الواجهة

موسوعة المؤلفات العلمية لأئمة الدعوة النجدية

الإصدار الرابع

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

كتب الشيخ محمد بن عبد الوهاب:

ترجمة الشيخ محمد بن عبد الوهاب، نقلا عن : الأعلام للزركلي

ترجمة الشيخ محمد بن عبد الوهاب، بقلم الشيخ أحمد بن حجر بن محمد آل أبو طامي

أحاديث في الفتن والحوادث

أحكام الصلاة

آداب المشي إلى الصلاة

أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

أصول الإيمان

أصول الدين الإسلامي مع قواعده الأربع

كتاب التوحيد الذي هو حق الله على العبيد

الجواهر المضية

الخطب المنبرية

الرسالة المفيدة

الرسائل الشخصية

الطهارة

القواعد الأربع

الكبائر

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب

بعض فوائد صلح الحديبية

تعليم الصبيان التوحيد

تفسير آيات من القرآن الكريم

ثلاثة الأصول

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

خمسون سؤالاً وجواباً في العقيدة

رسالة في الرد على الرافضة

شروط الصلاة وأركانها وواجباتها

فتاوى ومسائل

فضائل القرآن

فضل الإسلام

كشف الشبهات

مبحث الاجتهاد والخلاف

مجموعة الحديث على أبواب الفقه

مجموعة رسائل في التوحيد والإيمان

مختصر الإنصاف والشرح الكبير

تفسير سور الفاتحة والإخلاص والمعوذتين

مختصر تفسير المعوذتين

مختصر تفسير سورة الأنفال

مختصر زاد المعاد لابن قيم الجوزية

مختصر سيرة الرسول صلى الله عليه وسلم

مسائل الجاهلية

مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

مفيد المستفيد في كفر تارك التوحيد

منسك الحج

كتب الشيخ عبد الله بن محمد بن عبد الوهاب:

الكلمات النافعة في المكفرات الواقعة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

مختصر سيرة الرسول صلى الله عليه وسلم

كتب الشيخ حمد بن ناصر آل معمر:

التحفة المدنية في العقيدة السلفية

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

رسائل وفتاوى الشيخ حمد بن ناصر بن عثمان بن معمر

عدة رسائل في مسائل فقهية

مجموعة الرسائل والمسائل والفتاوى

كتب الشيخ سليمان بن سحمان:

إقامة الحجة والدليل وإيضاح المحجة والسبيل

البيان المبدي لشناعة القول المجدي

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

الضياء الشارق في رد شبهات الماذق المارق

تميز الصدق من المين في محاورة الرجلين

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

فتييان تتعلقان بتكفير الجهمية

كشف الأوهام والإلتباس عن تشبيه بعض الأغبياء من الناس

كشف الشبهتين

كشف غياهب الظلام عن أوهام جلاء الافهام

مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

نظم اختيارات شيخ الإسلام ابن تيمية

نظم ما انفرد به شيخ الإسلام ابن تيمية عن الأئمة الأربعة

كتب الشيخ سليمان بن عبد الله آل الشيخ:

التوضيح عن توحيد الخلاق في جواب أهل العراق

الدلائل في حكم موالاة أهل الإشراك

تيسير العزيز الحميد في شرح كتاب التوحيد

كتب الشيخ عبد الرحمن السعدي:

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

التوضيح والبيان لشجرة الإيمان

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

القواعد الحسان لتفسير القرآن

القول السديد شرح كتاب التوحيد ط النفائس

القول السديد شرح كتاب التوحيد ط الوزارة

الوسائل المفيدة للحياة السعيدة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار

تفسير أسماء الله الحسنى

تيسير الكريم الرحمن في تفسير كلام المنان

رسالة لطيفة جامعة في أصول الفقه المهمة

منهج السالكين وتوضيح الفقة في الدين

كتب الشيخ عبد الرحمن بن حسن:

الإيمان والرد على أهل البدع

المطلب الحميد في بيان مقاصد التوحيد

المورد العذب الزلال في كشف شبه أهل الضلال

بيان المحجة في الرد على اللجة

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

فتح المجيد شرح كتاب التوحيد

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

مسائل وفتاوى نجدية

مقامات عبد الرحمن بن حسن

كتب الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ:

مشاهير علماء نجد وغيرهم

كتب الشيخ عبد الرحمن بن قاسم:

الإحكام شرح أصول الأحكام

تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها

حاشية الآجرومية

حاشية الدرة المضية في عقد الفرقة المرضية

حاشية الروض المربع شرح زاد المستقنع

حاشية ثلاثة الأصول

حاشية كتاب التوحيد

حاشية مقدمة التفسير

وظائف رمضان

كتب الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ:

الإتحاف فى الرد على الصحاف

البراهين الإسلامية في رد الشبهة الفارسية

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

عيون الرسائل والأجوبة على المسائل

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس

كتب الشيخ عبد الله أبا بطين:

الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

الرد على البردة

تأسيس التقديس في كشف تلبيس داود بن جرجيس

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

كتب الشيخ محمد بن إبراهيم آل الشيخ:

شرح كتاب آداب المشي إلى الصلاة أو العبادات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

كتب وإضافات حول علماء نجد والدعوة النجدية:

أكمل البيان في شرح حديث النجد قرن الشيطان

الإمام محمد بن عبد الوهاب دعوته وسيرته

الإيمان والرد على أهل البدع بالحواشي

البيان المفيد فيما اتفق عليه علماء مكة و نجد من عقائد التوحيد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

المؤلفات الفقهية في نجد.. قبل نهاية القرن الثاني عشر الهجري

تأملات في دعوة الشيخ محمد بن عبد الوهاب

حاشية الرحبية في علم الفرائض

حركة التجديد والإصلاح في نجد

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

حقيقة دعوة الإمام محمد بن عبد الوهاب

حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

شرح أصول التفسير

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

مجموعة الرسائل والمسائل النجدية (الجزء الأول)

مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

مجموعة رسائل وفتاوى في مسائل مهمة تمس إليها حاجة العصر

محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه

محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام

من مشاهير المجددين في الإسلام

منظومات ابن سحمان

منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

نقض كلام المفترين على الحنابلة السلفيين

صيانة الإنسان عن وسوسة الشيخ دحلان

بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده

سيرة الإمام محمد بن عبد الوهاب، أبو عبدالله الذهبي

فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب

مختصر في علم أصول الفقه، أبابطين

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

ملحق الموسوعة:

موسوعة علماء نجد بصيغة وورد

موسوعة علماء نجد بصيغة الهواتف الذكية

موسوعة علماء نجد بصيغة بي دي اف


أحاديث في الفتن والحوادث

مطبوع ضمن مؤلفات الشيخ محمد بن عبدالوهاب، الجزء الحادي عشر:

باب الفتن

من أمارات الساعة

من أحاديث الفتن

باب النهي عن السعي في الفتنة

باب التعرب في الفتنة

باب النهي عن تعاطي السيف مسلولاً

باب بدأ الإسلام غريبًا وسيعود غريبًا

باب لا يأتي زمان إلا والذي بعده شر منه

باب تحريم رجوع المهاجر إلى استيطان وطنه

باب إذا التقى المسلمان بسيفيهما

باب هلاك الأمة بعضهم ببعض

باب كف اللسان في الفتنة

من أحاديث النهي عن السعي في الفتنة

باب أمارات الساعة

باب ملاحم الروم

باب من أشراط الساعة الدخان

باب الدجال وصفته وما معه

قصة الجساسة

باب نزول عيسى عليه الصلاة والسلام

باب في سكنى المدينة وعمارتها قبل الساعة

باب ما جاء في المهدي

باب ذكر المسيح ابن مريم والمسيح الدجال

من أحاديث الدجال

باب خروج الدابة

مصادر ومراجع

ط القاسم:
 | باب الفتن
 | من أمارات الساعة
 | من أحاديث الفتن
 | باب النهي عن السعي في الفتنة
 | باب التعرب في الفتنة
 | باب النهي عن تعاطي السيف مسلولاً
 | باب بدأ الإسلام غريبًا وسيعود غريبًا
 | باب لا يأتي زمان إلا والذي بعده شر منه
 | باب تحريم رجوع المهاجر إلى استيطان وطنه
 | باب إذا التقى المسلمان بسيفيهما
 | باب هلاك الأمة بعضهم ببعض
 | باب كف اللسان في الفتنة
 | من أحاديث النهي عن السعي في الفتنة
 | باب أمارات الساعة
 | باب ملاحم الروم
 | باب من أشراط الساعة الدخان
 | باب الدجال وصفته وما معه
 | قصة الجساسة
 | باب نزول عيسى عليه الصلاة والسلام
 | باب في سكنى المدينة وعمارتها قبل الساعة
 | باب ما جاء في المهدي
 | باب ذكر المسيح ابن مريم والمسيح الدجال
 | من أحاديث الدجال
 | باب خروج الدابة


أحكام الصلاة

أحكام الصلاة


آداب المشي إلى الصلاة

مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث:

باب: آدب المشي إلى الصلاة

باب صفة الصلاة

باب صلاة التطوع

باب صلاة الجماعة

باب صلاة أهل الأعذار

باب صلاة الجمعة

باب صلاة العيدين

باب صلاة الكسوف

باب صلاة الاستسقاء

باب الجنائز

كتاب الزكاة

باب زكاة بهيمة الأنعام

باب زكاة الخارج من الأرض

باب زكاة النقدين

باب زكاة العروض

باب زكاة الفطر

باب: إخراج الزكاة

باب أهل الزكاة

كتاب الصيام

باب ما يفسد الصوم

ط الوزارة:
 | باب آداب المشي إلى الصلاة
 | باب صفة الصلاة
 | جهر الإمام بالتكبير
 | الصلاة في مكان شديد الحر أو شديد البرد
 | الذكر والدعاء والاستغفار عقب الصلاة
 | الصلاة إلى سترة
 | الواجبات التي تسقط سهوا
 | سجود السهو
 | العمل اليسير في الصلاة
 | من شك في عدد الركعات
 | باب صلاة التطوع


أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

القاعدة الأولى: تحريم القول على الله بلا علم

القاعدة الثانية: أن كل شيء سكت عنه الشارع فهو عفو لا يحل لأحد أن يحرمه أو يوجبه أو يستحبه أو يكرهه

القاعدة الثالثة: أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ كالرافضة والخوارج

القاعدة الرابعة: أن النبي صلى الله عليه وسلم ذكر: "أن الحلال بيِّن والحرام بيِّن وبينهما أمور مشتبهات


أصول الإيمان

مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول:

باب: معرفة الله والإيمان به

باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}

باب الإيمان بالقدر

باب ذكر الملائكة عليهم السلام والإيمان بهم

باب الوصية بكتاب الله عز وجل

باب حقوق النبي صلى الله عليه وسلم

باب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك، وترك البدع والتفرق والاختلاف والتحذير من ذلك

باب التحريض على طلب العلم، وكيفية الطلب فيه

باب قبض العلم

باب التشديد في طلب العلم للمراء والجدال

باب التجوز في القول، وترك التكلف والتنطع

ت الجوابرة:
 | مقدمة المحقق
 | ترجمة موجزة عن المؤلف
 | باب: معرفة الله والإيمان به
 | باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
 | باب قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
 | باب الإيمان بالقدر
 | باب ذكر الملائكة عليهم السلام والإيمان بهم
 | باب الوصية بكتاب الله عز وجل
 | باب حقوق النبي صلى الله عليه وسلم
 | باب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك، وترك البدع والتفرق والاختلاف والتحذير من ذلك
 | باب التحريض على طلب العلم، وكيفية الطلب فيه
 | باب قبض العلم
 | باب التشديد في طلب العلم للمراء والجدال
 | باب التجوز في القول، وترك التكلف والتنطع


أصول الدين الإسلامي مع قواعده الأربع

المسائل الأربع التي يجب على كل إنسان أن يعلمها ودليلها وقول الشافعي فيه

المسائل الثلاث التي يجب تعلمها والعمل بها ودليلها

الحنيفية ملة إبراهيم ودليلها

أعظم شيء أمر الله به وأعظم شيء نهى الله عنه والدليل على ذلك

الأصول الثلاثة التي يجب على الإنسان معرفتها

ما هي العبادة وأنواعها وحكم من صرف منها شيئاً لغير الله

الأصل الثاني معرفة دين الإسلام ومراتبه وأركانه

المرتبة الثانية من مراتب دين الإسلام وهي الإيمان وشعبه وأركانه

المرتبة الثالثة من مراتب دين الِإسلام وهي الإحسان والدليل على مراتب الدين الثلاثة

الأصل الثالث وهو معرفة نبينا محمد صلى الله عليه وسلم وعمره وبعثته

الهجرة وحكمها والدليل على بقائها

بعثته إلى الناس كافة والدليل على ذلك

الدليل على موته والبعث بعد الموت والحساب والجزاء وحكم من كذب البعث

ما أرسل به الرسل وذكر أول الرسل وإرسال الرسل إلى جميع الأمم

ما هو الطاغوت وذكر عدد الطواغيت

القواعد الأربع

القاعدة الأولى إقرار الكفار الذين قاتلهم رسول الله بأن الله تعالى هو الخالق الرازق المدبر

القاعدة الثانية قول المشركين ما دعوناهم إلا لطلب القربة والشفاعة

القاعدة الثالثة ظهور النبي صلى الله عليه وسلم في أناس متفرقين في عبادتهم

القاعدة الرابعة مشركو زماننا أغلظ شركاً من الأولين

عقيدة السلف الصالح


كتاب التوحيد الذي هو حق الله على العبيد

كتاب التوحيد
باب فضل التوحيد وما يكفر الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب: من الشرك لبس الحلقه والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهم
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك النذر لغير الله
باب من الشرك الأستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أيشركون ما لا يخلق شيئا وهم يخلقون ولا يستطيعون لهم نصرآ ولا أنفسهم ينصرون}
باب قول الله تعالى: {حتى إذا فزع عن قلوبهم قالو اماذا قال ربكم}
باب الشفاعة
باب قول الله تعالى: {إنك لا تهدي من أحببت}
باب ما جاء أن سبب كفر بنى آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ماجاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله}
باب قول الله تعالى: {إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين}
باب قول الله تعالى: {وعلى الله فتوكلوا إن كنتم مؤمن}
باب قول الله تعالى: {أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون}
باب من الإيمان بالله الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابآ من دون الله
باب قول الله تعالى: {ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك}
باب من جحد شيئآ من الأسماء والصفات
باب قول الله تعالى: {يعرفون نعمت الله ثم ينكرونها وأكثرهم الكافرون}
باب قول الله تعالى: {فلا تجعلوا لله أندادا وأنتم تعلمون} 1
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضى القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
بلب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي}
باب قول الله تعالى: {فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون}
باب قول الله تعالى: {ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه}
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لى إن شئت
باب لا يقول: عبدي وأمتى
باب لا يرد من سأل الله
باب لا يسأل بوجه الله إلا الجنة
باب ما جاء في "لو"
باب: النهى عن سب الريح
باب: قول الله تعالى: {يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء}
باب: ما جاء في منكري القدر
باب: ما جاء في المصورين
باب: ما جاء في كثرة الحلف
باب: ما جاء في ذمة الله وذمة نبية
باب: ما جاء في الإقسام على الله
باب: لا يستشفع بالله على خلقه
باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب: ما جاء في قول الله تعالى: {وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة}


الجواهر المضية

مقدمة
رسالة في المسائل الخمس الواجب معرفتها
رسالة في النفاق بقسميه وصفات المنافقين
رسالة في كلمة لا إله إلا الله
رسالة أخرى في الشهادتين وبعثة محمّد – صلّى الله عليه وسلّم - ودلائل رسالته
رسالة في كلمة التوحيد
رسالة أخرى في كلمة التوحيد وكونها تنفي أربعا وتثبت أربعا
مذاكرة الشيخ محمد رحمه الله مع أهل بلد حرملة في كلمة التوحيد، والجمع بين التوحيد والشرك
رسالة أخرى في كلمة التوحيد
رسالة في حقيقة الإسلام من الكتاب والسّنة ومن خالفهما من أدعياء العلم والعرفان


الخطب المنبرية

الخطبة الأولى لشيخ الإسلام محمد بن عبد الوهاب
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة عند دخول رمضان له أيضا
الخطبة التي بعدها في رمضان
خطبة بعدها لرمضان
خطبة بعدها آخر رمضان
خطبة عيد الفطر
خطبة في الحث على الحج
خطبة عيد النحر
خطبة في الأيام العشر من شهر ذي الحجة
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا


الرسالة المفيدة

مدخل
باب أنواع التوحيد
أنواع الشرك
أنواع الكفر
أنواع النفاق


الرسائل الشخصية

 | مقدمة
القسم الأول: عقيدة الشيخ وبيان حقيقة دعوته ورد ما ألصق به من التهم
 | الرسالة الأولى:رسالة الشيخ إلى أهل القصيم لما سألوه عن عقيدته
 | الرسالة الثانية: رسالته إلى محمد بن عباد مطوع ثرمداء
 | الرسالة الثالثة: رسالته الى محمد بن عيد من مطاوعة ثرمداء
 | الرسالة الرابعة: رسالته إلى فاضل آل مزيد رئيس بادية الشام
 | الرسالة الخامسة: رسالته إلى السويدي عالم من العراق
 | الرسالة السادسة: رسالته إلى العلماء الأعلام في بلد الله الحرام
 | الرسالة السابعة: رساته إلى عالم من أهل المدينة
 | الرسالة الثامنة: رسالته إلى إبن صياح
 | الرسالة التاسعة: رسالته إلى عامة المسلمين
 | الرسالة العاشرة: رسالته إلى حمد التويجري
 | الرسالة الحادية عشره: رسالته إلى عبد الله بن سحيم
 | الرسالة الثانية عشره: جوابه عن الشبهات من أجاز وقف الحنف والإثم
 | الرسالة الثالثة عشره:رده على سليمان بن سحيم
 | الرسالة الرابعة عشره: رسالته إلى البكبلى صاحب اليمن
 | الرسالة الخامسة عشره: رسالته إلى أسماعيل الجراعي
 | الرسالة السادسة عشره: رسالته إلى عبد الله بن عبد الله الصنعاني
 | الرسالة السابعة عشره: رسالته إلى أهل المغرب
القسم الثاني: بيان أنواع التوحيد
 | الرسالة الثامنة عشره: رسالته إلى الأخ حسن
 | الرسالة التاسعة عشره: رسالته إلى محمدبن عبيد وعبد القادر العديلي
 | الرسالة العشرون: رسالته إلى عبد الله بن سحيم
 | الرسالة الحادية والعشرون: رسالته إلى محمد بن سلطان
 | الرسالة الثانية والعشرون: رسالته إلى عامة المسلمين
القسم الثالث: بيان معنى لا إله إلا الله وما يناقضها من الشرك في العبادة
 | الرسالة الثالثة والعشرون: رسالته إلى ثنيان بن سعود
 | الرسالة الرابعة والعشرون: رسالتة إلى عبد الرحمن بن ربيعة
 | الرسالة الخامسة والعشرون: جواب الشيخ عن كتاب وصله
 | الرسالة السادسة والعشرون: رسالتة إلى علماء الإسلام
 | الرسالة السابعة والعشرون: رسالته إلى عامة المسلمين
 | الرسالة الثامنة والعشرون: رسالته إلى أهل الرياض ومنفوحة
 | الرسالة التاسعة والعشرون: رسالته إلى عامة المسلمين
 | الرسالة الثلاثون: رسالتة إلى الأخ فايز
القسم الرابع: بيان الأشياء التى يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة
 | الرسالة الحادية والثلاثون: رسالتة إلى أحمد بن أبراهيم
 | الرسالة الثانية والثلاثون:رسالته إلى محمد بن فارس
 | الرسالة الثالثة والثلاثون:رسالته إلى أحمد عبد الكريم
 | الرسالة الرابعة والثلاثون: رسالته إلى سليمان بن سحيم
 | الرسالة الخامسة والثلاثون: رسالته إلى عبد الله بن عيسى وأبنة وعبد الله بن عبد الرحمن
 | الرسالة السادسة والثلاثون: رسالتة إلى الأخوان
القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد والأمر بالمعروف والنهى عن المنكر
 | الرسالة السابعة والثلاثون: رسالتة إلى محمد بن عبد اللطيف
 | الرسالة الثامنة والثلاثون: رسالتة إلى الأخوان المؤمنين
 | الرسالة التاسعة والثلاثون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
 | الرسالة الأربعون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
 | الرسالة الحادية والأربعون: رسالتة إلى الأخوين أحمد بن محمد بن سويلم وثنيان بن سعود
 | الرسالة الثانية والأربعون: رسالتة إلى عبد الله بن عبد سويلم
 | الرسالة الثالثة والأربعون: رسالتة إلى جماعة أهل شقراء
 | الرسالة الرابعة والأربعون: رسالتة إلى الأخوان من أهل سدير
 | الرسالة الخامسة والأربعون: رسالتة إلى أحمد بن يحي
 | الرسالة السادسة والأربعون: رسالتة إلى عبد الله بن عيسى
 | الرسالة السابعة والأربعون: رسالتة إلى نغيمش وجميع الأخوان
 | الرسالة الثامنة والأربعون: رسالتة إلى والى مكة
 | الرسالة التاسعة والأربعون: رسالتة إلى عبد الله بن عيسى وأبنه عبد الوهاب
 | الرسالة الخمسون: رسالتة إلى عبد الله بن عيد
 | الرسالة الحادية والخمسون: رسالتة إلى الأخوان عبد الله بن علي ومحمد بن جماز


الطهارة

مقدمة
باب أحكام المياه
باب الآنية
باب الاستنجاء
باب السواك وسنن الوضوء
باب فروض الوضوء وصفته
باب المسح على الخفين
باب نواقض الوضوء
باب الغسل
باب التيمم
باب إزالة النجاسة الحكمية
باب الحيض
باب النفاس


القواعد الأربع

القاعدة الأولى: أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مُقِرُّون بأن الله تعالى هو الخالق المدبر، وأن ذلك لم يدخلهم في الإسلام
القاعدة الثانية: أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة
القاعدة الثالثة: أن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عبادتهم منهم من يعبد الملائكة. ومنهم من يعبد الأنبياء والصالحين. ومنهم من يعبد الأشجار والأحجار. ومنهم من يعبد الشمس والقمر. وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم
القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائما في الرخاء والشدة


الكبائر

ت الجوابرة:
كتاب الكبائر
 | مقدمة
 | ترجمة موجزة عن المؤلف
 | باب أكبر الكبائر
 | باب كبائر القلب
 | باب ذكر الكبر
 | باب ذكر العجب
 | باب ذكر الرياء والسمعة
 | باب الفرح
 | باب ذكر اليأس من روح الله والأمن من مكر الله
 | باب ذكر سوء الظن بالله
 | باب ذكر إرادة العلو والفساد
 | باب العداوة والبغضاء
 | باب الفحش
 | باب ذكر مودة أعداء الله
 | باب ذكر قسوة القلب
 | باب ذكر ضعف القلب
 | أبواب كبائر اللسان
كتاب المظالم
 | باب ظلم اليتيم
 | باب غصب الأرض
 | باب الظلم في الأبدان
 | باب الظلم في الأموال
 | باب خذلان المظلوم
 | باب ما جاء في أخوة الإسلام وحق المسلم على المسلم
مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول:
مقدمة
كتاب الكبائر


المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

مقدمة الطبعة الثانية

مقدمة التحقيق

ترجمة موجزة لمؤلف الأصل

ترجمة الشارح

منهج الشرح

طبعات الكتاب

وصف النسخة الخطية

تعريف الجاهلية

أنواع الجاهلية

حكم مخالفة أهل الجاهلية

يقول العبد الفقير إلى عفو الله وغفرانه, محمود شكري الألوسي البغدادي

هذه مسائل خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين


الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب

الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب


بعض فوائد صلح الحديبية

بعض فوائد صلح الحديبية

مصادر ومراجع


تعليم الصبيان التوحيد

تعليم الصبيان التوحيد


تفسير آيات من القرآن الكريم

مقدمة

سورة الفاتحة

سورة البقرة

سورة آل عمران

سورة الأنعام

سورة الأعراف

قصة آدم وإبليس

سورة يونس

سورة هود

سورة يوسف

سورة الحجر

سورة النحل

سورة الكهف

قصة موسى والخضر

سورة طه

سورة المؤمنون

سورة النور

سورة القصص

قصة موسى وفرعون في السور الأخرى

سورة الزمر

سورة الحجرات

سورة الجن

سورة المدثر

سورة العلق

تفسير آيات من السور القصار

قصة سبب نزول: {تبت يدا أبي لهب وتب} إلى آخر السورة

سورة الإخلاص

سورة الفلق

سورة الناس

مصادر ومراجع


ثلاثة الأصول

اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل

اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم ثلاث مسائل، الأولى: أن الله خلقنا ورزقنا ولم يتركنا هملا، بل أرسل إلينا رسولا؛ فمن أطاعه دخل الجنة ومن عصاه دخل النار

الأصل الثاني: معرفة دين الإسلام بالأدلة

الأصل الثالث: معرفة نبيكم محمد صلى الله عليه وسلم


ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

تعريف بالرسالة ليس من المطبوع

مقدمة الناشر

ما يجب على كل مسلم أن يتعلمه

الحنيفية ملة إبراهيم هي عبادة الله وحده، الأصل الأول: مَعْرِفَةُ الْعَبْدِ رَبَّهُ

الأصل الثاني معرفة دين الإسلام بالأدلة

الأَصْلُ الثَّالِثُ مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عليه وسلم

شروط الصلاة

أركان الصلاة

القواعد الأربع


خمسون سؤالاً وجواباً في العقيدة

خمسون سؤالاً وجواباً في العقيدة


رسالة في الرد على الرافضة

مقدمة

مطلب الوصية بالخلافة

مطلب إنكار خلافة الخلفاء

مطلب دعواهم ارتداد الصحابة رضي الله عنهم

مطلب دعواهم نقص القرآن

مطلب السب

مطلب التقية

مطلب سبهم عائشة رضي الله عنها المبرأة

مطلب تكفير من حارب عليًّ

مطلب استهانتهم بأسماء الصحابة

مطلب انحصار الخلافة في اثني عشر

مطلب العصمة [للأئمة الاثني عشر]

مطلب فضل الإمام علي رضي الله عنه

مطلب نفي ذرية الحسن رضي الله عنه

مطلب خلافهم في خروج غيرهم من النار

مطلب مخالفتهم أهل السنة

مطلب الرجعة

مطلب زيادتهم في الأذان

مطلب الجمع بين الصلاتين

مطلب العصمة

مطلب المتعة

مطلب النكاح بلا ولي وشهود

مطلب وطء الجارية بالإباحة

مطلب الجمع بين المرأة وعمته

مطلب إباحتهم -أبعدهم الله- إتيان المرأة في دبره

مطلب مسح الرجلين

مطلب الطلاق بالثلاث في لفظ واحد

مطلب نفي القدر

مطلب مشابهتهم اليهود

مطلب تركهم الجمعة والجماعة

مطلب مشابهتهم بالنصارى

مشابهتهم المجوس

ما أصيب به الحسين رضي الله عنه من الشهادة في يوم عاشوراء

مطلب الخاتمة رزقنا الله حسنها


شروط الصلاة وأركانها وواجباتها

شروط الصلاة تسعة

وأركان الصلاة أربعة عشر

والواجبات ثمانية


فتاوى ومسائل

المسألة الأولى

المسألة الثانية

المسألة الثالثة

المسألة الرابعة

المسألة الخامسة

المسألة السادسة

المسألة السابعة

المسألة الثامنة

المسألة التاسعة

المسألة العاشرة

المسألة الحادية عشرة

والمسألة الثانية عشرة

المسألة الثالثة عشرة

المسألة الرابعة عشرة

المسألة الحادية عشرة

المسألة الخامسة عشرة

المسألة السادسة عشرة

المسألة السابعة عشرة

المسألة الثامنة عشرة

المسألة التاسعة عشرة

المسألة العشرين

المسألة الحادية والعشرون

المسألة الثانية والعشرون

هذه مسائل أجاب عنها الشيخ محمد بن عبد الوهاب

هذه المسائل التي في السؤال


فضائل القرآن

(1) باب فضائل تلاوة القرآن وتعلمه وتعليمه

(2) باب ما جاء في تقديم أهل القرآن وإكرامهم

(3) باب وجوب تعلم القرآن وتفهمه واستماعه والتغليظ على من ترك ذلك

(4) باب الخوف على من لم يفهم القرآن أن يكون من المنافقين

(5) باب قول الله تعالى: {ومنهم أميون لا يعلمون الكتاب إلا أماني} الآية

(6) باب إثم من فجر بالقرآن

(7) باب إثم من رايا بالقرآن

(8) باب إثم من تأكل بالقرآن

(9) باب الجفاء عن القرآن

(10) باب من ابتغى الهدى من غير القرآن

(11) باب الغلو في القرآن

(12) باب ما جاء في اتباع المتشابه

(13) باب وعيد من قال في القرآن برأيه وبما لا يعلم

(14) باب ما جاء في الجدال في القرآن

(15) باب ما جاء في الاختلاف في القرآن في لفظه أو معناه

(16) باب إذا اختلفتم فقوموا

(17) باب قول الله تعالى: {ومن أظلم ممن ذكر بآيات ربه فأعرض عنها}

(18) باب ما جاء التغني بالقرآن


فضل الإسلام

باب فضل الإسلام

باب وجوب الإسلام

باب تفسير الإسلام

باب قوله تعالى {ومن يبتغ غير الأسلام دينا فلن يقبل منه}

باب وجوب الاستغناء بمتابعته، يعني القرآن

باب ما جاء في الخروج عن دعوى الإسلام

باب وجوب الدخول في الإسلام كله وترك ما سواه

باب ما جاء أن البدعة أشد من الكبائر

باب ما جاء أن الله احتجز التوبة على صاحب البدعة

باب قول الله تعالى: {يا أهل الكتاب لم تحاجون في إبراهيم}

باب قول الله تعالى: {فأقم وجهك للدين حنيفا}

باب ما جاء في غربة الإسلام وفضل الغرباء

باب التحذير من البدع


كشف الشبهات

الفصل الأول بيان أن مهمة الرسل الأولى تحقيق توحيد العبادة كشف الشبهات

الفصل الثاني بيان الأدلة على أن المشركين الذين قاتلهم الرسول مقرون بتوحيد الربوبية

الفصل الثالث بيان أن توحيد العبادة هو معنى لا إله إلا الله

الفصل الرابع معرفة المؤمن أن نعمة الله عليه بالتوحيد توجب الفرح به والخوف من سلبه

الفصل الخامس إن حكمة الله اقتضت أن يجعل لأنبيائه وأوليائه أعداء من الإنس والجن

الفصل السادس وجوب التسلح بالكتاب والسنة لدحض شبهات الأعداء

الفصل السابع الرد على أهل الباطل إجمالا وتفصيل

الفصل الثامن الرد على من زعم أن الدعاء ليس بعبادة

الفصل التاسع الفرق بين الشفاعة الشرعية والشركية

الفصل العاشر إثبات أن الالتجاء إلى الصالحين شرك

الفصل الحادي عشر إثبات أن شرك الأولين أخف من شرك أهل زمانن

الفصل الثاني عشر كشف شبهة من زعم أن من أدى بعض واجبات الدين لا يكون كافر

الفصل الثالث عشر حكم من وقع من المسلمين في نوع من الشرك جهلا ثم تاب منه

الفصل الرابع عشر الرد على زعم الاكتفاء في التوحيد بقول لا إله إلا الله ولو ناقضه

الفصل الخامس عشر الفرق بين الاستغاثة بالحي الحاضر فيما يقدر عليه والاستغاثة بغيره

الفصل السادس عشر وجوب تطبيق التوحيد بالقلب واللسان والجوارح إلا لعذر شرعي


مبحث الاجتهاد والخلاف

مقدمة

مبحث الاجتهاد والخلاف


مجموعة الحديث على أبواب الفقه

كتاب الطهارة

كتاب الصلاة

كتاب الصلاة (تابع)

كتاب الزكاة

كتاب الصيام

كتاب المناسك

كتاب الجهاد والسير

كتاب البيوع

كتاب الرهن

كتاب الضمان والحوالة

كتاب الصلح

كتاب الحجر

كتاب الوكالة

كتاب الشركة

كتاب المساقاة

كتاب الإجارة

كتاب العارية والوديعة

كتاب الغصب

كتاب الشفعة

كتاب احياء الموات

كتاب اللقطة

كتاب الوقف

كتاب الهبة والعطية

كتاب الوصايا

كتاب النكاح

كتاب الخيار في النكاح ونكاح الكفار

كتاب الصداق

كتاب الطلاق

كتاب الرجعة والإيلاء والظهار

كتاب اللعان

كتاب العدد

كتاب الرضاع

كتاب النفقات والحضانة

كتاب الجنايات

كتاب الديات

كتاب الحدود

كتاب الأطعمة

كتاب الأيمان

كتاب القضاء

كتاب الشهادات

كتاب الجامع

كتاب الطب

مصادر ومراجع


مجموعة رسائل في التوحيد والإيمان

الرسالة الأولى: مسائل الجاهلية

الرسالة الثانية: شرح ستة مواضيع من السيرة

الرسالة الثالثة: تفسير كلمة التوحيد

الرسالة الرابعة: تلقين أصول العقيدة للعامة

الرسالة الخامسة: ثلاث مسائل

الرسالة السادسة: معنى الطاغوت ورؤوس أنواعة

الرسالة السابعة: الأصل الجامع لعبادة الله وحده

الرسالة الثامنة: بعض فوائد سورة الفاتحة

الرسالة التاسعة: نواقض الإسلام

الرسالة العاشرة: مسائل مستنبطة من قوله تعالى: {وأن المساجد لله فلا تدعو مع الله أحدا}

الرسالة الحادية عشر: ثماني حالات استنبطها محمد بن عبد الوهاب من قوله تعالى: {قل يا أيها الناس إن كنتم في شك من ديني فلا أعبد الذين تعبدون من دون الله}

الرسالة الثانية عشر: ستة أصول عظيمة مفيدة

الرسالة الثالثة عشر: رسالة في توحيد العبادة


مختصر الإنصاف والشرح الكبير

مقدمة

كتاب الطهارة

كتاب الصلاة

كتاب الجنائز

كتاب الزكاة

كتاب الصيام

كتاب الاعتكاف

كتاب المناسك

كتاب الجهاد

كتاب البيع

كتاب الحجر

كتاب الشركة

كتاب الوقف

كتاب الوصايا

كتاب النكاح

كتاب الصداق

كتاب الخلع

كتاب الطلاق

كتاب العدد

كتاب الرضاع

كتاب النفقات

كتاب الجنايات

كتاب الديات

كتاب الأطعمة

كتاب الصيد

كتاب الأيمان

كتاب القضاء

كتاب الشهادات

كتاب الإقرار


تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سورة الفاتحة

تفسير سورة الإخلاص

تفسير الفلق

تفسير الناس


مختصر تفسير المعوذتين

مقدمة

النص المحقق


مختصر تفسير سورة الأنفال

مقدمة

مختصر تفسير سورة الأنفال

مصادر ومراجع


مختصر زاد المعاد لابن قيم الجوزية

مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الخامس:

مقدمة

فصل: اختص الله نفسه بالطيب - فصل: في وجوب معرفة هدي الرسول

هديه -عليه السلام- في: الوضوء، الصلاة، قيام الليل

هديه -عليه السلام- في: الجمعة، السفر، قراءة القران

هديه -عليه السلام- في: زيارة المرضى، صلاة الخوف، الزكاة وصدقة التطوع

هديه -عليه السلام- في: الصيام، الاعتكاف، الحج والعمرة

هديه -عليه السلام- في: الهدايا والضحايا والعقيقة، الأسماء والكنى

هديه -عليه السلام- في: حفظ المنطق واختيار الألفاظ، الذكر، دخول المنزل

هديه -عليه السلام- في: السلام والاستئذان، آداب السفر

ما يقوله ويفعله من بلي بالوساس - ألفاظ كان ـ صلى الله عليه وسلم ـ يكره أن يقال

هديه -عليه السلام- في: الجهاد والغزوات، الهجرة وبناء المسجد

هديه -عليه السلام- في: الأسارى، الأمان والصلح ومعاملة الرسل وأخذ الجزية ومعاملة أهل الكتاب والمنافقين

مغازيه -عليه السلام-: فصل في سياق مغازيه، غزوة الخندق، قصة الحديبية

مغازيه -عليه السلام-: غزوة خيبر، غزوة الفتح الأعظم

مغازيه -عليه السلام-: غزوة حنين، غزوة الطائف، الثلاثة الذين خلفوا

حجة أبي بكر، هديه -عليه السلام- في: علاج المصيبة، علاج الهم والكرب والحزن

هديه -عليه السلام- في: علاج الفزع والأرق، حفظ الصحة

هديه -عليه السلام- في: أقضيته، حكمه بالغنائم، قسمة الأموال

حكمه في رسل العدو أن لا يقتلوا ولا يحبسوا وفي النبذ إلى من عاهده على سواء إذا خاف منه النقض

فصل: في أحكامه في النكاح وتوابعه

ط الريان:
 | مقدمة الناشر مختصر زاد المعاد، ترجمة المؤلف، ترجمة الإمام ابن القيم
 | مقدمة المؤلف، فصل اختص الله نفسه بالطيب، فصل في وجوب معرفة هدي الرسول
 | فصل في هديه صلى الله عليه وسلم في الوضوء، الصلاة، قراءة صلاة الفجر
 | فصل في هديه في القراءة في باقي الصلوات، ركوعه، سجوده
 | فصل في كيفية جلوسه وإشارته في التشهد، سجود السهو، السنن الرواتب والتطوعات
 | فصل في هديه صلى الله عليه وسلم في قيام الليل، صلاة الضحى، الجمعة
 | فصل في تعظيم يوم الجمعة، صلاة العيدين، صلاة الكسوف، في الاستسقاء
 | فصل في هديه صلى الله عليه وسلم في سفره وعباداته فيه، قراءة القرآن، زيارة المرضى
 | فصل في هديه صلى الله عليه وسلم في صلاة الخوف، الزكاة، فصل في من يعطى الصدقة
 | فصل في هديه صلى الله عليه وسلم في زكاة الفطر، صدقة التطوع
 | فصل في هديه صلى الله عليه وسلم في الصيام، الاعتكاف
 | فصل في هديه صلى الله عليه وسلم في حجه وعمرته، إحرامه، تضمنت حجته صلى الله عليه وسلم ست وقفات للدعاء
 | فصل في هديه صلى الله عليه وسلم في الهدايا والضحايا والعقيقة
 | فصل في هديه صلى الله عليه وسلم في الأسماء والكنى، حفظ المنطق واختيار الألفاظ
 | فصل في هديه صلى الله عليه وسلم في الذكر، عند دخوله منزله، الأذان
 | فصل في هديه صلى الله عليه وسلم في آداب الطعام، السلام والاستئذان، السلام على أهل الكتاب
 | فصل في هديه صلى الله عليه وسلم في الاستئذان، آداب السفر، فصل فيما يقوله ويفعله من بلي بالوساوس
 | فصل في هديه صلى الله عليه وسلم فيما يقوله عند الغضب، فصل في ألفاظ كان صلى الله عليه وسلم يكره أن تقال
 | فصل في هديه صلى الله عليه وسلم في الجهاد والغزوات، فصل في أنواع الجهاد
 | فصل في دعوة الرسول قومه إلى دينه، فصل في الهجرة إلى الحبشة
 | فصل في الإسراء، فصل في مبدأ الهجرة التي فرق الله بها بين أوليائه وأعدائه
 | فصل في قدوم النبي المدينة، فصل في بناء المسجد ،فصل في أحوال رسول الله والمسلمين عندما استقر بالمدينة
 | فصل في هديه صلى الله عليه وسلم في القتال، الأسارى، حكم الأراضي التي يغنمها المسلمون
 | فصل في هديه صلى الله عليه وسلم في الأمان والصلح، ترتيب هديه مع الكفار والمنافقين من حين بعث بالدين إلى أن لقي الله عز وجل
 | فصل في سياق مغازيه، فصل في غزوتي بدر وأحد، فصل في ما اشتملت عليه هذه الغزوة من الأحكام
 | فصل في غزوة الخندق، فصل في قصة الحديبية، فصل في غزوة خيبر
 | فصل في غزوة الفتح العظيم، فصل في غزوة حنين، فصل في غزوة الطائف
 | فصل في غزوة تبوك، فصل في حديث الثلاثة الذين خلفوا، فصل في حجة أبي بكر رضي الله عنه
 | فصل في هديه صلى الله عليه وسلم في علاج حر المصيبة، في علاج الكرب والهم والحزن، في علاج الفزع والأرق
 | فصل في هديه صلى الله عليه وسلم في حفظ الصحة، في أقضيته وأحكامه، فصل في حكمه بالغنائم، في قسمة الأموال
 | فصل حكمه في الوفاء بالعهد لعدوه وفي رسلهم أن لا يقتلوا ولا يحبسوا، فصل في أحكامه في النكاح وتوابعه


مختصر سيرة الرسول صلى الله عليه وسلم

ط الوزارة:

المقدمة، قصص الأولين والآخرين، قصة بدء الوحي، قصة عمه أبي طالب

قصته صلى الله عليه وسلم مع قريش لما قرأ سورة النجم، إسلام الأنصار، بعض فوائد الهجرة

مشروعية الجهاد في المدينة، قتال أهل الردة، أهم ما على المسلم معرفة التوحيد من الشرك

من قال لا إله إلا الله وفعل ما يناقضها، نسب النبي صلى الله عليه وسلم، قصة الفيل

وفاة عبد الله والد رسول الله صلى الله عليه وسلم، عبد المطلب جد رسول الله صلى الله عليه وسلم، عبد الله والد رسول الله صلى الله عليه وسلم

أبو طالب عم رسول الله صلى الله عليه وسلم، خروجه إلى الشام وزواجه خديجة، تحنثه في غار حراء، بناء الكعبة

بعض ما كان عليه أهل الجاهلية، عمرو بن لحي أول من غير دين إبراهيم، صنم مناة، صنم اللات، صنم العزى، صنم هبل، ذو الخلصة، صنم عم أنس

بدء الوحي، أنواع الوحي، أول من آمن، شأن زيد بن حارثة، سمية أول شهيدة

ابتداء الدعوة، أول دم أهريق، استهزاء المشركين

الهجرة الأولى إلى الحبشة، الهجرة الثانية إلى الحبشة، كتاب رسول الله صلى الله عليه وسلم إلى النجاشي يزوجه أم حبيبة

بعث قريش إلى النجاشي تطلب إرجاع المسلمين، موت النجاشي، إسلام حمزة بن عبد المطلب، إسلام عمر رضي الله عنه

حماية أبي طالب لرسول الله صلى الله عليه وسلم، حصار بني هاشم في الشعب، نقض الصحيفة، موت خديجة وأبي طالب

سؤالهم عن الروح وأهل الكهف، قول الوليد بن المغيرة في القرآن سحر، انشقاق القمر، سؤالهم الآيات

خروجه صلى الله عليه وسلم إلى الطائف، الإسراء والمعراج

، فصل في الهجرة، حوادث السنة الأولى، إسلام عبد الله بن سلام

حوادث السنة الثانية، تحويل القبلة، استقرار الرسول بالمدينة، بعض خصائص رسول الله صلى الله عليه وسلم

أول لواء عقده رسول الله صلى الله عليه وسلم، سرية عبيدة بن الحارث، سرية سعد بن أبي وقاص

غزوة الأبواء، غزوة بواط، خروجه لطلب كرز بن جابر، غزوة العشيرة

بعث عبد الله بن جحش، قتل عمرو بن الحضرمي، معنى الفتنة

وقعة بدر الكبرى يوم الفرقان، قسم غنائم بدر، أسارى بدر

غزوة بني قينقاع، غزوة أحد، وقعة بئر معونة، غزوة المريسيع، قصة الإفك

غزوة الأحزاب، صلح الحديبية، غزوة خيبر، قدوم جعفر بن أبي طالب وصحبه من الحبشة، محاصرة رسول الله صلى الله عليه وسلم بعض اليهود بوادي القرى

بعث سرية إلى الحرقات، عمرة القضية، غزوة مؤتة، غزوة الفتح الأعظم، هدم عمرو بن العاص صنم سواع، بعث سعد بن زيد لهدم مناة

غزوة حنين، المن على سبي هوازن، فتح مكة، غزوة الطائف، وفد ثقيف، ما في غزوة الطائف من الفقه

حوادث سنة تسع، قصة كعب بن زهير، غزوة تبوك، وفود العرب إلى رسول الله، حجة أبي بكر بالناس، حجة الوداع

بعث أسامة بن زيد إلى البلقاء، مرض رسول الله صلى الله عليه وسلم، موت رسول الله صلى الله عليه وسلم

حديث السقيفة، بيعة العامة لأبي بكر، فضيلة أبي بكر الصديق وخلافته الراشدة، قصة الردة، نفع الله طيئا بعدي بن حاتم، قتال أهل الردة

كتاب أبي بكر لأمرائه، ذكر مسير خالد إلى بزاخة وغيرها، ذكر رجوع بني عامر وغيرهم إلى الإسلام

مسير خالد إلى اليمامة، ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب، ذكر تقديم خالد الطلائع من البطاح، ذكر ردة بني سليم

قتل الفجاءة وتحريقه، ذكر ردة أهل البحرين، ذكر ردة أهل دبار وأزد عمان، السنة الثانية عشرة، مسير خالد إلى العراق

حوادث السنة الثالثة عشرة، موت الصديق رضي الله عنه، حوادث السنة الرابعة عشرة، حوادث السنة الخامسة عشرة، فتح القادسية

حوادث السنة السادسة عشرة، حوادث السنة السابعة عشرة، حوادث السنة الثامنة عشرة، حوادث السنة التاسعة عشرة

حوادث السنة العشرين، حوادث السنة الحادية والعشرين، حوادث السنة الثانية والعشرين، حوادث السنة الثالثة والعشرين

حوادث سنة أربع وعشرين، حوادث سنة خمس وعشرين، حوادث سنة ست وعشرين، حوادث سنة سبع وعشرين، حوادث سنة ثمان وعشرين

حوادث سنة تسع وعشرين، حوادث سنة ثلاثين، حوادث سنة إحدى وثلاثين، حوادث سنة اثنتين وثلاثين، حوادث سنة ثلاث وثلاثين

حوادث سنة أربع وثلاثين، حوادث سنة خمس وثلاثين، حوادث سنة ست وثلاثين، موقعة الجمل، حوادث سنة سبع وثلاثين

حوادث سنة ثمان وثلاثين، حوادث سنة أربعين، حوادث سنة سنة اثنتين وأربعين، حوادث سنة ثلاث وأربعين، حوادث سنة أربع وأربعين

حوادث سنة خمس وأربعين، حوادث سنة ست وأربعين، حوادث سنة سبع وأربعين، حوادث سنة تسع وأربعين، حوادث سنة إحدى وخمسين

حوادث سنة اثنتين وخمسين، حوادث سنة ثلاث وخمسين، حوادث سنة أربع وخمسين، حوادث سنة خمس وخمسين

حوادث سنة ست وخمسين، حوادث سنة سبعة وخمسين، حوادث سنة ثمان وخمسين، حوادث سنة ستين

دولة بني العباس، بدء تأليف الكتب

مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الرابع:
 | مقدمة
 | نسب النبي، بعض ما كان عليه أهل الجاهلية
 | بدء الوحي، ابتداء الدعوة
 | الهجرة الأولى إلى الحبشة، الهجرة الثانية إلى الحبشة
 | الإسراء والمعراج، الهجرة إلى المدينة
 | حوادث السنة الأولى، حوادث السنة الثانية
 | وقعة بدر الكبرى، غزوة أحد
 | غزوة الأحزاب، صلح الحديبية
 | غزوة خيبر، عمرة القضية
 | غزوة الفتح الأعظم، غزوة حنين
 | غزوة الطائف، حوادث سنة تسع
 | وفود العرب إلى رسول الله، موت رسول الله
 | بيعة العامة لأبي بكر، قتال أهل الردة
 | حوادث السنة الثالثة عشرة

مطابع الرياض:

مقدمة، قتال أهل الردة، الدليل الثاني قصة أخرى وقعت في زمن الخلفاء الراشدين، الدليل الثالث ما وقع في زمان الخلفاء الراشدين

الدليل الرابع ما وقع في زمن الصحابة أيضا، الدليل الخامس ما وقع في زمن التابعين، الدليل السادس قصة بني عبيد القداح، الدليل السابع قصة التتار

قصة الفيل، نسب النبي صلى الله عليه وسلم، وفاة عبد الله والد رسول الله، عبد المطلب جد رسول الله، عبد الله والد رسول الله، أبو طالب عم رسول الله

خروجه إلى الشام وزواجه خديجة، تحنثه في غار حراء، بناء الكعبة، بعض ما كان عليه أهل الجاهلية، عمرو بن لحي أول من غير دين إبراهيم

صنم مناة، صنم اللات، صنم العزى، صنم هبل، ذو الخلصة، صنم عم أنس

بدء الوحي، أنواع الوحي، أول من آمن، شأن زيد بن حارثة، ابتداء الدعوة، سمية أول شهيدة، أول دم أهريق، استهزاء المشركين

الهجرة الأولى إلى الحبشة، الهجرة الثانية إلى الحبشة، كتاب رسول الله إلى النجاشي يزوجه أم حبيبة، بعث قريش إلى النجاشي تطلب إرجاع المسلمين، موت النجاشي

إسلام حمزة بن عبد المطلب، إسلام عمر رضي الله عنه، حماية أبي طالب لرسول الله، حصار بني هاشم في الشعب، نقض الصحيفة، موت خديجة وأبي طالب

سؤالهم عن الروح وأهل الكهف، قول الوليد بن المغيرة في القرآن سحر، سؤالهم الآيات، انشقاق القمر، خروجه صلى الله عليه وسلم إلى الطائف

الإسراء والمعراج، بيعة العقبة الأولى، فصل في الهجرة، إسلام سعد بن معاذ وأسيد بن حضير، بيعة العقبة الثانية، تآمر قريش بدار الندوة على قتل رسول الله

الهجرة إلى المدينة، قصة سراقة بن مالك، قصة أم معبد، دخول رسول الله المدينة، بناء المسجد، المؤاخاة بين الأنصار والمهاجرين، بناؤه بعائشة

حوادث السنة الأولى، إسلام عبد الله بن سلام، حوادث السنة الثانية، تحويل القبلة، بعض خصائص رسول الله

سرية سعد بن أبي وقاص، سرية عبيدة بن الحارث، أول لواء عقده رسول الله، غزوة العشيرة، غزوة بواط، غزوة الأبواء، قتل عمرو بن الحضرمي، بعث عبد الله بن جحش، معنى الفتنة

وقعة بدر الكبرى يوم الفرقان، قسم غنائم بدر، أسارى بدرغزوة أحد، غزوة قينقاع، غزوة المريسيع، وقعة بئر معونة، قصة الإفك

غزوة الأحزاب، صلح الحديبية، غزوة خيبر، قدوم جعفر بن أبي طالب وصحبه من الحبشة، محاصرة رسول الله بعض اليهود بوادي القري، بعث سرية إلى الحرقات، عمرة القضية، فكانت فيها غزوة مؤتة

غزوة الفتح الأعظم، هدم عمرو بن العاص صنم سواع، بعث سعد بن زيد لهدم مناة، غزوة حنين، المن على سبي هوازن، غزوة الطائف، ما في غزوة الطائف من الفقه

فصل حوادث سنة تسع، قصة كعب بن زهير، في غزوة تبوك، وفود العرب إلى رسول الله، وفد بني تميم، وفد طيء، وفد عبد القيس، وفد بني حنيفة فيهم مسيلمة

حجة أبي بكر بالناس، حجة الوداع، بعث أسامة بن زيد إلى البلقاء، مرض رسول الله صلى الله عليه وسلم، موت رسول الله صلى الله عليه وسلم

حديث السقيفة، بيعة العامة لأبي بكر، فضيلة أبي بكر الصديق وخلافته الراشدة، قصة الردة أعاذنا الله منها، نفع الله طيئا بعدي بن حاتم

قتال أهل الردة، كتاب أبي بكر لأمرائه، ذكر مسير خالد إلى بزاخة وغيرها، ذكر رجوع بني عامر وغيرهم إلى الإسلام

مسير خالد إلى اليمامة، ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب، ذكر تقديم خالد الطلائع من البطاح، ذكر ردة بني سليم، قتل الفجاءة وتحريقه، ذكر ردة أهل البحرين، ذكر ردة أهل دبا وأزد عمان

السنة الثانية عشرة، مسير خالد إلى العراق، حوادث السنة الثالثة عشرة، موت الصديق رضي الله عنه

حوادث السنة الرابعة عشرة، فتح القادسية، حوادث السنة الخامسة عشرة، حوادث السنة السادسة، حوادث السنة السابعة عشرة، السنة الثامنة عشرة، السنة التاسعة عشرة

حوادث السنة العشرين، حوادث السنة التاسعة عشرة، حوادث السنة الثامنة عشرة، حوادث السنة الحادية والعشرين، حوادث السنة الثانية والعشرين

حوادث السنة الثالثة والعشرين، حوادث سنة أربع وعشرين، حوادث سنة ست وعشرين، حوادث سنة خمس وعشرين، حوادث سنة ثمان وعشرين

حوادث سنة سبع وعشرين، حوادث سنة ثلاثين، حوادث سنة تسع وعشرين، حوادث سنة إحدى وثلاثين، حوادث سنة اثنين وثلاثي، حوادث سنة ثلاث وثلاثين

حوادث سنة أربع وثلاثين، حوادث سنة خمس وثلاثين، وقعة الجمل، حوادث سنة سبع وثلاثين، حوادث سنة ثمان وثلاثين، ثم دخلت سنة اثنتين وأربعين

ثم دخلت سنة ثلاث وأربعين، ثم دخلت سنة أربع وأربعين، ثم دخلت سنة خمس وأربعين، حوادث سنة تسع وأربعين، ثم دخلت سنة سبع وأربعين

ثم دخلت سنة إحدى وخمسين، ثم دخلت سنة اثنتين وخمسين، ثم دخلت سنة ست وأربعين، ثم دخلت سنة ثلاث وخمسين

ثم دخلت سنة أربع وخمسين، ثم دخلت سنة خمس وخمسين، ثم دخلت سنة ست وخمسين، ثم حوادث سنة سبع وخمسين

ثم دخلت سنة ثمان وخمسين، حوادث سنة ستين، دولة بني العباس، بدء تأليف الكتب


مسائل الجاهلية

مسائل الجاهلية


مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

مقدمة

مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية


رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

المراد بقول لا إله إلا الله

الكفار يشهدون لله بتوحيد الربوبية

المشركون الذين قاتلهم الرسول كانوا يدعون الصالحين فكفروا بهذا مع إقرارهم لله بتوحيد الربوبية

كفر المشركين من أهل زماننا أعظم كفرًا من الذين قاتلهم رسول الله صلى الله عليه وسلم


مفيد المستفيد في كفر تارك التوحيد

مفيد المستفيد في كفر تارك التوحيد

باب يتغير الزمان حتى تعبد الأوثان

باب في وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين


منسك الحج

مقدمة

تعريف الحج والعمرة

تأكد فسخ الحج إلى العمرة لمن لم يسق الهدي

الإحرام

محظورات الإحرام

الفدية

دخول مكه

الطواف بالبيت

السعي بين الصفا والمروة

الإحرام بالحج يوم التروية

الوقوف بعرفة

الدفع إلى مزدلفة

الدفاع إلى منى ورمي جمرة العقبة

الإفاضة إلى البيت والتحلل

المبيت بمنى

رمي الجمرات أيام التشريق

طواف الوداع

الوقوف بالمتلزم


الكلمات النافعة في المكفرات الواقعة

الكلمات النافعة في المكفرات الواقعة


جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

مقدمة

فصل الأقوال والآراء في قتال الحسين ليزيد

بيان مذهب الزيدية من البدع

فصل الشيعة المعتدلون من أئمة الحديث

فصل افتراء الشيعة على أهل السنة الانحراف عن آل البيت وتولي الدول الجائرة

فصل في أهواء الشيعة والخوارج في حديث الردة وحديث الوصية بآل البت

فصل في تفسير قل لا أسألكم عليه أجرا إلا المودة في القربى

فصل في تفسير إنما يريد الله ليذهب عنكم الرجس أهل البيت وتحريف الشيعة له

فصل في أهواء الشيعة في مناقب أحاديث آل البيت

فصل في زعم الزيدي أن الوهابي كفر من خالف مذهبه، وأبطاله

فصل في إنكار الزيدي صفة العلو والفوقية لله تعالى والرد عليه

فصل في مسألة القدر وإثبات السلف والخلف أهل السنة له

فصل في شبهة تأويل بعض السلف للصفات

رد الإمام أحمد على الزنادقة والجهمية

فصل في اعتدال أهل السنة بين غلو الشيعة وجفوة النواصب

فصل في كلام بعض أهل البيت في الثناء على معاوية


مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

ترجمة الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب

باب النسب المحمدي وولادته صلى الله عليه وسلم

باب: أبوه وأمه وبشائر ظهوره، باب: رضاعه من ثويبة عتيقة أبي لهب

باب: شق بطنه وصدره، باب موت أمه وجده

باب: الاستسقاء به، باب خروجه مع عمه إلى الشام وكلمة بحيرا فيه

باب خروجه في تجارة خديجة، باب زواجه بأم المؤمنين خديجة

باب تعبده في غار حراء، باب حال مكة وظهور قصي قبل قريش

دار الندوة وتوزيع السلطة بين بني قصي، حلف المطيبين وحلف الفضول

رحلة الصيف والشتاء، المطلب، وعبد المطلب واكتشاف زمزم

إعادة بناء الكعبة، تحكيمه في وضع الحجر بموضعه

توسيع عمر بن الخطاب المسجد الحرام، رسالات الله وطروء الوثنية عليها

وثنية عمرو بن لحي الخزاعي، البحيرة والوصيلة والسائبة والحامي

أديان العرب في الجاهلية، فصل أسباب انتشار الوثنية

أمر الحمس، ذكر أهل الفترة بين عيسى ومحمد

قس الإيادي وزيد بن عمرو العدوي، ذكر قصة سلمان الفارسي

ذكر صفات رسول الله صلى الله عليه وسلم في الكتب المتقدمة

ذكر حدوث الرمي وإنذار الكهان برسول الله صلى الله عليه وسلم

ذكر خبر سواد بن قارب، كتاب المبعث، فصل في حديث أبي سفيان وهرقل عنه

فصل في أول من آمن به، ذكر ابتداء فرض الصلاة، فصل في إنذاره عشيرته الأقربين

فصل في مطالبة قريش أبا طالب بكف ابن أخيه، فصل الهجرة الأولى إلى الحبشة

الهجرة الأخرى إلى الحبشة، خروج أبي بكر مهاجرا وتوسط ابن الدغنة

فصل إسلام حمزة بن عبد المطلب، إسلام عمر بن الخطاب

فصل ازدياد ضغن قريش على النبي والمسلمين، دخول أبي طالب وبني هاشم الشعب

لامية أبي طالب، نقض الصحيفة، دالية أبي طالب، موت أبي طالب

فصل النفر الذين كانوا يؤذون النبي، سفر النضر للقاء اليهود في يثرب

ذكر خبر الوليد بن المغيرة، ذكر خبر عتبة بن ربيعة، ذكر خبر المستهزئين

ذكر نزول سورة عبس، ذكر نزول سورة الكوثر

قدوم وفد من الحبشة عليه، دالية الأعشى ميمون في الإسلام

خروجه إلى الطائف للدعوة، فصل إسلام الطفيل الدوسي

فصل حادث الإسراء، فصل في مبدأ الهجرة، فصل عرضه نفسه على الأنصار في الموسم

إيفاد مصعب بن عمير إلى المدينة إماما ومرشدا، بيعة العقبة، أمره أصحابه بالهجرة إلى المدينة

بناء المسجد النبوي، المؤاخاة بين المهاجرين والأنصار، تشريع الأذان للصلاة

الإذن بالقتال، آداب الإسلام في القتال، عداء اليهود للمسلمين وتسمية بعض المنافقين

تهيؤه صلى الله عليه وسلم للجهاد بالبعوث والسرايا، تحول القبلة من بيت المقدس إلى الكعبة

فصل فرض صيام رمضان وزكاة الفطر، غزوة بدرالكبرى

غزوة بني سليم، غزوة السويق، غزوة غطفان، غزوة بحران

غزوة بني قينقاع، سرية كعب بن الأشرف، غزوة أحد

غزوة حمراء الأسد، بعث الرجيع، سرية المنذر بن عمرو إلى بئر معونة

غزوة بني النضير، غزوة ذات الرقاع، غزوة بدر الأخيرة

غزوة دومة الجندل، غزوة المريسيع، فوائد وشرح ألفاظ تتعلق بحديث الإفك

غزوة الخندق وهي الأحزاب، فصل تأديب يهود بني قريظة

بعث عبد الله بن عتيك إلى قتل سلام بن أبي الحقيق

غزوة بني لحيان، سرية محمد بن مسلمة، غزوة الغابة

سرية زيد بن حارثة، سرية كرز بن جابر الفهري إلى العرنيين

غزوة سيف البحر، غزوة الحديبية، غزوة خيبر

خبر الحجاج بن علاط السلمي، زواجه بصفية بنت حيي

فصل سرايا المجاهدين بعد خيبر، عمرة القضاء، غزوة مؤتة

غزوة ذات السلاسل، سرية أبي قتادة بن ربعي إلى بطن إضم

بعث الغابة، غزوة الفتح، فصل صلاة الشكر بمنزل أم هانئ

خطبته صلى الله عليه وسلم بعد الفتح، فصل اجتماع الناس للبيعة على الصفا

سرية خالد بن الوليد إلى بني جذيمة من كنانة، غزوة حنين

سرية أبي عامر الأشعري إلى أوطاس، غزوة الطائف، وفد هوازن إلى النبي

الفوائد والحكم في قصة هوازن وثقيف، قصة كعب بن زهير مع النبي

سرية قطبة بن عامر، سرية الضحاك بن سفيان الكلابي إلى بني كلاب

سرية علقمة بن محرز المدلجي إلى الحبشة، ذكر سرية علي بن أبي طالب إلى صنم طيء

اعتزاله صلى الله عليه وسلم نساءه شهرا، غزوة تبوك، خبر مسجد الضرار، حديث كعب بن مالك

قدوم وفود العرب وغيرهم على رسول الله، حجة الوداع

ذكر أمر سقيفة بني ساعدة، ذكر غسله صلى الله عليه وسلم وتكفينه ودفنه

ذكر الردة، ذكر مسيرة خالد إلى العراق، ذكر خبر الأسود العنسي وقتله

خلافة عمر بن الخطاب، خلافة عثمان، خلافة علي بن أبي طالب، خلافة الحسن بن علي


التحفة المدنية في العقيدة السلفية

مجمل الاعتقاد في الأسماء والصفات

إثبات صفة العلو من كتاب الله

إثبات صفة العلو من السنة

الكلام في الكيفية

الاستواء ومعناه

إجماع أهل العلم على إثبات العلو

معنى ظاهرها غير مراد

ما وصف به نفسه ووصفه رسوله صلى الله عليه وسلم

ما تنازع فيه المتأخرون من ألفاظ

فصل في ذكر بعض ما ورد عن الصحابة والتابعين وأتباع التابعين في مسألة علو الرب تبارك وتعالى

فصل في ذكر أقوال الأئمة الأربعة رضي الله عنهم، ذكر قول الإمام أبي حنيفة، ذكر قول الإمام مالك بن أنس

ذكر قول الإمام محمد بن إدريس الشافعي، ذكر قول الإمام أحمد بن حنبل

فصل بيان عقيدة شيخ الإسلام محمد بن عبد الوهاب رحمه الله

فصل في كلام المشهورين من أئمة الفرق والمذاهب

حال المتأخرين


الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

تقريظ الشيخ العلامة الجليل صالح بن إبراهيم البليهي

مقدمة المحقق

ترجمة المؤلف

سبب تأليف هذه الرسالة وصفتها

المسألة الأولى

المسألة الثانية

المسألة الثالثة

أهم المراجع حسب ورودها في الكتاب


رسائل وفتاوى الشيخ حمد بن ناصر بن عثمان بن معمر

رسالة الاجتهاد والتقليد

معرفة الدليل ولو للمتعلم

تقليد الأئمة الأربعة


عدة رسائل في مسائل فقهية

الرسالة الأولى

الرسالة الثانية

رسالة ثالثة المنكر الذي يجب إنكاره

رسالة رابعة كنايات الطلاق

رسالة خامسة: استخدام الدابة بجزء من الثمرة

رسالة سادسة: عدة البائن إذا مات زوجها

رسالة سابعة: سرقة الدابة

رسالة ثامنة: طلق زوجته في مرض موته وأبانها

رسالة تاسعة: التهليلات العشر من صلاتي المغرب والفجر

رسالة عاشرة: ما تضمنته سورة الإخلاص من التوحيد العلمي والعملي

رسالة حادية عشرة: صفة الواجب والمسنون

الرسالة الثانية عشرة: عشرة صلاة المسبوق

الرسالة الثالثة عشرة: اقتتلت فئتان فتفرقوا عن قتيل من أحدهما


مجموعة الرسائل والمسائل والفتاوى

مقدمة

ترجمة حياة الشيخ حمد بن ناصر بن معمر

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب، المسألة الأولى: فيمن دعا نبيا أو وليا وأستغاث به في تفريج الكربات

المسألة الثانية: من قال لا إله إلا الله ولم يصل ولم يزك هل يكون مؤمنا

المسألة الثالثة: هل يجوز البناء على القبور

مجموعة الرسائل والمسائل والفتاوى، مسألة هل يجب على المبتدئين المتعلمين الرقي إلى معرفة الدليل أم يكفيهم بتقليد من سبقهم

عدة رسائل في مسائل فقهية،

رسائل وفتاوى الشيخ حمد بن ناصر بن معمر

كتاب مختصرات الردود، رسالة من محمد أحمد الحفظي اليمني: منها أنه زعم إن إطلاق الكفر بدعاء غير الله غير مسلم به

فصل: في قوله ان نظر فيه من حيثية القول فهو كالحلف بغير الله، وان نظر فيه من حيثية الإعتقاد فهو كالطيرة

فصل: أن ورد في حديث الضرير قوله: يا محمد وفيمن انفلتت دابته قال: "يا عباد الله أحبسوا" وهذا دعاء ونداء لغير الله

فصل: في قول القائل إما التوسل فإن آدم توسل بالنبي صلى الله عليه وسلم

فصل: في قوله إن سلمنا هذا القول وظهر دليله فالجاهل معذور لأنه لم يدر ما الشرك والكفر ومن مات قبل البيان فليس بكافر

فصل: قوله أن كثير من العلماء فعلوا هذه الأمور أو فعلت بحضرتهم ولم تنكر

فصل: اتخاذ القبور أعيادا في الغالب

فصل: إن في اتخاذ القبور أعيادا من المفاسد العظيمة التي لا يعلمها إلا الله

فصل: قوله فلكل شيخ يوم معروف في شهر معلوم يؤتى إليه من النواحي وقد يحضره بعض العلماء ولا ينكر


موسوعة علماء نجد بصيغة وورد

( فهرس المحتويات )

موسوعة علماء نجد بصيغة وورد

لتحميل موسوعة علماء نجد بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maowsoa_aema_dawa_najdia_doc_04.zip


موسوعة علماء نجد بصيغة الهواتف الذكية

( فهرس المحتويات )

موسوعة علماء نجد بصيغة الهواتف الذكية

لتحميل موسوعة علماء نجد بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maowsoa_aema_dawa_najdia_phn_04.zip


موسوعة علماء نجد بصيغة بي دي اف

( فهرس المحتويات )

موسوعة علماء نجد بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/maowsoa_aema_dawa_najdia_pdf_04.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

الكتاب: كتاب التوحيد حق الله على العبيد
المؤلف: محمد بن عبد الوهاب
المحقق: علي بن محمد السنان
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ketab_tawheed_sanan_pdf.zip
المحقق: أحمد بن علي بن مثنى القفيلي أبو مالك الرياشي:
 http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ketab_tawheed_ghfaily_pdf.zip
(ط. الرئاسة):
 http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ketab_tawheed_reasa_pdf.zip
---

عنوان الكتاب: كتاب التوحيد
المؤلف: محمد بن عبد الوهاب
المحقق: أبو مالك الرياشي
حالة الفهرسة: غير مفهرس
الناشر: مكتبة عباد الرحمن - مكتبة العلوم والحكم
سنة النشر: 1429 - 2008
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 168
الحجم (بالميجا): 3
http://archive.org/download/WAQ97861_154/97861.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/97861.pdf
---
عنوان الكتاب: أكذوبة مذكرات الجاسوس البريطاني همفر وبيان حقيقة من كذبها لتشويه دعوة الشيخ محمد بن عبد الوهاب والدولة السعودية الأولى
المؤلف: سليمان بن صالح الخراشي
حالة الفهرسة: غير مفهرس
الناشر: دار الصحب والآل للنشر والتوزيع
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 170
الحجم (بالميجا): 3
 http://www.archive.org/download/waq109048/109048.pdf

http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/jasos_britany_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/jasos_britany_pdf.pdf

---
عنوان الكتاب: ضوابط تكفير المعين عند شيخي الإسلام ابن تيمية وابن عبد الوهاب وعلماء الدعوة الإصلاحية
المؤلف: راشد بن أبي العلا الراشد أبو العلا
حالة الفهرسة: غير مفهرس
الناشر: مكتبة الرشد
سنة النشر: 1425 - 2004
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 361
الحجم (بالميجا): 5
 http://www.archive.org/download/waq64359/64359.pdf

http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/dawabet_moain_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/dawabet_moain_pdf.pdf

---
عنوان الكتاب: رسالة في الرد على الرافضة (ت: النهمي)
المؤلف: محمد بن عبد الوهاب
المحقق: عبد الرزاق بن صالح بن علي النهمي أبو بكر
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار - صنعاء
سنة النشر: 1427 - 2006
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 120
الحجم (بالميجا): 2
 http://www.archive.org/download/waq74547/74547.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/resala_rafeda_nahmy_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/resala_rafeda_nahmy_pdf.pdf

---
عنوان الكتاب: رسالة في الرد على الرافضة (ت: الرشيد)
المؤلف: محمد بن عبد الوهاب
المحقق: ناصر بن سعد الرشيد
حالة الفهرسة: غير مفهرس
الناشر: 1400
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 56
الحجم (بالميجا): 1
 http://www.archive.org/download/waq21953/21953.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/resala_rafeda_rashid_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/resala_rafeda_rashid_pdf.pdf

---
عنوان الكتاب: تصحيح خطأ تاريخي حول الوهابية
المؤلف: محمد بن سعد الشويعر
حالة الفهرسة: غير مفهرس
الناشر: الجامعة الإسلامية بالمدينة
سنة النشر: 1419
عدد المجلدات: 1
رقم الطبعة: 3
عدد الصفحات: 142
الحجم (بالميجا): 2
 http://www.archive.org/download/waq49176/49176.pdf

http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/khata_wahabiya_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/khata_wahabiya_pdf.pdf

---
عنوان الكتاب: آثار الشيخ محمد عبد الوهاب سجل ببليوجرافي لما نشر من مؤلفاته
المؤلف: أحمد محمد الضبيب
حالة الفهرسة: غير مفهرس
الناشر: المطابع الأهلية للأوفست - الرياض
سنة النشر: 1397 - 1977
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 200
الحجم (بالميجا): 2
 http://www.archive.org/download/waq30258/30258.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/athar_sejl_bilography_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/athar_sejl_bilography_pdf.pdf

---
الكتاب: مؤلفات الشيخ الإمام محمد بن عبد الوهاب
المؤلف: محمد بن عبد الوهاب
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/molafat_wahab_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/00_50041.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/01-1_50041.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/01-2_50041.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/02_50042.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/03-1_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/03-2_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/03-3_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/03-4_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/03-5_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/03-6_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/04-1_50044.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/04-2_50044.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/05-1_50045.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/05-2_50045.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/06_50046.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/07_50047.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/08_50048.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/09_50049.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/10_50050.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/11_50051.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/12_50052.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/13-1_50053.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/13-2_50053.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/13-3_50053.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/13-4_50053.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/13-5_50053.pdf

http://www.archive.org/download/waq50041/00_50041.pdf
http://www.archive.org/download/waq50041/01-1_50041.pdf
http://www.archive.org/download/waq50041/01-2_50041.pdf
http://www.archive.org/download/waq50041/02_50042.pdf
http://www.archive.org/download/waq50041/03-1_50043.pdf
http://www.archive.org/download/waq50041/03-2_50043.pdf
http://www.archive.org/download/waq50041/03-3_50043.pdf
http://www.archive.org/download/waq50041/03-4_50043.pdf
http://www.archive.org/download/waq50041/03-5_50043.pdf
http://www.archive.org/download/waq50041/03-6_50043.pdf
http://www.archive.org/download/waq50041/04-1_50044.pdf
http://www.archive.org/download/waq50041/04-2_50044.pdf
http://www.archive.org/download/waq50041/05-1_50045.pdf
http://www.archive.org/download/waq50041/05-2_50045.pdf
http://www.archive.org/download/waq50041/06_50046.pdf
http://www.archive.org/download/waq50041/07_50047.pdf
http://www.archive.org/download/waq50041/08_50048.pdf
http://www.archive.org/download/waq50041/09_50049.pdf
http://www.archive.org/download/waq50041/10_50050.pdf
http://www.archive.org/download/waq50041/11_50051.pdf
http://www.archive.org/download/waq50041/12_50052.pdf
http://www.archive.org/download/waq50041/13-1_50053.pdf
http://www.archive.org/download/waq50041/13-2_50053.pdf
http://www.archive.org/download/waq50041/13-3_50053.pdf
http://www.archive.org/download/waq50041/13-4_50053.pdf
http://www.archive.org/download/waq50041/13-5_50053.pdf

---
عنوان الكتاب: عناية العلماء بكتاب التوحيد للشيخ محمد بن عبد الوهاب
المؤلف: عبد الإله بن عثمان الشايع
الناشر: دار طيبة
سنة النشر: 1422
عدد المجلدات: 1
نبذة عن الكتاب:
الطبعة الأولى
1 ميجا
 http://www.archive.org/download/emsktemskt2/eokt.pdf

http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/eokt_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/eokt_pdf.pdf

---
عنوان الكتاب: دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد
المؤلف: عبد العزيز بن محمد بن علي العبد اللطيف
حالة الفهرسة: غير مفهرس
الناشر: دار طيبة للنشر والتوزيع
سنة النشر: 1409 - 1989
عدد المجلدات: 1
عدد الصفحات: 412
الحجم (بالميجا): 7
 http://www.archive.org/download/dmddmd/dmdsma.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/dmdsma_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/dmdsma_pdf.pdf

---
عنوان الكتاب: Three Essays on Tawheed - الأصول الثلاثة
المؤلف: محمد بن سليمان التميمي
حالة الفهرسة: غير مفهرس
الناشر: المكتب التعاوني للدعوة والإرشاد قسم الجاليات بالبطحاء
عدد المجلدات: 1
عدد الصفحات: 88
الحجم (بالميجا): 8
 https://archive.org/download/FP0529/0529.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/three_essays_on_tawheed_1_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/three_essays_on_tawheed_1_pdf.pdf

---
عنوان الكتاب: دعوة الشيخ محمد بن عبد الوهاب بين المعارضين والمنصفين والمؤيدين
المؤلف: محمد بن جميل زينو
حالة الفهرسة: غير مفهرس
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 96
الحجم (بالميجا): 8
 https://archive.org/download/FP0420/0420.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/dawahwahab_zino_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/dawahwahab_zino_pdf.pdf

---
عنوان الكتاب: الأصول الثلاثة وشروط الصلاة والقواعد الأربع وكتاب التوحيد وكشف الشبهات والواجبات المتحتمات والأربعون النووية
المؤلف: محمد بن عبد الوهاب
المحقق: سليمان بن عبد العزيز السعوي
حالة الفهرسة: مفهرس على العناوين الرئيسية
سنة النشر: 1426 - 2005
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 272
الحجم (بالميجا): 4
 https://archive.org/download/WAQ142034/142034.pdf

http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/142034.pdf

---

عنوان الكتاب: الأصول الثلاثة وأدلتها، ويليها: شروط الصلاة وواجباتها وأركانها، والقواعد الأربع
المؤلف: محمد بن عبد الوهاب
حالة الفهرسة: غير مفهرس
الناشر: وزارة الأوقاف السعودية
سنة النشر: 1420
عدد المجلدات: 1
رقم الطبعة: 10
عدد الصفحات: 48
الحجم (بالميجا): 1
 https://archive.org/download/FP0477/0477.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/ausol3_qwaed4_shroot_salah_pdf.zip

http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ausol3_qwaed4_shroot_salah_pdf.pdf

---
عنوان الكتاب: كشف الشبهات
المؤلف: محمد بن عبد الوهاب
حالة الفهرسة: غير مفهرس
الناشر: دار الإيمان
عدد المجلدات: 1
عدد الصفحات: 79
الحجم (بالميجا): 4
نبذة عن الكتاب: تعليق: طلعت مرزوق
تقديم ومراجعة: ياسر برهامي
 https://archive.org/download/FP0153/0153.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/kashf_shobhat_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/kashf_shobhat_pdf.pdf

---

ثناء العلماء على الدرر السنية لسليمان الخراشي pdf
دار القاسم
 http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/thana_dorar.pdf
---
صيانة الإنسان عن وسوسة الشيخ دحلان
لمحمد بشير السهسواني الهندي
الطبعة الخامسة 1395 هـ 1975 م
 http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/siana_dahlan.pdf
---

المؤلف: مجموعة من المصنفين
المحقق: عبد الله بن سعدي الغامدي العبدلي
حالة الفهرسة: مفهرس على الأبواب الرئيسية
الناشر: دار الطرفين
سنة النشر: 1419 هـ - 1999 م
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 541
الحجم (بالميجا): 8
نبذة عن الكتاب: تقديم : سماحة الشيخ عبد العزيز بن عبد الله بن باز
فهرس الكتاب: - الإنتصار لحزب الله الموحدين - أبو بطين
- مفيد المستفيد في حكم تارك التوحيد - محمد بن عبد الوهاب
- كشف الشبهات - محمد بن عبد الوهاب
- الأصول الثلاثة - محمد بن عبد الوهاب
- تطهير الإعتقاد عن ادلة الشرك والإلحاد - الصنعاني
- حكم تكفير المعين والفرق بين قيام الحجة وفهم الحجة - إسحاق آل الشيخ
- المورد العذب الذلال في نقض شبه أهل الضلال - عبد الرحمن بن حسن
- أصل الدين الإسلامي وقاعدته - عبد الرحمن بن حسن
- الرد على الجهمي - عبد الرحمن بن حسن
- الكلمات النافعة في المكفرات الواقعة - عبد الله بن عبد الوهاب
- العقيدة الواسطية - ابن تيمية
- درجات الصاعدين إلى مقامات الموحدين - الحفظي
- الجواب المفيد في حكم جاهل التوحيد - ابن عبد الحميد
- تفسير المنار في آية 172 الأعلاف - محمد رشيد رضا
- من فتاوى الشيخ محمد بن إبراهيم
- من كتاب الدرر السنية - فتوى الشيخ ابن سحمان
- أدلة معتقد أبي حنيفة في أبوي الرسول عليه السلام - القاري
- العقيدة الطحاوية - تعليق الشيخ ابن باز
- فتاوى متفرقة بشأن تكفير الجهمية
- أربعة فتاوى تعليق الشيخ ابن باز
http://www.archive.org/download/gakgak/amrdm.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/amrdm.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=2429&d=1267694485
---
الكلمات النّافعة في المكفّرات الواقعة، لعبدالله بن محمد بن عبدالوهاب. تهذيب: سعد الحصيّن، باقتراح سليمان الهشلمون، طبع في الأردن.
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/kalemat_mukfrat.pdf
---
جواب أهل السنة النبوية في نقض كلام الشيعه الزيديه ، الشيخ عبد الله بن محمد بن عبد الوهاب
http://www.archive.org/download/mrmna/mrmn4.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn4.pdf
من ويكي مصدر:
 http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/jawab_zaydya.pdf
---
العنوان: مختصر سيرة الرسول صلى الله عليه وسلم
المؤلف: عبدالله بن محمد بن عبدالوهاب
تحقيق: محب الدين الخطيب
الناشر: المطبعة السلفية ومكتبتها
الطبعة: الطبعة الثانية 1397 هـ
عدد المجلدات: 1
عدد الصفحات: 532
الحجم: 11,62 ميغابايت
للتحميل:
http://www.archive.org/download/msrmsr/msrmsr.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/msrmsr.pdf
---
التحفة المدنية في العقيدة السلفية
الشيخ حمد بن ناصر آل معمر
تحقيق: عبد السلام ال عبد الكريم
دار العاصمة
فهذه رسالة شرحت إعتفاد أهل السنة والجماعة في باب الأسماء والصفات حررها الشيخ حمد بن ناصر آل معمر رحمه الله تعالى وهي إجابة عن رسالة بعثت إليه من المدينة النبوية يطلب فيها السائل الإجابة عن معتقد الشيخ محمد بن عبدالوهاب في باب الأسماء والصفات .. وفق الله الجميع للعلم النافع والعمل الصالح
http://www.al-tawhed.net/UploadedData/tawhedmedia/hmoamar80/books//tohafah1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tohafah1.pdf
---
الفواكه العذاب في الرد على من لم يحكم السنة والكتاب pdf
الشيخ حمد بن ناصر آل معمر
تحقيق: عبد السلام ال عبد الكريم
دار العاصمة
http://elibrary.mediu.edu.my/books/DRM0542.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/DRM0542.pdf
---
اسم الكتاب: الفواكه العذاب في الرد علي من لم يحكم بالسنه والكتاب - مخطوط
اسم المؤلف: ابن معمر، احمد ابن ناصر
التصنيف: اصول الدين
النوعيه: scannedA-ق 13
المصدر: ksu.edu.sa
http://www.al-mostafa.info/data/arabic/depot/gap.php?file=m010882.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/m010882.pdf
---
رسائل وفتاوى الشيخ حمد بن ناصر بن عثمان بن معمر.
مطبوع ضمن مجموعة الرسائل والمسائل النجدية، الجزء الثاني
- عدة رسائل في مسائل فقهية، الشيخ حمد بن ناصر بن عثمان بن معمر
مطبوع ضمن مجموعة الرسائل والمسائل النجدية، الجزء الثاني
http://www.archive.org/download/mrmna/mrmn2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn2.pdf
---
إقامة الحجة والدليل وإيضاح المحجة والسبيل ، سليمان بن سحمان النجدي الحنبلي ، ت د. عبدالسلام بن برجس آل عبد الكريم ، دار العاصمة ، الرياض ، ط 1 ، 1409 هـ ، عدد الصفحات : 66 صفحة .
إقامة الحجة والدليل وإيضاح المحجة والسبيل
لفضيلة الشيخ العلامة سليمان بن سحمان رحمه الله
تحقيق الشيخ عبدالسلام بن برجس رحمه الله
دار العاصمة
http://www.ajurry.com/vb/attachment.php?attachmentid=36306&d=1389303251
http://www.archive.org/download/hhtt5/hhtt5.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/hhtt5.pdf
---
الصواعق المرسلة الشهابية على الشبهات الداحضة الشامية
تأليف العالم العلامة سليمان بن سحمان
رد فيه على كتاب الاقوال المرضية في الرد على الوهابية للمدعو : محمد عطا الكسم
طبعة مطابع الرياض الطبعة الثانية بأمر من الملك سعود بن عبد العزيز آل سعود رحمه الله 1377 هـ
http://www.archive.org/download/sawaiik_mursala_sahman/sawaiik_mursala_sahman.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/sawaiik_mursala_sahman.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=5954&d=1286272783
http://www.al-tawhed.net/UploadedData/tawhedmedia/shenbale54/books//saoaeeg16.pdf
http://www.4shared.com/file/58491714/1ff166a9/______.html?dirPwdVerified=f2086414
---
تبرئة الشيخين الامامين من تزوير اهل الكذب
الشيخ سليمان بن سحمان الخثعمي النجدي المتوفى رحمه الله سنة 1349 هـ,
طبعة مطابع الرياض الطبعة الثانية بأمر من الملك سعود بن عبد العزيز آل سعود رحمه الله 1377 هـ
http://www.archive.org/download/tabria_sahman/tabria_sahman.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tabria_sahman.pdf
---
تاريخ نجد تاليف السيد محمود شكري الألوسي رحمه الله تعالى وفي آخره تتمة ونقد للشيخ العلامة سليمان بن سحمان عني بتحقيقه والتعليق عليه محمد بهجة الاثري
الطبعة الثالثة 1415 هـ مصورة عن الطبعة الثانية 1347 هـ
http://www.archive.org/download/tarikh_najd_01/tarikh_najd_01.pdf
http://www.archive.org/download/tarikh_najd_02/tarikh_najd_02.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tarikh_najd_01.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tarikh_najd_02.pdf
---
الضياء الشارق في ردّ شبهات الماذق المارق .
الشيخ سليمان بن سحمان الخثعمي النجدي المتوفى رحمه الله سنة 1349 هـ,
رئاسة إدارة البحوث العلمية والإفتاء، الرياض، المملكة العربية السعودية
الطبعة الخامسة عام 1414هـ .
توجد 3 نسخ
http://www.ahlalhdeeth.com/vb/attachment.php?attachmentid=57399&d=1212762604
http://www.archive.org/download/diyaacharik/diyaa_charik_01.pdf
http://www.archive.org/download/diyaacharik/diyaa_charik_02.pdf
http://ia360707.us.archive.org/8/items/diyaa3/diyaa_charik_03.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/diyaa_charik_01.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/diyaa_charik_02.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/diyaa_charik_03.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/shenbale54/books//zyaa1.pdf
http://saaid.net/book/13/5625.rar
---
كشف الشبهات التي أوردها عبد الكريم البغدادي في حل ذبائح الصلب وكفار البوادي
تاليف الشيخ سليمان بن سحمان الخثعمي النجدي المتوفى رحمه الله سنة 1349 هـ
طبعة مطابع الرياض الطبعة الثانية بأمر من الملك سعود بن عبد العزيز آل سعود رحمه الله 1377 هـ
http://www.archive.org/download/kechf_chubuhat_sahman/kechf_chubuhat_sahman.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/kechf_chubuhat_sahman.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=6001&d=1286795362
---
الأسنة الحداد في الرد على علوي الحداد
للعلامة الشهير الشيخ سليمان بن سحمان الخثعمي النجدي المتوفى رحمه الله سنة 1349 هـ,
رد فيه على المدعو : علوي بن أحمد الحداد في كتابه: مصباح الانام وجلاء الظلام في رد شبهة البدعي النجدي التي أضل بها العوام , وهو كتاب ملأه شبها , ونصر فيه ضلالات القبورية وبدعهم
طبعة مطابع الرياض الطبعة الثانية بأمر من الملك سعود بن عبد العزيز آل سعود رحمه الله 1376 هـ
http://www.archive.org/download/asinna_hidad_sahman/asinna_hidad_sahman.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/asinna_hidad_sahman.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=5941&d=1286019474
---
رد على جريدة القبلة
/ تاليف سليمان بن سحمان النجدي / دار العاصمة الرياض / الطبعة الاولى 1410 هـ
http://www.archive.org/download/abu_yaala_kotob23052011/rad_kibla.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/rad_kibla.pdf
---
إرشاد الطالب إلى أهم المطالب ط المنار
http://archive.org/download/binshman/Ershad-atalb.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/Ershad-atalb.pdf
---
الهدية السنية و التحفة الوهابية النجدية ط المنار
http://archive.org/download/binshman/ALhadyh-alsunyh.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ALhadyh-alsunyh.pdf
---
تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المُبتدعة الوخيمة
تاليف سليمان بن سحمان النجدي
ط المنار بمصر [ طبعة قديمة]
http://archive.org/download/binshman/Tnbyh-dhwey-alabab.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/Tnbyh-dhwey-alabab.pdf
تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المبتدعة الوخيمة
تأليف فضيلة الشيخ العلامة سليمان بن سمحان النجدي الحنبلي
اعتني به: عبد الرحمن بن يوسف الرحمة
مكتبة الصحابة - الامارات - الشارقة ، مكتبة التابعين - عين شمس - القاهرة
http://www.al-tawhed.net/UploadedData/tawhedmedia/shenbale54/books//sleemah2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/sleemah2.pdf
---
تعقبات ابن سحمان على تعليقان رشيد رضا
أعتنى به سليمان الخراشي
http://kabah.info/uploaders/norh/tagbat.pdf
http://www.archive.org/download/tisatmrr/tagbat.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tagbat.pdf
---
منهاج أهل الحق والإتباع في مخالفة أهل الجهل والابتداع
سليمان بن سحمان
تحقيق: عبد السلام بن برجس آل عبد الكريم
دار الفرقان عجمان / الطبعة الاولى 1417
http://archive.org/download/abu_yaala_minhaj_sahman_417/minhaj_sahman.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/minhaj_sahman.pdf
http://www.gulfup.com/?G1Q1rJ
http://www.al-tawhed.net/UploadedData/tawhedmedia/shenbale54/books//mnhaj13.pdf
---
إجماع أهل السنة النبوية على تكفير المعطلة الجهمية
مجموع يضم رسائل وهي :
كشف الأوهام والالتباس عن تشبيه بعض الاغبياء من الناس وتمييز الصدق من المين في محاورة الرجلين ومنظومة في الرد على من أنكر على الإخوان تكفير جهمية أهل الزمان
للشيخ سليمان بن سحمان الخثعمي /1349
وفتيتان تتعلقان بتكفير الجهمية
للشيخ إبراهيم بن عبد اللطيف آل الشيخ / 1329
و الشيخ عبد الله بن عبد اللطيف آل الشيخ/ ت 1339
والشيخ سليمان بن سحمان الخثعمي
جمع وتحقيق وتخريج عبد العزيز بن عبد الله الزير آل حمد دار العاصمة الرياض النشرة الاولى 1415 هـ
http://www.archive.org/download/majmuujahmiya/majmuu_jahmiya.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/majmuu_jahmiya.pdf
---
كتاب كشف الشبهتين
العلامة سليمان بن سحمان النجدي
ط دار العاصمة
http://www.al-tawhed.net/UploadedData/tawhedmedia/shenbale54/books//soobhatayan4.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/soobhatayan4.pdf
http://majles.alukah.net/attachment.php?attachmentid=6151&d=1297448541
http://libback.uqu.edu.sa/hipres/E-BOOK_Indu/indu2953.pdf
---
عنوان الكتاب: كشف غياهب الظلام عن أوهام جلاء الأوهام
المؤلف: سليمان بن سحمان
حالة الفهرسة: غير مفهرس
الناشر: أضواء السلف
سنة النشر: 1426 - 2005
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 358
الحجم (بالميجا): 7
http://www.archive.org/download/waq81121/81121.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/81121.pdf
http://www.riyadhalelm.com/book/2/134_gyahb.pdf
http://files.books.elebda3.net/elebda3.net-wq-2873.pdf
---
الرد على شبهات المستغيثين بغير الله
تأليف الشيخ العلامة أحمد بن عيسى الحنبلي النجدي / اعتنى بنشرها وتصحيحها عبد السلام بن برجس بن ناصر آل عبد الكريم / مطابع دار طيبة الرياض / 1409هـ
http://archive.org/download/abu_yaala_mustaghitin_benissa/mustaghitin_benissa.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mustaghitin_benissa.pdf
---
عنوان الكتاب: الدلائل في حكم موالاة أهل الإشراك
المؤلف: سليمان بن عبد الله بن محمد بن عبد الوهاب
حالة الفهرسة: غير مفهرس
الناشر: دار القاسم
سنة النشر: 1423 - 2002
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 56
الحجم (بالميجا): 1
فهرس الكتاب: - الدلائل في حكم موالاة أهل الإشراك
- فتيا في حكم السفر إلى بلاد الشرك
- أوثق عرى الإيمان
http://www.archive.org/download/aoidfaoidf/aoidf.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/aoidf.pdf
http://files.books.elebda3.net/elebda3.net-wq-1861.pdf
---
عنوان الكتاب: شـرح رسالة الدلائل في حكم موالاة أهل الإشراك للشيخ الإمام سليمان بن عبد الله بن الشيخ الإمام محمد بن عبد الوهاب
المؤلــف: الشيخ العلامة صالح بن فوزان بن عبد الله الفوزان
الطبعة: الطبعة الأولى 1428هـ
عدد المجلدات: 1
عدد الصفحات: 231
حجم الملف: 5.7 ميغابايت
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_sharh_rsah_aldlal_faozan.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_sharh_rsah_aldlal_faozan.pdf
http://www.4shared.com/file/69783861/1283dc1e/delailtam.html
---
العنوان: تيسير العزيز الحميد في شرح كتاب التوحيد الذي هو حق الله على العبيد
اللغة: عربي
تأليف: سليمان بن عبد الله بن محمد بن عبد الوهاب
نبذة مختصرة: تيسير العزيز الحميد في شرح كتاب التوحيد : لحفيد المؤلف الشيخ سليمان بن الشيخ عبد الله بن الشيخ الإمام محمد بن عبد الوهاب المتوفي سنة (1233هـ) - رحمه الله تعالى -، وهو أول شروح هذا الكتاب وأطولها، ولكنه لم يكمل، فقد انتهت مبيضة الشارح إلى باب " من هزل بشيء فيه ذكر الله "، ووجد في مسودته إلى آخر " باب ماجاء في منكري القدر " وهو الباب التاسع والخمسون من أبواب الكتاب.
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_taseer_al3zaz_alhmeed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_taseer_al3zaz_alhmeed.pdf
---
تيسير العزيز الحميد في شرح كتاب التوحيد
للعلامة سليمان بن عبد الله بن محمد بن عبد الوهاب ـ رحمه الله ــ
تحقيق : الشيخ أسامة بن عطايا بن عثمان العتيبي
دار الصميعي
الطبعة الأولى
2 مجلد (تم دمجهما للتسلسل)
27 ميجا
http://www.archive.org/download/dnatdnat/tahskt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tahskt.pdf
http://files.books.elebda3.net/elebda3.net-wq-1966.pdf
أحسن طبعة:
http://www.ajurry.com/vb/attachment.php?attachmentid=19693&d=1332366783
http://www.ajurry.com/vb/attachment.php?attachmentid=19694&d=1332366783
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tahskt_ahsn1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tahskt_ahsn2.pdf
تيسير العزيز الحميد-ت الشاويش 1:
http://www.ajurry.com/vb/attachment.php?attachmentid=19726&d=1332427908
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tahskt_shawish1.pdf
تيسير العزيز الحميد-ت الشاويش 2:
http://www.ajurry.com/vb/attachment.php?attachmentid=19727&d=1332427908
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tahskt_shawish2.pdf
---
عنوان الكتاب: إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: أشرف بن عبد المقصود
حالة الفهرسة: غير مفهرس
الناشر: أضواء السلف
سنة النشر: 1420 - 2000
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 342
الحجم (بالميجا): 5
http://www.archive.org/download/waq45048/45048.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/45048.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single8/ar_irshad_oli_albasa2ir_alsa3di.pdf
http://www.riyadhalelm.com/book/30/54_irshad_bsair.pdf
http://files.books.elebda3.net/elebda3.net-wq-4940.pdf
http://www.feqhweb.com/dan3/uploads/13590566461.pdf
---
التنبيهات اللطيفة على ما احتوت عليه العقيدة الواسطية من المباحث المنيفة / تأليف العلامة الشيح عبد الرحمن بن ناصر السعدي / ضبط نصها وخرج أحاديثها علي حسن الحلبي / دار ابن القيم الدمام / الطبعة الاولى 1409
http://archive.org/download/abu_yaala_tanbihat_saiidi/tanbihat_saiidi.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tanbihat_saiidi.pdf
---
التنبيهات اللطيفة على ما احتوت عليه العقيدة الواسطية من المباحث المنيفة / تأليف العلامة الشيح عبد الرحمن بن ناصر السعدي / تحقيق: أشرف بن عبد المقصود / أضواء السلف
http://www.muslimat.info/files/ALTANBEEHAT.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ALTANBEEHAT.pdf
---
التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة
تأليف العلامة : عبد الرحمن بن ناصر السعدي وعليها منتخبات من تقارير العلامة : عبدالعزيز بن عبدالله بن باز
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/404.pdf
http://books.islamway.net/1/619/404.pdf
---
العنوان: التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة
اللغة: عربي
تأليف: عبد الرحمن بن ناصر السعدي
الناشر: الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
نبذة مختصرة: العقيدة الواسطية : رسالة نفيسة لشيخ الإسلام ابن تيمية - رحمه الله - ذكر فيها جمهور مسائل أصول الدين، ومنهج أهل السنة والجماعة في مصادر التلقي التي يعتمدون عليها في العقائد؛ لذا احتلت مكانة كبيرة بين علماء أهل السنة وطلبة العلم، لما لها من مميزات عدة من حيث اختصار ألفاظها ودقة معانيها وسهولة أسلوبها، وأيضاً ما تميزت به من جمع أدلة أصول الدين العقلية والنقلية؛ لذلك حرص العلماء وطلبة العلم على شرحها وبيان معانيها، ومن هذه الشروح شرح فضيلة الشيخ عبد الرحمن بن ناصر السعدي - رحمه الله -، وعليها منتخبات من تقارير العلامة عبد العزيز بن عبد الله بن باز - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_altnbeehat_on_AlAqida_AlWasitiyah.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_altnbeehat_on_AlAqida_AlWasitiyah.pdf
---
التوضيح والبيان لشجرة الإيمان pdf
تأليف: عبد الرحمن بن ناصر السعدي
تحقيق: أشرف بن عبد المقصود
http://www.al-tawhed.net/UploadedData/tawhedmedia/asaadi24/books//eman12.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/eman12.pdf
http://www.archive.org/download/waq37736/37736.pdf
http://salyaf.ru/library/eman5.pdf
---
عنوان الكتاب: المجموعة الكاملة لمؤلفات الشيخ عبد الرحمن بن ناصر السعدي
المؤلف: عبد الرحمن بن ناصر السعدي
حالة الفهرسة: غير مفهرس
عدد المجلدات: 16
الحجم (بالميجا): 107
فهرس الكتاب: ج 1 - ج 8: تيسير الكريم الرحمن في تفسير كلام المنان
ج 9: بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار
ج 10:
القول السديد في مقاصد التوحيد
سؤال وجواب في أهم المهمات
التوضيح والبيان لشجرة الإيمان
الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية
الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية
توضيح الكافية الشافية
ج 11:
رسالة لطيفة جامعة في أصول الفقه المهمة
القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة
القواعد الفقهية ويليها تعليق لطيف على منظومة في السير إلى الله والدار الآخرة
ج 12:
منهج السالكين وتوضيح الفقه في الدين
المختارات الجلية من المسائل الفقهية
الإرشاد إلى معرفة الأحكام
ج 13:
المواهب الربانية من الآيات القرآنية
فوائد مستنبطة من قصة يوسف
الجهاد في سبيل الله أو واجب المسلمين
وجوب التعاون بين المسلمين وموضوع الجهاد الديني
الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخل في الدين الإسلامي
الدرة المختصرة في محاسن الإسلام
الدين الصحيح يحل جميع المشاكل
الرياض الناضرة والحدائق الزاهرة في العقائد والفنون المتنوعة الفاخرة
ج 14:
طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول
الأدلة والقواطع والبراهين في إبطال أصول الملحدين
إنتصار الحق محاورة دينية إجتماعية
تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله
الوسائل المفيدة للحياة السعيدة
ج 15:
الخطب المنبرية على المناسبات
الفواكة الشهية في الخطب المنبرية
مجموع خطب الشيخ عبد الرحمن بن ناصر السعدي في المواضيع النافعة
ج 16:
الفتاوى السعدية
حكم شرب الدخان
http://www.archive.org/download/waq5125/00_5125.pdf
http://www.archive.org/download/waq5125/01_5125.pdf
http://www.archive.org/download/waq5125/02_5126.pdf
http://www.archive.org/download/waq5125/03_5127.pdf
http://www.archive.org/download/waq5125/04_5128.pdf
http://www.archive.org/download/waq5125/05_5129.pdf
http://www.archive.org/download/waq5125/06_5130.pdf
http://www.archive.org/download/waq5125/07_5131.pdf
http://www.archive.org/download/waq5125/08_5132.pdf
http://www.archive.org/download/waq5125/09_5133.pdf
http://www.archive.org/download/waq5125/10_5134.pdf
http://www.archive.org/download/waq5125/11_5135.pdf
http://www.archive.org/download/waq5125/12_5136.pdf
http://www.archive.org/download/waq5125/13_5137.pdf
http://www.archive.org/download/waq5125/14_5138.pdf
http://www.archive.org/download/waq5125/15_5139.pdf
http://www.archive.org/download/waq5125/16_5140.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/00_5125.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/01_5125.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/02_5126.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/03_5127.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/04_5128.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/05_5129.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/06_5130.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/07_5131.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/08_5132.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/09_5133.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/10_5134.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/11_5135.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/12_5136.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/13_5137.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/14_5138.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/15_5139.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/16_5140.pdf
---
عنوان الكتاب: الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية
المؤلف: ابن تيمية - عبد الرحمن بن ناصر السعدي
المحقق: أشرف بن عبد المقصود أبو محمد
حالة الفهرسة: غير مفهرس
الناشر: أضواء السلف
سنة النشر: 1419 - 1998
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 104
الحجم (بالميجا): 2
http://www.archive.org/download/waq37726/37726.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/37726.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/asaadi24/books//taeyah14.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=31690&d=1379785619
http://files.books.elebda3.net/elebda3.net-wq-4995.pdf
---
عنوان الكتاب: القواعد الحسان لتفسير القرآن
المؤلف: عبد الرحمن بن ناصر بن عبد الله السعدي
حالة الفهرسة: غير مفهرس
الناشر: دار الرشد
سنة النشر: 1420 - 1999
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 176
الحجم (بالميجا): 3
http://www.archive.org/download/waq42886/42886.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/42886.pdf
http://files.books.elebda3.net/elebda3.net-wq-4941.pdf
---
العنوان: القواعد الحسان المتعلقة بتفسير القرآن
اللغة: عربي
تأليف: عبد الرحمن بن ناصر السعدي
نبذة مختصرة: القواعد الحسان المتعلقة بتفسير القرآن : فهذه أصول وقواعد في تفسير القرآن الكريم، جليلة المقدار، عظيمة النفع، تعين قارئها ومتأملها على فهم كلام الله، والاهتداء به، ومَخْبَرُها أجل من وصفها؛ فإنها تفتح للعبد من طرق التفسير ومنهاج الفهم عن الله ما يُعين على كثير من التفاسير الْحَالِيّة في هذه البحوث النافعة.
اعتنى به : الشيخ خالد بن عثمان السبت - أثابه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single2/ar_alhasan_rules.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_alhasan_rules.pdf
---
عنوان الكتاب: شرح القواعد الحسان في تفسير القرآن
• المؤلف: محمد بن صالح العثيمين
• المحقق: أيمن بن عارف الدمشقي وآخرون
• حالة الفهرسة: غير مفهرس
• الناشر: مكتبة السنة
• سنة النشر: 1423 - 2002
• عدد المجلدات: 1
• رقم الطبعة: 1
• عدد الصفحات: 215
• الحجم (بالميجا): 6
http://www.archive.org/download/waq61449/61449.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/61449.pdf
http://www.riyadhalelm.com/book/3/11_sharh_qwaid.pdf
---
القول السديد شرح كتاب التوحيد للإمام المجدد محمد بن عبدالوهاب
عبد الرحمن بن ناصر السعدي
http://books.islamway.net/1/619/408.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/408.pdf
---
عنوان الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: صبري بن سلامة شاهين
حالة الفهرسة: غير مفهرس
الناشر: دار الثبات
سنة النشر: 1425 - 2004
عدد المجلدات: 1
رقم الطبعة: 1
الحجم (بالميجا): 5
http://www.archive.org/download/emsktemskt2/qsfkt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/qsfkt.pdf
http://files.books.elebda3.net/elebda3.net-wq-1972.pdf
http://pid.pusatkajianhadis.com/pdf/aqdh_tbhn_32.pdf
---
العنوان: القول السديد في مقاصد التوحيد [ شرح كتاب التوحيد ]
اللغة: عربي
تأليف: عبد الرحمن بن ناصر السعدي
الناشر: الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
نبذة مختصرة: كتاب نفيس صنفه الإمام المجدد - محمد بن عبد الوهاب - رحمه الله - يحتوي على بيان لعقيدة أهل السنة والجماعة بالدليل من القرآن الكريم والسنة النبوية، وهوكتاب عظيم النفع في بابه، بين فيه مؤلفه - رحمه الله - التوحيد وفضله، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر والبدع.
وفي هذه الصفحة تعليق مختصر للشيخ العلامة السعدي - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single8/ar_Alqawl_Assadeed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_Alqawl_Assadeed.pdf
---
العنوان: القول السديد في مقاصد التوحيد [ شرح كتاب التوحيد ]
اللغة: عربي
تأليف: عبد الرحمن بن ناصر السعدي
اعتنى به: المرتضى الزين أحمد
ط النفائس
http://www.al-tawhed.net/UploadedData/tawhedmedia/asaadi24/books//saded2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/saded2.pdf
---
عنوان الكتاب: الوسائل المفيدة للحياة السعيدة
المؤلف: عبد الرحمن بن ناصر بن عبد الله السعدى
حالة الفهرسة: غير مفهرس
عدد المجلدات: 1
الجامعة الاسلامية ط 2
http://www.archive.org/download/waq21887/21887.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/21887.pdf
http://files.books.elebda3.net/elebda3.net-wq-3460.pdf
http://www.saaid.net/The-clear-religion/034.pdf
---
بهجة قلوب الأبرار وقُرة عيون الأخيار في شرح جوامع الأخبار
تأليف الشيخ عبد الرحمن بن ناصر السعدي رحمه الله تعالى
1307 – 1376 هـ
من ويكي مصدر:
 http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/wiki_bahja.pdf
ط مجموع المؤلفات:
 http://www.archive.org/download/waq5125/09_5133.pdf
نسخة أخرى:
http://d1.islamhouse.com/data/ar/ih_books/single/ar_buhjat_qlop_abrar.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_buhjat_qlop_abrar.pdf
---
عنوان الكتاب: المجموعة الكاملة لمؤلفات الشيخ عبد الرحمن بن ناصر السعدي
المؤلف: عبد الرحمن بن ناصر السعدي
حالة الفهرسة: غير مفهرس
عدد المجلدات: 16
الحجم (بالميجا): 107
فهرس الكتاب: ج 1 - ج 8: تيسير الكريم الرحمن في تفسير كلام المنان = تفسير السعدي
http://www.archive.org/download/waq5125/00_5125.pdf
http://www.archive.org/download/waq5125/01_5125.pdf
http://www.archive.org/download/waq5125/02_5126.pdf
http://www.archive.org/download/waq5125/03_5127.pdf
http://www.archive.org/download/waq5125/04_5128.pdf
http://www.archive.org/download/waq5125/05_5129.pdf
http://www.archive.org/download/waq5125/06_5130.pdf
http://www.archive.org/download/waq5125/07_5131.pdf
http://www.archive.org/download/waq5125/08_5132.pdf
---
اسم الكتاب :
تيسير الكريم الرحمن في تفسير كلام المنان
المؤلف :
العلاّمة عبد الرحمن بن ناصر السعدي
صيغة الكتاب :
PDF
هيئة الكتاب :
مطبوع و ملون و مفهرس و بجودة عالية جداً
ط مؤسسة الرسالة
http://dl.dropbox.com/u/84728371/TafseerAssadi2012.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/TafseerAssadi2012.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single2/ar_tafseer_of_alsedi.pdf
---
عنوان الكتاب: تيسير الكريم الرحمن في تفسير كلام المنان = تفسير السعدي (ط. دار السلام)
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: عبد الرحمن بن معلا اللويحق
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مكتبة دار السلام للنشر والتوزيع - الرياض
سنة النشر: 1422 - 2002
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 1150
الحجم (بالميجا): 46
http://archive.org/download/WAQ100585/100585.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/100585.pdf
نسخة أخرى:
تفسير السعدي : [ تيسير الكريم الرحمن في تفسير كلام المنان ]
تأليف :
العلامة الشيخ : عبد الرحمن بن ناصر السعدي - رحمه الله
قدم له :
فضيلة الشيخ : عبدالله بن عبدالعزيز بن عقيل
فضيلة الشيخ : محمد الصالح العثيمين
اعتنى به تحقيقا ومقابلة :
عبدالرحمن بن معلا اللويحق
نبذة مختصرة :
هو كتاب من أحسن التفاسير المختصرة، حيث تميز بسهولة العبارة ووضوحها مع استيعابه لجميع ما تضمنته الآية من معاني وحِكم دون إطالة أو استطراد أو ذِكر قصص أو إسرائيليات أو خروج عن المقصود بذكر أنواع الإعراب ونحو ذلك ، إلَّا ما اقتضته الحاجة بل يركز على المعنى المقصود من الآية بعبارة يفهمها كل من يقرؤها كما يُلاحَظ على هذا التفسير أنَّ صاحبه اهتمَّ بترسيخ العقيدة السليمة وخاصة في مسائل الأسماء والصفات حيث بيَّن فيها الحق من مذهب أهل السنة والجماعة وقد تميزت هذه الطبعة بالتحقيق العلمي المتميِّز وذلك بضبط نصه بالمقابلة على نسخ خطية من بينها نسخة كانت بحوزة صاحب التفسير واهتمَّ بها إلى أن توفاه الله تعالى ، وكذا تخريج أحاديثه وتمييز القواعد الأصولية والفقهية والفوائد البهية التي أوردها الشيخ رحمه الله بالحرف الأسود ليسهل تناول تلك القواعد والفوائد بالإضافة إلى ذلك كله الإخراج الفني الرائع المريح للقارئ وجعل الكتاب في مجلد واحد تفادياً لثقل الحِمل بعدد الأجزاء الذي كان في الطبعات السابقة مع طبع المصحف في هامش التفسير، وبالتالي قربت الاستفادة لتالي القرآن .
الناشر :
مؤسسة الرسالة للطباعة والنشر والتوزيع
الطبعة : الطبعة الأولى ( طبعة جديدة محققة عن نسخ خطية مع زيادات تطبع لأول مرة )
سنة النشر : 1423هـ - 2002 م
عدد الصفحات : 976
الحجم : 34.88 ميجابايت
http://www.islamhouse.com/d/files/ar/ih_books/chain/ar_tafseer_of_alsedi/ar_tafseer_of_alsedi_p.pdf
http://www.islamhouse.com/d/files/ar/ih_books/chain/ar_tafseer_of_alsedi/ar_tafseer_of_alsedi.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_tafseer_of_alsedi_p.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_tafseer_of_alsedi.pdf
---
عنوان الكتاب: تيسير الكريم الرحمن في تفسير كلام المنان = تفسير السعدي (ط. العبيكان)
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: عبد الرحمن بن معلا اللويحق
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مكتبة العبيكان
سنة النشر: 1422 - 2001
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 976
الحجم (بالميجا): 42
https://archive.org/download/WAQ81997WAQ/81997.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/81997.pdf
---
عنوان الكتاب: تيسير الكريم الرحمن في تفسير كلام المنان = تفسير السعدي (ط. ابن الجوزي)
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: سعد بن فواز الصميل
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار ابن الجوزي
سنة النشر: 1422
عدد المجلدات: 4
رقم الطبعة: 1
عدد الصفحات: 2302
الحجم (بالميجا): 56
نبذة عن الكتاب: - تم دمج المجلدات للتسلسل
http://archive.org/download/WAQ51975/51975.pdf
http://archive.org/download/WAQ51975/51975p1.pdf
http://archive.org/download/WAQ51975/51975p2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/51975.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/51975p1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/51975p2.pdf
---
عنوان الكتاب: تيسير الكريم الرحمن في تفسير كلام المنان = تفسير السعدي (ط. الحديث)
المؤلف: عبد الرحمن بن ناصر السعدي
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار الحديث - القاهرة
سنة النشر: 1426 - 2005
عدد المجلدات: 1
عدد الصفحات: 1056
الحجم (بالميجا): 38
http://archive.org/download/waq126758/126758.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/126758.pdf
---
تفسير السعدي = تيسير الكريم الرحمن pdf
ط دار ابن حزم
http://www.archive.org/download/tasfeerse/taafq.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/taafq.pdf
---
عنوان الكتاب : رسالة لطيفة جامعة في اصول الفقه المهمة و بذيلها التعليقات المنيفة علي فصول الرسالة السعدية اللطيفة
المؤلف : عبد الرحمن بن ناصر السعدي
الناشر: دار ابن حزم
الطبعة : الاولي
الحجم (بالميجا) : 3.29
ت التعمري
https://archive.org/download/risalahfiousoulfiqh/risalahfiousoulfiqh.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/risalahfiousoulfiqh.pdf
https://archive.org/download/abuyaala_41847/41847.pdf
https://ia600807.us.archive.org/34/items/ResalaLatifaFiAlFikh/ResalaLatifaFiAlFikh.pdf
http://www.archive.org/download/waq5125/11_5135.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_asol_fiqh/11_5135.pdf
---
منهج السالكين وتوضيح الفقه في الدين
تأليف: الشيخ العلّامة عبد الرحمن بن ناصر السعدي
تخريج: خالد بن ضيف الله الشلاحي
مؤسسة الرسالة
ط 1 - 2003 م - 1424 هـ
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mswfd.pdf
http://www.archive.org/download/mswfd/mswfd.pdf
https://archive.org/download/MANHAAG/MANHAAG.pdf
http://www.archive.org/download/books-31_ahlalhdeeth/MnhajSalikinTawdhihFi9hFiDin.pdf
---
المطلب الحميد في بيان مقاصد التوحيد
الشيخ عبدالرحمن بن حسن آل الشيخ
دار الهداية
http://www.al-tawhed.net/UploadedData/tawhedmedia/abin2_abdulwhab/books//tawhed8.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tawhed8.pdf
---
عنوان الكتاب: عقيدة الموحدين والرد على الضلال والمبتدعين
المؤلف: مجموعة من المصنفين
المحقق: عبد الله بن سعدي الغامدي العبدلي
حالة الفهرسة: مفهرس على الأبواب الرئيسية
الناشر: دار الطرفين
سنة النشر: 1419 هـ - 1999 م
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 541
الحجم (بالميجا): 8
نبذة عن الكتاب: تقديم : سماحة الشيخ عبد العزيز بن عبد الله بن باز
فهرس الكتاب: - الإنتصار لحزب الله الموحدين - أبو بطين
- مفيد المستفيد في حكم تارك التوحيد - محمد بن عبد الوهاب
- كشف الشبهات - محمد بن عبد الوهاب
- الأصول الثلاثة - محمد بن عبد الوهاب
- تطهير الإعتقاد عن ادلة الشرك والإلحاد - الصنعاني
- حكم تكفير المعين والفرق بين قيام الحجة وفهم الحجة - إسحاق آل الشيخ
- المورد العذب الذلال في نقض شبه أهل الضلال - عبد الرحمن بن حسن
- أصل الدين الإسلامي وقاعدته - عبد الرحمن بن حسن
- الرد على الجهمي - عبد الرحمن بن حسن
- الكلمات النافعة في المكفرات الواقعة - عبد الله بن عبد الوهاب
- العقيدة الواسطية - ابن تيمية
- درجات الصاعدين إلى مقامات الموحدين - الحفظي
- الجواب المفيد في حكم جاهل التوحيد - ابن عبد الحميد
- تفسير المنار في آية 172 الأعلاف - محمد رشيد رضا
- من فتاوى الشيخ محمد بن إبراهيم
- من كتاب الدرر السنية - فتوى الشيخ ابن سحمان
- أدلة معتقد أبي حنيفة في أبوي الرسول عليه السلام - القاري
- العقيدة الطحاوية - تعليق الشيخ ابن باز
- فتاوى متفرقة بشأن تكفير الجهمية
- أربعة فتاوى تعليق الشيخ ابن باز
 http://www.archive.org/download/gakgak/amrdm.pdf
---
كتاب بيان المحجة في الرد على اللجة
لفضيلة الشيخ العلامة
عبد الرحمن بن حسن آل الشيخ رحمه الله تعالى
http://www.al-tawhed.net/UploadedData/tawhedmedia/abin2_abdulwhab/books//mahjah6.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mahjah6.pdf
---
المقامات ، عبد الرحمن بن حسن بن محمد بن عبد الوهاب ، ت د. عبد الله بن محمد المطوع ، دارة الملك عبد العزيز ، الرياض ، 1426 هـ / 2005 م ، 158 صفحة .
http://www.archive.org/download/almqamat/almqamat.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/almqamat.pdf
---
بيان كلمة التوحيد، الشيخ عبد الرحمن بن حسن.
مطبوع ضمن الرسائل والمسائل النجدية، الجزء الرابع، القسم الأول
 http://www.archive.org/download/mrmna/mrmn4.pdf
---
فتح المجيد شرح كتاب التوحيد
عبد الرحمن بن حسن بن محمد بن عبد الوهاب
حققه وخرج أحاديثه : عبد القادر الأرناؤوط
مكتبة دار البيان
الطبعة الأولى
1402 هـ - 1982 م
الحجم : 11 ميجا
http://www.archive.org/download/ebanaebana/fmskt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/fmskt.pdf
---
كشف ما ألقاه إبليس من البهرج والتدليس على قلب داود بن جرجيس
عبد الرحمن بن حسن آل الشيخ
تحقيق : عبد العزيز بن عبد الله الزير آل حمد
دار العاصمة
الطبعة الأولى
1415
382 صفحة
الحجم : 6 ميجا
http://www.archive.org/download/sasusasu/kai.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/kai.pdf
http://www.4shared.com/file/96361299/37979b8c/_______________.html
http://www.al-tawhed.net/UploadedData/tawhedmedia/abin2_abdulwhab/books//ebles5.pdf
---
قرة عيون الموحدين
وهو حاشية على كتاب التوحيد
عبد الرحمن بن حسن آل الشيخ
حققه وخرج أحاديثه وعلق عليه : سعيد بن نصر سيد محمد أبو البخاري
مكتبة الرشد
5 ميجا
http://www.archive.org/download/dnatdnat/qem.pdf
http://www.archive.org/download/dnatdnat/qemp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/qem.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/qemp.pdf
---
فصل الجواب عن استحقاق المتأخر فضل الصحاب / للشيخ حسن بن حسين بن محمد بن عبد الوهاب / تحقيق عبد الله بن زيد بن مسلم آل مسلم / دار التوحيد الرياض / الطبعة الاولى 1424 هـ
https://archive.org/download/abuyaala_fasl_jawab/fasl_jawab.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/fasl_jawab.pdf
---
تحفة الطالب والجليس في كشف شبه داود بن جرجيس ، عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ ، تحقيق د. عبد السلام بن برجس بن ناصر آل عبد الكريم ، دار العاصمة ، الرياض ، ط 2 ، 1410 هـ ، 159 صفحة .
http://www.archive.org/download/msra3/msra3.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/msra3.pdf
---
عنوان الكتاب: فتح المجيد شرح كتاب التوحيد (ت: ابن عبد المقصود)
المؤلف: عبد الرحمن بن حسن آل الشيخ
المحقق: أشرف بن عبد المقصود
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مؤسسة قرطبة
عدد المجلدات: 1
عدد الصفحات: 794
الحجم (بالميجا): 10
نبذة عن الكتاب: - طبعة جديدة بها تنبيهات هامة للشيخ ابن باز، وتحتوي على تخريج للأحاديث والفهارس.
http://www.archive.org/download/waq6559/6559.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/6559.pdf
http://files.books.elebda3.net/elebda3.net-wq-1096.pdf
تحقيق: الوليد بن محمد آل فريان - دار المؤيد
نبذة مختصرة: يعتبر كتاب فتح المجيد من أنفس شروح كتاب التوحيد للإمام محمد بن عبد الوهاب - رحمه الله - والذي بين فيه التوحيد وفضله، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر والبدع.
http://al-badr.net/download/matn/fathul-majid.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/fathul-majid.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Fath_Almajeed.pdf
---
عنوان الكتاب
شرح فتح المجيد لشرح كتاب التوحيد
المؤلف
عبد الرحمن بن حسن آل الشيخ
الشارح
صالح بن عبد العزيز آل الشيخ
المحقق
عادل محمد مرسي الرفاعي
التصنيف
عقيدة، توحيد ألوهية
حالة الفهرسة
مفهرس فهرسة كاملة
الناشر
مكتبة دار الحجاز
سنة النشر
1433
رقم الطبعة
الأولى
عدد المجلدات
3
عدد الصفحات (المجلد 1)
624
نوعية التحميل
نسخة مصورة PDF
الحجم
14.3 مب
http://www.ajurry.com/vb/attachment.php?attachmentid=27922&d=1368204433
https://archive.org/download/Twheed_201310/Twheed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/Twheed.pdf
---
كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين
الشيخ عبدالرحمن بن حسن آل الشيخ
منشورات دار مكتبة الحياة - لبنان
http://www.al-tawhed.net/UploadedData/tawhedmedia/abin2_abdulwhab/books//grat_oyon2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/grat_oyon2.pdf
---
العنوان: كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين
اللغة: بوسني
تأليف: عبد الرحمن بن حسن آل الشيخ
ترجمة: شكري راميتش
مراجعة: زهدي عادلوفيتش
نبذة مختصرة: من أعظم ما ألف في هذا الباب . ومن أشهر وأوسع الكتب انتشاراً بين المسلمين .
http://www.islamhouse.com/d/files/bs/ih_books/bs_Knjiga_tewhida_i_radost_pravovjernih.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/bs_Knjiga_tewhida_i_radost_pravovjernih.pdf
---
عنوان الكتاب: مشاهير علماء نجد وغيرهم
المؤلف: عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار اليمامة
سنة النشر: 1394
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 543
الحجم (بالميجا): 10
http://archive.org/download/waq17307/17307.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/17307.pdf
http://www.archive.org/download/Mashaheer_Najd/Mashaheer_Najd.pdf
http://www.mohamedrabeea.com/books/book1_136.pdf
https://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/92/zzz125.pdf
---

عنوان الكتاب: الإحكام شرح أصول الأحكام
المؤلف: عبد الرحمن بن محمد بن قاسم
حالة الفهرسة: غير مفهرس
سنة النشر: 1406
عدد المجلدات: 4
رقم الطبعة: 2
الحجم (بالميجا): 32
http://archive.org/download/waq31919/01_31916.pdf
http://archive.org/download/waq31919/02_31917.pdf
http://archive.org/download/waq31919/03_31918.pdf
http://archive.org/download/waq31919/04_31919.pdf
http://archive.org/download/waq31919/00_31916.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/01_31916.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/02_31917.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/03_31918.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/04_31919.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/00_31916.pdf
http://archive.org/download/Osool./Osool.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_fiqhia_hanbli_aam/Osool.pdf
http://www.feqhweb.com/dan3/uploads/13583222761.pdf
http://www.feqhweb.com/dan3/uploads/13583212651.pdf
http://www.feqhweb.com/dan3/uploads/13583205681.pdf
http://www.feqhweb.com/dan3/uploads/13583203631.pdf
http://www.feqhweb.com/dan3/uploads/13583200941.pdf
---
تحـريـم حلـق اللِّـحى
للشيخ عبد الرحمان بن محمد بن قاسم العاصمي الحنبلي رحمه الله
ويليه فتاوى في وجوب إعفاء اللحية وتحريم حلقها وتقصيرها
لسماحة الشيخ محمد بن إبراهيم آل الشيخ
وسماحة الشيخ عبد العزيز بن عبد الله بن باز رحمهما الله
واللجنة الدائمة للبحوث العلمية والإفتاء
الطبعة الخامسة 1425 ه ـ 2005 م
http://www.ajurry.com/vb/attachment.php?attachmentid=16170&d=1322221341
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_thrim_hlq_alhih_ajury.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_thrim_hlq_alhih.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_thrim_hlq_alhih.pdf
---
العنوان: حاشية الآجرومية
اللغة: عربي
تأليف: عبد الرحمن بن محمد بن قاسم
نبذة مختصرة: متن الآجرومية لأبي عبدالله محمد بن محمد بن داود الصنهاجي المعروف بـابن آجروم متن مشهور في علم النحو، وقد تلقاه العلماء بالقبول، وتتابعوا على شرحه ووضع الحواشي عليه، ومن هذه الحواشي: حاشية العلامة ابن قاسم - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_hashit_alagormiah.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_hashit_alagormiah.pdf
ط4 - بدون:
http://www.4shared.com/file/102781705/b4ed5b6c/__-________4__.html
http://www.mohamedrabeea.com/books/book1_1754.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/book1_1754.pdf
---
عنوان الكتاب: حاشية الدرة المضية فى عقد الفرقة المرضية
المؤلف: محمد بن أحمد بن سالم السفاريني
حالة الفهرسة: غير مفهرس
عدد المجلدات: 1
http://www.archive.org/download/waqhdmafm/hdmafmp.pdf
http://www.archive.org/download/waqhdmafm/hdmafm.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/hdmafmp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/hdmafm.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_hashit_dora_al-madya.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_hashit_dora_al-madya.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_hashit_dora_al-madya.pdf
http://files.books.elebda3.net/elebda3.net-wq-51.rar
https://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/73/hdmafm.pdf
(ط2) بدون
http://www.4shared.com/file/102770047/12c1975/__________-________2__.html
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/hdmafmp_4shared.pdf
---
عنوان الكتاب: حاشية الروض المربع شرح زاد المستقنع
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي النجدي
سنة النشر: 1397
عدد المجلدات: 7
رقم الطبعة: 1
الحجم (بالميجا): 76
http://www.archive.org/download/hashit_alrud_almurbie/harumu0.pdf
http://www.archive.org/download/hashit_alrud_almurbie/harumu1.pdf
http://www.archive.org/download/hashit_alrud_almurbie/harumu2.pdf
http://www.archive.org/download/hashit_alrud_almurbie/harumu3.pdf
http://www.archive.org/download/hashit_alrud_almurbie/harumu4.pdf
http://www.archive.org/download/hashit_alrud_almurbie/harumu5.pdf
http://www.archive.org/download/hashit_alrud_almurbie/harumu6.pdf
http://www.archive.org/download/hashit_alrud_almurbie/harumu7.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/harumu0.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/harumu1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/harumu2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/harumu3.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/harumu4.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/harumu5.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/harumu6.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/harumu7.pdf
http://www.feqhweb.com/dan3/uploads/13582896741.pdf
http://www.feqhweb.com/dan3/uploads/13582896742.pdf
http://www.feqhweb.com/dan3/uploads/13582896743.pdf
http://www.feqhweb.com/dan3/uploads/13582900341.pdf
http://www.feqhweb.com/dan3/uploads/13582900342.pdf
http://www.feqhweb.com/dan3/uploads/13582900343.pdf
http://www.feqhweb.com/dan3/uploads/13582898381.pdf
http://www.feqhweb.com/dan3/uploads/13582898382.pdf
---
عنوان الكتاب: حاشية ثلاثة الأصول (ط 7)
المؤلف: عبد الرحمن بن محمد بن قاسم الحنبلي النجدي
حالة الفهرسة: غير مفهرس
سنة النشر: 1417 - 1996
عدد المجلدات: 1
رقم الطبعة: 7
عدد الصفحات: 103
الحجم (بالميجا): 2
https://archive.org/download/WAQ49212/49212.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/49212.pdf
العنوان: حاشية ثلاثة الأصول وأدلتها
اللغة: عربي
تأليف: عبد الرحمن بن محمد بن قاسم
نبذة مختصرة: ثلاثة الأصول وأدلتها : رسالة مختصرة ونفيسة صنفها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - تحتوي على الأصول الواجب على الإنسان معرفتها من معرفة العبد ربه, وأنواع العبادة التي أمر الله بها، ومعرفة العبد دينه، ومراتب الدين، وأركان كل مرتبة، ومعرفة النبي - صلى الله عليه وسلم - في نبذة من حياته، والحكمة من بعثته، والإيمان بالبعث والنشور، وركنا التوحيد وهما الكفر بالطاغوت,والإيمان بالله، وقد قام بشرحها العديد من أهل العلم ومنهم فضيلة الشيخ عبد الرحمن بن قاسم - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_hashit_three_fundamental_principles.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_hashit_three_fundamental_principles.pdf
(ط6) بدون
http://www.4shared.com/file/102781303/5a875685/_______-________6__.html
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_hashit_three_fundamental_principles_6_4shared.pdf
http://www.archive.org/download/marfou3at_saloum_al-saloum/hashiat-thalathat-osol_ibn-9asim.pdf
http://riyadhalelm.com/book/1/34_hashiah.pdf
http://www.almeshkat.net/books/archive/books/2418.rar
ط 5:
https://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/50/nnn26.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/nnn26.pdf
---
حاشية (كتاب التوحيد) لابن عبدالوهاب - عبدالرحمن بن محمد بن قاسم النجدي (ط3) بدون
http://www.4shared.com/file/102768382/27611df0/_______-________3__.html
http://d1.islamhouse.com/data/ar/ih_books/single/ar_hashit_ktab_tawheed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_hashit_ktab_tawheed.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=36407&d=1389474086
http://www.archive.org/download/hishiat_ibn-9asim_bidoun/hishiat_ibn-9asim_bidoun.pdf
http://www.almeshkat.net/books/archive/books/hashytq1.rar
---
العنوان: حاشية مقدمة التفسير
اللغة: عربي
تأليف: عبد الرحمن بن محمد بن قاسم
نبذة مختصرة: حاشية مقدمة التفسير : قد وضع الشيخ عبدالرحمن بن قاسم - رحمه الله - مقدمة في علم التفسير استفادها من مقدمة شيخ الاسلام ابن تيمية - رحمه الله - وجعل عليها حاشية نافعة يستفيد منها الطالب المبتدئ والراغب المنتهي.
http://www.islamhouse.com/d/files/ar/ih_books/single2/ar_hashit_fundamentals_of_tafseer.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_hashit_fundamentals_of_tafseer.pdf
حاشية مقدمة التفسير - عبدالرحمن بن محمد بن قاسم النجدي (ط2) بدون
"المتن و الحاشية: للمؤلف نفسه"
http://www.4shared.com/file/102782598/aafe718/___-________2__.html
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_hashit_fundamentals_of_tafseer_4shared.pdf
---
العنوان: وظائف رمضان
اللغة: عربي
تأليف: عبد الرحمن بن محمد بن قاسم
نبذة مختصرة: وظائف رمضان : مختصرٌ لطيفٌ في وظائفِ هذا الموسمِ الشريف، يبعثُ الهمَمَ إلى التَّعرُّضِ للنَّفَحَاتِ، ويُثيرُ العزمَ إلى أشرفِ الأوقاتِ، لخصه الشيخ - رحمه الله - من كتاب لطائف المعارف فيما لمواسم العام من الوظائف، للعلامة ابن رجب الحنبلي - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_work_during_ramadan.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_work_during_ramadan.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=30256&d=1374467494
---
الإتحاف في الرد على الصحاف- الشيخ عبد اللطيف بن عبد الرحمن آل الشيخ
(المتوفى: 1293هـ)
المحقق عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد
دار العاصمة الطبعة: الأولى، 1416 هـ / 1995 م
http://www.al-tawhed.net/UploadedData/tawhedmedia/abin1_abdulwhab/books//sahaaf2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/frgt6.pdf
https://archive.org/download/frgt6/frgt6.pdf
---
البراهين الإسلامية في رد الشبهة الفارسية
للعلامة عبد اللطيف بن عبد الرحمن بن حسن
الناشر:
مكتبة الهداية
الطبعة الأولى 1410هـ _ 1989م
http://www.al-tawhed.net/UploadedData/tawhedmedia/abin1_abdulwhab/books//braheen4.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/braheen4.pdf
---
عنوان الكتاب: تحفة الطالب والجليس في كشف شبه داود بن جرجيس
المؤلف: عبد اللطيف بن عبد الرحمن آل الشيخ
المحقق: عبد السلام بن برجس بن ناصر آل عبد الكريم
حالة الفهرسة: غير مفهرس
الناشر: دار العاصمة
سنة النشر: 1410 - 1990
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 160
الحجم (بالميجا): 2
نبذة عن الكتاب: - سلسلة رسائل وكتب علماء نجد الأعلام 6
https://archive.org/download/WAQ117828/117828.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/117828.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=21624&d=1338894542
http://www.archive.org/download/msra3/msra3.pdf
---
عيون الرسائل والأجوبة على المسائل pdf
للعلامة عبد اللطيف بن عبد الرحمن
http://www.al-tawhed.net/UploadedData/tawhedmedia/abin1_abdulwhab/books//rasaeel7.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/rasaeel7.pdf
---
عنوان الكتاب: مجموعة الرسائل والمسائل النجدية
المؤلف: مجموعة من العلماء
حالة الفهرسة: غير مفهرس
الناشر: مطبعة المنار
سنة النشر: 1946 - 1928
عدد المجلدات: 6
رقم الطبعة: 1
الحجم (بالميجا): 62
http://archive.org/download/WAQ12657/mrmn1.pdf
http://archive.org/download/WAQ12657/mrmn2-0.pdf
http://archive.org/download/WAQ12657/mrmn2-1.pdf
http://archive.org/download/WAQ12657/mrmn2-2.pdf
http://archive.org/download/WAQ12657/mrmn2-3.pdf
http://archive.org/download/WAQ12657/mrmn3.pdf
http://archive.org/download/WAQ12657/mrmn4_5.pdf
http://archive.org/download/WAQ12657/mrmn6.pdf
http://archive.org/download/WAQ12657/mrmn0.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn2-0.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn2-1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn2-2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn2-3.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn3.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn4_5.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn6.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mrmn0.pdf
---
عنوان الكتاب: مصباح الظلام في الرد على من كذب على الشيخ الإمام
المؤلف: عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ
المحقق: إسماعيل بن سعد بن عتيق
حالة الفهرسة: غير مفهرس
الناشر: دار الهداية - الرياض
عدد المجلدات: 1
عدد الصفحات: 400
الحجم (بالميجا): 6
نبذة عن الكتاب: - التراث الإصلاحي في العقيدة والشريعة 1
http://archive.org/download/WAQ47605/47605.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/47605.pdf
http://books.islamway.net/1/82/437.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_msbh_alzlm.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_msbh_alzlm.pdf
---
عنوان الكتاب: منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس
المؤلف: عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ
حالة الفهرسة: غير مفهرس
الناشر: دار الهداية - الرياض
سنة النشر: 1407 - 1987
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 402
الحجم (بالميجا): 7
https://archive.org/download/WAQ33713/33713.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/33713.pdf
http://www.archive.org/download/ggtt6/ggtt6.pdf
---
الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين
تأليف:
العلامة عبد الله بن عبد الرحمن بن عبد العزيز أبابطين
دراسة وتحقيق:
الوليد بن عبد الرحمن الفريان
الناشر:
دار طيبة للنشر والتوزيع- الرياض- المملكة العربية السعودية
1409هـ - 1989م
http://www.al-tawhed.net/UploadedData/tawhedmedia/ababten/books//heezeeb4.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/heezeeb4.pdf
http://www.gulfup.com/?0pGlil
---
بيانات الكتاب: مخطوط
اسم الكتاب: الانتصار لحزب الله الموحدين و الرد علي المجادل للمشركين-جواب علي سؤال ما يورده بعض الناس من قوله صلي الله عليه و سلم ان الشيطان يئس ان يعبده المصلون في جزيره العرب
اسم المؤلف: ابابطين,عبد الله بن عبد الرحمن
التصنيف: اصول الدين
النوعيه: scannedC-ق 17
المصدر: ksu.edu.sa
http://www.al-mostafa.info/data/arabic/depot/gap.php?file=m016391.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/m016391.pdf
---
الشيخ أبابطين والرد على البردة
الشيخ عبد الله بن عبد الرحمن أبابطين
تاليف وتحقيق: علي العجلان
الناشر: دار الصميعي
http://www.al-tawhed.net/UploadedData/tawhedmedia/ababten/books//ababten1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ababten1.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=23239&d=1346178613
http://archive.org/download/sabrbsabrb/sabrbp.pdf
http://archive.org/download/sabrbsabrb/sabrb.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/sabrbp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/sabrb.pdf
---
تأسيس التقديس في كشف تلبيس داود بن جرجيس
الشيخ عبد الله بن عبد الرحمن أبابطين
المحقق: عبد السلام بن برجس بن ناصر آل عبد الكريم
http://www.al-tawhed.net/UploadedData/tawhedmedia/ababten/books//tasees5.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tasees5.pdf
---
تأسيس التقديس في كشف تلبيس داود بن جرجيس ، عبد الله بن عبد الرحمن أبابطين ، ت د. عبد السلام بن برجس العبد الكريم ، مؤسسة الرسالة ، بيروت ، ط 1 ، 1422 هـ / 2001 م ، 169 صفحة .
http://www.archive.org/download/trds2/trds2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/trds2.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=26518&d=1363207102
---
فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب pdf

تأليف: أحمد بن عبد الكريم نجيب
http://www.alislamy.com/alhaq/library/4b.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/4b.pdf
---
العنوان: فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب كما وردت في كتبه ورسائله وفتاواه
اللغة: تركي
تأليف: أحمد بن عبد الكريم نجيب
ترجمة: مراد بن عبد الرحمن السواسي
مراجعة: محمد مسلم شاهين
الناشر: المكتب التعاوني للدعوة وتوعية الجاليات بالربوة
نبذة مختصرة: بين المؤلف في هذا الكتاب المترجم إلى اللغة التركية عقيدة الشيخ محمد بن عبد الوهاب كما وردت في كتبه ورسائله وفتاواه.
http://www.islamhouse.com/d/files/tk/ih_books/single/tk_fasl_khetab_fe_aqeedat_ibn_abdulwahab.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/tk_fasl_khetab_fe_aqeedat_ibn_abdulwahab.pdf
---
العنوان مختصر في علم أصول الفقه
المؤلف عبدالله بن عبدالرحمن أبا بطين
http://saaid.net/book/14/5918.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/5918.rar
---
مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية
(خلال القرن العاشر والحادي عشر والثاني عشر)
(نسخة pdf بالمصادر والمراجع)
د. عبدالعزيز بن محمد آل عبداللطيف
الناشر: مكتبة الرشد
مكان النشر: المملكة العربية السعودية
عدد الصفحات: 32
عدد المجلدات: 1
http://elibrary.mediu.edu.my/books/SDL0144.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/SDL0144.pdf
---
أكمل البيان في شرح حديث النجد قرن الشيطان pdf
تأليف الشيخ/ محمد أشرف سندهو
http://www.aljlees.com/books/3/91.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/91.pdf
---
العنوان: الإمام محمد بن عبد الوهاب [ دعوته وسيرته ]
اللغة: عربي
تأليف: عبد العزيز بن عبد الله بن باز
الناشر: الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
نبذة مختصرة: الإمام محمد بن عبد الوهاب : محاضرة ألقاها الشيخ - رحمه الله - في عام 1385 هـ، حينما كان نائباً لرئيس الجامعة الإسلامية بالمدينة النبوية، بين فيها الشيخ نبذة من حياة الإمام محمد بن عبد الوهاب - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_imam_mohmed_ibn_abdalwhab.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_imam_mohmed_ibn_abdalwhab.pdf
http://filesplus.abunawaf.com/2008-05/item-fnmoZgkmaq.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/item-fnmoZgkmaq.pdf
---
العنوان: البيان المفيد فيما اتفق عليه علماء مكة ونجد من عقائد التوحيد
اللغة: عربي
تأليف: عبد الله العلي سلطان
مكتبة الوعي الاسلامي
نبذة مختصرة: البيان المفيد فيما اتفق عليه علماء مكة ونجد من عقائد التوحيد: رسالة عظيمة في تبيان ما يجب على الأمة اعتقاده، من توحيد الله وإفراده بالعبادة، وتحذيرها من كل ما يخالف كتاب الله وسنة رسوله - صلى الله عليه وسلم - كدعاء غير الله، والاستغاثة، والاستعانة، وطلب الشفاعة من الأموات.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_albyan_almufeed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_albyan_almufeed.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/group50/books//tawhed12.pdf
http://www.archive.org/download/RasailAkida/BAYAN_MUFID.pdf
---
العنوان: الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية [ دراسة نقدية ]
اللغة: عربي
تأليف: ناصر بن إبراهيم بن عبد الله التويم
الناشر: موقع الإسلام www.al-islam.com
نبذة مختصرة: الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية : يتكون هذا الكتاب من ثلاثة فصول:
- الفصل الأول " التمهيدي " : دراسة وصفية لأهم مصادر المستشرقين عن حياة الشيخ محمد بن عبد الوهاب ودعوته.
- الفصل الثاني: حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي في الرؤية الاستشراقية ونقدها.
- الفصل الثالث: دعوة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية ونقدها.
- قدم له: معالي الشيخ: صالح بن عبد العزيز بن محمد آل الشيخ - حفظه الله -، وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Sheikh_Mohammad_bin_AbdulWahhab_his_vision_and_his_call_in_Oriental.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_Sheikh_Mohammad_bin_AbdulWahhab_his_vision_and_his_call_in_Oriental.pdf
---
المؤلفات الفقهية في نجد.. قبل نهاية القرن الثاني عشر الهجري pdf
تاليف/ منصور بن عبد العزيز بن ناصر الرشيد
http://elibrary.mediu.edu.my/books/MAL06251.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/MAL06251.pdf
---
حاشية الرحبية في علم الفرائض - عبد الرحمن بن قاسم النجدي.pdf
ط 5:
http://www.4shared.com/document/9gIwtRtZ/_____-________5__.html
http://www.4shared.com/file/102782083/82adcd3a/_____-________5__.html
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_hashit_alrahabya_4shared.pdf
العنوان: حاشية الرحبية في الفرائض
اللغة: عربي
تأليف: عبد الرحمن بن محمد بن قاسم
نبذة مختصرة: متن الرحبية : متن منظوم في علم الفرائض - المواريث - عدد أبياته (175) بيتاً من بحر الرجز وزنه « مستفعلن » ست مرات، وهي من أنفع ما صنف في هذا العلم للمبتدئ، وقد صنفها العلامة أبي عبد الله محمد بن علي بن محمد الحسن الرحبي الشافعي المعروف بابن المتقنة، المتوفي سنة (557هـ) - رحمه الله تعالى -، وقد شرحها فضيلة الشيخ عبد الرحمن بن محمد بن قاسم - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_hashit_alrahabya.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_hashit_alrahabya.pdf
---
دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية ، أحمد بن عبد العزيز بن عبد الله الحصين ، تقديم عبد العزيز بن محمد آل الشيخ ، دار عالم الكتب ، الرياض ، ط 1 ، 1420 هـ / 1999 م ، 484 صفحة .
رابط مباشر :
http://www.archive.org/download/ttbb6/ttbb6.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ttbb6.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=26160&d=1361706375
---
دحر افتراءات أهل الزيغ والارتياب عن دعوة محمد بن عبدالوهاب.pdf
المؤلف: ربيع بن هادي عمير المدخلي
http://www.rabee.net/ar/bookdownload.php?id=63
http://www.ajurry.com/vb/attachment.php?attachmentid=46836&d=1413577453
http://saaid.net/monawein/k/10.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/10.pdf
---
العنوان: من مشاهير المجددين في الإسلام [ ابن تيمية ومحمد بن عبد الوهاب رحمهما الله ]
اللغة: عربي
تأليف: صالح بن فوزان الفوزان
مراجعة: عبد العزيز بن عبد الله بن باز
الناشر: موقع الإسلام www.al-islam.com
نبذة مختصرة: قال العلامة ابن باز - رحمه الله - في مقدمته للكتاب: « فقد اطلعت على ما كتبه صاحب الفضيلة الدكتور صالح الفوزان المدرس بالمعهد العالي للقضاء بالرياض في ترجمة للإمامين العظيمين شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب بن سليمان التميمي الحنبلي المجدد لما اندرس من معالم الإسلام في الجزيرة العربية في النصف الثاني من القرن الثاني عشر - رحمهم الله جميعا رحمة واسعة وأسكنهما فسيح جناته وأجزاهما عن دعوتهما إلى الله وعن جهادهما في سبيله أحسن ما جزى به المحسنين -.
فألفيتها ترجمة موجزة وافية بالمقصود من التعريف بحال الشيخين وما بذلاه من الجهود العظيمة في بيان حقيقة الإسلام والدعوة إليه والتعريف بالعقيدة الصحيحة التي سار عليها سلف الأمة من أصحاب النبي - صلى الله عليه وسلم - وفي بيان الرد على خصومهما وكشف الشبهات التي أوردوها وإيضاح ذلك بأوضح عبارة وألخص إشارة فجزاه الله خيرا وضاعف مثوبته وجعلنا وإياه وسائر إخواننا من دعاة الهدى وأنصار الحق إنه خير مسئول.
http://www.ajurry.com/vb/attachment.php?attachmentid=46834&d=1413577448
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/mashaheer_mujd.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Celebrities_from_innovators_in_Islam.pdf
http://www.islamstory.com/uploads/multimedia/books/mshaher-almogadden.pdf
---
الكتاب: الحركة الوهابية
– المؤلف: محمد خليل هراس
– عدد الصفحات: 80
http://www.ajurry.com/vb/attachment.php?attachmentid=46835&d=1413577450
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/harka_wahbia.pdf
---
الكتاب: محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه
– المؤلف: مسعود الندوي (مراجعة وتقديم: العلامة تقي الدين الهلالي)
– عدد الصفحات: 247
http://www.ajurry.com/vb/attachment.php?attachmentid=46833&d=1413577446
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/muslh_mazlom.pdf
---
العنوان : عقيدة الشيخ محمد بن عبدالوهاب السلفية وأثرها في العالم الإسلامي .
المؤلف : الشيخ الدكتور صالح بن عبدالله بن عبدالرحمن العبود .
الكتاب : رسالة دكتوراه .
المشرف : العلامة الشيخ عبدالمحسن بن حمد العباد .
الناشر : المجلس العلمي في الجامعة الإسلامية بالمدينة المنورة .
سنة النشر : 1408 هـ .
الطبعة : الأولى .
الكتاب : مجلد ضخم ( 740 صفحة ) .
http://www.4shared.com/file/78389900/aced8861/__________.html
http://www.ajurry.com/vb/attachment.php?attachmentid=46829&d=1413576881
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/aqida_wahab_athraha.pdf
---
عنوان الكتاب: دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد
المؤلف: عبد العزيز بن محمد بن علي العبد اللطيف
حالة الفهرسة: غير مفهرس
الناشر: دار طيبة للنشر والتوزيع
سنة النشر: 1409 - 1989
عدد المجلدات: 1
عدد الصفحات: 412
الحجم (بالميجا): 7
http://www.archive.org/download/dmddmd/dmdsma.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Lawsuits_opponents_to_call_bin_Abdul_Wahab.pdf
http://files.books.elebda3.net/elebda3.net-wq-1875.pdf
---
العنوان: دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي
اللغة: عربي
تأليف: محمد بن عبد الله بن سليمان السلمان
الناشر: موقع الإسلام www.al-islam.com
نبذة مختصرة: دعوة الشيخ محمد عبد الوهاب وأثرها في العالم الإسلامي : الكتاب يتكون من ثلاثة فصول رئيسية:
الفصل الأول: يبحث في تاريخ دعوة الشيخ محمد بن عبد الوهاب، شمل وصفا للحالتين السياسية والدينية للعالم الإسلامي في عصر الشيخ، ثم الحالة السياسية والدينية لنجد قبل دعوة الشيخ، أعقبتها بترجمة موجزة لحياة الشيخ محمد بن عبد الوهاب شملت نشأته ورحلاته العلمية ومراحل دعوته.
أما الفصل الثاني: فقد خصصته للحديث عن مبادئ دعوة الشيخ محمد بن عبد الوهاب بالتفصيل والمصادر الأصلية لهذه الدعوة، مع إيضاح هدف الدعوة وحقيقتها.
أما الفصل الثالث: فيبحث في انتشار الدعوة وأثرها في العالم الإسلامي حيث تحدثت عن عوامل انتشار الدعوة، ثم انتشارها في أرجاء العالم الإسلامي والحركات والدعوات التي تأثرت بها سواء في آسيا أو أفريقيا ثم تقويم عام لذلك الانتشار.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Invitation_of_Sheikh_Mohammed_AbdelWahab_and_its_impact_in_the_Muslim_world.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_Invitation_of_Sheikh_Mohammed_AbdelWahab_and_its_impact_in_the_Muslim_world.pdf
---
عنوان الكتاب: صيانة الإنسان عن وسوسة الشيخ دحلان
المؤلف: محمد بشير السهسواني الهندي
المحقق: عبد الله بن عبد الرحمن بن جبرين
سنة النشر: 1395 هـ - 1975 م
رقم الطبعة: 5
عدد الصفحات: 560
الحجم (بالميجا): 13
نبذة عن الكتاب: - على نفقة عبد العزيز ومحمد العبد الله الجميح (وقف لله تعالى)
- في هذه الطبعة تعليقات هامة للشيخ إسماعيل الأنصاري وغيره
- وهذا الكتاب قام فيه المصنف رحمه الله تعالى بالرد على الشيخ دحلان في كتابه : (الدرر السنية في الرد على الوهابية) ، فتتبع ما عنده من أخطاء بالدليل والبرهان.
نبذة مختصرة: صيانة الإنسان عن وسوسة الشيخ دحلان : رد على مفتريات أحمد زيني دحلان المتوفى سنة 1304هـ، وقد صحح هذه الطبعة فضيلة الشيخ عبد الله بن عبد الرحمن بن جبرين - أثابه الله - وعرف بالكتاب الشيخ محمد رشيد رضا - رحمه الله -، وعلق عليه الشيخ إسماعيل الأنصاري - رحمه الله -.
http://www.archive.org/download/sewsdsewsd/sewsd.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/sewsd.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/mhendeey28/books//seeyanah1.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Maintenance_rights_and_Sousse_Sheikh_Dahlan.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=21148&d=1336994607
---
بيانات الكتاب:
اسم الكتاب: صيانه الانسان عن وسوسه الشيخ دحلان
اسم المؤلف: محمد بشير السهسواني الهندي
التصنيف: طبعه مصر سنه 1934 اديان. علوم الدين
النوعيه: scanned -ص 620
المصدر: الهند
http://www.al-mostafa.info/data/arabic/depot3/gap.php?file=i000332.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/i000332.pdf
---
مجموعة رسائل وفتاوى في مسائل مهمة تمس إليها حاجة العصر pdf
مجموعة من علماء نجد
الرئاسة العامة للبحوث والافتاء
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Group_letters_and_opinions_on_important_issues_affecting_the_need_era.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_Group_letters_and_opinions_on_important_issues_affecting_the_need_era.pdf
---
العنوان: الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه
اللغة: عربي
تأليف: أحمد بن حجر آل بوطامي
نبذة مختصرة: الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه: رسالة قيمة في سيرة الشيخ المجدد لما اندرس من معالم الإيمان والإسلام، وعقيدته، ودعوته الإصلاحية، وهذه السيرة العطرة لنابتة البلاد العربية خصوصاً ولكافة المسلمين عمومًا، لتكون حافزًا لهم على التمسك بدينهم، خالصًا من شوائب الشرك والبدع.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_ashykh_muhammed_ibn_abdel_wahab.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_ashykh_muhammed_ibn_abdel_wahab.pdf
---
الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه / بقلم العلامة الشيخ أحمد بن حجر بن محمد آل بوطامي أل بن علي / من مطبوعات الجامعة الغسلامية بالمدينة المنورة /
تنبيه: ينقص من الكتاب الورقة 82 و 83 والله المستعان
http://www.archive.org/download/abuyaala_islahiya_botami/islahiya_botami.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/islahiya_botami.pdf
---
العنوان: الإمام محمد بن عبدالوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام
اللغة: عربي
تأليف: خالد بن أحمد الزهراني
نبذة مختصرة: الإمام محمد بن عبدالوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام: إن الناظر إلى الفِرقِ المختلفة وموقفهم من آل البيت ليجد أنهم طرفان، فمنهم من جفاهم ولم يعرف قدرهم، ومنهم من غلا في محبتهم فأنزلهم فوق منزلتهم، وإن من نعم الله تعالى أن جعل أهل السنة والجماعة وسطاً بين تلك الفِرق، فلا إفراط ولا تفريط، وإن من أعلام أهل السنة الشيخ المجدد الإمام محمد بن عبد الوهاب ويأبى أهل البدع إلا أن يصموا الشيخ وأئمة الدعوة النجدية زورا وبهتانا بالعداوة لآل البيت وهم من ذلك برآء، لذا قام الشيخ خالد بن أحمد الزهراني بتجلية موقف الشيخ وأئمة الدعوة النجدية، موثقا ما يقول من كتب ورسائل أئمة الدعوة النجدية وعلى رأسهم الإمام المجدد محمد بن عبدالوهاب، فقام المؤلف بنقل أقوال وتقريرات الإمام محمد بن عبدالوهاب في فضائل آل البيت - عليهم السلام -، ليبيّن موقف هذا الإمام المصلح وأبنائه وأحفاده وأتباعه من آل بيت النبي - صلى الله عليه وسلم -، وأنهم ما خرجوا عن منهج أهل السنة الذي من دعائمه وأسسه تولي آل البيت ومحبتهم ومعرفة قدرهم وفضلهم.
والمتأمل لهذه الرسالة يجد أن المؤلف قسمها قسمين أفرد الأول للإمام محمد بن عبد الوهاب مبتدئا بترجمة موجزة له ثم استعرض لنقولات من كتب الشيخ تبين عقيدته تجاه أهل البيت كنقله لأحاديث الوصية بآل البيت في كتبه ووجوب الصلاة على النبي - صلى الله عليه وسلم - وآل بيته في كل صلاة، وتلقيبه عليا بالمرتضى إلى غير ذلك بل ذكر المؤلف أن الإمام سمى أبناءه بعلي وحسن وحسين بأسماء آل البيت.
وأما القسم الثاني فكان عن أئمة الدعوة فذكر أيضا من كتبهم ما يبين عقيدتهم في آل البيت ومنهم عبد الله بن محمد بن عبد الوهاب الذي بين وجوب محبة آل البيت ومودتهم ومنهم سليمان بن عبد الله بن محمد بن عبد الوهاب الذي ذكر أن محبة علي علامة الإيمان وبغضه علامة النفاق وكذلك جاء المؤلف بنقولات عن عبد الرحمن بن حسن وهو من أحفاد الإمام ونقولات عن غيرة تؤكد كذب هذه الدعاوى التي ألصقت بهذه الدعوة المباركة وتبين سلامة معتقد أصحابها تجاه آل البيت.
فجزى الله المؤلف خيرا على هذا الجهد الطيب ونفع به.
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Mohammad_Abdul_Wahab_wahalbait.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_Mohammad_Abdul_Wahab_wahalbait.pdf
---
عنوان الكتاب: كتب ورسائل عبد المحسن بن حمد العباد البدر
المؤلف: عبد المحسن بن حمد العباد البدر
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار التوحيد للنشر
سنة النشر: 1428
عدد المجلدات: 8
رقم الطبعة: 1
منهج محمد بن عبد الوهاب في التأليف
http://archive.org/download/waq78361/05_78365.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/05_78365.pdf
---
نقض كلام المفترين على الحنابلة السلفيين
للعلامة أحمد بن حجر ال بوطامي رحمه الله
ط الصميعي 1413 هـ
http://www.archive.org/download/MuftarinBotami/muftarin_botami.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/muftarin_botami.pdf
---
شرح كتاب آداب المشي إلى الصلاة pdf
المؤلف: محمد بن إبراهيم بن عبد اللطيف آل الشيخ
http://d1.islamhouse.com/data/ar/ih_books/single/ar_sarh_Walking_to_Prayer_Etiquettes.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_sarh_Walking_to_Prayer_Etiquettes.pdf
---
شرح كشف الشبهات pdf - الشيخ محمد بن إبراهيم
من أفضل الشروح
http://archive.org/download/kshfmi/kshfmi.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/kshfmi.pdf
---
العنوان: شرح كتاب كشف الشبهات من تقريرات سماحة الشيخ محمد بن إبراهيم آل الشيخ
اللغة: عربي
تأليف: محمد بن إبراهيم آل الشيخ - محمد بن عبد الرحمن بن قاسم
نبذة مختصرة: كشف الشبهات: رسالة نفيسة كتبها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - وهي عبارة عن سلسلة شبهات للمشركين وتفنيدها وإبطالها، وفيها بيان توحيد العبادة وتوحيد الألوهية الذي هو حق الله على العباد، وفيها بيان الفرق بين توحيد الربوبية وتوحيد الإلهية والعبادة، وقد قام فضيلة
الشيخ محمد بن عبد الرحمن بن قاسم - رحمه الله - بجمع تقريرات سماحة الشيخ محمد بن إبراهيم آل الشيخ - رحمه الله - على هذا الكناب النفيس.
http://www.islamhouse.com/d/files/ar/ih_books/single2/ar_explanation_of_kashf_shubuhat_bin_ibraaheem.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/ar_explanation_of_kashf_shubuhat_bin_ibraaheem.pdf
---
عنوان الكتاب: فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ
المؤلف: محمد بن إبراهيم بن عبد اللطيف آل الشيخ
المحقق: محمد بن عبد الرحمن بن قاسم
حالة الفهرسة: غير مفهرس
الناشر: مطبعة الحكومة - مكة المكرمة
سنة النشر: 1399
عدد المجلدات: 13
رقم الطبعة: 1
الحجم (بالميجا): 67
http://www.archive.org/download/waq82091/01_82091.pdf
http://www.archive.org/download/waq82091/02_82092.pdf
http://www.archive.org/download/waq82091/03_82093.pdf
http://www.archive.org/download/waq82091/04_82094.pdf
http://www.archive.org/download/waq82091/05_82095.pdf
http://www.archive.org/download/waq82091/06_82096.pdf
http://www.archive.org/download/waq82091/07_82097.pdf
http://www.archive.org/download/waq82091/08_82098.pdf
http://www.archive.org/download/waq82091/09_82099.pdf
http://www.archive.org/download/waq82091/10_82100.pdf
http://www.archive.org/download/waq82091/11_82101.pdf
http://www.archive.org/download/waq82091/12_82102.pdf
http://www.archive.org/download/waq82091/13_82103.pdf
http://www.archive.org/download/waq82091/00_82091.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/01_82091.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/02_82092.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/03_82093.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/04_82094.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/05_82095.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/06_82096.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/07_82097.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/08_82098.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/09_82099.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/10_82100.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/11_82101.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/12_82102.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/13_82103.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoa_aema_dawa_najdia/00_82091.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_01.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_02.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_03.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_04.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_05.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_06.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_07.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_08.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_09.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_10.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_11.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_12.pdf
http://www.islamhouse.com/d/files/ar/ih_fatawa/chain/Fatwa_bin_Ibraaheem/ar_fatwa_ibn_ibraaheem_13.pdf
---


ترجمة الشيخ محمد بن عبد الوهاب، نقلا عن : الأعلام للزركلي

( فهرس المحتويات )

ترجمة الشيخ محمد بن عبد الوهاب، نقلا عن : الأعلام للزركلي

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي


ترجمة الشيخ محمد بن عبد الوهاب، بقلم الشيخ أحمد بن حجر بن محمد آل أبو طامي

( فهرس المحتويات )

ترجمة الشيخ محمد بن عبد الوهاب، بقلم الشيخ أحمد بن حجر بن محمد آل أبو طامي
نقلاً عن: محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية، ص: (15-31).

بواسطة: موقع الشيخ محمد بن عبد الوهاب

http://s.sunnahway.net/wahhab

ولادته ، ونشأته ورحلته لطلب العلم :
ولد الشيخ محمد بن عبد الوهاب بن سليمان بن على بن محمد بن أحمد بن راشد التميمي سنة1115هجرية الموافق سنة1703م في بلدة العيينة،الواقعة شمال الرياض.ونشأ الشيخ في حجر أبيه عبد الوهاب في تلك البلدة في زمن إمارة عبدا لله بن محمد بن حمد بن مُعمَّر وكان سباقاً في عقله وفي جسمه ، حادّ المزاج ، فقد استظهر القرآن قبل بلوغه العشر ، وبلغ الاحتلام قبل إتمام الإثنتي عشرة سنة .
قال أبوه : رأيته أهلاً للصلاة بالجماعة ، وزوجته في ذاك العام .

طلبه للعلم :
درس على والده الفقه الحنبلي والتفسير والحديث .
وكان في صغره ، مكباً على كتب التفسير والحديث والعقائد .
وكان يعتني بكتب شيخ الإسلام ابن تيمية ، وابن القيم رحمهما الله ، ويكثر من مطالعة كتبهما .

رحلاته العلمية :
ثم غادر البلاد قاصداً حج بيت الله الحرام .
وبعد أدائه الفريضة أم المدينة المنورة ، وقصد المسجد النبوي ، وزار إمام المرسلين صلى الله عليه وسلم ، وصحابته الأبرار المخلصين .

شيوخه بالمدينة المنورة :
وكان فيما إذ ذاك من العلماء العاملين ، والشيخ عبد الله بن إبراهيم بن سيف من آل سيف النجدي ، كان رأساً في بلد المجمعة .
فأخذ عنه الشيخ محمد بن عبد الوهاب كثيراً من العلم ، وأحبه الشيخ عبد الله ، وكان به حفياً ، وبذل جهداً كبيراً في تثقيفه وتعليمه. وكان من عوامل توثيق الروابط بينهما وتمكين المحبة توافق أفكاره ومبدئه مع تلميذه في عقيدة التوحيد ، والتألم مما عليه أهل نجد وغيرهم من عقائد باطلة ، وأعمال زائفة .
واستفاد الشيخ من مصاحبته فوائد عظيمة،وأجازه الشيخ عبد الله بالحديث المشهور والمسلسل بالأولية((الراحمون يرحمهم الرحمن)) من طريقين :.
أحدهما : من طريق ابن مفلح عن شيخ الإسلام أحمد بن تيمية وينتهي إلى الإمام أحمد .
والثاني : من طريق عبد الرحمن بن رجب عن العلامة ابن القيم عن شيخه شيخ الإسلام ، وينتهي أيضاً إلى الإمام أحمد .
كما أجازه الشيخ بكل ما في ثبت الشيخ عبد الباقي الحنبلي شيخ مشايخ وقته،قراءة وعلماً وتعليماً ،صحيح البخاري بسنده إلى مؤلفه ،وصحيح مسلم وشرح الصحيحين ، وسنن الترمذي والنسائي،وأبي داود،وابن ماجة ومؤلفات الدارمي،وبسنده المتصل إلى المؤلف .
ومسند الإمام الشافعي ، وموطأ الإمام مالك ، ومسند الإمام أحمد ، إلى غير ذلك مما ثبت في ثبت الشيخ عبد الباقي .
ثم وصل الشيخ عبد الله بن إبراهيم بن سيف حبل الشيخ محمد ، بحبل المحدث الشيخ محمد حياة السندي ، وعرَّفه به وبما هو عليه من عقيدة صافية ، وبما تجيش به نفسه من مقت الأعمال الشائعة في كل مكان من البدع ، والشرك الأكبر والأصغر ، وأنه إنما خرج من نجد للرحلة في طلب العلم ، وسعياً إلى الاستزادة من السلاح الديني القوي ، الذي يعينه على ما هو مصمم عليه من القيام بالدعوة والجهاد في سبيل الله .
وممن أخذ عنهم الشيخ وانتفع بمصاحبته الشيخ على أفندي الداغستاني ، والشيخ إسماعيل العجلوني ، والشيخ عبد اللطيف العفالقي الاحسائي ، الشيخ محمد العفالقي الاحسائي .
وقد أجازه الشيخان الداغستاني والاحسائي بمثل ما أجازه الشيخ عبد الله إبراهيم بما في ثبت أبي المواهب
ثم توجه إلى نجد ، ثم البصرة ، قاصداً الشام ، ليستزيد من العلوم النافعة .

شيوخه بالبصرة :
فأقام مدة بالبصرة ، ودرس العلم فيها على جماعة من العلماء .
فمنهم الشيخ محمد المجموعي ، وقرأ الكثير من النحو اللغة والحديث ، كما كتب كثيراً في تلك الإقامة من المباحث النافعة والكتب القيمة ، ونشر علمه النافع وآراءه القيمة حول موضوع البدع والخرافات ، وإنزال التضرع والحاجات بسكان القبور من عظام نخرة ، وأوصال ممزقة ، وعزز كلامه بالآيات الساطعات ، والبراهين الواضحات .
فقابلوه بالتكذيب والأذى وأخرج من البلاد وقت الهجرة (1) وأنزلوا بعض الأذى بشيخه المجموعي .
فقصد الزبير في وقت الصيف وشدة الرمضاء ، وكان ماشياً على رجليه ، وكاد يهلك من شدة الظمإ .
فساق الله إليه رجلاً من بلد الزبير يسمى أبا حميدان ، فرآه من أهل العلم والصلاح ، فحلمه على حماره ، حتى أوصله إلى بلد الزبير .
وتوجه إلى الشام راجلاً لينهل من مناهل العلماء ، ويتغذى من الثقافات الدينية ، مستزيداً .

عودته إلى نجد :
غير أنه قلت نفقته،فقفل راجعاً،فأتى الإحساء ،فنزل بها عند الشيخ عبد الله بن عبد اللطيف الشافعي ، وقرأ عنده ما شاء الله أن يقرأ .
ثم توجه إلى حريملا ، قرية من نجد ، وذلك لأن والده الشيخ عبد الوهاب قد انتقل إليها .
ولما آب الشيخ من رحلته الطويلة وراء العلم والتحصيل ، لازم أباه ، واشتغل عليه في علم التفسير والحديث وغيرهما .
وعكف على كتب الشيخين : شيخ ابن تيمية ، والعلامة ابن القيم رحمهما الله ، فزادته تلك الكتب القيمة ، علماً ونوراً وبصيرة، ونفخت فيه روح العزيمة .
ورأى الشيخ بثاقب نظره ما نجد وما بالأقطار التي رحل إليها من العقائد الضالة ، والعادات الفاسدة ، فصمم على القيام بالدعوة .

حالة نجد قبل الدعوة من حيث الديانة والسياسة
سبق أن ذكرنا لك أيها القارئ الكريم ، أن الشيخ رحمه الله زار الحجاز والإحساء والبصرة والزبير، وقيل حتى فارس حسبها نقل عن لمع الشهاب ، ليروي ظمأه من مناهل العلوم الدينية ويتفهم أصول الدين وشرائعه القويمة ، ويقف على أحوال أولئك الأقوام وعقائدهم وعلومهم ، بعدما شاهد في نجد – وطنه – ما شاهد من المنكرات الأثيمة والشركيات القبيحة الذميمة القاتلة لمعني الإنسانية .
وكان أيام تحصيله يقرر لسامعيه ومخالطيه ما فهمه من الدين والتوحيد ، ويبين قبائح ما تأتيه العامة وأشباه العامة من أدعياء العلم .
عندما كان في المدينة المنورة يسمع الاستغاثات برسول الله صلى الله عليه وسلم ودعاءه من دون الله ، فكان مرجل غيظه ينفجر .
فقال للشيخ محمد حياة السندي : ما تقول يا شيخ في هؤلاء ؟
فأجابه على الفور : { إن هؤلاء متبرٌ ما هم فيه وباطل ما كانوا يعملون } .
درس أحوال نجد وأهل البلدان التي زارها ، ورأى ما هم فيه من بُعدٍ عن الدين ، ولاسيما نجد .
ماذا رأى ؟
رأى نجداً كما يحدثنا المؤرخون السالفون لنجد ، كابن بشر ، وابن غنام ، والآلوسي والمعاصرون كـ((حافظ وهبة )) وغيره ، مرتعاً للخرافات والعقائد الفاسدة التي تتنافي مع أصول الدين الصحيحة .
فقد كان فيها كثير من القبور تنسب إلى بعض الصحابة .
يحج الناس إليها ويطلبون منها حاجاتهم ، ويستغيثون بها لدافع كروبهم .
فقد كانوا في الجُبيلة ، يؤمون قبر زيد بن الخطاب ، ويتضرعون لديه ، ويسألونه حاجاتهم .
وكذلك في الدرعية ، كان قبر لبعض الصحابة كما يزعمون .
وأغرب من ذلك ، توسلهم في بلد المنفوحة بفحل النخل ، اعتقادهم أن من تؤمّه من العوانس تتزوج .
فكانت من تقصد تقول: (( يا فحل الفحول ، أُريد زوجاً قبل الحول )). وفي الدرعية ، كان غار يقصدونه ، بزعم أنه كان ملجأً لإحدى بنات الأمير التي فرت هاربة من تعذيب بعض الطغاة .
وفي شعب غبيرا ، قبر ضرار بن الأزور ، كانوا يأتون لديه من الشرك والمنكر ما لعل مثله ، لا يتصور .
ورأى في الحجاز ، من تقديس قبور الصحابة وأهل البيت والرسول صلى الله عليه وسلم ، مالا يسوغ إلا مع رب الأرباب .
كما رأى في البصرة والزبير ، وسمع عن العراق والشام ومصر واليمن من الوثنية الجاهلية ما لا يستسيغه العقل ، ولا يقره الشرع .
كما سمع عن العيدروس في (( عدن )) والزيلعي في اليمن الشيء الكثير .
رأى ما رأى ، وسمع ما سمع ، وتحقق .
ووازن تلك الأفعال المنكرة بميزان الوحيين كتاب الله المبين وسيرة الرسول الأمين صلى الله عليه وسلم وأصحابه المتقين ، فرآهم في بُعدٍ عن منهج الدين وروحه .
رآهم لم يعرفوا لماذا بعث الله الرسل ؟ ولماذا بعث الله محمداً للناس كافة ؟ ورأى أنهم لم يعرفوا حالة الجاهلية ،وما كان فيها من الوثنية الممقوتة ، رآهم غيروا وبدلوا أصول الدين وفروعه ، إلا القليل .
هذه حالتهم في دينهم وعبادتهم .

حالة نجد السياسية :
أما حالتهم السياسية ، فكلما جاء في كتاب (( جزيرة الرب في القرن العشرين )) . رأى أنه ليس هناك قانون ولا شريعة إلا ما قضت به أهواء الأمراء وعمالهم . وكانت نجد متقسمة إلى ولايات عديدة ، يحكم كل واحدة منها أمير ، لا تربطه وجاره أية رابطة .
ومن أهم هؤلاء الأمراء بنو خالد في الإحساء ، وآل معمر في العيينة ، والأشراف في الحجاز .
وعدا هؤلاء ، أمراء لا يعبأ بذكرهم .
وقد كان أولئك الأقوام في حروب دائمة ، لاسيما مع البادية .
وكان الأمير على قدم الاستعداد ، عندما تسنح الفرص ، ليعتدي على جيرانه إذا بدا من هؤلاء الجيران ضعف أو عدم استعداد. انتهى.
هكذا كانت حالة بلاد العرب عند إياب الشيخ من رحلته العلمية .

بدء نهضة الشيخ في الإصلاح الديني :
وبعد أن ثبت لديه وتحقق حالتهم السيئة في دينهم ودنياهم ورأى إقرار العلماء في الحجاز وفي نجد وسائر الأقطار ، على تلك المنكرات والمبتدعات إلا القليل منهم ممن كان لا يتجاسر أن يبوح بمقت ما فعلوا ،وأيقن أنهم قد أدخلوا في أصول الإسلام العليا ما يأباه القرآن، وما تأباه السنة المحكمة . وكان يقوي عقيدته بخطئهم وركونهم إلى البدع ما يقرؤه من الروايات القائلة بأن المسلمين لابد أن يغيروا ، وأن يسلكوا مسالك الذين من قبلهم كالحديث الصحيح (( لتتبعُن سنن من كان قبلكم )) .
وكحديث (( لا تقوم الساعة حتى يعبد فئام من أمتي الأوثان )) .
وحديث (( بدأ الإسلام غريباً وسيعود غريباً كما بدأ )) .
حينئذ صمم الشيخ أن يعالن قومه بأنهم قد ضلوا الطريق السويّ ، وزاغوا عن منهج الصواب .
يقول بعض الكاتبين : حقاً إن المواقف دقيق حرج ، يحتاج إلى شجاعة ماضية ، وإلى إيمان لا يبالي بالإذى في سبيل إرضاء الله وإرضاء الحق الذي اقتنع به ، وسبيل إنقاذ البشرية المعذبة ، كما يحتاج إلى عدة كافية من قوة اللسان ، وإصابة البرهان ، ليواجه ما يجابهه من شبهات واعتراضات ، لابد منها ، ثم إلى مؤازر قوي يحمي ظهره ، ويدافع عن دعوته .

دعوته لقومه :
ابتدأ الشيخ رحمه الله ، دعوته لقومه في بلدة ( حريملا ) وبين لهم أن لا يدعى إلا الله ، ولا يذبح ولا ينذر إلا له ، وأن عقيدتهم في تلك القبور والأحجار والأشجار ، من الاستغاثة بها ، وصرف النذور إليها ، واعتقاد النفع والضر منها ، ضلال وزور ، وبأنهم في حالة لا ترضي ، فلابد من نبذ ذلك .
وعزز كلامه بآي من كتاب الله المجيد وأقوال الرسول وأفعاله ، وسيرة أصحابه .
فوقع بينه وبين الناس نزاع وجدال ، حتى مع والده العالم الجليل ، لأنه كان مغتراً بأقاويل المقلدين السالكين تلك الأفعال المنكرة في قوالب حب الصالحين .
فاستمر الشيخ يجاهد بلسانه وقلمه وإرشاده .
وتبعه أُناس من أهل تلك البلدة ، حتى انتقل أبوه عبد الوهاب إلى جوار رب الأرباب سنة 1153هـ .
والظاهر أن والده اقتنع بأقوال ابنه ومبادئه،كما اقتنع أخوه سليمان بعدما وقع بينه وبينه نزاع وردود (2) .
وبعد وفاة والده ، جاهر قومه بالدعوة والإنكار على عقائدهم الضالة . ودعا إلى متابعة الرسول في الأقوال والأفعال .
وكان في تلك البلدة قبيلتان ، وكل يدعي الزعامة ، وليس هناك من يحكم الجميع ، ويأخذ حق الضعيف ، ويردع السفيه .
وكان لإحدى القبيلتين ، عبيد يأتون بكل منكر وفساد ، ولا يحجمون عن التعدِّي على العباد .
فصمم الشيخ على منعهم وردعهم .
ولما أحسَّ أولئك الأرقاء بما صمم عليه الشيخ ،عزموا أن يفتكوا به خفية فتسوروا عليه من وراء الجدار .
فشعر بهم بعض الناس ، فصاحوا بهم وهربوا .
عندها غادر الشيخ (حريملا ) إلى ( العيينة ) مسقط رأسه ، وموطن آبائه ، وحكامها إذ ذاك عثمان بن حمد بن معمر . فتلقاه بكل إجلال وإكرام ، وبين الشيخ له دعوته الإصلاحية المباركة ، القائمة على دعائم الكتاب والسنة المطهرة وشرح له معني التوحيد ، وأن أعمال الناس اليوم وعقائدهم منافية للتوحيد . وتلا عليه الآيات والأحاديث النبوية ، ورجاله من الله – إن قام بنصر [ لا إله إلا الله ] – أن ينصره الله ويعلي كلمته ، وتكون له السيادة والزعامة على نجد وغيرها ، وله السعادة الأبدية إن شاء الله .
فقبل عثمان ، ورجب بما قال الشيخ ، فعالن الشيخ بالدعوة إلى الله ، ولإفراد العبادة لله ، والتمسك بسنة رسول الله ، وأمر بالمعروف ونهى عن المنكر ، وقطع الشيخ الأشجار المعظمة هناك ، وهدم قبة زيد بن الخطاب ، بمساعدة عثمان الأمير / وأقام الحد على إمرأة اعترفت بالزنا مراراً ، بعد ما تأكد من صحة عقلها وكمال حواسها .
فاشتهر أمر الشيخ ، وذاع صيته في البلدان .
فبلغ خبره ( سليمان بن محمد بن عريعر ) حاكم الإحساء وبني خالد .
فبعث هذا الجاهل الظالم إلى عثمان بن معمر كتاباً جاء فيه : إن المطوع الذي عندك ، قد فعل ما فعل ، وقال ما قال ، فإذا وصلك كتابي فاقتله ، فإن لم تقتله ، قطعنا خراجك الذي عندنا في ((الإحساء )) .
فعظم على عثمان الأمر ، وكبر عليه مخالفة ابن عريعر ، وغاب عن ذهنه عظمة رب العالمين .
وكانت النتيجة من جراء ذلك الكتاب وضعف إيمان ابن معمر أن أمر بإخراج الشيخ من بلده .
ولم يفد فيه وعظ الشيخ ونصحه ، وأنه لابد للداعي والمصلح من أن يناله الأذى ، ولابد أن تكون العاقبة للمتقين .
فخرج الشيخ رحمه الله ،يمشي على رجليه موكلاً به فارس يمشي من خلفه،وليس مع الشيخ إلا المروحة في أشد وقت الحر من الصيف.
فهم الفارس بقتل الشيخ ، وكان بإيعاز من ابن معمر ، فارتعدت يده وكفى الله شره .
وكان الشيخ في مشيه لا يفتر عن ذكر الله ، ويردد قوله تعالى { ومن يتق الله يجعل له مخرجاً * ويرزقه من حيث لا يحتسب}.
ونزل الشيخ بالدرعية وقت العصر سنة 1158 هـ ضيفاً على عبد الرحمن بن سويلم ، وابن عمه أحمد بن سويلم .
وخاف ابن سويلم على نفسه من الأمير محمد بن سعود ، لأنه كان يعلم حالة الناس ، وأنهم لا يقبلون ما أتى به هذا العالم الجليل ، ويقابلون ذلك بالأذى ، ولاسيما من بيده الأمر .
ولكن الشيخ الممتليء إيماناً وثقة بالله ، سكن جأشه ، وأفرغ عليه من العظات وملأه رجاءاً وعدةً بأنه لابد من أن يفرج الله وينصره نصراً مؤزراً .
فعلم به الخواص من أهل الدرعية ، فزاروه خفية ، فشرح لهم معاني التوحيد وما يدعو إليه .
وكان للأمير أخوان مشاري وثنيان وزوجة كانت لبيبة عاقلة .
فبين الأخوان – بعدما نهلا من مناهل الشيخ – لأخيهما الأمير ، أن الشيخ محمداً نازل ضيفاً على ابن سويلم ، وأن هذا الرجل غنيمة ساقه الله إليك ، فاغتنم ما خصك الله به ، ورغبوه في زيارة الشيخ ، فامتثل وزار الشيخ .
فدعاه الشيخ إلى التوحيد ، وأن التوحيد هو ما بعثت من أجله الرسل ، وتلا عليه آيات من الذكر الحكيم ، فيها البيان ببطلان عبادة غير الله ولفت نظره إلى ما عليه أهل نجد من الشرك والجهل والفرقة ، والاختلاف وسفك الدماء ، ونهب العباد .
وبالجملة بين له ضعف دينهم ودنياهم ، وجهلهم بشرائع الإسلام ، ورجاه أن يكون إماماً يجتمع عليه المسلمون ، ويكون له الملك والسيادة ، ومن بعده في ذريته .
عند ذلك شرح الله صدر محمد بن سعود وأحبه ، واقتنع بما دعاه إليه الشيخ ، وبشر الأمير السيخ بالنصرة وبالوقوف معه على من خالفه .
وشرط الأمير على الشيخ شرطين :
الأول : أن لا يرجع الشيخ عنه إن نصرهم الله ومكنهم .
والثاني : أن لا يمنع الأمير من الخراج الذي ضربه على أهل الدرعية وقت الثمار .
فقال الشيخ: أما الأول : الدم بالدم ، والهدم بالهدم .
وأما الثاني : فلعل الله يفتح عليك الفتوحات ، وتنال من الغنائم ما يغنيك عن الخراج .
فبايع الأمير الشيخ على الدعوة إلى الله ، والجهاد في سبيل الله ، والتمسك بسنة رسول الله ، والأمر بالمعروف ، والنهي عن المنكر ، وإقامة الشعائر الدينية .
وبعد استقراره في الدرعية ، أتى إليه من كان ينتسب إليه ، ومعتنقاً مبادئ دعوته ، من رؤساء المعامرة وغيرهم ، وأخذت الوفود تأتي من كل حدب لما علموا أن الشيخ في دار منعة .
عند ذلك ، سمع عثمان بن معمر الذي أخرج الشيخ من بلده أن محمد بن سعود رحمه الله قد بايع الشيخ ، وأنه ناصره وأهل الدرعية له مؤيدون ، ومعه قائمون ومجاهدون . فندم عثمان على ما سلف منه في حق الشيخ ، فأتي إليه ومعه ثلة من الرجال من رؤساء البلاد وأعيانها ، واعتذر ، وطلب منه الرجوع .
فعلق الشيخ الأمر على رضاء الأمير محمد بن سعود ، فرفض الأمير السماح ورجع عثمان خائباً .
وشدت إلى الشيخ الرحال ، وكثر الوافدون ، ليرتووا من مناهله العذبة الصافية النقية من الخرافات والوثنية .
وكانت الحالة الاقتصادية للأمير والبلاد ، لا تقوي على القيام بمؤن أولئك الوافدين الطالبين .
فكان بعضهم – من شغفه وحبه للعلم – يحترف بالليل بالاجرة ، وفي النهار يحضر الدروس إلى أن وسع الله عليهم وأتي بالفرج واليسر ، بعد الشدة والعسر .
وثابر الشيخ باذلاً جهده ووسعه في إرشاد الناس وتعليمهم ، وبيان معني(لا إله إلا الله)وأنها نفي وإثبات.
فـ(( لا إله )) تنفي جميع المعبودات ، و(( إلا الله )) تثبت العبادة لله . وشرح لهم معني الألوهية بأن الإله : هو الذي تأله القلوب محبة وخوفاً وإجلالاً ورجاءاً .
وعلمهم الأصول الثلاثة .
وبفضل تعاليمه الرشيدة ، تنورت أذهانهم ، وصفت قلوبهم ، وصحت عقائدهم ، وزادت محبة الشيخ في قلوب الوافدين إليه .
ثم أخذ يراسل رؤساء البلدان النجدية وقضاتهم ، ويطلب منهم الطاعة والانقياد ، ونبذ الشرك والعناد .
فمنهم من أطاعه ، ومنهم من عصاه ، واتخذه سخرياً ، واستهزأ به ، ونسبه إلى الجهل وعدم المعرفة .
ومنهم : من نسبه إلى السحر .
ومنهم : من رماه بأمور منكرة ، هو منها بريء ، قاتل الله الجهل والتقليد الأعمى .
ولو كان لأولئك عقل ، لعقلوا أن الجاهل لا يستطيع إقامة الأدلة الصحيحة على مطالبه .
الجاهل لا يستطيع أن يبارز العلماء الأجلاء ببراهين عقلية وحجج سمعية . تقسر السامع على الخضوع .
الساحر لا يأمر بخير ، لا يأمر بمعروف ، ولا ينهي عن منكر .
ولكن لا عجب ، فقد قيل سابقاً للمرسلين ولجميع المصلحين ، مثل هذا الكلام .
واصل الشيخ ليله ونهاره ، في نشر الدعوة والوعظ،وكتابة الرسائل العلمية مكتفياً بهذه الوسيلة السلمية .
والأمير (( محمد بن سعود )) يؤازره حسب مقدرته .
ولكن خصوم الدعوة كانوا يعملون على تأليف القلوب لمحاربة الدعوة بكل الوسائل ، والاعتداء على الداخلين في الدعوة .
فلم ير الشيخ محمد والأمير بداُ من الاستعانة بالسيف بجانب الدعوة الدينية واستمرت الحروب الدينية سنين عديدة .
وكان النصر حليف ابن سعود في أغلب المواقف .
وكانت القرى تسقط واحدة تلو الأخرى بيده .
ودخل البعض في الطاعة بالاختيار والرغبة ، لما عرف حقيقة الأمر .
وإن أردت معرفة عناد القوم وبغيهم وجورهم واعتدائهم ، ونقض بعضهم للعهد مرة بعد مرة ، فاقرأ (( عنوان المجد )) وإن زعماء الدعوة ما كانت خطتهم إلا الدفاع ورفع العقبات عن سبيل الدعوة الخالصة .
وبعد فتح الرياض (3) واتساع ملكهم وانقياد كل صعب لهم ، فوض الشيخ أموال الناس وأموال الغنائم إلى عبد العزيز بن محمد بن سعود الأمير ، وتفرغ الشيخ للعلم وللعبادة وإلقاء الدروس .
وكان محمد وابنه عبد العزيز لا يتصرفان في شيء إلا بعد أن يعلماه ، ليعلمهما الحكم الشرعي ، ولا ينفذان حكماً إلا عن أمره ورأيه.

وما زال الشيخ على هذه الحالة الحسنة والسيرة الطيبة الطاهرة حتى انتقل إلى جوار ربه في ذي القعدة سنة 1206 رحمه الله وأسكنه فسيح الجنان .

علم الشيخ وصفاته :
كان الشيخ رحمه الله تعالى علماً من الأعلام ، ناصراً للسنة وقامعاً للبدعة ، خبيراً مطلعاً ، إماماً في لتفسير والحديث والفقه وأصوله ، وعلوم الآلة كالنحو والصرف والبيان ، عارفاً بأصول عقائد الإسلام وفروعها ، كشافاً للمشكلات ، حلالاً للمعضلات ، فصيح اللسان ، قوي الحجة ، مقتدراً على إبراز الأدلة وواضح البراهين بأبلغ عبارة وأبينها – تلوح على محياه علامات الصلاح وحسن السير ، وصفاء السريرة ، يحب العباد ويغدق عليهم من كرمه ويصلهم ببره وإحسانه ، ويخلص لله في النصح والإرشاد ، كثير الاشتغال بالذكر والعبادة ، قلما يفتر لسانه من ذكر الله .
وكان يعطي عطاء الواثق بربه ، ويتحمل الدَّين الكثير لضيوفه ومن يسأله . وكان عليه أبهة العظمة ، تنظره الناس بعين الإجلال والتعظيم مع كونه متصفاً بالتواضع واللين ، مع الغني والفقير ، والشريف والوضيع .
وكان يخص طلبة العلم بالمحبة الشديدة ، وينفق عليهم من ماله ، ويرشدهم على حسب استعدادهم .
وكان يجلس كل يوم، عدة مجالس ليلقي دروسه في مختلف العلوم، من توحيد ، وتفسير،وحديث ،وفقه ،وأُصول وسائر العلوم العربية.
وكان عالماً بدقائق التفسير والحديث،وله الخبرة التامة في علله ورجاله، غير ملول ولا كسول من التقرير والتحرير،والتأليف والتدريس.
وكان صبوراً عاقلاً ،حليماً ، لا يستفزه الغضب إلا أن تنتهك حرمة الدين أو تهان شعائر المسلمين ، فحينئذ يناضل بسيفه ولسانه ، معظماً للعلماء ، منوهاً بما لهم من الفضائل ، آمراً بالمعروف ، ناهياً عن المنكر ، غير صبور على البدع ، ينكر على فاعليها بلين ورفق، متجنباً الشدة والغضب والعنف ، إلا أن تدعو إليه الحاجة .
ولا غرو إذا اتصف الشيخ بتلك السجايا الحميدة ، والأخلاق الكريمة ، فقد ورث تلك عن آبائه وأسلافه الأبرار ،لأنهم كانوا معروفين بالعلم والفضل والزهد .
فقد كان جده سليمان بن علي عالم نجد في زمانه له اليد الطولي في كثير من الفنون ، فشدت إليه الرحال من أصقاع نجد لتحصيل العلوم .
قال ابن بشر : صنف مصنفات عديدة ، ودرّس وأفتي وأفاد طلاب العلوم من علمه الواسع .
وأبوه الشيخ عبد الوهاب قد كان عالماً كاملاً ، ورعاً ، وزاهداً ،له معرفة تامة في علوم الشريعة وآلاتها .
تولى القضاء في عدة أماكن من نجد ، منها العيينة ، وحريملا ، وله مؤلفات ورسائل مستحسنة ، فرحم الله الجميع رحمة واسعة .

مؤلفات الشيخ :
ألف عدة كتب : منها كتاب التوحيد ، وهو غني بالشهرة عن التعريف به ، كشف الشبهات ، ثلاثة الأصول ، مختصر السيرة النبوية.
مختصر الإنصاف والشرح الكبير في الفقه .
نصيحة المسلمين بأحاديث خاتم المرسلين .
كتاب الكبائر ، آداب المشي إلى الصلاة .
أصول الإيمان .
مختصر زاد المعاد .
مختصر صحيح البخاري .
مسائل الجاهلية .
إستنباط من القرآن ( يقع في جزأين ) .
أحاديث الفتن .
وله رسائل عديدة ، وأكثرها في التوحيد .

أبناء الشيخ وتلامذته :
ذكر في (( عنوان المجد )) أن الشيخ رحمه الله قد أخذ عنه العلم عدة من العلماء الأجلاء ، منهم أبناؤه الأربعة العلماء ، والقضاة الفضلاء ، الذين درسوا العلوم الشرعية والفنون الأدبية كما درسوا الفروع والأصول ، وصارت لهم ملكة في المعقول والمنقول .
حسين ، عبد الله ، علي ، إبراهيم (4) .
وقد كان لكل واحد منهم – قرب بيته – مدرسة ، وعنده من طلاب العلوم من أهل الدرعية والغرباء العدد الكثير ، بحيث قد يعده السامع أنه قد بولغ في العدد . ولا زال العلم في ذرية الشيخ وسيكون – إن شاء الله – باقياً إلى أن تقوم الساعة .
وآل الشيخ في هذا اليوم ، هم القائمون في المملكة العربية السعودية بالوظائف الدينية ، من الإفتاء ، والتدريس ، والأمر بالمعروف والنهي عن المنكر ، ورئاسة المعاهد والكليات ، وحل المشاكل ، والدفاع عن حوزة الدين ، ونصر شريعة سيد المرسلين فجزاهم الله أحسن الجزاء ، ووفقنا وإياهم لما يحبه ويرضاه .
وأما التلامذة والطلاب الذين نهلوا من منهل الشيخ ، وتخرجوا على يده ، وصاروا قضاة ومفتين ، فلا تحصيهم الأقلام . ولا بأس أن نذكر عدداً قليلاً فمنهم الشيخ العالم الجليل حمد بن ناصر بن عثمان بن معمر والد مؤلف منحة القريب(5) .
والشيخ الزاهد الورع عبد العزيز بن عبد الله الحصين الناصري ، تولى القضاء إذ ذاك في ناحية الوشم .
والشيخ الفاضل العالم العامل سعيد بن حجي ، قاضي حوطة بني تميم .
والعالم الجليل الشيخ عبد الرحمن بن نامي ، تولى القضاء ببلد (( العيينة )) والاحساء .
والشيخ المفضال أحمد بن راشد العريني ، القاضي في ناحية (( سدير )) .
والشيخ عبد العزيز أبو حسين .
والشيخ حسن بن عيدان ، وكان قاضياً في بلد حريملاء .
والشيخ عبد العزيز بن سويلم ، وكان قاضياً في بلد (( القصيم )) .
ومن ذرية الشيخ حسن وأشهر الموجودين من نسله في عصرنا الحاضر ، الشيخ محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن وهو الآن مفتي المملكة العربية السعودية وإليه مرجع الهيئات الدينية .
وأخوه الشيخ عبد اللطيف رئيس المعاهد الدينية والكليات ، والشيخ عبد الملك رئيس هيئات الأمر بالمعروف بمكة المكرمة ، كما أن من أشهر الموجودين من نسل الشيخ حسين بن محمد ، الشيخ عمر بن حسن،رئيس هيئة الأمر بالمعروف بـ(( نجد))والمنطقة الشرقية.

—————–
[1] - الهجيره
[2] - راجع (( صيانة الإنسان عن وسوسة الشيخ دحلان )) ص: 461: الطبعة الثالثة رسالة الشيخ سليمان بن عبد الوهاب إلى أحمد بن محمد التويجري ، وأحمد ومحمد ابني عثمان بن شبانة ، كيف نصحهم بأن يقوموا مع الحق ، أكثر من قيامهم مع الباطل وصرح فيها بأن الشرك أعظم ما نهى الله عنه : وانظر جواب أولئك الثلاثة للشيخ سليمان بن عبد الوهاب ص461برجوعهم عما كانوا عليه .
[3] - تم فتح الرياض سنة 1187 : على يد الإمام عبد العزيز بن محمد بن سعود بعد أن خرج دهام بن دواس هارباً من الرياض . وكان هروبه بعد أن اعتدى المرات العديدة على أئمة الدعوة ونقض العهد أكثر من مرة : وكانت العاقبة للمتقين وجند الله الموحدين . وفي سنة 1179توفي الإمام محمد بن سعود وبويع على الإمامة ابنه عبد العزيز وفي سنة 1215 غزا سعود بن عبد العزيز بأمر والده العراق وأوقع خسائر هائلة بأهل كربلا ، وهدم قبة قبر الحسين وفي سنة 1218في شهر رجب قتل الإمام عبد العزيز رجل شيعي جاء من العراق ، متنكراً كدرويش وأظهر التنسك والطاعة وتعلم شيئاً من القرآن ، فأكرمه عبد العزيز وأعطاه وأخذ يتعلم أمور الدين ولكنه كان رافضياً خبيثاً فوثب على الإمام من الصف الثالث والناس في السجود فطعنه بخنجر معه انتقاماً منه وقضى الإمام نحبه من جراء ذلك وبويع سعود بن عبد العزيز على الإمامة .
[4] - وأما ابنه الخامس وهو حسن فالظاهر أنه لم يكن من طلبة العلم الأجلاء وقد أخبرني بعض آل الشيخ أن حسن والد الشيخ عبد الرحمن بن حسن مات شاباً ولم يكن ممن اشتغل كثيراً بالعلم ، بل بالتجارة والأعمال الدنيوية .
[5] - منحة القريب ، في الرد على عباد الصليب ألفه الشيخ العلامة عبد العزيز ابن الشيخ أحمد المذكور وهو اذاك .


إقامة الحجة والدليل وإيضاح المحجة والسبيل

مقدمة

في ذكر نص السؤال الموجة إلى السيد محمد رشيد رضا

في الإجابة عن قول السائل: (ماالحكمة في رمي الحجارة في القليب في مزدلفة؟)

في الإجابة عن قول السائل: مالحكمة في الهرولة بين المروتين

في الجواب عن قول السائل: (ما القصد من ذبح الذبائح على كثرتها

في رد اعتراضه بقوله: ولماذا أقامو دون عرفة بناءين؟

الرد على قوله: إن كثيرا من علماء الأمة الإسلامية ـــ الآن لم يحجوا

في الإجابة عن قول السائل: (وكذلك نرى أن جميع ملوك الاسلام لا يحجون)


البيان المبدي لشناعة القول المجدي

بسم الله الرحمن الرحيم

الحمد لله الذي أزال شناعات القول المجدي


الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

مقدمة

فصل: في نقض تسميته عباد القبور: أهل السنة والجماعة

فصل: قوله عن النبي - صلى الله عليه وسلم - "الآخذ باليد وقت الشدائد ... " الخ.

فصل: نقل الملحد كلام القسطلاني المتضمن خلق العالم بما فيه من روح النبي ... الخ.

فصل: ذكر الملحد حديث جابر وفيه " إن الله خلق قبل الأشياء نور نبيك.... الخ.

فصل: ذكر الملحد حديث "كنت نبيا وآدم بين الروح والجسد".... الخ

فصل: ذكر كلام ابن القيم في أن خلق الأرواح متأخر عن خلق أبدانها.

فصل: قال الملحد: (الباب الأول: في الآيات القرآنية الدالة على جواز التوسل ... الخ.

فصل: سياق أبيات ابن القيم في نونيته فيما يتعلق بحياة الأنبياء في قبورهم ...

فصل: قول ابن القيم في نونيته: فصل فيما احتجوا به على حياة الرسل في القبور

فصل: قول ابن القيم في نونيته: فصل في الجواب عما احتجوا به في هذه المسألة

فصل: استدل الملحد على النبي -صلى الله عليه وسلم - بقوله: "من رآني في المنام فسيراني ... " الخ

فصل: في رد قول الملحد: هناك آيات أخر تشير إلى الالتجاء بالنبي الخ

فصل: في رد قول الملحد: قد فهم آدم من قرن اسمه تعالى باسم نبيه أنه الوسيلة ... الخ.

فصل: في رد قول الملحد: الآيات التي تمسك بها الوهابية لا تدل على مدعاهم ... الخ

فصل: في الجواب عن قوله: إن القائلين بالتوسل بالأنبياء والصالحين يقولون: ... الخ

فصل: في رد قول الملحد: إن العوام الطالبين من الصالحين ما لا يطلب إلا من الله: طلبهم مجاز ... الخ

فصل: وإنما دهى الغلاة ما ألقاه الشيطان إليهم من قوله: إن هؤلاء المدعوين من دون الله ... الخ

فصل: في رد قوله: إنما الطلب من هؤلاء الصالحين على سبيل التوسط

فصل: في رد قول الملحد: (لكن ندعو العامة إلى الأدب في التوسل ... الخ

فصل: في رد قول الملحد: (الباب الثاني في ذكر الأحاديث الدالة على التوسل بالنبي ... الخ

فصل: ذكر المعترض أن الناس اصابهم قحط في زمن عمر ... الخ

فصل: ذكر الملحد حديث توسل آدم صلى الله عليه وسلم بنبينا محمد ... الخ

فصل: في رد استدلال الملحد لمراده بقوله صلى الله عليه وسلم:" ... أسألك بحق السائلين ... "

فصل: في رد استدلال الملحد بقوله صلى الله عليه وسلم:" ... فليناد يا عباد الله احبسوا ... "

فصل: قال الملحد: الباب الثالث في أقوال العلماء بالتوسل بالأنبياء والصالحين ... الخ

فصل: نقل الملحد كلام السبكي المتضمن تحسين التوسل والاستغاثة والتشفع بالنبي إلى ربه ... الخ

فصل: ذكر الملحد عن معروف الكرخي أنه قال لتلاميذه:.. الخ

قال شيخ الإسلام: فصل: اتفق السلف على أن الأنبياء أفضل من الأولياء

فصل: أنشد الملحد أبياتا للبكري فيها الغلو والإطراء ... الخ

فصل: ذكر الملحد مناظرة أبي جعفر المنصور مع مالك

فصل: ذكر الملحد قصة العتبي نقلا عن النووي، وبيان بطلانها ... الخ

فصل: ذكر الملحد حديث ابن عباس"أن عمر قال: اللهم إنا نستسقيك بعم نبيك ... الخ

فصل: نقل المعترض حكاية توسل الشافعي بأبي حنيفة وبيان بلادة المعترض ... الخ

فصل: زعم الملحد تبعا لابن حجر الهيتمي أن الشافعي توسل بآل البيت.

فصل: قال ابن القيم: فصل: ذكر فيه مفاسد اتخاذ القبور أعيادا ... الخ

فصل: ذكر الملحد حديث "لا تجتمع أمتي على ضلالة" ... الخ

فصل: في الفرق بين توحيد الربوبية والإلهية


الضياء الشارق في رد شبهات الماذق المارق

مقدمة، تمهيد

مقدمة المؤلف، فصل في منشأ دعوة الشيخ محمد بن عبد الوهاب

فصل في طلب الشيخ رحمه الله للعلم ومبدأ دعوته، فصل في حال الناس في نجد وغيرها قبل دعوة الشيخ

فصل في حقيقة دعوة الشيخ وأنها سلفية، فصل في نقض تعيير الملحد بسكنى بلاد مسيلمة

فصل في فرية الملحد على الشيخ بأنه يطمح للنبوة، فصل في رد فرية بأنهم خوارج

فصل في رد فرية الملحد في تنقص الأنبياء والصالحين، فصل في رد فرية الملحد على كتاب (كشف الشبهات)

فصل في كيد الدولة التركية المصرية ورد الله له، فصل في مسألة زيارة قبر النبي صلى الله عليه وسلم

فصل في بيان أن دعوة الشيخ ليس فيها من مقالات الخوارج شيء، فصل في ذكر بعض مفتريات الملحد

فصل في الدولة السعودية القائمة الآن، فصل في كيد الدولة العثمانية

فصل في فرية الملحد أن الشيخ يريد النبوة،

فصل في بيان جهمية الملحد وسنية الشيخ

فصل في مدح الملحد للعقل وذمه لأهل السنة، فصل في مفتريات الملحد، وردها

فصل في زعم الملحد أن إثبات الصفات تجسيم،

فصل في بيان كلام الملحد في الجسم، وزيغه

فصل في إثبا الصفات وأنه لا يقتضي التجسيم، فصل في الإشارة إلى السماء، وإنكار الملحد ذلك

فصل في إنكار الملحد للنزول، فصل في تأويل الملحد للإشارة والمعراج

فصل في تأليه الملحد للعقل، وزعمه أن النقل يؤدي إلى الضلال، فصل في زعم الملحد تقديم العقل لأنه الأصل

فصل في فرية الملحد عليهم بنفي الإجماع، فصل في فرية الملحد عليهم بإنكارهم القياس

فصل في فرية الملحد بتكفير المقلدين، فصل في حكم أهل الأهواء

فصل في تناقض العراقي وكلامه في الجهمية، فصل في حكم التوسل والإستغاثة والزيارة والشرك

فصل في بيان جهل الملحد بمعنى العبادة، فصل في أنواع الشرك، وجهل الملحد بها

فصل في بيان سبب شرك الجاهلية، فصل في بيان أن الإستغاثة من الدعاء

فصل في التوسل، فصل في الإستغاثة الشركية

فصل في الإستغاثة بالأنبياء، فصل في آية: {وأبتغوا إليه الوسيلة}

فصل في آية: {أيهم أقرب}، فصل في آية: {ولو أنهم إذ ظلموا أنفسهم جاءوك}

فصل في آية: {فاستغاثه الذي من شيعته}، فصل في آية: {لا يملكون الشفاعة}

فصل في حديث: "أسألك بحق السائلين"، فصل في حديث: "أغفر لأمي فاطمة بحق نبيك"

فصل في حديث الضرير، فصل في المنام والإستسقاء

فصل في إستسقاء عمر بالعباس، فصل في الفرق بين الحي والميت في التوسل

فصل في حقيقة غلو الناس في الصالحين وغيرهم، فصل في الإستغاثة وقصة هاجر

فصل الإستغاثة وشفاعة القيامة، فصل في حديث: "يا عباد الله احبسوا"

فصل في بيان شرك من يدعو غائبا في حاجاته، فصل في دلالة ظاهر نداء المشرك غير الله

فصل في عقيدة أهل السنة في الصفات، فصل في زيارة القبور الشركية، والشفاعة

فصل في عبادة القبور، فصل في شد الرحال إلى القبور

فصل في مزاعم للملحد، وردها، فصل في النذر لغير الله

فصل في بيان الركوب إلى النصارى واتخاذهم أولياء


تميز الصدق من المين في محاورة الرجلين

بِسم الله الرَّحْمَن الرَّحِيم

فصل وَأما خَطؤُهُ فِي هَذِه الرسَالَة الْأَخِيرَة


تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

الغرض من تأليف الكتاب

معنى صلاة الله على رسوله وصلاة الناس والملائكة عليه ومذهب السلف في الإيمان بالإستواء وترك التعمق بنفي المماسة والعكس والحلول، قول ابن الماجشون في الإيمان بالصفات بدون بحث في الكيفية

سكوت السلف عما عما تكلفه المتكلمون من نفي الجوهر والعرض والجسم عنه تعالى، كلام ابن القيم في تنزيهه عن الأعراض والأغراض والأبعاض والحدود والحدوث والتشبيه والتركيب والجهات

كلام الشيخ محمد بن عبد الوهاب في ذلك، كلام الشيخ ابن تيمية في ذلك، كلام الوفاء بن عقيل في ذلك

الإيمان بأن القرآن كلام الله من غير وصفه بقدم أو حدوث، كلام الله بمشيئته، المهدي أحاديثه وعلله

ما قيل في مفاخرة علي رضي الله عنه على الصحابة، معنى الوحدانية عند السلف وعند المتكلمين

آيات الصفات وأحاديثها والمحكم والمتشابه منها وكلام السلف عليها، مذهب المفوضين في الصفات، تفسير أحمد والسلف لآيات الصفات وبيان التأويل المقبول والمردود، كلام السلف في الحد لله إثباتا ونفيا وكلام المتكلمين فيه

معنى الظاهر والباطن، وصفه تعالى بالصورة، ما يسمى الله به وما يوصف به مما ورد، قدم صفاته وما ورد في وصفه بالإستواء والنزول والمجيء لفصل القضاء

ما جاء عن المتقدمين من وصفه بالحركة والإنتقال، ما نقله حرب عن ائمة عصره فيما يجب إعتقاده، نزول الله تعالى إلى سماء الدنيا والرد على راديه

إرادة الله لأعمال العباد من طاعة ومعصية، تنزيه الله عن تعذيب المطيع

الإيمان عند السلف قول وعمل وإعتقاد ونية، صفات الله لا يقال فيها زائدة على الذات ولا عين الذات


فتييان تتعلقان بتكفير الجهمية

فتييان تتعلقان بتكفير الجهمية


كشف الأوهام والإلتباس عن تشبيه بعض الأغبياء من الناس

بِسم الله الرَّحْمَن الرَّحِيم

بَاب القَوْل فِي الْمَذْهَب


كشف الشبهتين

المقدمة

تمهيد

فصل في الفرق بين قيام الحجة وفهم الحجة


كشف غياهب الظلام عن أوهام جلاء الافهام

مقدمة، فصل: مبدأ دعوة الشيخ محمد بن عبد الوهاب

فصل: شيء من سيرة الشيخ رحمة الله

فصل: مناظرة مع علماء مكة

فصل: ترجمة الشيخ محمد رحمة الله

رسالة من الشيخ سليمان بن عبد الوهاب في قبوله الدعوه السلفية

بعض مفتريات أعداء الدعوة

التجسيم وبراءة السلفية منه

التقليد والاجتهاد

حقيقة الفرقة الناجية

تحذير الأئمة لاربعة من تقليدهم

الناس بالنسبة إلى الهدى ثلاث طبقات

التوسل وزيارة القبور

مشركوا هذا الزمان كمشركي العرب الاقدمين

اتخاذ القبور مساجد

نفي تمسك الخليل بعلم النجوم

الاحاديث الموضوعة في زيارة قفبر النبي صلى الله عليه وسلم

دحض فرية القول باجماع المسلمين على جواز شد الرحال للقبور

الشيخ ابن تيمية لم يحرم زيارة القبور مطلقا

التوسل والاستشفاع

احاديث ضعيفة اوردها المعترض وبيان بطلانها

بطلان جواز التوسل من الناحية العقلية

الصلاة على النبي صلى الله عليه وسلم وحكمها

أحمد بن زيني دحلان من أئمة الضلال

مسائل هامة

باب فهارس


مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

مقدمة

مسائل متفرقة

فصل في قصة الخوارج


نظم اختيارات شيخ الإسلام ابن تيمية

نظم اختيارات شيخ الإسلام ابن تيمية


نظم ما انفرد به شيخ الإسلام ابن تيمية عن الأئمة الأربعة

نظم ما انفرد به شيخ الإسلام ابن تيمية عن الأئمة الأربعة


التوضيح عن توحيد الخلاق في جواب أهل العراق

مقدمة

ما ورد إلى الشيخ محمد بن عبد الوهاب من الرسائل، سبب تأليف الرسالة

ترجمة الشيخ محمد بن عبد الوهاب وذكر من أخذ عنه العلم

تعصب الراوي وكبره، ما ذكره الراوي في شأن رسائل الشيخ محمد بن عبد الوهاب

رسائل الشيخ محمد بن عبد الوهاب ونقد الراوي لها، رد الشيخ على قول الخصم

تعريف المرتد، حكم التوسل بالأعمال الصالحة وبأسماء الله وصفاته

تعريف الدليل لغة واصطلاحا، قصائد في مدح الشيخ من علماء الأقطار

رد قول الخصم أن الشيخ أخذ علمه من كتب ابن تيمية، تعريف التقليد

تعريف الإجماع، رجوع إسماعيل بن اسحق الأشعري عن معتقداته

تعريف السلف، حدوث العالم وأنه لا خالق سوى الله، المعاد الجسماني والمجازاة

جواز العفو عن المذنبين، شفاعة الرسل

انكار الخوارج والمعتزلة للشفاعة، عقيدة السلف الصالح في الشفاعة، بعثة الرسل بالمعجزات حق

أهل الشجرة وأهل بدر من أهل الجنة، وجوب نصب الإمام على المكلفين

الإمام الحق بعد الرسول أبو بكر ورد قول الرافضة، الأفضلية على ترتيب الخلافة

عدم تكفير أحد من أهل القبلة، التوحيد وما يتعلق به

الاعتقاد المكفر أقسام

تارك الصلاة كافر، وإقامة الدليل عليه، الأدلة على كفر تارك الصلاة

الأحاديث الواردة في نفي الإيمان عن مرتكب الكبيرة

مسائل الإيمان والإسلام والفرق الضالة، حكم الفاسق، كفر دون كفر

الحكم بغير ما أنزل الله كفر عملي، الجمع بين حديثي "من قال لا إله إلا الله دخل الجنة " وبين حديث " لا يزني الزاني.."

النفاق نفاقان، حكم ما يفعله العوام من الدعاء والهتف، حمل نصوص القرآن وغيرها على ظواهرها

تعريف العبادة، حمل المؤمن عل الصلاح

وجوب الاستغفار والترضي لمن سلف، زيارة القبور الشرعية وما ورد في ذلك

الشفاعة الثابتة والمنفية والمنهي عنها، الدعاء عند الموتى أو بهم ليس من الوسائل المشروعة

مسألة شد الرحال إلى زيارة القبور، حكم المتهاون بصلاته

المسابقة مع الإمام يبطل الصلاة وكلام الإمام أحد فيها

لبس الخلقة والخيط لدفع البلاء أو رفعه من الشرك، حكم التبرك بالشجر والحجر

الدلائل القائمة على ألوهية الخالق

تعريف النذر لغة وشرعا وحكم النذر لغير الله

الاستعاذة بغير الله وتفصيل الكلام فيها، نداء غير الله هو الدعاء الذي هو العبادة

الاستغاثة بغير الله وتفصيل الكلام فيها، من الشرك إرادة الإنسان بعمله الدنيا

قول البوصيري يا أكرم الخلق وحديث بن مظعون وتزكية الناس ورد قول الخصم فيما يتعلق بقول البوصيري،

بحث قوله تعالى: {جعلا له شركاء فيما آتاهما}، الكلام في العبادة والعبودية

قول الخصم لا يلزم من دعاء الغير أن يكون شركا في العبادة والجواب عنه، قول الخصم كيف يقال طلب شفاعة النبي صلى الله عليه وسلم إشراك والجواب عنه

الشفاعة ومعناها ورد قول المخالف، الإعتصام بالكتاب والسنة


الدلائل في حكم موالاة أهل الإشراك

تمهيد

موضوع الرسالة، وصف النسخ

النص المحقق


تيسير العزيز الحميد في شرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

مقدمة المصنف

أسئلة في الطهارة

أسئلة من كتاب الصلاة

أسئلة من كتاب الزكاة

أسئلة من كتاب الصيام

أسئلة في الحج والعمرة وتوابعها


التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[مقدمة الناشر]

[مقدمة الطبعة الأولى]

[مقدمة المحقق]

[معنى الحمد][اعتقاد أهل السنة والجماعة في الأسماء والصفات]

[فصل في الإيمان بالله]

[فصل في استواء الرحمن على عرشه]

[فصل في الإيمان بأن الله تعالى قريب][فصل في أن القرآن كلام الله منزل غير مخلوق]

[فصل في أن الإيمان قول وعمل]

[فصل في سلامة قلوب أهل السنة والجماعة وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم]

[فصل في التصديق بكرامات الأولياء][فصل في اتباع آثار رسول الله ظاهرا وباطنا]

[فصل في الأمر بالمعروف والنهي عن المنكر]


التوضيح والبيان لشجرة الإيمان

مقدمة

الفصل الأول في حد الإيمان وتفسيره

الفصل الثاني في ذكر الأمور التي يستمد منها الإيمان

الفصل الثالث في فوائد الإيمان وثمراته

خاتمة


الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

مقدمة المعتني

مقدمة الشارح

وهذا نص السؤال نص السؤال الذمي للتشكيك في القدر

الجواب الإجمالي ورد الشارح على هذا السؤال

وأما الجواب المفصل

خاتمة: في ذكر أمثلة متنوعة تكشف لك مسألة القضاء والقدر


القواعد الحسان لتفسير القرآن

مقدمة، القاعدة الأولى: في كيفية تلقي التفسير، القاعدة الثانية: العبرة بعموم الألفاظ لا بخصوص الأسباب، القاعدة الثالثة: الألف واللام الداخلة على الأوصاف وأسماء الأجناس تفيد الاستغراق بحسب ما دخلت عليه

القاعدة الرابعة: إذا وقعت النكرة في سياق النفي أو النهي أو الشرط أو الاستفهام دلت على العموم، القاعدة الخامسة: المقرر أن المفرد المضاف يفيد العموم كما يفيد ذلك اسم الجمع، القاعدة السادسة: في طريقة القرآن في تقرير التوحيد ونفي ضده

القاعدة السابعة: في طريقة القرآن في تقرير نبوة محمد صلى الله عليه وسلم، القاعدة الثامنة: طريقة القرآن في تقرير المعاد، القاعدة التاسعة: في طريقة القرآن في أمر المؤمنين وخطابهم بالأحكام الشرعية

القاعدة العاشرة: في طرق القرآن إلى دعوة الكفار على اختلاف مللهم، القاعدة الحادية عشرة: مراعاة دلالة التضمن والمطابقة والالتزام، القاعدة الثانية عشرة: الآيات القرآنية التي يفهم منها قصار النظر التعارض:

القاعدة الثالثة عشرة: طريقة القرآن في الحجاج والمجادلة مع أهل الأديان الباطلة، القاعدة الرابعة عشرة: حذف المتعلق المعمول فيه: يفيد تعميم المعنى المناسب له، القاعدة الخامسة عشرة: جعل الله الأسباب للمطالب العالية مبشرات لتطمين القلوب وزيادة الإيمان

القاعدة السادسة عشرة: حذف جواب الشرط يدل على تعظيم الأمر وشدته في مقامات الوعيد، القاعدة السابعة عشرة: بعض الأسماء الواردة في القرآن إذا أفرد دل على المعنى المناسب له، وإذا قرن مع غيره دل على بعض المعنى، ودل ما قرن معه على باقيه، القاعدة الثامنة عشرة: إطلاق الهداية والإضلال وتقييده

القاعدة التاسعة عشرة: الأسماء الحسنى في ختم الآيات، القاعدة العشرون: القرآن كله محكم باعتبار، وكله متشابه باعتبار، وبعضه محكم وبعضه متشابه باعتبار ثالث، القاعدة الحادية والعشرون: القرآن يجري في إرشاداته مع الزمان والأحوال في أحكامه الراجعة للعرف والعوائد

القاعدة الثانية والعشرون: في مقاصد أمثلة القرآن، القاعدة الثالثة والعشرون: إرشادات القرآن على نوعين، القاعدة الرابعة والعشرون: التوسط والاعتدال وذم الغلو

القاعدة الخامسة والعشرون: حدود الله قد أمر بحفظها ونهى عن تعديها وقربانها، القاعدة السادسة والعشرون: الأحكام في الآيات المقيدة، القاعدة السابعة والعشرون: المحترزات في القرآن تقع في كل المواضع في أشد الحاجة إليه

القاعدة الثامنة والعشرون: في ذكر الأوصاف الجامعة التي وصف الله بها المؤمن، القاعدة التاسعة والعشرون: في الفوائد التي يجتنيها العبد في معرفته وفهمه لأجناس علوم القرآن، القاعدة الثلاثون: أركان الإيمان بالأسماء الحسنى

القاعدة الحادية والثلاثون: ربوبية الله في القرآن على نوعين: عامة وخاصة، القاعدة الثانية والثلاثون: الأمر بالشيء نهي عن ضده، القاعدة الثالثة والثلاثون: المرض في القرآن -مرض القلوب- نوعان: مرض شبهات وشكوك، ومرض شهوات ومحرمات

القاعدة الرابعة والثلاثون: دل القرآن في عدة آيات أن من ترك ما ينفعه مع الإمكان ابتلى بالاشتغال بما يضره، وحرم الأمر الأول، القاعدة الخامسة والثلاثون: تقديم أعلى المصلحتين وأهون المفسدتين، القاعدة السادسة والثلاثون: مقابلة المعتدي بمثل عدوانه

القاعدة السابعة والثلاثون: اعتبار المقاصد في ترتيب الأحكام، القاعدة الثامنة والثلاثون: قد دلت آيات كثيرة على جبر المنكسر قلبه، ومن تشوفت نفسه لأمر من الأمور إيجابا أو استحبابا، القاعدة التاسعة والثلاثون: في طريقة القرآن في أحوال السياسة الداخلية والخارجية

القاعدة الأربعون: في دلالة القرآن على أصول الطب، القاعدة الحادية والأربعون: قصر النظر على الحالة الحاضرة، القاعدة الثانية والأربعون: الحقوق لله ولرسوله

القاعدة الثالثة والأربعون: الأمر بالتثبت، القاعدة الرابعة والأربعون: علاج ميل النفوس إلى ما لا ينبغي، القاعدة الخامسة والأربعون: حث الباري سبحانه في كتابه على الصلاح والإصلاح

القاعدة السادسة والأربعون: ما أمر الله به في كتابه، القاعدة السابعة والأربعون: السياق الخاص يراد به العام إذا كان سياق الآيات في أمور خاصة، القاعدة الثامنة والأربعون: متى علق الله علمه بالأمور بعد وجودها، كان المراد بذلك العلم الذي يترتب عليه الجزاء

القاعدة التاسعة والأربعون: إذا منع الله عباده المؤمنين شيئا تتعلق به إرادتهم، فتح لهم بابا أنفع لهم منه وأسهل وأولى، القاعدة الخمسون: آيات الرسول: هي التي يبديها الباري ويبتديها، القاعدة الحادية والخمسون: كلما ورد في القرآن من الأمر بالدعاء، والنهي عن دعاء غير الله، والثناء على الداعين: يتناول دعاء المسألة، ودعاء العبادة

القاعدة الثانية والخمسون: إذا وضح الحق وبان، لم يبق للمعارضة العلمية، ولا العملية محل، القاعدة الثالثة والخمسون: من قواعد القرآن: أنه يبين أن الأجر والثواب على قدر المشقة، القاعدة الرابعة والخمسون: كثيرا ما ينفي الله الشيء لعدم فائدته وثمرته المقصودة منه، وإن كانت صورته موجودة

القاعدة الخامسة والخمسون: يكتب للعبد عمله الذي باشره، ويكمل له ما شرع فيه وعجز عن تكميله قهرا عنه، ويكتب له ما نشأ عن عمله، القاعدة السادسة والخمسون: تحال المصالح على قدر الوسع والطاقة، القاعدة السابعة والخمسون: في كيفية الاستدلال بخلق السماوات والأرض وما فيهما على التوحيد والمطالب العالية

القاعدة الثامنة والخمسون: الكمال إنما يظهر إذا قرن بضده، القاعدة التاسعة والخمسون: {إن هذا القرآن يهدي للتي هي أقوم}، القاعدة الستون: أنواع التعليم القصصي في القرآن

القاعدة الحادية والستون: معرفة الأوقات وضبطها حث الله عليه، حيث يترتب عليه حكم عام أو حكم خاص، القاعدة الثانية والستون: الصبر أكبر عون على جميع الأمور، والإحاطة بالشيء علما وخبرا هو الذي يعين على الصبر، القاعدة الثالثة والستون: العبرة بصدق الإيمان وصلاح الأعمال

القاعدة الرابعة والستون: الأمور العارضة التي لا قرار لها بسبب المزعجات أو الشبهات قد ترد على الحق وعلى الأمور اليقينية ولكن سرعان ما تضمحل وتزول، القاعدة الخامسة والستون: قد أرشد القرآن إلى المنع من الأمر المباح إذا كان يفضي إلى ترك الواجب، أو فعل محرم، القاعدة السادسة والستون: من قواعد القرآن أنه يستدل بالأقوال والأفعال على ما صدرت عنه من الأخلاق والصفات

القاعدة السابعة والستون: يرشد القرآن إلى الرجوع إلى الأمر المعلوم المحقق، للخروج من الشبهات والتوهمات، القاعدة الثامنة والستون: ذكر الأوصاف المتقابلات يغنى عن التصريح بالمفاضلة إذا كان الفرق معلوما، القاعدة التاسعة والستون: من ترك شيئا لله عوضه الله خيرا منه

القاعدة السبعون: القرآن كفيل بمقاومة جميع المفسدين ولا يعصم من جميع الشرور إلا التمسك بأصوله وفروعه وتنفيذ شرائعه وأحكامه، القاعدة الواحدة السبعون: في اشتمال كثير من ألفاظ القرآن على جوامع المعاني


القول السديد شرح كتاب التوحيد ط النفائس

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


القول السديد شرح كتاب التوحيد ط الوزارة

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


الوسائل المفيدة للحياة السعيدة

الوسائل المفيدة للحياة السعيدة


بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار

ط الرشد:

مقدمة المؤلف، الحديث الأول: النية والإخلاص.، الحديث الثاني: التحذير من البدع، الحديث الثالث: الدين النصيحة، الحديث الرابع: صفات أهل الجنة، الحديث الخامس: الاستقامة، الحديث السادس: صفة المسلم، الحديث السابع: صفات المنافق، الحديث الثامن: علاج الوسوسة في الإيمان،

الحديث التاسع: الإيمان بالقدر، الحديث العاشر: الدعوة إلى الهدى، الحديث الحادي عشر: فضل التفقه في الدين، الحديث الثاني عشر: المؤمن القوي، الحديث الثالث عشر: المؤمن للمؤمن كالبنيان، الحديث الرابع عشر: السعي في الخير بين الناس،

الحديث الخامس عشر: انزلوا الناس منازلهم، الحديث السادس عشر: الجزاء من جنس العمل، الحديث السابع عشر: التقوى، الحديث الثامن عشر: الظلم ظلمات، الحديث التاسع عشر: شكر النعم، الحديث العشرون: شرط صحة الصلاة.، الحديث الحادي والعشرون: عشر من الفطرة.،

الحديث الثاني والعشرون: الماء طهور.، الحديث الثالث والعشرون: سؤر الهرة.، الحديث الرابع والعشرون: من مكفرات الذنوب.، الحديث الخامس والعشرون: صفة الصلاة.، الحديث السادس والعشرون: من خصائص النبي صلى الله عليه وسلم.، الحديث السابع والعشرون: من وصايا النبي صلى الله عليه وسلم.،

الحديث الثامن والعشرون: الدين يسر.، الحديث التاسع والعشرون: حق المسلم على المسلم.، الحديث الثلاثون: أجر النية الصالحة.، الحديث الحادي والثلاثون: الحث على الإسراع بالجنازة.، الحديث الثاني والثلاثون: تحديد نصاب زكاة الحبوب والثمار.، الحديث الثالث والثلاثون: فضل الصبر والعفة.،

الحديث الرابع والثلاثون: ما نقصت صدقة من مال.، الحديث الخامس والثلاثون: للصائم فرحتان، الحديث السادس والثلاثون: صفة الأولياء.، الحديث السابع والثلاثون: البيعان بالخيار.، الحديث الثامن والثلاثون: من البيوع المنهي عنها.، الحديث التاسع والثلاثون: أنواع الصلح وشروطه،

الحديث الأربعون: المعاسرة في إعطاء الحق الواجب ظلم، الحديث الحادي والأربعون: على اليد ما أخذت حتى تؤديه.، الحديث الثاني والأربعون: أحكام الشفعة.، الحديث الثالث والأربعون: فضل الشركات وبركتها.، الحديث الرابع والأربعون: ما ينفع العبد بعد وفاته.، الحديث الخامس والأربعون: السبق في المباحات،

الحديث السادس والأربعون: ألحقوا الفرائض بأهلها.، الحديث السابع والأربعون: لا وصية لوارث.، الحديث الثامن والأربعون: ثلاث حق على الله عونهم.، الحديث التاسع والأربعون: المحرمات من الرضاع.، الحديث الخمسون: حسن عشرة النساء.، الحديث الحادي والخمسون: ذم الحرص على الإمارة.،

الحديث الثاني والخمسون: الوفاء بالنذر.، الحديث الثالث والخمسون: من صفات المسلمين.، الحديث الرابع والخمسون: من قوانين الطب في الإسلام.، الحديث الخامس والخمسون: درأ الحدود بالشبهات.، الحديث السادس والخمسون: لا طاعة إلا في المعروف.، الحديث السابع والخمسون: أجر المجتهد.،

الحديث الثامن والخمسون: البينة على من ادعى.، الحديث التاسع والخمسون: صفة الشاهد العدل.، الحديث الستون: من آداب الذبح في الإسلام.، الحديث الحادي والستون: الإحسان في الذبح.، الحديث الثاني والستون: المحرمات من اللحوم، الحديث الثالث والستون: ذم التشبه بالنساء.،

الحديث الرابع والستون: لكل داء دواء.، الحديث الخامس والستون: آداب الرؤيا.، الحديث السادس والستون: المحسن في إسلامه.، الحديث السابع والستون: تربية الأولاد وتأديبهم.، الحديث الثامن والستون: الجليس الصالح والجليس السوء.، الحديث التاسع والستون: احتراز المؤمن ويقظته.،

الحديث السبعون: وصية نافعة.، الحديث الحادي والسبعون: ذم الغضب.، الحديث الثاني والسبعون: ذم الكبر.، الحديث الثالث والسبعون: القناعة.، الحديث الرابع والسبعون: وصية بليغة.، الحديث الخامس والسبعون: من أسباب النصر.، الحديث السادس والسبعون: كرم الله تعالى.،

الحديث السابع والسبعون: النهي عن تمني الموت.، الحديث الثامن والسبعون: التحذير من فتنة الدنيا وفتنة النساء.، الحديث التاسع والسبعون: شعب الإيمان.، الحديث الثمانون: تكليم الله لعباده يوم القيامة.، الحديث الحادي والثمانون: النهي عن كثرة السؤال.، الحديث الثاني والثمانون: فضل الرحمة والرحماء.،

الحديث الثالث والثمانون: فضل صلة الرحم.، الحديث الرابع والثمانون: المرء مع من أحب.، الحديث الخامس والثمانون: دعاء السفر.، الحديث السادس والثمانون: خذوا عني مناسككم.، الحديث السابع والثمانون: من فضائل سورة الإخلاص.، الحديث الثامن والثمانون: لا حسد إلا في اثنين.،

الحديث التاسع والثمانون: من الأدعية الجامعة.، الحديث التسعون: الإيمان بالله واليوم الآخر.، الحديث الحادي والتسعون: من أوامر الله ونواهيه.، الحديث الثاني والتسعون: من آداب العشرة بين الزوجين.، الحديث الثالث والتسعون: من آداب القضاء.، الحديث الرابع والتسعون: النهي عن الإسراف في المباحات.،

الحديث الخامس والتسعون: بشرى المؤمن.، الحديث السادس والتسعون: فضل بر الوالدين.، الحديث السابع والتسعون: فضل الإخلاص.، الحديث الثامن والتسعون: قلة أهل الكمال والفضل.، الحديث التاسع والتسعون: فضل التمسك بالسنن في آخر الزمان.،

ط الوزارة:

مقدمة، حديث إنما الأعمال بالنيات. . .، حديث من أحدث في أمرنا هذا ما ليس منه فهو رد، حديث الدين النصيحة. . .، حديث من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا، حديث. . . قل آمنت بالله ثم استقم، حديث المسلم من سلم المسلمون من لسانه ويده. . .،

حديث أربع من كن فيه كان منافقا خالصا. . .، حديث يأتي الشيطان أحدكم فيقول من خلق كذا من خلق كذا. . .، حديث كل شيء بقدر حتى العجز والكيس، حديث من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، حديث من يرد الله به خيرا يفقهه في الدين،

حديث المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، حديث المؤمن للمؤمن كالبنيان يشد بعضه بعضا، حديث اشفعوا تؤجروا ويقضي الله على لسان رسوله ما شاء، حديث أنزلوا الناس منازلهم، حديث من ضار ضار الله به ومن شاق شق، حديث اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها،

حديث الظلم ظلمات يوم القيامة، حديث انظروا إلى من هو أسفل منكم ولا تنظروا إلى من هو فوقكم، حديث لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ، حديث عشر من الفطرة قص الشارب وإعفاء اللحية. . .، حديث الماء طهور لا ينجسه شيء، حديث إنها ليست بنجس إنها من الطوافين عليكم والطوافات،

حديث الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن. . .، حديث صلوا كما رأيتموني أصلي، حديث أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي. . .، حديث أوصاني خليلي صلى الله عليه وسلم بثلاث صيام ثلاثة أيام من كل شهر. . .،

حديث إن الدين يسر ولن يشاد الدين أحد إلا غلبه. . .، حديث حق المسلم على المسلم ست، حديث إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما، حديث أسرعوا بالجنازة. . .، حديث ليس فيما دون خمسة أوسق من التمر صدقة، حديث ومن يستعفف يعفه الله، حديث ما نقصت صدقة من مال،

حديث كل عمل ابن آدم يضاعف الحسنة بعشر أمثالها إلى سبعمائة ضعف قال الله تعالى إلا الصوم. . .، حديث إن الله قال من عادى لي وليا فقد آذنته بالحرب، حديث البيعان بالخيار ما لم يتفرقا، حديث نهى رسول الله صلى الله عليه وسلم عن بيع الحصاة وعن بيع الغرر،

حديث الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما. . .، حديث مطل الغني ظلم، حديث على اليد ما أخذت حتى تؤديه، حديث قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، حديث يقول الله تعالى أنا ثالث الشريكين ما لم يخن أحدهما صاحبه،

حديث إذا مات العبد انقطع عمله إلا من ثلاث صدقة جارية. . .، حديث من سبق إلى ما لم يسبق إليه مسلم فهو له، حديث ألحقوا الفرائض بأهلها، حديث إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث، حديث ثلاثة حق على الله عونهم المكاتب يريد الأداء. . .، حديث يحرم من الرضاعة ما يحرم من الولادة،

حديث لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي منها آخر، حديث لا تسأل الإمارة فإنك إن أوتيتها عن مسألة وكلت إليها. . .، حديث من نذر أن يطيع الله فليطعه. . .، حديث المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم. . .، حديث من تطبب ولم يعلم منه طب فهو ضامن،

حديث ادرءوا الحدود عن المسلمين ما استطعتم، حديث لا طاعة في معصية إنما الطاعة في المعروف، حديث إذا حكم الحاكم فاجتهد وأصاب فله أجران. . .، حديث لو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم، حديث لا تجوز شهادة خائن ولا خائنة ولا مجلود حدا. . .،

حديث ما أنهر الدم وذكر اسم الله عليه فكل، حديث إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة. . .، حديث حرم رسول الله صلى الله عليه وسلم يوم خيبر الحمر الإنسية ولحوم البغال. . .،

حديث لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال، حديث ما أنزل الله داء إلا أنزل له شفاء، حديث الرؤيا الصالحة من الله والحلم من الشيطان، حديث من حسن إسلام المرء تركه ما لا يعنيه، حديث ما نحل والد ولده من نحل أفضل من أدب حسن،

حديث مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير. . .، حديث لا يلدغ المؤمن من جحر واحد مرتين، حديث لا عقل كالتدبير ولا ورع كالكف ولا حسب كحسن الخلق، حديث جاء رجل فقال يا رسول الله أوصني فقال لا تغضب. . .، حديث لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر،

حديث قد أفلح من أسلم ورزق كفافا وقنعه الله بما آتاه، حديث إذا قمت في صلاتك فصل صلاة مودع. . .، حديث هل تنصرون وترزقون إلا بضعفائكم، حديث يضحك الله إلى رجلين يقتل أحدهما الآخر يدخلان الجنة. . .، حديث لا يتمنين أحدكم الموت لضرر أصابه، حديث إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها .،

حديث الإيمان بضع وسبعون شعبة أعلاها قول لا إله إلا الله. . .، حديث ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان. . .، حديث دعوني ما تركتكم فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم. . .، حديث من لا يرحم الناس لا يرحمه الله،

حديث من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه، حديث المرء مع من أحب، حديث أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجا إلى سفر كبر ثلاثا. . .، حديث خذوا عني مناسككم، حديث قل هو الله أحد تعدل ثلث القرآن،

حديث لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق، حديث اللهم إني أسألك الهدى والتقى والعفاف والغنى، حديث من أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، حديث إن الله يرضى لكم ثلاثا ويكره لكم ثلاثا فيرضى لكم أن تعبدوه ولا تشركوا به شيئا،

حديث. . . خذي من ماله بالمعروف ما يكفيك ويكفي بنيك، حديث لا يحكم أحد بين اثنين وهو غضبان، حديث كل واشرب والبس وتصدق من غير سرف ولا مخيلة، حديث. . . أرأيت الرجل يعمل العمل من الخير ويحمده أو يحبه الناس عليه. . .، حديث رضى الله في رضى الوالدين وسخط الله في سخط الوالدين،

حديث ثلاث لا يغل عليهن قلب مسلم إخلاص العمل لله ومناصحة ولاة الأمور ولزوم جماعة المسلمين. . .، حديث إنما الناس كالإبل المائة لا تكاد تجد فيها راحلة، حديث يأتي على الناس زمان القابض على دينه كالقابض على الجمر، الخاتمة


تفسير أسماء الله الحسنى

مقدمة

المبحث الأول: ترجمة موجزة عن الشيخ عبد الرحمن السعدي رحمه الله

المبحث الثاني: منهج الشيخ ابن السعدي رحمه الله في الأسماء الحسنى

المبحث الثالث: أسماء الله تعالى توقيفية

المبحث الرابع: حديث "لله تسعة وتسعون اسماً"

الإله

الله

الأحد

الأعلى

الأول

الآخر، الباري، الخالق، المصور، الباسط

الباطن، بديع السموات والأرض، البر

البصير، التواب

جامع الناس، الجبار

الجليل، الجميل

الجواد، الحسيب، الحفيظ

الحسيب، الحفيظ، الحق، الحكم، الحكيم

الحليم، الحميد، الحي، الحيي

الخافض الرافع، الخالق، الخبير

ذو الجلال والإكرام، الرؤوف، الرافع الخافض، الرب

الرحمن الرحيم، الرزاق، الرشيد

الرفيق، الرقيب، الستار، الستير، السلام، القدوس، السلام

السميع، الشاكر، الشكور، الشهيد، الصبور

الصمد، الضار، الظاهر، العدل، العزيز

العظيم، العفو، الغني، الفتاح

الفعال لما يريد، القابض، القريب، القدوس، القدير، القهار

القوي، القيوم، الكافي، الكبير، الكريم، اللطيف

المالك، المانع، المبديء، المتكبر، المتين، المجيب

المجيد، المحيط، المذل، المصور، المعز، المعطي، المعيد، المغني، المغيث

المقدم، المقيت، الملك، المهيمن، المؤخر، المؤمن

النافع، النور، الهادي، الواحد، الواسع، الودود

الوكيل، الوهاب

الخاتمة

مصادر ومراجع


تيسير الكريم الرحمن في تفسير كلام المنان

مقدمات

سورة الفاتحة

سورة البقرة الم (1) ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2)

سورة البقرة إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159)

سورة آل عمران

سورة النساء

سورة المائدة

سورة الأنعام

سورة الأعراف

سورة الأنفال

سورة التوبة

سورة يونس

سورة هود

سورة يوسف

سورة الرعد

سورة إبراهيم

سورة الحجر

سورة النحل

سورة الإسراء

سورة الكهف

سورة مريم

سورة طه

سورة الأنبياء

سورة الحج

سورة المؤمنون

سورة النور

سورة الفرقان

سورة الشعراء

سورة النمل

سورة القصص

سورة العنكبوت

سورة الروم

سورة لقمان

سورة السجدة

سورة الأحزاب

سورة سبأ

سورة فاطر

سورة يس

سورة الصافات

سورة ص، سورة الزمر

سورة غافر، سورة فصلت

سورة الشورى، سورة الزخرف

سورة الدخان، سورة الجاثية

سورة الأحقاف، سورة محمد

سورة الفتح، سورة الحجرات

سورة ق، سورة الذاريات

سورة الطور، سورة النجم

سورة القمر، سورة الرحمن

سورة الواقعة، سورة الحديد

سورة المجادلة، سورة الحشر

سورة الممتحنة، سورة الصف، سورة الجمعة

سورة المنافقون، سورة التغابن، سورة الطلاق

سورة التحريم، سورة الملك، سورة القلم

سورة الحاقة، سورة المعارج، سورة نوح

سورة الجن، سورة المزمل، سورة المدثر

سورة القيامة، سورة الإنسان، سورة المرسلات

سورة النبأ، سورة النازعات، سورة عبس،

سورة التكوير، سورة الانفطار، سورة المطففين، سورة الانشقاق

سورة البروج، سورة الطارق، سورة الأعلى، سورة الغاشية، سورة الفجر

سورة البلد، سورة الشمس، سورة الليل، سورة الضحى، سورة الشرح

سورة التين، سورة العلق، سورة القدر، سورة البينة، سورة الزلزلة

سورة العاديات، سورة القارعة، سورة التكاثر، سورة العصر، سورة الهمزة

سورة الفيل، سورة قريش، سورة الماعون، سورة الكوثر، سورة الكافرون

سورة النصر، سورة المسد، سورة الإخلاص، سورة الفلق، سورة الناس

أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن


رسالة لطيفة جامعة في أصول الفقه المهمة

رسالة لطيفة جامعة في أصول الفقه المهمة


منهج السالكين وتوضيح الفقة في الدين

مقدمة

كتاب الطهارة

كتاب الصلاة

كتاب الجنائز

كتاب الزكاة

كتاب الصيام

كتاب الحج وحديث جابر في صفة حج النبي صلى الله عليه وسلم

كتاب البيوع

كتاب المواريث

كتاب النكاح

كتاب الصداق

كتاب الطلاق

كتاب العدد والاستبراء

كتاب الأطعمة

كتاب الجنايات

كتاب الحدود

كتاب القضاء والدعاوي، والبينات وأنواع الشهادات

باب الفهارس


الإيمان والرد على أهل البدع

الفائدة الأولى: الكلام في الإسلام والإيمان

الفائدة الثانية معنى لا إله إلا الله

الفائدة الثالثة النهي عن مفارقة الجماعة

الفائدة الرابعة العقود التي وقعت فاسدة وتقابضوا بها

الفائدة الخامسة أحكام الحج

الفائدة السادسة تحريم الزوجة

الاستدانة لأجل وتزييد الفائدة بالتأخير، تحريم الربا

مسائل نقلها الشيخ حمد بن ناصر من أجوبة لابن حجر الهيتمي

أجوبة للشيخ عبد الرحمن بن حسن سئل عنها عبد الرحمن بن محمد القاضي

حال نجد قبل الدعوة وبعدها


المطلب الحميد في بيان مقاصد التوحيد

مقدمة

المقام -1-

المقام -2-

المقام -3-

المقام -4-

المقام -5-

المقام -6-

المقام -7-

المقام -8-

المقام -9-

المحجة

الرد على احمد بن علي بن احمد بن سليمان المرائي

المراسلات، مدخل

الرسالة -1-

الرسالة -2-

الرسالة -3-

الرسالة -4-

الرسالة -5-

الرسالة -6-

الرسالة -7-

الرسالة -8-

الرسالة -9-

الرسالة -10-

الرسالة -11-

الرسالة -12-

الرسالة -13-

الرسالة -14-

الرسالة -15-

الرسالة -16-

الرسالة -17-

الرسالة -18-

الرسالة -19-

الرسالة -20-

الرسالة -21-

الرسالة -22-

الرسالة -23-

الرسالة -24-

الرسالة -25-

الرسالة -26-

الرسالة -27-

الرسالة -28-

الرسالة -29-

الرسالة -30-

الرسالة -31-

الرسالة -32-

الرسالة -33-

الرسالة -34-

الرسالة -35-

الرسالة -36-

الرسالة -37-

الرسالة -38-

الرسالة -39-

الرسالة -40-

الرسالة -41-

الرسالة -42-

الرسالة -43-

الرسالة -44-

الرسالة -45-

الرسالة -46-

الرسالة -47-

الرسالة -48-

الرسالة -49-

الرسالة -50-

الرسالة -51-

الرسالة -52-

الرسالة -53-

الرسالة -54-

الرسالة -55-

الرسالة -56-

الرسالة -57-

الرسالة -58-


المورد العذب الزلال في كشف شبه أهل الضلال

مقدمة

المورد العذب الزلال في كشف شبه أهل الضلال


بيان المحجة في الرد على اللجة

بيان المحجة في الرد على اللجة

نفي ما في البردة من شرك نشأ عن جهل وفساد تصور


بيان كلمة التوحيد والرد على الكشميري عبد المحمود

ورقة في معنى كلمة التوحيد لكاتب مجهول، غلط كثير من الطوائف في مسمى التوحيد

الرد على تفسير الورقة لكلمة إله، قول الورقة إن الإله مشتق من ألهه، النفي والإثبات في كلمة التوحيد

زعم عدم تحقق العبادة إلا بعد استحقاق المعبود لها، قوله إن المعبودات الباطلة سميت آلهة من حيث اعتقاد عبادها، وقوله: (كما ورد في أكثر موارد القرآن)، وأما قوله: (فمدفوع بأن إطلاقه عليها بالنظر إلى اعتقاد عبادها) .

الإله المنفي في كلمة الإخلاص، إعراب لا إله إلا الله، ما يقتضيه إعراب المعترض لها من الفساد

وجوب تحقيق معنى لا إله إلا الله، أقوال كبار المتكلمين في معنى لا إله إلا الله وإعرابها، عود الآيات في معنى لا إله إلا الله، شكوى قريش لأبي طالب من النبي وكلامه

اقتضاء كلمة التوحيد إبطال عبادة كل ما عبد من دون الله، زعم أن كلمة التوحيد لا تنفي إلا مفهوما كليا، الوجوه المبطلة للقول بأن نفي الكلي ليس له أفراد في الخارج

الإله هوالمعبود. والعبادة حق الله وحده بالإجماع، رد قول أن المنفي بلا إله إلا الله كلي منوي، الزعم بأن المستثنى بها هو المفهوم العام، قول أفلاطون وأتباعه إن الله هو الوجود المطلق، رد الشيخ على أفلاطون

الرد على تفسير الورقة لكلمة التوحيد، المنفي بكلمة التوحيد كل ما عبد ويعبد من دون الله، التوحيد هو الكفر بالطواغيت والأصنام وإخلاص العبادة لله وحده

ونشير إلى ما ذكره بعض العلماء في أصل هذه المقالة وبطلانها.، الرد على من صرف كلمة التوحيد عن معناها، المنفي في كلمة التوحيد الإلهية الكثيرة الموجودة في الخارج

وضع الأسماء الشرعية للمسميات البدعية، تفسير العلماء لكلمة التوحيد، ذيل للرد للعلامة ابن بطين


رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

الرسالة الأولى الطاعة سبب الخير والمعصية سبب الشر

الرسالة الثانية: إخلاص العبادة لله وحده

الرسالة الثالثة: بيان ما في البردة مما يخالف الدين

الرسالة الرابعة: الفرق بين الإسلام والإيمان والإحسان

الرسالة الخامسة: رسالة أهل نجد والجواب عليها

الرسالة السادسة: معنى لا إله إلا الله وشروطها

الرسالة السابعة: التحذير من البردة وبيان ما فيها من الشرك

الرسالة الثامنة: أمر الإمامة والتدريس يرد إلى الإمام

الرسالة التاسعة: معنى لا إله إلا الله وشروطها السبعة

الرسالة العاشرة: من لوازم ما دلت عليه لا إله إلا الله


فتح المجيد شرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

مقدمة

منهجي في التحقيق

ترجمة موجزة للشيخ عبد الرحمن رحمه الله

ابن جرجيس، وموقف آئمة الدعوة السلفية منه، نماذج مصورة من النسخ الخطية

مقدمة المؤلف

فصل ... فصول

خاتمة

تتمة

فهرس الأحاديث

فهرس الموضوعات


مسائل وفتاوى نجدية

مقدمة، الفرق بين الرخصة والعزيمة، في الرد على الجهمية والرافضة

مسائل شتى سئل عنها الشيخ عبد الله أبو بطين، معنى قوله في الاستفتاح: ولا إله غيرك

مسألة في بعض ما يتعلق بعلة الوقف، نصيحة لولي الأمر بالحرص على إقامة الدين،

جواب فيصل للشيخ عبد الرحمن عن نصيحته المتقدمة

نصائح وفتاوى فقهية للشيخ عبد الرحمن بن حسن، نصيحة في الزجر عن طلب العلم لغير الله، فتاوى فقهية في خروج النساء ولبس الحرير وغير ذلك

قوله صلى الله عليه وسلم: "الدين النصيحة"، فتاوى ومسائل فقهية في الطلاق الثلاث وغيره، معنى التقوى وتفسير قول الله تعالى: {يا أيها الذين آمنوا اتقوا الله حق تقاته}

كتابه إلى محمد بن عمر وفيه ذكر تآليف ابن منصور، كتاب آخر إلى محمد بن عمر وفيه الرد على من زعم أنه لا يصح تبديع مسلم ولا تفسيقه

نصيحة بالعمل بما دلت عليه الشهادتان، بعض رسائل الشيخ عبد اللطيف بن عبد الرحمن (رسالة في الكلام على أما بالتخفيف، وإعراب: "عدد خلقة")

حكمة الله في ابتلاء المؤمنين، شكر النعمة يوجب زيادتها، كتاب منه إلى سهل بن عبد الله يرشده فيه إلى تدبر كتاب الله، التحذير عن البطالة

الوصية الجامعة لزوم التقوى في كل حال، كتابه إلى محمد آل عمر وفيه ذكر شرحه كتاب الكبائر، كتاب منه إلى صالح آل عثمان

حسن الالتجاء إلى الله والثقة به، رسالة في القول فيما يذهب إليه الناس اليوم من العقيدة الأشعرية وإمامة من يعتقدها وتوليه القضاء

فتاوى في مسائل مختلفة، في الديات والجروح ودم الذمي والمعاهد والحربي، رسالة في الاعتصام والاتباع والنهي عن التفرق والابتداع


مقامات عبد الرحمن بن حسن

مقدمة

المقام الأول

المقام الثاني

المقام الثالث

المقام الرابع

المقام الخامس

المقام السادس

المقام السابع

المقام الثامن

المقام التاسع


مشاهير علماء نجد وغيرهم

مقدمة، تقديم الكتاب، مقدمة المؤلف

علماء نجد وغيرهم، الشيخ عمر بن حسن آل الشيخ، الشيخ محمد بن عبد الوهاب، الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، الشيخ سليمان ابن الشيخ عبد الله

الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب، الشيخ علي ابن الشيخ محمد بن عبد الوهاب، الشيخ إبراهيم ابن الشيخ محمد بن عبد الوهاب

الشيخ علي ابن الشيخ حسين، الشيخ عبد الرحمن بن الشيخ عبد الله،

الشيخ عبد الرحمن بن حسن، الشيخ عبد اللطيف ابن الشيخ عبد الرحمن

الشيخ إسحاق، الشيخ عبد العزيز بن محمد، الشيخ إبراهيم بن الشيخ عبد اللطيف، الشيخ حسين ابن الشيخ حسن آل الشيخ

الشيخ عبد الله بن الشيخ عبد اللطيف، الشيخ حسن بن حسين، الشيخ عمر ابن الشيخ عبد اللطيف، الشيخ عبد الرحمن ابن الشيخ عبد اللطيف

الشيخ محمد ابن الشيخ عبد اللطيف، الشيخ صالح بن عبد العزيز، الشيخ عبد الله بن حسن آل الشيخ، الشيخ عبد اللطيف بن إبراهيم، الشيخ محمد بن إبراهيم

ابن غنام، الشيخ حمد بن ناصر بن معمر، الشيخ عبد العزيز الحصين، الشيخ عبد العزيز بن محمد، الشيخ عثمان بن عبد الجبار بن شبانة

الشيخ عبد العزيز بن حمد بن معمر، الشيخ أبا بطين، الشيخ حمد بن عتيق، الشيخ محمد بن سليم، الشيخ محمد بن عبد الله بن سليم

الشيخ أحمد بن عيسى، الشيخ ابن محمود، الشيخ عيسى بن عكاس، الشيخ إبراهيم بن عيسى، الشيخ حمد بن فارس

الشيخ سلمان بن سحمان، الشيخ سعد بن عتيق، الشيخ عبد الله بن سليم، الشيخ صالح العثمان القاضي

الشيخ إبراهيم بن محمد بن ضويان، الشيخ محمد بن عثمان الشاوي، الشيخ عبد العزيز بن بشر، الشيخ عبد الله بن بلهيد

الشيخ عمر بن محمد سليم، الشيخ سليمان بن عطية، الشيخ محمد بن مقبل، الشيخ عبد الله العنقري

الشيخ سعود بن رشود، الشيخ عبد الله بن زاحم، الشيخ عبد الرحمن بن عودان، الشيخ سليمان العمري

الشيخ عبد الرحمن بن سعدي، الشيخ عبد الله الخليفي، الشيخ محمد أبا الخيل، الشيخ عبد العزيز ابن عكاس

الشيخ محمد بن مانع، الشيخ حمود الشغدلي، صديق بن حسن، الشيخ بشير السهسواني

محمود شكري الألوسي، السيد رشيد رضا، الشيخ أبو بكر خوقير، السيد علوي مالكي

تعلموا من أنسابكم ما تصلون به أرحامكم، مدخل، ذرية الشيخ حسن ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ على ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب

بعض المصادر التي رجعنا إليها عند كتابتنا لهذه التراجم، المؤلف في سطور

استدراكات وتصحيحات، الشيخ حسن يماني


الإحكام شرح أصول الأحكام

المقدمة

كتاب الطهارة

كتاب الصلاة

كتاب الجنائز

كتاب الزكاة

كتاب الصيام

كتاب المناسك

كتاب الجهاد

كتاب البيع

كتاب الفرائض

كتاب النكاح

كتاب الطلاق

كتاب العدد

كتاب الجنايات

كتاب الحدود

كتاب الأطعمة


تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها

تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها


حاشية الآجرومية

حاشية الآجرومية


حاشية الدرة المضية في عقد الفرقة المرضية

ترجمة مؤلف العقيدة

بسم الله الرحمن الرحيم

الباب الأول في معرفة الله تعالى وما يتعلق بذلك من تعداد الصفات التي يثبتها المتكلمون كالسلف وأسمائه تعالى وكلامه وغير ذلك

الباب الثاني في الأفعال المخلوقة

الباب الثالث في الأحكام والكلام على الإيمان ومتعلقات ذلك

الباب الرابع في ذكر بعض السمعيات من ذكر البرزخ والقبور وأشراط الساعة والحشر والنشر

الباب الخامس في ذكر النبوة وذكر محمد - صلى الله عليه وسلم - وذكر بعض الأنبياء وفضلهم وفضل أصحابه وأمته - صلى الله عليه وسلم - وسائر الأنبياء والمرسلين وعظم وكرم أعيان البشر

الباب السادس في ذكر الإمامة ومتعلقاتها

الخاتمة


حاشية الروض المربع شرح زاد المستقنع

مقدمة

كتاب الطهارة

باب الآنية

باب الاستنجاء

باب السواك وسنن الوضوء

باب فروض الوضوء وصفته

باب المسح على الخفين

باب الغسل

باب التيمم

باب إزالة النجاسة

باب الحيض

كتاب الصلاة

باب الأذان

باب شروط الصلاة

باب صفة الصلاة

باب سجود السهو

باب صلاة التطوع، وأوقات النهي

باب صلاة الجماعة

باب صلاة أهل الأعذار

باب صلاة الجمعة

باب صلاة العيدين أي صفتها وأحكامها وما يتعلق بذلك

باب صلاة الكسوف

باب صلاة الاستسقاء

كتاب الجنائز

كتاب الزكاة

باب زكاة بهيمة الأنعام

باب زكاة الحبوب والثمار

باب زكاة النقدين وحكم المصوغ منهما

باب زكاة العروض

باب زكاة الفطر

باب إخراج الزكاة

باب أهل الزكاة وصدقة التطوع وحكم السؤال

كتاب الصيام

باب صوم التطوع، وما نهي عن صومه وذكر ليلة القدر

باب الاعتكاف سنيته وحكمته وأقل مدته

كتاب المناسك

باب المواقيت

باب الإحرام والتلبية وما يتعلق بهما

باب محظورات الإحرام وهي تسعة بالاستقراء

باب الفدية وهي على ضربين

باب جزاء الصيد، وهو ضربان

باب حكم صيد الحرم، وما يجب فيه، وحكم نباته وغير ذلك

باب ذكر دخول مكة، وصفة الطواف والسعي، وما يتعلق بذلك

باب صفة الحج والعمرة وما شرع فيهما من أقوال وأفعال

باب الفوات والإحصار، وما يتعلق بذلك

باب الهدي، والأضحية والعقيقة، وما يتعلق بذلك

كتاب الجهاد

باب عقد الذمة وأحكامها وما يتعلق بذلك

كتاب البيع

باب الشروط في البيع وهي ضربان: صحيح وفاسد

باب الخيار، وقبض المبيع، والإقالة

باب الربا والصرف، والحيل، وما يتعلق بذلك

باب بيع الأصول والثمار

باب السلم

باب القرض

باب الرهن.

باب الضمان

باب الحوالة

باب الصلح وأحكام الجوار

باب الحجر

باب الوكالة

باب الشركة. وهي نوعان: شركة أملاك، وعقود.

باب المساقاة والمزارعة

باب الإجارة

باب السبق

باب العارية

باب الغصب

باب الشفعة

باب الوديعة: وما يلزم المودع

باب إحياء الموات

باب الجعالة

باب اللقطة.

باب اللقيط.

كتاب الوقف.

باب الهبة والعطية، وتصرفات المريض وغير ذلك.

كتاب الوصايا

كتاب الفرائض

كتاب العتق

كتاب النكاح

باب المحرمات في النكاح

باب الشروط والعيوب في النكاح

باب نكاح الكفار وما يتعلق به

باب الصداق وحكم المسمى ومهر المثل

باب وليمة العرس وآداب الأكل والشرب

باب عشرة النساء والقسم وما يتعلق بهما

باب الخلع

كتاب الطلاق

باب ما يختلف به عدد الطلاق

باب حكم إيقاع الطلاق في الماضي والمستقبل والحال وغير ذلك

باب تعليق الطلاق بالشروط

باب التأويل في الحلف بالطلاق أو غيره، وأنه لا يخلو من ثلاثة أحوال

باب الشك في الطلاق

باب الرجعة

كتاب الإيلاء وأحكام المولي

كتاب الظهار

كتاب اللعان وما يلحق من النسب

كتاب العدد

كتاب الرضاع

كتاب النفقات

كتاب الجنايات

كتاب الديات

كتاب الحدود

كتاب الأطعمة

كتاب الأيمان، وكفاراتها

باب النذر

كتاب القضاء، والفتيا

باب كتاب القاضي إلى القاضي

باب القسمة

كتاب الشهادات

كتاب الإقرار

ختم الكتاب بالدعاء

نبذة مختصرة عن مؤلفي هذا الكتاب، وتاريخ وموضوع كل مجلد، والإشراف على الطبع


حاشية ثلاثة الأصول

مقدمة المصحح

مقدمة الشارح

القواعد التي يجب على كل مسلم معرفتها


حاشية كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


حاشية مقدمة التفسير

حاشية مقدمة التفسير


وظائف رمضان

مقدمة

فضل شهر رمضان

فصل في فضل صوم شهر رمضان

فصل في فضل الجود في رمضان وتلاوة القرآن

فصل التراويح سنة

فصل في قيام رمضان

فصل في العشر الوسط

فصل في فضل العشر الأواخر من رمضان

فصل في السبع الأواخر

فصل في أرجى ليلة لها

فصل في العمل في ليلة القدر

فصل في وداع رمضان

تتمة: في صيام ست من شوال


الإتحاف فى الرد على الصحاف

المقدمة، ترجمة موجزة للمؤلف، منهجي في التحقيق

الإتحاف فى الرد على الصحاف


البراهين الإسلامية في رد الشبهة الفارسية

مقدمة

الفصل الأول: بيان منهج تحقيق الرسالة

الفصل الثاني: ترجمة المؤلف

الفصل الثالث: ذكر مؤلفاته

الفصل الرابع: تلاميذه الذين تلقوا العلم عنه

نص الكتاب

تنبيه

الخاتمة

مصادر ومراجع


تحفة الطالب والجليس في كشف شبه داود بن جرجيس

مقدمة

الفصل الأول

الفصل الثاني

الفصل الثالث

الفصل الرابع

الفصل الخامس

الفصل السادس

الفصل السابع

الفصل الثامن

الفصل التاسع

الفصل العاشر

الفصل الحادي عشر

أطراف الحديث


عيون الرسائل والأجوبة على المسائل

مقدمة

القسم الأول: الدراسة، الباب الأول: عصر المؤلف وحياته، الفصل الأول: عصر المؤلف

الفصل الثاني: حياة المؤلف

الباب الثاني: دراسة الكتاب، الفصل الأول: التعريف بالكتاب

الفصل الثاني: دراسات تقويمية للكتاب

القسم الثاني: تحقيق النص، مقدمة جامع الكتاب

الرسائل الخاصة بعقيدة التوحيد والاتباع وما ينافيها من الشرك والابتداع، الرسالة الأولى: إلى عبد العزيز الخطيب،

الرسالة الثانية: إلى إبراهيم بن عبد الملك

الرسالة الثالثة: إلى إبراهيم بن عبد الملك،

الرسالة الرابعة: إلى محمد بن علي آل موسى

الرسالة الخامسة: إلى حسن بن عبد الله، الرسالة السادسة: إلى حمد بن عبد العزيز

الرسالة السابعة: إلى أهل الفرع، الرسالة الثامنة: نصيحة إلى كافة المسلمين

الرسالة التاسعة: إلى محمد بن عجلان، الرساة العاشرة: إلى عبد الله بن عبد العزيز الدوسري

الرسالة الحادية عشرة: إلى أهل عنيزة،

الرسالة الثانية عشرة: إلى علي بن أحمد بن سلمان

الرسالة الثالثة عشرة: إلى زيد بن محمد،

الرسالة الرابعة عشرة: محمد بن عون

الرسالة الخامسة عشرة: إلى صالح محمد الشثري، الرسالة السادسة عشر: إلى محمد بن راشد الجابري

الرسالة السابعة عشرة: إلى عبد الله بن معيذر،

الرسالة الثامنة عشرة: إلى صالح بن عثمان بن عقيل

الرسالة التاسعة عشرة: إلى الإمام فيصل، الرسالة العشرون: إلى زيد بن محمد آل سليمان

الرسالة الحادية والعشرون: إلى زيد بن محمد آل سليمان، الرسالة الثانية والعشرون: إلى محمد بن علي آل موسى، وإبراهيم بن راشد، وإبراهيم بن مرشد

الرسالة الثالثة والعشرون: إلى الإخوان محمد بن علي وإبراهيم بن راشد، الرسالة الرابعة والعشرون: إلى حمد بن على وإبراهيم بن مرشد

الرسالة الخامسة والعشرون: إلى أبراهيم بن راشد وإبراهيم بن مرشد، الرسالة السادسة والعشرون: إلى الشيخ حمد بن عتيق

الرسالة السابعة والعشرون: إلى من وصل من المسلمين، الرسالة الثامنة والعشرون: إلى عبد الله بن نصير

(تابع) تحقيق النص الرسائل الخاصة بعقيدة التوحيد والإتباع وما ينافيها من الشرك والإبتداع، الرسالة التاسعة والعشرون: إلى عبد الله بن عمير،

الرسالة الثلاثون: إلى محمد بن عون

الرسالة الحادية والثلاثون: منظومة فيما جرى من مفاسد الساكر، الرسالة الثانية والثلاثون: إلى عبد الرحمن بن محمد بن جربوع

الرسالة الثالثة والثلاثون: إلى علما الحرمين، الرسالة الرابعة والثلاثون:: إلى الشيخ أبي بكر بن محمد آل الملا

الرسالة الخامسة والثلاثون: إلى بعض الولاة توسم فيه محبة الخير، الرسالة السادسة والثلاثون: إلى عبد الله بن جريس

الرسالة السابعة والثلاثون: إلى منيف بن نشاط وقج أشتكى غربة الإسلام، الرسالة الثامنة والثلاثون: إلى منيف بن نشاط

الرسالة التاسعة والثلاثون: في توحيد الأسماء والصفات، الرسالة الأربعون: إلى أهل الحوطة

الرسالة الحادية والأربعون: إلى حمد بن عتيق، الرسالة الثانية والأربعون: إلى عبد العزيز بن إبراهيم بن عبد اللطيف

الرسالة الثالثة والأربعون: إلى عثمان بن منصور، الرسالة الرابعة والأربعون: جواب سؤال ورد عليه من عمان

الرسالة الخامسة والأربعون: في ترجمة الشيخ محمد بن عبد الوهاب وما قام به ودعى إليه،

الرسالة السادس والأربعون: إلى زيد بن محمد آل سليمان، الرسالة السابعة والأربعون: إلى زيد بن محمد، الرسالة الثامنة والأربعون: إلى زيد بن محمد آل سليمان

الرسالة التاسعة والأربعون: إلىإلى زيد بن محمد آل سليمان، الرسالة الخمسون: إلى محمد بن عمير

الرسالة الحادية والخمسون: إلى خالد آل قطنان ومحمد بن عيسى، الرسالة الثانية والخمسون: في الكلام على فضل طلب العلم

الرسالة الثالثة والخمسون: إلى راشد بن عيسى، الرسالة الرابعة والخمسون: إلى حمد بن عبد العزيز

الرسالة الخامسة والخمسون: إلى حمد بن عبد العزيز، الرسالة السادسة الخمسون: إلى حمد بن عبد العزيز

ثانيا: الرسائل الخاصة بالفتاوى في الفروع، الرسالة السابعة والخمسون: سؤال من الشيخ لوالده، الرسالة الثامنة والخمسون: إلى زيد بن محمد،

الرسالة التاسعة والخمسون: إلى عيسى بن إبراهيم، الرسالة الستون: جواب عن مسائل فقهية سئل عنها،

الرسالة الحادية والستون: في مسألة الرهن، الرسالة الثانية والستون: أجوبة على مسائل متعددة

الرسالة الثالثة والستون: إلى عبد الله بن محمد بن عتيق في السؤال عن نهائب الأعراب، الرسالة الرابعة والستون: إلى عبد الرحمن بن عدوان

الرسالة الخامسة والستون: سؤال عن بيع عقار الميت لوفاء دينه، الرسالة السادسة والستون: سؤال عن تركة الميت قسم ماله بين أولاده وأوصى لصغارهم

الرسالة السابعة والستون: إلى عبد العزيز بن حسن قاضي محمل، الرسالة الثامنة والستون: إلى الشيخ عبد العزيز بن حسن

الرسالة التاسعة والستون: إلى عبد العزيز بن حسن بن مزروع، الرسالة السبعون: إلى عبد الله بن علي بن جريس

الرسالة الحادية والسبعون: إلى جماعة من أهل الزلفي، الرسالة الثانية والسبعون: جواب رسالة لمحمد بن زومان

الرسالة الثالثة والسبعون: إلى عبد المحسن بن سلمان، الرسالة الرابعة والسبعون: إلى أهل عرقة

الرسالة الخامسة والسبعون: جواب سؤال ورد عليه من أهل المجمعة، الرسالة السادسة والسبعون: إلى الشيخ عبد العزيز بن حسن

الرسالة السابعة والسبعون: جواب على سؤال، الرسالة الثامنة والسبعون: جواب على سؤال

الرسالة التاسعة والسبعون: إلى عثمان بن حسين وجماعته أهل الحوطة، الرسالة الثمانون: إلى عبد العزيز بن حسن

الرسالة الحادية والثمانون: إلى صالح الشثري، الرسالة الثانية والثمانون: الكلام على البسملة

ثالثا: الرسائل الخاصة بالفتن، الرسالة الثالثة والثمانون: إلى عبد الرحمن بن إبراهيم، الرسالة الرابعة والثمانون: إلى زيد بن محمد وصالح بن محمد الشثري

الرسالة الخامسة والثمانون: إلى علي بن محمد وابنه في شأن الفتنة، الرسالة السادسة والثمانون: إلى الشيخ إبراهيم ورشيد بن عوين في شأن الفتنة

الرسالة السابعة والثمانون: إلى الأخوان من بني تميم يعزيهم في وفاتهالشيخ عبد الملك، الرسالة الثامنة والثمانون: منظومة في الفتنة التي وقعت بين المسلمين

الرسالة التاسعة والثمانون: إلى سالم بن سلطان، الرسالة التسعون: إلى الشيخ حمد بن عتيق في شأن الفتنة

الرسالة الحادية والتسعون: إلى الشيخ حمد بن عتيق يحضه على الغلظة في معاداة من والى المشركين، الرسالة الثانية والتسعون: إلى الشيخ حمد بن عتيق يحضه في الدعوة إلى الله وبث العلم

الرسالة الثالثة والتسعون: غلى الشيخ حمد بن عتيق، الرسالة الرابعة والتسعون: إلى محمد علي

الرسالة الخامسة والتسعون: إلى أهل الحوطة، الرسالة السادسة والتسعون: إلى زيد بن محمد آل سليمان

الرسالة السابعة والتسعون: إلى زيد بن محمد آل سليمان، رسالة ملحقة، رسالة الرد على الصحاف

جدول يبين أمراء آل سعود وفترة إماراتهم، ملحق (جدول يبين أمراء آل سعود وفترة إماراتهم)


مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الأولى [الإنكار على من كفر المسلمين بغير ما أجمع عليه الفقهاء]

الرسالة الثانية: [التحرج عن رمي من ظاهره الإسلام بالكفر]

الرسالة الثالثة: [السفر إلى بلاد الأعداء من المشركين والكفار]

الرسالة الرابعة [حكم من يسافر إلى بلاد المشركين]

الرسالة الخامسة: [الهجرة والإقامة بين أظهر المشركين]

الرسالة السادسة: [شدة ظهور غربة الإسلام وأهله]

الرسالة السابعة: [خطر الفتنة ومضارها والسبيل لنجاة المسلم منها]

الرسالة الثامنة: [التذكير بآيات الله والحث على لزوم الجماعة]

الرسالة التاسعة: [تفنيد رسالة ابن عجلان وما فيها من المفاسد]

الرسالة العاشرة: [حكم الاستنصار بالكفار على البغاة من أهل الإسلام]

الرسالة الحادية عشرة: [الفتنة والشقاق بين آل سعود]

الرسالة الثانية عشرة: [الوصية بلزوم الكتاب والسنة والعمل بما فيهما]

الرسالة الثالثة عشرة: [دعوة الشيخ ابن عبد الوهاب هي دعوة إلى التوحيد الخالص]

الرسالة الرابعة عشرة: [الهجرة من أركان الدين]

الرسالة الخامسة عشرة: [تفسير قوله تعالى ويعبدون من دون الله ما لايضرهم ولا ينفعهم]

الرسالة السادسة عشرة: [رؤية الله سبحانه وتعالى في الجنة]

الرسالة السابعة عشرة: [تفسير السبحات بالنور]

الرسالة الثامنة عشرة: [الإيمان بالاستواء وتأويله]

الرسالة التاسعة عشرة: [الطعن في كتاب الإحياء]

الرسالة العشرون: [السمت والتؤدة والاقتصاد في الأمور]

الرسالة الحادية والعشرون: [مؤاخذة أنصار الجاني وأقاربه بجريرة فعله]

الرسالة الثانية والعشرون: [إسكان النبي عليه السلام المهاجرات دور أزواجهن ميراثا]

الرسالة الثالثة والعشرون: [نصيحة الشيخ للأمير فيصل]

الرسالة الرابعة والعشرون: [رسالة الشيخ محمد بن عجلان ورد الشيخ حمد عليها]

الرسالة الخامسة والعشرون: [حال فتنة الأمراء بنجد وأحوالها ومآلها]

الرسالة السادسة والعشرون: [الفتن الحاصلة بسبب الإمارة]

الرسالة السابعة والعشرون: [مداهنة المشركين والسفر إلى بلادهم وعقاب فاعله]

الرسالة الثامنة والعشرون: [تكفير الترك للنجديين والتقاتل بينهم]

الرسالة التاسعة والعشرون: [شروط السفر إلى بلد الشرك وحكم الهجرة]

الرسالة الثلاثون: [الحاجة إلى العلم في حال الفتن]

الرسالة الحادية والثلاثون: [التمسك بالميراث النبوي والحث على مذاكرة العلم]

الرسالة الثانية والثلاثون: [الغلظة على الكفار ومتى أمر النبي صلى الله عليه وسلم بها]

الرسالة الثالثة والثلاثون: [مشروعية بر الكافر غير المحارب والقسط إليه]

الرسالة الرابعة والثلاثون: [الأمر بالاعتصام والنهي عن التفرق والاختلاف]

الرسالة الخامسة والثلاثون: [تفسير قوله عزوجل: {وما خلقت الجن والأنس إلا ليعبدون} ]

الرسالة السادسة والثلاثون: [بيع دين السلم قبل قبضه]

الرسالة السابعة والثلاثون: [الرهن وشروطه]

الرسالة الثامنة والثلاثون: [رفع اليدين إذا قام من التشهد الأول]

الرسالة التاسعة والثلاثون: [تكفير من أنكر الاستواء على العرش]

الرسالة الأربعون: [شبهات الجهمية ونفاة الصفات]

الرسالة الحادية والأربعون: [ما جرى من مفاسد العساكر التركية]

الرسالة الثانية والأربعون: [حكم نهب الأعراب]

الرسالة الثالثة والأربعون: [بيان مضار الفتنة ومفاسد العسكر]

الرسالة الرابعة والأربعون: [الظهار وتعليقه بالمشيئة]

الرسالة الخامسة والأربعون: [التحريض على لزوم الجماعة]

الرسالة السادسة والأربعون: [بيان خطبة الشيخ عبد اللطيف في الفتنة بين سعود وأخيه]

الرسالة السابعة والأربعون: [الحث على الجهاد]

الرسالة الثامنة والأربعون: [الحث على الدعوة إلى الله ونشر العلم بين الناس]

الرسالة التاسعة والأربعون: [غربة الدين وقلة الأنصار]

الرسالة الخمسون: [جواب عن سؤال في حديث جابر بن عبد الله والدين الذي كان عليه لليهودي]

الرسالة الحادية والخمسون: [استعمال الماضي موضع المضارع]

الرسالة الثانية والخمسون: إخلاص العبادة لله

الرسالة الثالثة والخمسون: [إلى علماء الحرمين الشريفين]

الرسالة الرابعة والخمسون: [نصر مذهب السلف على علم الكلام]

الرسالة الخامسة والخمسون: [نصر الدين والسنة من أفضل شعب الإيمان]

الرسالة السادسة والخمسون: [الحث على التقوى]

الرسالة السابعة والخمسون: تحريم تعدد الجمعة في القرية الواحدة

الرسالة الثامنة والخمسون: [حكم الجهمية والصلاة خلفهم]

الرسالة التاسعة والخمسون: [فشو الشرك والتعطيل]

الرسالة الستون: [ذبائح المشركين وطعامهم]

الرسالة الحادية والستون: [الفتن والامتحانات التي وقعت بين آل سعود وحكمة الله فيها]

الرسالة الثانية والستون: [الإيمان بالأسماء الحسنى بلا تكييف ولا تعطيل]

الرسالة الثالثة والستون: [دعوة الشيخ محمد بن عبد الوهاب إلى تجديد الدين]

الرسالة الرابعة والستون: [تفسير قوله تعالى: {ليس لهم من دونه ولي ولا شفيع} ] "

الرسالة الخامسة والستون: [رد مطاعن على الشيخ محمد بن عبد الوهاب]

الرسالة السادسة والستون: [رد على الشيخ عثمان بن منصور]

الرسالة السابعة والستون: [رسالة إلى أهل الحوطة بالاعتصام بالتوحيد الخالص]

الرسالة الثامنة والستون: [النصيحة إلى كافة المسلمين]

الرسالة التاسعة والستون: [ما يجب الإيمان به من صفات الله]

الرسالة السبعون: [فضل الدعوة إلى الله]

الرسالة الحادية والسبعون: [حال الأمة الإسلامية قبل ظهور الشيخ محمد بن عبد الوهاب]

الرسالة الثانية والسبعون: [وصف رسالة من رسائل الشيخ ومدحه هو وآله]

الرسالة الثالثة والسبعون: [شبهات في تحريم القهوة]

الرسالة الرابعة والسبعون: [نفي كون ما جاء الشيخ محمد بن عبد الوهاب مذهبا خامس]

الرسالة الخامسة والسبعون: [تقديم لترجمة الشيخ محمد بن عبد الوهاب]

الرسالة السادسة والسبعون: [الرد على عبد اللطيف الصحاف1]


مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

كلمة معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد

مقدمة المحقق

القسم الأول الدراسة: ترجمة المؤلف، التعريف بالكتاب، منهج التحقيق

القسم الثاني النص المحقق: مقدمة المؤلف

فصل في الرد على المعترض في تنقصه للشيخ واتهامه بالجهل والتكفير

فصل بيان مقصود الشيخ لا يستقيم إسلام أحد إلا بمعادة المشركين

فصل في الرد على المعترض أن أتباع الشيخ هدموا المنار وخربوا المساجد

فصل رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر

فصل الرد على زعم المعترض أن الشيخ كفر الأمة بالعموم وبحث تجديد العلماء للدين ووقوع الغربة

فصل رد إلزام المعترض للشيخ بتكفير النجاشي ومؤمن آل فرعون ومهاجري الحبشة

فصل في الإقامة بين ظهراني المشركين والتصريح بعداوتهم

فصل بيان أن الأحكام تبنى على قواعد وأصول الشريعة لا على ظواهر الأحوال

فصل في حكم موادة المشركين ومناقشة المعترض في ذلك

فصل في الرد على المعترض في فهمه لشروط الاجتهاد وبيان الحق في ذلك

فصل فيه مناقشة مسألة سبي المرتدات وتأصيل قاعدة دفع الضرر وجلب المصلحة

فصل رد دعوى المعترض أن الشيخ جعل طاعته ركنا سادسا لأركان الإسلام وأنه أخذ الأموال وسفك الدماء

فصل بيان مقصود الشيخ بقوله ونكفره بعد التعريف

فصل في بيان كفر من عرف التوحيد ولم يتبعه مع عدم بغض للدين وأهله ولم يمدح الشرك

فصل في بيان كفر من عرف أن التوحيد دين الله وأن الاعتقاد في الشجر والحجر شرك وأعرض عنه ولم يقبله

فصل في بيان كفر من عرف التوحيد ثم تبين في السب والعداوة وفضل أهل الشرك

فصل بيان كفر من كره من يدخل في التوحيد ومحبة أن يبقى على الشرك

فصل مناقشة مسألة المؤمن المقيم ببلاد المشركين ولا يمكن ترك وطنه ويقاتل أهل التوحيد مع أهل بلده

فصل بيان أن الكفر بالطاغوت شرط لا يحصل الإسلام بدونه

فصل في التوسل بالأنبياء والصالحين

فصل فيه مناقشة الشرك الواقع في مثل البردة للبوصيري

فصل في مخاطبة النبي بكاف الخطاب بعد موته والدعاء له عند قبره

فصل في بيان أن من دعا معبودا أو انتحل طريقة أنه لا يرى في ذلك محذورا

فصل في مناقشة وتضعيف رواية سيف بن عمر في ذكر قول الصديق عند دخوله على النبي صلى الله عليه وسلم بعد موته

فصل في الرد على المعترض بأن البوصيري إنما قصد الشفاعة يوم القيامة

فصل في بيان أن الشفاعة بيده سبحانه ملكا له خاصة وأن النبي فيها عبد مأمور لا مالك متصرف

فصل في بيان كذب المعترض في إيقاع وصف سفهاء الأحلام على أهل نجد

فصل في رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر وبيان أن الإيمان لا يختص به بلد من البلدان

فصل في رد دعوى المعترض إجماع الأمة على قبول البردة والرضا بها

فصل في رد دعوى المعترض أن طلب الشفاعة ممن له شفاعة أو قرب يسوغ ولا يحرم وليس بشرك وأنه من جنس سؤال الأحياء ما يستطيعونه

فصل فيه الشفاعة المثبتة والمنفية والمقصود بملكية الشفاعة

فصل في منع ترتيب دعائه عليه السلام على أن جاهد في مزيد دائم

فصل فيه إبطال دعوى المعترض أن الشفاعة تطلب من الرسول عليه السلام بعد موته

فصل فيه معنى الاصطفاء والتفريق بين إنكار المنكر وتكفير من أشرك وعاند

فصل فيه مناقشة التفريق بين الخوارج وأهل السنة

فصل فيه رد مسبة المعترض بلد الشيخ

فصل فيه مناقشة أن الرؤيا المنامية ليست من الأحكام الشرعية

فصل في مناقشة ورد قصة العتبي

فصل في رد احتجاج المعترض بقبول العلماء لقصة العتبي

فصل في رد ادعاء المعترض حسن قصده من اعتراضات وبيان سوء قصده وأثره وبطره

فصل في رد نسبة المعترض الشيخ للجهل وعدم معرفة مذاهب أهل العلم

فصل فيه بيان أن الحجة تقوم على المكلفين ويترتب حكمها بعد بلوغ ما جاءت به الرسل ويكفي في التكفير رد الحجة وعدم قبول الحق

فصل فيه رد على فهم خاطىء للمعترض لكلام شيخ الإسلام ابن تيمية

فصل في مناقشة كلام لابن تيمية استدل به المعترض على عدم تكفير أهل الشرك والردة وخلط بينهم وبين أهل البدع والأهواء

فصل في بيان أن من كفر الفرق كلها فقد خالف الكتاب والسنة ومن الفرق من خرج عن الملة

فصل في احتجاج المعترض بكلام لشيخ الإسلام ابن تيمية على أن عباد القبور وغيرهم خطؤهم مغفور لهم

فصل في احتجاج المعترض لكلام لابن القيم فهم منه منع التكفير بدعاء غير الله والشرك به

فصل في احتجاج المعترض بكلام لابن رجب الحنبلي على مقصده من عدم تكفير من أتى بشرك

فصل في الشفاعة وأنها لمن كان من أهل التوحيد

فصل في رد المعترض فيما حده للشفاعة من حد

فصل في مناقشة ورد دعوى المعترض أنه لا يكفر إلا من عرف وعلم واختار الكفر

فصل فيه جواب المعترض بأن الشيخ لم يكفر بلازم قوله أو مذهبه

فصل في رد دعوى المعترض التسهيل بقبول الشهادتين ممن دعا غير الله واستغاث بهم

فصل في رد استدلال المعترض بكلام لابن عقيل مع المتكلمين على رد قول علماء الإسلام

فصل في رد تأول المعترض كلام ابن عقيل والشافعي على المتكلمين في أئمة الهدى ومصابيح الدجى

فصل في احتجاج المعترض بأقوال لأهل العلم في أهل البدع يرمي به علماء التوحيد

فصل فيه بحث مسألة الإيمان والتكفير بالذنوب بين أهل السنة والخوارج

فصل في احتجاج المعترض بحديث البطاقة على منع تكفير من نقض الشهادتين


منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس

منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس


الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

مقدمة

نص الكتاب، مدخل

فصل (اعتراض)

فصل (مما يتعين الاعتناء به)

فصل (دعوى أن الشرك هو الصلاة والسجود لغير الله فقط)

فصل (الفرق بين الشرك الأكبر والبدع)

فصل (سد باب الفتنة مقصد شرعي)

فصل (ما يتعين على من نصح نفسه)


الرد على البردة

مقدمة

الرد على البردة


تأسيس التقديس في كشف تلبيس داود بن جرجيس

مقدمة

تأسيس التقديس في كشف شبهات داود بن جرجيس


دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

مقدمة

ترجمة المؤلف

صيغة الشبهة التي يوردها بعض أهل الأهواء

الجواب عن حديث (إن الشيطان يئس ... )

فصل في الجواب عن الحديث (ياعباد الله احبسوا) وبيان ضعفه

فصل في قتال من قال (لا إله إلا الله) إذا أتى بما يناقضها

مصادر ومراجع


رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الرسالة الأولى: مذهب أهل السنة في كلام الله تعالى

الرسالة الثانية: ثمن الكلب ومهر البغي وحلوان الكاهن وكسب الحجام

الرسالة الثالثة: العمل بالكتاب والسنة

الرسالة الرابعة: القول بأن الرسول عليه السلام حي في قبره

الرسالة الخامسة: صوم يوم الشك

الرسالة السادسة والسابعة: بيع عمل المساقاة

الرسالة الثامنة: شراء طعام بثمن ربوي نسيئة

الرسالة التاسعة: بيع الرهن لسداد الدين

الرسالة العاشرة: شراء عرض بدين السلم

الرسالة الحادية عشر: الخيار في السلم

الرسالة الثانية عشر: حرق ورق المصحف أو دفنه

الرسالة الثالثة عشر: الصدقة على الميت يدفعها لقريبه الحي

الرسالة الرابعة عشر: إخراج الزكاة عن الذهب والفضة

مسائل سئل عنها الشيخ عبد الله بن عبد الرحمن (أبا بطين) رحمه الله تعالى


شرح كتاب آداب المشي إلى الصلاة أو العبادات

مقدمة

تمهيد

كتاب الصلاة، باب آداب المشي إلى الصلاة

باب صفة الصلاة

باب صلاة التطوع

باب صلاة الجماعة

باب صلاة أهل الأعذار

باب صلاة الجمعة

باب صلاة العيدين

باب صلاة الكسوف

باب صلاة الاستسقاء

باب الجنائز

كتاب الزكاة

كتاب الصيام


شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

مقدمة

مقدمة المؤلف

احتجاج المشركين في زماننا بالمتشابه

الشبهة الأولى: أن من أقر بتوحيد الربوبية ولم يقصد من الصالحين إلا الجاه والشفاعة فليس بمشرك

الشبهة الثانية: حصرهم عبادة غير الله في الأصنام دون الصالحين

الشبهة الثالثة: أن طلب الشفاعة منهم ليس بشرك

الشبهة الرابعة: نفيهم عبادة الصالحين مع أنهم يدعونهم أو يذبحون لهم

الشبهة الخامسة: أن من أنكر الشرك فقد أنكر شفاعة الرسول

الشبهة السادسة: أن النبي صلى الله عليه وسلم أعطي الشفاعة وأنها تطلب منه

الشبهة السابعة: أن الالتجاء إلى الصالحين ليس بشرك فليس مشركا بذلك

الشبهة الثامنة: الشرك عبادة الأصنام ونحن لا نعبد الأصنام

الشبهة التاسعة: قولهم: إنكم تكفرون المسلمين

الشبهة العاشرة: من قال لاإله إلا الله يكفر ولايقتل ولو فعل ما فعل واستدلوا بأحاديث

الشبهة الحادية عشرة: قولهم إن الاستغاثة بالأنبياء ليست شركا لجواز الاستغاثة بالأنبياء في الآخرة

الشبهة الثانية عشرة: استدلالهم على أن الاستغاثة بالأموات والغائبين ليست شركا بعرضها على إبراهيم من جبريل

خاتمة: التوحيد لابد أن يكون بالقلب واللسان والعمل فإن اختل واحد منها انتفى الإسلام


فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

مقدمة

الجزء الأول العقائد وفيها خمسة أقسام، القسم الأول وجود الله ووحدانية ذاته تعالى

القسم الثاني وحدانية الالهية

القسم الثالث وحدانية الصفات

القسم الرابع مسائل في فروع العقائد

القسم الخامس الصوفية والشيوعية

الجزء الثاني أصول الفقه ـ الطهارة ـ الصلاة، مقدمة في أصول الفقه،

الفقه، كتاب الطهارة

كتاب الصلاة، باب الأذان

باب شروط الصلاة

باب صفة الصلاة

باب سجود السهو

باب صلاة التطوع

باب صلاة الجماعة

باب صلاة أهل الاعذار

الجزء الثالث الجمعة ـ الجنائز، باب صلاة الجمعة

باب صلاة العيدين

باب صلاة الكسوف، باب صلاة الاستسقاء

كتاب " الطب والجنائز"

الجزء الرابع الزكاة ـ الصيام، كتاب الزكاة،

باب زكاة بهيمة الأنعام

باب زكاة الحبوب والثمار

باب زكاة النقدين

باب زكاة العروض

باب زكاة الفطر

باب إخراج الزكاة

باب أهل الزكاة

كتاب الصيام

باب الاعتكاف

الجزء الخامس الحج

باب المواقيت

باب الإحرام

باب دخول مكة، الجزء السادس بقية الحج ـ الأمر بالمعروف ـ الجهاد، باب صفة الحج والعمرة

باب الفوات والاحصار، باب الهدي والأضحية

كتاب الجهاد

باب عقد الذمة وأحكامها

الجزء السابع البيع، كتاب البيع، شروطه ـ الرضا

باب الشروط في البيع

باب الخيار

باب الربا، والصرف

باب بيع الأصول والثمار

باب السلم

باب الرهن

باب الضمان، والكفالة

باب الحوالة

باب الصلح

الجزء الثامن الحجر ـ إحياء الموات، باب الحجر

باب الوكالة

باب الشركة

باب المساقاة والمغارسه والمزارعة

باب الإجارة

باب السبق

باب العارية

باب الغصب

باب الشفعة

باب الوديعة

باب إحياء الموات

الجزء التاسع الجعالة ـ العتق، باب الجعالة

باب اللقطة

باب اللقيط

كتاب الوقف

كتاب الوصايا

كتاب الفرائض

كتاب العتق

الجزء العاشر النكاح، كتاب النكاح

باب المحرمات في النكاح

باب الشروط، والعيوب - في النكاح

باب الصداق

باب وليمة العرس

باب عشرة النساء

باب الخلع

الجزء الحادي عشر الطلاق ـ الديات، كتاب الطلاق

كتاب الإيلاء

كتاب الظهار

كتاب اللعان

كتاب العدد

كتاب الرضاع

كتاب النفقات

كتاب الجنايات

كتاب الديات

الجزء الثاني عشر الحدود ـ القضاء، كتاب الحدود

كتاب الأطعمة

كتاب الأيمان

كتاب القضاء

الجزء الثالث عشر القسمة ـ معارف متنوعة، باب القسمة

باب الدعاوى والبينات

باب الشهادات

باب موانع الشهادة وعدد الشهود

باب اليمين في الدعاوى

كتاب الإقرار

معارف متنوعة

نصائح عامة


أكمل البيان في شرح حديث النجد قرن الشيطان

أكمل البيان في شرح حديث النجد قرن الشيطان


الإمام محمد بن عبد الوهاب دعوته وسيرته

تقديم

نبذة موجزة عن فضيلة المحاضر

ترجمة الإمام

مولده ونشأته

رحلته في طلب العلم

حال نجد قبل قيام الشيخ رحمة الله عليه وعن أسباب قيامه ودعوته

طائفة ممن ينتسبون إلى العلم ردوا عليه عنادا وحسدا

دعوة الشيخ قولا وعمل

بداية دعوة الشيخ للجهاد ومكاتبته للناس وأمراء المناطق والعلماء والأمصار

عودة للحديث عن بلاد نجد وما كان فيها من الشرك والفساد

تقسيم خصوم الشيخ إلى ثلاثة أقسام

خلاصة دعوة الشيخ


الإيمان والرد على أهل البدع بالحواشي

الإيمان والرد على أهل البدع بالحواشي


البيان المفيد فيما اتفق عليه علماء مكة و نجد من عقائد التوحيد

البيان المفيد فيما اتفق عليه علماء مكة و نجد من عقائد التوحيد


الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

مقدمة

تمهيد

الفصل التمهيدي

الفصل الأول: أحوال العالم الإسلامي قبل الدعوة الإصلاحية

الفصل الثاني: التعريف بالشيخ محمد بن عبد الوهاب رحمه الله

الفصل الثالث: عقيدة الشيخ ومنهجه في الدعوة

الفصل الرابع: مناصروا الدعوة الإصلاحية

الفصل الخامس: خصائص وآثار الدعوة

الفصل السادس: الخاتمة

مصادر ومراجع


الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

مقدمة

الشبهة الأولى: إن الشيخ محمد بن عبد الوهاب وأتباعه يكرهون النبي صلى الله عليه وسلم ويحطون من شأنه وشأن الأنبياء

الشبهة الثانية: إن الشيخ محمد بن عبد الوهاب وأتباعه منعوا من قراءة كتاب دلائل الخيرات

الشبهة الثالثة: أن الشيخ وأتباعه يمنعون التوسل والإستغاثة بالأولياء والصالحين

الشبهة الرابعة: في جواز الإستغاثة بغير الله

الشبهة الخامسة: من شبههم جواز الإستغاثة بغير الله

الشبهة السادسة: من شبههم على جواز الاستغاثة بغير الله مارواه ابن السني عن عبد الله ابن مسعود

الشبهة السابعة: شبهتهم على جواز الاستغاثة بقول سواد بن قارب للرسول صلى الله عليه وسلم: فكن لي شفيعا ... ألخ

الشبهة الثامنة: ما روى ابن السني في كتاب عمل اليوم والليلة

الشبهة التاسعة: أن الشيخ وأتباعه يكفرون المسلمين بأدنى شبهة

الشبهة العاشرة: إن الشيخ وأتباعه يقسمون التوحيد إلى توحيد الربوبية وتوحيد الألوهية

الشبهة الحادية عشر: قال المبتدعون: أن النبي صلى الله عليه وسلم ذم نجد وامتنع أن يدعو لهم

الشبهة الثانية عشر: قول المعترضين: أما تخيل المانعين المحرومين أن منع التوسل والزيارة من المحافظة على التوحيد

الشبهة الثالثة عشر: إن الشيخ وأتباعه كفروا صاحب البردة ومن كانت في بيته أو قرأها

الشبهة الرابعة عشر: إن الشيخ وأتباعه منعوا من شد الرحال إلى قبور الأنبياء

الشبهة الخامسة عشر: إن الوهابيين خالفوا المسلمين بمنعهم الإحتفال بالمولد النبوي الشريف

الشبهة السادسة عشرة: شبهة المنتقدين أن الشيخ أنكر على الصوفية وطرقهم مقلدا في ذلك ابن تيمية


الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

تقديم

المقدمة

الفصل الأول دراسة وصفية لأهم مصادر المستشرقين عن حياة الشيخ محمد، أولا الكتب باللغة العربية

ثانيا الكتب باللغة الإنجليزية

ثالثًا التقارير والوثائق الرسمية باللغة الإنجليزية

رابعًا الموسوعات والقواميس باللغة الإنجليزية

خامسًا المقالات المنشورة باللغة الإنجليزية في الكتب والمجلات العلمية

سادسا الرسائل العلمية باللغة الإنجليزية

الفصل الثاني حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي في الرؤية، ولادته ونسبه

رحلاته

تكوينه العلمي في نجد والحجاز

تكوينه العلمي في العراق والأحساء

الفصل الثالث دعوة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية، التسمية بالوهابية

تصورات المستشرقين عن الدعوة

الجانب التشريعي

الجانب السلوكي

الخاتمة

المراجع


المؤلفات الفقهية في نجد.. قبل نهاية القرن الثاني عشر الهجري

المؤلفات الفقهية في نجد.. قبل نهاية القرن الثاني عشر الهجري


تأملات في دعوة الشيخ محمد بن عبد الوهاب

مقدمة

أسس الدعوة

تبليغ الدعوة

إنصاف الدعوة وآثارها خارج الجزيرة العربية

ندوة دعوة الشيخ محمد بن عبد الوهاب النتائج والتوصيات


حاشية الرحبية في علم الفرائض

مقدمة، باب أسباب الميراث، باب موانع الإرث

باب الوارثين من الرجال، باب الوارثات من النساء، باب الفروض المقدرة

باب من يرث النصف، باب من يرث الربع، باب من يرث الثمن

باب من يرث الثلثين، باب من يرث الثلث، باب من يرث السدس

باب التعصيب، باب الحجب، باب المشركة، باب الجد والإخوة

باب الأكدرية، باب الحساب، باب السهام، باب المناسخات

باب ميراث الخنثى المشكل، باب الغرقى والهدمى ونحوهم،

باب الرد، باب ميراث ذوي الأرحام، فهرس حاشية الرحبية


حركة التجديد والإصلاح في نجد

مقدمة

تمهيد

الفصل الأول: أوضاع العالم الإسلام في القرن الثاني عشر الهجري في ظل الخلافة العثمانية

الفصل الثاني: الشيخ محمد بن عبد الوهاب

الفصل الثالث: الاعتقاد والدعوة ومنشأ الاختلاف

الفصل الرابع: منهاجه التربوي في دعوته

الفصل الخامس: المعارضون وشبهاتهم

الفصل السادس: آثار حركة التجديد ونتائجها

الخاتمة

مصادر ومراجع


حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

مقدمة

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية، ترجمة الإمام الشيخ محمد بن عبد الوهاب ودعوته

رسالتان هامتان تشرحان عقيدة الشيخ وحقيقة دعوته السلفية، الرسالة الأولى

الرسالة الثانية

آراء العلماء والباحثين والمفكرين من الشرق والغرب يتحدثون بإعجاب عن الإمام وحقيقة دعوته السلفية، أراء العلماء والباحثين والمفكرين- أصوات من مصر المسلمة تؤيد دعوة الشيخ محمد ابن عبد الوهاب

أصوات مسلمة منصفة من الشام تؤيد الدعوة والداعية وتباركها

آراء الباحثين الأمريكيين والأروبيين

الشعر يبارك الدعوة السلفية

مصادر ومراجع


حقيقة دعوة الإمام محمد بن عبد الوهاب

حقيقة دعوة الإمام محمد بن عبد الوهاب


حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية

حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية


حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الفصل الأول: حياة الشيخ محمد بن عبد الوهاب

الفصل الثاني: حقيقة دعوة الشيخ محمد بن عبد الوهاب

الفصل الثالث: الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب والرد عليها

الفصل الرابع: نتائج وآثار دعوة الشيخ محمد بن عبد الوهاب السلفية وأمثلة لثناء العلماء المنصفين على الشيخ محمد بن عبد الوهاب ووصفهم دعوته على حقيقتها ودفاعهم عنها

مصادر ومراجع


خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

مصادر ومراجع


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقديم العلامة الشيخ صالح بن فوزان الفوزان

تقديم العلامة الشيخ أحمد بن يحيى النجمي

تقديم العلامة الشيخ زيد بن محمد المدخلي

المقدمة

لمحة عن حسن بن فرحان المالكي

ترجمة الإمام محمد بن عبد الوهاب-رحمه الله-

جهاده في ميدان العلم

عقيدة الإمام محمد ومنهجه

منهج الإمام محمد في قضايا الإيمان والتكفير واشتراطه هو وأنصاره قيام الحجة على من وقع في مكفر قبل تكفيره

مغالطات المالكي بصرف الناس عن محور الخصومة

طعن المالكي في كتاب التوحيد وكشف الشبهات بما يشبه المدح

طعون المالكي في الإمام محمد - رحمه الله -

افتراء المالكي على الإمام محمد بأنه يرسم صورة زاهية لكفار قريش ويذم الركع السجود من المسلمين

طعون المالكي الشنيعة في دعوة الشيخ محمد وعد ذلك من حيوية دعوته وقوتها

سفاهة المالكي على الإمام محمد ومخالفته للمفسرين سلفا وخلفا

الإمام محمد يلزم خصومه على الطريقة الشرعية والعقلية والمالكي يرفض هذه الإلزامات ويهول عليه بالترهات

زعم المالكي أن الشيخ محمدا ارتكب قاصمة في حق خصومه لأنه قال عنهم: "إنهم لا يعلمون معنى لا إله إلا الله" ودحض ذلك

نفي فتنة التكفير القائمة في هذا العصر عن منبعها وإلصاقها بالإمام محمد–رحمه الله-

دحض نسبة المالكي التكفير إلى الإمام محمد وكتبه وبيان من هم أهل التكفير الذين يخفي تكفيرهم

حجة خصوم الشيخ الإمام محمد -رحمه الله- ودحضها

إلصاق المالكي التكفيريين القطبيين بالإمام محمد وأتباعه

تكذيبه للشيخ ومكابرته في واقع كالشمس في وضوحه

شبه خصوم الإمام محمد حول شرعية قتاله لأهل الضلال مع بيان القتال المشروع والقتال الممنوع

تهويله على الإمام محمد بالمغالطات وتقويله ما لم يقل

المالكي يغالط ويشكك في صدق الإمام محمد في أمر يعرفه الخاص والعام

تهم عظيمة تقشعر منها الجلود يوجهها المالكي إلى الإمام محمد

تظاهره الكاذب بأنه من أهل الدعوة السلفية وأنه غيور عليها يرد عنها كيد الأعداء

إلزامات باطلة

تقويل المالكي الإمام محمد بن عبد الوهاب ما لم يقله في أمر الشفاعة

المالكي لا يحسن فهم البدهيات من كلام الشيخ محمد حيث جعل ذمه الشديد لمسيلمة وقومه مدحا وثناء

من ضروب التلبيس التي يسلكها المالكي في الباطل دعوته إلى الإنصاف وطلب الحق

المالكي لا يفرق بين مجددي السنة والحق وبين مجددي الباطل والضلال

طعن المالكي في عدالة الصحابة

موقف المالكي من روايات تحريق علي للزنادقة وموقفه من روايات غيره

طعون المالكي في أتباع الإمام محمد ورميه لهم بالخيانة والجبن والمجاملة والتلون والبعد عن المنزلة التي وصل إليها هو وإلصاق التكفير بالإمام محمد

رمي المالكي أسير التقليد أنصار الشيخ محمد بالتقليد

رميه لأنصار الشيخ محمد بالغلو

رميه للسلفيين بخصال الجاهلية ووصفهم بالغلو

دفاعه عن أهل الضلال من الروافض والغلاة من الصوفية

دفاعه عن رؤوس الضلال وطعنه في السلفيين

دفاعه المغلف عن الباطنية العبيديين

دفاعه عن أهل البدع والأهواء مع طعنه الشديد في الإمام محمد وفي أهل السنة والتوحيد

حكمه على الإمام محمد وعلى أهل السنة بأنهم أشد من الخوارج تكفيرا ومدحه الماكر لثورة الخميني ودفاعه الماكر عن سيد قطب وصرف قضية التكفير عنه

موافقات أئمة الإسلام السابقين واللاحقين من مختلف البلدان والمذاهب للإمام محمد في مواجهة الشرك والخرافات وموافقة غيرهم له في هذه المواجهات


دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

مقدمة

تمهيد

الافتراء على الشيخ بادعاء النبوة، وانتقاص الرسول صلى الله عليه وسلم

الزعم بأن الشيخ مشبه مجسم

فرية إنكار كرامات الأولياء

مفتريات الخصوم وأكاذيبهم على الشيخ في مسألة التكفير مع الرد والدحض لها

فرية أن الوهابيين خوارج وأن نجد اليمامة قرن الشيطان مع الرد والدحض لها

شبهة أن الوهابيين أدخلوا في المكفرات ما ليس فيه

شبهة مخالفة الشيخ محمد بن عبد الوهاب لابن تيمية وابن القيم في مسألة الذبح لغير الله..عرض ثم رد

شبهة عدم طروء الشرك على هذه الأمة.. عرض ثم رد

شبهة تنزيل آيات في المشركين على مسلمين.. عرض ثم رد

شبهة خروج الشيخ على دولة الخلافة

تحريم التوسل.. عرض ثم رد

منع الاستشفاع بالنبي صلى الله عليه وسلم

فيما اعترض عليه من قضايا الدعوة مع المناقشة: هدم الأبنية على القبور والنهي عن شد الرحال لزيارتها

تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية

إنكار دعاء الموتى

مصادر ومراجع


دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

مقدمة

تمهيد

الشيخ محمد بن عبد الوهاب، وأكابر علماء ديوبند


دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

مقدمة

تمهيد

الباب الأول: المد والجزر في حياة المسلمين

الباب الثاني: الإسلام يتحدث عن ذاته بأبطاله في التاريخ

الباب الثالث: مفهوم البطولة في الإسلام

الباب الرابع: الإمام محمد بن عبد الوهاب والدعوة المباركة

الباب الخامس: نماذج من منهجه في الدعوة إلى العقيدة السلفية

الباب السادس: فيما قاله أحفاد الإمام محمد بن عبد الوهاب في إعتماده على الكتاب والسنة

الباب السابع: مؤلفات الإمام رحمه الله

الباب الثامن: طبيعة الدعوة

الباب التاسع: التمهيد للدعوة

الباب العاشر: نور التوحيد وبأس الحديد يصنعان الأبطال

الباب الحادي عشر: الدرعية والتلاحم العظيم بين الإمام محمد بن عبد الوهاب والأمير محمد بن سعود

الباب الثاني عشر: تأسيس الدولة السعودية الأولى

الباب الثالث عشر: الحملة المصرية على نجد

الباب الرابع عشر: تأسيس الدولة السعودية الثانية

الباب الخامس عشر: الإمام تركي بن عبد الله محرر نجد ومؤسس الدولة الثانية

الباب السادس عشر: الدولة السعودية الثالثة الحالية

الباب السابع عشر: شخصية الملك عبد العزيز بن عبد الرحمن آل سعود وخصائصه

الباب الثامن عشر: افتراءات وشبهات حول دعوة الإمام محمد بن عبد الوهاب "رحمه الله"

الباب التاسع عشر: موقف سليمان بن عبد الوهاب من دعوة أخيه الإمام محمد بن عبد الوهاب

الباب العشرون: هل رجع سليمان بن عبد الوهاب عن ضلالته

الباب الواحد والعشرون: أثر دعوة الإمام محمد بن عبد الوهاب في العالم الإسلامي

الباب الثاني والعشرون: وقفة مع أفكار المتصوفة

الباب الثالث والعشرون: الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الشرق والغرب عليه

الباب الرابع والعشرون: الدعوة إلى الإسلام والحياة الطيبة في الدنيا ولأخرة


دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

تصدير

حال العالم الإسلامي في عصر الشيخ

حال نجد قبل دعوة الشيخ محمد بن عبد الوهاب

الشيخ محمد بن عبد الوهاب

مبادئ دعوة الشيخ محمد بن عبد الوهاب

أهداف الدعوة ومصادرها

حقيقة الدعوة

مبادئ الدعوة

انتشار الدعوة

عوائق الانتشار

عوامل انتشار الدعوة

حقيقة تأثير الدعوة على العالم الإسلامي

أثر الدعوة في قارة آسيا

أثر الدعوة في قارة أفريقية

هل حققت الدعوة أهدافها

المصادر والمراجع


شرح أصول التفسير

شرح أصول التفسير


عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

مقدمة

البيئة من حول الشيخ في العالم الإسلامي

حياة الشيخ وخصوصا الناحية العلمية

بيان منهج الشيخ رحمه الله تعالى في عقيدته ودعوته

مجمل عقيدته

عقيدة الشيخ في التوحيد

التحذير من نقيض عقيدة السلف الصالح أو نقيض كمالها

ظهور دعوة الشيخ إلى عقيدة السلف الصالح وأسباب ومبادئ تأثيرها

أثرها في الدور الأول من أدوار دولة أنصارها آل سعود

أثر عقيدة الشيخ السلفية في الدور الثاني

أثر عقيدة الشيخ السلفية في الدور الثالث الحاضر

أثرها في خارج سلطانها

مصادر ومراجع


مجموعة الرسائل والمسائل النجدية (الجزء الأول)

مقدمة

رسائل وفتاوي للشيخ محمد عبد الوهاب وأبنائه

رسائل وفتاوي أبناء الشيخ محمد عبد الوهاب

رسائل وفتاوي للشيخ عبد الله بن الشيخ محمد عبد الوهاب

رسائل وفتاوي للشيخ عبد الرحمن بن حسن

رسائل وفتاوي للشيخ عبد اللطيف بن عبد الرحمن بن حسن

رسائل وفتاوي للشيخ حسن بن الشيخ حسين

رسائل وفتاوي للشيخ علي بن حسين بن الشيخ

رسائل وفتاوي للشيخ سليمان بن عبد الله

الشيخ حسين بن الشيخ محمد عبد الوهاب

رسائل وفتاوي للشيخ عثمان بن علي

رسائل وفتاوي الشيخ حمد بن ناصر بن معمر

رسائل وفتاوي للشيخ عبد الله بن عبد الرحمن أبو بطين

رسائل وفتاوى الشّيخ سعيد بن حجي - وآخرون - بقية الجزء الثالث


مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

النبذة الشريفة النفيسة في الرد على القبوريين للشيخ حمد بن ناصر

رسالة تنزيه الذات والصفات من درن الإلحاد والشبهات لبعض علماء نجد

رسالة فيما هو الميثاق الذي أخذ الله على بني آدم

مسائل وفتاوى فقهية في الطهارة والجمعة والأضحية والتغليس والوقف واللقطة والتغليس والوقف واللقطة والصلح للشيخ حسن بن حسين

الرد على المدعو عبد المحمود البخاري فيما موه به من أقوال الإتحادية والمشركين لأحد علماء نجد

رسالة في العهد والأمان لبعض علماء نجد

مسائل وفتاوى في الطلاق والخلع والشهادات والعينة وشروط الصلاة وغيرها لأحد علماء نجد

مسائل وفتاوى فقهية لبعض علماء نجد

مسائل وفتاوى في القراءة لأحد علماء نجد

مسائل وفتاوى في الطلاق والعدة والإجارة والثمار والعاقلة والتيمم للشيخ سعيد بن حجي

رسالة في الرد على صاحب جريدة القبلة لأحد علماء نجد

الكلام المنتقى مما يتعلق بكلمة لا إله إلا الله للشيخ سعيد بن حجي

مسائل وفتاوى ويليه رسالة في دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

رسالة في حكم من يكفر غيره من المسلمين والكفر الذي يعذر صاحبه بالجهل للشيخ عبد الله بن عبد الرحمن

فتاوى ومسائل فقهية مختلفة لبعض علماء نجد


مجموعة رسائل وفتاوى في مسائل مهمة تمس إليها حاجة العصر

مجموعة رسائل وفتاوى في مسائل مهمة تمس إليها حاجة العصر


محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه

مقدمة

محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه


محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام

محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام


من مشاهير المجددين في الإسلام

[تقديم]

[مقدمة]

[أولا التعريف بشيخ الإسلام ابن تيمية]

[ثانيا التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله]


منظومات ابن سحمان

أشعة الأنوار فيما تضمنته لا إله إلا الله من بعض الأسرار

منظومة في الرد على من أنكر مشروعية الهجر

منظومة في حكم الإقامة بدار الكفر

منظومة في غربة الإسلام

منظومةفي عدد الطلقات

نظم اختيارات شيخ الإسلام

نظم ما انفرد به شيخ الإسلام ابن تيمية عن الأئمة الأربعة

منظومة في اختيارات ابن تيمية


منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف


منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

مقدمة

تمهيد

قسم الدراسة - تفسير الشيخ القرآن بالمأثور، تفسيره القرآن بالقرآن

تفسيره القرآن بالسنة

تفسيره القرآن بأقوال السلف من الصحابة والتابعين

التفسير بالرأي أو بالمعلول، نظرته إلى العقل ومكانته من الشرع

نظرته إلى التفسير بالرأي

توفر أدوات التفسير بالرأي لدى الشيخ

مظاهر التفسير بالرأي عند الشيخ

السمات العامة لتفسيره بالرأي

أهم الأغراض التي تناولها الشيخ أو حققها من خلال تفسيره، التركيز على العقيدة من خلال تفسيره

أهم المباحث العقدية التي بين لها الشيخ في تفسيره

استنباطه جوانب حماية العقيدة من الآيات

اهتمام الشيخ في تفسيره بالردود على المخالفين

الاتجاه الإصلاحي في تفسير الشيخ

اهتمامه بجانب الفقه والتأصيل في تفسيره

القصص في تفسير الشيخ ومدى اهتمامه به

ما ذكره الشيخ من علوم القرآن في تفسيره

قسم التحقيق - مقدمة

النص المحقق، ذكر ما ذكر الشيخ محمد رحمه الله على سورة يوسف من المسائل

مسائل مستنبطة من سورة الحجر

مسائل مستنبطة من سورة النحل

الخاتمة


نقض كلام المفترين على الحنابلة السلفيين

مقدمة

افتراء بعض المتكلمين على الحنابلة

مذهب الإمام أحمد وأتباعه في الأصول والفروع

بيان ثلاث مسائل مهمة مما يعتقده الشيخ وأتباعه نقلا عن رسالة الشيخ سعد العتيق

بيان المذاهب في كلام الله


صيانة الإنسان عن وسوسة الشيخ دحلان

التعريف بالكتاب

ترجمة المؤلف

خطبة الكتاب

باب زيارة قبر النبي

فصل في فضل المسجد النبوي

معنى الوسيلة والتوسل لغة وشرعا

تحريف دحلان لكلمة صفية

الأحاديث في لزوم الجماعة والأقوال فيها

الأخبار والآثار في الحكم والقضاء بالشورى

القسم الثاني من أقسام الشفاعة

القسم الثالث من أقسام الشفاعة

خلاصة ترجمة الشيخ

مهمات

اتهام خصوم الشيخ

فصل في حالة أهل نجد وجيرانهم قبل دعوة الشيخ

زعمه أن الشيخ لم يتخرج على العلماء

افتراؤه على تكفير الأمة

افتراؤه عليه جعل بلاد المسلمين دار كفر

ما كان عليه الوهابية من الاتباع

مصادر ومراجع


بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده

بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده


سيرة الإمام محمد بن عبد الوهاب، أبو عبدالله الذهبي

سيرة الإمام محمد بن عبد الوهاب، أبو عبدالله الذهبي


فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب

فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب


مختصر في علم أصول الفقه، أبابطين

المقدمة

المطلب الأول حياةُ المؤلف الشيخ عبد الله أبا بطين

المطلب الثاني كتاب مختصر في علم أصول الفقه

الباب الأول في الأحكام وتوابعها

الباب الثاني في الأدلة

الباب الثالث في المنطوق والمفهوم

الباب الرابع في الحقيقة والمجاز

الباب الخامس في الأمر والنهي

الباب السادس في العموم والخصوص والإطلاق والتقييد

الباب السابع في المجمل والمبين والظاهر والمؤول

الباب الثامن في النسخ

الباب التاسع في الاجتهاد والتقاليد

الباب العاشر في الترجيح

خاتمة في الحدود

فهرس المصادر والمراجع، فهرس الموضوعات


مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

مقدمة

تمهيد نبذة تاريخية عن نجد خلال القرون الثلاثة السابقة للدعوة الإصلاحية

الفصل الأول: تقريرات علماء نجد لمذهب السلف الصالح

الفصل الثاني: علم الكلام عند علماء نجد

الفصل الثالث: التصوف عند علماء نجد

الخاتمة


أحاديث في الفتن والحوادث

الكتاب: أحاديث في الفتن والحوادث
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: دار القاسم
الطبعة: 1416هـ - 1995م الطبعة الاولى
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

الكتاب: أحاديث في الفتن والحوادث (مطبوع ضمن مؤلفات الشيخ محمد بن عبدالوهاب، الجزء الحادي عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: محمد محرز حسن سلامة، محمد شوقي خضر
الناشر: جامعة الأمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: بدون
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


أحكام الصلاة

الكتاب: أحكام الصلاة (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


آداب المشي إلى الصلاة

الكتاب: آداب المشي إلى الصلاة (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد الكريم بن محمد اللاحم وغيره
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

الكتاب: آداب المشي إلى الصلاة
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1420هـ
عدد الصفحات: 59
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

الكتاب: أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن زيد الرومي، صالح بن محمد الحسن
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


أصول الإيمان

الكتاب: أصول الإيمان (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: إسماعيل الأنصاري وغيره
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

الكتاب: أصول الإيمان
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
تحقيق: باسم فيصل الجوابرة
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الخامسة، 1420هـ
عدد الصفحات: 176
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


أصول الدين الإسلامي مع قواعده الأربع

الكتاب: أصول الدين الإسلامي مع قواعده الأربع
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: رتبها محمد الطيب بن إسحاق الأنصاري
الناشر: دار الحديث الخيرية بمكة المكرمة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


كتاب التوحيد الذي هو حق الله على العبيد

الكتاب: كتاب التوحيد (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن عبد الرحمن السعيد وغيره
الناشر: جامعة الأمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الجواهر المضية

الكتاب: الجواهر المضية
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: دار العاصمة، الرياض، المملكة العربية السعودية
الطبعة: الأولى بمصر، 1349هـ، النشرة الثالثة، 1412هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الخطب المنبرية

الكتاب: الخطب المنبرية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: صالح بن عبد الرحمن الأطرم، محمد بن عبد الرزاق الدويش
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الرسالة المفيدة

الكتاب: الرسالة المفيدة
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: محمد بن عبد العزيز المانع
الناشر: رئاسة إدراة البحوث العلمية والإفتاء والدعوة والإرشاد
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الرسائل الشخصية

الكتاب: الرسائل الشخصية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء السادس)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: صالح بن فوزان بن عبدالله الفوزان، محمد بن صالح العيلقي
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: بدون
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الطهارة

الكتاب: الطهارة (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: صالح بن عبد الرحمن الأطرم، محمد بن عبد الرزاق الدويش
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


القواعد الأربع

الكتاب: القواعد الأربع (مطبوع ضمن مؤلفات الشيخ مجمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن عبد الرحمن السعيد وغيره
الناشر: جامعة الأمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الكبائر

الكتاب: الكبائر
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: باسم فيصل الجوابرة
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الثانية، 1420هـ
عدد الصفحات: 226
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

الكتاب: الكبائر (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: إسماعيل بن محمد الأنصاري
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

الكتاب : المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية
تأليف:محمد بن عبد الوهاب بن سليمان التميمي
1206هـ
دراسة وتحقيق: يوسف بن محمد السعيد
الناشر: دار المجد للنشر والتوزيع
الأولى 1425هـ/2004م

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب

الكتاب : الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب
جمع : عبد الله بن إبراهيم القرعاوي
المصدر : الكتيبات الإسلامية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


بعض فوائد صلح الحديبية

الكتاب: بعض فوائد صلح الحديبية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: ناصر بن سعد الرشيد
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


تعليم الصبيان التوحيد

الكتاب: تعليم الصبيان التوحيد
المؤلف: محمد بن عبد الوهاب
عدد الأجزاء: 1
مصدر الكتاب: موقع مشكاة الإسلامية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


تفسير آيات من القرآن الكريم

الكتاب: تفسير آيات من القرآن الكريم (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الخامس)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: الدكتور محمد بلتاجي
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: بدون
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


ثلاثة الأصول

الكتاب: ثلاثة الأصول (مطبوع ضمن مؤلفات الشيخ محمد بن عبدالوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: ناصر بن عبد الله الطريم وغيره
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

الكتاب: ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
رقم الطبعة: الأولى، 1421هـ
الصفحات: 48
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


خمسون سؤالاً وجواباً في العقيدة

الكتاب: خمسون سؤالاً وجواباً في العقيدة
المؤلف: محمد بن عبد الوهاب
عدد الأجزاء: 1
مصدر الكتاب: موقع مشكاة الإسلامية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


رسالة في الرد على الرافضة

الكتاب: رسالة في الرد على الرافضة (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: ناصر بن سعد الرشيد
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


شروط الصلاة وأركانها وواجباتها

الكتاب: شروط الصلاة وأركانها وواجباتها (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن زيد الرومي، صالح بن محمد الحسن
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


فتاوى ومسائل

الكتاب: فتاوى ومسائل (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الرابع)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: صالح بن عبدالرحمن الأطرم، محمد بن عبدالرزاق الدويش
الناشر: جامعة الأمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: بدون
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


فضائل القرآن

الكتاب: فضائل القرآن (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الخامس)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن زيد الرومي، وصالح بن محمد الحسين
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


فضل الإسلام

الكتاب: فضل الإسلام (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزءالأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: إسماعيل الأنصاري، محمد عيد، عبد العزيز بن إبراهيم الفريح
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: بدون
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


كشف الشبهات

الكتاب: كشف الشبهات
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1418هـ
عدد الصفحات: 60
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مبحث الاجتهاد والخلاف

الكتاب: مبحث الاجتهاد والخلاف (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد الرحمن بن محمد السدحان، عبد الله بن عبد الرحمن الجبرين
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مجموعة الحديث على أبواب الفقه

عنوان الكتاب:

مجموعة الحديث على أبواب الفقه

(مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء السابع، الثامن، التاسع، العاشر)

تأليف:

محمد بن عبد الوهاب بن سليمان التميمي

1206هـ

دراسة وتحقيق:

د. خليل إبراهيم ملا خاطر - د. محمود الطحان

الناشر:

جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مجموعة رسائل في التوحيد والإيمان

الكتاب: مجموعة رسائل في التوحيد والإيمان (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: إسماعيل بن محمد الأنصاري
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر الإنصاف والشرح الكبير

الكتاب: مختصر الإنصاف والشرح الكبير (مطبوع ضمن مجموعة مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن زيد الرومي، د. محمد بلتاجي، د. سيد حجاب
الناشر: مطابع الرياض - الرياض
الطبعة: الأولى
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


تفسير سور الفاتحة والإخلاص والمعوذتين

الكتاب: تفسير سور الفاتحة والإخلاص والمعوذتين
تأليف: شيخ الإسلام محمد بن عبد الوهاب
المصدر: شبكة مشكاة الإسلامية
http://www.almeshkat.net

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر تفسير المعوذتين

الكتاب: مختصر تفسير المعوذتين
تأليف: شيخ الإسلام محمد بن عبد الوهاب
حققه وعلق عليه: إياد القيسي
سلسلة بحوث وتحقيقات مختارة من مجلة الحكمة (34)

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر تفسير سورة الأنفال

الكتاب: مختصر تفسير سورة الأنفال (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: ناصر بن سعد الرشيد
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر زاد المعاد لابن قيم الجوزية

عنوان الكتاب:

مختصر زاد المعاد لابن قيم الجوزية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الخامس)

تأليف:

محمد بن عبد الوهاب بن سليمان التميمي

1206هـ

دراسة وتحقيق:

الشيخ عبد الله بن عبد الرحمن الجبرين، والشيخ محمد بن عبد الله السمهري

الكتاب: مختصر زاد المعاد
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: دار الريان للتراث - القاهرة
الطبعة: الثانية، 1407هـ - 1987م
عدد الصفحات: 208
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر سيرة الرسول صلى الله عليه وسلم

الكتاب: مختصر سيرة الرسول صلى الله عليه وسلم
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1418هـ
عدد الصفحات: 336
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عنوان الكتاب:

مختصر سيرة الرسول صلى الله عليه وسلم (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الرابع)

تأليف:

محمد بن عبد الوهاب بن سليمان التميمي

1206هـ

دراسة وتحقيق:

عبد الرحمن بن ناصر البراك وغيره

الناشر:

جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية

الكتاب : مختصر السيرة
المؤلف : محمد بن عبد الوهاب
سنة الولادة 1115 هـ/ سنة الوفاة 1206 هـ
تحقيق : عبد العزيز بن زيد الرومي ، د . محمد بلتاجي ، د . سيد حجاب
الناشر : مطابع الرياض
مكان النشر : الرياض
عدد الأجزاء : 1

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مسائل الجاهلية

الكتاب: مسائل الجاهلية (الأصل) دون زيادات محمود شكري الألوسي
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

الكتاب: مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: -
الناشر: جامعة الأمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

الكتاب: رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
[الكتاب مرقم آليا]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مفيد المستفيد في كفر تارك التوحيد

عنوان الكتاب:

مفيد المستفيد في كفر تارك التوحيد
(مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)

تأليف:

محمد بن عبد الوهاب بن سليمان التميمي

1206هـ

دراسة وتحقيق:

إسماعيل بن محمد الأنصاري

الناشر:

جامعة الإمام محمد بن سعود، الرياض، المملكة العريبة السعودية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


منسك الحج

الكتاب: منسك الحج
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: بندر بن نافع العبدلي
الناشر: دار الوطن للنشر
الطبعة: الأولى 1423هـ-2002م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الكلمات النافعة في المكفرات الواقعة

تأليف:

عبد الله بن محمد بن عبد الوهاب التميمي

الناشر:

عبد العزيز ومحمد العبد الله الجميح

الطبعة الرابعة 1420هـ/2000م

عن المؤلف:

عبد الله بن محمد بن عبد الوهاب ( المتوفى 1242 هـ)

أبو سليمان عبد الله بن محمد بن عبد الوهاب بن سليمان التميمي النجدي
عالم نجد ومفتيها بعد والده. ولد في بلدة الدرعية، وأخذ العلم عن والده وفاق، وتفقه في المذاهب وتفنن في علوم الإسلام . له مصنفات وفتاوى ورسائل نافعة . منها
«جواب أهل السنة، في نقض كلام الشيعة والزيدية» مجلد.
و«مختصر السيرة» مجلد.
وله مشاركة في كتاب «التوضيح عن توحيد الخلاق [المطبوع في القاهرة سنة 1319هـ]»
وله «الكلمات النافعة في المكفرات الواقعة [طبعت مرارا، أجودها بالمطبعة السلفية بالقاهرة]»
و«منسك في الحج»
ورسائل وفتاوى تبلغ مجلدا.
وله مجالس في التدريس مشهورة، أخذ عنه العلم الخلق الكثير. منهم بنوه الشيخ سليمان وعلي وعبد الرحمن، والشيخ عبد الرحمن بن حسن والشيخ عبد اللطيف، والشيخ حسن بن حسين الفقيه والشيخ عبد الرحمن بن حسين وحمد وعلي بنو الشيخ حسين ابن الشيخ، والشيخ محمد بن سلطان والشيخ محمد بن عبد العزيز والشيخ أحمد الوهيبي والشيخ عبد العزيز بن معمر والشيخ مسعد ابن حجي والشيخ جمعان ومسفر بن عبد الرحمن من أهل عسير والشيخ محمد ابن مقرن والشيخ عثمان بن عبد الجبار والشيخ إبراهيم بن سيف وغيرهم.
وكان رحمه الله ذا عبادة وتهجد وطول قيام
وكان رحمه الله شجاعا مقداما ذكر عنه في حرب الدرعية حين حاصرتها العساكر أنه وقف في باب «سمحان» المعروف في الدرعية شاهرا سيفه يقاتل حتى كسر العساكر وهو يقول لأهل الدرعية: «بطن الأرض على عز ولا ظهرها على ذل، وأنا أبو سليمان». هكذا يقول رحمه الله.
فلما نقلت العساكر أهل الدرعية من آل مقرن وآل الشيخ رحلوا به معهم إلى مصر في سنة 1233هـ، وتوفي فيها سنة 1242هـ. رحمه الله وعفا عنه وأسكنه الفردوس الأعلى.

باختصار من : مقدمة كتاب «مختصر سيرة الرسول صلى الله عليه وسلم»

[ فهرس الكتاب - فهرس المحتويات ]


جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

تأليف:

عبد الله بن محمد بن عبد الوهاب

الناشر:

دار العاصمة، الرياض، المملكة العربية السعودية

الأولى بمصر، 1349هـ، النشرة الثالثة، 1412هـ

عن المؤلف:

عبد الله بن محمد بن عبد الوهاب ( المتوفى 1242 هـ)

أبو سليمان عبد الله بن محمد بن عبد الوهاب بن سليمان التميمي النجدي
عالم نجد ومفتيها بعد والده. ولد في بلدة الدرعية، وأخذ العلم عن والده وفاق، وتفقه في المذاهب وتفنن في علوم الإسلام . له مصنفات وفتاوى ورسائل نافعة . منها
«جواب أهل السنة، في نقض كلام الشيعة والزيدية» مجلد.
و«مختصر السيرة» مجلد.
وله مشاركة في كتاب «التوضيح عن توحيد الخلاق [المطبوع في القاهرة سنة 1319هـ]»
وله «الكلمات النافعة في المكفرات الواقعة [طبعت مرارا، أجودها بالمطبعة السلفية بالقاهرة]»
و«منسك في الحج»
ورسائل وفتاوى تبلغ مجلدا.
وله مجالس في التدريس مشهورة، أخذ عنه العلم الخلق الكثير. منهم بنوه الشيخ سليمان وعلي وعبد الرحمن، والشيخ عبد الرحمن بن حسن والشيخ عبد اللطيف، والشيخ حسن بن حسين الفقيه والشيخ عبد الرحمن بن حسين وحمد وعلي بنو الشيخ حسين ابن الشيخ، والشيخ محمد بن سلطان والشيخ محمد بن عبد العزيز والشيخ أحمد الوهيبي والشيخ عبد العزيز بن معمر والشيخ مسعد ابن حجي والشيخ جمعان ومسفر بن عبد الرحمن من أهل عسير والشيخ محمد ابن مقرن والشيخ عثمان بن عبد الجبار والشيخ إبراهيم بن سيف وغيرهم.
وكان رحمه الله ذا عبادة وتهجد وطول قيام
وكان رحمه الله شجاعا مقداما ذكر عنه في حرب الدرعية حين حاصرتها العساكر أنه وقف في باب «سمحان» المعروف في الدرعية شاهرا سيفه يقاتل حتى كسر العساكر وهو يقول لأهل الدرعية: «بطن الأرض على عز ولا ظهرها على ذل، وأنا أبو سليمان». هكذا يقول رحمه الله.
فلما نقلت العساكر أهل الدرعية من آل مقرن وآل الشيخ رحلوا به معهم إلى مصر في سنة 1233هـ، وتوفي فيها سنة 1242هـ. رحمه الله وعفا عنه وأسكنه الفردوس الأعلى.

باختصار من : مقدمة كتاب «مختصر سيرة الرسول صلى الله عليه وسلم»

[ فهرس الكتاب - فهرس المحتويات ]


مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

الكتاب : مختصر سيرة الرسول صلى الله عليه وسلم
المؤلف : عبد الله بن محمد بن عبد الوهاب بن سليمان التميمي
الناشر : دار الفيحاء دمشق ـ دار السلام الرياض
الطبعة : الطبعة الأولى 1417هـ ـ 1997م
مصدر الكتاب : موقع مكتبة المدينة الرقمية
 http://www.raqamiya.org
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الله بن محمد بن عبد الوهاب ( المتوفى 1242 هـ)

أبو سليمان عبد الله بن محمد بن عبد الوهاب بن سليمان التميمي النجدي
عالم نجد ومفتيها بعد والده. ولد في بلدة الدرعية، وأخذ العلم عن والده وفاق، وتفقه في المذاهب وتفنن في علوم الإسلام . له مصنفات وفتاوى ورسائل نافعة . منها
«جواب أهل السنة، في نقض كلام الشيعة والزيدية» مجلد.
و«مختصر السيرة» مجلد.
وله مشاركة في كتاب «التوضيح عن توحيد الخلاق [المطبوع في القاهرة سنة 1319هـ]»
وله «الكلمات النافعة في المكفرات الواقعة [طبعت مرارا، أجودها بالمطبعة السلفية بالقاهرة]»
و«منسك في الحج»
ورسائل وفتاوى تبلغ مجلدا.
وله مجالس في التدريس مشهورة، أخذ عنه العلم الخلق الكثير. منهم بنوه الشيخ سليمان وعلي وعبد الرحمن، والشيخ عبد الرحمن بن حسن والشيخ عبد اللطيف، والشيخ حسن بن حسين الفقيه والشيخ عبد الرحمن بن حسين وحمد وعلي بنو الشيخ حسين ابن الشيخ، والشيخ محمد بن سلطان والشيخ محمد بن عبد العزيز والشيخ أحمد الوهيبي والشيخ عبد العزيز بن معمر والشيخ مسعد ابن حجي والشيخ جمعان ومسفر بن عبد الرحمن من أهل عسير والشيخ محمد ابن مقرن والشيخ عثمان بن عبد الجبار والشيخ إبراهيم بن سيف وغيرهم.
وكان رحمه الله ذا عبادة وتهجد وطول قيام
وكان رحمه الله شجاعا مقداما ذكر عنه في حرب الدرعية حين حاصرتها العساكر أنه وقف في باب «سمحان» المعروف في الدرعية شاهرا سيفه يقاتل حتى كسر العساكر وهو يقول لأهل الدرعية: «بطن الأرض على عز ولا ظهرها على ذل، وأنا أبو سليمان». هكذا يقول رحمه الله.
فلما نقلت العساكر أهل الدرعية من آل مقرن وآل الشيخ رحلوا به معهم إلى مصر في سنة 1233هـ، وتوفي فيها سنة 1242هـ. رحمه الله وعفا عنه وأسكنه الفردوس الأعلى.

باختصار من : مقدمة كتاب «مختصر سيرة الرسول صلى الله عليه وسلم»

[ فهرس الكتاب - فهرس المحتويات ]


التحفة المدنية في العقيدة السلفية

الكتاب: التحفة المدنية في العقيدة السلفية (وطبع الكتاب باسم: الفواكه العذاب في معتقد الشيخ محمد بن عبد الوهاب (في الصفات) بتحقيق الشيخ عبد الله بن عبد المحسن التركي - مؤسسة الرسالة)
المؤلف: حمد بن ناصر بن عثمان بن معمر النجدي التميمي الحنبلي (المتوفى: 1225هـ)
المحقق: عبد السلام بن برجس بن ناصر آل عبد الكريم
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

حمد بن ناصر آل معمر (000 - 1255 هـ = 000 - 1839 م)

هو العالم العلامة المحقق الشيخ حمد بن ناصر بن عثمان بن معمر النجدي التميمي من آل معمر أهل العُيَيْنَة، نزح منها واستوطن مدينة الدرعية وقرأ فيها على شيخ الإسلام محمد بن عبد الوهاب على الشيخ أبي بكر حسين ابن غنام نزيل الدرعية، صاحب التاريخ المشهور وعلى الشيخ سليمان بن عبد الوهاب أخي الشيخ محمد بن عبد الوهاب، وبعد ذلك جلس للتدريس بمدينة الدرعية فأخذ عنه العلم خلق كثير من أهل الدرعية وغيرهم من أهل نجد الوافدين إليها، نذكر من فضلائهم في هذه الترجمة المقتضبة ما يأتي : الشيخ العلامة الشهيد سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والشيخ العالم الكبير عبد الرحمن بن حسن ابن شيخ الإسلام محمد ابن عبد الوهاب ونجل المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر. والشيخ عبد الله بن عبد الرحمن أبا بطين.
وبعد ذلك لما كان في سنة ألف ومائتين وإحدى عشرة من الهجرة طلب غالب بن مساعد شريف مكة من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالماً ليناظر علماء الحرم الشريف في شيء من أمور الدين، فبعث إليه الإمام عبد العزيز المترجم الشيخ حمد بن ناصر بن معمر على رأس ركب من العلماء، فلما وصلوا إلى الحرم الشريف أناخوا رواحلهم أمام قصر الشريف غالب فاستقبلهم بالحفاوة والإكرام وأنزلهم منزلا محترما يليق بهم، فلما طافوا وسعوا للعمرة ونحروا الجزر التي أرسلها معهم الأمير سعود بن عبد العزيز هديا للحرم واستراحوا أربعة أيام من عناء السفر جمع الشريف غالب علماء الحرم الشريف من أرباب مذاهب الأئمة الأربعة ما عدا الحنابلة فوقع بين علماء الحرم ومقدمهم يومئذ في الكلام الشيخ (1) عبد الملك القلعي الحنفي وبين الشيخ حمد بن ناصر مناظرة عظيمة في مجالس عديدة بحضرة والي مكة الشريف غالب وبمشهد عظيم من أهل مكة وذلك في شهر رجب من السنة المذكورة سنة 1211هـ فظهر عليهم الشيخ حمد بن ناصر بن معمر بالحجة وقهرهم بالحق فسلموا له وأذعنوا، وقد سألهم -رحمه الله تعالى- ثلاث مسائل الأولى، ما قولكم فيمن دعا نبيا أو وليا واستغاث به في تفريج الكربات كقوله: يا رسول الله، أو يا ابن عباس، أو يا محجوب، أو غيرهم من الأولياء الصالحين.
والثانية، من قال لا إله إلا الله، محمدا رسول الله، ولم يصل ولم يزك هل يكون مؤمنا؟ والثالثة، قال هل يجوز البناء على القبور؟ فعكس علماء الحرم هذه الأسئلة على الشيخ حمد المذكور، وطلبوا منه الإجابة عليها فأجاب عنها -رحمه الله- بما يشفي الغليل، ويبتهج به من يتبع الدليل، وأصَّلَ الإجابة وحرَّرها لهم في رسالة سماها علماء الدرعية "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وقد أوردها الشيخ حسين بن غنام (2)، في الجزء الثاني من تاريخه واختارها الشيخ سليمان بن سحمان مع مختاراته التي جمعها في رسالة وسماها "الهدية السنية والتحفة الوهابية النجدية" فطبعت عدة مرات، ولولا ذلك لأوردناها في ترجمتنا للشيخ حمد بن معمر المذكور، فإنها جليلة القدر عظيمة الفائدة، وقد أشار إلى ما جرى بين الشيخ حمد بن ناصر بن معمر، وعلماء مكة من المناظرة الشيخ محمد بن علي الشوكاني. فقال في الجزء الثاني من كتابه" البدر الطالع" ص 7 بعد ترجمته للشريف غالب بن مساعد، ما نصه: "وبلغنا أنه وصل إلى مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل، تدل على ثبات قدمه، وقدم صاحبه في الدين" انتهى كلام الشوكاني.
وللشيخ حمد بن معمر غير هذه الرسالة رسائل كثيرة، أجاب فيها على أسئلة علمية، لو جمعت لبلغت مجلدا ضخما، ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، التي طبعت بمطبعة المنار أولا، ثم بمطبعة أم القرى في مكة المكرمة ثانيا، وقد ولاه الإمام سعود بن عبد العزيز بن محمد بن سعود قضاء الدرعية من جملة قضاتها الكثيرين، وبعثه بعدما استولى على الحجاز (3) سنة 1220هـ إلى مكة، عند الشريف غالب مشرفا على أحكام قضاة مكة المكرمة، فأقام بمكة نحو أربع سنوات، ثن توفي بها -رحمه الله- سنة ألف ومائتين وخمس وعشرين من الهجرة، في أول شهر ذي الحجة، وصلى عليه الناس تحت الكعبة المشرفة، ثم خرجوا به من الحرم إلى البياضية (4) ، فخرج الإمام سعود بن عبد العزيز من قصره بالبياضية وصلى عليه بعدد كثير من المسلمين صلاة ثانية. قبل أن يدفن ثم دفنوه بعد ذلك بمقبرة البياضية.
قال أحمد بن محمد بن أحمد الحضراوي في تاريخه المخطوط الذي سماه "اللطائف في تاريخ الطائف" ما نصه نقلا منه عن السيد محمد ياسين ميرغني ابن عبد الله المحجوب لما ذكر كشف الإمام سعود بن عبد العزيز بن محمد بن سعود للقبة التي فوق صخرة مقام إبراهيم. قال: "وكان المباشر له أي لكشف القبة حمد بن ناصر"، يقصد به المترجم له. ثم ذكر بعد كلام لا فائدة من ذكره، أنه مات ودفن بالبياضية.
وقد ذكر المؤرخ عثمان بن عبد الله بن بشر في الجزء الأول من تاريخه ص 159 طبعة أبي بطين: أن الشيخ حمد (5) بن ناصر بن معمر توفي بمكة، وخفي عليه أنه دفن بمقبرة البياضية. فلم يذكر ذلك.
وقد خلف الشيخ حمد ابنا عالما هو الشيخ عبد العزيز صاحب "منحة القريب المجيب في الرد على عباد الصليب" ... رحم الله الشيخ أحمد ورحم ابنه الشيخ عبد العزيز، وجميع مشائخ الإسلام، وعلماء الدين، إنه سميع مجيب. وصلى الله على محمد وسلم.
ــــــــــ
(1) هو الشيخ عبد الملك بن عبد المنعم بن تاج الدين بن عبد المحسن بن سالم القلعي الحنفي. ولد بمكة وتلقى العلم من علماء المسجد الحرام وبعد أن أجيز بالتدريس جلس للتدريس بالمسجد الحرام فقرأ عليه خلق كثير ولما قدم إلى مكة محمد علي باشا الألباني بلغه أن الشيخ عبد الملك مريض فزاره. توفي سنة 1228هـ وله مؤلفات : 1 - فتاوى في 3 مجلدات 2 - شرح على متن الاجرومية 3 - حل الرمز على شرح الكنز.
(2) أوردها الشيخ حسين بن غنام في الجزء الثاني من تاريخه بكاملها وحذفت من التاريخ المذكور المطبوع بمطبعة المدني بمصر.
(3) استولى الإمام سعود بن عبد العزيز على الحجاز نهائيا سنة 1220هـ وبعث المترجم إلى مكة سنة 1221هـ.
(4) البياضية تقع بأعلى مكة شرقي القصر العالي المشهور قبل ذلك بقصر السقاف والبياضية محلها محاكم المستعجلات اليوم الواقعة شرقي القصر المذكور.
(5) قلت أورد صاحب خلاصة الكلام ذكره في معرض تحدثه عن الصلح الذي بين غالب والإمام سعود بن عبد العزيز قائلا ما نصه "ثم وصل من الدرعية عشرون رجلا فيهم حمد بن ناصر أحد علمائهم وكان الشريف بجدة وأعطوه كتاباً من سعود فيه اتهام أمر الصلح ونزل حمد إلى مسجد عكاش وجمع الناس وقرأ عليهم رسالة محمد بن عبد الوهاب وقبل الشريف بمنع جميع الأمور فأمر بهدم القباب وترك شرك التنباك وعدم بيعه وبدخول الناس المسجد عند سماع الأذان لصلاة الجماعة في المسجد وبتدريس رسائل ابن عبد الوهاب، وترك تكرير الجماعة في المسجد الحرام والاقتصار على الأذان في المنابر وترك التسليم والتذكير والترحيم وأبطل ضرب نوبته ونوبة والي جدة فتوجه حمد بن ناصر إلى الدرعية يخبرهم بذلك وأرسل الشريف معه رسولا فرجع بالجواب والشريف باق بجدة" انتهى ما ذكره دحلان مع حذف بعض كلمات عدائية لا يليق ذكرها.

نقلا عن : مشاهير علماء نجد و غيرهم للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ (ص 157 - 159)

[ فهرس الكتاب - فهرس المحتويات ]


الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

عنوان الكتاب:

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

تأليف:

حمد بن ناصر بن عثمان بن معمر

الناشر:

دار العاصمة، الأولى

عن المؤلف:

حمد بن ناصر آل معمر (000 - 1255 هـ = 000 - 1839 م)

هو العالم العلامة المحقق الشيخ حمد بن ناصر بن عثمان بن معمر النجدي التميمي من آل معمر أهل العُيَيْنَة، نزح منها واستوطن مدينة الدرعية وقرأ فيها على شيخ الإسلام محمد بن عبد الوهاب على الشيخ أبي بكر حسين ابن غنام نزيل الدرعية، صاحب التاريخ المشهور وعلى الشيخ سليمان بن عبد الوهاب أخي الشيخ محمد بن عبد الوهاب، وبعد ذلك جلس للتدريس بمدينة الدرعية فأخذ عنه العلم خلق كثير من أهل الدرعية وغيرهم من أهل نجد الوافدين إليها، نذكر من فضلائهم في هذه الترجمة المقتضبة ما يأتي : الشيخ العلامة الشهيد سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والشيخ العالم الكبير عبد الرحمن بن حسن ابن شيخ الإسلام محمد ابن عبد الوهاب ونجل المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر. والشيخ عبد الله بن عبد الرحمن أبا بطين.
وبعد ذلك لما كان في سنة ألف ومائتين وإحدى عشرة من الهجرة طلب غالب بن مساعد شريف مكة من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالماً ليناظر علماء الحرم الشريف في شيء من أمور الدين، فبعث إليه الإمام عبد العزيز المترجم الشيخ حمد بن ناصر بن معمر على رأس ركب من العلماء، فلما وصلوا إلى الحرم الشريف أناخوا رواحلهم أمام قصر الشريف غالب فاستقبلهم بالحفاوة والإكرام وأنزلهم منزلا محترما يليق بهم، فلما طافوا وسعوا للعمرة ونحروا الجزر التي أرسلها معهم الأمير سعود بن عبد العزيز هديا للحرم واستراحوا أربعة أيام من عناء السفر جمع الشريف غالب علماء الحرم الشريف من أرباب مذاهب الأئمة الأربعة ما عدا الحنابلة فوقع بين علماء الحرم ومقدمهم يومئذ في الكلام الشيخ (1) عبد الملك القلعي الحنفي وبين الشيخ حمد بن ناصر مناظرة عظيمة في مجالس عديدة بحضرة والي مكة الشريف غالب وبمشهد عظيم من أهل مكة وذلك في شهر رجب من السنة المذكورة سنة 1211هـ فظهر عليهم الشيخ حمد بن ناصر بن معمر بالحجة وقهرهم بالحق فسلموا له وأذعنوا، وقد سألهم -رحمه الله تعالى- ثلاث مسائل الأولى، ما قولكم فيمن دعا نبيا أو وليا واستغاث به في تفريج الكربات كقوله: يا رسول الله، أو يا ابن عباس، أو يا محجوب، أو غيرهم من الأولياء الصالحين.
والثانية، من قال لا إله إلا الله، محمدا رسول الله، ولم يصل ولم يزك هل يكون مؤمنا؟ والثالثة، قال هل يجوز البناء على القبور؟ فعكس علماء الحرم هذه الأسئلة على الشيخ حمد المذكور، وطلبوا منه الإجابة عليها فأجاب عنها -رحمه الله- بما يشفي الغليل، ويبتهج به من يتبع الدليل، وأصَّلَ الإجابة وحرَّرها لهم في رسالة سماها علماء الدرعية "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وقد أوردها الشيخ حسين بن غنام (2)، في الجزء الثاني من تاريخه واختارها الشيخ سليمان بن سحمان مع مختاراته التي جمعها في رسالة وسماها "الهدية السنية والتحفة الوهابية النجدية" فطبعت عدة مرات، ولولا ذلك لأوردناها في ترجمتنا للشيخ حمد بن معمر المذكور، فإنها جليلة القدر عظيمة الفائدة، وقد أشار إلى ما جرى بين الشيخ حمد بن ناصر بن معمر، وعلماء مكة من المناظرة الشيخ محمد بن علي الشوكاني. فقال في الجزء الثاني من كتابه" البدر الطالع" ص 7 بعد ترجمته للشريف غالب بن مساعد، ما نصه: "وبلغنا أنه وصل إلى مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل، تدل على ثبات قدمه، وقدم صاحبه في الدين" انتهى كلام الشوكاني.
وللشيخ حمد بن معمر غير هذه الرسالة رسائل كثيرة، أجاب فيها على أسئلة علمية، لو جمعت لبلغت مجلدا ضخما، ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، التي طبعت بمطبعة المنار أولا، ثم بمطبعة أم القرى في مكة المكرمة ثانيا، وقد ولاه الإمام سعود بن عبد العزيز بن محمد بن سعود قضاء الدرعية من جملة قضاتها الكثيرين، وبعثه بعدما استولى على الحجاز (3) سنة 1220هـ إلى مكة، عند الشريف غالب مشرفا على أحكام قضاة مكة المكرمة، فأقام بمكة نحو أربع سنوات، ثن توفي بها -رحمه الله- سنة ألف ومائتين وخمس وعشرين من الهجرة، في أول شهر ذي الحجة، وصلى عليه الناس تحت الكعبة المشرفة، ثم خرجوا به من الحرم إلى البياضية (4) ، فخرج الإمام سعود بن عبد العزيز من قصره بالبياضية وصلى عليه بعدد كثير من المسلمين صلاة ثانية. قبل أن يدفن ثم دفنوه بعد ذلك بمقبرة البياضية.
قال أحمد بن محمد بن أحمد الحضراوي في تاريخه المخطوط الذي سماه "اللطائف في تاريخ الطائف" ما نصه نقلا منه عن السيد محمد ياسين ميرغني ابن عبد الله المحجوب لما ذكر كشف الإمام سعود بن عبد العزيز بن محمد بن سعود للقبة التي فوق صخرة مقام إبراهيم. قال: "وكان المباشر له أي لكشف القبة حمد بن ناصر"، يقصد به المترجم له. ثم ذكر بعد كلام لا فائدة من ذكره، أنه مات ودفن بالبياضية.
وقد ذكر المؤرخ عثمان بن عبد الله بن بشر في الجزء الأول من تاريخه ص 159 طبعة أبي بطين: أن الشيخ حمد (5) بن ناصر بن معمر توفي بمكة، وخفي عليه أنه دفن بمقبرة البياضية. فلم يذكر ذلك.
وقد خلف الشيخ حمد ابنا عالما هو الشيخ عبد العزيز صاحب "منحة القريب المجيب في الرد على عباد الصليب" ... رحم الله الشيخ أحمد ورحم ابنه الشيخ عبد العزيز، وجميع مشائخ الإسلام، وعلماء الدين، إنه سميع مجيب. وصلى الله على محمد وسلم.
ــــــــــ
(1) هو الشيخ عبد الملك بن عبد المنعم بن تاج الدين بن عبد المحسن بن سالم القلعي الحنفي. ولد بمكة وتلقى العلم من علماء المسجد الحرام وبعد أن أجيز بالتدريس جلس للتدريس بالمسجد الحرام فقرأ عليه خلق كثير ولما قدم إلى مكة محمد علي باشا الألباني بلغه أن الشيخ عبد الملك مريض فزاره. توفي سنة 1228هـ وله مؤلفات : 1 - فتاوى في 3 مجلدات 2 - شرح على متن الاجرومية 3 - حل الرمز على شرح الكنز.
(2) أوردها الشيخ حسين بن غنام في الجزء الثاني من تاريخه بكاملها وحذفت من التاريخ المذكور المطبوع بمطبعة المدني بمصر.
(3) استولى الإمام سعود بن عبد العزيز على الحجاز نهائيا سنة 1220هـ وبعث المترجم إلى مكة سنة 1221هـ.
(4) البياضية تقع بأعلى مكة شرقي القصر العالي المشهور قبل ذلك بقصر السقاف والبياضية محلها محاكم المستعجلات اليوم الواقعة شرقي القصر المذكور.
(5) قلت أورد صاحب خلاصة الكلام ذكره في معرض تحدثه عن الصلح الذي بين غالب والإمام سعود بن عبد العزيز قائلا ما نصه "ثم وصل من الدرعية عشرون رجلا فيهم حمد بن ناصر أحد علمائهم وكان الشريف بجدة وأعطوه كتاباً من سعود فيه اتهام أمر الصلح ونزل حمد إلى مسجد عكاش وجمع الناس وقرأ عليهم رسالة محمد بن عبد الوهاب وقبل الشريف بمنع جميع الأمور فأمر بهدم القباب وترك شرك التنباك وعدم بيعه وبدخول الناس المسجد عند سماع الأذان لصلاة الجماعة في المسجد وبتدريس رسائل ابن عبد الوهاب، وترك تكرير الجماعة في المسجد الحرام والاقتصار على الأذان في المنابر وترك التسليم والتذكير والترحيم وأبطل ضرب نوبته ونوبة والي جدة فتوجه حمد بن ناصر إلى الدرعية يخبرهم بذلك وأرسل الشريف معه رسولا فرجع بالجواب والشريف باق بجدة" انتهى ما ذكره دحلان مع حذف بعض كلمات عدائية لا يليق ذكرها.

نقلا عن : مشاهير علماء نجد و غيرهم للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ (ص 157 - 159)

[ فهرس الكتاب - فهرس المحتويات ]


رسائل وفتاوى الشيخ حمد بن ناصر بن عثمان بن معمر

عنوان الكتاب:

رسائل وفتاوى الشيخ حمد بن ناصر بن عثمان بن معمر (مطبوع ضمن مجموعة الرسائل والمسائل النجدية، الجزء الثاني)

تأليف:

الشيخ/ حمد بن ناصر بن عثمان بن معمر

الناشر:

دار العاصمة،الرياض، المملكة العربية السعودية

الأولى، بمصر 1349هـ النشرة الثالثة، 1412هـ

عن المؤلف:

حمد بن ناصر آل معمر (000 - 1255 هـ = 000 - 1839 م)

هو العالم العلامة المحقق الشيخ حمد بن ناصر بن عثمان بن معمر النجدي التميمي من آل معمر أهل العُيَيْنَة، نزح منها واستوطن مدينة الدرعية وقرأ فيها على شيخ الإسلام محمد بن عبد الوهاب على الشيخ أبي بكر حسين ابن غنام نزيل الدرعية، صاحب التاريخ المشهور وعلى الشيخ سليمان بن عبد الوهاب أخي الشيخ محمد بن عبد الوهاب، وبعد ذلك جلس للتدريس بمدينة الدرعية فأخذ عنه العلم خلق كثير من أهل الدرعية وغيرهم من أهل نجد الوافدين إليها، نذكر من فضلائهم في هذه الترجمة المقتضبة ما يأتي : الشيخ العلامة الشهيد سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والشيخ العالم الكبير عبد الرحمن بن حسن ابن شيخ الإسلام محمد ابن عبد الوهاب ونجل المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر. والشيخ عبد الله بن عبد الرحمن أبا بطين.
وبعد ذلك لما كان في سنة ألف ومائتين وإحدى عشرة من الهجرة طلب غالب بن مساعد شريف مكة من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالماً ليناظر علماء الحرم الشريف في شيء من أمور الدين، فبعث إليه الإمام عبد العزيز المترجم الشيخ حمد بن ناصر بن معمر على رأس ركب من العلماء، فلما وصلوا إلى الحرم الشريف أناخوا رواحلهم أمام قصر الشريف غالب فاستقبلهم بالحفاوة والإكرام وأنزلهم منزلا محترما يليق بهم، فلما طافوا وسعوا للعمرة ونحروا الجزر التي أرسلها معهم الأمير سعود بن عبد العزيز هديا للحرم واستراحوا أربعة أيام من عناء السفر جمع الشريف غالب علماء الحرم الشريف من أرباب مذاهب الأئمة الأربعة ما عدا الحنابلة فوقع بين علماء الحرم ومقدمهم يومئذ في الكلام الشيخ (1) عبد الملك القلعي الحنفي وبين الشيخ حمد بن ناصر مناظرة عظيمة في مجالس عديدة بحضرة والي مكة الشريف غالب وبمشهد عظيم من أهل مكة وذلك في شهر رجب من السنة المذكورة سنة 1211هـ فظهر عليهم الشيخ حمد بن ناصر بن معمر بالحجة وقهرهم بالحق فسلموا له وأذعنوا، وقد سألهم -رحمه الله تعالى- ثلاث مسائل الأولى، ما قولكم فيمن دعا نبيا أو وليا واستغاث به في تفريج الكربات كقوله: يا رسول الله، أو يا ابن عباس، أو يا محجوب، أو غيرهم من الأولياء الصالحين.
والثانية، من قال لا إله إلا الله، محمدا رسول الله، ولم يصل ولم يزك هل يكون مؤمنا؟ والثالثة، قال هل يجوز البناء على القبور؟ فعكس علماء الحرم هذه الأسئلة على الشيخ حمد المذكور، وطلبوا منه الإجابة عليها فأجاب عنها -رحمه الله- بما يشفي الغليل، ويبتهج به من يتبع الدليل، وأصَّلَ الإجابة وحرَّرها لهم في رسالة سماها علماء الدرعية "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وقد أوردها الشيخ حسين بن غنام (2)، في الجزء الثاني من تاريخه واختارها الشيخ سليمان بن سحمان مع مختاراته التي جمعها في رسالة وسماها "الهدية السنية والتحفة الوهابية النجدية" فطبعت عدة مرات، ولولا ذلك لأوردناها في ترجمتنا للشيخ حمد بن معمر المذكور، فإنها جليلة القدر عظيمة الفائدة، وقد أشار إلى ما جرى بين الشيخ حمد بن ناصر بن معمر، وعلماء مكة من المناظرة الشيخ محمد بن علي الشوكاني. فقال في الجزء الثاني من كتابه" البدر الطالع" ص 7 بعد ترجمته للشريف غالب بن مساعد، ما نصه: "وبلغنا أنه وصل إلى مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل، تدل على ثبات قدمه، وقدم صاحبه في الدين" انتهى كلام الشوكاني.
وللشيخ حمد بن معمر غير هذه الرسالة رسائل كثيرة، أجاب فيها على أسئلة علمية، لو جمعت لبلغت مجلدا ضخما، ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، التي طبعت بمطبعة المنار أولا، ثم بمطبعة أم القرى في مكة المكرمة ثانيا، وقد ولاه الإمام سعود بن عبد العزيز بن محمد بن سعود قضاء الدرعية من جملة قضاتها الكثيرين، وبعثه بعدما استولى على الحجاز (3) سنة 1220هـ إلى مكة، عند الشريف غالب مشرفا على أحكام قضاة مكة المكرمة، فأقام بمكة نحو أربع سنوات، ثن توفي بها -رحمه الله- سنة ألف ومائتين وخمس وعشرين من الهجرة، في أول شهر ذي الحجة، وصلى عليه الناس تحت الكعبة المشرفة، ثم خرجوا به من الحرم إلى البياضية (4) ، فخرج الإمام سعود بن عبد العزيز من قصره بالبياضية وصلى عليه بعدد كثير من المسلمين صلاة ثانية. قبل أن يدفن ثم دفنوه بعد ذلك بمقبرة البياضية.
قال أحمد بن محمد بن أحمد الحضراوي في تاريخه المخطوط الذي سماه "اللطائف في تاريخ الطائف" ما نصه نقلا منه عن السيد محمد ياسين ميرغني ابن عبد الله المحجوب لما ذكر كشف الإمام سعود بن عبد العزيز بن محمد بن سعود للقبة التي فوق صخرة مقام إبراهيم. قال: "وكان المباشر له أي لكشف القبة حمد بن ناصر"، يقصد به المترجم له. ثم ذكر بعد كلام لا فائدة من ذكره، أنه مات ودفن بالبياضية.
وقد ذكر المؤرخ عثمان بن عبد الله بن بشر في الجزء الأول من تاريخه ص 159 طبعة أبي بطين: أن الشيخ حمد (5) بن ناصر بن معمر توفي بمكة، وخفي عليه أنه دفن بمقبرة البياضية. فلم يذكر ذلك.
وقد خلف الشيخ حمد ابنا عالما هو الشيخ عبد العزيز صاحب "منحة القريب المجيب في الرد على عباد الصليب" ... رحم الله الشيخ أحمد ورحم ابنه الشيخ عبد العزيز، وجميع مشائخ الإسلام، وعلماء الدين، إنه سميع مجيب. وصلى الله على محمد وسلم.
ــــــــــ
(1) هو الشيخ عبد الملك بن عبد المنعم بن تاج الدين بن عبد المحسن بن سالم القلعي الحنفي. ولد بمكة وتلقى العلم من علماء المسجد الحرام وبعد أن أجيز بالتدريس جلس للتدريس بالمسجد الحرام فقرأ عليه خلق كثير ولما قدم إلى مكة محمد علي باشا الألباني بلغه أن الشيخ عبد الملك مريض فزاره. توفي سنة 1228هـ وله مؤلفات : 1 - فتاوى في 3 مجلدات 2 - شرح على متن الاجرومية 3 - حل الرمز على شرح الكنز.
(2) أوردها الشيخ حسين بن غنام في الجزء الثاني من تاريخه بكاملها وحذفت من التاريخ المذكور المطبوع بمطبعة المدني بمصر.
(3) استولى الإمام سعود بن عبد العزيز على الحجاز نهائيا سنة 1220هـ وبعث المترجم إلى مكة سنة 1221هـ.
(4) البياضية تقع بأعلى مكة شرقي القصر العالي المشهور قبل ذلك بقصر السقاف والبياضية محلها محاكم المستعجلات اليوم الواقعة شرقي القصر المذكور.
(5) قلت أورد صاحب خلاصة الكلام ذكره في معرض تحدثه عن الصلح الذي بين غالب والإمام سعود بن عبد العزيز قائلا ما نصه "ثم وصل من الدرعية عشرون رجلا فيهم حمد بن ناصر أحد علمائهم وكان الشريف بجدة وأعطوه كتاباً من سعود فيه اتهام أمر الصلح ونزل حمد إلى مسجد عكاش وجمع الناس وقرأ عليهم رسالة محمد بن عبد الوهاب وقبل الشريف بمنع جميع الأمور فأمر بهدم القباب وترك شرك التنباك وعدم بيعه وبدخول الناس المسجد عند سماع الأذان لصلاة الجماعة في المسجد وبتدريس رسائل ابن عبد الوهاب، وترك تكرير الجماعة في المسجد الحرام والاقتصار على الأذان في المنابر وترك التسليم والتذكير والترحيم وأبطل ضرب نوبته ونوبة والي جدة فتوجه حمد بن ناصر إلى الدرعية يخبرهم بذلك وأرسل الشريف معه رسولا فرجع بالجواب والشريف باق بجدة" انتهى ما ذكره دحلان مع حذف بعض كلمات عدائية لا يليق ذكرها.

نقلا عن : مشاهير علماء نجد و غيرهم للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ (ص 157 - 159)

[ فهرس الكتاب - فهرس المحتويات ]


عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية ( مطبوع ضمن مجموعة الرسائل والمسائل النجدية، الجزء الثاني)

تأليف:

حمد بن ناصر بن عثمان بن معمر

الناشر:

دار العاصمة، الرياض، المملكة العربية السعودية

الأولى، بمصر 1349هـ ، النشرة الثالثة، 1412هـ

عن المؤلف:

حمد بن ناصر آل معمر (000 - 1255 هـ = 000 - 1839 م)

هو العالم العلامة المحقق الشيخ حمد بن ناصر بن عثمان بن معمر النجدي التميمي من آل معمر أهل العُيَيْنَة، نزح منها واستوطن مدينة الدرعية وقرأ فيها على شيخ الإسلام محمد بن عبد الوهاب على الشيخ أبي بكر حسين ابن غنام نزيل الدرعية، صاحب التاريخ المشهور وعلى الشيخ سليمان بن عبد الوهاب أخي الشيخ محمد بن عبد الوهاب، وبعد ذلك جلس للتدريس بمدينة الدرعية فأخذ عنه العلم خلق كثير من أهل الدرعية وغيرهم من أهل نجد الوافدين إليها، نذكر من فضلائهم في هذه الترجمة المقتضبة ما يأتي : الشيخ العلامة الشهيد سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والشيخ العالم الكبير عبد الرحمن بن حسن ابن شيخ الإسلام محمد ابن عبد الوهاب ونجل المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر. والشيخ عبد الله بن عبد الرحمن أبا بطين.
وبعد ذلك لما كان في سنة ألف ومائتين وإحدى عشرة من الهجرة طلب غالب بن مساعد شريف مكة من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالماً ليناظر علماء الحرم الشريف في شيء من أمور الدين، فبعث إليه الإمام عبد العزيز المترجم الشيخ حمد بن ناصر بن معمر على رأس ركب من العلماء، فلما وصلوا إلى الحرم الشريف أناخوا رواحلهم أمام قصر الشريف غالب فاستقبلهم بالحفاوة والإكرام وأنزلهم منزلا محترما يليق بهم، فلما طافوا وسعوا للعمرة ونحروا الجزر التي أرسلها معهم الأمير سعود بن عبد العزيز هديا للحرم واستراحوا أربعة أيام من عناء السفر جمع الشريف غالب علماء الحرم الشريف من أرباب مذاهب الأئمة الأربعة ما عدا الحنابلة فوقع بين علماء الحرم ومقدمهم يومئذ في الكلام الشيخ (1) عبد الملك القلعي الحنفي وبين الشيخ حمد بن ناصر مناظرة عظيمة في مجالس عديدة بحضرة والي مكة الشريف غالب وبمشهد عظيم من أهل مكة وذلك في شهر رجب من السنة المذكورة سنة 1211هـ فظهر عليهم الشيخ حمد بن ناصر بن معمر بالحجة وقهرهم بالحق فسلموا له وأذعنوا، وقد سألهم -رحمه الله تعالى- ثلاث مسائل الأولى، ما قولكم فيمن دعا نبيا أو وليا واستغاث به في تفريج الكربات كقوله: يا رسول الله، أو يا ابن عباس، أو يا محجوب، أو غيرهم من الأولياء الصالحين.
والثانية، من قال لا إله إلا الله، محمدا رسول الله، ولم يصل ولم يزك هل يكون مؤمنا؟ والثالثة، قال هل يجوز البناء على القبور؟ فعكس علماء الحرم هذه الأسئلة على الشيخ حمد المذكور، وطلبوا منه الإجابة عليها فأجاب عنها -رحمه الله- بما يشفي الغليل، ويبتهج به من يتبع الدليل، وأصَّلَ الإجابة وحرَّرها لهم في رسالة سماها علماء الدرعية "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وقد أوردها الشيخ حسين بن غنام (2)، في الجزء الثاني من تاريخه واختارها الشيخ سليمان بن سحمان مع مختاراته التي جمعها في رسالة وسماها "الهدية السنية والتحفة الوهابية النجدية" فطبعت عدة مرات، ولولا ذلك لأوردناها في ترجمتنا للشيخ حمد بن معمر المذكور، فإنها جليلة القدر عظيمة الفائدة، وقد أشار إلى ما جرى بين الشيخ حمد بن ناصر بن معمر، وعلماء مكة من المناظرة الشيخ محمد بن علي الشوكاني. فقال في الجزء الثاني من كتابه" البدر الطالع" ص 7 بعد ترجمته للشريف غالب بن مساعد، ما نصه: "وبلغنا أنه وصل إلى مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل، تدل على ثبات قدمه، وقدم صاحبه في الدين" انتهى كلام الشوكاني.
وللشيخ حمد بن معمر غير هذه الرسالة رسائل كثيرة، أجاب فيها على أسئلة علمية، لو جمعت لبلغت مجلدا ضخما، ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، التي طبعت بمطبعة المنار أولا، ثم بمطبعة أم القرى في مكة المكرمة ثانيا، وقد ولاه الإمام سعود بن عبد العزيز بن محمد بن سعود قضاء الدرعية من جملة قضاتها الكثيرين، وبعثه بعدما استولى على الحجاز (3) سنة 1220هـ إلى مكة، عند الشريف غالب مشرفا على أحكام قضاة مكة المكرمة، فأقام بمكة نحو أربع سنوات، ثن توفي بها -رحمه الله- سنة ألف ومائتين وخمس وعشرين من الهجرة، في أول شهر ذي الحجة، وصلى عليه الناس تحت الكعبة المشرفة، ثم خرجوا به من الحرم إلى البياضية (4) ، فخرج الإمام سعود بن عبد العزيز من قصره بالبياضية وصلى عليه بعدد كثير من المسلمين صلاة ثانية. قبل أن يدفن ثم دفنوه بعد ذلك بمقبرة البياضية.
قال أحمد بن محمد بن أحمد الحضراوي في تاريخه المخطوط الذي سماه "اللطائف في تاريخ الطائف" ما نصه نقلا منه عن السيد محمد ياسين ميرغني ابن عبد الله المحجوب لما ذكر كشف الإمام سعود بن عبد العزيز بن محمد بن سعود للقبة التي فوق صخرة مقام إبراهيم. قال: "وكان المباشر له أي لكشف القبة حمد بن ناصر"، يقصد به المترجم له. ثم ذكر بعد كلام لا فائدة من ذكره، أنه مات ودفن بالبياضية.
وقد ذكر المؤرخ عثمان بن عبد الله بن بشر في الجزء الأول من تاريخه ص 159 طبعة أبي بطين: أن الشيخ حمد (5) بن ناصر بن معمر توفي بمكة، وخفي عليه أنه دفن بمقبرة البياضية. فلم يذكر ذلك.
وقد خلف الشيخ حمد ابنا عالما هو الشيخ عبد العزيز صاحب "منحة القريب المجيب في الرد على عباد الصليب" ... رحم الله الشيخ أحمد ورحم ابنه الشيخ عبد العزيز، وجميع مشائخ الإسلام، وعلماء الدين، إنه سميع مجيب. وصلى الله على محمد وسلم.
ــــــــــ
(1) هو الشيخ عبد الملك بن عبد المنعم بن تاج الدين بن عبد المحسن بن سالم القلعي الحنفي. ولد بمكة وتلقى العلم من علماء المسجد الحرام وبعد أن أجيز بالتدريس جلس للتدريس بالمسجد الحرام فقرأ عليه خلق كثير ولما قدم إلى مكة محمد علي باشا الألباني بلغه أن الشيخ عبد الملك مريض فزاره. توفي سنة 1228هـ وله مؤلفات : 1 - فتاوى في 3 مجلدات 2 - شرح على متن الاجرومية 3 - حل الرمز على شرح الكنز.
(2) أوردها الشيخ حسين بن غنام في الجزء الثاني من تاريخه بكاملها وحذفت من التاريخ المذكور المطبوع بمطبعة المدني بمصر.
(3) استولى الإمام سعود بن عبد العزيز على الحجاز نهائيا سنة 1220هـ وبعث المترجم إلى مكة سنة 1221هـ.
(4) البياضية تقع بأعلى مكة شرقي القصر العالي المشهور قبل ذلك بقصر السقاف والبياضية محلها محاكم المستعجلات اليوم الواقعة شرقي القصر المذكور.
(5) قلت أورد صاحب خلاصة الكلام ذكره في معرض تحدثه عن الصلح الذي بين غالب والإمام سعود بن عبد العزيز قائلا ما نصه "ثم وصل من الدرعية عشرون رجلا فيهم حمد بن ناصر أحد علمائهم وكان الشريف بجدة وأعطوه كتاباً من سعود فيه اتهام أمر الصلح ونزل حمد إلى مسجد عكاش وجمع الناس وقرأ عليهم رسالة محمد بن عبد الوهاب وقبل الشريف بمنع جميع الأمور فأمر بهدم القباب وترك شرك التنباك وعدم بيعه وبدخول الناس المسجد عند سماع الأذان لصلاة الجماعة في المسجد وبتدريس رسائل ابن عبد الوهاب، وترك تكرير الجماعة في المسجد الحرام والاقتصار على الأذان في المنابر وترك التسليم والتذكير والترحيم وأبطل ضرب نوبته ونوبة والي جدة فتوجه حمد بن ناصر إلى الدرعية يخبرهم بذلك وأرسل الشريف معه رسولا فرجع بالجواب والشريف باق بجدة" انتهى ما ذكره دحلان مع حذف بعض كلمات عدائية لا يليق ذكرها.

نقلا عن : مشاهير علماء نجد و غيرهم للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ (ص 157 - 159)

[ فهرس الكتاب - فهرس المحتويات ]


مجموعة الرسائل والمسائل والفتاوى

عنوان الكتاب:

مجموعة الرسائل والمسائل والفتاوى

تأليف:

حمد بن ناصر بن عثمان بن معمر

الناشر:

دار ثقيف للنشر والتأليف، الطائف

الطبعة الأولى، 1398هـ

عن المؤلف:

حمد بن ناصر آل معمر (000 - 1255 هـ = 000 - 1839 م)

هو العالم العلامة المحقق الشيخ حمد بن ناصر بن عثمان بن معمر النجدي التميمي من آل معمر أهل العُيَيْنَة، نزح منها واستوطن مدينة الدرعية وقرأ فيها على شيخ الإسلام محمد بن عبد الوهاب على الشيخ أبي بكر حسين ابن غنام نزيل الدرعية، صاحب التاريخ المشهور وعلى الشيخ سليمان بن عبد الوهاب أخي الشيخ محمد بن عبد الوهاب، وبعد ذلك جلس للتدريس بمدينة الدرعية فأخذ عنه العلم خلق كثير من أهل الدرعية وغيرهم من أهل نجد الوافدين إليها، نذكر من فضلائهم في هذه الترجمة المقتضبة ما يأتي : الشيخ العلامة الشهيد سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والشيخ العالم الكبير عبد الرحمن بن حسن ابن شيخ الإسلام محمد ابن عبد الوهاب ونجل المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر. والشيخ عبد الله بن عبد الرحمن أبا بطين.
وبعد ذلك لما كان في سنة ألف ومائتين وإحدى عشرة من الهجرة طلب غالب بن مساعد شريف مكة من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالماً ليناظر علماء الحرم الشريف في شيء من أمور الدين، فبعث إليه الإمام عبد العزيز المترجم الشيخ حمد بن ناصر بن معمر على رأس ركب من العلماء، فلما وصلوا إلى الحرم الشريف أناخوا رواحلهم أمام قصر الشريف غالب فاستقبلهم بالحفاوة والإكرام وأنزلهم منزلا محترما يليق بهم، فلما طافوا وسعوا للعمرة ونحروا الجزر التي أرسلها معهم الأمير سعود بن عبد العزيز هديا للحرم واستراحوا أربعة أيام من عناء السفر جمع الشريف غالب علماء الحرم الشريف من أرباب مذاهب الأئمة الأربعة ما عدا الحنابلة فوقع بين علماء الحرم ومقدمهم يومئذ في الكلام الشيخ (1) عبد الملك القلعي الحنفي وبين الشيخ حمد بن ناصر مناظرة عظيمة في مجالس عديدة بحضرة والي مكة الشريف غالب وبمشهد عظيم من أهل مكة وذلك في شهر رجب من السنة المذكورة سنة 1211هـ فظهر عليهم الشيخ حمد بن ناصر بن معمر بالحجة وقهرهم بالحق فسلموا له وأذعنوا، وقد سألهم -رحمه الله تعالى- ثلاث مسائل الأولى، ما قولكم فيمن دعا نبيا أو وليا واستغاث به في تفريج الكربات كقوله: يا رسول الله، أو يا ابن عباس، أو يا محجوب، أو غيرهم من الأولياء الصالحين.
والثانية، من قال لا إله إلا الله، محمدا رسول الله، ولم يصل ولم يزك هل يكون مؤمنا؟ والثالثة، قال هل يجوز البناء على القبور؟ فعكس علماء الحرم هذه الأسئلة على الشيخ حمد المذكور، وطلبوا منه الإجابة عليها فأجاب عنها -رحمه الله- بما يشفي الغليل، ويبتهج به من يتبع الدليل، وأصَّلَ الإجابة وحرَّرها لهم في رسالة سماها علماء الدرعية "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وقد أوردها الشيخ حسين بن غنام (2)، في الجزء الثاني من تاريخه واختارها الشيخ سليمان بن سحمان مع مختاراته التي جمعها في رسالة وسماها "الهدية السنية والتحفة الوهابية النجدية" فطبعت عدة مرات، ولولا ذلك لأوردناها في ترجمتنا للشيخ حمد بن معمر المذكور، فإنها جليلة القدر عظيمة الفائدة، وقد أشار إلى ما جرى بين الشيخ حمد بن ناصر بن معمر، وعلماء مكة من المناظرة الشيخ محمد بن علي الشوكاني. فقال في الجزء الثاني من كتابه" البدر الطالع" ص 7 بعد ترجمته للشريف غالب بن مساعد، ما نصه: "وبلغنا أنه وصل إلى مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل، تدل على ثبات قدمه، وقدم صاحبه في الدين" انتهى كلام الشوكاني.
وللشيخ حمد بن معمر غير هذه الرسالة رسائل كثيرة، أجاب فيها على أسئلة علمية، لو جمعت لبلغت مجلدا ضخما، ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، التي طبعت بمطبعة المنار أولا، ثم بمطبعة أم القرى في مكة المكرمة ثانيا، وقد ولاه الإمام سعود بن عبد العزيز بن محمد بن سعود قضاء الدرعية من جملة قضاتها الكثيرين، وبعثه بعدما استولى على الحجاز (3) سنة 1220هـ إلى مكة، عند الشريف غالب مشرفا على أحكام قضاة مكة المكرمة، فأقام بمكة نحو أربع سنوات، ثن توفي بها -رحمه الله- سنة ألف ومائتين وخمس وعشرين من الهجرة، في أول شهر ذي الحجة، وصلى عليه الناس تحت الكعبة المشرفة، ثم خرجوا به من الحرم إلى البياضية (4) ، فخرج الإمام سعود بن عبد العزيز من قصره بالبياضية وصلى عليه بعدد كثير من المسلمين صلاة ثانية. قبل أن يدفن ثم دفنوه بعد ذلك بمقبرة البياضية.
قال أحمد بن محمد بن أحمد الحضراوي في تاريخه المخطوط الذي سماه "اللطائف في تاريخ الطائف" ما نصه نقلا منه عن السيد محمد ياسين ميرغني ابن عبد الله المحجوب لما ذكر كشف الإمام سعود بن عبد العزيز بن محمد بن سعود للقبة التي فوق صخرة مقام إبراهيم. قال: "وكان المباشر له أي لكشف القبة حمد بن ناصر"، يقصد به المترجم له. ثم ذكر بعد كلام لا فائدة من ذكره، أنه مات ودفن بالبياضية.
وقد ذكر المؤرخ عثمان بن عبد الله بن بشر في الجزء الأول من تاريخه ص 159 طبعة أبي بطين: أن الشيخ حمد (5) بن ناصر بن معمر توفي بمكة، وخفي عليه أنه دفن بمقبرة البياضية. فلم يذكر ذلك.
وقد خلف الشيخ حمد ابنا عالما هو الشيخ عبد العزيز صاحب "منحة القريب المجيب في الرد على عباد الصليب" ... رحم الله الشيخ أحمد ورحم ابنه الشيخ عبد العزيز، وجميع مشائخ الإسلام، وعلماء الدين، إنه سميع مجيب. وصلى الله على محمد وسلم.
ــــــــــ
(1) هو الشيخ عبد الملك بن عبد المنعم بن تاج الدين بن عبد المحسن بن سالم القلعي الحنفي. ولد بمكة وتلقى العلم من علماء المسجد الحرام وبعد أن أجيز بالتدريس جلس للتدريس بالمسجد الحرام فقرأ عليه خلق كثير ولما قدم إلى مكة محمد علي باشا الألباني بلغه أن الشيخ عبد الملك مريض فزاره. توفي سنة 1228هـ وله مؤلفات : 1 - فتاوى في 3 مجلدات 2 - شرح على متن الاجرومية 3 - حل الرمز على شرح الكنز.
(2) أوردها الشيخ حسين بن غنام في الجزء الثاني من تاريخه بكاملها وحذفت من التاريخ المذكور المطبوع بمطبعة المدني بمصر.
(3) استولى الإمام سعود بن عبد العزيز على الحجاز نهائيا سنة 1220هـ وبعث المترجم إلى مكة سنة 1221هـ.
(4) البياضية تقع بأعلى مكة شرقي القصر العالي المشهور قبل ذلك بقصر السقاف والبياضية محلها محاكم المستعجلات اليوم الواقعة شرقي القصر المذكور.
(5) قلت أورد صاحب خلاصة الكلام ذكره في معرض تحدثه عن الصلح الذي بين غالب والإمام سعود بن عبد العزيز قائلا ما نصه "ثم وصل من الدرعية عشرون رجلا فيهم حمد بن ناصر أحد علمائهم وكان الشريف بجدة وأعطوه كتاباً من سعود فيه اتهام أمر الصلح ونزل حمد إلى مسجد عكاش وجمع الناس وقرأ عليهم رسالة محمد بن عبد الوهاب وقبل الشريف بمنع جميع الأمور فأمر بهدم القباب وترك شرك التنباك وعدم بيعه وبدخول الناس المسجد عند سماع الأذان لصلاة الجماعة في المسجد وبتدريس رسائل ابن عبد الوهاب، وترك تكرير الجماعة في المسجد الحرام والاقتصار على الأذان في المنابر وترك التسليم والتذكير والترحيم وأبطل ضرب نوبته ونوبة والي جدة فتوجه حمد بن ناصر إلى الدرعية يخبرهم بذلك وأرسل الشريف معه رسولا فرجع بالجواب والشريف باق بجدة" انتهى ما ذكره دحلان مع حذف بعض كلمات عدائية لا يليق ذكرها.

نقلا عن : مشاهير علماء نجد و غيرهم للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ (ص 157 - 159)

[ فهرس الكتاب - فهرس المحتويات ]


إقامة الحجة والدليل وإيضاح المحجة والسبيل

تأليف:

سليمان بن سحمان

دراسة وتحقيق:

عبد السلام بن برجس بن ناصر العبد الكريم

الناشر:

دار العاصمة

1409 هـ / 1989 م

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


البيان المبدي لشناعة القول المجدي

سليمان بن سحمان

الناشر:

مطبع القرآن والسنة الواقع في بلدة أنر تسر

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

سليمان بن سحمان

الناشر:

دار العاصمة، الرياض، المملكة العربية السعودية

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الضياء الشارق في رد شبهات الماذق المارق

سليمان بن سحمان

دراسة وتحقيق:

عبد السلام بن برجس بن ناصر بن عبد الكريم

الناشر:

رئاسة إدارة البحوث العلمية والإفتاء، الرياض، المملكة العربية السعودية

الخامسة، 1414هـ/ 1992م

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


تميز الصدق من المين في محاورة الرجلين

الكتاب: تميز الصدق من المين في محاورة الرجلين
المؤلف: سليمان بن سحمان بن مصلح بن حمدان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي , التبالي , العسيري , النجدي (المتوفى: 1349هـ)
المحقق: عبد العزيز بن عبد الله الزير آل حمد
الناشر: دار العاصمة - السعودية
الطبعة: الأولى، 1415هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

عنوان الكتاب:

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

تأليف:

سليمان بن سحمان

1349هـ

الناشر:

دار العاصمة الرياض، المملكة العربية السعودية

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


فتييان تتعلقان بتكفير الجهمية

الكتاب: فتييان تتعلقان بتكفير الجهمية وأن الصلاة لا تصح خلف من لا يكفر الجهمية ومسائل اخرى
المؤلف: إبراهيم بن عبد اللطيف آل الشيخ وعبدالله بن عبد اللطيف آل الشيخ وسليمان بن سحمان الخثعمي
المحقق: عبد العزيز بن عبد الله الزير آل حمد
الناشر: دار العاصمة - السعودية
الطبعة: الأولى، 1415هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


كشف الأوهام والإلتباس عن تشبيه بعض الأغبياء من الناس

الكتاب: كشف الأوهام والإلتباس عن تشبيه بعض الأغبياء من الناس
المؤلف: سليمان بن سحمان بن مصلح بن حمدان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي , التبالي , العسيري , النجدي (المتوفى: 1349هـ)
المحقق: عبد العزيز بن عبد الله الزير آل حمد
الناشر: دار العاصمة - السعودية
الطبعة: الأولى، 1415هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


كشف الشبهتين

تأليف:

سليمان بن سحمان النجدي

دراسة وتحقيق:

عبد السلام بن برجس بن ناصر

الناشر:

دار العاصمة

النشرة الأولى1408هـ

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


كشف غياهب الظلام عن أوهام جلاء الافهام

عنوان الكتاب:

كشف غياهب الظلام عن أوهام جلاء الافهام

تأليف:

سليمان بن سحمان

الناشر:

أضواء السلف، الأولى

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

عن الكتاب:

[كشف غياهب الظلام - ابن سحمان]

الكتاب اسمه الكامل «كشف غياهب الظلام عن اوهام جلاء الاوهام وبراءة الشيخ محمد بن عبدالوهاب عن مفتريات هذا الملحد الكذاب»
وهو كتاب للعلامة سليمان بن سحمان (ت 1349 هـ) رحمه الله، ألفه
للرد على رجل من أهل الشام يقال له «أحمد باشا العظمي» طعَن في الشيخ محمد بن عبد الوهاب -رحمه الله تعالى

قال المؤلف - رحمه الله -: « ... استعنت الله تعالى على رد أباطيله؛ على وجه الاختصار والاقتصار، وترك ما لا يتعلق بنا من مباحثه وتفاصيله، إذ القصد بالأصالة بيان ما كان عليه شيخنا رحمه الله تعالى من الدعوة إلى دين الله ورسوله، وترك عبادة ما سواه، وتجريد متابعته الرسول صلى الله عليه وسلم في كل أمره به ونهي عنه، وتقديم قوله على من خالفه كائناً من كان، ونفي ما لفقه هؤلاء الجهلة المفترون، من الأكاذيب المخترعة، والأقوال المفترعة، ... »

[ فهرس الكتاب - فهرس المحتويات ]


مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

تأليف:

سليمان بن سحمان

دراسة وتحقيق:

عبد السلام بن برجس العبد الكريم

الناشر:

مكتبة الفرقان

الطبعة الثالثة 1422هـ - 2001م

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


نظم اختيارات شيخ الإسلام ابن تيمية

الكتاب: نظم اختيارات شيخ الإسلام ابن تيمية
المؤلف: سليمان بن سحمان بن مصلح بن حمدان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي , التبالي , العسيري , النجدي (المتوفى: 1349هـ)
[الكتاب مرقم آليا]

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


نظم ما انفرد به شيخ الإسلام ابن تيمية عن الأئمة الأربعة

الكتاب: نظم ما انفرد به شيخ الإسلام ابن تيمية عن الأئمة الأربعة
المؤلف: سليمان بن سحمان بن مصلح بن حمدان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي , التبالي , العسيري , النجدي (المتوفى: 1349هـ)
[الكتاب مرقم آليا]

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


التوضيح عن توحيد الخلاق في جواب أهل العراق

الكتاب: التوضيح عن توحيد الخلاق في جواب أهل العراق وتذكرة أولي الألباب في طريقة الشيخ محمد بن عبد الوهاب
المؤلف: سليمان بن عبد الله بن محمد بن عبد الوهاب (المتوفى: 1233هـ)
الناشر: دار طيبة، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1404هـ/ 1984م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

سليمان بن عبد الله بن محمد بن عبد الوهاب (1200 هـ-1233هـ/1818 م)

من آل الشيخ، فقيه سلفي من أهل نجد من حفدة الشيخ محمد بن عبد الوهاب.
ولد بالدرعية عام 1200 هـ. كان بارعا في التفسير والحديث والفقه، وشى به بعض المنافقين إلى إبراهيم باشا بن محمد علي بعد دخوله الدرعية واستيلائه عليها فأحضره إبراهيم، وأظهر بين يديه آلات اللهو والمنكر إغاظة له، ثم أخرجه إلى المقبرة وأمر العساكر أن يطلقوا عليه الرصاص جميعا فمزقوا جسمه - رحمه الله تعالى - . وكان ذلك عام 1233 هـ/1818 م.

من كتبه :
1 - تيسير العزيز الحميد في شرح كتاب التوحيد
2 - التوضيح عن توضيح الخلاق في جواب أهل العراق
3 - أوثق عرى الإيمان.

[ فهرس الكتاب - فهرس المحتويات ]


الدلائل في حكم موالاة أهل الإشراك

الكتاب: الدلائل في حكم موالاة أهل الإشراك
المؤلف: سليمان بن عبد الله بن محمد بن عبد الوهاب (المتوفى: 1233هـ)
تقديم ومراجعة: الوليد بن عبد الرحمن الفريان
الناشر: مكتبة دار الهداية، الرياض
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

سليمان بن عبد الله بن محمد بن عبد الوهاب (1200 هـ-1233هـ/1818 م)

من آل الشيخ، فقيه سلفي من أهل نجد من حفدة الشيخ محمد بن عبد الوهاب.
ولد بالدرعية عام 1200 هـ. كان بارعا في التفسير والحديث والفقه، وشى به بعض المنافقين إلى إبراهيم باشا بن محمد علي بعد دخوله الدرعية واستيلائه عليها فأحضره إبراهيم، وأظهر بين يديه آلات اللهو والمنكر إغاظة له، ثم أخرجه إلى المقبرة وأمر العساكر أن يطلقوا عليه الرصاص جميعا فمزقوا جسمه - رحمه الله تعالى - . وكان ذلك عام 1233 هـ/1818 م.

من كتبه :
1 - تيسير العزيز الحميد في شرح كتاب التوحيد
2 - التوضيح عن توضيح الخلاق في جواب أهل العراق
3 - أوثق عرى الإيمان.

[ فهرس الكتاب - فهرس المحتويات ]


تيسير العزيز الحميد في شرح كتاب التوحيد

تأليف:

سليمان بن عبد الله آل الشيخ

دراسة وتحقيق:
زهير الشاويش
الناشر:
المكتب الاسلامي، بيروت، دمشق
الأولى، 1423ه-/2002م

عن المؤلف:

سليمان بن عبد الله بن محمد بن عبد الوهاب (1200 هـ-1233هـ/1818 م)

من آل الشيخ، فقيه سلفي من أهل نجد من حفدة الشيخ محمد بن عبد الوهاب.
ولد بالدرعية عام 1200 هـ. كان بارعا في التفسير والحديث والفقه، وشى به بعض المنافقين إلى إبراهيم باشا بن محمد علي بعد دخوله الدرعية واستيلائه عليها فأحضره إبراهيم، وأظهر بين يديه آلات اللهو والمنكر إغاظة له، ثم أخرجه إلى المقبرة وأمر العساكر أن يطلقوا عليه الرصاص جميعا فمزقوا جسمه - رحمه الله تعالى - . وكان ذلك عام 1233 هـ/1818 م.

من كتبه :
1 - تيسير العزيز الحميد في شرح كتاب التوحيد
2 - التوضيح عن توضيح الخلاق في جواب أهل العراق
3 - أوثق عرى الإيمان.

[ فهرس الكتاب - فهرس المحتويات ]


إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

الكتاب: إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
اعتنى به ونسقه وعلق عليه: أبو محمد أشرف بن عبد المقصود
الناشر: أضواء السلف، الرياض
الطبعة: الأولى، 1420 هـ - 2000 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

الكتاب: التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: دار طيبة - الرياض
الطبعة: الأولى، 1414هـ
الصفحات: 136
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


التوضيح والبيان لشجرة الإيمان

الكتاب: التوضيح والبيان لشجرة الإيمان
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

عنوان الكتاب:

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

تأليف:

عبد الرحمن بن ناصر السعدي

1376هـ

دراسة وتحقيق:

أبو محمد أشرف بن عبد المقصود

الناشر:

أضواء السلف

الطبعة الأولى: 1419هـ - 1998م

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


القواعد الحسان لتفسير القرآن

الكتاب: القواعد الحسان لتفسير القرآن
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: مكتبة الرشد، الرياض
الطبعة: الأولى، 1420 هـ - 1999 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


القول السديد شرح كتاب التوحيد ط النفائس

الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
المحقق: المرتضى الزين أحمد
الناشر: مجموعة التحف النفائس الدولية
الطبعة: الثالثة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


القول السديد شرح كتاب التوحيد ط الوزارة

الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الثانية، 1421هـ
عدد الصفحات: 223
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الوسائل المفيدة للحياة السعيدة

الكتاب: الوسائل المفيدة للحياة السعيدة
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: الجامعة الإسلامية، المدينة المنورة - المملكة العربية السعودية
الطبعة: الثانية، 1409 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار

الكتاب: بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
المحقق: عبد الكريم بن رسمي ال الدريني
دار النشر: مكتبة الرشد للنشر والتوزيع
الطبعة: الأولى 1422هـ - 2002م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]
ملاحظات: راجعه وأعد فهرسته للشاملة (أبو أيوب السليمان)

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


تفسير أسماء الله الحسنى

الكتاب: تفسير أسماء الله الحسنى
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
المحقق: عبيد بن علي العبيد
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: العدد 112 - السنة 33 -1421هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


تيسير الكريم الرحمن في تفسير كلام المنان

الكتاب: تيسير الكريم الرحمن في تفسير كلام المنان
المؤلف: عبد الرحمن بن ناصر بن عبد الله السعدي (المتوفى: 1376هـ)
المحقق: عبد الرحمن بن معلا اللويحق
الناشر: مؤسسة الرسالة
الطبعة: الأولى 1420هـ -2000 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، والصفحات مذيلة بحواشي المحقق، وهو ضمن خدمة مقارنة التفاسير]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


رسالة لطيفة جامعة في أصول الفقه المهمة

الكتاب: رسالة لطيفة جامعة في أصول الفقه المهمة
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
قيدها واعتنى بأصلها: أبو الحارث نادر بن سعيد آل مبارك التعمري
راجعها وقدم لها: الشيخ مشهور حسن آل سلمان، الشيخ سليم بن عيد الهلالي
الناشر: دار ابن حزم للطباعة والنشر والتوزيع، بيروت - لبنان
الطبعة: الأولى، 1418 هـ - 1997 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


منهج السالكين وتوضيح الفقة في الدين

الكتاب: منهج السالكين وتوضيح الفقة في الدين
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
قدم له: عبد الله بن عبد العزيز العقيل
الناشر: دار الوطن
الطبعة:
الأولى: 1421هـ-2000م
الثانية: 1423هـ-2002م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الإيمان والرد على أهل البدع

الكتاب: الإيمان والرد على أهل البدع (مطبوع ضمن مجموعة الرسائل والمسائل النجدية لبعض علماء نجد الأعلام، الجزء الثاني)
المؤلف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب بن سليمان التميمي (المتوفى: 1285هـ)
الناشر: دار العاصمة، الرياض، المملكة العربية السعودية
الطبعة: الأولى بمصر، 1349هـ، النشرة الثالثة، 1412هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


المطلب الحميد في بيان مقاصد التوحيد

الكتاب: المطلب الحميد في بيان مقاصد التوحيد
المؤلف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب بن سليمان التميمي (المتوفى: 1285هـ)
الناشر: دار الهداية للطباعة والنشر والترجمة
الطبعة: الطبعه الأولى 1411هـ 1991م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


المورد العذب الزلال في كشف شبه أهل الضلال

الكتاب: المورد العذب الزلال في كشف شبه أهل الضلال (مطبوع ضمن الرسائل والمسائل النجية، الجزء الرابع، القسم الأول)
المؤلف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب بن سليمان التميمي (المتوفى: 1285هـ)
الناشر: دار العاصمة، الرياض، المملكة العربية السعودية
الطبعة: الأولى، بمصر 1349هـ، النشرة الثالثة، 1412هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


بيان المحجة في الرد على اللجة

الكتاب: بيان المحجة في الرد على اللجة (مطبوع ضمن الرسائل والمسائل النجدية، الجزء الرابع، القسم الأول)
المؤلف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب بن سليمان التميمي (المتوفى: 1285هـ)
الناشر: دار العاصمة، الرياض، المملكة العربية السعودية
الطبعة: الأولى بمصر، 1349هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


بيان كلمة التوحيد والرد على الكشميري عبد المحمود

الكتاب: بيان كلمة التوحيد والرد على الكشميري عبد المحمود (مطبوع ضمن الرسائل والمسائل النجدية، الجزء الرابع، القسم الأول)
المؤلف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب بن سليمان التميمي (المتوفى: 1285هـ)
الناشر: دار العاصمة، الرياض، المملكة العربية السعودية
الطبعة: الأولى، بمصر 1349هـ، النشرة الثالثة، 1412هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب (مطبوع ضمن مجموعة الرسائل والمسائل النجدية، الجزء الثاني)

تأليف:

عبد الرحمن بن حسن بن محمد عبد الوهاب

الناشر:

دار العاصمة،الرياض، المملكة العربية السعودية

الأولى، بمصر 1349هـ، النشرة الثالثة، 1412هـ

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


فتح المجيد شرح كتاب التوحيد

الشيخ / عبد الرحمن بن حسن آل الشيخ

دراسة وتحقيق:

محمد حامد الفقي

الناشر:

مطبعة السنة المحمدية، القاهرة، مصر

السابعة، 1377هـ/1957م

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

تأليف:

عبد الرحمن بن حسن بن محمد بن عبد الوهاب

دراسة وتحقيق:

بشير محمد عيون

الناشر:

مكتبة المؤيد، الطائف، المملكة العربية السعودية/ مكتبة دار البيان، دمشق، الجمهورية العربية السورية

الأولى، 1411هـ/1990م

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

عنوان الكتاب:

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

تأليف:

عبدالرحمن بن حسن آل الشيخ

دراسة وتحقيق:

عبدالعزيز بن عبدالله الزير آل حمد

الناشر:

دار العاصمة للنشر والتوزيع

1193هـ - 1285هـ

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مسائل وفتاوى نجدية

الكتاب: مسائل وفتاوى نجدية (طبع ضمن الرسائل والمسائل النجدية، الجزء الرابع، القسم الأول)
المؤلف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب بن سليمان التميمي (المتوفى: 1285هـ)
الناشر: دار العاصمة، الرياض، المملكة العربية السعودية
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مقامات عبد الرحمن بن حسن

الكتاب: المقامات
المؤلف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب بن سليمان التميمي (المتوفى: 1285هـ)
الناشر: مكتبة دار الهداية الرياض
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مشاهير علماء نجد وغيرهم

الكتاب: مشاهير علماء نجد وغيرهم
المؤلف: عبد الرحمن بن عبد اللطيف بن عبد الله بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب
الناشر: طبع على نفقة المؤلف بإشراف دار اليمامة للبحث والترجمة والنشر، الرياض
الطبعة: الأولى، 1392هـ / 1972م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي وضمن خدمة التراجم]

عن المؤلف:

عبد الرحمن بن عبد اللطيف بن عبد الله بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب

ولد في مدينة الرياض سنة 1332هـ ونشأ بها وقرأ القرآن على مقرىء يدعى عبد الله ابن مفيريج، وبعدما ختم القرآن لازم حلق الذكر التي كان يعقدها سماحة الشيخ محمد بن إبراهيم آل الشيخ بمسجد الشيخ بحي دخنة، ثم قرأ على الشيخ محمد بن عبد العزيز بن عياف آل مقرن مبادئ العلوم، ثم انتقل مع والده إلي مكة المكرمة سنة 1353هـ وقرأ على جملة من العلماء الذين كانوا يفدون إلي مكة المكرمة، وقرأ على الشيخ عبد الله بن سليمان المسعري رئيس ديوان المظالم حاليا في "الكافي في علمي العروض والقوافي" وقرأ على الشيخ عبد العزيز بن ناصر بن رشيد رئيس هيئة التمييز بنجد والمنطقة الشرقية الفقه، وقرأ على الشيخ محمد بهجت البيطار الدمشقي أثناء وجوده بالطائف في "تفسير ابن كثير" وقرأ على الشيخ عبد الله الصالح الخلفي أثناء إقامته في الطائف في الفقه والفرائض، وكان مع هذا كثير المطالعة، مغرما بالكتب لاسيما كتب شيخ الإسلام أحمد بن تيمية وتلميذه محمد بن قيم الجوزية، ورسائل أئمة الدعوة المعروفة "الرسائل والمسائل النجدية" وله إطلاع على التاريخ، وإلمام واسع بالأدب القديم ويحفظ جيد الشعر، له تآليف منها:

1_ دعوة الشيخ ومناصروها "ط".
2_ علماء الدعوة "ط".
3_ نسب آل سعود "ط".
4_ مشاهير علماء نجد وغيرهم "وهو هذا".
5_ وله تحقيقات لكتاب عنوان المجد وعقد الدرر والرحلة الملكية.

[ فهرس الكتاب - فهرس المحتويات ]


الإحكام شرح أصول الأحكام

الكتاب: الإحكام شرح أصول الأحكام
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي القحطاني الحنبلي النجدي (المتوفى: 1392هـ)
الطبعة: الثانية، 1406 هـ
عدد الأجزاء: 4
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

[ فهرس الكتاب - فهرس المحتويات ]


تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها

الكتاب: تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي الحنبلي النجدي (المتوفى: 1392هـ) - عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد إدارة الطبع والترجمة
الطبعة: الثالثة، 1417هـ - 1996م
عدد الصفحات: 24
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

[ فهرس الكتاب - فهرس المحتويات ]


حاشية الآجرومية

الكتاب: حاشية الآجرومية
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي الحنبلي النجدي (المتوفى: 1392هـ)
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

عن الكتاب:

[حاشية الآجرومية - ابن قاسم]

الكتاب حاشية لطيفة للشيخ ابن قاسم (المتوفى: 1392هـ) على متن (المقدمة الآجرومية) المشهورة في النحو

[ فهرس الكتاب - فهرس المحتويات ]


حاشية الدرة المضية في عقد الفرقة المرضية

الكتاب: حاشية الدرة المضية في عقد الفرقة المرضية
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي الحنبلي النجدي (المتوفى: 1392هـ)
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

[ فهرس الكتاب - فهرس المحتويات ]


حاشية الروض المربع شرح زاد المستقنع

الكتاب: حاشية الروض المربع شرح زاد المستقنع
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي الحنبلي النجدي (المتوفى: 1392هـ)
الناشر: (بدون ناشر)
الطبعة: الأولى - 1397 هـ
عدد الأجزاء: 7 أجزاء
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

عن الكتاب:

[حاشية الروض المربع - ابن قاسم]

- ألّف موفق الدين بن قدامة (620هـ) ، كتاب «المقنع» يذكر فيه روايتين في المسألة لمذهب الحنابلة، ليكون كتابا متوسطا للطلاب، يتعودون على ترجيح الروايات.
- وجاء شرف الدين الحجاوي (968 هـ) فاختصر «المقنع» ، واقتصر فيه على الرواية القوية، والقول الراجح في مذهب أحمد بن حنبل، مع زيادة بعض الفوائد، وسمى كتابه «زاد المستقنع في اختصار المقنع»
- ثم قام البهوتي (1051 هـ) بتصنيف شرح لطيف يبين حقائق «زاد المستقنع» ، ويوضح معانيه ودقائقه، ويذكر بعض الأدلة، ثم ضم إليه بعض القيود والفوائد التي يحتاج إليها الطالب، مع عزو الأحاديث لكتب السنة، وسمى كتابه «الروض المربع شرح زاد المستقنع»
- ثم وضع العلامة ابن قاسم (1392هـ) حاشية نفيسة على الروض المربع، قال عنها الشيخ بكر أبو زيد في المدخل المفصل (2/775) :
«حاشية ابن القاسم على الروض المربع في سبعة مجلدات وهي في غاية النفاسة والتحقيق وجلب دقائق الفقهيات والاختيارات وكان شيخنا الشيخ عبد العزيز بن باز كثير الرجوع إليها» ا. هـ

[ فهرس الكتاب - فهرس المحتويات ]


حاشية ثلاثة الأصول

الكتاب: حاشية (الأصول الثلاثة لمحمد بن عبد الوهاب)
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي القحطاني الحنبلي النجدي (المتوفى: 1392هـ)
الناشر: دار الزاحم
الطبعة: الثانية، 1423هـ-2002م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

[ فهرس الكتاب - فهرس المحتويات ]


حاشية كتاب التوحيد

الشيخ: عبدالرحمن بن محمد بن قاسم

الناشر:
-
الثالثة، 1408هـ

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

[ فهرس الكتاب - فهرس المحتويات ]


حاشية مقدمة التفسير

الكتاب: حاشية مقدمة التفسير (المقدمة والحاشية كلاهما للشيخ ابن قاسم رحمه الله)
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي القحطاني الحنبلي النجدي (المتوفى: 1392هـ)
الناشر: بدون ناشر
الطبعة: الثانية، 1410 هـ - 1990 م
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

عن الكتاب:

[حاشية مقدمة التفسير - ابن قاسم]

كتب الشيخ ابن قاسم رحمه الله مقدمة في أصول التفسير، ثم شرح - هو نفسه - مقدمته في هذه الحاشية، وليس كما يظن البعض، أنها حاشية على مقدمة شيخ الإسلام ابن تيمية

قال الشيخ د / مساعد بن سليمان الطيار:
[للشيخ عبد الرحمن بن قاسم كتابان] « ... «مقدمة التفسير» وكذلك «حاشية المقدمة» وكثيراً ما يخطئ كثير من طلاب العلم المبتدئين بهذه المقدمة مع مقدمة شيخ الإسلام. يقولون: إن الشيخ عبد الرحمن بن قاسم -رحمه الله تعالى- (توفي 1392) قد شرح مقدمة شيخ الإسلام وليس كذلك. فالشيخ -رحمه الله- اعتنى بوضع متن سماه «مقدمة التفسير» وذكر- في مقدمة المتن؛ لأنه طبع المتن مستقلا- أنه رأى حاجة الطلاب ماسة إلى مقدمة في هذا العلم، وأنه لم يجد فكتب هذه المقدمة، ثم شرح -رحمه الله تعالى- هذه المقدمة التي كتبها، وصارت حاشية مقدمة التفسير. فالمقدمة له، والحاشية أيضاً له.
هذا الكتاب ينقسم إلى ثلاثة أقسام:
قسم يتعلق بقضايا في علوم القرآن. وهذا أخذها غالباً من الإتقان.
قسم يتعلق بأصول التفسير. وهذه أخذها من مقدمة شيخ الإسلام.
قسم يتعلق بالتلاوة وآداب التلاوة فالكتاب مبني على هذه الأفكار الثلاثة.» ا. هـ. كلام الشيخ مساعد الطيار

قال المؤلف - رحمه الله -
« ... أما بعد: فحيث إن كتاب الله وبيانه أهم ما يهتم به، فهذه حاشية على المقدمة في تفسيره، توضح المقاصد، وتعين مريد معرفة معانيه، كأصل يتوصل بها إلى المراد منه، على ما كان عليه السلف الصالح، الله ولي التوفيق.»

[ فهرس الكتاب - فهرس المحتويات ]


وظائف رمضان

الكتاب: وظائف رمضان
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي الحنبلي النجدي (المتوفى: 1392هـ)
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

عن الكتاب:

[وظائف رمضان - ابن قاسم]

قال المؤلف - رحمه الله -:
أمَّا بعدُ: فهذا مختصرٌ لطيفٌ في وظائفِ هذا الموسمِ الشريف، يبعثُ الهمَمَ إلى التَّعرُّضِ للنَّفَحَاتِ، ويُثيرُ العزمَ إلى أشرفِ الأوقاتِ.

[ فهرس الكتاب - فهرس المحتويات ]


الإتحاف فى الرد على الصحاف

عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ

الناشر:

دار العاصمة

الأولى، 1416 هـ / 1995 م

عن المؤلف:

عبد اللطيف آل الشيخ (1225هـ - 1293 هـ)

هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب.

مولده:
ولد سنة 1225هـ في بلدة العلم والعلماء : الدرعية.

حياته:
انتقل الشيخ عبد اللطيف مع والده إلى مصر, بعد خراب الدرعية, وكان عمره قرابة الثمان سنوات ونشأ بمصر وتزوج بها, وتمكن من الاشتغال بطلب العلم, والتزود منه, ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264هـ, وقدم مدينة الرياض واستقر فيها بضعة أشهر درس فيها بعض الدروس, ثم انتقل بعد ذلك إلى الأحساء معلما وداعيا, ومكث فيها فترة من الزمن, ثم عاد إلى الرياض مرة أخرى.

شيوخه:
مكث الشيخ - رحمه الله -في مصر مدة من الزمن, درس فيها على عدد من المشايخ فمنهم:
1 - والده الإمام العلامة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن بن الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلامة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري . وغيرهم.

تلاميذه:
تتلمذ على يد الشيخ عدد من التلاميذ منهم:
1 - تلميذه الشيخ العلامة "حسان السنة" الشيخ سليمان بن سحمان.
2 - وابنه العلامة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق, وغيرهم.

مؤلفاته:
توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات منها:
" - 1مصباح الظلام في الرد على من افترى على الشيخ الإمام"
"-2منهاج التأسيس"
" -3رد على الشبهات الفارسية"
"-4الرد على الصحاف".
5ـ العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله -.

وفاته:
توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

نقلا عن تحقيق الدكتور عبد العزيز الزير لكتاب " الرد على الصحاف"

[ فهرس الكتاب - فهرس المحتويات ]


البراهين الإسلامية في رد الشبهة الفارسية

عبد اللطيف بن عبد الرحمن بن حسن

الناشر:

مكتبة الهداية

الطبعة الأولى 1410هـ _ 1989م

عن المؤلف:

عبد اللطيف آل الشيخ (1225هـ - 1293 هـ)

هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب.

مولده:
ولد سنة 1225هـ في بلدة العلم والعلماء : الدرعية.

حياته:
انتقل الشيخ عبد اللطيف مع والده إلى مصر, بعد خراب الدرعية, وكان عمره قرابة الثمان سنوات ونشأ بمصر وتزوج بها, وتمكن من الاشتغال بطلب العلم, والتزود منه, ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264هـ, وقدم مدينة الرياض واستقر فيها بضعة أشهر درس فيها بعض الدروس, ثم انتقل بعد ذلك إلى الأحساء معلما وداعيا, ومكث فيها فترة من الزمن, ثم عاد إلى الرياض مرة أخرى.

شيوخه:
مكث الشيخ - رحمه الله -في مصر مدة من الزمن, درس فيها على عدد من المشايخ فمنهم:
1 - والده الإمام العلامة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن بن الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلامة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري . وغيرهم.

تلاميذه:
تتلمذ على يد الشيخ عدد من التلاميذ منهم:
1 - تلميذه الشيخ العلامة "حسان السنة" الشيخ سليمان بن سحمان.
2 - وابنه العلامة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق, وغيرهم.

مؤلفاته:
توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات منها:
" - 1مصباح الظلام في الرد على من افترى على الشيخ الإمام"
"-2منهاج التأسيس"
" -3رد على الشبهات الفارسية"
"-4الرد على الصحاف".
5ـ العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله -.

وفاته:
توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

نقلا عن تحقيق الدكتور عبد العزيز الزير لكتاب " الرد على الصحاف"

[ فهرس الكتاب - فهرس المحتويات ]


تحفة الطالب والجليس في كشف شبه داود بن جرجيس

عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ

الناشر:

دار العصمة

الطبعة الثانية 1410 هـ/1990م

عن المؤلف:

عبد اللطيف آل الشيخ (1225هـ - 1293 هـ)

هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب.

مولده:
ولد سنة 1225هـ في بلدة العلم والعلماء : الدرعية.

حياته:
انتقل الشيخ عبد اللطيف مع والده إلى مصر, بعد خراب الدرعية, وكان عمره قرابة الثمان سنوات ونشأ بمصر وتزوج بها, وتمكن من الاشتغال بطلب العلم, والتزود منه, ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264هـ, وقدم مدينة الرياض واستقر فيها بضعة أشهر درس فيها بعض الدروس, ثم انتقل بعد ذلك إلى الأحساء معلما وداعيا, ومكث فيها فترة من الزمن, ثم عاد إلى الرياض مرة أخرى.

شيوخه:
مكث الشيخ - رحمه الله -في مصر مدة من الزمن, درس فيها على عدد من المشايخ فمنهم:
1 - والده الإمام العلامة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن بن الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلامة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري . وغيرهم.

تلاميذه:
تتلمذ على يد الشيخ عدد من التلاميذ منهم:
1 - تلميذه الشيخ العلامة "حسان السنة" الشيخ سليمان بن سحمان.
2 - وابنه العلامة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق, وغيرهم.

مؤلفاته:
توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات منها:
" - 1مصباح الظلام في الرد على من افترى على الشيخ الإمام"
"-2منهاج التأسيس"
" -3رد على الشبهات الفارسية"
"-4الرد على الصحاف".
5ـ العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله -.

وفاته:
توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

نقلا عن تحقيق الدكتور عبد العزيز الزير لكتاب " الرد على الصحاف"

[ فهرس الكتاب - فهرس المحتويات ]


عيون الرسائل والأجوبة على المسائل

الكتاب: عيون الرسائل والأجوبة على المسائل
المؤلف: عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب آل الشيخ (المتوفى: 1293هـ)
المحقق: حسين محمد بوا
الناشر: مكتبة الرشد - الرياض
الطبعة: الأولى
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد اللطيف آل الشيخ (1225هـ - 1293 هـ)

هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب.

مولده:
ولد سنة 1225هـ في بلدة العلم والعلماء : الدرعية.

حياته:
انتقل الشيخ عبد اللطيف مع والده إلى مصر, بعد خراب الدرعية, وكان عمره قرابة الثمان سنوات ونشأ بمصر وتزوج بها, وتمكن من الاشتغال بطلب العلم, والتزود منه, ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264هـ, وقدم مدينة الرياض واستقر فيها بضعة أشهر درس فيها بعض الدروس, ثم انتقل بعد ذلك إلى الأحساء معلما وداعيا, ومكث فيها فترة من الزمن, ثم عاد إلى الرياض مرة أخرى.

شيوخه:
مكث الشيخ - رحمه الله -في مصر مدة من الزمن, درس فيها على عدد من المشايخ فمنهم:
1 - والده الإمام العلامة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن بن الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلامة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري . وغيرهم.

تلاميذه:
تتلمذ على يد الشيخ عدد من التلاميذ منهم:
1 - تلميذه الشيخ العلامة "حسان السنة" الشيخ سليمان بن سحمان.
2 - وابنه العلامة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق, وغيرهم.

مؤلفاته:
توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات منها:
" - 1مصباح الظلام في الرد على من افترى على الشيخ الإمام"
"-2منهاج التأسيس"
" -3رد على الشبهات الفارسية"
"-4الرد على الصحاف".
5ـ العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله -.

وفاته:
توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

نقلا عن تحقيق الدكتور عبد العزيز الزير لكتاب " الرد على الصحاف"

[ فهرس الكتاب - فهرس المحتويات ]


مجموعة الرسائل والمسائل النجدية - الجزء الثالث

تأليف:

لبعض علماء نجد الأعلام

الناشر:

دار العاصمة, الرياض، المملكة العربية السعودية

الأولى, 1349هـ/النشرة الثالثة, 1412هـ

عن المؤلف:

عبد اللطيف آل الشيخ (1225هـ - 1293 هـ)

هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب.

مولده:
ولد سنة 1225هـ في بلدة العلم والعلماء : الدرعية.

حياته:
انتقل الشيخ عبد اللطيف مع والده إلى مصر, بعد خراب الدرعية, وكان عمره قرابة الثمان سنوات ونشأ بمصر وتزوج بها, وتمكن من الاشتغال بطلب العلم, والتزود منه, ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264هـ, وقدم مدينة الرياض واستقر فيها بضعة أشهر درس فيها بعض الدروس, ثم انتقل بعد ذلك إلى الأحساء معلما وداعيا, ومكث فيها فترة من الزمن, ثم عاد إلى الرياض مرة أخرى.

شيوخه:
مكث الشيخ - رحمه الله -في مصر مدة من الزمن, درس فيها على عدد من المشايخ فمنهم:
1 - والده الإمام العلامة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن بن الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلامة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري . وغيرهم.

تلاميذه:
تتلمذ على يد الشيخ عدد من التلاميذ منهم:
1 - تلميذه الشيخ العلامة "حسان السنة" الشيخ سليمان بن سحمان.
2 - وابنه العلامة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق, وغيرهم.

مؤلفاته:
توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات منها:
" - 1مصباح الظلام في الرد على من افترى على الشيخ الإمام"
"-2منهاج التأسيس"
" -3رد على الشبهات الفارسية"
"-4الرد على الصحاف".
5ـ العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله -.

وفاته:
توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

نقلا عن تحقيق الدكتور عبد العزيز الزير لكتاب " الرد على الصحاف"

[ فهرس الكتاب - فهرس المحتويات ]


مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

الكتاب: مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام
المؤلف: عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب آل الشيخ (المتوفى: 1293هـ)
المحقق: عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد
الناشر: وزارة الشؤن الإسلامية والأوقاف والدعوة والأرشاد
الطبعة: الأولى، 1424 - 2003 م
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد اللطيف آل الشيخ (1225هـ - 1293 هـ)

هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب.

مولده:
ولد سنة 1225هـ في بلدة العلم والعلماء : الدرعية.

حياته:
انتقل الشيخ عبد اللطيف مع والده إلى مصر, بعد خراب الدرعية, وكان عمره قرابة الثمان سنوات ونشأ بمصر وتزوج بها, وتمكن من الاشتغال بطلب العلم, والتزود منه, ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264هـ, وقدم مدينة الرياض واستقر فيها بضعة أشهر درس فيها بعض الدروس, ثم انتقل بعد ذلك إلى الأحساء معلما وداعيا, ومكث فيها فترة من الزمن, ثم عاد إلى الرياض مرة أخرى.

شيوخه:
مكث الشيخ - رحمه الله -في مصر مدة من الزمن, درس فيها على عدد من المشايخ فمنهم:
1 - والده الإمام العلامة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن بن الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلامة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري . وغيرهم.

تلاميذه:
تتلمذ على يد الشيخ عدد من التلاميذ منهم:
1 - تلميذه الشيخ العلامة "حسان السنة" الشيخ سليمان بن سحمان.
2 - وابنه العلامة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق, وغيرهم.

مؤلفاته:
توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات منها:
" - 1مصباح الظلام في الرد على من افترى على الشيخ الإمام"
"-2منهاج التأسيس"
" -3رد على الشبهات الفارسية"
"-4الرد على الصحاف".
5ـ العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله -.

وفاته:
توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

نقلا عن تحقيق الدكتور عبد العزيز الزير لكتاب " الرد على الصحاف"

[ فهرس الكتاب - فهرس المحتويات ]


منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس

تأليف:

عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ

الناشر:

دار الهداية للطبع والنشر والترجمة

عن المؤلف:

عبد اللطيف آل الشيخ (1225هـ - 1293 هـ)

هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب.

مولده:
ولد سنة 1225هـ في بلدة العلم والعلماء : الدرعية.

حياته:
انتقل الشيخ عبد اللطيف مع والده إلى مصر, بعد خراب الدرعية, وكان عمره قرابة الثمان سنوات ونشأ بمصر وتزوج بها, وتمكن من الاشتغال بطلب العلم, والتزود منه, ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264هـ, وقدم مدينة الرياض واستقر فيها بضعة أشهر درس فيها بعض الدروس, ثم انتقل بعد ذلك إلى الأحساء معلما وداعيا, ومكث فيها فترة من الزمن, ثم عاد إلى الرياض مرة أخرى.

شيوخه:
مكث الشيخ - رحمه الله -في مصر مدة من الزمن, درس فيها على عدد من المشايخ فمنهم:
1 - والده الإمام العلامة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن بن الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلامة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري . وغيرهم.

تلاميذه:
تتلمذ على يد الشيخ عدد من التلاميذ منهم:
1 - تلميذه الشيخ العلامة "حسان السنة" الشيخ سليمان بن سحمان.
2 - وابنه العلامة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق, وغيرهم.

مؤلفاته:
توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات منها:
" - 1مصباح الظلام في الرد على من افترى على الشيخ الإمام"
"-2منهاج التأسيس"
" -3رد على الشبهات الفارسية"
"-4الرد على الصحاف".
5ـ العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله -.

وفاته:
توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

نقلا عن تحقيق الدكتور عبد العزيز الزير لكتاب " الرد على الصحاف"

[ فهرس الكتاب - فهرس المحتويات ]


الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

عنوان الكتاب:

الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين

تأليف:

عبد الله بن عبد الرحمن بن عبد العزيز أبابطين

دراسة وتحقيق:

الوليد بن عبد الرحمن الفريان

الناشر:

دار طيبة للنشر والتوزيع- الرياض- المملكة العربية السعودية

1409هـ - 1989م

عن المؤلف:

الشيخ عبد الله بن عبد الرحمن أبابطين

عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين"، وعشيرته آل بابطين من آل مغيرة.

ولد المترجم له في بلدة روضة سدير لعشر بقين من ذى الحجة عام 1194هـ ونشأ بها وقرأ على قاضيها وفقيهها الشيخ محمد بن طراد الدوسرى ولا زمه ملازمة تامة مع ما وهبه الله من ذكاء وسرعة الفهم وقوة الذاكرة فمهر في الفقه مهارة تامة وفاق أقرانه في شرخ شبابه، ثم ارتحل إلى شقراء عاصمة مقاطعة الوشم فقرأ على قاضيها الشيخ عبد العزيز الحصين فلما رأى شيخه مبلغ إدراكه صار يستعين به على كثير من المشاكل القضائية.
ثم رحل إلى الدرعية فقرأ على علمائها حتى صار ممن يشار إليهم بالبنان، ولما استولى الإمام سعود بن عبد العزيز رحمه الله على الحرمين الشريفين عام 12220هـ عينه قاضيا على الطائف وملحقاته من قبائل الحجاز فجلس في قضاء الطائف وملحقاته سنتين.
وفي ولاية الإمام عبد الله بن سعود صار قضيا على عمان ثم لما جاء عهد الحكومة السعودية الثانية ولاه الإمام تركي قضاء مقاطعة الوشم ومقره في عاصمتها شقراء ولما توفي قاضي سدير الشيخ عبد الله بن سليمان ابن عبيد عام 1239هـ جمع له الإمام تركي مع قضاء الوشم قضاء سدير كي يقيم في كل مقاطعة منها شهرين قال ابن بشير:( كان الشيخ الجليل مفيد الطالبين عبد الله بن عبد الرحمن أبا بطين إذ ذاك قاضيا في الوشم فأمر عليه تركي أن يكون قاضيا في سدير فسار إليه ونزل الروضة وتوجهت إليه الخصوم ورحل إليه طلبة العلم من أهل سدير ومنيخ وأخذوا عنه فكان يأخذ بعض الزمن سدير وبعضها في الوشم.
وفي عام 1248هـ نقله الإمام تركي من قضاء الوشم إلى قضاء القصيم وصار مقره في مدينة عنيزة وبعد وفاة الإمام تركي عاد إلى شقراء وجلس فيها للتدريس والتعليم والإفتاء.
قال ابن بشر في حوادث ( 1251هـ) طلب رؤساء القصيم من الإمام فيصل أن يبعث الشيخ عبد الله بن عبد الرحمن أبا بطين قاضيا في بلدانهم ومدرسا لطلبة العلم في أوطانهم فأمر عليه الإمام أن يسير إليهم وكان إذ ذاك في بلد شقراء قاضيا لناحية الوشم فسار إليهم وقدم بلد عنيزة واستوطنها فأكرموه غاية الإكرام وانتفعوا بعلمه).
وفي عام 1270هـ ترك قضاء عنيزة وسبب ذلك ما رواه المؤرخ الشيخ إبراهيم بن عيسى بقوله:(وفي شعبان من هذه السنة 1270هـ قام أهل عنيزة على جلوى بن تركي وأخرجوه من القصر المعروف فيها وكان أخوه الإمام فيصل قد جعله أميرا فيها سنة 1265هـ
وكان الشيخ عبد الله أبابطين إذ ذاك هو القاضي في بلد عنيزة وقد ولاه الإمام فيصل القضاء عليها وعلى بلدان القصيم فلما قاموا على جلوي وأخرجوه غضب لذلك وخرج بحرمه وعياله إلى بريدة ثم قال: ( ولما كان في سنة 1270هـ رجع من عنيزة إلى بلد شقراء وأقام بها ولم يزل مستمرا على حاله الجميل إلى أن توفي فيها)

مشائخه:
فأما العلماء الذين أخذ عنهم فيحضرني منهم ما يلي:
1- الشيخ محمد بن عبد الله بن طراد الدوسري قرأ عليه في روضة سدير حتى تفقه.
2- الشيخ عبد العزيز بن عبد الله الحصين الناصري قاضي شقراء قرأ عليه في شقراء وأعان شيخه على مهامه القضائية.
3- السيد حسين الجفري قرأ عليه النحو في الطائف حينما كان المترجم له قاضيا.
4- الشيخ العلامة حمد بن ناصر بن عثمان بن معمر التميمي.
5- الشيخ العالم أحمد بن حسن بن رشيد العفالقي الاحسائى وقد أجازه الشيخ أحمد بن رشيد بسنده المتصل إلى الشيخ عبد الله بن سالم البصري في كتابه الامداد بعلو الاسناد.
6- الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب وهؤلاء العلماء الثلاثة قرأ عليهم في الدرعية.
والقصد أن المذكور قرأ على هؤلاء الأعلام وغيرهم في التوحيد والتفسير والحديث والفقه وأصول هذه العلوم كما قرأ العلوم العربية وأتقن هذا كله حتى صار فيها بحرا لا يجارى وحبرا لا يماري، وإليك بعض ثناء العلماء عليه:
قال تلميذه الشيخ محمد بن حميد في السحب الوابلة: ( واما اطلاعه على خلاف الأئمة الأربعة بل على غيرهم من السلف والروايات والأقوال المذهبية فأمر عجيب ما أعلم أني رأيت من يضاهيه بل ولا من يقاربه).
وقال الشيخ إبراهيم بن عيسى: ( الإمام والحبر الهمام العالم العلامة والقدوة الفهامة الشيخ عبد الله أبابطين مهر في الفقه وفاق أهل عصره في ابان شبيبته)

تلاميذه
وقد أثنى عليه كثير من معاصريه ومن بعدهم في سعة الاطلاع حتى صار مرجعا من مراجع المسلمين في بلدان نجد فأطلق عليه لقب مفتى الديار النجدية في زمنه وقد عمر أوقاته وشغلها بالتدريس والوعظ والارشاد والافتاء وكان لا يمل ولا يضجر من طول الدرس والافادة في طوال حياته فدرس في التوحيد وعقائد السلف والتفسير والحديث والفقه وأصولها والعلوم العربية في جميع المناطق التى أقام بها في الطائف وشقراء وسدير وعمان والقصيم ونفع الله به نفعا عظيما وبارك في أعماله وأقواله حتى تخرج على يده كبار علماء نجد وهؤلاء من يحضرني من كبار العلماء الذين أخذوا عنه:
1- الشيخ الفقيه على بن محمد آل راشد وكان ينيبه في القضاء في عنيزة إذا سافر.
2- الشيخ محمد بن إبراهيم السنانى وقد ولى القضاء بعده في عنيزه سته أشهر ثم توفي رحمه الله.
3- الشيخ محمد بن عبد الله بن مانع قدم معه من شقراء إلى عنيزه وتزوج ابنه المترجم له فأنجبت علماء
4- الشيخ عبد الرحمن بن محمد بن مانع ابن الذي قبله وسبط المترجم له وقد ولى قضاء الاحساء الامام فيصل .
5- الشيخ محمد بن عبد الله بن حميد صاحب السحب الوابلة.
6- الشيخ صالح بن عيسى من بنى زيد قدم من شقراء واستوطن عنيزه فآل عيسى الآن في عنيزه من ذريته وهو نائب المترجم له في اقامة الصلاة في المسجد الجامع والخطيب عنه في غيابه.
7- الشيخ على السالم الجليدان امام ومدرس مسجد المسومن بعنيزه.
8- الشيخ صالح بن عثمان العوف آل عقيل.
9- الشيخ عبد الله بن عائض قاضي عنيزه وهؤلاء بعض تلاميذه في مدينة عنيزه.
10 الشيخ محمد بن عمر بن سليم.
11- الشيخ محمد بن عبد الله بن سليم.
12- الشيخ سليمان بن على بن مقبل.
وهؤلاء تلاميذه من مدينة بريدة وقراءتهم عليه في عنيزه وشقراء وجميع هؤلاء العلماء الثلاثة ولوا قضاء بريدة ولهم تراجم.
13- الشيخ إبراهيم بن حمد بن محمد بن عيسى من بنى زيد.
14- الشيخ أحمد بن إبراهيم بن حمد بن محمد بن عيسى ابن الذي قبله.
15- الشيخ الفقيه على بن عبد الله بن إبراهيم بن عيسى من بنى زيد وهؤلاء من مدينة شقراء وقد ولوا قضاءها .
16- الشيخ سليمان بن عبد الرحمن.
17- الشيخ عبد الله بن عبد الكريم بن معيقل.
18- الشيخ صالح بن حمد بن نصر الله.
19- الشيخ جمعان بن ناصر.
20- الشيخ صالح بن حمد بن نصر الله قاضى القطيف للامام تركى.
وغير هؤلاء كثير من أهل العلم ممن ادرك في العلم وممن صار له فيه محصول.

مؤلفاته:
1- اختصر بدائع الفوائد لابن القيم وقد رأيته في مكتبة آل مانع في عنيزه بخط المؤلف.
2- حاشية نفسية على شرح المنتهي جردها من نسخته تلميذه وسبطه الشيخ عبد الرحمن بن محمد المانع.
3- تأسيس التقديس في الرد على ابن جرجيس وقد رأيت مسودة المؤلف في عنيزه بخط المؤلف.
4- الانتصار في الرد على ابن جرجيس أيضا.
5- له فتاوى وتحريرات سديدة بعضها طبع مع مجاميع رسائل علماء نجد وبعضها لم يطبع ولو جمعت وحدها لجاءت مجلدا حافلا بالفوائد وغرائب المسائل.
6- رساله في تجويد القرآن الكريم.

والمترجم له صاحب كلمة مسموعة واشارة نافذة لدى الكبير والصغير والخاص والعام فقد كان موضع التقدير والاجلال من كلوك آل سعود في دولتهم الأولى والثانية لما يرون من العفاف والتقي ولما يعلمونه عنه من الكفاءة والمقدرة على أعماله في مناصبه كما أنه موضع الثقة من علماء الدعوة السلفية فقد عاصر زعيمها في وقته الشيخ عبد الرحمن بن حسن فكان يجله ويقدره.
كما أنه محبوب لدى العامة وعمدة لهم في مكاتباتهم وفتاويهم ومشاوراتهم لما هو عليه من الثقة والكفاءة وسداد الرأى وقد عاش في دولتين وأدرك اضطرابات ومحنا شدائد ومع هذا فهو محل التقدير من الجميع.

وفاته:
بعد اعتزاله قضاء عنيزه عام 1270هـ استقر في شقراء لنشر العلم ونفع المسلمين ولم يزل على سيرته الحميدة حتى توفي سابع جمادى الأول عام 1282هـ بعد أن أمضي في خدمة العلم ونفع المسلمين قرابة تسعين سنة ولذا عظم على الناس خطبه واسفوا لفقده وخلف ابنين هما عبد العزيز وصار من الوجهاء المقربين عند الإمام عبد الله الفيصل فهو أمين بيت المال ويرسله ليفاوض الدولة التركية والحكام وقتل مع الإمام عبد الله في معركة أم العصافير التى صارت بينه وبين محمد بن رشيد عام 1301هـ ولعبد العزيز بن الشيخ عبد الله أحفاد كثيرون من أشهرهم في وقتنا الحاضر الاستاذ عبد العزيز بن محمد بن إبراهيم بن عبد العزيز بن الشيخ عبد الله أبا بطين وكيل مصلحة الأشغال العامة بالرياض وأخوه الأستاذ إبراهيم مدير عام وزارة الزراعة بالرياض.
أما الابن الثاني للشيخ المترجم له فهو عبد الرحمن ولم يشتهر كأخيه عبد العزيز وله أحفاد من أشهرهم الشيخ عبد الله بن محمد بن عبد الرحمن ابن الشيخ عبد الله أبا بطين ومن أحفاده الأستاذ محمد بن عبد الرحمن ابن محمد بن عبد الرحمن بن الشيخ عبد الله أبا بطين مدير الشؤون الماليه بمصلحة الأشغال العامة بالرياض وأخوه الأستاذ عمر ضابط بالجيش برتبة رئيس ومن أحفاده الشيخ عمر بن عبد العزيز بن عبد الرحمن بن الشيخ عبد الله ابا بطين صار قاضيا ثم أحيل إلى التقاعد وصار امام في جامع شقراء وقد توفي رحم الله الشيخ عبد الله أبا بطين ورحم الأموات من ذريته وبارك في الباقين منهم

[ فهرس الكتاب - فهرس المحتويات ]


الرد على البردة

تأليف:

عبد الله بن عبد الرحمن أبا بطين

دراسة وتحقيق:

أبو عبد الأعلى خالد محمد

الناشر:

دار الآثار

الطبعة الأولى

عن المؤلف:

الشيخ عبد الله بن عبد الرحمن أبابطين

عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين"، وعشيرته آل بابطين من آل مغيرة.

ولد المترجم له في بلدة روضة سدير لعشر بقين من ذى الحجة عام 1194هـ ونشأ بها وقرأ على قاضيها وفقيهها الشيخ محمد بن طراد الدوسرى ولا زمه ملازمة تامة مع ما وهبه الله من ذكاء وسرعة الفهم وقوة الذاكرة فمهر في الفقه مهارة تامة وفاق أقرانه في شرخ شبابه، ثم ارتحل إلى شقراء عاصمة مقاطعة الوشم فقرأ على قاضيها الشيخ عبد العزيز الحصين فلما رأى شيخه مبلغ إدراكه صار يستعين به على كثير من المشاكل القضائية.
ثم رحل إلى الدرعية فقرأ على علمائها حتى صار ممن يشار إليهم بالبنان، ولما استولى الإمام سعود بن عبد العزيز رحمه الله على الحرمين الشريفين عام 12220هـ عينه قاضيا على الطائف وملحقاته من قبائل الحجاز فجلس في قضاء الطائف وملحقاته سنتين.
وفي ولاية الإمام عبد الله بن سعود صار قضيا على عمان ثم لما جاء عهد الحكومة السعودية الثانية ولاه الإمام تركي قضاء مقاطعة الوشم ومقره في عاصمتها شقراء ولما توفي قاضي سدير الشيخ عبد الله بن سليمان ابن عبيد عام 1239هـ جمع له الإمام تركي مع قضاء الوشم قضاء سدير كي يقيم في كل مقاطعة منها شهرين قال ابن بشير:( كان الشيخ الجليل مفيد الطالبين عبد الله بن عبد الرحمن أبا بطين إذ ذاك قاضيا في الوشم فأمر عليه تركي أن يكون قاضيا في سدير فسار إليه ونزل الروضة وتوجهت إليه الخصوم ورحل إليه طلبة العلم من أهل سدير ومنيخ وأخذوا عنه فكان يأخذ بعض الزمن سدير وبعضها في الوشم.
وفي عام 1248هـ نقله الإمام تركي من قضاء الوشم إلى قضاء القصيم وصار مقره في مدينة عنيزة وبعد وفاة الإمام تركي عاد إلى شقراء وجلس فيها للتدريس والتعليم والإفتاء.
قال ابن بشر في حوادث ( 1251هـ) طلب رؤساء القصيم من الإمام فيصل أن يبعث الشيخ عبد الله بن عبد الرحمن أبا بطين قاضيا في بلدانهم ومدرسا لطلبة العلم في أوطانهم فأمر عليه الإمام أن يسير إليهم وكان إذ ذاك في بلد شقراء قاضيا لناحية الوشم فسار إليهم وقدم بلد عنيزة واستوطنها فأكرموه غاية الإكرام وانتفعوا بعلمه).
وفي عام 1270هـ ترك قضاء عنيزة وسبب ذلك ما رواه المؤرخ الشيخ إبراهيم بن عيسى بقوله:(وفي شعبان من هذه السنة 1270هـ قام أهل عنيزة على جلوى بن تركي وأخرجوه من القصر المعروف فيها وكان أخوه الإمام فيصل قد جعله أميرا فيها سنة 1265هـ
وكان الشيخ عبد الله أبابطين إذ ذاك هو القاضي في بلد عنيزة وقد ولاه الإمام فيصل القضاء عليها وعلى بلدان القصيم فلما قاموا على جلوي وأخرجوه غضب لذلك وخرج بحرمه وعياله إلى بريدة ثم قال: ( ولما كان في سنة 1270هـ رجع من عنيزة إلى بلد شقراء وأقام بها ولم يزل مستمرا على حاله الجميل إلى أن توفي فيها)

مشائخه:
فأما العلماء الذين أخذ عنهم فيحضرني منهم ما يلي:
1- الشيخ محمد بن عبد الله بن طراد الدوسري قرأ عليه في روضة سدير حتى تفقه.
2- الشيخ عبد العزيز بن عبد الله الحصين الناصري قاضي شقراء قرأ عليه في شقراء وأعان شيخه على مهامه القضائية.
3- السيد حسين الجفري قرأ عليه النحو في الطائف حينما كان المترجم له قاضيا.
4- الشيخ العلامة حمد بن ناصر بن عثمان بن معمر التميمي.
5- الشيخ العالم أحمد بن حسن بن رشيد العفالقي الاحسائى وقد أجازه الشيخ أحمد بن رشيد بسنده المتصل إلى الشيخ عبد الله بن سالم البصري في كتابه الامداد بعلو الاسناد.
6- الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب وهؤلاء العلماء الثلاثة قرأ عليهم في الدرعية.
والقصد أن المذكور قرأ على هؤلاء الأعلام وغيرهم في التوحيد والتفسير والحديث والفقه وأصول هذه العلوم كما قرأ العلوم العربية وأتقن هذا كله حتى صار فيها بحرا لا يجارى وحبرا لا يماري، وإليك بعض ثناء العلماء عليه:
قال تلميذه الشيخ محمد بن حميد في السحب الوابلة: ( واما اطلاعه على خلاف الأئمة الأربعة بل على غيرهم من السلف والروايات والأقوال المذهبية فأمر عجيب ما أعلم أني رأيت من يضاهيه بل ولا من يقاربه).
وقال الشيخ إبراهيم بن عيسى: ( الإمام والحبر الهمام العالم العلامة والقدوة الفهامة الشيخ عبد الله أبابطين مهر في الفقه وفاق أهل عصره في ابان شبيبته)

تلاميذه
وقد أثنى عليه كثير من معاصريه ومن بعدهم في سعة الاطلاع حتى صار مرجعا من مراجع المسلمين في بلدان نجد فأطلق عليه لقب مفتى الديار النجدية في زمنه وقد عمر أوقاته وشغلها بالتدريس والوعظ والارشاد والافتاء وكان لا يمل ولا يضجر من طول الدرس والافادة في طوال حياته فدرس في التوحيد وعقائد السلف والتفسير والحديث والفقه وأصولها والعلوم العربية في جميع المناطق التى أقام بها في الطائف وشقراء وسدير وعمان والقصيم ونفع الله به نفعا عظيما وبارك في أعماله وأقواله حتى تخرج على يده كبار علماء نجد وهؤلاء من يحضرني من كبار العلماء الذين أخذوا عنه:
1- الشيخ الفقيه على بن محمد آل راشد وكان ينيبه في القضاء في عنيزة إذا سافر.
2- الشيخ محمد بن إبراهيم السنانى وقد ولى القضاء بعده في عنيزه سته أشهر ثم توفي رحمه الله.
3- الشيخ محمد بن عبد الله بن مانع قدم معه من شقراء إلى عنيزه وتزوج ابنه المترجم له فأنجبت علماء
4- الشيخ عبد الرحمن بن محمد بن مانع ابن الذي قبله وسبط المترجم له وقد ولى قضاء الاحساء الامام فيصل .
5- الشيخ محمد بن عبد الله بن حميد صاحب السحب الوابلة.
6- الشيخ صالح بن عيسى من بنى زيد قدم من شقراء واستوطن عنيزه فآل عيسى الآن في عنيزه من ذريته وهو نائب المترجم له في اقامة الصلاة في المسجد الجامع والخطيب عنه في غيابه.
7- الشيخ على السالم الجليدان امام ومدرس مسجد المسومن بعنيزه.
8- الشيخ صالح بن عثمان العوف آل عقيل.
9- الشيخ عبد الله بن عائض قاضي عنيزه وهؤلاء بعض تلاميذه في مدينة عنيزه.
10 الشيخ محمد بن عمر بن سليم.
11- الشيخ محمد بن عبد الله بن سليم.
12- الشيخ سليمان بن على بن مقبل.
وهؤلاء تلاميذه من مدينة بريدة وقراءتهم عليه في عنيزه وشقراء وجميع هؤلاء العلماء الثلاثة ولوا قضاء بريدة ولهم تراجم.
13- الشيخ إبراهيم بن حمد بن محمد بن عيسى من بنى زيد.
14- الشيخ أحمد بن إبراهيم بن حمد بن محمد بن عيسى ابن الذي قبله.
15- الشيخ الفقيه على بن عبد الله بن إبراهيم بن عيسى من بنى زيد وهؤلاء من مدينة شقراء وقد ولوا قضاءها .
16- الشيخ سليمان بن عبد الرحمن.
17- الشيخ عبد الله بن عبد الكريم بن معيقل.
18- الشيخ صالح بن حمد بن نصر الله.
19- الشيخ جمعان بن ناصر.
20- الشيخ صالح بن حمد بن نصر الله قاضى القطيف للامام تركى.
وغير هؤلاء كثير من أهل العلم ممن ادرك في العلم وممن صار له فيه محصول.

مؤلفاته:
1- اختصر بدائع الفوائد لابن القيم وقد رأيته في مكتبة آل مانع في عنيزه بخط المؤلف.
2- حاشية نفسية على شرح المنتهي جردها من نسخته تلميذه وسبطه الشيخ عبد الرحمن بن محمد المانع.
3- تأسيس التقديس في الرد على ابن جرجيس وقد رأيت مسودة المؤلف في عنيزه بخط المؤلف.
4- الانتصار في الرد على ابن جرجيس أيضا.
5- له فتاوى وتحريرات سديدة بعضها طبع مع مجاميع رسائل علماء نجد وبعضها لم يطبع ولو جمعت وحدها لجاءت مجلدا حافلا بالفوائد وغرائب المسائل.
6- رساله في تجويد القرآن الكريم.

والمترجم له صاحب كلمة مسموعة واشارة نافذة لدى الكبير والصغير والخاص والعام فقد كان موضع التقدير والاجلال من كلوك آل سعود في دولتهم الأولى والثانية لما يرون من العفاف والتقي ولما يعلمونه عنه من الكفاءة والمقدرة على أعماله في مناصبه كما أنه موضع الثقة من علماء الدعوة السلفية فقد عاصر زعيمها في وقته الشيخ عبد الرحمن بن حسن فكان يجله ويقدره.
كما أنه محبوب لدى العامة وعمدة لهم في مكاتباتهم وفتاويهم ومشاوراتهم لما هو عليه من الثقة والكفاءة وسداد الرأى وقد عاش في دولتين وأدرك اضطرابات ومحنا شدائد ومع هذا فهو محل التقدير من الجميع.

وفاته:
بعد اعتزاله قضاء عنيزه عام 1270هـ استقر في شقراء لنشر العلم ونفع المسلمين ولم يزل على سيرته الحميدة حتى توفي سابع جمادى الأول عام 1282هـ بعد أن أمضي في خدمة العلم ونفع المسلمين قرابة تسعين سنة ولذا عظم على الناس خطبه واسفوا لفقده وخلف ابنين هما عبد العزيز وصار من الوجهاء المقربين عند الإمام عبد الله الفيصل فهو أمين بيت المال ويرسله ليفاوض الدولة التركية والحكام وقتل مع الإمام عبد الله في معركة أم العصافير التى صارت بينه وبين محمد بن رشيد عام 1301هـ ولعبد العزيز بن الشيخ عبد الله أحفاد كثيرون من أشهرهم في وقتنا الحاضر الاستاذ عبد العزيز بن محمد بن إبراهيم بن عبد العزيز بن الشيخ عبد الله أبا بطين وكيل مصلحة الأشغال العامة بالرياض وأخوه الأستاذ إبراهيم مدير عام وزارة الزراعة بالرياض.
أما الابن الثاني للشيخ المترجم له فهو عبد الرحمن ولم يشتهر كأخيه عبد العزيز وله أحفاد من أشهرهم الشيخ عبد الله بن محمد بن عبد الرحمن ابن الشيخ عبد الله أبا بطين ومن أحفاده الأستاذ محمد بن عبد الرحمن ابن محمد بن عبد الرحمن بن الشيخ عبد الله أبا بطين مدير الشؤون الماليه بمصلحة الأشغال العامة بالرياض وأخوه الأستاذ عمر ضابط بالجيش برتبة رئيس ومن أحفاده الشيخ عمر بن عبد العزيز بن عبد الرحمن بن الشيخ عبد الله ابا بطين صار قاضيا ثم أحيل إلى التقاعد وصار امام في جامع شقراء وقد توفي رحم الله الشيخ عبد الله أبا بطين ورحم الأموات من ذريته وبارك في الباقين منهم

[ فهرس الكتاب - فهرس المحتويات ]


تأسيس التقديس في كشف تلبيس داود بن جرجيس

عنوان الكتاب:

تأسيس التقديس في كشف تلبيس داود بن جرجيس

تأليف:

عبد الله بن عبد الرحمن أبا بطين

1282هـ

دراسة وتحقيق:

عبد السلام بن برجس العبد الكريم

الناشر:

مؤسسة الرسالة

الطبعة الأولى 1422هـ ـــــ 2001م

عن المؤلف:

الشيخ عبد الله بن عبد الرحمن أبابطين

عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين"، وعشيرته آل بابطين من آل مغيرة.

ولد المترجم له في بلدة روضة سدير لعشر بقين من ذى الحجة عام 1194هـ ونشأ بها وقرأ على قاضيها وفقيهها الشيخ محمد بن طراد الدوسرى ولا زمه ملازمة تامة مع ما وهبه الله من ذكاء وسرعة الفهم وقوة الذاكرة فمهر في الفقه مهارة تامة وفاق أقرانه في شرخ شبابه، ثم ارتحل إلى شقراء عاصمة مقاطعة الوشم فقرأ على قاضيها الشيخ عبد العزيز الحصين فلما رأى شيخه مبلغ إدراكه صار يستعين به على كثير من المشاكل القضائية.
ثم رحل إلى الدرعية فقرأ على علمائها حتى صار ممن يشار إليهم بالبنان، ولما استولى الإمام سعود بن عبد العزيز رحمه الله على الحرمين الشريفين عام 12220هـ عينه قاضيا على الطائف وملحقاته من قبائل الحجاز فجلس في قضاء الطائف وملحقاته سنتين.
وفي ولاية الإمام عبد الله بن سعود صار قضيا على عمان ثم لما جاء عهد الحكومة السعودية الثانية ولاه الإمام تركي قضاء مقاطعة الوشم ومقره في عاصمتها شقراء ولما توفي قاضي سدير الشيخ عبد الله بن سليمان ابن عبيد عام 1239هـ جمع له الإمام تركي مع قضاء الوشم قضاء سدير كي يقيم في كل مقاطعة منها شهرين قال ابن بشير:( كان الشيخ الجليل مفيد الطالبين عبد الله بن عبد الرحمن أبا بطين إذ ذاك قاضيا في الوشم فأمر عليه تركي أن يكون قاضيا في سدير فسار إليه ونزل الروضة وتوجهت إليه الخصوم ورحل إليه طلبة العلم من أهل سدير ومنيخ وأخذوا عنه فكان يأخذ بعض الزمن سدير وبعضها في الوشم.
وفي عام 1248هـ نقله الإمام تركي من قضاء الوشم إلى قضاء القصيم وصار مقره في مدينة عنيزة وبعد وفاة الإمام تركي عاد إلى شقراء وجلس فيها للتدريس والتعليم والإفتاء.
قال ابن بشر في حوادث ( 1251هـ) طلب رؤساء القصيم من الإمام فيصل أن يبعث الشيخ عبد الله بن عبد الرحمن أبا بطين قاضيا في بلدانهم ومدرسا لطلبة العلم في أوطانهم فأمر عليه الإمام أن يسير إليهم وكان إذ ذاك في بلد شقراء قاضيا لناحية الوشم فسار إليهم وقدم بلد عنيزة واستوطنها فأكرموه غاية الإكرام وانتفعوا بعلمه).
وفي عام 1270هـ ترك قضاء عنيزة وسبب ذلك ما رواه المؤرخ الشيخ إبراهيم بن عيسى بقوله:(وفي شعبان من هذه السنة 1270هـ قام أهل عنيزة على جلوى بن تركي وأخرجوه من القصر المعروف فيها وكان أخوه الإمام فيصل قد جعله أميرا فيها سنة 1265هـ
وكان الشيخ عبد الله أبابطين إذ ذاك هو القاضي في بلد عنيزة وقد ولاه الإمام فيصل القضاء عليها وعلى بلدان القصيم فلما قاموا على جلوي وأخرجوه غضب لذلك وخرج بحرمه وعياله إلى بريدة ثم قال: ( ولما كان في سنة 1270هـ رجع من عنيزة إلى بلد شقراء وأقام بها ولم يزل مستمرا على حاله الجميل إلى أن توفي فيها)

مشائخه:
فأما العلماء الذين أخذ عنهم فيحضرني منهم ما يلي:
1- الشيخ محمد بن عبد الله بن طراد الدوسري قرأ عليه في روضة سدير حتى تفقه.
2- الشيخ عبد العزيز بن عبد الله الحصين الناصري قاضي شقراء قرأ عليه في شقراء وأعان شيخه على مهامه القضائية.
3- السيد حسين الجفري قرأ عليه النحو في الطائف حينما كان المترجم له قاضيا.
4- الشيخ العلامة حمد بن ناصر بن عثمان بن معمر التميمي.
5- الشيخ العالم أحمد بن حسن بن رشيد العفالقي الاحسائى وقد أجازه الشيخ أحمد بن رشيد بسنده المتصل إلى الشيخ عبد الله بن سالم البصري في كتابه الامداد بعلو الاسناد.
6- الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب وهؤلاء العلماء الثلاثة قرأ عليهم في الدرعية.
والقصد أن المذكور قرأ على هؤلاء الأعلام وغيرهم في التوحيد والتفسير والحديث والفقه وأصول هذه العلوم كما قرأ العلوم العربية وأتقن هذا كله حتى صار فيها بحرا لا يجارى وحبرا لا يماري، وإليك بعض ثناء العلماء عليه:
قال تلميذه الشيخ محمد بن حميد في السحب الوابلة: ( واما اطلاعه على خلاف الأئمة الأربعة بل على غيرهم من السلف والروايات والأقوال المذهبية فأمر عجيب ما أعلم أني رأيت من يضاهيه بل ولا من يقاربه).
وقال الشيخ إبراهيم بن عيسى: ( الإمام والحبر الهمام العالم العلامة والقدوة الفهامة الشيخ عبد الله أبابطين مهر في الفقه وفاق أهل عصره في ابان شبيبته)

تلاميذه
وقد أثنى عليه كثير من معاصريه ومن بعدهم في سعة الاطلاع حتى صار مرجعا من مراجع المسلمين في بلدان نجد فأطلق عليه لقب مفتى الديار النجدية في زمنه وقد عمر أوقاته وشغلها بالتدريس والوعظ والارشاد والافتاء وكان لا يمل ولا يضجر من طول الدرس والافادة في طوال حياته فدرس في التوحيد وعقائد السلف والتفسير والحديث والفقه وأصولها والعلوم العربية في جميع المناطق التى أقام بها في الطائف وشقراء وسدير وعمان والقصيم ونفع الله به نفعا عظيما وبارك في أعماله وأقواله حتى تخرج على يده كبار علماء نجد وهؤلاء من يحضرني من كبار العلماء الذين أخذوا عنه:
1- الشيخ الفقيه على بن محمد آل راشد وكان ينيبه في القضاء في عنيزة إذا سافر.
2- الشيخ محمد بن إبراهيم السنانى وقد ولى القضاء بعده في عنيزه سته أشهر ثم توفي رحمه الله.
3- الشيخ محمد بن عبد الله بن مانع قدم معه من شقراء إلى عنيزه وتزوج ابنه المترجم له فأنجبت علماء
4- الشيخ عبد الرحمن بن محمد بن مانع ابن الذي قبله وسبط المترجم له وقد ولى قضاء الاحساء الامام فيصل .
5- الشيخ محمد بن عبد الله بن حميد صاحب السحب الوابلة.
6- الشيخ صالح بن عيسى من بنى زيد قدم من شقراء واستوطن عنيزه فآل عيسى الآن في عنيزه من ذريته وهو نائب المترجم له في اقامة الصلاة في المسجد الجامع والخطيب عنه في غيابه.
7- الشيخ على السالم الجليدان امام ومدرس مسجد المسومن بعنيزه.
8- الشيخ صالح بن عثمان العوف آل عقيل.
9- الشيخ عبد الله بن عائض قاضي عنيزه وهؤلاء بعض تلاميذه في مدينة عنيزه.
10 الشيخ محمد بن عمر بن سليم.
11- الشيخ محمد بن عبد الله بن سليم.
12- الشيخ سليمان بن على بن مقبل.
وهؤلاء تلاميذه من مدينة بريدة وقراءتهم عليه في عنيزه وشقراء وجميع هؤلاء العلماء الثلاثة ولوا قضاء بريدة ولهم تراجم.
13- الشيخ إبراهيم بن حمد بن محمد بن عيسى من بنى زيد.
14- الشيخ أحمد بن إبراهيم بن حمد بن محمد بن عيسى ابن الذي قبله.
15- الشيخ الفقيه على بن عبد الله بن إبراهيم بن عيسى من بنى زيد وهؤلاء من مدينة شقراء وقد ولوا قضاءها .
16- الشيخ سليمان بن عبد الرحمن.
17- الشيخ عبد الله بن عبد الكريم بن معيقل.
18- الشيخ صالح بن حمد بن نصر الله.
19- الشيخ جمعان بن ناصر.
20- الشيخ صالح بن حمد بن نصر الله قاضى القطيف للامام تركى.
وغير هؤلاء كثير من أهل العلم ممن ادرك في العلم وممن صار له فيه محصول.

مؤلفاته:
1- اختصر بدائع الفوائد لابن القيم وقد رأيته في مكتبة آل مانع في عنيزه بخط المؤلف.
2- حاشية نفسية على شرح المنتهي جردها من نسخته تلميذه وسبطه الشيخ عبد الرحمن بن محمد المانع.
3- تأسيس التقديس في الرد على ابن جرجيس وقد رأيت مسودة المؤلف في عنيزه بخط المؤلف.
4- الانتصار في الرد على ابن جرجيس أيضا.
5- له فتاوى وتحريرات سديدة بعضها طبع مع مجاميع رسائل علماء نجد وبعضها لم يطبع ولو جمعت وحدها لجاءت مجلدا حافلا بالفوائد وغرائب المسائل.
6- رساله في تجويد القرآن الكريم.

والمترجم له صاحب كلمة مسموعة واشارة نافذة لدى الكبير والصغير والخاص والعام فقد كان موضع التقدير والاجلال من كلوك آل سعود في دولتهم الأولى والثانية لما يرون من العفاف والتقي ولما يعلمونه عنه من الكفاءة والمقدرة على أعماله في مناصبه كما أنه موضع الثقة من علماء الدعوة السلفية فقد عاصر زعيمها في وقته الشيخ عبد الرحمن بن حسن فكان يجله ويقدره.
كما أنه محبوب لدى العامة وعمدة لهم في مكاتباتهم وفتاويهم ومشاوراتهم لما هو عليه من الثقة والكفاءة وسداد الرأى وقد عاش في دولتين وأدرك اضطرابات ومحنا شدائد ومع هذا فهو محل التقدير من الجميع.

وفاته:
بعد اعتزاله قضاء عنيزه عام 1270هـ استقر في شقراء لنشر العلم ونفع المسلمين ولم يزل على سيرته الحميدة حتى توفي سابع جمادى الأول عام 1282هـ بعد أن أمضي في خدمة العلم ونفع المسلمين قرابة تسعين سنة ولذا عظم على الناس خطبه واسفوا لفقده وخلف ابنين هما عبد العزيز وصار من الوجهاء المقربين عند الإمام عبد الله الفيصل فهو أمين بيت المال ويرسله ليفاوض الدولة التركية والحكام وقتل مع الإمام عبد الله في معركة أم العصافير التى صارت بينه وبين محمد بن رشيد عام 1301هـ ولعبد العزيز بن الشيخ عبد الله أحفاد كثيرون من أشهرهم في وقتنا الحاضر الاستاذ عبد العزيز بن محمد بن إبراهيم بن عبد العزيز بن الشيخ عبد الله أبا بطين وكيل مصلحة الأشغال العامة بالرياض وأخوه الأستاذ إبراهيم مدير عام وزارة الزراعة بالرياض.
أما الابن الثاني للشيخ المترجم له فهو عبد الرحمن ولم يشتهر كأخيه عبد العزيز وله أحفاد من أشهرهم الشيخ عبد الله بن محمد بن عبد الرحمن ابن الشيخ عبد الله أبا بطين ومن أحفاده الأستاذ محمد بن عبد الرحمن ابن محمد بن عبد الرحمن بن الشيخ عبد الله أبا بطين مدير الشؤون الماليه بمصلحة الأشغال العامة بالرياض وأخوه الأستاذ عمر ضابط بالجيش برتبة رئيس ومن أحفاده الشيخ عمر بن عبد العزيز بن عبد الرحمن بن الشيخ عبد الله ابا بطين صار قاضيا ثم أحيل إلى التقاعد وصار امام في جامع شقراء وقد توفي رحم الله الشيخ عبد الله أبا بطين ورحم الأموات من ذريته وبارك في الباقين منهم

[ فهرس الكتاب - فهرس المحتويات ]


دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

تأليف:

عبد الله بن عبد الرحمن أبا بطين

1282 هـ

دراسة وتحقيق:

عبد السلام بن برجس بن ناصر العبد الكريم

الناشر:

دار العاصمة

الثانية , 1407 هـ /1986 م

عن المؤلف:

الشيخ عبد الله بن عبد الرحمن أبابطين

عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين"، وعشيرته آل بابطين من آل مغيرة.

ولد المترجم له في بلدة روضة سدير لعشر بقين من ذى الحجة عام 1194هـ ونشأ بها وقرأ على قاضيها وفقيهها الشيخ محمد بن طراد الدوسرى ولا زمه ملازمة تامة مع ما وهبه الله من ذكاء وسرعة الفهم وقوة الذاكرة فمهر في الفقه مهارة تامة وفاق أقرانه في شرخ شبابه، ثم ارتحل إلى شقراء عاصمة مقاطعة الوشم فقرأ على قاضيها الشيخ عبد العزيز الحصين فلما رأى شيخه مبلغ إدراكه صار يستعين به على كثير من المشاكل القضائية.
ثم رحل إلى الدرعية فقرأ على علمائها حتى صار ممن يشار إليهم بالبنان، ولما استولى الإمام سعود بن عبد العزيز رحمه الله على الحرمين الشريفين عام 12220هـ عينه قاضيا على الطائف وملحقاته من قبائل الحجاز فجلس في قضاء الطائف وملحقاته سنتين.
وفي ولاية الإمام عبد الله بن سعود صار قضيا على عمان ثم لما جاء عهد الحكومة السعودية الثانية ولاه الإمام تركي قضاء مقاطعة الوشم ومقره في عاصمتها شقراء ولما توفي قاضي سدير الشيخ عبد الله بن سليمان ابن عبيد عام 1239هـ جمع له الإمام تركي مع قضاء الوشم قضاء سدير كي يقيم في كل مقاطعة منها شهرين قال ابن بشير:( كان الشيخ الجليل مفيد الطالبين عبد الله بن عبد الرحمن أبا بطين إذ ذاك قاضيا في الوشم فأمر عليه تركي أن يكون قاضيا في سدير فسار إليه ونزل الروضة وتوجهت إليه الخصوم ورحل إليه طلبة العلم من أهل سدير ومنيخ وأخذوا عنه فكان يأخذ بعض الزمن سدير وبعضها في الوشم.
وفي عام 1248هـ نقله الإمام تركي من قضاء الوشم إلى قضاء القصيم وصار مقره في مدينة عنيزة وبعد وفاة الإمام تركي عاد إلى شقراء وجلس فيها للتدريس والتعليم والإفتاء.
قال ابن بشر في حوادث ( 1251هـ) طلب رؤساء القصيم من الإمام فيصل أن يبعث الشيخ عبد الله بن عبد الرحمن أبا بطين قاضيا في بلدانهم ومدرسا لطلبة العلم في أوطانهم فأمر عليه الإمام أن يسير إليهم وكان إذ ذاك في بلد شقراء قاضيا لناحية الوشم فسار إليهم وقدم بلد عنيزة واستوطنها فأكرموه غاية الإكرام وانتفعوا بعلمه).
وفي عام 1270هـ ترك قضاء عنيزة وسبب ذلك ما رواه المؤرخ الشيخ إبراهيم بن عيسى بقوله:(وفي شعبان من هذه السنة 1270هـ قام أهل عنيزة على جلوى بن تركي وأخرجوه من القصر المعروف فيها وكان أخوه الإمام فيصل قد جعله أميرا فيها سنة 1265هـ
وكان الشيخ عبد الله أبابطين إذ ذاك هو القاضي في بلد عنيزة وقد ولاه الإمام فيصل القضاء عليها وعلى بلدان القصيم فلما قاموا على جلوي وأخرجوه غضب لذلك وخرج بحرمه وعياله إلى بريدة ثم قال: ( ولما كان في سنة 1270هـ رجع من عنيزة إلى بلد شقراء وأقام بها ولم يزل مستمرا على حاله الجميل إلى أن توفي فيها)

مشائخه:
فأما العلماء الذين أخذ عنهم فيحضرني منهم ما يلي:
1- الشيخ محمد بن عبد الله بن طراد الدوسري قرأ عليه في روضة سدير حتى تفقه.
2- الشيخ عبد العزيز بن عبد الله الحصين الناصري قاضي شقراء قرأ عليه في شقراء وأعان شيخه على مهامه القضائية.
3- السيد حسين الجفري قرأ عليه النحو في الطائف حينما كان المترجم له قاضيا.
4- الشيخ العلامة حمد بن ناصر بن عثمان بن معمر التميمي.
5- الشيخ العالم أحمد بن حسن بن رشيد العفالقي الاحسائى وقد أجازه الشيخ أحمد بن رشيد بسنده المتصل إلى الشيخ عبد الله بن سالم البصري في كتابه الامداد بعلو الاسناد.
6- الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب وهؤلاء العلماء الثلاثة قرأ عليهم في الدرعية.
والقصد أن المذكور قرأ على هؤلاء الأعلام وغيرهم في التوحيد والتفسير والحديث والفقه وأصول هذه العلوم كما قرأ العلوم العربية وأتقن هذا كله حتى صار فيها بحرا لا يجارى وحبرا لا يماري، وإليك بعض ثناء العلماء عليه:
قال تلميذه الشيخ محمد بن حميد في السحب الوابلة: ( واما اطلاعه على خلاف الأئمة الأربعة بل على غيرهم من السلف والروايات والأقوال المذهبية فأمر عجيب ما أعلم أني رأيت من يضاهيه بل ولا من يقاربه).
وقال الشيخ إبراهيم بن عيسى: ( الإمام والحبر الهمام العالم العلامة والقدوة الفهامة الشيخ عبد الله أبابطين مهر في الفقه وفاق أهل عصره في ابان شبيبته)

تلاميذه
وقد أثنى عليه كثير من معاصريه ومن بعدهم في سعة الاطلاع حتى صار مرجعا من مراجع المسلمين في بلدان نجد فأطلق عليه لقب مفتى الديار النجدية في زمنه وقد عمر أوقاته وشغلها بالتدريس والوعظ والارشاد والافتاء وكان لا يمل ولا يضجر من طول الدرس والافادة في طوال حياته فدرس في التوحيد وعقائد السلف والتفسير والحديث والفقه وأصولها والعلوم العربية في جميع المناطق التى أقام بها في الطائف وشقراء وسدير وعمان والقصيم ونفع الله به نفعا عظيما وبارك في أعماله وأقواله حتى تخرج على يده كبار علماء نجد وهؤلاء من يحضرني من كبار العلماء الذين أخذوا عنه:
1- الشيخ الفقيه على بن محمد آل راشد وكان ينيبه في القضاء في عنيزة إذا سافر.
2- الشيخ محمد بن إبراهيم السنانى وقد ولى القضاء بعده في عنيزه سته أشهر ثم توفي رحمه الله.
3- الشيخ محمد بن عبد الله بن مانع قدم معه من شقراء إلى عنيزه وتزوج ابنه المترجم له فأنجبت علماء
4- الشيخ عبد الرحمن بن محمد بن مانع ابن الذي قبله وسبط المترجم له وقد ولى قضاء الاحساء الامام فيصل .
5- الشيخ محمد بن عبد الله بن حميد صاحب السحب الوابلة.
6- الشيخ صالح بن عيسى من بنى زيد قدم من شقراء واستوطن عنيزه فآل عيسى الآن في عنيزه من ذريته وهو نائب المترجم له في اقامة الصلاة في المسجد الجامع والخطيب عنه في غيابه.
7- الشيخ على السالم الجليدان امام ومدرس مسجد المسومن بعنيزه.
8- الشيخ صالح بن عثمان العوف آل عقيل.
9- الشيخ عبد الله بن عائض قاضي عنيزه وهؤلاء بعض تلاميذه في مدينة عنيزه.
10 الشيخ محمد بن عمر بن سليم.
11- الشيخ محمد بن عبد الله بن سليم.
12- الشيخ سليمان بن على بن مقبل.
وهؤلاء تلاميذه من مدينة بريدة وقراءتهم عليه في عنيزه وشقراء وجميع هؤلاء العلماء الثلاثة ولوا قضاء بريدة ولهم تراجم.
13- الشيخ إبراهيم بن حمد بن محمد بن عيسى من بنى زيد.
14- الشيخ أحمد بن إبراهيم بن حمد بن محمد بن عيسى ابن الذي قبله.
15- الشيخ الفقيه على بن عبد الله بن إبراهيم بن عيسى من بنى زيد وهؤلاء من مدينة شقراء وقد ولوا قضاءها .
16- الشيخ سليمان بن عبد الرحمن.
17- الشيخ عبد الله بن عبد الكريم بن معيقل.
18- الشيخ صالح بن حمد بن نصر الله.
19- الشيخ جمعان بن ناصر.
20- الشيخ صالح بن حمد بن نصر الله قاضى القطيف للامام تركى.
وغير هؤلاء كثير من أهل العلم ممن ادرك في العلم وممن صار له فيه محصول.

مؤلفاته:
1- اختصر بدائع الفوائد لابن القيم وقد رأيته في مكتبة آل مانع في عنيزه بخط المؤلف.
2- حاشية نفسية على شرح المنتهي جردها من نسخته تلميذه وسبطه الشيخ عبد الرحمن بن محمد المانع.
3- تأسيس التقديس في الرد على ابن جرجيس وقد رأيت مسودة المؤلف في عنيزه بخط المؤلف.
4- الانتصار في الرد على ابن جرجيس أيضا.
5- له فتاوى وتحريرات سديدة بعضها طبع مع مجاميع رسائل علماء نجد وبعضها لم يطبع ولو جمعت وحدها لجاءت مجلدا حافلا بالفوائد وغرائب المسائل.
6- رساله في تجويد القرآن الكريم.

والمترجم له صاحب كلمة مسموعة واشارة نافذة لدى الكبير والصغير والخاص والعام فقد كان موضع التقدير والاجلال من كلوك آل سعود في دولتهم الأولى والثانية لما يرون من العفاف والتقي ولما يعلمونه عنه من الكفاءة والمقدرة على أعماله في مناصبه كما أنه موضع الثقة من علماء الدعوة السلفية فقد عاصر زعيمها في وقته الشيخ عبد الرحمن بن حسن فكان يجله ويقدره.
كما أنه محبوب لدى العامة وعمدة لهم في مكاتباتهم وفتاويهم ومشاوراتهم لما هو عليه من الثقة والكفاءة وسداد الرأى وقد عاش في دولتين وأدرك اضطرابات ومحنا شدائد ومع هذا فهو محل التقدير من الجميع.

وفاته:
بعد اعتزاله قضاء عنيزه عام 1270هـ استقر في شقراء لنشر العلم ونفع المسلمين ولم يزل على سيرته الحميدة حتى توفي سابع جمادى الأول عام 1282هـ بعد أن أمضي في خدمة العلم ونفع المسلمين قرابة تسعين سنة ولذا عظم على الناس خطبه واسفوا لفقده وخلف ابنين هما عبد العزيز وصار من الوجهاء المقربين عند الإمام عبد الله الفيصل فهو أمين بيت المال ويرسله ليفاوض الدولة التركية والحكام وقتل مع الإمام عبد الله في معركة أم العصافير التى صارت بينه وبين محمد بن رشيد عام 1301هـ ولعبد العزيز بن الشيخ عبد الله أحفاد كثيرون من أشهرهم في وقتنا الحاضر الاستاذ عبد العزيز بن محمد بن إبراهيم بن عبد العزيز بن الشيخ عبد الله أبا بطين وكيل مصلحة الأشغال العامة بالرياض وأخوه الأستاذ إبراهيم مدير عام وزارة الزراعة بالرياض.
أما الابن الثاني للشيخ المترجم له فهو عبد الرحمن ولم يشتهر كأخيه عبد العزيز وله أحفاد من أشهرهم الشيخ عبد الله بن محمد بن عبد الرحمن ابن الشيخ عبد الله أبا بطين ومن أحفاده الأستاذ محمد بن عبد الرحمن ابن محمد بن عبد الرحمن بن الشيخ عبد الله أبا بطين مدير الشؤون الماليه بمصلحة الأشغال العامة بالرياض وأخوه الأستاذ عمر ضابط بالجيش برتبة رئيس ومن أحفاده الشيخ عمر بن عبد العزيز بن عبد الرحمن بن الشيخ عبد الله ابا بطين صار قاضيا ثم أحيل إلى التقاعد وصار امام في جامع شقراء وقد توفي رحم الله الشيخ عبد الله أبا بطين ورحم الأموات من ذريته وبارك في الباقين منهم

[ فهرس الكتاب - فهرس المحتويات ]


رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين

الكتاب: رسائل وفتاوى العلامة عبد الله بن عبد الرحمن أبي بطين (مطبوع ضمن مجموعة الرسائل والمسائل النجدية، الجزء الثاني)
المؤلف: عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين" (المتوفى: 1282هـ)
الناشر: دار العاصمة، الرياض، المملكة العربية السعودية
الطبعة: الأولى، بمصر 1349هـ، النشرة الثالثة، 1412هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ عبد الله بن عبد الرحمن أبابطين

عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين"، وعشيرته آل بابطين من آل مغيرة.

ولد المترجم له في بلدة روضة سدير لعشر بقين من ذى الحجة عام 1194هـ ونشأ بها وقرأ على قاضيها وفقيهها الشيخ محمد بن طراد الدوسرى ولا زمه ملازمة تامة مع ما وهبه الله من ذكاء وسرعة الفهم وقوة الذاكرة فمهر في الفقه مهارة تامة وفاق أقرانه في شرخ شبابه، ثم ارتحل إلى شقراء عاصمة مقاطعة الوشم فقرأ على قاضيها الشيخ عبد العزيز الحصين فلما رأى شيخه مبلغ إدراكه صار يستعين به على كثير من المشاكل القضائية.
ثم رحل إلى الدرعية فقرأ على علمائها حتى صار ممن يشار إليهم بالبنان، ولما استولى الإمام سعود بن عبد العزيز رحمه الله على الحرمين الشريفين عام 12220هـ عينه قاضيا على الطائف وملحقاته من قبائل الحجاز فجلس في قضاء الطائف وملحقاته سنتين.
وفي ولاية الإمام عبد الله بن سعود صار قضيا على عمان ثم لما جاء عهد الحكومة السعودية الثانية ولاه الإمام تركي قضاء مقاطعة الوشم ومقره في عاصمتها شقراء ولما توفي قاضي سدير الشيخ عبد الله بن سليمان ابن عبيد عام 1239هـ جمع له الإمام تركي مع قضاء الوشم قضاء سدير كي يقيم في كل مقاطعة منها شهرين قال ابن بشير:( كان الشيخ الجليل مفيد الطالبين عبد الله بن عبد الرحمن أبا بطين إذ ذاك قاضيا في الوشم فأمر عليه تركي أن يكون قاضيا في سدير فسار إليه ونزل الروضة وتوجهت إليه الخصوم ورحل إليه طلبة العلم من أهل سدير ومنيخ وأخذوا عنه فكان يأخذ بعض الزمن سدير وبعضها في الوشم.
وفي عام 1248هـ نقله الإمام تركي من قضاء الوشم إلى قضاء القصيم وصار مقره في مدينة عنيزة وبعد وفاة الإمام تركي عاد إلى شقراء وجلس فيها للتدريس والتعليم والإفتاء.
قال ابن بشر في حوادث ( 1251هـ) طلب رؤساء القصيم من الإمام فيصل أن يبعث الشيخ عبد الله بن عبد الرحمن أبا بطين قاضيا في بلدانهم ومدرسا لطلبة العلم في أوطانهم فأمر عليه الإمام أن يسير إليهم وكان إذ ذاك في بلد شقراء قاضيا لناحية الوشم فسار إليهم وقدم بلد عنيزة واستوطنها فأكرموه غاية الإكرام وانتفعوا بعلمه).
وفي عام 1270هـ ترك قضاء عنيزة وسبب ذلك ما رواه المؤرخ الشيخ إبراهيم بن عيسى بقوله:(وفي شعبان من هذه السنة 1270هـ قام أهل عنيزة على جلوى بن تركي وأخرجوه من القصر المعروف فيها وكان أخوه الإمام فيصل قد جعله أميرا فيها سنة 1265هـ
وكان الشيخ عبد الله أبابطين إذ ذاك هو القاضي في بلد عنيزة وقد ولاه الإمام فيصل القضاء عليها وعلى بلدان القصيم فلما قاموا على جلوي وأخرجوه غضب لذلك وخرج بحرمه وعياله إلى بريدة ثم قال: ( ولما كان في سنة 1270هـ رجع من عنيزة إلى بلد شقراء وأقام بها ولم يزل مستمرا على حاله الجميل إلى أن توفي فيها)

مشائخه:
فأما العلماء الذين أخذ عنهم فيحضرني منهم ما يلي:
1- الشيخ محمد بن عبد الله بن طراد الدوسري قرأ عليه في روضة سدير حتى تفقه.
2- الشيخ عبد العزيز بن عبد الله الحصين الناصري قاضي شقراء قرأ عليه في شقراء وأعان شيخه على مهامه القضائية.
3- السيد حسين الجفري قرأ عليه النحو في الطائف حينما كان المترجم له قاضيا.
4- الشيخ العلامة حمد بن ناصر بن عثمان بن معمر التميمي.
5- الشيخ العالم أحمد بن حسن بن رشيد العفالقي الاحسائى وقد أجازه الشيخ أحمد بن رشيد بسنده المتصل إلى الشيخ عبد الله بن سالم البصري في كتابه الامداد بعلو الاسناد.
6- الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب وهؤلاء العلماء الثلاثة قرأ عليهم في الدرعية.
والقصد أن المذكور قرأ على هؤلاء الأعلام وغيرهم في التوحيد والتفسير والحديث والفقه وأصول هذه العلوم كما قرأ العلوم العربية وأتقن هذا كله حتى صار فيها بحرا لا يجارى وحبرا لا يماري، وإليك بعض ثناء العلماء عليه:
قال تلميذه الشيخ محمد بن حميد في السحب الوابلة: ( واما اطلاعه على خلاف الأئمة الأربعة بل على غيرهم من السلف والروايات والأقوال المذهبية فأمر عجيب ما أعلم أني رأيت من يضاهيه بل ولا من يقاربه).
وقال الشيخ إبراهيم بن عيسى: ( الإمام والحبر الهمام العالم العلامة والقدوة الفهامة الشيخ عبد الله أبابطين مهر في الفقه وفاق أهل عصره في ابان شبيبته)

تلاميذه
وقد أثنى عليه كثير من معاصريه ومن بعدهم في سعة الاطلاع حتى صار مرجعا من مراجع المسلمين في بلدان نجد فأطلق عليه لقب مفتى الديار النجدية في زمنه وقد عمر أوقاته وشغلها بالتدريس والوعظ والارشاد والافتاء وكان لا يمل ولا يضجر من طول الدرس والافادة في طوال حياته فدرس في التوحيد وعقائد السلف والتفسير والحديث والفقه وأصولها والعلوم العربية في جميع المناطق التى أقام بها في الطائف وشقراء وسدير وعمان والقصيم ونفع الله به نفعا عظيما وبارك في أعماله وأقواله حتى تخرج على يده كبار علماء نجد وهؤلاء من يحضرني من كبار العلماء الذين أخذوا عنه:
1- الشيخ الفقيه على بن محمد آل راشد وكان ينيبه في القضاء في عنيزة إذا سافر.
2- الشيخ محمد بن إبراهيم السنانى وقد ولى القضاء بعده في عنيزه سته أشهر ثم توفي رحمه الله.
3- الشيخ محمد بن عبد الله بن مانع قدم معه من شقراء إلى عنيزه وتزوج ابنه المترجم له فأنجبت علماء
4- الشيخ عبد الرحمن بن محمد بن مانع ابن الذي قبله وسبط المترجم له وقد ولى قضاء الاحساء الامام فيصل .
5- الشيخ محمد بن عبد الله بن حميد صاحب السحب الوابلة.
6- الشيخ صالح بن عيسى من بنى زيد قدم من شقراء واستوطن عنيزه فآل عيسى الآن في عنيزه من ذريته وهو نائب المترجم له في اقامة الصلاة في المسجد الجامع والخطيب عنه في غيابه.
7- الشيخ على السالم الجليدان امام ومدرس مسجد المسومن بعنيزه.
8- الشيخ صالح بن عثمان العوف آل عقيل.
9- الشيخ عبد الله بن عائض قاضي عنيزه وهؤلاء بعض تلاميذه في مدينة عنيزه.
10 الشيخ محمد بن عمر بن سليم.
11- الشيخ محمد بن عبد الله بن سليم.
12- الشيخ سليمان بن على بن مقبل.
وهؤلاء تلاميذه من مدينة بريدة وقراءتهم عليه في عنيزه وشقراء وجميع هؤلاء العلماء الثلاثة ولوا قضاء بريدة ولهم تراجم.
13- الشيخ إبراهيم بن حمد بن محمد بن عيسى من بنى زيد.
14- الشيخ أحمد بن إبراهيم بن حمد بن محمد بن عيسى ابن الذي قبله.
15- الشيخ الفقيه على بن عبد الله بن إبراهيم بن عيسى من بنى زيد وهؤلاء من مدينة شقراء وقد ولوا قضاءها .
16- الشيخ سليمان بن عبد الرحمن.
17- الشيخ عبد الله بن عبد الكريم بن معيقل.
18- الشيخ صالح بن حمد بن نصر الله.
19- الشيخ جمعان بن ناصر.
20- الشيخ صالح بن حمد بن نصر الله قاضى القطيف للامام تركى.
وغير هؤلاء كثير من أهل العلم ممن ادرك في العلم وممن صار له فيه محصول.

مؤلفاته:
1- اختصر بدائع الفوائد لابن القيم وقد رأيته في مكتبة آل مانع في عنيزه بخط المؤلف.
2- حاشية نفسية على شرح المنتهي جردها من نسخته تلميذه وسبطه الشيخ عبد الرحمن بن محمد المانع.
3- تأسيس التقديس في الرد على ابن جرجيس وقد رأيت مسودة المؤلف في عنيزه بخط المؤلف.
4- الانتصار في الرد على ابن جرجيس أيضا.
5- له فتاوى وتحريرات سديدة بعضها طبع مع مجاميع رسائل علماء نجد وبعضها لم يطبع ولو جمعت وحدها لجاءت مجلدا حافلا بالفوائد وغرائب المسائل.
6- رساله في تجويد القرآن الكريم.

والمترجم له صاحب كلمة مسموعة واشارة نافذة لدى الكبير والصغير والخاص والعام فقد كان موضع التقدير والاجلال من كلوك آل سعود في دولتهم الأولى والثانية لما يرون من العفاف والتقي ولما يعلمونه عنه من الكفاءة والمقدرة على أعماله في مناصبه كما أنه موضع الثقة من علماء الدعوة السلفية فقد عاصر زعيمها في وقته الشيخ عبد الرحمن بن حسن فكان يجله ويقدره.
كما أنه محبوب لدى العامة وعمدة لهم في مكاتباتهم وفتاويهم ومشاوراتهم لما هو عليه من الثقة والكفاءة وسداد الرأى وقد عاش في دولتين وأدرك اضطرابات ومحنا شدائد ومع هذا فهو محل التقدير من الجميع.

وفاته:
بعد اعتزاله قضاء عنيزه عام 1270هـ استقر في شقراء لنشر العلم ونفع المسلمين ولم يزل على سيرته الحميدة حتى توفي سابع جمادى الأول عام 1282هـ بعد أن أمضي في خدمة العلم ونفع المسلمين قرابة تسعين سنة ولذا عظم على الناس خطبه واسفوا لفقده وخلف ابنين هما عبد العزيز وصار من الوجهاء المقربين عند الإمام عبد الله الفيصل فهو أمين بيت المال ويرسله ليفاوض الدولة التركية والحكام وقتل مع الإمام عبد الله في معركة أم العصافير التى صارت بينه وبين محمد بن رشيد عام 1301هـ ولعبد العزيز بن الشيخ عبد الله أحفاد كثيرون من أشهرهم في وقتنا الحاضر الاستاذ عبد العزيز بن محمد بن إبراهيم بن عبد العزيز بن الشيخ عبد الله أبا بطين وكيل مصلحة الأشغال العامة بالرياض وأخوه الأستاذ إبراهيم مدير عام وزارة الزراعة بالرياض.
أما الابن الثاني للشيخ المترجم له فهو عبد الرحمن ولم يشتهر كأخيه عبد العزيز وله أحفاد من أشهرهم الشيخ عبد الله بن محمد بن عبد الرحمن ابن الشيخ عبد الله أبا بطين ومن أحفاده الأستاذ محمد بن عبد الرحمن ابن محمد بن عبد الرحمن بن الشيخ عبد الله أبا بطين مدير الشؤون الماليه بمصلحة الأشغال العامة بالرياض وأخوه الأستاذ عمر ضابط بالجيش برتبة رئيس ومن أحفاده الشيخ عمر بن عبد العزيز بن عبد الرحمن بن الشيخ عبد الله ابا بطين صار قاضيا ثم أحيل إلى التقاعد وصار امام في جامع شقراء وقد توفي رحم الله الشيخ عبد الله أبا بطين ورحم الأموات من ذريته وبارك في الباقين منهم

[ فهرس الكتاب - فهرس المحتويات ]


شرح كتاب آداب المشي إلى الصلاة أو العبادات

الكتاب: شرح كتاب آداب المشي إلى الصلاة أو العبادات (الصلاة، الزكاة، الصيام)
المؤلف: محمد بن إبراهيم بن عبد اللطيف آل الشيخ (المتوفى: 1389هـ)
المحقق: محمد بن عبد الرحمن ابن قاسم
الناشر: محمد بن عبد الرحمن بن قاسم، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1419هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

محمد بن إبراهيم آل الشيخ (1311 - 1389 هـ = 1893 - 1969 م)

محمد بن إبراهيم بن عبد اللطيف، من آل الشيخ محمد بن عبد الوهاب: فقيه حنبلي.

كان المفتي الأول للبلاد العربية السعودية.
مولده ووفاته في الرياض: تعلم بها وفقد بصره في الحادية عشرة من عمره.
فتابع الدراسة إلى أن أتم حفظ القرآن.
وكثير من الكتب والمتون، وتصدر للتدريس، وعين مفتيا للمملكة، ثم رئيسا للقضاة.
فرئيسا للجامعة الإسلامية في المدينة المنورة ورئيسا للمجلس التأسيسي لرابطة العالم الإسلامي، ورئيسا لتعليم البنات في المملكة (1380 هـ) وفي سنة 1373 هـ، أنشأ «المكتبة السعودية» العامة، في الرياض وجمع فيها حوالي 15000 كتاب مطبوع و 117 مخطوطا، وأملى من تأليفه كتبا، منها «الجواب المستقيم - ط» و «تحكيم القوانين - ط» رسالة، و «مجموعة من أحاديث الأحكام - خ» و «الفتاوى - خ» عدة مجلدات، ما زالت في دار الإفتاء بمكة [طُبعت].
وكان الملك عبد العزيز قد أمر بجمعها وطبعه

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الكتاب: شرح كشف الشبهات
المؤلف: محمد بن إبراهيم بن عبد اللطيف آل الشيخ (المتوفى: 1389هـ)
المحقق: محمد بن عبد الرحمن بن قاسم
الناشر: طبع على نفقة محمد بن عبد الرحمن بن قاسم
الطبعة: الأولى، 1419هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

محمد بن إبراهيم آل الشيخ (1311 - 1389 هـ = 1893 - 1969 م)

محمد بن إبراهيم بن عبد اللطيف، من آل الشيخ محمد بن عبد الوهاب: فقيه حنبلي.

كان المفتي الأول للبلاد العربية السعودية.
مولده ووفاته في الرياض: تعلم بها وفقد بصره في الحادية عشرة من عمره.
فتابع الدراسة إلى أن أتم حفظ القرآن.
وكثير من الكتب والمتون، وتصدر للتدريس، وعين مفتيا للمملكة، ثم رئيسا للقضاة.
فرئيسا للجامعة الإسلامية في المدينة المنورة ورئيسا للمجلس التأسيسي لرابطة العالم الإسلامي، ورئيسا لتعليم البنات في المملكة (1380 هـ) وفي سنة 1373 هـ، أنشأ «المكتبة السعودية» العامة، في الرياض وجمع فيها حوالي 15000 كتاب مطبوع و 117 مخطوطا، وأملى من تأليفه كتبا، منها «الجواب المستقيم - ط» و «تحكيم القوانين - ط» رسالة، و «مجموعة من أحاديث الأحكام - خ» و «الفتاوى - خ» عدة مجلدات، ما زالت في دار الإفتاء بمكة [طُبعت].
وكان الملك عبد العزيز قد أمر بجمعها وطبعه

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ

الكتاب: فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ
المؤلف: محمد بن إبراهيم بن عبد اللطيف آل الشيخ (المتوفى: 1389هـ)
جمع وترتيب وتحقيق: محمد بن عبد الرحمن بن قاسم
الناشر: مطبعة الحكومة بمكة المكرمة
الطبعة: الأولى، 1399 هـ
عدد الأجزاء: 13
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

محمد بن إبراهيم آل الشيخ (1311 - 1389 هـ = 1893 - 1969 م)

محمد بن إبراهيم بن عبد اللطيف، من آل الشيخ محمد بن عبد الوهاب: فقيه حنبلي.

كان المفتي الأول للبلاد العربية السعودية.
مولده ووفاته في الرياض: تعلم بها وفقد بصره في الحادية عشرة من عمره.
فتابع الدراسة إلى أن أتم حفظ القرآن.
وكثير من الكتب والمتون، وتصدر للتدريس، وعين مفتيا للمملكة، ثم رئيسا للقضاة.
فرئيسا للجامعة الإسلامية في المدينة المنورة ورئيسا للمجلس التأسيسي لرابطة العالم الإسلامي، ورئيسا لتعليم البنات في المملكة (1380 هـ) وفي سنة 1373 هـ، أنشأ «المكتبة السعودية» العامة، في الرياض وجمع فيها حوالي 15000 كتاب مطبوع و 117 مخطوطا، وأملى من تأليفه كتبا، منها «الجواب المستقيم - ط» و «تحكيم القوانين - ط» رسالة، و «مجموعة من أحاديث الأحكام - خ» و «الفتاوى - خ» عدة مجلدات، ما زالت في دار الإفتاء بمكة [طُبعت].
وكان الملك عبد العزيز قد أمر بجمعها وطبعه

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


أكمل البيان في شرح حديث النجد قرن الشيطان

الكتاب : أكمل البيان في شرح حديث النجد قرن الشيطان
تأليف : الشيخ محمد أشرف سندهو

[ فهرس الكتاب - فهرس المحتويات ]


الإمام محمد بن عبد الوهاب دعوته وسيرته

الكتاب: الإمام محمد بن عبد الوهاب دعوته وسيرته
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد إدارة الطبع والترجمة
الطبعة: الثانية، 1411هـ
عدد الصفحات: 59
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ

[ فهرس الكتاب - فهرس المحتويات ]


الإيمان والرد على أهل البدع بالحواشي

الكتاب : الإيمان والرد على أهل البدع
(مطبوع ضمن مجموعة الرسائل والمسائل النجدية لبعض علماء نجد الأعلام، الجزء الثاني)
تأليف: عبد الرحمن بن حسن محمد بن عبد الوهاب
الناشر:دار العاصمة، الرياض، المملكة العربية السعودية
الأولى بمصر، 1349هـ، النشرة الثالثة، 1412هـ
[مذيل بالحواشي]

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


البيان المفيد فيما اتفق عليه علماء مكة و نجد من عقائد التوحيد

الكتاب : البيان المفيد فيما اتفق عليه علماء مكة و نجد من عقائد التوحيد
المؤلف : مجموعة علماء
مصدر الكتاب : ملتقى أهل الحديث
 www.ahlalhdeeth.com
قام بتنسيقه و فهرسته أسامة بن الزهراء - عفا الله عنه - لملتقى أهل الحديث

[ فهرس الكتاب - فهرس المحتويات ]


الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الكتاب: الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده
المؤلف: عبد الله بن محمد بن عبد المحسن المطوع
الناشر: دار التدمرية
الطبعة: الثالثة، السنة 1424هـ/2004م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الكتاب: الشيخ محمد بن عبد الوهاب المجدد المفترى عليه
المؤلف: أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي (المتوفى: 1423هـ)
الناشر: دار الفتح الشارقة، الإمارات العربية المتحدة
الطبعة: الأولى 1415هـ - 1995م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أحمد بن حجر آل بوطامي ( 1335 هـ - 1423 هـ )

يعد فضيلة الشيخ أحمد بن حجر آل بوطامي البنعلي ـ رحمه الله -، أحد رموز الدعوة الإسلامية والقضاء الشرعي في قطر طوال أكثر من نصف قرن، فقد مارس ـ رحمه الله ـ التدريس والخطابة والقضاء في رأس الخيمة ما يقرب من ربع قرن ثم تولى القضاء في قطر خمسة وثلاثين عاما.

نسبه و مولده
هو أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي. ويرجع نسبه ـ رحمه الله - إلى قبيلة بني سليم، وكان بنو سليم يسكنون في حرة بني سليم قرب المدينة المنورة ثم انتقلوا إلى يبرين جنوب الإحساء ثم دارين ثم تفرقوا في أقطار شتى في الخليج وإفريقيا وفارس والهند، أما آل بوطامي فانتقلوا إلى الزبارة شمال قطر، ومنها هاجروا إلى البحرين وساحل عمان وجزيرة قيس، ولم تعرف سنة ولادة الشيخ بالتحديد وهي حوالي عام 1335 هـ،( 1915م ).
وتزوج مرة واحدة فقط وكان زواجه في رأس الخيمة سنة 1938م من ابنة سالم بن هلال المناعي، وقد أثمر ذلك الزواج ولدين هما الدكتور حجر ويوسف وبنت واحدة .

طلبه العلم
درس القرآن الكريم طفلا، كما سافر إلى الإحساء عام 1931م وهو لم يتعد السابعة عشرة من العمر، مكث الشيخ في الإحساء أربع سنوات منصرفا لطلب العلم منقطعا عما سواه، فحفظ الكثير من المتون في مختلف العلوم والفنون على أيدي علماء الإحساء.

شيوخه
لقد درس الشيخ على أيدي شيوخ أفاضل منهم :
ـ الشيخ أحمد نور بن عبد الله، والشيخ عبد الله محمد حنفي، حيث قرأ عليهما الفقه والفرائض والنحو والتجويد والعقائد.
ـ الشيخ أحمد بن علي العرفج (الفقه الشافعي).
ـ عبد العزيز بن صالح العلجي (نحو وصرف وبلاغة ومنطق وعروض وقوافي وشرح مسلم).
ـ محمد بن أبي بكر الملا (نحو وبلاغة وسبل السلام ومصطلح الحديث).
ـ عبدالعزيز بن عمر بن العكاس (عقيدة الصابوني ومشكاة الأحاديث وبهجة المحافل في السيرة النبوية).
ـ قرأ على شيخ من السودان من بلدة سنار (مصطلح الحديث).

ابن حجر والشعر
ألّف الشعر في المسائل العلمية وخاصة العقيدة، بالإضافة إلى الاجتماعية منها، ولم يكن الشيخ يرغب في أن يسمى شاعرا ولم يحتفظ بأشعاره إلا القليل من القصائد مثل :
ـ اللآلئ السنية .
ـ العقائد السلفية وقد شرح القصيدة الأخيرة في كتابة "العقائد السلفية".

توليه القضاء
بدأ ممارسة القضاء في رأس الخيمة سنة 1937 أيام حكم الشيخ سلطان بن سالم القاسمي، وفي عام 1951 عينه الشيخ صقر بن محمد القاسمي قاضيا رسميا للبلاد واستمر في القضاء حتى سنة 1956 وفي تلك السنة تلقى الشيخ دعوة من الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة العربية السعودية آنذاك ليكون مدرسا في معهد إمام الدعوة بالرياض فوافق الشيخ . وفي عام 1958 عرض عليه ان يتولى القضاء في قطر فهاجر إلى قطر واستقر بها.
كان الشيخ احمد بن حجر على علاقة وثيقة بعدد كبير من القضاة الأفاضل فكانت تربطه بهم علاقات أخوية متينة وكثيرا ما تدور بينهم مراسلات ومناقشات حول العديد من المسائل الفقهية ومن هؤلاء :
في رأس الخيمة: الشيخ محمد بن سعيد بن غباش، والشيخ احمد بن سيف بن بهيو، والشيخ مشعان بن منصور والشيخ عبدالله بن علي بن سلمان.
وفي دبي: الشيخ محمد الشنقيطي.
وفي الشارقة: الشيخ سيف بن محمد المدفع.
وفي عجمان: الشيخ عبدالله بن محمد الشيبة والشيخ عبدالكريم البكري.
وفي قطر: الشيخ محمد بن عبدالعزيز المانع والشيخ عبدالله بن زيد المحمود.
وفي الإحساء : الشيخ عبد العزيز بن بشر والشيخ عبدالله بن عمر بن دهيش.
وفي الدمام : الشيخ محمد العمود والشيخ محمد العودة.
وفي الرياض: الشيخ عبدالعزيز بن باز والذي كان زميله في الدراسة.
وفي البحرين: الشيخ جاسم بن مهزع والشيخ عبداللطيف بن سعد.
وفي الكويت: الشيخ عبدالعزيز بن حمادة والشيخ يوسف القناعي.

التدريس
مارس الشيخ التدريس الى جانب ممارسته للقضاء فقد كان يدرس الطلبة في مجلسه في مدينة المعيريض وكذلك في مدينة رأس الخيمة بمدرسة الهداية، والتي كان الشيخ احد مؤسسيها. وفي سنة 1954م ذهب مع الشيخ حميد بن محمد القاسمي مبعوثين من قبل الشيخ صقر بن محمد حاكم رأس الخيمة إلى حكومتي البحرين والكويت لطلب المساعدة في فتح مدارس حديثة في رأس الخيمة وتزويدها بالمدرسين، وقد استجابت الكويت للطلب فأرسلت مدرسين وكتبا. كما درّس طلبة العلم في مجلسه في قطر.

من مؤلفات الشيخ
امتاز الشيخ ابن حجر - رحمه الله - بإنتاجه الوافر وقلمه السيَّال، فقد خلَّف وراءه العديد من المؤلفات التي نفع الله بها المسلمين، وكانت محاور كتبه تدور حول علوم الشريعة الإسلامية، كالتوحيد، والفقه، وقضايا المجتمع الإسلامي، ونحو ذلك. وقد بلغت عدد مؤلفاته ثمانية وعشرين مؤلَّفًا، بعضها طبع أكثر من مرة، منها:
(1) جوهرة الفرائض (منظومة).
(2) الدرر السنية في عقد أهل السنة المرضية (منظومة).
(3) اللآلئ السنية في التوحيد والنهضة والأخلاق المرضية (منظومة).
(4) نيل الأماني شرح مباسم الغواني في نظم عزية الزنجاني في علم الصرف.
(5) تطهير الجنان والأركان عن درن الشرك والكفران.
(6) الخمر وسائر المسكرات تحريمها وأضرارها.
(7) الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه.
(8) الرد الشافي الوافر على من نفى أمية سيد الأوائل والأواخر.
(9) الإسلام والرسول في نظر منصفي الشرق والغرب.
(10) تطهير المجتمعات من أرجاس الموبقات.
(11) تحذير المسلمين من البدع والابتداع في الدّين.
(12) سبيل الجنة بالتمسك بالقرآن والسنة.
(13) الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه.
(14) شرع العقائد السلفية بأدلتها العقلية والنقلية.
(15) إعانة القريب المجيب في اختصار الترغيب والترهيب وشرحه تحفة الحبيب.
وله مؤلفات أخرى غيرها ضربنا عنها صفحا خوف الإطالة.

وفاته رحمه الله
توفي رحمه الله في صبيحة يوم الثلاثاء الخامس من جمادى الأولى سنة 1423 هـ الموافق ل 14/6/2002 م عن عمر ناهز الثامنة والثمانين عاما، بعد معاناة طويلة من المرض.
رحم الله الشيخ رحمة واسعة و أسكنه فسيح جنّاته .
ـــــــــ
من كتيّب " علماء فقدناهم " وزارة الأوقاف و الشؤون الإسلامية - قطر

نقلا عن : الشبكة الإسلامية
http://www.islamweb.net

[ فهرس الكتاب - فهرس المحتويات ]


الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الكتاب: الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية
المؤلف: ناصر بن إبراهيم بن عبد الله التويم
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - مركز البحوث والدراسات الإسلامية
الطبعة: الأولى، 1423هـ - 2002م
عدد الصفحات: 146
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


المؤلفات الفقهية في نجد.. قبل نهاية القرن الثاني عشر الهجري

الكتاب : المؤلفات الفقهية في نجد.. قبل نهاية القرن الثاني عشر الهجري
المؤلف : منصور بن عبد العزيز الرشيد

[ فهرس الكتاب - فهرس المحتويات ]


تأملات في دعوة الشيخ محمد بن عبد الوهاب

الكتاب: تأملات في دعوة الشيخ محمد بن عبد الوهاب
المؤلف: عبد الله بن عبد المحسن بن عبد الرحمن التركي
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد، المملكة العربية السعودية
الطبعة: 1419هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الله بن عبد المحسن بن عبد الرحمن التركي (1359 - ؟ هـ = 1940 - ؟ م )

من مواليد عام 1359هـ في مركز «خرمة» في محافظة المجمعة، منطقة الرياض، وفيها تلقى التعليم الابتدائي ثم درس المرحلتين: المتوسطة والثانوية بالمعهد العلمي في المجمعة وتخرج فيه عام 1379هـ.

الدراسة الجامعية:
درس المرحلة الجامعية في كلية الشريعة بالرياض، وتخرج فيها عام 1383هـ.

الدراسات العليا:

1) الماجستير: نال درجة الماجستير من المعهد العالي للقضاء بالرياض بتقدير «ممتاز» عام 1389هـ في موضوع «أسباب اختلاف الفقهاء» وهو موضوع يتناول قضية كبرى في حياة المسلمين الماضية، والراهنة، وفي المستقبل، وهي قضية: تنوع الرؤى، واختلاف وجهات النظر في فهم النص، وتقدير المصلحة، في إطار الاتفاق على شروط الاجتهاد المعتبرة.

2) الدكتوراة: حصل على درجة «الدكتوراة» من كلية الشريعة والقانون - في جامعة الأزهر - بمرتبة الشرف الأولى عام 1393هـ في موضوع: «أصول مذهب الإمام أحمد» مع التوصية بطباعة الرسالة وتبادلها بين الجامعات.

إن أبرز مميزات الإمام أحمد رحمه الله - إلى جانب موقفه الشجاع في الثبات على الحق - أنه قد حرر - بعلم وتجرد وصفاء - منهج أهل السنة والجماعة في أصول علمية محددة واضحة وكان لعلماء المذهب تأثرهم الكبير فيما كان عليه رحمه الله، والأمة تحتاج إلى تجديد علاقتها بهذا المنهج في زمان الغزو الفكري، ومحاولات إحياء المناهج الأخرى بخاصة، ولقد اختير هذا الموضوع لذلك.

خدمته في حقل التعليم والإدارة:
عمل مدرساً في المرحلتين المتوسطة والثانوية بالمعاهد العلمية، ثم مديراً لأحدها، ثم موجهاً بها، ثم عضواً في هيئة التدريس بكلية الشريعة بالرياض، وكان ذلك من عام 1382ه إلى 1388هـ.
وفي 21/7/1388هـ أختير عميداً لكلية اللغة العربية بالرياض، وظل عميداً لها لمدة ست سنوات، وقد حرص خلالها على خدمة اللغة العربية، اقتناعاً بأن النهضة الفقهية والفكرية والعلمية المرتقبة في العالم الإسلامي لن تتحقق - بمعناها الأصيل وفي إطارها الحضاري المتميز - إلا عن طريق النهوض الجدي والشامل باللغة العربية أداةً لفهم الكتاب والسنة والتراث، ووسيلة للتفاهم الـخاص والعام، ومرآةً للأفكار والآراء، ولساناً للآداب والعلوم.
وفي 22/12/1394هـ أصبح وكيلاً لجامعة الإمام محمد بن سعود الإسلامية، ثم في 7/2/1396هـ مديراً لها إلى 20/1/1414هـ.
وقد حرص خلال هذه الفترة على أن تنهض جامعة الإمام بواجبها خاصةً في مجال العلوم الشرعية والعربية، وأن تسهم في تقدم العلوم الإسلامية.
وفي 20/1/1414هـ عيّن وزيراً للشؤون الإسلامية والأوقاف والدعوة والإرشاد وتولى الإشراف على مجمّع الملك فهد لطباعة المصحف الشريف إلى 2/3/1420هـ حيث عيّن مستشاراً في الديوان الملكي بمرتبة وزير.
وفي 8/8/1421هـ عيّن أميناً عاماً لرابطة العالم الإسلامي.

إنتاجه العلمي:
في مجال التأليف المطبوع المنشور:
أصول مذهب الإمام أحمد بن حنبل.
أسباب اختلاف الفقهاء.
منهاج الإسلام في بناء الأسر.
منهاج الملك عبدالعزيز.
مجمل اعتقاد أئمة السلف.
منهج التعامل مع السيرة.
الإمام محمد بن سعود (دولة الدعوة والدعاة).
الأمة الوسط والمنهاج النبوي في الدعوة إلى الله.
مسؤولية الدول الإسلامية عن الدعوة إلى الله.
المملكة العربية السعودية وخدمتها للإسلام والمسلمين في الغرب.
الإسلام وحقوق الإنسان.
تأملات في دعوة الشيخ محمد بن عبدالوهاب.

وفي مجال التحقيق المطبوع المنشور:
مناقب الإمام أحمد بن حنبل «لابن الجوزي»
حلية الفقهاء «لأحمد بن فارس الرازي».
المقنع والشرح الكبير والإنصاف.
الواضح في أصول الفقه «لابن عقيل»
المدخل إلى مذهب الإمام أحمد بن حنبل «لابن بدران».
المغني «لابن قدامة» (بالاشتراك).
شرح مختصر الروضة «للطوفي».
شرح العقيدة الطحاوية «لابن أبي العز» (بالاشتراك).
محنة الإمام أحمد «لعبد الغني المقدسي».
الجوهر المحصل في مناقب الإمام أحمد بن حنبل «لمحمد بن أبي بكر السعدي».
الرحلة الملكية «ليوسف يس».
الإرشاد إلى سبيل الرشاد لابن أبي موسى الهاشمي.
الكافي لابن قدامة.
الإقناع لطالب الانتفاع للحجاوي.
منتهى الإرادات للفتوحي.
البداية والنهاية لابن كثير.
جامع البيان في تفسير القرآن (تفسير الطبري).

وغير ذلك من الكتب والرسائل والمحاضرات والأبحاث التي نشرت في مناسبات عدة وقد أشرف على إصدار الموسوعة الحديثية التي بدأت بتحقيق مسند الإمام أحمد بن حنبل، كما أشرف على عدد من الرسائل الجامعية وناقشها، وفحص عدداً من المؤلفات والأبحاث لغرض الترقية أو النشر، وكتب العديد من مقدمات الكتب والأبحاث.

عضويته في المجالس والهيئات الوطنية والدولية:
أ) في المجال الوطني:
عضو هيئة كبار العلماء في المملكة العربية السعودية.
عضو في المجلس الأعلى للإعلام في المملكة العربية السعودية
عضو في مؤسسة الملك فيصل الخيرية في الرياض.
عضو سابق في اللجنة التحضيرية للجنة العليا لسياسة التعليم في المملكة العربية السعودية
عضو في لجنة جائزة الدولة التقديرية للأدب في المملكة العربية السعودية
عضو في مجلس إدارة مكتبة الملك عبدالعزيز العامة في الرياض.
عضو في الجمعية الخيرية لرعاية الأطفال المعوقين في الرياض.
رئيس سابق لمجلس إدارة المركز الخيري للقرآن وعلومه في الرياض.
عضو سابق في المجلس الأعلى للجامعات في المملكة العربية السعودية.
عضو سابق في المجلس الأعلى للجامعة الإسلامية في المدينة المنورة.

عضو سابق في المجلس الأعلى لجامعة الملك سعود في الرياض.
وقد اشترك في كثير من اللجان المؤقتة والدائمة لأغراض إسلامية وعلمية.

ب) وفي المجال الدولي:
الأمين العام لرابطة العالم الإسلامي.
رئيس المجلس الإسلامي العالمي في لندن.
رئيس رابطة الجامعات الإسلامية.
رئيس الندوة العالمية للشباب الإسلامي. (سابقاً)
رئيس مجلس أمناء جامعة الملك فيصل في تشاد.
رئيس مجلس الأمناء للمركز الإسلامي في أدنبرة.
رئيس لجنة الخطط والمناهج وهيئة التدريس في الجامعة الإسلامية العالمية في إسلام أباد.
رئيس مجلس أمناء الجامعة الإسلامية في النيجر (سابقاً) وعضو في مجلسها (حالياً).
رئيس المجلس العالمي لامتحانات المدارس العربية والإسلامية.
رئيس صندوق دعم الجامعات الإسلامية.
نائب الرئيس الأعلى للجامعة الإسلامية العالمية في إسلام أباد. (سابقاً)
عضو في المجلس الأعلى للشؤون الإسلامية في القاهرة.
نائب رئيس المجلس الإسلامي العالمي للدعوة والإغاثة.
عضو في مجلس أمناء مركز اكسفورد للدراسات الإسلامية. (سابقاً)
عضو مؤسس في الهيئة الخيرية الإسلامية العالمية في الكويت.
عضو في مجلس الأمناء للكلية الإسلامية الأمريكية في شيكاغو. (سابقاً)
عضو في مجلس الأمناء لمعهد تاريخ العلوم العربية والإسلامية في فرانكفورت ورئيس سابق له.
عضو مؤسس في مجلس جمعية البحوث الإسلامية في بون.
عضو في مركز دراسات الشرق الأوسط بالجامعة الإسلامية الحكومية في وسونان أمبيل - سورابايا - إندونيسيا.
عضو في مجلس الأمناء لمنظمة الدعوة الإسلامية.
عضو في مجلس الأمناء لمعهد العلوم الإسلامية والعربية في أمريكا.
عضو شرف في رابطة الأدب الإسلامي العالمية.
إضافةً إلى عضويته في عدد من المجالس واللجان التي لها علاقة بالتعليم الإسلامي أو الدعوة الإسلامية.

إسهاماته الإعلامية:
كانت له أحاديث إذاعية متتابعة في إذاعة المملكة العربية السعودية في مختلف الموضوعات: الفكرية والثقافية والاجتماعية والتوجيهية.
وكان له - في التلفزيون - برنامج منتظم يجيب فيه على أسئلة المشاهدين الفقهية والاجتماعية، كما كان له إسهامات - تلفزيونية - متعددة تمثلت في المقابلات الشخصية والندوات المشتركة.
وله مشاركات صحفية ترجمتها تحقيقات ومقابلات ومقالات صحفية عديدة، في الصحف اليومية، والمجلات الأسبوعية والشهرية.

اتصالاته المتنوعة:
بحكم عمله واهتماماته كانت له جولات واتصالات، اتسع مداها لتشمل أكثر مناطق العالم.
فهناك حوار بينه وبين الطلاب السعوديين المبتعثين إلى الخارج، وبالذات في أمريكا الشمالية وأوروبا.
وهناك مشاركته في المؤتمرات الدورية التي تعقدها الجمعيات والمنظمات والمؤسسات الإسلامية في أوروبا، وأمريكا، وآسيا، وأفريقيا، واستراليا.
وقد كان لهذا الجهد، ولتلك الاتصالات ثمرات طيبة تمثلت في عقد صلات مع صفوة من العالم الإسلامي من علماء ومفكرين ودعاة ومسؤولين في مختلف المواقع، ومع الشباب المسلم المستعد للتعاون في سبيل حياة أفضل لأمة الإسلام، ومع عدد من المؤسسات والشخصيات العالمية المتفهمة لحضارة الإسلام، والمقدرة لمكانة المسلمين.

جهوده في حقل التربية والتعليم:
له خلال أربعين عاماً إسهاماته في مجال التربية والتعليم في المملكة العربية السعودية وفي خارجها في البلاد العربية والإسلامية والعالمية، حيث كان عضواً في مؤتمرات واجتماعات اتحاد الجامعات العربية حينما كان مديراً لجامعة الإمام محمد بن سعود الإسلامية، وشارك في أكثر أعماله التأسيسية والتطويرية، كما كان كذلك بالنسبة لرابطة الجامعات الإسلامية ومؤتمراتها ومجلسها التنفيذي، وشارك في مختلف اللجان والهيئات التعليمية، وأسهم في تأسيس عدد من الجامعات والمدارس الإسلامية والعربية في العالم، وله جهده مع أقسام الدراسات العربية والإسلامية ومراكزها في أوروبا وأمريكا، ومراكز البحث المتخصص في هذا المجال، كما قوَّم العديد من خطط الدراسة ومناهجها - وبخاصة الإسلامية - في مختلف الجامعات الإسلامية، وأشرف على عدد من رسائل الدكتوراة والماجستير، وناقشها، وقوَّم العديد من الأبحاث والدراسات والكتب العلمية، واشترك في تأسيس عدد من الموسوعات العلمية الحضارية وتنظيمها.

إسهامه في خدمة العلوم الإسلامية والعربية:
وفي مجال خدمة العلوم الإسلامية والعربية، أسهم فيما قدّمه من دراسات وأبحاث من خلال المجالس واللجان المختصة، كاللجنة العليا لسياسة التعليم في المملكة، ولجنتها التحضيرية، ومن خلال المؤتمرات والندوات التي عقدت لهذا الغرض.
ومن خلال رئاسته لرابطة الجامعات الإسلامية، ومجلسها التنفيذي، ومؤتمراتها وندواتها المتخصصة، والتي تعقد خصيصاً لتطوير الدراسات الإسلامية والعربية، وتمكينها في مناهج الجامعات الإسلامية.
ومن خلال الجامعات التي أسهم في تأسيسها ودراسة خططها ومناهجها، كالجامعة الإسلامية في النيجر، والجامعة الإسلامية العالمية في إسلام أباد، وغيرهما من الجامعات التي تقوم في الأساس على خدمة الإسلام وعلومه، ومن خلال دعم هذه العلوم، وطباعة الكتب والأبحاث التي تخدمها، وتوزيعها، وبخاصة ما يتعلق بعلوم العقيدة، والحديث والتفسير، والفقه، والأصول، والتاريخ.

-
المصدر :
موقع رابطة العالم الإسلامي

[ فهرس الكتاب - فهرس المحتويات ]


حاشية الرحبية في علم الفرائض

الكتاب: حاشية الرحبية في علم الفرائض
بقلم: عبد الرحمن بن محمد بن قاسم الحنبلي النجدي رحمه الله تعالى
1312 - 1392هـ

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

[ فهرس الكتاب - فهرس المحتويات ]


حركة التجديد والإصلاح في نجد

الكتاب: حركة التجديد والإصلاح في نجد
المؤلف: عبد الله العجلان
الناشر: عبد الله العجلان
الطبعة: الأولى 1409هـ (1989م)
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

الكتاب: حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية
المؤلف: عبد الله بن سعد الرويشد
الناشر: رابطة الأدب الحديث بالقاهرة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


حقيقة دعوة الإمام محمد بن عبد الوهاب

الكتاب : حقيقة دعوة الإمام محمد بن عبد الوهاب
المؤلف : عبد الرحمن بن ناصر البراك

عن المؤلف:

اسمه ونسبه: عبدالرحمن بن ناصر بن براك بن إبراهيم البراك، ينحدر نسبه من بطن آل عُرينه المتفرع من قبيلة سُبيع المُضرية العدنانية.

كنيته: أبو عبد الله.

ميلاده ونشأته: ولد الشيخ في بلدة البكيرية من منطقة القصيم في سنة 1352هـ. وتوفي والده وهو صغير فلم يدركه، وتولت والدته تربيته فربته خير تربية، وقدر الله أن يصاب الشيخ بمرض تسبب في ذهاب بصره، وهو في التاسعة من عمره.

طلبه للعلم ومشايخه: بدأ الشيخ طلب العلم صغيراً، فحفظ القرآن وعمره اثنتا عشرة سنة تقريباً، وكان قد بدأ قراءته على بعض أقاربه ثم على مقرئ البلد عبدالرحمن بن سالم الكريديس، وطلب العلم في بلده على الشيخ محمد بن مقبل المقبل قاضي البكيرية، والشيخ عبدالعزيز بن عبدالله السبيل (قاضي البكيرية، والخبراء، والبدائع بعد شيخه ابن مقبل).

ثم قُدِّرَ له السفر إلى مكة، ومكث بها بضع سنين، فقرأ فيها على الشيخ عبدالله بن محمد الخليفي إمام المسجد الحرام، وهناك التقى برجل فاضل من كبار تلاميذ العلامة محمد بن إبراهيم وهو الشيخ صالح بن حسين العراقي، ثم أرتحل عام 1369هـ برفقة الشيخ العراقي إلى الشيخ ابن باز حين كان قاضياً في بلدة الدلم، ومكث عند الشيخ ابن باز قرابة السنتين، وكان مدة إقامته لها أثر كبير في حياته العلمية.

دراسته النظامية: ثم التحق الشيخ بالمعهد العلمي في الرياض حين افتتاحه في تأريخ 1/1/1371هـ، ثم تخرج منه، وألتحق بكلية الشريعة سنة 1378هـ. وتتلمذ في المعهد، والكلية على مشايخ كثيرين من أبرزهم: العلامة محمد الأمين الشنقيطي رحمه الله، ودرسهم في المعهد في التفسير، وأصول الفقه. و العلامة عبدالرزاق عفيفي رحمه الله ودرسهم في التوحيد، والنحو، ثم أصول الفقه، وآخرين رحمهم الله جميعاً. وكان أيضا يحضر بعض دروس العلامة محمد بن إبراهيم آل الشيخ.
و أكبر مشايخه عنده، وأعظمهم أثراً في نفسه العلامة الإمام عبد العزيز بن باز رحمه الله، الذي أفاد منه أكثر من خمسين عاما بدءاً من عام 1369هـ حين كان الإمام ابن باز في بلدة الدلم إلى وفاته في عام 1420 هـ، ثم شيخه العراقي الذي أستفاد منه حب الدليل، ونبذ التقليد، والتدقيق في علوم اللغة، والنحو، والصرف، والعروض.

محفوظاته: حَفِظَ الشيخ القرآن العظيم، وبلوغ المرام، وكتاب التوحيد، وكشف الشبهات، والأصول الثلاثة، وشروط الصلاة، والآجرومية، وقطر الندى، وألفية ابن مالك وغيرها.

وهناك متون يستحضرها الشيخ استحضارا قوياً كالتدمرية، وشرح الطحاوية فلا يُحصى كم مرة دَرَّسَها الشيخ، وقُرِأَتْ عليه في الجامعة والمسجد، وكذا وزاد المستقنع وغيرها.

الأعمال التي تولاها: عمل الشيخ مدرساً في المعهد العلمي في مدينة الرياض ثلاث سنين من سنة 1379هـ إلى سنة 1381هـ، ثم انتقل بعدها إلى التدريس في كلية الشريعة بالرياض، ولما افتتحت كلية أصول الدين نقل إليها في قسم العقيدة، وعمل مدرساً فيهما إلى أن تقاعد عام 1420 هـ، وأشرف خلالها على العشرات من الرسائل العلمية (ماجستير ودكتوراه)، وبعد التقاعد رغبت الكلية التعاقد معه فأبى، كما راوده سماحة الشيخ ابن باز رحمه الله على أن يتولى العمل في الإفتاء مراراً فتمنع، ورضي منه شيخه أن ينيبه على الإفتاء في دار الإفتاء في الرياض في فصل الصيف حين ينتقل المفتون إلى مدينة الطائف، فأجاب الشيخ حياءً، إذ تولى العمل في فترتين ثم تركه.
وبعد وفاة الشيخ ابن باز رحمه الله طلب منه سماحة المفتي الشيخ عبدالعزيز آل الشيخ أن يكون عضو إفتاء، وألح عليه في ذلك فامتنع، وآثر الانقطاع للتدريس في مسجده.

جهوده في نشر للعلم: جلس الشيخ للتعليم في مسجده الذي يتولى إمامته -مسجد الخليفي بحي الفاروق-، ومعظم دروسه فيه، وكذلك التدريس في بيته مع بعض خاصة طلابه، وله دروس في مساجد أخرى، إضافة إلى مشاركاته الكثيرة في الدورات العلمية المكثفة التي تقام في الصيف، وإلقائه للمحاضرات في مدينة الرياض، وغيرها من مناطق المملكة، وتبلغ دروسه الأسبوعية أكثر من عشرين درساً في علوم الشريعة المختلفة، ويتميز الشيخ أيضا بإقراء علوم اللغة، والمنطق، والبلاغة.

وتعرض على الشيخ بعض الأسئلة من موقع الشيخ ناصر العمر، وموقع الشيخ محمد المنجد، وموقع الشيخ سلمان العودة حفظهم الله جميعاً.

طلابه : طلاب الشيخ كُثُرٌ يتعذر على العاد حصرهم، وغالبهم من أساتذة الجامعات، والدعاة المعروفين، وغيرهم ممن يستفيدون من الشيخ من العامة والخاصة. ويتابع كثير من طلاب العلم من خارج البلاد دروس الشيخ عبر الإنترنت على الهواء مباشرة من موقع البث الإسلامي.

احتسابه : وللشيخ جهود كبيرة معروفة في الأمر بالمعروف، والنهي عن المنكر، ومناصحة المسؤلين والكتابة لهم، وتحذير الناس من البدع، وسائر الانحرافات، والمخالفات، وله في ذلك فتاوى سارت بها الركبان.

اهتمامه بأمور المسلمين: للشيخ حفظه الله اهتمام بالغ بأمور المسلمين في جميع أنحاء العالم فهو كثير الحزن، والتألم لما يحدث لهم في كثير من البلاد دائم المتابعةِ لأخبارهم خصوصا وقت الأزمات، وهو دائم المبادرة بالقنوت، والدعاء لهم في الصلاة، والدعاء على أعدائهم، وله عدة فتاوى في هذا الخصوص انتشرت في كل مكان.

زهده، وورعه : وللشيخ زهد في الشهرة، والظهور، وولع بهضم النفس واحتقارها، وتواضع عجيب، وبساطه متناهية، وتقلل في المأكل، والملبس، والمركب، والمسكن، يعرف ذلك كل من رآه، وعاشره. ومن تواضعه استنكافه عن التأليف مع استجماعه لأدواته: من إطلاع واسع ودراية بكلام السلف والخلف، ومعلومات غزيرة في شتى الفنون، وحفظ للأدلة، وعقل راجح حصيف، وإدراك لمناط الخلاف، و قدرة عجيبة على تحرير محل النزاع. وأشرطته ودروسه خير شاهد، ولو فرغت الأشرطة التي سجلت دروسه، و تعليقات الطلاب التي تلقوها عنه لرأى من لم يعرفه عجباً .

والشيخ متميز بتبحره في علم العقيدة، وله في ذلك اليد الطولى، وهو من أهم من يُرْجَع إليه اليوم في ذلك.

عبادته: يختم الشيخ القرآن تقريباً كل عشرة أيام، ولا يترك صيام الاثنين والخميس إلا لعارض، ولا يترك قيام الليل بل يقوم قبل الفجر بحوالي ساعتين كل ليلة، وهو شديد البر بأمه جداً حتى إنه ترك الحج عدة سنوات مراعاة لها، ويستأذنها في كل أمر حتى في خروجه من البيت، بل ويستأذنها في أعظم من ذلك، وبره بها لا يتسع له هذا الاختصار.

ثناء العلماء عليه: أثنى على الشيخ كثير من العلماء، بل لم نر أحداً ممن عرفه توقف في الثناء عليه، ومنهم سماحة العلامة ابن باز رحمه الله شيخه فقد قال عنه مرة: إنه رجل مسدد، وتقدم تكليفه له في الفتيا مكانه فهو محل ثقته. ولما سأل الشيخُ محمدُ المنجد العلامةَ ابنَ عثيمين في آخر أيامه من نسألُ بعدَك؟ فأثنى عليه، وعلى الشيخ صالح الفوزان، ووجه لسؤالهما.

وأما ثناء المشايخ الذين هم من طبقة تلاميذه فلا يمكن حصره هنا.

إنتاجه العلمي : تقدم أن الشيخ عازف عن التأليف بسبب ازدرائه لنفسه كما تقدم، وانشغاله بالتعليم، مما أدى إلى قلة مؤلفاته لكن للشيخ دروس، وشروح كثيرة مسجلة منها على سبيل المثال: مقدمة في علم العقيدة، وشرح الأصول الثلاثة، وشرح القواعد الأربع، وشرح كتاب التوحيد، وشرح كتاب كلمة الإخلاص لابن رجب، وشرح حائية ابن أبى داود، وشرح مسائل الجاهلية، وشرح العقيدة الواسطية، وشرح العقيدة الطحاوية، وشرح مجردة لوامع الأنوار في عقائد أهل الآثار لابن شكر الشافعي، وشرح كتاب عمدة الأحكام (الطهارة) وعقيدة أصحاب الحديث، وملحة الأعراب، وغيرها كثير جداً، وما لم يسجل أكثر. وقد خرج له رسالة بعنوان جواب في الإيمان ونواقضه، وسيخرج قريباً -إن شاء الله- شرح للتدمرية.

نسأل الله أن يبارك في عمر الشيخ، ويهيئ له من يجمع علومه، وفتاواه؛ فإنها محررة قائمة على الدليل والتحري، والدقة، وبعد النظر، نحسبه كذلك، ولا نزكيه على الله، كما نسأله سبحانه أن يمد في عمره على العافية، وتقوى الله سبحانه وتعالى، وينفع المسلمين بعلمه.

وفي هذا الرابط بعض فتاوى الشيخ:
http://saaid.net/Warathah/ALBarak/index.htm

وفي هذا الرابط تجد بث بعض دروس الشيخ:
http://liveislam.com/series/albarak.html

وفي هذا الرابط بعض دروسه، ومحاضرات الشيخ في المسجلة في الشبكة:
http://www.islamway.com/?iw_s=Scholar&iw_a=lessons&scholar_id=166

انتهى المقصود من مختصر الترجمة للشيخ، وصلى الله على نبينا محمد وآله وسلم.

وأصل هذه ترجمة قديمة أضيف إليها بعض الإضافات من بعض معارف الشيخ، ومقربيه ممن يرجو ألا يُعلم به لئلا يغضب الشيخ عليه.

حرر في شهر صفر عام 1425هـ .

[الكاتب: القسم العلمي] من شبكة حائل الدعوية

[ فهرس الكتاب - فهرس المحتويات ]


حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية

الكتاب: حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية (مطبوع ضمن بحوث ندوة دعوة الشيخ محمد بن عبدالوهاب، الجزء الأول)
المؤلف: إسماعيل بن محمد بن ماحي السعدي الأنصاري (المتوفى: 1417هـ)
الناشر: عمادة البحث العلمي بجامعة الإمام محمد بن سعود الإسلامية، الرياض، المملكة العربية السعودية
الطبعة: الثانية، 1420هـ/1990م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

إسماعيل بن محمد الأنصاري (1340هـ/1921م-تنبكتو (مالي) 1417هـ/1996م الرياض)

إسماعيل بن محمد بن ماحي السعدي الأنصاري
تلقى علومه ودرس في تنبكتو، حيث درس النحو والصرف واللغة وحفظ ألفيه بن مالك وكلفه مشايخه بحفظ الكثير من المتون نظما ونثرا، وقرأ القرآن بقراءة نافع وحفظه غيبا، كما تلقى على مشايخه كتب التوحيد وأصول الفقه وعلم المنطق والمعلقات وفن البلاغة ومصطلح الحديث الشريف والتفسير، ومن أبرز مشايخه: الشيخ محمد عبد الرحمن الأنصاري، والشيخ محمد بن ثاني الأنصاري، والشيخ حمد بن الأمين الأنصاري، والشيخ محمد بن صالح الإدريسي، والشيخ عبد الله بن محمود المدني، ونال الإجازة من مشايخه في التفسير والحديث، وقدم للملكة عام 1370هـ وتلقي علوم التوحيد والعقيدة والحديث وعلومه والتفسير وأصوله، وفي عام 1372هـ نال الإجازة بالتدريس في المسجد الحرام، متخصص في التفسير، والحديث، والفقه، والعقيدة، إلى جانب النحو، والصرف، والأدب.
عمل مدرسا بالمدرسة الصولتية عام 1370هـ، وانتدب في عام 1374هـ للتدريس في المعهد العلمي بالرياض، ثم اختاره سماحة مفتي المملكة آنذاك الشيخ محمد بن إبراهيم آل الشيخ مدرسا في مسجده، ثم مدرسا في معهد إمام الدعوة بعد تأسيسه تحت رئاسته أيضا، ثم انتقل إلى الرئاسة العامة لإدارة البحوث العلمية والإفتاء وكان اسمها في ذلك الوقت دار الإفتاء ليكون عضوا بها بأمر من سماحة المفتي آنذاك الشيخ محمد بن إبراهيم آل الشيخ عام 1382هـ، إلى أن أحيل إلى التقاعد لبلوغه السن النظامية، ومع ذلك استمر يؤدي العمل الذي يوكل إليه في هذا المجال.

*من مؤلفاته:
الإمام بشرح عمدة الأحكام .
مجلدان التحفة الربانية بشرح الأربعين النووية وتكملتها للحافظ بن رجب .
تصحيح حديث صلاة التراويح عشرين ركعة والرد الألباني في تضعيفه .
الإرشاد في القطع بقول حديث الآحاد .
رسالة في شأن الخضر عليه السلام (مخطوط) .
النبذة النحوية في الأسئلة والأجوبة النحوية .
الفقيه والمتفقه للحافظ الخطيب البغدادي (تحقيق).
الأمر بالمعروف والنهي عن المنكر للخلال .
تحقيق الأعلام العلية في مناقب الشيخ ابن تيمية لأبي حفص البزار ( تحقيق ).
العجالة السنية في شرح الألفية في السيرة النبوية للعراقي بشرح المناوي (تحقيق ).
النهاية للحافظ ابن كثير وهي خاتمة كتابه البداية (تحقيق).
تطهير الاعتقاد للصنعاني ( تحقيق ).
إباحة التحلي بالذهب المحلق (رد على الشيخ ناصر الدين الألباني في تحريمه للتحلي بالذهب المحلق للنساء).
الصارم المنكي في الرد على السبكي لابن عبد الهادي (تحقيق).
قرة عيون الموحدين للشيخ عبد الرحمن بن حسن(تحقيق).
الوابل الصيب لابن القيم (تحقيق)، أخلاق العلماء للآجري (تحقيق ).

[ فهرس الكتاب - فهرس المحتويات ]


حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الكتاب: حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته
المؤلف: سليمان بن عبد الرحمن الحقيل
الناشر: -
الطبعة: الأولى، 1419/1999م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

الكتاب: خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب (مطبوع ضمن بحوث ندوة دعوة الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: عبد الوهاب بن إبراهيم أبو سليمان
الناشر: عمادة البحث العلمي بجامعة الإمام محمد بن سعود الإسلامية، الرياض، المملكة العربية السعودية
الطبعة: الثانية، 1411هـ/1991م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الدكتور عبد الوهاب إبراهيم أبو سليمان
- ولد في مكة المكرمة عام 1356هـ، ونشأ بها، وتلقى تعليمه العام في رحابها.
- تتلمذ على علماء الحرم المكي الشريف، وبخاصة العلامة فضيلة الشيخ حسن بن محمد المشاط.
- حصل على الدكتوراه من جامعة لندن عام 1390هـ/1970م، وعلى دبلوم في القانون من كلية مدينة لندن للدراسات القانونية.
- رقي إلى درجة أستاذ في الفقه وأصوله عام 1403هـ، وعمل عميداً لكلية الشريعة بجامعة أم القرى
- أشرف على الكثير من الرسائل العلمية لدرجة الماجستير، والدكتوراه.
- عين عضواً في الكثير من المجالس العلمية، والأكاديمية بجامعة أم القرى، وغيرها، وشارك في الكثير من المؤتمرات العلمية.
- عضو في مجلس هيئة كبار العلماء، ومجمع الفقه الإسلامي التابع لمنظمة المؤتمر الإسلامي، وجائزة الأمير نايف العالمية للسنة النبوية، وغيرها من المؤسسات العلمية داخل المملكة وخارجها.
- استضافته بعض الجامعات أستاذاً زائراً: جامعة هارفارد، جامعة نورث كارولاينا بأمريكا، الجامعة الإسلامية العالمية بماليزيا، جامعة الشيخ زايد بدولة الإمارات العربية المتحدة، كلية الدراسات الإسلامية بدبي، جامعة مفيد بقم بالجمهورية الإسلامية الإيرانية.
- له مؤلفات وبحوث، ومقالات منشورة: في الفقه، وأصوله، ومناهج البحث وتاريخ مكة المكرمة الحديث.

[ فهرس الكتاب - فهرس المحتويات ]


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

الكتاب: دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب "رحمه الله" (نقد لحسن المالكي)
تأليف: الشيخ ربيع بن هادي المدخلي

عن المؤلف:

الشيخ ربيع بن هادي بن محمد عمير المدخلي . من قبيلة المداخلة في منطقة جازان بجنوب المملكة العربية السعودية ، وهي من إحدى قبائل بني شبيل و شبيل هو ابن يشجب ابن قحطان.

مولده
ولد بقرية الجرادية وهي قرية صغيرة غربي مدينة صامطة بقرابة ثلاثة كيلومترات وقد اتصلت بها الآن ، وكان مولده عام 1351 هـ في آخره وقد توفي والده بعد ولادته بسنة ونصف تقريباً فنشأ وترعرع في حجر أمه ، رحمها الله تعالى فأشرفت عليه وقامت بتربيته خير قيام، مع إشراف عمه عليه.

نشأته العلمية
لما وصل الشيخ إلى سن الثامنة التحق بحلق التعليم في القرية وتعلم الخط والقراءة وممن تعلم عليه الخط الشيخ شيبان العريشي وكذلك القاضي أحمد بن محمد جابر المدخلي ، وعلى يد شخص ثالث يدعى محمد بن حسين مكي من مدينة صبياء . وقرأ القرآن على الشيخ محمد بن محمد جابر المدخلي كما قرأ عليه التوحيد والتجويد وقرأ بالمدرسة السلفية بمدينة صامطه بعد ذلك .
وممن قرأ عليهم بها : الشيخ العالم الفقيه : ناصر خلوفة طياش مباركي ـ رحمه الله ـ عالم مشهور من كبار طلبة الشيخ القرعاوي ـ رحمه الله ـ ودرس عليه بلوغ المرام ونزهة النظر للحافظ ابن حجر ـ رحمه الله تعالى ـ .
ثم التحق بعد ذلك بالمعهد العلمي بصامطة ودرس به على عدد من المشايخ الأجلاء ومن أشهرهم على الإطلاق الشيخ حافظ بن أحمد الحكمي العلامة المشهور رحمه الله تعالى ، وعلى أخيه صاحب الفضيلة الشيخ محمد بن أحمد الحكمي ، وكما درس به أيضاً على يد الشيخ العلامة المحدث أحمد بن يحي النجمي _حفظه الله _ ودرس فيه أيضاً على الشيخ العلامة الدكتور محمد أمان بن علي الجامي ـ رحمه الله ـ في العقيدة.
وكذلك درس أيضاً على الشيخ الفقيه محمد صغير خميسي في الفقة _ زاد المستقنع _ ، وغيرهم كثير ممن درس عليهم الشيخ في العربية والأدب والبلاغة والعروض ، وفي عام 1380 هـ وفي نهايته بالتحديد تخرج من المعهد العلمي بمدينة صامطة وفي مطلع العام 1381 هـ التحق بكلية الشريعة بالرياض واستمر بها مدة شهر أو شهر ونصف أو شهرين ، ثم فتحت الجامعة الإسلامية بالمدينة النبوية ، فانتقل إلى المدينة والتحق بالجامعة الإسلامية بكلية الشريعة ودرس بها مدة أربع سنوات وتخرج منها عام 1384هـ بتقدير ممتاز .

وممن درس عليهم الشيخ بالجامعة الإسلامية:
* سماحة الشيخ العلامة المفتي العام للملكة العربية السعودية : عبدالعزيز بن عبدالله بن باز ـ رحمه الله تعالى ـ وكانت دراسته عليه العقيدة الطحاوية .
* صاحب الفضيلة العلامة المحدث الشيخ محمد ناصر الدين الألباني _ رحمه الله _ في الحديث والأسانيد.
* صاحب الفضيلة الشيخ العلامة عبد المحسن العباد ودرس عليه الفقه ثلاث سنوات في بداية المجتهد.
* صاحب الفضيلة الشيخ العلامة الحافظ المفسر المحدث الأصولي النحوي اللغوي الفقيه البارع محمد الأمين الشنقيطي _ صاحب أضواء البيان _ درس عليه في التفسير وأصول الفقه مدة أربع سنوات .
* الشيخ صالح العراقي في العقيدة .
* الشيخ المحدث عبد الغفار حسن الهندي في علم الحديث والمصطلح.

وبعد تخرجه عمل مدرساً بالمعهد بالجامعة الإسلامية مدةً ، ثم التحق بعد ذلك بالدراسات العليا وواصل دراسته وحصل على درجة «الماجستير» في الحديث من جامعة الملك عبدالعزبز فرع مكة عام 1397 هـ برسالته «بين الإمامين مسلم والدارقطني»، وفي عام 1400 هـ حصل على الدكتوراه من جامعة الملك عبدالعزيز أيضاً بتقدير ممتاز بتحقيقه لكتاب «النكت على كتاب ابن الصلاح» للحافظ ابن حجر رحمه الله تعالى ثم عاد بعد ذلك للجامعة يعمل بها مدرساً بكلية الحديث الشريف ، يدرِّس الحديث وعلومه بأنواعها وترأس قسم السنة بالدراسات العليا مرارا.

مؤلفاته
1. بين الإمامين مسلم والدار قطني «مجلد كبير وهو رسالة الماجستير.
2. النكت على كتاب ابن الصلاح» مطبوع في جزئين وهو رسالة الدكتوراه .
3. تحقيق كتاب المدخل إلى الصحيح «للحاكم طبع الجزء الأول منه.
4. تحقيق كتاب التوسل والوسيلة» للإمام ابن تيمية - مجلد.
5. منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل .
6. منهج أهل السنة في نقد الرجال و الكتب و الطوائف .
7. «تقسيم الحديث إلى صحيح وحسن وضعيف بين واقع المحدثين ومغالطات المتعصبين» رد على عبد الفتاح أبو غدة ومحمد عوامه.
8. كشف موقف الغزالي من السنة وأهلها.
9. صد عدوان الملحدين وحكم الاستعانة بغير المسلمين.
10. مكانة أهل الحديث .
11. منهج الإمام مسلم في ترتيب صحيحه .
12. أهل الحديث هم الطائفة المنصورة الناجية ـ حوار مع سلمان العودة ـ .
13. مذكرة في الحديث النبوي .
14. أضواء إسلامية على عقيدة سيد قطب وفكره.
15. مطاعن سيد قطب في أصحاب رسول الله صلى الله عليه وسلم .
16. العواصم مما في كتب سيد قطب من القواصم .
17. «الحد الفاصل بين الحق والباطل» حوار مع بكر أبو زيد .
18. مجازفات الحداد .
19. المحجة البيضاء في حماية السنة الغراء .
20. «جماعة واحدة لا جماعات و صراط واحد لا عشرات» حوار مع عبد الرحمن عبد الخالق .
21. النصر العزيز على الرد الوجيز .
22. التعصب الذميم وآثاره . عني به سالم العجمي .
23. بيان فساد المعيار ، حوار مع حزبي متستر .
24. التنكيل بما في توضيح المليباري من الأباطيل .
25. دحض أباطيل موسى الدويش .
26. إزهاق أباطيل عبد اللطيف باشميل .
27. انقضاض الشهب السلفية على أوكار عدنان الخلفية .
28. النصيحة هي المسؤولية المشتركة في العمل الدعوي . ( طبع ضمن مجلة التوعية الإسلامية ) .
29. الكتاب والسنة أثرهما ومكانتهما والضرورة إليهما في إقامة التعليم في مدارسنا . ( ضمن مجلة الجامعة الإسلامية العدد السادس عشر ) .
30. حكم الإسلام في من سبَّ رسول الله أو طعن في شمول رسالته . ( مقال نشر في جريدة القبس الكويتية ) العدد ( 8576 ) بتاريخ ( 9/5/ 1997 ).

[ فهرس الكتاب - فهرس المحتويات ]


دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الكتاب: دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب
المؤلف: عبد العزيز بن محمد بن علي آل عبد اللطيف
الناشر: دار الوطن، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1412هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد العزيز بن محمد بن علي آل عبد اللطيف
عضو هيئة التدريس بقسم العقيدة والمذاهب المعاصرة في جامعة الإمام محمد بن سعود الإسلامية - الرياض

الاسم: د. عبد العزيز بن محمد بن علي آل عبد اللطيف
اللقب العلمي: أستاذ مشارك

عُيّن معيداً سنة 1404هـ، ثم محاضراً سنة 1407هـ، ثم أستاذ مساعداً سنة 1414هـ، ثم أستاذ مشاركاً سنة1427هـ ولا يزال كذلك.

السيرة الذاتية:
تاريخ الميلاد: 1380هـ.
مكان الميلاد: الرياض.
كلية التخرج: تخرّج من كلية أصول الدين بالرياض سنة 1403/1404هـ.
جامعة التخرج: جامعة الإمام محمد بن سعود الإسلامية.
التخصص العام: أصول الدين.
التخصص الدقيق: عقيدة ومذاهب معاصرة.
حصل على درجة الماجستير في تخصص العقيدة سنة 1407 هـ بتقدير ممتاز.
حصل على درجة الدكتوراه في تخصص العقيدة سنة 1414 هـ مع مرتبة الشرف الأولى.

المشاركات والخبرات العلمية:
(1) درّس جملة من متون وكتب العقيدة مثل:
كتاب التوحيد , وفتح المجيد , والحموية , والعبودية , والتدمرية، ولمعة الاعتقاد، وعقيدة السلف للصابوني، والعقيدة الطحاوية وغيرها.
(2) المشاركة في إعداد مناهج دراسية في العقيدة.
فشارك في إعداد مناهج قسم العقيدة وموادها سواً في المرحلة الجامعية أو مرحلة الدراسات العليا. وشارك ضمن فريق تأليف العلوم الشرعية للمرحلة الثانوية بوزارة التربية والتعليم.
(3) شارك في تحكيم وفحص جملة من الكتب والأبحاث.
(4) أشرف وناقش عدة رسائل علمية لنيل درجة الماجستير.
(5) عضو هيئة التحرير ووحدة الدراسات لمجلة البيان.
(6) عضو الهيئة الاستشارية لمجلة وموقع الصوفية www.alsoufia.com.

الرسائل الجامعية:
نواقض الإيمان القولية والعملية) رسالة دكتوراه) وأجيزت مع مرتبة الشرف الأولى.
دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقض (رسالة ماجستير) ومنح صاحبها درجة الماجستير بتقدير ممتاز.

النتاج العلمي:
أكثر من 29 كتاباً
وقد طُبعت هذه الكتب عدة طبعات، بمدار الوطن , ومكتبة الرشد , كما طبعت وزارة الشؤون الإسلامية كتاب مقرر التوحيد للناشئين، وترجم إلى عدة لغات، وطبعت رئاسة الإفتاء كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب.
وأكثر من 104 مقالاً.
وأكتر من 55 جواباً.
وأكثر من 13 بيانات شارك في توقيعها.
وعدد كبير من المواد الصوتية (9 دروس, و 15 مادة مابين ندوات، ومحاضرات , ومواد منوعة)
معظمها من إصدار تسجيلات التقوى الإسلامية

موقع فضيلة الشيخ د. عبد العزيز بن محمد بن علي آل عبد اللطيف الرسمي
www.alabdulltif.net

[ فهرس الكتاب - فهرس المحتويات ]


دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

الكتاب: دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب
المؤلف: محمد منظور النعماني
الناشر: مكتبة الفرقان
الطبعة: لكهنئو - الهند - 1400 هـ- 1980م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ولد محمد منظور النعماني في أواخر سنة 1323هـ (1905م) في إحدى قرى الهند، حارب البدع والخرافات، له عدة مؤلفات نافعة

[ فهرس الكتاب - فهرس المحتويات ]


دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الكتاب: دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية
المؤلف: أحمد بن عبد العزيز بن عبد الله الحصين
الناشر: فهرسة مكتبة الملك فهد الوطنية
الطبعة: الأولى 1420هـ/ 1999م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

الكتاب: دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي
المؤلف: محمد بن عبد الله بن سليمان السلمان
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1422هـ
عدد الصفحات: 112
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


شرح أصول التفسير

الكتاب : شرح أصول التفسير
الشيخ: العلامة عبد الرحمن بن محمد بن قاسم العاصمي النجدي

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

[ فهرس الكتاب - فهرس المحتويات ]


عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الكتاب: عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي
المؤلف: صالح بن عبد الله العبود
الناشر: عمادة البحث العلمي بالجامعة الإسلامية، المدينة المنورة، المملكة العربية السعودية
الطبعة: الثانية، 1424هـ/2004م
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن عبد الله العبود، مدير الجامعة الإسلامية بالمدينة المنورة سابقًا

[ فهرس الكتاب - فهرس المحتويات ]


مجموعة الرسائل والمسائل النجدية (الجزء الأول)

الكتاب: مجموعة الرسائل والمسائل النجدية (الجزء الأول)
المؤلف: لبعض علماء نجد الأعلام
الناشر: دار العاصمة, الرياض، المملكة العربية السعودية
الطبعة: الأولى, 1349هـ/النشرة الثالثة, 1412هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)

الكتاب: مجموعة الرسائل والمسائل النجدية (الجزء الرابع، القسم الثاني)
المؤلف: لبعض علماء نجد الأعلام
المحقق: الأولى، بمصر 1349هـ/النشرة الثالثة، 1412هـ
الناشر: دار العاصمة، الرياض، المملكة العربية السعودية
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


مجموعة رسائل وفتاوى في مسائل مهمة تمس إليها حاجة العصر

الكتاب: مجموعة رسائل وفتاوى في مسائل مهمة تمس إليها حاجة العصر
المؤلف: علماء نجد الأعلام
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الطبعة: الأولى، 1404هـ
عدد الصفحات: 51
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه

الكتاب: محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه
المؤلف: أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي (المتوفى: 1423هـ)
الناشر: مطبعة الحكومة بمكة المكرمة
الطبعة: 1395 هـ/1975م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أحمد بن حجر آل بوطامي ( 1335 هـ - 1423 هـ )

يعد فضيلة الشيخ أحمد بن حجر آل بوطامي البنعلي ـ رحمه الله -، أحد رموز الدعوة الإسلامية والقضاء الشرعي في قطر طوال أكثر من نصف قرن، فقد مارس ـ رحمه الله ـ التدريس والخطابة والقضاء في رأس الخيمة ما يقرب من ربع قرن ثم تولى القضاء في قطر خمسة وثلاثين عاما.

نسبه و مولده
هو أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي. ويرجع نسبه ـ رحمه الله - إلى قبيلة بني سليم، وكان بنو سليم يسكنون في حرة بني سليم قرب المدينة المنورة ثم انتقلوا إلى يبرين جنوب الإحساء ثم دارين ثم تفرقوا في أقطار شتى في الخليج وإفريقيا وفارس والهند، أما آل بوطامي فانتقلوا إلى الزبارة شمال قطر، ومنها هاجروا إلى البحرين وساحل عمان وجزيرة قيس، ولم تعرف سنة ولادة الشيخ بالتحديد وهي حوالي عام 1335 هـ،( 1915م ).
وتزوج مرة واحدة فقط وكان زواجه في رأس الخيمة سنة 1938م من ابنة سالم بن هلال المناعي، وقد أثمر ذلك الزواج ولدين هما الدكتور حجر ويوسف وبنت واحدة .

طلبه العلم
درس القرآن الكريم طفلا، كما سافر إلى الإحساء عام 1931م وهو لم يتعد السابعة عشرة من العمر، مكث الشيخ في الإحساء أربع سنوات منصرفا لطلب العلم منقطعا عما سواه، فحفظ الكثير من المتون في مختلف العلوم والفنون على أيدي علماء الإحساء.

شيوخه
لقد درس الشيخ على أيدي شيوخ أفاضل منهم :
ـ الشيخ أحمد نور بن عبد الله، والشيخ عبد الله محمد حنفي، حيث قرأ عليهما الفقه والفرائض والنحو والتجويد والعقائد.
ـ الشيخ أحمد بن علي العرفج (الفقه الشافعي).
ـ عبد العزيز بن صالح العلجي (نحو وصرف وبلاغة ومنطق وعروض وقوافي وشرح مسلم).
ـ محمد بن أبي بكر الملا (نحو وبلاغة وسبل السلام ومصطلح الحديث).
ـ عبدالعزيز بن عمر بن العكاس (عقيدة الصابوني ومشكاة الأحاديث وبهجة المحافل في السيرة النبوية).
ـ قرأ على شيخ من السودان من بلدة سنار (مصطلح الحديث).

ابن حجر والشعر
ألّف الشعر في المسائل العلمية وخاصة العقيدة، بالإضافة إلى الاجتماعية منها، ولم يكن الشيخ يرغب في أن يسمى شاعرا ولم يحتفظ بأشعاره إلا القليل من القصائد مثل :
ـ اللآلئ السنية .
ـ العقائد السلفية وقد شرح القصيدة الأخيرة في كتابة "العقائد السلفية".

توليه القضاء
بدأ ممارسة القضاء في رأس الخيمة سنة 1937 أيام حكم الشيخ سلطان بن سالم القاسمي، وفي عام 1951 عينه الشيخ صقر بن محمد القاسمي قاضيا رسميا للبلاد واستمر في القضاء حتى سنة 1956 وفي تلك السنة تلقى الشيخ دعوة من الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة العربية السعودية آنذاك ليكون مدرسا في معهد إمام الدعوة بالرياض فوافق الشيخ . وفي عام 1958 عرض عليه ان يتولى القضاء في قطر فهاجر إلى قطر واستقر بها.
كان الشيخ احمد بن حجر على علاقة وثيقة بعدد كبير من القضاة الأفاضل فكانت تربطه بهم علاقات أخوية متينة وكثيرا ما تدور بينهم مراسلات ومناقشات حول العديد من المسائل الفقهية ومن هؤلاء :
في رأس الخيمة: الشيخ محمد بن سعيد بن غباش، والشيخ احمد بن سيف بن بهيو، والشيخ مشعان بن منصور والشيخ عبدالله بن علي بن سلمان.
وفي دبي: الشيخ محمد الشنقيطي.
وفي الشارقة: الشيخ سيف بن محمد المدفع.
وفي عجمان: الشيخ عبدالله بن محمد الشيبة والشيخ عبدالكريم البكري.
وفي قطر: الشيخ محمد بن عبدالعزيز المانع والشيخ عبدالله بن زيد المحمود.
وفي الإحساء : الشيخ عبد العزيز بن بشر والشيخ عبدالله بن عمر بن دهيش.
وفي الدمام : الشيخ محمد العمود والشيخ محمد العودة.
وفي الرياض: الشيخ عبدالعزيز بن باز والذي كان زميله في الدراسة.
وفي البحرين: الشيخ جاسم بن مهزع والشيخ عبداللطيف بن سعد.
وفي الكويت: الشيخ عبدالعزيز بن حمادة والشيخ يوسف القناعي.

التدريس
مارس الشيخ التدريس الى جانب ممارسته للقضاء فقد كان يدرس الطلبة في مجلسه في مدينة المعيريض وكذلك في مدينة رأس الخيمة بمدرسة الهداية، والتي كان الشيخ احد مؤسسيها. وفي سنة 1954م ذهب مع الشيخ حميد بن محمد القاسمي مبعوثين من قبل الشيخ صقر بن محمد حاكم رأس الخيمة إلى حكومتي البحرين والكويت لطلب المساعدة في فتح مدارس حديثة في رأس الخيمة وتزويدها بالمدرسين، وقد استجابت الكويت للطلب فأرسلت مدرسين وكتبا. كما درّس طلبة العلم في مجلسه في قطر.

من مؤلفات الشيخ
امتاز الشيخ ابن حجر - رحمه الله - بإنتاجه الوافر وقلمه السيَّال، فقد خلَّف وراءه العديد من المؤلفات التي نفع الله بها المسلمين، وكانت محاور كتبه تدور حول علوم الشريعة الإسلامية، كالتوحيد، والفقه، وقضايا المجتمع الإسلامي، ونحو ذلك. وقد بلغت عدد مؤلفاته ثمانية وعشرين مؤلَّفًا، بعضها طبع أكثر من مرة، منها:
(1) جوهرة الفرائض (منظومة).
(2) الدرر السنية في عقد أهل السنة المرضية (منظومة).
(3) اللآلئ السنية في التوحيد والنهضة والأخلاق المرضية (منظومة).
(4) نيل الأماني شرح مباسم الغواني في نظم عزية الزنجاني في علم الصرف.
(5) تطهير الجنان والأركان عن درن الشرك والكفران.
(6) الخمر وسائر المسكرات تحريمها وأضرارها.
(7) الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه.
(8) الرد الشافي الوافر على من نفى أمية سيد الأوائل والأواخر.
(9) الإسلام والرسول في نظر منصفي الشرق والغرب.
(10) تطهير المجتمعات من أرجاس الموبقات.
(11) تحذير المسلمين من البدع والابتداع في الدّين.
(12) سبيل الجنة بالتمسك بالقرآن والسنة.
(13) الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه.
(14) شرع العقائد السلفية بأدلتها العقلية والنقلية.
(15) إعانة القريب المجيب في اختصار الترغيب والترهيب وشرحه تحفة الحبيب.
وله مؤلفات أخرى غيرها ضربنا عنها صفحا خوف الإطالة.

وفاته رحمه الله
توفي رحمه الله في صبيحة يوم الثلاثاء الخامس من جمادى الأولى سنة 1423 هـ الموافق ل 14/6/2002 م عن عمر ناهز الثامنة والثمانين عاما، بعد معاناة طويلة من المرض.
رحم الله الشيخ رحمة واسعة و أسكنه فسيح جنّاته .
ـــــــــ
من كتيّب " علماء فقدناهم " وزارة الأوقاف و الشؤون الإسلامية - قطر

نقلا عن : الشبكة الإسلامية
http://www.islamweb.net

[ فهرس الكتاب - فهرس المحتويات ]


محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام

الكتاب : محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام
بقلم :خالد بن أحمد الزهراني
راجعه وقدَّم له : علوي بن عبد القادر السقاف

[ فهرس الكتاب - فهرس المحتويات ]


من مشاهير المجددين في الإسلام

اسم الكتاب: من مشاهير المجددين في الإسلام (ابن تيمية ومحمد بن عبد الوهاب)
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
عدد الأجزاء: 1
[الكتاب مرقم آليا]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

[ فهرس الكتاب - فهرس المحتويات ]


منظومات ابن سحمان

الكتاب: منظومات ابن سحمان
للعلامة: سليمان بن سحمان
[1266 تقريبا - 1349 هـ]
رحمه الله تعالى
نقلها إلى الشبكة
أبو مهند النجدي

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

الكتاب: منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: *
الطبعة: الأولى، 1425هـ/2004م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com

[ فهرس الكتاب - فهرس المحتويات ]


منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الكتاب: منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير
المؤلف: مسعد بن مساعد الحسيني
الناشر: الجامعة الإسلامية بالمدينة المنورة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أستاذ بالجامعة الإسلامية بالمدينة المنورة

[ فهرس الكتاب - فهرس المحتويات ]


نقض كلام المفترين على الحنابلة السلفيين

الكتاب: نقض كلام المفترين على الحنابلة السلفيين
المؤلف: أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي (المتوفى: 1423هـ)
الناشر: مكتبة ابن تيمية - الكويت
الطبعة: 1400 هـ - 1980 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

أحمد بن حجر آل بوطامي ( 1335 هـ - 1423 هـ )

يعد فضيلة الشيخ أحمد بن حجر آل بوطامي البنعلي ـ رحمه الله -، أحد رموز الدعوة الإسلامية والقضاء الشرعي في قطر طوال أكثر من نصف قرن، فقد مارس ـ رحمه الله ـ التدريس والخطابة والقضاء في رأس الخيمة ما يقرب من ربع قرن ثم تولى القضاء في قطر خمسة وثلاثين عاما.

نسبه و مولده
هو أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي. ويرجع نسبه ـ رحمه الله - إلى قبيلة بني سليم، وكان بنو سليم يسكنون في حرة بني سليم قرب المدينة المنورة ثم انتقلوا إلى يبرين جنوب الإحساء ثم دارين ثم تفرقوا في أقطار شتى في الخليج وإفريقيا وفارس والهند، أما آل بوطامي فانتقلوا إلى الزبارة شمال قطر، ومنها هاجروا إلى البحرين وساحل عمان وجزيرة قيس، ولم تعرف سنة ولادة الشيخ بالتحديد وهي حوالي عام 1335 هـ،( 1915م ).
وتزوج مرة واحدة فقط وكان زواجه في رأس الخيمة سنة 1938م من ابنة سالم بن هلال المناعي، وقد أثمر ذلك الزواج ولدين هما الدكتور حجر ويوسف وبنت واحدة .

طلبه العلم
درس القرآن الكريم طفلا، كما سافر إلى الإحساء عام 1931م وهو لم يتعد السابعة عشرة من العمر، مكث الشيخ في الإحساء أربع سنوات منصرفا لطلب العلم منقطعا عما سواه، فحفظ الكثير من المتون في مختلف العلوم والفنون على أيدي علماء الإحساء.

شيوخه
لقد درس الشيخ على أيدي شيوخ أفاضل منهم :
ـ الشيخ أحمد نور بن عبد الله، والشيخ عبد الله محمد حنفي، حيث قرأ عليهما الفقه والفرائض والنحو والتجويد والعقائد.
ـ الشيخ أحمد بن علي العرفج (الفقه الشافعي).
ـ عبد العزيز بن صالح العلجي (نحو وصرف وبلاغة ومنطق وعروض وقوافي وشرح مسلم).
ـ محمد بن أبي بكر الملا (نحو وبلاغة وسبل السلام ومصطلح الحديث).
ـ عبدالعزيز بن عمر بن العكاس (عقيدة الصابوني ومشكاة الأحاديث وبهجة المحافل في السيرة النبوية).
ـ قرأ على شيخ من السودان من بلدة سنار (مصطلح الحديث).

ابن حجر والشعر
ألّف الشعر في المسائل العلمية وخاصة العقيدة، بالإضافة إلى الاجتماعية منها، ولم يكن الشيخ يرغب في أن يسمى شاعرا ولم يحتفظ بأشعاره إلا القليل من القصائد مثل :
ـ اللآلئ السنية .
ـ العقائد السلفية وقد شرح القصيدة الأخيرة في كتابة "العقائد السلفية".

توليه القضاء
بدأ ممارسة القضاء في رأس الخيمة سنة 1937 أيام حكم الشيخ سلطان بن سالم القاسمي، وفي عام 1951 عينه الشيخ صقر بن محمد القاسمي قاضيا رسميا للبلاد واستمر في القضاء حتى سنة 1956 وفي تلك السنة تلقى الشيخ دعوة من الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة العربية السعودية آنذاك ليكون مدرسا في معهد إمام الدعوة بالرياض فوافق الشيخ . وفي عام 1958 عرض عليه ان يتولى القضاء في قطر فهاجر إلى قطر واستقر بها.
كان الشيخ احمد بن حجر على علاقة وثيقة بعدد كبير من القضاة الأفاضل فكانت تربطه بهم علاقات أخوية متينة وكثيرا ما تدور بينهم مراسلات ومناقشات حول العديد من المسائل الفقهية ومن هؤلاء :
في رأس الخيمة: الشيخ محمد بن سعيد بن غباش، والشيخ احمد بن سيف بن بهيو، والشيخ مشعان بن منصور والشيخ عبدالله بن علي بن سلمان.
وفي دبي: الشيخ محمد الشنقيطي.
وفي الشارقة: الشيخ سيف بن محمد المدفع.
وفي عجمان: الشيخ عبدالله بن محمد الشيبة والشيخ عبدالكريم البكري.
وفي قطر: الشيخ محمد بن عبدالعزيز المانع والشيخ عبدالله بن زيد المحمود.
وفي الإحساء : الشيخ عبد العزيز بن بشر والشيخ عبدالله بن عمر بن دهيش.
وفي الدمام : الشيخ محمد العمود والشيخ محمد العودة.
وفي الرياض: الشيخ عبدالعزيز بن باز والذي كان زميله في الدراسة.
وفي البحرين: الشيخ جاسم بن مهزع والشيخ عبداللطيف بن سعد.
وفي الكويت: الشيخ عبدالعزيز بن حمادة والشيخ يوسف القناعي.

التدريس
مارس الشيخ التدريس الى جانب ممارسته للقضاء فقد كان يدرس الطلبة في مجلسه في مدينة المعيريض وكذلك في مدينة رأس الخيمة بمدرسة الهداية، والتي كان الشيخ احد مؤسسيها. وفي سنة 1954م ذهب مع الشيخ حميد بن محمد القاسمي مبعوثين من قبل الشيخ صقر بن محمد حاكم رأس الخيمة إلى حكومتي البحرين والكويت لطلب المساعدة في فتح مدارس حديثة في رأس الخيمة وتزويدها بالمدرسين، وقد استجابت الكويت للطلب فأرسلت مدرسين وكتبا. كما درّس طلبة العلم في مجلسه في قطر.

من مؤلفات الشيخ
امتاز الشيخ ابن حجر - رحمه الله - بإنتاجه الوافر وقلمه السيَّال، فقد خلَّف وراءه العديد من المؤلفات التي نفع الله بها المسلمين، وكانت محاور كتبه تدور حول علوم الشريعة الإسلامية، كالتوحيد، والفقه، وقضايا المجتمع الإسلامي، ونحو ذلك. وقد بلغت عدد مؤلفاته ثمانية وعشرين مؤلَّفًا، بعضها طبع أكثر من مرة، منها:
(1) جوهرة الفرائض (منظومة).
(2) الدرر السنية في عقد أهل السنة المرضية (منظومة).
(3) اللآلئ السنية في التوحيد والنهضة والأخلاق المرضية (منظومة).
(4) نيل الأماني شرح مباسم الغواني في نظم عزية الزنجاني في علم الصرف.
(5) تطهير الجنان والأركان عن درن الشرك والكفران.
(6) الخمر وسائر المسكرات تحريمها وأضرارها.
(7) الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه.
(8) الرد الشافي الوافر على من نفى أمية سيد الأوائل والأواخر.
(9) الإسلام والرسول في نظر منصفي الشرق والغرب.
(10) تطهير المجتمعات من أرجاس الموبقات.
(11) تحذير المسلمين من البدع والابتداع في الدّين.
(12) سبيل الجنة بالتمسك بالقرآن والسنة.
(13) الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه.
(14) شرع العقائد السلفية بأدلتها العقلية والنقلية.
(15) إعانة القريب المجيب في اختصار الترغيب والترهيب وشرحه تحفة الحبيب.
وله مؤلفات أخرى غيرها ضربنا عنها صفحا خوف الإطالة.

وفاته رحمه الله
توفي رحمه الله في صبيحة يوم الثلاثاء الخامس من جمادى الأولى سنة 1423 هـ الموافق ل 14/6/2002 م عن عمر ناهز الثامنة والثمانين عاما، بعد معاناة طويلة من المرض.
رحم الله الشيخ رحمة واسعة و أسكنه فسيح جنّاته .
ـــــــــ
من كتيّب " علماء فقدناهم " وزارة الأوقاف و الشؤون الإسلامية - قطر

نقلا عن : الشبكة الإسلامية
http://www.islamweb.net

[ فهرس الكتاب - فهرس المحتويات ]


صيانة الإنسان عن وسوسة الشيخ دحلان

الكتاب: صيانة الإنسان عن وسوسة الشيخ دحلان
المؤلف: محمد بشير بن محمد بدر الدين السهسواني الهندي (المتوفى: 1326هـ)
الناشر: المطبعة السلفية - ومكتبتها
الطبعة: الثالثة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

محمد بشير السَهْسَوَاني (1250 ؟ - 1326 هـ = 1834 - 1908 م)

محمد بشير بن محمد بدر الدين السهسواني الهندي: عالم بالحديث والفقه. من أهل الهند.
مولده في لكهنؤ، ونسبته إلى سهسوان، من أعمال ولاية (بدايون) قيل: إنه عمري فاروقي. تعلم في دهلي. وعلّم الفارسية والعربية في كلية (آكره) ودعاه النّواب صديق حسن خان بهادر إلى (پهوپال) سنة 1295 هـ
ففوض إليه رياسة المدارس الدينية فيها، فأقام نحو 25 عاما. وعاد إلى دهلي. فتوفي بها.
أشهر كتبه (صيانة الإنسان عن وسوسة الشيخ دحلان - ط) و (الحق الصريح في إثبات حياة المسيح - ط) رد على القادياني، و (البرهان العجاب - ط) في مسألة قراءة الفاتحة خلف الإمام

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده

الكتاب: بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده
إعداد: أبو أيوب

[ فهرس الكتاب - فهرس المحتويات ]


سيرة الإمام محمد بن عبد الوهاب، أبو عبدالله الذهبي

الكتاب: سيرة الإمام محمد بن عبد الوهاب
بقلم: أبو عبدالله الذهبي

[ فهرس الكتاب - فهرس المحتويات ]


فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب

الكتاب: فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب
استخلصها ورتبها: الدكتور أحمد بن عبدالكريم نجيب
تقديم: الأستاذ الدكتور عاصم بن عبدالله القريوتي
مراجعة و تعليق: الشيخ الدكتور صالح العبود
عميد كلية الدعوة و أصول الدين سابقاً
حقوق الطبع محفوظة
طبع الكتاب مرتين
الطبعة الأولى
1415 - 1994 م
عمان - الأردن
على نفقة أحد المحسنين
الطبعة الثانية
1415 - 1994 م
جدة - مكتبة الصحابة ... القاهرة - مكتبة التابعين

[ فهرس الكتاب - فهرس المحتويات ]


مختصر في علم أصول الفقه، أبابطين

الكتاب: مختصر في علم أصول الفقه
تأليف: عبد الله بن عبد الرحمن بن عبد العزيز أبابطين
تحقيق: الوليد بن عبد الرحمن الفريان

عن المؤلف:

الشيخ عبد الله بن عبد الرحمن أبابطين

عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين"، وعشيرته آل بابطين من آل مغيرة.

ولد المترجم له في بلدة روضة سدير لعشر بقين من ذى الحجة عام 1194هـ ونشأ بها وقرأ على قاضيها وفقيهها الشيخ محمد بن طراد الدوسرى ولا زمه ملازمة تامة مع ما وهبه الله من ذكاء وسرعة الفهم وقوة الذاكرة فمهر في الفقه مهارة تامة وفاق أقرانه في شرخ شبابه، ثم ارتحل إلى شقراء عاصمة مقاطعة الوشم فقرأ على قاضيها الشيخ عبد العزيز الحصين فلما رأى شيخه مبلغ إدراكه صار يستعين به على كثير من المشاكل القضائية.
ثم رحل إلى الدرعية فقرأ على علمائها حتى صار ممن يشار إليهم بالبنان، ولما استولى الإمام سعود بن عبد العزيز رحمه الله على الحرمين الشريفين عام 12220هـ عينه قاضيا على الطائف وملحقاته من قبائل الحجاز فجلس في قضاء الطائف وملحقاته سنتين.
وفي ولاية الإمام عبد الله بن سعود صار قضيا على عمان ثم لما جاء عهد الحكومة السعودية الثانية ولاه الإمام تركي قضاء مقاطعة الوشم ومقره في عاصمتها شقراء ولما توفي قاضي سدير الشيخ عبد الله بن سليمان ابن عبيد عام 1239هـ جمع له الإمام تركي مع قضاء الوشم قضاء سدير كي يقيم في كل مقاطعة منها شهرين قال ابن بشير:( كان الشيخ الجليل مفيد الطالبين عبد الله بن عبد الرحمن أبا بطين إذ ذاك قاضيا في الوشم فأمر عليه تركي أن يكون قاضيا في سدير فسار إليه ونزل الروضة وتوجهت إليه الخصوم ورحل إليه طلبة العلم من أهل سدير ومنيخ وأخذوا عنه فكان يأخذ بعض الزمن سدير وبعضها في الوشم.
وفي عام 1248هـ نقله الإمام تركي من قضاء الوشم إلى قضاء القصيم وصار مقره في مدينة عنيزة وبعد وفاة الإمام تركي عاد إلى شقراء وجلس فيها للتدريس والتعليم والإفتاء.
قال ابن بشر في حوادث ( 1251هـ) طلب رؤساء القصيم من الإمام فيصل أن يبعث الشيخ عبد الله بن عبد الرحمن أبا بطين قاضيا في بلدانهم ومدرسا لطلبة العلم في أوطانهم فأمر عليه الإمام أن يسير إليهم وكان إذ ذاك في بلد شقراء قاضيا لناحية الوشم فسار إليهم وقدم بلد عنيزة واستوطنها فأكرموه غاية الإكرام وانتفعوا بعلمه).
وفي عام 1270هـ ترك قضاء عنيزة وسبب ذلك ما رواه المؤرخ الشيخ إبراهيم بن عيسى بقوله:(وفي شعبان من هذه السنة 1270هـ قام أهل عنيزة على جلوى بن تركي وأخرجوه من القصر المعروف فيها وكان أخوه الإمام فيصل قد جعله أميرا فيها سنة 1265هـ
وكان الشيخ عبد الله أبابطين إذ ذاك هو القاضي في بلد عنيزة وقد ولاه الإمام فيصل القضاء عليها وعلى بلدان القصيم فلما قاموا على جلوي وأخرجوه غضب لذلك وخرج بحرمه وعياله إلى بريدة ثم قال: ( ولما كان في سنة 1270هـ رجع من عنيزة إلى بلد شقراء وأقام بها ولم يزل مستمرا على حاله الجميل إلى أن توفي فيها)

مشائخه:
فأما العلماء الذين أخذ عنهم فيحضرني منهم ما يلي:
1- الشيخ محمد بن عبد الله بن طراد الدوسري قرأ عليه في روضة سدير حتى تفقه.
2- الشيخ عبد العزيز بن عبد الله الحصين الناصري قاضي شقراء قرأ عليه في شقراء وأعان شيخه على مهامه القضائية.
3- السيد حسين الجفري قرأ عليه النحو في الطائف حينما كان المترجم له قاضيا.
4- الشيخ العلامة حمد بن ناصر بن عثمان بن معمر التميمي.
5- الشيخ العالم أحمد بن حسن بن رشيد العفالقي الاحسائى وقد أجازه الشيخ أحمد بن رشيد بسنده المتصل إلى الشيخ عبد الله بن سالم البصري في كتابه الامداد بعلو الاسناد.
6- الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب وهؤلاء العلماء الثلاثة قرأ عليهم في الدرعية.
والقصد أن المذكور قرأ على هؤلاء الأعلام وغيرهم في التوحيد والتفسير والحديث والفقه وأصول هذه العلوم كما قرأ العلوم العربية وأتقن هذا كله حتى صار فيها بحرا لا يجارى وحبرا لا يماري، وإليك بعض ثناء العلماء عليه:
قال تلميذه الشيخ محمد بن حميد في السحب الوابلة: ( واما اطلاعه على خلاف الأئمة الأربعة بل على غيرهم من السلف والروايات والأقوال المذهبية فأمر عجيب ما أعلم أني رأيت من يضاهيه بل ولا من يقاربه).
وقال الشيخ إبراهيم بن عيسى: ( الإمام والحبر الهمام العالم العلامة والقدوة الفهامة الشيخ عبد الله أبابطين مهر في الفقه وفاق أهل عصره في ابان شبيبته)

تلاميذه
وقد أثنى عليه كثير من معاصريه ومن بعدهم في سعة الاطلاع حتى صار مرجعا من مراجع المسلمين في بلدان نجد فأطلق عليه لقب مفتى الديار النجدية في زمنه وقد عمر أوقاته وشغلها بالتدريس والوعظ والارشاد والافتاء وكان لا يمل ولا يضجر من طول الدرس والافادة في طوال حياته فدرس في التوحيد وعقائد السلف والتفسير والحديث والفقه وأصولها والعلوم العربية في جميع المناطق التى أقام بها في الطائف وشقراء وسدير وعمان والقصيم ونفع الله به نفعا عظيما وبارك في أعماله وأقواله حتى تخرج على يده كبار علماء نجد وهؤلاء من يحضرني من كبار العلماء الذين أخذوا عنه:
1- الشيخ الفقيه على بن محمد آل راشد وكان ينيبه في القضاء في عنيزة إذا سافر.
2- الشيخ محمد بن إبراهيم السنانى وقد ولى القضاء بعده في عنيزه سته أشهر ثم توفي رحمه الله.
3- الشيخ محمد بن عبد الله بن مانع قدم معه من شقراء إلى عنيزه وتزوج ابنه المترجم له فأنجبت علماء
4- الشيخ عبد الرحمن بن محمد بن مانع ابن الذي قبله وسبط المترجم له وقد ولى قضاء الاحساء الامام فيصل .
5- الشيخ محمد بن عبد الله بن حميد صاحب السحب الوابلة.
6- الشيخ صالح بن عيسى من بنى زيد قدم من شقراء واستوطن عنيزه فآل عيسى الآن في عنيزه من ذريته وهو نائب المترجم له في اقامة الصلاة في المسجد الجامع والخطيب عنه في غيابه.
7- الشيخ على السالم الجليدان امام ومدرس مسجد المسومن بعنيزه.
8- الشيخ صالح بن عثمان العوف آل عقيل.
9- الشيخ عبد الله بن عائض قاضي عنيزه وهؤلاء بعض تلاميذه في مدينة عنيزه.
10 الشيخ محمد بن عمر بن سليم.
11- الشيخ محمد بن عبد الله بن سليم.
12- الشيخ سليمان بن على بن مقبل.
وهؤلاء تلاميذه من مدينة بريدة وقراءتهم عليه في عنيزه وشقراء وجميع هؤلاء العلماء الثلاثة ولوا قضاء بريدة ولهم تراجم.
13- الشيخ إبراهيم بن حمد بن محمد بن عيسى من بنى زيد.
14- الشيخ أحمد بن إبراهيم بن حمد بن محمد بن عيسى ابن الذي قبله.
15- الشيخ الفقيه على بن عبد الله بن إبراهيم بن عيسى من بنى زيد وهؤلاء من مدينة شقراء وقد ولوا قضاءها .
16- الشيخ سليمان بن عبد الرحمن.
17- الشيخ عبد الله بن عبد الكريم بن معيقل.
18- الشيخ صالح بن حمد بن نصر الله.
19- الشيخ جمعان بن ناصر.
20- الشيخ صالح بن حمد بن نصر الله قاضى القطيف للامام تركى.
وغير هؤلاء كثير من أهل العلم ممن ادرك في العلم وممن صار له فيه محصول.

مؤلفاته:
1- اختصر بدائع الفوائد لابن القيم وقد رأيته في مكتبة آل مانع في عنيزه بخط المؤلف.
2- حاشية نفسية على شرح المنتهي جردها من نسخته تلميذه وسبطه الشيخ عبد الرحمن بن محمد المانع.
3- تأسيس التقديس في الرد على ابن جرجيس وقد رأيت مسودة المؤلف في عنيزه بخط المؤلف.
4- الانتصار في الرد على ابن جرجيس أيضا.
5- له فتاوى وتحريرات سديدة بعضها طبع مع مجاميع رسائل علماء نجد وبعضها لم يطبع ولو جمعت وحدها لجاءت مجلدا حافلا بالفوائد وغرائب المسائل.
6- رساله في تجويد القرآن الكريم.

والمترجم له صاحب كلمة مسموعة واشارة نافذة لدى الكبير والصغير والخاص والعام فقد كان موضع التقدير والاجلال من كلوك آل سعود في دولتهم الأولى والثانية لما يرون من العفاف والتقي ولما يعلمونه عنه من الكفاءة والمقدرة على أعماله في مناصبه كما أنه موضع الثقة من علماء الدعوة السلفية فقد عاصر زعيمها في وقته الشيخ عبد الرحمن بن حسن فكان يجله ويقدره.
كما أنه محبوب لدى العامة وعمدة لهم في مكاتباتهم وفتاويهم ومشاوراتهم لما هو عليه من الثقة والكفاءة وسداد الرأى وقد عاش في دولتين وأدرك اضطرابات ومحنا شدائد ومع هذا فهو محل التقدير من الجميع.

وفاته:
بعد اعتزاله قضاء عنيزه عام 1270هـ استقر في شقراء لنشر العلم ونفع المسلمين ولم يزل على سيرته الحميدة حتى توفي سابع جمادى الأول عام 1282هـ بعد أن أمضي في خدمة العلم ونفع المسلمين قرابة تسعين سنة ولذا عظم على الناس خطبه واسفوا لفقده وخلف ابنين هما عبد العزيز وصار من الوجهاء المقربين عند الإمام عبد الله الفيصل فهو أمين بيت المال ويرسله ليفاوض الدولة التركية والحكام وقتل مع الإمام عبد الله في معركة أم العصافير التى صارت بينه وبين محمد بن رشيد عام 1301هـ ولعبد العزيز بن الشيخ عبد الله أحفاد كثيرون من أشهرهم في وقتنا الحاضر الاستاذ عبد العزيز بن محمد بن إبراهيم بن عبد العزيز بن الشيخ عبد الله أبا بطين وكيل مصلحة الأشغال العامة بالرياض وأخوه الأستاذ إبراهيم مدير عام وزارة الزراعة بالرياض.
أما الابن الثاني للشيخ المترجم له فهو عبد الرحمن ولم يشتهر كأخيه عبد العزيز وله أحفاد من أشهرهم الشيخ عبد الله بن محمد بن عبد الرحمن ابن الشيخ عبد الله أبا بطين ومن أحفاده الأستاذ محمد بن عبد الرحمن ابن محمد بن عبد الرحمن بن الشيخ عبد الله أبا بطين مدير الشؤون الماليه بمصلحة الأشغال العامة بالرياض وأخوه الأستاذ عمر ضابط بالجيش برتبة رئيس ومن أحفاده الشيخ عمر بن عبد العزيز بن عبد الرحمن بن الشيخ عبد الله ابا بطين صار قاضيا ثم أحيل إلى التقاعد وصار امام في جامع شقراء وقد توفي رحم الله الشيخ عبد الله أبا بطين ورحم الأموات من ذريته وبارك في الباقين منهم

[ فهرس الكتاب - فهرس المحتويات ]


مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

الكتاب: مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية
إعداد: د. عبدالعزيز بن محمد بن علي آل عبداللطيف
أستاذ مشارك بقسم العقيدة والمذاهب المعاصرة
بجامعة الإمام محمد بن سعود الإسلامية

[ فهرس الكتاب - فهرس المحتويات ]


بَابُ الْفِتَنِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

أحاديث في الفتن والحوادث
تأليف: الإمام محمد بن عبد الوهاب
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
بَابُ الْفِتَنِ
قال رحمه الله:-
(1) عن أبِي هريرة: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "بَادِرُوا بالأَعمالِ فِتناً1 كقِطَعِ اللّيل
__________
1 الفتن: جمع فتنة. قال الرّاغب في أصل الفتن: - إدخال الذّهب في النّار لتظهر جودته من رداءته.
ويستعمل في إدخال الإنسان النّار، ويطلق على العذاب. كقوله تعالى: - {ذُوقُوا فِتْنَتَكُمْ} [الذّاريات، من الآية: 14] .
وعلى ما يحصل عند العذاب. كقوله تعالى: - {أَلا فِي الْفِتْنَةِ سَقَطُوا} ، [التّوبة، من الآية: 49] .
وعلى الاختبار. كقوله تعالى: - {وَفَتَنَّاكَ فُتُوناً} [طه، من الآية: 40] .
وفيما يدفع إليه الإنسان من شدّة ورخاء، وفي الشّدة أظهر معنىً، وأكثر استعمالاً. قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} ، [الأنبياء، من الآية: 35] .
ومنه قوله تعالى: - {وَإِنْ كَادُوا لَيَفْتِنُونَكَ} ، [الإسراء، من الآية: 73] ، أي: يوقعونك في بليّةٍ وشدّةٍ في صرفك عن العمل بما أوحي إليك.
وقال أيضاً: الفتنة تكون من الأفعال الصّادرة من الله، ومن العبد، كالبليّة والمصيبة والقتل والعذاب والمعصية، وغيرها من المكروهات؛ فإن كانت من الله فهي على وجه الحكمة. وإن كانت من الإنسان بغير أمر الله فهي مذمومة، فقد ذمّ الله الإنسان بإيقاع الفتنة، كقوله: {وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ} ، [البقرة، من الآية: 191] .
وقوله: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} ، [البروج، من الآية: 10] .
وقوله: - {مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ} ، [الصّافات: 162] .
وقوله: {بِأَيِّكُمُ الْمَفْتُونُ} ، [القلم: 6] .
وكقوله: {وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ} ، [المائدة، من الآية: 49] .
وقال غيره: أصل الفتنة الاختبار، ثمّ استعملت فيما أخرجته المحنة والاختبار إلى المكروه، ثمّ أطلقت على كل مكروه أو آيل إليه، كالكفر والإثم والتّحريق والفضيحة والفجور وغير ذلك.

(1/15)

المُظْلِم1، يصبحُ الرّجلُ مؤمناً ويُمْسي كافراً، ويُمسِي2
__________
(كقطع اللّيل المظلم) : بكسر القاف وفتح الطّاء: جمع قطعة، وهي طائفة. والمعنى: كقطع من اللّيل المظلم لفرط سوادها وظلمتها وعدم تبين الصَّلاح والفساد فيها.
ومعنى الحديث: الحثّ على المبادرة والمسارعة إلى الأعمال الصّالحة قبل تعذر والاشتغال عنها بما يحدث من الفتن الشّاغلة المتكاثرة المتراكمة كتراكم ظلام اللّيل المظلم، لا القمر. ووصف ـ صلّى الله عليه وسلّم ـ. نوعاً من شدائد تلك الفتن، وهو أنّه يمسي مؤمناً ثمّ يصبح كافراً، أو عكسه. وهذا لعظم الفتن، ينقلب الإنسان في اليوم الواحد هذا الانقلاب. أعاذنا الله من الفتن.
2 وفي مسلم: "أو يمسي مؤمناً بدل ويمسي".
وباقي المخطوطة موافق لرواية التّرمذي. انظر: تحفة الأحوذي جـ 6، كتاب الفتن ص: 438، طبعة الفجالة القاهرة.

(1/16)

مؤمناً ويُصبحُ كافراً، يَبيِعُ دينَهُ بِعَرَضٍ مِن الدّنْيَا". رواه مسلم1.
(2) وللبُخَارِيِّ2: عنْ زَيْنَبَبنتِ3 جَحْشٍ: أنَّ النّبيَّ – صلّى الله عليه وسلّم - خَرَجَ يوماً فزعاً4.
مُحْمَراً وَجْهُهُ، يَقُولُ: "لا إلهَ إلاَّ اللهُ. ويلٌ للعَرَبَ مِنْ
__________
1 أخرجه مسلم بشرح النّووي جـ 2، كتاب الإيمان، باب الحثّ على المبادرة بالأعمال ص: 133، طبعة المصرية بالأزهر.
وصدره: عن أبي هريرة أنَّ رسول الله ـ صلّى الله عليه وسلّم ـ قال:
2 فتح الباري شرح صحيح البخاري: جـ 13 – كتاب الفتن – باب يأجوج ومأجوج ص 106 ط السّلفية.
وأخرجه مسلم بشرح النّووي جـ 18 كتاب الفتن – ص 2 باب اقتراب الفتن وفتح ردم يأجوج ومأجوج. وكذلك التّرمذي، تحفة الأحوذي ج6، أبواب الفتن، باب: يأجوج ومأجوج ص 421 كما أخرجه ابن ماجه جـ 2- كتاب الفتن، باب ما يكون من الفتن ص 1305ط عيسى الحلبي.
3 في البخاري (ابنة جحش) وما في المخطوطة موافق لما في مسلم، وابن ماجه.
4 وفي البخاري: "دخل عليها يوماً فزعاً".
وفي مسلم، وابن ماجه: "استيقظ من نومه".
وفي رواية للبخاري: "استيقظ النَّبِيُّ ـ صلّى الله عليه وسلّم ـ من النّوم محمراً وجهه".

(1/17)

شَر قَدِ اقْتَرَبَ1: فُتِحَ اليومَ مِنرَدْمِ2 يأَجوجَ ومأجُوجَ مِثْلُ هذِه". وحلَّقَ بإِصْبَعَيْهِ3: الإِبْهامِ والتي تَليِها. قالت: فقُلتُ: يا رسولَ الله: أَنَهْلِكُ وفِينَا الصّالِحُون4؟ قال: "نَعَمْ إذا كَثُر الْخَبَث " 5.
__________
1 خصّ العرب بذلك؛ لأنّهم كمانوا حينئذٍ معظم من أسلم. والمراد بالشّرّ: ما وقع بعده، من قتل عثمان، ثم توالت الفتن، حتّى صارت العرب بين الأمم كالقصعة بين الأكلة، كما وقع في حديث: "يوشك أن تَدَاعى عَلَيْكُم الأمَمُ، كَما تَدَاعَى الأَكَلَةُ إلى قَصْعَتِها".
وأنّ المخاطب بذلك العرب.
قال القرطبي: "ويحتمل أن يكون المراد بالشّرّ: ما أشار إليه في حديث أمّ سلمة: ماذَا أُنْزل اللَّيلَة مِنَ الْفِتَنِ، ومَاذَا أُنْزلَ مِنَ الْخَزَائنِ".
فأشار بذلك إلى الفتوح التي فتحت بعده، فكثرت الأموال في أيديهم، فوقع التّنافس الذي جرّ الفتن، وكذلك التّنافس على الإمرة؛ فإ، ّ معظم ما أنكروه على عثمان تولية أقاربه من بني أُمّيّة، وغيرهم؛ حتّى أفضى ذلك إلى قتله، وترتّب على قتله من القتال بين المسلمين ما اشتهر واستمرّ.
2 الرّدم: السّدّ الذي بناه ذو القرنين.
(وحلق بإصبعيه) أي: جعلهما مثل الحلقة.
4 كأنّها أخذت ذلك من قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} ، [الأنفال، من الآية: 33] .
5 الخبث: بفتحتين. فسر بالزِّنا وبأولاد الزِّنا والفسوق والفجور وهو أولى لأنّه قابله بالصّلاح.
قال ابن العربي: فيه البيان: بأنّ الخيِّر يهلك بهلاك الشّرير، إذا لم يغير عليه خبثه، وكذلك إذا غير عليه، لكن حيث لا يجدي ذلك، ويصر الشّرير على عمله السّيء، ويفشو ذلك ويكثر، حتّى يعمّ الفساد، فيهلك حينئذ القليل والكثير، ثمّ يحشر كل أحد على نيته أ. هـ. فتح الباري جـ 13 ص 109.

(1/18)

(3) وله1: عنْ أُسامةَ: أنّ النّبيّ – صلّى الله عليه وسلّم - أَشْرَفَ عَلَى أُطُمٍ2 مِنْ آطامِ المدينةِ. ثُمَّ قال3: "هل تَروْنَ مَا أًرَى4؟ إني لأَرَى مَوَاقِعَ الفِتَنِ خِلالِ بُيُوتِكمْ كَمَواقِع5 الْقَطْر".
__________
1 فتح الباري شرح البخاري جـ 13- كتاب الفتن – باب قول النّبيّ ـ صلّى الله عليه وسلّم ـ: ويل للعرب من شر قد اقترب ص:11.
وكذلك في الجزء رقم 4 كتاب فضائل المدينة ص 94.
وفي مسلم بشرح النّووي جـ 18 – كتاب الفتن ص7.
وفي أحمد جـ 5 ص 200.
وما ذكره في المخطوطة هو لفظ مسلم.
2 الأطم ـ بضمّتين ـ: البناء المرتفع. كذا في النّهاية.
وفي في الفتح: هي الحصون التي تُبْنَى بالحجارة.
3 لفظ البخاري: "فقال".
4 لفظ البخاري بعد جملة الاستفهام: "قالوا: لا. قال: فإنِّي".
5 لفظ البخاري: "كوقع القطر"، في كتاب الفتن.
وفي روايات علامات النّبوّة كمواقع القطر.
وإنّما اختصّت المدينة بذلك؛ لأنّ قتل عثمان ـ رضي الله عنه ـ كان بها، ثم انتشرت الفتن في البلاد بعد ذلك. وحسن التّشبيه بالمطر لإرادة التّعميم؛ لأنّه إذا وقع في أرض معيَّنة عمّها، ولو في بعض جهاتها". ا. هـ. من الفتح.

(1/19)

(4) ولِمسلم1: عن سالم بنِ عبد الله. قال:
يَا أَهْلَ العِراق! مَا أَسْأَلَكُمْ الصَّغيرةَ، وَمَا أَرْكَبَكُم2 الكبيرة. سمعت أبي: عبد الله ابن عمر يقول: سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول:
"إنَّ الْفِتْنَةَ تَجِيءُ مِنْ هَهُنَا – وَأَوْمَأَ بِيَدِهِ نِحْوَ الْمَشْرِقِ -: مِنْ حَيْثُ يَطلعُ قَرْنُ3 الشَّيطَانِ، وَأَنْتُمْ
__________
1 مسلم بشرح النّووي ج18 – كتاب الفتن – باب الفتنة من المشرق حيث يطلع قرنا الشيطان ص 32.
وفي البخاري بشرح الفتح – كتاب الفتن – باب قول النّبيّ صلى الله عليه وسلّم الفتنة من قبل المشرق ج13 ص 45 مع اختلاف في الألفاظ واختصار.
2 لفظ مسلم: "وأركبكم".
3 لفظ مسلم: "قرنا الشّيطان" بلفظ المثنى، والإفراد موافق لبعض ألفاظ مسلم.
وقرنا الشّيطان: قيل: المراد بهما: حزبه وأتباعه. وقيل: قوته وغلبته، وانتشاره وفساده. وقيل: القرنان: ناحية الرأس. وإنّه على ظاهره، وهذا هو الأقوى. وسمي شيطاناً لتمرده وعتوه، وكل مارد عات: شيطان.
والأظهر: أنّه مشتقٌّ من شطن إذا بعد، لبعده من الخير والرّحمة.
وقيل: مشتقٌّ من شاط إذا هلك واخترق. ا. هـ النّووي على مسلم.

(1/20)

يَضْرِبُ بعضُكم رِقَابَ بَعْضٍ. وَإِنَّمَا قَتَلَ مُوسى الّذي قَتَلَ مِنْ آل فِرْعَونَ خَطَأً. فَقَالَ الله له: {وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً} ، [طه، من الآية: 40] .
(5) وله1: عن معقل بن يَسِارٍ: عن النَّبِيِّ ـ صلّى الله عليه وسلّم ـ قال:
"الْعِبَادَةُ فِي الْهَرْجِ2 كَهِجْرَةٍ إِلَيَّ".
__________
1 مسلم بشرح النّووي جـ 18 – كتاب الفتن – باب فضل العبادة في الهرج ص 88.
2 المراد بالهرج هنا: الفتنة واختلاط أمور النّاس.
وسبب كثرة فضل العبادة فيه: أنّ النّاس يغفلون عنها، ويشتغلون بغيرها ولا يتفرّغ لها إلاّ الأفراد. اهـ مسلم.

(1/21)

(6) ولمسلم1: عن ابن عمرو2: أن رسول الله ـ صلّى الله عليه وسلّم ـ قال:
"إَذَا فُتِحَت عَلَيْكُم فَارِسُ وَالرُّومُ! أَيُّ قَومٍ أَنْتُم؟ "، قال عبد الرَّحْمَن بُن عَوفٍ: نكُون3 كَمَا أَمَرَ الله4. فقال النَّبِيُّ ـ صلّى الله عليه وسلّم ـ "أَوْ غَيْرَ ذَلِكَ تَتَنَافَسُونَ، ثُمَّ تَتَحَاسَدُون. ثُمَّ تَتَدَابَرُونَ. ثُمَّ تَتَبَاغَضُونَ. أَوْ نَحْوَ ذَلِكَ. ثُمَّ تَنْطَلِقُونَ فِي مَسَاكِنِ الْمُهَاجِرِينَ، فَتَجْعَلُونَ بَعَضَهُم عَلَى رِقَابِ بَعْضٍ"5.
__________
1 مسلم بشرح النّووي جـ18- كتاب الزّهد ص 96.
وأخرجه ابن ماجه جـ 2 – كتاب الفتن – باب فتنة المال ص 1324. تحقيق محمّد فؤاد عبد الباقي.
2 لفظ مسلم وكذلك ابن ماجه، عن عبد الله بن عمرو بن العاص: عن رسول الله صلّى الله عليه وسلّم- أنّه قال: الحديث.
3 لفظ مسلم وكذلك ابن ماجه"نقول كما أمرنا الله"بدل:"نكون كما أمر الله".
4 معناه: نحمده ونشكره، ونسأله المزيد من فضله.
5 قال العلماء: التّنافس إلى الشّيء: المسابقة إليه، وكراهة أخذ غيرك إيّاه. وهو أوّل درجات الحسد.
وأمّا الحسد: فهو: تمنِّي زوال النِّعمة عن صاحبها والتدابر التقاطع، وقد بقي مع التّدابر شيء من المودة، أو لا يكون مودة ولا بغض.
وأمّا التّباغض: فهو بعد هذا، ولهذا رتبت في الحديث النّووي.

(1/22)

(7) ولَه1: عن عَمْرُو بن عَوْفٍ: أنّ النّبيّ ـ صلّى الله عليه وسلّم ـ بَعَثَ أبا عُبَيْدَةَ إِلَى الْبَحْرَيْن، فَأَتَى2 بِجِزْيَتِهَا. وكان رسولُ الله ـ صلّى الله عليه وسلّم ـ صَالَحَ3 أَهْلَ الْبَحْرَيْنِ، وَأَمَّرَ عَلَيْهُمُ العَلاَءَ بنَ الْحَضْرمي، فَقَدِمَ أبو عُبَيْدَة بِمَالٍ مِنَ الْبَحْرَيْنِ، فَسَمِعْت الأنصار بِقُدُومِ أَبِي عُبَيْدَةَ، فَوَافَوا صَلاَةَ الْفَجْرِ مَعِ رسول الله ـ صلّى الله عليه وسلّم ـ فَلَمَّا صلّى رسولُ الله ـ صلّى الله عليه وسلّم ـ انْصَرَفَ. فَتَعَرَّضُوا لَهُ، فَتَبَسَّمَ رسولُ الله ـ صلّى الله عليه وسلّم ـ حِيْنَ رَآهُم، ثمّ قال:
__________
1 مسلم شرح النّووي جـ18 – كتاب الزّهد والرِّقائق – ص95.
والبخاري بشرح الفتح جـ 6 الجزية ص 257 وأخرجه ابن ماجه الجزء الثّاني – كتاب الفتن – باب فتنة المال ص 1324 والتِّرمذي – تحفة الأوحوذي جـ7 ص 161.
2 لفظ مسلم وابن ماجه والبخاري "يأتي بجزيتها".
3 لفظ مسلم وابن ماجه والبخاري "هو صالح".

(1/23)

"أَظُنُّكُم سَمِعْتُم1 أبا عبيدة قَدِمَ بِشِيْءٍ مِنَ الْبَحْرَيْنِ؟ "، قَالُوا: أَجَل يا رسولَ الله. قال: "فَأَبْشِرُوا، وأَمِّلُوا مِا يَسُرُّكُم، فَوَالله مَا الْفَقْرَ أَخْشَى عَلَيْكُم. وَلَكِنْ أَخْشَى عَلَيْكُم أَنْ تُبْسَطَ عَلَيكُم2 الدُّنْيَا، كَمَا بُسِطَتْ عَلَى مَنْ كَانَ قَبْلَكُم، فَتَنَافَسُوا3 فِيهَا، كَمَا تَنَافَسُوهَا، فَتُهْلِكَكُم كَمَا أَهْلَكَتْهُم" 4.
وفي رواية5: "فَتُلْهِيكُم كَمَا أَلْهَتْهُم".
(8) وَلَهُما6: عن أُسَامَةَ بن زَيْدٍ: قَالَ رسولُ الله
__________
1 لفظ مسلم وابن ماحه "أظنّكم سمعتم أن أبا عبيدة" وفي البخاري: "أظنّكم قد سمعتم أن أبا عبيدة".
2 لفظ مسلم وابن ماجه:"أن تبسط الدّنيا عليكم"وفي البخاري كما في المخطوط.
3 لفظ مسلم وابن ماجه والبخاري: "فتنافسوها".
4 لفظ مسلم والبخاري: "وتهلككم كما أهلكتهم"، وما في المخطوطة موافق لابن ماجه.
5 مسلم شرح النّووي ج18كتاب الزّهد ص96.واللفظ:"وتلهيكم كما ألهتهم".
6 البخاري بشرح ابن حجر العسقلاني – جـ 9 كتاب النِّكاح – باب ما يتّقي من شؤم المرأة. ومسلم بشرح النّووي جـ 17 – كتاب الرِّقاق – بيان الفتنة بالنِّساء جـ 17 ص 54.

(1/24)

ـ صلّى الله عليه وسلّم ـ:
"مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنَ النِّسَاءِ"1.
(9) وَلِمُسلِمٍ2: من حديث أبي سَعِيدٍ: "إنَّ الدُّنْيَا خَضْرَةٌ حُلْوَةٌ3. وَإِنَّ الله مُسْتَخْلِفُكُم فِيهَا4
__________
1 في الحديث: أنّ الفتنة بالنِّساء أشدّ من الفتنة بغيرهنّ.
ويشهد له قوله تعالى: - {زُيِّن للنّاسِ حبُّ الشّهواتِ منَ النِّساء} . [سورة آل عمران، من الآية: 14] . فجعلهن من حبِّ الشّهوات. وبدأ بهن قبل بقية الأنواع إشارة إلى أنّهن الأصل في ذلك.
2 مسلم بشرح النّووي جـ 17، ص: 55، كتاب الرّقاق، بيان الفتنة بالنّساء.
وفي التّرمذي، تحفة الأحوذي، ج 6، كتاب الفتن، باب ما أخبر النَّبِيّ ـ صلّى الله عليه وسلّم ـ أصحابه بما هو كائن إلى يوم القيامة ص: 428.
وابن ماجه ج 2، كتاب الفتن، باب فتنة النّساء، ص: 1325.
3 في مسلم: "إنّ الدّنياء حلوة حضرة"، وما في المخطوطة موافق لما في التّرمذي وابن ماجه.
وقوله: "إنّ الدّنيا خضرة حلوة"، يحتمل أنّ المراد به شيئان:
أحدهما: حسنها للنّفوس ونضارتها ولذّتها: كالفاكهة الخضراء الحلوة؛ فإنّ النّفوس تطلبها طلباً حثيثاً فكذا الدّنيا.
والثّاني: سرعة فنائها، كالشّيء الأخضر في هذين الوصفين.
4 "إنّ الله مستخلفكم فيها" أي: جاعلكم خلفاء من القرون الّذين قبلكم. فينظر هل تعملون بطاعته، أم بمعصيته وشهواتكم.

(1/25)

فَنَاظِرٌ كَيْفَ تَعْمَلُونَ، أَلاَ فَاتَّقُوا الله، واتّقوا النِّساء"1.
(10) وله2: عَنْ حُذَيْفَةَ 3 قال:
والله إِنِّي لأَعْلَمُ النَّاسِ بِكُلِّ فِتْنَةٍ هِيَ كَائِنَةٌ فِيمَا بَيْنِي وَبَيْنَ السَّاعَةِ. وَمَا بِيَ أَلاَّ يَكونَ4 رسولُ الله – صلّى الله عليه وسلّم - أَسَرَّ إِليَّ فِي ذَلِكَ شَيْئاً لَِمْ يُحَدِّثْهُ غَيْرِي، وَلِكَن رسولُ الله– صلّى الله عليه وسلّم ـ قَالَ، وَهُوَ يُحدِّث
__________
1 في مسلم: "فاتقوا الدّنيا، واتّقوا النِّساء" ثمّ قال: "فإنّ أوّل فِتْنَة بَني إسْرَائٍيلَ كانتْ في النِّساء".
وعند التِّرمذي، وابن ماجه: "ألا فاتقوا الدّنيا واتقوا النِّساء".
ومعنى "فاتقوا الدّنيا واتّقوا النِّساء" تجنبوا الافتتان بها، وبالنِّساء. وتدخل في النِّساء الزّوجات وغيرهن، وأكثرهن فتنة الزّوجات، لدوام فتنتهن وابتلاء أكثر النّاس بهنّ ا. هـ النّووي.
2 مسلم بشرح النّووي جـ 18 – كتاب الفتن وأشراط السّاعة ص15.
3 قال النّووي في شرح مسلم: المشهور في الاستعمال: حذيفة إبن اليمان من غير ياء في آخر اليمان. وهو لغة قليلة. والصّحيح اليماني بالياء – من عون المعبود بشرح سنن أبي داود (جـ 11 – ص 306) .
4 لفظ مسلم: "وما بي إلاّ أن يكون".

(1/26)

مَجْلِساً أنا فِيهِ: عَنِ الْفِتَنِ. فقال رسولُ الله ـ صلّى الله عليه وسلّم ـ وَهُوَ يَعُدُّ الْفِتَنَ: "مِنْهُنّ ثلاثٌ، لا يَكِدْنَ يَذَرْنَ شَيْئاً. وَمِنْهُنَّ فِتَنٌ كَرِيَاحِ الصَّيْفِ. مِنْهَا صِغَارٌ وَمِنْهَا كِبَارٌ". قال حُذَيْفَةُ: فَذَهَبَ أُولَئِكَ الرَّهْطُ1 كُلُّهُم غَيْرِي.
(11) وَلَهُ2: عَنْهُ قال: أَخْبَرَنِي رسولُ الله – صلّى الله عليه وسلّم - بِمَا هُوَ كَائِنٌ إِلَى أَنْ تَقُومَ السَّاعَةُ، فَمَا مِنْهُ شَيْءٌ إِلاّ قَدْ سَأَلْتُهُ، إِلاَّ أَنِّي لَمْ أَسْأَلْهُ: مَا يُخْرِجُ أَهْلَ الْمَدِينَةِ مِنَ الْمَدِينَةِ؟.
__________
1 الرّهط: عشيرة الرّجل وأهله. والرّهط من الرِّجال: مادون العشرة. وقيل: إلى الأربعين، ولا تكون فيهم امرأة، ولا واحد له من لفظه. ويجمع على أرهط، وأرهاط، وأراهط جمع الجمع. النِّهاية في غريب الحديث.
2 مسلم بشرح النّووي جـ 18 – كتاب الفتن وأشراط السّاعة ص 16 – والضّمير في عنه لحذيفة بن اليماني. باب أخبار النّبيّ – صلّى الله عليه وسلّم – فيما يكون إلى قيام السّاعة.

(1/27)

(12) وَلَهُ1: عَن أَبِي زَيْدٍ2. قَالَ: صَلَّى بِنَا رسولُ الله ـ صلّى الله عليه وسلّم ـ الْفَجْرَ، وَصَعَدَ الْمِنْبَرَ، فَخَطَبَنَا حَتَّى حَضَرَتِ الظُّهْرُ، فَنَزَلَ فَصَلَّى بِنَا3، ثُمَّ صَعَدَ الْمِنْبَرَ، فَخَطَبَنَا حَتَّى حَضَرَتِ الْعَصْرُ. ثُمَّ نَزَلَ فَصَلَّى، ثُمَّ صَعَدَ الْمِنْبَرَ، فَخَطَبَنَا حَتَّى غَرُبَتِ الشَّمْسُ، فَأَخْبَرَنَا بِمَا كَانَ وَمَا 4 هُوَ كَائنٌ، فَأَعْلَمُنَا: أَحْفَظُنَا.
(13) وله5: عَنْ عَمْرو6 بن العاصِ: أنَّ رسولَ الله ـ صلّى الله عليه وسلّم ـ قال: "إِنَّهُ لَمْ يَكُنْ نَبِيٌّ قَبْلِي إِلاّ كَانَ عَلِيْهِ7 أَنْ يَدُلَّ أُمَّتَهَ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُم،
__________
1 مسلم بشرح النّووي جـ 18 – كتاب الفتن – باب إخبار النّبيّ – صلّى الله عليه وسلّم – فيما يكون إلى قيام السّاعة ص16.
2 فسّره مسلم بقوله: "يعني عمرو بن أخطب" بالخاء المعجمة. وهو الصّحابي المشهور.
3 لفظ مسلم: "فنَزل فصلّى" بحذف الجار والمجرور.
4 لفظ مسلم: "وبما هو كائن".
5 مسلم بشرح النّووي جـ 12 – كتاب الإمارة – باب الأمر بالوفاء ببيعة الخلفاء الأوّل فالأوّل ص 232 وللحديث بقية فراجعه.
6 راوي الحديث هو: عبد الله بن عمرو بن العاص. كما في مسلم.
7 لفظ مسلم: "إلاّ كان حقًّا عليه".

(1/28)

وَيُنْذِرُهُم شَرَّ مَا يَعْلَمُهُ لَهُم. وَإِنَّ أُمَّتَكُم هَذِهِ جُعِلَتْ1 عَافِيَتُهَا فِي أَوَّلِهَا. وَسَيُصِيبُ آخرَهَا بَلاَءً، وَأُمُورٌ تُنْكَرُ2 فَتَجِيءُ3 فِتْنَةٌ، فَيُرَقَّقُ4 بَعْضُهَا بَعْضاً، وَتَجِيءُ الْفِتْنَةُ، فيقولُ الْمُؤْمِنُ: هَذِهِ مُهْلِكِتِي5. وَتَجِيءُ الْفِتْنَةُ، فَيقُولُ الْمُؤْمِنُ: هَذِهِ هَذِهِ. فَمَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ، وَيُدْخِلَ الْجَنَّةَ، فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بالله
__________
1 لفظ مسلم: "جعل"، بدون التّاء:
2 في مسلم: "وأمور تنكرونها".
3 في مسلم: "وتجيء فتنة"، بالواو بدل الفاء.
4 "فيرقّق" هذه اللفظة: رويت على أوجه:
أحدها: وهو الذي نقله القاضي عن جمهور الرّواة: يُرقّق أي: يصير بعضها رقيقاً. أي: خفيفاً؛ لعظم ما بعده، فالثّاني يجعل الأوّل رقيقاً.
وقيل: معناه: يشبه بعضه بعضاً.
وقيل: يدور بعضها في بعض، ويذهب ويجيء.
وقيل: معناه يسوق بعضها إلى بعض بتحسينها وتسويلها.
والثّاني: فيرقّق بفتح الياء وإسكان الرّاء، بعدها فاء مضمومة.
والثّالث: فيدفق. بالدّال المهملة السّاكنة، وبالفاء المكسورة: أي يدفع ويصب، والدفق: هو الصب.
5 في مسلم: "هذه مهلكتي ثم تنكشف".

(1/29)

وَالْيَوْمِ الآخرِ، وَلْيِأْتِ إِلَى النَّاسِ الذي يُحِبُّ أَنْ يُؤْتَى إِلَيْهِ1. وَمَنْ بَايَعَ إِمَاماً، فَأَعْطَاهُ صَفْقَةَ يَدِهِ، وَثَمَرَةَ قَلْبِهِ، فَلْيُطِعْهُ مَا2 اسْتَطَاعَ فَإِنْ جَاءَ آخرُ يُنَازِعُهُ، فَاضْرِبُوا عُنُقَ الآخرِ"3.
(14) وَلَهُمَا4 عن ابن عَبَّاسٍ: أنّ رسول الله – صلّى الله عليه وسلّم - قال:
"مَنْ كَرِهَ مِنْ أَمِيْرِهِ شيئاً فَلْيَصْبِر
__________
1 "وليأت إلى النّاس الذي يحبّ أن يؤتى إليه" هذا من جوامع كلمه – صلّى الله عليه وسلّم – وبديع حكمه. وهذه قاعدة مهمّة. فينبغي الاعتناء بها. وإنّ الإنسان يلزمه ألا‍ّ يفعل مع النّاس إلا ما يحب أن يفعلوه معه.
2 في مسلم: "إن استطاع".
3 "فإن جاء آخر ينازعه فاضربوا عنق الآخر".
معناه: ادفعوا الثّاني، فإنّه خارج على الإمام؛ فإن لم يندفع إلاّ بحرب وقتال، فقاتلوه، فإن دعت المقاتلة إلى قتله جاز قتله، ولا ضمان فيه؛ لأنّه ظالم متعدٍ في قتاله.
4 البخاري – شرح الفتح جـ 13 – كتاب الفتن – باب قول النّبيّ صلّى الله عليه وسلّم: سترون بعدي أموراً تنكرونها ص 5.
ومسلم بشرح النّووي جـ 12 – كتاب الإمارة – باب وجوب ملازمة الجماعة ص 240.

(1/30)

عَلَيهِ1؛ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ شِبْراً2، فَمَاتَ، فَمَيْتَةٌ جَاهِلِيَّةٌ".
(15) ولأَبِي دَاوُدَ3: عَنِ ابن مَسْعُود: ٍ عَنِ النَّبِيِّ – صلّى الله عليه وسلّم - قال:
"تَدُورُ رَحى4 الإسلام لِخَمْسٍ وَثَلاَثِينَ، أَوْ سِتٍّ وَثَلاَثِيْنَ، أَوْ سَبْعٍ وَثَلاَثِيْنَ. فَإِنْ
__________
1 صدر الحديث لفظ إحدى الرّوايتين عن ابن عبّاس عند مسلم. وعجزه ابتداء من قوله: "فإنّه من فارق الجماعة" الخ لفظ الرِّواية الأخرى عن ابن عبّاس.
ومعنى قوله: "فليصبر عليه"، أي فليصبر على ذلك المكروه ولا يخرخ عن الطّاعة.
(شبراً) أي قدر شبر. كنى به عن الخروج على السّلطان، ولو بأدنى نوع من أنواع الخروج، أو بأقلّ سبب من أسباب الفرقة.
3 سنن أبي داود – عون المعبود جـ 11 كتاب الفتن – باب ذكر الفتن ودلائلها – ص 327- تحقيق عبد الرحمن عثمان.
4 "تدور رحى الإسلام" اختلف العلماء في بيان معنى دوران رحى الإسلام على قولين:
الأوّل: أنّ المراد منه: استقامة أمر الدِّين واستمراره، وهذا قول الأكثرين.
الثّاني: أنّ المراد منه: الحرب والقتال، وشبهها بالرّحى الدوارة التي تطحن الحب؛ لما يكون فيها من تلف الأرواح وهلاك الأنفس.

(1/31)

يَهْلِكُوا فَسِبِيلُ مَنْ هَلَكَ، وَإِنْ يَقُمْ لَهُم دِيْنُهُم، يَقُمْ1 سَبْعِيْنَ عَاماً" قالَ: قُلْتُ: أَمِمَّا بَقِيَ2؟ قال: "مِمَّا مَضَى".
(16) وَلِلتِّرْمِذِيِّ 3: عن ابن أخي عبد الله بن سلام؟ قال:
"لَمَّا أُرِيدَ عُثْمَانُ4 جَاءَهُ عَبْدُ الله بنُ سَلاَمٍ. فقال له عثمان – رضي الله عنه ـ: مَا جَاءَ بِكَ؟ قال: جِئْتُ فِي نَصْرَتِكَ. قال: أُخْرُجْ إلى النَّاسِ فَاطْرُدْهُم عَنِّي. فَإِنَّكَ خَارِجٌ خَيْرٌ لِيَ مِن دَاخِلٌ5.قَالَ قالَ: فَخَرَجَ
__________
1 لفظ أبي داود: "يقم لهم سبعين عاماً".
2 لفظ أبي داود: "أمما بقي أو مما مضى؟ قال: مما مضى".
3 سنن التِّرمذي بشرح تحفة الأحوذي- تحقيق عبد الرّحمن عثمان جـ10 كتاب المناقب. باب مناقب عبد الله بن سلام ص 305.
وأخرجه أيضاً في كتاب التّفسير- سورة الأحقاف ج9 ص 137.
4 "لما أريد عثمان"، أي: لما أريد قتله، كما أريد قتله. كما جاء في رواية المناقب للتِّرمذي.
5 في رواية المناقب (فإنّك خارجاً خير لي منك داخلاً) وما في المخطوطة موافق لرواية الترمذي في التفسير.

(1/32)

عبدُ الله بنُ سلامٍ إلى النَّاسِ فَقَالَ: أَيُّهَا النَّاسُ إِنَّهُ كَانَ اسْمِي فِي الْجَاهِلِيَّةِ فُلاَنٌ. فَسَمَّانِي رسولُ الله ـ صلّى الله عليه وسلّم ـ عبدَ الله. وَنَزَلَتْ فِيَّ آياتٌ مِنْ كِتَابِ الله: نَزَلَ1 فِيّ: {وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ} ، [الأحقاف، من الآية: 10] الآية2.
وَنَزَلَ فِيّ: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} ، [الرّعد، من الآية: 43] 3.
إِنَّ لله سَيْفاً مَغْمُوداً4 عَنْكُم، وَإِنَّ الْمَلاَئِكَةَ قَدْ جَاوَرَتْكُم فِي بَلَدِكُم هَذَا، الَّذِي نَزَلَ فِيهِ نَبِيُّكُم. فَالله الله في
__________
1 في السّنن (نزلت) بالتّاء في الرِّوايتين.
2 والشّاهد من بني إسرائيل. هو عبد الله بن سلام. كما قال الحسن ومجاهد وقتادة وغيرهم – والسّورة وإن كان كانت مكيّة، إلاّ أنّ هذه الآية مدنية. فيخصص بها عموم القول بأن السّورة كلّها مكيّة. والشّهادة على مثل القرآن من المعاني الموجودة في التّوراة المطابقة له: من إثبات التّوحيد والبعث والنّشور وغير ذلك. والمثلية: هي باعتبار تطابق المعاني، وإن اختلفت الألفاظ.
3 {وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} ، قيل: هو عبد الله بن سلاَم. وقيل: هم مؤمنو أهل الكتاب.
4 "مغموداً" أي مستوراً في غلافه.

(1/33)

هَذَا الرَّجُلِ. إِنْ تَقْتُلُوهُ، فوا الله إِنْ قَتَلْتُمُوهُ لَتَطْرُدُنَّ جِيْرَانَكْم: الْمَلاَئَكةَ. وَلَيَسَلَنَّ سَيْفُ الله الْمَغْمُودُ عَنْكُم، فَلاَ يُغْمَدُ إِلَى يَوْمِ الْقَيَامَةِ. فَقَالُوا: اقْتُلُوا الْيَهُودِيَّ، وَاقْتُلُوا عُثْمَانَ.
قال التِّرْمِذِيُّ: حَسَنٌ غَرِيبٌ1.
(17) وَلَهُمَا2: أنَّ عُمَرَ قَالَ: "أَيُّكُم يَحْفَظُ حَدِيْثَ رسولِ الله ـ صلّى الله عليه وسلّم ـ فِي الْفِتْنَةِ؟ قال حُذَيْفَةُ: فَقُلْتُ: أنا. فقال: إِنَّكَ لَجَرِيءٌ. قَالَ: كَيْفَ؟. قَالَ: سَمِعْتُ رسولَ الله – صلّى الله عليه وسلّم ـ يقول: فِتْنَةُ الرَّجُلِ فِي أَهْلِهِ، وَوَلَدِهِ، وَجَارِهِ3 تُكَفِّرُهَا الصَّلاَةُ، وَالصِّيَامُ، وَالصَّدَقَةُ،
__________
1 في السّنن: هذا حديث غريب.
2 البخاري بشرح الفتح – جـ 13 كتاب الفتن – باب الفتنة التي تموج كموج البحر ص 48.
مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، ص 16. واللفظ لمسلم مع اختلاف في بعض الألفاظ – وفي كتاب الإيمان جـ 2 ص 170.
3 في مسلم: "فتنة الرّجل في أهله وماله ونفسه وولده وجاره".

(1/34)

وَالأَمْرُ بِالْمَعْرُوفِ، وَالنَّهْيُ عَنِ الْمُنْكَرِ". فَقَالَ عُمَرُ: لَيْسَ هَذَا أُرِيْدُ، إنّما أريد الَّتِي تَمُوجُ مَوجَ الْبَحْرَ. قال: مَا لَكَ وَلَهَا يَا أَمِيْرَ الْمُؤْمِنِيْنِ؟ إَنَّ بَيْنَكَ وَبَيْنَهَا بَاباً مُغْلَقاً. قَالَ: أَيُفْتَحُ الْبَابُ أَمْ يُكْسَرُ؟. قَالَ: بَلْ يُكْسَرُ. قال: ذاك أَجْدَرُ أَلاَّ يُغْلَقَ. فَقُلْتُ لِحُذَيْفَةَ: أَكَانَ عُمَرَ يَعْلَمُ مَنَ الْبَابِ؟ قَالَ: كَمَا يَعْلَمُ أَنَّ دُونَ غَدٍ اللَّيْلَة. إِنِّي حَدَّثْتُهُ حَدِيثاً لَيْسَ بِالأَغَالِيطِ1. قال: فَهِبْنَا أَنْ نَسْأَلَهُ مَنِ الْبَابُ؟ فَقُلْنَا لِمَسْرُوقٍ: سَلْهُ. فَسَأَلَهُ. فَقَالَ: عُمَرُ.
(18) وَلأَبِي داود2: عَن نَصْرِ بن عاصمِ اللَّيْثِيّ. قَالَ:
__________
1 "الأغاليظ": جمع أغلوطة: وهي الكلام الذي يغلط فيه ويغالط به: لسان العرب.
2 سنن أبي داود بشرح عون المعبود. ج11 – كتاب الفتن والملاحم – باب ذكر الفتنة ودلائلها ص 316 مع اختلاف كثير في اللّفظ واختصار عما في المخطوطة.
ومسند الإمام أحمد جـ 5 ص 386. طبع المكتب الإسلامي وما في المخطوطة قريب مما في المسند

(1/35)

أَتَيْنَا الْيَشْكُرِيَّ فِي رَهْطٍ مِنْ بِنِي لَيْثٍ. فَقَالَ: مَنِ الْقَومُ؟ فَقُلْنَا: بَنُو لَيْثٍ: أَتَيْنَاكَ نَسْأَلُكَ عَنْ حَدِيثِ حُذَيْفَةَ. فَقَالَ: أَقْبَلْنَا مَعَ أَبِي مُوسَى قَافِلِيْنَ، وَغَلَتِ الدَّوَابُ بِالكُوفَةِ. قَالَ: فَسَأَلْتُ أبا مُوسَى أَنَا وَصَاحِبٌ لِي، فَأَذِنَ لَنَا، فَقَدِمْنَا الْكُوفَةَ. فَقُلْتُ لِصَاحِبِي: إنِّي دَاخِلُ الْمَسْجِدَ، إَذَا قَامَتِ السُّوقُ خَرَجْتُ إِلَيْكَ، فَدَخَلْتُ الْمَسْجِدَ فَإِذَا فِيهِ حَلَقَةٌ، كَأَنَّمَا قُطِعَتْ رُؤُوسُهُم، يَسْتَمِعُونَ لِحَدِيثِ رَجُلٍ. قَالَ: فَقُمْتُ عَلَيْهُم، فَجَاءَ رَجُلٌ، فَقَامَ إِلَى جَنْبِي. قَالَ: فَقُمْتُ عَلَيْهُم، فَجَاءَ رَجُلٌ، فَقَامَ إِلَى جَنْبِي. قَالَ. فَقُلْتُ مَنْ هَذَا؟ قَالَ: أَبَصْرِيٌّ أَنْتَ؟ قَلْتُ: نَعَمْ. قَالَ: قَدْ عَرَفْتُ وَلَوْ كُنْتَ كُوفِيّاً لَمْ تَسْأَلْ عَنْ هَذَا. فَدَنَوْتُ مِنْهُ، فَسَمِعْتُ حُذَيْفَةَ يَقُولُ: كَانَ النَّاسُ يَسْأَلُونَ رسولَ الله – صلّى الله عليه وسلّم - عَنِ الْخَيْرِ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ. وَعَرَفْتُ أَنَّ الْخَيْرَ يَسْبِقُنِي1. قَالَ: قُلْتُ: يَا رسولَ الله: أَبَعْدَ هَذَا الْخَيْرِ شَرٌّ؟ فَقَالَ: "يَا حُذَيْفَةُ: تَعَلَّم كِتَابَ الله، واتَّبِعْ مَا فِيهِ". قُلْتُ: يا رسولَ الله: أَبَعْدَ
__________
1 في مسند الإمام أحمد: "وعرفت أن الخيْر لن يسبقني".

(1/36)

هَذَا الْخَيْرِ شَرٌّ؟ قال: "فتنة وشرّ". قلت: يا رسول الله! أبعد هذا الشّر خير؟ قال: "يا حذيفة! تعلم كتاب الله واتّبع ما فيه ثلاث مرّات". قلت: يا رسول الله! أبعد هذا الشّر خير؟ قَالَ: "هُدْنَةٌ عَلَى دَخَنٍ1 وَجَمَاعَةٌ عَلَى أَقْذَاء2 فِيهَا، أَوْ فِيهِم".
قُلْتُ: يا رسولَ الله: أَبَعْدَ هَذَا الْخَيْرِ شَرٌّ؟ قال: "يَا حُذَيْفَةُ: تَعَلَّم كِتَابَ الله ـ عَزَّ وَجَلَّ ـ، واتَّبِعْ مَا فِيهِ".. ثلاث مرّاتٍ. قال: قُلْتُ يا رسولَ الله: هَلْ بَعْدَ الْخَيْر
__________
1 "هدنة على دخن"، أي: على فساد واختلاف، تشبيهاً بدخان الحطب الرطب؛ لما بينهم من الإفساد الباطن تحت الصِّلاح الظّاهر – قاله في النِّهاية.
2 "وجماعة على أقذاء" أي واجتماع على أهواء مختلفة، أو عيوب مؤتلفة.
وفي النِّهاية: أراد: أن اجتماعهم يكون على فساد في قلوبهم فشبهه بقذى العين والماء والشّراب.

(1/37)

شرُّ؟ قال: "فِتْنَةٌ عَمْيَاءُ صَمْيَاءُ1 عَلَيهَا دُعَاةٌ2 عَلَى أَبْوَابِ النَّارِ3؛ فَإِنْ مُتَّ يَا حُذَيْفَةُ، وَأَنْتَ عَاضٌ عَلَى جَذْلٍ4 خَيْرٌ لَّكَ مِنْ أَنْ تَتْبَعَ أَحْداً مِنْهُم".
(19) وَلَهُمَا5، عن أبي إِدْرِيس الْخَوْلاَنِي: أَنَّهُ سَمِعَ
__________
1 "فتنة عمياء صمياء"، أي: يعمى فيها الإنسان عن أن يرى الحقّ، ويصم أهلها عن أن يسمع فيها كلمة الحقّ أو النّصيحة.
قال القاضي: المراد بكونها عمياء صمياء: أن تكون حيث لا يرى منها مخرجاً، ولا يوجد دونها مستغاث، أو أن يقع النّاس فيها على غرة من غير بصيرة، فيعمون فيها، ويصمون عن تأمّل قول الحقّ، واستماع النّصح.
2 "عليها دعاة"، أي: على تلك الفتنة دعاة: وهي بضمّ الدّال جمع داع. أي: جماعة قائمة بأمرها وداعية للنّاس إلى قبولها.
3 "على أبواب النّار"، أي: كائنون على شفا جرف من النّار، يدعون الخلق إليها حتّى يتفقوا على الدّخول فيها.
4 "على جذل"، أي: أصل شجرة. يعني والحال أنّك على هذا المنوال من اختيار الاعتزال من أن تتبع أحداً منهم، أي من أهل الفتنة، أو من دعاتها.
5 صحيح البخاري بشرح الفتح – جـ 13 – كتاب الفتن – باب كيف الأمر إذا لم تكن جماعة ص 35، وصحيح مسلم بشرح النّووي – جـ 12 – كتاب الإمارة – باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن ص 236 مع اختلاف في بعض الألفاظ، وزيادة أو نقص.

(1/38)

حذيفةَ يقولُ: كَانَ النَّاسُ يَسْأَلُونَ رسولَ الله ـ صلّى الله عليه وسلّم ـ عَنِ الْخَيْرِ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ؛ مَخَافَةً أَنْ يُدْرِكَنِي. فَقُلْتُ: يا رسولَ الله إِنَّا كُنَّا فِي جَاهِلِيِّةٍ وَشَرٍّ، فَجَاءَنَا الله بِهَذَا الْخَيْرِ، فَهَلْ بَعْدَ الْخَيْرِ شَرٌّ؟ قال: "نَعَمْ"، فَقُلْتُ: هَلْ بَعْدَ هَذَا الشَّرِّ مِن خَيْرٍ؟ قال: "نَعَمْ، وَفِيْهِ دَخَنٌ"1، قال:
قُلْتُ: وَمَا دَخَنُهُ؟ قال: "قَومٌ يَسْتَنُّونَ بِغَيْرِ سُنَّتِي، وَيَهْدُونَ بِغَيْرِ هَدْيِي2، تَعْرِفُ مِنْهُم وَتُنْكِر"، فَقُلْتُ: هَلْ بَعْدَ ذَاكَ الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: "نَعَمْ: فِتْنَةٌ عَمْيَاءُ دَعَاةٌ عَلَى أَبْوَابِ جَهَنَّمَ، مَن أَجَابَهُم إلَيْهَا قَذَفُوهُ فِيهَا"،
__________
1 الدخن، بفتحتين: هو الحقد، وقيل: الدغل، وقيل فساد القلب، ومعنى الثّلاثة متقارب.
قال أبو عبيد: يفسر المراد بهذا الحديث: الحديث الآخر: "لا نرجع قلوب قوم على ما كانت عليه". وأصله: أن يكون في لون الدّابة كدورة إلى سواد.
قالوا: والمراد هنا: ألا تصفو القلوب بعضها لعض، ولا يزول حبثها، ولا ترجع إلى ما كانت عليه من الصّفاء.
2 "ويهدون بغير هديي". الهدي: الهيئة والسيرة والطّريقة.

(1/39)

فَقُلْتُ: يا رسولَ الله صِفْهُم لَنَا. قال: "نَعَم، قَوْمٌ مِنْ جِلْدَتِنَا1، وَيَتَكَلَّمُونَ بِأَلْسِنَتِنَا"، فقلت: يا رسولَ الله مَا تَأْمُرُنِي إِنْ أَدْرَكْتُ ذَلِكَ؟ قال: "تَلْزَمُ جَمَاعَةَ الْمُسْلِمِيْنَ وَإِمَامِهِم"، قُلْتُ: فَإِنْ لَمْ يَكُنْ لَهُم جَمَاعَةُ وَلاَ إِمَامٌ؟ قَالَ: "فَاعْتَزِلْ تِلْكَ الْفِرَقَ كُلَّهَا، وَلَوْ أَنْ تَعَضَّ2 عَلَى أَصْلِ الشَّجَرَةِ، حَتَّى يُدْرِكَكَ الْمَوتُ وَأَنْتَ عَلَى ذَلِكَ".
__________
1 "قوم من جلدتنا"، أي: من قومنا ومن أهل لساننا وملتنا. وفيه إشارة إلى أنّهم من العرب.
وقيل: معناه أنّهم في الظّاهر على ملتنا، وفي الباطن مخالفون. وجلدة الشيء ظاهره. وهي في الأصل: غشاء البدن.
2 "ولو أن تعض" بفتح العين المهملة وتشديد الضّاد المعجمة. أي ولو كان الاعتزال بالعض. فلا تعدل عنه.
وفي حديث حذيفة هذا: لزوم جماعة المسلمين وإمامهم، ووجوب طاعته وإن فسق وعمل المعاصي من أخذ الأموال وغير ذلك – درءاً للفتن.
وفيه حكمة الله في عباده. كيف أقام كلا منهم فيما شاء- فحبب إلى أكثر الصّحابة السؤال عن وجوه الخير، ليعملوا بها ويبلغوها غيرهم.
وحبب لحذيفة السؤال عن الشّر ليجنّبه، ويكون سبباً في دفعه عمن أراد الله له النّجاة.

(1/40)

(20) وَفِي رِوَايِةٍ1: "يَكُونُ بَعْدِي أَئِمَةٌ، لاَ يَهْتَدُونَ بِهُدَايَ، وَلاَ يَسْتَنُّونَ بِسُنَّتِي، وَسَيَقُومُ فِيهُم رِجَالٌ: قُلُوبُهُم قُلُوبُ الشَّيَاطِيْنَ، فِي جُثْمَانِ إِنْسٍ". قَالَ: قُلْتُ: كَيْفَ أَصْنَعُ يا رسولَ الله إِنْ أَدْرَكْتُ ذَلِكَ؟ قال: "تَسْمَعُ وَتُطِيعُ2، وَإِنْ ضُرِبَ ظَهْرُكَ، وَأُخِذَ مَالُكَ، فَاسْمَعْ وَأَطِعْ".
(21) وَلِمُسْلِمٍ 3: "إِنْ كَانَ لله خَلِيفَةٌ فِي الأَرْضِ، فَضَرَبَ4 عَلَى ظَهْرِكَ، وَأَخَذَ مَالَكَ، فَأَطِعْهُ، وَإِلاَّ، فَمُتْ وَأَنْتَ عَاضُّ بِجِذْلِ شَجِرَةٍ"، قُلْتُ: ثُمَّ مَاذَا؟ قال:
__________
1 صحيح مسلم بشرح النّووي جـ 12 – كتاب الإمارة – باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن ص 238.
2 في صحيح مسلم: "وتطيع للأمير". وهذا الأمر من الرّسول – صلى الله عليه وسلّم إنما هو درء للفتن – كما في الحديث السّابق.
3 لم يخرج مسلم هذا الحديث – وفد أخرجه أبو داود جـ 11 من عون المعبود – كتاب الفتن والملاحم – باب ذكر الفتن ودلائلها ص 313.
4 في أبي داود: "فضرب ظهرك".

(1/41)

"ثُمَّ يَخْرُجُ الدَّجَّالُ مَعَهُ نَهَرٌ وَنَارٌ1، فَمَنْ وَقَعَ فِي نَارِهِ، وَجَبَ أَجْرُهُ2 وَحُطَّ وِزْرُهُ. وَمَنْ وَقَعَ فِي نَهْرِهِ، وَجَبَ وِزْرُهُ وَحُطّ أَجْرُهُ"3. قُلْتُ ثُمَّ: مَاذَا؟ قَالَ4: "هِيَ قِيَامُ السَّاعَةِ ".
__________
1 "ومعه نهر ونار" أي: نهر ماء وخندق نار، قيل إنّهما على وجه التخيل من طريق السّحر.
وقيل: ماؤه في الحقيقة، نار وناره؛ ماء.
2 "وجب أجره"، أي: ثبت وتحقّق أجر الواقع. "وحط وزره"، أي: ورفع وسومح.
3 "وحط أجره"، أي: بطل عمله السّابق.
4 في أبي داوود: "ثمّ هي قيام السّاعة".
ومعنى الحديث: إذا لم يكن في الأرض خليفة، فعليك بالعزلة والصّبر على تحمّل شدّة الزّمان، وعض أصل الشّجرة: كناية عن مكابدة المشقّة. كقولهم: فلان يعض الحجارة من شدّة الألم؟ أو المراد اللزوم؛ كقوله في الحديث الآخر؟: "عضوا عليها النّواجذ".

(1/42)


بَابُ أَمَارَاتِ السَّاعِةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ أَمَارَاتِ السَّاعِةِ
(22) وَلِمُسْلِمٍ1، عن أَنَسٍ. قال رسولُ الله – صلّى الله عليه وسلّم -: "بُعِثْتُ أَنَا وَالسَّاعَةُ2 كَهَاتِيْنِ". وَضَمَّ السَّبَّابَةَ وَالْوُسْطَى.
(23) ولِلْبُخَارِيِّ3، عن أبِي هُرَيْرَةَ: أَنَّ رسولَ
__________
1 صحيح مسلم بشرح النّووي ج18،كتاب الفتن، باب قرب السّاعة ص 89.
2 "بعثت أنا والسّاعة كهاتين" وضمّ بين السِّبابة والوسطى. وفي رواية وقرن بينهما.
قال قتادة: كفضل إحداهما على الأخرى. روى بنصب السّاعة ورفعها.
وأما معناه: فقيل: المراد بينهما شيء يسير، كما بين الأصبعين في الطّول.
وقيل: هو إشارة إلى قرب المجاورة.
3 صحيح البخاري بشرح الفتح ج 13 كتاب الفتن – ص 81.

(1/43)

الله – صلّى الله عليه وسلّم - قال:
"لاَ تَقُومُ السَّاعَةُ حَتَّى تَقْتَتِلَ فِئَتَانِ عَظِيمَتَانَ، يَكُونُ1 بَيْنَهُمَا مَقْتَلَةٌ عَظِيمَةٌ. دَعْواهُمَا وَاحِدَةٌ، وَحَتَّى يَبْعَثُ2 دَجَّالُونَ كَذَّابُونَ، قَرِيبٌ مِنْ ثَلاَثِيْنَ، كُلُّهُم يَزْعُمُ، أَنَّهُ رسولُ الله، وَحَتَّى يُقْبَضَ الْعِلْمُ، وَتَكْثُرُ الزِّلاَزِلُ3، وَيَتَقَارَبَ الزَّمَانُ، وَتَظْهَرُ الْفِتَنُ، وَيَكْثُرَ الْهَرَجُ – وَهُوَ الْقَتْلُ –، وَحَتَّى يَكْثُرَ فِيْكُمُ الْمَالُ فَيَفِيضَ، وَحَتَّى يَهُمَّ رَبَّ4 الْمَالِ مَنْ يَقْبَلُ صَدَقَتَهُ، وحَتَّى يَعْرِضَهُ
__________
1 في الصّحيح "تكون" بالتّاء – وفي الصّحيح: دعوتها بالتّاء بدل الألف.
2 "وحتّى يبعث دجالون" المراد ببعثهم: إظهارهم – لا البعث بمعنى الرسالة.
3 "وتكثر الزلازل" قد وقع في كثير من البلاد الشمالية والشرقية والغربية كثير من الزلازل. والذي يظهر أن المراد بكثرتها: شمولها ودوامها.
4 في صحيح مسلم "حتّى يهم"، بدون الواو – ويهم: ضبطوه بوجهين أجودهما: يُهم بضم الياء وكسر الهاء. ويكون رب المال منصوباً مفعولاً. والفاعل: من. وتقديره: يحزنه ويهتمّ له.
والثّاني: يهم. بفتح الياء وضمّ الهاء. ويكون رب المال مرفوعاً فاعلاً. وتقديره يهم رب المال من يقبل صدقته. انظر النّووي، كتاب الزّكاة ج7 ص 97.
قال أهل اللّغة: يقال: أهمه: إذا أحزنه، وهمه إذا أذابه. ومنه قولهم: همك ما أهمك. أي أذابك الشّيء الذي أحزنك؛ فأذهب شحمك.
وعلى الوجه الثّاني: هو من هم به إذا قصده.

(1/44)

فَيَقُولُ الَّذِي يَعْرِضُهُ عَلَيْهِ: لاَ أَرَبَ لِي فِيهِ1. وَحَتَّى يَتَطَاوَلُ النَّاسُ فِي الْبُنْيَانِ. وَحِتَّى يَمُرَّ الرَّجُلُ بِقَبْرِ الرَّجُلِ فَيُقُولَ: يِا لَيْتَنِي مَكَانَهُ. وَحَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا. فَإِذَا طَلَعَتْ وَرَآهَا النَّاسُ، آمَنَ النَّاسُ أَجْمَعُون2. فَذَلِكَ حِيْنَ {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} ، [الأنعام، من الآية: 158] ، وَلَتَقُومَنَّ السَّاعَةُ وَقَدْ نَشَرَ الرَّجُلاَنِ ثَوْبَهُمَا بَيْنَهُمَا، فَلاَ يَتَبَايَعَانِهِ وَلاَ يَطْوِيَانِهِ. وَلَتَقُومَنَّ السَّاعَةُ وَقَدْ انْصَرَفَ
__________
1 في صحيح البخاري: (لا أرب لي به".
2 في صحيح البخاري: "آمنوا أجمعون".

(1/45)

الرَّجُلُ بِلَبَنِ لِقْحَتِهِ1، فَلاَ يَطْعَمُهُ. وَلَتَقُومَنَّ السَّاعَةُ وَهُوَ يُلِيطُ2 حَوْضَهُ فَلاَ يَسْقِي مِنْهُ3. وَلَتَقُومَنَّ السَّاعَةُ وَقَدْ رفَعَ أُكْلَتَهُ إِلَى فِيهِ، فَلاَ يَطْعَمُهَا.
(24) وَلِمُسْلِمٍ4، عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم:
"لا تقومُ السّاعَةُ حتّى تَضْطَرِبَ أَلَيَاتُ5 نِسِاءِ دَوْسٍ
__________
1 "بلبن لقحته"اللقحة: بكسر اللام ويكون القاف بعدها مهملة: النّاقة ذات الدر.
2 "يليط" بفتح أوّله من الثّلاثي. ويضمّ من الرّباعي. والمعنى: يصلحه بالطّين والمدر. فيسد شقوقه ليملأه ويسقي منه دوابه.
3 في صحيح البخاري (فلا يسقى فيه) .
4 صحيح مسلم بشرح النّووي جـ 18 كتاب الفتن وأشراط السّاعة ص 32 باب لا تقوم السّاعة حتّى تعبد دوس ذي الخلصة.
وأخرجه البخاري شرح الفتح جـ 13 كتاب الفتن – باب تغير الزّمان حتى تعبد الأوثان ص 76.
5 "أليات نساء": أليات: بفتح الهمزة واللام. أي أعجازهن.
والمراد: يضطربن من الطّواف حول ذي الخلصة – والخلصة: بفتح الخاء واللام: هو بيت صنم ببلاد دوس.

(1/46)

حول ذيالْخَلَصَةِ "، وكانت صنماً تَعْبُدُهَا دَوْسٌ في الجاهلية بِتَبَالَة1.
(25) وله 2، عن عائشة: سمعت رسول الله – صلّى الله عليه وسلّم - يقول:
"لا يَذْهَبُ اللّيلُ والنّهارُ3 حتّى تُعْبَدَ اللاَتَ وَالْعُزَّى"، فقلت: يا رسول الله: إن كنت لأَظُنُّ حين أنزل الله: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} ، [التّوبة: 33، والصّف: 9] .
أنّ ذلك تامّاً. قال: "إنَّهُ سَيَكُونُ مِن ذلك مَا شَاءَ الله".
__________
1 "بتبالة" بمثناة فوقية مفتوحة ثمّ باء موحدة مخففة. وهي موضع باليمن. وليست تبالة التي يضرب بها المثل. ويقال: أهون على الحجّاج من تبالة؛ لأنّ تلك بالطّائف؟
2 صحيح مسلم بشرح النّووي جـ 18 كتاب الفتن وأشراط السّاعة – باب لا تقوم السّاعة حتّى تعبد دوس ذا الخلصة ص 33.
3 "لا يذهب اللّيل والنّهار"، أي: لا ينقطع الزّمان ولا تأتي القيامة.

(1/47)

ثُمَّ يَبْعَثُ الله رِيْحاً طَيِّبَةً، فَتَوَفَّى1 كُلّ مَنْ كَان فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ2 مِن خَرْدَلٍ مِن إِيْمَانٍ. فَيَبْقَى مَن لا خيْرَ فيه، فَيَرْجِعُون إلى دين آبائهم.
(26) ولَهما3، عن أبي هريرة: أنّ رسول الله – صلّى الله عليه وسلّم - قال:
"لا تَقُومُ السّاعَةُ حتّى تَخْرجَ نَارٌ مِن أرضِ الْحِجَازِ، تُضِيءُ أَعْنَاقَ الإبْلِ بِبصْرَى" 4.
(27) وللتِّرمذي5: عن ابن عمر، قال رسولُ الله
__________
1 "فتوفّى": أصله: تتوفى – حذفت إحدى التاءين؟ أي تأخذ الأنفس وافية تامّة.
2 في صحيح مسلم "مثقال حبّة خردل من إيمان".
3 صحيح البخاري بشرح ابن حجر جـ 13 – كتاب الفتن – باب خروج النّار ص 78.
وصحيح مسلم بشرح النّووي جـ 18 – كتاب الفتن وأشراط السّاعة – باب لا تقوم السّاعة حتى تخرج نار من أرض الحجاز ص 30.
4 "بصرى"، بضمّ الباء: مدينة معروفة بالشّام. وهي مدينة حوران. بينها وبين دمشق نحو ثلاث مراحل.
5 سنن الترمذي – تحفة الأحوذي جـ 6 – أبواب الفتن – باب لا تقوم السّاعة حتى تخرج نار من أرض الحجاز ص 463.

(1/48)

– صلّى الله عليه وسلّم ـ:
"سَتَخْرُجُ نَارٌ مِن حَضَرمَوْتَ قَبْلَ الْقِيَامةِ"1، قالوا: يا رسولَ الله، فما تَأْمُرُنَا؟ فقال: "عَلَيْكُم بالشَّامِ ".
وقال: حسنٌ صحيحٌ غريبٌ من حديث ابن عمر.
(28) وللتِّرمذي2، وحسّنه: عن حُذَيْفَةَ. قال رسول الله – صلّى الله عليه وسلّم -:
"والَّذِي نَفْسِي بِيَدِهِ لا تقومُ السّاعَةُ حتّى تَقْتُلُوا
__________
1 في سنن الترمذي: "ستخرج نار من حضر موت أو من نحو حضر موت قبل يوم القيامة تحشر النّاس".
يحتمل أن تكون النّار حقيقة وهو الظّاهر. ويحتمل أن يراد بها الفتنة.
"تحشر النّاس"، أي: تجمعهم النار وتسوقهم: على ما في النهاية؟ وأمرهم الرّسول – صلّى الله عليه وسلّم – بأن يلزموا الشّام وفريقها؟ فإنّها سالمة من وصول النّار الحسية أو الحكمية إليها لحفظ ملائكة الرّحمة إيّاها.
2 سنن الترمذي – تحفة الأحوذي جـ6 أبواب الفتن – باب ما جاء في الأمر بالمعروف والنّهي عن المنكر ص 391. وأخرجه ابن ماجة – كتاب الفتن جـ 2 – باب أشراط السّاعة ص 1342.

(1/49)

ِمَامَكُم، وتَجْتَلِدُوا1 بأسيافِكم، ويَرِثَ دُنْيَاكُم شِرارُكُم"2.
(29) ولَهُ3: عن أبي سعيدٍ، قال رسولُ الله – صلّى الله عليه وسلّم -:
"والَّذي نَفْسِي بِيَدِهِ: لا تقومُ السّاعَةُ حتّى يُكَلِّمَ4 السِّباعُالإنسَ. وحتّى يُكَلِّمَ الرّجلَ عَذَبَةُ سَوْطِهِ5،
__________
1 "تجتلدوا"، أي: تتقاتلوا وتتضاربوا بها.
2 "ويرث دنياكم شراركم"، أي: يأخذ الظّلمة الملك والمال.
وإيراد هذا الحديث في باب الأمر بالمعروف والنّهي عن المنكر. إما للإشعار بأن هذه الفتنة تقع من أجل ترك الأمر بالمعروف، والنّهي عن المنكر. أو تنبيهاً على أن من بالمعروف ونَهى عن المنكر فهو من اللّذين وصفهم الله بِخير الأمّة.
فالشرار الذين يرثون الدّنيا لا يكونون على هذا الوصف.
3 سنن الترمذي – تحفة الأحوذي – أبواب الفتن ج 6 – باب ما جاء في كلام السِّباع ص 409.
4 في سنن الترمذي: "تكلم" بالتّاء في الموضعين. وكذلك "تخبر". والسِّباع: جمع السّبع. وهو بضمِّ الباء وفتحها وسكونها: المفترس من الحيوان وتكلم السِّباع: أي سباع الوحش كالأسد. أو سباع الطّير كالبازي. ولا منع من الجمع.
5 "عذبة سوطه" العذبة: أي طرفه. على ما في القاموس وغيره.

(1/50)

وشِرَاكُ نَعْلِهِ1، وَيُخْبِرُهُ فَخِذُهُ بِمَا أَحْدَثَ أَهْلُهُ بَعْدَهُ".
وقال: صحيحٌ غريبٌ2، لا نَعْرِفُهُ إلاّ من حديث القاسم بن فَضْلٍ. وهُوَ ثِقَةٌ مَأْمُونَ.
(30) ولِمُسْلِمٍ3: عن أبي هريرة، أنّ رسول الله – صلّى الله عليه وسلّم - قال:
"لا تقُومُ السّاعَةُ حتّى يَكْثُرَ الْمَالُ ويَفِيضَ، وحتّى يُخْرِجَ4 الرَّجُلُ زَكَاةَ مَالِهِ، فَلا يَجِدُ أَحَداً يَقْبَلُها مِنْهُ، وحتّى تَعُودَ أَرْضُ الْعَرَبِ مُرُوجاً وأَنْهَاراً"5.
__________
1 وشراك نعله: أحد سيور النعل: تكون على وجهها.
2 في الترمذي: وهذا حديث حسن صحيح. لا نعرفه إلا من حديث القاسم بن الفضل، والقاسم بن الفضل ثقة مأمون.
3 صحيح مسلم بشرح النّووي جـ 7 – كتاب الزّكاة – باب التّرغيب في الصّدقة قبل ألا يوجد من يقبلها ص 97.
4 في صحيح مسلم: "حتّى يخرج الرجل بزكاة ماله".
5 "مروجا"، أي: رياضاً ومزارع. وقال بعضهم: المرج: هو الموضع الذي ترعى فيه الدّواب والمعنى والله أعلم – أنّهم يتركونها، ويعرضون عنها، فتبقى مهملة: لا تزرع ولا تسقى من مياهها. وذلك لقلة الرجال، وكثرة الحروب، وتراكم الفتن، وقرب السّاعة، وقلّة الآمال وعدم الفراغ لذلك والاهتمام به.

(1/51)

(31) وذكر ابنُ عَبْدِ البرِّ، من حديث ابن مَسْعُودٍ1: عن النَّبِيِّ – صلّى الله عليه وسلّم - قال:
"إنَّ بَيْنَ يَدَي السّاعَةِ: التّسْلِيمُ عَلَى الْخَاصَّةِ2، فُشُوُّ التِّجَارَةِ: حتّى تُعِيْنَ الْمَرْأَةُ زَوْجَهَا عَلَى التِّجَارَةِ. وَقَطعُ الأَرْحَامِ. وَفُشُوُّ الْقَلَمِ3 وَظُهُورُ شَهَادَةِ الزُّورِ. وَكِتْمَانُ شَهَادَةِ الْحَقِّ".
(31) ولابنِ الْمُبَارَكِ4: عن ابن فضالة، عن الْحَسَنِ. قال رسولُ الله – صلّى الله عليه وسلّم -:
__________
1 مسند الإمام أحمد جـ 1 ص 407.
والأدب المفرد للبخاري: توضيح فضل الله الجبلاني جـ 2 ص 505 باب من كره تسليم الخاصّ.
2 يكره إذا لقي جماعة أن يخصّ بعضهم بالسّلام؛ لأنّ القصد بمشروعية السّلام تحصيل الألفة. وفي التّخصيص إيحاش للغير. نعم: إذا سلم على الجميع مرّة، ثمّ خصّ بعضهم فلا بأس، وفي مشكل الآثار للطّحاوي: من سلم عليه خاصّة يجوز الرّد عليه خاصّة، كما ثبت في حديث المسىء صلاتة، وحديث أبي ذر في إسلاامه.
3 "فشوّ القلم"، ظهوره وانتشاره. وقد جاء في مسند الإمام أحمد: "ظهور القلم". وفي الأدب المفرد بلفظ: وفشوّ العلم.
4 لم نجده فيما بين أيدينا من مصادر.

(1/52)

"لا تَقُومُ السّاعَةُ حتّى يُرْفَعَ الْعِلْمُ، وَيَفِيضَ الْمَالُ؛ ويظْهَرَ الْقَلَمُ، وتَكْثُرَ التّجارةُ".
قال الحسن: لَقَدْ أَتَى عَلَيْنَا زَمانٌ، إنّما يقال: تاجرُ بَنِي فُلاَنٍ، وكَاتِبُ بَنِي فُلانٍ. ما يكونُ في الْحَيِّ إلاّ التَّاجِرُ الوَاحِدُ، أَوِ الكاتِبُ الْوَاحِدُ.
(33) وللبخاريّ1، عن مُعَاوِيَةَ2: سَمِعْتُ رسولَ الله – صلّى الله عليه وسلّم ـ يقول:
"إنَّ مِن أَشْرَاطِ السَّاعَةِ: أَنْ يَقِلَّ الْعِلْمُ، ويَظْهَرَ الْجَهْلُ، ويَظْهَرَ الزِّنَا، ويَكْثُرَ3 النِّساءُ، ويَقِلَّ الرِّجالُ،
__________
1 صحيح البخاري – فتح الباري جـ 1 – كتاب العلم – باب رفع العلم وظهور الجهل – ص 178 وفي غير موضع من الصّحيح.
وفي صحيح مسلم بشرح النّووي جـ 16 كتاب العلم – باب رفع العلم وقبضه ص 221.
2 في صحيح البخاري: عن أنس – في المواضع المتعدِّدة.
3 في صحيح البخاري: "وتكثر النساء" بالتاء.
وسبب كثرة النِّساء: أن الفتن تكثر، فيكثر القتل في الرجال؛ لأنّهم أهل الحرب دون النِّساء.
قال في الفتح: والظّاهر أنّها علامة محضة، لا لسبب آخر. بل يقدر الله في آخر الزّمان أن يقل من يولد من الذكور، ويكثر من يولد من الأناث، وكون كثرة النساء من العلامات: مناسبة لظهور الجهل ورفع العلم.

(1/53)

حتّى تكونَ لِخَمْسِينَ امرأةًالْقَيِّمُ1 الْوَاحِدُ".
(34) ولِمُسلمٍ2: عن أبي موسى عن النّبيّ – صلّى الله عليه وسلّم -
__________
1 "القيم" من يقوم بأمرهن.
قال القرطبي في التذكرة: يحتمل أن يراد بالقيم: من يقوم عليهم، سواءكنّ موطوآت له أم لا. ويحتمل: أن يكون ذلك يقع في الزّمان الذي لا يبقى فيه من يقول: الله. الله. فيتزوج الواحد بغير عدد جهلا بالحكم الشّرعي.
وكأن هذه الأمور الخمسة خصت بالذكر؛ لكونها مشعرة باختلاف الأمور التي يحصل بحفظها صلاح المعاش والمعاد. وهي الدين؛ لأنّ رفع العلم يخل به. والعقل، لأن شرب الخمر يخل به. والنسب، لأنّ الزنا يخل به. والنّفس والمال؛ لأنّ كثرة الفتن تخل بهما.
قال الكرماني: وإنّما كان اختلال هذه الأمور مؤذناً بخراب العالم؛ لأنّ الخلق لا يتركون هملاً، ولا نبي بعد نبيينا – صلوات الله وسلامه عليهم أجمعين. فيتعيّن ذلك.
2 صحيح مسلم بشرح النّووي – ج7 – كتاب الزّكاة – باب الترغيب في الصّدقة قبل ألا يجد من يقبلها ص 96.

(1/54)

"لَيَأْتِيَنَّ عَلَى النّاسِ زَمَانٌ، يَطُوفُ الرّجلُ1 بِالصَّدَقَةِ من الذّهبِ2 ثُمَّ لا يَجِدُ أحَداً يأخذها منه. وَيُرَى الرَّجُلُ الْوَاحِدُ يَتْبَعُهُ أَرْبَعُونَ امرأةً3، مِن قِلَّةِ الرِّجالِ، وَكَثْرةِ النِّساءِ".
(35) وللبخاريّ4، عن ابن عمر: سَمِعْتُ رسولَ الله – صلّى الله عليه وسلّم ـ يقول:
__________
1 في صحيح مسلم "يطوف الرّجل فيه" بزيادة لفظ: فيه.
2 هذا يتضمن التنبيه على ما سواه؛ لأنّه إذا كان الذّهب لا يقبله أحد، فكيف الظّنّ بغيره.
وقوله ـ صلى الله عليه وسلّم ـ: "يطوف"، إشارة إلى أنّه يتردّد بها بين الناس، فلا يجد من يقبلها. فتحصل المبالغة والتّنبيه على عدم قبول الصّدقة: بثلاثة أشياء: كونه يعرضها، ويطوف بها، وكونها من ذهب. وفي هذا الحثّ على المبادرة بالصّدقة، واغتنام إمكانها قبل تعذرها.
3 في صحيح مسلم: بعد هذه الجملة: "يلذن به".
ومعنى يلذن به. أي ينتمين إليه؛ ليقوم بحوائجهنّ، ويذب عنهن وهو من لاذ به. يلوذ. لوذاً ولياذا: إذا التجأ إليه واستغاث.
4 صحيح البخاري بشرح الفتح جـ 13 – كتاب الاعتصام بالسّنة – باب ما يذكر من ذم الرأي وتكلف القياس – ص 282.

(1/55)

"إنَّ الله لا يَنْزَعُ الْعِلْمِ1، أَنْ أَعْطَاكُمُوهُ انْتِزَاعاً. وَلَكِن يَنْتَزِعُهُ مِنْهُم مَعَ قَبْضِ الْعُلَمَاءِ بِعِلْمِهِم 2. ويَبْقَى ناسٌ جُهاَّلٌ: يُسْتَفتُون فَيُفْتُون بِرَأْيِهم، فَيَضِلُّون ويُضِلُّون".
(36) ولأبِي داود3: عَنْ سَلاَّمَةَ بِنْتِ الْحُرِّ، أُخْتِ خَرْشَةَ بن الْحُرِّ الْفَزَازِيّ، مرفوعاً.
قالت: سَمِعتُ رسولَ الله – صلّى الله عليه وسلّم - يقول:
"إنّ مِن أشراط السّاعِةِ: أن يَتَدَافَعَ أهْلُ الْمَسجِدِ
__________
1 في صحيح البخاري: "لا ينزع العلم بعد أن أعطاكموه"، بزيادة لفظ بعد.
2 "ولكن ينتزعه منهم مع قبض العلماء بعلمهم". التقدير: ينتزعه بقبض العلماء مع علمهم. ففيه بعض قلب. وفي رواية: "ولكن يقبض العلماء، فيرفع العلم معهم". وأخرى: "ولكن يقبض العلم بقبض العلماء".
3 سنن أبي داود – عون المعبود جـ 2 ص 289 كتاب الصّلاة – باب في كراهية التّدافع عن الإمامة.

(1/56)

الإِمَامَةَ1 فَلاَ يَجِدُونَ إِمَاماً يُصَلِّي بِهِم".
(37) ورَوَى2 يزيدُ بن هَارُون: أَنَا3 عبدُ الْمَلِكِ بن قُدَامَةَ عن الْمَقْبُرِيِّ عن أبِي هُرَيْرَةَ عن النَّبِيِّ - صلّى الله عليه وسلّم- قال:
"سَيَأْتِي على النّاسِ زَمَانٌ: سَنَوَاتٌ خَدَّاعَاتٌ4 يُصَدَّقُ
__________
1 في سنن أبي داود: "أن يتدافع أهل المسجد"، بدون ذكر لفظ "الإمامة".
ومعنى "يتدافع"، أي: يدرأ كل من أهل المسجد الإمامة عن نفسه.
ويقول: لست أهلاً لها؛ لما ترك تعلم ما تصحّ به الإمامة – ذكره الطيبي.
أو يدفع بعضهم بعضاً إلى المسجد، أو المحراب؛ ليؤم بالجماعة فيأبى عنها؛ لعدم صلاحيته لها؛ لعدم علمه بها.
2 سنن ابن ماجه جـ 2 – كتاب الفتن – باب شدّة الزّمان ص 1339 – تحقيق محمّد فؤاد عبد الباقي طـ عيسى الحلبي. ولم تنسبه المخطوطة.
3 في سنن ابن ماجه: "ثنا عبد الملك بن قدامة الجُمَحِيُّ: عن إسحاق بن أبي الفرات: عن المقبري". وما في المخطوطة: أنا. رمز لأخبرنا – وما في السنن: ثنا رمز لحدثنا.
4 في سنن ابن ماجه: "سيأتي على النّاس سنوات خداعات"، بدون لفظ "زمان".
والخداع: المكر والحيلة. ووصف السّنوات بالخداعات مجاز والمراد: أهل السّنوات.
قال في النِّهاية: سنون خداعة. أي: تكثر فيها الأمطار، ويقل الريع فذلك خداعها؛ لأنها تطعمهم في الخصب بالمطر، ثمّ تخلف.
وقيل: الخداعة القليلة المطر من خدع الريق إذا جف.

(1/57)

فِيهَا الكَاذِبُ، وَيُكَذَّبُ فِيهَا الصّادِقُ، ويُؤْتَمَنُ فيها الْخَائِنُ، ويُخَوَّنَ فِيهَا الأَمِينُ، ويَنْطِقُ فيهَا الرُّوَيْبِضَةُ"1، قِيلَ: يا رسولَ الله، وما الرُّوَيْبِضَةُ؟ قال: "الرّجلُ التَّافِهُ يَنْطِقُ2 فِي أَمْرِ العَامّةِ".
(38) وفي حديث3 جِبْرِيْلَ:
"أنْ تَلِدَ الأَمَةُ رَبَّتَهَا4. وَأَنْ تَرَى الْحُفَاةَ الْعَرَاةَ
__________
1 "الرويبضة"، تصغير رابضة، وهو العاجز الذي ربض عن معالي الأمور، وقعد عن طلبها، وتاؤه للمبالغة.
2 في سنن ابن ماجه، قال: "الرّجل التافه في أمر العامّة". بدون لفظ: "ينطبق".
3 صحيح مسلم بشرح النّووي جـ1 – كتاب الإيمان – باب أمارات السّاعة ص 158 – من حديث طويل.
4 "وأن تلد الأمة ربتها"، وفي الرواية الأخرى: "ربها"، على التذكير وفي الأخرى: "بعلها". وقال: يعني: السراري.
ومعنى ربها، أو ربتها: سيدها ومالكها، وسيدها ومالكتها.
قال الأكثرون من العلماء: - هو إخبار عن كثرة السّراري وأولادهن؛ فإن ولدها من سيدها بمنزلة سيدها؛ لأنّ مال الإنسان صائر إلى ولده.
وقد يتصرّف فيه في الحال تصرف المالكين، إما بتصريح أبيه له بالإذن، وإما بما يعلمه بقرينة الحال أو عرف الاستعمال.
وقيل معناه: أن الإماء يلدن الملوك، فتكون أمة من جملة رعيته، وهو سيدها وسيد غيرها من رعيته.
وقيل معناه: أنّه تفسد أحوال النّاس فيكثر بيع أمهات الأولاد في آخر الزّمان فيكثر تردادها في أيدي المشترين، حتى يشتريها ابنها ولا يدري.
والصّحيح في معنى البعل: أنّه المالك أو السّيد، فيكون بمعنى ربها على ما ذكر.
وقيل: المراد بالبعل في الحديث: الزّوج. ومعناه كما تقدم: أنّه يكثر بيع السّراري حتى يتزوج الإنسان أمه وهو لا يدري. والأول أظهر؛ لأنه إذا أمكن حمل الروايتين في القضية الواحدة على معنى واحد كان أولى. والله أعلم.

(1/58)

الْعَالَةَرِعَاءَ1 الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ". رواه مسلم.
__________
1 "وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان" أما العالة: فهم الفقراء.
والعائل: الفقير. والعيلة: الفقر. والرعاء: بكثر الرّاء والمد. ويقال فيهم: رعاة بضم الراء وزيادة الهاء.
ومعناه: أن أهل البادية وأشباههم من أهل الحاجة والفاقة: تبسط لهم الدّنيا حتى يتباهون في البنيان. والله أعلم. النووي على مسلم.

(1/59)

(39) وللتِّرمذي1: عن عليّ قال رسول الله – صلّى الله عليه وسلّم -:
"إِذَا فَعَلَتْ أُمَّتِي خَمْسَ عَشَرَ2 خِصْلَةً حَلَّ بِهَا الْبَلاَءْ"، قيل: وما هي يا رسولَ الله. قال: إذا كان الْمَغْنَمُ دُوَلاً3، والأَمَانَةُ مَغْنَماً4، والزّكاةُ مَغْرَماً5،
__________
1 تحفة الأحوذي شرح الترمذي جـ 6 – أبواب الفتن – باب ما جاء في علامة حلول المسخ والخسف ص 454.
2 في سنن الترمذي "خمس عشرة" وهو الصّواب.
3 "إذا كان المغنم دولاً"، أي: إذا كانت الغنيمة دولاً: بكسر الدال وضمها مع فتح الواو جمع دولة بالضّم والفتح. وهو ما يتداول من المال. فيكون لقوم دون قوم.
أي: إذا كان الأغنياء وأصحاب المناصب يستأثرون بحقوق الفقراء. أو يكون المراد منه: أن أموال الفيء تؤخذ غلبة وأثرة صنيع أهل الجاهلية وذوي العدوان.
4 "والأمانة مغنماً" أي: بأن يذهب النّاس بودائع بعضهم وأماناتهم، فيتّخذونها كالمغانم يغنمونها.
5 "والزّكاة مغرماً"،أي: بأن يشق عليهم أداؤها، بحيث يعدون إخراجها غرامة.

(1/60)

وأَطَاعَ الرّجُلُ زَوْجَتَهُ1، وَعَقَّ أُمَّهُ. وَبَرَّ صَدِيقَهُ، وجَفَا أَبَاهُ، وَارْتَفَعْتِ الأَصْواتُ فِي الْمَسَاجَدِ2، وكان زَعِيمُ الْقَومِ أَرْذَلَهُم3، وَأُكْرِمَ الرَّجُلُ مَخَافَةَ شَرِّهِ4، وشُرِبَتِ الْخُمُورُ5، وَلُبِسَ الْحَرِيرُ6، واتُّخِذَتِ الْقَيْنَاتُ،
__________
1 "وأطاع الرّجل زوجته"، أي: فيما تأمره وتهواه مخالفاً لأمر الله. "وعقّ أمه"، أي: خالفها فيما تأمره وتنهاه "وبر صديقه"، أي: أحسن إليه وأدناه وحباه "وجفا أباه"، أي: أبعده وأقصاه. وخص عقوق الأم بالذكر، وإن كان عقوق كل واحد من الأبوين معدوداً من الكبائر لتأكد حقّها، أو لكون قوله: "وأقصى أباه"، بمنْزلة: وعق أباه.
2 "وارتفعت الأصوات في المساجد"، أي: علت أصوات الناس في المساجد، بنو الخصومات والمبايعات واللهو واللعب.
3 "وكان زعيم القوم أرذلهم"، الزّعيم: الكفيل، وسيد القوم، ورئيسهم، والمتكلم عنهم. وأرذلهم: الدّون الخسيس، أو الرديء من كل شيء. قاموس.
4 "وأكرم الرجل مخافة شره"، أي: عظم الناس الإنسان خشية من تعدي شره إليهم.
5 "وشربت الخمور" جمعها لاختلاف أنواعها. أي أكثر الناس من شربها. أو تجاهروا به.
6 "ولبس الحرير"، أي: لبسه الرجال بلا ضرورة.

(1/61)

وَالْمَعَازِفُ1، ولَعِنَ آخرُ هَذِهِالأمّةِ أَوَّلَهَا2، فَلْيَرْتَقِبُوا عَنْدَ ذَلِكَ رِيْحاً حَمْرَاءَ، وَخْسفاً وَمَسْخاً3") .
وقال: غريب، وفي إسناده: فَرَجُ بن فُضَالَةَ، ضُعِّفَ مِنْ قِبَلِ حِفْظِهِ.
وأَخْرَجَهُ من حديث أبِي هرَيْرَةَ أيضاً. وقال: غريب، لا نعرفه إلاّ من هذا الوجه.
__________
1 "واتخذت القينات والمعازف"، في سنن الترمذي: واتخذت.
"القيان"، مفردة: قينة: وهي الأمة غنت أو لم تغن، وكثيراً ما تطلق على المغنية من الإماء.
ومنه الحديث: "نهى عن بيع القينات"، أي: الإماء المغنيات.
والمعازف: هي الدفوف وغيرها مما يضرب. النهاية.
2 "ولعن آخر هذه الأمة أولها"، أي: اشتغل الخلف بالطّعن في السّلف الصّالحين، والأئمة المهديين.
3 في السنن: "أو خسفاً"، بأو بدل الواو.
والخسف: الذهاب في الأرض، والغور بهم فيها. والمسخ: أي قلب خلقه من صورة إلى أخرى.

(1/62)

(40) ولابن مَاجَهَ1: عن أبِي مَالِكِ الأَشْعَرِيِّ: قال رسولُ الله – صلّى الله عليه وسلّم -:
"لَيَشْرَبَنَّ نَاسٌ مِن أُمَّتِي الْخَمْرَ، يُسَمُّونَهَا بِغَيْرِ اسْمِهِا، يُضْرَبُ2 عَلَى رُؤُوسِهِم بِالْمَعَازِفِ وَالْقَيْنَاِت، فَخَسَفَ3 الله بِهِم الأرضَ، وَيَجْعَلُ مِنْهُمُ الْقِرَدَةَ والْخَنَازِيرَ".
(41) وللبخاريّ4: عن أبي عامر بن أبِي مَالِكِ الأَشْعَرِيِّ5: سَمِعَ النَّبِيَّ – صلّى الله عليه وسلّم ـ يقول:
"لَيُكُونَنَّ نَاسٌ مِن أُمَّتِي6 يَسْتَحِلُّون الْخَمْرَ والْحَرِيرَ
__________
1 سنن ابن ماجه جـ2 – كتاب الفتن – باب العقوبات- ص 1333.
2 في السنن: "يعزف".
3 في السنن: "يخسف الله بهم".
4 صحيح البخاري بشرح الفتح جـ10 – كتاب الأشربة – باب ما جاء فيمن يستحلّ الخمر ويسميه بغير اسمه – ص51.
5 في صحيح البخاري: "حدّثنِي أبو عامر، أو أبو مالك الأشعري".
6 في صحيح البخاري: "ليكونن من أمتي أقوام يستحلون: الحر، والحرير والخمر"، بزيادة لفظ: "الحر"، وهو بالحاء المهملة المكسورة: الفرج.

(1/63)

وَالْمَعَازِفَ، وَلَيَنْزِلَنَّ أَقْوامٌ إلِى جَنْبِ عِلْمٍ1، يَروحُ عَلَيْهُم بِسَارِحَةٍ لَهُم2، تَأْتِيهُم لِحَاجَةٍ فَيَقُولُونَ: ارْجِعْ إِلَيْنَا غَداً. فَيُبَيِّتُهُمُ الله3، وَيَضَعُ الْعِلْمَ4، وَيَمْسَخُ آخرين وخَنَازِيرَ إلَى يَومِ الْقِيَامَةِ".
(42) وَرُوِيَ5 عن أَبِي أُمَامَةَ؛ مَرْفُوعاً:
"يكون في أُمَّتِي فَزِعَةٌ، فَيَصيْرُ النّاسُ إلَى عُلَمَائِهِم، فإذا هم قِرَدَة وَخَنَازِير".
__________
1 العلم: بفتحتين: الجبل العالي. وقيل: رأس الجبل.
2 السارحة: الماشية التي تسرح بالغداة إلى رعيها. وتروح أي ترجع بالعشي إلى مألفها.
3 فيبيتهم: أي يهلكهم. والبيات هجوم العدو ليلاً.
4 "ويضع العلم"، أي: يوقعه عليهم.
5 نوادر الأصول في معرفة أحاديث الرسول، لأبي عبد الله محمد الحكيم الترمذي طبعة المكتبة العلمية بالمدينة المنورة، الأصل المائة والخمسون في أن من غير الحق من العلماء يمسخ، وسر ما يمسخون به. ص193.
وقال: وإنما حلّ بهم المسخ؛ لأنهم غيروا الحق عن جهته وحرفوا الكلام عن موضعه، فمسخوا قلوب الخلق وأعينهم عن رؤية الحق، فمسخ الله تعالى صورهم، وبدل خلقتهم كما بدلوا الحقّ باطلاً.

(1/64)

(43) وعن حُذَيْفَةَ1. قال: حدّثنا رسولُ الله – صلّى الله عليه وسلّم - حديثين. قد رأيت أَحْدَهُما. وأنا أَنْتَظِرُ الآخرَ حدّثنا:
"أنَّ الأَمَانَةَ2 نَزَلَتْ فِي جَذْرِ3 قُلُوبِ الرِّجال. ثمّ نَزَلَ الْقُرْآنُ. فَعَلِمُوا من الْقُرْآنِ، وَعَلِمُوا مِنَ السّنةِ".
ثمّ حدّثنا عن رَفْعِ الأَمَانَةِ قال:
"يَنَامُ الرّجلُ النَّوْمَةَ فَيُقْبْضُ4 الأَمَانَةُ مِن قَلْبِهِ،
__________
1 صحيح البخاري بشرح الفتح جـ 13 – كتاب الفتن – باب إذا بقي في حثالة من الناس ص 38 وصحيح مسلم بشرح النووي جـ2 – كتاب الأيمان – باب رفع الأمانة والأيمان من بعض القلوب ص 167.
2 "الأمانة"، الظّاهر: أن المراد بالأمانة: التكليف الذي كلف الله تعالى به عباده، والعهد الذي أخذه عليهم.
وقال صاحب التحرير: الأمانة في الحديث هي الأمانة المذكورة في قوله تعالى: {إِنَّا عَرَضْنَا الأَمَانَةَ} ، [الأحزاب، من الآية: 72] ، وهي عين الإيمان. فإذا استمكنت الأمانة من قلب العبد قام حينئذ بأداء التكاليف، واغتنم ما يرد عليه منها، وجدّ في إقامتها.
(جذر قلوب الرجال) الجذر: بفتح الجيم وكسرها: لغتان. قال في الفائق: الجذر بالفتح، والكسر: الأصل.
4 في الصحيحين: "فتقبض الأمانة"، بالتاء بدل الياء.

(1/65)

فَيَظَلُّ، أَثَرُهَا مِثْلَ الْوَكْتِ1، ثُمَّ يَنَامُ النَّوْمَةَ2، فَيَظَلُّ أَثَرُهُا مِثْل الْمَجْلِ، كَجَمْرٍ دَحْرَجَتْهُ عَلَى رِجْلِكِ، فَنَفِطَ فَتَرَاهُ مُنْتَبِراً3، وَلَيْسَ فِيهِ شَيْءٌ (ثُمَّ أَخَذَ
__________
1 في صحيح البخاري: "فيظلّ أثرها مثل أثر الوكت". وما في المخطوطة موافق لما في مسلم.
والوكت هو: الأثر اليسير. كما قاله الهروي.
وقال غيره: هو سواد يسير. وقيل: هو: لون يحدث مخالف للون الذي كان قبله.
2 بعد هذه الجملة في صحيح مسلم: "فيقبض الأمانة من قلبه. فيظل أثرها مثل المجل".
وكذلك في البخاري مع اختلاف يسير.
والمجل: بإسكان الجيم وفتحها لغتان، حكاهما صاحب التّحرير. والمشهور الإسكان.
والمجل: هو: التنفط الذي يصير في اليد؛ من العمل بفأس أو نحوها. ويصير كالقبة فيه ماء قليل.
3 "فتنفط فتراه منتبراً"، نَفِطَ من باب تَعِبَ. إذا صار بين الجلد واللحم ماء. وتذكير الفعل المسند للرجل. وكذا قوله: "فتراه منتبراً" مع أن الأرجل مؤنثة، باعتبار معنى العضو. و (منتبرا) مرتفعا. وأصل هذه اللفظة: الارتفاع. ومنه المنبر؛ لارتفاعه، وارتفاع الخطيب عليه.
قال صاحب التحرير: إنّ الأمانة تزول عن القلوب شيئاً فشيئاً، فإذا زال أول جزء منها زال نورها، وخلفته ظلمة كالوكت. وهو اعتراض لون مخالف للون الذي قبله. فإذا زال شيء آخر، صار كالمجل، وهو أثر محكم، لا يكاد يزول إلاّ بعد مدة. وهذه الظلمة فوق التي قلبها. ثمّ شبه زوال ذلك النّور بعد وقوعه في القلب، وخروجه بعد استقراره فيه، واعتقاب الظلمة إياه، بجمر يدحرجه على رجله، حتّى يؤثر فيها، ثمّ يزول الجمر ويبقى التّنفط.
وأخذ الرسول – صلى الله عليه وسلّم – الحصاة، ودحرجته إياها: أراد بها زيادة البيان وإيضاح المقصود.

(1/66)

حَصَاةً1 فَدَحْرَجَهَا عَلَى رِجْلِهِ) . فَيُصْبِحُ النّاسُ يَتَبَايِعُون، لا يَكَادُ أَحْدٌ يُؤَدِّي الأَمَانَةَ، حَتَّى يُقَالَ: إِنَّ فِي بَنِي فُلاَنٍ رَجُلاً أَمِيناً. حَتَّى يُقَالَ للرَّجُلِ: مَا أَجْلَدَهُ! مَا أَظْرَفَهُ! مَا أَعْقَلَهُ! وَمَا فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِن خَرْدَلٍ من إِيْمانٍ".
وَلَقَدْ أَتَى عليَّ زَمَانٌ مَا أُبَالِي أَيُّكُم بَايَعْتُ2 لَئِنْ
__________
1 في صحيح مسلم: "ثمّ أخذ حصى فدحرجه على رجله".
2 "ولقد أتى عليّ زمان ما أبالي أيكم بايعت".
معنى المبايعة هنا: البيع والشِّراء المعروفان. ومراده: أني كنت أعلم أن الأمانة لم ترتفع، وأن في الناس وفاء بالعهود، وكنت أقدم على مبايعة من أنفق، غير باحث عن حاله، وثوقاً بالنّاس وأمانتهم؛ فإنّه إن كان مسلماً، فدينه وأمانته تمنعه من الخيانة، وتحمله على أداء الأمانة، وإن كان كافراً فساعيه، وهو الوالي عليه، كان أيضاً يقوم بالأمانة في ولايته، فيستخرج حقي منه. وأما اليوم فقد ذهبت الأمانة، فما بقي لي وثوق بمن أبايعه، وَلاَ بِالسَّاعِي في أدائهما الأمانة، فما أبايع إلاّ فلاناً وفلاناً. يعني أفراداً من النّاس، أعرفهم وأثق بهم.

(1/67)

كَانَ مُسْلِماً لَيَرُدَّنَّهُ عَلَيَّ دينه.
وَلَئِنْ كان يَهُودِيّاً أو نَصْرَانَيّاً لَيَرُدَّنَّه عَلَيَّ سَاعِيهِ. وأَمَّا الْيَوْمَ فَمَا كُنْتُ أَبَايِعُ مِنْكُم إِلاَّ فُلاَناً وفُلاَناً.
أخرجاه.
(44) وقال ابْنُ ماجه1: أنا2 أبو بكر بن أبِي شَيْبَةَ: ثنا وكيعُ: ثنا الأَعْمَشُ: عن سالِم بن أبِي الْجَعْدِ: عن زَيَادِ بن لَبِيدٍ. قال: ذكر النَّبِيُّ – صلّى الله عليه وسلّم - شيئاً. فقال:
"ذَلِكَ عَنْدَ أَوَانِ ذِهَابِ الْعِلْمِ"، قُلْتُ: يا رسولَ الله: وكيف يَذْهَبُ الْعِلْمُ، ونَحْنُ نَقْرَأُ الْقُرْآنَ، ونُقْرِؤُهُ
__________
1 سنن ابن ماجه جـ2 – كتاب الفتن – باب ذهاب القرآن والعلم ص 1344.
وفي الزوائد: هذا إسناده صحيح ورجاله ثقات. إلأّ أنّه منقطع.
قال البخاري في التاريخ الصّغير: لم يسمع سالم بن أبي الجعد من زياد بن لبيد – وتبعه على ذلك الذّهبي في الكاشف وقال: ليس لزياد عند المصنف سوى هذا الحديث، وليس له شيء في بقية الكتب.
2 هذا رمز لأخبرنا – وثنا رمز لحدثنا.

(1/68)

أَبْنَاءَنَا، ويُقْرِؤُهُ أَبْنَاؤُنا أَبْنَاءَهُم إِلَى يَومِ الْقَيَامَةِ؟!.
فقال: "ثَكِلَتْكَ أُمُّكَ يا زِيادُ1. إِنْ كُنْتُ لأَرَاكَ مِن أَفْقَهِ رَجُلٍ بِالْمَدِينَةِ، أَوَ لَيْسَ هَذِهِ الْيَهُودُ والنَّصَارَى يَقْرَؤُون التَّوْرَاةَ وَالإِنْجِيلَ، لاَ يَعْلَمُون بِشَيْءٍمِنْهَا؟! "2.
(45) وخرّجه التِّرمذي3: عن جُبَيْر بن نُفَيْرٍ عن أبِي الدَّرْدَاءِ. قال: كنّا مع النَّبِيِّ – صلّى الله عليه وسلّم - فَشَخَصَ بَصَرُهُ إلِى السَّمَاءِ. ثمّ قال:
"هَذَا أَوَانٌ يُخْتَلَسُ الْعِلْمُ مِنَ النَّاسِ، حَتَّى لا يَقْدِرُونَ عَلَى شَيْءٍ4 مِنْهُ".
__________
1 في السنن: "ثكلتك أمك زياد"، بدون حرف نداء.
وثكلتك: أي فقدتك. وهو دعاء عليه بالموت ظاهراً. والمقصود العتب من الغفلة عن مثل هذا الأمر.
2 في سنن ابن ماجه: "لا يعملون بشيء مما فيهما"، أي: ومن لا يعمل بعلمه هو والجاهل سواء.
3 تحفة الأحوذي بشرح جامع الترمذي جـ7 – أبواب العلم – باب ما جاء في ذهاب العلم ص: 412.
4 في الترمذي: "حتّى لا يقدروا منه على شيء".

(1/69)

فقال زيادُ بن لَبِيدٍ الأَنْصَارِيُّ: كَيْفَ يُخْتَلَسُ منّا، وقَدْ قَرَأْنَا الْقُرآنَ، فوالله لَنَقْرَأَنَّه، وَلَنُقْرِؤُنَّهُ نَسَاءَنَا وَأَبْنَاءَنَا؟ فقال:
"ثَكِلَتْكَ أُمُّكَ يا زيادُ! إِن كُنْتُ لأَعُدُّكَ مِن فُقَهَاءِ أَهْلِ الْمَدِينَةِ؛ هَذِهِ التَّوْرَاةُ وَالإِنْجيْلُ عَنْدَ اليَهُودِ وَالنَّصَارَى فَمَاذَا تُغْنِي عَنْهم"؟!
قال جُبَيْرُ: فَلَقِيْتُ عُبَادَةَ بن الصَّامِتِ. قُلْتُ أَلاَ تَسْمَعُ مَا يَقُولُ أَخْوكَ أبُو الدّرداءِ؟ فَأَخْبَرْتُهُ1. قال: صَدَقَ أبو الدّرداء. إِنْ شِئْتَ لأُحَدِثِّنَّك بِأَوَّلِ عِلْمٍ يُرفَعُ مِنَ النّاسِ: الْخُشُوعُ. يُوشِكُ أَنْ تَدْخُلَ مَسْجِدَ جَمَاعِةٍ2، فَلاَ تَرَى فِيهِ رَجُلاً خَاشِعاً3.
وقال: حَسَنٌ غَرِيْبٌ.
__________
1 في الترمذي: "فأخبرته بالذي قال أبو الدرداء".
2 في الترمذي: "أن تدخل مسجد الجامع".
3 الخشوع: في الصوت والبصر كالخضوع في البدن.

(1/70)

(46) وذكر ابنُ ماجه1، مِن مُسْنَدِ زيادٍ، بإِسْنَادٍ صَحيحٍ كما تَقدَّمَ، وقال:
حدّثنا عليّ بن محمّدٍ ثنا أبو معاوية عن أبي مالك الأشجعي عن ربعي بن خراشٍ عن حذيفة: قال رسولُ الله - صلّى الله عليه وسلّم ـ:
"يَدْرُسُ2 الإسلامُ كمَا يَدْرُسُ وَشْيُ الثَّوبِ. حَتَّى لاَ يُدْرىَ مَا صِيَامٌ، وَلاَ صَلاَةٌ، ولاَ نُسُكٌ ولاَ صَدَقَةٌ.
وَيُسْرى3 عَلَى كِتَابِ الله تعالى فِي لَيْلَةٍ، فلا تَبْقَى4 منه فِي الأرض آيةٌ. وَتَبْقَى طَوائِفُ مِنَ النّاسِ: الشّيخُ
__________
1 سنن ابن ماجه – جـ2 – كتاب الفتن – باب ذهاب القرآن والعلم. ص 1344.
في الزوائد: إسناده صحيح، رجاله ثقات. رواه الحاكم وقال: إسناده صحيح على شرط مسلم.
2 "يدرس الإسلام"، من درس الرسم دروساً، إذا عفا وهلك. ومن درس الثّوب درساً إذا صار عتيقاً. ووشى الثّوب: نقشه.
3 في سنن ابن ماجه: "وليسرى على كتاب الله". والمعنى يذهب باللّيل.
4 في سنن ابن ماجه: "فلا يبقى منه" بالياء "بدل التاء".

(1/71)

الْكَبِيْرُ وَالْعَجُوزُ، يَقُولُون: أَدْرَكْنَا آبَاءَنَا عَلَى هِذِهِ الكِلْمَةِ: لا إله إلاّ الله. فَنَحْنُ نَقُولُها".
فقال له صِلَةُ: ما يُغْنِي عِنْهم: لا إله إلاّ الله، وَهُمْ لا يَدْرُون، مَا صَلاَةٌ، وَلاَ صِيَامٌ، وَلاَ نُسُكٌ، وَلاَ صَدَقَةٌ؟ فَأَعْرَضَ عَنْهُ حُذَيْفَةُ، ثُمَّ رَدَّهَا عَلَيهِ ثَلاثاً. كلّ ذلك يُعْرِضُ عنه حذيفة. ثمّ أقبل حذيفة فقال: يَا صِلَةُ‍‍‍‍‍‍‍! تُنَجِّيهُم مِنَ النّار. ثلاثاً

(1/72)


باب: من أحاديث الفتن - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: من أحاديث الفتن
...
مِنْ أَحَادِيثِ الْفِتَنِ
(47) ولِمُسْلِم1 عن حذيفة. قال: قَامَ فينا رسولُ الله – صلّى الله عليه وسلّم - مَقَاماً ما ترك فيه2 شيئاً يكون في مَقَامِهِ ذلك إلى قيامِ السّاعَةِ، إلاّ حَدَّثَ بِهِ. حَفِظَهُ مَنْ حَفِظَهُ، وَنِسَيَهُ مَن نَسِيَهُ3. فَأَذْكُرُه كَما يَذْكُرُ الرّجلُ وَجْهَ الرّجلِ إِذَا غَابَ عَنْهُ. ثُمَّ إِذَا رَآه عَرَفَهُ.
__________
1 صحيح مسلم بشرح النووي جـ18- كتاب الفتن – باب إخبار النّبي – صلّى الله عليه وسلم – فيما يكون إلى قيام الساعة ص15.
2 في صحيح مسلم: "ما ترك شيئاً".
3 في صحيح مسلم بعد هذه الجملة: "قد علمه أصحابي هؤلاء، وأنه ليكون منه الشيء قد نسيته فأراه – فأذكره"، الحديث. وهو ساقط من المخطوطة.

(1/73)

(48) قال1: والله ما أَدْرِي: أَنَسِيَ أَصْحَابِي، أَمْ تَنَاسَوهُ؟ 2،والله ما تَرَكَ رسولُ الله – صلّى الله عليه وسلّم - مِن قَائِدِ فِتْنَةٍ3 إِلَى أَنْ تَنْقَضِي الدّنْيا، يَبْلُغُ مَنْ مَعَهُ ثَلاَثُمَائةٍ فَصَاعِداً، إلاّ قَدْ سَمَّاهُ لَنَا: باسْمِهِ واسْمِ أَبِيهِ واسْمِ قَبِيلَتِهِ.
(49) وَلَهُ4: عنه. قال: حدّثنا رسولُ الله – صلّى الله
__________
1 القائل: حذيفة بن اليمان – وما ذكر بعد: إنّما هو بدء حديث آخر.
أخرجه أبو داود ج11 من شرح عون المعبود – كتاب الفتن والملاحم – باب ذكر الفتن ودلائلها ص: 306.
2 في سنن أبي داود: "أم تناسوا"، بدون الهاء.
3 "قائد فتنة" أي: داعي ضلالة، وباعث بدعة: يأمر الناس بالبدع، ويدعوهم إليها ويحارب المسلمين.
ومعنى الحديث: أنّه صلى الله عليه وسلّم - ذكر لنا القائدين للفتنة، الذين يبلغ أتباع كل منهم ثلاثمائة فصاعدا، باسمه ونسبه وقبيلته – دون غيرهم. وفي الحديث: كمال علم النبي – صلى الله عليه وسلّم –، وكمال شفقته على أمّته.
4 صحيح مسلم بشرح النّووي ج18، كتاب الفتن وأشراط السّاعة، باب إخبار النَّبِيّ ـ صلّى الله عليه وسلّم ـ فيما يكون إلى قيام السّاعة، ص: 15. والضّمير في عنه؛ لحذيفة.

(1/74)

‍ عليه وسلّم - مَجْلِساً أَنْبَأَ1 فِيهِ عَنِ الْفِتَنِ – فقال وهو يَعُدُّ الْفِتَنَ: "مِنْهَا2 ثَلاَثٌ لا يَكَدنَ يَذَرْنَ شَيْئاً. وَمِنْهَا فِتَنٌ كِرَيَاحِ الصَّيْفِ: مِنْهَا صِغَارٌ، وَمِنْهَا كِبَارٌ".
قال حُذَيْفَةُ: فَذَهَبَ أُولَئِكَ الرَّهْطُ كُلُّهُم غَيْرِي.
(50) ولأبِي داود3: عن ابن عمر. قال: كنّا قعوداً عند رسولِ الله – صلّى الله عليه وسلّم - فذكر: "الْفِتَنَ فَأَكْثَرَ فِيهَا4، حتّى ذَكَرَ فِتْنَةَ الأَحْلاَسِ"5.
فقال قائلٌ: يا رسولَ الله وما فِتْنَةُ الأحلاس؟
فقال:
__________
1 في صحيح مسلم: "وهو يحدث مجلساً أنا فيه".
2 في صحيح مسلم: "منهن"، بدل منها في الموضعين الأولين.
وهذا الحديث ذكر أولاً تحت رقم 10 – مع اختصار هنا.
3 عون المعبود شرح سنن أبي داود ج 11 – كتاب الفتن – باب ذكر الفتن ودلائلها ص 308.
4 في السنن: "فأكثر في ذكرها".
5 "الأحلاس"، قال في النهاية: الأحلاس: جمع حلس. وهو: الكساء الذي يلي ظهر البعير تحت القتب. شبهها به للزومها ودوامها. قال الخطابي: إنّما أضيفت الفتنة إلى الأحلاس لدوامها وطول لبثها، أو لسواد لونها وظلمتها.

(1/75)

"هِي هَرَبٌ وَحَرَبٌ1، ثُمَّ فِتْنَةُ السَّوْدَاءِ2:دَخْنُهُا3 مِنْ تَحْتِ قَدَمَيْ رَجُلٍ مِنْ أَهْلِ بَيْتِي4 يَزْعُمُ: أَنَّهُ مِنِّي، وَلَيْسَ،
__________
1 الهرب: بفتحتين، أي: يفر بعضهم من بعض، لما بينهم من العداوة والمحاربة.
والحرب: قال في النهاية: الحرب: بالتحريك: نهب مال الإنسان، وتركه لاشيء له.
وقال الخطابي: الحرب: ذهاب المال والأهل.
2 في سنن أبي داود: "ثمّ فتنة السراء"، وهذا هو الصواب.
والمراد بالسراء: النعماء التي تسر الناس من الصحة والرخاء، والعافية من البلاء والوباء. وأضيفت الفتنة إلى السّراء؛ لأنّ السبب في وقوعها: ارتكاب المعاصي بسبب كثرة التنعم، أو لأنّها تسر العدو.
3 "دخنها"، يعني: ظهورها وإثارتها. شبهها بالدخان المرتفع. والدخن: بالتحريك مصدر دخنت النار تدخن: إذا ألقى عليها حطب رطب، فكثر دخانها. وقيل: أصل الدخن: أن يكون في لون الدابة: كدورة إلى سواد.
4 "من تحت قدمي رجل من أهل بيتي"، تنبيهاً على أنّه هو الذي يسعى في إثارتها، أو إلى إنه يملك أمرها "ويزعم أنه مني"، أي في الفعل؟ وإن كان مني في النسب.
والحاصل أن تلك الفتنة بسببه، وأنه الباعث على إقامتها."وليس مني"، أي من أخلاتي أو من أهلي في الفعل، لأنه لو كان من أهلي: لم يهيج الفتنة. ونظيره: قوله تعالى: {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} ، [هود، من الآية: 46] .

(1/76)

إِنَّمَا أَوْلَيَائِي الْمُتَّقُون1. ثُمَّ يَصْطَلِحُ النّاسُ علَى رَجُلٍ كَوَرَكٍ عَلَى ضِلْعٍ2. ثُمَّ فِتْنَةُالدُّهْيَمَاءِ،3 لا تَدَعُ أَحداًً مِن هِذِهِ الأمّةِ إلاّ لَطَمَتْهُ لَطْمَةً4، فَإِذَا قِيلَ: انْقَضَتْ تَمَادَتْ، يُصْبِحُ الرَّجُلُ فيهَا مُؤْمِناً، وَيُمْسِي كاَفراً،
__________
1 "وإنّما أوليائي المتقون" فيه أن الاعتبار كل الاعتبار للمتقي. وإن بعد عن الرّسول – صلى الله عليه وسلّم – في النّسب. وأنّه لا اعتبار للفاسق والفتّان عند رسول الله - صلى الله عليه وسلّم – وإن قرب في النسب.
2 "كورك على ضلع"، ورك بفتح وكسر، وهو ما فوق الفخذ. وضلع بكسر ففتح واحد الضلوع، أو الأضلاع.
قال الخطابي: هو مثل. ومعناه: الأمر الذي لا يثبت ولا يستقيم. وذلك أن الضّلع لا يقوم بالورك. وبالجملة: يريد أن هذا الرجل غير خليق للملك، ولا مستقل به.
وفي النهاية: أي يصطلحون على أمر واه، لا نظام له ولا استقامة؛ لأن الورك لا يستقيم على الضّلع، ولا يتركب عليه؛ لاختلاف ما بينهما وبعده.
3 "فتنة الدهماء"، بضم ففتح، والدهماء. السوداء. والتصغير للذّّم. أي: الفتنة العظماء والطّامة العمياء.
وفي النهاية: تصغير الدهماء: يريد الفتنة المظلمة. والتصغير للتعظيم.
4 "إلاّ لطمته لطمة"، أصل اللطم: الضرب على الوجه ببطن الكف. والمراد: أن أثر تلك الفتنة يعمّ الناس، ويصل لكل أحد من ضررها.

(1/77)

حَتَّى يَصِيْرَ النّاسُ إِلَى فُسْطَاطَيْن1: فُسْطَاطِ إِيْمَانٍ، لاَ نَفَاقَ فِيهِ، وَفُسْطَاطِ نِِفَاقٍ لاَ إِيْمَانَ فِيهِ. فَإِذَا كَانَ ذَلِكُم فَانْتَظِرُوا الدَّجَّالَ مِن يَوْمِهِ، أَوْ مِن غَدٍ2.
(51) وعن أبِي3 هُرَيْرَةَ: حَفِظْتُ من رسولِ الله – صلّى الله عليه وسلّم - وعَاءَيْن4. فَأمَّا أَحَدُهُما فَبَثَثْتُه5، وأمَّا الآخرُ فَلَو بَثَثَتُهُ لَقُطِعَ هَذَا الْبَلْعُومُ6– رواه البخاري.
__________
1 "إلى فسطاطين"، أي: فرقتين. وقيل: مدينتين. وأصل الفسطاط: الخيمة فهو من باب ذكر المحل وإرادة الحال.
2 في السنن: "أو من غده"، بذكر الضمير.
3 صحيح البخاري بشرح الفتح، ج1 كتاب العلم، باب حفظ العلم ص 216.
(وعاءين) أي: ظرفين. أطلق المحل، وأراد به الحال. أي: نوعين من العلم.
(فبثثته) أي: أذعته ونشرته في الناس.
6 "البلعوم": مجرى الطعام. وهو بضم الموحدة. وكنَّي بذلك عن: القتل.
وحمل العلماء الوعاء الذي لم يبثه: على الأحاديث التي فيها تبيين أسامي أمراء السواء وأحوالهم وزمنهم. وليست هذه الأحاديث من الأحكام الشرعية. وإلاّ ما وسعه كتمانها.

(1/78)

(52) ولَهُ1 عنه: سَمِعْتُ الصّادقَ الْمَصْدُوقَ يقول:
"هَلَكَةُ أُمَّتِي عَلَى يَدِي أُغِيْلِمَةٍ مِن قُرَيْشٍ".
قال مَرْوَانُ2: لَعْنَةُ الله عَلْيهِم غِلْمَةً. قال أبو هريرة: لو شِئْتُ أَنْ أَقُولَ: بَنِي فُلاَنِ3 وَبَنِي فُلاَنٍ لَفَعْلُتُ؟ فَكُنْتُ4 أَخْرُجُ مَعَ جَدِّي إَلَى بَنِي مَرْوَان حِيْنَ مَلَكُوا الشَّامَ. فَإِذَا رَآهم هَؤُلاءِ أَحْدَاثاً غِلْمَاناً5 قال لنا: عَسَى هَؤُلاَءِ أن يَكُونُوا منهم. قُلْنَا: أَنْتَ أَعْلَمُ.
وَجَدُّهُ: الرَّاوِي عَنْ أبِي هُرَيْرَةَ.
__________
1 صحيح البخاري بشرح الفتح – جـ 13 – كتاب الفتن باب قول النبي – صلى الله عليه وسلّم – هلاك أمتي على يدي أغليمة سفهاء ص9.
2 هو: مروان بن الحكم الذي ولي الخلافة بعد ذلك.
3 في صحيح البخاري: "بني فلان بن فلان"، بدون واو العطف.
4 المتكلم هو: عمرو بن يحي. الذي روى الحديث عن جده سعيد بن عمر، عن أبي هريرة.
5 في صحيح البخاري: "فإذا رآهم غلماناً أحداثاً"، بدون لفظ هؤلاء – وتقديم "غلماناً" على "أحداثاً".

(1/79)


بَابُ النَّهْيِ عن السَّعْيِ فِي الْفِتْنَةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ النَّهْيِ عن السَّعْيِ فِي الْفِتْنَةِ
(53) ولأبِي1 داود، عن أبي موسى: قال رسولُ الله – صلّى الله عليه وسلّم -:
"إنَّ بَيْنَ أَيْدِيكُم فِتَناً كَقِطَعِ اللّيلِ الْمُظْلِمِ2، يُصْبِحُ الرّجلُ فِيهَا مُؤْمِناً، ويُمْسِي كَافِراً، وَيُمْسِي مُؤْمِناً، وَيُصْبِحُ كَافِراً. الْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْقَائِمُ. وَالْقَائِمُ فِيهَا خَيْرٌ مِنَ السَّاعِي"3. قالوا: فَمَا تَأْمُرُنَا يارسولَ الله؟
__________
1 عون المعبود شرح سنن أبي داود جـ 11 – كتاب الفتن والملاحم – باب النهي عن السعي في الفتنة ص 343.
2 أنظر حديث رقم1.
3 في سنن أبي داود – القائم فيها خير من "الماشي، والماشي فيها خير من السّاعي"، وما بين القوسين ساقط من المخطوطة.
والمقصود من الحديث: أن التباعد عنها خير، في أي مرتبة كانت.
قال النووي: معناه: بيان عظم خطرها – والحث على تجنبها والهرب منها، ومن التسبب في شيء، وإن شرها وفتنتها يكون على حسب التعلق بها – أي كلما بعد الإنسان من مباشرتها يكون خيراً.

(1/80)

قال: "كُونُوا أَحْلاَسَ بُيُوتِكُم" 1.
(54) ولابنِ ماجة2، عن أبِي بَرْدَةَ. قال: دَخَلْتَ عَلَى مُحَمَّد ابن مَسْلَمَةَ. فَقَالَ: - إنّ رسولَ الله – صلّى الله عليه وسلّم ـ قال:
"إنَّهَا سَتَكُونُ فِتْنَةٌ وَفِرْقَةٌ وَاخْتِلاَفٌ، فَإِذَا كان ذلك3 فَأْتِ بِسَيْفِكَ أُحُداً، فَاَضْرِبْهُ حَتَّى يَنْقَطِعَ4، ثُمَّ اجْلِسْ فِي بَيْتِكِ حَتَّى تَأْتِيكَ5 يَدٌ خَاطِئِةٌ، أَوْ مَيْتَةٌ قَاضِيَةٌ".
__________
1 "كونوا أحلاس بيوتكم"، أي ألزموا بيوتكم – أنظر حديث رقم 50
2 سنن ابن ماجه – ج 2 – كتاب الفتن – باب التثبت في الفتنة ص 1310.
وفي الزوائد: هذا إسناد صحيح إن ثبت سماع حماد بن سلمة من ثابت البناني.
3 في سنن ابن ماجه: "فإذا كان كذلك".
4 قال النّووي: المراد: كسر السّيف حقيقة على ظاهر الحديث؛ ليسد على نفسه باب هذا القتال. وقيل: هو مجاز، والمراد: ترك القتال. والأول أصحّ.
5 "حتّى تأتيك يد خاطئة"، اليد الخاطئة، هي: التي تقتل المؤمن ظلماً. أي تقتل ظلماً، أو تموت بقضاء وقدر. والميتة: الموت.

(1/81)

فَقَدْ وَقَعَتْ، وَفَعَلُتُ ما قال رسولُ الله ـ صلّى الله عليه وسلّم ـ.
(55) وَلَهُ1: عن عَائِشَةَ2 بِنْتِ أُهْبَانَ. قَالَتْ لَمَّا جَاءَ عَلِيُّ ابنُ أَبِي طَالِبٍ هَهُنَا الْبَصْرَةَ، دَخَلَ عَلَى أبِي فَقَالَ: يا أبا مسلمٍ! أَلاَ تُعِينُنِي عَلَى هَؤُلاَءِ الَقَومِ؟ قَالَ: بَلَى. قالت: فَدَعَا بِجَارِيَةٍ لَهُ. فقال:
يا جَارِيَةُ! أَخْرِجِي سَيْفِي. قَالَت: فَأَخْرَجْتُهُ. فَسَلَّ3 منه قَدْرَ شِبْرٍ، فَإِذَا هُو خَشَبٌ. فقال: إنَّ خَلِيلِي وابنِ عَمِّك–صلّى الله عليه وسلّم -عَهِدَ إِلَيَّ، إَذَا كَانَتْ
__________
1 سنن ابن ماجه – ج 2 – كتاب الفتن – باب التثبت في الفتنة ص 1309.
وفي سنن الترمذي بشرح تحفة الأحوذي ج6 أبواب الفتن – باب ما جاء في اتخاذ السّيف من خشب ص 445.
2 في سنن ابن ماجه: عن: عُدَيْسَةَ: بدل عائشة. وهو كذلك في الترمذي.
(فسل) : أي أظهر وأخرج.

(1/82)

فِتْنَةُ بَيْنَ الْمُسْلِميِنْ، فَأَتَّخِذُ1 سَيفاً مِن خَشَبٍ، فَإِنْ شِئْتَ خَرَجْتُ مَعَكَ. قَالَ: لا حَاجَةَ لِي فِيكَ، ولا فِي سَيْفِكَ.
(56) ولأبِِي2 داود: عن أبي موسى: قال رسولُ الله ـ صلّى الله عليه وسلّم ـ:
"إنَّ بَيْنَ يَدَي السّاعَةِ فِتْناً، كَقِطَعِ اللّيلِ الْمُظْلِمِ، يُصْبِحُ الرّجلُ فِيهَا مُؤْمِناً، وَيُمْسِي كَافِراً. وَيُمْسِي مُؤِمناً، وَيُصْبِحُ كَافراً. الْقَاعِدُ فِيْهَا خَيْرٌ
__________
1 هكذا – مضبوطة – في ابن ماجه – بلفظ المضارع – والظّاهر أنه بلفظ الأمر – حتى يستقيم وجود الفاء الواقعة في جواب الشّرط مع الطّلب.
2 عون المعبود شرح سنن أبي داود – ج 11 – كتاب الفتن – باب النّهي عن السّعي في الفتنة – ص 337 وفي سنن ابن ماجه – ج 2 – كتاب الفتن – باب التثبت في الفتنة ص 1310.

(1/83)

مِنَ الْقَائِمِ (والْقَائِمُ فِيهَا خَيْرٌ مِنَ الْمَاشِي) 1 وَالْمَاشِي فِيهَا خَيْرٌ مِنَ السَّاعِي. فَكَسِّرُوا قِسِيَّكُم2. وَقَطِّعُوا أَوْتَارَكُم، وَاضْرِبُوا بِسُيُوفِكُمُ الْحِجَارَةِ3. فَإِنَ دُخِلَ عَلَى أَحْدٍ مِنْكُم، فَلْيَكُنْ كَخَيْرِ ابْنِي4 آدم.
(57) وَلَهُ5: عن سَعْدِ6، قُلْتُ: يا رسولَ الله7! إِنْ دَخَلَعَلِيّ بَيْتِي، وَبَسَطَ يَدَهُ إِلَيَّ8 لِيَقْتُلَنِي؟ قال رسولُ الله – صلّى الله عليه وسلّم:
__________
1 ما بين القوسين لا يوجد في سنن أبي داود. وما في المخطوطة موافق لسنن ابن ماجه.
2 "قسيكم"، بكسرتين: جمع قوس. وفي العدول عن الكسر إلى التكسير مبالغة؛ لأن باب التفعيل للتكثير.
3 في سنن أبي داود: "واضربوا سيوفكم بالحجارة"، وما في المخطوطة موافق لسنن ابن ماجه.
4 أي فليستسلم حتى يكون قتيلاً كهابيل، ولا يكون قاتلاً كقابيل.
5 عون المعبود شرح سنن أبي داود – ج 11 – كتاب الفتن – باب النّهي عن السّعي في الفتنة ص 335.
6 "عن سعد" بن أبي وقاص كما في سنن أبي داود.
7 في سنن أبي داود: "يا رسول الله أرأيت إن دخل" بزيادة: "أرأيت".
8 في سنن أبي داود: "وبسط يده" بدون لفظ (إلى) .

(1/84)

"كُنْ كَخَيْرِ ابْنِي آدمَ. وَتَلاَ1 هذه الآية: {لَئِنْ بَسَطْتَّ} ، الآية، [المائدة، من الآية: 28] .
(58) وَلَهُ2: عن ابن عُمَرَ3: قال رسولُ الله – صلّى الله عليه وسلّم -:
كَيْفَ بِكُم وَبِزَمَانٍ يُوشِكُ4 أَنْ يَأْتِيَ، فَيُغَرْبَلُ النّاسُ فِيهِغَرْبَلَةً، تَبْقَى حُثَالَةٌ مِن النّاسَ قَدْ
__________
1 في سنن أبي داود: "وتلا بزيد" – وهو من رواة الحديث: هذه الآية: 28 من سورة المائدة.
2 عون المعبود شرح سنن أبي داود ص 11 – كتاب الملاحم – باب الأمر والنهي 497.
وفي سنن ابن ماجه ج 2، كتاب الفتن، باب التثبت في الفتنة ص 1307
3 في سنن أبي داود، وكذلك ابن ماجه: "عن عبد الله بن عمرو بن العاص".
4 في سنن أبي داود، "أو يوشك أن يأتي زمان يغربل الناس فيه"، وما في المخطوطة موافق لما في سنن ابن ماجه مع عدم ذكر الفاء في قوله: "فيغربل".
والمعنى: يذهب خيارهم وأراذلهم، كما أن الغربال ينقي الدقيق ويبقي الحثالة.
والحثالة: الرديء من كل شيء. والمراد: أراذلهم.

(1/85)

مَرَجَتْ1 عُهُودُهُم وَأَمَانَاتُهُم، واخْتَلَفُوا، فَكَانُوا: هَكَذَا وَهَكَذا2: "وَشَبَّكَ بَيْنَ أَصَابِعِهِ".
قالوا: كَيْفَ بنا يا رسولَ الله3! إِذَا كَانَ ذَلِكَ الزَّمَانُ؟ قال:
"تَأْخُذُونَ بِمَا تَعْرِفُونَ4، وَتَدَعُونَ مَا5 تُنْكِرُونَ، وَتُقْبِلُونَ عَلَى خَاصَّتِكُم6، وَتَدَعُونَ أَمْرَ عَامَّتِكِم".
__________
1 مرجت: أي اختلطت وفسدت. وهي بكسر الراء، والمرج: الخلط. النهاية.
2 في السنن: "فكانوا هكذا وشبك بين أصابعه" – بدون تكرار هكذا – وكذلك في ابن ماجة بلفظ: "وكانوا هكذا".
والمعنى: يموج بعضهم ببعض، ويلبس أمر دينهم، فلا يعرف الأمين من الخائن، ولا البر من الفاجر.
3 في سنن أبي داود: "كيف بنا يا رسول الله؟ قال"، وما في المخطوطة موافق لما في سنن ابن ماجه، بدون ذكر لفظ: "الزّمان".
4 في سنن أبي داود: تأخذون ما تعرفون. وما في المخطوطة موافق لما في سنن ابن ماجه.
وفي الزوائد: هذا إسناد صحيح إن ثبت سماع حماد بن سلمة من ثابت البناني.
5 في سنن أبي داود: "وتذرون" في الموضعين – وما في المخطوطة موافق لما في سنن ابن ماجه.
6 في سنن أبي داود: وتقبلون على أمر خاصتكم. وما في المخطوطة موافق لما في سنن ابن ماجه.
والمعنى: على من يختصّ بكم من الأهل والخدم أو على إصلاح الأحوال المختصة بأنفسكم.

(1/86)

(59) وللنِّسَائِيِّ1: مِن حديث ابن عَمْرٍو: نَحْوَه وقال: فَقُلْتُ: كَيْفَ أَصْنَعُ؟ قال: "الْزَمْ بَيْتَكَ، وَأَمْلِكْ2 عَلَيْكَ لِسَانَكَ، وَخُذْ مَا تَعْرِفُ، وَدَعْ مَا تُنْكِرُ، وَعَلَيْكَ بِأَمْرِ خَاصَّةِ نَفْسِكَ، وَدَعْ عَنْكَ أَمْرَ الْعَامَّةِ"3. وأوّلُهُ: "إَذَا رَأَيْتَ النّاسَ مَرِجَتْ عُهُودُهُمْ، وَخَفَّتْ4 أَمَانَاتُهُم، وَكُانُوا: هَكَذَا وَهَكَذَا"، وَشَبَّكَ بَيْنَ أَصَابِعِهِ. فَقُمْتُ إِلَيهِ. فَقُلْتُ ... الخ.
(60) وللتِّرمذي5: عن أبِي هُرَيْرَةَ: عن النَّبِيِّ – صلّى الله عليه وسلّم - قال:
__________
1 لم نجده في مظانه من سنن النسائي. وهو موجود: في سنن أبي داود بشرح عون المعبود ج 11 كتاب الملاحم – باب الأمر والنهي ص 498، وفي مسند الإمام أحمد ج 2 ص 212.
2 "وأَمْلِكْ عليك لسانك"، أي: لا تُجِرْه إلاّ بما يكون لك لا عليك، ولا تتكلم في أحوال الناس.
3 أي الزم أمر نفسك، واحفظ ابنك، واترك الناس ولا تتبعهم.
4 "وخفت أمانتهم"، أي: قلت أمانتهم.
5 تحفة الأحوذي بشرح الترمذي ج6 أبواب الفتن ص 545.

(1/87)

"إِنَّكُم فِي زَمَانٍ، مَنْ تَرَكَ مِنْكُمْ فِيهِ عُشْرَ مَا أُمِرَ بِهَ هَلَكَ. وَيَأْتِي عَلَى النَّاسِ زَمَانٌ، مَنْ عَمِلَ مِنْهُم بِعُشْر مَا أُمِرَ بَهِ نَجَا".
وقال: حَسَنٌ غَرِيبٌ.
(61) ولابن ماجة: عن أبِي هُرَيْرَةَ. قال رسولُ الله – صلّى الله عليه وسلّم -:
__________
1"في سنن الترمذي: "ثمّ يأتي زمان".
ومعنى الحديث: أن الزمان الأول – وهو متصف بالأمن وعز الإسلام – من ترك فيه عشر ما أمر به وقع في الهلاك؛ لأن الدين عزيز وأنصاره كثير، فالترك تقصير بلا عذر.
ما الزمان الثاني. فمن عمل فيه بعشر ما أمر به نجا؛ لأنه المقدور في زمن ضعف فيه الإسلام، وكثر الظلم، وعم الفسق، وقل أنصار الدين.
2"في سنن الترمذي: (هذا حديث غريب"، بدون ذكر وصف: حسن.
3" سنن ابن ماجه ج 2 – كتاب الفتن – باب شدة الزمان- ص 1340.
وفي الزوائد: في إسناده مقال. وأبو حميد، لم أر من جرحه، ولا وثقه.
ويونس هو: ابن يزيد الأيلي. وباقي رجال الإسناد ثقات.

(1/88)

"لَتُنْتَقُونَ كَمَا يُنْتَقَى التَّمْرُ مِنْ أَغْفَالِهِ1. وَلَيَذْهَبَنَّ2 خِيَارُكُم. وَلَيَبْقَيَنَّ شِرَارُكُم. فَمُوتُواإِنْ3 اسْتَطَعْتُم".
(62) وللبخاريّ4: عن مِرْدَاسٍ الأَسْلَمِيِّ: قال رسولُ الله - صلّى الله عليه وسلّم:
"يَذْهَبُ الصَّالِحُون: الأوّلُ فَالأوّلُ، وَتَبْقَى حُفَالَةُ5 كَحُفَالَةِ الشَّعِيْرِ وَالتَّمْرِ، لاَ يُبَالِيْهُمُ الله6 بَالَةً".
__________
1 "من أغفاله"، أي: مما لا خير فيه. جميع غُفل.
2 في سنن ابن ماجه: "فليذهبنّ"، بالفاء بدل الواو.
3 "فموتوا إن استطعتم"، أي: إذا تحقق ذلك فموتوا. يريد أن الموت خير حينئذ من الحياة- فلا ينبغي أن تكون الحياة عزيزة.
4 فتح الباري بشرح البخاري – ج11 – كتاب الرقاق – باب ذهاب الصالحين ص 251.
5 الحفالة والحثالة: بمعنى واحد. وقد وردت الرواية بكل من اللفظين. قال الخطابي: الحفالة بالفاء، وبالمثلثة: الرديء من كل شيء.
وقيل: آخر ما يبقى من الشعير والتمر وأردؤه. وقال ابن التين: الحثالة: سقط الناس.
6 "لا يباليهم الله بالة". قال الخطابي: لا يرفع لهم قدراً، ولا يقيم لهم وزناً.

(1/89)

وفي رواية: "لا يَعْبَأُ الله1 بِهم".
__________
1 "لا يعبأ الله بهم"، أي: لا يبالي. وأصله من العبء بالكسر. وهو: الثقل. فكأن معنى لا يعبأ به: أي لا وزن له عنده.
وفي الحديث: انقراض أهل الخير في آخر الزمان حتى لا يبقى إلا أهل الشر.
وفيه: أن موت الصّالحين من أشراط الساعة. وفيه: الندب إلى الاقتداء بأهل الخير، والتحذير من مخالفتهم، خشية أن يصير من خالفهم ممن لا يعبأ الله بهم.

(1/90)


بَابُ التّعرّب فِي الْفِتْنَةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ التّعرّب فِي الْفِتْنَةِ
(63) ولَه1: عن أبي سيعد: قال رسولُ الله – صلّى الله عليه وسلّم -:
"يُوْشِكُ أَنْ يَكَونَ خَيْرُ مَالِ الْمُسْلِمِ غَنَماً2 يَتْبَعُ بِهَا شَعَفَ3 الْجِبَالِ، وَمَوَاقِعَ الْقَطْرِ؛ يَفِرُّ بِدِيْنِهِ مِنَ الْفِتَنِ".
__________
1 صحيح البخاري بشرح الفتح ج 13 – كتاب الفتن- باب التعرب في الفتنة ص 40.
وفي سنن ابن ماجه ج2 – كتاب الفتن – باب العزلة. ص1317.
وأخرجه النسائي ج 8 – كتاب الإيمان وشرائعه – باب الفرار بالدين من الفتن ص 123.
2 في صحيح البخاري: "غنم"، بالرفع وكذلك في ابن ماجه، والنسائي.
ويجوز في "خير" الرفع والنصب. فإن كان غنم بالرفع فالنصب، وإلاّ فالرفع والأشهر في الرواية: "غنم"، بالرفع.
3 "شعف الجبال"؛ بفتح الشين المعجمة والعين المهملة بعدها فاء جمع شعفة. كأكم وأكمة: رؤوس الجبال. والمرعى فيها والماء ولا سيما في بلاد الحجاز – أيسر من غيرها.
والخبر دال على فضيلة العزلة لمن خاف على دينه.
وقد اختلف السّلف في أصل العزلة. فقال الجمهور: الاختلاط أولى؛ لما فيه من اكتساب الفوائد الدينية، بالقيام بشعائر الإسلام، وتكثير سواد المسلمين، وإيصال أنواع الخير إليهم من إعانة، وإغاثة، وعبادة، وغير ذلك.
وقال قوم: العزلة أولى لتحقيق السلامة بشرط معرفة ما يتعين.
قال النووي: المختار تفضيل المخالطة لمن لا يغلب على ظنه أنه يقع في معصية. فإن أشكل الأمر، فالعزلة أولى.

(1/91)

(64) ولِمُسْلِمٍ1: عن أبِي بَكْرَةَ: قال رسولُ الله – صلّى الله عليه وسلّم -:
"إِنَّهَا سَتُكُونُ فِتَنٌ2: الْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْمَاشِي، وَالْمَاشِي فيها خَيْرٌ مِنَ السَّاعِي إِلَيهَا3، أَلاَ إِذَا نَزَلَتْ4، أَوْ وَقَعَتْ، فَمَنْ كَانَ لَهُ إِبْلٌ، فَلْيَلْحَقْ
__________
1 صحيح مسلم بشرح النووي ج18 – كتاب الفتن – باب نزول الفتن كمواقع القطر ص9.
2 في صحيح مسلم بعد هذه الجملة: "ألا ثم تكون فتنة".
3 وفي ذلك بيان عظم خطرها والحث على تجنبها. والهرب منها، ومن التثبت في شيء، وإن شرها وفتنتها يكون على حسب التعلق بها.
4 في صحيح مسلم: "ألا فإذا نزلت"، بالفاء.

(1/92)

بِإِبْلِهِ. وَمَنْ كَانَتْ لَهُ غَنَمٌ، فَلْيَلْحَقْ بِغَنَمِهِ، وَمَنْ كَانَتْ لَهُ أَرْضٌ، فَلْيَلْحَقْ بِأَرْضِهِ".
فقَالَ رَجُلٌ: يا رسولَ الله! أَرَيْتَ مَنْ لَمْ يَكْنْ لَهُ إِبْلٌ، وَلاَ غَنَمٌ، وَلاَ أَرْضٌ؟
قال: "يَعْمِدُ إِلَى سَيْفِهِ، فَيَدُقُّ عَلَيهْ بِحَجَرٍ1، ثُمَّ لِيَنْجُ، إِنْ اسْتَطاَعَ النَّجَاةَ. اللَّهُمَّ هَلْ بَلَّغْتُ. اللَّهُمَّ هَلْ بَلَّغْتُ. اللَّهُمَّ هَلْ بَلَّغْتُ".
فَقَالَ رَجُلٌ: يا رسولُ الله! أَرَيْتَ إِنْ أُكْرِهْتُ حَتَّى يُنْطَلِقَ بِيَ إِلَى أَحْدِ الصَّفَّيْنِ، أَوْ إِحْدَى الْفِئَتِيْن، فَيَضْرِبُنِي2 رَجْلٌ بِسَيْفِهِ، أو يَجِيءُ سَهْمٌ فَيَقْتُلُنِي؟
قال: "يَبُوءُ بِإِثْمِهِ وَإِثْمِكَ، فَيَكُونُ مِنْ أَصْحَابِ النّارِ"3.
__________
1 أنظر التعليق على حديث رقم – 54 – تعليق رقم (4) .
2 في صحيح مسلم: "فضربني"، بصيغة الماضي.
3 في صحيح مسلم: "ويكون من أصحاب النار"، بالواو بدل الفاء.

(1/93)


بَابُ النَّهي عَن تَعَاطِي السَّيْفِ الْمَسْلُولِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ النَّهي عَن تَعَاطِي السَّيْفِ الْمَسْلُولِ
(65) وفِي الْمُسْنَدِ1: عنه2: قال: أتى رسولُ الله – صلّى الله عليه وسلّم - عَلَى قَومٍ يَتَعَاطَونَ سَيفاً مَسْلُولاً. فقال:
"لَعَنَ الله مَن فَعَلَ هَذا، أَوَ لَيْسَ قَدْ نَهَيُتُ عَن هَذَا؟ "، ثُمَّ قال:
"إِذَا سَلَّ3 أَحْدُكُم سَيْفَهُ فَنَظَرَ إِلَيْهُ، فَأَرَادَ أَنْ يُنَاوِلَهُ أَخَاهُ، فَلْيَغْمِدْهُ، ثُمَّ يُنَاوِلُهُ إيَّاهُ".
__________
1 مسند الإمام أحمد ج5 ص 42 طبعة المكتب الإسلامي ببيروت.
2 "عنه"، أي: عن أبي بكرة.
3 سل السيف: أخرجه من غمده - والغمد للسّيف: غلافه. ويقال: غمدت السيف وأغمدته.

(1/94)


بَابُ بَدَأَ الإسْلاَمُ غَرِيْباً وَسَيَعُودُ غَرِيباً - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ بَدَأَ الإسْلاَمُ غَرِيْباً وَسَيَعُودُ غَرِيباً
(66) ولِمُسْلِمٍ1: عن أبِي هُرَيْرَةَ: عن النَّبِيِّ – صلّى الله عليه وسلّم - قال:
"بَدَأَ الإسلامُ غَريباً وَسَيَعُودُ غَريْباً كَمَا بَدَأَ2") .
(67) ورواه أحمدُ3: عن ابن مَسْعُودٍ: - وفي آخره -: "فَطُوبَى لِلْغُرَبَاءِ" 4،
__________
1 صحيح مسلم بشرح النووي ج 2 – كتاب الإيمان – باب بدأ الإسلام غريباً وسيعود غريباً ص 175.
وفي سنن ابن ماجه ج2 – كتاب الفتن – باب بدأ الإسلام غريباً ص 1319.
2 في صحيح مسلم: "وسيعود كما بدأ غريباً"، وفي ابن ماجه: وسيعود غريباً.
3 مسند الإمام أحمد ج1 – ص 398 -
4 هذه الجملة: "فطوبى للغرباء"، موجودة في صحيح مسلم، وفي سنن ابن ماجه تتمة الحديث السّابق.
ومعنى الحديث: أن الإسلام بدأ في أحاد من الناس وقلة، ثمّ انتشر وظهر ثم سيلحقه النقص والإخلال. حتى لا يبقى إلاّ في آحاد وقلة أيضاً، كما بدأ. فبدأ بالهمز – من الابتداء. وهو الأشهر – ويؤيده المقابلة بالعود. فإن العود يقابل الابتداء، ويحتمل: أن يكون بدون همزة. ومعناه: ظهر. وغربة الإسلام: لقلة أهله. وأصل الغريب: البعيد عن الوطن. وقد فسر الرّسول صلى الله عليه وسلّم: الغرباء بالنّزّاع من القبائل- والنّزّاع: جمع نازع ونزيع وهو: الغريب الذي نزع عن أهله وعشيرته، قال الهروي: أراد بذلك المهاجرين الذين هجروا أوطانهم إلى الله تعالى:
ومعنى: "طوبى للغرباء"، طوبى: فُعلى من الطيب قاله الفراء.
قال: وإنما جاءت الواو لضمة الطاء. أما معناها: فاختلف المفسرون في معنى قوله تعالى: {طُوبَى لَهُمْ وَحُسْنُ مَآبٍ} ، [الرّعد، من الآية: 29] .
فروى ابن عباس أن معناه: فرح وقرة عين.
وقال عكرمة: نعم مالهم.
وقال الضّحاك: غبطة.
وقال قتادة: حسنى لهم.
وعن قتادة أيضاً: معناه: أصابوا خيراً.
وقال إبراهيم خير لهم وكرامة.
وقال ابن عجلان: دوام الخير. وقيل: الجنة.
وقيل: شجرة في الجنة. وكل هذه القوال محتملة في الحديث. والله أعلم.

(1/95)

آخره: قيل: يا رسولَ الله! وَمَنِ الْغُرَبَاءُ؟ قال: "النُّزَّاعُ مِنَ الْقَبَائِلِ".

(1/96)

(68) ورواه الآجُرِّيُّ1: وعنده: قيل: مَنْ هُم يا رسولَ الله؟ قال: "الّذِينَ يَصْلُحُونَ إِذْ فَسَدَ النَّاسُ".
(69) ولأَحْمَدَ2: في حديث سعد بن مالك:
"فَطُوبَى يَوْمَئِذٍ لِلْغُرَبَاءِ، إَذَا فَسَدَ النَّاسُ".
__________
1 مسند الإمام أحمد ج4 ص 73 ولفظ الحديث:
عن عبد الرحمن بن سنة: أنه سمع النّبي – صلّى الله عليه وسلّم – يقول:
"بَدأَ الإِسْلاَمُ غَريباً، ثُمَّ يَعُودُ غَريباً كَمَا بَدَأَ، فَطُوبى للغُرباء. قِيلَ يَا رسولَ الله! وَمَن الْغُرَباء؟ قَالَ: الّذينَ يَصْلحون إذا فسد الناس، والذي نفسي بيده لينحازنّ الإيمان إلى المدينة، كما يحوز السّيل. والذي نفسي بيده ليأرزنّ الإسلام إلى ما بين المسجدين، كما تأرز الحية إلى جحرها".
2 مسند الإمام أحمد ج 1 – ص 184 ونص الحديث: عن ابن لسعد بن أبي وقاص قال: سمعت أبي يقول: سمعت النّبي – صلّى الله عليه وسلّم – وهو يقول:
"إنّ الإيمان يبدأ غريباً، وسيعود غريباً كما بدأ. فطوبى يومئذ لغرباء، إذا فسد الناس. والذي نفس أبي القاسم بيده ليأرزنّ الإيمان بين هذين المسجدين، كما تأزر الحية في حجرها".

(1/97)

(70) وله1: عن ابن عمرو: عن النَّبِيِّ – صلّى الله عليه وسلّم - قال: "طَوبَى لِلْغُرَبَاءِ ".
قلنا: وَمَنِ الْغُرَبَاءُ؟ قال:
"قَوْمٌ صَالِحُونَ قَلِيلٌ، فِي نَاسٍ سُوءٍ كَثِيْرٍ، مَنْ يَعْصِيهُم أَكْثَرُ مِمَّنْ يُطِيعُهُم".
(71) [وفي الزُّهْدِ: عنه2] :
__________
1 مسند الإمام أحمد ج2 ص 177 – ونص الحديث: عن عبد الله ابن عمرو ابن العاص قال:
قال رسول الله – صلّى الله عليه وسلّم – ذات يوم ونحن عنده: طوبى للغرباء. فقيل: من الغرباء. يا رسول الله؟ قال: أناس صالحون في أناس سوء كثير. من يعصيهم أكثر ممن يطيعهم.
2 في كتاب الزهد للإمام أحمد – باب حكمة عيسى عليه الصّلاة والسّلام – ص 77 – ولفظ الحديث عن عبد الله بن عمرو.
"إنّ أحبّ شيء إلى الله – عزّ وجلّ – الغرباء"/ قال: قيل: وما الغرباء؟ قال: "الفرّارون بدينهم يُجمعون إلى عيسى عليه السّلام يوم القيامة".
وذكره أيضاً صاحب منتخب كنْز العمال في سنن الأقوال والأفعال في منتخبه المطبوع بهامش المسند للإمام أحمد – المكتب الإسلامي بيروت ج1 ص 119 – وفيه لفظ: "يبعثهم الله – عزّ وجلّ مع عيسى ابن مريم"، كما في المخطوطة.

(1/98)

"إنَّ أَحَبَّ شِيْءٍ إِلَى الله الْغُرَبَاءُ" قال: "الفَرَّارُون بِدِيْنِهِم، يَبْعَثُهُمُ الله مَعَ عِيْسَى بن مريم ـ عليه السّلام ـ". رواه أحمد: عن الْهَيْثَمِ بنِ جَمِيل: ثنا محمد بن مسلم: ثنا عثمان بن عبد الله: عن سليمان ابن هُرْمُز: عنه.
(72) ولأَحْمَد1: عن الْمُطَّلب بن حَنْطَب: عن النَّبِيِّ – صلّى الله عليه وسلّم - قال:
"طُوبَى لِلْغُرَبَاءِ"، قيل: يا رسولَ الله! مَنِ الْغُرَبَاءُ؟ قال: "الذين يَزِيدُونَ إِذَا نَقَصَ النّاسُ".
(73) وللتِّرمذي2: من حديث كَثِيْرِ بن عبد الله
__________
1 لم نجده في الأصول التي بين أيدينا.
2 تحفة الأحوذي بشرح الترمذي ج 7 – كتاب الإيمان – باب ما جاء أن الإسلام بدأ غريباً، وسيعود غريباً ص 381 ولفظ الحديث في سنن الترمذي:
أن رسول الله – صلى الله عليه وسلّم – قال:
"إنّ الدين ليأزر إلى الحجاز، كما تأرز الحية إلى جُحْرِهَا، وليعقلنّ الله الدين في الحجاز معقل الأروية من رأس الجبل، إنّ الدين بدأ غريباً، ويرجع غريباً، فطوبى للغرباء، الذين يُصلحون ما أفسد الناس من سنتي".
هذا حديث حسن.
ومعنى "يأرز" بكسر الراء، وقد تضم: أي ينضم ويجتمع.
"الحجاز": اسم مكة والمدينة، وما حواليهما من البلاد، وسميت حجازاً؛ لأنها حجزت: أي: منعت وفصلت بين بلاد نجد والغور.
ومعنى "ليعقلن: أي: ليعتصمن. أي يمتنع بالحجاز ويتخذ منه حصناً وملجأ". "والأروية" الأنثى من المعز الجبلي. وهي: بضم الهمزة وتكسر، وتشديد الياء – والمعقل: مصدر بمعنى العقل.
والمعنى: أن الإسلام بدأ غريباً، وسيعود غريباً كما بدأ، وهو يأرز بين المسجدين كما تأرز الحية في جحرها.
والمراد أن أهل الإيمان يفرون بإيمانهم إلى المدينة؛ وقاية بها عليه، أو لأنها وطنه الذي ظهر وقوي بها.
وإنّ الدين في آخر الزمان عند ظهور الفتن، واستيلاء الكفرة والظلمة على بلاد أهل الإسلام، يعود إلى الحجاز، كما بدأ منه.
وأهل الدين في الأول كانوا غرباء، ينكرهم الناس، ولا يخالطونهم، فكذا في الآخر، فطوبى للغرباء أولاً وآخراً، الذين يعملون بسنّتي ويظهرونها بقدر طاقتهم.

(1/99)

الْمُزَنِي: عن أبيه: عن جدّه: عن النَّبِيِّ ـ صلّى الله عليه وسلّم ـ:

(1/100)

"طُوبَى لِلْغُرَبَاءِ: الذين يُصْلِحُونَ مَا أَفْسَدَ النّاسُ مِنْ سُنَّتِي ".
قال الأَوْزَاعِيُّ فِي مَعْنَى الْحَدِيثِ: أَمَا إِنَّه مَا يَذْهَبُ الإسلامُ، وَلَكِنْ يَذْهَبُ أَهْلُ السُّنَةِ، حَتَّى مَا يَبْقَى فِي الْبَلَدِ مِنْهُم إِلاّ رَجُلٌ وَاحِدٌ.
(74) وفي الْمُسْنَد1: عن عُبَادَةَ: أنّه قال لِرَجُلٍ من أَصْحَابِهِ:
__________
1 مسند الإمام أحمد – ج 4 ص 125 – ولفظه.
قال عبادة بن الصامت:
"لئن طال بكما عمر أحدكما، أو كلاكما. ليوشكان أن تريا الرجل من ثج المسلمين – يعني من وسط – قرأ القرآن على لسان محمد – صلى اله عليه وسلّم – فأعاده وأبدأه، وأحل حلاله، وحرّم حرامه، ونزل عند منازله. أو قرأه على لسان أخيه قراءة على لسان محمّد صلّى الله عليه وسل‍ّم – فأعاده وأبدأه، وأحلّ حلاله، وحرّم حرامه، ونزل عند منازله، لا يحور فيكم إلاّ كما يحور رأس الحمار الميِّت"، أصل الحور الرجوع إلى النقص.
والمعنى: أي لا يرجع فيكم بخير ولا ينتفع بما حفظه من القرآن. كما لا ينتفع بالحمار الميت صاحبه. نهاية؟

(1/101)

"يُوْشِكُ أَنْ تَرَى الرَّجُلَ قَدْ قَرَأَ الْقُرْآنِ عَلَى لِسَانِ مُحَمَّدٍ ـ صلّى الله عليه وسلّم ـ فَأَعَادَهُ، وَأَبْدَاهُ. فَأَحَلَّ حَلاَلَهَ، وَحَرَّمَ حَرَامَهُ. وَنَزَلَ عِنْدَ مَنَازِلِهِ. لاَ يَحُورُ فِيكُم، إِلاَّ كَمَا يَحُورُ رَأْسُ الْحِمَارِ الْمَيِّتِ".

(1/102)


بَابُ لاَ يَأْتِي زَمَانٌ إِلاَّ وَالَّذِي بَعْدَهُ شَرٌّ مِنْهُ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ لاَ يَأْتِي زَمَانٌ إِلاَّ وَالَّذِي بَعْدَهُ شَرٌّ مِنْهُ
(75) وللبخاريّ1: عن الزّبير بن عديّ. قال: أتينا أنساً، فَشَكَوْنَا إليه ما نلقى من الحجاج2. فقال: "اصْبِرُوا؛ فَإِنَّهُ لا يَأْتِي عَلَيْكُم زَمَانٌ إَلاّ والّذي بَعْدَهُ شَرٌّ مِنْهُ"3، سَمِعْتُهِ من نبيِّكم – صلّى الله عليه وسلّم -.
(76) ولِمسلم4: عن أبي هريرة. قال رسول الله
__________
1 صحيح البخاري بشرح الفتح ج13 – كتاب الفتن – باب لا يأتي زمان إلاّ الذي بعده شر منه ص 19.
2 في الصحيح: "فشكوا إليه: ما يلقون من الحجاج"، وما في المخطوطة موافق لرواية عبد الرحمن بن مهدي عن سفيان – الإسماعيلي ذكرها صاحب الفتح.
3 في الصحيح بعد هذه الجملة: "حتّى تلقوا ربكم".
والمراد بتفضيل الزمان السابق على ما بعده: تفضيل مجموع العصر على مجموع العصر اللاحق.
4 صحيح مسلم بشرح النووي ج16 – كتاب العلم – باب رفع العلم وقبضه وظهور الجهل والفتن في آخر الزمان ص 222

(1/103)

– صلّى الله عليه وسلّم:
"يَتَقَارَبُ الزَّمَانُ1، وَيَنْقُصُ الْعَمَلُ، وَيُلْقَى الشُّحُّ2، وَتَظْهَرُ الْفِتَنُ. وَيَكْثُرُ الْهَرَجُ".
قالوا: يا رسولَ الله! ما هو؟ - قال: "الْقَتْلُ الَقَتْلُ"3.
__________
1 في صحيح مسلم: "ويقبض العلم"، بدل "وينقص العمل".
وفي رواية أخرى لمسلم: "وينقض العلم".
2 في صحيح مسلم: "وتظهر الفتن ويلقى الشح" بالتاء في نظر مع التقديم والتأخير ومعنى "ويلقى الشح"، أي: يوضع في القلوب.
ورواه بعضهم: يلقى بالتشديد. أي يعطى. والشح: هو البخل بأداء الحقوق، والحرص على ما ليس له.
3 في صحيح مسلم: قالوا: وما الهرج؟ قال: "القتل"، بدون تكرار.

(1/104)


بَابُ تَحْرِيْمِ رُجُوعِ الْمُهَاجِرِ إِلَى اسْتِيْطَانِ وَطَنِهِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ تَحْرِيْمِ رُجُوعِ الْمُهَاجِرِ إِلَى اسْتِيْطَانِ وَطَنِهِ
(77) وله1: عن سلمة – وقد قال له الحجّاج2: -
__________
1 صحيح مسلم بشرح النووي ج 23 – كتاب الإمارة – باب تحريم رجوع المهاجر إلى استيطان وطنه ص 6.
وأخرجه البخاري – ج13 – باب التعرب في الفتنة ص 40.
2 في صحيح مسلم: عن سلمة بن الأكوع: أنّه دخل على الحجاج. فقال: يا ابن الأكوع ارتددت على عقبيك تعربت ... الحديث وقوله ارتددت على عقبيك تعربت ألخ ...
قال القاضي عياض: أجمعت الأمة: على تحريم ترك المهاجر هجرته والرجوع إلى وطنه، وعلى أن ارتداد المهاجر أعرابياً من الكبائر؛ ولهذا أشار الحجاج. إلى أن أعلمه سلمة: أن خروجه إلى البادية، إنما هو بإذن النبي – صلى الله عليه وسلّم – قال: ولعله رجع إلى غير وطنه.
أو لأنّ الغرض في ملازمة المهاجر أرضه التي هاجر إليها، وفرض ذلك عليه إنما كان في زمن النبي صلى الله عليه وسلّم – لنصرته أو ليكون معه.
أو لأن ذلك إنما كان قبل فتح مكّة، فلما كان الفتح، وأظهر الله تعالى الإسلام على الدين كله، وأذل الكفر، وأعز المسلمين سقط فرض الهجرة – قال النبي – صلّى الله عليه وسلّم: "لا هجرة بعد الفتح"، وقال: "مضت الهجرة لأهلها" أي: الذين هاجروا من ديارهم وأموالهم قبل فتح مكّة، لمواساة النبي – صلى الله عليه وسلّم – ومؤازرته، ونصرة دينه، وضبطه شريعته.

(1/105)

أَرْدَدْتَ عَلَى عَقِبَيْكَ؟
قال: لا. ولكن رسول الله – صلّى الله عليه وسلّم - أَذِنَ لَنَا فِي الْبَدْوِ1.
__________
1 "أذن لنا في البدو"، أي: في الخروج إلى البادية.

(1/106)


بَابُ إِذَا الْتَقَى الْمُسْلَمَانِ بِسَيْفِهِمَا - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ إِذَا الْتَقَى الْمُسْلَمَانِ بِسَيْفِهِمَا
(78) وللبخاريّ1: عن الأَحْنَفِ. قال: خرجت وأنا أُرِيدُ هذا الرّجلَ، فَلَقِيَنِي أبو بكرة. فقال: أين تريد يا أحنف؟ فَقُلْتُ: أريد نُصْرَةَ2 ابن عَمِّ رسولِ الله – صلّى الله عليه وسلّم - يَعْنِي: عَلِياًّ – رضي الله عنه.
__________
1 صحيح البخاري بشرح الفتح ج 13 – كتاب الفتن – باب إذا التقى المسلمان بسيفهما – ص 31.
وأخرجه أيضاً في كتاب الإيمان – ج1 – باب: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} ، [الحجرات، من الآية: 9] ص 84.
وأخرجه كذلك مسلم في صحيحه ج 18 بشرح النووي – كتاب الفتن وأشراط الساعة – باب: إذا التقى المسلمان بسيفهما ص 10.
وما في المخطوطة موافق لرواية مسلم، مع اختلاف يسير.
2 ما في المخطوطة موافق لرواية البخاري في كتب الفتن، وفي مسلم: "نصر"، بدون التاء.

(1/107)

فقال لي: يا أحنف! ارْجِعْ؛ فَإِنِّي سَمِعْتُ رسولَ الله ـ صلّى الله عليه وسلّم ـ يقول: "إِذَا تَوَاجَهَ الْمُسْلِمَانِ بِسَيْفَيهِما1، فَالْقَاتِلُ وَالْمَقْتُولُ فِي النّارِ"، فقلتُ، أو قيل: - يا رسولَ الله! هذا القاتلُ، فَمَا بَالُ الْمَقْتُولُ؟ قال: "إِنَّهُ2 أَرَادَ قَتْلَ صَاحِبِهِ ".
(79) ولِمسلم3: عن أبِي هريرة. قال رسولُ الله – صلّى الله عليه وسلّم -: "والّذي نَفْسِي بِيَدِهِ،
__________
1 "إذا تواجه المسلمان بسيفهما" معنى تواجها: ضرب كل واحد وجه صاحبه: أي: ذاته وجملته.
وأما كون القاتل والمقتول من أهل النار: فمحمول على من لا تأويل له، ويكون قتلهما عصبية ونحوها. ثم كونه في النار: أي مستحق لها. وقد يجازي بذلك. وقد يعفو الله تعالى عنه. وهو مذهب أهل الحق. النووي على مسلم.
2 ما في المخطوطة موافق للبخاري – وفي مسلم: "أنّه قد أراد قتل صاحبه".
3 صحيح مسلم بشرح النووي ج18 – كتاب الفتن وأشراط الساعة – باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل، فيتمنى أن يكون مكان الميت من البلاء ص 34.

(1/108)

لا تَذْهَبُ الدّنيا حتّى يأتِيَ عَلَى النّاس يومٌ، لا يَدْرِي الْقَاتِلُ فِيْمَ قَتَلَ؟ ولا الْمَقْتُولُ فِيْمَ قُتِلَ؟ "، فَقِيلِ: كيف يكون ذلك؟ قال: "الْهَرَجُ: الْقَاتِلُ وَالْمَقْتُولُ فِي النّارِ".

(1/109)


بَابُ هَلاَكِ الأُمَّةِ بَعْضِهِم بِبَعِضٍ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ هَلاَكِ الأُمَّةِ بَعْضِهِم بِبَعِضٍ
(80) ولِمسلم1: عن ثَوبَانَ. قال رسولُ الله – صلّى الله عليه وسلّم –:
"إنّ الله زَوَى2 لي الأرضَ، فرأيتُ مَشَارِقَهَا وَمَغَارِبَها، وإنَّ أُمَّتِي سَيَبْلُغُ مُلْكُهَا ما زُوِيَ لِي مِنْهَا، وَأُعْطِيْتُ الْكَنْزَيْنَ: الأَحْمَرَ وَالأَبْيَضَ3. (قال ابنُ ماجه: يَعْنِي الذّهبَ والفضّةَ) ، وَإِنِّي سَأَلْتُ رَبِّي لأُمَّتِي أَلاّ يُهْلِكَهَا
__________
1 صحيح مسلم بشرح النووي – ج18 – كتاب الفتن وأشراط الساعة – باب هلاك هذه الأمة: بعضهم ببعض – ص13.
وأخرجه ابن ماجه – ج2 – كتاب الفتن – باب ما يكون من الفتن – ص 1304 – مع اختلاف اللفظ.
وكذلك أخرجه أبو داود بشرح عون الْمعبود، ج11، كتاب الْفِتَن ص 322.
2 "زوى"، أي: جمع وضم بعضها إلى بعض. والمراد من الأرض ما سيبلغها ملك الأمة. يدل عليه ما بعده.
3 يعني: من كنزي كسرى وقيصر: ملكي العراق والشام.

(1/110)

بِسَنَةٍ بِعَامَّةٍ، وألاّ يُسَلِّطَ عَلَيْهُم عَدُواً مِن سَوى أَنْفِسِهُم، فَيَسْتَبِيْحَ بَيْضَتَهُم1، وَإنَّ رَبِّي قال: يا محمّد! إذا قَضَيْتُ قَضَاءً، فَإِنَّهُ لاَ يُرَدُّ، وَإِنِّي أَعْطَيْتُكَ لأُمَّتِكَ: أَلاّ أُهْلِكَهُم بِسَنَةٍ بِعَامَّةٍ2. وألاّ أُسَلِّطَ عَلَيْهُم عَدُواً مِن سِوى أَنْفِسِهًم، فَيَسْتَبِيحَ بَيْضَتَهُم، وَلَوِ اجْتَمَعَ عَلَيْهُم مَنْ بِأَقْطَارِهَا، أو قال: مَنْ بَيْنَ أَقْطَارِهَا حَتَّى يَكُونَ بَعْضُهُم يُهْلِكُ بَعْضاً، وَيَسْبِي بَعْضُهُم بَعْضاً.
__________
1 فيستبيح بيضتهم: أي جماعتهم وأصلهم. والبيضة أيضاً: العز والملك.
قال في النهاية: بيضة الدار: وسطها ومعظمها. أراد عدو يستأصلهم ويهلكهم جميعهم.
2 المعنى: لا أهلكهم بقحط؛ بل إن وقع قحط، فيكون في ناحية يسيرة، بالنسبة إلى باقي بلاد الإسلام.
وفي صحيح مسلم: "بسنة عامة"، بدون الباء مع لفظ عامة – وما في المخطوطة موافق لسنن أبي داود – والباء فيها زائدة زيادتها في قوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} ، [الحج: من الآية: 25] ، ويجوز ألا تكون زائدة، ويكون قد أبدل عامة من سنة بإعادة العامل. تقول: مررت بأخيك بعمرو.
ومنه قوله تعالى: {قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ} ، [الأعراف، من الآية: 75] .

(1/111)

(81) زاد أبو1 داود: "وإنّما أَخَافُ على أُمَّتِي الأَئِمَةَ الْمُضِلِّين2. وإذا وُضع السّيفُ فِي أُمِّتِي، لَمْ يُرْفَعُ عَنْهَا إِلَى يوم الْقِيامَةِ3. ولا تقوم السّاعةُ، حتّى يَلْحَقَ قَبَائِلُ مِن أُمَّتِي بِالْمُشْرِكِين، وحتّى تَعْبُدَ قَبَائِلُ مِن أُمَّتِي الأوثانَ، وَأنَّهُ سَيَكُونُ فِي أُمَّتِي كَذَّابُونَ ثَلاثُون كُلُّهُم يَزْعَم أَنَّه نَبِيٌّ. وَأنَا خَاتِمُ النّبيِّين. لا نَبِيَّ بَعْدِي. ولا تَزَالُ طَائِفَةٌ مِن أُمَّتِي على الحقِّ ظاهِرِين. لا يَضُرُّهُم مَن خَالَفَهُم. حتّى يأْتِيَ أَمْرُ الله".
(82) ولِمسلم4: عن سعد أنّ رسول الله – صلّى
__________
1 عون المعبود بشرح سنن أبي داود - ج 11 – كتاب الفتن – ذكر الفتن ودلائلها – ص 322.
عن ثوبان: الراوي للحديث السابق في مسلم.
وكذلك أخرجه الترمذي في الفتن ج6 – ص 398 – أحوذي.
2 "الأئمة المضلين"، أي: الداعين إلى البدع والفسق والفجور.
3 فإن لم يكن في بلد، يكون في بلد آخر – والحديث مقتبس من قوله تعالى: {أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} ، [الأنعام، من الآية: 65] .
4 صحيح مسلم بشرح النووي ج18 – كتاب الفتن وأشراط الساعة باب هلاك الأمة بعضهم ببعض ص14.

(1/112)

الله عليه وسلّم – أقبل ذَاتَ يَوْمٍ مِنَ الْعَالِيَةِ1، حتّى إذا مرّ بِمَسْجِد بَنِي مُعَاوِيَةَ، دَخَلَ، فَرَكَعَ فِيهِ ركْعَتَيْنِ، وَصَلَّينَا مَعَهُ، ودعا ربّه طويلاً، ثمّ انصرف إلينا، فقال: "سَألْتُ ربِّي ثلاثاً، فأعطانِي ثِنْتَيْن، وَمَنَعَنِي واحدةً، سألتُ ربِّي: ألاّ يُهْلِكَ أمّتِي بالسَّنَّة2، فأعطانيها. وسألته ألاّ يهلك أمّتي بِالْفَرَقِ، فأعطانيها. وسألته: ألاّ يجعل بأسهم بينهم، فمنعنِيها ".
__________
1 العالية: اسم لكل ما كان من جهة نجد من المدينة من قراها وعمايرها – معجم البلدان.
2 السنة: الجدب. يقال أخذتهم السنة إذا أجدبوا، وأقحطوا. النهاية.

(1/113)


بَابُ كَفِّ اللِّسانِ فِي الْفِتْنَةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ كَفِّ اللِّسانِ فِي الْفِتْنَةِ
(83) ولأبِي داود1، عن ابن عمر2. قال رسولُ الله – صلّى الله عليه وسلّم -:
"سَتَكُونَ فِتْنَةٌ تَسْتَنْظِفُ3 الْعَرَبَ، قَتْلاَهَا فِي النّار4. اللِّسانُ5 فيها أشدُّ من وقعِ السّيفِ".
__________
1 عون المعبود بشرح سنن أبي داود: ج11 – كتاب الفتن – باب في كف اللسان ص 346.
وأخرجه ابن ماجه – ج 2 – كتاب الفتن ص 1312 باب كف اللسان في الفتنة.
2 في سنن أبي داود: عن عبد الله بن عمرو: وهو غير ابن عمر.
3 "تستنظف"، بالظاء المعجمة: أي: تستوعبهم هلاكاً. من استنظفت الشيء. أخذت كله. النهاية.
4 "قتلاها في النار"، لقتالهم على الدنيا، واتباعهم الشيطان والهوى.
5 "اللسان" الخ. أي: وقعه وطعنه. على تقدير مضاف.
قال القرطبي في التذكرة: بالكذب عند أئمة الجور، ونقل الأخبار إليهم. فربما ينشأ من ذلك الغضب والقتل، والجلا والمفاسد العظيمة، أكثر مما ينشأ من وقوع الفتنة نفسها.

(1/114)

قال التِّرمذي1: غريب، سَمِعتُ محمّداً يقول: لا يعرف لزياد ابن سَمين2 عن ابن عمر غير هذا.
(84) ولأبي داود3، عن أبي هريرة: قال رسولُ الله – صلّى الله عليه وسلّم:
"سَتَكُونُ فِتْنَةٌ صَمَّاءُ بَكْمَاءُ عَمْيَاءُ4 اللِّسانُ فيها كوقع السّيف".
__________
1 تحفة الأحوذي بشرح الترمذي ج6 – أبواب الفتن – باب ما جاء في الرجل يكون في الفتنة ص 402 – بعد أن روى الحديث السابق قال: هذا حديث غريب، سمعت محمد ابن إسماعيل يقول: لا نعرف لزياد ابن سمين كُوشَ غير هذا الحديث.
2 صحة الاسم: سيمين: بياءين بينهما ميم – وسيمين كوش بالفارسية. يقال للفضة:: سيم. ويقال للنسبة إليها – سيمين. ويقال للأذن: كوش بكاف فارسية؛ يعني أذن فضة.
3 عون المعبود شرح سنن أبي داود – ج11 – كتاب الفتن – باب كف اللسان ص 346.
4 "ستكون فتنة صماء بكماء عمياء"، وصفت الفتنة بهذه الأوصاف بأوصاف أصحابها. أي: لا يسمع فيها الحق، ولا ينطق به، ولا يتضح الباطل على الحق.
وقال القاري: لا يميزون فيها بين الحق والباطل، ولا يسمعون النصيحة، والأمر بالمعروف، والنهي عن المنكر. بل من تكلم فيها بحق أوذي، ووقع في الفتن والمحن.
وفي السنن بعد قوله: عمياء "من أشرف لها استشرفت له، وإشراف اللسان" الحديث.
والمعنى: من تطلع إليها وتعرض لها – واتّته فوقع فيها.
"وإشراف اللسان"، أي: إطلاقه وإطالته، كوقع السيف: أي في التأثير.

(1/115)

(85) ولابن1 ماجه: عن ابن عمر: مرفوعاً:
"إيّاكم والْفِتَنَ؛ فإنّ اللِّسانَ فيها مثل وقع السّيف".
(86) ولَهما2، عن أبي هريرة: أنّه سَمِع رسولَ الله
__________
1 ابن ماجه، ج2، كتاب الفتن، باب كف اللسان في الفتنة، ص 1312.
وفي الزوائد: في إسناده محمد بن عبد الرحمن، وهو ضعيف، وأبوه لم يسمع من ابن عمر.
2 صحيح البخاري بشرح الفتح – ج11 – كتاب الرقاق – باب حفظ اللسان ص 308.
وصحيح مسلم بشرح النووي، ج 18، كتاب الزهد، باب حفظ اللسان ص 117.
وما في المخطوطة قريب من رواية مسلم ولفظها:
"إنّ العبد ليتكلّم بالكلمة، ما يتبيّن ما فيها – يهوي بها في النار أبعد ما بين المشرق والمغرب".

(1/116)

– صلّى الله عليه وسلّم – يقول:
"إنّ الرّجلَ لَيَتَكَلَّمُ بِالْكِلْمَةِ، لا يُلْقِي لَها بالاً1، يَهْوي بَها فِي النّار، أَبْعَدَ مَا بَيْنَ الْمَشْرِقِ والْمَغْرِبِ.
__________
1 "لا يلقي لها بالاً"، أي: لا يتدبرها ويتفكر في قبحها ولا يخاف ما يترتب عليها.
وهذا كالكلمة عند السلطان وغيره من الولاة، وكالكلمة بقذف.
أو معناه: كالكلمة التي يترتب عليها إضرار مسلم ونحو ذلك.

(1/117)


باب: من أحاديث النهي عن السعي في الفتنة - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: من أحاديث النهي عن السعي في الفتنة
...
مِنْ أَحَادِيثِ النَّهْيِ عَنِ السَّعْيِ فِي الْفِتْنَةِ
(87) ولأبِي1 داود عن أبي ذر: قال رسولُ الله صلّى الله عليه وسلّم:
"يا أبَا ذَرٍّ"، قلت: لبّيك يا رسول الله! وسعديك وذكر الحديث. قال فيه: "كَيْفَ أَنْتَ إِذَا أَخَذَتِ2 النّاسَ مَوْتٌ، تكون الْبَيْتُ فِيهِ بِالْوَصِيفِ؟ "3. – يعني:
__________
1 عون المعبود بشرح سنن أبي داود – ج11 – كتاب الفتن – باب النهي عن السعي في الفتنة ص 340.
2 في سنن أبي داود:"إذا أصاب الناس موت"،وإلحاق تاء التأنيث في أخذ: خطأ.
3 المراد بالبيت: القبر. وبالوصيف: الخادم والعبد.
قال الخطابي: يريد أن الناس يشتغلون عن دفن موتاهم. حتّى لا يوجد فيهم من يحفر قبر الميت، أو يدفنه، إلاّ أن يعطي وصيفاً، أو قيمته.
وقد يكون معناه: أن مواضع القبور تضيق عليهم، فيبتاعون لموتاهم القبور. كل قبر بوصيف.
وقيل: المراد بالبيت: المتعارف. والمعنى: أن البيوت تصير رخيصة؛ لكثرة الموت، وقلّة من يسكنها. فيباع البيت بعبد.

(1/118)

الْقَبْر – قلت: الله ورسولُهُ أَعْلَمُ، أو قال: ما يَخْتَارُ1 الله لي ورسولُهُ. قال: "عَلَيْكَ بِالصَّبْرِ"، أو قال:"تَصْبِرْ". ثُمَّ قال لي: "يَا أبَا ذَرٍّ! "، قُلْتُ: لَبَّيْكَ يا رسولَ الله! وسَعَدَيْكَ2. قال: "كَيْفَ أَنْتَ! إذا رَأَيْتَ أَحْجَارَ3 الزّيْتِ قَدْ غَرِقَتْ بالدَّمِ؟ "، قُلْتُ: مَا خَارَ الله لِي ورسولُه. قال: "عَلَيْكَ بِمَنْ أَنْتَ مِنْهُ"4، قلتُ: يا رسولَ الله! أفلا آخذُ سَيْفِي فَأَضَعُهُ عَلَى عَاتِقِي؟ قال: "شَارَكْتَ5
__________
1 في السنن:"أو قال: ما خار الله لي ورسوله".وأو للشك. وما خار: أي اختار.
2 في السنن: "لبيك وسعديك"، بدون لفظ النداء.
3 "أحجار الزيت"، موضع بالمدينة: في الحرة. سمي بها لسواد الحجارة. كأنها طليت بالزيت.
أي: أن الدم يعلو حجارة الزيت ويسترها؛ لكثرة القتلى. وهذا إشارة إلى وقعة الحرة. التي كانت زمن يزيد.
4 في السنن: "بمن أنت فيه"، بدل: منه: أي: بأهلك وعشيرتك.
5 "شاركت القوم إذا"، أي: إذا أخذت السيف ووضعته على عاتقك. وقوله: "شاركت"،لتأكيد الزجر عن إراقة الدماء وإلاّ فالدفع واجب. قاله ابن عبد الملك.
قال القاري: والصواب أن الدفع جائز إذا كان الخصم مسلماً، إن لم يترتب عليه مفسدة بخلاف ما إذا كان العدو كافراً، فإنّه يجب الدفع ما أمكن.

(1/119)

الْقَومَ إِذاً"، قال: قُلْتُ: فماذا تَأْمُرُنِي1؟ قال: "تَلْزَمُ بَيْتَكِ"، قلتُ: فإن دخلَ عَلَى بَيْتِي؟ قال: "فَإِنْ خَشِيْتَ أَن يَبْهَرَكَ شُعَاعُ السَّيْفِ2، فَأَلْقِ ثَوْبَكَ عَلَى وَجْهِكَ يَبُوءُ بِإِثْمِكَوَإِثْمِهِ".
(88) زاد ابن3 ماجه: "كيفَ أنْتَ وَجَوائِحُ4 تُصِيبُ النّاسَ، حتّى تَأْتِي مَسْجِدَكَ، فَلا تستَطِيعُ أَنْ تَرْجِعَ إلى فِرَاشِكِ ولا5 تَسْتَطِيعُ أَنْ تَقُومَ مِن فِرَاشِكَ إلى مَسْجِدَك؟ ". قُلْتُ: الله ورسولُهُ أعلم، أَوْ خَارَ6 الله لِي وَرُسُولُه. قال: "عَلَيْكَ بالعِفّة".
__________
1 في السنن "فما تأمرني".
2 "إن خشيت أن يغلبك شعاع السّيف"، أي: أن خشيت أن يغلبك لمعان السّيف وبريقه، - وهو كناية عن أعمال السيف- فغط وجهك، حتى لا ترى ولا تفزع. والمعنى: لا تحاربهم وإن حاربوك.
3 سنن ابن ماجه، ج2، كتاب الفتن، باب التثبت في الفتنة، ص 1308.
4 في سنن ابن ماجه: "وجوعاً يصيب الناس".
5 في السنن: "أولا تستطيع أن تقوم من فراشك"،بلفظ أو. بدل واو العطف.
6 في السنن: "أو ما خار الله لي ورسوله".

(1/120)

(89) وفي حديث1 عن ابن مسعود: وذكر الْفِتْنَةَ. قال:
"الْزَمْ بَيْتَكَ"، قيل: فَإِنْ دَخَلَ عَلَيَّ بَيْتِي؟ قال: "فَكُنْ مِثْلَ الْجَمَلَ الأَوْرقَ2 الثَّفَّال3، الّذي لا يَنْبَعِثُ إِلاّ كرهاً، ولا يَمْشِي إلاّ كَرْهاً". رواه أبو عبيد.
(90) ولأبِي4 داود عن الْمِقْداد مرفوعاً:
"إنّ5 السَّعِيدَ لِمَن جُنِّب الْفِتَن. إنّ السَّعِيدَ لَمَنْ
__________
1 لم نجده فيما بين أيدينا من أصول.
2 الجمل الأورق: الأسمر. ومنه ناقة ورقاء. نهاية.
3 الثفّال: البطيء الثقيل الذي لا ينبعث إلاّ كرها – أي لا تتحرك في الفتنة. من لسان العرب.
4 عون المعبود بشرح سنن أبي داود – ج11- كتاب الفتن – باب النهي عن السعي في الفتنة ص 344.
5 صدر الحديث بلفظ: "أيم الله. لقد سمعت رسول الله ـ صلى الله عليه وسلّم –"، يقول: "إنّ السعيد لمن جنب الفتن"، وكررت هذه الجملة في السنن ثلاث مرات. وقد ذكرت في الأصل مرتين.
ومعنى جنب: أبعد. والتكرار للمبالغة في التأكيد. ويمكن أن يكون التكرار باعتبار أول الفتن وآخرها.

(1/121)

جُنِّب الْفِتَن. وَلِمَن ابْتُلِيَ فَصَبَرَ. فَوَاهاً"1.
__________
1 "فواهاً"، معناه: التلهف والتحسر. أي: واهاً لمن باشر الفتنة، وسعى فيها. وقيل معناه: الإعجاب والاستطانة. ولمن بكسر اللام. أي: ما أحسن وما أطيب صر من صبر عليها.
قال في القاموس: واهاً بالتنوين، وبدونه. كلمة تعجب من طيب شيء. وكلمة تلهف.

(1/122)


باب: من أمارات الساعة - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: من أمارات الساعة
...
مِنْ أَمَارَاتِ السَّاعَةِ
(91) وللبخاريّ1، عن عوف بن مالك. قال: أَتَيْتُ النَّبِيَّ – صلّى الله عليه وسلّم– في غزوة تَبُوكَ وهو فِي قبّة من أدمٍ2 فقال: "اعْدُدْ ستًّا بَيْنَ يَدَي السّاعةِ: مَوْتِي، ثُمَّ فَتْحُ بيتِ الْمَقْدِسِ، ثُمَّ مَوْتَان3 يَأْخُذُكُم4 كَقِعَاصِ5 الْغَنَمَ، ثُمَّ اسْتِفَاضَةُ الْمَالِ، حَتَّى يُعْطَى
__________
1 صحيح البخاري بشرح الفتح – ج 6 – كتاب الجزية والموادعة – باب ما يحذر من الغدر ص 277.
2 أدم: اسم جمع – والجمع: أدم. والمفرد: أديم. وهو الجلد قاموس.
(موتان) بضم الميم وسكون الواو. هو: الموت. وقيل: الموت الكثير الوقوع.
4 في صحيح البخاري: يأخذ فيكم.
(كقعاص) ضبطه في الفتح بتقديم العين على القاف، والمنصوص في كتب اللغة بتقديم القاف على العين. وكذلك في نسخ البخاري، وهو داء يأخذ الدواب، فيسيل من أنوفها شيء، فتموت فجأة. وقيل: إنّه داء يأخذ في الصدر كأنه يكسر العنق. ويقال: إن هذه الآية ظهرت في طاعون عَمْوَاس في خلافة عمر، بعد فتح بيت المقدس.

(1/123)

الرّجلُ مِائَةَ دِينَارٍ فَيَظَلُّ سَاخِطاً، ثُمَّ فِتْنَةٌ لا يَبْقَى بَيْتٌ مِنِ الْعَرَبِ إِلاَّ دَخَلَتْهُ، ثُمَّ هُدْنَةٌ1 تَكُونُ بَيْنَكُم وَبَيْنَ بَنِي الأَصْفَرِ2، فَيَغْدِرُونَ، فَيَأْتُونَكُم تَحْتَ ثَمَانِيْنَ غَايَةً3، تَحْتَ كلِّ غَايَةٍ اثنا عشر ألفاً.
__________
1 هدنة: بضم الهاء وسكون المهملة بعدها نون: هي الصّلح على ترك القتال، بعد التحرك فيه.
2 بنو الصفر. هم: الروم.
3 غاية: أي: راية. وسميت بذلك؛ لأنها غاية المتبع إذا وقفت وقف.
وفي الحديث بشارة ونذارة؛ وذلك أنه دل على أن العاقبة للمؤمنين، مع كثرة ذلك الجيش، وفيه إشارة إلى أن عدد جيوش المسلمين سيكون أضعاف ما هو عليه.

(1/124)


بَابُ مُلاَحِمِ الرُّومِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ مُلاَحِمِ الرُّومِ
(92) ولِمسلم1، عن يسير بن جابر، قال: هاجت ريح حمراء بالكوفة، فجاء رجل ليس له هجِِّيْري2 إلاّ يا عبد الله بن مسعود! ‍ جَاءَتِ السَّاعَةُ. قال: فَقَعَدَ وكان متّكئاً. فقال: إنّ السّاعة لا تَقُومُ حتَّى لا يُقسم مِيْراثٌ. ولا يُفْرَحَ بِغَنِيمَةٍ. ثمّ قال بيده: هكذا: (وَنَحَّاهَا نَحْو الشَّامِ) , فقال: عَدوُّ يَجمعون لأهل الإسلام. أو3 يَجْمَع لَهُمُ الإسلام. قلت:
__________
1 صحيح مسلم بشرح النّووي جـ 18، كتاب الفتن، باب: إقبال الرّوم في كثرة القتل عند خروج الدّجّال، ص: 24.
2 "ليس له هجيري": هو بكسر الهاء والجيم المشدّدة مقصور الألف: بمعنى: الهجير، أي: شأنه ودأبه ذلك.
3 في صحيح مسلم: "ويجمع أهل الإسلام"، بالواو بدل (أو) أي: لقتالهم.

(1/125)

الرّومَ تَعْنِي؟ قال نَعَم. قال: ويكون عند ذلكم1 الْقِتَالِ رِدَّةٌ شَدِيْدَةٌ، فَيُشْتَرطُ2 الْمُسْلِمُون شُرْطَةً لِلْمَوتِ، لا تَرْجَعُ إِلاّ غاليةً، فَيَقْتَتِلُون3 حتّى يُمْسُوا، فيبقى4 هؤلاء وهؤلاء، كلّ غَيْرُ غَالِبٍ، وتَفْنِى الشُّرْطَةُ، فَإِذا كان يومُ الرَّابِعِ نَهَدَ إِلَيْهُم5 بَقِيَّةُ أَهْلِ الإسلام، فَيَجْعَلُ الله الدّائرةَ عليهم6 فَيَقْتَتِلُون مَقْتَلَةً – إمّا قال: لَم يُرَ
__________
1 في صحيح مسلم: "وتكون عند ذاكم القتال"، ورَدَّةٌ شديدةٌ بفتح الرّاء، أي: عطفة قويّة.
2 "فيشترط المسلمون"، ضبط بوجهين:
أحدهما: فيشترط.
والثّاني: فيشترط، بمثناة تحت ثم مثناة فوق، ثم شين مفتوحة وتشديد الرّاء، والشّرطة طائفة من الجيش تقدم للقتال.
3 في صحيح مسلم بعد هذا اللّفظ: "حَتَّى يَحْجُزَ بَيْنَهُمُ اللَّيل، فَيَفِيئُ هَؤُلاَءِ وهَؤُلاَء كلٌّ غَيْرُ غَالِبٍ. وتَفْنَى الشُّرْطَةُ، ثُمَّ يَشْتَرِط الْمُسْلِمُونَ شُرْطَةً لِلْمَوْتِ لا تَرْجِعُ إِلاَّ غَالِبَة، فَيَقْتَتِلُونَ حَتَّى يَحْجِزَ بَيْنَهُمُ اللَّيْلُ، فَيَفِئ هَؤُلاَء وَهَؤُلاَء، كُلٌّ غَيْرُ غَالِبٍ، وَتَفْنَى الشُّرْطَةُ، ثُمَّ يَشْتَرِطُ الْمُسْلِمُونَ شُرْطَةً لِلْمَوْتِ لاَ تَرْجِعُ إِلاَّ غَالِبَةً، فَيَقْتَتِلُونَ".
4 في صحيح مسلم: "فيفيء"، أي: يرجع.
5 "نهد" بفتح الهاء، أي: نهض وتقدّم.
6 "الدّائرة"، أي: الهزيمة.
وفي بعض روايات مسلم بلفظ: "الدّبرة"، وهي بمعنى الدّائرة، قال الأزهري: "الدّائرة: هم الدّولة تدور على الأعداء. وقيل: هي الحادثة".

(1/126)

مِثْلُها. وإمّا قال: لا يُرَى مِثْلُها1، حتّى إنّالطَّيْرَ2 لَتَمُرُّ بِجَنَبَاتِهم3، فما يُخَلِّفُهم4 حتّى يَخِرَّ مَيْتاً، فَيَتَعَادُ5 بَنُو الأب كَانُوا مائة، فلا يَجِدُون6 بَقِي مِنْهُم إلاّ الرّجلُ الْوَاحِدِ. فبأَي غَنيمةٍ يُفْرَحُ، أَو بِأَيِّ مِيْراثٍ يُقْسَمُ؟ 7، فَبَيْنَمَا هُم كذلك إذ سَمِعُوا بِنَاسٍ8 هم أكثر من ذلك، فَجَاءَهُم الصّريخُ: إنّ الدّجّالُ قد خَالَفَهُم9 في ذَرَاريِّهم، فَيَرْفُضُونَ10 ما بِأَيْدِيهُم
__________
1 في صحيح مسلم تقديم وتأخير بين الجملتين هكذا: "إمّا قال: لا يرى مثلها، وإمّا قال: لم ير مثلها ".
2 في صحيح مسلم: "الطّائر"، بدل: الطّير.
3 "بجنباتهم"، أي: نواحيهم، وحكى القاضي عن بعض رواتهم: بجثمانهم، أي: شخوصهم.
4 "فما يخلفهم"، بفتح الخاء المعجمة، وكسر اللام المشدّدة، أي: يجاوزهم، وحكى القاضي: فما يلحقهم، أي: يلحق آخرهم.
5 "فيتعاد بنو الأبّ" في النّهاية: أي: يَعُدُّ بعضهم بعضاً.
6 في صحيح مسلم: "فلا يجدونه".
7 في صحيح مسلم: "يقاسم".
8 في بعض روايات مسلم: "إِذْ سمعوا بيأس هو أكبر من ذلك". وهو الصّواب كما حكاه القاضي عياض: عن محقّقي رواتهم.
9 في صحيح مسلم: "قد خلفهم".
10 في صحيح مسلم: "فيرفضون ما في أيديهم"، أي: يتركون.

(1/127)

ويُقْبَلُون: فَيَبْعَثُون عَشْرَ1 فَوَارِسَ طَلِيعَةً. قال رسولُ الله – صلّى الله عليه وسلّم:
"إنِّي لا أَعْرِفُ أَسْمَاءَهم وأَسْمَاءَ آبائهم، وأَلْوَانَ خُيولِهم. خَيْرُ2 فَوَارِسِ عَلَى ظَهْرِ الأرض يومئذٍ".
(93) وَلَهُ3، عن أبي هريرة أنّ رسول الله – صلّى الله عليه وسلّم – قال:
"لا تقومُ السّاعةُ حتّى تَنْزِلَ4 الرّومُ بِالأَعْمَاقِ، أو بِدَابِقٍ5. فَيَخْرُجُ إِلَيهُم جَيْشٌ مِنَ الْمَدِينَةِ مِن خِيَارِ أَهْلِ الأرض يومئذٍ؛ فإذا تَصَادَفُوا. قالتِ الرّومُ:
__________
1 في صحيح مسلم: "عشرة فوارس"، وهو المتّفق مع القواعد.
2 في صحيح مسلم: "هم خير فوارس".
3 صحيح مسلم بشرح النّووي جـ 18، كتاب الفتن وأشراط السّاعة، باب في فتح قسطنطينية وخروج الدَّجَّال ونزول عيسى بن مريم ص: 21.
4 في صحيح مسلم: "حَتَّى يَنْزَلَ الرُّومُ"، بالياء.
5 "الأعماق، أو بدابق"، الأعماق بفتح الهمزة، وبالعين المهملة، ودابق: بكسر الباء الموحّدة، وفتحها: موضعان بالشّام بقرب حلب.

(1/128)

خَلوا بَيْنَنَا وبَيْنَ الّذين سُبُوا مِناًّ1 نُقَاتُلُهُم: فَيَقُولُ الْمُسْلِمُون: لا. والله! لا نُخَلِّي بَيْنَكُم وبَيْنَ إِخْوَانِنَا، فَيُقَاتِلُونَهم. فَيَنْهَزِم ثُلُثٌ لا يَتُوبُ الله عليهم أبَداً2، ويُقْتَلُ ثُلُثُهُم أَفْضَلُ الشُّهَدَاء عند الله، ويَفْتَحُ الثُّلُثُ، لا يُفْتَنُون أبداً، فَيَفْتِحُون قُسْطَنْطِيْنِيَّةَ، فَبَيْنَمَا هُم يَقْتَسِمُون الْغَنَائِمَ، قَد عَلَّقُوا سُيُوفَهُم بِالزَّيُتُون.
إِذْ صَاحَ فيهم الشَّيْطَان: إنّ الْمَسيحَ قَد خَالَفَكُمْ3 فِي أَهْلِيكُمْ فَيَخْرُجُون؛ وذلك بَاطِلٌ.
فَإِذَا جاءوا الشَّامَ خَرَجَ، فينما هُمْ يُعِدُّونَ لِلْقِتَالِ، يُسَوُّونَ الصُّفُوفَ، إِذْ أُقِيمَتِ الصّلاةُ؛ فَنَزَلَ عِيسى بن مريم فأمّهم. فإذا رآه عدوُّ الله، ذَابَ كما يَذُوبُ
__________
1 "سبوا"، روي على وجهين: فتح السّين والباء، وضمّهما.
قال القاضي في المشارق: "الضُّمُّ رواية الأكثرين، قال: وهو الصّواب، قلت: كلاهما صواب؛ لأنّهم سُبُوا أولا، ثم سبوا الكفار". اهـ.
2 "لا يتوب الله عليهم أبداً"، أي: لا يلهمهم التّوبة.
3 في صحيح مسلم: "إنَّ الْمَسِيحَ قَدْ خَلَفَكُم".

(1/129)

الْمِلْحُ فِي الْمَاءِ، فلو تركه لانْذَابَ حتّى يَهْلِكَ. ولكن يَقْتله الله بِيَدِهِ. فَيُرِيهم دَمَهُ فِي حِرْبَتِه".
(94) وَلَهُ1 عنه عن النّبيّ – صلّى الله عليه وسلّم – قال:
"سَمِعْتُم بِمَدِينَةٍ: جَانِبٌ فيها فِي2 البرّ، وجَانِبٌ فِي البحر؟ "، قالوا: نعم، يا رسولَ الله! ‍ قال: "لا تقُومُ السّاعةُ حتّى يَغْزُوَهَا سَبْعُون ألفاً من بنِي إسحاق3،
__________
1 صحيح مسلم بشرح النّووي جـ 18، كتاب الفتن وأشراط السّاعة، باب: لا تقوم السّاعة حتى يَمُرَّ الرّجل بقبر الرّجل، فيتمنّى أن يكون مكان الْمَيِّت من البلاء، ص: 43. والضّمير في عنه؛ لأبي هريرة.
2 في صحيح مسلم: "وجانب منها في البحر".
3 "من بني إسحاق"، قال القاضي: "كذا هو في جميع أصول صحيح مسلم: من بني إسحاق".
قال: قال بعضهم: المحفوظ: من بني إسماعيل، وهو الذي يدلّ عليه الحديث وسياقه؛ لأنّه إنّما أراد العرب. وهذه المدينة هي: القسطنطينية".

(1/130)

فإذا1 نَزَلُوها لَمْ يُقَاتِلُوا بِسِلاح، ولَم يَرْمُوا بسهم. قالوا: لاَ إِلَهَ إِلاَّ الله والله أَكْبَر، فَيَسْقُطَ أَحَدُ جَانِبَيْهَا".
قال ثَورٌ: لا أعلمه قال2: إلاّ الّذي في البحر. "ثُمَّ يَقُولُوا3 لاَ إِلَهَ إِلاَّ الله والله أَكْبَر، فَيَسْقط جَانِبُها الآخر، ثُمَّ يقولوا الثّالِثَةَ: لاَ إِلَهَ إِلاَّ الله والله أَكْبَر، فَيُفَرَّجُ لَهُم، فَيَدْخُلُونَها4 فَيَغْنَمُوها5، فَبَيْنَمَا هُمْ يَقْسِمُون الْغَنَائِمَ، إِذْ جَاءَهُمُ الصّريخُ، فقال: إنّ الدَّجَّالَ قَدْ خَرَجَ، فَيَتْرُكُون كَلَّ شَيْءٌ ويَرْجِعون".
(95) ولابن ماجه6 من حديث?كثير7 بن عبد الله
__________
1 في صحيح مسلم: "فإذا جاؤوها نزلوا".
2 في صحيح مسلم:"لا أعلمه" إلاّ قال: "الذي في البحر"،بتقديم إلاّ على قال.
3 في صحيح مسلم: "ثم يقولوا: الثّانية".
4 في صحيح مسلم: "فيدخلوها"، بدون النّون.
5 في صحيح مسلم: "فيغنموا".
6 سنن ابن ماجه، كتاب الفتن، باب الملاحم ص: 1370.
وفي الزّوائد: "في إسناده كثير بن عبد الله، كذّبه الشّافعي، وأبو داود. وقال ابن حبان: روى عن أبيه، عن جدّه: نسخة موضوعة، لا يحلّ ذكرها في كتب، ولا الرّواية عنه، إلاّ على جهة التّعجّب".
7 وأوّل الحديث: "لا تَقُومُ السّاعَةُ حَتَّى تَكُونَ أَدْنَى مَسَالِحِ الْمُسْلِمِينَ بِبُولاءَ، ثم قَالَ ـ صلى الله عليه وسلّم ـ: يا عَلِيّ! يَا عَلِيّ! قَالَ: بِأَبِي وَأُمِّي. قال: إِنَّكُم سَتُقَاتِلُون ... " الحديث.
ومسالح: جمع مسلحة، قال في النّهاية: "المسلحة: القوم الذين يحفظون الثّغور من العدوّ، وسُمّوا مسلحة؛ لأنّهم يكونون ذوي سلاح؛ أو لأنّهم يسكنون المسلحة، وهي كالثّغر والمرقب، يكون فيه أقوام يرقبون العدوّ؛ لئلا يطرقهم على غفلة، فإذا رأوه أعلموا أصحابهم ليتأّهبوا له".
وبولاء: اسم موضع. وجاء في تاج العروس بولاة وبولان، وقال: ذكرها ابن ماجه، في الفتن.

(1/131)

ابن عمرو بن عوف عن أبيه: عن جدِّه مرفوعاً.
"إنّكُم ستُقَاتِلُون بني الأصْفَر1. ويُقَاتِلُونَهم2 الّذين مِن بعدكم، حتّى يَخْرُجَ إليهم وَفْدُ الإسلام3: أَهْلُ الْحِجَازِ: الّّذين لا يَخَافُون في الله لَوْمَةَ لاَئِمٍ. فَيَفْتَحُون الْقُسْطَنْطِيْنِيَّةِ بِالتَّسْبِيحِ وَالتَّكْبِيْر. فَيُصِيبُوا4
__________
1 "وبني الأصفر"، يعني: الرّوم.
2 في سنن ابن ماجه: "ويقاتلهم الذين من بعدكم"، وهو الصّواب.
3 في سن ابن ماجه: "حتى تخرج إليهم رُوقَةُ الإسلام".
وروقة الإسلام: أي: خيار المسلمين وسراتهم، جمع رائق، من راق الشّيء، إذا صفا وخلص.
4 في سنن ابن ماجه: "فيصيبون غنائم"، بالنّون وهو الصّواب.

(1/132)

غَنَائِمَ لَمْ يُصِيبُوا مِثْلَها. حتّى يَقْتَسِمُوا بِالأَترسَة. فَيَأْتِي آتٍ1، فيقول: إنّ الْمسيحَ قد خرج في بلادكم. ألا وهي كَذْبَةٌ. فالآخذُ نَادِمٌ، والتَّارِكُ نَادِمٌ"2.
(96) ولأبِي داود3، وغيره عن ذي مخبر4 – وكان من أصحاب النّبيّ – صلّى الله عليه وسلّم – قال: سمعت النَّبِيّ ـ صّى الله عليه وسلّم ـ يقول:
"سَيُصَالِحُكُمُ5 الرُّومُ صُلْحاً آمناً. ثُمَّ تَغْزُونَ أَنْتُم
__________
1 في سنن ابن ماجه: "ويأتي آتٍ"، بالواو، بدل الفاء.
2 "فالآخذ نادم"، لظهور أنّه كذب، "والتّارك نادم"، لأنّ الدّجّال يخرج بعده بقريبٍ، بحيث يرى التّارك أنّه لو تأّهب له حين سمع ذلك القول كان أحسن.
3 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب ما يذكر من ملاحم الرّوم ص: 397.
وفي سنن ابن ماجه، ج2، كتاب الفتن، باب الملاحم ص: 1369.
(مخبر" بكسر الميم وسكون الخاء، وبالباء الموحّدة، ويقال: بالميم، بدل الباء، كما في ابن ماجه.
5 في سنن أبي داود: "ستصالحون الرّوم"، وفي سنن ابن ماجه: "ستصالحكم الرّوم".

(1/133)

وَهُم عدوًّا1. فَتُنْصَرُون وتَسْلَمُون، ثُمَّ يَنْصَرِفُون حتّى يَنْزِلُون بِمَرْج ذي تُلُولٍ2، فَرَفَعَ رَجُلٌ3 مِن أهلِ الْصَّلِيبِ الصَّلِيبَ؛ فَيَقُولُ: غَلَبَ الصَّلِيبُ4. فَيَغْضَبُ رجلٌ من الْمسلمين، فَيَقُومُ إليه فَيَدْفَعُهُ5 فَعِنْدَ ذلك تَغْدِرُ الرّومُ، ويَجْمَعُون لِلْمُلاَحِمَة6. [فَيَأْتُون تَحْتَ
__________
1 في سنن أبي داود: "فتغزون أنتم وهم عدوّاً من ورائكم"، أي: من خلفكم. وما في المخطوطة موافق لما في سنن ابن ماجه.
2 في سنن أبي داود: "فتنصرون وتغنمون وتسلمون ثم ترجعون حتّى تنْزلوا"، وتنصورن: بالمجهول، وتغنمون: بالمعلوم.
وفي سنن ابن ماجه: "فتنتصرون وتغنمون وتسلمون ثم تنصرفون حتّى تنْزلوا بمرج ذي تلول".
فالخطاب في الألفاظ كلّها للمسلمين. بخلاف ما في المخطوطة فبعض الألفاظ بصيغة الغيبة.
والمرج بفتح فسكون، آخره جيم: الموضع الذي ترعى فيه الدّواب.
3 في سنن أبي داود: (فيرفع رجل من أهل النّصرانية الصّليب".
وفي سنن ابن ماجه: "فيرفع رجل من أهل الصّليب الصّليب".
4 "غلب الصّليب"، أي: دين النّصارى. قصداً لإبطال الصّلح، أو لمجرّد الافتخار وإيقاع المسلمين في الغيظ.
5 في سنن أبي داود: "فيغضب رجل من المسلمين فيدقّه".
وفي سنن ابن ماجه: "فيقوم إليه فيدقّه"، أي: يكسر الصّليب.
6 في سنن أبي داود: "وتجمع للملحمة".
وفي سنن ابن ماجه: "ويجتمعون للملحمة".

(1/134)

ثَمانِيْنغَايَةً. تَحْتَ كُلّ غَايَةٍ اثنا عشر ألفاً] 1.
زاد أبو داود2: "وتَثُورُ الْمُسْلِمُون إلى أَسْلِحَتَهُم، فَيَقْتَتِلُون. فَيُكْرِمُ الله تِلْكَ الْعِصَابَةَ بالشّهادة".
(97) وَلَه3، وغَيْرِه عن معاذٍ عن النّبيّ – صلّى الله عليه وسلّم – قال:
"الْمَلْحَمَةُ4 الْكُبُرَى، وَفَتْحُ قُسْطَنْطِيْنِيَّةَ، وَخُرُوجُ الدَّجَّالِ فِي سَبْعِةِ أَشْهُرٍ" حسّنه التِّرمذي5.
__________
1 ما بين القوسين لا يوجد في سنن أبي داود، وهو من سنن ابن ماجه، بزيادة لفظ: حينئذٍ بعد قوله: فيأتون.
2 عون المعبود بشرح سنن أبي داود، كتاب الملاحم، باب ما يذكر من ملاحم الرّوم، ص: 399.
3 عون المعبود بشرح سنن أبي دود ج 11، كتاب الملاحم، باب في تواتر الملاحم، ص: 402.
وسنن ابن ماجه ج 2، كتاب الفتن، باب الملاحم، ص: 1370.
4 الملحمة: موضع القتال، ويطلق على القتال والفتنة أيضاً. إمّا من اللحم، لكثرة لحوم القتلى فيها، أو من لحمة الثّوب، لاشتباك النّاس، واختلافهم فيها، كاشتباك لحمة الثّوب بسداه.
5 تحفة الأحوذي بشرح التّرمذي ج 6، أبواب الفتن، باب ما جاء في علامات خروج الدّجّال ص: 496.

(1/135)

(98) ولأبي داود1 عن عبد الله بن بشر مرفوعاً:
"بين الْمُلْحَمَةِ وفَتْحِ الْمدينة سِتُ سنِيْن، ويَخْرُجُ الدّجّال2 في السّابِعَة ".
قال3: هذا أصحّ من حديث عيسى، يعني: حديث معاذ.
(99) وله4 عن ثَوْبَان: قال رسولُ الله – صلّى الله عليه وسلّم:
"يُوشِكُ الأَمَمُ أَن تَدَاعَى عَلَيكُم، كَمَا تَدَاعَى
__________
1 عون المعبود، بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب في تواتر الملاحم، ص: 402.
2 في سنن أبي داود: "ويخرج المسيح الدّجّال".
3 قال أبو داود: "هذا أصحّ من حديث عيسى"، يعنِي: معاذ. وبذلك فلا تعارض بين الحديثين؛ لأنّ الثّاني أرجح إسناداً فلا ينافيه الأوّل.
4 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب تداعي الأمم على الإسلام ص: 404.

(1/136)

الأَكَلَةُ إِلَى قَصْعَتِهَا" 1، فقال قائلٌ: مِنْ قِلَّةٍ نَحْنُ يَوْمَئِذٍ؟ قال: "بَلْ أَنْتُم كَثِيْرُ، وَلَكَنَّكُم غُثَاءُ2 كَغُثَاءِ السَّيلِ، وَلَيَنْزَعَنَّ الله مِن صُدُورِ عَدِوِّكم الْمَهَابَةَ مِنْكُم، وَلَيَقْذِفَنَّ الله فِي قُلُوبِكُمُ الْوَهْنَ"، فقال قائل: يا رسول الله! وما الْوَهْنُ؟ 3، قال: "حُبُّ الدُّنْيَا وَكَرَاهَةُ الْمَوتِ"4.
(100) ولِمسلم5 عن أبي هريرة: قال رسول الله
__________
1 "إلى قصعتها"، الضمير للأكلة، أي: التي يتناولون منها بلا مانع ولا منازع، فيأكلونها عفواً صفواً، كذلك يأخذون ما في أيديكم، بلا تعبٍ ينالهم، أو ضرر يلحقهم، أو بأسٍ يمنعهم.
2 "غثاء"، الغثاء؛ بضم الغين، هو: ما يحمله السّيل من زبدٍ ووسخٍ، شبّههم به لقلةّة شجاعتهم، ودناءة قدرهم، وأنّهم لا رأي لهم ويساقون بغيرهم.
3 "وما الوهن؟ "، أي: ما موجبه وما سببه؟ وهو سؤال عن نوع الوهن.
أو كأنّه أراد: من أيّ وجهٍ يكون ذلك الوهن؟
4 في سنن أبي داود: "وكراهية الموت"
وحبّ الدّنيا وكراهة الموت متلازمان، فكأنّهما شيءٌ واحدٌ يدعوهم إلى إعطاء الدّنية في الدّين، نسأل الله العافية.
5 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب: لا تقوم السّاعة حتى يحسر الفرات عن جبلٍ من ذهب ص: 18.

(1/137)

– صلّى الله عليه وسلّم:
"لا تَقُومُ السّاعَةُ، حتّى يَحْسِرَ1 الْفُرَاتُ عَن جَبَلٍ مِنْ ذَهَبٍ. يَقْتُلُ النّاسُ عليه، فَيُقْتَلُ مِنْ كُلِّ مِائَةٍ تِسْعَةٌ وَتِسْعُون. ويقول كلّ رجلٍ مِنْهم: لَعَلِّي أنا الّذي أكون أنْجُو"2.
وفي رواية: "فَمَن حَضَرَهُ فَلاَ يَأْخُذْ مِنهُ شيئاً"3.
(101) وله4 عنه: قال رسول الله – صلّى الله عليه وسلّم:
"إِذا مَنَعَتِ العِراقُ دِرْهَمَها وَقَفِيزَهَا5، ومَنَعَتِ الشَّامُ
__________
1 "يحسر"، أي: ينكشف لذهاب مائه.
2 في صحيح مسلم: "لعلي أكون أنا الذي أنجو".
3 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، الباب السّابق ص: 19.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، نفس الباب ص: 20.
والضّمير في عنه: لأبي هريرة، وأوّل الحديث:"منعت العراق"،بدون لفظ:"إذا".
5 "وفقيزها"، القفيز: مكيال معروف لأهل العراق، قال الأزهري: "هو ثمانية مكاكيك".
والمكوك: صاع ونصف؛ وهو خمس كيلجات.

(1/138)

مُدْيَهَا1 وَدِينَارَها، ومَنَعَتْ مِصْرَ إِرْدَبَّها2 وَدِينَارَها، وَعُدْتُم مِنْ حَيْثُ بَدَأْنتم، وَعُدْتُم مِنْ حَيْثُ بَدَأْتُم، وَعُدْتُم مِنْ حَيْثُ بَدَأْتْم " شَهِدَ على ذلك لَحْمُ أبِي هريرة ودمه.
(102) وله3 عن المستورد القرشي: سَمِعْتُ رسولَ الله صلّى الله عليه وسلّم – يقول:
__________
1 "ومديها"، على وزن قفل، مكيال معروف لأهل الشّام.
قال العلماء: يسع خمسة عشر مكوكاً.
2 "إردبها"، مكيال معروف لأهل مصر، قال الأزهري وآخرون: يسع أربعة وعشرين صاعاً.
وفي معنَى: منعت العراق وغيرها: قولان مشهوران:
أحدهما: لإسلامهم فتسقط عنهم الجزية، وهذا قد وقع.
والثّاني: وهو الأشهر، أنّ معناه: أنّ العجم والرّوم يستولون على البلاد في آخر الزّمان، فيمنعون حصول ذلك للمسلمين.
وقد روى مسلم عن جابر، قال: "يوشك ألا يجيء إليهم قفيز، ولا درهم"، قلنا: من أين ذلك؟ قال: "من قبل العجم يمنعون ذاك". وذكر في منع الرّوم بالشّام مثله". اهـ النّووي.
3 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن، باب تقوم السّاعة والرّوم أكثر النّاس، ص: 22.

(1/139)

"تَقُومُ السّاعَةُ والرُّومُ أكثر النّاسَ".
فقال1 له عمرو بن العاص: لَئِن قُلْتَ ذلك، إنَّ فيهم لَخِصَالاً أربعاً: إنّهم لأَحْلَمُ النّاسِ عِنْدَ فِتْنَةٍ، وأَسْرَعَهُم إِفَاقَةٍ بَعْدَ مُصِيبَةٍ، وَأَوشَكَهُم كَرَّةً بَعْدَ فَرَّةٍ، وخَيْرُهُم لِمِسْكِيْن وَيَتِيم وَضَعِيفٍ، وخَامِسَةٌحَسَنَةٌ جَمِيلَةٌ وَأَمْنَعُهُم مِنْ ظُلْمِ الْمُلُوكِ.
(103) وله2 عن جابر بن سَمَرة عَنْ نَافِع بُنِ عُتْبَةَ. قال: كُنّا مع رسول الله – صلّى الله عليه وسلّم – في غَزْوَةٍ. قال: فأتى النّبيّ – صلّى الله عليه وسلّم – قَوْم مِنْ قِبَلِ الْغُربِ. عَلَيْهِم ثِيَابُ الصَّوفِ. فَوَافَقُوهُ عَلَى أَكَمَة3؛ فَإِنَّهم لَقِيَامٌ ورسولُ الله – صلّى الله عليه
__________
1 في صحيح مسلم: "فقال له عمرو: أبصر ما تقول. قال: أقول: ما سمعت من رسول الله ـ صلّى الله عليه وسلّم ـ قال: لئن قلت ... " الحديث.
2 صحيح مسلم، بشرح النّووي، ج 8، كتاب الفتن، باب ما يكون من فتوحات المسلمين قبل الدّجّال ص: 26.
3 الأكمة: الرّابية، النهاية. وفي صحيح مسلم: "عند أكمة".

(1/140)

وسلّم – قاعدٌ. فقالت لي نفسي: إِئْتِهِم، فَاقْعُد1 بينهم وبينه؛ لا يَغْتَالُونَهُ2. ثُمَّ قُلْتُ: لعلّه نَجِي3 مَعَهُم. فَأَتَيْتُهم فَقُمْتُ بَيْنَهُم وَبَيْنَه. فَحَفِظْتُ مِنْهُ أَرْبَعَ كَلِمَاتٍ أَعُدُهُنّ في يدي. قال:
"تَغْزُون جزيرة الْعَرَبَ، فَيَفْتَحُها الله، ثُمَّ فَاِرس، فَيَفْتَحُها الله. وتَغْزُون الرّومَ، فَيَفْتَحُها الله. ثمّ تَغْزُون4 الدَّجَّال، َيَفْتَحُها5 الله".
قال: فقال نافعٌ: يا جابر! لا نَرَى الدّجّالَ يَخْرُجُ حتّى يُفْتَحَ الرّوم6.
__________
1 في صحيح مسلم: "فقم".
2 "لا يغتالونه"، يقتلونه غيلة. وهي القتل في غفلةٍ وخفاء وخديعة.
3 "نجي معهم"، أي: يناجيهم، ومعناه: يحدّثهم سرّاً.
4 في صحيح مسلم: "ثم تغزون".
5 في صحيح مسلم: (فيفتحه الله".
6 في صحيح مسلم: "حتّى تفتح الرّوم".

(1/141)

(104) وله1 عن أبي هريرة: أنّ رسول الله – صلّى الله عليه وسلّم –قال:
"لا تقُومُ السّاعَةُ، حتّى يَخْرجَ رَجُلٌ مِن قَحْطَانَ يَسُوقُ النّاسَ بِعَصَاهُ".
(105) وله2 عنه عن النّبيّ – صلّى الله عليه وسلّم: "لا تَذْهَبُ الأيَّامُ واللّيالي، حتّى يَمْلِكَ رَجُلٌ يقال له: الْجَهْجَاه"3.
(106) وله4 عنه: أنّ النّبيّ – صلّى الله عليه وسلّم – قال:
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، باب لا تقوم السّاعة حتى يمرّ الرّجل بقبر الرّجل فيتمنّى أن يكون مكان الميّت من البلاء، ص: 36.
2 صحيح مسلم بشرح النّووي، ج 18، نفس الكتاب، والباب ص: 36.
3 "الجهجاه" بهاءين، وفي بعضها: الجحجا بحذف الهاء التي بعد الألف، والأوّل هو المشهور.
4 صحيح مسلم بشرح النّووي، عن أبي هريرة، كتاب الفتن، نفس الباب والصّفحة.

(1/142)

"لا تَقُومُ السّاعَةُ حتّى تُقَاتِلُوا قَوماً، كَأَنَّ وُجُوهَهُم الْمَجَان الْمُطْرَقَة1. ولا تَقُومُ السّاعَةُ حتّى تُقَاتِلُوا قَوماً نِعَالُهُمُ الشّعرُ".
وفي لفظ2: "تُقاتِلُكُم أُمَّةُ يَنْتَعِلُون الشَّعَرَ. وَجُوهُهم مِثْلُ الْمَجَانّ الْمطرَقَةِ".
(107) وفي رواية3: "لا تَقُومُ السّاعَةُ، حَتَّى تُقُاتِلُوا قَوماً نِعَالُهُمُ الشّعر،
__________
1 "المجان المطرقة"، المجان: جمع مجن، وهو التّرس، والمطرقة، بإسكان الطاء وتخفيف الرّاء من أطرق، هذا هو الفصيح المشهور في الرّواية، وفي كتب اللّغة والغريب.
وحكي: فتح الطّاء وتشديد الرّاء، من طَرَّق، والمعروف الأوّل.
قال العلماء: هي التي ألبست العُقْب وأطرقت به طاقة فوق طاقة.
قالوا: ومعناه: تشبيه وجوه التّرك في عرضها، وتلون وجناتها بالتّرسة المطرقة.
2 صحيح مسلم، نفس الجزء، والكتاب، والباب، ص: 37، وأوّل الحديث: "لا تقوم السّاعة حتّى تقاتلكم أمّة ... " الحديث.
3 صحيح مسلم بشرح النّووي، نفس الجزء، والكتاب، والباب ص: 37.

(1/143)

ولا تَقُومُ السّاعَةُ، حتّى تُقَاتِلُوا قَوماً صِغَارَ الأَعْيُنِ ذُلْفَ الأَنُوفِ"1.
(108) وفي لفظ2: "يُقَاتِلُ الْمسلمون التُّرْكَ: قَوماً وُجُوهُهُم كَالْمَجَانِّ الْمُطْرَقَةِ. يَلْبَسُون الشَّعْرَ وَيَمْشُونَ فِي الشّعر"3.
__________
1 في صحيح مسلم: "ذلف الأنُفِ"، وذلف جمع أذلف، كأحمر وحمر.
ومعناه: فطش الأنوف، قصارها مع انبطاح، وقيل: هو غلظ في أرنبة الأنف، وقيل: تطامن فيها، وكلّه متقارب.
2 صحيح مسلم شرح النّووي، نفس الجزء والكتاب والباب، ص: 37.
وأوّل الحديث: "لا تقوم السّاعة حتى يقاتل المسلمون التّرك ... " الحديث.
3 "يلبسون الشّعر ويمشون في الشّعر".
معناه: ينتعلون الشّعر، كما صرح به في الرّواية الأخرى: نعالهم الشّعر.
وفي الرّواية الأخرى: "حمر الوجوه"، أي: بيض الوجوه مشوبة بحمرة.
وفي هذه الرّاوية وغيرها: صغار الأعين.
وهذه كلّها معجزات لرسول الله ـ صلّى الله عليه وسلّم ـ، فقد وجد قتال هؤلاء التّرك بجميع صفاتهم التي ذكرها ـ صلّى الله عليه وسلّم ـ: صغار الأعين، حمر الوجوه، ذلف الأنف، عراض الوجوه، كأن وجوههم المجان المطرقة، ينتعلون الشّعر. فوجدوا بهذه الصّفات كلّها في زماننا وقاتلهم المسلمون مرات. اهـ. نووي.

(1/144)

وفي لفظ1: "حُمْرُ الْوُجُوهِ، صَغَارُ الأَعْيُن".
(109) ولأبِي داود2: عن ابن بريدة عن أبيه عن النَّبِيِّـ صلّى الله عليه وسلّم ـ:
"يُقَاتِلُكُم قومٌ صِغارُ الأَعْيُن" – يعني: التّرك – قال: "تَسُوقُونَهم3 ثَلاثَ مِرَارٍ، حتّى تَلْحَقُونَهم4 بِجَزِيرَةِ الْعَرَب. فَأمّا فِي السِّياقة الأولى فَيَنْجُو مَنْ هَرَبَ مِنْهُم.
وأمَّا فِي الثَّانِيَةِ، فَيَنْجُو بَعْضٌ، وَيَهْلِكُ بَعْضٌ. وَأمّا في الثّالِثَةِ، فيصطلمون" 5، أو كما قال.
__________
1 نفس المرجع، وأوّل الحديث: "تقاتلون بين يدي السّاعة قوماً نعالهم الشّعر كان وجوههم المجان المطرقة، حمر الوجوه، صغار الأعين".
2 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب في قتال التّرك، ص: 412.
3 تسوقونهم من السّوق، أي: يصيرون مغلوبين مقهورين منهزمين، بحيث إنّكم تسوقونهم.
4 في سنن أبي داود: "حتّى تلحقوهم بجزيرة العرب".
5 فيصطلمون بالبناء للمجهول، أي: يحصدون بالسّيف ويستأصلون من الصّلم وهو القطع المستأصل.

(1/145)

(110) وله1 عن أبي بَكَرَةَ: أنّ رسول الله – صلّى الله عليه وسلّم –قال:
"ينْزِلُ نَاسٌ مِن أُمَّتِي بِغَائِطٍ2 يُسَمُّونَهُ: الْبَصْرَةَ عَنْدَ نَهْرٍ يُقَالُلَهُ: دِجْلَةَ3 عَلَيهِ جِسْرٌ4، يَكْثُرُ أَهْلُهُا5 وَيَكُونُ مِنْ أَمْصَارِ الْمُهَاجِرِيْنَ".
(111) وفي لفظ6: "مِن أمصار المسلمين. فإذا كان في آخر الزّمان، جاء بنو قُنْطُورَاء7، عِرَاضُ
__________
1 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب في ذكر البصرة، ص: 417، وأوّل الحديث: "ينْزل أناس"، بدل: "ناس".
2 "بغائط"، الغائط: المطمئن، الواسع من الأرض.
3 "دجلة) ، بسكر الدّال وتفتح نهر بغداد.
4 في سنن أبي داود: "يكون عليه جسر"، والجسر القنطرة والمعبر.
5 أي: يكثر أهل البصرة، وهي مثلثة الباء، والفتح أفصح، بناها عتبة بن غزوان في خلافة عمر ـ رضي الله عنه ـ.
6 عون المعبود، بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب في ذكر البصرة، ص: 418، وأوّل الحديث: "وتكون من أمصار المسلمين".
7 "بنو قنطوراء"، بفتح القاف وسكون النّون ممدوداً، كذا ضبط.
وقال القاري: مصوراً، وقد يمد، أي: يجيؤون ليقاتلوا أهل بغداد، وقال بلفظ: جاء، دون يجيء إيذاناً بوقوعه فكأنّه قد وقع. وبنو قنطوراء: التّرك.

(1/146)

الْوُجُوهِ، صِغَارُ الأَعْيُنِ؛ حتّى ينْزِلُزا على شطِّ النّهر1، فَيَتَفَرَّق أَهْلُها ثلاث فِرَق: فِرْقَةٌ يَأْخُذُونَ أَذْنَابَ الْبَقَر والْبَرِيَّة2، وَهَلَكُوا. فِرْقَةٌ يَأْخُذُونَلأنفسهم3، وكفروا. فِرْقَةٌ يَجْعَلُون ذَرَاريَّهُم4 خَلْفَ ظُهُورِهم، يُقَاتِلُونَهم، وَهُمُ الشّهداءُ".
(112) وفي لفظ5 أحمد، بعد الفرقة الأولى: "وَأَمَّا
__________
1 "على شطّ النّهر"، أي: على جانب النّهر، قال في المصباح: الشّطّ: جانب النّهر، وجانب الوادي.
2 "يأخذون أذناب البقر والبَريّة"، أي: أنّ فرقة يعرضون عن المقاتلة هرباً منها وطلباً لخلاص أنفسهم ومواشيهم، ويحملون على البقرة، فيهيمون في البوادي ويهلكون فيها. أو يعرضون عن المقاتلة ويشتغلون بالزّراعة ويتبعون البقر للحراثة إلى البلاد الشّاسعة فيهلكون.
3 "وفرقة يأخذون لأنفسهم"، أي: يطلبون أو يقبلون الأمان من بني قنطوراء.
4 "وفرقة يجعلون ذراريهم"، أي: أولادهم الصّغار والنّساء خلف ظهورهم ويقاتلونهم وهم الشّهداء، أي: الكاملون، قال القاري: وهذا من معجزاته ـ صلّى الله عليه وسلّم ـ، فإنّه وقع كما أخبر، وكانت هذه الواقعة في صفر سنة ستٍّ وخمسين وستمائة. اهـ.
5 مسند الإمام أحمد، ج 5، ص: 45، ولفظ الحديث فيه: عن أبي بَكَرَة، قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "لَيَنْزِلَنَّ طَائِفَةٌ مِن أُمَّتِي أَرْضاً يُقَالُ لَهَا: الْبَصْرَةُ، يَكْثُرُ بِهَا عَدَدُهُم، وَيَكْثُرُ بِهَا نَخْلُهُم، ثُمَّ يَجِيءُ بَنُو قَنْطُورَاء: عِرَاضُ الْوُجُوهِ، صِغَارُ الْعُيُونِ، حَتَّى يَنْزِلُوا عَلَى جِسْرٍ لَهُمْ، يُقَالُ لَهُ: دِجْلَةَ، فَيَتَفَرَّقُ الْمُسْلِمُونَ ثَلاَثَ فِرَقٍ، فَأَمَّا فِرْقَةٌ فَيَأْخُذُونَ بِأَذْنَاب الإبل، وَتَلْحَقُ بِالْبَادِيَة، وَهَلَكَتْ، وأَمَّا فِرْقَةٌ فَتَأْخُذُ عَلَى نَفْسِهَا فَكَفَرَتْ، فَهَذِه وَتِلْكَ سَوَاءٌ، وَأَمَّا فِرْقَةٌ فَيَجْعَلُون عِيَالَهُم خَلْفَ ظُهُورِهِم، وَيُقَاتِلُونَ، فَقَتْلاَهُم شُهَدَاءُ، وَيَفْتَحُ الله عَلَى بَقِيَّتِهَا".
ولفظ أحمد هذا يدلّ صراحةً على: أنّ التّرك هم الذين يسوقون المسلمين ثلاث مرار، حتّى يلحقوهم بجزيرة العرب، ففي السياقة الأولى ينجو مَن هرب من المسلمين.
وفي الثّانية ينجو بعض منهم، ويهلك بعض.
وفي الثّالثة يستأصلون كلّهم.
وهذا السّياق مخالف لما رواه أبو داود في الحديث رقم: (109) ؛ إذ إنّ لفظ أبي داود، يدلّ صراحةً على أنّ المسلمين هم الذين يسوقون التّرك ثلاث مرار، حتّى يلحقوهم بجزيرة العرب ... الخ.
قال صاحب عون المعبود بشرح سنن أبي داود:
"وعندي: أنّ الصّواب رواية أحمد، وأمّا رواية أبي داود، فالظّاهر أنّه قد وقع الوهم فيه من بعض الرّواة، ويؤيّده: أنّه وقع الشّكّ لبضع رواة أبي داود، ولذا قال في آخر الحديث: "أو كما قال"، ويؤيّده أيضاً أنّه وقعت الحوادث على نحو ما ورد في رواية أحمد". انظر: عون المعبود ج 11، ص: 413.

(1/147)

فِرْقَةٌ فَتَأْخُذُ عَلَى نَفْسِهَا وَكَفَرَتْ. فَهِذِهِ وَتلك سَواءُ"، وقال في الثّالثة: "وَيَفْتَحُ الله على بَقِيَّتِهَا".

(1/148)

(113) وللبزّار1 عن أبي الدّرداء. قال رسول الله – صلّى الله عليه وسلّم:-
"بَيْنَمَا أنا نائمٌ، رأيت عَمُودَ الْكتَاب رفع مِنْ تحت رأسي، فَظَنَنْتُ أنّه مَذّهُوبٌ به، فَأَتْبَعْتُهُ بَصَرِي، فَذُهبَ به إلى الشّام. ألا وإنّ الأَيْمَان- حين تَقَعَ الْفِتَنُ – بالشّام" صحّحه عبد الحقّ.
(114) ولأبِي داود2: عن أبي الدّرداء: أنّ رسول الله – صلّى الله عليه وسلّم –قال:-
"فُسْطَاطُ3 الْمسلمين يوم الْمَلْحَمَة بِالْغُوطَة4 إلى
__________
1 مسند الإمام أحمد ج 5، ص: 199، بلفظٍ: "احتمل" بدل لفظ: "رفع".
والمستدرك للحاكم ج 4، كتاب الفتن والملاحم، ص: 509، بلفظ مختلف عن عبد الله بن عمرو، وقال: صحيح على شرط الشّيخين، ولم يخرجاه.
2 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب معقل المسلمين، ص: 406.
3 في السّنن: "إنّ فسطاط"، والمقصود: الحصن الذي يتحصنون به. وأصله: الخيمة.
والملحمة: المقتلة العظمى في الفتن.
4 "بالغوطة"، الغوطة: بضم الغين، موضع بالشّام، كثير الماء والشّجر.

(1/149)

جانب مَدِينةٍ يُقَال لَها: دِمَشْقٌ1 مِن خَيْر مَدَائِن الشّام".
(115) ولابن أبي شيبة2 عن أبي3. قال رسول الله – صلّى الله عليه وسلّم:
"مَعْقَلُ الْمسلمين فِي الْملاحم: دِمِشْقُ. وَمَعْقلُهُم مِنَ الدّجّال: بَيَّتُ المقدس. ومَعْقُلُهم من يَأْجُوجَ ومَأْجُوجَ: الطُّورُ".
(116) ولابن ماجه4: عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم:
__________
1 "دمشق"، بكسر الدّال المهملة، وفتح الميم.
قال العقلمي: "وهذا الحديث يدلّ على فضيلة دمشق، وعلى فضيلة سكانها، وأنّها حصن من الفتن، ومن فضائلها: أنّه دخلتها عشرة آلاف عين رأت النَّبِيّ ـ صلّى الله عليه وسلّم ـ.
كما أفاده ابن عساكر.
2 منتخب كنْزل العمال في سنن الأقوال والأفعال المطبوع بهامش مسند الإمام أحمد، المكتب الإسلامي، بيروت ج 6، ص: 15.
3 في منتخب كنْزل العمال، عن ابن عمرو.
4 سنن ابن ماجه 2، كتاب الفتن، باب الملاحم ص: 1369.
في الزّوائد: هذا إسناد حسن، وعثمان بن أبي العاتكة مختلف فيه.

(1/150)

"إذا وقعت الْمَلاَحمُ بَعَثَ الله جَيْشاً1 من الْمَوالي2. هُم أَكْرَمُ الْعَرَبَ فَرَساً، وأجوده سلاحاً، يُؤيِّد الله به3 الدِّين".
(117) ولِمسلم4 عن حذيفة بن أسيد. قال: اطّلع علينا رسول الله – صلّى الله عليه وسلّم – من غرفة5، ونحن نتذاكر السّاعة6. فقال:
__________
1 في السّنن "بعثا" بدل: "جيشا".
2 "من الموالي: المالك، والعبد، والمعتق، وقد اشتهر في المعتق غالباً، وعلى الرّجل الذي أسلم عل يد رجلٍ مسلمٍ.
3 في السّنن: "يؤّيد الله بهم الدّين"، بضمير الجمع للغائب.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب الآيات التي تكون قبل السّاعة ص: 27، وما بعدها.
5 "من غرفة"، هذه من رواية أخرى لمسلم.
6 رواية صحيح مسلم القريبة مما ذكره الأصل هي:
"اطلع النَّبِيّ ـ صلّى الله عليه وسلّم ـ علينا ونحن نتذاكر. فقال: "ما تذاكرون؟ "، قالوا: نذكر السّاعة، قال: "إنّها لن تقوم حتّى ترون قبلها عشر آيات"، فذكر: "الدّخان، والدّجّال، والدّابة، وطلوع الشّمس من مغربها. ونزول عيسى بن مريم ـ صلّى الله عليه وسلّم ـ، ويأجوج ومأجوج، وثلاثة خسوف: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن تطرد النّاس إلى محشرهم".
فذكر الأصل: الحديث مع تقديم وتأخير ... ، ولم يذكر: آية الدّابة.

(1/151)

"لا تَقُومُ السّاعَةُ حتّى يكون عَشْرُ آياتٍ: طُلُوعُ الشَّمْسِ من مَغْرِبِها، والدَّخَانُ1، والدَّجَّالُ، وَيَأْجُوجُ وَمَأْجُوجُ. ونُزُولُ عِيسى بن مريم، وثَلاَثُ خُسُوفَاتٍ: خَسْفٌ بِالْمَشْرِقِ. وَخَسْفٌ بِالْمَغْرِبِ. وَخَسْفٌ بَجَزِيْرَةِ الْعَرَبِ، وَنَارٌ2 تَخْرُجُ مِنْ قَعْرِ عَدَنٍ، تَسُوقُ النّاسَ إلى
__________
1 "والدّخان"، هذا الحديث يؤيّد قول مَن قال: إنّ الدّخان دخان يأخذ بأنفاس الكفّار ويأخذ المؤمن منه كهيئة الزّكام، وأنّه لم يأت بعد، وإنّما يكون قريباً من قيام السّاعة، وسيأتي ذلك في حديث رقم: (124) .
2 "ونار تخرج"، هذا اللّفظ من رواية التّرمذي ج 6، من تحفة الأحوذي، أبواب الفتن، باب ما جاء في الخسف، ص: 413، ونصّه: "ونَارٌ مِن قَعْرِ عَدَنٍ تَسُوقُ النَّاسَ، أَو تَحْشُرُ النَّاسَ، فَتَبِيتُ مَعَهُم حَيْثُ بَاتُوا، وَتَقِيلُ مَعَهُم حَيْثُ قَالُوا".
ومعنى قعر عدن أي: من أقصى أرضها، وعدن غير منصرف، وقيل منصرف، باعتبار البقعة والمكان.
وفي روايةٍ لمسلم: "لا تَقُومُ السَّاعَةُ حَتَّى تَخْرُجَ نَارٌ مِنْ أَرْضِ الْحِجَازِ تُضِيءُ أَعْنَاقَ الإِبْلِ بِبُصْرَى"، صحيح مسلم بشرح النّووي ج 18، كتاب الفتن، ص: 30.
وقد جعل القاضي عياض حاشرة، قال: "ولعلّها ناران تجتمعان لحشر النّاس، قال: أو يكون ابتداء خروجها من اليمن، ويكون ظهورها وكثرة قوّتها بالحجاز".
هذا كلام القاضي، وليس في الحديث أنّ نار الحجاز متعلّقة بالحشر، بل هي آية من أشراط السّاعة مستقلة. اهـ. نووي.

(1/152)

الْمَحْشَرِ، تَبِيتُ مَعَهُم إذا بَاتُوا، وتَقِيلُ مَعَهُم إذا قَالُوا".
وفي رواية1 له: "وآخر ذلك نَارٌ تَخْرُجُ مِنَ الْيَمَنِ تَطْرُدُ النّاسَ".
وفي رواية له2: "وَرِيحٌ تُلْقِي النّاسَ فِي الْبَحْرِ"، بدل: "نُزُول عِيسى".
(118) وله3 عن أبي هريرة: أنّ رسول الله – صلّى الله عليه وسلّم – قال:
"بَادِرُوا4 بالأَعْمَالِ سِتًّا: طُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا،
__________
1 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن ص: 28.
2 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن ص: 28.
3 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب في بقية من أحاديث الدّجّال ص: 87.
4 "بادروا بالأعمال ستّاً"، أي: سابقوا ستّ آيات دالّة على وجود القيامة، قبل وقوعها وحلولها، فإنّ العمل بعد وقوعها وحلولها لا يقبل ولا يعتبر.

(1/153)

أوِ الدُّخَانَ، أَوِ الدَّجَّالَ، أو الدَّابَّةَ، أو خَاصَّةَ أَحْدِكُم، أو أَمْرَ العامّة ".
(119) وَلَهُ1 عن معقل بن يسار مرفوعاً:
"الْعِبَادَةُ فِي الْهَرْجَ كَهِجِرَةِ إِلَيَّ" 2.
(120) وله3 عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم:
"ثلاث آيات4 إذا خَرَجْنَ: {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} ، [الأنعام، من الآية: 158] : طُلُوعُ الشَّمْسِ مِنْ مغربِها، والدّجّالُ، ودابّةُ الأرض".
__________
1 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب فضل العبادة في الهرج ص: 88.
2 "العبادة في الهرج كهجرة إليّ"، المراد بالهرج هنا: الفتنة، واختلاط أمور النّاس، وسبب كثرة فضل العبادة فيه، أنّ النّاس يغفلون عنها، ويشتغلون بغيرها، ولا يتفرّغ لها إلاّ الأفراد.
3 صحيح مسلم بشرح النّووي ج 2، كتاب الإيمان، باب بيان الزّمن الذي لا يقبل فيه الإيمان ص: 195.
4 في صحيح مسلم: "ثلاث إذا خرجن".

(1/154)

(121) وله1: عن أبي زرعة. وذكر قول مروان عن الآيات:
أوّلها خروجاً: الدّجال. فقال عبد الله بن عمرو: لم يقل مروانشيئاً. حفظت من رسول الله– صلّى الله عليه وسلّم – حديثاً لم أنسه بعد.
سَمِعت رسول الله – صلّى الله عليه وسلّم –يقول:
"إنّ أوّل الآيات خروجاً: طُلُوعُ الشَّمْسِ مِنْ مغربِها، وخروجُ الدّابّةِ على النّاسِ ضُحًى، وأيّهما كانت قبل صاحبتها فالأخرى على إثرها قريباً".
__________
1 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، ص: 77، 78.
ولفظ الحديث في مسلم:
"عن أبي زرعة قال: جلس إلَى مروان بن الحكم بالمدينة ثلاثة نفر من المسلمين، فسمعوه وهو يحدّث عن الآيات: إنّ أوّلها خروجاً الدّجّال، فقال عبد الله بن عمرو: لم يقل مروان شيئاً، قد حفظت من رسول الله ـ صلّى الله عليه وسلّم ـ حديثاً لم أنسه بعد ... " الحديث.

(1/155)

(122) وللتِّرمذي1 عن صفوان بن عسّال: سمعت رسول الله – صلّى الله عليه وسلّم –يقول:
"إنّ بِالْمَغْرِب2 باباً مفتوحاً للتّوبة، مَسِيرةُ سَبْعِيْن سنة. لا يُغْلَقُ حتّى تَطْلُعَ الشَّمْسُ مِنْ نَحوه ". وقال: حسن صحيح.
(123) ولمسلم3 عن أبي هريرة. قال رسول الله– صلّى الله عليه وسلّم:
"مَنْ تَابَ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِها تَابَ الله عليه"4.
__________
1 تحفة الأحوذي، شرح التّرمذي ج 9، كتاب الدّعوات، ص: 519.
2 ولفظه في التّرمذي: "إنَّ الله ـ عزّ وجلّ ـ جَعلَ بِالْمَغْرِبِ باباً، عَرْضُهُ مَسيرةُ سَبْعِينَ عاماً لِلْتَوبَةِ لا يُغْلَقُ حَتَّى تَطْلُعَ الشَّمْسِ مِن قِبله".
3 صحيح مسلم بشرح النّووي ج 17، كتاب الذّكر والدّعاء والتّوبة والاستغفار، باب التّوبة، ص: 25.
4 قال العلماء: "هذا حدٌّ لقبول التّوبة، وقد جاء في الحديث الصّحيح: "أنَّ لِلْتَّوْبَةِ باباً مَفْتُوحاً، فَلاَ تَزَالُ مَقْبُولَةً حَتَّى يُغْلَقَ، فإذَا طَلَعَتِ الشَّمْسُ مِن مَغرِبِهَا أُغْلِقَ وامْتَنَعَتِ التَّوبَةُ عَلى مَنْ لَم يَكُن تَابَ قَبْلَ ذَلِكَ".
وهو معنى قوله تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} ، [الأنعام، من الآية: 158] .
ومعنى تاب الله عليه، قبل: توبته ورضي به.
وللتّوبة شرط آخر، وهو أن يتوب قبل الغرغرة، وذلك قول الله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ} ، [النّساء، من الآية: 18] .
وكما جاء في الحديث الصّحيح، وأمّا في حالة الغرغرة ـ وهي حالة النّزع ـ فلا تقبل توبته ولا غيرها، ولا تنفّذ وصيته ولا غيرها.

(1/156)


بَابُ مِنْ أَشْرَاطِ السَّاعَةِ الدُّخَانُ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ مِنْ أَشْرَاطِ السَّاعَةِ الدُّخَانُ
(124) وَرُوِيَ من1 حديث حذيفة عن النّبِيّ – صلّى الله عليه وسلّم-:
__________
1 ذكره ابن جرير الطّبري، وابن كثير، والبغوي في التّفسير، عند الكلام على قول الله تبارك تعالى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} ، [الدّخان: 10] ، ج 5، ص: 114، من تفسير الطّبري، ج 4، ص: 139، من تفسير ابن كثير ج 6، ص: 121، من تفسير البغوي.
كما ذكر حديث ابن مسعود الذي يقول فيه: إنّ النَّبِيَّ ـ صلّى الله عليه وسلّم ـ لَمّا رأَى مِنَ النَّاسِ إِدْبَاراً، قال: "اللَّهُمَّ سَبْعاً كَسَبْعِ يُوسُفَ. فَأَخَذَتْهُم سنة حَصَّت كُلَّ شَيْءٍ، حَتَّى أَكَلُوا الْجُلُودَ وَالْمَيْتَةَ وَالْجِيَفَ، يَنْظُرُ أَحَدُهُم إِلَى السَّمَاءِ فَيَرَى دَخَاناً مِنَ الْجُوعِ، فَأَتَاهُ أَبُو سُفْيَان بن حربٍ فَقال: يا محمّدُ، إِنَّك جئتَ تأمرُ بالطّاعة، وبصلة الرَّحم وأنّ قَومَكَ قد هلكوا، فادْعُ الله لَهُم. فقال الله ـ عزّ وجلّ ـ: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} ، [الدّخان: 10] ، إلى قوله: {إِنَّكُمْ عَائِدُونَ} ، [الدّخان، من الآية: 15] ، قال: فَكَشَفَ عَنْهُم، وبهذا فرأي ابن مسعود أنّ الدّخان هو عقاب لقريش وليس من علامات السّاعة.
ورجّح ابن جرير رأي ابن مسعود، ويحتمل أنّهما دخانان للجمع بين هذه الآثار.

(1/158)

"إنّ1 من أَشْرَاطِ السّاعَةِ دُخَاناً مَلأَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، يَمْكُثُ فِي الأرض أربعين يوماً. أمّا الْمُؤْمِنُ فَيُصِيبُهُ منه شبْهُ الزُّكَامُ، وأمّا الْكَافِرُ فَيَكوُن بِمَنْزِلَةِ السَّكْرَان، يَخْرجُ الدّخان مِنْ أَنْفِهِ ومَنْخَرِهِ وعَيْنَيه وأُذُنِيهِ وَدُبِرِهِ".
(125) ولأبي داود2، عن أنس: أنّ النّبيّ – صلّى الله عليه وسلّم- قال له:
__________
1 ولفظ حديث حذيفة كما جاء عند ابن جرير:
قال رسول الله ـ صلّى الله عليه وسلّم ـ: "أَوَّلُ الآياتِ الدَّجَّالُ، ونُزُولُ عيسى بن مريم، ونَارٌ تَخْرجُ مِن قَعْر عَدَنَ أَبْيَنِ، تَسُوقُ النَّاسَ إِلَى الْمَحْشَر، تَقيلُ مَعُهُم إذَا قَالُوا، والدُّخَانُ، قال حذيفة: يا رسول الله! ومَا الدُّخَانُ؟ فَتَلاَ رسولُ الله ـ صلّى الله عليه وسلّم ـ الآية: {يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ} ، [الدّخان، الآيتان: 10-11] ، يَمْلأَ مَا بَيْنَ الْمَشْرِقِ والْمَغْرِب، يَمْكُثُ أَرْبَعِين يَوْماً وَلَيْلَةً، أَمَّا الْمُؤْمِنُ فَيُصِيبُه مِنْهُ كَهَيْئِةِ الزُّكامِ، وأَمَّا الْكَافِرُ فَيَكُونُ بِمَنْزِلَة السَّكْرَانِ يَخْرَجُ مِن مَنْخَرَيْهِ وَأُذُنَيْهِ وَدُبُرِهِ".
2 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الفتن، باب في ذكر البصرة، ص: 419.

(1/159)

"يا أَنَسُ! إنّ النّاسَ يُمَصِّرُون أَمْصَاراً1، وإنّ مِصْراً مِنْهَا يُقَالُ لَهُ: الْبَصْرَةَ، أَوِ الْبَصِيْرَةُ؛ فَإِن أَنْتَ مَرَرْتَ2 بِهَا، أو دَخْلَتَهَا، فَإِيَّاكَ وَسِبَاخَهَا وَكَلأَهَا وَسُوقَهَا، وبَابَ أُمَرائِهَا، وَعَلَيْكَ بِضَواحِيهَا3؛ فإنّه يَكُونُ بِهَا خَسْفٌ وقَذْفٌ وَرَجْفٌ4، وقَوْمٌ يَبيتُون يُصْبِحُون قرَدَةً وخَنَازِيرَ".
__________
1 "يمصرِّون أمصاراً"، أي: يتخّذون بلاداً، والتّمصير: اتّخاذ المصر.
2 فإيّاك وسباخها وكلاءها وسوقها وباب أمرائها، أي: (احذر سباخها) ، وهو بكسر السّين جمع سبخة، بفتح فكسر، أي: أرض ذات ملح ولا تكاد تنبت إلاّ بعض الشّجر.
وكلاء: بوزن كتاب موضع بالبصرة، قال في النّهاية: "الكلاء بالتّشديد والمدّ: الموضع الذي تربط فيه السّفن، ومنه: سوق الكلاء بالبصرة" اهـ.
وسوقها: إمّا لحصول الغفلة فيها، أو لكثرة اللّغو بها، أو فساد العقود ونحوها.
وباب أمرائها: لكثرة الظّلم الواقع بها.
3 "وعليك بضواحيها"، جمع: ضاحية. وهي النّاحية البارزة للشّمس.
وقيل: المراد بها: جبالها، وهذا أمر بالعزلة، فالمعنى: الزم نواحيها.
4 "فإنّه يكون بها خسف وقذف ورجف"، أي: يكون بالمواضع المذكورة خسف، أي: ذهاب في الأرض وغيبوبة فيها، وقذف: أي: ريح شديدة باردة، أو قذف الأرض الموتى بعد دفنها، أو رمي أهلها بالحجارة، بأن تمطر عليهم، قاله القاري. قلت: الظّاهر المناسب ههنا هو المعنى الأخير. اهـ. عون المعبود.
ورجف: أي: زلزلة شديدة، وقوم يبيتون طيّبين يصبحون قردة وخنازير.
قال الطّبيّ: المراد به المسخ. وعبّر عنه بما هو أشنع. اهـ.

(1/160)


باب: الدجال وصفه وما معه - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: الدجال وصفه وما معه
...
بَابُ الدَّجَّالِ وَصِفَتِهِ وَمَا مَعَهُ
(126) ولِمسلم1: عن النَّوَّاس بن سَمْعَان. قال: ذَكَرَ رسولُ الله – صلّى الله عليه وسلّم- الدَّجَّال2 ذَاتَ
__________
1 صحيح مسلم، بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب: ذكر الدّجّال وصفته وما معه، ص: 63.
وذكره ابن ماجه في سننه ج2، كتاب الفتن، باب فتنة الدّجّال ص:1356.
2 "الدّجّال"، قال ثعلب: كلّ كذّابٍ فهو دجّال. وقيل: الدّجّال المموَّه. يقال: دجل فلان إذا مَوَّه، ودجل الحقّ بباطله، إذا غطاه.
وحكى ابن فارس هذا الثّاني عن ثعلب أيضاً. اهـ. من شرح مقدمة مسلم للنّووي ص: 79.
وسُمِّيَ بالمسيح؛ لأنّه ممسوح العين، وقيل: لأنّه أعور، والأعور يُسَمَّى مسيحاً.
وقيل: لمسحه الأرض حين خروجه.
وأكثر العلماء على أنّ ضبط الاسم بفتح الميم وكسر السين، ولا فرق بينه وبين اسم عيسى ـ عليه الصّلاة والسّلام ـ في اللّفظ، ولكن عيسى ـ عليه الصّلاة والسّلام ـ مسيح هدى.
والدّجّال مسيح ضلالة.
ورواه بعض الرّواة بكسر الميم والشّين المشدّدة، وقاله غير واحدٍ كذلك. إلاّ أنّه بالخاء المعجمة. وقال بعضهم: بكسر الميم وتخفيف السّين. اهـ.
شرح النّووي لمسلم ج 2، ص: 234.
قال القاضي عياض ـ رحمه الله ـ: "هذه الأحاديث التي ذكرها مسلم وغيره في قصّة الدّجّال حجّة لمذهب أهل الحقّ في صحّة وجوده، وأنّه شخص بعينه، ابتلى الله به عباده، وأقدره على أشياء من مقدورات الله تعالى، من: إحياء الميّت الذي يقتله، ومن ظهور زهرة الدّنيا والخصب معه، وجنته وناره ونهريه، واتّباع كنوز الأرض له، وأمره السّماء أن تمطر فتمطر، والأرض أن تنبت فتنبت، فيقع كلّ ذلك بقدرة الله تعالى ومشيئته، ثم يعجزه الله تعالى بعد ذلك، فلا يقدر على قتل ذلك الرّجل ولا غيره، ويبطل أمره ويقتله عيسى ـ صلّى الله عليه وسلّم ـ ويثبت الله الذين آمنوا".
هذا مذهب أهل السّنة وجميع المحدِّثين والفقهاء والنّظّار، خلافاً لِمَن أنكره وأبطل أمره ـ من الخوارج والجهمية وبعض المعتزلة ـ في أنّه صحيح الوجود، ولكن الذي يدّعي مخارف وخيالات لا حقائق لها، وزعموا أنّه لو كان حقّاً لم يوثق بمعجزات الأنبياء ـ صلوات الله وسلامه عليهم ـ، وهذا غلط من جميعهم؛ لأنّه لم يدع النّبوّة فيكون ما معه كالتّصديق له، وإنّما يدّعي الألوهية، وهو في نفس دعواه مكذّب لها بصورة حاله، ووجود دلائل الحدوث فيه، ونقص صورته، وعجزه عن إزالة العور الذي في عينيه، وعن إزالة الشّاهد بكفره المكتوب بين عينيه.
ولهذه الدّلائل وغيرها لا يغترّ به إلاّ رعاع من النّاس لسدّ الحاجة والفاقة، رغبة في سدّ الرمق، أو تقية وخوفاً من أذاه؛ لأنّ فتنته عظيمة جدّاً، تدهش العقول وتحير الألباب، مع سرعة مروره في الأمر، فلا يمكث بحيث يتأمّل الضّعفاء حاله، ودلائل الحدوث فيه والنّقص. فيصدّقه مَن صدّقه في هذه الحالة.
ولهذا حذّرت الأنبياء ـ صلوات الله وسلامه عليهم أجمعين ـ من فتنته، ونبّهوا على نقصه ودلائل إبطاله.
وأمّا أهل التّوفيق فلا يغترّون به، ولا يخدعون بما معه، لما ذكرناه من الدّلائل المكذِّبة له، مع ما سبق لهم من العلم بحاله، ولهذا يقول الذي يقتله ثم يحييه: ما ازددت فيك إلاّ بصيرةً.
هذا آخر كلام القاضي-رحمه الله-اهـ. نووي ج 18، ص: 58، 59.

(1/162)

غَدَاةٍ فَخَفَّضَ فِيهِ ورَفَّعَ1، حتّى ظَنَنَّاهُ فِي طَائِفَةِ النَّخْلِ، فلمّا رُحْنَا إليه عَرَفَ ذلك فَينَا. فقال: "مَا شَأْنُكُم؟ "، قلنا: يا رسولَ الله! ذَكَرْتَ الدَّجَّالَ غَدَاةَ فَخَفَّضْتَ
__________
1 "فخفّض فيه ورفّع"، بتشديد الفاء فيهما، وفي معناه قولان:
أحدهما: أنّ خفض بمعنى حقر، وقوله: رفع، أي: عظمه وفخمه. فمَن تحقيره وهوانه على الله تعالى: عوره. ومنه قوله ـ صلّى الله عليه وسلّم ـ: "هُوَ أَهْوَنُ عَلَى الله مِن ذَلِكَ"، وأنّه لا يقدر على قتل أحدٍ إلاّ ذلك الرّجل، ثم يعجز عنه، وأنّه يضمحل أمره، ويقتل بعد ذلك هو وأتباعه.
ومن تفخيمه وتعظيم فتنته والمحنة به هذه الأمور الخارقة للعادة.
وأنّه ما من نَبِيٍّ إلاّ وقد أنذره قومه.
والوجه الثّاني: أنّه خفض من صوته في حال الكثرة فيما تكلّم فيه.
فخفض بعد طول الكلام والتّعب ليستريح، ثم رفع ليبلغ صوته كلّ أحدٍ بلاغاً كاملاً مفخماً.

(1/164)

فيه وَرَفَّعْتَ. حتّى ظَنَنَّاهُ فِي طَائِفَةِ النَّخْلِ. فقال: "غَيْرُ الدَّجَّالِ أَخْوَفَنِي عَلَيْكُم1، إِنْ يَخْرجْ
__________
1 "غير الدّجّال أخوفنِي عليكم"، بالنّون بعد الفاء، ورواه بعضهم بحذف النّون، وهما لغتان صحيحتان، ومعناهما واحد.
قال شيخنا الإمام أبو عبد الله ابن مالك ـ رحمه الله ـ: الحاجة داعية إلى الكلام في لفظ الحديث ومعناه.
فأمّا لفظه: فلكونه تضمّن ما لا يعتاد من إضافته أخوف إلى ياء المتكلّم مقرونة بنون الوقاية، وهذا الاستعمال إنّما يكون مع الأفعال المتعدية.
والجواب: إنّه كان الأصل إثباتها، ولكنّه أصل متروك.
ثم قال: ولأفعل التّفضيل أيضاً شبه بالفعل وخصوصاً بفعل التّعجّب.
فجاز أن تحلقه النّون المذكورة في الحديث. هذا هو الأظهر في هذه النّون هنا.
ثم قال: وأمّا معنى الحديث: ففيه أوجه:
أظهرها: أنّه من أفعل التّفضيل، وتقديره: غير الدّجّال أخوف مخوفاتي عليكم، ثم حذف المضاف إلى الياء، ومنه: "أَخْوَفُ مَا أَخَافُ عَلَى أُمَّتِي الأئمةُ الْمُضِلّون"، معناه: أنّ الأشياء التي أخافها على أمّتي أحقّها بأن تخاف الأئمة المضلِّون.
والثّاني: أن يكون أخوف من أخاف بمعنى: خوف، ومعناه: غير الدّجّال أشدّ موجبات خوفي عليكم.
والثّالث: أن يكون من باب وصف المعاني بما يوصف به الأعيان على سبيل المبالغة، كقولهم في الشّعر الفصيح: شعر شاعر، وخوف فلان أخوف من خوفك.
وتقديره: خوف غير الدّجّال أخوف خوفي عليكم، ثم حذف المضاف الأوّل، ثم الثّاني، هذا آخر كلام الشّيخ ـ رحمه الله ـ اهـ. نووي على مسلم.

(1/165)

وَأَنَا فِيكُم، فَأَنَا حَجيجُهُ دُونَكُم، وإِنْ يَخْرُجُ وَلَسْتُ فَيكُم، فَاْمُرُؤُ حَجِيجُ نَفْسِهِ. والله، خلِيفَتِي عَلَى كُلِّ مُسْلِمٍ. إنّه شابٌّ قططٌّ1، عينه طَافِئَةٌ كَأَنِّي أشبِّهُهُ بِعَبْدِ الُعُزَّى بن قَطَنٍ، فَمَنْ أَدْرَكَهُ مِنْكُم فَلْيَقْرَأْ عَلَيهُ فَوَاتِحَ سُورَةَ الْكَهْفِ. إنَّهُ خَارِجٌ خُلَّةَ بَيْنَ الشَّامِ وَالْعِرَاق2،
__________
1 "قطط"، أي: شديد جعودة الشّعر، مباعد للجعودة المحبوبة.
2 "إنّ خارج خلة بين الشّام والعراق"، هكذا في نسخ بلادنا: خلة: بفتح الخاء المعجمة واللام، وتنوين الهاء.
وقال القاضي: "المشهور فيه: حلة، بالحاء المهملة، ونصب التّاء، يعني: غير منونة.
قيل: معناه: سحت ذلك وقبالته، وفي كتاب العين: الحلة: موضع حزن وصخور.
قال: ورواه بعضهم حله بضم اللام وبهاء الضمير، أي: نزوله وحلوله.
قال: وكذا ذكره الحميدي في الجمع بين الصّحيحين، قال: وذكره الهروي خلة بالخاء المعجمة وتشديد اللام المفتوحتين، وفسّره بأنّه ما بين البلدين، هذا آخر ما ذكره القاضي.
وهذا الذي ذكره عن الهروي هو الموجود في نسخ بلادنا. وفي الجمع بين الصّحيحين أيضاً ببلادنا. وهو الذي رجّحه صاحب نهاية الغريب، وفسّره بالطّريق بينهما. اهـ. نووي.

(1/166)

فَعَاثَ يَمِيناً، وَعَاثَ شِمَالاً1، يا عبَادِ الله! فَاثْبُتُوا". قلنا: يا رسول الله! وما لُبْثُهُ فِي الأرض؟ قال: "أربعون يوماً: يومٌ كَسَنَةٍ، ويَومٌ كَشَهْرٍ، ويوْمٌ كَجُمْعَةٍ2، وسائرُ أيَّامِهِ كَأَيَّامِكُم", قلنا: يا رسول الله! فذلك اليوم الّذي كسنةٍ أَتَكِفِينا فيه صلاةُ يومٍ؟ قال: "لا. اقْدُرُوا لَهُ قَدْرَهُ"3. قلنا: يا رسول الله! وما إِسْرَاعُهُ
__________
1 "فعاث يميناً وعاث شمالاً"، العيث: الفساد، أو أشدّ الفساد والإسراع فيه.
وحكى القاضي أنّه رواه بعضهم فعاثٍ بكسر الثّاء منونة اسم فاعلٍ، وهو بمعنى الأوّل.
2 يوم كسنة ويوم كشهرٍ ويوم كجمعة، وسائر أيامه كأيامكم، قال العلماء: هذا الحديث على ظاهره، وهذه الأيّام الثّلاثة طويلة على هذا القدر المذكور في الحديث، يدلّ عليه قوله ـ صلّى الله عليه وسلّم ـ وسائر أيّامه كأيّامكم.
3 "أقدروا له قدره"، قال القاضي وغيره: "هذا حكم مخصوص بذلك اليوم، شرعه لنا صاحب الشّرع، قالوا: ولولا هذا الحديث، وَوُكِلنا إلى اجتهادنا، لاقتصرنا فيه على الصّلوات الخمس عند الأوقات المعروفة في غيره من الأيّام.
ومعنى "أقدروا له قدره": أنّه إذا مضى بعد طلوع الفجر قدر ما يكون بينه وبين الظّهر كلّ يومٍ، فصلّوا الظّهر، ثم إذا مضى بعده قدر ما يكون بينها وبين العصر، فصلّوا العصر، وإذا مضى بعد هذا قدر ما يكون بينها وبين المغرب، فصلّوا المغرب، وكذا العشاء والصّبح، ثم الظّهر، ثم العصر، ثم المغرب، وهكذا حتّى ذلك اليوم، وقد وقع فيه صلوات سنة فرائض كلّها، مؤدّاة في وقتها.
أمّا الثّاني الذي كشهر، والثّالث الذي كجمعةٍ، فقياس اليوم الأوّل أن يقدر لهما كاليوم الأوّل على ما ذكرناه.

(1/167)

فِي الأرض؟ قال: كَالْغَيْثِ اسْتَدْبَرَتْهُ الرِّيحُ. فيأتي على القوم فَيَدْعُوهُم، فَيُؤْمِنُون به ويَسْتَجِيبُون له، فيأْمُرُ السّماءَ فَتُمْطِرُ، والأرضَ فَتُنْبِتُ. فَتَرُوحُ عليهم سَارِحَتُهُم، أَطْوَلَ مَا كَانَتْ ذُرّاً، وأَسْبَغَهُ ضُرُوعاً، وأَمَدَّهُ خَوَاصر1. ثمّ يأتِي القومَ. فَيَدْعُوهم فَيَرُدُّون عليه قَوْلَهُ، فَيَنْصِرُفُ عَنْهُم. فَيَصْبِحُون مُمْلحيْنِ2،
__________
1 "فتروح عليهم سارحتهم ... " الخ، أما تروح فمعناه: ترجع آخر النّهار، والسّارحة: هي الماشية التي تسرح، أي: تذهب أوّل النّهار إلى المرعى، والذرا: الأعالي والأسنمة جمع ذروة بالضّمّ والكسر، وأسبغه: أي: أطوله لكثرة اللّبن، وكذا أمده خواصره، لكثرة امتلائها من الشّبع.
2 "فيصبحون ممحلين"، قال القاضي: "أي: أصابهم المحل، من قلّة المطر، ويبس الأرض من الكلأ".
وفي القاموس: المحل، على وزن فحل: الجدب والقحط. والأمحال كون الأرض ذات جدب وقحط، يقال: أمحل البلد، إذا أجدب.

(1/168)

ليس بأيديهم شيء، من أموالهم. ويَمُرُّ بالْخرْبَة، فيقول لها: أخرجي كُنُوزَك. فَتَتْبَعَهُ كنوزُها كَيَعَاسِيبِ النّحْل1، ثُمَّ يدعو رجلاً مُمْتَلِئاً شباباً. فَيَضْرِبُه بالسّيف، فَيَقْطَعُهُ جِزْلَتَيْن، رَمْيَةَ الْغَرَض2، ثمّ يدعوه فيُقْبَلُ ويَتَهَلَّلُ وَجْهُهُ، يَضْحَكُ، فَبَيْنَمُا هو كذلك إِذْ بَعَثث الله المسيحَ ابن مريم – صلّى الله عليه3- فَيَنْزِلُ عند الْمَنَارَةِ الْبَيضَاءِ شرقي دِمَشْقَ، بَيْنَ مَهْرُودَتَيْن4، واضعاً كَفَّيْهِ
__________
1 كيعاسيب النّحل: (هي ذكور النّحل) ، هكذا فسّره ابن قتيبة وآخرون.
قال القاضي: "المراد: جماعة النّحل، لا ذكورها خاصّة، لكنّه كنّى عن الجماعة باليعسوب، وهو أميرها؛ لأنّه متى طار تبعته جماعته.
2 "فيقطعه جزلتين رمية الغرض": الجزلة: بالفتح على المشهور وحكى ابن دريد كسرها، أي: قطعتين ومعنى رمية الغرض: أنّه يجعل بين الجزلتين مقدار رمية. هذا هو الظّاهر المشهور.
وحكى القاضي هذا، ثم قال: وعندي أنّ فيه تقديماً وتأخيراً، وتقديره: فيصيب إصابة رمية الغرض فيقطعه جزلتين.
والصّحيح الأوّل.
3 لا توجد هذه الجملة في صحيح مسلم.
(فينْزل عند المنارة البيضاء شرقي دمشق بين مهرودتين) ، قال النّووي: "هذه المنارة موجودة اليوم شرقي دمشق، والمهرودتان: روى بالدّال المهملة والذّال المعجمة، والمهملة أكثر، والوجهان مشهوران للمتقدّمين والمتأخّرين من أهل اللّغة والغريب وغيرهم، وأكثر ما يقع في النّسخ بالمهملة، كما هو المشهور.
ومنعنَى: لابس مهرودتين، أي: ثوبين مصبوغين بورس ثم بزعفران. وقيل: هما شقتان والشّقة نصف الملاءة.

(1/169)

على أَجْنِحَةِ مَلَكَيْن، إذا طَأْطَأْرأسَهُ قَطَرَ، وإذا رَفَعَهُ تَحذَّرَ منه جُمَانٌ كَاللُّؤْلُؤ1، فلا يَحِلّ لِكَافِرٍ2. يَجِدُ ريحَ نَفْسِهِ إلاّ مَاتَ. ونَفَسُهُ يَنْتَهِي حَيْثُ يَنْتَهِي طَرَفُهُ، فَيَطْلُبُهُ حتّى يُدْرِكَهُ بِبَابِ لدٍّ3، فَيقْتُلُه، ثُمَّ يَأْتِي عيسى - – صلّى الله عليه وسلّم- قوماً4 قَدْ عَصَمَهُمُ الله منه. فَيَسْمَحُ عَنْ وُجُوهِهم5. ويُحَدِّثُهم بِدَرَجَاتِهم في
__________
1 "تحدر منه جمان كاللؤلؤ"، الجمان: حبات من الفضّة تصنع على هيئة اللؤلؤ الكبار، والمراد: ينحدر منه الماء على هيئة اللّؤلؤ في صفائه. فسمى الماء جماناً لشبهه به في الصّفاء والحسن.
2 "فلا يحلّ لِكَافِرٍ"، معنى لا يحلّ: لا يمكن ولا يقع، وقال القاضي: "معناه عندي: حقّ وواجب".
3 "بباب لُدٍّ"، مصروف، بلدة قريبة من بيت المقدس.
4 في صحيح مسلم: "قومٌ"، بالرّفع، على أنّه فاعلٌ، يأتي وجملة ـ صلّى الله عليه وسلّم ـ لا توجد في صحيح مسلم.
5 "فيمسح عن وجوهكم"، قال القاضي: "يحتمل أنّ هذا المسح حقيقة على ظاهره، فيمسح على وجوههم تبركاً وبرّاً، ويحتمل أنّه إشارة إلى كشف ما هم فيه من الشّدّة والخوف.

(1/170)

الجنّة، فبينما هو كذلك إذ أوحى الله – عزّ وجلّ1 – إلى عيسى- عليه السّلام2 – إنِي قد أخرجت عباداً لي، لا يَدَان لأحدٍ بِقِتالِهم3، فَحَرِّزْ عبادي إلى الطُّورِ4، ويبعث الله يأْجُوجَ ومَأْجُوجَ {وَهُمْ مِنْ كُلِّ حَدَبٍ5 يَنْسِلُونَ} ، [الأنبياء، من الآية: 96] ، فَيَمُرُّ أَوَائِلُهم على بُحَيْرَةٍ طَبَريَّةٍ، فَيَشْرَبُون ما فيها، ويَمرُّ آخرُهم فيقولون: لقد كان بِهِذه مرَّةً مَاءٌ. ويُحْصَرُ نَبِيّ الله عيسى – عليه السّلام6 – وأَصْحَابُهُ، حتّى يكون رأس الثّورِ لأَحَدِهِم خيراً من مائة
__________
1 لا توجد هذه الجملة في صحيح مسلم.
2 لا توجد هذه الجملة في صحيح مسلم.
3 "لا يدان لأحد بقتالهم"، يدان: تثنية يد، قال العلماء: منعاه: لا قدرة لا طاقة، يقال: ما لي بهذا الأمر يد، وما لي به يدان، لأنّ المباشرة والدّفع إن إنّما يكون باليد، وكأنّ يديه معدومتان لعجزه عن دفعه.
4 "فحرز عبادي إلى الطّور"، أي: ضمّهم واجعله لهم حرزاً.
يقال: أحرزت الشّيء، أحرزه، إحرازاً، إذا حفظته وضممته إليك، وصنته عن الأخذ، ووقع في بعض النّسخ حِزّبْ: أي: اجمعهم، وروى حوز، أي: نحهم وأزلهم عن طريقهم.
5 الحدب: النّشز.
قال الفراء: من كلّ أكمة، من كلّ موضعٍ مرتفع، وينسلون: يمشون مسرعين.
6 لا توجد هذه الجمل في صحيح مسلم.

(1/171)

دِينارٍ لأَحْدِكم الْيَومَ، فَيَرْغَبُ نَبِيُّ الله عيسى وأَصْحَابُهُ – يعنِي إلى الله1 – فَيُرْسِلُ الله عليهم النَّغَفَ2 في رِقَابِهم، فَيُصْبِحُون فَرْسَى3. كَمَوتِ نَفْسٍ وَاحِدَةٍ، ثُمَّ يَهْبِطُ نَبِيُّ الله عيسى – عليه السّلام ـ وأَصْحَابُهُ إلى الأرض فلا يَجِدُون فِي الأرض مَوضِعَ شبْرٍ إلاّ مَلأَهُ زَهَمُهم وَنَتنُهم4، فَيَرْغَبُ نبي الله عيسى – عليه السّلام5 – وأصحابه إلى الله، فَيُرْسِلُ عليهم طيراً كأَعْنَاقِ الْبُخْت6.
__________
1 جملة: "يعني إلى الله"، لا توجد في صحيح مسلم. والمعنى: إلى الله، كما ذكر أو يدعو.
(النّغف) ، هو: دود يكون في أنوف الإبل والغنم، الواحدة: نغفة.
(فرسى) ، أي: قتلي، واحدهم: فريس، كقتيل وقتلى.
4 لا توجد هذه الجملة في صحيح مسلم في الموضعين.
(زهمهم ونتنهم) ، أي: دسمهم ورائحتهم الكريهة.
(البحث) ،قال في اللّسان: البخت والبختية دخيل في العربية، أعجمي معرَّب، وهي الإبل الخرسانية، تنتج من عربية وفالج، وهي جمال طوال الأعناق.

(1/172)

فَتَحْمِلُهُم فَتَطْرَحُهُم حَيْثُ شاء الله، ثُمَّ يُرْسِلُ الله مطراً لا يَكُن1 منه بيتُ مدرٍ2 ولا وَبَرٍ. فَيَغْسِل ُالأرض حتّى يَتْرُكَها كَالزَّلَفَةِ3، ثمّ يقال للأرض: أَنْبِتِي ثَمَرَتَكِ، وَرَدِّي بَرَكَتَك. فيومئذٍ تَأْكُلُ العصابةُ4 مِنَ الرُّمَّانَة.
ويَسْتَظِلُّون بِقَحْفهَا5، ويُبَارِكُ فِي الرِّسْلِ6؛ حتّى إِنَّ
__________
(لا يكن) ، أي: لا يمنع من نزول الماء.
(مدر) هو: الطّين الصّلب.
(كالزّلفة) روي: الزّلفة، بفتح الزّاي واللام والقاف.
وروى: الزّلفة: بضم الزّاي وإسكان اللام وبالفاء.
وروى الزّلفة: بفتح الزّاي واللام وبالفاء.
قال القاضي: "روي بالفاء والقاف، وبفتح اللام وبإسكانها، وكلّها صحيحة، واختلفوا في معناه، فقال ثعلب وأبو زيد وآخرون: معناه: كالمرآة.
وحكى صاحب المشارق هذا عن ابن عبّاس أيضاً. شبّهها بالمرآة في صفائها ونظافتها. وقيل: كمصانع الماء، أي: أنّ الماء يستنقع فيها حتى تصير كالمصنع الذي يجتمع فيه الماء.
وقال أبو عبيد: معناه: كالأجانّة الخضراء. وقيل: كالصّفحة. وقيل: كالرّوضة".
4 "العصابة": الجماعة.
5 "بقحفها"، بكسر القاف، هو مقعر قشرها، شبّهها بقحف الرّأس، وهو الذي فوق الدّماغ.
وقيل: ما انفلق من جمجمته وانفصل.
6 "الرّسل" بكسر الرّاء وإسكان السّين: هو اللبن.

(1/173)

اللَّقْحَةَ1 مِنَ الإِبْلِ لَتَكْفِيالْفِئَامَ2 مِنَ النّاسِ. واللَّقْحَةَ من البقر لتَكْفِي الْقَبِيلَةَ مِنَ النّاس. اللَّقْحَةَ من الْغَنَمِ لَتَكْفِي الْفَخْذَ من النّاس3. بينما4 هم كذلك بعث الله ريْحاً طيِّبة. فَتَأْخُذُهم تَحْت آباطِهِم. فَتَقْبضُ روحَ كلِّ مسلمٍ، وَيَبْقَى شِرَارُ النّاِس، يَتَهَارَجُون فيها تَهَارُجُ الْحْمرُ5، فَعَلَيهم تَقُومُ السّاعةُ.
__________
1 "اللّقحة" بكسر اللام وفتحها: لغتان مشهورتان، الكسر أشهر.
وهي القريبة العهد بالولادة، وجمعها: لقح، كبركة وبرك، واللّقوح ذات اللّبن، وجمعها: لقاح.
2 "الفئام" هي الجماعة الكثيرة، هذا هو المشهور والمعروف في اللّغة وكتب الغريب.
3 "الفخذ من النّاس"، قال أهل اللّغة: الفخذ: الجماعة من الأقارب، وهم دون البطن، والبطن دون القبيلة.
قال القاضي: قال ابن فارس: الفخذ هنا بإسكان الخاء لا غير، فلا يقال إلاّ بإسكانها، بخلاف الفخذ التي هي العضو، فإنّها تكسر وتسكن.
4 في صحيح مسلم: "فبينما" بالفاء.
5 "يتهارجون فيها تهارج الحمر"، أي: يجامع الرّجال النّساء علانية بحضرة النّاس، كما يفعل الحمير، ولا يكترثون لذلك، والهرج، بإسكان الرّاء: الجماع يقال: هرج زوجته، أي: جامعها، يُهرِجُها، بفتح الرّاء وضمّها وكسرها.

(1/174)

(127) وفي رواية1 بعد قوله ـ لقد كان بهذا2 مرّة ماء-: ثمّ يسيرون حتّى يَنْتَهُون3 إلى جبل الْخَمَر4 ـ وهو جبل بيت الْمقدس. فيقولون: لقد قَتَلْنَا مَنْ فِي الأرض، هَلُمَّ فَلْنَقْتُلُ مَنْ في السّماء. فيرمون بنشابهم5 إلى السّماء، فَيَرُدُّ الله عليهم نُشَّابَهُم مَخْضُوبَةً دَماً.
(128) وله6 عن أبي سعيد: حدّثنا رسول الله – صلّى الله عليه وسلّم- يوماً، حديثاً طويلاً عن الدّجّال، فكان فيما حدّثنا. قال:
__________
1 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب ذكر الدّجّال وصفته، وما معه، ص: 70، 71.
2 في صحيح مسلم: "بهذه"، بدل هذا.
3 في صحيح مسلم: "حتّى يَنْتَهُوا" بحذف النّون للنّاصب.
4 إلى جبل (الخمر) ، هو: الشّجر الملتف الذي يستر من فيه، وقد فسّره في الحديث: بأنّه جبل بيت المقدس، لكثرة شجره، وهو بفتح الخاء المعجمة والميم المفتوحة.
5 "بنشابهم"، أي: سهامهم، واحده: نشابة.
6 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب في صفة الدّجّال، وتحريم المدينة عليه وقتله المؤمن وإحيائه ص: 71-72.

(1/175)

"يأتي، وهو مُحَرَّمٌ عليه أن يدخل نقَاب1 الْمَدينة، فينتهي إلىبعض السَّبَارخِ الّتِي تلي الْمَدينةَ، فَيَخْرُجُ إليه يومئذٍ رجلٌ هو خيْرُ النّاس أو من خيْر النّاس، فيقول2: أشهد أنّك الدّجّال الّذي حدّثنا رسول الله– صلّى الله عليه وسلّم- حديثه. فيقول الدّجّال: أَرَأَيْتْم إن قتلتُ هذا ثُمَّ أَحْيَيْتُه، أَتَشُكُّونَ فِي الأمْرِ؟ فَيَقُولُون: لاَ. فَيَقْتُلُهُ3، ثُمَّ يُحْيِيه. فيقول حين يُحْيِيه: والله ما كنتُ فيكَ قط أشدَّ بصيْرَةً منِي الآن. قال: فيريد الدّجّال أن يقتله فلا يسلِّط عليه".
(129) وله4 عنه: قال رسول الله – صلّى الله عليه وسلّم-:
__________
1 "نقاب المدينة"،أي: طرفها وفجاجها، وهو جمع ثقبٍ وهو: الطّريق بين جبلين.
2 في صحيح مسلم: "فيقول له"، بزيادة الجار والمجرور.
3 في صحيح مسلم: "قال: فيقلته".
4 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب في صفة الدّجّال وتحريم المدينة وقتله المؤمن وإحيائه ص: 72-73.

(1/176)

"يَخْرج الدَّجَّال فيتوجّه قِبَلَهُ رجلٌ من الْمؤمنين، فَتَلْقَاهُ الْمَسَالِحُ1: مَسَالِحُ الدَّجَّالِ.
فَيَقُولُونُ له: أين تَعْمَدُ؟ فيقول: أعمد إلى هذا الّذي خرج. قال: فَيَقُولُونُ له: أَوَ مَا تُؤْمِنُ بربِّنا؟ فيقول ما بربنا خفاء. فَيَقُولُونُ: اقْتُلُوهُ. فيقول بعضهم لبعض: أَلَيْسَ قد نَهَاكم ربُّكم أن تقتلوا أحداً دونه؟ قال: فَيَنْطِلِقُون به إلى الدّجّال، فإذا رآه الْمؤمن قال: يا أيّها النّاس! هذا الدّجّال الّذي ذكر رسول الله – صلّى الله عليه وسلّم- قال: فيأمر الدّجّال به فَيُشَبَّحُ2، فيقول: خذوه وشَجوهُ3، فَيُوسَعُ ظَهْره وبطْنُهُ ضرباً. قال: فيقول: أما4 تُؤْمِنُ بِي؟ قال: فيقول: أنت الْمَسِيحُ الكذّاب. قال:
__________
1 "المسالح": قوم معهم سلاح؛ يرقبون في المراكز كالخفراء، سُمُّوا بذلك لحملهم السّلاح.
2 "فيشبح"، بشين معجمة ثم باء موحّدة ثم حاء مهملة، أي: مدّوه على بطنه.
3 "شجوه"، بالجيم المشدّدة من الشّجّ وهو الجرح في الرّأس.
4 في صحيح مسلم: "أو ما تؤمن بي"، بزيادة الواو بعد الهمزة.

(1/177)

فَيُؤْمَر به فَيُؤشَّر بالْمِئْشَار1: من مَفْرَقَة2 حتّى يُفَرَّقَ بيْنَ رجلَيْهِ. قال: ثُمَّ يَمْشِي3 بَيْن الْقطْعَتَيْن. ثُمَّ يقول له: قُمْ فَيَسْتَوي قَائِماً. قال: ثمّ يقول له: أَتُؤْمِنُ بِي؟ فيقول: ما ازْدَدْتُ فيكَ إلاّ بَصِيْرَةً. قال: ثُمَّ يقول: يا أيّها النّاس! إنّه لا يفعل بَعْدِي بِأَحدٍ من النّاس. قال: فَيَأْخُذُهُ الدَّجَّالُ لِيَذْبَحَهُ، فَيُجْعَل ما بَيْنِ رَقَبَتِه إلَى تَرْقُوَته نُحَاساً4. فلا يَسْتَطِيعُ إليه سبيلاً. قال: فيأخذ بيديه ورجليه فيقذف به. فيحسب النّاس أنّما قَذَفَهُ إلى النّا، وإنّما أُلْقِيَ في الجنّة".
فقال رسول الله – صلّى الله عليه وسلّم: "هذا أعظم النّاس شَهادةً عند ربِّ الْعَالَمِين".
__________
1 "فيؤشر بالمئشار"، هكذا الرّواية، بالهمزة فيهما، وهو الأفصح. ويجوز تخفيف الهمزة فيهما، فيجعل في الأوّل واواً، وفي الثّاني ياء، ويجوز: المنشار بالنّون، يقال: نشرت الخشبة وعلى الأوّل يقال: أشرتها.
2 مفرّقه مفرّق الرّأس، وسطه.
3 في صحيح مسلم: "ثم يمشي الدّجّال بين القطعتين".
4 "ترقوته" هي: العظم الذي بين ثغرة النّحر والعاتق.

(1/178)

(130) وله1 عن المغيرة. قال: ما سأل أحد النَّبِيِّ – صلّى الله عليه وسلّم- عن الدّجّال أكثر مِمَّا سألته2. فقال: "وَمَا يُنْصبُكَ مِنْهُ؟ 3، إنّه لا يَضُرُّكَ"، قلت4: يا رسول الله! إنّهم يَقُولُونُ: إنّ مَعَهُ الطَّعَام والأنْهَار. فقال: "هُو أَهْوَنُ على الله من ذلك"5.
وفي رواية6: "أَيْ بُنَي".
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، باب في الدّجّال، وهو أهو على الله ـ عزّ وجلّ ـ ص: 74.
2 في صحيح مسلم: "أكثر مما سألت"، بدون الضّمير.
3 "وما ينصبك منه"،أي: ما يتعبك من أمره، قال ابن دريد:"يقال: أنصبه المرض وغيره، ونصبه، والأوّل أفصح. قال: وهو تغيّر الحال من مرضٍ أو تعبٍ".
4 في صحيح مسلم: "قال: قلت".
5 "وهو أهون على الله من ذلك"، قال القاضي: "هو أهون على الله من أن يجعل ما خلقه الله تعالى على يده مُضِلاًّ للمؤمنين، ومشكِّكاً لقلوبهم، بل أنّما جعله له ليزداد الذين آمنوا إيماناً، وتثبت الحجّة على الكافرين والمنافقين ونحوهم، وليس معناه أنّه ليس معه شيء من ذلك".
6 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، ص: 75.
وفي صحيح مسلم: "فقال لي: أي: بني".

(1/179)

(131) وله1 عن ابن عمرو، وجاءه رجلٌ، فقال: ما هذا الحديث الّذي تُحدِّثه به؟ تقول: إنّ السّاعَةَ تَقُومُ إلى كذا وكذا. فقال: سبحان الله! أو: لاَ إِلَهَ إِلاَّ الله. أو كلمة نحوهما. لقد هَمَمْتُ ألا أُحدِّث أحداً شيئاً أبداً. إنّما قلتُ: إنّكم سَتَرَونَ بَعْدَ قَلِيلٍ أمراً عظيماً، يحرِّك البيت، ويَكُونَ، وَيَكُونَ، ثُمَّ قال: قال رسول الله – صلّى الله عليه وسلّم ـ: "يَخرج الدّجّال في أمَّتِي فيمكث أربعين (لا أدري: أربعين يوماً، أو أربعين شهراً، أو أربعين عاماً) .
فيبعث الله عيسى بن مريم – عليه السّلام2 – كأنّه عرْوَة بن مَسْعُودٍ، فَيَطْلُبُهُ فَيهْلكُهُ، ثُمَّ يَمْكُثُ
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب في خروج الدّجّال ومكثه في الأرض ونزول عيسى، وقتله، وذهاب أهل الخيرة والإيمان، ص: 75، 76.
2 "عليه السّلام"، لا توجد هذه الجملة في صحيح مسلم، "فيبعث الله عيسى". قال القاضي ـ رحمه الله ـ: "نزول عيسى ـ عليه السّلام ـ وقتل الدّجّال حقّ، وصحيح عند أهل السّنة للأحاديث الصّحيحة في ذلك. وليس في العقل ولا في الشّرع ما يبطله، فوجب إثباته".

(1/180)

النّاسُ سَبْعَ سِنِيْنَ، ليس بين اثنيْن عداوةٌ، ثُمّ يُرسل الله ريْحاً باردةً من قبل الشّام، فلا يبقى على وجه الأرض أحدٌ في قلبه مثقال ذرّة مِنْ خيْر أو إيْمَان إلاّ قبضته؛ حتّى لو أنّ أحدَكم دخل في كبد جبل1 لدخلته عليه، حتّى تقبضه" قال: سَمِعْتُها من رسول الله – صلّى الله عليه وسلّم. قال:
"فَيبْقَى شرارُ النّاس في خِفَّة الطَّيْر وأحلام السِّباع2 لا يعرفُونَ مَعْروفاً، ولا يُنكرون مُنكَراً، فَيَتَمَثَّل لَهُمُ الشّيطان؛ فيقول: ألا تَسْتَجِيبُون؟ فَيَقُولُونُ: فما تأمرنا؟ فيأمرهم بعبادةِ الأوثان، وهُمْ فِي ذلك دارٌّ رزْقُهُم، حَسَنٌ عَيْشُهُم، ثُمّ يُنفخ في الصّور، فلا يسمعه أحدٌ إلاّ أَصْغَى ليتاً ورفع ليتاً3. وأوَّلُ مَنْ
__________
1 "في كبد جبل"، أي: وسطه وداخله، وكبد كلّ شيءٍ وسطه.
2 "في خفة الطّير وأحلام السّباع"، قال العلماء: معناه: يكونون في سرعتهم إلى الشّرور وقضاء الشّهوات والفساد كطيران الطّير، وفي العدوان وظلم بعضهم بعضاً في أخلاق السّباع العادية.
3 "أصغى ليتاً ورفع ليتاً"، أصغى: أمال. واللّيت: صفحة العنق. وهي جانبه. وهو بكسر اللام، آخره مثناة فوق.

(1/181)

يَسْمَعُهُ رجلٌ يَلُوطُ حَوْضَ إِبله1. قال: فَيُصْعَقُ وَيَصْعَقُ النّاس، ثُمّ يُرْسِل الله- أو قال: يَنْزِلُ الله – مطراً، كأنّه الطّلّ، أو الظّلّ2. (نُعْمَانُ الشَّاكُ) فَتَنْبُتُ مِنْهُ أَجْسَادُ النّاسِ. ثُمَّ يُنْفَخُ فيه أخرى {فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} ، [الزّمر، من الآية: 68] . ثمّ يقال. يا أيّها النّاس! هلموا3 إلى ربِّكم {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} ، [الصّافات: 24] ثمّ يقال4: أخرجوا بعث النّار. فيقال: من كم؟ فيقال: من كلّ ألفٍ تسعمائة وتسعة وتسعين. قال:
__________
1 "يلوط حوض إبله"، أي: يطينه ويصلحه.
2 "كأنّه الطّلّ أو الظّلّ"، قال العلماء: الأصحّ: الطّلّ.
وهو الموافق للحديث الآخر: "إنّه كمني الرّجال"، والشّكّ من الرّاوي: نعمان.
3 في صحيح مسلم: "هلم" بالإفراد.
4 في صحيح مسلم: "قال ثم يقال".

(1/182)

فذاك يومٌ {يَجْعَلُ الْوِلْدَانَ شِيباً} ، [المزمل، من الآية: 17] ، وذاك {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} ، [القلم، من الآية: 42] 1.
__________
1 قال العلماء: معناه: يوم يكشف عن شدّة وهول عظيم، أي: يظهر ذلك، يقال: كشفت الحرب عن ساقها: إذا اشتدّت.
وأصله: أنّ مَن جد في أمره كشف ساقه مشمراً في الخفة والنّشاط له.

(1/183)


قِصَّةُ الْجَسَّاسَةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

قِصَّةُ الْجَسَّاسَةِ
(132) وله1 في حديث فاطمة بنت قيس: فلما قضى رسول الله – صلّى الله عليه وسلّم-صَلاُتَهُ جَلَس على المنبر – وهو يضحك- فقال: "ليَلْزَم كُلّ إِنْسَانٍ مُصَلاَّه". ثمّ قال: "أَتَدْرُونَ لِمَ جَمَعْتُكُم؟ "، قالوا: الله ورسوله أعلم. قال: "إِنِّي والله ما جَمَعْتُكُم لرَغَبِةٍ ولا لِرَهْبَةٍ، ولكن جَمَعْتُكُم، لأنّ تَميماً الدّاري2، كان رجلاً نَصْرَانِياً، فجاء فَبَايَعَ وَأَسْلَم، وحدّثنِي
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب قصّة الجساسة، ص: 80، وما بعدها، وفي سنن ابن ماجه، ج 2، كتاب الفتن، باب فتنة الدّجّال، ص: 1354.
2 "لأنّ تميماً الدّاري"، هذا معدود من مناقب تميم؛ لأنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ روى عنه هذه القصة.
وفيه: رواية الفاضل عن المفضول ـ ورواية المتبوع عن تابعه ـ وفيه قبول خبر الواحد.

(1/184)

حديثاً وافق الّذي كنت أحدِّثكم عن مسيح الدّجّال".
حدّثني: أنّه ركب فِي سَفِينَةٍ بَحْرِيَّةٍ، مع ثلاثين رجلاً مِنْ لَخْم وجُذَمَ، فلعب بِهِمُ الْمَوجُ شهراً فِي الْبَحر، ثُمّ أَرْفَؤُوا إلى جزيزة1 في البحر حين2 مغرب الشّمس، فجلسوا في أقرب السّفينة3، فدخلوا الجزيرة، فَلَقِيَتْهُم دَابَّةٌ أهلبٌ4 كثير الشّعر، لا يدرون ما قبله مِنْ دُبُره، من كثرة الشّعر. فقالوا: وَيْلَكَ ما أنت؟ قالت5: أنا الْجَسَّاسَةُ. قالوا: وما الْجَسَّاسَةُ؟ قالت:
__________
1 "ثم ارفؤوا إلى جزيرة"، أي: التجأوا إليها، قال في اللّسان: أرفأت السّفينة إذا أدنيتها إلى الجدة، والجدّة: وجه الأرض أي: الشّطّ.
2 في صحيح مسلم: "حتّى مغرب الشّمس".
3 "فجلسوا في أقرب السّفينة"، الأقرب جمع قارب، على غير قياسٍ، والقياس: قوارب، وهي سفينة صغيرة تكون مع الكبيرة، كالجنيبة يتصرّف فيها ركاب السّفينة لقضاء حوائجهم.
وقيل: أقرب السّفينة: أخرياتها وما قرب منها للنّزول.
4 "أهلب"، الأهلب: غليظ الشّعر كثيره.
5 في صحيح مسلم: "فقالت": والجساسة: سمّيت بذلك لتجسسها الأخبار للدّجّال.

(1/185)

أيها القوم! انطلقوا إلى هذا الرّجل في الدَّيْر؛ فإنّه إلى خبركم بالأشواق1.
قال: لمّا سَمَّت لنا رجلا ًَ فَرِقْنَا منها2 أن تكون شيطانةً. قال: فانْطَلَقْنَا سِراعاً، حتّى دَخَلْنا الدَّيْرَ، فإذا فيه أعظم إنسانٍ3 رأيناه قطُّ خَلْقاً. وأشدُّه وثَاقاً مَجموعة يداه إلى عنقه، ما بين رُكْبَتَيْهِ إلى كَعْبَيْه بالْحَديد4. قلنا: ويلك! ما أنت؟ فقال5: قد قدرتم على خبري. فَأَخْبِرُونِي ما أنتم؟ قالوا: نَحن من العرب، ركبنا في سفينةٍ بَحريَّةٍ، فصادفنا البحر
__________
1 "فإنّه إلى خبركم بالأشواق"، أي: شديد الأشواق إلى خبركم.
2 "فرقنا منها"، أي: خفنا.
3 "أعظم إنسان"، أي: أكبره جثة، أو أهيب هيئة.
4 "بالحديد" الباء متعلّق بمجموعة، "وما بين ركبتيه إلى كعبيه"، بدل: اشتمال من يداه.
5 في صحيح مسلم: "قال".

(1/186)

حين اغْتَلَمَ1، فلعب بنا الموج شهراً، ثمّ أَرْفَأْنَا إلى جَزِيْرَتِك هذه. فجلسنا في أقربِها؛ فدخلنا الْجزيرة، فَلَقِيَتْنا دابّةٌ أهلب كثير الشّعر، لا ندري2 ما قبله من دبره من كثرة الشّعر. قلنا: ويلك! ما أنت؟ فقالت: أنا الْجَسَّاسَةُ. قلنا3: وما الْجَسَّاسَةُ؟ قالت: اعمدُوا إلى هذا الرّجل في الدّير؛ فإنّه إلى خَبَرِكُم بالأشواق. فأقبلنا إليك سراعاً. وفزعنا منها ولم نأمن أن تكون شيطانةً. قال4: أخبروني عن نخل بيسان5. قلنا: عن أيِّ شأنها تَسْتَخْبِر؟ قال: [هل فيها ماءُ؟ قالوا: هي كَثِيْرَةُ الماء. قال] 6: أسألكم عن نَخْلِها
__________
1 "صادفنا البحر حين اغتلم"، أي: هاج وجاوز حدّه المعتاد.
قال الكسائي: "الاغتلام: أن يتجاوز الإنسان ما حدّ له من الخير والمباح.
2 في صحيح مسلم: "لا يدرى" بالبناء للمجهول.
3 في صحيح مسلم: "فقلنا" بالفاء.
4 في صحيح مسلم: "فقال" بالفاء.
5 "نخل بيسان"، هي: قرية بالشّام.
6 ما بين القوسين لا يوجد في مسلم، والظّاهر أنّه خطأ من النّاسخ.

(1/187)

هل يثمر؟ قلنا له: نعم. قال: أمّا إنّه يُوْشِكُ ألاّ يثمر. قال: أَخْبِرُونِي عن بًحَيْرَة الطَّبَريّة1. قلنا: عن أيِّ شأنها تَسْتَخْبِرُ؟ قال: هل فيها ماء؟ قالوا: هي كثيرة الماء. قال: أمَا إن ماءها يوشك أن يذهب. قال: أخبروني عن عين زَغَرَ2. قالوا: عن أيِّ شأنها تَسْتَخْبِرُ؟ قال: هل في العين ماءٌ؟ وهل يَزْرَعُ أهلها بماء ذلك3 العين؟ قلنا له: نعم، هي كثيرة الماء، وأهلها يزرعون من مائها. قال: أخبروني عن نبي الأُمَّتَيْن. ما فعل؟ قالوا: قد خرج من مكّة ونزل بيثرب4. قال: قاتله5 العرب؟ قلنا: نعم. قال: كيف صَنَعَ بِهُم؟ فَأَخْبَرْنَاه أنّه قد ظهر على من يليه من
__________
1 "بحيرة الطّبرية"، هي: بحر صغير معروف بالشّام.
2 "عين زغر"، هي: بلدة معروفة في الجانب القبلي من الشّام.
3 في صحيح مسلم: "بماء العين" بدون اسم الإشارة.
4 في صحيح مسلم: "ونزل يثرب"، بدون الجارّ.
5 في صحيح مسلم: "أقاتله" بهمزة الاستفهام لفظاً.

(1/188)

العرب وأطاعوه. قال1: قال لهم: قد كان ذلك؟ قلنا: نعم. قال: أما إنّ ذلك2 خير لهم أن يطيعوه، وإنِّي مخبركم عنِّي: إنِّي أنا المسيح الدّجّال3، وإنِّي أوشك أن يؤذن لي في الخروج، فأخرج فَأَسِيْر في الأرض، فلا أدع قرية إلاّ هَبَطتها في أربعين ليلة، غير مكّة وطيبة4، فهما مُحَرَّمَتَان عليّ، كلتاهما كلّما أرادت أن أدخل واحدة منهما5، اسْتَقْبَلَنِي ملك بيده السّيف صلتاً6 يصدّني عنها، وأنّ على كلّ نقب منها ملائكة يَحْرُسُونَها. قال7 رسول الله - صلّى الله عليه وسلّم- وطعن بمخصرته في المنبر "هَذِهِ طَيْبَةُ، هَذِهِ طَيْبَةُ، هَذِهِ طَيْبَةُ"، يَعْنِي: المدينة. "ألا هلْ كنْتُ حَدَّثْتُكم ذلك؟ ".
__________
1 في صحيح مسلم لا توجد: "قال الأولى".
2 في صحيح مسلم: "أما إنّ ذاك"، بدون اللام.
3 في صحيح مسلم لا توجد كلمة: "الدّجّال".
4 "طيبة" هي: المدينة، ويقال لها أيضاً: طابة.
5 في صحيح مسلم: "أن أدخل واحدة أو واحد منهما".
6 "صلتا" بفتح الصّاد وضمّها، أي: مسلولاً.
7 في صحيح مسلم: "قالت: قال رسول الله ـ صلّى الله عليه وسلّم ـ.

(1/189)

فقال النّاس: نعم. "فإنّه أعْجَبَنِي حديث تَمِيم: لأنّه1 وفق الّذي كنتحدّثتكم2 عنه وعن المدينة ومكّة ألا إنّه في بحر الشّام، أو بَحْر الْيَمَن؛ لا بل من قبل الْمَشْرِق، ما هو، من قبل3الْمَشْرِقِ ما هو، من قبل الْمَشْرِقِ ما هو، وأومأ بيده إلى الْمَشْرِقِ قالت: فحفظت هذا من رسول الله– صلّى الله عليه وسلّم.
(133) وله4 عن أنس. قال رسول الله– صلّى الله عليه وسلّم:
"ما من5 بلدٍ ألاّ سَيَطَؤُهُ الدّجّال إلاّ مكّة والْمدينة
__________
1 في صحيح مسلم: "أنّه وافق" بدون اللام.
2 في صحيح مسلم: "كنت أُحَدِّثُكم عنه".
3 "ما هو" قال القاضي: "لفظة: ما هو، زائدة، صلة للكلام ليست بنافية: والمراد إثبات أنّه في جهات المشرق.
4 صحيح مسلم بشرح النّووي ج18،كتاب الفتن وأشراط السّاعة، ص: 85.
وصحيح البخاري بشرح الفتح ج 9، ص: 95، مع اختلاف في اللّفظ.
5 في صحيح مسلم: "ليس من بلدٍ".

(1/190)

وليس نقب من نقابها1، إلاّ عليه الملائكة صافين تحرسها، فينْزل بِالسَّبْخَة2، فترجف المدينة ثلاث رَجْفَاتٍ يَخرج3 إليه منها كلّكافرٍ ومُنَافِقٍ".
وفي لفظٍ4: فيأتي سَبْخَةَ الْجُرُفِ فَيَضرب رواقةُ5.
(134) وله6 عنه أنّ رسول الله – صلّى الله عليه وسلّم-قال:
"يتبع الدّجّال من يَهُود أَصْبَهَان، سبعون ألفاً. عليهم الطَّيَالِسَة"7.
__________
1 في صحيح مسلم: "من أنقابها".
2 بالسّبخة، في القاموس: السّبخة: محركة ومسكنة، أرض ذات نزّ وملح.
3 في صحيح مسلم: "يخرج إليه منها كل كافرٍ ومنافقٍ" بالبناء للمعلوم.
4 صحيح مسلم بشرح النّووي، نفس الصّفحة.
5 "فيضرب رواقه"، أي: يَنْزل هناك، ويضع ثقله.
6 صحيح مسلم بشرح النّووي نفس الصّحيفة.
7 "الطّيالسة" جمع طيلسان، والطّيلسان أعجمي معرَّب، قال في معيار اللّغة: ثوب يلبس على الكتف، يحيط بالبدن ينسج للبس، خالٍ من التّفصيل والخياطة.

(1/191)

(135) وله1 عن أم شريك أنّها سمعت رسول الله – صلّى الله عليه وسلّم- يقول:
"لَيَفِرَّنَّ النّاسُ من الدّجّال في الْجبال"، قالت: يا رسول الله! فأين الْعَرَبُ يومئذٍ؟
قال: "هُمْ قَلِيلٌ".
(136) وله2 عن عمران سَمِعتُ رسولَ الله – صلّى الله عليه وسلّم- يقول:
"ما بَيْنَ خَلْق آدم إلى قيام السّاعة خلق أكبر من الدّجّال"3.
(137) وله4 عن أنس قال رسول الله – صلّى الله عليه وسلّم:
__________
1 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن، ص: 86.
2 صحيح مسلم بشرح النّووي، ج 18،كتاب الفتن وأشراط السّاعة، ص:86.
3 "خلق أكبر من الدّجال"، أي: أكبر فتنةً وأعظم شوكة.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة باب ذكر الدّجّال ص: 59.

(1/192)

"ومَا من نَبِيٍّ إلاّ وقد أَنْذَرَ أُمَّتَهُ الأَعْوَرَ الْكَذَّابَ ألا إنّه أعورُ – وإنّ ربّكم – عزّ وجلّ1 – ليس بأعور، ومكتوبٌ بَيْنَ عينيه: ك. ف. ر".
وفي روايةٍ2: بعد الْحُرُوفِ: أي: كَافرٌ.
وفي رواية3: ثمّ تَهَجَّاهَا: ك. ف. ر. "وَيَقْرَؤُهُ كل مسلم"4.
__________
1 لا توجد هذه الجملة في صحيح مسلم.
2 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن، وأشراط السّاعة، باب ذكر الدّجّال ص: 59.
3 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، باب ذكر الدّجّال، ص: 60، ولفظ الحديث:
"الدّجّال ممسوح العين، مكتوب بين عيْنيه كافر"، ثم تهاجاها ... الحديث.
ومعنى ممسوح العين: الممسوحة هي الطّافئة بالهمزة التي لا ضوء فيها، وهي أيضاً موصوفة في الرّواية الأخرى بأنّها ليست مجراء ولا ناتئة.
والصّحيح الذي عليه المحقّقون: أنّ هذه الكتابة على ظاهرها، وأنّها كتابة حقيقية، جعلها الله آية وعلامة من جملة العلامات القاطعة بفكره وكذبه وإبطاله، ويظهرها الله تعالى لكلّ مسلمٍ، كاتب وغير كاتبٍ، ويخفيها عمَن أراد شقاوته وفتنته ولا امتناع في ذلك.
4 في صحيح مسلم: "يقرؤه كلّ مسلم" بدون الواو.

(1/193)

(138) وله1 عن حذيفة: قال رسول الله – صلّى الله عليه وسلّم:
"الدّجّالُ أَعْورُ الْعَيْن الْيُسَرَى، جُفَالُ الشَّعَر2، معه جَنَّةٌ ونَارق" 3.
(139) وله4 عنه قال رسول الله– صلّى الله عليه وسلّم:
لأنا أعلم مع الدّجّال منه. معه نَهْرَان يَجْرِيَان؛ أحدهما رأي العين، ماء أبيض، والآخر رأي العين
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب ذكر الدّجال، ص: 60، 61.
2 "جفال الشّعر"، أي: كثيره.
3 تتمة الحديث في صحيح مسلم: "فناره جنة، وجنته نار".
قال العلماء: هذا من جملة فتنة، امتحن الله تعالى به عباده، ليحق الحقّ ويبطل الباطل، ثم يفضحه ويظهر للنّاس عجزه.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، بنفس الباب ص: 61.

(1/194)

نارٌ تَأَجَّجُ. فإمّا أدركن أحد1. فليأت النّهر الّذي يراه2 ناراً، ولْيُفَصِحَنَّ، ثُمَّ ليُطَأْطِيءْ رأسه فَيَشْرَبَ منه؛ فإنّه ماء بارد، وإنّ الدّجّال ممسوح العين. عليها ظَفرَةٌ غَلِيظَةٌ3 مَكْتُوبٌ بَيْنَ عينيه كافرٌ. يَقْرؤُه كل مؤمن، كاتبٌ وغير كاتبٍ.
(140) وله4 عن أبي هريرة. قال رسول الله صلّى الله عليه وسلّم:
"ألا أُخْبِرُكُم عن الدّجّال حديثاً ما حدّثه نَبِيٌّ قومه: إنّه أَعْوَرُ، وإنّه يَجِيءُ معه مثل الجنّة والنّار، فالتي
__________
1 "فإمّا أدركن أحد"، هكذا هو في أكثر النّسخ "أدركن"، وفي بعضهم: "أدركه"، وهذا الثّاني ظاهر، وأمّا الأوّل: فغريب من حيث العربية؛ لأنّ هذه النّون لا تدخل على الفعل الماضي.
2 "يراه" بفتح الياء وضمّها.
3 "ظفرة غليظة"،هي جلدة تغشي البصر، وقال الأصمعي: لحمة تنبت عن المآقي.
4 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب ذكر الدّجّال، ص: 62، 63.

(1/195)

يقول إنّها الْجنّة، هي النّار. وإنِّي أنذركم1 كما أنذر به نوح قومه".
(141) وله2 عن نافع:
"ألاَ إنّ المسيح الدّجّال أعور العين اليمنى؛ كَأَنَّ عينه عنبة طَافِئَةٌ"3.
(142) وله4 عن أبي سعيد قول ابن صَيَّادٍ له:
__________
1 في صحيح مسلم: "وإنّي أنذرتكم به".
2 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن أشراط السّاعة، باب ذكر الدّجّال ص: 58، 59.
ولفظ الحديث:
عَن نَافِع عَن ابْنِ عُمَرَ: أَنَّ رَسُولَ الله ـ صلّى الله عليه وسلّم ـ ذَكَرَ الدَّجَّالَ بَيْن ظَهْرانِي النَّاسِ فَقَالَ: "إنّ الله تعالى لَيْسَ بِأَعْوَرَ، أَلاَ وَأَنَّ الْمَسِيحَ الدَّجَّالَ أَعْوَرُ ... الحديث".
3 "كأنّ عينه عنبة طافئة"، أمّا طافئة: فرويت بالهمز وتركه، وكلاهما صحيح. فالمهموزة هي التي ذهب نورها، وغير المهموزة التي نتأت وطفت مرتفعة وفيها ضوء.
والعور في اللّغة: العيب، وعيناه معيبتان عوراوان، وإنّ إحداهما طافئة (بالهمزة) لا نور فيها، والأخرى طافية (بلا همز) ظاهرة ناتئة.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب ذكر ابن صياد ص: 50.

(1/196)

أَلَسْتَ سَمِعْتَ رسولَ الله – صلّى الله عليه وسلّم- يقول:
"إنّه لاَ يُولَدُ لَه؟ "، قلت: بلى. قال: فقد ولد لي. أو ليس سَمِعتَ رسولَ الله – صلّى الله عليه وسلّم-يقول: "لا يدخل الْمدينةَ ولا مكّة"؟ قلت: بلى. قال: فقد وُلدتُ بِالْمَدينة، وهَأَنَا أريد مكّة1. ألم2 يقل نَبِيُّ الله – صلّى الله عليه وسلّم-: "إِنّه يَهُودِي"، وقد أسلمت؟ ... الخ.
__________
1 في صحيح مسلم: "وهذا أنا أريد مكّة".
وتتمة هذه الرّواية عند مسلم بعد لفظ: أريد مكّة: "قال: ثُمَّ قال في آخر قولِهِ: أَمَا الله إِنِّي لأعْلَمُ مَوْلِدَهُ وَمَكَانَه، وَأَيْنَ هُوَ؟ قال: فَلَبِسَني"، ومعنى: لبسنِي بالتخفيف؛ جعلني ألتبس في أمره وأشكّ فيه.
2 ألم يقل نَبِيّ الله ـ صلّى الله عليه وسلّم ـ: "إنّه يهودي"، هذا اللّفظ من رواية أخرى عند مسلم عن أبي سعيد أيضاً في نفس الصّفحة ونصّها:
(عن أبي سعيدٍ الْخُدْرِيِّ قال: لي ابْن صائد ـ وأخذَتْنِي مِنْهُ ذَمَامَةٌ، هذا عَذَرْتُ النَّاسَ، مَا لي وَلَكُم يا أَصْحَابَ مُحَمَّدٍ؟ أَلَمْ يَقُلْ نَبِيُّ الله ـ صلّى الله عليه وسلّم ـ: "إنّهُ يَهُودِيٌّ؟ "، وقد أَسْلَمْتُ. قال: "وَلاَ يُولَدُ لَهُ"، وقد وُلِدَ لِيَ، وقال: إِنّ الله حَرَّم عَلَيهِ مَكَّة" وقَدْ حَجَجْتُ، قال: فَمَا زَالَ حَتَّى كّادَ أن يَأْخُذَ فِيَّ قَوْلُهُ. قال: فَقَالَ لَهُ، أَمّاَ والله إِنِّي لأعْلَمُ الآن حَيْثُ هُوَ وَأَعْرَفُ أباهُ وَأُمُّهُ. قال: وقيل لَهُ: أَيَسُرُّكَ أَنَّكَ الرَّجُلُ؟ قال: فَقَال: لَوْ عُرِضَ عَلَيَّ مَا كَرِهْتُ".
وذمامة: بذال معجمة مفتوحة ثم ميم مخفّفة، أي: حياء وإشفاق من الذّمّ واللّوم.
ومعنى: "حتّى كاد أن يأخذ في قوله"، بتشديد ياء فيَّ. وقوله: مرفوع، وهو فاعل يأخذ، أي: يؤثّر فيَّ وأصدقه في دعواه.

(1/197)

(143) وله1 قول حَفْصَةَ لابن عمر: ما تريد إليه؟ ألم تعلم أنّه قد قال:
"إنَّ أَوَّلَ مَا يَبْعَثُهُ على النّاس غَضَبٌ يَغْضَبُهُ".
(144) وله2 عن أبي الدّرداء، أنّ نبيّ الله – صلّى الله عليه وسلّم-قال:
__________
1 صحيح مسلم، بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب ذكر ابن صياد، ص: 58.
قالته أم المؤمنين ـ حفصة رضي الله عنها ـ لعبد الله بن عمر ـ تذكيراً له، وقد فعل مع ابن صياد ما أغضبه. انظر الحديث بأكمله في مسلم.
2 صحيح مسلم، بشرح النّووي، ج 6، فضل سورة الكهف ص: 92.

(1/198)

"مَنْ حَفِظَ عَشْرَ آياتٍ1 مِنْ سُورَةِ الْكَهْفِ عُصِمَ من الدّجّال ".
وفي رواية2: "مِنْ آخر الْكَهْفِ".
(145) وله3 عن عمرو بن ثابت: عن الصّحابة مرفوعاً:
"تَعَلَّمُوا4 أَنَّه لَنْ يَرَى أَحَدٌ مِّنْكُم رَبَّه حَتَّى يَمُوتَ".
__________
1 في صحيح مسلم: "مَن حفظ عشر آيات من أوّل سورة الكهف) بزيادة لفظ: أوّل.
2 ذكرها النّووي في شرحه للحديث السّابق ج 6، ص: 93.
قيل: سبب ذلك ما في أوّلها من العجائب والآيات، فمَن تدبّرها لم يفتن بالدّجّال، وكذا في آخرها قوله تعالى: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ} ، [الكهف، من الآية: 102] .
3 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، باب ابن صياد، ص: 55، والرّاوي للحديث عمر ثابت، لا عمرو، ولفظ الحديث: أنّّ رسول الله ـ صلّى الله عليه وسلّم ـ قال يوم حَذَّرَ النَّاسَ الدَّجَّالَ: "أنَّهُ مَكْتُوبٌ بَيْنَ عَيْنَيْهِ كَافِرٌ، يَقْرَؤُهُ مَن كَرِهَ عَمَلَهُ، أو يَقْرَؤُهُ كُلُّ مُؤْمِنٍ، وقال: تَعَلَّمُوا أنَّهُ ... " الحديث.
4 "تعلَموا"، اتّفق الرّواة على ضبط تعلموا بفتح العين واللام المشدّدة، قالوا: ومعناه: اعلموا. (وبعدها كلمة مطموسة) .

(1/199)

(146) وله1 عن ابن عمر عن النّبيّ – صلّى الله عليه وسلّم-قال:
"لتقاتلنّ اليهود، فَلْتَقْتُلَنَّهم حتّى يقول الْحَجَرُ: يا مسلم! هذا يَهُودِيٌّ، فتعال فَاقْتُلْهُ".
وفي رواية: "إلاّ الْغَرْقَدَ2؛ فَإِنَّهُ من شجر اليهود". رواه من حديث أبي هريرة.
(147) وقال ابن ماجه3: ثنا عليُّ بن محمّد ثنا عبد الرّحمن الْمَحَارِبِيّ عن إسْمَاعيلَ بن رافعٍ أبي رافعٍ، عن أبي عمرو الشّيبانِي – زرعة4، عن أبي أُمَامة5.
__________
1 صحيح مسلم بشرح النّووي، كتاب الفتن، ج 18، باب لا تقوم السّاعة حتّى يمرّ الرّجل بقبر الرّجل فيتمنّى أن يكون مكانه، ص: 44.
2 "الفرقد"، نوع من شجر الشّوك، معروف ببلاد بيت المقدس.
وقال أبو حنيفة الدّينوري: إذا عظمت العوسجة صارت غرقدة.
3 سنن ابن ماجه، ج 2، كتاب الفتَن، باب فتنة الدّجّال، ص: 1359، وما بعدها،
4 في سنن ابن ماجه: عن أبي زرعة الشّيباني، يحيى بن أبي عمر.
5 في سنن ابن ماجه: "عن أبي أمامة الباهلي".

(1/200)

قال: خطبنا رسول الله – صلّى الله عليه وسلّم- فكان أكثر خطبته حديثاً حدّثناه1 وحذرناه، وكَانَ مِنْ قوله أنّ قال: "إنّه لَمْ تَكُن2 فِتْنَةٌ فِي الأرض مُنْذُ ذَرَأَ الله آدم ـ صلّى الله عليه وسلّم3- أعظم من فِتْنَةِ الدَّجَّال، وإنّ الله ـ عزّ وجلّ ـ4 لم يبعث نبيّاً إلاّ حذّر أمّته الدّجّال. وأنا آخر الأَنْبِيَاء. وأنتم آخر الأمم، وهو خارج عليكم5 لا مَحَالَة؛ فإن6 يَخرج وأنا بَيْن ظَهْرانَيْكم فأنا حجيجُ كلِّ مسلم7، وإن يَخرج من بعدي فكلٌّ حجيجٌ بنفسه8، والله خليفتِي على كلّ مسلم، وإنّه يَخرج من خلّة بين الشّام والعراق، فََيعيثُ يَمِيناً ويَعِيث
__________
1 في سنن ابن ماجه: "حدّثناه عن الدّجّال".
2 في سنن ابن ماجه: "إنّه لم تكن فتنة"، بالتّاء بدل الياء.
3 في سنن ابن ماجه: "منذ ذرأ الله ذريّة آدم".
4 لا توجد هذه الجملة في سنن ابن ماجه.
5 في سنن ابن ماجه: "وهو خارج فيكم".
6 في سنن ابن ماجه: "وإن يخرج" بالواو.
7 في سنن ابن ماجه: "فأنا حجيج لكّ مسلمٍ".
8 في سنن ابن ماجه: "فكلّ امرئٍ حجيج نفسه".

(1/201)

شَمالاً. يا عباد اللهَ! أيّها النّاس1! فاثبتوا؛ فإنِّي سَأَصِفُهُ لكم صِفَةً. لَمْ يَصِفْهَا إِيَّاه نَبِيُّ قبلي ... إنّه يبدأ فيقول: أنا نِبِيٌّ وإنه لا نَبِيَّ بعدي2. ثمّ يَنْثَنِي3 فيقول: أنا ربّكم ولا ترون ربّكم حتّى تَمُوتوا، وإنّه أعور. وإنّ ربّكم – عزّ وجلّ-4 ليس بأعور، وإنّه مكتوبٌ بَيْن عينيه: كافرٌ، يقرؤه كلّ مُؤْمِنٍ: كاتبٌ وغير كاتبٍ5، وإنّ مِن فِتْنَته أنَّ مَعَهُ جَنَّةً وناراً6، فَمَنْ ابْتُلِيَ بِنَارِهِ فَلْيَسْتَعِذْ7 بالله، وليقرأ فَوَاتِيحَ الْكَهف؛ فتكون عليه برداً وسلاماً. كما كانت8 على إبراهيم – عليه السّلام–9 وإنّ مِنْ فِتْنَته: أنْ يقُولَ لأعْرَابِيٍّ:
__________
1 لا توجد جملة: "أيها النّاس"، في سنن ابن ماجه.
2 في سنن ابن ماجه: "ولا نَبِي بعدي"، بدون لفظ: إنّه.
3 في سنن ابن ماجه: "ثم يثني فيقول".
4 لا توجد هذه الجملة في سنن ابن ماجه.
5 في سنن ابن ماجه: "كاتب أو غير كاتبٍ) ، بأو بدل الواو.
6 في سنن ابن ماجه: "بعد هذه الجملة: "فَنَارُهُ جَنَّةٌ وَجَنَّتُه نارٌ".
7 في سنن ابن ماجه: "فليستغث".
8 في سنن ابن ماجه: "كما كانت النّار على إبراهيم".
9 لا توجد هذه الجملة في سنن ابن ماجه.

(1/202)

أَرَأَيْتَ إن بَعَثت لك أَبَاكَ وأُمُّكَ، أَتَشْهَدُ أنِّي ربُّك؟ فيقول: نَعَم. فَيَمْثُل1 له شيطانان في صورة أبيه وأمِّه، فيقولان: يا بُنَيّ! اتَّبِعهُ، فإنّه ربّك. وإنّ من فتنته أن يسلِّط على نفسٍ واحدةٍ يقتلها ينشرها بِالْمِنْشَار2؛ حتّى يُلْقَي شَقَّتَيْن، ثُمّ يقول: انظروا إلى عبدي: فإنّه أبعثه الآن3، ثمّ يَزْعمُ أن له ربًّا غيري. فبعثه الله تعالى فيقول له الخبيث: من ربّك فيقول: ربِّي الله، وأنت عدو الله، أنت الدّجّال، والله ما كنت بعد أشدّ بصيرة بك منِّي الْيَومَ".
قال أبو الحسن الطَّنَافَسِي: فحدثنا الْمَحَارِبِي. ثنا عبيد الله بن الوليد الوصّافيّ عن عطيّة عن أبي سعيد قال: قال رسول الله – صلّى الله عليه وسلّم: "ذلك الرَّجُلُ أَرْفَعُ أُمَّتِي دَرَجَةً فِي الْجَنَّة ".
__________
1 في سنن ابن ماجه: "فيتمثل له شيطانان".
2 في سنن ابن ماجه: "فيقتلها وينشرها بالمنشار".
3 في سنن ابن ماجه: "انظروا إلى عبدي هذا، فإنّي أبعثه الآن".

(1/203)

قال أبو سعيد: ما كنّا1 نُرَى ذلك الرّجل إلاّ عُمر ابن الخطّاب – رضي الله عنه2 – حتّى مضى لسبيله.
قال الْمحاربيّ: ثمّ رجعنا إلى حديث أبي رافع قال:
وإنّ مِنْ فِتْنَته أَن يَأْمُرَ السَّمَاءَ أنْ تُمْطِرَ فَتُمْطِرَ، ويَأْمُرَ الأرضَ أنْ تُنْبِتَ فَتَنْبِتَ.
وإنّ من فتنته أن يَمُرَّ بِالْحَيِّ فَيكَذِّبُوهُ3، فَلاَ تَبقَى لَهُم سَائمَةٌ إِلاَّ هَلَكَت.
وَإِنَّ مِن فِتْنَتِهِ أَن يَمُرَّ بِالْحَيِّ فيصدِّقوه4، فيَأْمُرُ السّماءَ أَنْ تُمْطرِ فَتُمطر، والأرض5 أن تُنْبت فَتُنْبت؛ حتّى تروح مواشيهم من يومهم ذلك أسمن ما كانت
__________
1 في سنن ابن ماجه: "والله ما كنا نرى"، بزيادة القسم.
2 لا توجد هذه الجملة في سنن ابن ماجه.
3 في سنن ابن ماجه: "وإن من فتنته أن يمر بالحيّ فيكذبونه! ".
4 في سنن ابن ماجه: "فيصدّقونه" بالنّون.
5 في سنن ابن ماجه: "ويأمر الأرض".

(1/204)

وأعظمه، وأمّده خواصر، وأدرّه ضروعاً، وإنّه لا يبقى شيء من الأرض إلاّ وَطِئَه وَظَهَر عليه إلاّ مكّة والْمدينة؛ فإنّه لا1 يَأْتِيهما من نَقْبٍ مِنْ نقَابِهما إلاّ لَقِيَتْهُ الْمَلائكةُ بالسُّيُوفِ صَلْتَةً2؛ حتّى يَنْزِلَ عند الظّريب3 الأَحْمَر، عند منْقَطَع السَّبْخَة4. فَتَرجفُ5 الْمَدينة بأهلها ثلاث رَجْفَاتٍ، فلا يَبْقَى منافقٌ، ولا مُنَافِقَةٌ إلاّ خَرج إليه فَتَنْفِي الْخَبَثَ6 منها كما ينفي الكيْرُ خَبَثَالْحديدِ، ويدعى ذلك اليوم يوم الْخَلاَص".
__________
1 في سنن ابن ماجه: "لا يأتيهما من نقب"، بدون لفظ: فإنّه، والنّقب: الطّريق بين جبلين.
2 "صلته"، أي: مجرّدة، يقال: أصلت السّيف، إذا جرّده من غمده، وضربه بالسّيف صَلْتَاً وصُلْتاً.
3 "الظّريب"، تصغير ظربٍ، بوزن كتف، والظّراب: الجبال الصّغار.
4 "السّبخة"، هي: الأرض التي تعلوها الملوحة، ولا تكاد تنبت إلاّ بعض الشّجر.
5 "فترجف"، أصل الرّجف: الحركة والاضطراب، أي: تتزلزل وتضطرب.
6 "الخبث" هو: ما تلقيه النّاس من وسخ الفضّة والنّحاس وغيرهما إذا أُذيبا.

(1/205)

فقالت أم شريك بنت أبي العَكَر: يا رسول الله! فأين العرب يومئذ؟ قال: "هُمْ قَلِيلٌ، وجلّهم ببيت المقدس، وإمامهم رجلٌ صالحٌ، قد1 تقدّم يصلِّي بِهم الصّبح، إذ نزل عليهم عيسى بن مريم الصّبح. فرجع ذلك الإمام ينكص2: يمشي الْقَهْقَرَى، ليتقدّم عيسى – عليه السّلام-3 يصلِّي بالنّاس. فيضع عيسى يده بين كتفيه، ثمّ يقول له: تقدّم فصلِّّ. فإنّها لك أقيمت. فيصلِّي بهم إمامهم. فإذا انصرف، قال عيسى – عليه السّلام- افتحوا الباب، فيفتح، ووراءه الدّجّال، معه سبعون ألف يهوديٌّ. كلّهم ذو سيف محلّى وساجٍ4؛ فإذا نظر إليه الدّجّال ذاب
__________
1 في سنن ابن ماجه: "فبينما إمامهم قد تقدّم يصلّي بهم".
2 "ينكص" النّكوص: الرّجوع إلى الوراء، وهو القهقري.
3 لا توجد هذه الجملة في سنن ابن ماجه.
4 "وساج" السّاج: هو الطّيلسان الأخضر، وقيل: الطّيلسان المقور, ينسج كذلك.

(1/206)

كما يذوب الملح في الماء، وانطلق1 هارباً، ويقول عيسى – عليه السّلام: إنّ لي فيك ضربة لن تَسبِقَنِي بها2، فيدركه عند باب لُدٍّ3 الشّرقي فيقتله، ويهزم الله اليهود، ولا يبقى شيء4 ممّا خلق الله يتوارى به يهوديٌّ إلاّ أنطق الله ذلك الشّيء، لا حجر ولا شَجَر ولا حَائِطَ ولا دَابَّة "إلاّ الْغَرْقَدَ فَإنَّه مِنْ شَجَرِهم لا ينطق) 5 إلاّ قال: يا عبد الله المسلم! هذا يهوديٌّ؛ فتعال فأقتله" 6.
قال رسول الله – صلّى الله عليه وسلّم:
"وإنَّ أَيَّامَهُ
__________
1 في سنن ابن ماجه: "وينطلق هارباً" بالمضارع.
2 "لن تسبقنِي بها"، أي: لن تفوّتها عليَّ.
3 في سنن ابن ماجه: "باب اللّدّ الشّرقي"، في النّهاية: لدّ، موضع بالشّام، وقيل: بفلسطين.
4 في سنن ابن ماجه: "فيهزم الله اليهود فلا يبقى شيءٌ"، بالفاء في الجملتين.
5 في سنن ابن ماجه: "إلاّ الغرقدة، فإنّها من شجرهم لا تنطق". بالتّأنيث.
والغرقدة: هو ضرب من شجر العضاة وشجر الشّوك.
6 في سنن ابن ماجه: "فتعال اقتله" بدون الفاء مع لفظ: اقتله.

(1/207)

أربعون سنة، السّنة كنصف السّنة، والسّنة كالشّهر، والسّنة1 كالْجمعة. وآخر أيّامه كالشَّرَرَةِ2، يصبح أحدكم على باب الْمدينة، فلا يبلغ بابها الآخر حتى يُمْسِيَ"، فقيل له: يا رسولَ الله! كيف نصلِّي في تلك الأيّام القِصَار؟ قال: "تُقَدِّرُون فيها الصّلاةَ، كما تُقَدِّرُونَها في هذه الأيام الطِّوال، ثُمّ صَلُّوا".
قال رسول الله – صلّى الله عليه وسلّم:
"فَيَكُونُ عيسى3 – عليه السّلام – في أمّتي حكماً4 عدلاً، وإماماً مُنْشِطاً: يَدُقُّ5 الصَّلِيبَ، ويَذْبَحُ الْخِنْزِيرَ6
__________
1 في سنن ابن ماجه: "والشّهر كالجمعة".
2 "كالشّررة": واحدة الشّرر، وهو ما يتطاير من النّار.
3 في سنن ابن ماجه: "فيكون عيسى بن مريم ـ عليه السّلام ـ".
4 "حكماً أي: حاكماً بين النّاس ومقسطاً"، أي: عادلاً في الحكم.
5 يدقّ الصّليب، أي: يكسره بحيث لا يبقى من جنس الصّليب شيءٌ.
6 "ويذبح الخنْزير"، أي: يحرم أكله أو يقتله بحيث لا يوجد في الأرض ليأكله أحدٌ، والحاصل أنّه يبطل دين النّصارى.

(1/208)

ويضع الْجِزْيَةَ1. ويَتْرُكُ الصَّدَقَةَ2، فلا يسعى على شارةٍ ولا بعير، وتُرْفَعُ الشَّحنَاءُ والتَّبَاغُض، وتَنْزع حمَة3 كلِّ ذات حمة، حتّى يدخل الْوليد يده في الْحَيَّة، فلا تضرّه، وتُفرُّ4 الوليدة الأسد، فلا يضرها، ويكون الذِّئب في الغنم كأنّه كلبها. وتُمْلأُ الأرض مِنَ السِّلْمِ كَمَا يُمْلأُ الإِنَاءُ من الْمَاءِ، وتكون الْكَلْمَةُ واحِدَةً، فلا يعبد إلاّ الله، وتَضَعُ الْحَربُ أَوْزَارَها، وتُسْلَب قريشٌ ملْكَها، وتكون الأرض كَفَاثُور5 الفضّة، تنبت نباتها بعهد آدم – عليه السّلام ـ6
__________
1 "ويضع الجزية"، أي: لا يقبلها من أحدٍ من الكفرة، بل يدعوهم إلى الإسلام.
2 "ويترك الصّدقة"، أي: الزّكاة، لكثرة الأموال، فلا يسعى. قال في النّهاية: أي: يترك زكاتها فلا يكون لها ساعٍ.
3 "حمة" بالتّخفيف: السّمّ، ويطلق على إبرة العقرب للمجاورة؛ لأنّ السّمّ منها يخرج.
4 "وتفرّ" أي: تحمله على الفرار.
5 "كفاثور الفضّة"،الفاثور: الخوان، وقيل: هو طست أو جام من فضّةٍ أو ذهبٍ.
6 لا توجد هذه الجملة في سنن ابن ماجه.

(1/209)

حتّى يَجْتَمِعَ النَّفَر على الْقِطف1 من الْعِنَب فَيشْبعَهُم، ويَجْتَمِع النَّفَر على الرُّمَّانَة فتشبعهم، ويكون الثور بكذا وكذا: من المال، وتكون الَفَرس بالدُّرَيْهِمَاتِ".
قيل: يا رسول الله! وما يرخص الفرس؟ قال:
"لا تركَب لِحَرٍب أَبَداً" فقيل له: وما2 يغلي الثّور؟ قال: "تُحرثُ الأرض كُلُّها. وإنَّ قبلَ خُروجِ الدّجّال ثلاثَ سَنَواتٍ شِدَاٍد، يصيب النّاس فيها جُوعٌ شَدِيدٌ، فيأمر3 الله السّماء في السّنة الأولى أن تَحْبِسُ ثُلُثَ مَطَرِها، ويأمر الأرض أن4 تَحْبِسُ ثُلُثَ نَبَاتِها، ثُمّ يأمر الله السّماء في السّنة الثّانية5، فتَحْبِسُ ثلثي مطرها، ويأمر الأرض فتَحْبِسُ ثلثي نباتِها، ثمّ يأمر الله السّماء في السّنة
__________
1 "القطف" العنقود، وهو اسم لكلّ ما يقطف.
2 في سنن ابن ماجه: "فما يغلي" بالفاء.
3 في سنن ابن ماجه: "يأمر الله السّماء"، بدون الفاء.
4 في سنن ابن ماجه: "ويأمر الأرض فتحبس" بدون لفظ أن.
5 في سنن ابن ماجه: "ثم يأمر السّماء في الثّانية) بدون لفظي: الله، السّنة.

(1/210)

الثّالثة، فتَحْبِسُ مطرها كلّه، فلا تقطر قطرة1، ويأمر الأرض فتَحْبِسُ نباتِها2، فلا تنبت خضراء، ولا يَبْقَى ذات ظلْفٍ إلاّ هلك3، إلاّ ما شاء الله".
فقيل: فما يعيش النّاس في ذلك الزّمان؟ قال: "التَّهْلِيل والتَّكْبِير والتَّسْبِيح والتَّحْمِيد، ويَجري ذلك عليهم مجري الطّعام.
قال ابن ماجه: سمعت أبا الحسن الطّنافسيّ يقول: سمعت عبد الرّحمن الْمحاربِيّ يقول: ينبغي أن يدفع هذا الحديث إلى المؤدِّب، حتّى يعلِّمه الصِّبيان في الكتّاب.
__________
1 "فلا تقطر قطرة" في المصباح، يتعدّى، ولا يتعدى، هذا قول الأصمعي.
وقال أبو زيد: لا يتعدى بنفسه، بل بالألف.
2 في سنن ابن ماجه: "فتحبس نباتها كلّه"، بزيادة لفظ التّأكيد.
3 في سنن ابن ماجه: "فلا تبقى ذات ظلفٍ إلاّ هلكت"، بالتّأنيث.
والظّلف: هو لما اجتر من الحيوانات كالبقرة والظّبي، بِمَنْزلة الحافر للفرس.

(1/211)


باَبُ نُزُولِ عِيسَى عَلَيْهِ الصَّلاَةُ وَالسَّلاَمُ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باَبُ نُزُولِ عِيسَى1 عَلَيْهِ الصَّلاَةُ وَالسَّلاَمُ
__________
1 يُسَمّى عيسى ـ عليه الصّلاة والسّلام ـ بالمسيح.
وقد اختلف العلماء في سبب تسميته مسيحاً.
قال الواحدي: ذهب أبو عبيد واللّيث: إلى أنّ أصله بالعبرانية مشيحاً، فعرّبته العرب وغيّرت لفظه كما قالوا: موسى، وأصله: موشى، أو ميشا بالعبرانية، فلما عرّبوه غيّروه، فعلى هذا لا اشتقاق له.
قال: وذهب أكثر العلماء إلى أنّه مشتقٌ، وكذا قال غيره: إنّه مشتق على قول الجمهور، ثم اختلف هؤلاء.
فحكى عن ابن عبّاس ـ رضي الله عنهما ـ أنّه قال: لأنّه لم يمسح ذا عاهة إلاّ بُرِئَ.
وقال إبراهيم وابن الأعرابي: المسيح: الصّديق.
وقيل: لأنّه ممسوح أسفل القدمين، لا أخمص له.
وقيل: لمسح زكريا إيّاه.
وقيل: لمسحه الأرض، أي: قطعها.
وقيل: لأنّه خرج من بطن أمّه ممسوحاً بالدّهن.
وقيل: لأنّه مسح بالبركة حين وُلدِ.
وقيل: لأنّ الله تعالى مسحه، أي: خلقه خلقاً حسناً.
وقيل: غير ذلك. والله أعلم. اهـ. نووي.
ونزول عيسى ـ عليه الصّلاة والسّلام ـ حقّ عند جمهور المحدِّثين والمفسِّرين والفقهاء، وقد جاء به كثير من الأحاديث الصّحيحة

(1/212)

......................................
__________
في كتب السّنة، كما جاء به القرآن الكريم. قال تعالى: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ، [النّساء، من الآية: 159] .
قال ابن كثير: قال ابن جرير: أولى الأقوال بالصّحّة في تفسير هذه الآية: أنّه لا يبقى أحد من أهل الكتاب بعد نزول عيسى ـ عليه الصّلاة والسّلام ـ إلاّ آمن به قبل موت عيسى ـ عليه الصّلاة والسّلام ـ، ثم قال ابن كثير: ولا شكّ أنّ هذا الذي قاله ابن جرير هو الصّحيح؛ لأنّه المقصود من سياق الآي في تقرير بطلان ما ادّعته اليهود من قتل عيسى وصلبه وتسليم مَن سلم لهم من النّصارى الجهلة ذلك، فأخبر الله: أنّه لم يكن الأمر كذلك، وإنّما شبّه لهم فقتلوا الشّبه وهم لا يتبيّنون ذلك، ثم إنّه رفعه إليه، وإنّه باقٍ حيٌّ، وإنّه سيَنْزِلُ قبل يوم القيامة، كما دلّت عليه الأحاديث المتواترة، فيقتل مسيح الضّلالة ويكسّر الصّليب، ويقتل الْخِنْزِير، يضع الجزية ـ يعني: لا يقبلها من أحدٍ من أهل الأديان بل لا يقبل إلاّ الإسلام أو السّيف ـ، فأخبرت هذه الآية الكريمة: أنّه يؤمن به جميع أهل الكتاب حينئذٍ، ولا يتخلّف عن التّصديق به واحدٌ منهم: {وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً} ، [النّساء، من الآية: 159] .
أي: بأعمالهم التي شاهدها منهم قبل رفعه إلى السّماء، وبعد نزوله إلى الأرض.
فأمّا مَن فَسَّر هذه الآية بأنّ المعنى أنّ كلّ كتابي لا يموت حتّى يؤمن بعيسى أو بمحمّدٍ ـ عليهما الصّلاة والسّلام ـ.
فهذا هو الواقع، وذلك أنّ كلّ أحدٍ عند احتضاره ينجلي له ما كان جاهلاً به فيؤمن به، ولكن لا يكون ذلك إيماناً نافعاً له إذا كان قد شاهد الملك، كما قال تعالى:
{وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ} ، [النّساء، من الآية: 18] .
وقال تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ

(1/213)

.................................................................
__________
وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} ، [غافر، الآيتان: 84-85] .
وفي حديث أبي هريرة عند مسلم ج 2، ص: 189، بشرح النّووي، يقول أبو هريرة بعد أن روى حديث نزول عيسى هذا، واقرؤوا إن شئتم:
{وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ، [النّساء، من الآية: 159] ، وفيه دلالة ظاهرة على أنّ مذهب أبي هريرة في الآية أنّ الضّمير في موته يعود على عيسى ـ عليه الصّلاة والسّلام ـ كما ذكر، والرّاوي أعرف بما رواه.
وقال الله تعالى: {وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً} ، [آل عمران، من الآية: 46] .
يقول ابن جرير عند تفسيره لهذه الآية ص: 272، ج 3، نقلاً عن ابن زيد، يقول في قوله تعالى: {وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً} ، [آل عمران، من الآية: 46] ، قال: وقد كلّمهم عيسى في المهد، وسيكلّمهم إذا قتل الدّجّال وهو يومئذٍ كهل، يعني: كما أنّ كلامه في المهد آية ومعجزة يكون كلامه كهلاً، ولا يكون كهلاً آية، إلاّ بعد نزوله وقتله الدّجّال كما صرّحت بذلك الأحاديث.
وقال تعالى: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ، [الزّخرف، من الآية: 61] .
قال ابن كثير عند تفسيره لهذه الآية: "الصّحيح أنّ الضّمير عائد على عيسى ـ عليه الصّلاة والسّلام ـ فإنّ السّياق في ذكره، ثم المراد بذلك نزوله قبل يوم القيامة.
ويؤيّد هذا المعنى القراءة الأخرى: [وَإِنَّه لَعَلَمٌ للسَّاعة] ، أي: أمارة ودليل على وقوع السّاعة.
قال مجاهد: "وإنّه لعلم للساعة، أي: آية للسّاعة خروج عيسى بن مريم ـ عليه الصّلاة والسّلام ـ قبل يوم القيامة.

(1/214)

.............................................................
__________
وهكذا روى عن أبي هريرة وابن عبّاس وعكرمة والحسن وقتادة وغيرهم، وقد تواترت الأحاديث عن رسول الله ـ صلّى الله عليه وسلّم ـ أنّه أخبر بِنُزُول عيسى ـ عليه الصّلاة والسّلام ـ قبل يوم القيامة إماماً عادلاً وحَكَماً مقسطاً.
وليس المراد بِنُزُول عيسى ـ عليه الصّلاة والسّلام ـ إنّه يَنْزِل بشرية متجدّدة غير شريعة نبيّنا محمّد ـ صلّى الله عليه وسلّم ـ، وإنّما نزل مقرِّراً لهذه الشّريعة، ومجدِّداً لها؛ إذ هي آخر الشّرائع، ومحمّد ـ صلّى الله عليه وسلّم ـ آخر الرّسل.
قال الله تعالى: {وَخَاتَمَ النَّبِيِّينَ} ، [الأحزاب، من الآية: 40] .
وقال ـ صلّى الله عليه وسلّم ـ: "لا نَبِيَّ بَعدي".
وقال رسول الله ـ صلّى الله عليه وسلّم ـ: "مثلي ومثل الأنبياء كمثل رجلٍ بنى داراً فأكلمها وأحسنها إلاّ موضع لبنة، فكان مَن دخلها ونظر إليها قال: ما أحسنها إلاّ موضع هذه اللّبنة! فأنا موضع هذه اللّبنة ختم بي الأنبياء ـ عليهم الصّلاة والسّلام ـ. رواه أبو داود الطّيالسي، ورواه الخباري ومسلم والتّرمذي إلى غير ذلك من الأحاديث.
وأجمع المسلمون على أنّه لا نبي بعد نَبِيّنا محمّدٍ ـ صلّى الله عليه وسلّم ـ، وأنّ شريعته مؤبّدة إلى يوم القيامة.
والحكمة في نُزُول عيسى ـ عليه الصّلاة والسّلام ـ دون غيره من الأنبياء: الرّدّ على اليهود في زعمه: أنّهم قتلوه، فبيّن الله تعالى كذبّهم، وأنّه الذي يقتلهم.
أو نُزُوله لدنوّ أجله ليدفن في الأرض؛ إذ ليس لمخلوق من التّراب أن يموت في غيره.
وقيل: إنّه دعا الله ـ لما رأى صفة محمّدٍ وأمّته ـ أن يجعله منهم فاستجاب الله دعاءه وأبقاه حتّى يَنْزِلَ في آخر الزّمان مجدِّداً الأمر الإسلام، فيوافق خروج الدّجّال فيقتله، والأوّل أوجه.

(1/215)

(148) ولِمسلم1: عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم:
"ليَنْزِلَنّ2 ابن مريم حكماً عادلاً، فَلَيَكسرَنّ الصّليبَ، ولَيَقْتُلَنَّ الْخِنْزِيرَ، ولَيَضَعَنَّ الْجِزْيَةَ ولَيَتْرُكَنَّ الْقَلاَئِصَ3، فلا يسعى عليها، ولَتَذْهَبَنَّ
__________
1 صحيح مسلم، بشرح النّووي، ج 2، كتاب الإيمان، باب نُزول عيسى بن مريم، ص: 192.
2 في صحيح مسلم: "والله لَيَنْزِلَن" بالقسم.
3 في صحيح مسلم: "ولتُتْركَن القلاص"، والقلاص جمع القلوص، وهي من الإبل كالفتاة من النّساء والحدث من الرّجال، ومعناه: أن يزهد فيها ولا يرغب في اقتنائها لكثرة الأموال، وقلّة الآمال وعدم الحاجة، والعلم بقرب القيامة، وإنّما ذكرت القلاص لكونها أشرف الإبل، التي هي أنفس الأموال عند العرب، وهو شبيه بمعنى قول الله ـ عزّ وجلّ ـ: {وَإِذَا الْعِشَارُ عُطِّلَتْ} ، [التّكوير: 4] .
ومعنى: لا يسعى إليها: لا يعتني بها، أي: يتساهل أهلها فيها ولا يعتنون بها. هذا هوا الظّاهر، وقال القاضي عياض وصاحب المطالع ـ رحمهما الله ـ: معنى لا يسعى عليها، أي: لا تطلب زكاتها؟ إذ لا يوجد مَن يقبلها.

(1/216)

الشَّحْنَاءُ وَالتَّبَاغُضُ والتَّحَاسُدُ، ولَيَدُعُوَنَّ1 إلى الْمال فلا يقبله أحد".
(149) وعنه2، قال رسول الله – صلّى الله عليه وسلّم:
"كَيْفَ أنتم إذا نزل ابن مريم فِيْكُم، وإِمَامُكم منكم؟ ".
(150) وفي رواية3: "فأَمكُم مِنْكُم".
__________
1 "وليدعون"، بضمّ العين وفتح الواو وتشديد النّون، وإنّما لا يقبله أحد لما ذكر من كثرة الأموال، وقصر الآمال، وعدم الحاجة، وقلّة الرّغبة، للعلم بقرب السّاعة.
2 صحيح مسلم بشرح النّووي، ج 2، كتاب الإيمان، باب نُزول عيسى بن مريم ـ عليه الصّلاة والسّلام ـ ص: 193.
3 صحيح مسلم، بشرح النّووي، ج 2، كتاب الإيمان، باب نُزول عيسى بن مريم ـ عليه الصّلاة والسّلام ـ ص: 193.
ولفظ الحديث:"كَيْفَ أَنْتُم إذا نَزَلَ فِيكُم ابنُ مريَمَ فَأمّكُم مِنْكُم"،ص:193.

(1/217)

قال ابن أبِي ذئب: تدري ما: فأمكم1 منكم؟ قلت: تُخْبِرُنِي. قال: فأمّكم بكتاب ربِّكم2 وسنّة نبيِّكم ـ صلّى الله عليه وسلّم ـ.
(151) ولأحمد3 في المسند عن عائشة. قال رسول الله – صلّى الله عليه وسلّم:
"يَخْرج الدّجّالُ، فَيَنْزِلُ عيسى بن مريم فَيَقْتُلُه، ثُمّ يَمْكُثُ فِي الأرض أَربَعِيْن سنةً إماماً عادلاً، حكماًَ مقسطاً".
__________
1 في صحيح مسلم: "تدري ما: أمكم منكم؟ "، بدون الفاء.
2 في صحيح مسلم: "بكتاب ربّكم ـ تبارك وتعالى ـ".
3 مسند الإمام أحمد ـ الجزء السّادس ـ ص: 75، ولفظ الحديث: عن عائشة ـ رضي الله عنها ـ قالت: دَخلَ عَلَيَّ رسولُ الله ـ صلّى الله عليه وسلّم ـ، وأنا أبكي، فقال: "مَا يُبْكِيكِ؟ "، قلت: يا رسولَ الله! ذكرت الدّجّال، فَبَكَيْتُ.
فقال رسولُ الله ـ صلّى الله عليه وسلّم ـ: "إِن يَخْرُج الدَّجَّالُ وأنا حَيٌّ كَفَيْتُكُمُوهُ، وإِن يَخْرُجِ الدَّجَّال بَعْدِي، فإنَّ رَبَّكُم ـ عزَّ وجَلَّ ـ لَيْسَ بِأَعْوَرَ، إِنَّهُ يَخْرُجُ فِي يَهُودِيَّةِ أَصْبَهَانَ حَتَّى يَأتِيَ الْمَدِينَةَ، فَيَنْزِلَ نَاحِيَتَهَا، وَلَهَا يَوْمِئِذٍ سَبْعَةُ أَبْوَابٍ، عَلَى كُلِّ ثُقبٍ مِنْهَا مَلَكَان، فَيَخْرُجُ إِلَيهِ شِرَارُ أَهْلِهَا، حَتَّى يَأْتِي فلسطينَ ـ باب لُدٍّ ـ فَيَنْزِل عِيسَى ـ عليه السّلام ـ فَيَقْتُلُه ثُمَّ يَمْكُثُ عيسى ... " الحديث.

(1/218)

(152) وله1: في الزّهد: عن أبي هريرة. قال:
"يَلْبَثُ عيسى في الأرض أربعين2 لو يقول للبطحاء: سيري3 عسلاً لكانت".
(153) وللحاكم في المستدرك4 عن ابن ميعود عن النّبيّ – صلّى الله عليه وسلّم – قال:
"بَيْنَ أُذُنَي الدّجّال أربعون ذراعاً".
وذكر الحديث إلى أن قال:
"ويَنْزِلُ عيسى بن مريم فيقتله، فَيُمَتَّعُوا أربعين
__________
1 المعجم الصّغير للطّبراني، ج 2، ص: 211، وقد نسبه للإمام أحمد في الزّهد.
2 في المعجم: "أربعين سنة".
3 في المعجم: "سيلي عسلا لسالت"، باللام في الفعل بدل الرّاء، وبالفعل لسالت بدل: لكانت.
4 لم نجد الحديث في مكانه في المستدرك للحاكم، إلاّ الجزء الأوّل منه في حديثٍ لجابرٍ ولفظه:
"وله حمار يركبه عرض ما بين أذنيه أربعون ذراعاً"، ج 4، كتاب الفتن، ص: 530.
وقد ذكره الطّبراني في المعجم الصّغير ج 2، ص: 211، ونسبه كذلك إلى الحاكم في المستدرك عن ابن مسعود، وأوّله: "بين أذني حمار الدّجّال"، مع اختلاف في الألفاظ.

(1/219)

سنة، لا يَمُوت أحد منهم، فارعوا، وتمرّ الماشية بين الزَّرعين، لا تأكل منه سنبلةً واحدةً، والْحيّات والعقارب لا تؤذي أحداً، والسِّباع على أبواب الدور لا يؤذُون أحداً. ويأخذ الرّجل الْمُدَّ الْقَمح فَيبذُرُهُ بلا حرثٍ، فَيَجِيء منه سبعمائة مُدٍّ، فيمكُثُون في ذلك حتّى يكسر سدٌّ يَأْجُوج ومَأْجُوج، فيمرحون ويفسدون، فيبعث الله دابّة من الأرض، فتدخل في آذانِهم، فيصبحون موتى أجْمعين. وتَنْتُنُ الأرض منهم، فيؤذون النّاس بِنَتنهم، فيستَغيثُون بالله، فيبعث الله ريحاً يمانية غبْراً، وتكشف ما بهم بعد ثلاثة، وقد قذفت جيفهم في البحر، ولا يَلبثُون إلاّ قليلاً حتّى تطلع الشّمس من مغربِها".
(154) وله1 فيه أيضاً في المختارة عن
__________
1 المستدرك للحاكم ج 4، كتاب الفتن والملاحم، ص: 457. وقال: هذا حديث صحيح الإسناد ولم يخرّجاه.

(1/220)

بريدة. قال رسول الله – صلّى الله عليه وسلّم:
"إنّ لله تعالى ريْحاً يبعثُهَا على رأس مائة سنةٍ، تَقْبُضُ روح كلِّ مُؤْمنٍ".
(155) ولابن أبي شيبة: عن1 ابن عمرو: أنّه قال لرجلٍ من أهل العراق:
هل تَعْرِفُ أرضاً فيكم كثيرة السِّباخ، يُقَالُ لَها كُوثَي. قلت: نعم. قال:
"مِنْها يَخْرجُ الدّجّالُ".
ثمّ قال2:
"إنّ الأشْرَارَ بعد الأخيار عشرين
__________
1 ذكره الإمام عبد الرّزّاق الصّنعاني في مصنّفه ج 11، ص: 395، باب الفتن حديث رقم: (20829) ، مع اختلاف في اللّفظ، ورواه عن عبد الله بن عمرو بن العاص.
وذكره الطّبراني في المعجم الصّغير ج 2، باب ذكر مدّة مكث النّاس بعد طلوع الشّمس من مغربها ص: 212، غير أنّه قال عن عبد الله بن عُمَرَ.
2 هذا تتمة لكلام ابن عمرو، وقال الطّبراني: أخرجه بن حماد في الفتن.

(1/221)

ومائة سنةٍ. لا ندري أحد من النّاس متى يدخل أوّلها؟ ".
وقال1: ثنا وكيع: عن إسماعيل: عن خثيمة.
قال: يَبْقَى النّاس بعد طلوع الشّمسِ من مغربِها عشرين ومائة سنة.
(156) وقال: عبد2 بن حميد: نا يزيد بن هرون: نا إسْمَاعيل بن أبي خالد: سمعت أبا خيثمة يحدِّث عن عبد الله بن عمرو. قال:
"يَبْقَى النّاس بَعْدَ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِها عشرين ومائة سنة".
__________
1 ذكره كذلك الطّبراني في المعجم الصّغير ج 2، ص: 313، وقال كذلك عن عبد الله بن عُمَر، وأوّل الحديث:"يمكثُ"بدل:"يبقى".ونسبه إلى ابن أبي شيبة.
2 ذكره الطّبراني في المعجم الصّغير ج 2، ص: 213، باب ذكر مدّة مكث الناس بعد طلوع الشّمس من مغربها، غير أنّه قال: عن عبد الله بن عُمَرَ، ثم قال: أخرجه نعيم بن حماد في الفتن.

(1/222)

(157) ولأبِي نعيمٍ1: عن عبسة بن عمرو. قال:
لا تَقُومُ السَّاعَةُ حتّى تَعْبُدَ الْعَرَبَ مَا كَانَتْ تَعْبُدُ آباؤها عشرين ومائة سنة، بعد نزول عيسى بن مريم.
وللحاكم: عن بريدة: مرفوعاً: معناه.
__________
1 ذكره الطّبراني في المعجم الصّغير ج 2، ص: 213، نفس الباب قال:
أخرج نعيم عبن عبد الله بن عُمَرَ، قال: "لاَ تَقُومُ السَّاعَةُ حَتَّى تَعْبُدَ الْعَرَبُ مَا كانت تَعْبُدُ آباؤها عَشْرين ومَائَةَ عامٍ بَعْدَ نُزُولِ عيسى بْنِ مريم وبَعْدَ الدّجّال"، بزيادة قوله: "وبعد الدّجّال"، وبلفظ: "عامٍ"، بدل: "سنة".

(1/223)


بَابُ فِي سُكْنَى الْمَدِينَةِ وَعِمَارَتِهَا قَبْلَ السّاَعَةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ فِي سُكْنَى الْمَدِينَةِ وَعِمَارَتِهَا قَبْلَ السّاَعَةِ
(158) ولِمسلم1 عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم: "تَبْلُغُ الْمَسَاكِنُ إِهَاب. أو يهَاب" 2.
قال زُهَيْرٌ: قلت لسُهَيْلٍ: وكم3 ذاك من الْمدينة. قال: كذا وكذا ميلاً.
(159) ولأبِي داود4 عن ابن عمر. قال رسول الله
__________
1 صحيح مسلم شرح النّووي، ج 18، كتاب الفتن، باب في سكنى المدينة وعمارتها قبل السّاعة ص: 30.
2 "تبلغ المساكن إهاب أو يهاب"، أمّا إيهاب فبكسر الهمزة.
وأمّا يهاب فبياء مثناة تحت مفتوحة ومكسورة، والمشهور الأوّل، وهما اسم موضعٍ بقرب المدينة، يعني: أنّ المدينة تتوسع جدّا حتّى يصل مساكنها إلى ذلك الْموضع.
3 في صحيح مسلم: "فكم ذلك".
4 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الفتن، باب ذكر الفتن ودلائلها ص: 320.

(1/224)

صلّى الله عليه وسلّم: "يوشِكُ1 الْمُسْلِمُون أن يُحَاصَرُوا إلى الْمدينة. حتّى يكون أبعد مسالِحهم سُلاحٌ" 2.
قال الزّهريّ: وسلاحٌ قريب من خيبر.
(160) ولِمسلم3: عن أبي هريرة: سمعت رسول الله – صلّى الله عليه وسلّم- يقول:
__________
1 "يوشك المسلمون أن يحاصروا إلى المدينة"، يحاصروا بالبناء للمجهول، أي: يحبسوا ويلتجئوا إلى مدينة النَّبِيّ ـ صلّى الله عليه وسلّم ـ لمحاصرة العدوّ إيّاهم، أو يفرّ المسلمون من الكفار ويجتمعون بين المدينة وسلاح، أو أنّ بعضهم دخل في حصن المدينة، وبعضهم ثبتوا حواليها احتراساً عليها.
2 "أبعد مسالحهم سلاح"، مسالح جمع مسلحة، وأصله: موضع السّلاح، ثم استعمل للثّغر، وهو المراد هنا، أي: أنّ أبعد ثغورهم هذا الموضع القريب من خيبر، وقد يستعمل لقوم يحفظون الثّغور من العدوّ، وسلاح بضم السّين وفتحها: موضع أسفل خيبر.
3 صحيح مسلم بشرح النّووي، ج 9، كتاب الحجّ، باب في المدينة حين يتركها أهلها ص: 160.
وصحيح البخاري بشرح الفتح ج 4، كتاب فضائل المدينة، باب مَن رغب عن الْمدينة، ص: 89، مع اختلاف في اللّفظ.

(1/225)

يَتْرُكُون الْمدينةَ علَى خَيْرٍ مَا كانت، لا يَغْشَاهَا إلاّ العوافي1 – يريد عوافي السِّباع والطّير- يَخرج2 راعيان من مزينة، يريدان الْمدينة. يَنعَقَان3 بغنمها، فيجدانِها
__________
1 "لا يغشاها إلاّ العوافي"، العوافي، جمع عافية، وهي التي تطلب أقواتها، ويقال للذّكر: عاف.
قال ابن الجوزي: "اجتمع في العوافي شيئان:
أحدهما: أنّها طالبة لأقواتها من قولك: عفوت فلاناً أعفوه فأنا عاف والجمع: عفاة، أي: أثبت أطلب معروفه.
والثّاني: من العفاء، وهو الموضع الخالي الذي لا أنيس به، فإنّ الطّير والوحش تقصده لأمنها على نفسها فيه. شرح الفتح.
2 في صحيح مسلم: "ثم يخرج"، بزيادة: ثم
وأمّا معنى الحديث: فالظّاهر المختار: أنّ هذا التّرك للمدينة يكون في آخر الزّمان عند قيام السّاعة، وتوضّحه قصة الرّاعيين من مزينة، فإنّهما يخران على وجوههما حين تدركهما السّاعة.
وهما آخر مَن يحشر، كما ثبت في صحيح البخاري، وقد وقع عند مسلم بلفظ: "ثم يحشر راعيان".
3 "ينعقان"، أي: يصيحان بغنمهما، فالنّعيق زجر الغنم.

(1/226)

وحشاً1؛ حتّى إذا بلغا ثنيّةالوداع خرّاً على وجوههما2.
(161) وروى عمر بن3 منبِّه عن سُلَيْمَانَ بن الوليد ابن مسلم عن ابن لَهيعة عن أبي الزّبير، عن جابر عن عمر يقول: أنّه سَمع رسول الله – صلّى الله عليه وسلّم- يقول: "يَخْرجُ أَهلُ الْمدينة منها، ثمّ يَعُودُون إليها، فيعمرونَها حتّى تَمْتَلِئ. ثمّ يَخرُجون منها، فلا يَعُودُون إليها أبداً ".
وله: من حديث أبي سعيد نحوه.
(162) وله4: عن أبي هريرة. قال:
__________
1 "فيجدانها وحشا"، قيل: معناه: يجدانها خلاء، أي: خلية ليس بها أحد.
قال إبراهيم الحربي:"الوحش من الأرض: الخلاء، والصّحيح أنّ معناه: يجدانها ذات وحوش ويكون وحشاً بمعنى وحوشاً، وأصل الوحش: كلّ شيء توحش من الحيوان، وجمعه: وحوش، وقد يعبّر بواحده عن جميعه، كما في غيره".
2 "خرا على وجوههما"، أي: سقطا ميتين.
3 لم أنجده في الأصول التي بين أيدينا.
4 لم نجده فيما بين أيدينا من أصول.

(1/227)

والذي نفسي بيده لَيَكُونَنَّ بِالْمدينة مَلْحَمَةُ يُقَالُ لها الْحاَلِقَةُ، لا أقول: حَالقَةُ الشّعر، ولَكن حَالقَةُ الدِّين، فأخرجوا من الْمدينة ولو على قدر بريد".
(163) ولِمسلم1: عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم: "والّذي نَفسي بيده لا تَذْهَبَ الدُّنيا حتّى يَمُرَّ الرَّجُلُ على القبر، فَيَتَمَرَّغُ عليه، ويقول: يا ليتنِي كنت مكان هذا القبر، وليس به الدِّين إلاّ البلاء".
(164) وله2: عنه. قال رسول الله – صلّى الله عليه وسلّم:
__________
1 صحيح مسلم بشرح النّووي، ج 18،كتاب الفتن، باب لا تقوم السّاعة حتّى يمر الرّجل بقبر الرّجل فيتمنّى أن يكون مكان الميّت من البلاء، ص:34.
2 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، وأشراط السّاعة، الباب السّابق، ص: 35.
وصحيح البخاري بشرح الفتح، ج 3، كتاب الحجّ، باب هدم الكعبة، ص: 460.

(1/228)

"يُخَرِّبُ الْكَعْبَةَ ذُو السُّوَيْقَتَيْن1 من الْحَبَشَة".
(165) وللبخاري2: عن ابن عبّاس: عن النّبيّ – صلّى الله عليه وسلّم- قال: "كَأنِّي به أَسْوَدَ أَفْحَجَ3 يَقْلَعُها حَجَراً حَجراً" 4.
__________
1 "ذو السّويقتين"، هما: تصغير ساقي الإنسان، قال القاضي: "صغّرهما لرقّتهما، وهي صفة سوق السّودان غالباً، ولا يعارض هذا قوله تعالى: {حَرَماً آمِناً} ، [العنكبوت، من الآية: 67] ؛ لأنّ معناه: آمناً إلى قرب القيامة وخراب الدّنيا، ولهذا وقع في رواية سعيد بن سمعان: "لا يعمر بعده أبداً".
وقد قيل: ذلك فيه من القتال وغزو أهل الشّام له إلى غير ذلك من الوقائع، وكلّ ذلك لا يعارض قوله تعالى: {حَرَماً آمِناً} ، [العنكبوت، من الآية: 67] ، لأنّ ذلك إنّما وقع بأيدي المسلمين فهو مطابق لقوله ـ صلّى الله عليه وسلّم ـ: "ولن يستحلّ هذا البيت إلاّ أهله"، فوقع ما أخبر به النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وهو من علامات نبوّته، وليس في الآية ما يدلّ على استمرار الأمن المذكور فيها".
2 صحيح البخاري بشرح الفتح ج 3، كتاب الحجّ، باب هدم الكعبة، ص: 460.
3 "أسود أفحج"، أفحج بوزن أفعل بفاء ثم حاء ثم جيم، والفحج: تباعد ما بين السّاقين.
4 "حجراً حجراً"، حال، كقولك: بَوَّبْتُه باباً باباً.

(1/229)

(166) وقال أبو1 عبيد: ثنا يزيد بن هرون عن هشام بن حسّان عن حفصة عن أبي العالية عن علي في حديث:
"اسْتَكْثِرُوا مِنَ الطَّوَافِ بِهَذا الْبَيْتِ قبل أن يُحَالَ بَيْنَكُم وَبَيْنَه، وكَأَنِّي برجلٍ من الْحَبَشَةِ أَصْعَل2، أَصْحَم، حَمشَ السّاقَيْن3. قاعد عَلَيها وهي تُهدِم".
قال الأصمعي: أصعل كذا يروى: فأمّا كلام الْعَرَب فهو: صعل. بغير ألفٍ. وهو صغير الرّأس.
__________
1 ذكره ابن حجر في الفتح ج 3، كتاب الحجّ، باب هدم الكعبة، ص: 461، نقلاً عن أبي عبيد في غريب الحديث بلفظٍ: "أصلع أو قال: أصْمع، وقال: ورواه الفاكهي من هذا الوجه بلفظٍ: أصعل بدل أصلع، وهو الموافق لما في المخطوطة.
2 "أصعل"، الأصعل: الصّغير الرّأس، والأصمع: الصّغير الأذنين، والأصلع: مَن ذهب شعر مقدم رأسه.
3 "حمش السّاقين"، حمش: بحاء مهملة، وميم ساكنة ثم معجمة، أي: دقيق السّاقين وهو موافق لرواية أبي هريرة السّابقة حديث رقم: (164) .

(1/230)

(167) ولأبِي1 داود الطّيالسي عن أبي هريرة عن النّبيّ – صلّى الله عليه وسلّم- قال:
"كَأَنِّي2 يُبايعُ لِرَجُلٍ بينَ الرّكن والْمقَام، وأوّل من يستحلّ هذا البيت أهله، فإذا استحلّوه فلا تسأل عن هَلَكَةِ العرب، ثمّ تَجيء3 الْحبشة فيُخَرِّبونه خراباً، لا يعمر بعده، وهم الّذين يستخرجون كنْزه.
(168) ولِمسلم4 عن جابر بن عبد الله، قال:
__________
1 أبو داود الطّيالسي، الجزء العاشر، ص: 312، رقم الحديث: (2373) ، الطّبعة الأولى طبعة الهند سنة: 1331هـ.
وأوّل الحديث: "حدّثنا بن أبي ذئب، قال: أخبرني سعيد بن سمعان قال: سمعت أبا هريرة يحدّث أبا قتادة وهو يطوف بالبيت، فقال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "يبايع لرجلٍ بين الرّكن والمقام ... " الحديث.
2 لا توجد كلمة: "كأني في الطّيالسي".
3 في الطّيالسي: "ثم يجيء" بالياء بدل التّاء.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب: لا تقوم السّاعة حتّى يمرّ الرّجل بقبر الرّجل فيتمنّى أن يكون مكان الميّت من البلاء، ص: 38.

(1/231)

يُوشِك1 أهل العراق ألاّ يُجْبَى إليهم قَفِيزٌ، ولا دِرْهَمٌ. قلنا: من أين2؟ قال: من قبل الْعَجَم؟ يمنعون ذلك؟ 3، ثمّ قال: يوشك أهل الشّام ألاّ يُجْبِى إليهم دينارٌ ولا مدي. قلنا: من أين ذلك؟ 4. قال: من قبل الرّوم. ثمّ سكت5 هنيّةً. ثمّ قال: قال رسول الله– صلّى الله عليه وسلّم -:"يَكُونُ فِي آخر أُمَّتِي خليفةٌ يَحثُو6 المالَ حثياً.
__________
1 "يوشك أهل العراق"، معناه: يسرع وقد سبق شرح ألفاظ الحديث في حدث رقم: (101) .
2 في صحيح مسلم: "من أين ذاك".
3 في صحيح مسلم: "ذاك" بدل: ذلك.
4 في صحيح مسلم: "ذاك" بدل: ذلك.
5 "ثم سكت" في صحيح مسلم: "ثم أَسْكَتَ"، وذكر القاضي أنّهم ردّوه بحذف الألف كما في المخطوطة، وسكت وأسكت لغتان بمعنى: صمت.
وقيل: أسكت بمعنى: أطرق. وقيل: بمعنى: أعرض.
وقوله: هُنَيةً: فمعناها: قليلاً من الزّمان، وهو تصغير: هنة، ويقال: هنيهة أيضا.
6 "يحثو المال حثياً"، في رواية جابر هذه في صحيح مسلم: "يحثي"، بالياء، وفي رواية أبي سعيد عند مسلم: "يحثو المال حثياً" ص: 39، نفس الكتاب والباب، قال أهل اللّغة: يقال: حثيت أحثي حثياً وحثوت أحثو حثواً، لغتان، وقد جاءت اللّغتان في هذا الحديث. وجاء مصدر يحثي مع الفعل يحثو، وهو جائز من باب قوله تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتاً} ، [نوح: 17] .
والحثو: هو الحفن باليدين، وهذا الحثو الذي يفعله الخليفة يكون لكثرة الأموال والغنائم والفتوحات، مع سخاء نفسه.

(1/232)

ولا يعُدُّه عدّاً"1.
قيل2 لأبي نضرة وأبي العلا: تريان أنّه عمر بن عبد العزيز؟ قالا: لا.
(169) وله3 عن أبي سعيد وجابر، قالا: قال رسول الله – صلّ الله عليه وسلّم:
"يَكُونُ فِي آخر الزَّمَانِ خَلِيفَةٌ، يقسم الْمَالَ، ولا يَعُدُّهُ".
__________
1 "ولا يعدّه عدّاً"، في رواية جابر: "لا يعده"، بدون الواو، وما في المخطوطة موافق لرواية أبي سعيد في مسلم.
وقوله: "عدّاً"، مخالف لكثيرٍ من النّسخ؛ إذ فيها: "عدوا".
قال في المصباح: يقال: عددته عدّاً من باب قتل، والعدد بمعنى المعدود.
وفي بعضها: عدا، فحينئذٍ يكون مصدراً مؤكّداً.
2 في صحيح مسلم: "قال: قلت لأبي نضرة وأبي العلاء: أتريان أنّه عمر بن عبد العزيز؟ فقالا: لا.".
3 صحيح مسلم بشرح النّووي ج 18، نفس الباب ص: 39.

(1/233)


بَابُ مَا جَاءَ فِي الْمَهْدِيِّ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ مَا جَاءَ فِي الْمَهْدِيِّ1:
__________
1 قال صاحب كتاب عون المعبود شرح سنن أبي داود عند أوّل كتاب المهدي:
"وأعلم أنّ المشهور بين الكافّة من أهل الإسلام، على مَمرّ العصور: أنّه لا بدّ في آخر الزّمان من ظهور رجلٍ: من أهل البيت، يؤيّد الدِّين، ويظهر العدل، ويتبعه المسلمون، ويستولي على الممالك الإسلامية، ويُسَمَّى بـ: (المهدي) ، ويكون خروج الدّجّال وما بعده، ـ من أشراط السّاعة الثّابتة في الصّحيح ـ على أثره، وأنّ عيسى ـ عليه الصّلاة والسّلام ـ يَنْزِل من بعده فيقتل الدّجّال، أو يَنْزِل معه فيساعده على قتله، ويأتم بالمهدي في صلاته.
وخرّج أحاديث المهدي جماعة من الأئمة، منهم: أبو داود، والتّرمذي، وابن ماجه، والبزّار، والحاكم، والطّبراني، وأبو يعلى الموصلي.
وأسندوها إلى جماعةٍ من الصّحابة مثل: عليّ، وابن عبّاس، وابن عمر، وطلحة، وعبد الله بن مسعود، وأبي هريرة، وأنس، وأبي سعيد الخدري، وأمّ حبيبة، وأم سلمة، وثوبان، وقرّة بن إياس، وعليّ الهلالي، وعبد الله بن الحارث بن جزء ـ رضي الله عنهم ـ.
وإسناد أحاديث هؤلاء بين صحيحٍ، وحسنٍ، وضعيفٍ.
وقد بالغ الإمام المؤرِّخ عبد الرّحمن بن خلدون المغربي في تاريخه: في تضعيف أحاديث المهدي كلّها، فلم يصب بل أخطأ.

(1/234)

...........................................................
__________
وما روى مرفوعاً من رواية محمّد بن المنكدر عن جابر: "مَن كذّب بالمهدي فقد كفر"، فموضوع، والمتهّم فيه أبو بكر الأسكاف.
وربّما تمسّك المنكرون لشأن المهدي بما روى مرفوعاً: أنّه قال: "لا مهدي إلاّ عيسى بن مريم".
والحديث ضعّفه البيهقي والحاكم، وفيه: أبان بن صالح وهو متروك الحديث. والله اعلم.
وقال صاحب تحفة الأحوذي بشرح جامع التّرمذي، في باب ما جاء في المهدي، بعد أن نقل ما سبق من عون المعبود:
"قلت: الأحاديث الواردة في خروج الإمام المهدي كثيرة جدّاً، ولكن أكثرها ضعاف.
ولا شكّ في أنّ حديث عبد الله بن مسعود الذي رواه التّرمذي في هذا الباب لا ينحط عن درجة الحسن، وله شواهد كثيرة من بين حسان وضعاف.
فحديث ابن مسعود هذا مع شواهده وتوابعه صالح للاحتجاج بلا مرية.
فالقول بخروج الإمام المهدي وظهوره: هو القول الحقّ والصّواب. والله تعالى أعلم".
وقال القاضي الشّوكاني في الفتح الرّباني:
"الذي أمكن الوقوف عليه من الأحاديث الورادة في المهدي المنتظر خمسون حديثاً، وثمانية وعشرون أثراً، ثم سردها مع الكلام عليها. ثم قال:
"وجميع ما سقناه بالغ حدّ التّواتر، كما لا يخفى على مَن له فضل اطّلاع". انتهى كلام صاحب تحفة الأحوذي.
وحديث ابن مسعود الذي أشار إليه صاحب تحفة الأحوذي هو:
عن عبد الله بن مسعود، قال: قال رَسُولُ الله ـ صلّى الله عليه وسلّم ـ:
"لاَ تَذْهَبُ الدُّنْيَا حَتَّى يَمْلِكَ الْعَرْبَ رَجَلٌ مِن أَهْلِ بَيْتِي يُوَاطِئُ اسْمُهُ اسْمِي".
ثم قال التّرمذي: وفي الباب: عن عليّ، وأبي سعيدٍ، وأمّ سلمة، وأبي هريرة.
وقال: هذا حديث حسن صحيح.

(1/235)

(170) ولأبِي1 داود عن أمِّ سلمة: أنّ النَّبِيّ – صلّ الله عليه وسلّم- قال:
"يَكُونُ اخْتِلاَفٌ عِنْدَ مَوْتِ خَلِيفَةٍ، فيخرج رجلٌ من أهل الْمدينة2 هارباً إلى مكّة3، فيأتيه ناسٌ من
__________
1 عون المعبود بشرح سنن أبي داود ج 11، كتاب المهدي، ص: 375.
2 "فيخرج رجل من أهل المدينة"، أي: كراهية لأخذ منصب الأمارة، أو خوفاً من الفتنة الواقعة فيها.
3 "هارباً إلى مكّة"؛ لأنّها مأمن كلّ مَن التَجَأَ إليها، ومعبد كلّ مَن سكن فيها، فيأتيه ناس من أهل مكّة بعد ظهور أمره ويخرجونه ـ وهو كاره ويبايعونه بين الرّكن ـ أي: الحجر الأسود ـ والمقام ـ أي: مقام إبراهيم ـ عليه الصّلاة والسّلام ـ.
قال الطّيبِي ـ رحمه الله ـ: وهو المهدي بدليل إيراد أبي داود هذا الحديث في باب المهدي.

(1/236)

أهل مكّة، فَيُخْرِجُونَه وهو كارهٌ، فَيُبَايِعُونَهُ بيْن الرّكن والْمَقَام، ويُبعَثُ إليه بعثُ جَيْشٍ1 من الشّام، يَخسف2 بِهِم بِالبيداء، بين مكّة والْمدينة، فإذا رأى النّاس ذلك أَتَاهُ أَبْدَالُ الشّام3، وعَصَائِبُ4 الْعِرَاق، فيبايعونه، ثمّ ينشر5 رجل من قريش، أخواله
__________
1 في سنن أبي داود: "ويبعث إليه بعث من الشّام"، بدون لفظٍ: "جيش"، أي: لحربه وقتاله.
2 في سنن أبي داود: "فيخسف بهم" ـ بالفاء ـ والبيداء: أرض ملساء بين الحرمين، أو هو موضع بين مكّة والمدينة، ـ وهو أكثر ما يراد بها.
3 "أبدال الشّام"، أبدال جمع بدل بفتحتين. قال في النّهاية: "هم الأولياء الواحد بدل، سمّوا بذلك؛ لأنّهم كلّما مات منهم واحد بدل بآخر".
4 "وعصائب العراق" أي: خيارهم، من قولهم: عصبة القوم خيارهم.
قال في النّهاية:"جمع عصابة، وهم الجماعة من النّاس من العشرة إلى الأربعين، ولا واحد لها من لفظها، والمعنى: أنّ الأبدال والعصائب يأتون المهدي.
وفي سنن أبي داود: وعصائب أهل العراق.
5 وفي سنن أبي داود: "ثم ينشأ رجل من قريشٍ"، بدل ينشر.
هذا الرّجل هو الذي يخالف المهدي وينازعه في أمره، ويستعين عليه بأخواله، فيظهر الله أتباع المهدي عليه وعلى مَن يستعين بهم.

(1/237)

كلب، فيبعث إليهم بعثاً، فيظْهَرُون عليهم، وذلك بعث كلب، والْخيبةُ لِمَن لِم يشهد غَنِيمَةَ كَلْبٍ، فيقسم الْمال ويعمل في النّاس بسنّة نبيِّهم – صلّ الله عليه وسلّم، ويلقي الإسلام بِجرانه1 إلى الأرض، فيلبث سبع سنين، ثُمّ يُتوفّى ويصلِّي عليه الْمسلمون".
(171) وذكر2 ابن شيبة عن موسى بن إسماعيل، ثنا حَمّاد ابن سلمة، ثنا أبو الْمهدم عن أبي هريرة، قال: يَجِيء جيشٌ من قبل الشّام، حتّى يدخل الْمدينة، فيقاتل الْمقاتلة، ويبقُرُ بُطُونَ النِّساء. ويَقُولُون لِلْحُبْلَى في البطن: اقتلوا صافَة السُّوء. فإذا حلّوا البيداء من ذي الْحُلَيفَة خُسِفَ بِهِم. فلا يُدْرِك أَسْفَلُهُم أَعْلاَهُم،
__________
1 "ويلقي الإسلام بجرانه"، جرانه: بسكر الجيم بعدها رواء ثم نون: هو مقدم العنق.
قال في النّهاية: "الجران باطن العنق، ومنه حديث عائشة ـ رضي الله عنها ـ: "حتّى ضرب الحقّ بجرانه"، أي: قرّ قراره واستقام. كما أنّ البعير إذا برك واستراح مدّ عنقه على الأرض". انتهى.
2 لم نجده فيما بين أيدينا من أصول.

(1/238)

ولا أعلاهم أسفلهم. قال أبو المهدم: فلمّا جاء جيش ابن دلجة: قلنا: هم. فلم يكونوا هُمْ.
(172) ولمسلم1: عن أم سلمة2، وسئلت عن الجيش الّذي يخسف به. وكان ذلك في أيّام ابن الزّبير. فقالت: قال رسول الله – صلّى الله عليه وسلّم:
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب الخسف بالجيش الذي يؤم البيت، ص: 4.
وفي سنن ابن ماجه ج 2، كتاب الفتن، باب البيداء ص: 1351، بمعناه.
وكذلك في سنن أبي داود، بشرح عون المعبود ج 11، كتاب المهدي، 380 بمعناه أيضاً.
2 "عن أمّ سلمة"، قال القاضي: "قال أبو الوليد الكتاني: هذا ليس بصحيحٍ؛ لأنّ أمّ سلمة توفيت في خلافة معاوية، قبل موته بسنتين، سنة تسع وخمسين، ولم تدرك ابن الزّبير.
قال القاضي: قد قيل: إنّها توفيت أيّام يزيد بن معاوية، في أوّلها، فعلى هذا يستقيم ذكرها؛ لأنّ ابن الزّبير نازع يزيد أوّل ما بلغته بيعته، عند وفاة معاوية، ذكره الطّبري وغيره.
ومِمَن ذكر وفاة أمّ سلمة أيّام يزيد: أبو عمرو بن عبد البرّ في الاستيعاب، وكذلك أبو بكر بن أبي خيثمة".

(1/239)

"يعُوذُ بِالْبيت عائذٌ1، فيُبعثُ إليه بعثٌ. فإذا كانوا ببيداءَ من الأرض2 خُسِفَ بِهِم". فقلت: يا رسول الله! وكيف3 بِمَن كان كارهاً؟ قال: يُخْسَف بِهِم4 معهم، ولكنّه يُبْعَثُ يومَ الْقِيَامَة على نيِّته ".
قال أبو جعفر: هي بيداء المدينة. فقال له عبد العزيز بن رفيع: إنّما قالت: ببيداء من الأرض. فقال: كلاّ والله. إنّها لبيداء المدينة.
(173) ولأبي5 داود عن أبي سعيد أنّ النّبيّ -– صلّى الله عليه وسلّم- قال: "يكون في أُمَّتِي الْمهديّ: إن
__________
1 في صحيح مسلم: "يعوذ عائذ بالبيت".
2 "فإذا كانوا ببيداء من الأرض".
وفي رواية: ببيداء المدينة. قال العلماء: البيداء: كلّ أرضٍ ملساء لا شيء بها، وبيداء المدينة: الشّرف الذي قدام ذي الحليفة، أي: إلى جهة مكّة.
3 في صحيح مسلم: "فكيف بِمَن كان كارهاً"، بالفاء.
4 في صحيح مسلم: "يخسف به معهم"، بإفراد الضّمير في "به".
5 لم نجده في مظانّه في سنن أبي داود، وهو في سنن ابن ماجه، ج 2، كتاب الفتن، باب خروج المهدي ص: 1366.

(1/240)

قُصر1 فَسَبعٌ، وإلاّ فَتِسْعٌ. تَنعُمُ2 فيه أُمَّتِي نِعمةً لَم يسمعُوا3 بِمثلها قطٌّ، تُؤتي أُكُلُهَا، ولا تتْرُك4 منه شيئاً. والمال يومئذ كُدُوسٌ5، يقوم الرّجل فيقول: يا مَهْدِيُّ! أعطني، فيقول: خُذْ".
(174) وله6 عنه قال رسول الله – صلّى الله عليه وسلّم:
"الْمَهْدِيُ مِنّي7. أجلى الْجبهة8، أقنى الأنف9
__________
1 "إن قصر"، أي: بقاؤه منكم.
2 في سنن ابن ماجه: "فتنعم فيه".
3 في السّنن: "لم ينعموا مثلها قط".
4 في السّنن: "ولا تتدخر منهم شيئاً".
5 "كدوس" أي: مجموع كثير.
6 "وله عنه" أي: لأبي داود، عن أبي سعيد، عون المعبود بشرح سنن أبي داود، ج 11، كتاب المهدي، ص: 375.
7 "المهدي منِّي"، أي: من نسلي وذرّيّتي.
8 أجلى الجبهة، قال في النّهاية: "الجلا مقصوراً، انحسار مقدم الرّأس من الشّعر، أو نصف الرّأس. وهو دون الصّلع، فمعنى أجلى الجبهة: منحسر الشّعر من مقدم رأسه، أو واسع الجبهة".
9 "أقنى الأنف"، قال في النّهاية: "القنا في الأنف: طوله، ودقّة أرنبته، مع حدب في وسطه، والأرنبة: طرف الأنف، والحدب: الارتفاع.
قال القاري: "والمراد أنّه لم يكن أفطس، فإنّه مكروه الهيئة".

(1/241)

يَمْلأُ الأرضَ قسطاً وعَدْلاً كما مُلِئَتْ جوراً وظلماً1، يملك سبع سنين".
(175) وعن عبد2 الله عن النّبيّ – صلّى الله عليه وسلّم:
"لَوْ لَم يَبْقَ من الدّنيا إلاّ يوم – قال زائدة في حديثه – لَطَوَّلَ الله ذلك اليوم3؛ حتّى يبعث الله رجُلاً مِنْ أُمَّتِي4، أو من أهل بَيْتِي. يُواطِيءُ5 اسْمُهُ اسْمِي، واسْمُ أَبِيهِ اسْمَ أبِي".
صحّحه التِّرمذي6.
__________
1 في سنن أبي داود: "كما ملئت ظلماً وجوراً".
2 عون المعبود بشرح سنن أبي داود، ج 11، كتاب المهدي، ص: 369.
3 في سنن أبي داود بعد هذا اللّفظ: "ثم اتّفقوا".
4 في سنن أبي داود: "حتى يبعث الله فيه رجلاً منِّي".
5 "يواطئ" أي: يوافق، من المواطأة أي: الموافقة.
6 تحفة الأحوذي بشرح سنن التّرمذي، ج 6، باب ما جاء في المهدي، ص: 486، وقال: هذا حديث حسن صحيح.

(1/242)

(176) وله1 وحسّنه عن أبي سعيد، قال خشينا أن يكون نبيِّنا حدث2. فسألنا النّبيّ - – صلّى الله عليه وسلّم- فقال:
"إنَّ فِي أُمَّتِي الْمَهْدِيَّ" 3، يعيش خمساً أو سبعاً، أو تسعاً – زيد هو الشّاك – قال: قلنا: وما ذاك؟ قال: "سنين، فيجيء إليه الرّجل، فيقول: يا مهديّ! أعطنِي4، فيحثي له في ثوبه ما استطاع أن يحمله" 5.
__________
1 تحفة الأحوذي بشرح سنن التّرمذي، ج 6،باب ما جاء في المهدي، ص:487.
2 "خشينا أن يكون بعد نبيّنا حدث"،قال في النّهاية:"الحدث: الأمر الحادث المنكر".
3 في سنن التّرمذي: "إنّ في أمّتي المهدي، يخرج يعيش".
4 في سنن التّرمذي: "أعطني أعطني".
5 "فيحثي له في ثوبه ما استطاع أن يحمله"، الحثو، الحفن باليدين.
ما استطاع أن يحمله: أي: يعطيه قدر ما يستطيع حمله وذلك لكثرة الأموال والغنائم، مع سخاء نفسه.

(1/243)

(177) وروى الشّافعي1، عن أنس: أنّ رسول الله – صلّى الله عليه وسلّم- قال:
"لا يَزْدَادُ الأَمْرُ إلاّ شدّةً2، ولا الدّنيا إلاّ إدباراً، ولا النّاس إلاّ شُحّاً. ولا تَقُومُ السَّاعَةُ إلاّ على شِرَارِ الْخَلْقِ3، ولا مهديّ4 إلاّ عيسى بن مريم".
__________
1 سنن ابن ماجه ج 2، كتاب الفتن، باب شدّة الزّمان، ص: 1341.
في الزّوائد: "قال الحاكم في المستدرك ـ بعد أن روى هذا المتن بهذا الإسناد ـ: هذا حديث يعدّ في أفراد الشّافعي. وليس كذلك، فقد حدّث به غيره، وقد بسط السّيوطي القول فيه، وخلاصة ما نقل عن الحافظ عماد الدّين ابن كثير أنّه قال: هذا حديث مشهور بمحمّد بن خالد الجندي الصّنعاني المؤذّن؛ شيخ الشّافعي، وروى عنه غير واحدٍ أيضاً، وليس هو بمجهول، بل روي عن ابن معين أنّه ثقة".
2 "لا يزداد الأمر إلاّ شدّة"، أي: التّمسّك بالدِّين والسّنة، بقلّة الأعوان وكثرة المخالفين.
3 في سنن ابن ماجه: "إلاّ على شرار النّاس".
4 في سنن ابن ماجه: "ولا المهدي إلاّ عيسى بن مريم".
وقد ذكر المحقّقون لهذا الحديث علله. وقد تواترت الأخبار عن رسول الله ـ صلّى الله عليه وسلّم ـ بذكر المهدي، وأنّه بين أهل بيته، وأنّه يملك سبع سنين، وأنّه يملأ الأرض عدلاً، وأنّ عيسى يَنْزل فيساعده على قتل الدّجّال، وأنّه يؤم هذه الأمّة ويصلّي عيسى خلفه.

(1/244)

رواه الشّافعي عن الجنديِّ. قال الحاكم: مجهول. واختُلف عليه في إسناده: فتارة يرويه عن أبان: عن ابن عيّاش، عن الحسن، عن النّبيّ -– صلّى الله عليه وسلّم- مع ضعف أبان. وتارة عن الحسن، عن أنس. فهو منفرد به، مجهول عن أبان، متروك عن الحسن، منقطع.

(1/245)


بَابُ ذِكْرِ الْمَسِيحِ بْنِ مَريَم وَالْمَسِيحِ الدَّجَّالِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ ذِكْرِ الْمَسِيحِ بْنِ مَريَم وَالْمَسِيحِ الدَّجَّالِ
(178) وعن ابن1 عمر. قال رسول الله– صلّى الله عليه وسلّم:
"أراني2 اللَّيلَةَ فِي الْمَنَامِ عِنْدَ الْكَعْبَة؛ فإذا رَجُلٌ آدَمُ، كَأَحْسَنِ ما يُرى من أدمٍ الرّجل3، تَضْرِبُ
__________
1 صحيح مسلم بشرح النّووي ج 2، كتاب الإيمان، باب ذكر المسيح ابن مريم ـ عليه الصّلاة والسّلام ـ، والمسيح الدّجّال، ص: 236.
2 "أراني اللّيلة في المنام عند الكعبة"، أراني: بفتح الهمزة، وأمّا الكعبة، فسميت بذلك لارتفاعها وتربعها. وكلّ بيتٍ مربّع عند العرب فهو كعبة.
وقيل: سمّيت كعبةً لاستدارتها وعلوّها، ومنه كعب الرّجل، ومنه: كعب ثدي المرأة إذا علا واستدار.
3 في صحيح مسلم: "كأحسن ما ترى من أدم الرّجال"، والآدم من النّاس: الأسمر.

(1/246)

لمَّتَهُ بَيْنَ كَتْفَيهِ1 رَجِلُ الشَّعْر2، يَقْطُرُ رَأْسُهُ ماءً3، واضِعٌ4 يَدَيْه عَلَى مَنْكِبَي رجلين، وهو5 يطوف بالبيت. فقلت: من هذا الرّجل؟ قالوا: المسيح بن مريم.
__________
1 في صحيح مسلم: "تضرب لمته بين مكنبيه"، بدل كتفيه.
ولمة: بكسر اللام وتشديد الميم، وجمعها: لمم، كقربة وقرب، قال الجوهري: ويجمع على لمام، يعنِي بكسر اللام. وهو الشّعر المتدلي الذي جاوز شحمة الأذنين، فإذا بلغ المنكبين فهو جُمّة.
2 "رجل الشّعر"، بفتح الجيم وكسرها، أي: ليس شديد الجعودة، ولا سبطاً مسترسلاً.
3 "يقطر رأسه ماء"، قال القاضي عياض: "يحتمل أن يكون على ظاهره، أ: يقطر بالماء الذي رجلها به لقرب ترجيله.
وإلى هذا نحا القاضي الباجي.
قال القاضي عياض: ومعناه عندي: أن يكون ذلك عبارة عن نضارته وحسنه واستعارة لجماله".
4 في صحيح مسلم: "واضعاً يديه على منكبي رجلين"، والمنكب: مجمع عظم العضد والكتف.
5 في صحيح مسلم: "وهو بينهما يطوف بالبيت".

(1/247)

ورأيت1 رجلاً جعداً قططاً2 أعورالعين اليمني3،
__________
1 في صحيح مسلم: "ورأيت وراءه رجلاً جعداً قططاً أعور عين اليمنى"، بزيادة لفظ: وراءه وبتجريد لفظ: "عين" من الألف واللام.
2 "جعد قططاً"،قال الهروي: الجعد في صفات الرّجال يكون مدحاً، ويكون ذمّاً.
فإذا كان ذمّا فله معنيان: أحدهما: القصير المتردّد، والآخر: البخيل.
يقال: رجل جعد اليدين وجعد الأصابع، أي: بخيل.
وإذا كان مدحاً فله أيضاً معنيان: أحدهما: أن يكون معناه شديد الخلق، والآخر يكون شعره جعداً غير سبطٍ، فيكون مدحاً.
قال القاضي: "قال غير الهروي: الجعد في صفة الدّجّال ذم، وفي صفة عيسى ـ عليه الصّلاة والسّلام ـ مدح. والله أعلم".
3 "أعور العين اليمنى"، هو عند النّحويّين الكوفيّين على ظاهره من الإضافة.
وعند البصريّين يقدر فيه محذوف، والتّقدير: أعور عين صفحة وَجْهِهِ اليمنى. والله أعلم.
وأمّا طواف عيسى ـ عليه الصّلاة والسّلام ـ.
فقال القاض عياض-رحمه الله-:"إن كانت هذه رؤيا عين كما جاءت مطلقة فيع بعض الرّوايات، فعيسى حيّ لم يمت، يعني: فلا امتناع في طوافه حقيقة، وإن كان مناماً كما جاء في هذه الرّواية فهو محتمل لما تقدم، ولتأويل الرّؤيا.
قال القاضي: وعلى هذا يحمل ما ذكر من طواف الدّجّال بالبيت وأنّ ذلك رؤيا، إذ قد ورد في الصّحيح: أنّه لا يدخل مكّة ولا المدينة، مع أنّه لم يذكر في رواية مالك طواف الدّجّال.
وقد يقال: إنّ تحريم دخول المدينة ومكّة عليه إنّما هو في زمن فتنته. والله أعلم". نووي على مسلم.

(1/248)

كأشبه من رأيت من النّاس بابن قطن، واضعاً يديه على منكبي رجلين يطوف بالبيت. فقلت: من هذا؟ قالوا: هذا المسيح الدّجّال".

(1/249)


باب: من أحاديث الدجال - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: من أحاديث الدجال
...
مِنْ أَحَادِيْثِ الدَّجَّالِ
(179) ولابن أبِي شَيْبَةَ عن ابن عباس1: أنّ رسولَ الله– صلّى الله عليه وسلّم-قال:
"الدّجّالُ أَعْوَرُ أَجْعَدُ، هِجَانُ أَحْمَرُ2، كأنَّ رَأْسَهُ غُصْنَةُ شَجَرَةٍ، أَشْبَهُ النّاس بِعَبْدِ الْعُزَّي بن قَطَنٍ".
__________
1 ذكره الهيثمي في موارد الظّمآن إلى زوائد ابن حبّان بتحقيق: محمّد عبد القادر حمزة، كتاب الفتن، باب ما جاء في الكذّابين والدّجّال ص: 468، ولفظه:
عن ابن عبّاس، عن النَّبِيّ ـ صلّى الله علي وسلّم ـ أنّه ذكر الدّجّال فقال: "أَعور هِجَانٌ أَزْهَرُ، كأنَّ رأَسَهُ أَصْلَةُ، أشبه النَّاس بعبد العزّى بن قطن، فإن هلك الهالك فإنّ ربكم ليس بأعورَ".
الهجان: الأبيض، ويقع على الواحد، والاثنين، والجمع، والمؤنث، بلفظٍ واحدٍ.
الأزهر: الأبيض: المستنير.
والأصلة: الحية العظيمة الضّخمة القصيرة، والعرب تُشَبِّهُ الرّأس الصّغير، كثير الحركة برأس الحية.
2 والأجعد خلاف السّبط، أو القصير المتردد الْخَلْق.

(1/250)

(180) ولأبي داود1 الطّيالسي، عن أبي هريرة: عن النّبيّ – صلّى الله عليه وسلّم- قال:
"أمّا مَسِيحُ الضَّلاَلَةِ، فإنّه أَعْوَرُ الْعَيْن، أَجْلَى الْجَبْهَة2، عَريضُ النَّحْرِ، فِيهِ انْدِفَاءُ3، مِثْلُ قَطَنَ ابن عَبْدِ الْعُزَّى".
فقال الرّجل: يَضُرُّنِي يا رسولَ الله شبهه؟ قال: "لاَ. أنت مسلم، وهو كافر".
(181) ولابن4 ماجه بسند صحيح. عن أَبِي بَكْرٍ
__________
1 مسند أبي داود الطّيالسي، ج 10، ص: 230، رقم: (2532) ، وأوّل الحديث قال:
"خَرَجْتُ إِلَيْكُم وَقَدْ بُيِّنَتْ لِيَ لَيْلَةُ الْقَدْرِ، وَمَسِيحُ الضَّلالَةِ، فَكَانَ تِلاَحٌ بَيْنَ رَجُلَيْنِ فِي الْمَسْجِدِ، فَذَهَبْتُ لأَحْجُزَ بَيْنَهُمَا، فَأُنْسَيْتُهُما وَسَأًَبْدُو لَكُم بَدْواً، أَمَّا لَيْلَةُ الْقَدْرِ فَالْتَمِسُوهَا فِي الْعَشْرِ الأَوَاخَرِ، فِي وِتْرِ، وَأَمَّا مَسِيحُ الضَّلالَة ... " الحديث.
2 أجلى الجبهة: الخفيف شعر ما بين النَّزْعَتَين من الصُّدْغَين والذي انحسر الشّعر عن جبهته.
3 "فيه اندفاء" أي: انْحِنَاءٍ.
4 سنن ابن ماجه ج 2، كتاب الفتن، باب فتنة الدّجّال وخروج عيسى بن مريم، ص: 1353.

(1/251)

الصِّديقِ – رضي الله عنه- قال رسولُ الله– صلّى الله عليه وسلّم:
"إنّ الدّجّال يَخْرُجُ مِنْ أَرْضٍ بِالْمَشْرِقِ. يُقَالُ لَهَا: خُراسَانُ. يَتْبَعُهُ أَفْوَاجٌ1، كَأَنَّ وُجُوهَهُم الْمُجَانَّ الْمَطْرَقَةُ" 2.
(182) ولأبي3 داود الطّيالسي: في مسنده: عن سفينة مرفوعاً:
__________
1 في سنن ابن ماجه: "يتبعه أقوام"، بدل: أفواج.
2 "كأنّ وجوههم المجان المطرقة"، قال في النّهاية: "أي: التّراس التي ألبست العقب شيئاً فوق شيءٍ، ومنه: طَارَق الفعل: إذا صيرها طاقاً فوق طاق، وركب بعضها فوق بعضٍ، ورواه بعضهم بتشديد الرّاء للتّكثير. والأوّل أشهر.
والمجان: جمع مجن، وهو التّرس، قال السّندي: التّرس المطرق: الذي جعل على ظهره طراق. والطّراق: جلد يقطع على مقدار التّرس، فيلصق على ظهره.
شبه وجوههم بالتّرس لبسطها وتدويرها، وبالمطرقة لغلظها وكثرة لحمها.
3 مسند أبي داود الطّيالسي، الجزء الخامس، ص: 150، حديث رقم: (1106) .
ومن تتمة الحديث: "يعني ـ مكتوب: كاف، فاء، راء ـ ويخرج معه واديان: أحدهما جنة والآخر نارٌ، فناره جنته، وجنته ناره. فيقول الدّجّال: ألست بربّكم أحيِي وأميت؟ ... " الحديث.

(1/252)

"إنّهُ لَم يَكُن نَبِيٌّ إلاّ وقَدْ أَنْذَرَ أُمَّتَهُ الدّجّال، ألا وإنّه أعور الْعَيْن الشَّمَالِ. وبِالْيُمْنَى ظَفَرَةٌ غَلِيظَةٌ1، بَيْنَ عَيْنِيْهِ كَافِرٌ ... "، الحديث.
(183) ولأبِي داود2، في سننه، عن عبادة بن الصّامت: إنّ رسول الله – صلّى الله عليه وسلّم- قال:
"إنِّي كُنْتُ حدَّثْتُكم3 عن الْمسيح الدّجّال؛ حتّى خشيتُ ألا تَعْقِلُوا4. إِنَّ الْمسيحَ5 الدَّجَّالَ قَصِيْرٌ6 أَفْحَجُ، جَعدٌ أَعْوَرُ،
__________
1 "ظفرة غليظة"، هي بفتح الظّاء والفاء: لَحْمةٌ تنبت عند المآقي، وقد تمتد إلى السّواد فَتُغْشِيه.
2 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الفتن، باب خروج الدّجّال، ص: 443.
3 في سنن أبي داود:"إنّي حدّثتكم عن الدّجّال"،بدون ذكر لفظ: كنت، المسيح.
4 "حتى خشيت ألا تعقلوا"، قال الطّيبِي ـ رحمه الله ـ: "أي: حدّثتكم أحاديث شتى، حتى خشيت أن يلتبس عليكم الأمر فلا تعقلوه، فاعقلوه".
5 في السّنن: "إنّ مسيح الدّجّال" بدون الألف واللام.
6 في السنن: "رجل قصير"، هذا يدلّ على قصر قامة الدّجال.
ولا ينافي أنّه أعظم إنسانٍ، كما جاء في حديث تميم الدّاري، وجه الجمع: أنّه لا يبعد أن يكون قصيراً بطيناً عظيم الخلقة، قال القاري: "وهو المناسب؛ لكونه كثير الفتنة، أو أنّ الغظمة مصروفة إلى الهيبة".
(أفحج) كأسود: هو الذي إذا مشى باعد بين رجليه، كالمختتن.
و (جعد) هو من الشّعر، خلاف السّبط، أو القصير منه.
(أعور) إحدى عينيه مطموس العين، أي: ممسوحها بالنّظر إلى الأخرى.
قال في النّهاية: "إنّ الدّجّال مطموس العين، أي: ممسوحها من غير بخص ـ أي قلع العين ـ.
والطّمس: استئصال أثر الشّيء.
والدّجّال سُمِّي بالمسيح؛ لأنّ عينه الواحدة ممسوحة، ويقال: رجل ممسوح الوجه، ومسيح، وهو ألا يبقى على أحد شقي وجهه عين ولا حاجب إلاّ استوى.

(1/253)

مَطْمُوسُ الْعَيْن، ليس بِنَاتِئَةٍ، ولا جَحْرَاءَ1. فَإِنِ الْتَبَسَ2 عليكم، فاعْلَمُوا أنَّ ربَّكم- عزّ وجلّ –3 لَيْسَ بِأَعْورَ".
__________
1 "ليس بناتئة ولا جحراء"، ناتئة: أي: مرتفعة، ولا جحراء، قال في النّهاية: "جحراء: أي: غائرة متجحرة في نقرتها، وهو بفتح الجيم وسكون الحاء.
2 في السّنن: "فإن ألبس عليكم" بصيغة المجهول، أي: إن اشتبه عليكم أمر الدّجّال بنسيانٍ ما بينتُ لكم، أو بما يدّعيه من الألوهية بالأمور الخارقة عن العادة، فاعلموا أنّ ربّكم ليس بأعور. أي: أقلّ ما يجب عليكم من معرفة صفات الرّبوبية: هو التَّنْزِيه عن الحدوث والعيوب لاسيما النّقائص الظّاهرة المرئية.
3 لا توجد هذه الجملة في سنن أبي داود.

(1/254)

(184) ولابن1 أبي شيبة عن سمرة بن جندب عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ. وذكر الدَّجَّال. قَالَ:
وإنّه متى يَخْرج فإنّه يَزْعُمُ أنّه الله، فَمَنْ آمَنَ بِهِ واتَّبِعَهُ وَصَدَّقَهُ، فليس يَنْفَعُه صالِحٌ مِنْ عَمَلٍ سَلَفَ، ومَنْ كَفَرَ بِهِ وَكَذَّبَهُ، فَلَيْسَ يُعَاقَبُ بِشَيءٍ مِنْ عَمَلٍ سَلَفَ، وإنّه سيظهر على الأرض كلِّها إلاّ الحرم وبيتَ المقدس، وإنّه يَحْصُر الْمُؤْمِنِين فِي بيت الْمقدس" الحديث.
(185) وزاد2 التِّرمرمذي: في حديث النّواس: عند ذكر يأجوج ومأجوج:
"ويَسْتَوْقِدُ النّاس من قِسَيِّهم ونُشَابِهِم وجِعَابِهم3 سبْعَ سِنِيْن".
__________
1 لم نجده فيما بين أيدينا من أصول.
2 تحفة الأحوذي بشرح سنن التّرمذي، ج 6، أبواب الفتن، باب ما جاء في فتنة الدّجّال، ص: 506، في حديثٍ طويلٍ.
3 "من قسيهم ونشابهم وجعابهم"، القسي: جمع قوس، والضّمير ليأجوج ومأجوج، ونشابهم: أي: سهامهم، وجعابهم: جمع جعبة، بالفتح ـ وهي ظرف النّشاب.

(1/255)

(186) وللبزّار عن حذيفة1، قال: كنّا مع رسول الله– صلّى الله عليه وسلّم – فذكر الدّجّال. فقال:
"لَفِتْنَةُ بَعْضِكُم أخوف عندي من فتنة الدّجّال، ليس2 من فتنةٍ صغيْرَةٍ ولا كَبِيْرَةٍ إلاّ تَتَّضَعُ لِفِتْنَة الدّجّال، فَمَنْ نَجَا مِنْ فتنة ما قبلها، فقد نَجَا منها3، والله لا يضرّ مسلماً4. مَكْتُوبٌ بَيْنَ عَيْنَيْه كافِرٌ "5.
__________
1 ذكره الحافظ نورالدِّين علي بن أبي بكر الهيثمي في موارد الظّمآن إلى زوائد ابن حبان، بتحقيق: محمّد عبد القادر حمزة، كتاب الفتن، باب ما جاء في الكذّابين والدّجّال، ص: 468.
وذكره صاحب مجمع الزّوائد ج 7، ص: 335، مع اختلاف، وقال: رواه أحمد والبزّار ورجاله رجال الصّحيح.
2 "في زوائد ابن حبان: "إنّها ليست".
3 لا يوجد لفظ: "فقد" في زوائد ابن حبان.
4 في زوائد ابن حبان: "وإنّه لا يضرّ مُسْلِماً".
5 في الزّوائد بعد قوله: "مكتوب بين عينيه كافر" بهجاوة: ك ف ر.

(1/256)

(187) ولابن1 ماجه: عن أبي هريرة: قال رسول الله – صلّى الله عليه وسلّم:
"إنّ يَأْجُوجَ وَمَأْجُوجَ يَحْفِرَان2 كلَّ يَوْمٍ؛ حتّى إذا كَادُوا يَرَونَ شُعَاعَ الشَّمْسِ، قال الّذي عَلَيْهِم: ارْجِعُوا فَسَتَحْفِرُونَهَ3 غداً، فَيُعِيدُهُ الله – تعالى4 – أَشَدَّ مَا كَانَ؛ حتّى إذا بلغت مُدَّتُهم، وأراد الله تعالى – أن يَبْعَثَهُم على النّاس حَفَرُوا؛ حتّى إذا كادوا يرون شُعَاعَ الشَّمْسِ، قال5: ارْجِعُوا فَسَتَحْفِرُونَهُ6 إن شاء الله – تعالى- فَاسْتَثْنَوا7، فَيَعُودُون إليه، وهو كَهَيْئِتِهِ
__________
1 سنن ابن ماجه، ج 2، كتاب الفتن، باب فتنة الدّجّال، وخروج عيسى بن مريم، وخروج يأجوج ومأجوج، ص: 1364.
2 في السّنن: "يحفرون" بصيغة الجمع.
3 في السّنن: "فسنحفره غدا".
4 لا توجد هذه الجملة في السّنن في الموضعين.
5 في السّنن: "قال الذي عليهم".
6 في السّنن: "فستحفرونه غدا".
7 في السّنن: "واستثنوا"، بالواو بدل الفاء.

(1/257)

حِيْن تركوه، فَيَحْفِرُونَهُ ويَخْرَجُون على النّاس فَيَسْقَونَ1 الْمَاءِ. وَيَتَحَصَّنُ النّاسُ مِنْهُم فِي حُصُونِهِم؛ فَيَرْمُون سِهَامَهم2 إلى السّماء، فَيَرْجِعُ عَلَيهَا الدَّمُ الّذي اجْفَظَّ3، فَيَقُولُونَ: قَهَرْنَا أَهْلَ الأرض، وَعَلَوْنَا أَهْلَ السّماء، فَيَبْعَثُ الله نَغَفاً فِي أَعْنَاقِهم4، فَتَقْتُلُهم".
قال رسول الله – صلّى الله عليه وسلّم:
"والّّذي نفسي بيده! إنّ دَوَابّ الأرض لَتَسْمَنُ وَتَشْكُرُ5 شُكْراً مِنْ لُحُومِهِم".
__________
1 في السّنن: "فَيَنْشِفُون الماءَ"، وأصل النّشف: دخول الماء في الأرض أو الثّوب، يقال: نشفت الأرض الماء تنشفه نشفاً، شربته. ونشف الثّوب العرقَ وتَنَشَفّه.
2 في السّنن: "فيرمون بسهامهم".
3 "فترجع عليها الدّم الذي اجفظ" أي: ملأها، أي: ترجع السّهام عليهم حال كون الدّم ممتلئاً عليها، فكأنّ قوله: "عليها الدّم الذي اجفظ" جملة حالية من قوله: "فترجع"، فلفظ: "اجفظ" من باب أحمر، من الجفظ، في القاموس: الجفيظ: المقتول المنتفخ، والْجَفْظُ الملء، واجفاظّت الجيفة، واجفأظّت، كاحمارّ واطمأن: انتفخت.
4 في السّنن: "فيبعث الله نغفاً في أقفائهم فيقتلهم بها" والنّغف: دود يكون في أنوف الإبل والغنم، واحدتها: نَغَفة.
5 "وتشكر" أي: تسمن وتمتلئ شحماً، يقال: شَكِرَت النّاقة تَشْكَر شكراً، إذا سمنت وامتلأ ضرعها لبناً.

(1/258)


بَابٌ فِي خُرُوجِ الدَّابَّةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابٌ فِي خُرُوجِ الدَّابَّةِ1
__________
1 قال الله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} ، [النّمل: 82] .
قال ابن كثير في تفسيره: "هذه الدّابة تخرج في آخر الزّمان، عند فساد النّاس وتركهم أوامر الله، وتبديلهم الدّين الحقّ.
وخروج هذه الدّابّة، قيل: من مكّة، وقيل: من غيرها، فتكلم النّاس على ذلك، (أي على ما أحدثوا وغيّروا وبدّلوا) .
قال ابن عبّاس، والحسن، وقتادة، ويروى عن عليّ ـ رضي الله عنهم ـ: "تكلّمهم كلاماً"، أي: تخاطبهم مخاطبة.
وفي تفسير الألوسي: ويؤيّد ذلك قراءة أبيّ: "تنبّئهم"، وقراءة يحيى بن سلام: "تحدّثهم".
وقيل: هو من الكلم بمعنى: الجرح، والتّفعيل للتّكثير.
وفي تفسير الألوسي: "ويؤيّد ذلك قراءة ابن عبّاس: "تَكْلمهم" بفتح التّاء وسكون الكاف، وقراءة بعضهم: "تجرهم" مكان "تكلمهم".
ولقد سئل ابن عبّاس ـ رضي الله عنهما ـ هل ما في الآية تُكَلِّم أو تَكْلَمُهم؟
فقال: كلّ ذلك تفعل، تُكَلِّم المؤمن، وتَكْلُم الكافر.
وهذا القول: قول حسن ينتظم الرّأيين ويجمع بينهما، والله أعلم".
أمّا القول بأنّ المقصود بالدّابّة، هو الجراثيم التي اكتشفت حديثاً هي تنقل الأمراض وتجرح النّاس، وكان ذلك عقاباً لهم على ما أحدثوا.
فلا وجه له؛ إذ إنّ الدّابّة، كما تدلّ الآية: تخرج للنّاس على غير ما ألفوا حتّى يكون فيها الإنذار والزّجر، وقد وصف الرّسول ـ صلّى الله عليه وسلّم ـ خروج الدّابّة بأنّه آية من علامات السّاعة، وما ذكر من الأمراض والجروح معهود للنّاس قديماً وحديثاً. فلا آية فيه.
وأيضاً ما ذكر يخالف تفسير ابن عبّاس والحسن وغيرهما للتكليم بمعنييه.

(1/259)

(188) ولابن ماجه1 عن بريدة. قال: ذهب2 رسول الله– صلّى الله عليه وسلّم- إلى موضع بالبادية، قريب، من مكّة. فإذا أرض يابسة حولها رمل. فقال رسول الله – صلّى الله عليه وسلّم-:
"تَخْرُجُ الدَّابَّةُ مِنْ هَذَا الْمَوْضِع"، فإذا فتر في شبر.
__________
1 سنن ابن ماجه، ج 2، كتاب الفتن، باب دابّة الأرض، ص: 1352.
في الزّوائد: "هذا إسناد ضعيف؛ لأنّ خالد بن عبيد قال البخاري: في حديث نظر.
وقال ابن حبان والحاكم: يحدث عن أنس بأحاديث موضوعة".
2 في السّنن: "ذهب بي".

(1/260)

قال ابن بريدة فحججت بعد ذلك سنين فأرانا عصا له. فإذا هو بعصاي هذه هكذا وهكذا.‍‍‍‍‍‍
(189) وله1: عن أبي هريرة: أنّ رسول الله– صلّى الله عليه وسلّم-قال:
"تَخْرُجُ الدَّابَّةُ ومَعَهَا خَاتَمُ سُلَيْمَانَ بن داود، وعصا موسى بن عمران2، فتجلو وجه الْمؤمن3 بالعصا، وتَخْطِ‍‍‍‍‍م4 أنف الكافرِ بالْخَاتَم؛ حتّى إِنَّ أَهْلَ الْخِوَاِن لَيَجْتَمِعُوا5، فيقول هذا: يا مؤمن! ويقول هذا: يا كافر! " 6. وحسّنه التِّرمذي.
__________
1 سنن ابن ماجه، ج 2، كتاب الفتن، باب دابّة الأرض، ص: 1351.
2 في السّنن: زيادة جملة: "عليهما السّلام".
3 "فيجعلو وجه المؤمن"، أي: تنوره.
4 "وتخطم" كتضرب لفظاً ومعنى. وقال السّيوطي: أي: تسمه.
5 في السّنن: "حتى إنّ أهل الحِواء ليجتعون" والحواء: بيوت مجتمعة من النّاس على ماء.
"ليجتمعون" بثبوت النّون وهو الصّواب، والخوان، بضمّ الخاء وكسرها، قال الجزري: هو ما يوضع عليه الطّعام عند الأكل، النّهاية.
6 تحفة الأحوذي بشرح سنن التّرمذي، ج9،كتاب التّفسير سورة النّمل ص:44.

(1/261)

(190) وروى1 ابن جُريج عن ابن الزّبير أنّه وصف الدّابّة. فقال:
"رَأْسُها رأسُ الثَّورِ، وعَيْنُهَا عَيْنُ الْخِنْزِيرِ، وأذنُها أذنُ فِيلٍ، وقَرنُها قرنُ أُيّل2، وصَدْرُها صدرُ أَسَدٍ. ولَونُها لونُ نَمِرٍ، وخَاصِرَتُها خَاصِرَةُ هِرَّةٍ، وذَنَبُهَا ذَنَبُ كَبْشٍ. وقَوَائِمُها قَوَائِمُ بَعِيْرٍ، بَيْنِ كلِّ مَفْصلَيْن3 اثنا عشر ذارعاً، معها عصا موسى، وخاتَم سُلَيْمَان. ولا يبقى مُؤْمِنٌ إلاّ نَكَتَتْه بعصا موسى نُكْتَةً بَيْضَاءَ، يَضِيء لَها وَجْهُهُ. ولا يبقى كافِرٌ إلاّ نَكَتَتْ وَجْهَهَ بِخَاتَم سليمان، فَيَسْوَد لَهَا وَجْهُهُ، حتّى أن النّاس يَتَبَايَعُون
__________
1 ذكره البغوي في تفسيره، وكذلك ابن كثير عند الكلام على قول الله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} ، [النّمل: 82] ، في الجزء الثّالث من تفسير ابن كثير، والجزء الخامس من تفسير البغوي، مع الخازن، مع اختلاف في الألفاظ في كلّ.
2 أُيَّل بضم الهمزة وكسرها، والياء مفتوحة وهو ذكر الأوعال، أي: التّيس الجبلي، مصباح.
3 المفصل: بوزن: مسجد، أحد مفاصل الأعضاء، مصباح.

(1/262)

في الأسواق: بِكَمْ يا مؤمنٌ؟ وبِكَمْ يا كافرٌ؟ ثُمّ تقول لَهُمُ الدَّابَّةُ: يا فلان أنت من أهل الْجنّة، وأنت من أهل النّار. وذلك قوله- عزّ وجلّ: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ} الآية، [النّمل، من الآية82] .
(191) ولأبِي1 داود الطّيالسي في مسنده: عن حذيفة: قال: ذَكَرَ رسولُ الله – صلّى الله عليه وسلّم- الدّابَةَ فقال:
"لها ثَلاَثُ خَرَجَاتٍ مِنَ الدّهْرِ: فَتَخْرُجُ فِي أَقْصَى البَادِية، ولا يدخل ذكرها في الْقَرْيَةِ- يعنِي: مكّة – ثُمّ يَكْمُن2 زماناً طويلاً، ثُمّ تَخْرُج خَرْجَةً أخرى دون ذلك، فَيَفْشُو3 ذكرُها فِي أَهْلِ الْبَادِية، ويدخل ذكرُهَا فِي القرية4: مكّة".
قال رسول الله –
__________
1 مسند أبي داود الطّيالسي، الجزء الرّبع، ص: 144، رقم الحديث: (1069) ، الطّبعة الأولى، طبعة الهند، 1331هـ.
وأخرجه أيضاً الحاكم في المستدرك ج 4، ص: 484، كتاب الفتن، وقال: "صحيح على شرط الشّيخين ولم يخرّجاه".
2 في المسند: "ثم تكمن"، بالتّاء.
3 في المسند: "فيعلو" بدل فيفشو.
4 في المسند: "ويدخل ذكرها القرية"، بدون لفظ: في.

(1/263)

صلّى الله عليه وسلّم-: "بينما1 النّاس في أعْظَمِ الْمَسَاجِدِ على الله حُرْمَةً، خَيْرُهَا وَأَكْرَمُها على الله – تعالى ـ الْمَسْجِدُ الْحَرَامُ2، لِمْ يَرعهم إلاّ وهي تَرْغُو بيْن الرّكن والْمقام، تَنْفُضُ عَنْ رَأْسِها التُّرَابُ، فارْفَضَّ3 النّاس منها شَتَّى، ويَثْبُتُ عِصَابَةٌ من الْمُؤْمِنِيْن، وعَرَفُوا أنّهم لِم يُعْجِزُوا4 الله – تعالى – فَبَدَأَتْ بِهم. فَجَلَتْ وُجُوهُهُم حتّى جعلتها كَالكواكب5 الدّرِّيِّ وولّت في الأرض. لا يُدْرِكُها طَالِبٌ، ولا ينجو منها هارب؛ حتّى إنّ الرّجل ليتعوّذ منها بالصّلاة، فَتَأْتِيهِ
__________
1 في المسند: "ثم بينما" بزيادة لفظ: (ثم) .
2 في المسند: "وأكرمها: المسجد الحرام"، بدون ذكر لفظ: (على الله تعالى".
3 في المسند: "فارفض النّاس فيها شتى ومعاً، وثبت عصابة"، بزيادة لفظ: (ومعاً" وبالفعل الماضي: "ثبت".
وارفض النّاس: أي: تفرّقوا.
4 في المسند: "لن يعجزا" بلفظ: (لن) ، بدل: (لم) .
5 في المسند: "حتى تجعلها كأنّها الكوكب بالفعل المضارع"، وأداة التّشبيه كأنّ بدل: (الكاف) .

(1/264)

من خَلْفِهِ فَتُقُولُ: يا فلان! 1 الآن تُصَلِّي؟ فَتَقْبَلُ عليه2 فَتَسِمُهُ فِي وَجْهِهِ، ثُمّ تَنْطَلِقُ، وتَشِتَرِكُ النّاس في الأموال، وَيَصْطَلِحُون3 في الأمصار، يُعْرَفُ الْمُؤْمِنُ من الكافر. حتّى إنّ الْمُؤْمِن يقول: يا كافر! اقض حقِّي، وحتّى إنّ الكافر يقول: يا مؤمن! اقض4 حقِّي".
(192) وقال أبو القاسم5 البغوي: أنا عليُّ بن الْجعد عن فضل بن مرزق الرّقاشيِّ – وسئل ابن مَعِيْن، فقال: ثقة- عن عطيّة العوفيِّ: عن ابن عمر قال:
__________
1 في المسند: "يا فلان! يا فلان! ".
2 في المسند: "فيقبل عليها" بإسناد الفعل للمصلّي، لا للدّابّة.
3 في المسند: "ويصطحبون".
4 في المسند: "أقضنِي حقي"، في الموضعين، بذكر المفعول الأوّل ونون الوقاية.
5 ذكره البغوي في تفسيره، وكذلك ابن جرير الطّبري وابن كثير عند الكلام عل قول الله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأَرْضِ} ، [النّمل، من الآية: 82] ، من رواية فضيل بن مرزوق عن عطية عن ابن عمر.

(1/265)

تَخرج الدّابّة من صدع1 في الكعبة، كجري الفرس، ثلاثة أيّام لا يخرج ثلثها2.
(193) ولِمسلم3: عن عبد الرّحمن بن شَماسة. قال: كنت عند مسلم بن مجلز4، وعنده عبد الله بن عمرو، فقال عبد الله: لا تقوم السّاعة إلاّ على شرار الخلق، وهم5 شرٌ من أهل الجاهلية. لا يدعون الله بشيء إلاّ ردّه عليهم، فبينما هم6 كذلك، أقبل عقبة بن عامر. فقال له ابن شماسة7: اسمع ما يقول
__________
1 الرّواية عند الثلاثة: "من صدع في الصّفا".
2 الرّواية عن ابن جرير والبغوي: "وما خرج ثلثها"، وعند ابن كثير: "لم يخرج ثلثها".
3 صحيح مسلم بشرح النّووي ج 13، كتاب الأمارة، باب قوله ـ صلّى الله عليه وسلّم ـ: "لا تَزال طَائفَةٌ من أُمَّتِي ظاهرين على الحق لا يضرّهم مَن خالفهم ... "، ص: 67.
4 في صحيح مسلم: "كنت عند مسلمة بن مُخَلّد".
5 في صحيح مسلم: "هم شرّ من أهل الجاهلية".
6 في صحيح مسلم: "فبينما هم على ذلك".
7 في صحيح مسلم: "فقال له مسلمة".

(1/266)

عبد الله. فقال عقبة: هو أعلم. وأمّا أنا فسمعت رسول الله – صلّى الله عليه وسلّم- يقول:
"لا تَزَالُ عِصَابَةٌ مِنْ أُمَّتِي يُقَاتِلُون على أمر الله، قَاهِرِيْن لِعَدُوِّهم، لا يَضُرُّهم مَنْ خَالَفَهُم، حتّى تَأْتِيَهُمُ السّاعَةُ، وهم على ذلك".
فقال عبد الله: أجل، ثمّ يبعث الله ريحاً كريح المسك، مسها كمسِّ1 الحرير، لا تترك2 نفساً في قلبه مثقال حبّة من إيمانٍ3 إلاّ قبضته، ثمّ يبقى شرار النّاس، عليهم تقوم السّاعة.
(194) وروى4 حمّاد بن سلمة عن قتادة عن مطرّف عن عمران بن حصين: قال النّبيّ– صلّى الله
__________
1 في صحيح مسلم:"مسها مس الحرير"،وفيه إشارة إلى الرّفق بهم والإكرام لهم.
2 في صحيح مسلم: "فلا تترك نفساً"، بزيادة الفاء.
3 في الصّحيح: "مثقال حبّةٍ من الإيمان".
4 عون المعبود بشرح سنن أبي داود، ج 7، كتاب الجهاد، باب في دوام الجهاد ص: 162.
وفي المستدرك ج 4، كتاب الفتن والملاحم، ص: 450: "وقال: هذا حديث صحيح على شرط مسلم".

(1/267)

عليه وسلّم:
"لا تَزَالُ عِصَابَةٌ مِنْ أُمَّتِي يُقَاتِلُون على الْحقِّ1، حتّى يُقَاتِلَ آخرُهُمُ الْمَسيحَ الدّجّالَ".
وكان مطرف يقول: هم أهل الشّام.
(195) قال البيهقي: وروي2 عن ابن عبّاس: من طرق صحاح: أنّه قال:
"الدُّنْيَا سَبْعَةُ أَيَّامٍ، كُلُّ يَومٍ أَلْفُ سَنةٍ، وبعث رسول الله – صلّى الله عليه وسلّم- في آخرها".
وصحّح أبو جعفر الطّبري هذا الأصل، وعضّده بآثار.
__________
1 في سنن أبي داود، وفي المستدرك: "يُقاتِلُون عَلى الْحَقِّ ظَاهرين عَلَى مَن نَاوَأَهم"، بزيادة: ظاهرين على مَن ناوأهم".
ومعنى ناوأهم: أي: ناهضهم وعاداهم، يقال: ناوأت الرّجل نواء ومناوأة، إذا عاديته، وأصله من ناء إليك ونؤْت إليه إذا نهضتما.
وفي الحديث: بيان أنّ الجهاد لا ينقطع أبداً، وإذا كان معقولاً أنّ الأئمة كلّهم لا يتّفق أن يكونوا عدلاً، فقد دلّ هذا على أنّ جهاد الكفّار مع أئمة الجور واجب، كَهو مع العدل، وأنّ جورهم لا يسقط طاعتهم في الجهاد، وفيما أشبه ذلك من المعروف.
2 ذكره الطّبراني في المعجم الصّغير ج 2، ص: 208.
كما ذكر تصحيح أبي جعفر الطّبري له، وأنّه عضّده بآثار.

(1/268)

(196) وروى ابن أبي الدّنيا: عن سعيد بن جُبير. قال: الدّنيا جُمْعَةُ مِنْ جُمَعِ الآخرة1.
(197) وقال ابن إسحاق2: ثنا محمّد بن أبي محمّد عن عكرمة، أو سعد بن جبير عن ابن عبّاس: أنّ اليهود3 كانوا يقولون: مدّة الدّنيا سبعة آلاف سنة، الدّنيا يوماً واحداً في النّار؛ وإنّما هي سبعة أيّام معدودة ثمّ ينقطع العذاب. فأنزل الله في ذلك: {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاّ أَيَّاماً مَعْدُودَةً} ، [البقرة، من الآية: 80] ، إلى قوله: {خَالِدُونَ} ، [البقرة، من الآية: 81] .
أخرجه ابن جرير، وابن أبي حاتم.
__________
1 ذكره الطّبراني في المعجم الصّغير ج 2، 209.
ولفظه: "الدّنيا جمعة من جمع الآخرة، سبعة آلاف سنة، فقد مضى منها ستة آلاف".
2 ذكره ابن جرير الطّبري، ج 1، ص: 380، عند تفسيره لقوله تعالى: {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَةً} ، [البقرة، من الآية: 80] .
3 في رواية ابن جرير: "قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، ويهود تقول: إنّما مدة الدّنيا سبعة آلاف سنة، وإنّما يعذّب النّاس في بكلّ ألف سنة من أيّام الدّنيا يوماً واحداً في النّار من أيّام الآخرة، فإنّما هي سبعة أيّام ثم ينقطع العذاب ... " الخ.

(1/269)

وقال عبد بن حميد: أنا شبابة: عن ورقاء: عن أبي نجيح: عن مجاهد مثله.
(198) ولابن أبي حاتم1: عن عبد الله بن عمر. قال: ما كان منذ كانت الدّنيا رأس مائة سنة، إلاّ كان عند رأس المائة كانت الدّنيا رأس مائة سنة، إلاّ كان عند رأس المائة أمر، فإذا كان رأس مائة، خرج الدّجّال، ونزل2 عيسى بن مريم، فيقتله.
(199) ولِمسلم3: عن جابر بن سمرة: عن النّبيّ– صلّى الله عليه وسلّم- قال:
"لَنْ يَبْرَحَ هَذَا الدِّين قائماً يُقَاتِلُ عليه عِصَابَةُ مِنَ الْمُسْلِمِيْن. حتّى تَقُومَ السّاعة".
__________
1 ذكره الطّبراني في المعجم الصّغير ج 2، ص: 210.
وذكر ما ورد أنّ الدّجّال يَنْزل على رأس مائة، كما ذكر أنّه من رواية عبد الله بن عمرو بن العاص.
2 في المعجم: "يخرج الدّجّال ويَنْزل عيسى"، بالفعل المضارع.
3 صحيح مسلم بشرح النّووي، ج 13، كتاب الإمارة، باب لا تزال طائفةٌ من أُمَّتِي ظاهرين على الحقّ، لا يضرّهم مَن خالفهم، ص: 66.

(1/270)

(200) وله1 من حديث جابر بن عبد الله:
"لا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي يُقَاتِلُونَ عَلَى الْحَقِّ".
وله2 من حديث معاوية: "يُقَاتِلُونَ عَلَى الْحَقِّ".
__________
1 نفس المرجع، ولفظه: "لا تزال طائفةٌ من أُمَّتِي يقاتلون على الحقّ ظاهرين إلى يوم القيامة".
2 نفس المرجع ص: 67. ولفظ الحديث: "مَن يرد الله به خيراً يفقهه في الدّين، ولا تزال عصابة من المسلمين يقاتلون على الحقّ، ظاهرين على مَن ناوأهم إلى يوم القيامة".
ومعنى هذه الأحاديث: أنّهم لا يزالون على الحقّ، حتّى تقبضهم هذه الرّيح اللّينة قرب القيامة، وعند تظاهر أشراطها.
وبهذه فلا تنافي بين هذه الأحاديث، والأحاديث الأخرى التي تقول:
"لا تقوم السّاعة حَتّى لا يقال: في الأرض: الله الله".
و"لا تقوم على أحدٍ يقول: الله الله".
و"لا تقوم إلاّ على أشرار الخلق".
حيث أطلق في أحاديث الباب بقاءهم إلى قيام السّاعة، على أشراطها، ودنوّها المتناهي في القرب. والله أعلم.
والمراد بالطّائفة: قال البخاري: هم أهل العلم.
وقال أحمد بن حنبل: "إن لم يكونوا أهل الحديث، فلا أدري مَن هم؟!
قال القاضي عياض: "إنّما أراد أحمد أهل السّنة والجماعة، ومَن يعتقد مذهب أهل الحديث".

(1/271)

...............................
__________
قال الإمام النّووي: "يحتمل أنّ هذه الطّائفة مفرّقة بين أنواع المؤمنين، منهم شجعان مقاتلون، ومنهم فقهاء، ومنهم محدِّثون، ومنهم زهّاد، وآمرون بالمعروف وناهون عن المنكر، ومنهم أهل أنواع أخرى من الخير.
ولا يلزم أن يكونوا مجتمعين، بل قد يكونون متفرّقين في أقطار الأرض.
وفي هذا الحديث معجزةٌ ظاهرةٌ، فإنّ هذا الوصف ما زال ـ بحمد الله تعالى من زمن النَّبِيّ ـ صلّى الله عليه وسلّم ـ إلى الآن، ولا يزال حتّى يأتي أمر الله المذكور في الحديث.

(1/272)

وجد بآخر المخطوطة ما يلي:
(آخر ما وجد بخطه رحمه الله وأسكنه جنّة الفردوس الأعلى ومن خطِّه نقلت. والحمد لله حمداًً كثيراً طيباً مباركاً، كما يحبّ ربنا ويرضى.
كتبه أحمد بن حسين بن......................
وكتب في الهامش:
بلغ مقابلة ولله الحمد على خط مؤلفه شيخ الإسلام محمّد بن عبد الوهاب عفا الله عنه.
سبحانك الله وبحمده نستغفرك ونتوب إليك، ونشهد ألا إله إلاّ أنت وحدك لا شريك – ونشهد أن سيدنا محمّداً عبدك ورسولك– صلّى الله عليه وعلى آله وصحبه وسلّم تسليماً كثيراً – نسألك أن تغفر لنا زلاتنا وأن تستر عيوبنا وأن تتقبل منا إنّك أنت السّميع العليم وآخر دعوانا أن الحمد لله ربِّ العالمين وسلام على المرسلين والحمد لله رب العالمين.

(1/273)


مصادر ومراجع - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

مصادر ومراجع
...
الْمراجع:
1- القرآن الكريم.
2 - جامع البيان: عن تأويل آي القرآن، لأبي جعفر، محمّد بن جرير الطّبري، مطبعة مصطفى الحلبي.
3- معالم التَّنْزيل: للإمام أبي محمّد: الحسن البغوي، بهامش تفسير الخازن، طبعة دار الفكر، بيروت.
4 - تفسير القرآن العظيم، للحافظ ابن كثير القرشي، المكتبة التّجارية، بالقاهرة.
5 - صحيح البخاري بشرح فتح الباري لابن حجر، المطبعة السّلفية.
6- صحيح مسلم بشرح النّووي، للإمام النّووي، المطبعة المصرية بالأزهر.
7 - سنن أبي داود بشرح عون المعبود، الكتبة السّلفية بالمدينة المنوّرة.
8 - سن التّرمذي بشرح تحفة الأحوذي، مطبعة الفجالة الجديدة، بالقاهرة.
9- سنن ابن ماجه، تحقيق: فؤاد عبد الباقي، مطبعة عيسى الحلبي، القاهرة.
10 المستدرك للحاكم، مكتب المطبوعات الإسلامية، حلب.

(1/274)

11- المسند، للإمام أحمد، المكتب الإسلامي، بيروت.
12 - المسند، لأبي داود الطّيالسي، مطبعة الهند.
13 - المصنّف، للإمام عبد الرّزّاق الصّنعاني، المجلس العلمي، بيروت.
14- مجمع الزّوائد ومنبع الفوائد، للحافظ أبي بكر الهيثمي، دار الكتاب، بيروت.
15 - منتخب كَنْزل العمال المطبوع على هامش مسند الإمام أحمد، المكتب الإسلامي.
16 - موارد الظّمآن إلى زوائد ابن حبان.
17 - الأدب المفرد للبخاري، توضيح فضل الله الجيلاني، المكتبة الاسمية، حمص.
18 - المعجم الصّغير للطّبراني، المكتبة السّلفية، المدينة المنوّرة.
19 - كتاب الزّهد، للإمام أحمد مطبعة أم القرى.
20 - نوادر الأصول في معرفة أحاديث الرّسول، للحكيم التّرمذي، المكتبة العلمية بالمدينة.
21 - النّهاية في غريب الحديث والأثر، لابن الأثير.
22 - كتب اللّغة.

(1/275)


باب الفتن - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب الفتن
...
باب في الفتن
قال - رحمه الله-:
[1] عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "بادروا بالأعمال فتنًا كقطع الليل المظلم, يصبح الرجل مؤمنًا ويمسي كافرًا, ويمسي مؤمنًا ويصبح كافرًا, يبيع دينه بعرض من الدنيا" 1 رواه مسلم.
[2] وللبخاري: عن زينب بنت جحش: أن النبي صلى الله عليه وسلم خرج يومًا فزعًا, محمرا وجهه, يقول: "لا إله إلا الله, ويل للعرب من شر قد اقترب. فتح اليوم من ردم يأجوج ومأجوج مثل هذه". وحلق بإصبعيه الإبهام والتي تليها. قالت: فقلت: يا رسول الله: أنهلك وفينا الصالحون قال: "نعم, إذا كثر الخبث" 2.
[3] وله عن أسامة: أن النبي صلى الله عليه وسلم أشرف على أطم 3 من آطام المدينة ثم قال: "هل ترون ما أرى إني لأرى مواقع الفتن خلال بيوتكم كمواقع القطر" 4.
[4] ولمسلم: عن سالم بن عبد الله قال: يا أهل العراق! ما أسألكم
__________
1- أخرجه مسلم بشرح النووي –ج2 كتاب الإيمان- باب الحض على المبادرة بالأعمال ص133.
2- فتح الباري شرح صحيح البخاري-ج13- كتاب الفتن باب يأجوج ومأجوج ص106.
الخبث: فسر بالزنا وبأولاد الزنا وبالفسوق والفجور.
3 - الأطم بضمتين: البناء المرتفع. وقال في الفتح: هي الحصون التي تبنى بالحجارة.
4- المصدر السابق/ باب قول النبي صلى الله عليه وسلم: "ويل للعرب من شر قد اقترب" ص11.

(1/6)

الصغيرة, وما أركبكم الكبيرة. قال سمعت أبي عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ههنا -وأومأ بيده نحو المشرق- من حيث يطلع قرن الشيطان, وأنتم يضرب بعضكم رقاب بعض, وإنما قتل موسى الذي قتل من آل فرعون خطأً فقال الله له: {وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً} 1" 2.
[5] وله عن معقل بن يسار عن النبي صلى الله عليه وسلم قال: "العبادة في الهرج3 كهجرة إلي".4
[6] ولمسلم عن ابن عمرو أن رسول الله صلى الله عليه وسلم قال: "إذا فتحت عليكم فارس والروم أي قوم أنتم" قال عبد الرحمن بن عوف: نكون كما أمر الله 5, قال النبي صلى الله عليه وسلم: "أو غير ذلك, تتنافسون ثم تتحاسدون, ثم تتدابرون, ثم تتباغضون, أو نحو ذلك, ثم تنطلقون في مساكن المهاجرين فتجعلون بعضهم على رقاب بعض" 6.
[7] وله عن عمرو بن عوف أن النبي صلى الله عليه وسلم بعث أبا عبيدة إلى
__________
1 سورة طه، الآية: 40.
2 مسلم بشرح النووي ج18-كتاب الفتن- باب الفتنة من المشرق حيث يطلع قرنا الشيطان ص32.
3 المراد بالهرج هنا: الفتنة واختلاط أمور الناس. وسبب كثرة فضلا العبادة فيه: أن الناس يغفلون عنها، ويشتغلون بغيرها ولا يتفرغ لها إلا الأفراد. أهـ مسلم.
4 مسلم بشرح النووي ج18 –كتاب الفتن- باب فضل العبادة في الهرج ص88.
5 معناه: نحمده ونشكره، ونسأله المزيد من فضله.
6 مسلم بشرح النووي ج18 –كتاب الزهد ص96. وأخرجه ابن ماجه ج2- كتاب الفتن- باب فتنة المال ص1324. تحقيق محمد فؤاد عبد الباقي.
قال العلماء: التنافس إلى الشي: المسابقة إليه، وكراهية أخذ غيرك إياه، وهو أول درجات الحسد.

(1/7)

البحرين, فأتى بجزيتها, وكان رسول الله صلى الله عليه وسلم صالح أهل البحرين, وأمر عليهم العلاء بن الحضرمي فقدم أبو عبيدة بمال من البحرين فسمعت الأنصار بقدوم أبي عبيدة فوافوا صلاة الفجر مع رسول الله صلى الله عليه وسلم -فلما صلى رسول الله صلى الله عليه وسلم- انصرف فتعرضوا له, فتبسم رسول الله صلى الله عليه وسلم حين رآهم, ثم قال: "أظنكم سمعتم أبا عبيدة قدم بشيء من البحرين" قالوا: أجل يا رسول الله قال: "فأبشروا, وأملوا ما يسركم, فوالله ما الفقر أخشى عليكم, ولكن أخشى عليكم أن تبسط عليكم الدنيا, كما بسطت على من كان قبلكم, فتنافسوا فيها, كما تنافسوها, فتهلككم كما أهلكتهم" 1.
وفي رواية: "فتلهيكم كما ألهتهم".
[8] ولهما عن أسامة بن زيد قال رسول الله صلى الله عليه وسلم: "ما تركت بعدي فتنةً أضر على الرجال من النساء" 2.
[9] ولمسلم من حديث أبي سعيد: "إن الدنيا خضرة حلوة, وإن الله مستخلفكم فيها فناظر كيف تعملون, ألا فاتقوا الله, واتقوا النساء" 3.
[10] وله عن حذيفة قال: والله إني لأعلم الناس بكل فتنة هي كائنة فيما بيني وبين الساعة، وما بي ألا يكون رسول الله صلى الله عليه وسلم أسر إلي في ذلك شيئًا لم يحدثه غيري ولكن رسول الله صلى الله عليه وسلم قال وهو يحدث مجلسًا "أنا فيه عن الفتن" فقال رسول الله صلى الله عليه وسلم وهو يعد الفتن: "منهن ثلاث، لا يكدن
__________
1 مسلم بشرح النووي –ج18- كتاب الزهد والرقائق ص95.
2 البخاري بشرح ابن حجر العسقلاني، ج9 كتاب النكاح –باب ما يتقي من شؤم المرأة. ومسلم بشرح النووي ج17 –كتاب الرقاق- باب الفتنة بالنساء ج17 ص54.
3 مسلم شرح النووي ج17 ص55 –كتاب الرقاق- بيان الفتنة بالنساء.

(1/8)

يذرن شيئًا، ومنهن فتن كرياح الصيف منها صغار ومنها كبار" قال حذيفة: فذهب أولئك الرهط1 كلهم غيري 2.
[11] وله: عنه قال: أخبرني رسول الله صلى الله عليه وسلم بما هو كائن إلى أن تقوم الساعة، فما منه شيء إلا وقد سألته إلا أني لم أسأله ما يخرج أهل المدينة من المدينة؟ "3.
[12] وله: عن أبي زيد قال: صلى بنا رسول الله صلى الله عليه وسلم الفجر وصعد المنبر فخطبنا حتى حضرت الظهر، فنزل فصلى بنا، ثم صعد المنبر، فخطبنا حتى حضرت العصر، ثم نزل فصلى، ثم صعد المنبر، فخطبنا حتى غربت الشمس، فأخبرنا بما كان وما هو كائن، فأعلمنا أحفظنا4.
[13] وله: عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: "إن لم يكن نبي قبلي إلا كان عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم وإن أمتكم هذه جعلت عافيتها في أولها وسيصيب آخرها بلاء، وأمور تنكر، فتجيء فتنة فيرقق بعضها بعضًا، وتجيء الفتنة فيقول المؤمن هذه مهلكتي وتجيء الفتنة فيقول المؤمن هذه هذه، فمن أحب أن يزحزح عن النار، ويدخل الجنة، فلتأته منيته وهو مؤمن بالله واليوم الآخر، وليأت الناس الذي يحب أن يؤتي إليه، ومن بايع إمامًا فأعطاه صفقة يده، وثمرة قلبه فليطعه ما استطاع فإن جاء آخر
__________
1 الرهط: عشيرة الرجل وأهله. والرهط من الرجال: مادون العشرة وقيل إلى الأربعين ولا تكون فيهم امرأة.
2 مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص15
3 المصدر السابق ص16.
4 مسلم بشرح النووي ج18 –كتاب الفتن وأشراط الساعة ص16. باب أخبار النبي صلى الله عليه وسلم فيما يكون إلى قيام الساعة.

(1/9)

ينازعه، فاضربوا عنق الآخر" 1.
[14] ولهما عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "من كره من أميره شيئًا فليصبر عليه، فإنه من فارق الجماعة شبرًا، فمات فميتته جاهلية" 2.
[15] ولأبي داود عن ابن مسعود: عن النبي صلى الله عليه وسلم قال: "تدور رحى الإسلام لخمس وثلاثين، أو ست وثلاثين، أو سبع وثلاثين، فإن يهلكوا فسبيل من هلك، وإن يقم لهم دينهم، يقم سبعين عامًا قال: قلت: أمما بقي؟ قال: مما مضى" 3.
[16] وللترمذي عن ابن أخي عبد الله بن سلام قال: لما أريد عثمان4 جاءه عبد الله بن سلام فقال له عثمان رضي الله عنه ما جاء بك؟ قال: جئت في نصرتك قال: اخرج إلى الناس فاطردهم عني فإنك خارج خير لي من داخل قال: قال: فخرج عبد الله بن سلام إلى الناس فقال: أيها الناس إنه كان اسمي في الجاهلية فلان فسماني رسول الله صلى الله عليه وسلم عبد الله ونزلت في آيات من كتاب الله، نزل في: {وَشَهِدَ شَاهِدٌ مِنْ بَنِي
__________
1 مسلم بشرح النووي، ج12 كتاب الإمارة، باب الأمر بالوفاء ببيعة الخلفاء الأول فالأول ص232 وللحديث بقية فراجعه.
2 البخاري شرح الفتح، ج13، كتاب الفتن، باب قول النبي صلى الله عليه وسلم: "سترون بعدي أموراً تنكرونها" ص5.
ومسلم بشرح النووي ج12 –كتاب الإمارة- باب وجوب ملازمة الجماعة ص240.
3 عون المعبود شرح سنن أبي داود –كتاب الفتن ج11- باب ذكر الفتن ودلائلها ص327.
4 لما أريد عثمان: أي لما أريد قتله.

(1/10)

إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ} 1الآية، ونزل في: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} 2. إن لله سيفًا مغمودًا3 عنكم، وإن الملائكة قد جاورتكم في بلدكم هذا، الذي نزل فيه نبيكم فالله الله في هذا الرجل أن تقتلوه، فوالله إن قتلتموه لتطردن جيرانكم الملائكة ولتسلن سيف الله المغمود عنكم، فلا يغمد إلى يوم القيامة فقالوا: اقتلوا اليهودي، واقتلوا عثمان.4 قال الترمذي: حسن غريب.
[17] ولهما إن عمر قال: أيكم يحفظ حديث رسول الله صلى الله عليه وسلم في الفتنة؟ قال حذيفة: فقلت: أنا، فقال: إنك لجريء. قال: كيف؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "فتنة الرجل في أهله وولده وجاره تكفرها الصلاة، والصيام، والصدقة، والأمر بالمعروف، والنهي عن المنكر" فقال عمر: ليس هذا أريد، إنما أريد التي تموج كموج البحر قال: مالك ولها يا أمير المؤمنين؟ إن بينك وبينها بابًا مغلقًا قال: أيفتح الباب أم يكسر؟ قال: بل يكسر، قال: ذاك أجدر ألا يغلق فقلت لحذيفة: أكان عمر يعلم من الباب؟ قال: كما يعلم أن دون غد الليلة، إني حدثته حديثًا ليس بالأغاليط قال: فهبنا أن نسأله من الباب؟ فقلنا لمسروق: سله فسأله فقال: عمر 5.
__________
1 سورة الأحقاف، الآية:10.
2 سورة الرعد، الآية: 43.
3 مغموداً: أي مستوراً في غلافه.
4 تحفة الأحوذي بشرح الترمذي –ج10- كتاب المناقب. باب مناقب عبد الله بن سلام ص305. وأخرجه أيضاًَ في كتاب التفسير لسورة الأحقاف ج9 ص137.
5 البخاري بشرح الفتح، ج13 كتاب الفتن- باب الفتنة التي تموج كموج البحر ص48. ومسلم بشرح النووي ج18- كتاب الفتن وأشراط الساعة- ص 16. =

(1/11)

[18] ولأبي داود عن نصر بن عاصم الليثي: قال: أتينا اليشكري في رهط من بني ليث فقال: من القوم؟ فقلنا: بنو ليث، أتيناك نسألك عن حديث حذيفة فقال: أقبلنا مع أبي موسى قافلين، وغلت الدواب بالكوفة قال: فسألت أبا موسى أنا وصاحب لي، فأذن لنا، فقدمنا الكوفة فقلت لصاحبي: إني داخل المسجد إذا قامت السوق فخرجت إليك، فدخلت المسجد فإذا فيه حلقة، كأنما قطعت رءوسهم يستمعون لحديث رجل قال: فقمت عليهم، فجاء رجل، فقام إلى جنبي قال: فقلت ما هذا؟ قال: أبصري أنت؟ قلت: نعم، قال: قد عرفت ولو كنت كوفيا لم يسأل عن هذا فدنوت منه، فسمعت حذيفة يقول: كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر، وعرفت أن الخير يسبقني قال: قلت: يا رسول الله أبعد هذا الخير شر؟ فقال: "يا حذيفة تعلم كتاب الله واتبع ما فيه" قلت: يا رسول الله أبعد هذا الخير شر؟ قال: "فتنة وشر" قلت: يا رسول الله أبعد هذا الشر خير؟ قال: "يا حذيفة تعلم كتاب الله، واتبع ما فيه ثلاث مرات" قلت: يا رسول الله أبعد هذا الشر خير قال: "هدنة على دخن1 وجماعة على أقذاء2 فيها أو فيهم" قلت: يا رسول الله أبعد هذا الخير شر؟، قال: "يا حذيفة تعلم كتاب الله عز وجل واتبع ما فيه ثلاث مرات" قال: قلت يا رسول الله هل أبعد الخير شر؟ قال: "فتنة عمياء صماء 3
__________
= واللفظ لمسلم مع اختلاف في بعض الألفاظ. وفي كتاب الإيمان ج2 ص170.
1 هدنة على دخن: أي على فساد واختلاف لما بينهم من الفساد الباطن تحت الصلاح الظاهر.
2 وجماعة على أقذاء: أي واجتماع على أهواء مختلفة.
3 فتنة عمياء صمياء: أي يعمى فيها الإنسان عن أن يرى الحق، ويصم أهلها عن =

(1/12)

عليها دعاة1 على أبواب النار2 فإن مت يا حذيفة، وأنت عاض على جذل 3 خير لك من أن تتبع أحدًا منهم" 4.
[19] ولهما: عن أبي إدريس الخولاني: أنه سمع حذيفة يقول: كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر، مخافة أن يدركني فقلت: يا رسول الله إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد الخير شر؟ قال: "نعم"، فقلت: هل بعد هذا الشر من خير؟ قال: "نعم، وفيه دخن" 5، قال: قلت: وما دخنه؟ قال: "قوم يستنون بغير سنتي، ويهدون بغير هديي 6، تعرف منهم وتنكر" فقلت: هل بعد ذاك الخير من شر؟ قال: "نعم، فتنة عمياء، دعاة على أبواب جهنم، من أجابهم إليها قذفوه فيها" فقلت يا رسول الله: صفهم لنا قال: "نعم قوم من جلدتنا 7، ويتكلمون بألسنتنا" فقلت: يا رسول الله: وما تأمرني إن أدركت ذلك؟ قال: "تلزم جماعة المسلمين وإمامهم" قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: "فاعتزل تلك الفرق كلها، ولو أن تعض 8 على أصل
__________
= أن يسمع فيه كلمة الحق أو النصيحة.
1 عليها دعاة: أي جماعة قائمة بأمرها وداعية الناس إلى قبولها.
2 على أبواب النار: أي كائنون على شفا جرف من النار، يدعون الخلق إليها حتى يتفقوا على الدخول فيها
3 على جذل: أي على أصل شجرة.
4 عون المعبود بشرح سنن أبي داود –ج11 كتاب الفتن – باب ذكر الفتنة ودلائلها ص316. ومسند الإمام أحمد ج5/ص386.
5 الدخن: هو الحقد، وقيل: الدغل، وقيل: فساد القلب.
6 الهدي: الهيئة والسيرة والطريقة.
7 أي من قومنا ومن أهل لساننا وملتنا.
8 أي ولو كان الاعتزال بالعض، فلا تعدل عنه.

(1/13)

الشجرة، حتى يدركك الموت وأنت على ذلك" 1.
[20] وفي رواية: "يكون بعدي أئمة، لا يهتدون بهداي، ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس" قال: قلت: كيف أصنع يا رسول إن أدركت ذلك؟ قال: "تسمع وتطيع، وإن ضرب ظهرك، وأخذ مالك، فاسمع وأطع" 2.
[21] ولمسلم: "إن كان لله خليفة في الأرض، فضرب على ظهرك، وأخذ مالك، فأطعه، وإلا فمت وأنت عاض بجذل شجرة" قلت: ماذا؟ قال: "ثم يخرج الدجال معه نهر ونار3، فمن وقع في ناره، وجب أجره4، وحط وزره، ومن وقع في نهره، وجب وزره وحط أجره"5 قلت: ثم ماذا؟ قال: "هي قيام الساعة" 6.
__________
1 صحيح البخاري بشرح الفتح –ج13 كتاب الفتن- ص35.
ومسلم بشرح النووي-ج12 كتاب الأمارة باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن ص236.
2 صحيح مسلم بشرح النووي –ج12 كتاب الإمارة –ص138.
3 أي نهر ماء وخندق نار، قيل إنهما على وجه التخيل من طريق السحر. وقيل ماؤه في الحقيقة نار، وناره ماء.
4 أي ثبت وتحقق أجر الواقع.
5 أي بطل عمله السابق.
6 أخرجه أبو داود ج11 من عون المعبود- كتاب الفتن والملاحم- باب ذكر الفتن ودلائلها ص313.
ومعنى الحديث: إذا لم يكن في الأرض خليفة، فعليك بالعزلة والصبر على تحمل شدة الزمان، وعض أصل الشجرة: كناية عن مكابدة المشقة كقولهم: فلان يعض الحجارة من شدة الألم.

(1/14)


من أمارات الساعة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

من أمارات الساعة
[22] ولمسلم عن أنس قال: قال رسول الله صلى الله عليه وسلم: "بعثت أنا والساعة كهاتين وضم السبابة والوسطى" 1.
[23] وللبخاري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تقتتل فئتان عظيمتان يكون بينهما مقتلة عظيمة دعواهما واحدة, وحتى يبعث2 دجالون كذابون, قريب من ثلاثين, كلهم يزعم أنه رسول الله وحتى يقبض العلم, وتكثر الزلازل3, ويتقارب الزمان, وتظهر الفتن, ويكثر الهرج -وهو القتل- وحتى يكثر فيكم المال فيفيض, وحتى يهم رب المال من يقبل صدقته, وحتى يعرضه فيقول الذي يعرضه عليه: لا أرب لي فيه, وحتى يتطاول الناس في البنيان, وحتى يمر الرجل بقبر الرجل فيقول: يا ليتني مكانه, وحتى تطلع الشمس من مغربها, فإذا طلعت ورآها الناس, آمن الناس أجمعون فذلك حين: {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} 4ولتقومن الساعة وقد نشر الرجلان ثوبهما بينهما, فلا يبيعانه ولا يطويانه, ولتقومن الساعة وقد انصرف الرجل بلبن لقحته5, فلا يطعمه, ولتقومن الساعة وهو يليط6
__________
1 صحيح مسلم بشرح النووي ج18 –كتاب الفتن- باب قرب الساعة ص89.
2 المراد يبعثهم: إظهارهم –لا البعث بمعنى الرسالة.
3 المراد بكثرتها: شمولها ودوامها.
4 سورة الأنعام، الآية: 158.
5 القحة بكسر اللام وسكون القاف: الناقة ذات الدر.
6 يليط: يصلحه بالطين والمدر. فيسد شقوقه ليملأه ويسقى منه دوابه.

(1/15)

حوضه فلا يسقي منه, ولتقومن الساعة وقد رفع أكلته إلى فيه, فلا يطعمها" 1.
[24] ولمسلم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تضطرب أليات 2 نساء دوس حول ذي الخلصة" وكانت صنمًا تعبدها دوس في الجاهلية بتبالة3.
[25] وله عن عائشة سمعت رسول الله صلى الله عليه وسلم يقول: "لا يذهب الليل والنهار 4حتى تعبد اللات والعزى" فقلت يا رسول الله إن كنت لأظن حين أنزل الله: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} 5، أن ذلك تاما قال: "إنه سيكون من ذلك ما شاء الله, ثم يبعث الله ريحًا طيبةً, فتوفى6 كل من كان في قلبه مثقال حبة من خردل من إيمان فيبقى من لا خير فيه, فيرجعون إلى دين آبائهم" 7.
[26] ولهما عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تخرج نار من أرض الحجاز, تضيء أعناق الإبل ببصرى" 8.9
__________
1 صحيح البخاري بشرح الفتح ج13-كتاب الفتن- ص81.
2 أي أعجازهن.
3 صحيح مسلم بشرح النووي ج18 –كتاب الفتن وأشراط الساعة- ص32.
4 أي لا ينقطع الزمان ولا تأتي القيامة.
5 سورة التوبة، الآية: 33.
6 فتوفي: أي تأخذ الأنفس وافية تامة.
7 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة- باب لا تقوم الساعة حتى تعبد دوس ذا الخصلة ص 33.
8 بصري: مدينة معروفة بالشام وهي مدينة حوران.
9 صحيح البخاري بشرح ابن حجر ج13 –كتاب الفتن- باب خروج النار ص78. =

(1/16)

[27] وللترمذي عن ابن عمر: قال رسول الله صلى الله عليه وسلم: "ستخرج نار من حضرموت قبل القيامة" قالوا: يا رسول الله فما تأمرنا قال: "عليكم بالشام" 1 وقال: حسن صحيح غريب من حديث ابن عمر.
[28] وللترمذي وحسنه عن حذيفة قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لا تقوم الساعة حتى تقتلوا إمامكم, وتجتلدوا2 بأسيافكم ويرث دنياكم شراركم" 3.
[29] وله عن أبي سعيد قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لا تقوم الساعة حتى يكلم السباع الإنس, وحتى يكلم الرجل عذبة سوطه, وشراك نعله4, ويخبره فخذه بما أحدث أهله بعده" 5 وقال: صحيح غريب لا نعرفه إلا من حديث القاسم بن فضل, وهو ثقة مأمون.
[30] ولمسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يكثر المال ويفيض, وحتى يخرج الرجل زكاة ماله, فلا يجد أحدًا يقبلها منه, وحتى تعود أرض العرب مروجًا6
__________
= وصحيح مسلم بشرح النووي ج18 –كتاب الفتن وأشراط الساعة- باب لا تقوم الساعة حتى تخرج نار من أرض الحجاز ص 30.
1 سنن الترمذي –تحفة الأحوذي ج6- أبواب الفتن- باب لا تقوم الساعة حتى تخرج نار من أرض الحجاز ص 463.
2 تجتلدوا: أي تتقاتلوا وتتضاربوا بها.
3 سنن الترمذي –تحفة الأحوذي ج6 –أبواب الفتن- باب ما جاء في الأمر بالمعروف والنهي عن المنكر ص 319.
4 وشراك نعله: أحد سيور النعل: تكون على وجهها.
5 سنن الترمذي –تحفة الأحوذي- أبواب الفتن ج6- باب ما جاء في كلام السباع ص 409.
6 مروجاً: أي رياضياً ومزارع.

(1/17)

وأنهارًا" 1.
[31] وذكر ابن عبد البر من حديث ابن مسعود عن النبي صلى الله عليه وسلم قال: "إن بين يدي الساعة التسليم على الخاصة, فشو التجارة, وحتى تعين المرأة زوجها على التجارة, وقطع الأرحام, وفشو 2 القلم, وظهور شهادة الزور وكتمان شهادة الحق" 3.
[32] ولابن المبارك عن ابن فضالة عن الحسن: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يرفع العلم, ويقبض المال, ويظهر القلم, وتكثر التجارة" 4 قال الحسن: لقد أتى علينا زمان, إنما يقال تاجر بني فلان, وكاتب بني فلان, ما يكون في الحي إلا التاجر الواحد, أو الكاتب الواحد.
[33] وللبخاري عن معاوية 5 سمعت رسول الله صلى الله عليه وسلم يقول: "إن من أشراط الساعة أن يقل العلم, ويظهر الجهل, ويظهر الزنا, ويكثر النساء, ويقل الرجال, حتى تكون لخمسين امرأةً القيم الواحد" 6.
[34] ولمسلم: عن أبي موسى عن النبي صلى الله عليه وسلم: "ليأتين على الناس زمان, يطوف الرجل بالصدقة من الذهب ثم لا يجد أحدًا يأخذها منه,
__________
1 صحيح مسلم بشرح النووي ج7 – كتاب الزكاة- باب الترغيب في الصدقة قبل ألا يوجد من يقبلها ص 97.
2 فشو القلم: ظهوره وانتشاره.
3 مسند الإمام أحمد ج1/ص 407. والأدب المفرد للبخاري: ج2 ص 505 باب من كره تسليم الخاصة.
4 لم نجده فيما بين أيدينا من مصادر.
5 في صحيح البخاري: عن أنس في المواضع المتعددة.
6 صحيح البخاري –فتح الباري ج1 – باب العلم- باب رفع العلم وظهور الجهل- ص178. وفي غير موضع من الصحيح.

(1/18)

ويرى الرجل الواحد يتبعه أربعون امرأةً, من قلة الرجال, وكثرة النساء" 1.
[35] وللبخاري عن ابن عمرو: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله لا ينزع العلم, أن أعطاكموه انتزاعًا, ولكن ينتزعه منهم مع قبض العلماء بعلمهم, ويبقى ناس جهال, يستفتون فيفتون برأيهم, فيضلون ويضلون" 2.
[36] ولأبي داود عن سلامة بنت الحر أخت خرشة بن الحر الفزاري مرفوعًا قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "إن من أشراط الساعة أن يتدافع أهل المسجد الإمامة فلا يجدون إمامًا يصلي بهم" 3.
[37] وروى يزيد بن هارون أن عبد الملك بن قدامة عن المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "سيأتي على الناس زمان سنوات خداعات4 يصدق فيها الكاذب, ويكذب فيها الصادق, ويؤتمن فيها الخائن, ويخون فيها الأمين, وينطق فيها الرويبضة" قيل: يا رسول الله وما الرويبضة قال: "الرجل التافه ينطق في أمر العامة" 5.
__________
1 صحيح مسلم بشرح النووي ج7 – كتاب الزكاة- باب الترغيب في الصدقة قبل آل يجد من يقبلها ص 96.
2 صحيح البخاري بشرح الفتح ج13 –كتاب الاعتصام بالسنة- باب ما يذكر من ذم الرأي وتكلف القياس ص 282.
3 عون المعبود بشرح سنن أبي داود ج2 ص 289 كتاب الصلاة – باب في كراهية التدافع عن الإمامة.
4 والخداع: المكر والحيلة. ووصف السنوات بالخداعات مجاز. والمراد أهل السنوات.
5 سنن ابن ماجه ج2 – كتاب الفتن- باب شدة الزمان ص 1339.

(1/19)

[38] وفي حديث جبريل: "أن تلد الأمة ربتها1, وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان" 2 [رواه مسلم] .
[39] وللترمذي عن علي قال: قال رسول الله صلى الله عليه وسلم: "إذا فعلت أمتي خمس عشرة خصلةً حل بها البلاء" قيل: وما هي يا رسول الله قال: "إذا كان المغنم دولاً3, والأمانة مغنمًا4, والزكاة مغرمًا5, وأطاع الرجل زوجته6 وعق أمه7, وبر صديقه8, وجفا أباه9, وارتفعت الأصوات في المساجد 10, وكان زعيم القوم أرذلهم11, وأكرم الرجل مخافة شره12 ,
__________
1 ربتها: سيدها ومالكها، وسيدتها ومالكتها.
2 صحيح مسلم بشرح النووي ج1 –كتاب الإيمان- باب أمارات الساعة ص 158 من حديث طويل.
ومعنى الحديث: أن أهل البادية وأشباههم من أهل الحاجة والفاقة، تبسط لهم الدنيا حتى يتباهون في البنيان. والله أعلم. النووي على مسلم.
3 إذا كانت الغنيمة دولا: وهو ما يتداول من المال فيكون لقوم دون قوم.
4 أي: بأن يذهب الناس ودائع بعضهم وأماناتهم، فيتخذونها كالمغانم يغنمونها.
5 أي: بأن يشق عليهم أداؤها، بحيث يعدون إخراجها غرامة.
6 أي: فيما تأمره وتهواه مخالفاً لأمر الله.
7 أي: خالفها فيما تأمره وتنهاه.
8 أي: أحسن إليه وأدناه وحباه.
9 أي: أبعده وأقصاه.
10 أي: علت أصوات الناس في المساجد بنحو الخصومات والمبايعات واللهو واللعب.
11 الزعيم: الكفيل، وسيد القوم ورئيسهم، والمتكلم عنهم، وأرذلهم: الدون الخسيس أو الرديء من كل شيء.
12 أي: عظم الناس الإنسان خشية من تعدى شره إليه.

(1/20)

وشربت الخمور1, ولبس الحرير2, واتخذت القينات والمعازف, ولعن آخر هذه الأمة أولها3; فليرتقبوا عند ذلك ريحًا حمراء, وخسفًا ومسخًا" 4 وقال: غريب وفي إسناده فرج بن فضالة ضعف من قبل حفظه, وأخرجه من حديث أبي هريرة أيضًا, وقال: غريب لا نعرفه إلا من هذا الوجه.
[40] ولابن ماجه عن أبي مالك الأشعري قال رسول الله صلى الله عليه وسلم: "ليشربن ناس من أمتي الخمر, يسمونها بغير اسمها, يضرب على رؤوسهم بالمعازف والقينات, يخسف الله بهم الأرض, ويجعل منهم القردة والخنازير" 5.
[41] وللبخاري عن أبي عامر بن أبي مالك الأشعري سمع النبي صلى الله عليه وسلم يقول: "ليكونن ناس من أمتي يستحلون الخمر والحرير والمعازف ولينزلن أقوام إلى جنب علم6, يروح عليهم بسارحة لهم 7, تأتيهم الحاجة فيقولون: ارجع إلينا غدًا, فيبيتهم الله 8, ويضع
__________
1 أي أكثر الناس من شربها أو تجاهروا به. وصفه الجمع هنا لاختلاف أنواعها.
2 أي لبسه الرجال بلا ضرورة.
3 أي: اشتغل الخلف بالطعن في السلف الصالحين والأئمة المهديين.
4 تحفة الأحوذي شرح الترمذي ج6 –أبواب الفتن، باب ما جاء في علامة حلول المسخ والخسف ص454.
الخسف: الذهاب في الأرض، والغور بهم فيها، والمسخ: أي قلب خلقه من صورة إلى أخرى.
5 سنن ابن ماجة ج2 –كتاب الفتن- باب العقوبات ص1333.
6 العلم: الجبل العالي.
7 السارحة: الماشية التي تسرح بالغداة إلى رعيها وترجع بالغشي إلى مألفها.
8 أي: يهلكهم.

(1/21)

العلم1, ويمسخ آخرين قردةً وخنازير إلى يوم القيامة" 2.
[42] وروي عن أبي أمامة مرفوعًا: "يكون في أمتي فزعة, فيصير الناس إلى علمائهم, فإذا هم قردة وخنازير" 3.
[43] وعن حذيفة قال: حدثنا رسول الله صلى الله عليه وسلم حديثين قد رأيت أحدهما وأنا أنتظر الآخر حدثنا: "أن الأمانة4 نزلت في جذر قلوب الرجال, ثم نزل القرآن فعلموا من القرآن, وعلموا من السنة" , ثم حدثنا عن رفع الأمانة فقال: "ينام الرجل النومة فتقبض الأمانة من قلبه, فيظل أثرها مثل الوكت5, ثم ينام النومة فيظل أثرها مثل المجل6, كجمر دحرجته على رجلك, فنفط فتراه منتبرًا, وليس فيه شيء ثم أخذ حصاةً فدحرجها على رجله فيصبح الناس يتبايعون لا يكاد أحد يؤدي الأمانة, حتى يقال إن في بني فلان رجلاً أمينًا, حتى يقال للرجل ما أجلده! ما أظرفه! ما أعقله! وما في قلبه حبة من خردل من إيمان".
ولقد أتى علي زمان ما أبالي أيكم بايعت7 لئن كان مسلمًا ليردنه علي
__________
1 أي: يوقعه عليهم.
2 صحيح البخاري بشرح الفتح ج10-كتاب الأشربة- باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه ص 51.
3 الأصول في معرفة أحاديث الرسول لأبي عبد الله محمد الحكيم الترمذي- الأصل المائة والخمسون في أن من غير الحق من العلماء يمسخ. وسر ما يمسخون به ص 193.
4 الأمانة: التكليف الذي كلف الله تعالى به عباده، والعهد الذي أخده عليه.
5 الوكت هو: الأثر اليسير.
6 المجل: هو التنفط الذي يصير في اليد، من العمل بفأس أو نحوها. ويصير كالقبة فيه ماء قليل.
7 معنى المبايعة هنا: البيع والشراء المعروفا.

(1/22)

دينه, ولئن كان يهوديا أو نصرانيا ليردنه علي ساعيه, وأما اليوم فما كنت أبايع منكم إلا فلانًا وفلانًا1 [أخرجاه] .
[44] وقال ابن ماجه: أنا أبو بكر بن أبي شيبة: ثنا وكيع: ثنا الأعمش: عن سالم بن أبي الجعد: عن زياد بن لبيد قال: ذكر النبي صلى الله عليه وسلم شيئًا فقال: "ذلك عند أوان ذهاب العلم" قلت: يا رسول الله وكيف يذهب العلم, ونحن نقرأ القرآن, ونقرئه أبناءنا, ويقرئه أبناؤنا أبناءهم إلى يوم القيامة فقال: "ثكلتك أمك يا زياد, إن كنت لأراك من أفقه رجل بالمدينة, أوليس هذه اليهود والنصارى يقرؤون التوراة والإنجيل, لا يعملون بشيء منها" 2.
[45] وخرجه الترمذي: عن جبير بن نفير عن أبي الدرداء قال: كنا مع النبي صلى الله عليه وسلم فشخص ببصره إلى السماء, ثم قال: "هذا أوان يختلس العلم من الناس, حتى لا يقدرون على شيء منه" فقال زياد بن لبيد الأنصاري: كيف يختلس منا, وقد قرأنا القرآن, فوالله لنقرأنه, ولنقرئنه نساءنا وأبناءنا فقال: "ثكلتك أمك يا زياد! إن كنت لأعدك من فقهاء أهل المدينة, هذه التوراة والإنجيل عند اليهود والنصارى, فماذا تغني عنهم" قال جبير: فلقيت عبادة بن الصامت قلت: ألا تسمع ما يقول أخوك أبو الدرداء فأخبرته: قال: صدق أبو الدرداء, إن شئت لأحدثنك بأول علم يرفع من الناس: الخشوع: يوشك أن تدخل مسجد جماعة فلا ترى فيه رجلاً خاشعًا3 وقال: حسن غريب.
__________
1 صحيح البخاري بشرح الفتح ج13- كتاب الفتن- ص38 وصحيح مسلم بشرح النووي ج2-كتاب الأيمان ص 167.
2 سنن ابن ماجه ج 2-كتاب الفتن- باب ذهاب القرآن والعلم ص 1344.
3 تحفة الأحوذي بشرح جامع الترمذي ج7 أبواب العلم –باب ما جاء في ذهاب =

(1/23)

[46] وذكر ابن ماجه من مسند زياد بإسناد صحيح كما تقدم, وقال: حدثنا علي بن محمد: ثنا معاوية عن أبي مالك الأشجعي عن ربعي بن حراش عن حذيفة قال: قال رسول الله صلى الله عليه وسلم: "يدرس الإسلام كما يدرس وشي الثوب, حتى لا يدرى ما صيام, ولا صلاة, ولا نسك, ولا صدقة, ويسرى على كتاب الله تعالى في ليلة, فلا تبقى منه في الأرض آية, وتبقى طوائف من الناس: الشيخ الكبير والعجوز يقولان: أدركنا آباءنا على هذه الكلمة: لا إله إلا الله فنحن نقولها" فقال له صلة: ما يغني عنهم لا إله إلا الله, وهم لا يدرون ما صلاة, ولا صيام ولا نسك ولا صدقة فأعرض عنه حذيفة, ثم ردها عليه ثلاثًا كل ذلك يعرض عنه حذيفة, ثم أقبل عليه حذيفة فقال: يا صلة! تنجيهم من النار ثلاثًا1.
__________
= العلم – ص412.
1 سنن ابن ماجه ج2 –كتاب الفتن- باب ذهاب القرآن والعلم. ص1344. في الزوائد: إسناده صحيح، رجاله ثقات. رواه الحاكم وقال إسناده صحيح على شرط مسلم.

(1/24)


من أحاديث الفتن - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

من أحاديث الفتن
[47] ولمسلم عن حذيفة قال: قام فينا رسول الله صلى الله عليه وسلم مقامًا ما ترك فيه شيئًا يكون في مقامه ذلك إلى قيام الساعة, إلا حدث به حفظه من حفظه, ونسيه من نسيه فأذكره كما يذكر الرجل وجه الرجل إذا غاب عنه, ثم إذا رآه عرفه1.
[48] قال: والله ما أدري أنسي أصحابي, أم تناسوه والله ما ترك رسول الله صلى الله عليه وسلم من قائد فتنة2 إلى أن تنقضي الدنيا, يبلغ من معه ثلاثمائة فصاعدًا, إلا قد سماه لنا: باسمه واسم أبيه واسم قبيلته 3.
[49] وله عنه قال: حدثنا رسول الله صلى الله عليه وسلم مجلسًا أنبأ فيه عن الفتن فقال: وهو يعد الفتن: "منها ثلاث لا يكدن يذرن شيئًا, ومنها فتن كرياح الصيف منها صغار, ومنها كبار" 4.
[50] ولأبي داود عن ابن عمر قال: كنا قعودًا عند رسول الله صلى الله عليه وسلم
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب إخبار النبي صلى الله عليه وسلم فيما يكون إلى قيام الساعة ص 15.
2 أي: داعي ضلالة وباعث بدعة يأمر الناس بالبدع ويدعوهم إليها ويحارب المسلمين.
3 أخرجه أبو داود ج11 من شرح عون المعبود –كتاب الفتن والملاحم- ص306 والقائل: حذيفة بن اليمان.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب إخبار النبي صلى الله عليه وسلم فيما يكون إلى قيام الساعة ص15.

(1/25)

فذكر "الفتن فأكثر فيها, حتى ذكر فتنة الأحلاس" 1.
فقال قائل: يا رسول الله وما فتنة الأحلاس فقال: "هي هي هرب وحرب2, ثم فتنة السراء3 دخنها4 من تحت قدمي رجل من أهل بيتي يزعم أنه مني, وليس مني, إنما أوليائي المتقون, ثم يصطلح الناس على رجل كورك على ضلع5, ثم فتنة الدهيماء6, لا تدع أحدًا من هذه الأمة إلا لطمته لطمةً7, فإذا قيل انقضت تمادت, يصبح الرجل فيها مؤمنًا, ويمسي كافرًا, حتى يصير الناس إلى فسطاطين8, فسطاط إيمان, لا نفاق فيه, وفسطاط نفاق لا إيمان فيه, فإذا كان ذلكم فانتظروا الدجال من يومه, أو من غد" 9.
__________
1 الأحلاس: جمع حلس وهو الكساء الذي يلي ظهر البعير تحت القتب. شبهها به للزومها ودوامها.
2 الهرب: أي يفر بعضهم من بعض لما بينهم من العداوة والمحاربة. والحرب: نهب مال الإنسان وتركه لاشيء له.
3 المراد بالسراء: النعماء التي تسر الناس من الصحة والرخاء، والعافية من البلاء والوباء. وأضيفت إلى السراء، لأن السبب في وقوعها ارتكاب المعاصي بسبب كثرة التنعم.
4 دخنها: ضهورها وإثارتها.
5 أي يصطلحون على أمر واه لا نظام ولا استقامة، لأن الورك لا يستقيم على الضلع ولا يتركب عليه لاختلاف ما بينهما وبعده.
6 أي: الفتنة العظماء والطامة العمياء.
7 والمراد: أن أثر تلك الفتنة يعم الناس، ويصل لكل أحد من ضررها.
8 أي فرقتين.
9 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب ذكر الفتن ودلائلها ص308.

(1/26)

[51] وعن أبي هريرة: حفظت من رسول الله صلى الله عليه وسلم وعاءين1, فأما أحدهما فبثثته2, وأما الآخر فلو بثثته لقطع هذا البلعوم. رواه البخاري3.
[52] وله عنه: سمعت الصادق المصدوق يقول: "هلكة أمتي على يدي أغيلمة من قريش" قال مروان4 لعنة الله عليهم غلمةً. قال أبو هريرة: لو شئت أن أقول بني فلان, وبني فلان لفعلت, فكنت5 أخرج مع جدي إلى بني مروان حين ملكوا بالشام, فإذا رآهم أحداثًا غلمانًا قال لنا: عسى هؤلاء أن يكونوا منهم, قلنا: أنت أعلم6 وجده الراوي عن أبي هريرة.
__________
1 أي: نوعين من العلم.
2 أي: أذعته ونشرته في الناس.
3 فتح الباري بشرح صحيح البخاري ج1 كتاب العلم باب حفظ العلم ص216.
4 هو مروان بن الحكم الذي ولى الخلافة بعد ذلك.
5 المتكلم هو عمرو بن يحيى الذي روى الحديث عن جده سعيد بن عمر عن أبي هريرة.
6 فتح الباري شرح صحيح البخاري ج13 كتاب الفتن باب قول النبي صلى الله عليه وسلم هلاك أمتي على يدي أغليمة سفهاء ص9.

(1/27)


باب النهي عن السعي في الفتنة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب النهي عن السعي في الفتنة
[53] ولأبي داود عن أبي موسى قال رسول الله صلى الله عليه وسلم: "إن بين أيديكم فتنًا كقطع الليل المظلم, يصبح الرجل فيها مؤمنًا, ويمسي كافرًا, ويمسي مؤمنًا, ويصبح كافرًا, القاعد فيها خير من القائم, والقائم فيها خير من الساعي" قالوا: فما تأمرنا يا رسول الله قال: "كونوا أحلاس بيوتكم" 1.
[54] ولابن ماجه: عن أبي بردة قال: دخلت على محمد بن مسلمة فقال: إن رسول الله صلى الله عليه وسلم قال: "إنها ستكون فتنة وفرقة واختلاف, فإذا كان ذلك فأت بسيفك أحدًا, فاضربه به حتى ينقطع, ثم اجلس في بيتك حتى تأتيك يد خاطئة2, أو ميتة قاضية" فقد وقعت, وفعلت ما قال رسول الله صلى الله عليه وسلم3.
[55] وله: عن عائشة بنت أهبان: قالت: لما جاء علي بن أبي طالب ههنا البصرة دخل على أبي فقال: يا أبا مسلم! هل تعينني على هؤلاء القوم قال: بلى: قالت: فدعا بجارية له فقال: يا جارية! أخرجي سيفي, قال: فأخرجته فسل منه قدر شبر, فإذا هو خشب فقال: إن خليلي وابن
__________
1 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن والملاحم ص343.
يقول النووي في معنى الحديث: بيان عظم الفتنة وخطرها والحث على تجنبها والهرب منها ومن التسبب في شيء، وإن شرها وفتنتها يكون على حسب التعلق بها أي كلما بعد الإنسان من مباشرتها يكون خيراً.
2 اليد الخاطئة: هي التي تقتل المؤمن ظلماً أو تموت بقضاء وقدر.
3 سنن ابن ماجه ج2 كتاب الفتن باب التثبت في الفتنة ص1310.

(1/28)

عمك صلى الله عليه وسلم عهد إلي إذا كانت فتنة بين المسلمين, فأتخذ سيفًا من خشب, فإن شئت خرجت معك. قال: لا حاجة لي فيك, ولا في سيفك1.
[56] ولأبي داود عن أبي موسى قال رسول الله صلى الله عليه وسلم: "إن بين يدي الساعة فتنًا كقطع الليل المظلم, يصبح الرجل فيها مؤمنًا, ويمسي كافرًا, ويمسي مؤمنًا, ويصبح كافرًا, القاعد فيها خير من القائم والقائم خير من الماشي, والماشي فيها خير من الساعي, فكسروا قسيكم, وقطعوا أوتاركم, واضربوا بسيوفكم الحجارة, فإن دخل على أحد منكم, فليكن كخير ابني2 آدم " 3.
[57] وله عن سعد قلت: يا رسول الله إن دخل علي بيتي, وبسط يده إلي ليقتلني قال رسول الله صلى الله عليه وسلم: "كن كخير ابني آدم, وتلا هذه الآية: {لَئِنْ بَسَطْتَ} 4 الآية".
[58] وله عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "كيف بكم وبزمان يوشك أن يأتي, يغربل الناس5 فيه غربلةً, تبقى حثالة من الناس, قد مرجت6 عهودهم وأماناتهم, واختلفوا, فكانوا هكذا وهكذا وشبك بين أصابعه" 7.
__________
1 سنن ابن ماجه ج2 كتاب الفتن باب التثبت في الفتنة ص1309.
2 أي فليستسلم حتى يكون قتيلاً كهابيل ولا يكون قاتلاً كقابيل.
3 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب النهي عن السعي في الفتنة ص337. ما بين القوسين لا يوجد في سنن ابي داود وهو موافق لسنن ابن ماجه.
4 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب النهي عن السعي في الفتنة ص335.
5 أي: يذهب خيارهم وأرذلهم كما ان الغربال ينقي الدقيق ويبقي الحثالة.
6 أي: اختلطت وفسدت.
7 يموج بعضهم ببعض. ويلبس أمر دينهم، فلا يعرف الأمين من الخائن، ولا البر من الفاجر.

(1/29)

قالوا كيف بنا يا رسول الله! إذا كان ذلك الزمان, قال: "تأخذون بما تعرفون, وتدعون ما تنكرون, وتقبلون على خاصتكم, وتدعون أمر عامتكم" 1.
[59] وله: من حديث ابن عمرو نحوه وقال: فقلت كيف أصنع قال: "الزم بيتك, وأملك عليك لسانك2, وخذ ما تعرف, ودع ما تنكر, وعليك بأمر خاصة نفسك, ودع عنك أمر العامة3" وأوله: "إذا رأيت الناس مرجت عهودهم, وخفت أماناتهم, وكانوا هكذا وهكذا" وشبك بين أصابعه فقمت إليه فقلت إلخ4.
[60] وللترمذي: عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إنكم في زمان, من ترك منكم فيه عشر ما أمر به هلك, ويأتي على الناس زمان من عمل منهم بعشر ما أمر به نجا" 5. وقال: حسن غريب.
[61] ولابن ماجه: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "لتنتقون كما
__________
1 عون المعبود شرح سنن أبي داود ج11 كتاب الملاحم ص497.
والمعنى: على من يختص بكم من الأهل والخدم أو إصلاح الأحوال المختصة بأنفسكم.
2 أي لا تتكلم في أحوال الناس.
3 أي: الزم أمر نفسك، واحفظ أبنك، واترك الناس ولا تتبعهم.
4 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب الأمر والنهي ص498.
5 تحفة الأحوذي بشرح الترمذي ج6 أبواب الفتن ص545.
ومعنى الحديث: أن الزمان الأول: وهو متصف بالأمن وعز الإسلام من ترك فيه عشر ما أمر به وقع في الهلاك لأن الدين عزيز وأنصاره كثير فالترك تقصير بلا عذر، أما الزمان الثاني فمن عمل فيه بعشر ما أمر به نجا. لأنه المقدور في زمن ضعف فيه الإسلام، وكثر الظلم، وعم الفسق، وقل أنصار الدين.

(1/30)

ينتقى التمر من أغفاله1, فليذهبن خياركم, وليبقين شراركم, فموتوا إن استطعتم" 2.
[62] وللبخاري: عن مرداس الأسلمي قال رسول الله صلى الله عليه وسلم: "يذهب الصالحون الأول فالأول, وتبقى حفالة3, كحفالة الشعير والتمر, لا يباليهم الله باله" 4 وفي رواية: "لا يعبأ الله بهم".
__________
1 أي: مما لا خير فيه.
2 سنن ابن ماجه ج2 كتاب الفتن ص1340.
ومعنى موتوا ان استطعتم أي إذا تحقق ذلك فموتوا يريد الموت خير حينئذ من الحياة فلا ينبغي أن تكون الحياة عزيزة.
3 قال الخطابي: الحفالة: الرديء من كل شيء.
4 فتح الباري بشرح البخاري ج11 كتاب الرقاق باب ذهاب الصالحين ص251.
ومعنى لا يباليهم الله باله: قال الخطابي: لا يرفع لهم قدر ولا يقيم لهم وزناً.

(1/31)


باب التعرب في الفتنة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب التعرب في الفتنة
[63] وله: عن أبي سعيد قال رسول الله صلى الله عليه وسلم: "يوشك أن يكون خير مال المسلم غنمًا يتبع به شعف الجبال1, ومواقع القطر, يفر بدينه من الفتن" 2.
[64] ولمسلم: عن أبي بكرة: قال رسول الله صلى الله عليه وسلم: "إنها ستكون فتن القاعد فيها خير من الماشي, والماشي فيها خير من الساعي إليها3, ألا إذا نزلت, أو وقعت, فمن كان له إبل, فليلحق بإبله, ومن كانت له غنم فليلحق بغنمه, ومن كانت له أرض, فليلحق بأرضه" فقال رجل يا رسول الله: أرأيت من لم يكن له إبل, ولا غنم, ولا أرض قال: "يعمد إلى سيفه فيدق عليه بحجر, ثم لينج, إن استطاع النجاة, اللهم بلغت, اللهم هل بلغت, اللهم هل بلغت".
فقال رجل: يا رسول الله أرأيت إن أكرهت حتى ينطلق بي إلى أحد الصفين, أو إحدى الفئتين, فيضربني رجل بسيفه, أو يجيء سهم فيقتلني قال: "يبوء بإثمه وإثمك, فيكون من أصحاب النار" 4.
__________
1 شعف الجبال: رؤوس الجبال.
2 فتح الباري شرح صحيح البخاري ج13 كتاب الفتن باب التعرف في الفتنة ص40.
3 وفي ذلك بيان عظم خطرها والحث على تجنبها. والهرب منها. وإن شرها وفتنتها تكون على حسب العلق بها.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب نزول الفتن كمواقع القطر ص9.

(1/32)


باب النهي عن تعاطي السيف مسلولاً - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب النهي عن تعاطي السيف مسلولاً
[65] وفي المسند عنه: قال أتى رسول الله صلى الله عليه وسلم على قوم يتعاطون سيفًا مسلولاً فقال: "لعن الله من فعل هذا أوليس قد نهيت عن هذا " ثم قال: "إذا سل أحدكم سيفه فنظر إليه, فأراد أن يناوله أخاه, فليغمده, ثم يناوله إياه" 1.
__________
1 مسند الإمام أ؛ مد ج5 ص42.

(1/33)


باب بدأ الإسلام غريبًا وسيعود غريبًا - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب بدأ الإسلام غريبًا وسيعود غريبًا
[66] ولمسلم: عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ" 1.
[67] ورواه أحمد عن ابن مسعود وفي آخره: "فطوبى للغرباء" آخره: قيل يا رسول الله! ومن الغرباء قال: "النزاع من القبائل" 2.
__________
1 صحيح مسلم بشرح النووي ج2 كتاب الإيمان باب بدأ الإسلام غريباُ وسيعود غريباً ص 175.
2 رواه الإمام أحمد في المسند ج1 ص398. ومعنى الحديث: أن الإسلام بدأ في أحاد من الناس وقلة. ثم انتشر وظهر ثم سيلحقة النقص والإخلال. حتى لا يبقى إلا في آحاد وقلة أيضاً كما بدأ.
ومعنى طوبى للغرباء: قيل فرح، وقرة عين، وقيل: نعم مالهم، وقيل: غبطة، وقيل: حسنى لهم، وقيل: أصابوا خيراًَ، وقيل: خير لهم وكرامة، وقيل: دوام الخير، وقيل: الجنة، وقيل: شدرة في الجنة، وكل هذه الأقوال محتملة في الحديث والله أعلم.

(1/33)

[68] ورواه الآجري: وعنده قيل: من هم يا رسول الله قال: "الذين يصلحون إذا فسد الناس" 1.
[69] ولأحمد: في حديث سعد بن مالك: "فطوبى يومئذ للغرباء إذا فسد الناس" 2.
[70] وله عن ابن عمرو: عن النبي صلى الله عليه وسلم قال: "طوبى للغرباء" قلنا ومن الغرباء قال: "قوم صالحون قليل, في ناس سوء كثير, من يعصيهم أكثر ممن يطيعهم" 3.
[71] وفي الزهد عنه: "إن أحب شيء إلى الله الغرباء" قال: "الفرارون بدينهم, يبعثهم الله مع عيسى ابن مريم عليه السلام" 4 رواه أحمد عن الهيثم بن جميل: ثنا محمد بن مسلم: ثنا عثمان بن عبد الله: عن سليمان بن هرمز: عنه.
[72] ولأحمد: عن المطلب بن حنطب عن النبي صلى الله عليه وسلم قال: "طوبى للغرباء" قيل: يا رسول الله! من الغرباء قال: "الذين يزيدون إذا نقص الناس" 5.
[73] وللترمذي من حديث كثير بن عبد الله المزني: عن أبيه عن جده عن النبي صلى الله عليه وسلم: "طوبى للغرباء, الذين يصلحون ما أفسد الناس من سنتي" 6 قال الأوزاعي في معنى الحديث: أما إنه ما يذهب الإسلام,
__________
1 جزء من حديث رواه الإمام أحمد في المسند ج4 ص73.
2 جزء من حديث رواه الإمام أحمد في المسند ج1 ص184.
3 مسند الإمام أحمد ج2 ص177.
4 كتاب الزهد للإمام أحمد باب حكمة عيسى عليه الصلاة والسلام ص77.
5 لم نجده في الأصول التي بين أيدينا.
6 تحفة الأحوذي بشرح الترمذي ج7 كتاب الإيمان باب ما جاء أن الإسلام بدأ غريباً =

(1/34)

ولكن يذهب أهل السنة, حتى ما يبقى في البلد منهم إلا رجل واحد.
[74] وفي المسند: عن عبادة أنه قال لرجل من أصحابه: يوشك أن ترى الرجل قد قرأ القرآن على لسان محمد صلى الله عليه وسلم فأعاده, وأبداه, فأحل حلاله, وحرم حرامه, ونزل عند منازله, لا يحور فيكم, إلا كما يحور رأس الحمار الميت1.
__________
= وسيعود غريباً ص381.
1 مسند الإمام أحمد ج4/ص125
والمعنى: لا يرجع فيكم بخير ولا ينتفع بما حفظه من القرآن كما لا ينتفع بالحمار الميت صاحبه.

(1/35)


باب لا يأتي زمان إلا والذي بعده شر منه - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب لا يأتي زمان إلا والذي بعده شر منه
[75] وللبخاري عن الزبير بن عدي قال: أتينا أنسًا فشكونا إليه ما نلقى من الحجاج فقال: "اصبروا فإنه لا يأتي عليكم زمان إلا والذي بعده شر منه" سمعته من نبيكم صلى الله عليه وسلم1.
[76] ولمسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يتقارب الزمان وينقص العمل ويلقى الشح2 وتظهر الفتن, ويكثر الهرج" قالوا يا رسول الله: ما هو قال: "القتل القتل" 3.
__________
1 صحيح البخاري بشرح الفتح ج13 كتاب الفتن باب لا يأتي زمان إلا الذي بعده شر منه ص19.
2 الشح: هو البخل بأداء الحقوق، والحرض على ما ليس له. ويلقى الشح: أي يوضع في القلوب.
3 صحيح مسلم بشرح النووي ج16 كتاب العلم باب رفع العلم وقبضه وظهور الجهل والفتن في أخر الزمان ص222.

(1/36)


باب تحريم رجوع المهاجر إلى استيطان وطنه - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب تحريم رجوع المهاجر إلى استيطان وطنه
...
باب تحريم رجوع المهاجر إلى استيطان وطنه
[77] وله عن سلمة وقد قال له الحجاج: أرددت على عقبيك قال: لا, ولكن رسول الله صلى الله عليه وسلم أذن لنا في البدو1.
__________
1 صحيح مسلم بشرح النووي ج23 كتاب الإمارة باب تحريم رجوع المهاجر إلى استيطان وطنه ص6.
أذن لنا في البدو: أي في الخروج إلى البادية.

(1/36)


باب إذا التقى المسلمان بسيفيهما - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب إذا التقى المسلمان بسيفيهما
[78] وللبخاري عن الأحنف قال: خرجت وأنا أريد هذا الرجل فلقيني أبو بكرة فقال: أين تريد يا أحنف فقلت: أريد نصرة ابن عم الرسول صلى الله عليه وسلم -يعني عليا رضي الله عنه- فقال لي: يا أحنف ارجع, فإني سمعت رسول الله صلى الله عليه وسلم يقول: "إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار" فقلت, أو قيل: يا رسول الله هذا القاتل فما بال المقتول قال: "إنه أراد قتل صاحبه" 1.
[79] ولمسلم عن أبي هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لا تذهب الدنيا حتى يأتي على الناس يوم, لا يدري القاتل فيم قتل, ولا المقتول فيم قتل" فقيل: كيف يكون ذلك قال: "الهرج القاتل والمقتول في النار" 2.
__________
1 صحيح البخاري بشرح الفتح ج13 كتاب الفتن باب إذا التقى المسلمان بسيفهما ص31.
2 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكان الميت من البلاء ص34.

(1/37)


باب هلاك الأمة بعضهم ببعض - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب هلاك الأمة بعضهم ببعض
[80] ولمسلم: عن ثوبان قال رسول الله صلى الله عليه وسلم: "إن الله زوى1 لي الأرض, فرأيت مشارقها ومغاربها, وإن أمتي سيبلغ ملكها ما زوي لي منها, وأعطيت الكنزين الأحمر والأبيض" 2. قال ابن ماجه: يعني الذهب والفضة "وإني سألت ربي لأمتي ألا يهلكها بسنة بعامة, وألا يسلط عليهم عدوا من سوى أنفسهم, فيستبيح بيضتهم3, وإن ربي قال: يا محمد قضيت قضاءً فإنه لا يرد, وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة4, وألا أسلط عليهم عدوا من سوى أنفسهم, فيستبيح بيضتهم, ولو اجتمع عليهم من بأقطارها" , أو قال: "من بين أقطارها حتى يكون بعضهم يهلك بعضًا, ويسبي بعضهم بعضًا" 5.
[81] زاد أبو داود: "وإنما أخاف على أمتي الأئمة المضلين6، وإذا وضع السيف في أمتي, لم يرفع عنها إلى يوم القيامة7, ولا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين, وحتى تعبد قبائل من أمتي الأوثان,
__________
1 زوى: أي جمع وضم بعضها إلى بعض.
2 يعني: من كنزي كسرى وقيصر ملكي العراق والشام.
3 فيستبيح بيضتهم أي: جماعتهم وأصلهم.
4 المعنى: لا أهلكهم بقحط. بل إن وقع قحط، فيكون في ناحية يسيرة، بالنسبة إلى باقي بلاد الإسلام.
5 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب هلاك هذه الأمة بعضهم ببعض ص13.
6 الداعين إلى البدع والفسق والفجور.
7 فإن لم يكن في بلد يكون في بلد آخر.

(1/38)

وأنه سيكون في أمتي كذابون ثلاثون, كلهم يزعم أنه نبي, وأنا خاتم النبيين, لا نبي بعدي, ولا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم حتى يأتي أمر الله" 1.
[82] ولمسلم عن سعد: أن رسول الله صلى الله عليه وسلم أقبل ذات يوم من العالية2 حتى إذا مر بمسجد بني معاوية, دخل فركع فيه ركعتين, وصلينا معه, ودعا ربه طويلاً, ثم انصرف إلينا فقال: "سألت ربي ثلاثًا فأعطاني ثنتين, ومنعني واحدةً, سألت ربي ألا يهلك أمتي بالسنة3 فأعطانيها, وسألته ألا يهلك أمتي بالغرق, فأعطانيها, وسألته ألا يجعل بأسهم بينهم, فمنعنيها" 4.
__________
1 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن ذكر الفتن ودلائلها ص322.
2 العالية: اسم لكل ما كان من جهة نجد من المدينة من قرأها وعما يرها.
3 السنة: الجدب.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب هلاك الأمة بعضهم ببعض ص14.

(1/39)


باب كف اللسان في الفتنة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب كف اللسان في الفتنة
[83] ولأبي داود: عن ابن عمر قال رسول الله صلى الله عليه وسلم: "ستكون فتنة تستنظف العرب1, قتلاها في النار2, اللسان فيها3 أشد من وقع السيف" 4 قال الترمذي: غريب5, سمعت محمدًا يقول: لا يعرف لزياد بن سيمين عن ابن عمر غير هذا.
[84] ولأبي داود: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "ستكون فتنة صماء بكماء عمياء, اللسان فيها كوقع السيف" 6.
[85] ولابن ماجه: عن ابن عمر مرفوعًا: "إياكم والفتن, فإن اللسان فيها مثل وقع السيف" 7.
[86] ولهما: عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن
__________
1 أي: تستوعبهم هلاكاً.
2 قتلاها في النار: لقتالهم على الدنيا، وإتباعهم الشيطان والهوى.
3 أي: وقعه وطعنه.
4 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن باب في كف اللسان ص346.
5 تحفة الأحوذي بشرح الترمذي ج6 أبواب الفتن باب ما جاء في الرجل يكون في الفتنة ص402.
6 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب كف اللسان ص346.
والمعنى: لا يميزون فيها بين الحق والباطل، ولا يسمعون النصيحة، والأمر بالمعروف والنهي عن المنكر، بل من تكلم فيها بحق أوذي ووقع في الفتن والمحن.
7 ابن ماجه ج2 كتاب الفتن باب كف اللسان في الفتنة ص1312 في الزوائد: في إسناده محمد بن عبد الرحمن وهو ضعيف وأبوه لم يسمع من ابن عمر.

(1/40)

الرجل ليتكلم بالكلمة, لا يلقي لها بالاً1, يهوي بها في النار, أبعد ما بين المشرق والمغرب" 2.
__________
1 لا يلقي لها بالاً: أي لا يتدبرها ويتفكر في قبحها ولا يخاف ما يترتب عليها من اضرار مسلم ونحو ذلك.
2 صحيح البخاري بشرح الفتح ج11 كتاب الرقاق باب حفظ اللسان ص308، وصحيح مسلم بشرح النووي ج18 كتاب الزهد باب حفظ اللسان ص117.

(1/41)


من أحاديث النهي عن السعي في الفتنة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

من أحاديث النهي عن السعي في الفتنة
[87] ولأبي داود: عن أبي ذر قال رسول الله صلى الله عليه وسلم: "يا أبا ذر" قلت لبيك يا رسول الله وسعديك! وذكر الحديث قال فيه: "كيف أنت إذا أخذت الناس موت, تكون البيت فيه بالوصيف" 3, يعني: القبر: قلت: الله ورسوله أعلم, أو قال: ما يختار الله لي ورسوله قال: "عليك بالصبر" أو قال: "تصبر" ثم قال لي: "يا أبا ذر" قلت: لبيك يا رسول الله وسعديك! قال: "كيف أنت! إذا رأيت أحجار الزيت4 قد غرقت بالدم" قلت: ما يختار الله لي ورسوله. قال: "عليك بمن أنت منه" 5 قلت: يا رسول الله أفلا آخذ سيفي فأضعه على عاتقي قال: "شاركت القوم إذًا" قال: قلت:
__________
3 المراد بالبيت: القبر، وبالوصيف: الخادم والعبد.
قال الخطابي: يريد أن الناس يشتغلون عن دفن موتاهم. حتى لا يوجد فيهم من يحفر قبر الميت، أو يدفنه، إلا أن يعطى وصيفاً، أو قيمته. قد يكون معناه: أن مواضع القبور تضيق عليهم، فيبتاعون لموتاهم القبور، كل قبر بوصيف.
4 أحجار الزيت: موضع بالمدينة في الحرة، سمي بها لسواد الحجارة كأنها طلبت بالزيت والمعنى: أنالدم يعلو حجارة الزيت ويسترها لكثرة القتلى. وهذا إشارة إلى وقعة الحرة التي كانت زمن يزيد.
5 أي: يأهللك وعشيرتك.

(1/41)

فماذا تأمرني قال: "تلزم بيتك" قلت: فإن دخل علي بيتي قل: "فإن خشيت أن يبهرك شعاع السيف1, فألق ثوبك على وجهك, يبوء بإثمك وإثمه" 2.
[88] زاد ابن ماجه: "كيف أنت وجوائح تصيب الناس, حتى تأتي مسجدك, فلا تستطيع أن ترجع إلى فراشك, ولا تستطيع أن تقوم من فراشك إلى مسجدك قلت: الله ورسوله أعلم, أو يختار الله لي ورسوله. قال: عليك بالعفة" 3.
[89] وفي حديث عن ابن مسعود: وذكر الفتنة قال: "الزم بيتك" قيل: فإن دخل علي بيتي قال: "فكن مثل الجمل الأورق4 التفال5, الذي لا ينبعث إلا كرهًا, ولا يمشي إلا كرهًا" رواه أبو عبيد6.
[90] ولأبي داود عن المقداد مرفوعًا: "إن السعيد لمن جنب الفتن إن السعيد لمن جنب الفتن, ولمن ابتلي فصبر فواهًا" 7.
__________
1 والمعنى لا تحاربهم وإن حاربوك.
2 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن باب النهي عن السعي في الفتنة ص340.
3 سنن ابن ماجه ج2 كتاب الفتن باب التثبت في الفتنة ص1308.
4 الجمل الاورق: الأسمر. ومنه ناقة ورقاء.
5 الثقال: البطيء الثقيل. الذي ينبعث إلا كرهاً أي لا تتحرك في الفتنة.
6 لم نجده فيما بين أيدينا من أصول.
7 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب النهي عن السعي في الفتنة ص344.
ومعنى فواهاً: التلهف والتحسر. أي واهاً لمن باشر الفتنة، وسعى فيها. وقيل معناه الإعجاب والاستطابة.

(1/42)


باب أمارات الساعة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب أمارات الساعة
[91] وللبخاري: عن عوف بن مالك أتيت النبي صلى الله عليه وسلم في غزوة تبوك وهو في قبة من أدم فقال: "اعدد ستا بين يدي الساعة, موتي ثم فتح بيت المقدس, ثم موتان1 يأخذ فيكم كقعاص2 الغنم, ثم استفاضة المال, حتى يعطى الرجل مائة دينار فيظل ساخطًا, ثم فتنة لا يبقى بيت من العرب إلا دخلته, ثم هدنة تكون بينكم وبين بني الأصفر3, فيغدرون, فيأتونكم تحت ثمانين غايةً4 تحت كل غاية اثنا عشر ألفًا" 5.
__________
1 موتان: بضم الميم وسكون الواو هو الموت وقيل الموت الكثير الوقوع.
2 كقعاص: داء يأخذ الدواب فيسيل من أنوفها شيء فتموت فجأة.
يقال إن هذه الآية ظهرت في طاعون عمواس في خلافة عمر بعد فتح بيت المقدس.
3 هم الروم.
4 غاية: أي راية وسميت بذلك لأنها غاية المتبع إذا وقفت وقف.
5 صحيح البخاري بشرح الفتح ج6 كتاب الجزية والموادعة باب ما يحذر من الغدر ص277.
وفي الحديث: بشارة ونذارة، وذلك أنه دل على أن العاقبة للمؤمنين، مع كثرة ذلك الجيش، وفيه إشارة إلى أن عدد جيوش المسلمين سيكون أضعاف ما هو عليه.

(1/43)


باب ملاحم الروم - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب ملاحم الروم
[92] ولمسلم عن يسير بن جابر قال: هاجت ريح حمراء بالكوفة

(1/43)

فجاء رجل ليس له هجيرى1 إلا يا عبد الله بن مسعود! جاءت الساعة قال: فقعد وكان متكئًا فقال: إن الساعة لا تقوم حتى لا يقسم ميراث ولا يفرح بغنيمة ثم قال بيده هكذا: ونحاها نحو الشام فقال: عدو يجمعون لأهل الإسلام أو يجمع لهم أهل الإسلام2 قلت: الروم تعني قال: نعم, قال: ويكون عند ذلكم القتال ردة شديدة3, فيشترط المسلمون شرطةً للموت4, لا ترجع إلا غالبةً, فيقتتلون حتى يمسوا فيبقى5 هؤلاء وهؤلاء, كل غير غالب وتفنى الشرطة, فإذا كان اليوم الرابع نهد إليهم6 بقية أهل الإسلام, فيجعل الله الدائرة عليهم7 فيقتتلون مقتلةً, إما قال: لم ير مثلها وإما قال: لا يرى مثلها, حتى إن الطائر ليمر بجنباتهم8, فما يخلفهم9 حتى يخر ميتًا, فيتعاد10 بنو الأب كانوا مائةً فلا يجدون بقي منهم إلا الرجل الواحد, فبأي غنيمة يفرح, أو أي ميراث يقاسم فبينما هم كذلك إذ سمعوا بناس هم أكثر من ذلك فجاءهم الصريخ, إن الدجال قد خالفهم في ذراريهم فيرفضون11 ما بأيديهم
__________
1 ليس له هجيري: أي شأنه ودأبه ذلك.
2 أي لقتالهم.
3 أي عطفة قوية.
4 والشرطة طائفة من الجيش تقدم للقتال.
5 أي: يرجع.
6 أي: نهض وتقدم.
7 أي: الهزيمة.
8 أي: نواحيهم.
9 أي: يجاوزهم.
10 أي: يعد بعضهم بعضاً.
11 أي: يتركون.

(1/44)

ويقبلون فيبعثون عشرة فوارس طليعةً قال رسول الله صلى الله عليه وسلم: "إني لأعرف أسماءهم وأسماء آبائهم, وألوان خيولهم هم خير فوارس على ظهر الأرض يومئذ" 1.
[93] وله: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تنزل الروم بالأعماق, أو بدابق2, فيخرج إليهم جيش من المدينة, من خيار أهل الأرض يومئذ, فإذا تصافوا قالت: الروم: خلوا بيننا وبين الذين سبوا منا, نقاتلهم فيقول المسلمون: لا, والله لا نخلي بينكم وبين إخواننا فيقاتلونهم فينهزم ثلث لا يتوب الله عليهم أبدًا3, ويقتل ثلثهم أفضل الشهداء عند الله ويفتح الثلث لا يفتنون أبدًا, فيفتحون قسطنطينية فبينما هم يقتسمون الغنائم, قد علقوا سيوفهم بالزيتون إذ صاح فيهم الشيطان إن المسيح قد خالفكم في أهليكم فيخرجون وذلك باطل".
فإذا جاءوا الشام خرج فبينما هم يعدون للقتال يسوون الصفوف, إذ أقيمت الصلاة, فنزل عيسى ابن مريم فأمهم, فإذا رآه عدو الله ذاب كما يذوب الملح في الماء, فلو تركه لانذاب حتى يهلك, ولكن يقتله بيده, فيريهم دمه في حربته 4.
[94] وله: عنه عن النبي صلى الله عليه وسلم قال: "سمعتم بمدينة جانب فيها في
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب إقبال الروم في كثرة القتل عند خروج الدجال ص24.
2 موضعان بالشام: بقرب حلب.
3 أي: لا يمهالهم التوبة.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب في فتح قسطنطينية وخروج الدجال ونزول عيسى بن مريم ص21.

(1/45)

البر, وجانب في البحر" قالوا: نعم, يا رسول الله قال: "لا تقوم الساعة حتى يغزوها سبعون ألفًا من بني إسحاق فإذا نزلوها لم يقاتلوا بسلاح, ولم يرموا بسهم قالوا: لا إله إلا الله والله أكبر فيسقط أحد جانبيها".
قال ثور: لا أعلمه قال: إلا الذي في البحر "ثم يقولوا لا إله إلا الله والله أكبر فيسقط جانبها الآخر ثم يقولوا الثالثة لا إله إلا الله, والله أكبر فيفرج لهم فيدخلونها فيغنموها فبينما هم يقسمون الغنائم, إذ جاءهم الصريخ, فقال إن الدجال قد خرج, فيتركون كل شيء ويرجعون" 1.
[95] ولابن ماجه: من حديث كثير بن عبد الله بن عمرو بن عوف, عن أبيه عن جده مرفوعًا: "إنكم ستقاتلون بني الأصفر2 ويقاتلهم الذين من بعدكم حتى يخرج إليهم وفد الإسلام أهل الحجاز الذين لا يخافون في الله لومة لائم فيفتحون القسطنطينية بالتسبيح والتكبير, فيصيبوا غنائم لم يصيبوا مثلها, حتى يقتسموا بالأترسة فيأتي آت فيقول: إن المسيح قد خرج في بلادكم ألا وهي كذبة فالآخذ نادم والتارك نادم" 3.
[96] ولأبي داود وغيره: عن ذي مخمر -وكان من أصحاب النبي صلى الله عليه وسلم- قال: سمعت النبي صلى الله عليه وسلم يقول: "سيصالحكم الروم صلحًا آمنًا, ثم تغزون أنتم وهم عدوا, فتنصرون وتسلمون, ثم ينصرفون حتى ينزلون بمرج ذي تلول فرفع رجل من أهل الصليب الصليب فيقول غلب
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص43 عن أبي هريرة.
2 يعني الروم.
3 سنن ابن ماجه –كتاب الفتن- باب الملاحم ص1370.

(1/46)

الصليب1, فيغضب رجل من المسلمين فيقوم إليه فيدفعه فعند ذلك تغدر الروم, فيجمعون للملحمة فيأتون تحت ثمانين غايةً تحت كل غاية اثنا عشر ألفًا" 2.
[97] وله وغيره: عن معاذ عن النبي صلى الله عليه وسلم قال: "الملحمة الكبرى, وفتح قسطنطينية, وخروج الدجال في سبعة أشهر" 3 حسنه الترمذي4.
[98] ولأبي داود عن عبد الله بن بشر مرفوعًا: "بين الملحمة وفتح المدينة ست سنين, ويخرج الدجال في السابعة" 5. قال: هذا أصح من حديث عيسى, يعني حديث معاذ.
[99] وله: عن ثوبان قال رسول الله صلى الله عليه وسلم: "يوشك الأمم أن تداعى عليكم, كما تداعى الأكلة إلى قصعتها" فقال قائل: من قلة نحن يومئذ قال: "بل, أنتم كثير, ولكنكم غثاء6 كغثاء السيل, ولينزعن الله من صدور
__________
1 أي: دين النصارى. قصداً لأبطال الصلح أو لمجرد الافتخار وإيقاع المسلمين في الغيظ.
2 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب ما يذكر من ملاحم الروم ص397. وما بين القوسين لا يوجد في سنن أبي داود وهو في سنن بن ماجه.
3 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب في تواتر الملاحم ص402.
4 تحفة الأحوذي بشرح الترمذي ج6 أبواب الفتن باب ما جاء في علامات خروج الدجال ص496.
5 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب في تواتر الملاحم ص402.
6 هو ما يحمله السيل من زبد ووسخ.
شبههم به، لقلة شجاعتهم ودناءة قدرهم، وأنهم لا رأي لهم ويساقون بغيرهم.

(1/47)

عدوكم المهابة منكم, وليقذفن الله في قلوبكم الوهن" فقال قائل: يا رسول الله! وما الوهن قال: "حب الدنيا وكراهية الموت" 1.
[100] ولمسلم: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة, حتى يحسر2 الفرات عن جبل من ذهب يقتتل الناس عليه, فيقتل من كل مائة تسعة وتسعون, ويقول كل رجل منهم: لعلي أنا الذي أكون أنجو" 3. وفي رواية: "فمن حضره فلا يأخذ منه شيئًا" 4.
[101] وله: عنه قال رسول الله صلى الله عليه وسلم: "إذا منعت العراق درهمها وقفيزها5، ومنعت الشام مديها6, ودينارها ومنعت مصر إردبهًا7 ودينارها, وعدتم من حيث بدأتم وعدتم من حيث بدأتم, وعدتم من حيث بدأتم" شهد على ذلك لحم أبي هريرة ودمه 8.
[102] وله: عن المستورد القرشي سمعت رسول الله صلى الله عليه وسلم يقول:
__________
1 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب تداعي الأمم على الإسلام ص404.
2 أي: ينكشف لذهاب مائة.
3 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب لا تقوم الساعة حتى يحسر الفرات ص18.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص19.
5 القفيز: مكيال معروف لأهل العراق.
6 مكيل معروف لأهل الشام.
7 إردبها: مكيال معروف لأهل مصر.
8 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص20 عن أبي هريرة.
والمعنى: أن العجم والروم يستولون على البلاد في آخر الزمان، فيمنعون حصول ذلك للمسلمين.

(1/48)

"تقوم الساعة والروم أكثر الناس".
فقال له عمرو بن العاص: لئن قلت ذلك, إن فيهم لخصالاً أربعًا إنهم لأحلم الناس عند فتنة, وأسرعهم إفاقةً بعد مصيبة, وأوشكهم كرةً بعد فرة, وخيرهم لمسكين ويتيم وضعيف, وخامسة حسنة جميلة, وأمنعهم من ظلم الملوك1.
[103] وله: عن جابر بن سمرة عن نافع بن عتبة قال: كنا مع رسول الله صلى الله عليه وسلم في غزوة قال فأتى النبي صلى الله عليه وسلم قوم من قبل المغرب عليهم ثياب الصوف فوافقوه على أكمة2, فإنهم لقيام ورسول الله صلى الله عليه وسلم قاعد فقالت لي نفسي: ائتهم فاقعد بينهم وبينه لا يغتالونه3, ثم قلت: لعله نجي4 معهم, فأتيتهم فقمت بينهم وبينه, فحفظت منه أربع كلمات أعدهن في يدي قال: "تغزون جزيرة العرب, فيفتحها الله ثم فارس, فيفتحها الله, وتغزون الروم فيفتحها الله ثم تغزون الدجال, فيفتحها الله" قال فقال نافع: يا جابر! لا نرى الدجال يخرج حتى تفتح الروم.
[104] وله: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يخرج رجل من قحطان يسوق الناس بعصاه" 5.
[105] وله: عنه عن النبي صلى الله عليه وسلم: "لا تذهب الأيام والليالي, حتى
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب تقوم الساعة والروم أكثر الناس ص22.
2 الأكمة: الرابية.
3 أي: يقتلونه غيلة.
4 أي: يحدثهم سراً.
5 صحيح مسلم بشرح النووي ج8 كتاب الفتن باب ما يكون من فتوحات المسلمين قبل الدجال ص26.

(1/49)

يملك رجل يقال له الجهجاه" 1.
[106] وله: عنه أن النبي صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تقاتلوا قومًا, كأن وجوههم المجان المطرقة, ولا تقوم الساعة حتى تقاتلوا قومًا نعالهم الشعر" 2.
وفي لفظ: "تقاتلكم أمة ينتعلون الشعر, وجوههم مثل المجان المطرقة" 3.
[107] وفي رواية: "لا تقوم الساعة حتى تقاتلوا قومًا نعالهم الشعر, ولا تقوم الساعة حتى تقاتلوا قومًا صغار الأعين, ذلف الأنوف" 4.
[108] وفي لفظ: "يقاتل المسلمون الترك قومًا وجوههم كالمجان المطرقة يلبسون الشعر, ويمشون في الشعر" 5 وفي لفظ: "حمر الوجوه, صغار الأعين".
[109] ولأبي داود: عن ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم: "يقاتلكم قوم صغار الأعين" - يعني الترك - قال: "تسوقونهم ثلاث مرار, حتى تلحقونهم بجزيرة العرب, فأما في السياقة الأولى فينجو من هرب منهم, وأما الثانية, فينجو بعض, ويهلك بعض, وأما الثالثة فيصطلمون" 6, أو
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكان الميت من البلاء ص36.
2 صحيح مسلم بشرح النووي ج18 ص36.
3 صحيح مسلم بشرح النووي عن أبي هريرة –كتاب الفتن- ج18 ص36.
4 المصدر السابق ص37.
5 المصدر السابق.
6 صحيح مسلم بشرح النووي ج18 ص37.
وهذه كلها معجزات لرسول الله صلى الله عليه وسلم فقد وجد قتال الترك يجمع صفاتهم التي=

(1/50)

كما قال1.
[110] وله: عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال: "ينزل ناس من أمتي بغائط يسمونه البصرة عند نهر يقال له دجلة عليه جسر يكثر أهلها وتكون من أمصار المهاجرين" 2.
[111] وفي لفظ: "من أمصار المسلمين فإذا كان في آخر الزمان, جاء بنو قنطوراء3 عراض الوجوه, صغار الأعين, حتى ينزلوا على شط النهر, فيتفرق أهلها ثلاث فرق: فرقة يأخذون أذناب البقر والبرية4 وهلكوا, وفرقة يأخذون لأنفسهم5, وكفروا, وفرقة يجعلون ذراريهم6 خلف ظهورهم, يقاتلونهم وهم الشهداء" 7.
[112] وفي لفظ أحمد بعد الفرقة الأولى: "وأما فرقة فتأخذ على نفسها
__________
= ذكرها صلى الله عليه وسلم: صغار الأعين، حمر الوجوه، ذلف الأنف، عراض الوجوه، كأن وجوههم المجان المطرقة، ينتعلون الشعر، فوجدوا بهذه الصفات كلها في زماننا وقاتلهم المسلمون مران. أ. هـ نووي.
1 أي: يحصدون بالسيف ويستأصلون من الصلم وهو القطع المستأصل.
2 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب قتال الترك ص412.
3 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب في ذكر البصرة ص417.
4 بنو قنطوراء: الترك.
5 أي: أن الفرقة يعرضون عن المقاتلة هرياً منها وطلباً لخلاص أنفسهم ومواشيهم، فيحملون على البقر، فيهيمون في البوادي ويهلكون فيها. أو يعرضون عن المقاتلة ويشتغلون بالزراعة ويتبعون البقر للحراثة إلى البلاد الشاسعة فيهلكون.
6 أي: طلبون أو يقبلون الأمان من بني قنطوراء.
7 أي: أولادهم الصغار والنساء خلف ظهورهم ويقاتلونهم وهم الشهداء: أي الكاملون.

(1/51)

وكفرت فهذه وتلك سواء" وقال في الثالثة: "ويفتح الله على بقيتها" 1.
[113] وللبزار: عن أبي الدرداء قال رسول الله صلى الله عليه وسلم: "بينا أنا نائم رأيت عمود الكتاب رفع من تحت رأسي, فظننت أنه مذهوب به, فأتبعته بصري, فذهب به إلى الشام ألا وإن الإيمان حين تقع الفتن بالشام" صححه عبد الحق 2.
[114] ولأبي داود: عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال: "فسطاط3 المسلمين يوم الملحمة4 بالغوطة5 إلى جانب مدينة يقال لها دمشق من خير مدائن الشام" 6.
[115] ولابن أبي شيبة: عن أبي قال رسول الله صلى الله عليه وسلم: "معقل المسلمين في الملاحم دمشق, ومعقلهم من الدجال بيت المقدس ومعقلهم من يأجوج ومأجوج الطور" 7.
__________
1 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم ص418 باب في ذكر البصرة.
قال القاري: وهذا من معجزاته صلى الله عليه وسلم فإنه وقع كما أخبر وكانت هذه الواقعة في صفر سنة ست وخمسين وستمائة. أهـ.
2 رواه أحمد في المسند ج5 ص45.
3 مسند الإمام أحمد ج5 ص199، والحاكم في المستدرك ج4 كتاب الفتن والملاحم ص 509 بلفظ مختلف عن عبد الله بن عمرو وقال صحيح على شرط الشيخين ولم يخرجاه.
4 أي: الحصن الذي يتحصنون به.
5 الملحمة: القتلة العظمى في الفتن.
6 بالغوطة: موضع بالشام، كثير الماء والشجر.
7 عون المعبود شرح سنن أبي داود ج11 كتاب الملاحم باب معقل المسلمين ص406. "قال العلقمي وهذا الحديث يدل على فضيلة دمشق، وعلى فضلة

(1/52)

[116] ولابن ماجه: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "إذا وقعت الملاحم بعث الله جيشًا من الموالي هم أكرم العرب فرسًا, وأجوده سلاحًا, يؤيد الله به الدين" 1.
[117] ولمسلم: عن حذيفة بن أسيد قال: اطلع علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر الساعة فقال: "لا تقوم الساعة حتى يكون عشر آيات: طلوع الشمس من مغربها, والدخان, والدجال, ويأجوج ومأجوج, ونزول عيسى ابن مريم, وثلاث خسوف; خسف بالمشرق, وخسف بالمغرب, وخسف بجزيرة العرب, ونار2 تخرج من قعر عدن, تسوق الناس إلى المحشر, تبيت معهم إذا باتوا, وتقيل معهم إذا قالوا" 3.
وفي رواية: "وآخر ذلك نار تخرج من اليمن تطرد الناس" 4.
وفي رواية له: "وريح تلقي الناس في البحر" بدل نزول عيسى5.
__________
= سكانها، وأنها حصن من الفتن، ومن فضائلها أنه دخلتها عشرة ألاف عين رأت النبي صلى الله عليه وسلم. كما أفاد ابن عساكر.
1 منتخب كنز العمال في سنن الأقوال والأفعال بهامش مسند الإمام أحمد ج6 ص15.
2 سنن ابن ماجه ج2 كتاب الفتن باب الملاحم ص1369، في الزوائد هذا اسناده حسن وعثمان بن أبي العاتكة مختلف فيه.
3 قال القاضي عياض: ولعلها ناران تجتمعان لحشر الناس أو يكون ابتداء خروجها من اليمن. ويكون ظهورها وكثرة قوتها بالحجاز. [هذا كلام القاضي وليس في الحديث أن نار الحجاز متعلقة بالحشر بل هي آية من أشراط الساعة مستقلة] أهـ نووي.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن واشراط الساعة باب الآيات التي يكون قبل الساعة ص27 وما بعدها.
5 صحيح مسلم بشرح النووي ج18 كتاب الفتن ص28.

(1/53)

[118] وله: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "بادروا1 بالأعمال ستا: طلوع الشمس من مغربها, أو الدخان, أو الدجال, أو الدابة, أو خاصة أحدكم, أو أمر العامة" 2.
[119] وله: عن معقل بن يسار مرفوعًا: "العبادة في الهرج كهجرة إلي" 3.
[120] وله: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "ثلاث آيات إذا خرجن {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} 4 طلوع الشمس من مغربها, والدجال, ودابة الأرض" 5.
[121] وله: عن أبي زرعة وذكر قول مروان عن الآيات أولها خروجًا الدجال فقال عبد الله بن عمرو لم يقل مروان شيئًا حفظت من رسول الله صلى الله عليه وسلم حديثًا لم أنسه بعد: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول الآيات خروجًا طلوع الشمس من مغربها وخروج الدابة على الناس ضحًى, وأيهما كانت قبل صاحبتها فالأخرى على إثرها قريبًا" 6.
[122] وللترمذي: عن صفوان بن عسال سمعت رسول الله صلى الله عليه وسلم
__________
1 المصدر السابق.
2 أي: سابقوا ست آيات دالة على وجود القيامة، قبل وقوعها وحلولها، فإن العمل بعد وقوعها وحلولها لا يبقل ولا يعتبر.
3 المصدر السابق باب في بقية أحاديث الفتن ص87.
4 المصدر السابق باب فضل العبادة في الهرج ص88. والمراد بالهرج هنا: الفتنة واختلاط أمور الناس، وسبب كثرة فضل العبادة فيه أن الناس يغفلون عنها، ويشتغلون بغيرها ولا يتفرغ لها الأفراد.
5 سورة الأنعام، الأية: 158.
6 صحيح مسلم بشرح النووي ج2 كتاب الإيمان باب بيان الزمن الذي لا يقبل فيه الإيمان ص195.

(1/54)

يقول: "إن بالمغرب بابًا مفتوحًا للتوبة, مسيرة سبعين سنةً, لا يغلق حتى تطلع الشمس من قبله" وقال: حسن صحيح1.
[123] ولمسلم: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "من تاب قبل أن تطلع الشمس من مغربها تاب الله عليه" 2.
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص77، 78.
2 نحفة الأحوذي بشرح الترمذي ج9 كتاب الدعوات ص519.

(1/55)


باب من أشراط الساعة الدخان - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب من أشراط الساعة الدخان
[124] وروي من حديث حذيفة عن النبي صلى الله عليه وسلم: " إن من أشراط الساعة دخانًا ملأ ما بين المشرق والمغرب يمكث في الأرض أربعين يومًا, أما المؤمن فيصيبه منه شبه الزكام, وأما الكافر فيكون بمنزلة السكران, يخرج الدخان من أنفه ومنخره وعينيه وأذنيه ودبره" 1.
[125] ولأبي داود: عن أنس أن النبي صلى الله عليه وسلم قال له: "يا أنس إن الناس يمصرون أمصارًا2, وإن مصرًا منها يقال له: البصرة, أو البصيرة, فإن أنت مررت بها, أو دخلتها, فإياك وسباخها3 وكلأها4, وسوقها5, وباب أمرائها6, وعليك بضواحيها7, فإنه يكون بها خسف وقذف ورجف 8, وقوم يبيتون يصبحون قردةً وخنازير" 9
__________
1 ذكره ابن جرير الطبري في التفسير ج25/ص114، وابن كثير في التفسير ج4/ص139، والبغوي في التفسير ج4/ص121. في تفسير الآية 10 من سورة الدخان.
2 أي: يتخذون بلاداً.
3 أي: أرض ذات ملح ولا تكاد تنبت إلا بعض الشجر.
4 وكلأها: موضع بالبصرة.
5 وسوقها: إما لحصول الغفلة فيها، أو لكثرة اللغو بها أو الفساد العقود ونحوها.
6 وباب أمرائها: لكثرة الظلم الواقع بها.
7 وهذا أمر بالعزلة.
8 أي: يكون بالمواضع المذكورة خشف أي ذهاب الأرض وغيبوبة فيها. وقذف: أي ريح شديدة باردة أو قذف الأرض الموتى بعد دفنها، أو رمي أهلها بالحجارة بأن تمطر عليهم اهـ عون المعبود.
9 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن باب في ذكر البصرة ص419.

(1/56)


باب الدجال وصفته وما معه - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب الدجال وصفته وما معه
[126] ولمسلم: عن النواس بن سمعان قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة فخفض فيه ورفع1, حتى ظنناه في طائفة النخل, فلما رحنا إليه عرف ذلك فينا, فقال: "ما شأنكم" قلنا يا رسول الله! ذكرت الدجال غداةً فخفضت فيه ورفعت حتى ظنناه في طائفة النخل فقال: "غير الدجال أخوفني عليكم, إن يخرج وأنا فيكم, فأنا حجيجه دونكم.. وإن يخرج ولست فيكم, فامرؤ حجيج نفسه, والله خليفتي على كل مسلم, إنه شاب قطط2, عينه طافئة كأني أشبهه بعبد العزى بن قطن فمن أدركه منكم فليقرأ عليه فواتح سورة الكهف, إنه خارج خلةً3 بين الشام والعراق فعاث يمينًا وعاث شمالاً, يا عباد الله! فاثبتوا" قلنا: يا رسول الله! وما لبثه في الأرض قال: "أربعون يومًا, يوم كسنة, ويوم كشهر, ويوم كجمعة, وسائر أيامه كأيامكم" قلنا: يا رسول الله! فذلك اليوم الذي كسنة أتكفينا فيه صلاة يوم قال: "لا, اقدروا له قدره" قلنا: يا رسول الله! وما إسراعه في الأرض قال: "كالغيث استدبرته الريح, فيأتي على القوم فيدعوهم, فيؤمنون به, ويستجيبون له فيأمر السماء فتمطر, والأرض
__________
1 وفي معناه قولان: أحدهما أن خفض بمعنى حقر. والآخر: أنه خفض من صوته في حال الكثرة فيما تكلم فيه، فخفض بعد طول الكلام والتعب ليستريح ثم رفع ليبلغ صوته كل أحد بلاغاً كاملاً مفخماً.
2 أي شديد جعودة الشعر.
3 موضع حزن وصخور.

(1/57)

فتنبت فتروح عليهم سارحتهم1, أطول ما كانت ذرًا, وأسبغه ضروعًا وأمده خواصر2, ثم يأتي القوم فيدعوهم فيردون عليه قوله فينصرف عنهم فيصبحون ممحلين3, ليس بأيديهم شيء, من أموالهم ويمر بالخربة, فيقول لها: أخرجي كنوزك, فتتبعه كنوزها كيعاسيب النحل4, ثم يدعو رجلًا ممتلئًا شبابًا فيضربه بالسيف, فيقطعه جزلتين, رميةً الغرض ثم يدعوه فيقبل ويتهلل وجهه يضحك فبينما هو كذلك إذ بعث الله المسيح ابن مريم صلى الله عليه وسلم فينزل عند المنارة البيضاء شرقي دمشق بين مهرودتين5.
واضعًا كفيه على أجنحة ملكين إذا طأطأ رأسه قطر, وإذا رفعه تحدر منه جمان كاللؤلؤ6, فلا يحل لكافر يجد ريح نفسه إلا مات, ونفسه ينتهي حيث ينتهي طرفه فيطلبه حتى يدركه بباب لد7, فيقتله ثم يأتي عيسى صلى الله عليه وسلم قومًا قد عصمهم الله منه فيمسح عن وجوههم8 ويحدثهم بدرجاتهم في الجنة فبينما هو ذلك إذ أوحى الله عز وجل إلى عيسى عليه السلام إني قد أخرجت عبادًا لي, لا يدان لأحد بقتالهم9, فحرز عبادي إلى الطور10،
__________
1 السارحة: هي الماشية التي تسرح، أي تذهب أول النهار إلى المرعى، والذرا: الأعالي والأسمنة، وأسبغة: أي أطوله لكثرة اللبن.
2 أمده خواصره: لكثرة امتلائها من الشبع.
3 أي أصابهم المحل، من قلة المطر، ويبس الأرض من الكلأ.
4 هي ذكور النحل.
5 أي ثوبين مصبوغين بورس ثم بزعفران.
6 المراد ينحدر منه الماء على هيئة اللؤلؤ في صفائه.
7 بلدة قريبة من بيت المقدس.
8 يحتمل أنه أشارة إلى كشف ما هم فيد من الشدة والخوف.
9 قال العلماء معناه: لا قدرة ولا طاقة.
10 أي ضمهم واجعله لهم جزراً.

(1/58)

ويبعث الله يأجوج ومأجوج {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} 1 فيمر أوائلهم على بحيرة طبرية فيشربون ما فيها, ويمر آخرهم فيقولون: لقد كان بهذه مرةً ماء, ويحصر نبي الله عيسى عليه السلام وأصحابه حتى يكون رأس الثور لأحدهم خيرًا من مائة دينار لأحدكم اليوم فيرغب نبي الله عيسى وأصحابه -يعني إلى الله- فيرسل الله عليهم النغف2 في رقابهم فيصبحون فرسى3 كموت نفس واحدة, ثم يهبط نبي الله عيسى عليه السلام وأصحابه إلى الأرض فلا يجدون في الأرض موضع شبر إلا ملأه زهمهم ونتنهم4, فيرغب نبي الله عيسى عليه السلام وأصحابه إلى الله فيرسل عليهم طيرًا كأعناق البخت5 فتحملهم فتطرحهم حيث شاء الله, ثم يرسل الله مطرًا لا يكن6 منه بيت مدر7 ولا وبر فيغسل الأرض حتى يتركها كالزلقة8, ثم يقال للأرض أنبتي ثمرتك, وردي بركتك.
فيومئذ تأكل العصابة9 من الرمانة ويستظلون بقحفها10 ويبارك في
__________
1 سورة الأنبياء، الآية: 96.
2 هو دود يكون في أنوف الإبل والغنم.
3 أي: القتلى.
4 أي دسمهم ورائحتهم الكريهة.
5 كأعناق البخت: وهي جمال طوال الأعناق.
6 أي: لا يمنع من نزول الماء.
7 هو الطين الصلب.
8 معناه: كالمرآة، قيل كا لآجانة الخضراء، وقيل كالصفحة، وقيل كالروضة.
9 الجماعة.
10 هو مقعر قشرها.

(1/59)

الرسل1, حتى أن اللقحة2 من الإبل لتكفي الفئام3 من الناس, واللقحة من البقر لتكفي القبيلة من الناس, واللقحة من الغنم لتكفي الفخذ من الناس4 بينما هم كذلك بعث الله ريحًا طيبةً فتأخذهم تحت آباطهم فتقبض روح كل مسلم ويبقى شرار الناس, يتهارجون فيها تهارج الحمر5, فعليهم تقوم الساعة" 6.
[127] وفي رواية بعد قوله: "لقد كان بهذا مرةً ماء ثم يسيرون حتى ينتهوا إلى جبل الخمر7 وهو جبل بيت المقدس, فيقولون: لقد قتلنا من في الأرض, هلم فلنقتل من في السماء, فيرمون بنشابهم8 إلى السماء, فيرد الله عليهم نشابهم مخضوبةً دمًا" 9.
[128] وله: عن أبي سعيد حدثنا رسول الله صلى الله عليه وسلم يومًا حديثًا طويلاً عن الدجال فكان فيما حدثنا قال: "يأتي وهو محرم عليه أن يدخل نقاب المدينة10, فينتهي إلى بعض السباخ التي تلي المدينة, فيخرج إليه يومئذ
__________
1 هو اللبن.
2 وهي القريبة العهد بالولادة.
3 هي الجماعة الكثيرة.
4 الفخذ من الناس: الجماعة من الأقارب وهم دون البطن، والبطن دون القبيلة.
5 أي: يجامع الرجال النساء علانية بحضرة الناس، كما يفعل الحمير، ولا يكترثون لذلك.
6 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة، باب ذكر الدجال وصفته وما معه ص63.
7 هو الشجر الملتف الذي يستر من فيه.
8 أي سهامهم.
9 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب ذكر الدجال وصفته وما معه ص70-71.
10 أي: طرفها وفجاجها.

(1/60)

رجل وهو خير الناس أو من خير الناس, فيقول: أشهد أنك الدجال الذي حدثنا رسول الله صلى الله عليه وسلم حديثه فيقول الدجال: أرأيتم إن قتلت هذا ثم أحييته, أتشكون في الأمر فيقولون: لا, فيقتله ثم يحييه فيقول حين يحييه والله ما كنت فيك, قط أشد بصيرةً مني الآن قال: فيريد الدجال أن يقتله فلا يسلط عليه" 1.
[129] وله عنه: قال رسول الله صلى الله عليه وسلم: "يخرج الدجال فيتوجه قبله رجل من المؤمنين فتلقاه المسالح2 مسالح الدجال فيقولون له: أين تعمد فيقول: أعمد إلى هذا الذي خرج قال: فيقولون له: أو ما تؤمن بربنا فيقول: ما بربنا خفاء فيقولون: اقتلوه فيقول بعضهم لبعض: أليس قد نهاكم ربكم أن تقتلوا أحدًا دونه قال: فينطلقون به إلى الدجال فإذا رآه المؤمن قال: يا أيها الناس! هذا الدجال الذي ذكر رسول الله صلى الله عليه وسلم قال: فيأمر الدجال به فيشبح3, فيقول: خذوه وشجوه4 فيوسع ظهره وبطنه ضربًا قال: فيقول: أوما تؤمن بي قال: فيقول: أنت المسيح الكذاب, قال: فيؤمر به فيؤشر بالمئشار من مفرقه حتى يفرق بين رجليه ثم قال: يمشي بين القطعتين, ثم يقول له: قم فيستوي قائمًا قال: ثم يقول له: أتؤمن بي فيقول: ما ازددت فيك إلا بصيرةً, قال: ثم يقول: يا أيها الناس! إنه لا يفعل بعدي بأحد من الناس قال: فيأخذه الدجال ليذبحه.
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة، باب صفة في الدجال وتحريم المدينة عليه وقتله المؤمن وإحيائه ص71-72.
2 قوم معهم سلاح.
3 أي: مدوه على بطنه.
4 الشج: هو الجرح في الرأس.

(1/61)

فيجعل ما بين رقبته إلى ترقوته1 نحاسًا, فلا يستطيع إليه سبيلاً, قال: فيأخذ بيده ورجليه فيقذف به فيحسب الناس أنما قذفه إلى النار, وإنما ألقي في الجنة فقال رسول الله صلى الله عليه وسلم: "هذا أعظم الناس شهادةً عند رب العالمين" 2.
[130] وله: عن المغيرة قال: ما سأل أحد النبي صلى الله عليه وسلم عن الدجال أكثر مما سألته فقال: "وما ينصبك منه3 إنه لا يضرك" قلت: يا رسول الله إنهم يقولون: إن معه الطعام والأنهار فقال: "هو أهون على الله من ذلك" 4 وفي رواية: "أي بني" 5.
[131] وله: عن ابن عمرو وجاءه رجل فقال: ما هذا الحديث الذي تحدث به تقول: إن الساعة تقوم إلى كذا وكذا فقال: سبحان الله! أو لا إله إلا الله أو كلمةً نحوهما, لقد هممت ألا أحدث أحدًا شيئًا أبدًا, إنما قلت: إنكم سترون بعد قليل أمرًا عظيمًا, يحرق البيت, ويكون, ويكون, ثم قال: قال رسول الله صلى الله عليه وسلم: "يخرج الدجال في أمتي فيمكث أربعين لا أدري أربعين يومًا, أو أربعين شهرًا, أو أربعين عامًا فيبعث الله عيسى ابن
__________
1 هي: العظم الذي بين ثغرة النحر والعنق.
2 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب صفة الدجال وتحريم المدينة وقتله المؤمن وإحيائه ص72-73.
3 أي: ما يتعبك من أمره.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب في الدجال ص74.
ثال القاضي: هو أهون على الله من أن يجعل ما خلقه الله تعالى على يده مضلاً للمؤمنين. ومشككاً لقلوبهم. بل إنما جعله له ليزداد الذين أمنوا إيماناً، وتثبت الحجة على الكافرين والمنافقين ونحوهم. وليس معناه أنه ليس معه شيء من ذلك.
5 المصدر السابق ص75.

(1/62)

مريم عليه السلام كأنه عروة بن مسعود, فيطلبه فيهلكه, ثم يمكث الناس سبع سنين ليس بين اثنين عداوة, ثم يرسل الله ريحًا باردةً من قبل الشام فلا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من خير أو إيمان إلا قبضته" حتى لو أن أحدكم دخل في كبد جبل1 لدخلته عليه, حتى تقبضه قال: سمعتها من رسول الله صلى الله عليه وسلم قال: "فيبقى شرار الناس في خفة الطير وأحلام السباع2 لا يعرفون معروفًا, ولا ينكرون منكرًا, فيتمثل لهم الشيطان, فيقول: ألا تستجيبون فيقولون: فما تأمرنا فيأمرهم بعبادة الأوثان, وهم في ذلك دار رزقهم, حسن عيشهم, ثم ينفخ في الصور, فلا يسمعه أحد إلا أصغى ليتًا ورفع ليتًا3, وأول من يسمعه رجل يلوط حوض إبله4, قال فيصعق ويصعق الناس, ثم يرسل الله-أو قال: ينزل الله- مطرًا, كأنه الطل, أو الظل نعمان الشاك5 فتنبت منه أجساد الناس, ثم ينفخ فيه أخرى {فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} 6 ثم يقال: يا أيها الناس هلموا إلى ربكم {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} 7 ثم يقال: أخرجوا بعث النار, فيقال: من كم فيقال: من كل ألف تسعمائة وتسعةً وتسعين.
__________
1 أي: وسطه وداخله.
2 قال العلماء معناه: يكونون في سرعتهم إلى الشرور وقضاء الشهوات والفساد كطيران الطير، وفي العدوان وظلم بعضهم بعضاً في أخلاق السباع العادية.
3 أصغى: أمال. والليت: صفحى العنق.
4 أي: يطينه ويصلحه.
5 والشك من الراوي نعمان.
6 سورة الزمر، الآية: 68.
7 سورة الصافات: الآية: 24.

(1/63)

قال: فذاك يوم {يَجْعَلُ الْوِلْدَانَ شِيباً} 1وذاك {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} " 2 3.
__________
1 سورة المزمل، الآية: 17.
2 سورة القلم، الآية: 42.
3 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب في خروج الدجال ومكثه في الأرض ونزل عيسى وقتله وذهاب أهل الخبرة والإيمان ص75-76.
قال العلماء معناه: يوم يكشف عن شدة وهول عظيم أي يظهر ذلك. وأصله أن من وجد في أمره كشف ساقه مشمراً في الخفة والنشاط له.

(1/64)


قصة الجساسة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

قصة الجساسة
[132] وله: في حديث فاطمة بنت قيس فلما قضى رسول الله صلى الله عليه وسلم صلاته جلس على المنبر وهو يضحك فقال: "ليلزم كل إنسان مصلاه" ثم قال: "أتدرون لم جمعتكم" قالوا: الله ورسوله أعلم قال: "إني والله ما جمعتكم لرغبة ولا لرهبة, ولكن جمعتكم لأن تميمًا الداري, كان رجلاً نصرانيا, فجاء فبايع وأسلم, وحدثني حديثًا وافق الذي كنت أحدثكم عن مسيح الدجال حدثني أنه ركب في سفينة بحرية مع ثلاثين رجلاً من لخم وجذام, فلعب بهم الموج شهرًا في البحر, ثم أرفئوا إلى جزيرة1 في البحر حين مغرب الشمس فجلسوا في أقرب السفينة, فدخلوا الجزيرة فلقيتهم دابة أهلب كثير الشعر لا يدرون ما قبله من دبره من كثرة الشعر, فقالوا: ويلك ما أنت قالت: أنا الجساسة, قالوا: وما الجساسة قالت: أيها القوم! انطلقوا إلى هذا الرجل في الدير, فإنه إلى خبركم بالأشواق2.
قال: لما سمت لنا رجلاً فرقنا منها3 أن تكون شيطانةً قال: فانطلقنا سراعًا حتى دخلنا الدير فإذا فيه أعظم إنسان4 رأيناه قط خلقًا وأشده وثاقًا, مجموعة يداه إلى عنقه, ما بين ركبتيه إلى كعبيه بالحديد قلنا: ويلك! ما أنت فقال: قد قدرتم على خبري, فأخبروني ما أنتم قالوا: نحن من العرب, ركبنا في سفينة بحرية, فصادفنا البحر حين اغتلم5.
__________
1 أي: التجأوا إليها.
2 أي: شديد الأشواق إلى خبركم.
3 أي: خفنا.
4 أي: أهيب هيئة.
5 أي: هاج وجاوز حده المعتاد.

(1/65)

فلعب بنا الموج شهرًا, ثم أرفأنا إلى جزيرتك هذه فجلسنا في أقربها فدخلنا الجزيرة, فلقينا دابةً أهلب كثير الشعر لا ندري ما قبله من دبره من كثرة الشعر قلنا: ويلك! ما أنت فقالت: أنا الجساسة, قلنا: وما الجساسة قالت: اعمدوا إلى هذا الرجل في الدير فإنه إلى خبركم بالأشواق فأقبلنا إليك سراعًا, وفزعنا منها ولم نأمن أن تكون شيطانًا قال: أخبروني عن نخل بيسان1, قلنا: عن أي شأنها تستخبر قال: هل فيها ماء قالوا: هي كثير الماء, قال: أسألكم عن نخلها هل يثمر قلنا له: نعم, قال: أما إنه يوشك ألا يثمر, قال: أخبروني عن بحيرة الطبرية2 قلنا: عن أي شأنها تستخبر قال: فيها ماء قالوا: هي كثيرة الماء, قال: أما إن ماءها يوشك أن يذهب, قال: أخبروني عن عين زغر3. قالوا: عن أي شأنها تستخبر قال: هل في العين ماء وهل يزرع أهلها بماء ذلك العين قلنا له: نعم, هي كثيرة الماء, وأهلها يزرعون من مائها, قال: أخبروني عن نبي الأميين ما فعل قالوا: قد خرج من مكة ونزل بيثرب, قال: قاتله العرب قلنا: نعم, قال: كيف صنع بهم فأخبرناه أنه قد ظهر على من يليه من العرب وأطاعوه, قال: قال لهم: قد كان ذلك قلنا: نعم, قال: أما إن ذلك خير لهم أن يطيعوه, وإني مخبركم عني إني أنا المسيح الدجال, وإني أوشك أن يؤذن لي في الخروج, فأخرج فأسير في الأرض, فلا أدع قريةً إلا هبطتها في أربعين ليلةً, غير مكة وطيبة, فهما محرمتان علي كلتاهما, كلما أردت أن أدخل واحدةً منهما, استقبلني ملك
__________
1 هي قرية بالشام.
2 هي بحيرة صغيرة معروفة بالشام.
3 هي بلدة معروفة في الجانب القبلي من الشام.

(1/66)

بيده السيف صلتًا1 يصدني عنها, وإن على كل نقب منها ملائكةً يحرسونها" قال رسول الله صلى الله عليه وسلم وطعن بمخصرته في المنبر: "هذه طيبة هذه طيبة هذه طيبة" يعني المدينة "ألا هل كنت حدثتكم ذلك" فقال الناس: نعم, "فإنه أعجبني حديث تميم; لأنه وافق الذي كنت حدثتكم عنه, وعن المدينة ومكة, ألا إنه في بحر الشام, أو بحر اليمن, لا بل من قبل المشرق, ما هو من قبل المشرق, ما هو من قبل المشرق" ما هو وأومأ بيده إلى المشرق" قالت: فحفظت هذا من رسول الله صلى الله عليه وسلم2.
[133] وله: عن أنس قال رسول الله صلى الله عليه وسلم: "ما من بلد إلا سيطؤه الدجال, إلا مكة والمدينة وليس نقب من نقابها, إلا عليه الملائكة صافين تحرسها فينزل بالسبخة3 فترجف المدينة ثلاث رجفات يخرج إليه منها كل كافر ومنافق" 4.
وفي لفظ: "فيأتي سبخة الجرف فيضرب رواقه" 5.
[134] وله عنه: أن رسول الله صلى الله عليه وسلم قال: "يتبع الدجال من يهود أصبهان, سبعون ألفًا عليهم الطيالسة" 6.
[135] وله: عن أم شريك أنها سمعت رسول الله صلى الله عليه يقول: "ليفرن الناس من الدجال في الجبال" قالت: يا رسول الله! فأين العرب يومئذ قال:
__________
1 أي: مسلولاً.
2 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب قصة الجساسة ص80 وما بعدها. وفي سنن ابن ماجه ج2 كتاب الفتن باب فتنة الدجال ص1354.
3 أرض ذات نز وملح.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص85.
5 أي: ينزل هناك ويضع ثقله.
6 ثوب يلبس على الكتف، يحيط بالبدن ينسج للبن.
صحيح مسلم بشرح النووي ج18ص85.

(1/67)

"هم قليل" 1.
[136] وله: عن عمران سمعت رسول الله صلى الله عليه وسلم يقول: "ما بين خلق آدم إلى قيام الساعة, خلق أكبر من الدجال" 2.
[137] وله: عن أنس قال رسول الله صلى الله عليه وسلم: "ما من نبي إلا وقد أنذر أمته الأعور الكذاب ألا إنه أعور -وإن ربكم- عز وجل ليس بأعور, ومكتوب بين عينيه ك. ف. ر" 3.
وفي رواية: "بعد الحروف: أي كافر"4.
وفي رواية: "ثم تهجاها: ك. ف. ر ويقرؤه كل مسلم" 5.
[138] وله: عن حذيفة قال رسول الله صلى الله عليه وسلم: "الدجال أعور العين اليسرى جفال الشعر6 معه جنة ونار" 7.
[139] وله: عنه قال رسول الله صلى الله عليه وسلم: "لأنا أعلم بما مع الدجال; معه نهران يجريان, أحدهما رأي العين, ماء أبيض, والآخر رأي العين, نار تأجج, فإما أدركن أحد فليأت النهر الذي يراه نارًا, وليفحصن ثم ليطأطئ رأسه فيشرب منه, فإنه ماء بارد, وإن الدجال
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن ص86.
2 أي أكبر فتنة وأعظم شوكة.
صحيح مسلم بشرح النووي ج18 كتاب الفتن ص86.
3 المصدر السابق باب ذكر الدجال ص59.
4 المصدر السابق.
5 المصدر السابق ص60.
6 أي كثيره.
7 المصدر السابق ص60-61.
قال العلماء: هذا من جملة فتنته. امتحن الله تعالى به عباده ليحق الحق ويبطل الباطل.
ثم يفضحه ويظهر للناس عجزه.

(1/68)

ممسوح العين, عليها ظفرة غليظة1 مكتوب بين عينيه كافر, يقرؤه كل مؤمن, كاتب وغير كاتب" 2.
[140] وله: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "ألا أخبركم عن الدجال حديثًا ما حدثه نبي قومه إنه أعور وإنه يجيء معه مثل الجنة والنار فالتي أقول إنها الجنة, هي النار, وإني أنذركم كما أنذر به نوح قومه" 3.
[141] وله: عن نافع: "ألا إن المسيح الدجال أعور العين اليمنى, كأن عينه عنبة طافئة" 4.
[142] وله: عن أبي سعيد قول ابن صياد له: ألست سمعت رسول الله صلى الله عليه وسلم يقول: "إنه لا يولد له" قلت: بلى قال: فقد ولد لي أوليس سمعت رسول الله صلى الله عليه وسلم يقول: "لا يدخل المدينة ولا مكة" قلت: بلى قال: فقد ولدت بالمدينة, وها أنا أريد مكة, ألم يقل نبي الله صلى الله عليه وسلم إنه يهودي وقد أسلمت ... إلخ5.
[143] وله: قول حفصة لابن عمر: ما تريد إليه ألم تعلم أنه قد قال: "إن أول ما يبعثه على الناس غضب يغضبه" 6.
[144] وله: عن أبي الدرداء أن نبي الله صلى الله عليه وسلم قال: "من حفظ عشر آيات من سورة الكهف عصم من الدجال7" وفي رواية: "من آخر
__________
1 ظفرة غليظة: هي جلدة تغشى البصر. وقال الأصمعي: لحمة تنبت عن المآقي.
2 صحيح مسلم بشرح النووي ج18ص61.
3 المصدر السابق ص62-63.
4 المصدر السابق ص58-59.
5 المصدر السابق ص50.
6 المصدر السابق باب ذكر ابن صياد ص58.
7 صحيح مسلم بشرح النووي ج6 فضل سورة الكهف ص92.

(1/69)

الكهف"1.
[145] وله: عن عمرو بن ثابت عن الصحابة مرفوعًا: "تعلموا أنه لن يرى أحد منكم ربه حتى يموت" 2.
[146] وله: عن ابن عمر عن النبي صلى الله عليه وسلم قال: "لتقاتلن اليهود, فلتقتلنهم حتى يقول الحجر: يا مسلم هذا يهودي فتعال فاقتله" 3.
وفي رواية: "إلا الغرقد4، فإنه من شجر اليهود" رواه من حديث أبي هريرة.
[147] وقال ابن ماجه: حدثنا علي بن محمد, حدثنا عبد الرحمن المحاربي, عن إسماعيل بن رافع أبي رافع عن أبي عمرو الشيباني زرعة, عن أبي أمامة قال: خطبنا رسول الله صلى الله عليه وسلم فكان أكثر خطبته حديثًا حدثناه, وحذرناه, وكان من قوله أنه قال: "إنه لم تكن فتنة في الأرض منذ ذرأ الله آدم صلى الله عليه وسلم أعظم من فتنة الدجال, وإن الله عز وجل لم يبعث نبيًا إلا حذر أمته الدجال, وأنا آخر الأنبياء, وأنتم آخر الأمم وهو خارج عليكم لا محالة, فإن يخرج وأنا بين ظهرانيكم فأنا حجيج كل مسلم, وإن يخرج من بعدي فكل حجيج بنفسه, والله خليفتي على كل مسلم وأنه يخرج من خلة بين الشام والعراق, فيعيث يمينًا ويعيث شمالاً يا عباد الله! أيها الناس! فاثبتوا فإني سأصفه لكم صفةً لم يصفها إياه نبي قبلي إنه يبدأ فيقول:
__________
1 ذكرها النووي في شرحه للحديث السابق ص93. وقيل سبب ذللك ما في أولها من العجائب والآيات، فمن تدبرها لم يفتن بالدجال.
2 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب ابن صياد ص55.
3 صحيح مسلم بشرح النووي كتاب الفتن ج18 باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكانه ص44.
4 نوع من شجر الشوك معروف ببلاد بيت المقدس.

(1/70)

أنا نبي وإنه لا نبي بعدي, ثم ينثني فيقول: أنا ربكم, ولا ترون ربكم حتى تموتوا وأنه أعور وإن ربكم عز وجل ليس بأعور, وإنه مكتوب بين عينيه كافر يقرؤه كل مؤمن كاتب وغير كاتب, وإن من فتنته أن معه جنةً ونارًا فمن ابتلي بناره فليستعذ بالله وليقرأ فواتح الكهف فتكون عليه بردًا وسلامًا كما كانت على إبراهيم عليه السلام وإن من فتنته أن يقول لأعرابي أرأيت إن بعثت لك أباك وأمك, أتشهد أني ربك فيقول: نعم, فيتمثل له شيطانان في صورة أبيه وأمه, فيقولان: يا بني! اتبعه فإنه ربك, وإن من فتنته أن يسلط على نفس واحدة يقتلها, ينشرها بالمنشار, حتى يلقى شقين, ثم يقول: انظروا إلى عبدي فإني أبعثه الآن ثم يزعم أن له ربا غيري, فبعثه الله تعالى فيقول له الخبيث: من ربك فيقول: ربي الله, وأنت عدو الله, أنت الدجال والله ما كنت بعد أشد بصيرةً بك مني اليوم".
قال أبو الحسن الطنافسي: فحدثنا المحاربي, ثنا عبيد الله بن الوليد الوصافي, عن عطية, عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "ذلك الرجل أرفع أمتي درجةً في الجنة" قال أبو سعيد: ما كنا نرى ذلك الرجل إلا عمر بن الخطاب رضي الله عنه حتى مضى لسبيله.
قال المحاربي: ثم رجعنا إلى حديث أبي رافع قال: "وإن من فتنته أن يأمر السماء أن تمطر فتمطر, ويأمر الأرض أن تنبت فتنبت, وإن من فتنته أن يمر بالحي فيكذبوه فلا تبقى لهم سائمة إلا هلكت وإن من فتنته أن يمر بالحي فيصدقوه فيأمر السماء أن تمطر فتمطر والأرض أن تنبت فتنبت حتى تروح مواشيهم من يومهم ذلك أسمن ما كانت وأعظمه, وأمده خواصر, وأدره ضروعًا, وإنه لا يبقى شيء من الأرض إلا وطئه وظهر

(1/71)

عليه, إلا مكة والمدينة فإنه لا يأتيهما من نقب1 من نقابهما إلا لقيته الملائكة بالسيوف صلتةً2, حتى ينزل عند الظريب3 الأحمر عند منقطع السبخة4 فترجف5 المدينة بأهلها ثلاث رجفات, فلا يبقى منافق, ولا منافقة إلا خرج إليه فتنفي الخبث6 منها كما ينفي الكير خبث الحديد, ويدعى ذلك اليوم يوم الخلاص".
فقالت أم شريك بنت أبي العكر: يا رسول الله! فأين العرب يومئذ قال: "هم قليل: وجلهم ببيت المقدس, وإمامهم رجل صالح قد تقدم يصلي بهم الصبح, إذ نزل عليهم عيسى ابن مريم الصبح فرجع ذلك الإمام ينكص7 يمشي القهقرى ليتقدم عيسى عليه السلام يصلي بالناس, فيضع عيسى يده بين كتفيه ثم يقول له: تقدم فصل, فإنها لك أقيمت فيصلي بهم إمامهم فإذا انصرف قال عيسى: افتحوا الباب فيفتح ووراءه الدجال معه سبعون ألف يهودي كلهم ذو سيف محلى وساج8 فإذا نظر إليه الدجال ذاب كما يذوب الملح في الماء, وانطلق هاربًا ويقول عيسى إلي فيك ضربةً لن تسبقني بها9 فيدركه عند باب لد10 الشرقي فيقتله ويهزم الله
__________
1 النقب: الطريق بين جبلين.
2 صلته: أي جرد.
3 الظراب: الجبال الصغار.
4 السبخة: هي الأرض التي تعلوها الملوحة.
5 فترجف: تتزلزل وتضطرب.
6 الخبث: هو ما تلقيه الناس من وسخ الفضة والنحاس وغيرهما إذا أذيبا.
7 النكوص: الرجوع إلى الوراء.
8 الساج: هو الطيلسان الأخضر.
9 أي: لن تفوتها علي.
10 لد: موضع بالشام وقيل بفلسطين.

(1/72)

اليهود, ولا يبقى شيء مما خلق الله يتوارى به يهودي إلا أنطق الله ذلك الشيء لا حجر ولا شجر ولا حائط ولا دابة إلا الغرقد فإنه من شجرهم لا ينطق إلا قال: يا عبد الله المسلم! هذا يهودي فتعال فاقتله".
قال رسول الله صلى الله عليه وسلم: "وإن أيامه أربعون سنةً, والسنة كنصف السنة, والسنة كالشهر, والسنة كالجمعة, وآخر أيامه كالشررة1, يصبح أحدكم على باب المدينة, فلا يبلغ بابها الآخر حتى يمسي" فقيل له: يا رسول الله! كيف نصلي في تلك الأيام القصار قال: "تقدرون الصلاة, كما تقدرونها في هذه الأيام الطوال, ثم صلوا".
قال رسول الله صلى الله عليه وسلم: "فيكون عيسى في أمتي حكمًا2 عدلاً, وإمامًا مقسطًا يدق3 الصليب, ويذبح الخنزير4, ويضع الجزية5 ويترك الصدقة6, فلا يسعى على شاة ولا بعير وترفع الشحناء والتباغض, وتنزع حمة7 كل ذات حمة حتى يدخل الوليد يده إلى الحية, فلا تضره وتفر8 الوليدة الأسد, فلا يضرها, ويكون الذئب في الغنم كأنه كلبها, وتملأ الأرض من السلم كما يملأ الإناء من الماء, وتكون الكلمة واحدةً فلا يعبد إلا الله, وتضع الحرب أوزارها, وتسلب قريش ملكها, وتكون الأرض
__________
1 وهو ما يتطاير من النار.
2 أي: عادلاً في الحكم.
3 أي بكسره بحيث لا يبقى من جنس الصليب شيء.
4 أي يحرم أكله أو يقتله بحيث لا يوجد في الأرض ليأكله أحد، والحاصل أن يبطل دين النصارى.
5 أي: لا يقبلها من أحد من الكفرة. بل يدعوهم إلى الإسلام.
6 أي: الزكاة لكثرة الأموال.
7 أي: السم.
8 أي: تحمله على الفرار.

(1/73)

كفاثور1 الفضة, تنبت نباتها بعهد آدم عليه السلام حتى يجتمع النفر على القطف2 من العنب فيشبعهم ويجتمع النفر على الرمانة فتشبعهم, ويكون الثور بكذا, وكذا من المال, وتكون الفرس بالدريهمات".
قيل: يا رسول الله! وما يرخص الفرس قال: "لا تركب لحرب أبدًا" فقيل له: وما يغلي الثور قال: "تحرث الأرض كلها وإن قبل خروج الدجال ثلاث سنوات شداد, يصيب الناس فيها جوع شديد, فيأمر الله السماء في السنة الأولى أن تحبس ثلث مطرها, ويأمر الأرض أن تحبس ثلث نباتها, ثم يأمر الله السماء في السنة الثانية فتحبس ثلثي مطرها, ويأمر الأرض فتحبس ثلثي نباتها, ثم يأمر الله السماء الثالثة في السنة فتحبس مطرها كله, فلا تقطر قطرةً, ويأمر الأرض فتحبس نباتها, فلا تنبت خضراء, ولا يبقى ذات ظلف3 إلا هلك, إلا ما شاء الله" فقيل: فما يعيش الناس في ذلك الزمان قال: "التهليل والتكبير والتسبيح والتحميد, ويجرى ذلك عليهم مجرى الطعام" 4.
قال ابن ماجه: سمعت أبا الحسن الطنافسي يقول: سمعت عبد الرحمن المحاربي يقول: ينبغي أن يدفع هذا الحديث إلى المؤدب, حتى يعلمه الصبيان في الكتاب.
__________
1 قيل: هو طست أو جام من فضة أو ذهب.
2 العنقود.
3 هو لما اجتر من الحيوانات كالبقر والظبي.
4 سنن ابن ماجه ج2 كتاب الفتن باب فتنة الدجال ص1359 وما بعدها.

(1/74)


باب نزول عيسى عليه الصلاة والسلام - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب نزول عيسى عليه الصلاة والسلام
[148] ولمسلم: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "لينزلن ابن مريم حكمًا عادلاً فليكسرن الصليب, وليقتلن الخنزير, وليضعن الجزية, ولتتركن القلائص1 فلا يسعى عليها, ولتذهبن الشحناء والتباغض والتحاسد, وليدعون إلى المال فلا يقبله أحد" 2.
[149] وعنه: قال رسول الله صلى الله عليه وسلم: "كيف أنتم إذا نزل ابن مريم فيكم, وإمامكم منكم" 3.
[150] وفي رواية: "فأمكم منكم" 4.
قال ابن أبي ذئب: تدري ما: فأمكم منكم قلت: تخبرني قال: فأمكم بكتاب ربكم وسنة نبيكم صلى الله عليه وسلم.
[151] ولأحمد في المسند: عن عائشة قال رسول الله صلى الله عليه وسلم: "يخرج
__________
1 والقلاص جمع قلوص. وهي من الإبل كالفتاة من النساء والحدث من الرجال. ومعناه أن يزهد فيها ولا يرغب ف اقتنائها لكثرة الأموال، وقلة الآمال وعدم الحاجة، والعلم بقرب القيامة. وإنما ذكرت القلاص لكونها أشرف الإبل، التي هي أنفس الأموال عند العرب.
قال القاضي عياض: معنى لا يسعى عليها أي لا تطلب زكاتها إذا لا يوجد من يقبلها.
2 صحيح مسلم بشرح النووي ج2 كتاب الإيمان باب نزول عيسى بن مريم ص192.
ومعنى فلا يقبله أحد: لما ذكر من كثرة الأموال، وقصر الآمال، وعدم الحاجة، وقلة الرغبة، للعلم بقرب الساعة.
3 المصدر السابق ص193.
4 المصدر السابق ص193.

(1/75)

الدجال, فينزل عيسى ابن مريم فيقتله, ثم يمكث في الأرض أربعين سنةً إمامًا عادلاً, حكمًا مقسطًا" 1.
[152] وله في الزهد: عن أبي هريرة قال: "يلبث عيسى في الأرض أربعين لو يقول للبطحاء سيلي عسلاً لكانت" 2.
[153] وللحاكم في المستدرك: عن ابن مسعود عن النبي صلى الله عليه وسلم قال: "بين أذني الدجال أربعون ذراعًا" وذكر الحديث إلى أن قال: "وينزل عيسى ابن مريم فيقتله فيمتعوا أربعين سنةً, لا يموت أحد منهم, ولا يمرض ويقول الرجل لغنمه ولدوابه اذهبوا فارعوا وتمر الماشية بين الزرعين, ولا تأكل منه سنبلةً واحدةً, والحيات والعقارب لا تؤذي أحدًا, والسباع على أبواب الدور لا يؤذون أحدًا, ويأخذ الرجل المد القمح فيبذره بلا حرث, فيجيء منه سبعمائة مد, فيمكثون في ذلك حتى يكسر سد يأجوج ومأجوج, فيمرحون ويفسدون فيبعث الله دابةً من الأرض, فتدخل في آذانهم, فيصبحون موتى أجمعين, وتنتن الأرض منهم, فيؤذون الناس بنتنهم, فيستغيثون بالله, فيبعث الله ريحًا يمانيةً غبراء, وتكشف ما بهم بعد ثلاثة وقد قذفت جيفهم في البحر ولا يلبثون إلا قليلاً حتى تطلع الشمس من مغربها" 3.
[154] وله فيه وأيضًا في المختارة: عن بريدة قال رسول الله صلى الله عليه وسلم: "إن لله تعالى ريحًا يبعثها على رأس مائة سنة تقبض روح كل مؤمن" 4.
__________
1 رواه أحمد في المسند ج6/ص75.
2 ذكره الطبراني في المعجم الصغير ج2 ص211 وقد نسبه للإمام أحمد في الزهد.
3 ذكره الطبراني في المعجم الصغير ج2 ص211 ونسبة للحاكم في المستدرك عن ابن مسعود وأوله "بين أذني حمار الدجال" مع اختلاف في الألفاظ.
4 المستدرك للحاكم ج4/ص457 كتاب الفتن والملاحم وقال هذا حديث صحيح =

(1/76)

[155] ولابن أبي شيبة: عن ابن عمرو أنه قال لرجل من أهل العراق هل تعرف أرضًا فيكم كثيرة السباخ, يقال لها: كوثى, قلت: نعم, قال: منها يخرج الدجال. ثم قال: إن الأشرار بعد الأخيار عشرين ومائة سنة لا يدري أحد من الناس متى يدخل أولها.
وقال ثنا وكيع, عن إسماعيل, عن خيثمة قال: يبقى الناس بعد الشمس من مغربها عشرين ومائة سنة1.
[156] وقال عبد بن حميد نا يزيد بن هارون, نا إسماعيل بن أبي خالد, سمعت أبا خيثمة يحدث عن عبد الله بن عمرو قال: يبقى الناس بعد طلوع الشمس من مغربها عشرين ومائة سنة2.
[157] ولأبي نعيم عن عبسة بن عمرو قال: لا تقوم الساعة حتى تعبد العرب ما كانت تعبد آباؤها عشرين ومائة سنة بعد نزول عيسى ابن مريم3, والحاكم عن بريدة مرفوعًا: معناه.
__________
= الأسناد ولم يخرجاه.
1 ذكره عبد الرازق الصنعاني في مصنفه ج11/ص395 باب الفتن حديث رقم 20829 مع اختلاف في اللفظ عن عبد الله بن عمرو بن العاص.
2 ذكره الطبراني في المعجم الصغير ج2/ص213 باب ذكر مدة مكث الناس بعد طلوع الشمس من مغربها.
3 ذكره الطبراني في المعجم الصغير ج2/ص213 نفس الباب.

(1/77)


باب في سكنى المدينة وعمارتها قبل الساعة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب في سكنى المدينة وعمارتها قبل الساعة
[158] ولمسلم: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "تبلغ المساكن إهاب, أو يهاب" 4 قال زهير: قلت لسهيل: وكم ذاك من المدينة قال:
__________
4 وهما اسم موضع بقرب المدينة. يعني أن المدينة تتوسع جداً حتى يصل مساكنها إلى ذلك الموضع.

(1/77)

كذا وكذا ميلاً 1.
[159] ولأبي داود: عن ابن عمر قال رسول الله صلى الله عليه وسلم: "يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح" 2 قال الزهري: وسلاح قريب من خيبر.
[160] ولمسلم: عن أبي هريرة سمعت رسول الله صلى الله عليه وسلم يقول: "يتركون المدينة على خير ما كانت لا يغشاها إلا العوافي3 -يريد عوافي السباع والطير- يخرج راعيان من مزينة يريدان المدينة ينعقان ب غنمها فيجدانها وحشًا, حتى إذا بلغا ثنية الوداع خرا على وجوههما" 4.
[161] وروى عمر بن منبه عن سليمان بن الوليد بن مسلم, عن ابن لهيعة, عن أبي الزبير, عن جابر, عن عمر أنه سمع رسول الله صلى الله عليه وسلم يقول: "يخرج أهل المدينة منها, ثم يعودون إليها فيعمرونها حتى تمتلئ ثم يخرجون
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب في سكنى المدينة وعمارتها قبل الساعة ص30.
2 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن باب ذكر الفتن ودلائلها ص320.
والمعنى أن أبعد ثغورهم هذا الموضع القريب من خيبر وقد يستعمل لقوم يحفظون الثغور من العدو.
3 وهو الموضع الخالي الذي لا أنيس به فإن الطير والوحش تقصده لأمنها على نفسها فيه.
4 صحيح مسلم بشح النووي ج9 كتاب الحج باب في المدينة حين يتركها أهلها ص160.
والمعنى: يجدانها ذات وحوش ويكون وحشاً بمعنى وحوشاً. واصل الوحش: كل شيء توحش من الحيوانات.

(1/78)

منها, فلا يعودون إليها أبدًا" 1 وله من حديث أبي سعيد نحوه.
[162] وله: عن أبي هريرة قال: والذي نفسي بيده ليكونن بالمدينة ملحمة يقال لها: الحالقة, لا أقول: حالقة الشعر, ولكن حالقة الدين, فاخرجوا من المدينة ولو على قدر بريد2.
[163] ولمسلم: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لا تذهب الدنيا حتى يمر الرجل على القبر فيتمرغ عليه, ويقول: يا ليتني كنت مكان هذا القبر, وليس به الدين إلا البلاء" 3.
[164] وله: عنه قال رسول الله صلى الله عليه وسلم: "يخرب الكعبة ذو السويقتين4 من الحبشة" 5.
[165] وللبخاري عن ابن عباس عن النبي صلى الله عليه وسلم قال: "كأني به أسود أفحج6 يقلعها حجرًا حجرًا" 7.
[166] وقال أبو عبيد: ثنا يزيد بن هارون, عن هشام بن حسان, عن حفصة, عن أبي العالية, عن علي في حديث: "استكثروا من الطواف بهذا البيت قبل أن يحال بينكم وبينه, وكأني برجل من الحبشة أصعل8,
__________
1 لم نجد فيما بين أيدينا من أصول.
2 لم نجده في الأًصول التي بين أيدينا.
3 صحيح مسلم بشرح النووي ج18 كتب الفتن ص 34.
4 ذو السويقتين: هما تصغير ساقي الإنسان. قال القاضي: صغرهما لرقتهما وهي سوق السودان غالباً.
5 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص 35.
6 الفحج: تباعد ما بين الساقين.
7 صحيح البخاري بشرح الفتح ج 3 كتاب الحج ص 460.
8 الأصعل: الصغير الرأس.

(1/79)

أصحم, حمش الساقين1, قاعد عليها, وهي تهدم2" قال الأصمعي: أصعل كذا يروى, فأما كلام العرب فهو: صعل, بغير ألف وهو صغير الرأس.
[167] ولأبي داود الطيالسي: عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كأني يبايع لرجل بين الركن والمقام, وأول من يستحل هذا البيت أهله, فإذا استحلوه فلا تسأل عن هلكة العرب, ثم تجيء الحبشة فيخربونه خرابًا, لا يعمر بعده, وهم الذين يستخرجون كنزه" 3.
[168] ولمسلم: عن جابر بن عبد الله قال: يوشك4 أهل العراق ألا يجبى إليهم قفيز, ولا درهم, قلنا: من أين قال: من قبل العجم يمنعون ذلك, ثم قال: يوشك أهل الشام ألا يجبى إليهم دينار لا مدي, قلنا: من أين ذلك قال من قبل الروم, ثم سكت هنيةً, ثم قال: قال رسول الله صلى الله عليه وسلم: "يكون في آخر أمتي خليفة يحثو5 المال حثيًا, ولا يعده عدا6" قيل لأبي نضرة وأبي العلاء: أتريان أنه عمر بن عبد العزيز؟ قالا: لا.
__________
1 أي دقيق الساقين.
2 ذكره ابن حجر في الفتح ج3 كتاب الحج ص 461 نقلاً عن أبي عبيد في غريب الحديث.
3 ذكره أبو داود الطيالسي ج10 ص 312 حديث رقم 2373.
4 انظر حديث رقم 101.
5 يحثو المال حثياً: والحثو هو الحفن باليدين وهذا الحثو الذي يفعله الخليفة يكون لكثرة الأموال والغنائم والفتوحات، مع سخاء نفسه.
6 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب لا تقوم الساعة حتى يمر الرجل على قبر الرجل فيتمنى ابن يكون مكانه ص 38.

(1/80)

[169] وله عن أبي سعيد وجابر قالا: قال رسول الله صلى الله عليه وسلم: "يكون في آخر الزمان خليفة, يقسم المال, ولا يعده" 1.
__________
1 صحيح مسلم بشرح النووي ج18 ص 39.

(1/81)


باب ما جاء في المهدي - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب ما جاء في المهدي
[170] ولأبي داود: عن أم سلمة أن النبي صلى الله عليه وسلم قال: "يكون اختلاف عند موت خليفة, فيخرج رجل من أهل المدينة2 هاربًا إلى مكة3, فيأتيه ناس من أهل مكة, فيخرجونه وهو كاره, فيبايعونه بين الركن والمقام ويبعث إليه بعث جيش من الشام, يخسف بهم بالبيداء4, بين مكة والمدينة, فإذا رأى الناس ذلك أتاه أبدال الشام5, وعصائب6 العراق, فيبايعونه, ثم ينشأ رجل من قريش, أخواله كلب, فيبعث إليهم بعثًا فيظهرون عليهم, وذلك بعث كلب, والخيبة لمن لم يشهد غنيمة كلب, فيقسم المال, ويعمل في الناس بسنة نبيهم صلى الله عليه وسلم ويلقي الإسلام بجرانه7 إلى الأرض, فيلبث سبع سنين, ثم يتوفى ويصلي عليه المسلمون" 8.
[171] وذكر ابن أبي شيبة: عن موسى بن إسماعيل, ثنا حماد بن سلمة, ثنا أبو المهدم, عن أبي هريرة, قال: يجيء جيش من قبل الشام, حتى يدخل
__________
2 أي: كراهية لأخذ منصب الأمارة أو خوفاً من الفتنة الواقعة فيها.
3 هارباً إلى مكة: لأنها مأمن كل من التجأ إليها.
4 البيداء: أرض ملساء بين الحرمين.
5 قال في النهاية: هم الأولياء الواحد بدل، سموا بذلك لأنمه كلما مات منهم واحد بدل بآخر.
6 أي: خيارهم.
7 هو مقدم العنق.
8 عون المعبود بشرح سنن أبي داود ج11 كتاب المهدي ص 375.

(1/81)

المدينة, فيقاتل المقاتلة, ويبقر بطون النساء, ويقولون للحبلى في البطن اقتلوا صافة السوء, فإذا حلوا بالبيداء من ذي الحليفة خسف بهم, فلا يدرك أسفلهم أعلاهم, ولا أعلاهم أسفلهم. قال أبو المهدم: فلما جاء جيش ابن دلجة قلنا هم فلم يكونوا هم1.
[172] ولمسلم: عن أم سلمة وسئلت عن الجيش الذي يخسف به, وكان ذلك في أيام ابن الزبير فقالت: قال رسول الله صلى الله عليه وسلم: "يعوذ بالبيت عائذ, فيبعث إليه بعث, فإذا كانوا ببيداء من الأرض خسف بهم" فقلت: يا رسول الله! وكيف بمن كان كارهًا قال: "يخسف بهم معهم, ولكنه يبعث يوم القيامة على نيته" 2.
قال أبو جعفر: هي بيداء المدينة فقال له عبد العزيز بن رفيع: إنما قالت: ببيداء من الأرض, فقال: كلا, والله إنها لبيداء المدينة.
[173] ولأبي داود: عن أبي سعيد أن النبي صلى الله عليه وسلم قال: "يكون في أمتي المهدي, إن قصر3 فسبع وإلا فتسع, تنعم فيه أمتي نعمةً لم يسمعوا بمثلها قط, تؤتي أكلها, ولا تترك منه شيئًا, والمال يؤمئذ كدوس4, يقوم الرجل فيقول يا مهدي! أعطني فيقول: خذ" 5.
__________
1 لم نجده فيما بين أيدينا من أصول.
2 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب الخسف بالجيش الذي يؤم البيت ص 4.
3 أي: بقاؤه منكم.
4 أي: مجموع كثير.
5 لم نجده في مظانه في سنن أبي داود وهو في سنن ابن ماجة ج2 كتاب الفتن ص 1366.

(1/82)

[174] وله عنه: قال رسول الله صلى الله عليه وسلم: "المهدي مني1, أجلى الجبهة2, أقنى الأنف3, يملأ الأرض قسطًا وعدلاً كما ملئت جورًا وظلمًا, يملك سبع سنين" 4.
[175] وعن عبد الله, عن النبي صلى الله عليه وسلم: "لو لم يبق من الدنيا إلا يوم" , قال زائدة في حديثه – "لطول ذلك اليوم, حتى يبعث الله رجلاً من أمتي أو من أهل بيتي, يواطئ5 اسمه اسمي, واسم أبيه اسم أبي6" صححه الترمذي7.
[176] وله وحسنه: عن أبي سعيد قال: خشينا أن يكون بعد نبينا حدث8, فسألنا النبي صلى الله عليه وسلم فقال: "إن في أمتي المهدي يعيش خمسًا أو سبعًا, أو تسعًا" -زيد هو الشاك- قال: قلنا: وما ذاك؟ قال: "سنين, فيجيء إليه الرجل, فيقول: يا مهدي! أعطني, فيحثي له في ثوبه ما استطاع أن يحمله" 9.
[177] وروى الشافعي عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يزداد
__________
1 أي: من نسلي وذريتي.
2 إنحسار مقدم الرأس من الشعر.
3 قال في النهاية: القنا في الأنف: طوله ودقة أرنبته مع حدب في وسطه.
4 عون المعبود بشرح سنن أبي داود كتاب المهدي ص 375. "صحيح الجامع رقم 6612".
5 أي: يوافق.
6 عون المعبود بشرح سنن أبي داود ج11 كتاب المهدي ص 369.
7 انظر تحفة الأحوذي بشرح سنن الترمذي ج6 باب ما جاء في المهدي ص 476 وقال: هذا حديث حسن صحيح.
8 الأمر الحادث المنكر.
9 أي: يعطيه قدر ما يستطيع حمله وذلك لكثرة الأموال والغنائم، مع سخاء نفسه.

(1/83)

الأمر إلا شدةً1, ولا الدنيا إلا إدبارًا, ولا الناس إلا شحا, ولا تقوم الساعة إلا على شرار الخلق, ولا المهدي إلا عيسى ابن مريم" 2 رواه الشافعي عن الجندي قال الحاكم: مجهول واختلف عليه في إسناده فتارةً يرويه عن أبان, عن ابن عياش, عن الحسن, عن النبي صلى الله عليه وسلم مع ضعف أبان, وتارةً عن الحسن عن أنس فهو منفرد به, مجهول عن أبان, متروك عن الحسن, منقطع.
__________
1 أي: التمسك بالدين والسنة. بقلة الأعوان وكثرة المخالفين.
2 سنن ابن ماجة ج2 كتاب الفتن باب شدة الزمان ص 1341.
قال الحاكم في المستدرك: بعد أن روى هذا المتن بهذا الإسناد. هذا حديث يعد في أفراد الشافعي وليس كذلك فقد حدث به غيره وقد بسط السيوطي القول فيه.

(1/84)


باب ذكر المسيح ابن مريم والمسيح الدجال - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب ذكر المسيح ابن مريم والمسيح الدجال
[178] وعن ابن عمر قال رسول الله صلى الله عليه وسلم: "أراني الليلة في المنام عند الكعبة فإذا رجل آدم, كأحسن ما يرى من أدم الرجال1, تضرب لمته بين كتفيه2, رجل الشعر3, يقطر رأسه ماءً4, واضعًا يديه على منكبي رجلين, وهو يطوف بالبيت فقلت: من هذا قالوا: المسيح ابن مريم, ورأيت رجلاً جعدًا قططًا5, أعور العين اليمنى, كأشبه من رأيت من الناس بابن قطن, واضعًا يديه على منكبي رجلين يطوف بالبيت فقلت: من هذا قالوا: هذا المسيح الدجال" 6.
__________
1 والآدم من الناس: الأسمر.
2 وهو الشعر المتدلي الذي جاوز شحمة الأذنين فإذا بلغ المنكبين فهو جمة.
3 أي: ليس شديد الجعودة ولا سبطاً مسترسلاً.
4 يقطر رأسه ماء: قال القاضي عياض: يحتمل أن يكون على ظاهره أي يقطر بالماء الذي رجلها به لقرب ترجيله.
5 القصير المتردد وقيل البخيل.
قال القاضي: قال غير المروي: الجعد في صفة الجال ذم. وفي صفة عيسى عليه السلام مدح والله أعلم.
6 صحيح مسلم بشرح النووي ج2 كتاب الإيمان باب ذكر المسيح ابن مريم عليه السلام والمسيح الدجال ص 236.
أما عن طواف عيسى عليه السلام: فقال القاضي عياض: إن كانت هذه رؤيا عين ما جاءت مطلقة في بعض الروايات، فعيسى حي لم يمت. يعني فلا امتناع في طوافه حقيقة وإن كان مناماً كما جاء في هذه الرواية فهو محتمل لما تقدم ولتأويل الرؤيا قال القاضي: وعلى هذا يحمل ما ذكر من طواف الدجال بالبيت =

(1/85)


من أحاديث الدجال - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

من أحاديث الدجال
[179] ولابن أبي شيبة: عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "الدجال أعور أجعد1, هجان أحمر, كأن رأسه غصنة شجرة, أشبه الناس بعبد العزى بن قطن" 2.
[180] ولأبي داود الطيالسي عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "أما مسيح الضلالة, فإنه أعور العين, أجلى الجبهة3, عريض النحر, فيه اندفاء4, مثل قطن بن عبد العزى" فقال الرجل: يضرني يا رسول الله شبهه؟ قال: "لا أنت مسلم وهو كافر" 5.
[181] ولابن ماجه بسند صحيح: عن أبي بكر الصديق رضي الله عنه: قال رسول الله صلى الله عليه وسلم: "إن الدجال يخرج من أرض بالمشرق يقال لها: خراسان يتبعه أفواج, كأن وجوههم المجان المطرقة" 6.
__________
= وأن ذلك رؤيا إذ قد ورد في الصحيح أنه لا يدخل مكة ولا المدينة مع أنه لم يذكر في رواية مالك طواف الدجال. وقد يقال: إن تحريم دخول المدينة ومكة عليه إنما هو في زمن فتنته والله أعلم. "نووي على مسلم".
1 القصير المتردد الخلق.
2 ذكره الهيثمي في موارد الظمآن إلى زوائد ابن حبان بتحقيق عبد القادر حمزة كتاب الفتن باب ما جاء في الكذابين والدجال ص 468.
3 أجلى الجبهة: الخفيف شعر ما بين النزعتين من الصدغين.
4 أي: انحناء.
5 مسند أبي داود الطيالسي ج10 ص 330 حديث رقم 2532.
6 سنن ابن ماجة ج2 كتاب الفتن باب فتنة الدجال وخروج عيسى بن مريم ص 1353.
قال في النهاية: أي التراس التي ألبست العقب شيئاً فوق شيء. وقد شبه وجوههم بالترس لبسطها وتدويرها، وبالمطرقة لغلظها وكثرة لحمها.

(1/86)

[182] ولأبي داود الطيالسي في مسنده: عن سفينة مرفوعًا: "إنه لم يكن نبي إلا وقد أنذر أمته الدجال, ألا وإنه أعور العين الشمال, وباليمنى ظفرة غليظة1, بين عينيه كافر2" الحديث.
[183] ولأبي داود في سننه: عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال: "إني كنت حدثتكم عن المسيح الدجال حتى خشيت ألا تعقلوا3, إن المسيح الدجال4 قصير أفحج5, جعد أعور, مطموس العين, ليس بناتئة6, ولا جحراء7, فإن التبس عليكم فاعلموا أن ربكم - عز وجل -ليس بأعور" 8.
[184] ولابن أبي شيبة: عن سمرة بن جندب عن النبي صلى الله عليه وسلم وذكر الدجال قال: "وإنه متى يخرج فإنه يزعم أنه الله, فمن آمن به واتبعه وصدقه, فليس ينفعه صالح من عمل سلف, ومن كفر به وكذبه, فليس يعاقب بشيء من عمل سلف, وإنه سيظهر على الأرض كلها, إلا الحرم
__________
1 لحمة تنبت عند المآقي وقد تمتد إلى السواد فتغشيه.
2 مسند أبي داود الطيالسي ج5 ص150 حديث رقم 1106.
3 قال الطيبي رحمه الله: أي حدثتكم أحاديث شتى، حتى خضبت أن يلتبس عليكم الأمر، فلا تعقلوه، فاعقلوه.
4 الدجال سمي بالمسيح لأن عينية ممسوحة ويقال: رجل ممسوح الوجه ومسيح وهو ألا يبقى على أحد شقي وجهه أعين ولا حاجب إلا استوى.
5 افحج: هو الذي اذا مشى باعدين رجليه كالمختتن.
6 ناتئة: أي مرتفعة.
7 ولا حجراء: أي غائرة متجحرة في نقرتها.
8 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن باب خروج الدجال ص443.

(1/87)

وبيت المقدس, وإنه يحصر المؤمنين في بيت المقدس" 1 الحديث.
[185] وزاد الترمذي في حديث النواس: عند ذكر يأجوج ومأجوج: "ويستوقد الناس من قسيهم2, ونشابهم3, وجعابهم4 سبع سنين5".
[186] وللبزار: عن حذيفة قال: كنا مع رسول الله صلى الله عليه وسلم فذكر الدجال فقال: "لفتنة بعضكم أخوف عندي من فتنة الدجال, ليس من فتنة صغيرة ولا كبيرة إلا تتضع لفتنة الدجال, فمن نجا من فتنة ما قبلها, فقد نجا منها, والله لا يضر مسلمًا, مكتوب بين عينيه كافر" 6.
[187] ولابن ماجه عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "إن يأجوج ومأجوج يحفران كل يوم, حتى إذا كادوا يرون شعاع الشمس, قال الذي عليهم: ارجعوا فستحفرونه غدًا, فيعيده الله تعالى أشد ما كان, حتى إذا بلغت مدتهم, وأراد الله تعالى أن يبعثهم على الناس, حفروا حتى إذا كادوا يرون شعاع الشمس, قال: ارجعوا فستحفرونه إن شاء الله تعالى فاستثنوا فيعودون إليه: وهو كهيئته حين تركوه, فيحفرونه ويخرجون على الناس فيستقون الماء, ويتحصن الناس منهم في حصونهم, فيرمون سهامهم إلى
__________
1 لم نجده فيما بين أيدينا من أصول.
2 القسي: جمع قوس.
3 ونشا بهم: أي سهامهم.
4 وجعا بهم: وهي ظرف النشاب.
5 تحفة الأحوذي بشرح سنن الترمذي ج6 أبواب الفتن باب ما جاء في فتنة الدجال ص506 في حديث طويل.
6 ذكره الهيثمي في مواد الظمآن إلى زوائد ابن حبان كتاب الفتن باب ما جاء في الكذابين والدجال ص468.

(1/88)

السماء, فيرجع عليها الدم الذي اجفظ1, فيقولون: قهرنا أهل الأرض, وعلونا أهل السماء, فيبعث الله نغفًا في أعناقهم2, فتقتلهم" قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده! إن دواب الأرض لتسمن وتشكر3 شكرًا من لحومهم" 4.
__________
1 أي: ملأها. أي: ترجع السهام عليهم حال كون الدم ممتلئاً عليها.
2 هو دود يكون في أنوف الإبل والغنم.
3 أي: تسمن وتمتلي شحماً.
4 سنن ابن ماجه ج2 كتاب الفتن باب فتنة الدجال ص1364.

(1/89)


باب خروج الدابة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب خروج الدابة
[188] ولابن ماجه: عن بريدة قال: ذهب رسول الله صلى الله عليه وسلم إلى موضع بالبادية قريب من مكة فإذا أرض يابسة حولها رمل فقال رسول الله صلى الله عليه وسلم: "تخرج الدابة من هذا الموضع فإذا فتر في شبر". قال ابن بريدة: فحججت بعد ذلك سنين فأرانا عصًى له, فإذا هو بعصاي هذه هكذا وهكذا1.
[189] وله: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "تخرج الدابة ومعها خاتم سليمان بن داود, وعصى موسى بن عمران, فتجلو وجه المؤمن2 بالعصا, وتخطم3 أنف الكافر بالخاتم, حتى أن أهل الحواء ليجتمعوا4, فيقول هذا: يا مؤمن! ويقول هذا: يا كافر" 5. وحسنه الترمذي6.
[190] وروى ابن جريج عن ابن الزبير أنه وصف الدابة فقال: "رأسها رأس الثور, وعينها عين الخنزير, وأذنها أذن فيل, وقرنها قرن أيل7, وصدرها صدر أسد, ولونها لون نمر, وخاصرتها خاصرة هرة,
__________
1 سنن ابن ماجه ج2 كتاب الفتن باب دابة الأرض ص1352. في الزوائد هذا إسناد ضعيف، لأن خالد بن عبيد قال البخاري في حديثه نظر. وقال ابن حبان والحاكم: يحدث عن أنس بأحاديث موضوعة.
2 أي: تنورة.
3 قال السيوطي: أي تسمه.
4 قال الجرزي: هو ما يوضع عليه الطعام عند الأكل.
5 سنن ابن ماجه ج2 كتاب الفتن باب دابة الأرض ص1351.
6 تحفة الأحوذي بشرح سنن الترمذي ج9 كتاب التفسير ص44.
7 أي: التيس الجبلي.

(1/90)

وذنبها ذنب كبش, وقوائمها قوائم بعير, بين كل مفصلين1 اثنا عشر ذراعًا, معها عصى موسى, وخاتم سليمان, ولا يبقى مؤمن إلا نكتته بعصا موسى نكتةً بيضاء, يضيء لها وجهه, ولا يبقى كافر إلا نكت وجهه بخاتم سليمان, فيسود لها وجهه, حتى أن الناس يتبايعون في الأسواق بكم يا مؤمن! وبكم يا كافر ثم تقول لهم الدابة: يا فلان أنت من أهل الجنة, وأنت من أهل النار, وذلك قوله عز وجل {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ} " 2 الآية.
[191] ولأبي داود الطيالسي في مسنده: عن حذيفة قال: ذكر رسول الله صلى الله عليه وسلم الدابة فقال: "لها ثلاث خرجات من الدهر, فتخرج في أقصى البادية, ولا يدخل ذكرها في القرية -يعني مكة- ثم يكمن زمانًا طويلاً, ثم تخرج خرجةً أخرى دون ذلك, فيفشو ذكرها في أهل البادية, ويدخل ذكرها في القرية: مكة".
قال رسول الله صلى الله عليه وسلم: "بينما الناس في أعظم المساجد على الله حرمةً, خيرها وأكرمها على الله تعالى: المسجد الحرام, لم يرعهم إلا وهي ترغوا بين الركن والمقام, تنفض عن رأسها التراب, فأرفض الناس منها شتى, ويثبت عصابة من المؤمنين, وعرفوا أنهم لم يعجزوا الله تعالى فبدأت بهم, فجلت وجوههم حتى جعلتها كالكوكب الدري وولت في الأرض, لا يدركها طالب, ولا ينجو منها هارب, حتى إن الرجل ليتعوذ منها بالصلاة, فتأتيه من خلفه فتقول: يا فلان! الآن تصلي فتقبل عليه فتسمه في وجهه, ثم تنطلق, وتشترك الناس في الأموال, ويصطلحون في الأمصار, يعرف المؤمن
__________
1 أحد مفاصل الأعضاء.
2 ذكره البغوي في تفسير الآية 82 من سورة النمل بالجزء الخامس وابن كثير في تفسير الآية ج3 مع اختلاف في الألفاظ في كل.

(1/91)

من الكافر, حتى إن المؤمن يقول: يا كافر! اقض حقي, وحتى إن الكافر يقول: يا مؤمن! اقض حقي" 1.
[192] وقال أبو القاسم البغوي: أنا علي بن الجعد, عن فضل بن مرزق الرقاشي, وسئل ابن معين, فقال: ثقة, عن عطية العوفي, عن ابن عمر قال: تخرج الدابة من صدع2 في الكعبة كجري الفرس ثلاثة أيام لا يخرج ثلثها3.
[193] ولمسلم: عن عبد الرحمن بن شماسة قال: كنت عند مسلم بن مجلز, وعنده عبد الله بن عمرو فقال عبد الله: لا تقوم الساعة إلا على شرار الخلق, وهم شر من أهل الجاهلية لا يدعون الله بشيء إلا رده عليهم, فبينما هم كذلك, أقبل عقبة بن عامر فقال له ابن شماسة: اسمع ما يقول عبد الله, فقال عقبة: هو أعلم وأما أنا فسمعت رسول الله صلى الله عليه وسلم يقول: "لا تزال عصابة من أمتي يقاتلون على أمر الله, قاهرين لعدوهم, لا يضرهم من خالفهم, حتى تأتيهم الساعة, وهم على ذلك فقال عبد الله: أجل, ثم يبعث الله ريحًا كريح المسك, مسها كمس4 الحرير, لا تترك نفسًا في قلبه مثقال حبة من إيمان إلا قبضته, ثم يبقى شرار الناس, عليهم تقوم الساعة" 5.
__________
1 مسند أبي داود الطيالسي ج4 ص144 وأخرجه الحاكم في المستدرك ج4 ص484 وقال صحيح على شرط الشيخين ولم يخرجاه.
2 من صدع في الصفا.
3 ذكره البغوي في تفسير للآية 82 من سورة النمل، وكذلك ابن جرير الطبري وابن كثير من رواية فضيل بن مرزوق عن عطية عن ابن عمر.
4 إشارة إلى الرفق بهم والإكرام لهم.
5 صحيح مسلم بشرح النووي ج13 كتاب الأمارة ص67.

(1/92)

[194] وروى حماد بن سلمة عن قتادة, عن مطرف, عن عمران بن حصين قال النبي صلى الله عليه وسل: "لا تزال طائفة من أمتي يقاتلون على الحق, حتى يقاتل آخرهم المسيح الدجال" وكان مطرف يقول: هم أهل الشام1.
[195] قال البيهقي: وروي عن ابن عباس من طرق صحاح أنه قال: الدنيا سبعة أيام, كل يوم ألف سنة, وبعث رسول الله صلى الله عليه وسلم في آخرها2.
وصحح أبو جعفر الطبري هذا الأصل, وعضده بآثار.
[196] وروى ابن أبي الدنيا عن سعيد بن جبير قال: الدنيا جمعة من جمع الآخرة3.
[197] وقال ابن إسحاق: ثنا محمد بن أبي محمد, عن عكرمة أو سعيد بن جبير, عن ابن عباس, أن اليهود كانوا يقولون: مدة الدنيا سبعة آلاف سنة, الدنيا يوم واحد في النار, وإنما هي سبعة أيام معدودة, ثم ينقطع العذاب, فأنزل الله في ذلك: {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً} إلى قوله: {خَالِدُونَ} 4 أخرجه ابن جرير, وابن أبي حاتم5.
__________
1 عون المعبود بشرح سنن أبي داود ج7 كتاب الجهاد باب في دوام الجهاد ص162، وفي المستدرك للحاكم ج4 كتبا الفتن والملاحم ص450 وقال: هذا حديث صحيح على شرط مسلم.
2 ذكره الطبراني في المعجم الصغير ج2 ص208.
3 المصدر السابق ج2 ص209.
4 سورة البقرة، الآيتان: 80-81.
5 ذكره ابن جرير الطبري ج1 ص382 عند تفسيره لقوله تعالى: {وقالوا لن تمسنا النار إلا أياماً معدودة} .

(1/93)

وقال عبد بن حميد: أنا شبابة, عن ورقاء, عن أبي نجيح, عن مجاهد مثله.
[198] ولابن أبي حاتم: عن عبد الله بن عمر قال: ما كان منذ كان الدنيا رأس مائة سنة, إلا كان عند رأس المائة أمر, فإذا كان رأس مائة, خرج الدجال, ونزل عيسى ابن مريم فيقتله1.
[199] ولمسلم: عن جابر بن سمرة, عن النبي صلى الله عليه وسلم قال: "لن يبرح هذا الدين قائمًا يقاتل عليه عصابة من المسلمين, حتى تقوم الساعة" 2.
[200] وله: من حديث جابر بن عبد الله: "لا تزال طائفة من أمتي يقاتلون على الحق" 3.
وله من حديث معاوية: "يقاتلون على الحق" 4.
والله أعلم
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم
__________
1 ذكره الطبراني في المعجم الصغير ج2 ص210.
2 صحيح مسلم بشرح النووي ج13 كتاب الإمارة باب لا تزال طائفة من أمتي ظاهرين على الحق ص66.
3 تقدم تخريجه.
4 المرجع السابق ص67.
ومعنى هذه الأحاديث: أنهم لا يزالون على حق، حتى تقبضهم هذه الريح اللينة قرب القيامة، وعند تظاهر أشراطها. قال الإمام النووي: يحتمل أن هذه الطائفة مفرقة بين أنواع المؤمنين. منهم شجعان مقاتلون، ومنهم فقهاء، ومنهم محدثون، ومنهم زهاد، وآمرون بالمعروف وناهون عن المنكر، ومنهم أهل أنواع أخرى من الخير، ولا يلزم أن يكونوا مجتمعين بل قد يكونون متفرقين في أقطار الأرض.
وفي هذا الحديث معجزة ظاهرة، فإن هذا الوصف مازال بحمد الله تعالى من زمن النبي صلى الله عليه وسلم إلى الآن. ولا يزال حتى يأتي أمر الله المذكور في الحديث.

(1/94)


أحكام الصلاة

أحكام الصلاة لشيخ الإسلام محمد بن عبد الوهاب رحمه الله
بسم الله الرحمن الرحيم

شروط الصلاة تسعة
الإسلام، والعقل، والتمييز، والطهارة وستر العورة، واجتناب النجاسة، والعلم بدخول الوقت، واستقبال القبلة، والنية والقصد.

أركان الصلاة أربعة عشر ركنا
القيام مع القدرة، وتكبيرة الإحرام وقراءة الفاتحة، والركوع، والرفع منه، والاعتدال، والسجود، والرفع منه، والجلوس بين السجدتين، والطمأنينة في الجميع، والترتيب، والتشهد الأخير، والجلوس له، والتسليمة الأولى.

مبطلات الصلاة ثمانية
الكلام العمد، والضحك، والأكل، والشرب، وكشف العورة، والانحراف عن جهة القبلة، والعبث الكثير، وحدوث النجاسة.

واجبات الصلاة ثمانية
التكببرات غير تكبيرة الإحرام، الثاني: قول سمع الله لمن حمده لإمام ومنفرد، الثالث: قول ربنا ولك الحمد، الرابع: تسبيح الركوع، الخامس: تسبيح السجود، السادس قول رب اغفر لي بين السجدتين والواجب مرة، السابع: التشهد الأول لأنه عليه السلام فعله وداوم على فعله وأمر به وسجد للسهو حين نسيه، الثامن: الجلوس له.

(1/55)

فرائض الوضوء ستة أشياء
غسل الوجه، وغسل اليدين إلى المرفقين، ومسح جميع الرأس، وغسل الرجلين إلى الكعبين، والترتيب، والموالاة.

شروط الوضوء خمسة
ماء طهور، وكون الرجل مسلما مميزا، وعدم المانع، ووصول الماء إلى البشرة ودخول الوقت في دائم الحدث.

نواقض الوضوء ثمانية
الخارج من السبيلين، والخارج الفاحش من البدن، وزوال العقل بنوم أو غيره، ولمس المرأة بشهوة، ومس الفرجين من الآدمي، وغسل الميت، وأكل لحم الجزور، والردة عن الإسلام أعاذنا الله منها. والله أعلم.

(1/56)


باب: آدب المشي إلى الصلاة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: آدب المشي إلى الصلاة
...
كتاب آداب المشي إلى الصلاة
تأليف: الشيخ محمد بن عبد الوهاب رحمه الله تعالى
بسم الله الرحمن الرحيم
باب آداب المشي إلى الصلاة
يسن الخروج إليها متطهرا بخشوع لقوله صلى الله عليه وسلم: "إذا توضأ أحدكم فأحسن وضوءه، ثم خرج عامدا إلى المسجد، فلا يشبكن بين أصابعه فإنه في صلاة" 1 وأن يقول إذا خرج من بيته - ولو لغير الصلاة-: (بسم الله آمنت بالله، اعتصمت بالله، توكلت على الله ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل أو أضل أو أزل أو أزل أو أظلم أو أظلم أو أجهل أو يجهل علي) .
وأن يمشي إليها بسكينة ووقار لقوله صلى الله عليه وسلم: "وإذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم فصلوا وما فاتكم فاقضوا" 2 وأن يقارب بين خطاه ويقول: اللهم إني أسألك بحق 3 السائلين عليك وبحق ممشاي هذا فإني لم أخرج أشراً ولا بطرا ولا رياء ولا سمعة، خرجت اتقاء سخطك وابتغاء مرضاتك، أسألك أن تنقذني
__________
1 الترمذي: الصلاة (386) , وأبو داود: الصلاة (562) , وابن ماجه: إقامة الصلاة والسنة فيها (967) , وأحمد (4/241 ,4/242) , والدارمي: الصلاة (1404 ,1406) .
2 النسائي: الإمامة (861) , وأحمد (2/238 ,2/318 ,2/489 ,2/532) .
3 جاء في حاشية نسخة أشرف على تصحيحها الشيخ: محمد بن عبد العزيز بن مانع ما نصه: قوله: أسألك بحق السائلين إلخ قد ورد بذلك حديث ولم يجزم تقي الدين ابن تيمية بصحته وذكر غيره أن في سنده (عطية العوفي) وهو شيعي مدلس فلا يعتد على نقله. وعلى تقدير صحته فقد أوله العلماء: بأن حق السائلين الإجابة وحق ممشاي الإثابة ونحو ذلك وإجابة الدعاء والإثابة على الأعمال الصالحة من الله تعالى فلا يحتج به على سؤال الله بأحد من خلقه فهو منهي عنه غير جائز.

(1/3)

من النار وأن تغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت ويقول: (اللهم اجعل في قلبي نورا وفي لساني نوراً واجعل في بصري نورا وفي سمعي نورا وأمامي نورا وخلفي نورا وعن يميني نورا وعن شمالي نورا وفوفي نورا وتحتي نورا اللهم أعطني نورا) .
فإذا دخل المسجد استحب له أن يقدم رجله اليمنى ويقول: (بسم الله، أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم. اللهم صل على محمد. اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك) . وعند خروجه يقدم رجله اليسرى ويقول: (وافتح لي أبواب فضلك) .
وإذا دخل المسجد فلا يجلس حتى يصلي ركعتين لقوله صلى الله عليه وسلم: "إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين" 1. ويشتغل بذكر الله أو يسكت، ولا يخوض في حديث الدنيا فما دام كذلك فهو في صلاح والملائكة تستغفر له ما لم يؤذ أو يحدث.
__________
1 البخاري: الجمعة (1167) , ومسلم: صلاة المسافرين وقصرها (714) , والترمذي: الصلاة (316) , والنسائي: المساجد (730) , وأبو داود: الصلاة (467) , وابن ماجه: إقامة الصلاة والسنة فيها (1013) , وأحمد (5/295 ,5/303 ,5/305 ,5/311) , والدارمي: الصلاة (1393) .

(1/4)


باب صفة الصلاة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صفة الصلاة
يستحب أن يقوم إليها عند قول المؤذن: قد قامت الصلاة إن كان الإمام في المسجد وإلا إذا رآه، قيل للإمام أحمد قبل التكبير تقول شيئا؟ قال: لا، إذ لم ينقل عن النبي صلى الله عليه وسلم. ولا عن أحد من أصحابه، ثم يسوي الإمام الصفوف بمحاذاة المناكب والأكعب.
ويسن تكميل الصف الأول فالأول وتراص المأمومين وسد خلل الصفوف ويمنة كل صف أفضل، وقرب الأفضل من الإمام لقوله صلى الله عليه وسلم: "ليلني منكم أولو الأحلام والنهى" 1. وخير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها، ثم يقول وهو قائم مع القدرة: "الله أكبر" لا يجزئه غيرها، والحكمة في افتتاحها بذلك ليستحضر عظمة من يقوم بين يديه فيخشع. فإن مد همزة الله أو أكبر أو قال: إكبار لم تنعقد، والأخرس يحرم بقلبه ولا يحرك لسانه وكذا حكم القراءة والتسبيح وغيرهما.
ويسن جهر الإمام بالتكبير لقوله صلى الله عليه وسلم: "إذا كبر الإمام فكبروا" 2 وبالتسميع لقوله: "وإذا قال سمع الله لمن حمده فقولوا: ربنا ولك الحمد" 3.
__________
1 مسلم: الصلاة (432) , والنسائي: الإمامة (807 ,812) , وأبو داود: الصلاة (674) , وابن ماجه: إقامة الصلاة والسنة فيها (976) , وأحمد (4/122) , والدارمي: الصلاة (1266) .
2 البخاري: الأذان (722 ,734) , ومسلم: الصلاة (415) , والنسائي: الافتتاح (921 ,922) , وأبو داود: الصلاة (603) , وابن ماجه: إقامة الصلاة والسنة فيها (846 ,1239) , وأحمد (2/314 ,2/341 ,2/376 ,2/411 ,2/420 ,2/438 ,2/440 ,2/475) , والدارمي: الصلاة (1311) .
3 البخاري: الأذان (689) , ومسلم: الصلاة (411) , والترمذي: الصلاة (361) , والنسائي: الإمامة (794 ,832) والتطبيق (1061) , وأبو داود: الصلاة (601) , وابن ماجه: إقامة الصلاة والسنة فيها (876 ,1238) , ومالك: النداء للصلاة (306) , والدارمي: الصلاة (1256 ,1310) .

(1/5)

ويسر مأموم ومنفرد ويرفع يديه ممدودتي الأصابع مضمومة، ويستقبل ببطونهما القبلة إلى حذو منكبيه إن لم يكن عذر، ويرفعهما إشارة إلى كشف الحجاب بينه وبين ربه كما أن السبابة إشارة إلى الوحدانية، ثم يقبض كوعه الأيسر بكفه الأيمن ويجعلها تحت سرته ومعناه ذل بين يدي ربه (. ويستحب نظره إلى موضع سجوده في كل حالات الصلاة إلا في التشهد فينظر إلى سبابته.
ثم يستفتح سرا فيقول: (سبحانك اللهم وبحمدك) ومعنى سبحانك اللهم أي أنزهك التنزيه اللائق بجلالك يا الله. وقوله وبحمدك، قيل: معناه أجمع لك بين التسبيح والحمد. (وتبارك اسمك) أي البركة تتال بذكرك. (وتعالى جدك) أي جلت عظمتك. (ولا إله غيرك) أي لا معبود في الأرض ولا في السماء بحق سواك يا الله. ويجوز الاستفتاح بكل ما ورد.
ثم يتعوذ سرا فيقول: أعوذ بالله من الشيطان الرجيم، وكيفما تعوذ من الوارد فحسن. ثم يبسمل سرا، وليست من الفاتحة ولا غيرها، بل آية من القرآن قبلها وبين كل سورتين سوى براءة والأنفال. ويسن كتابتها أوائل الكتب كما كتبها سليمان عليه السلام، وكما كان النبي صلى الله عليه وسلم يفعل. وتذكر في ابتداء جميع الأفعال؛ وهي تطرد الشيطان. قال أحمد: لا تكتب أمام الشعر ولا معه.
ثم يقرأ الفاتحة مرتبة متوالية مشددة، وهي ركن في كل ركعة كما في الحديث: "لا صلاة لمن لا يقرأ بفاتحة الكتاب". وتسمى أم القرآن لأن فيها الإلهيات والمعاد والنبوات وإثبات القدر. فالآيتان الأوليان يدلان على الإلهيات، و (ومالك يوم الدين) يدل على المعاد. (إياك نعبد وإياك نستعين) يدل على الأمر والنهي والتوكل وإخلاص ذلك كله لله، وفيها التنبيه على طريق الحق وأهله والمقتدى بهم، والتنبيه على طريق الغي والضلال.
ويستحب أن يقف عند

(1/6)

كل آية لقراءته صلى الله عليه وسلم. وهي أعظم سورة في القرآن، وأعظم آية فيه آية الكرسي وفيها إحدى عشرة تشديدة. ويكره الإفراط في التشديد والإفراط في المد، فإذا فرغ قال: آمين بعد سكتة لطيفة، ليعلم أنها ليست من القرآن، ومعناها: اللهم استجب، يجهر بها إمام ومأموم معا في صلاة جهرية، ويستحب سكوت الإمام بعدها في صلاة جهرية لحديث سمرة. ويلزم الجاهل تعلمها فإن لم يفعل مع القدرة لم تصح صلاته، ومن لم يحسن شيئا منها ولا من غيرها من القرآن لزمه أن يقول: "سبحان الله والحمد لله ولا إله إلا الله والله أكبر" لقوله صلى الله عليه وسلم: "إن كان معك قرآن فاقرأ، وإلا فاحمد الله وهلله وكبره ثم اركع" 1 رواه أبو داود والترمذي.
ثم يقرأ البسملة سرا، ثم يقرأ سورة كاملة ويجزي آية، إلا أن أحمد استحب أن تكون طويلة، فإن كان في غير الصلاة فإن شاء جهر بالبسملة وإن شاء أسر، وتكون السورة في الفجر من طوال المفصل، وأوله (ق) لقول أوس: "سألت أصحاب محمد صلى الله عليه وسلم: كيف تحزبون القرآن؟ قالوا: ثلاثا، وخمسا وسبعا وتسعا، وإحدى عشرة وثلاث عشرة" وحزب المفصل واحد، ويكره أن يقرأ في الفجر من قصاره من غير عذر كسفر ومرض ونحوهما.
ويقرأ في المغرب من قصاره ويقرأ فيها بعض الأحيان من طواله لأنه صلى الله عليه وسلم قرأ فيها بالأعراف. ويقرأ في البواقي من أوساطه إن لم يكن عذر وإلا قرأ بأقصر منه. ولا بأس بجهر امرأة في الجهرية إذا لم يسمعها أجنبي. والمتنفل في الليل يراعي المصلحة، فإن كان قريبا منه من يتأذى بجهره أسر، وإن كان ممن يستمع له جهر، وإن أسر في جهر وجهر في سر، بنى على قراءته. وترتيب الآيات واجب لأنه بالنص، وترتيب السور بالاجتهاد
__________
1 سنن الترمذي: كتاب الصلاة (302) .

(1/7)

لا بالنص في قول جمهور العلماء فتجوز قراءة هذه، قبل هذه ولهذا تنوعت مصاحف الصحابة في كتابتها. وكره أحمد قراءة حمزة والكسائي، والإدغام الكبير لأبي عمرو. ثم يرفع يديه كرفعه الأول بعد فراغه من القراءة وبعد أن يثبت قليلا حتى يرجع إليه نفسه، ولا يصل قراءته بتكبير الركوع، ويكبر فيضع يديه مفرجتي الأصابع على ركبتيه ملقما كل يد ركبة، ويمد ظهره مستويا ويجعل رأسه حياله لا يرفعه ولا يخفضه، لحديث عائشة، ويجافي مرفقيه عن جنبيه لحديث أبي حميد، ويقول في ركوعه: سبحان ربي العظيم لحديث حذيفة رواه مسلم، وأدنى الكمال ثلاث، وأعلاه في حق الإمام عشر، وكذا حكم سبحان ربي الأعلى في السجود.
ولا يقرأ في الركوع والسجود لنهيه صلى الله عليه وسلم عن ذلك. ثم يرفع رأسه ويرفع يديه كرفعه الأول قائلا إمام ومنفرد: "سمع الله لمن حمده" وجوبا، ومعنى سمع: استجاب. فإذا استتم قائما قال: "ربنا ولك الحمد ملء السماوات والأرض وملء ما شئت من شيء بعد" وإن شاء زاد: "أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد، لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد". وله أن يقول غيره مما ورد. وإن شاء قال: "اللهم ربنا لك الحمد" بلا واو لوروده في حديث أبي سعيد وغيره.
فإن أدرك المأموم الإمام في هذا الركوع فهو مدرك للركعة. ثم يكبر ويخر ساجدا ولا يرفع يديه فيضع ركبته ثم يديه ثم وجهه، ويمكن جبهته وأنفه وراحتيه من الأرض، ويكون على أطراف أصابع رجليه موجها أطرافها إلى القبلة؛ والسجود على هذه الأعضاء السبعة ركن، ويستحب مباشرة المصلى ببطون كفيه وضم أصابعهما موجهة إلى القبلة غير مقبوضة، رافعا مرفقيه.

(1/8)

وتكره الصلاة في مكان شديد الحر أو شديد البرد لأنه يذهب الخشوع، ويسن للساجد أن يجافي عضديه عن جنبيه وبطنه عن فخذيه وفخذيه عن ساقيه، ويضع يديه حذو منكبيه، ويفرق بين ركبتيه ورجليه.
ثم يرفع رأسه مكبرا ويجلس مفترشا يفرش رجله اليسرى ويجلس عليها وبنصب اليمنى ويخرجها من تحته، ويجعل بطون أصابعها إلى الأرض لتكون أطراف أصابعها إلى القبلة، لحديث أبي حميد في صفة صلاة النبي صلى الله عليه وسلم، باسطا يديه على فخذيه مضمومة الأصابع ويقول: "رب اغفر لي" ولا بأس بالزيادة لقول ابن عباس كان النبي صلى الله عليه وسلم يقول بين السجدتين: "رب اغفر لي وارحمني واهدني وارزقنى وعافني" 1 رواه أبو داود.
ثم يسجد الثانية كالأولى، وإن شاء دعا فيه لقوله صلى الله عليه وسلم "وأما السجود فأكثروا فيه من الدعاء، فقمن أن يستجاب لكم" 2 رواه مسلم، وله عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: "اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره" 3.
ثم يرفع رأسه مكبرا قائما على صدور قدميه معتمدا على ركبتيه لحديث وائل، إلا أن يشق لكبر أو مرض أو ضعف. ثم يصلي الركعة الثانية كالأولى إلا في تكبيرة الإحرام والاستفتاح ولو لم يأت به في الأولى، ثم يجلس للتشهد مفترشا جاعلا يديه على فخذيه، باسطا أصابع يسراه مضمومة مستقبلا بها القبلة، قابضا من يمناه الخنصر والبنصر، محلقا إبهامه مع وسطاه.
ثم يتشهد سرا، ويشير بسبابته اليمنى في تشهده إشارة إلى التوحيد، ويشير بها عند دعائه في صلاة وغيرها، لقول ابن الزبير: "كان النبي صلى الله عليه وسلم يشير بأصبعه إذا دعا ولا يحركها" 4 رواه أبو داود. فيقول: التحيات لله والصلوات والطيبات، السلام عليك أيها
__________
1 الترمذي: الصلاة (284) , وأبو داود: الصلاة (850) , وابن ماجه: إقامة الصلاة والسنة فيها (898) , وأحمد (1/315) .
2 مسلم: الصلاة (479) , والنسائي: التطبيق (1045 ,1120) , وأبو داود: الصلاة (876) , وأحمد (1/219) , والدارمي: الصلاة (1325 ,1326) .
3 مسلم: الصلاة (483) , وأبو داود: الصلاة (878) .
4 مسلم: المساجد ومواضع الصلاة (579) , والنسائي: السهو (1270) , وأبو داود: الصلاة (988 ,989) , وأحمد (4/3) , والدارمي: الصلاة (1338) .

(1/9)

النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله، وأي تشهد تشهده مما صح عن النبي صلى الله عليه وسلم جاز، والأولى تخفيفه وعدم الزيادة عليه وهذا التشهد الأول.
ثم إن كانت الصلاة ركعتين فقط صلى على النبي صلى الله عليه وسلم فيقول: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد. ويجوز أن يصلي على النبي صلى الله عليه وسلم مما ورد. وآل محمد أهل بيته وقوله: "التحيات" أي جميع التحيات لله تعالى استحقاقا وملكا، "والصلوات" الدعوات "والطيبات" الأعمال الصالحة، فهو سبحانه يُحَيَّى ولا يُسَلَّم عليه لأن السلام دعاء.
وتجوز الصلاة على غير النبي صلى الله عليه وسلم منفردا إذا لم يكثر ولم تتخذ شعارا لبعض الناس، أو يقصد بها بعض الصحابة دون بعض. وتسن الصلاة على النبي صلى الله عليه وسلم في غير الصلاة، وتتأكد تأكدا كثيرا عند ذكره، وفي يوم الجمعة وليلتها. ويسن أن يقول: "اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر. وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من فتنة المسيح الدجال" وإن دعا بغير ذلك مما ورد فحسن. لقوله صلى الله عليه وسلم: "ثم يتخير من الدعاء أعجبه إليه" 1 ما لم يشق على المأموم.
ويجوز الدعاء لشخص معين لفعله صلى الله عليه وسلم في دعائه للمستضعفين بمكة، ثم يسلم وهو جالس، مبتدئا عن يمينه قائلا. "السلام عليكم ورحمة الله" وعن يساره كذلك. والالتفات سنة، ويكون عن يساره أكثر بحيث يرى خده. ويجهر إمام بالتسليمة الأولى فقط ويسرهما غيره، ويسن حذفه وهو عدم تطويله أي لا يمد به صوته، وينوي
__________
1 البخاري: الأذان (835) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1163) والسهو (1298) , وأبو داود: الصلاة (968) , وأحمد (1/382 ,1/413 ,1/427 ,1/431 ,1/437) , والدارمي: الصلاة (1340) .

(1/10)

به الخروج من الصلاة، وينوي أيضا السلام على الحفظة وعلى الحاضرين.
وإن كانت الصلاة أكثر من ركعتين نهض مكبرا على صدور قدميه إذا فرغ من التشهد الأول، ويأتي بما بقى من صلاته كما سبق، إلا أنه لا يجهر ولا يقرا شيئا بعد الفاتحة، فإن فعل لم يكره.
ثم يجلس في التشهد الثاني متوركا يفرش رجله اليسرى وينصب اليمنى ويخرجهما عن يمينه، ويجعل إليته على الأرض، فيأتي بالتشهد الأول، ثم بالصلاة على النبي صلى الله عليه وسلم، ثم بالدعاء، ثم يسلم. وينحرف الإمام إلى المأمومين على يمينه أو على شماله، ولا يطيل الإمام الجلوس بعد السلام مستقبل القبلة. ولا ينصرف المأموم قبله لقوله صلى الله عليه وسلم: "إني إمامكم فلا تسبقوني بالركوع ولا بالسجود ولا بانصراف" 1. فإن صلى معهم نساء انصرف النساء وثبت الرجال قليلا لئلا يدركوا من انصرف منهن.
ويسن ذكر الله والدعاء والاستغفار عقب الصلاة فيقول: استغفر الله – ثلاثا، ثم يقول: "اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، ولا حول ولا قوة إلا بالله. لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن. لا إله إلا الله مخلصين له الدين ولو كره الكافرون. "اللهم لا مانع لما أعطيت، ولا معطي لما منعت ولا ينفع ذا الجد منك الجد".
ثم يسبح ويحمد ويكبر كل واحدة ثلاثا وثلاثين، ويقول تمام المائة: "لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير". ويقول بعد صلاة الفجر وصلاة المغرب قبل أن يكلم أحدا من الناس: "اللهم أجرني من النار" سبع مرات. والإسرار بالدعاء أفضل، وكذا بالدعاء المأثور، ويكون بتأدب وخشوع وحضور قلب ورغبة ورهبة لحديث:
__________
1 مسلم: الصلاة (426) , والنسائي: السهو (1363) , وأبو داود: الصلاة (624) , وأحمد (3/102 ,3/154 ,3/217 ,3/240 ,3/290) , والدارمي: الصلاة (1317) .

(1/11)

"لا يستجاب الدعاء من قلب غافل" ويتوسل بالأسماء والصفات والتوحيد، ويتحرى أوقات الإجابة، وهي ثلث الليل الآخر، وبين الأذان والإقامة، وإدبار الصلاة المكتوبة، وآخر ساعة يوم الجمعة. وينتظر الإجابة ولا يعجل فيقول: قد دعوت ودعوت فلم يستحب لي. ولا يكره أن يخص نفسه إلا في دعاء يؤمن عليه، ويكره رفع الصوت.
ويكره في الصلاة التفات يسير، ورد بصره إلى السماء، وصلاته إلى صورة منصوبة أو إلى وجه آدمي، واستقبال نار ولو سراجا، وافتراش ذراعيه في السجود. ولا يدخل فيها وهو حاقن أو حاقب أو بحضرة طعام يشتهيه، بل يؤخرها ولو فاتته الجماعة. ويكره مس الحصى، وتشبيك أصابعه، واعتماده على يديه في جلوس، ولمس لحيته، وعقص شعره، وكف ثوبه. وإن تثاءب كظم ما استطاع، فإن غلبه وضع يده في فمه. ويكره تسوية التراب بلا عذر. ويرد المار بين يديه ولو بدفعه، آدميا كان المار أو غيره، فرضا كانت الصلاة أو نفلا؛ فإن أبى فله قتاله ولو مشى يسيرا.
ويحرم المرور بين المصلِّي وبين سترته وبين يديه إن لم يكن له سترة، وله قتل حية وعقرب وقملة، وتعديل ثوب وعمامة، وحمل شيء ووضعه. وله إشارة بيد ووجه وعين لحاجة.
ولا يكره السلام على المصلي وله رده بالإشارة ويفتح على أمامه إذا أُرتج عليه أو غلط، وإن نابه شيء في صلاته سبح رجل وصفقت امرأة. وإن بدره بصاق أو مخاط وهو في المسجد بصق في ثوبه وفي غير المسجد عن يساره، ويكره أن يبصق قدامه أو عن يمينه.
وتكره صلاة غير مأموم إلى غير سترة ولو لم يخش مارا، من جدار أو شيء شاخص كحربة أو غير ذلك مثل آخرة الرحل، ويسن أن يدنو منها

(1/12)

لقوله: صلى الله عليه وسلم "إذا صلى أحدكم فليصل إلى سترة ويدن منها" 1 وينحرف عنها يسيرا لفعله صلى الله عليه وسلم. وإن تعذر خط خطا، وإذا مر من ورائها شيء لم يكره، فإن لم يكن سترة أو مر بينه وبينها امرأة أو كلب أو حمار بطلت صلاته.
وله قراءة في المصحف والسؤال عند آية الرحمة والتعوذ عند آية العذاب.
والقيام ركن في الفرض لقوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} 2 إلا العاجز أو عريان أو خائف أو مأموم خلف إمام الحي العاجز عنه. وإن أدرك الإمام في الركوع فبقدر التحريمة.
وتكبيرة الإحرام ركن، وكذا قراءة الفاتحة على الإمام والمنفرد، وكذا الركوع لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} 3 وعن أبي هريرة رضي الله عنه "أن رجلا دخل المسجد فصلى ثم جاء إلى النبي صلى الله عليه وسلم فسلم عليه. قال له: ارجع فصلِّ فإنك لم تصلّ. فعلها ثلاثا. فقال: والذي بعثك بالحق نبيا لا أحسن غير هذا فعلمني. قال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حق تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم اجلس حتى تطمئن جالسا. ثم افعل ذلك في صلاتك كلها" رواه الجماعة. فدل على أن المسمى في هذا الحديث لا يسقط بحال؛ إذ لو سقطت لسقطت عن هذا الأعرابي الجاهل.
__________
1 البخاري: الصلاة (509) وبدء الخلق (3275) , ومسلم: الصلاة (505) , والنسائي: القبلة (757) والقسامة (4862) , وأبو داود: الصلاة (697 ,699 ,700) , وابن ماجه: إقامة الصلاة والسنة فيها (954) , وأحمد (3/34 ,3/43 ,3/49 ,3/57 ,3/63) , ومالك: النداء للصلاة (364) , والدارمي: الصلاة (1411) .
2 سورة البقرة آية: 238.
3 سورة الحج آية: 77.

(1/13)

والطمأنينة في هذه الأفعال ركن لما تقدم. "ورأى حذيفة رجلا لا يتم ركوعه ولا سجوده فقال له: ما صليت، ولو مت لمت على غير فطرة الله التي فطر عليها محمدا صلى الله عليه وسلم".
والتشهد الأخير ركن لقول ابن مسعود: "كنا نقول قبل أن يفرض علينا التشهد: السلام على الله، السلام على جبريل وميكائيل، فقال النبي صلى الله عليه وسلم: لا تقولوا هكذا، ولكن قولوا التحيات لله" 1 رواه النسائي، ورواته ثقات.
والواجبات التي تسقط سهوا (ثمانية) : التكبيرة غير الأولى، والتسميع للإمام والمنفرد، والتحميد للكل، وتسبيح ركوع وسجود، وقول "رب اغفر لي"، والتشهد الأول والجلوس له، وما عدا ذلك سنن أقوال وأفعال.
فسنن الأقوال سبع عشرة: الاستفتاح والتعوذ والبسملة والتأمين وقراءة السورة في الأوليين وفي صلاة الفجر والجمعة والعيد والتطوع كله والجهر والإخفات وقول "ملء السماء والأرض إلى آخره"، وما زاد على المرة في تسبيح ركوع وسجود وقول "رب اغفر لي" والتعوذ في التشهد الأخير والصلاة على آل النبي صلى الله عليه وسلم والبركة عليه وعليهم. وسوى ذلك فسنن أفعال مثل كون الأصابع مضمومة مبسوطة مستقبلا بها القبلة عند الإحرام والركوع والرفع منه، وحطهما عقب ذلك، وقبض اليمين على كوع الشمال وجعلهما تحت سرته، والنظر إلى موضع سجوده، وتفريقه بين قدميه، في قيامه ومراوحته بينهما، وترتيل القراءة، والتخفيف للإمام، وكون الأولى أطول من الثانية، وقبض ركبتيه بيديه مفرجتي الأصابع في الركوع، ومد ظهره مستويا، وجعل رأسه حياله، ووضع ركبتيه قبل يديه في سجوده، ورفع يديه قبلهما في
__________
1 النسائي: السهو (1277) , وابن ماجه: إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/427) , والدارمي: الصلاة (1340) .

(1/14)

القيام، وتمكين جبهته وأنفه من الأرض، ومجافاة عضديه عن جنبيه وبطنه عن فخذيه وفخذيه عن ساقيه، وإقامة قدميه وجعل بطون أصابعهما إلى الأرض مفرقة، ووضع يديه حذو منكبيه مبسوطة الأصابع إذا سجد وتوجيه أصابع يديه مضمومة إلى القبلة، ومباشرة المصلى بيديه وجبهته وقيامه إلى الركعة على صدور قدميه معتمدا بيديه على فخذيه، والافتراش في الجلوس بين السجدتين والتشهد، والتورك في الثاني، ووضع يديه على فخذيه مبسوطتين مضمومتي الأصابع مستقبلا بهما القبلة بين السجدتين وفي التشهد، وقبض الخنصر والبنصر من اليمنى وتحليق إبهامها مع الوسطى والإشارة بسبابتها، والالتفات يمينا وشمالا في تسليمه، وتفضيل الشمال على اليمين في الالتفات.
وأما سجود السهو فقال أحمد: يحفظ فيه عن النبي صلى الله عليه وسلم خمسة أشياء: سلم من اثنتين فسجد، وسلم من ثلاث فسجد، وفي الزيادة والنقصان، وقام من الثنتين فلم يتشهد. قال الخطابي: المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة يعني حديثي ابن مسعود وأبي سعيد وأبي هريرة وابن بحينة. وسجود السهو يشرع للزيادة والنقص وشك في فرض ونفل، إلا أن يكثر فيصير كوسواس فيطرحه. وكذا في الوضوء والغسل وإزالة النجاسة، فمتى زاد من جنس الصلاة قياما أو ركوعا أو سجودا أو قعودا عمدا بطلت، وسهوا يسجد له لقوله صلى الله عليه وسلم: "إذا زاد الرجل أو نقص في صلاته فليسجد سجدتين" 1 رواه مسلم. ومتى ذكر عاد إلى ترتيب الصلاة بغير تكبير، وإن زاد ركعة قطع متى ذكر، وبنى على فعله قبلها، ولا يتشهد إن كان قد تشهد، ثم سجد وسلم. ولا يعتد بالركعة الزائدة مسبوق، ولا يدخل معه من علم أنها زائدة، وإن كان إماما أو منفردا فنبهه ثقتان لزمه الرجوع
__________
1 البخاري: الصلاة (401 ,404) والجمعة (1226) والأيمان والنذور (6671) وأخبار الآحاد (7249) , ومسلم: المساجد ومواضع الصلاة (572) , والترمذي: الصلاة (392 ,393) , والنسائي: السهو (1240 ,1241 ,1242 ,1243 ,1244 ,1245 ,1246 ,1254 ,1255 ,1256 ,1257 ,1258 ,1259) , وأبو داود: الصلاة (1019 ,1020 ,1022) , وابن ماجه: إقامة الصلاة والسنة فيها (1203 ,1205 ,1211 ,1212 ,1218) , وأحمد (1/376 ,1/379 ,1/409 ,1/419 ,1/420 ,1/424 ,1/428 ,1/429 ,1/438 ,1/443 ,1/448 ,1/455 ,1/456 ,1/463 ,1/465) , والدارمي: الصلاة (1498) .

(1/15)

ولا يرجع إن نبهه واحد إلا أن يتيقن صوابه لأنه صلى الله عليه وسلم لم يرجع إلى قول ذي اليدين.
ولا يبطل الصلاة عمل يسير كفتحه صلى الله عليه وسلم الباب لعائشة وحمله أمامة ووضعها. وإن أتى بقول مشروع في الصلاة في غير موضعه كالقراءة في القعود والتشهد في القيام، لم تبطل به.
وينبغي السجود لسهوه لعموم قوله صلى الله عليه وسلم: "إذا نسي أحدكم فليسجد سجدتين" 1، وإن سلم قبل إتمامها عمدا بطلت. وإن كان سهوا ثم ذكر قريبا أتمها ولو خرج من المسجد أو تكلم يسيرا لمصلحتها، وإن تكلم سهوا أو نام فتكلم أو سبق على لسانه حال قراءته كلمة من غير القرآن لم تبطل، وإن قهقه بطلت إجماعا، لا إن تبسم.
وإن نسي ركنا غير التحريمة فذكره في قراءة الركعة التي بعدها بطلت التي تركه منها وصارت الأخرى عوضا عنها، ولا يعيد الافتتاح قاله أحمد، وإن ذكره قبل الشروع في القراءة عاد فأتى به وبما بعده، وإن نسي التشهد الأول ونهض لزمه الرجوع والإتيان به ما لم يستتم قائما، لحديث المغيرة رواه أبو داود، ويلزم المأموم متابعته ويسقط عنه التشهد ويسجد للسهو.
ومن شك في عدد الركعات بنى على اليقين، ويأخذ مأموم عند شكه بفعل إمامه، ولو أدرك الإمام راكعا وشك هل رفع الإمام رأسه قبل إدراكه راكعا لم يعتد بتلك الركعة، وإذا بنى على اليقين أتى بما بقي، ويأتي به المأموم بعد سلام إمامه ويسجد للسهو، وليس على المأموم سجود سهو إلا أن يسهو إمامه فيسجد معه ولو لم يتم التشهد ثم يتمه بعد سجوده.
ويسجد مسبوق لسلامه مع إمامه
__________
1 البخاري: الصلاة (401 ,404) والجمعة (1226) والأيمان والنذور (6671) وأخبار الآحاد (7249) , ومسلم: المساجد ومواضع الصلاة (572) , والترمذي: الصلاة (392 ,393) , والنسائي: السهو (1240 ,1241 ,1242 ,1243 ,1244 ,1245 ,1246 ,1254 ,1255 ,1256 ,1257 ,1258 ,1259) , وأبو داود: الصلاة (1019 ,1020 ,1022) , وابن ماجه: إقامة الصلاة والسنة فيها (1203 ,1205 ,1211 ,1212 ,1218) , وأحمد (1/376 ,1/379 ,1/409 ,1/419 ,1/420 ,1/424 ,1/428 ,1/429 ,1/438 ,1/443 ,1/448 ,1/455 ,1/456 ,1/463 ,1/465) , والدارمي: الصلاة (1498) .

(1/16)

سهوا ولسهوه معه وفيما انفرد به، ومحله قبل السلام إلا إذا سلم عن نقص ركعة فأكثر لحديث عمران وذي اليدين، وإلا في ما إذا بنى على غالب ظنه إن قلنا به فيسجد ندبا بعد السلام، لحديث علي وابن مسعود، وإن نسيه قبل السلام أو بعده أتى به ما لم يطل الفصل، وسجود السهو وما يقول فيه وبعد رفعه كسجود الصلاة.

(1/17)


باب صلاة التطوع - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة التطوع
قال أبو العباس: التطوع تكمل به صلاة الفرض يوم القيامة إن لم يكن أتمها، وفيه حديث مرفوع، وكذلك الزكاة وبقية الأعمال. وأفضل التطوع الجهاد، ثم توابعه من نفقة فيه وغيرها، ثم تعلّم العلم وتعليمه، قال أبو الدرداء: "العالم والمتعلم في الأجر سواء، وسائر الناس همج لا خير فيهم".
وعن أحمد: طلب العلم أفضل الأعمال لمن صحت نيته. وقال: تذاكر بعض ليلة أحب إلي من إحيائها. وقال: يجب أن يطلب الرجل من العلم ما يقوم به دينه. قيل له: مثل أي شيء؟ قال: الذي لا يسعه جهله: صلاته وصومه ونحو ذلك ثم بعد ذلك الصلاة لحديث: "استقيموا ولن تحصوا، واعلموا أن خير أعمالكم الصلاة" 1، ثم بعد ذلك ما يتعدى نفعه من عيادة مريض أو قضاء حاجة مسلم، أو إصلاح بين الناس، لقوله صلى الله عليه وسلم: "ألا أخبركم بخير أعمالكم، وبأفضل من درجة الصوم والصلاة؟ إصلاح ذات البين، فإن فساد ذات البين هي الحالقة" صححه الترمذي.
وقال أحمد: إتباع الجنازة أفضل من الصلاة. وما يتعدى نفعه يتفاوت، فصدقة على قريب محتاج أفضل من عتق، وهو أفضل من صدقة على أجنبي إلا زمن مجاعة، ثم حج. وعن أنس مرفوعا: "من خرج في طلب العلم فهو في سبيل الله حتى يرجع" 2 قال الترمذي: حسين غريب.
قال الشيخ: تعلم العلم وتعليمه يدخل في الجهاد، وأنه نوع منه. وقال: استيعاب عشر ذي الحجة بالعبادة ليلا
__________
1 ابن ماجه: الطهارة وسننها (277) , وأحمد (5/276 ,5/282) , والدارمي: الطهارة (655) .
2 الترمذي: العلم (2647) .

(1/18)

ونهارا أفضل من الجهاد الذي لم يذهب فيه نفسه وماله. وعن أحمد ليس يشبه الحج شيء للتعب الذي فيه ولتلك المشاعر، وفيه مشهد ليس في الإسلام مثله: عشية عرفة. وفيه إنهاك المال والبدن. وعن أبي أمامة: "أن رجلا سأل النبي صلى الله عليه وسلم أي الأعمال أفضل؟ قال: عليك بالصوم فإنه لا مثل له" 1 رواه أحمد وغيره بسند حسن. وقال الشيخ: قد يكون كل واحد أفضل في حال، لفعل النبي صلى الله عليه وسلم وخلفائه بحسب الحاجة والمصلحة، ومثله قول أحمد: انظر ما هو أصلح لقلبك فافعله. ورجح أحمد فضيلة الفكر على الصلاة والصدقة، فقد يتوجه منه أن عمل القلب أفضل من عمل الجوارح، وأن مراد الأصحاب عمل الجوارح ويؤيده حديث: "أحب الأعمال إلى الله الحب في الله والبغض في الله" 2 وحديت "أوثق عرى الإيمان".
وآكد التطوع الكسوف، ثم الوتر، ثم سنة الفجر، ثم سنة المغرب، تم بقية الرواتب. ووقت صلاة الوتر بعد العشاء إلى طلوع الفجر، والأفضل آخر الليل لمن وثق بقيامه، وإلا أوتر قبل أن يرقد؛ وأقله ركعة وأكثره إحدى عشرة، والأفضل أن يسلم من ركعتين ثم يوتر بركعة، وإن فعل غير ذلك مما صح عن النبي صلى الله عليه وسلم فحسن، وأدنى الكمال ثلاث، والأفضل بسلامين ويجوز بسلام واحد، ويجوز كالمغرب.
والسنن الراتبة عشر، وفعلها في البيت أفضل، وهي: ركعتان قبل الظهر وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتا الفجر.
ويخفف ركعتي الفجر ويقرأ فيهما بسورتي الإخلاص، أو يقرأ في الأولى بقوله تعالى: {قولوا آمنا بالله وما أنزل إلينا} 3 الآية، التي في البقرة.
__________
1 النسائي: الصيام (2220) , وأحمد (5/248) .
2 أبو داود: السنة (4599) .
3 سورة البقرة آية: 136.

(1/19)

وفي الثانية: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} الآية. وله فعلها راكبا.
ولا سنة للجمعة قبلها، وبعدها ركعتان أو أربع، وتجزيء السنة عن تحية المسجد، ويسن له الفصل بين الفرض والسنة بكلام أو قيام لحديث معاوية، ومن فاته شيء منها استحب له قضاؤه. ويستحب أن يتنفل بين الأذان والإقامة.
والتراويح سنة سنها رسول الله صلى الله عليه وسلم، وفعلها جماعة أفضل. ويجهر الإمام بالقراءة لنقل الخلف عن السلف. ويسلم من كل ركعتين لحديث "صلاة الليل مثنى مثنى" 1. ووقتها بعد العشاء، وسنتها قبل الوتر إلى طلوع الفجر. ويوتر بعدها. فإن كان له تهجد جعل الوتر بعده لقوله صلى الله عليه وسلم: "اجعلوا آخر صلاتكم بالليل وترا" 2؛ فإن أحب من له تهجد متابعة الإمام قام إذا سلم الإمام فجاء بركعة لقوله صلى الله عليه وسلم: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" 3 صححه الترمذي.
ويستحب حفظ القرآن إجماعا، وهو أفضل من سائر الذكر، ويجب منه ما يجب في الصلاة. ويبدأ الصبي وليه به قبل العلم إلا أن يعسر، ويسن ختمه في كل أسبوع، وفيما دونه أحيانا. ويحرم تأخير القراءة إن خاف نسيانه، وبتعوذ قبل القراءة، ويحرص على الإخلاص ودفع ما يضاده، ويختم في الشتاء أول الليل، وفي الصيف أول النهار.
قال طلحة بن مصرف: "أدركت أهل الخير من هذه الأمة يستحبون ذلك، يقولون: إذا ختم أول النهار صلت عليه
__________
1 البخاري: الصلاة (472 ,473) والجمعة (991 ,993 ,1137) , ومسلم: صلاة المسافرين وقصرها (749) , والترمذي: الصلاة (437 ,461) , والنسائي: قيام الليل وتطوع النهار (1666 ,1667 ,1668 ,1669 ,1670 ,1671 ,1672 ,1673 ,1674 ,1691 ,1692 ,1693 ,1694) , وأبو داود: الصلاة (1326 ,1421) , وابن ماجه: إقامة الصلاة والسنة فيها (1175 ,1322) , وأحمد (2/5 ,2/9 ,2/10 ,2/26 ,2/31 ,2/32 ,2/40 ,2/44 ,2/45 ,2/51 ,2/54 ,2/58 ,2/66 ,2/71 ,2/76) , ومالك: النداء للصلاة (269) , والدارمي: الصلاة (1458 ,1459) .
2 البخاري: الجمعة (998) , ومسلم: صلاة المسافرين وقصرها (751) , وأبو داود: الصلاة (1438) , وأحمد (2/20 ,2/39 ,2/143) .
3 الترمذي: الصوم (806) , والنسائي: السهو (1364) , وأبو داود: الصلاة (1375) , وابن ماجه: إقامة الصلاة والسنة فيها (1327) , وأحمد (5/159 ,5/163) , والدارمي: الصوم (1777) .

(1/20)

الملائكة حتى يمسي وإذا ختم أول الليل صلت عليه الملائكة حتى يصبح" رواه الدارمي عن سعد بن أبي وقاص، إسناده حسن. ويحسن صوته بالقرآن ويرتله، ويقرأ بحزن وتدبر، ويسأل الله تعالى عند آية الرحمة، ويتعوذ عند آية العذاب. ولا يجهر بين مصلين أو نيام أو تالين جهرا يؤذيهم.
ولا بأس بالقراءة قائما وقاعدا ومضطجعا وراكبا وماشيا. ولا تكره في الطريق ولا مع حدث أصغر، وتكره في المواضع القذرة، ويستحب الاجتماع لها والاستماع للقارئ، ولا يتحدث عندها بما لا فائدة فيه. وكره أحمد السرعة في القراءة، وكره قراءة الألحان وهو الذي يشبه الغناء، ولا يكره الترجيع. ومن قال في القرآن برأيه وبما لا يعلم فليتبوأ مقعده من النار، وأخطأ ولو أصاب.
ولا يجوز للمحدث مس المصحف، وله حمله بعلاقة أو في خرج فيه متاع وفي كمه، وله تصفحه بعود ونحوه، وله مس تفسير وكتب فيه قرآن. ويجوز للمحدث كتابته من غير مس، وأخذ الأجرة على نسخه. ويجوز كسيه الحرير. ولا يجوز استدباره أو مد الرجل إليه ونحو ذلك مما فيه ترك تعظيمه، ويكره تحليته بذهب أو فضة، وكتابة الأعشار وأسماء السور وعدد الآيات وغير ذلك مما لم يكن على عهد الصحابة.
ويحرم أن يكتب القرآن أو شيء فيه ذكر الله بغير طاهر، فإن كتب به أو عليه وجب غسله، وإن بلي المصحف أو اندرس دفن لأن "عثمان (دفن المصاحف بين القبر والمنبر".
وتستحب النوافل المطلقة في جميع الأوقات إلا أوقات النهي. وصلاة الليل مرغب فيها وهي أفضل من صلاة النهار، وبعد النوم أفضل لأن الناشئة لا تكون إلا بعده، فإذا استيقظ ذكر الله تعالى وقال ما ورد، ومنه: "لا إله

(1/21)

إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، الحمد لله وسبحان الله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله". ثم إن قال: "اللهم اغفر لي"، أو دعا استجيب له. فإن توضأ وصلى قبلت صلاته. ثم يقول: "الحمد لله الذي أحياني بعد ما أماتني وإليه النشور. لا إله إلا أنت وحدك لا شريك لك سبحانك. استغفرك لذنبي وأسألك رحمتك. اللهم زدني علما ولا تزع قلبي بعد إذ هديتني وهب به من لدنك رحمة إنك أنت الوهاب. الحمد لله الذي رد علي روحي وعافاني في جسدي وأذن لي بذكره"، ثم يستاك.
فإذا قام إلى الصلاة إن شاء استفتح باستفتاح المكتوبة وإن شاء بغيره كقوله: "اللهم لك الحمد أنت نور السماوات والأرض ومن فيهن، ولك الحمد أنت قيوم السماوات والأرض ومن فيهن، ولك الحمد أنت ملك السماوات والأرض ومن فيهن، ولك الحمد أنت الحق ووعدك الحق وقولك الحق ولقاؤك حق والجنة حق والنار حق والنبيون حق والساعة حق. اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت، فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني، أنت المقدم وأنت المؤخر لا إله إلا أنت ولا قوة إلا بك" 1.
وإن شاء قال: "اللهم رب جبريل وميكائيل وإسرافيل، فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم ".
__________
1 البخاري: التوحيد (7499) , ومسلم: صلاة المسافرين وقصرها (769) , والترمذي: الدعوات (3418) , والنسائي: قيام الليل وتطوع النهار (1619) , وأبو داود: الصلاة (771) , وابن ماجه: إقامة الصلاة والسنة فيها (1355) , وأحمد (1/298 ,1/308 ,1/358) , ومالك: النداء للصلاة (500) , والدارمي: الصلاة (1486) .

(1/22)

ويسن أن يستفتح تهجده بركعتين خفيفتين، وأن يكون له تطوع يداوم عليه، وإذا فاته قضاه.
ويستحب أن يقول عند الصباح والمساء ما ورد، وكذلك عند النوم والانتباه، ودخول المنزل والخروج منه، وغير ذلك. والتطوع في البيت أفضل وكذا الإسرار به إن كان مما لا تشرع له الجماعة، ولا بأس بالتطوع جماعة إذا لم يتخذ عادة. ويستحب الاستغفار بالسحر والإكثار منه، ومن فاته تهجده قضاه قبل الظهر، ولا يصح التطوع من مضطجع.
وتسن صلاة الضحى ووقتها من خروج وقت النهي إلى قبيل الزوال، وفعلها إذا اشتد الحر أفضل؛ وهي ركعتان وإن زاد فحسن.
وتسن صلاة الاستخارة، إذا هم بأمر فيركع ركعتين من غير الفريضة ثم يقول: "اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب. اللهم إن كنت تعلم أن هذا الأمر - ويسميه بعينه - خير لي في ديني ودنياي ومعاشي وعاقبة أمري (عاجله وآجله) فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ودنياي ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه. واقدر لي الخير حيث كان ثم رضني به." ثم يستشير. ولا يكون وقت الاستخارة عازما على الفعل أو الترك.
وتسن تحية المسجد وسنة الوضوء (وإحياء ما بين العشاءين) . وسجدة التلاوة سنة مؤكدة وليست بواجبة لقول عمر "من سجد فقد أصاب

(1/23)

ومن لم يسجد فلا إثم عليه". رواه في الموطأ وتسن للمستمع. والراكب يومئ بسجوده حيث كان وجهه، والماشي يسجد بالأرض مستقبل القبلة. ولا يسجد السامع لما روي عن الصحابة وقال ابن مسعود للقارئ وهو غلام: "اسجد فإنك إمامنا".
وتستحب سجدة الشكر عند تجدد نعمة ظاهرة عامة أو أمر يخصه. ويقول إذا رأى مبتلى في دينه أو بدنه: "الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا".
وأوقات النهي خمسة: بعد صلاة الفجر حتى تطلع الشمس وبعد طلوعها حتى ترتفع قيد رمح، وعند قيامها حتى تزول، وبعد صلاة العصر حتى تدنو من الغروب، وبعد ذلك حتى تغرب. ويجوز قضاء الفرائض فيها، وفعل النذورات وركعتي الطواف، وإعادة جماعة إذا أقيمت وهو في المسجد، وتفعل صلاة الجنازة في الوقتين الطويلين.

(1/24)


باب صلاة الجماعة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة الجماعة
أقلها اثنان في غير جمعة وعيد، وهي واجبة على الأعيان حضرا وسفرا حتى في خوف لقوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} 1 الآية. وتفضل على صلاة المنفرد بسبع وعشرين درجة، وتفعل في المسجد. والعتيق أفضل، وكذلك الأكثر جماعة، وكذلك الأبعد.
ولا يؤم في مسجد قبل إمامه الراتب إلا بإذنه إلا أن يتأخر، فلا يكره ذلك لفعل أبي بكر وعبد الرحمن بن عوف.
وإذا أقيمت الصلاة فلا يجوز الشروع في نفل، وإن أقيمت وهو فيها أتمها خفيفة. ومن أدرك ركعة مع الإمام فقد أدرك الجماعة، وتدرك بإدراك الركوع مع الإمام. وتجزيء تكبيرة الإحرام عن تكبيرة الركوع لفعل زيد بن ثابت وابن عمر، ولا يعرف لهما مخالف من الصحابة. وإتيانه بهما أفضل خروجا من خلاف من أوجبه، فإن أدركه بعد الركوع لم يكن مدركا للركعة وعليه متابعته، ويسن دخوله معه للخبر.
ولا يقوم المسبوق إلا بعد سلام الإمام التسليمة الثانية، فإن أدركه في سجود السهو بعد السلام لم يدخل معه، وإن فاتته الجماعة استحب له أن يصلى معه لقوله صلى الله عليه وسلم: "من يتصدق على هذا فيصلي معه" 2.
ولا تجب القراءة على مأموم لقوله تعالى:
__________
1 سورة النساء آية: 102.
2 الترمذي: الصلاة (220) , وأبو داود: الصلاة (574) , وأحمد (3/5) , والدارمي: الصلاة (1368 ,1369) .

(1/25)

{وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} 1 قال أحمد: أجمع الناس على أن هذه الآية في الصلاة.
وتسن قراءته فيما لا يجهر فيه الإمام، أكثر أهل العلم من الصحابة والتابعين يرون القراءة خلف الإمام فيما أسر فيه خروجا من خلاف من أوجبه، لكن تركناه إذا جهر الإمام للأدلة. ويشرع في أفعالها بعد إمامه من غير تخلف بعد فراغ الإمام، فإن وافقه كره، وتحرم مسابقته؛ فإن ركع أو سجد قبله سهوا رجع ليأتي به بعده، فإن لم يفعل عالما عمدا بطلت صلاته. وإن تخلف عنه بركن بلا عذر فكالسبق به، وإن كان لعذر، من نوم أو غفلة أو عجلة إمام فعله ولحقه، وإن تخلف بركعة لعذر تابعه فيما بقي من صلاته وقضاها بعد سلام الإمام.
ويسن له إذا عرض عارض لبعض المأمومين يقتضي خروجه أن يخفف، وتكره سرعة تمنع مأموما من فعل ما يسن.
ويسن تطويل قراءة الركعة الأولى أطول من الثانية، ويستحب للإمام انتظار الداخل ليدرك الركعة إن لم يشق على مأموم.
وأولى الناس بالإمامة أقرؤهم لكتاب الله. وأما تقديم النبي صلى الله عليه وسلم أبا بكر مع أن غيره أقرأ منه كأبي ومعاذ، فأجاب أحمد أن ذلك ليفهموا أنه المقدم في الإمامة الكبرى، وقال غيره: لما قدمه مع قوله يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة علم أن أبا بكر أقرؤهم وأعلمهم، لأنهم لم يكونوا يتجاوزون شيئا من القرآن حتى يتعلموا معانيه والعمل به كما قال ابن مسعود "كان الرجل منا إذا تعلم عشر آيات من
__________
1 سورة الأعراف آية: 204.

(1/26)

القرآن لم يتجاوزهن حتى يتعلم معانيهن والعمل بهن".
وروى مسلم عن أبي مسعود البدري يرفعه: "يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سنا" 1.
ولا يؤمن الرجل الرجل في سلطانه، ولا يقعد في بيته على تكرمته إلا بإذنه. وفي الصحيحين: "يؤمكم أكبركم" وفي بعض ألفاظ ابن مسعود: "فإن كانوا في الهجرة سواء فأقدمهم سلما" 2 أي إسلاما.
ومن صلى بأجرة لم يصل خلفه. قال أبو داود: سئل أحمد عن إمام يقول: أصلي بكم رمضان بكذا وكذا فقال: اسأل الله العافية، ومن يصلي خلف هذا؟! ولا يصلى خلف عاجز عن القيام، إلا إمام الحي - وهو كل إمام مسجد راتب - إذا اعتل صلوا وراءه جلوسا.
وإن صلى الإمام وهو محدث أو عليه نجاسة ولم يعلم إلا بعد فراغ الصلاة لم يعد من خلفه، وأعاد الإمام وحده في الحدث، ويكره أن يؤم قوما أكثرهم يكرهه بحق. ويصح ائتمام متوضئ بمتيمم.
والسنة وقوف المأمومين خلف الأمام لحديث "جابر وجبار لما وقفا عن يمينه ويساره أخذ بأيديهما فأقامهما خلفه" رواه مسلم.
وأما "صلاة ابن مسعود بعلقمة والأسود وهو بينهما" فأجاب ابن سيرين أن المكان كان ضيقا. وإن كان المأموم واحدا وقف عن يمينه، وإن وقف عن يساره أداره عن يمينه ولا تبطل تحريمته. وإن أم رجلا وامرأة وقف الرجل عن يمينه والمراة خلفه، لحديث أنس رواه مسلم
وقرب الصف منه أفضل، وكذا قرب الصفوف بعضها من
__________
1 مسلم: المساجد ومواضع الصلاة (673) , والترمذي: الصلاة (235) , والنسائي: الإمامة (780) , وأبو داود: الصلاة (582) , وابن ماجه: إقامة الصلاة والسنة فيها (980) , وأحمد (4/117 ,4/121 ,5/272) .
2 مسلم: المساجد ومواضع الصلاة (673) .

(1/27)

بعض، وكذا توسطه الصف لقوله صلى الله عليه وسلم: "وسطوا الإمام وسدوا الخلل " 1. وتصح مصافة صبي لقول أنس: "صففت أنا واليتيم وراءه، والعجوز خلفنا". وإن صلى فذا لم تصح، وإن كان المأموم يرى الإمام أو من وراءه صح ولو لم تتصل الصفوف، وكذا لو لم ير أحدهما إن سمع التكبير لإمكان الاقتداء بسماع التكبير كالمشاهدة.
وإن كان بينهما طريق وانقطعت الصفوف لم يصح، واختار الموفق وغيره أن ذلك لا يمنع الاقتداء لعدم النص والإجماع.
ويكره أن يكون الإمام أعلى من المأمومين قال ابن مسعود لحذيفة: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى". رواه الشافعي بإسناد ثقات. ولا بأس بعلو يسير كدرجة منبر لحديث سهل "أنه صلى الله عليه وسلم صلى على المنبر ثم نزل القهقرى وسجد" 2 الحديث. ولا بأس بعلو مأموم لأن "أبا هريرة صلى على ظهر المسجد بصلاة الإمام" رواه الشافعي، ويكره تطوّع الإمام في موضع المكتوبة بعدها، لحديث المغيرة مرفوعا رواه أبو داود لكن قال أحمد: لا أعرفه عن غير علي. ولا ينصرف المأموم قبله لقوله صلى الله عليه وسلم: "لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف" 3. ويكره لغير الإمام اتخاذ مكان في المسجد لا يصلي فرضه إلا فيه لنهيه صلى الله عليه وسلم عن إيطان كإيطان البعير.
ويعذر في ترك الجمعة والجماعة مريض وخائف ضياع ماله أو ما هو مستحفظ عليه، لأن المشقة اللاحقة بذلك أكثر من بلل الثياب بالمطر الذي هو عذر بالاتفاق، لقول عمر: "كان النبي صلى الله عليه وسلم ينادي مناديه في الليلة الباردة أو المطيرة في السفر. صلوا في رحالكم" 4، أخرجاه، ولهما عن ابن عباس
__________
1 أبو داود: الصلاة (681) .
2 البخاري: الجمعة (917) , ومسلم: المساجد ومواضع الصلاة (544) , والنسائي: المساجد (739) , وأبو داود: الصلاة (1080) , وأحمد (5/339) .
3 مسلم: الصلاة (426) , والنسائي: السهو (1363) , وأحمد (3/102 ,3/240) .
4 البخاري: الأذان (632 ,666) , ومسلم: صلاة المسافرين وقصرها (697) , والنسائي: الأذان (654) , وأبو داود: الصلاة (1060 ,1061 ,1062 ,1063) , وابن ماجه: إقامة الصلاة والسنة فيها (937) , وأحمد (2/4 ,2/10 ,2/53 ,2/103) , ومالك: النداء للصلاة (159) , والدارمي: الصلاة (1275) .

(1/28)

"أنه قال لمؤذنه في يوم مطير يوم جمعة: إذا قلت أشهد أن محمدا رسول الله فلا تقل: حي على الصلاة قل: صلوا في بيوتكم. فكأن الناس استنكروا ذلك فقال: فعله من هو خير مني - يعني رسول الله صلى الله عليه وسلم - وإني كرهت أن أخرجكم في الطين والدحض".
ويكره حضور المسجد لمن أكل ثوما أو بصلا ولو خلا من آدمي لتأذي الملائكة بذلك.

(1/29)


باب صلاة أهل الأعذار - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة أهل الأعذار
يجب أن يصلي المريض قائما في فرض لحديث عمران: "صل قائما، فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب" 1 رواه البخاري. زاد النسائي "فإن لم تستطع فمستلقيا" ويومئ لركوعه وسجوده برأسه ما أمكنه لقوله صلى الله عليه وسلم: " إذا أمرتكم بأمر فأتوا منه ما استطعتم" 2.
وتصح صلاة فرض على راحلة واقفة أو سائرة خشية تأذ بوحل ومطر لحديث يعلى بن أمية رواه الترمذي وقال: العمل عليه عند أهل العلم.
والمسافر يقصر الرباعية خاصة، وله الفطر في رمضان. وإن ائتم بمن يلزمه الإتمام أتم. ولو أقام لقضاء حاجة بلا نية إقامة ولا يعلم متى تنقضي، أو حبسه مطر أو مرض قصر أبدا. والأحكام المتعلقة بالسفر أربعة: القصر والجمع، والمسح، والفطر.
ويجوز الجمع بين الظهرين وبين العشائين في وقت أحدهما للمسافر. وتركه أفضل غير جمعي عرفة ومزدلفة، ولمريض يلحقه بتركه مشقة لأنه "صلى الله عليه وسلم جمع من غير خوف ولا سفر". وثبت الجمع للمستحاضة وهو نوع مرض. واحتج أحمد بأن المرض أشد من السفر، وقال: الجمع في الحضر إذا كان من ضرورة أو شغل.
وقال: صحت صلاة الخوف عن
__________
1 البخاري: الجمعة (1117) , وأبو داود: الصلاة (952) .
2 البخاري: الأحكام (7150) , ومسلم: الإيمان (142) , وأحمد (5/25 ,5/27) , والدارمي: الرقاق (2796) .

(1/30)

النبي صلى الله عليه وسلم من ستة أوجه أو سبعة كلها جائزة، وأما حديث سهل فأنا أختاره، وهي صلاة ذات الرقاع "طائفة صفت معه وطائفة وجاه العدو، فصلى بالتي معه ركعة، ثم ثبت قائما وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو. وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالسا وأتموا لأنفسهم، ثم سلم بهم" 1 متفق عليه، وله أن يصلي بكل طائفة صلاة ويسلم بها، رواه أحمد وأبو داود والنسائي. ويستحب حمل السلاح فيها لقوله تعالى: {وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} 2 ولو قيل بوجوبه لكان له وجه لقوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ} 3.
وإذا اشتد الخوف صلوا رجالا وركبانا مستقبلي القبلة وغير مستقبليها لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} 4 يومئون إيماء بقدر الطاقة، ويكون السجود أخفض من الركوع، ولا تجوز جماعة إذا لم تمكن المتابعة.
__________
1 مسلم: صلاة المسافرين وقصرها (842) , والنسائي: صلاة الخوف (1553) , وأبو داود: الصلاة (1238) .
2 سورة النساء آية: 102.
3 سورة النساء آية: 102.
4 سورة البقرة آية: 239.

(1/31)


باب صلاة الجمعة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة الجمعة
وهي فرض عين على كل مسلم بالغ عاقل ذكر حر مستوطن ببناء يشمله اسم واحد، ومن حضرها ممن لا تجب عليه أجزأته، وإن أدرك ركعة أتمها جمعة وإلا أتمها ظهرا. ولا بد من تقدم خطبتين فيهما حمد الله والشهادتان والوصية بما يحرك القلوب، وتسمى خطبة. ويخطب على منبر أو موضع عال، ويسلم على المأمومين إذا خرج وإذا أقبل عليهم، ثم يجلس إلى فراغ الأذان لحديث ابن عمر رواه أبو داود، ويجلس بين الخطبتين جلسة خفيفة لما في الصحيحين من حديث عمر، ويخطب قائما لفعله صلى الله عليه وسلم ويقصد تلقاء وجهه ويقصر الخطبة. وصلاة الجمعة ركعتان يجهر فيهما بالقراءة، يقرأ في الأولى بالجمعة، والثانية بالمنافقين، أو بسبح والغاشية صح الحديث بالكل. ويقرأ في فجر يومها بالم السجدة وسورة الإنسان؛ وتكره المداومة على ذلك. وإن وافق عيد يوم جمعة سقطت الجمعة عمن حضر العيد إلا الإمام فلا تسقط عنه.
والسنة بعد الجمعة ركعتان أو أربع، ولا سنة لها قبلها، بل يستحب أن يتنفل بما شاء. ويسن لها الغسل والسواك والطيب ويلبس أحسن ثيابه، وأن يبكر ماشيا، ويجب السعي بالنداء الثاني بسكينة وخشوع، ويدنو من الإمام، ويكثر الدعاء في يومها رجاء إصابة ساعة الاستجابة وأرجاها آخر ساعة بعد

(1/32)

لعصر إذا تطهر وانتظر صلاة المغرب لأنه في صلاة، ويكثر الصلاة على النبي صلى الله عليه وسلم في يومها وليلتها، ويكره أن يتخطى رقاب الناس إلا أن يرى فرجة لا يصل إليها إلا به، ولا يقيم غيره ويجلس مكانه ولو عبده أو ولده.
ومن دخل والإمام يخطب لم يجلس حتى يصلي ركعتين يخففهما، ولا يتكلم ولا يعبث والإمام يخطب لقوله صلى الله عليه وسلم: "ومن مس الحصى فقد لغا " 1 صححه الترمذي. ومن نعس انتقل من مجلسه، لأمره صلى الله عليه وسلم بذلك، صححه الترمذي.
__________
1 مسلم: الجمعة (857) , والترمذي: الجمعة (498) , وأبو داود: الصلاة (1050) , وابن ماجه: إقامة الصلاة والسنة فيها (1090) , وأحمد (2/424) .

(1/33)


باب صلاة العيدين - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة العيدين
إذا لم يعلم بالعيد إلا بعد الزوال خرج من الغد فصلى بهم. ويسن تعجيل الأضحى وتأخير الفطر، وأكله قبل الخروج إليها في الفطر تمرات وترا، ولا يأكل في الأضحى حتى يصلي. وإذا غدا من طريق رجع من آخر. وتسن في صحراء قريبة فيصلي ركعتين، يكبر تكبيرة الإحرام ثم يكبر بعدها ستا، ويكبر في الثانية خمسا يرفع يديه مع كل تكبيرة، ويقرأ فيهما "بسبح والغاشية"، فإذا فرغ خطب ولا يتنفل قبلها ولا بعدها في موضعها. ويسن التكبير في العيدين وإظهاره في المساجد والطرق, والجهر به من أهل القرى والأمصار، ويتأكد في ليلة العيدين وفي الخروج إليها، وفي الأضحى يبتدئ التكبير المطلق من ابتداء عشر ذي الحجة، والمقيد من صلاة الفجر يوم عرفة إلى عصر آخر أيام التشريق. ويسن الاجتهاد في العمل الصالح أيام العشر.

(1/34)


باب صلاة الكسوف - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة الكسوف
ووقتها من حين الكسوف إلى التجلي. وهي سنة مؤكدة حضرا وسفرا حتى للنساء، ويسن ذكر الله والدعاء والاستغفار والعتق والصدقة. ولا تعاد إن صليت ولم يتجل، بل يذكرون الله ويستغفرونه حتى يتجلى. وينادى لها: "الصلاة جامعة". ويصلي ركعتين يجهر فيهما بالقراءة ويطيل القراءة والركوع والسجود، كل ركعة بركوعين، لكن يكون في الثانية دون الأولى، ثم يتشهد ويسلم، وإن تجلى فيها أتمها خفيفة لقوله صلى الله عليه وسلم: "فصلوا وادعوا حتى ينكشف ما بكم" 1.
__________
1 البخاري: الجمعة (1040 ,1063) , والنسائي: الكسوف (1502) , وأحمد (5/37) .

(1/35)


باب صلاة الاستسقاء - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة الاستسقاء
وهي سنة مؤكدة حضرا وسفرا وصفتها صفة صلاة العيد، ويسن فعلها أول النهار، ويخرج متخشعا متذللا متضرعا، لحديث ابن عباس صححه الترمذي، فيصلي بهم ثم يخطب خطبة واحدة ويكثر فيها الاستغفار ويدعو ويرفع يديه ويكثر منه ويقول: "اللهم اسقنا غيثا مغيثا هنيئا مريئا مريعا غدقا مجللا سحا عاما طبقا دائما نافعا غير ضار عاجلا غير آجل، اللهم أسق عبادك وبهائمك وانشر رحمتك وأَحْيِ بلدك الميت. اللهم أسقنا الغيث ولا تجعلنا من القانطين، اللهم سقيا رحمة لا سقيا عذاب ولا بلاء ولا هدم ولا غرق، اللهم إن بالعباد والبلاد من اللأواء والجهد والضنك ما لا نشكوه إلا إليك. "اللهم أنبت لنا الزرع وأدر لنا الضرع وأسقنا من بركات السماء وأنزل علينا من بركاتك اللهم إنا نستغفرك إنك كنت غفارا فأرسل السماء علينا مدرارا".
ويستحب أن يستقبل القبلة في أثناء الخطبة، ثم يحول رداءه فيجعل ما على الأيمن على الأيسر وعكسه لأنه صلى الله عليه وسلم حول إلى الناس ظهره واستقبل القبلة ثم حول رداءه، متفق عليه. ويدعو سرا حال استقبال القبلة، وإن استسقوا عقب صلاتهم أو في خطبة الجمعة أصابوا السنة، ويستحب أن يقف في أول المطر ويخرج رحله وثيابه ليصيبها المطر، ويخرج إلى الوادي إذا سال، ويتوضأ ويقول إذا رأى المطر: "اللهم صيبا نافعا".
وإذا

(1/36)

زادت المياه وخيف من كثرة المطر استحب أن يقول: "اللهم حوالينا ولا علينا. اللهم على الظراب والآكام وبطون الأودية ومنابت الشجر" ويدعو عند نزول المطر ويقول: "مطرنا بفضل الله ورحمته". وإذا رأى سحابا أو هبت ريح سأل الله من خيره واستعاذ من شره.
ولا يجوز سب الريح، بل يقول: "اللهم إني أسألك من خير هذه الريح وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به. اللهم اجعلها رحمة ولا تجعلها عذابا، اللهم اجعلها رياحا ولا تجعلها ريحا". وإذا سمع صوت الرعد والصواعق قال: "اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك. سبحان من سبح الرعد بحمده والملائكة من خيفته". وإذا سمع نهيق حمار أو نباح كلب استعاذ بالله من الشيطان. وإذا سمع صياح الديك سأل الله من فضله.

(1/37)


باب الجنائز - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب الجنائز
يجوز التداوي اتفاقا ولا ينافي التوكل، ويكره الكي، وتستحب الحمية، ويحرم بمحرم أكلا وشربا وصوت ملهاة لقوله صلى الله عليه وسلم "لا تداووا بحرام" 1. وتحرم التميمة وهي عوذة أو خرزة تعلق، ويسن الإكثار من ذكر الموت والاستعداد له،. وعيادة المريض. ولا بأس أن يخبر المريض بما يجد من غير شكوى بعد أن يحمد الله. ويجب الصبر، والشكوى إلى الله لا تنافيه بل هي مطلوبة. ويحسن الظن بالله وجوبا ولا يتمنى الموت لضر نزل به. ويدعو العائد للمريض بالشفاء، فإذا نزل به استحب أن يلقن "لا إله إلا الله" ويوجه إلى القبلة فإذا مات أغمضت عيناه. ولا يقول أهله إلا الكلام الحسن لأن الملائكة يؤمنون على ما يقولون. ويسجى بثوب ويسارع في قضاء دينه وإبراء ذمته من نذر أو كفارة لقوله صلى الله عليه وسلم: "نفس المؤمن معلقة بدينه حتى يقضى عنه " 2 حسنه الترمذي، ويسن الإسراع في تجهيزه لقوله صلى الله عليه وسلم "لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله" 3 رواه أبو داود، ويكره النعي وهو النداء بموته.
وغسله والصلاة عليه وحمله وتكفينه ودفنه موجها إلى القبلة فرض كفاية، ويكره أخذ الأجرة على شيء من ذلك، وحمل الميت إلى غير بلده لغير حاجة. ويسن للغاسل أن يبدأ بأعضاء الوضوء والميامن، ويغسله ثلاثا أو خمسا، ويكفي
__________
1 أبو داود: الطب (3874) .
2 الترمذي: الجنائز (1078) , وابن ماجه: الأحكام (2413) , وأحمد (2/440 ,2/475) , والدارمي: البيوع (2591) .
3 أبو داود: الجنائز (3159) .

(1/38)

مرة. وإذا ولد السقط لأكثر من أربعة أشهر غسل وصلي عليه لقوله صلى الله عليه وسلم: "والسقط يصلى عليه ويدعى لوالديه بالمغفرة والرحمة" 1 صححه الترمذي ولفظه "والطفل يصلى عليه" 2، ومن تعذر غسله لعدم ماء أو غيره يمم، والواجب في كفنه ثوب يستر جميعه.
فإن لم يجد ما يستره ستر العورة ثم رأسه وما يليه ويجعل على باقي جسده حشيش أو ورق. ويقوم الإمام في الصلاة عليه عند صدر رجل ووسط امرأة، ويكبر فيقرأ الفاتحة، ثم يكبر فيصلي على النبي صلى الله عليه وسلم، ثم يكبر ويدعو للميت، ثم يكبر الرابعة ويقف بعدها قليلا، ثم يسلم واحدة عن يمينه. ويرفع يديه مع كل تكبيرة، ويقف مكانه حتى ترفع روي ذلك عن عمر،
ويستحب لمن لم يصل عليها أن يصلي عليها إذا وضعت أو بعد الدفن على القبر ولو جماعة إلى شهر من دفنه، ولا بأس بالدفن ليلا، ويكره عند طلوع الشمس وعند غروبها وقيامها، ويسن الإسراع بها دون الخبب، ويكره جلوس من تبعها حتى توضع على الأرض للدفن، ويكون التابع لها متخشعا متفكرا في مآله، ويكره التبسم والتحدث في أمر الدنيا.
ويستحب أن يدخله قبره من عند رجليه إن كان أسهل، ويكره أن يسجى قبر رجل ولا يكره للرجل دفن امرأة وثم محرم. (واللحد أفضل) من الشق، ويسن تعميقه وتوسيعه، ويكره دفنه في تابوت. ويقول عند وضعه "بسم الله وعلى ملة رسول الله".
ويستحب الدعاء عند القبر بعد الدفن واقفا عنده، ويستحب لمن حضر أن يحثو عليه من قبل رأسه ثلاث حثيات.
ويستحب رفع القبر قدر شبر، ويكره فوقه لقوله صلى الله عليه وسلم لعلي: "لا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته" 3 رواه مسلم.
__________
1 الترمذي: الجنائز (1031) , والنسائي: الجنائز (1942 ,1943 ,1948) , وأبو داود: الجنائز (3180) , وأحمد (4/247 ,4/248 ,4/249) .
2 الترمذي: الجنائز (1031) , والنسائي: الجنائز (1943) , وابن ماجه: ما جاء في الجنائز (1507) , وأحمد (4/247 ,4/252) .
3 صحيح مسلم: كتاب الجنائز (969) , ومسند أحمد (1/96) .

(1/39)

ويرش عليه الماء ويوضع عليه حصباء تحفظ ترابه، ولا بأس بتعليمه بحجر ونحوه ليعرف لما روي في قبر عثمان بن مظعون، ولا يجوز تجصيصه ولا البناء عليه، ويجب هدم البناء ولا يزاد على تراب القبر من غيره للنهي عنه رواه أبو داود. ولا يجوز تقبيله ولا تخليقه ولا تبخيره ولا الجلوس عليه ولا التخلي عليه وكذلك بين القبور، ولا الاستشفاء بترابه. ويحرم إسراجه واتخاذ المسجد عليه ويجب هدمه. ولا يمشي بالنعل في المقبرة للحديث قال أحمد: وإسناده جيد.
وتسن زيارة القبور بلا سفر لقوله صلى الله عليه وسلم "لا تشد الرحال إلا إلى ثلاثة مساجد" 1. ولا يجوز للنساء لقوله صلى الله عليه وسلم: "لعن الله زائرات القبور والمتخذين عليها المساجد والسرج" 2 ورواه أهل السنن، ويكره التمسح به والصلاة عنده وقصده لأجل الدعاء، فهذه من المنكرات بل من شعب الشرك. ويقول الزائر والمار بالقبر: "السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، يرحم المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم واغفر لنا ولهم".
ويخير بين تعريفه وتنكيره في سلامه على الحي، وابتداؤه سنة، ورده واجب. ولو سلم على إنسان ثم لقيه ثانيا وثالثا أو أكثر سلم عليه. ولا يجوز الانحناء في السلام ولا يسلم على أجنبية إلا عجوز لا تشتهى. ويسلم عند الانصراف، وإذا دخل على أهله سلم وقال: "اللهم إني أسألك خير المولج وخير المخرج، بسم الله ولجنا وبسم الله خرجنا، وعلى الله توكلنا". وتسن المصافحة لحديث أنس، ولا يجوز مصافحة المرأة، ويسلم على الصبيان، ويسلم الصغير والقليل والماشي والراكب على ضدهم. وإن بلغه رجل سلام آخر استحب له أن يقول: "عليك وعليه السلام".
__________
1 البخاري: الجمعة (1189) , وابن ماجه: إقامة الصلاة والسنة فيها (1410) .
2 الترمذي: الصلاة (320) , والنسائي: الجنائز (2043) , وأبو داود: الجنائز (3236) , وابن ماجه: ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337) .

(1/40)

ويستحب لكل واحد من المتلاقيين أن يحرص على الابتداء بالسلام ولا يزيد على قوله: "السلام عليكم ورحمه الله وبركاته". وإذا تثاءب كظم ما استطاع فإن غلبه غطى فمه. وإذا عطس خمر وجهه وغض صوته وحمد الله تعالى جهرا بحيث يسمع جليسه، ويقول سامعه: يرحمك الله. ويرد عليه العاطس بقوله: يهديكم الله ويصلح بالكم. ولا يشمت من لا يحمد الله. وإن عطس ثانيا وثالثا شمته وبعدها يدعو له بالعافية.
ويجب الاستئذان على من أراد الدخول عليه من قريب وأجنبي، فإن أذن له وإلا رجع، والاستئذان ثلاثا لا يزيد عليها، وصفة الاستئذان: "السلام عليكم. أأدخل؟ " ويجلس حيث ينتهي به المجلس، ولا يفرق بين اثنين إلا بإذنهما.
ويستحب تعزية المصاب بالميت، ويكره الجلوس لها ولا تعيين فيما يقول المعزي، بل يحثه على الصبر ويعده بالأجر، ويدعو للميت ويقول المصاب: "الحمد لله رب العالمين، إنا لله وإنا إليه راجعون. اللهم أجرني في مصيبتي واخلف لي خيرا منها"، وإن صلى عملا بقوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} 1 فحسن، فعله ابن عباس، والصبر واجب.
ولا يكره البكاء على الميت، وتحرم النياحة. والنبي صلى الله عليه وسلم بريء من الصالقة والحالقة والشاقة، فالصالقة التي ترفع صوتها عند المصيبة، والحالقة التي تحلق شعرها، والشاقة التي تشق ثوبها ويحرم إظهار الجزع.
__________
1 سورة البقرة آية: 45.

(1/41)


كتاب الزكاة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

كتاب الزكاة
تجب في بهيمة الأنعام والخارج من الأرض والأثمان وعروض التجارة بشروط خمسة: الإسلام، والحرية، وملك النصاب، وتمام الملك والحول، وتجب في مال الصبي والمجنون، روي عن عمر وابن عباس وغيرهما، ولا يعرف لهما مخالف، وتجب فيما زاد على النصاب بالحساب إلا في السائمة فلا زكاة في وقصها، ولا في الموقوف على غير معين كالمساجد، وتجب في غلة أرض موقوفة على معين.
ومن له دين على مليء كقرض وصداق جرى في حول الزكاة من حين ملكه ويزكيه إذا قبضه أو شيئا منه. وهو ظاهر إجماع الصحابة ولو لم يبلغ المقبوض نصابا، ويجزئ إخراجها قبل قبضه لقيام سبب الوجوب لكن تأخيرها إلى القبض رخصة فليس كتعجيل الزكاة، ولو كان بيده بعض نصاب وباقيه دين أو ضال زكى ما بيده.
وتجب أيضا في دين على غير مليء ومغصوب ومجهود إذا قبضه، روي عن علي وابن عباس للعموم، وإذا استفاد مالا فلا زكاة فيه حتى يحول عليه الحول الإنتاج السائمة وربح التجارة لقول عمر: "اعتد عليهم بالسخلة ولا تأخذها منهم" رواه مالك، ولقول علي، ولا يعرف لهما مخالف من الصحابة.
ويضم المستفاد إلى ما بيده إن كان نصابا من جنسه أو في حكمه كفضة مع ذهب، فإن لم يكن من جنس النصاب ولا في حكمه فله حكم نفسه.

(1/42)


باب زكاة بهيمة الأنعام - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب زكاة بهيمة الأنعام
لا تجب إلا في السائمة وهي التي ترعى أكثر الحول، فلو اشترى لها أو جمع لها ما تأكل فلا زكاة فيها. وهي ثلاثة أنواع:
(أحدها) : الإبل، فلا زكاة فيها حتى تبلغ خمسا ففيها شاة. وفي العشر شاتان، وفي خمس عشرة ثلاث شياه، وفي العشرين أربع شياه إجماعا في ذلك كله. فإذا بلغت خمسا وعشرين ففيها بنت مخاض وهي التي لها سنة. فإن عدمها أجزأه ابن لبون وهو ما له سنتان. وفي ست وثلاثين بنت لبون، وفي ست وأربعين حقة لها ثلاث سنين، وفي إحدى وستين جذعة لها أربع سنين، وفي ست وسبعين بنتا لبون، وفي إحدى وتسعين حقتان، وفي مائة وإحدى وعشرين ثلاث بنات لبون. ثم تستقر الفريضة في كل أربعين بنت لبون وفي كل خمسين حقة. فإذا بلغت مائتين اتفق الفرضان فإن شاء أخرج أربع حقائق، وإن شاء خمس بنات لبون.
(الثاني) : البقر، ولا زكاة فيها حتى تبلغ ثلاثين فيجب فيها تبيع أو تبيعة كل منهما له سنة، وفي أربعين مسنة لها سنتان، وفي ستين تبيعان، ثم في كل ثلاثين تبيع،. وفي كل أربعين مسنة.
(الثالث) : الغنم، ولا زكاة فيها حتى تبلغ أربعين ففيها شاة إلى مائة وعشرين. فإذا زادت واحدة ففيها شاتان إلى مائتين. فإن زادت واحدة ففيها ثلاث

(1/43)

شياه إلى ثلاثمائة ففيها أربع شياه، ثم في كل مائة شاة. ولا يؤخذ تيس ولا هرمة أي كبيرة، ولا ذات عوار أي عيب، ولا تؤخذ الربى وهي التي لها ولد تربيه، ولا حامل، ولا السمينة، ولا خيار المال لقوله صلى الله عليه وسلم: "ولكن من أوسط أموالكم، فإن الله لم يسألكم خيره ولم يأمركم بشره" 1 رواه أبو داود. والخلطة في المواشي تصير المالين كالمال الواحد.
__________
1 أبو داود: الزكاة (1582) .

(1/44)


باب زكاة الخارج من الأرض - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب زكاة الخارج من الأرض
تجب في كل مكيل مدخر من قوت وغيره بشرطين: أحدهما: بلوغ النصاب وهو خمسة أوسق - والوسق ستون صاعا وتضم ثمرة العام الواحد وزرعه بعضها إلى بعض في تكميل النصاب. الثاني: أن يكون النصاب مملوكا له وقت الوجوب، فلا تجب فيما يكتسب اللقاط، أو يوهب له، أو يأخذه أجرة لحصاده. ويجب العشر فيما سقي بلا مؤنة، ونصفه بها، وثلاثة أرباع بهما. فإن تفاوتا فبأكثرهما نفعا، ومع الجهل العشر.
ويجب إخراج زكاة الحب مصفى والثمر يابسا. ولا يصح شراء زكاته ولا صدقته، فإن رجعت إليه بإرث جاز. ويبعث الإمام خارصا ويكفي واحد، ويترك الخارص له ما يكفيه وعياله رطبا؛ فإن لم يترك فلرب المال أخذه. وكره أحمد الحصاد والجذاذ ليلا، ولا تتكرر زكاة معشرات ولو بقيت أحوالا ما لم تكن للتجارة فتقوم عند كل حول.

(1/45)


باب زكاة النقدين - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب زكاة النقدين
نصاب الذهب عشرون مثقالا، ونصاب الفضة مائتا درهم. وفي ذلك ربع العشر، ويضم أحدهما إلى الآخر في تكميل النصاب، وتضم قيمة العروض إلى كل منهما. ولا زكاة في حلي مباح، فإن أعد للتجارة ففيه الزكاة. ويباح للذكر من الفضة الخاتم، وهو في خنصر يسراه أفضل. وضعف أحمد التختم في اليمين.
ويكره لرجل وامرأة خاتم حديد وصفر ونحاس، نص عليه. ويباح من الفضة قبيعة السيف وحلية المنطقة لأن الصحابة رضي الله عنهم اتخذوا المناطق محلاة بالفضة، ويباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه.
ويحرم تشبه رجل بامرأة وعكسه في لباس وغيره.

(1/46)


باب زكاة العروض - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب زكاة العروض
تجب فيها إذ بلغت قيمتها نصابا إذا كانت للتجارة. ولا زكاة فيما أعد للكراء من عقار وحيوان وغيرهما.

(1/46)


باب زكاة الفطر - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب زكاة الفطر
وهي طهرة للصائم من اللغو والرفث، وهي فرض عين على كل مسلم إذا فضل عنده عن قوته وقوت عياله يوم العيد وليلته صاع عنه وعمن يمونه من المسلمين، ولا تلزمه عن الأجير، فإن لم يجد عن الجميع بدأ بنفسه ثم الأقرب فالأقرب. ولا تجب عن الجنين إجماعا، ومن تبرع بمؤنة مسلم شهر رمضان لزمته فطرته. ويجوز تقديمها قبل العيد بيوم أو يومين، ولا يجوز تأخيرها عن يوم الفطر، فإن فعل أثم وقضى، والأفضل يوم العيد قبل الصلاة. والواجب صاع من تمر أو بر أو زبيب أو شعير أو أقط، فإن عدمها أخرج ما يقوم مقامها من قوت البلد. وأحب أحمد تنقية الطعام وحكاه عن ابن سيرين، ويجوز أن يعطي الجماعة ما يلزم الواحد وعكسه.

(1/47)


باب: إخراج الزكاة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: إخراج الزكاة
...
اب إخراج الزكاة
لا يجوز تأخيرها عن وقت وجوبها مع إمكانه إلا لغيبة الإمام أو المستحق، وكذا الساعي له تأخيرها عند ربها لعذر قحط ونحوه كمجاعة. احتج أحمد بفعل عمر.

(1/47)


باب أهل الزكاة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب أهل الزكاة
وهم ثمانية لا يجوز صرفها إلى غيرهم للآية:
الأول والثاني: الفقراء والمساكين. ولا يجوز السؤال وله ما يغنيه، ولا بأس بمسألة شرب الماء والاستعارة والاستقراض، ويجب إطعام الجائع وكسوة العاري وفك الأسير.
الثالث: العاملون عليها كجاب وكاتب وعداد وكيال، ولا يجوز من ذوي القربى، وإن شاء الإمام أرسله من غير عقد، وإن شاء ذكر له شيئا معلوما.
الرابع: المؤلفة قلوبهم وهم السادات المطاعون في عشائرهم من كافر يرجى إسلامه أو مسلم يرجى بعطائه قوة إيمانه أو إسلام نظيره أو نصحه أو كف شره، ولا يحل للمسلم أن يأخذ ما يعطى لكف شره كرشوة.
الخامس: الرقاب وهم المكاتبون، ويجوز أن يفدى بها أسير مسلم بأيدي الكفار لأنه فك رقبة، ويجوز أن يشتري منها رقبة ويعتقها لعموم قوله: {وَفِي الرِّقَابِ}
السادس: الغارمون وهم المدينون، وهم ضربان: أحدهما من غرم لإصلاح ذات البين، وهو من تحمل مالا لتسكين فتنة. الثاني: من استدان لنفسه في مباح.

(1/48)

السابع: في سبيل الله وهم الغزاة فيدفع لهم كفاية غزوهم ولو مع غناهم، والحج في سبيل الله.
الثامن: ابن السبيل وهو المسافر المنقطع به الذي ليس معه ما يوصله إلى بلده، فيعطى ما يوصله إليه ولو مع غناه ببلده. وإن ادعى الفقر من لا يعرف بالغنى قبل قوله وإن كان جلدا وعرف له كسب لم يجز إعطاؤه، وإن لم يعرف له كسب أعطي بعد إخباره أنه لاحظ فيها لغني ولا لقوي مكتسب. وإن كان الأجنبي أحوج فلا يعطى القريب، ويمنع البعيد ولا يحابي بها قريبا، ولا يدفع بها مذمة، ولا يستخدم بها أحدا، ولا يقي بها ماله.
وصدقة التطوع مسنونة كل وقت، وسرا أفضل، وكذلك في الصحة وبطيب نفس، وفي رمضان لفعله صلى الله عليه وسلم، وفي أوقات الحاجة لقوله تعالى: {فِي يَوْمٍ ذِي مَسْغَبَةٍ} 1. وهي على القريب صدقة وصلة ولاسيما مع العداوة لقوله صلى الله عليه وسلم: "تصل من قطعك" 2 ثم الجار لقوله تعالى: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ} 3 ومن اشتدت حاجته لقوله تعالى: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} 4. ولا يتصدق بما يضره أو يضر غريمه أو من تلزمه مؤنته.
ومن أراد الصدقة بماله كله وله عائلة يكفيهم بكسبه وعلم من نفسه حسن التوكل استحب، لقصة الصديق، وإلا لم يجز ويحجر عليه. ويكره لمن لا صبر له على الضيق أن ينقص نفسه عن الكفاية التامة. ويحرم المن في الصدقة وهو كبيرة يبطل ثوابها. ومن أخرج شيئا يتصدق به ثم عارضه شيء استحب له أن يمضيه، وكان "عمرو ابن العاص إذا أخرج طعاما لسائل فلم يجده عزله" ويتصدق بالجيد، ولا يقصد الخبيث فيتصدق به، وأفضلها جهد المقل ولا يعارضه خبر: "خير الصدقة ماكان عن ظهر غنى" 5 المراد جهد المقل بعد حاجة عياله.
__________
1 سورة البلد آية: 14.
2 أحمد (3/438) .
3 سورة النساء آية: 36.
4 سورة البلد آية: 16.
5 البخاري: الزكاة (1426) , والنسائي: الزكاة (2534 ,2544) , وأبو داود: الزكاة (1676) , وأحمد (2/245 ,2/278 ,2/358 ,2/402 ,2/476 ,2/480 ,2/524 ,2/527) , والدارمي: الزكاة (1651) .

(1/49)


كتاب الصيام - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

كتاب الصيام
صوم رمضان أحد أركان الإسلام، وفرض في السنة الثانية من الهجرة، فصام رسول الله صلى الله عليه وسلم تسع رمضانات. ويستحب ترائي الهلال ليلة الثلاثين من شعبان، ويجب صوم رمضان برؤية هلاله فإن لم ير مع الصحو أكملوا ثلاثين يوما ثم صاموا من غير خلاف. وإذا رأى الهلال كبر ثلاثا وقال: "اللهم أهله علينا بالأمن والإيمان والسلامة والإسلام والتوفيق لما تحب وترضاه، ربي وربك الله هلال خير ورشد" 1 ويقبل فيه قول واحد عدل حكاه الترمذي عن أكثر العلماء؛ وإن رآه وحده وردت شهادته لزمه الصوم ولا يفطر إلا مع الناس، وإذا رأى هلال شوال لم يفطر.
والمسافر يفطر إذا فارق بيوت قريته، والأفضل له الصوم خروجا من خلاف أكثر العلماء. والحامل والمرضع إذا خافتا على أنفسهما أو ولديهما أبيح لهما الفطر، فإن خافتا على ولديهما فقط أطعمتا عن كل يوم مسكينا. والمريض إذا خاف ضررا كره صومه للآية. من عجز عن الصوم لكبر أو مرض لا يرجى برؤه أفطر وأطعم عن كل يوم مسكينا. وإن طار إلى حلقه ذباب أو غبار أو دخل إلى حلقه ماء بلا قصد لم يفطر.
ولا يصح الصوم الواجب إلا بنية من الليل، ويصح صوم النفل بنية من النهار قبل الزوال وبعده.
__________
1 الدارمي: الصوم (1687) .

(1/50)


باب ما يفسد الصوم - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب ما يفسد الصوم
من أكل أو شرب، أو استعط بدهن أو غيره فوصل إلى حلقه، أو احتقن أو استقاء فقاء، أو حجم أو احتجم فسد صومه، ولا يفطر ناس بشيء من ذلك. وله الأكل والشرب مع شك في طلوع الفجر لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} 1.
ومن أفطر بالجماع فعليه كفارة ظهار مع القضاء، وتكره القبلة لمن تتحرك شهوته. ويجب اجتناب كذب وغيبة وشتم ونميمة كل وقت لكن للصائم آكد، ويسن كفه عما يكره، وإن شتمه أحد فليقل: إني صائم.
ويسن تعجيل الفطر إذا تحقق الغروب وله الفطر بغلبة الظن، ويسن تأخير السحور ما لم يخش طلوع الفجر، وتحصل فضيلة السحور بأكل أو شرب وإن قل. ويفطر على رطب، فإن لم يجد فعلى التمر، فإن لم يجد فعلى الماء، ويدعو عند فطره. ومن فطر صائما فله مثل أجره.
ويستحب الإكثار من قراءة القرآن في رمضان والذكر والصدقة. وأفضل صيام التطوع صيام يوم وإفطار يوم، ويسن صيام ثلاثة أيام من كل شهر، وأيام البيض أفضل، ويسن صوم يوم الخميس والاثنين وستة أيام من شوال ولو متفرقة، وصوم تسع ذي الحجة وآكدها التاسع وهو يوم عرفة
__________
1 سورة البقرة آية: 187.

(1/51)

وصوم المحرم وأفضله التاسع والعاشر.
ويسن الجمع بينهما وكل ما ذكر في يوم عاشوراء من الأعمال غير الصيام فلا أصل له، بل هو بدعة. ويكره إفراد رجب بالصوم، وكل حديث في فضل صومه والصلاة فيه فهو كذب.
ويكره إفراد الجمعة بالصوم. ويكره تقدم رمضان بيوم أو يومين. ويكره الوصال. ويحرم صوم العيدين وأيام التشريق. ويكره صوم الدهر. وليلة القدر معظمة يرجى إجابة الدعاء فيها لقوله: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} 1. قال المفسرون: في قيامها والعمل فيها خير من قيام ألف شهر خالية منها. وسميت ليلة القدر لأنه يقدر فيها ما يكون في تلك السنة، وهي مختصة بالعشر الأواخر وليالي الوتر، وآكدها ليلة سبع وعشرين. ويدعو فيها بما علمه النبي صلى الله عليه وسلم لعائشة: "اللهم إنك عفو كريم تحب العفو، فاعف عني" 2. والله أعلم وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة القدر آية: 3.
2 الترمذي: الدعوات (3513) , وابن ماجه: الدعاء (3850) .

(1/52)


باب آداب المشي إلى الصلاة، ط الوزارة - آداب المشي إلى الصلاة

آداب المشي إلى الصلاة، ط الوزارة

[باب آداب المشي إلى الصلاة]
آداب المشي إلى الصلاة باب آداب المشي إلى الصلاة (1) يسن الخروج إليها متطهرا بخشوع لقوله صلى الله عليه وسلم: «إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد فلا يشبكن بين أصابعه فإنه في صلاة» وأن يقول إذا خرج من بيته ولو لغير الصلاة:
«بسم الله، آمنت بالله اعتصمت بالله، توكلت على الله، ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل أو أضل أو أزل أو أزل أو أظلم أو أظلم أو أجهل أو يجهل علي» .
_________
(1) لم يذكر المصنف رحمه الله كتاب أحكام الوضوء وشروط الصلاة قبل باب آداب المشي إلى الصلاة اكتفاء برسالة شروط الصلاة المتضمنة لذلك كله وقد جرت العادة بقراءتها قبل هذا الكتاب فكأنها جزء منه.

(1/3)

وأن يمشي إليها بسكينة ووقار لقوله صلى الله عليه وسلم: «وإذا سمعتم الإقامة فامشوا وعليكم السكينة فما أدركتم فصلوا وما فاتكم فاقضوا» وأن يقارب بين خطاه ويقول:

(1/4)

«اللهم إني أسألك بحق (1) السائلين عليك وبحق ممشاي هذا، فإني لم أخرج أشرا ولا بطرا ولا رياء ولا سمعة، خرجت اتقاء سخطك، وابتغاء مرضاتك، أسألك أن تنقذني من النار، وأن تغفر لي ذنوبي جميعا، إنه لا يغفر الذنوب إلا أنت» ، ويقول: «اللهم اجعل في قلبي نورا وفي لساني نورا، واجعل في بصري نورا وفي سمعي نورا وأمامي نورا وخلفي نورا وعن يميني نورا وعن شمالي نورا وفوقي نورا وتحتي نورا؛ اللهم أعطني نورا وزدني نورا» .
فإذا دخل المسجد استحب له أن يقدم رجله اليمنى ويقول: «بسم الله أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم. اللهم صل على محمد. اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك» .
_________
(1) قوله أسألك بحق السائلين. إلخ قد ورد بذلك حديث ولم يجزم تقي الدين بن تيمية بصحته وذكر غيره أن في سنده (عطية العوفي) وهو شيعي مدلس فلا يعتد بنقله، وعلى تقدير صحته فقد أوله العلماء بأن حق السائلين الإجابة وحق ممشاي الإثابة ونحو ذلك وإجابة الدعاء والإثابة على الأعمال الصالحة من الله تعالى فلا يحتج به على سؤال الله بأحد من خلقه فهو منهي عنه غير جائز.

(1/5)

وعند خروجه يقدم رجله اليسرى ويقول: «وافتح لي أبواب فضلك» .
وإذا دخل المسجد فلا يجلس حتى يصلي ركعتين، لقوله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» ويشتغل بذكر الله أو يسكت، ولا يخوض في حديث الدنيا؛ فما دام كذلك فهو في صلاة والملائكة تستغفر له ما لم يؤذ أو يحدث.


باب صفة الصلاة - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[باب صفة الصلاة]
باب صفة الصلاة يستحب أن تقوم إليها عند قول المؤذن: قد

(1/6)

قامت الصلاة إن كان الإمام في المسجد وإلا إذا رآه؛ قيل للإمام أحمد: قبل التكبير تقول شيئا؟ قال: لا؛ إذ لم ينقل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه، ثم يسوى الإمام الصفوف بمحاذاة المناكب والأكعب.
ويسن تكميل الصف الأول فالأول وتراص المأمومين وسد خلل الصفوف، ويمنة (1) كل صف أفضل، وقرب الأفضل (2) من الإمام لقوله صلى الله عليه وسلم: «ليليني منكم أولو الأحلام والنهى» وخير صفوف الرجال أولها وشرها آخرها، وخير
_________
(1) بفتح الياء كاليسرة بفتحها أيضا.
(2) أي قرب الرجل الأفضل بسبب العلم وحفظ القرآن ونحو ذلك.

(1/7)

صفوف النساء آخرها وشرها أولها، ثم يقول وهو قائم مع القدرة: (الله أكبر) لا يجزئه غيرها، والحكمة في افتتاحها بذلك ليستحضر عظمة من تقوم بين يديه فيخشع، فإن مد همزة " الله " أو " أكبر " أو قال " أكبار " لم تنعقد (1) والأخرس يحرم بقلبه ولا يحرك لسانه وكذا حكم القراءة والتسبيح وغيرهما (2) .


جهر الإمام بالتكبير - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[جهر الإمام بالتكبير]
ويسن جهر الإمام بالتكبير لقوله صلى الله عليه وسلم: «إذا كبر الإمام فكبروا» وبالتسميع لقوله: «وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد» .
_________
(1) والأكبار جمع كبر فتح الكاف وهو الطبل.
(2) كالتحميد والتسميع والتشهد والسلام يأتي به الأخرس بقلبه، لا يحرك لسانه.

(1/8)

ويسر مأموم ومنفرد ويرفع يديه ممدودتي الأصابع مضمومة ويستقبل ببطونهما القبلة إلى حذو (1) منكبيه إن لم يكن عذر ورفعهما إشارة إلى كشف الحجاب بينه وبين ربه، كما أن السبابة إشارة إلى الوحدانية، ثم يقبض كوعه الأيسر بكفه الأيمن ويجعلهما تحت سرته ومعناه ذل بين يدي ربه عز وجل، ويستحب نظره إلى موضع سجوده في كل حالات الصلاة إلا في التشهد فينظر إلى سبابته. ثم يستفتح سرا فيقول: «سبحانك: اللهم، وبحمدك» ومعنى - سبحانك اللهم - أي
_________
(1) حذو: مقابل، والمنكب بفتح الميم وكسر الكاف مجمع عظم العضد والكتف.

(1/9)

أنزهك التنزيه اللائق بجلالك يا ألله، وقوله وبحمدك، قيل معناه: أجمع لك بين التسبيح والحمد «وتبارك اسمك» أي البركة تنال بذكرك «وتعالى جدك» أي جلت عظمتك «ولا إله غيرك» أي لا معبود في الأرض ولا في السماء بحق سواك يا ألله، ويجوز الاستفتاح بكل ما ورد (1) ثم يتعوذ سرا فيقول: «أعوذ بالله من الشيطان الرجيم» ، وكيفما تعوذ من الوارد فحسن، ثم يبسمل سرا، وليست من الفاتحة ولا غيرها بل آية من القرآن قبلها وبين كل سورتين سوى
_________
(1) قال الشيخ تقي الدين: الأفضل أن يأتي بكل نوع أحيانا.

(1/10)

" براءة " (1) ويسن كتابتها أوائل الكتب كما كتبها سليمان عليه السلام، وكما كان النبي صلى الله عليه وسلم يفعل، وتذكر في ابتداء جميع الأفعال وهي تطرد الشيطان قال أحمد: لا تكتب أمام الشعر ولا معه (2) ثم يقرأ الفاتحة مرتبة متوالية مشددة، وهي ركن في كل ركعة كما في الحديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» وتسمى أم القرآن لأن فيها الإلهيات والمعاد والنبوات، وإثبات القدر، فالآيتان
_________
(1) فيكره ابتداؤها بها قيل لأنها مع الأنفال سورة واحدة فلا يفصل بينهما بها، وقيل لنزولها بالسيف.
(2) قال القاضي: لأنه يشوبه الكذب والهجوم غالبا، وأما النظم في الفقه والتوحيد والنحو ونحو ذلك فأجاز العلماء كتابتها أمامه لعدم العلة التي ذكرها القاضي.

(1/11)

الأوليان يدلان على الإلهيات و {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] يدل على المعاد وإياك نعبد {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] يدل على الأمر والنهي والتوكل وإخلاص ذلك كله لله، وفيها التنبيه على طريق الحق وأهله المقتدى بهم والتنبيه على طريق الغي والضلال.
ويستحب أن يقف عند كل آية لقراءته صلى الله عليه وسلم وهي أعظم سورة في القرآن، وأعظم آية فيه الكرسي وفيها إحدى عشرة تشديدة.
ويكره الإفراط في التشديد والإفراط في المد، فإذا فرغ قال: " آمين " بعد سكتة لطيفة ليعلم أنها ليست من القرآن ومعناها اللهم استجب، يجهر بها إمام ومأموم معا في صلاة

(1/12)

جهرية، ويستحب سكوت الإمام بعدها في صلاة جهرية لحديث سمرة، ويلزم الجاهل تعلمها، فإن لم يفعل مع القدر لم تصح صلاته، ومن لم يحسن شيئا منها ولا من غيرها من القرآن لزمه أن يقول: «سبحان الله والحمد لله ولا إله إلا الله والله أكبر» لقوله صلى الله عليه وسلم: «إن كان معك قرآن فاقرأ وإلا فاحمد الله وهلله وكبره ثم اركع» رواه أبو داود والترمذي، ثم يقرأ البسملة سرا، ثم يقرأ سورة كاملة ويجزئ آية إلا أن أحمد استحب أن تكون طويلة (1) فإن
_________
(1) كآية الدين وآية الكرسي فإن قرأ من أثناء سورة فلا بأس أن يبسمل.

(1/13)

كان في غير الصلاة فإن شاء جهر بالبسملة وإن شاء أسر.
وتكون السورة في الفجر من طوال المفصل وأوله (ق) لقول أوس: سألت أصحاب محمد صلى الله عليه وسلم كيف تحزبون القرآن؟ قالوا ثلاثا، وخمسا وسبعا وتسعا، وإحدى عشرة وثلاث عشرة، وحزب المفصل واحد، ويكره أن يقرأ في الفجر من قصاره من غير عذر كسفر ومرض ونحوهما (1) ويقرأ في المغرب من قصاره ويقرأ فيها بعض الأحيان من طواله لأنه صلى الله عليه وسلم قرأ فيها بالأعراف (2) .
_________
(1) كغلبة نعاس وخوف لمخالفته السنة.
(2) فرقها في الركعتين.

(1/14)

ويقرأ في البواقي من أوساطه إن لم يكن عذر " (1) وإلا قرأ بأقصر منه، ولا بأس بجهر (2) امرأة في الجهرية إذا لم يسمعها أجنبي، والمتنفل في الليل يراعي المصلحة فإن كان قريبا منه من يتأذى بجهر أسر وإن كان ممن يستمع له جهر، وإن أسر في جهر وجهر في سر بنى على قراءته.
وترتيب الآيات واجب لأنه بالنص وترتيب السور بالاجتهاد لا بالنص في قول جمهور العلماء فتجوز قراءة هذه قبل هذه، ولهذا
_________
(1) أي من مرض وسفر ونحوهما.
(2) ويكره الجهر بالقراءة لمأموم ويخير منفرد وقائم لقضاء ما فاته بعد سلام إمامه بين جهر وإخفات.

(1/15)

تنوعت مصاحف الصحابة في كتابتها وكره أحمد قراءة حمزة والكسائي والإدغام الكبير لأبي عمرو، ثم يرفع يديه كرفعه الأول بعد فراغه من القراءة وبعد أن يثبت قليلا حتى يرجع إليه نفسه، ولا يصل قراءته بتكبير الركوع، فيكبر فيضع يديه مفرجتي الأصابع على ركبتيه ملقما كل يد ركبة ويمد ظهره مستويا ويجعل رأسه حياله لا يرفعه ولا يخفضه لحديث عائشة ويجافي مرفقيه عن جنبيه لحديث أبي حميد، ويقول في ركوعه: (سبحان ربي العظيم) لحديث حذيفة رواه مسلم، وأدنى الكمال ثلاث وأعلا في حق الإمام عشر وكذا حكم سبحان ربي الأعلى في السجود، ولا يقرأ في

(1/16)

الركوع والسجود لنهيه صلى الله عليه وسلم عن ذلك، ثم يرفع رأسه ويرفع يديه كرفعه الأول قائلا، إمام ومنفرد: (سمع الله لمن حمده) وجوبا (1) ومعنى سمع استجاب فإذا استتم قائما قال: «ربنا ولك الحمد ملء السماوات والأرض وملء ما شئت من شيء بعد» (2) وإن شاء زد «أهل الثناء والمجد، أحق ما قال العبد وكلنا لك عبد، لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد» وله أن يقول غيره مما ورد. وإن شاء قال: «اللهم ربنا لك الحمد»
_________
(1) ثم إن شاء أرسل يديه من غير وضع إحداهما على الأخرى، وإن شاء وضع يمينه وشماله.
(2) أي كالكرسي وغيره مما لا يعلم سعته إلا الله تعالى.

(1/17)

بلا واو لوروده في حديث أبي سعيد وغيره، فإن أدرك المأموم الإمام في هذا الركوع فهو مدرك للركعة، ثم يكبر ويخر ساجدا ولا يرفع يديه، فيضع ركبتيه ثم يديه ثم وجهه ويمكن جبهته وأنفه وراحتيه من الأرض ويكون على أطراف أصابع رجليه موجها أطرافها إلى القبلة، والسجود على هذه الأعضاء السبعة ركن، ويستحب مباشرة المصلى (1) ببطون كفيه، وضم أصابعهما موجهة إلى القبلة غير مقبوضة رافعا مرفقيه.


الصلاة في مكان شديد الحر أو شديد البرد - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[الصلاة في مكان شديد الحر أو شديد البرد]
وتكره الصلاة في مكان شديد الحر أو شديد
_________
(1) بفتح اللام أي موضع الصلاة.

(1/18)

البرد لأنه يذهب الخشوع، ويسن للساجد أن يجافي عضديه عن جنبيه وبطنه عن فخذيه، وفخذيه عن ساقيه، ويضع يديه حذو منكبيه، ويفرق بين ركبتيه ورجليه. ثم يرفع رأسه مكبرا ويجلس مفترشا، يفرش رجله اليسرى ويجلس عليها وينصب اليمنى ويخرجها من تحته ويجعل بطون أصابعها إلى الأرض لتكون أطراف أصابعها إلى القبلة؛ لحديث أبي حميد في صفة صلاة النبي صلى الله عليه وسلم باسطا يديه على فخذيه مضمومة الأصابع، ويقول: «رب اغفر لي» ولا بأس بالزيادة لقول ابن عباس: «كان النبي صلى الله عليه وسلم يقول بين السجدتين " رب اغفر لي وارحمني واهدني وارزقني وعافني» رواه أبو داود. ثم

(1/19)

يسجد الثانية كالأولى وإن شاء دعا فيه لقوله صلى الله عليه وسلم: «وأما السجود فأكثروا فيه من الدعاء فقمن أن يستجاب لكم» رواه مسلم، وله عن أبي هريرة «أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: " اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيه وسره» . ثم يرفع رأسه مكبرا قائما على صدور قدميه معتمدا على ركبتيه لحديث وائل إلا أن يشق لكبر أو مرض أو ضعف (1) ثم يصلي الركعة الثانية كالأولى إلا في تكبيرة الإحرام والاستفتاح، ولو لم يأت به في الأولى.
_________
(1) أي فيعتمد على الأرض.

(1/20)

ثم يجلس للتشهد مفترشا جاعلا يديه على فخذيه باسطا أصابع يسراه مضمومة مستقبلا بها القبلة قابضا من يمناه الخنصر والبنصر محلقا إبهامه مع وسطاه، ثم يتشهد سرا ويشير بسبابته اليمنى (1) في تشهده إشارة إلى التوحيد ويشير بها أيضا عند دعائه في صلاة وغيرها؛ لقول ابن الزبير: «كان النبي صلى الله عليه وسلم يشير بأصبعه إذا دعا ولا يحركها» . رواه أبو داود، فيقول: «التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته. السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله» ،
_________
(1) أي مرار أكل مرة عند ذكر لفظ الله تنبها على التوحيد.

(1/21)

، وأي تشهد تشهده مما صح عن النبي صلى الله عليه وسلم جاز، والأولى تخفيفه وعدم الزيادة عليه وهذا التشهد الأول، ثم إن كانت الصلاة ركعتين فقط صلى على النبي صلى الله عليه وسلم فيقول: «اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد» ، ويجوز أن يصلى على النبي صلى الله عليه وسلم مما ورد، وآل محمد: أهل بيته (1) وقوله (التحيات)
_________
(1) قوله (أهل بيته) هذا أحد الوجوه في معنى الآل. وقال في الإقناع الذي هو أصل هذا الكتاب: وآله أتباعه على دينه، قال الشارح كان لم يكونوا من أقاربه ثم استدل بما يطول ذكره وهذا في مقام الدعاء كما هنا، وأما في مقام تحريم الزكاة على آله فالمراد بهم بنو هاشم وبنو المطلب، أو بنو هاشم فقط والبحث مفصل في محله.

(1/22)

أي جميع التحيات (1) لله تعالى استحقاقا وملكا (والصلوات) الدعوات (والطيبات) الأعمال الصالحة فهو سبحانه يحيي ولا يسلم عليه لأن السلام دعاء. وتجوز الصلاة على غير النبي صلى الله عليه وسلم منفردا إذا لم يكثر ولم تتخذ شعارا لبعض الناس أو يقصد بها بعض الصحابة دون بعض، وتسن الصلاة على النبي صلى الله عليه وسلم في غير الصلاة وتتأكد تأكدا كثيرا عند ذكره. وفي يوم الجمعة وليلتها، ويسن أن يقول:
_________
(1) أي التعظيمات.

(1/23)

«اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر وأعوذ بك من فتنة المحيا والممات وأعوذ بك من فتتة المسيح الدجال» وإن دعا بغير ذلك فحسن لقوله صلى الله عليه وسلم: «ثم يتخير من الدعاء أعجبه إليه» ما لم يشق على مأموم، ويجوز الدعاء لشخص معين لفعله صلى الله عليه وسلم في دعائه للمستضعفين بمكة، ثم يسلم وهو جالس مبتدئا عن يمينه قائلا: «السلام عليكم ورحمة الله» وعن يساره كذلك، والالتفات سنة، ويكون عن يساره أكثر بحيث يرى خده، ويجهر إمام بالتسليمة الأولى فقط ويسرهما غيره، ويسن حذفه وهو عدم تطويله أي لا يمد به صوته وينوي به الخروج من الصلاة وينوي به أيضا السلام على الحفظة

(1/24)

وعلى الحاضرين، وإن كانت الصلاة أكثر من ركعتين نهض مكبرا على صدور قدميه إذا فرغ من التشهد الأول (1) ويأتي بما بقي من صلاته كما سبق إلا أنه لا يجهر ولا تقرأ شيئا بعد الفاتحة فإن فعل لم يكره، ثم يجلس (2) في التشهد الثاني متوركا يفرش رجله اليسرى وينصب اليمنى ويخرجها عن يمينه ويجعل إليتيه على الأرض فيأتي بالتشهد الأول ثم
_________
(1) قال في الإقناع: ولا يرفع يديه قال في الإنصاف: وهر المذهب وعن الإمام أحمد يرفعهما، اختاره المجد والشيخ تقي الدين وصاحب الفائق وابن عبدوس، قال في المبدع وهي أظهر وقد صححه أحمد وغيره عن النبي صلى الله عليه وسلم.
(2) قوله ثم يجلس إلى آخره هذا الجلوس والصلاة على النبي والتسليم من أركان الصلاة اكتفى المصنف بذكرها هنا عن إعادتها في الأركان فتنبه.

(1/25)

بالصلاة على النبي صلى الله عليه وسلم ثم بالدعاء ثم يسلم، وينحرف الإمام إلى المأمومين على يمينه أو على شماله، ولا يطيل الإمام الجلوس بعد السلام مستقبل القبلة، ولا ينصرف المأموم قبله لقوله صلى الله عليه وسلم: «إني إمامكم فلا تسبقوني بالركوع ولا بالسجود ولا بالانصراف» فإن صلى معهم نساء انصرف النساء وثبت الرجال قليلا؛ لئلا يدركوا من انصرف منهن.


الذكر والدعاء والاستغفار عقب الصلاة - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[الذكر والدعاء والاستغفار عقب الصلاة]
ويسن ذكر الله والدعاء والاستغفار عقب الصلاة فيقول: «أستغفر الله» ثلاثا ثم يقول:

(1/26)

«اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله لا إله إلا الله لا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون» «اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد» ثم يسبح ويحمد ويكبر كل واحدة ثلاثا وثلاثين ويقول تمام المائة: «لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير» ويقول بعد صلاة الفجر وصلاة المغرب قبل أن يكلم أحدا من الناس: «اللهم أجرني من النار» سبع مرات.
والإسرار بالدعاء أفضل وكذا بالدعاء المأثور ويكون بتأدب وخشوع وحضور قلب ورغبة

(1/27)

ورهبة لحديث «لا يستجاب الدعاء من قلب غافل» ويتوسل بالأسماء والصفات والتوحيد (1) ويتحرى أوقات الإجابة، وهي ثلث الليل الآخر وبين الأذان والإقامة وأدبار الصلاة المكتوبة وآخر ساعة يوم الجمعة، وينتظر الإجابة ولا يعجل فيقول: قد دعوت ودعوت فلم يستجب لي، ولا يكره أن يخص نفسه إلا في دعاء يؤمن عليه، ويكره رفع الصوت (2) .
ويكره (3) في الصلاة التفات يسير ورفع
_________
(1) ولا يتوسل إلى الله بدعائه بمخلوق كالملائكة والأنبياء والصالحين؛ لأن ذلك لم يكن واردا عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه فيكون بدعة فيها والبدع في الدين لا خير فيها.
(2) أي بالدعاء في صلاة وغيرها.
(3) قوله: " ويكره. " هذا شروع في ذكر بعض ما يكره في الصلاة وما يباح أو يستحب فيها.

(1/28)

بصره إلى السماء وصلاته إلى صورة منصوبة أو إلى آدمي واستقبال نار ولو سراجا وافتراش ذراعيه في السجود، ولا يدخل فيها وهو حاقن أو حاقب أو بحضرة طعام يشتهيه بل يؤخرها ولو فاتته الجماعة.
ويكره مس الحصى وتشبيك أصابعه واعتماده على يديه في جلوسه ولمس لحيته وعقص شعره وكف ثوبه وإن تثاءب كظم ما استطاع فإن غلبه وضع يده في فمه.
ويكره تسوية التراب بلا عذر ويرد المار بين يديه (1) ولو بدفعه، آدميا كان أو المار غيره
_________
(1) أي ما لم يكن في مكة المشرفة فلا يرده لأنه عليه السلام صلى بمكة والناس يمرون بين يديه وليس بينهما سترة، وألحق الموفق الحرم كله بمكة.

(1/29)

فرضا كانت الصلاة أو نفلا فإن أبى فله قتاله ولو مشى يسيرا ويحرم المرور بين المصلي وبين سترته وبين يديه إن لم يكن له سترة، وله قتل حية وعقرب وقملة وتعديل ثوب وعمامة وحمل شيء ووضعه، وله إشارة بيد ووجه وعين لحاجة، ولا يكره السلام على المصلي وله رده بالإشارة، ويفتح على إمامه إذا أرتج عليه أو غلط، وإن نابه شيء في صلاته سبح رجل وصفقت امرأة، وإن بدره بصاق أو مخاط وهو في المسجد بصق في ثوبه وفي غير المسجد عن يساره، ويكره أن يبصق قدامه أو عن يمينه.

(1/30)


الصلاة إلى سترة - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[الصلاة إلى سترة]
وتكره صلاة غير مأموم إلى غير سترة ولو لم يخش مارا من جدار أو شيء شاخص كحربة أو غير ذلك مثل آخرة الرحل، ويسن أن يدنو منها لقوله صلى الله عليه وسلم: «إذا صلى أحدكم فليصل إلى سترة ويدن منها» وينحرف عنها يسيرا لفعله صلى الله عليه وسلم، وإن تعذر خط خطا وإذا مر من ورائها شيء لم يكره، فإن لم تكن سترة أو مر بينه وبينها امرأة أو كلب أو حمار بطلت صلاته (1) وله قراءة في المصحف والسؤال عند آية الرحمة، والتعوذ عند آية العذاب.
_________
(1) بطلان الصلاة بمرور واحد من الثلاثة المذكورة وارد في حديث معروف والمذهب أنها لا تبطل إلا بمرور الكلب الأسود البهيم فقط.

(1/31)

والقيام ركن في الفرض (1) لقوله تعالى {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238] (2) إلا لعاجز أو عريان أو خائف أو مأموم خلف إمام الحي العاجز عنه (3) وإن أدرك الإمام في الركوع فبقدر التحريمة (4) .
وتكبيرة الإحرام ركن وكذا قراءة الفاتحة على الإمام والمنفرد (5) وكذا الركوع لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [الحج: 77] (6)
_________
(1) قوله: " والقيام ركن. " هذا شروع في ذكر أركان الصلاة، وقد تقدم ذكر بعضها.
(2) سورة البقرة، الآية: 238.
(3) أي بشروطه وهر أن يرجى زوال علته.
(4) أي فالركن من القيام بقدر التحريمة أي تكبيرة الإحرام.
(5) قال في الإقناع: وكذا على المأموم لحديث: " لا صلاة لمن لم يقرأ بفاتحة الكتاب " فلا يتحملها الإمام عنه.
(6) سورة الحج، الآية: 77.

(1/32)

وعن أبي هريرة رضي الله عنه «أن رجلا دخل المسجد فصلى ثم جاء إلى النبي صلى الله عليه وسلم فسلم عليه فقال له: " ارجع فصل فإنك لم تصل " فعلها ثلاثا ثم قال: والذي بعثك بالحق نبيا لا أحسن غير هذا فعلمني، فقال له النبي صلى الله عليه وسلم: " إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم اجلس حتى تطمئن جالسا، ثم افعل ذلك في صلاتك كلها» رواه الجماعة (1) فدل على أن المسمى في هذا
_________
(1) المراد بالجماعة في اصطلاح المجد في المنتقى هم أهل الأمهات الست والإمام أحمد السبعة في اصطلاح صاحب بلوغ المرام.

(1/33)

الحديث لا يسقط بحال؛ إذ لو سقطت لسقطت عن الأعرابي الجاهل.
والطمأنينة في هذا الأفعال ركن لما تقدم. ورأى حذيفة رجلا لا يتم ركوعه ولا سجوده، فقال له: ما صليت ولو مت لمت على غير فطرة الله التي فطر عليها محمدا صلى الله عليه وسلم.
والتشهد الأخير ركن لقول ابن مسعود: كنا نقول قبل أن يفرض علينا التشهد: السلام على الله السلام على جبريل وميكائيل، فقال النبي صلى الله عليه وسلم: «لا تقولوا هكذا ولكن قولوا التحيات لله» رواه النسائي ورواته ثقات.

(1/34)


الواجبات التي تسقط سهوا - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[الواجبات التي تسقط سهوا]
والواجبات التي تسقط سهوا ثمانية: التكبيرات غير الأولى (1) والتسميع للإمام والمنفرد والتحميد للكل وتسبيح ركوع وسجود وقول رب اغفر لي والتشهد الأول والجلوس له وما عدا ذلك سنن أقوال وأفعال.
فسنن الأقوال سبع عشرة: الاستفتاح والتعوذ والبسملة والتأمين وقراءة السورة في الأوليين وفي صلاة الفجر والجمعة والعيد والتطوع كله والجهر والإخفات وقول ملء السماء والأرض إلى آخره وما زاد على المرة
_________
(1) أي تكبيرة الإحرام فإنها ركن غير تكبيرة مأموم أدرك إمامه راكعا فهي سنة للاجتزاء عنها بتكبيرة الإحرام.

(1/35)

في تسبيح ركوع وسجود وقول رب اغفر لي والتعوذ في التشهد الأخير والصلاة على آل النبي صلى الله عليه وسلم والبركة عليه وعليهم، وما سوى ذلك فسنن أفعال مثل: كون الأصابع مضمومة مبسوطة مستقبلا بها القبلة عند الإحرام والركوع والرفع منه وحطهما عقب ذلك، وقبض اليمين على كوع الشمال وجعلهما تحت سرته والنظر إلى موضع سجوده (1) وتفريقه بين قدميه في قيامه ومراوحته بينهما وترتيل القراءة والتخفيف للإمام وكون الأولى أطول من الثانية وقبض
_________
(1) قال في المبدع: وفي حالة إشارته في التشهد فإنه ينظر إلى سبابته لخبر ابن الزبير، وصفته تجاه الكعبة فإنه ينظر إليها كذا قال، والله أعلم.

(1/36)

ركبتيه مفرجتي الأصابع في الركوع ومد ظهره مستويا وجعل رأسه حياله ومجافاة عضديه عن جنبيه ووضع ركبتيه قبل يديه في سجوده ورفع يديه قبلهما في القيام وتمكين جبهته وأنفه من الأرض ومجافاة عضديه عن جنبيه وبطنه عن فخذيه وفخذيه عن ساقيه وإقامة قدميه وجعل بطون أصابعهما إلى الأرض مفرقة ووضع يديه حذو منكبيه مبسوطة الأصابع إذا سجد وتوجيه أصابع يديه مضمومة إلى القبلة ومباشرة المصلي بيديه وجبهته وقيامه إلى الركعة على صدور قدميه معتمدا بيديه على فخذيه والافتراش في الجلوس بين السجدتين والتشهد الأول والتورك في الثاني ووضع يديه على

(1/37)

فخذيه مبسوطتين مضمومتي الأصابع مستقبلا بهما القبلة بين السجدتين وفي التشهد وقبض الخنصر والبنصر من اليمنى وتحليق إبهامها مع الوسطى والإشارة بسبابتها والالتفات يمينا وشمالا في تسليمه وتفضيل الشمال على اليمين في الالتفات.


سجود السهو - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[سجود السهو]
وأما سجود السهو فقال أحمد يحفظ فيه عن النبي صلى الله عليه وسلم خمسة أشياء: سلم من اثنتين فسجد، وسلم من ثلاث فسجد، وفي الزيادة والنقصان، وقام من الثنتين فلم يتشهد. قال الخطابي: المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة، يعني حديثي ابن مسعود، وأبي سعيد، وأبي هريرة وابن بحينة، وسجود

(1/38)

السهو يشرع للزيادة والنقص وشك في فرض ونفل إلا أن يكثر فيصير كوسواس فيطرحه. وكذا في الوضوء والغسل وإزالة النجاسة، فمتى زاد فعلا من جنس الصلاة قياما أو ركوعا أو سجودا أو قعودا عمدا بطلت، وسهوا يسجد لقوله صلى الله عليه وسلم: «إذا زاد الرجل أو نقص في صلاته فليسجد سجدتين» رواه مسلم. ومتى ذكر عاد إلى ترتيب الصلاة بغير تكبير، وإن زاد ركعة قطع متى ذكر وبنى على فعله قبلها ولا يتشهد إن كان قد تشهد ثم سجد وسلم. ولا يعتد بالركعة الزائدة مسبوق، ولا يدخل معه من علم أنها زائدة، وان كان إماما أو منفردا فنبهه اثنان لزمه الرجوع، ولا يرجع إن نبهه واحد إلا أن

(1/39)

يتيقن صوابه لأنه صلى الله عليه وسلم لم يرجع إلى قول ذي اليدين.


العمل اليسير في الصلاة - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[العمل اليسير في الصلاة]
ولا يبطل الصلاة عمل يسير كفتحه صلى الله عليه وسلم الباب لعائشة وحمله أمامة ووضعها. وإن أتى بقول مشروع في الصلاة في غير موضعه كالقراءة في القعود والتشهد في القيام لم تبطل به.
وينبغي السجود لسهوه لعموم قوله صلى الله عليه وسلم: «إذا نسي أحدكم فليسجد سجدتين» . وإن سلم قبل إتمامها عمدا بطلت، وإن كان سهوا ثم ذكر قريبا أتمها ولو خرج من المسجد أو تكلم يسيرا لمصلحتها، وإن تكلم سهوا أو نام فتكلم أو سبق على لسانه حال قراءته كلمة من غير القرآن

(1/40)

لم تبطل. وإن قهقه بطلت إجماعا؛ لا إن تبسم.
وإن نسي ركنا غير التحريمة فذكره في قراءة الركعة التي بعدها بطلت التي تركه منها وصارت الأخرى عوضا عنها، ولا يعيد الاستفتاح، قاله أحمد، وإن ذكره قبل الشروع في القراءة عاد فأتى به وبما بعده، وإن نسي التشهد الأول ونهض لزمه الرجوع والإتيان به ما لم يستتم قائما لحديث المغيرة رواه أبو داود، ويلزم المأموم متابعته ويسقط عنه التشهد ويسجد للسهو.


من شك في عدد الركعات - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[من شك في عدد الركعات]
ومن شك في عدد الركعات بنى على اليقين، ويأخذ مأموم عند شكه بفعل إمامه،

(1/41)

ولو أدرك الإمام راكعا وشك هل رفع الإمام رأسه قبل إدراكه راكعا لم يعتد بتلك الركعة. وإذا بنى على اليقين أدى بما بقى ويأتي به المأموم بعد سلام إمامه ويسجد للسهو، وليس على المأموم سجود سهو إلا أن يسهو إمامه فيسجد معه ولو لم يتم التشهد ثم يتمه بعد سجوده. ويسجد مسبوق لسلامه مع إمامه سهوا ولسهوه معه وفيما انفرد به ومحله قبل السلام إلا إذا سلم عن نقص ركعة فأكثر لحديث عمران وذي اليدين وإلا فيما إذ بنى على غالب ظنه إن قلنا به فيسجد ندبا بعد السلام لحديث علي وابن مسعود، وإن نسيه قبل السلام أو بعده أتى به ما لم يطل الفصل،

(1/42)

وسجود السهو وما يقول فيه وبعد رفعه كسجود الصلاة.


باب صلاة التطوع - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[باب صلاة التطوع]
باب صلاة التطوع قال أبو العباس: التطوع تكمل به صلاة الفرض يوم القيامة إن لم يكن أتمها (1) وفيه حديث مرفوع (2) وكذلك الزكاة وبقية الأعمال، وأفضل التطوع الجهاد، ثم توابعه من نفقة فيه وغيرها، ثم تعلم العلم وتعليمه، قال
_________
(1) ولهذا لا ينبغي للإنسان ترك ما شرعه الله من النوافل فإنها تكمل الفرائض كالصلاة والصيام وغير ذلك فإن تركها متهاونا بها راغبا عنها خيف عليه من الإثم لرغبته عن السنة بل صرح غير واحد من العلماء أن تارك الوتر فاسق إذا داوم على تركه.
(2) رواه أحمد في المسند.

(1/43)

أبو الدرداء: العالم والمتعلم في الأجر سواء وسائر الناس همج لا خير فيهم. وعن أحمد طلب العلم أفضل الأعمال لمن صحت نيته وقال: تذاكر بعض ليلة أحب إلي من إحيائها. وقال: يجب أن يطلب الرجل من العلم ما يقوم به دينه، قيل له مثل أي شيء؟ قال: الذي لا يمنعه جهله صلاته وصومه ونحو ذلك. ثم بعد ذلك الصلاة لحديث: «استقيموا ولن تحصوا واعلموا أن خير أعمالكم الصلاة» ثم بعد ذلك ما يتعدى نفعه من عيادة مريض أو قضاء حاجة مسلم، أو إصلاح بين الناس لقوله صلى الله عليه وسلم: «ألا أخبركم بخير أعمالكم وبأفضل من درجة الصوم والصلاة؟ إصلاح ذات البين فإن فساد ذات البين هي الحالقة» .

(1/44)

صححه الترمذي.
وقال أحمد: اتباع الجنازة أفضل من الصلاة وما يتعدى نفعه يتفاوت، فصدقة على قريب محتاج أفضل من عتق، وهو أفضل من صدقة على أجنبي إلا زمن مجاعة، ثم حج. وعن أنس مرفوعا: «من خرج في طلب العلم فهو في سبيل الله حتى يرجع» قال الترمذي: حسن غريب. قال الشيخ: تعلم العلم وتعليمه يدخل في الجهاد وإنه نوع منه وقال: استيعاب عشر ذي الحجة بالعبادة ليلا ونهار أفضل من الجهاد الذي لم يذهب فيه نفسه وماله. وعن أحمد: ليس يشبه الحج شيء للتعب الذي فيه ولتلك المشاعر وفيه مشهد ليس في الإسلام

(1/45)

مثله عشيه عرفة وفيه إنهاك المال والبدن. وعن أبي أمامة «أن رجلا سأل النبي صلى الله عليه وسلم أي الأعمال أفضل؟ قال: " عليك بالصوم فإنه لا مثل لهم» رواه أحمد وغيره بسند حسن. وقال الشيخ قد يكون كل واحد أفضل في حال لفعل النبي صلى الله عليه وسلم وخلفائه بحسب الحاجة والمصلحة. ومثله قول أحمد: انظر ما هو أصلح لقلبك فافعله. ورجح أحمد فضيلة الفكر على الصلاة والصدقة. فقد يتوجه منه أن عمل القلب أفضل من عمل الجوارح وأن مراد الأصحاب عمل الجوارح ويؤيده حديث: «أحب الأعمال إلى الله الحب في الله والبغض في الله» . وحديث: «أوثق عرى الإيمان أن تحب في الله وتبغض في الله» .

(1/46)

وآكد التطوع الكسوف (1) ثم الوتر ثم سنة الفجر، ثم سنة المغرب، ثم بقية الرواتب، ووقت صلاة الوتر بعد العشاء إلى طلوع الفجر والأفضل آخر الليل لمن وثق بقيامه، وإلا أوتر قبل أن يرقد، وأقله ركعة وأكثره إحدى عشرة، والأفضل أن يسلم من ركعتين ثم يوتر بركعة وإن فعل غير ذلك مما صح عن النبي صلى الله عليه وسلم فحسن، وأدنى الكمال ثلاث، والأفضل بسلامين ويجوز بسلام واحد، ويجوز كالمغرب.
_________
(1) قال في الإقناع أصل هذا الكتاب: وآكد صلاة التطوع صلاة الكسوف ثم الاستسقاء ثم التراويح ثم الوتر. وكذلك في الزاد وغيره فيحتمل أن هذه الزيادة سقطت من النسخ المطبوعة.

(1/47)

والسنن الراتبة عشر، وفعلها في البيت أفضل وهي: ركعتان قبل الظهر وركعتان بعدها وركعتان بعد المغرب وركعتان بعد العشاء وركعتا الفجر.
ويخفف ركعتي الفجر ويقرأ فيهما بسورتي الإخلاص، أو يقرأ في الأولى بقوله تعالى {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} [البقرة: 136] (1) الآية، التي في البقرة، وفي الثانية: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} [آل عمران: 64] (2) الآية وله فعلها راكبا.
_________
(1) سورة البقرة، الآية: 136.
(2) سورة آل عمران، الآية: 64.

(1/48)

ولا سنة للجمعة قبلها، وبعدها ركعتان أو أربع، وتجزئ السنة عن تحيه المسجد، ويسن له الفصل بين الفرض والسنة بكلام أو قيام لحديث معاوية، ومن فاته شيء به منها استحب له قضاؤه، ويستحب أن في بين الأذان والإقامة.
والتراويح سنة سنها رسول الله صلى الله عليه وسلم وفعلها جماعة أفضل ويجهر الإمام بالقراءة لنقل الخلف عن السلف ويسلم من كل ركعتين لحديث: «صلاة الليل مثنى مثنى» . ووقتها بعد العشاء وسنتها قبل الوتر إلى طلوع الفجر ويوتر بعدها، فإن كان له تهجد جعل الوتر بعده لقوله صلى الله عليه وسلم: «اجعلوا آخر صلاتكم بالليل وترا» فإن

(1/49)

أحب من له تهجد متابعة الإمام قام إذا سلم الإمام فجاء بركعة لقوله صلى الله عليه وسلم: «من قام مع الإمام حتى ينصرف كتب له قيام ليلة» صححه الترمذي.
ويستحب حفظ القرآن إجماعا وهو أفضل من سائر الذكر ويجب منه ما يجب في الصلاة (1) . ويبدئ الصبي وليه به قبل العلم إلا أن يعسر، ويسن ختمه في كل أسبوع وفيما دونه أحيانا، ويحرم تأخير القراءة إن خاف نسيانه، ويتعوذ قبل القراءة، ويحرص على الإخلاص ودفع ما يضاده، ويختم في الشتاء
_________
(1) وهو الفاتحة على المشهور أو الفاتحة وسورة على مقابله.

(1/50)

أول الليل وفي الصيف أول النهار. قال طلحة ابن مصرف: «أدركت أهل الخير من هذه الأمة يستحبون ذلك تقولون إذا ختم أول النهار: صلت عليه الملائكة حتى يمسي، وإذا ختم أول الليل: صلت عليه الملائكة حتى يصبح» رواه الدارمي عن سعد بن أبي وقاص إسناده حسن. ويحسن صوته بالقرآن ويرتله، ويقرأ بحزن وتدبر ويسأل الله تعالى عند آية الرحمة، ويتعوذ عند آية العذاب ولا يجهر بين مصلين أو نيام أو تالين جهرا بحيث يؤذيهم، ولا بأس بالقراءة قائما وقاعدا ومضطجعا وراكبا وماشيا.
ولا تكره في الطريق ولا مع حدث أصغر؛ وتكره في المواضع القذرة؛ ويستحب الاجتماع

(1/51)

لها والاستماع للقارئ، ولا يتحدث عندها بما لا فائدة فيه. وكره أحمد السرعة في القراءة وكره قراءة الألحان وهو الذي يشبه الغناء، ولا يكره الترجيع، ومن قال في قرآن برأيه وبما لا يعلم فليتبوأ مقعده من النار وأخطأ ولو أصاب.
ولا يجوز للمحدث مس المصحف وله حمله بعلاقة أو في خرج فيه متاع وفي كمه وله تصفحه بعود ونحوه وله مس تفسير وكتب فيها قرآن، ويجوز للمحدث كتابته من غير مس وأخذ الأجرة على نسخه ويجوز كسيه الحرير ولا يجوز استدباره أو مد الرجل إليه ونحو ذلك مما فيه ترك تعظيمه، ويكره تحليته بذهب أو فضة وكتابة الأعشار وأسماء السور وعدد

(1/52)

الآيات وغير ذلك مما لم يكن على عهد الصحابة.
ويحرم أن يكتب القرآن أو شيء به فيه ذكر الله بغير طاهر فإن كتب به أو عليه وجب غسله، وإن بلى المصحف أو اندرس دفن لأن عثمان رضي الله عنه دفن المصاحف بين القبر والمنبر.
وتستحب النوافل المطلقة في جميع الأوقات إلا في أوقات النهي. وصلاة الليل مرغب فيها وهي أفضل من صلاة النهار وبعد النوم أفضل لأن الناشئة لا تكون إلا بعده فإذا استيقظ ذكر الله تعالى وقال ما ورد، ومنه:

(1/53)

« (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، الحمد لله وسبحان الله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله) » ثم إن قال: « (اللهم اغفر لي) » أو دعا استجيب، فإن توضأ وصلى قبلت صلاته، ثم يقول: «الحمد لله الذي أحياني بعد ما أماتني وإليه النشور، لا إله إلا أنت وحدك لا شريك لك سبحانك أستغفرك لذنبي وأسألك رحمتك، اللهم زدني علما ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمة إنك أنت الوهاب، الحمد لله الذي رد علي روحي وعافاني في جسدي وأذن لي بذكره» ثم يستاك، فإذا قام إلى الصلاة فإن شاء استفتح باستفتاح المكتوبة، وإن شاء بغيره كقوله:

(1/54)

«اللهم لك الحمد أنت نور السماوات والأرض ومن فيهن، ولك الحمد أنت قيوم السماوات والأرض ومن فيهن، ولك الحمد أنت ملك السماوات والأرض ومن فيهن، ولك الحمد أنت الحق ووعدك الحق وقولك الحق ولقاؤك حق والجنة حق والنار حق والنبيون حق والساعة حق. اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت ولا قوة إلا بك» وإن شاء قال:

(1/55)

«اللهم رب جبريل وميكائيل وإسرافيل فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم» .
ويسن أن يستفتح تهجده بركعتين خفيفتين وأن يكون له تطوع يداوم عليه وإذا فاته قضاه.
ويستحب أن يقول عند الصباح والمساء ما ورد وكذلك عند النوم والانتباه ودخول المنزل والخروج منه وغير ذلك، والتطوع في البيت أفضل وكذا الإسرار به إن كان مما لا تشرع له الجماعة ولا بأس بالتطوع جماعة إذا لم يتخذ عادة. ويستحب الاستغفار بالسحر والإكثار منه، ومن فاته تهجده قضاة قبل الظهر ولا يصح التطوع من مضطجع.

(1/56)

وتسن صلاة الضحى، ووقتها من خروج وقت النهي إلى قبيل الزوال، وفعلها إذا اشتد الحر أفضل وهي ركعتان وإن زاد فحسن.
وتسن صلاة الاستخارة، إذا هم بأمر فيركع ركعتين من غير الفريضة ثم يقول: «اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك، وأسألك من فضلك العظيم فإنك تقدر ولا أقدر، وتعلم ولا أعلم وأنت علام الغيوب؛ اللهم إن كنت تعلم أن هذا الأمر - ويسميه بعينه - خير لي في ديني ودنياي ومعاشي وعاقبة أمري " عاجله وآجله " فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ودنياي ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه واقدر لي الخير حيث كان ثم رضني به» .

(1/57)

ثم يستشير ولا يكون وقت الاستخارة عازما على الفعل أو الترك.
وتسن تحيه المسجد وسنة الوضوء وإحياء ما بين العشاءين، وسجدة التلاوة سنة مؤكدة وليست بواجبة لقول عمر: " من سجد فقد أصاب ومن لم يسجد فلا إثم عليه " رواه مالك في الموطأ. وتسن للمستمع، والراكب يومئ بسجوده حيث كان وجهه والماشي يسجد بالأرض مستقبل القبلة ولا يسجد السامع. لما روي عن الصحابة. وقال ابن مسعود للقارئ وهو غلام: اسجد فإنك إمامنا.
وتستحب سجدة الشكر عند نعمة ظاهرة

(1/58)

عامة أو أمر يخصه، ويقول إذا رأى مبتلى في دينه أو بدنه: «الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا» .
وأوقات النهي خمسة: بعد صلاة الفجر حتى تطلع الشمس وبعد طلوعها حتى ترتفع قيد رمح وعند قيامها حتى تزول وبعد صلاة العصر حتى تدنو من الغروب وبعد ذلك حتى تغرب. ويجوز قضاء الفرائض فيها وفعل المنذورات وركعتي الطواف وإعادة جماعة إذا أقيمت وهو في المسجد وتفعل صلاة الجنازة في الوقتين الطويلين.

(1/59)


القاعدة الأولى: تحريم القول على الله بلا علم - أربع قواعد تدور الأحكام عليها

أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

المجلد الثاني من قسم الفقه تأليف: شيخ الإسلام، محمد بن عبد الوهاب أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء
بسم الله الرحمن الرحيم
قال الشيخ محمد رحمه الله:
هذه أربع قواعد من قواعد الدين التي تدور الأحكام عليها 1 وهي من أعظم ما أنعم الله تعالى به على محمد صلى الله عليه وسلم وأمته، حيث جعل دينهم دينا كاملا وافيا أكمل وأكثر علما من جميع الأديان، ومع ذلك جمعه لهم سبحانه وتعالى في ألفاظ قليلة 2 وهذا مما ينبغي التفطن له قبل معرفة القواعد الأربع، وهو أن تعلم قول النبي صلى الله عليه وسلم لما ذكر لنا ما خصه الله به على الرسل يريد منا أن نعرف نعمة الله 3 ونشكرها. قال لما ذكر الخصائص: "وأعطيت جوامع الكلم" 4 قال إمام الحجاز محمد بن شهاب الزهري: معناه أن الله يجمع له المعاني 5 الكثيرة في ألفاظ قليلة:
القاعدة الأولى: تحريم القول على الله بلا علم:
لقوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} 6 إلى قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 7.
__________
1 وجدت -بهذا النص- ضمن مجموعة خطية في مكتبة الشيخ عبد العزيز بن صالح ابن مرشد, كما وجدت ضمن مجموعة في المكتبة السعودية برقم 86/ 89 مع اختلاف يسير لا يغير المعنى. ولفظ الأخير أقرب إلى لفظ "الدرر السنية".
2 نص الدرر "جمعه لهم سبحانه وتعالى في لفظ قليل".
3 نص الدرر "أن نعرف منة الله علينا".
4 البخاري: الجهاد والسير (2977) , ومسلم: المساجد ومواضع الصلاة (523) , والنسائي: الجهاد (3087 ,3089) , وأحمد (2/264 ,2/268 ,2/314 ,2/395 ,2/411 ,2/442 ,2/455 ,2/501) .
5 في الدرر السنية ج 4 ص 3 ط - الثانية "أن يجمع الله له المسائل) .
6 سورة الأعراف آية: 33.
7 سورة الأعراف آية: 33.

(1/3)


القاعدة الثانية: أن كل شيء سكت عنه الشارع فهو عفو لا يحل لأحد أن يحرمه أو يوجبه أو يستحبه أو يكرهه - أربع قواعد تدور الأحكام عليها

أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

القاعدة الثانية: أن كل شيء سكت عنه الشارع فهو عفو لا يحل لأحد أن يحرمه أو يوجبه أو يستحبه أو يكرهه:

لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} 1. وقال النبي صلى الله عليه وسلم: "وسكت عن أشياء رحمة بكم غير نسيان، فلا تسألوا عنها ".


القاعدة الثالثة: أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ كالرافضة والخوارج - أربع قواعد تدور الأحكام عليها

أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

القاعدة الثالثة: أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ كالرافضة والخوارج:

قال تعالى: {أَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} 2 والواجب على المسلم اتباع المحكم، وإن عرف معنى المتشابه وجده لا يخالف المحكم بل يوافقه، وإلا فالواجب عليه اتباع الراسخين في قولهم: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} 3.


القاعدة الرابعة: أن النبي صلى الله عليه وسلم ذكر: "أن الحلال بيِّن والحرام بيِّن وبينهما أمور مشتبهات - أربع قواعد تدور الأحكام عليها

أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

القاعدة الرابعة: أن النبي صلى الله عليه وسلم ذكر: "أن الحلال بيِّن والحرام بيِّن وبينهما أمور مشتبهات": 4
فمن لم يفطن لهذه القاعدة وأراد أن يتكلم على مسألة 5 بكلام فاصل فقد ضل وأضل. فهذه ثلاث 6 ذكرها الله في كتابه والرابعة ذكرها النبي 7 صلى الله عليه وسلم. واعلم رحمك الله أن أربع هذه الكلمات مع اختصارهن 8 يدور عليها الدين، سواء كان المتكلم يتكلم في علم التفسير أو في علم الأصول أو في علم أعمال القلوب.
__________
1 سورة المائدة آية: 101.
2 سورة آل عمران آية: 7.
3 سورة آل عمران آية: 7.
4 البخاري: البيوع (2051) , ومسلم: المساقاة (1599) , والترمذي: البيوع (1205) , والنسائي: البيوع (4453) والأشربة (5710) , وأبو داود: البيوع (3329) , وابن ماجه: الفتن (3984) , وأحمد (4/269 ,4/270) , والدارمي: البيوع (2531) .
5 نص الدرر "على كل مسألة".
6 في الدرر "فهذه أربع قواعد ثلاث ... ".
7 في الدرر "رسول الله صلى الله عليه وسلم".
8 في الدرر "مع اختصارها".

(1/4)

الذي يسمى علم السلوك أو في علم الحديث، أو في علم الحلال والحرام والأحكام الذي يسمى علم الفقه، أو في علم الوعد والوعيد، أو في غير ذلك من أنواع علوم الدين. وأنا أمثل لك مثلا تعرف به صحة ما قلته، وتحتذي عليه إن فهمته. وأمثل 1 لك في فن من فنون الدين وهو علم الفقة، وأجعله كله في باب واحد منه، وهو الباب الأول: "باب المياه".
فنقول: قال بعض أهل العلم: الماء كله طهور إلا ما تغير بنجاسة أو خرج عنه اسم الماء كماء ورد أو باقلا ونحوه. وقال آخرون: الماء ثلاثة أنواع: طهور، وطاهر، ونجس، والدليل قول النبي صلى الله عليه وسلم: "لا يغتسل أحدكم في الماء الدائم" 2، فلولا أنه يفيد منعا لم ينه عنه، ودليله من النظر أنه لو وكله في شراء ماء فاشترى ماء مستعملا أو متغيرا بظاهر لم يلزمه قبوله، فدل على أنه لا يدخل في الماء المطلق.
قال الأولون: النبي صلى الله عليه وسلم "نهى أن يغتسل الرجل في الماء الدائم" 3، وإن عصى وفعل فالقول في الماء مسألة أخرى لا تعرض لها في الحديث لا بنفي ولا إثبات، وعدم قبول الموكل لا يدل، فلو اشترى له ماء من ماء البحر لم يلزمه قبوله; ولو اشترى له ماء متقذرا طهورا لم يلزمه قبوله، فانتقض ما قلتموه، فإن كنتم معترفين أن هذه الأدلة لا تفيدكم إلا الظن وقد ثبت أن "الظن أكذب الحديث" 4 فقد وقعتم في المحرم يقينا أصبتم أم أخطأتم لأنكم أفتيتم بظن مجرد، فإن قوله: {لَمْ تَجِدُوا مَاءً} 5 كلام عام من جوامع الكلم، فإن دخل فيه هذا خالفتم النص وإن لم يدخل فيه وسكت عنه الشارع فهو عفو
__________
1 لفظ الدرر "وأمثله لك".
2 مسلم: الطهارة (283) , والنسائي: الطهارة (220) والغسل والتيمم (396) , وابن ماجه: الطهارة وسننها (605) .
3 مسلم: الطهارة (283) , والنسائي: الطهارة (220) والغسل والتيمم (396) , وأبو داود: الطهارة (70) , وابن ماجه: الطهارة وسننها (605) .
4 البخاري: النكاح (5144) والأدب (6066) , ومسلم: البر والصلة والآداب (2563) , والترمذي: البر والصلة (1988) , وأبو داود: الأدب (4917) , وأحمد (2/245 ,2/287 ,2/312 ,2/342 ,2/465 ,2/470 ,2/482 ,2/491 ,2/504 ,2/517 ,2/538) , ومالك: الجامع (1684) .
5 سورة النساء آية: 43.

(1/5)

لا يحل الكلام فيه; وعصيتم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ} 1 الآية، وكذلك إذا تركتم 2 هذا اللفظ العام الجامع مع قوله صلى الله عليه وسلم: "الماء طهور لا ينجسه شيء" 3، وتركتم هذه الألفاظ الواضحة العامة، وزعمتم أن الماء ثلاثة أنواع بالأدلة التي ذكرتموها وقعتم في طريق أهل الزيغ في ترك المحكم واتباع المتشابه.
فإن قلتم لم يتبين لنا أنه طهور، وخفنا أن النهي يؤثر فيه، قلنا قد جعل الله لكم 4 مندوحة وهو الوقف وقول لا أدري وإلا ألحقوه 5 بمسألة المتشابهات، وإما الجزم بأن الشرع جعل هذا طاهرا في مطهر فقد وقعتم في البحث 6 عن المسكوت عنه، واتباع المتشابه وتركتم قوله: صلى الله عليه وسلم "وبينهما أمور مشتبهات" 7.
المسألة الثانية: قولهم إن الماء الكثير ينجسه البول والعذرة لنهيه عن البول فيه، فيقال لهم: الذي ذكر النهي عن البول فيه 8، وأما نجاسة الماء وطهارته فلم يتعرض لها، وتلك مسألة أخرى يستدل عليها بدليل آخر وهو قوله في الكلمة الجامعة 9 فَلَمْ تَجِدُوا مَاءً} وهذا ماء وقول
__________
1 سورة المائدة آية: 101.
2 في الدرر السنية ج 4 ص 70 "صرفتم".
3 الترمذي: الطهارة (66) , والنسائي: المياه (326) , وأبو داود: الطهارة (66) , وأحمد (3/15 ,3/31 ,3/86) .
4 في الدرر "لنا منه".
5 في الدرر "لا ندري وألحق".
6 في الدرر "في القول بلا علم والبحث".
7 البخاري: الإيمان (52) , ومسلم: المساقاة (1599) , والترمذي: البيوع (1205) , والنسائي: البيوع (4453) والأشربة (5710) , وأبو داود: البيوع (3329) , وابن ماجه: الفتن (3984) , وأحمد (4/269 ,4/270 ,4/271) , والدارمي: البيوع (2531) .
8 نص الدرر " عن البول فيه إذا كان راكدا".
9 نص الدرر: وهو قوله: "فلم تجدوا ماء".

(1/6)

النبي صلى الله عليه وسلم لما سئل عن بئر بضاعة - وهي بئر يلقى فيها الحيض وعذرة الناس -: "الماء طهور لا ينجسه شيء" 1.
فمن ترك هذا المحكم وأفتى بنجاسته معللا بنهيه عن البول فيه، قد ترك المحكم واتبع المتشابه، ووقع في القول بلا علم لأنه لا يجزم بأن النبي صلى الله عليه وسلم أراد نجاسة الماء لما نهى عن البول فيه، وإنما غاية ما عنده الظن. فإن قدرنا أن هذا لا يدخل في العموم الذي ذكرنا وتكلم فيه بالقياس فقد خالف قوله: {لا تَسْأَلوا عَنْ أَشْيَاءَ} 2 وإن يعلل بقوله: لا يبين لي دخوله في العموم، وأخاف لأجل النهي عن نجاسته، قيل: لك مندوحة عن القول بلا علم; وهو إلحاقه بالمتشابهات، ولا تزعم أن الله شرع نجاسته وحرم شربه.
ومن ذلك فضل طهور المرأة زعم بعضهم أنه لا يرفع الحدث، وولد عليها 3 من المسائل ما يشغل الإنسان ويعذب الحيوان; وقال كثير من أهل العلم أو أكثرهم: إنه مطهر رافع، فإن لم يصح الحديث فيه فلا كلام كما ذكر البخاري وغيره، وإن قلنا بصحة الحديث فنقول في صحيح مسلم حديث أصح منه أن النبي صلى الله عليه وسلم "توضأ واغتسل بفضل ميمونة" 4، وهو داخل في قوله: {فَلَمْ تَجِدُوا مَاءً} 5 قطعا، وداخل في قوله: "الماء طهور لا ينجسه شيء" 6. وإنما نهى الرجال عن استعماله نهي
__________
1 الترمذي: الطهارة (66) , والنسائي: المياه (326) , وأبو داود: الطهارة (66) , وأحمد (3/15 ,3/31 ,3/86) .
2 سورة المائدة آية: 101.
3 في الدرر "وولدوا عليه".
4 مسلم: الحيض (323) , وأحمد (1/366) .
5 سورة النساء آية: 43.
6 الترمذي: الطهارة (66) , والنسائي: المياه (326) , وأبو داود: الطهارة (66) , وأحمد (3/15 ,3/31 ,3/86) .

(1/7)

تنزيه وتأديب إذا قدر 1 للأدلة القاطعة التي ذكرنا، فإذا قال من منع استعماله 2: أخاف إن النهي إذا سلمتم صحته يفسد الوضوء، قلنا: إذا خفت ذلك فألحقه بالمتشابهات، ولا تقل على الله بلا علم وتولد 3 مسائل كثيرة سكت الشارع عنها في صفة الخلوة وغيرها.
ومن ذلك الماء الذي دون القلتين إذا وقعت فيه نجاسة، فكثير من أهل العلم أو أكثرهم على أنه طهور داخل في تلك القاعدة الجامعة {فَلَمْ تَجِدُوا مَاءً} 4، وسئل النبي صلى الله عليه وسلم عن الماء إذا وقعت فيه نجاسة فقال: "الماء طهور لا ينجسه شيء" 5، لكن حمله آخرون على الكثير لقوله: "إذا بلغ الماء قلتين لم يحمل الخبث" 6 قال الأولون: إن سلكنا في الحديث مسلك من قدح فيه من أهل الحديث فلا كلام، ولكن نتكلم فيه على تقدير ثبوته ونحن نقول بثبوته لكن لا يدل على ما قلتموه، ومن زعم أنه يدل على أن القليل 7 ينجس فقد قال ما لا يعلم قطعا لأن اللفظ صرح أنه إن كثر لم يحمل 8 الخبث ولم يتكلم فيما دون فيحتمل أنه ينجس كما ذكرنا 9، ويحتمل أنه أراد إن كان دونهما فقد يحمل وقد لا يحمل، فإذا لم تقطع على
__________
1 في الدرر السنية (ص) 71 زيادة "على غيره".
2 في الدرر " من منع من..".
3 في الدرر "ولا تولد".
4 سورة النساء آية: 43.
5 الترمذي: الطهارة (66) , والنسائي: المياه (326) , وأبو داود: الطهارة (66) , وأحمد (3/15 ,3/31 ,3/86) .
6 الترمذي: الطهارة (67) , والنسائي: الطهارة (52) , وأبو داود: الطهارة (63) , وأحمد (2/12 ,2/38) , والدارمي: الطهارة (732) .
7 نص الدرر "زعم أن القليل".
8 نص الدرر "لا يحمل".
9 نص الدرر "ينجس على ما ذكرتم".

(1/8)

مراده بالتحديد فقد حرم الله القول عليه بلا علم، وإن زعمتم أن أدلتنا لا تشمل هذا فهو باطل; فإنها عامة، وعلى تقدير ذلك يكون من المسكوت عنه الذي نهينا عن البحث فيه. فلو أنكم قلتم كما 1 قال من كرهه من العلماء: أكرهه أو لا أستحبه مع وجود غيره ونحو هذه العبارة التي يقولها من شك في نجاسته ولم يجزم بأن حكم الشرع نجاسة هذا، فقد أصبتم 2 وعملتم بقول نبيكم صلى الله عليه وسلم: "وبينهما أمور مشتبهات" 3 سواء كان في نفس الأمر طاهرا أم لا. فإن من شك في شيء وتورع عنه فقد أصاب ولو تبين بعد ذلك أنه حلال. وعلى كل حال فمن زعم أن النبي صلى الله عليه وسلم الذي أرسله الله ليبين للناس ما نزل إليهم أراد أن يشرع لأمته أن كل ماء دون القلتين بقلال هجر إذا لاقى شيئا نجسا أنه ينجسه 4 ويصير شربه حراما، ولا تقبل صلاة من توضأ به ولا من باشره شيء منه حتى يغسله ولم يبين ذلك لهم حتى أتاه رجل 5 يسأله عن الماء بالفلاة ترده السباع التي تأكل الميتات ويسيل فيه من ريقها ولعابها فأجابه بقوله: "إذا بلغ الماء قلتين لم يحمل الخبث" 6 وأراد بهذا اللفظ أن يبين لأمته أن الماء 7 إذا بلغ خمسمائة رطل بالعراقي لا ينجس إلا بالتغيير، وما نقص ينجس بالملاقاة، وصار كما وصفنا؛ فمن زعم ذلك فقد أبعد النجعة، وقال ما لا يعلم
__________
1 نص الدرر "عن البحث عنه فلو أنكم قلتم كمن".
2 في الدرر "هذا الماء كنتم قد أصبتم".
3 نص الدرر "بقول نبيكم صلى الله عليه وسلم سواء..".
4 نص الدرر "يتنجس". "ولا تقبل".
5 في الدرر "أعرابي يسأل".
6 الترمذي: الطهارة (67) , والنسائي: الطهارة (52) , وأبو داود: الطهارة (63) , وأحمد (2/12 ,2/38) , والدارمي: الطهارة (732) .
7 في الدرر "أنه".

(1/9)

وتكلم فيما سُكت عنه، واتبع المتشابه وجعل المتشابه من الحرام البين، ونسأل الله أن يوفقنا وإخواننا المسلمين لما يحب ويرضى، ويعلمنا الكتاب والحكمة، ويرينا الحق حقا ويوفقنا لاتباعه; ويرينا الباطل باطلا ويوفقنا لاجتنابه، ولا يجعله ملتبسا علينا فنضل.
وهذه القواعد تدخل في جميع أنواع العلوم الدينية عامة وفي علم الفقه من كتاب الطهارة إلى باب الإقرار خاصة. والله أعلم. أنهاه بقلمه الفقير إلى الله: عبد العزيز بن عبد الله بن عبد الوهاب نقلا من خط حسين بن حسن ابن حسين بن المصنف رحمة الله عليَّ ووالديّ وعليه ووالديه ولمن دعا لهم والمسلمين والمسلمات والمؤمنين والمؤمنات آمين ثم آمين ثم آمين، وصلى الله على محمد وإخوانه من الأنبياء والمرسلين وآله وصحبه وسلم.
وقال أيضا 1: ومن أعظم ما منّ الله به عليه صلى الله عليه وسلم وعلى أمته إعطاء جوامع الكلم، فيذكر الله تعالى في كتابه كلمة واحدة تكون قاعدة جامعة يدخل تحتها من المسائل ما لا يحصر، وكذلك رسول الله صلى الله عليه وسلم فقد خصه الله بالحكمة الجامعة، ومن فهم هذه المسألة فهما جيدا فهم قول الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} 2. وهذه الكلمة أيضا من جوامع الكلم إذ الكامل لا يحتاج إلى زيادة، فعلم منه بطلان كل محدث بعد رسول الله صلى الله عليه وسلم وأصحابه، كما أوصانا به في قوله: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، وإياكم
__________
1 أي الشيخ محمد بن عبد الوهاب رحمه الله.
2 سورة المائدة آية: 3.

(1/10)

ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار " 1 وتفهّم أيضا معنى قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 2.
فإذا كان الله سبحانه قد أوجب علينا أن نرد ما تنازعنا فيه إلى الله أي إلى كتاب الله، وإلى الرسول صلى الله عليه وسلم أي إلى سنته، علمنا قطعا أن من رد إلى الكتاب والسنة ما نازع الناس فيه وجد فيهما ما يفصل النزاع.
وقال أيضا: إذا اختلف كلام أحمد وكلام الأصحاب فنقول في محل النزاع: التراد إلى الله وإلى رسوله لا إلى كلام أحمد ولا إلى كلام الأصحاب، ولا إلى الراجح من ذلك; بل قد يكون الراجح والمرجح من الروايتين والقولين خطأ قطعا، وقد يكون صوابا، وقولك إذا استدل كل منهما بدليل فالأدلة الصحيحة لا تتناقض، بل الصواب يصدق بعضه بعضا، لكن قد يكون أحدهما أخطأ في الدليل إما يستدل بحديث لم يصح، وإما فهم من كلمة صحيحة مفهوما مخطئا. وبالجملة فمتى رأيت الاختلاف فرده إلى الله والرسول، فإذا تبين لك الحق فاتبعه; فإن لم يتبين لك واحتجت إلى العمل فخذ بقول من تثق بعلمه ودينه.
وأما قول من قال: لا إنكار في مسائل الاجتهاد، فجوابها يعلم من القاعدة المتقدمة، فإن أراد القائل مسائل الخلاف فهذا باطل يخالف إجماع الأمة، فما زال الصحابة ومن بعدهم ينكرون على من خالف وأخطأ كائنا من كان، ولو كان أعلم الناس وأتقاهم. وإذا كان الله بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق وأمرنا باتباعه وترك ما خالفه، فمن تمام ذلك
__________
1 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
2 سورة النساء آية: 59.

(1/11)

أن من خالفه من العلماء مخطئ يُنَبَّه على خطئه، وينكر عليه; وإن أريدَ بمسائل الاجتهاد مسائل الخلاف التي لم يتبين فيها الصواب، فهذا كلام صحيح لا يجوز للإنسان أن ينكر الشيء لكونه مخالفا لمذهبه أو لعادة الناس، فكما لا يجوز للإنسان أن يأمر إلا بعلم، لا يجوز أن ينكر إلا بعلم، وهذا كله داخل في قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} 1.
وأما قول من قال اتفاق العلماء حجة فليس المراد الأئمة الأربعة بل إجماع الأمة كلهم، وهم علماء الأمة، وأما قولهم اختلافهم رحمة، فهذا باطل بل الرحمة في الجماعة، والفرقة عذاب كما قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ} 2. ولما "سمع عمر ابن مسعود وأبيا اختلفا في صلاة الرجل في الثوب الواحد، صعد المنبر وقال: اثنان من أصحاب رسول الله صلى الله عليه وسلم فعن أي فتياكم يصدر المسلمون لا أجد اثنين اختلفا بعد مقامي هذا إلا فعلت وفعلت". لكن قد روي عن بعض التابعين أنه قال: "ما أحسب اختلاف أصحاب رسول الله صلى الله عليه وسلم إلا رحمة للناس لأنهم لو لم يختلفوا لم تكن رخصة" ومراده شيء آخر غير ما نحن فيه، ومع هذا فهو قول مستدرك، لأن الصحابة ذكروا اختلافهم عقوبة وفتنة.
وقال أيضا: قد تبين لكم في غير موضع أن دين الإسلام حق بين باطلين وهدى بين ضلالتين، وهذه المسائل 3 وأشباهها مما يقع الخلاف
__________
1 سورة الإسراء آية: 36.
2 سورة هود آية: 118-119.
3 يشير إلى مسائل في الزكاة ذكرت في مواضعها من كتابي "الدرر السنية ومجموعة الرسائل والمسائل النجدية" كما ذكرت في المجلد الخاص بالمسائل من هذه المجموعة.

(1/12)

فيه بين السلف والخلف من غير نكير من بعضهم على بعض، فإذا رأيتم من يعمل ببعض هذه الأقوال المذكورة بالمنع، مع كونه قد اتقى الله ما استطاع لم يحل لأحد الإنكار عليه، اللهم إلا أن يتبين الحق فلا يحل لأحد أن يتركه لقول أحد من الناس، وقد كان أصحاب رسول الله صلى الله عليه وسلم يختلفون في بعض المسائل من غير نكير، ما لم يتبين النص.
فينبغي للمؤمن أن يجعل همه وقصده معرفة أمر الله ورسوله في مسائل الخلاف والعمل بذلك، ويحترم أهل العلم ويوقرهم ولو أخطؤوا لكن لا يتخذهم أربابا من دون الله، هذا طريق المنعم عليهم وأما اطراح كلامهم وعدم توقيرهم فهو طريق المغضوب عليهم. واتخاذهم أربابا من دون الله وإذا قيل: قال الله قال رسول الله قال: هم أعلم منا بهذا، هو طريق الضالين. ومن أهم ما على العبد وأنفع ما يكون له معرفة قواعد الدين على التفصيل، فإن أكثر الناس يفهم القواعد ويقر بها على الإجمال، وَيَدَعُها عند التفصيل.
وقال أيضا: اختلفوا في الكتاب وهل يجب تعلمه واتباعه على المتأخرين لإمكانه، أم لا يجوز للمتأخرين لعدم إمكانه؟
فحكم الكتاب بينهم بقوله تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً} 1 الآية، وقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 2 وقوله: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 3.
__________
1 سورة طه آية: 99-100.
2 سورة طه آية: 124.
3 سورة الزخرف آية: 36.

(1/13)

وسئل عن قول الشيخ تقي الدين. ولتكن همته فهم مقاصد الرسول، في أمره ونهيه، ما صورته؟
فأجاب: مراده ما شاع وذاع أن الفقه عندهم هو الاشتغال بكتاب فلان وفلان، فمراده التحذير من ذلك.
وقال أيضا: كذلك غيركم إنما اتباعه لبعض المتأخرين لا الأئمة، فهؤلاء الحنابلة من أقل الناس بدعة، وأكثر الإقناع والمنتهى مخالف لمذهب أحمد ونصه، فضلا عن نص رسول الله صلى الله عليه وسلم، يعرف ذلك من عرفه.
وقال أيضا: ذكر الشيخ تقي الدين رحمه الله قواعد الأولى: أن النبي صلى الله عليه وسلم إذا سن أمرين وأراد أحد يأخذ بأحدهما ويترك الآخر، أنه لا ينكر عليه كالقراءات الثابتة، ومثل الذين اختلفوا في آية فقال أحدهما: ألم يقل الله كذا، وقال الآخر: ألم يقل الله كذا؟ وأنكر النبي صلى الله عليه وسلم عليهم وقال: "كل منكما محسن" فأنكر الاختلاف وصوب الجميع في الآية.
الثانية إذا أمّ رجل قوما وهم يرون القنوت أو يرون الجهر بالبسملة وهو يرى غير ذلك والأفضل ما رأى، فموافقتهم أحسن ويصير المفضول هو الفاضل 1.
__________
1 الشيخ عبد الرحمن بن قاسم "الدرر السنية في الأجوبة النجدية" جزء 4 ط الثانية ص 4 , 5 , 6. ومن قوله: وقال أيضا: "قد تبين لكم" إلى قوله: "ويدعها عند التفصيل" ورد أيضا في مجموعة الرسائل والمسائل النجدية" جزء 1 ط الأولى ص 11 , 12 غير أنه استهله بقوله: "إذا فهمتم ذلك فقد تبين لكم ... إلخ" وهو رحمه الله يشير إلى جوابه على مسائل متفرقة في الزكاة - وختمه بقوله: والله أعلم. كتبه محمد بن عبد الوهاب وصلى الله على محمد وآله وصحبه وسلم, ومن خط من نقله من خط الشيخ محمد نقلت وذلك آخر سنة 1343.

(1/14)


باب: معرفة الله والإيمان به - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب: معرفة الله والإيمان به
...
أصول الإيمان
تأليف: شيخ الإسلام أبي عبد الله محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
هذا كتاب أصول الإيمان تأليف الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى ورضي الله عنه وقد زاد فيه بعض أولاده زيادة حسنة 1، قال رحمه الله.
__________
1 عبارة (وقد زاد فيه بعض أولاده زيادة حسنة) هي في مخطوطة الشيخ محمد بن عبد اللطيف دون غيرها.

(1/231)

بسم الله الرحمن الرحيم وبه نستعين 1. باب معرفة الله والإيمان به
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه" 2 رواه مسلم.
وعن أبي موسى رضي الله عنه قال: "قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات. فقال: إن الله تعالى لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل. حجابه النور أو النار 3. لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" رواه مسلم.
__________
1 البسملة والاستعانة في مخطوطة عبد الرحمن الحصين.
2 صحيح مسلم: كتاب الزهد والرقائق (2985) .
(أو النار) موجودة في المخطوطتين.

(1/232)

عن أبي هريرة رضي الله عنه مرفوعا: "يمين الله ملأى لا تغيضها نفقة، سحاء الليل والنهار، أرأيتم ما أنفق منذ خلق السموات والأرض؟ فإنه لم يغض ما في يمينه. والقسط بيده الأخرى يرفع ويخفض" 1. أخرجاه.
وعن أبي ذر 2 رضي الله عنه قال: "رأى رسول الله صلى الله عليه وسلم شاتين تنتطحان فقال أتدري فيم تنتطحان يا أبا هريرة؟ قلت: لا. قال: لكن الله يدري، وسيحكم بينهما" 3 رواه أحمد.
عن أبي هريرة رضي الله عنه: "أن رسول الله صلى الله عليه وسلم قرأ هذه الآية: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} 4، إلى قوله: {إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} 5 ويضع إبهاميه على أذنيه، والتي تليها على عينيه" 6 رواه أبو داود وابن حبان وابن أبي حاتم.
وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "مفاتيح الغيب خمس لا يعلمها إلا الله: لا يعلم ما في غد إلا الله، ولا يعلم ما تغيض الأرحام إلا الله، ولا يعلم متى يأتي المطر إلا الله، ولا تدري نفس بأي أرض تموت إلا الله، ولا يعلم متى تقوم الساعة إلا الله تبارك وتعالى" 7 رواه البخاري ومسلم.
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله أشد فرحا بتوبة عبده حين يتوب إليه، من أحدكم كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه، فأيس منها فأتى شجرة
__________
1 البخاري: التوحيد (7419) , ومسلم: الزكاة (993) , والترمذي: تفسير القرآن (3045) , وابن ماجه: المقدمة (197) , وأحمد (2/313 ,2/500) .
2 هذا هو الصواب الموافق لما في مسند أحمد.
3 أحمد (5/162) .
4سورة النساء آية: 58.
5 سورة النساء آية: 58.
6 أبو داود: السنة (4728) .
7 البخاري: تفسير القرآن (4697) , وأحمد (2/24 ,2/52 ,2/58 ,2/85 ,2/122) .

(1/233)

فاضطجع في ظلها، قد أيس من راحلته. فبينما هو كذلك إذ هو بها قائمة عنده، فأخذ بخطامها فقال من شدة الفرح، اللهم أنت عبدي وأنا ربك. أخطأ من شدة الفرح" 1 أخرجاه.
وعن أبي موسى رضي الله عنه. أن رسول الله صلى الله عليه وسلم قال: "إن الله يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل، حتى تطلع الشمس من مغربها" 2 رواه مسلم.
ولهما عن عمر رضي الله عنه قال: "قدم على رسول الله صلى الله عليه وسلم بسبي هوازن فإذا امرأة من السبي تسعى، إذ وجدت صبيا في السبي، فأخذته فألزقته ببطنها فأرضعته. فقال النبي صلى الله عليه: وسلم أترون هذه المرأة طارحة ولدها في النار؟ قلنا: لا والله. فقال: الله أرحم بعباده من هذه بولدها".
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لما خلق الله الخلق كتب في كتاب، فهو عنده فوق العرش: إن رحمتي غلبت غضبي" 3 رواه البخاري.
ولهما عنه أن رسول الله صلى الله عليه وسلم قال: "جعل الله الرحمة مائة جزء، فأمسك عنده تسعة وتسعين جزءا، وأنزل في الأرض جزءا واحدا. فمن ذلك الجزء تتراحم الخلائق، حتى ترفع الدابة حافرها عن ولدها خشية أن تصيبه"4. ولمسلم معناه من حديث سلمان، وفيه: "كل رحمة طباق ما بين السماء والأرض، فإذا كان يوم القيامة كملها بهذه الرحمة" 5.
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الكافر إذا عمل حسنة أطعم بها طعمة في الدنيا، وأما المؤمن فإن الله يدخر له حسناته في الآخرة، ويعقبه رزقا في الدنيا على طاعته" 6 رواه مسلم.
__________
1 البخاري: الدعوات (6309) , ومسلم: التوبة (2747) , وأحمد (3/213) .
2 صحيح مسلم: كتاب التوبة (2759) , ومسند أحمد (4/395) .
3 مسند أحمد (2/358) .
4 صحيح مسلم: كتاب التوبة (2752) .
5 مسلم: التوبة (2753) .
6 مسلم: صفة القيامة والجنة والنار (2808) , وأحمد (3/123 ,3/283) .

(1/234)

وله عنه مرفوعا: "إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها، ويشرب الشربة فيحمده عليها" 1.
وعن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "أطت السماء، وحق لها أن تئط؛ ما فيها موضع أربع أصابع إلا وفيه ملك ساجد لله تعالى. ولو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا، وما تلذذتم بالنساء على الفرش، ولخرجتم إلى الصعدات تجأرون إلى الله تعالى" 2 رواه الترمذي. وقال: حديث حسن.
(قوله) : "لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا" 3 في الصحيحين من حديث أنس. ولمسلم عن جندب مرفوعا: "قال رجل: والله لا يغفر الله لفلان. فقال الله (: من ذا الذي يتألى علّي أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك" 4.
وله عن أبي هريرة مرفوعا: "لو يعلم المؤمن ما عند الله من العقوبة ما طمع بجنته أحد. ولو يعلم الكافر ما عند الله من الرحمة ما قنط من رحمته أحد 5". وللبخاري عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك" 6.
وعن أبي هريرة رضي الله عنه مرفوعا: "أن امرأة بغيا رأت كلبا في يوم حار يطيف ببئر، قد دلع لسانه من العطش. فنَزعت له موقها، فسقته
__________
1 مسلم: الذكر والدعاء والتوبة والاستغفار (2734) , والترمذي: الأطعمة (1816) , وأحمد (3/100 ,3/117) .
2 الترمذي: الزهد (2312) , وابن ماجه: الزهد (4190) , وأحمد (5/173) .
3 صحيح البخاري: كتاب الجمعة (1044) وكتاب تفسير القرآن (4621) وكتاب النكاح (5221) وكتاب الرقاق (6485 ,6486) , وصحيح مسلم: كتاب الفضائل (2359) , وسنن الترمذي: كتاب الزهد (2312 ,2313) , وسنن النسائي: كتاب الكسوف (1474 ,1500) , وسنن ابن ماجه: كتاب الزهد (4190 ,4191) , ومسند أحمد (2/312 ,2/432 ,2/453 ,2/467 ,2/477 ,2/502 ,3/180 ,3/193 ,3/210 ,3/251 ,3/268 ,5/173) , وموطأ مالك: كتاب النداء للصلاة (444) , وسنن الدارمي: كتاب الرقاق (2735) .
4 مسلم: البر والصلة والآداب (2621) .
5 عبارة (ولو يعلم الكافر -إلى- أحد) في المخطوطتين وفي صحيح مسلم.
6 البخاري: الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442) .

(1/235)

فغفر لها به" 1. وقال: "دخلت النار امرأة في هرة لها حبستها، لا هي أطعمتها، ولا أرسلتها تأكل من خشاش الأرض" 2. قال الزهري: لئلا يتكل أحد ولا ييأس. أخرجاه.
وعنه مرفوعا: "عجب ربنا من قوم يقادون إلى الجنة بالسلاسل" 3 رواه أحمد والبخاري.
وعن أبي موسى الأشعري رضي الله عنه عنه قال: قال رسول الله صلى الله عليه وسلم: "ما أحد أصبر على أذى سمعه من الله، يدعون له الولد، ثم يعافيهم ويرزقهم"4 رواه البخاري.
وله عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تبارك وتعالى إذا أحب عبدا نادى جبرائيل: إن الله يحب فلانا فأحبه، فيحبه جبرائيل. ثم ينادي جبرائيل في السماء: إن الله يحب فلانا فأحبوه، فيحبه أهل السماء. ويوضع له القبول في الأرض 5".
وعن جرير بن عبد الله البجلي رضي الله عنه: قال: "كنا جلوسا عند النبي صلى الله عليه وسلم إذ نظر إلى القمر ليلة البدر. قال: إنكم سترون ربكم كما ترون هذا القمر، لا تضامون في رؤيته؛ فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا، ثم قرأ: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} 6 "7. رواه الجماعة. وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله تبارك وتعالى
__________
1 البخاري: بدء الخلق (3321) , ومسلم: السلام (2245) , وأحمد (2/507 ,2/510) .
2 البخاري: بدء الخلق (3318) , ومسلم: التوبة (2619) , وابن ماجه: الزهد (4256) , وأحمد (2/261 ,2/269 ,2/286 ,2/317 ,2/424 ,2/457 ,2/467 ,2/479 ,2/501 ,2/507) .
3 البخاري: الجهاد والسير (3010) وتفسير القرآن (4557) , وأبو داود: الجهاد (2677) , وأحمد (2/302) .
4 البخاري: التوحيد (7378) , ومسلم: صفة القيامة والجنة والنار (2804) , وأحمد (4/395 ,4/401 ,4/405) .
5 اعتمد في ترتيب هذا الحديث على مخطوطة الحصين.
6سورة طه آية: 130.
7 سنن ابن ماجه: كتاب المقدمة (177) .

(1/236)

قال: من عادى لي وليا فقد آذنته بالحرب. وما تقرب إلي عبدي بشيء أحب إلي من أداء ما افترضته عليه. وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه؛ فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لأعطينه، ولئن استعاذ بي لأعيذنه. وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن، يكره الموت وأكره مساءته" 1. رواه البخاري.
وعنه أن رسول الله صلى الله عليه وسلم قال: "ينْزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، يقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ "2 متفق عليه.
وعن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "جنتان من ذهب آنيتهما وما فيهما، وجنتان من فضة آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن" 3 رواه البخاري
__________
1 البخاري: الرقاق (6502) .
2 البخاري: الجمعة (1145) , ومسلم: صلاة المسافرين وقصرها (758) , والترمذي: الصلاة (446) والدعوات (3498) , وأبو داود: الصلاة (1315) والسنة (4733) , وابن ماجه: إقامة الصلاة والسنة فيها (1366) , وأحمد (2/258 ,2/264 ,2/267 ,2/282 ,2/419 ,2/487 ,2/504 ,2/521) , ومالك: النداء للصلاة (496) , والدارمي: الصلاة (1478 ,1479) .
3 البخاري: تفسير القرآن (4878) , ومسلم: الإيمان (180) , وأحمد (4/416) , والدارمي: الرقاق (2822) .

(1/237)


باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1
عن ابن عباس رضي الله عنهما قال: حدثني رجال 2 من أصحاب النبي صلى الله عليه وسلم: "بينما هم جلوس ليلة مع رسول الله صلى الله عليه وسلم إذ رمي بنجم فاستنار. فقال: ما كنتم تقولون إذا رمي بمثل هذا؟ قالوا: كنا نقول: ولد الليلة عظيم، أو مات عظيم. فقال: إنها لم ترم لموت أحد ولا لحياته، ولكن ربنا (إذا قضى أمرا سبحت حملة العرش حتى يسبح أهل السماء الذين يلونهم حتى يبلغ التسبيح أهل السماء الدنيا. فيقول الذين يلون حملة العرش: ماذا قال ربكم؟ فيخبرونهم ماذا قال. فيستخبر أهل السموات بعضهم بعضا، حتى يبلغ الخبر أهل السماء الدنيا، فتخطف الجن السمع فيلقونه إلى أوليائهم فما جاؤوا به على وجهه فهو الحق، ولكنهم يقذفون ويزيدون " رواه مسلم والترمذي والنسائي.
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله
__________
1 سورة سبأ آية: 23.
2 في المخطوطتين (رجال) هكذا بلفظ الجمع.

(1/238)

عليه وسلم: "إذا أراد الله أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة، أو قال رعدة شديدة خوفا من الله (. فإذا سمع ذلك أهل السموات صعقوا، أو قال: 1 خروا لله سجدا. فيكون أول من يرفع رأسه جبريل عليه السلام، فيكلمه الله من وحيه بما أراد. ثم يمر جبرائيل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبرائيل. فينتهي جبريل بالوحي إلى حيث أمره الله) " رواه ابن جرير وابن خزيمة والطبراني وابن أبي حاتم واللفظ له.
__________
1 زيادة (أو قال) من مخطوطة عبد الرحمن الحصين, وفي مخطوطة الشيخ محمد بن عبد اللطيف (أو خروا) .

(1/239)


باب قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يقبض الله الأرض، ويطوي السماء بيمينه، ويقول: أنا الملك. أين ملوك الأرض؟ "2 رواه البخاري.
وعن ابن عمر رضي الله عنهما عن رسول الله صلى الله عليه وسلم قال: "إن الله يقبض يوم القيامة الأرضين، وتكون السماوات بيمينه. ثم يقول: أنا الملك" 3. وفي رواية عنه: "أن رسول الله صلى الله عليه وسلم قرأ هذه الآية ذات يوم على المنبر: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 45. ورسول الله صلى الله عليه وسلم يقول هكذا بيده ويحركها، ويقبل بها ويدبر، يمجد الرب نفسه: أنا الجبار، أنا المتكبر، أنا العزيز، أنا الكريم. فرجف برسول الله صلى الله عليه وسلم حتى قلنا ليخرن به 6". رواه أحمد.
__________
1 سورة الزمر آية: 67.
2 البخاري: الرقاق (6519) , ومسلم: صفة القيامة والجنة والنار (2787) , وابن ماجه: المقدمة (192) , وأحمد (2/374) , والدارمي: الرقاق (2799) .
3 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2787 ,2788) , وأحمد (2/374) , والدارمي: الرقاق (2799) .
4 سورة الزمر آية: 67.
5 أحمد (2/72) .
6 العبارة من (أنا الكريم - إلى آخر الحديث في المخطوطتين) .

(1/240)

وروى مسلم عن عبيد الله بن مقسم أنه نظر إلى عبد الله بن عمر رضي الله عنهما كيف يحكي عن رسول الله صلى الله عليه وسلم قال: "يأخذ الله سمواته وأرضيه بيديه، فيقول: أنا الملك. ويقبض أصابعه ويبسطها. فيقول: أنا الملك. حتى نظرت إلى المنبر يتحرك من أسفل شيء منه، حتى أني لأقول أساقط هو برسول الله صلى الله عليه وسلم " 1. وفي الصحيحين عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اقبلوا البشرى يا بني تميم. قالوا: قد بشرتنا فأعطنا. قال: اقبلوا البشرى يا أهل اليمن. قالوا: قد قبلنا فأخبرنا عن أول هذا الأمر. قال: كان الله قبل كل شيء، وكان عرشه على الماء، وكتب في اللوح المحفوظ ذكر كل شيء. قال: فأتاني آت فقال: يا عمران انحلت ناقتك من عقالها. قال: فخرجت في أثرها فلا أدري ما كان بعدي" 2.
وعن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال "جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله جهدت الأنفس، وضاعت العيال، وهلكت الأموال، وهلكت الأنعام، فاستسق لنا الله؛ فإنا نستشفع بك على الله وبالله عليك. فقال رسول الله صلى الله عليه وسلم: ويحك! أتدري ما تقول؟ وسبح رسول الله، فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: ويحك! إنه لا يستشفع بالله على أحد من خلقه. شأن الله أعظم من ذلك. ويحك أتدري ما الله؟! إن عرشه على سماواته هكذا، وقال بأصابعه مثل القبة عليه وإنه ليئط به أطيط الرحل بالراكب" 3. رواه أحمد4 وأبو داود.
__________
1 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2788) , وابن ماجه: المقدمة (198) والزهد (4275) , وأحمد (2/87) .
2 البخاري: المغازي (4365 ,4386) والتوحيد (7418) , والترمذي: المناقب (3951) , وأحمد (4/431) .
3 أبو داود: السنة (4726) .
4 زيادة (أحمد) في نسخة الحصين.

(1/241)

وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله: كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك. فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني. وليس أول الخلق بأهون علي من إعادته. وأما شتمه إياي فقوله: اتخذ الله ولدا، وأنا الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد" 1. وفي رواية عن ابن عباس رضي الله عنهما: "وأما شتمه إياي فقوله: لي ولد، وسبحاني أن أتخذ صاحبة ولا ولدا"2. رواه البخاري. ولهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: يؤذيني ابن آدم يسب الدهر وأنا الدهر، بيدي الأمر، أقلب الليل والنهار" 3.
__________
1 البخاري: تفسير القرآن (4974) , والنسائي: الجنائز (2078) , وأحمد (2/317 ,2/350 ,2/393) .
2 البخاري: تفسير القرآن (4482) .
3 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246 ,2247) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499) , ومالك: الجامع (1846) .

(1/242)


باب الإيمان بالقدر - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب الإيمان بالقدر
(وقول الله تعالى) : {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 1. وقوله تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً} 2. وقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} 3. وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 4. وفي صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم "إن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، وكان عرشه على الماء"5.
وعن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد إلا وقد كتب مقعده من النار ومقعده من الجنة. قالوا: يا رسول الله، أفلا نتكل على كتابنا، وندع العمل؟ قال: اعملوا، فكل ميسر لما خلق له. أما من كان من أهل السعادة فسييسر لعمل أهل السعادة، وأما من كان من أهل الشقاوة فسييسر لعمل أهل الشقاوة. ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} 6 7 " متفق عليه.
__________
1 سورة الأنبياء آية: 101.
2 سورة الأحزاب آية: 38.
3 سورة الصافات آية: 96.
4 سورة القمر آية: 49.
5 مسلم: القدر (2653) , والترمذي: القدر (2156) , وأحمد (2/169) .
6 سورة الليل آية: 5-7.
7 البخاري: تفسير القرآن (4949) , ومسلم: القدر (2647) , والترمذي: القدر (2136) وتفسير القرآن (3344) , وأبو داود: السنة (4694) , وابن ماجه: المقدمة (78) , وأحمد (1/82 ,1/129) .

(1/243)

وعن مسلم بن يسار الجهني قال: إن عمر بن الخطاب رضي الله عنه سئل عن هذه الآية: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} 1. فقال عمر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم سئل عنها فقال: "إن الله خلق آدم، ثم مسح ظهره بيمينه، فاستخرج منه ذرية. فقال: خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون. ثم مسح ظهره فاستخرج منه ذرية فقال: خلقت هؤلاء للنار وبعمل أهل النار يعملون. فقال رجل: يا رسول الله ففيم العمل؟ فقال إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة، فيدخل به الجنة. وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار، فيدخل به النار" 2 رواه مالك والحاكم، وقال: على شرط مسلم.
ورواه أبو داود من وجه آخر. عن مسلم بن يسار عن نعيم بن ربيعة عن عمرو قال إسحق بن راهويه: حدثنا بقية فقال: أخبرني الزبيدي محمد بن الوليد عن راشد بن سعد عن عبد الرحمن بن أبي قتادة عن أبيه عن هشام بن حكيم بن حزام: "أن رجلا قال: يا رسول الله أتبتدأ الأعمال أم قد قضى القضاء؟ فقال: إن الله لما أخرج ذرية آدم من ظهره أشهدهم على أنفسهم، ثم أفاض بهم في كفيه. فقال: هؤلاء للجنة وهؤلاء للنار، فأهل الجنة ميسرون لعمل أهل الجنة، وأهل النار ميسرون لعمل أهل النار".
وعن عبد الله بن مسعود رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة، مثل ذلك ثم يكون مضغه مثل ذلك، ثم يبعث الله
__________
1 سورة الأعراف آية: 172.
2 الترمذي: تفسير القرآن (3075) , وأبو داود: السنة (4703) , وأحمد (1/44) , ومالك: الجامع (1661) .

(1/244)

إليه ملكا بأربع كلمات، فيكتب عمله وأجله ورزقه وشقي أو سعيد. ثم ينفخ فيه الروح. فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها. وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" 1 متفق عليه.
وعن حذيفة بن أسيد يبلغ به النبي صلى الله عليه وسلم قال: "يدخل الملك على النطفة بعد ما تستقر في الرحم بأربعين أو خمس وأربعين ليلة فيقول: يا رب أشقي أو سعيد؟ فيكتبان، فيقول: يا رب أذكر أو أنثى، فيكتبان. ويكتب عمله وأثره وأجله ورزقه. ثم تطوى الصحف، فلا يزاد فيها ولا ينقص" 2 رواه مسلم. وفي صحيح مسلم عن عائشة رضي الله عنها قالت "دعي رسول الله صلى الله عليه وسلم إلى جنازة صبي من الأنصار فقلت: طوبى له عصفور من عصافير الجنة، لم يعمل السوء ولم يدركه. فقال: أو غير ذلك يا عائشة؟ إن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم، وخلق للنار أهلا خلقهم لها وهم في أصلاب آبائهم" 3.
وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم "كل شيء بقدر حتى العجز والكيس" 4 رواه مسلم.
وعن قتادة رضي الله عنه في قوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} 5. قال: "يقضي فيها ما يكون في السنة إلى مثلها" رواه عبد الرزاق وابن جرير. وقد روى معنى ذلك عن ابن عباس والحسن وأبي عبد الرحمن السلمي وسعيد بن جبير ومقاتل.
__________
1 البخاري: بدء الخلق (3208) , ومسلم: القدر (2643) , والترمذي: القدر (2137) , وأبو داود: السنة (4708) , وابن ماجه: المقدمة (76) , وأحمد (1/382 ,1/414 ,1/430) .
2 مسلم: القدر (2644) , وأحمد (4/6) .
3 مسلم: القدر (2662) , والنسائي: الجنائز (1947) , وأبو داود: السنة (4713) , وابن ماجه: المقدمة (82) , وأحمد (6/41 ,6/208) .
4 مسلم: القدر (2655) , وأحمد (2/110) , ومالك: الجامع (1663) .
5 سورة القدر آية: 4.

(1/245)

وعن ابن عباس رضي الله عنهما قال1: "إن مما خلق الله لوحا محفوظا من درة بيضاء، دفتاه من ياقوتة حمراء، قلمه نور وكتابه نور، عرضه ما بين السماء والأرض، ينظر فيه كل يوم ثلاثمائة وستين نظرة، ففي كل نظرة منها يخلق ويرزق ويحيي ويميت ويعز ويذل، ويفعل ما يشاء؛ فذلك قوله: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} 2" رواه عبد الرزاق وابن المنذر والطبراني والحاكم 3.
قال ابن القيم رحمه الله لما ذكر هذه الأحاديث وما في معناها قال: فهذا تقدير يومي، والذي قبله تقدير حولي، والذي قبله تقدير عمري عند تعلق النفس به، والذي قبله كذلك عند أول تخليقه وكونه مضغة، والذي قبله تقدير سابق على وجوده لكن بعد خلق السموات والأرض، والذي قبله تقدير سابق على خلق السماوات والأرض 4 بخمسين ألف سنة. وكل واحد من هذه التقادير كالتفصيل من التقدير السابق. وفي ذلك دليل على كمال علم الرب وقدرته وحكمته وزيادة تعريفه الملائكة وعباده المؤمنين بنفسه وأسمائه. ثم قال: فاتفقت هذه الأحاديث ونظائرها على أن القدر السابق لا يمنع العمل، ولا يوجب الاتكال عليه، بل يوجب الجد والاجتهاد؛ ولهذا لما سمع بعض الصحابة ذلك قال: ما كنت بأشد اجتهادا مني الآن. وقال أبو عثمان النهدي لسلمان: لأنا بأول الأمر أشد فرحا مني بآخره، وذلك لأنه إذا كان قد سبق له من
__________
1 لفظ (إن مما خلق الله لوحا محفوظا) من مخطوطة الحصين.
2 سورة الرحمن آية: 29.
3 هذا نص الحديث كما ورد في مخطوطة الحصين.
4 هذا نص مخطوطة الشيخ محمد بن عبد اللطيف, وهو المطابق لما في "شفاء العليل" في مسائل "القضاء والقدر والحكمة والتعليل" لابن القيم.

(1/246)

الله سابقة وهيأه ويسره للوصول إليها، كان فرحه بالسابقة التي سبقت له من الله أعظم من فرحه بالأسباب التي تأتي بها. وعن الوليد بن عبادة قال: "دخلت على أبي وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي. فقال: أجلسوني. فلما أجلسوه قال: بني، إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم بالله تبارك وتعالى حتى تؤمن بالقدر خيره وشره. قلت: يا أبتاه، وكيف لي أن أعلم ما خير القدر وشره؟ قال: تعلم أن ما أخطأك لم يكن ليصيبك. وما أصابك لم يكن ليخطئك، يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول: أول ما خلق الله القلم قال: اكتب. فجرى في تلك الساعة بما هو كائن إلى يوم القيامة1. يا بني إن مت ولست على ذلك دخلت النار". رواه أحمد.
وعن أبي خزامة عن أبيه قال: "قلت: يا رسول الله! أرأيت رقى نسترقيها ودواء نتداوى به وتقاة نتقيها، هل ترد من قدر الله شيئ؟ قال: لا 2 هي من قدر الله" رواه أحمد والترمذي وحسنه.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير. احرص على ما ينفعك واستعن بالله ولا تعجزن. وإن أصابك شيء فلا تقل: لو أني فعلت كذا كان كذا، ولكن قل: قدر الله وما شاء فعل؛ فإن (لو) تفتح عمل الشيطان" 3 رواه مسلم.
__________
1 الترمذي: تفسير القرآن (3319) , وأحمد (5/317) .
2 كلمة (لا) وردت في مخطوطة الحصين.
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370) .

(1/247)


باب ذكر الملائكة عليهم السلام والإيمان بهم - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب ذكر الملائكة عليهم السلام والإيمان بهم
وقول الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 1 وقوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} 2. وقوله تعالى {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} 3. وقوله تعالى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَيُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} 4. وقوله تعالى: {جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} 5. وقوله تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} 6.
وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "خلقت الملائكة من النور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم"7. رواه مسلم. وثبت في بعض أحاديث المعراج: "أنه صلى الله عليه وسلم
__________
1 سورة البقرة آية: 177.
2 سورة فصلت آية: 30.
3 سورة النساء آية: 172.
4 سورة آية: 19-20.
5 سورة فاطر آية: 1.
6 سورة غافر آية: 7.
7 مسلم: الزهد والرقائق (2996) , وأحمد (6/153 ,6/168) .

(1/248)

رفع له البيت المعمور الذي هو في السماء السابعة وقيل في السادسة بمنْزلة الكعبة في الأرض، وهو بحيال الكعبة، حرمته في السماء كحرمة الكعبة في الأرض، وإذا هو يدخله كل يوم سبعون ألف ملك، ثم لا يعودون إليه آخر ما عليهم" 1.
وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "ما في السماء موضع قدم إلا عليه ملك ساجد أو ملك قائم، فذلك قول الملائكة: {وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} 2" رواه محمد بن نصر وابن أبي حاتم وابن جرير وأبو الشيخ. وروى الطبراني عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ما في السماوات السبع موضع قدم ولا شبر ولا كف إلا وفيه ملك قائم أو ملك ساجد أو ملك راكع. فإذا كان يوم القيامة قالوا جميعا: سبحانك ما عبدناك حق عبادتك إلا أنا لا نشرك بك شيئا".
وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش، ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام" 4 رواه أبو داود والبيهقي في الأسماء والصفات، والضياء في المختارة. فمن سادتهم جبرائيل عليه السلام قد وصفه الله تعالى بالأمانة وحسن الخلق والقوة فقال تعالى: {علَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ فَاسْتَوَى} 5 ومن شدة قوته رفع مدائن قوم لوط عليه السلام، وكن سبعا، بمن فيهن من الأمم وكانوا قريبا من أربعمائة
__________
1 البخاري: بدء الخلق (3207) , ومسلم: الإيمان (162) , والنسائي: الصلاة (448) , وأحمد (3/148) .
2 سورة الصافات آية: 165-166.
3 لفظ (لا) من مخطوطة عبد الرحمن الحصين, وتاريخ ابن كثير والبداية والنهاية) .
4 أبو داود: السنة (4727) .
5 سورة آية: 5-6.

(1/249)

ألف وما معهم من الدواب والحيوانات1 وما لتلك المدائن من الأراضي والعمارات على طرف جناحه حتى بلغ بهن عنان السماء حتى سمعت الملائكة نباح كلابهم وصياح ديكتهم ثم قلبها فجعل عاليها سافلها فهذا هو شديد القوى وقوله ذو مرة أي ذو خلق حسن وبهاء وسناء وقوة شديدة قال معناه ابن عباس رضي الله عنهما وقال غيره2 ذو مرة أي ذو قوة وقال تعالى في صفته: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ} . أي له قوة وبأس شديد وله مكانة ومنزلة عالية رفيعة عند ذي العرش المجيد، {مُطَاعٍ ثَمَّ} أي مطاع في الملإ الأعلى {أَمِينٍ} أي ذي أمانة عظيمة ولهذا كان السفير بين الله وبين رسله وقد كان يأتي إلى رسول الله صلى الله عليه وسلم في صفات متعددة وقد رآه على صفته التي خلقه الله عليها مرتين وله ستمائة جناح، روى ذلك البخاري عن ابن مسعود رضي الله عنه.
وروى الإمام أحمد عن عبد الله رضي الله عنه قال: "رأى رسول الله صلى الله عليه وسلم جبريل عليه السلام في صورته، له ستمائة جناح كل جناح منها قد سد 3 الأفق يسقط من جناحه من التهاويل 4 والدر والياقوت ما الله به عليم". إسناده قوي.
__________
1 - هكذا (الحيونات) في تاريخ ابن كثير.
2 - قوله: (وقال غيره) إلى (روى البخاري عن ابن مسعود) اعتمد في نقله على مهطوطة عبد الرحمن الحصين وعلى تاريخ ابن كثير.
3 كلمة (قد) من مسند الإمام أحمد.
4 لفظ (من التهاويل) من مسند الإمام أحمد.

(1/250)

وعن عبد الله بن مسعود رضي الله عنه قال: "رأى رسول الله صلى الله عليه وسلم جبريل في حلة خضراء، وقد ملأ ما بين السماء والأرض". رواه مسلم.
وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "رأيت جبريل منهبطا، قد ملأ ما بين الخافقين، عليه ثياب من1 سندس معلق بها اللؤلؤ والياقوت" رواه أبو الشيخ. ولابن جرير عن ابن عباس رضي الله عنهما قال: "جبرائيل عبد الله، وميكائيل عبيد الله. وكل اسم فيه (إيل) فهو معبد لله 2".
وله عن علي بن الحسين مثله، وزاد: "وإسرافيل عبد الرحمن".
وروى الطبراني عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ألا أخبركم بأفضل الملائكة؟ جبرائيل عليه السلام".
وعن عمران الجوني "أنه بلغه أن جبرائيل أتى النبي صلى الله عليه وسلم وهو يبكي، فقال له رسول الله صلى الله عليه وسلم: ما يبكيك؟ قال: وما لي لا أبكي؟ فوالله ما جفت لي عين منذ خلق الله النار، مخافة أن أعصيه فيقذفني فيها". رواه الإمام أحمد في الزهد. وللبخاري عن ابن عباس رضي الله تعالى عنهما قال: "قال رسول الله صلى الله عليه وسلم لجبرائيل: ألا تزورنا أكثر مما تزورنا فنَزلت {وَمَا نَتَنَزَّلُ إِلاَّ بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا} 3".
__________
1 لفظ (من) من مخطوطة عبد الرحمن الحصين.
2 صحح أثر ابن عباس هذا من تفسير ابن جرير, ومخطوطة الحصين.
3 سورة مريم آية: 64.

(1/251)

ومن ساداتهم: ميكائيل عليه السلام، وهو موكل بالقطر والنبات.
وروى الإمام أحمد عن أنس رضي الله تعالى عنه: "أن رسول الله صلى الله عليه وسلم قال لجبرائيل: ما لي لم أر 1 ميكائيل ضاحكا قط؟ قال: ما ضحك ميكائيل منذ خلقت النار".
ومن ساداتهم: إسرافيل، وهو أحد حملة العرش، وهو الذي ينفخ في الصور.
وروى الترمذي وحسنه والحاكم عن أبي سعيد الخدري رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "كيف أنعم، وصاحب الصور قد التقم القرن، وحنى جبهته، وأصغى سمعه ينتظر متى يؤمر فينفخ. قالوا: فما نقول يا رسول الله؟ قال: قولوا حسبنا الله ونعم الوكيل، على الله توكلنا" 2.
وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إن ملكا من حملة العرش يقال له إسرافيل زاوية من زوايا العرش على كاهله، قد مرقت قدماه في الأرض السابعة السفلى، ومرق رأسه من السماء السابعة العليا" رواه أبو الشيخ وأبو نعيم في الحلية وروى أبو الشيخ عن الأوزاعي قال: "ليس أحد من خلق الله أحسن صوتا من إسرافيل، فإذا أخذ في التسبيح قطع على أهل سبع سموات صلاتهم وتسبيحهم".
__________
1 لفظ (لم أر) في تاريخ ابن كثير.
2 أحمد (1/326) .

(1/252)

ومن ساداتهم: ملك الموت، ولم يجيء مصرحا باسمه في القرآن، ولا في الأحاديث الصحيحة. وقد جاء في بعض الآثار تسميته بعزرائيل. والله أعلم. قاله1 الحافظ ابن كثير وقال: إنهم بالنسبة إلى ما هيأهم الله له أقسام: فمنهم حملة العرش، ومنهم الكروبيون الذين هم حول العرش، وهم مع حملة العرش أشرف الملائكة؛ وهم المقربون كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} 2. ومنهم سكان السماوات السبع يعمرونها عبادة دائمة ليلا ونهارا3. كما قال تعالى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} 4. ومنهم الذين يتعاقبون إلى البيت المعمور. قلت: الظاهر أن الذين يتعاقبون إلى البيت المعمور سكان السموات، ومنهم موكلون بالجنان مراقبون بيان عداد الكرامات لأهلها، وتهيئة الضيافة لساكنيها، من ملابس ومآكل ومشارب ومصاغ ومساكن وغير ذلك مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
ومنهم الموكلون بالنار أعاذنا الله منها، وهم الزبانية؛ ومقدموهم تسعة عشر، وخازنها مالك. وهو مقدم على الخزنة وهم المذكورون في قوله تعالى {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ} 5. وقال تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} 6. وقال تعالى: {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 7.
__________
1 زيادة الضمير في (قاله) من مخطوطة عبد الرحمن الحصين.
2 سورة النساء آية: 172.
3 من قوله: (كما قال تعالى: لن يستنكف المسيح (إلى) (نهارا) من المخطوطتين, وهو موافق لما في تاريخ ابن كثير.
4 سورة الأنبياء آية: 20.
5 سورة غافر آية: 49.
6 سورة الزخرف آية: 77.
7 سورة التحريم آية: 6.

(1/253)

وقال تعالى: {عَلَيْهَا تِسْعَةَ عَشَرَ وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلاَّ مَلائِكَةً} 1 إلى قوله: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلاَّ هُوَ} 2.
ومنهم الموكلون بحفظ بني آدم كما قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} 3. قال ابن عباس: "ملائكة يحفظونه من بين يديه ومن خلفه، فإذا جاء أمر الله خلوا عنه". وقال مجاهد: "ما من عبد إلا وملك موكل يحفظه في نومه ويقظته من الجن والإنس والهوام، فما منها شيء يأتيه يريده إلا قال له: وراءك! إلا شيء يأذن الله تعالى فيه فيصيبه".
ومنهم الموكلون بحفظ أعمال العباد كما قال تعالى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} 4.
وقال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَيَعْلَمُونَ مَا تَفْعَلُونَ} 5. روى البزار عن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله ينهاكم عن التعري، فاستحيوا من ملائكة الله الذين معكم الكرام الكاتبين الذين لا يفارقونكم إلا عند ثلاث: الغائط والجنابة والغسل. فإذا اغتسل أحدكم بالعراء فليستتر بثوبه أو بجذم حائط أو بغيره" قال الحافظ ابن كثير: ومعنى إكرامهم 6 أن يستحي منهم، فلا يملي عليهم الأعمال القبيحة التي يكتبونها؛ فإن الله خلقهم كراما في خلقهم وأخلاقهم. ثم قال ما معناه: إن من كرمهم أنهم لا يدخلون بيتا فيه كلب ولا صورة ولا جنب ولا تمثال، ولا يصحبون رفقة معهم كلب أو جرس.
__________
1 سورة آية: 30-31.
2 سورة المدثر آية: 31.
3 سورة الرعد آية: 11.
4 سورة آية: 17.
5 سورة آية: 10-12.
6 لفظ (إكرامهم) من تاريخ ابن كثير.

(1/254)

وروى مالك والبخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر. ثم يعرج الذين باتوا فيكم فيسألهم وهو أعلم بهم: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون، وأتيناهم وهم يصلون"1. وفي رواية أن أبا هريرة قال:اقرأوا أن شئتم: {وقرآن الفجر إن قرآن الفجر كان مشهودآ} سورة الإسراء الآية 78. وروى الإمام أحمد ومسلم حديث: "ما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله ويتدارسونه بينهم، إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده. ومن بطأ به عمله لم يسرع به نسبه" 3. وفي المسند والسنن حديث: "إن الملائكة لتضع أجنحتها لطالب العلم رضاء بما يصنع" 4 والأحاديث في ذكرهم عليهم السلام كثيرة جدا 5.
__________
1 البخاري: مواقيت الصلاة (555) , ومسلم: المساجد ومواضع الصلاة (632) , والنسائي: الصلاة (485) , وأحمد (2/257 ,2/312 ,2/344 ,2/396 ,2/486) , ومالك: النداء للصلاة (413) .
2 سورة الإسراء آية: 78.
3 مسلم: الذكر والدعاء والتوبة والاستغفار (2699) , والترمذي: الحدود (1425) والبر والصلة (1930) والقراءات (2945) , وأبو داود: الصلاة (1455) والأدب (4946) , وابن ماجه: المقدمة (225) , وأحمد (2/252 ,2/296 ,2/500 ,2/514) .
4 الترمذي: الدعوات (3535) , والنسائي: الطهارة (158) , وأحمد (4/239) .
5 كلمة (جدا) من مخطوطة عبد الرحمن الحصين. \

(1/255)


باب الوصية بكتاب الله عز وجل - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب الوصية بكتاب الله عز وجل وقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 1 عن زيد بن أرقم رضي الله عنه أن رسول الله صلى الله عليه وسلم خطب، فحمد الله وأثنى عليه. ثم قال: "أما بعد، ألا أيها الناس فإنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب. وأنا تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به. فحث على كتاب الله ورغب فيه. ثم قال: وأهل بيتي"2. وفي لفظ: "كتاب الله هو حبل الله المتين، من اتبعه كان على الهدى، ومن تركه كان على الضلالة" 3 رواه مسلم.
وله في حديث جابر الطويل أنه صلى الله عليه وسلم قال في خطبة يوم عرفة: "وقد تركت فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله. وأنتم تسألون عني فما أنتم قائلون؟ قالوا: نشهد أنك قد بلغت وأديت ونصحت. قال بأصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس. اللهم اشهد ثلاث مرات" 4.
__________
1 سورة الأعراف آية: 3.
2 مسلم: فضائل الصحابة (2408) , وأحمد (4/366) , والدارمي: فضائل القرآن (3316) .
3 مسلم: فضائل الصحابة (2408) , وأحمد (4/366) , والدارمي: فضائل القرآن (3316) .
4 مسلم: الحج (1218) , وابن ماجه: المناسك (3074) .

(1/256)

وعن علي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنها ستكون فتنة. قلت: ما المخرج منها يا رسول الله؟ قال كتاب الله. فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم. هو الفصل ليس بالهزل. من تركه من جبار قصمه الله. ومن ابتغى الهدى من غيره أضله الله. هو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم. هو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسنة، ولا تشبع منه العلماء، ولا يخلق عن كثرة الرد، ولا تنقضي عجائبه. هو الذي لم تنته الجن إذ سمعته حتى قالوا {إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} 12. مَن قال به صدق، ومَن عمل به أُجِر، ومَن حكم به عدل، ومن دعى إليه هدى، إلى صراط مستقيم" رواه الترمذي وقال غريب.
وعن أبي الدرداء مرفوعا قال: "ما أحل الله في كتابه فهو حلال، وما حرم فهو حرام، وما سكت عنه فهو عافية، فاقبلوا من الله عافيته، فإن الله لم يكن لينسى شيئا {وَمَا كَانَ رَبُّكَ نَسِيّاً} 3". رواه اليزار وابن أبي حاتم والطبراني.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ضرب الله مثلا صراطا مستقيما، وعلى جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعند رأس الصراط داع يقول استقيموا على الصراط ولا تعوجوا. وفوق ذلك داع يدعو، كلما هم عبد أن يفتح شيئا من تلك الأبواب قال: ويحك لا تفتحه، فإنك إن تفتحه تلجه. ثم فسره فأخبر أن الصراط هو الإسلام، وأن الأبواب المفتحة محارم الله،
__________
1 سورة الجن آية: 1-2.
2 الترمذي: فضائل القرآن (2906) , والدارمي: فضائل القرآن (3331) .
3 سورة مريم آية: 64.

(1/257)

وأن الستور المرخاة حدود الله، وأن الداعي على رأس الصراط هو القرآن، وأن الداعي من فوقه هو واعظ الله في قلب كل مؤمن" رواه رزين ورواه أحمد والترمذي عن النواس بن سمعان بنحوه.
وعن عائشة رضي الله عنها قالت: تلا 1 رسول الله صلى الله عليه وسلم: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ} 2. فقرأ إلى قوله: {وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ} 3. قالت: قال: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله، فاحذروهم " 4 متفق عليه.
وعن ابن مسعود رضي الله عنه قال: "خط لنا رسول الله صلى الله عليه وسلم خطا بيده ثم قال: هذا سبيل الله. ثم خط خطوطا عن يمينه وعن شماله وقال: هذه سبل، على كل سبيل منها شيطان يدعو إليه، وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 5 6". رواه أحمد والدارمي والنسائي.
وعن أبي هريرة رضي الله عنه قال: كان ناس من أصحاب النبي صلى الله عليه وسلم يكتبون من التوراة فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال: "إن أحمق الحمق وأضل الضلالة قوم رغبوا عما جاء به نبيهم إليهم إلى نبي غير نبيهم وإلى أمة غير أمتهم. ثم أنزل الله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ
__________
1 لفظ (تلا) في المخطوطتين.
2 سورة آل عمران آية: 7.
3 سورة البقرة آية: 269.
4 البخاري: تفسير القرآن (4547) , ومسلم: العلم (2665) , والترمذي: تفسير القرآن (2994) , وأبو داود: السنة (4598) , وأحمد (6/256) , والدارمي: المقدمة (145) .
5 سورة الأنعام آية: 153.
6 ابن ماجه: المقدمة (11) , وأحمد (3/397) .

(1/258)

لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} 1". رواه الإسماعيلي في معجمه وابن مردويه. وعن عبد الله بن ثابت بن الحارث الأنصاري قال: "دخل عمرعلى النبي صلى الله عليه وسلم بكتاب فيه مواضع من التوراة فقال: هذه أصبتها من رجل من أهل الكتاب، أعرضها عليك. فتغير وجه رسول الله صلى الله عليه وسلم تغيرا شديدا لم أر مثله قط. فقال عبد الله بن الحارث لعمر رضي الله عنهما: أما ترى وجه النبي صلى الله عليه وسلم؟ فقال عمر رضي الله عنه: رضينا بالله ربا، وبالإسلام دينا، وبمحمد نبيا. فسرّي عن رسول الله صلى الله عليه وسلم وقال: لو نزل موسى فاتبعتموه وتركتموني لضللتم. أنا حظكم من النبيين، وأنتم حظي من الأمم" رواه عبد الرزاق وابن سعد والحاكم في الكني 1.
__________
1 سورة العنكبوت آية: 51.

(1/259)


باب حقوق النبي صلى الله عليه وسلم - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب حقوق النبي صلى الله عليه وسلم
وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} 1. وقول الله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} 2. وقول الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 3. عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به؛ فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله " 4 رواه مسلم ولهما عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار"5. ولهما عنه مرفوعا: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالديه والناس أجمعين" 6.
__________
1 سورة النساء آية: 59.
2 سورة النور آية: 56.
3 سورة الحشر آية: 7.
4 البخاري: الجهاد والسير (2946) , ومسلم: الإيمان (21) , والترمذي: الإيمان (2606) , والنسائي: الجهاد (3090 ,3095) وتحريم الدم (3971 ,3972 ,3974 ,3976 ,3977 ,3978) , وأبو داود: الجهاد (2640) , وابن ماجه: المقدمة (71) والفتن (3927 ,3928) , وأحمد (1/11 ,2/377 ,2/423 ,2/502 ,2/528 ,3/300 ,3/332 ,3/339 ,3/394) .
5 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288) .
6 البخاري: الإيمان (15) , ومسلم: الإيمان (44) , والنسائي: الإيمان وشرائعه (5013 ,5014) , وابن ماجه: المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي: الرقاق (2741) .

(1/260)

وعن المقدام بن معدي كرب الكندي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يوشك الرجل متكئا على أريكته يحدث بحديث من حديثي فيقول بيننا وبينكم كتاب الله، فما وجدنا فيه من حلال استحللناه، وما وجدنا فيه من حرام حرمناه. ألا وإن ما حرم رسول الله صلى الله عليه وسلم مثل ما حرم الله"1 رواه الترمذي وابن ماجه.
__________
1 الترمذي: العلم (2664) , وابن ماجه: المقدمة (12) , والدارمي: المقدمة (586) .

(1/261)


باب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك، وترك البدع والتفرق والاختلاف والتحذير من ذلك - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك، وترك البدع والتفرق والاختلاف والتحذير من ذلك
وقول الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} 1 وقوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 2.
وعن العرباض بن سارية رضي الله عنه قال: "وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة ذرفت منها العيون، ووجلت منها القلوب. فقال: قائل يا رسول الله كأن هذه موعظة مودع، فما تعهده إلينا؟ فقال: أوصيكم بتقوى الله، والسمع والطاعة وإن كان عبدا حبشيا؛ فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديّين تمسكوا بها، وعضوا عليها بالنواجذ. وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة" 3 رواه أبو داود والترمذي وصححه. وابن ماجه وفي رواية له4:
__________
1 سورة الأحزاب آية: 21.
2 سورة الشورى آية: 13.
3 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
4 لفظه (له) في المخطوطتين.

(1/262)

"تركتكم على البيضاء، ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك. من يعش منكم فسيرى اختلافا كثيرا" 1 ثم ذكره بمعناه.
ولمسلم عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أما بعد، فخير الحديث كتاب الله، وخير الهدى هدى محمد، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة " 2 وللبخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "كل أمتي يدخلون الجنة إلا مَن أَبَى. قيل: ومن أبى؟ قال: مَن أطاعني دخل الجنة ومن عصاني فقد أبَى" 3. ولهما عن أنس رضي الله عنه قال: "جاء ثلاثة رهط إلى أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم. فلما أخبروا بها كأنهم تقالوها، فقالوا: أين نحن من النبي صلى الله عليه وسلم؟ قد غفر له ما تقدم من ذنبه وما تأخر. فقال أحدهم: أما أنا فأصلي الليل أ، بدا وقال الآخر: أنا أصوم النهار أبدا 4 ولا أفطر، وقال الآخر: أنا أعتزل النساء فلا أتزوج أبدا. فجاء النبي صلى الله عليه وسلم إليهم فقال: أنتم الذين قلتم كذا وكذا؟ أما والله إني لأخشاكم لله وأتقاكم له، لكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني".
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ" 5 رواه مسلم.
وعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" رواه
__________
1 الترمذي: العلم (2676) , وأبو داود: السنة (4607) , وابن ماجه: المقدمة (44) , وأحمد (4/126) , والدارمي: المقدمة (95) .
2 مسلم: الجمعة (867) , والنسائي: صلاة العيدين (1578) , وابن ماجه: المقدمة (45) , والدارمي: المقدمة (206) .
3 البخاري: الاعتصام بالكتاب والسنة (7280) , وأحمد (2/361) .
4 لفظ (أبدا) من مشكاة المصابيح للخطيب التبريزي.
5 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389) .

(1/263)

البغوي في شرح السنة وصححه النووي. وعنه أيضا قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي كما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان فيهم من أتى أمه علانية لكان في أمتي من يصنع ذلك. وإن بني إسرائيل تفرقت على اثنتين وسبعين ملة، وستفترق أمتي على ثلاث وسبعين ملة، كلهم في النار إلا ملة واحدة، قالوا: من هي يا رسول الله؟ قال ما أنا عليه وأصحابي" 1 2. رواه التّرمذي. ولمسلم عن أبي هريرة رضي الله عنه مرفوعا: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص من أجورهم شيئا. ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئا"3. وله عن أبي مسعود الأنصاري رضي الله عنه قال: "جاء رجل إلى النبي صلى الله عليه وسلم قال: إنه أبدع 4 بي فاحملني. فقال: ما عندي. فقال رجل: يا رسول الله أنا أدله على من يحمله. فقال رسول الله صلى الله عليه وسلم: مَن دل على خير فله مثل أجر فاعله" 5.
وعن عمرو بن عوف رضي الله عنه مرفوعا: "من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل أجور من عمل بها، لا ينقص من أجور الناس شيئا. ومن ابتدع بدعة لا يرضي بها الله ورسوله فإن عليه أثم من عمل بها من الناس، لا ينقص من آثام الناس شيئا" 6. رواه الترمذي وحسنه، وابن ماجه وهذا لفظه.
وعن ابن مسعود رضي الله عنه أنه قال: "كيف أنتم إذا لبستم فتنة يربو فيها الصغير ويهرم فيها الكبير، وتؤخذ سنة يجري الناس عليها فإذا غير منها
__________
1 الترمذي: الإيمان (2641) .
2 نسبة الحديث إلى الترمذي في المخطوطتين, وهو الصواب.
3 مسلم: العلم (2674) , والترمذي: العلم (2674) , وأبو داود: السنة (4609) , وأحمد (2/397) , والدارمي: المقدمة (513) .
4 أبدع بي أي انقطع بي لكلال راحلتي يقال أبدع وأبدع به: كلت راحلته أو عطبت وبقي منقطعا. انظر لسان العرب مادة بدع.
5 مسلم: الإمارة (1893) , والترمذي: العلم (2671) , وأبو داود: الأدب (5129) , وأحمد (4/120 ,5/272) .
6 الترمذي: العلم (2677) , وابن ماجه: المقدمة (210) .

(1/264)

شيء قيل غيرت السنة: قيل: متى ذلك يا أبا عبد الرحمن؟ قال إذا كثر قراؤكم، وقل فقهاؤكم، وكثرت أموالكم، وقل أمناؤكم، والتمست الدنيا بعمل الآخرة، وتفقه لغير الدين" رواه الدارمي.
وعن زياد بن حُدَيْر قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا. قال: يهدمه زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين" رواه الدارمي.
وعن حذيفة قال: "كل عبادة لا يتعبدها أصحاب رسول الله صلى الله عليه وسلم فلا تعبدوها، فإن الأول لم يدع للآخر مقالا. فاتقوا الله يا معشر القراء، وخذوا ممن كان قبلكم" رواه أبو داود.
وعن ابن مسعود رضي الله عنه قال: "من كان مستنا فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد صلى الله عليه وسلم كانوا أفضل هذه الأمة، أبرها قلوبا، وأعمقها علما، وأقلها تكلفا. اختارهم الله لصحبة نبيه صلى الله عليه وسلم، ولإقامة دينه. فاعرفوا لهم فضلهم، واتبعوهم على أثرهم، وتمسكوا بما استطعتم من أخلاقهم وسيرهم، فإنهم كانوا على الهدى المستقيم " رواه رزين.
وعن عمرو بن شعيب عن أبيه عن جده قال: "سمع النبي صلى الله عليه وسلم قوما يتدارؤون في القرآن. فقال: إنما هلك من كان قبلكم بهذا، ضربوا كتاب الله بعضه ببعض. وإنما نزل كتاب الله يصدق بعضه بعضا، فلا تكذبوا بعضه ببعض؛ فما علمتم منه فقولوه، وما جهلتم فكلوه إلى عالمه " 1 رواه أحمد وابن ماجه.
__________
1 أحمد (2/185) .

(1/265)


باب التحريض على طلب العلم، وكيفية الطلب فيه - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب التحريض على طلب العلم، وكيفية الطلب فيه
فيه حديث الصحيحين في فتنة القبر أن المنعَّم يقول: "جاءنا بالبينات والهدى فآمنا واتبعا وأجبنا - وأن المنافق1. يقول: سمعت الناس يقولون شيئا فقلته". وفيهما عن معاوية رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من يرد الله به خيرا يفقهه في الدين" 2. وفيهما عن أبي موسى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا، فكانت منها طائفة طيبة قبلت الماء، فأنبتت الكلأ والعشب الكثير. وكانت منها أجادب أمسكت الماء، فنفع الله بها الناس، فشربوا وسقوا وزرعوا. وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء، ولا تنبت كلأ. فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به، فعلم وعلم. ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به" 3.
ولهما عن عائشة مرفوعا: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله، فاحذروهم" 4.
__________
1 قوله: (أن المنعم) إلى (وأن المنافق) من مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ.
2 البخاري: العلم (71) وفرض الخمس (3116) والاعتصام بالكتاب والسنة (7312) , ومسلم: الزكاة (1037) , وابن ماجه: المقدمة (221) , وأحمد (4/92 ,4/93 ,4/95 ,4/96 ,4/97 ,4/98 ,4/101) , ومالك: الجامع (1667) , والدارمي: المقدمة (224 ,226) .
3 البخاري: العلم (79) , ومسلم: الفضائل (2282) , وأحمد (4/399) .
4 صحيح البخاري: كتاب تفسير القرآن (4547) , وصحيح مسلم: كتاب العلم (2665) , وسنن الترمذي: كتاب تفسير القرآن (2994) , وسنن أبي داود: كتاب السنة (4598) , ومسند أحمد (6/256) .

(1/266)

وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من نبي بعثه الله في أمته قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره. ثم إنها تخلف من بعدهم خلوف، يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن1: ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل " رواه مسلم.
وعن جابر رضي الله عنه أن عمر رضي الله عنه قال: "يا رسول الله إنا نسمع أحاديث من يهود تعجبنا، أفترى أن نكتب بعضها؟ فقال: أمتهوكون أنتم كما تهوكت اليهود والنصارى؟ ! لقد جئتكم بها بيضاء نقية. ولو كان موسى حيا ما وسعه إلا اتباعي" رواه أحمد 2.
وعن أبي ثعلبة الخشني رضي الله عنه مرفوعا: "إن الله فرض فرائض فلا تضيعوها، وحد حدودا فلا تعتدوه، اوحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها" حديث حسن رواه الدارقطني وغيره.
وفي الصحيحين عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم، فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم" 3.
__________
1 لفظ (ومن جاهدهم بقلبه فهو مؤمن) في المخطوطتين وفي صحيح مسلم.
2 حديث جابر في المخطوطتين.
3 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الفضائل (1337) , والترمذي: العلم (2679) , والنسائي: مناسك الحج (2619) , وابن ماجه: المقدمة (2) , وأحمد (2/517) .

(1/267)

وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "نضر الله عبدا سمع مقالتي وحفظها ووعاها وأداها، فرب حامل فقه غير فقيه، ورب حامل فقه إلى من هو أفقه منه. ثلاث لا يغل عليهن قلب مسلم: العمل لله، والنصيحة للمسلمين، ولزوم جماعتهم؛ فإن دعوتهم تحيط من وراءهم" رواه الشافعي والبيهقي في المدخل، ورواه أحمد وابن ماجه والدارمي عن زيد بن ثابت.
وعن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "العلم ثلاث" آية محكمة، أو سنة قائمة، أو فريضة عادلة. وما كان سوى ذلك فهو فضل" 1 رواه الدارمي وأبو داود.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من قال في القرآن برأيه فليتبوأ مقعده من النار" 2 رواه الترمذي 3. وفي رواية: "من قال في القرآن بغير علم فليتبوأ مقعده من النار" 4 رواه الترمذي.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من أُفْتِيَ بغير علم5 فإنما إثمه على من أفتاه، ومن أشار على 6 أخيه بأمر يعلم أن الرشد في غيره فقد خانه" رواه أبو داود.
__________
1 أبو داود: الفرائض (2885) , وابن ماجه: المقدمة (54) .
2 الترمذي: تفسير القرآن (2951) , وأحمد (1/233 ,1/269) .
(رواه الترمذي) في المخطوطتين.
4 الترمذي: تفسير القرآن (2950) , وأحمد (1/233 ,1/269) .
5 لفظ (بغير علم) نص أبي داود.
6 لفط (على) في مخطوطة عبد الرحمن الحصين وسنن أبي داود.

(1/268)

وعن معاوية رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن الأغلوطات. رواه أبو داود أيضا.
وعن كثير بن قيس قال: كنت جالسا مع أبي الدرداء في مسجد دمشق فجاء رجل فقال: يا أبا الدرداء إني جئتك من مدينة الرسول لحديث بلغني عنك أنك تحدثه عن رسول الله صلى الله عليه وسلم، ما جئتك لحاجة، قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من سلك طريقا يطلب فيه علما، سلك الله به طريقا من طرق الجنة. وإن الملائكة لتضع أجنحتها رضىً لطالب العلم. وإن العالم ليستغفر له من في السموات ومن في الأرض، والحيتان في جوف الماء. وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب. وإن العلماء ورثة الأنبياء؛ وإن الأنبياء لم يورثوا دينارا ولا درهما، وإنما ورثوا العلم؛ فمن أخذه أخذ بحظ وافر" 1 رواه أحمد والدارمي وأبو داود والترمذي وابن ماجه.
وعن أبي هريرة مرفوعا: "الكلمة 2 الحكمة ضالة المؤمن فحيث وجدها فهو أحق بها" رواه الترمذي وقال: غريب وابن ماجه.
وعن علي رضي الله عنه قال: "الفقيه كل الفقيه من لم يقنط الناس من رحمة الله، ولم يرخص لهم في معاصي الله، ولم يؤمنهم من عذاب الله،
__________
1 أبو داود: العلم (3641) , والدارمي: المقدمة (342) .
2 لفظ (الكلمة) من الترمذي وابن ماجه.

(1/269)

ولم يدع القرآن رغبة عنه إلى غيره؛ إنه لا خير في عبادة لا علم فيها، ولا علم لا فهم فيه، ولا قراءة لا تدبر فيها".
وعن الحسن رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من جاءه الموت وهو يطلب العلم ليحيي به الإسلام فبينه وبين النبيين درجة واحدة في الجنة" 1 رواهما الدارمي.
__________
1 الدارمي: المقدمة (354) .

(1/270)


باب قبض العلم - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب قبض العلم
عن أبي الدرداء رضي الله عنه قال: "كنا مع رسول الله صلى الله عليه وسلم فشخص ببصره إلى السماء. ثم قال: هذا أوان يختلس فيه العلم من الناس: حتى لا يقدروا منه على شيء" 1 رواه الترمذي.
وعن زياد بن لبيد رضي الله عنه قال: "ذكر النبي صلى الله عليه وسلم شيئا فقال: ذلك عند أوان ذهاب العلم. قلت: يا رسول الله كيف يذهب العلم، ونحن نقرأ القرآن ونقرئه أبناءنا، ويقرئه أبناؤنا أبناءهم إلى يوم القيامة؟ قال: ثكلتك أمك يا زياد، إن كنت لأراك من أفقه رجل في المدينة. أو ليس هذه اليهود والنصارى يقرؤون التوراة والإنجيل لا يعملون بشيء مما فيهما؟ " 2 رواه أحمد وابن ماجه.
وعن ابن مسعود رضي الله عنه قال: "عليكم بالعلم قبل أن يقبض. وقبضه ذهاب أهله. عليكم بالعلم؛ فإن أحدكم لا يدري متى يفتقر إليه أو يفتقر إلى ما عنده، وستجدون أقواما يزعمون أنهم يدعون إلى كتاب الله وقد نبذوه وراء ظهورهم. عليكم بالعلم، وإياكم والبدع، والتنطع والتعمق. وعليكم بالعتيق" رواه الدارمي بنحوه.
__________
1 الترمذي: العلم (2653) , والدارمي: المقدمة (288) .
2 ابن ماجه: الفتن (4048) , وأحمد (4/160) .

(1/271)

وفي الصحيحين عن ابن عمرو مرفوعا: "إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بموت العلماء، حتى إذا لم يُبق عالما اتخذ الناس رؤوسا جهالا، فسئلوا فأفتوا بغير علم، فضلوا وأضلوا" 1.
وعن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يوشك أن يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه، ولا يبقى من القرآن إلا رسمه. مساجدهم عامرة وهي خراب من الهدى، علماؤهم شر من تحت أديم السماء، من عندهم تخرج الفتنة، وفيهم تعود. " رواه البيهقي في شعب الإيمان.
__________
1 البخاري: العلم (100) , ومسلم: العلم (2673) , والترمذي: العلم (2652) , وابن ماجه: المقدمة (52) , وأحمد (2/162 ,2/190 ,2/203) , والدارمي: المقدمة (239) .

(1/272)


باب التشديد في طلب العلم للمراء والجدال - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب التشديد في طلب العلم للمراء والجدال
عن كعب بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من طلب العلم ليجاري به العلماء، أو ليماري به السفهاء، أو ليصرف به وجوه الناس إليه، أدخله الله النار" 1 رواه الترمذي.
عن أبي أمامة مرفوعا: "ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل، ثم تلا {مَا ضَرَبُوهُ لَكَ إِلاَّ جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ} 2 3". رواه أحمد والترمذي وابن ماجة.
وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "إن أبغض الرجال إلى الله الألد الخصم" 4 متفق عليه.
وعن أبي وائل عن عبد الله رضي الله عنه قال: "من طلب العلم لأربع دخل النار - أو نحو هذه الكلمة -: ليباهي به العلماء، أو ليماري به السفهاء، أو ليصرف به وجوه الناس إليه، أو ليأخذ به من الأمراء" رواه الدارمي.
وعن ابن عباس رضي الله عنهما قال لقوم سمعهم يتمارون في الدين: "أما علمتم أن لله عبادا أسكتتهم خشية الله من غير صمم ولا بكم؟ وإنهم لهم العلماء والفصحاء، والطلقاء والنبلاء. العلماء بأيام الله، غير أنهم إذا
__________
1 الترمذي: العلم (2654) .
2 سورة الزخرف آية: 58.
3 الترمذي: تفسير القرآن (3253) , وابن ماجه: المقدمة (48) .
4 البخاري: المظالم والغصب (2457) , ومسلم: العلم (2668) , والترمذي: تفسير القرآن (2976) , والنسائي: آداب القضاة (5423) , وأحمد (6/55 ,6/63 ,6/205) .

(1/273)

تذكروا عظمة الله طاشت عقولهم، وانكسرت قلوبهم، وانقطعت ألسنتهم، حتى إذا استفاقوا من ذلك تسارعوا إلى الله بالأعمال الزاكية؛ يعدون أنفسهم مع المفرطين وإنهم لأكياس أقوياء، ومع الضالين والخطائين وإنهم لأبرار برآء، لأنهم لا يستكثرون له الكثير، ولا يرضون له بالقليل، ولا يدلون عليه بأعمالهم، حيث ما لقيتهم مهتمون مشفقون، وجلون خائفون" رواه أبو نعيم قال الحسن - وسمع قوما يتجادلون: "هؤلاء قوم ملوا العبادة، وخف عليهم القول، وقل ورعهم فتكلموا".

(1/274)


باب التجوز في القول، وترك التكلف والتنطع - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب التجوز في القول، وترك التكلف والتنطع
عن أبي أمامة رضي الله عنه مرفوعا: "الحياء والعي شعبتان من الإيمان، والبذاء والبيان شعبتان من النفاق" 1 رواه الترمذي.
وعن أبي ثعلبة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن أحبكم إلي وأقربكم مني يوم القيامة أحسنكم أخلاقا. وإن أبغضكم إلي وأبعدكم مني مساوئكم أخلاقا: الثرثارون والمتشدقون والمتفيهقون" 2 رواه البيهقي في شعب الإيمان، وللترمذي نحوه عن جابر رضي الله عنه.
وعن سعد بن أبي وقاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يخرج قوم يأكلون بألسنتهم كما تأكل البقر بألسنتها" 3 رواه أبو داود والترمذي.
وعن عبد الله بن عمرو رضي الله عنهما مرفوعا: "إن الله يبغض البليغ من الرجال؛ الذي يتخلل بلسانه كما تخلل البقرة بلسانها" 4 رواه الترمذي وأبو داود.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من تعلم صرف الكلام ليثني به قلوب الرجال أو الناس، لم يقبل الله منه يوم القيامة صرفا ولا عدلا" 5 رواه أبو داود.
__________
1 الترمذي: البر والصلة (2027) , وأحمد (5/269) .
2 الترمذي: البر والصلة (2018) .
3 أحمد (1/184) .
4 الترمذي: الأدب (2853) , وأبو داود: الأدب (5005) .
5 أبو داود: الأدب (5006) .

(1/275)

وعن عائشة رضي الله عنها قالت: "كان كلام رسول الله صلى الله عليه وسلم فصلا، يفهمه كل من يسمعه. وقالت: كان يحدثنا حديثا لو عده العاد لأحصاه وقالت: إنه لم يكن يسرد الحديث كسردكم" 1. روى أبو داود بعضه.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا رأيتم العبد يُعْطَى زهدًا في الدنيا وقلة منطق، فاقتربوا منه فإنه يُلَقَّى الحكمة" 2 رواه البيهقي في شعب الإيمان.
وعن بريدة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن من البيان سحرا وإن من العلم جهلا، وإن من الشعر حكما، وإن من القول عيالا 3".
وعن عمرو بن العاص رضي الله عنه أنه قال يوما، وقال رجل فأكثر القول، فقال عمرو: لو قصد في قوله لكان خيرا له، سمعت رسول الله صلى الله عليه وسلم يقول: "لقد رأيت أو أمرت أن أتجوز في القول؛ فإن الجواز 4 هو خير" 5 رواهما أبو داود.
تمت.
والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
__________
1 الترمذي: المناقب (3639) , وأبو داود: الأدب (4839) .
2 ابن ماجه: الزهد (4101) .
3 لفظ (عيالا) في مخطوطة محمد بن عبد اللطيف آل الشيخ وهو الموافق لما في سنن أبي داود.
4 لفظ أبي داود هو (الجواز) وهو في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ - رحمه الله.
5 أبو داود: الأدب (5008) .

(1/276)

اعتمد تصحيح هذا الكتاب على مخطوطتين هما:
1. مخطوطة من مكتبة الشيخ محمد بن عبد اللطيف آل الشيخ، محفوظة بالمكتبة السعودية بالرياض، وهي برقم 459-86.
2. مخطوطة للشيخ عبد الرحمن بن عبد العزيز الحصين، في مكتبة ولده الشيخ إبراهيم بن عبد الرحمن.

(1/277)


مقدمة المحقق - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[مقدمة المحقق]
أصول الإيمان مقدمة المحقق الحمد لله رب العالمين، والصلاة والسلام على أفضل المرسلين وعلى آله وصحبه أجمعين.
أما بعد: فهذا كتاب "أصول الإيمان" للإمام المجدد محمد بن عبد الوهاب، اقتصر فيه على ذكر أحاديث رسول اللَّه صَلَّى اللَّه عليه وسَلَّم في أصول الإيمان عند أهل السنة والجماعة.
وهذا الكتاب من الكتب المهمة في بيان منهج أهل السنة والجماعة في التحذير من الشرك الذي وقعت فيه معظم الأمة الإسلامية للأسف الشديد، وفيه مباحث كثيرة لبيان هذا النهج العظيم الذي غفل عنه - بل جهله - الكثير من الناس، حتى الدعاة إلى اللَّه سبحانه وتعالى، الذين لا هم لهم إلا الاشتغال بالسياسة والسياسيين والسب والقذف! فتركوا الاشتغال بالأهم وهو معرفة اللَّه وتوحيده الذي قضى فيه الرسول صَلَّى اللَّه عليه وسَلَّم ثلاثة عشر عاما وهو يدعو إليه في مكة ولم يدع إلى غير التوحيد، بل كان أصحابه يقتلون ويضربون وهو لا

(1/5)

يملك إلا أن يصبرَهم، بل يقول لهم: «صبرا آل ياسر فإنَّ موعدكم الجَنَّة» (1) ولم يأمرهم بالانتقام ولا بالجهاد ولا بالقتال.
فيجب على الدعاةِ في هذا العصر الاهتمام بتعليم الناس توحيد اللَّه سبحانه وتعالى، في ربوبيته وألوهيته وأسمائه وصفاته، كما كان عليه السلف الصالح، ولن يَصْلحَ آخر هذه الأمة إلا بما صَلحَ أوَّلها.
وقد سلكت في تحقيق هذا الكتاب الخطوات التالية:
1 - اعتمدت في التَّحقيقِ على النسخة المطبوعة التي قام الشيخ إسماعيل الأنصاري، والشيخ عبد اللَّه بن عبد اللطيف آل الشيخ بِمقابلتها على مخطوطاتها، وقد اعتمدا على ثلاث نسخ من المخطوطات، فجزاهما اللَّه خيرا.
2 - خرجت الأحاديث التي وردت في الكتاب تخريجا موسَّعًا، ثم رأيت أن أقتصر في الأحاديث التي خرجها الإمام البخاري أَو مسلم بالاقتصار عليهما، أما إن كان الحديث خارج " الصحيحين" فأتوسع في التخريج.
3 - ذكرت درجة كل حديث من حيث الصحة والحسن والضعف- إن كان الحديث خارج " الصحيحين "- فإذا كان في " الصحيحين " أو في أحدهما لا أذكر الحكم عليه؛ لأنَّ وجود الحديث في أحدهما أو كليهما هو حكم بصحَّته.
_________
(1) رواه الحاكم (3 / 388- 389) ، والطبراني في "الأَوسط " (3846) ، وصححه الحاكم، وتابعه الذهبي.
وله طرق أخرى أَشار إليها العلامة الأَلباني في تعليقه على " فقه السيرة " (ص: 108) .

(1/6)

4 - عَنْوَنْت للأحاديث التي ذكرها المصنِّف رحمه اللَّه؛ لأنّه لم يعَنْوِنْها جميعا وإِنّما ذكر بعض الأبواب فقط، ووضعت العنوان المضاف بين معكوفتين.
5 - شرحت الأحاديث التي رأيت أنها بحاجة إِلى شرحٍ باختصارٍ، معتمدا في ذلك على كتب الأئمةِ السابقين والعلَماءِ المعروفين.
6 - رقمت الأحاديث ترقيما تسلسليّا.
7 - عَزَوْت الآيات إِلى مواضعها من السور بذكر اسم السورة ورقم الآية.
8 - كتبت ترجمة مختصرة للإمام محمد بن عبد الوهاب، وعن دعوته الإصلاحية، وسبب تشويه هذه الدعوة لدى العامة.
وأَخيرا: فهذا: عملي المتواضع، راجيا من اللَّه العلي القدير أَن يكون خالصا لوجههِ الكريم.
وأَرجو من كلِّ أخ محب يقرأ هذا الكتاب أَن يدعو بالخير لمن طبعه وحققه وكان سببا في نشره بهذا الثوب القشيب.
وآخر دعوانا أَنِ الحمد لله رب العالمين.
وصَلَّى اللَّه على سيدنا محمد وعلى آله وصحبه أَجمعين.
وكتبه
د. باسم فيصل الجوابرة عمان- عين الباشا الأردن

(1/7)


ترجمة موجزة عن المؤلف - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[ترجمة موجزة عن المؤلف]
[اسمه ونسبه ومولده ونشأته وطلبه للعلم]
اسمه ونسبه ومولده ونشأته هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أَحمد بن راشد التميمي.
ولد سنة 1115 هـ الموافقة سنة 1703 م في بلدة العيَينة الواقعة شمال الرياض، ونشأ في حِجْر أبيه في تلك البلدة.
وقد ظهرت عليه علامات النَّجابة والفطنة في صغره؛ فقد حفظ القرآن الكريم قبل بلوغ العاشرة وبلغ الاحتلام قبل إتمام الاثنتي عشرة سنة، قال أبوه: رأيته أهلا للصلاة بالجماعة، وزوَّجته في ذلك العام.
طلبه للعلم درس على والده الفقهَ الحنبلي والتفسيرَ والحديثَ، وكان في صغره مكِبًّا على كتب التفسير والحديث والعقائد، وكان كثير الاعتناء والمطالعة بكتب شيخ الإسلام ابن تيمية وتلميذهِ العلَّامة ابن القَيِّم.

[رحلاته]
رحل إِلى مكة قاصدًا حج بيت اللَّه الحرام، ثم زار مسجدَ رسول اللَّه

(1/8)

صَلَّى اللَّه عليه وسَلَّم، والتقى هناك بعلماءِ المدينة النّبويَّة، واستفاد منهم، ثم رحل إِلى البصرة فأقام فيها مدة درَس العلم فيها على جماعة من العلماء، ثم رحل إِلى نجد مرورا بالأحساء، وفي رحلته الطويلة هذه رأى الشيخ بثاقب نظره ما بنجد والأقطار التي زارها من العقائد الضالّة والعادات الفاسدة، فصمّم على القيام بالدعوة إِلى التوحيد ونبذ الخرافات والشِّركِيات، فعندما زار المدينة كان يسمع الاستغاثات الشركيَّةَ برسول اللَّه صَلَّى اللَّه عليه وسَلَّم، ودعاءه من درن اللَّه.
وقد كانت نجد مرتعا للخرافات والعقائد الفاسدة التي تتناقض وأصول الدين الصحيحة، فقد كان فيها بعض القبور التي تنسب إِلى بعض الصحابة؛ يحج الناس إِليها، ويطلبون منها حاجاتهم، ويستغيثون بها لدفع كروبهم.
وأَغرب من ذلك توسلهم في بلدة منفوحة بفحل النخل واعتقادهم أَن من تؤمّه من العَوَانِسِ تتزوج!! فكانت من تقصده تقول: " يا فحل الفحول أريد زوجا قبل الحول "!!
ورأَى في الحجاز من تقديس قبور الصحابة وأَهل البيت رضوان اللَّه عليهم أَجمعين والرسول صَلَّى اللَّه عليه وسَلَّم ما لا ينبغي إلا مع رب الأَرباب.
كما رأَى في البصرة - وسمع عن العراق والشام ومصر واليمن - من الوثنية الجاهلية ما لا يستسيغه العقل ولا يقره الشرع، ووزن تلك الأفكار المنكرة بميزان الوحيين، كتاب اللَّه وسنّة الرسول الأمين صَلَّى اللَّه عليه وسَلَّم، وسيرة أصحابه المتقين؛ فراها بعيدة عن منهج الدين وروحه، ورأى فاعليها لم

(1/9)

يعرفوا لماذا بعث اللَّه الرسل؟ ولماذا بعث اللَّه محمدا صَلَّى اللَّه عليه وسَلَّم للناس كافة؟ ورأى أنهم لم يعرفوا حالة الجاهلية وما كان فيها من الوثنية الممقوتة، رآهم غيروا وبدلوا أصول الدين وفروعَه إلا القليل.

[بدء دعوة الشيخ الإصلاحية]
بعد أَن ثبت وتحقَّق لديه حالتهم السيئة في دينهم ودنياهم، وأيقن أنهم قد أَدخلوا في أصول الإسلام العليا ما يأباه القرآن وتأباه السنة، قوى عقيدتَه بخطئهم وركونهم إِلى البدع ما جاء في السنة بأن المسلمين لا بد أن يغيروا، وأن يسلكوا مسالك الذين قبلهم كالحديث الصحيح (1) «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضبّ لدخلتموه. . .» ، وحديث «بدأ الإسلام غريبا وسيعود غريبا كما بدأ» (2) .
حينئذٍ صمّم الشيخ أَن يعلن لقومه بأنهم قد ضلوا الطريق السوي، وزاغوا عن منهج الصواب.
وقد ابتدأ الشيخ رحمه اللَّه دعوته، يبين لهم أن لا يدعى إِلَّا اللَّه، ولا يذبح ولا ينذر إلا له.
ومن عقيدتهم في تلك القبور والأحجار والأشجار الاستغاثة بها وصرف النذور إليها، واعتقاد النفع والضر، فبين أَن ذلك كله ضلال وزور، وبأنهم في حالة لا ترضي اللَّه، فلا بد من نبذ ذلك وردِّه.
_________
(1) رواه البخاري (3456) ومسلم (2669) عن أَبي سعيد الخدْري.
(2) رواه مسلم (145) عن أَبي هريرة.

(1/10)

وعزز كلامه بالآيات من كتاب اللَّه، وأقوال الرسول صَلَّى اللَّه عليه وسَلَّم وأَفعاله، وسيرة أَصحابه رضوان اللَّه عليهم أجمعين.

[عقيدة الشيخ محمد بن عبد الوهاب رحمة اللَّه عليه ومقتطفات من رسائله وعقائده]
عقيدة الشيخ محمد بن عبد الوهاب رحمة اللَّه عليه عقيدة الشيخ هي كعقيدة السلف الصالح، وهي ما كان عليه رسول اللَّه صَلَّى اللَّه عليه وسَلَّم وأصحابه والتابعون والأئمة المهتدون؛ كأبي حنيفة ومالك والشافعي وأحمد وسفيان الثوري وسفيان بن عيَيْنة وابن المبارك والبخاريِّ ومسلم وأَبي داود وسائر أهل " السنَنِ " وأمثالهم ممن تبعهم من أهل الفقه والأثر كالأشعري وابن خزيمة وتقي الدين بن تيمية وابن القيم والذهبي - وغيرهم- رحمهم اللَّه تعالى جميعا.
نقول من رسائله وعقائده فمن تلك الرسائل ما كتبه لأهل القصيم:
قال رحمه اللَّه بعد البسملة:
" أشهد اللَّه ومن حضرني من الملائكة، وأشهدكم أَني أَعتقد ما يعتقده أهل السنَّة والجماعة من الإيمان باللَّه وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره.
ومن الإيمان باللَّه؛ الإيمان بما وصف به نفسه في كتابه وعلى لسان رسوله صَلَّى اللَّه عليه وسَلَّم من غير تحريف ولا تعطيل، بل أَعتقد أن اللَّه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فلا أنفي عنه ما وصف به نفسه، ولا أحرِّف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثّل صفاته

(1/11)

بصفات خلقه؛ لأنه تعالى لا سَمي له ولا كيف ولا ند له، ولا يقاس بخلقه؛ فإنه سبحانه وتعالى أعلم بنفسه وبغيره، وأَصدق قيلا، وأحسن حديثا، منزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، ففال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
فالفرقة النَّاجِيَة وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد اللَّه، بين المرجئة والوعيدية.
وهم وسط في باب الإيمان والدين، بين الحرورية والمعتزلة، وبين المرجئة والجهمية.
وهم وسط في باب أصحاب رسول اللَّه صَلَّى اللَّه عليه وسَلَّم بين الروافض والخوارج.
وأعتقد أن القرآن كلام اللَّه، منزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده، نبينا محمد صَلَّى اللَّه عليه وسَلَّم.
وأومن بأن اللَّه فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج عن مشيئته شيءٌ، وليس شيءٌ في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد بكل ما أخبر به النبي صَلَّى اللَّه عليه وسَلَّم مما يكون بعد الموت.
وأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم النَّاس

(1/12)

لرب العالمين، حفاة، عراة، غرلا، تدنو منهم الشمس، وتنصب الموازين، وتوزن بها أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}
وتنشر الدواوين، فآخِذ كتابه بيمينه، وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد صَلَّى اللَّه عليه وسَلَّم بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبدا.
وأومن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدْرِ أَعمالهم.
وأومن بشفاعة النبي صَلَّى اللَّه عليه وسَلَّم، وأنه أول شافعٍ وأول مشفع.
ولا ينكر شفاعةَ النبي إِلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا؛ كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وهو سبحانه لا يرضى إلا التوحيد، ولا يأذن إلا لأهله.
وأما المشركون فليس لهم في الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}
وأومن بأن الجَنَّة والنَّار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا

(1/13)

تفنيان.
وأن المؤمنين يرون ربَّهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته.
وأومن بأن نبينا محمَّدا صَلَّى اللَّه عليه وسَلَّم خاتم النَّبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهدَ بنبوته.
وأفضل أمَّته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة - أهل بيعة الرضوان - ثم سائر الصحابة رضي اللَّه عنهم.
وأتولَّى أَصحابَ رسول اللِّه، وأَذكر محاسنَهم وأَستغفر لهم وأَكف عن مساوئهم، وأَسكت عمَّا شجر بينهم، وأَعتقد فضلَهم، عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ}
وأترضّى عن أمَّهات المؤمنين المطهرات من كل سوء.
وأقرّ بكرامات الأولياء إلا أنهم لا يستحقون من حق اللَّه شيئا كالاستغاثةِ، والنذر، والمَدَد، والاستعانة، والذبح. ولا أَشهد لأَحد من المسلمين بجنَّة ولا نار إلّا من شهد له رسول اللَّه صَلَّى اللَّه عليه وسَلَّم، ولكني أرجو للمحسن، وأخاف على المسيء.
ولا أكفّر أحدا من المسلمين بذنبه، ولا أخرجه من دائرة الإسلام.

(1/14)

وأرى الجهاد ماضيا مع كل إمام برا كان أم فاجرا، وصلاة الجماعة خلفهم جائزة.
والجهاد ماضٍ منذ بعث اللَّه محمدا صَلَّى اللَّه عليه وسَلَّم إِلى أن يقاتل آخر هذه الأمة الدجالَ؛ لا يبطله جور جائرٍ ولا عدل عادلٍ.
وأرى وجوب السمع والطاعة لأئمة المسلمين؛ برهم وفاجرهم مما لم يأمروا بمعصية اللَّه.
ومَنْ ولي الخلافة واجتمع عليه الناس ورضوا به أو غلبهم بسيفه حتى صار خليفة وجبت طاعته وحَرمَ الخروج عليه.
وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأَحكم عليهم بالظاهر وأَكل سرائرهم إلى اللَّه.
وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان، وعمل بالأركان، واعتقاد بالجنان؛ يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة؛ أعلاها شهادة أن لا إله إلا اللَّه، وأدناها إماطة الأذى عن الطريق.
وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توحيه الشريعة المحمدية الطاهرة.
فهذه عقيدةٌ وجيزة حررّتها وأنا مشتغل البال لتطَّلعوا على ما عندي.
واللَّه على ما نقول وكيل ".

(1/15)

قلت: فهذه عقيدة الإمام محمد بن عبد الوهاب رحمه اللَّه في هذه الرسالة نقلتها بكاملها؛ لأنها عقيدة أهل السنّة والجماعة دون نقص أَو زيادة، وفيها مِن الفوائدِ العظيمةِ الشيء الكثير.
ويجب على كل مسلم أن يعتقد هذه العقيدة، ومن لم يعتقد هذا المعتقد الصحيح السليم فهو ليس من أهل السنَّة والجماعة، بل نخشى عليه من الضلال والزيغ.

[الأسباب والدوافع التي أدت إلى عداء ومناهضة دعوة الإمام محمد بن عبد الوهاب السلفية الإصلاحية]
1 - لعلَّ من أبرز الأسباب التي أدّت إلى تشنيع الخصوم على الشيخ محمد بن عبد الوهاب أثناء ظهور الدعوة السلفية- تأْليفا وواقعا- هو ما كان عليه أولئك الخصوم وكثير من المنتسبين إلى الإسلام من الضلال والغي، والبعد عن الصراط المستقيم.
ولقد وصل حال كثيرٍ من المسلمين- قبيل ظهور دعوة الشيخ الإمام- إِلى أَحط الدركات في الضلال وفساد الاعتقاد؛ حيث عمّ الجهل وطغى، فعبد غالب المسلمين ربّهم بلا علم ولا هدى ولا كتاب منير، فظهرت البدع والشركيات بمختلف أنواعها، وصارت هذه الأمور الشركية والمحدثات البدعية من العوائد والمألوفات التي هرم عليها الكبير وشبَّ عليها الصغير، فانعكست الموازين وانقلبت الحقائق وأصبح الحق باطلا والباطل حقا.
2 - وهناك سببٌ ثان لهذا التحامل والمعاداة للدعوة السلفية، وهو ما

(1/16)

ألصِق بهذه الدعوة ومجددها وأنصارها من التهم الباطلة والأكاذيب والمفتريات، فقد أصاب هذه الدعوةَ منذ بدء ظهورها حملة مكثفة شنيعة عمّت البلاد والعباد، فلقد أَلصَقَ بعض أدعياء العلم في هذه الدعوة السلفية ما ليس منها! فزعموا أنها مذهب خامس! وأنهم خوارج يستحلّون دماء وأموال المسلمين! وأن صاحبها يدعي النبوة وينتقد الرسول صَلَّى اللَّه عليه وسَلَّم!!!
إِلى آخر تلك المفتريات.
ومما يؤسَف له أن الكثير من العوام يتلقّف هذا الإفك والبهتان عن أولئك المفترين والوضاعين دون أَدْنى تثبتٍ أو تحرٍّ في النقل، بل عمدته في ذلك مجرد التقليد الأعمى!
ومما يجدر ذكره- هاهنا- أن بعض الخصوم قد استغلّ ما وقع فيه شرذمة من الأعراب المتحمّسين، - وفي فترةٍ محدودةٍ - ممن تابع هذه الدعوة من التشدد والجفاء، فحكموا بغيا وعدوانا على جميع أَتباع هذه الدعوة، وعلى مر الأزمان بهذا الحكم الجائر، فرموهم أيضا بالتشددِ والجفاء.
3 - وسببٌ ثالث أدى إِلى عداء الدعوة السلفية هو النزعات السياسية والحروب التي قامت بين أتباع هذه الدعوة وبين الأتراك من جهة، وبين أتباع هذه الدعوة والأشراف (!) من جهة أخرى:
يقول الشيخ محمد رشيد رضا رحمه اللَّه: إن سبب قذف الوهابية بالابتداع والكفر سياسي محض كان لتنفير المسلمين منهم لاستيلائهم على الحجاز، وخوف الترك مِن أن يقيموا دولة عربية، ولذلك كان الناس يَهِيجون

(1/17)

عليهم تبعا لسخط الدولة، ويسكتون عنهم إذا سكنت ريح السياسة.
ويوضح الشيخ محمد رشيد رضا آثار العداء السياسي بين بعض كبار أهل مكة وساستها وأنصار هذه الدعوة، فكان مما أشار إليه أن هؤلاء قد أصدروا عدة منشورات في جريدة القبلة سنة 1336 هـ وسنة 1337 هـ، تضمّنت رَمْيَ الوهابيين بالكفر وقذفَهم بتكفير أَهل السنة والطعن بالرسول وغير ذلك من الأكاذيب والافتراءات.
وكان بعض أهل دمشق وبيروت يتقربون إِلى هؤلاء الكبار- وهم من العلمانيين والقوميين- بطبع الرسائل في تكفيرهم ورميهم بالأكاذيب، ثم سرى ذلك إلى مصر، وظهر له أثرٌ في بعض الجرائد.
4 - وهناك سبب رابع أدى إِلى تراكم المؤلفات المعادية للدعوة السلفية؛ وهو دفاع هؤلاء الخصوم- وبالأخص الصوفية والرافضة - عن معتقداتهم الفاسدة وآرائهم الباطلة؛ فإنه لما غلب على حال كثير من المسلمين ظهور الشركيات، وانتشار البدع، واستفحال الخرافات، والغلوّ في الأموات، والاستغاثة بهم، وظهور تشييد المشاهد، وإقامة المزارات على القبور، وزخرفتها وتزيينها وصرف الأموال الطائلة عليها: قامت ضدَّ ذلك كله دعوة الشيخ رحمه اللَّه.
ولقد وجد هؤلاء المتصوفة والرافضة في هذا الواقع مرتعا خصبا لبثِّ سمومهم العقدية، فلمَّا بدت أنوار هذه الدعوة تكشف غياهب الظلام، وتزيل أدران الشرك ونجاساته، وتدعو الناس إِلى تحقيق التوحيد بصفائه ونقائه

(1/18)

أدرك الخصوم أن ظهور هذه الدعوة السلفية نذير بزوال عقائدهم الباطلة، فحشد أولئك الخصوم قواهم، وانبروا في التشنيع بهذه الدعوة وأنصارها، وهم أثناء تشنيعهم يذكرون معتقدهم الصوفي أو الرافضي وغيرهما، ويزيِّنونه للناس ويزعمون أنه الحق!
فنجد هؤلاء الصوفية أثناء ردهم على الدعوة السلفية يتبجَّحون بصوفيتهم، ويفتخرون بانتسابهم إِلى الطرق الصوفية، ويدافعون عن التصوف وأدعيائه.
والرافضة أثناء مناهضتهم للدعوةِ السلفية يدافعون بكل ما عرف عنهم من كذب وقلب للحقائق عن معتقدهم.
ونوضح ذلك بما حدث منهم لما كتب علماء المدينة النَّبويَّة سنة 1344 هـ الفتوى حول تحريم البناء على القبور واتخاذها مساجد، وأجابوا بالحق الذي تعضده الأدلة، فلما ظهرت هذه الفتوى وتم العمل بموجبها وأزيلت القباب والأبنية على القبور، عندئذ قام علماء الرافضة وضجوا وسودوا الصحائف والأوراق في الطعن على هذه الفتوى، والنعيِ للمسلمين على زوال تلك القباب والمزارات!!
هذه بعض الأسباب الظاهرة لشدة عداوة الخصوم للدعوة السَّلفيَّة- أَيَّام الشيخ محمد بن عبد الوهاب - وكثرة المؤلَّفات المناوئة لهذه الدعوة الصادقة الحقة.

(1/19)

[تسمية الدعوة بالوهابية]
أَمَّا بالنسبة إِلى كلمة الوهابية؛ فإِنَّ الكثير من الخصوم أطلقوا هذا اللقب على أتباع الدعوة السلفية ويريدون بذلك توهيم الناس أَن الوهابية مذهب جديد أو مستقل عن سائر المذاهب الإسلامية، لذا فإِنَّ الأَصلَ التحاشي من هذا اللّقَبِ، واجتناب ذكرهِ.
ومن معاملة اللَّه لهم- أي: خصوم الدعوة- بنقيض قصدهم: أنهم قصدوا بلقب الوهابية ذمَّهم، وأنهم مبتدعة، ولا يحبون الرسول صَلَّى اللَّه عليه وسَلَّم كما زعموا! فلقد صار هذا اللقب الآن- بحمد اللَّه- عَلَما على كلِّ من يدعو إلى الكتاب والسنة، وإِلى الأخذ بالدليل وإِلى الأمر بالمعروف والنهي عن المنكر ومحاربة البدع والخرافات والتمسك بمنهج السلف الصالح رضي اللَّه عنهم.

[مفتريات ألصقت بدعوة الشيخ مع الدحض لها]
وَلقد ألصقت بدعوة الشيخ محمد بن عبد الوهاب رحمة اللَّه عليه مفتريات كثيرة، وصدَّقها كثير من الناس، حتى شوّهت هذه الدعوة المباركة فأصبح معنى الوهابي عند الناس الجهلة أنه يكره رسول اللَّه صَلَّى اللَّه عليه وسَلَّم!! وأنه مذهب خامس!! وأنه ينكر كرامات الأولياء!! وأنه يكفر المسلمين ويستبيح دماءَهم وغير ذلك من المفتريات. . .
وسأورد هاهنا عددا منها مع الردِّ عليه.

(1/20)

الفرية الأولى: الافتراء على الشيخ بأَنه ينتقص الرسول صَلَّى اللَّه عليه وسَلَّم! أَو يكرهه! أَو لا يحب الصلاةَ عليه!!
قلت: إِن الكتب التي بين أيدينا من مؤلفات هذا العالم تثبت أن هذا افتراء مبين على الشيخ، بل هو مِن أكثر الناس في عصره تعظما وحبا وإجلالا لرسول اللَّه صَلَّى اللَّه عليه وسَلَّم.
يقول الشيخ في أحد كتبه التي أرسلها إِلى عبد الرحمن السويدي - أحد علماء العراق - مجيبا عن هذه الافتراءات:
" يا عجبا كيف يدخل هذا في عقل عاقل؟ هل يقول هذا مسلم أو كافر أو عارف أو مجنون؟ "
. ومما كتبه ابن الشيخ عبد اللَّه ذاكرا هذه المفتريات ثم معقبا عليها:
" ومَن شاهد حالنا وحضر مجالسنا وتحقق معنا علم قطعا أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين؛ تنفيرا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك ".
ثم قال: " والذي نعتقده أن مرتبَة نبينا محمد صَلَّى اللَّه عليه وسَلَّم أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه.
وتسَن زيارته إلا أنه لا يشَدّ الرحل إلا لزيارة المسجد والصلاة فيه، وإِذا

(1/21)

قصد مع ذلك الزيارة فلا بأس، ومَن أنفق أوقاته بالاشتغالِ بالصلاة عليه صَلَّى اللَّه عليه وسَلَّم الواردةِ عنه فقد فاز بسعادة الدارين.
قلت: هذه عقيدة الشيخ وأتباعه في سيدنا محمد صَلَّى اللَّه عليه وسَلَّم سيد ولد آدم، وكل من يقول غير ذلك فهو كاذب مفْترٍ.

الفرية الثانية: فرية إنكار كرامات الأولياء!
ومن الافتراءات التي ألصقت بالشيخ محمد بن عبد الوهاب رحمه اللَّه أنه ينكر كرامات الأولياء.
قلت: إِن الشيخ رحمه اللَّه لا ينكر كرامات الأولياء كما زعموا، بل يثبت هذه الكرامات بشرط أن يكون وليّا حقيقيّا صحيحا- والولي هو المتبع للكتاب والسنة- مبتعدا عن البدع والخرافات، والشرط الثاني أن كرامة الأولياء هي في حياتهم وليس بعد مماتهم، وأن الميت يَحْتاج بعد موته إِلى دعاء الأحياء، وليس العكس.
وهذه العقيدة في الأولياء هي عقيدة أهل السنة والجماعة، ولم يخالفهم الشيخ في ذلك.
يقول الشيخ محمد بن عبد الوهاب في أحد كتبه في إثبات كرامات الأولياء: " وأقرّ بكرامات الأولياء وما لهم من المكاشفات، إلّا أنهم لا يستحقون من حق اللَّه تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلَّا اللَّه ".

(1/22)

ويقول أيضا: " والواجب علينا حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال، ودين اللَّه وسط بين طرفين، وهدى بين ضلالين، وحق بين باطلين".
ويؤكد أَتباع الدعوة من بعد الشيخ محمد بن عبد الوهاب هذا الاعتقاد ويقِرونه:
يقول أحد أتباع الشيخ رحمه اللَّه: وكذلك حق أوليائه محبتهم والترضي عنهم والإيمان بكرامتهم لا دعاؤهم ليجلبوا لمن دعاهم خيرا لا يقدر على جلبه إلا اللَّه تعالى، أو ليدفعوا عنهم سؤالا يقدر على دفعه إلا هو عز وجل؛ فإن ذلك عبادة مختصة بجلاله تعالى وتقدس، هذا إذا تحققت الولاية أو رجيت لشخص معين؛ كظهور اتباع سنة وعمل بتقوى في جميع أحواله، وإلا فقد صار الولي في هذا الزمان مَن أطال سبحَتَه، ووسع كمه، وأسبل إزاره، ومد يده للتقبيل ولَبِسَ شكلاَ مخصوصا، وجمع الطْبولَ والبيارق وأكل أموالَ عباد اللَّه ظلما وادعاء، ورغب عن سنة المصطفى صَلَّى اللَّه عليه وسَلَّم وأحكام شرعه!!! ".
ويقول ابن الشيخ محمد - واسمه عبد اللَّه -: " ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئا من أَنواع العبادات لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم ".

(1/23)

هذه نصوص من كلام الشيخ وأتباعه تثبت أن الشيخ يقِر بكرامات الأولياء، ولا ينكرها، ولكنَّه- رحمه اللَّه- ينكر الاستغاثة بهم وطلب الحاجة منهم وصرف العبادة لهم من دون اللَّه سبحانه وتعالى.
وهذه عقيدة أهل السنَّة والجماعة ولم يخالفهم الشيخ في ذلك.

الفرية الثالثة: إن من أَشدِّ الشبهات التي أثيرت على دعوة الشيخ محمد بن عبد الوهاب رحمه اللَّه شبهة تكفير المسلمين، واستحلال دمائهم وجواز قتالهم!
لقد بلغت هذه الفرية الخاطئة الشيخَ الإمامَ محمد بن عبد الوهاب رحمه اللَّه فتعددت ردوده وأجوبته عليها؛ لأن فرية تكفير المسلمين واستباحة دمائهم قد شاعت وذاعت في غالب بلاد المسلمين وانتشرت انتشار النَّار في الهشيم، فقد حرص الشيخ رحمه اللَّه على تأكيد هذه الردود، وإعلان براءته مما ألحق به، فأرسل هذه الردود إِلى مختلف البلاد:
فقال في إِحدى رسائله: " وأما ما ذكره الأعداء عن أنّي أكفّر بالظن وبالموالاة أو أكفِّر الجاهل الذي لم تقم عليه الحجة فهذا بهتان عظيم يريدون به تنفير الناس عن دين اللَّه ورسوله ".
ويقول في رسالة أخرى ردّا على بعض المفتَرين: " وكذلك تمويهه على الطَّغَام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر.
نقول: سبحانك هذا بهتان عظيم! بل نشهد اللَّه على ما يعلمه من قلوبنا بأنَّ من

(1/24)

عمل بالتوحيد وتبرأ من الشرك وأهله فهو المسلم في أي زمان وأي مكان، وإنما نكفّر من أشرك باللَّه في ألوهيته بعد ما تبين له الحجة على بطلان الشرك ".
يقول أحد تلاميذ الشيخ رحمة اللَّه عليه: " والشيخ محمد رحمه اللَّه من أعظم الناس توقفا وإِحجاما عن إطلاق الكفر حتى إِنه لم يجزم بتكفير الجاهل الذي يدعو غير اللَّه من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر مرتكبها ".
ويقول أيضا في مكان آخر عن معتقد الشيخ في مسألة التكفير:
". . . فإنه لا يكفّر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات اللَّه ورسله، أو بشيء منها بعد قيام الحجة وبلوغها المعتبر، كتكفير مَنْ عبد الصالحين ودعاهم مع اللَّه، وجعلهم أَندادا فيما يستحقه على خلقه من العبادات والإِلهيَّة ".
ويقول أيضا: " كل عاقل يعرف سيرة الشيخ محمد بن عبد الوهاب رحمه اللَّه يعلم أنَّه من أعظم الناس إجلالا للعلم والعلماء، ومن أشدّ الناس نهيا عن تكفيرهم وتنقيصهم وأذيّتهم، بل هو ممّن يدِينون بتوقيرهم وإكرامهم والذب عنهم، والأمر بسلوك سبيلهم.
والشيخ رحمه اللَّه لم يكفّر إلا من كفَّره اللَّه ورسوله، وأجمعت الأمَّة على كفره، كمن اتخذ الآلهة والأنداد لرب العالمين ".
هذه بعض النقولِ عن الشيخ وأتباعه في مسألة تكفير المسلمين.

(1/25)

ويظهر من هذه النقولِ الجليةِ براءة الشيخ وكذا أَتباعه وأنصار دعوته من مفتريات وأكاذيب الخصوم في مسألة التكفير.
ومَن طالع كتبهم وقرأ رسائلهم تبين له صحّة معتقدهم وسلامة فهمهم لمسألة التكفير، وأَن اعتقادهم فيها هو عين اعتقاد السلف الصالح.

[وفاته]
- رحمه اللَّه- وبعد حياةٍ مليئةٍ بالعلمِ، والجهادِ، والدعوةِ إِلى اللَّه سبحانه، توفّي الشيخ- رحمه اللَّه- في بلدة الدرعيّة سنة (1206 هـ) .
نسأَل اللَّهَ له الرحمةَ والرضوان، وأن يجمَعنا وإيَّاه في غرف الجِنانِ، برحمةِ ربِّنا العظيمِ المنَّان (1) .
_________
(1) أَخذْت هذه المقدمة باختصار من كتاب " الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه " بقلم الشيخ أحمد بن حجر آل أَبو طامي. وكتاب " دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد " للشيخ عبد العزيز آل عبد اللطيف.

(1/26)


باب معرفة اللَّه عز وجل والإيمان به - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب معرفة اللَّه عز وجل والإيمان به]
[رد الشرك]
1 - باب معرفة اللَّه عز وجل والإيمان به [رد الشرك]
1 / - عن أبي هريرة - رضيَ اللَّه عنه- قال: قال رسول اللَّهِ صَلَّى اللَّه عليه وسَلَّم: «قال اللَّه تعالى: أنا أغْنى الشركاءِ عن الشِّركِ، من عملَ عملا أشركَ فيه معِي غيري تَركْته وشركَه» .
رواه مسلم.
ـــــــــــــــــــــــــ
1 - رواه مسلم كتاب الزهد (4 / 2289) (رقم 2985) .
الشرك باللَّه ينقسم إِلى قسمين:
شركٌ أكبر، وهو أعظم الذنوب؛ لأن اللَّه تعالى أخبر أنه لا يغفر إلا بالتربة منه؛ فمن هذا الشرك: دعاء غير اللَّه والاستغاثة بغير اللَّه والذبح لغير اللَّه والنذر لغير اللَّه.
والقسم الآخر من الشرك: الشرك الأصغر ومنه: الرياء، والحلف بغير اللَّه، وقول الرجل: ما شاء اللَّه وشئت، وقوله: ما لي إلا اللَّه وأنت، وأنا متوكل على اللَّه وعليك.
يقول الشيخ المصنِّف رحمه اللَّه في " كتاب القواعد الأربعة ":
اعلم أرشدك اللَّه لطاعته أن الحنيفية ملة إبراهيم أن تعبد اللَّه وحده مخلصا له الدين كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} فإذا عرفت أن اللَّه خلقك لعبادته فاعلم أَنَّ العبادة لا تسمى عبادة إلا مع التوحيد، كما أَنَّ الصلاة لا تسمى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدت كالحدث إذا دخل في الطهارة، فإذا عرفت أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النَّار، عرفت أن أهم ما عليك معرفة ذلك لعل اللَّه أَنْ يخلصك من هذه الشبكة وهي الشرك باللَّه، الذي قال اللَّه تعالى فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}
وذلك بمعرفة أربع قواعد ذكرها اللَّه تعالى في كتابه:
القاعدة الأولى: أَن تعلم أن الكفار الذين قاتلهم رسول اللَّه صَلَّى اللَّه عليه وسَلَّم مقِرون بأن اللَّه تعالى هو الخالق المدبِّر، وأن ذلك لم يدخلهم في الإسلام.
والدليل قول اللَّه تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ}
القاعدة الثانية: أنهم يقولون: ما دعوناهم وتوجهنا إِليهم إِلا لطلب القربة والشفاعة.
فدليل القربة قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}
ودليل الشفاعة قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}
والشفاعة شفاعتان: شفاعة منفية، وشفاعة مثبة:
فالشفاعة المنفية ما كانت تطلب من غير اللَّه فيما لا يقدر عليه إلا اللَّه.
والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}
والشفاعة المثبة: هي التي تطلب من اللَّه، والشافع مكرمٌ بالشفاعة، والمشفوع له من رضي اللَّه قوله وعمله بعد الإذن، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}
القاعدة الثالثة: أن النبي صَلَّى اللَّه عليه وسَلَّم ظهر على أناسٍ متفرقين في عبادتهم؛ منهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر وقاتلهم رسول اللَّه صَلَّى اللَّه عليه وسَلَّم ولم يفرق بينهم.
والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}
ودليل الشمس والقمر قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} فصلت: 37] .
ودليل الملائكة قوله تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا}
ودليل الأنبياء قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}
ودليل الصالحين قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}
ودليل الأشجار والأحجار قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} وحديث أبي واقد الليثي - رضي اللَّه عنه- قال: «خرجنا مع النبي صَلَّى اللَّه عليه وسَلَّم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرةٌ يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول اللَّه اجعل لنا ذات أنواط كما لهم ذات أنواط» ، الحديث (1) .
القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائمٌ في الرخاء والشدة.
والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}
_________
(1) رواه الترمذي (2180) ، وأَحمد (5 / 218) ، والطيالسي (1346) ، والحميديَ (848) ، وابن عاصم (76) ، وابن حبان (1835) . وسنده صحيحٌ.

(1/27)

[إن اللَّه لا ينام]
2 - وعن أبي موسى - رضي اللَّه عنه - قال: «قام فينا رسول اللَّه صَلَّى اللَّه عليه وسَلَّم بخمس كلمات فقال:
"إنَّ اللَّه تعالى لا ينام ولا ينبَغِي له أنْ ينامَ، يخْفِض القِسطَ ويرفَعه، يرفع إليه عمَل الليلِ قبل عملِ النَّهارِ، وعمل النهارِ قبل عملِ اللَّيلِ، حِجابه النور، لو كشَفه لأَحرقتْ سبحات وجهِهِ ما انْتَهى إليهِ بصره من خَلْقِهِ» .
رواه مسلم.
ـــــــــــــــــــــــــ
2 - رواه مسلم كتاب الإيمان (1 / 161) (رقم: 179) .
قال البغوي:
قوله صَلَّى اللَّه عليه وسَلَّم: «يخفض القسط ويرفعه» فيل: أراد به الميزان كما قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ} أي: ذوات القسط وهو العدل، وسمّى الميزان قسطا لأن العدل في القسمة يقع به، وأراد أَنَّ اللَّه يخفض الميزان ويرفعه بما يوزن من أعمال العباد المرفوعة إليه وبما يوزن من أرزاقهم النازلة من عنده. . .
وقيل: أراد بالقسط الرزق الذي هو قسط كل مخلوقٍ يخفضه مرة فيقتره، ويرفعه مرة فيبسطه، يريد أنه مقدر الرزق وقاسمه كما قال تعالى: {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ}
وقوله: سبحات وجهه، أي: نور وجهه.
قال الخطابي: ومعنى الكلام أنَّه لم يطلع الخلق من جلال عظمته إلا على مقدار ما تطقه قلوبهم وتحتمله قواهم، ولو أطلعهم على كنه عظمته لانخلعت أفئدتهم وزهقت أنفسهم، ولو سلَّط نوره على الأرض والجبال لاحترقت وذابت كما قال في قصة موسى عليه السلام: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا}

(1/30)

[إثبات أَنَّ لله يمينا]
3 - وعن أبي هريرة - رضي اللَّه عنه - مرفوعا:
«يمين اللَّه ملأى (1) لا تغيضها (2) نفقة، سحاء الليل والنهار أرأيتم ما أنفق منذ خلق السماوات والأرض؟ فإنه لم يغض ما في يمينه، والقسط بيده الأخرى يرفع ويخفض ".»
أخرجاه.
ـــــــــــــــــــــــــ
3 - رواه البخاري كتاب التفسير (8 / 352) (رقم 4684) ، وفية زيادة، وكتاب التوحيد (13 / 393) (رقم 7411) ، ومسلم كتاب الزكاة (2 / 690) (رقم 993) .
وكل من أخرج الحديث أخرجه بالياء إلا في " صحيح البخاري كتاب التفسير وفي " الشرح " ذكرها بالياء، وأما في كتاب التوحيد في الموضعين فقد ذكرها بالياء.
لا يغيضها: أي لا ينقصها، من غاض الماء إذا ذهب في الأرض.
سحاء: السح: الصب الدائم، أي: دائمة العطاء.
ويدل الحديث - مع إثباته صفة اليمين لله - على زيادة الغنى وكمال السعة والنهاية في الجود والبسط في العطاء.
_________
(1) لفظ: " يمين " جاءت في رواية مسلم والترمذي وابن ماجه وأحمد، أما لفظ البخاري فقال: يد اللَّه.
(2) جاء في المخطوط تغيضها أي: بالتاء.

(1/31)

[علم اللَّه سبحانه]
4 - وعن أبي ذرّ - رضي اللَّه عنه- قال: «رأى رسول اللَّه صَلَّى اللَّه عليه وسَلَّم شاتَينْ ينْتَطِحانِ فقال: " أتدري فيم يَنْتَطِحَان يا أبا ذر؟ "، قلت: لا، قال: " لكِنِ اللَّه يدري وَسَيحكم بينهمَا» . رواه أحمد.
ـــــــــــــــــــــــــ
4 - رواه أحمد (5 / 162) : ثنا محمد بن جعفر ثنا شعبة عن سليمان عن منذر الثوري عن أشياخ لهم عن أبي ذر.
ورواه عن ابن معاوية ثنا الأَعمش عن منذر بن يعلى عن أشياخ لهم عن أبي ذر، وفي إسناده مجهول.
ورواه أحمد (5 / 173) والبزار كما في " كشف الأستار " (4 / 162) (رقم: 3450، 3451) من طريق حماد بن سلمة أنا ليث بن أبي سليم عن عبد الرحمن عن ثروان عن الهزيل بن شرحبيل عن أبي ذر «أنَّ رسول اللَّه صَلَّى اللَّه عليه وسَلَّم كان جالسا وشاتان تقترنان فنطحت إحداهما الأخرى فأجهضتها، قال: فضحك رسول اللَّه صَلَّى اللَّه عليه وسَلَّم، فقيل له: ما يضحكك يا رسول اللَّه؟ قال: " عجبت لها، والذي نفسي بيده ليقادنّ لها يوم القيامة» .
وفي إسناده ليث بن أبي سليم وهو ضعيف.
وله شواهد انظرها في "مجمع الزوائد " (10 / 352) منها ما رواه أحمد (2 / 235) من طريق ابن أبي عدي عن شعبة عن العلاء عن أبيه، ورواه (2 / 235، 301) من طريق محمد بن جعفر عن شعبة عن العلاء عن أبيه.
عن أبي هريرة عن النبي صَلَّى اللَّه عليه وسَلَّم أنه قال: «لَتؤَدن الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء من القرناء تنطحها» .
قال الهيثمي (10 / 352) : رواه أحمد ورجاله رجال الصحيح.

(1/32)

[إثبات السمع والبصر لله]
5 - وعن أبي هريرةَ - رضي اللَّه عنه- «أَنَّ رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قرأ هذه الآية {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} إلى قوله: {إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} ويضع إبهامَيهِ على أذنيهِ والتي تلِيهَا على عينيه» .
رواه أبو داود وابن حبَّان وابن أبي حاتم.
ـــــــــــــــــــــــــ
5 - رواه أبو داود كتاب السنَّة (4 / 233) (رقم: 4728) ، وابن خزيمة في " التوحيد " (1 / 97) (رقم: 46) وابن حبان (1 / 498) (رقم: 265) ، والبيهقي في " الأسماء والصفات " (ص 179) والحاكم (1 / 24) كلهم من طريق عبد اللَّه بن يزيد المقرئ حدثنا حرملة بن عمران عن أبي يونس مولى أبي هريرة - اسمه سليم بن جبير - عن أبي هريرة.
قال الحاكم: صحيح ووافقه الذهبي.
وَوَضْعِه صَلَّى اللَّه عليه وسَلَّم أصبعه على أذنيهِ وعينيهِ عند قراءته سميعا بصيرا، معناه إثبات صفة السمع والبصر للَّه سبحانه وتعالى على ما يليق بجلال اللَّه وعظمته، فللَّه سمع وبصر ولكن ليس كسمعنا ولا بصرنا، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}
قال ابن أبي العزّ في " شرح العقيدة الطحاوية " (1 / 57) : اتفق أهل السنة على أَنَّ اللَّه ليس كمثله شيء لا في ذاته ولا في صفاته ولا في أفعاله، ولكن لفظ التشبيه قد صار في كلام الناس لفظا مجملا يراد به المعنى الصحيح وهو ما نفاه عنه القرآن ودل عليه العقل من أَنَّ خصائص الرب تعالى لا يوصف بها شيء من المخلوقات ولا يماثله شيء من المخلوفات في شيء من صفاته.
{لَيْسَ كَمِثْلِهِ شَيْءٌ} رد على الممثلة المشبهة. . {وَهُوَ السَّمِيعُ الْبَصِيرُ} رد على النفاة المعطلة، فمن جعل صفات الخالق مثل صفات المخلوق فهو المشبه المبطل المذموم ومن جعل صفات المخلوق مثل صفات الخالق فهو نظير النصارى في كفرهم اهـ.
قال العلَّامة الشيخ عبد العزيز بن عبد اللَّه بن باز رحمه اللَّه:
" ومن الإيمان باللَّه أيضا الإيمان بأسمائه الحسنى وصفاته العلى الواردة في كتابه العزيز، والثابتة عن رسوله الأمين من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل يجب أن تمر كما جاءت بلا كيف مع الإيمان بما دلت عليه من المعاني العظيمة التي هي أوصاف للَّه عزَّ وجل يجب وصفه بها على الوجه اللائق به من غير أن يشابه خلقه في شيء من صفاته، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقال تعالى: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ}
وهذه هي عقيدة أهل السنَّة والجماعة من أصحاب رسول اللَّه صَلَّى اللَّه عليه وسَلَّم وأَتباعهم بإحسان، وهي التي نقلها الإمام أبو الحسن الأشعري رحمه اللَّه في كتابه " المقالات " عن أصحاب الحديث وأهل السنَّة ونقلها غيره من أهل العلم والإيمان.
قال الأوزاعي رحمه اللَّه: سئل الزهري ومكحول عن آيات الصفات فقالا: أَمرّوها كما جاءت.
وقال الوليد بن مسلم رحمه اللَّه: سئل مالك، والأوزاعي والليث بن سعد وسفيان الثوري رحمهم اللَّه عن الأخبار الواردة في الصفات فقالوا جميعا: أَمِروها كما جاءت بلا كيف.
وقال الأوزاعي رحمه اللَّه: كنا والتابعون متوافرون نقول: إِن اللَّه سبحانه على عرشه ونؤمن بما ورد في السنة من الصفات.
ولما سئل ربيعة بن أبي عبد الرحمن شيخ مالك رحمة اللَّه عليهما عن الاستواء قال: "الاستواء غير مجهول والكيف غير معقول ومن اللَّه الرسالة وعلى الرسول البلاغ المبين وعلينا التصديق ".
ولما سئل الإمام مالك رحمه اللَّه عن ذلك قال: "الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة "، ثم قال للسائل: " ما أراك إلا رجل سوء! وأمر به فاخرج ".
وروي هذا المعنى عن أم المؤمنين أم سلمة رضي اللَّه عنها.
وقال الإمام أبو عبد الرحمن عبد اللَّه بن المبارك رحمة اللَّه عليه: " نعرف ربَّنا سبحانه بأنه فوق سماواته على عرشه بائن من خلقه ".
وكلام الأئمة في هذا الباب كثير جدا لا يمكن نقله في هذا المقام، ومن أراد الوقوف على كثير من ذلك فليراجع ما كتبه علماء السنة في هذا الباب مثل كتاب " السنَّة " لعبد اللَّه ابن الأمام أحمد، وكتاب " التوحيد " للإمام الجليل محمد بن خزيمة، وكتاب " السنة " لأبي قاسم اللالكائي الطبري، وكتاب " السنَّة " لأبي بكر بن أبي عاصم، وجواب شيخ الإسلام ابن تيمية لأهل حماة، وهو جواب عظيم كثير الفائدة قد أوضح فيه رحمه اللَّه عقيدة أهل السنة ونقل فيه الكثير من كلامهم والأدلة الشرعية والعقلية على صحة ما قاله أهل السنة، وبطلان ما قاله خصومهم، وهكذا رسالته الموسومة بالتدمرية قد بسط فيها المقام وبين فيها عقيدة أهل السنة بأدلتها النقلية والعقلية والرد على المخالفين بما يظهر الحق ويدمغ الباطل لكل من نظر في ذلك من أهل العلم بقصد صالح ورغبة في معرفة الحق، وكل من خالف أهل السنة فيما اعتقدوا في باب الأسماء والصفات أنه يقع ولا بد في مخالفة الأدلة النقلية والعقلية مع التناقض الواضح في كل ما يثبته وينفيه.
أما أهل السنة والجماعة فأثبتوا للَّه سبحانه وتعالى ما أثبته لنفسه في كتابه الكريم أو أثبته له رسوله محمد صَلَّى اللَّه عليه وسَلَّم في سنته الصحيحة إثباتا بلا تمثيل ونزّهوه سبحانه عن مشابهته خلقه تنزيها بريئا من التعطيل ففازوا بالسلامة من التناقض وعملوا بالأدلة كلها.
وهذه سنة اللَّه سبحانه فيمن تمسك بالحق الذي بعث به رسله وبذل وسعه في ذلك وأخلص لله في طلبه أَنَّ يوفقه للحق ويظهر حجته؛ كما قال تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} وقال تعالى: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا}
وقد ذكر الحافظ ابن كثير رحمه اللَّه في تفسيره المشهور عند كلامه على قول اللَّه عز وجل: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} - الآية- كلاما حسنا في هذا الباب يحسن نقله هاهنا لعظم فائدته، قال رحمه اللَّه ما نصه: " للناس في هذا المقام مقالات كثيرة جدا ليس هذا موضع بسطها وإِنما نسلك في هذا المقام مذهب السلف الصالح مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المشبهين منفي عن اللَّه فإن اللَّه لا يشبهه شيء من خلقه وليس كمثله شيء وهو السميع البصير، بل الأمر كما قال الأئمة منهم نعيم بن حماد الخزاعي شيخ البخاري قال: من شبه اللَّه بخلقه كفر، ومن جحد ما وصف اللَّه به نفسه فقد كفر، وليس فيما وصف اللَّه نفسه به نفسه ولا رسوله تشبيه، فمن أثبت لله تعالى ما وردت به الآيات الصريحة والأخبار الصحيحة على الوجه الذي يليق بجلال اللَّه ونفى عن اللَّه تعالى النقائص فقد سلك سبيل الهدى ".

(1/33)

[مفاتيح الغيب خمس لا يعلمها إلا اللَّه]
6 - وعن ابن عمر - رضي اللَّه عنهما- أن رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قال:
«مفاتِيح الغيبِ خمس لا يعلَمها إِلا اللَّه: لا يعلم ما في غدٍ إِلا اللَّه، ولا يعلم ما تَغِيض الأرحام إلا اللَّه، ولا يعلم متى يأتي المطر أَحد إلا اللَّه، ولا تدري نفس بأَيِّ أرضٍ تموت إلا اللَّه، ولا يعلم متى تقوم الساعة إلا اللَّه تبارك وتعالى» .
رواه البخاريّ ومسلم.
ـــــــــــــــــــــــــ
6 - رواه البخاري كتاب الإستسقاء (2 / 524) (رقم: 1039) ، والتفسير (8 / 375) (رقم: 4697) ، والتوحيد (13 / 361) (رقم: 7379) ، ولم أجد الحديث من مسند ابن عمر عند مسلم، وقد أخرج مسلم (1 / 39) (رقم: 9) نحوه عن أبي هريرة.
شرح الحديث:
هذا الحديث الشريف رد على من يدَّعي علم الغيب من الكهنة والسحرة.
قال الحافظ ابن حجر في " فتح الباري " (8 / 514) : قال الشيخ أبو محمد بن أبي جَمرَة:
" عبَّر بالمفاتيح لتقريب الأمر على السامع لأن كل شيِء جعل بينك وبينه حجاب فقد غيّب عنك، والتوصل إِلى معرفته في العادة من الباب فإذا أغلق الباب احتيج إِلى المفتاح فإذا كان الشيء الذي لا يطلع على الغيب إلا بتوصيله لا يعرف موضعه فكيف يعرف المغيب" اهـ ملخصا.
قال ابن كثير في تفسير سورة لقمان (3 / 455) :
" قال قتادة: أشياء استأثر اللَّه بهن فلم يطلع عليهن ملكا مقربا ولا نبيا مرسلا.
فلا يدري أحد من الناس متى تقوم الساعة في أي سنة أَو في أي شهر أو ليل أو نهار، فلا يعلم أحد متى ينزل الغيث ليلا أو نهارا، ولا يعلم أحد ما في الأرحام ذكر أم أنثى أحمر أو أسود، وما هو؟ ولا تدري يا ابن آدم متى تموت لعلك الميت غدا لعلك المصاب غدا اهـ.
قلت: أما من يدَّعي بأن هناك أجهزة تكشف عن الجنين في بطن أمه هل هو ذكر أم أنثى؟ فهذا لا يدخل في علم الغيب لأن التوصل إِلى ذلك كان بواسطة أجهزة فلو قال قائل: أنا أعلم ما في بطن الأم ثم شق بطنها فعلم ما فيه هل نقول: إِنه علم الغيب، ثم إِن هذه الأجهزة ليست دقيقة تماما، بل كثيرا ما تخطئ، فكم من حامل قيل لها: إن ما في بطنك ولد فإِذا هو أنثى!!

(1/37)

[إثبات صفة الفرح لله]
7 - وعن أنس بن مالك - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«لله أشد فرحا بتوبةِ عبدِهِ حينَ يتوب إليه من أحدكم كان على راحلته بأرض فلاةٍ فانفلتَتْ منه وعليها طعامه وشرابه فَأَيِسَ منها، فَأَتَى شجرة فاضطجع في ظلِّها وقد أَيسَ من راحلته، فبينما هو كذلك إِذْ هو بها قائِمةٌ عنده فأخذ بِخِطامِها فقال من شدِّةِ الفرح: اللَّهم أَنت عبدي وأَنا ربّكَ، أَخطأَ من شاة الفرح» .
أخرجاه.
ـــــــــــــــــــــــــ
7 - رواه البخاري كتاب الدعوات (11 / 102) (رقم: 6309) ومسلم (4 / 2105) (رقم: 2747) .
هذا الحديث يثبت صفة الفرح لله سبحانه وتعالى، مع الاعتقاد بأن اللَّه سبحانه وتعالى منزه عن صفات المخلوقين.
والتوبة في الشرع ترك الذنب لقبحه والندم على فعله والعزم على عدم العودة ورد المظلمة إن كانت أو طلب البراءة من صاحبها وهي أبلغ ضروب الاعتذار.
قال الحافظ في "الفتح" (11 / 108) :
قال عياض فيه:
" إِن ما قاله الإنسان من مثل هذا في حال الدهشة وذهوله لا يؤاخذ به، وكذا حكايته عنه على طريق علمي وفائدة شرعية لا على الهزل والمحاكاة والعبث ".

(1/38)

[إثبات صفة اليد لله سبحانه وتعالى]
8 - وعن أبي موسى - رضي اللَّه عنه- أنَّ رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قال:
«إن اللَّه يَبسط يده باللَّيلِ ليتوبَ مسيء النهار ويبسط يده بالنَّهارِ ليتوبَ مسيء اللَّيلِ حتى تَطْلعَ الشَّمس من مَغرِبها» .
رواه مسلم.
ـــــــــــــــــــــــــ
8 - رواه مسلم كتاب التوبة (4 / 2113) (رقم: 2759) .
يثبت هذا الحديث صِفةَ اليد لله سبحانه وتعالى، وهذه اليد ليست كيدنا بل يد تليق بجلال اللَّه سبحانه وتعالى دون تشبيه، ولا تمثيل ولا تعطيل.
ويثبت- أَيضا- أن التوبة لا يختص قبولها بوقت معين إلا ما حدده الرسول صَلَّى اللَّه عليه وسَلَّم قبل الغرغرة وقبل طلوع الشمس من مغربها.

(1/39)

[إثبات صفة الرحمة لله سبحانه وتعالى]
9 - ولهما عن عمر - رضي اللَّه عنه- قال: «قدِمَ على رسول اللَّه صَلَّى اللَّه عليه وسَلَّم بِسَبيِ هوازِنَ؛ فإذا امرأة من السبيِ تسعى إذْ وجدت صبيا في السَّبي فأخذته فأَلزقته بِبطنِها فأرضعته، فقال النبي صَلَّى اللَّه عليه وسَلَّم:
" أَترَونَ هذه المرأَةَ طارِحة ولدها في النَّارِ؟! " قلنا: لا واللَّه! فقال: " لَلَّه أَرحم بعبادِهِ من هذهِ بولدِها» .
ـــــــــــــــــــــــــ
9 - رواه البخاري كتاب الأدب (10 / 426) (رقم: 5999) ومسلم كتاب التوبة (4 / 2109) (رقم: 2754) .
قال الحافظ في "الفتح" (11 / 430) :
" وعرف من سياقه أنها كانت فقدت صبيا وتضرّرت باجتماع اللبن في ثديها فكانت إذا وجدت صبيا أرضعته ليخف عنها فلما وجدت صبيها بعينه أخذته فالتزمته. . . ".
وفي الحديث إشارة إِلى أنه ينبغي للمرء أن يجعل تعلّقه في جميع أموره باللَّه وحده وأن كل من فرض أن فيه رحمة ما حتى يقصد لأجلها فاللَّه سبحانه وتعالى أرحم منه فليقصد العاقل لحاجته من هو أشد له رحمة.

(1/40)

[سعة رحمة اللَّه عز وجل]
10 - وعن أبي هريرة - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«لما خلق اللَّه الخلْقَ كتبَ في كتابٍ فهو عندَه فوق العرش: إِن رحمتي غَلبَتْ غضبي» .
رواه البخاري.
ـــــــــــــــــــــــــ
10 - رواه البخاري كتاب بدء الخلق (6 / 287) (رقم: 3194) وكتاب التوحيد (13 / 404) (رقم: 7422) ، (13 / 440) (رقم: 7453) ، ومسلم كتاب التوبة (4 / 2107) (رقم: 2751) .
قال أَبو سليمان الخطابي:
أَراد بالكتاب أحد شيئين: إما القضاء الذي قضاه وأوجبه كقوله سبحانه وتعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} أي: قضى اللَّه، ويكون معنى قوله: " فهو عنده فوق العرش " أي: فعلم ذلك عند اللَّه فوق العرش لا ينساه ولا ينسخه ولا يبدله كقوله سبحانه وتعالى: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى} وإِما أن يكون أراد بالكتاب اللوح المحفوظ الذي فيه ذكر الخلق وبيان أمورهم وذكر آجالهم وأرزاقهم والأقضية النافذة فيهم ومآل عواقب أمورهم.
قلت:
ويثبت هذا الحديث العرش، وأنه سبحانه فوق العَرش على السماء، ويثبت صفة الرحمة والغضب لله سبحانه وتعالى.

(1/41)

[جعل اللَّه الرحمة في مائة جزء]
11 - ولهما عنه أنَّ رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قال:
«جعل اللَّه الرَّحمةَ مائةَ جزءٍ، فأَمسك عندَه تسعة وتسعينَ جزءا وأَنزل في الأرض جزءا واحدا فمن ذلك الجزءِ تتراحَم الخلائِق حتى تَرفَع الدَّابَّة حافِرها عن ولدها خَشْيةَ أَنْ تصيبَه» .
ـــــــــــــــــــــــــ
11 - رواه البخاري كتاب الأدب (10 / 431) (رقم: 6000) ، ومسلم كتاب التوبة (4 / 2108) (رقم: 2752.) .
قال الحافظ (10 / 431) :
قال القرطبي: مقتضى هذا الحديث أن اللَّه علم أن أنواع النعم التي ينعم بها على خلقه مائة نوع فأنعم عليهم في هذه الدنيا بنوع واحدٍ انتظمت به مصالحهم وحصلت به مرافقهم فإذا كان يوم القيامة كمل لعباده المؤمنين ما بقي فبلغت مائة، وكلها للمؤمنين، وإليه الإشارة بقوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} فإن رحيما من أبنية المبالغة التي لا شيء فوقها ويفهم من هذا أن الكفار لا يبقى لهم حظ من الرحمة لا من جنس رحمات الدنيا ولا من غيرها إذا كمل كل ما كان في علم اللَّه من الرحمات للمؤمنين، وإليه الإشارة بقوله تعالى: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ}
12 - ولمسلمٍ معناه من حديث سلمان، وفيه:
«كل رحمةٍ طِباق ما بين السَّماءِ والأَرض» وفيه «فإذا كان يوم القيامةِ كمَّلَهَا بهذِهِ الرَّحمَةِ» .
12 - رواه مسلم (4 / 2109) (رقم: 2753) .

(1/42)

[تعجيل حسنات الكافر في الدنيا]
13 - وعن أنس - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«إِنَّ الكافِرَ إذا عمِلَ حسنة أطعِمَ بها طعمَة في الدنيا، وأمَّا المؤْمِن فإِنَّ اللَّهَ يَدَّخِر له حسناتِهِ في الآخرة ويعقِبه رزقا في الدنيا على طاعتِهِ»
رواه مسلم.
ـــــــــــــــــــــــــ
13 - رواه مسلم كتاب صفات المنافقين (4 / 2162) (رقم: 2808) من طريق سليمان التيمي عن قتادة عن أنس به.
قال النووي في " شرح صحيح مسلم " (17 / 150) :
أجمع العلماء على أن الكافر الذي مات على كفر لا ثواب له في الآخرة ولا يجازى فيها بشيء من عمله في الدنيا متقربا إِلى اللَّه تعالى.
وصرح في هذا الحديث بأنه يطعم في الدنيا بما عمله من الحسنات، أي: بما فعله متقربا به إلى اللَّه تعالى، فيما لا تفتقر صحته إلى النية كصلة الرحم والصدق والعتق والضيافة وتسهيل الخيرات ونحوها، وأمَّا المؤمن فيدخر له حسناته وثواب أعماله إلى الآخرة ويجزى بها مع ذلك أيضا في الدنيا ولا مانع من جزائه بها في الدنيا والآخرة، وقد جاء الشرع به فيجب اعتقاده.
وأمَّا إذا فعل الكافر مثل هذه الحسنات ثم أسلم فإنه يثاب عليها في الآخرة على المذهب الصحيح ".

(1/43)

[إثبات صفة الرضى لله سبحانه وتعالى]
14 - وله عنه مرفوعا:
«إِن اللَّه ليرضى عن العبدِ يأْكل الأَكْلَةَ فيحمَده عليها، ويشرب الشَّربةَ فيحمَده عليها» .
ـــــــــــــــــــــــــ
14 - رواه مسلم كتاب الذكر والدعاء (4 / 2095) (رقم: 2734) .
وفي هذا الحديث يثبت الرسول صَلَّى اللَّه عليه وسَلَّم لرَبه سبحانه وتعالى صفة الرضى، وأهل السنة والجماعة يثبتون هذه الصفة لله سبحانه وتعالى من غير تكييف ولا تمثيل على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فنثبت صفة الفرح، فرحا يليق بجلال وجه اللَّه عز وجل وعظيم سلطانه.
وانظر " مجموع الفتاوى " للإمام ابن تيميّة (5 / 26) .

(1/44)

[عظمة اللَّه سبحانه وتعالى]
15 - وعن أبي ذرّ - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«أطَّتِ السَّماء وحقَّ لها أن تئطَّ ما فيها موضِع أَربَعِ أَصابع إلَّا وفيه مَلك ساجد للهِ تعالى، واللَّهِ لو تعلمونَ ما أَعلم لضحِكْتم قليلا وَلَبكيتم كثيرا وما تلذَّذْتم بالنِّساء على الفرش ولخرجتم إلى الصعدَاتِ تجأَرونَ إلى اللَّه تعالى» .
رواه التِّرمذي وقال: حديثٌ حسنٌ.
قوله: «لو تعلمون ما أعلم لضحكتم قليلا ولَبكَيتم كثيرا» ؛ في

(1/45)

" الصَّحيحَين " (1) . من حديث أَنس.
ـــــــــــــــــــــــــ
15 - رواه الترمذي كتاب الزهد (4 / 481) (رقم: 2312) ، وابن ماجه كتاب الزهد (2 / 1402) (رقم: 4190) ، وأحمد (5 / 173) والطحاوي في " مشكل الآثار " (2 / 44) ، وأبو الشيخ الأصبهاني في كتاب " العظمة " (4 / 982) (رقم: 507) ، والحاكم في " المستدرك" (2 / 510) ، وأبو نعيم في " دلائل النبوة" (ص: 379) ، والبيهقي في " شعب الإيمان" (1 / 484) (رقم: 783، 784) كلهم من طريق إسرائيل عن إبراهيم بن مهاجر عن مجاهد عن مورق عن أبي ذر به.
وعند بعضهم زيادة.
قال الترمذي: حسن غريب.
وفال الحاكم: صحيح الإسناد.
وقال البوصيريَ: قلت: في إسناده إبراهيم بن مهاجر صدوق لين الحفظ.
وقد توبع: فرواه أبو نعيم في " الحلية " (6 / 269) من طريق زائدة بن أبي الرقاد ثنا زياد النميري عن أنس به مختصرا.
وزائدة منكر الحديث وزياد النميري ضعيف.
أطَّت السماء: الأطيط هو صوت الأقناب، وأطيط الإبل: صوتها وحنينها، أي: خرج لها صوت لكثرة ما فيها من الملائكة قد أثقلها حتى أطت.
لخرجتم: أي: من منازلكم.
الصعدات: أي: الطرق، وقيل: فناء باب الدار وممر الناس بين يديه، وقيل: المراد بالصعدات البراري والصحاري.
تجأرون إلى اللَّه: أي: تتضرعون إليه بالدعاء ليدفع عنكم البلاء.
لو تعلمون ما أعلم: أي: من عقاب اللَّه للعصاة وشدة المناقشة يوم الحساب لبكيتم كثيرا، أي: من خشية اللَّه ترجيحا للخوف على الرجاء وخوفا من سوء الخاتمة.
_________
(1) رواه البخاري كتاب التفسير (8 / 280) (رقم: 4621) ، وكتاب الرقاق (11 / 319) (رقم: 6486) ، ومسلم كتاب الفضائل (4 / 1832) (رقم: 2359) . قال الحافظ في " الفتح " (11 / 319) :
" والمراد بالعلم هنا ما يتعلق بعظمة اللَّه وانتقامه ممن يعصيه والأهوال التي تقع عند النزع والموت وفي القبر ويوم القيامة ومناسبة كثرة البكاء وقلة الضحك في هذا المقام واضحة والمراد به التخويف. . .
وعن الحسن البصري قال: من علم أن الموت مورده والقيامة موعده والوقوف بين يدي اللَّه مشهده فحقه أن يطول في الدنيا حزنه.
قال الكرماني:
في هذا الحديث من صناعة البديع مقابلة الضحك بالبكاء والقلة بالكثرة ومطابقة كل منهما.

(1/46)

[حرمة التألي على اللَّه]
16 - ولمسلمٍ عن جنْدب - رضي اللَّه عنه- مرفوعا:
«قالَ رجل: واللَّهِ لا يَغفِر اللَّه لفلانٌ، فقال اللَّه عزَّ وجلَّ: من ذا الَّذي يَتَأَلَّى علي أَنْ لا أَغفرَ لفلانٍ؟ إِني قد غفرت له وأَحبطت عملكَ» .
ـــــــــــــــــــــــــ
16 - رواه مسلم كتاب البر والصلة (4 / 2023) (رقم: 2621) .
يتألى: يحلف، والأَلية اليمين.
قال النووي في " شرح مسلم " (16 / 174) :
" وفيه دلالة لمذهب أهل السنَّة في غفران الذنوب بلا توبة إذا شاء اللَّه غفرانها، واحتجت المعتزلة به في إِحباط الأعمال بالمعاصي الكبائر، ومذهب أهل السنَّة أنها لا تحبط إلا بالكفرِ، ويتأول حبوط عمل هذا على أنه أسقطت حسناته في مقابلة سيئاته، وسمي إحباطا مجازا، ويحتمل أنه جرىَ منه أمر آخر أوجب الكفر، ويحتمل أن هذا كان في شرع من قبلنا وكان هذا حكمهم" اهـ.

(1/47)

[المؤمن بين الرجاء والخوف]
17 - وله عن أبي هريرةَ - رضي اللَّه عنه- مرفوعا:
«لو يعلم المؤمِن ما عند اللَّهِ من العقوبة ما طَمِعَ بجنَّتِهِ أَحد، وَلو يعلم الكافر ما عند اللَّهِ من الرحمَةِ ما قَنِطَ من جنَّتِهِ أَحد» .
ـــــــــــــــــــــــــ
17 - رواه مسلم كتاب التوبة (4 / 2109) (رقم: 2755) .
ورواه البخاري كتاب الرقاق (11 / 301) (رقم: 6469) من طريق سعيد بن أبي سعيد المقبري عن أبي هريرة بمعناه وفيه زيادة.
قال الحافظ في " الفتح " (11 / 303) :
" قيل: المراد إن الكافر لو يعلم سعة الرحمة لغطى على ما يعلمه من عظم العذاب فيحصل له الرجاء، أو المراد أن متعلق علمه بسعة الرحمة مع عدم التفاته إِلى مقابلها يطمعه في الرحمة، فمن علم أن من صفات اللَّه تعالى الرحمة لمن أراد أن يرحمه والانتقام ممّن أراد أن ينتقم منه: لا يأمن انتقامه من يرجو رحمته ولا ييأس من رحمته من يخاف انتقامه، وذلك باعث على مجانبة السيئة ولو كانت صغيرة وملازمة الطاعة ولو كانت قليلة، وقيل: في الجملة الثانية نوع إشكال فإن الجنَّة لم تخلق للكافر ولا طمع له فيها فغير مستبعد أن يطمع في الجَنَّة من لا يعتقد كفر نفسه فَيشكل ترتب الجراب على ما قبله.
وأجيب: بأن هذه الكلمة سيقت لترغيب المؤمن في سعة رحمة اللَّه التي لو علمها الكافر الذي كتب علية أنه يختم عليه أنه لا حظ له في الرحمة لتطاول إليها ولم ييأس منها إما بإيمانه المشروط وإِمّا لقطع نظره عن الشرط مع تيقنه بأنه على الباطل واستمراره عليه عنادا، فإذا كان هذا حال الكافر فكيف لا يطمع فيها المؤمن الذي هداه اللَّه للإيمان! ؟ " اهـ.

(1/48)

[قرب الجَنَّة والنَّار من الإنسان]
18 - وللبخاريِّ عن ابن مسعود - رضي اللَّه عنة- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«الجنَّة أَقرب إلى أَحدِكم من شِراكِ نعلِهِ، والنَّار مِثل ذلك» .
ـــــــــــــــــــــــــ
18 - رواه البخاري كتاب الرقاق (11 / 321) (رقم: 6488) .
الشِراك: هو السير الذي يدخل فيه إصبع الرجْل ويطلق على كل سير وقي به القدم.
قال الحافظ في " الفتح " (11 / 321) :
قال ابن بطال: " فيه أن الطاعة موصلة إِلى الجنَّة وأن المعصية مقربة إلى النَّار، وأن الطاعة والمعصية قد تكون من أيسر الأشياء، وجاء في الحديث: «إِن العبد ليتكلم بالكلمة من رضوان اللَّه لا يلقي لها بالا، يرفعه اللَّه بها درجات، وإِن العبد ليتكلم بالكلمة من سخط اللَّه لا يلقي لها بالا يهوي بها في جهنَّم» (1) .
وقال أيضا:
فينبغي للمرء أن لا يزهد في قليل الخير أن يأتيه ولا في قليل من الشر أن يجتنبه؛ فإنه لا يعلم الحسنة التي يرحمه اللَّه بها ولا السيئة التي يسخط عليه بها.
قال ابن الجوزي:
معنى الحديث أَنَّ تحصيل الجَنَّة سهل بتصحيح القصد وفعل الطاعة، والنَّار كذلك بمرافقة الهوى وفعل المعصية.
_________
(1) أَخرجه البخاري (11 / 308) عن أَبي هريرة.

(1/49)

[رحمة اللَّه لمن في قلبه رحمة]
19 - وعن أبي هريرة - رضي اللَّه عنه- مرفوعا:
«إِنَّ امرأة بغيّا رأَت كلبا في يومٍ حار يطِيف ببئرٍ قد أَدلَعَ لِسانَه من العطشِ فنزعت له موقَهَا فَسقَتْه فغفِر لها به» .
ـــــــــــــــــــــــــ
19 - رواه البخاري كتاب أحاديث الأَنبياء (6 / 511) (رقم: 3467) ، ومسلم كتاب السلام (4 / 1761) (رقم: 2245) واللفظ له.
المواق: الخف.
في الحديث الحثّ على الإحسان إِلى الناس لأنه إذا حصلت المغفرة بسبب سقي الكلب فسقي المسلم أعظم أجرا.
واستدل به على جواز صدقة التطوع للمشركين وينبغي أن يكون محله إذا لم يوجد هناك مسلم فالمسلم أحق وكذا إذا دار الأمر بين البهيمة والآدمي المحترم واستويا في الحاجة فالآدمي أحق، واللَّه أعلم.

(1/50)

[تحريم قتل الهرة]
20 - وقال: «دخلت النَّارَ امرأة في هرةٍ حبستها؛ لا هي أَطعمتها، ولا هي أَرسلتها تأْكل من خَشَاشِ الأَرضِ» .
قال الزّهري (1) لِئلا يتكل أَحد ولا ييأس أَحد.
أخرجاه.
ـــــــــــــــــــــــــ
20 - رواه البخاري كتاب الخلق (6 / 356) (رقم: 3318) ، ومسلم كتاب السلام (4 / 1760) (رقم: 2242) .
خَشاش الأرض: بفتح الخاء ويجوز ضمها وكسرها، المراد: هوام الأرض وحشراتها من فأرة ونحوها.
قال الحافظ في " الفتح " (6 / 357) : وظاهر الحديث أن المرأة عذبت بسبب قتل هذه الهرة بالحبس.
قال عياض: يحتمل أن تكون المرأة كافرة فعذبت بالنَّار حقيقة أو بالحساب لأن " من نوقش الحساب عذِّبَ" (2) . ثم يحتمل أن تكون المرأة كافرة فعذبت بكفرها وزيدت عذابا.
ومعنى قول الزهري أنه لما ذكر الحديث الأول خاف أن سامعه يتكل على ما فيه من سعة الرحمة وعظم الرجاء فضم إليه حديث الهرة الذي فيه من التخويف ضد ذلك ليجتمع الخوف والرجاء.
_________
(1) قول الزهري ذكره مسلم.
(2) وقد صحَّ ذلك عن النّبي صَلَّى اللَّه عليه وسَلَّم؛ رواه البخاري (1 / 176) ، ومسلم (2876) عن عائشة.

(1/51)

[إثبات صفة التعجب لله سبحانه وتعالى]
21 - وعنه مرفوعا:
«عَجِبَ ربّنا من قومٍ يقادونَ» (1) «إِلى الجنَّةِ بالسلاسلِ» . رواه أَحمد والبخاري.
ـــــــــــــــــــــــــ
21 - رواه البخاري كتاب الجهاد (6 / 145) (رقم: 3010) ، وأَحمد (2 / 457) .
قال الحافظ في " الفتح " (6 / 145) :
قال ابن الجوزي: معناه أَنهم أسروا وقيدوا فلمّا عرفوا صحة الإسلام دخلوا طوعا فدخلوا الجنَّة، فكان الإكراه على الأسر والتقييد هو السبب الأول، وكأنه أطلق على الإكراه التسلسل ولما كان هو السبب في دخول الجنَّة أَقام المسبب مكان السبب.
_________
(1) يقادون: لفظ أَبي داود، ولفظ البخاري: يدخلون الجنَّة، أمَّا أَحمد فلفظه: يجاء بهم.

(1/52)

[صبر اللَّه سبحانه وتعالى على الذين يدعون له ولدا]
22 - وعن أبي موسى الأشعري - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم: «وما أَحد أَصبرَ على أذى يسمَعه من اللَّه؛ يدعونَ له الولدَ ثم يعافِيهم ويرزقهم» .
رواه البخاري.
ـــــــــــــــــــــــــ
22 - رواه البخاري كتاب الأدب (10 / 511) (رقم: 6099) ، وكتاب التوحيد (13 / 360) (رقم: 7378) : ومسلم كتاب التوبة (4 / 2160) (رقم: 2804) .
هذا الحديث فيه إثبات صفة الصبر لله سبحانه وتعالى.
قال الحافظ في " فتح الباري" (13 / 361) :
أصبر: أفعل تفضيل من الصبر، ومن أسمائه الحسنى سبحانه وتعالى الصبور، ومعناه الذي لا يعاجل العصاة بالعقوبة. . .
وفي الحديث إشارة إِلى القدرة على الإحسان إليهم مع إساءتهم بخلاف طبع البشر فإنه لا يقدر على الإحسان إلى المسيء إلا من جهة تكلفه ذلك شرعا، وسبب ذلك أن يحمله على المسارعة إِلى المكافأة بالعقوبة واللَّه سبحانه قادر على ذلك حالا ومآلا لا يعجزه شيء ولا يفوته اهـ بتصرف يسير.

(1/53)

[إثبات صفة الحب لله]
23 - وله عن أبي هريرة - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«إن اللَّه تباركَ وتعالى إذا أَحب عبدا نادى: يا جبريل! إنّ اللَّهَ يحِبّ فلانا فأَحبه، فيحِبه جبريل، ثم ينادي جبريل في السماءِ: إِن اللَّه يحِب فلانا فأَحِبوه، فيحِبه أَهل السماء ويوضع له القَبول في الأَرض» .
ـــــــــــــــــــــــــ
23 - رواه البخاري كتاب التوحيد (13 / 461) (رقم: 7485) .
في هذا الحديث إثبات صفة الحب لله سبحانه وتعالى وصفة الكلام له سبحانه، والمراد بالقبول في هذا الحديث: قبول القلوب له بالمحبة والميل إليه والرضا عنه.
ويؤخذ منه أن محبة قلوب الناس علامة محبة اللَّه، ويؤيد حديث " أنتم شهداء اللَّه في الأرض " (1) .
_________
(1) أَخرجه البخاري (1367) ، ومسلم (949) عن أَنس.

(1/54)

[إثبات رؤية اللَّه سبحانه وتعالى يوم القيامة للمؤمنين]
24 - وعن جرير بن عبد اللَّهِ البجلي - رضي اللَّه عنه- قال: كنا جلوسا عند النبي صَلَّى اللَّه عليه وسَلَّم إِذ نظر إِلى القمرِ ليلة البدرِ قال:
«إِنكم سترون ربكم كما ترون هذا القمر لا تضامون في رؤْيتهِ، فإِن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمسِ وقبل غروبها فافعلوا» ، ثم قرأ: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا}
رواه الجماعة.
ـــــــــــــــــــــــــ
24 - رواه البخاري كتاب مواقيت الصلاة (2 / 33) (رقم: 554) ، وكتاب التفسير (8 / 597) (رقم: 4851) ، وكتاب التوحيد (13 / 419) (رقم: 7434) 7435) ، ومسلم كتاب المساجد (1 / 439) (رقم: 632) .
هذا الحديث يثبت رؤية اللَّه سبحانه وتعالى للمؤمنين يوم القيامة، وهي أعظم نعمة تعطى لأهل الجَنَّة؛ فقد أخرج مسلم (1 / 163) (رقم: 181) وغيره عن صهيب - رضي اللَّه عنه- أن النبي صَلَّى اللَّه عليه وسَلَّم قال: «إذا دخل أهل الجَنَّة الجَنَّة، قال: يقول اللَّه تبارك وتعالى: تريدون شيئا أزيدكم؟! فيقولون: ألم تبيض وجوهنا؟ ألم تدخلنا الجَنَّة وتنجّنا من النَّار؟ قال: فيكشف الحجاب فما أعطوا شيئا أحب إليهم من النظر إلى ربهم عز وجل» .

(1/55)

[انتقام اللَّه لمن عادى له وليا]
25 - وعن أبي هريرة - رضي اللَّه عنه- أن رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قال:
«إِن اللَّه تبارك وتعالى قال: من عادى لي وليّا فقد آذنْته بالحرب، وما تقرب إلي عبدي بشيءٍ أحب إلي من أداءِ ما افترضته عليه، وما يزال عبدي يتقرب إلي بالنوافِلِ حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطِش بها ورجله التي يمشي بها، ولئِنْ سألني لأعطينه ولئن استعاذني لأعيذنه، وما ترددت عن شيءٍ أنا فاعله ترددي عن قبضِ نفسِ عبدي المؤمن؛ يكره الموت وأكره مَسَاءَتَهُ ولا بد له منه» .
رواه البخاري.
ـــــــــــــــــــــــــ
25 - رواه البخاري كتاب الرقاق (11 / 340) (رقم: 6502) .
قال الحافظ في " الفتح " (11 / 342) :
المراد بولي اللَّه: العالم باللَّه المواظب على طاعته المخلص في عبادته.
آذنته: أي: أعلمته، والإيذان الإعلام.
قال الفاكهاني: في هذا تهديد شديد لأن من حاربه اللَّه أهلكه، وإذا ثبت هذا في جانب المعاداة ثبت في جانب الموالاة، فمن والى أولياء اللَّه؛ أكرمه اللَّه. . .
ويستفاد من الحديث أن أداء الفرائض أحب الأعمال إِلى اللَّه، قال الطوفي: الأمر بالفرائض جازم ويقع بتركها المعاقبة بخلاف النفل في الأمرين، وإن اشترك مع الفرائض في تحصيل الثواب فكانت الفرائض أكمل، فلهذا كانت أحب إلى اللَّه وأشد تقريبا، وأيضا فالفرض كالأصل والأسّ، والنفل كالفرع والبناء، وفي الإتيان بالفرائض على الوجه المأمور به امتثال الأمر واحترام الآمر وتعظيمه بالانقياد إليه وإظهار عظمة الربوبية وذلّ العبودية، فكان التقرب بذلك أعظم العمل، والذي يؤدي الفرض قد يفعله خوفا من العقوبة، ومؤدي النفل لا يفعله إلا إيثارا للخدمة فيجازى بالمحبة التي هي غاية مطلوب من تقرب بخدمته اهـ.
قال الحافظ: قال ابن هبيرة: يؤخذ من قوله: " ما تقرب. . إِلخ "، أن النافلة لا تقدم على الفريضة لأن النافلة إنما سميت نافلة لأنها تأتي زائدة على الفريضة فما لم تؤد الفريضة لا تحصل النافلة، ومن أدى الفرض ثم زاد عليه النفل وأدام ذلك تحقّقت منه إرادة التقرب.

(1/56)

[نزول اللَّه سبحانه وتعالى]
26 - وعنه أن رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قال:
«ينزِل ربنا تبارك وتعالى كل ليلةٍ إِلى سماءِ الدنيا حين يبقى ثلث الليلِ الآخِر يقول: من يدعوني فأستجِيب له، من يسألني فأعطيه، من يستغفِرني فأغفر له» .
متفق عليه.
ـــــــــــــــــــــــــ
26 - رواه البخاري كتاب التهجد (3 / 29) (رقم: 1145) ، وكتاب الدعوات (11 / 128) (رقم: 6321) ، وكتاب التوحيد (13 / 464) (رقم: 7494) ، ومسلم كتاب صلاة المسافرين (1 / 521) (رقم: 758) .
ونزول اللَّه سبحانه وتعالى ثابت وهو نزول يليق بجلاله وعظمة سلطانه، من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل.
وللإمام ابن تيمية رحمه اللَّه كتاب مطول، شرح فيه صفة النزول البينة، بالأدلّة الشرعيّة والحجج، فليراجع.

(1/57)

[وصف الجنان والنظر إلى اللَّه سبحانه وتعالى]
27 - وعن أبي موسى الأشعري - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«جنتانِ من ذهب آنيتهما وما فيهِما، وجنتانِ من فضةٍ آنيتهما وما فيهِما، وما بين القومِ وبين أن ينظروا إلى ربِّهم إِلا رداء الكبرياءِ على وجهِهٍ في جنةِ عدن» .
رواه البخاري.
ـــــــــــــــــــــــــ
27 - رواه البخاري كتاب التفسير (8 / 623) (رقم: 4878، 4880) والتوحيد (13 / 423) (رقم: 7444) .
ورواه مسلم كتاب الإيمان (1 / 163) (رقم: 180) .
قال الحافظ في " الفتح " (13 / 432) :
وقوله: جنتان، إشارة إِلى قوله تعالى: {وَمِنْ دُونِهِمَا جَنَّتَانِ} وتفسير له، وهو خبر مبتدأ محذوف أي: هما جنتان وآنيتهما مبتدأ ومن فضة خبر. . . وظاهر الأول أن الجنتين من ذهب لا فضة فيهما وبالعكس، ويعارضه حديث أبي هريرة: قلنا: حدّثنا عن الجَنَّة ما بناؤها؟ ، قال: لبنة من ذهب ولبنة من فضة، الحديث أخرجه أحمد والترمذي وصححه ابن حبان (1) .
ويجمع بأن الأول صفة ما في كل جنة من آنية وغيرها، والثاني صفة حوائط الجنان كلها، ويؤيده أنه وقع عند البيهقي في "البعث" (2) من حديث أبي سعيد: «أن اللَّه أحاط حائط الجَنَّة لبنة من ذهب ولبنة من فضة» .
وقال الحافظ عن رداء الكبرياء بعد ذكر أقوال العلماء:
وحاصله أن رداء الكبرياء مانع عن الرؤية فكأن في الكلام حذفا تقديره بعد قوله إلا رداء الكبرياء فإنه يمن عليهم برفعه فيحصل لهم الفوز بالنظر إليه، فكأنّ المراد أن المؤمنين إذا تبوءوا مقاعدهم من الجَنَّة لولا ما عندهم من هيبة ذي الجلال لما حال بينهم وبين الرؤية حائل، فإذا أراد إكرامهم حفّهم برأفته وتفضل عليهم بتقويتهم على النظر إليه سبحانه.
_________
(1) رواه أحمد (2 / 304-، 305 و 445) ، والترمذي (2526) ، وابن حبان (2387) ، والطيالسي (2583) ، والدارمي (2 / 333) بسندٍ ضعيف.
لكن للحديث شواهد تقويه، فانظر "صفة الجَنَّة" (100) و (136) للإمام أبي نعيم الأصبهاني.
(2) (برقم: 261) .
ورواه أبو نعيم في "الحلية" (6 / 204) ، والبزار في " مسنده" (4 / 189- زوائده) ، وأبو الشيخ- كما في "حادي الأرواح" (ص: 95) ، وابن أبي الدنيا كما في "البداية والنهاية " (2 / 384) .
وسنده جيد؛ فإن رواية وهيب بن خالد عن الجريري قبل الاختلاط؛ كما في "الكواكب النيرات" (ص: 174) .

(1/58)


باب قول اللَّه تعالى حتى إذا فزع عنْ قلوبهِم قالوا ماذا قال ربّكم قالوا الحق - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب قول اللَّه تعالى حتى إذا فزع عنْ قلوبهِم قالوا ماذا قال ربّكم قالوا الحق]
2 - باب قول اللَّه تعالى
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23]
[كذب الكهنة ودجلهم]
28 - «عن ابن عباسٍ - رضي اللَّه عنه- قال: حدّثني رجل من أصحاب النبي صَلَّى اللَّه عليه وسَلَّم من الأنصارِ أنهم بينما هم جلوس ليلة مع رسولِ اللَّه صَلَّى اللَّه عليه وسَلَّم إِذ رمي بنجمٍ فاستنار فقال:
" ما كنتم تقولون إِذا رمي بمثلِ هذا؟ ".

(1/60)

قالوا: كنا نقول: ولِد الليلة عظيم أو مات عظيم.
فقال:
"إِنها لم ترم لموت أحد ولا لحياته ولكن ربنا عز وجل إِذا قضى أمرا سبحت حملة العرشِ، حتى يسبح أهل السماءِ الذين يلونهم، حتى يبلغ التسبيح أهل السماءِ الدنيا فيقول الذين يلون حملة العرشِ: ماذا قال ربكم؟ فيخبرونهم ماذا قال، فيستخبر أهل السماواتِ بعضهم بعضا حتى يبلغ الخبر أهل السماءِ الدنيا فتخْطف الجِن السمع فيلقونه إِلى أوليائهم، فما جاءوا به على وجهِهِ فهو الحق ولكنهم يقْرِفون» (1) «ويزيدون» .
رواه مسلم والترمذي والنّسائي.
ـــــــــــــــــــــــــ
28 - رواه مسلم كتاب السلام (4 / 1750) (رقم: 2229) .
هذا الحديث يبطل ما كان عليه أهل الجاهلية من اعتقادهم أن هذه الشهب تدل على ولادة عظيم أو موته.
ويفيد أيضا أن الجن يخطفون السمع وأن الجني يقذف الكلمة إِلى وليه الكاهن بعد أن يسمعها، فيزيد على الكلمة مائة كلمة، ولهذا جاء في حديث عائشة الذي رواه مسلم (1 / 1570) (رقم: 2228) «قالت عائشة: يا رسول اللَّه إن الكهان كانوا يحدثوننا بالشيء فنجده حقا! قال: تلك الكلمة الحق يخطفها الجني فيقذفها في أذن وليه ويزيد فيها مائة كذبة» .
29 - وعن النّواس بن سمعان - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«إِذا أراد اللَّه أنْ يوحِي بالأمرِ تكلم بالوحي أخذت السماوات منه رجفة - أو قال: رعْدة- شديدة خوفا من اللَّه عز وجل، فإِذا سمع ذلك أهل السماواتِ صعقوا- أو قال: خروا- لله سجدا فيكون أول من يرفع رأسه»
_________
(1) لفظ مسلم والترمذي والنسائي: يقرفون، أي: يخلطون معه الكذب.

(1/61)

«جبرائيل عليه السلام، فيكلِّمه اللَّه من وحيهِ بما أراد، ثم يمر جِبرائيل على الملائكةِ كلما مر بسماءٍ سأله ملائكتها: ماذا قال ربّنا يا جبرائيل؟ فيقول: قال الحق وهو العلي الكبير فيقولون كلّهم مثل ما قال جبرائيل، فينتهي جبريل بالوحي إلى حيث أمره اللَّه عز وجلّ» .
رواه ابن جرير وابن خزيمة والطّبراني وابن أبي حاتم واللفظ له.
ـــــــــــــــــــــــــ
29 - رواه ابن خزيمة في "التوحيد" (1 / 348) (رقم: 206) ، والآجري في "الشريعة" (ص 294) وابن أبي عاصم في (السنة) (1 / 226) (رقم: 515) ، وابن الأعرابي في "المعجم" (883) ، وأبو نعيم في "الحلية" (5 / 152) والبيهقي في " الأسماء والصفات" (ص 202، 203) ، وابن جرير في "التفسير" (2 / 63) ، والبغويّ في "معالم التنزيل" (5 / 290، 291) .
كلهم من طريق نعيم بن حماد الخزاعي عن الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن عبد اللَّه بن أبي زكريا عن رجاء بن حيوة عن النواس به.
قال ابن أبي حاتم - كما في " تفسير ابن كثير " (3 / 537) -: سمعت أبي يقول:
ليس هذا الحديث بالتمام عن الوليد بن مسلم رحمه اللَّه.
قال الشيخ ناصر في تعليقه على " السنة ": " إسناده ضعيف، نعيم بن حماد سيئ الحفظ، والوليد بن مسلم ثقة لكنه كان يدلس تدليس التسوية " اهـ.
قلت: ويشهد لمعناه الحديث السابق الصحيح.

(1/62)


باب قولِ اللَّه تعالى وما قدروا اللَّه حق قدرِهِ والأرض جميعا قبْضته يوم القيامة - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب قولِ اللَّه تعالى وما قدروا اللَّه حق قدرِهِ والأرض جميعا قبْضته يوم القيامة]
3 - باب قولِ اللَّه تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67]

[قبض اللَّه سبحانه الأرض وطي السماء بيمينه]
30 - عن أبي هريرة - رضي اللَّه عنه- قال: سمعت رسول اللَّه صَلَّى اللَّه عليه وسَلَّم يقول:
«يقْبِض اللَّه الأرض، ويطوي السماء بيمينِهِ ثم يقول: أنا الملك؛ أين ملوك الأرضِ؟» رواه البخاري.
ـــــــــــــــــــــــــ
30 - رواه البخاري كتاب التوحيد (13 / 367) (رقم: 7382) .
ورواه مسلم كتاب صفة الجَنَّة والنَّار (4 / 2148) (رقم: 2787) .
يثبت هذا الحديث أن اللَّه سبحانه وتعالى يقبض الأرض بإحدى يديه وطيه السماء بالأخرى وهما يمينان لربنا سبحانه، لا شمال له، تعالى ربنا عن صفات المخلوقين علوا كبيرا.
31 - وله عن ابنِ عمر - رضي اللَّه عنهما- عن رسول اللَّهِ صَلَّى اللَّه عليه وسَلَّم قال:

(1/63)

«إِن اللَّه يقْبِض يوم القيامةِ الأرضِين وتكون السماوات بيمينِهِ ثم يقول:
أنا الملك» .
ـــــــــــــــــــــــــ
31 - رواه البخاري كتاب التوحيد (13 / 393) (رقم: 7412) من طريق القاسم بن يحيى عن عبيد اللَّه عن نافع عن ابنِ عمر.
ورواه مسلم صفات المنافقين (1 / 2148) (رقم: 2788) .

(1/64)

32 - وفي روايةٍ عنه «أن رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قرأ هذه الآية ذات يوم على المنبرِ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (1) ورسول اللَّه صَلَّى اللَّه عليه وسَلَّم يقول هكذا بيدهِ يحركها ويقبِل بها ويدْبِر: " يمجِّد الربّ نفسه أنا الجبار أنا المتكبِّر أنا العزيز أنا الكريم "- فرجف برسولِ اللَّهِ صَلَّى اللَّه عليه وسَلَّم المنبر حتى قلنا ليخرّنّ به» -. رواه أحمد.
ـــــــــــــــــــــــــ
32 - رواه أحمد في " المسند" (2 / 72) وابن أبي عاصم في "السنّة" (1 / 240) (رقم 546) وابن خزيمة في "التوحيد" (1 / 170) (رقم: 95، 96) من طريق حماد بن سلمة أخبرنا إسحاق بن عبد اللَّه عن عبيد اللَّه بن مقسم عن ابن عمر. قال الشيخ ناصر: صحيح على شرط مسلم.
_________
(1) سورة الزمر: 67.

(1/64)

33 - ورواه مسلم عن عبيدِ اللَّه بن مقسمٍ أنه نظر إلى عبد اللَّهِ بن عمر - رضي اللَّه عنهما- كيف يحْكي عن رسولِ اللَّهِ صَلَّى اللَّه عليه وسَلَّم قال:
«يأخذ اللَّه سماواتهِ وأرضِيهِ بيديهِ فيقبِضهما، فيقول: أنا الملك ويقبض أصابِعه ويبسطها فيقول: أنا الملك" حتى نظرت إِلى المنبرِ يتحرك من أسفلِ شيء منه، حتى إِني لأقول: أساقِط هو برسول اللَّه صَلَّى اللَّه عليه وسَلَّم؟!» .
ـــــــــــــــــــــــــ
33 - رواه مسلم كتاب صفات المنافقين (4 / 2148) وابن ماجه (1 / 71) (رقم: 198) من طريق أبي حازم عن عبيد اللَّه بن مقسم أنه نظر إِلى عبد اللَّه بن عمر كيف يحكي. . . الحديث.

(1/64)

[ما هو أول هذا الأمر]
34 - وفي " الصّحيحيِن " عن عِمران بن حصينٍ - رضي اللَّه عنه - قال: قال رسول اللَّهِ صَلَّى اللَّه عليه وسَلَّم:
«اقْبلوا البشْرى يا بني تميمٍ ".
قالوا: قد بشرتنا فأعطِنا.
قال: " اقبلوا البشرى يا أهل اليمنِ ".
قالوا: قد قبِلنا فأخْبِرنا عن أول هذا الأمر.
قال: " كان اللَّه قبل كلِّ شيءٍ وكان عرشه على الماءِ وكتب في اللوحِ المحفوظِ ذِكر كل شيء ".
قال: فأتاني آتٍ فقال: يا عِمران! انْحلتْ ناقتك من عِقالِها.
قال: فخرجت في أثرِها فلا أدري ما كان بعدي.»
ـــــــــــــــــــــــــ
34 - رواه البخاري بدء الخلق (6 / 286) (رقم 3190، 3191) والتوحيد (13 / 403) (رقم: 7418) .
أورد الحديث ابن كثير في " تفسيره " (2 / 437) ، وقال: " هذا حديث مخرج في " الصحيحين ": البخاري، ومسلم بألفاظ كثيرة. . . ".
قلت: لم أجده في " صحيح مسلم ".
اقبلوا البشرى: أي: اقبلوا مني ما يقتضي أن تبشروا إذا أخذتم به الجَنَّة كالفقه في الدين والعمل به. . " الفتح" (6 / 288) .
وفي الحديث دلالة على أنه لم يكن شيء غيره لا الماء ولا العرش ولا غيرهما؛ لأن كل ذلك غير اللَّه سبحانه وتعالى.
وقوله: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} معناه: أنه خلق الماء سابقا ثم خلق العرش على الماء، وروى مسلم من حديث عبد اللَّه بن عمرو مرفوعا: «إِن اللَّه قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء» (1) وقوله {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} إشارة إلى أن الماء والعرش كانا مبدأ هذا العالم لكونهما خلقا قبل السماوات والأرض ولم يكن تحت العرش إذ ذاك إِلا الماء. . .
وقد روى أحمد والترمذي وصححه من حديث أبي رزين العقيلي مرفوعا: «أن الماء خلق قبل العرش» (2) وأما ما رواه أحمد والترمذي وصححه من حديث عبادة بن الصامت مرفوعا: «أول ما خلق اللَّه القلم ثم قال له: اكتب فجرى بما هو كائن إلى يوم القيامة» (3) فيجمع بينه وبين ما قبله بأن أولية القلم بالنسبة إِلى ما عدا الماء والعريق أو بالنسبة إِلى ما منه صدر من الكتابة أي: قيل له: اكتب أول ما خلق. . . " الفتح " (6 / 289) .
_________
(1) رواه مسلم (2653) .
(2) رواه أحمد (4 / 11 و 12) ، وابن ماجه (182) ، والترمذي (3109) . وسنده ضعيف؛ لجهالة وكيع بن عدس.
(3) رواه الترمذي (2155) و (3319) ، وأحمد (5 / 317) ، والطيالسي (577) وابن أبي عاصم (107) ، والآجريّ (ص: 177) مِن طريقين يقوّي أحدهما الآخر.

(1/65)

[لا يستشفع باللَّه على أحد]
35 - وعن جبيرِ بنِ محمّد بن جبير بن مطْعِمٍ عن أبيه عن جدِّه قال: «جاء أعرابي إِلى رسولِ اللَّه صَلَّى اللَّه عليه وسَلَّم فقال: يا رسول اللَّهِ جهِدتِ الأنفس، وضاعت العيال، ونهِكتِ الأموال، وهلكتِ الأنعام، فاسْتسقِ لنا ربك فإِنّا نستشْفِع بك على اللَّهِ وباللَّهِ عليك.
فقال رسول اللَّهِ صَلَّى اللَّه عليه وسَلَّم:
" ويْحك أتدري ما تقول؟ "، وسبّح رسول اللَّهِ فما زال يسبح حتى عرفِ ذلك في وجوهِ أصحابِهِ، ثم قال: " ويحك إِنه لا يستشْفع باللَّهِ على أحدٍ من خلْقِهِ شأْن اللَّهِ أعظم من ذلك، ويحك أتدري ما اللَّه؟ إِن عرشه على سماواتِهِ لهكذا وقال بأصابِعِهِ مثل القبةِ عليه وِإنه ليئِطّ به أطِيط الرحلِ بالراكبِ» .
رواه أحمد وأبو داود.
ـــــــــــــــــــــــــ
35 - رواه أبو داود (4726) وابن خزيمة في " التوحيد " (ص: 69) والآجري في "الشريعة " (293) ، وابن أبي عاصم في " السنة " (575) بسند ضعيف، فيه عنعنة ابن إِسحاق، وهو مدلِّس.
(تنبيه) : لم أجد الحديث في " المسند ".

(1/67)

[صبر اللَّه عز وجل على تكذيب ابن آدم]
36 - وعن أبي هريرة - رضى اللَّه عنه- قال: قال رسول اللَّهِ صَلَّى اللَّه عليه وسَلَّم:
«قال اللَّه عز وجل: كذّبني ابن آدم ولم يكنْ له ذلك وشتمني ولم يكنْ له ذلك؛ أما تكْذِيبه إِياي فقوله: لنْ يعيدني كما بدأني، وليس أوّل الخلْقِ بِأهون علي منْ إِعادتِهِ، وأما شتْمه إِياي فقوله: اتخذ اللَّه ولدا وأنا الأحد الصمد الذي لم يلدْ ولم يولدْ ولم يكنْ له كفوا أحد» .
ـــــــــــــــــــــــــ
36 - رواه البخاري كتاب التفسير (8 / 739) (رقم: 4974) .
الصمد من أسماء اللَّه سبحانه وتعالى، هو: السيد الذي انتهى إليه السؤدد، وقيل: هو الدائم الباقي، وقيل: هو الذي لا جوف له، وقيل: الذي يصمد في الحوائج إليه، أي: يقصد. . " النهاية " (3 / 52) .
وقال البخاري في " صحيحه ": والعرب تسمي أشرافها الصمد.

(1/68)

37 - وفي روايةٍ عن ابنِ عباسٍ - رضي اللَّه عنهما-:
«وأمَّا شتمه إِيَّاي فقوله: لي ولدٌ، وسبحاني أنْ أتخِذ صاحِبة أو ولدا» .
رواه البخاريّ.
ـــــــــــــــــــــــــ
37 - رواه البخاري في التفسير (8 / 168) (رقم: 4482) : حدثنا أبو اليمان، أخبرنا شعيب عن عبد اللَّه بن أبي حسين، حدثنا نافع بن جبير عن ابن عباس.
قال الحافظ في " الفتح " (8 / 168) :
وإنما سماه شتما لما فيه من التنقيص، لأن الولد إنما يكون عن والدة تحمله ثم تضعه ويستلزم ذلك سبق النكاح، والناكح يستدعي باعثا له على ذلك واللَّه سبحانه منزّه عن جميع ذلك.
وقال الحافظ (8 / 740) :
ولما كان الرب سبحانه واجب الوجود لذاته قديما موجودا قبل وجود الأشياء، وكان كل مولود محدثا انتفت عنه الوالدية، ولما كان لا يشبهه أحد من خلقه ولا يجالسه حتى يكون له من جنسه صاحبة فتتوالد، انتفت عنه الولدية، ومن هذا قوله تعالى: {أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ}

(1/68)

[تحريم سب الدهر]
38 - ولهما عن أبي هريرة - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«قال اللَّه تعالى: يؤذْيني ابن آدم يسبّ الدهر، وأنا الدهر بِيدِي الأمر أقلِّب الليل والنهار» .
ـــــــــــــــــــــــــ
38 - رواه البخاري في التفسير (8 / 574) (رقم: 4826) ، والتوحيد (13 / 464) (رقم: 7491) ، ومسلم الأدب (4 / 1762) (رقم: 2246) . معنى: " أنا الدهر": قال الحافظ في "الفتح " (8 / 575) : قال الخطابي: أنا صاحب الدهر ومدبر الأمور التي ينسبونها إِلى الدهر فمن سب الدهر من أجل أنه فاعل هذه الأمور عاد سبه إِلى ربه الذي هو فاعلها.
قال النووي (15 / 3) : كانت العرب تسب الدهر عند النوازل والحوادث والمصائب النازلة بها من مرت أو هرم أو تلف مال أو غير ذلك، فيقولون: يا خيبة الدهر ونحو هذا، أي: لا تسبوا فاعل النوازل فإنكم إذا سببتم فاعلها وقع السبّ على اللَّه تعالى لأنّه هو فاعلها ومنزلها، وأما الدهر الذي هو الزمان فلا فعل له بل هو مخلوق من جملة خلق اللَّه تعالى.
ومعنى: " فإن اللَّه هو الدهر " أي: فاعل النوازل والحوادث وخالق الكائنات واللَّه أعلم.

(1/69)


باب الإيمان بالقدر - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب الإيمان بالقدر]
4 - باب الإيمان بالقدر وقولِ اللَّهِ تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ}
وقوله تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا}
وقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}
وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}
[متى كان تقدير مقادير الخلق؟]
39 - وفي " صحيح مسلم " عن عبد اللَّه بن عمرو بن العاص - رضي اللَّه عنهما- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«إنّ اللَّه قدّر مقادير الخلائِقِ قبل أنْ يخلق السماوات والأرض بخمسين»

(1/70)

«ألف سنةٍ قال: عرشه على الماء» ".
ـــــــــــــــــــــــــ
39 - رواه مسلم كتاب القدر (4 / 2044) (رقم: 2653) من طريق ابن وهب، أخبرني أبو هانئ الخولاني عن أبي عبد الرحمن الحبلي عن عبد اللَّه بن عمرو به.
القدر بفتح الدال المهملة: قال الحافظ (11 / 477) : قال الكرماني: المراد بالقدر حكم اللَّه. وقالوا- أي: العلماء-: القضاء هو الحكم الكلي الإجمالي في الأزل، والقدر جزئيات ذلك الحكم وتفاصيله.
وقال أبو المظفر السمعاني: سبيل معرفة هذا الباب التوقيف من الكتاب والسنة دون محض القياس والعقل؛ فمن عدل عن التوقيف فيه ضل وتاه في بحار الحيرة ولم يبلغ شفاء العين ولا ما يطمئن به القلب؛ لأن القدر سر من أسرار اللَّه تعالى اختص العليم الخبير به وضرب دونه الأستار وحجبه عن عقول الخلق ومعارفهم لما علمه من الحكمة، فلم يعلمه نبي مرسل ولا ملك مقرب اهـ.
وقال الحافظ: وأخرج الطبراني بسند حسن من حديث ابن مسعود رفعه: «إذا ذكر القدر فأمسكوا» (1) قال الشيخ العلامة عبد العزيز بن عبد اللَّه بن باز رحمه اللَّه:
وأما الإيمان بالقدر فيتضمن الإيمان بأمور أربعة:
أولها: أن اللَّه سبحانه قد علم ما كان وما يكون وعلم أحوال عباده وعلم أرزاقهم وآجالهم وأعمالهم وغير ذلك من شؤونهم، لا يخفى عليه من ذلك شيء سبحانه وتعالى، كما قال سبحانه: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} وقال عزّ وجل: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا}
وثانيها: كتابته سبحانه لكل ما قدره وقضاه، كما قال سبحانه: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} وقال تعالى: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} وقال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}
وثالثها: الإيمان بمشيئته النافذة؛ فما شاء كان وما لم يشأ لم يكن، كما قال سبحانه: {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} وقال عزّ وجل: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} وقال سبحانه: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}
ورابعها: خلقه سبحانه لجميع الموجودات لا خالق غيره ولا رب سواه، كما قال سبحانه: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} وقال تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ}
فالإيمان بالقدر يشمل هذه الأمور الأربعة عند أهل السنّة والجماعة خلافا لمن أنكر بعض ذلك من أهل البدع اهـ.
_________
(1) وهو مخرج في "السلسلة الصحيحة" (رقم: 34) .

(1/71)

[وجوب العمل وعدم التواكل]
40 - وعن علي بن أبي طالب - رضي اللَّه عنه- قال: «قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
" ما منكم من أحدٍ إلا وقد كتب مقعده من النّارِ ومقعده من الجَنَّةِ " قالوا: يا رسول اللَّه! أفلا نتكل على كتابِنا وندع العمل؟! قال:
" اعملوا فكلٌّ ميسّر لما خلِق له؛ أمّا من كان من أهل السّعادةِ فسييسّر لِعمل أهل السّعادة، وأمّا من كان من أهل الشَّقاوةِ، فسييسّر لِعمل أهل الشّقاوة ثمّ قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى - وَصَدَّقَ بِالْحُسْنَى - فَسَنُيَسِّرُهُ لِلْيُسْرَى} » [الليل: 6] متّفقٌ عليه.
ـــــــــــــــــــــــــ
40 - رواه البخاري كتاب الجنائز (3 / 225) (رقم: 1362) ، والتفسير (8 / 709) (رقم: 4948، 4949) ، ومسلم كتاب القدر (4 / 2039) (رقم: 2647) .
قال البغوي (1 / 133) : قال الخطابي: قولهم: " أفلا نتكل على كتابنا وندع العمل ": مطالبة منهم بأمر يوجب تعطيل العبودية وذلك إن إخبار النبي صَلَّى اللَّه عليه وسَلَّم عن سابق الكتاب إِخبار غيب علم اللَّه سبحانه وتعالى فيهم وهو حجة عليهم، فرام القوم أن يتخذوه حجة لأنفسهم في ترك العمل، فأعلمهم النبي صَلَّى اللَّه عليه وسَلَّم أن هاهنا أمرين لا يبطل أحدهما الآخر: باطن: هو العلة الموجبة في حكم الربوبية، وظاهر: هو السمة اللازمة في حق العبودية، وهي إمارة مخيلة غير مفيدة حقيقة العلم، ويشبه أن يكون- واللَّه أعلم- إنما عوملوا بهذه المعاملة وتعبدوا بهذا التعبد ليتعلق خوفهم بالباطن المغيب عنهم ورجاؤهم بالظاهر البادي لهم والخوف والرجاء مدرجتا العبودية ليستكملوا بذلك صفة الإيمان، ويبين لهم أن كلا ميسر لما خلق له، وأن عمله في العاجل دليل مصيره في الآجل، وتلا قوله سبحانه وتعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى} وهذه الأمور في حكم الظاهر، ومن وراء ذلك علم اللَّه عزّ وجل فيهم وهو الحكيم الخبير لا يسأل عما يفعل وهم يسألون.
واطلب نظيره في أمرين من الرزق المقسوم مع الأمر بالكسب ومن الأجل المضروب في العمر مع المعالجة بالطب، فإنك تجد المغيّب فيهما علة موجبة والظاهر البادي سببا مخيلا، وقد اصطلح الناس خواصهم وعوامهم على أن الظاهر فيهما لا يترك بالباطن.

(1/72)

[أخذ اللَّه الميثاق علينا ونحن في ظهر آدم عليه السلام]
41 - وعن مسلم بن يسارٍ الجهني قال: «سئِل عمر بن الخطّاب - رضي اللَّه عنه- عن هذه الآية: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} فقال عمر - رضي اللَّه عنه- سمعت رسول اللَّه صَلَّى اللَّه عليه وسَلَّم سئل عنها، فقال:

(1/73)

" إنّ اللَّه خلق آدم ثمّ مسح ظهره بِيمينِهِ، فاستخرج منه ذرية فقال:
خلقْت هؤلاء للجنّةِ وبعمل أهل الجَنَّةِ يعملون، ثمّ مسح ظهره فاستخْرج منه ذرِّية فقال: خلقت. هؤلاء للنّار وبعمل أهلِ النّار يعملون " فقال رجلٌ: يا رسول اللَّه ففيم العمل؟
فقال: " إنّ اللَّه إذا خلق العبد للجنّةِ استعمله بعمل أهل الجَنَّةِ حتّى يموت على عمل من أعمال أهل الجَنَّةِ فيدخله به الجَنَّة، وإذا خلق العبد للنّارِ استعمله بعمل أهل النّار حتّى يموت على عمل من أعمال أهل النّار فيدخله النّار» .
رواه مالك والحاكم وقال: على شرط مسلم.
ورواه أبو داود من وجه آخر عن مسلم بن يسار عن نعيمِ بن ربيعة عن عمر.
ـــــــــــــــــــــــــ
41 - رواه مالك في "الموطأ" كتاب القدر (2 / 898 -899) ، ومن طريق مالك، أخرجه أبو داود كتاب السنّة (4 / 226) (رقم: 4703) ، والترمذي في التفسير (5 / 248) (رقم: 3075) ، والنسائي في " الكبرى " (6 / 247) (رقم: 11190) ، والآجري في " الشريعة " (ص 170) ، وابن حبان (14 / 37) (رقم: 6166) ، والبيهقي في " الأسماء والصفات " (ص 325) ، والبغوي في " شرح السنّة " (1 / 138) (رقم: 77) ، والحاكم في " المستدرك " (1 / 27) ، كلهم من طريق مالك عن زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن بن زيد عن مسلم به.
قال الترمذي: حسن، ومسلم بن يسار لم يسمع من عمر، وقد ذكر بعضهم في هذا الإسناد بين مسلم بن يسار وبين عمر رجلا مجهولا.
قال الحاكم: صحيح على شرطيهما.
قال الذهبي: فيه إِرسال.
وقال الحاكم (2 / 324 -325) : صحيح على شرط مسلم ووافقه الذهبي.
وقال الحاكم أيضا (2 / 544) : صحيح على شرط الشيخين ووافقه الذهبي.
رواه أبو داود كتاب السنّة (4 / 226) (رقم: 4704) من طريق عمر بن جعثم حدثني زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن عن مسلم بن يسار عن نعيم بن ربيعة، قال: كنت عند عمر بن الخطاب بهذا الحديث، وحديث مالك أتم ونعيم مجهول.
قال المنذري: ولكن معنى هذا الحديث قد صح عن النبي صَلَّى اللَّه عليه وسَلَّم من وجوه ثابتة كثيرة يطول ذكرها من حديث عمر بن الخطاب وغيره، أنّه سئل عن هذه الآية: أي: عن كيفية أخذ اللَّه ذرية بني آدم من ظهورهم المذكور في الآية.
وإِذ أخذ: أي: أخرج.
ثم مسح ظهره: أي ظهر آدم.
ففيم العمل؟ : أي: إذا كان كما ذكرت يا رسول اللَّه- من سبق القدر- ففي أيِّ شيء يفيد العمل، أو بأي شيء يتعلق العمل أو فلأي شيء أمرنا بالعمل؟!
استعمله بعمل أهل الجَنَّة: أي: جعله عاملا به ووفقه للعمل به.

(1/74)

42 - وقال إسحاق بن راهويه: حدّثنا بقية بن الوليدِ، قال: أخبرني الزبيدي محمد بن الوليد عن راشد بن سعد عن عبد الرحمن بن أبي قتادة عن أبيه عن هشام بن حكيم بن حزام «أنّ رجلا قال: يا رسول اللَّه أتبتدأ الأعمال أم قد قضِي القضاء؟ فقال:
" إنّ اللَّه لماّ أخرج ذرِّيّة آدم من ظهرهِ أشهدهم على أنفسهم، ثم أفاض بهم في كفّيهِ، فقال: هؤلاءِ للجنّةِ وهؤلاءِ للنارِ، فأهل الجَنَّة ميسّرون لعمل أهل الجَنَّةِ وأهل النّار ميسّرون لعمل أهل النّار» .
ـــــــــــــــــــــــــ
42 - صحيح.
رواه البخاري في " تاريخه الكبير " (8 / 191 -192) .

(1/75)

[كتابة العمل والأجل والرزق وشقي أو سعيد ونحن في بطون أمهاتنا]
43 - وعن عبد اللَّه بن مسعود - رضي اللَّه عنه- قال: حدثنا رسول اللَّه صَلَّى اللَّه عليه وسَلَّم وهو الصادق المصدوق:
«إنّ أحدكم يجمع خلْقه في بطنِ أمِّه أربعين يوما نطفة، ثمّ يكون علقة مثل ذلك، ثمّ يكون مضغة مثل ذلك، ثمّ يبعث اللَّه إليه ملكا بأربع كلمات: فيكتب عمله وأجله ورِزقه وشقِي أو سعيد، ثمّ ينفخ فيه الروح، فوالّذي لا إله غيره إنّ أحدكم ليعمل بعمل أهل الجَنَّة حتّى ما يكون بينه وبينها إلا ذراعٌ فيسبق عليه الكتاب فيعمل بعمل أهل النّار فيدخلها؛ وإنّ أحدكم ليعمل بعمل أهل النّار حتّى ما يكون بينه وبينها إلاّ ذراعٌ فيسبق عليه الكتاب فيعمل بعمل أهل الجَنَّة فيدخلها»
متّفق عليه.
ـــــــــــــــــــــــــ
43 - رواه البخاري كتاب بدء الخلق (6 / 303) (رقم: 3208) ، والأنبياء (6 / 363) (رقم: 3332) ، والقدر (11 / 477) (رقم: 6594) ، والتوحيد (13 / 440) (رقم: 7454) ، ومسلم كتاب القدر (4 / 2036) (رقم: 2643) .
قال الحافظ في " الفتح " (11 / 479) :
المراد بالنطفة المني وأصله الماء الصافي القليل، والأصل في ذلك إن ماء الرجل إذا لاقى ماء المرأة بالجماع وأراد اللَّه أن يخلق من ذلك جنينا هيأ أسباب ذلك.
قال ابن الأثير في " النهاية ": يجوز أن يريد بالجمع مكث النطفة في الرحم، أي: تمكث النطفة أربعين يوما تخمّر فيه حتى تتهيأ للتصوير ثم تخلّق بعد ذلك.
ثم يكون علقة: يكون هنا بمعنى يصير، ومعناه أنها تكون بتلك الصفة مدة الأربعين ثم تنقلب إِلى الصفة التي تليها.
العلقة: الدم الجامد الغليظ سمّي بذلك للرطوبة التي فيه وتعلّقه بما مر به.
المضغة: قطعة اللحم سميت بذلك لأنها قدر ما يمضغ الماضغ.
والمراد من كتابة الرزق تقديره قليلا أو كثيرا وصفته حلالا أو حراما، وبالأجل: هل هو طويل أو قصير؟ وبالعمل صالح أو فاسد.
ومعنى شقي أم سعيد: أن الملك يكتب إِحدى الكلمتين كأن يكتب مثلا أجل هذا الجنين كذا ورزقه كذا وعمله كذا وهو شقي باعتبار ما يختم له وسعيد باعتبار ما يختم له كما دلّ عليه الخبر.
وفي الحديث حث على القناعة والزجر الشديد عن الحرص لأن الرزق إذ كان قد سبق تقديره لم يغْنِ التغني في طلبه وإنما شرع الاكتساب لأنه من جملة الأسباب التي اقتضتها الحكمة في دار الدنيا.
وفيه أن الأعمال سبب دخول الجَنَّة أو النَّار ولا يعارض ذلك حديث «لن يدخل أحدكم الجَنَّة بعمله» (1) لأنه لولا رحمة اللَّه لعبده لما أدخله الجَنَّة، لأن العمل بمجرّده ولو تناهى لا يوجب بمجرده دخول الجَنَّة ولا أن يكون عِوضا لها لأنه ولو وقع على الوجه الذي يحبه اللَّه لا يقاوم نعمة اللَّه بل جميع العمل لا يوازي نعمة واحدة، فتبقى سائر نعمه مقتضية لشكرها وهو لم يوفِّها حق شكرها، فلو عذبه على هذه الحالة لعذبه وهو غير ظالم، وإذا رحمه في هذه الحالة كانت رحمته خيرا من عمله، وفيه أن من كتب شقيا لا يعلم حاله في الدنيا، وكذا عكسه، ولكن ربما يعلم بطريق العلامة المثبتة للظن الغالب، فنعم، ويقوى ذلك في حق من اشتهر له لسان صدق بالخير والصلاح.
وفيه الحثّ على الاستعاذة باللَّه من سوء الخاتمة.
_________
(1) رواه البخاري ومسلم.

(1/76)

[دخول الملك على النطفة بعدما تستقر في الرحم]
44 - وعن حذيفة بن أسيد - رضي اللَّه عنه- يبلغ به النبي صَلَّى اللَّه عليه وسَلَّم قال:
«يدخل الملك على النطفة بعدما تستقر في الرحم بأربعين أو خمس وأربعين ليلة، فيقول: يا رب أشقي أو سعيدٌ؟ فيكتبان، فيقول: يا رب أذكر أو أنثى؟ فيكتبان، ويكتب عمله وأثره وأجله ورزقه، تم تطْوى الصحف فلا يزاد فيها ولا ينقص» .
رواه مسلم.
ـــــــــــــــــــــــــ
44 - رواه مسلم كتاب القدر (4 / 2037) (رقم: 2644) ، ورواه مسلم (4 / 2038) من طريق عكرمة بن خالد وكلثوم عن أبي الطفيل عن حذيفة نحوه.
قال الحافظ في " الفتح " (11 / 482) :
يدخل الملك: اللام للعهد والمراد به عهد مخصوص؛ وهو جنس الملائكة الموكّلين بالأرحام كما ثبت في رواية حذيفة بن أَسِيدٍ: أن ملكا موكلا بالرحم.

(1/78)

[إن اللَّه خلق للجنة أهلا وهم في أصلاب أبنائهم وخلق للنار أهلا وهم في أصلاب آبائهم]
45 - وفي "صحيح مسلم " عن عائشة - رضي اللَّه عنها- قالت:
دعي رسول اللَّه صَلَّى اللَّه عليه وسَلَّم إلى جنازة صبي من الأنصار، فقلت طوبى له، عصفورٌ من عصافير الجَنَّة لم يعمل سوء ولم يدركه، فقال:
«أو غير ذلك يا عائشة! إنّ اللَّه خلق للجنةِ أهلا خلقهم لها وهم في أصلاب آبائهم وخلق للنار أهلا خلقهم لها وهم في أصلاب آبائهم» .
ـــــــــــــــــــــــــ
45 - رواه مسلم كتاب القدر (4 / 2050) (رقم: 2662) .
قال النووي (16 / 207) :
أجمع من يعتد به من علماء المسلمين على أن من مات من أطفال المسلمين فهو من أهل الجَنَّة؛ لأنه ليس مكلفا، وتوقّف فيه بعض من لا يعتدّ به لحديث عائشة هذا.
وأجاب العلماء بأنه لعله نهاها عن المسارعة إِلى القطع من غير أن يكون عندها دليل قاطع كما أنكر على سعد بن أبي وقاص في قوله أعطه إني لأراه مؤمنا، قال أو مسلما. . . الحديث (1) .
ويحتمل أنه صَلَّى اللَّه عليه وسَلَّم قال هذا قبل أن يعلم أن أطفال المسلمين في الجَنَّة فلما علم قال ذلك في قوله صَلَّى اللَّه عليه وسَلَّم: «ما من مسلم يموت له ثلاثة من الولد لم يبلغوا الحنث إلا أدخله اللَّه الجَنَّة بفضل رحمته إياهم» (2) وغير ذلك من الأحاديث، واللَّه أْعلم.
أما أطفال المشركين ففيهم ثلاثة مذاهب، قال الأكثرون: هم في النَّار تبعا لآبائهم، وتوقفت طائفة منهم، والثالث- وهو الصحيح- الذي ذهب إليه المحققون أنهم من أهل الجَنَّة ويستدل له بأشياء، منها حديث إبراهيم عليه السلام «حين رآه النبي صَلَّى اللَّه عليه وسَلَّم في الجَنَّة ومن حوله أولاد الناس، قال: يا رسول اللَّه وأولاد المشركين؟ ، قال: " وأولاد المشركين» ، رواه البخاري في " صحيحه ".
_________
(1) رواه البخاري ومسلم.
(2) رواه أحمد بسند حسن؛ كما في " صحيح الجامع " (5772) .

(1/79)

[كل شيء بقدر]
46 - وعن ابن عمر - رضي اللَّه عنهما- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم: «كلّ شيء بقدرٍ حتى العجز والكيس» .
رواه مسلم.
ـــــــــــــــــــــــــ
46 - رواه مالك في " الموطأ " كتاب القدر (2 / 899) ومن طريقه رواه مسلم القدر (4 / 2045) (رقم: 2655) ، والبخاري في " خلق أفعال العباد " (25) .
العجز: عدم القدرة، وقيل: ترك ما يجب فعله والتسويف به وتأخيره عن وقته، ويحتمل العجز عن الطاعات.
والكيس: ضد العجز وهو النشاط والحذق بالأمور، ومعناه أن العاجز قد قدر عجزه والكيس قد قدر كيسه.

(1/80)

[معنى قول اللَّه تنزّل الملائكة والروح فيها]
47 - وعن قتادة - رضي اللَّه عنه- في قوله تعالى: {تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} قال: "يقْضى فيها ما يكون في السّنة إلى مثلها ".
رواه عبد الرزاق وابن جرير.
وقد روي معنى ذلك عن ابن عباس - رضي اللَّه عنهما- والحسن وأبي عبد الرحمن السلمي وسعيد بن جبيرٍ ومقاتِل.
ـــــــــــــــــــــــــ
47 - رواه عبد الرزاق في " تفسيره " (3 / 386) وابن جرير (15 / 260) . وانظر (الدر المنثور " (8 / 568 - 569) .

(1/81)

[اللوح المحفوظ من درة بيضاء]
48 - وعن ابن عباس - رضي اللَّه عنهما- قال: إن اللَّه خلق لوحا محفوظا من درة بيضاء، دفّتاه من ياقوتةٍ حمراء، قلمه نور، وكتابه نورٌ، عرضه ما بين السّماء والأرض، ينظر فيه كلّ يومٍ ثلاثمائةٍ وستين نظرة، ففي كلِّ نظرةٍ منها يخلق ويرزق ويحيي ويميت ويعز ويذل ويفعل ما يشاء، فذلك قوله تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ}
رواه عبد الرزاق وابن المنذر والطبراني والحاكم.
قال ابن القيم - رحمه اللَّه تعالى- لما ذكر هذه الأحاديث وما في معناها، قال (1) .
" فهذا تقدير يومِي، والذي قبله تقدير حولي، والذي قبله تقدير عمرِي عند تعلقِ النفس به، والذي قبله كذلك عند أول تخليقِهِ وكونِهِ مضغة،
_________
(1) "شفاء العليل" (1 / 61-74) .

(1/82)

والذي قبله تقدير سابق على وجوده لكن بعد خلق السماوات والأرض، والذي قبله تقدير سابق على خلق السماوات والأرض بخمسين ألف سنة، وكلّ واحدٍ من هذه التقادير كالتفصيل من التقدير السّابقِ.
وفي ذلك دليلٌ على كمال علم الرّبِّ وقدرتِه وحِكمتِهِ، وزيادة تعرِيفِهِ الملائِكة وعباده المؤمنين بنفسه وأسمائه.
ثم قال:
فاتفقت هذه الأحاديث ونظائرها على أن القدر السابق لا يمنع العمل ولا يوجب الاتكال عليه، بل يوجب الجدّ والاجتهاد.
ولهذا لما سمع بعض الصّحابة ذلك قال: ما كنت بأشد اجتهادا منِّي الآن.
وقال أبو عثمان النّهدي لسلمان: لأنا بأول هذا الأمر أشد فرحا منِّي بآخره.
وذلك لأنه إِذا كان قد سبق له من اللَّه سابقة وهيّأه ويسره للوصول إليها كان فرحه بالسابقة التي سبقت له من اللَّه أعظم من فرحه بالأسباب التي تأتي بعدها.
ـــــــــــــــــــــــــ
48 - رواه عبد الرزاق وابن المنذر والحاكم والطبراني (12 / 72) (رقم: 12511) من طريق زياد بن عبد اللَّه عن ليث عن عبد الملك بن سعيد بن جبير عن أبيه عن ابن عباس مرفوعا.
وقال الهيثمي (3 / 221) : وفيه ليث بن أبي سليم وهو ثقة ولكنه مدلس وبقية رجاله ثقات.

(1/83)

[الإيمان بالقدر يوجد طعم الإيمان]
49 - وعن الوليد بن عبادة قال: «دخلت على أبي وهو مريضٌ أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي، فقال: أجلسوني؛ فلمّا أجلسوه، قال: يا بني إنك لن تجد طعم الإيمان ولن تبلغ حقيقة العلم باللَّه تبارك وتعالى حتى تؤمن بالقدر خيره وشره، قلت: يا أبتاه وكيف لي أن أعلم ما خير القدر وشره؟ قال: تعلم أنّ ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك، يا بني إني سمعت رسول اللَّه صَلَّى اللَّه عليه وسَلَّم يقول:
" أوّل ما خلق اللَّه القلم قال: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة. . . " يا بني إن مِتّ ولست على ذلك دخلت النّار.»
رواه أحمد.
ـــــــــــــــــــــــــ
49 - صحيح- رواه أحمد في " المسند " (5 / 317) ، وابن أبي عاصم في " السنّة " (1 / 48) (رقم: 103) من طريق ابن لهيعة عن يزيد بن أبي حبيب عن الوليد بن عبادة عن أبيه مختصرا. وروى ابن أبي عاصم (1 / 51) (رقم: 111) أوله من طريق سليمان بن حبيب المحاربي عن الوليد بن عبادة عن أبيه.
ورواه الترمذي كتاب القدر (4 / 398) (رقم: 2155) من طريق يحيى بن موسى حدثنا أبو داود الطيالسي حدثنا عبد الواحد بن سليم عن عطاء عن الوليد به وفيه قصة، ورواه - أيضا- الترمذي كتاب التفسير (5 / 394) (رقم: 3319) وابن أبي عاصم في " السنة " (1 / 49) (رقم: 105) من طريق أبو داود الطيالسي حدثنا عبد الواحد بن سليم عن عطاء بن أبي رباح حدثني الوليد عن أبيه به مختصرا، وقال الترمذي: حسن غريب. ورواه أبو داود كتاب السنة (5 / 317) من طريق إبراهيم بن أبي عبلة عن أبي حفصة قال عبادة لابنه. . . .
ورواه ابن أبي عاصم (1 / 48) (رقم: 104) من طريق عبد اللَّه بن السائب عن عطاء عن الوليد.
ورواه أحمد (5 / 317) ، وابن أبي عاصم (1 / 50) (رقم: 107) من طريق معاوية بن صالح حدثنا أيوب أبو زيد الحمصي عن عبادة بن الوليد بن عبادة.
ورواه الآجري (178) من طريق الزهري عن محمد بن عبادة عن أبيه.
وللحديث شواهد من حديث ابن عباس وابن عمر، انظر " السنة " لابن أبي عاصم (1 / 49 - 51) .

(1/84)

[الأمر بالتداوي وأخذ الأسباب]
50 - وعن أبي خِزامة عن أبيه- رضي اللَّه عنه- قال: «قلت: يا رسول اللَّه! أرأيت رقى نسترقِيها ودواء نتداوى به وتقاة نتقِيها هل ترد من قدر اللَّه شيئا؟ قال:
" هي من قدر اللَّه» .
رواه أحمد والتِّرمذيّ وحسّنه.
ـــــــــــــــــــــــــ
50 - صحيح- رواه أحمد (3 / 421) ، والترمذي كتاب الطب (4 / 349،) (رقم: 2065) ، وكتاب القدر (4 / 395) (رقم: 2148) ، وابن ماجه كتاب الطب (2 / 1137) (رقم: 3437) كلهم من طريق سفيان بن عيينة عن الزهري عن أبي خزامة به.
ورواه أحمد (3 / 421) من طريق محمد بن الوليد الزبيدي عن الزهري به.
ورواه أحمد (3 / 421) من طريق عمرو عن ابن شهاب به.
فال الترمذي: حسن صحيح.
جاء في "مسند أحمد " ورواية في الترمذي وابن ماجه: ابن أبي خزامة عن أبيه.

(1/85)

[المؤمن القوي خير وأحب إلى اللَّه من المؤمن الضعيف]
51 - وعن أبي هريرة - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«المؤمن القوي خير وأحب إلى اللَّه من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن باللَّه ولا تعجزن، فإنْ أصابك شيء فلا تقل: لو أني فعلت كذا كان كذا وكذا! ولكن قل: قدر اللَّه وما شاء فعل؛ فإن (لو) تفتح عمل الشيطان» .
رواه مسلم.
ـــــــــــــــــــــــــ
51 - رواه مسلم كتاب القدر (4 / 2052) (رقم: 2664) .

(1/86)


باب ذكِرِ الملائكِةِ عليهم السلام والإيمان بهِم - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب ذكِرِ الملائكِةِ عليهم السلام والإيمان بهِم]
[خلقت الملائكة من نور]
5 - باب ذكِرِ الملائكِةِ عليهم السلام والإيمان بهِم وقول اللَّه تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} الآية [البقرة: 177] .
وقوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ}
وقوله تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ}
وقوله تعالى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ - يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ}
وقوله تعالى: {جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ} الآية [فاطر: 1] .

(1/87)

وقوله تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} الآية [المؤمنون: 7] .
[خلقت الملائكة من نور]
52 - وعن عائشة - رضي اللَّه عنها- قالت: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«خلِقت الملائكة من نّور، وخلق الجانّ من مارِج من نار، وخلق آدم ممّا وصف لكم» .
رواه مسلم.
ـــــــــــــــــــــــــ
52 - رواه مسلم كتاب الزهد (4 / 2294) (رقم: 2996) .
الجان: الجن.
والمارج: اللَّهب المختلط بسواد النَّار.
قال العلّامة الشيخ عبد العزيز بن عبد اللَّه بن باز رحمه اللَّه:
الإيمان بالملائكة يتضمّن الإيمان بهم إجمالا وتفصيلا؛ فيؤمن المسلم بأن لله ملائكة خلقهم لطاعته ووصفهم بأنهم عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون. . .
وهم أصناف كثيرة؛ منهم الموكلون بحمل العرش، ومنهم خزنة الجَنَّة والنّار، ومنهم الموكلون بحفظ أعمال العباد.
ونؤمن على سبيل التفصيل بمن سمّى اللَّه ورسوله منهم كجبريل وميكائيل ومالك خازن النَّار وإسرافيل الموكل بالنفخ في الصور.

(1/88)

[يدخل البيت المعمور كل يوم سبعون ألف ملك]
53 - «وثبت في بعض أحاديث المعراج أنه صَلَّى اللَّه عليه وسَلَّم رفِع له البيت المعمور الذي هو في السماء السابعة، وقيل: في السادسة بمنزلة الكعبة في الأرض، وهو بِحيالِ الكعبةِ حرمته في السماء كحرمة الكعبة في الأرض، وإذا هو يدخله كل يوم سبعون ألف ملك ثم لا يعودون إِليه آخر ما عليهم» .
ـــــــــــــــــــــــــ
53 - رواه البخاري كتاب بدء الخلق (6 / 302) (رقم: 3207) ، ومسلم كتاب الإيمان (1 / 149) (رقم: 164) .
ورواه مسلم (1 / 145) (رقم: 259) من طريق ثابت البناني عن أنس عن النبي صَلَّى اللَّه عليه وسَلَّم.

(1/89)

54 - وعن عائشة - رضي اللَّه عنها- قالت: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«ما في السماء موضع قدمٍ إِلّا عليه ملكٌ ساجدٌ أو ملك قائم، فذلك قول الملائكة» : {وَإِنَّا لَنَحْنُ الصَّافُّونَ - وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ}
رواه محمد بن نصر وابن أبي حاتم وابن جرِيرٍ وأبو الشيخ.
ـــــــــــــــــــــــــ
54 - صحيح- رواه محمد بن نصر المروزي في كتاب " الصلاة " (1 / 260) ، وابن جرير الطبري في "التفسير" (23 / 111، 112) ، وأبو الشيخ في " العظمة " (3 / 984) (رقم: 508) كلهم من طريق الفضل بن خالد أبو معاذ النحْوي حدثنا عبيد بن سليمان قال: سمعت الضحاك رحمه اللَّه في قوله: {وَإِنَّا لَنَحْنُ الصَّافُّونَ - وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} قال: كان مسروق بن الأجدع يروي عن عائشة أنها قالت: قال نبي اللَّه صَلَّى اللَّه عليه وسَلَّم. . . الحديث.
وفي إسناده الفضل بن خالد لم يوثقه إلا ابن حبان، وللحديث شواهد من حديث أبي ذر، وقد تقدم برقم (15) .
وانظر " العظمة " لأبي الشيخ (3 / 982 - 986) ، وكتاب " الصلاة " للمروزي و " السلسلة الصحيحة " (رقم: 1059) .

(1/90)

55 - روى الطبراني عن جابر بن عبد اللَّه - رضي اللَّه عنهما - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«ما في السّماوات السبع موضع قدمٍ ولا شِبر ولا كفّ إِلّا وفيه ملكٌ قائم أو ملك ساجد أو ملك راكِع، فإذا كان يوم القيامة قالوا جميعا: سبحانك ما عبدناك حق عبادتك! إِلّا أنّا لم نشرك بِك شيئا» .
ـــــــــــــــــــــــــ
55 - رواه الطبراني في "الكبير" (2 / 200) (رقم: 1751) من طريق عروة بن مروان، والمروزي في "تعظيم قدر الصلاة" (1 / 267) ، من طريق زكريا بن عدي كلاهما عن عبيد اللَّه بن عمرو بن عبد الكريم بن مالك عن عطاء بن أبي رباح عن جابر. قال الهيثمي في "مجمع الزوائد" (1 / 52) : وفيه عروة بن مروان.
قلت: تابعه زكريا بن عدي عند المروزي.
ويشهد له الحديث السابق وغيره.

(1/90)

[وصف حملة العرش]
56 - وعن جابرٍ - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «أذن لي أن أحدِّث عن ملك من ملائكةِ اللَّه من حملة العرشِ، ما بين شحْمة أذنهِ إِلى عاتِقِهِ مسيرة سبعمائةِ عام» .
رواه أبو داود والبيهقي في "الأسماءِ والصِّفاتِ" والضِّياء في "المختارة".
فمن سادتِهم جبرائيل عليه السلام، وقد وصفه اللَّه تعالى بالأمانة وحسن الخلق والقوة، فقال تعالى: {عَلَّمَهُ شَدِيدُ الْقُوَى - ذُو مِرَّةٍ فَاسْتَوَى}

(1/91)

ومن شدة قوته أنه رفع مدائِن قوم لوط عليه السلام - وكن سبعا - بمن فيهن من الأمم وكانوا قريبا من أربعمائة ألف، وما معهم من الدوابِّ والحيوانات، وما لتلك المدائن من الأراضي والعمارات؛ على طرف جناحه، حتّى بلغ بِهِن عنان السماء، حتى سمعت الملائكة نباح كلابهم وصياح دِيكتِهِم، ثمّ قلبها فجعل عاليها سافلها.
فهذا هو شديد القوى.
وقوله: ذو مِرة، أي: ذو خلقٍ حسنٍ وبهاءٍ وسناءٍ وقوة شديدة.
قال معناها ابن عباس - رضي اللَّه عنهما -.
وقال غيره: ذو مرة، أي: ذو قوة.
وقال تعالى في صفته: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ - ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ - مُطَاعٍ ثَمَّ أَمِينٍ} أي: له قوّة وبأس، شديد وله مكانة ومنْزلة عالية رفيعة عند ذي العرش {مُطَاعٍ ثَمَّ أَمِينٍ} أي: مطاع في الملأ الأعلى أمِينٍ ذي أمانة عظيمة، ولهذا كان هو السفير بين اللَّه وبين رسلِه.
ـــــــــــــــــــــــــ
56 - صحيح- رواه أبو داود كتاب السنّة (4 / 332) (رقم: 4727) ، والبيهقي في "الأسماء والصفات" (846) من طريق إبراهيم بن طهمان عن موسى بن عقبة عن محمد بن المنكدر عن جابر بن عبد اللَّه به.
ورواه أبو نعيم (3 / 158) عن جابر وابن عباس نحوه وفيه زيادة.
قال أبو نعيم: حدثنا عبد اللَّه بن خالد المكي ابن عبدان حدثنا سعيد بن محمد حدثنا جعفر بن عمر حدثنا محمد بن عجلان عن محمد عن جابر وابن عباس.
وللحديث شاهد من حديث أنس، رواه الطبراني في "الأوسط" (2 / 425) . وصححه الحافظ في "الفتح" (8 / 665) .
أنظر "السلسلة الصحيحة" رقم (150، 151) .

(1/92)

[أجنحة جبريل عليه السلام]
57 - وقد كان يأتي إِلى رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم في صفاتٍ متعدِّدة، وقد رآه على صفته التي خلقه اللَّه عليها مرتين وله ستمائة جناح.
روى ذلك البخاري عن ابن مسعود - رضي اللَّه عنه -.
ـــــــــــــــــــــــــ
57 - رواه البخاري بدء الخلق (6 / 313) (رقم: 3332) والتفسير (8 / 610) (رقم: 4856، 4857) ، ومسلم كتاب الإيمان (1 / 158) (رقم: 174) .

(1/93)

58 - وروى الإمام أحمد عن عبد اللَّه قال: «رأى رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم جبريل في صورته وله ستّمائة جناحٍ، كل جناحٍ منها سد الأفق يسقط من جناحِه من التهاويل والدرِّ والياقوت ما اللَّه به عليم» .
إسناده قوي.
ـــــــــــــــــــــــــ
58 - صحيح - رواه أحمد في "المسند" (1 / 395) من طريق حجاج حدثنا شريك عن عاصم عن أبي وائل عن ابن مسعود.
ورواه أبو الشيخ في "العظمة" (3 / 978) (رقم: 502) من طريق آدم عن شريك به.
ورواه أحمد في (المسند) (1 / 407) من طريق حسين عن عاصم عن أبي وائل به.
ورواه أحمد (1 / 412، 460) ، وأبو الشيخ (3 / 977) (رقم: 501) ، وأبو يعلى (8 / 409) (رقم: 4993) (9 / 243) (رقم: 5360) من طريق حماد بن سلمة عن عاصم عن زِرّ عن عبد اللَّه بن مسعود.
وللحديث طرق أخرى كثيرة أوردها ابن كثير في "البداية والنهاية" وقال: هذه أسانيد جيدة قوية انفرد بها أحمد.

(1/93)

[صفة ثياب جبريل]
59 - وعن عبد اللَّه بن مسعود - رضي اللَّه عنه - قال: «رأى رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم جبريل في حلةٍ خضراء قد ملأ ما بين السماء والأرض» .
رواه مسلم.
ـــــــــــــــــــــــــ
59 - رواه الترمذي كتاب التفسير (5 / 369) (رقم: 3283) ، وأحمد في "المسند" (1 / 394، 418) ، وأبو يعلى في "مسنده" (8 / 434) (رقم: 5018) والبيهقي في "دلائل النبوة" (2 / 367) كلهم من طريق إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد عن عبد اللَّه به نحوه.
ورواه الطيالسي (43) (رقم: 323) من طريق قيس عن أبي إسحاق به نحوه.
ولم أجد الحديث في "صحيح مسلم " وقال السيوطي في "الدر المنثور" (6 / 123) : وأخرج الفريابي وعبد بن حميد والترمذي وصححه وابن جرير وابن المنذر والطبراني وأبو الشيخ والحاكم وصححه وابن مردويه وأبو نعيم والبيهقي معا في " دلائل النبوّة " عن ابن مسعود رضي اللَّه عنه في قوله: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} قال: «رأى رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم جبريل عليه حلتا رفرف أخضر قد ملأ ما بين السماء والأرض» .

(1/94)

60 - وعن عائشة - رضي اللَّه عنها - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال: «رأيت جبريل منْهبِطا قد ملأ ما بين الخافِقين عليه ثياب سندسٍ معلّقٌ بها اللؤْلؤ والياقوت» .
رواه أبو الشيخ.
ـــــــــــــــــــــــــ
60 - لم أجده بهذا اللفظ في " العظمة " لأبي الشيخ، والذي وجدته في "العظمة" لأبي الشيخ (3 / 972) (رقم: 495) ، عن عائشة رضي اللَّه عنها قالت: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «رأيت جبريل عليه السلام مهبطا من السماء سادا عظم خلقه ما بين السماء والأرض» .
فلعلّ المصنف - رحمه اللَّه - ذكره بالمعنى.
وقد رواه بهذا اللفظ مسلم (1 / 158) .

(1/95)

61 - ولابن جريرٍ عن ابن عبّاسٍ - رضي اللَّه عنهما- قال: جبرائيل عبد اللَّهِ وميكائيل عبيد اللَّه وكلّ اسمٍ فيه إِيل فهو عبد اللَّه.
ـــــــــــــــــــــــــ
61 - رواه الطبري (1620) .

(1/95)

62 - وله عن علي بن الحسين مثله، وزاد: وِإسرافِيل عبد الرحمن.
ـــــــــــــــــــــــــ
62 - رواه الطّبري (1625) و (1655) .

(1/95)

[جبريل أفضل الملائكة]
63 - وروى الطبراني عن ابن عبّاسٍ - رضي اللَّه عنهما - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«ألا أخبِركم بأفضلِ الملائِكةِ؟ جِبرائِيل» .
ـــــــــــــــــــــــــ
63 - رواه الطبراني في "الكبير" (11 / 160) (رقم: 11361) : حدثنا إبراهيم بن نائلة الأصبهاني حدثنا شيبان بن فرّوخ حدثنا نافع أبو هرمز عن عطاء بن أبي رباح عن ابن عباس رضي اللَّه عنه قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «ألا أخبركم بأفضل الملائكة؟! جبريل عليه السلام، وأفضل النبيين آدم، وأفضل النساء مريم بنت عمران» .
قال الهيثمي في "مجمع الزوائد" (8 / 198) : وفيه نافع بن هرمز متروك.
وقال أيضا (3 / 140) : وهو ضعيف.
وكذا قال (2 / 165) .

(1/96)

[خوف الملائكة من النَّار]
64 - «وعن أبي عِمران الجوني أنه بلغه أنّ جبرائيل أتى النبي صَلَّى اللَّه عليْهِ وسَلَّم وهو يبكي، فقال له رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
"ما يبكيك؟ ".
قال: "وما لي لا أبكي فواللَّه ما جفت لي عين منذ خلق اللَّه النَّار، مخافة أن أعصيه فيقذفني فيها» .
رواه الإمام أحمد في "الزّهد".
ـــــــــــــــــــــــــ
64 - عزاه لـ "الزهد" السيوطي في "الدر المنثور" (1 / 93) ، ولم أره في المطبوع منه.
وأبو عمران الجوني اسمه: عبد الملك بن حبيب؛ وهو تابع ثقة، فالحديث مرسل.

(1/97)

[الملائكة لا تنزل إلا بإذن اللَّه]
65 - وللبخاري عن ابن عباس - رضي اللَّه تعالى عنهما - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم لجبرائيل:
«ألا تزورنا أكثر مما تزورنا» فنزلتْ {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا} الآية [مريم: 164] .
ومن ساداتهم ميكائيل عليه السلام، وهو موكل بِالْقطْر والنباتِ:
ـــــــــــــــــــــــــ
65 - رواه البخاري بدء الخلق (6 / 305) (رقم: 2218) ، والتفسير (8 / 428) (رقم: 4731) والتوحيد (13 / 440) (رقم: 7455) .

(1/98)

66 - وروى الإمام أحمد عن أنسٍ - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال لجبرائِيل:
«ما لي لم أر ميكائيل ضاحكا قط؟ قال: ما ضحِك ميكائيل منْذ خلِقتِ النّار» .
ومن ساداتهم إسرافيل عليه السلام، وهو أحد حملة العرش وهو الذي ينفخ في الصور.
ـــــــــــــــــــــــــ
66 - رواه أحمد (3 / 224) : حدثنا أبو اليمان حدثنا ابن عياش عن عمارة بن غزية الأنصاري أنه سمع جبير بن عبيد مولى بن المعلى يقول: سمعت ثابتا البناني يحدث عن أنس به.
ورواه الآجري (ص: 395) بنفس الإِسناد.
قال الهيثمي في "مجمع الزوائد" (1 / 385) : رواه أحمد من رواية إسماعيل بن عياش عن المدنيين وهي ضعيفة، وبقية رجاله ثقات.

(1/98)

[صاحب القرن قد التقم القرن للنفخ في الصور]
67 - روى التِّرمذِي - وحسنه - والحاكم عن أبي سعيد الخدْرِيِّ - رضي اللَّه تعالى عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«كيف أنعم وصاحب القرنِ قد التقم القرن وحنى جبهته وأصغى سمعه ينتظِر متى يؤْمر فينفخ؟ ".
قالوا: فما نقول يا رسول اللَّه؟
قال: قولوا: حسبنا اللَّه ونِعم الوكيل على اللَّهِ توكلنا» .
ـــــــــــــــــــــــــ
67 - رواه ابن المبارك في "الزهد" (557) (رقم: 1597) ومن طريقه رواه الترمذي كتاب صفة القيامة (4 / 536) (رقم: 2431) ، وأحمد (4 / 374) من طريق خالد بن طهمان عن عطية عن أبي سعيد.
ورواه الحميدي (2 / 333) (رقم: 754) وأحمد (3 / 7) ، وأبو نعيم في "الحلية" (7 / 312) من طريق سفيان عن مطرف عن عطية.
ورواه الحاكم (4 / 559) من طريق مطرف عن عطية.
ورواه أبو الشيخ في "العظمة" (3 / 854) (رقم: 397) من طريق عمار الدهْني عن عطية به.
ورواه أبو نعيم (2 / 105) من طريق سفيان الثوري عن عمرو بن أمية عن عطية به.
وفي إسناده عطية العوفي وهو ضعيف.
وقد توبع بأبي صالح:
رواه أبو يعلى (2 / 339) (رقم: 1084) ، وابن حبان (3 / 105) (رقم: 823) من طريق جرير عن الأعصر عن أبي صالح عن أبي سعيد.
ورواه أبو الشيخ في "العظمة" (3 / 851) رقم (396) ، والحاكم (4 / 559) من طريق الأعمش عن أبي صالح عن أبي سعيد.

(1/99)

[صفة إسرافيل وهو من حملة العرش]
68 - وعن ابن عباس - رضي اللَّه تعالى عنهما - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«إنّ ملكا من حملة العرش يقال له: إسرافيل، زاوية من زوايا العرش على كاهله، قد مرقت قدماه في الأرض السابعة السفلى، ومرق رأسه من السماء السابعة العليا» رواه أبو الشيخ وأبو نعيم في "الحِلية".
ـــــــــــــــــــــــــ
68 - رواه أبو الشيخ (2 / 697) (رقم: 288) ، (3 / 949) (رقم: 477) وأبو نعيم في "الحلية" (6 / 65) من طريق محمد بن مصفى حدثنا يحيى بن سعيد عن إِسماعيل بن عياش عن الأحوص بن حكيم عن شهر بن حوشب عن ابن عباس.
وفي إسناده يحيى بن سعيد العطار وهو ضعيف والأحوص بن حكيم ضعيف الحفظ.

(1/100)

69 - وروى أبو الشّيخ عن الأوزاعي قال: ليس أحدٌ من خلق اللَّه أحسن صوتا من إسرافيل، فإِذا أخذ في التسبيحِ قطع على أهل سبعِ سماواتٍ صلاتهم وتسبِيحهم.
ومن ساداتهم ملك الموت عليه السلام:
ولم يجئ مصرحا باسمه في القرآنِ ولا في الأحاديث الصحيحة وقد جاء في بعضِ الآثارِ تسميته بعزْرائِيل (1) فاللَّه أعلم قاله الحافظ ابن كثير. وقال: إنهم بالنسبة إِلى ما هيأهم له أقسامٌ:
فمنهم حملة العرش.
ومنهم الكروبيِّون (2) الذين هم حول العرش وهم مع حملة العرش أشرف الملائكة وهم الملائكة المقربون كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ}
ومنهم سكان السماوات السبع يعْمرونها عِبادة دائمة ليلا ونهارا صباحا
_________
(1) ولا يصح ذلك. وانظر "معجم المناهيِ اللفظية " (ص: 238) للشيخ بكر أبو زيد.
(2) ولم يصح - أيضا- ذلك. وانظر " سلسلة الأحاديث الضعيفة" (923) للشيخ الألباني.

(1/101)

ومساء كما قال تعالى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ}
ومنهم الذين يتعاقبون إلى البيت المعمور.
قلت: الظاهر أن الذين يتعاقبون إِلى البيت المعمور سكان السماوات.
ومنهم موكلون بالجنان وإعداد الكرامات لأهلها وتهيئة الضيافة لساكنيها؛ من ملابس ومآكِل ومشارِب ومصاغٍ ومساكِن وغير ذلك مما لا عين رأت ولا أذنٌ سمعت ولا خطر على قلب بشر. ومنهم الموكلون بالنَّار- أعاذنا اللَّه منها- وهم الزبانية ومقدموهم تسعة عشر وخازنها مالك، وهو مقدم على الخزنة، وهم المذكورون في قوله تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ} وقال تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} وقال تعالى: {عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} وقال تعالى: {عَلَيْهَا تِسْعَةَ عَشَرَ - وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً} إلى قوله: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ}
ومنهم الموكلون بحفظ بني آدم كما قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}
قال ابن عباس: ملائكةٌ يحفظونه من بين يديه ومن خلفه، فإذا جاء أمر اللَّه خلوا عنه (1) .
_________
(1) انظر "الدر المنثور" (4 / 613) للسيوطي.

(1/102)

وقال مجاهد: ما من عبد إِلّا وملك موكل بحفظه في نومه ويقظته من الجنّ والإنس والهوامِّ، فما منها شيءٌ يأتيه يريده إِلا قال له: وراءك إِلّا شيءٌ يأْذن اللَّه تعالى فيه فيصيبه.
ومنهم الموكّلون بحفظ أعمال العباد؛ كما قال تعالى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ - مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} وقال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ - كِرَامًا كَاتِبِينَ}
ـــــــــــــــــــــــــ
69 - رواه أبو الشيخ في "العظمة" (3 / 856) (رقم: 400) : حدثنا محمد بن إسحاق بن الوليد حدثنا سلمة قال: سمعت رواد بن الجراح سمعت الأوزاعي رحمه اللَّه يقول: فذكره.
وفي إسناده رواد بن الجراح اختلط بآخره فترك.

(1/103)

[وجوب الاستحياء من ملائكة اللَّه والنهي عن التعري]
70 - روى البزّار عن ابن عباس - رضي اللَّه عنهما- قال: قال رسول صَلَّى اللَّه عليْهِ وسَلَّم:
«إن اللَّه ينهاكم عن التّعري، فاستحيوا من ملائكة اللَّه الّذين معكم؛ الكرام الكاتبين الذين لا يفارقونكم إلا عند إحدى ثلاث حالاتٍ: الغائط، والجنابة، والغسل، فإذا اغتسل أحدكم بالعراءِ فليستتر بثوبه أو بِجِذْمِ حائطٍ أو بغيره".»
قال الحافظ ابن كثير: ومعنى إكرامِهِم أن يستحي منهم، فلا يملي عليهم الأعمال القبيحة التي يكتبونها، فإن اللَّه خلقهم كراما في خلقهم وأخلاقهم.
ثم قال ما معناه: إن من كرمهم أنهم لا يدخلون بيتا فيه كلب ولا صورة ولا جنب ولا تمثال ولا يصحبون رفقة معهم كلبٌ أو جرس.
ـــــــــــــــــــــــــ
70 - رواه البزار في "مسنده" كما في "كشف الأستار" كتاب الطهارة (1 / 160) (رقم: 317) من طريق حفص بن سليمان عن علقمة بن مرثد عن مجاهد عن ابن عباس به.
وقال البزار: لا نعلمه روي عن ابن عباس إلا من هذا الوجه وحفص لين الحديث.
قال الهيثمي (1 / 268) : رواه البزار وقال: لا يروى عن ابن عباس إلا من هذا الوجه، وجعفر بن سليمان ليِّن.
قلت - أي الهيثمي - جعفر بن سليمان من رجال الصحيح، وكذلك بقية رجاله واللَّه أعلم اهـ.
قلت: ليس في إسناده جعفر بل حفص وهو حفص بن سليمان الأسدي، أبو عمر البزار وهو حفص بن أبي داود القارئ صاحب عاصم، فلعله تصحف عليه.
قال الحافظ في حفص هذا: متروك الحديث مع إمامته في القراءة.
وله شاهد من حديث يعلى بن أمية مرفوعا بلفظ: «إِن اللَّه عز وجل حيي ستير يحب الحياء والستر، فإذا اغتسل أحدكم فليستتر، قاله لرجل يغتسل عريانا وحده» رواه أبو داود (4 / 39) (رقم: 4012) وحديث بهز بن حكيم عن أبيه عن جده مرفوعا: «اللَّه أحق أن يستحيا منه من الناس» ، رواه الأربعة.
قال النووي (4 / 32) : يجوز كشف العورة في موضع الحاجة في الخلوة، وذلك كحالة الاغتسال وحال البول ومعاشرة الزوجة ونحو ذلك، فهذا كله جائز فيه التكشف في الخلوة، وأما بحضرة الناس فيحرم كشف العورة في كل ذلك، قال العلماء: والتستر بمئزر ونحوه في حال الاغتسال في الخلوة أفضل من التكشف، والتكشف جائز مدة الحاجة في الغسل ونحوه، والزيادة على قدر الحاجة حرام على الأصح.

(1/104)

[تعاقب الملائكة فينا بالليل والنهار]
71 - وروى مالك والبخاري ومسلم عن أبي هريرة - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:

(1/105)

«يتعاقبون فيكم، ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر، ثم يعرج إليه الذين باتوا فيكم فيسألهم وهو أعلم: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون، وأتيناهم وهم يصلون".»
ـــــــــــــــــــــــــ
71 - رواه مالك في "الموطأ" كتاب قصر الصلاة في السفر (1 / 170) ومن طريقه رواه البخاري كتاب مواقيت الصلاة (2 / 33) (رقم: 555) ، وكتاب التوحيد (13 / 415) (رقم: 7429) ، (13 / 461) (رقم: 7468) ، ومسلم كتاب المساجد (1 / 439) (رقم: 632) ، ورواه البخاري في بدء الخلق (6 / 306) (رقم: 3223) ، ورواه مسلم (1 / 429) (رقم: 632) ، وأحمد (2 / 2 31) . قال الحافظ في "الفتح":
يتعاقبون فيكم: أي: المصلين أو مطلق المؤمنين.
ملائكة: قيل: هم الحفظة، قال القرطبي: الأظهر عندي أنهم غيرهم، ويقويه أنه لم ينقل أن الحفظة يفارقون العبد ولا أن حفظة الليل غير حفظة النهار، وبأنهم لو كانوا الحفظة لم يقع الاكتفاء في السؤال منهم عن حالة الترك دون غيرها في قوله: «كيف تركتم عبادي؟ ".»
قال عياض: والحكمة في اجتماعهم في هاتين الصلاتين من لطف اللَّه تعالى بعباده وإكرامه لهم بأن جعل اجتماع ملائكته في حال طاعة عباده لتكون شهادتهم لهم بأحسن الشهادة.
ويستفاد من الحديث: أنّ الصلاة أعلى العبادات، لأنه عنها وقع السؤال والجواب، وفيه الإشارة إِلى عظم هاتين الصلاتين لكونهما تجتمع فيهما الطائفتان وفي غيرهما طائفة واحدة، والإشارة إِلى شرف الوقتين المذكورين، وفيه إعلامنا بحب ملائكة اللَّه لنا لنزداد فيهم حبّا ونتقرب إِلى اللَّه بذلك، وفيه كلام اللَّه تعالى مع ملائكته.

(1/106)

72 - وفي رواية أن أبا هريرة قال: اِقرأوا إن شئتم: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا}
ـــــــــــــــــــــــــ
72 - رواه البخاري كتاب التفسير (8 / 399) (رقم: 4717) من طريق عبد الرزاق عن معْمر عن الزهري عن أبي سلمة وابن المسيب عن أبي هريرة.
ورواه مسلم كتاب المساجد (1 / 450) (رقم: 649) من عبد الأعلى عن معْمر عن الزهري عن سعيد بن المسيب عن أبي هريرة كلاهما عن أبي هريرة مرفوعا بلفظ: «تفضل صلاة في الجميع على صلاة الرجل وحده خمسا وعشرين درجة "، قال: وتجمع ملائكة الليل وملائكة النهار في صلاة الفجر، قال أبو هريرة: اقرأوا إن شئتم: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} » وهذا لفظ مسلم.

(1/106)

[الملائكة تحف مجالس العلم]
73 - وروى الإمام أحمد ومسلم حديث:
«ما اجتمع قوم في بيت من بيوتِ اللَّه يتلون كتاب اللَّه ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم اللَّه فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه ".»
ـــــــــــــــــــــــــ
73 - رواه مسلم كتاب الذكر والدعاء (4 / 2074) (رقم: 2699) .
معنى يتدارسونه: يشمل هذا ما يناط بالقرآن من تعليم وتعلم، ومدارسة بعضهم لبعض في العلم والتفسير.
نزلت عليهم السكينة: أي: ما يسكن إليه القلب من الطمأنينة والوقار والثبات وصفاء القلب.
غشيتهم الرحمة: أي: غطتهم.
وحفتهم الملائكة: أحاطت بهم.
ومن بطأ به عمله: أي: من أخره عمله السيئ وتفريطه في العمل الصالح لم ينفعه في الآخرة شرف النسب وفضيلة الآباء ولا يسرع به إِلى الجَنَّة، بل يقدم العامل بالطاعة ولو كان عبدا حبشيا على غير العامل ولو كان شريفا قرشيا.

(1/107)

[الملائكة تضع أجنحتها لطالب العلم]
74 - وفي المسند والسنن حديث:
«إِن الملائكة لتضع أجنحتها لطالب العلم رضا بما يصنع".»
والأحاديث في ذكرهم عليهم السلام كثيرة جدا.
ـــــــــــــــــــــــــ
74 - صحيح - رواه أحمد في "المسند" (4 / 239) (رقم: 240، 241) ، والترمذي كتاب الدعوات (5 / 519) (رقم: 3535، 3536) ، والنسائي الطهارة (1 / 105) (رقم: 158) ، وعبد الرزاق في "المصنف" (1 / 204) (رقم: 793، 795) ، وابن خزيمة (1 / 97) (رقم: 193) ، والدارمي (1 / 85) (رقم: 363) ، وابن حبان (1 / 285) (رقم: 85) ، والطبراني في "الكبير" (8 / 66) (رقم: 7352، 7373، 7382، 7388) كلهم من طريق عاصم ابن أبي النجود عن زرّ بن حبيش عن صفوان بن عسال قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم. . . الحديث.
ورواه الحاكم (1 / 200) من طريق عبد الوهاب بن بخْت عن زِرّ بن حبيش عن صفوان.
ورواه الطبراني (8 / 63) (رقم: 7347) من طريق المنهال بن عمرو عن زِرّ بن عبد اللَّه بن مسعود عن صفوان.

(1/108)


باب الوصية بكتاب اللَّه عز وجلِ - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب الوصية بكتاب اللَّه عز وجلِ]
وقول اللَّه تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ}
[وجوب التمسّك بكتاب اللَّه وسنة النبي صَلَّى اللَّه عليْهِ وسَلَّم]
75 - عن زيد بن أرقم - رضي اللَّه عنه - «أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم خطب فحمد اللَّه وأثنى عليه، ثم قال:
" أما بعد؛ ألا أيها النّاس فإنما أنا بشر، يوشك أن يأْتيني رسول ربي فأجيب، وأنا تارك فيكم ثقلينْ، أوّلهما كتاب اللَّه فيه الهدى والنور فخذوا بكتاب اللَّه وتمسكوا به " فحث على كتاب اللَّه ورغب فيه، ثم قال: " وأهل بيتي " وفي لفظٍ: " كتاب اللَّه هو حبل اللَّه المتين؛ من اتّبعه كان على الهدى، ومن تركه كان على الضلالة» .
رواه مسلم.
ـــــــــــــــــــــــــ
75 - رواه مسلم فضائل الصحابة (4 / 1873) (رقم: 2408) .

(1/109)

[من الضلال ترك الكتاب وسنة النبي صَلَّى اللَّه عليْهِ وسَلَّم]
76 - وله في حديثِ جابرٍ الطويل أن النبي صَلَّى اللَّه عليْهِ وسَلَّم «قال في خطبة يوم عرفة:
"وقد تركت فيكم ما لن تضلوا إِن اعتصمتم به؛ كتاب اللَّه، وأنتم تسئلون عني؛ فما أنتم قائلون؟ "، قالوا: نشهد أنك قد بلغت وأديت ونصحت - قال بإصبعه السبابة يرفعها إِلى السماء وينْكتها إِلى الناسِ -: " اللَّهم اشهدْ" ثلاث مرات.»
ـــــــــــــــــــــــــ
76 - رواه مسلم الحج (2 / 886) (رقم: 1218) .

(1/110)

[من ترك الحكم بكتاب اللَّه قصمه اللَّه]
77 - وعن علي - رضي اللَّه عنه - قال: «سمعت رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم يقول:
" ألا إِنها ستكون فتنة ".
قلت: ما المخرج منها يا رسول اللَّه؟
قال: (كتاب اللَّه فيه نبأ ما كان قبلكم، وخبر ما بعدكم، وحكم ما بينكم، هو الفصل، ليس بالهزل، من تركه من جبار قصمه اللَّه، ومن ابتغى الهدى من غيره أضله اللَّه، وهو حبل اللَّه المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، هو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسنة، ولا تشبع منه العلماء، ولا يخْلق عن كثرة الرد، ولا تنقضي عجائبه، هو الذي لم تنته الجن إذ سمِعتْه، حتى قالوا: {إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا - يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} من قال به صدق، ومن عمل به أجر، ومن

(1/111)

حكم به عدل، ومن دعا إليه هدِي إلى صراط مستقيم» .
رواه الترمذي وقال: غريب.
ـــــــــــــــــــــــــ
77 - رواه الترمذي فضائل القرآن (5 / 158) (رقم: 2956) ، والدارمي (2 / 312) (رقم: 3334) من طريق حسين بن علي الجعْفي عن حمزة الزيات عن أبي المختار الطائي عن ابن أخي الحارث الأعور عن الحارث الأعور عن علي به.
قال الترمذي: هذا حديث لا نعرفه إلا من هذا الوجه، وإسناده مجهول، وفي الحارث مقال. قلت: وفيه ابن أخي الحارث مجهول، أما الحارث فضعيف.

(1/112)

78 - وعن أبي الدرداء - رضي اللَّه عنه - مرفوعا:
«ما أحل اللَّه في كتابه فهو حلال وما حرم فهو حرام، وما سكت عنه فهو عافية، فاقبلوا من اللَّه عافيته فإن اللَّه لم يكن لينسى شيئا "، ثم تلا: {وَمَا كَانَ رَبُّكَ نَسِيًّا} » .
رواه البزار وابن أبي حاتمٍ والطبراني.
ـــــــــــــــــــــــــ
78 - رواه البزار كما في "كشف الأستار" كتاب العلم (1 / 78) (رقم: 123) وكتاب التفسير (3 / 58) (رقم: 2231) : حدثنا إبراهيم بن عبد اللَّه حدثنا سليمان بن عبد الرحمن الدمشقي حدثنا إسماعيل بن عياش عن عاصم بن رجاء بن حيوة عن أبيه عن أبي الدرداء قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم. . . .
قال البزار: إسناده صالح.
قال الهيثمي (1 / 171) : رواه البزار والطبراني في "الكبير" وإسناده حسن، ورجاله موثوقون.
قلت: في إسناده سليمان صدوق يخطئ وعاصم صدوق يهِم.

(1/112)

[الصراط هو الإسلام]
79 - وعن ابن مسعود - رضي اللَّه عنه- أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«ضرب اللَّه مثلا صراطا مستقيما، وعلى جنبتي الصراط سورانِ، فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعند رأس الصراط داعٍ يِقول: استقيموا على الصراط ولا تعوجوا، وفوق ذلك داعٍ يدعو كلما هم عبد أن يفتح شيئا من تلك الأبواب قال: ويحك لا تفتحه فإنك إن تفتحه تلجه» .
ثم فسره فأخبر أن الصراط هو الإسلام، وأن الأبواب المفتحة محارم اللَّه، وأن الستور المرخاة حدود اللَّه، وأن الداعي على رأس الصراط هو القرآن، وأن الداعي من فوقه هو واعظ اللَّه في قلبِ كل مؤْمِن".
رواه رزِين، ورواه أحمد والترمذي عن النواس بن سمعان بِنحوه.
ـــــــــــــــــــــــــ
79 - رواه رزين كما في "مشكاة المصابيح" (1 / 67) (رقم: 191) .
رواه الترمذي كتاب الأمثال (5 / 133) (رقم: 2859) والنسائي في " الكبرى" كتاب التفسير (6 / 361) (رقم: 11233) من طريق بقية بن الوليد عن بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن النواس به.
ورواه أحمد في "المسند" (4 / 182) والآجري في "الشريعة" (ص: 11) والحاكم (1 / 73) من طريق الليث بن سعد عن معاوية بن صالح أن عبد الرحمن بن جبير حدثه عن أبيه عن النواس.
قال الترمذي: غريب.
قال الحاكم: صحيح على شرط مسلم ولا أعرف له علة ووافقه الذهبي.

(1/113)

[التحذير من الذين يتبعون ما تشابه من القرآن]
80 - وعن عائشة - رضي اللَّه عنها - قالت:
«تلا رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
{هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ} فقرأ إلى قوله:
{وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ}
قالت: قال:
"فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى اللَّه، فاحذروهم» .
متفق عليهِ.
ـــــــــــــــــــــــــ
80 - رواه البخاري كتاب التفسير (8 / 209) (رقم: 4547) .
ومسلم كتاب العلم (4 / 2053) .
وسيكرره المؤلف (برقم: 107) ، فانظر ما سيأتي في التعليق عليه.

(1/114)

[التحذير من اتباع سبل الشيطان]
81 - وعن عبد اللَّه بن مسعود - رضي اللَّه عنه - قال: «خط لنا رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم خطا بيده، ثم قال:
"هذا سبيل اللَّه"، ثم خط خطا عن يمينه وعن شماله، وقال:
"هذه سبلٌ على كل سبيل منها شيطان يدعو إليه"، وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} » [الأنعام: 153] .
رواه أحمد: والدارمي والنسائي.
ـــــــــــــــــــــــــ
81 - رواه أحمد (1 / 435) ، والد ارمي (1 / 60) (رقم: 208) ، والنسائي في "الكبرى" كتاب التفسير (6 / 343) (رقم: 11174) ، والطيالسي (33) (رقم: 244) ، وابن حبان (1 / 181) (رقم: 6، 7) ، والآجري في "الشريعة" (ص: 10) ،: الحاكم (2 / 318) من طريق حماد بن زيد عن عاصم بن أبي النجود عن وائل عن ابن مسعود.
ورواه النسائي (6 / 343) (رقم: 11175) : حدثنا الفضل بن العباس بن إبراهيم حدثنا أحمد بن يونس حدثنا أبو بكر عن عاصم عن زر بن عبد اللَّه بن مسعود.

(1/115)

[التحذير من اتباع غير الرسول صَلَّى اللَّه عليْهِ وسَلَّم]
82 - وعن أبي هريرة - رضي اللَّه عنه - قال: «كان ناس من أصحاب النبي صَلَّى اللَّه عليْهِ وسَلَّم يكتبون من التوراة فذكروا ذلك لرسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم فقال:
"إن أحمق الحمقِ وأضل الضلالة قوم رغِبوا عما جاء به نبيهم إلى نبي غير نبيهم، وإلى أمة غير أمتهِم" ثم أنزل اللَّه: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} » [العنكبوت: 51] .
رواه الإسماعيلي في "معجمه" وابن مردويه.
ـــــــــــــــــــــــــ
82 - رواه الإسماعيلي في معجمه، (3 / 772) (رقم: 384) : حدثنا داود ابن رشيد حدثنا فِهْر بن زياد الرقي حدثنا إبراهيم بن يزيد عن عمرو بن دينار عن يحيى بن جعد عن أبي هريرة.
وفهر لم أجد ترجمته.
وعزاه في الدر المنثور " إلى ابن مردويه والديلمي في مسند الفردوس".

(1/116)

83 - وعن عبد اللَّه بن ثابت بن الحارثِ الأنصاري - رضي اللَّه عنه - قال: «دخل عمر - رضي اللَّه عنه - على النبي صَلَّى اللَّه عليْهِ وسَلَّم بكتابٍ فيه مواضع من التوراة فقال: هذه أصبتها مع رجل من أهل الكتاب، أعرضها، عليك فتغير وجه رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم تغيرا شديدا لم أر مثله قط، فقال عبد اللَّه بن الحارث لعمر - رضي اللَّه عنهما -: أما ترى وجه رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم؟! فقال عمر: رضينا باللَّه ربا وبالإسلام دينا وبمحمَّدٍ نبيا، فسري عن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم وقال:
"لو نزل موسى فاتبعتموه وتركتموني لضللتم، أنا حظكم من النبيين وأنتم حظي من الأم» .
رواه عبد الرزاق وابن سعد والحاكم في "الكنى".
ـــــــــــــــــــــــــ
83 - رواه عبد الرزاق في "المصنف" (6 / 113) (رقم: 10164) ومن طريقه رواه أحمد في "المسند" (3 / 470) (4 / 265) من طريق سفيان الثوري عن جابر عن الشعْبي عن عبد اللَّه بن ثابت.
قال الحافظ في "الإصابة" (4 / 30) : قال البخاري: لا يصح حديثه.
وقال الهيثمي في "مجمع الزوائد" (1 / 173) : رواه أحمد والطبراني ورجاله رجال الصحيح إلا أن فيه جابرا الجعفي وهو ضعيف.
قلت: وللحديثِ شواهد تقويهِ، وتصححه؛ انظرها في "إِرواء الغليل" (1589) للعلامة الألباني.

(1/117)


باب حقوق النبي صَلَّى اللَّه عليْهِ وسَلَّم - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب حقوق النبي صَلَّى اللَّه عليْهِ وسَلَّم]
[وجوب قتال من لم يؤمن بالرسول صَلَّى اللَّه عليْهِ وسَلَّم وبما جاء به]
7 - باب حقوق النبي صَلَّى اللَّه عليْهِ وسَلَّم وقول اللَّه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} الآية [النساء: 59] ، وقوله تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} وقول اللَّه تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} الآية [الحشر: 7] .
[وجوب قتال من لم يؤمن بالرسول صَلَّى اللَّه عليْهِ وسَلَّم وبما جاء به]
84 - عن أبي هريرة - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللَّه ويؤْمِنوا بي، وبما جِئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على اللَّه عز وجل» .
رواه مسلم.
ـــــــــــــــــــــــــ
84 - رواه مسلم كتاب الإيمان (1 / 52) (رقم: 21) . وللحديث طرق كثيرة عن أبي هريرة انظرها في حاشية "صحيح ابن حبان " (1 / 399) (1 / 452) .
قال الشيخ محمد محمد أبو شهبة رحمه اللَّه:
وقد فهم الصحابة رجوع جميع ما جاءت به السنة إلى القرآن من قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ}
روى الإمام البخاري في (صحيحه) عن عبد اللَّه بن مسعود قال: «لعن اللَّه الواشمات والمستوشمات والمتنمصات والمتفلجات للحسن المغيرات خلق اللَّه، فقالت أم يعقوب: ما هذا؟ فقال عبد اللَّه: وما لي لا ألعن من لعن رسول اللَّه وفي كتاب اللَّه؟ ، قالت: واللَّه لقد قرأت ما بين اللوحين فما وجدته! ، فقال: واللَّه لئن كنت قرأتيه لقد وجدتيه؛ قال اللَّه تعالى» : {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}
وهذه الآية تعتبر أصلا لكل ما جاءت به السنة مما لم يرد له في القرآن ذكر، وعلى هذا الدرب والطريق الواضح من جاء بعد الصحابة من أئمة العلم والدين.
وروي عن الشافعي رحمه اللَّه تعالى أنه كان جالسا في المسجد الحرام يحدث الناس فقال: لا تسألوني عن شيء إلا أجبتكم عنه من كتاب اللَّه، فقال رجل: ما تقول في المحرم إذا قتل الزنبور؟ فقال: لا شيء عليه، فقال: أين هذا من كتاب اللَّه؟ فقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ثم ذكر إسنادا إلى عمر أنه قال: للمحرم قتل الزنبور (1) .
_________
(1) "معرفة السنن والآثار" (10755) للبيهقي.

(1/118)

[أين تجد حلاوة الإيمان]
85 - ولهما عن أنس - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:

(1/119)

«ثلاث من كن فيه وجد بِهِن حلاوة الإيمان: أن يكون اللَّه ورسوله أحب إِليه مما سواهما، وأن يحب المرء لا يحِبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه اللَّه منه كما يكره أن يقذف في النَّار» .
ـــــــــــــــــــــــــ
85 - رواه البخاري كتاب الإيمان (1 / 72) (رقم: 21) ، وكتاب الأدب (10 / 463) (رقم: 6041) ، ومسلم كتاب الإيمان (1 / 66) (رقم 43) ، ورواه البخاري كتاب الإيمان (1 / 60) (رقم: 16) ، وكتاب الإكراه (12 / 315) (رقم: 6941) ، ومسلم (1 / 66) .

(1/120)

86 - ولهما عنه مرفوعا:
«لا يؤْمِن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» .
ـــــــــــــــــــــــــ
86 - رواه البخاري كتاب الإيمان (1 / 58) (رقم: 15) .
ومسلم كتاب الإيمان (1 / 67) (رقم: 44) ، والنسائي كتاب الإيمان (8 / 488) (رقم: 5028) .

(1/120)

[الرد على من اكتفى بالقرآن عن السنة]
87 - وعن المقدام بن معدِي كرِب الكِندِي - رضي اللَّه عنه- أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:

(1/121)

«يوشِك الرجل متكئا على أريكتِهِ يحدث بحديثٍ من حديثي فيقول: بيننا وبينكم كتاب اللَّه عز وجل، فما وجدنا فيه من حلالٍ استحللناه، وما وجدنا فيه من حرام حرمناه!! ألا وإن ما حرم رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم مثل ما حرم اللَّه» .
رواه الترمذي وابن ماجه.
ـــــــــــــــــــــــــ
87 - حسن - رواه الترمذي كتاب العلم (5 / 37) (رقم: 2664) ، وابن ماجه كتاب المقدمة (1 / 6) (رقم: 12) ، وأحمد (4 / 132) ، والدارمي (1 / 117) (رقم: 592) ، والطبراني (20 / 274) (رقم: 649) والبيهقي (7 / 76) ، (9 / 331) والحاكم (1 / 109) من طريق معاوية بن صالح عن الحسن بن جابر اللخمي عن المقدام.
وهذا لفظ ابن ماجه.
ورواه أبو داود كتاب السنة (4 / 200) (رقم: 4604) ، وأحمد (4 / 131) ، والطبراني (20 / 283) (رقم: 670) ، والبيهقي في "دلائل النبوة" (6 / 549) من طريق حريز بن عثمان عن ابن أبي عوف عن المقدام.
ورواه ابن حبان (1 / 189) (رقم: 12) ، والطبراني (20 / 283) (رقم: 669) ، والبيهقي (9 / 332) من طريق مروان بن رؤبة عن ابن أبي عوف عن المقدام نحوه.
وللحديث شواهد منها حديث أبي رافع:
رواه أبو داود (رقم: 4605) ، والترمذي (رقم: 2663) ، وابن ماجه (رقم: 13) ، والحميدي (551) ، وابن حبان (1 / 190) (رقم: 13) .
قال الإمام الخطابي رحمه اللَّه:
قوله: أوتيت الكتاب ومثله معه يحتمل وجهين:
أحدهما: أن معناه أنه أوتي من الوحي الباطن غير المتلو مثل ما أعطي من الظاهر المتلو.
والثاني: أنه أوتي الكتاب وحْيا يتلى، وأوتي من البيان مثله، أي: أذن له أن يبين ما في الكتاب فيعم ويخص ويزيد ويشرح ما في الكتاب، فيكون في وجوب العمل به ولزوم قبوله كالظاهر المتلو من القرآن.
وقوله: «يوشك رجل شبعان. . .» يحذر بهذا القول من مخالفة السنن التي سنها مما ليس له من القرآن ذكر على ما ذهبت إليه الخوارج والروافض؛ فإنهم تمثلوا بظاهر القرآن وتركوا السنن التي ضمنت بيان الكتاب فتحيروا وضلوا.
وأراد بقوله: «متكئ على أريكته» أنه من أصحاب الترفه والدعة الذين لزموا البيوت ولم يطلبوا العلم من مظانه.
وقد دل الحديث على معجزة للنبي صَلَّى اللَّه عليْهِ وسَلَّم.
قال الشيخ محمد محمد أبو شهبة رحمه اللَّه:
وقد دل الحديث على معجزة للنبي صَلَّى اللَّه عليْهِ وسَلَّم فقد ظهرت فئة في القديم والحديث تدعو إِلى هذه الدعوة الخبيثة وهي الاكتفاء بالقرآن عن الأحاديث، وغرضهم هدم نصف الدين، أو إن شئت فقل: الدين كله! لأنه إذا أهملت الأحاديث والسنن فسيؤدي ذلك ولا ريب إِلى استعجام كثير من القرآن على الأمة وعدم معرفة المراد منه، وإذا أهملت الأحاديث واستعجم القرآن فقل على الإسلام العفاء!

(1/122)


باب تحريضه صَلَّى اللَّه عليْهِ وسَلَّم على لزوم السنة والترغيب في ذلك وترك البِدعِ والتفرقِ والاخْتلافِ والتحذيرِ من ذلك - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب تحريضه صَلَّى اللَّه عليْهِ وسَلَّم على لزوم السنة والترغيب في ذلك وترك البِدعِ والتفرقِ والاخْتلافِ والتحذيرِ من ذلك]
[الوصية بسنة رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم وسنة الخلفاء الراشدين والتحذير من البدع]
8 - باب تحريضه صَلَّى اللَّه عليْهِ وسَلَّم على لزوم السنة والترغيب في ذلك وترك البِدعِ والتفرقِ والاخْتلافِ والتحذيرِ من ذلك. وقول اللَّه تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} وقوله تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ} الآية [الأنعام: 159] .
وقوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} الآية [الشورى: 13] .

(1/123)

[الوصية بسنة رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم وسنة الخلفاء الراشدين والتحذير من البدع]
88 - وعن العِرباض بن سارية - رضي اللَّه عنه - قال: «وعظنا رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم موعِظة بليغة، ذرفتْ منها العيون، ووجِلت منها القلوب، فقال قائل: يا رسول اللَّه كأن هذهِ موعِظة مودع فما تعهده إلينا؟ فقال: " أوصيكم بتقوى اللَّه والسمع والطاعة وإن كان عبدا حبشيا، فإنه من يعش منكم فسيرى إختلافا كثيرا فعليكم بسنتي وسنةِ الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجِذِ، وإياكم ومحدثات الأمور، فإن كل محدثة بِدعةٌ وكل بدعةٍ ضلالة» .
رواه أبو داود والترمذي وصححه وابن ماجه.
وفي رواية له:
«لقد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك، ومن يعش منكم فسيرى اختلافا كثيرا. . .» .
ثم ذكره بمعناه.
ـــــــــــــــــــــــــ
88 - صحيح - رواه أبو داود كتاب السنة (4 / 200) (رقم: 4607) ، وأحمد (4 / 126 - 127) ، والآجري في الشريعة، (ص 46) ، وابن أبي عاصم في " كتاب السنة " (1 / 19) (رقم: 32، 57) مختصرا، وابن حبان (1 / 178) (رقم: 5) كلهم من طريق الوليد بن مسلم حدثنا ثور بن يزيد حدثني خالد بن معدان حدثني عبد الرحمن بن عمرو السلمي وحجر بن حجْر عن العرباض.
ورواه الترمذي كتاب العلم (5 / 44) (رقم: 2676) ، وابن ماجه المقدمة (1 / 17) (رقم: 44) ، والطحاوي في "المشكل" (2 / 69) ، والآجري (ص: 47) ، والدارمي (1 / 43) (رقم: 96) ، وابن أبي عاصم (1 / 29) (رقم: 54) ، والحاكم (1 / 109) كلهم من طريق ثور بن وليد إلا أنهم لم يذكروا حجر بن حجر.
وقال الترمذي: حسن صحيح.
وقال الحاكم: صحيح، ووافقه الذهبي.
ورواه الترمذي (5 / 43) (رقم: 7676) ، وابن أبي عاصم (1 / 17) (رقم: 27) مختصرا، والبيهقي (6 / 541) من طريق بقية بن الوليد عن بحِير بن سعد عن خالد بن معدان عن عبد الرحمن بن عمرو بن العرباض.
ورواه ابن ماجه (1 / 15) (رقم: 42) ، وابن أبي عاصم (1 / 17) (رقم: 26) مختصرا من طريق الوليد بن مسلم عن عبد اللَّه بن العلاء حدثني يحيى بن أبي المطاع عن العرباض.
ورواه ابن أبي عاصم (1 / 18) (رقم: 28، 29) من طريق المهاجِر بن حبيب عن العرباض مختصرا، ورواه (رقم: 30) من طريق يحيى بن جابر عن عبد الرحمن بن عمرو ابن العرباض مختصرا.
قوله: عضوا عليها بالنواجذ: أي: اجتهدوا على السنة والزموها واحرصوا عليها كما يلزم العاض على الشيء بنواجذه خوفا من ذهابه وتفلته.
النواجذ: هي الأنياب، وقيل: الأضراس.
أما بالنسبة للرواية الأخرى، فإن سندها:
صحيح - وقد رواها ابن ماجه المقدمة (1 / 16) (رقم: 43) ، والآجري في "الشريعة" (ص 47) ، وابن أبي عاصم في "السنة" (1 / 26) (رقم: 48) من طريق معاوية بن صالح أن ضمرة بن حبيب حدثه أن عبد الرحمن بن عمرو حدثه أنه سمع العرباض.
ورواه ابن أبي عاصم (رقم: 49) من طريق خالد بن معدان عن جبير بن نفير عن العرباض.
البيضاء: أي: الملة والحجة الواضحة التي لا تقبل الشبه أصلا، فصار حال إيراد الشبه عليها كحال كشف الشبه عنها ودفعها، وإليه الإشارة ليلها كنهارها.

(1/124)

[خير الهدي هدي النبي صَلَّى اللَّه عليْهِ وسَلَّم]
89 - ولمسلم عن جابرٍ - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«أما بعد؛ فإن خير الحديث كتاب اللَّه، وخير الهديِ هدي محمد صَلَّى اللَّه عليْهِ وسَلَّم وشر الأمور محدثاتها وكل بدعةٍ ضلالة» .
ـــــــــــــــــــــــــ
89 - رواه مسلم كتاب الجمعة (1 / 592) (رقم: 867) .
قال الحافظ ابن حجر في "الفتح" (13 / 253) :
المحدثات: جمع محدثة والمراد بها ما أحدِث وليس له أصلٌ في الشرع، ويسمى في عرف الشرع بدعة، وما كان له أصل يدلْ عليه الشرع فليس ببدعة، فالبدعة في عرف الشرع مذمومة بخلاف اللغة؛ فإن كل شيء أحدث على غير مثال يسمى بدعة سواء كان محمودا أو مذموما، وكذا القول في المحدثة وفي الأمر المحدث الذي ورد في حديث عائشة: «من أحدث في أمرنا ما ليس منه فهو رد» (1) .
قال الشافعي: البدعة بدعتان: محمودة، ومذمومة، فما وافق السنة فهو محمود وما خالف السنة فهو مذموم (2) .
قال ابن مسعود رضي اللَّه عنه: قد أصبحتم على الفطرة إنكم ستحدِثون ويحدث لكم؛ فإذا رأيتم محدثة فعليكم بالهدي الأول.
_________
(1) رواه الشيخان.
(2) وفي صحة هذا عن الشافعي نظر.

(1/126)

[عصيان الرسول صَلَّى اللَّه عليْهِ وسَلَّم يوجب دخول النَّار]
90 - وللبخاري عن أبي هريرة - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«كل أمتي يدخلون الجَنَّة إلا من أبى".
قيل: ومن أبى؟ .
قال: "من أطاعني دخل الجَنَّة: من عصاني فقد أبى» .
ـــــــــــــــــــــــــ
90 - رواه البخاري كتاب الاعتصام (13 / 249) (رقم: 7280) : حدثنا محمد بن سنان حدثنا فليح حدثنا هلال بن علي عن عطاء بن يسار عن أبي هريرة.
أبى: امتنع.
قال الحافظ في "الفتح" (13 / 254) :
وظاهر العموم مستمر لأن كلا منهم لا يمتنع من دخول الجَنَّة ولذلك قالوا: "ومن يأبى؟ "، فبين لهم أن إسناد الامتناع إليهم عن الدخول مجاز عن الامتناع عن سنته وهو عصيان الرسول صَلَّى اللَّه عليْهِ وسَلَّم، وجاء في حديث أبي هريرة الصحيح: «من أطاعني فقد أطاع اللَّه» (1) وهذا الحديث منتزع من قوله تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} أي: لأني لا آمر إلا بما أمر اللَّه به، فمن فعل ما آمره فإنما أطاع من أمرني أن آمر، ويحتمل أن يكون المعنى: لأن اللَّه أمر بطاعتي فمن أطاعني فقد أطاع أمر اللَّه له بطاعتي وفي المعصية كذلك.
_________
(1) رواه مسلم.

(1/127)

[من رغب عن سنة الرسول صَلَّى اللَّه عليْهِ وسَلَّم فليس منه]
91 - ولهما عن أنسٍ - رضي اللَّه عنه - قال: «جاء ثلاثة رهط إلى أزواج النبي صَلَّى اللَّه عليْهِ وسَلَّم يسألون عن عبادة النبي صَلَّى اللَّه عليْهِ وسَلَّم فلما أخبروا بها كأنهم تقالوها فقالوا أين نحن من النبي صَلَّى اللَّه عليْهِ وسَلَّم قد غفِر له ما تقدم من ذنبهِ وما تأخر، فقال أحدهم: أما أنا فأصلي الليل أبدا، وقال الآخر: أنا أصوم النهار ولا أفطر، وقال الآخر: أنا أعتزل النساء فلا أتزوج أبدًا، فجاء النبي صَلَّى اللَّه عليْهِ وسَلَّم إليهم فقال: " أنتم الذين قلتم كذا وكذا أما واللَّه إني لأخشاكم لله وأتقاكم له لكني أصوم وأفطر وأصلي وأرقد وأتزوج النساء فمن رغب عن سنتي فليس مني» .
ـــــــــــــــــــــــــ
91 - رواه البخاري كتاب النكاح (9 / 104) (رقم: 5063) .
ورواه مسلم كتاب النكاح (2 / 1020) (رقم: 1401) .
الرهط: من ثلاثة إلى عشر.
قوله: «إني لأخشاكم لله» :
قال الحافظ في "الفتح" (9 / 105) :
فيه إشارة إِلى رد ما بنوا عليه أمرهم من أن المغفور له لا يحتاج إلى مزيد في العبادة بخلاف غيره، فأعلمهم أنه مع كونه يبالغ في التشديد في العبادة أخشى لله وأتقى من الذين يشددون، وإنما كان كذلك لأن المشدد لا يأمن من الملل بخلاف المقتصد فإنه أمكن لاستمراره، وخير العمل ما داوم عليه صاحبه.
قوله من رغب عن سنتي فليس مني: المراد بالسنة الطريقة، لا التي تقابل الفرض.
والرغبة عن الشيء الإعراض إلى غيره، والمراد: من ترك طريقتي وأخذ بطريقة غيري فليس مني، ولمح بذلك إلى طريق الرهبانية فإنهم هم الذين ابتدعوا التشديد كما وصفهم اللَّه تعالى وقد عابهم بأنهم ما وفوه بما التزموه.
وطريقة النبي صَلَّى اللَّه عليْهِ وسَلَّم الحنفية السمحة، فيفطر ليتقوى على الصوم، وينام ليتقوى على القيام، ويتزوج لكسر الشهوة وإعفاف النفس وتكثير النسل.
وقوله: فليس مني، إن كانت الرغبة بضرب من التأويل يعذر صاحبه فيه، فمعنى فليس مني أي: على طريقتي، ولا يلزم أن يخرج عن الملة وإن كان إعراضا وتنطعا يفضي إِلى اعتقاد أرجحية عمله فمعنى: فليس مني ليس على ملتي لأن اعتقاد ذلك نوع من الكفر.

(1/128)

[دعاء الرسول صَلَّى اللَّه عليْهِ وسَلَّم للغرباء]
92 - وعن أبي هريرة - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباءِ» .
رواه مسلم.
ـــــــــــــــــــــــــ
92 - رواه مسلم كتاب الإيمان (1 / 130) (رقم: 145) .
طوبى: فعلى من الطيب، وقد اختلف العلماء في معنى طوبى:
قال ابن عباس: معناها فرح وقرة عين، وقال عكرمة: نِعْم ما لهم.
قال النووي: قال القاضي عياض: وظاهر الحديث العموم وأن الإسلام بدأ في آحاد من الناس وقلة ثم انتشر وظهر ثم سيلحقه النقص والإخلال حتى لا يبقى إلا في آحاد وقله أيضا كما بدأ.

(1/129)

[نفي الإيمان حتى يكون هواه تبعا لما جاء به رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم]
93 - وعن عبد اللَّه بن عمرو - رضي اللَّه عنهما - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» .
رواه البغوي في "شرح السنةِ" وصححه النووي.
ـــــــــــــــــــــــــ
93 - رواه البغوي في " شرح السنة " (1 / 212) (رقم: 104) ، وابن أبي عاصم في "السنة" (15) ، والخطيب في "تاريخ بغداد" (4 / 369) من طريق هشام بن حسان عن محمد بن سيرين عن عطية بن أوس عن عبد اللَّه بن عمرو بن العاص.
قال الخطيب التبريزي في "مشكاة المصابيح" (1 / 59) : قال النووي في "أربعينه": صحيح رويناه في كتاب الحجة بإسناد صحيح.
وضعفه الإِمام ابن رجب الحنبلي في "جامع العلوم والحِكم" (2 / 393) بعدة عِلل.

(1/130)

[صفة الملة الناجية من النَّار]
94 - وعنه أيضا قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «ليأتين على أمتي كما أتى على بني إسرائيل حذو النعل بالنعلِ حتى إنْ كان فيهم من أتى أمه علانية لكان في أمتي من يصنع ذلك، وإن بني إسرائيل افترقت على اثِنتين وسبعين مِلة وستفترق أمتي على ثلاث وسبعين ملة كلهم في النَّار إلا واحدة".
قالوا: من هي يا رسول اللَّه؟ .
قال: "ما أنا عليه وأصحابي» .
رواه الترمذي.
ـــــــــــــــــــــــــ
94 - رواه الترمذي كتاب الإيمان (5 / 26) (رقم: 2641) ، والآجري في "الشريعة" (ص 15- 16) ، والمروزي في "السنة" (18) ، واللالكائي في " شرح أصول اعتقاد أهل السنة والجماعة" (1 / 99) (رقم: 145، 146) من طريق عبد الرحمن بن زياد الأفريقي عن عبد اللَّه بن يزيد عن عبد اللَّه بن عمرو بن العاص.
وفي إسناده عبد الرحمن الإفريقي وهو ضعيف.
وللحديث شواهد انظر كتاب "درء الارتياب عن حديث ما أنا عليه والأصحاب" للأخ سليم الهلالي.
قال المناوي في (فيض القدير) (5 / 347) :
قال الإمام ابن تيمية رحمه اللَّه:
وهذا الافتراق مشهور عن المصطفى صَلَّى اللَّه عليْهِ وسَلَّم من حديث جمع عن جمع من الصحابة.
قال الطيبي: الملة في الأصل ما شرعه اللَّه لعباده ليتوصلوا به إِلى جوار اللَّه، ويستعمل في جملة الشرائع دون آحادها ثم اتسعت فاستعملت في الملل الباطلة، فقيل: الكفر كله ملة واحدة، والمعنى أنهم يفترقون فرقا تدين كل واحدة منها بخلاف ما تتدين به الأخرى فتسمى طريقتهم ملة مجازا.
كلهم في النَّار: أي: متعرضون لما يدخلهم النَّار من الأفعال القبيحة.
إلا ملة واحدة: أي: أهل ملة واحدة.
«ما أنا عليه وأصحابي» : من العقائد الحقة والطرائق القويمة، فالناجي من تمسك بهديهم واقتفى أثرهم، واقتدى بسيرهم في الأصول والفروع.
قال ابن تيمية: أخبر عليه الصلاة والسلام بافتراق أمته على ثلاث وسبعين فرقة لا ريب أنهم الذين في آية {وَخُضْتُمْ كَالَّذِي خَاضُوا} ثم هذا الاختلاف المخبر عنه إما في الدين فقط، أو في الدين والدنيا، ثم قد يؤول إِلى الدنيا وقد يكون في الدنيا فقط اهـ.

(1/131)

[إثم من دعا إلى ضلالة]
95 - ولمسلم عن أبي هريرة - رضي اللَّه عنه - مرفوعا:
«من دعا إلى هدى كان له من الأجر مثل أجورِ من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالةٍ كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامِهِم شيئا» .
ـــــــــــــــــــــــــ
95 - رواه مسلم كتاب العلم (4 / 2060) (رقم: 2674) .

(1/132)

[من دل على خير فله مثل أجر فاعله]
96 - وله عن أبي مسعود الأنصاري - رضي اللَّه عنه - قال: «جاء رجل إلى النبي صَلَّى اللَّه عليْهِ وسَلَّم قال: إنه أبدِع بي فاحْمِلْني، فقال: ما عندي، فقال رجل: يا رسول اللَّه أنا أدله على من يحمله، فقال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
"من دل على خيرٍ فله مِثل أجرِ فاعِلِهِ» .
ـــــــــــــــــــــــــ
96 - رواه مسلم كتاب الإمارة (3 / 1506) (رقم: 1893) .
ورواه البخاري في "الأدب المفرد" (242) ، والطيالسي (85) (رقم: 611) . إنه أبدع بي: أي: انقطع بي الطريق لكلال راحلتي أو هلاك دابتي.

(1/133)

[أجر من أحيا سنة من سنن المصطفى صَلَّى اللَّه عليْهِ وسَلَّم]
97 - وعن عمرو بن عوفٍ - رضي اللَّه عنه - مرفوعا:
«من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل أجر من عمل بها من الناس ما ينقص من أجور الناس شيئا، ومن ابتدع بدعة لا يرضاها اللَّه ورسوله فإن عليه مثل إثم من عمل بها من الناس لا ينقص من آثام الناس شيئا» .
رواه الترمِذِي وحسنه وابن ماجه - وهذا لفظه -.
ـــــــــــــــــــــــــ
97 - رواه الترمذي العلم (5 / 44) (رقم: 2677) ، وابن ماجه المقدمة (1 / 76) (رقم: 210) كلاهما من طريق كثير بن عبد اللَّه بن عمرو بن العاص عن أبيه عن جده.
قال الترمذي: حديث حسن.
قلت: فيه كثير بن عبد اللَّه ضعيف جدا.

(1/134)

[أسباب الفتن]
98 - وعن ابن مسعود - رضي اللَّه عنه - أنه قال:
«كيف أنتم إذا لبستكم فتنة يربو فيها الصغير، ويهرم فيها الكبير، وتتخذ سنة يجري الناس عليها؛ فإذا غير منها شي قيل: تركت سنةٌ. قيل: متى ذلك يا أبا عبد الرحمن؟ قال: إذا كثر قراؤكم، وقل فقهاؤكم، وكثرت أموالكم، وقل أمناؤكم، والتمِستِ الدنيا بعمل الآخرة، وتفقه لغير الدين» .
رواه الدارِمي.
ـــــــــــــــــــــــــ
98 - رواه الدارمي المقدمة (1 / 58) (رقم: 191) : أخبرنا أبو يعلى حدثنا الأعمش عن شعبة، عن شقيق قال: قال عبد اللَّه.
ورواه الدارمي المقدمة (1 / 58) (رقم: 192) : حدثنا عمرو بن عون عن خالد ابن عبد اللَّه عن يزيد بن أبي زياد عن إبراهيم عن علقمة عن عبد اللَّه بن مسعود.
ورواه البيهقي في "المدخل" (1 / 64) .

(1/135)

[من يهدم الإسلام]
99 - «وعن زياد بن حديْر - رضي اللَّه عنه - قال: قال لي عمر - رضي اللَّه عنه -: هل تعرف ما يهدم الإسلام؟ ، قلت: لا، قال: يهدِمه زلة العالِم، وجدال المنافق بالكتاب، وحكم الأئمة المضِلين.»
رواه الدارمي أيضا.
ـــــــــــــــــــــــــ
99 - رواه الدارمي المقدمة (1 / 63) (رقم: 220) : أخبرنا محمد بن عيينة أنا علي - وهو ابن مسهر - عن أبي إسحاق عن الشعبي عن زياد بن حدير.

(1/136)

[وجوب الاقتداء بالسلف الصالح رضوان اللَّه عليهم أجمعين]
100 - وعن حذيفة - رضي اللَّه عنه - قال: «كل عبادة لا يتعبدها أصحاب رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم فلا تعبدوها؛ فإن الأول لم يدع للآخرِ مقالا، فاتقوا اللَّه يا معشر القراء وخذوا طريق من كان قبلكم» .
رواه أبو داود.
ـــــــــــــــــــــــــ
100 - وروى البخاري الاعتصام بالكتاب والسنة (13 / 250) (رقم: 7282) عن حذيفة قال: يا معشر القراء استقيموا؟ فقد سبقتم سبقا بعيدا، فإن أخذتم يمينا وشمالا لقد ضللتم ضلالا بعيدا.

(1/137)

101 - وعن ابن مسعود - رضي اللَّه عنه - قال: من كان مستنا فليستن بمن قد مات؛ فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمدٍ صَلَّى اللَّه عليْهِ وسَلَّم كانوا أفضل هذه الأمة؛ أبرها قلوبا، وأعمقها علما، وأقلها تكلفا، اختارهم اللَّه لصحبةِ نبيه صَلَّى اللَّه عليْهِ وسَلَّم ولإقامةِ دينهِ، فاعرفوا لهم فضلهم، واتبِعوهم على أثرهم، وتمسكوا بما استطعتم من أخلاقهم وسِيرهم، فإنهم كانوا على الهدي المستقيم.
رواه رزِين.
ـــــــــــــــــــــــــ
101 - رواه رزين كما في "المشكاة" (1 / 67) (رقم: 193) .
وقال الشيخ ناصر في تعليقه عليه: منقطع. وأخرجه ابن عبد البر في "جامع بيان العلم وفضله" (2 / 97) من طريق قتادة عنه.

(1/137)

[تحريم المجادلة في القرآن]
102 - وعن عمرو بن شعيبٍ عن أبِيهِ عن جدهِ قال: «سمع النبي صَلَّى اللَّه عليْهِ وسَلَّم قوما يتدارؤون في القرآنِ فقال:
"إنما هلك من كان قبلكم بهذا؛ ضربوا كتاب اللَّه بعضه ببعض، وإنما نزل كتاب اللَّه يصدق بعضه بعضا فلا تكذبوا بعضه بِبعضٍ، فما علمتم منه فقولوا، وما جهِلتم فكِلوه إلى عالمه» .
رواه أحمد وابن ماجه.
ـــــــــــــــــــــــــ
102 - حسن- رواه أحمد (2 / 185) : حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عمرو واللفظ له.
رواه ابن ماجه المقدمة (1 / 33) (رقم: 85) من طريق داود بن أبي هند عن عمرو بن شعيب عن أبيه عن جده بمعناه.

(1/138)


باب التحريض على طلب العلم وكيفية الطلب - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب التحريض على طلب العلم وكيفية الطلب]
[تحريم التقليد]
103 - فيه حديث "الصحيحين" في فتنة القبر «أن المنعم يقول جاءنا بالبينات والهدى فآمنا وأجبنا واتبعنا، وأن المعذب يقول: سمعت الناس يقولون شيئا فقلته» !
ـــــــــــــــــــــــــ
103 - رواه البخاري كتاب العلم (1 / 182) (رقم: 86) وكتاب الوضوء (1 / 288) (رقم: 184) وأخرجه في مراضع كثيرة من "صحيحه"، ومسلم كتاب الكسوف (2 / 624) (رقم: 905) من طريق هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر.
قال البغوي (1 / 289) :
العلوم الشرعية قسمان: علم الأصول، وعلم الفروع، أما علم الأصول فهو: معرفة اللَّه سبحانه وتعالى بالوحدانية والصفات وتصديق الرسل، فعلى كل مكلف معرفته ولا يسع فيه التقلب لظهور آياته ووضوح دلائله، قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} وقال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ}
وأما علم الفروع: فهو علم الفقه ومعرفة أحكام الدين؛ فينقسم إِلى فرض عين، وفرض كفاية، أما فرض العين: فمثل علم الطهارة والصلاة والصوم، فعلى كل مكلف معرفته، قال النبي صَلَّى اللَّه عليْهِ وسَلَّم: "طلب العلم فريضة على كل مسلم" (1) وكذلك كل عبادة أوجبها الشرع على كل واحد، فعليه معرفة علمها مثل علم الزكاة إن كان له مال وعلم الحج إن وجب عليه.
وأما فرض الكفاية فهو: أن يتعلم ما يبلغ به رتبته الاجتهاد ودرجة الفتيا، فإذا قعد أهل بلد عن تعلمه عصوا جميعا، وإذا قام واحد منهم بتعلمه سقط الفرض عن الآخرين، وعليهم تقليده فيما يعن لهم من الحوادث، قال تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}
_________
(1) وهو حديث حسن، وللسيوطي "جزْء" في جمع طرقه وتخريجه، طبع بتحقيق الأخ علي بن حسن الحلبي.

(1/139)

[فضل العلماء على سائر الناس]
104 - وفيهما عن معاوية - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«من يرد اللَّه به خيرا يفقهه في الدين» .
ـــــــــــــــــــــــــ
104 - رواه البخاري كتاب العلم (1 / 164) (رقم: 71) ، وفرض الخمس (6 / 217) (رقم: 3116) ، والاعتصام بالكتاب والسنة (13 / 263) (رقم: 7312) ومسلم كتاب الزكاة (2 / 719) (رقم: 1037) .
قال الحافظ في الفتح (1 / 164) :
وفي الحديث إثبات الخير لمن تفقه في دين اللَّه وأن ذلك لا يكون بالاكتساب فقط، بل لمن يفتح اللَّه عليه به، وأن من يفتح اللَّه عليه بذلك لا يزال جنسه موجودا حتى يأتي أْمر اللَّه، وقد جزم البخاري بأن المراد بهم أهل العلم بالآثار.
وقال أحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدري من هم!
وقال القاضي عياض: أراد أحمد أهل السنة ومن يعتقد مذهب أهل الحديث.
قال النووي: يحتمل أن تكون هذه الطائفة فرقة من أنواع المؤمنين ممن يقيم أمر اللَّه تعالى من مجاهد وفقيه ومحدث وزاهد وآمر بالمعروف وغير ذلك من أنواع الخير، ولا يلزم اجتماعهم في مكان واحد، بل يجوز أن يكونوا متفرقين.
وقال الحافظ: ومفهوم الحديث أن من لم يتفقه في الدين - أي: يتعلم قواعد الإسلام وما يتصل بها من الفروع - فقد حرم الخير لأن من لم يعرف أمر ربه لا يكون فقيها ولا طالب فقه، فيصح أن يوصف بأنه ما أريد به الخير، وفي ذلك بيانٌ ظاهرٌ لفضل العلماء على سائر الناس، ولفضل التفقه في الدين على سائر العلوم.

(1/140)

105 - وفيهما عن أبي موسى - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«مثل ما بعثني اللَّه به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا؛ فكانت منها طائفة طيبة قبلتِ الماء فأنبتتِ الكلأ والعشْب الكثير، وكانت منها أجادِب أمسكت الماء فنفع اللَّه بها الناس فشربوا وسقوا وزرعوا وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ؛ فذلك مثل من فقِه في دين اللَّه ونفعه ما بعثني اللَّه به فعلِم وعلم، ومثل من لم يرفعْ بذلك رأْسا ولم يقبل هدي اللَّه الذي أرسلت بهِ» .
ـــــــــــــــــــــــــ
105 - رواه البخاري كتاب العلم (1 / 175) (رقم: 79) ، ومسلم كتاب الفضائل (4 / 1787) (رقم: 2282) .
قال البغوي رحمه اللَّه:
«فكانت منها ثغبة» فالثغبة: مستنقع الماء في الجبال والصخور وجمعها ثغبان.
«كانت منها أجادِب» أجادِب: صِلاب الأرض التي تمسك الماء، فلا يسرع إليه النضوب، وقال الأصمعي: الأجادب من الأرض ما لم تنبت الكلأ فهي جرداء بارزة لا يسترها النبات.
فالنبي صَلَّى اللَّه عليْهِ وسَلَّم جعل مثل العالم كمثل المطر، ومثل قلوب الناس فيه كمثل الأرض في قبول الماء، فشبه من تحمل العلم والحديث وتفقه فيه بالأرض الطبية أصابها المطر فتنبت، وانتفع بها الناس، وشبه من تحمله ولم يتفقه بالأرض الصلبة التي لا تنبت ولكنها تمسك الماء فيأخذه الناس وينتفعون به، وشبه من لم يفهم ولم يحمل بالقيعان التي لا تنبت ولا تمسك الماء فهو الذي لا خير فيه.
قال النووي (15 / 47 - 48) :
أما معاني الحديث ومقصوده فهو تمثيل الهدى الذي جاء به صَلَّى اللَّه عليْهِ وسَلَّم بالغيث، ومعناه: أن الأرض ثلاثة أنواع وكذلك الناس:
فالنوع الأول من الأرض: ينتفع بالمطر فيحيا بعد أن كان ميتا، وينبت الكلأ فتنتفع بها الناس والدواب والزرع وغيرها، وكذا النوع الأول من الناس يبلغه الهدى والعلم فيحفظه فيحيا قلبه ويعمل به ويعلمه غيره فينتفع وينفع.
والنوع الثاني من الأرض: ما لا تقبل الانتفاع في نفسها لكنْ فيها فائدة وهي إمساك الماء لغيرها، فينتفع بها الناس والدواب، وكذا النوع الثاني من الناس لهم قلوب حافظة لكن ليست لهم أفهام ثاقبة ولا رسوخ لهم في العقل يستنبطون به المعاني والأحكام وليس عندهم اجتهاد في الطاعة والعمل به، فهم يحفظونه حتى يأتي طالب محتاج متعطش لما عندهم من العلم للنفع والانتفاع فيأخذه منهم فينتفع به فهؤلاء نفعوا بما بلغهم.
والنوع الثالث من الأرض: السباخ التي لا تنبت ونحوها، فهي لا تنتفع بالماء ولا تمسكه لينتفع به غيرها، وكذا النوع الثالث من الناس ليست لهم قلوب حافظة ولا أفهام واعية فإذا سمعوا العلم لا ينتفعون به، ولا يحفظونه لنفع غيرهم.

(1/141)

106 - ولهما عن عائشة - رضي اللَّه عنها - مرفوعا:
«إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى اللَّه فاحذروهم» .
ـــــــــــــــــــــــــ
106 - تقدم برقم (79) .
(فائدة) : قال الإِمام أبو جعفر الطحاوي في "مشكل الآثار" (3 / 210) بعد روايتهِ هذا الحديث، وإيرادِه قول اللَّه سبحانه: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} قال: " فهكذا يكون أهل الحق في المتشابه من القرآن؛ يردونه إِلى عالمهِ - وهو اللَّه عز وجل - ثم يلتمسون تأْويله من المحكماتِ اللاتي هن أم الكتابِ، فإِنْ وجدوه فيها عمِلوا به كما يعْملون بالمحْكماتِ، وإِنْ لم يجدوه فيها لتقصيرِ علومِهم عنه لم يتجاوزوا في ذلك الإِيمان به، وردوا حقيقته إلى اللَّه تعالى، ولم يستعملوا في ذلك الظنون التي حرم اللَّه تعالى عليهم استعمالها في غيره، وإذا كان استعمالها في غيره حراما كان استعمالها فيه أحرم ".

(1/142)

[حواريو الرسول صَلَّى اللَّه عليْهِ وسَلَّم هم الذين يأخذون بسنته]
107 - وعن ابن مسعود - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «ما من نبي بعثه اللَّه في أمته قبلي إلا كان له من أمته حوارِيون وأصحاب يأخذون بسنتِهِ، ويقتدون بأمْرِه، ثم إنها تخلف من بعدهم خلوفٌ يقولون ما لا يفعلون، ويفعلون ما لا يؤْمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانهِ فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردلٍ» .
رواه مسلم.
ـــــــــــــــــــــــــ
107 - رواه مسلم كتاب الإيمان (1 / 69) (رقم: 50) .
قال النووي (2 / 28) :
وأما الحواريون المذكورون فاختلف فيهم، فقال الأزهري وغيره: هم خلصاء الأنبياء وأصفياؤهم، والخلصان الذين نقوا من كل عيب. . .
يهتدون بهديه: أي: بطريقته وسمته.

(1/143)

[تحريم الاقتداء بغير رسول صَلَّى اللَّه عليْهِ وسَلَّم حتى لو كان نبيا]
108 - وعن جابرٍ - رضي اللَّه عنه «- أن عمر - رضي اللَّه عنه - قال: يا رسول اللَّه إنا نسمع أحاديث من يهود تعجبنا أفترى أن نكتب بعضها؟! ، فقال صَلَّى اللَّه عليْهِ وسَلَّم:
"أمتهوكون أنتم كما تهوكتِ اليهود والنصارى! لقد جِئتكم بها بيضاء نقية، ولو كان موسى حيا ما وسعه إلا اتباعي» .
رواه أحمد.
ـــــــــــــــــــــــــ
108 - رواه أحمد (3 / 387) والبزار كما في "كشف الأستار" (1 / 78) (رقم: 124) من طريق هشيم ثنا مجالد عن عامر الشعبي عن جابر أن عمر. . . الحديث.
وفي إسناده مجالد وهو ضعيف، وقد توبع:
فقد رواه البزار كما في " كشف الأستار "، (1 / 78) (رقم: 124) من طريق حماد بن زيد حدثنا خالد حدثني عامر حدثنا جابر.

(1/144)

109 - وعن أبي ثعلبة الخشني - رضي اللَّه عنه - مرفوعا:
«إن اللَّه فرض فرائض فلا تضيعوها، وحد حدودا فلا تعتدوها، وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة لكم غير نسيانٍ فلا تبحثوا عنها» .
حديث حسن رواه الدارقطني وغيره.
ـــــــــــــــــــــــــ
109 - رواه الدارقطني كتاب الرضاع (4 / 183) (رقم: 42) من طريق إسحاق الأزرق، ورواه الحاكم الأطعمة (4 / 115) ، والبيهقي الضحايا (10 / 12) من طريق علي بن مسهِر كلاهما عن داود بن أبي هند عن مكحول عن أبي ثعلبة الخشني مرفوعا. وإسناده منقطع، مكحول لم يلق أبا ثعلبة.
وقد روي موقوفا:
رواه البيهقي (10 / 12) من طريق حفص بن غياش عن داود بن أبي هند عن مكحول عن أبي ثعلبة موقوفا عليه.
قال المِزي في "تهذيب الكمال" (33 / 168) : لم يسمع منه.
وله شاهد بمعناه من حديث أبي الدرداء: رواه البزار كما في "كشف الأستار" (3 / 58) (رقم: 2231) ، والحاكم (2 / 375) ، والبيهقي (10 / 12) . وقال الحاكم: صحيح ووافقه الذهبي.
وقال البزار: إسناده صالح.
وقال الهيثمي (7 / 55) : رجاله ثقات.

(1/145)

[تحريم الاختلاف والتفرق]
110 - وفي "الصحيحين" عن أبي هريرة - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم، فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم» .
ـــــــــــــــــــــــــ
110 - رواه البخاري كتاب الاعتصام (13 / 251) (رقم: 7288) ، ومسلم كتاب الفضائل (4 / 1831) (رقم: 1337) ، وأيضا مسلم (4 / 1831) ، ورواه مسلم (4 / 1830) .
قال الحافظ في "الفتح" (13 / 260) :
والمراد بهذا الأمر ترك السؤال عن شيء لم يقع خشية أن ينزل به وجوبه أو تحريمه، وعن كثرة السؤال لما فيه غالبا من التعنت، وخشية أن تقع الإجابة بأمر يستثقل فقد يؤدي لترك الامتثال فتقع المخالفة. . . ولا تكثروا التنقيب عن ذلك لأنه قد يفْضِي إلى مثل ما وقع لبني إسرائيل إذ أمروا أن يذبحوا بقرة فلو ذبحوا أي بقرة كانت لامتثلوا ولكنهم شددوا فشدد عليهم.
وقال الحافظ: والتحقيق أن الأمر باجتناب المنهي على عمومه، ما لم يعارضه إِذْن في ارتكاب منهي كأكل الميتة للمضطر.
وما أمرتكم به فأتوا منه ما استطعتم:
قال النووي: هذا من جوامع الكلم وقواعد الإسلام، ويدخل فيه كثير من الأحكام كالصلاة لمن عجز عن ركن منها أو شرط فيأتي بالمقدور وكذا الوضوء وستر العورة. . . إِلى غير ذلك من المسائل التي يطول شرحها.
وقال غيره: من عجز عن بعض الأمور لا يسقط عنه المقدور، وعبر عنه الفقهاء بأن الميسور لا يسقط المعسور كما لا يسقط ما قدر عليه من أركان الصلاة بالعجز عن غيره.
قال الحافظ (263) : إنما هلك من كان قبلكم تكثير مسائلهم. . .
قال البغوي في "شرح السنة":
المسائل على وجهين: أحدهما: ما كان على وجه التعليم لما يحتاج إليه من أمر الدين فهو جائز بل مأمور به لقوله تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ} الآية، وعلى ذلك تتنزل أسئلة الصحابة عن الأنفال والكلالة وغيرهما، وثانيهما: ما كان على وجه التعنت والتكلف وهو المراد في هذا الحديث واللَّه أعلم.
وقال ابن العربي: كان النهي عن السؤال في العهد النبوي خشية أن ينزل ما يشق عليهم، فأما بعد فقد أمن ذلك، لكن أكثر النقل عن السلف بكراهية الكلام في المسائل التي لم تقع.

(1/146)

[دعاء الرسول صَلَّى اللَّه عليْهِ وسَلَّم لأهل الحديث]
111 - وعن ابن مسعودٍ - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:

(1/147)

«نضر اللَّه عبدا سمِع مقالتي فحفِظها ووعاها، وأداها، فرب حاملِ فقهٍ غير فقيهٍ، ورب حامل فقهٍ إلى من هو أفقه منه، ثلاث لا يغل عليهِن قلب مسلمٍ: إخلاص العمل لله، والنصيحة للمسلمين، ولزوم جماعتهِم، فإن دعوتهم تحيط من وراءهم» .
رواه الشافِعي والبيهقي في "المدخل" ورواه أحمد وابن ماجه والدارِمي عن زيد بن ثابتٍ - رضي اللَّه عنه -.
ـــــــــــــــــــــــــ
111 - صحيح - رواه الشافعي في "مسنده" (15 / 14) ، والترمذي كتاب العلم (5 / 34) (رقم: 2658) ، والحميدي (1 / 47) (رقم: 88) ، والبيهقي في "الدلائل" (1 / 23) ، والبغوي في "شرح السنة" (1 / 236) (رقم: 112) من طريق عبد الملك بن عمير عن عبد الرحمن بن عبد اللَّه بن مسعود عن ابن مسعود.
ورواه الترمذي (رقم: 2657) ، وابن ماجه (1 / 85) (رقم: 232) ، وأحمد: (1 / 437) ، وأبو نعيم في "الحلية" (7 / 331) ، وابن حبان في "صحيحه" (1 / 268) (رقم: 66) ، والبيهقي في "الدلائل" (6 / 540) من طريق سماك عن عبد الرحمن بن عبد اللَّه عن أبيه به مختصرا.
وقال الترمذي: حسن صحيح.
وأخرجه أبو نعيم في "أخبار أصبهان" (2 / 90) من طريق مرة عن ابن مسعود.

(1/148)

112 - ورواه أحمد وأبو داود والترمذي عن زيد بن ثابت - رضي اللَّه عنه -.
ـــــــــــــــــــــــــ
112 - صحيح - رواه أبو داود كتاب العلم (4 / 322) (رقم: 3660) ، والترمذي كتاب العلم (5 / 33) (رقم: 2656) ، والدارمي (1 / 65) (رقم: 235) وابن أبي عاصم في " السنة " (1 / 45) (رقم: 94) ، والطحاوي في "المشكل" (2 / 232) ، والطبراني (5 / 58 1) (رقم: 4890) ، وابن حبان (1 / 270) (رقم: 67) ، (2 / 454) (رقم: 680) ، كلهم من طرق شعبة عن عمرو بن سليمان عن عبد الرحمن بن إبان عن أبيه عن زيد بن ثابت.
لفظ أبي داود والترمذي والطحاوي مختصر.
ورواه ابن ماجه (1 / 84) (رقم: 230) ، والطبراني (5 / 171) (رقم: 2924) من طريق يحيى بن عباد عن أبيه عن زيد بن ثابت.
ولفظ الطبراني مختصر.
ورواه الطبراني (5 / 172) (رقم: 4925) من طريق محمد بن وهب عن أبيه عن زيد بن ثابت، وقال الترمذي: حديث زيد حديث حسن.
قال البغوي (1 / 236) : قال أبو سليمان الخطابي: قوله:
«نضر اللَّه امرأ» معناه: الدعاء له بالنضارة وهي النعمة والبهجة، قيل: ليس هذا من حسن الوجه إنما معناه حسن الجاه والقدر في الخلق، ومعناه: فرب حامل فقه قد يكون فقيها ولا يكون أفقه فيحفظه ويبلغه إلى من هو أفقه منه فيستنبط منه ما لا يفهمه الحامل أو إلى من يصير أفقه منه.
قوله: «لا يغل عليهن» بفتح الياء وكسر الغين: من الغِل وهو: الضغن والحقد، يريد لا يدخله حقد يزيله عن الحق ويروى بضم الياء من الأغلال وهو الخيانة.

(1/148)

[العلم ثلاث وما سوى ذلك فهو فضل]
113 - وعن عبد اللَّه بن عمرو - رضي اللَّه عنهما - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«العلم ثلاثٌ: آيةٌ محكمةٌ، أو سنةٌ قائمةٌ، أو فريضةٌ عادلة، وما كان سوى ذلك فهو فضل» .
رواه الدارِمي وأبو داود.
ـــــــــــــــــــــــــ
113 - رواه أبو داود كتاب الفرائض (3 / 119) (رقم: 2885) ، وابن ماجه (1 / 21) (رقم: 54) ، والدارقطني كتاب الفرائض (4 / 67) ، والحاكم (1 / 332) ، والبيهقي (6 / 208) من طريق عبد الرحمن بن زياد عن عبد الرحمن بن رافع التنوخي عن عبد اللَّه بن عمرو.
وفي إسناده عبد الرحمن بن زياد بن أنعم الإفريقي وهو ضعيف.
العلم ثلاثة: أي: أصل علوم الدين ومسائل الشرع، وما سوى ذلك فهو فضل زائد لا ضرورة فيه.
آية محكمة: أي: غير منسوخة.
أو سنة قائمة: أي: دائمة مستمرة متصل بها العمل.
فريضة عادلة: هو الميراث، يريد العدل في القسمة بحيث يكون السهام المذكورة في الكتاب والسنة، وسميت فريضة لوجوبها على المجتهد.
ولم أجد الحديث في سنن الدارمي ".

(1/149)

[تحريم القول بالرأي في القرآن]
114 - وعن ابن عباس - رضي اللَّه عنهما- قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«من قال في القرآن برأْيِهِ فليتبوأ مقعده من النَّار» . رواه الترمذي.
ـــــــــــــــــــــــــ
114 - رواه الترمذي كتاب التفسير (5 / 183) (رقم: 2950) ، والنسائي في "الكبرى فضائل القرآن" (5 / 31) (رقم: 8085) ، والبغوي في "شرح السنة" (1 / 258) (رقم: 118، 119) كلهم من طريق سفيان عن عبد الأعلى بن عامر عن سعيد بن جبير عن ابن عباس.
وقال الترمذي: حسن صحيح.
وقال البغوي: حسن.

(1/150)

115 - وفي رواية:
«من قال في القرآن بغير عليم فليتبوأ مقعده من النَّار» رواه الترمذي.
ـــــــــــــــــــــــــ
115 - رواه الترمذي (5 / 183) (رقم: 2950) ، والنسائي في "الكبرى" (5 / 30) (رقم: 8084) وأحمد (1 / 233، 269) ، والطبراني (12 / 35) (رقم: 12392) ، والبغوي في "شرح السنة" (1 / 257) (رقم: 117) من طريق عبد الأعلى بن عامر عن سعيد بن جبير عن ابن عباس.
قال الترمذي والبغوي: حسن.
قلت: في الإسنادين عبد الأعلى بن عامر وهو ضعيف.
قال الترمذي: هكذا روي عن بعض أهل العلم من أصحاب النبي صَلَّى اللَّه عليْهِ وسَلَّم وغيرهم أنهم شددوا في أن يفسر القرآن بغير علم.

(1/151)

[الترهيب من الإفتاء بغير علم]
116 - وعن أبي هريرة - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«من أفتى بغيرِ علمٍ كان إثمه على من أفتاه، ومن أشار على أخيهِ بأمرٍ يعلم أن الرشد في غيره فقد خانه» .
رواه أبو داود.
ـــــــــــــــــــــــــ
116 - حسن - رواه البخاري في "الأدب المفرد" (101) (رقم: 259) .

(1/152)

117 - وعن معاوية - رضي اللَّه عنه - «أن النبي صَلَّى اللَّه عليْهِ وسَلَّم نهى عن الأغلوطاتِ» .
رواه أبو داود - أيضا -.
ـــــــــــــــــــــــــ
117 - رواه أبو داود كتاب العلم (3 / 321) (رقم: 3656) ، وأحمد في "المسند" (5 / 435) من طريق عيسى بن يونس عن الأوزاعي عن عبد اللَّه بن سعد عن الصناجي عن معاوية.
ورواه أحمد (5 / 435) من طريق روح حدثنا الأوزاعي بن عبد اللَّه بن سعد عن الصناجي عن رجل من أصحاب الرسول صَلَّى اللَّه عليْهِ وسَلَّم.
وعبد اللَّه بن سعد؛ مجهول، وضعفه أهل الشام، وانظر "تمام المنة" (ص: 45) .
قال الأوزاعي: الأغلوطات: شداد المسائل وصعابها.

(1/152)

[طلب العلم السبيل إلى الجَنَّة]
118 - وعن كثير بن قيسٍ قال: كنت جالسا مع أبي الدرداء في مسجد دمشق، فجاء رجل فقال: يا أبا الدرداء إنِي جئتك من مدينة الرسول صَلَّى اللَّه عليْهِ وسَلَّم لحديثٍ بلغني عنك أنك تحدثه عن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم، ما جئتك

(1/153)

لحاجةٍ، قال: فإني سمعت رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم يقول:
«من سلك طريقا يطلب فيه علما سلك اللَّه به طريقا إلى الجَنَّةِ، وإن الملائكة لتضع أجنحتها رضا لطالب العلم، وإن العالم ليستغفر له من في السماوات ومن في الأرض والحيتان في جوف الماء، وإِن فضل العالمِ على العابِدِ كفضل القمر ليلة البدر على سائر الكواكب، وإن العلماء ورثة الأنبياءِ، وإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظٍ وافرٍ» .
رواه أحمد والدارِمي وأبو داود والترمذي وابن ماجه.
ـــــــــــــــــــــــــ
118 - حسن- رواه أبو داود كتاب العلم (3 / 317) (رقم: 2641) ، وابن ماجه المقدمة (1 / 81) (رقم: 223) ، وأحمد (5 / 196) ، والدارمي (1 / 83) (رقم: 349) والطحاوي في "المشكل" (1 / 429) والبغوي في "شرح السنة" (1 / 275) (رقم: 129) وابن حبان (1 / 289) (رقم: 88) كلهم من طريق عاصم بن رجاء بن حيوة حدثني داود بن جميل عن كثير بن قيس به.
وفي إسناده داود بن جميل وهو ضعيف.
ورواه الترمذي كتاب العلم (5 / 47) (رقم: 2682) ، وأحمد (5 / 196) من طريق محمد بن يزيد الواسطي حدثنا عاصم بن رجاء عن قيس بن كثير به أي: بإسقاط داود ابن جميل.
قال الترمذي: وليس هو عندي بمتصل.
ورواه أبو داود (3 / 318) (رقم: 2642) من طريق محمد بن الوزير الدمشقي حدثنا الوليد بن مسلم قال: لقيت شبيب بن شيبة فحدثني عن عثمان بن أبي سودة عن أبي الدرداء بمعناه.
قلت: وشبيب مجهول.
قال البغوي (1 / 277) :
قوله «إن الملائكة لتضع أجنحتها» : قيل: معناها أنها تتواضع لطالب العلم توقيرا لعلمه كقوله سبحانه وتعالى: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} وقال تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} أي: تواضع لهم.
وقيل معنى: وضع الجناح: هو الكف عن الطيران والنزول للذكر.
أما: قوله «إن العالم ليستغفر له من في السماوات ومن في الأرض» : قيل: إن اللَّه تعالى ألهم الحيتان وغيرها من أنواع الحيوان الاستغفار للعلماء، لأنهم هم الذين بينوا الحكم فيما يحل منها ويحرم للناس.
وفضل العلم على العبادة من حيث إِن نفع العلم يتعدى إِلى كافة الخلق، وفيه إِحياء الدين وهو تلو النبوة.
قوله: من أخذه أخذ بحظ وافر: يعني من ميراث النبوة.
قال ابن عباس: تدارس العلم ساعة من الليل خير من إحيائها.
وقال قتادة: باب من العلم يحفظه الرجل لصلاح نفسه وصلاح من بعده أفضل من عبادة حول.
قال ابن وهب: كنت عند مالك قاعدا أسأله، فرآني أجمع كتبي لأقوم، قال مالك: أين تريد؟ قال: قلت: أبادر إِلى الصلاة، قال: ليس هذا الذي أنت فيه دون ما تذهب إليه إذا صح فيه النية أو ما أشبه ذلك.
قال الشافعي: طلب العلم أفضل من صلاة النافلة. . اهـ. ص مختصرا من "شرح السنة".

(1/154)

[الحكمة ضالة المؤمن]
119 - وعن أبي هريرة - رضي اللَّه عنه - مرفوعا:
«الكلِمة الحكِمة ضالة المؤمنِ؛ فحيث وجدها فهو أحق بها» .
رواه الترمذي - وقال: غريب - وابن ماجه.
ـــــــــــــــــــــــــ
119 - رواه الترمذي كتاب العلم (5 / 49) (رقم: 2687) ، وابن ماجه في "الزهد" (2 / 1395) (رقم: 4169) من طريق عبد اللَّه بن نمير عن إبراهيم بن الفضل عن سعيد المقبري عن أبي هريرة.
قال الترمذي: حديث غريب لا نعرفه إلا من هذا الوجه وإبراهيم بن الفضل المدني المخزومي يضعف في الحديث من قِبلِ حفظه.

(1/155)

[من هو الفقيه]
120 - «وعن علي - رضي اللَّه عنه - قال: إن الفقيه حق الفقيه من لم يقنطِ الناس من رحمة اللَّه، ولم يرخصْ لهم في معاصي اللَّه، ولم يؤمنْهم من عذابِ اللَّهِ، ولم يدعِ القرآن رغبة عنه إلى غيره، إنه لا خير في عبادةٍ لا علم فيها، ولا علمٍ لا فهم فيه، ولا قراءةٍ لا تدبر فيها» .
ـــــــــــــــــــــــــ
120 - رواه الدارمي المقدمة (1 / 76) (رقم: 304) : حدثنا الحسن بن عرفة حدثنا إسماعيل بن إبراهيم عن ليث عن يحيى بن عباد قال: قال: علي.

(1/156)

121 - وعن الحسنِ - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«من جاءه الموت وهو يطلب العلم ليحيي به الإسلام فبينه وبين النبيين درجة واحدة في الجَنَّةِ» .
رواهما الدارِمِي.
ـــــــــــــــــــــــــ
121 - رواه الدارمي (1 / 84) (رقم: 360) : أخبرنا بشر بن ثابت البزار حدثنا نصر بن القاسم عن محمد بن إسماعيل عن عمرو بن كثير عن الحسن به.
وإسناده ضعيف وهو مرسل.
نصر بن القاسم مجهول، وعمرو بن كثير لم أجد ترجمته.
ورواه الطبراني في "الأوسط" نحوه - مِن طريق أخرى، مرفوعا - كما في "مجمع الزوائد" (1 / 123) ، وقال الهيثميِ: وفيه محمد بن الجعد وهو متروك.
قلت: وفيه العباس بن بكار - أيضا -، وهو كذاب.

(1/156)


باب قبض العلم - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب قبض العلم]
10 - باب قبض العلم
122 - عن أبي الدرداء - رضي اللَّه عنه - قال: «كنا مع رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم فشخص ببصره إلى السماءِ، ثم قال:
"هذا أوان يختلس فيه العلم من الناس حتى لا يقْدِروا منه على شيءٍ» .
رواه الترمذِي.
ـــــــــــــــــــــــــ
122 - صحيح - رواه الترمذي كتاب العلم (5 / 31) (رقم: 2653) والحاكم في "العلم" (1 / 99) من طريق عبد اللَّه عن صالح عن عبد الرحمن بن جبير بن نفير عن أبيه جبير بن نفير عن أبي الدرداء به.
قال الترمذي: حسن غريب.
وقال الحاكم: إسناده صحيح.
وله شاهد من حديث عوف بن مالك:
رواه النسائي في "الكبرى" (3 / 456) (رقم: 5909) ، والحاكم (1 / 99) .
وله شاهد آخر من حديث ابن لبيد الأنصاري، وهو الآتي.

(1/157)

[التحذير من قراءة القرآن دون العمل به]
123 - وعن زياد بن لبيد - رضي اللَّه عنه - قال: «ذكر النبي صَلَّى اللَّه عليْهِ وسَلَّم شيئا فقال: ذلك عند أوانِ ذهاب العِلمِ، قلت: يا رسول اللَّه كيف يذهب العلم ونحن نقرأ القرآن ونقرئه أبناءنا ويقرئه أبناؤنا أبناءهم إلى يوم القيامة؟ قال:
"ثكِلتك أمك يا زياد! إِن كنت لأراك من أفقهِ رجلٍ في المدينة، أو ليس هذهِ اليهود والنصارى يقرؤون التوراة والإنجيل لا يعملون بِشيء مما فيهما؟» .
رواه أحمد وابن ماجه.
ـــــــــــــــــــــــــ
123 - رواه ابن ماجه كتاب الفتن (1 / 1344) (رقم: 4048) ، وأحمد (4 / 160، 218) من طريق وكيع حدثنا الأعمش عن سالم بن أبي الجعد عن زياد به.
ورواه أحمد (4 / 219) ، والحاكم (1 / 100) من طريق محمد بن جعفر حدثنا شعبة عن عمرو بن مرة سمعت سالم عن زياد.
قال البوصيري في "الزوائد": إسناده صحيح رجاله ثقات إلا أنه منقطع.
فال البخاري في "التاريخ الصغير": لم يسمع سالم بن أبي الجعد من زياد بن لبيد.
وتبعه على ذلك الذهبي في "الكاشف".

(1/158)

[الوصية كالعلم قبل أن يقبض]
124 - وعن ابن مسعودٍ - رضي اللَّه عنه - قال:
«عليكم بالعلم قبل أن يقبض، وقبضه ذهاب أهلِهِ، عليكم بالعلم فإن أحدكم لا يدري متى يفتقر إِليه أو يفتقر إلى ما عنده، وستجدون أقواما يزعمون أنهم يدعون إلى كتاب اللَّه وقد نبذوه وراء ظهورِهم، عليكم بالعلمِ وإياكم والبِدع والتنطع والتعمق، وعليكم بالعتيقِ» .
رواه الدارِمي بنحوِهِ.
ـــــــــــــــــــــــــ
124 - رواه الدارمي المقدمة (1 / 50) (رقم: 145) : حدثنا سليمان بن حرب وأبو النعمان عن حماد بن زيد عن أيوب عن أبي قلابة، قال:
ورجاله رجال الصحيح.

(1/159)

125 - وفي "الصحيحين" عن ابنِ عمرٍو مرفرعا:
«إن اللَّه لا يقبِض العلم انتزاعا ينتزِعه من العباد، ولكن يقْبِض العلم بموت العلماءِ، حتى إِذا لم يبق عالم اتخذ الناس رؤوسا جهالا؛ فسئِلوا؛ فأفتوا بغير علمٍ فضلوا وأضلوا» .
ـــــــــــــــــــــــــ
125 - رواه البخاري كتاب العلم (1 / 194) (رقم: 100) ، ومسلم كتاب العلم (4 / 2058) (رقم: 2673) .
ورواه البخاري كتاب الاعتصام (13 / 282) (رقم: 7357) ، ومسلم (4 / 2058) .

(1/159)

126 - وعن علي - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«يوشِك أن يأتي على الناس زمان لا يبقى من الإسلامِ إلا اسمه، ولا يبقى من القرآنِ إلا رسمه، مساجِدهم عامِرة وهي خراب من الهدى، علماؤهم شر من تحت أدِيمِ السماءِ، من عندهِم تخرج الفتنة، وفيهِم تعود» .
رواه البيهقِي في "شعبِ الإيمانِ".
ـــــــــــــــــــــــــ
126 - رواه البيهقي في "شعب الإيمان" باب في نشر العلم (2 / 311) (رقم: 1908، 1909) ، وابن عدي في "الكامل" (4 / 1543) من طريق عبد اللَّه بن دكين عن جعفر بن محمد عن أبيه عن جده عن علي.
وسنده ضعيف، فيه علتان:
الأولى: ضعف عبد اللَّه بن دكين.
الثانية: الانقطاع بين علي بن الحسين وعلي بن أبي طالبٍ.

(1/160)


باب التشديد في طلب العلم للمراء والجدال - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب التشديد في طلب العلم للمراء والجدال]
[تحريم الرياء في طلب العلم]
11 - باب التشديد في طلب العلم للمراء والجدال [تحريم الرياء في طلب العلم]
127 - عن كعب بن مالكٍ - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«من طلب العِلم ليجاري بِهِ العلماء أو ليمارِي به السفهاء أو يصرِف به وجوه الناس إليهِ أدخله اللَّه النَّار» .
رواه الترمذِي.
ـــــــــــــــــــــــــ
127 - حسن - رواه الترمذي كتاب العلم (5 / 32) (رقم: 2654) : حدثنا أحمد بن المقدام العجلي حدثنا أمية بن خالد حدثنا إسحاق بن يحيى بن طلحة حدثنا ابن كعب بن مالك عن أبيه.
قال الترمذي: إسحاق بن يحيى بن طلحة ليس بذلك القوي عندهم، وتكلم فيه من قبل حفظه.
قلت: للحديث أربعة شواهد:
الأول: من حديث ابن عمر رواه ابن ماجه المقدمة (1 / 93) (رقم: 253) وغيره.
الثاني: عن جابر، رواه ابن ماجه وغيره (رقم: 254) .
الثالث: عن أبي هريرة رواه أبو داود (3 / 323) (رقم: 2664) ، وابن ماجه (رقم: 252) .
الرابع: عن ابن مسعود رواه الدارمي (1 / 86) (رقم: 373) ، وسيأتي عند المصنف في الحديث رقم (131) .

(1/161)

[الجدل سبب الضلال]
128 - وعن أبي أمامة - رضي اللَّه عنه - مرفوعا:
«ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل» ثم تلا قوله تعالى: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ}
رواه أحمد والترمذي وابن ماجه.
ـــــــــــــــــــــــــ
128 - رواه الترمذي كتاب التفسير (6 / 353) (رقم: 3253) ، وابن ماجه المقدمة (1 / 19) (رقم: 48) ، وأحمد (5 / 252، 256) ، والطبراني (8 / 333) (رقم: 8067) ، والحاكم (2 / 447) كلهم من طريق حجاج بن دينار عن أبي غالب عن أبي أمامة.
قال الترمذي: حسن صحيح.
وقال الحاكم: صحيح ووافقه الذهبي.

(1/162)

[من أبغض الرجال إلى اللَّه]
129 - وعن عائشة - رضي اللَّه عنها - قالت: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«إن أبغض الرجالِ إلى اللَّه الألد الخصِم» .
متفق عليهِ.
ـــــــــــــــــــــــــ
129 - رواه البخاري كتاب المظالم (5 / 106) (رقم: 2457) والتفسير (8 / 188) (رقم: 4523) والأحكام (13 / 180) (رقم: 7188) .
قال البغوي:
الألد: الشديد الخصومة، واللدد: الجدال والخصومة يقال: رجل ألد، وامرأة لداء، وقوم لد، قال سبحانه وتعالى: {وَتُنْذِرَ بِهِ قَوْمًا لُدًّا} وقال: {بَلْ هُمْ قَوْمٌ خَصِمُونَ} يقال: لددته ألده: إذا جادلته فغلبته.
وفي "فتح الباري" (13 / 181) الألد: الكذاب، وكأنه أراد أن من يكثر المخاصمة يقع في الكذب كثيرا.
والسبب في بغْض اللَّه سبحانه للمخاصم لأن كثرة المخاصمة تفضي غالبا إلى ما يذم صاحبه، لأن أكثر المخاصمة تكون في باطل من أحد الطرفين.

(1/163)

130 - وعن أبي وائلٍ عن عبد اللَّهِ - رضي اللَّه عنه - قال: من طلب
ـــــــــــــــــــــــــ
130 - رواه الدارمي المقدمة (1 / 86) (رقم: 373) : أخبرنا أبو عبيد القاسم بن سلام حدثنا أبو إسماعيل - هو ابن إبراهيم بن سليمان المؤدب - عن عاصم الأحول عمن حدثه عن أبي وائل عن ابن مسعود.
وفي إسناده مجهول.
وتقدم له شواهد، في تعليقي على رقم (127) .

(1/163)

العِلم لِأربع دخل النَّار - أو نحو هذه الكلمة -: ليباهي به العلماء، أو لِيماري به السفهاء، أو لِيصرِف به وجوه الناسِ إليهِ، أو لِيأخذ به من الأمراءِ".
رواه الدارِمي.
131 - وعن ابنِ عباسٍ - رضي اللَّه عنهما - قال لقومٍ سمِعهم يتمارون في الدينِ: أما علِمتم أن لله عبادا أسكتتهم خشية اللَّه من غير صممٍ ولا بكمٍ، وإنهم لهم العلماء والفصحاء والطلقاء والنبلاء؛ العلماء بأيامِ اللَّهِ، غير أنهم إذا تذكروا عظمة اللَّه طاشت عقولهم وانكسرتْ قلوبهم، وانقطعت ألسنتهم، حتى إِذا استفاقوا من ذلك تسارعوا إلى اللَّهِ بالأعمال الزاكية، يعدون أنفسهم مع المفرطين، وأنهم لأكياس أقوياء، ومع الضالين والخطائِين وإنهم لأبرار برءاء، ألا إِنهم لا يستكثِرون له الكثير، ولا يرضون له بالقليلِ، ولا يدِلون عليه بأعمالهم حيث ما لقيتهم مهتمون مشفِقون، وجِلون خائفون.
رواه أبو نعيمٍ.

132 - قال الحسن - وسمِع قوما يتجادلون -: «هؤلاءِ قوم ملوا العبادة، وخف عليهِم القول، وقل ورعهم فتكلموا» .

(1/164)


باب التجوز في القول وترك التكلف والتنطع - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب التجوز في القول وترك التكلف والتنطع]
12 - باب التجوز في القول وترك التكلف والتنطع
133 - وعن أبي أمامة - رضي اللَّه عنه- مرفوعا:
«الحياء والعي شعبتانِ من الإيمانِ، والبذاء والبيان شعبتانِ من النفاقِ» .
رواه الترمذي.
ـــــــــــــــــــــــــ
133 - صحيح - رواه الترمذي كتاب البر والإحسان (4 / 329) (رقم: 2027) وابن أبي شيبة في "الإيمان" (118) ، وأحمد (5 / 269) ، والحاكم (1 / 9) ، والبيهقي في "شعب الإيمان" (6 / 133) (رقم: 7706) من طريق محمد بن مطرف عن حسان بن عطية عن أبي أمامة.
قال الترمذي: حسن غريب.
العي: هو قلة الكلام.
والبذاءة: هو الفحش في الكلام.
والبيان: هو كثرة الكلام.
قال الترمذي: مثل هؤلاء الخطباء الذين يخطبون فيوسعون في الكلام ويتفصحون فيه من مدح الناس فيما لا يرضى اللَّه.

(1/165)

[من الذي يبغضه رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم]
134 - وعن أبي ثعلبة - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«إِن أحبكم إِلي وأقربكم مني يوم القيامة أحاسنكم أخلاقا، وإِن أبغضكم إِلي وأبعدكم مني مساوِئكم أخلاقا؛ الثرثارون المتشدقون المتفيهِقون» .
رواه البيهقي في "شعبِ الإِيمانِ".
ـــــــــــــــــــــــــ
134 - رواه أحمد (4 / 193، 194) وابن أبي شيبة في "المصنف "، (8 / 515) (رقم: 5372) ، وابن حبان (2 / 231) (رقم: 482) ، (12 / 368) (رقم: 5557) ، والطبراني (22 / 221) (رقم: 588) ، وأبو نعيم في " الحلية "، (3 / 97) ، (5 / 188) ، والبيهقي في "شعب الإيمان" (4 / 250) (رقم: 4969) ، والبغوي في "شرح السنة" (12 / 366) (رقم: 3395) ، كلهم من طريق داود بن أبي هند عن مكحول عن أبي ثعلبة الخشني.
وإسناده منقطع، مكحول لم يسمع من أبي ثعلبة.
ويشهد له الحديث التالي وحديث ابن مسعود: رواه الطبراني في "الكبير" (رقم: 10423) وحديث أبي هريرة، رواه أحمد (2 / 369) مختصرا والطبراني في "الصغير" (2 / 25) فهو صحيح بهذه الشواهد.

(1/166)

135 - والترمذي نحوه عن جابرٍ - رضي اللَّه عنه-.
ـــــــــــــــــــــــــ
135 - رواه الترمذي كتاب البر والصلة (4 / 325) (رقم: 2018) ، والخطيب في "تاريخه" (4 / 63) من طريق حبان بن هلال حدثنا مبارك بن فضالة عن أبي عبد ربه ابن سعيد عن محمد بن المنكدر عن جابر به.
قال الترمذي: حسن صحيح.
قال البغوي في "شرح السنة":
الثرثار: المكاثر في الكلام، يقال: عين ثرثارة، إذا كانت واسعة الماء، وأراد به الذين يكثرون الكلام تكلفا.
والمتفيهق: الذي يتوسع في كلامه، ويفهق في فمه: أي: يفتحه؛ مأخوذ من الفهق وهو الامتلاء، اهـ.
والمتشدقون: المتوسعون في الكلام من غير احتياط واحتراز، وقيل: أراد المتشدق المستهزئ بالناس بلوي شدقه بهم وعليهم.

(1/166)

[من علامات قيام الساعة خروج قوم يأكلون بألسنتهم]
136 - وعن سعدِ بن أبي وقاص - رضي اللَّه عنه- قال: قال رسول صَلَّى اللَّه عليْهِ وسَلَّم:
«لا تقوم الساعة حتى يخرج قوم يأكلون بألسنتِهِم كما تأكل البقر بألسنتِها» .
رواه أحمد وأبو داود والترمذي.
ـــــــــــــــــــــــــ
136 - رواه أحمد في "المسند" (1 / 184) ورواه من طريقه البغوي في "شرح السنة" (12 / 367) (رقم: 3397) حدثنا شريح بن النعمان حدثنا عبد العزيز الدراوردي عن زيد بن أسلم عن سعد بن أبي وقاص.
ورواه البزار كما في "كشف الأستار" (2 / 448) (رقم: 2080) من طريق عائشة بنت سعد عن أبيها.
ورواه البزار (2 / 448) (رقم: 2081) من طريق أبي حيان التيمي حدثني رجل نسيت اسمه عن عمر بن سعد عن أبيه.
قال الهيثمي في " مجمع الزوائد "، (8 / 116) : رواه أحمد والبزار من طرق، وفيه راوٍ لم يسم، وأحسنها ما رواه أحمد عن زيد بن أسلم عن سعد. . .
ورجاله رجال الصحيح إلا أن زيد بن أسلم لم يسمع من سعد واللَّه أعلم.
وذكره شيخنا في "السلسلة الصحيحة" (رقم: 420) وقال: جملة القول: أن الحديث بهذه الطرق حسن إن شاء اللَّه أو صحيح، فإن له شاهدا من حديث عبد اللَّه بن عمرو. ولم أجد الحديث في "سنن أبي داود " و" الترمذي "، ولعله يشير إلى الحديث التالي.

(1/167)

137 - وعن عبد اللَّه بن عمرو - رضي اللَّه عنه - مرفوعا:
«إِن اللَّه يبغِض البليغ من الرجالِ الذي يتخلل بلسانِهِ كما تتخلل البقرة بلسانها» رواه الترمذي وأبو داود.
ـــــــــــــــــــــــــ
137 - رواه الترمذي كتاب الأدب (5 / 129) (رقم: 2853) ، وأبو داود كتاب الأدب (4 / 301) (رقم: 5005) ، وأحمد (2 / 165، 187) من طريق نافع بن عمر عن بشر بن عاصم عن أبيه عن عبد اللَّه بن عمرو.
قال الترمذي: حسن غريب، وفي الباب عن سعد.
وذكره شيخنا في "السلسلة الصحيحة" (رقم: 880) .

(1/168)

138 - وعن أبي هريرة - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«من تعلم صرف الكلامِ ليسبي به قلوب الرجال أو الناس لم يقبلِ اللَّه منه يوم القيامةِ صرفا ولا عدلا» رواه أبو داود.
ـــــــــــــــــــــــــ
138 - رواه أبو داود كتاب الدعوات (4 / 302) (رقم: 5006) : حدثنا ابن السرح حدثنا ابن وهب عن عبد اللَّه بن المسيب عن الضحاك بن شرحبيل عن أبي هريرة.
وفي إسناده عبد اللَّه بن المسيب، قال عنه الحافظ: مقبول. أي: عند المتابعة، وإلا فلين الحديثِ.

(1/168)

[صفة كلام الرسول صَلَّى اللَّه عليْهِ وسَلَّم]
139 - وعن عائشة - رضي اللَّه عنها - قالت: «كان كلام رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم فصلا يفهمه كل من يسمعه، وقالت: كان يحدثنا حديثا لو عده العاد لأحصاه، وقالت: إِنَّه لم يكن يسرد الحديث كسردِكم» .
روى أبو داود بعضه.
ـــــــــــــــــــــــــ
139 - الحديث يتكون من ثلاث فقرات:
الفقرة الأولى: وهي: كان كلام رسول اللَّه فصلا. . . رواه أبو داود في الأدب (4 / 261) (رقم: 4839) ، وأحمد (6 / 138) من طريق الزهري عن عروة عن عائشة قالت: «كان كلام رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم كلاما فصلا يفهمه كل من يسمعه» .
الفقرة الثانية: رواها مسلم كتاب الزهد (4 / 2298) (رقم: 2493) .
الفقرة الثالثة: رواها البخاري كتاب المناقب (6 / 567) (رقم: 3568) ، ومسلم كتاب الفضائل (4 / 1940) (رقم: 2493) .

(1/169)

140 - وعن أبي هريرة - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«إِذا رأيتم العبد يعطى زهْدا في الدنيا وقِلة منطق فاقْترِبوا منه، فإِنه يلقى الحِكمة» .
رواه البيهقِي في "شعبِ الإيمانِ".
ـــــــــــــــــــــــــ
140 - رواه البيهقي في "شعب الإيمان" (4 / 254) (رقم: 4985) من طريق عثمان بن صالح حدثني عبد اللَّه بن لهيعة حدثني دراج عن عبد الرحمن بن حجيرة عن أبي هريرة.
وفي إسناده عبد اللَّه بن لهيعة وهو ضعيف ودراج فيه كلام.
رواه أبو نعيم في "الحلية" (7 / 317) من طريق أحمد بن حرملة عن جده حرملة عن ابن وهب حدثنا سفيان بن عييْنة حدثني رجل قصير من أهل مصر يقال له: عمرو بن الحارث عن ابن حجيرة عن أبي هريرة.
وفي إسناده أحمد بن طاهر وهو كذاب!
وله شاهد من حديث أبي الخلاد - وكانت له صحبة - رواه ابن ماجه كتاب الزهد (2 / 1373) (رقم: 4101) ، والبخاري في "التاريخ الكبير" (9 / 27 - 28) ، وأبو نعيم في "الحلية" (10 / 405) ، والطبراني في "الكبير" (22 / 392) (رقم: 975) .
وإسناده ضعيف منقطع أبو فروة ضعيف ولم يسمع من أحد من الصحابة.
وله شاهد آخر من حديث عبد اللَّه بن جعفر رواه أبو يعلي في "مسنده" (12 / 175) (رقم: 6803) ، وفي إسناده عمر بن هارون متروك.
ذكره شيخنا في "السلسلة الضعيفة" (رقم: 1923) .

(1/169)

141 - وعن بريدة - رضي اللَّه عنه- قال: سمعت رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم يقول:
«إِن من البيان سِحرًا، وإِن من العلمِ جهلًا، وإن من الشعرِ حِكمًا، وإن من القول عِيالًا» .
ـــــــــــــــــــــــــ
141 - رواه أبو داود كتاب الأدب (4 / 303) (رقم: 5012) حدثنا محمد بن يحيى بن فارس حدثنا سعيد بن محمد حدثنا أبو تميلة حدثني أبو جعفر النحوي عبد اللَّه بن ثابت حدثني صخر بن عبد اللَّه بن بريدة عن أبيه عن جده.
قال أبو داود عقب الحديث: فقال صعصعة بن صوحان: صدق نبي اللَّه صَلَّى اللَّه عليْهِ وسَلَّم أما قوله: «إن من البيان سحرا» : فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه فيذهب الحق، وأما قوله: «إن من العلم جهلا» : فيتكلف العالم إِلى علمه ما لا يعلم فيجهله ذلك، وأما قوله: «إن من الشعر حكما» : فهي هذه المواعظ والأمثال التي يتعظ بها الناس.
وأما قوله: «وإن من القول عيالا» : فعرضك كلامك وحديثك على من ليس من شأنه ولا يريده.
وإسناده ضعيف فيه عبد اللَّه بن ثابت مجهول، وصخر مقبول.
وللفقرة الأولى من الحديث شاهد من حديث عبد اللَّه بن عمر رواه البخاري (10 / 237) (رقم: 5767) .
أما فقرة: «وإن من الشعر حكما» ، فهي صحيحة رواها الترمذي (رقم: 3756) ، وابن ماجه (رقم: 3756) ، وأبو داود (رقم: 5011) ، وأحمد (1 / 269، 272) من حديث ابن عباس.
انظر "صحيح ابن حبان " (13 / 94) (رقم: 778) .
قال الحافظ في "الفتح" (10 / 237) :
قال الخطابي: البيان اثنان:
أحدهما: ما تقع به الإبانة عن المراد بأي وجه كان.
والآخر: ما دخلته الصنعة؛ بحيث يروق للسامعين ويستميل قلوبهم، وهو الذي يشبه بالسحر إذا خلب القلب وغلب على النفس حتى يحول الشيء عن حقيقته ويصرفه عن جهته فيلوح للناظر في معرض غيره، وهذا إذا صرف إلى الحق يمدح، وإذا صرف إِلى الباطل يذم.
قال: فعلى هذا فالذي يشبه بالسحر منه هو المذموم، وتعقب بأنه لا مانع من تسمية الآخر سحرا لأن السحر يطلق على الاستمالة وقد حمل بعضهم الحديث على المدح والحث على تحسين الكلام وتحبير الألفاظ، وحمله بعضهم على الذم لمن تصنع في الكلام وتكلف لتحسينه وصرف الشيء عن ظاهره.
أما قوله: "وإِن من القول عيالا": قال ابن الأثير في "النهاية" (3 / 331) : هو عرضك حديثك على من لا يريده وليس من شأنه، يقال: عِلت الضالة أعيل عيلا، إذا لم تدر أي جهة تبغيها، كأنه لم يهتد لمن يطلب كلامه فعرضه على من لا يريده.

(1/170)

142 - وعن عمرو بن العاص - رضي اللَّه عنه - «أنه قال يوما وقام رجل فأكثر القول فقال عمرو: لو قصد في قوله لكان خيرا له سمعت رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم يقول:
"لقد رأيت - أو أمرت - أن أتجوز في القولِ؛ فإِن الجواز هو خير» .
رواهما أبو داود.
آخره والحمد للهِ رب العالمين حمدا كثيرا.
ـــــــــــــــــــــــــ
142 - رواه أبو داود كتاب الأدب (4 / 302) (رقم: 5008) : حدثنا سليمان ابن عبد الحميد البهراني أنه قرأ في أصل إسماعيل بن عياش - وحدثه محمد بن إسماعيل ابنه قال: حدثني أبي قال: - حدثني ضمضم عن شريح بن عبيد قال: حدثنا أبو ظبية، أن عمرو بن العاص قال يوما. . . الحديث.
وأبو ظبية قال عنه الحافظ: مقبول أي: إذا توبع.

(1/172)


المسائل الأربع التي يجب على كل إنسان أن يعلمها ودليلها وقول الشافعي فيه - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[أولا أصول الدين الإسلامي]
[المسائل الأربع التي يجب على كل إنسان أن يعلمها ودليلها وقول الشافعي فيه]
أصول الدين الإسلامي مع قواعده الأربع أصول الدين الإسلامي تأليف
شيخ الإسلام محمد بن سليمان التميمي

(/)

بسم الله الرحمن الرحيم
وبه نستعين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
س: ما هي المسائل الأربع التي يجب على كل إنسان أن يعلمها؟
ج: (الأولى) العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة.
(الثانية) العمل بهذا العلم.
(الثالثة) الدعوة إليه.
(الرابعة) الصبر على الأذى فيه.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3]
س: ما الذي قاله الشافعي في هذه السورة؟
ج: قال: لو ما أنزل الله على خلقه إلا هذه السورة لكفتهم.

(1/2)

س: هل القول والعمل قبل العلم أو العلم قبلهما؟
ج: العلم قبلهما بدليل قوله تعالى {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ} [محمد: 19] (1) فبدأ بالعلم قبل القول والعمل. قاله البخاري رحمه الله.


المسائل الثلاث التي يجب تعلمها والعمل بها ودليلها - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[المسائل الثلاث التي يجب تعلمها والعمل بها ودليلها]
س: ما المسائل الثلاث التي يجب تعلمها والعمل بها؟
ج: (الأولى) أن الله خلقنا ورزقنا ولم يتركنا هملا، بل أرسل إلينا رسولاً، فمن أطاعه دخل الجنة، ومن عصاه دخل النار.
س: ما الدليل على ذلك؟
ج: قوله تعالى {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا - فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا} [المزمل: 15 - 16] (2) .
(الثانية) أن الله لا يرضى أن يشرك معه في عبادته أحد، لا ملك مقرب، ولا نبي مرسل.
س: ما الدليل على ذلك؟
_________
(1) سورة محمد الآية 19.
(2) سورة المزمل الآيات 15، 16.

(1/3)

ج: قوله تعالى {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] (1) .
(الثالثة) أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب.
س: ما الدليل على ذلك؟
ج: قوله تعالى {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} [المجادلة: 22] (2) الآية.


الحنيفية ملة إبراهيم ودليلها - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الحنيفية ملة إبراهيم ودليلها]
س: ما الحنيفية ملة إبراهيم؟
ج: أن تعبد الله وحده مخلصاً له الدين، وبذلك أمر الله جميع الناس وخلقهم لها.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (3) .
س: ما معنى يعبدون؟
ج: يوحدوني وآمرهم وأنهاهم.
_________
(1) سورة الجن الآية 18.
(2) سورة المجادلة الآية 22.
(3) سورة الذاريات الآية 56.

(1/4)


أعظم شيء أمر الله به وأعظم شيء نهى الله عنه والدليل على ذلك - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[أعظم شيء أمر الله به وأعظم شيء نهى الله عنه والدليل على ذلك]
س: ما هو أعظم شيء أمر الله به؟
ج: التوحيد.
س: ما هو التوحيد؟
ج: هو إفراد الله بالعبادة وإثبات اتصافه بما وصف به نفسه، ووصفه به رسوله، وتنزيهه عن النقائص والحدوث ومشابهة المخلوقات.
س: ما هو أعظم شيء نهى الله عنه؟
ج: الشرك.
س: ما هو الشرك؟
ج: دعوة غير الله معه، وأن تجعل لله نداً في العبادة وهو خلقك.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] (1) {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} [البقرة: 22] (2)


الأصول الثلاثة التي يجب على الإنسان معرفتها - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الأصول الثلاثة التي يجب على الإنسان معرفتها]
س: ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟
ج: معرفة العبد ربه ودينه ونبيه محمدا صلى الله عليه وسلم.
_________
(1) سورة النساء آية: 36.
(2) سورة البقرة آية: 22.

(1/5)

س: من ربك؟
ج: ربي الله الذي رباني وربى جميع العالمين بنعمته وهو معبودي ليس لي معبود سواه.
س: ما الدليل على ذلك؟
ج: قوله تعالى {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] وكل من سوى الله عالم، وأنا واحد من ذلك العالم.
س: بم عرفت ربك؟
ج: عرفته بآياته ومخلوقاته، الليل والنهار والشمس والقمر، والسموات السبع والأرضون السبع ومن فيهن وما بينهما.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] (1) وقوله تعالى {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54]
_________
(1) سورة فصلت آية: 37.

(1/6)

(1) .
س: ما هو الرب؟
ج: الرب هو السيد المالك الموجد من العدم إلى الوجود، وهو المستحق للعبادة.
س: ما الدليل على ذلك؟
ج: قوله تعالى {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21 - 22] (2) فالخالق لهذه الأشياء هو المستحق للعبادة.


ما هي العبادة وأنواعها وحكم من صرف منها شيئاً لغير الله - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[ما هي العبادة وأنواعها وحكم من صرف منها شيئاً لغير الله]
س: ما هي العبادة؟
ج: العبادة هي غاية الخضوع والتذلل، وغاية الحب والتعلق لمن فعل له ذلك، وبعبارة أخرى هي اسم جامع لكل ما يحبه الله ويرضاه من الأعمال الظاهرة والباطنة.
س: كم أنواع العبادة التي أمر الله بها؟
ج: كثيرة، منها: الإسلام والإيمان والإحسان والدعاء
_________
(1) سورة الأعراف آية: 54.
(2) سورة البقرة الآيات: 21، 22.

(1/7)

والخوف والرجاء والتوكل والرغبة والرهبة والخشوع والخشية والإنابة والاستعانة والاستعاذة والاستغاثة والذبح والنذر وغير ذلك من العبادات التي أمر الله بها، كلها مخصوصة بالله تعالى.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] (1) وقوله تعالى {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] (2) .
س: ما حكم من صرف منها شيئاً لغير الله؟
ج: من صرف منها شيئاً لغير الله تعالى فهو مشرك كافر وإن صلى وصام وحج وزعم أنه مسلم.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] (3) .
س: ما الدليل على أن الدعاء عبادة؟
_________
(1) سورة الجن آية: 18.
(2) سورة الإسراء آية: 23.
(3) سورة المؤمنون آية: 117.

(1/8)

ج: قوله تعالى {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] (1) وقوله عليه الصلاة والسلام «الدعاء مخ العبادة» وفي رواية «الدعاء هو العبادة» .
س: ما الدليل على أن الخوف عبادة؟
ج: قوله تعالى {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] (2) .
س: ما الدليل كل أن الرجاء عبادة؟
ج: قوله تعالى {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] (3)
س: ما الدليل على أن التوكل عبادة؟
ج: قوله تعالى {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] (4) {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] (5)
س: ما الدليل على أن الرغبة والرهبة والخشوع عبادات؟
ج: قوله تعالى
_________
(1) سورة غافر آية: 60.
(2) سورة آل عمران آية: 175.
(3) سورة الكهف آية: 110.
(4) سورة المائدة آية: 23.
(5) سورة الطلاق آية: 3.

(1/9)

{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] (1) .
س: ما الدليل على أن الخشية عبادة؟
ج: قوله تعالى {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ} [المائدة: 3] (2) .
س: ما الدليل على أن الإنابة عبادة؟
ج: قوله تعالى {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} [الزمر: 54] (3) الآية.
س: ما الدليل على أن الاستعانة عبادة؟
ج: قوله تعالى {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] وفي الحديث (إذا استعنت فاستعن بالله) .
س: ما الدليل على أن الاستعاذة عبادة؟
ج: قوله تعالى {قُلْ أَعُوذُ بِرَبِّ النَّاسِ - مَلِكِ النَّاسِ} [الناس: 1 - 2]
س: ما الدليل على أن الاستغاثة عبادة؟
ج: قوله تعالى {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ} [الأنفال: 9] (4) .
س: ما الدليل على أن الذبح عبادة؟
ج: قوله تعالى
_________
(1) سورة االأنبياء آية: 90.
(2) سورة المائدة آية: 3.
(3) سورة الزمر آية: 54.
(4) سورة الأنفال آية: 9.

(1/10)

{إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] (1) ومن السنة قوله عليه الصلاة والسلام: «لعن الله من ذبح لغير الله» .
س: ما الدليل على أن النذر عبادة؟
ج: قوله تعالى {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] (2) .


الأصل الثاني معرفة دين الإسلام ومراتبه وأركانه - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الأصل الثاني معرفة دين الإسلام ومراتبه وأركانه]
س: ما الأصل الثاني؟
ج: معرفة دين الإسلام بالأدلة.
س: ما هو دين الإسلام؟
ج: هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله.
س: كم مراتب دين الاسلام؟
ج: مراتبه ثلاثة (الإسلام، والإيمان، والإحسان) وكل مرتبة لها أركان.
س: كم أركان الإسلام؟
ج: خمسة: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم
_________
(1) سورة الأنعام آية: 162.
(2) سورة الإنسان آية: 7.

(1/11)

رمضان، وحج بيت الله الحرام.
س: ما دليل شهادة أن لا إله إلا اللهّ؟
ج: قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] (1) .
س: ما معنى لا إله إلا اللهّ؟
ج: معناه لا معبود بحق إلا الله وحده.
س: ما المقصود بلا إله؟
ج: المقصود نفي جميع ما يعبد من دون الله.
س: ما المقصود ب (إلا الله) ؟
ج: المقصود إثبات العبادة لله وحده لا شريك له في عبادته، كما أنه ليس له شريك في ملكه.
س: ما تفسيرها الذي يوضحها؟
ج: قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ - وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 26 - 28] (2) وقوله تعالى
_________
(1) سورة آل عمران آية: 18.
(2) سورة الزخرف الآيات: 26، 27، 28.

(1/12)

{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران: 64] (1) .
س: ما دليل شهادة أن محمدًا رسول الله؟
ج: قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] (2) وقوله تعالى {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29] (3) .
س: ما معنى شهادة أن محمداً رسول الله؟
ج: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وأن لا نعبد الله إلا بما شرع.
س: ما دليل الصلاة والزكاة وتفسير التوحيد؟
ج: قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] (4) .
س: ما دليل الصيام؟
_________
(1) سورة آل عمران آية: 64.
(2) سورة التوبة آية: 128.
(3) سورة الفتح آية: 29.
(4) سورة البينة آية: 5.

(1/13)

ج: قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] (1) .
س: ما دليل الحج؟
ج: قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] (2) .


المرتبة الثانية من مراتب دين الإسلام وهي الإيمان وشعبه وأركانه - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[المرتبة الثانية من مراتب دين الإسلام وهي الإيمان وشعبه وأركانه]
س: ما المرتبة الثانية من مراتب دين الإسلام؟
ج: هي الإيمان.
س: كم شعب الإيمان؟
ج: هي بضع وسبعون شعبة أعلاها قول (لا إله إلا الله) وأدناها (إماطة الأذى عن الطريق) والحياء شعبة من الإيمان.
س: كم أركان الإيمان؟
ج: ستة " أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره ".
س: ما الدليل على ذلك؟
_________
(1) سورة البقرة آية: 183.
(2) سورة آل عمران آية: 97.

(1/14)

ج: قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة: 177] (1) الآية.
س: ما دليل القدر؟
ج: قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] (2) .


المرتبة الثالثة من مراتب دين الِإسلام وهي الإحسان والدليل على مراتب الدين الثلاثة - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[المرتبة الثالثة من مراتب دين الِإسلام وهي الإحسان والدليل على مراتب الدين الثلاثة]
س: ما المرتبة الثالثة من مراتب دين الِإسلام؟
ج: هي الإحسان وله ركن واحد.
س: ما هو الإحسان؟
ج: هو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] (3) وقوله تعالى {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ - الَّذِي يَرَاكَ حِينَ تَقُومُ - وَتَقَلُّبَكَ فِي السَّاجِدِينَ - إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء: 217 - 220] (4) وقوله تعالى
_________
(1) سورة البقرة آية: 177.
(2) سورة القمر آية: 49.
(3) سورة النحل الآية 128.
(4) سورة الشعراء آية: 217- 220.

(1/15)

{وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ} [يونس: 61] (1) .
س: ما الدليل من السنة على مراتب الدين الثلاثة؟
ج: حديث جبريل المشهور عن عمر بن الخطاب رضي الله عنه قال: «بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد، فجلس إلى النبي صلى الله عليه وسلم وأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه وقال: يا محمد أخبرني عن الإسلام فقال: أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً، قال صدقت، فعجبنا له يسأله ويصدقه، قال: أخبرني عن الإيمان، قال " أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره " قال: أخبرني عن الإحسان، قال " أن تعبد الله كأنك تراه. فإن لم تكن تراه فإنه يراك " قال: أخبرني عن الساعة؟ قال:
_________
(1) سورة يونس آية: 61.

(1/16)

" ما المسئول عنها بأعلم من السائل " قال أخبرني عن أماراتها، قال: " أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان " قال: فمضى، فلبثنا قليلاً. فقال " يا عمر أتدري من السائل "؟ قلت الله ورسوله أعلم، قال: هذا جبريل أتاكم ليعلمكم أمر دينكم» رواه مسلم في صحيحه.


الأصل الثالث وهو معرفة نبينا محمد صلى الله عليه وسلم وعمره وبعثته - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الأصل الثالث وهو معرفة نبينا محمد صلى الله عليه وسلم وعمره وبعثته]
س: ما هو الأصل الثالث؟
ج: معرفة نبينا محمد صلى الله عليه وسلم وهو محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام.
س: ما عمر النبي صلى الله عليه وسلم؟
ج: ثلاث وستون سنة منها أربعون قبل النبوة، وثلاث وعشرون نبياً رسولاً، نبئ ب (اقرأ) وأرسل (بالمدثر) وبلده مكة.
س: بأي شيء بعثه الله؟
ج: بعثه الله بالنذارة عن الشرك وبالدعوة إلى التوحيد.

(1/17)

س: ما الدليل على ذلك؟
ج: قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ - وَالرُّجْزَ فَاهْجُرْ - وَلَا تَمْنُنْ تَسْتَكْثِرُ - وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 1 - 7] (1) .
س: ما معنى {قُمْ فَأَنْذِرْ} [المدثر: 2] ؟
ج: معناه أنذر عن الشرك وادع إلى التوحيد.
س: ما معنى {وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ} [المدثر: 3 - 4] ؟
ج: معناه عظم ربك بالتوحيد، وطهر أعمالك عن الشرك.
س: ما معنى {وَالرُّجْزَ فَاهْجُرْ} [المدثر: 5] ؟
ج: معناه اهجر الأصنام، وهجرها تركها وأهلها والبراءة منها وأهلها.
س: كم أخذ على هذا صلى الله عليه وسلم؟
ج: أخذ على هذا عشر سنين وبعدها عرج به إلى السماء وفرضت عليه صلى الله عليه وسلم الصلوات الخمس ليلتئذ، وبعدها أمر بالهجرة إلى المدينة المنورة.


الهجرة وحكمها والدليل على بقائها - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الهجرة وحكمها والدليل على بقائها]
س: ما هي الهجرة؟
_________
(1) سورة المدثر الآيات: 1- 7.

(1/18)

ج: هي الانتقال من بلد الشرك إلى بلد الإسلام ومن بلد البدعة إلى بلد السنة.
س: ما حكم الهجرة؟
ج: حكمها أنها فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام ومن بلد البدعة التي يدعوا أهلها إليها إلى بلد السنة وأنها باقية إلى أن تطلع الشمس من مغربها.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا - إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا - فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} [النساء: 97 - 99] (1) وقوله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] (2) .
_________
(1) سورة النساء الآيات: 97 - 99.
(2) سورة العنكبوت آية: 56.

(1/19)

س: ما سبب نزول هاتين الآيتين؟
ج: سبب نزول الآية الأولى أن قوماً من أهل مكة أسلموا وتخلفوا في الهجرة مع رسول الله صلى الله عليه وسلم وافتتن بعضهم وشهد مع المشركين حرب يوم بدر، فأبى الله قبول عذرهم فجازاهم جهنم، وسبب نزول الآية الثانية أن قوماً من المسلمين كانوا بمكة لم يهاجروا فناداهم الله باسم الإيمان وحضهم على الهجرة.
س: ما الدليل على بقاء الهجرة في الحديث؟
ج: قوله صلى الله عليه وسلم: " «لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها» ".
س: ما الذي أمر صلى الله عليه وسلم به بعد أن استقر بالمدينة؟
ج: أمر ببقية شرائع الإسلام من الزكاة والصوم والحج والآذان والجهاد وغير ذلك من شرائع الإسلام.
س: كم أخذ على هذا صلى الله عليه وسلم؟
ج: أخذ على هذا عشر سنين وتوفي صلاة الله وسلامه عليه ودينه باق، وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه.
س: ما الخير الذي دل الأمة عليه وما الشر الذي

(1/20)

حذرها عنه؟
ج: الخير الذي دل الأمة عليه التوحيد وجميع ما يحبه الله ويرضاه والشر الذي حذرها عنه الشرك وجميع ما يكره الله ويأباه.


بعثته إلى الناس كافة والدليل على ذلك - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[بعثته إلى الناس كافة والدليل على ذلك]
س: هل بعثه الله لقبيلة مخصوصة أم لجميع الناس؟
ج: بعثه الله إلى كافة الناس وافترض طاعته على جميع الثقلين: الجن والإنس.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] (1) وقوله تعالى {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} [الأحقاف: 29] (2) الآية.
س: هل أكمل الله به الدين أو أكمل بعده؟
ج: نعم كمل الله به الدين حتى لا يحتاج لشيء من الدين بعده.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (3) .
_________
(1) سورة الأعراف آية: 158.
(2) سورة الأحقاف الآية: 29.
(3) سورة المائدة آية: 3.

(1/21)


الدليل على موته والبعث بعد الموت والحساب والجزاء وحكم من كذب البعث - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الدليل على موته والبعث بعد الموت والحساب والجزاء وحكم من كذب البعث]
س: ما الدليل على موته؟
ج: قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ - ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [الزمر: 30 - 31] (1) .
س: هل يبعث الناس بعد موتهم أم لا؟
ج: نعم يبعثون لقوله تعالى {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 55] (2) وقوله تعالى {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا - ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا} [نوح: 17 - 18] (3) .
س: هل الناس محاسبون ومجزيون بأعمالهم بعد البعث أم لا؟
ج: نعم محاسبون ومجزيون بأعمالهم بدليل قوله تعالى {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم: 31] (4) .
س: ما حكم من كذب البعث؟
ج: حكمه أنه كافر بدليل قوله تعالى {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7]
_________
(1) سورة الزمر الآيات: 30 - 31.
(2) سورة طه آية: 55.
(3) سورة نوح آية: 17 - 18.
(4) سورة النجم آية: 31.

(1/22)

(1) .


ما أرسل به الرسل وذكر أول الرسل وإرسال الرسل إلى جميع الأمم - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[ما أرسل به الرسل وذكر أول الرسل وإرسال الرسل إلى جميع الأمم]
س: بأي شيء أرسل الله الرسل؟
ج: أرسلهم الله بالبشارة لمن وحد الله بالجنة وبالنذارة لمن أشرك بالله بعذاب النار.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] (2) .
س: من أول الرسل؟
ج: نوح عليه السلام.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] (3) .
س: هل بقيت أمة لم يبعث الله لها رسولاً يأمرهم بعبادة الله وحده واجتناب الطاغوت؟
ج: لم تبق أمة إلا بعث إليها رسولا بدليل قوله تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (4) .
_________
(1) سورة التغابن آية: 7.
(2) سورة النساء آية: 165.
(3) سورة النساء آية: 163.
(4) سورة النحل آية: 36.

(1/23)


ما هو الطاغوت وذكر عدد الطواغيت - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[ما هو الطاغوت وذكر عدد الطواغيت]
س: ما هو الطاغوت؟
ج: هو ما تجاوز به العبد حده من معبود أو متبوع أو مطاع.
س: كم عدد الطواغيت؟
ج: كثيرون ورؤوسهم خمسة: إبليس لعنه الله، ومن عبد وهو راض، ومن دعا الناس إلى عبادة نفسه، ومن ادعى شيئاً من علم الغيب، ومن حكم بغير ما أنزل الله [وقد أمرنا الله أن نكفر بها ونجتنب عنها ونكون من المسلمين] (1) .
س: ما الدليل على ذلك؟
ج: قوله تعالى: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة: 256] (2) وقوله تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (3) وقوله تعالى
_________
(1) من زيادة الناشر السابق محمد عبد الرؤوف المليباري.
(2) سورة البقرة آية: 256.
(3) سورة النحل آية: 36.

(1/24)

{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران: 64] (1) (2) وهذا معنى لا إله إلا الله، وفي الحديث: " رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله " والله أعلم.
(تمت)
_________
(1) سورة آل عمران آية: 64.
(2) من زيادة الناشر السابق.

(1/25)


القواعد الأربع - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[ثانيا القواعد الأربع]
[مقدمة]
القواعد الأربع
بسم الله الرحمن الرحيم
أسأل الله الكريم رب العرش العظيم أن يتولاك في الدنيا والآخرة، وأن يجعلك مباركا أينما كنت، وأن يجعلك ممن إذا أعطي شكر، وإذا ابتلي صبر، وإذا أذنب استغفر، فإن هؤلاء الثلاث عنوان السعادة.
اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم أن تعبد الله وحده مخلصا له الدين، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) فإذا عرفت أن الله خلقك لعبادته فاعلم أن العبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدت كالحدث إذا دخل في
_________
(1) سورة الذاريات آية: 56 قال ابن كثير في تفسيره: أي إنما خلقتهم لأمرهم بعبادتي، لا لاحتياجي إليهم. أقول: ولا شك أن العالم خُلق على حالة صالحة للعبادة مستعدة لها حيث ركب سبحانه فيهم عقولا وجعل لهم حواس ظاهرة وباطنة إلى غير ذلك من وجود الاستعداد. علقه الشيخ محمد منير الدمشقى.

(1/26)

الطهارة (1) كما قال تعالى {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة: 17] (2) فإذا عرفت أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار عرفت أن أهم ما عليك معرفة ذلك لعل الله أن يخلصك وينجيك من هذه الشبكة، وهي الشرك بالله الذي قال الله تعالى فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] (3) وذلك بمعرفة أربع قواعد ذكرها الله تعالى في كتابه.


القاعدة الأولى إقرار الكفار الذين قاتلهم رسول الله بأن الله تعالى هو الخالق الرازق المدبر - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[القاعدة الأولى إقرار الكفار الذين قاتلهم رسول الله بأن الله تعالى هو الخالق الرازق المدبر]
القاعدة الأولى أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بأن الله تعالى هو الخالق الرازق المدبر وإن ذلك لم يدخلهم في الإسلام [أي وأن مجرد الإقرار لم يدخلهم في الإسلام حتى يضيفوا إلى ذلك إفراد الله بالعبادة] (4) والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] (5)
_________
(1) وكالخل إذا خالط العسل أو السم إذا دخل في الجسم نعوذ بالله من ذلك. علقه الشيخ محمد منير الدمشقي.
(2) سورة التوبة آية: 17.
(3) سورة النساء آية: 116.
(4) من زيادة الناشر السابق.
(5) سورة يونس آية: 31.

(1/27)


القاعدة الثانية قول المشركين ما دعوناهم إلا لطلب القربة والشفاعة - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[القاعدة الثانية قول المشركين ما دعوناهم إلا لطلب القربة والشفاعة]
القاعدة الثانية أنهم: أي المشركين يقولون: ما دعوناهم [أي الأولياء] (1) وتوجهنا إليهم إلا لطلب القربة والشفاعة، فدليل القربة [أي فدليل أن دعاء الأولياء لقصد أن يقربوهم إلى الله شرك] (2) قوله تعالى {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] (3) ودليل الشفاعة [أي ودليل أن دعاء الأولياء والتوسل بهم لقضاء الحاجات وتفريج الكربات واتخاذهم شفعاء عند الله شرك] (4) قوله تعالى {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] (5) والشفاعة شفاعتان، شفاعة منفية، وشفاعة مثبتة، فالشفاعة المنفية ما كانت تطلب من غير الله فيما لا يقدر عليه إلا الله، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254]
_________
(1) من زيادة الناشر السابق.
(2) من زيادة الناشر السابق.
(3) سورة الزمر آية: 3.
(4) من زيادة الناشر السابق.
(5) سورة يونس آية: 18.

(1/28)

(1) والشفاعة المثبتة هي التي تطلب من الله، والشافع مكرم بالشفاعة والمشفوع له من رضي الله قوله وعمله بعد الإذن [وهذه الشفاعة لا تطلب إلا من الله وحده لأنها ملك لله وحده فمن طلبها من غير الله فقد أشرك وأتى بما يناقض طلبه ويمتنع عليه حصوله لأن الله لا يرضى إلا التوحيد ولا يأذن للشفاعة إلا للموحدين] (2) قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] (3)
_________
(1) سورة البقرة آية: 254. قال الحافظ عماد الدين المشهور بابن كثير في تفسير هذه الآية: يأمر الله تعالى عباده بالإنفاق مما رزقهم في سبيله سبيل الخير ليدخروا ثواب ذلك عند ربهم ومليكهم وليبادروا إلى ذلك في هذه الحياة الدنيا من قبل أن يأتي يوم - يعني يوم القيامة - لا بيع فيه ولا خلة ولا شفاعة، أي لا يباع أحد من نفسه ولا يفادى بمال لو بذله ولو جاء بملء الأرض ذهباً، ولا تنفعه خلة أحد - يعنى صداقته - بل ولا نسابته كما قال تعالى (فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ) ولا شفاعة أي ولا تنفعهم شفاعة الشافعين، وقوله تعالى: (وَالْكَافِرُونَ هُمُ الظَّالِمُونَ) مبتدأ محصور في خبر، أي ولا ظالم أظلم ممن وافى الله يومئذ كافراً، وقد روى ابن أبي حاتم عن عطاء بن دينار أنه قال: الحمد لله الذي قال (والكافرون هم الظالمون) ولم يقل والظالمون هم الكافرون، والله أعلم. علقه الشيح محمد منير الدمشقي.
(2) من زيادة الناشر السابق.
(3) سورة البقرة آية: 255. أي لا يتجاسر أحد على أحد يشفع لأحد عند الله إلا بإذنه له في الشفاعة لعظمته تعالى وجبروت كبريائه كما في حديث الشفاعة (آتي تحت العرش فأخر ساجداً فيدعني ما شاء الله أن يدعني ثم يقال: ارفع رأسك، وقل تسمع، واشفع تشفع، فيحد لي حداً فأدخلهم الجنة) والله أعلم. علقه الشيخ محمد منير الدمشقي.

(1/29)

{وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] (1) و {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] (2) .


القاعدة الثالثة ظهور النبي صلى الله عليه وسلم في أناس متفرقين في عبادتهم - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[القاعدة الثالثة ظهور النبي صلى الله عليه وسلم في أناس متفرقين في عبادتهم]
القاعدة الثالثة أن النبي صلى الله عليه وسلم ظهر في أناس متفرقين في عبادتهم، منهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين ومنهم من يعبد الأشجار والأحجار ومنهم من يعبد الشمس والقمر. وقاتلهم رسول الله صلى الله عليه وسلم، ولم يفرق بينهم، والدليل قوله تعالى {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] (3) ودليل الشمس والقمر [أي دليل أن عبادة الشمس والقمر وسائر الكواكب واعتقاد أن لها تأثيراً وتصرفات في حوادث العالم السفلي شرك] (4) قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] (5) ودليل الملائكة [أي ودليل أن عبادة الملائكة شرك] (6) قوله تعالى:
_________
(1) سورة الأنبياء الآية 28.
(2) سورة الزمر الآية 44.
(3) سورة الأنفال آية: 39.
(4) من زيادة الناشر السابق.
(5) سورة فصلت آية: 37.
(6) من زيادة الناشر السابق.

(1/30)

{وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران: 80] (1) ودليل الأنبياء [أي ودليل أن عبادة الأنبياء ودعاءهم شرك] (2) قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة: 116] (3) ودليل الصالحين [أي ودليل أن عبادة الأولياء والصالحين بدعائهم والاستغاثة بهم والتوسل بهم شرك بالله تعالى سبحان الله وتعالى عما يشركون] (4) قوله تعالى {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] (5) ودليل الأشجار والأحجار [أي
_________
(1) سورة آل عمران آية: 80. قال الحافظ ابن كثر في تفسيره أي ولا يأمركم بعبادة أحد غير الله لا نبي مرسل ولا ملك مقرب أيأمركم بالكفر بعد إذ أنتم مسلمون أي لا يفعل ذلك إلا من دعا إلى عبادة غير الله، ومن دعا إلى عبادة غير الله، فقد دعا إلى الكفر، والأنبياء إنما يأمرون بالإيمان وهو عبادة الله وحده لا شريك له، كما قال تعالى (وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ) وقوله أرباباً أي آلهة من دون الله، والله أعلم.
(2) من زيادة الناشر السابق.
(3) سورة المائدة آية: 116.
(4) من زيادة الناشر السابق.
(5) سورة الإسراء آية: 57. روى البخاري بسنده عن عبد الله في قوله تعالى: (أُولَئِكَ الَّذِينَ) الآية، قال ناس من الجن كانوا يعبَدُون فأسلموا وعنه أيضَاَ قال: نزلت في نفر من العرب كانوا يعبدون نفراً من الجن فأسلم الجنيون، والإنس الذين كانوا يعبدونهم لا يشعرون بإسلامهم، فنزلت هذه الآية، والله أعلم. علقه الشيخ محمد منير الدمشقي.

(1/31)

ودليل أن التبرك بالأشجار والأحجار وبقبور الأولياء والنذر والذبح لها لقضاء الحاجات وتفريج الكربات والتبرك بالعكوف والتعبد عندها والتبرك بأستارها وأترابها شرك] (1) قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] (2) .
_________
(1) من زيادة الناشر السابق.
(2) سورة النجم آية: 19.
يقول الله تعالى ذلك مقرعا المشركين في عبادتهم الأصنام والأوثان والأنداد واتخاذهم لها البيوت مضاهاة للكعبة التي بناها خليل الرحمن عليه السلام، وكانت اللات صخرة بيضاء منقوشة وعليها بيت بالطائف له أستار وخدمة وحوله فناء معظم عند أهل الطائف وهم ثقيف ومن تابعها يفتخرون بها على من عداهم من أحياء العرب بعد قريش، والعزى كانت شجرة عليها بناء وأستار بنخلة وهي بين مكة والطائف وكانت قريش تعظمها، ولذلك قال أبو سفيان يوم وقعه أحد: لنا العزى ولا عزى لكم، فقال رسول الله صلى الله عليه وسلم لأصحابه: " قولوا الله مولانا ولا مولى لكم "، ومناة كانت بالمشلل عند قديد بين مكة والمدينة، وكانت خزاعة والأوس والخزرج في جاهليتهم يعظمونها ويهلون منها للحج إلى الكعبة، فبعث النبي صلى الله عليه وسلم أناسا من الصحابة رضي الله عنهم إلى هدمها، فأرسل خالد بن الوليد سيف الله على المشركين إلى العزى فهدمها وجعل يقول:
يا عز كفرانك لا سبحانك ... إني رأيت الله قد أهانك
وأرسل المغيرة بن شعبة وأبا سفيان صخر بن حرب إلى اللات فهدماها، وجعلا مكانها مسجداً بالطائف، وبعث رسول الله صلى الله عليه وسلم إلى مناة أبا سفيان صخر بن حرب فهدمها، ويقال هدمها علي بن أبي طالب. فالنبي صلى الله عليه وسلم جاء بالدين الحق، وإخلاص العبودية، وإفراد المعبود بالحق، وإبطال العادات القبيحة، وكل ما يشوبه شيء من الشرك، وجرى على ذلك أصحابه العظام وتابعوه الكرام من بعده إلى أن اختلط الحابل بالنابل واستحوذ الشيطان وغواة الباطل على عقول كثير من المسلمين، فجددوا عبادة الأوثان لا سيما في عصرنا الحاضر عصر الجهل المركب والصور المزخرفة، فلقد طم البلاء وعم، والعلماء ساكتون إلا من شاء الله، فإنا لله وإنا إليه راجعون. علقه الشيخ محمد منير الدمشقى.

(1/32)

وحديث أبي واقد الليثي رضي الله عنه قال: «خرجنا مع النبي صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله: اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى:

(1/33)

{اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] لتركبَنّ سنن من كان قبلكم، أي النصارى واليهود» (1) رواه الترمذي.


القاعدة الرابعة مشركو زماننا أغلظ شركاً من الأولين - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[القاعدة الرابعة مشركو زماننا أغلظ شركاً من الأولين]
القاعدة الرابعة أن مشركي زماننا أغلظ شركاً من الأولين لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركوا زماننا شركهم دائماً في الرخاء والشدة والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] (2) .
[لذا نرى كثيراً ممن يعبدون الأولياء وأضرحة المشايخ والسادة يخلصون في الشرك بدعائهم والاستغاثة بهم في
_________
(1) الحديث أخرجه الترمذي وصححه، وقوله حدثاء عهد بكفر " أي قريب عهدهم بالكفر والخروج منه والدخول في دين الإسلام، فلم يتمكن الإسلام من قلوبهم، وقوله ينوطون أي يعلقون بها أسلحتهم تبركاً بها وتعظيماً لها، وقوله " ذات أنواط " هو جمع نوط مصدر سمي به المنوط، أي المعلق، ظنوا أن هذا الأمر محبوب عند الله فقصدوا التقرب به إليه سبحانه وإلا فهم أجل قدراً من أن يقصدوا مخالفة النبي صلى الله عليه وسلم، وباقي الحديث مع شرحه لنا مذكور في كتاب التوحيد الذي هو حق الله على العبيد، فارجع إليه فإنك تجد ما يسرك، والله أعلم. وعلقه الشيخ محمد منير الدمشقي.
(2) سورة العنكبوت آية: 65.

(1/34)

حال الشدة والرخاء، بل ربما أن بعضهم ليزداد في الشرك كلما اشتد بهم البلاء، بخلاف المشركين الأولين فإنهم كانوا يشركون بالله في حال الرخاء والسرور، وفي حال الشدة كانوا يخلصون الدعاء والتضرع إلى الله نطق بذلك القرآن الكريم، ومشركو زماننا شركهم في الرخاء والشدة دائم يدعون الأولياء ويستغيثون بهم في كل وقت، فلا حول ولا قوة إلا بالله العلي العظيم، والله يقول الحق وهو يهدي السبيل. ويقول عز وجل {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: 38] (1) ويقول: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُونَ} [النمل: 62] (2) ويقول: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13 - 14]
_________
(1) سورة الزمر آية: 38.
(2) سورة النمل آية: 62.

(1/35)

(1) ويقول: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ - وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5 - 6] (2) .
والله الموفق وهو الهادي إلى الصراط المستقيم ولا حول ولا قوة إلا بالله (3)
_________
(1) سورة فاطر آية: 13 - 14.
(2) سورة الأحقاف آية: 5 - 6.
(3) من زيادة الناشر السابق.

(1/36)


عقيدة السلف الصالح - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[ثالثا عقيدة السلف الصالح]
عقيدة السلف الصالح للشيخ المحدث محمد الطيب بن إسحاق الأنصاري المدني
بسم الله الرحمن الرحيم
وبعد. . فإني أعتقد أن الله إله واحد لا إله إلا هو فرد صمد لم يلد ولم يولد ولم يكن له كفواً أحد. وأنه لا يستحق شيئاً من أنواع العبادة غيره، وأن من صرف شيئاً من أنواع العبادة لغيره فهو مشرك كافر، والعبادة هي: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال كأركان الإسلام الخمسة، الدعاء والرجاء، والخوف والتوكل والرغبة والرهبة، والاستعانة والاستغاثة والذبح والنذر، وغير ذلك من أنواع العبادة، وأنه سبحانه موصوف ومسمى بجميع ما وصف به نفسه وسماه به، وما وصفه وسماه به رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العليا وصفاً حقيقياً لا مجازاً، ومنه استواؤه على عرشه أي علوه عليه بذاته بلا كيف ولا تشبيه ولا تمثيل كما

(1/38)

قال تعالي {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] (1) وأنه متكلم بكلام قديم النوع حادث الآحاد كما نقل عن السلف أنهم يقولون لم يزل متكلماً ويتكلم إذا شاء، ومن كلامه القرآن، وهو اللفظ المنزل على محمد صلى الله عليه وسلم للتعبد به والإعجاز، الذي سمعه جبريل عليه السلام من الله تعالى بلا واسطة وأنزل على محمد صلى الله عليه وسلم بحروفه ومعانيه كما سمعه من ربه عز وجل، وليس هو بعبارة من جبريل ولا محمد صلى الله عليه وسلم وكيفما تصرف فهو كلام الله وأنه سبحانه يتكلم بحرف وصوت كما نادى موسى لما أتى الشجرة {إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى} [طه: 12] (2) وينادي عباده يوم القيامة بصوت يسمعه من بعد كما يسمعه من قرب " أنا الملك أنا الديان " وأن مثل هذا مما يخاطب به رسله وملائكته ومن شاء من عباده أو ينزل عليهم من كتبه من آحاد كلامه غير الأزلي، ولكنه غير مخلوق لأنه من صفاته وصفاته كلها غير مخلوقة، وأنه سبحانه يحب ويرضى ويكره وينزل، ويحيي ويميت ويسخط ويفرح بتوبة عبده
_________
(1) سورة طه آية: 5.
(2) سورة طه آية: 12.

(1/38)

أشد فرح، وأنه سبحانه يراه المؤمنون يوم القيامة بأبصارهم دلت عليه الآيات والأحاديث الصحيحة، وكل هذا وما أشبهه صفات له حقيقية لا مجازية - كما أثبتها الكتاب والسنة. كما قَال تعالى {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4]
فهذا ما نعتقده وندين الله في أسمائه وصفاته بلا تكييف، ولا تشبيه ولا تمثيل ولاتعطيل كما قال تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (1) ونشهد أن محمداً عبده ورسوله إلى جميع الثقلين الجن والِإنس، وأنه بلغ الرسالة وأدى الأمانة، ونصح الأمة، ولم يزل مجاهداً في سبيل الله حتى كمل الله به الدين كما قال تعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (2) ثم استأثر به ربه وألحقه بالرفيق الأعلى، وفارق الدنيا وأهلها وأنه لا يؤمن أحد حتى يكون هواه تبعاً لما جاء به، وحتى يكون هو أحب إليه من نفسه وولده والناس أجمعين، وأن معنى محبته صلى الله عليه وسلم طاعته فيما أمر وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر،
_________
(1) سورة الشورى آية: 11.
(2) سورة المائدة الآية 3.

(1/39)

وأن لا يعبد الله إلا بما شرع، لا إطراؤه والغلو فيه ورفعه عن منزلته التي أنزله الله عز وجل بدعائه والاستغاثة به فقد قال صلى الله عليه وسلم: «الدعاء هو العبادة» وقال عليه الصلاة والسلام «إنه لا يستغاث بي وإنما يستغاث بالله عز وجل» وأن الاستغاثة به - فضلا عن غيره من الأولياء وأصحاب المشاهد - شرك بالله تعالى، والتعلق بغير الله تعالى في جلب خير أو دفع شر، استقلالاً أو توسيطاً: شرك [أي وأن تعلق القلب بالأولياء أو الجن بالتوكل عليهم والالتجاء إليهم ومراقبة روحانياتهم بأنواع من النسك في قضاء الحاجات وتفريج الكربات شرك بالله تعالى سواء كان ذلك باسم الطلسمات أو التوسلات كل ذلك شرك وضلال ما أنزل الله الكتاب ولا أرسل الرسول إلا لإبطالها وإبادة جذورها وتطهير القلوب منها فلا حول ولا قوة إلا بالله] (1) ونعتقد أن الملائكة وكتب الله حق، والنبيين حق، والبعث بعد الموت حق، والجنة حق، والنار حق، ونؤمن
_________
(1) زيادة من الناشر السابق.

(1/40)

أن الميزان حق، وأن حوض نبينا محمد صلى الله عليه وسلم حق، لا يظمأ من شرب منه، ويذاد عنه من بدل وغير، ونؤمن بالقدر خيره وشره، ونعتقد أن شفاعة نبينا محمد صلى الله عليه وسلم وجميع الأنبياء عليهم الصلاة والسلام والصالحين حق لكن بعد إذن الله للشافع. ورضاه عن المشفوع له قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] (1) وقال تعالى {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] (2) وأن نبينا صلى الله عليه وسلم هو أول شافع وأول مشفع وأنه قد خص بشفاعات لا يشاركه فيها غيره: أولها الشفاعة في فصل القضاء وهو المقام المحمود الذي يغبطه به الأنبياء والمرسلون.
ومنها الشفاعة في إخراج من أدخل النار (3) .
_________
(1) سورة البقرة الآية 255.
(2) سورة الأنبياء الآية 28.
(3) الصواب أن الشفاعة في إخراج من دخل النار بذنوبه ليست خاصة بالنبي صلى الله عليه وسلم بل هي من الشفاعة المشتركة كما يعلم ذلك من الأحاديث المستفيضة عن النبي صلى الله عليه وسلم وإنما الذي يخصه عليه الصلاة والسلام بعد الشفاعة العظمى الشفاعة في دخول أهل الجنة كما صرح به الحديث عنه عليه الصلاة والسلام، وهكذا الشفاعة في تخفيف العذاب عن عمه أبي طالب من خصائصه عليه الصلاة والسلام والله الموفق. قاله عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد. عفا الله عنه، ووفقه لكل خير.

(1/41)

ومنها الشفاعة في تسريحهم إلى الجنة بعدما نقوا وهذبوا.
ونعتقد أن خير القرون القرن الذين اجتمعوا مع رسول الله صلى الله عليه وسلم مؤمنين به وهم أصحابه، ثم الذين اتبعوهم بإحسان كما قال صلى الله عليه وسلم: «خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم» .
ونعتقد أن أحسن الكلام كلام الله تعالى وخير الهدى هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة. هذا ولولا خشية الِإطالة لأتينا بدليل كل مسألة من هذه المسائل من كتاب الله وسنة رسوله عليه الصلاة والسلام وإجماع السلف الصالح.
ونسأل الله تعالى أن يهدينا صراطه المستقيم في جميع الأقوال والأعمال ويعصمنا من مضلات الفتن ما ظهر منها وما بطن ويثبتنا ويتوفانا على الإسلام.
وصلى الله على نبينا محمد وآله وسلم.
هذه العقيدة السلفية التي كتبها الشيخ محمد الطيب بن إسحاق الأنصاري بالمدينة المنورة سنة 1358 هـ المتوفى بها في 7 / 6 / 1363 هـ نصيحة وذكرى لنفسه ولإخوانه المسلمين رحمه الله تعالى.

(1/42)


كتاب التوحيد - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

كتاب التوحيد الذي هو حق الله على العبيد
تأليف: شيخ الإسلام محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
" الحمد لله، وصلى الله على محمد وعلى آله وسلم ". 1.
كتاب التوحيد
وقول الله تعالى: {وََمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 2.
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 3.
وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} 4.
__________
1 هذه الجملة في بعض النسخ دون بعض. وفي إحدى النسخ المخطوطة زيادة: "وبه أستعين, ولا حول ولا قوة إلا بالله".
2 سورة الذاريات آية: 56.
3 سورة النحل آية: 36.
4 سورة الإسراء آية: 24.

(1/7)

وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} ، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 1.
قال ابن مسعود: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} 2 - إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} الآية 3.
وعن معاذ بن جبل رضي الله عنه قال: "كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: يا معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: 4 الله ورسوله أعلم. قال: حق الله على
__________
1 سورة الأنعام آية: 153.
2 الترمذي: تفسير القرآن (3070) .
3 هذا الأثر رواه الترمذي وحسنه, وابن المنذر, وابن أبي حاتم والطبراني بنحوه.
4 في بعض النسخ الخطية والمطبوعة: (فقلت) .

(1/8)

العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. قلت: يا رسول الله، أفلا أبشر الناس؟ قال لا تبشِّرهم فيتكلوا" أخرجاه في الصحيحين.
فيه مسائل، الأولى: الحكمة في خلق الجن والإنس.
الثانبة: أن العبادة هي التوحيد، لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله. ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 1.
الرابعة:الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 2.
الثامنة: أن الطاغوت عام في كل ما عُبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف، وفيها عشر مسائل. أولها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثمانية عشر 3
__________
1 سورة الكافرون آية: 3.
2 سورة البقرة آية: 256.
3 هكذا بالأصل; والصواب ثماني عشرة.

(1/9)

مسألة، بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} 1 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 2 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} 3.
الحادية عشرة. آية سورة النساء التي تسمى: آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 4.
الثانية عشرة. التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة. معرفة حق الله علينا.
الرابعة عشرة. معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة. أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة. جواز كتمان العلم للمصلحة.
السابعة عشرة. استحباب بشارة المسلم بما يسره.
الثامنة عشرة. الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة. قول المسؤول عما لا يعلم " الله ورسوله أعلم ".
__________
1 سورة الإسراء آية: 22.
2 سورة الإسراء آية: 39.
3 سورة الإسراء آية: 39.
4 سورة النساء آية: 36.

(1/10)

العشرون. جواز تخصيص بعض الناس بالعلم دون بعض.
الحادي والعشرون. تواضعه صلى الله عليه وسلم لركوب الحمار، مع الإرداف عليه.
الثاني والعشرون. جواز الإرداف على الدابة 1.
الثالث والعشرون. فضيلة معاذ بن جبل.
الرابع والعشرون. عظم شأن هذه المسألة 2.
__________
1 في إحدى النسخ الخطية زيادة: "إذا كانت تطيق ذلك".
2 في إحدى النسخ الخطية: "المسائل".

(1/11)


باب فضل التوحيد وما يكفر الذنوب - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب فضل التوحيد وما يكفر الذنوب
...
باب (1) فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} 1.
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل" 2 أخرجاه. ولهما في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله، يبتغي بذلك وجه الله" 3.
وعن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله ; قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو
__________
1 سورة الأنعام آية: 82.
2 البخاري: أحاديث الأنبياء (3435) , وأحمد (5/313) .
3 البخاري: الصلاة (425) , ومسلم: المساجد ومواضع الصلاة (33) .

(1/12)

أن السموات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله".
رواه ابن حبان والحاكم وصححه.
وللترمذي وحسنه عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة" 1.
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية (82) التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده، تبين لك معنى قول " لا إله إلا الله "، وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
__________
1 الترمذي: الدعوات (3540) .

(1/13)

العاشرة: النص على أن الأرضين سبع كالسموات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات، خلافا للأشعرية 1.
الثالثةعشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" 2 أنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
__________
1 في إحدى النسخ المطبوعة: "خلافا للمعطلة", وهي الأولى لشمولها.
2 البخاري: الصلاة (425) , ومسلم: المساجد ومواضع الصلاة (33) .

(1/14)


من حقق التوحيد دخل الجنة بغير حساب - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (2) من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 1 وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 2.
عن حصين بن عبد الرحمن قال: " كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم؟ قلت حدثنا عن بريدة بن الخصيب أنه قال: "لا رقية إلا من عين أو حمة"3 4. قال: قد أحسن من انتهى إلى ما سمع.
__________
1 سورة النحل آية: 120.
2 سورة المؤمنون آية: 59.
3 رواه أحمد وابن ماجه عنه مرفوعا. ورواه أحمد وأبو داود والترمذي عن عمران بن حصين به مرفوعا. قال الهيثمي: رجال أحمد ثقات.
4 البخاري: الطب (5705) , ومسلم: الإيمان (220) , وأحمد (1/271) .

(1/15)

ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليّ الأمم، فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد. إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب. ثم نهض فدخل منْزله، فخاض الناس في أولئك؛ فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا. وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: هم الذين لا يَسْتَرقون، ولا يكتوون، ولا يتطيرون، وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: أنت منهم. ثم قام جل آخر فقال: ادع الله أن يجعلني منهم. فقال: سبقك بها عكاشة 1".
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
__________
1 الحديث رواه البخاري مطولا ومختصرا, ومسلم, والنسائي, والترمذي (انظر طبعة دار المعارف بتصحيح أحمد محمد شاكر) .

(1/16)

السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا" 1 فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.
__________
1 مسلم: الإيمان (220) .

(1/17)


الخوف من الشرك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (3) الخوف من الشرك
وقول الله (: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1.
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} 2.
وفي الحديث: "أخوف ما أخاف عليكم: الشرك الأصغر، فسئل عنه، فقال: الرياء" 3 رواه أحمد والطبراني والبيهقي.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندا دخل النار" 4 رواه البخاري. ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار" 5.
__________
1 سورة النساء آية: 48.
2 سورة إبراهيم آية: 35.
3 أحمد (5/428) .
4 البخاري: تفسير القرآن (4497) , وأحمد (1/374 ,1/402 ,1/407 ,1/462 ,1/464) .
5 مسلم: الإيمان (93) , وأحمد (3/325 ,3/344 ,3/374 ,3/391) .

(1/18)

فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما 1 في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 2.
العاشرة: فيه تفسير " لا إله إلا الله "، كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
__________
1 في إحدى النسخ الخطية: "الجمع بينهما ... ".
2 سورة إبراهيم آية: 36.

(1/19)


الدعاء إلى شهادة أن لا إله إلا الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (4) الدعاء إلى شهادة أن لا إله إلا الله
وقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1.
عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له:?"إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" 2.
- وفي رواية: "إلى أن يوحدوا الله. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم. فإن هم أطاعوك لذلك فإياك وكرائم أموالهم. واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" 3 أخرجاه.
ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غدا رجلا يحب الله
__________
1 سورة يوسف آية: 108.
2 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
3 البخاري: الزكاة (1395 ,1458 ,1496) والمغازي (4347) والتوحيد (7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .

(1/20)

ورسوله ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم أيهم يعطاها فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها: فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه. فأرسلوا إليه فأتي به، فبصق في عينيه ; ودعا له فبرأ كأن لم يكن به وجع. فأعطاه الراية فقال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه.
فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم" 1يدوكون أي: يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيرا لو دعا إلى الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: أنه تنْزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها - إبعاد المسلم عن المشركين لئلا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
__________
1 البخاري: الجهاد والسير (3009) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333) .

(1/21)

الثامنة: أنه يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله" معنى شهادة أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة. كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية ... إلخ" علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.

(1/22)

الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها، ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الله إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دُعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: "أخبرهم بما يجب".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.

(1/23)


تفسير التوحيد وشهادة أن لا إله إلا الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (5) تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 1.
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 2.
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} 3.
وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 4.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال لا إله إلا الله وكفر بما يُعبد من دون الله، حرم ماله ودمه، وحسابه على الله) 5.
__________
1 سورة الإسراء آية: 57.
2 سورة الزخرف آية: 26-27-28.
3 سورة التوبة آية: 31.
4 سورة البقرة آية: 165.
5 صحيح مسلم: كتاب الإيمان (23) .

(1/24)

وشرح هذه الترجمة: ما بعدها من الأبواب. فيه أكبر المسائل وأهمها 1، وهي تفسير التوحيد، وتفسير الشهادة؛ وبينها بأمور واضحة.
منها: آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي} 2 فاستثنى من المعبودين ربه 3. وذكر سبحانه أن هذه البراءة وهذه الموالاة هي: تفسير شهادة أن لا إله إلا الله؛ فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 4.
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 5. ذكر أنهم يحبون أندادهم كحب الله؛ فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام. فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده ولم يحب الله؟
__________
1 في نسخة خطية:.. فيه مسائل, الأولى أكبر المسائل وأهمها.
2 سورة الزخرف آية: 26.
3 في نسخة خطية:.. الله ربه.
4 سورة الزخرف آية: 28.
5 سورة البقرة آية: 167.

(1/25)

ومنها قوله صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر بما يُعبد من دون الله حرم ماله ودمه، وحسابه على الله" 1. وهذا من أعظم ما يبين معنى " لا إله إلا الله "، فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله؛ فإن شك أو توقف لم يحرم ماله ودمه.
فيالها من مسألة ما أعظمها وأجلها! وياله من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
__________
1 صحيح مسلم: كتاب الإيمان (23) .

(1/26)


من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (6) من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
قول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 1.
عن عمران بن حصين رضي الله عنه: "أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال: ما هذه؟ قال من الواهنة. فقال: انزعها، فإنها لا تزيدك إلا وهنا؛ فإنك لو مت وهي عليك ما أفلحت أبدا" 2. رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر مرفوعا: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له" 3 وفي رواية: "من تعلق تميمة فقد أشرك" 4.
ولابن أبي حاتم عن حذيفة "أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 5
__________
1 سورة الزمر آية: 38.
2 ابن ماجه: الطب (3531) , وأحمد (4/445) .
3 أحمد (4/154) .
4 أحمد (4/156) .
5 سورة الرعد آية: 106.

(1/27)

فيه مسائل.
الأولي: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر لقوله: "لا تزيدك إلا وهنا" 1.
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وُكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له، أي ترك الله له.
__________
1 سنن ابن ماجه: كتاب الطب (3531) , ومسند أحمد (4/445) .

(1/28)


ما جاء في الرقى والتمائم - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (7) ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه "أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره ; فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت" 1.
وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك" 2 رواه أحمد وأبو داود.
" التمائم ": شيء يعلق على الأولاد من العين 3؛ لكن إذا كان المعلَّق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
و" الرقى ": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
__________
1 البخاري: الجهاد والسير (3005) , ومسلم: اللباس والزينة (2115) , وأبو داود: الجهاد (2552) , وأحمد (5/216) , ومالك: الجامع (1745) .
2 أبو داود: الطب (3883) , وابن ماجه: الطب (3530) , وأحمد (1/381) .
3 في بعض النسخ المطبوعة والمخطوطة: "يتقون به العين".

(1/29)

و " التولة ": شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وعن عبد الله بن عكيم مرفوعا: "من تعلق شيئا وُكل إليه" 1 رواه أحمد والترمذي.
وروى أحمد عن رويفع قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة ستطول، بك فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه" 2.
وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة". رواه وكيع. وله عن إبراهيم 3 قال: "كانوا يكرهون التمائم كلها، من القرآن وغير القرآن".
فيه مسائل.
الأولي: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
__________
1 الترمذي: الطب (2072) .
2 النسائي: الزينة (5067) , وأبو داود: الطهارة (36) , وأحمد (4/109) .
3 إبراهيم: هو إبراهيم بن يزيد النخعي الكوفي, ويكني أبا عمران.

(1/30)

الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء: هل هي من ذلك أوْ لا؟
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.

(1/31)


من تبرك بشجر أو حجر ونحوهما - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (8) من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} 1.
عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بسدرة ; فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط ; فقال رسول الله صلى الله عليه وسلم: الله أكبر، إنها السنن. قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 2 لتركبن سنن من كان قبلكم" رواه الترمذي وصححه.
فيه مسائل:
الأولي: تفسير آية النجم.
__________
1 سورة النجم آية: 19-20.
2 سورة الأعراف آية: 138.

(1/32)

الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة. أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة. أن النبي صلى الله عليه وسلم لم يعذرهم الأمر، بل رد عليهم بقوله: "الله أكبر، إنها السنن. لتتبعن سنن من كان قبلكم" فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً}
التاسعة: أن نفى هذا من معنى " لا إله إلا الله " مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر، لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.

(1/33)

الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: "إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة، لكونه وقع كما أخبر.
التاسعة عشرة: أن 1 ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما "من ربك؟ " فواضح، وأما " من نبيك؟ " فمن إخباره بأنباء الغيب. وأما " ما دينك؟ " فمن قولهم: " اجعل لنا " إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة، لقولهم: "ونحن حدثاء عهد بكفر".
__________
1 في نسخة خطية "أن كل..".

(1/34)


ما جاء في الذبح لغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (9) ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 1 وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2.
عن علي بن أبي طالب رضي الله عنه قال: "حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: لعن الله من ذبح لغير الله. لعن الله من لعن والديه. لعن الله من آوى محدثا ; لعن الله من غير منار الأرض" 3 رواه مسلم.
وعن طارق بن شهاب: أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب. قال ليس عندي شيء أقرب.
__________
1 سورة الأنعام آية: 162-163.
2 سورة الكوثر آية: 2.
3 أحمد (1/317) .

(1/35)

قالوا له: قرب ولو ذبابا. فقرب ذبابا، فخلوا سبيله. فدخل النار. وقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئا دون الله (، فضربوا عنقه؛ فدخل الجنة" رواه أحمد.
فيه مسائل:
الأولي: تفسير {إِنَّ صَلاتِي وَنُسُكِي} 1.
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2.
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق الله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
__________
1 سورة الأنعام آية: 162.
2 سورة الكوثر آية: 2.

(1/36)

الحادية عشرة: أن الذي دخل النار مسلم. لأنه لو كان كافرا لم يقل: "دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك" 1.
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
__________
1 البخاري: الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442) .

(1/37)


لا يذبح لله بمكان يذبح فيه لغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (10) لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} 1.
عن ثابت بن الضحاك رضي الله عنه قال: "2 نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يُعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" 3 رواه أبو داود. وإسناده على شرطهما.
__________
1 سورة التوبة آية: 108.
2 "بوانة" بضم الباء, وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم. قال أبو السعادات: هضبة من وراء ينبع (نقلا عن شرح الشيخ عبد الرحمن بن حسن آل الشيخ المتوفى سنة 1258 هـ) .
3 أبو داود: الأيمان والنذور (3313) .

(1/38)

فيه مسائل:
الأولي: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً} 1.
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة، ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به، إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم، ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم، ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
__________
1 سورة التوبة آية: 108.

(1/39)


من الشرك: النذر لغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (11) من الشرك: النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 1 وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} 2.
وفي الصحيح عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه ; ومن نذر أن يعصي الله فلا يعصه" 3.
فيه مسائل:
الأولي: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة الله، فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
__________
1 سورة الإنسان آية: 7.
2 سورة البقرة آية: 270.
3 البخاري: الأيمان والنذور (6696 ,6700) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجه: الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338) .

(1/40)


من الشرك: الاستعاذة بغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (12) من الشرك: الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1.
وعن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منْزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منْزله ذلك" 2 رواه مسلم.
فيه مسائل:
الأولي: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة. قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية، من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.
__________
1 سورة الجن آية: 6.
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجه: الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي: الاستئذان (2680) .

(1/41)


من الشرك أن يستغيث بغير الله أو يدعو غيره - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (13) من الشرك أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} 1.
وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} 2.
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 3.
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} 4.
وروى الطبراني بإسناده "أنه كان في زمن النبي صلى الله عليه وسلم
__________
1 سورة يونس آية: 106-107.
2 سورة العنكبوت آية: 17.
3 سورة الأحقاف آية: 5-6.
4 سورة النمل آية: 62.

(1/42)

منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: إنه لا يستغاث بي، وإنما يستغاث بالله".
فيه مسائل:
الأولي: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا، مع كونه كفرا.
السابعة. تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي، لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي، وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.

(1/43)

الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلى الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد، والتأدب مع الله.

(1/44)


قول الله تعالى: {أََيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (14) قول الله تعالى: {أََيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 2.
وفي الصحيح عن أنس، قال: "شُج النبي صلى الله عليه وسلم يوم أحد، وكسرت رباعيته، فقال: كيف يفلح قوم شجوا نبيهم؟ فنَزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} " وفيه: "عن ابن عمررضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: اللهم العن فلانا وفلانا، بعد ما يقول سمع الله لمن حمده ربنا ولك الحمد، فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} " الآية.
وفي رواية: "يدعو على صفوان بن أمية، وسهل بن عمرو، والحارث بن هشام، فنَزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 3 ".
وفيه عن أبي هريرة رضي الله عنه قال: "قام رسول الله صلى الله عليه وسلم
__________
1 سورة الأعراف آية: 191-192.
2 سورة فاطر آية: 13-14.
3 البخاري: المغازي (4070) , وأحمد (2/93) .

(1/45)

حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 1 فقال: يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئا. يا عباس بن عبد المطلب، لا أغني عنك من الله شيئا. يا صفية عمة رسول الله صلى الله عليه وسلم، لا أغني عنك من الله شيئا. ويا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئا".
فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين، وخلفه سادات الأولياء يؤمِّنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها: شجهم نبيهم، وحرصهم على قتله. ومنها: التمثيل بالقتلى، مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 2.
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} 3، فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
__________
1 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/519) , والدارمي: الرقاق (2732) .
2 سورة آل عمران آية: 128.
3 سورة آل عمران آية: 128.

(1/46)

العاشرة: لعن المعيَّن في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 1.
الثانية عشرة: جده صلى الله عليه وسلم 2، بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله 3 للأبعد والأقرب: "لا أغني عنك من الله شيئا" حتى قال: "يا فاطمة بنت محمد، لا أغني عنك من الله شيئا" 4. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين.
__________
1 سورة الشعراء آية: 214.
2 في المخطوطة زيادة: (في هذا الأمر) .
3 في المخطوطة زيادة: (صلى الله عليه وسلم) .
4 البخاري: الوصايا (2753) وتفسير القرآن (4771) , ومسلم: الإيمان (206) , والترمذي: تفسير القرآن (3185) , والنسائي: الوصايا (3644 ,3646 ,3647) , وأحمد (2/360 ,2/398 ,2/448) , والدارمي: الرقاق (2732) .

(1/47)


قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (15) قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1.
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 2 فيسمعها مسترق السمع - ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن. فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة. فيقال: أليس قد قال لنا يوم كذا وكذا كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء".
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة - أو قال رعدة - شديدة خوفا من الله (؛ فإذا سمع ذلك أهل السموات صعقوا، وخروا لله سجدا. فيكون
__________
1 سورة سبأ آية: 23.
2 البخاري: تفسير القرآن (4800) , والترمذي: تفسير القرآن (3223) , وابن ماجه: المقدمة (194) .

(1/48)

أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد. ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل قال الحق وهو العلي الكبير فيقولون كلهم مثل ما قال جبريل فينتهي جبريل بالوحي إلى حيث أمره الله)
فيه مسائل:
الأولي: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة. تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبرائيل يجيبهم بعد ذلك بقوله: " قال كذا وكذا ".
السادسة: ذكر أن أول من يرفع رأسه جبرائيل.
السابعة: أنه يقول لأهل السموات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السموات كلهم.
التاسعة: ارتجاف السموات بكلام الله.
العاشرة: أن جبرائيل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
__________
1 سورة سبأ آية: 23.

(1/49)

الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهاب 1.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة، ولا يعتبرون بمائة 2؟
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة، ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات، خلافا للأشعرية 3 المعطلة.
الحادية والعشرون: أن تلك الرجفة والغشي خوف من الله (.
الثانية والعشرون: أنهم يخرون لله سجدا.
__________
1 في المخطوطة (سبب إرسال الشهب) .
2 في المخطوطة زيادة (كذبة) .
3 هكذا في بعض النسخ المطبوعة, وفي النسخ الخطية رقم 269/ 86 "خلافا للمعطلة".

(1/50)


الشفاعة - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (16) الشفاعة
وقول الله: ( {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 1 وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2.
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 3 وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4.
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 5.
قال أبو العباس 6: نفى الله عما سواه كل ما يتعلق به المشركون،
__________
1 سورة الأنعام آية: 51.
2 سورة الزمر آية: 44.
3 سورة البقرة آية: 255.
4 سورة النجم آية: 26.
5 سورة سبأ آية: 23.
6 قوله (قال أبو العباس) هذه كنية شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني, إمام المسلمين رحمه الله.

(1/51)

فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله. ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 1 فهذه الشفاعة التي يظنها المشركون، هي منتفية يوم القيامة، كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده" (لا يبدأ بالشفاعة أولا) . ثم يقال له: "ارفع رأسك وقل يُسمع، وسل تُعط، واشفع تُشفَّع" 2.
وقال له أبو هريرة: "من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه" 3 فتلك الشفاعة لأهل الإخلاص، بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع.
وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. اهـ كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
__________
1 سورة الأنبياء آية: 28.
2 الترمذي: تفسير القرآن (3148) , وابن ماجه: الزهد (4308) .
3 البخاري: العلم (99) , وأحمد (2/373) .

(1/52)

الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد؛ فإذا أذن له شفع.
السادسة: من أسعد الناس بها؟
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

(1/53)


قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (17) قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 1.
وفي الصحيح عن ابن المسيب عن أبيه قال: "لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال لهك يا عم قل لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم، فأعادا. فكان آخر ما قال هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلى الله عليه وسلم: لأستغفرن لك ما لم أُنْهَ عنك. فأنزل الله (: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي} 2".
وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 3.
فيه مسائل:
الأولى: تفسير {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} 4.
__________
1 سورة القصص آية: 56.
2 سورة التوبة آية: 113.
3 سورة القصص آية: 56.
4 سورة القصص آية: 56.

(1/54)

الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} 1.
الثالثة: وهي المسألة الكبرى: تفسير قوله: "قل لا إله إلا الله" بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: استدلال الجاهلية بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلى الله عليه وسلم وتكريره؛ فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
__________
1 سورة التوبة آية: 113.

(1/55)


ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (18) ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله (: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ} 1.
وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 2 قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا. ولم تعبد حتى إذا هلك أولئك ونُسي العلم عُبدت".
وقال ابن القيم: قال غير واحد من السلف: "لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
__________
1 سورة النساء آية: 171.
2 سورة نوح آية: 23.

(1/56)

وعن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم؛ إنما أنا عبد، فقولوا: عبد الله ورسوله" 1 أخرجاه.
وقال 2: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو ; فإنما أهلك من كان قبلكم الغلو" 3.
ولمسلم عن ابن مسعود: أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون - قالها ثلاثا" 4.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث في الأرض: أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك؟ مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع، مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين. والثاني: فعل أناس من أهل العلم شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47 ,1/55) .
2 هذا الحديث ذكره المصنف بدون ذكر راويه. وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس.
3 النسائي: مناسك الحج (3057) .
4 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386) .

(1/57)

السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة، ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم، حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، فاعتقدوا أن ما نهى الله 1 ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
__________
1 هكذا في بعض النسخ المطبوعة وفي المخطوطة رقم 269/ 56 ما نصه "واعتقدوا أن نهي الله ورسوله هو الكفر المبيح للدم".

(1/58)

السابعة عشرة: البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم" 1. فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نُسي العلم، ففيها بيان معرفة قدر وجوده، ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47 ,1/55) .

(1/59)


ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (19) ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
في الصحيح عن عائشة: "أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور؛ أولئك شرار الخلق عند الله" 1. فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
ولهما، عنها، قالت: "لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال -: وهو كذلك- لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد. يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا" 2 أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم
__________
1 البخاري: الصلاة (434) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51) .
2 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/121 ,6/146 ,6/274) , والدارمي: الصلاة (1403) .

(1/60)

قبل أن يموت بخمس، وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد؛ ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك" 1. فقد نهى عنه في آخر حياته. ثم إنه لعن - وهو في السياق - من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد، وهو معنى قولها: "خشي أن يتخذ مسجدا" 2، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا" 3.
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد" 4 ورواه أبو حاتم في صحيحه.
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك 5.
__________
1 مسلم: المساجد ومواضع الصلاة (532) .
2 البخاري: الجنائز (1390) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/121 ,6/146 ,6/255) , والدارمي: الصلاة (1403) .
3 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389) .
4 أحمد (1/405) .
5 في المخطوطة زيادة: (فإذا اجتمع الأمران غلظ الأمر) .

(1/61)

الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا أولا، ثم قبل موته بخمس، قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره 1.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها 2 وبين من تقوم عليه الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شرار أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور ; وهم أول من بنى عليها المساجد.
__________
1 في المخطوطة: "أن مراده صلى الله عليه وسلم تحذيرنا عن قبره".
2 في المخطوطة زيادة: "مساجد".

(1/62)

الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النَّزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.

(1/63)


ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (20) ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يُعبد. اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 1. ولابن جرير بسنده عن سفيان عن منصور عن مجاهد {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} قال: "كان يلت لهم السويق فمات، فعكفوا على قبره".
وكذا قال أبو الجوزاء عن ابن عباس: "كان يلت السويق للحاج". وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج" 2 رواه أهل السنن.
فيه مسائل:
الأولى: تفسير الأوثان.
__________
1 مالك: النداء للصلاة (416) .
2 الترمذي: الصلاة (320) , والنسائي: الجنائز (2043) , وأبو داود: الجنائز (3236) , وابن ماجه: ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337) .

(1/64)

الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها: صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها.

(1/65)


ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (21) ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} 1.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم" 2 رواه أبو داود بإسناد حسن، رواته ثقات.
وعن علي بن الحسين: "أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي،
__________
1 سورة التوبة آية: 128-129.
2 أبو داود: المناسك (2042) , وأحمد (2/284 ,2/337 ,2/367 ,2/378 ,2/388) .

(1/66)

فإن تسليمكم يبلغني أين كنتم" رواه في المختارة 1.
فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
__________
1 المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين, ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي أحد الأعلام, توفي سنة 643 هـ.

(1/67)


ما جاء أن بعض هذه الأمة تعبد الأوثان - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (22) ما جاء أن بعض هذه الأمة تعبد الأوثان
وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 1.
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} 2.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 3.
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ " 4 5 أخرجاه.
__________
1 سورة النساء آية: 51.
2 سورة المائدة آية: 60.
3 سورة الكهف آية: 21.
4 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84 ,3/89 ,3/94) .
5 القذة -بضم القاف- واحدة القذذ وهو ريش السهم.

(1/68)

ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوى لي منها. وأعطيت الكنْزين الأحمر والأبيض. وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم؛ وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا" 1 ورواه البرقاني في صحيحه.
وزاد: "وإنما أخاف على أمتي الأئمة المضلين الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة. ولا تقوم. وإنه سيكون في أمتي كذابون ثلاثون؛ كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم 2 حتى يأتي أمر الله تبارك وتعالى".
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
__________
1 مسلم: الفتن وأشراط الساعة (2889) , والترمذي: الفتن (2176) , وأبو داود: الفتن والملاحم (4252) , وابن ماجه: الفتن (3952) , وأحمد (5/284) .
2 في المخطوطة زيادة: "ولا من خالفهم".

(1/69)

الرابعة: وهي أهمها: ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفه بطلانها؟
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: وهي المقصودة بالترجمة: أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة، مثل المختار، مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق. وفيه: أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة.
التاسعة. البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيهن من الآيات العظيمة.

(1/70)

منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك، فوقع كما أخبر، بخلاف الجنوب والشمال. وإخباره بأنه أعطي الكنْزين. وإخباره بإجابة دعوته لأمته في الاثنتين. وإخباره بأنه مُنع الثالثة. وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع. وإخباره بظهور المتنبئين في هذه الأمة. وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول 1.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
__________
1 في المخطوطة: (المعقول) بدل (العقول) .

(1/71)


ما جاء في السحر - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (23) ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} 1، وقوله {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2.
قال عمر: "الجبت السحر، والطاغوت الشيطان".
وقال جابر: "الطواغيت كهان كان ينْزل عليهم الشيطان، في كل حي واحد".
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات. قالوا: يا رسول الله، وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات" 3.
وعن جندب مرفوعا: "حد الساحر ضربه بالسيف" 4 رواه التزمذي، وقال: الصحيح أنه موقوف.
__________
1 سورة البقرة آية: 102.
2 سورة النساء آية: 51.
3 البخاري: الوصايا (2767) , ومسلم: الإيمان (89) , والنسائي: الوصايا (3671) , وأبو داود: الوصايا (2874) .
4 الترمذي: الحدود (1460) .

(1/72)

وفي صحيح البخاري عن بجالة بن عبدة قال: "كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر".
وصح "عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها فقتلت" وكذلك صح عن جندب قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟

(1/73)


بيان شيء من أنواع السحر - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (24) بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف، عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت" 1.
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض.
والجبت: قال الحسن: "رنة الشيطان" إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" 2. رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة رضي الله عنه: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك. ومن تعلق شيئا وكل إليه" 3.
__________
1 أبو داود: الطب (3907) , وأحمد (5/60) .
2 أبو داود: الطب (3905) , وابن ماجه: الأدب (3726) , وأحمد (1/227 ,1/311) .
3 النسائي: تحريم الدم (4079) .

(1/74)

وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضة؟ هي النميمة القالة بين الناس" 1 رواه مسلم. ولهما عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا" 2.
فيه مسائل:
الأولي: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم من نوع السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.
__________
1 مسلم: البر والصلة والآداب (2606) , وأحمد (1/437) .
2 البخاري: النكاح (5146) , والترمذي: البر والصلة (2028) , وأبو داود: الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك: الجامع (1850) .

(1/75)


ما جاء في الكهان ونحوهم - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (25) ما جاء في الكهان ونحوهم
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما" 1.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" 2. رواه أبو داود. وللأربعة والحاكم وقال: صحيح على شرطهما عن أبي هريرة 3 ":من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" 4. ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.
__________
1 مسلم: السلام (2230) , وأحمد (4/68 ,5/380) .
2 الترمذي: الطهارة (135) , وأبو داود: الطب (3904) , وابن ماجه: الطهارة وسننها (639) , وأحمد (2/429) , والدارمي: الطهارة (1136) .
3 في بعض النسخ بياض في الأصل, وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا.
4 الترمذي: الطهارة (135) , وأبو داود: الطب (3904) , وابن ماجه: الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي: الطهارة (1136) .

(1/76)

وعن عمران بن حصين رضي الله عنه مرفوعا: "ليس منا من تطير أو تطير له أو تكهن أو تكهن له، أو سحر أو سحر له؛ ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البزار بإسناد جيد. ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة، ونحو ذلك. وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس بن تيمية: العراف: اسم الكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق. وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق".
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.

(1/77)

الثالثة: كر من تكهن له.
الرابعة: كر من تطير له.
الخامسة: كر من سحر له.
السادسة: كر من تعلم أبا جاد.
السابعة: كر الفرق بين الكاهن والعراف.

(1/78)


ما جاء في النشرة - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (26) ما جاء في النشرة
عن جابر: "أن رسول الله صلى الله عليه وسلم سئل عن النُّشرة؟ فقال: هي من عمل الشيطان" 1 رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي البخاري عن قتادة قلت لابن المسيب: "رجل به طب أو يؤخذ عن امرأته أيحل عنه أو ينشر؟ قال: لا بأس به إنما يريدون به الإصلاح، أما ما ينفع فلم ينه عنه" اهـ.
وروى عن الحسن أنه قال:"لا يحل السحر إلا ساحر".
قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان: أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان. وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة. فهذا جائز.
__________
1 أبو داود: الطب (3868) , وأحمد (3/294) .

(1/79)

فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه عما 1 يزيل الإشكال.
__________
1 في المخطوطة: مما وليس عما.

(1/80)


ما جاء في التطير - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (27) ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1 وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} 2.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر" 3 أخرجاه. زاد مسلم "ولا نوء ولا غول" 4.
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم:"لا عدوى ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل؟ قال: الكلمة الطيبة" 5. ولأبي داود بسند صحيح عن عقبة بن عامر قال: "ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما؛ فإذا رأى أحدكم ما يكره
فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك" 6.
__________
1 سورة الأعراف آية: 131.
2 سورة يس آية: 19.
3 البخاري: الطب (5757) , ومسلم: السلام (2220) , وأبو داود: الطب (3911) , وأحمد (2/267 ,2/327 ,2/397 ,2/420 ,2/434 ,2/487 ,2/507) .
4 مسلم: السلام (2220) , وأبو داود: الطب (3912) , وأحمد (2/397) .
5 البخاري: الطب (5776) , ومسلم: السلام (2224) , والترمذي: السير (1615) , وأبو داود: الطب (3916) , وابن ماجه: الطب (3537) , وأحمد (3/118 ,3/130 ,3/154 ,3/173 ,3/178 ,3/251 ,3/275 ,3/277) .
6 أبو داود: الطب (3919) .

(1/81)

وعن ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك، وما منا إلا 1، ولكن الله يذهبه بالتوكل" 2 رواه أبود داود والترمذي وصححه. وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟ قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك" 3.
وله من حديث الفضل بن عباس رضي الله عنه: "إنما الطيرة ما أمضاك أو ردك" 4.
فيه مسائل:
الأولى: التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} 5 مع قوله: {طَائِرُكُمْ مَعَكُمْ} 6.
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
__________
1 قال الشارح عبد الرحمن بن حسن آل الشيخ: قوله وما منا إلا: قال أبو القاسم الأصبهاني والمنذري في الحديث إضمار. التقدير وما منا إلا وقد وقع في قلبه شيء من ذلك اهـ.
2 الترمذي: السير (1614) , وأبو داود: الطب (3910) , وابن ماجه: الطب (3538) , وأحمد (1/389 ,1/438 ,1/440) .
3 أحمد (2/220) .
4 أحمد (1/213) .
5 سورة الأعراف آية: 131.
6 سورة يس آية: 19.

(1/82)

الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

(1/83)


ما جاء في التنجيم - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (28) ما جاء في التنجيم
قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به" انتهى.
"وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه". ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق، وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، ومصدق بالسحر، وقاطع الرحم" 1 رواه أحمد وابن حبان في صحيحه.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر، ولو عرف أنه باطل.
__________
1 أحمد (4/399) .

(1/84)


ما جاء في الاستسقاء بالأنواء - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (29) ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1.
وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة" 2.
وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب" 3 رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب.
__________
1 سورة الواقعة آية: 82.
2 مسلم: الجنائز (934) , وأحمد (5/342 ,5/344) .
3 مسلم: الجنائز (934) , وابن ماجه: ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/343 ,5/344) .

(1/85)

وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب" 1.
ولهما من حديث ابن عباس بمعناه، وفيه:
"قال بعضهم لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أََفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ َتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 2".
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" 3 بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا".
__________
1 البخاري: الأذان (846) والجمعة (1038) والمغازي (4147) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451) .
2 سورة الواقعة آية: 75-82
3 البخاري: الأذان (846) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451) .

(1/86)

التاسعة: إخراج العالم للمتعلم المسألة 1 بالاستفهام عنها، لقوله: "أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.
__________
1 هكذا في المخطوطة. وفي المطبوعة: "إخراج العالم للتعليم للمسألة بالاستفهام عنها".

(1/87)


قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (30) قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1.
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} 2.
عن أنس: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" 3 أخرجاه.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار" 4. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى ... " 5 إلى آخره.
وعن ابن عباس رضي الله عنهما قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك.
__________
1 سورة البقرة آية: 165.
2 سورة التوبة آية: 24.
3 البخاري: الإيمان (15) , ومسلم: الإيمان (44) , والنسائي: الإيمان وشرائعه (5013 ,5014) , وابن ماجه: المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي: الرقاق (2741) .
4 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288) .
5 البخاري: الأدب (6041) .

(1/88)

ولن يجد عبد طعم الإيمان، وإن كثرت صلاته وصومه، حتى يكون كذلك؛ وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير. وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 1 قال: "المودة".
فيه مسائل:
الأولي: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم 2 على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 3.
__________
1 سورة البقرة آية: 166.
2 في المخطوطة: "وتقديمها على النفس والأهل والمال".
3 سورة البقرة آية: 166.

(1/89)

التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه منه دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

(1/90)


قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (31) قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1 وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 2.
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} 3 -.
عن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله. إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال:
"من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس؛ ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس" رواه ابن حبان في صحيحه.
__________
1 سورة آل عمران آية: 175.
2 سورة التوبة آية: 18.
3 سورة العنكبوت آية: 10.

(1/91)

فيه مسائل:
الأولي: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضغفه. ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

(1/92)


قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (32) قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِ} 1.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} 2.
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 3.
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 4.
وعن ابن عباس رضي الله عنهما قال: "حسبنا الله ونعم الوكيل قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} 5" رواه البخاري والنسائي.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
__________
1 سورة المائدة آية: 23.
2 سورة الأنفال آية: 2.
3 سورة الأنفال آية: 64.
4 سورة الطلاق آية: 3.
5 سورة آل عمران 173.

(1/93)

الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد.

(1/94)


قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (33) قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} 1.
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} 2.
وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: "الشرك بالله، واليأس من روح الله، والأمن من مكر الله".
وعن ابن مسعود رضي الله عنه قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرازق.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
__________
1 سورة الأعراف آية: 99.
2 سورة الحجر آية: 56.

(1/95)


من الإيمان بالله: الصبر على أقدار الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (34) من الإيمان بالله: الصبر على أقدار الله
وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} 1 قال علقمة: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت" 2.
ولهما عن ابن مسعود مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية" 3.
وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة 4 في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة".
__________
1 سورة التغابن آية: 11.
2 مسلم: الإيمان (67) , وأحمد (2/377 ,2/441 ,2/496) .
3 البخاري: الجنائز (1297) , ومسلم: الإيمان (103) , والترمذي: الجنائز (999) , والنسائي: الجنائز (1860 ,1862 ,1864) , وابن ماجه: ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432 ,1/442 ,1/456 ,1/465) .
4 في المخطوطة: بالعقوبة.

(1/96)

وقال صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم؛ فمن رضي فله الرضى، ومن سخط فله السخط" 1 حسنه الترمذي.
فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضى بالبلاء.
__________
1 الترمذي: الزهد (2396) .

(1/97)


ما جاء في الرياء - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (35) ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 1.
وعن أبي هريرة مرفوعا: "قال تعالى: أنا أغنى الشركاء عن الشرك؛ من عمل عملا أشرك معي فيه غيري تركته وشركه" 2 رواه مسلم.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي؛ يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" 3 رواه أحمد.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
__________
1 سورة الكهف آية: 110.
2 مسلم: الزهد والرقائق (2985) , وابن ماجه: الزهد (4202) , وأحمد (2/301 ,2/435) .
3 ابن ماجه: الزهد (4204) , وأحمد (3/30) .

(1/98)

الرابعة: أن من الأسباب: أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه.

(1/99)


من الشرك: إرادة الإنسان بعمله الدنيا - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (36) من الشرك: إرادة الإنسان بعمله الدنيا
وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 1.
في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطى رضي وإن لم يعط سخط؛ تعس وانتكس 2، وإذا شيك فلا انتقش 3 طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه إن
__________
1 سورة هود آية: 15-16.
2 قوله: "تعس وانتكس" قال الحافظ: هو بالمهملة, أي عاوده المرض. وقال أبو السعادات: أي انقلب على رأسه. وهو دعاء عليه بالخيبة. قال الطيبي: فيه الترقي بالدعاء عليه; لأنه إذا تعس انكب على وجهه. وإذا انتكس انقلب على رأسه بعد أن سقط.
3 قوله "وإذا شيك" أي أصابته شوكة "فلا انتقش" أي فلا يقدر على إخراجها بالمنقاش. قاله أبو السعادات.

(1/100)

كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له وإن شفع لم يشفع".
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطى رضي، وإن لم يعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتفش" 1.
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
__________
1 البخاري: الجهاد والسير (2887) , والترمذي: الزهد (2375) , وابن ماجه: الزهد (4136) .

(1/101)


من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (37) من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
وقال ابن عباس: "يوشك أن تنْزل عليكم حجارة من السماء أقول قال رسول الله صلى الله عليه وسلم، وتقولون قال أبو بكر وعمر؟ ".
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1 أتدري ما الفتنة؟ الفتنة: الشرك؛ لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
عن عدي بن حاتم: "أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون
__________
1 سورة النور آية: 63.

(1/102)

ما أحل الله فتحرمونه؟ ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال: فتلك عبادتهم" رواه أحمد والترمذي وحسنه.
فيه مسائل:
الأولي: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

(1/103)


قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْ

كتاب التوحيد الذي هو حق الله على العبيد

باب (38) قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً} 1.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} 2.
وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} 3.
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 4.
عن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به". قال النووي: حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح.
__________
1 سورة النساء آية: 62.
2 سورة البقرة آية: 11.
3 سورة الأعراف آية: 56.
4 سورة المائدة آية: 50.

(1/104)

وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة فقال اليهودي: نتحاكم إلى محمد - لأنه عرف أنه لا يأخذ الرشوة. وقال المنافق: نتحاكم إلى اليهود لعلمه أنهم يأخذون الرشوة. فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنَزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} 1 " الآية.
وقيل: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف. ثم ترافعا إلى عمر. فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم. فضربه بالسيف فقتله".
فيه مسائل:
الأولى: تفسير آية النساء، وما فيها من الإعانة على معرفة فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ} 2 الآية.
الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} 3.
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ (} 4.
الخامسة: ما قال الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
__________
1 سورة النساء آية: 60.
2 سورة البقرة آية: 11.
3 سورة الأعراف آية: 56.
4 سورة المائدة آية: 50.

(1/105)


من جحد شيئا من الأسماء والصفات - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (39) من جحد شيئا من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} 1.
وفي صحيح البخاري قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يُكذَّب اللهُ ورسولهُ؟ " 2.
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه "عن ابن عباس أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات - استنكارا لذلك – فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه" انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر " الرحمن " أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن} 3.
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
__________
1 سورة الرعد آية: 30.
2 البخاري: العلم (127) .
3 سورة الرعد آية: 30.

(1/106)

الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة: أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.

(1/107)


قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (40) قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} 1.
قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي".
وقال عون بن عبد الله: "يقولون: لولا فلان لم يكن كذا". وقال قتيبة: " "يقولون: هذا بشفاعة آلهتنا".
وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: "أن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر" 2 - الحديث وقد تقدم -: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
__________
1 سورة النحل آية: 83.
2 البخاري: الأذان (846) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451) .

(1/108)


قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (41) قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1.
قال ابن عباس في الآية: "الأنداد: هو الشرك، أخفى من دببيب النمل على صفاة سوداء في ظلمة الليل". وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص. ولولا البط في الدار لأتانا اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان. لا تجعل فيها فلانا ; هذا كله به شرك " رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله قد كفر أو أشرك" 2 رواه الترمذي، وحسنه وصححه الحاكم.
وقال ابن مسعود: "لأن أحلف بالله كاذبا أحب إليَّ من أن أحلف بغيره صادقا".
وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" 3 رواه أبو داود بسند صحيح.
__________
1 سورة البقرة آية: 22.
2 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/125) .
3 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398) .

(1/109)

وجاء عن إبراهيم النخعي: "أنه يكره أن يقول أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان؛ ولا تقولوا ولولا الله وفلان".
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها 1 تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.
__________
1 في المخطوطة: "بأنها".

(1/110)


ما جاء فيمن لم يقنع بالحلف بالله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (42) ما جاء فيمن لم يقنع بالحلف بالله
عن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم; من حُلِف له بالله فليصدِّق ; ومن حُلِف له بالله فليْرضَ ; ومن لم يرض فليس من الله" 1 رواه ابن ماجه بسند حسن.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
__________
1 البخاري: الأدب (6108) والأيمان والنذور (6646) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1534) , وابن ماجه: الكفارات (2101) , وأحمد (2/7 ,2/8 ,2/11 ,2/48 ,2/76 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341) .

(1/111)


قول: ما شاء الله وشئت - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (43) قول: ما شاء الله وشئت
عن قُتيلة: "أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" 1 رواه النسائي وصححه.
وله أيضا عن ابن عباس رضي الله عنهما: "أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ ما شاء الله وحد هـ" 2.
ولابن ماجه عن الطفيل - أخي عائشة لأمها - قال: "رأيت كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير بن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون المسيح بن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من
__________
1 النسائي: الأيمان والنذور (3773) .
2 أحمد (1/224) .

(1/112)

أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: هل أخبرت بها أحدا؟ قلت: نعم قال فحمد الله وأثنى عليه، ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: "أجعلتني لله ندا؟ " فكيف بمن قال " ما لي من ألوذ به سواك " والبيتين بعد.
الرابعة: أن هذا ليس من الشرك الأكبر لقوله: " يمنعني كذا وكذا ".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.

(1/113)


من سب الدهر فقد آذى الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (44) من سب الدهر فقد آذى الله
وقول الله تعالى وقالوا: {مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ} 1.
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر أقلب الليل والنهار" 2.
وفي رواية: "لا تسبوا الدهر ; فإن الله هو الدهر" 3.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته آذى الله 4.
الثالثة: التأمل في قوله: "فإن الله هو الدهر" 5.
الرابعة: أنه قد يكون سابا، ولو لم يقصده بقلبه.
__________
1 سورة الجاثية آية: 24.
2 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/496 ,2/499) .
3 مسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/272 ,2/395 ,2/491 ,2/496 ,2/499) .
4 في المخطوطة: "تسميته أذى لله".
5 البخاري: الأدب (6182) , ومسلم: الألفاظ من الأدب وغيرها (2246 ,2247) , وأحمد (2/395 ,2/491 ,2/499) .

(1/114)


التسمي بقاضي القضاة ونحوه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (45) التسمي بقاضي القضاة ونحوه
في الصحيح، عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجل تسمَّى ملك الأملاك. لا مالك إلا الله" 1.
قال سفيان مثل: شاهان شاه.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه" 2.
قوله: " أخنع " يعني: أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: إن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله سبحانه 3.
__________
1 البخاري: الأدب (6205) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244) .
2 البخاري: الأدب (6205 ,6206) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244 ,2/315) .
3 في المخطوطة: "أن هذا الإحلال لله سبحانه".

(1/115)


احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (46) احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن "أبي شريح أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: إن الله هو الحكم، وإليه الحكم. فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم فرضي كلا الفريقين. فقال: ما أحسن هذا فما لك من الولد؟ قال شريح ومسلم وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح" 1 رواه أبو داود وغيره.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه 2.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
__________
1 النسائي: آداب القضاة (5387) , وأبو داود: الأدب (4955) .
2 في المخطوطة: "ولو كلاما" لم يقصد معناه.

(1/116)


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
...
باب (47) من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} 1.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض - أنه "قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء; يعني رسول الله صلى الله عليه وسلم وأصحابه القراء. فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسول الله صلى الله عليه وسلم: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ
__________
1 سورة التوبة آية: 65.

(1/117)

وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه".
فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا إنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة، وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله، وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.

(1/118)


قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ - كت

كتاب التوحيد الذي هو حق الله على العبيد

باب (48) قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} 1.
قال مجاهد: "هذا بعملي، وأنا محقوق به".
وقال ابن عباس: "يريد من عندي".
وقوله: "إنما أوتيته على علم عندي" قال قتادة: "على علم مني بوجوه المكاسب".
وقال آخرون: "على علم من الله أني له أهل" وهذا معنى قول مجاهد: "أوتيته على شرف".
وعن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى فأراد الله أن يبتليهم، فبعث إليهم ملكا فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: قال: لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا. قال:
__________
1 سورة فصلت آية: 50.

(1/119)

فأي المال أحب إليك؟ قال الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء وقال: بارك الله لك فيها. قال: فأتى الأقرع فقال: أي شيء أحب إليك؟ قال شعر حسن، ويذهب عني الذي قد قذرني الناس به. فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملا، قال: بارك الله لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس فمسحه فرد الله إليه بصره قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلوغ لي اليوم إلا بالله ثم بك. أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال، بعيرا أتبلغ به في سفري. فقال: الحقوق كثيرة. فقال: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا فأعطاك الله (المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. وأتى الأقرع في صورته فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك

(1/120)

مالك فإنما ابتليتم، فقد رض ي الله عنك وسخط على صاحبيك".
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} 1.
الثالثة: ما معنى قوله: { (إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي (} 2.
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
__________
1 سورة فصلت آية: 50.
2 سورة القصص آية: 78.

(1/121)


فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (49) قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 1
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو، وعبد الكعبة، وما أشبه ذلك حاشى عبد المطلب. وعن ابن عباس في الآية: "قال لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني 2 أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن يخوفهما، سمياه عبد الحارث. فأبيا أن يطيعاه فخرج ميتا، ثم حملت فأتاهما فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد فسمياه عبد الحارث، فذلك قوله {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} " رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته ولم يكن في عبادته".
__________
1 سورة الأعراف آية: 190.
2 في بعض النسخ: "لتطيعنني".

(1/122)

وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: "أشفقا أن لا يكون إنسانا" وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.

(1/123)


قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (50) قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} 1
ذكر ابن أبي حاتم عن ابن عباس: ?" {يُلْحِدُونَ فِي أَسْمَائِهِ} : يشركون". وعنه: "سموا اللات من الإله، والعزى من العزيز".
وعن الأعمش: "يدخلون فيها ما ليس منها".
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
__________
1 سورة الأعراف آية: 180.

(1/124)


لا يقال: السلام على الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (51) لا يقال: السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: "كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان فقال النبي صلى الله عليه وسلم: لا تقولوا السلام على الله، فإن الله هو السلام" 1.
فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.
__________
1 البخاري: الأذان (835) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1169) والسهو (1298) , وأحمد (1/413 ,1/431) , والدارمي: الصلاة (1340) .

(1/125)


قول: اللهم اغفر لي إن شئت - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (51)
في الصحيح عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة ; فإن الله لا مكره له" 1.
ولمسلم: "وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه" 2.
فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: "ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
__________
1 البخاري: الدعوات (6339) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494) .
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2679) , وأحمد (2/457) .

(1/126)


لا يقول: عبدي وأمتي - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (53) لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضيء ربك؛ وليقل: سيدي ومولاي. ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي" 1.
فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
__________
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316) .

(1/127)


باب لا يرد من سأل الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب لا يرد من سأل الله
...
باب (54) لا يرد من سأل بالله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" 1 رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى ترون أنكم قد كافأتموه".
__________
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) , وأحمد (2/99 ,2/127) .

(1/128)


لا يُسأل بوجه الله إلا الجنة - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (55) لا يُسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلى الله عليه وسلم ?"لا يُسأل بوجه الله إلا الجنة" 1 رواه أبو داود.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
__________
1 أبو داود: الزكاة (1671) .

(1/129)


باب ما جاء في "لو - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب ما جاء في "لو"
...
باب (56) ما جاء في اللو
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} 1.
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} 2.
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أنني فعلت لكان كذا وكذا، ولكن قل: قدر الله، وما شاء فعل، فإن "لو" تفتح عمل الشيطان" 3.
فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
__________
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 168.
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370) .

(1/130)

الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك، وهو العجز.

(1/131)


النهي عن سب الريح - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (57) النهي عن سب الريح
عن أبي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أُمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به" 1 صححه الترمذي.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
__________
1 الترمذي: الفتن (2252) , وأحمد (5/123) .

(1/132)


قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ

كتاب التوحيد الذي هو حق الله على العبيد

باب (58) قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1.
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} 2.
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته. ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره الله على الدين كله. وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح. وإنما كان هذا الظن السوء لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق
__________
1 سورة آل عمران آية: 154.
2 سورة الفتح آية: 6.

(1/133)

عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء. ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا؛ فمستقل ومستكثر.
وفتش نفسك، هل أنت سالم.
فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

(1/134)


باب: ما جاء في منكري القدر - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب: ما جاء في منكري القدر
...
باب (59) ما جاء في منكر القدر
وقال ابن عمر: "والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم.
وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك. سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب. فقال: رب، وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة. يا بني سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني" 1. وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
__________
1 الترمذي: القدر (2155) وتفسير القرآن (3319) , وأبو داود: السنة (4700) .

(1/135)

وفي رواية لابن وهب قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
وفي المسند والسنن عن ابن الديلمي قال: "أتيت أبي بن كعب فقلت في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. قال: فأتيت عبد الله بن مسعود وحذيفة ابن اليمان وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم" حديث صحيح. رواه الحاكم في صحيحه.
فيه مسائل:
الأولى: بيان كيفية الإيمان بالقدر 1.
الثانية: بيان فرض الإيمان 2.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
__________
1 في المخطوطة: "بيان فرض الإيمان بالقدر".
2 في المخطوطة: "بيان كيفية الإيمان به".

(1/136)

السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

(1/137)


ما جاء في المصورين - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (60) ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة" 1 أخرجاه.
ولهما عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله" 2.
ولهما عن ابن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم" 3. ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ" 4.
ولمسلم عن أبي الهياج قال: "قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ ألا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته" 5.
__________
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527) .
2 البخاري: اللباس (5954) , وأحمد (6/36 ,6/199) .
3 مسلم: اللباس والزينة (2110) , وأحمد (1/308) .
4 البخاري: البيوع (2225) والتعبير (7042) , ومسلم: اللباس والزينة (2110) , والترمذي: اللباس (1751) , والنسائي: الزينة (5358 ,5359) , وأبو داود: الأدب (5024) , وأحمد (1/216 ,1/241 ,1/246 ,1/350 ,1/360) .
5 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/89 ,1/96) .

(1/138)

فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله، لقوله: "ومن أظلم ممن ذهب يخلق كخلقي" 1.
الثالثة: التنبيه على قدرته، وعجزهم لقوله: "فليخلقوا ذرة أو حبة أو شعيرة" 2.
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
__________
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527) .
2 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259) .

(1/139)


ما جاء في كثرة الحلف - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (61) ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} 1.
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" 2 أخرجاه.
وعن سلمان: أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله، ولا يزكيهم، ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل (الله) بضاعته: لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران فلا أدري أذكر بعد قرنه مرتين أو ثلاثا - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن" 3.
وفيه عن ابن مسعود: أن النبي صلى الله عليه وسلم قال: "خير الناس
__________
1 سورة المائدة آية: 89.
2 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413) .
3 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440) .

(1/140)

قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم. ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته" 1.
وقال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث 2.
السابعة: إن الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
__________
1 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277) .
2 في المخطوطة: ما يحدث بعدهم.

(1/141)


ما جاء في ذمة الله وذمة نبيه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (62) ما جاء في ذمة الله وذمة نبيه
وقوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} 1.
وعن بريدة قال: "كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيرا فقال: اغزوا بسم الله في سبيل الله. قاتلوا من كفر بالله.
اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا. وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال -، فأيتهن 2 ما أجابوك فاقبل منهم وكف عنهم. ثم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم. ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين.
فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين
__________
1 سورة النحل آية: 91.
2 في المخطوطة: فأيتهن أجابوك.

(1/142)

يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين. فإن هم أبوا فاسألهم الجزية. فإن هم أجابوك فاقبل منهم وكف عنهم. فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنْزلهم 1، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا" رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله" 2.
الرابعة: قوله: "قاتلوا من كفر بالله" 3.
الخامسة: قوله: "استعن بالله وقاتلهم" 4.
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟
__________
1 في المخطوطة: "أنزلهم على حكمه".
2 ابن ماجه: الجهاد (2857) , وأحمد (4/240) .
3 مسلم: الجهاد والسير (1731) , والترمذي: الديات (1408) والسير (1617) , وأبو داود: الجهاد (2613) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي: السير (2439) .
4 صحيح مسلم: كتاب الجهاد والسير (1731) , ومسند أحمد (5/358) , وسنن الدارمي: كتاب السير (2442) .

(1/143)


ما جاء في الإقسام على الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (63) ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"قال رجل: والله لا يغفر الله لفلان، فقال الله (: من ذا الذي يتألى عليَّ أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك" 1 رواه مسلم.
وفي حديث أبي هريرة: أن القائل رجل عابد. قال أبو هريرة: "تكلم بكلمة أوبقت دنياه وآخرته".
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة ... " 2 إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
__________
1 مسلم: البر والصلة والآداب (2621) .
2 البخاري: الرقاق (6477) , ومسلم: الزهد والرقائق (2988) , والترمذي: الزهد (2314) , وابن ماجه: الفتن (3970) , وأحمد (2/236 ,2/297 ,2/334 ,2/355 ,2/378 ,2/402 ,2/533) , ومالك: الجامع (1849) .

(1/144)


لا يستشفع بالله على خلقه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (64) لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس وجاع العيال وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله! سبحان الله! فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: ويحك أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد" 1 وذكر الحديث، رواه أبو داود.
فيه مسائل:
الأولى: إنكاره على من قال: "نستشفع بالله عليك".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
الرابعة: التنبيه على تفسير "سبحان الله".
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.
__________
1 سنن أبي داود: كتاب السنة (4726) .

(1/145)


ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (65) ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشخير رضي الله عنه قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال السيد الله تبارك وتعالى. قلنا: وأفضلنا فضلا وأعظمنا طولا. فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان" 1 رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه: "أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا. وابن سيدنا فقال: يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان. أنا محمد عبد الله ورسوله. ما أحب أن ترفعوني فوق منْزلتي التي أنزلني الله " 2 رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
__________
1 أبو داود: الأدب (4806) , وأحمد (4/25) .
2 أحمد (3/249) .

(1/146)

الثانية: ما ينبغي أن يقول: من قيل له: أنت سيدنا.
الثالثة: قوله: "لا يستجرينكم الشيطان" 1 مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منْزلتي" 2.
__________
1 أبو داود: الأدب (4806) , وأحمد (4/25) .
2 أحمد (3/153) .

(1/147)


باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (66) باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
عن ابن مسعود رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر. ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2 3.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله". وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" 4 أخرجاه.
ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟
__________
1 سورة الزمر آية: 67.
2 سورة الزمر آية: 67.
3 البخاري: تفسير القرآن (4811) , ومسلم: صفة القيامة والجنة والنار (2786) , والترمذي: تفسير القرآن (3238) , وأحمد (1/429 ,1/457) .
4 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2786) , ومسند أحمد (1/457) .

(1/148)

ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ " 1.
وروى عن ابن عباس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس".
وقال: قال أبو ذر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش لا يخفى عليه شيء من أعمالكم" أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله.
قاله الحافظ الذهبي رحمه الله تعالى. قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم. قال بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة
__________
1 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2788) .

(1/149)

خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض. والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم بني" أخرجه أبو داود وغيره.
فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 1.
الثانية: إن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله كخردلة في كف أحدكم.
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
__________
1 سورة الزمر آية: 67.

(1/150)

الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات أسفله وأعلاه خمسمائة سنة والله أعلم.
والحمد لله رب العالمين. وصلى الله وسلم على سيدنا محمد، وعلى آله وأصحابه أجمعين

(1/151)


مقدمة - الجواهر المضية

الجواهر المضية

مقدمة
...
كتاب الجواهر المضية
لمجدد الدعوة النجدية، شيخ الإسلام، علم الهداة الأعلام
الشيخ محمد بن عبد الوهاب رحمه الله تعالى
وفيه بيان عقيدته وما دعا إليه، وبضع رسائل له، في بيان حقيقة التوحيد وكلمته والشرك الجلي والخفي والنفاق الاعتقادي والعملي.
عقيدة الشيخ محمد بن عبد الوهاب -رحمه الله تعالى
توحيد الألوهية وما طرأ عليه من الشرك بدعاء غير الله
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى من يصل إليه من المسلمين. سلام عليكم ورحمة الله وبركاته.
وبعد: أخبركم أني، ولله الحمد، عقيدتي وديني الذي أدين الله به: مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني بَيَّنْتُ للناس إخلاصَ الدين ونهيتهم عن دعوة الأنبياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به من: الذبح والنذر والتوكل والسجود، وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسَل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة. وأنا صاحب منصب في قريتي، مسموع الكلمة، فأنكر هذا بعض الرؤساء؛ لكونه خالف عادة نشؤوا عليها.
وأيضا ألزمتُ مَن تحت يدي بإقام الصلاة وإيتاء الزكاة وغير ذلك من فرائض الله. ونهيتهم عن الربا وشرب المسكر وأنواع من المنكرات، فلم يمكن الرؤساء القدح في هذا وعيبه؛ لكونه مُسْتَحْسَنًا عند العوام؛ فجعلوا قدحهم وعداوتهم فيما آمُرُ به من التوحيد، وما نهيتهم عنه من الشرك، ولَبَّسُوا على العوام أن هذا خلاف ما عليه الناس، وكبرتْ الفتنة جدا، وأجلبوا علينا بخيل الشيطان ورجله، فنقول:
التوحيد نوعان توحيد الربوبية، وهو أن الله سبحانه- متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، وهذا حق لا بد منه؛ لكن لا يُدْخِلُ الرجلَ في الإسلام، بل أكثر الناس مقرّون به، قال الله -تعالى-: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1. وإن الذي يدخل
__________
1 سورة يونس آية: 31.

(1/2)

الرجلَ في الإسلام هو: توحيد الإلهية، وهو: أن لا يعبد إلا الله، لا ملكا مقربا ولا نبيا مرسلا. وذلك أن النبي صلى الله عليه وسلم بُعِثَ والجاهلية يعبدون أشياء مع الله: فمنهم من يعبد الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة؛ فنهاهم عن هذا، وأخبرهم أن الله أرسله لِيُوَحَّدَ؛ ولا يُدْعَى أحدٌ لا الملائكة ولا الأنبياء، فمن اتبعه ووحد الله: فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى أو الملائكة واستنصرهم، والتجأ إليهم فهو الذي جحد لا إله إلا الله مع إقراره أنه لا يخلق ولا يرزق إلا هو.
وهذه جملة لها بسطٌ طويلٌ، ولكن الحاصل أن هذا مجمع عليه بين العلماء، فلما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم حيث قال: "لتتبعن سَنَن من كان قبلكم حذو القُذَّة بالقُذَّة، حتى لو دخلوا جُحْر ضَبٍّ لدخلتموه"1، وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 2 وصار ناس من الضالين يدعون أناسا من الصالحين في الشدة والرخاء مثل عبد القادر الجيلاني، وأحمد البدوي، وعدي بن مسافر، وأمثالهم من أهل العبادة والصلاح، صاح عليهم أهل العلم من جميع الطوائف أعني على الداعين.
وأما الصالحون الذين يكرهون ذلك فحاشاهم، وبَيَّنَ أهل العلم في أمثال هذا أنه هو الشرك الأكبر وعبادة الأصنام، فإن الله سبحانه إنما أرسل الرسل وأنزل الكتب لِيُعْبَدَ وحدَهُ، ولا يدعى معه إله آخر.
والذين يدعون مع الله آلهة أخرى، مثل: الشمس والقمر والصالحين، والتماثيل المصورة على صورهم لم يكونوا يعتقدون أنها تُنْزِلُ المطرَ أو تُنْبِتُ النباتَ، وإنما كانوا يعبدون الملائكة والصالحين، ويقولون: هؤلاء شفعاؤنا عند الله. فبعث الله الرسل وأنزل الكتب تَنْهَى عن أن يُدْعَى أحدٌ من دونه، لا دعاء عبادة ولا دعاء استغاثة.
واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم
__________
1 البخاري: الاعتصام بالكتاب والسنة (7320) , وابن ماجه: الفتن (3994) , وأحمد (2/511) .
2 سورة التوبة آية: 31.

(1/3)

بأنهم يدعون الملائكة والأولياء والصالحين، ويريدون شفاعتهم والتقرب إليهم، وإلا فهم مقرون بأن الأمر لله، فهم لا يدعونهم إلا في الرخاء، فإذا جاءت الشدائد أخلصوا لله. قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 1 الآية.
دعوة الرسل إلى توحيد الألوهية
واعلم أن التوحيد هو: إفراد الله سبحانه- بالعبادة، وهو دين الرسل الذي أرسلهم الله به إلى عباده. فأولهم نوح -عليه السلام- أرسله الله إلى قومه؛ لما غَلَوْا في الصالحين: وَدًّا وسوَاع ويَغوث ويعوق ونسرا. وآخرهم محمد صلى الله عليه وسلم وهو الذي كسَّر صورَ هؤلاء الصالحين، أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون، ويذكرون الله كثيرا، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله تعالى يقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده، مثل: الملائكة وعيسى ومريم، وأناس غيرهم من الصالحين.
فبعث الله محمدا صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد محضُ حق الله تعالى لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل، فضلا عن غيرهما، وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يخلق ولا يرزق إلا هو، ولا يحيي ولا يميت إلا هو، وأن جميع السماوات السبع ومن فيهن، والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره.
فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا، فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2. وقوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ
__________
1 سورة الإسراء آية: 67.
2 سورة يونس آية: 31.

(1/4)

شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 1.
وغير ذلك من الآيات الدالات على تحقق أنهم يقرون بهذا كله، وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم. وعرفت2 أن التوحيد الذي جحدوه، وهو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد، كما كانوا يدعون الله -سبحانه وتعالى- ليلا ونهارا خوفا وطمعا. ثم منهم من يدعو الملائكة والأنبياء والصالحين لأجل صلاحهم وقربهم من الله عز وجل ليشفعوا لهم، ويدعو رجلا صالحا مثل اللات، أو نبيا مثل عيسى، وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على ذلك، ودعاهم إلى إخلاص العبادة لله كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3. وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 4 الآية.
وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدين كله لله، والدعاء كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله، وعرفت أن إقرارهم بتوحيد الربوبية لم يُدْخِلهم في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم والتقرب لله بذلك هو الذي أحل دماءهم وأموالهم، عرفت5 حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.
وهذا التوحيد هو معنى قولك: لا إله إلا الله، فإن الإله عندهم هو الذي يُقْصَد لأجل هذه الأمور سواء كان ملكا أو نبيا، أو وليا أو شجرة، أو قبرا أو جنيا، لم يريدوا أن الإله هو: الخالق الرازق المدبر، فإنهم يقرون أن ذلك لله
__________
1 سورة المؤمنون آية:84: 89.
2 قوله وعرفت- لم يتقدمه ما يصح عطفه عليه ولعل أصل الكلام: فإذا عرفت أن التوحيد إلخ وإلا كان هنالك شرط عطف هذا عليه، وسقط من الناسخ كان يكون: إذا عرفت ذلك.
3 سورة الجن آية: 18.
4 سورة الرعد آية: 14.
5 هذه الجملة جواب الشرط المذكور.

(1/5)

وحده، كما قدمت لك، وإنما يعنون بالإله: ما يعني المشركون في زماننا بلفظ السيد.
فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي: لا إله إلا الله. والمراد من هذه الكلمة: معناها لا مجرد لفظها، والكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو: إفراد الله بالتعلق، والكفر بما يُعْبَد من دونه والبراءة منه، فإنه لما قال لهم قولوا: لا إله إلا الله، قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1.
فإذا عرفت أن جهال الكفار يعرفون ذلك؛ فالعجب ممن يدعي الإسلام، وهو لا يعرف من معنى هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب بشيء من المعاني، والحاذق منهم يظن أن معناها: لا يخلق ولا يرزق، ولا يحيي ولا يميت، ولا يدبر الأمر إلا الله. فلا خير في رجل، جهال الكفار أعلم منه بمعنى لا إله إلا الله.
الشرك بدعاء الصالحين وغيرهم هو شرك عباد الأصنام
فإذا عرفت ما قلت لك معرفة قلب، وعرفت الشرك بالله الذي قال فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ} 2 الآية، وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد دينا سواه، وعرفت ما أصبح غالب الناس اليوم فيه من الجهل بهذا، أفادك فائدتين:
الأولى: الفرح بفضل الله ورحمته، قال الله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 3. وأفادك أيضا الخوف العظيم، فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه، وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله كما ظن المشركون، خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 4، فحينئذ يعظم خوفك وحرصك على ما يخلصك من هذا وأمثاله. واعلم أن الله سبحانه- من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي
__________
1 سورة ص آية: 5.
2 سورة النساء آية: 48.
3 سورة يونس آية: 58.
4 سورة الأعراف آية: 138.

(1/6)

بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 1.
وقد يكون لأعداء التوحيد علوم كثيرة، وكتب وحجج كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 2.
فإذا عرفتَ ذلك، وعرفتَ أن الطريق إلى الله لا بد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج كما قال تعالى: {وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} 3 الآية. فالواجب عليك أن تعلم مِن دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين الذين قال إمامهم ومُقَدَّمهم لربك عز وجل: {لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 4 ولكن إن أقبلت على الله، وأصغيت إلى حجج الله وبيناته، فلا تخف ولا تحزن: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} 5. والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 6؛ فجنده هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان.
وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد مَنَّ الله علينا بكتابه الذي جعله تِبْيَانًا لكل شيء وهدى ورحمة وبشرى للمسلمين، فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويُبَيِّنُ بطلانها كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} 7. قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
بيان من كفرهم إمام الوهابية ومن قاتلهم
والحاصل: أن كل ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشرك، فكله من البهتان، وما أعجب ما جرى من الرؤساء المخالفين! ‍ فإني لما بينتُ لهم كلام الله، وما ذكر أهل التفسير في قوله تعالى: {ولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 8 الآية، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 9، وقوله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 10، وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ
__________
1 سورة الأنعام آية: 112.
2 سورة غافر آية: 83.
3 سورة الأعراف آية: 86.
4 سورة الأعراف آية: 16.
5 سورة النساء آية: 76.
6 سورة الصافات آية: 173.
7 سورة الفرقان آية: 33.
8 سورة الإسراء آية: 57.
9 سورة يونس آية: 18.
10 سورة الزمر آية: 3.

(1/7)

وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ} 1 الآية.
وغير ذلك، قالوا: لا يجوز العمل لنا ولا لمثلنا بكلام الله ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون.
ولما قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفية، والمالكي والشافعي والحنبلي؛ كُلٌّ أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم، فلما أبوا ذلك نقلت كلام العلماء من كل مذهب لأهله. وذكرتُ كل ما قالوا بعدما صُرِّحَتْ الدعوةُ عند القبور والنذر لها، فعرفوا ذلك وتحققوه؛ فلم يزدهم إلا نفورا.
وأما التكفير: فإني أكفر مَنْ عرف دين الرسول، ثم بعد ما عرفه سَبَّهُ ونَهَى الناس عنه، وعادى مَنْ فعله، فهذا هو الذي أُكَفِّرُهُ، وأكثر الأمة -ولله الحمد- ليسوا كذلك.
وأما القتال: فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة، وهم الذين أَتَوْنَا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتل بعضهم على سبيل المقابلة، وجزاء سيئة سيئة مثلها. وكذلك مَنْ جَاهَرَ بسَبِّ دين الرسول بعد ما عرفه.
فإن تبين لكم أن هذا هو الحق الذي لا ريب فيه؛ وأن الواجب إشاعته في الناس، وتعليمه النساء والرجال، فرحم الله من أدى الواجب عليه، وتاب إلى الله، وأقر على نفسه، فإن التائب من الذنب كمن لا ذنب له, ونسأل الله أن يهدينا وإياكم لما يحب ويرضى. والله أعلم.
__________
1 سورة يونس آية: 31.

(1/11)


رسالة في المسائل الخمس الواجب معرفتها - الجواهر المضية

الجواهر المضية

رسالة في المسائل الخمس الواجب معرفتها
...
رسالته في المسائل الخمس الواجبة معرفتها
الإنذار عن الشرك بالله
وله أيضا - قدس الله روحه، ونور ضريحه- ما نصه:
الواجب عليك أن تعرف خمس مسائل:
(الأولى) : أن الله لما أرسل محمدا صلى الله عليه وسلم بالهدى ودين الحق، كان أول كلمة أرسله الله بها قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ} 1، ومعنى قوله: {فَأَنْذِرْ} : الإنذار عن الشرك بالله. وكانوا يجعلونه دينا يتقربون به إلى الله تعالى مع أنهم يفعلون من الظلم والفواحش ما لا يحصى، ويعلمون أنه معصية.
فمن فهم فهما جيدا أن الله أمره بالإنذار عن دينهم الذي يتقربون به إلى الله قبل الإنذار عن الزنى ونكاح الأمهات والأخوات، وعرف الشرك الذي يفعلونه، رأى العجب العجاب، خصوصا إن عرف أن شركهم دون شرك كثير من الناس اليوم لقوله تعالى: {وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} 2.
التوحيد هو إخلاص الدين لله تعالى
(الثانية) : أنه لما أنذرهم عن الشرك، أمرهم بالتوحيد الذي هو إخلاص الدين لله تعالى، وهو معنى قوله تعالى: {وَرَبَّكَ فَكَبِّرْ} 3، يعني: عظمه بالإخلاص. وليس المراد تكبير الأذان وغيره؛ فإنه لم يشرع إلا في المدينة.
فإذا عرف الإنسان أن ترك الشرك لا ينفع إلا إذا لبس ثوب الإخلاص، وفهم الإخلاص فهما جيدا، وعرف ما عليه كثير من الناس من ظنهم أن الإخلاص وترك دعوة الصالحين نقص لهم، كما قال النصارى: إن محمدا يشتم عيسى، لما ذكر أنه عبد الله ورسوله ليس يعبد مع الله تعالى، فمن فهم هذا عرف غربة الإسلام، خصوصا إن أحضر بقلبه ما فعل الذين يَدَّعُونَ
__________
1 سورة المدثر آية:1: 3.
2 سورة الزمر آية: 8.
3 سورة المدثر آية: 3.

(1/9)

أنهم من العلماء؛ من معاداة هذه المسألة وتكفيرهم مَن دَانَ بها وجاهدهم مع عُبَّاد قُبة أبي طالب وأمثالها، وقبة الكواز وأمثالها، وفتواهم لهم بحل دمائنا وأموالنا؛ لتركنا ما هم عليه. ويقولون لهم: إنهم ينكرون دينكم.
فلا تعرف هذه والتي قبلها إلا بإحضارك في ذهنك ما علمت أنهم فعلوا مع أهل هذه المسألة، وما فعلوا مع المشركين؛ فحينئذ تعرف أن دين الإسلام ليس مجرد المعرفة: فإن إبليس وفرعون يعرفونه، وكذلك اليهود يعرفونه كما يعرفون آباءهم، وإنما الإسلام هو: العمل بذلك والحب والبغض، وترك موالاة الآباء والأبناء في هذا.
الرسول عليه السلام جاء ليصدق ويتبع
(الثالثة) : أن تُحْضِر بقلبك أن الله سبحانه- لم يرسل الرسول إلا لِيُصَدَّقَ وَيُتَّبَعَ، ولم يرسله لِيُكَذَّبَ وَيُعْصَى. فإذا تأملتَ إقرار من يدعي أنه من العلماء بالتوحيد وأنه دين الله ورسوله، لكن من دخل فيه فهو من الخوارج الذين تحل دماؤهم وأموالهم، ومن أبغضه وسَبَّهَ وَصَدَّ الناسَ عنه فهو الذي على الحق، وكذلك إقرارهم بالشرك وقولهم: ليس عندنا قبة نعبدها، بل جهادهم الجهاد المعروف مع أهل القباب، وأن من فارقهم حل ماله ودمه، فإذا عرف الإنسان هذه المسألة الثالثة كما ينبغي، وعرف أنه اجتمع في قلبه، ولو يوما واحدا أن قلبه قَبِلَ كلامهم: أن التوحيد دينُ الله ورسوله، ولكن لا بد من بغضه وعداوته، وأن ما عليه أهل القباب هو الشرك، ولكن هم السواد الأعظم، وهم على الحق، ولا يقول: إنهم يفعلون الشرك، فاجتماع هذه الأضداد في القلب مع أنها أبلغ من الجنون؛ فهي من أعظم قدرة الله تعالى وهي من أعظم ما يعرفك بالله وبنفسك، ومن عرف نفسه وعرف ربه، ثم أمره. فكيف إذا علمت أن هذين الضدين اجتمعا في قلب صالح وحيوان وأمثالهما أكثر من عشرين سنة.
الشرك يحبط العمل ولو لأجل الإسلام
(الرابعة) : أنك تعلم أن الله أنزل على رسوله: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 1، مع أنهم راودوه
__________
1 سورة الزمر آية: 65.

(1/10)

على قول كلمة أو فعل مرة واحدة، ووعدوه أن ذلك يقودهم إلى الإسلام.
إذا عرفت أن أعظم أهل الإخلاص وأكثرهم حسنات، لو قال كلمة الشرك مع كراهيته لها ليقود غيره بها إلى الإسلام حبط عمله وصار من الخاسرين؛ فكيف بمن أظهر أنه منهم، وتكلم بمائة كلمة؛ لأجل تجارة، أو لأجل أن يحج؛ لما مَنَعُوا الموحدين من الحج كما منعوا النبي صلى الله عليه وسلم وأصحابه حتى فتح الله مكة؟
فمن فهم هذا فهما جيدا، انفتح له معرفة قدر التوحيد عند الله عز وجل وقدر الشرك. ولكن إن عرفت هذه بعد أربع سنين فَنِعِمَّى لك، أعني: المعرفة التامة كما تعرف أن قطرة من البول تنقض الوضوء الكامل إذا خرجت ولو بغير اختياره.
الإيمان بما جاء به الرسول عليه السلام كله
(الخامسة) : أن الرسول صلى الله عليه وسلم فرض الإيمان بما جاء به كله لا تفريق فيه، فمن آمن ببعضٍ وكفر ببعض، فهو كافر حقا، بل لا بد من الإيمان بالكتاب كله. فإذا عرفت أن من الناس من يصلي ويصوم، ويترك كثيرا من المحرمات؛ لكن لا يُوَرِّثُونَ المرأةَ، ويزعمون أن ذلك هو الذي ينبغي اتباعه، بل لو ورثها أحد عندهم وخالف عادتهم لأنكرت قلوبهم ذلك.
أو ينكر عدة المرأة في بيت زوجها مع علمه بقول الله تعالى: {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} 1، ويزعم أن تركها في بيت زوجها لا يصلح، وأن إخراجها منه هو الذي ينبغي فعله، أو أنكر التحية بالسلام مع معرفته أن الله شرعها حبا لتحية الجاهلية لما ألفها، فهذا يكفر؛ لأنه آمن ببعض، وكفر ببعض، بخلاف مَن فعل المعصية أو ترك الفرض مثل فعل الزنى وترك بر الوالدين مع اعترافه أنه مخطيء وأن أمر الله هو الصواب2.
واعلم أني مثلتُ لك بهذه الثلاث؛ لتحذو عليها؛ فإن عند الناس من هذا
__________
1 سورة الطلاق آية: 1.
2 يعني أن الكفر في: استقباح شرع الله، وتفضيل العادات المحرمة عليه؛ لا مجرد فعل المحرم مع اعتقاد فاعله أنه مذنب وأن فعله قبيح.

(1/11)

كثير يخالف ما حد الله في القرآن، وصار المعروف عندهم ما ألفوه عند أهلهم، ولو يفعل أحدٌ ما ذكر الله ويترك العادة لأنكروا عليه وَاسْتَسْفَهُوهُ، بخلاف مَن يفعل أو يترك مع اعترافه بالخطأ، وإيمانه بما ذكر الله.
واعلم أن هذه المسألة الخامسة من أشد ما على الناس خطرا في وقتنا بسبب غربة الإسلام، والله أعلم.

(1/12)


رسالة في النفاق بقسميه وصفات المنافقين - الجواهر المضية

الجواهر المضية

رسالة في النفاق بقسميه وصفات المنافقين
النفاق الأكبر والأصغر
قال -أسكنه الله الفردوس الأعلى-:
اعلم -رحمك الله- أن الله تعالى منذ بعث محمدا صلى الله عليه وسلم وأعزَّهُ بالهجرة والنصر صار الناس ثلاثة أقسام: قسم مؤمنون، وهم الذين آمنوا به ظاهرا وباطنا، وقسم كفار: وهم الذين أظهروا الكفر به، وقسم منافقون: وهم الذين آمنوا به ظاهرا لا باطنا. ولهذا افتتح الله سورة البقرة بأربع آيات في صفة المؤمنين، وآيتين في صفة الكافرين، وثلاث عشرة في صفة المنافقين.
وكل واحد من: الإيمان، والكفر، والنفاق، له دعائم وشُعَب كما دل عليه الكتاب والسنة، وكما فسره علي بن أبي طالب رضي الله عنه في الحديث المأثور عنه. فمن النفاق ما هو: نفاق أكبر، ويكون صاحبه في الدرك الأسفل من النار، كنفاق عبد الله بن أبي وغيره، مثل أن يُظْهِر تكذيب الرسول، أو جحود بعض ما جاء به، أو بغضه، أو عدم اعتقاد وجوب اتباعه، أو المَسَرَّة بانخفاض دينه، أو المَسَاءة بظهور دينه، ونحو ذلك مما لا يكون صاحبه إلا عدوا لله ورسوله، وهذا القدر موجود في زمن الرسول صلى الله عليه وسلم.
وما زال بعده أكثر من عهده؛ لكون موجبات الإيمان على عهده أقوى، فإذا كانت مع قوتها، والنفاق موجود فوجوده فيما دون ذلك أولى به، وهذا ضرب النفاق الأكبر، والعياذ بالله.

(1/12)

وأما النفاق الأصغر: فهو نفاق الأعمال ونحوها، مثل أن يكذب إذا حدَّث، ويُخلف إذا وعد، أو يخون إذا ائتُمِنَ، للحديث المشهور عنه صلى الله عليه وسلم قال: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتُمِنَ خان، وإن صلى وصام وزعم أنه مسلم"1.
صفات المنافقين
ومن هذا الباب: الإعراض عن الجهاد، فإنه من خصال المنافقين لقوله صلى الله عليه وسلم: "من مات ولم يَغْزُ، ولم يحدث نفسه بالغزو مات على شعبة من النفاق"2 رواه مسلم.
وقد أنزل الله سورة براءة التي تُسَمَّى الفاضحة؛ لأنها فضحت المنافقين كما قاله ابن عباس رضي الله عنه- قال: "هي الفاضحة، ما زالت تنْزل (ومنهم، ومنهم) حتى ظنوا أن لا يبقى أحد إلا ذُكِرَ فيها"، وعن المقداد بن الأسود قال: هي سورة البَحُوث؛ لأنها بحثَتْ عن سرائر المنافقين. وقال قتادة: هي المثيرة؛ لأنها أثارت مخازي المنافقين.
وهذه السورة نزلت في آخر مغازي رسول الله صلى الله عليه وسلم يوم غزوة تبوك، وقد أعز الله الإسلام وأظهره؛ فكشف فيها عن أحوال المنافقين، ووصفهم فيها بالجبن والبخل. فأما الجبن فهو: ترك الجهاد، وأما البخل فهو: عن النفقة في سبيل الله.
وقال تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ} 3 الآية. وقال: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ} 4 الآية.
فأما وصفهم فيها بالجبن والفزع فقد قال تعالى: {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ لَوْ يَجِدُونَ مَلْجَأً} 5 يلجؤون إليه مثل المعاقل والحصون {أَوْ مَغَارَاتٍ} يغورون فيها كما يغور الماء، {أَوْ مُدَّخَلاً} وهو الذي يتكلف الدخول إليه ولو بكُلْفَة ومشقة، {لَوَلَّوْا إِلَيْهِ} عن الجهاد {وَهُمْ يَجْمَحُونَ} 6 أي: يسرعون إسراعا لا يردهم شيء؛ كالفرس الجَمُوح الذي إذا حمل لم يرده اللجام. وقد قال تعالى:
{إنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ
__________
1 البخاري: الإيمان (33) , ومسلم: الإيمان (59) , والترمذي: الإيمان (2631) , والنسائي: الإيمان وشرائعه (5021) , وأحمد (2/357 ,2/397 ,2/536) .
2 مسلم: الإمارة (1910) , والنسائي: الجهاد (3097) , وأبو داود: الجهاد (2502) .
3 سورة آل عمران آية: 180.

(1/13)

وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} 1. فحصر المؤمنين فيمن آمن وجاهد. وقال تعالى: {لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 2 الآيتين. فهذا إخبار من الله أن المؤمن لا يستأذن في ترك الجهاد، وإنما يستأذن الذين لا يؤمنون بالله، فكيف بالتارك من غير استئذان؟
وقال في وصفهم بالشح: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ} 3 إلى قوله: {وَلا يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ} 4؛ فإذا كان هذا ذَمُّ الله - تبارك وتعالى- لمن أنفق وهو كاره، فكيف بمن ترك النفقة رأسا؟
وقد أخبر أن المنافقين لما قربوا من المدينة؛ تارة يقولون للمؤمنين: هذا الذي جرى علينا بشؤمكم، فأنتم الذين دعوتم الناس إلى هذا الدين، وقاتلتم عليه وخالفتموهم. وتارة يقولون: أنتم الذين أشرتم علينا بالمقام هنا، وإلا لو كنا قد سافرنا، ما أصابنا هذا.
وتارة يقولون: أنتم مع قلتكم وضعفكم تريدون أن تكسروا العدو، وقد غركم دينكم. وتارة يقولون: أنتم مجانين لا عقل لكم تريدون أن تهلكوا أنفسكم وتهلكوا الناس معكم. وتارة يقولون أنواعا من الكلام المؤذي، فأخبر الله عنهم بقوله عز وجل: {يَحْسَبُونَ الأَحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الأَعْرَابِ يَسْأَلونَ عَنْ أَنْبَائِكُمْ وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلاَّ قَلِيلاً} 5، فوصفهم -تبارك وتعالى- بثلاثة أوصاف:
الأول: أنهم -لخوفهم- يحسبون الأحزاب لم ينصرفوا عن البلد، وهذا حال الجبان الذي في قلبه مرض، فإن قلبه يبادر إلى تصديق الخبر المخوف، وتكذيب خبر الأمن.
الوصف الثاني: أن الأحزاب إذا جاؤوا تَمَنَوْا أن لا يكونوا بينكم؛ بل في البادية بين الأعراب يسألون عن أنبائكم: أيش خبر المدينة؟ وأيش خبر الناس؟.
الوصف الثالث: أن الأحزاب إذا أتوا، وهم فيكم لم يقاتلوا إلا قليلا. وهذه الصفات الثلاث منطبقة على كثير من الناس.
__________
1 سورة الحجرات آية: 15.
2 سورة التوبة آية: 44.
3 سورة التوبة آية: 54.
4 سورة التوبة آية: 54.
5 سورة الأحزاب آية: 20.

(1/14)


رسالة في كلمة لا إله إلا الله - الجواهر المضية

الجواهر المضية

رسالة في كلمة لا إله إلا الله
حقيقة معنى لا إله إلا الله
رسالة في كلمة لا إله إلا الله بين فيها حقيقة التوحيد ومعناه، وكونه لا يُنَجِّي من النار سواه.
وله في معنى لا إله إلا الله ما نصه:
قال -رحمه الله تعالى-: هذه كلمات في بيان شهادة أن لا إله إلا الله، وبيان التوحيد الذي هو: حق الله على العبيد، وهو أفرض من الصلاة والزكاة وصوم رمضان، فرحم الله امرأ نصح نفسه وعرف أن وراءه جنة ونارا، وأن الله عز وجل جعل لكل منهما أعمالا. فإن سأل عن ذلك وجد رأس أعمال أهل الجنة: توحيد الله تعالى.
فمن أتى به يوم القيامة فهو من أهل الجنة قطعا، ولو كان عليه من الذنوب مثل الجبال، ورأس أعمال أهل النار: الشرك بالله. فمن مات على ذلك، فلو أتى يوم القيامة بعبادة الله الليل والنهار والصدقة والإحسان؛ فهو من أهل النار قطعا، كالنصارى الذين يبني أحدهم صومعة في البرية؛ ويزهد في الدنيا ويتعبد الليل والنهار، لكنه خلط ذلك بالشرك بالله؛ تَعَالى اللهُ عن ذلك.
قال الله عز وجل: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 1. وقال تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} 2 الآية.
فرحم الله امرأ تنبه لهذا الأمر العظيم، قبل أن يعض الظالم على يديه ويقول: يا ليتني اتخذت مع الرسول سبيلا!
نسأل الله أن يهدينا، وإخواننا المسلمين إلى الصراط المستقيم، صراط الذين أنعم عليهم، وأن يجنبنا طريق المغضوب عليهم، وهم: العلماء الذين علموا ولم يعملوا، وطريق الضالين وهم: العباد الجهال فما أعظم هذا الدعاء! وما أحوج مَن دعا به أن يُخلص قلبه في كل ركعة
__________
1 سورة الفرقان آية: 23.
2 سورة إبراهيم آية: 18.

(1/15)

إذا قرأ بها بين يدي الله -تعالى- أن يهديه وأن ينجيه؛ فإن الله قد ذكر أنه يستجيب هذا الدعاء الذي في الفاتحة؛ إذا دعا به الإنسان من قلب حاضر.
(فنقول) : لا إله إلا الله هي: العروة الوثقى، وهي كلمة التقوى، وهي الحنيفية ملة إبراهيم، وهي التي جعلها الله عز وجل كلمة باقية في عقبه، وهي التي خلقت لأجلها المخلوقات، وبها قامت الأرض والسماوات، ولأجلها أرسلت الرسل وأنزلت الكتب، قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1. وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2، والمراد معنى هذه الكلمة، وأما التلفظ باللسان مع الجهل بمعناها فلا ينفع، فإن المنافقين يقولونها، وهم تحتَ الكفارِ في الدرك الأسفل من النار.
(فاعلم) أن معنى هذه الكلمة نفيُ الإلهية عما سوى الله -تبارك وتعالى- وإثباتها كلها لله وحده لا شريك له، ليس فيها حق لغيره لا لملك مقرب ولا لنبي مرسل، كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً} 3. وقال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} 4. وقال تعالى: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا} 5 الآية.
فإذا قيل: لا خالق إلا الله؛ فهذا معروف، لا يشاركه في ذلك ملك مقرب ولا نبي مرسل. وإذا قيل: لا يرزق إلا الله فكذلك. فإذا قيل: لا إله إلا الله فكذلك. فتفكر رحمك الله! واسأل عن معنى لا إله إلا الله، كما تسأل عن معنى الخالق والرازق. فاعلم أن الإله هو المعبود؛ هذا هو تفسير هذه اللفظة بإجماع أهل العلم، فمن عبد شيئا فقد اتخذه إلها من دون الله، وجميع ذلك باطل، إلا إله واحد وهو الله وحده تبارك وتعالى علوا كبيرا.
العبادة وأنواعها
والعبادة أنواع كثيرة لكني أُمَثُّلُهَا بأنواع كثيرة لا تُنْكَر: من ذلك السجود:
__________
1 سورة الذاريات آية: 56.
2 سورة النحل آية: 36.
3 سورة مريم آية:93، 95.
4 سورة النبأ آية: 38.
5 سورة النحل آية: 111.

(1/16)

فلا يجوز لعبد أن يضع وجهه على الأرض ساجدا إلا لله وحده لا شريك له، لا لملك مقرب، ولا لنبي مرسل ولا لِوَلِيٍّ. ومن ذلك الذبح: فلا يجوز لأحد أن يذبح إلا لله وحده، كما قرن الله بينهما في القرآن في قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} 1 والنسك هو: الذبح، وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2؛ فتفطن لهذا.
واعلم أن مَن ذبح لغير الله من جني أو قبر، فهو كما لو سجد له. وقد لعنه رسول الله صلى الله عليه وسلم في الحديث الصحيح قال: "لعن الله من ذبح لغير الله" 3.
ومن أنواع العبادة: الدعاء: كما كان المؤمنون يدعون الله ليلا ونهارا في الشدة والرخاء وحده، لا يشك أحد أن هذا من أنواع العبادة4.
فتفكر -رحمك الله- أنه فيما حَدَثَ في الناس اليوم من دعاء غير الله في الشدة والرخاء: هذا يريد سفرا فيأتي عند قبر أو غيره، فيدخل عليه بماله على من يَنْهَبه. وهذا تلحقه الشدة في البر أو البحر فيستغيث بعبد القادر أو السمان أو بنبي من الأنبياء أو ولي من الأولياء، أن ينجيه من هذه الشدة.
فيقال لهذا الجاهل: إن كنت تعرف أن الإله هو: المعبود، وتعرف أن الدعاء من العبادة؛ فكيف تدعو مخلوقا ميتا عاجزا وتترك الحي القيوم، الرؤوف الرحيم القدير؟ فيقول هذا المشرك: إن الأمر بيد الله، ولكن هذا العبد الصالح يشفع لي عند الله وتنفعني شفاعته وجاهه، ويظن أن ذلك يسلمه من الشرك.
__________
1 سورة الأنعام آية: 162.
2 سورة الكوثر آية: 2.
3 مسلم: الأضاحي (1978) , والنسائي: الضحايا (4422) , وأحمد (1/108 ,1/118 ,1/152) .
4 وهو أعلى الأنواع، وأدلها على الإيمان الصحيح والتوحيد الخالص، فالسجود إنما كان عبادة بحكم الشرع، وقد كان عادة في التحية من قبل، ومنه سجود يعقوب وأولاده لولده يوسف عليهم السلام. وأما الدعاء فهو: ركن العبادة الأعظم بمقتضى الفطرة، وفي دين الله على ألسنة جميع الأمم، ولذلك قال (ص) : "الدعاء هو العبادة" رواه أحمد والبخاري في الأدب المفرد وأصحاب السنن الأربعة وغيرهم من حديث النعمان بن بشير وأبو يعلى من حديث البراء؛ وفي معناه: "الدعاء مخ العبادة" رواه الترمذي من حديث أنس.

(1/17)

يدبر الأمر، وإنما أرادوا ما أردت من الشفاعة عند الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1. وقوله {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2. وإلا فهم يعترفون بأن الله هو الخالق الرازق النافع الضار كما أخبر عنهم بقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 3.
فليتدبر اللبيب العاقل الناصح لنفسه الذي يعرف أن بعد الموت جنة ونارا، هذا الموضع، ويعرف الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 4 الآية. وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 5. فما بعد هذا البيان بيان! إذا كان الله عز وجل قد حكى عن الكفار أنهم يقرون أنه هو الخالق الرازق، والمحيي المميت الذي يدبر الأمر، وإنما أرادوا من الذين يعتقدون فيهم التقرب والشفاعة عند الله -تعالى-.
(فكم من) آية في القرآن ذكر الله فيها هذا، كقوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} 6 - إلى قوله- {فَأَنَّى تُسْحَرُونَ} 7. وكقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} 8 {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ} 9، وغير ذلك من الآيات التي أخبر الله بها عنهم أنهم أقروا بهذا لله وحده، وأنهم ما أرادوا من الذين يعتقدون فيهم إلا الشفاعة، لا غير ذلك.
الشرك بعبادة الأصنام كالشرك بعبادة الأنبياء والصالحين
فإن احتج بعض المشركين أن أولئك يعتقدون في أصنام من حجارة وخشب، ونحن نعتقد في الصالحين. قيل له: والكفار أيضا منهم من يعتقد في الصالحين مثل:
__________
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 31.
4 سورة النساء آية: 48.
5 سورة المائدة آية: 72.
6 سورة المؤمنون آية: 84.
7 سورة المؤمنون آية: 89.
8 سورة العنكبوت آية: 61.
9 سورة العنكبوت آية: 63.

(1/18)

الملائكة وعيسى بن مريم. وفي الأولياء مثل: العزير واللات، وناس من الجن. وقد ذكر الله عز وجل في كتابه ما يدل على هذا، فقال في الذين يعتقدون في الملائكة ليشفعوا لهم: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُون َ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} 1. وقال: {لا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 2.
وقال فيمن اعتقد في عيسى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ} 3. وقال: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 4؛ فإذا كان عيسى بن مريم -وهو من أفضل الرسل- قيل فيه هذا، فكيف بعبد القادر أو غيره؛ إذ يقال فيه: إنه يملك ضرا أو نفعا؟.
وقال في حق الأولياء: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 5. قال طائفة من السلف: كان أقوام يدعون الملائكة وعزيرا والمسيح فقال الله: هؤلاء عبيدي كما أنتم عبيدي، يرجون رحمتي كما ترجون أنتم رحمتي، ويخافون عذابي كما تخافون عذابي.
فرحم الله امرأ تفكر في هذه الآية العظيمة، وفيما نزلت فيه، وتفكر أن الذين اعتقدوا فيهم إنما أرادوا التقرب إلى الله والشفاعة عنده بهم، وهذا كله يدور على كلمتين:
الأولى: أن تعرف أن الكفار يعرفون أن الله -سبحانه- هو الخالق الرازق الذي يدبر الأمر وحده، وإنما أرادوا التقرب بهؤلاء إلى الله -تعالى-.
والثانية: أن تعرف أن منهم أُنَاسًا يعتقدون في أناس من الأنبياء والصالحين مثل: عيسى والعزير والأولياء، فصاروا هم والذين يعتقدون في الأصنام من الحجر والشجر واحدا، فلما جاءهم رسول الله صلى الله عليه وسلم لم يفرق بين الذين يعتقدون في الأوثان من الخشب والحجر، والذين يعتقدون في الأنبياء والصالحين؛
__________
1سورة سبأ آية: 40.
2 سورة الأنبياء آية: 28.
3 سورة النساء آية: 171.
4 سورة المائدة آية: 76.
5 سورة الإسراء آية: 56.

(1/19)

إذا تبين هذا لك عرفت دين الله.
ولو قال المشرك بعد ذلك: هذا بَيِّنٌ نعرفه في أول الأمر ولا نخاف منه.
عناية القرآن بمحو الشرك من القلوب والبراءة من أهله
قيل: إن كان أصحاب رسول الله صلى الله عليه وسلم لم يعرفوا هذا إلا بعد التعلم، ومن أنواع الشرك أشياء ما عرفوها إلا بعد سنين، فإن عرفت هذا بلا تعلم فأنت أعلم منهم، بل الأنبياء لم يعرفوا هذا إلا بعد أن علَّمَهم الله تعالى، قال الله تعالى لأعلم الخلق محمد صلى الله عليه وسلم: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 1 وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} 2.
فإذا كان هذا حال نبينا، وحال الخليل إبراهيم -عليه السلام- إذ يوصي بها أولاده وهم أنبياء. قال الله تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 3. وقال تعالى: {وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 4؛ فإذا كان هذا الأمر لا يخاف على المسلمين منه، فما بال الخليل يخاف على نفسه وعلى بنيه، وهم أنبياء؛ حيث قال: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 5. ما بال العليم الحكيم لما أنزل كتابه ليخرج الناس من الظلمات إلى النور جعله في هذا الأمر، وأكثر الكلام فيه وبَيَّنَه، وضرب فيه الأمثال، وحَذَّرَ منه وأبدى وأعاد؟ فإذا كان الناس يفهمونه بلا تعلم، ولا يخاف عليهم منه، فما بال رب العالمين جعل أكثر كتابه فيه؟ فسبحان من طَبَعَ على قلب من شاء من خلقه، فأصمهم وأعمى أبصارهم!
وأنت يا مَنْ مَنَّ الله عليه بالإسلام، وعرف معنى: لا إله إلا الله، لا تظن أنك إذا قلت: هذا هو الحق وتارك ما سواه6، لكن لا أتعرض لهم ولا أقول فيهم شيئا، لا تظن أنك غير عاصٍ ربك، بل لا بد من بغضهم وبغض من يحبهم، ومسبتهم
__________
1 سورة محمد آية: 19.
2 سورة الزمر آية: 65.
3 سورة البقرة آية: 132.
4 سورة لقمان آية: 13.
5 سورة إبراهيم آية: 35.
6 كذا في الأصل ويظهر أنه سقط من هنا شيء.

(1/20)

ومعاداتهم، كما قال أبوك إبراهيم والذين معه لقومهم: {إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 1. وقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 2 الآية، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 3.
ولو قال رجل: أنا أتبع النبي صلى الله عليه وسلم وهو على الحق، لكن لا أتعرض للات والعزى، ولا أتعرض لأبي جهل وأمثاله، ما عليَّ منهم؟ لم يصح إسلامه.
وأما مجادلة بعض المشركين بأن هؤلاء الطواغيت ما أمروا الناس بهذا ولا رضوا به، فهذا لا يقوله إلا مشرك مكابر، فإن هؤلاء ما أكلوا أموال الناس بالباطل ولا ترأسوا عليهم، ولا قربوا ما قربوا إلا بهذا، وإذا رأوا رجلا موحدا منكرا لهذا الشرك سبوه وآذوه، وإذا رأوا مشركا كافرا تابعا للشيطان قربوه وأحبوه وزوجوه بناتهم وعَدُّوا ذلك شرفًا.
وهذا القائل يعلم أن قوله ذلك كذب، فإنه لو يحضر عندهم ويسمع بعض المشركين يقول: جاءتني شدة فجئت الشيخ فلان أو السيد فلان فنذرت له فخلصني، لم يجز أن يقول هذا القائل: لا يضر ولا ينفع إلا الله، بل لو قال هذا وأشاعه في الناس لأبغضه الطواغيت، بل لو قدروا على قتله لقتلوه. وبالجملة لا يقول هذا إلا مشرك مكابر، وإلا فدَعْوَاهم هذه وتخويفهم الناس، وذكرهم السوالف الكفرية التي اشتهرت عن آبائهم مشهور، لا ينكره من عرف حالهم كما قال تعالى: {شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} 4.
العبرة فيما ذكر الله عن المشركين إذا مسهم الضر
ولنختم الكتاب بذكر آية من كتاب الله فيها عبرة لمن اعتبر. قال تعالى في حق الكفار: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 5، فذكر عن الكفار أنهم إذا جاءتهم الشدة تركوا غيره، وأخلصوا له الدين، وأهل زماننا إذا جاءتهم الشدة والضر التجؤوا إلى غير الله -سبحانه وتعالى- عن ذلك. فرحم الله مَن تفكر في هذه الآية وغيرها من الآيات.
__________
1 سورة الممتحنة آية: 4.
2 سورة البقرة آية: 256.
3 سورة النحل آية: 36.
4 سورة التوبة آية: 17.
5 سورة الإسراء آية: 67.

(1/21)

وأما مَنْ مَنَّ الله عليه بالمعرفة، فليحمد الله تعالى. وإن أشكل عليه شيء، فليسأل أهل العلم عما قال الله ورسوله ولا يبادر بالإنكار؛ لأنه إن رَدَّ: رَدَّ على الله. قال الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 1.
الباطل لا يصير حقا بعظمة قائله وجلالته
اعلم -رحمك الله- أن أشياء من أنواع الشرك الأكبر وقع فيها بعض المصنفين -على جهالة- لم يُفْطَن لها؛ من ذلك قوله في البردة:
يا أكرم الخلق مالي من ألوذ به
سواك عند حلول الحادث العمم
وفي الهمزية من جنس هذا وغيره أشياء كثيرة، وهذا من الدعاء الذي هو العبادة التي لا تصلح إلا لله وحده، وإن جادلك بعض المشركين بجلالة هذا القائل وعلمه وصلاحه، وقال بجهله: كيف هذا؟ فقل له: أعلم منه وأجل أصحاب موسى الذين اختارهم الله وفضلهم على العالمين، وقد قالوا: {يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 2؛ فإذا خفي هذا على بني إسرائيل مع جلالتهم وفضلهم، فما ظنك بغيرهم 3. وقل لهذا الجاهل:
__________
1 سورة السجدة آية: 22.
2 سورة الأعراف آية: 138.
3 فيه أن بني إسرائيل الذين قالوا هذا القول: لم يكونوا أصحاب جلالة وفضل ولا علم بالدين، ولا كانت التوراة نزلت عليهم، وإنما كانوا مشركين أنقذهم موسى عليه السلام- من ظلم فرعون وقومه؛ ليتخذ منهم شعبا يعبد الله وحده ويقيم دينه، وقد أجابهم موسى -عليه السلام- بقوله: إِنَّكُمْ قَوْمٌ تَجْهَلُونَ، وقد اتخذوا العجل بعد ذلك وعبدوه. وفي القرآن، وكذا في التوراة من ذم قوم موسى وتمردهم وعنتهم وإيذائهم له في عهد التشريع العجب العجاب، وأما تفضيل بني إسرائيل على العالمين في زمانهم، فالمراد به جملتهم بما كان فيهم من الأنبياء والصالحين من قبل موسى إلى عهد عيسى -عليهم السلام- (ومن قوم موسى أمة يهدون بالحق وبه يعدلون) .

(1/22)

أصلح من الجميع وأعلم أصحاب محمد1 لما مروا بشجرة فقالوا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فحلف رسول الله صلى الله عليه وسلم أن هذا كما قال بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 2.
ففي هذا عبرتان عظيمتان:
(الأولى) : أن النبي صلى الله عليه وسلم صرح أن من اعتقد في شجرة أو تبرك بها أنه متخذها إلها، وإلا فأصحاب رسول الله صلى الله عليه وسلم يعرفون أنها لا تخلق ولا ترزق، وإنما ظنوا أن النبي صلى الله عليه وسلم إذا أمرهم بالتبرك بها صار فيها بركة.
(والعبرة الثانية) : أن الشرك قد يقع ممن هو أعلم الناس وأصلحهم وهو لا يدري، كما قال رسول الله صلى الله عليه وسلم "الشرك أخفى من دبيب النمل" 3 بخلاف قول الجاهل: هذا بَيِّنٌ نعرفه.
فإذا أشكل عليك من هذا شيء، وأردت بيانه من كلام أهل العلم، وإنكار جنس الشرك الذي حرمه الله فهو موجود، وابحث عن كلام العلماء في هذا، إن أردت من الحنابلة، وإن أردت من غيرهم. والله أعلم.
__________
1كان ينبغي أن يقال بعض أصحاب محمد _ صلّى الله عليه وسلّم - من أهل مكة، فإن الذين قالوا هذا ليسوا أعلمهم كالخلفاء والعبادلة مثلا، وإنما هم الطلقاء الذين كانوا حديثي عهد بالشرك، بل كان بعضهم لا يزال على شركه كما ظهر في غزوة حنين فتنبه. وكتبه محمد رشيد.
2سورة الأعراف آية: 138.
3أحمد (4/403) .

(1/23)


رسالة أخرى في الشهادتين وبعثة محمّد – صلّى الله عليه وسلّم - ودلائل رسالته - الجواهر المضية

الجواهر المضية

رسالة أخرى في الشهادتين وبعثة محمّد – صلّى الله عليه وسلّم - ودلائل رسالته
معنى كون أهل السنة لا يكفرون أهل القبلة
قال -صب الله عليه من شآبيب بره ورحمته ووالى-:
هذه كلمات في معرفة شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وقد غلط أهل زماننا فيها، وأثبتوا لفظها دون معانيها، وقد يأتون بأدلة على ذلك تلتبس على الجاهل المسكين، ومن ليس له معرفة في الدين، وذلك يُفْضِي إلى أعظم المهالك.
فمن ذلك قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، فإذا قالوها؛ عصموا مني دماءهم وأموالهم" 1 الحديث. وكذا قوله صلى الله عليه وسلم لما سئل عن شفاعته: من أحق بها يوم القيامة؟ قال: "من قال لا إله إلا الله خالصا من قلبه" 2. وقوله صلى الله عليه وسلم: "من كان آخر كلامه لا إله إلا الله، دخل الجنة" 3. وكذلك حديث عتبان بن مالك: "فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله" 4.
وهذه الأحاديث الصحيحة إذا رآها هذا الجاهل أو بعضها أو سمعها من غيره طابت نفسه، وقرتْ عينه، واستنقذه المساعد على ذلك، وليس الأمر كما يظنه هذا الجاهل المشرك. فلو أنه دعا غير الله أو ذبح له، أو حلف به، أو نذر له: لم ير ذلك شركا، ولا محرما، ولا مكروها؛ فإذا أنكر عليه أحدٌ بعضَ ما ينافي التوحيد لله، والعمل بما أمر الله اشمأز ونفر وعارض بقوله: قال رسول الله، وقال رسول الله، وهذا لم يدر حقيقة الحال.
فلو كان الأمر كما قال؛ لما قال الصديق - رضي الله عنه- في أهل الردة: والله لو منعوني عناقا- أو قال عقالا- كانوا يؤدونه إلى رسول الله -صلى الله عليه وسلم- لقاتلتهم عليه. أفيظن هذا الجاهل أنهم لم يقولوا لا إله إلا الله؟ وما يصنع هذا الجاهل بقول رسول الله صلى الله عليه وسلم في الخوارج: "أينما لقيتموهم فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم، فإنهم شر قتيل
__________
1 البخاري: الجهاد والسير (2946) , ومسلم: الإيمان (21) , والترمذي: الإيمان (2606) , والنسائي: الجهاد (3090 ,3095) وتحريم الدم (3971 ,3972 ,3974 ,3976 ,3977 ,3978) , وأبو داود: الجهاد (2640) , وابن ماجه: الفتن (3927 ,3928) , وأحمد (1/11 ,2/377 ,2/423 ,2/502 ,2/528 ,3/300 ,3/332 ,3/339 ,3/394) .
2 البخاري: العلم (99) , وأحمد (2/373) .
3 أبو داود: الجنائز (3116) , وأحمد (5/233 ,5/247) .
4 البخاري: الصلاة (425) والأطعمة (5401) , ومسلم: المساجد ومواضع الصلاة (33) .

(1/24)

تحت أديم السماء "1؟
أفيظن هذا الجاهل أن الخوارج الذين قال فيهم رسول الله صلى الله عليه وسلم هذا، أنهم لم يقولوا لا إله إلا الله؟ وقال صلى الله عليه وسلم: "في هذه الأمة- ولم يقل منها- قوم يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، وقراءته مع قراءتهم يقرؤون القرآن لا يجاوز حناجرهم" 2 3.
وكذلك أهل حلقة الذكر؛ لما رآهم أبو موسى في المسجد في كل حلقة رجل يقول: سَبِّحُوا مائة، هَلِّلُوا مائة. الحديث؛ فلما أنكر عليهم عبد الله بن مسعود صاحب رسول الله صلى الله عليه وسلم قالوا: والله ما أردنا إلا الخير. قال: كم من مريد للخير لم يصبه4 إن رسول الله صلى الله عليه وسلم حدثنا: "أن قوما يقرؤون القرآن لا يجاوز حلوقهم" 5 أو قال: "تراقيهم" 6. وأيم الله لا أدري أن يكون أكثرهم إلا منكم، قال عمرو بن سلمة: فما كان إلا قليل حتى رأوا أولئك يطاعنون أصحاب رسول الله صلى الله عليه وسلم يوم النهروان مع الخوارج.
أفيظن هذا الجاهل المشرك أنهم يتركون ذلك؛ لكونهم يسبحون ويهللون ويكبرون؟ وكذلك المنافقون على عصر رسول الله صلى الله عليه وسلم يجاهدون في سبيل الله بأموالهم وأنفسهم؛ ويصلون مع رسول الله صلى الله عليه وسلم الصلوات الخمس ويحجون معه، قال الله تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} 7.
أفيظن هذا الجاهل أنهم لم يقولوا: لا إله إلا الله؟ وكذلك قاتل النفس بغير حق يقتل؛ أفيظن هذا الجاهل أنه لم يقل: لا إله إلا الله؟ وأنه لم يقلها خالصا من قلبه؟ فسبحان من طبع على قلب من شاء من عباده، وأخفى عليه الصواب، وأسلكه مسلك البهائم والدواب: {أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ} 8، حتى قال هؤلاء الجهلة ممن ينتسب
__________
1 البخاري: استتابة المرتدين والمعاندين وقتالهم (6930) , ومسلم: الزكاة (1066) , والنسائي: تحريم الدم (4102) , وأبو داود: السنة (4767) , وأحمد (1/81 ,1/131) .
2 البخاري: المناقب (3610) , ومسلم: الزكاة (1064) , وأحمد (3/33 ,3/60 ,3/65) .
3 فيه أن الخليفة الرابع -رضي الله عنه- قاتلهم ببغيهم، ولم يحكم بكفرهم، وكانوا متأولين، كما قال شيخ الإسلام ابن تيمية في عدة مواضع.
4 أنكر ابن مسعود (رض) ذلك على قائله؛ لأنه بدعة كما بينه الشاطبي في الاعتصام وغيره.
5 البخاري: المناقب (3610) , ومسلم: الزكاة (1064) , والنسائي: الزكاة (2578) وتحريم الدم (4101) , وأبو داود: السنة (4764) , وأحمد (3/4 ,3/33 ,3/60 ,3/68 ,3/73) .
6 البخاري: استتابة المرتدين والمعاندين وقتالهم (6934) , ومسلم: الزكاة (1068) .
7 - سورة النساء آية: 145.
8 - سورة الأعراف آية: 179.

(1/25)

إلى العلم والفقه: قبلتنا مَنْ أَمّها لا يكفر1.
فلا إله إلا الله: نَفْيُ وإثباتُ الإلهية كلها لله، فمن قصد شيئا من قبر أو شجر أو نجم أو ملك مقرب أو نبي مرسل؛ لجلب نفع وكشف ضر فقد اتخذه إلها من دون الله، فَكَذَّبَ بلا إله إلا الله؛ يستتاب؛ فإن تاب وإلا قتل.
الشرك بعبادة غير الله للتبرك
فإن قال هذا المشرك: لم أقصد إلا التبرك، وإني لأعلم أن الله هو الذي ينفع ويضر. فقل له: إن بني إسرائيل ما أرادوا إلا ما أردتَ، كما أخبر الله عنهم، أنهم لما جاوزوا البحر أتوا على قوم يعكفون على أصنام لهم قالوا: {يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} ، فأجابهم بقوله: {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 2 الآيتين.
وحديث أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا يا رسول الله: اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم "الله أكبر إنها السنن3. قلتم والذي نفسي بيده كما قال بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} ، لتركبن سنن من كان قبلكم".
وقال تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 4، وفي الصحيح عن ابن عباس وغيره أنه رجل صالح كان يلت السويق للحاج، فمات فعكفوا على قبره. فيرجع هذا المشرك ويقول: هذا الشجر والحجر، وأنا أعتقد في أناس
__________
1 يعني الشيخ -رحمه الله- أن هؤلاء الجهلة لم يفهموا قول أهل السنة: أنهم لا يكفرون أحدا من أهل القبلة، وأنهم يعنون به عدم التكفير بالذنب لا بالشرك، والكفر الذي لا يحتمل التأويل. والتأويل الذي يمنع تكفير الشخص المُعَيَّن: إنما يمنعه ما دام محتملا فإذا قامت عليه الحجة، وذهب احتمال التأويل ظهر أنه مُرتد ليس له عذر.
2 سورة الأعراف آية: 138.
3 الضمير هنا ضمير القصة والشأن، والسنن: سنن الله في الأمم، وهي قواعد الاجتماع والأحوال التي يستن فيها بعض الناس بما كان عليه غيرهم.
4 سورة النجم آية: 19.

(1/26)

صالحين أنبياء وأولياء، أريد منهم الشفاعة عند الله، كما يشفع ذو الحاجة عند الملوك، وأريد منهم القربة إلى الله، فقل له: هذا مذهب الكفار بعينه، كما أخبر سبحانه بقوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 1 وقوله: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2.
وقد ذكر أناسا يعبدون المسيح وعزيرا، فقال الله: هؤلاء عبيدي يرجون رحمتي كما ترجون، ويخافون عذابي كما تخافون، وأنزل الله -سبحانه-: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 3 الآيتين، وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} 4 الآيتين.
والقرآن، بل والكتب السماوية من أولها إلى آخرها مصرحة ببطلان هذا الشرك وكفر أهله، وأنهم أعداء الله ورسوله، وأنهم أولياء الشيطان، وأنه سبحانه لا يغفر لهم ولا يقبل عملهم، كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 5. وقال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 6. وقال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 7. قال ابن مسعود وابن عباس: لا تجعلوا له أكفاء من الرجال تطيعونهم في معصية الله.
وقال رجل للنبي صلى الله عليه وسلم ما شاء الله وشئت فقال: "أجعلتني لله ندا؟ قل: ما شاء لله وحده". وقال صلى الله عليه وسلم لأصحابه: "أخوف ما أخاف عليكم: الشرك الأصغر. فسئل عنه فقال: الرياء" 8.
لم يتخلص من عبادة الأوثان إلا أتباع ملة إبراهيم عليه السلام
وبالجملة، فأكثر أهل الأرض مفتونون بعبادة الأصنام والأوثان، ولم يتخلص من ذلك إلا الحنفاء: أتباع ملة إبراهيم -عليه السلام-، وعبادتها في الأرض من قبل قوم نوح، كما ذكر الله، وهي كلها، ووقوفها وسدانتها وحجابتها، والكتب المصنفة في شرائع عبادتها طبقت الأرض، قال إمام الحنفاء: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 9، كما قص الله ذلك عنهم في القرآن وأنجى الرسل وأتباعهم من الموحدين. وكفى في معرفة كثرتهم، وأنهم أكثر أهل الأرض ما صح عن النبي صلى الله عليه وسلم أن
__________
1 سورة الزمر آية: 3.
2 سورة يونس آية: 18.
3 سورة الإسراء آية: 56.
4 سورة سبأ آية: 40.
5 سورة النساء آية: 48.
6 سورة الفرقان آية: 23.
7 سورة البقرة آية: 22.
8 أحمد (5/428) .
9 سورة إبراهيم آية: 35.

(1/27)

بَعْثَ النار من كل ألف تسعمائة وتسعة وتسعون، قال الله تعالى: {فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً} 1. وقال: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 2. وقال: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} 3.
دلائل نبوة نبينا عليه السلام
ولما أراد سبحانه إظهار توحيده، وإكمال دينه، وأن تكون كلمته هي العليا، وكلمة الذين كفروا هي السفلى، بعث محمدا خاتم النبيين، وحبيب رب العالمين، وما زال في كل جيل مشهورا، وفي توراة موسى وإنجيل عيسى مذكورا، إلى أن أخرج الله تلك الدرة، بين بني كنانة وبني زهرة، فأرسله على حين فَتْرَةٍ من الرسل، وهداه إلى أقوم السُّبُل، فكان له صلى الله عليه وسلم من الآيات الدالة على نبوته قبل مبعثه ما يعجز أهل عصرها.
فمن ذلك قوله صلى الله عليه وسلم: "أنا دعوة أبي إبراهيم، وبشارة عيسى، ورؤيا أمي التي رأت حين وضعتني أنه خرج منها نور أضاءت له بُصْرَى من أرض الشام" 4. وولد صلى الله عليه وسلم ليلة الاثنين الثاني عشر من ربيع الأول عام الفيل، وانشق إيوان كسرى ليلةَ مولده حتى سمع انشقاقه وسقط أربعة عشر شرفة5 وهو باق إلى اليوم آية من آيات الله، وخمدت نار فارس، ولم تخمد قبل ذلك، وغاضت بحيرة ساوة، وكانت بحيرة عظيمة في مملكة العراق عراق العجم وهمدان تسير فيها السفن، وهي أكثر من ستة فراسخ، فأصبحت ليلة مولده يابسة ناشفة، كأن لم يكن بها ماء، واستمرت على ذلك حتى بني مكانها مدينة ساوة وهي باقية إلى اليوم، وأرسلت الشهب على الشياطين كما أخبر الله بقوله: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ} 6 الآية.
وأنبته الله نباتا حَسَنًا، وكان أفضل قومه مروءة وأحسنهم خلقا، وأعزهم جوارا، وأعظمهم حلما، وأصدقهم حديثا حتى سماه قومه: "الأمين" لما جعل الله فيه من الأحوال الصالحة والخصال المرضية؛ ووصل بُصْرَى من أرض الشام مرتين فرآه بحيرا الراهب فعرفه، وأخبر
__________
1 سورة الإسراء آية: 89.
2 سورة الأنعام آية: 116.
3 سورة يوسف آية: 103.
4 أحمد (4/127) .
5 كذا في الأصل: ولا بد أن يكون صوابه: أربع عشرة شرفة منه أو من شرفاته.
6 سورة الجن آية: 9.

(1/28)

عمه أنه رسول الله، ونصحه أن يرده، فرده مع بعض غلمانه، وقال لعمه: احتفظ به فلم نجد قدما أشبه بالقدم الذي بالمقام1 من قدمه. واستمرت كفالة أبي طالب له كما هو مشهور، وَبُغِّضَ إليه الأوثان ودين قومه فلم يكن شيء أبغض إليه من ذلك.
والدليل على أنه رسول الله صلى الله عليه وسلم من العقل والنقل: فأما النقل فواضح.
وأما العقل فنبه عليه القرآن: من ذلك: أن ترك الله خلقَه بلا أمر ولا نهي لا يناسب في حق الله، ونَبَّهَ عليه في قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} 2 ومنه أن قول الرجل: إني رسول الله؛ إما أن يكون خير الناس وإما أن يكون شرهم وأكذبهم.
والتمييز بين ذلك سهل يعرف بأمور كثيرة، ونبه على ذلك بقوله: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 3 الآيات. ومنه شهادة الله بقوله: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} 4. ومنها شهادة أهل الكتاب بما في كتبهم كما في هذه الآية.
ومنها - وهي أعظم الآيات العقلية-: هذا القرآن الذي تحداهم بسورة من مثله، ونحن إن لم نعلم وجه ذلك من جهة العربية فنحن نعلمه من معرفتنا بشدة عداوة أهل الأرض له، علمائهم وفصحائهم، وتكريره هذا واستعجازهم به، ولم يتعرضوا لذلك على شدة حرصهم على تكذيبه، وإدخال الشبهة على الناس.
ومنها: تمام ما ذكرنا، وهو إخباره سبحانه- أنه لا يقدر أحد أن يأتي بسورة مثله إلى يوم القيامة، فكان كما ذكر، مع كثرة أعدائه في كل عصر، وما أُعْطُوا من الفصاحة والكمال والعلوم.
ومنها: نصرُهُ مَنْ اتَّبَعَهُ، ولو كانوا أضعف الناس.
ومنها: خذلان من عاداه وعقوبته في الدنيا، ولو كانوا أكثر الناس وأقواهم.
ومنها: أنه رجل أمي لا يخط ولا يقرأ الخط، ولا أخذ عن العلماء، ولا ادعى
__________
1 مقام إبراهيم، يعني أنه -صلى الله عليه وسلم- أشبه الناس بإبراهيم.
2 سورة الأنعام آية: 91.
3 سورة الشعراء آية: 221.
4 سورة الرعد آية: 43.

(1/29)

ذلك أحد من أعدائه مع كثرة كذبهم وبهتانهم، ومع هذا أتى بالعلم الذي في الكتب الأولى، كما قال تعالى: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ} 1.
الدعوة إلى التوحيد والتحذير من الشرك
وقال -رحمه الله تعالى-: ولما بلغ أربعين سنة، بعثه الله بشيرا ونذيرا {وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} 2 ولما أتى قومه بلا إله إلا الله قالت قريش: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً} 3. قال الترمذي: حدثني محمد بن صالح عن عاصم بن عمر بن قتادة وزيد بن مروان وغيرهم قالوا: قام رسول الله صلى الله عليه وسلم ثلاث سنين مُسْتَخْفِيًا، ثم أعلن في الرابعة، فدعا عشر سنين يوافي الموسم كل عام فيقول: "أيها الناس، قولوا: لا إله إلا الله تفلحوا، وتملكوا بها العرب، وتدين لكم بها العجم، فإذا متم كنتم ملوكا في الجنة" 4. وأبو لهب وراءه يقول: لا تطيعوه فإنه صابئٌ كذابٌ، فيردون عليه أقبح الرد.
ولما أمره الله بالهجرة، هاجر وأظهر الله دينه على الدين كله، وقاتل جميع المشركين؛ ولم يميز بين مَن اعتقد في نبي ولا ولي ولا شجر ولا حجر، وما زال يعلم الناس التوحيد، ويقمع من دعاة الشرك كل شيطان مريد، حتى أزال الله الجهل والجهال، وبان للناس من التوحيد ساطعُ الجمالِ.
وعن أنس قال: قال أناس: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا. فقال صلى الله عليه وسلم: "يا أيها الناس أنا محمدٌ عبدُ الله ورسوله، ما أحب أن ترفعوني فوق منْزلتي التي أنزلني الله عز وجل" 5.
وعن عبد الله بن الشخير قال: انطلقت في وفد بني عامر إلى النبي صلى الله عليه وسلم فقلت: أنت سيدنا. فقال: "السيد الله" 6. وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تُطْرُونِي كما أَطْرَتْ النصارى المسيحَ ابن مريم؛ إنما أنا عبد الله ورسوله" 7. وما زال صلى الله عليه وسلم مُعَلِّمًا لأصحابه هذا التوحيد، َومُحَذِّرًا من الشرك، حتى أتاهم مرة وهم يتذاكرون الدجال فقال: "ألا أخبركم بما هو أخوف
__________
1 سورة العنكبوت آية: 48.
2 سورة الأحزاب آية: 46.
3 سورة ص آية: 5.
4 أحمد (3/492) .
5 أحمد (3/249) .
6 أبو داود: الأدب (4806) .
7 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47 ,1/55) .

(1/30)

ما أخاف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته لِمَا يَرَى مِن نظر رجل) ، وحتى قال: (لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حُلِفَ له بالله فَلْيَرْضَ، ومن لم يرض فليس من الله في شيء" 1 وحتى قال: "لا يقول أحدكم: ما شاء الله وشاء فلان" 2 وحتى قال: "لا تقولوا: لولا الله وفلان" وحتى قال: "لا يقول: أحدكم عبدي وأمتي" 3 وحتى قال: "من حلف بغير الله فقد أشرك أو كفر" 4.
وحذرهم من الشرك بالله في الأقوال والأعمال، حتى قال: "إنما أنا بشر، يوشك أن يأتيني رسول ربي فأجيب، وأنا تارك فيكم الثقلين: كتاب الله فيه الهدى والنور، ومن تركه كان على الردى" 5، وحتى قال: "خير الحديث: كتاب الله، وخير الهدي هَدْيُ محمد، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار" 6 وحتى أنه لم يترك النهي عند الموت والتحذير لنا من هذا الشرك حتى قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضبُ الله على قوم اتخذوا قبور أنبيائهم مساجد" 7. وحتى قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" الحديث. وحتى حذرهم عن الكفر بنعمة الله، قيل: هو قول الرجل: هذا مالي ورثته من آبائي، وقال بعضهم: هو كقوله: الريح طيبة والملاح حاذق، ونحو ذلك.
الصلاة والزكاة من حق الإسلام يقاتل تاركهما
ولما ذكر شيخ الإسلام تقي الدين الأحاديث: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله" 8، وكذلك حديث ابن عمر في الصحيحين: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة" 9. وقال: "إن الصلاة من حقها، والزكاة من حقها"، كما قال الصِّدِّيق لعمر، ووافقه عمر وسائرهم على ذلك. ويكون ذلك أنه قال: قد شرع في العصمة وإلا بطل. وقد قال النبي صلى الله عليه وسلم كل واحد من الحديثين في وقت ليعلم المسلمون أن الكافر إذا قالها جَبَّ الكفر عنه، ثم صار القتال مجردا إلى الشهادتين؛
__________
1 ابن ماجه: الكفارات (2101) .
2 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/398) .
3 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316 ,2/423 ,2/463 ,2/484 ,2/491 ,2/508) .
4 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/76 ,2/125) .
5 مسلم: فضائل الصحابة (2408) .
6 مسلم: الجمعة (867) , والنسائي: صلاة العيدين (1578) , وابن ماجه: المقدمة (45) , وأحمد (3/371) , والدارمي: المقدمة (206) .
7 مالك: النداء للصلاة (416) .
8 البخاري: الإيمان (25) , ومسلم: الإيمان (22) .
9 البخاري: الإيمان (25) , ومسلم: الإيمان (22) .

(1/31)

ليعلم أن تمام العصمة يحصل بذلك لئلا يقع شبهة؛ وأما مجرد الإقرار فلا يعصمهم على الدوام1 كما وقعت لبعض الصحابة حتى جلاها الصديق رضي الله عنه ووافقوه.
وقال ابن القيم في شرح المنازل2: شهادة أن لا إله إلا الله الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد. هذا هو التوحيد الذي نفى الشرك الأعظم، وعليه نصبت القبلة، وبه حقنت الدماء والأموال، وانفصلت دار الإيمان من دار الكفر، وصحت به الملة للعامة، وإن لم يقوموا بحسن الاستدلال بعد أن يسلموا من الشبهة والحيرة والريبة بصدق شهادة صححها قبول القلب، وهذا توحيد العامة، الذي يصح بالشواهد، وهي إرسال الرسل الصنائع3، ويجب بالسمع، ويوجد بِتَبْصِيرِ الحق، وينمو على مشاهدة الشواهد4. والحمد لله رب العالمين.
__________
1. الإقرار بالشهادتين هو المدخل في الإسلام، والعنوان على ترك الكفر السابق، فهما كافيتان في العصمة من القتل في أثناء القتال؛ وأما الاعتداد بإسلام قائليها بعد ذلك: فلا بد فيه من إقامة الصلاة وإيتاء الزكاة؛ لقوله تعالى: (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) وقال بعدها: (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين) .
2 هذه العبارة التي نقلها هنا هي عبارة كتاب المنازل لا شارحه ابن القيم.
3 عبارة المنازل: وهي "أي الشواهد" الرسالة والصنائع. قال ابن القيم: ومقصوده أن الشواهد نوعان آيات متلوة وهي الرسالة، وآيات مرئية وهي الصنائع.
4 هذه آخر عبارة المنازل.

(1/32)


رسالة في كلمة التوحيد - الجواهر المضية

الجواهر المضية

رسالة في كلمة التوحيد
معرفة شهادة أن لا إله إلا الله
وله أيضا - قدس الله روحه ونور ضريحه- ما نصه:
اعلم -رحمك الله- أن فرض معرفة شهادة أن لا إله إلا الله قبل فرض الصلاة والصوم، فيجب على العبد أن يبحث عن معنى ذلك أعظم من وجوب بحثه عن الصلاة والصوم، وتحريم الشرك والإيمان بالطاغوت أعظم من تحريم نكاح الأمهات والجدات. فأعظم مراتب الإيمان بالله: شهادة أن لا إله إلا الله.
ومعنى ذلك أن يشهد العبد أن الإلهية كلها لله؛ ليس منها شيء لنبي ولا لملك ولا لولي؛ بل هي حق لله على عباده والإلهية هي التي تسمى في زماننا السر. والإله في كلام العرب هو الذي يسمى في زماننا الشيخ والسيد الذي يُدْعَى ويستغاث به؛ فإذا عرف الإنسان أن هذا الذي يعتقده كثيرون في السمان12، وأمثاله أو في قبر بعض الصحابة، هو العبادة التي لا تصلح إلا لله، وأن من اعتقد في نبي من الأنبياء3 فقد كفر، وجعله مع الله إلها آخر، فهذا لم يكن قد شهد أن لا إله إلا الله.
ومعنى الكفر بالطاغوت: أن تَبْرَأَ من كل ما يعتقد فيه غير الله من جني أو إنسي، أو شجر أو حجر، أو غير ذلك، وتشهد عليه بالكفر والضلال وتبغضه، ولو كان أباك وأخاك.
فأما من قال: أنا لا أعبد إلا الله، وأنا لا أتعرض السادة والقباب على القبور.
__________
1 السمان: شيخ كان أهل نجد يعتقدون ولايته فيدعونه في الشدائد.
2 السمان: شيخ كان أهل نجد يعتقدون ولايته فيدعونه في الشدائد.
3 أي أنه يُدْعَى ويُسْتَغَاث به فيدعوه لكشف الضر وجلب النفع، سواء اعتقد المعتقد أنه يفعل ما يدعي له بنفسه أو بتأثيره عند الله -تعالى-، فإن اعتقاد هذا التأثير في إرادة الله وفعله: عين الإشراك في حصول المقصود، فهو من الشرك.

(1/33)

وأمثال ذلك، فهذا كاذب في قول: لا إله إلا الله، ولم يؤمن بالله، ولم يكفر بالطاغوت.
وهذا كلام يسير، يحتاج إلى بحث طويل واجتهاد في معرفة دين الإسلام، ومعرفة ما أرسل الله به رسوله صلى الله عليه وسلم، والبحث عما قال العلماء في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 1، ويجتهد في تعلم ما عَلَّمَ اللهُ رسولَه، وما علَّمه الرسول لأمته من التوحيد. ومن أعرض عن هذا فطبع الله على قلبه، وآثر الدنيا على الدين، لم يعذره الله بالجهالة، والله أعلم.
__________
1 سورة البقرة آية: 256.

(1/34)


رسالة أخرى في كلمة التوحيد وكونها تنفي أربعا وتثبت أربعا - الجواهر المضية

الجواهر المضية

رسالة أخرى في كلمة التوحيد وكونها تنفي أربعا وتثبت أربعا
...
رسالة أخرى في كلمة التوحيد
كلمة التوحيد تنفي أربعا وتثبت أربعا
قال -رحمه الله تعالى-:
اعلم -رحمك الله- أن معنى لا إله إلا الله: نَفْيٌ وإثباتٌ، تنفى أربعة أنواع؛ وتثبت أربعة أنواع، تنفي: الآلهة، والطواغيت، والأنداد، والأرباب.
فالآلهة: ما قصدته بشيء من جلب خير أو دفع ضر، فأنت مُتَّخِذُهُ إِلَهًا. والطواغيت: مَنْ عُبِدَ وهو راضٍ أو رُشِّحَ للعبادة، مثل السمان أو تاج، أو أبي حديدة. والأنداد: ما جذبك عن دين الإسلام من أهل، أو مسكن أو عشيرة، أو مال فهو نِدٌّ؛ لقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1.
والأرباب: من أفتاك بمخالفة الحق وأطعته؛ مِصْدَاقًا لقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 2.
وتثبت أربعة أنواع: القصد: وهو كونك ما تقصد إلا الله. والتعظيم والمحبة؛ لقوله عز وجل: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 3 والخوف والرجاء؛ لقوله تعالى:
{وَإِنْ
__________
1 سورة البقرة آية: 165.
2 سورة التوبة آية: 31.
3 سورة البقرة آية: 165.

(1/34)

يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} 1.
فمن عرف هذا، قطع العلاقة مع غير الله. ولا تكبر عليه جَهَامة الباطل، كما أخبر الله عن إبراهيم -على نبينا وعليه أفضل الصلاة والسلام- بتكسيره الأصنام وَتَبَرِّيهِ من قومه؛ لقوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ} 2 الآية.
__________
1 سورة يونس آية: 107.
2 سورة الممتحنة آية: 4.

(1/35)


مذاكرة الشيخ محمد رحمه الله مع أهل بلد حرملة في كلمة التوحيد، والجمع بين التوحيد والشرك - الجواهر المضية

الجواهر المضية

مذاكرة الشيخ محمد رحمه الله مع أهل بلد حرملة في كلمة التوحيد، والجمع بين التوحيد والشرك
...
مذاكرة الشيخ محمد مع أهل بلد حريملة في كلمة التوحيد والجمع بين التّوحيد والشّرك
قال لهم: لا إله إلا الله قد سألنا عنها كل من جاءنا منكم من مطوع1 وغيره، ولا لقينا عندهم إلا أنها لفظة ما لها معنى، ومعناها: لفظها، ومن قالها فهو مسلم، وقد يقولون لها معنى لكن معناها لا شريك له في ملكه.
ونحن نقول: لا إله إلا الله ليست باللسان فقط؛ لا بد للمسلم إذا لفظ بها أن يعرف معناها بقلبه، وهي التي جاءت لها الرسل وإلا الملك ما جاءت الرسل له. وأنا أُبَيِّنُ لكم إن شاء الله- مسألة التوحيد، ومسألة الشرك.
تعرفون المشهد فيه قبة؛ والذي صلى الظهر من الرجال، قام وتقبل القبر، وولى الكعبة قفاه وركع لِعَلِيٍّ ركعتين: صلاته لله توحيد، وصلاته لِعَلِيٍّ شركٌ، أأنتم فهمتم؟ قالوا: فهمنا، صار هذا مشركا صلى لله، وصلى لغيره.
ولله سبحانه- حق على عبده في البدن والمال. والصلاة زكاة البدن، والزكاة في المال حق له تعالى فإذا زكيت لله وخرجت بشيء تُفَرِّقُهُ عند القبة؛ فزكاتك لله توحيد، وزكاتك للمخلوق شرك.
__________
1 المطوع: هو الذي يُعَلِّمُ العامة ويفقههم، وهو دون العالم.

(1/35)

كذلك سفك الدم إن ذُبِحَتْ لله توحيد، وإن ذبحت لغيره صار شركا، كما قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} 1 والنسك: سفك الدم 2.
كذلك التوكل من أنواع العبادة، إن توكلت على الله صار توحيدا، وإن توكلت على صاحب القبة صار شركا. قال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} 3.
وأكبر من ذلك كله: الدعاء، تفهمون أنه يُذْكَرُ 4 أن الدعاء مخ العبادة؟ قالوا: نعم، قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 5 أنتم تفهمون أن هنا من يدعو الله ويدعو الزبير، ويدعو الله ويدعو عبد القادر، الذي يدعو الله وحده مخلصٌ، وإن دعا غيره صار مشركا. فهمتم هذا؟ قالوا: فهمنا.
قال الشيخ: هذا إن فهمتموه: فهذا الذي بيننا وبين الناس، فإن قالوا: هؤلاء يعبدون أصناما يدعونهم يريدون منهم، ونحن عبيد مذنبون وهم صالحون ونبغي بجاههم، فقل لهم: عيسى نبي الله - عليه السلام- وأمه صالحة، والعزير صالح، والملائكة كذلك، والذين يدعونهم أخبر الله عنهم أنهم ما أرادوا منهم ما أرادوا بجاههم إلا قربة وشفاعة، واقرأ عليه الآيات في الملائكة في قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ} 6 الآية، وفي الأنبياء قوله: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} 7 الآية، وفي الصالحين: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} 8 الآية، ولم يفرق بينهم النبي صلى الله عليه وسلم.
__________
1 سورة الأنعام آية: 162.
2 أي: لأجل القربة كالأضحية، وفدية الإحرام، ومثلها النذر لله وحده.
3 سورة هود آية: 123.
4 أي يذكر في الحديث عن النبي (ص) .
5 سورة الجن آية: 18.
6 سورة سبأ آية: 40.
7 سورة النساء آية: 171.
8 سورة الإسراء آية: 56.

(1/36)


رسالة أخرى في كلمة التوحيد - الجواهر المضية

الجواهر المضية

رسالة أخرى في كلمة التوحيد
كلمة التوحيد الفارِقة بين الكفر والإسلام
وله أيضا -رحمه الله تعالى-:
اعلم -أرشدك الله- أن الله خلقك لعبادته، وأوجب عليك طاعته، ومن أفرض عبادته عليك: معرفة لا إله إلا الله علما وقولا وعملا، والجامع لذلك قوله تعالى:

(1/36)

{وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً} 1. وقوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 2.
فاعلم أن وصية الله لعباده: هي كلمة التوحيد الفارِقة بين الكفر والإسلام، فعند ذلك افترق الناس سواء جهلا أو بغيا أو عنادا. والجامع لذلك: اجتماع الأمة على وفق قول الله تعالى: {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 3، وقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} 4 الآية.
فالواجب على كل أحد إذا عرف التوحيد، وأقر به أن يحبه بقلبه، وبنصره بيده ولسانه، وينصر من نصره ووالاه وإذا عرف الشرك وأقر به أن يبغضه بقلبه، ويخذله بلسانه، ويخذل من نصره ووالاه باليد واللسان والقلب هذه حقيقة الأمرين، فعند ذلك يدخل في سلك من قال الله فيهم: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 5. فنقول: لا خلاف بين الأمة أن التوحيد لا بد أن يكون بالقلب الذي هو العلم، واللسان الذي هو القول، والعمل الذي هو تنفيذ الأوامر والنواهي، فإنْ أخَلَّ بشيء من هذا، لم يكن الرجل مسلما، فإن أقر بالتوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس، وإن عمل بالتوحيد ظاهرا، وهو لا يعتقده باطنا فهو منافق خالص، وهو شر من الكافر، والله أعلم.
توحيد الألوهية هو الفارق بين الكافر والمسلم
قال -رحمه الله-: وهو نوعان: توحيد الربوبية، وتوحيد الألوهية: أما توحيد الربوبية فيقر به الكافر والمسلم، وأما توحيد الألوهية فهو الفارق بين الكفر والإسلام. فينبغي لكل مسلم أن يميز بين هذا وهذا، ويعرف أن الكفار لا ينكرون أن الله الخالق الرازق المدبر، قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 6 الآية.
{وَلَئِنْ سَأَلْتَهُمْ
__________
1 سورة آل عمران آية: 103.
2 سورة الشورى آية: 13.
3 سورة الشورى آية: 13.
4 سورة يوسف آية: 108.
5 سورة آل عمران آية: 103.
6 سورة يونس آية: 31.

(1/37)

مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} 1 الآية.
فإذا ثبت لك أن الكفار يقرون بذلك عرفت أن قولك، لا يخلق ولا يرزق إلا الله، ولا يدبر الأمر إلا الله، لا يُصَيِّرُكُ مسلمًا حتى تقول: لا إله إلا الله مع العمل بمعناها. فهذه الأسماء كُلٌّ منها له معنًى يخصه.
أما قولك: الخالق؛ فمعناه الذي أوجد جميع مخلوقاته بعد عدمها. وأما قولك: الرازق؛ فمعناه أنه لما أوجد الخلق أجرى عليهم أرزاقهم. وأما المدبر: فهو الذي تنْزل الملائكة من السماء إلى الأرض بتدبيره، وتصعد إلى السماء بتدبيره، ويسير السحاب بتدبيره، وتصرف الرياح بتدبيره، وكذا جميع خلقه، هو الذي يدبرهم على ما يريد. فهذه الأسماء تتعلق بتوحيد الربوبية الذي يقر به الكفار.
وأما توحيد الألوهية فهو قولك: لا إله إلا الله، وتعرف معناها كما عرفت معنى الأسماء المتعلقة بالربوبية، فقولك: لا إله إلا الله نَفْيٌ وإثباتٌ: فتنفي الألوهية كلها عن غير الله، وتثبتها لله وحده، فمعنى الإله في زماننا: الشيخ والسيد الذي يقال فيهم سر ممن يعتقد فيهم أنهم يجلبون منفعة أو يدفعون مضرة.
فمن اعتقد في هؤلاء أو غيرهم؛ نبيا كان أو غيره هذا الاعتقاد فقد اتخذه إلها من دون الله، فإن بني إسرائيل لما اعتقدوا في عيسى ابن مريم وأمه سَمَّاهم لله إلهين، قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} 2.
ففي هذا دليل على أن مَن اعتقد في مخلوق جَلْبَ منفعةٍ أو دفعَ مضرةٍ فقد اتخذه إلها، فإذا كان الاعتقاد في الأنبياء هذه حاله فما دونهم أولى.
__________
1 سورة العنكبوت آية: 61.
2 سورة المائدة آية: 116.

(1/38)

وأيضا فإن من تبرك بحجر أو شجر، أو مسح على قبر أو قبة يتبرك بهم، فقد اتخذهم آلهة1.
والدليل على ذلك أن الصحابة لما قالوا للنبي صلى الله عليه وسلم: اجعل لنا ذات أنواط كما لهم ذات أنواط، يريدون بذلك التبرك، قال: "الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} " 2.
فوصف قول الصحابة في ذات أنواط بقول بني إسرائيل وسماه إلها3.
ففي هذا دليلٌ على أن مَن فعل مِن ذلك شيئا مما ذكرناه: فقد اتخذه إلها.
الإله الذي لا تصلح العبادة إلا له هو الله وحده
والإله هو: المعبود الذي لا تصلح العبادة إلا له، وهو الله وحده، فمن نذر لغير الله أو ذبح له فقد عبده، وكذلك من دعا غير الله، قال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 4، وفي الحديث:
__________
1 كذا في الأصل بضمير العقلاء. ويعني بالتبرك المنافي للتوحيد: ما فشا في العوام من اعتقاد أن هذه الأشياء المُتَبَرَك بها تنفع فتشفي من المرض وبرد البلاء وغير ذلك، بخلاف التبرك المَرْوِي عن بعض الصحابة بآثار النبي – صلّى الله عليه وسلّم - وبدم حجامته ونخامته، وتبرك الشافعي بقميص الإمام أحمد الذي روي بالسند كما في طبقات السبكي، ولكن شيخ الإسلام ابن تيمية قال: إن هذه الرواية غيرُ ثابتة، وعلى تقدير ثبوتها يراد بها وبأمثالها ذكرى الحب كالمعهود من عشاق الحسان.
2 سورة الأعراف آية: 138: 140.
3 إن الذين قالوا للنبي (ص) ما ذُكِرَ كانوا حديثي عهد بالشرك، فظنوا أن ما يجعله لهم النبي – صلّى الله عليه وسلّم - من ذلك يكون مشروعا لا ينافي الإسلام. وأما بنو إسرائيل الذين طلبوا من موسى جعل الآلهة لهم فكانوا جاهلين بحقيقة التوحيد بما تَرَبَوْا عليه من شرك الفراعنة كما تقدم في حاشية سابقة.
4 سورة يونس آية: 106.

(1/39)

"إن الدعاء مخ العبادة" 1، وكذلك من جعل بينه وبين الله واسطةٌ، وزعم أنها تقربه إلى الله فقد عبده.
وقد ذكر الله ذلك عن الكفار؛ فقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2. وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 3. وكذلك ذَكَرَ عن الذين جعلوا الملائكة وسائط فقال: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} 4.
فذكر سبحانه أن الملائكة نَزَّهُوهُ عن ذلك، وأنهم تبرؤوا من هؤلاء، وأن عبادتهم كانت للشياطين الذين يأمرونهم بذلك. وذكر سبحانه عن الذين جعلوا الصالحين وسائط، فقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 5. وذكر سبحانه أنهم لا يملكون كشف الضر عن أحد ولا عن أنفسهم، وأنهم لا يُحَوِّلُونَهُ عن أحد، وأنهم يبتغون إلى ربهم الوسيلة أيهم أقرب، ويرجون رحمته ويخافون عذابه.
فهذا يثبت لك معنى لا إله إلا الله؛ فإذا عرفت حال المعتقدين في عيسى بن مريم والمعتقدين في الملائكة، والمعتقدين في الصالحين، وحالهم معهم أنهم لا يملكون لأنفسهم ضرا ولا نفعا فضلا عن غيرهم عرفتَ أن مَن اعتقد فيمن دونهم فهو أضل سبيلا، فحينئذ يثبت لك معنى لا إله إلا الله، والله أعلم.
__________
1 الترمذي: الدعوات (3371) .
2 سورة يونس آية: 18.
3 سورة الزمر آية: 3.
4 سورة سبأ آية:40: 41.
5 سورة الإسراء آية:56، 66.

(1/40)


رسالة في حقيقة الإسلام من الكتاب والسّنة ومن خالفهما من أدعياء العلم والعرفان - الجواهر المضية

الجواهر المضية

رسالة في حقيقة الإسلام من الكتاب والسّنة ومن خالفهما من أدعياء العلم والعرفان
قال -رحمه الله تعالى-:
اعلم -وفقنا الله وإياك للإيمان بالله ورسله- أن الله سبحانه قال في كتابه: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا} 1. فتأمل هذا الكلام، وأن الله أمر بقتلهم وحصرهم والقعود لهم كل مرصد إلى أن يتوبوا من الشرك ويقيموا الصلاة ويؤتوا الزكاة.
وأيضا فقد قال صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله تعالى"2 فهذا كلام رسوله.
وقد أجمع العلماء عليه من كل مذهب، وخالف ذلك من هؤلاء الجهال الذين يسمون العلماء فقالوا: من قال لا إله إلا الله فهو المسلم، حرام الدم والمال. وقد بَيَّنَ النبي صلى الله عليه وسلم الإسلام في حديث جبريل لما سأله عن الإسلام فقال: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا" 3.
فهذا تفسير رسول الله صلى الله عليه وسلم، وهؤلاء يقولون: البدو إسلام؛ لأنهم يقولون لا إله إلا الله، فمن سمع كلامهم وسمع كلام رسول الله صلى الله عليه وسلم، فلا بد له من أحد أمرين: إما أن يصدق الله ورسوله ويتبرأ منهم ويكذبهم، وإما أن يصدقهم ويكذب الله ورسوله؛ فنعوذ بالله من ذلك، والله أعلم.
فتأمل أصول الدين:
(الأولى) : أن الله أرسل الرسل وأنزل الكتب لبيان الحق من الباطل.
(الثانية) : بيان ما اختلف فيه الناس أن الواجب عليهم اتباع
__________
1 سورة التوبة آية: 5.
2 البخاري: الإيمان (25) , ومسلم: الإيمان (22) .
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/51 ,2/107) .

(1/41)

ما أنزل إليهم من ربهم.
(الثالثة) : أن مَن لم يرفع به رأسا فهو منافق جاهل.
(الرابعة) : رد ما تنازعوا فيه إلى الكتاب والسنة.
(الخامسة) : أن من اتَّبَعَ الهدى الذي جاءت به الرسل من عند الله لا يضل ولا يشقى.
(السادسة) : أن من أعرض عن ذلك حُشِرَ أعمى ضالا شقيا مُبْعَدًا.
(السابعة) : أن الذين في قلوبهم مرض يتبعون ما تشابه منه.
تكفير المسلم بالشرك بالله وموالاة المشركين على المؤمنين
(قال الشيخ محمد -رحمه الله تعالى-:
إذا شهد الإنسان أن هذا دين الله ورسوله؛ كيف لا يَكْفُرُ مَن أنكره، وَقَتَلَ مَنْ آمَنَ به وحَبَسَهُمْ؟ كيف لا يَكْفُرُ مَنْ أتَى المشركين يحثهم على لزوم دينهم، ويُزَيِّنه لهم، ويحثّهم على معاداة الموحدين وأخذ أموالهم؟ كيف لا يكفر؛ ويشهد أن هذا الذي يحث عليه أن الرسول صلى الله عليه وسلم أنكره، ونهى عنه وسماه الشرك بالله؟ وهذا الذي يبغضه ويبغض أهله ويأمر المشركين بقتلهم هو دين الله ورسوله.
واعلم أن الأدلة على تكفير المسلم الصالح إذا أشرك بالله، أو صار مع المشركين على الموحدين ولم يشرك: أكثر من أن تُحْصَر من كلام الله، وكلام رسوله، وكلام العلماء.
وأنا أذكر لك آية من كلام الله؛ أجمع أهل العلم على تفسيرها، وأنها في المسلمين، وأن الرجل إذا قال ذلك فهو كافر في أيّ زمان كان. قال الله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ} 1 الآية.
وفيها ذكر أنهم استحبوا الحياة الدنيا على الآخرة، فإذا كان العلماء ذكروا أنها نزلت في الصحابة؛ لما فتنهم أهل مكة، وذكروا أن الصحابي إذا تكلم بكلام الشرك بلسانه مع بغضه لذلك وعداوة أهله لكن خوفا منهم، فهو كافر بعد إيمانه؛ فكيف بالمؤمن في زماننا إذا تكلم بالبصرة أو الإحساء أو مكة أو غير ذلك، خوفا منهم لكن قبل الإكراه؟ إذا كان هذا يكفر، فكيف بمن كان معهم وسكن معهم، وصار من جملتهم؟ فكيف بمن أعانهم على الشرك وزينه لهم؟ فكيف بمن أمرهم
__________
1 سورة النحل آية: 106.

(1/42)

بقتل الموحدين وحثهم على لزوم دينهم؟
فأنتم -وفقكم الله- تأملوا هذه الآية، وتأملوا مَنْ نزلت فيه، وأجمع العلماء على تفسيرها، وتأملوا ما جرى بيننا وبين أعداء الله، نطلبهم دائما للرجوع إلى كتبهم التي بأيديهم في مسألة التكفير والقتال، فلا يجاوبوننا إلا بالشكوى عند الشيوخ وأمثالهم. ونسأل الله أن يوفقكم لدينه القيم، ويرزقكم الثبات عليه، وصلى الله على محمد وعلى آله وصحبه وسلم.
ذبيحة المرتد وما يكفر به المسلم وحكمه
وسئل عن ذبيحة المرتد، وتكفير من يعمل بفرائض الإسلام إلخ.
فأجاب: قوله تعالى: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ} 1 الآية. وقوله: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} 2 الآيات، لا اختلاف في حكمهن بين أحد عرف كتاب الله. ولكن الكلام في حكم الذابح هل هو مسلم فيدخل حكمه في حكم الآية؛ إذا ذبح وسمى الله عليها؛ فلو ترك التسمية نسيانا حلت ذبيحته، وكانت من الطيبات، بخلاف من ترك التسمية عمدا فلا تحل ذبيحته. وكذلك أهل الكتاب أعني: اليهود والنصارى، ذبيحتُهم ومناكحتُهم حلالٌ؛ لقوله تعالى {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} 3 الآية.
وأما المرتد فلا تحل ذبيحته؛ وإن قال فيها: بسم الله؛ لأن المانع لذلك ارتداده عن دين الإسلام، لا ترك التسمية؛ لأن المرتد شر عند الله من اليهود والنصارى من وجوه:
(أحدها) : أن ذبيحته من الخبائث.
(الثانية) : أنها لا تحل مناكحته بخلاف أهل الكتاب.
(الثالثة) : أنه لا يُقَرُّ في بلد المسلمين لا بجزية ولا بغيرها.
(الرابعة) : أن حكمه يضرب عنقه بالسيف؛ لقوله صلى الله عليه وسلم: "من بدل دينه فاقتلوه" 4، بخلاف أهل الكتاب.
فإذا تقرر هذا عندك: فاعرف أن الكلام في تحريم ذبيحة المرتد، لا في أن الله أمر بأكل ما سمي الله عليه، ولا تحليل طعام أهل الكتاب.
تكفير من يعمل بفرائض الإسلام
وقولكم: لِمَ تُكفِّرُون مَن يعمل بفرائض الإسلام الخمس؟ فقد كان في زمن
__________
1 سورة المائدة آية: 4.
2 سورة الأنعام آية: 118.
3 سورة المائدة آية: 5.
4 البخاري: الجهاد والسير (3017) واستتابة المرتدين والمعاندين وقتالهم (6922) , والنسائي: تحريم الدم (4059) , وأبو داود: الحدود (4351) , وابن ماجه: الحدود (2535) , وأحمد (1/217 ,1/282 ,1/322) .

(1/43)

الرسول صلى الله عليه وسلم مَن انتسب إلى الإسلام ثم مَرَقَ من الدين1 كما في الحديث الصحيح: أن رسول الله صلى الله عليه وسلم بعث البراء بن عازب معه الراية إلى رجل تزوج امرأة أبيه؛ ليقتله ويأخذ ماله، وقد انتسب إلى الإسلام وعمل به.
ومثل قتال الصديق والصحابة -رضي الله عنهم- مانعي الزكاة وسبي ذراريهم وغنيمة أموالهم وتسميتهم مرتدين بعد ما عملوا بشرائع الإسلام.
ومثل اجتماع التابعين على قتل الجعد بن درهم وهو مشتهر بالعلم والدين إلى غير ذلك، وقد جرى وقائع لا تُعَدُّ ولا تُحْصَى، ومثل بني عُبَيْدٍ الذين ملكوا مصر والشام وغيرها مع تظاهرهم بالإسلام، وصلاة الجمعة والجماعة، ونصب القضاة والمفتين. لما أظهروا من الأقوال والأفعال ما أظهروا: لم يتوقف أحد من أهل العلم والدين عن قتالهم مع ادعائهم الملة، ومع قولهم: لا إله إلا الله، أو لأجل إظهار شيء من أركان الإسلام إلا ما سمعنا منكم.
فما معنى الباب الذي ذكر العلماء في كل مذهب وهو (باب حكم المرتد) وهو المسلم الذي يكفر بعد إسلامه، حتى ذكروا فيه أنواعا كثيرة كل نوع منها يُكَفِّر الإنسان، ويحل دمه وماله، حتى ذكروا أشياء يسيرة مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المَزْح واللعب، والذين قال الله فيهم: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ} 2 الآية.
أسمعت! الله كفَّرَهم بكلمة مع كونهم في زمن النبي صلى الله عليه وسلم يجاهدون معه، ويصلون، ويزكون، ويصومون، ويحجون، ويوحدون الله سبحانه. وكذلك الذين قال الله فيهم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ} 3 الآية، قالوا كلمة على وجه المزح واللعب4، فصرح
__________
1 كذا في الأصل وقد سقط منه الخبر أي كذلك يحكم بكفره ويقتل.
2 سورة التوبة آية: 74.
3 سورة التوبة آية: 65.
4 تلك الكلمة تتضمن تكذيب النبي صلى الله عليه وسلم- أو الشك في نبوته، قيل: هي قول بعضهم: إن كان ما يقول محمد حقا فهم شر من الحمير، وقيل: هي استهزاؤهم بقتاله للروم، وعلى كل حال قد ثبت بالآية أن الذي يصلي ويصوم ويجاهد قد يُحْكَم بكفره بكلمة استهزاء بالدين أو بالرسول صلى الله عليه وسلم-.

(1/44)

الله أنهم كفروا بعد إيمانهم، وهم مع رسول الله صلى الله عليه وسلم في غزوة تبوك؛ فتأمل - أرشدك الله- من انتسب إلى الإسلام مرق من الإسلام؛ لما أظهر خلاف ذلك، فكيف بما هو أظهر من ذلك؟ فإذا كان على عهد النبي صلى الله عليه وسلم وخلفائه مَن انتسب إلى الإسلام مَن مرق منه، مع عبادته العظيمة، حتى أمر النبي صلى الله عليه وسلم بقتالهم، فعلم أن المُنْتَسِب إلى الإسلام في هذه الأزمان قد يمرق من الإسلام.
الإسلام لا يصلح إلا بمعاداة أهل الشرك
وقولكم: هل يعلمون للنبي صلى الله عليه وسلم دينا إلا الإسلام الذي جاء به جبرئيل؟ فمعلوم أن رسول الله صلى الله عليه وسلم قام يدعو الناس إلى التوحيد سنين عديدة، قبل أن يدعوهم إلى أركان الإسلام.
ومعلوم أن التوحيد الذي جاء به جبرئيل أعظم فريضة، وهو أعظم من الصلاة والزكاة والصوم والحج، فكيف إذا جحد الإنسان شيئا من أركان الإسلام كفر، ولو عمل بكل ما جاء بها الرسول صلى الله عليه وسلم، وإذا جحد التوحيد الذي هو دين الرسل من نوح إلى محمد لا يكفر؛ لأنه يقول: لا إله إلا الله؛ أو لأنه يفعل كذا وكذا؟ فما الذي فَرَّقَ بين رسول الله صلى الله عليه وسلم وبين قريش؟ هل هو عند الملك والرياسة والتطاول؟ أو عند لا إله إلا الله محمد رسول الله؟ فتفرقوا عند ذلك وقالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1.
أتظن أن قريشا لو يعلمون أن هذا الكلام مجرد قول بلا عمل، وأنهم يقولون لا إله إلا الله، وينشؤون على دينهم، ولا يضرهم، وأن النبي صلى الله عليه وسلم يرضى منهم بذلك وأنه ما يحاربهم ولا يكفرهم ولا يقاتلهم؟ أتراهم يتركون التلفظ بلا إله إلا الله كما هو اعتقادكم، أَوَ دِينُ الإسلام لفظُ لا إله إلا الله؟ وأن من قالها فهو المسلم، وتؤثرون عليها حديث جبرئيل، وحديث: بني الإسلام على خمسة أركان، وحديث أمرت أن أقاتل الناس. وحديث أسامة. وحديث من صلى صلاتنا.
وحديث أنه كان إذا أغار على القرية؛ إن سمع أذانا كَفَّ عنها، وإلا أغار عليها، ولكن الأمر كما قال عمر رضي الله عنه-: "إنها لا تنقض عُرَى الإسلام عروة عروة حتى ينشأ في الإسلام
__________
1 سورة ص آية: 5.

(1/45)

من لا يعرف الجاهلية". فذلك أنه إذا لم يعرف من الشرك ما عابه القرآن وما ذمه وقع فيه وهو لا يعرف أنه الذي كان عليه أهل الجاهلية أو فوقه أو دونه أو شر منه، فَتُنْقَضُ بذلك عرى الإسلام، ويعود المعروف منكرا والمنكر معروفا، والبدعة سنة والسنة بدعة، ويكفَّر الرجل بمَحْضِ الإيمان وتَجْرِيد التوحيد، وَيُبَدَّعُ بمتابعة الرسول، فلا حول ولا قوة إلا بالله العلي العظيم.
فإن كان سؤالك مُسْتَرْشِدًا فاسأل عن قول الله في إبراهيم: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 1. قال: وما نجا من شر هذا الشرك الأكبر إلا مَن جَرَّدَ التوحيد لله، وعادَى المشركين في الله وتقرب بِمَقْتِهِمْ إلى الله.
فتأمل أن الإسلام لا يصح إلا بمعاداة أهل الشرك، وإن لم يعادهم فهو منهم ولو لم يفعله، واسأل عن معنى قوله تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} 2 إلى قوله: {وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ} 3، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} 4 إلى قوله: {وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 5 الآيات.
وقال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ} 6 الآيات، وما أشبه ذلك. واسأل عن سبب نزول الآية، وما معناها، وإن كان غير ذلك، فلا تأس على الهالكين. وصلى الله على محمد وعلى آله وصحبه وسلم.
(انتهت رسائل الشيخ محمد عبد الوهاب -رحمه الله تعالى-) .
__________
1 سورة إبراهيم آية: 35.
2 سورة المائدة آية: 78.
3 سورة المائدة آية: 81.
4 سورة الممتحنة آية: 1.
5 سورة الممتحنة آية: 4.
6 سورة المجادلة آية: 22.

(1/46)


الخطبة الأولى لشيخ الإسلام محمد بن عبد الوهاب - الخطب المنبرية

الخطب المنبرية

الخطب المنبرية
...
الخطبة الأولى لشيخ الإسلام محمد بن عبد الوهاب
الحمد لله الذي بنعمته اهتدى المهتدون، وبعدله ضل الضالون. لا يُسأل عما يفعل وهم يسئلون. أحمده سبحانه حمد عبد نزه ربه عما يقول الظالمون. وأشهد أن لا إله إلا الله وحده لا شريك له. وسبحان الله رب العرش عما يصفون. وأشهد أن محمدا عبده ورسوله وخليله الصادق المأمون. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه الذين هم بهديه مستمسكون، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله حق تقاته. وسارعوا إلى مغفرته ومرضاته. وأجيبوا الداعي إلى دار كرامته وجناته. ولا تغرنكم الحياة الدنيا بما فيها من زهرة العيش ولذاته. فقد قرب الرحيل، وذهب بساعات العمر وأوقاته. واعلموا أن الخير كله بحذافيره في الجنة، فأدلجوا في السير إليها. والشر كله بحذافيره في النار، فاجتهدوا في الهرب منها. ألا وإنّ الدنيا عرض حاضر يأكل منها البر والفاجر، والمؤمن والكافر. والآخرة وعد صادق، يحكم فيها ملك قاهر. فلا تغرنكم الحياة الدنيا؛ فإنها دار بلاء، ومنزل ترحة وعناء. نزعت عنها نفوس السعداء. وانتزعت بالكره من أيدي الأشقياء، وحال بينهم وبين ما أملوه القدر والقضاء. ضربت لكم بها المقاييس والأمثال. وقربت لكم الحقيقة بالشبه والمثال، فقال صلى الله عليه وسلم: "مالي وللدنيا؟ إنما مثل الدنيا كراكب قال في ظل

(1/5)

دوحة 1") .
أعوذ بالله من الشيطان الرجيم {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَتَفَكَّرُونَ وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا واستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب. فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله العلي العظيم القادر، هو الأول والآخر، والباطن والظاهر، عالم الغيب والشهادة المطلع على السرائر والضمائر. خلق فقدر، ودبّر
__________
1 رواه الترمذي بلفظ "ما لي وللدنيا, ما أنا في الدنيا إلا كراكب استظل تحت شجرة ثم راح وتركها" , وهو جزء من حديث , قال عنه الترمذي "حديث حسن صحيح" سنن الترمذي (4:588-589) , ورواه أيضا ابن ماجه بلفظ "ما أنا والدنيا , إنما أنا والدنيا ... " الحديث سنن ابن ماجه (2:1376) .
2 سورة يونس آية: 24-25-26.

(1/6)

فيسّر، فكل عبد إلى ما قدره 1 عليه وقضاه صائر. أحمده سبحانه على خفيّ لطفه، وجزيل بره المتظاهر. وأشهد أن لا إله إلا الله وحده لا شريك له، ولا ولد ولا مظاهر. وأشهد أن محمدا عبده ورسوله، صاحب الآيات والمعجزات والبصائر. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه، ومن على سبيله إلى الله سائر، وسلم تسليما كثيرا. أما بعد، فيا أيها الناس اتقوا الله تعالى، واعملوا ليوم تنكشف فيه السرائر، وتظهر فيه مخبآت الصدور والضمائر، وتدور فيه على المجرمين الدوائر، وتحصى فيه الصغائر والكبائر. يرفع فيه لواء الخزي لكل ناكث للعهد غادر.
تنصب فيه موازين الأعمال وتنشر الصحائف، فكل عبد إلى ما قدمه لنفسه صائر. فآخذ كتابه بيمينه، وآخذ كتابه بشماله، يا خيبة الظالم والفاجر! ويا سعادة من استجاب لله ورسوله من ذوي الإيمان والبصائر!
فاتقوا الله عباد الله، فإن تقواه أنفع الوسائل والذخائر، ولا تكونوا كالذين بدلوا نعمة الله كفرا، ولم يلتفتوا إلى ما أمامهم من الموارد والمصادر. أعوذ بالله من الشيطان الرجيم {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً (وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً وَكَمْ
__________
1 هكذا في طبعة السلفية , وفي طبعة أم القرى: فكل عبد إلى ما قدمه من عمله لنفسه صائر.

(1/7)

أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيراً بَصِيراً} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل2، لي ولكم وسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الذي ظهر لأوليائه بنعوت جلاله. وأنار قلوب أصفيائه بمشاهدة صفات كماله. وتحبب إلى عباده بما أسداه إليهم من إنعامه وإفضاله. أحمده سبحانه حمد عبد أخلص لله في أقواله وأفعاله. وأشهد أن لا إله إلا الله وحده لا شريك له، ولا معين في تدبيره وأفعاله.
وأشهد أن محمدا عبده ورسوله، نبي أنعم الله على جميع أهل الأرض ببعثه وإرساله. اللهم صل على عبدك ورسولك محمد، وعلى جميع أصحابه وآله، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس اتقوا الله تعالى، فإن تقواه عليها المعوَّل. واشكروه على ما أولاكم من الإنعام والخير الكثير وخوّل. وعليكم بما كان عليه السلف الصالح والصدر الأول. وتدبروا ما جاء به نبيكم محمد صلى الله عليه وسلم من الحكمة والكتاب المنزل. واعتبروا بمن كان قبلكم ممن علا في الأرض وأمَّل وتمّول. فجاءهم هاذم اللذات وكان الأجل مما أملوه أعجل. وسطا بهم ريب المنون مسرعا، فما توانى في
__________
1 سورة الإسراء آية: 13-14-15-16-17.
2 هذه الكلمة ساقطة من طبعة أم القرى.

(1/8)

أخذهم وما أمهل. فاستحال النعيم عذابا، وانعكس القصد وتحول. فاتقوا الله عباد الله وحاسبوا أنفسكم قبل القدوم على الله. قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: "حاسبوا أنفسكم قبل أن تحاسبوا، وزنوها قبل أن توزنوا، وتأهبوا للعرض الأكبر على الله،" {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} 1. أعوذ بالله من الشيطان الرجيم {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} 2 {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ (تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ (رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ} 3. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب. فاستغفروه إنه هو الغفور الرحيم.
__________
1 سورة الحاقة آية: 18.
2 سورة المؤمنون آية: 101.
3 سورة المؤمنون آية: 103-111.

(1/9)


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله المحمود على كل حال، الموصوف بصفات الجلال والكمال، المعروف بمزيد الإنعام والإفضال. أحمده سبحانه وهو المحمود على كل حال، وفي كل حال. وأشهد أن لا إله إلا الله وحده لا شريك له ذو العظمة والجلال. وأشهد أن محمدا عبده ورسوله وخليله الصادق المقال. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه خير صحب وآل، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله حق تقاته. وسارعوا إلى مغفرته ومرضاته. وأجيبوا الداعي إلى دار كرامته وجناته. ولا تغرنكم الحياة الدنيا بما فيها من زهرة العيش ولذاته. فقد قرب الرحيل، وذهب بساعات العمر وأوقاته. ألا وإن المؤمن بين مخافتين: بين أجل قد مضى لا يدري ما الله صانع فيه، وأجل قد بقي لا يدري ما الله قاض فيه. فليأخذ العبد من نفسه لنفسه، ومن صحته لمرضه، ومن حياته لموته، ومن غناه لفقره. فوالله ما بعد الموت من مستعتب، وما بعد الموت من دار إلا الجنة أو النار. وقد ثبت عنه صلى الله عليه وسلم أنه قال "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني 1". أعوذ بالله من الشيطان الرجيم {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ
__________
1 رواه الترمذي (4:638) , وسنن ابن ماجه (2:1422) ومسند أحمد (4:124) .

(1/10)

مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} 1. بارك الله لي ولكم في القرآن العظيم.
ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا واستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله العلي الأعلى، الذي خلق فسوى، والذي قدر فهدى، له ملك السموات والأرض وما بينهما وما تحت الثرى، الملك الحق المبين الذي على العرش استوى، وعلى الملك احتوى، وقد وسع كل شيء رحمة وعلما.
أحمده سبحانه، وبحمده يلهج أولو الأحلام 2 والنهى. وأشهد أن لا إله إلا الله وحده لا شريك له، عالم السر والنجوى. وأشهد أن محمدا عبده ورسوله الداعي إلى كلمة التقوى. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه أئمة العلم والهدى، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله تعالى حق التقوى، وراقبوه مراقبة من يعلم أنه يسمع ويرى. فقد طال إعراضكم عن النبأ العظيم تغافلا وجهلا. وكثر اشتغالكم بالعرض الخسيس الأدنى. وصار إقبالكم على ما يصد عن الصراط السوي والهدى. أما أيقظكم ما رأيتموه من حوادث القدر والقضا؟ أما أنذركم 3 ما سمعتموه من أخبار من كذب وعصى، ومن
__________
1 سورة النساء آية: 123-124.
2 في طبعة أم القرى: أولو البصائر والنهى.
3 في طبعة أم القرى: أما وعظكم.

(1/11)

أعرض عما جاءت به الرسل وغلب عليه الشقاء والهوى؟ كيف وجدوا عقوبات الذنوب؟ وكيف كان الحال بمن بغى وطغى؟ بلغتهم دعوة الرسل فلم يجيبوا. ورفعت إليهم المواعظ فلم يلتفتوا ولم ينيبوا. فجاءهم أمر الله بغتة وأصيبوا. فهل تحس منهم من أحد أو تسمع لهم ركزا؟ سل عنهم تلك القصور الدامرة، والقبور الدائرة، والعظام الناخرة. وكيف كان السؤال والجواب؟ وهل وجدوا لهم من دون الله ملجأ ووزرا؟ فاتقوا الله عباد الله واعملوا ليوم العرض والجزاء. ولا تكونوا ممن أعرض عن ذكر ربه ولم يرد إلا الحياة الدنيا. أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} 1. بارك الله لي ولكم في القرآن العظيم. ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا، فصل وبين وقرر صراطا مستقيما ومنهجا. ونصب ووضح من براهين معرفته
__________
1 سورة لقمان آية: 33-34.

(1/12)

وتوحيده سلطانا مبينا وحججا. أحمده سبحانه حمد عبد جعل له من كل هم فرجا، ومن كل ضيق مخرجا. وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة ترفع الصادقين إلى منازل المقربين درجا. وأشهد أن محمدا عبده ورسوله الذي وضع الله برسالته عن المكلفين آصارا وأغلالا وحرجا. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه خير الأنام طريقة وأهداهم منهجا، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله حق تقواه، وسارعوا إلى مغفرته ورضاه. فقد خلقكم لأمر عظيم. وهيأكم لشأن جسيم. خلقكم لمعرفته وعبادته، وأمركم بتوحيده وطاعته. وجعل لكم ميعادا تجتمعون فيه للحكم فيكم، وفصل القضاء بينكم؛ فخاب وشقي عبد أخرجه الله من رحمته التي وسعت كل شيء وجنة عرضها السموات والأرض. وإنما يكون الأمان غدا لمن خاف واتقى، وباع قليلا بكثير، وفانيا بباق، وشقوة بسعادة.
عباد الله، ألا ترون أنكم في أسلاب الهالكين تتقلبون، ويستخلفها بعدكم الباقون؟ ألا ترون أنكم في كل يوم تشيعون غاديا ورائحا إلى الله؟ قد انقضى أجله وانقطع عمله، فتضعونه في بطن صدع من الأرض غير ممهد ولا موسد، قد خلع الأسباب، وفارق الأحباب، وواجه الحساب. فاتقوا الله عباد الله، وبادروا بالتوبة قبل أن يغلق الباب، ويسبل الحجاب.
أعوذ بالله من الشيطان الرجيم {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} 1. بارك الله لي ولكم في القرآن العظيم. ونفعني
__________
1 سورة آل عمران آية: 185.

(1/13)

وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله فاطر الأرض والسموات، عالم الأسرار والخفيات، المطلع على الضمائر والنيات. أحاط بكل شيء علما، ووسع كل شيء رحمة وحلما، وقهر كل مخلوق عزة وحكما، يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علما. لا تدركه الأبصار، ولا تغيره الدهور والأعصار، ولا تتوهمه الظنون والأفكار، وكل شيء عنده بمقدار. أتقن كل ما صنعه وأحكمه، وأحصى كل شيء وعلمه، وخلق الإنسان وعلَّمه. أحمده سبحانه على ما ألهمه من معلوم وفهَّمه. وأشهد أن لا إله إلا الله وحده لا شريك له شهادة من عرف الحق والتزمه.
وأشهد أن محمدا عبده ورسوله أفضل من صدع بالحق وأسمعه. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه وسائر من نصره وكرمه، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله حق التقوى، واعرفوا ما دلت عليه هذه الكلمة من الحقيقة والمعنى. وتفطنوا لتفاصيل ذلك على القلوب والأعضاء، وتدبروا كتاب الله واعرفوا ما فيه من العلم والهدى، وعالجوا به أمراض القلوب فهو الدواء النافع والشفاء، وهو السبب الأعظم في حصول السعادة والسيادة في الآخرة والأولى. من تركه من جبار قصمه الله، ومن ابتغى الهدى من غيره أضله الله، ومن أعرض عنه استحوذ عليه الشيطان وتولاه. فهو حبل الله المتين، ونوره المبين، وصراطه المستقيم. قال جندب بن

(1/14)

عبد الله رضي الله عنه: "عليكم بالقرآن، فإنه نور بالليل وهدى بالنهار. فاعملوا به على ما كان من فقر وفاقة. فإن عرض بلاء فقدم مالك دون نفسك. فإن تجاوز البلاء فقدم نفسك دون دينك. فإن المحروب من حرب دينه، والمسلوب من سلب دينه. إنه لا فاقة بعد الجنة، ولا غنى بعد النار. إن النار لا يفك أسيرها، ولا يستغني فقيرها". أعوذ بالله من الشيطان الرجيم {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى ((قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى (وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآياتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى} 1. بارك الله لي ولكم في القرآن العظيم. ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الكريم الذي أسبغ نعمه علينا باطنة وظاهرة، الرحيم الذي لم تزل ألطافه على عباده متوالية متظاهرة، العزيز الذي خضعت لعزته رقاب الجبابرة، والقوي المتين الذي أباد من كذب رسله من الأمم الطاغية الكافرة. أحمده حمد عبد لم تزل ألطافه عليه متتابعة متواترة. وأشهد
__________
1 سورة طه آية: 123-124-125-126-127.

(1/15)

أن لا إله إلا الله وحده لا شريك له، شهادة أرجو بها النجاة في الدار الآخرة. وأشهد أن محمدا عبده ورسوله، صاحب الآيات والمعجزات الباهرة. اللهم صل على عبدك ورسولك محمد، وعلى آله وأصحابه النجوم الزاهرة، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله تعالى، فإن في تقواه كل خير جزيل. واحذروا أخذه وعقابه فإنه أليم وبيل. عباد الله، ما هذا التكاسل وقد جاء الرحيل؟ وما هذا التغافل وقد وضح السبيل؟ وصار الأمر أوضح من أن يحتاج إلى دليل. أغركم الغَرور بما أبداه من التسويف والتأميل؟ أم عندكم من الله عهد هو بالنجاة والسعادة كفيل؟ أم قد ظننتم حصول السلامة مع الإعراض عن معرفة الحق والدليل؟ ورجوتم نيل الفلاح، وقد هجر فيما بينكم الوحي والتنْزيل؟ هيهات هيهات خلاص الأكثرين، والله مستحيل!
أعوذ بالله من الشيطان الرجيم {أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى (وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَاماً وَأَجَلٌ مُسَمّىً (فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى} 1. بارك الله لي ولكم في القرآن العظيم.
ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين فاستغفروه إنه هو الغفور الرحيم.
__________
1 سورة طه آية: 128-129-130.

(1/16)


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الذي له ما في السموات وما في الأرض، وله الحمد في الآخرة وهو الحكيم الخبير. أحمده سبحانه على ما أسداه وأولاه من الإنعام والإكرام والخير الكثير. وأشهد أن لا إله إلا الله وحده لا شريك له ولا ولد ولا ظهير. وأشهد أن محمدا عبده ورسوله السراج المنير والبشير النذير.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه ومن على سبيله إلى الله يسير، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله حق تقواه، وسارعوا إلى مغفرته ورضاه. فقد خلقكم لأمر عظيم، وهيأكم لشأن جسيم. خلقكم لمعرفته وعبادته، وأمركم بتوحيده وطاعته. وأخذ على هذا مواثيقكم، وارتهن بحقه نفوسكم، ووكَّل بكم الكرام الكاتبين يعلمون ما تفعلون، ويكتبون ما تعملون.
وإن قوما جعلوا أعمارهم لغيرهم، وسعيهم لنيل حظوظهم وشهواتهم العاجلة، ولم يلتفتوا إلى ما خلقوا له، ففجأهم ريب المنون، وأُخذوا وهم كارهون، وحيل بين القوم وبين ما يشتهون، ثم ردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون. وحاق بهم ما كانوا يعملون. وهذا كتاب الله لا تفنى عجائبه. ولا يطفأ نوره، ولا يضل متبعه. فاستضيئوا منه ليوم الظلمة، واستمسكوا منه بأوثق شافع في كل خطْب وملمة.
أعوذ بالله من الشيطان الرجيم {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ رضي الله عنهالْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ

(1/17)

بِمَا كَانُوا يَكْسِبُونَ وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيّاً وَلا يَرْجِعُونَ} 1. بارك الله لي ولكم في القرآن العظيم. ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الملك العزيز العلام، العلي العظيم، الكريم السلام، غافر الذنب وقابل التوب من جميع الآثام. أحمده سبحانه على ما اتصف به من صفات الجلال والإكرام. وأشكره على ما أسداه من جزيل الفضل والإنعام. وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة أرجو بها الفوز بدار السلام.
وأشهد أن محمدا عبده ورسوله الذي أظهر الله به الإيمان والإسلام. اللهم صلّ على عبدك ورسولك محمد، وعلى آله وأصحابه البررة الكرام، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تقية من خاف وحذر2 واستقام، والتزموا ما أوجبه عليكم من حقوق الإيمان والإسلام، وأحبوه تعالى بما غذاكم به من سوابغ المن والإنعام، واشكروه على ما أولاكم من جزيل الفضل والإكرام. عباد الله قد وضح السبيل فما هذا الإعراض والإحجام؟ وقد استمع النذير 3 فما هذا الإخلاد، والدار ليست بدار
__________
1 سورة يس آية: 60-67.
2 في طبعة أم القرى: فاستقام.
3 هكذا في طبعة السلفية , وفي طبعة أم القرى: أسمع.

(1/18)

مقام، هل يقنع بالسوم في هذه الدار ويرضاه لنفسه إلا أشباه الأنعام. عباد الله، قد سار المؤمنون وشمروا إلى دار السلام؛ وصاموا عن محارم الله والآثام. فما أفطروا إلا يوم القدوم على الملك السلام. فنالوا من كرامته ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر من الأنام.
"إن الله غرس جنة عدن بيده فقال لها: تكلمي، قالت {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} 1") . أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ رضي الله عنهوَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الغني الحميد، المبديء المعيد، ذي العرش المجيد، الفعال لما يريد، أحاط بكل شيء علما وهو على كل شيء شهيد. أحمده سبحانه
__________
1 سورة المؤمنون آية: 1.
2 سورة المؤمنون آية: 1-11.

(1/19)

على ما أولاه من الإنعام والإكرام والتسديد. وأشهد أن لا إله إلا الله وحده لا شريك له العزيز الحميد. وأشهد أن محمدا عبده ورسوله، أفضل من دعا إلى الإيمان والتوحيد. اللهم صلى على عبدك ورسولك محمد وعلى آله وأصحابه، ومن تبعهم من صالحي العبيد، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى حق التقوى، وراقبوه مراقبة من يعلم أنه يسمع ويرى. وإياكم والاغترار بزهرة الحياة الدنيا، فقد اغتر بها قوم قبلكم فأوردهم موارد العطب والردى. أسكرتهم برونقها فما أفاقوا إلا وهم في عسكر الموتى. كانوا أشد منكم قوة وأكثر أموالا وعددا. كانوا أطول منكم آمالا وأحسن أثاثا ومنظرا. سرت إليهم الأقدار فما ونت في سيرها، وما أبقت منهم أحدا. فما أغنى عنهم ما كانوا يمتعون لما نزل بهم القدر وقرب المدى. وما كان لهم من أولياء ينصرونهم من دون الله، ولم يجدوا لهم من دونه موئلا وملتحدا.
فانتبهوا رحمكم الله، {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} 1. أعوذ بالله من الشيطان الرجيم {وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَائِلُونَ فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ (وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم
__________
1 سورة البقرة آية: 281.
2 سورة الأعراف آية: 4-9.

(1/20)

الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله عالم الغيب والشهادة، القادر على تنفيذ ما قدره وأراده، الحكيم في كل شيء قضاه حتى العجز والكيس والشقاوة والسعادة. أحمده سبحانه حمد عبد عظم رجاؤه للمغفرة والزيادة. وأشهد أن لا إله إلا الله وحده لا شريك له، أَعْظِمْ بها من شهادة1. واشهد أن محمدا عبده ورسوله إمام المتقين السادة. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه نجوم الهداية والإفادة، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى، فإن تقواه أربح تجارة وبضاعة. واحذروا معصيته فقد خاب عبد فرَّط في أمر ربه وأضاعه، وعليكم بما كان عليه السلف الصالح والجماعة. فخذوا بهديهم وما كانوا عليه في المعتقد والعمل والسمت والطاعة. واحذروا الظلم فإن الظلم عار ونار وشناعة.
عباد الله، ما هذه الجراءة على ذي العزة والجلال؟ وما هذا الإعراض عن واسع الأنعام والأفضال؟ عباد الله، هل تعي قلوبكم من النصح ما يقال؟ أم قد حال دون ذلكم الران والأقفال؟ تالله لتسألن عن الرسول ومن أرسله وما جاء به وما قد قال؛ فأعدوا جوابا منجيا مطابقا عند السؤال، قبل أن يفجأ الأجل، ويحال بينكم وبين الآمال.
أعوذ بالله من الشيطان الرجيم {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ فَلَمَّا
__________
1 في طبعة السلفية بدون "من".

(1/21)

أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الذي عمت آلاؤه جميع مخلوقاته؛ فأبى أكثر الناس إلا كفورا. ونصب من الآيات الباهرات ما دل على وحدانيته، فعميت بصائر الكافرين والمنافقين، فما زادتهم إلا نفورا. وبصر المؤمنين في التفكير2 في آياته فأشرقت قلوبهم بالإيمان به منا منه وتيسيرا. فسبحانه من قسَّام ما أعدله، ومن قهار ما أحلمه، ومن جواد ما أكرمه، ومن عليم ما أعلمه، لا يعزب عنه مثقال ذرة في السموات ولا في الأرض، ولا يغادر صغيرا ولا كبيرا. أحمده سبحانه حمد عبد عرفه حق معرفته، وأشكره شكرا كثيرا.
وأشهد أن لا إله إلا الله وحده لا شريك له في ربوبيته ولا في إلهيته، تعالى عن ذلك علوا كبيرا. وأشهد أن محمدا عبده ورسوله أرسله بالحق بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس،
__________
1 سورة الأنبياء آية: 11-15.
2 هكذا في طبعة السلفية وفي طبعة أم القرى "في التفكر".

(1/22)

اتقوا الله تعالى، فقد أسبغ عليكم نعمه ظاهرة وباطنة فاشكروه، وأوصاكم بالتمسك بكتابه وسنة رسوله صلى الله عليه وسلم. فاقبلوا وصية ربكم وأطيعوه. ولا تجعلوا أمره ونهيه وراء ظهوركم فيهلككم كما أهلك من قبلكم لما آسفوه. وتقربوا إليه بشكر نعمه عليكم وراقبوه، فكم نعمة آتاكم، وكم فتنة وقاكم، وكم عدو كفاكم، فاشكروه عباد الله على ما أولاكم. فالسعيد من استعمل ما أوتيه من النعم في طاعة خالقه ومربيه، والشقي من صرفه في إرادته وشهواته ولم يؤد حق الله تعالى الواجب فيه.
أعوذ بالله من الشيطان الرجيم {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ رضي الله عنهوَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة عند دخول رمضان له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة عند دخول رمضان له أيضا
الحمد لله الذي خص بالفضل والتشريف بعض مخلوقاته، وأودع فيها من عجائب حكمه وبديع إتقانه، ما شهدت العقول السليمة بأنها
__________
1 سورة إبراهيم آية: 6-7-8.

(1/23)

من أكبر آياته. خلق فقدر، ودبر فيسر. وربك أعلم حيث يجعل رسالاته، ويختص من شاء 1 بفضله وكراماته. أحمده حمد عبد يعلم أنه هو المحمود على جميع أقضيته وأحكامه وتدبيراته. وأشهد أن لا إله إلا الله وحده لا شريك له، فيما يستحقه على العبد من طاعاته وعباداته.
وأشهد أن محمدا عبده ورسوله الذي أظهر الله به الإسلام بعد اندراس قواعده وأفول شموخه ونسيان آياته.
اللهم صل على محمد وعلى آله وأصحابه والتابعين له على دينه ومحبته وموالاته، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس اتقوا الله تعالى حق تقاته. وسارعوا إلى مغفرته ومرضاته، قبل انصرام العمر وفوات أوقاته وساعاته. واعلموا أنه قد نزل بساحتكم شهر كريم، وموسم عظيم، خصه الله على سائر الشهور بالتشريف والتكريم، أنزل فيه القرآن العظيم، وفرض صيامه وجعله أحد أركان الإسلام التي لا يقوم بناؤه على غيرها ولا يستقيم. وسن قيامه نبيكم الكريم عليه أفضل الصلاة وأتم التسليم، ففي الحديث: "من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه2") . وفيه أيضا: "من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه 3") . وفي الحديث: "صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما 4".
أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ
__________
1 هكذا في طبعة أم القرى , وفي طبعة السلفية: بدون "من شاء".
2 صحيح البخاري (5:17) .
3 صحيح البخاري (5:155) .
4 صحيح البخاري (5:25) .

(1/24)

مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب. فاستغفروه إنه هو الغفور الرحيم.


الخطبة التي بعدها في رمضان - الخطب المنبرية

الخطب المنبرية

الخطبة التي بعدها في رمضان
الحمد لله الذي وفق عباده المؤمنين لتلاوة كتابه الكريم، وفتح عليهم من حقائق المعارف ولطائف العلوم ما هداهم به إلى صراطه المستقيم. وخصهم من مواهب بره وإحسانه بأسنى فضله العميم، ومنّ على من شاء بالصدق في معاملته، 2 والله ذو الفضل العظيم. أحمده سبحانه على ما أولاه من التعليم.
وأشهد أن لا إله إلا الله وحده لا شريك له العزيز الحكيم.
وأشهد أن محمدا عبده ورسوله وخليله النبي الكريم. اللهم صل على محمد وعلى آله وأصحابه ومن تبعهم على الدين القويم، وسلم تسليما كثيرا.
__________
1 سورة البقرة آية: 183-184-185.
2 في طبعة أم القرى: "ومن شاء على محمد بالصدق في معاملته ... ".

(1/25)

أما بعد فيا أيها الناس، اتقوا الله تعالى حق تقواه، وسارعوا إلى مغفرته ورضاه، واحذروا أسباب سخطه، فإن المؤمن من خاف الله واتقاه. عباد الله إنكم في شهر كريم، وموسم عظيم، متجر أولياء الله الصالحين، ومطلب الراغبين إلى الله في العتق من عذاب الجحيم، شهر تفتح فيه أبواب الجنات وتجاب فيه الدعوات، وينشر الفضل العميم، شهر تكفر فيه السيئات، وتضاعف فيه الحسنات، وتقال فيه العثرات، ويكتب فيه1 منشور السعادة والتكريم. فعظموه رحمكم الله بالقراءة والتكبير والركوع والسجود والتهليل والتسبيح والتحميد، وأكثروا في أيامه من الصدقة والإحسان إلى الفقير والمسكين واليتيم. واحذروا ما يبطل العمل من الفعل السيئ والقول الذميم.
ففي الحديث (عنه صلى الله عليه وسلم أنه قال 2": "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه 3") .
وفيه أيضا: "رب صائم حظه من صيامه الجوع والعطش، ورب قائم حظه من قيامه السهر والتعب 4") . أعوذ بالله من الشيطان الرجيم {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} 5 بارك الله لي ولكم في القرآن العظيم،
__________
1 في طبعة السلفية: ويكتب منشور ... بدون كلمة "فيه".
2 ما بين القوسين ساقط من طبعة السلفية , ومثبت في طبعة أم القرى.
3 رواه البخاري (4:116) .
4 رواه أحمد في المسند (2:373) وليس فيه لفظ "والتعب" , وابن ماجه بلفظ "ليس له من صيامه" بدل "حفظه من صيامه" وليس فيه لفظ "التعب" وقال بعد سياق الحديث "في الزوائد" إسناده ضعيف بسنن ابن ماجه (1:539) .
5 سورة الحديد آية: 21.

(1/26)

ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.
خطب بعدها
الحمد لله الذي وفق عباده المؤمنين لأداء الأعمال الصالحات، وشرح صدور أوليائه المتقين للإيمان بما جاء به رسوله من الحكمة والآيات، وكشف عن قلوب أحبابه حجب الجهالة والضلالات، ويسر لهم من الباقيات الصالحات ما يتبوؤون به منازل الجنات، فضلا منه ونعمة، وربك يخلق ما يشاء ويختار من المخلوقات. أحمده سبحانه على ما له من الأسماء الحسنى والصفات، وأشكره على ما أسداه من الإنعام والبركات، وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة أرجو بها رفيع الدرجات.
وأشهد أن محمدا عبده ورسوله صاحب الآيات والمعجزات.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه ذوي الهمم العاليات، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى، فإن بتقواه تحصل السعادة والنجاة، واجتهدوا في طاعته فقد أفلح من اجتهد في الطاعات، وعليكم بالصدق في معاملته فقد خاب من كذب الله في المعاملات، وأخلصوا له القصد والنية فإنما الأعمال بالنيات، وخصوا هذا الشهر العظيم بمزيد الطاعات والإكثار من الحسنات، إن الحسنات يذهبن السيئات، وتعرضوا لنفحات بره فإن لله في أيام دهركم نفحات. قال أبو هريرة رضي الله عنه: "صعد رسول الله صلى الله عليه وسلم المنبر فقال: آمين آمين آمين. فقيل له: يا رسول الله، إنك صعدت المنبر فقلت: آمين آمين آمين. فقال: أتاني جبرائيل

(1/27)

عليه السلام فقال: يا محمد رغم أنف امرئ دخل عليه شهر رمضان ثم خرج ولم يغفر له، قل: آمين، فقلت: آمين، ثم قال: رغم أنف امرئ أدرك أبويه أو أحدهما فلم يدخلاه الجنة، قل: آمين، فقلت: آمين. ثم قال: رغم أنف أمرئ ذكرتَ عنده فلم يصلّ عليك، قل: آمين، فقلت: آمين1") . وعن ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبرائيل فيدارسه القرآن، فلَرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة 2".
أعوذ بالله من الشيطان الرجيم {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} 3. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة بعدها لرمضان - الخطب المنبرية

الخطب المنبرية

خطبة بعدها لرمضان
الحمد لله العظيم الشأن، الكبير السلطان، خلق آدم من طين ثم قال له: كن، فكان. أحسن كل شيء خلقه وأبدع الإحسان والإتقان. أحمده سبحانه وحمده واجب على كل إنسان، وأشكره على ما أسداه من الإنعام والتوفيق للإيمان. وأشهد أن لا إله إلا الله وحده لا شريك له كثير الخير
__________
1 رواه الترمذي (9:197) .
2 صحيح البخاري (1:30) .
3 سورة البقرة آية: 186.

(1/28)

دائم السلطان. وأشهد أن محمدا عبده ورسوله صاحب الآيات والبرهان. اللهم صل على محمد وعلى آله وأصحابه حملة العلم والقرآن، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى حق تقواه، وراقبوه مراقبة من يعلم أنه يسمعه ويراه، واعملوا ليوم ترجعون فيه إلى الله، {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً} 1. وهل ينفع المجرم ما يتمناه؟ يوم يبعثر ما في القبور، ويحصل ما في الصدور، وينشر المكتوب والمسطور، يوم ينظر المرء ما قدمت يداه، يوم يكشف للعبد غطاء عينيه، ويعرف محصول عمله وما لديه، ولا يروج البهرج يومئذ منه ولا عليه. يومئذ يعض الظالم على يديه أسفا على ما اقترفه وما جناه، فاتقوا الله عباد الله، وبادروا إلى ما يحبه الرب من العمل ويرضاه.
واعلموا أن أفضل شهركم هذا عشره الأخيرة، فيها ليلة 2 مباركة، فيها يفرق كل أمر حكيم، وتكتب الحوادث والتدبير، يصل فيها الرب ويقطع، ويعطي ويمنع، ويخفض ويرفع، ويميت ويحيي، ويسعد ويشقي، وتجري أقلام القضاء والتقدير، فعظموها رحمكم الله تعالى بالقيام والركوع والسجود والقراءة والتكبير، والتمسوها في أفراد العشر كما جاء بذلك الخبر عن البشير النذير.
قالت عائشة رضي الله عنها: قال رسول الله صلى الله عليه وسلم: "تحروا ليلة القدر في الوتر من العشر الأواخر من رمضان 3". وقالت: "كان رسول الله صلى الله عليه وسلم إذا دخل العشر أحيا الليل، وأيقظ أهله، وشد المئزر4". وقال صلى الله
__________
1 سورة آل عمران آية: 30.
2 في طبعة السلفية: عشره الأخير فيه ليلة مباركة.
3 رواه البخاري (4:259) .
4 رواه البخاري بلفظ "شد مئزره , وأحيا ليله وأيقظ أهله" (4:269) .

(1/29)

عليه وسلم: "من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه 1") . أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} 2. بارك الله لي ولكم في القرآن العظيم ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة بعدها آخر رمضان - الخطب المنبرية

الخطب المنبرية

خطبة بعدها آخر رمضان
الحمد لله جامع الناس ليوم لا ريب فيه، عالم ما يسره العبد وما يخفيه، أحصى 3 عليه خطرات فكره وكلمات فيه. من توكل عليه كفاه ووجد كفايته خيرا من توقيه، ومن تواضع له رفعه وزاد بقدر تواضعه في ترقِّيه، أحمده سبحانه وأتوب إليه وأستغفره وأستهديه.
وأشهد أن لا إله إلا الله وحده لا شريك له خالق كل شيء وهاديه.
وأشهد أن محمدا عبده ورسوله معلم الإيمان وداعيه، اللهم صل على محمد وعلى آله وصحبه ومن حمدت في الإسلام سيرته ومساعيه، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى والتمسوا من العمل ما يحبه ويرضيه، وسارعوا إلى مغفرته وجنته، فالمؤمن من يرجو الله ويتقيه، ولا تتبعوا خطوات الشيطان؛ فإنه يضل من اتبعه ويغويه، ويأمره بالفحشاء والمنكر وإلى طريق
__________
1 جزء من حديث رواه البخاري (4:255) .
2 سورة القدر آية: 1-5.
3 في طبعة السلفية يحصي.

(1/30)

الجحيم يهديه. عباد الله هذه العبر تمر بكم كل وقت وحين. وكتاب الله يقص عليكم نبأ المكذبين والمعرضين، ويحذركم ما نزل بمن عصى رسله من الجبارين والمتكبرين. {وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ} 1 عباد الله، هذا شهر الصيام قوضت خيامه، وتصرمت أوقاته وأيامه. فمن أحسن فعليه بالإتمام، والشكر لله على التوفيق والإسلام، ومن فرط وأضاع فيما مضى من الأيام، فعليه بالتوبة وحسن الختام، فإن الأعمال بخواتيمها.
وعنه صلى الله عليه وسلم أنه قال: "أول هذا الشهر رحمة، وأوسطه مغفرة، وآخره عتق من النار". واعلموا أن رسول الله صلى الله عليه وسلم فرض صدقة الفطر على الذكر والأنثى، والحر والعبد، والصغير والكبير. ففي الصحيح عن أبي سعيد الخدري رضي الله عنه قال: "كنا نعطيها زمن النبي صلى الله عليه وسلم صاعا من طعام، أو صاعا من تمر، أو صاعا من شعير، أو صاعا من زبيب، أو صاعا من أقط 2") . ووقتها يوم العيد قبل الصلاة، ويجوز إخراجها قبله بيوم أو يومين.
أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ
__________
1 سورة القصص آية: 58.
2 صحيح البخاري (4:114) وصحيح مسلم (7:16) .

(1/31)

بِمَا تَعْمَلُونَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة عيد الفطر - الخطب المنبرية

الخطب المنبرية

خطبة عيد الفطر
الله أكبر (تسعا نسقا، 2 ثم يقول) : الله أكبر عدد ما صام صائم وأفطر، الله أكبر عدد ما هلل مهلل وكبر، الله أكبر عدد ما التزم الملتزم، الله أكبر عدد ما أفيض هناك من عبرة وندم. (الله أكبر كلما أهلوا من الميقات محرمين) 3. الله أكبر كلما يمموا عرفة ملبين. الله أكبر كلما سعوا بين المروة والصفا، الله أكبر كلما هبطوا واديا أو علوا شرفا، الله أكبر الله أكبر، لا إله إلا الله الله، أكبر الله أكبر ولله الحمد.
الحمد لله الذي سهل للعباد طريق العبادة ويسر، وأفاض عليهم من خزائن جوده التي لا تحصر، وجعل لهم عيدا يعود في كل عام ويتكرر، نقاهم به من درن الذنوب وطهر. فما مضى شهر الصيام إلا وأعقبه أشهر الحج إلى بيته المطهر. أحمده سبحانه على نعمه التي لا تحصر. 4 وأشكره وهو المستحق لأن يحمد ويشكر.
وأشهد أن لا إله إلا الله وحده لا شريك له خلق فقدر، ودبر فيسر. وأشهد أن محمدا عبده
__________
1 سورة المنافقون آية: 9-11.
2 في طبعة أم القرى "تسعا, تسعا".
3 ما بين القوسين ساقط من طبعة السلفية.
4 في طبعة أم القرى: وأحصى.

(1/32)

ورسوله صاحب اللواء والكوثر، نبي نصر بالرعب مسيرة شهر حتى إنه ليخافه ملك بني الأصفر، نبي غفر له ما تقدم من ذنبه وما تأخر، ومع ذلك قام على قدمه الشريف حتى تفطر.
اللهم صل على محمد وعلى آله وصحبه ما لاح هلال وأنور، وسلم تسليما كثيرا.
أما بعد فيا عباد الله، اتقوا الله تعالى، واعلموا أنه ليس السعيد من أدرك العيد ولبس الجديد، وخدمته العبيد، إنما السعيد من اتقى الله فيما يبدي ويعيد، وفاز بجنة نعيمها لا يفنى ولا يبيد، ونجى من نار حرها شديد، وقعرها بعيد، وطعام أهلها الزقوم وشرابهم الصديد، ولباسهم القطران والحديد.
عباد الله الصلاة الصلاة، فمن حفظها فقد حفظ دينه، ومن ضيعها فهو لما سواها أضيع، واعلموا أن الله تعالى أمركم ببر الوالدين وصلة الأرحام، والصبر على 1 فجائع الأيام، والإحسان إلى الضعفاء والأيتام. قال تعالى: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} 2. واجتنبوا الربا في المبايعات، فإنه من أكبر السيئات، ومن السبع الموبقات، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} 3. عباد الله، أوفوا المكاييل والموازين ولا تبخسوا الناس أشياءهم، ولا تعثوا في الأرض مفسدين، واتقوا الذي خلقكم والجبلة الأولين، قال تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى
__________
1 في طبعة أم القرى: عند.
2 سورة النساء آية: 9.
3 سورة البقرة آية: 278-279.

(1/33)

النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ} 1. ووقروا اليمين بالله في الخصومات، ففي الحديث: "من اقتطع مال امرئ مسلم بيمينه لقي الله وهو عليه غضبان، قالوا: يا رسول الله وإن كان شيئا يسيرا؟ قال: وإن كان قضيبا من أراك 2".
أيها الناس، حجوا البيت الحرام، فإن حجه أحد أركان الإسلام، يكفر الله به جميع الذنوب والآثام. قال تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} 3. الله أكبر الله أكبر، لا إله إلا الله، الله أكبر الله أكبر، ولله الحمد.
__________
1 سورة المطففين آية: 1-5.
2 رواه ابن ماجه بلفظ /32 لا يقتطع رجل حق امرئ مسلم بيمينه إلا حرم الله عليه الجنة وأوجب له النار /32 فقال رجل من القوم: يا رسول الله: وإن كان شيئا يسيرا! قال: "وإن كان سواكا من أراك" سنن ابن ماجه (2:779) , وقد ورد هذا الحديث بغير هذا اللفظ في كثير من كتب الصحاح والسنن , فجاء بلفظ /32 من حلف على يمين صبر يقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان /32 البخاري (11:558) وفي رواية "على يمين هو فيها فاجر" أبو داود (3:565) الترمذي (3:569) وابن ماجه (2:778) . وغيرها.
3 سورة الحج آية: 26-28.

(1/34)

الخطبة الأخيرة
الله أكبر (سبعا نسقا) 1. الحمد لله الذي خلق آدم من طين، وجعل نسله من سلالة من ماء مهين. قسمهم بعلمه 2 إلى أصحاب شمال وأصحاب يمين، قسمة كتبت فكتبت، غير أن للسعادة والشقاوة عنوانا يستبين. أحمده سبحانه حمد أوليائه المتقين.
وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين، وأشهد أن محمدا عبده ورسوله الصادق الأمين. اللهم صل على محمد وعلى آله وأصحابه والتابعين.
أما بعد فيا عباد الله، اتقوا الله تعالى وأطيعوه، وعظموا أمره ولا تعصوه. وعليكم بغض البصر فإن النظرة سهم من سهام إبليس. قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} 3 الآية. واجتنبوا الخيلاء والإسبال في الثياب؛ فإن ذلك محرم بنص السنة والكتاب، قال تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً} 4. وفي الحديث: "من جر إزاره خيلاء لم ينظر الله إليه 5". واعلموا أن الله تعالى أمركم بأمر بدأ فيه بنفسه، فقال تعالى:
__________
1 في طبعة أم القرى: سبعا, سبعا.
2 في طبعة السلفية: بعمله.
3 سورة آية: 30-31.
4 سورة الإسراء آية: 37.
5 رواه البخاري ومسلم , وهو في البخاري بلفظ (ثوبه) بدل "إزاره" البخاري (10:254) , مسلم (14:60-63) .

(1/35)

{إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} 1. اللهم صل وسلم على عبدك ورسولك محمد النبي الهاشمي العربي الأوفى. وارض اللهم عن الأربعة الخلفا. والسادة الحنفا. أبي بكر وعمر وعثمان وعلي، وعن سائر الصحابة أهل الصدق والوفا، وعن التابعين ومن تبعهم بإحسان ولطريقتهم اقتفى، وعنا معهم بعفوك وكرمك وإحسانك يا خير من تجاوز وعفا. اللهم أعز الإسلام والمسلمين، وأذل الشرك والمشركين، واحم حوزة الدين، واجعل هذا البلد آمنا مطمئنا وسائر بلاد المسلمين يا رب العالمين. اللهم أقم علم الجهاد، واقمع أهل الشرك والريب والفساد، وانشر رحمتك على هؤلاء العباد، يا من له الدنيا والآخرة وإليه المعاد.
عباد الله، {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} 2. فاذكروا الله العظيم الجليل يذكركم، واشكروه على نعمه يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.


خطبة في الحث على الحج - الخطب المنبرية

الخطب المنبرية

خطبة في الحث على الحج 3
الحمد لله الذي هدى أولياءه لدين الإسلام، ووفقهم لزيارة بيته الحرام، وخصهم بالشوق إلى تلك المشاعر العظام، وحط عن وفده
__________
1 سورة الأحزاب آية: 56.
2 سورة آية: 90-91.
3 في طبعة السلفية: عن بدل على.

(1/36)

جميع الأوزار والآثام.
أحمده سبحانه على جزيل الفضل والإنعام، وأشكره على ما أولاه من التوفيق والإلهام، وأشهد أن لا إله إلا الله وحده لا شريك له، الملك الحق السلام، وأشهد أن محمدا عبده ورسوله خير معلم وإمام. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه البررة الكرام، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى الذي اصطفى لكم الإسلام، وفضلكم به على كافة الأنام، وأسبغ عليكم نعمه الجسيمة العظام، ونصب لكم الأدلة على صحة الدين ورفع الأعلام، فاتقوا الله الذي تساءلون به والأرحام، ولا تكونوا ممن أعرض عن ذلك وسام مع بهيمة الأنعام. واعلموا أن حج بيت الله الحرام أحد أركان الإسلام، فرض على من استطاع السبيل إليه من الأنام، وهو في تكفير الذنوب والسيئات واسطة 1 عقد النظام. وقد قال عمر بن الخطاب رضي الله عنه: "لقد هممت أن أنظر من استطاع الحج فلم يحج، فأضع عليهم الجزية، ما هم عندي بمسلمين" وقال علي بن أبي طالب رضي الله عنه: "من قدر على الحج فتركه فلا عليه أن يموت يهوديا أو نصرانيا" أخرجه الترمذي بلفظ: عن علي قال: قال رسول الله صلى الله عليه وسلم: "من ملك زادا وراحلة تبلغه إلى بيت الله ولم يحج , فلا عليه أن يموت يهوديا أو نصرانيا ... " 2 فاتقوا الله عباد الله وبادروا بالحج في هذا العام، واحذروا ما يبطل العمل من الرفث والفسوق والآثام.
ففي الحديث: "من حج فلم يرفث ولم يفسق، رجع كيوم ولدته أمه 3") . وفيه أيضا: "الحج المبرور ليس له جزاء
__________
1 في طبعة أم القرى بدون كلمة "واسطة".
2 سنن الترمذي (3:176) .
3 صحيح البخاري (4:125) .

(1/37)

إلا الجنة 1") . أعوذ بالله من الشيطان الرجيم {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ (أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} 2.
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة عيد النحر - الخطب المنبرية

الخطب المنبرية

خطبة عيد النحر 3
الله أكبر (تسعا نسقا) . الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر ولله الحمد. الله أكبر كلما أحرموا من الميقات، وكلما لبى الملبون وزيد في الحسنات. الله أكبر كلما دخلوا فجاج مكة آمنين، وكلما طافوا بالبيت وسعوا بين الصفا والمروة ذاكرين مكبرين. الله أكبر كلما وقفوا بعرفة خاضعين مخبتين منيبين مهللين.
الله أكبر كلما وقفوا بالمشعر الحرام طالبين راغبين. الله أكبر كلما رموا الجمرات مكبرين. محلقين 4
__________
1 صحيح مسلم (2:983) .
2 سورة آل آية: 133-134-135-136.
3 في طبعة أم القرى: عيد الحج.
4 في طبعة السلفية: محلقي رءوسهم.

(1/38)

رؤوسهم ومقصرين. الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر ولله الحمد.
الحمد لله الذي خلق آدم بيده من صلصال كالفخار، وأسجد له ملائكته المقربين الأطهار، فسجدوا إلا إبليس أبى فباء باللعنة والصغار. مسح تعالى ظهر آدم بيده فاستخرج ذريته كالذر ونفذ فيهم الأقدار. قبض قبضة وقال: هؤلاء إلى الجنة ولا أبالي. وقبض قبضة فقال: هؤلاء ولا أبالي إلى النار. لا تنفعه طاعة المطيع ولا تضره معصية العاصي، بل هو النافع الضار. أحمده سبحانه على نعمه الغزار.
وأشهد أن لا إله إلا الله وحده لا شريك له توحيدا مقتنى ليوم الحاجة والافتقار، متظاهرا عليه اللسان والجنان بالسر والجهار، مشهودا به لربنا كما شهد به لنفسه وشهدت به ملائكته وأولو العلم من خلقه، لا إله إلا هو العزيز الغفار.
وأشهد أن محمدا عبده ورسوله أفضل من صلى ونحر، وحج واعتمر، وجاهد المنافقين والكفار. اللهم صل على عبدك ورسولك محمد، وعلى آله وأصحابه البررة الأخيار، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى حق التقوى، والتمسوا من الأعمال ما يحب ويرضى. واعلموا أن يومكم هذا يوم فضيل، وعيد جليل، رفع الله قدره وأظهر، سماه يوم الحج الأكبر. وخطب رسول الله صلى الله عليه وسلم في هذا اليوم فقال في خطبته: "أيها الناس اعبدوا ربكم، وصلوا خمسكم، وصوموا شهركم، وأطيعوا ذا أمركم، تدخلوا جنة ربكم 1") . وقال: "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض" 2. وفي هذا اليوم يجتمع الحاج بمنى يستكملون مناسك الحج، ويتقربون إلى الله بالعج والثج، يحيون سنة
__________
1 رواه أحمد في المسند (5:251) .
2 البخاري: العلم (121) , ومسلم: الإيمان (65) , والنسائي: تحريم الدم (4131) , وابن ماجه: الفتن (3942) , وأحمد (4/358 ,4/363 ,4/366) , والدارمي: المناسك (1921) .

(1/39)

أبيهم إبراهيم بإهراق الدماء في هذا اليوم العظيم، فإن الله ابتلاه بأن أمره يذبح ولده، وفلذة كبده، ليسلم قلبه لله، ولا يكون فيه شركة لسواه، فإن العباد لذلك خلقوا، وبه أمروا؛ فامتثل أمر ربه طائعا، وخرج بابنه مسارعا.
وقال: {يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ} 1، لا متوقفا ولا متفكرا. فاستسلما جميعا للقضاء المحتوم، وسلما أمرهما للحي القيوم. فلما تله للجبين، وأهوى إلى حلقه بالسكين، أدركته رحمة أرحم الراحمين، ونودي: {أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ} 2. وأتي بكبش من الجنة فذبحه فداء ولده. فأحيا نبيكم محمد صلى الله عليه وسلم هذه السنة وعظمها، فأهدى في حجته مائة بدنة، وضحى في المدينة بكبشين أملحين أقرنين، أحدهما عن محمد وآل محمد، والآخر عن أمة محمد. فبادروا رحمكم الله إلى إحياء سنن المصطفين الأخيار، ولا تكونوا ممن بخل وآثر كنْز الدرهم والدينار، على طاعة الملك الغفار. فأكثر العلماء على أنها مستحبة، وبعضهم يرى الوجوب مع اليسار. وأفضلها أكرمها وأسمنها وأغلاها، وتجزي الشاة عن الرجل وأهل بيته، والبدنة عن سبع شياه.
والمجزي من الضأن ما تم له ستة أشهر، ومن الإبل ما تم له خمس سنين، ومن البقر ما تم له سنتان، ومن المعز ما تم له سنة. ولا تجزي العوراء البين عورها، ولا العرجاء البين ظلعها، ولا المريضة البين مرضها، ولا الهزيلة التي لا تنقي، ولا العضباء التي قطع أكثر أذنها أو قرنها. وتنحر الإبل قائمة معقولة يدها اليسرى يطعنها في وهدتها قائلا: بسم الله الله أكبر،
__________
1 سورة الصافات آية: 102.
2 سورة آية: 105-106.

(1/40)

اللهم إن هذا منك ولك. ويتلفظ بالنية فيقول عن فلان. وتذبح البقر والغنم على جنبها الأيسر. والسنة جعل الأضاحي أثلاثا: ثلثا لأهله، وثلثا لصديقه، وثلثا للفقراء. ووقت الذبح من انقضاء صلاة العيد إلى آخر اليوم الثالث من أيام التشريق. أعوذ بالله من الشيطان الرجيم {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَرضي الله عنه لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ} 1.
الله أكبر، الله أكبر، لا إله إلا الله الله أكبر، الله أكبر ولله الحمد.
الخطبة الأخيرة
الحمد لله سيد الجمع والأعياد، رافع السموات بغير عمد ترونها، وباسط الأرض ومرسيها بالأطواد. أحمده سبحانه على نعمه التي لا يحصى لها تعداد. وأشكره. وبالشكر تحلو النعم وتزداد. وأشهد أن لا إله إلا الله
__________
1 سورة الحج آية: 30-37.

(1/41)

وحده لا شريك له، شهادة أعدها ليوم التناد.
وأشهد أن محمدا عبده ورسوله الهادي إلى سبيل الرشاد، الداعي إلى الله على بصيرة حتى دانت لدعوته العباد. اللهم صل على محمد وعلى آله وأصحابه البررة الأمجاد، وسلم تسليما كثيرا.
أما بعد فيا عباد الله، اتقوا الله تعالى، واعلموا أنه ليس السعيد من أدرك العيد، ولبس الجديد، وركب الخيل المسومة، وخدمته العبيد. إنما السعيد من اتقى الله فيما يبدي ويعيد، وفاز بجنة نعيمها لا يفنى ولا يبيد، ونجا من نار حرها شديد، وقعرها بعيد، وطعام أهلها الزقوم وشرابهم الصديد، ولباسهم القطران والحديد. واتقوا الله عباد الله بامتثال أمره الأكيد، وأقيموا الصلاة وآتوا الزكاة، وائتمروا بالمعروف وتناهوا عن المنكر، فهذا شأن العبيد.
واعلموا أن الله تعالى أمركم بأمر بدأ فيه بنفسه، فقال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} 1. اللهم صل على عبدك ورسولك محمد النبي الهاشمي الأوفى. وارض اللهم عن الأربعة الخلفا، والسادة الحنفاء: أبي بكر وعمر وعثمان وعلي، وعن سائر الصحابة أهل الصدق والوفاء، وعن التابعين ومن تبعهم بإحسان ولطريقتهم اقتفى، وعنا معهم بعفوك وكرمك وإحسانك يا خير من تجاوز وعفا. اللهم أعز الإسلام والمسلمين، وأذل الشرك والمشركين، واحم حوزة الدين، واجعل هذا البلد مطمئنا وسائر بلاد المسلمين. اللهم أقم علم الجهاد، واقمع سبيل أهل الشرك والريب والفساد، وانشر رحمتك على هؤلاء العباد، يا من له الدنيا والآخرة وإليه المعاد. عباد الله إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، يعظكم لعلكم تذكرون. وأوفوا
__________
1 سورة الأحزاب آية: 56.

(1/42)

بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا، إن الله يعلم ما تفعلون. فاذكروا الله العظيم الجليل يذكركم، واشكروه على نعمه يزدكم، ولذكر الله أكبر، والله يعلم ما تصنعون.


خطبة في الأيام العشر من شهر ذي الحجة - الخطب المنبرية

الخطب المنبرية

خطبة في الأيام العشر من شهر ذي الحجة 1
الحمد لله مشرف الأيام والشهور بعضها على بعض، ومصرف الأحكام بالإبرام والنقض، وموقظ القلوب الغافلة بالتذكير والوعظ، الرب المالك الذي ليس لربوبيته تغير ولا إزالة، الإله الحق الذي ليست الإلهية الحق إلا له. أحمده سبحانه على ما أولاه من إحسانه وإفضاله، وأشكره على جزيل بره ونواله.
وأشهد أن لا إله إلا الله وحده لا شريك له في ربوبيته وإلهيته وصفات كماله، شهادة أرجو بها النجاة من شدائد يوم الفزع وأهواله.
وأشهد أن محمدا عبده ورسوله الذي أنعم الله على جميع أهل الأرض ببعثه وإرساله. اللهم صل على عبدك ورسولك محمد، وعلى جميع أصحابه وآله، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى حق التقوى، والتمسوا من الأعمال ما يحب ويرضى، واعلموا أنكم في شهر كريم، وموسم عظيم، لا سيما هذه العشر المباركات، فإنهن الأيام المعلومات، التي أقسم الله بها في محكم الآيات. فاغتنموها رحمكم الله بالمسارعة في الأعمال الصالحات، والإكثار من الحسنات، فإن الحسنات يذهبن السيئات.
عباد الله، هذه أيام مضاعفة الحسنات، هذه أيام إجابة الدعوات، هذه أيام الإفاضات والنفحات، هذه أيام
__________
1 هذه الخطبة لم ترد في طبعة أم القرى.

(1/43)

عتق الرقاب الموبقات، وهذه مواسم الأرباح والمجاهدات عند ذوي الهمم العاليات، فأكثروا فيها من التسبيح والتحميد والتهليل والتكبير والاستغفار والتوبة والإقلاع من الذنوب والسيئات، ولا تذهب الأعمار منكم في الغفلات، والتمادي في الشهوات، فتندموا حين لا تنفع الندامات. فقد ثبت عنه صلى الله عليه وسلم أنه قال "ما من أيام العمل الصالح أحب إلى الله فيهن من هذه الأيام العشر. قالوا: يا رسول الله، ولا الجهاد في سبيل الله. قال: ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله، ولم يرجع من ذلك بشيء" 1. وعنه صلى الله عليه وسلم أنه قال: "صيام يوم عرفة أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده" 2.
أعوذ بالله من الشيطان الرجيم {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} 3. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي من اعتصم بحبل رجائه وفقه وهداه، ومن لجأ إليه حفظه ووقاه، ومن تواضع له رفعه وحماه. أحمده سبحانه على ما أعطى من الإنعام وأولاه، وأشكره على ما خوله بفضله وأسداه. وأشهد أن
__________
1 البخاري: الجمعة (969) , والترمذي: الصوم (757) , وأبو داود: الصوم (2438) , وابن ماجه: الصيام (1727) , وأحمد (1/224 ,1/338) , والدارمي: الصوم (1773) .
2 مسلم: الصيام (1162) , وأبو داود: الصوم (2425) , وأحمد (5/296 ,5/308) .
3 سورة الحديد آية: 21.

(1/44)

لا إله إلا الله وحده لا شريك له، شهادة من عرف الله بصفاته ولم يعامل أحدا سواه.
وأشهد أن محمدا عبده ورسوله، أرسله إلى خلقه بالتوحيد وأوصاه بتقواه، وعن طاعة الكفار والمنافقين حذره ونهاه.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه الذين عضوا على سنته بالنواجذ وتمسكوا بهداه، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى حق تقواه. عباد الله، ما أحقر همة من جعل أكبر همه دنياه! وما أبعد عن السداد من عرف الله وعامل سواه! وما أسفه رأي من اتخذ إلهه هواه! وما أعظم حسرة من اختار لنفسه أن تكون النار مثواه! وعليكم عباد الله بالنظر في العواقب، فالسعيد من نظر في عقباه، وتزينوا بلباس التقوى، فالفائز من ألبسه الله حلل تقواه، وتأهبوا للعرض الأكبر يومئذ تعرضون حفاة عراة على الله. واعملوا صالحا قبل أن ينظر الإنسان ما قدمت يداه. يوم يفر المرء من أخيه وأمه وأبيه، ولا يرحم أحد أحدا إلا من رحمه مولاه. 1 أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} 2. بارك الله لي ولكم في القرآن العظيم. ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.
__________
1 في طبعة السلفية: إلا من رحمه من والاه.
2 سورة لقمان آية: 33.

(1/45)


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله اللطيف الذي بلطفه تنكشف الشدائد، الرؤوف الذي برأفته تتواصل النعم والفوائد، وبحسن الظن به تجري الظنون على أحسن العوائد، وبالتوكل عليه يندفع كيد كل كائد، وبالقيام بأوامره ونواهيه تحتوي القلوب على أجل العلوم والفوائد. أحمده سبحانه وحمدي له من نعمه، وأشكره على قمع كل شيطان مارد.
وأشهد أن لا إله إلا الله وحده لا شريك له، الذي له في كل شيء آية تدل على أنه واحد.
وأشهد أن محمدا عبده ورسوله صاحب الأصل الماجد، وخارق نظام العوائد، الذي انشق له القمر وحنت إليه الجوامد.
اللهم صل على عبدك ورسولك محمد، وعلى آله وأصحابه الطاهرين المعاقد، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى. عباد الله، قد غلب على النفوس الطمع فأهلكها. واستولت على القلوب الذنوب فسودتها، فأجلوا سواد هذه الظلمة بالتوبة، فالتوبة هي المصباح، واستفتحوا أبواب الرحمة بالاستغفار، فإن الله هو المفتاح، وأصلحوا فساد أعمالكم يصلح الله أحوالكم، وارحموا ضعفاءكم يرفع الله درجاتكم، وواسوا فقراءكم يوسع الله في أرزاقكم، وخذوا على أيدي سفهائكم يبارك لكم في أعماركم. فمن رحم رحم، ومن ظلم قصم، ومن فرط ندم، ومن اتجر في الأعمال الصالحة ربح وغنم، 1 ومن اتقى الله في سره وعلانيته عصم وسلم 2. واجتنبوا البغي والعداون، والحقد والحسد. واعلموا أن الحسود لا يسود، ولا يناله من حسده إلا الهم
__________
1 في طبعة أم القرى: واغتنم.
2 في طبعة أم القرى بدون كلمة: وسلم.

(1/46)

والغم والكد والنكد. فمن يرد نعمة الله التي أنعم بها على عباده؟ أمن يمنع عطاء الله الذي يقسمه على مراده؟ وتيقنوا أن كل إناء ينضح بما فيه، ومن حفر لأخيه بئرا وقع لا شك فيه. ومن كان لله به عناية فهو منصور، ومن أدركته رحمة الله فهو محبور، وإن كل محسن أو مسيء مجازى بعمله يوم النشور.
أعوذ بالله من الشيطان الرجيم {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
{الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 2. نصب أدلة مخلوقاته، وأقام براهين آياته، وتحبب بنعمه وآلائه. ولكن أكثر الناس لا يعلمون.
أحمده سبحانه على ما أولاه من عظيم إنعامه، وما اختصنا به من معرفته وإكرامه، وهدانا لتوحيده وإسلام الوجه له، وقد ضل عن ذلك الأكثرون. وأشهد أن لا إله إلا الله وحده لا شريك له، وسبحان الله رب العرش عما يصفون.
وأشهد أن محمدا عبده ورسوله، وخليله الصادق المأمون. اللهم صل على
__________
1 سورة النمل آية: 89-90.
2 سورة الأنعام آية: 1.

(1/47)

عبدك ورسولك محمد وعلى آله وأصحابه الذين هم بسنته مستمسكون، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله حق تقاته، وتدبروا ما أنزل إليكم من حكمه وآياته، واعلموا أن الله لم يخلقكم عبثا، ولم يضرب عنكم صفحا؛ بل خلقكم لمعرفته وعبادته، وأمركم بتوحيده وطاعته، وأرسل رسله مبشرين ومنذرين لئلا يكون للناس على الله حجة؛ فقامت بذلك حجته على العباد، وتمت كلمة ربك صدقا وعدلا، وظهرت أعلام الملة والدين. فتداركوا أعماركم قبل انخرام آجالها وحياتها، فقد جاءكم من الله نور وكتاب مبين. وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون. ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون.
أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله المتوحد في الجلال بكمال الجمال تعظيما وتكبيرا، المتفرد بتصرف الأحوال على التفصيل والإجمال تقديرا وتدبيرا، المتعالي بعظمته
__________
1 سورة البقرة آية: 21-22.

(1/48)

ومجده الذي أنزل الفرقان على عبده ليكون للعالمين نذيرا، أطلع شمس الرسالة في حنادس الظلم سراجا منيرا، ومن بها على أهل الأرض فيا لها من نعمة لا يستطيعون لها شكورا، فجر ينابيع الهداية في قلوب من سبقت لهم منه الحسنى تفجيرا.
أحمده حمد من يعلم أنه لم يزل ولا يزال بجميع المحامد جديرا، وأستعينه استعانة من لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا. وأشهد أن لا إله إلا الله وحده لا شريك له وأكبره تكبيرا. وأشهد أن محمدا عبده ورسوله أرسله رحمة للعالمين، ومحجة للسالكين وحجة على العباد أجمعين، فأبى أكثر الناس إلا كفورا.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه الذين أذهب عنهم الرجس وطهرهم تطهيرا، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى. عباد الله، أوصيكم ونفسي بتقوى الله، وأن تخلصوا له الأعمال، وتراقبوه في جميع الأحوال، وأن تتقربوا إليه من طاعته بما يرضيه، وتجتنبوا مساخطه ومناهيه. فقد صح عن نبيكم صلى الله عليه وسلم أنه قال: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني 1") . قال عمر بن الخطاب رضي الله عنه: "حاسبوا أنفسكم قبل أن تحاسبوا. وزنوها قبل أن توزنوا. وتأهبوا للعرض الأكبر على الله، يومئذ تعرضون لا تخفى على الله منكم خافية 2".
وقال الحسن رحمه الله: "إن أيسر الناس حسابا يوم القيامة الذين حاسبوا أنفسهم لله في هذه الدنيا، فوقفوا عند همومهم وأعمالهم، فإن كان الذي هموا به
__________
1 سبق تخريجه ص 7.
2 في طبعة أم القرى بدون على الله.

(1/49)

لله مضوا فيه، وإن كان عليهم أمسكوا،". وإنما يثقل الحساب يوم القيامة على الذين جازفوا الأمور فأخذوها من غير محاسبة، فوجدوا الله قد أحصى عليهم مثاقيل الذر.
أعوذ بالله من الشيطان الرجيم {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي رفع قدر ذوي الأقدار عن الركون إلى هذه الدار، ومنح صفاء إحسانه الدارّ لأهل تلك الدار، ونفذ تصاريف الأقدار في أهل الجنة والنار. فسبحان من يسر كلا لما خلق له، وربك يخلق ما يشاء ويختار. أحمده سبحانه وأشكره، وللشكر على أصحاب الشكر آثار.
وأشهد أن لا إله إلا الله وحده لا شريك له العزيز الغفار.
وأشهد أن محمدا عبده ورسوله بعثه ونجم الحق قد غار، وشرر الباطل قد طار في الأقطار. فمهد قواعد الدين وأشاد المنار. وجاء البيت وللأصنام على فناء الكعبة قرار، فما زاد أن أومى إليها بالقضيب وأشار، وهو يقول: {جَاءَ الْحَقُّ
__________
1 سورة الكهف آية: 49.

(1/50)

وَزَهَقَ الْبَاطِلُ} 1 فتهاوت للانكسار.
اللهم صل على عبدك ورسولك محمد، وعلى آله وأصحابه فاتحي الفتوح وممصري الأمصار، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله واعلموا أن الجزاء واقع، والمنتقم من العصاة هو الجبار. فحذار من سطوة الغضب حذار! أعلى السرائر تلفق الأعذار؟ فالبدار البدار! فقد ذهبت الغفلات بالأعمار. ما أبقت النصائح لبسا وهل يخفى النهار؟ فالنجاء النجاء في مهلة الإنظار! واللجأ اللجأ قبل أن يقال العثار! يوم يبعثر ما في القبور، ويحصل ما في الصدور، وتكشف الأسرار. يوم يجاء بالظالم والظلم يومئذ عار ونار. يوم يقضي الله بين خلقه بعلمه لا بالبينة ولا بالاستظهار.
أعوذ بالله من الشيطان الرجيم {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي أرشد عقول أوليائه إلى توحيده وهداها، وثبت كلمة الإخلاص في قلوب أحبابه على أمواج الامتحان بسم الله مجراها ومرساها،
__________
1 سورة الإسراء آية: 81.
2 سورة غافر آية: 18-19-20.

(1/51)

وأعمى بصائر المنافقين لما أدبرت عن الدين فلم تجبه لما دعاها. فسبحانه من جبار عظيم لا يماثل ولا يضاهَى. فجل ربا وعز ملكا وتعالى إلها. أحمده سبحانه على نعمه التي لا تتناهى.
أشهد أن لا إله إلا الله وحده لا شريك له، شهادة من عرف مدلولها لما تلاها.
وأشهد أن محمدا عبده ورسوله الذي بين كلمة التوحيد لفظها ومعناها، وجاهد عليها بلسانه وسنانه حتى أقرها وحمى حماها. اللهم صل على محمد، وعلى آله وأصحابه الذين عضوا على سنته بالنواجذ، وتمسكوا بعراها، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى وإياكم والتغافل والصدود؛ فإن أمامكم القبر، فاحذروا ضغطته ووحشته، وإن وراء ذلك ما هو أشد منه، يوم يشيب من هوله المولود. ألا وإن وراء ذلك ما هو أعظم منه، دار معدوم رجاؤها، محتوم بلاؤها، موحشة مسالكها، مظلمة مهالكها، مخلد أسيرها، مؤبد سعيرها، عال زفيرها. (طعام أهلها الزقوم) . 1 وشرابهم الحميم. وعذابهم أبدا فيها مقيم. الزبانية تقمعهم، والهاوية تجمعهم. لهم فيها بالويل ضجيج، وللهبها فيهم أجيج. أمانيهم فيها الهلاك، وما لهم من أسرها فكاك. قد شدت أقدامهم إلى النواصي، واسودت وجوههم من ذل المعاصي، ينادون من فجاجها وشعابها بكيا من ترادف عذابها: يا مالك قد أثقلنا الحديد. يا مالك قد نضجت منا الجلود. يا مالك قد 2 تفلذت منا الكبود. يا مالك العدم خير من هذا الوجود. يا مالك أخرجنا منها فإنا
__________
1 ما بين القوسين ساقط من طبعة أم القرى , وعبارتها: "عال زفيرها , شراب أهلها الحميم ... " إلخ.
2 في طبعة أم القرى: تمزقت ونضجت.

(1/52)

لا نعود. فيجيبهم بعد زمان: اخسؤوا فيها ولا بد من الخلود.
أعوذ بالله من الشيطان الرجيم {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ أَمْ أَبْرَمُوا أَمْراً فَإِنَّا مُبْرِمُونَ أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي يعلم سر كل نفس ونجواها. أحاط علمه بكل شيء وعلم مسالك النمل وعدد الرمل وأحصاها. أحمده سبحانه حمد من ارتقى في رتب الإخلاص إلى منتهاها. وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة من طهر نفسه من الشرك وزكاها.
وأشهد أن محمدا عبده ورسوله المبعوث بأكمل الشرائع وأسناها.
اللهم صل على محمد وعلى آل محمد وأصحابه الذين عضوا على سنته بالنواجذ وتمسكوا بعراها، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس اتقوا الله تعالى، وألجموا النفوس عن تعديها وطغواها. فليس لها والله إلا ما قدمت يداها. ولو كان لها يوم القيامة ملء الأرض ذهبا ما نفعها ولا أجداها. أما والله لتبعثن ليوم عظيم 2، يجمع الله فيه الأمم أولاها وأخراها، ولتحشرن كما بدأكم أول مرة
__________
1 سورة الزخرف آية: 77-78-79-80.
2 عبارة طبعة السلفية: ليوم يجمع فيه الأمم ... إلخ.

(1/53)

ولتحاسبن بأكبر الأعمال وأدناها، [ولتؤدن المظالم من الظلمة على الرغم منهم كبراها وصغراها، ولتكونن إلى دار نعيم أبدي ينسي عناء الدنيا وشقاها، أو إلى دار عذاب مفضح يذهل عن نعيم الدنيا وحلاها] 1.
أعوذ بالله من الشيطان الرجيم {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا (وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى يَوْمَ يَتَذَكَّرُ الْأِنْسَانُ مَا سَعَى وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي فتح أبواب المشاهدات على أرباب المجاهدات بمفتاح لا إله إلا الله، وأحيا نفوس العارفين وملأ كؤوس الذاكرين من أقداح لا إله إلا الله. أبدع المصنوعات وأوجد المخلوقات ووسمها 3 بميسم لا إله إلا الله. خلق الجنين من ماء مهين ليعبده بلا إله إلا الله. أرسل الرسل لأجلها مبشرين، وعن ضدها محذرين، فدعوا الناس كلهم إلى العمل بلا إله
__________
1 ما بين القوسين ساقط من طبعة السلفية.
2 سورة النازعات آية: 27-41.
3 في طبعة السلفية: ورسمها.

(1/54)

إلا الله. فهي رأس الملة والدين، وهي حبل الله المتين، فما خاب من تعلق بحبل لا إله إلا الله. غويت أحلام الجاهلين وضلت أفئدة المعاندين حيث جعلوا إلهين اثنين بعد ما طلع بدر لا إله إلا الله.
أحمده سبحانه وأشكره إذ جعلنا من أهل لا إله إلا الله. وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة تنجي قائلها إذا خاب أهل الشرك ونجا أهل لا إله إلا الله.
وأشهد أن محمدا عبده ورسوله الذي جدد الله به ما درس من معالم لا إله إلا الله. ومع ذلك قال له: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} 1. فصدع بها ونادى، ووالى عليها وعادى، وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم، إلا بحق لا إله إلا الله 2") . فدعا إلى الله سرا وجهارا ليلا ونهارا حتى انكشف الغطاء عن وجه لا إله إلا الله.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه الذين حموا بمرهفاتهم حوزة لا إله إلا الله، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى، وجددوا إيمانكم في المساء والصباح بتأمل معنى لا إله إلا الله. فيا ذوي العقول الصحاح، ويا ذوي البصائر والفلاح، نادوا بالفلاح، فلا فلاح إلا لأهل لا إله إلا الله. فكلمة الإسلام ومفتاح دار السلام لا إله إلا الله. فلا قامت السموات والأرض، ولا صحت السنة والفرض، ولا نجا أحد يوم العرض إلا بلا إله إلا الله. ولا جردت سيوف الجهاد، وأرسلت الرسل إلى العباد، إلا ليعلموهم العمل بلا إله إلا الله. فانقسم
__________
1 سورة محمد آية: 19.
2 رواه: البخاري ومسلم إلا أنه عند البخاري بلفظ /32 أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله /32 البخاري (1:75) , مسلم (1:210-212) .

(1/55)

الناس عند ذلك فريقين، وسلكوا طريقين: فريق انقاد للعمل بلا إله إلا الله. والآخر حاد لعلمه أن دين آبائه تبطله 1 لا إله إلا الله. فسبحان من فاوت بين عباده بمقتضى حكمته ومراده؛ ذلك من أدلة لا إله إلا الله. فطوبى لمن عرف معناها فارتضاها، وعمل باطنا وظاهرا بمقتضاها، فيكون قد حقق لا إله إلا الله. وويل لمن صاده الشيطان بالأشراك، فرماه في هوة الإشراك، فأبى واستكبر عن الانقياد للا إله إلا الله. ألم تسمعوا قول الله: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 2 حقيقة لا إله إلا الله، الذي هو إفراده بجميع العبادات، وتخصيصه بالقصد والإرادات، ونفيها عما سواه من جميع المعبودات التي نفتها لا إله إلا الله. وذلك هو الكفر بالطاغوت والإيمان بالله الذي لا يبقي في القلب شيئا لغير الله، ولا إرادة لما حرم الله، ولا كراهة لما به أمر الله. هذا والله هو حقيقة لا إله إلا الله. وأما من قالها بلسانه، ونقضها بفعاله، فلا ينفعه قول لا إله إلا الله. فمن صرف لغير الله شيئا من العبادات، وأشرك به أحدا من المخلوقات، فهو كافر ولو نطق ألف مرة بلا إله إلا الله.
قيل للحسن رحمه الله تعالى: "إن أناسا يقولون: من قال لا إله إلا الله دخل الجنة، فقال: من قالها وأدى حقها وفرضها أدخلته الجنة لا إله إلا الله". وقال ابن منبه لمن قال له: أليس مفتاح الجنة لا إله إلا الله؟ قال: "بلى، ولكن ما من مفتاح إلا وله أسنان، فإن جئت بمفتاح له أسنان فتح لك، وإلا لم يفتح لك، لأنك في الحقيقة لم تقل لا إله إلا الله". فيا ذوي الأسماع العتيدة، لا تظنوا أمور الشرك منكم بعيدة؛ فإن هاهنا مهاو شديدة
__________
1 في طبعة السلفية: يبطله.
2 سورة الزخرف آية: 86.

(1/56)

تقدح في لا إله إلا الله. أين من وحد الله بالحب والخوف والرجاء والعبادة؟ أين من خصه بالذل والخضوع والتعظيم والقصد، وأفرده بالتوكل فجعل عليه اعتماده؟ كل هذا من معاني لا إله إلا الله. فسارعوا عباد الله إلى مغفرة من ربكم وجنة عرضها كعرض السموات والأرض أعدت للمتقين الذين قاموا بواجبات لا إله إلا الله. ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين. وتمسكوا بعرى لا إله إلا الله؛ فمن نفى ما نفته، وأثبت ما أثبتته، ووالى عليها وعادى رفعته إلى أعلى عليين منازل أهل لا إله إلا الله.
أعوذ بالله من الشيطان الرجيم {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} 1. بارك الله لي ولكم في القرآن العظيم. ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الولي فلا ولي من دونه ولا واق. الغني فلا تنفد خزائنه على كثرة الإنفاق. يحلم على من عصى، وينتقم بما لا يحصى، ولا يكلف ما لا يطاق. أحمده وله الحمد وحده على الاستحقاق. وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة من ذاق طعم الإيمان فوجده حلو المذاق.
وأشهد أن محمدا عبده ورسوله أرسله بالهدى ودين الحق، ففتح به قلوبا غلفا، وأعينا عميا، وآذانا صما، ليس للحق إليها استطراق. اللهم صل على محمد وعلى آله وأصحابه صلاة دائمة بالعشي والإشراق، وسلم تسليما
__________
1 سورة النبأ آية: 38.

(1/57)

كثيرا.
أما بعد فيا عباد الله، اتقوا الله تعالى. ولا تجعلوا الدنيا أكبر همكم ومبلغ علمكم. واعتبروا بمن مضى قبلكم من الأمم الخالية، أهل المراتب العالية، كيف طحنتهم الدنيا طحن الحصيد، وأسكنتهم بعد القصور بطن الصعيد. سبقونا بتقضي الأعمار، ونحن على الآثار. فرحم الله امرأ لم يجعل الدنيا على باله، واشتغل بالآخرة فكانت أهم اشتغاله. واستعدوا رحمكم الله للموت وأعماله، والقبر وأهواله، والملك وسؤاله، والرب وجلاله، وهل يعطى كتابه بيمينه أو بشماله، وهل يدعى إلى النعيم وظلاله، أم إلى الجحيم وأغلاله. والله يقول وأصدق القول مقاله:
أعوذ بالله من الشيطان الرجيم {فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي أذهب البأس، ووهب لباس التقوى فهو خير لباس. صدقت مواعيده فما توالت كالأنفاس. وسبقت رحمته غضبه فالرجا للعبد خير من اليأس. تفرد في وحدانيته فلا شك فيها ولا التباس. ومن آياته أن خلق وصور، وشق السمع والبصر وجميع الإحساس. فسبحان رب الناس، ملك الناس، إله الناس. أحمده سبحانه، وحمده عنوان السعادة. وأشكره وعلى الشكر وعد الزيادة. وأشهد أن لا إله إلا الله وحده لا شريك
__________
1 سورة النازعات آية: 37-38-39-40-41.

(1/58)

له شهادة أتقلدها يوم القيامة والعمل بها يومئذ قلادة.
وأشهد أن محمدا عبده ورسوله الذي ظللت عليه الغمامة، ودلت بين كتفيه العلامة، وسبح الحصى في كفه، وفقه الناس كلامه. فكم من معجزة له وكم من كرامة! اللهم صل على محمد وعلى آله وأصحابه، أهل النجدة والشهامة، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى وأطيعوه. عباد الله شدوا الرحال، فقد قرب الارتحال. وأصلحوا الأعمال، فقد قربت الآجال. وأعدوا الجواب فقد وجب السؤال. فبينما المرء مغرور بتقلبه، مغمور بتكسبه، إذ تبدى له ملك الموت الذي كان عنه محتجبا، فقضى فيه بالذي به أمره قبل شهادة السمع والبصر، يوم الوعد والوعيد، يوم الخجل والوجل من رب العبيد، يوم يقول لجهنم: هل امتلأت؟ وتقول: هل من مزيد؟ فالحذر الحذر! فمن نجا منها إنه لسعيد.
أعوذ بالله من الشيطان الرجيم {وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ ادْخُلُوهَا بِسَلامٍ ذَلِكَ يَوْمُ الْخُلُودِ لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} 1. بارك الله لي ولكم في القرآن العظيم ونفعني وإياكم
__________
1 سورة ق آية: 23-24-25-26-27-28-29-30-31-32-33-34-35.

(1/59)

بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله معز من أطاعه واتقاه، ومذل من أضاع أمره وعصاه، الذي وفق أهل طاعته للعمل بما يرضاه، وحقق على أهل معصيته ما قدره عليهم وقضاه. أحمده سبحانه على حلو نعمه ومر بلواه.
وأشهد أن لا إله إلا الله وحده لا شريك له، ولا رب لنا سواه، ولا نعبد إلا إياه. وهو الذي في السماء إله وفي الأرض إله.
وأشهد أن محمدا عبده ورسوله الذي كمل به عقد النبوة، فطوبى لمن والاه وتولاه. اللهم صل على عبدك ورسولك محمد، وعلى آله وأصحابه الذين جاهدوا في الله حق جهاده، وكان هواهم تبعا لهداه، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، أوصيكم ونفسي بتقوى الله تعالى وطاعته. ابن آدم اتق الله وأطعه فيما أمر، وفكر في نفسك فأنت أحق من فكر. هل ينفعك من الله مال أو جاه أو معشر؟ أنعم عليك وآواك، وتفضل عليك وأعطاك، ومن عليك بالسمع والفؤاد والبصر. فكيف حجتك إذا سألك عن شكر نعمه عليك يوم الفزع الأكبر؟ وكيف جوازك على الصراط وهو أدق من الشعر، وأحر من الجمر، وأحد من السيف الأبتر؟ يؤمر بالجواز عليه، فمن نجا فإلى جنة المستقر، ومن هوى بذنوبه ففي سقر.
روى مسلم في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ترسل الأمانة والرحم يوم القيامة فيقومان جنبتي الصراط يمينا وشمالا فيمر أولكم كالبرق، ثم كالريح، ثم

(1/60)

كالطير، ثم كأجاود الخيل والركاب، تجري بهم أعمالهم. ونبيكم صلى الله عليه وسلم قائم على الصراط يقول: اللهم سلم سلم، حتى تعجز أعمال العباد وحتى إن الرجل لا يستطيع أن يمر إلا زحفا. وعلى جنبتي الصراط كلاليب معلقة مأمورة تأخذ من أمرت بأخذه. فناج مسلم، ومكردس في النار. والذي نفس أبي هريرة بيده إن قعر جهنم لسبعين خريفا. والله لتملأن 1".
أعوذ بالله من الشيطان الرجيم {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الكريم المنان، العزيز ذي السلطان، خلق الإنسان من تراب ثم قال له: كن، فكان. يعطي ويمنع، ويخفض ويرفع، ويصل ويقطع، ويشتت ويجمع، كل يوم هو في شأن. يجيب المضطر إذا دعاه، ويغفر للمسيء إذا تاب ما أتاه. ويجبر المنكسر إذا لاذ بحماه. ينْزل كل ليلة
__________
1 رواه مسلم في كتاب الإيمان (1:187) بلفظ قريب منه , وهو جزء من حديث طويل.
2 سورة مريم آية: 68-69-70-71-72.

(1/61)

إلى سماء الدنيا حين يبقى ثلث الليل الآخر فينادي: هل من سائل فيعطى سؤله؟ هل من تائب فيتاب عليه؟ هل من مستغفر فيغفر له ما جناه؟ أحمده سبحانه على نعمه التي من أجلها نعمة الإسلام، وأشكره على تبيين الدين والأحكام.
وأشهد أن لا إله إلا الله وحده لا شريك له ولا ولد ولا أعوان.
وأشهد أن محمدا عبده ورسوله سيد ولد عدنان. بعثه رحمة لأهل الإيمان، وحجة على أهل الظلم والطغيان. نبي رجفت لهيبته قلوب الجبابرة، فكسر كسرى، وقصر قيصر، وقال: سيملك هذا النبي موضع قدمي هاتان.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه، أهل الفضل والعرفان، وذوي الحفظ والإتقان، عدد ما أضمره الجنان، ونطق به اللسان، وتحركت به الأركان، وما هو في علم الله كائن أو قد كان، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى. عباد الله قد أويتم من الدنيا إلى ركن غير شديد، ورأيتم إيثارها على الآخرة رأيا غير سديد. ما كأنها إلا عماية عن الذكرى حينئذ لا تفيد، أو جرأة على الجبار، فاحذروا أخذه، إن أخذه أليم شديد، أو جلد على النار فما جلد على النار بجليد، أوشك في ورودها فما لأحد عن ورودها محيد. أليست التي يقال لها: هل امتلأت؟ وتقول: هل من مزيد؟ فالحذر الحذر! فمن نجا منها إنه لسعيد.
أعوذ بالله من الشيطان الرجيم {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ

(1/62)

خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} 1.
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الكريم الودود، المعروف بالكرم والجود، المحيط علمه بالحد والمحدود. أحمده سبحانه وهو الرب المعبود.
وأشهد أن لا إله إلا الله وحده لا شريك له شهادة تنجي قائلها من هول اليوم الموعود، وتدخله جنات تجري أنهارها بغير أخدود.
وأشهد أن محمدا عبده ورسوله، صاحب اللواء المعقود، والحوض المورود، والمقام المحمود. اللهم صل على محمد، وعلى آل محمد، ما أضاءت البروق وسبحت الرعود، وسلم تسليما كثيرا 2.
أما بعد فيا أيها الناس، اتقوا الله تعالى. عباد الله، هبوا من هذه الرقدة والمنام. واهجروا الفواحش والآثام. وارجعوا إلى طاعة الملك العلام، من قبل أن يأتي يوم تشقق السماء فيه بالغمام. فياله من يوم ما أطوله! ومن حساب ما أثقله! ومن جزاء ما أجزله! ومن عقاب ما أهوله] ! 3 يوم عظيم جمعت
__________
1 سورة هود آية: 102-103-104-105-106-107-108.
2 هكذا في طبعة السلفية (وفي طبعة أم القرى: ... والمقام المحمود , أكرم نسيمه على الله أفضل مولود, وأصحابه الذين هم بالليل رهبان, وبالنهار على أعداء الله أسود, وسلم تسليما كثيرا, أما بعد:.... الخ.
3 ما بين القوسين غير موجود في طبقة السلفية.

(1/63)

فيه القيامة أهوالها، ووضعت فيه الحوامل أحمالها، وزلزلت الأرض زلزالها، وأخرجت الأرض أثقالها، وقال الإنسان: مالها؟ يومئذ تحدث أخبارها، بأن ربك أوحى لها. وشاب الوليد. وحق الوعيد. وعظم الهول الشديد. {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} 1. وخضعت الرقاب لرب الأرباب. وذل كل فاجر كذاب. فالسعيد من استعمل نفسه في طاعة المعبود، وخاف أن لا ينجو من النار بعد الورود. فانتبهوا رحمكم الله، واتقوا يوما ترجعون فيه إلى الله، ثم توفى كل نفس ما كسبت وهم لا يظلمون.
أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله المعبود، القريب بعلمه من العبيد، العالم بخفيات السرائر وما تنطوي عليه الضمائر من عزم أو ترديد، الملك الحق الذي بيده الملك ليس له معين ولا نديد، وله الحكم يحكم في خلقه بما يريد. من ادعى لغيره أنه ينفع أو يضر فهو شيطان مريد. ومن جادل في توحيده سبحانه
__________
1 سورة ق آية: 21-22.
2 سورة الحج آية: 1-2.

(1/64)

فهو في النار مع أبي جهل والوليد. قال تعالى مخاطبا الأنبياء والأولياء والسادة والعبيد: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} 1. أحمده سبحانه وأشكره، وأطلب بذلك من نعمه المزيد.
وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة أرجو بها النجاة من العذاب الشديد.
وأشهد أن محمدا عبده ورسوله الذي قام لله في بطحاء مكة بنصرة التوحيد، ولم تأخذه في الله لومة لائم من قريب أو بعيد. فحفظه الله تعالى منهم بدرع العصمة، لا بدرع الحديد، حتى ظهر توحيد الله في المشارق والمغارب، على رغم الشرك العنيد. اللهم صل على محمد وعلى آل محمد وأصحابه، فاتحي الأقطار وسيوفهم كانت المقاليد، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى. ابن آدم، اتق الله! فإنما خلقت في الدنيا للعبادة لا للتخليد. وأنت من ذلك في بحر الغفلة يا بليد. أفق فإن الساقط في هوة الهوى فقيد. فإن قدامك المقام العتيد، والحساب الشديد، والميزان الذي يطير بالحبة فلا يحيد، والكتاب الذي يطير فيصير قلادة في الجيد، والصراط الذي يقال: مر عليه، وهو أحد من الحديد، وهو منصوب على جسر جهنم التي يقال لها: هل امتلأت؟ وتقول: هل من مزيد؟ {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ أَلْقِيَا
__________
1 سورة فاطر آية: 15-16.

(1/65)

فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ (مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ} 1 إن أحسن الزواجر عن الذنوب وأصدع المواعظ للقلوب، كلام الله علام الغيوب.
أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.
__________
1 سورة ق آية: 20-26.
2 سورة الحج آية: 1-2.

(1/66)


مدخل - الرسالة المفيدة

الرسالة المفيدة

مدخل
...
الرسالة المفيدة المهمة الجليلة
بسم الله الرحمن الرحيم
الحمد لله وكفى، وسلام على عباده الذين أصطفى، أما بعد: فاعلم أرشدك الله تعالى أن الله خلق الخلق ليعبدوه ولا يشركوا به شيئاً، قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} .
والعبادة هي التوحيد لأن الخصومة بين الأنبياء والأمم فيه، كما قال الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .
وأما التوحيد فهو ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.

(1/39)


باب أنواع التوحيد - الرسالة المفيدة

الرسالة المفيدة

باب أنواع التوحيد
توحيد الربوبية
...
أما توحيد الربوبية:
فهو الذي أقر به الكفار على زمن رسول الله صلى الله عليه وسلم، ولم يدخلهم في الإسلام وقاتلهم رسول الله صلى الله عليه وسلم واستحل دماءهم وأموالهم، وهو توحيده بفعله تعالى، والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُون} ، {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} والآيات على هذا كثيرة جداً أكثر من أن تحصر وأشهر من أن تذكر.

(1/40)

"وأما الثاني" وهو توحيد الألوهية:
فهو الذي وقع فيه النزاع في قديم الدهر وحديثه وهو توحيد الله تعالى بأفعال العباد كالدعاء والنذر والنحر والرجاء والخوف والتوكل والرغبة والرهبة والإنابة.
ودليل الدعاء قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ،وكل نوع من هذه الأنواع عليه دليل من القرآن.
وأصل العبادة تجريد الإخلاص لله وحده وتجريد المتابعة للرسول صلى الله عليه وسلم، قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ _إلى قوله_ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} ، وقال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ

(1/41)

اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} والآيات معلومات, وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .

(1/42)

"وأما الثالث" فهو توحيد الذات والأسماء والصفات:
قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} , وقال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} ،وقال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .

(1/42)


أنو اع الشرك - الرسالة المفيدة

الرسالة المفيدة

أنواع الشرك
النوع الأول: الشرك الأكبر
...
ثم اعلم أن ضد التوحيد الشرك وهو ثلاثة أنواع: شرك أكبر، وشرك أصغر، وشرك خفي.
والدليل على الشرك الأكبر قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} .

(1/42)

وقال تعالى: {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} .
وهو أربعة أنواع:
"النوع الأول" شرك الدعوة، والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} .
"النوع الثاني" شرك النية والإرادة والقصد، والدليل قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} .
"النوع الثالث" شرك الطاعة، والدليل قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} : وتفسيرها الذي لا إشكال فيه،

(1/43)

طاعة العلماء والعباد في المعصية لا دعاؤهم إياهم، كما فسرها النبي صلى الله عليه وسلم، لعدي بن حاتم لما سأله، فقال: لسنا نعبدهم، فذكر له أن عبادتهم طاعتهم في المعصية.
"النوع الرابع" شرك المحبة، والدليل قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} .

(1/44)

النوع الثاني: الشرك الأصغر
...
"والنوع الثاني" شرك أصغر، وهو الرياء،
والدليل قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .

(1/44)

النوع الثالث: الشرك الخفي
...
"والنوع الثالث" شرك خفي،
والدليل قوله صلى الله عليه وسلم: "الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صفاة سوداء في ظلمة الليل" وكفارته قوله صلى الله عليه وسلم: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم وأستغفرك من الذنب الذي لا أعلم".

(1/44)


أنواع الكفر - الرسالة المفيدة

الرسالة المفيدة

أنواع الكفر
النوع الأول: الكفر الذي يخرج من الملة
...
فالكفر كفران:
كفر يخرج من الملة وهو خمسة أنواع:
"النوع الأول" كفر التكذيب، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ} .
"النوع الثاني" كفر الإباء والاستكبار مع التصديق والدليل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} .
"النوع الثالث" كفر الشك وهو كفر الظن، والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَداً} .
"النوع الرابع" كفر الإعراض، والدليل قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} .

(1/45)

"النوع الخامس" كفر النفاق، والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} .

(1/46)

النوع الثاني: كفر أصغر
...
وكفر أصغر لا يخرج من الملة وهو كفر النعمة،
والدليل قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} .

(1/46)


أنواع النفاق - الرسالة المفيدة

الرسالة المفيدة

أنواع النفاق
الإعتقادي
...
أما النفاق فنوعان: اعتقادي وعملي.
فأما الاعتقادي فهو ستة أنواع. تكذيب الرسول صلى الله عليه وسلم أو تكذيب بعض ما جاء به الرسول أو المسرة بانخفاض دين الرسول أو الكراهية لانتصار دين الرسول فهذه الأنواع الستة صاحبها من أهل الدرك الأسفل من النار.

(1/46)

وأما العملي فهو خمسة أنواع
والدليل قوله صلى الله عليه وسلم: "آية المنافق ثلاث، إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان، وإذا خاصم فجر، وإذا عاهد غدر". نعوذ بالله من النفاق والشقاق وسوء الأدب. والله أعلم.

(1/46)


مقدمة - الرسائل الشخصية

الرسائل الشخصية

مقدمة
...
القسم الخامس: الرسائل الشخصية
تأليف: الإمام محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على نبينا محمد وآله وصحبه.
وبعد، فقد كلفتنا لجنة الإعداد لأسبوع الشيخ محمد بن عبد الوهاب، بمراجعة رسائله التي وجهها إلى أشخاص معينين أو إلى جماعة المسلمين، يشرح فيها حقيقة ما هو عليه، ويبين منهجه في الدعوة، ويرد على ما يوجه إليه من تهم من قبل خصومه؛ فقمنا بذلك بتيسير الله، واعتمدنا على أصل الرسائل الموجود ضمن تاريخ الشيخ حسين بن غنام الأحسائي، باعتباره ممن التقى بالشيخ وأخذ عنه واستفاد منه، وقابلنا هذا الأصل بما تيسر لنا من النسخ وهي:
1- نسخة مخطوطة لفضيلة الشيخ عبد العزيز بن صالح المرشد، بخط والده، رحمه الله.
2- مصورة عن نسخة الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ، رحمهم الله؛ وهذه النسخة توجد في المكتبة السعودية بالرياض برقم 592-86.
3 - الدرر السنية في الأجوبة النجدية، جمع الشيخ عبد الرحمن بن قاسم.
وهناك رسائل وجدناها في الدرر السنية، وفي مجموعة الرسائل والمسائل النجدية، طبعة المنار، لم تكن موجودة في أصل ابن غنام، فأضفناها إليه تكملة للفائدة.

(1/3)

وقد قسمنا تلك الرسائل إلى خمسة أقسام، بحسب مواضيعها ووضعنا في كل قسم ما يناسبه منها على وجه التقريب؛ وهذه الأقسام كما يلي:
1- القسم الأول: في بيان عقيدة الشيخ وحقيقة دعوته، ورد ما ألصق به من التهم الباطلة.
2- القسم الثاني: بيان أنواع التوحيد.
3- القسم الثالث: بيان معنى "لا إله إلا الله"، وبيان ما يناقضها من الشرك في العبادة.
4- القسم الرابع: ببان الأشياء التي يكفر مرتكبها ويجب قتاله، والفرق بين فهم الحجة وقيام الحجة.
5- القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد، والأمر بالمعروف والنهي عن المنكر.
وقد ذكرنا في أول كل رسالة، المصادر التي توجد فيها تلك الرسالة، واحتفظنا بذكر عددها التسلسلي العام، ووضعنا لها رقمًا تسلسليًا خاصًا حسب موقعها في قسمها الخاص، كما قمنا بترقيم الآيات في أسفل الصفحات.
هذا، ونرجو الله أن يوفق المسلمين للعلم النافع والعمل الصالح، وصلى الله وسلم على نبينا محمد.
صالح بن فوزان ومحمد العليقي

(1/4)


الرسالة الأولى:رسالة الشيخ إلى أهل القصيم لما سألوه عن عقيدته - الرسائل الشخصية

الرسائل الشخصية

القسم الأول: عقيدة الشيخ وبيان حقيقة دعوته ورد ما ألصق به من التهم
-1- الرسالة الأولى:رسالة الشيخ إلى أهل القصيم لما سألوه عن عقيدته
بسم الله الرحمن الرحيم
أشهد الله، ومن حضرني من الملائكة، وأشهدكم، أني أعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة: من الإيمان بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه على لسان رسوله صلى الله عليه وسلم، من غير تحريف ولا تعطيل؛ بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء، وهو السميع البصير. فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيّف، ولا أمثّل صفاته تعالى بصفات خلقه، لأنه تعالى لا سميَّ له، ولا كفء له، ولا نِدّ له، ولا يقاس بخلقه. فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلاً، وأحسن حديثاً؛ فنَزّه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1. والفرقة الناجية وسط في باب أفعاله تعالى، بين القدرية والجبرية، وهم في باب وعيد الله بين المرجئة والوعيدية، وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج.
__________
1 سورة الصافات آية: 180-182.

(1/8)

وأعتقد أن القرآن كلام الله، منَزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله، وأمينه على وحيه وسفيره بينه وبين عباده: نبينا محمد صلى الله عليه وسلم. وأومن بأن الله فعّال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره؛ ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت: فأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد؛ فيقوم الناس لرب العالمين، حفاة عراة غرلاً، تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد،: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} 1، وتنشر الدواوين، فآخذٌ كتابه بيمينه،وآخذٌ كتابه بشماله.
وأومن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً.
وأومن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم.
وأومن بشفاعة النبي صلى الله عليه وسلم، وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال؛ ولكنها لا تكون إلا من بعد الإذن والرضى، كما قال تعالى: {وَلا يَشْفَعُونَ إِلاّض لِمَنِ ارْتَضَى} 2، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ
__________
1 سورة المؤمنون آية: 102-103.
2 سورة الأنبياء آية: 28.

(1/9)

إِلاَّ بِإِذْنِهِ} 1، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2؛ وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 3.
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر، لا يضامون في رؤيته.
وأومن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وأن أفضل أمته: أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم، وأترضى عنهم، وأستغفر لهم، وأكف عن مساويهم، وأسكت عما شجر بينهم، وأعتقد فضلهم عملاً بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 4، وأترضى عن أمهات المؤمنين المطهرات من كل سوء.
وأقرّ
__________
1 سورة البقرة آية: 255.
2 سورة النجم آية: 26.
3 سورة المدثر آية: 48.
4 سورة الحشر آية: 10.

(1/10)

بكرامات الأولياء وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئاً، ولا يُطلب منهم ما لا يقدر عليه إلا الله. ولا أشهد لأحد من المسلمين بجنة ولا نار، إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفّر أحداً من المسلمين بذنب، ولا أخرجه من دائرة الإسلام. وأرى الجهاد ماضياً مع كل إمام براً كان أو فاجراً، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل. وأرى وجوب السمع والطاعة لأئمة المسلمين، برهم وفاجرهم، ما لم يأمروا بمعصية الله. ومن ولي الخلافة واجتمع عليه الناس، ورضوا به، وغلبهم بسيفه حتى صار خليفة، وجبت طاعته، وحرم الخروج عليه.
وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر وأكل سرائرهم إلى الله. وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان: قول باللسان، وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية؛ وهو بضع وسبعون شعبة، أعلاها: شهادة أن لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق. وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة، حررتها وأنا مشتغل البال، لتطلعوا على ما عندي. والله على ما نقول وكيل.
ثم لا يخفى عليكم، أنه بلغني أن رسالة سليمان بن سحيم قد وصلت إليكم، وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم؛ والله يعلم أن الرجل

(1/11)

افترى عليَّ أموراً لم أقلها، ولم يأت أكثرها على بالي.
فمنها: قوله: إني مبطل كتب المذاهب الأربعة، وإني أقول: إن الناس من ستمائة سنة ليسوا على شيء، وإني أدعي الاجتهاد، وإني خارج عن التقليد، وإني أقول: إن اختلاف العلماء نقمة، وإني أكفّر من توسل بالصالحين، وإني أكفّر البوصيري لقوله: يا أكرم الخلق، وإني أقول: لو أقدر على هدم قبة رسول الله صلى الله عليه وسلم لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب، وإني أحرم زيارة قبر النبي صلى الله عليه وسلم، وإني أنكر زيارة قبر الوالدين وغيرهما، وإني أكفّر من حلف بغير الله، وإني أكفّر ابن الفارض وابن عربي، وإني أحرق دلائل الخيرات وروض الرياحين وأسميه روض الشياطين.
جوابي عن هذه المسائل، أن أقول: سبحانك هذا بهتان عظيم! وقبله من بهت محمداً صلى الله عليه وسلم أنه يسب عيسى بن مريم ويسب الصالحين، فتشابهت قلوبهم بافتراء الكذب وقول الزور.
قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ} 1 الآية، بهتوه صلى الله عليه وسلم بأنه يقول: إن الملائكة وعيسى وعزيراً في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 2.
وأما المسائل الأخر، وهي: أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى "لا إله إلا الله"، وأني أعرّف من يأتيني بمعناها، وأني أكفّر الناذر إذا أراد بنذره التقرب لغير الله، وأخذ النذر لأجل ذلك، وأن الذبح لغير الله كفر والذبيحة حرام، فهذه المسائل حق، وأنا قائل بها. ولي عليها دلائل من كلام الله
__________
1 سورة النحل آية: 105.
2 سورة الأنبياء آية: 101.

(1/12)

وكلام رسوله، ومن أقوال العلماء المتبعين كالأئمة الأربعة. وإذا سهل الله تعالى، بسطت الجواب عليها في رسالة مستقلة، إن شاء الله تعالى.
ثم اعلموا وتدبروا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ} 1 الآية.
__________
1 سورة الحجرات آية: 6.

(1/13)


الرسالة الثانية: رسالته إلى محمد بن عباد مطوع ثرمداء - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية: رسالته إلى محمد بن عباد مطوع ثرمداء
...
2- الرسالة الثانية:ومنها رسالة إلى محمد بن عيد، مطوع ثرمداء، وكان قد أرسل إليه كتاباً فيه كلام حسن في تقرير التوحيد وغيره، وطلب من الشيخ، رحمه الله، أن يبين له إن كان فيه شيء يخفاه، فكتب له، رحمه الله:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الأخ: محمد بن عبا، د وفقه الله لما يحبه ويرضاه؛ سلام عليكم ورحمة الله وبركاته.
وبعد، وصلنا أوراق في التوحيد، بها كلام من أحسن الكلام، وفقك الله للصواب، وتذكر فيه أن ودّك نبين لك إن كان فيها شيء غاترك؛ فاعلم، أرشدك الله، أن فيها مسائل غلط:
الأولى: قولك: أول واجب على كل ذكر وأنثى: النظر في الوجود، ثم معرفة العقيدة، ثم علم التوحيد. وهذا خطأ، وهو من علم الكلام الذي أجمع السلف على ذمه.
وإنما الذي أتت به الرسل: أول واجب: هو التوحيد - ليس النظر في الوجود، ولا معرفة العقيدة، كما ذكرته أنت في الأوراق - أن كل نبي يقول لقومه: اعبدوا الله ما لكم من إله غيره.
الثانية: قولك في الإيمان بالله وملائكته ... إلخ: والإيمان: هو التصديق الجازم بما أتى به الرسول. فليس كذلك، وأبو طالب عمه جازم بصدقه، والذين يعرفونه كما يعرفون أبناءهم، والذين يقولون: الإيمان هو التصديق الجازم هم الجهمية، وقد اشتد نكير السلف عليهم في هذه المسألة.
الثالثة: قولك: إذا قيل للعامي ونحوه: ما الدليل على أن الله ربك؟ ثم ذكرت ما الدليل على اختصاص العبادة بالله، وذكرت الدليل على توحيد الألوهية.

(1/16)

فاعلم أن الربوبية والألوهية يجتمعان ويفترقان، كما في قوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} 1، وكما يقال: رب العالمين، وإله المرسلين. وعند الإفراد يجتمعان، كما في قول القائل: من ربك؟ مثاله: الفقير والمسكين، نوعان في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} 2، ونوع واحد في قوله: {افترض عليهم صدقة تؤخذ من أغنيائهم فتُرد ّإلى فقرائهم} 3. إذا ثبت هذا، فقول الملكين للرجل في القبر: من ربك؟ معناه: من إلهك؟ لأن الربوبية التي أقرّ بها المشركون ما يمتحن أحد بها، وكذلك قوله: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ} 4، وقوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً} 5، وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 6، فالربوبية في هذا هي الألوهية، ليست قسيمة لها كما تكون قسيمة لها عند الاقتران. فينبغي التفطن لهذه المسألة. الرابعة: قولك في الدليل على إثبات نبوة محمد صلى الله عليه وسلم: ودليله 7: الكتاب والسنة ... ، ثم ذكرت الآيات: كلام من لم يفهم المسألة، لأن المنكر للنبوة أو الشاك فيها إذا استدللت عليه بالكتاب والسنة، يقول كيف تستدل عليّ بشيء ما أتى به إلا هو؟ والصواب في المسألة أن تستدل عليه بالتحدي بأقصر سورة من القرآن، أو شهادة علماء أهل الكتاب، كما في قوله
__________
1 سورة الناس الآية: 1-3.
2 سورة التوبة آية: 60.
3 لبخاري: الزكاة (1395, 1458, 1496) والمظالم والغصب (2448) والمغازي (4347) والتوحيد (7371, 7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
4 سورة الحج آية: 40.
5 سورة الأنعام آية: 164.
6 سورة فصلت آية: 30، والأحقاف آية: 13.
7 المخطوطة والمصورة بدون (واو) .

(1/17)

{أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرائيلَ} 1، أو لكونهم يعرفونه قبل أن يخرج، كما في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} 2 الآية، إلى غير ذلك من الآيات التي تفيد الحصر، وتقطع الخصم.
الخامسة: قولك: اعلم يا أخي، لا علمت مكروهاً. فاعلم: أن هذه كلمة تضاد التوحيد؛ وذلك أن التوحيد لا يعرفه إلا من عرف الجاهلية، والجاهلية هي المكروه. فمن لم يعلم المكروه، لم يعلم الحق. فمعنى هذه الكلمة: اعلم، لا علمت خيراً، ومن لم يعلم المكروه ليجتنبه، لم يعلم المحبوب. وبالجملة، فهي كلمة عامية جاهلية، ولا ينبغي لأهل العلم أن يقتدوا بالجهال.
السادسة: جزمك بأن النبي صلى الله عليه وسلم قال: " اطلبوا العلم ولو من الصين "، فلا ينبغي أن يجزم الإنسان على رسول الله صلى الله عليه وسلم بما لا يعلم صحته، وهو من القول بلا علم. فلو أنك قلت: ورُوي، أو ذكر فلان، أو ذُكر في الكتاب الفلاني، لكان هذا مناسباً؛ وأما الجزم بالأحاديث التي لم تصح فلا يجوز. فتفطن لهذه المسألة، فما أكثر من يقع فيها!
السابعة: قولك في سؤال الملكين: والكعبة قبلتي، وكذا وكذا. فالذي علمناه عن رسول الله صلى الله عليه وسلم، أنهما يسألان عن ثلاث: عن التوحيد، وعن الدين، وعن محمد صلى الله عليه وسلم. فإن كان في هذا عندكم رابعة، فأفيدونا؛ ولا يجوز الزيادة على ما قال الله ورسوله.
__________
1 سورة الشعراء آية: 197.
2 سورة البقرة آية: 89.

(1/18)

الثامنة: قولك في الإيمان بالقدر: إنه الإيمان بأن لا يكون صغير ولا كبير إلا بمشيئة الله وإرادته، وأن يفعل المأمورات ويترك المنهيات. وهذا غلط، لأن الله سبحانه له الخلق والأمر، والمشيئة والإرادة، وله الشرع والدين. إذا ثبت هذا، ففعل المأمورات وترك المنهيات هو الإيمان بالأمر، وهو الإيمان بالشرع والدين، ولا يذكر في حد الإيمان بالقدر.
التاسعة: قولك 1: الآيات التي في الاحتجاج بالقدر، كقوله تعالى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} 2 الآية، ثم قلت: فإياك والاقتداء بالمشركين في الاحتجاج على الله! وحسبك من القدر الإيمان به. فالذي ذكرنا 3 في تفسير هذه الآيات غير المعنى الذي أردت، فراجعه وتأمله بقلبك. فإن اتضح لك، وإلا فراجعني فيه، لأنه كلام طويل.
العاشرة: وأخرناها لشدة الحاجة إليها: قولك: إن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم قد أقروا بتوحيد الربوبية. ثم أوردت الأدلة الواضحة على ذلك: وإنما قاتلهم رسول الله صلى الله عليه وسلم عند توحيد الألوهية؛ ولم يدخل الرجل في الإسلام بتوحيد الربوبية إلا إذا انضم إليه توحيد الألوهية. فهذا كلام من أحسن الكلام وأبينه تفصيلاً، ولكن العام، لما وجّهنا 4 إليه إبراهيم، كتبوا له علماء سدير مكاتبة، وبعثها لنا وهي عندنا الآن، ولم يذكروا فيها إلا توحيد الربوبية، فإذا كنت تعرف هذا، فلأي شيء ما أخبرت إبراهيم ونصحته؟ إن هؤلاء ما عرفوا التوحيد، وإنهم منكرون
__________
1 في المصورة: (إيرادك) .
2 في المصورة زيادة: (نحن ولا آباؤنا) ، والآية 35 من سورة النّحل.
3 في المصورة: (فالذي ذكر) بدون (نا) .
4 في المصورة: (واجهنا) .

(1/19)

دين الإسلام. وكذلك أحمد بن يحيى راعي رغبة عداوته لتوحيد الألوهية والاستهزاء بأهل العارض لما عرفوه، وإن كان يقرُّ به أحياناً عداوة ظاهرة لا يمكن أنها لا تبلغك. وكذلك ابن إسماعيل، إنه نقض ما أبرمت في التوحيد، وتعرف أن عنده الكتاب الذي صنفه رجل من أهل البصرة، كله من أوله إلى آخره في إنكار توحيد الألوهية، وأتاكم به ولد محمد بن سليمان راعي وثيثية، وقرأه عندكم وجادل به جماعتنا؛ وهذا الكتاب مشهور عند المويس وأتباعه، مثل ابن سحيم وابن عبيد، يحتجون به علينا ويدعون الناس إليه، ويقولون: هذا كلام العلماء.
فإذا كنت تعرف أن النبي صلى الله عليه وسلم ما قاتل الناس إلا عند توحيد الألوهية، وتعلم أن هؤلاء قاموا وقعدوا، ودخلوا وخرجوا، وجاهدوا ليلاً ونهاراً في صد الناس عن التوحيد، يقرؤون عليهم مصنفات أهل الشرك، لأي شيء لم تظهر عداوتهم وأنهم كفار مرتدون؟ فإن كان باين لك أن أحداً من العلماء لا يكفّر من أنكر التوحيد، أو أنه يشك في كفره، فاذكره لنا وأَفِدْنا. وإن كنت تزعم أن هؤلاء فرحوا بهذا الدين وأحبوه، ودعوا الناس إليه، ولما أتاهم تصنيف أهل البصرة في إنكار التوحيد كفّروه وكفّروا من عمل به، وكذلك لما أتاهم كتاب ابن عفالق الذي أرسله المويس لابن إسماعيل، وقدم به عليكم العام، وقرأه على جماعتكم؛ يزعم فيه أن التوحيد دين ابن تيمية، وأنه لما أفتى به كفّره العلماء وقامت عليه القيامة، إن كنت تقول ما جرى من هذا شيء فهذا مكابرة. وإن كنت تعرف أن هذا هو الكفر الصراح، والردة الواضحة، ولكن تقول: أخشى الناس، فالله أحق أن تخشاه. ولا تظن أن كلامي هذا معاتبة وكلام عليك، فوالله الذي لا إله إلا هو، إنه نصيحة، لأن كثيراً ممن واجهناه وقرأ علينا، يتعلم هذا ويعرفه بلسانه،

(1/20)

فإذا وقعت المسألة لم يعرفها؛ بل إذا قال له بعض المشركين: نحن نعرف أن رسول الله لا يملك لنفسه نفعاً ولا ضراً، وأن النافع الضار هو الله، يقول: جزاك الله خيراً، ويظن أن هذا هو التوحيد؛ ونحن نعلّمه أكثر من سنة: أن هذا هو توحيد الربوبية الذي أقر به المشركون. فالله الله في التفطن لهذه المسألة! فإنها الفارقة بين الكفر والإسلام. ولو أن رجلاً قال: شروط الصلاة تسعة، ثم سردها كلها، فإذا رأى رجلاً يصلي عرياناً بلا حاجة، أو على غير وضوء، أو لغير القبلة، لم يدر أن صلاته فاسدة، لم يكن قد عرف الشروط، ولو سردها بلسانه.
ولو قال: الأركان أربعة عشر، ثم سردها كلها، ثم رأى من لا يقرأ الفاتحة، ومن لا يركع، ومن لا يجلس للتشهد، ولم يفطن أن صلاته باطلة، لم يكن قد عرف الأركان، ولو سردها. فالله الله في التفطن لهذه المسألة! ولكن أشير عليك بعزيمة أنك تواصلنا 1، ونتذاكر معك. وكذلك أيضاً من جهة البدع، قيل لي: إنك تقول فيها شيئاً ما يقوله الذي هو عارف مسألة البدع، وصلى الله على محمد وآله وسلم.
__________
1 في المصورة والمخطوطة (تاصلنا) .

(1/21)


الرسالة الثالثة: رسالته الى محمد بن عيد من مطاوعة ثرمداء - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة: رسالته الى محمد بن عيد من مطاوعة ثرمداء
...
-3– الرسالة الثالثة: ومنها: رسالة أرسلها إلى محمد بن عيد، من مطاوعة ثرمدا، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى محمد بن عباد، وفقنا الله وإياه لما يحبه ويرضاه.
وبعد، وصل الكراس، وتذكرون أن الحق إن بان لكم اتبعتم، وفيه كلام غير هذا يسر الخاطر من طرفك خاصة بسبب أن لك عقلاً. والثانية أن لك عرضاً تشح به. والثالثة: أن الظن فيك: إن بان لك الحق أنك ما تبيعه بالزهايد.
فأما تقريركم أول الكلام: أن الإسلام خمس، كأعضاء الوضوء، وأنكم تعرفون كلام الله وكلام رسوله وإجماع العلماء، أن له نواقض كنواقض الوضوء الثمانية، منها: اعتقاد القلب، وإن لم يعمل أو يتكلم، يعني: إذا اعتقد خلاف ما علّمه الرسول أمته بعد ما تبين له. ومنها: كلام باللسان، وإن لم يعمل ولم يعتقد. ومنها عمل بالجوارح، وإن لم يعتقد ويتكلم. ولكن، من أظهر الإسلام، وظننا أنه أتى بناقض، لا نكفّره بالظن، لأن اليقين لا يعرفه بالظن 1. وكذلك لا نكفّر من لا نعرف منه الكفر، بسبب ناقض ذُكر عنه ونحن لم نتحققه.
وما قررتم: هو الصواب الذي يجب على كل مسلم اعتقاده والتزامه، ولكن قبل الكلام، اعلم أني عُرفت بأربع مسائل:
الأولى: بيان التوحيد، مع أنه لم يطرق آذان أكثر الناس.
الثانية: بيان الشرك، ولو كان في كلام من ينتسب إلى العلم 2 أو عبادة،
__________
1 في المصوّرة: لا يرفع بالظن.
2 في المصوّرة: إلى علم.

(1/24)

من دعوة غير الله، أو قصده بشيء من العبادة، ولو زعم أنهم يريدون أنهم شفعاء عند الله؛ مع أن أكثر الناس يظن أن هذا من أفضل القربات، كما ذكرتم عن العلماء أنهم يذكرون أنه قد وقع في زمانهم.
الثالثة: تكفير من بان له أن التوحيد هو دين الله ورسوله، ثم أبغضه ونفّر الناس عنه، وجاهد من صدق الرسول فيه، ومن عرف الشرك وأن رسول الله صلى الله عليه وسلم بُعث بإنكاره، وأقر بذلك ليلاً ونهاراً، ثم مدحه وحسّنه للناس، وزعم أن أهله لا يخطئون لأنهم السواد الأعظم.
وأما ما ذكر الأعداء عني: أني أكفّر بالظن، وبالموالاة، أو أكفّر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله.
الرابعة: الأمر بقتال هؤلاء خاصة، حتى لا تكون فتنة ويكون الدين كله لله.
فلما اشتهر عني هؤلاء الأربع، صدقني من يدعي أنه من العلماء في جميع البلدان، في التوحيد وفي نفي الشرك، وردَّوا عليَّ التكفير والقتال. إذا تحققت ما ذكرت لك، انبنى الجواب على ما ذكرتم في أول الأوراق، من إقراركم بمعرفة نواقض الإسلام بإجماع العلماء، بشرط أنكم لا تكفّرون بالظن، ولا من لا تعرفون، فنقول: من المعلوم عند الخاص والعام، ما عليه البوادي أو أكثرهم، فإن كابر معاند لم يقدر على أن يقول: إن عنَزة وآل ظفير وأمثالهم كلهم مشاهير، هم والأتباع إنهم مقرون بالبعث ولا يشكّون فيه، ولا يقدر أن يقول: إنهم يقولون: إن كتاب الله عند الحضر وأنهم عانقوه 1 ومتبعون ما أحدث آباؤهم مما يسمونه الحق، ويفضلونه على شريعة الله. فإن كان للوضوء ثمانية نواقض،
__________
1 في المخطوطة والمصورة: (عايفينه) .

(1/25)

ففيهم من نواقض الإسلام أكثر من المائة ناقض. فلما بينت ما صرحت به آيات التنْزيل، وعلّمه الرسول أمته، وأجمع عليه العلماء: من 1 أنكر البعث أو شك فيه، أو سب الشرع، أو سب الأذان إذا سمعه، أو فضل فراضة الطاغوت على حكم الله، أو سب من زعم أن المرأة ترث، أو أن الإنسان لا يؤخذ في القتل بجريرة أبيه وابنه، إنه كافر مرتد، قال علماؤكم: معلوم أن هذا حال البوادي، لا ننكره، ولكن يقولون: "لا إله إلا الله"، وهي تحميهم من الكفر، ولو فعلوا كل ذلك. ومعلوم أن هؤلاء أولى وأظهر من يدخل في تقريركم، فلما أظهرتُ تصديق الرسول فيما جاء به، سبوني غاية المسبة، وزعموا أني أكفّر أهل الإسلام وأستحل أموالهم، وصرحوا أنه لا يوجد في جزيرتنا رجل واحد كافر، وأن البوادي يفعلون من النواقض مع علمهم أن دين الرسول عند الحضر، وجحدوا كفرهم. وأنتم تذكرون أن مَن رد شيئاً مما جاء به الرسول بعد معرفته، أنه كافر.
فإذا كان المويس وابن إسماعيل والعديلي وابن عباد وجميع أتباعهم كلهم على هذا، فقد صرحتم غاية التصريح أنهم كفار مرتدون، وإن ادّعى مدّع أنهم يكفّرونهم، أو ادّعى أن جميع البادية لم يتحقق من أحد منهم من النواقض شيئاً، أو ادّعى أنهم لا يعرفون أن دين الرسول خلاف ما هم عليه؛ فهذا كمن ادّعى أن ابن سليمان وسويد وابن دواس وأمثالهم عباد زهاد فقراء، ما شاخوا في بلد قط. ومن ادعى هذا فأسقط الكلام معه.
ونقول ثانياً: إذا كانوا أكثر من عشرين سنة، يقرون ليلاً ونهارا سراً وجهاراً، أن التوحيد الذي أظهر هذا الرجل هو دين الله ورسوله، لكن الناس لا يطيعوننا، وأن الذي أنكره هو الشرك وهو صادق في إنكاره،
__________
1 في المصوّرة: (أن من) .

(1/26)

ولكن لو يسلم من التكفير والقتال كان على حق. هذا كلامهم على رؤوس الأشهاد. ثم مع هذا، يعادون التوحيد ومن مال إليه، العداوة التي تعرف، ولو لم يكفِّر ويقاتل، وينصرون الشرك نصره الذي تعرف، مع إقرارهم بأنه شرك، مثل كون المويس وخواص أصحابه ركبوا وتركوا أهليهم وأموالهم إلى أهل قبة الكواز وقبة رجب سنة 1، يقولون: إنه قد أخرج من ينكر قببكم وما أنتم عليه، وقد أحل دماءهم وأموالهم. وكذلك ابن إسماعيل وابن ربيعة والمويس أيضاً، بعدهم بسنة، رحلوا إلى أهل قبة أبي طالب، وأغروهم بمن صدق النبي صلى الله عليه وسلم، وأحلوا دماءنا وأموالنا حتى جرى على الناس ما تعرف، مع أن كثيراً منهم لم يكفر ولم يقاتل. وقررتم أن من خالف الرسول في عشر معشار هذا، ولو بكلمة، أو عقيدة قلب، أو فعل، فهو كافر، فكيف بمن جاهد بنفسه وماله وأهله، ومن أطاعه في عداوة التوحيد وتقرير الشرك، مع إقراره بمعرفة ما جاء به الرسول؟ فإن لم تكفّروا هؤلاء ومن اتبعهم، ممن عرف أن التوحيد حق وأن ضده الشرك، فأنتم كمن أفتى بانتقاض وضوء من بزغ منه مثل رأس الإبرة من البول، وزعم أن من يتغوط ليلاً ونهاراً، وأفتى للناس أن ذلك لا ينقض، وتبعوه على ذلك حتى يموت، أنه لا ينقض وضوءه.
وتذكرون أني أكفّرهم بالموالاة، وحاشا وكلا، ولكن أقطع أن كفر من عبد قبة أبي طالب لا يبلغ عشر كفر المويس وأمثاله، كما قال تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ} 2 الآيتين.
وأنا أمثل لك مثالاً، لعل الله أن ينفعك به، لعلمي أن الفتنة كبيرة، وأنهم يحتجون
__________
1 في المصورة: (سية رجب) وفي المخطوطة: (سنة رجب) ، وفي الدرر مثل الأصل.
2 سورة الممتحنة آية: 8.

(1/27)

بما تعرفون: منها ما ذكر في الأوراق أنهم لم يقصدوا بحربكم ردّ التوحيد وإحياء الشرك، وإنما قصدوا دفع الشر عن أنفسهم خوف البغي عليهم. فنقول: لو نقدّر أن السلطان ظلم أهل المغرب ظلماً عظيماً في أموالهم وبلادهم، ومع هذا خافوا استيلاءهم على بلادهم ظلماً وعدواناً، ورأوا أنهم لا يدفعونهم إلا باستنجاد الفرنج، وعلموا أن الفرنج لا يوافقونهم إلا أن يقولوا: نحن معكم على دينكم ودنياكم، ودينكم هو الحق ودين السلطان هو الباطل، وتظاهروا بذلك ليلاً ونهاراً، مع أنهم لم يدخلوا في دين الفرنج ولم يتركوا الإسلام بالفعل، لكن لما تظاهروا بما ذكرنا، ومرادهم دفع الظلم عنهم، هل يشك أحد أنهم مرتدون في أكبر ما يكون من الكفر والردة، إذا صرحوا أن دين السلطان هو الباطل، مع علمهم أنه حق، وصرحوا أن دين الفرنج هو الصواب، وأنه لا يتصور أنهم لا يتيهون 1 لأنهم أكثر من المسلمين، ولأن الله أعطاهم من الدنيا شيئاً كثيراً، ولأنهم أهل الزهد والرهبانية.
فتأمل هذا تأملاً جيداً، وتأمل ما صدرتم به الأوراق من موافقتكم به الإسلام، ومعرفتكم بالناقض إذا تحققتموه، وأنه يكون بكلمة ولو لم تُعْتقد، ويكون بفعل ولو لم يتكلم، ويكون في القلب من الحب والبغض ولو لم يتكلم ولم يعمل، تبين لك الأمر، اللهم إلا إن كنتم ذاكرين في أول الأوراق وأنتم تعتقدون خلافه، فذلك أمر آخر. وأما ما ذكرتم من كلام العلماء، فعلى الرأس والعين، ولكن عنه جوابان:
أحدهما: أنكم لو لم تنقلوا كلام ابن عقيل في الفنون، وكلام الشيخ في اقتضاء الصراط المستقيم، وكلام ابن القيم، لقلت: لعلهم مخطئون قائلون بمبلغ
__________
1 في المخطوطة: (ولأنه لا يتصور أنهم يتيهون) ، وفي المصورة: (ولا يتصور أنهم يتيهون) .

(1/28)

علمهم، هذا كله عندنا في هذه الكتب كما هو عندكم؛ وابن عقيل ذكر أنهم كفار بهذا الفعل، أعني: دعوة صاحب التربة، ودسَّ الرقاع، وأنتم تعلمون ذلك. وأصرح منه: كلام الشيخ في قوله: ومن ذلك ما يفعله الجاهلون بمكة، يا سبحان الله! كيف تركتم صريحه في العبارة بعينها: إن هذا مَن فعله كان مرتداً، وإن المسلم إذا ذبح للزهرة والجن ولغير الله، فهو مما أُهل لغير الله به، وهي أيضا ذبيحة مرتد، لكن يجتمع في الذبيحة مانعان؛ فصرح أن هذا الرجل إذا ذبح للجن مرة واحدة صار كافراً مرتداً، وجميع ما يذبحه للأكل بعد ذلك لا يحل لأنه ذبيحة مرتد؟
وصرح في مواضع من الكتاب كثيرة، بكفر من فعل شيئاً من الذبح والدعوة، حتى ذكر ثابت بن قرة وأبا معشر البلخي، وذكر أنهم كفار مرتدون وأمثالهم، مع كونهم من أهل التصانيف. وأصرح من الجميع: كلام ابن القيم في كثير من كتبه. فلما نقلتم بعض العبارة، وتركتم بعضها، علمت أنه ليس بجهالة، ولكن الشرهة عليك، لو أنك فاعل كما فعل بعض أهل الحسا، لما صنف بعضهم كتاباً في الرد علينا يريد أن يبعثه، تكلم رجل منهم وقال: أحب ما إلى ابن عبد الوهاب وصول هذا إليه، أنتم ما تستحيون. فتركوا الرسالة.
الجواب الثاني: أنه على سبيل التنزل، أن الشرك لا يكفر من فعله، أو أنه شرك أصغر، أو أنه معصية غير الكفر، مع أن جميع ما ذكرتم لا يدل على ذلك، فإن أردت بينت لك في غير هذه المرة معاني هذه العبارات من الأدلة من كلام كل رجل، كما بينته لك من كلام الشيخ. لكن أنتم مسلّمون أن رسول الله صلى الله عليه وسلم قد أنكره ونهى عنه، فلو أن رجلاً أقر بذلك مع كونه لم يفعله، لكنه زينه للناس ورغبهم فيه، أليس هذا كافراً مرتداً؟ ولو قدّرنا

(1/29)

أن الأمر الذي كرهه وصد الناس عنه، ما أمر به الرسول إلا أمر استحباب كركعتي الفجر، أو أن الذي نهى عنه ما نهى عنه إلا نهي تنْزيه كأكل بالشمال، والنوم للجنب من غير وضوء، ولو أن رجلاً عرف نهي الرسول، وزعم لأجل غرض من الأغراض أن الأكل بالشمال هو الأحب المرضي عند الله، وأن الأكل باليمين يضر عند الله، وأن الوضوء للجنب إذا أراد النوم يضر عند الله، وأن النوم من غير وضوء أحب إلى الله، مع علمه بما قال الرسول صلى الله عليه وسلم، أليس هذا كلام كافر مرتد؟ فكيف بمن سب دين الله الذي بعث به جميع الأنبياء مع إقراره ومعرفته به، ومدح دين المشركين الذي بعث الله الأنبياء بإنكاره، ودعا الناس إليه مع معرفته؟ ولكن أرى لك أن تقوم في السحَر، وتدعو بقلب حاضر، بالأدعية المأثورة، وتطرح نفسك بين يدي الله أن يهديك لدينه ودين نبيه عليه السلام، وصلى الله على محمد وآله وسلم.

(1/30)


الرسالة الرابعة: رسالته إلى فاضل آل مزيد رئيس بادية الشام - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة: رسالته إلى فاضل آل مزيد رئيس بادية الشام
...
-4 – الرسالة الرابعة: ومنها رسالة أرسلها إلى فاضل آل مزيد، رئيس بادية الشامن قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الشيخ فاضل آل مزيد، زاده الله من الإيمان، وأعاذه من نزعات الشيطان.
أما بعد، فالسبب في المكاتبة: أن راشد بن عربان ذكر لنا عنك كلاماً حسناً سرّ الخاطر، وذكر عنك أنك طالب مني المكاتبة بسبب ما يجيك عنا من كلام العدوان، من الكذب والبهتان؛ وهذا هو الواجب من مثلك: أنه لا يقبل كلاماً إلا إذا تحققه. وأنا أذكر لك أمرين قبل أن أذكر لك صفة الدين:
الأمر الأول: أني أذكر لمن خالفني: أن الواجب على الناس: اتباع ما وصى به النبي صلى الله عليه وسلم أمته، وأقول لهم: الكتب عندكم، انظروا فيها، ولا تأخذوا من كلامي شيئاً. لكن إذا عرفتم كلام رسول الله صلى الله عليه وسلم الذي في كتبكم، فاتبعوه ولو خالفه أكثر الناس.
والأمر الثاني: أن هذا الذي أنكروا عليّ، وأبغضوني وعادوني من أجله، إذا سألوا عنه كل عالم في الشام واليمن أو غيرهم، يقول: هذا هو الحق، وهو دين الله ورسوله، ولكن ما أقدر أن أظهره في مكاني، لأجل أن الدولة ما يرضون. وابن عبد الوهاب أظهره لأن الحاكم في بلده ما أنكره، بل لما عرف الحق اتبعه. هذا كلام العلماء، وأظن أنه وصلك كلامهم.
فأنت، تفكرْ في الأمر الأول، وهو قولي: لا تطيعوني، ولا تطيعوا إلا أمر رسول الله صلى الله عليه وسلم الذي في كتبكم. وتفكرْ في الأمر الثاني: أن كل عاقل مقرّ به، لكن ما يقدر أن يظهره.

(1/32)

فقدّمْ لنفسك ما ينجيك عند الله. واعلم أنه لا ينجيك إلا اتباع رسول الله صلى الله عليه وسلم. والدنيا زائلة. والجنة والنار ما ينبغي للعاقل أن ينساهما.
وصورة الأمر الصحيح أني أقول: ما يُدعى إلا الله وحده لا شريك له، كما قال تعالى في كتابه: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1، وقال في حق النبي صلى الله عليه وسلم: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} 2. فهذا كلام الله، والذي ذكره لنا رسول الله ووصانا به، ونهى الناس أن لا يدعوه. فلما ذكرت لهم أن هذه المقامات التي في الشام والحرمين وغيرهم، أنها على خلاف أمر الله ورسوله، وأن دعوة الصالحين والتعلق بهم هو الشرك بالله الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 3، فلما أظهرت هذا أنكروه وكبر عليهم، وقالوا: أجعلتنا مشركين، وهذا ليس إشراكاً؟
هذا كلامهم، وهذا كلامي، أسنده عن الله ورسوله. وهذا هو الذي بيني وبينكم؛ فإن ذكر عني شيء غير هذا فهو كذب وبهتان. والذي يصدق كلامي هذا أن العالم ما يقدر أن يظهره، حتى من علماء الشام من يقول: هذا هو الحق، ولكن لا يظهره إلا من يحارب الدولة، وأنت ولله الحمد ما تخاف إلا الله. نسأل الله أن يهدينا وإياكم إلى دين الله ورسوله، والله أعلم.
__________
1 سورة الجن آية: 18.
2 سورة الجن آية: 21.
3 سورة المائدة آية: 72.

(1/33)


الرسالة الخامسة: رسالته إلى السويدي عالم من العراق - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة: رسالته إلى السويدي عالم من العراق
...
-5- الرسالة الخامسة: ومنها رسالة أرسلها إلى السويدي، عالم من أهل العراق، وكان قد أرسل له كتاباً وسأله عما يقول الناس فيه، فأجابه بهذه الرسالة، وهي:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الرحمن بن عبد الله، سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد وصل كتابك وسر الخاطر، جعلك الله من أئمة المتقين، ومن الدعاة إلى دين سيد المرسلين. وأخبرك أني، ولله الحمد، متبع ولست بمبتدع؛ عقيدتي وديني الذي أدين الله به: مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة. لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين، وغيرهم، وعن إشراكهم فيما يُعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق الله، الذي لا يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة. وبينت لهم أن أول من أدخل الشرك في هذه الأمة هم الرافضة الملعونة الذين يدعون علياً وغيره، ويطلبون منهم قضاء الحاجات وتفريج الكربات. وأنا صاحب منصب في قريتي، مسموع الكلمة. فأنكر هذا بعض الرؤساء، لأنه خالف عادة نشؤوا عليها.
وأيضاً ألزمت من تحت يدي بإقام الصلاة، وإيتاء الزكاة، وغير ذلك من فرائض الله، ونهيتهم عن الربا، وشرب المسكر، وأنواع من المنكرات، فلم يمكن الرؤساء القدح في هذا وعيبه، لكونه مستحسناً عند العوام؛ فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد وأنهى عنه من الشرك، ولبّسوا على العوام أن هذا خلاف ما عليه أكثر الناس.

(1/36)

وكبرت الفتنة جداً، وأجلبوا علينا بخيل الشيطان ورجله، منها: إشاعة البهتان بما يستحي العاقل أن يحكيه فضلاً عن أن يفتريه. ومنها ما ذكرتم: أني أكفّر جميع الناس إلا من اتبعني، وأزعم أن أنكحتهم غير صحيحة. ويا عجباً! كيف يدخل هذا في عقل عاقل؟ هل يقول هذا مسلم أو كافر أو عارف أو مجنون؟! وكذلك قولهم: إنه يقول: لو أقدر أهدم قبة النبي صلى الله عليه وسلم لهدمتها. وأما "دلائل الخيرات"، فله سبب، وذلك أني أشرت على من قَبِل نصيحتي من إخواني أن لا يصير في قلبه أجلّ من كتاب الله، ويظن أن القراءة فيه أجلّ من قراءة القرآن. وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كانن فهذا من البهتان.
والحاصل: أن ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشركن فكله من البهتان. وهذا لو خفي على غيركم، فلا يخفى على حضرتكم.
ولو أن رجلاً من أهل بلدكم، ولو كان أحب الخلق إلى الناس، قام يلزم الناس بالإخلاص ويمنعهم من دعوة أهل القبور، وله أعداء وحساد أشد منه رياسة، وأكثر أتباعاً، وقاموا يرمونه بما تسمع ويوهمون الناس أن هذا تنقص بالصالحين، وأن دعوتهم من إجلالهم واحترامهم، تعلمون كيف يجري عليه.
ومع هذا وأضعافه، فلا بد من الإيمان بما جاء به الرسول ونصرته، كما أخذ الله على الأنبياء قبله، وأنهم في قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ} 1. فلما فرض الله الإيمان لم يجز ترك ذلك.
وأنا أرجو أن يكرمك الله بنصر دينه ونبيه، وذلك بمقتضى الاستطاعة، ولو بالقلب والدعاء. وقد قال صلى الله عليه وسلم:
__________
1 سورة آل عمران آية: 81.

(1/37)

" إذا أُمرتم بأمر فأتوا منه ما استطعتم " 1. فإن رأيت عرض كلامي على من ظننت أنه يقبل من إخواننا، فإن الله لا يضيع أجر من أحسن عملاً.
ومن أعجب ما جرى من الرؤساء المخالفين، أني لما بينت لهم كلام الله وما ذكر أهل التفسير في قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 2، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، وقوله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4، وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} 5 الآية، وغير ذلك، قالوا: القرآن، لا يجوز العمل به لنا ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون. قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفية، والمالكي والشافعي والحنبلي كلٌ أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم. فلما أبوا ذلك، نقلت لهم كلام العلماء من كل مذهب، وذكرت ما قالوا بعد ما حدثت الدعوة عند القبور والنذر لها، فصرفوا ذلك وتحققوه، ولم يزدهم إلا نفوراً.
وأما التكفير، فأنا أكفّّر من عرف دين الرسول، ثم بعد ما عرفه سبه ونهى الناس عنه، وعادى مَن فعله؛ فهذا هو الذي أكفّره، وأكثر الأمة ولله الحمد ليسوا كذلك.
وأما القتال، فلم نقاتل أحداً إلى اليوم، إلا دون النفس والحرمة؛ وهم الذين أتونا في ديارنا ولا أبقوا ممكناً. ولكن قد نقاتل بعضهم على سبيل المقابلة، {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} 6، وكذلك من جاهر بسبّ دين الرسول بعد ما عرفه. والسلام.
__________
1 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508) .
2 سورة الإسراء آية: 57.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 سورة يونس آية: 31.
6 سورة الشورى آية: 40.

(1/38)


الرسالة السادسة: رسالته إلى العلماء الأعلام في بلد الله الحرام - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة: رسالته إلى العلماء الأعلام في بلد الله الحرام
...
- 6- الرسالة السادسة: من محمد بن عبد الوهاب، إلى العلماء الأعلام في بلد الله الحرام، نصر الله بهم سيد الأنام، وتابعي الأئمة الأعلام؛ بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى العلماء الأعلام في بلد الله الحرام، نصر الله بهم سيد الأنام، وتابعي الأئمة الأعلام؛ سلام عليكم ورحمة الله وبركاته.
وبعد، جرى علينا من الفتنة ما بلغكم وبلغ غيركم، وسببه: هدم بنيان في أرضنا على قبور الصالحين، فلما كبر هذا على العامة، لظنهم أنه تنقيص للصالحين، ومع هذا نهيناهم عن دعواهم، وأمرناهم بإخلاص الدعاء لله، فلما أظهرنا هذه المسألة مع ما ذكرنا من هدم البنيان على القبور، كبر على العامة جداً، وعاضدهم بعض من يدعي العلم، لأسباب أخر التي لا تخفى على مثلكم؛ أعظمها: اتباع هوى العوام 1 مع أسباب أخر. فأشاعوا عنا أنَّا نسبّ الصالحين وأنَّا على غير جادّة العلماء، ورفعوا الأمر إلى المشرق والمغرب، وذكروا عنا أشياء يستحي العاقل من ذكرها. وأنا أخبركم بما نحن عليه (خبراً لا أستطيع أن أكذب) 2 بسبب أن مثلكم لا يروّج عليه الكذب على أناس متظاهرون 3 بمذهبهم عند الخاص والعام. فنحن ولله الحمد متبعين غير مبتدعين 4، على مذهب الإمام أحمد بن حنبل. وحتى من البهتان الذي أشاع الأعداء: أني أدعي الاجتهاد ولا أتبع الأئمة. فإن بان لكم أن هدم البناء على القبور، والأمر بترك دعوة الصالحين، لما أظهرناه 5
__________
1 في الدرر السنية: (الهوى) .
2 في الدرر السنية جـ 1 ص42، حذف ما بين القوسين.
3 كذا في المصورة, وفي الدرر بدل (على أناس متطاهرون) (ليتبين لكم الأمر وتعلمون الحقيقة) ، ولعلّ الصّواب ما في المصوّرة هكذا: (من أناس متظاهرين ... إلخ) .
4 كذا في المصورة, وفي الدرر: (فنحن ولله الحمد متبعون لا مبتدعون) .
5 كذا في المصورة وفي الكلام نقص.

(1/40)

وتعلمون، أعزكم الله، أن المطاع في كثير من البلدان، لو تبين بالعمل بهاتين المسألتين، أنها تكبر على العامة الذين درجوا هم وإياهم على ضد ذلك. فإن كان الأمر كذلك، فهذه كتب الحنابلة عندكم بمكة شرفها الله مثل: "الإقناع" و"غاية المنتهى" و"الإنصاف"، التي عليها اعتماد المتأخرين، وهو عند الحنابلة كـ"التحفة" و"النهاية" عند الشافعية. وهم ذكروا في باب الجنايز هدم البنا على القبور، واستدلوا عليه بما في صحيح مسلم عن علي رضي الله عنه: " أن رسول الله صلى الله عليه وسلم بعثه بهدم القبور المشرفة وأنه هدمها " 1، واستدلوا على وجوب إخلاص الدعوة لله، والنهي عما اشتهر في زمنهم من دعاء الأموات بأدلة كثيرة، وبعضهم يحكي الإجماع على ذلك. فإن كانت المسألة إجماعاً فلا كلام، وإن كانت مسألة اجتهاد فمعلومكم أنه لا إنكار في مسائل الاجتهاد؛ فمن عمل بمذهبه في محل ولايته لا ينكر عليه.
وما أشاعوا عنا من التكفير، وأني أفتيت بكفر البوادي الذين ينكرون البعث والجنة والنار، وينكرون ميراث النساء، مع علمهم أن كتاب الله عند الحضر، وأن رسول الله صلى الله عليه وسلم بُعث بالذي أنكروا، فلما أفتيت بكفرهم مع أنهم أكثر الناس في أرضنا، استنكر العوام ذلك، وخاصتهم الأعداء ممن يدعي العلم، وقالوا: من قال: "لا إله إلا الله" لا يكفر ولو أنكروا البعث وأنكروا الشرائع كلها. ولما وقع ذلك من بعض القرى مع علمهم اليقين بكفر من آمن ببعض الكتاب وكفر ببعض، حتى أنهم يقولون: من أنكر فرعاً مجمعاً عليه كفر، فقلت لهم: إذا كان هذا عندكم فيمن أنكر فرعاً مجمعاً عليه، فكيف بمن أنكر الإيمان باليوم الآخر؟ وسب الحضر وسفّه أحلامهم إذا صدقوا بالبعث. فلما أفتيت بكفر من تبر 2 البوادي
__________
1 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/89, 1/96, 1/111, 1/128, 1/139, 1/145, 1/150) .
2 كذا في الأصول.

(1/41)

من أهل القرى، مع علمه بما أنزل الله وبما أجمع عليه العلماء، كثرت الفتنة وصدق الناس بما قيل فينا من الأكاذيب والبهتان.
وبالجملة: هذا ما نحن عليه. وأنتم تعلمون أن من هو أجلّ منّا لو تبين في هذه المسائل قامت عليه القيامة، وأنا أشهد الله وملائكته وأشهدكم على دين الله ورسوله، أني متبع لأهل العلم، وما غاب عني من الحق وأخطأت فيه، فبينوا لي، وأنا أشهد الله أني أقبل على الرأس والعين؛ والرجوع إلى الحق خير من التمادي في الباطل.

(1/42)


الرسالة السابعة: رساته إلى عالم من أهل المدينة - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة: رساته إلى عالم من أهل المدينة
...
-7- الرسالة السابعة: لعالم من أهل المدينة:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، إله الأولين والآخرين، وقيوم السموات والأرضين، وهو الذي في السماء إله وفي الأرض إله وهو الحكيم العليم. ثم ينتهي إلى جناب ... لا زال محروس الجناب، بعين الملك الوهاب.
وبعد، الخط وصل، أوصلك الله إلى رضوانه، وسر الخاطر حيث أََخبر بطيبكم. فإن سألت عنا، فالحمد لله الذي بحمده تتم الصالحات، وإن سألت عن سبب الاختلاف الذي هو بيننا وبين الناس، فما اختلفنا في شيء من شرائع الإسلام، من صلاة وزكاة وصوم وحج وغير ذلك، ولا في شيء من المحرمات. الشيء الذي عندنا زين هو عند الناس زين، والذي عندهم شين، هو عندنا شين، إلا أنا نعمل بالزين ونغصب الذي يدنا عليه، وننهى عن الشين ونؤدب الناس عليه.
والذي قلب الناس علينا: الذي قلبهم على سيد ولد آدم صلى الله عليه وسلم، وقلبهم على الرسل من قبله: {كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ} 1. ومثل ما قال ورقة للنبي صلى الله عليه وسلم: والله ما جاء أحد بمثل ما جئت به إلا عودي.
فرأسُ الأمر عندنا وأساسه: إخلاص الدين لله. نقول: ما يُدعى إلا الله، ولا يُنذر إلا لله، ولا يُذبح القربان إلا لله، ولا يُخاف خوف الله إلا من الله. فمن جعل من هذا شيئاً لغير الله فنقول: هذا الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 2 الآية. والكفار الذين قاتلهم النبي صلى الله عليه وسلم واستحل
__________
1 سورة المؤمنون آية: 44.
2 سورة النساء آية: 48.

(1/44)

دماءهم يقرّون أن الله هو الخالق وحده لا شريك له، النافع الضار المدبّر لجميع الأمور؛ واقرأ قوله تعالى لنبيه صلى الله عليه وسلم: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} 1 الآية، {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} 2.
وأخبر الله عن الكفار أنهم يخلصون لله الدين أوقات الشدائد؛ واذكر قوله سبحانه: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 3، والآية الأخرى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 4. وبيّن غاية الكفار ومطلبهم: أنهم يطلبون الشفع. واقرأ أول سورة الزمر، تراه سبحانه بيّن دين الإسلام، وبيّن دين الكفار ومطلبهم، والآيات في هذا من القرآن ما تحصى ولا تعد.
وأما الأحاديث الثابتة عنه صلى الله عليه وسلم، فلما قال بعض الصحابة: ما شاء الله وشئت، قال:? أجعلتني لله نداً؟ قل: ما شاء الله وحده " 5، وفي الحديث الثاني، قال بعض الصحابة: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، قال: " إنه لا يستغاث بي، وإنما يستغاث بالله وحده " 6.
وفي الحديث الثالث: أن أم سلمة، رضي الله عنها، ذكرت له كنيسة رأتها بأرض الحبشة، وما فيها من الصور، قال:? " أولئك إذا مات فيهم الرجل الصالح - أو العبد الصالح - بنوا على قبره مسجداً، وصوروا فيه تلك الصور؛ أولئك
__________
1 سورة يونس آية: 31.
2 سورة المؤمنون آية: 88-89.
3 سورة العنكبوت آية: 65.
4 سورة لقمان آية: 32.
5 ابن ماجة: الكفارات (2117) , وأحمد (1/224) .
6 أحمد (5/317) .

(1/45)

شرار الخلق عند الله يوم القيامة " 1.
والحديث الرابع: لما بعث معاذاً إلى اليمن، قال له: " إنك تأتي قوماً من أهل الكتاب؛ فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله، فإن أجابوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أجابوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترَدّ على فقرائهم " 2.
والحديث الخامس: عن معاذ قال: " كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: يا معاذ، أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال: حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله: أن لا يعذّب مَن لا يشرك به شيئاً " 3 الحديث. والأحاديث في هذا ما تحصى.
وأما تنويهه صلى الله عليه وسلم بأن دينه يتغير بعده، فقال صلى الله عليه وسلم: " عليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي! عضوا عليها بالنواجذ! وإياكم ومحدثات الأمور! فإن كل محدثة بدعة، وكل بدعة ضلالة " 4. وفي الحديث عنه صلى الله عليه وسلم: " من عمل عملاً ليس عليه أمرنا، فهو رد " 5.
وفي الحديث قال: " افترقت الأمم قبلكم: افترقت اليهود على إحدى وسبعين فرقة، والنصارى افترقت على اثنتين وسبعين فرقة، وتفرقت أمتي على ثلاث وسبعين فرقة؛ كلها في النار، إلا واحدة. قالوا: من الواحدة يا رسول الله؟ قال: من كان على مثل ما أنا عليه وأصحابي ".
وفي الحديث قال صلى الله عليه وسلم: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: اليهود والنصارى؟ قال: فمن؟ " 6.
ويكون عندك معلوماً: أن أساس الأمر ورأسه، ودعوة الرسل من أولهم
__________
1 البخاري: الصلاة (427, 434) والجنائز (1341) والمناقب (3873) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51) .
2 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
3 البخاري: الجهاد والسير (2856) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وابن ماجة: الزهد (4296) , وأحمد (3/260, 5/228, 5/229, 5/230, 5/234, 5/236, 5/238, 5/242) .
4 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
5 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
6 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .

(1/46)

إلى آخرهم: الأمر بعبادة الله وحده لا شريك له، والنهي عن عبادة من سواه؛ قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 1، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ} 2، وقال تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ} 3 الآيتين.
ويكون عندك معلوماً: أن لله تعالى أفعالاً، وللعبيد أفعالاً. فأفعال الله: الخلق والرزق والنفع والضر والتدبير؛ وهذا أمر ما ينازع فيه لا كافر ولا مسلم. وأفعال العبد: العبادة: كونه ما يدعو إلا الله، ولا ينذر إلا لله، ولا يذبح إلا له، ولا يخاف خوف السر إلا منه، ولا يتوكل إلا عليه. فالمسلم من وحّد الله بأفعاله سبحانه، وأفعاله بنفسه. والمشرك: الذي يوحد الله بأفعاله سبحانه، ويشرك بأفعاله بنفسه.
وفي الحديث: " لما نَزَّلَ الله عليه: {قُمْ فَأَنْذِرْ} ، صعد الصفا صلى الله عليه وسلم فنادى: واصباحاه! فلما اجتمع إليه قريش قال لهم ما قال، فقال عمه: تباً لك! ما جمعتنا إلا لهذا! وأنزل الله فيه: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} 4 ". وقال صلى الله عليه وسلم: " يا عباس عم رسول الله، ويا صفية عمة رسول الله، اشتروا أنفسكم. لا أغني عنكم من الله شيئاً. ويا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئاً " 5. أين هذا من قول صاحب البردة:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العممِ
وقوله:
ولن يضيق رسول الله جاهُك بي ... إذا الكريم تَجَلَّى باسم منتقمِ
__________
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 36.
3 سورة المدثر آية: 1.
4 سورة المسد آية: 1.
5 البخاري: الوصايا (2753) وتفسير القرآن (4771) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646) , والدارمي: الرقاق (2732) .

(1/47)

وذكر صاحب السيرة " أنه صلوات الله وسلامه عليه قام يقنت على قريش، ويخصص أناساً منهم، في مقتل حمزة وأصحابه، فأنزل الله عليه: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 1 الآية ". ولكن مثل ما قال صلى الله عليه وسلم: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 2.
فإن قال قائلهم: إنهم يكفرون بالعموم، فنقول: سبحانك هذا بهتان عظيم! الذي نكفّر: الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة، ثم بعد هذا يكفّر أهل التوحيد، ويسميهم الخوارج، ويتبين مع أهل القبب على أهل التوحيد. ولكن نسأل الله الكريم رب العرش العظيم، أن يرينا الحق حقاً ويرزقنا اتباعه، وأن يرينا الباطل باطلاً ويرزقنا اجتنابه، ولا يجعله ملتبساً علينا فنضل. {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} 3 الآية.
ويكون عندك معلوما: أن أعظم المراتب وأجلّها عند الله: الدعوة إليه، التي قال الله: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} 4 الآية، وفي الحديث: " والله، لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم " 5.
ثم بعد هذا، يذكر لنا: أن عدوان الإسلام الذين ينفِّرون الناس عنه، يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم، فنقول: سبحانك هذا بهتان عظيم! بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع، صاحب المقام المحمود. نسأل الله الكريم رب العرش العظيم أن يشفّعه فينا، وأن يحشرنا تحت لوائه.
هذا اعتقادنا، وهذا الذي مشى عليه السلف الصالح،
__________
1 سورة آل عمران آية: 128.
2 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
3 سورة آل عمران آية: 31.
4 سورة فصلت آية: 33.
5 البخاري: المناقب (3701) , ومسلم: فضائل الصحابة (2406) , وأبو داود: العلم (3661) , وأحمد (5/333) .

(1/48)

من المهاجرين والأنصار، والتابعين وتابع التابعين، والأئمة الأربعة، رضي الله عنهم أجمعين. وهم أحب الناس لنبيهم، وأعظمهم في اتباعه وشرعه; فإن كانوا يأتون عند قبره يطلبونه الشفاعة، فإن اجتماعهم حجة. والقائل: إنه يطلب الشفاعة بعد موته، يورد علينا الدليل من كتاب الله، أو من سنة رسول الله، أو من إجماع الأمة; والحق أحق أن يتبع.

(1/49)


الرسالة الثامنة: رسالته إلى إبن صياح - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة: رسالته إلى إبن صياح
...
-8- الرسالة الثامنة
بسم الله الرحمن الرحيم
الذي يعلم من وقف عليه من الإخوان المتبعين محمداً صلى الله عليه وسلم أن ابن صياح سألني عما ينسب إليَّ، فطلب مني أن أكتب الجواب، فكتبته:
الحمد لله رب العالمين. أما بعد، فما ذكره المشركون على أني أنهى عن الصلاة على النبي، أو أني أقول: لو أن لي أمراً هدمت قبة النبي صلى الله عليه وسلم، أو أني أتكلم في الصالحين، أو أنهى عن محبتهم، فكل هذا كذب وبهتان، افتراه علي الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل، مثل أولاد شمسان، وأولاد إدريس، الذين يأمرون الناس ينذرون لهم، وينخونهم ويندبونهم، وكذلك فقراء الشيطان، الذين ينتسبون إلى الشيخ عبد القادر، رحمه الله، وهو منهم بريء كبراءة علي بن أبي طالب من الرافضة.
فلما رأوني آمر الناس بما أمرهم به نبيهم صلى الله عليه وسلم: أن لا يعبدوا إلا الله، وأن من دعا عبد القادر فهو كافر وعبد القادر منه بريء، وكذلك من نخا الصالحين أو الأنبياء، أو ندبهم أو سجد لهم، أو نذر لهم أو قصدهم بشيء من أنواع العبادة التي هي حق الله على العبيد. وكل إنسان يعرف أمر الله ورسوله لا ينكر هذا الأمر، بل يقرّ به ويعرفه.
وأما الذي ينكره فهو بين أمرين: إن قال: إن دعوة الصالحين واستغاثتهم، والنذر لهم وصيرورة الإنسان فقيراً لهم، أمر حسن، ولو ذكر الله ورسوله، أنه كفر؛ فهو مصر بتكذيب الله ورسوله، ولا خفاء في كفره؛ فليس لنا معه كلام. وإنما كلامنا مع رجل يؤمن بالله واليوم الآخر، ويحب ما أحب الله

(1/52)

ورسوله، ويبغض ما أبغض الله ورسوله؛ لكنه جاهل قد لبست عليه الشياطين دينه، ويظن أن الاعتقاد في الصالحين حق؛ ولو يدري أنه كفرٌ يدخل صاحبه في النار، ما فعله.
ونحن نبين لهذا ما يوضح له الأمر، فنقول: الذي يجب على المسلم: أن يتبع أمر الله ورسوله، ويسأل عنه. والله سبحانه أنزل القرآن، وذكر فيه ما يحبه ويبغضه، وبين لنا فيه ديننا؛ وكذلك محمد صلى الله عليه وسلم أفضل الأنبياء. فليس على وجه الأرض أحد أحب إلى أصحابه منه؛ وهم يحبونه على أنفسهم وأولادهم، ويعرفون قدره، ويعرفون أيضاً الشرك والإيمان.
فإن كان أحد من المسلمين في زمن النبي صلى الله عليه وسلم قد دعاه، أو نذر له أو ندبه، أو أحد من أصحابه جاء عند قبره بعد موته يسأله أو يندبه، أو يدخل عليه للالتجاء له عند القبر، فاعرفْ أن هذا الأمر صحيح حسن، ولا تطعني ولا غيري، وإن كان إذا سألت إذا أنه صلى الله عليه وسلم تبرأ ممن اعتقد في الأنبياء والصالحين، وقتلهم وسباهم وأولادهم، وأخذ أموالهم، وحكم بكفرهم، فاعرفْ أن النبي صلى الله عليه وسلم لا يقول إلا الحق؛ والواجب على كل مؤمن اتباعه فيما جاء به.
وبالجملة، فالذي أنكره: الاعتقاد في غير الله مما لا يجوز لغيره. فإن كنتُ قلته من عندي فارم به، أو من كتاب لقيته ليس عليه عمل فارم به كذلك، أو نقلته عن أهل مذهبي فارم به، وإن كنت قلتُه عن أمر الله ورسوله، وعما أجمع عليه العلماء في كل مذهب، فلا ينبغي لرجل يؤمن بالله واليوم الآخر أن يعرض عنه لأجل أهل زمانه أو أهل بلده، وإن أكثر الناس في زمانه أعرضوا عنه.
واعلم أن الأدلة على هذا من كلام الله وكلام رسوله كثيرة، لكن أنا أمثل لك بدليل واحد، ينبهك على غيره: قال الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ

(1/53)

فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1 الآية. ذكر المفسرون في تفسيرها أن جماعة كانوا يعتقدون في عيسى، عليه السلام، وعزير، فقال تعالى: هؤلاء عبيدي كما أنتم عبيدي، ويرجون رحمتي كما ترجون رحمتي، ويخافون عذابي كما تخافون عذابي.
فيا عباد الله، تفكروا في كلام ربكم تبارك وتعالى! إذا كان ذكر عن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم أن دينهم الذي كفّرهم به هو: الاعتقاد في الصالحين، وإلا فالكفار يخافون الله ويرجونه، ويحجون ويتصدقون، ولكنهم كفروا بالاعتقاد في الصالحين، وهم يقولون: إنما اعتقدنا فيهم ليقربونا إلى الله زلفى، ويشفعوا لنا، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3.
فيا عباد الله، إذا كان الله ذكر في كتابه أن دين الكفار هو: الاعتقاد في الصالحين، وذكر أنهم اعتقدوا فيهم ودعوهم وندبوهم لأجل أنهم يقربوهم إلى الله زلفى، هل بعد هذا البيان بيان؟ فإذا كان من اعتقد في عيسى بن مريم مع أنه نبي من الأنبياء، وندبه ونخاه، فقد كفر، فكيف بمن يعتقدون في الشياطين كالكلب أبي حديدة، وعثمان الذي في الوادي، والكلاب الأخر في الخرج، وغيرهم في سائر البلدان الذين يأكلون أموال الناس بالباطل، ويصدون عن سبيل الله؟! وأنت، يا من هداه الله، لا تظن أن هؤلاء يحبون الصالحين؛ بل هؤلاء أعداء
__________
1 سورة الإسراء آية: 56-57.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.

(1/54)

الصالحين. وأنت، والله، الذي تحب الصالحين، لأن من أحب قوماً أطاعهم. فمن أحب الصالحين وأطاعهم، لم يعتقد إلا في الله، وأما من عصاهم ودعاهم يزعم أنه يحبهم، فهو مثل النصارى الذين يدعون عيسى ويزعمون محبته، وهو بريء منهم، ومثل الرافضة الذين يدعون علي بن أبي طالب، وهو بريء منهم.
ونختم هذا الكتاب بكلمة واحدة، وهي أن أقول: يا عباد الله، لا تطيعوني ولا تفكروا 1، واسألوا أهل العلم من كل مذهب عما قال الله ورسوله. وأنا أنصحكم: لا تظنوا أن الاعتقاد في الصالحين مثل الزنى والسرقة، بل هو عبادة للأصنام، مَن فعله كفر، وتبرأ منه رسول الله صلى الله عليه وسلم. يا عباد الله، تفكروا وتذكروا. والسلام.
__________
1 لعلها: (وتفكروا) .

(1/55)


الرسالة التاسعة: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة: رسالته إلى عامة المسلمين
...
-9- الرسالة التاسعة
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين؛ سلام عليكم ورحمة الله وبركاته.
وبعد، ما ذكر لكم عني: أني أكفّر بالعموم، فهذا من بهتان الأعداء. وكذلك قولهم: إني أقول: من تبع دين الله ورسوله وهو ساكن في بلده، أنه ما يكفيه حتى يجيء عندي، فهذا أيضاً من البهتان. إنما المراد: اتباع دين الله ورسوله في أي أرض كانت. ولكن نكفر من أقر بدين الله ورسوله ثم عاداه وصد الناس عنه، وكذلك من عبد الأوثان بعد ما عرف أنها دين للمشركين وزينة للناس; فهذا الذي أكفّره. وكل عالم على وجه الأرض يكفّر هؤلاء، إلا رجلاً معانداً أو جاهلاً؛ والله أعلم. والسلام.

(1/58)


الرسالة العاشرة: رسالته إلى حمد التويجري - الرسائل الشخصية

الرسائل الشخصية

الرسالة العاشرة: رسالته إلى حمد التويجري
...
-10- الرسالة العاشرة
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الأخ حمد التويجري، ألهمه الله رشده؛ سلام عليكم ورحمة الله وبركاته.
وبعد، وصل الخط، أوصلك الله ما يرضيه. وأشرفنا على الرسالة المذكورة، وصاحبها ينتسب إلى مذهب الإمام أحمد، رحمه الله، وما تضمنته رسالته من الكلام في الصفات مخالف لعقيدة الإمام أحمد، وما تضمنته من الشُّبه الباطلة في تهوين أمر الشرك، بل في إباحته؛ فمن أبين الأمور بطلانه لمن سلم من الهوى والتعصب، وكذلك تمويهه على الطغام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر، ونقول: سبحانك هذا بهتان عظيم! بل نشهد الله على ما يعلمه من قلوبنا، بأن من عمل بالتوحيد، وتبرأ من الشرك وأهله، فهو المسلم في أي زمان وأي مكان. وإنما نكفّر مَن أشرك بالله في إلهيته، بعد ما نبين له الحجة على بطلان الشرك. وكذلك نكفّر من حسنه للناس، أو أقام الشُّبه الباطلة على إباحته، وكذلك من قام بسيفه دون هذه المشاهد التي يشرك بالله عندها، وقاتل من أنكرها وسعى في إزالتها؛ والله المستعان. والسلام.

(1/60)


الرسالة الحادية عشره: رسالته إلى عبد الله بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية عشره: رسالته إلى عبد الله بن سحيم
...
-11- الرسالة الحادية عشرة
بسم الله الرحمن الرحيم
ومنها رسالة أرسلها جواباً لعبد الله بن سحيم، مطوع أهل المجمعة، حين سأله عن الكتاب الذي أرسله عدو الله سليمان بن محمد بن سحيم مطوع أهل الرياض؛ وكانت رسالة أرسلها إلى أهل البصرة والحسا، يشنّع فيها على الشيخ بالكذب والبهتان، والزور والباطل الذي ما جرى، وما كان قصده بذلك الاستنصار بكلامهم على إبطال ما أظهره الشيخ من بيان التوحيد وإخلاص الدعوة لله، وهدم أركان الشرك، وإبطال مناهج الضلال والإفك، ورام هذا أن يرتقي إلى ذلك بأسباب، ويستدعى من كل معاند مكابر الجواب، فإن الله تعالى بفضله قد أزال اللبس والحجاب، وكشف عن القلوب ظلمات الرين والاحتجاب، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى عبد الله بن سحيم.
وبعد، أتانا 1 مكتوبك، وما ذكرت فيه من ذكرك وما بلغك. ولا يخفاك أن المسائل التي ذكرت أنها بلغتكم في كتاب من العارض، جملتها أربع وعشرون مسألة، بعضها حق وبعضها بهتان وكذب. وقبل الكلام فيها، لا بد من تقديم أصل؛ وذلك أن أهل العلم إذا اختلفوا، والجهال إذا تنازعوا، ومثلي ومثلكم إذا اختلفنا في مسألة، هل الواجب اتباع أمر الله ورسوله وأهل العلم؟ أو الواجب اتباع عادة الزمان التي أدركنا الناس عليها، ولو خالفت ما ذكره العلماء في جميع كتبهم؟
__________
1 في المخطوطة: (لفانا) ومعناها وصلنا.

(1/62)

وإنما ذكرت هذا ولو كان واضحاً، لأن بعض المسائل التي ذكرت، أنا قلتها لكن هي موافقة لما ذكره العلماء في كتبهم، الحنابلة وغيرهم، ولكن هي مخالفة لعادة الناس التي نشؤوا عليها، فأنكرها علي 1 لأجل مخالفة العادة، وإلا فقد رأوا تلك في كتبهم عياناً، وأقروا بها، وشهدوا أن كلامي هو الحق؛ لكن أصابهم ما أصاب الذين قال الله فيهم: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} 2 الآية.
وهذا هو ما نحن فيه بعينه؛ فإن الذي راسلكم هو عدو الله ابن سحيم، وقد بينت ذلك له فأقر به، وعندنا كتب يده في رسائل متعددة أن هذا هو الحق. وأقام على ذلك سنين، لكن أنكر آخر الأمر لأسباب، أعظمها: البغي أن يُنْزل الله من فضله على من يشاء من عباده. وذلك أن العامة قالوا له ولأمثاله: إذا كان هذا هو الحق، فلأي شيء لم تنهوْنا عن عبادة شمسان وأمثاله؟ فتعذروا أنكم ما سألتمونا. قالوا: وإن لم نسألكم، كيف نشرك بالله عندكم ولا تنصحونا؟ وظنوا أن يأتيهم في هذا غضاضة، وأن فيه شرفاً لغيره. وأيضاً، لما أنكرنا عليهم أكل السحت والرشا، إلى غير ذلك من الأمور، فقام يدجل عندكم وعند غيركم بالبهتان. والله ناصر دينه ولو كره المشركون. وأنت لا تستهون مخالفة العادة على العلماء، فضلاً عن العوام.
وأنا أضرب لك مثلاً بمسألة واحدة، وهي مسألة الاستجمار ثلاثاً فصاعدا، غير عظم ولا روث، وهو كاف مع وجود الماء عند الأئمة الأربعة وغيرهم، وهو إجماع الأمة لا خلاف في ذلك؛ ومع هذا، لو يفعله أحد لصار هذا عند الناس أمراً عظيماً، ولنهوا عن الصلاه خلفه، وبدّعوه، مع إقرارهم بذلك،
__________
1 في المخطوطة والمصورة زيادة: (من أنكرها) .
2 سورة البقرة آية: 89.

(1/63)

ولكن لأجل العادة.
إذا تبين هذا، فالمسائل التي شنع بها، منها ما هو من البهتان الظاهر وهي قوله: إني مبطل كتب المذاهب، وقوله: إني أقول: إن الناس من ستمائة سنة ليسوا على شيء، وقوله: إني أدعي الاجتهاد، وقوله: إني خارج عن التقليد، وقوله: إني أقول: إن اختلاف العلماء نقمة، وقوله: إني أكفّر من توسل بالصالحين، وقوله: إني أكفّر البوصيري لقوله: يا أكرم الخلق، وقوله: إني أقول: لو أقدر على هدم حجرة الرسول لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب، وقوله: إني أنكر زيارة قبر النبي صلى الله عليه وسلم، وقوله: إني أنكر زيارة قبر الوالدين وغيرهم، وإني أكفّر من يحلف بغير الله.
فهذه اثنتا عشرة مسألة، جوابي فيها أن أقول: " سبحانك هذا بهتان عظيم! ولكن قبله من بهت النبي محمداً صلى الله عليه وسلم أنه يسب عيسى بن مريم ويسب الصالحين. تشابهت قلوبهم. وبهتوه بأنه يزعم أن الملائكة، وعيسى، وعزيراً في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 1 الآية.
وأما المسائل الأخر، وهي: أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى "لا إله إلا الله"، ومنها: أني أعرّف من يأتيني بمعناها، ومنها: أني أقول: الإله هو الذي فيه السر، ومنها: تكفير الناذر إذا أراد به التقرب لغير الله، وأخذ النذر كذلك، ومنها: أن الذبح للجن كفر، والذبيحة حرام ولو سمى الله عليها إذا ذبحها للجن، فهذه خمس مسائل كلها حق، وأنا قائلها.
ونبدأ بالكلام عليها لأنها أمّ المسائل، وقبل ذلك أذكر معنى "لا إله إلا الله"، فنقول: التوحيد نوعان: توحيد
__________
1 سورة الأنبياء آية: 101.

(1/64)

الربوبية وهو: أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، وهذا حق لا بد منه، لكن لا يُدخل الرجل في الإسلام لأن أكثر الناس مقرّون به، قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} إلى قوله: {أَفَلا تَتَّقُونَ} 1. وإن الذي يدخل الرجل في الإسلام هو توحيد الألوهية، وهو: أن لا يعبد إلا الله، لا ملكاً مقرباً، ولا نبياً مرسلاً؛ وذلك أن النبي صلى الله عليه وسلم بُعث وأهل الجاهلية يعبدون أشياء مع الله: فمنهم من يدعو الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة، فنهاهم عن هذا، وأخبرهم أن الله أرسله ليوحّد، ولا يدعى أحد من دونه، لا الملائكة ولا الأنبياء؛ فمن تبعه ووحد الله، فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة، واستنصرهم والتجأ إليهم، فهو الذي جحد لا إله إلا الله، مع إقراره أنه لا يخلق ولا يرزق إلا الله.
وهذه جملة لها بسط طويل، لكن الحاصل: أن هذا مجمع عليه بين العلماء. ولما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم، حيث قال: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه " 2، وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3، فصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل عبد القادر الجيلاني، وأحمد البدوي، وعديّ بن مسافر، وأمثالهم من أهل العبادة والصلاح، فأنكر عليهم أهل العلم غاية الإنكار، وزجروهم عن ذلك، وحذروهم غاية التحذير والإنذار من
__________
1 سورة يونس آية: 31.
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
3 سورة التوبة آية: 31.

(1/65)

جميع المذاهب الأربعة في سائر الأقطار والأمصار، فلم يحصل منهم انزجار، بل استمروا على ذلك غاية الاستمرار. وأما الصالحون الذين يكرهون ذلك فحاشاهم من ذلك. وبين أهل العلم أن أمثال هذا هو الشرك الأكبر.
وأنت ذكرت في كتابك تقول: يا أخي، ما لنا والله دليل إلا من كلام أهل العلم؛ وأنا أقول: كلام أهل العلم رضى، وأنا أنقله لك، وأنبهك عليه؛ فتفكرْ فيه، وقم لله ساعة ناظراً ومناظراً، مع نفسك ومع غيرك. فإن عرفت أن الصواب معي، وأن دين الإسلام اليوم من أغرب الأشياء، أعني دين الإسلام الصرف، الذي لا يمزج بالشرك والبدع، وأما الإسلام الذي ضده الكفر، فلا شك أن أمة محمد صلى الله عليه وسلم آخر الأمم، وعليها تقوم الساعة، فإن فهمت أن كلامي هو الحق فاعمل لنفسك.
واعلم أن الأمر عظيم، والخطب جسيم. فإن أشكل عليك شيء، فسفرك إلى المغرب في طلبه غير كثير. واعتبر لنفسك حيث قلت لي فيما مضى: إن هذا هو الحق الذي لا شك فيه، لكن لا نقدر على تغييره، وتكلمت بكلام حسن؛ فلما غربلك الله بولد المويس، ولبس عليك، وكتب لأهل الوشم يستهزئ بالتوحيد، ويزعم أنه بدعة، وأنه خرج من خراسان، ويسب دين الله ورسوله، لم تفطن لجهله وعظم ذنبه، وظننت أن كلامي فيه من باب الانتصار للنفس. وكلامي هذا لا يغيرك، فإن مرادي أن تفهم أن الخطب جسيم، وأن أكابر أهل العلم يتعلمون هذا ويغلطون فيه، فضلاً عنا وعن أمثالنا. فلعله إن أشكل عليك تواجهني؛ هذا إن عرفت أنه حق وإن كنت إذا نقلت لك عبارات العلماء، عرفتَ أني لم أفهم معناها، وأن الذي نقلتُ لك كلامهم أخطؤوا، وأنهم خالفهم أحد من أهل العلم، فنبهني على الحق، وأرجع إليه إن شاء الله تعالى.

(1/66)

فنقول: قال الشيخ تقي الدين: وقد غلط في مسمى التوحيد طوائف من أهل النظر، ومن أهل العبادة، حتى قلبوا حقيقته: فطائفة ظنت أن التوحيد هو نفي الصفات، وطائفة ظنوا أنه الإقرار بتوحيد الربوبية، ومنهم من أطال في تقرير هذا الموضع، وظن أنه بذلك قرر الوحدانية، وأن الألوهية هي القدرة على الاختراع ونحو ذلك، ولم يعلم أن مشركي العرب كانوا مقرين بهذا التوحيد؛ قال الله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} 1 الآيات، وهذا حق، لكن لا يخلص به عن الإشراك بالله الذي لا يغفره الله، بل لا بد أن يخلص الدين لله، فلا يعبد إلا الله، فيكون دينه لله؛ والإله هو: المألوه الذي تألهه القلوب. وأطال، رحمه الله، الكلام.
وقال أيضاً، في "الرسالة السنية" التي أرسلها إلى طائفة من أهل العبادة ينتسبون إلى بعض الصالحين، ويغلون فيه، فذكر حديث الخوارج، ثم قال: فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه الراشدين ممن ينتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام قد يمرق من الدين، وذلك بأمور: منها: الغلوّ الذي ذمه الله، مثل الغلو في عديّ بن مسافر أو غيره، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه؛ فكل من غلا في نبي، أو صحابي، أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يقول: يا سيدي فلان أغثني! أو أنا في حسبك، ونحو هذا، فهذا كافر يستتاب، فإن تاب وإلا قتل. فإن الله سبحانه إنما أرسل الرسل، وأنزل الكتب، ليُعبد ولا يُدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل الشمس والقمر، والصالحين والتماثيل المصورة على صورهم، لم يكونوا يعتقدون أنها تنزل المطر، وتنبت النبات،
__________
1 سورة المؤمنون آية: 84.

(1/67)

وإنما كانوا يعبدون الملائكة والصالحين، ويقولون: هؤلاء شفعاؤنا عند الله، فبعث الله الرسل وأنزل الكتب، تنهى أن يُدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة. وأطال الكلام، رحمه الله. فتأمل كلامه في أهل عصره من أهل النظر الذين يدعون العلم، ومن أهل العبادة الذين يدعون الصلاح.
وقال في الإقناع، في باب حكم المرتد في أوله: فمن أشرك بالله أو جحد ربوبيته أو وحدانيته - إلى أن قال - أو استهزأ بالله أو رسله، قال الشيخ: أو كان مبغضاً لرسوله أو لما جاء به اتفاقاً، أو جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم، كفَر إجماعاً - إلى أن قال - أو أنكر الشهادتين أو إحداهما. فتأمل هذا الكلام بشراشر قلبك، وتأمل هل قالوا هذا في أشياء وجدت في زمانهم، واشتد نكيرهم على أهلها، أو قالوها ولم تقع. وتأمل الفرق بين جحد الربوبية والوحدانية، والبغض لما جاء به الرسول.
وقال أيضاً في أثناء الباب: ومن اعتقد أن لأحد طريقاً إلى الله غير متابعة محمد صلى الله عليه وسلم، أو لا يجب عليه اتباعه، أو أن لغيره خروجاً عن اتباعه، أو قال: أنا محتاج إليه في علم الظاهر دون علم الباطن، أو في علم الشريعة دون علم الحقيقة، أو قال: إن من العلماء من يسعه الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى، كفَر في هذا كله. ولو تعرف من قال هذا الكلام فيه، وجزم بكفرهم، وعلمت ما هم عليه من الزهد والعبادة، وأنهم عند أكثر أهل زماننا من أعظم الأولياء، لقضيت العجب.
وقال أيضاً في الباب: ومن سب الصحابة، واقترن بسبه دعوى أن علياً إله أو نبي، أو أن جبريل غلط، فلا شك في كفر هذا، بل لا شك في كفر من توقف في تكفيره. فتأمل هذا. إذا كان

(1/68)

كلامه هذا في عليّ، فكيف بمن ادعى أن ابن عربي أو عبد القادر إله؟ وتأمل كلام الشيخ في معنى الإله الذي تألهه القلوب. واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم، بأنهم يدعون الأولياء والصالحين في الرخاء والشدة، ويطلبون منهم تفريج الكربات وقضاء الحاجات، مع كونهم يدعون الملائكة والصالحين، ويريدون شفاعتهم والتقرب بهم، وإلا فهم مقرّون بأن الأمر لله؛ فهم لا يدعونهم إلا في الرخاء، فإذا جاءتهم الشدائد أخلصوا لله، قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} 1 الآية.
وقال أيضا في الإقناع في الباب: ويحرم تعلم السحر وتعليمه وفعله، وهو عقد ورقي وكلام يتكلم به أو يكتبه، أو يعمل شيئاً يؤثر في بدن المسحور أو قلبه أو عقله، ومنه ما يقتل، ومنه ما يمرض، ومنه ما يأخذ الرجل عن امرأته فيمنعه وطأها، ومنه ما يبغض أحدهما للآخر، ويحبب بين اثنين، ويكفر بتعلمه وفعله، سواء اعتقد تحريمه أو إباحته. فتأمل هذا الكلام، ثم تأمل ما جرى في الناس خصوصاً الصرف والعطف، تعرف أن الكفر ليس ببعيد. وعليك بتأمل هذا الباب في الإقناع وشرحه تأملاً جيداً. وقف عند المواضع المشكلة، وذاكر فيها كما تفعل في باب الوقف والإجارة، يتبين لك إن شاء الله أمر عظيم.
وأما الحنفية، فقال الشيخ قاسم في شرح درر البحار: النذر الذي يقع من أكثر العوام، وهو أن يأتي إلى قبر بعض الصلحاء قائلاً: يا سيدي فلان، إن ردّ غائبي، أو عوفي مريضي، أو قضيت حاجتي، فلك كذا وكذا، باطل إجماعاً لوجوه، منها: أن النذر للمخلوق لا يجوز، ومنها: ظن أن الميت يتصرف
__________
1 سورة الإسراء آية: 67.

(1/69)

في الأمر واعتقاد هذا كفر - إلى أن قال - إذا عرف هذا، فما يؤخذ من الدراهم والشمع والزيت ونحوها، وينقل إلى ضرائح الأولياء، فحرام بإجماع المسلمين؛ وقد ابتلي الناس بهذا، لا سيما في مولد أحمد البدوي. فتأمل قول صاحب النهر، مع أنه بمصر ومقر العلماء، كيف شاع بين أهل مصر ما لا قدرة للعلماء على دفعه. فتأمل قوله من أكثر العوام، أتظن أن الزمان صلح بعده؟
أما المالكية، فقال الطرطوشي في كتاب الحوادث والبدع: روى البخاري عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حديثو عهد بكفر، وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بسدرة، فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال: الله أكبر، هذا كما قال بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم آلهة. لتركبنّ سنن من كان قبلكم ". فانظروا، رحمكم الله، أينما وجدتم سدرة يقصدها الناس، وينوطون بها الخرق، فهي ذات أنواط، فاقطعوها. وقال صلى الله عليه وسلم: " بدأ الإسلام غريباً وسيعود غريباً كما بدأ؛ فطوبى للغرباء، الذين يصلحون إذا فسد الناس " 1. ومعنى هذا: أن الله لما جاء بالإسلام، فكان الرجل إذا أسلم في قبيلته غريباً مستخفياً بإسلامه، قد جفاه العشيرة، فهو بينهم ذليل خائف، ثم يعود غريباً لكثرة الأهواء المضلة والمذاهب المختلفة، حتى يبقى أهل الحق غرباء في الناسن لقلتهم وخوفهم على أنفسهم.
وروى البخاري عن أم الدرداء، عن أبي الدرداء قال: " والله ما أعرف فيهم من أمر محمد إلا أنهم يصلون جميعاً "، وذلك أنه أنكر أكثر أفعال أهل عصره. وقال الزهري: دخلت على أنس بن مالك بدمشق وهو يبكي
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/70)

فقلت: ما يبكيك؟ فقال: " ما أعرف فيهم شيئاً مما أدركت إلا هذه الصلاة؛ وهذه الصلاة قد ضيعت ". انتهى كلام الطرطوشي.
فليتأمل اللبيب هذه الأحاديث، وفي أي زمان قيلت؟ وفي أي مكان؟ وهل أنكرها أحد من أهل العلم؟ والفوائد فيها كثيرة، ولكن مرادي منها ما وقع من الصحابة، وقول الصادق المصدوق إنه مثل كلام الذين اختارهم الله على العالمين لنبيهم: اجعل لنا إلهاً، يا عجبا! إذا جرى هذا من أولئك السادة، كيف ينكر علينا أن رجلاً من المتأخرين غلط في قوله: يا أكرم الخلق؟ كيف تعجبون من كلامي فيه، وتظنونه خيراً وأعلم منهم؟ ولكن هذه الأمور لا علم لكم بها، وتظنون أن من وصف شركاً أو كفراً أنه الكفر الأكبر المخرج عن الملة.
ولكن أين كلامك هذا من كتابك الذي أرسلت إليّ قبل أن يغربلك الله بصاحب الشام، وتذكر وتشهد أن هذا هو الحق، وتعتذر أنك لا تقدر على الإنكار؟ ومرادي: أن أبين لك كلام الطرطوشي، وما وقع في زمانه من الشرك بالشجر، مع كونه في زمن القاضي أبي يعلى. أتظن الزمان صلح بعده؟
وأما كلام الشافعية، فقال الإمام محدث الشام: أبو شامة في كتاب "الباعث على إنكار البدع والحوادث"، وهو في زمن الشارح وابن حمدان: وقد وقع من جماعة من النابذين لشريعة الإسلام، المنتمين إلى الفقر الذي حقيقته الافتقار من الإيمان، من اعتقادهم في مشايخ لهم ضالين مضلين، فهم داخلون تحت قوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} 1 الآية.
__________
1 سورة الشورى آية: 21.

(1/71)

وبهذه الطرق وأمثالها كان مبادئ ظهور الكفر من عبادة الأصنام وغيرها، ومن هذا القسم ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وإسراج مواضع في كل بلد؛ يحكي لهم حاك أنه رأى في منامه أحداً ممن شهر بالصلاح، فيفعلون ذلك، ويظنون أنهم يتقربون إلى الله، ثم يجاوزون ذلك إلى أن يعظم وقع تلك الأماكن في قلوبهم، ويرجون الشفاء لمرضاهم، وقضاء حوائجهم بالنذر لهم، وهي بين عيون وشجر، وحائط وحجر. وفي دمشق، صانها الله، من ذلك مواضع متعددة، كعوينة الحمى، والشجرة الملعونة خارج باب النصر، سهل الله قطعها؛ فما أشبهها بذات أنواط.
ثم ذكر كلاماً طويلاً - إلى أن قال - أسأل الله الكريم معافاته من كل ما يخالف رضاه، ولا يجعلنا ممن أضله فاتخذ إلهه هواه.
فتأمل ذكره في هذا النوع، أنه نبذ لشريعة الإسلام، وأنه خروج على الإيمان، ثم ذكر أنه عم الابتلاء به في الشام. فأنت قل لصاحبكم: هؤلاء العلماء من الأئمة الأربعة ذكروا أن الشرك عم الابتلاء به وغيره، وصاحوا بأهله من أقطار الأرض، وذكروا أن الدين عاد غريباً. فهو بين اثنتين: إما أن يقول: كل هؤلاء العلماء جاهلون، ضالون مضلون خارجون، وإما أن يدعي أن زمانه وزمان مشايخه صلح بعد ذلك.
ولا يخفاك أني عثرت على أوراق عند ابن عزاز، فيها إجازات له من عند مشايخه، وشيخ مشايخه رجل يقال له عبد الغني، ويثنون عليه في أوراقهم، ويسمونه العارف بالله؛ وهذا اشتهر عنه أنه على دين ابن عربي الذي ذكر العلماء أنه أكفر من فرعون، حتى قال ابن المقري الشافعي: من شك في كفر طائفة ابن عربي فهو كافر. فإذا كان إمام دين ابن عربي والداعي إليه هو شيخهم، ويثنون عليه أنه العارف بالله، فكيف يكون الأمر؟ ولكن أعظم من هذا كله ما تقدم

(1/72)

عن أبي الدرداء وأنس وهما بالشام، ذلك الكلام العظيم. واحتج به أهل العلم على أن زمانهم أعظم، فكيف بزماننا؟
وقال ابن القيم، رحمه الله، في الهدي النبوي، في الكلام على حديث وفد الطائف لما أسلموا وسألوا النبي صلى الله عليه وسلم أن يترك لهم اللات لا يهدمها سنة، ولمّا تكلم ابن القيم على المسائل المأخوذة من القصة قال: ومنها أنه لا يجوز إبقاء مواضع الشرك والطواغيت، بعد القدرة على هدمها وإبطالها، يوماً واحداً؛ فإنها شعائر الشرك والكفر، وهي أعظم المنكرات، فلا يجوز الإقرار عليها مع القدرة البتة. وهذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثاناً تُعبد من دون الله، والأحجار التي تُقصد للتبرك والنذر والتقبيل، لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالته؛ وكثير منها بمنْزلة اللات والعزى ومناة الثالثة الأخرى، بل أعظم شركاً عندها وبها. والله المستعان. ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلق وترزق، وإنما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، فاتبع هؤلاء سنن من قبلهم، وسلكوا سبيلهم شبراً بشبر وذراعاً بذراع، وسلكوا سبيلهم حذو القذة بالقذة. وغلب الشرك على أكثر النفوس لغلبة الجهل وخفاء العلم. وصار المعروف منكراً والمنكر معروفاً، والسنة بدعة والبدعة سنة. ونشأ في ذلك الصغير، وهرم عليه الكبير. وطمست الأعلام، واشتدت غربة الإسلام، وقلّ العلماء، وغلب السفهاء. وتفاقم الأمر، واشتد البأس، وظهر الفساد في البر والبحر بما كسبت أيدي الناسز انتهى كلامه.
وقال أيضاً، في الكلام على هذه القصة، لما ذكر أن النبي صلى الله عليه وسلم أخذ مال اللات وصرفه في المصالح: ومنها: جواز صرف الإمام الأموال التي تصير إلى هذه

(1/73)

الطواغيت، في الجهاد ومصالح المسلمين؛ فيجب عليه أن يأخذ أموال هذه الطواغيت التي تساق إليها، ويصرفها على الجند والمقاتلة، ومصالح الإسلام، كما أخذ النبي صلى الله عليه وسلم أموال اللات. وكذا الحكم في وقفها؛ والوقف عليها باطل، وهو مال ضائع، فيصرف في مصالح المسلمين؛ فإن الوقف لا يصح إلا في قربة وطاعة الله ورسوله، فلا يصح على مشهد ولا قبر يسرج عليه ويعظم، وينذر له ويعبد من دون الله. وهذا مما لا يخالف فيه أحد من أئمة الدين، ومن اتبع سبيلهم. انتهى كلامه.
فتأمل كلام هذا الرجل الذي هو من أهل العلم، وهو أيضاً من أهل الشام، كيف صرح أنه ظهر في زمانه فيمن يدعي الإسلام في الشام وغيره عبادة القبور والمشاهد، والأشجار والأحجار، التي هم أعظم من عبادة اللات والعزى أو مثله، وأن ذلك ظهر ظهوراً عظيماً حتى غلب الشرك على أكثر النفوس، وحتى صار الإسلام غريباً، بل اشتدت غربته. أين هذا من قول صاحبكم لأهل الوشم في كتابه، لما ذكروا له أن في بلدانكم شيئاً من الشرك: يأبى الله أن يكون ذلك في المسلمين. وكلام هؤلاء الأئمة من أهل المذاهب الأربعة، أعظم وأعظم وأطمّ مما قال ابن عيدان وصاحبه في أهل زمانهما، أفَترى هؤلاء العلماء أتوا فرية عظيمة ومقالة جسيمة؟
فهذا ما يسر الله نقله من كلام أهل العلم على سبيل العجلة، فأنت تأمله تأملاً جيداً، واجعل تأملك لله، مستعيذاً بالله من اتباع الهوى. ولا تفعل فعلك أولاً لما ذكرت لك أنك تتأمل كلامي وكلامه: فإن كان كلامي صحيحاً لا مجازفة فيه، وأن شاميكم لا يعرف معنى "لا إله إلا الله"، ولا يعرف عقيدة الإمام أحمد وعقيدة الذين ضربوه، فاعرف

(1/74)

قدره، فهو بغيره أجهل. واعرف أن الأمر أمر جليل، فإن كان كلامي باطلاً، ونسبت رجلاً من أهل العلم إلى هذه الأمور العظيمة بالكذب والبهتان، فالأمر أيضاً عظيم، فأعرضت عن ذلك كله وكتبت لي كتاباً في شيء آخر. فإن كان مرادك اتباع الهوى أعاذنا الله منه، وأنك مع ولد المويس كيف كان فاترك الجواب؛ فإن بعض الناس يذكرون عنك أنك صائر معه لأجل شيء من أمور الدنيا. وإن كنت مع الحق، فلا أعذرك من تأمل كلامي هذا وكلامي الأول، وتعرضهما على كلام أهل العلم، وتحررهما تحريراً جيداً، ثم تتكلم بالحق.
إذا تقرر هذا، فخمس المسائل التي قدمت جوابها في كلام العلماء، وأضيف إليها مسألة سادسة وهي: إفتائي بكفر شمسان وأولاده ومن شابههم، وسميتهم طواغيت، وذلك أنهم يدعون الناس إلى عبادتهم من دون الله، عبادة أعظم من عبادة اللات والعزى بأضعاف. وليس في كلامي مجازفة، بل هو الحق، لأن عبّاد اللات والعزى يعبدونها في الرخاء، ويخلصون لله في الشدة، وعبادة هؤلاء أعظم من عبادتهم إياهم في شدائد البر والبحر. فإن كان الله أوقع في قلبك معرفة الحق والانقياد له، والكفر بالطاغوت والتبري ممن خالف هذه الأصول، ولو كان أباك أو أخاك، فاكتب لي وبشرني، لأن هذا ليس مثل الخطإ في الفروع، بل ليس الجهل بهذا فضلاً عن إنكاره مثل الزنى والسرقة؛ بل والله، ثم والله، ثم والله، إن الأمر أعظم. وإن وقع في قلبك إشكال، فاضرع إلى مقلّب القلوب أن يهديك لدينه ودين نبيه.
وأما بقيه المسائل، فالجواب عنها ممكن إذا خلصنا من شهادة أن لا إله إلا الله، وبيننا وبينكم كلام أهل العلم. لكن العجب من قولك: أنا هادم قبور الصحابة، وعبارة الإقناع في الجنائز يجب هدم القباب التي على القبور، لأنها أسست على معصية الرسول؛

(1/75)

والنبي صلى الله عليه وسلم صح عنه أنه بعث علياً لهدم القبور. ومثل صاحب كتابكم لو كتب لكم أن ابن عبد الوهاب ابتدع، لأنه أنكر على رجل تزوج أخته، فالعجب كيف راج عليكم كلامه فيه.
وأما قولي: إن الإله الذي فيه السر، فمعلوم أن اللغات تختلف؛ فالمعبود عند العرب والإله الذي يسمونه عوامنا: السيد، والشيخ، والذي فيه السر، والعرب الأولون يسمون 1 الألوهية ما يسميها عوامنا: السر، لأن السر عندهم هو: القدرة على النفع والضر، وكونه يصلح أن يُدعى ويُرجى ويُخاف ويُتوكل عليه. فإذا قال رسول الله صلى الله عليه وسلم: " لا صلاة لمن لم يقرأ بفاتحة الكتاب " 2، وسئل بعض العامة: ما فاتحة الكتاب؟ ما فسرتَ له إلا بلغة بلده، فتارة تقول: هي: فاتحة الكتاب، وتارة تقول: هي: أم القرآن، وتارة تقول: هي: الحمد، وأشباه هذه العبارات التي معناها واحد. ولكن إن كان السر في لغة عوامنا ليس هذا، وأن هذا ليس هو الإله في كلام أهل العلم، فهذا وجه الإنكار، فبينوا لنا. والحمد لله رب العالمين.
__________
1 في المصورة: (يسمونه) .
2 البخاري: الأذان (756) , ومسلم: الصلاة (394) , والترمذي: الصلاة (247) , والنسائي: الافتتاح (910, 911) , وأبو داود: الصلاة (822) , وابن ماجة: إقامة الصلاة والسنة فيها (837) , وأحمد (5/321) , والدارمي: الصلاة (1242) .

(1/76)


الرسالة الثانية عشره: جوابه عن الشبهات من أجاز وقف الحنف والإثم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية عشره: جوابه عن الشبهات من أجاز وقف الحنف والإثم
...
-12- الرسالة الثانية عشرة
بسم الله الرحمن الرحيم 1
هذه كلمات: جواب عن الشبهة التي احتج بها من أجاز وقف الجنف والإثم، ونحن نذكر قبل ذلك صورة المسألة، ثم نتكلم على الأدلة.
وذلك أن السلف اختلفوا في الوقف الذي يراد به وجه الله على غير من يرثه، مثل الوقف على الأيتام، وصوام رمضان، أو المساكين، أو أبناء السبيل.
فقال شريح القاضي وأهل الكوفة: لا يصح ذلك الوقف؛ حكاه عنهم الإمام أحمد. وقال جمهور أهل العلم: هذا وقف صحيح، واحتجوا بحجج صحيحه صريحة ترد قول أهل الكوفة. فهذه الحجج التي ذكرها أهل العلم يحتجون بها على علماء أهل الكوفة، مثل قوله: " صدقة جارية " 2، ومثل " وقف عمر أوقاف أهل المقدرة من الصحابة على جهات البر التي أمر الله بها ورسوله "، ليس فيها تغيير لحدود الله.
وأما مسألتنا، فهي: إذا أراد الإنسان أن يقسم ماله على هواه، وفر من قسمة الله، وتمرد عن دين الله، مثل: أن يريد أن امرأته لا ترث من هذا النخل، ولا تأكل منه إلا حياة عينها، أو يريد أن يزيد بعض أولاده على بعض فراراً من وصية الله بالعدل، أو يريد أن يحرم نسل البنات، أو يريد أن يحرم على ورثته بيع هذا العقار لئلا يفتقروا بعده، ويفتي له بعض المفتين أن هذه البدعة الملعونة صدقة برّ تقرب إلى الله، ويوقف على هذا الوجه قاصداً وجه الله، فهذه مسألتنا. فتأمل هذا بشراشر قلبك، ثم تأمل ما نذكره من الأدلة فنقول:
من أعظم المنكرات، وأكبر الكبائر: تغيير شرع الله ودينه، والتحيل على ذلك بالتقرب إليه؛ وذلك مثل أوقافنا هذه، إذا أراد أن يحرم من أعطاه الله من
__________
1 هذه الرسالة كالمكملة للتي قبلها.
2 مسلم: الوصية (1631) , والترمذي: الأحكام (1376) , والنسائي: الوصايا (3651) , وأبو داود: الوصايا (2880) , وأحمد (2/372) , والدارمي: المقدمة (559) .

(1/78)

امرأة، أو امرأة ابن، أو نسل بنات، أو غير ذلك، أو يعطي من حرمه الله، أو يزيد أحداً عما فرض الله، أو ينقصه من ذلك، ويريد التقرب إلى الله بذلك مع كونه مبعداً عن الله، فالأدلة على بطلان هذا الوقف، وعوده طائعاً، وقسمه على قسم الله ورسوله، أكثر من أن تحصر؛ ولكن من أوضحها: دليل واحد، وهو أن يقال لمدعي الصحة: إذا كنت تدعي أن هذا مما يحبه الله ورسوله، وفعْله أفضل من تركه، وهو داخل فيما حض عليه النبي صلى الله عليه وسلم من الصدقة الجارية، وغير ذلك، فمعلوم أن الإنسان مجبول على حبه لولده وإيثاره على غيره، حتى أصحاب رسول الله صلى الله عليه وسلم، قال الله تعالى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} 1. فإذا شرع الله لهم أن يوقفوا أموالهم على أولادهم، ويزيدوا من شاؤوا، أو يحرموا النساء والعصبة ونسل البنات، فلأي شيء لم يفعل ذلك أصحاب رسول الله صلى الله عليه وسلم؟ ولأي شيء لم يفعله التابعون؟ ولأي شيء لم يفعله الأئمة الأربعة وغيرهم؟ أتراهم رغبوا عن الأعمال الصالحة ولم يحبوا أولادهم، وآثروا البعيد عليهم، وعلى العمل الصالح، ورغب في ذلك أهل القرن الثاني عشر؟ أم تراهم خفي عليهم حكم هذه المسألة، ولم يعلموها حتى ظهر هؤلاء فعلموها؟ سبحان الله ما أعظم شأنه وأعز سلطانه! فإن ادعى أحد أن الصحابة فعلوا هذا الوقف، فهذا عين الكذب والبهتان؛ والدليل على هذا أن هذا الذي تتبع الكتب، وحرص على الأدلة، لم يجد إلا ما ذكره، ونحن نتكلم على ما ذكره.
فأما حديث أبي هريرة الذي فيه: " صدقة جارية " فهذا حق، وأهل العلم استدلوا به على من أنكر الوقف على اليتيم وابن السبيل والمساجد، ونحن أنكرنا على مَن غيّر حدود الله، وتقرب بما لم يشرعه. ولو فهم
__________
1 سورة التغابن آية: 15.

(1/79)

الصحابة وأهل العلم هذا الوقف من هذا الحديث لبادروا إليه.
وأما حديث عمر أنه تصدق بالأرض على الفقراء والرقاب والضيف وذوي القربى وأبناء السبيل، فهذا بعينه من أبين الأدلة على مسألتناح وذلك أن من احتج على الوقف على الأولاد ليس له حجة إلا هذا الحديث، لأن عمر قال: " لا جناح على من وليه أن يأكل بالمعروف "، وإن حفصة وليته، ثم وليه عبد الله بن عمر، فاحتجوا بأكل حفصة وأخيها دون بقية الورثة؛ وهذه الحجة من أبطل الحجج، وقد بينه الشيخ الموفق، رحمه الله، والشارح، وذكروا أن أكل الولي ليس زيادة على غيره، وإنما ذلك أجرة عمله كما كان في زماننا هذا، يقول صاحب الضحية: لوليها الجلد والأكارع، ففي هذا دليل من جهتين:
الأولى: أن من وقف من الصحابة مثل عمر وغيره لم يوقفوا على ورثتهم، ولو كان خيرا لبادروا إليه. وهذا المصحح لم يصحح بقوله: " ثم أدناك أدناك ". فإذا كان وقف عمر على أولاده أفضل من الفقراء، وأبناء السبيل، فما باله لم يوقف عليهم؟ أتظنه اختار المفضول وترك الفاضل؟ أم تظن أنه هو ورسول الله صلى الله عليه وسلم الذي أمره لم يفهما حكم الله؟
الثانية: أن من احتج على صحة الوقف على الأولاد وتفضيل البعض، لم يحتجّ إلا بقوله: " تليه حفصة ثم ذو الرأي، وإنه يأكل بالمعروف "، وقد بينا معنى ذلك، وأنه لم يبرّ أحداً، وإنما جعل ذلك للولي عن تعبه في ذلك. فإذا كان المستدل لم يجد عن الصحة إلا هذا، تبين لك أن قولهم: تصدق أبو بكر بداره على ولده، وتصدق فلان وفلان، وأن الزبير خص بعض بناته، ليس معناه كما فهموا، وإنما معناه أنهم تصدقوا بما ذكر صدقة عامة على المحتاجين، فكان أولاده إذا قدموا البلد نزلوا تلك الدار لأنهم من أبناء السبيل، كما يوقف الإنسان مسقاة

(1/80)

ويتوضأ منها وينتفع بها هو وأولاده مع الناس، وكما يوقف مسجداً ويصلي فيه.
وعبارة البخاري في صحيحه: " وتصدق أنس بدار، فكان إذا قدم نزلها "، " وتصدق الزبير بدوره، واشترط للمردودة من بناته أن تسكنها ". فتأمل عبارة البخاري، يتبين لك أن ما ذكر عن الصحابة، مثل من وقف نخلاً على المفطرين من الفقراء في هذا المسجدن ويقول: إن افتقر أحد من ذريتي فليفطر معهم، فأين هذا من وقف الجنف والإثم؟ على أن هذه العبارة كلام الحميدي، والحميدي في زمن القاضي أبي يعلى، وأجمع أهل العلم على أن مراسيل المتأخرين لا يجوز الاحتجاج بها، فمن احتج بها فقد خالف الإجماع. هذا لو فرضنا أنه يدل على ذلك، فكيف وقد بينا معناه ولله الحمد؟
إذا تبين لك أن من أجاز الوقف على الأولاد والتفضيل، لم يجد إلا حديث عمر وقوله: " ليس على من وليه جناح "، وأن الموفق وغيره ردوا على من احتج به، تبين لك أن حديث عمر من أبين الأدلة على بطلان وقف الجنف والإثم. وأما قوله: لم يكن من أصحاب رسول الله صلى الله عليه وسلم ذو مقدرة إلا وقف، فهل هذا يدل على صحة وقف الجنف والإثم؟ وما مثله إلا كمن رأى رجلاً يصلي في أوقات النهي، فأنكر عليه، فقال: {أَرَأَيْتَ الَّذِي يَنْهَى عَبْداً إِذَا صَلَّى} 1، ويقول: إن أصحاب رسول الله صلى الله عليه وسلم يصلون، أو يذكر فضل الصلوات؛ وكذلك مسألتنا، إذا قلنا: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} 2، {وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ} 3، وغير ذلك، أو قلنا: " إن الله أعطى كل ذي حق حقه، فلا وصية لوارث " 4، أو قلنا: إن النبي صلى الله عليه وسلم غلظ القول فيمن تصدق بماله كله، أو قلنا: " اتقوا الله واعدلوا بين أولادكم " 5، وادعوا علينا أن الصحابة وقفوا، هل أنكرنا الوقف كأهل الكوفة حتى يحتج علينا بذلك؟
__________
1 سورة العلق آية: 9-10.
2 سورة النساء آية: 11.
3 سورة النساء آية: 12.
4 أبو داود: الوصايا (2870) , وابن ماجة: الوصايا (2713) .
5 لبخاري: الهبة وفضلها والتحريض عليها (2587) , ومسلم: الهبات (1623) , والترمذي: الأحكام (1367) , والنسائي: النحل (3672, 3673, 3677, 3678, 3679) .

(1/81)

وأما قول أحمد: من رد الوقف فكأنما رد السنة، فهذا حق، ومراده وقف رسول الله صلى الله عليه وسلم وأصحابه كما ذكره أحمد في كلامه. وأما وقف الإثم والجنف، فمن رده فقد عمل بالسنة وردّ البدعة، واتبع القرآن.
وأما قوله: إن في صدقة رسول الله صلى الله عليه وسلم أن يأكل بالمعروف، وإن زيداً وعمراً سكنا داريهما التي وقفا، فيا سبحان الله! من أنكر هذا؟ وهذا كمن وقف مسجداً وصلى فيه وذريته، أو وقف مسقاة واستسقى منها وذريته؛ وقول الخرقي: والظاهر أنه عن شرط، فكذلك، وهذا شرط صحيح وعمل صحيح، كمن وقف داره على المسجد، أو أبناء السبيل، أو استثنى سكناها مدة حياته؛ وكل هذا يردون به على أهل الكوفة، فإن هذا ليس من وقف الجنف والإثم.
وأما قوله: " ابدأ بنفسك، ثم بمن تعول " 1، وقوله: " صدقتك على رحمك صدقة وصلة " 2، وقوله: " ثم أدناك أدناك "، وأشباه ذلك، فكل هذا صحيح لا إشكال فيه، لكن لا يدل على تغيير حدود الله.
فإذا قال: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} 3 ووقف الإنسان على أولاده، ثم أخرج نسل الإناث محتجاً بقوله: " ثم أدناك أدناك "، أو صلة الرحم، فمثله كمثل رجل أراد أن يتزوج خالة أو عمة فقيرة، فتزوجها يريد الصلة، واحتج بتلك الأحاديث. فإن قال: إن الله حرم نكاح الخالات والعمات، قلنا: وحرم تعدي حدود الله التي حد في سورة النساء، قال تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا} 4. فإذا قال: الوقف ليس من هذا، قلنا: هذا مثل قوله: من تزوج خالته إذا تزوجها لفقرها ليس من هذا، فإذا كان عندكم بين المسألتين فرق فبينوه.
وأما قول عمر: " إن حدث
__________
1 البخاري: الزكاة (1426) , والنسائي: الزكاة (2534) , وأبو داود: الزكاة (1676) , وأحمد (2/230, 2/245) , والدارمي: الزكاة (1651) .
2 النسائي: الزكاة (2582) , وابن ماجة: الزكاة (1844) , وأحمد (4/214) , والدارمي: الزكاة (1680) .
3 سورة النساء آية: 11.
4 سورة النساء آية: 14.

(1/82)

بي حادث، فإن ثمغي صدقة "، هذا يستدلون به على تعليق الوقف بالشرط، وبعض العلماء يبطله، فاستدلوا به على صحته. وأما القول بأن عمر وقفه على الورثة، فيا سبحان الله! كيف يكابرون النصوص؟! ووقف عمر وشرطه ومصارفه ثمغي وغيرها معروفة مشهورة. وأما قول عمر: " إلا سهمي الذي بخيبر، أردت أن أتصدق به "، فهذا دليل على أهل الكوفة، كما قدمناه، فأين في هذا دليل على صحة هذا الوقف الملعون؟ الذي بطلانه أظهر من بطلان أصحاب 1 بكثير.
وأما وقف حفصة الحلي على آل الخطاب، فيا سبحان الله! هل وقفت على ورثتها، أو حرمت أحداً أعطاه الله، أو أعطت أحداً حرمه الله، أو استثنت غلته مدة حياتها؟ فإذا وقف محمد بن سعود نخلاً على الضعيف من آل مقرن، أو مثل ذلك، هل أنكرنا هذا؟ وهذا وقف حفصة، فأين هذا مما نحن فيه؟
وأما قولهم: إن عمر وقف على ورثته، فإن كان المراد ولاية الوقف، فهو صحيح، وليس مما نحن فيه. فإن كان مراد القائل: إنه ظن أنه وقف يدل على صحة ما نحن فيه، فهذا كذب ظاهر ترده النقول الصحيحة في صفة وقف عمر.
وأما كون صفية وقفت على أخ لها يهودي، فهو لا يرثها، ولا ننكر ذلك. وأما كلام الحميدي فتقدم الكلام عنه.
وسر المسألة: أنك تفهم أن أهل الكوفة يبطلون الوقف على المساجد، وعلى الفقراء والقرابات الذين لا يرثونهم، فرد عليهم أهل العلم بتلك الأدلة الصحيحة، ومسألتنا هي إبطال هذا الوقف الذي يغير حدود الله، وإيتاء حكم الجاهلية؛ وكل هذا ظاهر لا خفاء فيه، ولكن إذا كان الذي كتبه يفهم معناه وأراد به التلبيس على الجهال كما فعل غيره، فالتلبيس
__________
1 كذا في جميع الأصول.

(1/83)

يضمحل. وإن كان هذا قدر فهمه، وأنه ما فهم هذا الذي تعرفه العوام، فالخلف والخليفة على الله.
وأما ختمه الكلام بقوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 1، فيا لها من كلمة ما أجمعها! ووالله إن مسألتنا هذه من إنكارها. وقد أتانا رسول الله صلى الله عليه وسلم يلزم حدود الله والعدل بين الأولاد، ونهانا عن تغيير حدود الله، والتحيل على محارم الله، وإذا قدرنا أن مراد صاحب هذا الوقف وجه الله لأجل من أفتاه بذلك، فقد نهانا رسول الله صلى الله عليه وسلم عن البدع في دين الله، ولو صحت نية فاعلها، فقال: " من أحدث في أمرنا هذا ما ليس منه، فهو رد " 2، وفي لفظ: " ومن عمل عملاً ليس عليه أمرنا، فهو رد " 3. هذا نص الذي قال الله فيه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 4، وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 5، وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 6. فمن قَبِل ما آتاه الرسول، وانتهى عما نهى، وأطاعه ليهتدي، واتبعه ليكون محبوباً عند الله، فليوقف كما أوقف رسول الله صلى الله عليه وسلم، وكما وقف عمر رضي الله عنه، وكما وقفت حفصة، وغيرهم من الصحابة وأهل العلم.
وأما هذا الوقف المحدث الملعون، المغير لحدود الله، فهذا الذي قال الله فيه بعد ما حد المواريث والحقوق للأولاد والزوجات وغيرهم: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ
__________
1 سورة الحشر آية: 7.
2 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
4 سورة الحشر آية: 7.
5 سورة النور آية: 54.
6 سورة آل عمران آية: 31.

(1/84)

يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} 1.
وقد علمتم ما قال الرسول فيمن أعتق ستة من العبيد، وما ردّ وأبطل من ذلك، فهو شبيه بمن أوقف ماله كله خالصاً لوجه الله على مسجد أو صوّام أو غير ذلك، فكيف بما هو أعظم وأطمّ من هذه الأوقاف؟
وأما قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} 2، فوالله الذي لا إله إلا هو، إن فعل الخير اتباع ما شرع الله، وإبطال من غير حدود الله، والإنكار على من ابتدع في دين الله؛ هذا هو فعل الخير المعلق به الفلاح، خصوصاً مع قوله صلى الله عليه وسلم: " وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة " 3، وقوله: " لا ترتكبوا ما ارتكبت اليهود، فتستحلوا محارم الله بأدنى الحيل "، وقوله: " لعن الله اليهود، حرمت عليهم الشحوم، فجملوها فباعوها، وأكلوا ثمنها " 4. فليتأمل اللبيب الخالي عن التعصب والهوى - الذي يعرف أن وراءه جنة وناراً، الذي يعلم أن الله يطلع على خفيات الضمير - هذه النصوص، ويفهمها فهماً جيداً، ثم ينْزلها على مسألة وقف الجنف والإثم، فيتبين له الحق إن شاء الله، وصلى الله على محمد وآله وسلم.
هذا آخر ما ذكره الشيخ، رحمه الله، في الرد على من أجاز وقف الجنف، وبيان الوقف الصحيح الموافق لما فعله أصحاب رسول الله صلى الله عليه وسلم.
__________
1 سورة النساء الآيتان: 13-14.
2 سورة الحج آية: 77.
3 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
4 البخاري: أحاديث الأنبياء (3460) , ومسلم: المساقاة (1582) , والنسائي: الفرع والعتيرة (4257) , وابن ماجة: الأشربة (3383) , وأحمد (1/25) , والدارمي: الأشربة (2104) .

(1/85)


الرسالة الثالثة عشره:رده على سليمان بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة عشره:رده على سليمان بن سحيم
...
-13– الرسالة الثالثة عشرة.
بسم الله الرحمن الرحيم
يعلم من يقف عليه، أني وقفت على أوراق بخط ولد ابن سحيم، صنفها يريد أن يصد بها الناس عن دين الإسلام، وشهادة أن لا إله إلا الله، فأردت أن أنبه على ما فيها من الكفر الصريح، وسب دين الإسلام، وما فيها من الجهالة التي يعرفها العامة.
فأما تناقض كلامه فمن وجوه:
الأول: أنه صنف الأوراق يسبنا، ويرد علينا في تكفير كل من قال: لا إله إلا الله، وهذا عمدة ما يشبّه به على الجهال وعقولها؛ فصار في أوراقه يقول: أما من قال: "لا إله إلا الله" لا يكفر، ومن أمّ القبلة لا يكفر. فإذا ذكرنا لهم الآيات التي فيها كفره، وكفر أبيه، وكفر الطواغيت، يقول: نزلت في النصارىن نزلت في الفلاني. ثم رجع في أوراقه يكذب نفسه ويوافقنا ويقول: من قال: إن النبي صلى الله عليه وسلم أملس الكف كفر، ومن قال: كذا كفر، تارة يقول: ما يوجد الكفر فينا، وتارة يقرر الكفر. أعجب لبانيه يخربه!
الثاني: أنه ذكر في أوراقه: أنه لا يجوز الخروج عن كلام العلماء، وصادق في ذلك، ثم ذكر فيها كفر القدرية، والعلماء لا يكفّرونهم، فكفّر ناساً لم يكفروا، وأنكر علينا تكفير أهل الشرك.
الثالث: أنه ذكر معنى التوحيد: أن تصرف جميع العبادات من الأقوال
__________
1 هذه الرسالة إضافة إلى الرد السابق على ابن سحيم.

(1/88)

والأفعال لله وحده، لا يجعل فيها شيء لا لملك مقرب، ولا نبي مرسل، وهذا حق. ثم يرجع يكذب نفسه ويقول: إن دعاء شمسان وأمثاله في الشدائد، والنذر لهم ليبرئوا المريض، ويفرجوا عن المكروب، الذي لم يصل إليه عبدة الأوثان، بل يخلصون في الشدائد لله، ويجعل هذا ليس من الشرك؛ ويستدل على كفره الباطل بالحديث الذي فيه: " أن الشيطان يئس أن يعبد في جزيرة العرب " 1.
الرابع: أنه قسم التوحيد إلى نوعين: توحيد الربوبية، وتوحيد الألوهية، ويقول: إن الشيخ بين ذلك، ثم يرجع يرد علينا في تكفير طالب الحمضي وأمثاله، الذين يشركون بالله في توحيد الربوبية وتوحيد الألوهية، ويزعمون أن حسيناً وإدريس ينفعون ويضرون، وهذه الربوبية، ويزعم أنهم ينخون ويندبون وهذا توحيد الألوهية.
الخامس: أنه ذكر في: {قُلْ هُوَ اللَّهُ أَحَدٌ} 2 أنها كافية في التوحيد، فوحد نفسه في الأفعال: فلا خالق إلا الله، وفي الألوهية: فلا يعبد إلا إياه، وبالأمر والنهي: فلا حكم إلا لله؛ فيقرر هذه الأنواع الثلاثة، ثم يكفر بها كلها ويرد علينا. فإذا كفّرنا من قال: إن عبد القادر والأولياء ينفعون ويضرون، قال: كفّرتم أهل الإسلام، وإذا كفّرنا من يدعو شمسان وتاجاً وحطاباً، قال: كفّرتم أهل الإسلام. والعجب أنه يقول: إن من التوحيد توحيد الله بالأمر والنهي، فلا حكم إلا لله، ثم يرد علينا إذا عملنا بحكم الله، ويقول: من عمل بالقرآن كفر، والقرآن ما يفسر.
السادس: أنه ينهى عن تفسير القرآن، ويقول: ما يعرف، ثم يرجع يفسره في تصنيفه، ويقول: {قُلْ هُوَ اللَّهُ أَحَدٌ} 3 فيها كفاية، فلما فسرها كفر بها.
__________
1 أحمد (4/125) .
2 سورة الإخلاص آية: 1.
3 سورة الإخلاص آية: 1.

(1/89)

السابع: أنه ذكر أن التوحيد له تعلق بالصفات وتعلق بالذات، وقبل ذلك قد كتب إلينا أن التوحيد في ثلاث كلمات: أن الله ليس على شيء، وليس في شيء، ولا من شيء؛ فتارة يذكر أن التوحيد إثبات الصفات، وتارة ينكر ذلك ويقول: التوحيد نفي الصفات.
الثامن: أنه ذكر آيات في الأمر بالتوحيد، وآيات في النهي عن الشرك، ثم قال: المراد بهذا الشرك في هذه الآيات والأحاديثك الشرك الجلي، كشرك عباد الشمس، لا على العموم كما يتوهمه بعض الجهال. فصرح بأن مراد الله ومراد النبي صلى الله عليه وسلم لا يدخل فيه إلا عبادة الأوثان، وأن الشرك الأصغر لا يدخل فيه، ويسمي الذين أدخلوه فيه الجهال. ثم في آخر الصفح بعينه قال: وقد يطلق الشرك بعبارات أخر، وكل ذلك في قوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1، فرد علينا في أول الصفح، وكذب على الله ورسوله في أن معنى ذلك بعض الشرك. ثم رجع يقرر ما أنكره، ويقول: إن الشرك الأكبر والأصغر داخل في قوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2.
التاسع: أنه ذكر أن الشرك أربعة أنواع: شرك الألوهية، وشرك الربوبية وشرك العبادة، وشرك الملك؛ وهذا كلام من لا يفهم ما يقول. فإن شرك العبادة هو شرك الإلهية، وشرك الربوبية هو شرك الملك.
العاشر: أنه قال في مسألة الذبح والنذر: ومن قال: إن النذر والذبح عبادة، فهو منه دليل على الجهل، لأن العبادة ما أمر به شرعاً، من غير اطراد عرفي، ولا اقتضاء عقلي، لكن البهيم لا يفهم معنى العبادة، فاستدل على النفي بدليل الإثبات.
__________
1 سورة يوسف آية: 108.
2 سورة يوسف آية: 108.

(1/90)

الحادي عشر: بعد أربعة أسطر، كذب نفسه في كلامه هذا فقال: من ذبح لمخلوق يقصد به التقرب، أو لرجاء نفع، أو دفع ضر، من دون الله، فهذا كفر. فتارة يرد علينا إذا قلنا إنه عبادة، وتارة يكفّر من فعله.
الثاني عشر: أنه قرر أن من ذبح لمخلوق لدفع ضر أنه يكفر، ثم قرر أن الذبح للجن ليس بكفر.
الثالث عشر: أنه رد علينا في الاستدلال بقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 1، ثم رجع يقرر ما قلنا بكلام البغوي: كان ناس يذبحون لغير الله، فنَزلت فيهم الآية. فيا سبحان الله! ما من عقول تفهم أن هذا الرجل من البقر التي لا تميز بين التين والعنب؟! والحمد لله رب العالمين.
__________
1 سورة الكوثر آية: 2.

(1/91)


الرسالة الرابعة عشره: رسالته إلى البكبلى صاحب اليمن - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة عشره: رسالته إلى البكبلى صاحب اليمن
...
-14- الرسالة الرابعة عشرة: وله رسالة إلى البكبلي، صاحب اليمن:
بسم الله الرحمن الرحيم
الحمد لله الذي نزل الحق في الكتاب، وجعله تذكرة لأولي الألباب، ووفق مَنْ مَنَّ عليه من عباده للصواب، لعنوان الجواب، وصلى الله وسلم وبارك على نبيه ورسوله، وخيرته من خلقه، محمد وعلى آله وشيعته وجميع الأصحاب، ما طلع نجم وغاب، وانهل وابل من سحاب.
من عبد العزيز بن محمد بن سعود ومحمد بن عبد الوهاب، إلى الأخ في الله: أحمد بن محمد العديلي البكبلي، سلمه الله من جميع الآفات، واستعمله بالباقيات الصالحات، وحفظه من جميع البليات، وضاعف له الحسنات، ومحا عنه السيئات؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، لفانا1 كتابكم، وسر الخاطر بما ذكرتم فيه من سؤالكم، وما بلغنا على البعد من أخباركم، وسؤالكم عما نحن عليه، وما دعونا الناس إليه؛ فأردنا أن نكشف عنكم الشبهة بالتفصيل، ونوضح لكم القول الراجح بالدليل، ونسأل الله سبحانه وتعالى أن يسلك بنا وبكم أحسن منهج وسبيل.
أما ما نحن عليه من الدين: فعلى دين الإسلامن الذي قال الله فيه: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ
__________
1 أي: وافانا.

(1/94)

الْخَاسِرِينَ} 1. وأما ما دعونا الناس إليه، فندعوهم إلى التوحيد الذي قال الله فيه، خطاباً لنبيه صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2 وقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3.
وأما ما نهينا الناس عنه، فنهيناهم عن الشرك الذي قال الله فيه: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 4، وقوله تعالى لنبيه صلى الله عليه وسلم على سبيل التغليظ، وإلا فهو منَزه هو وإخوانه عن الشرك: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} 5، وغير ذلك من الآيات.
ونقاتلهم عليه، كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} 6، أي: شرك،: {وَيَكُونَ الدِّينُ لِلَّهِ} 7، وقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} 8، وقوله صلى الله عليه وسلم: " أُمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله
__________
1 سورة آل عمران آية: 85.
2 سورة يوسف آية: 108.
3 سورة الجن آية: 18.
4 سورة المائدة آية: 72.
5 سورة الزمر الآيتان: 65-66.
6 سورة الأنفال آية: 39.
7 سورة الأنفال آية: 39.
8 سورة التوبة آية: 5.

(1/95)

وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة؛ فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها؛ وحسابهم على الله عز وجل " 1، وقوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 2. وسماها سبحانه بالعروة الوثقى، وكلمة التقوى، وسموها الطواغيت كلمة الفجور. من قال: "لا إله إلا الله" عصم دمه وما له 3، ولو هدم أركان الإسلام الخمسة، وكفر بأصول الإيمان الستة.
وحقيقة اعتقادنا: أنها تصديق بالقلب، وإقرار باللسان، وعمل بالجوارح، وإلا فالمنافقون في الدرك الأسفل من النار، مع أنهم يقولون: "لا إله إلا الله"، بل ويقيمون الصلاة، ويؤتون الزكاة، بل ويصومون، ويحجون، ويجاهدون، وهم مع ذلك تحت آل فرعون في الدرك الأسفل من النار. وكذلك ما نصه الله سبحانه عن بلعام، وضرب له مثلاً بالكلب، مع ما معه من العلم، فضلاً عن الاسم الأعظم:
وعالم بعلمه لم يعملنْ ... معذَّب من قبل عبّاد الوثنْ
وأما ما ذكرتم من حقيقة الاجتهاد، فنحن مقلدون الكتاب والسنة، وصالح سلف الأمة، وما عليه الاعتماد من أقوال الأئمة الأربعة: أبي حنيفة النعمان بن ثابت، ومالك بن أنس، ومحمد بن إدريس، وأحمد بن حنبل، رحمهم الله تعالى.
وأما ما سألتم عنه من حقيقة الإيمان، فهو التصديق، وأنه يزيد بالأعمال الصالحة، وينقص بضدها، قال الله تعالى: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} 4،
__________
1 البخاري: الإيمان (25) , ومسلم: الإيمان (22) .
2 سورة محمد آية: 19.
3 أي: عندهم.
4 سورة المدثر آية: 31.

(1/96)

وقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} 1، وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} 2، وغير ذلك من الآيات.
قال الشيباني، رحمه الله:
وإيماننا قول وفعل ونية ... ويزداد بالتقوى وينقص بالردى
وقوله صلى الله عليه وسلم: " الإيمان بضع وسبعون شعبة، أعلاها: قول "لا إله إلا الله"، وأدناها: إماطة الأذى عن الطريق " 3، وقوله صلى الله عليه وسلم: " فإن لم يستطع فبقلبه، وذلك أضعف الإيمان " 4، وقوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} 5، {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} 6. فقال الطواغيت الذي قال الله فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 7: إن فساق مكة حشو الجنة، مع أن السيئات تضاعف فيها كما تضاعف الحسنات؛ فانقلبت القضية بالعكس، حتى آل الأمر إلى الهتيميات المعروفات بالزنى والمصريات، يأتون وفوداً يوم الحج الأكبر، كل من الأشراف معروفة بغيته منهن جهاراً، وأن أهل اللواط وأهل الشرك، الرافضة وجميع الطوائف من أعداء الله ورسوله آمنين فيها، وأن من دعا أبا طالب آمن، ومن وحد الله وعظمه ممنوع من دخولها ولو استجار بالكعبة
__________
1 سورة التوبة آية: 124.
2 سورة الأنفال آية: 2.
3 مسلم: الإيمان (35) , والترمذي: الإيمان (2614) , والنسائي: الإيمان وشرائعه (5005) , وأبو داود: السنة (4676) , وابن ماجة: المقدمة (57) , وأحمد (2/414) .
4 مسلم: الإيمان (49) , والترمذي: الفتن (2172) , والنسائي: الإيمان وشرائعه (5008, 5009) , وأبو داود: الصلاة (1140) والملاحم (4340) , وابن ماجة: إقامة الصلاة والسنة فيها (1275) والفتن (4013) , وأحمد (3/10, 3/20, 3/49, 3/52, 3/54, 3/92) .
5 سورة الحج آية: 25.
6 سورة الحج آية: 26.
7 سورة التوبة آية: 31.

(1/97)

ما أجارته، وأبو طالب والهتيميات يجيرون من استجار بهم. سبحانك هذا بهتان عظيم!: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1. وما جئنا بشيء يخالف النقل، ولا ينكره العقل، ولكنهم يقولون ما لا يفعلون، ونحن نقول ونفعل. {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} 2. نقاتل عبّاد الأوثان كما قاتلهم صلى الله عليه وسلم، ونقاتلهم على ترك الصلاة، وعلى منع الزكاة، كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق رضي الله عنه؛ ولكن ما هو إلا كما قال ورقة بن نوفل: ما أتى أحد بمثل ما أتيت به إلا عودي وأوذي وأُخرج. وما قل وكفى خير مما كثر وألهى. والسلام عليكم ورحمة الله وبركاته.
__________
1 سورة الأنفال آية: 34.
2 سورة الصف آية: 3.

(1/98)


الرسالة الخامسة عشره: رسالته إلى أسماعيل الجراعي - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة عشره: رسالته إلى أسماعيل الجراعي
...
-15- الرسالة الخامسة عشرة: وأرسل إليه صاحب اليمن:
بسم الله الرحمن الرحيم
من إسماعيل الجراعي إلى من وفقه الله: محمد بن عبد الوهاب، سلام عليكم ورحمة الله وبركاته ...
أما بعد، بلغني على ألسن الناس عنك، ممن أصدق علمه وما لا أصدق؛
والناس اقتسموا فيكم بين قادح ومادح. فالذي سرني عنك: الإقامة على الشريعة في آخر هذا الزمان، وفي غربة الإسلام، أنك تدعو به، وتقوم أركانه. فوالله الذي لا إله غيره، مع ما نحن فيه عند قومنا، ما نقدر على ما تقدر عليه من بيان الحق والإعلان بالدعوة.
وأما قول من لا أصدق: أنك تكفّر بالعموم، ولا تبغي الصالحين، ولا تعمل بكتب المتأخرين. فأنت أخبرني واصدقني بما أنت عليه، وما تدعو الناس إليه، ليستقر عندنا خبرك ومحبتك.
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى إسماعيل الجراعي، سلام عليكم ورحمة الله وبركاته ...
أما بعد، فما تسأل عنه، فنحمد الله الذي لا إله غيره، ولا رب لنا سواه، فلنا أسوة، وهم الرسل عليهم الصلاة والسلام أجمعين. وأما ما جرى لهم مع قومهم، وما جرى لقومهم معهم، فهم قدوة وأسوة لمن اتبعهم.

(1/100)

فما تسأل عنه من الاستقامة على الإسلام، فالفضل لله، وقال رسول الله صلى الله عليه وسلم: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 1.
وأما القول: إنا نكفّر بالعموم، فذلك من بهتان الأعداء الذين يصدون به عن هذا الدين؛ ونقول: سبحانك هذا بهتان عظيم! وأما الصالحون، فهم على صلاحهم، رضي الله عنهم، ولكن نقول: ليس لهم شيء من الدعوة، قال الله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2.
وأما المتأخرون، رحمهم الله، فكتبهم عندنا، فنعمل بما وافق النص منها، وما لا يوافق النص لا نعمل به.
فاعلم، رحمك الله، أن الذي ندين به، وندعو الناس إليه: إفراد الله بالدعوة، وهي دين الرسل؛ قال الله: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ} 3. فانظر، رحمك الله، ما أحدث الناس من عبادة غير الله، فتجده في الكتب. جعلني الله وإياك ممن يدعو إلى الله على بصيرة كما قال الله لنبيه محمد صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 4. وصلى الله على محمد.
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
2 سورة الجن آية: 18.
3 سورة البقرة آية: 83.
4 سورة يوسف آية: 108.

(1/101)


الرسالة السادسة عشره: رسالته إلى عبد الله بن عبد الله الصنعاني - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة عشره: رسالته إلى عبد الله بن عبد الله الصنعاني
...
-16- الرسالة السادسة عشرة
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام التام على سيدنا محمد سيد الأنام، وعلى آله وأصحابه البررة الكرام.
إلى عبد الله بن عبد الله الصنعاني، وفقه الله وهداه، وجنبه الإشراك والبدعة وحماه. وعليكم السلام ورحمة الله وبركاته.
أما بعد، فوصل الخط، وتضمن السؤال فيه عما نحن عليه من الدين؛ فنقول، وبالله التوفيق: الذي ندين به: عبادة الله وحده لا شريك له، والكفر بعبادة غيره، ومتابعة الرسول النبي الأمي، حبيب الله وصفيه من خلقه، محمد صلى الله عليه وسلم.
فأما عبادة الله فقال: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2. فمن أنواع العبادة: الدعاء: وهو الطلب بياء النداء، لأنه ينادى به القريب والبعيد، وقد يستعمل في الاستغاثة، أو بأحد أخواتها من حروف النداء. فإن العبادة اسم جنس، فأمر تعالى عباده أن يدعوه ولا يدعوا معه غيره، فقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 3.
وقال في النهي: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4، {أَحَداً} و: كلمة تصدق على كل ما دعي مع الله تعالى. وقد روى الترمذي عن أنس أن النبي صلى الله عليه وسلم قال: " الدعاء مخ العبادة " 5، وعن النعمان بن بشير قال: قال رسول الله
__________
1 سورة الذاريات آية: 56.
2 سورة النحل آية: 36.
3 سورة غافر آية: 60.
4 سورة الجن آية: 18.
5 سنن الترمذي: كتاب الدعوات (3371) .

(1/104)

صلى الله عليه وسلم: " الدعاء هو العبادة. ثم قرأ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 1" 2، رواه أحمد وأبو داود والترمذي. قال العلقمي في شرح الجامع الصغير: حديث: " الدعاء مخ العبادة " 3، قال شيخنا: قال في النهاية: مخ الشيء خالصه، وإنما كان مخها لأمرين:
أحدهما: أنه امتثال لأمر الله تعالى حيث قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (، فهو مخ العبادة وهو خالصها.
الثاني: أنه إذا رأى نجاح الأمور من الله، قطع أمله عما سواه، ودعاه لحاجته وحده، ولأن الغرض من العبادة هو الثواب عليها، وهو المطلوب بالدعاء. وقوله: " الدعاء هو العبادة "، قال شيخنا: قال الطّيبِي: أتى بالخبر المعرف باللام، ليدل على الحصر، وأن العبادة ليست غير الدعاء. انتهى كلام العلقمي.
إذا تقرر هذا، فنحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعو أحداً من الأموات، لا الأنبياء ولا الصالحين ولا غيرهم؛ بل نعلم أنه نهى عن هذه الأمور كلها، وأن ذلك من الشرك الأكبر الذي حرمه الله ورسوله؛ قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 4، وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} 5، وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} 6 الآيات. وهذا من معنى "لا إله إلا الله": فإن "لا" هذه: النافية
__________
1 سورة غافر آية: 60.
2 الترمذي: تفسير القرآن (3247) , وابن ماجة: الدعاء (3828) .
3 سنن الترمذي: كتاب الدعوات (3371) .
4 سورة الأحقاف الآيتان:5- 6.
5 سورة الشعراء آية: 213.
6 سورة يونس آية: 106.

(1/105)

للجنس، فنفى جميع الآلهة. و"إلا": حرف استثناء يفيد حصر جميع العبادة على الله عز وجل. و"الإله": اسم صفة لكل معبود بحق أو باطل، ثم غلب على المعبود بحق، وهو الله تعالى؛ وهو الذي يخلق ويرزق ويدبر الأمور. والتأله: التعبد؛ قال الله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} 1، ثم ذكر الدليل فقال: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ} 2 إلى قوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} 3 الآية.
وأما متابعة الرسول صلى الله عليه وسلم، فواجب على أمته متابعته في الاعتقادات والأقوال والأفعال؛ قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 4 الآية، وقال صلى الله عليه وسلم: " من أحدث في أمرنا هذا ما ليس منه، فهو رد " 5، رواه البخاري ومسلم، وفي رواية لمسلم: " من عمل عملاً ليس عليه أمرنا، فهو رد " 6. فتوزن الأقوال والأفعال بأقواله وأفعاله: فما وافق منها قُبل، وما خالف رُد على فاعله كائناً من كان؛ فإن شهادة أن محمداً رسول الله تتضمن تصديقه فيما أخبر به، وطاعته ومتابعته في كل ما أمر به. وقد روى البخاري من حديث أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " كل أمتي يدخلون الجنة إلا من أبى. قيل: ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى " 7.
فتأمل، رحمك الله، ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه بعده، والتابعون لهم بإحسان إلى يوم الدين، وما عليه الأئمة المقتدى بهم منض
__________
1 سورة البقرة آية: 163.
2 سورة البقرة آية: 164.
3 سورة البقرة آية: 165.
4 سورة آل عمران آية: 31.
5 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
6 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
7 البخاري: الاعتصام بالكتاب والسنة (7280) , وأحمد (2/361) .

(1/106)

أهل الحديث والفقهاء، كأبي حنيفة ومالك والشافعي وأحمد بن حنبل، رضي الله عنهم أجمعين، لكي نتبع آثارها.
وأما مذهبنا: فمذهب الإمام أحمد بن حنبل إمام أهل السنة، ولا ننكر على أهل المذاهب الأربعة إذا لم يخالف نص الكتاب والسنة وإجماع الأمة وقول جمهورها.
والمقصود: بيان ما نحن عليه من الدين، وأنه عبادة الله وحده لا شريك له فيها، بخلع جميع الشرك، ومتابعة الرسول فيها بخلع جميع البدع، إلا بدعة لها أصل في الشرع، كجمع المصحف في كتاب واحد، وجمع عمر رضي الله عنه الصحابة على التراويح جماعة، وجمع ابن مسعود أصحابه على القصص كل خميس، ونحو ذلك فهذا حسن. والله أعلم.

(1/107)


الرسالة السابعة عشره: رسالته إلى أهل المغرب - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة عشره: رسالته إلى أهل المغرب
...
-17- الرسالة السابعة عشرة: رسالة إلى أهل المغرب، هذا نصها:
بسم الله الرحمن الرحيم
الحمد لله، نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله. من يطع الله ورسوله فقد رشد، ومن يعص الله ورسوله فقد غوى، ولن يضر إلا نفسه، ولن يضر الله شيئاً. وصلى الله على محمد وآله وصحبه، وسلم تسليماً كثيراً.
أما بعد.
فقد قال الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} 2، وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 3، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} 4. فأخبر سبحانه أنه أكمل الدين، وأتمه على لسان رسوله صلى الله عليه وسلم، وأمرنا بلزوم ما أُنزل إلينا من ربنا، وترك البدع والتفرق والاختلاف، فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ
__________
1 سورة يوسف آية: 108.
2 سورة آل عمران آية: 31.
3 سورة الحشر آية: 7.
4 سورة المائدة آية: 3.

(1/110)

مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 1.
وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 2.
والرسول صلى الله عليه وسلم قد أخبر بأن أمته تأخذ مأخذ القرون قبلها، شبراً بشبر وذراعاً بذراع، وثبت في الصحيحين وغيرهما عنه صلى الله عليه وسلم أنه قال: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ " 3.
وأخبر في الحديث الآخر: " أن أُمته ستفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة. قالوا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي " 4.
إذا عرف هذا، فمعلوم ما قد عمت به البلوى من حوادث الأمور التي أعظمها: الإشراك بالله، والتوجه إلى الموتى وسؤالهم النصر على الأعداء، وقضاء الحاجات وتفريج الكربات التي لا يقدر عليها إلا رب الأرض والسموات، وكذلك التقرب إليهم بالنذور وذبح القربان، والاستغاثة بهم في كشف الشدائد وجلب الفوائد، إلى غير ذلك من أنواع العبادة التي لا تصلح إلا لله.
وصرف شيء من أنواع العبادة لغير الله، كصرف جميعها، لأنه سبحانه أغنى الشركاء عن الشرك، ولا يقبل من العمل إلا ما كان خالصاً، كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ
__________
1 سورة الأعراف آية: 3.
2 سورة الأنعام آية: 153.
3 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
4 الترمذي: الإيمان (2641) .

(1/111)

َحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 1.
فأخبر سبحانه أنه لا يرضى من الدين إلا ما كان خالصاً لوجهه، وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين ليقربوهم إلى الله زلفى، ويشفعوا لهم عنده، وأخبر أنه لا يهدي من هو كاذب كفار، فكذبهم في هذه الدعوى وكفّرهم، فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2. وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 3، فأخبر أن من جعل بينه وبين الله وسائط يسألهم الشفاعة، فقد عبدهم وأشرك بهم؛ وذلك أن الشفاعة كلها لله، كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 4، فلا يشفع عنده أحد إلا بإذنه، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 5، وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 6؛ وهو سبحانه لا يرضى إلا التوحيد، كما قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 7.
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ
__________
1 سورة الزمر آية:2- 3.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 44.
5 سورة البقرة آية: 255.
6 سورة طه آية: 109.
7 سورة الأنبياء آية: 28.

(1/112)

وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 1. فالشفاعة حق، ولا تطلب في دار الدنيا إلا من الله تعالى، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2، وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 3.
فإذا كان رسول الله صلى الله عليه وسلم، وهو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه، لا يشفع إلا بإذن الله، لا يشفع ابتداء، بل " يأتي فيخرّ ساجداً، فيحمده بمحامد يعلّمه إياها، ثم يقال: ارفع رأسك، وقل يُسمع، وسل تُعط، واشفع تُشفّع. ثم يحدّ له حداً فيدخلهم الجنة " 4، فكيف بغيره من الأنبياء والأولياء؟ وهذا الذي ذكرناه لا يخالف فيه أحد من علماء المسلمين، بل قد أجمع عليه السلف الصالح من الصحابة والتابعين والأئمة الأربعة، وغيرهم ممن سلك سبيلهم ودرج على منهجهم.
وأما ما صدر من سؤال الأنبياء والأولياء الشفاعة بعد موتهم، وتعظيم قبورهم ببناء القباب عليها والسرج، والصلاة عندها، واتخاذها أعياداً، وجعل السدنة والنذور لها، فكل ذلك من حوادث الأمور التي أخبر بوقوعها النبي صلى الله عليه وسلم، وحذر منها، كما في الحديث عنه صلى الله عليه وسلم أنه قال: " لا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان " 5. وهو صلى الله عليه وسلم حمى جناب التوحيد أعظم
__________
1 سورة سبأ آية: 22-23.
2 سورة الجن آية: 18.
3 سورة يونس آية: 106.
4 البخاري: التوحيد (7510) , ومسلم: الإيمان (193) , وابن ماجة: الزهد (4312) , وأحمد (3/116, 3/144, 3/244, 3/247) , والدارمي: المقدمة (52) .
5 أبو داود: الفتن والملاحم (4252) , وابن ماجة: الفتن (3952) , وأحمد (5/284) .

(1/113)

حماية، وسد كل طريق يوصل إلى الشرك، فنهى أن يجصص القبر، وأن يبنى عليه، كما ثبت في صحيح مسلم من حديث جابر. وثبت فيه أيضاً أنه بعث علي بن أبي طالب رضي الله عنه، وأمره أن لا يدع قبراً مشرفاً إلا سواه، ولا تمثالاً إلا طمسه؛ ولهذا قال غير واحد من العلماء: يجب هدم القبب المبنية على القبور، لأنها أسست على معصية الرسول صلى الله عليه وسلم.
فهذا هو الذي أوجب الاختلاف بيننا وبين الناس، حتى آل بهم الأمر إلى أن كفّرونا وقاتلونا، واستحلوا دماءنا وأموالنا، حتى نصرنا الله عليهم وظفرنا بهم. وهو الذي ندعو الناس إليه، ونقاتلهم عليه بعد ما نقيم عليهم الحجة من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة، ممتثلين لقوله سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} 1. فمن لم يجب الدعوة بالحجة والبيان، قاتلناه بالسيف والسنان، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} 2. وندعو الناس إلى إقام الصلاة في الجماعات على الوجه المشروع، وإيتاء الزكاة، وصيام شهر رمضان، وحج بيت الله الحرام، ونأمر بالمعروف وننهى عن المنكر، كما قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} 3.
__________
1 سورة الأنفال آية: 39.
2 سورة الحديد آية: 25.
3 سورة الحج آية: 41.

(1/114)

فهذا هو الذي نعتقد وندين الله به، فمن عمل بذلك فهو أخونا المسلم؛ له ما لنا وعليه ما علينا.
ونعتقد أيضاً: أن أمة محمد صلى الله عليه وسلم المتبعين لسنته لا تجتمع على ضلالة، وأنه لا تزال طائفة من أمته على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك، وصلى الله على محمد.

(1/115)


الرسالة الثامنة عشره: رسالته إلى الأخ حسن - الرسائل الشخصية

الرسائل الشخصية

القسم الثاني: بيان أنواع التوحيد
الرسالة الثامنة عشره: رسالته إلى الأخ حسن
...
القسم الثاني: بيان أنواع التوحيد -1- الرسالة الثامنة عشرة
بسم الله الرحمن الرحيم
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى.
قال السائل: ما يقول الشيخ، شرح الله صدره، ويسر له أمره، في مسائل أشكلت عليَّ فيما يجب علينا من معرفة الله، إذا كان موجب الإلهية الربوبية، وأراك قليل التعريج عليها عند تقرير الإلهية؟ ويشكل عليَّ أيضاً كون مشركي العرب أقروا به، هل يكون من غير معرفة لوضوحه، أم توغلوا في التقليد ولم يلتفتوا للحقيقة الموجبة للعبادة، أم زعمهم إن هذا شيء يرضاه الرب، أم كيف الحال؟
أيضاً، كلمة التوحيد، كونها محتوية على جميع الدين من إنزال الكتب وإرسال الرسل، وأنها نافية جميع المقصودات المسماة بالآلهة الباطلة، إذ حدها القصد فتسمى بذلك من غير استحقاق، لأنها مخلوقة مربوبة مقهورة، والواحد في القصد هو الواحد في الخلق، وإن تكلم الناس في معناها وعملها، وأن ألفاظها مجردة من غير معرفة لا يفيد شيئاً، لكن نظرت في حديث الشفاعة الكبرى عند قوله سبحانه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} 1، وإخراجه العصاة من أمته بإذن ربه، حتى قال: " ائذن لي فيمن قال: لا إله إلا الله " 2؛ هذا مشكل عليَّ جداً، وقاصر فهمي عن معرفته، إذا كان كلمة التوحيد هي الغاية وتقييدها بالمعرفة مع العمل، وإخراجه صلى الله عليه وسلم من كان في قلبه أدنى مثقال حبة خردل من إيمان، فأنت جزاك الله خيراً بيّن لي معنى هذا الكلام، لا أَضل ولا أُضل. وأخبرك أني غافل عن الفهم
__________
1 سورة الإسراء آية: 79.
2 البخاري: التوحيد (7510) , وأحمد (3/244, 3/247) .

(1/120)

في الربوبية، ما فهمي بجيد في الإلهية، فحين بان لي شيء من معرفتها، واتضح لي بعض المعرفة في الإلهية بضرب المثل: أن فيصل ما استعبد لعريعر إلا لأجل كبر ملك عريعر، مع أنه قبيل له، وأظن غالب الناس كذلك، وفيهم من لا يرى الربوبية ولا يعتبرها، أو يتهاون بها، وهذا تسمعه من بعضهم. فجزاك الله خيراً، صرِّحْ بالجواب.
فأجاب:
بسم الله الرحمن الرحيم
إلى الأخ حسن، سلام عليكم ورحمة الله وبركاته.
وبعد، سرني ما ذكرت من الإشكال، وانصرافك إلى الفكرة في توحيد الربوبية. ولا يخفاك أن التفصيل يحتاج إلى أطول، ولكن ما لا يدرك كله لا يترك كله. فأما توحيد الربوبية فهو الأصل، ولا يغلط في الإلهية إلا من لم يعطه حقه، كما قال تعالى فيمن أقر بمسألة منه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 1. ومما يوضح لك الأمر: أن التوكل من نتائجه؛ والتوكل من أعلى مقامات الدين ودرجات المؤمنين، وقد تصدر الإنابة والتوكل من عابد الوثن بسبب معرفته بالربوبية، كما قال تعالى: {وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ} 2 الآية، وأما عبادته سبحانه بالإخلاص دائماً في الشدة والرخاء، فلا يعرفونها، وهي نتيجة الإلهية، وكذلك الإيمان بالله واليوم الآخر، والإيمان بالكتب والرسل، وغير ذلك. وأما الصبر والرضى، والتسليم والتوكل، والإنابة والتفويض، والمحبة والخوف والرجاء، فمن نتائج توحيد الربوبية؛ وهذا وأمثاله لا يعرف إلا بالتفكر، لا بالمطالعة وفهم العبارة.
وأما الفرق بينهما:
__________
1 سورة الزخرف آية: 87.
2 سورة الزمر آية: 8.

(1/121)

فإن أفرد أحدهما مثل قوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 1، فهو توحيد الإلهية; وكذلك إذا أفرد توحيد الإلهية مثل قوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 2، وأمثال ذلك. فإن قرن بينهما، فسرت كل لفظة بأشهر معانيها، كالفقير والمسكين.
وأما ما ذكرت من أهل الجاهلية، كيف لم يعرفوا الإلهية إذا أقروا بالربوبية، هل هو كذا أو كذا أو غير ذلك؟ فهو لمجموع ما ذكرت وغيره. وأعجب من ذلك، ما رأيت وسمعت ممن يدعي أنه أعلم الناس، ويفسر القرآن ويشرح الحديث بمجلدات، ثم يشرح "البُردة" ويستحسنها، ويذكر في تفسيره وشرحه للحديث أنه شرك، ويموت ما عرف ما خرج من رأسه؛ هذا هو العجب العجاب، أعجب بكثير من ناس لا كتاب لهم، ولا يعرفون جنة ولا ناراً، ولا رسولاً ولا إلهاً.
وأما كون "لا إله إلا الله" تجمع الدين كله، وإخراج من قالها من النار إذا كان في قلبه أدنى مثقال ذرة، فلا إشكال في ذلك: وسر المسألة أن الإيمان يتجزأ، ولا يلزم إذا ذهب بعضه أن يذهب كله؛ بل هذا مذهب الخوارج. فالذي يقول: الأعمال كلها من "لا إله إلا الله"، فقوله الحق. والذي يقول: يخرج من النار من قالها وفي قلبه من الإيمان مثقال ذرة، فقوله الحق. السبب مما ذكرت لك من التجزي؛ وبسبب الغفلة عن التجزي غلط أبو حنيفة وأصحابه في زعمهم أن الأعمال ليست من الإيمان. والسلام.
__________
1 سورة فصلت آية: 30، والأحقاف آية: 13.
2 سورة محمد آية: 19.

(1/122)


الرسالة التاسعة عشره: رسالته إلى محمدبن عبيد وعبد القادر العديلي - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة عشره: رسالته إلى محمدبن عبيد وعبد القادر العديلي
...
-2- الرسالة التاسعة عشرة
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين، سلام عليكم ورحمة الله وبركاته، خصوصاً محمد بن عبيد، وعبد القادر العديلي وابنه، وعبد الله بن سحيم، وعبد الله بن عضيب، وحميدان بن تركي، وعلي بن زامل، ومحمد أبا الخيل، وصالح بن عبد الله.
أما بعد، فإن الله تبارك وتعالى أرسل محمداً صلى الله عليه وسلم إلينا على حين فترة من الرسل، فهدى الله به إلى الدين الكامل والشرع التام؛ وأعظم ذلك وأكبره وزبدته هو: إخلاص الدين لله بعبادته وحده لا شريك له، والنهي عن الشرك؛ وهو أن لا يُدعى أحد من دونه من الملائكة والنبيين، فضلاً عن غيرهم. فمن ذلك أنه لا يسجد إلا لله، ولا يركع إلا له، ولا يدعى لكشف الضر إلا هو، ولا لجلب الخير إلا هو، ولا ينذر إلا له، ولا يحلف إلا به، ولا يذبح إلا له. وجميع العبادات لا تصلح إلا له وحده لا شريك له.
وهذا معنى قول: "لا إله إلا الله"؛ فإن المألوه: هو المقصود المعتمد عليه؛ وهذا أمر هين عند من لا يعرفه، كبير عظيم عند من عرفه. فمن عرف هذه المسألة، عرف أن أكثر الخلق قد لعب بهم الشيطان، وزين لهم الشرك بالله، وأخرجه في قالب حب الصالحين وتعظيمهم.
والكلام في هذا ينبني على قاعدتين عظيمتين:
القاعدة الأولى: أن تعرف أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم يعرفون الله ويعظمونه، ويحجون ويعتمرون، ويزعمون أنهم على دين إبراهيم الخليل، وأنهم يشهدون أنه لا يخلق ولا يرزق ولا يدبر الأمر،

(1/124)

إلا الله وحده لا شريك له، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} 1 الآية. فإذا عرفت أن الكفار يشهدون بهذا كله فاعرف:
القاعدة الثانية: وهي أنهم يدعون الصالحين، مثل الملائكة وعيسى وعزير وغيرهم، وكل من ينتسب إلى شيء من هؤلاء سماه إلهاً، ولا يعني بذلك أنه يخلق أو يرزق، بل يدعون الملائكة وعيسى ويقولون: هؤلاء شفعاؤنا عند الله، ويقولون ما نعبدهم إلا ليقربونا إلى الله زلفى، والإله في لغتهم هو الذي يسمى في لغتنا: الذي فيه سر، والذين يسمونه الفقراء شيخهم، يعنون بذلك أنه يُدعى وينفع ويضر، إلا أنهم 2 مقرّون لله بالتفرد بالخلق والرزق. وليس ذلك معنى الإله بل الإله المقصود المدعو المرجو، لكن المشركون في زماننا أضل من الكفار في زمن رسول الله صلى الله عليه وسلم من وجهين:
أحدهما: أن الكفار إنما يدعون الأنبياء والملائكة في الرخاء، وأما في الشدائد فيخلصون لله الدين، كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 3 الآية.
والثاني: أن مشركي زماننا يدعون أناساً لا يوازنون عيسى والملائكة.
إذا عرفتم هذا، فلا يخفى عليكم ما ملأ الأرض من الشرك الأكبر عبادة الأصنام: هذا يأتي إلى قبر نبي، وهذا إلى قبر صحابي كالزبير وطلحة، وهذا إلى قبر رجل صالح، وهذا يدعوه في الضراء وفي غيبته، وهذا ينذر له،
__________
1 سورة يونس آية: 31، وتمام الآية: (أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون (، يونس آية: 31.
2 في المخطوطة: (وإلا فهم) .
3 سورة الإسراء آية: 67.

(1/125)

وهذا يذبح للجن، وهذا يدخل عليه من مضرة الدنيا والآخرة، وهذا يسأله خير الدنيا والآخرة، فإن كنتم تعرفون أن هذا من الشرك كعبادة الأصنام الذي يخرج الرجل من الإسلام، وقد ملأ البر والبحر وشاع وذاع، حتى إن كثيراً ممن يفعله يقوم الليل ويصوم النهار وينتسب إلى الصلاح والعبادة، فما بالكم لم تفشوه في الناس، وتبينوا لهم أن هذا كفر بالله، مخرج عن الإسلام؟ أرأيتم لو أن بعض الناس أو أهل بلدة تزوجوا أخواتهم أو عماتهم جهلاً منهم، أفيحل لمن يؤمن بالله واليوم الآخر أن يتركهم لا يعلمهم أن الله حرم الأخوات والعمات. فإن كنتم تعتذرون أن نكاحهم أعظم مما يفعله الناس اليوم عند قبور الأولياء والصحابة، وفي غيبتهم عنها، فاعلموا أنكم لم تعرفوا دين الإسلام، ولا شهادة أن لا إله إلا الله؛ ودليل هذا ما تقدم من الآيات التي بينها الله في كتابه. وإن عرفتم ذلك، فكيف يحل لكم كتمان ذلك والإعراض عنه، وقد أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه.
فإن كان الاستدلال بالقرآن عندكم هزؤاً وجهلاً كما هي عادتكم ولا تقبلونه، فانظروا في "الإقناع" في باب حكم المرتد، وما ذكر فيه من الأمور الهائلة التي ذكر أن الإنسان إذا فعلها فقد ارتد وحل دمه، مثل الاعتقاد في الأنبياء والصالحين، وجعلهم وسائط بينه وبين الله، ومثل الطيران في الهواء، والمشي في الماء. فإذا كان من فعل هذه الأمور منكم مثل السائح الأعرج ونحوه تعتقدون صلاحه وولايته، وقد صرح في الإقناع بكفره، فاعلموا أنكم لم تعرفوا معنى شهادة أن لا إله إلا الله. فإن بان لكم في كلامي هذا شيء من الغلو، من أن هذه الأفاعيل لو كانت حراماً فلا تخرج من الإسلام، وأن فعل أهل زماننا في الشدائد في البر والبحر وعند قبور الأنبياء والصالحين

(1/126)

ليست من هذه، بينوا لنا الصواب وأرشدونا إليه. وإن تبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه النساء والرجال، فرحم الله من أدى الواجب عليه، وتاب إلى الله وأقر على نفسه؛ فإن التائب من الذنب كمن لا ذنب له. وعسى الله أن يهدينا وإياكم وإخواننا لما يحب ويرضى، والسلام.

(1/127)


الرسالة العشرون: رسالته إلى عبد الله بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة العشرون: رسالته إلى عبد الله بن سحيم
...
-3- الرسالة العشرون: ومنها رسالة أرسلها إلى عبد الله بن سحيم، مطوع المجمعة، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن سحيم، حفظه الله تعالى؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد وصل كتابك، تطلب شيئاً من معنى كتاب المويس الذي أرسل لأهل الوشم؛ وأنا أجيبك عن الكتاب جملة؛ فإن كان الصواب فيه فنبهني وأرجع إلى الحق، وإن كان الأمر كما ذكرت لك من غير مجازفة بل أنا مقتصر، فالواجب على المؤمن أن يدور مع الحق حيث دار. وذلك أن كتابه مشتمل على الكلام في ثلاثة أنواع من العلوم:
الأول: علم الأسماء والصفات، الذي يسمى: علم أصول الدين، ويسمى أيضاً: العقائد.
والثاني: الكلام على التوحيد والشرك.
والثالث: الاقتداء بأهل العلم، واتباع الأدلة، وترك ذلك.
أما الأول: فإنه أنكر على أهل الوشم إنكارهم على من قال: ليس بجوهر ولا جسم ولا عرض، وهذا الإنكار جمع فيه بين اثنتين:
إحداهما: أنه لم يفهم كلام ابن عيدان وصاحبه.
الثانية: أنه لم يفهم صورة المسألة; وذلك أن مذهب الإمام أحمد وغيره من السلف، أنهم لا يتكلمون في هذا النوع إلا بما يتكلم الله به ورسوله: فما أثبته الله لنفسه أو أثبته رسوله أثبتوه، مثل الفوقية والاستواء والكلام والمجيء وغير

(1/130)

ذلك، وما نفاه الله عن نفسه ونفاه عنه رسوله نفوه، مثل المثل والندّ والسميّ وغير ذلك. وأما ما لا يوجد عن الله ورسوله إثباته ونفيه، مثل الجوهر والجسم والعرض والجهة وغير ذلك، لا يثبتونه ولا ينفونه. فمن نفاه مثل صاحب الخطبة التي أنكرها ابن عيدان وصاحبه، فهو عند أحمد والسلف مبتدع، ومن أثبته مثل هشام بن الحكم وغيرهم فهو عندهم مبتدع. والواجب عندهم: السكوت عن هذا النوع، اقتداء بالنبي صلى الله عليه وسلم وأصحابه. هذا معنى كلام الإمام أحمد الذي في رسالة المويس أنه قال: لا أرى الكلام إلا ما ورد عن النبي صلى الله عليه وسلم. فمن العجب استدلاله بكلام الإمام أحمد على ضده؛ ومثاله في ذلك كمثل حنفي يقول: الماء الكثير ولو بلغ قلتين ينجس، بمجرد الملاقاة من غير تغير. فإذا سئل عن الدليل، قال: قوله صلى الله عليه وسلم: " الماء طهور لا ينجسه شيء " 1، فيستدل بدليل خصمه. فهل يقول هذا مَن يفهم ما يقول؟
وأنا أذكر لك كلام الحنابلة في هذه المسألة: قال الشيخ تقي الدين، بعد كلام له على من قال: إنه ليس بجوهر 2 ولا عرض، ككلام صاحب الخطبة، قال، رحمه الله: فهذه الألفاظ لا يطلق إثباتها ولا نفيها، كلفظ الجوهر، والجسم، والتحيز، والجهة، ونحو ذلك من الألفاظ؛ ولهذا لما سئل ابن سريج عن التوحيد، فذكر توحيد المسلمين، قال: وأما توحيد أهل الباطل فهو الخوض في الجواهر والأعراض، وإنما بعث النبي صلى الله عليه وسلم بإنكار ذلك. وكلام السلف والأئمة في ذم الكلام وأهله مبسوط في غير هذا الموضع، والمقصود: أن
__________
1 الترمذي: الطهارة (66) , وأبو داود: الطهارة (66) .
2 في المخطوطة والمصورة: (ليس بجسم ولا جوهر ... إلخ) .

(1/131)

الأئمة كأحمد وغيره لما ذكر لهم أهل البدع الألفاظ المجملة، كلفظ الجسم والجوهر والحيز، لم يوافقوهم، لا على إطلاق الإثبات ولا على إطلاق النفي. انتهى كلام الشيخ تقي الدين.
إذا تدبرت هذا، عرفت أن إنكار ابن عيدان وصاحبه على الخطيب الكلام في هذا عين الصواب، وقد اتبعا في ذلك إمامهما أحمد بن حنبل وغيره في إنكارهم ذلك على المبتدعة؛ ففهم صاحبكم أنهما يريدان إثبات ضد ذلك، وأن الله جسم وكذا وكذا، تعالى الله عن ذلك. وظن أيضاً أن عقيدة أهل السنة هي نفي أنه لا جسم ولا جوهر ولا كذا ولا كذا. وقد تبين لكم الصواب أن عقيدة أهل السنة هي السكوت، من أثبت بدَّعوه، ومن نفى بدَّعوه، فالذي يقول: ليس بجسم ولا ... ولا ... هم الجهمية والمعتزلة، والذين يثبتون ذلك هو هشام وأصحابه.
والسلف بريئون من الجميع: من أثبت بدَّعوه، ومن نفى بدَّعوه. فالمويس لم يفهم كلام الأحياء ولا كلام الأموات، وجعل النفي الذي هو مذهب الجهمية والمعتزلة مذهب السلف، وظن أن من أنكر النفي أنه يريد الإثبات كهشام وأتباعه. ولكن أعجب من ذلك: استدلاله على ما فهم بكلام أحمد المتقدم ومن كلام أبي الوفا ابن عقيل، قال: أنا أقطع أن أبا بكر وعمر ماتا ما عرفا الجوهر والعرض، فإن رأيت أن طريقة أبي عليّ الجبائي وأبي هاشم خير لك من طريقة أبي بكر وعمر، فبئس ما رأيت. انتهى. وصاحبكم يدَّعي أن الرجل لا يكون من أهل السنة حتى يتبع أبا علي وأبا هاشم بنفي الجوهر والعرض؛ فإن أنكر الكلام فيهما مثل أبي بكر وعمر فهو عنده على مذهب هشام الرافضي.
فظهر بما قررناه، أن الخطيب الذي يتكلم بنفي العرض والجوهر، أخذه من

(1/132)

مذهب الجهمية والمعتزلة، وأن ابن عيدان وصاحبه أنكرا ذلك مثل ما أنكره أحمد والعلماء كلهم على أهل البدع. وقوله في الكتاب: ومذهب أهل السنة إثبات، من غير تعطيل ولا تجسيم ولا كيف ولا أين ... إلخ، وهذا من أبين الأدلة على أنه لم يفهم عقيدة الحنابلة، ولم يميز بينها وبين عقيدة المبتدعة؛ وذلك أن إنكار الأين من عقائد أهل الباطل، وأهل السنة يثبتونه اتباعاً لرسول الله صلى الله عليه وسلم، كما في الصحيح أنه قال للجارية: " أين الله؟ "، فزعم هذا الرجل أن إثباتها مذهب المبتدعة، وأن إنكارها مذهب أهل السنة كما قيل: وعكسه بعكسه.
وأما الجسم، فتقدم الكلام أن أهل الحق لا يثبتونه ولا ينفونه، فغلط عليهم في إثباته. وأما التعطيل والكيف فصدق في ذلك؛ فجمع لكم أربعة ألفاظ: نصفها حق من عقيدة الحق، ونصفها باطل من عقيدة الباطل، وساقها مساقاً واحداً، وزعم أنه مذهب أهل السنة، فجهل وتناقض. وقوله أيضاً: ويثبتون ما أثبته الرسول صلى الله عليه وسلم من السمع والبصر والحياة والقدرة والإرادة والعلم والكلام ... إلخ، وهذا أيضاً من أعجب جهله؛ وذلك أن هذا مذهب طائفة من المبتدعة يثبتون الصفات السبع، وينفون ما عداها ولو كان في كتاب الله، ويؤولونه. وأما أهل السنة، فكل ما جاء عن الله ورسوله أثبتوه، وذلك صفات كثيرة؛ لكن أظنه نقل هذا من كلام المبتدعة وهو لا يميز بين كلام أهل الحق من كلام أهل الباطل.
إذا تقرر هذا، فقد ثبت خطؤه من وجوه:
الأول: أنه لم يفهم الرسالة التي بعثت إليه.
الثاني: أنه بهت أهلها بإثبات الجسم وغيره.
الثالث: أنه نسبهم إلى الرافضة، ومعلوم أن الرافضة من أبعد الناس عن هذا المذهب وأهله.

(1/133)

الرابع: أنه نسب من أنكر هذه الألفاظ إلى الرفض والتجسيم، وقد تبين أن الإمام أحمد وجميع السلف ينكرونه، فلازم كلامه: أن مذهب الإمام أحمد وجميع السلف مجسمة على مذهب الرفض.
الخامس: أنه نسب كلامهما إلى الفرية الجسمية، فجعل عقيدة إمامه وأهل السنة فرية جسمية.
السادس: أنه زعم أن البدع اشتعلت في عصر الإمام أحمد، ثم ماتت حتى أحياها أهل الوشم؛ فمفهوم كلامه بل صريحه: أن عصر الإمام أحمد وأمثاله عصر البدع والضلال، وعصر ابن إسماعيل عصر السنة والحق.
السابع: أنه نسبها إلى التعطيل، والتعطيل إنما هو جحد الصفات.
الثامن: بهتهما أنهما نسبا من قبلهما من العلماء إلى التعطيل، لكونهما أنكرا على خطيب المبتدعة؛ وهذا من البهتان الظاهر.
التاسع: أنه نسبهما إلى وراثة هشام الرافضي.
العاشر: أن المسلم أخو المسلم، فإذا أخطأ أخوه نصحه سراً وبين له الصواب، فإذا عاند أمكنه المجاهرة بالعداوة. وهذا لما راسلاه صنف عليهما 1 ما علمت، وأرسله إلى البلدان. اعرفوني ... اعرفوني. تراي جاي من الشام.
وأما التناقض وكون كلامه يكذب بعضه بعضاً، فمن وجوه:
منها: أنه نسبهما تارة إلى التجسيم، وتارة إلى التعطيل؛ ومعلوم أن التعطيل ضد التجسيم، وأهل هذا أعداء لأهل هذا، والحق وسط بينهما.
ومنها: أن نسبهما إلى الجهمية وإلى المجسمة؛ والجهمية والمجسمة بينهما من التناقض والتباعد
__________
1 صنف عليهما أي كذب عليهما.

(1/134)

كما بين السواد والبياض، وأهل السنة وسط بينهما.
ومنها: أنه يقول: مذهب أهل الحق: إثبات الصفات، ثم يقول: ولا أين، ولا ... ولا ... وهذا تناقض.
ومنها: أنه يقول: ما أثبته الله ورسوله أثبت، ثم يخص ذلك بالصفات السبع؛ فهذا عين التناقض. فعقيدته التي نسب لأهل السنة جمعها من نحو أربع فرق من المبتدعة، يناقض بعضهم بعضاً، ويسب بعضهم بعضاً، ولو فهمت حقيقة هذه العقيدة لجعلتها ضحكة.
ومنها: أنه يذكر عن أحمد أن الكلام في هذه الأشياء مذموم، إلا ما نقل عن رسول الله صلى الله عليه وسلم وأصحابه وتابعيهم، ثم ينقل لكم إثبات كلام المبتدعة ونفيهم، ويتكلم بهذه العقيدة المعكوسة، ويزعم أنها عقيدة أهل الحق.
هذا ما تيسر كتابته عجلاً على السراج، والمأمول فيك أنك تنظر فيها بعين البصيرة، وتتأمل هذا الأمر. واعرض هذا عليه، واطلب منه الجواب عن كل كلمة من هذا، فإن أجابك بشيء، فاكتبه، وإن عرفته باطلاً، وإلا فراجعني فيه، أبينه لك. ولا تستحقر هذا الأمر، فإن حرصت عليه جداً، عرّفك عقيدة الإمام أحمد وأهل السنة وعقيدة المبتدعة، وصارت هذه الواقعة أنفع لك من القراءة في علم العقائد شهرين أو ثلاثة، بسبب الخطإ والاختلاف، مما يوضح الحق ويبين لخبائه 1.
وأما النوع الثاني: فهو كلام في الشرك والتوحيد، وهو المصيبة العظمى والداهية الصمّا، والكلام على هذا النوع والرد على هذا الجاهل يحتمل مجلداً، وكلامه فيه كما قال ابن القيم: إذا قرأ المؤمن تارة يبكي، وتارة يضحك، ولكن أنبهك منه على كلمتين:
__________
1 في المصوّرة: (مخبآته) ، وفي الدّرر السّنية (1/184) : الخطأ فيه

(1/135)

الأولى: قوله: إنهما نسبا من قبلهما إلى الخروج من الإسلام والشرك الأكبر، أفيظن أن قوم موسى لما قالوا: اجعل لنا إلها، خرجوا من الإسلام؟ أفيظن أن أصحاب رسول الله صلى الله عليه وسلم لما قالوا: اجعل لنا ذات أنواط، فحلف لهم أن هذا مثل قول قوم موسى: اجعل لنا إلهاً، أنهم خرجوا من الإسلام؟ أيظن أن النبي صلى الله عليه وسلم لما سمعهم يحلفون بآبائهم فنهاهم، وقال: " من حلف بغير الله فقد أشرك " 1، أنهم خرجوا من الإسلام؟ إلى غير ذلك من الأدلة التي لا تحصر؛ فلم يفرق بين الشرك المخرج عن الملة من غيره، ولم يفرق بين الجاهل والمعاند.
والكلمة الثانية: قوله: إن المشرك لا يقول: لا إله إلا الله، فيا عجباً من رجل يدعي العلم، وجاي من الشام يحمل كتب فلم 2 تكلم، إذ إنه لا يعرف الإسلام من الكفر، ولا يعرف الفرق بين أبي بكر الصديق وبين مسيلمة الكذاب! أما علم أن مسيلمة يشهد أن لا إله إلا الله وأن محمداً رسول الله، ويصلي ويصوم؟ أما علِم أن غلاة الرافضة الذين حرقهم عليّ يقولونها؟ وكذلك الذين يقذفون عائشة ويكذبون القرآن، وكذلك الذين يزعمون أن جبريل غلط. وغير هؤلاء ممن أجمع أهل العلم على كفرهم، منهم من ينتسب إلى الإسلام، ومنهم من لا ينتسب إليه كاليهود، وكلهم يقولون: لا إله إلا الله؛ وهذا بيِّن عند من له أقل معرفة بالإسلام من أن يحتاج إلى تبيان.
وإذا كان المشركون لا يقولونها، فما معنى باب حكم المرتد الذي ذكر الفقهاء من كل مذهب؟ هل الذين ذكروهم الفقهاء وجعلوهم مرتدين لا يقولونها؟ هذا
__________
1 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/34) .
2 في المخطوطة والمصوّرة: (فلما) .

(1/136)

الذي ذكر أهل العلم أنهم أكفر من اليهود والنصارى، وقال بعضهم: من شك في كفر أتباعه فهو كافر، وذكرهم في الإقناع في باب حكم المرتد، وإمامهم ابن عربي، أيظنهم لا يقولون: لا إله إلا الله؟ لكن هو آت من الشام، وهم يعبدون ابن عربي، جاعلين على قبره صنماً يعبدونه، ولست أعني أهل الشام كلهم، حاشا وكلا! بل لا تزال طائفة على الحق وإن قلّت واغتربت. لكن العجب العجاب استدلاله أن رسول الله صلى الله عليه وسلم دعا الناس إلى قول: لا إله إلا الله، ولم يطالبهم بمعناها، وكذلك أصحاب رسول الله صلى الله عليه وسلم، فتحوا بلاد الأعاجم وقنعوا منهم بلفظ ... إلى آخر كلامه، فهل يقول هذا من يتصور ما يقول؟ فنقول:
أولاً: هو الذي نقض كلامه، وكذبه بقوله: دعاهم إلى ترك عبادة الأوثان، فإذا كان لم يقنع منهم إلا بترك عبادة الأوثان تبين أن النطق بها لا ينفع إلا بالعمل بمقتضاها، وهو ترك الشرك؛ وهذا هو المطلوب. ونحن إذا نهينا عن الأوثان المجعولة على قبر الزبير وطلحة وغيرهما، في الشام أو في غيره، فإن قلتم: ليس هذا من الأوثان، وإن دعاء أهل القبور والاستغاثة بهم في الشدائد ليست من الشرك، مع كون المشركين الذين في عهد رسول الله صلى الله عليه وسلم يخلصون لله في الشدائد، ولا يدعون أوثانهم، فهذا كفر. وبيننا وبينكم كلام العلماء من الأولين والآخرين، الحنابلة وغيرهم. وإن أقررتم أن ذلك كفر وشرك، وتبين أن قول: لا إله إلا الله لا ينفع إلا مع ترك الشرك، وهذا هو المطلوب، وهو الذي نقول، وهو الذي أكثرتم النكير فيه وزعمتم أنه لا يخرج إلا من خراسان. وهذا القول كما في أمثال العامة "لا وجه سميح ولا بنت رجال"، لا أقول صواباً إلا خطأ ظاهراً وسباً لدين الله، ولا هو أيضاً قول باطل يصدق بعضه بعضاً؛ بل مع كونه خطأ،

(1/137)

فهو متناقض يكذب بعضه بعضاً، لا يصدر إلا ممن هو أجهل الناس 1.
وأما دعواه أن الصحابة لم يطلبوا من الأعاجم إلا مجرد هذه الكلمة، ولم يعرّفوهم بمعناها، فهذا قول من لا يفرق بين دين المرسلين ودين المنافقين الذين في الدرك الأسفل من النار؛ فإن المؤمنين يقولونها والمنافقين يقولونها، لكن المؤمنين يقولونها مع معرفة قلوبهم بمعناها، وعمل جوارحهم بمقتضاها، والمنافقون يقولونها من غير فهم لمعناها ولا عمل بمقتضاها. فمن أعظم المصائب وأكبر الجهل من لا يعرف الفرق بين الصحابة والمنافقين؛ لكن هذا لا يعرف النفاق ولا يظنه في أهل زماننا، بل يظنه في زمان رسول الله صلى الله عليه وسلم وأصحابه، وأما زمانه فصلح بعد ذلك. وإذا كان زمانه 2 وبلدانه يُنَزَّهون عن البدع، ومخرجها من خراسان، فكيف بالشرك والنفاق؟ ويا ويح هذا القائل، ما أجرأه على الله! وما أجهله بقدر الصحابة وعلمهم حيث ظن أنهم لا يعلمون الناس "لا إله إلا الله"!
أما علم هذا الجاهل أنهم يستدلون بها على مسائل الفقه، فضلاً عن مسائل الشرك، ففي الصحيحين: " أن عمر رضي الله عنه لما أشكل عليه قتال مانعي الزكاة لأجل قوله صلى الله عليه وسلم: أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها 3، قال أبو بكر: فإن الزكاة من حقها ". فإذا كان منع الزكاة من منع حق "لا إله إلا الله"، فكيف بعبادة القبور، والذبح للجن، ودعاء
__________
1 من قوله: (لا أقول ... إلخ) هكذا وردت هذه العبارة أيضاً في المصوّرة عن مخطوطة الشّيخ محمّد بن عبد اللّطيف، وفي الدّرر السّنية (1/24) : (لا أقول صواب، بل خطأ ظاهر وسبّاً لدين الله، وهو أيضاً متناقض يكذب بعضه لا يصدر إلاّ مِمَن هو أجهل النّاس) . وفي كلتا العبارتين قلق.
2 في المخطوطة: (أهل زمانه) .
3 صحيح البخاري: كتاب الصلاة (393) وكتاب الزكاة (1400) وكتاب الجهاد والسير (2946) وكتاب استتابة المرتدين والمعاندين وقتالهم (6924) وكتاب الاعتصام بالكتاب والسنة (7285) , وصحيح مسلم: كتاب الإيمان (20, 21) , وسنن الترمذي: كتاب الإيمان (2606, 2607) وكتاب تفسير القرآن (3341) , وسنن النسائي: كتاب الزكاة (2443) وكتاب الجهاد (3090, 3091, 3092, 3093, 3095) وكتاب تحريم الدم (3970, 3971, 3972, 3973, 3974, 3975, 3976, 3977, 3979, 3982) , وسنن أبي داود: كتاب الزكاة (1556) وكتاب الجهاد (2640) وكتاب الجنائز (3194) ، وسنن ابن ماجة: كتاب الفتن (3927, 3928, 3929) , ومسند أحمد (1/11, 1/19, 1/35, 1/47, 2/314, 2/377, 2/423, 2/439, 2/475, 2/482, 2/502, 2/527, 2/528, 3/295, 3/300, 3/332, 3/339, 3/394, 4/8) , وسنن الدارمي: كتاب السير (2446) .

(1/138)

الأولياء وغيرهم مما هو دين المشركين؟
وصرح الشيخ تقي الدين في اقتضاء الصراط المستقيم، بأن من ذبح للجن فالذبيحة حرام من جهتين:
من جهة أنها مما أهل لغير الله به، ومن جهة أنها ذبيحة مرتد؛ فهي كخنْزير مات من غير ذكاة. ويقول: ولو سمى الله عند ذبحها، إذا كانت نيته ذبحها للجن، وردّ على من قال: إنه إن ذكر اسم الله حل الأكل منها مع التحريم.
وأما ما سألت عنه من قوله 1: اللهم صلى على محمد ... 2 إلخ، فهذه المحامل التي ذكر غير بعيدة، ولو كان الإنكار على الرجل الميت الذي صنفها، والإنكار إنما هو على الخطباء والعامة الذين يسمعون، فإن كان يزعم أن عامة أهل هذه القرى كل رجل منهم يفهم هذا التأويل، فهذا مكابرة، وإن كان يعرف أنهم ما قصدوا إلا المعاني التي لا تصلح إلا لله لم يمنع من الإنكار عليهم، وتبين 3 أنه شرك كون 4 الذي قالها أولاً قصد معنى صحيحاً، كما لو أن رجلاً من أهل العلم كتب إلى عامة أن نكاح الأخوات حلال، ففهموا منه ظاهره، وجعلوا يتزوجون أخواتهم خاصتهم وعامتهم، لم يمنع من الإنكار عليهم وتبيين أن الله حرم نكاح الأخوات كون القائل 5 أراد الأخوات في الدين، كما قال إبراهيم عليه السلام لسارة: هي
__________
1 في المخطوطة والمصورة: (قول) بدون ضمير.
2 كذا في المخطوطة والدرر السنية ج1، ص 25، وفي المصورة: (على سيدنا) .
3 في المصوّرة: (وتبيين) ، وفي الدّرر السّنية: (ولو تبين) .
4 في الدرر: (لكون) .
5 في المصورة: (الأول) .

(1/139)

أختي. وهذا واضح بحمد الله؛ ولكن من انفتح له تحريف الكلم عن مواضعه، انفتح له باب طويل عريض.
وأما النوع الثالث، وهو الكلام على التقليد والاستدلال، فكلامه فيه من أبطل الباطل وأظهر الكذب، وهو أيضا كلام جاهل ينقض بعضه بعضاً؛ ونحن ما أردنا المعنى الذي ذكر، والكلام على هذا طويل، ولكن أنا كتبت له كلاماً في هذا، مع رسالة طويلة؛ فاطلبه وراجعه وتأمله، وتكلمْ لله في سبيل الله بما يرضي الله ورسوله، واحذر من فتنة: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1؛ فمن نجا منها فقد نجا من شر كثير. ولا تغفل عن قوله في خطبة شرح الإقناع: من عثر على شيء مما طغى به القلم ... إلخ، وقوله في آخرها: اعلم، رحمك الله، أن الترجيح إذا اختلف 2 بين الأصحاب ... إلخ. وإن طمعت بالزيارة والمذاكرة من الرأس لعلك أيضاً تحقق علم العقائد وتميز بين حقه من باطله، وتعرف أيضاً علوم الإيمان بالله وحده، والكفر بالطاغوت، فتراي أشير وألزم، فإن رأيت أمر الله ورسوله فهو المطلوب، وإلا فقد وهبك الله من الفهم ما تميز به بين الحق والباطل، إن شاء الله تعالى.
وهذا الكتاب، لا تكتمه عن صاحب الكتاب، بل اعرضه عليه، فإن تاب وأقر ورجع إلى الله فعسى، وإن زعم أن له حجة ولو في كلمة واحدة أو أن في كلامي مجازفة فاطلب الدليل، فإن أشكل شيء عليك فراجعني فيه حتى تعرف كلامي وكلامه. نسأل الله أن يهدينا وإياك والمسلمين إلى ما يحبه ويرضاه.
__________
1 سورة الزخرف آية: 23.
2 في المصورة: (اختلف) .

(1/140)

وأنت لا تلمني على هذا الكلام؛ تراني 1 استدعيته أولاً بالملاطفة، وصبرت منه على أشياء عظيمة، والآن أشرفت منه على أمور ما ظننتها لا في عقله ولا في دينه. منها: أنه كاتب إلى 2 أهل 3 الحساء يعاونهم على سب دين الله ورسوله 4.
__________
1 في المخطوطة والمصورة: (تراي) .
2 في المخطوطة والمصورة: (كاتب على) .
3 في المصورة: (لأهل) .
4 في المصورة: (والسلام) .

(1/141)


الرسالة الحادية والعشرون: رسالته إلى محمد بن سلطان - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية والعشرون: رسالته إلى محمد بن سلطان
...
-4- الرسالة الحادية والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، سلام عليكم ورحمة الله وبركاته، إلى محمد بن سلطان، سلمه الله تعالى.
وبعد، لا يخفاك أنه ذكر لنا عنك كلام حسن، ويذكر أيضاً كلام ما هو بزين. وننتظر قدومك إلينا ونبين لك، عسى الله أن يهدينا وإياك الصراط المستقيم. وجاءنا عنك أنك تقول: أبغيكم تكتبون لي الدليل من قول الله وقول رسوله وكلام العلماء، على كفر الذين ينصبون أنفسهم للنذور، والنخي في الشدائد، ويرضون بذلك، وينكرون على من زعم أنه شرك. ويذكرون عنك أنك تقول: أبغي أعرضه على العلماء في الخرج وفي الأحساء؛ ولكم عليّ أني ما أقبل منهم الطفايس والكلام الفاسد. فإن بينوا حجة صحيحة من الله ورسوله أو عن العلماء تفسد كلامكم، وإلا اتبعت أمر الله ورسوله، واعتقدت كفر الطاغوت ومَن عبدهم، وتبرأت منهم.
فإن كنت قلت هذا، فهو كلام حسن، وفقك الله لطاعته. ولا يخفاك أني أعرض هذا من سنين على أهل الأحساء وغيرهم، وأقول: كل إنسان أجادله 1 بمذهبه: إن كان شافعياً فبكلام الشافعية، وإن كان مالكياً فبكلام المالكية، أو حنبلياً أو حنفياً، فكذلك، فإذا أرسلت إليهم ذلك عدلوا عن الجواب، لأنهم يعرفون أني على الحق وهم على الباطل؛ وإنما يمنعهم من الانقياد التكبر والعناد على أهل نجد، كما قال تعالى: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} 2. وأنا أذكر لك الدليل على هذا الأمر،
__________
1 في المخطوطة والمصورة: (يذاكرني) .
2 سورة غافر آية: 56.

(1/144)

وأوصيك بالبحث عنه والحرص عليه. وأحذرك عن الهوى والتعصب؛ بل اقصد وجه الله، واطلب منه، وتضرع إليه أن يهديك للحق. وكن على حذر من أهل الأحساء، أن يلبسوا عليك بأشياء لا ترد على المسألة، أو يشبّهوا عليك بكلام باطل، كما قال تعالى: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} 1. وأنا أُشهد الله وملائكته، إن أتاني منهم حق لأقبلنّه على الرأس والعين. ولكن هيهات أن يقدر أحد أن يدفع حجج الله وبيّناته.
واعلم، أرشدك الله، أن الله سبحانه بعث الرسل وأنزل الكتب لمسألة واحدة، هي: توحيد الله وحده، والكفر بالطاغوت، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2، والطاغوت هو الذي يسمى: "السيد"، الذي يُنخى ويُنذر له، ويُطلب منه تفريج الكربات غير الله تعالى. وهذا يتبين بأمرين عظيمين:
الأول: توحيد الربوبية، وهو الشهادة بأنه لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمور إلا هو؛ وهذا حق، ولكن أعظم الكفار كفراً، الذين قاتلهم رسول الله صلى الله عليه وسلم، يشهدون به ولم يدخلهم في الإسلام، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ
__________
1 سورة آل عمران آية: 78.
2 سورة النحل آية: 36.

(1/145)

يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1.
فإذا تدبرت 2 هذا الأمر العظيم، وعرفت أن الكفار يقرّون بهذا كله لله وحده لا شريك له، وأنهم إنما اعتقدوا في آلهتهم لطلب الشفاعة والتقرب إلى الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، وفي الآية الأخرى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4.
فإذا تبين لك هذا وعرفته معرفة جيدة، بقي للمشركين حجة أخرى؛ وهي أنهم يقولون: هذا حق، ولكن الكفار يعتقدون في الأصنام 5، فالجواب القاطع أن يقال لهم: إن الكفار في زمانه صلى الله عليه وسلم، منهم من يعتقد في الأصنام، ومنهم من يعتقد في قبر رجل صالح مثل اللات، ومنهم من يعتقد في الصالحين، وهم الذين ذكر الله في قوله عز وجل: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 6. يقول تعالى: هؤلاء الذين يدْعونهم الكفار ويدّعون محبتهم، قوم صالحون يفعلون طاعة الله ومع هذا راجون خائفون. فإذا تحققت أن العلي الأعلى تبارك وتعالى ذكر في كتابه أنهم يعتقدون في الصالحين وأنهم لم يريدوا إلا الشفاعة عند الله والتقرب إليه بالاعتقاد في الصالحين، وعرفت أن محمداً صلى الله عليه وسلم لم يفرق بين من اعتقد في الأصنام ومن اعتقد في الصالحين، بل قاتلهم كلهم وحكم بكفرهم، تبين لك حقيقة دين الإسلام وعرفت
__________
1 سورة يونس آية: 31.
2 في المخطوطة قبل (فإذا تدبرت) (وقوله قل لمن الأرض ومن فيها إلى قوله فأنى تسحرون) .
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 في المخطوطة: (ونحن نعتقد في الصالحين، وكيف تجعلون الصالحين مثل الأصنام؟) .
6 سورة الإسراء آية: 57.

(1/146)

الأمر الثاني: وهو توحيد الإلهية، وهو أنه لا يُسجد إلا لله، ولا يركع إلا له، ولا يُدعى في الرخاء والشدائد إلا هو، ولا يُذبح إلا له، ولا يُعبد بجميع العبادات إلا الله وحده لا شريك له، وأن من فعل ذلك في نبي من الأنبياء أو ولي من الأولياء فقد أشرك بالله، وذلك النبي أو الرجل الصالح بريء ممن أشرك به كتبرؤ عيسى من النصارى، وموسى من اليهود، وعلي من الرافضة، وعبد القادر من الفقراء. وعرفت أن الألوهية هي التي تسمى في زماننا: "السيد" 1، لقوله تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 2. فتأمل قول بني إسرائيل مع كونهم إذ ذاك أفضل العالمين لنبيهم: {اجْعَلْ لَنَا إِلَهاً} يتبين لك معنى الإله، ويزيدك بصيرة قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 3. فيا سبحان الله! إذا كان الله يذكر عن أولئك الكفار أنهم يخلصون لله في الشدائد، لا يدعون نبياً ولا ولياً، وأنت تعلم ما في زمانك أن أكثر ما بهم الكفر والشرك ودعاء غير الله عند الشدائد، فهل بعد هذا البيان بيان؟
وأما كلام أهل العلم، فقد ذكر في الإقناع، في باب حكم المرتد، إجماع المذاهب كلهم على أن من جعل بينه وبين الله وسائط يدعوهم، أنه كافر مرتد حلال المال والدم. وذكر فيه أن الرافضي إذا شتم الصحابة فقد توقف الإمام في تكفيره، فإن ادعى أن علياً يُدعى في الشدائد والرخاء 4 فلا شك في كفره 5. هذا معنى كلامه في
__________
1 في المخطوطة والمصورة: (السر) .
2 سورة الأعراف آية: 138.
3 سورة الإسراء آية: 67.
4 في المخطوطة: (يعني كما يدعي شمسان وأجناسه) .
5 في المخطوطة: (بل لا شك في كفر من شك في كفره) .

(1/147)

الإقناع. " وهذا علي بن أبي طالب رضي الله عنه، لما اعتقد فيه النفع والضر أناس في زمانه حرقهم بالنار، مع عبادتهم "؛ فكذلك الذين يدعون شمسان وأمثاله وأجناسه، لا شك في كفرهم.
واعلم أن هذه المسألة مسألة عظيمة جداً، وهي التي خلق الله الجن والإنس لأجلها، ولكن أكثر الناس لا يعلمون. فأنت، اعرضْ هذا الكلام على كل من يدعي العلم، وأنا أعيذك بالله وجميع المسلمين من التكبر والعناد، الذي يرد صاحبه الحق بعد ما تبين. واعلم أن أكثر القرآن في هذه المسألة وتقريرها، وضرب الأمثال لها، والله أعلم.

(1/148)


الرسالة الثانية والعشرون: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية والعشرون: رسالته إلى عامة المسلمين
...
-5- الرسالة الثانية والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين، سلام عليكم ورحمة الله وبركاته.
وبعد، أخبركم أني - ولله الحمد - عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة؛ لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأنبياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يُعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك، مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل. وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة. وأنا صاحب منصب في قريتي مسموع الكلمة.
فأنكر هذا بعض الرؤساء، لكونه خالف عادة نشؤوا عليها، وأيضاً ألزمت من تحت يدي بإقام الصلاة، وإيتاء الزكاة، وغير ذلك من فرائض الله، ونهيتهم عن الربا وشرب المسكر، وأنواع من المنكرات؛ فلم يمكن الرؤساء القدح في هذا وعيبه، لكونه مستحسناً عند العوام. فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد، وما نهيتهم عنه من الشرك، ولبسوا على العوام أن هذا خلاف ما عليه الناس. وكبرت الفتنة جداً، وأجلبوا علينا بخيل الشيطان ورجله 1.
فنقول: التوحيد نوعان: توحيد الربوبية: وهو أن الله سبحانه متفرد
__________
1 صدر هذه الرسالة مذكور في رسالة الشيخ إلى السويدي، عالم من أهل العراق.

(1/150)

بالخلق والتدبير عن الملائكة والأنبياء وغيرهم. وهذا حق لا بد منه، لكن لا يُدخل الرجل في الإسلام؛ بل أكثر الناس مقرّون به، قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1، وأن الذي يُدخل الرجل في الإسلام هو توحيد الإلهية، وهو: ألا يعبد إلا الله، لا ملكاً مقرباً ولا نبياً مرسلاً. وذلك أن النبي صلى الله عليه وسلم بُعِثَ والجاهلية يعبدون أشياء مع الله، فمنهم من يعبد الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة، فنهاهم عن هذا وأخبرهم أن الله أرسله ليوحّد ولا يدعى أحد لا الملائكة ولا الأنبياء، فمن تبعه ووحد الله فهو الذي يشهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة، واستنصرهم والتجأ إليهم، فهو الذي جحد لا إله إلا الله، مع إقراره أنه لا يخلق ولا يرزق إلا الله. وهذه جملة لها بسط طويل، ولكن الحاصل: أن هذا مجمع عليه بين العلماء.
فلما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم حيث قال: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه " 2. وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3، وصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل عبد القادر الجيلاني، وأحمد البدوي، وعدي بن مسافر، وأمثالهم من أهل العبادة والصلاح، صاح عليهم أهل العلم من جميع الطوائف - أعني: على الداعي –. وأما الصالحون الذين يكرهون
__________
1 سورة يونس آية: 31.
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
3 سورة التوبة آية: 31.

(1/151)

ذلك فحاشاهم. وبين أهل العلم أن هذا هو الشرك الأكبر، عبادة الأصنام؛ فإن الله سبحانه إنما أرسل الرسل، وأنزل الكتب، ليُعبد وحده ولا يدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل الشمس والقمر والصالحين والتماثيل المصورة على صورهم، لم يكونوا يعتقدون أنها تُنْزل المطر أو تنبت النبات، وإنما كانوا يعبدون الملائكة والصالحين ويقولون: هؤلاء شفعاؤنا عند الله. فبعث الله الرسل وأنزل الكتب تنهى عن أن يدعى أحد من دونه، لا دعاء عبادة، ولا دعاء الاستغاثة.
واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم، بأنهم يدعون الملائكة والأولياء والصالحين، ويريدون شفاعتهم والتقرب إليهم، وإلا فهم مقرّون بأن الأمر لله؛ فهم لا يدعونها إلا في الرخاء، فإذا جاءت الشدائد أخلصوا لله، قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} 1 الآية.
واعلم أن التوحيد: هو إفراد الله سبحانه بالعبادة، وهو دين الرسل الذي أرسلهم الله به إلى عباده. فأولهم نوح، عليه السلام، أرسله الله إلى قومه لما غلوا في الصالحين: ودّ وسواع ويغوث ويعوق ونسر. وآخر الرسل محمد صلى الله عليه وسلم، وهو الذي كسر صور الصالحين، أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله تعالى، يقولون: نريد منهم التقرب إلى الله تعالى، ونريد شفاعتهم عنده، مثل الملائكة وعيسى ومريم وأناس غيرهم من
__________
1 سورة الإسراء آية: 67.

(1/152)

الصالحين.
فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله تعالى، لا يصلح منه شيء لا لملك مقرب ولا نبي مرسل فضلاً عن غيرهما، وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يخلق ولا يرزق إلا هو، ولا يحيي ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السموات السبع ومن فيهن والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره. فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا، فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1، وقوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 2، وغير ذلك من الآيات الدالات على تحقق أنهم يقولون بهذا كله، لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم. وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا: الاعتقاد، كما كانوا يدعون الله سبحانه وتعالى ليلاً ونهاراً
__________
1 سورة يونس آية: 31.
2 سورة المؤمنون آية: 84-89.

(1/153)

خوفاً وطمعاً، ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله عز وجل ليشفعوا لهم، ويدعو رجلاً صالحاً مثل اللات، أو نبيا مثل عيسى. وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على ذلك، ودعاهم إلى إخلاص العبادة لله وحده، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1، وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} 2. وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدين كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها لله، وجميع أنواع العبادة كلها لله. وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم، والتقرب إلى الله تعالى بهم، هو الذي أحل دماءهم وأموالهم. عرفت حينئذ التوحيد الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون. وهذا التوحيد هو معنى قولك: "لا إله إلا الله"؛ فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور، سواء كان ملكاً أو نبياً أو ولياً أو شجرة أو قبراً أو جنياً، لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يقرون أن ذلك لله وحده كما قدمت لك، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ: "السيد"، فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي: "لا إله إلا الله". والمراد من هذه الكلمة معناها، لا مجرد لفظها؛ والكفار والجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه
__________
1 سورة الجن آية: 18.
2 سورة الرعد آية: 14.

(1/154)

الكلمة هو: إفراد الله بالتعلق، والكفر بما يعبد من دونه والبراءة منه، فإنه لما قال لهم: " قولوا: لا إله إلا الله " قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} ؟
فإذا عرفت أن جهال الكفار يعرفون ذلك، فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب بشيء من المعاني؛ والحاذق منهم يظن أن معناها: لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمر إلا الله. فلا خير في رجلٍ، جُهَّالُ الكفار أعلم منه بمعنى "لا إله إلا الله".
فإذا عرفت ما قلت لك معرفة قلب، وعرفت الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1 الآية، وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم، الذي لا يقبل الله من أحد ديناً سواه، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا، أفادك فائدتين:
الأولى: الفرح بفضل الله وبرحمته، قال الله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 2، وأفادك أيضاً: الخوف العظيم. فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه، وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله، خصوصاً إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم، أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 3، فحينئذ يعظم خوفك
__________
1 سورة النساء آية: 48.
2 سورة يونس آية: 58.
3 سورة الأعراف آية: 138.

(1/155)

وحرصك على ما يخلصك من هذا وأمثاله.
واعلم: أن الله سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلا جعل له أعداء كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 1؛ وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج، كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 2. فإذا عرفت ذلك، وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج، كما قال تعالى: {وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} 3 الآية. فالواجب عليك أن تعلم من دين الله ما يصير لك سلاحاً تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 4. ولكن، إذا أقبلت على الله، وأصغيت إلى حجج الله وبيناته، فلا تخف ولا تحزن، إن كيد الشيطان كان ضعيفاً، والعامي من الموحدين يغلب ألفاً من علماء هؤلاء المشركين، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 5، فجند الله هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان. وإنما الخوف
__________
1 سورة الأنعام آية: 112.
2 سورة غافر آية: 83.
3 سورة الأعراف آية: 86.
4 سورة الأعراف الآيتان: 16-17.
5 سورة الصافات آية: 173.

(1/156)

على الموحد الذي يسلك الطريق وليس معه سلاح. وقد مَنَّ الله علينا بكتابه الذي جعله تبياناً لكل شيء، وهدى ورحمة وبشرى للمسلمين؛ فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} 1، قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
والحاصل: أن كل ما ذكر عنّا من الأشياء غير دعوة الناس إلى التوحيد والنهي عن الشرك، فكله من البهتان.
ومن أعجب ما جرى من الرؤساء المخالفين، أني لمّا بينت لهم كلام الله، وما ذكر أهل التفسير في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 2 الآية، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، وقوله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4، وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} 5 الآية، وغير ذلك، قالوا: القرآن لا يجوز العمل به لنا ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون. قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفية، والمالكي، والشافعي، والحنبلي، كلٌ
__________
1 سورة الفرقان آية: 33.
2 سورة الإسراء آية: 57.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 سورة يونس آية: 31.

(1/157)

أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم. فلما أبوا ذلك، نقلت كلام العلماء من كل مذهب لأهله، وذكرت كل ما قالوا، بعد ما صرحت 1 الدعوة عند القبور والنذر لها؛ فعرفوا ذلك وتحققوه، فلم يزدهم إلا نفوراً.
وأما التكفير، فأنا أكفّر من عرف دين الرسول ثم بعد ما عرفه سبّه ونهى الناس عنه وعادى من فعله، فهذا هو الذي أكفّر. وأكثر الأمة، ولله الحمد، ليسوا كذلك.
وأما القتال، فلم نقاتل أحداً إلى اليوم إلا دون النفس والحرمة. وهم الذين أتونا في ديارنا، ولا أبقوا ممكناً، ولكن قد نقاتل بعضهم على سبيل المقابلة،: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} 2، وكذلك من جاهر بسب دين الرسول بعد ما عرف. فإنا نبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه النساء والرجال.
فرحم الله من أدى الواجب عليه وتاب إلى الله وأقرّ على نفسه، فإن التائب من الذنب كمن لا ذنب له، ونسأل الله أن يهدينا وإياكم لما يحبه ويرضاه.
__________
1 سورة الشورى آية: 40. .
2 سورة يونس آية: 31.

(1/158)


الرسالة الثالثة والعشرون: رسالته إلى ثنيان بن سعود - الرسائل الشخصية

الرسائل الشخصية

القسم الثالث: بيان معنى لا إله إلا الله وما يناقضها من الشرك في العبادة
الرسالة الثالثة والعشرون: رسالته إلى ثنيان بن سعود
...
القسم الثالث: بيان معنى لا إله إلا الله وما يناقضها من الشرك في العبادة
-1- الرسالة الثالثة والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى ثنيان بن سعود، سلام عليكم ورحمة الله وبركاته.
وبعد، سألتم عن معنى قوله تعالى لنبيه صلى الله عليه وسلم: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 1، وكونها نزلت بعد الهجرة، فهذا مصداق كلامي لكم مراراً عديدة أن الفهم الذي يقع في القلب غير فهم اللسان. وذلك أن هذه المسألة من أكثر ما يكون تكراراً عليكم، وهي التي بوب لها الباب الثاني في كتاب التوحيد. وذلك أن العلم لا يسمى علما ًإلا إذا أثمر، 2 وإن لم يثمر فهو جهل، كما قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} 3، وكما قال عن يعقوب: {وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ} 4. والكلام في تقرير هذا ظاهر.
والعلم هو الذي يستلزم العمل، ومعلوم تفاضل الناس في الأعمال تفاضلاً لا ينضبط، وكل ذلك بسبب تفاضلهم في العلم؛ فيكفيك في هذا استدلال الصِّدِّيق على عمر في قصة أبي جندل، مع كونها من أشكل المسائل التي وقعت في الأولين والآخرين، شهادة 5 أن محمداً رسول الله. وسر المسألة: العلم بلا إله إلا الله، ومن هذا قوله تعالى لنبيه صلى الله عليه وسلم: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} 6.
__________
1 سورة محمد آية: 19.
2 في المصورة: (إلا إذا أثمر العمل) .
3 سورة فاطر آية: 28.
4 سورة يوسف آية: 68.
5 في المصورة: (بشهادة) .
6 سورة البقرة آية: 106-107.

(1/162)

فإن العلم بهذه الأصول الكبار يتفاضل فيه الأنبياء فضلاً عن غيرهم، ولما نهى نوح بنيه عن الشرك أمرهم بلا إله إلا الله؛ فليس هذا تكراراً، بل هذان أصلان مستقلان كبيران، وإن كانا متلازمين. فالنهي عن الشرك يستلزم الكفر بالطاغوت، ولا إله إلا الله الإيمان بالله، وهذا وإن كان متلازماً فيوضحه لكم الواقع، وهو أن كثيراً من الناس يقول: لا أعبد إلا الله، وأنا أشهد بكذا، وأقر بكذا، ويكثر الكلام، فإذا قيل له: ما تقول في فلان وفلان إذا عَبَدا أو عُبِدا من دون الله، قال: ما عليَّ من الناس، الله أعلم بحالهم، ويظن بباطنه أن ذلك لا يجب عليه.
فمن أحسن الاقتران: أن الله قرن بين الإيمان به والكفر بالطاغوت؛ فبدأ بالكفر به على الإيمان بالله، وقرن الأنبياء بين الأمر بالتوحيد والنهي عن الشرك، مع أن في الوصية بلا إله إلا الله ملازمة الذكر بهذه اللفظة والإكثار منها. ويتبين عظم قدرها، كما بيَّن صلى الله عليه وسلم فضل سورة: {قُلْ هُوَ اللَّهُ أَحَدٌ} 1 على غيرها من السور، ذكر أنها تعدل ثلث القرآن مع قصرها. وكذلك حديث موسى عليه السلام، فإن في ذكره ما يقتضي كثرة الذكر بهذه الكلمة، كما في الحديث: " أفضل الذكر: لا إله إلا الله " 2. والسلام 3.
__________
1 سورة الإخلاص آية: 1.
2 الترمذي: الدعوات (3383) , وابن ماجة: الأدب (3800) .
3 في المصورة: (ثم أنتم في أمان الله وحفظه وصلى الله على محمد وآله وسلم) .

(1/163)


الرسالة الرابعة والعشرون: رسالتة إلى عبد الرحمن بن ربيعة - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة والعشرون: رسالتة إلى عبد الرحمن بن ربيعة
...
-2- الرسالة الرابعة والعشرون: ومنها رسالة أرسلها إلى عبد الرحمن بن ربيعة، مطوع أهل ثادق، وهي هذه:
بسم الله الرحمن الرحيم
السلام على رسول الله صلى الله عليه وسلم.
من محمد بن عبد الوهاب، إلى عبد الرحمن بن ربيعة، سلَّمه الله تعالى.
وبعد، فقد وصل كتابك، تسأل عن مسائل كثيرة، وتذكر أن مرادك اتباع الحق؛ منها مسألة التوحيد. ولا يخفاك أن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: " إن أول ما تدعوهم إليه: أن يوحدوا الله. فإن هم أجابوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات " 1 ... إلخ. فإذا كان الرجل لا يدعى إلى الصلوات الخمس إلا بعد ما يعرف التوحيد وينقاد له، فكيف بمسائل جزئية اختلف فيها العلماء.
فاعلم: أن التوحيد الذي دعت إليه الرسل من أولهم إلى آخرهم: إفراد الله بالعبادة كلها، ليس فيها حق لملك مقرب ولا نبي مرسل فضلاً عن غيرهم. فمن ذلك لا يُدعى إلا إياه، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2؛ فمن عبد الله ليلاً ونهاراً، ثم دعا نبياً أو ولياً عند قبره، فقد اتخذ إلهين اثنين، ولم يشهد أن لا إله إلا الله، لأن الإله هو المدعو، كما يفعل المشركون اليوم عند قبر الزبير أو عبد القادر أو غيرهم، وكما يفعل قبل هذا عند قبر زيد وغيره. ومن ذبح لله ألف ضحية، ثم ذبح لنبي 3 أو غيره فقد جعل إلهين
__________
1 البخاري: التوحيد (7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
2 سورة الجن آية: 18.
3 في المخطوطة والمصورة: (لجني) .

(1/166)

اثنين، كما قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} 1 الآية، والنسك هو: الذبح، وعلى هذا فقس.
فمن أخلص العبادات لله، ولم يشرك فيها غيره، فهو الذي شهد أن لا إله إلا الله. ومن جعل فيها مع الله غيره، فهو المشرك الجاحد لقول لا إله إلا الله. وهذا الشرك الذي أذكره اليوم، قد طبق مشارق الأرض ومغاربها، إلا الغرباء المذكورين في الحديث، وقليل ما هم. وهذه المسألة لا خلاف فيها بين أهل العلم من كل المذاهب.
فإذا أردت مصداق هذا، فتأمل باب حكم المرتد في كل كتاب، وفي كل مذهب، وتأمل ما ذكروه في الأمور التي تجعل المسلم مرتداً يحل دمه وماله؛ منها: من جعل بينه وبين الله وسائط يدعوهم، كيف حكى الإجماع في الإقناع على ردته. ثم تأمل ما ذكروه في سائر الكتب، فإن عرفت أن في المسألة خلافاً ولو في بعض المذاهب، فنبهني. وإن صح عندك الإجماع على تكفير من فعل هذا، أو رضيه، أو جادل فيه، فهذه خطوط المويس، وابن إسماعيل، وأحمد بن يحيى، عندنا في إنكار هذا الدين والبراءة منه، وهم الآن مجتهدون في صد الناس عنه.
فإن استقمت على التوحيد، وتبينت فيه، ودعوت الناس إليه، وجاهرت بعداوة هؤلاء، خصوصاً ابن يحيى، لأنه من أنجسهم وأعظمهم كفراً، وصبرت على الأذى في ذلك، فأنت أخونا وحبيبنا. وذلك محل المذاكرة في المسائل التي ذكرت، فإن بان الصواب معك وجب علينا الرجوع إليك، وإن لم تستقم على التوحيد علماً وعملاً ومجاهدة، فليس هذا محل المراجعة في المسائل. والله أعلم.
__________
1 سورة الأنعام آية: 162.

(1/167)


الرسالة الخامسة والعشرون: جواب الشيخ عن كتاب وصله - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة والعشرون: جواب الشيخ عن كتاب وصله
...
- 3 - الرسالة الخامسة والعشرون. (رسالة جوابية للشيخ، عن كتاب لم نقف عليه، ويستغنى عنه بجوابه)
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
وبعد، قال الله سبحانه وتعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الأِسْلامُ} 1، وقال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} 2 الآية، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} 3. قيل إنها آخر آية نزلت.
وفسر نبي الله صلى الله عليه وسلم الإسلام لجبريل، عليه السلام، وبناه أيضاً على خمسة أركان، وتضمن كل ركن علماً وعملاً، فرضاً على كل ذكر وأنثى لقوله: " لا ينبغي لأحد يقدم على شيء حتى يعلم حكم الله فيه ".
فاعلم أن أهمها وأولاها: الشهادتان وما تضمنتا من النفي والإثبات من حق الله على عبيده، ومن حق الرسالة على الأمة. فإن بان لك شيء من ذلك ما ارتعت، وعرفت ما الناس فيه من الجهل والغفلة والإعراض عما خُلقوا له، وعرفت ما هم عليه من دين الجاهلية، وما معهم من الدين النبوي، وعرفت أنهم بنوا دينهم على ألفاظ وأفعال أدركوا عليها أسلافهم، نشأ
__________
1 سورة آل عمران آية: 19.
2 سورة آل عمران آية: 85.
3 سورة المائدة آية: 3.

(1/170)

عليها الصغير، وهرم عليها الكبير. ويؤيد ذلك أن الولد إذا بلغ عشر سنين، غسلوا له أهله وعلموه ألفاظ الصلاة، وحيي على ذلك ومات عليه.
أتظن من كانت هذه حاله، هل شم لدين الإسلام الموروث عن الرسول رائحة؟ فما ظنك به إذا وضع في قبره وأتاه الملكان وسألاه عما عاش عليه من الدين، بماذا يجيب؟ " هاه! هاه! لا أدري. سمعت الناس يقولون شيئا فقلتُه " 1. وما ظنك إذا وقف بين يدي الله سبحانه، وسأله: ماذا كنتم تعبدون؟ وبماذا أجبتم المرسلين؟ بماذا يجيب؟ رزقنا الله وإياك علماً نبوياً وعملاً خالصاً في الدنيا ويوم نلقاه. آمين.
فانظر يا رجل، حالك وحال أهل هذا الزمان، أخذوا دينهم عن آبائهم ودانوا بالعرف والعادة، وما جاز عند أهل الزمان والمكان دانوا به، وما لا فلا. فأنت وذاك! وإن كانت نفسك عليك عزيزة، ولا ترضى لها بالهلاك، فالتفتْ لما تضمنت أركان الإسلام من العلم والعمل، خصوصاً الشهادتين من النفي والإثبات؛ وذلك ثابت من كلام الله وكلام رسوله.
قيل: إن أول آية نزلت: قوله سبحانه بعد "اقرأ ": {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} 2. قف عندها! ثم قف! ثم قف! ترى العجب العجيب، ويتبين لك ما أضاع الناس من أصل الأصول، وكذلك قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} 3 الآية، وكذلك قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 4
__________
1 قوله: هاه ... إلخ: حكاية لما يجيب به المنافق عن سؤال الملكين، كما ورد في الأحاديث الصحيحة.
2 سورة المدثر آية: 1-2.
3 سورة النحل آية: 36.
4 سورة الجاثية آية: 23.

(1/171)

الآية، وكذلك قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 الآية، وغير ذلك من النصوص الدالة على حقيقة التوحيد، الذي هو مضمون ما ذكرت في رسالتك، أن الشيخ محمداً قرر لكم ثلاثة أصول: توحيد الربوبية، وتوحيد الإلهية، والولاء والبراء؛ وهذا هو حقيقة دين الإسلام. ولكن قف عند هذه الألفاظ، واطلب ما تضمنت من العلم والعمل، ولا يمكن في العلم إلا أنك تقف على كل مسمى منهما مثل الطاغوت، أكاد 2 سليمان والمويس وعريعر وأبا ذراع والشيطان رؤوسهم 3. كذلك قف عند الأرباب منهم، أكادهم 4 العلماء والعباد كائناً من كان، إن أفتوك بمخالفة الدين ولو جهلاً منهم فأطعتهم. كذلك قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 5، يفسرها قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ} 6 الآية. كذلك قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 7، وهذه أعم مما قبلها، وأضرها، وأكثرها وقوعاً، ولكن أظنك وكثير من أهل الزمان ما يعرف من الآلهة المعبودة إلا هبل ويغوث ويعوق ونسراً واللات والعزى ومناة. فإن جاد فهمه عرف أن المقامات المعبودة اليوم من البشر والشجر والحجر ونحوها مثل شمسان وإدريس وأبو حديدة ونحوهم، منها.
هذا ما أثمر به الجهل والغفلة والإعراض عن
__________
1 سورة التوبة آية: 31.
2 في الدرر: (تجد) .
3 في الدرر: (رئيسهم) .
4 في الدرر: (تجدهم) .
5 سورة البقرة آية: 165.
6 سورة التوبة آية: 24.
7 سورة الجاثية آية: 23.

(1/172)

تعلم دين الله ورسوله؛ ومع هذا يقول لكم شيطانكم المويس أن بنيات حرمة وعيالهم 1 يعرفون التوحيد فضلاً عن رجالهم، وأيضاً تعلم معنى "لا إله إلا الله" بدعة. فإن استغربت ذلك مني، فأحضر عندك جماعة، واسألهم عما يُسألون عنه في القبر، هل تراهم يعبرون عنه لفظاً وتعبيراً؟ فكيف إذا طولبوا بالعلم والعمل؟
هذا ما أقول لك، فإن بان لك شيء من ذلك ارتعت روعة صدق على ما فاتك من العلم والعمل في دين الإسلام، أكبر من روعتك التي ذكرت في رسالتك من تجهيلنا جماعتك. ولكن هذا حق 2، من أعرض عما جاء به رسول الله صلى الله عليه وسلم من دين الإسلام، فكيف بمن له قريب من أربعين سنة يسب دين الله ورسوله، ويبغضه ويصد عنه مهما أمكن؟ فلما عجز عن التمرد في دينه الباطل، وقيل له: أجب عن دينك، وجادل دونه وانقطعت حجته، أقر أن هذا الذي عليه ابن عبد الوهاب أنه هو دين الله ورسوله، قيل له: فالذي عليه أهل حرمة؟ قال: هو دين الله ورسوله. كيف يجتمع هذا وهذا في قلب رجل واحد؟ فكيف بجماعات عديدة، بين الطائفتين من الاختلاف سنين عديدة ما هو معروف، حتى أن كلاً منهم شهر السيف دون دينه، واستمر الحرب مدة طويلة، وكل منهم يدعي صحة دينه ويطعن في دين الآخر؟ نعوذ بالله من سوء الفهم، وموت القلوب. أهل دينين مختلفين، وطائفتان يقتتلون كل منهم على صحة دينه، ومع هذا يتصور أن الكل دين صحيح يدخل من دان به الجنة؟! سبحانك هذا بهتان عظيم! فكيف والناقد
__________
1 حرمة بلد: يعني أنّ البنات والصّبيان في بلدة "حرمة" يعرفون التّوحيد فلا يحتاج أحد إلى تعلّمه من العلماء. (المنار) .
2 أي: (جزاء) (الدرر) .

(1/173)

بصير؟
فيا رجل! ألق سمعك لما فرض الله عليك، خصوصاً الشهادتين، وما تضمنتاه من النفي والإثبات، ولا تغتر باللفظ والفطرة، وما كان عليه أهل الزمان والمكان، فتهلك.
فاعلم: أن أهم ما فرض على العباد: معرفة أن الله رب كل شيء ومليكه، ومدبره بإرادته. فإذا عرفت هذا، فانظر ما حق مَن هذه صفاته عليك بالعبودية، بالمحبة والإجلال والتعظيم والخوف والرجاء والتأله المتضمن للذل والخضوع لأمره ونهيه، وذلك قبل فرض الصلاة والزكاة؛ ولذلك يعرّف عباده بتقرير ربوبيته ليرتقوا بها إلى معرفة إلهيته التي هي مجموع عبادته على مراده نفياً وإثباتاً، علماً وعملاً، جملة وتفصيلا.
(هذا آخر الرسالة، والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم) .

(1/174)


الرسالة السادسة والعشرون: رسالتة إلى علماء الإسلام - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة والعشرون: رسالتة إلى علماء الإسلام
...
-4- الرسالة السادسة والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من علماء الإسلام، أنس الله بهم غربة الدين، وأحيا بهم سنة إمام المتقين، ورسول رب العالمين؛ سلام عليكم معشر الإخوان، ورحمة الله وبركاته.
أما بعد، فإنه قد جرى عندنا فتنة عظيمة، بسبب أشياء نهيت عنها بعض العوام من العادات التي نشؤوا عليها، وأخذها الصغير عن الكبير، مثل عبادة غير الله وتوابع ذلك من تعظيم المشاهد، وبناء القباب على القبور وعبادتها واتخاذها مساجد، وغير ذلك مما بينه الله ورسوله غاية البيان، وأقام الحجة وقطع العذرة؛ ولكن الأمر كما قال صلى الله عليه وسلم: " بدأ الإسلام غريباً وسيعود غريباً كما بدأ " 1. فلما عظم العوام قطع عاداتهم، وساعدهم على إنكار دين الله بعض من يدعي العلم، وهو من أبعد الناس عنه - إذ العالم من يخشى الله -، فأرضى الناس بسخط الله، وفتح للعوام باب الشرك بالله، وزين لهم وصدهم عن إخلاص الدين لله، وأوهمهم أنه من تنقيص الأنبياء والصالحين، وهذا بعينه هو الذي جرى على رسول الله صلى الله عليه وسلم لما ذكر أن عيسى، عليه السلام، عبد مربوب، ليس له من الأمر شيء، قالت النصارى: إنه سبَّ المسيح وأمه، وهكذا قالت الرافضة لمن عرف حقوق أصحاب رسول الله صلى الله عليه وسلم وأحبهم، ولم يغلُ فيهم، رموه ببغض أهل بيت رسول الله صلى الله عليه وسلم. وهكذا هؤلاء، لما ذكرت لهم ما ذكره الله ورسوله، وما ذكره أهل العلم من جميع الطوائف، من الأمر بإخلاص الدين لله، والنهي عن مشابهة
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/176)

أهل الكتاب من قبلنا في اتخاذ الأحبار والرهبان أرباباً من دون الله، قالوا لنا: تنقصتم الأنبياء والصالحين والأولياء. والله تعالى ناصر لدينه ولو كره المشركون.
وها أنا أذكر مستندي في ذلك، من كلام أهل العلم من جميع الطوائف؛ فرحم الله من تدبرها بعين البصيرة، ثم نصر الله ورسوله وكتابه ودينه، ولم تأخذه في ذلك لومة لائم.
فأما كلام الحنابلة: فقال الشيخ تقي الدين، رحمه الله، لما ذكر حديث الخوارج: فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه ممن قد انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فيعلم أن المنتسب إلى الإسلام والسنة قد يمرق أيضاً، وذلك بأمور، منها: الغلو الذي ذمه الله تعالى، كالغلوّ في بعض المشايخ كالشيخ عدي، بل الغلوّ في عليّ بن أبي طالب، بل الغلوّ في المسيح ونحوه. فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يدعوه من دون الله بأن يقول: يا سيدي فلان أغثني! أو أجرني! أو أنت حسبي، أو أنا في حسبك، فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل. فإن الله أرسل الرسل ليعبد وحده، لا يجعل معه إله آخر.
والذين يجعلون مع الله آلهة، أخرى مثل الملائكة أو المسيح أو العزير أو الصالحين أو غيرهم، لم يكونوا يعتقدون أنها تخلق وترزق، وإنما كانوا يدعونهم، يقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1، فبعث الله الرسل تنهى أن يدعى أحد من دون الله، لا دعاء عبادة ولا دعاء استغاثة. انتهى. وقال في الإقناع، في أول باب حكم المرتد، أن من جعل بينه وبين الله وسائط يدعوهم، فهو كافر إجماعاً.
وأما كلام الحنفية: فقال الشيخ قاسم في شرح درر البحار: النذر الذي
__________
1 سورة يونس آية: 18.

(1/177)

يقع من أكثر العوام، بأن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي! إن ردَّ غائبي، أو عوفي مريضي، أو قضيت حاجتي، فلك من الذهب أو الطعام أو الشمع كذا وكذا، باطل إجماعاً، بوجوه، منها: أن النذر للمخلوق لا يجوز. ومنها: أنه ظن الميت يتصرف في الأمر، واعتقاد هذا كفر - إلى أن قال - وقد ابتلي الناس بذلك، ولا سيما في مولد الشيخ أحمد البدوي. وقال الإمام البزازي في فتاويه: إذا رأى رفض صوفية زماننا هذا في المساجد مختلطاً بهم جهال العوام، الذين لا يعرفون القرآن والحلال والحرام، بل لا يعرفون الإسلام والإيمان، لهم نهيق يشبه نهيق الحمير، يقول: هؤلاء لا محالة اتخذوا دينهم لهواً ولعباً. فويل للقضاة والحكام حيث لا يغيرون هذا مع قدرتهم.
وأما كلام الشافعية: فقال الإمام محدث الشام: أبو شامة، وهو في زمن الشارح وابن حمدان في كتاب الباعث على إنكار البدع والحوادث: لكن نبين من هذا ما وقع فيه جماعة من جهال العوام، النابذين لشريعة الإسلام، وهو ما يفعله الطوائف من المنتسبين إلى الفقر، الذي حقيقته الافتقار من الإيمان، من مؤاخاة النساء الأجانب، واعتقادهم في مشايخ لهم، وأطال رحمه الله الكلام - إلى أن قال - وبهذه الطرق وأمثالها، كان مبادئ ظهور الكفر من عبادة الأصنام وغيرها. ومن هذا: ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وسرج مواضع مخصوصة في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحداً ممن شهر بالصلاح، ثم يعظم وقع تلك الأماكن في قلوبهم، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها، وهي ما بين عيون وشجر وحائط. وفي

(1/178)

مدينة دمشق، صانها الله، من ذلك مواضع متعددة. ثم ذكر، رحمه الله، الحديث الصحيح عن رسول الله صلى الله عليه وسلم، لما قال له بعض من معه: اجعل لنا ذات أنواط، قال: " الله أكبر! قلتم، والذي نفس محمد بيده، كما قال قوم موسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} " 1. انتهى كلامه، رحمه الله. وقال: في اقتضاء الصراط المستقيم: إذا كان هذا كلامه صلى الله عليه وسلم في مجرد قصد شجرة لتعليق الأسلحة والعكوف عندها، فكيف بما هو أعظم منها، الشرك بعينه بالقبور ونحوها؟
وأما كلام المالكية: فقال أبو بكر الطرطوشي في كتاب الحوادث والبدع، لما ذكر حديث الشجرة ذات أنواط: فانظروا، رحمكم الله، أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها، ويرجون البرء والشفاء لمرضاهم من قبلها، فهي ذات أنواط، فاقطعوها.
وذكر حديث العرباض بن سارية الصحيح، وفيه قوله صلى الله عليه وسلم: " فإنه من يعش منكم فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين! عضوا عليها بالنواجذ! وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة " 2. قال في البخاري عن أبي الدرداء أنه قال: " والله ما أعرف من أمر محمد شيئاً إلا أنهم يصلون جميعاً ". وروى مالك في الموطإ عن بعض الصحابة أنه قال: " ما أعرف شيئاً مما أدركت عليه الناس، إلا النداء بالصلاة ". قال الزهري: دخلت على أنس بدمشق وهو يبكي ... فقال:? " ما أعرف شيئا مما أدركت إلا هذه الصلاة؛ وهذه الصلاة قد ضيعت ". قال الطرطوشي، رحمه الله: فانظروا، رحمكم الله، إذا كان في ذلك الزمن طمس
__________
1 سنن الترمذي: كتاب الفتن (2180) , ومسند أحمد (5/218) .
2 الترمذي: العلم (2676) , وأبو داود: السنة (4607) , وابن ماجة: المقدمة (42) , وأحمد (4/126) , والدارمي: المقدمة (95) .

(1/179)

الحق، وظهر الباطل، حتى ما يعرف من الأمر القديم إلا القبلة، فما ظنك بزمانك هذا؟ والله المستعان.
وليعلم الواقف على هذا الكلام من أهل العلم، أعزهم الله، أن الكلام في مسألتين:
الأولى: أن الله سبحانه بعث محمداً صلى الله عليه وسلم لإخلاص الدين لله، لا يجعل معه أحد في العبادة والتأله، لا ملك ولا نبي، ولا قبر ولا حجر ولا شجر، ولا غير ذلك، وأن من عظم الصالحين بالشرك بالله فهو يشبه النصارى؛ وعيسى عليه السلام بريء منهم.
والثانية: وجوب اتباع سنة رسول الله صلى الله عليه وسلم، وترك البدع، وإن اشتهرت بين أكثر العوام؛ وليعلم أن العوام محتاجون إلى كلام أهل العلم من تحقيق هذه المسائل، ونقل كلام العلماء. فرحم الله من نصر الله ورسوله ودينه، ولم تأخذه في الله لومة لائم. والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.

(1/180)


الرسالة السابعة والعشرون: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة والعشرون: رسالته إلى عامة المسلمين
...
-5- الرسالة السابعة والعشرون
بسم الله الرحمن الرحيم
إلى من يصل إليه من المسلمين، هدانا الله وإياهم لدينه القويم، وسلوك صراطه المستقيم، ورزقنا وإياهم ملة الخليلين محمد وإبراهيم.
سلام عليكم ورحمة الله وبركاته.
أما بعد، قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} 1، وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 2، وقال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً} 3 إلى قوله: {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 4 الآية؛ فيجب على كل إنسان يخاف الله والنار، أن يتأمل كلام ربه الذي خلقه. هل يحصل لأحد من الناس أن يدين الله بغير دين النبي صلى الله عليه وسلم؟ لقوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} 5 الآية، ودين النبي صلى الله عليه وسلم: التوحيد، وهو معرفة لا إله إلا الله، محمد رسول الله، والعمل بمقتضاهما.
فإن قيل: كل الناس يقولونها، قيل: منهم من يقولها، ويحسب معناها: أنه لا يخلق إلا الله، ولا يرزق إلا الله، وأشباه ذلك. ومنهم من لا يفهم
__________
1 سورة الأنفال آية: 39.
2 سورة آل عمران آية: 103.
3 سورة الشورى آية: 13.
4 سورة الشورى آية: 13.
5 سورة النساء آية: 115.

(1/182)

معناها. ومنهم من لا يعمل بمقتضاها. ومنهم من لا يعقل حقيقتها. وأعجب من ذلك: من عرفها من وجه، وعاداها وأهلها من وجه. وأعجب منه: من أحبها، وانتسب إلى أهلها، ولم يفرق بين أوليائها وأعدائها. يا سبحان الله العظيم! أتكون طائفتان مختلفتين في دين واحد، وكلهم على الحق؟! كلا والله! فماذا بعد الحق إلا الضلال.
فإذا قيل: التوحيد زين، والدين حق، إلا التكفير والقتال، قيل: اعملوا بالتوحيد ودين الرسول، ويرتفع حكم التكفير والقتال. فإن كان حق التوحيد الإقرار به، والإعراض عن أحكامه، فضلاً عن بغضه ومعاداته، فهذا والله عين الكفر وصريحه. فمن أشكل عليه من ذلك شيء، فليطالع سيرة محمد صلى الله عليه وسلم وأصحابه.
والسلام عائد عليكم كما بدأ، ورحمة الله وبركاته.

(1/183)


الرسالة الثامنة والعشرون: رسالته إلى أهل الرياض ومنفوحة - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة والعشرون: رسالته إلى أهل الرياض ومنفوحة
...
- 6- الرسالة الثامنة والعشرون: ومنها رسالة أرسلها إلى أهل الرياض ومنفوحة، وهو إذ ذاك مقيم في بلد العيينة، وكتب إلى عبد الله بن عيسى قاضي الدرعية يسجل تحتها بما رآه من الكلام، ليكون ذلك سبباً لقولها، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين.
سلام عليكم ورحمة الله وبركاته.
وبعد، فقد قال الله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ} 1، وذلك أن الله أرسل محمداً صلى الله عليه وسلم ليبين للناس الحق من الباطل؛ فبين صلى الله عليه وسلم للناس جميع ما يحتاجون إليه في أمر دينهم بياناً تاماً، وما مات صلى الله عليه وسلم حتى ترك الناس على المحجة البيضاء ليلها كنهارها. فإذا عرفت ذلك، فهؤلاء الشياطين من مردة الإنس، يحاجون في الله من بعد ما استجيب له، إذا رأوا من يعلم الناس ما أمرهم به محمد صلى الله عليه وسلم من شهادة أن لا إله إلا الله، وما نهاهم عنه، مثل الاعتقاد في المخلوقين الصالحين وغيرهم، قاموا يجادلون ويلبسون على الناس، ويقولون: كيف تكفّرون المسلمين؟ كيف تسبون الأموات؟ آل فلان أهل ضيف، آل فلان أهل كذا وكذا؛ ومرادهم بهذا: لئلا يتبين معنى "لا إله إلا الله"، ويتبين أن الاعتقاد في الصالحين النفع والضر ودعاءهم كفر ينقل عن الملة؛ فيقولون الناس لهم: إنكم قبل ذلك جهال لأي شيء لم تأمرونا بهذا.
وأنا أخبركم عن نفسي، والله الذي لا إله إلا هو،
__________
1 سورة الشورى آية: 16.

(1/186)

لقد طلبت العلم، واعتقدَ من عرفني أن لي معرفة، وأنا ذلك الوقت لا أعرف معنى "لا إله إلا الله"، ولا أعرف دين الإسلام قبل هذا الخير الذي مَنَّ الله به، وكذلك مشايخي، ما منهم رجل عرف ذلك. فمن زعم من علماء العارض أنه عرف معنى "لا اله إلا الله"، أو عرف معنى الإسلام قبل هذا الوقت، أو زعم عن مشايخه أن أحداً عرف ذلك 1، فقد كذب وافترى، ولبس على الناس، ومدح نفسه بما ليس فيه. وشاهد هذا أن عبد الله بن عيسى ما نعرف في علماء نجد ولا علماء العارض ولا غيره أجلّ منه، وهذا كلامه واصل إليكم إن شاء الله.
فاتقوا الله عباد الله، ولا تكبروا على ربكم، ولا نبيكم. واحمدوه سبحانه الذي منّ عليكم ويسر لكم من يعرّفكم بدين نبيكم صلى الله عليه وسلم. ولا تكونوا من الذين بدلوا نعمة الله كفراً وأحلوا قومهم دار البوار؛ جهنم يصلونها وبئس القرار. إذا عرفتم ذلك، فاعلموا أن قول الرجل: لا إله إلا الله: نفي وإثبات، إثبات الألوهية كلها لله وحده، ونفيها عن الأنبياء والصالحين وغيرهم. وليس معنى الألوهية أنه لا يخلق ولا يرزق ولا يدبر ولا يحيي ولا يميت إلا الله؛ فإن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم يقرون بهذا، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2. فتفكروا عباد الله فيما ذكر الله عن الكفار، أنهم مقرون بهذا كله لله وحده لا شريك له، وإنما كان شركهم أنهم يدعون الأنبياء والصالحين، ويندبونهم وينذرون لهم، ويتوكلون
__________
1 في المخطوطة والمصورة: (أو زعم أن أحداً من مشايخه عرف ذلك) .
2 سورة يونس آية: 31.

(1/187)

عليهم، يريدون منهم أنهم يقربونهم 1 إلى الله، كما ذكر الله عنهم ذلك في قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2.
إذا عرفتم ذلك، فهؤلاء الطواغيت الذين يعتقد الناس فيهم، من أهل الخرج وغيرهم، مشهورون عند الخاص والعام بذلك، وأنهم يترشحون له ويأمرون به الناس، كلهم كفار مرتدون عن الإسلام؛ ومن جادل عنهم، أو أنكر على من كفّرهم، أو زعم أن فعلهم هذا لو كان باطلاً فلا يخرجهم إلى الكفر، فأقلّ أحوال هذا المجادل أنه فاسق لا يقبل خطه ولا شهادته، ولا يصلى خلفه، بل لا يصح دين الإسلام إلا بالبراءة من هؤلاء وتكفيرهم، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 3. ومصداق هذا: أنكم إذا رأيتم من يخالف هذا الكلام وينكره، فلا يخلو: إما أن يدعي أنه عارف، فقولوا له: هذا الأمر العظيم لا يغفل عنه، فبينْ لنا ما يصدقك من كلام العلماء إذا لم تعرف كلام الله ورسوله؛ فإن زعم أن عنده دليلاً، فقولوا له يكتبه حتى نعرضه على أهل المعرفة، ويتبين لنا أنك على الصواب ونتبعك؛ فإن نبينا صلى الله عليه وسلم قد بين لنا الحق من الباطل. وإن كان المجادل يقر بالجهل، ولا يدعي المعرفة، فيا عباد الله! كيف ترضون بالأفعال والأقوال التي تغضب الله ورسوله، وتخرجكم عن الإسلام؟ اتباعاً لرجل يقول: إني عارف، فإذا طالبتموه بالدليل عرفتم أنه لا علم عنده، أو اتباعاً لرجل جاهل، وتعرضون عن طاعة ربكم
__________
1 في المخطوطة والمصورة: (أن يقربوهم) .
2 سورة الزمر آية: 3.
3 سورة البقرة آية: 256.

(1/188)

وما بينه نبيكم صلى الله عليه وسلم وأهل العلم بعده.
واذكروا ما قص الله عليكم في كتابه لعلكم تعتبرون؛ فقال: {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} 1، وهؤلاء أهلكهم الله بالصيحة. وأنتم الآن إذا جاءكم من يخبركم بأمر رسول الله صلى الله عليه وسلم، إذا أنكم فريقان تختصمون، أفلا تخافون أن يصيبكم من العذاب ما أصابهم؟
والحاصل: أن مسائل التوحيد ليست من المسائل التي هي من فن المطاوعة خاصة، بل البحث عنها أو تعلمها: فرض لازم على العالم والجاهل، والمحرم والمحل، والذكر والأنثى. وأنا لا أقول لكم: أطيعوني؛ ولكن الذي أقول لكم: إذا عرفتم أن الله أنعم عليكم، وتفضل عليكم بمحمد صلى الله عليه وسلم، وبين لكم دينكم كله، فلا تطيعوني ولا غيري، واحرصوا على ما كان يأمركم به نبيكم والعلماء بعده؛ فلا ينبغي لكم معاندة محمد صلى الله عليه وسلم. وقولكم: إننا نكفّر المسلمين، كيف تفعلون كذا؟ كيف تفعلون كذا؟ فإنا لم نكفّر المسلمين، بل ما كفّرنا إلا المشركين.
وكذلك أيضاً، من أعظم الناس ضلالاً: متصوفة في معكال وغيره، مثل ولد موسى بن جوعان، وسلامة بن مانع، وغيرهما، يتبعون مذهب ابن عربي وابن الفارض. وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية، وهم أغلظ كفراً من اليهود والنصارى. فكل من لم يدخل في دين محمد صلى الله عليه وسلم ويتبرأ من دين الاتحادية، فهو كافر بريء من الإسلام، ولا تصح الصلاة خلفه، ولا تُقبل شهادته. والعجب كل العجب أن الذي يدعي المعرفة يزعم أنه لا يعرف
__________
1 سورة النمل آية: 45.

(1/189)

كلام الله، ولا كلام رسوله؛ بل يدعي أني أعرف كلام المتأخرين مثل الإقناع وغيره، وصاحب الإقناع قد ذكر أن من شك في كفر هؤلاء السادة والمشايخ فهو كافر. سبحان الله! كيف يفعلون أشياء في كتابهم أن من فعلها كفر، ومع هذا يقولون: نحن أهل المعرفة وأهل الصواب، وغيرنا صبيان جهال. والصبيان يقولون: أظهروا لنا كتابكم، ويأبون عن إظهاره. أما في هذا ما يدل على جهالتهم وضلالتهم؟
وكذلك أيضاً، من جهالة هؤلاء وضلالتهم: إذا رأوا من يعلّم الشيوخ وصبيانهم أو البدو، شهادة أن لا إله إلا الله، قالوا: قولوا لهم يتركون الحرام؛ وهذا من عظيم جهلهم. فإنهم لا يعرفون، إلا ظلم الأموال، وأما ظلم الشرك فلا يعرفون؛ وقد قال الله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 1. وأين الظلم الذي إذا تكلم الإنسان بكلمة منه، أو مدح الطواغيت أو جادل عنهم، خرج من الإسلام، ولو كان صائماً قائماً، من الظلم الذي لا يخرج من الإسلام، بل إما أن يؤدي إلى صاحبه بالقصاص، وإما أن يغفره الله؟! فبين الموضعين فرق عظيم.
وبالجملة، رحمكم الله، إذا عرفتم ما تقدم أن نبيكم صلى الله عليه وسلم قد بيّن الدين كله، فاعلموا أن هؤلاء الشياطين قد أحلوا كثيراً من الحرام في الربا والبيع وغير ذلك، وحرموا عليكم كثيراً من الحلال، وضيقوا ما وسعه الله؛ فإذا رأيتم الاختلاف، فاسألوا عما أمر الله به ورسوله، ولا تطيعوني ولا غيري. وسلام عليكم ورحمة الله.
__________
1 سورة لقمان آية: 13.

(1/190)

بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للإسلام، ومنَّ علينا باتباع محمد عليه أفضل الصلاة والسلام.
وبعد، فيقول العبد الفقير إلى الله تعالى: عبد الله بن عيسى بن عبد الرحمن: إن أول واجب على كل ذكر وأنثى: معرفة شهادة أن لا إله إلا الله وحده لا شريك ل، هـ الذي أرسل الله بها جميع رسله، وأنزل لأجلها جميع كتبه، وجعلها أعظم حقه على عباده، كما ذكر الله لنا في كتابه، وعلى لسان رسوله في مواضع لا تحصى، منها قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 1، وقال تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} 2، وقال: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} 3 الآية.
وقد أمر الله عباده بالاستجابة لهذه الكلمة فقال: {اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَأٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ} 4، وتوعد سبحانه أفضل الخلق وأكرمهم، سيد ولد آدم والنبيين قبله، على مخالفتها فقال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 5. فكيف بغيرهم من سائر الخلق؟ وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ
__________
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 2.
3 سورة النحل آية: 36.
4 سورة الشورى آية: 47.
5 سورة الزمر آية: 65.

(1/191)

نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 1. فمن نصح نفسه وأهله وعياله، وأراد النجاة من النار، فليعرف شهادة أن لا إله إلا الله؛ فإنها العروة، الوثقى وكلمة التقوى، لا يقبل الله من أحد عملاً إلا بها، لا صلاة ولا صوماً ولا حجاً ولا صدقة، ولا جميع الأعمال الصالحة، إلا بمعرفتها والعمل بها. وهي كلمة التوحيد، وحق الله على العبيد. فمن أشرك مخلوقاً فيها من ملك مقرب، أو نبي مرسل، أو وليّ، أو صحابي وغيره، أو صاحب قبر أو جني، أو غيره، أو استغاث به، أو استعان به فيما لا يُطلب إلا من الله، أو نذر له أو ذبح له، أو توكل عليه أو رجاه، أو دعاه دعاء استغاثة أو استعانة، أو جعله واسطة بينه وبين الله لقضاء حاجته، أو لجلب نفع أو كشف ضر، فقد كَفَرَ كُفْر عبّاد الأصنام، القائلين: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2، القائلين: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، كما ذكر الله عنهم في كتابه، وهم مخلدون في النار، وإن صاموا وصلوا وعملوا بطاعة الله الليل والنهار، كما قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} 4 الآية، وغيرها من الآيات. وكذلك من ترشح بشيء من ذلك، أو أحب من ترشح له، أو ذب عنه، أو جادل عنه، فقد أشرك شركاً لا يُغفر، ولا يُقبل، ولا تصح منه الأعمال الصالحة، الصوم والحج وغيرها. {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ) (البينة:6) {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 5 6، ولا يقبل عمل المشركين.
وقد نهى الله نبيه وعباده عن المجادلة عمن فعل ما دون الشرك من الذنوب
__________
1 سورة التحريم آية: 6.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 سورة البينة آية: 6.
5 سورة النساء آية: 48.
6 في المخطوطة: (ويغفر ما دون ذلك لمن يشاء) .

(1/192)

بقوله: {وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ} 1 الآية. فكيف بمن جادل عن المشركين، وصد عن دين رب العالمين؟ فالله الله! عباد الله! لا تغتروا بمن لا يعرف شهادة أن لا إله إلا الله، وتلطخ بالشرك وهو لا يشعر. فقد مضى أكثر حياتي ولم أعرف من أنواعه ما أعرفه اليوم؛ فلله الحمد على ما علمنا من دينه. ولا يهولنكم اليوم أن هذا الأمر غريب، فإن نبيكم صلى الله عليه وسلم قال: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 2، واعتبروا بدعاء أبينا إبراهيم، عليه السلام، بقوله في دعائه: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 3.
لولا ضيق هذه الكراسة، وأن الشيخ محمداً أجاد وأفاد بما أسلفه من الكلام فيها، لأطلنا الكلام. وأما الاتحادي ابن عربي صاحب الفصوص المخالف للنصوص، وابن الفارض الذي لدين الله محارب وبالباطل للحق معارض، فمن تمذهب بمذهبهما فقد اتخذ مع غير الرسول سبيلًا، وانتحل طريق المغضوب عليهم والضالين المخالفين لشريعة سيد المرسلين؛ فإن ابن عربي وابن الفارض ينتحلان نحلاً تكفرهما، وقد كفّرهم كثير من العلماء العاملين. فهؤلاء يقولون كلاماً أخشى المقت من الله في ذكره، فضلاً عمن انتحله؛ فإن لم يتب إلى الله من انتحل مذهبهما، وجب هجره وعزله عن الولاية إن كان ذا ولاية، من إمامة أو غيرها؛ فإن صلاته غير صحيحة لا لنفسه ولا لغيره. فإن قال جاهل: أرى عبد الله توّه يتكلم في هذا الأمر، فيعلم أنه إنما تبين لي الآن وجوب الجهاد في ذلك عليّ وعلى غيري، لقوله تعالى: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} 4 إلى أن قال: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} 5. وصلى الله على محمد وآله وسلم.
__________
1 سورة النساء آية: 107.
2 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
3 سورة إبراهيم آية: 35-36.
4 سورة الحج آية: 78.
5 سورة الحج آية: 78.

(1/193)


الرسالة التاسعة والعشرون: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة والعشرون: رسالته إلى عامة المسلمين
...
-7- الرسالة التاسعة والعشرون: ومنها الرسالة التي أرسلها إلى بعض البلدان، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين،
سلام عليكم ورحمة الله وبركاته.
وبعد، فاعلموا، رحمكم الله، أن الله بعث محمداً صلى الله عليه وسلم إلى الناس بشيراً ونذيراً، مبشراً لمن اتبعه بالجنة ومنذراً لمن لا يتبعه بالنار. وقد علمتم إقرار كل من له معرفة أن التوحيد الذي بينا للناس هو الذي أرسل الله به رسله، حتى كل مطوع معاند يشهد بذلك، وأن الذي عليه غالب الناس من الاعتقادات في الصالحين وفي غيرهم هو الشرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 1. فإذا تحققتم هذا، وعرفتم أنهم يقولون: لو يترك 2 أهل العارض التكفير والقتال، كانوا على دين الله ورسوله، ونحن ما جئناكم في التكفير والقتال، لكن ننصحكم بهذا الذي قطعتم أنه دين الله ورسوله إن كنتم تعلمونه وتعملون به 3، إن كنتم من أمة محمد باطناً وظاهراً.
وأنا أبين لكم هذه بمسألة القبلة، أن النبي صلى الله عليه وسلم وأمته يصلّون، والنصارى يصلّون، ولكن قبلته صلى الله عليه وسلم وأمته بيت الله، وقبلة النصارى مطلع الشمس؛ فالكل منا ومنهم يصلي، ولكن اختلفنا في القبلة. ولو أن رجلاً من أمة محمد صلى الله عليه وسلم يقر بهذا، ولكن يكره من يستقبل القبلة، ويحب من يستقبل
__________
1 سورة المائدة آية: 72.
2 في المصورة: (لو يسلم) .
3 في المخطوطة والمصورة: (أنكم تعلمونه) .

(1/196)

الشمس، أتظنون أن هذا مسلم؟ وهذا ما نحن فيه. فالنبي صلى الله عليه وسلم بعثه الله بالتوحيد، وأن لا يدعى مع الله أحد، لا نبي ولا غيره، والنصارى يدعون عيسى رسول الله، ويدعون الصالحين يقولون: ليشفعوا لنا عند الله، فإذا كان كل مطوع مقراً بالتوحيد، فاجعلوا التوحيد مثل القبلة، واجعلوا الشرك مثل استقبال المشرق، مع أن هذا أعظم من القبلة. وأنا أنصحكم لله، وأنخاكم لا تضيعوا حظكم من الله، وتحبون دين النصارى على دين نبيكم. فما ظنكم بمن واجه الله وهو يعلم من قلبه أنه عرف أن التوحيد دينه ودين رسوله، وهو يبغضه ويبغض من اتبعه، ويعرف أن دعوة غيره هو الشرك، ويحبه ويحب من اتبعه، أتظنون أن الله يغفر لهذا؟ والنصيحة لمن خاف عذاب الآخرة، وأما القلب الخالي من ذلك فلا. والسلام.

(1/197)


الرسالة الثلاثون: رسالتة إلى الأخ فايز - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثلاثون: رسالتة إلى الأخ فايز
...
-8- الرسالة الثلاثون
بسم الله الرحمن الرحيم
إلى الأخ فايز، سلام عليكم ورحمة الله وبركاته.
وبعد، مسألة الشرك بالله بيّنها الله سبحانه، وأكثر الكلام فيها، وضرب لها الأمثال; ومن أعظم ما ذكر فيها قوله: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 1، مع أن الذين طلبوا منه ليس شرك القلب. وأما كونك تعرفه مثل معرفة الفواحش، وتكرهه كما تكرهها، فهذا له سببان: أحدهما: اللجوء إلى الله، وكثرة الدعاء بالهداية إلى الصراط المستقيم بحضور قلب. الثاني: الفكرة في المثل الذي ضربه الله في سورة الروم بقوله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ} 2 الآية. فإذا أمعنت النظر وتأملت، لو أن رجلاً يشرك بين رسول الله صلى الله عليه وسلم وبين مسيلمة في الرسالة، أنها أكبر قبحاً من الفواحش، فكيف لو يشرك بين رسول الله صلى الله عليه وسلم وبين امرأة زانية؟ وأنت تعرف أن أهل بلد لو يصلون على شيخهم أو إمامهم كما يصلون على النبي صلى الله عليه وسلم، عد هذا من أعظم الفواحش بكثير. فإذا وازنت بين هذا وبين ما يفعله أكثر الناس اليوم من دعوة الله ودعوة أبي طالب أو الكواز، أو أخس الناس، أو شجرة أو حجر أو غير ذلك، تبين لك أن الأمر أعظم مما ذكرنا بكثير. لكن الذي غير القلوب، أن هذا تعودته وألفته، وتلك الأنواع لم تعودها القلوب، فلذلك تكرهها، لأن القلوب على الفطرة إلا أن تتغير إذا كبرت بالعادات. والسلام.
__________
1 سورة الزمر آية: 65.
2 سورة الروم آية: 28.

(1/200)


الرسالة الحادية والثلاثون: رسالتة إلى أحمد بن أبراهيم - الرسائل الشخصية

الرسائل الشخصية

القسم الرابع: بيان الأشياء التى يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة
الرسالة الحادية والثلاثون: رسالتة إلى أحمد بن أبراهيم
...
القسم الرابع: بيان الأشياء التي يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة
منها رسالة كتبها إلى أحمد بن إبراهيم، مطوع مرات من بلدان الوشم، وكان قد أرسل إليه رسالة فأجابه الشيخ بهذه:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى أحمد بن إبراهيم هدانا الله وإياه.
وبعد، ما ذكرت من مسألة التكفير، وقولك أبسط الكلام فيها، فلو بيننا اختلاف أمكنني أن أبسط الكلام أو أمتنع، وأما إذا اتفقنا على الحكم الشرعي: لا أنت بمنكر الكلام الذي كتبت إليك، ولا أنا بمنكر العبارات التي كتبت إلي، وصار الخلاف في أناس معينين أقروا أن التوحيد الذي ندعو إليه دين الله ورسوله، وأن الذي ننهى عنه في الحرمين والبصرة والحسا هو: الشرك بالله، ولكن هؤلاء المعينون هل تركوا التوحيد بعد معرفته 1 وصدوا الناس عنه؟ أم فرحوا به وأحبوه ودانوا به وتبرؤوا من الشرك وأهله؟ فهذه ليس مرجعها إلى طالب العلم، بل مرجعها إلى علم الخاص والعام. مثال ذلك: إذا صح أن أهل الحسا والبصرة يشهدون أن التوحيد الذي نقول دين الله ورسوله، وأن هذا المفعول عندهم في الأحياء والأموات هو الشرك بالله، ولكن أنكروا علينا التكفير والقتال خاصة.
والمرجع في المسألة إلى الحضر والبدو والنساء والرجال. هل أهل قبة الزبير وقبة الكواز تابوا من دينهم وتبعوا ما أقروا به من التوحيد، أو هم على دينهم؟ ولو يتكلم الإنسان بالتوحيد فسلامته على أخذ ماله. فإن كنت تزعم أن الكواوزة، وأهل الزبير تابوا من دينهم
__________
1 في المخطوطة زيادة: (وأبغضوه) .

(1/204)

وعادوْا من لم يتب، فتبعوا ما أقروا به، وعادوْا من خالفه، هذا مكابرة. وإن أقررتم أنهم بعد الإقرار أشد عداوة ومسبة للمؤمنين والمؤمنات، كما يعرفه الخاص والعام، وصار الكلام في أتباع المويس، وصالح بن عبد الله، هل هم مع أهل التوحيد؟ أم هم مع أهل الأوثان؟ بل أهل الأوثان معهم وهم حزبة العدو وحاملو الراية؛ فالكلام في هذا نحيله على الخاص والعام.
فودي أنك تسرع بالنفور فتتوجه إلى الله، وتنظر نظر من يؤمن بالجنة والخلود فيها، ويؤمن بالنار والخلود فيها، وتسأله بقلب حاضر أن يهديك الصراط المستقيم. هذا مع أنك تعلم ما جرى من ابن إسماعيل، وولد ابن ربيعة سنة الحبس، لما شكونا عند أهل قبة أبي طالب يوم يكسيه صاية، وجميع من معك من خاص وعام معهم إلى الآن، وتعرف روحة المويس وأتباعه لأهل قبة الكواز، وسية طالب يوم يكسيه صاية، ويقول لهم: طالع الناس ينكرون قببكم، وقد كفروا وحل دمهم ومالهم، وصار هذا عندك، وعند أهل الوشم، وعند أهل سدير والقصيم، من فضائل المويس ومناقبه، وهم على دينه إلى الآن مع أن المكاتيب التي أرسلها علماء الحرمين مع المزيودي سنة الحبس عندنا إلى الآن تتناك، وقد صرحوا فيها أن من أقر بالتوحيد كفر حل ماله ودمه، وقتل في الحل والحرم، ويذكرون دلائل على دعاء الأولياء في قبورهم، منها قوله تعالى: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ} 1. فإن كانت ليست عندك، ولا صبرت إلى أن تجيء، فأرسل إلى ولد محمد بن سليمان في وشيقر، ولسيف العتيقي يرسلونها إليك، ويجيبون عن قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} 2،
__________
1 سورة الزمر آية: 34.
2سورة الإسراء آية: 57.

(1/205)

أنهم يدعون على أنهم المعطون المانعون بالأصالة، وأما دعوتهم على أنهم شفعاء فهو الدين الصحيح، ومن أنكره قتل في الحل والحرم؟
وأيضاً، جاءنا بعض المجلد الذي صنفه القباني، واستكتبوه أهل الحسا وأهل نجد، وفيه نقل الإجماع على تحسين قبة الكواز وأمثالها، وعبادتها، وعبادة سية طالب، ويقول في تصنيفه: إنه لم يخالف في تصنيفه إلا ابن تيمية وابن القيم، وعشرة أنا عاشرهم، فالجميع اثنا عشر، فإذا كان يوم القيامة، اعتزلوا وحدهم عن جميع الأمة. وأنتم إلى الآن على ما تعلم، مع شهادتكم أن التوحيد دين الله ورسوله، وأن الشرك باطل، وأيضاً مكاتيب أهل الحسا موجودة، فأما ابن عبد اللطيف وابن عفالق، وابن مطلق فحشوا بالزبيل أعني: سبابة التوحيد واستحلال دم من صدق به، أو أنكر الشرك، ولكن تعرف ابن فيروز أنه أقربهم إلى الإسلام وهو رجل من الحنابلة، وينتحل كلام الشيخ وابن القيم خاصة، ومع هذا صنف مصنفاً أرسله إلينا قرر فيه أن هذا الذي يفعل عند قبر يوسف وأمثاله هو الدين الصحيح، واستدل في تصنيفه بقول النابغة 1:
أيا قبر النبي وصاحبيه ... ووا مصيبتنا لو تعلمونا
وفي مصنف ابن مطلق الاستدلال بقول الشاعر:
وكن لي شفيعاً يوم لا ذو شفاعة ... سواك بمغن عن سواد بن قارب
ولكن الكلام الأول أبلغ من هذا كله، وهو شهادة البدو والحضر والنساء والرجال، أن هؤلاء الذين يقولون: التوحيد دين الله ورسوله، ويبغضونه أكثر من بغض اليهود والنصارى، ويسبونهن ويصدون الناس عنه، ويجاهدون
__________
1 هو النابغة الجعدي (ناصر الدين الأسد) .

(1/206)

في زواله وتثبيت الشرك بالنفس والمال، خلاف ما عليه الرسل وأتباعهم، فإنهم يجاهدون حتى لا تكون فتنة ويكون الدين كله لله 1.
وأما قولك: أبغي أشاور إبراهيم، فلا ودي تصير ثالثاً لابن عباد وابن عيد؛ أما ابن عباد فيقول: أي شيء أفعل بالعناقر، وإلا فالحق واضح ونصحتهم وبينت لهم. وابن عيد أنت خابره، حاول إبراهيم في الدخول في الدين، وتعذر من الناس أن إبراهيم ممتنع. يا سبحان الله! إذا كان أهل الوشم وأهل سدير وغيرهم يقطعون أن كل مطوع في قرية لو ينقاد شيخها ما منهم أحد يتوقف، كيف يكون قدر الدين عندكم؟ كيف قدر رضى الله والجنة؟ كيف قدر النار وغضب الله؟ ولكن ودي تفكر فيما تعلم لما اختلف الناس بعد مقتل عثمان، وبإجماع أهل العلم أنهم لا يقال فيهم إلا الحسنى مع أنهم عثوا في دمائهم. ومعلوم أن كلاً من الطائفتين: أهل العراق وأهل الشام، معتقدة أنها على الحق والأخرى ظالمة؛ ونبغ من أصحاب علي من أشرك بعلي، وأجمع الصحابة على كفرهم وردتهم وقتلهم، لكن حرقهم علي، وابن عباس يرى قتلهم بالسيف. أترى أهل الشام لو حملهم مخالفة علي على الاجتماع بهم، والاعتذار عنهم والمقاتلة معهم لو امتنعوا، أترى أحداً من الصحابة يشك في كفر من التجأ إليهم، ولو أظهر البراءة من اعتقادهم، وإنما التجأ إليهم وزين مذهبهم لأجل الاقتصاص من قتلة عثمان؟ فتفكر في هذه القضية فإنها لا تبقى شبهة إلا على من أراد الله فتنته.
وغير ذلك: قولك أريد أماناً على كذا وكذا، فأنت مخالف؛ والخاص والعام يفرحون بجيتك مثل ما فرحوا بجية ابن غنام، والمنقور، وابن عضيب، مع أن ابن عضيب أكثر الناس سباً لهذا الدين إلى الآن، وراحوا موقرين
__________
1 في المخطوطة زيادة: (والفتنة: الشرك، بإجماع المفسرين) .

(1/207)

محشومين. كيف لو تجيء أنت كيف تظن أن يجيئك ما تكره؟ فإن أردت تجديد الأمان على ما بغيت فاكتب لي، ولكن تعرف حرصي على الكتب، فإن عزمت على الراضة وعجلتها 1 علي قبلك فتراها على بنو الخير، وإن ما جاز عندك كلها فبعضها، ولو مجموع ابن رجب ترى ما جاءنا، فهو عارية مؤداة وإن لم تأتنا.
قال ابن القيم في النونيه:
يا فرقة جهلت نصوص نبيها ... وقصوده وحقائق الإيمان
فسطوا على أتباعه وجنوده ... بالبغي والتكفير والطغيان
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقا واحداً ... من غير تمييز ولا فرقان
المراد: تعريفك لما صدقتك، وأن لك نظراً في الحق أن في ذلك الزمان من يكفر العلماء إذا ذكروا التوحيد، ويظنونه تنقيصاً للنبي صلى الله عليه وسلم، فما ظنك بزمانك هذا؟ وإذا كان المكفرون ممن يعدون من علمائهم، فما ظنك بولد المويس وفاسد وأمثالهما، يوضحه تسجيلهم على جواب علماء مكة، ونشره وقراءته على جماعتهم ودعوتهم إليه.
ذكر ابن عبد الهادي في مناقب الشيخ، لما ذكر المحنة التي نالته بسبب الجواب في شد الرحل، فالجواب الذي كفّروه بسببه ذكر أن كلامه في هذا الكتاب أبلغ منه. فالعجب إذا كان هذا الكتاب عندك، والعلماء في زمن الشيخ كفّروه بكلام دونه، فكيف بالمويس وأمثاله لا يكفروننا بمحض التوحيد؟ وذكر ابن القيم في النونية ما يصدق هذا الكلام لما قالوا له: إنك مثل الخوارج، رد عليهم بقوله:
__________
1 يعني: الكتب.

(1/208)

من لي بمثل خوارج قد كفّروا ... بالذنب تأويلاً بلا إحسانِ
ثم ذكر في البيت الثاني أن هؤلاء لا يكفّروننا بمحض الإيمان، والخوارج يكفرون بالذنوب. وكلامي هذا تنبيه أن إنكار التوحيد متقدم، وكذلك التكفير لمن اتبعه، وأنت لا تعتقد أن الزمان صلح بعدهم، ولا تعتقد أن المويس وأمثاله أجل وأورع من أولئك الذين كفروا الشيخ وأتباعه. وعد ابن عبد الهادي من كتبه كتاب "الاستغاثة" مجلد، ولفانا من الشام مع مربد. وسببه أن رجلاً من فقهاء الشافعية يقال له ابن البكري عثر على جواب للشيخ في الاستغاثة بالموتى، فأنكر ذلك، وصنف مصنفاً في جواز الاستغاثة بالنبي صلى الله عليه وسلم في كل ما يستغاث الله فيه، وصرح بتكفير الشيخ في ذلك الكتاب، وجعله مستنقصا للأنبياء، وأورد فيه آيات وأحاديث. فصنف الشيخ كتاب "الاستغاثة" رداً على ابن البكري، وقرر فيه مذهب الرسل وأتباعهم، وذكر أن الكفار لم يبلغ شركهم هذا، بل ذكر الله عنهم أنهم إذا مسهم الضر أخلصوا ونسوا ما يشركون. والمقصود أن في زمن الشيخ ممن يدعي العلم والتصنيف مَن أنكر التوحيد، وجعله سباً للأنبياء والأولياء، وكفّر من ذهب إليه، فكيف تزعم أن عبدة قبة الكواز وأمثالها ما أنكروه؟ بل تزعم أنهم قبلوه ودانوا به وتبرؤوا من الشرك، ولا أنكروا إلا تكفير من لا يكفر. وأعظم وأطم: أنكم تعرفون أن البادية قد كفروا بالكتاب كله، وتبرؤوا من الدين كله، واستهزؤوا بالحضر الذين يصدقون بالبعث، وفضلوا حكم الطاغوت على شريعة الله، واستهزؤوا بها مع إقرارهم بأن محمداً رسول الله، وأن كتاب الله عند الحضر؛ لكن كذبوا وكفروا واستهزؤوا عناداً، ومع هذا تنكرون علينا كفرهم، وتصرحون بأن من قال: "لا إله إلا الله" لا يكفر.
ثم تذكر في كتابك أنك تشهد بكفر

(1/209)

العالم العابد الذي ينكر التوحيد، ولا يكفّر المشركين، ويقول: هؤلاء السواد الأعظم ما يتيهون. فإن قلتم: إن الأولين وإن كانوا علماء فلم يقصدوا مخالفة الرسول، بل جهلوا، وأنتم وأمثالكم تشهدون ليلاً ونهاراً أن هذا الذي أخرجنا للناس من التوحيد وإنكار الشرك أنه دين الله ورسوله، وأن الخلاف منا، والتكفير والقتال، ولو قدرنا أن غيركم يعذر بالجهل فأنتم مصرحون بالعلم. والله أعلم.

(1/210)


الرسالة الثانية والثلاثون:رسالته إلى محمد بن فارس - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية والثلاثون:رسالته إلى محمد بن فارس
...
-2- الرسالة الثانية والثلاثون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى محمد بن فارس، سلام عليكم.
وبعد، الواصل إليكم: مسألة التكفير من كلام العلماء، وذكر في الإقناع إجماع المذاهب كلها على ذلك؛ فإن كان عند أحد كلمة تخالف ما ذكروه في مذهب من المذاهب، فيذكرها وجزاه الله خيراً، وإن كان يبغي يعاند كلام الله وكلام رسوله، وكلام العلماء، ولا يصغي لهذا أبداً، فاعرفوا أن هذا الرجل معاند ما هو بطلاب حق، وقد قال الله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 1. والذي يدلكم على هذا: أن هؤلاء يعتذرون بالتكفير إذا تأملتهم؛ إذ إن الموحدين أعداؤهم، يبغضونهم ويستثقلونهم، والمشركون والمنافقون هم ربعهم الذين يستأنسون إليهم، ولكن هذه قد جرت من رجال عندنا في الدرعية وفي العيينة الذين ارتدوا وأبغضوا الدين.
وقال أيضاً، رحمه الله تعالى:
اعلم أن من أعظم نواقض الإسلام عشرة:
الأول: الشرك في عبادة الله وحده لا شريك له، والدليل قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 2؛ ومنه الذبح لغير الله كمن يذبح للجن أو القباب.
__________
1سورة آل عمران آية: 80.
2سورة النساء آية: 48، و116.

(1/212)

الثاني: من جعل بينه وبين الله وسائط، يدعوهم ويسألهم الشفاعة، كفر إجماعاً.
الثالث: من لم يكفّر المشركين، أو شك في كفرهم، أو صحح مذهبهم، كفر إجماعاً.
الرابع: من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذين يفضلون حكم الطاغوت على حكمه، فهو كافر.
الخامس: من أبغض شيئاً مما جاء به الرسول صلى الله عليه وسلم، ولو عمل به، كفر إجماعاً، والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} 1.
السادس: من استهزأ بشيء من دين اللهن أو ثوابه، أو عقابه، كفر، والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 2.
السابع: السحر، ومنه الصرف والعطف، فمن فعله أو رضي به كفر، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 3.
الثامن: مظاهرة المشركين ومعاونتهم على المسلمينن والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 4.
__________
1سورة محمد آية: 9.
2سورة التوبة آية: 65-66.
3سورة البقرة آية: 102.
4سورة المائدة آية: 51.

(1/213)

التاسع: من اعتقد أن بعض الناس لا يجب عليه اتباعه صلى الله عليه وسلم، وأنه يسعه الخروج من شريعته كما وسع الخضر الخروج من شريعة موسى، عليهما السلام، فهو كافر.
العاشر: الإعراض عن دين اللهن لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 1.
ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره؛ وكلها من أعظم ما يكون خطراً، ومن أكثر ما يكون وقوعاً؛ فينبغي للمسلم أن يحذرها ويخاف منها على نفسه. نعوذ بالله من موجبات غضبه وأليم عقابه. وصلى الله على محمد.
__________
1 سورة السجدة آية: 22.

(1/214)


الرسالة الثالثة والثلاثون:رسالته إلى أحمد عبد الكريم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة والثلاثون:رسالته إلى أحمد عبد الكريم
...
-3- الرسالة الثالثة والثلاثون
ومنها رسالة أرسلها جواباً لرجل من أهل الحسا، يقال له: أحمد بن عبد الكريم، وكان قد عرف التوحيد، وكفّر المشركين. ثم إنه حصل له شبهة في ذلك، بسبب عبارات رآها في كلام الشيخ تقي الدين، ففهم منها غير مراد الشيخ، رحمه الله، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى أحمد بن عبد الكريم؛ سلام على المرسلين، والحمد لله رب العالمين.
أما بعد، فقد وصل مكتوبك تقرر المسألة التي ذكرت، وتذكر أن عليك إشكالاً تطلب إزالته. ثم ورد منك مراسلة تذكر أنك عثرت على كلام للشيخ أزال عنك الإشكال، فنسأل الله أن يهديك لدين الإسلام. وعلى أي شيء يدل كلامه؟ على أن من عبد الأوثان عبادة أكبر من عبادة اللات والعزى، وسب دين الرسول بعد ما شهد به، مثل سب أبي جهل، أنه لا يكفر بعينه؛ بل العبارة صريحة واضحة في تكفير مثل ابن فيروز وصالح بن عبد الله وأمثالهما، كفراً ظاهراً ينقل عن الملة فضلاً عن غيرهما.
هذا صريح واضح في كلام ابن القيم الذي ذكرت، وفي كلام الشيخ الذي أزال عنك الإشكال، في كفر من عبد الوثن الذي على قبر يوسف وأمثاله، ودعاهم في الشدائد والرخاء، وسب دين الرسل بعد ما أقر به، ودان بعبادة الأوثان بعد ما أقر بها. وليس في كلامي هذا مجازفة، بل أنت تشهد به عليهم، ولكن إذا أعمى الله القلب فلا حيلة فيه.
وأنا أخاف عليك من قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا

(1/216)

ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} 1.
والشبهة التي دخلت عليك، هذه البضيعة التي في يدك، تخاف تغدى أنت وعيالك إذا تركت بلد المشركين، وشاك في رزق الله، وأيضاً قرناء السوء أضلوك كما هي عادتهم، وأنت والعياذ بالله تنْزل درجة درجة أول مرة في الشك، وبلد الشرك وموالاتهم والصلاة خلفهم، وبراءتك من المسلمين مداهنة لهم، ثم بعد ذلك طحت على ابن غنام وغيره، وتبرأت من ملة إبراهيم، وأشهدتهم على نفسك باتباع المشركين من غير إكراه لكن خوف ومداراة، وغاب عنك قوله تعالى في عمار بن ياسر وأشباهه: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ} 2 إلى قوله: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} 3، فلم يستثن الله إلا من أُكره وقلبه مطمئن بالإيمان، بشرط طمأنينة قلبه. والإكراه لا يكون على العقيدة، بل على القول والفعل؛ فقد صرح بأن من قال المكفّر أو فعله فقد كفر، إلا المكرَه بالشرط المذكور، وذلك أن ذلك بسبب إيثار الدنيا لا بسبب العقيدة.
فتفكر في نفسك: هل أكرهوك وعرضوك على السيف مثل عمار أم لا؟ وتفكر هل هذا بسبب أن عقيدته تغيرت أم بسبب إيثار الدنيا؟ ولم يبق عليك إلا رتبة واحدة وهي: أنك تصرح مثل ابن رفيع تصريحاً بمسبة دين الأنبياء، وترجع إلى عبادة العيدروس وأبي حديدة وأمثالهما. ولكن الأمر بيد مقلب القلوب. فأول ما أنصحك به: أنك تفكر هل هذا الشرك الذي عندكم هو الشرك الذي ظهر نبيك صلى الله عليه وسلم ينهى عنه أهل مكة؟ أم شرك أهل مكة نوع آخر أغلظ منه؟ أم هذا أغلظ؟ فإذا أحكمت المسألة، وعرفت أن غالب من عندكم
__________
1 سورة المنافقون آية: 3.
2 سورة النحل آية: 106.
3 سورة النحل آية: 107.

(1/217)

سمع الآيات، وسمع كلام أهل العلم من المتقدمين والمتأخرين، وأقر به وقال: أشهد أن هذا هو الحق، ونعرفه قبل ابن عبد الوهاب، ثم بعد ذلك يصرح بمسبة ما شهد أنه الحق، ويصرح بحسن الشرك وأتباعه، وعدم البراءة من أهله. فتفكر هل هذه مسألة أو مسألة الردة الصريحة التي ذكرها أهل العلم في الردة؟ ولكن العجب من دلائلك التي ذكرت كأنها أتت ممن لا يسمع ولا يبصر.
أما استدلالك بترك النبي صلى الله عليه وسلم ومَن بعده تكفير المنافقين وقتلهم، فقد عرفه الخاص والعام ببديهة العقل، أنهم لو يظهرون كلمة واحدة أو فعلاً واحداً من عبادة الأوثان أو مسبة التوحيد الذي جاء به الرسول صلى الله عليه وسلم، أنهم يُقتلون أشر قتلة. فإن كنت تزعم أن الذين عندكم أظهروا اتباع الدين الذي تشهد أنه دين الرسول صلى الله عليه وسلم، وتبرؤوا من الشرك بالقول والفعل، ولم يبق إلا أشياء خفيه تظهر على صفحات الوجه، أو فلتة لسان في السر، وقد تابوا من دينهم الأول، وقتلوا الطواغيت، وهدموا البيوت المعبودة، فقل لي. وإن كنت تزعم أن الشرك الذي خرج عليه رسول الله صلى الله عليه وسلم أكبر من هذا، فقل لي. وإن كنت تزعم أن الإنسان إذا أظهر الإسلام، لا يكفر إذا أظهر عبادة الأوثان، وزعم أنها الدين، وأظهر سب دين الأنبياء، وسماه دين أهل العارض، وأفتى بقتل من أخلص لله الدين وإحراقه وحل ماله، فهذه مسألتك، وقد قررتها وذكرت أن من زمن النبي صلى الله عليه وسلم إلى يومنا هذا لم يقتلوا أحداً، ولم يكفروه من أهل الملة. أما ذكرت قول الله تعالى: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ 1 إلى قوله: {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً} 2. واذكر قوله
__________
1 سورة الأحزاب آية: 60.
2 سورة الأحزاب آية: 61.

(1/218)

{سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا} 1 إلى قوله: {فَخُذُوهُمْ وَاقْتُلُوهُمْ} 2 الآية، واذكر قوله في الاعتقاد في الأنبياء: {أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 3، واذكر ما صح عن رسول الله صلى الله عليه وسلم أنه أشخص رجلاً معه الراية، إلى من تزوج امرأة أبيه ليقتله ويأخذ ماله، فأي هذين أعظم؟ تزوج امرأة الأب أو سب دين الأنبياء بعد معرفته؟ واذكر أنه قد هم بغزو بني المصطلق لما قيل إنهم منعوا الزكاة، حتى كذب الله من نقل ذلك. واذكر قوله في أعبد هذه الأمة وأشدهم اجتهاداً: " لئن أدركتهم، لأقتلنّهم قتل عاد. أينما لقيتموهم فاقتلوهم، فإن في قتلهم أجراً لمن قتلهم يوم القيامة " 4. واذكر قتال الصديق وأصحابه مانعي الزكاة، وسبي ذراريهم وغنيمة أموالهم.
واذكر إجماع الصحابة على قتل أهل مسجد الكوفة، وكفرهم وردتهم، لما قالوا كلمة في تقرير نبوة مسيلمة، ولكن الصحابة اختلفوا في قبول توبتهم لما تابوا؛ والمسألة في صحيح البخاري وشرحه، في الكفالة. واذكر إجماع الصحابة لما استفتاهم عمر على أن من زعم أن الخمر تحل للخواص، مستدلاً بقوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} 5 مع كونه من أهل بدر. وأجمع الصحابة على كفر من اعتقد في علي مثل اعتقاد هؤلاء في عبد القادر، وردّتهم، وقتلهم، فأحرقهم علي بن أبي طالب رضي الله عنه وهم أحياء، فخالفه ابن عباس في الإحراق، وقال: يقتلون بالسيف، مع كونهم من أهل القرن الأول، أخذوا العلم عن الصحابة. واذكر
__________
1 سورة النساء آية: 91.
2 سورة النساء آية: 91.
3 سورة آل عمران آية: 80.
4 البخاري: المناقب (3611) , ومسلم: الزكاة (1066) , والنسائي: تحريم الدم (4102) , وأبو داود: السنة (4767) , وأحمد (1/131, 1/160) .
5 سورة المائدة آية: 93.

(1/219)

إجماع أهل العلم من التابعين وغيرهم على قتل الجعد بن درهم.
قال ابن القيم:
شكر الضحية كل صاحب سنة ... لله درك من أخي قربان
ولو ذهبنا نعدد من كفّره العلماء مع ادعائه الإسلام وأفتوا بردته وقتله لطال الكلام، لكن من آخر ما جرى: قصة بني عبيد ملوك مصر وطائفتهم، وهم يدّعون أنهم من أهل البيت، ويصلّون الجمعة والجماعة، ونصبوا القضاة والمفتين، أجمع العلماء على كفرهم وردّتهم وقتالهم، وأن بلادهم بلاد حرب، يجب قتالهم ولو كانوا مكرهين مبغضين لهم. واذكر كلامه في الإقناع وشرحه في الردة، كيف ذكروا أنواعاً كثيرة موجودة عندكم. ثم قال منصور: وقد عمت البلوى بهذه الفرق وأفسدوا كثيراً من عقائد أهل التوحيد. نسأل الله العفو والعافية. هذا لفظه بحروفه. ثم ذكر قتل الواحد منهم، وحكم ماله. هل قال واحد من هؤلاء من الصحابة من أصحابه 1 إلى زمن منصور: إن هؤلاء يكفر أنواعهم لا أعيانهم؟
وأما عبارة الشيخ التي لبسوا بها عليك، فهي أغلظ من هذا كله، ولو نقول بها لكفرنا كثيراً من المشاهير بأعيانهم؛ فإنه صرح فيها بأن المعين لا يكفر إلا إذا قامت عليه الحجة. فإذا كان المعين يكفر إذا قامت عليه الحجة، فمن المعلوم أن قيامها ليس معناه أن يفهم كلام الله ورسوله مثل فهم أبي بكر رضي الله عنه، بل إذا بلغه كلام الله ورسوله، وخلا من شيء يعذر به، فهو كافر، كما كان الكفار كلهم تقوم عليهم الحجة بالقرآن مع قول الله: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} 2.
__________
1 كذا في بعض المراجع التي بأيدينا وفي الدرر بدون كلمة (أصحابه) .
2 سورة الأنعام آية: 25.

(1/220)

وقوله: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} 1. وإذا كان كلام الشيخ ليس في الشرك والردة، بل في المسائل الجزئيات، سواء كانت من الأصول أو الفروع، ومعلوم أنهم يذكرون في كتبهم في مسائل الصفات أو مسألة القرآن أو مسألة الاستواء أو غير ذلك مذهب السلف، ويذكرون أنه الذي أمر الله به ورسوله، والذي درج عليه هو وأصحابه، ثم يذكرون مذهب الأشعري أو غيره، ويرجحونه ويسبون من خالفه. فلو قدرنا أنها لم تقم الحجة على غالبهم، قامت على هذا المعين الذي يحكي المذهبين: مذهب رسول الله صلى الله عليه وسلم ومن معه، ثم يحكي مذهب الأشعري ومن معه؛ فكلام الشيخ في هذا النوع يقول: إن السلف كفّروا النوع، وأما المعين: فإن عرف الحق وخالف كفر بعينه، وإلا لم يكفّروا.
وأنا أذكر لك من كلامه ما يصدق هذا، لعلك تنتفع إن هداك الله، وتقوم عليك الحجة قياماً بعد قيام، وإلا فقد قامت عليك وعلى غيرك قبل هذا. وقال، رحمه الله، في اقتضاء الصراط المستقيم في الكلام على قوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} 2: ظاهره: أنه ما ذبح لغير الله حرم، سواء لفظ به أو لم يلفظ، وهذا أظهر من تحريم ما ذبح للحم وقال فيه: باسم المسيح ونحوه؛ فإن عبادة الله والنسك له أعظم من الاستعانة باسمه في فواتح الأمور، فكذلك الشرك بالنسك لغيره أعظم من الاستعانة باسمه. وعلى هذا لو ذبح لغير الله متقرباً إليه، وإن قال فيه: بسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان؛ ومن هذا الباب ما قد يفعله الجاهلون بمكة وغيرها من الذبح للجن. انتهى
__________
1 سورة الأنفال آية: 22.
2 سورة المائدة آية: 3.

(1/221)

لامه بحروفه. فانظر كلامه لمن ذبح لغير الله، وسمى الله عليه عند الذبح، أنه مرتد تحرم ذبيحته، ولو ذبحها للأكل؛ لكن هذه الذبيحة تحرم من جهتين: من جهة أنها مما أُهل به لغير الله، وتحرم أيضاً لأنها ذبيحة مرتد، يوضح ذلك ما ذكرته أن المنافقين إذا أظهروا نفاقهم صاروا مرتدين. فأين هذا من نسبتك عنه أنه لا يكفر أحد بعينه؟
وقال أيضاً في أثناء كلامه على المتكلمين ومن شاكلهم، لما ذكر عن أئمتهم شيئاً من أنواع الردة والكفر، وقال، رحمه الله: وهذا إذا كان في المقالات الخفية، فقد يقال: إنه فيها مخطئ ضال لم تقم عليه الحجة التي يكفر صاحبها، لكن ذلك يقع في طوائف منهم في الأمور الظاهرة التي يعلم المشركون واليهود والنصارى أن محمداً صلى الله عليه وسلم بُعث بها وكفّر من خالفها، مثل أمره بعبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من النبيين والملائكة وغيرهم، فإن هذا أظهر شرائع الإسلام، ثم تجد كثيراً من رؤوسهم وقعوا في هذه الأنواع فكانوا مرتدين. وكثير منهم تارة يرتد عن الإسلام ردة صريحة، وتارة يعود إليه مع مرض في قلبه ونفاق؛ والحكاية عنهم في ذلك مشهورة.
وقد ذكر ابن قتيبة من ذلك طرفاً في أول مختلف الحديث، وأبلغ من ذلك أن منهم من صنف في الردة، كما صنف الفخر الرازي في عبادة الكواكب، وهذه ردة عن الإسلام باتفاق المسلمين. هذا لفظه بحروفه. فانظر كلامه في التفرقة بين المقالات الخفية، وبين ما نحن فيه في كفر المعين، وتأمل تكفيره رؤوسهم فلاناً وفلاناً بأعيانهم وردّتهم ردة صريحة. وتأمل تصريحه بحكاية الإجماع على ردة الفخر الرازي عن الإسلام، مع كونه عند علمائكم من الأئمة الأربعة، هل يناسب هذا لما فهمت من كلامه أن

(1/222)

المعين لا يكفر؟ ولو دعا عبد القادر في الرخاء والشدة، ولو أحب عبد الله بن عون وزعم أن دينه حسن مع عبادته أبي حديدة، ولو أبغضك واستنجسك مع أنك أقرب الناس إليه لما رآك ملتفتاً بعض الالتفات إلى التوحيد، مع كونك توافقهم على شيء من شركهم وكفرهم.
وقال الشيخ أيضاً، في رده على بعض المتكلمين وأشباههم: والقوم وإن كان لهم ذكاء وفطنة، وفيهم زهد وأخلاق، فهذا لا يوجب السعادة إلا بالإيمان بالله وحده. وإنما قوة الذكاء بمنْزلة قوة البدن، وأهل الرأي والعلم بمنْزلة الملك والإمارة، فكل منهم لا ينفعه ذلك إلا أن يعبد الله وحده لا شريك له، ويتخذه إلهاً دون ما سواه، وهو معنى قول: "لا إله إلا الله". وهذا ليس في حكمتهم، ليس فيها إلا أمر بعبادة الله وحده، والنهي عن عبادة المخلوقات، بل كل شرك في العالم إنما حدث بزي جنسهم؛ فهم الآمرون بالشرك الفاعلون له، ومن لم يأمر منهم بالشرك فلم ينه عنه، بل يقر هؤلاء وهؤلاء، وإن رجح الموحدين ترجيحاً ما، فقد يرجح غيره المشركين، وقد يعرض عن الأمرين جميعاً. فتدبر هذا، فإنه نافع جداً. وكذلك الذين كانوا في ملة الإسلام لا ينهون عن الشرك، ويوجبون التوحيد [بل يسوغون الشرك ويأمرون به وهم إذا ادعوا التوحيد] 1 فإنما توحيدهم بالقول لا بالعبادة والعمل، والتوحيد الذي جاءت به الرسل لا بد فيه من التوحيد بإخلاص الدين كله لله، وعبادته وحده لا شريك له، وهذا شيء لا يعرفونه. والتوحيد الذي يدعونه إنما هو تعطيل حقائق الأسماء والصفات، فلو كانوا موحدين بالكلام، وهو أن يصفوا الله بما وصفته به رسله، لكان معهم التوحيد دون العمل، وذلك لا يكفي في النجاة، بل لا بد أن يعبد الله وحده
__________
1 ما بين المعكوفين سقط من الأصل، وأثبتناه من المخطوطة والدّرر (8/81) .

(1/223)

يتخذه إلهاً دون ما سواه؛ وهو معنى قوله: "لا إله إلا الله". فكيف وهم في القول معطلون جاحدون، ولا مخلصون؟ انتهى.
فتأمل كلامه، واعرضه على ما غرك به الشيطان من الفهم الفاسد الذي كذبت به الله ورسوله، وإجماع الأمة، وتحيزت به إلى عبادة الطواغيت. فإن فهمت هذا، وإلا أشير عليك أنك تكثر من التضرع والدعاء إلى من الهداية بيده، فإن الخطر عظيم، فإن الخلود في النار جزاء الردة الصريحة، ما يسوي بضيعة تربح تومانا أو نصف تومان. وعندنا ناس يجيئون بعيالهم بلا مال، ولا جاعوا ولا شحذوا، وقد قال الله في هذه المسألة: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} 1، {وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} 2. والله أعلم.
__________
1 سورة العنكبوت آية: 56.
2 سورة العنكبوت آية: 60.

(1/224)


الرسالة الرابعة والثلاثون: رسالته إلى سليمان بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة والثلاثون: رسالته إلى سليمان بن سحيم
...
-4- الرسالة الرابعة والثلاثون
ومنها رسالة كتبها الشيخ، رحمه الله، إلى سليمان بن سحيم، صاحب تلك الرسالة التي شنع بها على الشيخ، المتقدمة قبل ذلك وجوابها. وكان الشيخ، رحمه الله، قد أرسل له وتلطف له قبل ذلك، فلما تبين للشيخ أنه معاند للحق والإيمان، ومن أعوان أهل الشرك والطغيان، كتب له هذه الرسالة. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
الذي يعلم به سليمان بن سحيم أنك زعجت قرطاسة فيها عجائب؛ فإن كان هذا قدر فهمك، فهذا من أفسد الأفهام، وإن كنت تلبس به على الجهال فما أنت برابح. وقبل الجواب، نذكر لك أنك أنت وأباك مصرحون بالكفر والشرك والنفاق، ولكن صائر لكم عند جماعة 1 في معكال قصاصيب وأشباههم يعتقدون أنكم علماء، ونداريكم، ودّنا أن الله يهديكم ويهديهم. وأنت إلى الآن أنت وأبوك لا تفهمون شهادة أن لا إله إلا الله؛ أنا أشهد بهذا، شهادة يسألني الله عنها يوم القيامة: أنك لا تعرفها إلى الآن ولا أبوك. ونكشف لك هذا كشفاً بيناً لعلك تتوب إلى الله، وتدخل في دين الإسلام إن هداك الله، وإلا تبين لكل من يؤمن بالله واليوم الآخر حالُكما، والصلاة وراءكما وقبول شهادتكما وخطّكما، ووجوب عداوتكما، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 2. وأكشف عن ذلك بوجوه:
الأول: أنكم تقرون أن الذي يأتيكم من عندنا هو الحق، وأنت
__________
1 كذا في المخطوطة وفي الأصل والدرر: (ضمامة) .
2 سورة المجادلة آية: 22.

(1/226)

تشهد به ليلاً ونهاراً، وإن جحدت هذا شهد عليك الرجال والنساء، ثم مع هذه الشهادة أن هذا دين الله، وأنت وأبوك مجتهدان في عداوة هذا الدين ليلاً ونهاراً ومن أطاعكما، وتبهتون وترمون المؤمنين بالبهتان العظيم، وتصورون على الناس الأكاذيب الكبار. فكيف تشهد أن هذا دين الله ثم تتبين في عداوة من تبعه؟
الوجه الثاني: أنك تقول: إني أعرف التوحيد، وتقر أن من جعل الصالحين وسائط فهو كافر، والناس يشهدون عليك أنك تروح للمولد وتقرأه لهم، وتحضرهم، وهم ينخون ويندبون مشايخهم، ويطلبون منهم الغوث والمدد، وتأكل اللقم من الطعام المعَدّ لذلك. فإذا كنت تعرف أن هذا كفر، فكيف تروح لهم وتعاونهم عليه وتحضر كفرهم؟
الوجه الثالث: أن تعليقهم التمائم من الشرك بنص رسول الله صلى الله عليه وسلم، وقد ذكر تعليق التمائم صاحب الإقناع، في أول الجنائز، وأنت تكتب الحجب وتأخذ عليها شرطاً، حتى إنك كتبت لامرأة حجاباً لعلها تحبل، وشرطت لك أحمرين وطالبتها تريد الأحمرين. فكيف تقول: إني أعرف التوحيد، وأنت تفعل هذه الأفاعيل؟ وإن أنكرت، فالناس يشهدون عليك بهذا.
الوجه الرابع: أنك تكتب في حجبك طلاسم، وقد ذكر في الإقناع أنها من السحر، والسحر يكفر صاحبه. فكيف تفهم التوحيد، وأنت تكتب الطلاسم؟ وإن جحدت، فهذا خط يدك موجود.
الوجه الخامس: أن الناس فيما مضى عبدوا الطواغيت عبادة ملأت الأرض، بهذا الذي تقر أنه من الشرك: ينخونهم ويندبونهم، ويجعلونها

(1/227)

وسائط، وأنت وأبوك تقولان: نعرف هذا لكن ما سألونا. فإذا كنتم تعرفونه، كيف يحل لكم أن تتركا الناس يكفرون، ما تنصحانهم، ولو لم يسألوكم؟
الوجه السادس: أنا لما أنكرنا عبادة غير الله بالغتم في عداوة هذا الأمر وإنكاره، وزعمتم أنه مذهب خامس، وأنه باطل، وإن أنكرتما فالناس يشهدون بذلك وأنتم مجاهرون به، فكيف تقولون: هذا كفر، ولكن ما سألونا عنه؟ فإذا قام من يبين للناس التوحيد، قلتم: إنه غير الدين، وآت بمذهب خامس. فإذا كنت تعرف التوحيد، وتقر أن كلامي هذا حق، فكيف تجعله تغييراً لدين الله، وتشكونا عند أهل الحرمين؟
والأمور التي تدل على أنك أنت وأباك لا تعرفان شهادة أن لا إله إلا الله لا تحصر، لكن ذكرنا الأمور التي لا تقدر تنكرها، وليتك تفعل فعل المنافقين الذين قال الله فيهم: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} 1، لأنهم يخفون نفاقهم، وأنت وأبوك تظهران للخاص والعام.
وأما الدليل على أنك رجل معاند، ضال على علم، مختار الكفر على الإسلام، فمن وجوه:
الأول: أني كتبت ورقة لابن صالح من سنتين، فيها تكفير الطواغيت شمسان وأمثاله، وذكرت فيها كلام الله ورسوله، وبينت الأدلة، فلما جاءتك نسختها بيدك لموسى بن سليم، ثم سجلت عليها وقلت: ما ينكر هذا إلا أعمى القلب. وقرأها موسى في البلدان وفي منفوحة وفي الدرعية وعندنا، ثم راح بها للقبلة. فإذا كنت من أول موافقاً لنا على كفرهم، وتقول: ما ينكر هذا
__________
1 سورة النساء آية: 145.

(1/228)

إلا من أعمى الله بصيرته، فالعلم الذي جاءك بعد هذا يبين لك أنهم ليسوا بكفار، بيِّنْه لنا.
الوجه الثاني: أني أرسلت لك رسالة الشيخ تقي الدين، التي يذكر فيها أن من دعا نبياً أو صحابياً أو ولياً مثل: أن يقول يا سيدي فلان انصرني وأغثني! أنه كافر بالإجماع، فلما أتتك استحسنتها 1 وشهدت أنها حق، وأنت تشهد به الآن، فما الموجب لهذه العداوة؟
الوجه الثالث: أنه إذا أتاك أحد من أهل المعرفة، أقررت أن هذا دين الله، وأنه الحق، وقلته على رؤوس الأشهاد، وإذا خلوت مع شياطينك وقصاصيبك، فلك كلام آخر.
الوجه الرابع: أن عبد الرحمن الشنيفي ومن معه لما أتوك وذاكروك، أقررت بحضرة شياطينك أن هذا هو الحق، وشهدت أن الطواغيت كفار، وتبرأت من طالب الحمضي، وعبد الكريم، وموسى بن نوح، فأي شيء بان لك بأن هذا باطل، وأن الذي تبرأت منهم وعاديتهم أنهم على حق؟
الوجه الخامس: أنك لما خرجت من عند الشيوخ وأتيت عند الشنيفي، جحدت الكلام الذي قلتَ في المجلس. فإن كان الكلام حقاً فلأي شيء تجحده؟
وأنت وأبوك مقران أنكما لا تعرفان كلام الله ورسوله، لكن تقولان: نعرف كلام صاحب الإقناع وأمثاله؟ وأنا أذكر لك كلام صاحب الإقناع: أنه مكفّرك ومكفّر أباك في غير موضع من كتابه:
الأول: أنه ذكر في أول سطر من أحكام المرتد: أن الهازل بالدين
__________
1 في المخطوطة: (استنسختها) .

(1/229)

يكفر؛ وهذا مشهور عنك، وعن ابن أحمد بن نوح، الاستهزاء بكلام الله ورسوله. وهذا كتابكم كفّركم.
الثاني: أنه ذكر في أوله: أن المبغض لما جاء به الرسول كافر بالإجماع، ولو عمل به. وأنت مقر أن هذا الذي أقول في التوحيد أمر الله ورسوله، والنساء والرجال يشهدون عليكم أنكم مبغضون لهذا الدين، مجتهدون في تنفير الناس عنه، والكذب والبهتان على أهله. فهذا كتابكم كفّركم.
الثالث: أنه ذكر من أنواع الردة: إسقاط حرمة القرآن، وأنتم كذلك تستهزئون بمن يعمل به، وتزعمون أنهم جهال وأنكم علماء.
الرابع: أنه ذكر أن من ادعى في علي بن أبي طالب ألوهية، أنه كافر، ومن شك في كفره فهو كافر. وهذه مسألتك التي جادلت بها في مجلس الشيوخ، وقد صرح في الإقناع بأن من شك في كفرهم فهو كافر، فكيف بمن جادل عنهم وادعى أنهم مسلمون، وجعلنا كفاراً لما أنكرنا عليهم؟
الخامس: أنه ذكر أن السحر يكفر بتعلمه وتعليمه، والطلاسم من جملة السحر.
فهذه ستة مواضع 1 في الإقناع، في باب واحد، أن من فعلها فقد كفر، وهي دينك ودين أبيك. فإما أن تبرؤوا من دينكم هذا، وإلا فأجيبوا عن كلام صاحب الإقناع، وكلامنا هذا لغيرك الذين عليهم الشرهة مثل الشيوخ، أو من يصلي وراءك كادوا أنّ الله 2 يهديهم ويعزلونك أنت وأبوك عن الصلاة بالناس لئلا تفسد عليهم دينهم، وإلا فأنا أظنك لا تقبل، ولا يزيدك
__________
1 كذا في الأصول، مع أنه لم يذكر إلا خمسة.
2 في الدّرر السّنية: (لعلّ الله) .

(1/230)

هذا الكلام إلا جهالة وكفراً.
وأما الكلام الذي لبست به على الناس، فأنا أبينه إن شاء الله، كلمة كلمة؛ وذلك أن جملة المسائل التي ذكرت أربعاً:
الأولى: النذر لغير الله، تقول إنه حرام ليس بشرك.
الثانية: أن من جعل بينه وبين الله وسائط كفر، أما الوسائط بأنفسهم فلا يكفرون.
الثالثة: عبارة العلماء: أن المسلم لا يجوز تكفيره بالذنوب.
الرابعة: التذكير ليلة الجمعة لا ينبغي الأمر بتركه.
هذه المسائل التي ذكرت.
فأما المسألة الأولى: فدليلك: قولهم: إن النذر لغير الله حرام بالإجماع، فاستدللت بقولهم: حرام، على أنه ليس بشرك. فإن كان هذا قدر عقلك فكيف تدعي المعرفة؟ يا ويلك! ما تصنع بقول الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} 1، فهذا يدل على أن الشرك حرام ليس بكفر؟ يا هذا الجاهل الجهل المركب! ما تصنع بقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} 2 إلى قوله: {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} 3، هل يدل هذا التحريم على أنه لا يكفر صاحبه؟ يا ويلك! في أي كتاب وجدته إذا قيل لك: هذا حرام، إنه ليس بكفر؟
فقولك: إن ظاهر كلامهم أنه ليس بكفر، كذب وافتراء على أهل العلم. بل يقال: ذكر أنه حرام، وأما كونه كفر فيحتاج
__________
1 سورة الأنعام آية: 151.
2 سورة الأعراف آية: 33.
3 سورة الأعراف آية: 33.

(1/231)

إلى دليل آخر؛ والدليل عليه: أنه صرح في الإقناع أن النذر عبادة، ومعلوم أن لا إله إلا الله معناها: لا يعبد إلا الله، فإذا كان النذر عبادة وجعلتها لغيره، كيف لا يكون شركاً؟ وأيضاً، مسألة الوسائط تدل على ذلك، والناس يشهدون أن هؤلاء الناذرين يجعلونهم وسائط، وهم مقرون بذلك.
وأما استدلالك بقوله: من قال: انذروا لي، وأنه إذا رضي وسكت لا يكفر، فبأي دليل؟ غاية ما يقال: إنه سكت عن الآخذ الراضي. وعلم من دليل آخر، والدليل الآخر: أن الرضى بالكفر كفر، صرح به العلماء، وموالاة الكفار كفر، وغير ذلك. هذا إذا قدر أنهم لا يقولونه، فكيف وأنت وغيرك تشهد عليهم أنهم يقولون ويبالغون فيه؟ ويقصون على الناس الحكايات التي ترسخ الشرك في قلوبهم، ويبغض إليهم التوحيد، ويكفرون أهل العارض لما قالوا: لا يعبد إلا الله. وأما قولك: ما رأينا للترشيح معنى في كلام العلماء، فمن أنت حتى تعرف كلام العلماء؟
وأما الثانية: وهي أن الذي يجعل الوسائط هو الكافر، وأما المجعول فلا يكفر، فهذا كلام تلبيس وجهالة. ومن قال إن عيسى وعزيراً وعلي بن أبي طالب وزيد بن الخطاب وغيرهم من الصالحين، يلحقهم نقص بجعل المشركين إياهم وسائط؟ حاشا وكلا!: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} 1، وإنما كفّرنا هؤلاء الطواغيت، أهل الخرج وغيرهم، بالأمور التي يفعلونها هم؛ منها: أنهم يجعلون آباءهم وأجدادهم وسائط. ومنها: أنهم يدعون الناس إلى الكفر. ومنها: أنهم يبغضون عند الناس دين محمد صلى الله عليه وسلم، ويزعمون أن أهل العارض كفروا لما قالوا: لا يعبد إلا الله، وغير ذلك من أنواع الكفر.
__________
1 سورة الأنعام آية: 164.

(1/232)

وهذا أمر أوضح من الشمس، لا يحتاج إلى تقرير؛ ولكن أنت رجل جاهل مشرك، مبغض لدين الله، وتلبس على الجهال الذين يكرهون دين الإسلام، ويحبون الشرك ودين آباءهم. وإلا فهؤلاء الجهال، لو أن مرادهم اتباع الحق، عرفوا أن كلامك من أفسد ما يكون.
وأما المسألة الثالثة: وهي من أكبر تلبيسك الذي تلبس به على العوام، أن أهل العلم قالوا: لا يجوز تكفير المسلم بالذنب، وهذا حق، ولكن ليس هذا ما نحن فيه؛ وذلك أن الخوارج يكفّرون مَن زنى أو مَن سرق أو سفك الدم، بل كل كبيرة إذا فعلها المسلم كفر. وأما أهل السنة فمذهبهم: أن المسلم لا يكفر إلا بالشرك. ونحن ما كفّرنا الطواغيت وأتباعهم إلا بالشرك. وأنت رجل من أجهل الناس، تظن أن من صلى وادعى أنه مسلم لا يكفر. فإذا كنت تعتقد ذلك، فما تقول في المنافقين الذين يصلّون ويصومون ويجاهدون؟ قال الله تعالى فيهم: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} 1. وما تقول في الخوارج الذين قال فيهم رسول الله صلى الله عليه وسلم: " لئن أدركتهم لأقتلنّهم قتل عاد. أينما لقيتموهم فاقتلوهم " 2. أتظنهم ليسوا من أهل القبلة؟ ما تقول في الذين اعتقدوا في علي بن أبي طالب رضي الله عنه مثل اعتقاد كثير من الناس في عبد القادر وغيره، " فأضرم لهم علي بن أبي طالب رضي الله عنه ناراً فأحرقهم بها، وأجمعت الصحابة على قتلهم، لكن ابن عباس أنكر تحريقهم بالنار، وقال: يقتلون بالسيف ". أتظن هؤلاء ليسوا من أهل القبلة؟ أم أنت تفهم الشرع وأصحاب رسول الله صلى الله عليه وسلم لا يفهمونه؟ أرأيت أصحاب رسول الله
__________
1 سورة النساء آية: 145.
2 البخاري: المناقب (3611) , ومسلم: الزكاة (1066) , والنسائي: تحريم الدم (4102) , وأبو داود: السنة (4767) , وأحمد (1/131, 1/160) .

(1/233)

صلى الله عليه وسلم لما قاتلوا مَن منع الزكاة، فلما أرادوا التوبة، قال أبو بكر: لا نقبل توبتكم حتى تشهدوا أن قتلانا في الجنة وقتلاكم في النار، أتظن أن أبا بكر وأصحابه لا يفهمون، وأنت وأبوك الذين تفهمون؟ يا ويلك أيها الجاهل الجهل المركب! إذا كنت تعتقد هذا، وأن مَن أمّ القبلة لا يكفر، فما معنى هذه المسائل العظيمة الكثيرة التي ذكرها العلماء في باب حكم المرتد، التي كثير منها في أناس أهل زهد وعبادة عظيمة؟ ومنها طوائف ذكر العلماء أن من شك في كفرهم فهو كافر. ولو كان الأمر على زعمك، لبطل كلام العلماء في حكم المرتد، إلا مسألة واحدة؛ وهي: الذي يصرح بتكذيب الرسول وينتقل يهودياً، أو نصرانياً أو مجوسياً ونحوهم، هذا هو الكفر عندك. يا ويلك! ما تصنع بقوله صلى الله عليه وسلم: " لا تقوم الساعة حتى تعبد فئام من أمتي الأوثان " 1. وكيف تقول هذا وأنت تقرّ أن من جعل الوسائط كفر؟ فإذا كان أهل العلم في زمانهم حكموا على كثير من أهل زمانهم بالكفر والشرك، أتظن أنكم صلحتم بعدهم؟ يا ويلك!
وأما مسألة التذكير، فكلامك فيها من أعجب العجاب: أنت تقول: بدعة حسنة، والنبي صلى الله عليه وسلم يقول: " كل بدعة ضلالة، وكل ضلالة في النار " 2، ولم يستثن شيئاً تشير علينا به، فنصدقك أنت وأبوك لأنكم علماء، ونكذب رسول الله. والعجب من نقلك الإجماع، فتجمع مع الجهالة المركبة الكذب الصريح والبهتان. فإذا كان في الإقناع في باب الأذان قد ذكر كراهيته في مواضع متعددة، أتظن أنك أعلم من صاحب الإقناع، أم تظنه مخالفاً للإجماع؟ وأيضاً، لما جاءك عبد الرحمن الشنيفي أقررت لهم أن التذكير بدعة مكروهة، فمتى هذا العلم جاءك؟
وأما قولك: أمر الله بالصلاة على نبيه على الإطلاق، فأيضاً أمر الله بالسجود
__________
1 الترمذي: الفتن (2219) , وأبو داود: الفتن والملاحم (4252) , وأحمد (5/278) .
2 النسائي: صلاة العيدين (1578) , وابن ماجة: المقدمة (45) , وأحمد (3/319, 3/371) , والدارمي: المقدمة (206) .

(1/234)

على الإطلاق في قوله: {ارْكَعُوا وَاسْجُدُوا} 1، فيدل هذا على السجود للأصنام؟ أو يدل على الصلاة في أوقات النهي؟
فإن قلت: ذاك قد نهى عنه النبي صلى الله عليه وسلم، قلنا وكذلك نهى النبي صلى الله عليه وسلم عن البدع، وذكر أن كل بدعة ضلالة، ومعلوم أن هذا حادث من زمن طويل، وأنكره أهل العلم، منهم صاحب الإقناع. وقد ذكر السيوطي فى كتاب الأوائل: أن أول ما حدث التذكير يوم الجمعة لتهيؤ الناس لصلاتها، بعد السبعمائة في زمن الناصر بن قلاوون، فأرنا كلام واحد من العلماء أرخص فيه، وجعله بدعة حسنة؛ فليس عندك إلا الجهل المركب، والبهتان والكذب.
وأما استدلالك بالأحاديث التي فيها إجماع الأمة والسواد الأعظم، وقوله: " من شذ، شذ في النار " 2، و" يد الله على الجماعة " 3، وأمثال هذا، فهذا أيضاً من أعظم ما تلبس به على الجهال، وليس هذا معنى الأحاديث بإجماع أهل العلم كلهم؛ فإن النبي صلى الله عليه وسلم أخبر أن الإسلام سيعود غريباً، فكيف يأمرنا باتباع غالب الناس؟ وكذلك الأحاديث الكثيرة، منها قوله: " يأتي على الناس زمان، لا يبقى من الإسلام إلا اسمه، ولا من القرآن إلا رسمه "، وأحاديث عظيمة كثيرة، يبين صلى الله عليه وسلم أن الباطل يصير أكثر من الحق، وأن الدين يصير غريباً. ولو لم يكن في ذلك إلا قوله صلى الله عليه وسلم: " ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار، إلا واحدة " 4، هل بعد هذا البيان بيان؟ يا ويلك! كيف تأمر بعد هذا باتباع أكثر الناس؟
ومعلوم أن أهل أرضنا وأرض الحجاز، الذي ينكر البعث منهم أكثر ممن يقر به، وأن الذي يعرف الدين أقل ممن لا يعرفه، والذي يضيع الصلوات أكثر من الذي يحافظ عليها، والذي يمنع الزكاة أكثر ممن يؤديها، فإن كان الصواب عندك
__________
1 سورة الحج آية: 77.
2 الترمذي: الفتن (2167) .
3 النسائي: تحريم الدم (4020) .
4 أبو داود: السنة (4597) , وأحمد (4/102) , والدارمي: السير (2518) .

(1/235)

اتباع هؤلاء، فبيّن لنا! وإن كان عنْزة وآل ظفير وأشباههم من البوادي هو السواد الأعظم، ولقيت في علمك وعلم أبيك أن اتّباعهم حسن، فاذكر لنا! ونحن نذكر كلام أهل العلم في معنى تلك الأحاديث ليتبين للجهال الذين موَّهت عليهم.
قال ابن القيم، رحمه الله، في إعلام الموقعين: واعلم أن الإجماع والحجة والسواد الأعظم هو: العالم صاحب الحق، وإن كان وحده، وإن خالفه أهل الأرض. وقال عمرو بن ميمون: سمعت ابن مسعود يقول: " عليكم بالجماعة! فإن يد الله على الجماعة "، وسمعته يقول: " سيلي عليكم ولاة يؤخرون الصلاة عن وقتها، فصلّ الصلاة وحدك وهي الفريضة، ثم صل معهم فإنها لك نافلة. قلت: يا أصحاب محمد، ما أدري ما تحدثون. قال: وما ذاك؟ قلت: تأمرني بالجماعة، ثم تقول: صل الصلاة وحدك! قال: يا عمرو بن ميمون، لقد كنت أظنك مِن أفقه أهل هذه القرية. أتدري ما الجماعة؟ قلت: لا، قال: جمهور الجماعة هم الذين فارقوا الجماعة. والجماعة: ما وافق الحق وإن كنت وحدك ".
وقال نعيم بن حماد: إذا فسدت الجماعة، فعليك بما كان عليه الجماعة قبل أن تفسد الجماعة، وإن كنت وحدك؛ فإنك أنت الجماعة حينئذ. وقال بعض الأئمة، وقد ذكر له السواد الأعظم: أتدري ما السواد الأعظم؟ هو محمد بن أسلم الطوسي وأصحابه.
الذين جعلوا 1 السواد الأعظم والحجة والجمهور والجماعة، فجعلوهم عياراً على السنة، وجعلوا السنة
__________
1 في المصوّرة: وأصحابه، وبين: الذين جعلوا ... إلخ، مما يدلّ على أنّه كلام مستأنف، وفي بقية النّسخ الكلام متّصل، وباقي المصوّرة أخطر.

(1/236)

بدعة، وجعلوا المعروف منكراً لقلة أهله وتفردهم في الأعصار والأمصار، وقالوا: " من شذ، شذ في النار " 1، وعرف المتخلفون 2 أن الشاذ ما خالف الحق، وإن كان عليه الناس كلهم إلا واحداً، فهم الشاذون.
وقد شذ الناس كلهم في زمن أحمد بن حنبل إلا نفراً يسيراً، فكانوا هم الجماعة، وكانت القضاة يومئذ والمفتون والخليفة وأتباعهم كلهم هم الشاذون، وكان الإمام أحمد وحده هو الجماعة. ولما لم تحمل ذلك عقول الناس، قالوا للخليفة: يا أمير المؤمنين، أتكون أنت وقضاتك وولاتك والفقهاء والمفتون على الباطل، وأحمد وحده على الحق، فلم يتسع علمه لذلك، فأخذه بالسياط والعقوبة بعد الحبس الطويل. فلا إله إلا الله، ما أشبه الليلة بالبارحة. انتهى كلام ابن القيم، يا سلامة ولد أم سلامة.
هذا كلام الصحابة في تفسير السواد الأعظم، وكلام التابعين، وكلام السلف وكلام المتأخرين، حتى ابن مسعود ذكر في زمانه أن أكثر الناس فارقوا الجماعة. وأبلغ من هذه الأحاديث المذكورة عن رسول الله صلى الله عليه وسلم من غربة الإسلام، وتفرق هذه الأمة أكثر من سبعين فرقة، كلها في النار إلا واحدة. فإن كنت وجدت في علمك وعلم أبيك ما يرد على رسول الله صلى الله عليه وسلم والعلماء، وأن عنْزة وآل ظفير والبوادي يجب علينا اتباعهم، فأخبرونا.
كتبه محمد بن عبد الوهاب، وصلى الله على محمد وآله وسلم.
__________
1 الترمذي: الفتن (2167) .
2 كذا في الأصول التي بأيدينا، والكلام غير ظاهر.

(1/237)


الرسالة الخامسة والثلاثون: رسالته إلى عبد الله بن عيسى وأبنة وعبد الله بن عبد الرحمن - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة والثلاثون: رسالته إلى عبد الله بن عيسى وأبنة وعبد الله بن عبد الرحمن
...
-5- الرسالة الخامسة والثلاثون ومنها رسالة أرسلها إلى مطاوعة أهل الدرعية، وهو إذ ذاك في بلد العيينة، قال فيها: بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيسى، وابنه عبد الوهاب، وعبد الله بن عبد الرحمن، حفظهم الله تعالى؛ سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي أحمد أنه مشكل عليكم الفتيا بكفر هؤلاء الطواغيت، مثل أولاد شمسان وأولاد إدريس، والذين يعبدونهم مثل طالب وأمثاله.
فيقال: أولاً: دين الله تعالى ليس لي دونكم، فإذا أفتيت أو عملت بشيء وعلمتم أني مخطئ، وجب عليكم تبيين الحق لأخيكم المسلم، وإن لم تعلموا، وكانت المسألة من الواجبات مثل التوحيد، فالواجب عليكم أن تطلبوا وتحرصوا حتى تفهموا حكم الله ورسوله في تلك المسألة. وما ذكر أهل العلم قبلكم، فإذا تبين حكم الله ورسوله بياناً كالشمس، فلا ينبغي لرجل يؤمن بالله واليوم الآخر أن يرده لكونه مخالفاً لهواه، أو لما عليه أهل وقته ومشايخه؛ فإن الكفر كما قال ابن القيم في نونيته:
فالكفر ليس سوى العناد وردّ ما ... جاء الرسول به لقول فلانِ
فانظر لعلك هكذا دون التي ... قد قالها فتبوء بالخسرانِ
ومتى لم تتبين لكم المسألةن لم يحل لكم الإنكار على من أفتى أو عمل حتى يتبين لكم خطؤه، بل الواجب السكوت والتوقف. فإذا تحققتم الخطأ بينتموه ولم تهدروا جميع المحاسن لأجل مسألة أو مائة أو مائتين أخطأت فيهن، فإني

(1/240)

لا أدعي العصمة. وأنتم تقرون أن الكلام الذي بينته في معنى "لا إله إلا الله" هو الحق الذي لا ريب فيه، سبحان الله إذا كنتم تقرون بهذا فرجل بيّن الله به دين الإسلام، وأنتم ومشايخكم ومشايخهم لم يفهموه، ولم يميزوا بين دين محمد صلى الله عليه وسلم ودين عمرو بن لحي الذي وضعه للعرب، بل دين عمرو عندهم دين صحيح، ويسمونه رقة القلب، والاعتقاد في الأولياء، ومن لم يفعل فهو متوقف لا يدري ما هذا، ولا يفرق بينه وبين دين محمد صلى الله عليه وسلم، فالرجل الذي هداكم الله به لهذا إن كنتم صادقين، لو يكون أحب إليكم من أموالكم وأولادكم لم يكن كثيراً؛ فكيف يقال: أفتى في مسألة الوقف، أفتى في كذا، أفتى في كذا؟ كلها ولله الحمد على الحق، إلا أنها مخالفة لعادة الزمان ودين الآباء.
وأنا إلى الآن أطلب الدليل مِن كل مَن خالفني، فإذا قيل له: استدل، أو اكتب، أو اذكر، حاد عن ذلك وتبين عجزه، لكن يجتهدون الليل والنهار في صد الجهال عن سبيل الله، ويبغونها عوجاً. اللهم إلا إن كنتم تعتقدون أن كلامي باطل وبدعة، مثل ما قال غيركم، وأن الاعتقاد في الزاهد وشمسان والمطيوية والاعتماد عليهم هو الدين الصحيح، وكل ما خالفه بدعة وضلالة، فتلك مسألة أخرى.
إذا ثبت هذا، فتكفير هؤلاء المرتدين، انظروا في كتاب الله من أوله إلى آخره، والمرجع في ذلك إلى ما قاله المفسرون والأئمة. فإن جادل منافق بكون الآية نزلت في الكفار، فقولوا له: هل قال أحد من أهل العلم أولهم وآخرهم: إن هذه الآيات لا تعم من عمل بها من المسلمين؟ من قال هذا قبلك؟ وأيضاً، فقولوا له: هذا رد على إجماع الأمة؛ فإن استدلالهم بالآيات النازلة في الكفار على من عمل بها ممن انتسب إلى الإسلام، أكثر من أن تذكر. وهذا أيضا كلام رسول الله صلى الله عليه وسلم

(1/241)

فيمن فعل مثل 1 هذه الأفاعيل، مثل الخوارج العباد الزهاد، الذين يحقر الإنسان الصحابة عندهم، وهم بالإجماع لم يفعلوا ما فعلوا إلا باجتهاد وتقرب إلى الله. وهذه سيرة أصحاب رسول الله صلى الله عليه وسلم فيمن خالف الدين، ممن له عبادة واجتهاد، مثل: " تحريق علي رضي الله عنه من اعتقد فيه بالنار، وأجمع الصحابة على قتلهم وتحريقهم إلا ابن عباس، رضي الله عنهما، خالفهم في التحريق، فقال: يُقتلون بالسيف ".
وهؤلاء الفقهاء من أولهم إلى آخرهم، عقدوا باب حكم المرتد للمسلم إذا فعل كذا وكذا، ومصداق ذلك في هذه الكتب، الذي يقول المخالف: جمعوا فيها الثمر وهم أعلم منا ... وهم ... انظروا في متن الإقناع، في باب حكم المرتد، هل صرح أن من جعل بينه وبين الله وسائط يدعوهم، أنه كافر بإجماع الأمة؟ وذكر فيمن اعتقد في علي بن أبي طالب دون ما يعتقد طالب في حسين وإدريس أنه لا شك في كفره، بل لا يشك في كفر من شك في كفره. وأنا ألزم عليكم أنكم تحققون النظر في عبارات الإقناع وتقرؤونها قراءة تفهّم، وتعرفون ما ذكر في هذا.
وما ذكر في التشنيع عليَّ من الأصدقاء، عرفتم شيئا من مذاهب الآباء وفتنة الأهواء، إذا تحققتم ذلك وطالعتم الشروح والحواشي، فإذا إني لم أفهمه وله معنى آخر، فأرشدوني. وعسى الله أن يهدينا وإياكم وإخواننا لما يحب ويرضى، ولا يدخل خواطركم غلظة هذا الكلام، فالله سبحانه يعلم قصدي به، والسلام.
__________
1 في المخطوطة والمصوّرة: (دون) ، وهي الصّحيح.

(1/242)


الرسالة السادسة والثلاثون: رسالتة إلى الأخوان - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة والثلاثون: رسالتة إلى الأخوان
...
-6- الرسالة السادسة والثلاثون
بسم الله الرحمن الرحيم
إلى الأخوان، سلام عليكم ورحمة الله وبركاته.
وبعد، ما ذكرتم من قول الشيخ: كل من جحد كذا وكذا، وقامت عليه الحجة، وأنكم شاكون في هؤلاء الطواغيت وأتباعهم، هل قامت عليهم الحجة، فهذا من العجب؛ كيف تشكون في هذا وقد أوضحته لكم مراراً؟
فإن الذي لم تقم عليه الحجة هو الذي حديث عهد بالإسلام، والذي نشأ ببادية بعيدة، أو يكون ذلك في مسألة خفية، مثل الصرف والعطف، فلا يكفّر حتى يعرَّف; وأما أصول الدين التي أوضحها الله وأحكمها في كتابه، فإن حجة الله هو القرآن، فمن بلغه القرآن فقد بلغته الحجة. ولكن أصل الإشكال أنكم لم تفرقوا بين قيام الحجة وبين فهم الحجة؛ فإن أكثر الكفار والمنافقين من المسلمين لم يفهموا حجة الله مع قيامها عليهم، كما قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} 1.
وقيام الحجة نوع، وبلوغها نوع، وقد قامت عليهم، وفهمهم إياها نوع آخر، وكفرهم ببلوغها إياهم وإن لم يفهموها. إن أشكل عليكم ذلك فانظروا قوله: صلى الله عليه وسلم في الخوارج: " أينما لقيتموهم فاقتلوهم " 2، وقوله: " شر قتلى تحت أديم السماء " 3، مع كونهم في عصر الصحابة، ويحقر الإنسان عمل الصحابة معهم، ومع إجماع الناس أن الذي أخرجهم من الدين هو التشدد والغلو والاجتهاد، وهم يظنون
__________
1 سورة الفرقان آية: 44.
2 صحيح البخاري: كتاب المناقب (3611) وكتاب فضائل القرآن (5057) وكتاب استتابة المرتدين والمعاندين وقتالهم (6930) , وصحيح مسلم: كتاب الزكاة (1066) , وسنن النسائي: كتاب تحريم الدم (4102, 4103) , وسنن أبي داود: كتاب السنة (4767) , وسنن ابن ماجة: كتاب المقدمة (175) , ومسند أحمد (1/81 ,1/113 ,1/131 ,4/424 ,5/36) .
3 الترمذي: تفسير القرآن (3000) , وابن ماجة: المقدمة (176) .

(1/244)

أنهم يطيعون الله، وقد بلغتهم الحجة ولكن لم يفهموها. وكذلك " قتل علي رضي الله عنه الذين اعتقدوا فيه، وتحريقهم بالنار "، مع كونهم تلاميذ الصحابة مع مبادئهم وصلاتهم وصيامهم، وهم يظنون أنهم على حق. وكذلك إجماع السلف على تكفير غلاة القدرية وغيرهم، مع علمهم وشدة عبادتهم، وكونهم يحسبون أنهم يحسنون صنعاً، ولم يتوقف أحد من السلف في تكفيرهم لأجل كونهم لم يفهموا.
إذا علمتم ذلك، فإن هذا الذي أنتم فيه كفر 1. الناس يعبدون الطواغيت، ويعادون دين الإسلام، فيزعمون أنه ليس ردة، لعلهم ما فهموا الحجة، كل هذا بين؛ وأظهر مما تقدم الذين حرقهم علي فإنه يشابه هذا.
وأما إرسال كلام الشافعية وغيرهم، فلا يتصور يأتيكم أكثر مما أتاكم. فإن كان معكم بعض الإشكال، فارغبوا إلى الله تعالى أن يزيله عنكم، والسلام.
__________
1 كذا في الأصول.

(1/245)


الرسالة السابعة والثلاثون: رسالتة إلى محمد بن عبد اللطيف - الرسائل الشخصية

الرسائل الشخصية

القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد والأمر بالمعروف والنهى عن المنكر
الرسالة السابعة والثلاثون: رسالتة إلى محمد بن عبد اللطيف
...
القسم الخامس: توجيهات لعامة للمسلمين
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن محمد بن عبد اللطيف، حفظه الله تعالى 1؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد وصل إلينا من ناحيتكم مكاتيب، فيها إنكار وتغليظ عليّ، ولما قيل: إنك كتبت معهم، وقع في الخاطر بعض الشيء، لأن الله سبحانه نشر لك من الذكر الجميل، وأنزل في قلوب عباده لك من المحبة ما لم يؤته كثيراً من الناس، لما يذكر عنك من مخالفة من قبلك من حكام السوء، وأيضاً لما أعلم منك من محبة الله ورسوله، وحسن الفهم، واتباع الحق ولو خالفك فيه كبار أئمتكم، لأني اجتمعت بك من نحو عشرين 2، وتذاكرت أنا وإياك في شيء من التفسير والحديث، وأخرجت لي كراريس من البخاري كتبتها ونقلت على هوامشها من الشروح، وقلت في مسألة الإيمان التي ذكر البخاري في أول الصحيح: هذا هو الحق الذي أدين الله به، فأعجبني هذا الكلام، لأنه 3 خلاف مذهب أئمتكم المتكلمين 4. وذاكرتني أيضاً في بعض المسائل، فكنت أحكي لمن يتعلم مني ما منّ الله به عليك من حسن الفهم، ومحبة الله والدار الآخرة. فلأجل هذا، لم أظن فيك المسارعة في هذا الأمر، لأن الذين قاموا فيه مخطئون على كل تقدير، لأن الحق إن كان مع خصمهم فواضح، وإن كان معهم فينبغي
__________
1 في المخطوطة بدون (تعالى) .
2 في المخطوطة: (عشر سنين) .
3 في المخطوطة: (بأنه) .
4 في المخطوطة بدون (المتكلمين) .

(1/250)

للداعي إلى الله أن يدعو بالتي هي أحسن، إلا الذين ظلموا منهم.
وقد 1 أمر الله رسوليه موسى وهارون أن يقولا لفرعون قولاً ليناً لعله يتذكر أو يخشى.
وينبغي للقاضي، أعزه الله بطاعته، لما ابتلاه الله بهذا المنصب، أن يتأدب بالآداب التي ذكرها الله في كتابه الذي أنزل 2 ليبين للناس ما اختلفوا فيه وهدى ورحمة لقوم يوقنون؛ فمن ذلك: لا يستخفنه الذين لا يوقنون، ويتثبت عند 3 سعايات الفساق والمنافقين ولا يعجل. وقد وصف الله المنافقين في كتابه بأوصافهم، وذكر شعب النفاق لتجتنب ويجتنب أهلها أيضاً. فوصفهم بالفصاحة والبيان وحسن اللسان، بل وحسن الصورة في قوله: {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} 4 الآية، ووصفهم بالمكر والكذب والاستهزاء بالمؤمنين في أول البقرة، ووصفهم بكلام ذي الوجهين، ووصفهم بالدخول في المخاصمات بين الناس بما لا يحب الله ورسوله في قوله: {يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ} 5 الآية، ووصفهم باستحقار المؤمنين والرضى بأفعالهم، ووصفهم بغير هذا في "البقرة" 6 و"براءة" 7 و"سورة القتال" وغير ذلك. كل ذلك 8 نصيحة لعباده ليجتنبوا الأوصاف ومن تلبس بها. ونهى الله نبيه عن طاعتهم في غير موضع.
__________
1 في المخطوطة: (فقد) .
2 في المخطوطة: (أنزله) .
3 في المخطوطة: (عن) .
4 سورة المنافقون آية: 4.
5 سورة المائدة آية: 41.
6 في المخطوطة (في أول البقرة) .
7 في المخطوطة بدون (وبراءة) .
8 في المخطوطة بدون (كل ذلك) .

(1/251)

فكيف يجوز من مثلك أن يقبل مثل 1 هؤلاء؟ وأعظم من ذلك: أن تعتقد أنهم من أهل العلم، وتزورهم في بيوتهم وتعظمهم؛ وأنا لا أقول هذا في واحد بعينه، ولكن نصيحة وتعريف بما في كتاب الله من سياسة الدين والدنيا 2، لأن أكثر الناس قد نبذه وراء ظهره.
وأما ما ذكر لكم عني، فإني لم آته بجهالة، بل أقول، ولله الحمد والمنة، وبه القوة: إنني هداني ربي إلى صراط مستقيم، ديناً قيماً ملة إبراهيم حنيفاً مسلماً وما كان من المشركين. ولست، ولله الحمد، أدعو إلى مذهب صوفي، أو فقيه، أو متكلم، أو إمام من الأئمة الذين أُعظِّمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم. وأرجو أني لا أرد الحق إذا أتاني؛ بل أُشهد الله وملائكته وجميع خلقه، إن أتانا منكم كلمة من الحق لأقبلنّها على الرأس والعين، ولأضربن الجدار بكل ما خالفها، من أقوال أئمتي، حاشا رسول الله صلى الله عليه وسلم، فإنه لا يقول إلا الحق.
وصفة الأمر: غير خاف عليكم ما درج عليه رسول الله صلى الله عليه وسلم وأصحابه، والتابعون وأتباعهم، والأئمة كالشافعي وأحمد وأمثالهما ممن أجمع أهل الحق على هدايتهم، وكذلك ما درج عليه من سبقت له من الله الحسنى من أتباعهم. وغير خاف عليكم ما أحدث الناس في دينهم من الحوادث، وما خالفوا فيه طريق سلفهم. ووجدت المتأخرين أكثرهم قد غير وبدل، وسادتهم وأئمتهم وأعلمهم وأعبدهم وأزهدهم، مثل ابن القيم والحافظ الذهبي والحافظ العماد ابن كثير
__________
1 في المخطوطة: (من مثل) .
2 في المخطوطة بدون (والدنيا) .

(1/252)

والحافظ ابن رجب، قد اشتد نكيرهم على أهل عصرهم الذين هم خير من ابن حجر وصاحب الإقناع بالإجماع؛ فإذا استدل عليهم أهل زمانهم بكثرتهم وإطباق الناس على طريقتهم، قالوا: هذا من أكبر الأدلة على أنه باطل، لأن رسول الله صلى الله عليه وسلم قد أخبر أن أمته تسلك مسالك اليهود والنصارى حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. وقد ذكر الله في كتابه أنهم فرقوا دينهم وكانوا شيعاً، وأنهم كتبوا الكتاب بأيديهم وقالوا 1: هذا من عند الله، وأنهم تركوا كتاب الله والعمل به، وأقبلوا على ما أحدثه أسلافهم من الكتب. وأخبر أنه وصاهم بالاجتماع، وأنهم لم يختلفوا لخفاء الدين 2، بل اختلفوا من بعد ما جاءهم العلم بغياً بينهم، فتقطعوا أمرهم بينهم زبراً كل حزب بما لديهم فرحون، 3، والزبر الكتب.
فإذا فهم المؤمن قول الصادق المصدوق: " لتتبعنّ سنن من كان قبلكم " 4، وجعله قبلة قلبه، تبين له أن هذه الآيات وأشباهها ليست على ما ظن الجاهلون أنها كانت في قوم كانوا فبانوا، بل يفهم ما ورد عن عمر رضي الله عنه أنه قال في هذه الآيات: " مضى القوم وما يعني به غيركم ". وقد فرض الله على عباده في كل صلاة أن يسألوه الهداية إلى صراط 5 المسقيم، صراط الذين أنعمت عليهم، الذين هم 6 غير المغضوب عليهم ولا الضالين.
فمن عرف دين الإسلام، وما وقع الناس فيه من التغيير له، عرف مقدار هذا الدعاء وحكمة الله فيه.
__________
1 في المخطوطة: (ثم قالوا) .
2 في المخطوطة: (العلم) .
3 المؤمنون آية: 53.
4 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
5 في المخطوطة: (للصراط) .
6 في المخطوطة بدون (الذين هم) .

(1/253)

والحاصل: أن صورة المسألة: هل الواجب على كل مسلم أن يطلب علم ما أنزل الله على رسوله، ولا يعذر أحد في تركه البتة؟ أم يجب عليه أن يتبع "التحفة" مثلاً 1؟ فأعلم المتأخرين وسادتهم، منهم ابن القيم، قد أنكروا هذا غاية الإنكار، وأنه تغيير لدين الله، واستدلوا على ذلك بما يطول وصفه من كتاب الله الواضح، ومن كلام رسول الله صلى الله عليه وسلم البين 2 لمن نوّر الله قلبه. والذين يجيزون ذلك أو يوجبونه يدلون بشبه واهية، لكن أكبر شبههم على الإطلاق: أنا لسنا من أهل ذلك، ولا نقدر عليه، ولا يقدر عليه إلا المجتهد، وإنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون.
ولأهل العلم في إبطال هذه الشبهة ما يحتمل مجلداً، ومن أوضحه: قول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3، وقد فسرها رسول الله صلى الله عليه وسلم في حديث عدي 4 بهذا الذي أنتم عليه اليوم في الأصول والفروع، لا أعلمهم يزيدون عليكم مثقال حبة خردل، بل يبين مصداق قوله: " حذو القذة بالقذة " إلخ. وكذلك فسرها المفسرون لا أعلم بينهم اختلافاً، ومن أحسنه: ما قاله أبو العالية: " أما إنهم لم يعبدوهم، ولو أمروهم بذلك ما أطاعوهم; ولكنهم وجدوا كتاب الله، فقالوا: لا نسبق علماءنا بشيء، ما أمرونا به ائتمرنا وما نهونا عنه انتهينا ".
وهذه رسالة لا تحتمل إقامة الدليل 5، ولا جواباً عما يدلي به المخالف، لكن
__________
1 التّحفة هي كتاب: تحفة المحتاج بشرح المنهاج، لابن حجر الهيثمي، وهو غير ابن حجر العسقلاني. (ناصر الدّين الأسد) .
2 في المخطوطة: (المبين) .
3 سورة التوبة آية: 31.
4 في المخطوطة: (ابن حاتم) .
5 في المخطوطة: (الدلائل) .

(1/254)

أعرض عليه من نفسي الإنصاف والانقياد للحق، فإذا أردتم علي الرد 1 بعلم وعدل، فعندكم كتاب إعلام الموقعين لابن القيم عند ابن فيروز في مشرفه، فقد بسط الكلام فيه على هذا الأصل بسطاً كثيراً، وسرد من شبه أئمتكم ما لا تعرفون أنتم ولا آباؤكم، وأجاب عنها واستدل لها بالدلائل الواضحة القاطعة؛ منها: أمر 2 الله ورسوله عن أمركم هذا بعينه، وأن رسول الله صلى الله عليه وسلم وأصحابه وصفوه من قبل أن يقع، وحذروا الناس منه، وأخبروا أنه لا يصير على الدين إلا الواحد بعد الواحد، وأن الإسلام يصير غريباً كما بدأ.
وقد علمتم أن رسول الله صلى الله عليه وسلم لما سأله عمرو بن عبسة في أول الإسلام: من معك على هذا؟ 3 قال: " حر وعبد "، يعني أبا بكر وبلالاً. فإذا كان الإسلام يعود كما بدأ، فما أجهل من استدل بكثرة الناس وإطباقهم! أشباه هذه الشبهة التي هي عظيمة عند أهلها، حقيرة عند الله وعند أولي العلم من خلقه، كما قال تعالى: {بَلْ قَالُوا مِثْلَ مَا قَالَ الأَوَّلُونَ} 4. فلا أعلم لكم حجة تحتجون بها، إلا وقد ذكر الله في كتابه أن الكفار استدلوا بها على تكذيب الرسل، مثل إطباق الناس، وطاعة الكبراء، وغير ذلك. فمن منّ الله عليه بمعرفة دين الإسلام الذي دعا إليه رسول الله صلى الله عليه وسلم، عرف قدر هذه الآيات والحجج وحاجة الناس إليها. فإن زعمتم أن ذكر هؤلاء الأئمة لمن كان من أهله، فقد صرحوا بوجوبه على الأسود والأحمر والذكر والأنثى، وأن ما بعد الحق إلا الضلال، وأن قول من قال: ذلك
__________
1 في المخطوطة: (أردتم الرد على) .
2 في المخطوطة: (نهى) ، وهي الصواب.
3 في المخطوطة: (هذا الأمر) .
4 سورة المؤمنون آية: 81.

(1/255)

صعب، مكيدة من الشيطان كاد بها الناس عن سلوك الصراط المستقيم الحنيفية ملة إبراهيم. وإن بان لكم أنهم مخطئون، فبينوا لي الحق حتى أرجع إليه؛ وإنما كتبت لكم هذا، معذرة من الله، ودعوة إلى الله، لأحصل ثواب الداعين إلى الله، وإلا أنا أظن أنكم لا تقبلونه وأنه عندكم من أنكر المنكرات، من أن الذي 1 يعيب هذا عندكم مثل من يعيب رسول الله صلى الله عليه وسلم وأصحابه.
لكن أنت من سبب ما أظن فيك من طاعة الله، لا أبعد أن يهديك الله إلى الصراط المستقيم، ويشرح قلبك للإسلام. فإذا قرأته، فإن أنكره قلبك فلا عجب؛ فإن العجب ممن نجا كيف نجا؟ فإن 2 أصغى إليه قلبك بعض الشيء، فعليك بكثرة التضرع إلى الله والانطراح بين يديه، خصوصاً أوقات الإجابة كآخر الليل، وأدبار الصلوات، وبعد الأذان، وكذلك بالأدعية المأثورة خصوصاً الذي ورد في الصحيح أنه صلى الله عليه وسلم كان يقول: " اللهم رب جبريل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون. اهدني لما اختُلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم " 3.
فعليك بالإلحاح بهذا الدعاء بين يدي من يجيب المضطر إذا دعاه، وبالذي هدى إبراهيم لمخالفة الناس كلهم، وقل: يا معلم إبراهيم علمني. وإن صعب عليك مخالفة الناس، ففكّر في قول الله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً} 4 5، 6 {وَإِنْ
__________
1 في المخطوطة: (وأن الذي) ، وهو الصواب.
2 في المخطوطة: (وإن) .
3 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , والنسائي: قيام الليل وتطوع النهار (1625) , وأبو داود: الصلاة (766, 767) والأدب (5085) , وابن ماجة: إقامة الصلاة والسنة فيها (1356, 1357) , وأحمد (6/156) .
4 سورة الجاثية آية: 18-19.
5 في المخطوطة تكملة الآية: {وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} الجاثية آية: 18-19.
6 في المخطوطة زيادة (وقوله) .

(1/256)

تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 1. وتأمل قوله في الصحيح: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 2، وقوله صلى الله عليه وسلم: " إن الله لا يقبض العلم ... إلخ " 3، وقوله: " عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي " 4، وقوله: " وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة " 5. والآيات والأحاديث في ذلك كثيرة، أفردت بالتصنيف.
فإني أحبك، وقد دعوت لك في صلاتي، وأتمنى من قبل هذه المكاتيب أن يهديك الله لدينه القيم، ولا يمنعني من مكاتبتك إلا ظني أنك لا تقبل، وتسلك مسلك الأكثر، ولكن لا مانع لما أعطى الله، والله لا يتعاظم شيئاً أعطاه. وما أحسنك تكون في آخر هذا الزمان فاروقاً لدين الله، كعمر رضي الله عنه في أوله، فإنك لو تكون معنا لانتصفنا ممن أغلظ علينا.
وأما هذا الخيال الشيطاني الذي اصطاد به الناس، أن من سلك هذا المسلك فقد نسب نفسه للاجتهاد، وترك الاقتداء بأهل العلم، وزخرفه بأنواع الزخارف، فليس هذا بكثير من الشيطان وزخارفه، كما قال تعالى: {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 6. فإن الذي أنا عليه وأدعوكم إليه هو في الحقيقة الاقتداء بأهل العلم، فإنهم قد وصوا الناس بذلك؛ ومن أشهرهم كلاماً في ذلك، إمامكم الشافعي، قال: لا بد أن تجدوا عني ما يخالف الحديث، فكل ما خالفه فأشهدكم أني قد رجعت عنه. وأيضاً أنا في مخالفتي هذا العالم، لم أخالفه وحدي؛ فإذا اختلفت أنا وشافعي مثلاً في أبوال مأكول اللحم، وقلتُ: القول بنجاسته يخالف حديث العرنيين، ويخالف حديث أنس أن النبي صلى الله عليه وسلم
__________
1 سورة الأنعام آية: 116.
2 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
3 البخاري: العلم (100) , ومسلم: العلم (2673) , والترمذي: العلم (2652) , وابن ماجة: المقدمة (52) , وأحمد (2/162, 2/190, 2/203) , والدارمي: المقدمة (239) .
4 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
5 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
6 سورة الأنعام آية: 112.

(1/257)

صلى في مرابض الغنم، فقال هذا الجاهل الظالم: أنت أعلم بالحديث من الشافعي؟ قلت: أنا لم أخالف الشافعي من غير إمام اتبعته، بل اتبعت من هو مثل الشافعي أو أعلم منه، قد خالفه واستدل بالأحاديث. فإذا قال: أنت أعلم من الشافعي؟ قل 1: أنت أعلم من مالك وأحمد؟ فقد عارضته بمثل ما عارضني به، وسلم الدليل من المعارض، واتبعت قول الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 2 الآية، واتبعت من اتبع الدليل في هذه المسألة من أهل العلم؛ لم أستدل بالقرآن أو الحديث وحدي، حتى يتوجه علي ما قيل، وهذا على التّنَزل، وإلا فمعلوم أن اتباعكم لابن حجر في الحقيقة، ولا تعبؤون بمن خالفه من رسول أو صاحب أو تابع حتى الشافعي نفسه، ولا تعبؤون بكلامه إذا خالف نص ابن حجر، وكذلك غيركم إنما اتباعهم لبعض المتأخرين لا للأئمة؛ فهؤلاء الحنابلة من أقل الناس بدعة، وأكثر الإقناع والمنتهى مخالف لمذهب أحمد ونصه، يعرف ذلك من عرفه. ولا خلاف بيني وبينكم أن أهل العلم إذا أجمعوا وجب اتباعهم، وإنما الشأن إذا اختلفوا، هل يجب عليّ أن أقبل الحق ممن جاء به، وأرد المسألة إلى الله والرسول مقتدياً بأهل العلم، أو أنتحل بعضهم من غير حجة، وأزعم أن الصواب في قوله. فأنتم على هذا الثاني، وهو الذي ذمه الله وسماه شركاً، وهو اتخاذ العلماء أرباباً. وأنا على الأول، أدعو إليه وأناظر عليه. فإن كان عندكم حق رجعنا إليه وقبلناه منكم، وإن أردت النظر في إعلام الموقعين، فعليك بمناظرة 3 في أثنائه عقدها بين مقلد وصاحب حجة. وإن ألقي في ذهنك أن ابن القيم مبتدع، وأن
__________
1 في المخطوطة: (قلت) .
2 سورة النساء آية: 59.
3 في المخطوطة: (بالمناظرة التي) .

(1/258)

الآيات التي استدل بها ليس هذا معناها، فاضرع إلى الله، واسأله أن يهديك لما اختلفوا فيه من الحق، وتجرد إلى 1 الله ناظر أو مناظر. واطلب كلام أهل العلم في زمانه، مثل الحافظ الذهبي وابن كثير وابن رجب وغيرهم، ومما ينسب للذهبي، رحمه الله:
العلم قال الله قال رسوله ... قال الصحابة ليس خلف فيهِ
ما العلم نصبك للخلاف سفاهة ... بين الرسول وبين رأي فقيه
فإن لم تتبع هؤلاء، فانظر كلام الأئمة قبلهم، كالحافظ البيهقي في كتاب "المدخل" والحافظ ابن عبد البر والخطابي وأمثالهم، ومن قبلهم كالشافعي وابن جرير وابن قتيبة وأبي عبيد؛ فهؤلاء إليهم المرجع في كلام الله وكلام رسوله وكلام السلف. وإياك وتفاسير المحرفين للكلم عن مواضعه وشروحهم، فإنها القاطعة عن الله وعن دينه. وتأمل ما في كتاب "الاعتصام" للبخاري، وما قال أهل العلم في شرحه.
وهل يتصور شيء أصرح مما صح عنه صلى الله عليه وسلم أن أمته ستفترق على أكثر من سبعين فرقة، أخبر أنهم كلهم في النار إلا واحدة، ثم وصف تلك الواحدة أنها التي على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه. وأنتم مقرون أنكم على غير طريقتهم، وتقولون: ما نقدر عليها، ولا يقدر عليها إلا المجتهد، فجزمتم أنه لا ينتفع بكلام الله وكلام رسوله إلا المجتهد، وتقولون: يحرم على غيره أن يطلب الهدى من كلام الله وكلام رسوله وكلام أصحابه، فجزمتم وشهدتم أنكم على غير طريقتهم، معترفين بالعجز عن ذلك. وإذا كنتم مقرين أن الواجب على الأولين: اتباع كتاب الله وسنة رسوله، لا يجوز العدول عن ذلك، وأن هذه
__________
1 في المخطوطة: (إلى الله ناظراً ومناظراً) .

(1/259)

الكتب والتي خير منها لو تحدث في زمن عمر بن الخطاب لفعل بها وبأهلها أشد الفعل، ولو تحدث في زمن الشافعي وأحمد لاشتد نكيرهم لذلك، فليت شعري متى حرم الله هذا الواجب، وأوجب هذا المحرم؟
ولما حدث قليل من هذا، لا يشبه ما أنتم عليه في زمن الإمام، اشتد إنكاره لذلك، ولما بلغه عن بعض أصحابه أنه يروي عنه مسائل بخراسان، قال: أشهدكم أني قد رجعت عن ذلك، ولما رأى بعضهم يكتب كلامه، أنكر عليه وقال: تكتب رأياً لعلّي أرجع عنه غداً، اطلب العلم مثلما طلبناه. ولما سئل عن كتاب أبي ثور قال: كل كتاب ابتدع فهو بدعة. ومعلوم أن أبا ثور من كبار أهل العلم، وكان أحمد يثني عليه. وكان ينهى الناس عن النظر في كتب أهل العلم الذين يثنى عليهم ويعظمهم. ولما أخذ بعض أئمة الحديث كتب أبي حنيفة، هجره أحمد، وكتب إليه: إن تركت كتب أبي حنيفة، أتيناك تسمعنا كتب ابن المبارك. ولما ذكر له بعض أصحابه أن هذه الكتب فيها فائدة لمن لا يعرف الكتاب والسنة، قال: إن عرفتَ الحديث لم تحتج إليها، وإن لم تعرفه لم يحل لك النظر فيها. وقال: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1، قال: أتدري ما الفتنة؟ الفتنة: الشرك. ومعلوم أن الثوري عنده غاية، وكان يسميه: أمير المؤمنين.
فإذا كان هذا كلام أحمد في كتب نتمنى الآن أن نراها، فكيف بكتب قد أقر أهلها على أنفسهم أنهم ليسوا من أهل العلم، وشهد 2 على أنفسهم بذلك، ولعل بعضهم مات وهو لا يعرف ما دين الإسلام الذي بعث الله به رسوله صلى الله عليه وسلم؟ وشبهتكم التي ألقيت في قلوبكمك أنكم لا تقدرون
__________
1 سورة النور آية: 63.
2 في المخطوطة: (وشهدوا على أنفسهم) ، وهو الصّواب.

(1/260)

على فهم كلام الله ورسوله والسلف الصالح، وقد قدمنا أن النبي صلى الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم، حذو القذة بالقذة ... إلخ " 1. فتأمل هذه الشبهة، أعني: قولكم لا نقدر على ذلك، وتأمل ما حكى الله عن اليهود في قوله: {وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ} 2، وقوله: {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ} 3، وقوله: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} 4، وقوله: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} 5، واطلب تفاسير هذه الآيات من كتب أهل العلم، واعرف من نزلت فيه، واعرف الأقوال والأفعال التي كانت سبباً لنُزول هذه الآيات، ثم اعرضها على قولهم: لا نقدر على فهم القرآن والسنة، تجد مصداق قوله: " لتتبعنّ سنن من كان قبلكم " 6 وما في معناه من الأحاديث الكثيرة.
فلتكن قصة إسلام سلمان الفارسي منكم على بال، ففيها أنه لم يكن على دين الرسل إلا الواحد بعد الواحد، حتى إن آخرهم قال عند موته: لا أعلم على وجه الأرض أحداً على ما نحن فيه، ولكن قد أظل زمان نبي. واذكر مع هذا قول الله تعالى: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ} 7. فحقيق لمن نصح نفسه وخاف عذاب الآخرة أن يتأمل ما وصف الله به اليهود في كتابه، خصوصاً ما وصف به علماءهم ورهبانهم، من كتمان الحق، ولبس الحق بالباطل، والصد عن سبيل
__________
1 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
2 سورة البقرة آية: 88.
3 سورة البقرة آية: 99.
4 سورة الزخرف آية: 3.
5 سورة القمر آية: 17.
6 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
7 سورة هود آية: 116.

(1/261)

الله، وما وصفهم الله أي: علماءهم من الشرك، والإيمان بالجبت والطاغوت، وقولهم للذين كفروا: {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 1، لأنه عرف أن كل ما فعلوا لا بد أن تفعله هذه الأمة، وقد فعلتْ.
وإن صعب عليك مخالفة الكبرا، ولم يقبل ذهنك هذا الكلام، فأحضر بقلبك أن كتاب الله أحسن الكتب، وأعظمها بياناً، وأشفى لداء الجهل، وأعظمها فرقاً بين الحق والباطل، والله سبحانه قد عرف تفرق عباده واختلافهم قبل أن يخلقهم، وقد ذكر في كتابه: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً} 2 3. وأحضر قلبك هذه الأصول وما يشابهها في ذهنك، واعرضها على قلبك، فإنه إن شاء الله يؤمن بها على سبيل الإجمال. فتأمل قوله: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} 4، وتكرير هذا الأصل في مواضع كثيرة، وكذلك قوله: {أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} 5؛ فكل حجة تحتجون بها تجدها مبسوطة في القرآن، وبعضها في مواضع كثيرة. فأحضر بقلبك أن الحكيم الذي أنزل كتابه شفاء من الجهل، فارقاً بين الحق والباطل، لا يليق منه أن يقرر هذه الحجج ويكررها، مع عدم حاجة المسلمين إليها، ويترك الحجج التي يحتاجون إليها، ويعلم أن عباده يفترقون. حاشا أحكم الحاكمين من ذلك!
ومما يهون عليك مخالفة من خالف الحق، وإن كان من أعلم الناس وأذكاهم، وأعظمهم جهلاً 6، ولو اتبعه أكثر الناس، ما وقع في هذه الأمة من افتراقهم
__________
1 سورة النساء آية: 51.
2 سورة النحل آية: 64.
3 في المخطوطة: تكملة الآية: (لقوم يؤمنون) النحل آية: 64.
4 سورة لقمان آية: 21.
5 سورة الأعراف آية: 71.
6 في المخطوطة: (ذهناً) ، وفي النسخة التي بتحقيق الأسد: (جاهاً) .

(1/262)

في أصول الدين وصفات الله تعالى، وغالب من يدعي المعرفة، وما عليه المتكلمون، وتسميتهم طريقة رسول الله صلى الله عليه وسلم حشواً وتشبيهاً وتجسيماً؛ مع أنك إذا طالعت في كتاب من كتب الكلام، مع كونه يزعم أن هذا واجب على كل أحد، وهو أصل الدين، تجد الكتاب من أوله إلى آخره لا يستدل على مسألة منه بآية من كتاب الله، ولا حديث عن رسول الله، اللهم إلا أن يذكره ليحرفه عن مواضعه. وهم معترفون أنهم لم يأخذوا أصولهم من الوحي بل من عقولهم، ومعترفون أنهم مخالفون للسلف في ذلك، مثل ما ذكر في فتح الباري، في مسألة الإيمان، على قول البخاري: وهو قول وعمل، ويزيد وينقص، فذكر إجماع السلف على ذلك، وذكر عن الشافعي أنه نقل الإجماع على ذلك، وكذلك ذكر أن البخاري نقله، ثم بعد ذلك حكى كلام المتأخرين ولم يرده. فإن نظرت في كتاب التوحيد في آخر الصحيح، فتأمل تلك التراجم، وقرأت في كتب أهل العلم من السلف ومن أتباعهم من الخلف، ونقلهم الإجماع 1 على وجوب الإيمان بصفات الله تعالى وتلقيها بالقبول، وأن من جحد شيئاً منها أو تأول شيئاً من النصوص، فقد افترى على الله وخالف إجماع أهل العلم، ونقلهم الإجماع أن علم الكلام بدعة وضلالة، حتى قال أبو عمر بن عبد البر: أجمع أهل العلم في جميع الأعصار والأمصار: أن أهل الكلام أهل بدع وضلالات، لا يعدّون عند الجميع من طبقات العلماء. والكلام في هذا يطول.
والحاصل: أنهم عمدوا إلى شيء أجمع المسلمون كلهم، بل وأجمع عليه أجهل الخلق بالله، عبدة الأوثان الذين بعث بهم النبي صلى الله عليه وسلم، فابتدع هؤلاء كلاماً من عند أنفسهم كابروا به العقول. أيضاً، حتى
__________
1 في المخطوطة: (وخالف إجماع أهل العلم على أن ... إلخ) .

(1/263)

إنكم لا تقدرون أن تغيروا عوامكم عن فطرتهم التي فطرهم الله عليها، ثم مع هذا كله تابعهم جمهور من يتكلم في علم هذا الأمر، إلا من سبقت لهم من الله الحسنى، وهم كالشعرة البيضاء في جلد الثور الأسود، يبغضونهم 1 الناس ويرمونهم بالتجسيم.
هذا، وأهل الكلام وأتباعهم من أحذق الناس وأفطنهم، حتى إن لهم من الذكاء والحفظ والفهم ما يحير اللبيب، وهم وأتباعهم مقرون أنهم مخالفون للسلف، حتى إن أئمة المتكلمين لما ردوا على الفلاسفة في تأويلهم في آيات الأمر والنهي، مثل قولهم: المراد بالصيام: كتمان أسرارنا، والمراد بالحج: زيارة مشايخنا، والمراد بجبريل: العقل الفعال، وغير ذلك من إفكهم، رد عليهم الجواب: بأن هذا التفسير خلاف المعروف بالضرورة من دين الإسلام، فقال لهم الفلاسفة: أنتم جحدتم علو الله على خلقه واستواءه على عرشه، مع أنه مذكور في الكتب على ألسنة الرسل، وقد أجمع عليه المسلمون كلهم وغيرهم من أهل الملل، فكيف يكون تأويلنا تحريفاً وتأويلكم صحيحاً؟ فلم يقدر أحد من المتكلمين أن يجيب عن هذا الإيراد، والمراد: أن مذهبهم مع كونه فاسداً في نفسه، ًمخالفا للعقول، وهو أيضاً مخالف لدين الإسلام والكتاب والرسول وللسلف كلهم؛ ويذكرون في كتبهم أنهم مخالفون للسلف، ثم مع هذا راجت بدعتهم على العالم والجاهل حتى طبقت مشارق الأرض ومغاربها.
وأنا أدعوك 2 إلى التفكر في هذه المسألة، وذلك أن السلف قد كثر كلامهم وتصانيفهم في أصول الدين، وإبطال كلام المتكلمين وتفكيرهم 3؛ وممن ذكر 4
__________
1 في المخطوطة: (يبغضهم) .
2 في المخطوطة: (أدعوكم) .
3 في المخطوطة والدّرر السّنية: (وتكفيرهم) .
4 في المخطوطة: (قال) .

(1/264)

هذا من متأخري الشافعية: البيهقي، والبغوي، وإسماعيل التيمي، ومن بعدهم كالحافظ الذهبي، وأما متقدموهم كابن سريج والدارقطني وغيرهما فكلهم على هذا الأمر. ففتش في كتب هؤلاء، فإن أتيتني بكلمة واحدة أن منهم رجلاً واحداً لم ينكر على المتكلمين، ولم يكفّرهم، فلا تقبل مني شيئاً أبداً. ومع هذا كله وظهوره غاية الظهور، راج عليكم حتى ادعيتم أن أهل السنة هم المتكلمون؛ والله المستعان.
ومن العجب أنه يوجد في بلدكم من يفتي الرجل بقول إمام، والثاني بقول آخر، والثالث بخلاف القولين، ويعد فضيلة وعلماً وذكاء، ويقال: هذا يفتي في مذهبين أو أكثر؛ ومعلوم عند الناس أن مراده في هذا: العلو والرياء، وأكل أموال الناس بالباطل. فإذا خالفتُ قول عالم لمن هو أعلم منه أو مثله إذا كان معه الدليل، ولم آت بشيء من عند نفسي، تكلمتم بهذا الكلام الشديد. فإن سمعتم أني أفتيت بشيء خرجت فيه من إجماع أهل العلم، توجه على القول. وقد بلغني أنكم في هذا الأمر قمتم وقعدتم، فإن كنتم تزعمون أن هذا إنكار للمنكر، فيا ليت قيامكم كان في عظائم في بلدكم تضاد أصلي الإسلام: شهادة أن لا إله إلا الله وأن محمداً رسول الله! منها، وهو أعظمها: عبادة الأصنام عندكم من بشر وحجر، هذا يذبح له، وهذا ينذر له، وهذا يطلب إجابة الدعوات وإغاثة اللهفات، وهذا يدعوه المضطر في البر والبحر، وهذا يزعمون أن من التجأ إليه ينفعه في الدنيا والآخرة ولو عصى الله. فإن كنتم تزعمون أن هذا ليس هو عبادة الأصنام والأوثان المذكورة في القرآن، فهذا من العجب؛ فإني لا أعلم أحداً من أهل العلم يختلف في ذلك، اللهم إلا أن يكون أحد وقع فيما وقع فيه اليهود من إيمانهم بالجبت والطاغوت. وإن ادعيتم أنكم لا تقدرون على ذلك، فإن لم تقدروا على الكل قدرتم على

(1/265)

البعض، كيف وبعض الذين أنكروا علي هذا الأمر وادعوا أنهم من أهل العلم، ملتبسون بالشرك الأكبر ويدعون إليه، ولو يسمعون إنساناً يجرد التوحيد ألزموه 1 بالكفر والفسوق؟ ولكن نعوذ بالله من رضاء الناس بسخط الله.
ومنها: ما يفعله كثير من أتباع إبليس، وأتباع المنجمين والسحرة والكهان، ممن ينتسب إلى الفقر، وكثير ممن ينتسب إلى العلم، من هذه الخوارق التي يوهمون بها الناس، ويشبهونها بمعجزات الأنبياء وكرامات الأولياء، ومرادهم أكل أموال الناس بالباطل، والصد عن سبيل الله؛ حتى إن بعض أنواعها يعتقد فيه من يدعي العلم أنه من العلم الموروث عن الأنبياء، من علم الأسماء، وهو من الجبت والطاغوت. ولكن هذا مصداق قوله صلى الله عليه وسلم: " لتتبعنّ سنن من كان قبلكم " 2.
ومنها: هذه الحيلة الربوية، التي مثل حيلة أصحاب السبت أو أشد. وأنا أدعو من خالفني إلى أحد أربع: إما إلى كتاب الله، وإما إلى سنة رسول الله صلى الله عليه وسلم، وإما إلى إجماع أهل العلم، فإن عاند دعوته إلى المباهلة، كما دعا إليها ابن عباس في بعض مسائل الفرائض، وكما دعا إليها سفيان والأوزاعي في مسألة رفع اليدين، وغيرهما من أهل العلم. والحمد لله رب العالمين، وصلى الله على محمد وآله وسلم.
يا من تعز عليهم أرواحهم ... ويرون غبناً بيعها بهوانِ
ويرون أن أمامهم يوم اللقا ... لله مسألتان شاملتانِ
ماذا عبدتم ثم ماذا قد أجبْ ... ـتُم مًن أتى بالحق والبرهانِ
هيئوا جواباً للسؤال وهيّئوا ... أيضاً صواباً للجواب يداني
وتيقنوا أن ليس ينجيكم سوى ... تجريدكم لحقائق الإيمانِ
__________
1 في الدرر السنية ج 1، ص41: (لرموه) .
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .

(1/266)

تجريدكم توحيده سبحانه ... عن شركة الشيطان والأوثانِ
وكذاك تجريد اتباع رسوله ... عن هذه الآراء والهذيانِ
فالوحي كافٍ للذي يعنى به ... شاف لداء جهالة الإنسانِ
هذا آخر ما ذكره الشيخ، رحمه الله، في هذه الرسالة النافعة. وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً.

(1/267)


الرسالة الثامنة والثلاثون: رسالتة إلى الأخوان المؤمنين - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة والثلاثون: رسالتة إلى الأخوان المؤمنين
...
-2- الرسالة الثامنة والثلاثون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من الإخوان، المؤمنين بآيات الله، المصدقين لرسول الله، التابعين للسواد الأعظم من أصحاب رسول الله والتابعين لهم بإحسان، وأهل العلم والإيمان المتمسكين بالدين القيم عند فساد الزمان، الصابرين على الغربة والامتحان؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، فإن الله سبحانه بعث نبيكم صلى الله عليه وسلم على حين فترة من الرسل، وأهل الأرض من المشرق إلى المغرب قد خرجوا عن ملة إبراهيم، وأقبلوا على الشرك بالله، إلا بقايا من أهل الكتاب؛ فلما دعا إلى الله، ارتاع أهل الأرض من دعوته، وعادوْه كلهم، جهالهم وأهل الكتاب عبادهم وفساقهم، ولم يتبعه على دينه إلا أبو بكر الصديق، وبلال، وأهل بيته صلى الله عليه وسلم، خديجة وأولادها، ومولاه زيد بن حارثه، وعلي رضي الله عنه.
قال عمرو بن عبسة: " لما أتيت النبي صلى الله عليه وسلم بمكة، قلت: ما أنت؟ قال: نبي. قلت: وما نبي؟ قال: أرسلني الله. قلت: بأي شيء أرسلك؟ قال: بصلة الأرحام، وكسر الأوثان، وأن يُعبد الله لا يُشرك به شيئاً. قلت: من معك على هذا؟ قال: حر وعبد "، ومعه يومئذ أبو بكر وبلال. فهذا صيغة بدو الإسلام، وعداوة الخاص والعام له، وكونه في غاية الغربة. ثم قد صح عنه صلى الله عليه وسلم أنه قال: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 1.
فمن تأمل هذا وفهمه، زال عنه شبهات شياطين الإنس، الذين يجلبون على من آمن برسول الله صلى الله عليه وسلم بخيل
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/270)

الشيطان ورجله. فاصبروا يا إخواني، واحمدوا الله على ما أعطاكم من معرفة الله سبحانه، ومعرفة حقه على عباده، ومعرفة ملة أبيكم إبراهيم، في هذا الزمان، التي أكثر الناس منكر لها. واضرعوا إلى الله أن يزيدكم إيماناً ويقيناً وعلماً، وأن يثبت قلوبكم على دينه، وقولوا كما قال الصالحون الذين أثنى الله عليهم في كتابه: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} 1.
واعلموا أن الله قد جعل للهداية والثبات أسباباً، كما جعل للضلال والزيغ أسباباً؛ فمن ذلك أن الله سبحانه أنزل الكتاب، وأرسل الرسول ليبين للناس ما اختلفوا فيه، كما قال تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} 2؛ فبإنزال الكتب وإرسال الرسول، قطع العذر وأقام الحجة، كما قال تعالى: {لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 3.
فلا تغفلوا عن طلب التوحيد وتعلّمه، واستعمال كتاب الله وإجالة الفكر فيه؛ وقد سمعتم من كتاب الله ما فيه عبرة، مثل قولهم: نحن موحدون، نعلم أن الله هو النافع الضار، وأن الأنبياء وغيرهم لا يملكون نفعاً ولا ضرا، لكن نريد الشفاعة. وسمعتم ما بيّن الله في كتابه في جواب هذا، وما ذكر أهل التفسير وأهل العلم. وسمعتم قول المشركين: الشرك عبادة الأصنام، وأما الصالحون فلا. وسمعتم قولهم: لا نريد إلا من الله،
__________
1 سورة آل عمران آية: 8.
2 سورة النّحل آية: 64.
3 سورة النساء آية: 165.

(1/271)

لكن نريد بجاههم. وسمعتم ما ذكر الله في جواب هذا كله.
وقد منّ الله عليكم بإقرار علماء المشركين بهذا كله، سمعتم إقرارهم أن هذا الذي يُفعل في الحرمين والبصرة والعراق واليمن، أن هذا شرك بالله، فأقروا لكم أن هذا الدين الذي ينصرون أهله، ويزعمون أنهم السواد الأعظم، أقروا لكم أن دينهم هو الشرك. وأقروا لكم أيضاً أن التوحيد الذي يسعون في إطفائه، وفي قتل أهله وحبسهم، أنه دين الله ورسوله. وهذا الإقرار منهم على أنفسهم من أعظم آيات الله، ومن أعظم نعم الله عليكم، ولا يبقى شبهة مع هذا إلا للقلب الميت الذي طبع الله عليه، وذلك لا حيلة فيه.
ولكنهم يجادلونكم اليوم بشبهة واحدة، فاصغوا لجوابها. وذلك أنهم يقولون: كل هذا حق. نشهد أنه دين الله ورسوله، إلا التكفير والقتال. والعجب ممن يخفى عليه جواب هذا! إذا أقروا أن هذا دين الله ورسوله، كيف لا يكفر من أنكره، وقتل من أمر به وحبسهم؟! كيف لا يكفر من أمر بحبسهم؟! كيف لا يكفر من جاء إلى أهل الشرك يحثهم على لزوم دينهم وتزيينه لهم، ويحثهم على قتل الموحدين وأخذ مالهم؟! كيف لا يكفر وهو يشهد أن الذي يحث عليه أن الرسول صلى الله عليه وسلم أنكره ونهى عنه وسماه الشرك بالله، ويشهد أن الذي يبغضه ويبغض أهله ويأمر المشركين بقتلهم هو دين الله ورسوله؟!
واعلموا أن الأدلة على تكفير المسلم الصالح إذا أشرك بالله، أو صار مع المشركين على الموحدين، ولو لم يشرك، أكثر من أن تحصر، من كلام الله وكلام رسوله، وكلام أهل العلم كلهم. وأنا أذكر لكم آية من كتاب الله أجمع أهل العلم على تفسيرها، وأنها في المسلمين، وأن من فعل ذلك فهو كافر في أي زمان كان، قال تعالى: {مَنْ

(1/272)

كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ} 1 إلى آخر الآية، وفيها: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} 2. فإذا كان العلماء ذكروا أنها نزلت في الصحابة لما فتنهم أهل مكة، وذكروا أن الصحابي إذا تكلم بكلام الشرك بلسانه، مع بغضه لذلك وعداوة أهله، لكن خوفاً منهم، أنه كافر بعد إيمانه، فكيف بالموحد في زماننا؟ إذا تكلم في البصرة أو الإحساء أو مكة أو غير ذلك، خوفًا منهم، لكن قبل الإكراه، وإذا كان هذا يكفر، فكيف بمن صار معهم وسكن معهم وصار من جملتهم؟ فكيف بمن أعانهم على شركهم وزينه لهم؟ فكيف بمن أمر بقتل الموحدين وحثهم على لزوم دينهم؟
فأنتم، وفقكم الله، تأملوا هذه الآية، وتأملوا من نزلت فيه، وتأملوا إجماع العلماء على تفسيرها، وتأملوا ما جرى بيننا وبين أعداء الله، نطلبهم دائماً الرجوع إلى كتبهم التي بأيديهم في مسألة التكفير والقتال، فلا يجيبوننا إلا بالشكوى عند الشيوخ وأمثالهم. والله أسأل أن يوفقكم لدينه ويرزقكم الثبات عليه. والسلام عليكم ورحمة الله وبركاته.
__________
1 سورة النحل آية: 106.
2 سورة النحل آية: 107.

(1/273)


الرسالة التاسعة والثلاثون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة والثلاثون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
...
-3- الرسالة التاسعة والثلاثون: ومنها رسالة أرسلها إلى عبد الوهاب بن عبد الله بن عيسى، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الوهاب بن عبد الله بن عيسى، سلام عليكم ورحمة الله وبركاته.
وبعد، إن تفضلتم بالسؤال، فنحمد الله إليكم الذي لا إله إلا هو، ونحن بخير وعافية، جعلكم الله كذلك وأحسن من ذلك. وأبلغوا لنا الوالد السلام، سلمه الله من خزي الدنيا وعذاب الآخرة. وغير ذلك، في نفسي عليه بعض الشيء، من جهة المكاتيب لما حبسها عنا، هجسنا فيه الظن الجميل، ثم بعد ذلك سمعنا بعض الناس يذكر أنه معطيها بعض السفهاء يقرؤونها على الناس. وأنا أعتقد فيه المحبة، وأعتقد أيضاً أن له غاية وعقلاً، وهو صاحب إحسان علينا وعلى أهلنا، فلا ودي يعقبه بالأذى، ويكدر هذه المحبة بلا منفعة في العاجل والآجل. وأنا إلى الآن ما تحققت ذلك وهوجس فيه بالهاجوس الجيد. وذكر أيضاً عنه بعض الناس بعض الكلام الذي يشوش الخاطر. فإن كان يرى أن هذا ديانة، ويعتقده من باب الأمر بالمعروف والنهي عن المنكر، فأنا، ولله الحمد، لم آت الذي أتيت بجهالة، وأشهد الله وملائكته أنه إن أتاني منه أو ممن دونه، في هذا الأمر كلمة من الحق، لأقبلنّها على الرأس والعين، وأترك قول كل إمام اقتديت به، حاشا رسول الله صلى الله عليه وسلم؛ فإنه لا يفارق الحق.
فإن كانت مكاتيب أولياء الشيطان، وزخرفة كلامهم الذي أوحى إليهم ليجادل في دين الله، لما رأى أن الله يريد أن يظهر دينه، غرته 1، وأصغت إليه
__________
1 كذا في الأصول، والظاهر أن الصواب: (غرتكم) ، ليناسب السياق.

(1/276)

أفئدتكم، فاذكروا لي حجة مما فيها أو كلها، أو في غيرها من الكتب مما تقدرون عليه أنتم ومن وافقكم، فإن لم أجاوبه عنها بجواب فاصل بيّنٍ، يعلم كل من هداه الله أنه الحق، وأن تلك هي الباطل، فأنكروا عليّ. وكذلك عندي من الحجج الكثيرة الواضحة ما لا تقدرون أنتم ولا هم أن تجيبوا عن حجة واحدة منها، وكيف لكم بملاقاة جند الله ورسوله؟
وإن كنتم تزعمون أن أهل العلم على خلاف ما أنا عليه، فهذه كتبهم موجودة، ومن أشهرهم وأغلظهم كلام الإمام أحمد، كلهم على هذا الأمر، لم يشذ منهم رجل واحد ولله الحمد، ولم يأت عنهم كلمة واحدة أنهم أرخصوا لمن لم يعرف الكتاب والسنة في أمركم هذا، فضلاً عن أن يوجبوه. وإن زعمتم أن المتأخرين معكم، فهؤلاء سادات المتأخرين وقادتهم: ابن تيمية، وابن القيم، وابن رجب عندنا له مصنف مستقل في هذا، ومن الشافعية الذهبي وابن كثير وغيرهم؛ وكلامهم في إنكار هذا أكثر من أن يحصر. وبعض كلام الإمام أحمد ذكره ابن القيم في الطرق الحكمية فراجعه.
ومن أدلة شيخ الإسلام: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 الآية، فقد فسرها رسول الله صلى الله عليه وسلم والأئمة بعده، بهذا الذي تسمونه: الفقه، وهو الذي سماه الله: شركاً، واتخاذهم أرباباً، لا أعلم بين المفسرين في ذلك اختلافاً.
والحاصل: أن من رزقه الله العلم يعرف أن هذه المكاتيب التي أتتكم، وفرحتم بها وقرأتموها على العامة، من عند هؤلاء الذين تظنون أنهم علماء، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 2 إلى قوله: {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ
__________
1 سورة التوبة آية: 31.
2 سورة الأنعام آية: 112.

(1/277)

الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ} 1.
لكن هذه الآيات ونحوها عندكم من العلوم المهجورة، بل أعجب من هذا: أنكم لا تفهمون شهادة أن لا إله إلا الله، ولا تنكرون هذه الأوثان التي تُعبد في الخرج وغيره، التي هي الشرك الأكبر بإجماع أهل العلم، وأنا لا أقول هذا 2.
__________
1 سورة الأنعام آية: 113.
2 في الدّرر ج2، ص30: (وأنا لا أقول هذا وحدي) ، وعلّق عليها في الحاشية: هذا آخر ما وجد

(1/278)


الرسالة الأربعون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى - الرسائل الشخصية

الرسائل الشخصية

الرسالة الأربعون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
...
-4- الرسالة الأربعون: ومنها رسالة كتبها إلى عبد الوهاب بن عبد الله بن عيسى، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الوهاب بن عبد الله، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد وصل كتابك، وما ذكرت فيه من الظن والتجسس، وقبول خبر الفاسق؛ فكل هذا حق وأريد به باطل. والعجب منك إذا كنت من خمس سنين تجاهد جهاداً كبيراً في رد دين الإسلام، فإذا جاءك مساعد أو ابن راجح وإلا صالح بن سليم وأشباه هؤلاء، الذين نلقنهم شهادة أن لا إله إلا الله، وأن عبادة المخلوقات كفر، وأن الكفر بالطاغوت فرض، قمت تجاهد وتبالغ في نقض ذلك والاستهزاء به.
وليس الذي يذكر هذا عنك بعشرة ولا عشرين ولا ثلاثين، ولا أنت بمتخف في ذلك، ثم تظن في خاطرك أن هذا يخفى علي، وأنا أصدقك إذا قلت ما قلت، ولو أن الذي جرى عشر أو عشرون أو ثلاثون مرة أمكن تعداد ذلك.
وأحسن ما ذكرت: أنك تقول: ربنا ظلمنا أنفسنا، وتقر بالذنب، وتجاهد في إطفاء الشرك وإظهار الإسلام، كما جاهدت في ضده، ويصير ما تقدم كأن لم يكن. فإن كنت تريد الرفعة في الدنيا والجاه، حصل لك بذلك ما لا يحصل بغيره من الأمور بأضعاف مضاعفة. وإن أردت به الله والدار الآخرة فهي التجارة الرابحة وأتتك الدنيا تبعاً.
وإن كنت تظن في خاطرك أنا نبغي أن نداهنك في دين الله، ولو كنت أجل عندنا مما كنت، فأنت مخالف؛ فإن كنت تتهمني بشيء من أمور الدنيا فلك الشرهة فإن كان

(1/280)

إني أدعو لك في سجودي، وأنت وأبوك أجل الناس إلي وأحبهم عندي، وأمرك هذا أشق علي من أمر أهل الحسا، خصوصاً بعد ما استركبت أباك وخربته. فعسى الله أن يهدينا وإياك لدينه القيم، ويطرد عنا الشيطان ويعيذنا من طريق المغضوب عليهم والضالين.

(1/281)


الرسالة الحادية والأربعون: رسالتة إلى الأخوين أحمد بن محمد بن سويلم وثنيان بن سعود - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية والأربعون: رسالتة إلى الأخوين أحمد بن محمد بن سويلم وثنيان بن سعود
...
-5- الرسالة الحادية والأربعون: ومنها رسالة كتبها إلى أحمد بن محمد بن سويلم، وثنيان بن سعود، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الأخوين: أحمد بن محمد وثنيان، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي عنكم أن بعض الإخوان تكلم في عبد المحسن الشريف، يقول: إن أهل الحسا يحبون على يدك، وأنك لابس عمامة خضراء؛ والإنسان لا يجوز له الإنكار إلا بعد المعرفة. فأول درجات الإنكار: معرفتك أن هذا مخالف لأمر الله. وأما تقبيل اليد، فلا يجوز إنكار مثله؛ وهي مسألة فيها اختلاف بين أهل العلم. " وقد قبل زيد بن ثابت يد ابن عباس، وقال: هكذا أُمرنا أن نفعل بأهل بيت نبينا ". وعلى كل حال، فلا يجوز لهم إنكار كل مسألة لا يعرفون حكم الله فيها.
وأما لبس الأخضر، فإنها أحدثت قديماً تمييزاً لأهل البيت، لئلا يظلمهم أحد، أو يقصر في حقهم من لا يعرفهم. وقد أوجب الله لأهل بيت رسول الله صلى الله عليه وسلم على الناس حقوقاً، فلا يجوز لمسلم أن يسقط حقهم، ويظن أنه من التوحيد؛ بل هو من الغلو. ونحن ما أنكرنا إلا إكرامهم لأجل ادعاء الألوهية فيهم، أو إكرام المدعي لذلك، وقيل عنه أنه اعتذر عن بعض الطواغيت، وهذه مسألة جليلة ينبغي التفطن لها، وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 1.
__________
1 سورة الحجرات آية: 6.

(1/284)

فالواجب عليهم إذا ذكر لهم عن أحد منكراً عدم العجلة، فإذا تحققوه أتوا صاحبه ونصحوه، فإن تاب ورجع وإلا أنكر عليه وتكلم فيه. فعلى كل حال نبهوهم على مسألتين:
الأولى: عدم العجلة، ولا يتكلمون إلا مع التحقق، فإن التزوير كثير.
الثانية: أن النبي صلى الله عليه وسلم كان يعرف منافقين بأعيانهم، ويقبل علانيتهم، ويكل سرائرهم إلى الله. فإذا ظهر منهم وتحقق ما يوجب جهادهم، جاهدهم.
وغير ذلك، عبد الرحمن بن عقيل رجع إلى الحق ولله الحمد، ولكن ودي أن أقرأ عليه رسالة ابن شلهوب وغيرها. وأنت يا أحمد على كل حال، أرسل المجموع مع أول من يقبل وأرسلها فيه، خذه من سليمان لا تغفل، تراك خالفت خلافاً كبيراً في هذا المجموع، والسلام.

(1/285)


الرسالة الثانية والأربعون: رسالتة إلى عبد الله بن عبد سويلم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية والأربعون: رسالتة إلى عبد الله بن عبد سويلم
...
-6- الرسالة الثانية والأربعون: رسالة الشيخ إلى عبد الله بن سويلم
ومنها رسالة أرسلها إلى عبد الله بن سويلم 1، حين غضب على ابن عمه أحمد في شدته على المنافقين، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن سويلم 2، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي ابن زيدان: أنك يا عبد الله زعلت على أحمد بعض الزعل، لما تكلم في بعض المنافقين، ولا يخفاك أن بعض الأمور كما قال تعالى: {وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} 3، وذلك أني لا أعرف شيئاً يتقرب به إلى الله أفضل من لزوم طريقة رسول الله صلى الله عليه وسلم في حال الغربة، فإن انضاف إلى ذلك الجهاد عليها للكفار والمنافقين كان ذلك تمام الإيمان. فإذا أراد أحد من المؤمنين أن يجاهدن فأتاه بعض إخوانه فذكر له أن أمرك للدنيا، أخاف أن يكون هذا من جنس الذين يلمزون المطوعين من المؤمنين في الصدقات. فأنتم تأملوا تفسير الآية، ثم نزلوه على هذه الواقعة.
وأيضاً، في صحيح مسلم: " أن أبا سفيان مر على بلال وسلمان وأجناسهما، فقالوا: ما أخذت سيوف الله من عنق عدو الله مأخذها، فقال أبو بكر: أتقولون هذا لشيخ قريش وسيدها؟! ثم أتى النبي صلى الله عليه وسلم فذكر له ذلك، فقال: يا أبا بكر، لئن كنت أغضبتهم، لقد أغضبت ربك ".
ومن أفضل
__________
1في المخطوطة: (عبد الله بن عبد الرّحمن) .
2في المخطوطة: (عبد الله بن عبد الرّحمن) .
3 سورة النور آية: 15.

(1/288)

الجهاد: جهاد المنافقين في زمن الغربة، فإذا خاف أحد منكم من بعض إخوانه قصداً سيئاً، فلينصحه برفق وإخلاص 1 لدين الله، وترك الرياء والقصد الفاسد، ولا يفل عزمه عن الجهاد، ولا يتكلم فيه بالظن السيئ وينسبه إلى ما لا يليق.
ولا يدخل خاطرك شيء من النصيحة. وأدري أنه يدخل خاطرك ما ذكرته، وأنا أجد في نفسي أن ودي من ينصحني كلما غلطت، والسلام.
__________
1 في المصورة: (بإخلاص) .

(1/289)


الرسالة الثالثة والأربعون: رسالتة إلى جماعة أهل شقراء - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة والأربعون: رسالتة إلى جماعة أهل شقراء
...
-7- الرسالة الثالثة والأربعون: رسالة منه إلى جماعة أهل شقرا، سلمهم الله تعالى:
بسم الله الرحمن الرحيم
سلام عليكم ورحمة الله وبركاته. وبعد 1، فقد قال النبي صلى الله عليه وسلم: " إن الله يرضى لكم ثلاثاً ". واجب علينا لكم النصيحة، وعلى الله التوفيق.
فيا إخواني، لا تغفلوا عن أنفسكم، ترى الباطل زمالة لحاية 2 عند الحاجة، ولا تظنوا أن الضيق مع دين الإسلام؛ لا والله، بل الضيق والحاجة وسكنة الريح وضعفة البخت مع الباطل والإعراض عن دين الإسلام. مع أن مصداق قولي فيما ترونه فيمن ارتد من البلدان أولهن "ضرما" وآخرهن "حريملا"، هم حصلوا سعة فيما يزعمون، وما زادوا إلا ضيقاً وخوفاً على ما هم قبل أن يرتدوا. وأنتم كذلك، المعروف منكم أنكم ما تدينون للعناقر، وهم على عنفوان القوة في الجاهلية، فيوم رزقكم الله دين الإسلام الصرف، وكنتم على بصيرة في دينكم، وضعف من عدوكم، أذعنتوا له حتى أنه يبِي 3 منكم الخسر، ما يشابه لجزية اليهود والنصارى. حاشاكم والله من ذلك! والله العظيم! إن النساء في بيوتهن يأنفن لكم، فضلاً عن صماصيم بني زيد. يا الله العجب! تحاربون إبراهيم بن سليمان فيما مضى عند كلمة تكلم بها على جاركم، أو حمار يأخذه ما يسوى عشر
__________
1في هذه الرسالة ألفاظ عامية نجدية تعمدها الشيخ، لأن المخاطبين بها من العوام. (المنار) .
2 أي ركوبة بليدة.
3 يبي مخففة عندهم من يبغي (المنار) .

(1/292)

محمديات 1، وتنفذون على هذا مالكم ورجالكم، ومع هذا يثلب بعضكم بعضاً على التصلب في الحرب ولو عضكم، فيوم رزقكم الله دين الأنبياء الذي هو ثمن الجنة والنجاة من النار، إذا أنكم تضعفون عن التصلب؛ وها الأمر خالفه صار كلمة أو حمار أنفق عندكم وأعز من دين الإسلام. يا الله العجب! نعوذ بالله من الخذلان والحرمان، ما أعجب حالكم، وأتيه رأيكم، إذ تؤثرون الفاني على الباقي، وتبيعون الدر بالبعر، والخير بالشر! كما قيل:
فيا درة بين المزابل ألقيتْ ... وجوهرة بيعت بأبخس قيمةِ
فتوكلوا على الله، وشمروا عن ساق الجد في دينكم، وحاربوا عدوكم، وتمسكوا بدين نبيكم وملة أبيكم إبراهيم، وعضوا عليها بالنواجذ.
والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 المحمديات نوع من النقود. المنار.

(1/293)


الرسالة الرابعة والأربعون: رسالتة إلى الأخوان من أهل سدير - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة والأربعون: رسالتة إلى الأخوان من أهل سدير
...
ومنها رسالة أرسلها إلى إخوانه من أهل سدير، بسبب أمر جرى بين أهل الحوطة من بلدان سدير، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من الإخوان. سلام عليكم ورحمة الله وبركاته.
وبعد، فيجري عندكم أمور تجري عندنا من سابق، وننصح إخواناً إذا جرى منها شيء حتى فهموها؛ وسببها أن بعض أهل الدين ينكر منكراً وهو مصيب، لكن يخطئ في تغليظ الأمر إلى شيء يوجب الفرقة بين الإخوان، وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} (1) الآية، وقال صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاّه الله أمركم " (2) . وأهل العلم يقولون: الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث: أن يعرف ما يأمر به وينهى عنه، ويكون رفيقاً فيما يأمر به وينهى عنه، صابراً على ما جاء من الأذى.
وأنتم محتاجون للحرص على فهم هذا والعمل به؛ فإن الخلل إنما يدخل على صاحب الدين من قلة العمل بهذا أو قلة فهمه. وأيضاً، يذكر العلماء أن إنكار المنكر إذا صار يحصل بسببه افتراق، لم يجز إنكاره. فالله الله في العمل بما ذكرت لكم
__________
(1) سورة آل عمران آية: 102-103.
(2) مسلم: الأقضية (1715) , وأحمد (2/327, 2/360, 2/367) , ومالك: الجامع (1863) .

(1/296)

والتفقه فيه؛ فإنكم إن لم تفعلوا صار إنكاركم مضرة على الدين، والمسلم ما يسعى إلا في صلاح دينه ودنياه. وسبب هذه المقالة التي وقعت بين أهل الحوطة، لو صار أهل الدين واجباً عليهم إنكار المنكر، فلما غلظوا الكلام صار فيه اختلاف بين أهل الدين، فصار فيه مضرة على الدين والدنيا. وهذا الكلام وإن كان قصيراً فمعناه طويل، فلازم تأملوه وتفقهوا فيه واعملوا به؛ فإن عملتم به صار نصراً للدين واستقام الأمر إن شاء الله.
والجامع لهذا كله: أنه إذا صدر المنكر من أمير أو غيره، أن يُنصح برفق خفية، ما يشترف أحد، فإن وافق وإلا استلحق عليه رجلاً يقبل منه يخفيه، فإن لم يفعل فيمكن الإنكار ظاهراً، إلا إن كان على أمير ونصحه ولا وافق، واستلحق عليه ولا وافق، فيرفع الأمر يمّنا خفية. وهذا الكتاب كل أهل بلد ينسخون منه نسخة، ويجعلونها عندهم، ثم يرسلونه لحرمة والمجمعة ثم للغاط والزلفي. والله أعلم.

(1/297)


الرسالة الخامسة والأربعون: رسالتة إلى أحمد بن يحي - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة والأربعون: رسالتة إلى أحمد بن يحي
...
-9- الرسالة الخامسة والأربعون: ومنها رسالة أرسلها إلى أحمد بن يحيى، مطوع من أهل رغبة، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى أحمد بن يحيى، سلام عليكم ورحمة الله وبركاته.
وبعد، ما ذكرت من طرف مراسلة سليمان، فلا ينبغي أنها تزعلك:
الأولى: أنه لو خالف، فمثلك يحلم ولا يأتي بغايته هذا ولا أكثر منه.
وثانيا: إنك إذا عرفت أن كلامه ما له فيه قصد إلا الجهدة في الدين ولو صار مخطئاً، فالأعمال بالنيات؛ والذي هذا مقصده، يغتفر له، ولو جهل عليك. ونحن ملزمون عليك لزمة جيدة، وربك ونبيك ودينك لزمتهم لزمة تتلاشى فيها كل لزمة. وهذه الفتنة الواقعة ليست في مسائل الفروع التي ما زال أهل العلم يختلفون فيها من غير نكير، ولكن هذه في شهادة أن لا إله إلا الله والكفر بالطاغوت.
ولا يخفاك أن الذي عادانا في هذا الأمر هم الخاصة الذين ليسوا بالعامة؛ هذا ابن إسماعيل والمويس وابن عبيد، جاءتنا خطوطهم في إنكار دين الإسلام الذي حكي في الإقناع، في باب حكم المرتد: الإجماع من كل المذاهب أن من لم يدن به فهو كافر. وكاتبناهم، ونقلنا لهم العبارات، وخاطبناهم بالتي هي أحسن، ما زادهم ذلك إلا نفوراً، وزعموا أن أهل العارض ارتدّوا لما عرفوا شيئاً من التوحيد. وأنت تفهم أن هذا لا يسعك التكفي عنه، فالواجب عليك نصر أخيك ظالماً ومظلوماً. وإن تفضل الله

(1/300)

عليك بفهم ومعرفة، فلا تعذر لا عند الله ولا عند خلقه، من الدخول في هذا الأمر. فإن كان الصواب معنا، فالواجب عليك الدعوة إلى الله، وعداوة من صرح بسبِّ دين الله ورسوله. وإن كان الصواب معهم، أو معنا شيء من الحق وشيء من الباطل، أو معنا غلو في بعض الأمور، فالواجب منك مذاكرتنا ونصيحتنا، وتورينا عبارات أهل العلمن لعل الله أن يردنا بك إلى الحق. وإن كان إذا حررت المسألة إذ إنها من مسائل الاختلاف، وأن فيها خلافاً عند الحنفية أو الشافعية أو المالكية، فتلك مسألة أخرى.
وبالجملة، فالأمر عظيمن ولا نعذرك من تأمل كلامنا وكلامهم، ثم تعرضه على كلام أهل العلم، ثم تبين في الدعوة إلى الحق، وعداوة من حاد الله ورسوله منا أو من غيرنا. والسلام.

(1/301)


الرسالة السادسة والأربعون: رسالتة إلى عبد الله بن عيسى - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة والأربعون: رسالتة إلى عبد الله بن عيسى
...
-10- الرسالة السادسة والأربعون: ومنها رسالة أرسلها إلى عبد الله بن عيسى، مطوع الدرعية، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيسى، سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد قال ابن القيم في إعلام الموقعين 1: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} 2، فقسم الأمر إلى أمرين لا ثالث لهما: إما الاستجابة للرسول، وإما اتباع الهوى ... وذكر كلاماً في تقرير ذلك - إلى أن قال - ثم أخبر سبحانه أن من تحاكم أو حاكم إلى غير ما جاء به الرسول، فقد حكّم الطاغوتن وتحاكم إليه، يعني: الآيات في النساء: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} 3، قال: والطاغوت: كل ما تجاوز به العبد حده، من معبود أو متبوع أو مطاع؛ فطاغوت كل قوم: من يتحاكمون إليه غير الله ورسوله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله. فهذه طواغيت العالم، إذا تأملتها، وتأملت أحوال الناس معها، رأيت أكثرهم ممن أعرض عن طاعة الله ومتابعة رسوله، إلى طاعة الطاغوت ومتابعته. وهؤلاء لم يسلكوا طريق الناجين من هذه الأمة، وهم الصحابة ومن تبعهم، قال الله: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 4، والزبر: الكتب، أي: كل فرقة
__________
1 في المخطوطة: (على قوله) ، وفي المصورة: (في قوله تعالى) .
2 سورة القصص آية: 50.
3 سورة النساء آية: 60.
4 سورة المؤمنون آية: 53.

(1/304)

صنفوا كتباً أخذوا بها وعملوا بها دون كتب الآخرين، كما هو الواقع سواء، وقال: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} 1، قال ابن عباس: " تبيض وجوه أهل السنة والائتلاف، وتسود وجوه أهل الفرقة والاختلاف ". هذا كله كلام ابن القيم. وقال الشيخ تقي الدين في كتاب "الإيمان": قال الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 2 الآية، وفي حديث عدي بن حاتم: " أنه قال للنبي صلى الله عليه وسلم: إنا لسنا نعبدهم، قال: أليس يحرّمون ما أحل الله فتحرمونه، ويُحلّون ما حرّم الله فتحلونه؟ قلت: بلى، قال: فتلك عبادتهم "، رواه الإمام أحمد والترمذي وغيره. وقال أبو العالية: " إنهم وجدوا في كتاب الله ما أمروا به وما نهوا عنه، فقالوا: لن نسبق أحبارنا بشيء، فما أمرونا به ائتمرنا وما نهونا عنه انتهينا لقولهم، ونبذوا كتاب الله وراء ظهورهم " 3. انتهى كلام ابن تيمية. فتأمل هذا الكلام بشراشر قلبك، ثم نزله على أحوال الناس وحالك، وتفكر في نفسك وحاسبها، بأي شيء تدفع هذا الكلام؟ وبأي حجة تحتج يوم القيامة على ما أنت عليه؟ فإن كان عندك شبهة، فاذكرها فأنا أبينها، إن شاء الله تعالى.
والمسألة مثل الشمس، ولكن من يهدِ الله فلا مضل له، ومن يضلل فلا هادي له. وإن لم يتسع عقلك لهذا، فتضرع إلى الله بقلب حاضر، خصوصاً في الأسحار أن يهديك للحق ويريك الباطل باطلاً. وفر بدينك، فإن الجنة والنار قدامك؛ والله المستعان. ولا تستهجن هذا الكلام، فوالله ما أردت به إلا الخير. وصلى الله على محمد وآله وسلم.
__________
1 سورة آل عمران آية: 106.
2 سورة التوبة آية: 31.
3 في الأصل، جاءت العبارة هكذا: (لقوله ونبذوه وراء ظهورهم) ، والتصحيح من المصورة.

(1/305)


الرسالة السابعة والأربعون: رسالتة إلى نغيمش وجميع الأخوان - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة والأربعون: رسالتة إلى نغيمش وجميع الأخوان
...
-11- الرسالة السابعة والأربعون.
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى نغيمش وجميع الإخوان، سلام عليكم ورحمة الله وبركاته.
وبعد، إن سألتم عنا، فنحمد إليكم الله الذي لا إله إلا هو، ونخبركم أنا بخير وعافية، أتمها الله علينا وعليكم في الدنيا والآخرة. وسرنا والحمد لله ما بلغنا عنكم من الأخبار من الاجتماع على الحق، والاتباع لدين محمد صلى الله عليه وسلم؛ وهذا هو أعظم النعم، المجموع لصاحبه بين خيري الدنيا والآخرة. عسى الله أن يوفقنا وإياكم لذلك، ويرزقنا الثبات عليه.
ولكن يا إخواني، لا تنسوا قول الله تعالى: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً} 1، وقوله: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} 2. فإذا تحققتم أن من اتبع هذا الدين لا بد له من الفتنة، فاصبروا قليلاً، ثم أبشروا عن قليل بخير الدنيا والآخرة، واذكروا قول الله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} 3، وقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ
__________
1 سورة الفرقان آية: 20.
2 سورة العنكبوت آية: 2-3.
3 سورة غافر آية: 51.

(1/308)

وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 1، قوله تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} 2. فإن رزقكم الله الصبر على هذا، وصرتم من الغرباء الذين تمسكوا بدين الله مع ترك الناس إياه، فطوبى ثم طوبى، أن كنتم ممن قال فيه نبيكم صلى الله عليه وسلم: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ؛ فطوبى للغرباء. قيل: يا رسول الله، من الغرباء؟ قال: الذين يصلحون إذا أفسد الناس " 3. فيالها من نعمة! ويالها من عظيمة! جعلنا الله وإياكم من أتباع الرسول، وحشرنا تحت لوائه، وأوردنا حوضه الذي يرِدُه من تمسك بدينه في الدنيا. ثم أنتم في أمان الله وحفظه، والسلام.
__________
1 سورة آية: 171-172.
2 سورة المجادلة الآيتان: 20-21.
3 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/309)


الرسالة الثامنة والأربعون: رسالتة إلى والى مكة - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة والأربعون: رسالتة إلى والى مكة
...
-12- الرسالة الثامنة والأربعون
وفي سنة 1184 هـ، أرسل الشيخ محمد بن عبد الوهاب والإمام عبد العزيز بن محمد بن سعود إلى والي مكة: الشيخ عبد العزيز الحصين، وكتبا إلى الوالي المذكور رسالة، هذا نصها:
بسم الله الرحمن الرحيم
المعروض لديك، أدام الله أفضل نعمه عليك، حضرة الشريف أحمد بن الشريف سعيد، أعزه الله في الدارين، وأعز به دين جده سيد الثقلين.
إن الكتاب لما وصل إلى الخادم، وتأمل ما فيه من الكلام الحسن، رفع يديه بالدعاء إلى الله، بتأييد الشريف لما كان قصده نصر الشريعة المحمدية ومن تبعها، وعداوة من خرج عنها؛ وهذا هو الواجب على ولاة الأمور. ولما طلبتم من ناحيتنا طالب علم، امتثلنا الأمر، وهو واصل إليكم، ويجلس في مجلس الشريف، أعزه الله هو وعلماء مكة. فإن اجتمعوا، فالحمد لله على ذلك، وإن اختلفوا أحضر الشريف كتبهم وكتب الحنابلة؛ والواجب على الكل منا ومنكم: أنه يقصد بعلمه وجه الله، ونصر رسوله، كما قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ} 1. فإذا كان سبحانه قد أخذ الميثاق على الأنبياء، إن أدركوا محمداً صلى الله عليه وسلم، على الإيمان به ونصرته، فكيف بنا يا أمّته؟ فلا بد من الإيمان به، ولا بد من نصرته، لا يكفي أحدهما عن الآخر. وأحق الناس بذلك وأولاهم به: أهل البيت الذي بعثه الله منهم، وشرفهم على أهل الأرض، وأحق أهل البيت بذلك من كان من ذريته صلى الله عليه وسلم. والسلام.
__________
1 سورة آل عمران آية: 81.

(1/312)


الرسالة التاسعة والأربعون: رسالتة إلى عبد الله بن عيسى وأبنه عبد الوهاب - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة والأربعون: رسالتة إلى عبد الله بن عيسى وأبنه عبد الوهاب
...
-13- الرسالة التاسعة والأربعون.: ومنها رسالة أرسلها أيضاً إلى عبد الله بن عيسى وابنه عبد الوهاب، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيسى وعبد الوهاب، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي أنكم زعلانين علي في هذه الأيام بعض الزعل، ولا يخفاكم أني زعلان زعلاً كبيراً، وناقد عليكم نقوداً أكبر من الزعل، ولكن وابطناه! واظهراه! ومعي في هذه الأيام بعض تنغص المعيشة والكدر، مما يبلغني عنكم. والله سبحانه إذا أراد أمراً فلا راد له، وإلا ما خطر على البال أنكم ترضون لأنفسكم بهذا. ثم من العجب كفكم عن نفع المسلمين في المسائل الصحيحة، وتقولون: لا يتعين علينا الفتيا، ثم تبالغون في مثل هذه الأمور، مثل التذكير الذي صرحت الأدلة والإجماع وكلام الإقناع بإنكاره، ولا ودي أنكم بعد ما أنزلكم الله هذه المنْزلة، وأنعم عليكم بما تعلمون وما لا تعلمون، وجعلكم من أكبر أسباب قبول الناس لدين ربكم وسنة نبيكم، وجهادكم في ذلك وصبركم على مخالفة دين الآباء، أنكم ترتدون على أعقابكم.
وسبب هذا، أنه ذكر لي عنكم: أنكم ظننتم أني أعنيكم ببعض الكلام الذي أجبت به من اعتقد حل الرشوة، وأنه مزعلكم. فيا سبحان الله! كيف أعنيكم به، وأنا كاتب لكم تسجلون عليه، وتكونون معي أنصاراً لدين الله؟ وقيل لي: إنكم ناقدون علي بعض الغلظة فيه على ملفاه، والأمر أغلظ مما ذكرنا، ولولا أن الناس

(1/314)

إلى الآن ما عرفوا دين الرسول، وأنهم يستنكرون الأمر الذي لم يألفوه، لكان شأن آخر. بل والله الذي لا إله إلا هو، لو يعرف الناس الأمر على وجههن لأفتيت بحل دم ابن سحيم وأمثاله، ووجوب قتلهم، كما أجمع على ذلك أهل العلم كلهم، لا أجد في نفسي حرجاً من ذلك؛ ولكن إن أراد الله أن يتم هذا الأمر، تبين أشياء لم تخطر لكم على بال.
وإن كانت من المسائل التي إذا طلبتم الدليل بينا أنها من إجماع أهل العلم، وبالحاضر لا يخفاكم أن معي غيظ عظيم ومضايقة من زعلكم، وأنتم تعلمون أن رضى الله ألزم والدين لا محاباة فيه. وأنتم من قديم لا تشكّون فيّ، والآن غايتكم قريبة وداخلتكم الريبة، وأخاف أن يطول الكلام فيجري فيه شيء يزعلكم، وأنا فيّ بعض الحدة. فأنا أشير عليكم وألزم أن عبد الوهاب يزورنا سواء كان يومين وإلا ثلاثة، وإن كان أكثر يصير قطعاً لهذه الفتنة، ويخاطبني وأخاطبه من الرأس. وإن كان كبر عليه الأمر، فيوصي لي وأعني له؛ فإن الأمر الذي يزيل زعلكم ويؤلف الكلمة ويهديكم الله بسببه نحرص عليه، ولو هو أشق من هذا، اللهم إلا أن تكونوا ناظرين 1 شيئاً من أمر الله، فالواجب عليكم اتباعه، والواجب علينا طاعتكم والانقياد لكم، وإن أبينا كان الله معكم وخلقه.
ولا يخفاكم أنه وصلني أمس رسالة في صفة مذاكرتكم في التذكير، وتطلبون مني جواباً عن أدلتكم، وأنتم ضحكتم على ابن فيروز، وتسافهتموه وتساخفتم عقله في جوابه، وانحرفتم تعدلون عداله؛ لكن ما أنا بكاتب لهم جواباً لأن الأمر معروف أنه منكم، وأخاف أن أكتب لهم جواباً فينشرونه فيزعلكم، وأشوف غايتكم قريبة، وتحملون الأمر على غير محمله. والسلام.
__________
1 في المخطوطة: (شايفين) .

(1/315)


الرسالة الخمسون: رسالتة إلى عبد الله بن عيد - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخمسون: رسالتة إلى عبد الله بن عيد
...
-14- الرسالة الخمسون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيد.
وبعد، أبلغ السلام أحمد والحمولة وعيالكم. وما ذكرت أن الحمولة 1 فلا نحو 2 الكتاب قرأه سليمان، ورحت أنا وإياه لابن عقيل ليسأله عن هذا، وتقدمت إلى بيته، ولحقني هو وابن ماهر قبل أن أواجه أحمد، وقال ابن ماهر إني كاتب ها الكلمة من عندي ما درى بها أحد، فلا تشرفوه ولا شرفناه، فهذا بابها أني ما دريت بها، لا أنا ولا ابن عقيل. والعجب أنهم يزعلون عليّ وينقدون، ويقولون: إنه يصدق الأكاذيب وتغيره علينا، وهم ما أنقدوا على أنفسهم أنهم يزعلون ويتغيرون بلا خبر صدق ولا كذب، إلا ظن سوء ظانينه. فإن كان كل كلمة قيلت عندنا يحملونها عليّ فتراهم يلقون كلاماً كباراً فيهم وفي غيرهم في الدين والدنيا، خصوصاً في هذه القضية؛ يحكى عندنا كلاماً ما يتجاسر العاقل ينطق به. فإن كان مذكورًا لكم أني قائل شيئاً أو قائل أحد يحضرني كلام سوء ولا رديت عليه، فاذكروا لي، ترى التنبيه حسن، ولا يدخل خاطري إلا ربما أني أعرف أنه محبة وصفو. والذي يكدر الخاطر زعلكم، وإظهاركم للناس الزعل والتغير بسبب ظن سوء، وإلا ما من قبلكم كذب ولا صدق.
وأما من باب السؤالاتن وأنكم بلغكم أني ظان أنها من عبد الله، فهذا عجب. كيف تظنون أني ما أعرف خط ابن صالح؟ وأيضاً أفهم أن
__________
(1) كذا في الأصل وفي الكلام سقط.
(2) كذا في الأصل وفي الكلام سقط.

(1/318)

عبد الله لا يسأل عن هذا. وأيضا أنا ما أنقد عليه ولا عليكم، إلا قلة الحرص، والسؤال عن هذا الأمر لما فتح الله عليكم منه بعض الشيء، وودي ما يجي جماميل إلا ومعهم من عندكم سؤالات عن هذا وأمثاله، فكيف أزعل منه؟ بل هذا هو الذي يرضيني؛ لكن هذه أنتم معذورون فيها إذا كانت عن ابن عمر، وهو متوهم ما حاكاني في بيان هذا الأمر لما وقع، ولا يدري عن الذي في خاطري، لكنه يسمع من أهل الجنوبية وغيرهم، وتعرف حال الكلام من بعيد.
فهذا صفة الأمر، فإن كان أنتم المخالفون المتغيرون فالحق عليكم، فإن كان جارياً مني شيء تنقده، فتراني أحب أن تنبهني عليه، لا تترك بيان شيء في خاطرك من قبلي. وإن كنتم متجرفين على التغير، أو جتكم الفتنة وودكم ببرد الأرض، فهذا شيء آخر.
وأما قولكم: إن الأمور ليست على الذي أعهده، وتشيرون علي بترك الكلام، فلا أدري إيش مرادكم؟ هو مرادك: أني متكلم في أحد لا ينبغي الكلام فيه، ممن لا يظهر إلا الإيمان، ولو ظنينا فيه النفاق، فهذا كلام مقبول. وإن كان بلغك عني شيئاً، فنبهني جزاك الله خيراً. وإن كان مرادك أني أسكت عمن أظهر الكفر والنفاق، وسل سيف البغض على دين الله وكتابه ورسوله، مثل ولد ابن سحيم، ومن أظهر العداوة لله ورسوله من أهل العيينة والدرعية أو غيرهم، فهذا لا ينبغي منك، ولا يطاع أحد في معصية الله.
فإن وافقتونا على الجهاد في سبيل الله، وإعلاء كلمة الله، فلكم الحظ الأوفر، وإلا لم تضروا الله شيئاً. وقد ذكر النبي صلى الله عليه وسلم أن الطائفة المنصورة لا يضرهم من خذلهم ولا من خالفهم، وسيعلم الكفار لمن عقبى الدار.
وقد ذم الله الذي لا يثبت على دينه إلا عندما يهواه، فقال

(1/319)

{وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} 1 الآية. وينبغي لكم إذا عجزتم أو جبنتم أنكم ما تلوموننا، ونحمد الله الذي يسر لنا هذا، وجعلنا من أهله. وقد أخبر أنه عند وجود المرتدينن فلا بد من وجود المحبين المحبوبينن فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} 2 الآية. جعلنا الله وإياكم من الذين لا تأخذهم في هذا لومة لائم.
وقيل لي: إن ولد ابن سحيم كاتب لكم جواب الذي جاه فاذكر لي، وأبلغ السلام عيالكم ومن أردتم من الإخوان، وسليمان وثنيان يبلغون الجميع السلام. والسلام.
__________
1 سورة الحج آية: 11.
2 سورة المائدة آية: 54.

(1/320)


الرسالة الحادية والخمسون: رسالتة إلى الأخوان عبد الله بن علي ومحمد بن جماز - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية والخمسون: رسالتة إلى الأخوان عبد الله بن علي ومحمد بن جماز
...
-15- الرسالة الحادية والخمسون 1
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الإخوان 2: عبد الله بن علي ومحمد بن جماز، سلام عليكم ورحمة الله وبركاته.
وبعد، لا تحركون إلى أن ننبكم تراكم ما تجوزون إلا براضة هلحين. وفرج وعرفج الذين وراهم يبون يتبينون في الدين، ولا يبغون شيئاً. فأنت يا عبد الله، أخبرهم بالمبغي منهم، ترى الأمر يدور على ما قال الله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} 3 الآية. فأمرهم بي يفهمونه، ولكن الأمر لهم يأمرهم بالتوبة من الشرك، والدخول في الإسلام. وأهل القصيم غارهم إن ما عندهم قبب ولا سادات، ولكن أخبرهم أن الحب والبغض والموالاة والمعاداة لا يصير للرجل دين إلا بها، ما داموا ما يغيضون أهل الزلفي وأمثالهم، فلا ينفعهم ترك الشرك ولا ينفعهم قول: "لا إله إلا الله". فأهم ما تفطنهم له: كون التوحيد من أخل به مثل من أخل بصوم رمضان، ولو ما أبغضه.
وكذلك الشرك، إن كان ما أبغض أهله، مثل بغض من تزوج بعض محارمه، فلا ينفعه ترك الشرك. وتفطنهم للآيات التي ذكر الله في الموالاة والمعاداة، مثل قوله: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} 4، وقوله في المعاداة: {قَدْ كَانَتْ
__________
1 وجدت ضمن مجموعة خطية في مكتبة الشيخ/ عبد العزيز بن صالح بن مرشد، ويلاحظ اشتمالها على بعض الألفاظ العامية النجدية، وهذا مسلك للشيخ، رحمه الله، في كتاباته إلى العامة وأشباههم، ومخاطبته إياهم، كما تقدم في بعض الرسائل.
2 كذا بصيغة الجمع.
3 سورة التوبة آية: 5.
4 سورة المائدة آية: 51.

(1/322)

َكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} 1 إلى قوله: {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} الآية. واذكر لهم أنه واجب على الرجل: يعلم عياله وأهل بيته، ذلك أعظم من وجوب تعليم الوضوء والصلاة. والله أعلم وصلى الله على محمد وآله وصحبه وسلم.
هذا آخر ما تيسر جمعه من الرسائل الشخصية للشيخ محمد بن عبد الوهاب، نسأل الله أن ينفع بها، وأن يجعل العمل خالصاً لوجهه الكريم. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم.
__________
1 سورة الممتحنة آية: 4.

(1/323)


مقدمة - الطهارة

الطهارة

مقدمة
...
كتاب الطهارة
تأليف: الشيخ محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وبعد: فهذا كتاب الطهارة للإمام الشيخ محمد بن عبد الوهاب رحمه الله استندنا في نسبته إليه إلى فهارس المكتبة السعودية المدون فيها باسمه تحت رقم 520/86، حيث لم يرد في صلب المخطوطة ما يشير إلى ذلك إلا عبارة نعتقد أن فيها شيئا من التحريف، حيث قال في نهاية المخطوطة: "ولهذا سئل الشيخ محمد بن عبد الوهاب". ولعل صحة العبارة: "وعن هذا سئل الشيخ محمد بن عبد الوهاب". ثم إن أسلوب المخطوطة يتطابق تماما مع أساليب كتاباته وتصانيفه ورسائله رحمه الله تعالى، وخاصة كثرة الإشارة إلى اختيارات شيخ الإسلام.
وقد قمنا بتصحيح صورة المخطوطة المذكورة ومقابلتها على أصلها، ومحاولة بيان وإيضاح بعض عباراتها، وتصحيح أخطائها الإملائية. والإشارة إلى أرقام وأجزاء المراجع التي أشار إليها أحيانا.
وبيان مكان الحديث من الكتب التي عزا إليها الأحاديث التي استدل بها، مع محاولة تكميل الحديث أو بيان موضوعه في حالة الإشارة إليه دون نقل منه للفظه.

(1/3)

رحم الله الإمام المجدد وأجزل له الأجر والمثوبة. وجزى من سعى إلى إحياء مصنفاته. خير الجزاء، وأشركنا معهم في الأجر والثواب إنه سميع مجيب.
وصلى الله على محمد وآله وصحبه.
صالح بن عبد الرحمن الأطرم
محمد بن عبد الرزاق الدويش

(1/4)

كتاب الطهارة
الطهارة تارة تكون من الأعيان النجسة، وتارة من الأعمال الخبيثة، وتارة من الأعمال المانعة 1.
فمن الأول قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} 2 على أحد الأقوال.
ومن الثاني قوله تعالى: {يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً} 3 ومن الثالث قوله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} 4 وهي في الاصطلاح: ارتفاع الحدث، وما في معناه، وزوال الخبث.


باب أحكام المياه - الطهارة

الطهارة

باب أحكام المياه
خلق الماء طهورا [5] ولا تحصل الطهارة بمائع غيره. فإن تغير بغير ممازج، أو بما يشق صون الماء عنه من نابت فيه أو ورق شجر، أو بمجاورة ميتة لم يكره. قال في المبدع 6: بغير خلاف نعلمه.
__________
1 أي المانعة من الصلاة, وتلاوة القرآن, والطواف, وهذا ما يسميه الفقهاء بالحدث الأكبر كالجنابة والحيض والنفاس, فالطهارة منها تكون بالاغتسال".
2 سورة المدثر آية: 4.
3 سورة الأحزاب آية: 33.
4 سورة المائدة آية: 6.
5 هذا السطر متآكل من المخطوطة تماما ولم نستطع استظهاره منها.
6 المبدع مجلد 1: 37 طبعة المكتب الإسلامي.

(1/5)

وإن طبخ في الماء ما ليس بطهور سلب طهوريته إجماعا.
قال الشيخ تقي الدين 1: وتجوز الطهارة بكل ما يسمى ماء، وبما خلت به امرأة، وهو مذهب الأئمة الثلاثة، وبمختلط بطاهر وهو مذهب أبي حنيفة، وبمستعمل في رفع حدث وهو رواية عن أحمد اختارها ابن عقيل، وطوائف من العلماء. 2
وإذا شك في نجاسة الماء، أو غيره، أو شك في طهارته بنى على اليقين، لأنه هو الأصل.
قال الشيخ تقي الدين: ويكره الغسل - لا الوضوء - بماء زمزم. 3
ولا ينجس الماء إلا بتغيره 4 وهو رواية عن أحمد ومذهب مالك واختاره الشيخ تقي الدين وابن القيم، ولو كان تغيره في محل التطهير. وإن لم يتغير وهو يسير 5 فهل ينجس؟ على روايتين. الثانية 6: لا ينجس اختاره الشيخ تقي الدين، فإن أضيف إلى الماء النجس طهور كثير أو زال تغيره بنفسه، أو نزح منه فبقي بعده غير متغير طهر; لزوال عين النجاسة.
ولو كان المائع - غير الماء- كثيرا فزال تغيره بنفسه، فقد توقف الشيخ تقي الدين في طهارته.
__________
1 المراد به ابن تيمية رحمه الله.
2 الاختيارات الفقهية: 3.
3 الاختيارات الفقهية 4.
4 يعني "تغيره بنجاسة".
5 ضابط اليسير: ما كان دون القلتين.
6 أما رواية الأولى: فإنه ينجس مطلقا.

(1/6)

والمايعات كلها حكمها حكم الماء 1 قلت أو كثرت، وهو رواية عن أحمد ومذهب الزهري والبخاري وحكي رواية عن مالك. وذكر الشيخ تقي الدين في شرح العمدة أن نجاسة الماء ليست عينية؟ لأنه يطهر غيره فنفسه أولى. ويعفَى عن يسير النجاسة 2 في غير المايعات 3 ; لأن "الصحابة صلوا مع الدم، ولم يعرف لهم مخالف".
فصل
وإن خفي موضع النجاسة من الثوب غسل ما يتيقن به إزالتها. وإن اشتبهت ثياب طاهرة بنجسة يعلم عددها، أَوْ لا 4، صلى في واحد منها بالتحري، اختاره الشيخ تقي الدين.
وإذا شك في النجاسة هل أصابت الثوب أو البدن فمن العلماء من يأمر بنضحه، ويجعل حكم المشكوك فيه النضح، كما هو مذهب مالك؛ ومنهم من لا يوجبه 5، فإذا احتاط ونضح كان حسنا 6 كفعل أنس في نضح الحصير، ونضح عمر ثوبه ونحو ذلك.
ويجزي في بول الغلام الذي لم يأكل الطعام النضح، لحديث أم قيس:
__________
1 بكونها تنجس بالتغير بنجاسة مطلقا, وإن لم تتغير فلا ينجس كثيرها, أما قليلها فعلى روايتين. وبطهارتها إذا تغيرت بنفسها.
2 غير البول والغائط غير ما تبقى من الأثر بعد الاستجمار; لأن نجاستها مغلظة ...
3 كالثوب والبدن والبقعة.
4 أي لا يعلم عددها. والقول الآخر: انه إذا علم عدد النجس صلى بعددها وزاد صلاة".
5 لأن الأصل عدم النجاسة.
6 للبعد عن النجاسة على الوجه الأكمل, والاحتياط مسلك الحنابلة في العبادات ...

(1/7)

أنها "أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم، فأجلسه في حجره فبال على ثوبه، فدعا بماء فنضحه ولم يغسله" 1 متفق عليه 2.
ومني الآدمي طاهر، لحديث عائشة: "كانت تفرك المني من ثوب رسول الله صلى الله عليه وسلم" متفق عليه 3.
وبول ما يؤكل لحمه طاهر، لحديث العرنيين المتفق عليه ... 4 فإن قيل 5 إن ذلك لأجل التداوي: قلنا لا يصح، لأنه صلى الله عليه وسلم قال: "إن الله لم يجعل شفاء أمتي فيما حرم عليهم". ونص الإمام أحمد رحمه الله أنه إذا سقط عليه ماء من ميزاب ونحوه ولا أمارة على النجاسة، لم يلزمه السؤال عنه 6 بل يكره. 7

(1/8)


باب الآنية - الطهارة

الطهارة

باب الآنية
لا يجوز استعمال آنية الذهب والفضة في طهارة ولا غيرها، لحديث حذيفة المتفق عليه. 8
وتصح الطهارة منهما. 9
__________
1 البخاري: الوضوء (223) , ومسلم: الطهارة (287) والسلام (2214) , والترمذي: الطهارة (71) , والنسائي: الطهارة (302) , وأبو داود: الطهارة (374) , وابن ماجه: الطهارة وسننها (524) , وأحمد (6/355) , ومالك: الطهارة (143) , والدارمي: الطهارة (741) .
2 فتح الباري ج 1/ 326 رقم الحديث 223. وفي شرح مسلم ج 3/ 194.
3 شرح مسلم 3/ 196.
4 وفيه: أن النبي صلى الله عليه وسلم أمرهم أن يشربوا من أبوال وألبان إبل الصدقة فتح الباري ج 1/ 335.
5 وهذا يرد ممن قال بنجاسة ما يؤكل لحمه.
6 بناء على أن الأصل طهارة الماء.
7 أي السؤال وذلك لما فيه من التكلف ...
8 وفيه: وكان حذيفة بالمدائن واستسقى فأتاه دهقان بقدح فضة فرماه ... إلى أن قال: وإن النبي صلى الله عليه وسلم نهانا عن الحرير والديباج, والشرب في آنية الذهب والفضة, فتح الباري ج 10/ 94.
9 لعدم تعلق التحريم بالشرط وهو الماء.

(1/8)

وقال في الاختيارات: ويحرم اتخاذهما 1. وحكم المضبب بهما حكمهما; لأنه إذا استعمله فقد استعملهما. إلا أن تكون الضبة يسيرة من الفضة لتشعب القداح، إذا لم يباشرها بالاستعمال، لما روي "أن قدح النبي صلى الله عليه وسلم انكسر فاتخذ مكان الشعب سلسلة من فضة" 2 رواه البخاري. 3
واختار الشيخ تقي الدين الإباحة إذا كانت أقل مما هي فيه ... 4 ويجوز اتخاذ الآنية الطاهرة واستعمالها، ولو كانت ثمينة: كالياقوت، والعقيق، والنحاس، والحديد، والجلود، ونحوها.
ولا يجوز تمويه السقوف بالذهب والفضة، ولا يجوز لطخ اللجام والسرج بالفضة. وعنه 5 ما يدل على الإباحة، وهو مذهب أبي حنيفة، وقال الشيخ تقي الدين في الاختيارات ويباح الاكتحال بميل الذهب والفضة، لأنها حاجة؛ ويباحان لها، قاله أبو المعالي.
ويجوز استعمال أواني أهل الكتاب، وثيابهم ما لم تعلم نجاسته. وهم على قسمين: من لا يستحل الميتة كاليهود فأوانيهم طاهرة.
والثاني: من يستحل الميتات كعبدة الأوثان، والمجوس.
__________
1 الاختيارات: 6.
2 البخاري: فرض الخمس (3109) .
3 فتح الباري ج 10/ 99.
4 انظر الاختيارات: 6.
5 عن أحمد رحمه الله.

(1/9)

فما لم يستعملوه من آنيتهم فهو طاهر، وما استعملوه فهو نجس، لحديث أبي ثعلبة، وهو متفق عليه 1. وما شرك في استعماله فهو طاهر 2.
وكل جلد ميتة دبغ، أو لم يدبغ فهو نجس. وقال الشيخ تقي الدين: آخر الروايتين عن أحمد أن الدباغ مطهر; لحديث ابن عباس: "أنه صلى الله عليه وسلم مر بشاة ميتة فقال: هلا انتفعتم بجلدها، قالوا: إنها ميتة، قال: إنما حرم أكلها" 3. وفي لفظ: "ألا خذوا إهابها فادبغوه فانتفعوا به" رواه مسلم.
وهل يختص ذلك بكل مأكول، أو ما كان طاهرا في حال الحياة؟ على روايتين ...
وصوف الميتة، وشعرها، وريشها، وبيضها طاهر; لأنه لا روح فيه، ولا يحله الموت 4 واختار الشيخ تقي الدين: طهارة قرنها، وعظمها، وظفرها، وما هو من جنسه كالحافر ونحوه، وقال: قاله غير واحد من العلماء.
وكل ميتة نجسة; لقوله تعالى: {حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ} 5 إلا الآدمي، لحديث أبي هريرة، متفق عليه.
وحيوان الماء الذي لا يعيش إلا فيه طاهر إذا مات فيه حلت ميتته،
__________
1 فتح الباري شرح صحيح البخاري الجزء 7/ 75 في باب الذبائح والصيد.
2 لأن الأصل الطهارة ...
3 النووي على مسلم 4/ 51.
4 لأنه حلال قبل الموت بخلاف غيره من الأعضاء والتي لا تحل إلا بالموت, فلو قطعت قبل الموت حرمت كاليد والرجل ونحوها ...
5 سورة المائدة آية: 3.

(1/10)

لقوله عليه الصلاة والسلام في البحر: "هو الطهور ماؤه الحل ميتته" 1.
وما لا نفس له سائلة إذا مات فهو طاهر إذا لم يكن متولداً من نجاسة.
وتباح الصلاة في ثياب الصبيان، والمربيات وثوب المرأة الذي تحيض فيه، لصلاته صلى الله عليه وسلم وهو حامل أمامة بنت ابنته. قاله في الشرح 2.

(1/11)


باب الاستنجاء - الطهارة

الطهارة

باب الاستنجاء
وهو إزالة خارج من سبيل بماء، أو إزالة حكمه بحجر ونحوه.
يستحب لمن أراد دخول الخلاء أن يقول: بسم الله; لحديث علي 3 رواه ابن ماجه. ويقول: أعوذ بالله من الخبث والخبائث، لحديث أنس، متفق عليه 4.
ويستحب أن يقول عند خروجه: غفرانك، لحديث أنس، رواه الترمذي 5. ويسن أن يقول: الحمد لله الذي أذهب عني الأذى وعافاني، لحديث أنس، رواه ابن ماجه 6. ويقدم رجله اليسرى في الدخول، واليمني في الخروج، عكس مسجد ونعل.
__________
1 الترمذي: الطهارة (69) , والنسائي: المياه (332) والصيد والذبائح (4350) , وأبو داود: الطهارة (83) , وابن ماجه: الطهارة وسننها (386) والصيد (3246) , وأحمد (2/237 ,2/361) , ومالك: الطهارة (43) , والدارمي: الطهارة (729) .
2 هذا ما لم تصبه نجاسة من بول أو دم.
3 نيل الأوطار ج 1/ 85. ونصه ستر ما بين الجن وعورات بني آدم إذا دخل الكنيف أن يقول: بسم الله.
4 النووي على مسلم 4/ 70.
5 نيل الأوطار: ج 1/ 86.
6 نيل الأوطار ج1/ 86.

(1/11)

ولا يدخله بشيء فيه اسم الله، لأنه صلى الله عليه وسلم "إذا دخل الخلاء وضع خاتمه" 1، رواه أبو داود 2، وقال حديث منكر. فإن احتاج إلى ذلك دخل، ويستره، لأنه حالة ضرورة.
ويعتمد في جلوسه على رجله اليسرى; لأنه أسهل للخارج، لحديث قيس بن مالك، أخرجه الطبراني 3. وإن كان في الفضاء أبعد واستتر، لحديث المغيرة، رواه أبو داود 4.
ويرتاد لبوله موضعا رخوا، ولا يبول في شق، ولا سرب، لحديث عبد الله بن سرجس رواه أبو داود 5.
ولا يبول في طريق نافع، ولا تحت شجرة مثمرة، لأنه يؤذي الناس بذلك; وقال صلى الله عليه وسلم "اتقوا اللاعنين " 6 رواه مسلم 7.
ولا يستقبل القبلة في القضاء، لحديث أبي أيوب، متفق عليه 8. وفي استدبارها في الفضاء، واستقبالها في البنيان روايتان. قال الشيخ تقي الدين: يحرم استقبال القبلة، واستدبارها عند التخلي مطلقا، سواء الفضاء والبنيان 9. وهو رواية اختارها أبو بكر عبد العزيز.
__________
1 الترمذي: اللباس (1746) , والنسائي: الزينة (5213) , وأبو داود: الطهارة (19) , وابن ماجه: الطهارة وسننها (303) .
2 نيل الأوطار: جم 1/ 86.
3 هذا الحديث ضعفه النووي. وراويه سراقة بن مالك.
4 مختصر شرح وتهذيب سنن أبي داود ج1/ 14.
5 نيل الأوطار ج1/ 98.
6 مسلم: الطهارة (269) , وأبو داود: الطهارة (25) , وأحمد (2/372) .
7 النووي على مسلم ج3/ 161.
8 النووي على مسلم ج3/ 152 , 153.
9 الاختيارات: 8.

(1/12)

ولا يكفي انحرافه عن الجهة. قال في الاختيارات: قلت: وهو ظاهر كلام جده 1.
ولا يمس ذكره بيمينه، ولا يستجمر بها، لحديث أبي قتادة. متفق عليه 2. قال الشيخ تقي الدين: يكره، السلت، والنتر، ولم يصح الحديث في الأمر به 3. والتمشي، والتنحنح عقيب البول بدعة 4.
فصل
ثم يستجمر وترا ; لقوله عليه الصلاة والسلام: "من استجمر فليوتر، من فعل قد أحسن ومن لا فلا حرج" 5 رواه أبو داود 6.
وأثر الاستجمار بنخس يعفى عن يسيره ... وعنه أنه طاهر 7، اختاره الشيخ تقي الدين. ثم يستنجي لحديث عائشة 8، قال الترمذي: حديث صحيح. فإن
__________
1 الاختيارات: 8.
2 النووي على مسلم ج3/ 159.
3 يشير إلى ما استدل به بعض الفقهاء على النتر وهو ما ورد أنه قال: إذا بال أحدكم فلينتر, ولم يصح كما أشار.
4 يشير الشيخ إلى ما ذهب إليه البعض من المبالغة المؤدية إلى العنت والمشقة والوسوسة بحجة الاحتياط من البول ...
5 البخاري: الوضوء (161 ,162) , ومسلم: الطهارة (237) , والنسائي: الطهارة (88) , وأبو داود: الطهارة (35) , وابن ماجه: الطهارة وسننها (338 ,409) , وأحمد (2/236 ,2/254 ,2/277 ,2/278 ,2/308 ,2/314 ,2/351 ,2/356 ,2/360 ,2/387 ,2/401 ,2/463 ,2/482) , ومالك: الطهارة (33 ,34) , والدارمي: الطهارة (662) .
6 نيل الأوطار: ج1/ 109.
7 الإنصاف ج1/ 109.
8 المراد به حديث عائشة الذي فيه: مرن أزواجكن أن يستطيبوا بالماء ... الحديث / الترمذي 1/ 30.

(1/13)

اقتصر على الاستجمار أجزأه إذا نقى وكمل العدد 1، لحديث عائشة، رواه أبو داود 2.
ولا يجزئ أقل من ثلاث مسحات: إما بحجر ذي شعب، أو ثلاثة أحجار، لأن النبي صلى الله عليه وسلم قال: "لا يستنجي أحدكم بدون ثلاثة أحجار" 3 رواه مسلم ... 4
ويجوز الاستجمار بكل طاهر منقٍ، لا الروث، والعظام، لحديث ابن مسعود، رواه مسلم. قال في الاختيارات: ويجزئ بعظم، وروث 5.
قلت: وما نهى عنه في ظاهر كلامه لحصول المقصود، وأنه لم ينق، بل لإفساده، فإذا قيل: يزول بطعامنا مع التحريم فهذا أولى 6.
قال في الشرح: والاستجمار بالخشب والخرق وما في معناهما مما ينقي جائز في قول الأكثر 7. وعنه: لا يجزي إلا الأحجار. وهو مذهب داود.
ويجب الاستنجاء بماء، أو الاستجمار بحجر أو نحوه لكل خارج إلا الريح.
__________
1 أي ثلاثا.
2 أبو داود جم1/ 38.
3 مسلم: الطهارة (262) , والترمذي: الطهارة (16) , والنسائي: الطهارة (41) , وأبو داود: الطهارة (7) , وابن ماجه: الطهارة وسننها (316) , وأحمد (5/437 ,5/438 ,5/439) .
4 النووي على مسلم 3/ 152.
5 ما أشار إليه من الأجزاء بالعظم والروث هما غير النجسين ...
6 الاختيارات: 9.
7 المغني والشرح: مجلد 1/ 94 ...

(1/14)

ولا يصح قبله وضوء ولا تيمم; لحديث المقداد المتفق عليه: يغسل ذكره ثم يتوضأ 1. ولو كانت النجاسة على غير السبيلين، أو عليهما غير خارجة منهما: صح الوضوء والتيمم قبل زوالها ...

(1/15)


باب السواك وسنن الوضوء - الطهارة

الطهارة

باب السواك وسنن الوضوء
السواك بعود لين منق للفم، لا يتفتت، مسنون كل وقت، لحديث: "السواك مطهرة للفم، مرضاة للرب " 2، رواه الشافعي وأحمد وغيرهما 3.
ويسن السواك في جميع الأوقات، لحديث عاثشة، رواه مسلم 4. ويتأكد استحبابه في ثلاثة مواضع: عند تغير رائحة الفم، وعند النوم لحديث حذيفة متفق عليه، وعند إرادة الصلاة، لقوله صلى الله عليه وسلم: "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة" 5 متفق عليه.
ويستحب في سائر الأوقات، ولو لصائم بعد الزوال، قال في الاختيارات: وهو رواية عن أحمد 6، وقاله مالك وغيره.
__________
1 النووي على مسلم: ج3/ 212.
2 النسائي: الطهارة (5) , وأحمد (6/47 ,6/62 ,6/124 ,6/146 ,6/238) , والدارمي: الطهارة (684) .
3 نيل الأوطار/ شرح منتقى الأخبار جزء 1/ 125.
4 لعله يريد حديث عائشة الذي نصه في مسلم: "عن عائشة أن النبي صلى الله عليه وسلم كان إذا دخل بيته بدأ بالسواك" إذا لم يرد في مسلم ما يفيد العموم بلفظه انظر النووي على مسلم ج3/ 144.
5 البخاري: الجمعة (887) , ومسلم: الطهارة (252) , والترمذي: الطهارة (22) , والنسائي: الطهارة (7) , وأبو داود: الطهارة (46) , وابن ماجه: الطهارة وسننها (287) , وأحمد (2/245 ,2/250 ,2/287 ,2/399 ,2/429 ,2/509 ,2/530) , ومالك: الطهارة (147) , والدارمي: الطهارة (683) والصلاة (1484) .
6 الاختيارات: 10.

(1/15)

والأفضل بيده اليسرى.
قال الشيخ تقي الدين: وما علمت إماما خالف في ذلك، والسواك ما علمت أحدا كرهه في المسجد، والآثار تدل عليه 1.
ويستاك عرضا مبتدئاً بجانب فمه الأيمن. ويدهن غبا، لأنه صلى الله عليه وسلم "نهى عن الترجل إلا غبا" 2 رواه النسائي والترمذي 3.
قال الشيخ تقي الدين: ويفعل الأصلح في كل بلد بما يناسبه من الدهن والغسل 4. ويكتحل في كل عين وترا ثلاثا قبل أن ينام; لفعله صلى الله عليه وسلم رواه أحمد 5.
وتجب التسمية في الوضوء مع الذكر، لحديث أبي هريرة رواه أحمد 6، وتسقط مع السهو، وكذا مع غسل وتيمم.
ويجب الختان إذا وجبت الطهارة، والصلاة، وينبغي إذا راهق البلوغ، أن يختتن كما كانت العرب تفعل لئلا يبلغ إلا وهو مختون، قاله في الاختيارات 7.
__________
1 الاختيارات: 10.
2 الترمذي: اللباس (1756) , والنسائي: الزينة (5055) , وأبو داود: الترجل (4159) .
3 نيل الأوطار على المنتقى ج1/ 152.
4 الاختيارات: 10.
5 نيل الأوطار ج1/ 156.
6 يريد حديث أبي هريرة الذي نصه: "لا صلاة لمن لا وضوء له, ولا وضوء لمن لا يذكر اسم الله عليه" نيل الأوطار ج1/ 165.
7 الاختيارات: 10.

(1/16)

ويكره القزع، وهو: حلق بعض الرأس وترك بعض،. وكذا حلق القفا لغير حجامة، ونحوها. ويسن إبقاء شعر الرأس، قال أحمد: هو سنة، لو نقوى عليه لاتخذناه لكن له كلفة ومؤنة. ويعفي لحيته، ويحرم حلقها، قاله الشيخ تقي الدين 1. ويكره ترك شعره في المسجد، وإن لم يكن نجسا. ويقلم أظفاره، ويحف شاربه، وينتف إبطيه، ويحلق عانته.
فصل
وسنن الوضوء: السواك، وغسل الكفين ثلاثا، ويجب من نوم ليل، لحديث "إذا قام أحدكم من نومه فلْيغسِلْ يديه ثلاثا قبل أن يدخلهما في الإناء فإنه لا يدري أين باتت يداه" رواه2 مسلم وغيره، قال المجد: وقد حمله بعض أهل العلم على الاستحباب.
ويبدأ بمضمضة ثم الاستنشاق، والمبالغة فيهما، وتخليل اللحية الكثيفة، والأصابع، والتيامن، والغسلة الثانية، والثالثة، ويجوز الاقتصار على الغسلة الواحدة لأنه صلى الله عليه وسلم توضأ مرة مرة، ومرتين مرتين، وثلاثا ثلاثا 3. وفي بعض أعضاء الوضوء مرة، وبعضها مرتين، قاله في الهدي. ولا يسن مسح العنق ولا الكلام على الوضوء.
__________
1 الاختيارات: 10.
2 النووي على مسلم ج3/ 178.
3 نيل الأوطار ج1/ 157.

(1/17)


باب فروض الوضوء وصفته - الطهارة

الطهارة

باب فروض الوضوء وصفته
الفرض شرعا: ما أثيب فاعله، وعوقب تاركه. والوضوء: استعمال ماء طاهر في الأعضاء الأربعة. وكان فرضه مع فرض الصلاة، رواه ابن ماجة1، ذكره في المبدع 2.
قال الشيخ تقي الدين: لم يرد الوضوء بمعنى غسل اليد والفم إلا في لغة اليهود 3.
وهو من خصائص هذه الأمة كما جاءت به الأحاديث الصحيحة، وليس عند أحد من أهل الكتاب خبر أن واحدا من الأنبياء أنه كان يتوضأ وضوء المسلمين، بخلاف الاغتسال من الجنابة فإنه كان مشروعا عندهم، ولم يكن لهم تيمم إذا عدموا الماء.
فصل
وفروض الوضوء ستة: أحدها: غسل الوجه والفم، والأنف منه 4، فالمضمضة والاستنشاق واجبان في الطهارتين 5 لأن غسل الوجه فيهما واجب بغير خلاف; وهما منه ظاهرا بدليل أحكام خمسة:
1- إفطار الصائم بتعمد وصول القيء إليهما.
2- ولا يفطر بوصول الطعام إليهما.
__________
1 زاد المعاد ج1/ 99.
2 المبدع ج1/ 113.
3 الاختيارات: 10.
4 يريد المضمضة والاستنشاق.
5 يعني الطهارة عن الحدث الأكبر والحدث الأصغر..

(1/18)

3- لا يحد بوضع الخمر فيهما.
4- ولا ينشر الرضاع وصول اللبن إليهما.
5- ويجب غسلهما من النجاسة.
وهذه أحكام الظاهر. ولو كانا باطنين انعكست هذه الأحكام. وعنه: أنهما واجبان في الأكبر دون الأصغر 1. وقال مالك والشافعي: مسنونان فيهما.
الثاني: غسل اليدين مع المرفقين.
والثالث: مسح الرأس، والأذنان منه، لقوله صلى الله عليه وسلم: "الأذنان من الرأس"2 رواه ابن ماجه ... 3
الرابع: غسل الرجلين إلى الكعبين; لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} 4 الآية.
الخامس: الترتيب على ما ذكر الله، لأنه أدخل الممسوح بين مغسولين، ولا نعلم لهذا فائدة غير الترتيب.
السادس: الموالاة، وهي أن لا يؤخر غسل عضو حتى ينشف الذي قبله، لأنه صلى الله عليه وسلم "رأى رجلا يصلي، وفي قدمه لمعة لم يصبها الماء، فأمره أن يعيد الوضوء" 5 رواه أحمد وغيره. 6
1 الإنصاف 1/ 152.
2 الترمذي: الطهارة (37) , وابن ماجه: الطهارة وسننها (444) .
3 نيل الأوطار ج1/ 177.
4 سورة المائدة آية: 6.
5 مسلم: الطهارة (243) , وأبو داود: الطهارة (173) , وابن ماجه: الطهارة وسننها (666) , وأحمد (1/21 ,1/23) .
6 أبو داود ج1/ 128.

(1/19)

والنية شرط لطهارة الأحداث كلها، لحديث عمر المتفق عليه 1. فينوي رفع الحدث، أو يقصد الطهارة لما لا يباح إلا بها.
قال الشيخ تقي الدين: وتجب النية لطهارة الحدث لا الخبث، وهو مذهب جمهور العلماء 2. ولا يجب نطقه بها سرا باتفاق الأئمة الأربعة؛ واتفق الأئمة الأربعة على أنه لا يشرع الجهر بها، ولا تكرارها، وينبغي تأديب من اعتاده. وكذا في بقية العبادات لا يستحب النطق بها 3 والجهر بلفظها منهي عنه عند الشافعي وسائر أئمة المسلمين، ويعزل عن الإمامة إن لم يتب، انتهى 4.
والوضوء مرة مرة; أن النبي صلى الله عليه وسلم توضأ مرة مرة، لحديث رواه ابن ماجه 5.
فصل
وصفة الوضوء أن ينوي، ويسمي، ويغسل كفيه ثلاثا، ثم يتمضمض ويستنشق ثلاثا، ثم يغسل وجهه ثلاثا، وحده من منابت شعر الرأس إلى ما انحدر من اللحيين والذقن طولا، ومن الأذن إلى الأذن عرضا، وما فيه من شعر خفيف. ثم يغسل يديه إلى المرفقين ثلاثا، ويدخلهما 6 في الغسل.
__________
1 يريد حديث: إنما الأعمال بالنيات ... الحديث انظر نيل الأوطار ج1/ 147.
2 الاختيارات: 11.
3 إلا عند الإحرام وذبح المتقرب بها كالأضحية والعقيقة والهدي.
4 الاختيارات: 11.
5 نيل الأوطار ج1/ 189.
6 أي المرفقين.

(1/20)

ثم يمسح رأسه كله، لحديث عبد الله بن زيد 1. عنه يجزئ مسح بعضه، لحديث المغيرة 2.
قال في الاختيارات: ويجوز مسح بعض الرأس لعذر، قاله القاضي في التعليق 3. ولا يسن تكرار مسح جميعه، وهو ظاهر مذهب الإمام مالك 4 وأحمد 5 وأبي حنيفة 6. ثم يغسل رجليه - إلى الكعبين - ويدخلهما في الغسل.
ثم يرفع نظره إلى السماء ويقول ما ورد في الهدي. وكل حديث في أذكار الوضوء التي تقال عليه فكذب غير التسمية في أوله، وقول: "أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين" إلى آخر الحديث 7.
ولو كان تحت أظفاره وسخ يمنع وصول الماء إلى ما تحته لم تصح طهارته، وقيل تصح، وهي الصحيح، واختاره 8. وألحق به كل يسير منع حيث كان من البدن كدم وعجين. انتهى 9.
__________
1 نيل الأوطار ج1/ 171.
2 نيل الأوطار ج1/ 184.
3 الاختيارات: 11.
4 شرح منح الجليل مختصر خليل ج1/ 47.
5 الإنصاف ج1/ 163.
6 بدائع الصنائع ج1/ 22.
7 تكملته: واجعلني من المتطهرين, انظر شرح النووي على صحيح مسلم و 3/ 121.
8 أي شيخ الإسلام ابن تيمية إلا أنه نص على اليسير في الاختيارات: 12.
9 من الاختيارات: 12.

(1/21)

ويكره الزيادة على الثلاث، لحديث عمرو بن شعيب، رواه أبو داود والنسائي 1. ويكره الإسراف في الماء، لحديث سعيد رواه ابن ماجه. وتباح معاونته، ويباح تنشيف أعضائه من ماء الوضوء، وقال في الهدي: ولم يكن يعتاد تنشيف أعضائه في الوضوء 2.

(1/22)


باب المسح على الخفين - الطهارة

الطهارة

باب المسح على الخفين
يجوز المسح على الخفين من غير خلاف; لحديث جرير متفق عليه 3.
قال في الاختيارات: وهل المسح أفضل، أم غسل الرجلين أفضل، أم هما سواء؟ قال الشيخ تقي الدين: وفصل الخطاب أن الأفضل في حق كل واحد ما هو الموافق لحال قدمه.
فالأفضل لمن قدماه مكشوفتان غسلهما، وبالعكس. ويجوز المسح على الجوارب، والجراميق ; لحديث المغيرة: "مسح على الجوربين والنعلين" 4 رواه الترمذي 5.
قال أحمد: يذكر المسح على الجوربين عن سبعة أو ثمانية من أصحاب النبي صلى الله عليه وسلم.
ويشترط في الجورب أن يكون صفيقا يستر القدم، وأن يثبت في القدمين بنفسه من غير شد.
__________
1 نيل الأوطار ج1/ 190.
2 الهدي النبوي لابن القيم: 1/ 101.
3 نيل الأوطار ج1/ 195.
4 الترمذي: الطهارة (99) , والنسائي: الطهارة (125) , وأبو داود: الطهارة (159) , وابن ماجه: الطهارة وسننها (559) , وأحمد (4/252) .
5 نيل الأوطار ج1/ 199.

(1/22)

والجورب ما يلبسه في الرجل على هيئة الخف من غير الجلد.
ويشترط في الجرموق أن يجاوز الكعبين.
قال الشيخ تقي الدين: ويجوز المسح على اللفائف في أحد الوجهين، حكاه ابن تميم وغيره، وعلى الخف المخرق ما دام اسمه باقيا، والمشي فيه ممكنا، وهو قديم قولي الشافعي. انتهى 1.
ويختص المسح بالطهارة الصغرى دون الكبرى، لحديث صفوان، رواه ابن ماجه 2 وفيه إلا من جنابة لكن غائط وبول ونوم، إلا الجبيرة فإنه يمسح عليها في الكبرى أيضا إلا أن يحلها; لحديث صاحب الشحية 3.
فصل
ويمسح المقيم يوما وليلة، والمسافر ثلاثة أيام بلياليهن، لحديث علي رواه مسلم 4.
قال الشيخ تقي الدين: ولا تتوقف مدة المسح في حال المسافر الذي شق اشتغاله بالخلع واللبس كالبريد المجهز في مصلحة المسلمين، وعليه قصة عقبة بن عامر، وهو نص مالك وغيره ممن لا يرى التوقيت انتهى 5.
وابتداء مدة المسح بعد اللبس إلى مثله لقوله: يمسح المسافر ثلاثة أيام الحديث. يعني يستبيح المسح، وإنما يستبيحه من حين الحدث، وعنه:
__________
1 الاختيارات: 13.
2 نيل الأوطار ج1/ 201.
3 مختصر شرح وتهذيب سنن أبي داود ج1/ 208.
4 شرح النووي على صحيح مسلم ج;3- 175.
5 الاختيارات:15.

(1/23)

من المسح بعده; لأن النبي صلى الله عليه وسلم أمرنا بالمسح ثلاثة أيام، فاقتضى أن يكون الثلاثة كلها يمسح فيها. ومتى مسح ثم انقضت المدة وخلع قبلها بطلت طهارته، وعنه يجزئ مسح رأسه، وغسل قدميه.
قال في الاختيارات: ولو غسل الرجلين في الخفين بعد أن لبسهما محدثا جاز المسح، وهو مذهب أبي حنيفة، وقول مخرج في مذهب أحمد 1.
ومن مسح مسافرا، ثم أقام أتم مسح مقيم، وعنه مسح مسافر، واختار هذه الرواية أبو بكر عبد العزيز. وقال: رجع أحمد رحمه الله عن القول الأول إلى هذا.
ويجوز المسح على العمامة إذا كانت محنكة، وذات ذؤابة ساترة لجميع الرأس إلا ما جرت العادة بكشفه عفي عنه للحرج.
فصل
ويشترط في المسح على جميع ذلك: أن يلبسه على طهارة كاملة، لحديث المغيرة: وفيه: فقال: "دعهما، فإني أدخلتهما طاهرتين. ومسح عليهما" 2 متفق عليه 3.
ويلبس بعد كمال الطهارة. وعنه لا يشترط كمالها، اختاره الشيخ تقي الدين، وصاحب الفائق. ويجوز المسح على الجبيرة، لحديث صاحب الشيخة، رواه أبو داود 4.
__________
1 الاختيارات: 15.
2 البخاري: الوضوء (206) , ومسلم: الطهارة (274) , والترمذي: الطهارة (98) , والنسائي: الطهارة (79) , وأبو داود: الطهارة (151) , وابن ماجه: الطهارة وسننها (545) , وأحمد (4/245 ,4/252 ,4/253) , والدارمي: الطهارة (713) .
3 شرح النووي على صحيج مسلم ج3- 170.
4 مختصر شرح وتهذيب سنن أبي داود جم1/ 208.

(1/24)

وفي اشتراط تقدم الطهارة لها روايتان. قال في الاختيارات: وإذا حل الجبيرة فهل تنتقض طهارته كالخف على من يقول به، أو لا تنتقض كحلق الرأس؟ والذي ينبغي ألا تنتقض بناء على أنها طهارة أصل لوجوبها في الطهارتين، وعدم توقيتها، وأن الجبيرة بمنزلة باقي السترة; لأن الفرض استتر بما يمنع وصول الماء إليه فانتقل الفرض إلى الحامل في الطهارتين. قال في الشرح: ولا مدخل لحائل في الطهارة الكبرى إلا في الجبيرة; لحديث صفوان 1، فأما الجبيرة فيجوز، لحديث صاحب الشجة.
ويشترط: أن لا يتجاوز بالشد موضع الحاجة، ويمسح عليها إلى أن يحلها، والمرأة كالرجل في جميع ذلك، لأنه ثبت؛ وما ثبت رخصة استوى فيه الرجل، والمرأة كسائر الرخص.
ويمسح أكثر ظاهر مقدم الخف، ويسن أن يمسح بأصابع يده من أصابعه إلى ساقه. يمسح بيده اليمنى رجله اليمنى، ورجله اليسرى بيده اليسرى، وكيف مسح أجزأه.. ويكره غسله وتكرار مسحه ...

(1/25)


باب نواقض الوضوء - الطهارة

الطهارة

باب نواقض الوضوء
وهي ثمانية: الأول. الخارج من السبيلين قليلا كان أو كثيرا بغير خلاف، لقوله سبحانه: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} 2.
إلا الدائم كالسلس والاستحاضة فلا ينقض للضرورة. قال الشيخ تقي الدين: الأحداث اللازمة كدم الاستحاضة وسلس البول لا تنقض الوضوء ما لم يوجد المعتاد، وهو مذهب مالك.
__________
1 نيل الأوطار ج1/ 201.
2 سورة النساء آية: 43.

(1/25)

والدم، والقيح وغيرهما من النجاسات الخارجة من غير المخرج المعتاد لا تنقض ولو كثرت، وهو مذهب مالك والشافعي. انتهى 1.
الثاني. خروج سائر النجاسات من سائر البدن، وهي نوعان:
الأول. غائط وبول فينقض قليله وكثيره لدخوله في عموم النص.
الثاني. دم وقيح فينقض كثيره; لحديث فاطمة وفيه: "إنه دم عرق فتوضئي لكل صلاة" رواه الترمذي 2. ولا ينقض يسيره; لقول ابن عباس في الدم: "إذا كان فاحشا فعليه الإعادة".
الثالث. زوال العقل: وهو نوعان:
أحدهما. النوم فلا يخلو من أربعة أحوال:
أحدهما. أن يكون مضطجعا أو متكئا، أو معتمدا على شيء فينقض قليله وكثيره، للخبر وفيه: إلا من غائط وبول ونوم ... 3.
الثاني. أن يكون جالسا غير معتمد على شيء فلا ينقض قليله، لحديث أنس وفيه: "كانوا ينتظرون العشاء فينامون قعودا ثم يصلون، ولا يتوضؤون" رواه مسلم 4.
الثالث. القائم: وفيه روايتان: أولاهما إلحاقه بحالة الجلوس; لأنه في معناه.
الرابع. الراكع والساجد: ففيه روايتان أولاهما أنه كالمضطجع.
ض
__________
1 الاختيارات: 15.
2 مختصر شرح وتهذيب سنن أبي داود ج1/ 187.
3 نيل الأوطار ج1/ 210.
4 نيل الأوطار ج1/ 212.

(1/26)

النوع الثاني. زوال العقل بجنون أو إغماء، أو سكر، فينقض بحال.
الرابع من نواقض الوضوء: مس الذكر، ففيه ثلاث روايات:
إحداها: لا ينقض، لحديث قيس، وفيه: وهل هو إلا بضعة منك 1.
الثانية: ينقض، لحديث بسرة بنت صفوان، وفيه: "من مس ذكره فليتوضأ 2" قال أحمد (: حديث صحيح.
الثالثة: ينقض إن قصد مسه، وقال الشيخ تقي الدين: ويستحب الوضوء عقيب الذنب، ومن مس الذكر. ومال أخيرا إلى استحباب الوضوء من مس النساء، أو الأمرد، إذا كان لشهوة 3.
الخامس. أن تمس بشرته بشرة أنثى، وفيه ثلاث روايات:
إحداها: ينقض بكل حال، لقوله: {أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً} 4.
والثانية: لا ينقض بكل حال، لتقبيله صلى الله عليه وسلم عائشة ولم يتوضأ، رواه أبو داود 5.
الثالثة. ينقض إذا كان لشهوة وهي ظاهر المذهب، قال الشيخ تقي الدين: وإذا مس المرأة من غير شهوة فهذا مما علم بالضرورة أن الشارع لم يوجب الوضوء منه، ولا يستحب الوضوء منه 6.
__________
1 نيل الأوطار ج1/ 218.
2 نيل الأوطار جم1/ 217 ذكره بلفظ: من مس ذكره فلا يصلي حتى يتوضأ.
3 الاختيارات: 16.
4 سورة النساء آية: 43.
5 نيل الأوطار ج 1/ 215.
6 الاختيارات: 16.

(1/27)

السادس: أكل لحوم الجزور، أي الإبل سواء كان نيئا، أو مطبوخا، لحديث جابر، رواه مسلم. قال أحمد فيه حديثان صحيحان، حديث البراء 1 وحديث جابر بن سمرة 2.
قال في الاختيارات: ويستحب الوضوء من أكل لحم الإبل 3.
السابع: الردة، أعاذنا الله منها، وهي: أن ينطق بكلمة الكفر، أو يعتقدها، أو يشك شكا يخرجه من الإسلام: فينتقض وضوؤه; لقوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} 4 ولأن الطهارة عمل، والردة حدث. قال الشيخ تقي الدين: خطر لي أن الردة تنقض الوضوء، لأن النية من شرائط الطهارة على أصلنا، والكافر ليس من أهلها، فلا استصحاب في حقه فتبطل الطهارة وهو مذهب أحمد 5.
الثامن: ما أوجب غسلا، أو أوجب وضوء، إلا الموت فيجب الغسل دون الوضوء.
فصل
ولا نقض بغير ما مرَّ كالقذف، والكذب، والغيبة ونحوها، كالقهقهة. ومن تيقن الطهارة وشك في الحدث، أو بالعكس بنى على اليقين، سواء
__________
1 نيل الأوطار ج 1/ 222.
2 نيل الأوطار ج1/ 220.
3 الاختيارات: 16.
4 سورة الزمر آية: 65.
5 الاختيارات: 16.

(1/28)

كان في الصلاة أو خارجها، استوى عنده الأمران، أو غلب على ظنه أحدهما، لقوله صلى الله عليه وسلم: "لا ينصرف حتى يسمع صوتا، أو يجد ريحا" 1 متفق عليه 2 ... فإن تيقنهما وجهل السابق منهما فهو بضد حاله قبلهما إن علمها.
قال في الاختيارات: ويحرم على المحدث مس المصحف، والصلاة والطواف. ويجب احترام القرآن حيث كتب، وتحرم كتابته حيث يهان، أو الجلوس عليه إجماعا، والناس إذا اعتادوا القيام وإن لم يقم لأحدهم أفضى إلى مفسدة، فالقيام دفعا لها خير من تركه.
وينبغي للإنسان أن يسعى في سنته صلى الله عليه وسلم وأصحابه، وعادتهم، واتباع هديهم والقيام لكتاب الله أولى. انتهى 3.

(1/29)


باب الغسل - الطهارة

الطهارة

باب الغسل
وموجباته ستة: أحدها. خروج المني من مخرجه دفقا بلذة من الرجل والمرأة، لحديث أم سليم: "هل على المرأة من غسل إن هي احتلمت" 4 الحديث متفق عليه 5، ولا بد وأنهما من غير نائم 6 لحديث علي يرفعه: "إذا فضخت الماء فاغتسل وإن لم تكن فاضخا فلا تغتسل" رواه أحمد 7. وإن أفاق نائم
__________
1 البخاري: الوضوء (137) , ومسلم: الحيض (361) , والنسائي: الطهارة (160) , وأبو داود: الطهارة (176) , وابن ماجه: الطهارة وسننها (513) , وأحمد (4/39) .
2 فتح الباري ج1/ 237. طبعة السلفية.
3 الاختيارات: 17.
4 البخاري: العلم (130) , ومسلم: الحيض (313) , والترمذي: الطهارة (122) , والنسائي: الطهارة (197) , وابن ماجه: الطهارة وسننها (600) , وأحمد (6/292 ,6/302 ,6/306) , ومالك: الطهارة (118) .
5 فتح الباري ج1/ 388.
6 لأن النائم يكتفى في حقه بوجود أثر المني من غير شرط للدفق واللذة.
7 نيل الأوطار ج1/ 239 إلا أنه بلفظ حذفت بدل فضحت.

(1/29)

أو نحوه يمكن بلوغه فوجد بللا، فإن تحقق أنه مني اغتسل له، قال في الاختيارات: وإذا وجب الغسل بانتقال المني فالقياس وجوبه بانتقال الحيض. انتهى 1.
الثاني: التقاء الختانين: وهو تغييب الحشفة في الفرج، وإن عري من الإنزال، لحديث: "إذا جلس بين شعبها الأربع، ومس الختان الختان فقد وجب الغسل" 2 رواه مسلم 3.
الثالث: إسلام الكافر أصليا كان أو مرتدا، لحديث قيس بن عاصم رواه أحمد والترمذي 4.
الرابع: موت غير شهيد في معركة.
الخامس: حيض.
السادس: النفاس. ولا اختلاف في وجوب الغسل منهما قاله في المغني.5 قال الشيخ تقي الدين: ويجب غسل الجمعة على من به عرق يتأذى به الناس 6.
فصل
ومن لزمه الغسل حرم عليه الصلاة، والطواف، ومس المصحف، وقراءة القرآن، آية فصاعدا. قال في الاختيارات: ويكره الذكر للجنب وللحائض. ويعبر المسجد، لقوله تعالى: {وَلا جُنُباً إِلاَّ عَابِرِي سَبِيلٍ} 7.
__________
1 الاختيارات: 17.
2 مسلم: الحيض (349) , والترمذي: الطهارة (108) , وابن ماجه: الطهارة وسننها (608) , وأحمد (6/47 ,6/97 ,6/112 ,6/123 ,6/135 ,6/227 ,6/239 ,6/265) , ومالك: الطهارة (104 ,105 ,106) .
3 شرح النووي على صحيح مسلم: ج4/ 41.
4 نيل الأوطار ج1/ 145.
5 المغني والشرح: مجلد 1/ 212.
6 الاختيارات: 17.
7 سورة النساء آية: 43.

(1/30)

ولا يجوز أن يلبث فيه بغير وضوء، فإن توضأ جاز له اللبث فيه.
وقال في الاختيارات: وظاهر كلام أحمد وجوب الوضوء للجنب إذا أراد النوم. وظاهر كلام أبي العباس: يعيده إذا أحدث ليبيت على طهارة، وظاهر كلام أصحابنا: لا يعيده. انتهى 1. ومن غسل ميتا سن له الوضوء، لأمر أبي هريرة (بذلك، رواه أحمد وغيره 2.
فصل
وصفة الغسل الكامل أن ينوي ثم يسمي، ويغسل يديه ثلاثا، ويغسل ما لوثه، ويتوضأ، ويحثي الماء على رأسه ثلاثا يرويه، ويعم بدنه غسلا ثلاثا، ويدلكه، ويتيامن، ويغسل قدميه مكانا آخر، لحديث ميمونة وعائشة، متفق عليهما 3.
فأما صفة الإجزاء: فهو أن ينوي ويعم بدنه بالغسل، ويتمضمض، ويستنشق; لأن ذلك هو المأمور به في قوله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} 4.
وتسن التسمية، وأن يدلك بدنه بيديه ليصل الماء إلى جميع بدنه، ولا يجب نقض الشعر لكن يجب غسله، وتروية أصوله، ويتوضأ بمد; ويغتسل بصاع، فإن أسبغ بأقل جاز.
__________
1 الاختيارات: 17.
2 نيل الأوطار ج1/ 258 , 259.
3 شرح النووي على صحيح مسلم ج1/ 231.
4 سورة المائدة آية: 6.

(1/31)

وإذا نوى بغسله الطهارتين أو الحدث أو أطلق أو الصلاة ونحوهما مما يحتاج لوضوء وغسل أجزأ عنهما.
وعنه لا يجزئ الغسل عن الوضوء. وقال في الاختيارات: وإذا نوى الجنب الحدثين، أو الأكبر وأطلق، أو الصلاة، ونحوها، ارتفع قاله الأزجي 1. وإذا تيمم للحدثين، وللنجاسة على بدنه أجزأ عنهما لما سبق.
وإن نوى بعضها فليس له إلا ما نوى، لحديث: "إنما الأعمال بالنيات" 2.ويسن لجنب غسل فرجه، والوضوء لأكل، ومعاودة وطء، لحديث: "إذا أتى أحدكم أهله ثم أراد أن يعاود فليتوضأ بينهما وضوءاً" 3 رواه مسلم 4 وزاد الحاكم: "فإنه أنشط للعود".
ولرجل دخول الحمام بسترة مع الأمن من الوقوع في محرم، ويحرم على المرأة بلا عذر.

(1/32)


باب التيمم - الطهارة

الطهارة

باب التيمم
وهو من خصائص هذه الأمة، ولم يجعله الله طهورا لغيرها، وهو أيضا بدل
طهارة الماء لكل ما يفعل بها عند العجز عنه.
وله شروط أربعة:
أحدها: العجز عن استعمال الماء، إما لعدمه لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} 5.
__________
1 لم يوجد هذا النقل في الاختيارات, وإنما وجدت بعض صوره في الإنصاف مجلد 1/ 260.
2 صحيح البخاري ج 1/ 1.
3 مسلم: الحيض (308) , والترمذي: الطهارة (141) , والنسائي: الطهارة (262) , وأبو داود: الطهارة (220) , وابن ماجه: الطهارة وسننها (587) , وأحمد (3/21 ,3/28) .
4 شرح النووي على صحيح مسلم ج3/ 217.
5 سورة النساء آية: 43.

(1/32)

أو لخوف الضرر من استعماله لمرض أو برد شديد، وجرح، لقوله سبحانه: {وَإِنْ كُنْتُمْ مَرْضَى} 1 الآية، ولحديث عمرو بن العاص، رواه أبو داود، أو خوف العطش على نفسه، حكاه ابن المنذر إجماعا، أو تعذر إلا بثمن كثير يزيد على ثمن المثل. وإن أمكنه استعماله في بعض بدنه لزمه استعماله، وتيمم للباقي، لحديث أبي هريرة وفيه: "وإذا أمرتكم بأمر فأتوا منه ما استطعتم" 2.
الثاني: دخول الوقت، وقال الشيخ تقي الدين: التيمم يرفع الحدث، وهو مذهب أبي حنيفة، وهو رواية عن أحمد. وقال في الفتاوى المصرية: التيمم لوقت كل صلاة حتى يدخل وقت الأخرى أعدل الأقوال 3.
الثالث: النية، لحديث عمر 4، فإن تيمم لفريضة فله فعلها، وفعل ما شاء من الفرائض والنوافل حتى يخرج وقتها; لأنها طهارة أباحت فرضا فأباحت سائر ما ذكرنا، شبه الوضوء.
الرابع. التراب: فلا يتيمم إلا بتراب له غبار; لقوله تعالى: {فَتَيَمَّمُوا صَعِيداً طَيِّباً} 5، قال ابن عباس "الصعيد تراب الحرث، والطيب الطاهر" وقوله: {امْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} 6، و"من" للتبعيض.
__________
1 سورة النساء آية: 43.
2 شرح النووي على صحيح مسلم ج15/ 109. ولفظه وما أمرتكم به فافعلوا منه ما استطعتم.
3 الاختيارات: 22.
4 يريد حديث إنما الأعمال بالنيات.
5 سورة النساء آية: 43.
6 سورة المائدة آية: 6.

(1/33)

وقال في الاختيارات ويجوز التيمم بغير التراب من أجزاء الأرض إذا لم يجد ترابا، وهو رواية عن أحمد 1. ويبطل التيمم بما تبطل به الطهارة بالماء، وبالقدرة على استعمال الماء، لحديث أبي ذر وفيه: "التراب كافيك ما لم تجد الماء" 2 الحديث أخرجه الترمذي 3.
فصل
وصفة التيمم: أن يضرب بيده على الصعيد الطيب فيمسح بها وجهه، لحديث عمار، متفق عليه 4. وإن تيمم بأكثر من ضربة أو مسح أو أكثر جاز، لحديث ابن الصمة.
وقال في الاختيارات: الجريح إذا كان محدثا حدثا أصغر فلا يلزمه مراعاة الترتيب، وهو الصحيح من مذهب أحمد وغيره، فيصح أن يتيمم بعد كمال الوضوء، بل هذا هو السنة، والفصل بين أبعاض الوضوء بتيمم بدعة.
ولا يستحب نقل التراب معه للتيمم، وقاله طائفة من العلماء خلافا لما نقل عن أحمد 5. وإذ كان على وضوء وهو حاقن، فإنه يحدث ثم يتيمم; إذ الصلاة وهو غير حاقن أفضل من الصلاة بالوضوء وهو حاقن. انتهى.
ولا يكره لعادم الماء وطء زوجته. قال في الإنصاف: واختاره الشيخ
__________
1 الاختيارات: 20.
2 الترمذي: الطهارة (124) , وأبو داود: الطهارة (332 ,333) , وأحمد (5/146) .
3 نيل الأوطار ص 289.
4 فتح الباري جم1/ 356.
5 الاختيارات: 21.

(1/34)

تقي الدين، وقال أيضا في الاختيارات: ومن أبيح له التيمم فله أن يصلي به أول الوقت، ولو علم وجود الماء آخر الوقت.
وقال: قاله غير واحد من العلماء، ومسح الجرح بالماء أولى من مسح الجبيرة إن خاف غسله، وهو خير من التيمم، ونقله الميموني عن أحمد. انتهى 1.

(1/35)


باب إزالة النجاسة الحكمية - الطهارة

الطهارة

باب إزالة النجاسة الحكمية
يجزئ في غسل النجاسات كلها إذا كانت على الأرض، وما اتصل بها من الحيطان غسلة واحدة تذهب بعين النجاسة، ويذهب لونها، وريحها، لحديث: "صبوا على بول الأعرابي ذنوبا من ماء" 2 متفق عليه 3.
ويجزئ في نجاسة كلب وخنزير سبعا إحداهن بالتراب، لحديث: "إذا ولغ الكلب في إناء أحدكم فليغسله سبعا، إحداهن بالتراب" 4 رواه مسلم 5.
ويجزئ في سائر النجاسة غيرها ثلاث منقية، لقوله صلى الله عليه وسلم: " إنما يجزئ أحدكم إذا ذهب إلى الغائط ثلاثة أحجار منقية" 6، وعنه سبع مرات قياسا على نجاسة الكلب. وعنه: مرة قياسا على نجاسة الأرض.
وقال في الاختيارات: ويكفي غلبة الظن في إزالة نجاسة المذي وغيره، وهو قول في مذهب أحمد. ورواية عنه في المذي 7.
__________
1 الاختيارات: 20.
2 البخاري: الوضوء (220) , والترمذي: الطهارة (147) , والنسائي: الطهارة (56) والمياه (330) , وأبو داود: الطهارة (380) , وابن ماجه: الطهارة وسننها (529) , وأحمد (2/239 ,2/282 ,2/503) .
3 فتح الباري ج1/ 323 إلا أنه بلفظ: أمر النبي صلى الله عليه وسلم بذنوب ماء فأهريق عليه. وفي لفظ آخر دعوه وأهريقوا عليه سجلا من ماء.
4 البخاري: الوضوء (172) , ومسلم: الطهارة (279) , والترمذي: الطهارة (91) , والنسائي: الطهارة (63 ,64 ,66) والمياه (335 ,338 ,339) , وأبو داود: الطهارة (71 ,73) , وابن ماجه: الطهارة وسننها (363 ,364) , وأحمد (2/245 ,2/253 ,2/265 ,2/271 ,2/314 ,2/360 ,2/398 ,2/424 ,2/427 ,2/460 ,2/480 ,2/489 ,2/507) , ومالك: الطهارة (67) .
5 في النووي على صحيح مسلم جم 3/ 182 , 183 , 184 , 185.
6 عن أبي داود بلفظ: عن عائشة أن رسول الله صلى الله عليه وسلم قال: إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن, فإنها تجزئ عنه ج1/ 28.
7 الاختيارات: 25.

(1/35)

وإذا تنجس ما يضره الغسل كثيات الحرير، والورق، وغير ذلك: أجزأ مسحه في قول أكثر العلماء. وأصله الخلاف: في إزالة النجاسة بغير الماء.
وتطهر الأجسام الصقيلة كالسيف والمرآة ونحوهما بالمسح، وهو مذهب مالك وأبو حنيفة.. ويطهر النعل بالدلك في الأرض إذا أصابته نجاسة، وهو رواية عن أحمد. وذيل المرأة يطهر بمروره على طاهر يزيل النجاسة، وتطهر الأرض المتنجسة بالشمس والريح، وهو مذهب أبي حنيفة، لكن عند أبي حنيفة يصلي عليها ولا يتيمم بها، والصحيح: أنه يصلي عليها، ويتيمم بها، لأنه قد ثبت في الحديث الصحيح عن عمران: "أن الكلاب كانت تقبل وتدبر تبول في مسجد النبي صلى الله عليه وسلم 1، ولم يكونوا يرشون شيئا من ذلك" ومن المعلوم أن النجاسة لو كانت باقية لوجب غسل ذلك.
وتجوز الصلاة عليها والتيمم منها ولو لم تغسل، ولا يجب غسل الثوب من المدة 2 والقيح والصديد، ولم يقم دليل على نجاسته. وحكى أبو البركات عن بعض أهل العلم طهارته. والأقوى في المذي أنه يجزئ فيه النضح، وهو إحدى الروايتين.
ويجوز الانتفاع بالنجاسات، وسواء في ذلك شحم الميتة وغيره 3، وهو قول الشافعي، وأومأ إليه أحمد في رواية عن ابن منصور، ويعفى عن يسير النجاسة حتى بعر فأر ونحوه في الأطعمة، وهو قول في مذهب أحمد.
__________
1 مختصر شرح وتهذيب سنن أبي داود ج 1/ 226.
2 نوع من أنواع القيح لا يخالطه دم/ حاشية العنقري 1/ 102.
3 لعله أراد غير الأكل وغير الاستصباح في المسجد من شحم الميتة كما قيده العلماء في غير هذا الموضع.

(1/36)

ولو تحققت نجاسة طين الشوارع عفي عن يسيره لمشقة التحرز منه، ذكره بعض أصحابنا.
وما تطاير من غبار السرجين النجسة ونحوه ولم يتمكن من الاحتراز منه عفي عنه. اهـ. والله أعلم.

(1/37)


باب الحيض - الطهارة

الطهارة

باب الحيض
وهو شرعا دم طبيعة وجبلة يخرج من قعر الرحم في أوقات معلومة، خلقه الله لغذاء الولد وتربيته.
ويمنع عشرة أشياء:
1. وجوب الصلاة.
2. فعل الصيام; ولا يسقط وجوبه 1، لحديث عائشة: "كنا نحيض على عهد رسول الله صلى الله عليه وسلم، فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة" 2 متفق عليه 3.
3. الطواف بالبيت.
4. قراءة القرآن، لقوله صلى الله عليه وسلم: "لا تقرأ الحائض ولا الجنب شيئا من القرآن" 4 رواه أبو داود 5. وقال في الاختيارات: ويجوز للحائض الطواف بالبيت عند الضرورة.
ويجوز لها أيضا قراءة القرآن بخلاف الجنب، وهو مذهب مالك. وحكي رواية عن أحمد 6.
__________
1 يعني الصيام دون الصلاة.
2 البخاري: الحيض (321) , ومسلم: الحيض (335) , والترمذي: الطهارة (130) والصوم (787) , والنسائي: الحيض والاستحاضة (382) والصيام (2318) , وأبو داود: الطهارة (262) , وابن ماجه: الطهارة وسننها (631) , وأحمد (6/32 ,6/231) .
3 شرح النووي على صحيح مسلم ج 4/ 28 إلا انه بلفظ: كان يصيبنا ذلك فنؤمر بقضاء ... الحديث. وفي أبي داود: كنا نحيض عند رسول الله صلى الله عليه وسلم فلا نقضي ولا نؤمر بالقضاء ج1/ 172.
4 الترمذي: الطهارة (131) , وابن ماجه: الطهارة وسننها (596) .
5 نيل الأوطار ج 1/ 247.
6 الاختيارات: 27.

(1/37)

5. ومس المصحف; لقوله تعالى: {لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} 1.
6. اللبث في المسجد، لقوله صلى الله عليه وسلم: "لا تدخل المسجد الحائض، ولا الجنب" رواه أبو داود 2.
7. الوطء. قال في الاختيارات: ويحرم الوطء في الفرج، فإن فعل فعليه كفارة دينار. وإن تكرر من الزوج الوطء في الفرج فرق بينهما، كما إذا وطأ في الدبر، ولم ينزجر في الفرج; لقوله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} 3.
8. وسنة الطلاق، لحديث ابن عمر 4.
9. والاعتداد بالأشهر; لقوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} 5.
10. فعل الصلاة 6.
ويوجب الغسل، ويثبت به البلوغ; لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة حائض إلا بخمار 7" فإذا انقطع الدم أبيح فعل الصوم
__________
1 سورة الواقعة آية: 79.
2 مختصر وتهذيب سنن أبي داود "إلا أنه بلفظ: فإني لا أحل المسجد لحائض ولا جنب.
3 سورة البقرة آية: 222.
4 يريد الحديث الذي نصه في البخاري: إن عبد الله بن عمر أخبره أنه طلق امرأته وهي حائض فذكر عمر ذلك لرسول الله فتغيظ رسول الله صلى الله عليه وسلم ثم قال: ليراجعها حتى تطهر.. الحديث في فتح الباري ج 1/ 653.
5 سورة البقرة آية: 228.
6 لم ترد هذه الزيادة في الأصل المخطوط, وقد ذكرت في المبدع ج 1/ 259.
7 نيل الأوطار ج 1/ 69. وسنن الترمذي ج 2/ 215.

(1/38)

والطلاق، ولا يباح سائرها حتى تغتسل. فإذا كان كذلك فقد دعت الحاجة إلى معرفته، ويجوز الاستمتاع من الحائض بما دون الفرج، كحديث عائشة: "كان يأمرني فأتزر، فيباشرني وأنا حائض" 1 متفق عليه 2.
فصل
وأقل الحيض يوم وليلة، وأكثره خمسة عشر. وأقل الطهر بين الحيضتين ثلاثة عشر يوما; لحديث علي "أنه سئل عن امراة ادعت انقضاء عدتها في شهر، قال لشريح: قل فيها. فقال: إن جاءت ببطانة من أهلها يشهدون أنها حاضت في شهر ثلاث مرات" الحديث 3.
وليس لأكثره حد 4 وعنه أكثره خمسة عشر يوما، لقول النبي صلى الله عليه وسلم: "تمكث إحداكن شطر عمرها لا تصلي" 5: وأقل سن تحيض فيه المرأة تسع سنين، لقول عائشة: "إذا بلغت الجارية تسع سنين فهي امرأة" 6، وأكثره ستون، وعنه أكثره خمسون سنة. وقال الشيخ تقي الدين:
__________
1 البخاري: الحيض (301) , والترمذي: الطهارة (132) , والنسائي: الحيض والاستحاضة (373) , وابن ماجه: الطهارة وسننها (636) , وأحمد (6/134) , ومالك: الطهارة (128) , والدارمي: الطهارة (1033 ,1037) .
2 فتح الباري ج 1/ 403.
3 ذكره في المبدع ج 1/ 271 وساق ابن حجر في الفتح بعض ألفاظه ج 1/ 424.
4 أي الطهر.
5 قال في المبدع عند سياقه لهذا اللفظ ما نصه وذكر ابن المنجا أنه رواه البخاري وهو خطأ. قال البيهقي لم أجده في شيء من كتب الحديث. وقال ابن منده: لا يثبت بوجه من الوجوه عن النبي صلى الله عليه وسلم. وفي حاشيته: وقال ابن الجوزي في التحقيق: هذا لفظ يذكره أصحابنا ولا أعرفه المبدع ج 1/ 270.
6 الترمذي: النكاح (1109) , وأبو داود: النكاح (2093) .

(1/39)

لا حد لأقل الحيض ولا لأكثره، ولا لطهر بين حيضتين، بل ما تستقر عادة للمرأة فهو حيض. انتهى 1.
والمستبرأة إذا رأت الدم لوقت تحيض لمثله جلست، فإذا انقطع في أقل من يوم وليلة فليس بحيض، وإن جاوز ذلك فلم يعبر أكثر الحيض فهو حيض فتجلسه كاليوم والليلة. وعنه إذا زاد على يوم وليلة روايات أربع:
إحداهن: هذه المذكورة.
والثانية: تغتسل عقب اليوم والليلة وتصلي، ثم تفعل ذلك في الشهر الثاني والثالث، فإن كان في الأشهر كلها مرة واحدة انتقلت إليه وأعادت ما صامت.
والثالثة: تجلس ستا أو سبعا، لأنه غالب حيض النساء.
والرابعة: تجلس عادة نسائها، واختار الشيخ تقي الدين أن المبتدأة تجلس في الثاني ولا تعيد. انتهى 2. ولا تلتفت لما خرج عن العادة حتى يتكرر ثلاثا. وعند الشيخ نصر الله: من غير تكرار قاله في الإنصاف 3.
فصل
وإن عبر أكثر الحيض فالزائد استحاضة، وعليها أن تغتسل عند آخر الحيض. والمستحاضة في حكم الطاهرات في وجوب العبادات، وفعلها. فإذا أرادت الصلاة فلتغسل فرجها، وما أصابها من الدم حتى إذا استأنفت عصبت فرجها، واستوثقت بالنداء وصلت.
__________
1 الاختيارات: 28.
2 انظر الإنصاف: مجلد 1/ 361.
3 الإنصاف ج 1/ 371.

(1/40)

ومن به سلس البول في معنى المستحاضة. ولا فرق بينهما.
فإذا استمر بها الدم في الشهر الآخر فإن كانت معتادة فحيضها أيام عادتها، لقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش: "دعي الصلاة الأيام التي كنت تحيضين، ثم اغسلي وصلي" 1 متفق عليه 2.
وإن لم تكن معتادة ولها تمييز عملت به، لحديث فاطمة وفيه: "فإذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم وصلي" 3 متفق عليه 4.
وإن كانت مبتدأة، أو ناسية لعادتها، ولا تمييز لها فحيضتها من كل شهر ستة أيام أو سبعة، وعنه تجلس عادة نسائها. وعنه أقله. وعنه أكثره.
وقال في الاختيارات: والمستحاضة ترد إلى عادتها، ثم إلى تمييزها، ثم إلى عادة النساء كما جاءت في كل واحدة سنة. وقد أخذ الإمام أحمد بهذه السنن الثلاث قال: الحيض يدور على ثلاثة أحاديث وذكرها 5.
والصفرة والكدرة في زمن العادة حيض، وبعد الطهر لا يلتفت إليهما،
__________
1 البخاري: الحيض (325) , ومسلم: الحيض (333) , والترمذي: الطهارة (125) , وابن ماجه: الطهارة وسننها (624) , وأحمد (6/41 ,6/194) , والدارمي: الطهارة (774 ,779) .
2 انظر فتح الباري ج 1/ 409 وشرح النووي على مسلم جم 4/ 16.
3 البخاري: الحيض (331) , ومسلم: الحيض (333) , والترمذي: الطهارة (125) , والنسائي: الحيض والاستحاضة (358 ,359 ,363 ,364 ,365 ,366 ,367) , وأبو داود: الطهارة (282 ,298) , وابن ماجه: الطهارة وسننها (620 ,621 ,624) , وأحمد (6/41 ,6/194 ,6/204 ,6/222 ,6/237 ,6/262) , ومالك: الطهارة (137) , والدارمي: الطهارة (774 ,779) .
4 شرح النووي على صحيح مسلم جم 4/ 17.
5 يريد بها حديث فاطمة بنت أبي حبيش وقد سبق ذكره. وحديث أم حبيبة وفيه: أنه شكت إلى رسول الله صلى الله عليه وسلم فقال لها: امكثي قدر ما كانت تحبسك حيضتك ثم اغتسلي فكانت تغتسل عند كل صلاة. شرح النووي على مسلم ج 4/ 22 , 23. وحديث حمنة وفيه: عن زينب بنت جحش أنها قالت للنبي صلى الله عليه وسلم: أنها مستحاضة فقال: تجلس أيام أقرائها ثم تغتسل وتؤخر الظهر وتعجل العصر وتغتسل وتصلي, وتؤخر المغرب وتعجل العشاء وتغتسل وتصليهما جميعا وتغتسل للفجر / انظر نيل الأوطار ج 1/ 262 كذا سنن النسائي.

(1/41)

قاله أحمد وغيره; لقول أم عطية: "كنا لا نعد الصفرة والكدرة بعد الحيض شيئا" 1. ومن رأت يوما دما ويوما نقاء: فالدم حيض، والنقاء طهر، ما لم يعبر مجموعهما أكثره، فإن عبر أكثره فهو استحاضة.
والحامل لا تحيض; لقوله صلى الله عليه وسلم في سبايا أوطاس: "لا توطأ حامل حتى تضع، ولا حائل حتى تستبرأ" 2، إلا أن يكون قبل ولادتها بيومين، أو ثلاثة فنفاس.
وقال في الاختيارات: والحامل قد تحيض، وهو مذهب الشافعي، وحكي رواية عن أحمد. ويجوز التداوي لأجل وجود الحيض إلا في قرب رمضان لتفطره، والأحوط أن المرأة لا تستعمل دواء يمنع نفوذ الحمل في مجاري الحمل انتهى 3.

(1/42)


باب النفاس - الطهارة

الطهارة

باب النفاس
وهو الدم الخارج بسبب الولادة، وحكمه حكم الحيض فيما يحرم ويجب ويسقط به، لأنه دم حيض مجتمع، وأكثره أربعون يوما، لحديث أم سلمة وفيه: "كانت النساء تقعد على عهد رسول الله صلى الله عليه وسلم أربعين يوما" رواه أبو داود، والترمذي 4.
وقال: أجمع أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين: أن
__________
1 فتح الباري جم 1/ 426.
2 أبو داود: النكاح (2157) , والدارمي: الطلاق (2295) .
3 الاختيارات: 30 , وعبارته: دواء يمنع تفرق المني في مجاري الحبل".
4 أبي داود ج 1/ 195 , 196 , بلفظه: تقعد بعد نفاسها.

(1/42)

النساء تدع الصلاة أربعين يوما إلا أن ترى الطهر قبل ذلك، فتغتسل وتصلي. وليس لأقله حد: أي وقت؛ فمتى رأت الطهر فهي طاهر تغتسل وتصلي، كالحيض.
وقال في الاختيارات: ولا حد لأقل النفاس، ولا أكثره، ولو زاد على الأربعين وانقطع فهو نفاس، لكن إن اتصل فهو دم فساد، وحينئذ فأربعون منتهى الغالب 1. انتهى.
فإن عاد في مدة الأربعين فهو نفاس. وعنه أنه مشكوك فيه تصلي، وتصوم وتقضي الصوم احتياطا، لأن الصوم واجب بيقين فلا يجوز تركه لعارض مشكوك فيه. ويفارق الحيض المشكوك فيه، وهو ما زاد على الست والسبع في حق الناسية، فإنه يتكرر، ويسن قضاؤه. والنفاس بخلافه.
ويكره وطؤها قبل الأربعين بعد الطهر.
قال أحمد: ما يعجبني، لحديث عثمان بن أبي العاص 2. والله أعلم.
انتهى كتاب الطهارة. وصلى الله على محمد وآله وصحبه وسلم.
__________
1 الاختيارات: 30.
2 وفيه: أن زوجته أتته قبل الأربعين فقال: لا تقربيني.

(1/43)


القاعدة الأولى: أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مُقِرُّون بأن الله تعالى هو الخالق المدبر، وأن ذلك لم يدخلهم في الإسلام - القواعد الأربع

القواعد الأربع

القواعد الأربع تأليف شيخ الإسلام محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
أسأل الله الكريم رب العرش العظيم أن يتولاك في الدنيا والآخرة، وأن يجعلك مباركا أينما كنت، وأن يجعلك ممن إذا أعطى شكر، وإذا ابتلي صبر، وإذ أذنب استغفر، فإن هؤلاء 1 الثلاث عنوان السعادة.
اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم أن تعبد الله وحده مخلصا له الدين 2، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 3. فإذا عرفت أن الله خلقك لعبادته، فاعلم أن العبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة؛ فإذا دخل الشرك في 4 العبادة فسدت، كالحدث إذا دخل في الطهارة. فإذا عرفت أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار، عرفت أن أهم ما عليك معرفة ذلك، لعل الله أن يخلصك من هذه الشبكة، وهي الشرك بالله، الذي قال الله تعالى فيه: {إِنَّ اللَّهَ
__________
1 في (الجامع الفريد) : هذه.
2 في نسخة (الجامع الفريد) زيادة: نصها: وبذلك أمر الله جميع الناس وخلقهم لها.
3 سورة الذاريات آية: 56.
4 في نسخة (الجامع الفريد) : فيها.

(1/199)

لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1. وذلك بمعرفة أربع قواعد ذكرها الله تعالى في كتابه:
القاعدة الأولى: أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مُقِرُّون بأن الله تعالى هو الخالق المدبر، وأن ذلك لم يدخلهم في الإسلام.
والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2.


القاعدة الثانية: أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة - القواعد الأربع

القواعد الأربع

القاعدة الثانية: أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة.
فدليل القربة قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 3.
ودليل الشفاعة قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 4. والشفاعة شفاعتان: شفاعة منفية، وشفاعة مثبتة. فالشفاعة المنفية ما كانت تطلب من غير الله فيما لا يقدر عليه إلا الله.
والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ
__________
1 سورة النساء آية: 48.
2 سورة يونس آية: 31.
3 سورة الزمر آية: 3.
4 سورة يونس آية: 18.

(1/200)

قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} 1 والشفاعة المثبتة هي التي تطلب من الله، والشافع مكرم بالشفاعة، والمشفوع له من رضي الله قوله وعمله بعد الإذن، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 2.


والقاعدة الثالثة: أن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عبادتهم منهم من يعبد الملائكة. ومنهم من يعبد الأنبياء والصالحين. ومنهم من يعبد الأشجار والأحجار. ومنهم من يعبد الشمس والقمر. وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم - القواعد الأربع

القواعد الأربع

والقاعدة الثالثة: أن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عبادتهم منهم من يعبد الملائكة. ومنهم من يعبد الأنبياء والصالحين. ومنهم من يعبد الأشجار والأحجار. ومنهم من يعبد الشمس والقمر. وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم. والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 3.
ودليل الشمس والقمر قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} 4.
ودليل الملائكة قوله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} 5.
ودليل الأنبياء قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} 6.
__________
1 سورة البقرة آية: 254.
2 سورة البقرة آية: 255.
3 سورة الأنفال آية: 39.
4 سورة فصلت آية: 37.
5 سورة آل عمران آية: 80.
6 سورة المائدة آية: 116.

(1/201)

ودليل الصالحين قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 1.
ودليل الأشجار والأحجار قوله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} 2، وحديث أبي واقد الليثي رضي الله عنه قال: "خرجنا مع النبي صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط، كما لهم ذات أنواط". الحديث.


القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائما في الرخاء والشدة - القواعد الأربع

القواعد الأربع

القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائما في الرخاء والشدة.
والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} 3.
تمت وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة الإسراء آية: 57.
2 سورة آية: 19-20.
3 سورة العنكبوت آية: 65.

(1/202)


مقدمة - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[مقدمة]
الكبائر

(/)

بسم الله الرحمن الرحيم
وبه نستعين إن الحمد لله نحمده ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا}
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}
أما بعد:
فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار.
فهذا كتاب الكبائر للإمام المجدد محمد بن عبد الوهاب رحمه الله ذكر فيه جملة كبيرة من الكبائر معتمدا في ذلك على كلام الله سبحانه وتعالى وأحاديث رسول الله صلى الله عليه وسلم فهو يذكر عنوان الباب ثم يبدأ بقول الله سبحانه وتعالى ثم يذكر حديثا أو أكثر في الاستدلال على أن هذا الفعل كبيرة وربما يذكر بعض أقوال السلف في ذلك.

(1/5)

وقد سلكت في تحقيق هذا الكتاب الخطوات التالية:
1 - اعتمدت في التحقيق على النسخة المطبوعة التي قام بها فضيلة الشيخ إسماعيل الأنصاري وفضيلة الشيخ عبد الله بن عبد اللطيف آل الشيخ بمقابلتها على مخطوطاتها، وقد اعتمدا على ثلاث نسخ فجزاهما الله خيرا.
2 - عزوت الآيات إلى مواضعها من السور بذكر اسم السورة ورقم الآية.
3 - خرجت الأحاديث التي وردت في الكتاب تخريجا موسعا ثم رأيت أن أقتصر في الأحاديث التي خرجها الإمام البخاري أو مسلم بالاقتصار عليهما، أما إن كان الحديث في غير الصحيحين فأتوسع في التخريج.
4 - ذكرت درجة كل حديث من الصحة والضعف والحسن إن كان الحديث خارج الصحيحين، فإذا كان في الصحيحين أو أحدهما لا أذكر الحكم عليه، لأن وجود الحديث في أحدهما هو حكم بصحته.
5 - شرحت معظم الأحاديث التي وردت في الكتاب معتمدا في ذلك على كتب الأئمة السابقين والعلماء المعروفين فكل تعليق أو شرح للأحاديث هو من أقوال الأئمة، ولا يوجد لي عمل في ذلك إلا النقل فقط، وكثيرا لم أعز القول إلى قائله طلبا للاختصار.
6 - رقمت الأحاديث ترقيما تسلسليا.
7 - رقمت الأبواب ترقيما تسلسليا.

(1/6)

8 - كتبت ترجمة مختصرة للإمام محمد بن عبد الوهاب رحمه الله.
وأسأل الله العلي القدير أن يكون عملي خالصا لوجهه الكريم، وأن يتقبل مني هذا العمل ويجعله في ميزان عملي، يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم.
وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
وكتبه باسم بن فيصل الجوابرة
أستاذ الحديث بكلية أصول الدين
الرياض في 17 / 4 / 1416هـ

(1/7)


ترجمة موجزة عن المؤلف - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[ترجمة موجزة عن المؤلف]
اسمه ونسبه ومولده ونشأته: هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد التميمي.
وُلِدَ سنة 1115هـ الموافقة سنة 1703م في بلدة العُيَيْنة الواقعة شمال الرياض، ونشأ في حِجْر أبيه في تلك البلدة.
وقد ظهرت عليه علامات النجابة والفطنة في صغره؛ فقد حفظ القرآن الكريم قبل بلوغ العاشرة، وبلغ الاحتلام قبل إتمام الاثنتي عشرة سنة، قال أبوه: رأيته أهلا للصلاة بالجماعة، وزوَّجْتُه في ذلك العام.
طلبه للعلم: درس على والده الفقه الحنبلي والتفسير والحديث، وكان في صغره مُكِبًّا على كتب التفسير والحديث والعقائد، وكان كثير الاعتناء والمطالعة بكتب شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم.
رحلاته: رحل إلى مكة قاصدا حج بيت الله الحرام، ثم زار مسجد رسول الله صلى الله عليه وسلم، والتقى هناك بعلماء المدينة النبوية، واستفاد منهم، ثم رحل إلى البصرة فأقام فيها مدة درس العلم فيها على جماعة من العلماء، ثم رحل إلى نجد مرورا بالأحساء، وفي رحلته الطويلة هذه رأى الشيخ بثاقب نظره ما بنجد والأقطار التي زارها من العقائد الضالة والعادات الفاسدة، فصمم على

(1/9)

القيام بالدعوة إلى التوحيد ونبذ الخرافات والشركيات؛ فعندما زار المدينة كان يسمع الاستغاثات الشركية برسول الله صلى الله عليه وسلم من دون الله.
وقد كانت نجد مرتعا للخرافات والعقائد الفاسدة التي تناقض أصول الدين الصحيحة، فقد كان فيها بعض القبور التي تنسب إلى بعض الصحابة؛ يحج الناس إليها، ويطلبون منها حاجاتهم، ويستغيثون بها لدفع كروبهم.
وأغرب من ذلك توسلهم في بلدة منفوحة بفحل النخل واعتقادهم أن من تؤمه من العوانس تتزوج!! فكانت من تقصده تقول: " يا فحل الفحول أريد زوجا قبل الحول "!! .
ورأى في الحجاز من تقديس قبور الصحابة وأهل البيت رضوان الله عليهم أجمعين، والرسول صلى الله عليه وسلم، ما لا ينبغي إلا مع رب الأرباب.
كما رأى في البصرة - وسمع عن العراق والشام ومصر واليمن - من الوثنية الجاهلية ما لا يستسيغه العقل ولا يقره الشرع، ووازن تلك الأفكار المنكرة بميزان الوحيين؛ كتاب الله وسنة الرسول الأمين صلى الله عليه وسلم، وسيرة أصحابه المتقين؛ فرآها بعيدة عن منهج الدين وروحه، ورأى فاعليها لم يعرفوا لماذا بعث الله الرسل؟ ولماذا بعث الله محمدا صلى الله عليه وسلم للناس كافة؟ ورأى أنهم لم يعرفوا حالة الجاهلية وما كان فيها من الوثنية الممقوتة، رآهم غيروا وبدلوا أصول الدين وفروعه إلا القليل.
بدء دعوة الشيخ الإصلاحية: بعد أن ثبت وتحقق لديه حالتهم السيئة في دينهم ودنياهم، وأيقن أنهم قد أدخلوا في أصول الإسلام العليا ما يأباه القرآن وتأباه السنة، قوى عقيدته بخطئهم وركونهم إلى البدع ما جاء في السنة بأن المسلمين لا بد أن

(1/10)

يغيروا، وأن يسلكوا مسالك الذين قبلهم كالحديث الصحيح (1) " «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا حجر ضب لدخلتموه. .» ، وحديث «بدأ الإسلام غريبا وسيعود غريبا كما بدأ» (2) .
حينئذ صمم الشيخ أن يعلن لقومه بأنهم قد ضلوا الطريق السوي وزاغوا عن منهج الصواب.
وقد ابتدأ الشيخ رحمه الله دعوته، يبين لهم أن لا يدعى إلا الله، ولا يذبح ولا ينذر إلا له.
ومن عقيدتهم في تلك القبور والأحجار والأشجار الاستغاثة بها وصرف النذور إليها، واعتقاد النفع والضر، فبين أن ذلك كله ضلال وزور، وبأنهم في حالة لا ترضي الله، فلا بد من نبذ ذلك ورده.
عزز كلامه بالآيات من كتاب الله، وأقوال الرسول صلى الله عليه وسلم وأفعاله، وسير أصحابه رضوان الله عليهم أجمعين.
عقيدة الشيخ محمد بن عبد الوهاب رحمة الله عليه: عقيدة الشيخ هي كعقيدة السلف الصالح، وهي ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه والتابعون والأئمة المهتدون؛ كأبي حنيفة ومالك والشافعي وأحمد وسفيان الثوري وسفيان بن عُيَيْنة وابن المبارك والبخاري ومسلم وأبي داود وسائر أهل " السنن " وأمثالهم ممن تبعهم من أهل الفقه والأثر كالأشعري وابن خزيمة وتقي الدين بن تيمية وابن القيم والذهبي - وغيرهم - رحمهم الله تعالى جميعا.
_________
(1) رواه البخاري (3456) ومسلم (2669) عن أبي سعيد الخدري.
(2) رواه مسلم (145) عن أبي هريرة.

(1/11)

نقول من رسائله وعقائده: فمن تلك الرسائل ما كتبه لأهل القصيم:
قال رحمه الله بعد البسملة:
" أشهد الله ومن حضرني من الملائكة، وأشهدكم أني أعتقد ما يعتقده أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره.
ومن الإيمان بالله؛ الإيمان بمن وصف به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، بل أعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثل صفاته بصفات خلقه؛ لأنه تعالى لا سمي له ولا كيف ولا ند له، ولا يقاس بخلقه؛ فإنه سبحانه وتعالى أعلم بنفسه وبغيره، وأصدق قيلا، وأحسن حديثا، منزِّه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
فالفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد الله، بين المرجئة والوعيدية.
وهم وسط في باب الإيمان والدين، بين الحرورية والمعتزلة، وبين المرجئة والجهمية.
وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج.
وأعتقد أن القرآن كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود،

(1/12)

وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عبده، نبينا محمد صلى الله عليه وسلم.
وأومن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج عن مشيئته شيء، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت.
وأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين، حفاة، عراة، غرلا، تدنو منهم الشمس، وتنصب الموازين، وتوزن بها أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}
وتنشر الدواوين، فآخذٌ كتابه بيمينه، وآخذ كتابه بشماله.
ولا ينكر شفاعة النبي إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضى؛ كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وهو سبحانه لا يرضى إلا التوحيد، ولا يأذن إلا لأهله.
وأما المشركون فليس لهم في الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا تفنيان.

(1/13)

وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته.
وأومن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته.
وأفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة - أهل بيعة الرضوان - ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله صلى الله عليه وسلم، وأذكر محاسنهم وأستغفر لهم وأكف عن مساوئهم، وأسكت عما شجر بينهم، وأعتقد فضلهم، عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ}
وأترضى عن أمهات المؤمنين المطهرات من كل سوء.
وأقر بكرامات الأولياء إلا أنهم لا يستحقون من حق الله شيئا (1) .
ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن، وأخاف على المسيء.
ولا أكفر أحدا من المسلمين بذنبه، ولا أخرجه من دائرة الإسلام.
وأرى الجهاد ماضيا مع كل إمام برا كان أم فاجرا، وصلاة الجماعة خلفهم جائزة.
والجهاد ماضٍ منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال؛ لا يبطله جور جائر ولا عدل عادل.
_________
(1) كالاستغاثة والنذر والمدد والاستعانة والذبح.

(1/14)

وأرى وجوب السمع والطاعة لأئمة المسلمين؛ برهم وفاجرهم ما لم يأمروا بمعصية الله.
ومن ولي الخلافة واجتمع عليه الناس ورضوا به أو غلبهم بسيفه حتى صار خليفة وجبت طاعته وحرم الخروج عليه. وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر وأكل سرائرهم إلى الله.
وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان، وعمل بالأركان، واعتقاد بالجنان؛ يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة؛ أعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق.
وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توحيه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي.
والله على ما نقول وكيل ".
قلت: فهذه عقيدة الإمام محمد بن عبد الوهاب رحمه الله في هذه الرسالة نقلتها بكاملها؛ لأنها عقيدة أهل السنة والجماعة دون نقص أو زيادة، وفيها من الفوائد العظيمة الشيء الكثير.
ويجب على كل مسلم أن يعتقد هذه العقيدة، ومن لم يعتقد هذا المعتقد الصحيح السليم فهو ليس من أهل السنة والجماعة، بل نخشى عليه من الضلال والزيغ.

(1/15)

الأسباب والدوافع التي أدت إلى عداء ومناهضة دعوة الإمام محمد بن عبد الوهاب السلفية الإصلاحية: 1 - لعل من أبرز الأسباب التي أدت إلى تشنيع الخصوم على الشيخ محمد بن عبد الوهاب أثناء ظهور الدعوة السلفية - تأليفا وواقعا - هو ما كان عليه أولئك الخصوم وكثير من المنتسبين إلى الإسلام من الضلال والغي، والبعد عن الصراط المستقيم.
ولقد وصل حال كثير من المسلمين - قبيل ظهور دعوة الشيخ الإمام - إلى أحط الدركات في الضلال وفساد الاعتقاد؛ حيث عم الجهل وطغى، فعبد غالب المسلمين ربهم بلا علم ولا هدى ولا كتاب منير، فظهرت البدع والشركيات بمختلف أنواعها، وصارت هذه الأمور الشركية والمحدثات البدعية من العوائد والمألوفات التي هرم عليها الكبير وشب عليها الصغير، فانعكست الموازين وانقلبت الحقائق وأصبح الحق باطلا والباطل حقا.
2 - وهناك سبب ثان لهذا التحامل والمعاداة للدعوة السلفية؛ وهو ما ألصق بهذه الدعوة ومجددها وأنصارها من التهم الباطلة والأكاذيب والمفتريات، فقد أصاب هذه الدعوة منذ بدء ظهورها حملة مكثفة شنيعة عمت البلاد والعباد، فلقد ألصق بعض أدعياء العلم في هذه الدعوة السلفية ما ليس منها! فزعموا أنها مذهب خامس! وأنهم خوارج يستحلون دماء وأموال المسلمين! وأن صاحبها يدعي النبوة وينتقد الرسول صلى الله عليه وسلم!!! إلى آخر تلك المفتريات.
ومما يؤسف له أن الكثير من العوام يتلقف هذا الإفك والبهتان عن أولئك المفترين والوضاعين دون أدنى تثبت أو تَحَرٍّ في النقل، بل عمدته في ذلك مجرد التقليد الأعمى! .

(1/16)

ومما يجدر ذكره - هاهنا - أن بعض الخصوم قد استغل ما وقع فيه شرذمة من الأعراب المتحمسين، - وفي فترة محدودة - ممن تابع هذه الدعوة من التشدد والجفاء، فحكموا بغيا وعدوانا على جميع أتباع هذه الدعوة، وعلى مر الأزمان بهذا الحكم الجائر، فرموهم أيضا بالتشدد والجفاء.
3 - وسبب ثالث أدى إلى عداء الدعوة السلفية هو النزعات السياسية والحروب التي قامت بين أتباع هذه الدعوة وبين الأتراك من جهة، وبين أتباع هذه الدعوة وأمراء الحجاز (!) من جهة أخرى.
يقول الشيخ محمد رشيد رضا رحمه الله: إن سبب قذف الوهابية بالابتداع والكفر: سياسي محض كان لتنفير المسلمين منهم لاستيلائهم على الحجاز، وخوف الترك من أن يقيموا دولة عربية، ولذلك كان الناس يهيجون عليهم تبعا لسخط الدولة، ويسكتون عنهم إذا سكنت ريح السياسة.
ويوضح الشيخ محمد رشيد رضا آثار العداء السياسي بين بعض كبار أهل مكة وساستها وأنصار هذه الدعوة، فكان مما أشار إليه أن هؤلاء قد أصدروا عدة منشورات في جريدة القبلة سنة 1336 هـ وسنة 1337 هـ، تضمنت رَمْي الوهابيين بالكفر وقذفهم بتكفير أهل السنة والطعن بالرسول وغير ذلك من الأكاذيب والافتراءات.
وكان بعض أهل دمشق وبيروت يتقربون إلى هؤلاء الكبار - وهم من العلمانيين والقوميين - بطبع الرسائل في تكفيرهم ورميهم بالأكاذيب - ثم سرى ذلك إلى مصر، وظهر له أثر في بعض الجرائد.
4 - وهناك سبب رابع أدى إلى تراكم المؤلفات المعادية للدعوة السلفية؛ وهو دفاع هؤلاء الخصوم - وبالأخص الصوفية والرافضة - عن معتقداتهم الفاسدة وآرائهم الباطلة؛ فإنه لما غلب على حال كثير من المسلمين ظهور الشركيات، وانتشار البدع، واستفحال الخرافات، والغلو

(1/17)

في الأموات، والاستغاثة بهم، وظهور تشييد المشاهد، وإقامة المزارات على القبور، وزخرفتها وتزيينها وصرف الأموال الطائلة عليها: قامت ضد ذلك كله دعوة الشيخ رحمه الله.
ولقد وجد هؤلاء المتصوفة في هذه الواقع مرتعا خصبا لبث سمومهم العقدية، فلما بدت أنوار هذه الدعوة تكشف غياهب الظلام، وتزيل أدران الشرك ونجاسته، وتدعو الناس إلى تحقيق التوحيد بصفائه ونقائه أدرك الخصوم أن ظهور هذه الدعوة السلفية نذير بزوال عقائدهم الباطلة، فحشد أولئك الخصوم قواهم، وانبروا في التشنيع بهذه الدعوة وأنصارها، وهم أثناء تشنيعهم يذكرون معتقدهم الصوفي أو الرافضي وغيرهما ويزينونه للناس ويزعمون أنه الحق! .
فنجد هؤلاء الصوفية أثناء ردهم على الدعوة السلفية يتبجحون بصوفيتهم، ويفتخرون بانتسابهم إلى الطرق الصوفية. ويدافعون عن التصوف وأدعيائه.
والرافضة أثناء مناهضتهم للدعوة السلفية يدافعون بكل ما عرف عنهم من كذب وقلب للحقائق عن معتقدهم.
ونوضح ذلك بما حدث منهم لما كتب علماء المدينة النبوية سنة 1344 هـ الفتوى حول تحريم البناء على القبور واتخاذها مساجد، وأجابوا بالحق الذي تعضده الأدلة، فلما ظهرت هذه الفتوى وتم العمل بموجبها وأزيلت القباب والأبنية على القبور، عندئذ قام علماء الرافضة وضجوا وسودوا الصحائف والأوراق في الطعن على هذه الفتوى، والنعي للمسلمين على زوال تلك القباب والمزارات!! .

(1/18)

هذه بعض الأسباب الظاهرة لشدة عداوة الخصوم للدعوة السلفية - أيام الشيخ محمد بن عبد الوهاب وبعد موته - رحمه الله. وكثرة المؤلفات المناوئة لهذه الدعوة الصادقة الحقة.
تسمية الدعوة بالوهابية: أما بالنسبة إلى كلمة الوهابية؛ فإن الكثير من الخصوم أطلقوا هذا اللقب على أتباع الدعوة السلفية ويريدون بذلك توهيم الناس أن الوهابية مذهب جديد أو مستقل عن سائر المذاهب الإسلامية، لذا؛ فإن الأصل التحاشي من هذا اللقب، واجتناب ذكره.
ومن معاملة الله لهم - أي: خصوم الدعوة - بنقيض قصدهم: أنهم قصدوا بلقب الوهابية ذمهم، وأنهم مبتدعة، ولا يحبون الرسول صلى الله عليه وسلم كما زعموا! فلقد صار هذا اللقب الآن - بحمد الله - علما على كل من يدعو إلى الكتاب والسنة، وإلى الأخذ بالدليل وإلى الأمر بالمعروف والنهي عن المنكر ومحاربة البدع والخرافات والتمسك بمنهج السلف الصالح رضي الله عنهم.
مفتريات ألصقت بدعوة الشيخ مع الدحض لها: ولقد ألصقت بدعوة الشيخ محمد بن عبد الوهاب رحمة الله عليه مفتريات كثيرة، وصدقها كثير من الناس، حتى شوهت هذه الدعوة المباركة فأصبح معنى الوهابي عند الناس الجهلة أنه يكره رسول الله صلى الله عليه وسلم!! وأنه مذهب خامس!! وأنه ينكر كرامات الأولياء!! وأنه يكفر المسلمين ويستبيح دماءهم وغير ذلك من المفتريات.
وسأورد هاهنا عددا منها مع الرد عليه:

(1/19)

الفرية الأولى: الافتراء على الشيخ بأنه ينتقص الرسول صلى الله عليه وسلم أو يكرهه! أو لا يحب الصلاة عليه!! .
قلت: إن الكتب التي بين أيدينا من مؤلفات هذا العالم تثبت أن هذا افتراء مبين على الشيخ، بل هو من أكثر الناس في عصره تعظيما وحبا وإجلالا لرسول الله صلى الله عليه وسلم.
يقول الشيخ في أحد كتبه التي أرسلها إلى عبد الرحمن السويدي - أحد علماء العراق - مجيبا عن هذه الافتراءات.
" يا عجبا كيف يدخل هذا عقل عاقل؟ هل يقول هذا مسلم أو كافر أو عارف أو مجنون؟ ".
ومما كتبه ابن الشيخ عبد الله ذاكرا هذه المفتريات ثم معقبا عليها: " ومن شاهد حالنا وحضر مجالسنا وتحقق معنا علم قطعا أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين؛ تنفيرا للناس على الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك ".
ثم قال: " والذي نعتقده أن مرتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذا هو أفضل منه بلا ريب، وأنه يسمع سلام المسلم عليه.
وتسن زيارته إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه وإذا قصد مع ذلك فلا بأس، ومن أنفق أوقاته بالاشتغال بالصلاة عليه صلى الله عليه وسلم الواردة عنه فقد فاز بسعادة الدارين.
قلت: هذه عقيدة الشيخ وأتباعه في سيدنا محمد صلى الله عليه وسلم سيد ولد آدم، وكل من يقول غير ذلك فهو كاذب مفتر.

(1/20)

الفرية الثانية: فرية إنكار كرامات الأولياء!
ومن الافتراءات التي ألصقت بالشيخ محمد بن عبد الوهاب رحمه الله أنه ينكر كرامات الأولياء.
قلت: إن الشيخ رحمه الله لا ينكر كرامات الأولياء كما زعموا، بل يثبت هذه الكرامات بشرط أن يكون وليا حقيقيا صحيحا - والولي هو المتبع للكتاب والسنة - مبتعدا عن البدع الخرافات، والشرط الثاني أن كرامة الأولياء هي في حياتهم وليس بعد مماتهم، وأن الميت يحتاج بعد موته إلى دعاء الأحياء، وليس العكس.
وهذه العقيدة في الأولياء هي عقيدة أهل السنة والجماعة، ولم يخالفهم الشيخ في ذلك.
يقول الشيخ محمد بن عبد الوهاب في أحد كتبه في إثبات كرامات الأولياء: " وأقر بكرامات الأولياء وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله ".
ويقول أيضا: " والواجب علينا حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال ودين الله وسط بين طرفين، وهدى بين ضلالين، وحق بين باطلين ".
ويؤكد أتباع الدعوة من بعد الشيخ محمد بن عبد الوهاب هذا الاعتقاد ويقرونه:
يقول أحد أتباع الشيخ رحمه الله: وكذلك حق أوليائه محبتهم والترضي عنهم والإيمان بكرامتهم لا دعاؤهم ليجلبوا لمن دعاهم خيرا لا يقدر على جلبه إلا الله تعالى، أو ليدفعوا عنهم سوءا لا يقدر على دفعه إلا هو عز وجل؛

(1/21)

فإن ذلك عبادة مختصة بجلاله تعالى وتقدس، هذا إذا تحققت الولاية أو رجيت لشخص معين، كظهور اتباع سنة وعمل بتقوى في جميع أحواله، وإلا فقد صار الولي في هذا الزمان من أطال سبحته، ووسع كمه، وأسبل إزاره، ومد يده للتقبيل ولبس شكلا مخصوصا، وجمع الطبول والبيارق وأكل أموال عباد الله ظلما وادعاء، ورغب عن سنة المصطفى صلى الله عليه وسلم وأحكام شرعه!! ".
ويقول ابن الشيخ محمد - واسمه عبد الله -: " ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدى من ربهم ما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئا من أنواع العبادات لا حال الحياة ولا بعد ممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم ".
هذه نصوص من كلام الشيخ وأتباعه تثبت أن الشيخ يقر بكرامات الأولياء، ولا ينكرها، ولكنه - رحمه الله - ينكر الاستغاثة بهم وطلب الحاجة منهم وصرف العبادة لهم من دون الله سبحانه وتعالى.
وهذه هي عقيدة أهل السنة والجماعة ولم يخالفهم الشيخ في ذلك.
الفرية الثالثة: إن من أشد الشبهات التي أثيرت على دعوة الشيخ محمد بن عبد الوهاب رحمه الله شبهة تكفير المسلمين، واستحلال دمائهم وجواز قتالهم!
لقد بلغت هذه الفرية الخاطئة الشيخ الإمام محمد بن عبد الوهاب رحمه الله فتعددت ردوده وأجوبته عليها، لأن فرية تكفير المسلمين واستباحة دمائهم قد شاعت وذاعت في غالب بلاد المسلمين وانتشرت انتشار النار في الهشيم، فقد حرص الشيخ رحمه الله على تأكيد هذه الردود، وإعلان براءته

(1/22)

ما ألحق به، فأرسل هذه الردود إلى مختلف البلاد:
فقال في إحدى رسائله: " وأما ما ذكره الأعداء من أني أكفر بالظن وبالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة فهذا بهتان عظيم يريدون تنفير الناس عن دين الله ورسوله ".
ويقول في رسالة أخرى ردا على بعض المفترين: " وكذلك تمويهه على الطغام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر.
نقول: سبحانك هذا بهتان عظيم! بل نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك وأهله فهو المسلم في أي زمان وأي مكان، وإنما نكفر من أشرك بالله في ألوهيته بعد ما تبين له الحجة على بطلان الشرك ".
يقول أحد تلاميذ الشيخ رحمة الله عليه: " والشيخ محمد رحمه الله من أعظم الناس توقفا وإحجاما على إطلاق الكفر حتى إنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر مرتكبها ".
ويقول أيضا في مكان آخر عن معتقد الشيخ في مسألة التكفير:
". . . فإنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات الله ورسوله، أو بشيء منها بعد قيام الحجة وبلوغها المعتبر، كتكفير من عبد الصالحين ودعاهم مع الله، وجعلهم أندادا فيما يستحقه على خلقه من العبادات والإلهية ".
ويقول أيضا: " كل عاقل يعرف سيرة الشيخ محمد بن عبد الوهاب رحمه الله يعلم أنه من أعظم الناس إجلالا للعلم والعلماء، ومن أشد لناس نهيا عن تكفيرهم وتنقيصهم وأذيتهم وأذيتهم، بل هو ممن يدينون بتوقيرهم وإكرامهم والذب عنهم، والأمر بسلوك سبيلهم.

(1/23)

والشيخ رحمه الله لم يكفر إلا من كفره الله ورسوله، وأجمعت الأمة على كفره، كمن اتخذ الآلهة والأنداد لرب العالمين ".
هذه بعض النقول عن الشيخ وأتباعه في مسالة تكفير المسلمين.
ويظهر من هذه النقول الجلية براءة الشيخ وكذا أتباعه وأنصار دعوته من مفتريات وأكاذيب الخصوم في مسألة التكفير.
ومن طالع كتبهم وقرأ رسائلهم تبين لهم صحة معتقدهم وسلامة فهمهم لمسألة التكفير، وأن اعتقادهم فيها هو عين اعتقاد السلف الصالح.
وفاته - رحمه الله -: وبعد حياة مليئة بالعلم، والجهاد، والدعوة إلى الله سبحانه، توفي الشيخ - رحمه الله - في بلدة الدرعية سنة (1206 هـ) .
نسأل الله له الرحمة والرضوان، وأن يجمعنا وإياه في غرف الجنان، برحمة ربنا العظيم المنان (1) .
_________
(1) أخذت هذه المقدمة باختصار من كتاب " الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه " بقلم الشيخ أحمد بن حجر آل أبو طامي.
وكتاب " دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد " للشيخ عبد العزيز آل عبد اللطيف فجزاهما الله خير الجزاء.

(1/24)


باب أكبر الكبائر - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[كتاب الكبائر]
[باب أكبر الكبائر]
بسم الله الرحمن الرحيم
وبه نستعين كتاب الكبائر وقول الله تعالى {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} الآية [سورة النساء، الآية: 31] . وقوله تعالى {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ} الآية [سورة النجم، الآية: 32] . روى ابن جرير (1) . عن ابن عباس رضي الله عنهما قال: الكبائر كل ذنب ختمه الله بنار أو لعنة أو غضب أو عذاب. وله (2) . عنه قال: هي إلى سبعمائة أقرب منها إلى السبع، غير أنه لا كبيرة مع الاستغفار، ولا صغيرة مع الإصرار. ولعبد الرزاق عنه، هي إلى سبعين أقرب منها إلى سبع.
_________
(1) تفسير الطبري 4 / 41.
(2) المصدر نفسه.

(1/25)

" 1 " باب أكبر الكبائر
1 - في الصحيحين عن أبي بكرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «ألا أنبئكم بأكبر الكبائر؛ قلنا بلى يا رسول الله قال: الإشراك بالله وعقوق الوالدين وكان متكئا فجلس فقال - ألا وقول الزور ألا وشهادة الزور " فما زال يكررها حتى قلنا ليته سكت» .
ـــــــــــــــــــــــــ
(1) رواه البخاري كتاب الشهادات 5 / 261 رقم 2654، وكتاب الأدب 10 / 405 رقم 5976 وكتاب الاستئذان 11 / 66 رقم 6273، 6274 ورقم 9919.
ومسلم كتاب الإيمان 1 / 91، رقم 87.
الشرك هو جعل شريك لله سبحانه وتعالى في ربوبيته وإلهيته والغالب الإشراك في الألوهية بأن يدعو مع الله غيره أو يصرف له شيئا من أنواع العبادة كالذبح لغير الله أو النذر أو الخوف أو الدعاء، والشرك نوعان:
الأول: شرك أكبر يخرج من الإسلام يخلد صاحبه في النار إذا مات ولم يتب منه، وهو صرف شيء من أنواع العبادة لغير الله كدعاء غير الله والتقرب بالذبح والنذر لغير الله من القبور والجن والخوف من الموتى أو الجن أن يضروه أو يمرضوه - ورجاء غير الله فيما لا يقدر عليه إلا الله من قضاء الحاجات وتفريج الكربات مما يفعل الآن حول قبور الصالحين وغيرهم وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}
والنوع الثاني: شرك أصغر لا يخرج من الإسلام لكنه ينقص التوحيد وهو وسيلة إلى الشرك الأكبر وهو قسمان:
القسم الأول شرك ظاهر وهو ألفاظ وأفعال فالألفاظ كالحلف بغير الله قال صلى الله عليه وسلم: «من حلف بغير الله فقد كفر أو أشرك» صحيح رواه أبو داود وغيره ونحو قوله " ما شاء الله وشئت "، قال صلى الله عليه وسلم «لما قال له رجل: ما شاء الله وشئت فقال صلى الله عليه وسلم: " أجعلتني لله ندا قل ما شاء الله وحده» ونحو قوله: لولا الله وفلان، والصواب أن يقول: لولا الله ثم فلان، وما شاء الله ثم فلان. وأما الأفعال مثل لبس الحلقة والخيط لرفع البلاء أو دفعه، ومثل تعليق التمائم خوفا من العين وغيرها، هذا إذا اعتقد أن هذه أسباب لرفع البلاء أو دفعه فهذا شرك أصغر لأن الله لم يجعل هذه أسباب، وأما إن اعتقد أنها تدفع أو ترفع البلاء بنفسها فهذا شرك أكبر لأنه تعلق بغير الله.
القسم الثاني من الشرك الأصغر:
شرك خفي وهو الشرك في الإرادات والنيات كالرياء والسمعة كأن يعمل عملا مما يتقرب به إلى الله تعالى يريد به ثناء الناس عليه كأن يحسن صلاته أو يتصدق لأجل أن يمدح ويثنى عليه، والرياء إذا خالط العمل أبطله قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}
وقال النبي صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر، قالوا يا رسول الله وما الشرك الأصغر؟ قال: " الرياء» صحيح رواه أحمد وغيره..

(1/26)


باب كبائر القلب - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب كبائر القلب]
" 2 " باب كبائر القلب
2 - عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «إن الله لا ينظر إلى صوركم، ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم» رواه مسلم.
ـــــــــــــــــــــــــ
(2) صحيح مسلم كتاب البر والصلة 4 / 1987 رقم 2564 وأحمد 3 / 539 وابن حبان في صحيحه 2 / 219 رقم 394.
أي إن الله لا يجازيكم على صوركم وأجسادكم ولا على أموالكم الخالية من الخيرات أي لا يثيبكم عليها ولا يقربكم منه سبحانه، وإنما ينظر إلى قلوبكم التي هي محل التقوى.
والجمال قسمان: ظاهري وباطني كجمال علم وعقل وكرم وهذا محل نظر الله وموضع محبته فيرى صاحب الجمال الباطن فيكسوه من الجمال والمهابة والحلاوة بحسب ما اكتسبت روحه من تلك الصفات فإن المؤمن يعطى حلاوة ومهابة بحسب إيمانه فمن رآه هابه ومن خالطه أحبه وإن كان أسود مشوها وهذا أمر مشهود بالعباد.
قال الغزالي رحمه الله: قد أبان هذا الحديث أن محل القلب موضع نظر الرب فيا عجبا ممن يهتم بوجهه، الذي هو نظر الخلق فيغسله وينظفه من القذر والدنس، ويزينه بما أمكن، لئلا يطلع فيه مخلوق على عيب، ولا يهتم بقلبه الذي هو محل نظر الخالق، فيطهره ويزينه، لئلا يطلع ربه على دنس أو غيره..

(1/28)

3 - وعن النعمان بن بشير - رضي الله عنهما - مرفوعا «ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب» .
ـــــــــــــــــــــــــ
(3) رواه البخاري كتاب الإيمان 1 / 126 رقم 52 والبيوع 4 / 290 رقم 2051 ومسلم المساقاة 3 / 1219 رقم 1599 وغيرهما من حديث طويل مشهور أوله الحلال بين والحرام بين. . . الحديث.
الحديث فيه إشارة إلى أن صلاح حركات العبد بجوارحه، واجتنابه للمحرمات، واتقاءه للشبهات بحسب صلاح قلبه.
فإن كان قلبه سليما ليس فيه إلا محبة الله، ومحبة ما يحبه الله، وخشية الله وخشية الوقوع فيما يكرهه، صلحت حركات الجوارح كلها، ونشأ عن ذلك اجتناب المحرمات كلها، وتوقي الشبهات حذرا من الوقوع في المحرمات.
وإن كان القلب فاسدا، قد استولى عليه اتباع هواه، وطلب ما يحبه ولو كرهه الله، فسدت حركات الجوارح كلها، وانبعثت إلى كل المعاصي والمشتبهات، بحسب اتباع هوى القلب.
ولهذا يقال القلب ملك الأعضاء، وبقية الأعضاء جنوده، وهم مع هذا جنود طائعون له منبعثون في طاعته وتنفيذ أوامره، ولا ينفع عند الله إلا القلب السليم كما قال تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ - إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}
وكان النبي صلى الله عليه وسلم يقول في دعائه: «أسألك قلبا سليما» رواه الترمذي وغيره وهو حسن.
فالقلب السليم، هو السالم من الآفات والمكروهات كلها، وهو القلب الذي ليس فيه سوى محبة الله، وما يحبه الله، وخشية الله، وخشية ما يباعد منه..

(1/29)


باب ذكر الكبر - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر الكبر]
" 3 " باب ذكر الكبر وقول الله تعالى: {إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا}
وقول الله تعالى: {إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ}
وقول الله تعالى: {فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ}
4 - عن ابن مسعود - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: - «لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر فقال رجل: يا رسول الله إن الرجل يحب أن يكون ثوبه حسنا ونعله حسنا قال: إن الله جميل يحب الجمال. الكبر بطر الحق وغمط الناس» رواه مسلم.
ـــــــــــــــــــــــــ
(4) رواه مسلم كتاب الإيمان 1 / 93 رقم 91.
الكبر: بكسر الكاف وهي الحالة التي يختص بها الإنسان من إعجابه بنفسه وذلك أن يرى نفسه أكبر من غيره، وأعظم ذلك أن يتكبر على ربه بأن يمتنع من قبول الحق والإذعان له بالتوحيد والطاعة، والتكبر يأتي على وجهين أحدهما: أن تكون الأفعال الحسنة زائدة على محاسن الغير ومن ثم وصف سبحانه نفسه بالمتكبر.
والثاني: أن يكون متكلفا لذلك، متشبعا بما ليس فيه، وهو وصف عامة الناس نحو قوله سبحانه: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ}
أما معنى قوله: «الكبر بطر الحق» هو أن يجعل ما جعله الله حقا من توحيده وعبادته باطلا. وقيل هو أن يتجبر عند الحق فلا يراه حقا وقيل هو أن يتكبر عن الحق فلا يقبله.
أما غمط الناس: الغمط الازدراء والاحتقار.
واعلم أن الكبر من المهلكات ولا يخلو أحد من خلق عن شيء منه، وإزالته فرض عين، لا يزول بمجرد التمني بل بالمعالجة.
قال الغزالي:
ومن المعالجات لمرض الكبر أن يعرف نفسه، ويعرف ربه تعالى ويكفيه ذلك في إزالة الكبر، فإنه مهما عرف نفسه حق المعرفة علم أنه أذل من كل ذليل وأقل من كل قليل وأنه لا يليق به إلا التواضع والذلة والمهابة، وإذا عرف ربه علم أنه لا تليق العظمة والكبرياء إلا بالله.
وأما معرفة نفسه فنذكر من ذلك ما ينفع في إثارة التواضع والمذلة ويكفيه أن يعرف معنى آية واحدة في كتاب الله قوله تعالى: {قُتِلَ الْإِنْسَانُ مَا أَكْفَرَهُ - مِنْ أَيِّ شَيْءٍ خَلَقَهُ - مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ - ثُمَّ السَّبِيلَ يَسَّرَهُ - ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ - ثُمَّ إِذَا شَاءَ أَنْشَرَهُ}
فقد أشارت الآية إلى أول خلق الإنسان، وإلى آخره وإلى وسطه، فلينظر الإنسان إلى ذلك ليفهم معنى هذه الآية.
أما أوله فهو لم يكن شيئا مذكورا، وقد كان في حيز العدم، ثم خلقه من أرذل الأشياء، ثم من أقذرها إذ قد خلقه من تراب، ثم من نطفة، ثم من علقة، ثم من مضغة. . إلخ ثم أسمعه بعدما كان أصم، وبصره بعدما كان فاقدا للبصر، قواه بعد ضعف، وعلمه بعد الجهل وأغناه بعد الفقر، وأشبعه بعد الجوع، وكساه بعد العري، وهداه بعد الضلال، فانظر كيف دبره وصوره.
وأما آخره ومورده، فهو الموت فيسلب منه روحه وسمعه وبصره وعلمه وقدرته وحركته، فيعود جمادا كما كان أول مرة، ثم يوضع في التراب فيصير جيفة منتنة قذرة يهرب منه الحيوان، ويستقذره الإنسان، لشدة الإنتان ويأكل الدود أجزاءه فيصير روثا في أجواف الديدان، وبعد ذلك يكون متكبرا! اللهم غفرانك..

(1/30)

5 - روى البخاري عن حارثة بن وهب رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «ألا أخبركم بأهل النار؟ كل عُتُلٍّ جواظ مستكبر» العتل الغليظ الجافي، والجواظ قيل المختال الضخم، وقيل القصير البطين، وبطر الحق: رده إذا أتاك، وغمط الناس احتقارهم وازدراؤهم.
6 - ولأحمد وصححه ابن حبان من حديث أبي سعيد رضي الله عنه رفعه «من تواضع لله درجة رفعه الله بها درجة حتى يجعله في أعلى عليين. ومن تكبر على الله درجة وضعه الله بها درجة حتى يجعله في أسفل سافلين» .
7 - وللطبراني عن ابن عمر - رضي الله عنهما - رفعه «إياكم والكبر فإن الكبر يكون في الرجل وإن عليه العباءة» رواته ثقات.
ـــــــــــــــــــــــــ
(5) رواه البخاري كتاب التفسير 8 / 622 رقم 4918 والأدب 10 / 489 رقم 6071 ومسلم كتاب صفة الجنة 4 / 2190 رقم 2853.
العتل: شديد الخصومة، وقيل الجافي عن الموعظة، وقيل الفظ الشديد من كل شيء وقيل الفاحش الآثم.
الجواظ: الكثير اللحم، المختال في مشيه، وقيل الأكول وقيل الفاجر.
(6) رواه أحمد 3 / 76 وابن ماجه كتاب الزهد 2 / 1398 رقم 4176 وابن حبان 12 / 491 رقم 5678.
كلهم من طريق عمر بن الحارث أن دراجا حدثه عن أبي الهيثم عن أبي سعد. قال البوصيري في الزوائد هذا إسناد ضعيف دراج بن سمعان أبو السمح وإن وثقه ابن معين وأخرج له ابن حبان في صحيحه فقد قال أبو داود وغيره حديثه مستقيم إلا ما كان عن أبي الهيثم، قال ابن عدي عامة أحاديث دراج مما لا يتابع عليه أ. هـ. قال الحافظ عنه صدوق، في حديثه عن أبي الهيثم ضعف.
(7) رواه الطبراني في الأوسط كما في مجمع البحرين 8 / 189 رقم 4937 قال الهيثمي في مجمع الزوائد 10 / 226 رجاله ثقات.
قلت في إسناده سويد بن عبد العزيز ضعيف.
وأن عليه العباءة: أي من شدة الحاجة وضنك المعيشة وقلة الشيء ولا يمنعه رثاثة حاله عن النظر في عاقبته وحاله أن يتكبر..

(1/32)


باب ذكر العجب - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر العجب]
" 4 " باب ذكر العجب وقول الله تعالى: {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} روي عن ابن مسعود أنه قال: «الهلاك في اثنين - القنوط والعجب» .
8 - عن أبي بكرة «أن رجلا ذكر عند النبي صلى الله عليه وسلم فأثنى عليه رجل خيرا فقال النبي صلى الله عليه وسلم " ويحك قطعت عنق صاحبك " ردده مرارا ثم قال: " إن كان أحدكم مادحا لا محالة فليقل أحسبه كذا وكذا إن كان يرى أنه كذلك وحسيبه الله ولا أزكي على الله أحدا» رواه البخاري ومسلم.
ـــــــــــــــــــــــــ
(8) رواه البخاري كتاب الشهادات 5 / 274 رقم 2662 والأدب 10 / 476 رقم 6061، 6162 ومسلم الزهد 4 / 2296 رقم 3000 بنحوه.
قال الحافظ: " قال ابن بطال: حاصل النهي أن من أفرط في مدح آخر، بما ليس فيه، لم يأمن على الممدوح العجب، لظنه أنه بتلك المنزلة، فربما ضيع العمل والازدياد في الخير اتكالا على ما وصف به.
وللإعجاب أسباب، فمن أقوى أسبابه كثرة مديح المتقربين وإطراء المتملقين، الذين جعلوا النفاق عادة ومكسبا، فإذا وجدوه مقبولا في العقول الضعيفة أغروا أربابها باعتقاد كذبهم وجعلوا ذلك ذريعة إلى الاستهزاء بهم، قال بعض الحكماء من رضي أن يمدح بما ليس فيه فقد أمكن الساخر منه..

(1/33)

ولأحمد (1) بسند جيد عن الحارث بن معاوية أنه قال لعمر - رضي الله عنه - إنهم كانوا يراودونني (2) . على القصص فقال: أخشى أن تقص فترتفع عليهم في نفسك ثم تقص فترتفع حتى يخيل إليك أنك فوقهم في منزلة الثريا، فيضعك الله عز وجل تحت أقدامهم يوم القيامة بقدر ذلك ".
9 - وللبيهقي عن أنس - رضي الله عنه - مرفوعا: «لو لم تذنبوا لخفت عليكم ما هو أشد من ذلك " العجب» .
ـــــــــــــــــــــــــ
(9) رواه البيهقي في شعب الإيمان 5 / 453 رقم 7255.
ورواه البزار كما في كشف الأستار كتاب الزهد 4 / 244 رقم 3633 بنحوه قال الهيثمي 10 / 269 رواه البزار وإسناده جيد.
قلت: في إسناده سلام بن أبي الصهباء، قال البخاري: منكر الحديث وضعفه يحيى بن معين وقال: أحمد حسن الحديث، وقال ابن حبان: لا يجوز الاحتجاج به إذا انفرد. . . اللسان 3 / 58..
_________
(1) رواه أحمد في المسند 1 / 18.
(2) جاء في المسند أنهم أرادوني.

(1/34)


باب ذكر الرياء والسمعة - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر الرياء والسمعة]
" 5 " باب ذكر الرياء والسمعة وقول الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}
10 - عن جندب بن عبد الله - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «من سمَّع سمَّع الله به ومن يرائي يرائي الله به» أخرجاه.
(قيل معنى من سمع سمع الله به أي فضحه يوم القيامة، ومعنى من
ـــــــــــــــــــــــــ
(10) رواه البخاري الرقائق 11 / 335 رقم 6499 والأحكام 13 / 128 رقم 7152 ومسلم الزهد 4 / 2289 رقم 2987.
الرياء مشتق من الرؤية، والرياء أصله طلب المنزلة في قلوب الناس بإيرائه خصال الخير.
والسمعة مشتقة من السماع، والمراد بها نحو ما في الرياء لكنها تتعلق بحاسة السمع والرياء بحاسة البصر.
ومعناه أن من عمل عملا على غير إخلاص، وإنما يريد أن يراه الناس ويسمعوه، جوزي على ذلك بأن يشهره الله ويفضحه ويظهر ما كان يبطنه، وقيل من قصد بعمله الجاه والمنزلة عند الناس، ولم يرد به وجه الله فإن الله يجعله حديثا عند الناس، الذين أراد نيل المنزلة عندهم، ولا ثواب له في الآخرة. قال تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} .

(1/35)

يرائي: أي من أظهر العمل الصالح للناس ليعظم عندهم «يرائي به الله» قيل معناه إظهار سريرته للناس.
11 - ولهما عن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» .
12 - ولمسلم عن أبي هريرة رضي الله عنه مرفوعا «إن أول الناس يقضى عليه يوم القيامة ثلاثة - رجل استشهد في سبيل الله فأتي به فعرفه نعمته فعرفها قال: فما عملت فيها؟ قال قاتلت في سبيلك حتى قتلت، قال: كذبت، ولكنك قاتلت ليقال هو جريء فقيد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار.
ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به فعرفه نعمه فعرفها قال فما عملت فيها؟ قال: تعلمت العلم وعلمته وقرأت فيك القرآن، قال: كذبت ولكنك تعلمت ليقال هو عالم وقرأت ليقال هو قارئ فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار. ورجل وسع الله عليه فأعطاه من أصناف المال فأتي به فعرفه نعمه فعرفها قال فما عملت فيها؟ قال: ما تركت من سبيل تحب أنه ينفق فيه إلا أنفقت فيه لك»
ـــــــــــــــــــــــــ
(11) رواه البخاري بدء الوحي 1 / 9 رقم 1 ورقم 54، 2529، 3898، 5070، 6689، 6953 ومسلم الإمارة 3 / 1515 رقم 1907.
(12) رواه مسلم الإمارة 35 / 1513 رقم 1905..

(1/36)

قال الله كذبت ولكنك فعلت ليقال هو جواد فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار - وللترمذي (1) فيه أن معاوية - رضي الله عنه - لما سمعه بكى وتلا قوله {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} الآية [هود: 15] .
_________
(1) رواه الترمذي الزهد 4 / 510 رقم 2382 وابن حبان في صحيحه 2 / 135 رقم 408 وقال الترمذي حسن غريب.

(1/37)


باب الفرح - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب الفرح]
" 6 " باب الفرح وقول الله تعالى: {إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا} وقوله تعالى: {إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ} الآية [الطور: 26] وقوله تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} الآية: [الأنعام: 44] .

معنى الآية الأولى، أنه كان لا يفكر في العواقب مما أمامه، فأعقبه ذلك الفرح اليسير الحزن الطويل.
أما معنى الآية الثانية، فجاءت في معرض الثناء على من يخاف الله ويخشاه، أي كنا في الدار الدنيا ونحن في أهلينا خائفين من ربنا، مشفقين من عذابه وعقابه، وبسبب ذلك تصدق الله علينا، وأجارنا مما نخاف، وهو عذاب السعير.
أما الآية الثالثة: أي لما أعرضوا عنه وتناسوه وجعلوه وراء ظهورهم، فتحنا عليهم أبواب الرزق من كل ما يختارون، وهذا استدراج منه تعالى وإملاء لهم، حتى إذا فرحوا بما أوتوا من الأموال، والأولاد، والأرزاق، أخذناهم على غفلة فإذا هم آيسون من كل خير..

(1/38)


باب ذكر اليأس من روح الله والأمن من مكر الله - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر اليأس من روح الله والأمن من مكر الله]
" 7 " باب ذكر اليأس من روح الله والأمن من مكر الله وقول الله تعالى: {إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} وقوله تعالى: {فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} عن ابن مسعود رضي الله عنه قال «أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله» . رواه عبد الرزاق (1) .
13 - وأخرجه ابن أبي حاتم عن ابن عباس - رضي الله تعالى عنهما - مرفوعا ولفظه «سئل ما الكبائر فقال: " الإشراك بالله، والأمن من مكر الله، واليأس من روح الله.» (2) .
ـــــــــــــــــــــــــ
(13) أمر يعقوب عليه السلام بنيه أن يبحثوا عن يوسف وأمرهم أن لا ييأسوا من روح الله أي لا يقطع رجاءهم وأملهم من الله فيما يرومونه ويقصدونه، فإنه لا يقطع الرجاء ولا ييأس من روح الله إلا القوم الكافرون.
أما الآية الثانية: أفأمنوا مكر الله: أي بأسه ونقمته وقدرته عليهم، وأخذه إياهم في حال سهوهم وغفلتهم.
قال الحسن البصري - رحمه الله - المؤمن يعمل بالطاعات، وهو مشفق وجل خائف، والفاجر يعمل بالمعاصي وهو آمن..
_________
(1) مصنف بعد الرزاق 10 / 260.
(2) رواه البزار بنحوه كما في كشف الأستار 1 / 71 رقم 106 وقال الهيثمي 1 / 103 رجاله موثقون.

(1/39)


باب ذكر سوء الظن بالله - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر سوء الظن بالله]
" 8 " باب ذكر سوء الظن بالله وقول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} وقول الله تعالى: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} الآية: [فصلت: 23] ، وقوله تعالى {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} روي من حديث ابن عمر - رضي الله عنهما - «أكبر الكبائر سوء الظن بالله» رواه ابن مردويه ".
14 - وعن جابر - رضي الله عنه قال سمعت رسول الله - صلى الله عليه وسلم - يقول قبل وفاته بثلاث: «لا يموتن أحدكم إلا وهو يحسن الظن بالله» أخرجاه وزاد ابن أبي الدنيا «فإن قوما أرداهم سوء ظنهم بالله فقال تبارك وتعالى {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} » [فصلت: 23] .
ـــــــــــــــــــــــــ
(14) رواه مسلم صفة الجنة 4 / 2205 رقم 2877 وأبو داود الجنائز 3 / 189 رقم 3113 وابن ماجه الزهد 2 / 1395 رقم 4167 وأحمد 3 / 325، 334، 390، 393 وابن حبان 2 / 403 رقم 636، 638 ولم أجده في صحيح البخاري.
ومعنى حسن الظن بالله، بأن يظن أنه يرحمه ويعفوا عنه، أي عندما يكون في حالة الصحة يكون خائفا راجيا فإذا دنت آمارات الموت غلب عليه الرجاء لأن مقصود الخوف، الابتعاد عن المعاصي، الحرص على الإكثار من الطاعات والأعمال، وقد تعذر ذلك أو معظمه في هذا الحال، فاستحب إحسان الظن المتضمن للافتقار إلى الله تعالى، والإذعان له ويؤيده الحديث الذي بعده.
وقد أفاد الحديث التحذير من اليأس والقنوط، والحث على الرجاء، وخاصة عند دنو الأجل..

(1/40)

15 - ولهما عن أبي هريرة - رضي الله عنه - مرفوعا قال الله تعالى: «أنا عند ظن عبدي بي» زاد أحمد (1) . وابن حبان «إن ظن بي خيرا فله وإن ظن بي شرا فله» .
ـــــــــــــــــــــــــ
(15) رواه البخاري التوحيد 13 / 466 رقم 7505 ومسلم الذكر 4 / 2067 رقم 2675. ورواه البخاري 13 / 384 رقم 7405 ومسلم التوبة 4 / 2102 رقم 2675 والذكر 4 / 2061 رقم 2675 مطولا.
ومعناه أنا أعامله على حسن ظنه بي، وأفعل به ما يتوقعه مني من خير أو شر، والمراد الحث على تغليب الرجاء على الخوف، وحسن الظن بالله. قال القرطبي قيل معنى ظن عبدي بي، أي ظن الإجابة عند الدعاء، وظن القبول عند التوبة، وظن المغفرة عند الاستغفار، وظن المجازاة عند فعل العبادة بشروطها تمسكا بصادق وعده، ويؤيده قوله صلى الله عليه وسلم في الحديث الآخر: «ادعوا الله وأنتم موقنون بالإجابة» ولذلك ينبغي للمرء أن يجتهد في القيام بما عليه، موقنا بأن الله يقبله ويغفر له، لأنه وعد بذلك، وهو لا يخلف الميعاد، فإن اعتقد أو ظن أن الله لا يقبلها، وأنها لا تنفعه فهذا هو اليأس من رحمة الله، وهو من الكبائر، ومن مات على ذلك وُكل إلى ما ظن فإن كان خيرا فخير وإن ظن غير ذلك فله..
_________
(1) رواه أحمد في المسند 2 / 391 وابن حبان في صحيحه 2 / 405 رقم 639.

(1/41)


باب ذكر إرادة العلو والفساد - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر إرادة العلو والفساد]
" 9 " باب ذكر إرادة العلو والفساد وقول الله تعالى: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ}
16 - عن أنس رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» أخرجاه.
17 - وعن أبي محمد عبد الله بن عمرو بن العاص - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به.»
ـــــــــــــــــــــــــ
(16) رواه البخاري الإيمان 1 / 56 رقم 13 ومسلم الإيمان 1 / 67 رقم 45.
معنى لا يؤمن: أي إيمانا كاملا، والمحبة إرادة ما تعتقده خيرا.
قال النووي المحبة الميل إلى ما يوافق المحب، والمراد هنا الميل الاختياري دون القهري ومن ذلك أيضا أن يبغض لأخيه ما يبغض لنفسه من السوء ولم يذكره لأن حبه الشيء مستلزم بغض نقيضه وذلك ليكون المؤمنون كنفس واحدة، ومن زعم أن هذا من الصعب الممتنع غفل عن المعنى، والمراد هو أن يحب له حصول مثل ذلك من جهة لا يزاحمه فيها، وعماد ذلك وأساسه السلامة من الأدواء القلبية كالحسد. .
(17) رواه ابن أبي عاصم في السنة 1 / 12 رقم 15 والخطيب في تاريخ بغداد 4 / 369 والبغوي في شرح السنة 1 / 212.
وفي إسناده نعيم بن حماد وهو ضعيف، والانقطاع ما بين عقبة بن أوس وعبد الله بن عمرو.
وهناك أحاديث صحيحة في معنى هذا الحديث وهو «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» ، رواه أحمد والنسائي وغيرهما.
ومحبة الرسول صلى الله عليه وسلم إرادة طاعته وترك مخالفته، وهو من واجبات الإسلام.
والحديث من جوامع الكلم لأنه جمع فيه أصناف المحبة الثلاث محبة الإجلال وهي محبة الأصل، ومحبة الشفقة، وهي محبة الولد، ومحبة المجانسة وهي محبة الناس أجمعين..

(1/42)


باب العداوة والبغضاء - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب العداوة والبغضاء]
" 10 " باب العداوة والبغضاء وقوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} الآية: [النساء: 59] وقال الله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ} الآية: [الممتحنة: 4] .


باب الفحش - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب الفحش]
" 11 " باب الفحش وقول الله تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ} وقوله تعالى: {إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} الآية: [التوبة: 91] .

(1/43)


باب ذكر مودة أعداء الله - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر مودة أعداء الله]
" 12 " باب ذكر مودة أعداء الله وقول الله تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ} الآية [المجادلة: 22] . وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}
وقوله: {وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ} الآية: [هود: 113] . وقال أبو العالية: لا ترضوا بأعمالهم.
وروي عن ابن عباس - رضي الله عنهما - لا تميلوا إليهم كل الميل في المحبة ولين الكلام والمودة.
18 - عن ابن مسعود - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «المرء مع من أحب» أخرجاه.
ـــــــــــــــــــــــــ
(18) رواه البخاري الأدب 10 / 557 رقم 6168، 6169 ومسلم البر والصلة 4 / 2034 رقم 2640.
ومعناه أنه يحشر مع محبوبه يكون رفيقا لمطلوبه، وظاهر الحديث العموم الشامل للصالح والطالح، فمن أحب الصالحين حشر معهم، ومن أحب الطالحين حشر معهم، ويؤيده حديث «المرء على دين خليله» ففيه ترغيب وترهيب ووعد ووعيد.
قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} .

(1/44)


باب ذكر قسوة القلب - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر قسوة القلب]
" 13 " باب ذكر قسوة القلب وقول الله تعالى: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} الآية: [المائدة: 13] ، وقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} وقوله: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} الآية: [الحديد: 16] .
19 - عن ابن عمرو - رضي الله عنهما - مرفوعا «ارحموا ترحموا واغفروا يغفر لكم، ويل لأقماع القول، ويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون» رواه أحمد.
ـــــــــــــــــــــــــ
(19) رواه أحمد في المسند 2 / 165، 219 قال الهيثمي في مجمع الزوائد 10 / 191 رواه أحمد ورجاله رجال الصحيح غير حبان بن يزيد الشرعبي ووثقه ابن حبان قلت قال عنه الحافظ ثقة، وقد صححه الشيخ ناصر في السلسلة الصحيحة رقم 482.
يطلب منا رسول الله صلى الله عليه وسلم أن نرحم، لأن الرحمة من صفات الحق سبحانه التي شمل بها عباده، فلذا كانت أعلى ما اتصف به البشر، فندب الشارع إليها في كل شيء حتى في قتال الكفار، وفي ذبح الحيوانات وإقامة الحج وغير ذلك.
أما قوله صلى الله عليه وسلم: «اغفروا يغفر لكم» لأنه سبحانه وتعالى يحب أسماءه وصفاته التي منها الرحمة والغفران، ويحب من تخلق بهما.
والأقماع جمع قمع وهو الإناء الذي يترك في رؤوس الظروف لتملأ بالمائعات في الأشربة والأدهان.
شبه أسماع الذين يستمعون لقول ولا يعونه، ويحفظونه ولا يعملون به بالأقماع التي لا تعي شيئا مما يفرغ فيها.
فكأنه يمر عليهم مجازا كما يمر الشراب في الأقماع اجتيازا، أما قوله صلى الله عليه وسلم «ويل للمصرين» ، أي على الذنوب أي عازمين على المداومة عليها ويقيمون عليها فلم يتوبوا ولم يستغفروا وهم يعلمون: أي يصرون في حال علمهم بأن ما فعلوه معصية أو يعلمون بأن الإصرار أعظم من الذنب، أو يعلمون بأن الله سبحانه يعاقب على الذنب..

(1/45)

20 - وللترمذي عنه (1) . مرفوعا: «لا تكثروا الكلام بغير ذكر الله فإن كثرة الكلام بغير ذكر الله قسوة للقلب، وإن أبعد القلوب من الله القلب القاسي» .
21 - ولهما عن جرير - رضي الله عنه - مرفوعا: «من لا يرحم الناس لا يرحمه الله» أخرجاه.
ـــــــــــــــــــــــــ
(20) رواه الترمذي الزهد 4 / 525 رقم 2411 وقال الترمذي حسن غريب وضعفه الشيخ ناصر في السلسلة الضعيفة رقم 920.
في هذا الحديث إشارة إلى أن بعض الكلام مباح، وهو ما يعنيه، فيجب علينا أن نكثر الكلام بذكر الله، لأنه سبب في لين القلب والرحمة، وكثرة الكلام بغير ذكر الله هو سبب في قسوة القلوب، وهو عدم سماع الحق وقلة الخشية وعدم الخشوع والبكاء.
(21) رواه البخاري الأدب 10 / 438 رقم 6013 والتوحيد 13 / 358 رقم 7376 ومسلم 4 / 1809 رقم 2309.
أي من لا يكون من أهل الرحمة لا يرحمه الله، أو من لا يرحم الناس بالإحسان لا يثاب من قبل الرحمن، أو من لا يكون فيه رحمة الإيمان في الدنيا لا يرحم في الآخرة..
_________
(1) بل عن عبد الله بن عمر بن الخطاب رضي الله عنهما.

(1/46)


باب ذكر ضعف القلب - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر ضعف القلب]
" 14 " باب ذكر ضعف القلب وقول الله تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ} الآية. وقوله تعالى: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ - وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} وقوله تعالى: {قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ} وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}
22 - ولهما عن ابن عمر - رضي الله عنهما - مرفوعا: «المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه» .
ـــــــــــــــــــــــــ
(22) رواه البخاري الإيمان 1 / 53 رقم 10 والرقاق 11 / 316 رقم 6484 قال الحافظ في الفتح 1 / 53 هذا الحديث من أفراد البخاري عن مسلم على أن مسلما أخرج معناه من وجه آخر.
قلت أخرجه مسلم بدون اللفظ الأخير، كتاب الإيمان 1 / 65 رقم 40 عن عبد الله بن عمرو بن العاص قال: «إن رجلا سأل رسول الله صلى الله عليه وسلم أي المسلمين خير؟ قال: من سلم المسلمون من لسانه ويده»
ومعناه: إن المسلم الكامل مثل زيد الرجل أي الكامل في الرجولة، وقيل أفضل المسلمين من جمع إلى أداء حقوق الله تعالى أداء حقوق المسلمين، وهو الذي لا يتعرض للمسلمين بما حرم من دمائهم وأموالهم وأعراضهم، وقد قدم اللسان لأن التعرض به أسرع وقوعا وأكثر، وخص اليد لأن معظم مزاولة الأفعال بها، وسيأتي مزيد شرح له برقم 158.

(1/47)


أبواب كبائر اللسان - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[أبواب كبائر اللسان] [باب التحذير من شر اللسان]
" 15 " باب التحذير من شر اللسان وقول الله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا} وقوله تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ} وقوله تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}
23 - عن أبي هريرة - رضي الله عنه - مرفوعا: «من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت» أخرجاه.
ـــــــــــــــــــــــــ
(23) رواه البخاري الرقاق 11 / 308 رقم 6475 ومسلم الإيمان 1 / 68 رقم 47. «من كان يؤمن بالله» أي إيمانا كاملا منجيا من عذابه المتوقف على امتثال الأوامر الآتية.
فليقل خيرا: أي كلاما يثاب عليه.
قال الشافعي لكن بعد أن يتفكر فيما يريد التكلم به فإذا ظهر له أنه خير لا يترتب عليه مفسدة ولا يجر إليها أتي به.
قال القرطبي: معناه أن المصدق بالثواب والعقاب المترتبين على الكلام في الدار الآخر لا يخلو إما أن يتكلم بما يحصل له ثوابا أو خيرا فيغنم، أو يسكت عن شيء يجلب له عقابا أو شرا فيسلم. وعليه ف " أو " للتنوع والتقسيم فيسن له الصمت، حتى عن المباح لأدائه إلى محرم أو مكروه. . وقد أكثر الناس الكلام في تفصيل آفات الكلام وهي أكثر من أن تدخل تحت حصر، وحاصله أن آفات اللسان أسرع الآفات للإنسان وأعظمها في الهلاك والخسران، فالأصل ملازمة الصمت إلى أن يتحقق السلامة من الآفات والحصول على الخيرات.

(1/48)

24 - ولهما (1) . عن سهل بن سعد - رضي الله عنهما - مرفوعا «من يضمن لي ما بين لحييه، وما بين رجليه، أضمن له الجنة ".»
ـــــــــــــــــــــــــ
(24) رواه البخاري كتاب الرقاق 11 / 308 رقم 6474 والحدود 12 / 113 رقم 6807 والترمذي الزهد 4 / 524 رقم 2408 وأحمد 5 / 333 وابن حبان في صحيحه 13 / 8 رقم 5701، ولفظ الترمذي من تكفل ولفظ أحمد من توكل ولفظ ابن حبان يتوكل.
الضمان: بمعنى الوفاء بترك المعصية.
ولحييه: هما العظمان بجانبي الفم وأراد بهما اللسان وما يتأتى به من النطق وغيره فيشمل سائر الأقوال والأكل والشرب، وسائر ما يتأدى بالفم من الفعل، والنطق باللسان أصل كل مطلوب.
وما بين رجليه: أي الفرج، والمعنى من أدى الحق الذي على لسانه في النطق بالواجب، والصمت عما لا يعنيه وأدى الحق الذي على فرجه من وضعه في الحلال، وكفه عن الحرام، وهذا تحذير من شهوة البطن والفرج وأنهما مهلكة، ولا يقدر على كسر شهوتها إلا الصديقون.
_________
(1) لم أجده في صحيح مسلم.

(1/49)

25 - «وعن سفيان بن عبد الله - رضي الله عنه - قال: قلت يا رسول الله ما أخوف ما تخاف علي؟ فأخذ بلسان نفسه ثم قال: " كف عليك هذا» قال الترمذي حسن صحيح.
26 - وله وصححه «عن معاذ - رضي الله عنه - قلت يا رسول الله وإنا لمؤاخذون بما نتكلم به؟ قال: " ثكلتك أمك يا معاذ. وهل يكب الناس على وجوههم - أو قال على مناخرهم - إلا حصائد ألسنتهم» .
27 - وله عن أبي سعيد - رضي الله عنه - مرفوعا «إذا أصبح ابن آدم فإن الأعضاء كلها تكفر اللسان تقول اتق الله فينا فإنما نحن بك، إن استقمت استقمنا وإن اعوججت اعوججنا» قوله تكفر أي تذل وتخضع.
ـــــــــــــــــــــــــ
(25) صحيح رواه الترمذي كتاب الزهد 4 / 524 رقم 2410 وابن ماجه كتاب الفتن 2 / 1314 رقم 3972 وأحمد 3 / 413، د 4 / 384 والدارمي الرقائق 2 / 208 رقم 2714 والطيالسي 171 رقم 1231 والطبراني 7 / 78 رقم 6396، 6397 وابن حبان في صحيحه 13 / 5 رقم 5698، 5699، 5700 والحاكم 4 / 313.
(26) صحيح رواه الترمذي الإيمان 5 / 13 رقم 2616 وابن ماجه الفتن 2 / 1314 رقم 3973 وأحمد 5 / 331، 336، 237 وقال الترمذي حسن صحيح.
ومعنى ثكلتك: أي فقدتك وهو دعاء عليه بالموت ظاهرا، والمقصود التعجب من الغفلة عن هذا الأمر.
(27) رواه الترمذي الزهد 4 / 523 رقم 2407.
وحسنه الشيخ ناصر في صحيح الجامع 1 / 124 رقم 351.
تكفر اللسان: تذل وتخضع له، من قولهم كفر اليهودي إذا خضع وطأطأ رأسه وانحنى لتعظيم صاحبه.
اتق الله فينا: أي خفه في حفظ حقوقنا فلا ترتكب منهيا فنهلك معك.
فإنما نحن بك: أي نستقم ونعوج تبعا لك.
فإن استقمت: أي اعتدلت على الصراط المستقيم.
وإن اعوججت: ملت عن الاعتدال.
ومعناه أن نطق اللسان يؤثر في أعضاء الإنسان، بالتوفيق والخذلان، فاللسان أشد الأعضاء جماحا وطغيانا وأكثرها فسادا وعدوانا، ويؤكد هذا المعنى قول مالك بن دينار - رحمه الله - إذا رأيت قساوة في قلبك ووهنا في بدنك وحرمانا في رزقك، فاعلم أنك تكلمت فيما لا يعنيك.

(1/50)

28 - وعن أبي هريرة - رضي الله عنه - مرفوعا «إن العبد ليتكلم بالكلمة ما يتبين فيها، يزل بها في النار أبعد مما بين المشرق والمغرب» أخرجاه.
29 - وللترمذي وصحيحه عن بلال بن الحارث - رضي الله عنه - مرفوعا. «إن الرجل ليتكلم بالكلمة من رضوان الله ما كان يظن أن تبلغ ما بلغت، يكتب الله له بها رضوانه إلى يلقاه، وإن الرجل ليتكلم بالكلمة من سخط الله تعالى ما كان يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه ".»
ـــــــــــــــــــــــــ
(28) رواه البخاري الرقاق 11 / 308 رقم 6477، 6478 ومسلم الزهد 4 / 2290 رقم 2988 واللفظ لمسلم.
(29) صحيح رواه الترمذي الزهد 4 / 484 رقم 2319 وابن ماجه الفتن 2 / 1312 رقم 3969 وأحمد 3 / 469 ومالك 2 / 985 والحميدي 2 / 405 رقم 911 والطبراني 1 / 353 رقم 1129 - 1136 وابن المبارك في الزهد 1394 وابن حبان في صحيحه 1 / 514 رقم 280، 281 والحاكم وصححه 1 / 45 وانظر السلسلة الصحيحة رقم 888.

(1/51)

30 - ولمسلم عن جندب بن عبد الله - رضي الله عنه - مرفوعا «أن رجلا قال والله لا يغفر الله لفلان؟ فقال الله عز وجل من ذا الذي يَتَأَلَّى علي أن لا أغفر لفلان إني قد غفرت له وأحبطت عملك» وروي أن القائل رجل عابد قال أبو هريرة (1) تكلم بكلمة أوبقت دنياه وآخرته.
ـــــــــــــــــــــــــ
(30) رواه مسلم البر والصلة 4 / 2023 رقم 2621.
_________
(1) رواية أبي هريرة رواها أبو داود الأدب 4 / 275 رقم 4901.

(1/52)

[باب ما جاء في كثرة الكلام]
" 16 " باب ما جاء في كثرة الكلام وقول الله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ - كِرَامًا كَاتِبِينَ - يَعْلَمُونَ مَا تَفْعَلُونَ}
31 - عن المغيرة بن شعبة - رضي الله عنه - مرفوعا «إن الله حرم عليكم عقوق الأمهات، ووأد البنات، ومنعا وهات، وكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال» أخرجاه.
32 - وعن جابر - رضي الله عنه - مرفوعا «إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحسنكم أخلاقا وإن أبغضكم إلي وأبعدكم مني مجلسا يوم القيامة الثرثارون المتشدقون المتفيهقون» حسنه الترمذي.
ـــــــــــــــــــــــــ
(31) رواه البخاري كتاب الأدب 10 / 405 رقم 5975 والاستقراض 5 / 405 رقم 5975 ومسلم الأقضية 3 / 1341 رقم 593 ورواه البخاري الزكاة 3 / 340 رقم 1477 مختصرا.
(32) رواه الترمذي البر والصلة 4 / 325 رقم 2018 وقال الترمذي حسن غريب وذكره الشيخ ناصر في السلسلة الصحيحة رقم 791 وله شاهد من حديث أبي ثعلبة الخشني رواه أحمد 4 / 193، 194 وله شاهد آخر بمعناه من حديث أبي هريرة رواه أحمد 2 / 369.
وحسن الخلق: هو اختيار الفضائل وترك الرذائل، وذلك لأن حسن الخلق يحمل على التنزه عن الذنوب والعيوب، والتحلي بمكارم الأخلاق من الصدق في المقال والتلطف في الأحوال والأفعال، وحسن المعاملة مع الرحمن، والعشرة مع الإخوان، وطلاقة الوجه، وصلة الرحم والسخاء والشجاعة، وغير ذلك من الكمالات.
الثرثارون: هم الذين يكثرون الكلام تكلفا وخروجا عن الحق.
المتشدقون: هم المتوسعون في الكلام من غير احتياط واحتراز، وقيل أراد بالمتشدق المستهزئ بالناس يلوي شدقه بهم وعليهم، والشدق جانب الفم.
المتفيهقون: هم الذين يتوسعون في الكلام ويفتحون به أفواههم، مأخوذ من الفهق وهو الامتلاء والاتساع، وقيل وهذا في الكبر والرعونة.

(1/53)

[باب التشدق وتكلف الفصاحة]
" 17 " باب التشدق وتكلف الفصاحة وقول الله تعالى {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ}
33 - عن ابن عمر - رضي الله عنه - مرفوعا «إن من البيان لسحرا» رواه البخاري.
ـــــــــــــــــــــــــ
(33) رواه البخاري النكاح 9 / 201 رقم 5046 والطب 10 / 237 رقم 5767.
البيان نوعان: أحدهما ما تقع به الإبانة عن المراد بأي وجه كان والآخر ما دخلته الصنعة بحيث يروق للسامعين ويستميل قلوبهم، وهو الذي يشبه بالسحر إذا خلب القلب وغلب النفس حتى يحول الشيء عن حقيقته ويصرفه عن وجهه.
وهذا إذا صرف إلى الحق مدح، وإذا صرف إلى الباطل يذم، والحديث ليس ذما للبيان كله ولا مدحا لقوله صلى الله عليه وسلم من البيان فأتى بلفظ من التي للتبغيض.

(1/54)

34 - وعن ابن عمرو (1) - رضي الله عنهما - مرفوعا «إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة» حسنه الترمذي.
35 - عن أبي هريرة - رضي الله عنه - مرفوعا «من تعلم صرف الكلام ليصرف به قلوب الرجال أو الناس لم يقبل الله منه يوم القيامة صرفا ولا عدلا» . رواه أبو داود.
36 - ولأحمد عن معاوية - رضي الله عنه -: «لعن رسول الله - صلى الله عليه وسلم - الذين يشققون الكلام تشقيق الشعر» .
ـــــــــــــــــــــــــ
(34) رواه أبو داود الأدب 4 / 301 رقم 5005 والترمذي 5 / 129 رقم 2853 وأحمد 2 / 165، 187 وقال الترمذي حسن غريب. ذكره الشيخ ناصر في السلسلة الصحيحة رقم 880.
(35) رواه أبو داود الأدب 4 / 302 رقم 5006 وفي إسناده عبد الله بن المسيب قال عنه الحافظ مقبول أي عند المتابعة.
(36) رواه وكيع في الزهد (1 / 403) ومن طريقه رواه أحمد في المسند 4 / 98.
قال الهيثمي في مجمع الزوائد 8 / 116 وفيه جابر الجعفي وهو ضعيف قلت وفيه علة أخرى وهي الانقطاع ما بين عمرو بن يحيى ومعاوية.
_________
(1) جاء عن ابن عمر والصواب ما أثبت.

(1/55)

[باب شدة الجدال]
" 18 " باب شدة الجدال وقول الله تعالى: {وَهُوَ أَلَدُّ الْخِصَامِ}
37 - عن عائشة - رضي الله عنها - مرفوعا «إن أبغض الرجال إلى الله الألد الخصم» .
38 - وللترمذي عن ابن عباس - رضي الله عنهما - مرفوعا «كفى بك إثما أن لا تزال مخاصما» .
ـــــــــــــــــــــــــ
(37) رواه البخاري التفسير 8 / 188 رقم 4523 والأحكام 13 / 180 رقم 7178 ومسلم العلم 4 / 2054 رقم 2668.
ألد أفعل تفضيل من اللدد وهو شدة الخصومة. وسبب البغض لما يسببه من النفور والشقاق بين المسلمين وأن كثرة الخصومة تفضي غالبا إلى ما يذم صاحبه أو يخص في حق المسلمين بمن خاصم في باطل.
(38) رواه الترمذي البر والصلة 4 / 315 رقم 1994 وقال الترمذي غريب قلت في إسناده ابن وهب بن منبه وهو مجهول وله شاهد ضعيف من حديث أبي أمامة رواه الطبراني كما في الفتح 13 / 181.

(1/56)

[باب من هابه الناس خوفا من لسانه]
" 19 " باب من هابه الناس خوفا من لسانه وقول الله تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ}
39 - عن عائشة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - قال: «إن شر الناس منزلة عند الله يوم القيامة من ودعه الناس - أو تركه الناس اتقاء فحشه» .
ـــــــــــــــــــــــــ
(39) رواه البخاري الأدب 10 / 452 رقم 3132، 10 / 471 رقم 6054، 6131 ومسلم البر والصلة 4 / 2002 رقم 2591 واللفظ له.
أي لأجل قبح فعله وقوله، أو لأجل فحشه أي مجاوزة الحد الشرعي قولا وفعلا، وهذا الحديث أصل في ندب المداراة، إذا ترتب عليها دفع ضر أو جلب نفع، بخلاف المداهنة فحرام مطلقا إذ هي بذل الدين لصلاح الدنيا، والمداراة بذل الدنيا لصلاح دين أو دينا بنحو الرفق بجاهل في تعليم وبفاسق في نهي عن منكر.
قال المناوي قال بعضهم أخذ من هذا الخبر وما قبله أن ملازمة الرجل الشر والفحش حتى يخشاه الناس اتقاء لشره من الكبائر.

(1/57)

[باب البذاء والفحش]
" 20 " باب البذاء والفحش وقول الله تعالى: {وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا}
40 - عن ابن مسعود - رضي الله عنه - مرفوعا: «ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء» حسنه الترمذي.
41 - وله وصححه عن أبي الدرداء - رضي الله عنه - مرفوعا: «ما من شيء أثقل في ميزان المؤمن يوم القيامة من حسن الخلق. وإن الله يبغض الفاحش البذيء الذي يتكلم بالفحش» .
ـــــــــــــــــــــــــ
(40) رواه الترمذي البر والصلة 4 / 308 رقم 1977 وأحمد في المسند 1 / 405، 416 وأبو نعيم في الحلية 4 / 235، 5 / 58 والحاكم 1 / 12.
وقال الترمذي حسن غريب وقال الحاكم صحيح على شرط الشيخين وذكره الشيخ ناصر في السلسلة الصحيحة 320.
ليس المؤمن أي الكامل.
بالطعان: أي عيابا للناس.
اللعان كثير اللعن ولعل اختيار صيغة المبالغة فيها لأن الكامل قل أن يخلو عن المنقصة بالكلية.
الفاحش: أي فاعل الفحش أو قائله.
البذيء: هو الذي لا حياء له وقيل هو الفاحش في القول وهو بذيء اللسان.
(41) رواه الترمذي البر والصلة 4 / 318 رقم 2002 إلى قوله الفاحش البذيء ورواه أبو داود الأدب 4 / 253 رقم 4799 وأحمد 6 / 442، 446، 448، 451 مختصرا وقال الترمذي حسن صحيح وذكره الشيخ ناصر في السلسلة الصحيحة 876.

(1/58)

42 - ولمسلم عن عائشة - رضي الله عنها - مرفوعا «إن الرفق لا يكون في شيء إلا زانه، ولا ينزع من شيء شانه» .
43 - وللترمذي وحسنه عن ابن مسعود - رضي الله عنه - مرفوعا " «ألا أخبركم بمن يحرم على النار وتحرم عليه النار؟ تحرم على كل قريب هين سهل» .
44 - ولمسلم عن جرير رضي الله عنه: «من يحرم الرفق يحرم الخير كله» .
ـــــــــــــــــــــــــ
(42) رواه مسلم البر والصلة 4 / 2004 رقم 2594.
(43) رواه الترمذي صفة القيامة والرقائق 4 / 564 رقم 2488 وابن حبان في صحيحه 2 / 216 رقم 470 والطبراني 10 / 285 رقم 10562 ورواه أحمد 1 / 415 مختصرا. وقال الترمذي حسن غريب وصححه الشيخ ناصر في السلسلة الصحيحة لشواهده رقم 938.
أي تحرم النار على كل سهل طلق حليم لين الجانب.
(44) صحيح مسلم البر والصلة 4 / 2003 رقم 2592.

(1/59)

[باب ما جاء في الكذب]
" 21 " باب ما جاء في الكذب وقول الله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} وقوله تعالى: {وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} وقوله تعالى: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ}
45 - عن ابن مسعود - رضي الله عنه - مرفوعا: «إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة وإن الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقا. وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، وإن الرجل ليكذب ويتحرى الكذب حتى يكتب عند الله كذابا» أخرجاه.
ـــــــــــــــــــــــــ
(45) رواه البخاري الأدب 10 / 507 رقم 6094 ومسلم البر والصلة 4 / 2012 رقم 2607.
ومعنى يهدي من الهداية وهي الدلالة الموصلة إلى المطلوب.
صديقا: المراد أنه يتكرر منه الصدق حتى يستحق اسم المبالغة في الصدق.
الفجور: أصل الفجر الشق فالفجور شق ستر الديانة، ويطلق على الميل إلى الفساد وعلى التحذير من الكذب والتساهل فيه، فإنه إذا تساهل فيه كثر منه فيعرف به.

(1/60)

46 - وفي الموطأ عنه «لا يزال الرجل يكذب ويتحرى الكذب، فينكت في قلبه نكتة سوداء حتى يسود قلبه فيكتب عند الله من الكاذبين» .
47 - وفيه «عن صفوان بن سليم قال قيل، لرسول الله أيكون المؤمن جبانا؟ قال: نعم. قيل أيكون المؤمن بخيلا؟ قال: نعم. قيل أيكون المؤمن كذابا؟ قال: لا» .
48 - وللترمذي وحسنه عن ابن عمر «إذا كذب العبد تباعد عنه الملك ميلا (من نتن ما جاء به) » (1) .
ـــــــــــــــــــــــــ
(46) رواه مالك في الموطأ بلاغا كتاب الكلام 2 / 990 رقم 18 موقوفا على ابن مسعود.
(47) رواه مالك في الموطأ كتاب الكلام 2 / 990 رقم 19 وإسناده مرسل.
قال ابن عبد البر لا أحفظه مسندا من وجه ثابت.
(48) رواه الترمذي البر والصلة 4 / 307 رقم 1972 وفي إسناده عبد الرحيم بن هارون وهو ضعيف.
_________
(1) ما بين قوسين زيادة من جامع الترمذي لعلها سقط من الناسخ.

(1/61)

[باب ما جاء في إخلاف الوعد]
" 22 " باب ما جاء في إخلاف الوعد وقول الله تعالى: {فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ}
49 - عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «آية المنافق ثلاث إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان» أخرجاه.
ـــــــــــــــــــــــــ
(49) رواه البخاري الإيمان 1 / 89 رقم 33، 2682، 2749، 6095 ومسلم الإيمان 1 / 78 رقم 59.
النفاق لغة مخالفة الباطن للظاهر فإن كان في اعتقاد الإيمان فهو نفاق الكفر، وإلا فهو نفاق العمل ويدخل فيه الفعل والترك وتتفاوت مراتبه.
والآية العلامة.
ووجه الاقتصار على هذه العلامات الثلاث، أنها منبهة على ما عداها، إذ أصل الديانة منحصر في ثلاث القول والفعل والنية.
فنبه على فساد القول بالكذب وعلى فساد الفعل بالخيانة وعلى فساد النية بخلف الوعد، لأن خلف الوعد لا يقدح إلا إذا كان العزم عليه مقرونا بالوعد أما لو كان عازما ثم عرض له مانع، أو بدا له رأي فهذا لم توجد منه صورة النفاق.

(1/62)

50 - ولهما عن ابن عمر مرفوعا «أربع من كن فيه كان منافقا خالصا ومن كان فيه خصلة منهن كان فيه خصلة من النفاق حتى يدعها - إذا اؤتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر» ".
ـــــــــــــــــــــــــ
(50) رواه البخاري الإيمان 1 / 89 رقم 34، وكتاب المظالم 5 / 107 رقم 2459 ورقم 3178.
قال الحافظ: فإن قيل ظاهره الحصر في الثلاث فكيف جاء في الحديث الآخر بلفظ أربع من كن فيه. . . الحديث؟ أجاب القرطبي باحتمال أنه استجد له صلى الله عليه وسلم من العلم بخصالهم ما لم يكن عنده. وقال الحافظ ليس بين الحديثين تعارض، لأنه لا يلزم من عد الخصلة المذمومة الدالة على كمال النفاق كونها علامة على النفاق، لاحتمال أن تكون العلامات دالات على أصل النفاق، والخصلة الزائدة إذا أضيفت إلى ذلك كمل بها خلوص النفاق، على أن في رواية مسلم عن أبي هريرة ما يدل على إرادة عدم الحصر فإن لفظة " من علامات النفاق " وكذا أخرج الطبراني في الأوسط من حديث أبي سعيد، وإذا حمل اللفظ الأول على هذا لم يرد السؤال فيكون قد أخبر ببعض العلامات في وقت وببعضها في وقت آخر. .

(1/63)

[باب ما جاء في زعموا]
" 23 " باب ما جاء في زعموا وقول الله تعالى: {إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}
51 - عن أبي مسعود أو حذيفة - رضي الله عنهما - مرفوعا «بئس مطية الرجل زعموا» رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــ
(51) رواه أبو داود الأدب 4 / 294 رقم 4972 وأحمد 5 / 401 عن أبي قلابة قال: قال أبو مسعود لأبي عبد الله أو قال أبو عبد الله لأبي مسعود ما سمعت رسول الله صلى الله عليه وسلم في زعموا. .
ثم قال أبو داود وأبو عبد الله هو حذيفة.
ورواه أحمد في المسند 4 / 119 عن أبي مسعود الأنصاري قال قيل له ما سمعت رسول الله صلى الله عليه وسلم يقول في زعموا. .
الزعم: القول في الحق والباطل وأكثر ما يقال فيما يشك فيه.
المطية: المركوب.
ومعنى الحديث أسوأ عادة للرجل أن يتخذ لفظ زعموا مركبا إلى مقاصده فيخبر عن أمر تقليدا من غير تثبت، فيخطئ ويجرب عليه الكذب. أو يجعل المتكلم مقدمة كلامة والمقصود إن الإخبار بخبر مبناه على الشك والتخمين دون الجزم واليقين قبيح، بل ينبغي أن يكون لخبره سند وثبوت ويكون على ثقة من ذلك لا مجرد حكاية على ظن وحسبان.

(1/64)

52 - ولمسلم عن أبي هريرة - رضي الله عنه - مرفوعا: «كفى بالمرء كذبا أن يحدث بكل ما سمع» .
ـــــــــــــــــــــــــ
(52) رواه مسلم في المقدمة 1 / 101 رقم 5 وأبو داود الأدب 4 / 298 رقم 4992.
أي لو لم يكن للرجل كذب إلا تحدثه بكل ما سمع من غير مبالاة أنه صادق أو كاذب كفاه من جهة الكذب لأن جميع ما سمعه لا يكون صدقا، وفيه زجر عن الحديث بشيء لا يعلم صدقه.

(1/65)

[باب ما جاء في الكذب والمزح ونحوه]
" 24 " باب ما جاء في الكذب والمزح ونحوه وقول الله تعالى: {قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ}
53 - عن أم كلثوم بنت عقبة - رضي الله عنها - مرفوعا «ليس الكذاب الذي يصلح بين الناس فيقول خيرا أو ينمي خيرا» أخرجاه.
54 - ولمسلم: «قالت ولم أسمعه يرخص في شيء مما يقول الناس، إلا في ثلاث - في الحرب، والإصلاح بين الناس، وحديث الرجل امرأته، وحديث المرأة زوجها» .
ـــــــــــــــــــــــــ
(53) رواه البخاري الصلح 5 / 299 رقم 2692 ومسلم البر والصلة 4 / 2011 رقم 2605.
فينمي: بفتح أوله وكسر الميم أي يبلغ، تقول نميت الحديث أنميه إذا بلغته على وجه الإصلاح وطلب الخير، فإذا بلغته على وجه الفساد فهي النميمة. المراد بالحديث أنه يخبر عما علمه من الخير ويسكت عما علمه من الشر، ولا يكون ذلك كذبا لأن الكذب الإخبار بالشيء على خلاف ما هو عليه وهذا ساكت، ولا ينسب لساكت قول.
(54) صحيح مسلم 4 / 2012 رقم 2605.
قال النووي الظاهر إباحة حقيقة الكذب في الأمور الثلاثة، لكن التعريض أولى، وقال ابن العربي الكذب في الحرب من المستثنى الجائز بالنص رفقا بالمسلمين لحاجتهم إليه.
وقال الحافظ: قال آخرون لا يجوز الكذب في شيء مطلقا، وحملوا الكذب المراد هنا على التورية والتعريض كمن يقول للظالم دعوت لك أمس وهو يريد قوله اللهم اغفر للمسلمين، ومن يعد امرأته بعطية شيء ويريد إن قدَّر الله ذلك.
واتفقوا على أن المراد بالكذب في حق المرأة والرجل إنما هو فيما لا يسقط حقا عليه أو عليها، أو أخذ ما ليس له أو لها، وكذا في الحرب في غير التأمين " أي إذا أعطى الأمان لا يجوز له أن يغدر ".
واتفقوا على جواز الكذب عند الاضطرار كما لو قصد ظالم قتل رجل وهو مختف عنده، فله أن ينفي كونه عنده ويحلف على ذلك ولا يأثم.

(1/66)

55 - «وعن عبد الله بن عامر - رضي الله عنه - قال دعتني أمي يوما ورسول الله صلى الله عليه وسلم جالس في بيتنا. فقالت: ها تعال أعطك. فقال رسول الله صلى الله عليه وسلم: " وما أردت أن تعطيه " قالت: أعطيه تمرا فقال لها رسول الله - صلى الله عليه وسلم: " أما إنك لو لم تعطيه لكتبت عليك كذبة» رواه أحمد وأبو داود.
56 - ولأحمد عن أبي هريرة مرفوعا: «من قال لصبي ها تعال أعطك ثم لم يُعْطِهِ فهي كذبة» .
ـــــــــــــــــــــــــ
(55) رواه أبو داود الأدب 4 / 2098 رقم 4992 وأحمد في المسند 3 / 447 وفي إسناده رجل مجهول.
(56) رواه أحمد في المسند 2 / 452 وفي إسناده انقطاع ما بين ابن شهاب وأبي هريرة.

(1/67)

57 - وله «عن أسماء بنت يزيد - رضي الله عنها - قلت يا رسول الله إن قالت إحدانا لشيء تشتهيه لا أشتهيه، أيعد ذلك كذبا؟ قال: " نعم إن الكذب يكتب كذبا حتى تكتب الكذيبة كذيبة» (1) .
(57) رواه أحمد 6 / 438 والطبراني 24 / 155 رقم 400 عن أسماء بنت عميس قال الهيثمي 4 / 51 رواه أحمد والطبراني في الكبير وفيه أبو شداد عن مجاهد روى عنه ابن جريج ويونس بن يزيد وبقية رجاله رجال الصحيح إلا أن أسماء بنت عميس كانت بأرض الحبشة مع زوجها جعفر حين تزوج النبي صلى الله عليه وسلم عائشة والصواب حديث أسماء بنت يزيد والله أعلم.
ورواه الطبراني في الصغير والله أعلم أ. هـ
58 - وللترمذي وحسنه مرفوعا: «ويل للذي يحدث بالحديث ليضحك به القوم فيكذب. ويل له ويل له» .
ـــــــــــــــــــــــــ
(58) حسن رواه الترمذي الزهد 4 / 483 رقم 2315 وأبو داود الأدب 4 / 297 رقم 4990 وأحمد 5 / 5، 7 وغيرهم كلهم من طريق بهز بن حكيم عن أبيه عن جده.
_________
(1) جاء كذبة والتصويب من المسند.

(1/68)

[باب ما جاء في التملق ومدح الإنسان بما ليس فيه]
" 25 " باب ما جاء في التملق ومدح الإنسان بما ليس فيه وقول الله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} وروى الإمام أحمد عن أبي داود عن شعبة عن قيس بن مسلم أنه سمع طارق بن شهاب يحدث عن عبد الله يقول: «إن الرجل ليخرج من بيته ومعه دينه فيلقى الرجل وله إليه حاجة، فيقول له: أنت كيت وكيت، يثني عليه لعله أن يقضي من حاجته شيئا، فيسخط الله عليه، فيرجع وما معه من دينه شيء» (1)
_________
(1) رواه الطبراني في الكبير 9 / 112 رقم 8562 بنحوه قال الهيثمي في مجمع الزوائد 8 / 118 رواه الطبراني بأسانيد ورجال أحدهما رجال الصحيح.

(1/69)

[باب ما جاء في النهي عن كون الإنسان مداحا]
" 26 " باب ما جاء في النهي عن كون الإنسان مداحا وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ}
59 - ولمسلم «عن المقداد - رضي الله عنه - أن رجلا جعل يمدح عثمان. فجثى المقداد على ركبتيه فجعل يحثو في وجهه التراب، فقال له عثمان - رضي الله عنه - ما شأنك قال: إن رسول الله صلى الله عليه وسلم قال: " إذا رأيتم المداحين فاحثوا في وجههم التراب» .
60 - وفي المسند عن معاوية - رضي الله عنه - مرفوعا: «إياكم والمدح، فإنه الذبح» .
ـــــــــــــــــــــــــ
(59) رواه مسلم الزهد 4 / 2297 رقم 3002.
(60) رواه أحمد 4 / 92، 93، 98، 99 ورواه ابن ماجه كتاب الأدب 2 / 1232 رقم 3743 وذكره الشيخ ناصر في السلسلة الصحيحة رقم 1284.
قال الغزالي رحمه الله:
والمدح منهي عنه لأن فيه ست آفات أربع في المادح واثنتان في الممدوح.
أما المادح فالأولى: أنه قد يفرط في المدح فينتهي به إلى الكذب.
الثانية: أنه قد يدخله الرياء فإنه بالمدح مظهر للحب وقد يكون مظهرا له لا معتقدا لجميع ما يقوله فيصير به مرائيا منافقا.
الثالثة: أنه قد يقول ما لا يتحققه ولا سبيل إلى الاطلاع عليه. الرابعة: أنه قد يفرح الممدوح وهو ظالم أو فاسق وذلك غير جائز، بل الظالم الفاسق ينبغي أن يذم ليغتم ولا يمدح لفرح، أما الممدوح فيضره من وجهين.
أحدهما: أنه يحدث فيه كبرا وإعجابا وهما مهلكان.
الثاني: أنه إذا أثنى عليه بالخير فرح به وفتر ورضي عن نفسه وقل تشمره وإنما يتشمر للعمل من يرى نفسه مقصرا فأما إذا انطلقت الألسن بالثناء عليه ظن أنه قد أدرك، ولهذا قال صلى الله عليه وسلم «قطعت عنق صاحبك» .
فإن سلم المدح من هذه الآفات في حق المادح والممدوح لم يكن به بأس بل ربما كان مندوبا إليه.
ولذلك أثنى رسول الله صلى الله عليه وسلم على الصاحبة فقال: «لو وزن إيمان أبي بكر بإيمان الأمة لرجح» . . أ. هـ. مختصرا.

(1/70)

[باب ما يمحق الكذب من البركة]
" 27 " باب ما يمحق الكذب من البركة
61 - عن حكيم بن حزام رضي الله تعالى عنه مرفوعا: «البيعان بالخيار ما لم يتفرقا. فإن صدقا وبينا بورك لهما في بيعهما، وإن كذبا وكتما محقت بركة بيعهما» .
ـــــــــــــــــــــــــ
(61) رواه البخاري البيوع 4 / 309 رقم 2079، 2082، 2108، 2110، 2114 ومسلم البيوع 3 / 1164 رقم 1532.
قوله صدقا: أي من جانب البائع في السوم ومن جانب المشتري في الوفاء.
وقوله بينا أي لما في الثمن والمثمن من عيب فهو من جانبيهما وكذا نقصه وفي الحديث حصول البركة لهما إن حصل منهما الشرط، وهو الصدق والتبيين، ومحقها إن وجد ضدها وهو الكذب والكتم، ويفيد الحديث أن الدنيا لا يتم حصولها إلا بالعمل الصالح وأن شؤم المعاصي يذهب بخير الدنيا والآخرة.

(1/71)

[باب من تحلم ولم ير شيئا]
" 28 " باب من تحلم ولم ير شيئا
62 - روى البخاري عن ابن عباس - رضي الله عنهما - مرفوعا: " «من تحلم بحلم لم يره كلف أن يعقد بين شعيرتين ولن يفعل» .
ـــــــــــــــــــــــــ
(62) رواه البخاري التعبير 12 / 427 رقم 7042 في حديث طويل.
اشتد وعيد الكذب في المنام مع أن الكذب في اليقظة قد يكون أشد مفسدة منه، إذ تكون شهادة في قتل أحد أو أخذ مال، لأن الكذب في المنام كذب على الله أنه أراه مات ما لم يره، والكذب على الله أشد من الكذب على المخلوقين، وإنما كان الكذب في المنام كذبا على الله لحديث «الرؤيا جزء من النبوة» وما كان من أجزاء النبوة فهو من قبل الله تعالى.
ومعنى العقد بين الشعيرتين أن يفتل إحداهما بالأخرى وهو مما لا يمكن عادة.

(1/72)

[باب ذكر مرض القلب وموته]
" 29 " باب ذكر مرض القلب وموته
63 - وقول الله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} وقوله: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا - مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا}
ـــــــــــــــــــــــــ
(63) وعن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: «إن المؤمن إذا أذنت ذنبا كانت نكتة سوداء في قلبه، فإن تاب ونزع واستعتب صقل قلبه، وإن زاد زادت حتى تعلو قلبه، فذلك الران الذي قال الله تعالى فيه: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} » [المطففين: 14] . رواه الترمذي، وقال حسن صحيح.
وقال الأعمش: أرانا مجاهد بيده قال: كانوا يرون أن القلب في مثل هذا: يعني الكف فإذا أذنب العبد ذنبا ضم منه وقال بأصبعه الخنصر هكذا، فإذا أذنب، ضم وقال بأصبعه الأخرى هكذا (فإذا أذنب ضم وقال بإصبع آخر هكذا) حتى ضم أصابعه كلها قال ثم يطبع عليه بطابع، وكانوا يرون أن ذلك هو الران. رواه ابن جرير (1) عن أبي كريب عن وكيع عنه بنحوه وعن مجاهد أيضا قال: الران أيسر من الطبع. والطبع أيسر من الإقفال.

(63) رواه الترمذي تفسير القرآن 5 / 404 رقم 3334 وابن ماجه الزهد 2 / 1418 رقم 4244 والنسائي في الكبرى التفسير 6 / 509 رقم 11658 وأحمد 2 / 297 وقال الترمذي حسن صحيح.
النكت هو في الأصل أن تضرب في الأرض بقضيب فيؤثر فيها، ومعنى نكتة سوداء أي جعلت في قلبه نكتة سوداء أي أثر قليل كالنقطة شبة الوسخ في المرآة ونحوها وقيل كقطرة حبر تقطر على ورقة بيضاء ويختلف على حسب المعصية وقدرها، والحمل على الحقيقة أولى من جعله من باب التمثيل والتشبيه حيث قيل شبه القلب بثوب في غاية النقاء والبياض، والمعصية بشيء في غاية السواد أصاب ذلك الأبيض، فبالضرورة أنه يذهب ذلك الجمال منه وكذلك الإنسان إذا أصاب المعصية.
ومعنى صقل قلبه: أي جلاه أي نظفه وصفى لأن التوبة بمنزلة المصقلة تمحو وسخ القلب وسواده.
والران الغشاوة وهو كالصدأ على الشيء الصقيل.
وهذه الآية مذكورة في الحق الكفار لكن ذكرها صلى الله عليه وسلم تخويفا للمؤمنين كي يحترزوا عن كثرة الذنب كيلا تسود قلوبهم كما سودت قلوب الكفار ولذا قيل المعاصي بريد الكفر.
_________
(1) تفسير ابن جرير الطبري 5 / 99.

(1/73)

64 - وعن أبي سعيد رضي الله تعالى عنه قال: «قال رسول الله صلى الله عليه وسلم: " القلوب أربعة: قلب أجرد فيه مثل السراج يزهر، وقلب أغلف مربوط بغلافه، وقلب منكوس، وقلب مصفح، فإما القلب الأجرد فقلب المؤمن، فسراجه فيه نور، وأما القلب الأغلف فقلب الكافر وأما القلب المنكوس فقلب المنافق الخالص عرف الحق ثم أنكر. وأما القلب المصفح فقلب فيه إيمان ونفاق ومثل الإيمان فيه كمثل البقلة يمدها الماء الطيب ومثل النفاق فيه كمثل القرحة يمدها القيح والدم فأي المادتين غلبت على الأخرى غلبت عليه» .
ـــــــــــــــــــــــــ
(64) رواه أحمد 3 / 17 والطبراني في الصغير 2 / 109 وأبو نعيم في الحلية 4 / 385 قال الهيثمي في مجمع الزوائد 1 / 63 رواه أحمد والطبراني في الصغير وفي إسناده ليث بن أبي سليم، وقلت هو صدوق اختلط أخيرا ولم يتميز حديثه فترك.

(1/74)

[باب ذكر الرضا بالمعصية]
" 30 " باب ذكر الرضا بالمعصية روي عن عبد الله بن مسعود - رضي الله عنه - قال: هلكت إن لم يعرف قلبك المعروف وينكر المنكر.
65 - ولمسلم عنه قال: «قال رسول الله صلى الله عليه وسلم: " ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته، ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون. فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل» .
ـــــــــــــــــــــــــ
(65) رواه مسلم الإيمان 1 / 69 - 70 رقم 50 والحواريون هم خلصاء الأنبياء وأصفياؤهم والخلصاء الذين نقوا من كل عيب وقيل هم أنصارهم.

(1/75)

66 - وله عن أم سلمة رضي الله تعالى عنها مرفوعا «إنه يستعمل عليكم أمراء فتعرفون وتنكرون فمن كره فقد برئ، ومن أنكر فقد سلم، ولكن من رضي وتابع» أي من كره بقلبه وأنكر بقلبه.
وفي رواية غير الصحيح بعد وتابع «فأولئك هم الهالكون» .
ـــــــــــــــــــــــــ
(66) رواه مسلم الإمارة 1 / 1481 رقم 1855 وانظر تخريجه منفصلا في حاشية مسند أبي يعلى 12 / 414 رقم 6980.
أي تعرفون بعض أفعالهم وتنكرون بعضها أي أن أفعالهم يكون بعضها حسنا وبعضها قبيحا.
فمن أنكر: أي من قدر أن ينكر بلسانه عليهم قبائح أفعالهم.
فقد برئ: أي من المداهنة والنفاق.
ومن كره: أي ولم يقدر على ذلك ولكن أنكر بقلبه وكره ذلك.
فقد سلم: أي من مشاركتهم في الوزر والإثم.
ولكن من رضي: أي بفعلهم.
وتابع: أي تابعهم في العمل فهو الذي شاركهم في العصيان.

(1/76)

[باب ذكر تمني المعصية والحرص عليها]
" 31 " باب ذكر تمني المعصية والحرص عليها
67 - في الصحيحين عن أبي بكرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم قال: - «إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار " قالوا يا رسول الله: هذا القاتل فما بال المقتول؟ قال: " إنه كان حريصا على قتل صاحبه» .
ـــــــــــــــــــــــــ
(67) رواه البخاري الإيمان 1 / 84 رقم 31 والديات رقم 6875 والفتن 7083 ومسلم الفتن 4 / 2213 رقم 2888.
قال الحافظ ابن حجر: قال العلماء معنى كونهما في النار لأنهما يستحقان ذلك ولكن أمرهما إلى الله تعالى إن شاء عاقبهما ثم أخرجهما من النار كسائر الموحدين وإن شاء عفا عنهما أصلا.
وقال أخرج البزار زيادة تبين المراد وهي «إذا اقتتلتم على الدنيا فالقاتل والمقتول في النار» ، ويؤيده ما أخرجه مسلم بلفظ «لا تذهب الدنيا حتى يأتي على الناس زمان لا يدرى القاتل ولا المقتول فيم قتل فقيل كيف يكون ذلك؟ قال الهرج القاتل والمقتول في النار» .
قال القرطبي: فبين هذا الحديث أن القاتل إذا كان على جهل من طلب الدنيا أو اتباع هوى فهو الذي أريد بقوله القاتل والمقتول في النار ولا يلزم من كون القاتل والمقتول في النار أن يكون في مرتبة واحدة، فالقاتل يعذب على القاتل والقتل، والمقتول يعذب على القتال فقط فلم يقع التعذيب على العزم المجرد فقط.

(1/77)

68 - وعن أبي كبشة الأنماري - رضي الله عنه - مرفوعا «مثل هذه الأمة كمثل أربعة رجال: رجل آتاه الله مالا وعلما فهو يعمل في ماله بعلمه، ورجل آتاه الله علما ولم يؤته مالا. فقال لو كان لي مال مثل مال فلان لعملت فيه مثل عمله، فهما في الأجر سواء - ورجل آتاه الله مالا ولم يؤته علما فهو يتخبط في ماله لا يدرى ما له مما عليه - ورجل لم يؤته الله مالا ولا علما فقال لو كان لي مثل مال فلان لعملت فيه مثل ما عمل فلان فهما في الوزر سواء» صححه الترمذي.
ـــــــــــــــــــــــــ
(68) رواه ابن ماجه الزهد 2 / 1413 رقم 4228 وأحمد 4 / 230 ورواه الترمذي الزهد 4 / 487 رقم 2325 وفيه زيادة في أوله وقال الترمذي حسن صحيح.
فإن قال قائل هذا مخالف لحديث الصحيحين عن ابن عباس عن النبي صلى الله عليه وسلم فيما يرويه عن ربه عز وجل قال. . «فمن هم بحسنة فلم يعملها كتبها الله له. . ومن هم بسيئة فلم يعملها كتبها الله له عنده حسنة كاملة. .» الحديث. يحمل الحديث المتفق عليه على من هم بالمعصية هما مجردا من غير تصميم وحديث أبي كبشة على من صمم على ذلك وأصر عليه، وقال إن العزم على السيئة تكتب سيئة مجردة لا السيئة التي هم أن يعملها.
فمن عزم على المعصية وصمم عليها كتبت عليه سيئة، فإذا عملها كتبت عليه معصية ثانية. قال النووي: وهذا ظاهر حسن لا مزيد عليه قد تظاهرت نصوص الشريعة بالمؤاخذة على عزم القلب المستقر كقولة تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا} الآية قال ابن الجوزي: إذا حدث نفسه بالمعصية لم يؤاخذ فإن عزم وصمم زاد على حديث النفس وهو من عمل القلب، والدليل على التفريق بين الهم والعزم أن من كان في الصلاة فوقع في خاطره أن يقطعها لم تنقطع فإن صمم على قطعها بطلت.

(1/78)

[باب ذكر الريب]
" 32 " باب ذكر الريب وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} الآية: [الحجرات: 15] وقوله تعالى: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ - أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وقوله تعالى: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا} - إلى قوله - {وَمَا نَحْنُ بِمُسْتَيْقِنِينَ}
(وكان معاذ (1) - رضي الله عنه - يقول في مجلسه كل يوم قلما يخطئه: الله حكم قسط، هلك المرتابون) وقال ابن مسعود - رضي الله عنه - «إن من اليقين أن لا ترضي أحدا بسخط الله؛ ولا تحمد أحدا على ما آتاك الله ولا تلوم أحدا على ما لم يؤتك الله، وإن الله بعلمه وقسطه جعل الروح والفرح في اليقين، وجعل الهم والحزن في الشك والسخط، وإن رزق الله لا يجره حرص حريص ولا يرده كراهية كاره» ، وقال عمر - رضي الله عنه - يوم الحديبية «فعملت لذلك أعمالا» .
69 - وفيه معنى قوله صلى الله عليه وسلم - «ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا» أخرجه مسلم. وعن العباس - رضي الله عنه - مثله.
ـــــــــــــــــــــــــ
(69) رواه مسلم الإيمان 1 / 62 رقم 34 عن العباس.
معنى رضيت بالشيء، قنعت به واكتفيت به، ولم أطلب معه غيره، فمعنى الحديث لم يطلب غير الله ولم يسع في غير طريق الإسلام ولم يسلك إلا ما وافق شريعة محمد صلى الله عليه وسلم ولا شك أن من كانت هذه صفته فقد خلصت حلاوة الإيمان إلى قلبه وذاق طعمه.
وقال القاضي عياض معنى الحديث صح إيمانه واطمأنت خامر في باطنه لأن رضاه بالمذكورات دليل لثبوت معرفته ونفاذ بصيرته ومخالطة بشاشة قلبه لأن من رضي أمرا سهل عليه فكذا المؤمن إذا دخل قلبه الإيمان سهل عليه طاعات الله تعالى ولذت له.
_________
(1) رواه ابن عبد البر في جامع بيان العلم وفضله.

(1/79)

[باب السخط]
" 33 " باب السخط وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} قال علقمة (1) هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى بها ويسلم.
70 - وعن أنس - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «إن الله إذا أحب قوما ابتلاهم، فمن رضي فله الرضى، ومن سخط فعليه السخط» رواه الترمذي وحسنه.
ـــــــــــــــــــــــــ
(70) رواه الترمذي الزهد 4 / 519 رقم 2396 وابن ماجه الفتن 2 / 1338 رقم 4031 وأحمد 5 / 427.
وذكره الشيخ ناصر في السلسلة الصحيحة رقم 146.
ابتلاهم أي اختبرهم.
وهذا الحديث يدل على أن البلاء إنما يكون خيرا، وأن صاحبه يكون محبوبا عند الله تعالى إذا صبر على بلاء الله تعالى، ورضي بقضاء الله عز وجل. والمقصود الحث على الصبر على البلاء بعد وقوعه لا الترغيب في طلبه للنهي عنه لقوله صلى الله عليه وسلم «لا تتمنوا لقاء العدو. .» الحديث.
_________
(1) تفسير الطبري 14 / 123.

(1/80)

[باب القلق والاضطراب]
" 34 " باب القلق والاضطراب وقول الله تعالي: {فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} الآية: [الفتح: 26] ، وقوله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الآية: [النساء: 65] ، وقوله تعالى: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ - ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} الآية: [الفجر: 27] .
71 - ولهما عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «ليس الشديد بالصرعة إنما الشديد الذي يملك نفسه عند الغضب» .
ـــــــــــــــــــــــــ
(71) رواه البخاري الأدب 10 / 518 رقم 6114 ومسلم البر والصلة 4 / 2014 رقم 2609.
إن مجاهدة النفس أشد من مجاهدة العدو لأنه صلى الله عليه وسلم جعل الذي يملك نفسه عند الغضب أعظم الناس قوة.
قال بعض العلماء: خلق الله الغضب من نار، وجعله غريزة في الإنسان، فمهما قصد أو نوزع في غرض ما، اشتعلت نار الغضب، وثارت، حتى يحمر الوجه والعينان من الدم لأنه البشرة تحكى لون ما وراءها.
وأما أثره في اللسان، فانطلاقه بالشتم والفحش الذي يستحي منه العاقل، ويظهر أثر الغضب في الفعل بالضرب والقتل، وربما مزق ثوبه ولطم خده، وربما سقط صريعا أو أغمي عليه، وربما كسر الآنية وضرب من ليس له في ذلك جريمة.
ويعين على ترك الغضب استحضاره ما جاء في الكتاب والسنة في كظم الغيظ وأن يستعيذ من الشيطان وأن يتوضأ. الفتح 10 / 519.

(1/81)

72 - وللبخاري «أن رجلا قال للنبي - صلى الله عليه وسلم - أوصني قال: " لا تغضب " فردد مرارا قال: " لا تغضب» .
73 - وعن أبي ذر - رضي الله عنه - مرفوعا «قد أفلح من أخلص الله قلبه للإيمان وجعل قلبه سليما، ولسانه صادقا، ونفسه مطمئنة، وخليقته مستقيمة، وجعل أذنه مستمعة وعينه ناظرة فأما الأذن فقمع وأما العين فمعبرة لما يوعي القلب وقد أفلح من جعل الله قلبه واعيا» . رواه أحمد.
ـــــــــــــــــــــــــ
(72) رواه البخاري الأدب 10 / 519 رقم 1616.
قال الخطابي معنى قوله لا تغضب اجتب أسباب الغضب ولا تتعرض لما يجلبه، وأما نفس الغضب فلا يتأتى النهي عنه، لأنه أمر طبيعي لا يزول من الجبلة، وقال غيره ما كان من قبيل الطبع الحيواني لا يمكن دفعه فلا يدخل في النهي، لأنه من تكليف المحال، وما كان من قبيل ما يكتسب بالرياضة فهو المراد، قيل معناه لا تغضب، لأن أعظم ما ينشأ عنه الغضب، الكبر لكونه يقع عنه مخالفته أمرا يريده، فيحمله الكبر على الغضب، فالذي يتواضع حتى يذهب عنه عزة النفس يسلم من شر الغضب.
(73) رواه أحمد 5 / 147 قال الهيثمي في مجمع الزوائد 10 / 232 رواه أحمد وإسناده حسن.

(1/82)

[باب الجهالة]
" 35 " باب الجهالة وقول الله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ} الآية: [الأعراف: 179] .
74 - 75 - وعن ابن عباس ومعاوية وغيرهما - رضي الله عنهم - أن رسول الله صلى الله عليه وسلم - قال: «من يرد الله به خيرا يفقهه في الدين» .
ـــــــــــــــــــــــــ
(74) حديث ابن عباس رواه الترمذي العلم 5 / 28 رقم 2645 والدرامي المقدمة 1 / 65 رقم 231 وأحمد 1 / 306. (75) حديث معاوية رواه البخاري العلم 1 / 164 رقم 71 والخمس 6 / 217 رقم 3116، 3641 والاعتصام 13 / 293 رقم 7312 ومسلم الإمارة 3 / 1524 رقم 1037 والزكاة 2 / 718 رقم 1037.
يفقهه: أي يفهمه يقال فقه بالضم إذا صار له سجية، وفقه بالفتح إذا سبق غيره إلى الفهم وفقه بالكسر إذا فهم، وقد نكر خيرا ليشمل القليل والكثير.
ومفهوم الحديث أن من لم يتفقه في الدين، أي يتعلم قواعد الإسلام وما يتصل بها من الفروع - فقد حرم الخير، ولأن من لم يعرف أمور دينه لا يكون فقيها، ولا طالب فقه فيصح أن يوصف بأنه أريد به الخير، وفي ذلك بيان ظاهر لفضل العلماء على سائر الناس ولفضل التفقه في دين الله على سائر العلوم.

(1/83)

76 - وفي حديث البراء بن عازب - رضي الله عنه «أن المرتاب هو الذي يقول إذا سأله الملكان ها هاه لا أدري سمعت الناس يقولون شيئا فقلته» .
ـــــــــــــــــــــــــ
(76) رواه أحمد في المسند بطوله 4 / 295 والطيالسي 102 رقم 753 والحاكم في المستدرك 1 / 37.

(1/84)

[باب القحة]
" 36 " باب القحة (1) .
وقول الله تعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ} الآية: [النساء: 108] .
77 - وفي البخاري عن أبي مسعود عقبة بن عمرو - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت» .
ـــــــــــــــــــــــــ
(77) رواه البخاري أحاديث الأنبياء 6 / 515 رقم 3483، 3484، والأدب 10 / 523 رقم 6120.
من كلام النبوة: أي مما اتفق عليه الأنبياء، أي أنه مما ندب إليه الأنبياء، ولم ينسخ فيها نسخ من شرائعهم لأنه أمر طبقت عليه العقول.
فاصنع ما شئت: هو أمر بمعنى الخبر، أو هو للتهديد أي أصنع ما شئت، فإن الله يجزيك أو معناه انظر ما تريد أن تفعله فإن كان مما لا يستحى منه فافعله، وإن كان مما يستحى منه فدعه.
أو المعنى أنك إذا لم تستح من الله من شيء يجب أن تستحي منه من أمر الدين فافعله ولا تبالي بالخلق أو المراد الحث على الحياء والتنويه بفضله أي لم يجز صنع جميع ما شئت لم يجز ترك الاستحياء.
_________
(1) ورد هذا اللفظ في المخطوطات الثلاث هكذا القحة وورد في النسخ المطبوعة بلفظ الخفية.
والقُح: الجافي من الناس كأنه خالص فيه.

(1/85)

[باب الحرص على المال والشرف]
" 37 " باب الحرص على المال والشرف
78 - عن كعب - رضي الله عنه مرفوعا: «ما ذئبان جائعان أرسلا في زريبة غنم، بأفسد لها من حرص المرء على المال والشرف لدينه» . صححه الترمذي.
ـــــــــــــــــــــــــ
(78) رواه الترمذي الزهد 4 / 508 رقم 2376 وأحمد 3 / 456، 460 وقال الترمذي حسن صحيح.
وله شاهد من حديث أبي هريرة رواه أبو يعلى في مسنده 11 / 331 وغيره.
والمعنى أن حرص المرء على جمع المال والشرف أي الجاه أكثر فسادا لدينه من ذئبين جائعين دخلا على زريبة غنم.
أما المال فإفساده أنه نوع من القدرة يحرك داعية الشهوات، ويجر إلى التنعم في المباحات فيصير التنعم مألوفا، وربما يشتد أنسه بالمال، ويعجز عن كسب الحلال فيقتحم في الشبهات، مع أنه ملهية عن ذكر الله تعالى وهذه لا ينفك عنها أحد.
وأما الجاه فكفى به إفسادا أن المال يبذل للجاه ولا يبذل الجاه للمال، وهو الشرك الخفي فيخوض في المراءاة والمداهنة والنفاق وسائر الأخلاق الذميمة.

(1/86)

[باب الهلع والجبن]
" 38 " باب الهلع والجبن وقول الله تعالى {إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا} إلى قوله {إِلَّا الْمُصَلِّينَ}
79 - عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال «شر ما في الرجل شح هالع؛ وجبن خالع» رواه أبو داود بسند جيد.

الهلع: أشد الجزع والفجر.
ـــــــــــــــــــــــــ
(79) صحيح رواه أبو داود الجهاد 3 / 12 رقم 2511 وأحمد 2 / 302، 320 وابن أبي شيبة 9 / 98 وابن حبان 8 / 42 رقم 3250 والبخاري في التاريخ الكبير 6 / 8 وأبو نعيم في الحلية 9 / 50.
وذكر الشيخ ناصر في السلسة الصحيحة رقم 560.
قال الخطابي: أصل الهلع الجزع، والهالع ههنا ذو الهلع، ويقال إن الشح أشد من البخل الذي يمنعه من إخراج الحق الواجب عليه فإذا استخرج منه هلع وجزع.
وقيل الشح يحمل على الحرص على المال، والجزع على ذهابه، وقيل هو أن لا يشبع كلما وجد شيئا بلعه، وقيل لا يجتمع الشح مع معرفة الله أبدا، فإن المانع من الإنفاق والجود خوف الفقر، وهو جهل بالله وعدم وثوق بوعده وضمانه ومن تحقق أنه الرزاق لم يثق بغيره.
وجبن خالع: أي شديد كأنه يخلع فؤاده من شدة خوفه والمراد به ما يعرض من أنواع الأفكار، وضعف الخوف من الخلع وهو نزع الشيء من الشيء بقوة يعني حين يمنعه من محاربة الكفار والدخول في عمل الأبرار فكأن الجبن يخلع القوة والنجدة من القلب أو يخلع المتصف به عن كونه من الفحول.

(1/87)

80 - ولمسلم عن جابر - رضي الله عنه - مرفوعا «اتقوا الشح فإن الشح أهلك من كان قبلكم، حملهم على أن سفكوا دماءهم، واستحلوا محارمهم» .
ـــــــــــــــــــــــــ
(80) صحيح مسلم 4 / 1196 رقم 2578.

(1/88)

[باب البخل]
" 39 " باب البخل وقول الله تعالى: {الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ} الآية: [النساء: 37] ، وقوله تعالى: {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ}
81 - عن جابر قال: «قال رسول الله - صلى الله عليه وسلم - " من سيدكم يا بني سلمة؟ - قلنا الجد بن قيس على أنا نُبَخِّلُهُ قال: " وأي داء أدوأ من البخل. بل سيدكم عمرو بن الجموح» رواه البخاري في الأدب المفرد.
ـــــــــــــــــــــــــ
(81) صحيح رواه البخاري في الأدب المفرد 112 رقم 297 وأبو نعيم في الحلية 7 / 317.
وله شاهد من حديث كعب بن مالك رواه الطبراني الصغير 1 / 115، ومن حديث أبي هريرة رواه الطبراني في الأوسط كما في جمع البحرين 6 / 389 والحاكم في المستدرك 4 / 163.
وعلم أن البخل سببه حب المال ولحب المال سببان.
أحدهما: حب الشهوات التي لا يتوصل إليها إلا بالمال مع طول الأمل، فإن الإنسان لو علم أنه يموت بعد يوم ربما لا يبخل بماله إذ القدر الذي يحتاج إليه في يوم وفي شهر أو في سنة قريب، وإن كان قصير الأمل ولكن كان له أولاد أقام الولد مقام طول الأمل فإنه يقدر بقاءهم كبقاء نفسه فيمسك لأجلهم ولذلك قال صلى الله عليه وسلم «الولد مبخلة مجبنة محزنة» فإذا انضاف إلى ذلك خوف الفقر وقلة الثقة بمجيء الرزق قوي البخل لا محالة.
السبب الثاني: أنه يحب عين المال، فمن الناس من معه ما يكفيه لبقية عمره، إذا اقتصر على ما جرت به عادته بنفقته وتفضل الآلاف وهو شيخ بلا ولد ومعه أموال كثيرة ولا تسمح نفسه بإخراج الزكاة وبمداومة نفسه عند المرض بل صار محبا للدنانير عاشقا لها يلتذ بوجودها في يده وبقدرته عليها فيكنزها تحت الأرض وهو يعلم أنه يموت فتضيع، أو يأخذها أعداؤه، ومع هذا فلا تسمح نفسه بأن يأكل أو يتصدق منها بحبة واحدة، وهذا مرض للقلب عظيم عسير العلاج ولا سيما في كبير السن وهو مرض مزمن لا يرجى علاجه.

(1/89)

[باب عقوبة البخل]
" 40 " باب عقوبة البخل وقول الله تعالى: {سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ}
82 - فيه «لا توعي فيوعي الله عليك» كما في الحديث الآخر.
ـــــــــــــــــــــــــ
(82) رواه البخاري الزكاة 3 / 301 رقم 1434 والهبة 5 / 217 رقم 2590 و2591 ومسلم الزكاة 2 / 713 رقم 1029 ولفظه «عن أسماء بنت أبي بكر الصديق رضي الله عنها قالت، قلت يا رسول الله ما لي مال إلا ما أدخل الزبير فأتصدق. قال صلى الله عليه وسلم: تصدقي ولا توعي فيوعى عليك» وفي رواية «فيوعي الله عليك» .
يقال أوعيت المتاع في الوعاء إذا جعلته فيه ووعيت الشيء حفظته.
ومعناه أن الله يجازي العامل بمثل عمله، والمعنى النهي عن منع الصدقة خشية النفاذ فإن ذلك أعظم الأسباب لقطع مادة البركة لأن الله يثيب على العطاء بغير حساب.
ومن علم أن الله يرزقه من حيث لا يحتسب فحقه أن يعطي ولا يحسب.

(1/90)

83 - «ارضخي يرضخ لك» أي وسعي يوسع لك.
84 - وقوله عليه السلام: «اللهم أعط ممسكا تلفا، وأعط منفقا خلفا» .
ـــــــــــــــــــــــــ
(83) رواه البخاري الزكاة 3 / 301 رقم 1434 ومسلم 2 / 714 رقم 1029 ولفظ البخاري «عن أسماء بنت أبي بكر رضي الله عنهما أنها جاءت إلى النبي صلى الله عليه وسلم فقال: " لا توعي فيوعي الله عليك ارضخي ما استطعت» ولفظ مسلم «ارضخي ما استطعت، ولا توعي فيوعي الله عليك» .
والرضخ هو العطاء اليسير فالمعنى أنفقي بغير إجحاف ما دمت قادرة مستطيعة.
(84) رواه البخاري الزكاة 3 / 304 رقم 1442 ومسلم 2 / 700 رقم 1010 من حديث أبي هريرة بلفظ: قال رسول الله صلى الله عليه وسلم: «ما من يوم يصبح العباد فيه إلا ملكان ينزلان فيقول أحدهما: اللهم أعط منفقا خلفا ويقول الآخر اللهم أعط ممسكا تلفا» .
والإنفاق الممدوح ما كان في الطاعات وعلى العيال والضيفان والتطوعات وقال القرطبي: وهو يعم الواجبات والمندوبات لكن الممسك عن المندوبات لا يستحق هذا الدعاء إلا أن يغلب عليه البخل المذموم بحيث لا تطيب نفسه بإخراج الحق الذي عليه ولو أخرجه.

(1/91)

[باب ازدراء النعمة والاستخفاف بحرمات الله]
" 41 " باب ازدراء النعمة والاستخفاف بحرمات الله (1)

[باب بغض الصالحين]
" 42 " باب بغض الصالحين وقول الله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} الآية: [الحشر: 10] .
85 - عن أبي هريرة رضي الله تعالى عنه مرفوعا: " يقول الله تعالى: «من عادى لي وليا فقد بارزني بالحرب» . (2) " معناه إذا خرج رجلان من الصفين للقتال وههنا من عادى ولي الله فهو مبارز الله بالحرب " (3)
ـــــــــــــــــــــــــ
(85) رواه البخاري الرقاق 11 / 340 رقم 6502 عن أبي هريرة بلفظ «من عادى لي وليا فقد آذنته بالحرب» . . . الحديث بطوله. ورواه ابن ماجه الفتن 2 / 1320 رقم 3989 من حديث عمر بن الخطاب بلفظ. . . . «وإن من عادى لله وليا فقد بارز الله بالمحاربة» . . . الحديث.
المراد بولي الله العالم بالله المواظب على طاعته المخلص في عبادته، وفي هذا الحديث تهديد شديد لمن يؤذي العلماء بالطعن فيهم وشتمهم أو الاستهزاء بطلبة العلم والعباد لأن من حاربه الله أهلكه وهذا في جانب المعاداة فكذلك يثبت في جانب الموالاة فمن والى أولياء الله وأحبهم أحبه الله وأكرمه.
ويستفاد من الحديث أن أداء الفرائض أحب الأعمال إلى الله، ولهذا من ترك الفرائض يعاقب على تركها بخلاف النفل، ولهذا كانت أحب إلى الله وأشد تقربا، وأيضا فالفرض كالأصل والأس والنفل كالفرع والبناء، وفي الإتيان بالفرائض على الوجه المأمور به امتثال الأمر واحترام الآمر بالانقياد إليه وإظهار عظمة الربوبية وذل العبودية فكان التقرب بذلك أعظم العمل، والذي يؤدي الفرض قد يفعله خوفا من العقوبة ومؤدي النفل لا يفعله إلا إيثارا للخدمة فيجازى بالمحبة التي هي غاية مطلوب من تقرب بخدمته قال بعض العلماء: يؤخذ من قوله «ما تقرب» . . . . . أن النافلة لا تقدم على الفريضة لأن النافلة إنما سميت نافلة لأنها تأتي زائدة على الفريضة فما لم تؤد الفريضة لا تحصل النافلة ومن أدى الفرض ثم زاد عليه النفل وأدام ذلك تحققت إرادة التقرب..
_________
(1) بعد هذه الترجمة بياض في خ، ج وفي مخطوطة سماحة المفتي كذلك وأما مخطوطة الشيخ محمد بن عبد اللطيف فلم تذكر فيها هذه الترجمة أصلا.
(2) أخرجه أي أخرجه البخاري دون مسلم.
(3) ما بين قوسين غير موجود في المخطوطات الثلاث.

(1/92)

86 - عن أبي هريرة مرفوعا: «لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر» .
ـــــــــــــــــــــــــ
(86) رواه مسلم الإيمان 1 / 86 رقم 76.

(1/93)

[باب الحسد]
" 43 " باب الحسد وقول الله تعالى: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} الآية: [النساء: 54] .
87 - عن أنس رضي الله تعالى عنه مرفوعا «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» .
88 - وعن أبي هريرة رضي الله تعالى عنه مرفوعا: «إياكم والحسد فإنه يأكل الحسنات كما تأكل النار الحطب أو قال العشب» رواه أبو داود.

الحسد هو كراهية النعمة عن المحسود، وحب زوالها عن المنعم عليه.
فيغتم الحاسد بنعمة إن أصابها غيره، ويسر بمصيبة أن نزلت به وهذا من فعل المنافقين.
قال بعض السلف أول خطيئة هي الحسد حسد إبليس آدم عليه السلام على رتبته فأبى أن يسجد له فحمله على الحسد والمعصية.
ـــــــــــــــــــــــــ
(87) رواه البخاري الإيمان 1 / 56 رقم 13 ومسلم الإيمان 1 / 67 رقم 45.
لا يؤمن: أي من يدعي الإيمان والمراد بالنفي كمال الإيمان ونفي اسم الشيء على معنى نفي الكمال عنه مستفيض في كلامهم كقولهم فلان ليس بإنسان.
والمراد من الحديث أن يحب أن يحصل لأخيه نظير ما يحصل له لا عينه سواء كان في الأمور المحسوسة أو المعنوية وليس المراد أن يحصل لأخيه ما حصل له مع سلبه عنه ولا مع بقائه بعينه له.
ومن الإيمان أيضا أن يبغض لأخيه ما يبغض لنفسه من الشر ولم يذكره لأن حب الشيء مستلزم لبغض نقيضه فترك التنصيص عليه اكتفاء.
(88) رواه أبو داود الأدب 4 / 276 رقم 4903 وعبد بن حميد كما في المنتخب 153 - 154 والبخاري في التاريخ الكبير 1 / 272.
وإسناده ضعيف في رجل مجهول، وله شاهد ضعيف جدا، رواه ابن ماجه الزهد 2 / 1408 رقم 4210 وأبو يعلى 6 / 330 رقم 3656 في إسناده عيسى بن ميسرة متروك الحديث. وذكره الشيخ ناصر في السلسلة الضعيفة رقم 1901، 1902.

(1/94)

[باب سوء الظن بالمسلمين]
" 44 " باب سوء الظن بالمسلمين وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ}
89 - عن أبي هريرة رضي الله تعالى عنه مرفوعا: «إياكم والظن فإن الظن أكذب الحديث» رواه مسلم.
ـــــــــــــــــــــــــ
(89) رواه مسلم البر والصلة 4 / 19865 رقم 2563. ورواه البخاري الأدب 10 / 481 رقم 6064.
المراد بالنهي عن ظن السوء.
قال الخطابي هو تحقيق الظن وتصديقه دون ما يهجس في النفس فإن ذلك لا يملك.
قال النووي ومراد الخطابي أن المحرم من الظن ما يستمر صاحبه عليه ويستقر في قلبه دون ما يعرض في القلب ولا يستقر فإن هذا لا يكلف به ومعناه احذروا اتباع الظن واحذروا سوء الظن بمن لا يساء الظن به من العدول، والظن تهمة تقع في القلب بلا دليل.
قال الغزالي: وهو حرام كسوء القول لكن لست أعني به إلا عقد القلب وحكمه على غيره بالسوء، أما الخواطر وحديث النفس فعفو بل الشك عفو أيضا فالمنهي عنه أن تظن والظن عبارة عما تركن إليه النفس ويميل إليه القلب، وسبب تحريمه أن أسرار القلوب لا يعلمها إلا علام الغيوب، فليس لك أن تعتقد في غيرك سوءا إلا إذا انكشف لك بعيان لا يحتمل تأويلا، فعند ذلك لا تعتقد إلا ما علمته وشاهدته، فما لم تشاهده ولم تسمعه ثم وقع فيه قلبك فإنما الشيطان يلقيه إليك فينبغي تكذيبه فإنه أفسق الفساق.

(1/95)

[باب ما جاء في الكذب على الله أو على رسوله]
" 45 " باب ما جاء في الكذب على الله أو على رسوله وقول الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} الآية: [العنكبوت: 68] .
وقوله تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} الآية: [الزمر: 60] .
90 - وفي الصحيح عن أنس رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم: قال: «إن كذبا علي ليس ككذب على غيري: من كذب علي متعمدا فليتبوأ مقعده من النار» .
91 - ولمسلم عن سمرة بن جندب - رضي الله عنه - مرفوعا «مَنْ حَدَّثَ عني بحديث يرى أنه كذب فهو أحد الكذابين» .
ـــــــــــــــــــــــــ
(90) رواه مسلم المقدمة 1 / 10 رقم 2 بلفظ من تعمد علي الكذب فليتبوأ مقعده من النار.
أما لفظ المصنف فرواه البخاري الجنائز 3 / 160 رقم 1291 ومسلم المقدمة 1 / 10 رقم 4 من حديث المغيرة بن شعبة.
ولا يلزم من إثبات الوعيد المذكور على الكذب عليه أن يكون الكذب على غيره مباحا بل يستدل على تحريم الكذب على غيره بدليل آخر.
والفرق بينهما أن الكذب عليه توعد فاعله بجعل النار له مسكنا، بخلاف الكذب على غيره.
(91) رواه مسلم في المقدمة 1 / 9 وجاء في صحيح مسلم الكاذبين أي على الجمع قال النووي 1 / 65 وأما فقه الحديث فظاهر ففيه تغليظ الكذب والتعرض له وأن من غلب على ظنه كذب ما يرويه، فرواه كان كاذبا وكيف لا يكون كاذبا وهو مخبر بما لم يكن.

(1/96)

[باب ما جاء في القول على الله بلا علم]
" 46 " باب ما جاء في القول على الله بلا علم وقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ} - إلى قوله - {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} قال أبو موسى: من علمه الله علما فليعلمه الناس وإياه أن يقول ما لا علم له به فيكون من المتكلفين، ويمرق من الدين.
92 - وفي الصحيح عن ابن عمرو رضي الله تعالى عنه مرفوعا: «إن الله لا يقبض العلم انتزاعا ينتزعه من قلوب الرجال. ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم اتخذ الناس رؤوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا» .
ـــــــــــــــــــــــــ
(92) رواه البخاري العلم 1 / 194 رقم 100 والاعتصام 13 / 282 رقم 7307. ومسلم رقم 2673. انتزاعا: أي محوا من الصدور.
قال الحافظ في الفتح 13 / 287 بعد أن ذكر أحاديث في الفتن وقبض العلم.
ويمكن أن تنزل هذه الأحاديث على الترتيب في الواقع فيكون أولا رفع العلم بقبض العلماء المجتهدين الاجتهاد المطلق ثم المقيد ثانيا فإذا لم يبق مجتهد استووا في التقليد لكن ربما كان بعض المقلدين أقرب إلى بلوغ درجة الاجتهاد المقيد من بعض، ولا سيما إن فرعنا على جواز تجزئ الاجتهاد ولكن لغلبة الجهل يقدم أهل الجهل أمثالهم وإليه الإشارة بقوله: «اتخذ الناس رؤوسا جهالا» وهذا ينفي ترئيس بعض من لم يتصف بالجهل التام كما لا يمتنع ترئيس من ينسب إلى الجهل في الجملة في زمن أهل الجهاد. . . يزداد حينئذ عليه الجهل وترئيس أهله ثم يجوز أن يقبض أولئك حتى لا يبقى منهم أحد وذلك جدير بأن يكون عند خروج الدجال أو بعد موت عيسى عليه السلام وحينئذ يتصور خلو الزمان عمن ينسب إلى العلم أصلا ثم تهب الريح فتقبض كل مؤمن وهناك يتحقق خلو الأرض عن مسلم فضلا عن عالم فضلا عن مجتهد ويبقى شرار الناس فعليهم الساعة والعلم عند الله.
وفي الحديث من الفوائد الزجر عن ترئيس الجاهل لما يترتب عليه من المفسدة وقد يتمسك به من لا يجيز تولية الجاهل بالحكم ولو كان عاقلا عفيفا لكن إذا دار الأمر بين العالم الفاسق والجاهل العفيف فالجاهل العفيف أولى لأن ورعه يمنعه عن الحكم بغير علم فيحمله على البحث والسؤال أ. هـ.

(1/97)

[باب ما جاء في شهادة الزور]
" 47 " باب ما جاء في شهادة الزور وقول الله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} الآية. [الحج: 30] .
93 - عن ابن عمر رضي الله عنهما مرفوعا: «إن الطير لتخفق بأجنحتها، وترمي ما في حواصلها من هول يوم القيامة وإن شاهد الزور لا تزول قدماه حتى يتبوأ مقعده من النار» .
ـــــــــــــــــــــــــ
(93) رواه ابن ماجه مختصرا الأحكام 2 / 794 رقم 2373 والحاكم في المستدرك 4 / 98 بلفظ: «لا تزول قدما شاهد الزور يوم القيامة حتى تجب له النار» وقال الحاكم صحيح الإسناد ووافقه الذهبي. قلت في إسناده محمد بن الفرات وهو كذاب.
ورواه أبو نعيم في الحلية 7 / 264 من طريق محمد بن خليد عن خلف بن خليفة عن مسعر عن محارب عن ابن عمر. ومحمد بن خليد ضعيف.

(1/98)

94 - ولهما من حديث أبي بكر - رضي الله عنه - «ألا وقول الزور ألا وشهادة الزور " فما زال يكررها حتى قلنا، ليته سكت» .
ـــــــــــــــــــــــــ
(94) رواه البخاري في الشهادات 5 / 261 رقم 2654 ومسلم الإيمان 1 / 91 رقم 87 من حديث طويل فيه «ألا أنبئكم بأكبر الكبائر» . . . الحديث.
أصل الزور: تحسين الشيء ووصفه بخلاف الحقيقة حتى يخيل لمن سمعه أنه خلاف ما هو به.
وفي الاصطلاح مدح من لا يشهد شيئا من الباطل.
ويشعر التكرير تأكيد تحريمه وعظم قبحه وسبب الاهتمام بذلك كون قول الزور أو شهادة الزور أسهل وقوعا على الناس والتهاون بها أكثر فإن الإشراك ينبوعه قلب المسلم، والعقوق يصرف عنه الطبع وأما الزور فالحوامل عليه كثيرة كالعداوة والحسد وغيرهما فاحتيج إلى الاهتمام بتعظيمه وليس ذلك لعظمها بالنسبة إلى ما ذكر معها من الإشراك قطعا بل لكون مفسدة الزور متعدية إلى غير الشاهد بخلاف الشرك فإن مفسدته قاصرة غالبا.

(1/99)

[باب ما جاء في اليمين الغموس]
" 48 " باب ما جاء في اليمين الغموس (1)
95 - عن ابن مسعود - رضي الله عنه - مرفوعا: «من حلف على مال امرئ مسلم بغير حقه لقي الله وهو عليه غضبان " ثم قرأ علينا رسول الله صلى الله عليه وسلم {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا} » [آل عمران: 77] .
96 - ولمسلم عن أبي أمامة - رضي الله عنه - مرفوعا: «من اقتطع حق امرئ مسلم بغير حق لقي الله وهو عليه غضبان» وفي رواية «فقد أوجب الله له النار وحرم عليه الجنة " فقال رجل: وإن كان شيئا يسيرا يا رسول الله قال " وإن كان قضيبا من أراك» .
ـــــــــــــــــــــــــ
(95) رواه البخاري المساقاة 5 / 33 رقم 2356، 2357 ومسلم الأيمان 1 / 122 رقم 138.
ويفيد الحديث التشديد على من حلف باطلا ليأخذ حق مسلم، وهو عند الجميع محمول على من مات على غير توبة صحيحة، وعند أهل السنة محمول على من شاء الله أن يعذبه.
وأما التقيد بالمسلم فلا يدل على عدم تحريم الذمي بل هو حرام أيضا لكن لا يلزم أن يكون فيه هذه العقوبة العظيمة.
والحاصل أن المسلم والذمي لا يفترق الحكم في الأمر فيهما في اليمين الغموس والوعيد عليها وفي أخذ حقهما باطلا وإنما يفترق في قدر العقوبة بالنسبة إليهما.
(96) رواه مسلم الأيمان 1 / 122 رقم 137.
وفي الحديث غلظ تحريم حقوق المسلمين وأنه لا فرق بين قليل الحق وكثيره في ذلك.
_________
(1) وسمي غموسا لأنه يغمس صاحبه في النار.

(1/100)

[باب ما جاء في قذف المحصنات]
" 49 " باب ما جاء في قذف المحصنات وقول الله تعالى {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ} الآية: [النور: 23] .
97 - ولهما عن أبي هريرة مرفوعا: «اجتنبوا السبع الموبقات قالوا: وما هن يا رسول الله؟ قال: " الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» .
ـــــــــــــــــــــــــ
(97) رواه البخاري الوصايا 5 / 393 رقم 2766 وكتاب الحدود 12 / 181 رقم 6857 ومسلم الإيمان 1 / 92 رقم 89.
الموبقات المهلكات سميت بذلك لأنها سبب لإهلاك مرتكبها، والمراد قذف المحصنات الحرائر العفيفات ولا يختص بالمتزوجات بل حكم البكر كذلك بالإجماع.
وقد انعقد الإجماع على أن حكم قذف المحصن من الرجال حكم قذف المحصنة من النساء.
والقذف هو رمي العفيفات واتهامهن بالزنا.
والغافلات: أي الغافلات عن الفاحشة التي اتهمن بها لأنهن بريئات منها.

(1/101)

[باب ما جاء في ذي الوجهين]
" 50 " باب ما جاء في ذي الوجهين وقول الله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا}
وقوله: {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ}
98 - ولهما عن أبي هريرة - رضي الله عنه - مرفوعا «تجدون شر الناس يوم القيامة ذا الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه» .
ـــــــــــــــــــــــــ
(98) رواه البخاري المناقب 6 / 526 رقم 3494 والأدب 10 / 474 رقم 6058 والأحكام 13 / 170 رقم 7179 ومسلم البر والصلة 4 / 2011 رقم 2526 قال الحافظ 10 / 475.
يحتمل أن يكون المراد بالناس من ذكر من الطائفتين المتضادتين خاصة فإن كل طائفة منهما مجانبة للأخرى ظاهرا فلا يتمكن من الاطلاع على أسرارها إلا بما ذكر من خداعه الفريقين ليطلع على أسرارهم فهو شرهم كلهم والأولى حمل الناس على عمومه فهو أبلغ في الذم.
قال القرطبي: إنما كان ذو الوجهين شر الناس لأن حاله حال المنافق، إذ هو متملق بالباطل بالكذب مدخل للفساد بين الناس.
قال النووي: هو الذي يأتي كل طائفة بما يرضيها، فيظهر لها أنه منها ومخالف لضدها وصنيعه نفاق، ومحض كذب، وخداع وتحيل على الاطلاع على أسرار الطائفتين وهي مداهنة محرمة، فأما من يقصد بذلك الإصلاح بين الطائفتين فهو محمود.
وقال غيره الفرق بينهما أن المذموم من يزين لكل طائفة عملها ويقبحه عند الأخرى ويذم كل طائفة عند الأخرى، والمحمود أن يأتي لكل طائفة بكلام فيه صلاح الأخرى ويعتذر لكل واحدة عن الأخرى، وينقل إليها ما أمكنه من الجميل ويستر القبيح.

(1/102)

99 - وعن أنس - رضي الله عنه - مرفوعا «من كان ذا لسانين جعل الله له يوم القيامة لسانين من النار ".»
ـــــــــــــــــــــــــ
(99) رواه البزار كما في كشف الأستار الأدب 2 / 428 رقم 2025. قال الهيثمي 8 / 95 رواه البزار وأبو يعلى وفيه إسماعيل بن مسلم المكي وهو ضعيف. ورواه الطبراني في الأوسط كما في مجمع البحرين 8 / 202 رقم 4966.
قال الهيثمي 8 / 95 رواه الطبراني في الأوسط وفيه مقدام بن داود ضعيف وله شاهد من حديث عمار بن ياسر رواه أبو داود الأدب 4 / 268 رقم 4873 وله شاهد آخر من حديث سعد بن أبي وقاص رواه الطبراني كما في مجمع البحرين 8 / 202 رقم 4965.

(1/103)

[باب ما جاء في النميمة]
" 51 " باب ما جاء في النميمة وقول الله تعالى: {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ}
100 - عن حذيفة - رضي الله عنه - مرفوعا «لا يدخل الجنة نمام» .

همز الإنسان: اغتابه.
والنم: إظهار الحديث بالوشاية، وأصل النميمة الهمس والحركة.
والنميمة: نقل كلام الناس بعضهم إلى بعض على وجه الإفساد سواء كان المنقول قولا أم فعلا وسواء كان عيبا أم لا.
ـــــــــــــــــــــــــ
(100) رواه البخاري الأدب 10 / 472 رقم 6056 ومسلم الإيمان 1 / 101 رقم 105 واللفظ لمسلم وجاء في لفظ البخاري ولفظ آخر لمسلم «لا يدخل الجنة قتات» وهو النمام.
لا يدخل الجنة: أي في أول وهلة.
قال الحافظ 10 / 473 قال الغزالي ما ملخصه: ينبغي لمن حملت إليه النميمة أن لا يصدق من نم له، ولا يظن بمن نم عنه ما نقل عنه ولا يبحث عن تحقيق ما ذكر له، وأن ينهاه ويقبح له فعله، وأن يبغضه إن لم ينزجر وأن لا يرضى لنفسه ما نهى النمام عنه فينم هو على النمام فيصير نماما.
قال النووي: وهذا كله إذا لم يكن في النقل مصلحة شرعية وإلا فهي مستحبة أو واجبة كمن اطلع من شخص أنه يريد أن يؤذي شخصا ظلما فحذره.
واختلف في الغيبة والنميمة هل هما متغايرتان أو متحدتان والراجح التغاير وأن بينهما عموما وخصوصا وذلك لأن النميمة نقل حال الشخص لغيره على جهة الإفساد بغير رضاه سواء كان بعلمه أم بغير علمه، والغيبة ذكره في غيبته بما لا يرضيه، فامتازت النميمة بقصد الفساد ولا يشترط ذلك في الغيبة، وامتازت الغيبة بكونها في غيبة المقول فيه، واشتركتا فيما عدا ذلك.

(1/104)

101 - ولهما في حديث القبرين «إنهما ليعذبان وما يعذبان في كبير بلى إنه كبير أما أحدهما فكان لا يستبرئ من البول وأما الآخر فكان يمشي بالنميمة» الحديث.
102 - ولمسلم عن ابن مسعود - رضي الله عنه - مرفوعا «ألا هل أنبئكم ما العضه؟ هي النميمة القالة بين الناس ".»
ـــــــــــــــــــــــــ
(101) رواه البخاري الطهارة 1 / 317 رقم 216، 218 والجنائز 3 / 242 رقم 1378 والأدب 10 / 469 رقم 6052، 6055 ومسلم الطهارة 1 / 240 رقم 292 ولفظ الصحيحين يستتر بدل يستبرئ: أي يتجنبه ويتحرز منه.
أبدى بعض العلماء للجمع بين هاتين الخصلتين مناسبة وهي أن البرزخ مقدمة الآخرة، وأول ما يقضى فيه يوم القيامة من حقوق الله الصلاة، ومن حقوق العباد الدماء، ومفتاح الصلاة التطهر من الحدث والخبث، ومفتاح الدماء الغيبة والسعي بين الناس بالنميمة بنشر الفتن التي يسفك بسببها الدماء.
(102) رواه مسلم البر والصلة 4 / 2012 رقم 2606.

(1/105)

[باب ما جاء في البهتان]
" 52 " باب ما جاء في البهتان وقول الله تعالى {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}
103 - عن ابن عمر مرفوعا «من قال في مؤمن ما ليس فيه أسكنه الله ردغة الخبال حتى يخرج مما قال» رواه أبو داود بسند صحيح.
104 - ولمسلم عن أبي هريرة رضي الله تعالى عنه مرفوعا «أتدرون ما الغيبة؟ قالوا الله ورسوله أعلم قال: " ذكرك أخاك بما يكره " قيل أفرأيت إن كان في أخي ما أقول قال: " إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته ".»

البهتان هو الباطل وأصل البهت أن يقال الباطل في وجهه.
ـــــــــــــــــــــــــ
(103) رواه أبو داود الأقضية 3 / 305 رقم 3597 وابن ماجه الأشربة 2 / 1120 رقم 377 وأحمد 2 / 70 والحاكم 2 / 27.
وزاد ابن ماجه «قالوا يا رسول الله وما ردغة الخبال قال: " عصارة أهل النار» ذكره الشيخ ناصر في السلسلة الصحيحة رقم 438.
وخروجه مما قال أن يتوب عنه ويستحل من المقول فيه.
(104) رواه مسلم البر والصلة 4 / 2001 رقم 2589.

(1/106)

[باب ما جاء من اللعن]
" 53 " باب ما جاء في اللعن 105 - عن أبي الدرداء رضي الله تعالى عنه مرفوعا: «إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء فتغلق أبواب السماء دونها. ثم تهبط إلى الأرض فتغلق أبوابها دونها ثم تأخذ يمينا وشمالا فإذا لم تجد مساغا رجعت إلى الذي لعن، فإن كان أهلا وإلا رجعت إلى قائلها» رواه أبو داود بسند جيد.
106 - وله شاهد عند أحمد بسند من حديث ابن مسعود.
107 - وأخرجه أبو داود وغيره من حديث ابن عباس رواته ثقات لكن أعل بالإرسال.
ـــــــــــــــــــــــــ
(105) رواه أبو داود الأدب 4 / 277 رقم 4905.
قال الشيخ ناصر في صحيح الجامع حسن انظر الصحيحة 1269.
(106) رواه أحمد في المسند 1 / 408.
قال المنذري في الترغيب والترهيب 5 / 132 وإسناده جيد.
(107) رواه أبو داود كتاب الأدب 4 / 278 رقم 4908 والترمذي البر والصلة 4 / 309 رقم 1978، وابن حبان 13 / 55 رقم 5745 والطبراني 12 / 160 رقم 57 / 127 عن ابن عباس رضي الله عنه «أن رجلا لعن الريح عند النبي صلى الله عليه وسلم فقال: لا تلعن الريح فإنها مأمورة وليس أحد يلعن شيئا ليس له بأهل إلا رجعت عليه اللعنة.
» وقال الترمذي حسن غريب.

(1/107)

108 - ولمسلم عن أبي برزة رضي الله عنه مرفوعا: «أن امرأة لعنت ناقة لها. فقال رسول الله صلى الله عليه وسلم: " لا تصحبنا ناقة عليها لعنة» . وله عن عمران (1) نحوه.
ـــــــــــــــــــــــــ
(108) صحيح مسلم البر والصلة 4 / 2005 رقم 2596.
_________
(1) رواه مسلم 4 / 2004 رقم 2595.

(1/108)

[باب ما جاء في إفشاء السر]
" 54 " باب ما جاء في إفشاء السر
109 - عن أبي سعيد مرفوعا «إن من أشر الناس منزلة عند الله يوم القيامة الرجل يفضي إلى امرأته وتفضي إليه ثم ينشر سرها ".
» وفي رواية «إن من أعظم الأمانة» رواه مسلم.
110 - وعن جابر - رضي الله عنه - مرفوعا «إذا حدث الرجل بالحديث ثم التفت فهي أمانة» حسنه الترمذي.
ـــــــــــــــــــــــــ
(109) رواه مسلم النكاح 2 / 1060 رقم 1437.
يفضي: أي يصل إليها ويباشرها.
ثم ينشر: أي يظهر.
سرها: أي ما جرى بينه وبينها من أمور الاستمتاع.
(110) رواه أبو داود الأدب 4 / 267 رقم 4868 والترمذي البر والصلة 4 / 301 رقم 1959 وأحمد المسند 3 / 380 وهو في السلسلة الصحيحة رقم 1090.
ثم التفت: أي يمينا وشمالا احتياطا.
فهي: أي ذلك الحديث لأن الحديث بمعنى الحكاية.
أمانة: أي عند من حدثه أي حكمه حكم الأمانة فلا يجوز إضاعتها بإشاعتها لأن التفاته إعلام لمن حدثه أنه يخاف أن يسمع حديثه أحد، وأنه خصه سره فكان الالتفات قائما مقام اكتم هذا عني أي خذه عني واكتمه وهو عندك أمانة.

(1/109)

111 - ولأحمد عن أبي الدرداء - رضي الله عنه - مرفوعا «من سمع من رجل حديثا لا يحب أن يذكر عنه فهو أمانة وإن لم يستكتمه» .
ـــــــــــــــــــــــــ
(111) رواه أحمد في المسند 6 / 445.
قال الهيثمي في مجمع الزوائد 8 / 97 وفي إسناد أحمد وأحد إسنادي الطبراني عبيد الله بن الوليد الوصافي وهو متروك.

(1/110)

[باب ما جاء في لعن المسلم]
" 55 " باب ما جاء في لعن المسلم
112 - عن ثابت بن الضحاك - رضي الله عنه - مرفوعا «لعن المؤمن كقتله» أخرجاه.
113 - وللبخاري عن أبي هريرة - رضي الله عنه -: «أنهم ضربوا رجلا قد شرب الخمر فلما انصرف قال بعض القوم أخزاك الله. قال النبي - صلى الله عليه وسلم - " لا تقولوا هذا لا تعينوا عليه الشيطان» .
ـــــــــــــــــــــــــ
(112) رواه البخاري الأدب 10 / 464 رقم 6047 - 6652 ومسلم الإيمان 1 / 104 رقم 101.
(113) صحيح البخاري الحدود 12 / 66 رقم 6777، 6781.
قال الحافظ: ووجه عونهم الشيطان بذلك يريد بتزيينه له المعصية أن يحصل له الخزي فإذا دعوا عليه بالخزي فكأنهم قد حصلوا مقصود الشيطان. بل يندب الدعاء له بالتوبة والمغفرة.
لأن الدعاء عليه قد يحمله على التمادي أو يقنطه من قبول التوبة. وفي الحديث رد على من زعم أن مرتكب الكبيرة كافر لثبوت النهي عن لعنه والأمر بالدعاء له.

(1/111)

[باب ذكر تأكده في الأموات]
" 56 " باب ذكر تأكده في الأموات
114 - عن عائشة - رضي الله عنها - مرفوعا «لا تسبوا الأموات فإنهم قد أفضوا إلى ما قدموا» . رواه البخاري.
ـــــــــــــــــــــــــ
(114) رواه البخاري الجنائز 3 / 258 رقم 1393 رقم 6516.
قال الحافظ في الفتح.
قال ابن بطال: سب الأموات يجري مجرى الغيبة فإن كان أغلب أحوال المرء الخير - وقد تكون منه الفلتة - فالاغتياب له ممنوع، وإن كان فاسقا معلنا فلا غيبة له، فكذلك الميت ويحتمل أن يكون النهي على عمومه فيما بعد الدفن، والمباح ذكر الرجل بما فيه قبل الدفن ليتعظ بذلك الفساق الأحياء، فإذا صار إلى قبره أمسك عنه لإفضائه إلى ما قدم، وأصح ما قيل في ذلك أن أموات الكفار والفساق يجوز ذكر مساويهم للتحذير منهم والتنفير عنهم، وقد أجمع العلماء على جواز جرح المجروحين من الرواة أحياء وأمواتا.
وقيل إن السب ينقسم في حق الكفار وفي حق المسلمين، أما الكافر فيمنع إذا تأذى به الحي المسلم، وأما المسلم فحيث تدعو الضرورة إلى ذلك كأن يصير من قبيل الشهادة.

(1/112)

[باب ذكر قول يا عدو الله أو يا فاسق أو يا كافر ونحوه]
" 57 " باب ذكر قول يا عدو الله أو يا فاسق أو يا كافر ونحوه
115 - عن أبي ذر - رضي الله عنه - مرفوعا «لا يرمي رجل رجلا بالفسوق ولا يرميه بالكفر، إلا ارتدت عليه إن لم يكن صاحبه كذلك» رواه البخاري.
ـــــــــــــــــــــــــ
(115) صحيح البخاري الأدب 10 / 464 رقم 6045.
قال الحافظ في الفتح.
وهذا يقتضي أن من قال لآخر أنت فاسق، أو قال له أنت كافر، فإن كان ليس كما قال، كان هو المستحق للوصف المذكور، وأنه إذا كان كما قال لم يرجع عليه شيء. لكونه صدق فيما قال، لكن لا يلزم من كونه لا يصير بذلك فاسقا ولا كافرا إلا يكون آثما في صورة قوله له أنت فاسق بل في هذه الصورة تفصيل. إن قصد نصحه أو نصح غيره ببيان حاله جاز، وإن قصد تعييره وشهرته بذلك ومحض أذاه لم يجز، لأنه مأمور بالستر عليه وتعليمه وعظته بالحسنى، فمهما أمكنه ذلك بالرفق لا يجوز له أن يفعله بالعنف، لأنه قد يكون سببا لإغرائه وإصراره على ذلك الفعل، كما في طبع كثير من الناس من الأنفة، لا سيما إن كان الآمر دون المأمور في المنزلة.
قال النووي: اختلف في تأويل هذا الرجوع. . وأرجح من الجميع أن من قال ذلك لمن عرف منه الإسلام ولم يقم له شبهة في زعمه أنه كافر فإنه يكفر بذلك، فمعنى الحديث فقد رجع عليه تكفيره فالراجح التكفير لا الكفر فكأنه كفر نفسه لكونه كفر من هو مثله، ومن لا يكفره إلا كافر يعتقد بطلان دين الإسلام، ويؤيده أن بعض طرقه وجب الكفر على أحدهما.
قال القرطبي حيث جاء الكفر في لسان الشرع فهو جحد المعلوم من دين الإسلام بالضرورة الشرعية، وقد ورد الكفر في الشرع بمعنى جحد النعم وترك شكر المنعم والقيام بحقه.

(1/113)

116 - وعن سمرة - رضي الله عنه - مرفوعا «لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار» صححه الترمذي.
117 - ولهما عن أبي ذر - رضي الله عنه - مرفوعا «من دعا رجلا بالكفر أو قال عدو الله. وليس كذلك إلا حار عليه ".»
ـــــــــــــــــــــــــ
(116) رواه أبو داود الأدب 4 / 277 رقم 4906 والترمذي البر 4 / 308 رقم 1976 وأحمد 5 / 15 والحاكم 1 / 48.
قال الترمذي حسن صحيح وقال الحاكم صحيح ووافقه الذهبي، قلت في إسناده الحسن البصري وهو مدلس وقد عنعن وهو يروي عن سمرة، والخلاف مشهور في سماع الحسن من سمرة.
(117) رواه البخاري 10 / 464 رقم 6045 ومسلم الإيمان 1 / 79 - 80 رقم 112 واللفظ لمسلم.
حار عليه: أي رجع عليه ما نسب إليه.

(1/114)

[باب ما جاء في لعن الرجل والديه]
" 58 " باب ما جاء في لعن الرجل والديه
118 - عن ابن عمر - رضي الله عنهما - مرفوعا «من أكبر الكبائر أن يلعن الرجل والديه - قيل يا رسول كيف يلعن الرجل والديه؟ قال: " يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه» أخرجاه.
ـــــــــــــــــــــــــ
(118) رواه البخاري الأدب 10 / 403 رقم 5973 ومسلم الإيمان 1 / 92 رقم 90.
وقد استبعد السائل أن يلعن الرجل والديه لأن الطبع المستقيم يأبى ذلك فبين في الجواب أنه وإن لم يتعاط السب بنفسه في الأغلب الأكثر لكن قد يقع منه التسبب فيه وهو مما يمكن وقوعه كثيرا.
وهذا الحديث أصل في سد الذرائع ويؤخذ منه أن من آل فعله إلى محرم، يحرم عليه ذلك الفعل، وإن لم يقصد إلى ما يحرم، والأصل في هذا الحديث قوله تعالى: {وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ}
وفيه دليل على عظم حق الأبوين وفيه العمل بالغالب لأن الذي يسب أبا الرجل يجوز أن يسب الآخر آباه ويجوز أن لا يفعل لكن الغالب أن يجيبه بنحو قوله.
واستنبط منه العلماء منع بيع الثوب الحرير ممن يتحقق أنه يلبسه أو العصير أو العنب ممن تحقق أنه يتخذه خمرا.

(1/115)

[باب النهي عن دعوى الجاهلية]
" 59 " باب النهي عن دعوى الجاهلية
119 - «ولما قال المهاجري يا للمهاجرين! وقال الأنصاري يا للأنصار! قال رسول الله - صلى الله عليه وسلم - " أبدعوى الجاهلية وأنا بين أظهركم؟ " وغضب لذلك غضبا شديدا» .
ـــــــــــــــــــــــــ
(119) رواه البخاري كتاب التفسير سورة المنافقين 8 / 648 رقم 4905 ومسلم البر 4 / 1998 رقم 2554 من طريق جابر.
قال النووي: وأما تسميته صلى الله عليه وسلم ذلك دعوى الجاهلية فهو كراهة منه لذلك، فإنه مما كانت عليه الجاهلية من التعاضد بالقبائل في أمور الدنيا ومتعلقاتها، وكانت الجاهلية تأخذ حقوقها بالعصبيات والقبائل، فجاء الإسلام بإبطال ذلك وفصل القضايا بالأحكام الشرعية فإذا اعتدى إنسان على آخر حكم القاضي بينهما وألزمه مقتضى عدوانه كما تقرر من قواعد الإسلام.

(1/116)

[باب النهي عن الشفاعة في الحدود]
" 60 " باب النهي عن الشفاعة في الحدود وقول الله تعالى: {وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}
120 - ولهما في حديث المخزومية «أتشفع في حد من حدود الله؟» الموطأ عن الزبير - رضي الله عنه.
ـــــــــــــــــــــــــ
(120) رواه البخاري الأنبياء 6 / 513 رقم 3475 والحدود 12 / 87 رقم 6788 ومسلم الحدود 3 / 1315 رقم 1688.
قال الحافظ في الفتح 12 / 95.
وفي الحديث من الفوائد منع الشفاعة في الحدود ويقيد المنع بما إذا انتهى ذلك إلى أولي الأمر.
واختلف العلماء في ذلك فقال ابن عبد البر لا أعلم خلافا أن الشفاعة في ذوي الذنوب حسنة جميلة ما لم تبلغ السلطان وأن على السلطان أن يقيمها إذا بلغته.
وذكر الخطابي وغيره عن مالك أنه فرق بين من عرف بأذى الناس ومن لم يعرف وقال لا يشفع للأول مطلقا سواء بلغ الإمام أم لا، وأما من لم يعرف بذلك فلا بأس أن يشفع له ما لم يبلغ الإمام.
وفي الحديث ترك المحاباة في إقامة الحد على من وجب عليه ولو كان ولدا قريبا أو كبير القدر والتشديد في ذلك، والإنكار على من رخص فيه أو تعرض للشفاعة فيمن وجب عليه.

(1/117)

121 - وفي الموطأ عن الزبير رضي الله عنه: «إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع» .
122 - وعن ابن عمر - رضي الله عنهما - مرفوعا: «من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره ".»
ـــــــــــــــــــــــــ
(121) رواه مالك في الموطأ الحدود 2 / 835 رقم 29 قال الحافظ في الفتح 12 / 87 منقطع مع وقفه قلت ربيعة بن أبي عبد الرحمن لم يعاصر الزبير. ورواه الطبراني في الصغير 1 / 59 وفي الأوسط كما في مجمع البحرين 4 / 259 رقم 2433 قال الهيثمي 6 / 259 وفيه أبو عزية محمد بن موسى الأنصاري ضعفه أبو حاتم وغيره ووثقه الحاكم. وعبد الرحمن بن أبي الزناد ضعيف.
قال الحافظ في الفتح 12 / 89 وهو عند ابن أبي شيبة (9 / 464) بسند حسن عن الزبير موقوفا وبسند آخر حسن عن علي نحو ذلك. قلت: لفظ ابن أبي شيبة عن الزبير وعن علي ليس فيه لعن.
(122) رواه أبو داود الأقضية 3 / 305 رقم 3597 وأحمد 2 / 70 والحاكم 2 / 27.
وقال الحاكم صحيح الإسناد ووافقه الذهبي. ذكره الشيخ ناصر في الصحيحة 438 ورواه ابن أبي شيبة 9 / 465 رقم 8128 والبيهقي في الكبرى 8 / 332 موقوفا على ابن عمر.
وللمرفوع شاهد عن أبي هريرة. رواه الطبراني في الوسط كما في مجمع البحرين 1 / 260 رقم 2434، 4 / 105 رقم 2171. وقال الهيثمي في مجمع الزوائد 4 / 2021، 6 / 259 وفيه رجاء السقطي ضعفه ابن معين ووثقه ابن حبان قلت وهو ضعيف.

(1/118)

[باب من أعان على خصومة في الباطل]
" 61 " باب من أعان على خصومة في الباطل وقول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} الآية [المائدة: 2] ، وقوله {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} الآية [النساء: 85] .
123 - عن ابن عمر - رضي الله عنه - مرفوعا «من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره. ومن خاصم في باطل وهو يعلم أنه باطل، لم يزل في سخط الله حتى ينزع عنه، ومن قال في مؤمن ما ليس فيه حبس في ردغة الخبال. حتى يخرج مما قال» وفي رواية «ومن أعان على خصومة بظلم، فقد باء بغضب من الله عز وجل» رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــ
(123) تقدم في الحديث السابق.
من خاصم: أي جادل أحدا.
في باطل: أي يعلم أنه باطل أو يعلم نفسه أنه على الباطل أو يعلم أن خصمه على الحق.
حتى ينزع: أي يترك وينتهي عن مخاصمته يقال نزع عن الأمور نزوعا إذا انتهى عنه.
وخروجه مما قال: أن يتوب منه ويستحل من المقول فيه.

(1/119)

[باب من شهد أمرا فليتكلم بخير أو ليسكت]
" 62 " باب من شهد أمرا فليتكلم بخير أو ليسكت
124 - عن أبي هريرة - رضي الله عنه - مرفوعا «من كان يؤمن بالله واليوم الآخر، فإذا شهد أمرا فليتكلم بخير أو ليسكت» رواه مسلم.
ـــــــــــــــــــــــــ
(124) رواه مسلم الإيمان 1 / 68 رقم 47 والبخاري الأدب 10 / 445 رقم 6018 بنحوه.

(1/120)

[باب ما يحذر من الكلام في الفتن]
" 63 " باب ما يحذر من الكلام في الفتن
125 - عن ابن عمرو (1) - رضي الله عنهما - مرفوعا «ستكون فتنة تستنظف العرب قتلاها في النار، اللسان فيها أشد من وقع السيف» رواه أبو داود.
126 - وله عن أبي هريرة - رضي الله عنه - مرفوعا «ستكون فتنة صماء بكماء عمياء، من أشرف لها استشرفت له، وإشراف اللسان فيها كوقوع السيف» .
ـــــــــــــــــــــــــ
(125) رواه أبو داود الفتن 4 / 102 رقم 4265 وابن ماجه الفتن 2 / 1312 رقم 3967. والترمذي 4 / 411 رقم 2178.
وفي إسناده زياد بن سليم مقبول.
تستنظف: تستوعبهم هلاكا من استنظف الشيء أخذه كله وقتلاها في النار: بسبب قتالهم على الدنيا واتباعهم الشيطان والهوى أي سيكونون في النار أو هم حينئذ في النار لأنهم يباشرون ما يوجب دخولهم النار.
قال القرطبي: بالكذب عند أئمة الجور ونقل الأخبار إليهم فربما ينشأ من ذلك من الغضب والقتل والجلاء والمفاسد العظيمة أكثر مما ينشأ من وقوع الفتنة نفسها.
(126) رواه أبو داود الفتن 4 / 102 رقم 4264 وفي إسناده عبد الرحمن بن البيلماني ضعيف.
وقد وصفت الفتنة بهذه الأوصاف، بأوصاف أصحابها أي لا يسمع فيها الحق ولا ينطق به ولا يتضح الباطل عن الحق، وقيل لا يميزون فيها بين الحق والباطل ولا يسمعون النصيحة والأمر بالمعروف والنهي عن المنكر، بل من تكلم فيها بحق أوذي ووقع في الفتن والمحن.
من أشرف لها: أي من اطلع عليها وقرب منها.
استشرفت له: أي اطلعت تلك الفتنة عليه وجذبتهم إليها.
_________
(1) جاء في الأصل عمر والصواب ما أثبت.

(1/121)

127 - ولابن ماجه عن ابن عمر - رضي الله عنهما - مرفوعا «إياكم والفتن فإن اللسان فيها كوقع السيف» .
ـــــــــــــــــــــــــ
(127) رواه ابن ماجه الفتن 2 / 1312 رقم 3968.
قال البوصيري في الزوائد وفي إسناده محمد بن عبد الرحمن وهو ضعيف وأبوه لم يسمع من ابن عمر.

(1/122)

[باب قول هلك الناس]
" 64 " باب قول هلك الناس
128 - عن أبي هريرة - رضي الله عنه - مرفوعا «إذا قال الرجل هلك الناس، فهو أهلكهم» رواه مسلم.
ـــــــــــــــــــــــــ
(128) رواه مسلم كتاب البر 4 / 2024 رقم 2623 اتفق العلماء على أن هذا الذم إنما هو فيمن قاله على سبيل الازدراء على الناس واحتقارهم وتفضيل نفسه عليهم وتقبيح أحوالهم. قالوا: فأما من قال ذلك تحزنا لما يرى في نفسه وفي الناس من النقص في أمر الدين فلا بأس عليه قال الخطابي معناه لا يزال الرجل يعيب الناس ويذكر مساويهم ويقول فسد الناس وهلكوا ونحو ذلك فإذا فعل ذلك فهو أهلكهم أي أسوأ حالا منهم بما يلحقه من الإثم في عيبهم والوقيعة فيهم وربما أداه ذلك إلى العجب بنفسه ورؤيته أنه خير منهم.

(1/123)

[باب الفخر]
" 65 " باب الفخر وقول الله تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ} الآية: [الأعراف: 12] .
129 - عن عياض بن حمار - رضي الله عنه - مرفوعا «إن الله تعالى أوحى إلي، أن تواضعوا حتى لا يفخر أحد على أحد، ولا يبغي أحد على أحد» رواه مسلم.
130 - وله عن أبي مالك الأشعري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «أربع في أمتي من أمر الجاهلية لا يتركونهن - الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت، وقال - النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب» .
ـــــــــــــــــــــــــ
(129) صحيح مسلم الجنة 4 / 2198 رقم 2865.
قال أبو علي الجوزجاني رحمه الله:
إن النفس معجونة بالكبر والحرص والحسد فمن أراد الله تعالى هلاكه منع منه التواضع والنصيحة والقناعة وإذا أراد الله تعالى به خيرا لطف به في ذلك فإذا هاجت في نفسه نار الكبر أدركها التواضع من نصرة الله تعالى وإذا هاجت نار الحسد في نفسه أدركتها النصيحة مع توفيق الله عز وجل وإذا هاجت في نفسه نار الحرص أدركتها القناعة مع عون الله عز وجل.
(130) صحيح مسلم الجنائز 2 / 644 رقم 934.

(1/124)

131 - وروى الترمذي وحسنه «لينتهين أقوام يفتخرون بآبائهم الذين ماتوا، إنما هم فحم جهنم أو ليكونن أهون على الله من الجعلان، إن الله أذهب عنكم عبية الجاهلية وفخرها بالآباء إنما هو مؤمن تقي، أو فاجر شقي، الناس من آدم، وآدم خلق من تراب» عبية بتشديد الباء وكسرها الفخر والكبر.
ـــــــــــــــــــــــــ
(131) رواه الترمذي المناقب 5 / 690 رقم 3955 وأبو داود الأدب 4 / 331 رقم 5516 وأحمد 2 / 361 وقال الترمذي حسن غريب وصححه الشيخ ناصر في صحيح الجامع 2 / 963 رقم 5482.
الجعل: هي الخنفساء.
عبية الجاهلية: نخوتها وكبرها.
مؤمن تقي وفاجر شقي: قال الخطابي معناه أن الناس رجلان مؤمن تقي فهو الخير الفاضل وإن لم يكن حسيبا في قومه، وفاجر شقي فهو الدنيء وإن كان في أهله شريفا رفيعا اهـ. وقيل إن المفتخر المتكبر إما مؤمن تقي فإذا لا ينبغي له أن يتكبر على أحد، أو فاجر شقي فهو ذليل عند الله، والذليل لا يستحق التكبر، فالتكبر منفي بكل حال، ولا يليق بمن أصله التراب النخوة والتجبر، أو إذا كان الأصل واحدا فالكل إخوة فلا وجه للتكبر لأن بقية الأمور عارضة لا أصل لها حقيقة.

(1/125)

[باب الطعن في الأنساب]
" 66 " باب الطعن في الأنساب
132 - عن أبي هريرة - رضي الله عنه - مرفوعا «اثنتان في الناس هما بهم كفر، الطعن في الأنساب، والنياحة على الميت» .
ـــــــــــــــــــــــــ
(132) صحيح مسلم الإيمان 1 / 82 رقم 67.
المراد أن هاتين الخصلتين من أعمال الكفار لا من خصال الأبرار أو المراد كفر النعمة.
وقوله هما بهم كفر: أي هاتان الخصلتان هما كفر قائم بالناس فنفس الخصلتين كفر حيث كانتا من عمل الكفار، فهما قائمتان بالناس، لكن ليس كل من قام به شعبة من شعب الكفار كافرا الكفر المطلق الذي تقوم به حقيقة الكفر، كما أنه ليس كل من قام به شعبة من شعب الإيمان يصير مؤمنا حتى يقوم به أصل الإيمان.
الطعن في الأنساب: أي الوقوع في أعراض الناس بنحو القدح في نسب ثبت في ظاهر الشرع.
النياحة على الميت: ولو بغير بكاء ولا شق جيب والنياحة رفع الصوت بالندب بتعدد شمائله، وذلك لأن من طعن في نسب غيره فقد كفر نعمة سلامة نسبه من الطعن، ومن ناح فقد كفر نعمة الله حيث لم يرض بقضائه وهو المحيي والمميت.

(1/126)

[باب من ادعى نسبا ليس له]
" 67 " باب من ادعى نسبا ليس له
133 - ولهما عن سعد مرفوعا «من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام» .
134 - ولهما عن أبي هريرة مرفوعا «لا ترغبوا عن آبائكم، فمن رغب عن أبيه فهو كفر» .
ـــــــــــــــــــــــــ
(133) رواه البخاري الفرائض 12 / 54 رقم 6766 ومسلم الإيمان 1 / 80 رقم 63.
(134) رواه البخاري الفرائض 12 / 54 رقم 6768 ومسلم 1 / 80 رقم 62.
المراد بالحديث من تحول عن نسبته لأبيه إلى غير أبيه عالما عامدا مختارا، وكانوا في الجاهلية لا يستنكرون أن يتبنى الرجل ولد غيره ويصير الولد ينسب إلى الذي تبناه حتى نزل قوله تعالى: {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} فنسب كل واحد إلى أبيه الحقيقي وترك الانتساب إلى من تبناه لكن بقي بعضهم مشهورا بمن تبناه فيذكر به لقصد التعريف لا لقصد النسب الحقيقي.
وليس المراد بالكفر حقيقة الكفر التي يخلد صاحبها في النار، قال النووي 2 / 57 وفيه أقوال أصحها أن معناه من أعمال الكفار وأخلاق الجاهلية والثاني أنه يؤدي إلى الكفر.
وإطلاق الكفر هنا أنه كذب على الله كأنه يقول خلقني الله من ماء فلان وليس كذلك لأنه إنما خلقه من غيره.

(1/127)

135 - ولهما عن علي رضي الله عنه مرفوعا «من ادعى إلى غير أبيه، أو انتمى إلى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين. لا يقبل الله منه يوم القيامة صرفا ولا عدلا» .
ـــــــــــــــــــــــــ
(135) رواه البخاري 4 / 81 رقم 1870 ومسلم الحج 2 / 994 رقم 1370 من حديث طويل. قال البيضاوي الظاهر أنه أراد به ولاء العتق، لعطفه على قوله «من ادعى إلى غير أبيه» والجمع بينهما بالوعيد، فإن العتق من حيث إنه لحمة كلحمة النسب فإذا نسب إلى غير من هو له، كان كالدعي الذي تبرأ عمن هو منه وألحق بغيره فيستحق به الدعاء عليه بالطرد والإبعاد عن الرحمة.

(1/128)

[باب من تبرأ من نسبه]
" 68 " باب من تبرأ من نسبه
136 - عن عمرو بن شعيب عن أبيه عن جده مرفوعا «كفر من تبرأ من نسبه وإن دق، أو ادعى نسبا لا يعرف» .
137 - وللطبراني معناه من حديث أبي بكر الصديق - رضي الله عنه.
138 - ولأبي داود وابن حبان عن أبي هريرة - رضي الله عنه - مرفوعا «أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء ولن يدخلها جنته، وأيما والد جحد ولده وهو ينظر إليه احتجب الله عنه يوم القيامة، وفضحه على رؤوس الخلائق من الأولين والآخرين» .
ـــــــــــــــــــــــــ
(136) حسن، رواه أحمد في المسند 2 / 215 والطبراني في الصغير 2 / 108.
(137) حسن رواه الطبراني في الأوسط كما في مجمع البحرين 1 / 149 رقم 132، 133 والبزار كما في كشف الأستار الإيمان 1 / 70 رقم 104 والدارمي الفرائض 2 / 248 رقم 2864، 2866.
(138) رواه أبو داود الطلاق 2 / 279 رقم 2263 والنسائي الطلاق 6 / 490 رقم 1481 وابن ماجه الفرائض 2 / 916 رقم 2743 والشافعي في المسند 2 / 49 والحاكم 2 / 202 والدارمي 2 / 161 رقم 2534 وابن حبان في صحيحه 9 / 418 رقم 4108 والبيهقي 7 / 403 وإسناده ضعيف فيه عبد الله بن يونس لم يوثقه غير ابن حبان ولم يرو عنه إلا يزيد بن عبد الله بن الهاد.
وله شاهد من حديث ابن عمر رواه أحمد 2 / 26 وغيره وسنده حسن.
أيما امرأة أدخلت على قوم: أي بالانتساب بالباطل.
ليست من الله في شيء: أي من رحمته.
ولن يدخلها الله جنته: أي مع من يدخلها من المحسنين بل يؤخرها أو يعذبها ما شاء الله أن تكون.
جحد ولده: أي أنكره ونفاه.
وهو ينظر له: أي الرجل ينظر إلى الولد وهو كناية عن العلم بأنه ولده أو الولد ينظر إلى الرجل فيه إشعار إلى قلة شفقته ورحمته وكثرة قساوة قلبه وغلظته.

(1/129)

[باب من ادعى ما ليس له ومن إذا خاصم فجر]
" 69 " باب من ادعى ما ليس له ومن إذا خصم فجر
139 - فيه حديث ابن عمر - رضي الله عنهما - وروي عن ابن مسعود وعمر - رضي الله عنهما - «من قال أنا مؤمن فهو كافر ومن قال هو في الجنة فهو في النار، ومن قال هو عالم فهو جاهل» .
140 - ولهما عن أبي ذر مرفوعا «ليس من رجل ادعى إلى غير أبيه وهو يعلمه إلا كفر، ومن ادعى ما ليس له فليس منا وليتبوأ مقعده من النار، ومن رمى مسلما بالكفر أو قال يا عدو الله وليس كذلك إلا حار عليه» .
ـــــــــــــــــــــــــ
(139) يشير إلى الحديث المتقدم برقم 50.
(140) رواه البخاري كتاب المناقب 6 / 539 رقم 3508 ومسلم الإيمان 1 / 79 رقم 112.

(1/130)

[باب الدعوى في العلم افتخارا]
" 70 " باب الدعوى في العلم افتخارا
141 - عن عمر - رضي الله عنه - مرفوعا «يظهر الإسلام حتى تختلف التجار في البحر، وحتى تخوض الخيل في سبيل الله. ثم يظهر أقوام يقرءون القرآن، يقولون من أقرأ منا؟ من أعلم منا؟ من أفقه منا؟ ثم قال: هل في أولئك من خير؟ قالوا الله ورسوله أعلم قال: " أولئك منكم من هذه الأمة " وأولئك هم وقود النار» . رواه البزار بسند لا بأس به.
142 - وللطبراني معناه عن ابن عباس. قال المنذري (1) إسناده حسن.
ـــــــــــــــــــــــــ
(141) رواه البزار العلم باب ما يخاف على العالم 1 / 68 رقم 173 والطبراني في الأوسط كما في مجمع البحرين 1 / 279 رقم 331.
قال الهيثمي في مجمع الزوائد 1 / 186 رواه الطبراني والبزار ورجال البزار موثقون.
(142) رواه الطبراني 12 / 250 رقم 13019. ورواه أبو يعلى 12 / 56 رقم 6698 والبزار كما في كشف الأستار 1 / 99 رقم 173 من حديث العباس بن عبد المطلب.
قال الهيثمي من مجمع الزوائد 1 / 185 رواه أبو يعلى والبزار والطبراني في الكبير وفيه موسى بن عبيدة الربذي وهو ضعيف.
_________
(1) كما في الترغيب والترهيب 1 / 83 كتاب العلم.

(1/131)

[باب ذكر جحود النعمة]
" 71 " باب ذكر جحود النعمة
143 - في الصحيح عن ابن عباس مرفوعا أن النبي - صلى الله عليه وسلم - قال: «دخلت (1) النار فرأيت أكثر أهلها النساء، يكفرن، قيل يكفرن بالله؟ قال لا، يكفرن العشير، ويكفرن الإحسان، لو أحسنت إلى إحداهن الدهر ثم رأت منك شيئا قالت، ما رأيت منك خيرا قط» .
144 - عن أبي هريرة مرفوعا «من لا يشكر الناس لا يشكر الله» صححه الترمذي وقال حسن غريب (2) .
ـــــــــــــــــــــــــ
(143) رواه البخاري الإيمان 1 / 83 رقم 29 والكسوف 2 / 540 رقم 1052 وفي النكاح 9 / 298 رقم 5197 ومسلم الكسوف 2 / 626 رقم 907.
يكفرن العشير المقصود كفر إحسان العشير لا كفر ذاته.
والعشير: هو الزوج.
وفي الحديث إشارة إلى وجود سبب التعذيب لأنها بذلك كالمصرة على كفر النعمة والإصرار على المعصية من أسباب العذاب.
وخص كفران العشير من بين أنواع الذنوب لدقيقة بديعة، وهي قوله صلى الله عليه وسلم: " «لو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها» فقرن حق الزوج على الزوجة بحق الله فلذلك يطلق عليها الكفر لكنه كفر لا يخرج عن الملة " الفتح 1 / 83.
(144) رواه أبو داود الأدب 4 / 255 رقم 4811 والترمذي البر 4 / 298 رقم 1954 وقال حسن صحيح، وأحمد 2 / 258، 295، 303، 388، 461، 492.
_________
(1) لفظ صحيح البخاري أريت النار ولفظ مسلم رأيت النار.
(2) كذا جاء ولعلها تصحيف من النساخ من حسن صحيح كما هو في جامع الترمذي ولأن المصنف رحمه الله قال صححه الترمذي ولعل مكانها في الحديث القادم. قال الغزالي:
إن مما ينبغي أن نعالج به القلوب البعيدة عن الشكر، أن تعرف أن النعمة إذا لم تشكر زالت ولم تعد، ولذلك كان الفضيل بن عياض رحمه الله يقول عليكم بملازمة الشكر على النعم فقل نعمة زالت عن قوم فعادت إليهم. قال بعض السلف: النعم وحشية فقيدوها بالشكر.

(1/132)

145 - وعن جابر - رضي الله عنه - مرفوعا «من أعطى عطاء فليجز به إن وجد، ومن لم يجد فليثن به، فإن الثناء شكر، فإن أثنى فقد شكره، ومن كتمه فقد كفره» .
ـــــــــــــــــــــــــ
(145) رواه الترمذي البر 4 / 322 رقم 2034 وأبو داود 4 / 255 رقم 4813 وابن حبان 8 / 204 رقم 3415.
قال الترمذي حسن غريب.
وذكره الشيخ ناصر في السلسلة الصحيحة 617.
أي من أعطى شيئا فليكن عارفا بحقه فإن وجد مالا فيعطيه مكافأة على صنيعه، ومن لم يجد مالا فليشكره ويثني عليه، أو يدعو له، ولا يجوز كتمان نعمته فإن أثنى عليه فقد شكره على ما أعطاه وإن كتمه فقد كفره أي كفر نعمته.

(1/133)

[باب ما جاء في لمز أهل طاعة الله والاستهزاء بضعفتهم]
" 72 " باب ما جاء في لمز أهل طاعة الله والاستهزاء بضعفتهم
146 - عن أبي مسعود (1) - رضي الله عنه - «لما نزلت آية الصدقة كنا نحمل على ظهورنا، فجاء رجل فتصدق بشيء كثير، فقالوا: مراء، وجاء رجل فتصدق بصاع، فقالوا: إن الله لغني عن هذا فنزلت: {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ} » [التوبة: 79] .
ـــــــــــــــــــــــــ
(146) رواه البخاري الزكاة 3 / 282 رقم 1415 والتفسير 8 / 330 رقم 4668 ومسلم 2 / 706 رقم 1018 ولفظه عن أبي مسعود قال: «لما أمرنا بالصدقة كنا نتحامل فجاء أبو عقيل بنصف صاع، وجاء إنسان بأكثر منه فقال المنافقون: إن الله لغني عن صدقة هذا، وما فعل هذا الآخر إلا رياء فنزلت {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ} » الآية.
_________
(1) جاء في الأصل ابن مسعود والصواب ما أثبت.

(1/134)

[باب الاستهزاء]
" 73 " باب الاستهزاء وقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ} وقوله تعالى: {فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ} وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ} الآية: [الحجرات: 11] .

(1/135)

147 - عن الحسن قال: قال رسول الله - صلى الله عليه وسلم: «إن المستهزئين بالناس يفتح لأحدهم في الآخرة باب من الجنة فيقال له: هلم هلم! فيجيء بكربه وغمه فإذا جاءه أغلق دونه ثم يفتح له باب آخر فيقال له هلم هلم فيجيء بكربه وغمه فإذا جاءه أغلق دونه فما يزال كذلك حتى إن أحدهم ليفتح له الباب من أبواب الجنة فيقال له هلم فما يأتيه من اليأس» أخرجه البيهقي.
148 - ولابن أبي حاتم وغيره عن ابن عمرو (1) مرفوعا: «من مات همازا لمازا ملقبا للناس كان علامته أن يسمه الله على الخرطوم من كلا الشدقين» .
ـــــــــــــــــــــــــ
(147) رواه البيهقي في شعب الإيمان 5 / 310 رقم 6757 والحديث مرسل لأن الحسن البصري تابعي.
(148) رواه البيهقي في شعب الإيمان 5 / 307 رقم 6744 بنحوه. والنسوي في المعرفة والتاريخ 2 / 515، 516.
_________
(1) جاء في الأصل ابن عمر والصواب ما أثبت.

(1/136)

[باب ترويع المسلم]
" 74 " باب ترويع المسلم
149 - عن عبد الرحمن بن أبي ليلى قال: «حدثنا أصحاب رسول الله - صلى الله عليه وسلم - أنهم كانوا يسيرون مع النبي - صلى الله عليه وسلم - فنام رجل منهم فقام بعضهم إلى حبل معه فأخذه ففزع فقال رسول الله - صلى الله عليه وسلم - " إنه لا يحل لمسلم أن يروع أخاه» رواه أبو داود.
ـــــــــــــــــــــــــ
(149) صحيح، رواه أبو داود الأدب 4 / 301 رقم 5004 وأحمد 5 / 362.
يروع: يفزع.
لا يجوز للمسلم أن يفزع أو يخيف أخاه المسلم وإن كان مازحا كإشارته بالسلاح أو بحديدة أو أخذ متاعه لما فيه من إدخال الأذى والضرر عليه والمسلم من سلم المسلمون من لسانه ويده.

(1/137)

[باب المتشبع بما لم يعط]
" 75 " باب المتشبع بما لم يعط
150 - ولهما عن أسماء «أن امرأة قالت يا رسول الله إن لي ضرة فهل علي جناح إن تشبعت من زوجي بما لم يعطني فقال: " المتشبع بما لم يعط كلابس ثوبي زور» .
ـــــــــــــــــــــــــ
(150) رواه البخاري النكاح 9 / 317 رقم 5219 ومسلم اللباس 3 / 1681 رقم 2130.
المتشبع: أي المتزين بما ليس عنده يتكثر بذلك ويتزين بالباطل، كالمرأة تكون عند الرجل ولها ضرة فتدعى من الحظوة عند زوجها أكثر مما عنده تريد بذلك غيظ ضرتها، وأراد بذلك تنفير المرأة عما ذكرت خوفا من الفساد بين زوجها وضرتها وما يورث بينهما من البغضاء فيصير كالسحر الذي يفرق بين المرء وزوجه.
وكذلك هذا في الرجل يلبس الثياب المشبهة لثياب الزهاد يوهم أنه منهم ويظهر من التخشع والتقشف أكثر مما في قلبه.
ومعنى ثوبي زور هو أن يلبس ثوبي وديعة أو عارية يظن الناس أنها له ولباسهما لا يدوم ويفتضح بكذبه.

(1/138)

[باب التحدث بالمعصية]
" 76 " باب التحدث بالمعصية
151 - ولهما عن أبي هريرة - رضي الله عنه - مرفوعا «كل أمتي معافى إلا المجاهرين، وإن من المجاهرة أن يعمل الرجل عملا بالليل، ثم يصبح وقد ستره الله فيقول يا فلان عملت البارحة كذا وكذا وقد بات يستره ربه، وأصبح يكشف ستر الله عليه» ".
ـــــــــــــــــــــــــ
(151) رواه البخاري الأدب 10 / 486 رقم 6069 ومسلم الزهد 4 / 2291 رقم 2990.
كل أمتي معافى: من العافية وهو إما بمعنى عفا الله عنه وإما سلمه الله.
والمجاهر: الذي أظهر معصيته وكشف ما ستر الله عليه فيحدث بها.
قال النووي: إن من جاهر بفسقه أو بدعته جاز ذكره بما جاهر به دون ما لم يجاهر به.
قال ابن بطال: وفي الجهر بالمعصية استخفاف بحق الله ورسوله وبصالحي المؤمنين وفيه ضرب من العناد لهم.
وفي الستر بها السلامة من الاستخفاف، لأن المعاصي تذل أهلها وستر الله مستلزم لستر المؤمن على نفسه، فمن قصد إظهار المعصية والمجاهرة بها أغضب ربه فلم يستره، ومن قصد الستر بها حياء من ربه ومن الناس من الله عليه بستره إياه.

(1/139)

[باب ما جاء في الشتم بالزنا]
" 77 " باب ما جاء في الشتم بالزنا
152 - عن أبي هريرة - رضي الله عنه - مرفوعا «من قذف مملوكه بالزنا يقام عليه الحد يوم القيامة إلا أن يكون كما قال» .
ـــــــــــــــــــــــــ
(152) رواه البخاري الحدود 12 / 185 رقم 6858 ومسلم الإيمان 3 / 1282 رقم 1660.
قال الحافظ قال ابن المهلب أجمعوا على أن الحر إذا قذف عبدا لم يجب عليه الحد، ودل هذا الحديث على ذلك لأنه لو وجب على السيد أن يجلد في قذف عبده في الدنيا لذكره كما ذكره في الآخرة، وإنما خص ذلك بالآخرة تمييزا للأحرار من المملوكين فأما في الآخرة فإن ملكهم يزول عنهم ويتكافئون في الحدود ويقتص لكل منهم إلا أن يعفو، ولا مفاضلة حينئذ إلا بالتقوى وقال الحافظ في نقله الإجماع نظر.

(1/140)

[باب النهي عن تسمية الفاسق سيدا]
" 78 " باب النهي عن تسمية الفاسق سيدا
153 - عن بريدة مرفوعا قال: قال رسول الله - صلى الله عليه وسلم - «لا تقولوا للمنافق سيد فإنه إن يك سيدا فقد أسخطتم ربكم» .
رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــ
(153) رواه أبو داود الأدب 4 / 295 رقم 4977 وأحمد 5 / 246 والبخاري في الأدب المفرد 258 رقم 761 والنسائي في الكبرى عمل اليوم والليلة 6 / 70 رقم 10073 وابن السني في عمل اليوم والليلة ص 385 والحاكم 4 / 311 وغيرهم.
قال الحاكم صحيح على شرط الشيخين، وقال المنذري في الترغيب والترهيب 4 / 21 رواه أبو داود والنسائي بإسناد صحيح.
فإن يك سيدا: أي سيد قوم أو صاحب عبيد أو إماء وأموال فقد أسخطتم ربكم، لأنه يكون تعظيما له وهو ممن لا يستحق التعظيم، فكيف إن لم يكن سيدا بأحد من المعاني، فإنه يكون مع ذلك كذبا ونفاقا، وقيل معناه لا تقولوا للمنافق سيد فإنه إن كان سيدكم وهو منافق فحالكم دون حاله والله لا يرضى لكم ذلك.

(1/141)

[باب النهي عن الحلف بالأمانة]
" 79 " باب النهي عن الحلف بالأمانة
154 - عن بريدة رضي الله عنه مرفوعا «من حلف بالأمانة فليس منا» رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــ
(154) رواه أبو داود الأيمان والنذور 3 / 223 رقم 3253 وأحمد 5 / 352 وابن حبان 10 / 205 رقم 4363 والطحاوي في مشكل الآثار 2 / 136 والحاكم 4 / 298 والبيهقي 10 / 3 قال الحاكم صحيح الإسناد ووافقه الذهبي.
وذكره الشيخ ناصر في السلسلة الصحيحة رقم 94 وقال إسناده صحيح رجاله كلهم ثقات.
يدل الحديث على تحريم الحلف بالأمانة ولا يجوز الحلف بغير الله مطلقا فهو كفر بالله سبحانه لقوله صلى الله عليه وسلم: «من حلف بغير الله فقد كفر أو أشرك» فلا يجوز الحلف بالأب أو بالنبي أو بالولي أو بالشرف أو بغير ذلك من الأشياء قال في النهاية: يشبهه أن تكون الكراهة فيه لأجل أنه أمر أن يحلف بأسماء الله وصفاته والأمانة أمر من أموره فنهوا عنها من أجل التسوية بينها وبين أسماء الله تعالى.

(1/142)

[باب النهي عن الحلف بملة غير الإسلام]
" 80 " باب النهي عن الحلف بملة غير الإسلام
155 - عن أبي زيد (1) رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - «من حلف بملة غير الإسلام كاذبا متعمدا فهو كما قال» أخرجاه.
ـــــــــــــــــــــــــ
(155) رواه البخاري الجنائز 3 / 226 رقم 1363، 6047، 6105، 6652 ومسلم أيمان 1 / 104 رقم 110.
الملة: الدين والشريعة وهي نكرة في سياق الشرط تعم جميع الملل من أهل الكتاب كاليهودية والنصرانية ومن لحق بهم من المجوسية والصابئة وأهل الأوثان وغيرهم.
قال ابن دقيق العيد: الحلف بالشيء حقيقة هو القسم به وإدخال بعض حروف القسم عليه كقوله والله والرحمن. فتكون صورة الحلف هنا على وجهين:
الأول: أن يتعلق بالمستقبل كقوله إن فعل كذا فهو يهودي.
الثاني: يتعلق بالماضي كقوله إن كان فعل كذا فهو يهودي وقد يتعلق بهذا من لم ير فيه كفارة لكونه لم يذكر فيه كفارة بل جعل المرتب على كذبه قوله فهو كما قال.
ولا يكفر في صورة الماضي إلا إذا قصد التعظيم ويستفاد من معنى قوله كاذبا متعمدا أن الحالف المتعمد إن كان مطمئن القلب بالإيمان وهو كاذب في تعظيم ما لا يعتقد تعظيمه لم يكفر.
وإن قاله معتقدا لليمين بتلك الملة لكونها حقا كفر، وإن قالها لمجرد التعظيم لها احتمل. الفتح 10 / 515.
_________
(1) هو ثابت بن الضحاك الأنصاري رضي الله عنه.

(1/143)

156 - وعن بريدة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «من حلف فقال أنا بريء من الإسلام. فإن كان كاذبا فهو كما قال وإن كان صادقا فلن يرجع إلى الإسلام سالما» رواه أبو داود.
ـــــــــــــــــــــــــ
(156) صحيح ورواه أبو داود الإيمان 3 / 225 رقم 3258 والنسائي الأيمان والنذور 7 / 0 1 رقم 3781 وابن ماجه الكفارات 1 / 678 رقم 2098 وأحمد 5 / 355، 356، وصححه الشيخ ناصر في الإرواء رقم 2576.
إني بريء من الإسلام: أي لو فعلت كذا أو لو لم أفعله.
قال الحافظ قال ابن المنذر اختلف فيمن قال أكفر بالله ونحو ذلك إن فعلت ثم فعل فقال ابن عباس. . وجمهور فقهاء الأمصار لا كفارة عليه ولا يكون كافرا إلا إن أضمر ذلك بقلبه، وقال الأوزاعي والثوري والحنفية وأحمد وإسحق هو يمين وعليه كفارة الفتح 11 / 538، قال الخطابي فيه دليل على أن من حلف بالبراءة من الإسلام فإنه يأثم ولا تلزمه الكفارة وذلك لأنه جعل عقوبتها في دينه ولم يجعل في حاله شيئا.
وإن كان صادقا: أي في حلفه.
سالما: لأن فيه نوع استخفاف بالإسلام فيكون هذا الحالف آثما.

(1/144)

[باب ما جاء في الغيبة]
" 81 " باب ما جاء في الغيبة وقول الله تعالى: {وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا} الآية [الحجرات: 12] .
157 - عن أبي بكرة - رضي الله عنه - «أن رسول الله - صلى الله عليه وسلم - قال في خطبته يوم النحر " أي شهر هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه. فقال أليس ذا الحجة؟ قلنا بلى. قال فأي بلد هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه فقال: أليس بلد الله الحرام؟ قلنا بلى. قال فأي يوم هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه. فقال أليس يوم النحر؟ قلنا بلى قال: " فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا. وستلقون ربكم فيسألكم عن أعمالكم. ألا فلا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض. ألا فليبلغ الشاهد منكم الغائب، فلعل بعض من يبلغه أن يكون أوعى ممن سمعه. ثم قال: ألا هل بلغت؟ قلنا نعم قال: اللهم اشهد " قالها ثلاثا» . أخرجاه.
ـــــــــــــــــــــــــ
(157) رواه البخاري الحج 3 / 573 رقم 1739 ومسلم القسامة 3 / 1305 رقم 1679.
اعلم أن حد الغيبة أن تذكر أخاك بما يكرهه لو بلغه، سواء ذكرته بنقص في بدنه أو نسبه أو في خلقه أو في فعله أو في قوله أو في دينه حتى في ثوبه وداره ودابته.
ومن أسباب الغيبة:
الأول: أن يشفي غيظه فإنه إذا هاج غضبه يشتفي بذكر مساوئه فيسبق اللسان إليه بالطبع، أو لم يكن ثم دين وازع.
الثاني: موافقة الأصدقاء ومجاملة الرفقاء ومساعدتهم على الكلام.
الثالث: الحسد.
الرابع: السخرية والاستهزاء، والعلاج من مرض الغيبة، هو أن يتذكر المغتاب تعرضه لسخط الله تعالى بغيبته، وأن يعلم أنها محبطة لحسناته يوم القيامة، فإنها تنقل حسناته يوم القيامة إلى من اغتابه، بدلا عما استباحه من عرضه فإن لم يكن له حسنات نقل إليه من سيئات خصمه.

(1/145)

158 - ولهما عن ابن عمرو - رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: «المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه» .
ـــــــــــــــــــــــــ
(158) تقدم برقم 22.
المسلم: المراد أفضل المسلمين من جمع إلى أداء حقوق الله تعالى أداء حقوق المسلمين.
والمراد بذلك الإشارة إلى الحث على حسن معاملة العبد مع ربه لأنه إذا أحسن معاملة إخوانه فأولى أن يحسن معاملة ربه من باب التنبيه بالأدنى على الأعلى.
وذكر المسلمين هنا خرج مخرج الغالب لأن محافظة المسلم على كف الأذى عن أخيه المسلم أشد تأكيدا، ولأن الكفار بصدد أن يقاتلوا وإن كان فيهم من يجب الكف عنه.
والإتيان بجمع التذكير للتغليب فإن المسلمات يدخلن في ذلك، وخص اللسان بالذكر لأنه المعبر عما في النفس، وهكذا اليد لأن أكثر الأفعال بها. والحديث عام بالنسبة إلى اللسان دون اليد لأن اللسان يمكنه القول في الماضين والموجودين والحادثين بعد، بخلاف اليد، نعم يمكن أن تشارك اللسان في ذلك بالكتابة وإن أثرها في ذلك لعظيم. . الفتح1 / 53 ".
والمهاجر: الهجرة ضربان ظاهرة وباطنة فالباطنة ترك ما تدعو إليه النفس الأمارة بالسوء والشيطان.
والظاهرة الفرار بالدين من الفتن.
وكأن المهاجرين خوطبوا بذلك لئلا يتكلوا على مجرد التحول من دارهم حتى يمتثلوا أوامر الشرع ونواهيه، ويحتمل أن يكون ذلك قبل بعد انقطاع الهجرة لما فتحت مكة تطييبا لقلوب من لم يدرك ذلك، بل حقيقة الهجرة تحصل لمن هجر ما نهى الله عنه، والحديث من جوامع الكلم التي أوتيها صلى الله عليه وسلم الفتح 11 / 319.

(1/146)

159 - وعن أبي هريرة - رضي الله عنه - مرفوعا «من أكل لحم أخيه في الدنيا قرب إليه يوم القيامة، فيقال له كله ميتا كما أكلته حيا فيأكله فيكلح ويصيح» رواه أبو يعلى بسند حسن (1) .
160 - ولابن حبان وصححه عنه في قصة ماعز «أن رجلا قال لآخر انظر إلى هذا الرجل الذي ستر الله عليه فلم يدع نفسه حتى رجم رجم الكلب، فقال لهما النبي - صلى الله عليه وسلم - " كلا من جيفة هذا الحمار الميت كما أكلتما عرض هذا الرجل فإن ما أكلتما أشد من أكل هذه الجيفة» .
ـــــــــــــــــــــــــ
(159) رواه الطبراني في الأوسط كما في مجمع البحرين 8 / 200 رقم 4961.
قال الهيثمي في مجمع الزوائد 8 / 92 رواه الطبراني في الأوسط وفيه ابن إسحق وهو مدلس ومن لم أعرفه.
(160) صحيح ابن حبان 10 / 246 رقم 4400 ورواه البخاري في الأدب المفرد 248 رقم 738 في إسناده عبد الرحمن بن الهضهاض لم يوثقه إلا ابن حبان.
_________
(1) قال الحافظ في الفتح 10 / 470. . له شاهد عند البزار وابن أبي الدنيا من حديث أبي هريرة، وعند أبي يعلى من حديث عائشة ومن حديث أبي هريرة رفعه " من أكل لحم أخيه في الدنيا. " الحديث سنده حسن.

(1/147)

161 - ولهما عن ابن عباس - رضي الله عنهما - «أن النبي - صلى الله عليه وسلم - مر بقبرين فقال: " إنهما ليعذبان وما يعذبان في كبير بلى إنه كبير - أما أحدهما فكان لا يستبرئ من البول وأما الآخر فكان يمشي بالنميمة» .
162 - أخرج البخاري في الأدب المفرد نحوه من حديث جابر. وفيه " «أما أحدهما فكان يغتاب الناس» .
163 - ولأحمد بسند صحيح معناه. من حديث أبي بكرة ولأبي داود الطيالسي عن ابن عباس مثله بسند جيد.
164 - وللترمذي وصححه عن عائشة - رضي الله عنها - قالت للنبي - صلى الله عليه وسلم - «حسبك من صفية كذا وكذا - قال بعض الرواة تعني أنها قصيرة. قال: " لقد قلت كلمة لو مزجت بماء البحر لمزجته - قالت وحكيت له إنسانا فقال " ما أحب أن تحكي لي إنسانا وأن لي كذا وكذا» .
ـــــــــــــــــــــــــ
(161) تقدم برقم 101.
(162) رواه البخاري في الأدب المفرد 247 رقم 737.
(163) رواه أحمد 1 / 225 والطيالسي في مسنده 344 رقم 2646.
(164) رواه أبو داود 4 / 269 رقم 4875 والترمذي القيامة 4 / 570 رقم 2502، 2503 وأحمد 6 / 189 وقال الترمذي حسن صحيح.

(1/148)

[باب ما جاء في إضلال الأعمى عن الطريق]
" 82 " باب ما جاء في إضلال الأعمى عن الطريق
165 - عن أبي هريرة - رضي الله عنه - «أن النبي - صلى الله عليه وسلم - (لعن من أضل الأعمى عن الطريق) » .
166 - ولأبي داود عن معاذ - رضي الله عنه - مرفوعا «من حمى مؤمنا من منافق آذاه بعث الله له يوم القيامة ملكا يحمي لحمه من نار جهنم، ومن رمي مسلما بشيء يريد شينه حبسه الله على جسر جهنم حتى يخرج مما قال» .
ـــــــــــــــــــــــــ
(165) رواه البيهقي في سننه الكبرى 8 / 231.
وله شاهد من حديث ابن عباس رواه أحمد 1 / 217.
وابن حبان 10 / 265 رقم 4417 والحاكم 4 / 356.
(166) رواه أبو داود الأدب 4 / 270 رقم 4883 وأحمد 3 / 441 عن معاذ بن أنس وفي إسناده إسماعيل بن يحيى المعافري مجهول.
من حمى: من الحماية أي حرس وحفظ.
مؤمنا: أي عرضه.
من منافق: أي مغتاب، وإنما سمي منافقا لأنه لا يظهر عيب أخيه عنده ليتدارك، بل يظهر عنده خلاف ذلك أو لأنه يظهر النصيحة ويبطن الفضيحة.
حتى يخرج مما قال: أي من عهدته والمعنى حتى ينقى من ذنوبه ذلك بإرضاء خصمه أو بشفاعة أو بتعذيبه بقدر ذنبه.

(1/149)

[باب تشييع الفاحشة في المؤمنين]
" 83 " باب تشييع الفاحشة في المؤمنين وقول الله تعالى {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ}

(1/150)

[باب الرشوة]
" 84 " باب الرشوة وقول الله تعالى: {وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا} الآية: [البقرة: 41] .
167 - عن ابن عمرو - رضي الله عنهما - مرفوعا قال: قال رسول الله - صلى الله عليه وسلم - «لعن الله الراشي والمرتشي» صححه الترمذي.
ـــــــــــــــــــــــــ
(167) رواه أبو داود الأقضية 3 / 300 رقم 3580 والترمذي الأحكام 3 / 623 رقم 1337 وابن ماجه الأحكام 2 / 775 رقم 2313 وأحمد 2 / 164، 190، 194، 212 وابن أبي شيبة 6 / 588 رقم 2134 وكلهم رووه بلفظ: «لعن رسول الله الراشي والمرتشي» ، سوى ابن ماجه ولفظ لأحمد 2 / 202 بلفظ «لعنة الله على الراشي والمرتشي» وقال الترمذي حسن صحيح.
الراشي: هو الذي يدفع الرشوة.
المرتشي: الذي يأخذها.
الرائش: الذي يسعى بينهما يستزيد لهذا أو يستنقص لهذا والرشوة بكسر الراء والرشوة بضم الراء الوصلة إلى الحاجة بالمصانعة والصلة من الرشاء أي الحبل الذي يتوصل به للماء.
والرشوة: ما يعطى لإبطال حق أو لإحقاق باطل أما إذا أعطى ليتوصل به إلى حق أو ليدفع به عن نفسه ظلما ولم يكن هناك سبيل لحصول الحق ودفع الظلم إلا بذل المال وليس هناك من ينصفه فإنه والحالة هذه لا يدخل في اللعن والله أعلم.

(1/151)

168 - ولأحمد عن ثوبان - رضي الله عنه - مرفوعا لعن رسول الله - صلى الله عليه وسلم - «الراشي والمرتشي والرائش» يعني الذي يمشي بينهما.
ـــــــــــــــــــــــــ
(168) رواه أحمد 279 وابن أبي شيبة 6 / 587 رقم 2133 والحاكم 4 / 103 والطبراني 1 / 88 والبزار 2 / 124 رقم 1353.
قال الهيثمي في مجمع الزوائد 4 / 198 رواه البزار والطبراني في الكبير وفيه أبو الخطاب وهو مجهول.
قلت رواية الحاكم والطبراني من طريق أخرى وفي إسنادها ليث بن أبي سليم ضعيف.

(1/152)

[باب هدايا الأمراء غلول]
" 85 " باب هدايا الأمراء غلول
169 - عن أبي حميد قال «استعمل رسول الله - صلى الله عليه وسلم رجلا على الصدقة. فلما قدم قال هذا لكم وهذا أهدي إلي، قال فقال النبي - صلى الله عليه وسلم - " ما بال الرجل نستعمله على العمالة مما ولانا الله فيقول هذا لكم وهذا أهدي إلي! فهلا جلس في بيت أبيه أو بيت أمه فينظر هل يهدى إليه شيء أم لا؟ والذي نفس محمد بيده لا يأخذ أحد منكم شيئا بغير حقه إلا لقي الله وهو يحمله يوم القيامة، إن كان بعيرا له رغاء، وإن كان بقرة لها خوار، أو شاة تيعر - ثم رفع يديه حتى رأينا عفرة إبطيه ثم قال: اللهم هل بلغت " قالها ثلاثا» .
ـــــــــــــــــــــــــ
(169) رواه البخاري الهبة 5 / 220 رقم 2597 والأيمان والنذور 11 / 524 رقم 6636 والحيل 12 / 348 رقم 6979 والأحكام 13 / 164 رقم 7174، 7197 ومسلم الإمارة 3 / 1463 رقم 1832.
الغلول: هي الخيانة.
قال الحافظ في الفتح 12 / 349.
بين الرسول صلى الله عليه وسلم للعامل - أن الحقوق التي عمل لأجلها هي السبب في الإهداء له وأنه لو قام في منزله لم يهد له شيء فلا ينبغي له أن يستحلها بمجرد كونها وصلت إليه على طريق الهدية فإن ذاك إنما يكون حيث يتمحض الحق له.
قال المهلب: حيلة العامل ليهدى له تقع بأن يسامح بعض من عليه الحق، فلذلك قال: «هلا جلس في بيت أمه لينظر هل يهدى له» فأشار صلى الله عليه وسلم إلى أنه لولا الطمع في وضعه من الحق ما أهدي له، فأوجب النبي صلى الله عليه وسلم أخذ الهدية وضمها إلى أموال المسلمين. قال ابن بطال: دل الحديث على أن الهدية للعامل تكون لشكر معروف، أو للتحبب إليه، وللطمع في وضعه من الحق، فأشار النبي صلى الله عليه وسلم إلى أنه فيما يهدى له من ذلك كأحد المسلمين لا فضل له عليهم فيه، وأنه لا يجوز الاستئثار به أ. هـ.

(1/153)

[باب الهدية على الشفاعة]
" 86 " باب الهدية على الشفاعة
170 - عن أبي أمامة رضي الله عنه مرفوعا، «من شفع لأخيه شفاعة فأهدى له هدية عليها فقبلها فقد أتى بابا من أبواب الربا» رواه أبو داود ورواه إبراهيم الحربي عن عبد الله بن مسعود - رضي الله عنه - قال: السحت أن يطلب الرجل الحاجة فتقضى له فيهدي إليه فيقبلها. وله عن مسروق عنه من رد عن مسلم مظلمة فأعطاه عليها قليلا أو كثيرا فهو سحت قلنا يا أبا عبد الرحمن ما كنا نرى السحت إلا الرشوة في الحكم قال: ذلك كفر {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}
ـــــــــــــــــــــــــ
(170) حسن رواه أبو داود البيوع 3 / 291 رقم 3541 وأحمد في المسند 5 / 261.
وذلك لأن الشفاعة الحسنة مندوب إليها وقد تكون واجبة فأخذ الهدية عليها يضيع أجرها كما أن الربا يضيع الحلال.

(1/154)

[باب الغلول]
" 87 " باب الغلول وقول الله تعالى: {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} الآية [آل عمران: 161] .
171 - عن أبي هريرة - رضي الله عنه - قال «لما فتح الله خيبر انطلقنا إلى الوادي ومع رسول الله - صلى الله عليه وسلم - عبد له يقال له مدعم فلما نزلنا الوادي رمي بسهم فمات فقلنا هنيئا له بالشهادة يا رسول الله فقال: " كلا والذي نفسي بيده إن الشملة التي أخذها يوم خيبر لتلتهب عليه نارا أخذها من المغانم لم تصبها المقاسم " ففزع الناس فجاء رجل بشراك أو شراكين فقال يا رسول الله أصبت يوم خيبر فقال: " شراك أو شراكان من نار» أخرجاه.
ـــــــــــــــــــــــــ
(171) - رواه البخاري المغازي 7 / 487 رقم 4234 والأيمان والنذور 11 / 592، 6707 ومسلم الإيمان 1 / 108 رقم 115.
الغلول: هو الخيانة من المغنم والسرقة من الغنيمة قبل القسمة وكل من خان شيئا في خفية فقد غل.
وسميت غلولا لأن الأيدي فيها مغلولة أي ممنوعة مجعولة في غل وهو الحديدة التي تجمع يد الأسير في عنقه.
الشراك بكسر الشين وتخفيف الراء: سير النعل على ظهر القدم.

(1/155)

[باب طاعة الأمراء]
" 88 " باب طاعة الأمراء وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} الآية: [النساء: 59] ، وقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}
172 - عن معاذ بن جبل رضي الله عنه مرفوعا «الغزو غزوان فأما من ابتغى به وجه الله وأطاع الإمام وأنفق الكريمة، وياسر الشريك واجتنب الفساد فإن نومه ونبهته أجر كله. وأما من غزا فخرا ورياء وسمعة وعصى الإمام وأفسد في الأرض فإنه لن يرجع بالكفاف» رواه أبو داود والنسائي.
ـــــــــــــــــــــــــ
(172) حسن، رواه أبو داود الجهاد 3 / 13 رقم 2515 والنسائي الجهاد 5 / 356 رقم 3188 وأحمد 5 / 234.
أنفق الكريمة: أي النفيسة الجيدة من كل شيء وقيل المختارة من ماله وياسر الشريك: من المياسرة بمعنى المساهلة أي ساهل الرفيق وعامله باليسر.
ونبهته: بفتح النون أي انتباهه.
فإنه لم يرجع بالكفاف: أي لم يرجع لا عليه ولا له من الثواب من تلك الغزوة بل يرجع وقد لزمه الإثم لأن الطاعات إذا لم تقع بصلاح سريرته انقلبت معاصي والعاصي آثم.

(1/156)

173 - وعن ابن عمر - رضي الله عنهما - مرفوعا «على المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة» أخرجاه.
ـــــــــــــــــــــــــ
(173) رواه البخاري الجهاد 6 / 115 رقم 2955 والأحكام 13 / 121 رقم 7144 ومسلم الإمارة 3 / 1469 رقم 1839 واللفظ له.
قال الحافظ في الفتح 13 / 7 قد أجمع الفقهاء على وجوب طاعة السلطان المتغلب، والجهاد معه وأن طاعته خير من الخروج عليه، لما في ذلك من حقن الدماء، وتسكين الدهماء، ولم يستثنوا من ذلك إلا إذا وقع من السلطان الكفر الصريح فلا تجوز طاعته في ذلك بل تجب مجاهدته لمن قدر عليها.
وقال 13 / 8 ونقل ابن التين عن الداودي قال: الذي عليه العلماء في أمراء الجور أنه إن قدر على خلعه بغير فتنة ولا ظلم وجب، وإلا فالواجب الصبر، وعن بعضهم لا يجوز عقد الولاية لفاسق ابتداء فإن أحدث جورا بعد أن كان عادلا فاختلفوا في جواز الخروج عليه والصحيح المنع إلا أن يكفر فيجب الخروج عليه أ. هـ.

(1/157)

[باب الخروج عن الجماعة]
" 89 " باب الخروج عن الجماعة وقول الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية: [النساء: 115] وقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا}
174 - عن ابن عباس - رضي الله عنهما - مرفوعا «من كره من أميره شيئا فليصبر فإنه من خرج من السلطان قيد شبر مات ميتة جاهلية» أخرجاه.
ـــــــــــــــــــــــــ
(174) رواه البخاري الفتن 13 / 5 رقم 7053، 7054، 7143 ومسلم الإمارة 3 / 1466 رقم 1835.
جاء في الفتح 13 / 7.
المراد بخرج من السلطان قيد شبر، كناية عن معصية السلطان ومحاربته والمراد بالخروج: السعي في حل عقد البيعة التي حصلت لذلك الأمير، ولو بأدنى شيء، فكنى عنها بمقدار الشبر لأن الأخذ في ذلك يؤول إلى سفك الدماء بغير حق.
والمراد بالميتة الجاهلية: حاله الموت كموت أهل الجاهلية على ضلال، وليس له إمام مطاع، لأنهم كانوا لا يعرفون ذلك، وليس المراد أنه يموت كافرا بل يموت عاصيا، ويحتمل أن يكون التشبيه على ظاهره، ومعناه أنه يموت مثل موت الجاهلي وإن لم يكن هو جاهليا، أو أن ذلك ورد مورد الزجر والتنفير وظاهره غير مراد. ويؤيد أن المراد بالجاهلية التشبيه قوله صلى الله عليه وسلم في الحديث الآخر «من فارق الجماعة شبرا فكأنما خلع ربقة الإسلام من عنقه» أخرجه الترمذي وغيره.
قال النووي: وأجمع أهل السنة أن لا ينعزل السلطان بالفسق. . قال العلماء وسبب عدم انعزاله وتحريم الخروج عليه لما يترتب على ذلك من الفتن وإراقة الدماء وفساد ذات البين فتكون المفسدة في عزله أكثر منها في بقائه.

(1/158)

175 - ولمسلم عن حذيفة رضي الله عنه - مرفوعا «ستكون بعدي أئمة لا يهتدون بهديي، ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس " قال حذيفة قلت يا رسول الله كيف أصنع إن أدركت ذلك؟ قال: " تسمع وتطيع الأمير وإن ضرب ظهرك، وأخذ مالك فاسمع وأطع» .
176 - وله عن عرفجة الأشجعي - رضي الله عنه - مرفوعا «من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم، ويفرق جماعتكم فاقتلوه» .
ـــــــــــــــــــــــــ
(175) رواه مسلم الإمارة 3 / 1476 رقم 1847 من حديث طويل. (176) رواه مسلم الإمارة 3 / 1480 رقم 1852.
في الحديث الأمر بقتال من خرج على الإمام أو أراد تفريق كلمة المسلمين ونحو ذلك، وينهى عن ذلك فإن لم ينته قوتل وإن لم يندفع شره إلا بقتله قتل وكان دمه هدرا.

(1/159)

[باب ما جاء في الفتن]
" 90 " باب ما جاء في الفتن وقول الله تعالى: {وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} الآية: [الأنفال: 25] وقوله تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا} الآية: [الأنعام: 65] .
177 - عن ابن عمرو قال «كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا فمنا من يصلح خباءه ومنا من ينتضل ومنا من هو في جشره إذ نادى منادي رسول الله صلى الله عليه وسلم: الصلاة جامعة. فاجتمعنا إلى رسول الله فقال: " إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم، وإن أمتكم هذه جعل عافيتها في أولها وسيصيب آخرها بلاء وأمور تنكرونها. وتجيء الفتنة فيرقق بعضها بعضا وتجيء الفتنة فيقول المؤمن هذه مهلكتي، ثم تنكشف وتجيء الفتنة فيقول المؤمن هذه هذه، فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت للناس الذي يحب أن يؤتى إليه، ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع فإن جاء آخر ينازعه فاضربوا عنق الآخر» رواه مسلم.
ـــــــــــــــــــــــــ
(177) رواه مسلم الإمارة 3 / 1472 رقم 1844.
ومنا من ينتضل: هو من المناضلة وهي المراماة بالنشاب.
جشره: هي الدواب التي ترعى وتبيت مكانها.
يرقق بعضها بعضا: أي يصير رقيقا أي خفيفا لعظم ما بعد فالثاني يجعل الأول رقيقا.
وليأت إلي الناس الذي يجب أن يؤتى إليه.
قال النووي: هذا من جوامع كلمه صلى الله عليه وسلم وبديع حكمه وهذه قاعدة مهمة فينبغي الاعتناء بها، وأن الإنسان يلزم أن لا يفعل مع الناس إلا ما يجب أن يفعلوه معه.

(1/160)

178 - وله عن أبي هريرة - رضي الله عنه - مرفوعا «بادروا بالأعمال فتنا كقطع الليل المظلم يصبح الرجل مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع دينه بعرض من الدنيا» .
179 - وله عن معقل بن يسار - رضي الله عنه - مرفوعا «العبادة في الهرج كهجرة إلي» .
ـــــــــــــــــــــــــ
(178) رواه مسلم الإيمان 1 / 110 رقم 118.
معني الحديث الحث، على المبادرة بالأعمال الصالحة قبل تعذرها والاشتغال عنها بها يحدث من الفتن الشاغلة المتكاثرة المتراكمة كتراكم ظلام الليل المظلم لا المقمر ووصفه صلى الله عليه وسلم نوعا من شدائد تلك الفتن وهو أن يمسي مؤمنا ثم يصبح كافرا أو عكسه وهذا لعظم الفتن ينقلب الإنسان في اليوم الواحد هذا الانقلاب.
(179) رواه مسلم الفتن 4 / 2268 رقم 2948.
المراد بالهرج هنا الفتنة واختلاط أمور الناس. وسبب كثرة فضل العبادة فيه أن الناس يفعلون عنها ويشتغلون عنها ولا يتفرغ لها إلا أفراد.
كهجرة إلي: أي في كثرة الثواب أو يقال المهاجر في الأول كان قليلا لعدم تمكن أكثر الناس من ذلك فهكذا العابد في الهرج قليل. ووجه تمثيله بالهجرة أن الزمن الأول كان الناس يفرون فيه من دار الكفر وأهله إلى دار الإيمان وأهله فإذا وقعت الفتن تعين على المرء أن يفر بدينه من الفتنة إلى العبادة ويهجر أولئك القوم وتلك الحالة وهو أحد أقسام الهجرة.

(1/161)

180 - ولهما عن حذيفة - رضي الله عنه - أن عمر - رضي الله عنه - قال: «أيكم يحفظ قول النبي صلى الله عليه وسلم في الفتن؟ فقلت: أنا فقال: هات فإنك عليه لجريء فقلت سمعته يقول: " فتنة الرجل في أهله وماله وولده وجاره تكفرها الصلاة والصيام والصدقة والأمر بالمعروف والنهي عن المنكر فقال: ليس هذا أريد إنما أريد التي تموج كموج البحر فقلت: ما لك ولها يا أمير المؤمنين؟ إن بينك وبينها بابا مغلقا، فقال: يفتح الباب أم يكسر؟ قلت: بل يكسر قال ذلك أجدر أن لا يغلق فقلت لحذيفة أكان عمر يعلم من الباب؟ قال: نعم كما يعلم أن دون غد الليلة أني حدثته حديثا ليس بالأغاليط فهبنا أن نسأله من الباب، فقلنا لمسروق اسأله فسأله فقال: عمر» .
ـــــــــــــــــــــــــ
(180) رواه البخاري الصلاة 2 / 8 رقم 525. 1435، 1895، 3586، 7096، ومسلم الإيمان 1 / 128 رقم 144 والفتن 4 / 2218 رقم 144.
قال الحافظ: يحتمل أن يكون كل واحدة من الصلاة وما معها مكفرة للمذكورات كلها لا لكل واحدة منها، وأن يكون من باب اللف والنشر بأن الصلاة مثلا مكفرة الفتنة في الأهل والصوم في الولد. . إلخ.
والمراد بالفتنة ما يعرض للإنسان مع ما ذكر من الشر، أو الالتهاء بهم أو أن يأتي لأجلهم بما لا يحل له أو يخل بما يجب عليه.
والفتنة بالأهل تقع بالميل إليهن أو عليهن في القسمة والإيثار حتى في أولادهن، أو من جهة التفريط في الحقوق الواجبة لهن، والفتنة بالمال يقع بالاشتغال به عن العبادة أو بحبسه عن إخراج حق الله، والفتنة بالأولاد تقع بالميل الطبيعي إلى الولد وإيثاره على كل أحد، والفتنة بالجار تقع بالحسد والمفاخرة والمزاحمة في الحقوق وإهمال التعاهد. وأما تخصيص الصلاة وما ذكر معها بالتكفير دون سائر العبادات ففيه إشارة إلى تعظيم قدرها لا نفي أن غيرها في الحسنات ليس فيها صلاحية التكفير.
وخص الرجل بالذكر لأنه في الغالب صاحب الحكم في داره وأهله وإلا فالنساء شقائق الرجال في الحكم.
وتكفير الذنوب لا يختص بالأربع المذكورات بل نبه بها على ما عداها، والضابط أن كل ما يشغل صاحبه عن الله فهو فتنة له، وكذلك المكفرات لا يختص بما ذكر، بل نبه به على ما عداها، فذكر من عبادة الأفعال الصلاة والصوم ومن عبادة المال الصدقة ومن عبادة الأقوال الأمر بالمعروف، ومعنى تموج كموج البحر: أي تضطرب اضطراب البحر عند هيجانه، وكنى بذلك عن شدة المخاصمة وكثرة المنازعة وما ينشأ عن ذلك من المشاتمة والمقاتلة.
ومعنى أن بينك وبينها بابا مغلقا: أي لا يخرج من الفتن في حياتك.
وقد آثر حذيفة الحرص على حفظ السر ولم يصرح لعمر بما سأل عنه، وإنما كنى عنه كناية، ويحتمل أن حذيفة علم أن عمر يقتل ولكنه كره أن يخاطبه بالقتل لأن عمر كان يعلم أنه الباب فأتى بعبارة يحصل بها المقصود بغير تصريح بالقتل.

(1/162)

181 - ولمسلم عن أبي بكرة - رضي الله عنه - مرفوعا «إنها ستكون فتن ألا ثم تكون فتنة القاعد فيها خير من الماشي والماشي فيها خير من الساعي إليها ألا فإذا نزلت أو وقعت فمن كان له إبل فليلحق بإبله ومن كان له غنم فليلحق بغنمه. ومن كانت له أرض فليلحق بأرضه فقال رجل» :
ـــــــــــــــــــــــــ
(181) رواه مسلم الفتن 4 / 2212 رقم 2887.
قال النووي رحمه الله 18 / 10.
«القاعد فيها خير من القائم:» معناه عظم خطرها والحث على تجنبها والهرب منها ومن التشبث في شيء وأن شرها وفتنتها يكون على حسب التعلق بها.
قيل المراد كسر السيف حقيقة على ظاهر الحديث ليسد على نفسه هذا القتال، وقيل هو مجاز والمراد ترك القتال، والأول أصح. وهذا الحديث وما في معناه مما يحتج به من لا يرى القتال في الفتنة بكل حال، وقد اختلف العلماء في قتال الفتنة، فقالت طائفة لا يقاتل في فتن المسلمين، وإن دخلوا عليه بيته وطلبوا قتله فلا يجوز له المدافعة عن نفسه، لأن الطالب متأول.
وقالت طائفة يجب نصر المحق في الفتن والقيام معه بمقاتلة الباغين كما قال تعالى: {فَقَاتِلُوا الَّتِي تَبْغِي} وهذا هو الصحيح، وتتأول هذه الأحاديث على من لم يظهر له المحق أو على طائفتين ظالمتين لا تأويل لواحدة منهما، ولو كان كما قال الأولون لظهر الفساد واستطال أهل البغي والمبطلون والله أعلم.

(1/163)

«يا رسول الله أرأيت من لم يكن له إبل ولا غنم ولا أرض قال: " يعمد إلى سيفه فيدق على حده بحجر ثم لينج أن استطاع النجاء ثم قال: " اللهم هل بلغت " قالها ثلاثا فقال رجل: يا رسول الله أرأيت أن أكرهت حتى ينطلق بي إلى أحد الصفين فيضربني رجل بسيفه أو يجيء سهم فيقتلني قال: " يبوء بإثمك وإثمه فيكون من أصحاب النار» .
182 - ولأبي داود (1) عن سعد «قلت يا رسول الله أرأيت إن دخل علي بيتي وبسط إلي يده ليقتلني فقال: " كن كخير ابني آدم " وتلا هذه الآية {لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} » الآية [المائدة: 28] .
ـــــــــــــــــــــــــ
(182) صحيح، رواه أبو داود الفتن 4 / 99 رقم 4257 والترمذي الفتن 4 / 421 رقم 2194 وأحمد 1 / 185. وقد ذكر الشيخ ناصر شواهده في الإرواء 2541.
_________
(1) جاء ولابن ماجه والصواب ما أثبت فالظاهر أنها تغيرت من قبل النساخ.

(1/164)

[باب تعظيم قتل النفس التي حرم الله إلا بالحق]
" 91 " باب تعظيم قتل النفس التي حرم الله إلا بالحق
183 - عن سالم بن عبد الله بن عمر - رضي الله عنه - قال «يا أهل العراق ما أسألكم عن الصغيرة وأركبكم للكبيرة: سمعت أبي يقول سمعت رسول الله صلى الله عليه وسلم يقول: إن الفتنة تجيء من هاهنا وأومأ بيده نحو المشرق من حيث يطلع قرن الشيطان وأنتم يضرب بعضكم رقاب بعض وإنما قتل موسى الذي قتل من آل فرعون خطأ فقال الله تعالى له: {وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا} » [طه: 40] رواه مسلم.
ـــــــــــــــــــــــــ
(183) صحيح مسلم الفتن 4 / 2229 رقم 2905.
قال الحافظ 12 / 496.
وقول ابن عباس رضي الله عنه بأن المؤمن إذا قتل مؤمنا متعمدا لا توبة له مشهور عنه، وقد جاء عنه في ذلك ما هو أصرح مما تقدم فروى أحمد والطبري وابن ماجه عن سالم بن أبي الجعد قال: كنت عند ابن عباس بعد ما كف بصره فأتاه رجل، فقال ما ترى في رجل قتل مؤمنا متعمدا؟ قال جزاؤه جهنم خالدا فيها وساق الآية {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا}
قال: لقد نزلت في آخر ما نزل وما نسخها شيء حتى قبض رسول الله صلى الله عليه وسلم، وما نزل وحي بعد رسول الله صلى الله عليه وسلم، قال أفرأيت إن تاب وآمن وعمل عملا صالحا ثم اهتدى؟ قال: وأنى له التوبة والهدى.
وجاء على وفق ما ذهب إليه ابن عباس في ذلك أحاديث كثيرة منها ما أخرجه أحمد والنسائي عن معاوية سمعت رسول الله صلى الله عليه وسلم يقول «كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرا، والرجل يقتل مؤمنا متعمدا» ، وقد حمل جمهور السلف وجميع أهل السنة ما ورد في ذلك على التغليظ، وصححوا توبة القاتل كغيره، وقالوا معنى قوله {فَجَزَاؤُهُ جَهَنَّمُ} " أي إن شاء الله أن يجازيه تمسكا بقوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ومن الحجة في ذلك حديث الإسرائيلي الذي قتل تسعة وتسعين نفسا ثم تمام المائة فقال: لا توبة فقتله فأكمل به مائة ثم جاء آخر فقال ومن يحول بينك وبين التوبة، الحديث في صحيح مسلم، فإذا ثبت ذلك لمن قبل من غير هذه الأمة، فمثله لهم أولى لما خفف الله عنهم من الأثقال التي كانت على من قبلهم.

(1/165)

184 - ولهما عن المقداد رضي الله عنه قلت «يا رسول الله أرايت إن التقيت أنا ورجل من الكفار فاقتتلنا فضرب إحدى يدي بالسيف فقطعها ثم لاذ مني بشجرة فقال أسلمت لله أأقتله؟ قال: " لا تقتله فإنك إن قتلته فإنه بمنزلتك قبل أن تقتله وأنت بمنزلته قبل أن يقول كلمته التي قالها» .
ـــــــــــــــــــــــــ
(184) رواه البخاري المغازي 7 / 321 رقم 4019، الديات 12 / 187 رقم 6865 ومسلم الإيمان 1 / 95 رقم 95.
قال الحافظ 12 / 189 قال الخطابي معناه أن الكافر مباح الدم بحكم الدين قبل أن يسلم، فإذا أسلم صار مصان الدم كالمسلم، فإن قتله المسلم بعد ذلك صار معه مباحا بحق القصاص، كالكافر بحق الدين، وليس المراد إلحاقه في الكفر كما تقوله الخوارج من تكفير المسلم بالكبيرة وحاصلة اتحاد المنزلتين مع اختلاف المأخذ فالأول أنه مثلك في صون الدم، والثاني أنك مثله في الهدر.

(1/166)

185 - ولهما عن أسامة بن زيد - رضي الله عنهما - قال «بعثنا رسول الله - صلى الله عليه وسلم - إلى الحُرقات من جهينة فصبحنا القوم فهزمناهم، فلحقت أنا ورجل من الأنصار رجلا منهم فلما غشيناه قال: لا إله إلا الله، فكف عنه الأنصاري فطعنته برمحي فقتلته، فلما قدمنا بلغ ذلك رسول الله صلى الله عليه وسلم فقال لي: " يا أسامة أقتلته بعدما قال لا إله إلا الله؟ " قلت يا رسول الله: إنما قالها متعوذا فقال - " أقتلته بعدما قال لا إله إلا الله) فما زال يكررها حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم» .
وفي رواية أنه قال: «أفلا شققت عن قلبه» .
186 - ولمسلم «أنه قال يا رسول الله استغفر لي فقال: " كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة» .
187 - وللبخاري عن ابن عمر - رضي الله عنهما - مرفوعا «لا يزال العبد في فسحة من دينه ما لم يصب دما حراما» .
ـــــــــــــــــــــــــ
(185) رواه البخاري المغازي 7 / 517 رقم 4269، 6872 ومسلم الإيمان 1 / 96 رقم 96.
(186) رواه مسلم الإيمان 1 / 97 - 98 رقم 97 من حديث جندب بن عبد الله.
(187) رواه البخاري الديات 12 / 187 رقم 6862.
قال ابن العربي: الفسحة في الدين سعة الأعمال الصالحة حتى إذا جاء القتل ضاقت لأنها لا تفي بوزره، والفسحة في الذنب قبوله الغفران بالتوبة حتى إذا جاء القتل ارتفع القبول.
وقال: ثبت النهي عن قتل البهيمة بغير حق والوعيد في ذلك، فكيف بقتل الآدمي؟ فكيف بالمسلم؟ فكيف بالتقي الصالح؟ .

(1/167)

[باب تكثير السواد في الفتن]
" 92 "باب تكثير السواد في الفتن 188 - عن أبي هريرة - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: " «من حمل علينا السلام فليس منا، ومن غشنا فليس منا» رواه مسلم.
189 - وفي البخاري عن محمد بن عبد الرحمن أبي الأسود قال: قطع على أهل المدينة بعث فاكتتبت فيه. فلقيت عكرمة فأخبرته فنهاني أشد النهي وقال: «أخبرني عبد الله بن عباس أن أناسا من المسلمين كانوا مع المشركين يكثرون سواد المشركين على رسول الله - صلى الله عليه وسلم - يأتي السهم»
ـــــــــــــــــــــــــ
(188) رواه مسلم إيمان 1 / 99 رقم 101.
ليس منا: قال النووي 1 / 109 معناه عند أهل العلم أنه ليس ممن اهتدى بهدينا واقتدى بعلمنا وعملنا وحسن طريقتنا كما يقول الرجل لولده إذا لم يرض فعله لست مني وهكذا القول في كل الأحاديث الواردة بنحوه.
وقال 2 / 108 وعليه قاعدة مذهب أهل السنة والفقهاء وهي أن من حمل السلاح على المسلمين بغير حق ولا تأويل ولم يستحله فهو عاص ولا يكفر بذلك فإن استحله كفر.
فأما تأويل الحديث فقيل محمول على المستحل بغير تأويل فيكفر ويخرج من الملة وقيل معناه ليس على سيرتنا الكاملة وهدينا.
وكان سفيان بن عيينة رحمه الله يكره قول من يفسره بليس على هدينا ويقول بئس هذا القول يعنى بل يمسك عن تأويله ليكون أوقع في النفوس وأبلغ في الزجر والله أعلم.
(189) رواه البخاري التفسير 8 / 262 رقم 4596 والفتن 13 / 37 رقم 7085.
البعث: الجيش والمعنى أنهم ألزموا أهل المدينة بإخراج جيش لقتال أهل الشام وكان ذلك في خلافة عبد الله بن الزبير على مكة.
فيأتي السهم فيرمي به. قال الحافظ 13 / 38 قيل هو من القلب والتقدير فيرمي بالسهم.
أو يضرب: معطوف على فيأتي لا على فيصيب أي يقتل إما بالسهم وإما بالسيف.
وفي الحديث تخطئة من يقيم بين أهل المعصية باختياره، لا لقصد صحيح من إنكار عليهم مثلا، أو رجاء إنقاذ مسلم من هلكة، وأن القادر على التحول عنهم لا يعذر، كما وقع للذين كانوا أسلموا ومنعهم المشركون من أهلهم من الهجرة ثم كانوا يخرجون مع المشركين، لا لقصد قتال المسلمين بل لإيهام كثرتهم في عيون المسلمين، فحصلت لهم المؤاخذة بذلك، فمن خرج في جيش يقاتلون المسلمين يأثم وإن لم يقاتل ولا نوى ذلك أ. هـ الفتح. قال الحافظ 8 / 263 وفي هذه القصة دلالة على براءة عكرمة مما نسب إليه من رأي الخوارج لأنه بالغ في النهي عن قتال المسلمين وتكثير سواد من يقاتلهم. وعرض عكرمة أن الله ذم من كثر سواد المشركين مع أنهم كانوا لا يريدون بقلوبهم موافقتهم، واستنبط سعيد بن جبير من هذه الآية وجوب الهجرة من الأرض التي يعمل فيها بالمعصية

(1/168)

«يرمى به فيصيب أحدهم فيقتله أو يضرب فيقتل فأنزل الله {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ} الآية» [النساء: 97] .
190 - وقوله: صلى الله عليه وسلم: «وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ» .
ـــــــــــــــــــــــــ
(190) رواه مسلم الإمارة 3 / 1481 رقم 1854 عن أم سلمة مرفوعا: «ستكون أمراء فتعرفون وتنكرون فمن كره فقد برئ ومن أنكر فقد سلم ولكن من رضي وتابع قالوا: أفلا نقاتلهم؟ قال: لا، ما صلوا» .

(1/169)

[باب ذكر العقوق]
" 93 " باب ذكر العقوق وقول الله تعالى: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ}
191 - عن ابن عمرو (1) رضي الله عنهما «أقبل رجل إلى النبي صلى الله عليه وسلم فقال: أبايعك على الهجرة والجهاد، أبتغي الأجر من الله فقال " هل من والديك أحد حي " قال: نعم بل كلاهما قال " فتبتغي الأجر من الله تعالى " قال: نعم قال: " فارجع إلى والديك فأحسن صحبتهما» أخرجاه.
واللفظ لمسلم.
ـــــــــــــــــــــــــ
(191) رواه البخاري الجهاد 6 / 140 رقم 3004 الأدب 10 / 403 رقم 5972 ومسلم البر والصلة 1975 / 4 رقم 2549.
قال الحافظ: ومن فوائده أن بر الوالدين قد يكون من الجهاد، وأن المستشار يشير بالنصيحة المحضة، وأن المكلف يستفصل عن الأفضل في أعمال الطاعة ليعمل به، لأنه سمع فضل الجهاد فبادر إليه ثم يقنع حتى استأذن فيه، فدل على ما هو أفضل منه في حقه ولولا السؤال ما حصل له العلم بذلك.
قال الجمهور: يحرم الجهاد إذا منع الأبوان أو أحدهما بشرط أن يكونا مسلمين، لأن برهما فرض عين عليه، والجهاد فرض كفاية فإذا تعين الجهاد فلا إذن.
واستدل به على تحريم السفر بغير إذن لأن الجهاد إذا منع مع فضيلته فالسفر المباح أولى: نعم إن كان سفرا لتعلم فرض عين حيث يتعين السفر طريقا إليه فلا منع.
_________
(1) جاء في الأصل عمر والصواب ما أثبت.

(1/170)

192 - وعن معاوية بن جاهمة - رضي الله عنه - «أن جاهمة جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أردت أن أغزو وقد جئت أستشيرك فقال " فهل لك من أم؟ قلت: نعم، قال: " فالزمها فإن الجنة تحت رجليها» رواه أحمد والنسائي.
193 - وعن أبي هريرة - رضي الله عنه - «أن رجلا قال يا رسول الله من أحق الناس بحسن صحبتي؟ قال أمك. قال ثم من؟ قال: أمك. قال ثم من؟ قال أمك. قال ثم من؟ قال: " أبوك» أخرجاه.
194 - وللبخاري عن ابن عمرو (1) - رضي الله عنهما - مرفوعا «الكبائر الإشراك بالله، وعقوق الوالدين وقتل النفس، واليمين الغموس» .
ـــــــــــــــــــــــــ
(192) رواه النسائي الجهاد 6 / 317 رقم 3104 وابن ماجه الجهاد 2 / 929 رقم 2781 وابن أبي عاصم في الآحاد والمثاني 3 / 58 رقم 1371 والطبراني 2 / 325 رقم 2202 والحاكم 2 / 102.
ورواه أحمد في المسند 3 / 429 أن معاوية جاء إلى رسول الله صلى الله عليه وسلم. قال الحافظ في الإصابة 1 / 446 في ترجمة جاهمة وقد اختلف فيه على ابن جريج.
(193) رواه البخاري الأدب 10 / 401 رقم 5971 ومسلم البر والصلة 4 / 1974 رقم 2548.
قال الحافظ في الفتح 10 / 402 قال ابن بطال: مقتضاه أن يكون للأم ثلاثة أمثال ما للأب من البر وذلك لصعوبة الحمل ثم الوضع ثم الرضاع، فهذه تنفرد بها الأم وتشقى بها، ثم تشارك الأب في التربية، وقد وقعت الإشارة إلى ذلك في قوله تعالى: {وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ} فسوى بينهما في الوصاية وخص الأم بالأمور الثلاثة، قال القرطبي المراد أن الأم تستحق على الولد الحظ الأوفر من البر.
(194) رواه البخاري الأيمان والنذور 11 / 555 رقم 6675، 6870، 6920.
_________
(1) جاء في الأصل عمر والصواب ما أثبت.

(1/171)

[باب ذكر القطيعة]
" 94 " باب ذكر القطيعة وقول الله تعالى: {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ - الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ}
195 - ولهما عن جبير بن مطعم - رضي الله عنه - مرفوعا «لا يدخل الجنة قاطع رحم» .
ـــــــــــــــــــــــــ
(195) رواه البخاري الأدب 10 / 415 رقم 5984 ومسلم البر 4 / 1981 رقم 2556.
الرحم يطلق على الأقارب وهم من بينه وبين الآخر نسب سواء كان يرثه أم لا وسواء كان ذا محرم أم لا، وقيل هم المحارم فقط والأول هو المرجح لأن الثاني يستلزم خروج أولاد الأعمام وأولاد الأخوال من ذوي الأرحام وليس كذلك.
قال النووي قال القاضي عياض: ولا خلاف أن صلة الرحم واجبة في الجملة وقطيعتها معصية كبيرة، والأحاديث في الباب تشهد لهذا، لكن الصلة درجات بعضها أرفع من بعض وأدناها ترك المهاجرة ووصلها بالكلام ولو بالسلام ويختلف ذلك باختلاف القدرة والحاجة فمنها واجب ومنها مستحب، ولو وصل بعض الصلة ولم يصل غايتها لا يسمى قاطعا ولو قصر عما يقدر عليه وينبغي له لا يسمى واصلا.
ومعنى لا يدخل الجنة قال النووي: هذا الحديث يتأول تأويلين أحدهما:
حمله على من يستحل القطيعة بلا سبب ولا شبهة مع علمه بتحريمها فهذا كافر يخلد في النار ولا يدخل الجنة أبدا.
الثاني معناه لا يدخلها في أول الأمر مع السابقين بل يعاقب بتأخره الذي يريده الله تعالى.

(1/172)

196 - ولهما عن أبي هريرة - رضي الله عنه - مرفوعا " «إن الله تعالى خلق الخلق، حتى إذا فرغ منهم، قامت الرحم فقالت هذا مقام العائذ بك من القطيعة، قال: نعم أما ترضين أن أصل من وصلك، وأقطع من قطعك. قالت: بلى، قال: فذلك لك. ثم قال رسول الله صلى الله عليه وسلم اقرأوا إن شئتم {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} » الآية [محمد: 22] .
ـــــــــــــــــــــــــ
(196) رواه البخاري التفسير 8 / 579 رقم 4830 والأدب 10 / 417 رقم 5987 والتوحيد 13 / 465 رقم 7502 ومسلم البر 4 / 1980 رقم 2554.

(1/173)

[باب أذى الجار]
" 95 " باب أذى الجار وقول الله تعالى: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ} الآية [النساء " 36] .
197 - عن أبي شريح رضي الله عنه مرفوعا «من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليحسن إلى جاره، ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت» أخرجاه.
ـــــــــــــــــــــــــ
(197) رواه البخاري الأدب 10 / 445 رقم 6018، 6135، 6476 ومسلم الإيمان 1 / 68 رقم 48.
قال الحافظ في الفتح 10 / 446.
من كان يؤمن بالله واليوم الآخر: المراد بقوله يؤمن الإيمان الكامل وخصه بالله واليوم الآخر إشارة إلى المبدأ والمعاد أي من آمن بالله الذي خلقه وأمن بأنه سيجازيه بعمله فليفعل الخصال المذكورات.
وقد ورد تفسير الإكرام والإحسان للجار وترك أذاه في عدة أحاديث منها ما أخرجه الطبراني من حديث بهز بن حكيم عن أبيه عن جده والخرائطي في مكارم الأخلاق من حديث عمرو بن شعيب عن أبيه عن جده وأبو الشيخ في كتاب التوبيخ من حديث معاذ بن جبل: «قالوا يا رسول الله ما حق الجار على الجار قال: إن استقرضك أقرضته، وإن استعانك أعنته، وإن مرض عدته وإن احتاج أعطيته، وإن افتقر عدت عليه، وإن أصابه خير هنيته وإن أصابته مصيبة عزيته، وإذا مات اتبعت جنازته، ولا تستطيل عليه بالبناء فتحجب عنه الريح إلا بإذنه ولا تؤذيه بريح قدرك إلا أن تغرف له، وإن اشتريت فاكهه فأهد له، وإن لم تفعل فأدخلها سرا ولا تخرج بها ولدك ليغيظ بها ولده» وألفاظهم متقاربة والسياق أكثره لعمرو بن شعيب وقال الحافظ أسانيدهم واهية لكن اختلاف مخارجها يشعر بأن للحديث أصلا ثم الأمر بالإكرام يختلف باختلاف الأشخاص والأحوال فقد يكون فرض عين وقد يكون فرض كفاية وقد يكون مستحبا ويجمع الجميع أنه من مكارم الأخلاق.

(1/174)

198 - ولمسلم عن أبي هريرة مرفوعا «والله لا يؤمن، والله لا يؤمن، والله لا يؤمن - قيل من يا رسول الله؟ قال - الذي لا يأمن جاره بوائقه» .
البوائق: الغوائل والشرور.
ـــــــــــــــــــــــــ
(198) صحيح مسلم 1 / 68 رقم 46 بلفظ «لا يدخل الجنة من لا يأمن جاره بوائقه» .
أما لفظ «والله لا يؤمن والله لا يؤمن» . . رواه البخاري في صحيحه الأدب 10 / 443 رقم 6016 من حديث أبي شريح ثم قال البخاري بعده، وقال حميد بن الأسود وعثمان بن عمر وأبو بكر بن عياش وشعيب بن إسحاق عن ابن أبي ذئب عن المقبري عن أبي هريرة.
قال الحافظ: قال ابن بطال في هذا الحديث تأكيد حق الجار لقسمه صلى الله عليه وسلم على ذلك وتكريره اليمين ثلاث مرات وفيه نفي الإيمان عمن يؤذي جاره بالقول والفعل ومراده الإيمان الكامل ولا شك أن العاصي غير كامل الإيمان.
قال النووي عن نفي الإيمان: في مثل هذا جوابان أحدهما أنه في حق المستحل والثاني أن معناه ليس مؤمنا كاملا.

(1/175)

199 - وللترمذي وحسنه عن ابن عمرو مرفوعا «خير الأصحاب عند الله خيرهم لصاحبه، وخير الجيران عند الله خيرهم لجاره» .
200 - وفي المسند وصحيح الحاكم عن ابن عمر مرفوعا «أيما أهل عرصة أصبح فيهم امرؤ جائع فقد برئت منهم الذمة» .
201 - وفي صحيح الحاكم عن ابن عباس مرفوعا «ليس المؤمن الذي يشبع وجاره جائع» وفي رواية «لا يؤمن من بات شبعان وجاره طاويا» .
ـــــــــــــــــــــــــ
(199) رواه الترمذي البر 4 / 294 رقم 1944 والدارمي السير 2 / 134 رقم 2442 وأحمد 2 / 168 والحاكم 4 / 164.
وذكره الشيخ ناصر في السلسلة الصحيحة رقم 103.
(200) رواه أحمد المسند 2 / 33 وأبو يعلى 11 / 115 رقم 5746 والبزار البيوع 2 / 106 رقم 1311 والحاكم البيوع 2 / 12.
قال الهيثمي في مجمع الزوائد 4 / 100 رواه أحمد وأبو يعلى والبزار والطبراني في الأوسط وفيه أبو بشر الأملوكي ضعفه ابن معين.
(201) رواه البخاري في الأدب المفرد 54 رقم 112 وأبو يعلى في مسنده 5 / 92 رقم 2699 والطبراني 12 / 154 رقم 12741 والحاكم في المستدرك البر 4 / 167 والخطيب في تاريخ بغداد 10 / 391.
وقال الحاكم حديث صحيح ووافقه الذهبي، وقال الهيثمي 8 / 167 ورجاله ثقات.
وذكره الشيخ ناصر في السلسلة الصحيحة رقم 149 وذكر شواهده.

(1/176)

[باب الاستخفاف بأهل الفضل]
" 96 " باب الاستخفاف بأهل الفضل
202 - عن ابن عمرو مرفوعا «ليس منا من لم يرحم صغيرنا، ولم يعرف شرف كبيرنا» صححه الترمذي.
203 - ولأبي داود عن أبي موسى مرفوعا «إن من إجلال الله إكرام ذي الشيبة المسلم وحامل القرآن غير الغالي فيه، والجافي عنه، وإكرام ذي السلطان المقسط» حديث حسن.
ـــــــــــــــــــــــــ
(202) رواه الترمذي البر 4 / 284 رقم 1920 وأبو داود الأدب 4 / 286 رقم 4943 وأحمد 2 / 207، 222 وابن أبي شيبة في المصنف 8 / 527 رقم 5411 والحميدي 2 / 268 رقم 586 والبخاري في الأدب المفرد 130 رقم 256، 357، 360.
(203) رواه أبو داود، الأدب 4 / 261 رقم 48543.
وقال الشيخ ناصر في صحيح الجامع 1 / 438 رقم 2199 حسن.
من إجلال الله: أي تبجيله وتعظيمه.
إكرام ذي الشيبة: أي تعظيم الشيخ الكبير في الإسلام بتوقيره في المجالس والرفق به والشفقة عليه ونحو ذلك كل هذا من كمال تعظيم الله لحرمته عند الله.
حامل القرآن: أي إكرام حافظه وسماه حاملا له لما تحمل المشاق الكثيرة تزيد على الأحمال الثقيلة.
غير الغالي فيه أي في القرآن، والغلو التشديد ومجاوزة الحد يعني غير المتجاوز الحد في العمل به وتتبع ما خفي منه واشتبه عليه من معانيه وفي حدود قراءته ومخارج حروفه.
والجافي عنه: أي وغير المتباعد عنه المعرض عن تلاوته وأحكامه وإتقان معانيه والعمل بما فيه، وقيل الغلو المبالغة في التجويد أو الإسراع في القراءة بحيث يمنعه عن تدبر المعنى، والجفاء أن يتركه بعدما علمه لا سيما إذا كان نسيه فإنه عد من الكبائر.

(1/177)

204 - ولأحمد بسند جيد «ليس منا من لا يجل كبيرنا ولا يرحم صغيرنا ولا يعرف لعالمنا حقه» انتهى.
ـــــــــــــــــــــــــ
(204) رواه أحمد 5 / 323 والطحاوي في مشكل الآثار 2 / 133 والحاكم في المستدرك1 / 122 عن عبادة بن الصامت.
ومعرفة حق العالم هو حق العلم بأن يعرف قدره بما رفع الله من قدره فإنه قال سبحانه: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ} ثم قال: {وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} فيعرف له درجته التي رفع الله له بما آتاه من العلم.

(1/178)

[باب إغضاب الزوج]
" 97 " باب إغضاب الزوج وقول الله تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} الآية [النساء: 34] .
205 - عن أبي هريرة - رضي الله عنه - مرفوعا «والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها زوجها» - وفي رواية - «إلا لعنتها الملائكة حتى تصبح» أخرجاه.
ـــــــــــــــــــــــــ
(205) رواه البخاري النكاح 9 / 293 رقم 5193 ومسلم 2 / 1059 رقم 1436 لفظ ساخطا عليها في مسلم فقط.
الفراش: كناية عن الجماع، قال الحافظ 9 / 194.
وظاهر الحديث اختصاص اللعن بما إذا وقع منها ذلك ليلا لقوله حتى تصبح، وكان السر تأكيد ذلك الشأن في الليل وقوة الباعث عليه ولا يلزم من ذلك أنه يجوز الامتناع في النهار، وإنما خص الليل بالذكر لأنه المظنة لذلك.
وقال الحافظ: والحديث فيه دليل على أن الملائكة تدعو على أهل المعصية ما داموا فيها، وذلك يدل على أنهم يدعون لأهل الطاعة ما داموا فيها، وفيه الإرشاد إلى مساعدة الزوج وطلب مرضاته، وفيه أن صبر الرجل على ترك الجماع أضعف من صبر المرأة، وفيه أن أقوى التشويشات على الرجل داعية النكاح ولذلك حض الشارع النساء على مساعدة الرجال في ذلك.

(1/179)

206 - وعنه مرفوعا «لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها» صححه الترمذي.
ـــــــــــــــــــــــــ
(206) رواه الترمذي الرضاع 3 / 465 رقم 1159 وابن حبان 9 / 470 رقم 4162 والبيهقي 7 / 291 والحاكم 4 / 171 وقال الترمذي حسن غريب وقال الحاكم صحيح الإسناد.
وللحديث شواهد عن أنس رواه أحمد 3 / 58 وعن معاذ رواه أحمد 5 / 227 وعائشة رواه أحمد 6 / 76 وغيره.
انظر الإرواء رقم 1998 فقد ذكر الشيخ ناصر شواهده بالتفصيل.
وسبب هذا السجود لكثرة حقوقه عليها وعجزها عن القيام بشكرها، وفي هذا غاية المبالغة لوجوب طاعة المرأة في حق زوجها فإن السجدة لا تحل لغير الله.

(1/180)

[باب أذى الصالحين]
" 98 " باب أذى الصالحين وقول الله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}
207 - عن أبي جبير (1) - رضي الله عنه - «أن أبا سفيان أتى على سليمان وصهيب وبلال في نفر فقالوا: ما أخذت سيوف الله مأخذها من عنق عدو الله، فقال أبو بكر - رضي الله عنه - أتقولون هذا لشيخ قريش وسيدهم؟ فأتى النبي صلى الله عليه وسلم فأخبره فقال: " يا أبا بكر لعلك أغضبتهم " لئن كنت أغضبتهم فقد أغضبت ربك، فقال: يا إخوتاه لعلي أغضبتكم؟ فقالوا: لا. يغفر الله لك يا أخي.» رواه مسلم.
208 - وللترمذي وحسنه عن أبي بكرة رضي الله عنه مرفوعا «من أهان السلطان أهانه الله» .
ـــــــــــــــــــــــــ
(207) رواه مسلم فضائل الصحابة 4 / 1947 رقم 2504.
وهذا الإتيان لأبي سفيان كان وهو كافر في الهدنة بعد صلح الحديبية وفي هذا فضيلة ظاهرة لسلمان ورفقته هؤلاء وفيه مراعاة قلوب الضعفاء وأهل الدين وإكرامهم وملاطفتهم.
(208) حسن، رواه الترمذي الفتن 4 / 435 رقم 224 وأحمد 5 / 42، 49 والطيالسي 121 رقم 887 وابن أبي عاصم في السنة 2 / 489 رقم 1017، 1018 وقال الترمذي حسن غريب، وقال الشيخ ناصر حسن.
_________
(1) أبو جبير هو الصحابي عائذ بن عمرو المزني وهو من أهل بيعة الرضوان رضي الله عنه.

(1/181)

[باب ما جاء في الأمانة والخيانة فيها وتفسير الأمانة]
" 99 " باب ما جاء في الأمانة والخيانة
فيها وتفسير الأمانة وقول الله تعالى {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} وقوله: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا} الآية [الأحزاب: 72] .
روى البيهقي (1) عن ابن مسعود - رضي الله عنه - قال: «القتل في سبيل الله يكفر كل شيء إلا الأمانة والدين - يؤتى بالعبد يوم القيامة وإن قتل في سبيل الله فيقال له أد أمانتك فيقول: أي رب كيف وقد ذهبت الدنيا؟ فيقال انطلقوا به إلى الهاوية فينطلقون به إليها فتمثل له أمانته كهيأتها يوم دفعت إليه فيراها ويعرفها فيهوي في أثرها حتى يدركها فيحملها على منكبه حتى إذا ظن أنه خارج زلت عن منكبه فهو يهوي في أثرها أبد الآبدين ثم قال الصلاة أمانة والوضوء أمانة والوزن أمانة والكيل أمانة - وعدد أشياء - وأشد ذلك الودائع قال: فأتيت البراء فقلت: ألا ترى إلى ما قال ابن مسعود؟ قال كذا وكذا. قال صدق أما سمعت الله تعالى يقول {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} » قال زيد بن أسلم هي الصوم والغسل من الجنابة وما خفي من الشرائع.
_________
(1) رواه البيهقي في شعب الإيمان 4 / 223 رقم 5266 وقال السيوطي في الدر المنثور 2 / 175 رواه عبد الرزاق وابن أبي شيبة وعبد بن حميد والبيهقي في شعب الإيمان.

(1/182)

[باب الولايات من الأمانة]
" 100 " باب الولايات من الأمانة
209 - عن أبي هريرة - رضي الله عنه مرفوعا «أن أعرابيا سأل النبي صلى الله عليه وسلم - متى الساعة؟ قال: " إذا ضيعت الأمانة فانتظر (1) الساعة - قال كيف إضاعتها؟ قال: إذا وسد الأمر إلى غير أهله فانتظر الساعة» أخرجه البخاري.
ـــــــــــــــــــــــــ
(209) رواه البخاري العلم 1 / 141 رقم 59 وفيه زيادة والرقاق 11 / 333 رقم 6496.
إذا وسد: أي أسند وأصله من الوسادة وكان من شأن الأمير عندهم إذا جلس أن تثنى تحته وسادة، وقوله وسد أي جعل له غير أهله وسادا.
وإسناد الأمر إلى غير أهله إنما يكون عند غلبة الجهل ورفع العلم والمراد بالأمر جنس الأمور التي تتعلق بالدين كالخلافة والإمارة والقضاء والإفتاء وغير ذلك.
قال ابن بطال: إن الأئمة قد ائتمنهم الله على عباده وفرض عليهم النصيحة لهم فينبغي لهم تولية أهل الدين فإذا قلدوا غير أهل الدين فقد ضيعوا الأمانة التي قلدهم الله تعالى إياها.
_________
(1) جاء فانتظروا والصواب ما أثبت.

(1/183)

[باب النهي عن طلبها]
" 101 " باب النهي عن طلبها
210 - عن عبد الرحمن بن سمرة رضي الله عنه - مرفوعا «لا تسأل الإمارة فأنك إن أعطيتها من غير مسألة أعنت عليها، وإن أعطيتها عن مسألة وكلت إليها، وإذا حلفت على يمين فرأيت غيرها خيرا منها فأت الذي هو خير وكفر عن يمينك» أخرجاه.
ـــــــــــــــــــــــــ
(210) رواه البخاري الأيمان والنذور 11 / 516 رقم 6622، 11 / 608 رقم 6722 والأحكام 13 / 123 رقم 7146، 7147 ومسلم الإيمان 3 / 1273 رقم 1652 والإمارة 3 / 1456 رقم 1652.
جاء في الفتح وكلت إليها أي صرف إليها ومن وكل إلى نفسه هلك ومنه في الدعاء " ولا تكلني إلى نفسي " ووكل أمره إلى فلان صرفه إليه ومعنى الحديث أن من طلب الإمارة فأعطيها تركت إعانته عليها من أجل حرصه ويستفاد منه أن طلب ما يتعلق بالحكم مكروه فيدخل في الإمارة القضاء والحسبة ونحو ذلك، وأن من حرص على ذلك لا يعان. ومن لم يكن له من الله عون على عمله لا يكون فيه كفاية لذلك العمل، فلا ينبغي أن يجاب سؤاله، ومن المعلوم أن كل ولاية لا تخلو من المشقة فمن لم يكن له من الله إعانة تورط فيما دخل فيه وخسر دنياه وعقباه، فمن كان ذا عقل لم يتعرض للطلب أصلا بل إذا كان كافيا وأعطيها من غير مسألة فقد وعد الصادق بالإعانة ولا يخفى ما في ذلك من الفضل.
قال المهلب: الحرص على الولاية هو السبب في اقتتال الناس عليها حتى سفكت الدماء واستبيحت الأموال والفروج وعظم الفساد في الأرض بذلك، ووجه الندم أنه قد يقتل أو يعزل أو يموت فيندم على الدخول فيها لأنه يطالب بالتبعات التي ارتكبها ولد فاته ما حرص عليه بمفارقته ويستثنى من ذلك من تعين عليه كأن يموت الوالي ولا يوجد بعده من يقوم بالأمر غيره، وإذا لم يدخل في ذلك يحصل الفساد بضياع الأحوال.

(1/184)

211 - ولمسلم عن أبي ذر - رضي الله عنه - قلت «يا رسول الله ألا تستعملني؟ فضرب بيده على منكبي ثم قال " يا أبا ذر إني أراك ضعيفا، وإنها أمانة، وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها» .
ـــــــــــــــــــــــــ
(211) رواه مسلم الإمارة 13 / 1457 رقم 1825، قال النووي: هذا الحديث أصل عظيم في اجتناب الولايات لا سيما لمن كان فيه ضعف عن القيام بوظائف تلك الولاية وأما الخزي والندامة فهو في حق من لم يكن أهلا لها، أو كان أهلا ولم يعدل فيها فيخزيه الله تعالى يوم القيامة ويفضحه ويندم على ما فرط.
وأما من كان أهلا للولاية وعدل فيها فله فضل عظيم تظاهرت به الأحاديث الصحيحة كحديث سبعة يظلهم الله، والحديث المذكور هنا وإجماع المسلمين منعقد عليه ومع هذا فلكثرة الخطر فيها حذره صلى الله عليه وسلم منها وكذا حذر العلماء وامتنع منها خلائق من السلف وصبروا على الأذى حين امتنعوا.

(1/185)

[باب ما جاء في غش الرعية]
" 102 " باب ما جاء في غش الرعية
212 - عن معقل بن يسار رضي الله عنه مرفوعا «ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته، إلا حرم الله عليه الجنة» - وفي رواية - «فلم يحطها بنصيحته إلا لم يجد رائحة الجنة» أخرجاه.
ـــــــــــــــــــــــــ
(212) رواه البخاري الأحكام 13 / 127 رقم 7151 ومسلم الإيمان 1 / 125 رقم 142.
يحطها: أي يكلؤها أو يصنها.
ويحصل ذلك بظلمه لهم بأخذ أموالهم أو سفك دمائهم أو انتهاك أعراضهم وحبس حقوقهم وترك تعريفهم ما يجب عليهم في أمر دينهم وبإهمال إقامة الحدود فيهم وردع المفسدين منهم وترك حمايتهم ونحو ذلك.
قال ابن بطال هذا وعيد شديد على أئمة الجور فمن ضيع من استرعاه الله أو خانهم أو ظلمهم فقد توجه إليه الطلب بمظالم العباد يوم القيامة فكيف يقدر على التحلل من ظلم أمة عظيمة، الفتح.

(1/186)

[باب الشفقة على الرعية]
" 103 " باب الشفقة على الرعية وقول الله تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} وقوله: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} الآية [آل عمران: 159] .
213 - ولمسلم عن عائشة - رضي الله عنها - مرفوعا «اللهم من ولي من أمر أمتي شيئا فشق عليهم، فاشقق عليه، ومن ولي من أمر أمتي شيئا فرفق بهم فارفق به» .
ـــــــــــــــــــــــــ
(213) رواه مسلم الإمارة 1458 رقم 1828.
قال النووي هذا الحديث من أبلغ الزواجر عن المشقة على الناس وأعظم الحث على الرفق بهم وقد تظاهرت الأحاديث بهذا المعنى.

(1/187)

[باب الاحتجاب دون الرعية]
" 104 " باب الاحتجاب دون الرعية
214 - عن أبي مريم الأزدي رضي الله عنه أنه قال لمعاوية سمعت رسول الله صلى الله عليه وسلم يقول: «من ولاه الله شيئا من أمور المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم، احتجب الله دون حاجته وخلته وفقره يوم القيامة» " فجعل معاوية رجلا على حوائج الناس. رواه أبو داود والترمذي.
215 - وللترمذي (1) عن عمرو بن مرة الجهني نحوه. صححه الحاكم.
ـــــــــــــــــــــــــ
(214) رواه أبو داود الإمارة 3 / 135 رقم 2948 واللفظ له والترمذي الأحكام 3 / 620 رقم 1333 والطبراني 22 / 331 رقم 832 والدولابي في الكنى 1 / 54 وابن أبي عاصم في الآحاد والمثاني 4 / 296 رقم 2317 والحاكم 4 / 93 وصححه ووافقه الذهبي وذكره الشيخ ناصر في السلسلة الصحيحة 629. فاحتجب دون حاجتهم: أي امتنع من الخروج إليهم وقضاء احتياجاتهم.
خلتهم: هي الحاجة الشديدة.
والمعنى منع أصحاب الحوائج أن يدخلوا عليه ويعرضوا حوائجهم وقيل الحاجة والفقر والخلة متقارب المعنى كرر للتأكيد.
(215) رواه الترمذي الأحكام 3 / 619 رقم 1332 والحاكم 4 / 94.
_________
(1) جاء ولأبي داود والصواب ما أثبت لأن الحديث رواه الترمذي ولم يروه أبو داود.

(1/188)

[باب المحاباة في الولاية]
" 105 " باب المحاباة في الولاية
216 - أخرج أحمد والحاكم وصححه عن يزيد بن أبي سفيان رضي الله عنه «أن أبا بكر رضي الله عنه قال له: يا يزيد إن لك قرابة فهل عسيت أن تؤثرهم بالإمارة وذلك أكثر ما أخاف عليك بعد ما قال رسول الله صلى الله عليه وسلم: " من ولي من أمر المسلمين شيئا فأمر أحدا محاباة فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا حتى يدخله جهنم» .
217 - وللحاكم وصححه عن ابن عباس مرفوعا «من استعمل رجلا على عصابة وفيهم من هو أرضى لله منه فقد خان الله ورسوله والمؤمنين» .
ـــــــــــــــــــــــــ
(216) رواه أحمد 1 / 6 والحاكم في المستدرك 4 / 93 وقال الهيثمي في مجمع الزوائد 5 / 232 وفيه رجل لم يسم.
قلت إسناد الحاكم ليس فيه إبهام، وقال عنه الحاكم صحيح الإسناد وتعقبه الذهبي بقوله بكر بن خنيس قال عنه الدارقطني متروك.
(217) رواه الحاكم 4 / 92 وقال صحيح الإسناد.
قلت في إسناده حسين بن قيس الرحبي وهو متروك.

(1/189)

[باب الجور والظلم وخطر الولاية]
" 106 " باب الجور والظلم وخطر الولاية
218 - أخرج الحاكم وصححه «ما من أحد يكون على شيء من أمور هذه الأمة فلم يعدل فيهم إلا كبه الله في النار» .
219 - ولهما عن معاذ رضي الله عنه مرفوعا «اتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب» .
ـــــــــــــــــــــــــ
(218) رواه الحاكم في الأحكام 4 / 90 - 91 عن معقل بن سنان.
قال الحاكم صحيح الإسناد وافقه الذهبي.
قلت في إسناده عامر الدهني لم أجد ترجمته وكذلك والده، وقال الشيخ ناصر في ضعيف الجامع ضعيف.
(219) رواه مسلم الإيمان 1 / 50 رقم 19 عن معاذ، ورواه البخاري كتاب الزكاة 3 / 357 رقم 1496 والمظالم 5 / 100 رقم 2448 والمغازي 8 / 64 رقم 4347. وقد جعله من مسند ابن عباس رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل حين بعثه لليمن.
قال الحافظ في الفتح 3 / 358 عن ابن عباس قوله قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل حين بعثه إلى اليمن كذا في جميع الطرق إلا ما أخرجه مسلم عن أبي بكر بن أبي شيبة وأبي كريب وإسحاق بن إبراهيم ثلاثتهم عن وكيع فقال فيه عن ابن عباس عن معاذ قال: بعثني رسول الله صلى الله عليه وسلم، فعلى هذا فهو من مسند معاذ، وظاهر سياق مسلم أن اللفظ مدرج لكن لم أر ذلك في غير رواية أبي بكر بن أبي شيبة، وسائر الروايات أنه من مسند ابن عباس.
اتق دعوة المظلوم: أي تجنب الظلم لئلا يدعو عليك المظلوم وفيه تنبيه على المنع من جميع أنواع الظلم.
حجاب: أي ليس لها صارف يصرفها ولا مانع، والمراد أنها مقبولة وإن كان عاصيا.

(1/190)

220 - ولمسلم عن عدي بن عميرة رضي الله عنه مرفوعا «من استعملناه على عمل فكتم منه مخيطا فما فوقه كان غلولا يأتي به يوم القيامة» .
221 - ولأحمد عن أبي هريرة مرفوعا «ويل للأمراء ويل للعرفاء ويل للأمناء، ليتمنين أقوام يوم القيامة أن ذوائبهم كانت معلقة بالثريا يتذبذبون بين السماء والأرض ولم يكونوا عملوا على شيء» .
ـــــــــــــــــــــــــ
(220) صحيح مسلم الإمارة 13 / 1465 رقم 1833.
المخيط: الإبرة، الغلول: الخيانة والسرقة الخفية.
(221) صحيح، رواه أحمد في المسند 2 / 352 وأبو يعلى 8 / 4745، 11 / 6217 والطيالسي 2 / 165 رقم 2608 وابن حبان 10 / 335 رقم 4483 والبيهقي 10 / 97 والحاكم 4 / 91.
العرفاء جمع عريف وهو القيم بأمور القبيلة أو الجماعة من الناس يلي أمورهم ويعرف الأمير على أحوالهم.

(1/191)

[باب ولاية من لا يحسن العدل]
"107" باب ولاية من لا يحسن العدل
222 - عن أبي ذر - رضي الله عنه - مرفوعا «يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي، لا تَأَمَّرَنَّ على اثنين، ولا تَوَلَّيَنَّ مال يتيم» رواه مسلم.
322 - ولأبي داود عن بريدة رضي الله عنه مرفوعا «القضاة ثلاثة واحد في الجنة، واثنان في النار، فأما الذي في الجنة فرجل عرف الحق فقضى به، ورجل عرف الحق فجار في الحكم فهو في النار، ورجل قضى للناس على جهل فهو في النار» .
ـــــــــــــــــــــــــ
(222) تقدم رقم 211.
(223) صحيح.
رواه أبو داود في الأقضية 3 / 299 رقم 3573 والترمذي الأحكام 3 / 613 رقم 1322 وابن ماجه الأحكام 2 / 776 رقم 2315 والبيهقي 10 / 16 والحاكم 4 / 90.
جار في الحكم: أي مال عن الحق وظلم عالما به متعمدا له.
على جهل: حال من فاعل قضى أي قضى للناس جاهلا.
الحديث دليل على أنه لا ينجو من النار من القضاة إلا من عرف الحق وعمل به، والعمدة العمل فإن من عرف الحق ولم يعمل فهو ومن حكم بجهل سواء في النار، وظاهره أن من حكم بجهل وإن وافق حكمه الحق فإنه في النار لأنه أطلقه وقال فقضى للناس على جهل فإنه يصدق على من وافق الحق وهو جاهل في قضائه أنه قضى على جهل، وفيه التحذير من الحكم بجهل أو بخلاف الحق مع معرفته به.

(1/192)

224 - وله (1) عن أبي هريرة - رضي الله عنه - مرفوعا «من أفتى فتيا بغير علم كان إثم ذلك على الذي أفتاه» .
ـــــــــــــــــــــــــ
(224) حسن.
رواه أبو داود العلم 3 / 321 رقم 3657 وابن ماجه المقدمة 1 / 20 رقم 8 والدارمي المقدمة 1 / 53 رقم 2161 وأحمد 2 / 321، 365 والحاكم 1 / 126 وقال الحاكم صحيح.
من أفتى: على بناء المفعول أي من وقع في خطأ بفتوى عالم فالإثم على ذلك العالم وهذا إذا لم يكن الخطأ في محل الاجتهاد أو وقع في الخطأ لعدم بلوغه في الاجتهاد حقه.
وقيل على صيغة المجهول وقيل من المعلوم يعني كل جاهل سأل عالما عن مسألة فأفتاه العالم بجواب باطل فعمل السائل بها ولم يعلم بطلانها فإثمه على المفتي إن قصر في اجتهاده.
_________
(1) جاء بها بعض النسخ ولهما والتصويب من مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ رحمه الله.

(1/193)

[باب الأمانة في البيع والشراء والكيل والوزن]
" 108 " باب الأمانة في البيع والشراء والكيل والوزن وقول الله تعالى: {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ}
225 - عن حذيفة - رضي الله عنه - «قال حدثنا رسول الله صلى الله عليه وسلم بحديثين رأيت أحدهما وأنا أنتظر الآخر حدثنا أن الأمانة نزلت في جذر قلوب الرجال ثم نزل القرآن فعلموا من القرآن وعلموا من السنة. ثم حدثنا عن رفع الأمانة فقال: ينام الرجل النومة فتقبض الأمانة من قلبه فيظل أثرها مثل أثر الوكت ثم ينام النومة فتقبض الأمانة من قلبه فيظل أثرها مثل أثر المجل كجمر دحرجها على رجلك فنفط فتراه منتبرا وليس فيه شيء، ثم أخذ حصاة فدحرجها على رجله. فيصبح الناس يتبايعون فلا يكاد أحدهم يودي الأمانة حتى يقال إن في بني فلان رجلا أمينا، وحتى يقال للرجل ما أجلده ما أظرفه ما أعقله، وما في قلبه مثقال حبة خردل من إيمان. ولقد أتى علي زمان وما أبالي أيكم بايعت لئن كان مسلما ليردنه علي دينه وإن كان نصرانيا أو يهوديا ليردنه علي ساعيه. وأما اليوم فما كنت أبايع منكم إلا فلانا وفلانا» .
الجذر الأصل - والوكت الأثر اليسير - والمجل نفط يسير من أثر عمل. ومنتبرا مرتفعا.
ـــــــــــــــــــــــــ
(225) رواه البخاري الرقاق 11 / 333 رقم 6497 والفتن رقم 7086 والاعتصام رقم 7276 ومسلم الإيمان 1 / 126 رقم 230.
الأمانة هي ضد الخيانة والمراد برفعها إذهابها بحيث يكون الأمين معدوما أو شبه المعدوم.
بايعت: قال الخطابي تأوله بعض الناس على بيعة الخلافة وهذا خطأ وكيف يكون؟ وهو يقول إن كان نصرانيا رده على ساعيه فهو لا يبايع النصراني على الخلافة وإنما أراد مبايعة البيع والشراء.
رده علي ساعيه: أي واليه الذي أقيم عليه لينصف منه، وأكثر ما يستعمل الساعي في ولاة الصدقة، ويحتمل أن يراد به هنا الذي يتولى قبض الجزية.

(1/194)

226 - ولمسلم في حديث الشفاعة وترسل الأمانة والرحم فيقومان بجنبتي الصراط يمينا وشمالا.
ـــــــــــــــــــــــــ
(226) صحيح مسلم الإيمان 1 / 186 رقم 195 هو حديث حذيفة الطويل في الشفاعة العظمى.
قال النووي وأما إرسال الأمانة والرحم فهو لعظم أمرهما وكثير موقعهما فتصوران مشخصتين على الصفة التي يريدها الله تعالى وتقومان لتطلبا كل من يريد الجواز بحقهما.

(1/195)

[باب قوله كلكم راع وكلكم مسئول عن رعيته]
" 109 " باب قوله كلكم راع وكلكم مسئول عن رعيته وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا} الآية: [التحريم: 6] .
227 - عن ابن عمر - رضي الله عنهما - قال: «قال رسول الله صلى الله عليه وسلم " كلكم راع وكلكم مسئول عن رعيته. فالإمام راع ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية على بيت زوجها وولده ومسئولة عن رعيتها، والولد راع في مال أبيه ومسئول عن رعيته، والخادم راع في مال سيده ومسئول عن رعيته. فكلكم راع وكلكم مسئول عن رعيته» متفق عليه.
ـــــــــــــــــــــــــ
(227) رواه البخاري الأحكام 13 / 111 رقم 7138 ومسلم 3 / 1459 رقم 1829 الراعي هو الحافظ المؤتمن الملتزم صلاح ما اؤتمن على حفظه فهو مطلوب بالعدل فيه والقيام بمصالحه.
قال الخطابي: اشتركوا أي الإمام والرجل ومن ذكر في التسمية أي في الوصف بالراعي ومعانيهم مختلفة فرعاية الإمام الأعظم حياطة الشريعة بإقامة الحدود والعدل في الحكم.
ورعاية الرجل أهله سياسة لأمرهم وإيصالهم حقوقهم، ورعاية المرأة تدبير أمر البيت والأولاد والخدم والنصيحة للزوج في كل ذلك.
ورعاية الخادم حفظ ما تحت يده والقيام بما يجب عليه من خدمته قال الطيبي: في هذا الحديث أن الراعي ليس مطلوبا لذاته وإنما أقيم لحفظ ما استرعاه المالك فينبغي أن لا يتصرف إلا بما أذن الشارع فيه وهو تمثيل ليس في الباب ألطف ولا أجمع ولا أبلغ منه فإنه أجمل أولا ثم فصل وأتى بحرف التنبيه مكررا، الفتح 13 / 111.

(1/196)

[باب الرفق بالمملوك]
" 110 " باب الرفق بالمملوك
228 - عن أبي مسعود - رضي الله عنه - أنه ضرب عبدا له فقال النبي صلى الله عليه وسلم.
«اعلمْ أبا مسعود أن الله أقدر عليك منك على هذا الغلام - قلت هو حر لوجه الله تعالى. فقال: " أما إنك لو لم تفعل للفحتك النار - أو لمستك النار» .
ـــــــــــــــــــــــــ
(228) رواه مسلم 2 / 1280 رقم 1659.
وفيه الحث على الرفق بالمملوك والوعظ والتنبيه على استعمال العفو وكظم الغيظ والحكم كما يحكم الله على عباده.

(1/197)

[باب الرفق بالبهائم]
" 111 " باب الرفق بالبهائم
229 - عن ابن عباس - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - رأى حمارا قد وسم في وجهه فأنكر ذلك. وفي رواية (1) «لعن الله الذي وسمه» وفي رواية (2) «نهى عن الضرب في الوجه وعن الوسم في الوجه» لما رواه مسلم.
230 - ولهما عن أبي هريرة - رضي الله عنه - مرفوعا «دخلت امرأة النار في هرة ربطتها فلا هي أطعمتها ولا هي أرسلتها تأكل من خشاش الأرض حتى ماتت» .
231 - ولمسلم عن ابن عمرو (3) - رضي الله عنهما - مرفوعا «كفى بالمرء إثما أن يحبس عمن يملك قوته» ولأبي داود (4) «أن يضيع من يقوت» .
ـــــــــــــــــــــــــ
(229) رواه مسلم اللباس 3 / 1673 رقم 2118.
(230) رواه البخاري بدء الخلق 6 / 356 رقم 3318 ومسلم التوبة 4 / 2023 رقم 2619.
(231) صحيح مسلم الزكاة 2 / 692 رقم 996.
_________
(1) هذه الرواية رواها الطبراني كما في مجمع الزوائد الأدب 8 / 110. ورواها مسلم 3 / 1673 رقم 2117 من حديث جابر بن عبد الله.
(2) هذه الرواية رواها مسلم وغيره 3 / 1673 من حديث جابر.
(3) جاء في الأصل عمرو الصواب ما أثبت.
(4) سنن أبي داود الزكاة 2 / 132 رقم 1692 وأحمد 2 / 193، 195.

(1/198)

232 - ولهما عن الحسن أنه قال لصاحب الجمل الذي لم يعلفه: «أما إنه ليحاجك يوم القيامة» .
ـــــــــــــــــــــــــ
(232) لم أجده في الصحيحين.
رواه أبو داود الجهاد 3 / 23 رقم 2549 وأحمد 1 / 124 وأبو عوانة 1 / 197، من طريق الحسن بن سعد عن عبد الله بن جعفر مرفوعا بمعناه.

(1/199)

[باب إباق العبد]
" 112 " باب إباق العبد
233 - عن جرير بن عبد الله - رضي الله عنه - مرفوعا «أيما عبد أبق فقد برئت منه الذمة» رواه مسلم.
ـــــــــــــــــــــــــ
(233) صحيح مسلم الإيمان 1 / 83 رقم 69.
الآبق: الهارب من سيده.
فقد برئت منه الذمة: قال النووي فمعناه لا ذمة له، قال الشيخ أبو عمرو - رحمه الله - الذمة هنا يجوز أن تكون هي الذمة المفسرة بالذمام وهي الحرمة ويجوز أن يكون من قبيل ما جاء في قوله: " له ذمة الله تعالى وذمة رسول الله صلى الله عليه وسلم " أي ضمانه وأمانته ورعايته ومن ذلك أن الآبق كان مصونا عن عقوبة السيد له وحبسه فزال ذلك بإباقه والله أعلم.

(1/200)

[باب ظلم الأجير]
" 113 " باب ظلم الأجير
234 - عن أبي هريرة - رضي الله عنه - مرفوعا «قال الله تعالى ثلاثة أنا خصمهم يوم القيامة ومن كنت خصمه خصمته - رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يؤته أجرته» رواه البخاري.
ـــــــــــــــــــــــــ
(234) صحيح البخاري البيوع 4 / 417 رقم 2227 الإجارة 4 / 447 رقم 2270 قال الحافظ في الفتح 4 / 417.
قال ابن التين هو سبحانه وتعالى خصم لجميع الظالمين إلا أنه أراد التشديد على هؤلاء بالتصريح والخصم يطلق على الواحد وعلى الاثنين وعلى أكثر من ذلك.
أعطى بي ثم غدر: على حذف المفعول والتقدير أعطى يمينه بي أي عاهد عهدا وحلف عليه بالله ثم نقضه.
باع حرا فأكل ثمنه: خص الأكل بالذكر لأنه أعظم مقصود.
قال المهلب: وإنما كان إثمه شديدا لأن المسلمين أكفاء في الحرية فمن باع حرا فقد منعه التصرف فيما أباح الله له وألزمه الذل الذي أنقذه الله منه.
ورجل استأجر أجيرا: هو في معنى من باع حرا وأكل ثمنه لأنه استوفى منفعته بغير عوض وكأنه أكلها لأنه استخدمه بغير أجرة وكأنه استعبده.

(1/201)

[باب سؤال المرأة الطلاق]
" 114 " باب سؤال المرأة الطلاق
235 - أخرج الترمذي وابن حبان في صحيحه عن ثوبان مرفوعا «أيما امرأة سألت زوجها الطلاق من غير ما بأس فحرام عليها رائحة الجنة» .
ـــــــــــــــــــــــــ
(235) صحيح، رواه أبو داود الطلاق 2 / 268 رقم 2226 والترمذي الطلاق 3 / 493 رقم 1187 وابن ماجه الطلاق 1 / 662 رقم 2055 وأحمد 5 / 277، 283 وابن أبي شيبة 5 / 272 والدارمي الطلاق 2 / 85 رقم 2275 وابن حبان 9 / 490 رقم 4184.
قال الحافظ قي الفتح 9 / 304 وصححه ابن خزيمة وابن حبان.
من غير بأس: أي من غير حاجة تلجئها إلى سؤال المفارقة، فحرام عليها رائحة الجنة: أي ممنوع عنها وذلك على نهج الوعيد أو وقوع ذلك متعلق بوقت دون وقت أي لا تجد رائحة الجنة أول ما وجدها المحسنون.
قال الحافظ في الفتح 9 / 402.
وفيه أن الأخبار الواردة في ترهيب المرأة من طلاق زوجها محمولة على ما إذا لم يكن سبب يقتضي ذلك.

(1/202)

[باب ما جاء في الديوث]
" 115 " باب ما جاء في الديوث
236 - عن ابن عمر - رضي الله عنهما - مرفوعا «ثلاثة لا يدخلون الجنة: العاق لوالديه، والديوث، وَرَجْلَةُ النساء» . رواه في المستدرك - والطبراني بسند قال المنذري لا أعلم فيه مجروحا قريبا منه وفيه فما " الديوث " قال: " الذي لا يبالي بمن دخل على أهله " قيل فما الرجلة قال: " التي تتشبه بالرجال ".
ـــــــــــــــــــــــــ
(236) صحيح، رواه النسائي الزكاة 5 / 84 رقم 2561 وأحمد 2 / 69، 128 وأبو يعلى 8 / 409 رقم 5556 والبزار كشف الأستار 2 / 372 رقم 1875، 1876 والطبراني 12 / 302 رقم 13180 والبيهقي 10 / 226 والحاكم 4 / 146 وقال صحيح الإسناد ووافقه الذهبي.
قال الهيثمي في مجمع الزوائد 8 / 147، رواه البزار بإسنادين رجالهما ثقات وصححه الشيخ ناصر في السلسلة الصحيحة رقم 1397 (1) .
والديوث فيعول من ديثت البعير إذا ذللته ولينته بالرياضة فكأن الديوث ذلل حتى رأى المنكر بأهله فلا يغيره.
ورجلة النساء بفتح الراء وسكون الجيم وبفتح اللام أي المتشبهة بالرجال في الزي أو الهيئة لا في الرأي والعلم فإنه محمود.
قال ابن القيم ذكر الديوث يدل على أن أصل الدين الغيرة ومن لا غيرة له لا دين له فالغيرة تحمي القلب فتحمي له الجوارح فترفع السوء والفواحش وعدمها يميت القلب فتموت الجوارح فلا يبقى عندها دفع البتة، والغيرة في القلب كالقوة التي تدفع المرض وتقاومه فإذا ذهبت القوة كان الهلاك.
_________
(1) 1 - هذه الرواية رواها الطبراني عن عمار بن ياسر كما في مجمع الزوائد 4 / 327 وقال الهيثمي رواه الطبراني وفيه مساتير وليس فيهم من قيل إنه ضعيف.
وقال المنذري في الترغيب والترهيب باب الترهيب من تشبه المرأة بالرجال 3 / 59 رواه الطبراني ورواته ليس فيهم مجروح.

(1/203)

[باب ظلم المرأة]
" 116 " باب ظلم المرأة
237 - أخرج الطبراني بسند رجاله ثقات أنه - صلى الله عليه وسلم - قال «أيما رجل تزوج امرأة على ما قل من المهر أو كثر وليس في نفسه أن يؤدي إليها حقها خدعها فمات ولم يؤد إليها حقها لقي الله يوم القيامة وهو زان» .
ـــــــــــــــــــــــــ
(237) رواه الطبراني في الكبير 8 / 40 رقم 7302 عن صهيب رضي الله عنه.
قال الهيثمي في مجمع الزوائد 4 / 131 رواه الطبراني في الكبير وعمرو بن دينار هذا متروك.
قلت له طريق آخر بنحوه رواه أحمد في المسند 4 / 332 والطبراني 8 / 40 رقم 7301.
قال الهيثمي 4 / 284 رواه أحمد والطبراني وفي إسناد أحمد رجل لم يسم وبقية رجاله ثقات وفي إسناد الطبراني من لم أعرفهم.
وللحديث شاهد من حديث أبي هريرة رواه البزار كما في كشف الأستار 2 / 162 رقم 1429 ومن حديث ميمون الكردي عن أبيه رواه الطبراني في الصغير والأوسط وأنظر مجمع الزوائد 4 / 284. أي مات وهو متلبس بإثم مثل إثم الزاني والزاني في النار.

(1/204)

[باب الإشارة بالسلاح على وجه اللعب]
" 117 " باب الإشارة بالسلاح على وجه اللعب
238 - عن أبي هريرة مرفوعا «لا يشيرن أحدكم إلى أخيه بالسلاح فإنه لا يدري لعل الشيطان ينزع في يده فيقع في حفرة من النار» أخرجاه.
239 - ولمسلم «من أشار إلى أخيه بحديدة فإن الملائكة تلعنه حتى يردها وإن كان أخاه من أبيه وأمه» .
ـــــــــــــــــــــــــ
(238) رواه البخاري الفتن 13 / 23 رقم 7072 ومسلم البر والصلة 4 / 2020 رقم 2617.
قال الحافظ في الفتح 13 / 25 قال الخليل في العين نزغ الشيطان بين القوم نزغا حمل بعضهم على بعض بالفساد ومنه قوله تعالى: {مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} والمراد أنه يغري بينهم حتى يضرب أحدهما الآخر بسلاحه فيحقق الشيطان ضربته له.
وقال ابن التين النهي عما يفضي إلى المحذور وإن لم يكن محذورا محققا سواء كان ذلك في جد أو هزل.
(239) رواه مسلم البر والصلة 4 / 2020 رقم 2616.
قال ابن العربي إذا استحق الذي يشير بالحديدة اللعن فكيف الذي يصيب بها؟ وإنما يستحق اللعن إذا كانت إشارته تهديدا سواء كان جادا أم لاعبا، وإنما أخذ اللاعب لما أدخله على أخيه من الروع، ولا يخفى أن إثم الهازل دون إثم الجاد وإنما نهى عن تعاطي السيف مسلولا لما يخاف من الغفلة عند التناول فيسقط فيؤذي.

(1/205)

240 - وللترمذي وحسنه عن جابر رضي الله عنه: «نهى رسول الله - صلى الله عليه وسلم - عن تعاطي السيف مسلولا» .
241 - وفي المسند عن أبي بكرة «أن النبي - صلى الله عليه وسلم - مر على قوم يتعاطون السيف مسلولا فقال: " لعن الله من فعل هذا أوليس قد نهيت عنه؟ ثم قال: إذا سل أحدكم سيفه فنظر إليه ثم أراد أن يناوله أخاه فليغمده ثم يناوله إياه» .
ـــــــــــــــــــــــــ
(240) رواه أبو داود الجهاد 3 / 31 رقم 2588 والترمذي الفتن 4 / 403 رقم 2163.
وإنما نهى عن تعاطي السيف مسلولا لما يخاف من الغفلة عند التناول فيسقط فيؤذي.
(241) رواه أحمد في المسند 5 / 42 والحاكم 4 / 290 وصححه الحاكم ووافقه الذهبي.

(1/206)

[باب العصبية]
" 118 " باب العصبية
242 - عن جندب بن عبد الله - رضي الله عنه - مرفوعا «من قتل تحت راية عمية يدعو عصبية أو ينصر عصبية فقتلته جاهلية» رواه مسلم.
243 - ولأبي داود بسند جيد عن ابن مسعود - رضي الله عنه - مرفوعا وموقوفا «فمن نصر قومه على غير الحق فهو كالبعير الذي ردي في بئر فهو ينزع بذنبه» .
ـــــــــــــــــــــــــ
(242) صحيح مسلم الإمارة 3 / 1478 رقم 1850.
العصبية: أي من يدعو الناس إلى الاجتماع على عصبية وهي معاونة الظالم.
ومعناه أنه يقاتل لشهوة في نفسه وغضبة لها ويقاتل عصبية لقومه وهواه.
(243) رواه أبو داود الأدب 4 / 331 رقم 5117 موقوفا ورواه أحمد 1 / 393، 449 مرفوعا.
من نصر قومه على غير الحق أي على باطل أو مشكوك فيه، قال الخطابي معناه أنه وقع في الإثم وهلك كالبعير إذا تردى في بئر فصار ينزع أي يخرج بذنبه ولا يقدر على الخلاص.

(1/207)

[باب من آوى محدثا]
" 119 " باب من آوى محدثا
244 - عن علي - رضي الله عنه - قال: حدثني رسول الله - صلى الله عليه وسلم - بأربع كلمات «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض» رواه مسلم.
ـــــــــــــــــــــــــ
(244) صحيح مسلم الأضاحي 3 / 1567 رقم 1978.
اللعن: هو الطرد والإبعاد من رحمة الله.
الذبح لغير الله كمن ذبح للصنم أو الصليب أو لنبي من الأنبياء عليهم السلام أو ولي من الأولياء أو ذبح للقبر.
ولا تحل هذه الذبيحة سواء كان الذابح مسلما أو كافرا فإن قصد مع ذلك تعظيم المذبوح له غير الله تعالى أو لعبادة له كان ذلك كفرا فإن كان الذابح مسلما قبل ذلك صار بالذبح مرتدا، وأما ما يذبح عند قدوم الملك أو الرئيس أو السلطان تقربا إليه فهو حرام لأنه مما أهل به لغير الله.
لعن الله من آوى محدثا، آوى: أي ضمه إليه وحماه.
محدثا: من نصر جانيا أو آواه وأجاره من خصمه وحال بينه وبين أن يقتص منه.
والحدث الأمر الحادث المنكر الذي ليس بمعتاد ولا معروف في السنة.
منار الأرض: علامات وحدود.
وتغير منار الأرض هو تقديم أو تأخير علاماتها وحدودها، فيدخل الرجل ملك غيره في ملكه فيقتطعه ظلما.

(1/208)


باب ظلم اليتيم - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[كتاب المظالم] [باب ظلم اليتيم]
" 120 " باب ظلم اليتيم وقول الله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا}
245 - ولهما عن أبي هريرة مرفوعا «اجتنبوا السبع الموبقات قالوا وما هن يا رسول الله؟ قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات» .
ـــــــــــــــــــــــــ
(245) رواه البخاري الوصايا 5 / 393 رقم 2766 والحدود 12 / 181 رقم 6857 ومسلم الإيمان 1 / 92 رقم 89.
الشرك تقدم الكلام عليه في الحديث الأول.
السحر: جاء في الفتح 10 / 222 السحر يطلق على معان.
أحدها: ما لطف ودق، ومنه سحرت الصبي خادعته واستملته، وكل من استمال شيئا فقد سحره ومنه إطلاق الشعراء سحر العيون لاستمالتها النفوس ومنه حديث «إن من البيان لسحرا» .
الثاني: ما يقع بخداع وتخييلات لا حقيقة لها، نحو ما يفعله المشعوذة من صرف الأبصار عما يتعاطاه بخفة يده، وإلى ذلك الإشارة بقوله تعالى: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} وقال تعالى: {سَحَرُوا أَعْيُنَ النَّاسِ} وقد يستعين في ذلك بما يكون فيه خاصية كالحجر الذي يجذب الحديد المسمى المغنطيس.
الثالث: ما يحصل بمعاونة الشياطين بضرب من التقرب إليهم وإلى ذلك الإشارة بقوله تعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}
الرابع: ما يحصل بمخاطبة الكواكب واستنزال روحانياتها بزعمهم. . .
وقد كان أهل بابل قوما صابئين يعبدون الكواكب السبعة ويسمونها آلهة ويعتقدون أنها الفعالة لكل ما في العالم. . وهم الذين بعث إليهم إبراهيم عليه السلام وكانت علومهم أحكام النجوم.
واختلف في السحر فقيل هو تمثيل فقط لا حقيقة له قال النووي الصحيح أن له حقيقة وبه قطع الجمهور وعليه عامة الفقهاء، ويدل عليه الكتاب والسنة الصحيحة.
والفرق بين السحر والمعجزة والكرامة.
أن السحر يكون بمعاناة أقوال وأفعال حتى يتم للساحر ما يريد، والكرامة لا تحتاج إلى ذلك بل إنما تقع غالبا اتفاقا، وأما المعجزة فتمتاز عن الكرامة بالتحدي.
ونقل إمام الحرمين الإجماع على أن السحر لا يظهر إلا من فاسق وأن الكرامة لا تظهر على فاسق.
قال القرطبي السحر حيل صناعية يتوصل إليها بالاكتساب غير أنها لدقتها لا يتوصل إليها إلا آحاد الناس.
وقد استدل بقوله تعالى، {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} على أن الساحر كافر ومتعلمه كافر وهو واضح في بعض أنواعه قدمتها وهو التعبد للشياطين أو الكواكب. .
قال النووي: عمل السحر حرام وهو من الكبائر بالإجماع وقد عده النبي صلى الله عليه وسلم من السبع الموبقات. ومنه ما يكون كفرا ومنه ما لا يكون كفرا بل معصية كبيرة، فإن كان فيه قول أو فعل يقتضي الكفر فهو كفر، وإلا فلا، وأما تعلمه وتعليمه فحرام فإن كان فيه ما يقتضي الكفر كفر واستتيب منه ولا يقتل فإن تاب قبلت توبته، وإن لم يكن فيه ما يقتضي الكفر عزر، وعن مالك الساحر كافر يقتل بالسحر ولا يستتاب بل يتحتم قتله كالزنديق.

(1/209)


باب غصب الأرض - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب غصب الأرض]
" 121 " باب غصب الأرض
246 - عن سعيد بن زيد - رضي الله عنه - مرفوعا «من اقتطع شبرا من الأرض ظلما طوقه الله إياه يوم القيامة من سبع أرضين» أخرجاه.
ـــــــــــــــــــــــــ
(246) رواه البخاري المظالم 5 / 103 رقم 2452، 3198 ومسلم المساقاة 3 / 1230 رقم 1610.
قال الحافظ في الفتح 5 / 105.
وفي الحديث تحريم الظلم والغصب وتغليظ عقوبته وأنه من الكبائر. قال القرطبي: إن من ملك أرضا ملك أسفلها إلى منتهى الأرض وله أن يمنع من حفر تحتها سردابا أو بئرا بغير رضاه، وفيه أن من ملك ظاهر الأرض ملك باطنها بها فيه من حجارة ثابتة وأبنية ومعادن وغير ذلك وأن له أن ينزل بالحفر ما شاء ما لم يضر بمن يجاوره.

(1/211)


باب الظلم في الأبدان - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب الظلم في الأبدان]
" 122 " باب الظلم في الأبدان
247 - عن ابن عمرو (1) - رضي الله عنهما - مرفوعا «ثلاثة لا يقبل الله منهم صلاة - من أم قوما وهم له كارهون، ورجل أتى الصلاة دبارا - والدبار أن يأتيها بعد أن تفوته - ورجل اعتبد محررا» رواه أبو داود والطبراني بسند جيد.
ـــــــــــــــــــــــــ
(247) رواه أبو داود الصلاة 1 / 162 رقم 513 وابن ماجه الصلاة 15 / 311 رقم 970.
وفي إسناده عبد الرحمن بن زياد الإفريقي وهو ضعيف.
قال الشوكاني في نيل الأوطار:
وقد قيد ذلك جماعة من أهل العلم بالكراهة الدينية لسبب شرعي فأما الكراهة لغير الدين فلا عبرة بها وقيدوه أيضا بأن يكون الكارهون أكثر المأمومين، ولا اعتبار بكراهة الواحد أو الاثنين والثلاثة إذا كان المؤتمون جمعا كثيرا والاعتبار بكراهة أهل الدين دون غيرهم.
قال الخطابي يشبه أن يكون الوعيد في الرجل ليس من أهل الإمامة فيقتحم فيها ويتغلب عليها حتى يكره الناس إمامته، فأما إن كان مستحقا للإمامة فاللوم على من كرهه دونه.
ورجل أتى الصلاة إدبارا، الإدبار يطلق على آخر الشيء وقيل جمع دبر وهو آخر أوقات الشيء والمراد أنه يأتي الصلاة حين أدبر وقتها.
قال الخطابي هو أن يكون قد اتخذها عادة حتى يكون حضوره الصلاة بعد فراغ الناس وانصرافهم عنها.
ورجل اعتبد محررا: أي اتخذ نفسا معتقة عبدا أو جارية قال الخطابي اعتباد المحرر يكون من وجهين أحدهما أن يعتقه ثم يكتم عتقه أو ينكره وهذا شر الأمرين.
الوجه الآخر أن يعتقله بعد العتق فيستخدمه كرها.
_________
(1) جاء في الأصل ابن عمر والصواب ما أثبت.

(1/212)

248 - وعن أبي أمامة - رضي الله عنه - مرفوعا «من جرد ظهر مسلم بغير حق لقي الله وهو عليه غضبان» .
ـــــــــــــــــــــــــ
(248) رواه الطبراني 8 / 136 رقم 7536 قال الهيثمي في مجمع الزوائد 6 / 253 وإسناده جيد وضعفه الشيخ ناصر في ضعيف الجامع 799 رقم 4543.
جرد: أي عراه من ثيابه.
والمراد فيما يظهر أنه جرده من ثيابه ليضربه وهذا وعيد شديد يفيد أن ذلك كبيرة.

(1/213)


باب الظلم في الأموال - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب الظلم في الأموال]
" 123 " باب الظلم في الأموال
249 - في الصحيح «ولا ينتهب نهبة يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن» .
ـــــــــــــــــــــــــ
(249) رواه البخاري المظالم 5 / 119 رقم 2475 والأشربة 10 / 30 رقم 5578 والحدود 12 / 58 رقم 6772 من حديث أبي هريرة وفيه زيادة.
النهب: هو أخذ الرجل ما ليس له جهارا وقهرا.
قال الحافظ 3 / 53.
وأشار برفع البصر إلى حالة المنهوب - فإنهم ينظرون إلى من ينهبهم ولا يقدرون على دفعه ولو تضرعوا إليه، ويحتمل أن يكون كناية عن عدم التستر بذلك فيكون صافة لازمة للنهب بخلاف السرقة والاختلاس فإنه يكون في خفية والانتهاب أشد إثما لما فيه من مزيد الجراءة وعدم المبالاة.

(1/214)


باب خذلان المظلوم - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب خذلان المظلوم]
" 124 " باب خذلان المظلوم
250 - عن سهل بن حنيف - رضي الله عنه - مرفوعا «من أُذِلَّ عنده مسلم فلم ينصره وهو يقدر أن ينصره أذله الله على رؤوس الخلائق يوم القيامة» رواه أحمد.
ـــــــــــــــــــــــــ
(250) رواه أحمد 3 / 487 والطبراني 6 / 89 رقم 5554.
وقال الهيثمي 7 / 267 وفيه ابن لهيعة وهو حسن الحديث وفيه ضعف وبقية رجاله ثقات.
قال الحافظ في الفتح 5 / 99.
نصر المظلوم فرض كفاية وهو عام في المظلومين وكذا في الناصرين بناء على أن فرض الكفاية مخاطب به الجميع على الراجح ويتعين أحيانا على أن من له القدرة عليه وحده إذا لم يترتب على إنكاره مفسدة أشد من مفسدة المنكر فلو علم أو غلب على ظنه أنه لا يفيد سقط الوجوب وبقي أصل الاستحباب بالشروط المذكورة فلو تساوت المفسدتان تخير، وشرط الناصر أن يكون عالما بكون الفعل ظلما.
ما من امرئ يخذل امرأً مسلما: أي لم يحل بينه وبين من يظلمه ولا ينصره، بأن يتكلم فيه بما لا يحل والحرمة هنا ما لا يحل انتهاكه. قال الجوهري انتهك عرضه بالغ يا شتمه.
إلا خذله الله في موطن يحب فيه نصرته: أي في موضع يكون فيه أحوج لنصرته وهو يوم القيامة.
فخذلان المؤمن حرام شديد التحريم مثل أن يقدر على دفع عدو يريد البطش به فلا يدفعه.

(1/215)

251 - ولأبي داود عن جابر وأبي طلحة - رضي الله عنهما - مرفوعا «ما من امرئ مسلم يخذل امرأ مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله تعالى في موطن يحب فيه نصرته، وما من امرئ مسلم ينصر امرأ مسلما في موضع ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطن يحب فيه نصرته» .
ـــــــــــــــــــــــــ
(251) حسن. رواه أبو داود الأدب 4 / 271 رقم 4884 وأحمد 4 / 30 وقد حسنه الشيخ ناصر في صحيح الجامع 2 / 992 رقم 5690.

(1/216)


باب ما جاء في أخوة الإسلام وحق المسلم على المسلم - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ما جاء في أخوة الإسلام وحق المسلم على المسلم]
" 125 " باب ما جاء في أخوة الإسلام
وحق المسلم على المسلم وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} وقوله تعالى: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} الآية: [المائدة: 54] .
252 - وفي الصحيح «لو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ولكن أخوة الإسلام أفضل» .
ـــــــــــــــــــــــــ
(252) رواه البخاري فضائل الصحابة 7 / 17 رقم 3656، 3657 من حديث ابن عباس.
قال الحافظ 7 / 13.
" واختلف في المودة والخلة والمحبة والصداقة هل هي مترادفة أو مختلفة قال أهل اللغة الخلة أرفع رتبة وهو الذي يشعر به هذا الحديث وكذا قوله صلى الله عليه وسلم «لو كنت متخذا خليلا غير ربي» فإنه يشعر بأنه لم يكن له خليل من بني آدم ".
وهذا الحديث منقبة عظيمة لأبي بكر لم يشاركه فيها أحد. وقال الحافظ 7 / 13.
وفيه إشكال فإن الخلة أفضل من أخوة الإسلام، لأنها تستلزم ذلك وزيادة، فقيل المراد أن مودة الإسلام مع النبي صلى الله عليه وسلم أفضل من مودته مع غيره، وقيل أفضل بمعنى فاضل، ولا يعكر على ذلك اشتراك جميع الصحابة في هذه الفضيلة لأن رجحان أبي بكر عرف من غير ذلك وأخوة الإسلام ومودته متفاوتة بين المسلمين في نصر الدين وإعلاء كلمة الحق وتحصيل كثرة الثواب ولأبي بكر من ذلك أعظمه وأكثره والله أعلم.

(1/217)

253 - وعن أبي موسى - رضي الله عنه - مرفوعا «المؤمن للمؤمن كالبنيان يشد بعضه بعضا» أخرجاه.
254 - ولهما عن النعمان بن بشير - رضي الله عنهما - مرفوعا «مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى» .
ـــــــــــــــــــــــــ
(253) رواه البخاري الصلاة 1 / 565 رقم 481، 2446، 6026 ومسلم البر والصلة 4 / 1999 رقم 2585.
(254) رواه البخاري الأدب 10 / 438 رقم 6011 ومسلم البر 4 / 1999 رقم 2586. جاء في الفتح 10 / 439.
قال ابن أبي جمرة الذي يظهر أن التراحم والتوادد والتعاطف وإن كانت متقاربة في المعنى لكن بينهما فرق لطيف فأما التراحم فالمراد به أن يرحم بعضهم بعضا بأخوة الإيمان لا بسبب شيء آخر، وأما التوادد فالمراد به التواصل الجالب للمحبة كالتزاور والتهادي، وأما التعاطف فالمراد به إعانة بعضهم بعضا كما يعطف الثوب عليه ليقويه.
قال القاضي عياض فتشبيه المؤمنين بالجسد الواحد تمثيل صحيح وفيه تقريب للفهم وإظهار للمعاني في الصور المرئية وفيه تعظيم حقوق المسلمين، والحض على تعاونهم وملاطفة بعضهم بعضا.
قال ابن أبي جمرة: شبه النبي صلى الله عليه وسلم الإيمان بالجسد وأهله بالأعضاء لأن الإيمان أصل وفروعه التكاليف فإذا أخل المرء بشيء من التكاليف شأن ذلك الإخلال بالأصل، وكذلك الجسد أصل الشجرة وأعضاؤه كالأغصان فإذا اشتكى عضو من الأعضاء اشتكت الأعضاء كلها كالشجرة إذا ضرب غصن من أغصانها اهتزت الأغصان كلها بالتحرك والاضطراب.

(1/218)

255 - وعن أبي هريرة - رضي الله عنه - مرفوعا «لا تحاسدوا ولا تباغضوا ولا تناجشوا ولا تدابروا. ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخوانا - المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره. التقوى هاهنا - وأشار إلى صدره ثلاث مرات - بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وماله وعرضه» رواه مسلم.
256 - ولهما عن ابن عمر - رضي الله عنهما - مرفوعا «المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة من كرب الدنيا فرج الله عنه كربة من كرب يوم القيامة ومن ستر مسلما ستره الله يوم القيامة» .
ـــــــــــــــــــــــــ
(255) رواه مسلم البر والصلة 4 / 1986 رقم 2564.
(256) رواه البخاري المظالم 5 / 97 رقم 2442 ومسلم البر والصلة 4 / 1996 رقم 2580.
أسلم فلان فلانا: إذا ألقاه إلى الهلكة ولم يحمه من عدوه وهو عام في كل من أسلم لغيره لكن غلب في الإلقاء إلى الهلكة.
ولا يسلمه: أي لا يتركه مع من يؤذيه ولا فيما يؤذيه بل ينصره ويدفع عنه.
كربه: أي غمه والكرب هو الغم الذي يأخذ النفس.
من ستر مسلما: أي من رآه على قبيح فلم يظهره أي للناس وليس في هذا ما يقتضي ترك الإنكار عليه فيما بينه وبينه.
والستر محله في معصية قد انقضت، والإنكار في معصية قد حصل التلبس بها، فيجب الإنكار عليه وإلا رفعه إلى الحاكم المسلم، وليس من الغيبة المحرمة بل من النصيحة الواجبة، وفيه إشارة إلى ترك الغيبة لأن من أظهر مساوئ أخيه لم يستره.

(1/219)

257 - ولهما عن أنس - رضي الله عنه - مرفوعا «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» .
258 - وللبخاري عنه مرفوعا «انصر أخاك ظالما أو مظلوما " فقال رجل يا رسول الله إن كان ظالما كيف أنصره؟ قال: " تحجزه وتمنعه من الظلم فذلك نصرك إياه» والله تعالى أعلم.
تمت بحمد الله ومنته وصلى الله على سيدنا محمد وسلم تسليما كثيرا.
ـــــــــــــــــــــــــ
(257) رواه البخاري الإيمان 1 / 56 رقم 13 ومسلم الإيمان 1 / 67 رقم 45.
قال الحافظ 1 / 57.
لا يؤمن: أي من يدعي الإيمان، والمراد بالنفي، كمال الإيمان، ونفي اسم الشيء على معنى نفي الكمال عنه مستفيض في كلامهم، كقولهم فلان ليس بإنسان، فإن قيل فيلزم أن يكون من حصلت له هذه الخصلة مؤمنا كاملا وإن لم يأت ببقية الأركان، أجيب بأن هذا ورد مورد المبالغة، أو يستفاد من قوله لأخيه المسلم ملاحظة بقية صفات المسلم، وقد صرح ابن حبان في رواية " لا يبلغ عبد حقيقة الإيمان " ومعنى الحقيقة هنا الكمال. وضرورة أن من لم يتصف بهذه الصفة لا يكون كافرا.
(258) رواه البخاري المظالم 5 / 98 رقم 2443، 2444، الإكراه 12 / 323 رقم 6952. جاء في الفتح 5 / 98.
قال ابن بطال: النصر عند العرب الإعانة، وتفسيره لنصر الظالم بمنعه من الظلم من تسمية الشيء بما يئول إليه، وهو من وجيز البلاغة قال البيهقي: معناه أن الظالم مظلوم في نفسه فيدخل فيه ردع المرء عن ظلمه لنفسه حسا ومعنى فلو رأى إنسانا يريد أن يَجُبَّ نفسه لظنه أن ذلك يزيل مفسدة طلبه الزنا مثلا منعه من ذلك وكان ذلك نصرا له، واتحد في هذه الصورة الظالم والمظلوم.

والحمد لله الذي تتم بنعمته الصالحات وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

(1/220)


مقدمة - الكبائر، مطبوع ضمن مؤلفات الشيخ

الكبائر، مطبوع ضمن مؤلفات الشيخ

مقدمة
...
بسم الله الرحمن الرحيم
تقديم
بعد أن تقرر أن تعقد جامعة الإمام محمد بن سعود الإسلامية مؤتمرا باسم الشيخ محمد بن عبد الوهاب، شكلت أمانة للإعداد لهذا المؤتمر، وتقديم تصور مفصل عنه، ثم وضعه موضع التنفيذ.
وقد بدأت الأمانة عملها بتحديد الهدف العام للمؤتمر بأنه التعريف بالشيخ، وتجلية حقيقة دعوته على مستوى العالم الإسلامي، وكشف الشبهات التي أثيرت حولها في بعض البلدان الإسلامية وفي ظل ظروف تاريخية معينة.
وفي سبيل تحقيق هذا الهدف – بصورة علمية صحيحة - رأت الأمانة ضرورة جمع كافة ما كتبه الشيخ من مؤلفات، وتحقيق نسبتها إليه، وتوثيقها، ثم نشرها في طبعة خاصة باسم الجامعة، لترسل نسخ منها بعد ذلك إلى الهيئات والباحثين الذين ستوجه إليهم الدعوة للإسهام في المؤتمر.
وقد راعت الأمانة في ذلك أن كثيرا من الباحثين في البلدان الإسلامية لا تتوافر لديهم مؤلفات الشيخ وآثاره العلمية مما يكون له أثر واضح بلا شك

(1/3)

في قصور أو نقص أو خطأ بعض ما قد يكتبونه عن دعوة الشيخ، ومن ثم
فلا بد أن تتوافر لديهم آثار الشيخ الصحيحة بصورة موثقة حتى يمكنهم التعرف على حقيقة دعوته والكتابة الموضوعية العلمية عنها.
ومن ثم انطلقت الأمانة تجمع كل ما تيسر لها من مؤلفات الشيخ المطبوعة والمخطوطة، وتبحث عنها في كافة مظانها عند أفراد من أسرة الشيخ، وفي المكتبات العامة والخاصة في أنحاء المملكة وخارجها.
وفي هذا المجال نشير بصفة خاصة إلى المجموعة الكبيرة من مخطوطات مؤلفات الشيخ التي وجدت في المكتبة السعودية بدخنة بالرياض، وقد قامت الأمانة بتصوير هذه المخطوطات. كما قامت باستحضار نسخ من مؤلفات الشيخ المطبوعة وذلك بطريق الشراء والهبة، وبطريق الاتصال الشخصي والاستعارة من الأفراد والهيئات بالنسبة لبعض المطبوعات التي يقل وجودها أو يندر.
وأيضًا قامت بالاتصال الشخصي ببعض الأفراد الذين لهم اهتمام خاص بالشيخ ودعوته ومؤلفاته أو كتبوا فيها شيئا ذا قيمة.
كما قام بعض أعضاء الأمانة في إجازة صيف 1396هـ (1976م) بمراجعة المكتبات الهامة في مصر وغيرها للتعرف على ما قد يكون للشيخ فيها من مؤلفات، ثم العمل على استحضار ما ييسر للأمانة مهمتها من هذه المؤلفات.

(1/4)

…ومن حصيلة ذلك كله تجمعت في أمانة المؤتمر نسخ كثيرة من مؤلفات الشيخ مطبوعة ومخطوطة وفي صورة ميكروفيلم. فألفت من بين أعضائها لجنة لتصنيف هذه المؤلفات، تضمنت مهمتها ما يلي:
(أ) النظر في كل مؤلف أو مخطوط والاستيثاق من أنه حقا من مؤلفات الشيخ.
(ب) حصر الموجود من نسخه المطبوعة والمخطوطة، ووصف كل نسخة.
(ج) تسجيل القسم الذي يوضع فيه (العقيدة – الفقه - السيرة – الرسائل ... ) .
وأيضا ألفت عدة لجان للتصحيح، تضمنت مهمتها ما يلي:
(أ) مقابلة النسخ المخطوطة والمطبوعة من كل مؤلف بعضها على بعض، للحصول على نسخة كاملة متكاملة هي التي تعد للطبع.
(ب) ترقيم الآيات، وذكر سورها، وضبطها شكلا.
(ج) وضع علامات الترقيم، والبدء بالفقرات، وإبراز العناوين حسب النظام الحديث في الكتابة والطبع.
(د) تحقيق الأمر في صحة نسبة المؤلفات التي تقدم لجنة التصنيف شكًّا حول صحة نسبتها.
وقد حرصت أمانة المؤتمر على أن تؤلف كل لجنة من لجان التصحيح من العلماء المتخصصين ذوي الصلة الوثيقة بنوع وطبيعة المؤلف الذي يراجعونه،

(1/5)

كما حرصت على أن تجمع كل لجنة عددًا من العلماء ذوي الخبرات المتكاملة في مجموعها من حيث صلتها بمهمة التصحيح وإتقانها قدر الاستطاعة. وفي هذا استعانت الأمانة ببعض العلماء ذوي الخبرة من غير أعضائها.
وبعد فهذه مؤلفات الشيخ تقدمها أمانة المؤتمر متكاملة موثقة كأول ثمرة من ثمار تكوينها وعملها. وقد قصدتْ بجهودها فيها تجلية حقيقة دعوة الشيخ وتيسير الاطلاع عليها ومراجعتها من مجموع ما كتبه دون إضافة أو حذف أو تعليق، لتتيح للدارسين المنصفين الباحثين عن الحقيقة في ذاتها أن يصلوا بأوثق طريق، بعيدًا عن كل تزييف أو تشويه أو ادعاء باطل يحاول صاحبه أن يلبسه ثوب الحق.
وترجو الأمانة أن تكون قد وفقت في عملها هذا كفاء ما بذلته من جهود.
والله من وراء القصد، وهو الهادي إلى خير سبيل.
أمانة المؤتمر

(1/6)


كتاب الكبائر - الكبائر، مطبوع ضمن مؤلفات الشيخ

الكبائر، مطبوع ضمن مؤلفات الشيخ

كتاب الكبائر
تأليف: الإمام المجدد أبي حسن الشيخ محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
كتاب الكبائر
وقول الله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} 1 الآية، وقوله تعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ} 2 الآية. روى ابن جرير عن ابن عباس قال: "الكبائر كل ذنب ختمه الله بنار أو لعنة أو غضب أو عذاب"، وله عنه قال: "هي إلى سبعمائة أقرب 3 منها إلى سبع، غير أنه لا كبيرة مع الاستغفار، ولا صغيرة مع الإصرار". ولعبد الرزاق عنه: "هي إلى سبعين أقرب منها إلى السبع".
باب أكبر الكبائر
في الصحيحين عن أبي بكرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول الله. قال: الإشراك بالله، وعقوق الوالدين، وكان متكئا فجلس فقال: ألا وقول الزور، ألا وشهادة الزور. فما زال يكررها حتى قلنا: ليته سكت" 4.
__________
1 سورة النساء آية: 31.
2 سورة النجم آية: 32.
3 هذا لفظ المخطوطات الثلاث مخطوطة المفتي ومخطوطة الشيخ محمد بن عبد اللطيف ومخطوطة عبد الرحمن الحصين. وهو لفظ ابن جرير.
4 البخاري: الأدب (5976) , ومسلم: الإيمان (87) , والترمذي: البر والصلة (1901) والشهادات (2301) وتفسير القرآن (3019) , وأحمد (5/36 ,5/38) .

(1/3)

(باب كبائر القلب)
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا ينظر إلى صوركم وأموالكم ولكن ينظر إلى قلوبكم وأعمالكم"1 رواه مسلم.
وعن النعمان بن بشير رضي الله عنه مرفوعا: "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله؛ ألا وهي القلب" 2.
(باب ذكر الكبر)
وقول الله تعالى: {إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً} 3 وقول الله تعالى: {فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} 4.
عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر. فقال رجل: يا رسول الله، إن الرجل يحب أن يكون ثوبه حسنا ونعله حسنة. قال: إن الله جميل يحب الجمال. الكبر بطر الحق، وغمط الناس" 5 رواه مسلم.
وروى البخاري عن حارثة بن وهب أن رسول الله صلى الله عليه وسلم قال: "ألا أخبركم بأهل النار؟ كل عتل جواظ مستكبر"6. العتل: الغليظ الجافي، والجواظ قيل: المختال الضخم، وقيل القصير البطين، وبطر الحق: رده إذا أتاك، وغمط الناس: احتقارهم.
__________
1 مسلم: البر والصلة والآداب (2564) .
2 البخاري: الإيمان (52) , ومسلم: المساقاة (1599) , والترمذي: البيوع (1205) , والنسائي: البيوع (4453) والأشربة (5710) , وأبو داود: البيوع (3329) , وابن ماجه: الفتن (3984) , وأحمد (4/267 ,4/269 ,4/270 ,4/274) , والدارمي: البيوع (2531) .
3 سورة النساء آية: 36.
4 سورة النحل آية: 29.
5 مسلم: الإيمان (91) , والترمذي: البر والصلة (1999) , وأبو داود: اللباس (4091) , وابن ماجه: المقدمة (59) والزهد (4173) , وأحمد (1/399 ,1/412 ,1/416 ,1/451) .
6 البخاري: تفسير القرآن (4918) , ومسلم: الجنة وصفة نعيمها وأهلها (2853) , والترمذي: صفة جهنم (2605) , وابن ماجه: الزهد (4116) , وأحمد (4/306) .

(1/4)

ولأحمد وصححه ابن حبان من حديث أبي سعيد رفعه: "من تواضع لله درجة رفعه الله درجة، حتى يجعله في أعلى عليين. ومن تكبر على الله درجة وضعه الله درجة، حتى يجعله في أسفل سافلين" 1.
وللطبراني عن ابن عمر رفعه: "إياكم والكبر، فإن الكبر يكون في الرجل وعليه العباءة" رواته ثقات.
(باب ذكر العجب)
وقول الله تعالى: {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} 2 روي عن ابن مسعود رضي الله عنه أنه قال: "الهلاك في اثنتين: القنوط والعجب".
عن أبي بكرة رضي الله عنه أن رجلا ذُكر عند النبي صلى الله عليه وسلم فأثنى عليه رجل خيرا، فقال النبي صلى الله عليه وسلم: ويحك قطعت عنق صاحبك. يقوله مرارا. ثم قال: إن كان أحدكم مادحا لا محالة فليقل: أحسبه كذا وكذا، إن كان يرى أنه كذلك، وحسيبه الله، ولا يزكي على الله أحدا" 3 رواه البخاري ومسلم.
ولأحمد بسند جيد: عن الحارث بن معاوية أنه قال لعمر: إنهم كانوا يراودونني على القصص، فقال: أخشى أن تقص فترتفع عليهم في نفسك، ثم تقص فترتفع حتى يخيل إليك أنك فوقهم في منْزلة الثريا، فيضعك الله (تحت أقدامهم يوم القيامة بقدر ذلك".
وللبيهقي عن أنس رضي الله عنه مرفوعا: "لو لم تذنبوا لخَفِْتُ عليكم ما هو أشد من ذلك: العجب".
__________
1 هذا لفظ المخطوطات الثلاث.
2 سورة المعارج آية: 27.
3 البخاري: الأدب (6061) , ومسلم: الزهد والرقائق (3000) , وأبو داود: الأدب (4805) , وابن ماجه: الأدب (3744) , وأحمد (5/41 ,5/45 ,5/47) .

(1/5)

(باب ذكر الرياء والسمعة)
وقول الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 1. عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من سمَّع سمَّع الله به، ومن يرائي يرائي الله به" 2 أخرجاه.
قيل معنى: (من سمع سمع الله) به أي فضحه يوم القيامة. ومعنى: (من يرائي) أي: من أظهر العمل الصالح للناس ليعظم عندهم. يرائي به الله قيل معناه: إظهار سريرته للناس.
ولهما عن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى" 3.
ولمسلم عن أبي هريرة رضي الله عنه مرفوعا: "إن أول الناس يقضى عليهم يوم القيامة ثلاثة: رجل استشهد في سبيل الله فأتى به فعرفه نِِِعَمَهُ فعرفها. قال: فما عملت فيها؟ قال: قاتلت في سبيلك حتى قتلت. قال له: كذبت، ولكنك قاتلت ليقال هو جريء فقد قيل. ثم أمر به فسحب على وجهه حتى ألقي في النار. ورجل تعلم العلم وعلمه وقرأ القرآن، فأتي به فعرفه نعمه فعرفه. اقال: فما عملت فيها؟ قال تعلمت العلم وعلمته، وقرأت فيك القرآن. قال: كذبت ولكنك تعلمت ليقال هو عالم، وقرأت ليقال هو قارئ فقد قيل. ثم أمر به فسحب على وجهه حتى ألقي في النار. ورجل وسع الله عليه فأعطاه من أصناف المال فأتي به فعرفه نعمه فعرفها
__________
1 سورة الكهف آية: 110.
2 البخاري: الرقاق (6499) , ومسلم: الزهد والرقائق (2987) , وابن ماجه: الزهد (4207) , وأحمد (4/313) .
3 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43) .

(1/6)

قال: فما عملت فيها؟ قال ما تركت من سبيل تحب أن ينفق فيه إلا أنفقت فيه لك. قال الله: كذبت، ولكنك فعلت ليقال هو جواد فقد قيل. ثم أمر به فسحب على وجهه حتى ألقي في النار" وللترمذي فيه: "أن معاوية رضي الله عنه لما سمعه بكى وتلا قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} 1 الآية".
(باب الفرح)
وقول الله تعالى: {إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً} 2، وقوله: {إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ} 3، وقوله: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} 4 الآية.
(باب ذكر اليأس من روح الله، والأمن من مكر الله)
وقول الله تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} 5، وقوله: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} 6. عن ابن مسعود رضي الله عنه قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرزاق وأخرجه ابن
__________
1 سورة هود آية: 15.
2 سورة الانشقاق آية: 13.
3 سورة الطور آية: 26.
4 سورة الأنعام آية: 44.
5 سورة يوسف آية: 87.
6 سورة الأعراف آية: 99.

(1/7)

أبي حاتم عن ابن عباس رضي الله تعالى عنه مرفوعا ولفظه: "سئل ما الكبائر؟ فقال: الإشراك بالله، والأمن من مكر الله، واليأس من روح الله".
(باب ذكر سوء الظن بالله)
وقول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} 1 وقول الله تعالى: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} 2 الآية، وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} 3 الآية. روي من حديث ابن عمر رضي الله عنهما: "أكبر الكبائر سوء الظن بالله" رواه ابن مردويه.
عن جابر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول قبل وفاته بثلاث: "لا يموتن أحدكم إلا وهو يحسن الظن بالله" 4، أخرجاه وزاد ابن أبي الدنيا: "فإن قوما أرداهم سوء ظنهم بالله فقال تبارك وتعالى {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} 5 الآية". ولهما عن أبي هريرة رضي الله عنه مرفوعا: "قال الله تعالى: أنا عند ظن عبدي بي" 6 زاد أحمد وابن حبان 7: "إن ظن بي خيرا فله، وإن ظن بي شرا فله" 8.
__________
1 سورة آل عمران آية: 154.
2 سورة فصلت آية: 23.
3 سورة الفتح آية: 6.
4 مسلم: الجنة وصفة نعيمها وأهلها (2877) , وأبو داود: الجنائز (3113) , وابن ماجه: الزهد (4167) , وأحمد (3/293 ,3/315 ,3/325 ,3/330 ,3/334 ,3/390) .
5 سورة فصلت آية: 23.
6 البخاري: التوحيد (7405) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الزهد (2388) والدعوات (3603) , وابن ماجه: الأدب (3822) , وأحمد (2/391 ,2/413 ,2/445 ,2/480 ,2/482 ,2/515 ,2/517 ,2/524 ,2/534) .
7 هذه العبارة في المخطوطات الثلاث.
8 مسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الزهد (2388) والدعوات (3603) , وابن ماجه: الأدب (3822) , وأحمد (2/391) .

(1/8)

(باب ذكر إرادة العلو والفساد)
وقول الله تعالى: {تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الأَرْضِ وَلا فَسَاداً} 1 الآية.
عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" 2 أخرجاه. وعن أبي محمد عبد الله بن عمرو بن العاص رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به".
(باب العداوة والبغضاء)
وقوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 3 الآية، وقوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ} 4 5 الآية.
(باب الفحش)
وقوله تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا} 6 الآية، وقوله: {إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ} 7 الآية.
(باب ذكر مودة أعداء الله)
وقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 8 الآية، وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ
__________
1 سورة القصص آية: 83.
2 البخاري: الإيمان (13) , ومسلم: الإيمان (45) , والترمذي: صفة القيامة والرقائق والورع (2515) , والنسائي: الإيمان وشرائعه (5016 ,5017) , وابن ماجه: المقدمة (66) , وأحمد (3/176 ,3/206 ,3/251 ,3/272) , والدارمي: الرقاق (2740) .
3 سورة النساء آية: 59.
4 سورة الممتحنة آية: 4.
5 اعتدنا ترتيب هذا الباب على مخطوطة عبد الرحمن الحصين.
6 سورة النور آية: 19.
7 سورة التوبة آية: 91.
8 سورة المجادلة آية: 22.

(1/9)

وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} 1، وقوله: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ} 2 الآية. وقال أبو العالية: "لا ترضوا بأعمالهم". وروي عن ابن عباس رضي الله عنهما: "لا تميلوا إليهم كل الميل في المحبة ولين الكلام والمودة". وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "المرء مع من أحب" 3 أخرجاه.
(باب ذكر قسوة القلب)
وقول الله تعالى: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً} 4 الآية، وقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} 5، وقوله تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} 6 الآية. عن ابن عمرو مرفوعا: "ارحموا ترحموا، واغفروا يغفر لكم. ويل لأقماع القول، ويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون" 7 رواه أحمد.
وللترمذي عنه 8 مرفوعا: "لا تكثروا الكلام بغير ذكر الله فإن
__________
1 سورة التوبة آية: 24.
2 سورة هود آية: 113.
3 البخاري: الأدب (6168) , ومسلم: البر والصلة والآداب (2641) , وأحمد (1/392 ,4/405) .
4 سورة المائدة آية: 13.
5 سورة الزمر آية: 23.
6 سورة الحديد آية: 16.
7 أحمد (2/165) .
8 لفظ (عنه) في المخطوطات الثلاث.

(1/10)

كثرة الكلام بغير ذكر الله قسوة للقلب، وإن أبعد القلوب من الله القلب القاسي" 1. ولهما عن جرير رضي الله عنه مرفوعا: "من لا يرحم الناس لا يرحمه الله" 2 أخرجاه.
(باب ذكر ضعف القلب)
وقول الله تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ} 3 الآية، وقوله: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} 4 الآيتين، وقوله: {قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ} 5 الآية، وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} 6 الآية. ولهما عن ابن عمرو مرفوعا: "المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه" 7.
"أبواب كبائر اللسان"
(باب التحذير من شر اللسان)
وقول الله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} 8، وقوله تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ} 9، وقوله: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ
__________
1 الترمذي: الزهد (2411) .
2 البخاري: الأدب (6013) والتوحيد (7376) , ومسلم: الفضائل (2319) , والترمذي: البر والصلة (1922) , وأحمد (4/358 ,4/360 ,4/362 ,4/365 ,4/366) .
3 سورة الكهف آية: 14.
4 سورة العنكبوت آية: 2.
5 سورة المائدة آية: 22.
6 سورة العنكبوت آية: 10.
7 البخاري: الإيمان (10) , ومسلم: الإيمان (40) , والنسائي: الإيمان وشرائعه (4996) , وأبو داود: الجهاد (2481) , وأحمد (2/159 ,2/162 ,2/187 ,2/191 ,2/192 ,2/193 ,2/194 ,2/205 ,2/209 ,2/212 ,2/215 ,2/224) , والدارمي: الرقاق (2716) .
8 سورة الفرقان آية: 63.
9 سورة القصص آية: 55.

(1/11)

عَتِيدٌ} 1. عن أبي هريرة رضي الله عنه مرفوعا: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت" 2 أخرجاه. ولهما عن سهل بن سعد مرفوعا: "من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة" 3.
وعن سفيان بن عبد الله قال: قلت: يا رسول الله ما أخوف ما تخاف علي؟ فأخذ بلسان نفسه ثم قال: كف عليك هذا" 4 قال الترمذي: حسن صحيح.
وله وصححه عن معاذ رضي الله عنه: "قلت: يا رسول الله، وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم - أو قال على مناخرهم - إلا حصائدُ ألسنتهم " 5. وله عن أبي سعيد رضي الله عنه مرفوعا: "إذا أصبح ابن آدم فإن الأعضاء كلها تكفر اللسان، تقول: اتق الله فينا فإنما نحن بك، إن استقمت استقمنا، وإن اعوججت اعوججنا" 6 قوله: تكفر أي: تذل وتخضع.
وعن أبي هريرة رضي الله عنه مرفوعا: "إن العبد ليتكلم بالكلمة ما يتبين فيها، يزل بها في النار أبعد مما بين المشرق والمغرب " 7 أخرجاه. وللترمذي وصححه عن بلال بن الحارث رضي الله عنه مرفوعا: "إن الرجل ليتكلم بالكلمة من رضوان الله ما كان يظن أن تبلغ ما بلغت، يكتب الله له بها رضوانه إلى يوم يلقاه. وإن الرجل ليتكلم بالكلمة من سخط الله تعالى ما كان يظن أن تبلغ ما بلغت، يكتب الله له بها سخطه إلى يوم يلقاه" 8.
ولمسلم عن جندب بن عبد الله رضي الله عنه مرفوعا: "أن رجلا
__________
1 سورة ق آية: 18.
2 البخاري: الأدب (6018) , ومسلم: الإيمان (47) , وأحمد (2/267 ,2/433) .
3 البخاري: الرقاق (6474) , والترمذي: الزهد (2408) , وأحمد (5/333) .
4 الترمذي: الزهد (2410) , وابن ماجه: الفتن (3972) , وأحمد (3/413 ,4/384) , والدارمي: الرقاق (2710) .
5 الترمذي: الإيمان (2616) , وابن ماجه: الفتن (3973) , وأحمد (5/231 ,5/237) .
6 الترمذي: الزهد (2407) , وأحمد (3/95) .
7 البخاري: الرقاق (6477) , ومسلم: الزهد والرقائق (2988) , والترمذي: الزهد (2314) , وأحمد (2/236 ,2/297 ,2/334 ,2/355 ,2/378 ,2/402 ,2/533) , ومالك: الجامع (1849) .
8 البخاري: الرقاق (6477) , ومسلم: الزهد والرقائق (2988) , والترمذي: الزهد (2314) , وابن ماجه: الفتن (3970) , وأحمد (2/236 ,2/297 ,2/334 ,2/355 ,2/378 ,2/402 ,2/533) , ومالك: الجامع (1849) .

(1/12)

قال: والله لا يغفر الله لفلان، فقال الله (: من ذا الذي يتألى عليّ أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك" 1 وروى أن القائل رجل عابد، قال أبو هريرة: "تكلم بكلمة أو بقت دنياه وآخرته 2".
(باب ما جاء في كثرة الكلام)
وقول الله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ} 3 الآيتين. عن المغيرة بن شعبة مرفوعا: "إن الله حرم عليكم عقوق الأمهات، ووأد البنات، ومنعا وهات. وكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال" 4 أخرجاه.
وعن جابر رضي الله عنه مرفوعا: "إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحسنكم أخلاقا، وإن أبغضكم إلي وأبعدكم مني مجلسا يوم القيامة الثرثارون المتشدقون والمتفيهقون " 5 حسنه الترمذي.
(باب التشدق وتكلف الفصاحة)
وقول الله تعالى: {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} 6 الآية. عن ابن عمر رضي الله عنهما مرفوعا: "إن من البيان لسحرا" 7 رواه البخاري.
وعن ابن عمر مرفوعا: "إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة" 8 حسنه الترمذي.
__________
1 مسلم: البر والصلة والآداب (2621) .
2 قوله: روى ... إلخ في مخطوطة المفتي.
3 سورة الانفطار آية: 10.
4 البخاري: الأدب (5975) , ومسلم: الأقضية (593) , وأحمد (4/246 ,4/249 ,4/254) , والدارمي: الرقاق (2751) .
5 الترمذي: البر والصلة (2018) .
6 سورة المنافقون آية: 4.
7 البخاري: النكاح (5146) , والترمذي: البر والصلة (2028) , وأبو داود: الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك: الجامع (1850) .
8 الترمذي: الأدب (2853) , وأبو داود: الأدب (5005) .

(1/13)

وعن أبي هريرة مرفوعا: "من تعلم صرف الكلام ليصرف به قلوب الرجال أو الناس، لم يقبل الله منه يوم القيامة صرفا ولا عدلا" 1 رواه أبو داود.
ولأحمد عن معاوية: "لعن رسول الله صلى الله عليه وسلم الذين يشققون الكلام تشقيق الشعر" 2.
(باب شدة الجدال)
وقول الله تعالى: {وَهُوَ أَلَدُّ الْخِصَامِ} 3. عن عائشة رضي الله عنها مرفوعا: "إن أبغض الرجال إلى الله الألد الخصم" 4. وللترمذي عن ابن عباس مرفوعا: "كفى بك إثما أن لا تزال مخاصما" 5.
(باب من هابه الناس خوفا من لسانه)
وقول الله تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} 6 الآية. عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "إن شر الناس منْزلة عند الله 7 يوم القيامة من ودعه الناس - أو تركه الناس - اتقاء فحشه".
(باب البذاء والفحش)
وقول الله تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً} 8.
__________
1 أبو داود: الأدب (5006) .
2 أحمد (4/98) .
3 سورة البقرة آية: 204.
4 البخاري: المظالم والغصب (2457) , ومسلم: العلم (2668) , والترمذي: تفسير القرآن (2976) , والنسائي: آداب القضاة (5423) , وأحمد (6/55 ,6/63 ,6/205) .
5 الترمذي: البر والصلة (1994) .
6 سورة الهمزة آية: 1.
(عند الله) هو لفظ مخطوطتي المفتي والحصين.
8 سورة الفرقان آية: 72.

(1/14)

وعن ابن مسعود رضي الله عنه مرفوعا: "ليس المؤمن بطعان، ولا لعان، ولا فاحش، ولا بذيء" 1 حسنه الترمذي.
وله وصححه عن أبي الدرداء رضي الله عنه مرفوعا: "ما من شيء أثقل في ميزان المؤمن يوم القيامة من حسن الخلق، وإن الله يبغض الفاحش البذيء الذي يتكلم بالفحش" 2.
ولمسلم عن عائشة رضي الله عنها مرفوعا: "إن الرفق لا يكون في شيء إلا زانه، ولا يُنْزع من شيء إلا شانه" 3.
وللترمذي وحسنه عن ابن مسعود رضي الله عنه مرفوعا: "ألا أخبركم بمن يحرم على النار، أو تحرم عليه النار؟ تحرم على كل قريب هين لين سهل" 4.
ولمسلم عن جرير رضي الله عنه مرفوعا: "من يحرم الرفق، يحرم الخير كله" 5.
(باب ما جاء في الكذب)
وقول الله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} 6، وقوله {وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} 7 وقوله تعالى: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ} 8.
__________
1 الترمذي: البر والصلة (1977) , وأحمد (1/404) .
2 الترمذي: البر والصلة (2002) , وأبو داود: الأدب (4799) , وأحمد (6/446 ,6/448 ,6/451) .
3 مسلم: البر والصلة والآداب (2594) , وأبو داود: الجهاد (2478) والأدب (4808) , وأحمد (6/58 ,6/112 ,6/125 ,6/171 ,6/206 ,6/222) .
4 الترمذي: صفة القيامة والرقائق والورع (2488) , وأحمد (1/415) .
5 مسلم: البر والصلة والآداب (2592) , وأبو داود: الأدب (4809) , وابن ماجه: الأدب (3687) , وأحمد (4/362 ,4/366) .
6 سورة النحل آية: 105.
7 سورة البقرة آية: 10.
8 سورة الجاثية آية: 7.

(1/15)

عن ابن مسعود رضي الله عنه مرفوعا: "إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة؛ وإن الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقا. وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار؛ وإن الرجل ليكذب ويتحرى الكذب حتى يكتب عند الله كذابا" 1 أخرجاه.
وفي الموطأ عنه: "لا يزال الرجل يكذب ويتحرى الكذب، فينكت في قلبه نكتة سوداء حتى يسود قلبه؛ فيكتب عند الله من الكاذبين".
وفيه عن صفوان بن سليم قال: "قيل 2 لرسول الله: أيكون المؤمن جبانا؟ قال: نعم. قيل: أيكون المؤمن بخيلا؟ قال: نعم. قيل: أيكون المؤمن كذابا؟ قال: لا" - وللترمذي وحسنه عن ابن عمر: "إذا كذب العبد تباعد عنه الملك ميلا".
(باب ما جاء في إخلاف الوعد)
وقول الله تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ} 3 الآية. عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتُمن خان" 4 أخرجاه. ولهما عن ابن عمر مرفوعا: "أربع من كن فيه كان منافقا خالصا، ومن كانت فيه خصلة منهن كانت
__________
1 مسلم: البر والصلة والآداب (2607) , والترمذي: البر والصلة (1971) , وأبو داود: الأدب (4989) , وأحمد (1/384 ,1/393 ,1/410 ,1/430 ,1/432 ,1/439) .
2 هذا نص المؤطا.
3 سورة التوبة آية: 77.
4 البخاري: الإيمان (33) , ومسلم: الإيمان (59) , والترمذي: الإيمان (2631) , والنسائي: الإيمان وشرائعه (5021) , وأحمد (2/357 ,2/397 ,2/536) .

(1/16)

خصلة من النفاق حتى يدعها: إذا اؤتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر" 1.
(باب ما جاء في "زعموا")
وقول الله تعالى: {إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ} 2 الآية، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 3 الآية.
عن أبي مسعود أو حذيفة 4 مرفوعا: "بئس مطية الرجل: زعموا" 5 رواه أبو داود بسند صحيح. ولمسلم عن أبي هريرة رضي الله عنه مرفوعا: "كفى بالمرء إثما أن يحدث بكل ماسمع "6.
(باب ما جاء في الكذب والمزح ونحوه)
وقول الله تعالى: {قَالُوا أَتَتَّخِذُنَا هُزُواً} 7 الآية. عن أم كلثوم بنت عقبة رضي الله عنها مرفوعا: "ليس الكذاب الذي يصلح بين الناس، فيقول خيرا أو ينمي خيرا" 8 أخرجاه.
ولمسلم: "قالت: ولم أسمعه يرخص في شيء مما يقول الناس إلا في ثلاث – يعني: الحرب، والإصلاح بين الناس، وحديث الرجل زوجته، وحديث المرأة زوجها" 9.
__________
1 البخاري: الإيمان (34) , ومسلم: الإيمان (58) , والترمذي: الإيمان (2632) , والنسائي: الإيمان وشرائعه (5020) , وأبو داود: السنة (4688) , وأحمد (2/189 ,2/198 ,2/200) .
2 سورة النور آية: 15.
3 سورة الحجرات آية: 6.
4 هذا هو الموافق لما في سنن أبي داود.
5 أبو داود: الأدب (4972) , وأحمد (4/119 ,5/401) .
6 مسلم: مقدمة (5) , وأبو داود: الأدب (4992) .
7 سورة البقرة آية: 67.
8 البخاري: الصلح (2692) , ومسلم: البر والصلة والآداب (2605) , والترمذي: البر والصلة (1938) , وأبو داود: الأدب (4921) , وأحمد (6/404) .
9 هذا نص الحديث في جامع الأصول لابن الأثير.

(1/17)

وعن عبد الله بن عامر رضي الله عنه قال: "دعتني أمي يوما ورسول الله صلى الله عليه وسلم جالس في بيتنا، قالت: ها! تعال أعطك! فقال رسول الله صلى الله عليه وسلم: وما أردت أن تعطيه؟ قالت أعطيه تمرا فقال لها رسول الله صلى الله عليه وسلم أما أنك لو لم تعطيه لكُتِبت عليك كذبة" 1 رواه أبو داود 2.
ولأحمد عن أبي هريرة رضي الله عنه مرفوعا: "من قال لصبي: ها! تعال أعطك! ثم لم يعطه، فهي كذبة" 3.
وله عن أسماء بنت يزيد رضي الله عنها: "قلت: يا رسول الله إن قالت إحدانا لشيء تشتهيه لا أشتهيه"أيعد ذلك كذبا؟ قال: نعم إن الكذب يكتب كذبا، حتى تكتب الكذيبة كذيبة" 4. وللترمذي وحسنه مرفوعا: "ويل للذي يحدث بالحديث ليضحك به القوم فيكذب، ويل له، ويل له" 5.
(باب ما جاء في التملق ومدح الإنسان بما ليس فيه)
وقول الله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} 6. وروى الإمام أحمد عن أبي داود عن شعبة عن قيس بن مسلم أنه سمع طارق بن شهاب يحدث عن عبد الله يقول: "إن الرجل ليخرج من بيته ومعه دينه، فيلقى الرجل وله إليه حاجة، فيقول له: أنت كيت وكيت يثني عليه لعله أن يقضي من حاجته شيئا، فيسخط الله عليه، فيرجع وما معه من دينه شيء".
__________
1 أبو داود: الأدب (4991) , وأحمد (3/447) .
2 قوله: وما أردت إلى قوله: فقال لها في سنن أبي داود.
3 أحمد (2/452) .
4 أحمد (6/438) .
5 الترمذي: الزهد (2315) , وأبو داود: الأدب (4990) , والدارمي: الاستئذان (2702) .
6 سورة الحج آية: 30.

(1/18)

(باب ما جاء في النهي عن كون الإنسان مداحا)
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ} 1 الآية. ولمسلم عن المقداد: "أن رجلا جعل يمدح عثمان، فجثى المقداد على ركبتيه، فجعل يحثو في وجهه التراب، فقال عثمان: ما شأنك؟ قال: إن رسول الله صلى الله عليه وسلم قال: إذا رأيتم المداحين فاحثوا في وجوههم التراب " 2. وفي المسند عن معاوية مرفوعا: "إياكم والمدح، فإنه الذبح" 3.
(باب ما يمحق الكذب من البركة)
عن حكيم بن حزام رضي الله تعالى عنه مرفوعا: "البيعان بالخيار ما لم يتفرقا. فإن صدقا وبينا بورك لهما في بيعهما. وإن كذبا وكتما محقت بركة بيعهما" 4.
(باب من تحلم ولم ير شيئا)
روى البخاري عن ابن عباس مرفوعا: "من تحلم بحلم لم يره كلف أن يعقد بين شعيرتين ولن يفعل" 5.
(باب ذكر مرض القلب وموته)
وقول الله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ} 6 الآية، وقوله: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} 7 الآية.
__________
1 سورة النساء آية: 49.
2 مسلم: الزهد والرقائق (3002) , والترمذي: الزهد (2393) , وأبو داود: الأدب (4804) , وابن ماجه: الأدب (3742) , وأحمد (6/5) .
3 أحمد (4/98) .
4 البخاري: البيوع (2110) , ومسلم: البيوع (1532) , والترمذي: البيوع (1246) , والنسائي: البيوع (4457 ,4464) , وأبو داود: البيوع (3459) , وأحمد (3/402 ,3/403 ,3/434) , والدارمي: البيوع (2547) .
5 البخاري: التعبير (7042) , والترمذي: الرؤيا (2283) , وابن ماجه: تعبير الرؤيا (3916) , وأحمد (1/216 ,1/246) .
6 سورة البقرة آية: 10.
7 سورة الأحزاب آية: 60.

(1/19)

عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "إن المؤمن إذا أذنب ذنبا كانت نكتة سوداء في قلبه، فإن تاب ونزع واستعتب صقل قلبه، وإن زاد زادت حتى تعلو قلبه؛ فذلك الران الذي قال الله تعالى فيه: {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} 1 2" رواه الترمذي وقال: حسن صحيح. قال الأعمش: أرانا مجاهد بيده قال: كانوا يرون أن القلب في مثل هذا الكف، فإذا أذنب العبد ذنبا ضم منه، وقال بأصبعه الخنصر هكذا، فإذا أذنب ضم، وقال بأصبعه الأخرى هكذا، حتى ضم أصابعه كلها. ثم قال: يطبع عليه بطابع؛ وكانوا يرون أن ذلك هو الران. رواه ابن جرير عن أبي كريب عن وكيع عنه بنحوه، وعن مجاهد أيضا قال: "الران أيسر من الطبع، والطبع أيسر من الإقفال".
وعن أبي سعيد رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "القلوب أربعة: قلب أجرد فيه مثل السراج يزهر، وقلب أغلف مربوط بغلافه، وقلب منكوس، وقلب مصفح. فأما القلب الأجرد فقلب المؤمن فسراجه فيه نور. وأما القلب الأغلف فقلب كافر. وأما القلب المنكوس فقلب المنافق الخالص، عرف الحق ثم أنكر. وأما القلب المصفح فقلب فيه إيمان ونفاق؛ ومثل الإيمان فيه كمثل البقلة يمدها الماء الطيب؛ ومثل النفاق فيه كمثل القرحة يمدها القيح والدم، فأي المادتين غلبت على الأخرى غلبت عليه".
__________
1 الترمذي: تفسير القرآن (3334) , وابن ماجه: الزهد (4244) , وأحمد (2/297) .
2 سورة المطففين آية: 14.

(1/20)

(باب ذكر الرضاء بالمعصية)
روي عن عبد الله بن مسعود قال: "هلكت إن لم يعرف قلبك المعروف وينكر المنكر".
ولمسلم عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره. ثم إنها تخلف من بعدهم خلوف، يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون؛ فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن. وليس وراء ذلك من الإيمان حبة خردل" 1.
وله عن أم سلمة رضي الله تعالى عنها مرفوعا: "أنه يستعمل عليكم أمراء فتعرفون وتنكرون، فمن أنكر فقد برئ، ومن كره فقد سلم، ولكن من رضي وتابع" 2 أي من كره بقلبه وأنكر بقلبه.
وفي رواية غير الصحيحين بعد وتابع: "فأولئك هم الهالكون".
(باب ذكر تمني المعصية والحرص عليها)
في الصحيحين عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار. قالوا: يا رسول الله هذا القاتل، فما بال المقتول؟ قال: إنه كان حريصا على قتل صاحبه" 3.
وعن أبي كبشة الأنماري رضي الله عنه مرفوعا: "مثل هذه الأمة مثل أربعة رجال: رجل آتاه الله مالا وعلما فهو يعمل في ماله بعلمه،?
__________
1 مسلم: الإيمان (50) , وأحمد (1/458 ,1/461) .
2 مسلم: الإمارة (1854) , والترمذي: الفتن (2265) , وأبو داود: السنة (4760) , وأحمد (6/295 ,6/321) .
3 البخاري: الإيمان (31) , ومسلم: الفتن وأشراط الساعة (2888) , والنسائي: تحريم الدم (4120 ,4121 ,4122 ,4123) , وأبو داود: الفتن والملاحم (4268) , وأحمد (5/41 ,5/43 ,5/46 ,5/48 ,5/51) .

(1/21)

ورجل آتاه الله علما ولم يؤته مالا فقال: لو كان لي مال مثل مال فلان لعملت فيه مثل عمله، فهما في الأجر سواء، ورجل آتاه الله مالا ولم يؤته علما فهو يتخبط في ماله لا يدري ما له مما عليه، ورجل لم يؤته الله مالا ولا علما فقال: لو كان لي مثل مال فلان لعملت فيه مثل عمله، فهما في الوزر سواء" صححه الترمذي.
(باب ذكر الريب)
وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} 1 الآية، وقوله تعالى: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} 2، وقوله تعالى {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ} 3 إلى قوله تعالى {وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} 4، وكان معاذ يقول في مجلسه كل يوم قلما يخطئه: "الله حكم قسط، هلك المرتابون". وقال ابن مسعود: "إن من اليقين أن لا ترضي أحدا بسخط الله، ولا تحمد أحدا على ما آتاك الله، ولا تلم أحدا على ما لم يؤتك الله. وإن الله بعلمه وقسطه جعل الروح والفرح في اليقين، وجعل الهم والحزن في الشك والسخط. وإن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره". وقال عمر يوم الحديبية: "فعملت لذلك أعمالا وفيه قوله: ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا" أخرجه مسلم، وعن العباس رضي الله عنه مثله.
__________
1 سورة الحجرات آية: 15.
2 سورة آية: 4-5.
3 سورة الجاثية آية: 32.
4 سورة الجاثية آية: 32.

(1/22)

(باب السخط)
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 1. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله إذا أحب قوما ابتلاهم، فمن رضي فله الرضى، ومن سخط فعليه السخط" 2 رواه الترمذي وحسنه.
(باب القلق والاضطراب)
وقول الله تعالى: {فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} 3، وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 4 الآية، وقوله تعالى {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} 5 الآية. ولهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب" 6.
وللبخاري: "أن رجلا قال للنبي صلى الله عليه وسلم: أوصني. قال: لا تغضب. فردد مرارا. قال: لا تغضب" 7.
وعن أبي ذر رضي الله عنه مرفوعا: "قد أفلح من أخلص الله قلبه للإيمان، وجعل قلبه سليما ولسانه صادقا، ونفسه مطمئنة، وخليقته
__________
1 سورة التغابن آية: 11.
2 الترمذي: الزهد (2396) .
3 سورة الفتح آية: 26.
4 سورة النساء آية: 65.
5 سورة آية: 27-28.
6 البخاري: الأدب (6114) , ومسلم: البر والصلة والآداب (2609) , وأحمد (2/236 ,2/268 ,2/517) , ومالك: الجامع (1681) .
7 البخاري: الأدب (6116) , والترمذي: البر والصلة (2020) , وأحمد (2/362 ,2/466) .

(1/23)

مستقيمة، وجعل أذنه مستمعة، وعينه ناظرة؛ فأما الأذن فقمع، وأما العين فمعبرة لما يوعي القلب؛ وقد أفلح من جعل الله قلبه واعيا" 1 رواه أحمد.
(باب الجهالة)
وقول الله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا} 2 الآية. وعن ابن عباس ومعاوية وغيرهما أن رسول الله صلى الله عليه وسلم قال: "من يرد الله به خيرا يفقهه في الدين" 3.
وفي حديث البراء بن عازب رضي الله عنه: "أن المرتاب هو الذي يقول إذا سأله الملكان: هاه! هاه! لا أدري، سمعت الناس يقولون شيئا فقلته".
(باب الخفية)
وقول الله تعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ} 4 الآية.
وفي البخاري عنه عن أبي مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت" 5.
__________
1 أحمد (5/147) .
2 سورة الأعراف آية: 179.
3 البخاري: العلم (71) وفرض الخمس (3116) والاعتصام بالكتاب والسنة (7312) , ومسلم: الزكاة (1037) , وابن ماجه: المقدمة (221) , وأحمد (4/92 ,4/93 ,4/95 ,4/96 ,4/97 ,4/98 ,4/101) , ومالك: الجامع (1667) , والدارمي: المقدمة (224 ,226) .
4 سورة النساء آية: 108.
5 البخاري: أحاديث الأنبياء (3483 ,3484) والأدب (6120) , وأبو داود: الأدب (4797) , وابن ماجه: الزهد (4183) , وأحمد (4/121 ,4/122 ,5/273) .

(1/24)

(باب الحرص على المال والشرف)
عن كعب رضي الله عنه مرفوعا: "ما ذئبان جائعان أرسلا في زريبة غنم بأفسد لها من حرص المرء على المال والشرف لدينه" 1 صححه الترمذي.
(باب الهلع والجبن)
وقول الله تعالى: {إِنَّ الأِنْسَانَ خُلِقَ هَلُوعاً} 2 الآيتين. عن أبي هريرة رضي الله عنه مرفوعا: "شر ما في الرجل: شح هالع، وجبن خالع" 3 رواه أبو داود بسند جيد.
ولمسلم عن جابر رضي الله عنه مرفوعا: "اتقوا الشح، فإن الشح أهلك من كان قبلكم، حملهم على أن سفكوا دماءهم واستحلوا محارمهم" 4.
(باب البخل)
وقول الله تعالى: {الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ} 5، وقوله تعالى: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} 6 عن جابر قال: قال رسول الله صلى الله عليه وسلم: "من سيدكم يا بني سلمة؟ قالوا: الجد بن قيس على أنا نبخله. قال: وأي داء أدوأ من البخل؟ بل سيدكم عمرو بن الجموح" رواه البخاري في الأدب المفرد.
__________
1 الترمذي: الزهد (2376) , وأحمد (3/456 ,3/460) , والدارمي: الرقاق (2730) .
2 سورة المعارج آية: 19.
3 أبو داود: الجهاد (2511) , وأحمد (2/302 ,2/320) .
4 مسلم: البر والصلة والآداب (2578) , وأحمد (3/323) .
5 سورة النساء آية: 37.
6 سورة المعارج آية: 24-25.

(1/25)

(باب عقوبة البخل)
وقول الله تعالى: {سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ} 1، فيه: "لا توعي فيوعي الله عليك" 2 كما في الحديث الآخر: "ارضخي يرضخ لك" أي: وسعي يوسع لك، وقوله عليه السلام: "اللهم اعط كل ممسك تلفا، وكل منفق خلفا" 3.
(باب ازدراء النعمة، والاستخفاف بحرمات الله)
(باب بغض الصالحين)
وقول الله تعالى: {مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ} 4 الآية.
وعن أبي هريرة رضي الله تعالى عنه مرفوعا: "يقول الله تعالى: من عادى لي وليا فقد بارزني بالحرب" 5 أخرجاه (معناه: إذا خرج رجلان من الصفين للقتال، وههنا من عادى ولي الله فهو مبارز الله بالحرب) 6.
عن أبي هريرة مرفوعا: "لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر" 7.
__________
1 سورة آل عمران آية: 180.
2 البخاري: الزكاة (1434) , ومسلم: الزكاة (1029) , وأحمد (6/139 ,6/345 ,6/346 ,6/353) .
3 البخاري: الزكاة (1442) , ومسلم: الزكاة (1010) , وأحمد (2/347) .
4 سورة الحشر آية: 10.
5 البخاري: الرقاق (6502) .
6 هذه العبارة التي بين القوسين غير موجودة في مخطوطتي المفتي والشيخ محمد بن عبد اللطيف رحمهما الله.
7 مسلم: الإيمان (76) , وأحمد (2/419) .

(1/26)

(باب الحسد)
وقول الله تعالى: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} 1 الآية.
وعن أنس رضي الله تعالى عنه مرفوعا: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه (2.
عن أبي هريرة رضي الله تعالى عنه مرفوعا: (إياكم والحسد، فإنه يأكل الحسنات كما تأكل النار الحطب، أو قال العشب) 3 رواه أبو داود.
(باب سوء الظن بالمسلمين)
وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} 4 الآية. عن أبي هريرة رضي الله تعالى عنه مرفوعا: (إياكم والظن، فإن الظن أكذب الحديث) 5 رواه مسلم.
(باب ما جاء في الكذب على الله ورسوله)
وقول الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} 6 الآية، وقوله تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} 7 الآية.
__________
1 سورة النساء آية: 54.
2 البخاري: الإيمان 13 , ومسلم: الإيمان 45 , والترمذي: صفة القيامة والرقائق والورع 2515 , والنسائي: الإيمان وشرائعه 5016 ,5017 , وابن ماجه: المقدمة 66 , وأحمد 3/176 ,3/206 ,3/251 ,3/272 , والدارمي: الرقاق 2740.
3 أبو داود: الأدب 4903.
4 سورة الحجرات آية: 12.
5 البخاري: النكاح 5144 , ومسلم: البر والصلة والآداب 2563 , والترمذي: البر والصلة 1988 , وأحمد 2/287 ,2/312 ,2/342 ,2/465 ,2/470 ,2/482 ,2/504 ,2/517 ,2/538 , ومالك: الجامع 1684.
6 سورة الأنعام آية: 21.
7 سورة الزمر آية: 60.

(1/27)

وفي الصحيح عن أنس رضي الله تعالى عنه أن رسول الله (قال: (إن كذبا علي ليس ككذب على غيري، من كذب علي متعمدا فليتبوأ مقعده من النار) 1.
ولمسلم عن سمرة بن جندب مرفوعا: (من حدث عني بحديث يرى أنه كذب فهو أحد الكذابين (2.
(باب ما جاء في القول على الله بلا علم)
وقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} 3 الآية. قال أبو موسى: (من علمه الله علما فليعلمه الناس. وإياه أن يقول ما لا علم له به فيكون من المتكلفين، أو يمرق من الدين (وفي الصحيح عن ابن عمرو رضي الله تعالى عنهما مرفوعا: (إن الله لا يقبض العلم انتزاعا ينتزعه من قلوب الرجال ولكن يقبض العلم بموت العلماء، حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالا فسئلوا فأفتوا بغير علم، فضلوا وأضلوا (4.
(باب ما جاء في شهادة الزور)
وقول الله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} 5 الآية. عن ابن عمر رضي الله تعالى عنه مرفوعا: (إن الطير لتخفق بأجنحتها وترمي ما في حواصلها من هول يوم القيامة، وإن شاهد الزور لا تزول قدماه حتى يتبوأ مقعده من النار)
__________
1 البخاري: الجنائز 1291 , ومسلم: مقدمة 4 , وأحمد 4/245 ,4/252.
2 مسلم: مقدمة 1 , والترمذي: العلم 2662 , وابن ماجه: المقدمة 39 ,41 , وأحمد 4/255 ,5/14 ,5/20.
3 سورة الأعراف آية: 33.
4 البخاري: العلم 100 , ومسلم: العلم 2673 , والترمذي: العلم 2652 , وابن ماجه: المقدمة 52 , وأحمد 2/162 ,2/190 ,2/203 , والدارمي: المقدمة 239.
5 سورة الحج آية: 30.

(1/28)

ولهما من حديث أبي بكرة: (ألا وقول الزور، ألا وشهادة الزور. فما زال يكررها حتى قلنا: ليته سكت (1.
(باب ما جاء في اليمين الغموس)
عن ابن مسعود مرفوعا: (من حلف على مال امرئ مسلم بغير حقه، لقي الله وهو عليه غضبان. ثم قرأ علينا رسول الله (: {الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً} 2 3 (الآية. أخرجاه.
ولمسلم عن أبي أمامة مرفوعا: (من اقتطع حق امرئ مسلم بغير حق، لقي الله وهو عليه غضبان) 4. وفي رواية: (فقد أوجب الله له النار وحرم عليه الجنة. فقال رجل وإن كان شيئا يسيرا يا رسول الله؟ قال: وإن كان قضيبا من أراك (5.
(باب ما جاء في قذف المحصنات)
وقول الله تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} 6 الآية. ولهما عن أبي هريرة مرفوعا: (واجتنبوا السبع الموبقات قالوا: وما هن يا رسول الله؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات) 7.
__________
1 البخاري: الاستئذان 6273 , ومسلم: الإيمان 87 , والترمذي: البر والصلة 1901 والشهادات 2301 وتفسير القرآن 3019 , وأحمد 5/36 ,5/38.
2 البخاري: الخصومات 2417 والرهن 2516 والشهادات 2667 ,2673 ,2677 والأيمان والنذور 6659 , ومسلم: الإيمان 138 , والترمذي: البيوع 1269 وتفسير القرآن 2996 , وأبو داود: الأيمان والنذور 3243 , وابن ماجه: الأحكام 2323 , وأحمد 1/379 ,1/426 ,5/211.
3 سورة آل عمران: 77.
4 مسلم: الإيمان 137 , والنسائي: آداب القضاة 5419 , وابن ماجه: الأحكام 2324 , وأحمد 5/260 , ومالك: الأقضية 1435 , والدارمي: البيوع 2603.
5 مسلم: الإيمان 137 , والنسائي: آداب القضاة 5419 , وابن ماجه: الأحكام 2324 , وأحمد 5/260 , ومالك: الأقضية 1435 , والدارمي: البيوع 2603.
6 سورة النور آية: 23.
7 البخاري: الوصايا 2767 , ومسلم: الإيمان 89 , والنسائي: الوصايا 3671 , وأبو داود: الوصايا 2874.

(1/29)

(باب ما جاء في ذي الوجهين)
وقول الله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا} 1 الآية. وقوله تعالى: {مُذَبْذَبِينَ بَيْنَ ذَلِكَ} 2 الآية. ولهما عن أبي هريرة مرفوعا: (تجدون أشر الناس ذا الوجهين، الذي يأتي هؤلاء بوجه وهؤلاء بوجه) 3.
وعن أنس مرفوعا: (من كان ذا لسانين جعل الله له يوم القيامة لسانين من نار (.
(باب ما جاء في النميمة)
وقول الله تعالى: {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} 4. عن حذيفة مرفوعا: (لا يدخل الجنة نمام) 5.
ولهما في حديث القبرين: (إنهما ليعذَّبان وما يعذَّبان في كبير؛ بلى إنه كبير. أما أحدهما فكان لا يستبرئ من البول وأما الآخر فكان يمشي بالنميمة) 6.
ولمسلم عن ابن مسعود مرفوعا: (ألا هل أنبئكم ما العضة؟ هي النميمة، القالة بين الناس (7.
(باب ما جاء في البهتان)
وقول الله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} 8 الآية. عن ابن عمر مرفوعا: (من قال في مؤمن ما ليس فيه أسكنه الله ردغة
__________
1 سورة البقرة آية: 14.
2 سورة النساء آية: 143.
3 البخاري: الأدب 6058 , ومسلم: فضائل الصحابة 2526 , والترمذي: البر والصلة 2025 , وأبو داود: الأدب 4872 , وأحمد 2/245 ,2/307 ,2/336 ,2/398 ,2/455 ,2/465 ,2/495 ,2/517 ,2/524 , ومالك: الجامع 1864.
4 سورة القلم آية: 11.
5 مسلم: الإيمان 105 , وأحمد 5/391 ,5/396 ,5/399 ,5/406.
6 البخاري: الوضوء 218 , ومسلم: الطهارة 292 , والترمذي: الطهارة 70 , والنسائي: الطهارة 31 والجنائز 2068 , وأبو داود: الطهارة 20 , وابن ماجه: الطهارة وسننها 347 , وأحمد 1/225 , والدارمي: الطهارة 739.
7 مسلم: البر والصلة والآداب 2606 , وأحمد 1/437.
8 سورة الأحزاب آية: 58.

(1/30)

الخبال حتى يخرج مما قال. قيل: يا رسول الله! وما ردغة الخبال؟ قال: عصارة أهل النار) 12 رواه أبو داود بسنده.
ولمسلم عن أبي هريرة رضي الله تعالى عنه مرفوعا: (أتدرون ما الغيبة؟ قالوا: الله ورسوله أعلم. قال: ذكرك أخاك بما يكره. قيل: وإن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بَهتَّه) 3.
(باب ما جاء في اللعن)
عن أبي الدرداء رضي الله تعالى عنه مرفوعا: "إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء، فتغلق أبواب السماء دونها؟ ثم تهبط إلى الأرض، فتغلق أبوابها دونها. ثم تأخذ يمينا وشمالا، فإذا لم تجد مساغا رجعت إلى صاحبها الذي لعن؛ فإن كان أهلا، وإلا رجعت إلى قائلها"4. رواه أبو داود بسند جيد. وله شاهد عند أحمد بسند حسن من حديث ابن مسعود. وأخرجه أبو داود وغيره من حديث ابن مسعود رواته ثقات لكن أعل بالإرسال.
ولمسلم عن أبي برزة مرفوعا: (أن امرأة لعنت ناقة لها، فقال رسول الله: "لا تصحبنا ناقة عليها لعنة 5 " (. وله عن عمران نحوه.
__________
1 أبو داود: الأقضية 3597 , وأحمد 2/70.
2 العبارة التي بين القوسين غير موجودة في مخطوطتي المفتي والشيخ محمد بن عبد اللطيف رحمهما الله ولا في سنن أبي داود في هذا الحديث.
3 مسلم: البر والصلة والآداب 2589 , والترمذي: البر والصلة 1934 , وأبو داود: الأدب 4874 , وأحمد 2/230 ,2/384 ,2/386 ,2/458 , والدارمي: الرقاق 2714.
4 أبو داود: الأدب 4905.
5 الزيارة موجودة في أبي داود.

(1/31)

(باب ما جاء في إفشاء السر)
عن أبي سعيد 1 مرفوعا: (إن من أشر الناس منْزلة عند الله يوم القيامة الرجل يفضي إلى المرأة وتفضي إليه، ثم ينشر أحدهما سر صاحبه) . وفي رواية: (أن من أعظم الأمانات (رواه مسلم.
وعن جابر مرفوعا (إذا حدث الرجل بالحديث ثم التفت، فهي أمانة (3 حسنه الترمذي 4. ولأحمد عن أبي الدرداء مرفوعا: (من سمع من رجل حديثا لا يحب أن يذكر عنه فهو 5 أمانة وإن لم يستكتمه (.
(باب لعن المسلم)
عن ثابت بن الضحاك مرفوعا: (لعن المسلم كقتله) 6 أخرجاه.
وللبخاري عن أبي هريرة مرفوعا: (أنهم ضربوا رجلا قد شرب الخمر فلما انصرف قال بعض القوم: أخزاك الله. قال: لا تقولوا هذا، لا تعينوا عليه الشيطان) 7.
(باب تأكده في الأموات)
عن عائشة مرفوعا: (لا تسبوا الأموات، فإنهم قد أفضوا إلى ما قدموا) 8 رواه البخاري.
__________
1 هذا لفظ مسلم وهو الموجود في مخطوطتي المفتي والشيخ محمد بن عبد اللطيف.
2 مسلم: النكاح 1437.
3 الترمذي: البر والصلة 1959 , وأبو داود: الأدب 4868 , وأحمد 3/379 ,3/394.
4 الزيادة موجودة في المخطوطتين السالفتين.
5 هذا لفظ المخطوطتين السالفتين وهو الموافق لما في مسند أحمد.
6 البخاري: الأدب 6047 ,6105 والأيمان والنذور 6653 , ومسلم: الإيمان 110 , وأحمد 4/33 , والدارمي: الديات 2361.
7 البخاري: الحدود 6777 , وأبو داود: الحدود 4477 , وأحمد 2/299.
8 البخاري: الجنائز 1393 , والنسائي: الجنائز 1936 , وأحمد 6/180 , والدارمي: السير 2511.

(1/32)

(باب ذكر قول يا عدو الله، أو يا فاسق، أو يا كافر، ونحوه)
عن أبي ذر (مرفوعا: (لا يرمي رجل رجلا بالفسوق، ولا يرميه بالكفر، إلا ارتدت عليه إن لم يكن صاحبه كذلك 1) رواه البخاري.
وعن سمرة مرفوعا: (لا تلاعنوا بلعنة الله، ولا بغضبه، ولا بالنار) 2 صححه الترمذي. ولهما عن أبي ذر مرفوعا: (من دعا رجلا بالكفر أو قال: عدو الله، وليس كذلك، إلا حار عليه) .
(باب ما جاء في لعن الرجل والديه)
عن ابن عمر رضي الله عنهما مرفوعا: (من أكبر الكبائر أن يلعن الرجل والديه. قيل يا رسول الله كيف يلعن الرجل والديه؟ قال: يسب أبا الرجل. فيسب أباه، ويسب أمه فيسب أمه) . أخرجاه.
(باب النهي عن دعوى الجاهلية)
(ولما قال المهاجري يا للمهاجري! وقال الأنصاري يا للأنصار! قال رسول الله صلى الله عليه وسلم: أبدعوى الجاهلية وأنا بين أظهركم؟ وغضب لذلك غضبا شديدا)
__________
1 هذا لفظ البخاري وما في المخطوطتين السالفتي الذكر أقرب إليه مما في النسخ المطبوعة.
2 الترمذي: البر والصلة 1976 , وأبو داود: الأدب 4906.
3 البخاري: المناقب 3508 والأدب 6045 , ومسلم: الإيمان 61 , وابن ماجه: الأحكام 2319 , وأحمد 5/166 ,5/181.
4 البخاري: الأدب 5973 , ومسلم: الإيمان 90 , والترمذي: البر والصلة 1902 , وأبو داود: الأدب 5141 , وأحمد 2/164.

(1/33)

(باب النهي عن الشفاعة في الحدود)
وقول الله تعالى: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ} 1 الآية.
ولهما في حديث المخزومية: (أتشفع في حد من حدود الله؟) 2 وفي الموطأ عن الزبير3: (إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع) 4. وعن ابن عمر مرفوعا: (من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره (5.
(باب من أعان على خصومة في باطل)
وقول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} 6 الآية. وقوله: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} 7 الآية.
عن ابن عمر مرفوعا: (من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره. ومن خاصم في باطل وهو يعلم أنه باطل لم يزل في سخط الله حتى ينْزع. ومن قال في مسلم ما ليس فيه حبس في ردغة الخبال حتى يخرج مما قال. قال: قيل: يا رسول الله، وما ردغة الخبال؟ قال عصارة أهل النار) 8 وفي رواية: (ومن أعان على خصومة في باطل فقد باء بغضب من الله) 9 رواه أبو داود بسند صحيح.
__________
1 سورة النور آية: 2.
2 البخاري: أحاديث الأنبياء 3475 , ومسلم: الحدود 1688 , والترمذي: الحدود 1430 , والنسائي: قطع السارق 4895 ,4897 ,4898 ,4899 ,4900 ,4901 ,4902 ,4903 , وأبو داود: الحدود 4373 , وابن ماجه: الحدود 2547 , وأحمد 5/409 ,6/162 , والدارمي: الحدود 2302.
3 هذا نص المخطوطتين.
4 مالك: الحدود 1580.
5 أبو داود: الأقضية 3597 , وأحمد 2/70.
6 سورة المائدة آية: 2.
7 سورة النساء آية: 85.
8 أبو داود: الأقضية 3597 , وأحمد 2/70.
9 أبو داود: الأقضية 3597.

(1/34)

(باب من شهد أمرا فليتكلم بخير أو ليصمت)
عن أبي هريرة (مرفوعا: (من كان يؤمن بالله واليوم الآخر فإذا شهد أمرا فليتكلم بخير أو ليسكت) رواه مسلم.
(باب ما يحذر من الكلام في الفتن)
عن ابن عمر مرفوعا: (ستكون فتنة تستنظف العرب قتلاها في النار، اللسان فيها أشد من وقع السيف) 2 رواه أبو داود. وله 3 عن أبي هريرة (مرفوعا: (ستكون فتنة صماء بكماء عمياء، اللسان فيها كوقع السيف) 4.
(باب قول: هلك الناس)
عن أبي هريرة (مرفوعا: (إذا قال الرجل: هلك الناس، فهو أهلكهم) 5 رواه مسلم.
(باب الفخر)
وقول الله تعالى: {أَنَا خَيْرٌ مِنْهُ} 6 الآية. عن عياض بن حمار مرفوعا: (إن الله تعالى أوحى إلي أن تواضعوا، حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد) 7 رواه مسلم.
وله عن أبي مالك الأشعري قال: قال رسول الله (: (أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب،
__________
1 مسلم: الرضاع 1468.
2 الترمذي: الفتن 2178 , وأبو داود: الفتن والملاحم 4265 , وابن ماجه: الفتن 3967.
3 هذا نص المخطوطتين.
4 أبو داود: الفتن والملاحم 4264.
5 مسلم: البر والصلة والآداب 2623 , وأبو داود: الأدب 4983 , وأحمد 2/342 ,2/465 ,2/517 , ومالك: الجامع 1845.
6 سورة الأعراف آية: 12.
7 مسلم: الجنة وصفة نعيمها وأهلها 2865 , وأبو داود: الأدب 4895 , وابن ماجه: الزهد 4179.

(1/35)

والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت. وقال: النائحة إذ لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب (1. وللترمذي وحسنه: (لينتهين أقوام يفتخرون بآبائهم الذين ماتوا، إنما هم فحم جهنم، أو ليكونن أهون على الله من الجعلان. إن الله أذهب عنكم عبية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي. الناس بنو آدم وآدم خلق من تراب (2 عبية بتشديد الباء وكسرها: الكبر والفخر.
(باب الطعن في الأنساب)
عن أبي هريرة مرفوعا: (اثنتان في الناس3 هما بهم كفر: الطعن في الأنساب، والنياحة على الميت) .
(باب من ادعى نسبا ليس له)
ولهما عن سعد مرفوعا: (من ادعى إلى غير أبيه، وهو يعلم أنه غير أبيه، فالجنة عليه حرام () . ولهما عن أبي هريرة عن النبي (: (لا ترغبوا عن آبائكم، فمن رغب عن أبيه فهو كافر) 5. ولهما عن علي مرفوعا: (من ادعى إلى غير أبيه، أو انتمى إلى غير مواليه، فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا) 6.
(باب من تبرأ من نسبه)
عن عمرو بن شعيب عن أبيه عن جده مرفوعا: (كفر من تبرأ من نسبه وإن دق، أو ادعى7 نسبا لا يعرف) وللطبراني معناه من حديث
__________
1 مسلم: الجنائز 934 , وأحمد 5/342 ,5/344.
2 الترمذي: المناقب 3955 , وأبو داود: الأدب 5116.
3 هذا نص المخطوطتين.
4 البخاري: المغازي 4327 , ومسلم: الإيمان 63 , وأبو داود: الأدب 5113 , وابن ماجه: الحدود 2610 , وأحمد 1/169 ,1/174 ,1/179 ,5/38 ,5/46 , والدارمي: السير 2530 والفرائض 2860.
5 البخاري: الفرائض 6768 , ومسلم: الإيمان 62 , وأحمد 2/526.
6 مسلم: الحج 1370 , وأحمد 1/81.
7 هذا نص مخطوطة سماحة المفتي.

(1/36)

أبي بكر الصديق (، ولأبي داود وابن حبان عن أبي هريرة مرفوعا: (أيما امرأة أدخلت على قوم ما ليس منهم فليست من الله في شيء، ولن يدخلها جنته، وأيما والد جحده ولده وهو ينظر إليه إلا احتجب الله عنه يوم القيامة. وفضحه على رؤوس الخلائق من الأولين والآخرين) 1.
(باب من ادعى ما ليس له، ومن إذا خاصم فجر)
فيه حديث ابن عمر، وروي عن ابن مسعود وعمر: (من قال: أنا مؤمن فهو كافر، ومن قال: هو في الجنة فهو في النار، ومن قال: هو عالم فهو جاهل) 2. ولهما عن أبي ذر أنه سمع رسول الله (يقول3: (ما من رجل 4 ادعى إلى غير أبيه وهو يعلمه إلا كفر، ومن ادعى ما ليس له فليس منا، وليتبوأ مقعده من النار. ومن رمى مسلما بالكفر أو قال: يا عدو الله، وليس كذلك إلا حار عليه (.
(باب الدعوى في العلم افتخارا)
عن ابن عمر مرفوعا: (يظهر الإسلام حتى تختلف التجار في البحر، وحتى تخوض الخيل في سبيل الله. ثم يظهر أقوام يقرؤون القرآن يقولون: من أقرأ منا؟ من أعلم منا؟ من أفقه منا؟ ثم قال: هل في أولئك من خير؟ قالوا: الله ورسوله أعلم. قال: أولئك منكم من هذه الأمة 5
__________
1 النسائي: الطلاق 3481 , وأبو داود: الطلاق 2263 , والدارمي: النكاح 2238.
2 صحيح البخاري: كتاب الجهاد والسير 2786 وكتاب المغازي 4046 , وصحيح مسلم: كتاب الإيمان 140 وكتاب الإمارة 1888 , وسنن الترمذي: كتاب الصلاة 218 وكتاب تفسير القرآن 2951 , وسنن النسائي: كتاب الجهاد 3154 , وسنن أبي داود: كتاب الجهاد 2521 وكتاب الأقضية 3573 , وسنن ابن ماجه: كتاب المقدمة 196 , ومسند أحمد 1/134 ,2/498 ,3/13 ,3/16 ,3/88 ,3/97 ,3/119 ,3/268 ,3/308 ,3/367 ,4/400 ,5/58 ,5/409.
3 هذا هو نص المخطوطتين.
4 هذا هو الموافق لنص مخطوطة الشيخ محمد بن عبد اللطيف.
5 هذا هو الموافق لمخطوطة سماحة المفتي.

(1/37)

وأولئك هم وقود النار) رواه البزار بسند لا بأس به. وللطبراني معناه عن ابن عباس قال المنذري إسناده حسن 1.
(باب ذكر جحود النعمة)
في الصحيح عن ابن عباس مرفوعا أن النبي (قال: (دخلت النار فرأيت أكثر أهلها النساء يكفرن. قيل: يكفرن بالله؟ قال لا، يكفرن العشير، ويكفرن الإحسان؛ لو أحسنت إلى إحداهن الدهر ثم رأت منك شيئا، قالت: ما رأيت منك خيرا قط) .
وعن أبي هريرة مرفوعا: (لا يشكر الله من لا يشكر الناس) 3 , صححه الترمذي وقال: حسن غريب.
وعن جابر مرفوعا: (من أُعطي عطاء فليجز به إن وجد، ومن لم يجد فليثن به فإن الثناء شكر، فإن أثنى فقد شكر، ومن كتمه فقد كفر (4.
(باب ما جاء في لمز أهل طاعة الله والاستهزاء بضعفتهم)
عن ابن مسعود قال: (لما نزلت آية الصدقة كنا نحامل على ظهورنا، فجاء رجل فتصدق بشيء كثير، فقالوا: مراء. وجاء رجل فتصدق 5 بصاع، فقالوا: إن الله لغني عن صاع هذا فنَزل قوله تعالى: {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلاَّ جُهْدَهُمْ} الآية 6 7 (.
__________
1 هذا هو نص المخطوطتين سوى كلمة الترمذي فصحتها المنذري كما في الترغيب والترهيب.
2 البخاري: الإيمان 29.
3 الترمذي: البر والصلة 1954 , وأبو داود: الأدب 4811 , وأحمد 2/295 ,2/302 ,2/388 ,2/492.
4 الترمذي: البر والصلة 2034 , وأبو داود: الأدب 4813.
5 هذا هو نص المخطوطتين.
6 أكملت الآية في مخطوطة الشيخ محمد بن عبد اللطيف.
7 سورة التوبة آية: 79.

(1/38)

(باب الاستهزاء)
وقول الله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} 1 وقوله: {فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً} 2 الآية. وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ} 3 الآية. عن الحسن قال: قال رسول الله (: (إن المستهزئين بالناس يفتح لأحدهم في الآخرة باب في الجنة، فيقال له: هلم! فيجيء بكربه وغمه، فإذا جاء أغلق دونه الباب. ثم يفتح له باب آخر، فيقال له: هلم! هلم! فيجيء بكربه وغمه، فإذا جاءه أغلق دونه4. فما يزال كذلك حتى إن أحدهم ليفتح له الباب من أبواب الجنة فيقال له: هلم! فما يأتيه من اليأس) . أخرجه البيهقي. ولابن أبي حاتم وغيره عن ابن عمر مرفوعا: (من مات همازا لمازا ملقبا للناس، كان علامته يوم القيامة 5 أن الله يسمه على الخرطوم من كلا الشدقين (.
(باب ترويع المسلم)
عن عبد الرحمن بن أبي ليلى قال (حدثنا أصحاب رسول الله (: أنهم كانوا يسيرون مع النبي (فنام رجل منهم، فقام بعضهم إلى حبل معه فأخذه، ففزع. فقال رسول الله (إنه لا يحل لمسلم أن يروع أخاه) 6 رواه أبو داود.
__________
1 سورة المطففين الآيتان: 29، 30.
2 سورة المؤمنون آية: 110.
3 سورة الحجرات آية: 11.
4 هذا هو نص الحديث في مخطوطة الشيخ محمد بن عبد اللطيف.
5 هذا نص المخطوطتين.
6 أبو داود: الأدب 5004 , وأحمد 5/362.

(1/39)

(باب المتشبع بما لم يعط)
ولهما عن أسماء: (أن امرأة قالت: يا رسول الله إن لي ضرة فهل علي جناح إن تشبعت من زوجي بما لم يعطني. فقال: إن المتشبع بما لم يعط كلابس ثوبي زور) 1.
(باب التحدث بالمعصية)
ولهما عن أبي هريرة مرفوعا: (كل أمتي معافى إلا المجاهرين، فإن من المجاهرة أن يعمل الرجل عملا بالليل ثم يصبح وقد ستره الله عليه فيقول: يا فلان عملت البارحة كذا وكذا. وقد بات يستره ربه وأصبح يكشف ستر الله عليه) 2.
(باب ما جاء في الشتم بالزنى)
عن أبي هريرة مرفوعا: (من قذف مملوكه بالزنا يقام عليه الحد يوم القيامة إلا أن يكون كما قال) 3.
(باب النهي عن تسمية الفاسق سيدا)
عن بريدة 4 قال: قال رسول الله ((لا تقولوا للمنافق سيدا؛ فإنه إن يك سيدا فقد أسخطتم ربكم) 5 رواه أبو داود بسند صحيح.
(باب النهي عن الحلف بالأمانة)
عن بريدة (مرفوعا: (من حلف بالأمانة فليس منا) 6 رواه أبو داود بسند صحيح 7.
__________
1 البخاري: النكاح 5219 , ومسلم: اللباس والزينة 2130 , وأبو داود: الأدب 4997 , وأحمد 6/345 ,6/346 ,6/353.
2 البخاري: الأدب 6069 , ومسلم: الزهد والرقائق 2990.
3 البخاري: الحدود 6858 , ومسلم: الأيمان 1660 , والترمذي: البر والصلة 1947 , وأبو داود: الأدب 5165 , وأحمد 2/431 ,2/499.
4 لم ترد "مرفوعا" في المخطوطتين.
5 أبو داود: الأدب 4977 , وأحمد 5/346.
6 أبو داود: الأيمان والنذور 3253 , وأحمد 5/352.
7 هذا الباب موجود في مخطوطة عبد الرحمن بن عبد العزيز الحصين.

(1/40)

(باب النهي عن الحلف بملة غير الإسلام)
عن أبي زيد قال: قال رسول الله (: (من حلف بملة غير الإسلام كاذبا متعمدا، فهو كما قال) 1 أخرجاه.
وعن بريدة (أن رسول الله (قال: (من حلف فقال: أنا بريء من الإسلام، فإن كان كاذبا فهو كما قال، وإن كان صادقا فلن يرجع إلى الإسلام سالما) 2 رواه أبو داود.
(باب ما جاء في الغيبة)
وقول الله تعالى: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} 3 الآية. عن أبي بكرة أن رسول الله (قال في خطبته يوم النحر: (أي شهر هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه. فقال: أليس ذا الحجة؟ قلنا: بلى. قال: فأي بلد هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه. فقال: أليس بلد الله الحرام؟ قلنا: بلى. قال: فأي يوم هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه. فقال أليس يوم النحر؟ قلنا: بلى. قال: فإن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا في شهركم هذا في بلدكم هذا. وستلقون ربكم فيسألكم عن أعمالكم؛ ألا فلا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض. ألا فليبلغ الشاهد منكم الغائب؛ فلعل بعض من يبلغه يكون أوعى له من 4 بعض من 5 سمعه.
ثم
__________
1 البخاري: الجنائز 1364 , ومسلم: الإيمان 110 , والترمذي: النذور والأيمان 1543 , والنسائي: الأيمان والنذور 3770 ,3771 ,3813 , وأبو داود: الأيمان والنذور 3257 , وابن ماجه: الكفارات 2098 , وأحمد 4/33 ,4/34.
2 النسائي: الأيمان والنذور 3772 , وأبو داود: الأيمان والنذور 3258 , وابن ماجه: الكفارات 2100 , وأحمد 5/355.
3 سورة الحجرات آية: 12.
4 زيدت في المخطوطتين.
5 هذا هو نص المخطوطتين وهو الصواب.

(1/41)

قال: ألا هل بلغت؟ قلنا: نعم. قال: اللهم اشهد قالها ثلاثا (أخرجاه. ولهما عن ابن عمر مرفوعا أن رسول الله (قال: (المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه) 1.
وعن أبي هريرة مرفوعا: (من أكل لحم أخيه في الدنيا، قُرب إليه يوم القيامة، فيقال له: كله ميتا كما أكلته حيا. فيأكله فيكلح ويصيح) رواه أبو يعلى بسند حسن. ولابن حبان وصححه عنه في قصة ماعز: (أن رجلا قال لآخر: انظر إلى هذا الرجل الذي ستر الله عليه، فلم يدع نفسه حتى رُجم رجم الكلب. فقال لهما النبي (:كُلا من جيفة هذا الحمار كما نلتما من عرض هذا الرجل، فإن ما نلتما أشد من أكل هذه الجيفة2 (.
ولهما عن ابن عباس أن النبي (مر بقبرين فقال: (إنهما ليعذبان، وما يعذبان في كبير. أما أحدهما فكان لا يستبرئ من البول، وأما الآخر فكان يمشي بالنميمة) 3. أخرج البخاري في الأدب المفرد نحوه من حديث جابر وفيه: (أما أحدهما فكان يغتاب الناس (. ولأحمد بسند صحيح معناه من حديث أبي بكرة، ولأبي داود الطيالسي عن ابن عباس مثله بسند جيد.
وعن عائشة رضي الله عنها أنها (قالت للنبي (: حسبك من صفيةكذا وكذا-قال بعض الرواة تعني أنها قصيرة-قال: لقد قلت: كلمة لو مزجت بما البحر لمزجته. قالت وحكيت له إنسانا فقال:
__________
1 البخاري: الإيمان 10 , ومسلم: الإيمان 40 , والنسائي: الإيمان وشرائعه 4996 , وأبو داود: الجهاد 2481 , وأحمد 2/159 ,2/162 ,2/187 ,2/191 ,2/192 ,2/193 ,2/194 ,2/205 ,2/209 ,2/212 ,2/215 ,2/224 , والدارمي: الرقاق 2716.
2 هذا هو نص مخطوطة المفتي وهو الأقرب لما في موارد الظمآن في زوائد ابن حبان للحافظ الهيثمي.
3 البخاري: الجنائز 1361 ,1378 والأدب 6052 , ومسلم: الطهارة 292 , والترمذي: الطهارة 70 , والنسائي: الطهارة 31 والجنائز 2068 , وأبو داود: الطهارة 20 , وابن ماجه: الطهارة وسننها 347 , وأحمد 1/225.

(1/42)

ما أحب أني حكيت إنسانا وأن لي كذا وكذا) . رواه أبو داود والترمذي وقال: حسن صحيح 1.
(باب ما جاء في إضلال الأعمى عن الطريق)
عن أبي هريرة (2) : أن النبي لعن من أضل الأعمى عن الطريق) . ولأبي داود عن معاذ مرفوعا: (من حمى مؤمنا من منافق أذاه بعث الله له يوم القيامة ملكا يحمي لحمه من نار جهنم. ومن رمى مسلما بشيء يريد تشيينه حبسه الله على جسر جهنم حتى يخرج مما قال (4.
(باب تشييع الفاحشة في المؤمنين)
وقول الله تعالى: {نَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ} 5. (باب الرشوة)
وقول الله تعالى: {وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً} 6 الآية. عن ابن عمر مرفوعا: (لعن الله الراشي والمرتشي (7 وصححه الترمذي. ولأحمد عن ثوبان: (لعن رسول الله (الراشي والمرتشي والرائش، يعني الذي يمشي بينهما) 8.
__________
1 هذا هو نص المخطوطتين.
2 هذا هو نص مخطوطة الحصين.
3 أحمد 1/217.
4 أبو داود: الأدب 4883 , وأحمد 3/441.
5 سورة النور آية: 19.
6 سورة البقرة آية: 41.
7 الترمذي: الأحكام 1336 , وأحمد 2/387.
8 أحمد 5/279.

(1/43)

(باب هدايا الأمراء غلول)
عن أبي حميد 1 قال: (استعمل رسول الله (رجلا على الصدقة، فلما قدم قال: هذا لكم، وهذا أهدي إلَيَّ. فقال رسول الله (: ما بال الرجل نستعمله على العمالة مما ولاَّنا الله، فيقول: هذا لكم وهذا أهدي إلي! فهلا جلس في بيت أبيه أو أمه فينظر أيُهدَى إليه شيء أم لا؟ والذي نفس محمد بيده لا يأخذ أحد منكم شيئا بغير حقه إلا لقي الله وهو يحمله يوم القيامة، إن كان بعيرا له رغاء، وإن كان بقرة لها خوار، أو شاة تيعر. ثم رفع يديه حتى رأينا عفرة إبطيه، ثم قال: اللهم هل بلغت؟ قالها ثلاثا) .
(باب الهدية على الشفاعة)
عن أبي أمامة (مرفوعا: (من شفع لأخيه شفاعة فأهدى له هدية عليها فقبلها، فقد أتى بابا من أبواب الربا) 2 رواه أبو داود.
وروى إبراهيم الحربي3 عن عبد الله بن مسعود قال: (السحت أن يطلب الرجل الحاجة فتقضى له، فيهدي إليه فيقبلها) . وله عن مسروق عنه4 (: من رد عن مسلم مظلمة فأعطاه5 عليها قليلا أو كثيرا فهو سحت، قلت: يا أبا عبد الرحمن، ما كنا نرى السحت إلا الرشوة في الحكم قال:
__________
1 هذا هو نص المخطوطتين وهو الصواب.
2 أبو داود: البيوع 3541 , وأحمد 5/261.
3 هذا ما ورد في مخطوطة الشيخ محمد بن عبد اللطيف.
4 ورد لفظ عنه في المخطوطات الثلاث.
5 هذا نص المخطوطات الثلاث.

(1/44)

ذلك 1 كفر وتلا قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 2.
(باب الغلول)
وقول الله تعالى: {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} 3 الآية. عن أبي هريرة قال: (لما فتح الله خيبر انطلقنا إلى الوادي ومع رسول الله (عبد له فلما نزلنا الوادي رمي بسهم فمات، فقلنا: هنيئا له بالشهادة يا رسول الله. فقال: كلا والذي نفسي بيده إن الشملة التي أخذها يوم خيبر لتلتهب عليه نارا، أخذها من المغانم لم تصبها المقاسم. ففزع الناس، فجاء رجل بشراك أو شراكين، فقال: يا رسول الله أصبت يوم خيبر. فقال: شراك أو شراكان من نار) 4 أخرجاه.
(باب طاعة الأمراء)
وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} 5 الآية. وقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا} 6 الآية. عن معاذ بن جبل مرفوعا: (الغزو غزوان: فأما من غزا ابتغاء وجه الله، وأطاع الإمام وأنفق الكريمة، وياسر الشريك، فإن نومه
__________
1 هذا نص مخطوطة المفتي.
2 سورة المائدة آية: 44.
3 سورة آل عمران آية: 161.
4 البخاري: الأيمان والنذور 6707 , ومسلم: الإيمان 115 , والنسائي: الأيمان والنذور 3827 , وأبو داود: الجهاد 2711 , ومالك: الجهاد 997.
5 سورة النساء آية: 59.
6 سورة التغابن آية: 16.

(1/45)

ونبهته أجر كله. وأما من غزا فخرا ورياء وسمعة وعصى الإمام وأفسد في الأرض، فإنه لن يرجع بالكفاف (1 رواه أبو داود والنسائي.
وعن ابن عمر مرفوعا: (على المرء السمع والطاعة فيما أحب وكره، إلا أن يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة (2 أخرجاه.
(باب الخروج عن الجماعة)
وقول الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} 3 الآية. وقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 4 الآية.
عن ابن عباس مرفوعا: (من كره من أميره شيئا فليصبر؛ فإنه من خرج من السلطان قيد شبر مات ميتة جاهلية (5 أخرجاه.
ولمسلم عن حذيفة مرفوعا: (ستكون بعدي أئمة لا يهتدون بهديي، ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس. قلت: يا رسول الله، كيف أصنع إن أدركت ذلك؟ قال: تسمع وتطيع، وإن ضرب ظهرك، وإن أخذ مالك، فاسمع وأطع (6.
وله عن عرفجة الأشجعي مرفوعا: (من أتاكم وأمركم جميع 7 على رجل واحد يريد أن يشق عصاكم ويفرق جماعتكم، فاقتلوه (.
__________
1 النسائي: الجهاد 3188 , وأبو داود: الجهاد 2515 , وأحمد 5/234 , والدارمي: الجهاد 2417.
2 النسائي: البيعة 4206.
3 سورة النساء آية: 115.
4 سورة آل عمران آية: 103.
5 البخاري: الفتن 7053 , ومسلم: الإمارة 1849 , وأحمد 1/310 , والدارمي: السير 2519.
6 مسلم: الإمارة 1847.
7 هذا هو الموجود في مخطوطة الشيخ محمد بن عبد اللطيف.

(1/46)

باب ما جاء في الفتن
وقول الله تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} 1 الآية. وقوله: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً} 2 3 الآية.
عن ابن عمرو قال: (كنا في سفر فنَزلنا منْزلاً. فنادى منادي رسول الله (: الصلاة جامعة. فاجتمعنا إلى رسول الله (. فقال: إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم، وإن أمتكم هذه جعل عافيتها في أولها وسيصيب آخرها بلاء وأمور تنكرونها، وتجيء فتنة فيرتق بعضها، بعضا وتجيء الفتنة فيقول المؤمن: هذه مهلكتي، ثم تنكشف، وتجيء الفتنة فيقول المؤمن: هذه هذه. فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر. وليأت إلى الناس الذي يحب الله أن يؤتي إليه. ومن بايع إمامه فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع؛ فإن جاء آخر ينازعه فاضربوا عنق الآخر (4 رواه مسلم 5.
وله عن أبي هريرة مرفوعا: (بادروا بالأعمال فتنا كقطع الليل المظلم، يصبح الرجل مؤمنا ويمسي كافرا، ويمسي مؤمنا ويصبح كافرا، يبيع دينه بعرض من الدنيا) . وله عن معقل بن يسار مرفوعا: (العبادة في الهرج كهجرة إلي7 (.
__________
1 سورة الأنفال آية: 25.
2 سورة الأنعام آية: 65.
3 أكملت الآية في مخطوطة الحصين. وهي رقم 65 من سورة الأنعام.
4 مسلم: الإمارة 1844 , والنسائي: البيعة 4191 , وابن ماجه: الفتن 3956 , وأحمد 2/191.
5 هذا هو الموافق لما في مسلم.
6 مسلم: الإيمان 118 , والترمذي: الفتن 2195 , وأحمد 2/303 ,2/372 ,2/390.
7 هذا هو الموافق لما في المخطوطتين ولنص مسلم.

(1/47)

ولهما عن حذيفة أن عمر قال: (أيكم يحفظ قول النبي (في الفتن؟ فقلت: أنا. فقال: هات. فإنك عليه لجريء، فقلت: سمعته يقول: فتنة الرجل في أهله وماله وجاره1 تكفرها الصلاة والصيام والصدقة والأمر بالمعروف والنهي عن المنكر فقال: ليس هذا أريد، إنما أريد التي تموج كموج البحر. فقلت: ما لك ولها يا أمير المؤمنين؟ إن بينك وبينها بابا مغلقا، فقال: أيفتح الباب أم يكسر؟ قلت: بل يكسر. قال: ذلك أجدر أن لا يغلق. فقلت لحذيفة: أكان عمر يعلم من الباب؟ قال: نعم. كما يعلم أن دون غد الليلة. إني حدثته حديثا ليس بالأغاليط، فهبنا أن نسأله: من الباب؟ فقلنا لمسروق اسأله، فسأله فقال: عمر (. ولمسلم عن أبي بكرة مرفوعا: (إنها ستكون فتن القاعد فيها خير من الماشي، والماشي فيها خير من الساعي إليها، إلا إذا نزلت أو وقعت. فمن كان له إبل فليلحق بإبله، ومن كان له غنم فليلحق بغنمه، ومن كان له أرض فليلحق بأرضه. فقال رجل: يا رسول الله، أرأيت من لم يكن له إبل ولا غنم ولا أرض. قال: يعمد إلى سيفه فيدقه بالحجر، ثم لينْجُ إن استطاع النجاة. ثم قال: ألا هل قد بلغت؟ قالها ثلاثا. ثم قال رجل: يا رسول الله، أرأيت إن أكرهت حتى يُنطلق بي إلى أحد الصفين، فيضربني رجل بسيفه، أو يجيء سهم فيقتلني. قال: يبوء بإثمك وإثمه فيكون من أصحاب النار (.
ولابن ماجه عن سعد (ولأبي داود2 قلت: (يا رسول الله، أرأيت إن دخل علي بيتي وبسط يده ليقتلني. فقال: كن كخير ابني آدم، وتلا
__________
1 هذا هو الموافق لما في المخطوطتين.
2 هذا هو الصواب والموافق لما في ابن كثير.

(1/48)

هذه الآية {لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} 1 2 (الآية.
(باب تعظيم قتل النفس التي حرم الله إلا بالحق)
عن سالم بن عبد الله بن عمر3 قال: (يا أهل العراق، ما أسألكم عن الصغيرة، وما أركبكم للكبيرة! سمعت أبي يقول: سمعت رسول الله (يقول: إن الفتنة تجيء من هاهنا، وأومأ بيده نحو المشرق من حيث يطلع قرن الشيطان، وأنتم يضرب بعضكم رقاب بعض، وإنما قتل موسى الذي قتل من آل فرعون خطأ فقال الله تعالى: {وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً} 4 5 (رواه مسلم.
ولهما عن المقداد (قلت: يا رسول الله أرأيت إن لقيني رجل من الكفار فاقتتلنا فضرب إحدى يدي بالسيف فقطعها، ثم لاذ مني بشجرة فقال: أسلمت لله، أقتله؟ قال: لا تقتله فإنك إن قتلته فإنه بمنْزلتك قبل أن تقتله وأنت بمنْزلته قبل أن يقول كلمته التي قالها (6.
ولهما عن أسامة بن زيد قال: (بعثنا رسول الله (إلى الحرقات من جهينة فصبحنا القوم على مياههم، فلحقت أنا ورجل من الأنصار رجلا منهم، فلما غشيناه قال: لا إله إلا الله، فكف عنه الأنصاري، فطعنته برمحي فقتلته. فلما قدمنا بلغ ذلك رسول الله (فقال:
__________
1 سورة طه آية: 40.
2 الترمذي: الفتن 2194.
3 هذا الموافق لما في المخطوطتين.
4 سورة المائدة آية: 28.
5 مسلم: الفتن وأشراط الساعة 2905.
6 البخاري: المغازي 4019 , ومسلم: الإيمان 95 , وأبو داود: الجهاد 2644 , وأحمد 6/4 ,6/5.

(1/49)

يا أسامة أقتلته بعد ما قال: لا إله إلا الله؟ قلت: يا رسول الله إنما قالها متعوذا. فقال: أقتلته بعد ما قال: لا إله إلا الله؟ فما زال يكررها حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم) .
وفي رواية أنه قال: (أفلا شققت عن قلبه (2. ولمسلم أنه قال: (يا رسول الله. استغفر لي، فقال: كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة (3.
وللبخاري عن ابن عمر رضي الله عنهما مرفوعا: (لا يزال العبد في فسحة من دينه ما لم يصب دما حراما (4.
(باب تكثير السواد في الفتن)
عن أبي هريرة (أن رسول الله (قال: (من حمل علينا السلاح فليس منا، ومن غشنا فليس منا) 5 رواه مسلم.
وفي البخاري عن محمد بن عبد الرحمن أبي الأسود قال: (قطع على أهل المدينة بعث فاكتتبت فيه. فلقيت عكرمة فأخبرته فنهاني أشد النهي وقال: أخبرني عبد الله بن عباس أن أناسا من المسلمين كانوا مع المشركين يكثرون سوادهم، يأتي السهم فيصيب أحدهم فيقتله أو يضرب فيقتل6. فأنزل الله {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} 7 (الآية. وقوله: (ولكن من رضي وتابع) .
__________
1 البخاري: المغازي 4269 , ومسلم: الإيمان 96 , وأبو داود: الجهاد 2643 , وأحمد 5/200 ,5/207.
2 البخاري: المغازي 4269 والديات 6872 , ومسلم: الإيمان 96 , وأبو داود: الجهاد 2643 , وأحمد 5/200 ,5/207.
3 مسلم: الإيمان 97.
4 البخاري: الديات 6862 , وأحمد 2/94.
5 مسلم: الإيمان 101 , وابن ماجه: الحدود 2575 , وأحمد 2/329 ,2/417.
6 هذا نص المخطوطتين.
7 سورة النساء آية: 97.

(1/50)

(باب ذكر العقوق)
وقول الله تعالى: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} 1.
عن ابن عمر رضي الله عنهما: (أقبل رجل إلى النبي (فقال: أبايعك على الهجرة والجهاد أبتغي الأجر من الله فقال هل لك من والديك أحد حي؟ قال: نعم، بل كلاهما. قال: فتبتغي الأجر من الله تعالى؟ قال: نعم. قال: ارجع إلى والديك فأحسن صحبتهما) 2. أخرجاه واللفظ لمسلم.
وعن معاوية بن جاهمة (أن جاهمة (جاء إلى النبي (فقال يا رسول الله أردت أن أغزو، وقد جئت أستشيرك. فقال: فهل لك من أم؟ قلت: نعم. قال: فالزمها، فإن الجنة عند رجليها) 3. رواه أحمد والنسائي.
وعن أبي هريرة ((أن رجلا قال: يا رسول الله من أحق الناس بحسن صحبتي؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أبو) 4. أخرجاه.
وللبخاري عن ابن عمر رضي الله عنهما مرفوعا: (الكبائر: الإشراك بالله، وعقوق الوالدين، وقتل النفس، واليمين الغموس (5.
__________
1 سورة لقمان آية: 14.
2 مسلم: البر والصلة والآداب 2549.
3 النسائي: الجهاد 3104.
4 البخاري: الأدب 5971 , ومسلم: البر والصلة والآداب 2548.
5 البخاري: الأيمان والنذور 6675 , والترمذي: تفسير القرآن 3021 , والنسائي: تحريم الدم 4011 , وأحمد 2/201 ,2/214 , والدارمي: الديات 2360.

(1/51)

(باب ذكر القطيعة)
وقول الله تعالى: {وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} 1 الآية. ولهما عن جبير بن مطعم مرفوعا: (لا يدخل الجنة قاطع رحم (2.
ولهما عن أبي هريرة (مرفوعا: (إن الله تعالى خلق الخلق، حتى إذا فرغ منهم قامت الرحم فقالت: هذا مقام العائذ بك من القطيعة. قال: نعم أما ترضين أن أصل من وصلك، وأقطع من قطعك؟ قالت: بلى. قال: فذلك لك. ثم قال رسول الله (: اقرؤوا إن شئتم: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} 3 4 (الآية.
(باب أذى الجار)
وقول الله تعالى: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ} 5 الآية.
عن أبي شريح (مرفوعا: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه. ومن كان يؤمن بالله واليوم الآخر فليحسن إلى جاره. ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت (6 أخرجه مسلم.
ولهما عن أبي هريرة (مرفوعا: (والله لا يؤمن، والله لا يؤمن، والله لا يؤمن. قيل: من يا رسول الله؟ قال: الذي لا يأمن
__________
1 سورة آية: 26-27.
2 البخاري: الأدب 5984 , ومسلم: البر والصلة والآداب 2556 , والترمذي: البر والصلة 1909 , وأبو داود: الزكاة 1696 , وأحمد 4/80 ,4/83 ,4/84.
3 سورة محمد آية: 22.
4 البخاري: الأدب 5987 , ومسلم: البر والصلة والآداب 2554.
5 سورة النساء آية: 36.
6 مسلم: الإيمان 48 , وابن ماجه: الأدب 3672 , وأحمد 4/30 ,6/384 , والدارمي: الأطعمة 2036.

(1/52)

جاره بوائقه) 1. وفي رواية: (لا يدخل الجنة من لا يأمن جاره بوائقه (23. البوائق: الغوائل والشرور.
وللترمذي وحسنه عن ابن عمر (مرفوعا: (خير الأصحاب عند الله خيرهم لصاحبه، وخير الجيران عند الله خيرهم لجاره (4.
وفي المسند وصحيح الحاكم عن ابن عمر (مرفوعا: (أيما أهل عرصة 5 أصبح فيهم امرؤ جائع، فقد برئت منهم الذمة (.
وفي صحيح الحاكم عن ابن عباس مرفوعا: (ليس المؤمن الذي يشبع وجاره جائع (. وفي رواية: (ما آمن من بات شبعان وجاره طاو (.
(باب الاستخفاف بأهل الفضل)
عن ابن عمرو رضي الله عنهما مرفوعا: (ليس منا من لم يرحم صغيرنا، ولم يعرف شرف كبيرنا) 6 صححه الترمذي. ولأبي داود عن أبي موسى مرفوعا: (إن من إجلال الله إكرام ذي الشيبة المسلم، وحامل القرآن غير الغالي فيه والجافي عنه، وإكرام ذي السلطان المقسط (7 حديث حسن.
ولأحمد بسند جيد: (ليس منا من لم يرحم كبيرنا ولا يعرف لعالمنا حقه (انتهى.
__________
1 البخاري: الأدب 6016.
2 مسلم: الإيمان 46 , وأحمد 2/288 ,2/372.
3 هذا نص المخطوطات الثلاث.
4 الترمذي: البر والصلة 1944 , وأحمد 2/167 , والدارمي: السير 2437.
5 هذا لفظها في المخطوطات الثلاث وهو الصواب.
6 الترمذي: البر والصلة 1920.
7 أبو داود: الأدب 4843.

(1/53)

(باب إغضاب الزوج)
وقول الله تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} 1 الآية. عن أبي هريرة (مرفوعا: (والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه فتأبى عليه، إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها زوجها) 2. وفي رواية (إلا لعنتها الملائكة حتى تصبح (3 أخرجاه.
وعنه مرفوعا: (لو كنت آمرا أحدا أن يسجد لأحد؛ لأمرت الزوجة أن تسجد لزوجها (4 صححه الترمذي.
(باب أذى الصالحين)
وقول الله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا} 5 الآية. عن أبي هريرة (: (أن أبا سفيان أتى على سلمان وصهيب وبلال في نفر فقالوا: ما أخذت سيوف الله من عنق عدو الله مأخذها، فقال أبو بكر: أتقولون هذا لشيخ قريش وسيدهم؟ فأتى النبي (فأخبره فقال: يا أبا بكر لعلك أغضبتهم لئن كنت أغضبتهم فقد أغضبت ربك. فقال: يا إخوتاه لعلي أغضبتكم؟ فقالوا: لا ... يغفر الله لك يا أخي (6. رواه مسلم.
وللترمذي وحسنه عن أبي بكرة مرفوعا: (من أهان السلطان أهانه الله) 7.
__________
1 سورة النساء آية: 34.
2 مسلم: النكاح 1736.
3 البخاري: النكاح 5193 , ومسلم: النكاح 1436 , وأبو داود: النكاح 2141 , وأحمد 2/255 ,2/348 ,2/386 ,2/439 ,2/468 ,2/480 ,2/519 ,2/538 , والدارمي: النكاح 2228.
4 الترمذي: الرضاع 1159.
5 سورة الأحزاب آية: 58.
6 مسلم: فضائل الصحابة 2504 , وأحمد 5/64.
7 لترمذي: الفتن 2224 , وأحمد 5/42 ,5/48.

(1/54)

(باب ما جاء في الأمانة والخيانة فيها، وتفسير الأمانة)
وقول الله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} 1 الآية. وقوله: {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} 2.
روى البيهقي عن ابن مسعود (قال: (القتل في سبيل الله يكفر كل شيء إلا الأمانة والدين. يؤتى بالعبد يوم القيامة وإن قتل في سبيل الله فيقال: أدّ أمانتك. فيقول: أي رب كيف، وقد ذهبت الدنيا؟ فيقال: انطلقوا به إلى الهاوية، فينطلقون به إليها. فتمثل له أمانته كهيئتها يوم دفعت إليه، فيراها ويعرفها، فيهوي في أثرها حتى يدركها، فيحملها على منكبه حتى إذا ظن أنه خارج زلت عن منكبه؛ فهو يهوي في أثرها أبد الآبدين. ثم قال: الصلاة أمانة، والوضوء أمانة، والوزن أمانة، والكيل أمانة، - وعدد أشياء - وأشد ذلك الودائع. قال: فأتيت البراء فقلت: ألا ترى إلى ما قال ابن مسعود؟ قال: كذا وكذا، قال: صدق أما سمعت الله تعالى يقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} 3. قال زيد بن أسلم: هي الصوم، والغسل من الجنابة، وما خفي من الشرائع (.
(باب الولايات من الأمانة)
عن أبي هريرة (: (أن أعرابيا سأل النبي (: متى الساعة؟ قال: إذا ضيعت الأمانة فانتظر الساعة. قال: كيف إضاعتها؟ قال: إذا وسد الأمر إلى غير أهله فانتظر الساعة (4 أخرجه البخاري.
__________
1 سورة النساء آية: 58.
2 سورة الأحزاب آية: 72.
3 سورة النساء آية: 58.
4 البخاري: العلم 59 , وأحمد 2/361.

(1/55)

(باب النهي عن طلبها أي الولاية)
عن عبد الرحمن بن سمرة (مرفوعا: (لا تسأل الإمارة فإنك إن أعطيتها من غير مسألة أعنت عليها، وإن أعطيتها عن مسألة وكلت إليها. وإذا حلفت على يمين فرأيت غيرها خيرا، منها فأت الذي هو خير وكفر عن يمينك) 1 أخرجاه.
ولمسلم عن أبي ذر (: (قلت: يا رسول الله ألا تستعملني؟ فضرب بيده على منكبي ثم قال يا أبا ذر، إنك رجل ضعيف، وإنها أمانة، وإنها يوم القيامة خزي وندامة، إلا من أخذها بحقها وأدى الذي عليه فيها (2.
(باب ما جاء في غش الرعية)
عن معقل بن يسار (مرفوعا: (ما من عبد يسترعيه الله على رعيته فيموت وهو غاش لرعيته، إلا حرم الله عليه الجنة (3، وفي رواية: (فلم يحطها بنصيحته، لم يجد رائحة الجنة (4. أخرجاه.
(باب الشفقة على الرعية)
وقول الله تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} 5. وقوله: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} 6 الآية. عن عائشة مرفوعا أن النبي (قال: (اللهم من ولي من أمر أمتي شيئا فشق عليهم، فاشقق عليه. ومن ولي من أمر أمتي شيئا فرفق بهم، فارفق به) 7.
__________
1 البخاري: كفارات الأيمان 6722 , ومسلم: الأيمان 1652 , والترمذي: النذور والأيمان 1529 , والنسائي: آداب القضاة 5384 , وأبو داود: الخراج والإمارة والفيء 2929 , وأحمد 5/62 ,5/63 , والدارمي: النذور والأيمان 2346.
2 مسلم: الإمارة 1825 , وأحمد 5/173.
3 مسلم: الإيمان 142 , والدارمي: الرقاق 2796.
4 البخاري: الأحكام 7150.
5 سورة الحجر آية: 88.
6 سورة آل عمران آية: 159.
7 مسلم: الإمارة 1828 , وأحمد 6/62 ,6/93 ,6/257 ,6/258 ,6/260.

(1/56)

(باب الاحتجاب دون الرعية)
عن أبي مريم الأزدي (أنه قال لمعاوية: (سمعت رسول الله (يقول: من ولاه الله شيئا من أمور المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم، احتجب الله دون حاجته وخلته وفقره يوم القيامة. فجعل معاوية رجلا على حوائج الناس) 1. رواه أبو داود والترمذي. ولأبي داود عن عمرو بن مرة الجهني نحوه، صححه الحاكم.
(باب المحاباة في الولاية)
أخرج أحمد والحاكم وصححه عن يزيد بن أبي سفيان أن أبا بكر قال له: (يا يزيد إن لك قرابة فهل عسيت أن تؤثرهم بالإمارة، وذلك أكثر ما أخاف عليك بعد ما قال رسول الله صلى الله عليه وسلم: من ولي من أمر المسلمين شيئا فأمر أحدا محاباة، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا حتى يدخله جهنم (2.
وللحاكم وصححه عن ابن عباس مرفوعا: (من استعمل رجلا على عصابة وفيهم من هو أرضى لله منه، فقد خان الله ورسوله والمؤمنين (.
(باب الجور والظلم وخطر الولاية)
أخرج الحاكم وصححه: (ما من أحد يكون على شيء من أمور هذه الأمة فلم يعدل فيهم إلا كبه الله في النار (. ولهما عن معاذ (مرفوعا: (اتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب (3.
ولمسلم عن عدي بن عميرة مرفوعا: (من استعملناه منكم على عمل فكتم منه مخيطا فما فوقه، كان غلولا يأتي به يوم القيامة (4.
__________
1 الترمذي: الأحكام 1332 , وأبو داود: الخراج والإمارة والفيء 2948.
2 أحمد 1/6.
3 البخاري: الزكاة 1395 ,1458 ,1496 والمظالم والغصب 2448 والمغازي 4347 والتوحيد 7371 ,7372 , ومسلم: الإيمان 19 , والترمذي: الزكاة 625 , والنسائي: الزكاة 2435 , وأبو داود: الزكاة 1584 , وابن ماجه: الزكاة 1783 , وأحمد 1/233 , والدارمي: الزكاة 1614.
4 مسلم: الإمارة 1833 , وأبو داود: الأقضية 3581 , وأحمد 4/192.

(1/57)

ولأحمد عن أبي هريرة (مرفوعا: (ويل للأمراء، ويل للعرفاء، ويل للأمناء، ليتمنين أقوام يوم القيامة أن ذوائبهم كانت معلقة بالثريا يذبذبون بين السماء والأرض، ولم يكونوا عملوا على شيء) 1.
(باب ولاية من لا يحسن العدل)
عن أبي ذر (مرفوعا: (يا أبا ذر إني أراك ضعيفا، وإني أحب لك ما أحب لنفسي، لا تأمرن على اثنين، ولا تولين مال يتيم (رواه مسلم.
ولأبي داود عن بريدة (مرفوعا: (القضاة ثلاثة: واحد في الجنة، واثنان في النار. فأما الذي في الجنة فرجل عرف الحق فقضى به، ورجل عرف الحق فجار في الحكم فهو في النار، ورجل قضى للناس على جهل فهو في النار (2.
ولهما عن أبي هريرة (مرفوعا: (من أُفْتِي فتيا بغير علم، كان إثم ذلك على الذي أفتاه) 3.
(باب الأمانة في البيع والشراء والكيل والوزن)
وقول الله تعالى: {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} 4. عن حذيفة قال: حدثنا رسول الله (حديثين، رأيت أحدهما، وأنا أنتظر الآخر. حدثنا: (أن الأمانة نزلت في جذر قلوب الرجال، ثم نزل القرآن. فعلموا من القرآن وعلموا من السنة) 5 ثم حدثنا عن رفع الأمانة فقال: (ينام الرجل النومة فتقبض الأمانة من قلبه فيظل أثرها مثل
__________
1 أحمد 2/352.
2 الترمذي: الأحكام 1322 , وأبو داود: الأقضية 3573 , وابن ماجه: الأحكام 2315.
3 أبو داود: العلم 3657 , وأحمد 2/365.
4 سورة البقرة آية: 283.
5 البخاري: الرقاق 6497 والفتن 7086 والاعتصام بالكتاب والسنة 7276 , ومسلم: الإيمان 143 , والترمذي: الفتن 2179 , وابن ماجه: الفتن 4053 , وأحمد 5/383.

(1/58)

أثر الوكت. ثم ينام النومة فتقبض من قلبه فيظل أثرها مثل أثر المجل كجمر دحرجته على رجلك فنفط فتراه منتبرا وليس فيه شيء. ثم أخذ حصاة فدحرجها على رجله. فيصبح الناس يتبايعون فلا يكاد أحدهم يؤدي الأمانة، حتى يقال: إن في بني فلان رجلا أمينا، وحتى يقال للرجل: ما أجلده! ما أظرفه! ما أعقله! وما في قلبه مثقال حبة خردل من إيمان. ولقد أتى عليّ زمان وما أبالي أيكم بايعت، لئن كان مسلما ليردنه على دينه، وإن كان يهوديا أو نصرانيا ليردنه على ساعيه. وأما اليوم فما كنت أبايع منكم إلا فلانا وفلانا (.
الجذر: الأصل، الوكت: الأثر اليسير، والمجل تنفط من أثر عمل. ومنتبرا: مرتفعا. ساعيه: الوالي عليه 1.
ولمسلم في حديث الشفاعة: (ترسل الأمانة والرحم فيقومان بجنبتي الصراط يمينا وشمالا (2.
(باب قوله: كلكم راع وكلكم مسؤول عن رعيته)
وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} 3 الآية. عن ابن عمر رضي الله عنهما قال: قال رسول الله (: (كلكم راع وكلكم مسؤول عن رعيته: فالإمام راع ومسؤول عن رعيته: والرجل راع في أهله ومسؤول عن رعيته، والمرأة راعية على بيت زوجها وولده ومسؤولة عن رعيتها، والولد راع في مال أبيه ومسؤول عن رعيته،
__________
1 تفسير الساعي ورد في مخطوطة الشيخ محمد بن عبد اللطيف.
2 مسلم: الإيمان 195.
3 سورة التحريم آية: 6.

(1/59)

والخادم راع في مال سيده ومسؤول عن رعيته فكلكم راع وكلكم مسؤول عن رعيته) 1. متفق عليه 2.
(باب الرفق بالمملوك)
عن أبي مسعود البدري (3 أنه ضرب عبدا له فقال النبي ((إن الله أقدر منك على هذا الغلام. قلت: هو حر لوجه الله تعالى فقال: أما إنك لو لم تفعل للفحتك النار، أو لمستك النار) 4.
(باب الرفق بالبهائم)
عن ابن عباس رضي الله عنهما: (أن رسول الله (مر على حمار قد وسم في وجهه فقال لعن الله من فعل هذا، أو ليس قد نهيت عن هذا؟) 5.
وفي رواية: (لعن الله الذي وسمه (6. وفي رواية: (نهى عن الضرب في الوجه، والوسم فيه (7 رواه مسلم.
ولهما عن أبي هريرة (مرفوعا: (دخلت النار امرأة في هرة ربطتها، فلا هي أطعمتها، ولا هي أرسلتها تأكل من خشاش الأرض، حتى ماتت (8.
ولمسلم عن ابن عمر رضي الله عنهما مرفوعا: (كفى بالمرء إثما أن يحبس عمن يملك قوته) 9. ولأبي داود: (أن يضيع من يقوت) .
__________
1 البخاري: الجمعة 893 , ومسلم: الإمارة 1829 , والترمذي: الجهاد 1705 , وأبو داود: الخراج والإمارة والفيء 2928 , وأحمد 2/5 ,2/54 ,2/121.
2 هذا ما ورد في المخطوطتين مخطوطة المفتي ومخطوطة الحصين.
3 هذا نص مخطوطة الشيخ محمد بن عبد اللطيف وهو الصواب.
4 مسلم: الأيمان 1659 , وأبو داود: الأدب 5159.
5 أحمد 3/296.
6 مسلم: اللباس والزينة 2117 , والترمذي: الجهاد 1710 , وأبو داود: الجهاد 2564 , وأحمد 3/318 ,3/378.
7 مسلم: اللباس والزينة 2116 , والترمذي: الجهاد 1710 , وأحمد 3/318 ,3/378.
8 البخاري: بدء الخلق 3318 , ومسلم: التوبة 2619 , وابن ماجه: الزهد 4256 , وأحمد 2/261 ,2/269 ,2/286 ,2/317 ,2/424 ,2/457 ,2/467 ,2/479 ,2/501 ,2/507 ,2/519.
9 مسلم: الزكاة 996 , وأبو داود: الزكاة 1692 , وأحمد 2/160 ,2/193 ,2/194 ,2/195.

(1/60)

ولهما عن الحسن رحمه الله أنه قال لصاحب الجمل الذي لم يعلفه: (أما إنه ليحاجك يوم القيامة (.
(باب إباق العبد)
عن جرير (مرفوعا: (أيما عبد أبق فقد برئت منه الذمة (1 رواه مسلم.
(باب ظلم الأجير)
عن أبي هريرة (مرفوعا: (قال الله تعالى: ثلاثة أنا خصمهم يوم القيامة، ومن كنت خصمه خصمته: رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يؤته أجرته) 2 رواه البخاري.
(باب سؤال المرأة الطلاق)
أخرج الترمذي وحسنه 3 وابن حبان في صحيحه عن ثوبان (مرفوعا: (أيما امرأة سألت زوجها الطلاق من غير بأس فحرام عليها رائحة الجنة) 4.
(باب ما جاء في الديوث)
عن ابن عمر رضي الله عنهما مرفوعا: (ثلاثة لا يدخلون الجنة: العاق لوالديه، والديوث، ورجلة النساء) . رواه في المستدرك، والطبراني
__________
1 مسلم: الإيمان 69 , والنسائي: تحريم الدم 4049 ,4050 ,4051 ,4052 ,4053 ,4054 ,4055 , وأبو داود: الحدود 4360 , وأحمد 4/357 ,4/362 ,4/363 ,4/365.
2 البخاري: الإجارة 2270 , وابن ماجه: الأحكام 2442 , وأحمد 2/357.
3 هذا نص المخطوطات الثلاث.
4 الترمذي: الطلاق 1187 , وأبو داود: الطلاق 2226 , وابن ماجه: الطلاق 2055 , وأحمد 5/277 ,5/283 , والدارمي: الطلاق 2270.

(1/61)

بسند قال المنذري: لا أعلم فيه مجروحا، قريب منه1 وفيه: (الديوث الذي لا يبالي بمن دخل على أهله، والرجلة التي تشبه بالرجال) .
(باب ظلم المرأة)
أخرج الطبراني بسند رجاله ثقات أنه قال: (أيما رجل تزوج امرأة على ما قل من المهر أو كثر، وليس في نفسه أن يؤدي إليها حقها خدعها فمات ولم يؤد إليها حقها 2، لقي الله وهو زان بها) .
(باب الإشارة بالسلاح على وجه اللعب)
عن أبي هريرة مرفوعا: (لا يشيرن أحدكم إلى أخيه بالسلاح فإنه لا يدري لعل الشيطان ينْزع في يده فيقع في حفرة من النار) أخرجاه.
ولمسلم: (من أشار إلى أخيه بحديدة فإن الملائكة تلعنه حتى يردها، وإن كان أخاه من أبيه وأمه) 3.
وللترمذي وحسنه عن جابر: (نهى رسول الله عن تعاطي السيف مسلولا) . وفي المسند عن أبي بكرة (أن النبي مر على قوم يتعاطون السيف مسلولا. فقال: لعن الله من فعل هذا. أو ليس قد نهيت عنه؟ ثم قال: إذا سل أحدكم سيفه فنظر إليه، ثم أراد أن يناوله أخاه فليغمده ثم يناوله إياه) 4.
__________
1 هذا ما ورد في المخطوطتين.
2 هذا ما ورد في مخطوطة المفتي والحصين.
3 مسلم: البر والصلة والآداب 2616.
4 أحمد 5/41.

(1/62)

(باب العصبية)
عن جندب بن عبد الله مرفوعا: (من قتل تحت راية عمية يدعو عصبية أو ينصر عصبية، فقتلته جاهلية) 1 رواه مسلم.
ولأبي داود بسند جيد عن ابن مسعود (مرفوعا وموقوفا: فمن نصر قومه على غير الحق، فهو كالبعير الذي تردى في بئر، فهو ينْزع بذنبه) 2.
(باب من آوى محدثا)
عن علي (قال: حدثني رسول الله بأربع كلمات: (لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غيّر منار الأرض) 3 رواه مسلم.
__________
1 مسلم: الإمارة 1850 , والنسائي: تحريم الدم 4115.
2 أبو داود: الأدب 5117.
3 صحيح مسلم: كتاب الأضاحي 1978 , وسنن النسائي: كتاب الضحايا 4422 , ومسند أحمد 1/108 ,1/118 ,1/152 ,1/217 ,1/309 ,1/317.

(1/63)

كتاب المظالم (باب ظلم اليتيم)
وقول الله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} 1. ولهما عن أبي هريرة مرفوعا: (اجتنبوا السبع الموبقات قالوا وما هن يا رسول الله؟ قال: الشرك، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات) 2 3.
(باب غصب الأرض)
عن سعيد بن زيد مرفوعا: (من أخذ شبرا من الأرض ظلما طوقه الله يوم القيامة من سبع أرضين) 4 أخرجاه.
(باب الظلم في الأبدان)
عن ابن عمر رضي الله عنهما مرفوعا: (ثلاثة لا يقبل الله منهم صلاة: من أم قوما وهم له كارهون، ورجل أتى الصلاة دبارا، والدبار
__________
1 سورة النساء آية: 10.
2 البخاري: الوصايا 2767 , ومسلم: الإيمان 89 , وأبو داود: الوصايا 2874.
3 قوله ولهما ... إلخ موجود في مخطوطة الشيخ محمد بن عبد اللطيف.
4 البخاري: بدء الخلق 3198 , ومسلم: المساقاة 1610 , وأحمد 1/188.

(1/64)

أن يأتيها بعد أن تفوته، ورجل اعتبد محررا) 1 رواه أبو داود والطبراني بسند جيد.
وعن أبي أمامة مرفوعا: (من جرد ظهر مسلم بغير حق، لقي الله وهو عليه غضبان) .
(باب الظلم في الأموال)
في الصحيح: (ولا ينتهب نهبة يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن) 2.
(باب خذلان المظلوم)
عن سهل بن ضيف 3مرفوعا: (من أُذل عنده مسلم فلم ينصره وهو يقدر أن ينصره، أذله الله على رؤوس الخلائق يوم القيامة) رواه أحمد، ولأبي داود عن جابر وأبي طلحة 4 مرفوعا: (ما من امرئ مسلم يخذل امرأ مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله تعالى في موضع يحب فيه نصرته. وما من امرئ مسلم ينصر امرأ مسلما في موضع ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطن يحب فيه نصرته) 5.
__________
1 أبو داود: الصلاة 593 , وابن ماجه: إقامة الصلاة والسنة فيها 970.
2 البخاري: المظالم والغصب 2475 , والنسائي: قطع السارق 4870 والأشربة 5659 ,5660 , وابن ماجه: الفتن 3936 , وأحمد 2/317 ,2/386.
3 هذه الزيادة وردت في مخطوطة الحصين وهي الصواب.
4 هذه الزيادة وردت في مخطوطتي المفتي والشيخ محمد بن عبد اللطيف.
5 أبو داود: الأدب 4884 , وأحمد 4/30.

(1/65)

(باب ما جاء في أخوة الإسلام، وحق المسلم على المسلم)
وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} 1 الآية وقوله: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} 2 الآية.
وفي الصحيح: (لو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ولكن أخوة الإسلام أفضل) 3 وعن أبي موسى (عنه مرفوعا: (المؤمن للمؤمن كالبنيان يشد بعضه بعضا) 4 أخرجاه.
ولهما عن النعمان بن بشير مرفوعا: (مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى) 5.
وعن أبي هريرة مرفوعا: (لا تحاسدوا ولا تباغضوا ولا تناجشوا ولا تدابروا، ولا يبع بعضكم على بعض، وكونوا عباد الله إخوانا. المسلم أخو المسلم، لا يظلمه ولا يخذله ولا يحقره. التقوى هاهنا، وأشار إلى صدره ثلاث مرات. بحسب امرئ من الشر أن يحقر أخاه المسلم. كل المسلم على المسلم حرام: دمه وماله وعرضه) 6 رواه مسلم.
ولهما عن ابن عمر رضي الله عنهما مرفوعا: (المسلم أخو المسلم، لا يظلمه ولا يسلمه. ومن كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة من كرب الدنيا فرج الله عنه كربة من كرب يوم القيامة، ومن ستر مسلما ستره الله يوم القيامة) 7.
__________
1 سورة الحجرات آية: 10.
2 سورة المائدة آية: 54.
3 البخاري: الصلاة 466 , ومسلم: فضائل الصحابة 2382 , والترمذي: المناقب 3660.
4 البخاري: الصلاة 481 , ومسلم: البر والصلة والآداب 2585 , والترمذي: البر والصلة 1928 , والنسائي: الزكاة 2560 , وأحمد 4/404.
5 البخاري: الأدب 6011 , ومسلم: البر والصلة والآداب 2586 , وأحمد 4/270.
6 مسلم: البر والصلة والآداب 2564 , وأحمد 2/277.
7 البخاري: المظالم والغصب 2442 , ومسلم: البر والصلة والآداب 2580 , والترمذي: الحدود 1426 , وأبو داود: الأدب 4893 , وأحمد 2/67 ,2/91.

(1/66)

ولهما عن أنس مرفوعا: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه) . وللبخاري عنه مرفوعا: (انصر أخاك ظالما أو مظلوما) فقال رجل: يا رسول الله، إن كان ظالما كيف أنصره؟ قال: تحجزه وتمنعه من الظلم فذلك نصرك إياه) والله تعالى أعلم.
تم بحمد الله ومنته، وصلى الله على سيدنا محمد وسلم تسليما كثيرا.
قوبلت هذه النسخة على ثلاث مخطوطات هي:
1. مخطوطة سماحة المفتي ورئيس القضاة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله، وهي المصورة رقم 269/86 المكتبة السعودية بالرياض.
2. مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ وهي المصورة رقم 567\86 المكتبة السعودية بالرياض.
3. مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين، الموجودة في مكتبة ابنه الشيخ إبراهيم.
وقد قام بالمقابلة كل من المشايخ:
1. إسماعيل الأنصاري.
2. محمد عيد.
3. عبد العزيز بن إبراهيم الفريح.
وتتبع أسماء الرواة ونصوص الأحاديث في مظانها الشيخ إسماعيل الأنصاري عضو لجنة التصحيح، وتم الفراغ من ذلك في 29 / 4 / 1397 هـ والله الموفق.
ورقّم آياته صالح بن محمد الحسن.

(1/67)


مقدمة الطبعة الثانية - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

عنوان الكتاب:
المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية
تأليف:
محمد بن عبد الوهاب بن سليمان التميمي
1206هـ
دراسة وتحقيق:
يوسف بن محمد السعيد
الناشر:
دار المجد للنشر والتوزيع
الأولى 1425هـ/2004م

ص -5 - ... بسم الله الرحمن الرحيم
مقدمة الطبعة الثانية
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده, أما بعد:
فهذه هي الطبعة الثانية من هذا الكتاب المبارك, وقد حرصت على تنقيحها وتلافي ما وقع في الطبعة الأولى من الأخطاء التي لم تكن مقصودة.
ومن الطرائف أن أحد العابثين بالكتب وهو المدعو علي مصطفى خلوف قام بالسطو على الكتاب في طبعته الأولى, ونقل الأخطاء كما هي, ولم يتورع عن العبث به وإفساده.
وقام الأخ الشيخ عبد الرحمن العسكر بنقده في أحد أعداد جريدة " الجزيرة" وهو العد ذو الرقم 10906 الصادر يوم الخميس 29/ 6/1423 فلله الأمر من قبل ومن بعد.
والله المستعان, وصلى آله وسلم على نبينا محمد وآله وصحبه.
وكتبه الفقير إلى عفو ربه القدير
يوسف بن محمد السعيد
عصر الجمعة 26/ 4/1424
الرياض- حرسها الله تعالى.


مقدمة التحقيق - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -6 - ... مقدمة التحقيق
إن الحمد لله, نحمده, ونستعينه, ونستغفره، ونعوذ بالله من شرور أنفسنا, ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} 1
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 2
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 3
أما بعد:
فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها, وكل محدثة بدعة، وكل بدعة ضلالة.
هذا, وإن الله- تعالى- بعث نبيه محمدا صلى الله عليه وسلم وقد مقت- جل جلاله-
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران, الآية 102.
2 سورة النساء، الآية1.
3 سورة الأحزاب الآيتان 70 - 71.

ص -8 - ... 5 - خرجت الأبيات الشعرية من الدواوين وكتب التخاريج.
6 - عرف بالفرق.
7 - علقت على بعض المواضع التي رأيت التعليق عليها.
8 - وثقت نقولات المؤلف من المصادر التي نقل عنها.
9 - قمت بوضع فهارس للكتاب, وهي: فهري الآيات, والأحاديث والآثار والأبيات والأعلام والفرق والجماعات والكتب الواردة في المتن ومصادر التحقيق والمراجعة, والموضوعات.
هذا وأسأل الله -تعالى- أن ينفع بهذا الكتاب وأصله من ألفه, وحققه وسعى في نشره, وقرأه.
{أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ}.
اللهم صل وسلم على عبدك ورسولك تبينا محمد وعلى آله وصحبه, والحمد لله رب العالمين.

ص -11 - ... أهل الأرض عربهم وعجمهم إلا بقايا من أهل الكتاب, ففتح به أعينا عميا, وآذانا صما, وقلوبا غلفا, فحصل ببركة نبوته الخير العظيم.
وكان الناس إذ بعث فيهم النبي صلى الله عليه وسلم قد حادوا على الصراط المستقيم, وسلكوا طرق الشياطين, فكثر فيهم الفساد والشر, فكانوا أحوج ما يكونون إلى من يدلهم إلى ما أضلوا, وهو دين الله-تعالى- ووحيه.
وهذا إنما حصل بسبب بعدهم عن منهج الله- تعالى- وشرعه, فأكثر ما جاء عن الله-تعالى- قد درس, وما بقي منه لا يعلم صدقه من كذبه, إذ سلك فيه المؤتمنون عليه- وهم الأحبار- مسلك التغيير والتبديل, فاشتبه حقه بباطله.
ولما بعث نبي الله صلى الله عليه وسلم كان غاية همه ومراده عودة الناس إلى الأمر الأول, وهو عبادة الله-تعالى- ونبذ كل ما يعارض ذلك, والقضاء على مآثر الجاهلية, فجد صلى الله عليه وسلم في ذلك واجتهد, حتى ترك الناس على البيضاء ليلها كنهارها, لا يزيغ عنها إلا هالك, وأتم الله- تعالى- به النعمة, وكمّل به الدين {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ} 1.
وقد حذر الناس من إحياء سنن الجاهلية, والتشبه بأهلها, أو موافقتهم, في شيء من ذلك, فوقع هذا موقعه من الصحابة- رضي الله عنهم- ومن تبعهم من القرون المفضلة.
ولما بعد الناس من نور النبوة, واجتالتهم الشياطين, فاتبعوا أهواء الذين من قبلهم, فدبت إليهم أنواع من البدع والمحدثات التي لم تكن في أسلافهم حتى استمرأ كثير منهم ذلك, فأنكروا على من أنكر عليهم,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المائدة:3

ص -12 - ... وحاربوه, وغدت بينهم البدع سننا والسنن بدعا, وتشبهوا بأهل الجاهلية الأميين والكتابيين, ووقعوا فيما حذر منه صلى الله عليه وسلم.
ولما رأى علماء هذه الأمة الخاتمة ما وقع فيه المسلمون من ذلك, تجردوا لمحاربته بكل ما يستطيعون, فكان من نتائج ذلك تأليف الكتب المحذرة من الوقوع في ذلك, فألفت في ذلك مؤلفات عدة, منها ما هو خاص بالتحذير من مشابهة الكفار.
ومن هذه المؤلفات كتاب "المسائل التي خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية" وهو كتيب صغير الحجم عظيم النفع, جمع فيه مؤلفه الإمام العالم الرباني شيخ الإسلام أبو عبد الله محمد بن عبد الوهاب- رحمه الله تعالى- مسائل كثيرة خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية الأميين والكتابيين.
ولكون هذا الكتاب ذا أهمية كبيرة, فغن العالم السلفي أبا المعالي محمود شكري الألوسي- رحمه الله- قد قام بشرحه شرحا موجزا, استدل فيه لبعض مسائله, وفسر بعض أدلته, وربط بعض مسائله بواقعه الذي يعيش فيه.
ولأهمية هذا الكتاب وأصله, رغبت في تحقيقه ونشره, لعل الله -تعالى- أن ينفع به, وأن يجعله ذخرا لي يوم ألقاه.
وقد قسمت العمل في هذا الكتاب قسمين:
القسم الأول: قسم الدراسة وفيه فصلان:
الفصل الأول: التعريف بمؤلفي الكتابين وكتابيهما, وفيه المباحث الآتية:
المبحث الأول: ترجمة موجزة لمؤلف الأصل.

ص -13 - ... المبحث الثاني: ترجمة موجزة للشارح.
المبحث الثالث: منهجه في الشرح, ومصادره.
المبحث الرابع: طبعات الشرح, وتقويمها.
المبحث الخامس: التعريف بالنسخة الخطية للشارح.
الفصل الثاني: في الجاهلية, وفيه المباحث الآتية:
المبحث الأول: تعريف الجاهلية لغة واصطلاحا.
المبحث الثاني: أنواع الجاهلية
المبحث الثالث: حكم مخالفة أهل الجاهلية.
القسم الثاني: قسم التحقيق, وكان عملي فيه على النحو الآتي:
1 - قابلت بين النسخة الخطية والمطبوعة, واعتمدت طريقة (النص المختار) , لكون كل واحدة منها تكمل الأخرى, وأرى أن القارئ يهمه سلامة النص, وخروجه على نحو ما أراده مؤلفه, وإبقاء الخطأ في النص مع الإشارة إليه في الحاشية- على نحو ما يفعله كثير من المستشرقين وبعض المتأثرين بهم- أرى أنه مما يشتت ذهن القارئ.
2 - ضبطت النص بالشكل, وما كان فيه وجهان أوضحتهما بالشكل, وكذا ما كان فيه ثلاثة وجوه.
3 - عزوت الآيات إلى مواضعها من كتاب الله-تعالى-.
4 - خرجت الأحاديث والآثار الواردة, واجتهدت في نقل أحكام أئمة هذا الشأن العظيم, خاصة المتقدمين منهم, ولم أذكر من المتأخرين سوى الشيخ أحمد بن شاكر-رحمه الله تعالى- والشيخ محمد ناصر الدين الألباني.

ص -17 - ... المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية
للإمام محمد بن عبد الوهاب. 1115 - 1206هـ
شرح العلامة أبي المعالي محمود شكري الألوسي. 1273 - 1343هـ
درّسه وحققه: د/ يوسف بن محمد السعيد, الأستاذ المشارك بقسم العقيدة والمذاهب الفكرية المعاصرة بكلية أصول الدين بالرياض، الطبعة الأولى: 1425هـ - 2004م
القسم الأول: الدراسة
وفيه فصلان: التعريف بمؤلفي الكتابين وكتابيهما.، في الجاهلية
الفصل الأول
وفيه خمسة مباحث: المبحث الأول: ترجمة موجزة لمؤلف الأصل.
المبحث الثاني: ترجمة موجزة للشارح.
المبحث الثالث: منهجه في الشرح, ومصادره.
المبحث الرابع: طبعات الشرح, وتقويمها.
المبحث الخامس: التعريف بالنسخة الخطية للشارح.


ترجمة موجزة لمؤلف الأصل - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

المبحث الأول
ترجمة موجزة لمؤلف الأصل.
-هو الإمام العلامة الصلح شيخ الإسلام, ومحي ما اندرس من معالمه, أبو عبد الله محمد بن عبد الوهاب بن سليمان بن علي بن محمد ابن أحمد بن راشد بن بريد بن محمد بن مشرف التميمي.
- ولد -رحمه الله تعالى- في بلدة العيينة في بلاد نجد سنة خمس عشرة ومائة والف من هجرة المصطفى صلى الله عليه وسلم في بيت علم ودين, وقد كان والده الشيخ عبد والوهاب (ت1153) قاضي العيينة ومفتيها, وكان جده الشيخ سليمان (ت 1079) قاضي نجد عامة ومفتيها.

بدأ-رحمه الله تعالى- في طلب العلم مبكرا, فقد حفظ القرآن قبل العاشرة من عمره, ثم قرأ على والده مبادئ الفقه الحنبلي, ثم استأذنه في الخروج على الحج, فحج, ثم قصد المدينة النبوية ثم عاد إلى العيينة وأكمل القراءة على والده, ثم سافر بعد إلى مكة والمدينة, وأخذ يتردد على علمائها, فكان ممن أفاد منه الشيخ عبد الله بن إبراهيم بن سيف النجدي الحنبلي نزيل المدينة النبوية, والشيخ محمد حياة السندي (ت 1165) , ثم عاد مرة أخرى إلى العيينة, وقرا فيها على والده, وبدأ دعوته, حيث دعا على التوحيد والتمسك بالكتاب والسنة, وحذر من الشرك الذي كان سائدا في أعظم ارجاء البسيطة, ثم رحل إلى

ص -18 - ... العراق, وكان يتردد فيها بين البصرة والزبير, وأخذ هناك عن الشيخ محمد المجموعي, ثم لما أردا العودة إلى بلاده مر ببلدة الأحساء, ونزل هناك على الشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي, وأقام عنده يتلقى عنه العلم, ثم رجع إلى نجد, ونشط في دعوته على الله تعالى آمرا بالمعروف, ناهيا عن المنكر, مجاهدا في سبيل الله بكل ما يملك فأحيا الله على يديه سننا قد درست, وترك العمل بها, وعمّ التوحيد أرجاء كثير من العالم الإسلامي.
تتلمذ على يدي الشيخ طلبة نجباء, أصبحوا بعد علماء أجلاء, حملوا الدعوة بعده, نهجوا نهجه, فنفع الله تعالى بهم, من هؤلاء: أبناؤه: الشيخ عبد الله (ت 1243) والشيخ حسين (ت 1224) والشيخ علي (ت 1245) وحفيده الشيخ عبد الرحمن بن حسن (ت 1285) والشيخ حمد بن ناصر بن معمر (ت 1225) والشيخ حسين بن غنام (ت 1225) , والشيخ عبد العزيز الحصين (ت1237).
ألف الإمام رحمه الله تعالى كتبا ورسائل كثيرة, قامت جامعة الإمام محمد بن سعود الإسلامية جمع أكثرها, وطبعه على نفقتها, وتوزيعه فكانت كثر من عشر مجلدات.
ومن هذه لكتب:
- كتاب التوحيد الذي هو حق الله على العبيد.
- مسائل الجاهلية.
- كشف الشبهات.
- الأصول الثلاثة.
- مختصر زا المعاد.

ص -19 - ... - مختصر السيرة.
- مختصر المغني والشرح الكبير.
ألمّ بالشيخ رحمه الله تعالى مرض شديد في أواخر شهر شوال عام 1206, واستمر معه المرض حتى توفاه الله تعالى في أواخر شهر ذي القعدة من العام نفسه, فاللهم ارفع درجته في عليين, واجعله مع الذين أنعمت عليهم من النبيين والصديقين والشهداء والصالحين.


ترجمة الشارح - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -20 - ... المبحث الثاني
ترجمة الشارح
هو أبو المعالي محمود شكري بن عبد الله بهاء الدين بن محمد بن أبي الثناء شهاب الدين بن عبد الله بن صلاح الدين بن محمود لخطيب الألوسي.
-ولد رحمه الله تعالى في اليوم التاسع عشر من شهر رمضان عام ثلاثة وسبعين ومائتين وألف من هجرة النبي صلى الله عليه وسلم في بغداد من بلاد العراق.
-نشأ رحمه الله تعالى, في بيت علم ودين, فقد كان كثير من أسرته علماء وأدباء, فأبوه عبد الله (ت1291) كان عالما, له مؤلفات, وجده أبو الثناء محمود بن شهاب الدين صاحب "روح المعاني" كان -أيضا- عالما, وإن كان عنده شيء من البدع , فالله يسامحه, ومن أولاء عمه نعمان خير الدين صاحب جلاء العينين, فقد كان خيرا دينا عالما وقورا.
-بدأ أبو المعالي رحمه الله تعالى في طلب العلم في سن مبكرة جدا, فأخذ عن أبيه مبادئ العربية والخط, ثم بعد وفاة أبيه كفله عمه خير الدين فأخذ عنه, كما أخذ عن مشايخ بلده, ومنهم الشيخ إسماعيل بن مصطفى.
-وبعد أن استوى على سوقه عقد حلقا للعلم في داره ينهل منها الطلاب, ويفيدون منها, كما درّس في جامع عادل خاتون, وجامع

ص -21 - ... الحيدرية, وجامع السيد سلطان علي, ومدرسة المرجان.
-ألف أبو المعالي-رحمه الله تعالى- مؤلفات كثيرة نفع الله تعالى بها, ومن هذه المؤلفات:
-غاية الأماني في الرد على النبهاني.
-فتح المنان, وهو كتاب أتم به التأسيس في الرد على داود بن جرجيس للشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب- رحمه الله-.
-صب العذاب على من سبّ الأصحاب.
-بلوغ الأرب في معرفة أحوال العرب.
-تاريخ نجد.
-شرح مسائل الجاهلية, وهو كتابنا هذا.
-شرح منظومة عمود النسب.
-الضرائر الشعرية.
لقد كان الشيخ رحمه الله تعالى على عقيدة السلف أهل السنة والجماعة, يظهر ذلك جليا في مؤلفاته, وخاصة في "بلوغ الأماني", و"شرح مسائل الجاهلية" و"فتح المنان", وكان رحمه الله تعالى شديدا على أهل البدع, محاربا لهم, متأثرا بدعوة الشيخ محمد بن عبد الوهاب.
توفي أبو المعالي-رحمه الله تعالى- في اليوم الرابع من شهر شوال عام (1342هـ) على أثر مرض ألمّ به في أواخر شهر رمضان من العام

ص -22 - ... نفسه, نسأل الله تعالى له الرحمة والنجاة من النار, وجزاه على ما قدم للمسلمين خير الجزاء1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته: "محمود شكري الألوسي-سيرته ودراساته اللغوية" لمحمد بهجة الأثري, "أعلام العراق" لمحمد بهجة الأثري (ص86 - 241) , مقدمة المسك الأذفر (ص13 - 45) مقدمة كتاب "صب العذاب على من سب الأصحاب" للألوسي, ومقدمة من وضع الشيخ عبد الله البخاري (ص37 - 183).


منهج الشرح - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -23 - ... المبحث الثالث
منهج الشرح
لقد بيّن المؤلف رحمه الله تعالى منهجه في شرحه هذا الكتاب في مقدمة كتابه حيث قال: " ... ولاشتمالها على تلك المسائل المهمة الآخذة بيد من تمسّك بها إلى منازل الرحمة, أحببت أن أعلّق عليها شرحا يفصّل مجملها, ويكشف معضلها, من غير إيجاز مخل, ولا إطناب ممل, مقتصرا فيه على أوضح الأقاويل, ومبينا ما أورده من برهان ودليل".
فهذا منهجه قد أبانه بهذه السطور.
وقد أخل رحمه الله تعالى بما ذكره في بعض المواضع, فتجده تارة يطيل في بعضها إطالة غير معتادة, بينما نجده تارة أخرى يذكر المسألة دون أن يتكلم فيها بشيء.
في تفسيره للآيات جل اعتماده على كتاب جده أبي الثناء "روح المعاني".
وفي مسائل الاعتقاد يعتمد اعتمادا كبيرا على كتب شيخ الإسلام ابن تيمية وابن القيم.

ص -24 - ... وهو تارة يصرح بالمصدر الذي نقل عنه, وتارة لا يصرح.
كما أن الشارح رحمه الله تعالى عني كثيرا بربط هذه المسائل بما يشاهده من أهل زمانه, مما يجعل هذا الكتاب مصدرا معتبرا لمعرفة أحوال الناس وقت الشارح.


طبعات الكتاب - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -25 - ... المبحث الرابع
طبعات الكتاب
لقد تمّ طبع هذا الكتاب أول مرة عام 1347هـ بالمطبعة السلفية للسيد محب الدين الخطيب رحمه الله تعالى بمصر, أي بعد وفاة المؤلف رحمه الله تعالى بأربع سنوات, واعتمد فيها على نسخة أهداه إياها الأستاذ محمد بهجة الأثري أحد تلامذة المؤلف, ثم صُوِّر عن هذه الطبعات مرات كثيرة.
وقد حرص محب الدين الخطيب رحمه الله تعالى على أخراجها للناس, كي يفيدوا منها, فكان له ما أراد, فأفاد الناس من هذه الطبعة, وانتشرت بينهم فجزاه الله عنهم خير الجزاء.
وفي عام 1412هـ قامت دار المجد للنشر والتوزيع بالرياض بصف حروف الكتاب صفا جيدا, معتمدة على طبعة الكتاب السابقة, بما فيها تعليقات الناشر.
الملحوظات على مطبوعة السلفية ومطبوعة دار المجد:
إن كل عمل بشري لا بد أن يلحقه شيء من النقص, وإنه مع حرص السيد محب الدين على إخراج الكتاب بصورة حسنة, لم تسلم هذه الطبعة من الأخطاء, فمن الأخطاء:

ص -26 - ... 1 - عدم وصف النسخة الخطية التي اعتمدها في إخراج الكتاب.
2 - عدم تمييزه بين تعليقاته وتعليقات المؤلف, فقد كان له رحمه الله تعالى تعليقات, وللمؤلف تعليقات, فلم يميز بينهما, ولا يعرف ذلك إلا من وقف على المخطوط.
3 - التدخل في نص المؤلف, فقد وضعت عناوين للمسائل ليست في النسخة الخطية التي بين أيدينا , فإن كانت موجودة في النسخة الخطية التي اعتمدها, فهذا يدلل على أهمية وصفها, وتصوير بعض أوراقها في أول الكتاب, وإن لم تكن موجودة فهذا تدخل في النص لم يشر إليه.
4 - جاء على طرّة النسخة التي الخطية التي بين أيدينا ما نصه: "بسم الله الرحمن الرحيم, إلى حضرة الإمام الهمام, إمام الأئمة, أعني به جناب الشيخ عبد الله بن خلف بن دحيّان المحترم, أعلى الله تعالى .... آمين, وبعد السلام عليكم ورحمة الله وبركاته على الدوام, أقدم إليك هذا الكتاب, وهو شرح مسائل الجاهلية, هدية لك, فالرجاء قبولها والتحفظ عليها, لأن إبراهيم أفندي نجل السيد ثابت الألوسي وبهجة الأثري أرسلاها إلى مصر لأجل الطبع, لكن بعد ما غيرا فيها وبدّلا, وهذه صححت مرارا وتكرارا, فلذلك أوصيك بحفظها والسلام, 3 ذي القعدة 1345هـ عبد الكريم السيد عباس".
وبعد المقابلة لم يظهر لي سوى ما ذكرته قبل, فلعله يشير بهذا الكلام إليه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا كلمة لم أستبنها.


وصف النسخة الخطية - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -27 - ... المبحث الخامس
وصف النسخة الخطية
حصلت على هذه النسخة من صاحب الفضيلة الشيخ صالح بن عبد العزيز بن محمد آل الشيخ-وفقه الله تعالى- وهي مصورة عن مكتبة الموسوعة الفقهية لوزارة الأوقاف والشؤون الإسلامية بالكويت.
وتتكون من خمس وأربعين لوحة, في كل لوحة وجهان, متوسط أسطر كل وجه عشرون سطرا, ومتوسط عدد كلمات كل سطر أربعة عشرة كلمة.
وخطها جيد, وهي مكتوبة بقلم عبد الكريم السيد عباس الشيخلي عام 1344هـ.


تعريف الجاهلية - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -31 - ... المبحث الأول
تعريف الجاهلية
أولا التعريف اللغوي:
الجاهلية في اللغة: مصدر صناعي مأخوذ من الجاهلي نسبة على الجاهل المشتق من الجهل.
والجهل خلاف العلم ونقيضه.
يقال جَهِل فلان جهلا وجهالة, وجُهِل عليه وتجاهل واستجهل.
والجمع منه: جُهل, وجُهُل, وجُهَّل, وجُهَّال, وجُهلاء.
قال تعالى: {يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ} 1.
ومنه قولهم للمفازة التي لا علم بها: "مَجهَل".
ويطلق الجهل ويراد به الخفة التي هي خلاف الطمأنينة, ويراد به الطيش, ومنه قولهم للخشبة التي يحرك بها الجمر"مجهل"2, ومنه قول عمرو بن كلثوم في معلقته:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 273
2 انظر: معجم " مقاييس اللغة" لابن فارس: جهل (1/ 489) , وتهذيب اللغة للأزهري: جهل (6/ 56 - 57) , "المحكم" لابن سيده: "جهل" (4/ 119) , الصحاح للأزهري "جهل" (4/ 1663 - 1664) , "لسان العرب" لابن منظور: "جهل" (11/ 129) , "تاج العروس" للزبيدي: "جهل" (7/ 368).

ص -32 - ... ألا لا يجهلن أحد علينا
فنجهل فوق جهل الجاهلينا1
والجهل ثلاثة أنواع:
أحدها: بسيط, وهو خلو النفس من العلم.
ثانيها: جهل مركب, وهو اعتقاد الشيء بخلاف ما هو عليه.
ثالثها: فعل الشيء بخلاف ما حقه أن يفعل2.
التعريف الاصطلاحي:
اختلفت عبارات الناس في تعريف الجاهلية والمراد منها, وسأذكر هنا بعضا منها, ثم أختم ذلك بالمختار.
التعريف الأول:
قال الإمام النووي رحمه الله تعالى: "المراد بالجاهلية الفترة قبل الإسلام"3
ويؤخذ على هذا التعريف كونه غير جامع, وذلك أن الجاهلية جاء إطلاقها حتى بعد البعثة, كما قال بن عباس رضي الله عنهما: "سمعت أبي يقول في الجاهلية: اسقنا كأسا دهاقا"4, وابن عباس إنما ولد بعد البعثة5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 " ديوان عمرو بن كلثوم" (ص78) ," جمهرة أشعار العرب" لأبي زيد القرشي ص300, "شرح القصائد العشر" للتبريزي ص288, "شرح القصائد المشهورات" لابن النحاس (1/ 2/125)
2 انظر: "المفردات في غريب القرآن" للرغاب الاصفهاني ص102, "اقتضاء الصراط المستقيم" (1/ 224 - 225).
3 شرح صحيح مسلم (2/ 110)
4 أخرجه البخاري في صحيحه -كتاب لمناقب الأنصار- باب أيام الجاهلية (4/ 236).
5 انظر طبقات ابن سعد: (2/ 365 - 372) , "تهذيب الكمال" للمزي (15/ 154 - 162) , فتح الباري لابن حجر (7/ 183).

ص -33 - ... التعريف الثاني:
قال ابن الأثير- وتبعه ابن منظور-: " هي-أي الجاهلية- الحال التي كانت عليها العرب قبل الإسلام, من الجهل بالله سبحانه وتعالى ورسوله صلى الله عليه وسلم وشرائع الدين, والمفاخرة بالأنساب والكبر والتجبر وغير ذلك"1.
ويؤخذ على هذا التعريف:
أ-تخصيصه العرب بذلك, مع أن غيرهم من الأمم يشركهم فيه.
ب- أنه جعل نهاية هذه الحال بظهور الإسلام, وقد مرّ قبل قليل أن الجاهلية أطلقت حتى بعد الإسلام.
التعريف الثالث:
وهو للأستاذ محمد قطب حيث قال: " هي-أي الجاهلية- حالة نفسية ترفض الاهتداء بهدى الله, ووضع تنظيمي يرفض الحكم بما أنزل الله"2.
ويؤخذ على هذا التعريف كونه غير جامع, لأنه أخرج الحال التي تكون عليه أمة من الأمم قبل مجيئها هدى الله.
وفيه قصر على الوضع التنظيمي الذي يرفض الحكم بما أنزل الله, مع أن الأمر أعظم من ذلك, فحكم الله ليس في الأمور التنظيمية فقط, بل هو أعم من ذلك كله.
التعريف الرابع:
وهو التعريف الذي وضعه مجمع اللغة العربية بالقاهرة: "الجاهلية:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "التهاية في غريب الحديث" (1/ 232) , لسان العرب "جهل" (11/ 130).
2 جاهلية القرن العشرين ص11

ص -34 - ... هي الحالة التي تكون عليها الأمة قبل أن يجيئها الهدى والنبوة".
ويؤخذ على هذا التعريف ما أخذ على التعريف الأول.
التعريف الخامس:
" الجاهلية: هي الحالة التي تكون عليها أمة قبل مجيئها هدى الله, والحالة التي تمتنع فيها أمة ما أو بعض أمة من الاستجابة لهدى الله".
وهذا التعريف هو المختار عندي, والذي أراه مناسبا لهذا المقام, وذلك للآتي:
1 - كون هذا التعريف أدخل أهل الفترات, وأدخل من امتنع من أتباع الهدى بعد إذ جاءه.
فرسول الله صلى الله عليه وسلم بعث في قوم أميين لا علم لهم بالكتاب, فهؤلاء يناسبهم الجزء الأول من التعريف, كما أنه صلى الله عليه وسلم لعموم رسالته بعث -أيضا لقوم أهل كتاب, وهؤلاء يناسبهم الجزء الثاني, كما أن في أمته صلى الله عليه وسلم من يمتنع من الاهتداء بهديه.
2 - موافقة هذا التعريف لما ذكره العلماء من أقسام الجهل.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "معجم ألفاظ القرآن الكريم" الذي وضعه مجمع اللغة العربية بالقاهرة (1/ 220)


أنواع الجاهلية - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -35 - ... المبحث الثاني
أنواع الجاهلية
تنوع الجاهلية أنواعا بحسب اعتبارات مختلفة, وغليك بعض أنواعها:
أولا: أنواعها من حيث الإطلاق والتقييد:
تتنوع الجاهلية من حيث الإطلاق والتقييد نوعين:
النوع الأول: جاهلية مطلقة, وهي الجاهلية العامة, وهذه كانت قبل مبعث النبي صلى الله عليه وسلم, أما بعد المبعث فلا, وذلك لقوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي قائمة بأمر الله, لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس"1.
قال شيخ الإسلام ابن تيمية -رحمه الله تعالى-: "فأما في زمان مطلق,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه -كتاب المناقب- باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية فأراهم انشقاق القمر- (4/ 187) , وفي كتاب التوحيد-باب قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ} - (8/ 189) , مسلم في صحيحه- كتاب الإمارة-باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق, لا يضرهم من خالفهم"- (3/ 1524) من حديث معاوية.
وأخرجه البخاري في صحيحه - كتاب الاعتصام بالكتاب والسنة -باب قول النبي صلى الله عليه وسلم: " لا تزال طائفة من أمتي ظاهرين على الحق", وهم أهل العلم- (8/ 149) , ومسلم في صحيحه-كتاب الإمارة- باب قوله صلى الله عليه وسلم: " لا تزال طائفة من أمتي ..... " (3/ 1425) ح 1923 من حديث المغيرة بن شعبة.

ص -36 - ... فلا جاهلية بعد مبعث محمد صلى الله عليه وسلم ... "1 وذكر معنى الحديث السابق.
ومن هذا النوع قوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} 2
وقول حذيفة رضي الله عنه: "إنا كنا أهل جاهلية وشر, فجاء الله بهذا الخير ... "3.
وعلى هذا, فلا يجوز إطلاق الجاهلية على قرن من القرون منذ بعثة النبي صلى الله عليه وسلم إلى يومنا هذا, وما يقع فيه بعض الكتاب من هذه الإطلاقات ينبغي أن يتفادى بالتصحيح4.
النوع الثاني: جاهلية مقيدة, وهي الجاهلية التي تقوم في بعض البلدان, أو ببعض الأشخاص والجماعات.
وهذا النوع يكون حتى بعد مبعثه صلى الله عليه وسلم.
ومنه قوله صلى الله عليه وسلم لأبي ذر: "إنك امرؤ فيك جاهلية"5.
ثانيا: أنواعها من حيث الفترة الزمنية:
تتنوع الجاهية من حيث الفترة الزمنية نوعين:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اقتضاء الصراط المستقيم (1/ 227).
2 (الأحزاب: 33)
3 أخرج البخاري في صحيحه -كتاب المناقب- باب علامات النبوة في الإسلام (4/ 176) , ومسلم في صحيحه-كتاب الإمارة- باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن وفي كل حال, وتحريم الخروج على الطاعة ومفارقة الجماعة- (3/ 1474) ح 1847 ضمن حديث طويل.
4 انظر: تعليق الدكتور ناصر العقل على " اقتضاء الصراط المستقيم" (1/ 227).
5 أخرجه البخاري في صحيحه-كتاب الإيمان- باب المعاصي من أمر الجاهلية, ومسلم في صحيحه -كتاب الإيمان- باب إطعام المملوك مما يأكل .. - (3/ 1282 - 1283) ح 1661

ص -37 - ... النوع الأول: جاهلية قبل مبعث النبي صلى الله عليه وسلم.
وهذا النوع يطلق عليه بعضهم " الجاهلية الأولى".
قال قتادة في قوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى}: "هي ما قبل الإسلام"1
النوع الثاني: جاهلية ما بعد مبعثه صلى الله عليه وسلم.
ويطلق عليها بعضهم " الجاهلية الأخرى".
والمراد بها: ما شابه فيه الناس بعد مبعث النبي صلى الله عليه وسلم أهل الجاهلية.
قال ابن جرير-رحمه الله تعالى-: "فإن فال قائل: أو في الإسلام جاهلية حتى يقال عنى بقوله: {الْجَاهِلِيَّةِ الأُولَى} التي قبل الإسلام, قيل: فيه أخلاق من أخلاق الجاهلية"2.
وقال الشوكاني رحمه الله تعالى: "ويمكن أن يراد بالجاهلية الأخرى ما يقع في الإسلام من التشبه بأهل الجاهلية بقول أو فعل"3.
ثالثا: أنواعها من حيث متعلقها:
تتنوع الجاهلية من حيث متعلقها أنواعا كثيرة جدا, يصعب حصرها, فمنها جاهلية المعتقد, ومنها جاهلية الأخلاق, ومنها جاهلية الاقتصاد, ومنها جاهلية الحكم والسياسة, ومنها جاهلية الفن .... إلخ4
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البغوي في تفسيره (4/ 528)
2 تفسير ابن جرير (22/ 4 - 5)
3 فتح القدير (4/ 278)
4 انظر بتوسع في هذا: "جاهلية القرن العشرين" لمحمد قطب, "مصطلحات إسلامية" لمحيي الدين القضماني (ص46 - 52)

ص -38 - ... وبالجملة, فكل أمر من الأمور خولف فيه رسول الله صلى الله عليه وسلم فهو أمر جاهلي1.
رابعا: أنواعها من حيث الحكم
تتنوع الجاهلية من حيث الحكم نوعين:
النوع الأول: جاهلية كفر.
ومن هذا النوع قوله-تعالى-: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} 2, وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} 3.
النوع الثاني: جاهلية معصية, وهي ما تكون بترك واجب أو فعل محرم دون الكفر4, وهذه لا يكفر صاحبها5.
ومن هذا النوع قوله صلى الله عليه وسلم لأبي ذر: "إنك امرؤ فيك جاهلية"6 وكذا الفخر بالأحساب والطعن في الأنساب والنياحة على الميت.
هذه أهم أنواع الجاهلية حسب علمي, والله تعالى أعلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: "فتح المجيد شرح كتاب التوحيد" للشيخ عبد الرحمن بن حسن ص261.
2 آل عمران: 154
3 المائدة: 50
4 انظر: فتح الباري (1/ 85).
5 انظر صحيح البخاري -كتاب الإيمان- باب المعاصي من أمر الجاهلية, ولا يكفر صاحبها بارتكابها إلا بالشرك.
6 سبق تخريجه ص34.


حكم مخالفة أهل الجاهلية - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -39 - ... المبحث الثالث: حكم مخالفة أهل الجاهلية
لقد تظاهرت النصوص من الكتاب والسنة على وجوب مخالفة أهل الجاهلية, وتحريم التشبه بهم, سواء في عباداتهم أو في أعيادهم, وأجمع أهل العلم على ذلك1.
ولكثرة النصوص الواردة في هذا, اجتهدت في حصر دلالاتها, مع الاستدلال لكل دلالة بنص أو أكثر, فكانت على النحو الآتي:
أولا: الأمر الصريح بالمخالفة:
جاءت أحاديث عن النبي صلى الله عليه وسلم صريحة في الأمر بمخالفة أهل الجاهلية, مما يعني وجوب مخالفتهم, لأن الأمر يقتضي الوجوب ما لم يصرفه صارف2, ولا صارف هنا, ومن هذه الأحاديث ما يأتي:
عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "خالفوا المشركين: أحفوا الشوارب, وأوفوا اللحى"3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر اقتضاء الصراط المستقيم (1/ 82و320)
2 انظر: "العدة في أصول الفقه" لأبي يعلى (1/ 224) , "التمهيد" لأبي الخطاب الكلوذاني (1/ 145) , "المحصول في علم الأصول" للرازي (2/ 66) , روضة الناظر لا بن قدامة ص193, وغيرها من كتب الاصول
3 أخرجه البخاري في صحيحه -كتاب اللباس- باب تقليم الأظافر- (7/ 56) ومسلم في صحيحه-كتاب الطهارة- (1/ 122) ح259, واللفظ له.

ص -40 - ... وعن أبي أمامة رضي الله تعالى عنه قال: "خرج رسول الله صلى الله عليه وسلم على مشيخة الأنصار, بيض لحاهم, فقال: يا معشر الأنصار حمروا وصفروا وخالفوا أهل الكتاب, قال فقلنا: يا رسول الله إن أهل الكتاب يتسرولون ولا يأتزرو, فقال صلى الله عليه وسلم تسرولوا واتزروا وخالفوا أهل الكتاب, قال فقلنا يا رسول الله إن أهل الكتاب يتخففون ولا ينتعلون, قال: فقال النبي صلى الله عليه وسلم فتخففوا وانتعلوا, وخالفوا أهل الكتاب, قال: فقلنا يا رسول الله إن أهل الكتاب يقصّون عثانينهم1 ويوفرون سبالهم2, فقال النبي صلى الله عليه وسلم قصوا سبالكم ووفروا عثانينكم, وخالفوا أهل الكتاب"3.
وقال صلى الله عليه وسلم: "خالفوا اليهود, فإنهم لا يصلون في نعالهم, ولا خفافهم"4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العثانين: جمع عثنون وهو اللحية , انظر: النهاية في غريب الحديث لابن الاثير (3/ 133)
2 السبال جمع سبلة بالتحريك, وهي الشارب, انظر: النهاية في غريب الحديث لابن الاثير (3/ 339)
3 أخرجه أحمد في مسنده (5/ 264) والطبراني في الكبير (8/ 282) , قال الهيثمي في مجمه الزوائد (5/ 131): "رجال أحمد رجال الصحيح, خلا القاسم, وهو ثقة وفيه كلام لا يضر" وجسّن إسناد أحمد ابن حجر في فتح الباري (10/ 367) , والألباني في السلسلة الصحيحة (3/ 249).
4 أخرجه أبو داود في سننه - كتاب الصلاة- باب الصلاة في النعل- (1/ 427) ح652, وابن حبان كما في الإحسان- كتاب الصلاة-باب فرض متابعة الإمام (3/ 306) ح 2183, والحاكم في مستدركه -كتاب الصلاة- (1/ 260) , والبيهقي في السنن الكبرى-كتاب الصلاة- باب الصلاة في النعلين (2/ 432) , والبغوي في شرح السنة-كتاب الصلاة- باب الصلاة في النعال (2/ 443) ح 534.

ص -41 - ... ثانيا: النهي عن مشابهة أهل الجاهلية في أهوائهم بصيغته:
كما جاءت الأدلة صريحة في الأمر بمخالفة أهل الجاهلية, فقد جاءت أيضا صريحة في النهي عن مشابهتهم في أهوائهم بصيغة النهي الحقيقية "لا تفعل" ومن هذه الأدلة:
قوله تعالى: {وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ} 1
وقوله تعالى: {وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْك} 2
وقوله تعالى: {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ} 3
وقوله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} 4
ففي هذه الآيات نهي من الله تعالى لنبيه صلى الله عليه وسلم أن يتبع أهواء الذين لا يعلمون, "وقد في الذين لا يعلمون كل من خالف شريعته.
واهواؤهم هو ما يهوونه, وما عليه المشركون من هديهم الظاهر, الذي هو من موجبات دينهم الباطل وتوابع ذلك, فهم يهوونه, وموافقتهم فيه اتباع لما يهوونه"5.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا} 6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المائدة: 48
2 المائدة: 49
3 الشورى: 15
4 الجاثية:18
5 اقتضاء الصراط المستقيم (1/ 85)
6 البقرة: 104

ص -42 - ... قال ابن كثير رحمه الله تعالى: " نهى الله تعالى عباده المؤمنين أن يتشبهوا بالكافرين في مقالهم وفعالهم"1.
فهذه بعض الأدلة على النهي عن مشابهة أهل الجاهلية بصيغته.
ثالثا: بيان سوء عاقبة من اتبع أهل الجاهلية:
لقد جاءت الأدلة صريحة في بيان العاقبة المخزية التي أعدها الله تعالى لمن خالف أمره, وتشبه بأعدائه, مما يدل على شناعة الفعل وقبحه, ومن هذه الأدلة:
قوله تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} 2
وقوله تعالى: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذاً لَمِنَ الظَّالِمِينَ} 3.
ففي هاتين الآيتين تهديد ووعيد شديد للأمة عن اتباع طرائق اليهود والنصارى بعدما علموا من القرآن والسنة, والخطاب مع الرسول صلى الله عليه وسلم والمراد أمته4, ووصف -تعالى- التابعين بأنهم ظالمون, {وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً} 5.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: " ومتابعتهم فيما
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير ابن كثير (1/ 148)
2 البقرة:120
3 البقرة: 145
4 انظر تفسير ابن كثير (1/ 163)
5 الانسان: 31

ص -43 - ... يختصون به من دينهم وتوابع دينهم, اتباع لأهوائهم, بل يحصل اتباع أهوائهم بما هو دون ذلك"1.
وقوله تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاداً فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ)} 2.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: "ثم قوله فاستمتعتم وخضتم, خبر عن وقوع ذلك في الماضي, وهو ذم لمن يفعله إلى يوم القيامة, كسائر من أخبر الله به عن الكفار والمنافقين عند مبعث محمد صلى الله عليه وسلم, فإنه ذم لمن حالهم كحالهم إلى يوم القيامة"3.
رابعا: نعت المتشبهين بما يفيد شناعة فعلهم:
كما في قوله صلى الله عليه وسلم: "أبغض الناس إلى الله ثلاثة: ملحد في الحرم, وبتغ في الإسلام سنة جاهلية, ومطَّلِب دم امرئ مسلم بغير حق ليهريقه"4.
وقوله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم شبرا بشبر, وذراعا بذراع,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اقتضاء الصراط المستقيم (1/-8685)
2 (التوبة:69)
3 اقتضاء الصراط المستقيم (104 - 105)
4 أخرجه البخاري في صحيحه -كتاب الديات- باب من طلب دم امرئ بغير حق (8/ 39)

ص -44 - ... حتى لو دخلوا جحر ضب تبعتموهم, قلنا: يا رسول الله اليهود والنصارى؟ قال: فمن"
قال ابن عبد البر رحمه الله تعالى: "وكان صلى الله عليه وسلم يحب مخالفة أهل الكتاب وسائر الكفار, وكان يخاف على أمته اتباعهم, ألا ترى إلى قوله صلى الله عليه وسلم على جهة التعيير والتوبيخ: " لتتبعن سنن من كان قبلكم ... ".
وقال المناوي: "وهو كناية عن شدة الموافقة لهم في المخالفات والمعاصي والكفر, ثم إن هذا لفظ خبر معناه النهي عن اتباعهم, ومنعهم من الالتفات لغير دين الإسلام".
فهذه بعض الأدلة الدالة على وجوب مخالفة أهل الجاهلية وحرمة التشبه بهم, وبقي كثير تركتها اختصارا , والله تعالى أعلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1" أخرجه البخاري في صحيحه-كتاب الأنبياء- باب ما ذكر عن النبي صلى الله عليه وسلم:" لتتبعن سنن من كان قبلكم" - (8/ 151) , ومسلم في صحيحه -كتاب العلم- باب اتباع سنن اليهود والنصارى- (4/ 2054) ح 1669.
2"التمهيد لما في الموطأ من المعاني والأسانيد (5/ 45).
3"فيض القدير بشرح الجامع الصغير (5/ 261)
4" راجعها في مقدمة شرح المحقق لمسائل الجاهلية.


يقول العبد الفقير إلى عفو الله وغفرانه, محمود شكري الألوسي البغدادي - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -51 - ... بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للدين المبين, وأنزلنا الصراط المستقيم بأوضح البراهين, والصلاة والسلام على سيد الأولين والآخرين, الذي أنقذ بشريعته الغراء من جهل الجاهلين, وعلى آله وأصحابه الغر الميامين, الذين جاهدوا في الله حتى أتاهم اليقين.
أما بعد:
فيقول العبد الفقير إلى عفو الله وغفرانه, محمود شكري الألوسي البغدادي- كان الله تعالى له وأحسن عمله-, وأناله من الخير أمله1 - : إني وقفت على رسالة صغيرة الحجم, كثيرة الفوائد, تشتمل على نحو مائة مسالة من المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية من الأميين والكتابيين, وهي أمور ابتدعوها ما أنزل الله بها من سلطان, ولا أخذت عن نبي من النبيين, ألفها الإمام العلامة, والقدوة الفهامة2, محيي السنة السَّنية3, ومجدد الشريعة النبوية, محدث عصره وحافظ دهره تذكرة السلف وعمدة الخلف4, أبو عبد الله محمد بن
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 " وأناله من الخير أمله" ليست في المطبوع.
2 "العالم ... الفهامة" ليست في المطبوع.
3" السنية" ليست في المطبوع.
"4 محدث .... الخلف" ليست في المطبوع.

ص -52 - ... عبد الوهاب النجدي الحنبلي-تغمده الله تعالى برحمته- وأسكنه فسيح جنته.
بيد أن مسائل تلك الرسالة في غاية الإيجاز, بل كادت تعد من قبيل الألغاز, قد عبر عن كثير منها بعبارة مجملة, ,اتى بدلائل ليست مشروحة ولا مفصلة, حتى إن من ينظرها يظن أنها فهرس كتاب, قد عدت فيه المسائل من غير فصول ولا أبواب, ولاشتمالها على تلك المسائل المهمة الآخذة بيد من تمسّك بها إلى منازل الرحمة, أحببت أن أعلّق عليها شرحا يفصّل مجملها, ويكشف معضلها, من غير إيجاز مخل, ولا إطناب ممل, مقتصرا فيه على أوضح الأقاويل , ومبينا ما أورده من برهان ودليل, عسى الله أن ينفع بذلك المسلمين, ويهدي به من يشاء من عباده المتقين, فيكون سببا للثواب, والفوز يوم العرض والحساب, والأمن من أليم العذاب, وما توفيقي إلا بالله, عليه توكلت وإليه أنيب.
ـــــــــــــــــــــــــــــــــــــــــــــــ
" وأسكنه فسيح جنته" ليست في المطبوع.
في المطبوع "فرأيتها"
في المطبوع " الأقوال".


هذه مسائل خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -53 - ... قال المصنف- رحمه الله تعالى1 -
بسم الله الرحمن الرحيم2: هذه مسائل خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين، مما لا غناء للمسلم عن معرفتها.
فالضد3 يضر حسنَه الضدُ ... وبضدها تتبين الأشياءُ4
ـــــــــــــــــــــــــــــــــــــــــــــــ1 في المطبوع " رحمة الله تعالى عليه".
2 في المطبوع قدمت البسملة على قوله: "قال المصنف ... ".
3 في المطبوع: "فالضد".
4 هذا البيت مركب من شطرين, فالشطر الأول منه عجز بيت في قصيدة طويلة, وصدره: ضدان لما استجمعا حسنا.
وقد اختلف في قائلها, فقد نسبت إلى أكثر من اربعين شاعرا, فقيل إنها لشاعر جاهلي, ولم يذكر من هو, وقيل: إنها لذي الرمة, وقيل: إنها لدوقلة المنبجي, وقيل لأبي نواس, وقيل: لأبي الشيص الخزاعي, وقيل لعلي بن جبلة.
انظر: " التبيان في شرح الديوان" للعكبري (1/ 22) , شرح الديوان للواحدي (1/ 197).
وأقرب هؤلاء للصحة اثنان هما: أبو الشيص الخزاعي, وهو في ديوانه الذي جمعه عبد الله الجبوري ص117 وللجبوري بحث قيم في إثبات القصيدة لأبي الشيص.
والثاني هو علي بن جبلة, وهو في ديوانه الذي جمعه زكي ذاكر (96 - 102) , وفي ديوانه الذي جمعه د. حسين عطوان (115 - 119) , وفي ديوانه الذي جمعه ضيف الجنابي (108 - 114) ولعل القصيدة له, لأانه كندي, وقد جاء في القصيدة افتخار بكندة حيث قال:
الجد كندة والبنون هم
فزكا البنون وأنجب الجد
وأما الشطر الثاني, فهو للمتنبي في قصيدة له, والبيت هو:
ونذيمهم وبه عرفنا فضلهم
وبضدها تتبين الأشياء
ديوان المتنبي ص127.

ص -54 - ... أهم ما فيها وأشده خطرا, عدم إيمان القلب بما جاء به الرسول صلى الله عليه وسلم, فإن انضاف إلى ذلك استحسان دين الجاهلية والإيمان به, ثمّت الخسارة والعياذ بالله تعالى كما قال عز ذكره: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العنكبوت: 52

ص -55 - ... المسألة الأولى
أنهم يتعبدون بإشراك الصالحين في عبادة1 الله تعالى، ويرون ذلك من تعظيم الصالحين الذي يحبه الله, ويريدون أيضا2 بذلك شفاعتهم3, لظنهم أنهم يحبون ذلك:
كما قال تعالى: في أوائل الزمر: {إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4.
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 5
وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم, فأتى بالإخلاص, وأخبرهم أنه دين الله الذي لا يقبل من أحد سواه,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع " في دعاء الله تعالى وعبادته", وهو موافق لبعض النسخ الخطية لمتن المسائل, وما أثبته موافق أيضا لنسخ أخرى.
2 " أيضا" ساقطة من المطبوع.
3 في المطبوع "شفاعتهم عند الله".
4 الزمر (2,3)
5 يونس: 18.

ص -56- ... وأن1 من فعل ما استحسنوا2, حرّم الله عليه الجنة ومأواه النار.
وهذه المسألة هي الدين كله, ولأجلها تفرق الناس بين مسلم وكافر, وعندها وقعت العداوة, ولأجلها شرع الجهاد, كما قال تعالى في البقرة: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}3
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع: "واخبر أن".
2 في المطبوع: "ما يستحسنونه فقد"
3 البقرة: 193 وفي المخطوط {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} وهذه آية الأنفال وليست آية البقرة

ص -57- ... الثانية : أنهم متفرقون, ويرون السمع والطاعة مهانة ورذالة, فأمرهم الله بالاجتماع, ونهاهم عن التفرقة:
فقال عز ذكره: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ. وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ}1
يقال: أراد سبحانه بما ذكر ما كان بين الأوس2 والخزرج3 من الحروب التي تطاولت مائة وعشرين سنة, إلى أن ألف سبحانه بينهم بالإسلام, فزالت الأحقادز قاله ابن إسحاق4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران:102-103
2 هم بنو الأوس بن حارثة بن ثعلبة بن عمرو بن مزيقيا, إحدى قبائل الأنصار, وكان لهم مع الخزرج ملك يثرب, فلما جاء الإسلام, كانوا لرسول الله صلى الله عليه وسلم أنصارا.
انظر "النسب" لأبي عبيد ص270-277, "جمهرة أنساب العرب" لابن حزم ص232-346, " نهاية الأرب في معرفة أنساب العرب" ص95.
3 هم بنو الخزرج أخي الأوس بن حارثة, وكانوا في يثرب كالأوس قبل الإسلام وبعده.
انظر "النسب" ص 277-287, "جمهرة أنساب العرب" ص 346-366 , "نهاية الارب" ص60
4 أخرجه ابن جرير في تفسيره (4/33).

ص -58- ... وكان يوم بعاث1 آخر الحروب التي جرت بينهم.
وقد فُصّل ذلك في " الكامل"2.
ومن الناس من يقول: أراد ما كان بين مشركي العرب من التنازع الطويل والقتال العريض, ومنه حرب البسوس3, كما نقل عن الحسن4 رضي الله عنه.
وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا }5.
إلى غير ذلك من الآيات الناصة على النهي عن الاستبداد والتفرق وعدم الانقياد والطاعة مما كان عليه أهل الجاهلية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يوم بعاث من الايام التي جرت بين الأوس والخزرج, وكان في أوله للخزرج, ثم ظفرت به الأوس, فكادوا يبيدون خضراءهم.
انظر "أيام العرب في الجاهلية" ص73-84
2 انظر "الكامل في التاريخ" لابن الأثير (1/312) وما بعدها.
3 حرب البسوس من الحروب التي جرت بين بكر وتغلب ابني وائل, وهي أطول حروب العرب, حيث مكثت أربعين سنة, وسببها بغي كليب بن ربيعة.
انظر في شانها: "أيام العرب قبل الإسلام" لأبي عبيدة معمر بن المثنى ص165-170, "الكامل في التاريخ" (1/312), "شرح المفضيليات" لابن الأنباري ص441, "العقد الفريد" (5/312), "مجمع الأمثال" للميداني (1/377),"خزانة الأدب" للبغدادي (1/301), "أيام العرب في الجاهلية" ص143-168.
4 ذكره ابن الجوزي في زاد المسير (1/433)
5 التغابن: 16

ص -59- ... الثالثة :أن مخالفة ولي الأمر, وعدم الانقياد له –عندهم- فضيلة, وبعضهم يجعله دينا, فخالفهم النبي صلى الله عليه وسلم في ذلك, وامرهم بالصبر على جور الولاة والسمع والطاعة والنصيحة لهم, وغلظ في ذلك,وأبدى وأعاد.
وهذه الثلاث هي التي ورد فيها ما في الصحيح عنه صلى الله عليه وسلم: " يرضى لكم ثلاثا: أن تعبدوه ولا تشركوا به شيئا, وأن تعتصموا بحبل الله جميعا, وأن تناصحوا من ولاّه الله أمركم"1.
وروى البخاري عن ابن عباس عن النبي صلى الله عليه وسلم قال: "من كره من أميره شيئا, فليصبر, فإنه من خرج من السلطان شبرا, مات ميتة جاهلية"2
وروى أيضا عن جنادة بن أبي أمية, قال: دخلنا على عبادة بن الصامت وهو مريض, فقلنا: أصلحك الله, حدّث بحديث ينفعك الله به سمعته من رسول الله صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه –كتاب الأقضية- باب النهي عن كثرة المسائل من غير حاجة... (3/1340) ح 1715.
2 أخرجه البخاري في صحيحه –كتاب الفتن- باب قول النبي صلى الله عليه وسلم: "سترون بعدي أمورا تنكرونها" (8/87), ومسلم في صحيحه –كتاب الإمارة- باب وجوب ملازمة جماعة المسلمين بعد ظهور الفتن وفي كل حال, وتحريم الخروج على الطاعة ومفارقة الجماعة- (3/1477) ح1849.

ص -60- ... قال: "دعانا النبي صلى الله عليه وسلم فبايعنا, فكان1 فيما أخذ علينا: أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا, وأن لا ننازع الأمر أهله, إلا أن تروا كفرا بواحا عندكم من الله فيه برهات"2.
والأحاديث الصحيحة في هذا الباب كثيرة, ولم يقع خلل في دين الناس أو دنياهم إلا من خلال الإخلال بهذه الوصية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "فقال".
2 أخرجه البخاري في صحيحه- كتاب الفتن- باب قول النبي صلى الله عليه وسلم: " إنكم سترون بعدي أمورا تنكرونها" (8/87), ومسلم في صحيحه كتاب الإمارة- باب وجوب طاعة الأمراء في غير معصية, وتحريمها في المعصية (3/1470) ح 1709.

ص -61- ... الرابعة: أن دينهم مبني على أصول: أعظمها التقليد, وهو القاعدة الكبرى لجميع الكفار من الأولين والآخرين:
كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ. قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}1.
فأمرهم الله تعالى بقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}2.
وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا}, قال : {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}3.
إلى غير ذلك مما يدل على أن أهل الجاهلية كانوا في ربقة التقليد, لا يحكمون لهم رأيا, ولا يشغلون فكرا, فلذلك تاهوا في أودية الجهالة, وهكذا كل من سلكهم في أي عصر كان.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الزخرف: 23-24
2 الأعراف: 3
3 البقرة: 170.

ص -62- ... الخامسة :الاقتداء بفسقة أهل العلم وجهالهم وعبادهم:
فحذرهم الله تعالى من ذلك بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ }1.
وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ}2.
إلى آيات أخر تنادي ببطلان الاقتداء بالفساق وأهل الضلالة والغي, وذلك من سنن الجاهلية وطرائقهم المعوجة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التوبة: 34
2 المائدة: 77

ص -63- ... السادسة :الاحتجاج بما كان عليه أهل القرون السالفة, من غير تحكيم العقل, والأخذ بالدليل الصحيح.
وقد أبطل الله تعالى- ذلك يقوله في "طه" : {قَالَ فَمَن رَّبُّكُمَا يَا مُوسَى . قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى . قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى . قَالَ عِلْمُهَا عِندَ رَبِّي فِي كِتَابٍ لَّا يَضِلُّ رَبِّي وَلَا يَنسَى . الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِّن نَّبَاتٍ شَتَّى. كُلُوا وَارْعَوْا أَنْعَامَكُمْ}1...إلخ.
وقال تعالى في " القصص" : { فَلَمَّا جَاءهُم مُّوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُّفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ .وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَن جَاء بِالْهُدَى مِنْ عِندِهِ وَمَن تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ}2.
وقال عز ذكره في سورة "المؤمنين": {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ .فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِن قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ يُرِيدُ أَن يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاء اللَّهُ لَأَنزَلَ مَلَائِكَةً مَّا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ . إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ}3
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 طه 49-54
2 القصص: 36-37
3 المؤمنون 23-25

ص -64- ... وقال ـ تعالى ـ في (ص): {وانطلق الملأ منهم أن امشوا واصبروا على ءالهتكم إن هذا لشيئ يراد ما سمعنا بهذا في الملّة الأخرة إن هذا إلاّ اختلاق}.
فجعلوا مدار احتجاجهم على عدم قبول ما جاءت به الرّسل: أنه لم يكن عليه أسلافهم، ولاعرفوه منهم، فانظر إلى سوء مداركهم، وجمود قرائحهم، ولو كانت لهم أعين يبصرون بها، وآذان يسمعون بها،لعرفوا الحقّ بدليله، وانقادوا لليقين من غير تعليله، وهكذا أخلافهم وورّاثهم، قد تشابهت قلوبهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ص: (6 ـ 7).

ص -65- ... السابعة : الاعتماد على الكثرة, والاحتجاج بالسواد الأعظم, والاحتجاج على بطلان الشيء بقلة أهله, فأنزل الله تعالى, ضد ذلك وما يبطله, فقال في " الأنعام": { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ. إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ }1.
فالكثرة على خلاف الحق لا تستوجب العدول عن اتباعه لمن كان له بصيرة وقلب, فالحق أحق بالاتباع, وإن قلّ أنصاره, كما قال تعالى: {قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ }2, فأخبر الله عن أهل الحق أنهم قليل, غير أن القلة لا تضرهم:
تعيرنا أنا قليل عديدنا ... فقلت لها إن الكرام قليل3
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنعام: 116-117
2 ص: 24
3 البيت للشاعر اليهودي السموءل بن غريض بن عادياء الأزدي, كما في ديوانه ص13, وذكرها القالي في "أماليه" (1/269), والعباسي في معاهد التنصيص (1/383).

ص -66- ... المقصود أن من له بصيرة ينظر إلى الدليل, ويأخذ ما يستنتجه البرهان, وإن قلّ العارفون به, المنقادون له.
ومن أخذ ما عليه الأكثر وما ألفته العامة من غير نظر الدليل فهو مخطيء, سالك سبيل الجاهلية, مقدوح عند أهل البصائر.

ص -67- ... الثامنة :الاستدلال على بطلان الشيء بكونه غريبا, فرد الله تعالى ذلك بقوله في "هود": {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} .
ومعنى الآية: { فَلَوْلا كَانَ } تحضيض فيه معنى التفجع, أي: فهلا كان { مِنَ الْقُرُونِ }, أي: الأقوام المقتربة في زمان واحد { مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ }, أي: ذوو خصلة باقية من الرأي والعقل, أو ذوو فضل, على أن يكون البقية اسما للفضل, والهاء للنقل, ومن هنا يقال: فلان من بقية القوم, أي: من خيارهم , ومنه قولهم: " في الزوايا خبايا, وفي الرجال بقايا", { يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ } الواقع فيما بينهم حسبما ذكر في قصصهم, وفسر الفساد بالكفر وما اقترن به من المعاصي, { إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا } استثناء منقطع, أي: ولكن قليلا ممن أنجيناهم, لكونهم كانوا ينهون.
ـــــــــــــــــــــــــــــــــــــــــــــــ
هود: 116
انظر: روح المعاني (12/160-162).

ص -68- ... التاسعة : الاستدلال على المطلوب, والاحتجاج بقوم أعطوا من القوة في الفهم والإدراك, وفي القدرة والملك, ظنا أن ذلك يمنعهم من الضلال.
فردّ الله تعالى ذلك عليهم بقوله سبحانه, في "الأحقاف": {فَلَمَّا رَأَوْهُ عَارِضاً مُّسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُّمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُم بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ. تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ. وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُم مِّن شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون}1.
ومعنى الآية: { وَلَقَدْ مَكَّنَّاهُمْ } أي: قوّينا2 عادا وأقدرناهم.
و "ما" في قوله تعالى: { فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ } موصولة أو موصوفة, و"عن" نافية, أي: في الذي, أو في شيء ما مكناكم فيه من السعة والبسطة وطول الأعمار وسائر مبادي التصرفات, كما في قوله تعالى: { أَلَمْ يَرَوْا كَمْ3 أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ }4, ولم يكن النفي بلفظ "ما" كراهة لتكرير اللفظ, وإن اختلف المعنى, { وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً } ليستمعلوها فيما خلقت له, ويعرفوا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأحقاف: 24-26
2 في المخطوطة "قرونا".
3 في المخطوطة "وكم" وهو خطأ.
4 الأنعام: 6

ص -69- ... بكل1 منها ما نيطت به معرفته من فنون النعم, ويستدل بها على شؤون منعمها عز وجل, ويداوموا على شكره جل ثناؤه.
{فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ} حيث لم يستعملوه في استماع الوحي ومواعظ الرسل, {وَلا أَبْصَارُهُمْ} حيث لم يستعملوها في معرفة الله تعالى {مِّن شَيْءٍ} أي: شيئا من الأشياء2, و "من" مزيدة للتوكيد, وقوله: {إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ} تعليل للنفي.
{وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون} من العذاب الذي كانوا يستعجلونه بطريق الاستهزاء, ويقولون: {فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ}.
فهذه الآية تبطل الاحتجاج يقوم أعطوا من القوة في الفهم والإدراك وسعة الأذهان وغير ذلك ما لم يكن مثله للعرب الذين أدركوا الإسلام, ومع ذلك ضلوا عن سواء السبيل, وكذبوا الرسل بالأباطيل, فالتوفيق للإيمان بالله ورسله, والإذعان للحق, وسلوك سبله, إنما هو فضل من الله تعالى لا لكثرة مال ولا لحسن حال, ومن يرُدّ الحق ويستدل بكون من هو أحسن حالا منه لم يقبله, ولم يحكم عقله, ويتبع ما يوصل غليه الدليل, فقد سلك سبيل الجاهلية, وحاد عن الحجة المرضية.
ومثل هذه الآية: قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ}3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع "لكل "
2 في المخطوطة " الأعباء"
3 البقرة: 89

ص -70- ... كان اليهود يعلمون من كتبهم رسالة محمد صلى الله عليه وسلم, وأن الله سيرسل نبيا كريما من العرب, وكانوا من قبل يستفتحون على المشركين ببعثته, ويقولون: يا ربنا أرسل النبي الموعود إرساله, حتى ننتصر على الأعداء, فلما جاءهم عرفوا, وهو محمد صلى الله عليه وسلم, كفروا به, حسدا منهم أن تكون النبوة في العرب, وهم يزعمهم أحسن أثاثا ورئيا, ولم يعلموا أن النبوة والإيمان بها فضل من الله يؤتيه من يشاء.
ومثلها أيضا قوله تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ. الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ } .
الضمير في قوله: { يَعْرِفُونَهُ } عائد على العلم في قوله: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذاً لَمِنَ الظَّالِمِينَ }, فكتمانه الحق, وعدم جريهم على مقتضى علمهم لما فيهم من الجاهلية, والاعتقاد أن فضل الله مقصور عليهم ولا يتعداهم على غيرهم.
وآية "الأنعام" موافقة لهذه الآية لفظا ومعنى, وهي قوله تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَإِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ.الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} .
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة: 146-147
في المخطوط "يعرفون" وهو خطأ.
الأنعام: 19-20

ص -71- ... العاشرة : لاستدلال بعطاء الدنيا على محبة الله تعالى:
قال سبحانه: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ. وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلَاداً وَمَا نَحْنُ بِمُعَذَّبِينَ . قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ . وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ. وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ. قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ}1.

وقال في سورة " القصص ": {وَمَا كُنتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِن رَّحْمَةً مِّن رَّبِّكَ لِتُنذِرَ قَوْماً مَّا أَتَاهُم مِّن نَّذِيرٍ مِّن قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ . وَلَوْلَا أَن تُصِيبَهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ . فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ . قُلْ فَأْتُوا بِكِتَابٍ مِّنْ عِندِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِن كُنتُمْ صَادِقِينَ .فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبأ: 34-39
2 القصص: 46-50

ص -72- ... وفي آيات أخرى في سورة "القصص" يقول الله سبحانه: {إِنَّ قَارُونَ كَانَ مِن قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ. وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ. قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَن ذُنُوبِهِمُ الْمُجْرِمُونَ}1. على آخر الآية.
فقد كفانا الله تعالى إبطال هذه الخصلة الجاهلية بقوله في الآية الأولى: { قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ }, وفي الآية الأخرى بقوله: {أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ }...إلخ, فعلمنا من ذلك محبة الله ورضى الله إنما يكون بطاعته والانقياد لرسله, والإذعان للحق باتباع البرهان.
وأما كثرة المال, وسعة الرزق, وعيش الرخاء, فلا دليل فيه على نجاة المنعم عليه بمثل ذلك, ولو كانت الدنيا وما فيها تعادل عند الله جناح بعوضة ما سقى من عصاه شربة ماء.
قال سبحانه: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ }2.
وعلى ذلك قول القائل3:
كم عالم عالم أعيت مذاهبه ... وجاهل جاهل تلقاه مرزوقا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القصص: 76-78.
2 الزخرف: 33.

3 هو ابن الروندي الملحد, كما في "معاهد التنصيص" (1/147) رقم الشاهد 26, وذكره ياقوت الحموي في "معجم الأدباء" (6/207)

ص -73- ... ومما ينسب لبعض الأكابر :
رضينا قسمة الجبار فينا ... لنا علم وللأعداء مال
فإن المال يفنى عن قريب ... وإن العلم باق لا يزال
والشواهد كثيرة.
والمقصود أن ما كان عليه أهل الجاهلية من كون زخارف الدنيا من الأدلة على قرب من حازها من الله وقبوله عنده, فقول بعيد عن الحق, ومذهب باطل لا ينبغي لمن له بصيرة أن يعوّل عليه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
هذان البيتان لأمير المؤمنين علي بن ابي طالب رضي الله عنه كما في "ديوانه" ص 85, وذكر ابن قتيبة البيت الأول منهما في "عيون الأخبار" (1/353) ونسبه على بن مناذر بلفظ
رضينا قسمة الرحمن فينا لنا علم وللثقفي مال
وانظر: "الشعر والشعراء" (2/871), "بهجة المجالس" (1/199).

ص -74- ... الحادية عشرة : الاستدلال على بطلان الشيء بأخذ الضعفاء به, وضعف فهم من أخذ به, على ما يدل عليه قول قوم نوح له كما حكاه عنهم الكتاب الكريم.
قال تعالى في سورة "الشعراء" :{ كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ . إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ . إِنِّي لَكُمْ رَسُولٌ أَمِينٌ . فَاتَّقُوا اللَّهَ وَأَطِيعُونِ) . (وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ) 1. {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ . قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ . قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ . إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ . وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ . إِنْ أَنَا إِلَّا نَذِيرٌ مُّبِينٌ }2.
فانظر إلى قوم نوح كيف كيف استنكفوا من اتباع نبيهم لسبب اتباع الضعفاء له, وذلك لكون مطمح انظارهم في الدنيا, وغلا لو كانت الآخرة همهم, لاتبعوا الحق أينما وجدوه, ولكن لجاهليتهم اعرضوا عن الحق لاتباع شهواتهم.
وانظر إلى هرقل لما كان من العقل والبصيرة على جانب عظيم, اعتقد اتباع الضعفاء دليلا على الحق, فقال في جملة ما سأل أبا سفيان عن رسول الله صلى الله عليه وسلم: "وسألتك عن أشراف الناس اتبعوه أم ضعفاؤهم, فذكرت أن ضعفاءهم اتبعوه, وهم اتباع الرسل"3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين معقوفتين ساقط من المخطوط.
2 الشعراء: 105-115
3 أخرجه البخاري في صحيحه ضمن حديث طويل-كتاب الوحي- باب كيف كان بدء الوحي على رسول الله صلى الله عليه وسلم (1/5-7)

ص -75- ... ومثل ذلك قوله تعالى في سورة "هود": {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُّبِينٌ . أَن لاَّ تَعْبُدُواْ إِلاَّ اللّهَ إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ . فَقَالَ الْمَلأُ الَّذِينَ كَفَرُواْ مِن قِوْمِهِ مَا نَرَاكَ إِلاَّ بَشَراً مِّثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِن فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ } الآيات.
ـــــــــــــــــــــــــــــــــــــــــــــــ
هود: 25-27

ص -76- ... الثانية عشرة : من خصال أهل الجاهلية رمي من اتبع الحق بغير الإخلاص, وطلب الدنيا, فرد الله عليهم بقول نبيهم الذي حكاه الله عن نوح في الآية الأولى المذكورة في المسألة الحادية عشرة, بقوله: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ . قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ . إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ} .
ومقصودهم أن أتباعك فقراء, آمنوا بك لينالوا مقصدهم من العيش, لا أن إيمانهم كان لدليل يقتضي صحة ما جئت به, ردّ عليهم بما ردّ.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الشعراء: 111-113

ص -77- ... الثالثة عشرة : من خصال أهل الجاهلية: الإعراض عن الدخول في الحق الذي دخل فيه الضعفاء, تكبرا وأنفة.
فرد الله تعالى عليهم ذلك بقوله في سورة "الأنعام": {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ. وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} .
ومثل ذلك قوله تعالى: {عَبَسَ وَتَوَلَّى. أَنْ جَاءَهُ الْأَعْمَى} .
وغير ذلك.
وحاصل الردّ: أن من آمن من هؤلاء الضعفاء, إنما كان إيمانه عن برهان, لا كما زعم خصومهم, ولست أنت بمسؤول عنهم, ولا هم مسؤولون عن حسابك, فطردهم عن باب الإيمان من الظلم بمكان.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الأنعام: 52-53
عبس: 1-2
في المطبوع: "بمسئولين".

ص -78- ... الرابعة عشرة:لاستدلال على بطلان الشيء بكونهم أولى به لو كان حقا.
قال تعالى في سورة "الأحقاف" : {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ} .
بعد قوله: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
ـــــــــــــــــــــــــــــــــــــــــــــــ
الأحقاف: 11
الأحقاف: 10

ص -79- ... الخامسة عشرة:لاستدلال بالقياس الفاسد, وإنكار القياس الصحيح, وجهلهم بالجامع والفارق.
قال تعالى في سورة "المؤمنين" : {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ. إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ }1.
ومعنى2 الآية: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ}: شروع في بيان إهمال الناس, وتركهم النظر والاعتبار فيما عدّد سبحانه من النعم قبل هذه الآية, وما حاقهم3 من زوالها, وفي ذلك تخويف لقريش.
وتقديم قصة نوح عليه السلام على سائر القصص مما لا يخفى وجهه, فقال متعطفا عليهم, ومستميلا لهم إلى الحق: {يَا قَوْمِ اعْبُدُوا اللَّهَ }, أي: اعبدوه وحده.
{مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }: استئناف مسوق لتعليل العبادة المأمور بها.
{فَلا تَتَّقُونَ}: الهمزة لإنكار الواقع واستقباحه, والفاء للعطف على
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المؤمنون: 24-25
2 في المطبوع: "وقبل".
3 في المخطوط والمطبوع "ومن خافهم", وما أثبته من "روح المعاني" (18/25) الذي نقل عنه المؤلف تفسير هذه الآيات.

ص -80- ... مقدّر يقتضيه المقام, أي: أتعرفون ذلك, أي: مضمون قوله تعالى: { مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }, فلا تتقون عذابه تعالى الذي يستوجبه ما أنتم عليه من ترك عبادته سبحانه وحده وإشراككم به عز وجل في العبادة ملا يستحق الوجود لولا إيجاد الله إياه, فضلا عن استحقاق العبادة, فالمنكر عدم الاتقاء, مع تحقق ما يوجبه.
{ فَقَالَ الْمَلأُ } أي: الأشراف الذين كانوا من قومه, وصف الملأ بالكفر مع اشتراك الكل فيه, للإيذان بكمال عراقتهم وشدة شكيمتهم فيه, وليس المراد من ذلك إلا ذمهم, دون التميز عن أشراف آخرين آمنوا بع عليه السلام, أو لم يؤمن به أحد من أشرافهم, كما يفصح عنه قوله: { وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا } وهذا القول صدر منهم لعوامهم.
{ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ } أي: في الجنس والوصف, من غير فرق بينكم وبينه.
وصفوه عليه السلام بذلك مبالغة في وضع رتبته العالية وحطها عن منصب النبوة, ووصفوه1 بقوله سبحانه وتعالى: {يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ }: إغضابا للمخاطبين عليه السلام وإغراء لهم على معاداته.
والتفضل: طلب الفضل, وهو كناية عن السيادة, كأنه قيل: يريد أن يسودكم ويتقدمكم بادعاء الرسالة مع كونه مثلكم.
{ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً }: بيان لعدم رسالة البشر على الإطلاق على زعمهم الفاسد, بعد تحقيق بشريته عليه السلام.
أي: ولو شاء الله تعالى إرسال الرسل, لأرسل رسلا من الملائكة,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع "وصفوه".

ص -81- ... وإنما قيل: لأنزل, لأن إرسال الملائكة لا يكون إلا بطريق الإنزال.
{ مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ }, هذا إشارة إلى الكلام المتضمن الأمر بعبادة الله عز وجل, خاصة والكلام على تقدير مضاف, أي: ما سمعنا بهذا الكلام في آبائنا الماضين قبل بعثته عليه السلام, وقدر المضاف, لأن عدم السمع بكلام1 نوح المذكور لا يصلح للرد, فإن السماع بمثله2 كاف3 في القبول.
{ إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ }, أي: ما هو إلا رجل به جنون أو جن يخبلونه, ولذلك يقول ما يقول.
{ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ }, أي4: فاحتملوه, واصبروا عليه وانتظروا لعله يفيق مما هو فيه محمول على مرامي أحوالهم في المكابرة والعناد.
وإضرابهم عما وصفوه عليه السلام به من البشرية, وإرادة التفضل إلى وصفه إلى ما ترى, وهم يعرفون أنه عليه السلام أرجح الناس عقلا وأرزنهم قولا, وهو [ على ما تقدم5 ] محمول على تناقض مقالاتهم الفاسدة- قاتلهم الله تعالى أنا يؤفكون6.
والقياس الفاسد والصحيح, والجامع والفارق, مفصل في كتب الأصوليين.
فبين الرسل عليهم السلام وسائر الناس مشابهة من جهة البشرية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع " لكلام".
2 في المطبوع "لمثله".
3 في المطبوع "كان".
4 "أي": ساقطة من المطبوع.
5 ما بين المعكوفتين زيادة من "روح المعاني", حتى ينتظم بها السياق
6 "روح المعاني" (18/25-26).

ص -82- ... ولوازمها الضرورية, فيصح حين إذن قياس الرسل على غيرهم فيها, وعليه قوله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } .
وبين الرسل والأنبياء عليهم السلام وغيرهم من البشر فروق كثيرة.
منها: أن الله تعالى اصطفاهم على الناس برسالاته , وبكلامه ووحيه, فلا يقاس أحد من الناس بهم حين إذ من هذه الجهة, كما لا يصح قياس غيرهم بهم في سائر خصائصهم التي فصلت في غير هذا الموضع, فالجاهلية لم يميزوا بين القياس الصحيح والفاسد, ولا عرفوا الجامع ولا الفارق, كما سمعت من قياس الرسل على غيرهم, وهكذا أتباعهم اليوم ومن هو على شاكلتهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الكهف: 110, وفصلت: 6
في المطبوع "برسالته"

ص -83- ... السادسة عشرة: الغلو في الصالحين من العلماء والأولياء, كقوله تعالى في سورة "التوبة" : {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ قَاتَلَهُمُ اللّهُ أَنَّى يُؤْفَكُونَ . اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ . يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللّهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ}1.
فاتخاذ أحبار الناس أربابا يحللون ويحرمون, ويتصرفون في الكون, وينادون في دفع ضر أو جلب نفع من جاهلية الكتابيين, ثم سرى إلى غيرهم من جاهلية العرب, ولهم اليوم بقايا في مشارق الأرض ومغاربها, تصديقا لقول النبي صلى الله عليه وسلم: " لتتبعن سنن من كان قبلكم ..." الحديث2, حتى نرى غالب الناس اليوم معرضين عن الله, وعن دينه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التوبة: 30-32
2 أخرجه البخاري في صحيحه –كتاب الأنبياء- باب ما ذكر عن نبي إسرائيل (4/144), وفي كتاب : الاعتصام بالكتاب والسنة"-باب قول النبي صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم " (8/151), ومسلم في صحيحه –كتاب العلم - باب اتباع اليهود والنصارى (4/2054) ح 2669.

ص -84- ... الذي ارتضاه, متوغلين في البدع, تائهين في أودية الضلال, معادين للكتاب والسنة ومن قام بهما, فأصبح الدين منهم في أنين, والإسلام في بلاء مبين, وحسبنا الله, ونعم الوكيل.

ص -85- ... السابعة عشرة : قال تعالى في سورة البقرة: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ. وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ}1.
وفي سورة النساء: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلَّا قَلِيلاً}2.
الغلف: جمع أغلف, كأحمر وحُمر, وهو الذي لا يقفه, وأصله ذو القلفة: الذي لبا يُختن, أو جمع غلاف, ويجمع على غُلُف بضمتين أيضا.
أرادوا على الأول: قلوبنا مغشاة بأغشية خَلقية مانعة عن نفوذ ما جئت به فيها.
وهكذا قولهم: {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ }3, قصدوا به إقناط النبي صلى الله عليه وسلم عن الإجابة, وقطع طمعه عنهم بالكلية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 87-88
2 النساء: 155
3 فصلت: 5

ص -86- ... ومنهم من قال: معنى غلف: مغشاة بعلوم من التوراة تحفظها أن يصل إليها ما تأتي به: أو بسلامة من الفطرة كذلك.
وعلى الثاني أنها أوعية العلم, فلو كان ما تقوله حقا وصدقا لوعته.
قال ابن عباس1 وقتادة والسدي2: أو مملوءة علما, فلا تسع بعد شيئا, فنحن مستغنون بما عندنا عن غيره.
ومنهم3 من قال: أرادوا أنها أوعية العلم, فكيف يحل لنا اتباع الأمي, ولا يخفى بعده4.
وقال تعالى في سورة هود: {وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ. وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ. قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ}5.
وهذه الىية بمعنى الأولى, وقد كذبهم الله تعالى في دعواهم هذه في آيات كثيرة, وذكر أن السبب في عدم الفهم إنما هو
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه-بنحوه- ابن جرير في تفسيره (1/407), وابن أبي حاتم في تفسيره (1/272).
2 نسب هذا التفسير إليهما الألوسي في "روح المعاني" (1/319), ولم يذكر من أخرجه.
3 وهو عطية العوفي كما في تفسير ابن جرير (1/407), وابن أبي حاتم (1/272).
4 "روح المعاني" (1/319).
5 هود: 89-91

ص -87- ... الطبع على القلوب بكفرهم, لا القصور في البيان والتفهيم.
وما أحسن قول القائل :
والنجم تستصغر الأبصار صورته والذنب للطرف لا للنجم في الصغر
ـــــــــــــــــــــــــــــــــــــــــــــــ
وهو أبو العلاء المعري كما في ديوانه " سقط الزند" ص44.

ص -88- ... الثامنة عشرة : من خصال الجاهلية أنهم لا يقبلون من الحق إلا ما تقول به طائفتهم.
قال تعالى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
ومعنى: { نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا }, أي: نستمر على الإيمان بالتوراة وما في حكمها مما أُنزل في تقرير حكمها0
ومرادهم بضمير المتكلم إما أنبياء بني إسرائيل- وهو الظاهر فيه - إيماء إلى أن عدم إيمانهم بالقرآن كان بغيا وحسدا على نزوله على من ليس منهم, وإما أنفسهم.
ومعنى الإنزال عليهم: تكليفهم في المنزل من الأحكام.
وذموا على هذه المقالة, من التعريض بشأن القرآن-ودسائس اليهود مشهورة- أو لأنهم تأولوا الأمر المطلق العام, ونزلوه على الخاص, هو الإيمان بما أنول عليهم, كما هو ديدنهم في تأويل الكتاب بغير المراد منه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 91

ص -89- ... {وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ }, أي: هم مقارنون لحقيّته , أي: عالمون بها.
{ مُصَدِّقاً لِمَا مَعَهُمْ } لأن كتب الله يصدق بعضها بعضا, فالتصديق لازم لا ينتقل, وقد قررت مضمون الخبر , لأنها كالاستدلال عليه, ولهذا تضمنت رد قولهم: { نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا } حيث إن من لم يصدق بما وافق التوراة, لم يصدق بها.
{ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ } أمر للنبي صلى الله عليه وسلم أن يقول ذلك تبكيتا لهم, حيث قتلوا الأنبياء مع ادعاء الإيمان بالتوراة, وهي لا تسوغه .
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع "لحقيقته" وما أثبته هو الموافق لما في "روح المعاني" الذي نقل المؤلف الكلام منه.
في المطبوع "الخير".
انظر: "روح المعاني" (1/321-322)

ص -90- ... التاسعة عشرة: من خصالهم: الاعتياض عن كتاب الله تعالى بكتب السحر:
كما قال تعالى في سورة البقرة: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ. وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ1 مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ}2.
والكلام على هذه الآية في التفاسير المشهورة.
وهذه الخصلة الجاهلية موجودة اليوم في كثير من الناس, لا سيما من انتسب إلى الصالحين وهم عنهم بمراحل, فيتعاطى الأعمال السحرية من إمساك الحيات وضرب السلاح والدخول في النيران, وغير ذلك
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "فيتعلمون" وهو خطأ
2 البقرة: 101-102.

ص -91- ... مما وردت الشريعة بإبطاله, فأعرضوا ونبذوا كتاب الله وراء ظهورهم, واتبعوا ما ألقاه إليهم شيطاينهم, وادعوا أن ذلك من الكرامات, مع أن الكرامة لا تصدر من فاسق, ومن يتعاطى تلك الأعمال فسقهم ظاهر للعيان, ولذا اتخذوا دينهم لعبا ولهوا, وفي مثلهم قال تعالى: {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} .
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط: "من وردت".
الكهف: 104

ص -92- ... العشرون: تناقضهم في الانتساب, فينتسبون إلى إبراهيم عليه السلام وإلى الإسلام, مع إظهارهم ترك ذلك, والانتساب إلى غيره.

ص -93- ... الحادية والعشرون : تحريف كلام الله من بعد ما عقلوه وهم يعلمون.
ولكم في هذا العصر من هو على شاكلتهم, تراه يصرف النصوص ويؤولها إلى ما يشتهيه من الأهواء.

ص -94- ... الثانية والعشرون : تحريف العلماء لكتب الدين.
قال الله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ. فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} .
ومن نظر إلى قضاة هذا الزمان وما تلاعبوا به من الأحكام, وصرف النصوص إلى ما تهواه أنفسهم, وتبديل الحق وإبطاله, بما ينالونه من الرشا وغير ذلك مما هم عليه اليوم, تبين له من ذلك بحر لا ساحل له.
وهكذا بعض المبتدعة وغلاة القبور, وقد بُيّن خالهم في غير هذا الموضع.
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة: 78-79
في المخطوط "لهم"

ص -95- ... الثالثة والعشرون : وهي من أعجب المسائل والخصال: معاداة الذي انتسبوا إليه أشد العداوة, وموالاتهم لمذهب الكفار الذين فارقوهم أكمل الموالاة.
كما فعلوا مع النبي صلى الله عليه وسلم لما أتاهم بدين موسى, واتبعوا كتب السحر, وهو من دين آل فرعون.
ومثل هؤلاء في الأمة الإسلامية كثير, هجروا السنة, وعادوها, ونصروا أقوال الفلاسفة وأحكامهم.

ص -96- ... الرابعة والعشرون : أنهم لما افترقوا- وكل طائفة لا تقبل من الحق إلا ما قالته طائفتهم, وكفروا بما مع غيرهم من الحق-.
قال تعالى في سورة البقرة: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ ِ [يَوْمَ الْقِيَامَة] فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
ولا شك أن هذا من خصال الجاهلية, وعليه اليوم كثير من الناس, لا يعتقد الحق إلا معه, لا سيما أرباب المذاهب, يرى كل أهل مذهب أن الدين معه لا يعدوه إلى غيره, وكل حزب بما لديهم فرحون.
وكل يدعي وصلا لليلى وليلى لا تقر لهم بذاكا
والحزم أن ينظر إلى الدليل, فما قام عليه الدليل فهو الحق الحري أن يتلقى بالقبول, وما ليس عليه برهان ولا حجة ينبذ وراء الظهور, وكل أحد يؤخذ من قوله ويرد إلا من اصطفاه الله لرسالته.
ـــــــــــــــــــــــــــــــــــــــــــــــ
ما بين المعكوفتين ساقط من المخطوط.
البقرة: 113
في المطبوع: "هذه".
نسبه شيخ الإسلام إلى مجنون بني عامر, انظر مجموع الفتاوى (4/71)

ص -97- ... الخامسة والعشرون : أنهم لما سمعوا قوله صلى الله عليه وسلم في حديث الافتراق: "وستفترق أمتي إلى ثلاث وسبعين فرقة, كلها في النار إلا واحدة", ادعى كل فرقة أنها هي الناجية.
كما حكي عن اليهود والنصارى في قوله: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ}1.
مع أن النبي صلى الله عليه وسلم بين في آخر الحديث المراد من الفرقة الناجية, فقال: "وهم ما كنت عليه أنا وأصحابي"2 أو كما قال.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 113
2 أخرجه بلفظ: "من كان على مثل ما أنا عليه اليوم وأصحابي" الترمذي في جامعه-كتاب الإيمان- باب ما جاء في افتراق هذه الأمة (5/26) ح 2641, وقال: "هذا حديث مفسر غريب لا نعرفه مثل هذا إلا من هذا الوجه" , وابن وضاح في "البدع والنهي عنها" ص85, والآجري في الشريعة ص16, وفي كتاب الأربعين ص53-54, والعقيلي في الضعفاء الكبير (2/262), وابن نصر المروزي في السنة ص23 ح 59, والحاكم في المستدرك-كتاب العلم- (1/128-129) وسكت عنه, وسكت عنه الذهبي من حديث عبد الرحمن بن زياد بن أنعم الأفريقي عن عبد الله بن عمرو بن العاص.
وأخرجه الطبراني في المعجم الكبير (8/178), وفي المعجم الصغير (1/256), والعقيلي في الضعفاء (2/262), وبحشل في تاريخ واسط ص196 عن أنس, وفي إسناده عبد الله بن سفيان, وهو ضعيف.= وأخرجه الطبراني في الكبير (8/178) عن أبي الدرداء وواثلة بن الأسقع وأبي أمامة قال الهيثمي في مجمع الزوائد: "وفيه كثير بن مروان, وهو ضعيف جدا".

ص -98- ... وردّ الله تعالى عليهم بقوله: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ. بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
والمقصود أنهم ليس لهم برهان على هذه الدعوى, بل الدليل على خلاف ذلك.
وأبو العباس تقي الدين تكلم على حديث الفرق في كتابه منهاج السنة بما لا مزيد عليه, حيث استدل به الرافضي على حقيقة مذهبه وبطلان مذهب أهل السنة, فراجعه إن أردته .
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة: 111-112
منهاج السنة النبوية: (3/443-506)

ص -99- ... السادسة والعشرون : أنهم أنكروا ما أقروا أنه دينهم, كما فعلوا في حج البيت, فتعبدوا الله بإنكارهم والبراءة منه مع ذلك الإقرار.
كما قال تعالى في سورة البقرة: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً }1.
إلى أن قال: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ. إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ. وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}2.
يقال: عن سبب نزول قوله: { وَمَنْ يَرْغَبُ ...} إلخ ما روي أن عبد الله بن سلام دعا ابني أخيه: سلمة ومهاجرا3 إلى الإسلام, فقال:
قد علمتما أن الله تعالى قال في التوراة: إني باعث من ولد إسماعيل
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 125
2 البقرة: 130-132
3 في المخطوط والمطبوع "مهاجر".

ص -100- ... نبيا اسمه أحمد, فمن آمن به فقد اهتدى ورشد, ومن لم يؤمن به فهو ملعون, فأسلم سلمة, وأبى مهاجر, فنزلت . انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع: "أبو".
ذكره ابن الجوزي في "زاد المسير" (1/147) ونسبه لمقاتل.

ص -101- ... السابعة والعشرون : التعبّد 1 بكشف العورات.
قال تعالى في سورة الأعراف: {وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللّهَ لاَ يَأْمُرُ بِالْفَحْشَاء أَتَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ . قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ}2.
قال بعض المفسرين: الفاحشة هنا: الفعلة القبيحة المتناهية في القبح, والتاء إما لأنها مجراة على الوصف المؤنث, أي: فعلى فاحشة, وإما للنقل من الوصفية إلى الاسمية, والمراد بها هنا: عبادة الأصنام, وكشف العورة في الطواف, ونجو ذلك.
وعن الفراء تخصيصها بكشف العورة.
وفي الآية حذف, أي: وإذا فعلوا فاحشة, فنهوا عنها قالوا: وجدنا عليها آباءنا والله أمرنا بها, محتجين بأمرين: بتقليد الآباء, والافتراء على الله3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع " المجاهرة"
2 الأعراف: 28-29
3 نقل المؤلف هذا التفسير من روح المعاني (8/106) بشيء من التصرف.

ص -102- ... وكان من سنة الحُمس1 أنهم لا يخرجون أيام المواسم إلى عرفات, إنما يقفون بمزدلفة, وكانوا لا يسلؤون, ولا يأقطون ولا يرتبطون عنزا ولا بقرة, ولا يغزلون صوفا ولا وبرا, ولا يدخلون بيتا من الشعر والمدر, وإنما يكتنون بالقباب الحمر في الأشهر الحرم, ثم فرضوا على العرب قاطبة أن يطرحوا أزواد الحلّ إذا دخلوا الحرم, وأن يتركوا ثياب الحل, ويستبدلونها بثياب الحرم, إما اشتراء وإما عارية وإما هدية, فإن وجدوا وإلا طافوا البيت عرايا.
وفرضوا على نساء العرب مثل ذلك, غير أن المرأة كانت تطوف في مُفرّج القوائم والمواخير.
قالت امرأة2 وهي تطوف بالبيت:
اليوم يبدوا بعضه أو كله ... وما بذا منه فلا أحله
أختم مثل القِعب باد ظلّه ... كأن حمّى خيبر تمُلّه
وكلّفوا العرب أن يفيضوا من مزدلفة, وقد كانوا يفيضون من عرفة, إلى غير ذلك من الأمور التي ابتدعوها وشرعوها3, مما لم يأذن به الله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحمس: قريش وما ولدت, ومن كان مأخذها من القبائل كالأوس والخزرج وخزاعة وثقيف وغزوان وبني عامر وبني صعصعة وجديلة قيس وبني كنانة إلا بني بكر, سموا بذلك لأنهم تحمسوا- أي: تشددوا- في دينهم, فكانوا يرون التزهد, وقيل: بل سموا بالكعبة, لأنها حمساء: حجرها أبيض يميل إلى السواد, والأول أشهر.
انظر: "المعلم بفوائد مسل" للمازري (2/58), "الروض الأنف" (1/229), "فتح الباري" (3/603).
2 هي ضباعة بنت عامر بن صعصعة, كما في "الروض الأنف" (1/134).
3 في المطبوع "وتشرعوها"

ص -103- ... ومع ذلك كانوا يدّعون أنهم على شريعة أبيه إبراهيم عليه السلام وما ذلك إلا لجهالتهم.
وغالب من ينتمي إلى الإسلام اليوم ابتدعوا في الدين ما لم يأذن به الله, فمنهم من اتخذ ضرب المعازف وآلات اللهو عبادة يتعبّون بها في بيوت الله ومساجده.
ومنهم من اتخذ الطواف على القبور والسفر إليها والنذور وأخلص عبادته وأفضل قرباته.
ومنهم من ابتدع الرهبانية والحيل الشيطانية, وزعم أنه سلك سبيل الزهاد وطريق العباد, ومقصده الأعلى نيل شهواته الحيوانية والفوز بهذه الدنيا الدنية, إلى غير ذلك مما يطول, ولا يعلم ماذا يقول.
إلى ديان يوم الدين نمضي ... وعند الله تجتمع الخصوم
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط " والقصد", وقد أثبت ما في المخطوط, لأنه أليق, إذ ليس كل قصد للقبور منهيا عنه, بخلاف السفر.
هذا البيت لأبي العتاهية كما في ديوانه ص 309.

ص -104- ... الثامنة والعشرون : التعبّد بتحريم الحلال.
فردّ الله تعالى ذلك عليهم بقوله في سورة الأعراف: {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ .قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ . قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ }1.
ومعنى الآيات: { يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ }, أي: ثيابكم لمواراة عوراتكم عند طواف أو صلاة.
وسبب النزول: أنه كان أناس من الأعراب يطوفون بالبيت عراة, حتى إن كانت المرأة لتطوف البيت عريانة, فتعلق على سفلها سيورا مثل هذه السيور التي تكون على وجه الحمر والدواب وهي تقول:
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أحله
فأنزل الله تعالى هذه الآية: {وكُلُواْ وَاشْرَبُواْ } مما طاب لكم2.
قال الكلبي: كان أهل الجاهلية لا يأكلون من الطعام إلا قوتا, ولا يأكلون دسما في أيام حجهم, يعظمون بذلك حجهم, فقال
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأعراف: 31-33
2 مما طاب لكم" ساقط من المطبوع.

ص -105- ... المسلمون: يا رسول الله, نحن أحق بذلك, فأنزل الله تعالى- الآية1.
وفيه يظهر وجه الأكل والشرب2 هنا.
{ وَلاَ تُسْرِفُواْ } بتحريم الحلال, كما هو المناسب لسبب النزول.
{ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ } بل يبغضهم, ولا يرضى أفعالهم.
{ قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ } من الثياب وكل ما يتجمل به, وخلقها لنفعهم من الثياب كالقطن والكتان والحيوان والحرير والصوف.
{ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ } أي: المستلذات, وقيل: المحللات من المآكل والمشارب كلحم الشاة وشحمها ولبنها.
{ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا }, أي: هي لهم بالأصالة, لمزيد كرمهم على الله تعالى والكفرة, وإن شاركوهم فيها, فبالتبع, فلا إشكال في الاختصاص.
{ خَالِصَةً يَوْمَ الْقِيَامَةِ }, أي: لا يشاركهم فيها غيرهم.
{ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ }, أي: مثل تفصيلنا هذا الحكم, نفصّل سائر الأحكام لمن يعلم ما في تضامينها من المعاني الرائقة.
{ قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ }, أي: ما تزايد قبحه من المعاصي, ومنه ما يتعلق بالفروج.
{ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ }: بدل من الفواحش, أي: جهرها وسرها.
وعن البعض: { مَا ظَهَرَ } الزنى العلانية, { وَمَا بَطَنَ } الزنى سرا3,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البغوي في تفسيره (2/157)
2 في المطبوع: "الشراب"
3 وهذا أحد أقوال ابن عباس في الآية, وبه قال سعيج بن جبير, كما في " زاد المسير" (3/34).

ص -106- ... وكانوا يكرهون الأول, ويفعلون الثاني, فنهوا عن ذلك مطلقا.
وعن مجاهد, { مَا ظَهَرَ } التعري في الطواف, { وَمَا بَطَنَ } الزنى .
والبعض يقول: الأول: طواف الرجال بالنهار. والثاني: طواف النساء بالليل عاريات .
{ وَالإِثْمَ }, أي: ما يوجب الإثم, وأصله الذم, ثم أطلق على ما يوجبه من مطلق الذنب, وذكر للتعميم بعد التخصيص بناء على ما تقدم من معنى الفواحش.
ومنهم من قال: إن الإثم هو الخمر, وعليه أهل اللغة , وأنشدوا له قول الشاعر:
نهانا رسول الله أن نقرب الزنى ... وأن نشرب الإثم الذي يوجب الوزرا
وقول الآخر:
شربت الإثم حتى ضل عقلي ... كذاك الإثم يذهب بالعقول
ـــــــــــــــــــــــــــــــــــــــــــــــ
ذكره ابن الجوزي في زاد المسير (3/34)
وهذا اختيار البغوي في تفسيره (2/157)
أنكر بعض أهل اللغة أن يكون الإثم من أسماء الخمر, انظر "اللسان" : "أثم" , "تاج العروس": "أثم".
أنشد هذا الشعر أبو حيان في البحر المحيط (4/292) ولم يذكر قائله.
ذكر هذا البيت الأزهري في تهذيب اللغة : "أثم" , وابن فارس في معجم مقاييس اللغة (1/61), وابن سيده في المحكم (10/187), والجوهري في "الصحاح" : "أثم" , وأبو هلال العسكري في التلخيص في معرفة أسماء الأشياء (2/502), والزبيدي في التاج : "أثم", وأنشده ابن العربي في أحكام القرآن (2/784), والقرطبي في تفسيره.

ص -107- ... التاسعة والعشرون : الإلحاد في أسمائه وصفاته.
قال تعالى في سورة الأعراف: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.
تفسير الآية: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى }: تنبيه للمؤمنين على كيفية ذكره تعالى, وكيفية المعاملة مع المخالين بذلك الغافلين عنه سبحانه, وعما يليق بشأنه, إثر بيان غفلتهم وضلالتهم الطامة.
{ فَادْعُوهُ بِهَا }: إما من الدعوة بمعنى التسمية, كقولهم: دعوته زيدا, أو بزيد2, أي سميته, أو الدعاء بمعنى النداء, كقولهم: دعوت زيدا, أي: ناديته.
{ وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }, أي: يميلون وينحرفون فيها عن الحق على الباطل, يقال: ألحد, إذا مال عن القصد والاستقامة, ومنه: لحد القبر, لكونه في جانبه بخلاف الضريح, فغنه في وسطه.
والإلحاد في أسمائه- سبحانه- أن يسمى بلا توقيف فيه, أو بما يوهم معنى فاسدا, كنا في قول أهل البدو, يا أب المكارم, يا أبيض الوجه,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأعراف: 180
2 في المطبوع: "يزيد"

ص -108- ... يا سخي, ونحو ذلك, فالمراد بترك المأمور به: الاجتناب عن ذلك, وبأسمائه ما أطلقوه عليه تعالى وسمّوه به على زعمهم, لا أسماؤه تعالى حقيقة, وعلى ذلك يحمل ترك الإضمار, بأن يقال: يلحدون بها1.
وقال تعالى: { كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ }2.
وهذه الآية في سورة الرعد.
عن قتادة وابن جريج ومقاتل أن الآية نزلت في مشركي مكة لما رأوا كتاب الصلح يوم الحديبية وقد كتب فيه علي رضي الله عنه: "بسم الله الرحمن الرحيم", فقال سهل بن عمرو: ما نعرف الرحمن إلا مسيلمة3.
ومنهم من قال: سمع أبو جهل قول رسول الله صلى الله عليه وسلم: يا ألله يا رحمن", فقال: إن محمدا ينهانا عن عبادة الآلهة وهو يدعوا إلهين, فنزلت4.
وعن بعضهم أنه لما قيل لكفار قريش: { اسْجُدُوا لِلرَّحْمَنِ }, قالوا: { وَمَا الرَّحْمَنُ }, فنزلت5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روح المعاني (9/121)
2 الرعد: 30
3 ذكره الواحدي في أسباب النزول ص 273, وابن الجوزي في زاد المسير (4/329), وابن كثير في تفسيره (2/515)
4 ذكر هذا الأثر البغوي في تفسيره (3/19), وابن الجوزي في تفسيره (4/329)
5 ذكره البغوي في تفسيره (3/19), والواحدي في أسباب النزول ص273, وابن الجوزي في زاد المسير (4/329) . ونسبوه لابن عباس.

ص -109- ... وقيل غير ذلك مما يطول.
وقال تعالى: { وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ . وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِن ظَنَنتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيراً مِّمَّا تَعْمَلُونَ . وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنتُم بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُم مِّنْ الْخَاسِرِينَ }1.
وهذه الآية إخبار أن أهل الجاهلية كانوا يلحدون في صفاته, كما كانوا يلحدون في أسمائه تعالى.
أخرج أحمد2 والبخاري3 ومسلم4 والترمذي5 والنسائي6 وجماعة عن ابن مسعود , قال: " كنت مستترا7 بأستار الكعبة , فجاء ثلاثة نفر: قرشي وثقفيان, أو ثقفي وقرشيان, كثير لحم بطونهم, قليل فقه8 قلوبهم, فتكلموا بكلام لم أسمعه, فقال أحدهم: أترون الله يسمع كلامنا هذا؟ فقال الآخر: إذا رفعنا أصواتنا يسمعه, وإذا لم نرفع لم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فصلت: 21-23
2 في مسنده: (1/381-408-426-442-443)
3 في صحيحه –كتاب التفسير- باب { وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ } (6/36), وفي كتاب التوحدي باب قول الله تعالى: { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} (8/207)
4 في صحيحه – كتاب صفات المنافقين وأحكامهم- (4/50) ح 2775
5 في جامعه- كتاب التفسير – باب ومن سورة حم السجدة (5/375 ح 3248-3249.)
6 في السنن الكبرى – كتاب التفسير- قوله تعالى : { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ} (6/451 ح 11468)

7 في المطبوع " مستندا"
8 في المطبوع "عفة"

ص -110- ... يسمع , فقال الآخر: إن سمع منه شيئا سمعه كله, قال: فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله تعالى: { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ ....} إلى قوله : { مِنَ الْخَاسِرِينَ }.
فهذا هو الإلحاد في الصفات.
وأنت تعلم أن ما عليه أكثر المتكلمين المسلمين من الإلحاد في الأسماء والصفات فوق ما كان عليه أهل الجاهلية, فسموا الله بأسماء ما أنزل الله بها من سلطان, ومنهم من قال: ليس لله صفات قامت به, ومنهم من قال: صفاته ليس عين ذاته ولا غيره, ومنهم من قال: إن صفاته غيره, ومنهم من قال: إن الله لم يتكلم بالكتب التي أنزلها, وأثبتوا له الكلام النفسي, وأنه لم يكلم أحدا من رسله, إلى غير ذلكمن الإلحاد الذي حشوا به كتبهم, وملؤوها من الهذيان, وطنوا أن الآية مختصة بأهل الجاهلية, وما دروا أنهم الفرد الكامل لعمومها.
ومن بصره الله تعالى ونوّر قلبه, أعرض عن أخذ عقائده من كتب هؤلاء الطوائف, وتلقى معرفة إلهه من كتب السلف المشتملة على نصوص الكتاب والسنة.

ص -111- ... الثلاثون : نسبة النقائص إليه سبحاته كالولد والحاجة, فإن النصارى قالوا: {الْمَسِيحُ ابْنُ اللَّهِ}1, وطائفة من العرب قالوا: الملائكة بنات الله, وقوم من الفلاسفة قالوا بتوليد العقول, وقوم من اليهود قالوا: العزيز ابن الله وغير ذلك.
وقد نزّه الله نفسه عن كل ذلك ونفاه:
بقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ .اللَّهُ الصَّمَدُ . لَمْ يَلِدْ وَلَمْ يُولَدْ . وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ} 2
وبقوله: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ. وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ}3.
وقوله: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ. بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ}4.
وهو يعم جميع الأنواع التي تذكر في هذا الباب عن بعض الأمم, كما أن ما نفاه من اتخاذ الولد يعمّ ايضا جميع أنواع الاتخاذات, لا اصطفاؤه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التوبة: 30
2 الإخلاص: 1-4
3 الصافات: 151-152
4 الأنعام: 100-101

ص -112- ... كما قال تعالى: {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ}1.
قال السدي: قالوا: إن الله تعالى أوحى إلى إسرائيل: إن ولدك بكري من الولد, فأدخلهم النار, فيكونون فيها أربعين يوما حتى تطهرهم وتأكل خطاياهم, ثم ينادي مناد: أخرجوا كل مختون من بني إسرائيل2.
وقد قال الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ}3
وقال: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ}4.
وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً. الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}5.
{وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ . لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ6. يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ . وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المائدة: 18
2 أخرجه ابن جرير بنحوه في تفسيره (6/64), وذكره لن كثير في تفسيره (2/35), وزاد نسبته لابن أبي حاتم, وذكره ابن الجوزي في زاد المسير (2/318), والقرطبي في تفسيره (6/120).
3 المؤمنون:91

4 الإسراء: 111
5 الفرقان: 1-2
6 في المخطوط "يعلمون" وهو خطأ.

ص -113- ... فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }1.
وقال سبحانه وتعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ. وَلَهُ 2 مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِباً}3. إلى قوله: {وَيَجْعَلُونَ4 لِمَا لا يَعْلَمُونَ نَصِيباً}5 إلى قوله: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ}6.
وقال الله تعالى: {وَلاَ تَجْعَلْ مَعَ اللّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَّدْحُوراً . أَفَأَصْفَاكُمْ رَبُّكُم بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلآئِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً . وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُواْ وَمَا يَزِيدُهُمْ إِلاَّ نُفُوراً . قُل لَّوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لاَّبْتَغَوْاْ إِلَى ذِي الْعَرْشِ سَبِيلاً }7.
وقال: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ . مَا لَكُمْ كَيْفَ تَحْكُمُونَ . أَفَلَا تَذَكَّرُونَ. أَمْ لَكُمْ سُلْطَانٌ مُّبِينٌ . فَأْتُوا بِكِتَابِكُمْ إِن كُنتُمْ صَادِقِينَ . وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ . سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ . إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ . فَإِنَّكُمْ وَمَا تَعْبُدُونَ . مَا أَنتُمْ عَلَيْهِ بِفَاتِنِينَ . إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ }8.

وقال: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى . وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى . أَلَكُمُ الذَّكَرُ وَلَهُ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنبياء: 26-29
2 الواو ساقطة من المخطوط, وهو خطأ
3 النحل: 51-52
4 في المطبوع "وتجعلون" وهو خطأ.
5 النحل: 56
6 النحل:57
7 الإسراء:39-43
8 الصافات: 149-163

ص -114- ... الْأُنثَى . تِلْكَ إِذاً قِسْمَةٌ ضِيزَى . إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى}1.
إلى قوله: {إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنثَى }2.
وقال تعالى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً}3.
قال بعض المفسرين: { جُزْءاً }, أي: نصيبا وبعضا4.
وقال بعضهم: جعلوا لله نصيبا من الولد 5.
وعن قتادة6 ومقاتل: عِدلا.
وكلا القولين صحيح, فإنهم يجعلون له ولدا والولد يشبه أباه.
ولهذا قال: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً }7, أي: البنات
كما قال في الآية الأخرى: { وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى }8.
فقد جعلوها للرحمن مثلا, وجعلوا ه من عباده جزءا, فإن الولد جزء من الوالد, فقال صلى الله عليه وسلم : "إن فاطمة بضعة مني"9.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النجم: 19-23
2 النجم:27
3 الزخرف: 15
4 انظر: "النكت والعيون" للماوردي (5/219), وتفسير البغوي (4/135)
5 انظر زاد المسير (7/305)
6 أخرجه عن عبد الرزاق في تفسيره (2/195), وابن جرير في تفسيره, وذكره السيوطي في الدر المنثور (6/15), وزاد نسبته إلى عبد بن حميد وابن عبد المنذر.
7 الزخرف:17
8 النحل: 58, وقد ذكر في المطبوع تما الآية.
9 جاء في اللفظ في عدة أحاديث, منها ما أخرجه مسلم في صحيحه-كتاب فضائل الصحابة- باب فضائل فاطمة بنت النبي صلى الله عليه وسلم (4/1903) ح 2449

ص -115- ... وقوله في الأنعام: { وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ }1.
قال الكلبي: "نزلت في الزنادقة, قالوا: إن الله وإبليس شريكان, فالله خالق النور والناس والدواب والأنعام2, وإبليس خالق الظلمة والسباع والحياة والعقارب"3.
وأما قوله: {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً }:
فقيل: هو قولهم: الملائكة بنات الله, وسمّي الملائكة جنا, لاختفائهم عن الأبصار, وهو قول مجاهد وقتادة4.
وقيل: قلوا لحي من الملائكة يقال لهم: الجن, ومنهم إبليس: هم5 بنات الله6.
وقال الكلبي: قالوا-لعنهم الله- بل بذور يخرج منها الملائكة.
وقوله: { وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ }:
قال بعض المفسرين: هم كفار العرب, قالوا: الملائكة والأصنام بنات الله, واليهود قالوا: عزير ابن الله7.
والذين كانوا يقولون من العرب: إن الملائكة بنات الله, وما نقل عنهم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنعام: 100
2 "والأنعام" ساقطة من المطبوع.
3 ذكر هذا الأثر البغوي في تفسيره (2/119), والواحدي في أسباب النزول ص221, وابن الجوزي في زاد المسير (3/96)
4 ذكره البغوي في تفسيره (4/44)
5 في المخطوط "وهم".
6 ذكره البغوي في تفسيره (4/44) ونسبه لابن عباس.
7 وهذا القول السدي كما في الدر المنثور (3/73) وعزاه لابن أبي حاتم.

ص -116- ... من أنه صاهر الجن, فولدت الملائكة, فقد نفاه عنه بامتناع الصاحبة, وبامتناع أن يكون منه جزء, فإنه صمد.
وقوله: { وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ }, وهذا لأن الولادة لا تكون إلا من أصلين, سواء في توالد الأعيان- وتسمى الجواهر- وتولّد الأعراض والصفات, بل لا يكون تولد الأعيان إلا بانفصال جزء من الوالد , فإذا امتنع أن تكون له صاحبة, امتنع أن يكون له ولد, وقد علموا كلهم أن لا صاحبة له, ولا من الملائكة, ولا من الجن, ولا من الإنس, فلم يقل أحد منهم: إن له صاحبة, فلهذا احتج بذلك عليهم, وما حكي عن بعض كفار العرب أنه صاهر الجن, فهذا فيه نظر, وذلك إن كان قد قيل, فهو مما يعلم انتفاؤه من وجوه كثيرة, وكذلك ما قالته النصارى من أن المسيح ابن الله, وما قاله طائفة من اليهود أن العزير ابن الله, فإنه قد نفاه سبحانه بهذا وهذا .
وتمام الكلام في هذا المقام في كتاب " الجواب الصحيح لمن بدل دين المسيح" , و" تفسير سورة الإخلاص" وغيرهما من كتب شيخ الإسلام تقي الدين-قدس الله روحه-.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع "الولد", وما ذكرته موافق لما ذكره شيخ الإسلام في تفسير سورة الإخلاص (17/272)
في المطبوع " بهذا".
(3/202-212)
مجموع فتاوى شيخ الإسلام ابن تيمية (17/268-276)

ص -117- ... الحادية والثلاثون : تنزيه المخلوق عما نسبوه للخالق, مثل: تنزيه أحبارهم عن الولد والحاجة, لأنهم يقولون: إن الراغبين في استحصال الكمالات كالرهبان وأضرابهم يترفّعون عن أن يتدنسوا بدناءة التمتع بالنساء, اقتداء بالمسيح عليه السلام0
فانظر إلى سخافة العقول وما قادهم إليه ضلالهم حتى تعرضوا على سيدنا ومولانا محمد صلى الله عليه وسلم في زواجه.
وما أحسن ما قاله الفاروقي ردا على بعض أحبار النصارى:
قل للفرسنل قدوة الرهبان ... الجاثليق1 البترك الرباني
أنت الذي زعم الزواج نقيصة ... ممن حماه الله عن نقصان
ونسيت تزويج الإله بمريم ... في زعم كل مثلث نصراني2
ــــــــــــــــــــــــــــــــــــــــــــــ
1 الجاثليق- بفتح الثاء المثلثة-: رئاسة دينية للنصارى في بلاد المسلمين.
انظر: "معجم المصطلحات والألقاب التاريخية" مصطفى الخطيب ص117.
2 ذكر هذه الأبيات نعمان الألوسي في "الجواب الفسيح لما لفقه عبد المسيح" (1/512) ونسبها للفاروقي.
والفسنل الذي ذكره الفروقي كان من مشهوري مدرسي النصارى, ورد بغداد عام 1269هـ, وأورد على محمد الألوسي والد نعمان أسئلة كان من ضمنها سؤاله عن زواج النبي صلى الله عليه وسلم وزعمه أن ذلك ينافي الكمال, فأجابه الألوسي بأجوبة مسكتة.
انظر: " الجواب الفسيح" (1/511-512)

ص -118- ... ومن جعل من العرب الملائكة بنات الله, كان يأنف منهن, وسنّ وأدهنّ وقتلهن, ونسبوا لله ما يكرهون.
والمقصود أن هذه المقالات وأشباهها منشؤها الجهل بما جاءت به الرسل, وعدم تحكيم العقل, وإلا فأهل البصائر لا يتطرق إليهم هذا الخلل, والله الموفق.

ص -119- ... الثانية والثلاثون : القول بالتعطيل, كما كان يقوله آل فرعون.
والتعطيل: إنكار أن يكون للعالم صانع , كما قال فرعون لقومه: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} , ونحو ذلك.
ولم يخل العلم عن مثل هذه الجهالات في كل عصر من العصور.
وأبناء هذا الزمان –إلا النادر- على هذه العقيدة الباطلة, ولو نظروا بعين الإنصاف والتدبر, لعلموا أن كل موجود في العالم يدل على خالقه وبارئه:
وفي كل شيء له آية تدل على أنه واحد
ومن أين للطليعة إيجاد مثل هذه الدقائق التي نجدها في الآفاق والأنفس, وهي عديمة الشعور لا علم لها ولا فهم؟ تعالى الله عما يقولون علوا كبيرا.
ـــــــــــــــــــــــــــــــــــــــــــــــ
انظر في التعطيل وأنواعه: الجواب الكافي لابن القيم ص 153
القصص: 38
هذا البيت لأبي العتاهية كما في ديوانه ص 62

ص -120- ... الثالثة والثلاثون : الشِركة في الملك, كما تقوله المجوس.
والمجوس أمة تعظم الأنوار والنيران والماء والأرض, ويقرون بنبوة زرادشت, ولهم شرائع يصيرون إليها.
وهم فرق شتى:
منهم المزدكية أصحاب مزدك الموبَذ. والموبذ1-عندهم-: العالم القدوة, وهؤلاء يرون الاشتراك في النساء والمكاسب كما يشترك في الهواء والطرق وغيرها.
ومنهم الخُرّمية: أصحاب بابك الخرمي2, وهم شر طوائفهم,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو رجل إباحي, ظهر زمان قباذ وادعى النبوة, ثم دعا الناس إلة الاشتراكية في كل شيء, وإلى الإباحية,لأنه زعم أن أكثر ما يقع بين الناس من البغضاء والمخالفة إنما سببه النساء والأموال وجعل الناس فيها شركاء, فأجابه قباذ ثم قتله أنو شروان.
انظر: تاريخ اليعقوبي (1/164), تاريخ ابن جرير (2/92-93), الفهرست للنديم ص: 406, الفصل (2/274), الملل والنحل (1/249), البدء والتاريخ (3/167-168), تلبيس إبليس ص:88, الكامل في التاريخ (1/241-242), اعتقادات فرق المسلمين والمشركين ص:89, المختصر في أخبار البشر (1/51), تاريخ ابن خلدون (2/176), أخبار الدول وآثار الأول للقرماني (3/152).
2 بابك الخرمي: من مجوس فارس, ادعى الإسلام, وتسمى بالحسن والحسين= وخرج في بعض الجبال بناحية أذربيجان أيام المعتصم العباسي, وتآمر معه أحد أبناء ملته وهو الإفشين قائد جند المعتصم, وخافه الناس, واشتدت وطأته على المسلمين, وطالت أيامه, حتى تمكن المعتصم من أسره ثم صلبه.

ص -121- ... لا يقرون بصانع ولا معاد ولا نبوة ولا حلال ولا حرام.
وعلى مذهبهم طوائف القرامطة1 والإسماعيلية2 والنصيرية3
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القرامطة: إحدى طوائف الباطنية, وتنسب إلى رجل اسمه "حمدان قرمط", وقيل: بل تنسب إلى رئيس لهم يلقب "قرموطية" , لهم بدع كثيرة منها: القول بنبوة عبد الله بن الحارث الكندي وعبادته, والقول بتناسخ الأرواح, وكان لهم دولة في الأحساء.
انظر في شأنها: "مقالات الإسلاميين" (1/100), " التنبيه والرد" للمطلطي ص 20, "فرق الشيعة" للتنوخي ص72, "التبصير في الدين" للإسفراييني ص141, "اعتقادات فرق المسلمين والمشركين" ص79, "البرهان" للسكسكي ص80, "مختصر التحفة الاثني عشرية" ص18.
2 الإسماعلية: إحدى فرق الباطنية, تنسب إلى إسماعيل بن جعفر الصادق, الذي مات في حياة والده, لهم بدع كثيرة, منها تأليه أئمتهم, والقول بالتناسخ, والحلول, وهي من الفرق الباطنية التي لا تزال موجودة.
انظر في شأنها: "مقالات الإسلاميين" (1/100), " التنبيه والرد" ص 141, "فرق الشيعة" ص 68.
" الفرق بين الفرق: (1/192), "الاعتقادات" ص54, "البرهان" ص81, مذاهب الفرق لليافعي.
3 النصيرية: إحدى فرق الباطنية, تنسب إلى نصير مولى علي بن أبي طالب, وقيل: إلى ابن نصير, وقيل: إلى أبي شعيب محمد بن نصير مولى الحسن العسكري, لهم بدع كثيرة منها: القول بالباطن, والقول بحلول الإله في علي وبنيه, وهي من الطوائف التي لا تزال موجودة.
انظر في شأنها: "الفصل في الملل والأهواء والنحل" لابن حزم (50), الملل والنحل (1/188), "اعتقادات فرق المسلمين والمشركين" ص 61, " البرهان" ص 67, " مذاهب الفرق الثنتين والبعين فرقة" ص 122, " مختصر التحفة الاثني عشرية" ص 15.

ص -122- ... والكيسانية والزرارية والحاكمية وسائر العبيدية الذين يسمون أنفسهم "الفاطمية", فكل هؤلاء يجمعهم هذا المذهب, ويتفاوتون في التفصيل.
فالمجوس شيوخ هؤلاء كلهم وأئمتهم وقدوتهم, وإن كان المجوس قد يتقيدون بأصل دينهم ومذهبهم, وهؤلاء لا يتقيدون بدين من ديانات العالم ولا شريعة من شرائعه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الكيسانية: إحدى طوائف الرافضة الضالة, تنسب على كيسان, وقد اختلف في كيسان من يكون؟ فقيل: إنه مولى لأمير المؤمنين علي, وقيل: هو لقب للمختار بن أبي عبيد الثقفي, وقيل: لقب لمحمد بن الحنفية, لهم بدع كثيرة, منها الغلو في محمد بن الحنفية, وتأليهه, ومنها القول بالتناسخ, والحلول, والرجعة –قبل القيامة- بعد الموت, وتأويل الشريعة.
انظر في شأنها: " مقالات الإسلاميين" (1/102), "الفرق بين الفرق" ص70. " التبصير في الدين" ص 30, الملل والنحل (1/147), " البرهان" ص 70, " مذاهب الفرق" ص 119, " خبيئة الأكوان" لصديق حسن خان ص 30.
الزرارية: إحدى طوائف الروافض, ويدعون "التيمية", وهم أتباع زرارة بن أعين, لهم بدع كثيرة, منها: الغلو في الأئمة وتأليههم, والقول بحدوث صفات الله, وأنها كصفات الأجسام.
انظر في شأنها: " مقالات الإسلاميين" (1/102), "الفرق بين الفرق" ص70. " التبصير في الدين" ص 40,121 "مختصر التحفة الاثني عشرية" ص 17.
في المطبوعة "الحكمية"
والحاكمية: هي طوائف الدروز, وهي من الطوائف الباطنية, وتنسب إلى الحاكم العبيدي المتسمى " الحاكم بأمر الله", لهم بدع كثيرة, منها: القول بتأليه الحاكم, وأن للشريعة باطنا وظاهرا, والأخذ بدين المجوس, وهي من الطوائف التي لا تزال موجودة.
انظر في شأنها: "مجموع فتاوى شيخ الإسلام ابن تيمية" (34/161-162), "تاريخ المذاهب الإسلامية" لأبي زهرة, "أضواء على العقيدة الدرزية , لأحمد الفوزان, "عقيدة الدروز", دز محمد الخطيب.

ص -123- ... الرابعة والثلاثون : إنكار النبوات, وكانوا يقولون: ما حكى الله عنهم قوله: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ. وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ يَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَيُخْفُونَ1 كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ}2.
وتفسير هذه الآية: { وَمَا قَدَرُوا اللَّهَ } شروع في تقرير أمر النبوة, وبعد ما حكى الله –سبحانه- عن إبراهيم عليه السلام, أنه ذكر دليل التوحيد وإبطال الشرك, وقرر سبحاه ذلك بأوضح الدليل3 وبأوضح وجه.
{ حَقَّ قَدْرِهِ }, أي: حق معرفته4.
وعن بعضهم: ما عظموا الله حق تعظيمه5, إذ قالوا منكرين لبعثه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله تعالى : { يَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَيُخْفُونَ } كذا في المخطوط, وهي قراءة ابن كثير وأبي عمرو.
انظر: "المبسوط في القراءات العشر" لابن مهران ص 172.
2 الأنعام: 90-91.
3 في المطبوع: "بأفصح الدليل".
4 وهذا قول أبي عبيدة معمر بن المثنى كما في: "مجاز القرآن" (1/200), وانظر: "النكت والعيون" (2/141), و" زاد المسير" (3/83).
5 وهذا قول ابن عباس كما في زاد المسير (3/83), وأبي مالك أخرجه عنه أبو حاتم في تفسيره (4/1341), من طريق السدي, وهو قول الحسن كما في "نكت العيون" (2/141), و "زاد المسير" (3/83), والفراء في معاني القرآن (1/343), والزجاج في معاني القرآن وإعرابه (2/271).

ص -124- ... الرسل وإنزال الكتب, كافرين بنعمة الله الجليلة فيهما: { مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ }, أي: شيئا من شيء.
واختلف في قائلي ذلك القول الشنيع: فعن مجاهد أنهم مشركو قريش . والجمهور على أنهم اليهود , ومرادهم من ذلك الطعن في رسالته صلى الله عليه وسلم على سبيل المبالغة.
فقيل لهم على سبيل الإلزام { قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى }, فإن المراد أنه تعالى قد أنزل التوراة على موسى عليه السلام, ولا سبيل لكم لإنكار ذلك, فلم لا تجوزون إنزال القرآن على محمد صلى الله عليه وسلم؟.
والكلام في إثبات النبوة مفصل في غير هذا الموضع.
والمقصود أن إنكارها من سنن الجاهلية ومعارفهم , وفي الناس اليوم كثير ممن هو على شاكلتهم ومعوج طريقتهم .
ـــــــــــــــــــــــــــــــــــــــــــــــ
أخرجه ابن أبي حاتم في تفسيره (4/1341), وأبو الشيخ كما في الدر المنثور (3/39).
انظر : تفسير البغوي (1/115)
" ومعارفهم" ساقط من المطبوع.
"اليوم" ساقط من المخطوط.
في المطبوع " طريقهم"

ص -125- ... الخامسة والثلاثون : جحود1 القدر, والاحتجاج به على الله تعالى ومعارضة شرع الله بقدر الله.
وهذه المسألة من غوامض مسائل الدين, والوقوف على سرها عسر إلا على من وفقه الله تعالى.
ولابن القيم كتاب جليل في هذا الباب سمّاه "شفاء العليل في القضاء والقدر والحكمة والتعليل".
وقد أبطل الله سبحانه هذه العقيدة الجاهلية بقوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ2 شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ. قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ }3.
تفسير هذه الآية: { سَيَقُولُ الَّذِينَ أَشْرَكُوا }: حكاية لفن آخر من أباطيلهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "حجة" , والتصويب من النسخ الخطية لمسائل الجاهلية
2 في المخطوط "ولو" وهو خطأ.
3 الأنعام: 148-149.

ص -126- ... {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} : لم يريدوا بهذا الكلام الاعتذار عن ارتكاب القبيح, إذ لم اعتقدوا قبح أفعالهم, بل هم –كما نطقت به الآيات- يحسبون أنهم يحسنون صنعا, ,أنهم إنما يعبدون الأصنام ليقربوهم إلى الله زلفى, وأن التحريم إنما كان من الله عز وجل, فما مرادهم بذلك إلا الاحتجاج على أن ما ارتكبوه حق مشروع ومرضي عند الله تعالى على أن المشيئة والإرادة تساوي الأمر, وتستلزم الرضى1, كما زعمت المعتزلة2, فيكون حاصل كلامهم: أن ما نرتكبه من الشرك والتحريم وغيرهما تعلقت به مشيئة الله سبحانه وإرادته, فهو مشروع مرضي عند الله تعالى.
وبعد أن حكى الله سبحانه وتعالى ذلك عنهم, رد عليهم بقوله عز من قائل: { كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ }, وهم أسلافهم المشركون.
وحاصله أن كلامهم يتضمن تكذيب الرسل عليهم السلام.
وقد دلت المعجزة على صدقهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: "المغني في أبواب العدل والتوحيد" للقاضي عبد الجبار (6/القسم الثاني/ ص 51-54).
2 المعتزلة: فرقة ظهرت في الإسلام أوائل القرن الثاني: وسلكت منهجا عقليا متطرفا في بحث العقيدة الإسلامية, لهم بدع كثيرة, منها ما ابتدعوه من أصولعم الخمسة: التوحيد, والعدل, والوعد والوعيد, والمنزلة بين المنزلتين. والأمر بالمعروف والنهي عن المنكر, وهم فرق شتى.
انظر في شأنها "مقالات الإسلاميين (1/235), والتنبيه والرد ص 35, والفرق بين الفرق ص 114, والملل والنحل للبغدادي ص 183, والفصل (5/57), التبصير في الدين ص 63, والملل والنحل (1/43), اعتقادات فرق المسلمين والمشركين ص 38, البرهان ص 49, مذاهب الفرق: ص 49, خبيئة الأكوان ص 15.

ص -127- ... أو نقول: حاصله: أن ما شاء الله يجب, وما لم يشأ يمتنع, وكل ما هذا شأنه فلا تكليف به, لكونه مشروطا بالاستطاعة, فينتج: أن ما ارتكبه من الشرك وغيره, لم يكلف بتركه, ولم يبعث له نبي, فرد الله تعالى عليهم بأن هذه كلمة صدق أريد به باطل, لأنهم أرادوا بها أن الرسل عليهم السلام, في دعواهم البعثة والتكليف كاذبون, وقد ثبت صدقهم بالدلائل القطعية, ولكون1 ذلك صدقا أريد به باطل, ذمهم الله تعالى بالتكذيب.
ووجوب وقوع متعلق المشيئة لا ينافي صدق دعوى البعثة والتكليف, لأنهما لإظهار المحجة وإبلاغ الحجة.
{ حَتَّى ذَاقُوا بَأْسَنَا }, أي: نالوا عذابنا الذي أنزلناه عليهم بتكذيبهم, وفيه إيماء على أن لهم عذابا مدخرا عند الله تعالى, لأن الذوق أول إدراك الشيء.
{ قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا }, أي: هل لكم من علم بأن2, الإشراك وسائر ما أنتم عليه مرضي لله- فتظهروه لنا بالبرهان؟.
وهذا دليل على أن المشركين أمم استوجبوا التوبيخ على قولهم ذلك, لأنهم كانوا يهزؤون بالدين, ويبغون رد دعوة الأنبياء عليهم السلام, حيث قرع مسامعهم من شرائع الرسل عليهم السلام تفويض الأمور إليه سبحانه وتعالى, فحين طالبوهم بالإسلام, والتزام الأحكام, احتجوا عليهم بما أخذوه من كلامهم مستهزئين بهم-عليهم الصلاة والسلام-, ولم يكن غرضهم ذكر ما ينطوي عليه عقدهم, كيف لا والإيمان بصفات
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع: "ولكونه"
2 في المخطوط: أي.

ص -128- ... الله تعالى فرع الإيمان به عز وجل وهو عنهم مناط العيُّوق1.
{ إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ }, أي: تكذبون على الله تعالى.
{ قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ }, أي: البينة الواضحة التي بلغت غاية المتانة والقوة والإثبات, والمراد بها في المشهور: الكتاب والرسول والبيان.
{ فَلَوْ2 شَاءَ لَهَدَاكُمْ أَجْمَعِينَ }: بالتوفيق إليها, والحمل عليها, ولكن شاء هداية البعض الصارفين اختيارهم إلى سلوك طريق الحق, وضلال آخرين صرفوه إلى خلاف ذلك.
ومن الناس من ذكر وجها آخر في توجيه ما في الآية, وهو أن الرد عليهم إنما كان لاعتقادهم أنهم مسلمون اختيارهم وقدرتهم, وأن إشراكهم إنما صدر منهم على وجه الاضطرار, وزعموا أنهم يقيمون الحجة على الله تعالى قولهم في دعواهم عدم الاختيار لأنفسهم, وشبههم بمن اغتر قلبه بهذا الخيال, فكذب الرسل, وأشرك بالله عز وجل, واعتمد علة أنه إنما ذلك بمشيئة الله تعالى ورام إفحام الرسل بهذه الشبهة.
ثم بين سبحانه أنهم لا حجة لهم في ذلك, وأن الحجة البالغة له تعالى لا لهم, ثم أوضح سبحانه أن كل واقع واقع بمشيئته, وأنه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العيوق: كوكب أحمر مضيء, بحيال الثريا من ناحية الشمال, ويطلع قبل الجوزاء, سمي بذلك لأنه عيوق الدبران عن لقاء الثريا.
"لسان العرب" عيق.
2 في المخطوط "ولو" وهو خطأ.

ص -129- ... لم يشأ منهم إلا ما صدر عنهم, وأنه تعالى لو شاء منهم الهداية لاهتدوا أجمهون.1
والمقصود أن يتمحض وجه الرد عليهم, وتتلخص عقيدة نفوذ المشيئة2 وعموم تعلقها3 بكل كائن عن الرد, وينصرف الرد إلى دعواهم سلب الاختيار لأنفسهم, وأن إقامتهم الحجة بذلك خاصة.
وإذا تدبرت الآية وجدت صدرها دافعا لصدور الجبرية, وعجزها معجزا للمعتزلة, إذ الأول مثبت أن للعبد اختيارا وقدرة على وجه يقطع حجته وعذره في المخالفة والعصيان, والثاني مثبت نفوذ مشيئة الله تعالى في العبد, وأن جميع أفعاله على وفق المشيئة الإلهية, وبذلك تقوم الحجة البالغة4 لأهل السنة على المعتزلة, والحمد لله رب العالمين.
ومنهم من وجه الآية بأن مرادهم رد دعوة الأنبياء عليهم السلام على معنى أن الله تعالى شاء شركنا, وأراده منا؟, وأنتم تخالفون إرادته, حيث تدعونا إلى الإيمان, فوبخهم سبحانه بوجوه عدة5:
منها: قوله سبحانه: { فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ }, فإنه بتقدير الشرط, أي: إذا كان الأمر كما زعمتم {فَلِلَّهِ الْحُجَّةُ الْبَالِغَة}
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "أجمعون"
2 في المخطوط والمطبوع " السنة" والتصويب من " روح المعاني" الذي نقل المؤلف عنه تفسير الآيات.
3 في المخطوط والمطبوع "تغلغلها", والتصويب من روح المعاني.
4 " البالغ" ليست في المطبوع.
5 في المخطوط "عد" ولعل الصواب ما في المطبوع.

ص -130- ... وقوله سبحانه { فَلَوْ1 شَاءَ } بدل2 منه على سبيل البيان, أي: لو شاء لدلّ كلا منكم ومن مخالفيكم على دينه, لو كان الأمر كما تزعمون, لكان الإسلام أيضا بالمشيئة, فيجب أن لا تمنعوا3 المسلمين من الإسلام, كما وجب بزعمكم ألا يمنعكم الأنبياء عن الشرك, فيلزمكم أن لا يكون بينكم وبين المسلمين مخالفة ومعاداة, بل موافقة وموالاة.
وحاصله: أن ما خالف مذهبكم من النحل يجب أن يكون عندكم حقا, لأنه مشيئة الله تعالى , فيلزم تصحيح الأديان المتناقضة.
وفي سورة النحل: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ}4.
الكلام على هذه الآية كالكلام على الآية السابقة, ولا تراهم يتشبتون بالمشيئة إلا عند انخزال الحجة, ألا ترى كيف ختم بنحو آخر مجادلاتهم في سورة الأنعام في الآية السابقة, وكذلك في سورة الزخرف, وهو قوله تعالى: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ . وَقَالُوا لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم مَّا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ . أَمْ آتَيْنَاهُمْ كِتَاباً مِّن قَبْلِهِ فَهُم بِهِ مُسْتَمْسِكُونَ . بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ }5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "ولو" وهو خطأ.
2 في المطبوع "بدلا"
3 في المخطوط " يمنعوا" ولعل الأقرب ما أثبته, وهو الموافق لما في روح المعاني الذي نقل عنه المؤلف.
4 النحل: 35
5 الزخرف: 19-22

ص -131- ... ويكفي في الانقلاب ما يشير إليه قوله سبحانه: { قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ }, والمراد بما حرموه: السوائب والبحائر وغيرها.
وفي تخصيص الاشتراك والتحريم بالنفي, لأنهما أعظم وأشهر ما هم عليه, وغرضهم من ذلك تكذيب الرسول عليه الصلاة والسلام, والطعن في الرسالة أصلا, فإن حاصله: أي ما شاء الله يجب, وما لم يشأ يمتنع, فلو أنه سبحانه وتعالى شاء أن نوحده ولانشرك به شيئا ونحلل ما أحله ولا نحرم شيئا مما حرمنا كما تقول الرسل وينقلونه من جهته تعالى, لكان الأمر كما شاء من التوحيد ونفي الإشراك, وتحليل ما أحله, وعدم تحريم شيء من ذلك, وحيث لم يكن كذلك, ثبت أنه لم يشأ شيئا من ذلك, بل شاء ما نحن عليه, وتحقق أن ما يقوله الرسل عليهم السلام من تلقاء أنفسهم.
فرد الله تعالى عليهم بقوله: { كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ } من الأمم, أي: أشركوا بالله تعالى, وحرموا من دونه ما حرموا, وجادلوا رسلهم بالباطل ليدحضوا به الحق.
{ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ }, أي: ليست وظيفتهم إلا البلاغ للرسالة, الموضح طريق الحق, والمظهر أحكام الوحي التي منها تحتم تعلق مشيئته تعالى باهتداء من صرف قدرته واختياره إلى تحصيل الحق, لقوله تعالى: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا }1.
وأما إلجاؤهم إلى ذلك, وتنفيذ قولهم عليه شاؤوا أو أبوا كما هو مقتضى استدلالهم, فليس ذلك من وظيفتهم, ولا من الحكمة التي يتوقف
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العنكبوت: 69

ص -132- ... عليها التكليف, حتى يستدل بعدم ظهور آثاره على عدم حقية الرسل عليهم السلام أو على عدم تعليق مشيئته تعالى
بذلك, فإن ما يترتب عليه الثواب والعقاب من الأفعال لا بد في تعلق مشيته تعالى بوقوعه من مباشرتهم الاختيارية, وصرف اختيارهم الجزئي إلى تحصيله, إلا لكان الثواب والعقاب اضطراريين.
والكلام على هذه الآية ونحوها مستوفى في تفسير " روح المعاني" وغيره.
فجحود القدر, والاحتجاج به على الله, ومعارضة شرع الله بقدره, كل ذلك من ضلالات الجاهلية.
والمقصود أنه لا جبر ولا تفويض, ولكن أنر بين أمرين, فمن زلت قدمه عن هذه الجادة كان على ما كان عليه أهل الجاهلية, وهي الطريقة التي رد عليها الله سبحانه ورسوله صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع "حقيقة"
(/851-53)

ص -133- ... السادسة والثلاثون : مسبة الدهر, كقولهم في سورة الجاثية1: {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}2.
وذلك أن الله تعالى أراد بيان أحكام ضلالهم, والختم على سمعهم وقلوبهم, وجعل غشاوة على أبصارهم, فحكى عنهم ما صدر عنهم بقوله سبحانه وتعالى:
{وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} التي نحن فيها.
{ نَمُوتُ وَنَحْيَا }, أي: تموت طائفة, وتحيا طائفة, ولا حشر أصلا.
ومنهم من قال: إن كثيرا من عباد الأصنام كان يقول بالتناسخ3, وعليه, فالمراد بالحياة:إعادة الروح لبدن آخر.
{وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}, أي: طول الزمان.
وإسنادهم الإهلاك إلى الدهر إنكار منهم لملك الموت وقبضه الأرواح
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "الأحقاف" وهو خطأ.
2 الجاثية: 24.
3 عرف الجرجاني التناسخ بقوله في التعريفات ص 72,: "هو عبارة عن تعلق الروح بالبدن بعد المفارقة من بدن آخر, من غير تخللزمان بين التعلقين للتعشق الذاتي بين الروح والجسد".
وانظر فيما ينقل عن القول بالتناسخ لدى العرب: " المحلل والنحل" (2/273), "في الفكر الديني الجاهلي قبل الإسلام" دز محمد الفيومي 241-242.

ص -134- ... بأمر الله تعالى, وكانوا يسندون الحوادث مطلقا إليه, لجهلهم أنها مقدّرة من عند الله تعالى وأشعارهم لذلك مملؤة من شكوى الدهر, مثل قولهم:
أشاب الصغير وأفنى الكبير ... كر الغاداة ومر العشي1
ومثل قول الآخر:
منع البقاء تقلب الشمس ... وطلوعها من حيث لا تمسي2
وقول الآخر:
رماني الدهر بالأرزاء حتى ... فؤادي في غشاء من نبالي
وكنت إذا أصابتني سهام ... تكسرت النصال على النصال3
والشعر في ذلك قديما وحديثا كثير.
وهؤلاء معترفون بوجود الله تعالى, فهم غير الدهرية, فإنهم- مع إسنادهم الحوادث إلى الدهر- لا يقولون بوجوده –سبحانه وتعالى عما يقولون علوا كبيرا.
والكل يقول باستقلال الدهر بالتأثير.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا البيت مع أبيات أخرى ذكرها ابن قتيبة في " الشعر والشعراء" (1/502), وأبو تمام في " الحماسة" مع شرح التبريزي, والمبرد في " الكامل" (2/156), وابن عبد ربه في " العقد الفريد" (3/188), والعباسي في "معاهد التنصيص" (1/73), والبغدادي في " خزانة الأدب" (2/160), ونسبوها إلى الصلتان العبدي, وذكرها الجاحظ في " الحيوان" 3(477/), ونسبها إلى الصلتان السعدي, وقال: هو غير الصلتان العبدي.
2 ذكره ابن عساكر في " تاريخ دمشق" (11/19), والزمخشري في " ربيع الأبرار" (1/127), ونسباه إلى تبع, وذكره أبو هلال العسكري في " الصناعتين" ص 222 ونسبه إلى بعض ملوك اليمن.
3 هذان البيتان للمتنبي وهما في ديوانه ص 265.

ص -135- ... وقد جاء النهي عن سب الدهر.
أخرج مسلم1: " لا يسب أحدكم الدهر, فإن الله هو الدهر".
وفي رواية لأبي داود2 والحاكم3: "قال الله عز وجل : "يؤذيني ابن آدم يقول: يا خيبة الدهر, فلا يقل أحدكم يا خيبة الدهر, فإني أنا الدهر, أقلب ليلة ونهاره".
وروى الحاكم4 -أيضا-: " يقول عز وجل: استقرضت عبدي فلم يقرضني, وشتمني عبدي وهو لا يدري, يقول: وادهراه! وأنا الدهر".
وروى البيهقي 5: " لا تسبوا الدهر, قال الله عزو جل: أنا الأيام والليالي, أجددها وأبليها, وآتي بملوك بعد ملوك".
ومعنى ذلك أن الله تعالى هو الآتي بالحوادث, فإذا سببتم الدهر على أنه فاعل, وقع السب على الله عز وجل
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "صحيحه" كتاب الألفاظ من الأدب وغيرها – باب كراهية تسمية العنب كرما- (4/1769) ح2247.
2 في سننه –كتاب الأدب- باب الرجل يسب الدهر, (5/423) ح5274, ولفظه عنده: "يقول الله عز وجل : يؤذيني ابن آدم, يسب الدهر, وأنا الدهر, بيدي الأمر, أقلب الليل والنهار".
3 في "مستدركه" –كتاب التفسير- باب تفسير سورة حم الجاثية (2/543), وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه هكذا".
4 في "مستدركه" –كتاب التفسير- باب تفسير سورة حم الجاثية (2/543), وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه بهذه السياقة".
5 في السنن الكبرى (3/365) , وفي شعب الإيمان (3/316) ح و (4/316) ح, وأحمد في مسنده (2/496), قال الهيثمي في " مجمع الزوائد" (8/71): "رواه أحمد ورجاله رجال الصحيح" وصحح الحافظ ابن حجر إسناده في فتح الباري (10/565).

ص -136- ... { وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ }, أي: ليس لهم بما ذكر من قصر الحياة على ما في الدنيا ونسبة الهلاك إلى الدهر علم مستند من عقل أو نقل.
{ إِنْ هُمْ إِلَّا يَظُنُّونَ }, أي: ما هم إلا قوم قصارى أمرهم الظن والتقليد من غير أن يكون لهم ما يصح أن يتمسك به في الجنلة.
وقد ذكرنا في غير هذا الموضع ما يتعلق بالدهرين.
والمقصود أن كمن يقول بإسناد الحوادث إلى غير الله تعالى كالدهر, فليس له مستند عقلي ولا نقلي, بل هو محض الجهل, وقائله جاهل في أي عصر كان.
ولأهل زماننا حظ وافر من هذا الاعتقاد الباطل, والله المستعان.

ص -137- ... السابعة والثلاثون : إضافة نعم الله إلى غيره.
قال الله تعالى في سورة النحل: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}.1
وقد عدّد الله تعالى نعمه على عباده في هذه السورة, إلى أن قال: {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ. فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ. يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}2.
فقوله: { يَعْرِفُونَ نِعْمَتَ اللَّهِ ...} إلخ, استئناف لبيان أن تولي المشركين وإعراضهم عن الإسلام, ليس لعدم معرفتهم نعمة الله سبحانه وتعالى –أصلا, فإنهم يعرفون أنها من الله تعالى, ثم ينكرونها بأفعالهم, حيث لم يفردوا منعمها بالعبادة, فكأنهم لم يعبدوه- سبحانه وتعالى- أصلا, وذلك كفران منزل منزلة الإنكار.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النحل: 83
2 النحل: 81-83

ص -138- ... وأخرج ابن جرير وغيره عن مجاهد أنه قال: "إنكارهم إياها قولهم: ورثناها من آبائنا"1.
وأخرج هو وغيره أيضا عن عون بن عيد الله أنه قال: "إنكارهم إياها أن يقول الرجل: لولا فلا أصابني كذا وكذا, ولولا فلان لم أصب كذا وكذا"2.
وفي لفظ " إنكارهم: إضافتها إلى الأسباب".
وبعضهم يقول: إنكارهم: قولهم: هي بشفاعة آلهتهم عند الله تعالى3.
ومنهم من قال: النعمة هنا محمد صلى الله عليه وسلم4, أي: يعرفون أنه عليه الصلاة والسلام نبي بالمعجزات, ثم ينكرون ذلك, ويجحدونه عنادا.
{ وَأَكْثَرُهُمُ الْكَافِرُونَ }, أي: منكرون بقلوبهم, غير المعترفين بما ذكر, والتعبير بالأكثر إما لأن بعضهم لم يعرف الحق, لنقصان عقله, وعدم اهتدائه إليه, أو لعدم نظره في الأدلة نظرا يؤدي إلى
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن جرير في تفسيره بنحوه (14/158), وذكره السيوطي في الدر المنثور (4/126), وزاد نسبته إلى ابن أبي شيبة وابن المنذر وابن أبي حاتم.
2 أخرجه ابن جرير في تفسيره بنحوه (14/158), وذكره السيوطي في الدر المنثور (4/127),
3 هذا قول الكلبي, كما ذكر ذلك البغوي في معالم التنزيل (3/80), وابن الجوزي في زاد المسير (4/479), وقول الفراء كما في معاني القرآن (2/112), وابن قتيبة كما في زاد المسير (4/479).
4 هذا قول الفراء كما في معاني القرآن (2/112), وقول ابن قتيبة كما في زاد المسير (4/479), وعزاه ابن جرير في تفسيره (14/157) إلى السدي, وذكره السيوطي في الدر المنثور (4/127) وزاد نسبته إلى ابن أبي شيبة وابن المنذر وابن أبي حاتم.

ص -139- ... المطلوب, أو لأنه لم تقم عليه الحجة, لكونه لم يصل إلى حد المكلفين, لصغر أو نحوه, وإما لأنه يقام مقام الكل, فإسناد المعرفة والإنكار المتفرع عليها إلى ضمير المشركين على الإطلاق من باب إسناد حال البعض إلى الكل.
ومما يجري هذا المجرى قوله تعالى في سورة الواقعة: { أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ. وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} , أي: تقولون مطرنا بنء كذا وكذا.
روى مسلم وغيره عن ابن عباس, قال: "مطر الناس على عهد رسول الله صلى الله عليه وسلم, فقال عليه الصلاة والسلام: أصبح من الناس شاكر ومنهم كافر, قالوا هذه رحمة وضعها الله, وقال بعضهم: لقد صدق نوء كذا, فنزلت هذه الآية: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ....} حتى بلغ { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } ".
إلى غير ذلك من الآثار.
وقد ذكرنا مذهب العرب في الأنواء في غير هذا الموضع , وفصلناه تفصيلا, وذكنا شعرهم الدال على مذهبهم هذا, والله الموفق
ـــــــــــــــــــــــــــــــــــــــــــــــ
الواقعة: 81-82.
الواقعة: 75-82
وذلك في كتاب " بلوغ الأرب".
وانظر أيضا كتاب " القول في النجوم" للخطيب البغدادي, وكتاب: الأنواء ومواسم العرب لابن قتيبة

ص -140- ... الثامنة والثلاثون : الكفر بآيات الله.
والنصوص الدالة على ذلك في القرآن كثيرة.
منها قوله تعالى في الكهف: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً . ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً}1, بعد قوله سبحانه: {هَلْ نُنَبِّئُكُمْ2 بِالْأَخْسَرِينَ أَعْمَالاً . الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً . أُولَئِكَ}3 إلخ.
فقوله: { أُولَئِكَ } كلام مستأنف منه مسوق لتكميل تعريف الأخسرين, وتبيين خسرانهم وضلال سعيهم وتعيينهم, بحيث ينطبق التعريف على المخاطبين, أي: أولئك المنعوتون4 بما ذكر من ضلال السعي والحسبان المذكور.
{ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ }: بدلائله سبحانه الداعية إلى التوحيد, الشاملة للسمعية والعقلية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الكهف: 105-106.
2 في المخطوط"أنبئكم" وهو خطأ.
3 الكهف: 103-104.
4 في المخطوط "المبعثون".

ص -141- ... { وَلِقَائِهِ}: هو كناية عن البعث والحشر وما يتبع ذلك من أمور الآخرة, أي: لم يؤمنوا بذلك على ما هو عليه.
{ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً }, أي: فنزدري بهم, ونحتقرهم.
ومن النصوص ما يدل على أن منهم من كان ينكر بعض الآيات, ومنهم من كان معرضا عنها وهاجرا لها.
ولا يخفاك أن من الناس اليوم من هو أدهى وأمر مما كان عليه أهل الجاهلية في هذا الباب.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع: " ولا يخفى عليك".

ص -142- ... التاسعة الثلاثون : اشتراء كتب الباطل, واختيارها عليها, أي: على الآيات.
قال تعالى: {وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ . أَوَكُلَّمَا عَاهَدُواْ عَهْداً نَّبَذَهُ فَرِيقٌ مِّنْهُم بَلْ أَكْثَرُهُمْ لاَ يُؤْمِنُونَ . وَلَمَّا جَاءهُمْ رَسُولٌ مِّنْ عِندِ اللّهِ مُصَدِّقٌ لِّمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ كِتَابَ اللّهِ وَرَاء ظُهُورِهِمْ كَأَنَّهُمْ لاَ يَعْلَمُونَ . وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ}1.
إلى قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ لَوْ كَانُواْ يَعْلَمُونَ . وَلَوْ أَنَّهُمْ آمَنُواْ واتَّقَوْا لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ}2.
ومعنى قوله: { وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ }, أي: استبدل ما تتلوا الشياطين بكتاب الله.
{ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ }, أي: نصيب.
{ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ }, أي: والله لبئس شيئا شروا به
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 99-102
2 البقرة: 102-103

ص -143- ... حظوظ أنفسهم, أي: باعوها أو شروها في زعمهم ذلك الشراء.
{ وَلَوْ أَنَّهُمْ آمَنُواْ }, أي: بالرسول, أو بما أنل إليه من الآيات, أو بالتوراة.
{ واتَّقَوْا }, أي: المعاصي التي حكيت عنهم.
{ لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ }, أي: أن ثواب الله تعالى خير لهم.
وبمعنى هذه الآية قوله تعالى: { وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ . فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ } .
وهذه الآية نزلت في أحبار اليهود الذين خافوا أن تذهب رئاستهم بإبقاء صفة النبي صلى الله عليه وسلم على حالها, فغيروها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة: 78-79

ص -144- ... الأربعون : القدح في حكمته تعالى.
أقول: من خصال أهل الجاهلية : القدح في حكته تعالى, وأنه ليس بحكيم في خلقه, بمعنى أنه سبحانه يخلق ما لا حكمة له فيه, ويأمر وينهى بما لا حكمة فيه.
وقد حكى الله ذلك بقوله في سورة ص: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}1.
وقال سبحانه في سورة المؤمنين: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ. فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ}2.
وفي سورة الدخان: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}3.
وفي سورة الأنبياء: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْواً لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ}4
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ص: 27.
2 المؤمنون: 115-116
3 الدخان: 38-39
4 الأنبياء: 16-17

ص -145- ... وفي سورة الحجر: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ}1.
إلى غير ذلك من الآيات الناصة على أن الله تعالى لم يخلق شيئا من غير حكمة ولا علة, على خلاف ما يعتقده أهل الباطل من الجاهليين, ومن نحى نحوهم من هذه الأمة ممن نفى الحكمة عن أفعاله سبحانه وتعالى.
وهذه المسألة طويلة الذيل, قد كثر فيها الخصام بين فرق المسلمين, والحق ما كان عليه السلف من إثبات الحكمة والتعليل.
وقد أطنب الكلام عليها الحافظ ابن القيم في كتابه " شفاء العليل في مسائل القضاء والقدر والتعليل", وعقد بابا مفصلا في طرق إثبات حكمة الرب تعالى في خلقه وأمره, وإثبات الغايات المطلوبة والعواقب الحميدة التي فعل وأمر لأجلها.
ومن جملة ما قال في هذا الباب: " إنه سبحانه وتعالى أنكر2 على من زعم أنه لم يخلق الخلق لغاية ولا بحكمة, كقوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً }, وقوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً}, وقوله: { وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ }, والحق: هو الحكم والغايات المحمودة, التي لأجلها خلق ذلك كله, وهو أنواع كثيرة:
منها: أن يعرف الله بأسمائه وصفاته وأفعاله وآياته.
ومنها: أن يحب ويعبد ويشكر ويذكر ويطاع
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحجر: 85
2 في شفاء العليل: "إنكاره سبحانه".

ص -146- ... ومنها أن يأمر وينهى ويشرع الشرائع.
ومنها أن يدبر الأمر, ويبرم القضاء ويتصرف في المملكة بأنواع التصرفات.
ومنها أن يثيب ويعاقب ويجازي المحسن بإحسانه والمسيء بإساءته, فيكون1 أثر عدله وفضله موجودا مشاهدا, فيحمد على ذلك ويشكر.
ومنها أن يعلم خلقه أنه لا غله غيره ولا رب سواه.
ومنها أن يصدق الصادق فيكرمه, ويكذب الكاذب فيهينه.
ومنها ظهور آثار أسمائه وصفاته على تنوعها وكثرتها في الوجود الذهني والخارجي, فيعلم عباده ذلك علما مطابقا لما يف الواقع.
ومنها شهادة مخلوقاته كلها بأنه وحده ربها وفاطرها ومالكها, وأنه وحده إلهها ومعبودها0
ومنها ظهور آثار كماله المقدس, فإن الخلق والصنع لازم كماله, فإنه حي قدير, ومن كان كذلك لم يكن إلا فاعلا مختارا.
ومنها أن يظهر أثر حكمته في المخلوقات بوضع كل منها في موضعه الذي يليق به, ومجيئه على الوجه الذي تشهد العقول والفطر بحسنه. فتشهد حكمته الباهرة.
ومنها أنه سبحانه يحب أن يجود وينعم ويعفو ويغفر ويسامح, ولا بد من لوازم ذلك خلقا وشرعا.
ومنها أنه يحب أن يثنى عليه ويمدح ويمجد ويسبح ويعظم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في شفاء العليل : "فيوجد"

ص -148- ... بما لا مصلحة للمكلف فيه البتة وينهى عما في مصلحة, والجميع بالنسبة إليه سواء.
ويجوز عندهم أن يأمر بكل ما نهى عنه, وينهى عن جميع ما أمر به, ولا فرق بين هذه وهذا إلا مجرد الأمر والنهي.
ويجوز عندهم أن يعذب من لم يعصه طرفة عين, [بل أفنى عمره في طاعته وشكره] , ويثيب من عصاه , بل أفنى عمره في الكفر به والشرك والظلم والفجور, فلا سبيل إلى أن يعرف خلاف ذلك منه إلا بخبر الرسول, وإلا فهو جائز عليه.
وهذا من أقبح الظن وأسوئه بالرب سبحانه, وتنزيهه عنه كتنزيهه عن الظلم والجور, بل هذا هو عين الظلم الذي يتعالى الله عنه.
والعجب العجاب أن كثيرا من أرباب هذا المذهب ينزهونه عما وصف به نفسه من صفات الكمال ونعوت الجلال, ويزعمون أن إثباتها تجسيم وتشبيه, ولا ينزهزنه عن هذا الظلم والجور ويزعمون أنه عدل وحق, وأن التوحيد عندهم لا يتم إلا به, كما لا يتم إلا بإنكار استوائه على عرشه, وعلوه فوق سماواته, وتكلمه وتكليمه, وصفات كماله فلا يتم التوحيد عند هذه الطائفة إلا بهذا النفي وذلك الإثبات, والله ولي التوفيق" .
انتهى المقصود من نقله, وتمام الكلام في هذا الباب في ذلك الكتاب, وإليه سبحانه المآب.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في شفاء العليل:" لمجرد".
ما بين معكوفتين زيادة من شفاء العليل.
في شفاء العليل: " وينعم على من لم يعصه طرفة عين".
شفاء العليل: (198-199).

ص -149- ... الحادية والأربعون : الكفر بالملائكة والرسل والتفريق بينهم.
قال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِن بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءكُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ . وَقَالُواْ قُلُوبُنَا غُلْفٌ بَل لَّعَنَهُمُ اللَّه بِكُفْرِهِمْ فَقَلِيلاً مَّا يُؤْمِنُونَ . وَلَمَّا جَاءهُمْ كِتَابٌ مِّنْ عِندِ اللّهِ مُصَدِّقٌ لِّمَا مَعَهُمْ وَكَانُواْ مِن قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُواْ فَلَمَّا جَاءهُم مَّا عَرَفُواْ كَفَرُواْ بِهِ فَلَعْنَةُ اللَّه عَلَى الْكَافِرِينَ . بِئْسَمَا اشْتَرَوْاْ بِهِ أَنفُسَهُمْ أَن يَكْفُرُواْ بِمَا أنَزَلَ اللّهُ بَغْياً أَن يُنَزِّلُ اللّهُ مِن فَضْلِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ فَبَآؤُواْ بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ . وَإِذَا قِيلَ لَهُمْ آمِنُواْ بِمَا أَنزَلَ اللّهُ قَالُواْ نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرونَ بِمَا وَرَاءهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِّمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنبِيَاءَ اللّهِ مِن قَبْلُ إِن كُنتُم مُّؤْمِنِينَ }1.
إلى أن قال: {قُلْ مَن كَانَ عَدُوّاً لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللّهِ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ . مَن كَانَ عَدُوّاً لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ . وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ }2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 87-91

2 البقرة: 97-99

ص -150- ... فقد تبين من هذه الآيات أن بعض الكتابيين كانوا يكفرون بالملائكة والرسل، ويفرقون بينهم، أي: يؤمنون ببعض ويكفرون ببعض، وهم طائفة من جاهلية اليهود، ولهذا أمرنا الله تعالى بالإيمان بهم وعدم التفرقه بينهم، فقال:{آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ}.
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة، آية (285).

ص -151- ... الثانية والأربعون : الغلو في الأنبياء والرسل عليهم السلام.
قال تعالى في سورة "النساء":{يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ}.
والغلو في المخلوق أعظم سبب لعبادة الأصنام والصالحين، كما كان في قوم نوح من عبادة نسر وسواع ويغوث ونحوهم، وكما كان من عبادة النصارى للمسيح عليه السلام.
ومثل ذلك: القول على الله بغير الحق.
ـــــــــــــــــــــــــــــــــــــــــــــــ
النساء: (171).

ص -152- ... الثالثة والأربعون : الجدال بغير العلم، كما ترى كثيرا من أهل الجهل يجادلون أهل العلم عند نهيهم عما ألفوه من البدع والضلالات، وهي صفة جاهلية، نهانا الله تعالى عن التخلق بها.
قال تعالى في سورة "آل عمران":{يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ )هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .
أخرج ابن إسحاق وابن جرير عن ابن عباس رضي الله تعالى عنهما قال: "اجتمعت نصارى نجران وأحبار يهود عند رسول الله صلى الله عليه وسلم، فتنازعوا عنده، فقالت الأحبار: ما كان إبراهيم إلا يهوديا، وقالت النصارى: ما كان إبراهيم إلا نصرانيا، فأنزل الله فيهم هذه الآية" المنادية على جهلهم وعنادهم، كما لا يخفى على من راجع التفسير.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "تجادلون" وهو خطأ.
آل عمران: (65-66)
أخرجه ابن إسحاق في السيرة"سيرة ابن هشام" (2/553)، وابن جرير في "تفسيره" (3/305)، والبيهقي في "دلائل النبوة"-باب وفد نجران- (5/384).

ص -153- ... الرابعة والأربعون : قال الشيخ: الرابعة والأربعون: الكلام في الدين بلا علم.
أقول: أجمل الشيخ رحمه الله تعالى الكلام في هذه المسألة كل الإجمال, كما فعل مثل ذلك في كثير من مسائل, وما أحقها بالتفصيل.
وذلك أن هل الجاهلية من العرب وغيرهم من الكتابيين شرعوا في الدين ما لم يأذن به الله:
أما العرب فقد كان الكثير منهم على دين إبراهيم وإسماعيل عليهما السلام إلى أن ظهر فيهم الخزاعي1 -وهو عمرو بن لحي وكان الحجازيون يتخذونه ربا في امتثال أمره وطاعته, والانتهاء عما نهى-, فغيّر وبدل, وابتدع بدعا كثيرة, وأغرى العرب على عبادة الأصنام, وبحر البحيرة, وحمى الحام, واستقسم بالأزلام, إلى غير ذلك مما فصلناه في غير هذا الموضع.
وإن شئت أن تعرف جهل العرب وما ابتدعوه فاقرأ سورة الأنعام, فإن فيها كثيرا من ضلالاتهم ومبتدعاتهم2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عمرو بن عامر الخزاعي, ولحي نعت لعامر, رآه النبي صلى الله عليه وسلم يجر قصبه في النار, انظر: صحيح البخاري, كتاب التفسير- باب {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ } (5/191) والأصنام للكلبي ص 8, الاشتقاق لابن دريد ص 468.
2 يعني فإن فيها ذكرا لكثير من ضلالتهم ومبتدعاتهم.

ص -154- ... وأما الجاهليون من اليهود والنصارى, فقد اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم, وذلك أن أحبارهم ورهبانهم ابتدعوا لهم في الدين بدعا, وحللوا وحرموا ما اشتهته أنفسهم, فقبلوا ذلك منهم وأطاعوهم عليه, مع أن الدين إنما يكون بتشريع الله ووحيه إلى أنبيائه ورسله, ولا يكون بآراء الرجال وبحسب أهوائهم, فكل ما لا دليل عليه من كتاب ولا سنة مردود على صاحبه.
وقد ذم الله تعالى اليهود على مثل ذلك, فقال عز اسمه- في سورة آل عمران: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} .
فمن أول نصوص الكتاب والسنة على حسب شهواته وبمقتضى هواه فهو أيضا من قبيل الذين يلوون ألسنتهم بالكتاب.
وأنت تعلم ما اشتملت عليه اليوم كثير من كتب الشريعة من الآراء التي ليس لها مستند من دلائل الشريعة, فإلى الله المشتكى من صولة الباطل وخمول الحق.
ـــــــــــــــــــــــــــــــــــــــــــــــ
آل عمران: 78.
في المطبوع: "مااشتمل".

ص -155- ... الخامسة والأربعون : الكفر باليوم الآخر والتكذيب بلقاء الله وبعث الروح وببعض ما ذكرته الرسل من صفات الجنة والنار.
قال تعالى في سورة الكهف: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً . الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً . أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ } الآية, وقد مر الكلام عليها قريبا.
وقال تعالى في سورة النحل: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ. لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ}
إلى غير ذلك من النصوص الواردة في ذلك كله.
ولقوم عصرنا من هذا الاعتقاد الجاهلي حظ وافر ونصيب كامل, ومن يضلل الله فما له من هاد, ويذرهم في طغيانهم يعمهون, نسأله تعالى التوفيق للهداية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الكهف: 103-105.
النحل: 38-39.

ص -156- ... السادسة والأربعون : التكذيب بقوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} , وهو اليوم الذي يدين الله تعالى العباد فيه أعمالهم, فيثيبهم على الخيرات, ويعاقبهم على المعاصي والسيئات.
والتكذيب بهذا اليوم متفرع على إنكار البعث والحساب والجنة والنار.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الفاتحة: 4

ص -157- ... السابعة والأربعون : التكذيب بقوله تعالى: {لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ } من قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}.
والخلة: المودة والصداقة.
ومعنى: { وَلا شَفَاعَةٌ }, أي: لا أحد يشفع لأحد إلا من بعد أن يأذن الرحمن لمن يشاء ويرضى.
وأراد بذلك يوم القيامة.
والمراد من وصفه بما ذكر: الإشارة إلى أنه لا قدرة لأحد فيه على تحصيل ما ينتفع به بوجه من الوجوه, لأن من فيه ذمته مثلا إما أن يأخذ بالبيع ما يؤديه به, وإما أن يعينه أصدقاؤه, وإما أن يلتجيء إلى من يشفع له في حظه, والكل منتف ولا مستعان إلا بالله عزوجل.
ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البقرة: (254).

ص -158- ... الثامنة والأربعون : التكذيب بقوله تعالى في سورة الزخرف: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} .
قوله: { وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ }, أي: ولا يملك آلهتهم الذين يعونهم من دونه الشفاعة, كما زعموا أنهم شفعاؤهم عند الله عزو جل.
{ إِلَّا مَنْ شَهِدَ بِالْحَقِّ } الذي هو التوحيد.
{ وَهُمْ يَعْلَمُونَ }, أي: يعلمونه, والمراد بهم: الملائكة وعيسى وعزير وأضرابهم.
وأنت ترى الناس اليوم عاكفين على أصنام لهم يعونهم من دون الله, وعذرهم عند توبيخهم: أن هؤلاء شفعاؤهم تعالى الله عما يشركون.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "تدعون"
الزخرف: 86.
في المخطوط: "تدعون".

ص -159- ... التاسعة والأربعون : قتل أولياء الله وقتل الذين يأمرون بالقسط من الناس.
قال تعالى في سورة البقرة: {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ1 ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ}2.
وقال في سورة آل عمران: {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ}3.
إلى آيات أخرى في هذا المعنى صرحت بما لاقاه الأنبياء والرسل عليهم السلام وأتباعهم المخلصون ودعاة الحق4, وبما كابدوه من أعداء الله والجهلة الطغاة, مما تنهد له الصياصي وتبيض منه النواصي.
هؤلاء أكابر الأمة المحمدية وعلماؤها الأعلام, قد صادفوا عند
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "بغير حق" وهو خطأ.
2 البقرة: 61
3 آل عمران: 183.
4 جاء في حاشية المخطوط: " ومن ذلك أن الشيخ المصنف لاقى من أبناء زمانه كبيرهم وصغيرهم, لما دعاهم إلى التوحيد التي جاءت به الرسل ما تنهد له الصياصي وتشيب له النواصي, كما لا يخفى على من طالع سيره المقدسة, تغمده الله برحمته ورضوانه"

ص -160- ... دعوتهم إلى الحق والمحافظة عليه ما يسود منه وجه القرطاس,وتشيب منه لمم المداد.
والأنبياء1 عليهم السلام وأتباعهم المؤمنون وإن كانوا يبتلون في الأول, فالعاقبة لهم:
كما قال تعالى لما قص قصة نوح: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ}2.
وفي الحديث المتفق على صحته لما أرسل النبي صلى الله عليه وسلم رسولا إلى ملك الروم, فطلب من يخبره بسيرته- وكان المشركون حينئذ أعداءه, لم يكونوا آمنوا به- فقال: "كيف الحرب بينكم وبينه؟ قالوا: الحرب بيننا وبينه سجال, يدال علينا مرة وندال عليه أخرى, فقال: كذلك الرسل تبتلى وتكون لها العاقبة"3.
فإنه كان يوم بدر نصر الله المؤمنين ويوم أحد ابتلي المؤمنون, ثم لم ينصر الكفار بعدها, حتى أظهر الله تعالى الإسلام.
فإن قيل: ففي الأنبياء من قد قتل, كما أخبر الله تعالى في الآيات السابقة أن بني إسرائيل يقتلون بغير الحق, وفي أهل الفجور من يؤتيه ملكا وسلطانا يسلطه على المتدينين كما سلط بخت نصر على بني إسرائيل, وكما سلط كفار المشركين وأهل الكتاب أحيانا على المسلمين؟.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من هنا يبدأ النقل من كتاب الجواب الصحيح (6/412-425), وسأشير إلى نهايته في موضعه.
2 هود:49
3 أخرجه البخاري في صحيحه –كتاب بدأ الوحي –باب كيف كان بدأ الوحي إلى رسول الله.صلى الله عليه وسلم. (1/5-7).

ص -161- ... قيل: أما من قتل من الأنبياء فهم كمن يقتل من المؤمنين في الجهاد شهيدا.
قال تعالى: {وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ . وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ . فَآتَاهُمُ1 اللّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ }2.
ومعلوم أن من قتل من المؤمنين شهيدا3 في القتال, كان حاله أكمل من حال من يموت حتف أنفه.
قال تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}4.
ولهذا قال تعالى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ }5, أي: إما النصر والظفر, وإما الشهادة والجنة.
ثم إن الدين الذي قاتل عليه الشهداء ينتصر ويظهر, فيكون لطائفته السعادة في الدنيا والآخرة: من قتل منهم كان شهيدا, ومن عاش منهم كان منصورا سعيدا, وهذا غاية ما يكون من النصر, إذ كان الموت لا بد منه, فالموت على الوجه الذي تحصل به سعادة الدنيا والآخرة أكمل, بخلاف من يهلك هو وطائفته, فلا يفوز لا هو ولا هم بمطلوبهم لا في الدنيا ولا في الآخرة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "فأثابهم" وهو خطأ.
2 آل عمران: 146-148.
3 في المخطوط "شهيد" والصواب ما أثبته.
4 آل عمران: 169.
5 التوبة: 52.

ص -162- ... والشهداء من المؤمنين قاتلوا باختيارهم, وفعلوا الأسباب التي بها قتلوا, كالأمر بالمعروف والنهي عن المنكر, فهم احتاروا هذا الموت, إما أنهم قصدوا الشهادة, وإما أنهم قصدوا ما به يصيرون شهداء عالمين بأن لهم السعادة فب الآخرة, وفي الدنيا بانتصار طائفتهم وببقاء لسان الصدق لهم ثناء ودعاء, بخلاف من هلك من الكفار, فإنهم هلكوا بغير اختيارهم هلاكا لا يرجون معه سعادة الآخرة, ولم يحصل لهم ولا لطائفتهم شيء من سعادة الدنيا, بل أتبعوا في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين, وقيل فيهم: {كَمْ تَرَكُوا مِن جَنَّاتٍ وَعُيُونٍ . وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ . وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ . كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ . فَمَا بَكَتْ عَلَيْهِمُ السَّمَاء وَالْأَرْضُ وَمَا كَانُوا مُنظَرِينَ }1.
وقد أخبر سبحانه أن كثيرا من الأنبياء قتل معه ربيون كثير, أي: ألوف كثيرة, وأنهم ما ضعفوا ولا استكانوا لذلك, بل استغفروا من ذنوبهم التي كانت سبب ظهور العدو, وأن الله تعالى آتاهم ثواب الدنيا وحسن ثواب الآخرة.
فإذا كان هذا قتل المؤمنين, فما الظن بقتل الأنبياء؟ ففيه لهم ولأتباعهم من سعادة الدنيا والآخرة ما هو من أعظم الفلاح.
وظهور الكفار على المؤمنين أحيانا هو بسبب ذنوب المسلمين, كيوم أحد, فإن تابوا انتصروا على الكفار, وكانت العاقبة لهم, كما قد جرى مثل هذا للمسلمين في عامة ملاحمهم مع الكفار.
وهذا من آيات النبوة وأعلامها ودلائلها, فإن النبي صلى الله عليه وسلم إذا قاموا بعهوده ووصاياه, ونصرهم الله, وأظهرهم على
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدخان: 25-29.

ص -163- ... المخالفين له, فإذا ضيعوا عهوده ظهر أولئك عليهم.
فمدار النصر والظهور مع متابعة النبي صلى الله عليه وسلم وجودا وعدما من غير سبب يزاحم ذلك, ودوران الحم مع الوصف وجودا وعدما من غير مزاحمة وصف آخر يوجب العلم بأن مدار علة للدائر, وقولنا: "من غير وصف آخر": يزيل النقوض الواردة.
فهذا الاستقراء والتتبع يبين أن نصر الله وإظهاره هو بسبب أتباع النبي, وأنه سبحانه يريد إعلاء كلمته ونصره ونصر أتباعه على من خالفه, وأن يجعل لهم السعادة ولمن خالفهم الشقاء, وهذا يوجب العلم بنبوته, وأن من اتبعه كان سعيدا, ومن خالفه كان شقيا.
ومن هذا: ظهور بخت نصر على بني إسرائيل, فإنه من دلائل نبوة موسى, إذ كان ظهور بخت نصر إنما كان لما غيروا عهود موسى, وتركوا اتباعه, فعوقبوا بذلك, وكانوا- إذ كانوا متبعين لعهود موسى- منصورين مؤيدين, كما كانوا في زمن داود وسليمان وغيرهما.
قال تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً . فَإِذَا1 جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ2 عِبَاداً لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْداً مَّفْعُولاً . ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً3 . إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "فلما" وهو خطأ.
2 في المخطوط "عليهم" وهو خطأ.
3 في المخطوط "أكبر" وهو خطأ.

ص -164- ... الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيراً . عَسَى رَبُّكُمْ أَن يَرْحَمَكُمْ وَإِنْ عُدتُّمْ عُدْنَا }1.
فكان ظهور بني إسرائيل على عدوهم تارة, وظهور عدوهم عليهم تارة من دلائل نبوة موسى صلى الله عليه وسلم على عدوهم تارة, وظهور عدوهم تارة2, هو من دلائل رسالة محمد صلى الله عليه وسلم وأعلام نبوته.
وكان نصر الله لموسى وقومه على عدوهم في حياته وبعد موته, كما جرى لهم من يوشع وغيره من دلائل نبوة موسى, وكذلك انتصار المؤمنين مع محمد صلى الله عليه وسلم في حياته وبعد مماته مع خلفائه من أعلام نبوته ودلائلها.
وهذا بخلاف الكفار الذين ينتصرون على أهل الكتاب أحيانا, فإن أولئك لا يكون مطاعم إلى نبي, ولا يقاتلون أتباع الأنبياء على دين, ولا يطلبون من أولئك أن يتبعوهم على دينهم, بل قد يصرحون بأنا إنما نصرنا عليكم بذنوبكم, وأن لو اتبعتم دينكم لم ننصر عليكم.
وأيضا فلا عاقبة لهم, بل الله يهلك الظالم بالظالم, ثم يهلك الظالمين جميعا, ولا قتيلهم يطلب بقتله سعادة بعد الموت, ولا يختارون القتل ليسعدوا بعد الموت.
فهذا وأمثاله مما يظهر الفرق بين انتصار الأنبياء وأتباعهم, وبين ظهور
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الإسراء: 4-8.
2 في المطبوع " وظهور عدوهم عليهم تارة" وما أثبته موافق للمطبوع من الجواب الصحيح, وما في المطبوع موافق لبعض النسخ الخطية للجواب الصحيح كما بين ذلك محقق الكتاب.

ص -165- ... بعض الكفار على المؤمنين, أو ظهور بعضهم على بعض, وبيّن1 أن ظهور محمد صلى الله عليه وسلم وأمته على أهل الكتاب: اليهود والنصارى, هو من جنس ظهورهم على المشركين: عباد الأوثان, وذلك من أعلام نبوته ودلائل رسالته, ليس هو كظهور بخت نصر على بني إسرائيل وظهور الكفار على المسلمين.
وهذه الآية مما أخبر بها2 موسى, وبيّن أن الكذاب المدعي للنبوة لا يتم أمره, وإنما يتم أمر الصادق.
فإن من أهل الكتاب من يقول: محمد وأمته سلطوا علينا بذنوبنا مع صحة ديننا الذين نحن عليه, كما سلط بخت نصر وغيره من الملوك.
وهذا قياس فاسد , فإن بخت مصر لم يدع النبوة, ولا قاتل على دين, ولا طلب من بني إسرائيل أن ينتقلوا من شريعة موسى إلى شريعته, فلم يكن في ظهوره إتمام لما ادعاه من النبوة ودعا إليه من الدين, بل كان بمنزلة المحاربين قطاع الطرق الذين ظهروا على القوافل, بخلاف من ادعى نبوة ودينا, ودعا إليه ووعد أهله بسعادة الدنيا والآخرة, وتوعد مخالفيه بشقاوة الدنيا والآخرة, ثم نصره الله وأظهره وأتم دينه وأعلى كلمته وجعل له العاقبة وأذل مخالفيه.
فإن هذا من جنس خرق العادات المقترن بدعوى النبوة, فإنه دليل عليها, وذاك من جنس خرق العادات التي لم تقترن بدعوى النبوة3 فإنه ليس دليلا عليها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع "ويبين" وما أثبته هو الموافق لما في الجواب الصحيح.
2 في المطبوع "به" وما أثبته هو الموافق لما في الجواب الصحيح.
3 في المطبوع "المقترن بدعوى النبوة" وهو خطأ.

ص -166- ... وقد يغرق 1 في البحر أمم كثيرة, فلا يكون ذلك دليلا على نبوة نبي, بخلاف غرق فرعون وقومه, فإنه كان آية بينة لموسى.
وهذا موافق لما أخبر به موسى عليه الصلاة والسلام من أن الكذاب لا يتم أمره, وذلك بأن الله حكيم لا يليق به تأييد الكذاب على كذبه من غير أن يبين كذبه.
ولهذا أعظم الفتن: فتنة الدجال الكذاب, لما اقترن بدعواه الألوهية بعض الخوارق, كان معها ما يدل على كذبه من وجوه:
منها: دعواه الألوهية, وهو أعور والله ليس بأعور2, مكتوب بين عينيه: كافر3, يقرؤه كل مؤمن قارئ وغير قارئ4, والله تعالى لا يراه أحد حتى يموت5, وقد ذكر النبي صلى الله عليه وسلم هذه العلامات الثلاث في الأحاديث. الصحيحة.
فأما 6 تأييد الكذاب ونصره وإظهار دعوته دائما فهذا لم يقع قط, فمن يستدل على ما يفعله الرب سبحانه بالعادة والسنة, فهذا هو
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع "تغرق" وما أثبته هو الموافق لما في الجواب الصحيح.
2 أخرجه البخاري في صحيحه كتاب الفتن –باب ذكر الدجال- (8/102), ومسلم في صحيحه – كتاب الفتن وأشراط الساعة- باب ذكر الدجال (4/2248) ح 2933.
3 أخرجه البخاري كتاب الفتن –باب ذكر الدجال- (8/103), ومسلم– كتاب الفتن وأشراط الساعة- باب ذكر الدجال (4/2248) ح 2933.
4 أخرجه مسلم في صحيحه – كتاب الفتن - باب ذكر الدجال (4/2248) ح 2933.
5 أخرجه مسلم في صحيحه – كتاب الفتن وأشراط الساعة- باب ذكر الدجال (4/2245) ح 169.
6 في المخطوط "فإن" وما أثبته من المطبوع, وهو الموافق لما في الجواب الصحيح.

ص -167- ... الواقع على ذلك أيضا بالحكمة, فحكمته تناقض أن يفعل ذلك, إذ الحكيم لا يفعل هذا.
وقد قال تعالى: {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيّاً وَلَا نَصِيراً . سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً }1.
فأخبر أن سنة الله التي لا تبديل لها: نصر المؤمنين على الكافرين.
والإيمان المستلزم لذلك يتضمن طاعة الله ورسوله, فإذا نقص الإيمان بالمعاصي كان الأمر بحسبه, كما جرى يوم أحد.
وقال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِن جَاءهُمْ2 نَذِيرٌ لَّيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءهُمْ نَذِيرٌ مَّا زَادَهُمْ إِلَّا نُفُوراً . اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً}3.
فأخبر أن الكفار لا ينظرون إلا سنة الأولين, ولا يوجد لسنة الله تبديل, لا تبدل بغيرها ولا تتحول, فكيف النصر للكفار على المؤمنين الذين يستحقون هذا الاسم؟!.
وكذلك قال في المنافقين- وهم الكفار في الباطن دون الظاهر- ومن فيه شعبة من نفاق: {لَئِن لَّمْ يَنتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلاً . مَلْعُونِينَ أَيْنَمَا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتح: 22-23
2 في المخطوط والمطبوع "جاءكم" وهو خطأ.
3 فاطر: 42-43

ص -168- ... ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً . سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً }1.
والسنة هي العادة, فهذه عادة الله المعلومة, فإذا نصر من ادعى النبوة وأتباعه على من خالفه, إما ظاهرا وإما باطنا نصرا مستقرا, فذلك دليل على أنه نبي صادق, إذ كانت سنة الله وعادته نصر المؤمنين بالأنبياء الصادقين على الكافرين والمنافقين, كما أن سنته تأييدهم بالآيات البينات, وهذه منها.
ومن ادعى النبوة وهو كاذب, فهو من أكفر الكفار وأظلم الظالمين:
قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ}2.
وقال تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ }3.
وقال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ}4.
وقال تعالى: {فَمَنْ5 أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}6.
ومن كان كذلك, كان الله يمقته ويبغضه ويعاقبه ولا يدوم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأحزاب: 60-62
2 الأنعام: 93
3 الزمر: 32
4 العنكبوت: 68
5 في المخطوط "ومن" وهو خطأ.
6 الأنعام: 144

ص -169- ... أمره, بل هو كما قال النبي صلى الله عليه وسلم في الحديث الصحيح عن أبي هريرة قال: " إن الله يملي للظالم, فإذا أخذه لم يفلته", ثم قرأ: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ}1, وقال أيضا في الحديث الصحيح عن أبي موسى أنه قال: قال رسول الله صلى الله عليه وسلم: "مثل المؤمن كمثل الخامة من الزرع, تفيؤها الرياح, تقيمها تارة وتميلها أخرى, ومثل المنافق كمثل شجرة الأرز, لا تزال ثابتة على أصلها, حتى يكون انجعافها مرة واحدة"2.
فالكاذب الفجر وإن عظمت دولته, فلا بد من زوالها بالكلية, وبقاء ذمه ولسان السوء له في العالم, وهو يظهر سريعا ويزول سريعا كدولة الأسود العنسي ومسيلمة الكذاب والحارث الدمشقي3, وباب الرومي4 ونحوهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده من حديث أبي هريرة, وإنما أخرجه البخاري في صحيحه –كتاب التفسير- باب { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }- (5/214), ومسلم في صحيحه – كتاب البر والصلة والآداب- باب تحريم الظلم (4/1997) ح 2583 من حديث أبي موسى.
2 لم أجده م حديث أبي موسى, وإنما أخرجه مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم- باب مثل المؤمن كالزرع ومثل الكافر كشجر الأرز- (4/2163) ح 2809 من حديث أبي هريرة, وأخرجه أيضا في نفس الكتاب والباب من حديث كعب بن مالك.
3 هو الحارث بن سعيد الدمشقي, دجال كذاب ادعى النبوة زمن عبد المك بن مروان, فطلبه فهرب إلى بيت المقدس, وفتن بعض الناس بمخاريق شيطانية كانت معه, ثم تمكن عبد الملك من القبض عليه وصلبه, وذلك عام 80هـ.
انظر في شأنه: الوافي بالوفيات (11/254), تهذيب تاريخ دمشق (3/442, تاريخ الإسلام , حوادث سنة 80 ص 386.

4 في المطبوع " وبابك الخرمي" وما أثبته من المخطوط لما في الجواب الصحيح.= وباب الرومي هذا لم أجد له ترجمة.

ص -170- ... وأما الأنبياء فإنهم يبتلون كثيرا ليمحصوا البلاء, فإن الله تعالى إنما يمكن للعبد إذا ابتلاه, ويظهر أمره شيئا فشيئا, كالزرع. قال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ }, أي: فراخه { فَآزَرَهُ }, أي: قوّاه { فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً }1.
ولهذا كان أول من يتبعهم2 ضعفاء الناس باعتبار هذه الأمور.
وسنة الله في أنبياء الله وأوليائه الصادقين, وفي أعداء الله والمتنبئين الكذابين مما يوجب الفرق بين النوعين, وبين دلائل النبي الصادق ودلائل المتنبي الكاذب.
وقد ذكر ابتلاء النبي والمؤمنين ثم كون العاقبة لهم في غير موضع:
كقوله تعالى: { وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَأِ الْمُرْسَلِينَ }3.
وقال تعالى: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ }4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتح: 29.
2 فب المطبوع "اتبعهم"
3 الأنعام: 34.
4 البقرة: 214.

ص -171- ... وقال تعالى: { وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِم مِّنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُواْ فِي الأَرْضِ فَيَنظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِّلَّذِينَ اتَّقَواْ أَفَلاَ تَعْقِلُونَ .حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ جَاءهُمْ نَصْرُنَا فَنُجِّيَ مَن نَّشَاء وَلاَ يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ .لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلَّ شَيْءٍ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ } .
والمقصود أن إيذاء القائمين بالحق والناصرين له من سنن أهل الجاهلية, وكثير من أهل عصرنا على ذلك والله المستعان.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "يغقلون"
يوسف: 109-111, وهنا انتهى النقل الذي بدأ ص 160 من كتاب الجواب الصحيح.

ص -172- ... الخمسون : الإيمان بالجبت والطاغوت, وتفضيل المشركين على المسلمين.
قال تعالى في سورة النساء: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
هذه الآية نزلت في حيي بن أخطب وكعب بن الأشرف في جمع من يهود, وذلك أنهم خرجوا إلى مكة بعد وقعة أحد ليحالفوا قريشا على رسول الله صلى الله عليه وسلم وينقضوا العهد الذي بينهم وبين رسول الله صلى الله عليه وسلم, فنزل كعب على أبي سفيان فأحسن مثواه, ونزلت اليهود في دور قريش, وقال أهل مكة: أنتم أهل كتاب, ومحمد صلى الله عليه وسلم صاحب كتاب, فلا يؤمن هذا أن يكون مكر منكم؟ فإن أردت أن نخرج معك فاسجد لهذين الصنمين وآمن بهما, ففعل, ثم قال كعب: يا أهل مكة! ليجيء منكم ثلاثون ومنا ثلاثون, فنلزق أكبادنا بالكعبة, فنعاهد رب البيت لنجهدن على قتال محمد ففعلوا ذلك.
فلما فرغوا قال أبو سفيان لكعب: إنك امروء تقرأ الكتاب وتعلم,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النساء: 51

ص -173- ... ونحن أميون لا نعلم فأينا أهدى طريقا وأقرب إلى الحق: نحن أم محمد؟ قال كعب: أعرضوا علي دينكم, فقال أبو سفيان: نحن ننحر للحجيج الكوماء , ونسقيهم اللبن, ونقري الضيف ونفك العاني ونصل الرحم ونعمر بيت ربنا ونطوف به ونحن أهل الحرم , ومحمد فارق دين آبائه, وقطع الرحم وديننا القديم ودين محمد الحديث, فقال كعب: أنتم والله أهدى سبيلا مما عليه محمد, فأنزل الله في ذلك الآية .
والجبت في الأصل: اسم صنم, استعمل في كل معبود لغير الله.
والطاغوت: يطلق على كل باطل من معبود أو غيره.
ومعنى الإيمان بهما: إما التصديق بأنهما آلهة, وإشراكهما بالعبادة مع الله تعالى, وإما طاعتهما وموافقتهما على ما هما عليه من الباطل, وإما القدر المشترك بين المعنيين كالتعظيم مثلا.
والمتبادر المعنى الأول, أي: أنهم يصدقون بألوهية هذين الباطلين, ويشركونهما في العبادة مع الإله الحق ويسجدون لهما.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع "أنحن"
الكوماء: ناقة عظيمة السنام, انظر: لسان العرب "كوم".
في المطبوع "الآيات" والحديث أخرجه ابن شبة في أخبار المدينة (2/59), وابن جرير في تفسيره (5/123), والبيهقي في دلائل النبوة (3/193) والطبراني في المعجم الكبير (11/251.)

ص -174- ... الحادية والخمسون : لبس الحق بالباطل, وكتمانه.
قال تعالى في سورة آل عمران: {يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ}1.
وفي المراد أقوال:
أحدهما: أن المراد تحريفهم التوراة والأنجيل2.
ثانيهما: أن المراد إظهارهما الإسلام, وإبطالهم النفاق3.
ثالثهما: أن المراد الإيمان بموسى وعيسى والكفر بمحمد4 عليه السلام.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران: 71.
2 وهذا قول الحسن وابن زيد.
انظر: النكت والعيون: (1/401), والجامع لأحكام القرآن للقرطبي (1/342), البحر المحيط (2/491), روح المعاني (3/199)
3 وهذا قول ابن عباس وقتادة وابن جرير.
انظر: تفسير ابن جرير (3/401) والبحر المحيط (2/491, وروح المعاني (3/199.))
4 انظر: النكت والعيون: (1/401), تفسير النسفي (1/162), والبحر المحيط (2/491), وروح المعاني (3/199.)

ص -175- ... رابعها: أن المراد ما يعلمونه في قلوبهم من حقيقة رسالته صلى الله عليه وسلم وما يظهرونه من تكذيبه .
ـــــــــــــــــــــــــــــــــــــــــــــــ
وهو قول أبي علي وأبي مسلم.
انظر: البحر المحيط (2/491) وروح المعاني (3/199).

ص -176- ... الثانية والخمسون : التعصب للمذهب, والإقرار بالحق للتوصل إلى دفعه.
قال تعالى في سورة آل عمران: {وَقَالَت طَّآئِفَةٌ مِّنْ أَهْلِ الْكِتَابِ آمِنُواْ بِالَّذِيَ أُنزِلَ عَلَى الَّذِينَ آمَنُواْ وَجْهَ النَّهَارِ وَاكْفُرُواْ آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ . وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللّهِ أَن يُؤْتَى أَحَدٌ مِّثْلَ مَا أُوتِيتُمْ أَوْ يُحَآجُّوكُمْ عِندَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ . يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ } .
وقال الحسن والسدي : تواطأ اثنا عشر رجلا من أحبار يهود خيبر وقرى عرين, وقال بعضهم لبعض: ادخلوا في دين محمد أول النهار باللسان دون الاعتقاد, اكفروا آخر النهار, وقولوا: إنا نظرنا في كتبنا وشاورنا علماءنا, فوجدنا محمدا ليس بذاك, وظهر لنا كذبه وبطلان دينه, فإذا فعلتم ذلك شك أصحابه في دينهم, وقالوا: إنهم أهل كتاب وهم أعلم به فيرجعون عن دينهم إلى دينكم .
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "أو يحاجوكم به عند ربحكم" وهو خطأ.
آل عمران: 72-74
في المطبوع "السعدي"
أخرجه ابن جرير في تفسيره (3/311), وابن أبي حاتم في تفسيره (2/337).

ص -177- ... الثالثة والخمسون : تسمية اتباع الإسلام شركا.
قال تعالى: {مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَاداً لِّي مِن دُونِ اللّهِ وَلَكِن كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ . وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ } .
أخرج ابن إسحاق بسنده: حين اجتمعت الأحبار من اليهود والنصارى من أهل نجران عند رسول الله صلى الله عليه وسلم, ودعاهم إلى الإسلام, قالوا: أتريد يا محمد أن نعبدك كما تعبد النصارى عيسى ابن مريم؟ فقال رجل من أهل نجران نصراني يقال له الرئيس" أو ذاك تريد منا يا محمد؟ فقال رسول الله صلى الله عليه وسلم: "معاذ الله أن نعبد غير الله, أو نأمر بعبادة غير الله, وما بذلك بعثني, ولا بذاك أمرني" , فأنزل الله تعالى هذه الآية .
ـــــــــــــــــــــــــــــــــــــــــــــــ
آل عمران: 79-80.
أخرجه ابن إسحاق في السيرة ( مختصر ابن هشام 1/544), وابن جرير في تفسيره (3/325), وابن أبي حاتم في تقسيره (2/369-370). والبهقي في دلائل النبوة (5/384), وذكره السيوطي في الدر المنثور (2/46) وزاد نسبته إلى ابن منذر.

ص -178- ... الرابعة والخمسون : تحريف الكلم عن مواضع ولي الألسنة بالكتاب.
قال تعالى في سورة آل عمران: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ}1.
روي أن الآية نزلت في اليهود والنصارى جميعا, وذلك أنهم حرفوا التوراة والإنجيل, وألحقوا بكتاب الله تعالى ما ليس منه2.
واختلف الناس في أن المحرف هل كان يكتب في التوراة أم! , فذهب جمع إلى أنه ليس في التوراة سوا كلام الله تعالى, وأن تحريف اليهود لم يكن إلا تحريفا وقت القراءة, وتأويلا باطلا للنصوص, وأما أنهم يكتبون ما يرومون في التوراة على تعدد نسخها فلا.
واحتجوا لذلك بما روي أن التوراة والإنجيل كما أنولهما الله تعالى, لم يغير منهما حرف, ولكنهم يضلون بالتحريف والتأويل وكتب كانوا يكتبونها من عند أنفسهم, ويقولون: إن ذلك من عند الله, وما هو من عند الله, فأما كتب الله تعالى فإنها محفوظة لا تحول.
وبأن النبي صلى الله عليه وسلم كان يقول لليهود: إلزاما لهم:" ائتوا بالتوراة فاتلوها إن

ص -179- ... كنتم صادقين", وهم يمتنعون عن ذلك, فلو كانت مغيرة إلى ما يوافق مرامهم ما امتنعوا, بل وما كان يقول لهم ذلك رسول الله صلى الله عليه وسلم, لأنه يعود على مطلبه الشريف بالإبطال.
وذهب آخرون إلى أنهم بدلوا, وكتبوا ذلك في نفس كتابهم, واحتجوا على ذلك بكثير من الظواهر.
ولا يمنع من ذلك تعدد النسخ, لاحتمال التواطوء, أو فعل ذلك في البعض دون البعض, وكذلك لا يمنع منه قول الرسول لهم ذلك, لاحتمال علمه ببقاء بعض ما يفي بغرضه سالما عن التغيير, إما لجهلهم بوجه دلالته, أو لصرف الله تعالى إياهم عن تغييره.
وتمام الكلام في تفسير الجد عند الكلام على هذه الآية , وكذا في الجواب الصحيح لشيخ الإسلام.
وكثير من الأمة المحمدية سلكوا مسلك الكتابيين في التحريف والتأويل, واتباع شهواتهم.
وقال تعالى في سورة النساء" {مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْراً لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلَّا قَلِيلاً} .
والكلام على هذه الآية أيضا مستوفى في التفسير.
ـــــــــــــــــــــــــــــــــــــــــــــــ
روح المعاني " (3/206-207)
(2/18-27), وانظر: إغاثة اللهفان لا بن القيم (2/351-354)
النساء: 46.

ص -180- ... الخامسة والخمسون : تلقيب أهل الهدى بالصائبة والحشوية.
فقد كان لأهل الجاهلية يلقبون من خرج عن دينهم بالصابيء, كما كانوا يسمون النبي صلى الله عليه وسلم بذلك, كما ورد في عدة أحاديث من صحيح البخاري1 ومسلم2 وغيرهما, تنفيرا للناس عن اتباع سبيلهم.
وهكذا تجد كثيرا من هذه الأمة يطلقون على من خالفهم في بدعهم وأهوائهم أسماء مكروهة للناس.
والصابئة أمة قديمة على مذاهب مختلفة, قد تكلم عليها أهل المقالات بما لا مزيد عليه3.
وأما الحشوية, فهم قوم كانوا يقولون بجواز ورود ما لا معنى له في الكتاب والسنة, كالحروف في أوائل السور وكذا قال بعضهم, وهم الذين
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر "صحيح البخاري" –كتاب المناقب-باب قصة زمزم- (4/158-159)، وكتاب مناقب الأنصار-باب إسلام عمر- (4/224).
2 انظر "صحيح مسلم" –كتاب فضائل الصحابة-باب فضائل أبي ذر- (4/1919-1922) ح2473.
3انظر في شأنها: "التبصير في الدين"(ص150)، "الملل والنحل" للشهرستاني (2/9-58)، "اعتقادات فرق المسلمين والمشركين" (ص90)، "الرد على المنطقيين" لشيخ الإسلام ابن تيمية (ص454-456)، "البرهان في معرفة عقائد أهل الأديان" (ص92-94)، كتب التفاسير عند تفسير الآية (62) من سورة البقرة.

ص -181- ... قال فيهم الحسن البصري لما وجد قولهم ساقطا, وكانوا يجلسون في حلقته أمامه: "ردوا هؤلاء إلى حشا الحلقة", أي جانبها.
وخصوم السلفيين يرمونهم بهذا الاسم, تنفيرا للناس عن اتباعهم والأخذ بأقوالهم, حيث يقولون في المتشابه: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ}.
وقد أخطأت استهم الحفرة1, فالسلف لا يقولون بورود ما لا معنى له لا في الكتاب ولا في السنة, بل يقولون في الاستواء مثلا: الاستواء غير مجهول والكيف غير معقول والإقرار به إيمان, والجحود به كفر"2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قولهم: "أخطأت استه الحفرة" مثل يضرب لمن رام شيئا، فلم ينله، ولمن توخى الصواب فجاء بالخطأ.
انظر: "جمهرة الأمثال" لأبي هلال العسكري (1/160)، "المستقصى في أمثال العرب" للزمخشري (1/102)،"مجمع الأمثال" للميداني (4/434).
2 روي معنى هذا الأثر عن جماعة من السلف، فقد رواه للالكائي في "شرح أصول اعتقاد أهل السنة".( 3/397) ح664، والصابوني في "عقيدة السلف" (ص158) ح67، عن أم سلمة، وقد ضعف إسناده شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (5/365).
ورواه للالكائي في "شرح أصول اعتقاد أهل السنة".( 3/398) ح665، والبيهقي في " الأسماء والصفات" (2/101)، وابن قدامة في "إثبات صفة العلو" (ص164) ح74، والذهبي في "العلو" (المختصر 132) ح11، عن ربيعة بن أبي عبد الرحمن.
قال شيخ الإسلام بن تيمية في "مجموع الفتاوى" (5/365): "ومثل هذا -يعني جواب مالك -ثابت عن ربيعة شيخ مالك".
ورواه للالكائي في "شرح أصول اعتقاد أهل السنة".( 3/398) ح664، والبيهقي في "الأسماء والصفات" (2/150-151)، وفي "الاعتقاد" (ص43)، والصابوني في "عقيدة السلف" (ص17-19)ح 24-25-26، وأبو نعيم في "الحلية" (6/325)، والدارمي في "الرد على الجهمية" (ص55-56)، وابن عبد البر في "التمهيد" (7/138)، وابن قدامة في "إثبات صفة العلو" -

ص -182- ... وقد أطال الكلام في هذه المسالة شيخ الإسلام ابن تيمية في كثير من كتبه1, ولخص ذلك في كتابه: جواب أهل الإيمان في التفاضل بين آيات القرآن".
ومن الناس من فرق بين مذهب السلف ومذهب الحشوية, بأن مذهب الحشوية ورود ما يتعذر التوصل إلى معناه المراد مطلقا, فالاستواء مثلا عندهم له معنى يتوصل إليه مجرد سماعه كل من يعرف الموضوعات اللغوية, إلا أنه غير مراد, لأنه خلاف ما يقتضيه دليل العقل والنقل, ومعنى آخر يليق به تعالى لا يعلمه إلا هو عز وجل.
وكيف يكون مذهب السلف هو مذهب الحشوبة, وقد رأى الحسن البصري الذي هو من أكابر السلف سقوط قول الحشوية, ولم يرض لأن يقعد قائله تجاهه؟!.
والمقصود أن أهل الباطل من المبتدعة رموا أهل السنة والحديث بمثل هذا اللقب الخبيث.
قال أبو محمد عبد الله بن قتيبة في تأويل مختلف الحديث: "إن أصحاب البدع سموا أهل الحديث بالحشوية والنابتة والمتجبرة والجبرية وسموهم الغثاء, وهذه كلها أنباز لم يأت بها خبر عن رسول الله صلى الله عليه وسلم كما أتى:
ـــــــــــــــــــــــــــــــــــــــــــــــ
(ص172-173)، والذهبي في "العلو" (المختصر ص141) ح131و132 عن مالك بن أنس.
1ومنها "رسالة في الإكليل في المتشابه والتأويل"، "الفرقان بين الحق والباطل" ضمن "مجموع الفتاوى" (13/143-147)، "الرسالة التدمرية".

ص -183- ... في القدرية 1 أنهم: " مجوس هذه الأمة, فإن مرضوا فلا تعودوهم, وإن ماتوا فا تشهدوا جنائزهم"2.
وفي الرافضة3: " يكون قوم في آخر الزمان يسمون الرافضة, يرفضون
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القدرية ليست طائفة بذاتها كالأشعرية مثلا، وإنما تطلق على كل من نفى القدر، كالمعتزلة ومن أنكره من الرافضة وغيرهم.
2 رواه أبو داود في "سننه"-كتاب السنة- باب في القدر- (5/66-67)ح 4691، ومن طريقه الحاكم في "مستدركه" (1/85)، وقال الحاكم: "وهذا حديثصحيح على شرط الشيخين إن صح سماع أبي حازم من ابن عمر".
قال ابن حجر في "الأجوبة على أحاديث المصابيح" (3/1779): "قلت ورجاله رجالالصحيح، لكن في سماع أبي حزم –واسمه سلمة بن دينار- من ابن عمر نظر، وجزم المنذري بأنه لم يسمع منه، وقال أبو الحسن بن قطان: قد أدركه، وكان معه بالمدينة، فهو متصل على رأي مسلم".
وأخرجه اللالكائي في "شرح أصول اعتقاد أهل السنة" (3/639) ح1150، والآجري في "الشريعة" (ص190)، وابن عدي في "الكامل في الضعفاء" (3/212).
والحديث حسنه بمجموع طرقه الألباني في "تخريج الطحاوية" (ص304).
3 الرافضة: واحدة من طوائف أهل البدع والضلالة، سموا بذلك لكونهم رفضوا زيد بن علي لما تولى الشيخين أبابكر وعمر، وهم الذين يعرفون اليوم بالشيعة والإمامية والاثني عشرية والجعفرية، وأصولهم أربعة: التوحيد، ويعنون به نفي الصفات، والعدل ويقصدون به نفي القدر، والنبوة، والإمامة، ويغلب عليهم الغلو في أئمتهم، حتى بلغ بهم الأمر إلى أن عبدوهم من دون الله تعالى وهم فرق شتى، يجمعهم ما ذكرت آنفا.

انظر: "فرق الشيعة" للنوبختي، "مقالات الإسلاميين" (1/65-140)، "الملل والنحل" (1/146-190)، "الفرق بين الفرق" (ص29-72)، "الفصل" (5/35-50)، "التبصير في الدين" (ص27-43)، "اعتقادات فرق المسلمين والمشركين" (ص52-66)، "البرهان في معرفة عقائد أهل الأديان" (ص65-85)، "الرد على الرافضة" لأبي حامد المقدسي، "ومختصر التحفة الاثني عشرية"، "تاريخ الفرق الإسلامية" لمحمد خليل الزين (108-129)،-

ص -184- ... "أصل الشيعة وأصولها" لمحمود حسين آل كاشف الغطا، تاريخ الإماممية وأسلافهم من الشيعة" د.عبد الله فياض، "الشيعة والتصحيح" د.موسى موسوي.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1أخرجه ابن أبي عاصم في "السنة" (2/475) ح981، وأب يعلى في "مسنده" (4/459) ح2586، والطبراني في "المعجم الكبير" (12/242) ح1299، وابن عدي في "الكامل" (5/90)، وأبو نعيم في "الحلية" (4/95) وقال: "غريب تفرد به الحجاج بن ميمون"، والبيهقي في "دلائل النبوة" (6/548)، من حديث ابن عباس، فال الهيثمي في "مجمع الزوائد" (10/22): "ورجاله وثقوا في بعضهم خلاف"، وضعفه الألباني في "ضلال الجنة" (2/476).
وأخرجه بنحوه الطبراني في "الكبير" (12/242) ح12998، قال الهيثمي (10/22): "وإسناده حسن".
وأخرجه بنحوه ابن أبي عاصم في "السنة" (4/474) ح978، وعبد الله بن أحمد في "السنة" (2/547)ح1270، وفي" زوائد المسند" (1/103) عن علي مرفوعا.
قال الهيثمي في "مجمع الزوائد" (10/22): "وفيه كثير بن إسماعيل النواء، وهو ضعيف".
2 المرجئة: إحدى الفرق الضالة، وإن كان الإرجاء كالقدر ليس فرقة بعينها، وإنما في طوائف متعددة، والإرجاء على معنيين: أحدهما: التأخير، بمعنى تأخير العمل عن مسمى الإيمان، ثانيهما: إعطاء الرجاء، بقولهم: لا تضر مع الإيمان معصية، كما لا تنفع مع الكفر طاعة.
انظر: "الملل والنحل" (1/139-146)، "اعتقادات فرق المسلمين والمشركين" (70-71).
3 أخرجه ابن أبي عاصم في "السنة" (2/461) ح649 من حديث ابن عباس مرفوعا بلفظ: "صنفان من أمتي لا تنالهما شفاعتي: المرجئة والقدرية".
وبمثل حديث ابن عباس أخرجه أبو نعيم في " الحلية" (9/254)، وابن الجوزي في "العلل المتناهية" (1/156) ح249 من حديث أنس.

ص -185- ... وفي الخوارج1: " يمرقون من الإسلام كما يمرق السهم من الرمية"2, و" كلاب النار"3.
هذه أسماء من رسول الله صلى الله عليه وسلم, وتلك أسماء مصنوعة"4 انتهى.
=قال ابن الجوزي: "وهذا لا يصح عن رسول الله صلى الله عليه وسلم".
وأخرجه ابن أبي عاصم (2/462) ح592 من حديث معاذ مرفوعا بلفظ: "ما بعث الله نبيا قط، إلا جعل في أمته قدرية ومرجئة، وإن الله تعالى لعن على لسان سبعين نبيا القدرية والمرجئة".
وأخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة" (2/643)1159 من حديث محمد بن كعب القرظي عن عبد الله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1الخوارج: غحدى الفرق الضالة، نشأت قديما، وحذر النبي صلى الله عليه وسلم من فتنتها، وحث على قتلهم، وهم طوائف كثيرون، يجمعهم القول بالتبري من عثمان وعلي، وتكفير صاحب الكبيرة، والخروج على الإمام إذا فعل كبيرة.
انظر في شأنها: "التنبيه والرد" (ص51)، "مقالات الإسلاميين" (1/167)، "الفرق بين الفرق"(ص72)، "التبصير في الدين" (ص45)، "الملل والنحل" (1/114)، "الفصل" (4/51-57)، "الاعتقادات" (ص46)، "البرهان" (ص17)، "خبيئة الأكوان" (ص57).
2 أخرجه البخاري في صحيحه- كتاب استبانة المرتدين- (8/52)، ومسلم في "صحيحه"- كتاب الزكاة- باب ذكر الخوارج وصفاتهم- (2/742) وباب التحريض على قتل الخوارج- (2/746-747)ح1066 من حديث أبي سعيد وعلي.
3 أخرجه ابن ماجه في سننه-المقدمة- (1/61)ح173، وأحمد في "مسنده" (4/355)، وابن أبي عاصم في "السنة" (2/438) ح904، والطبراني في "الكبير" (8/324) ح8042، وفي "الصغير" (2/117)، والخطيب في "التاريخ" (6/319)، وابن الجوزي في "العلل المتناهية" (1/163) ح261، وقال: "قال أحمد: لم يسمعه الأعمش من ابن أبي أوفى، قال الدار قطني: لم نر شيوخنا يقولون: إن إسحاق تفرد به عن الأعمش حتى وجدنا أهل خراسان قد رووه [عن] شيخ له عن أبي بكر بن عياش عن الأعمش".

4 "تأويل مختلف الحديث" (ص55).

ص -186- ... وفي "الغنية" أن الباطنية تسمي أهل الحديث "حشوية" لقولهم بالأخبار وتعلقهم بالآثار1.
وفي كتاب "حجة الله البالغة" : "واستطال هؤلاء الخائضون على معشر أهل الحديث, وسموهم مجسمة ومشبهة, وقالوا: هم المتسترون بالبلكفة, وقد وضح لدي2 وضوحا بينا أن استطالتهم هذه ليست بشيء وأنه مخطئون في مقالتهم3 رواية ودراية وخاطئون في طعنهم أئمة الهدى"4 انتهى.
وقد قال العلامة ابن القيم في "كافيته الشافية" : "فصل في تلقيبهم أهل السنة بالحشوية وبيان5 من أولى بالوصف المذموم66 من هذا اللقب من الطائفتين, وذكر أول من لقب به أهل السنة من أهل البدع.
ومن العجائب قولهم لمن اقتدى ... بالوحي من أثر ومن قرآن
حشوية يعنون حشوا في الوجو ... د وفضلة في أمة الإنسان
ويظن جاهلهم بأنهم حشوا ... رب العباد بداخل الأكوان
إذ قولهم فوق العباد وفي السما ... ء الرب ذو الملكوت والسلطان
ظن الحمير بأن في للظرف والر ... حمن محوي بظرف مكان
والله لم يسمع بذا من فرقة ... قالته في زمن من الأزمان
لا تبهتوا أهل الحديث به فما ... ذا قولهم تبا لذي بهتان
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "الغنية" لعبد القادر الجيلاني (1/85).
2 في "حجة الله البالغة": "على".
3 في المخطوط والمطبوع"روايتهم"، وما أثيته في "حجة الله البالغة".
4 "حجة الله البالغة" لشاه ولي الله الدهلوي (1/64).
5 في المطبوع "ويقال"،وما أثبته هو الموافق لما في "الكافية الشافية".
6 في المطبوع "في"، وما أثبته هو الموافق لما في "الكافية الشافية".

ص -187- ... بل قولهم: إن السماوات العلى ... في كف خالق هذه الأكوان
حقا كخردلة ترى في كف مم ... سكها تعالى الله ذو السلطان
أترونه المحصور بعد أم السما ... يا قومنا ارتدعوا عن العدوان
كم ذا مشبهة وكم1 حشوية ... فالبهت لا يخفى على الرحمن2
[يا قوم إن كان كتاب وسنة الـ ... ـمختار حشوا فاشهدوا ببيان
[أنا محمد إلهنا حشوية ... صرف بما لا جحد ولا كتمان]3
تدرون من سمّت شيوخكم بهـ ... ـذا الاسم في الماضي من الأزمان
سمى به ابن عبيد عبد الله4 ذا ... ك ابن الخليفة طارد الشيطان5
فورثتم عمرا كما ورثوا لعبـ ... ـد الله أنى يستوي الإرثان
تدرون من أولى بهذا الاسم وهـ ... ـو مناسب أحواله بوزان
من قد حشا الأوراق والأذهان من ... بدع تخالف موجب6 القرآن
هذا هو الحشوي لا أهل الحديـ ... ـث أئمة الإسلام والإيمان
وردوا عذاب مناهل السنن التي ... ليست زبالة هذه الأذهان
ووردتم القلوط7 مجرى كل ذي الـ ... أوساخ والأقذار والأنتان
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "وذا" وما أثبته في المطبوع، وهو الموافق لما في "الكافية الشافية".
2 في المخطوط" صرف بلا جحد ولا كتمان" وما أثبته في المطبوع، وهو الموافق لما في "الكافية الشافية".
3 البيتان اللذان بين معكوفتين ليسا في المخطوط ولا في المطبوع، وإنما أضفتها من الكافية.
4 في المخطوط والمطبوع "عمرو لعبد الله" وما أثبته من الكافية.
5 انظر: "منهاج السنة النبوية" (2/520)، حيث ذكر شيخ الإسلام أن عمرو بن عبيد سمى عبد الله بن عمر حشويا، وانظر: "شذرات الذهب" لابن العماد.
6 في المخطوط والمطبوع"مقتضى"، وما أثبته من "الكافية الشافية".
7 قال ابن عيسى في شرح "الكافية الشافية" (2/86): "القلوط-بفتح القاف وتشديد=

ص -188- ... وكسلتم أن تصعدوا للورد من رأس الشريعة خيبة الكسلان
وحاصل هذه الأبيات أن أعداء الحق وخصوم السنة وأضداد الكتاب والسنة يلقبون سلف الأمة المتمسكين بالكتاب والسنة بلقب "الحشوية" :
فالخواص منهم يقصدون بهذا الاسم أن المسمى به حشو في الوجود وفضلة في الناس, لا يعبأ بهم ولا يقام لهم وزن, إذ لم يتبعوا آراءهم الكاسدة وأفكارهم الفاسدة.
وأما العوام منهم فيظنون أن تسمية السلف بالحشوية لقولهم بالفوقية, وكون الإله في السماء, بمعنى أنهم اعتقدوا وحاشاهم, أن الله تعالى حشو هذا الوجود, وأنه داخل الكون – تعالى الله عما يقول الظالمون علوا كبيرا- وهذا بهتان عظيم على أهل الحديث.
على أن هذا القول لم يقل به أحد.
وأعداء الحق في عصرنا هذا على هذا المسلك الجاهلي, فتراهم يرمون كل من تمسك بالكتاب والسنة بكل لقب مذموم بين المسلمين, والله المستعان على ما تصفون.
ـــــــــــــــــــــــــــــــــــــــــــــــ
=اللم وبالطاء المهملة-: هو نهر بدمشق الشام يحمل أقدار البلد وأوساخه وأنتانه، ويسمى في هذا الوقت قليطا بالتصغير.
في المخطوط والمطبوع "أثر الشرائع"، وما أثبته من "الكافية الشافية".
"الكافية الشافية" (ص108)، وبشرح العلامة ابن عيسى (2/79)، وبشرح الدكتور: محمد خليل هراس (1/333-335).

ص -189- ... السادسة والخمسون : افتراء الكذب على الله, والتكذيب بالحق.
وشواهد هذه المسألة من الكتاب والسنة كثير, وهذا دأب المخالفين للدين المبين, كاليهود والنصارى يدعون أن ما هم عليه هو الحق, وأن الله أمرهم بالتمسك به, وأن الدين المبين ليس بحق, وأن الله تعالى أمرهم بتكذيبه, كل ذلك لاتباع أسلافهم, لا ينظرون إلى الدليل, وهكذا أهل البدع والضلالات يعتقدون بدعهم الحق, وأن الله أمرهم بها, وأن ما عليه أهل الحق مفترى, ولا يصدقون به.
وكل يدعي وصلا بليلى وليلى لا تقر لهم بذاكا
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "أمرنا".
سبق ص 96 تخريجه.

ص -190- ... السابعة والخمسون : رمي المؤمنين بطلب العلو في الأرض.
قال تعالى في سورة يونس: {قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا1 بِمُؤْمِنِينَ}2.
هذا كلام مسوق لبيان أن موسى عليه السلام ألقهم الحجر, فانقطعوا عن الإتيان بكلام له متعلق بكلامه عليه السلام, فضلا عن الجواب الصحيح, واضطروا إلى التشبث بذيل التقليد الذي هو دأب كل عاجز محجوج, وديدن كل معالج لجوج.
على أنه استئناف وقع جوابا عما قبله من كلام موسى عليه السلام على طريقة: قال موسى, كأنه قيل: فماذا قالوا لموسى عليه السلام حين قال لهم ما قال؟ فقيل قالوا عاجزين عن المحاجة: { أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ }, أي: الملك, كما روي عن مجاهد3, وعن الزجاج أنه إنما سمى المُلك كبرياء لأنه أكبر ما يطلب من أمر الدنيا4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "وما نحن لك" وهو خطأ.
2 يونس :78.
3 أخرجه ابن أبي شيبة وابن المنذر وابن أبي حاتم وأبو الشيخ كما في "الدر المنثور" (3/314).
4 معاني القرآن وإعرابه: للزجاج (3/29).

ص -191- ... فكل من دعا إلى الحق رماه من كان على المسلك الجاهلي أن قصده من الدعوة طلب الرئاسة والجاه, من غير أن ينظروا إلى ما دعا إليه, وما قام عليه من البراهين.

ص -192- ... الثامنة والخمسون : رمي المؤمنين بالفساد في الأرض.
شاهد هذه المسالة آيات كثيرة, حاصلها أن المخالفين لهم من المؤمنين مفسدون في الأرض.
انظر إلى قولهم في أوائل سورة البقرة, كيف ادعوا أنهم هم مصلحون, فرد الله عليهم بقوله: {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}1.
وهكذا من هو على شاكلة أولئك, من الذين استحلوا غيهم, وتمكنت بدعهم من قلوبهم.
ومن يك ذا فم مر مريض ... يجد مرا به الماء الزلالا2
نسأله تعالى أن يثبت قلوبنا على دينه القويم, وأقدامنا على الصراط المستقيم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 12
2 البيت للمتنبي ضمن قصيدة له يمدح بها أبا الحسين بدر بن عمار الطبرستاني, وهو في ديوانه ص 141.

ص -193- ... التاسعة والخمسون : رمي المؤمنين بتبديل الدين.
قال تعالى في سورة مؤمن1: { إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ}2.
اعتقدوا ما هم3 عليه من الضلال هو الدين الحق, ومن أراد تحويلهم من معتقدهم الكاسد, وصرفهم عما هم عليه من الغي, فقد أراد4 إخراجهم من الدين وإفسادا في الأرض.
وهكذا ديدن أعداء الدين في كل عصر.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع: "غافر" وكلاهما اسم لهذه السورة.
2 غافر: 26.
3 في المطبوع: "اعتقدوا أن ما هم".
4 فقد أراد" ليست في المخطوط.

ص -194- ... الستون : كونهم إذا غُلبوا بالحجة, فزعوا إلى السيف والشكوى إلى الملوك, و[دعوى] احتقار السلطان, [وتحويل] الرعية عن دينه.
قال تعالى في سورة الأعراف: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ } .
فانظر إلى شكوى آل فرعون وقومه إليه, وتحريشهم إياه على مقاتلة موسى عليه السلام وتهييجه, وما ذكر في آخر الآية من احتقار ما كانوا عليه. ما بين حاصرتين ليس من المخطوط, وقد وضع في المطبوع بين حاصرتين, وهما علامة الإضافة إلى النص.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الأعراف: 127.
في المخطوط: وتحريسهم.
في المخطوط: الاحتقار.

ص -195- ... الحادية والستون : تناقض مذهبهم لما تركوا الحق.
قال تعالى في سورة ق: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ. بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}1.
فقوله: { بَلْ كَذَّبُوا بِالْحَقِّ ...} إلخ, إضراب أتبع الإضراب الأول للدلالة على أنهم جاءوا بما هو أفظع من تعجبهم, وهو التكذيب بالحق الذي هو النبوة الثابتة بالمعجزات, في أول وهلة, من غير تفكر ولا تدبر.
{ فَهُمْ فِي أَمْرٍ مَرِيجٍ } مضطرب, وذلك بسبب نفيهم النبوة عن البشر بالكلية تارة, وزعمهم أن اللائق بها أهل الجاه والمال كما ينبئ عنه قولهم: { وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ }2 تارة أخرى, وزعمهم أن النبوة سحر مرة أخرى, وأنها كهانة أخرى, حيث قالوا في النبي صلى الله عليه وسلم مرة: ساحر, ومرة: كاهن, أو هو اختلاف حالهم ما بين تعجب من البعث واستبعاد له وتكذيب وتردد فيه, أو قولهم في القرآن: هو شعر تارة, وهو سحر أخرى.
وقال تعالى في الذاريات: { وَالسَّمَاء ذَاتِ الْحُبُكِ . إِنَّكُمْ لَفِي قَوْلٍ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ق: 4-5
2 الزخرف: 31

ص -196- ... مُّخْتَلِفٍ . يُؤْفَكُ عَنْهُ مَنْ أُفِكَ . قُتِلَ الْخَرَّاصُونَ . الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ }1.
{ الْحُبُكِ }: جمع حبيكة, كطريقة أو حباك, كمثال ومثُل, والمراد بها إما الطرق المحسوسة التي تسير فيها الكواكب, أو المعقولة التي تدرك بالبصيرة, وهي ما يدل على وحدة الصانع وقدرته وعلمه وحكمته إذا تأملها الناظر.
وقوله: { إِنَّكُمْ لَفِي قَوْلٍ مُّخْتَلِفٍ }, أي: متخالف متناقض في أمر الله عز وجل, حيث تقولون: إنه جل شأنه خلق السماوات والأرض, وتقولون بصحة عبادة الأصنام معه, وفي أمر الرسول فتقولون تارة: إنه مجنون وأخرى إنه ساحر, ولا يكون الساحر إلا عاقلا, وفي أمر الحشر, فتقولون تارة: لا حشر ولا حياة بعد الموت أصلا, وتزعمون أخرى أن أصنامكم شفعاؤكم عند الله تعالى يوم القيامة, إلى غير ذلك من الأقوال المتخالفة فيما كلفوا بالإيمان به2.
وقوله: { يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } أي: يصرف عن الإيمان بما كلفوا الإيمان به.
{ قُتِلَ الْخَرَّاصُونَ } أي: الكذابون من أصحاب القول المختلف.
{ الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ } الغمرة: الجهل العظيم يغمرهم ويشملهم شمول الماء الغامر لما فيه, والسهو: الغفلة.
قال تعالى في أواخر سورة الأنعام: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ }3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذاريات: 7-11
2 انظر: روح المعاني (29/5)
3 الأنعام: 159.

ص -197- ... هذه الآية استئناف لبيان أحوال أهل الكتابين إثر بيان حال المشركين, بناء على ما روي عن ابن عباس1 وقتادة2: أن الآية نزلت في اليهود والنصارى.
أي: بددوا دينهم, وبعضوه فتمسك بكل بعض منه فرقة منهم.
{ وَكَانُوا شِيَعاً } أي: فرقا تشايع كل فرقة إماما, وتتبعه أي تقويه وتظهر أمره.
أخرج أبو داود والترمذي عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم : "افترقت اليهود على إحدى وسبعين فرقة, كلهم في الهاوية إلا واحدة, وافترقت النصارى على ثنتين وسبعين فرقة, كلهم في الهاوية إلا واحدة, وستفترق أمتي على ثلاث وسبعين فرقة كلهم في الهاوية إلا واحدة"3.
واستثناء الواحدة من فرق كل من أهل الكتابين إنما هو بالنظر إلى العصر الماضي قبل النسخ, وأما بعده, فالكل في الهاوية, وإن اختلفت أسباب دخولهم.
{ لَسْتَ مِنْهُمْ فِي شَيْءٍ }, من السؤال عنهم والبحث عن تفرقهم أو من عقابهم, أو أنت بريء منهم.
{ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ }: تعليل للنفي المذكور, أي: هو يتولى وحده أمرهم: أولاهم وأخراهم ويدبره حسب ما تقتضيه الحكمة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي حاتم كما في الدر المنثور (3/63).
2 أخرجه عبد الرزاق في تفسيره (ج1/ق2/ص22), وذكره السيوطي في الدر المنثور (3/63), وزاد نسبته إلى عبد بن حميد وابن المنذر وابن أبي حاتم.
3 لم أجد هذا الحديث بهذا اللفظ عند أبي داود والترمذي, وإنما وجدته عند المروزيفي السنة ص 24, رقم 61 من حديث علي موقوفا عليه.

ص -198- ... ومن الناس من قال: المفرقون أهل البدع من هذه الأمة:
وقد أخرج الحكيم الترمذي1 وابن جرير2 والطبراني3 وغيرهم عن أبي هريرة عن النبي صلى الله عليه وسلم في قوله سبحانه: { إِنَّ الَّذِينَ فَرَّقُوا ...} إلخ: "هم أهل البدع والأهواء من هذه الأمة".
فيكون الكلام حينئذ استئنافا لبيان حال المبتدعين إثر بيان حال المشركين إشارة على أنهم ليس منهم ببعيد4.
والمقصود أن أهل الجاهلية سواء كانوا أميين أو كتابيين قد فرقوا دينهم, وتغايروا في الاعتقاد, فكان عباد الأصنام كل قوم لهم صنم يدينون له, ولهم شرائع مختلفة في عبادتها, ومنهم من كان يعبد كوكبا, ومنهم من كان يعبد الشمس, ومنهم , ومنهم, وكذلك الكتابيون على ما بينا.
فالافتراق ناشئ عن الجهل وإلا فالشريعة الحقة في كل زمان لا تعدد فيها ولا اختلاف, ولذلك ترى القرآن يوحد الحق ويعدد الباطل:
قال تعالى: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ }5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نوادر الأصول ص 209, لكنه من حديث عائشة.
2 في تفسيره (8/105).
3 في الأوسط (1/207) رقم 664, وقال: " لم يرو هذا الحديث عن سفيان إلا موسى, تفرد به معلل" , وقال الهيثمي في مجمع الزوائد (7/23): رجاله رجال الصحيح, غير معلل بن نفيل وهو ثقة".
وانظر: العلل للدارقطني (8/321) رقم 1592.
4 تفسير هذه الآية نقله المؤلف رحمه الله تعالى من روح المعاني (8/68), وانظر: تفسير أبي السعود (3/206)
5 البقرة: 257.

ص -199- ... فانظر كيف أفرد النور الذي هو الحق, وجمع الظلمات التي عي الباطل والزيغ, فتفرقة الآراء والاختلاف في الاعتقاد من خصال الجاهلية وما كان عليه أهل الباطل, والاتفاق على العقيدة الحقة هو من دأب أتباع الرسل والمتمسكين يما شرعه الله تعالى.

ص -200- ... الثانية والستون : دعواهم العمل بالحق الذي عندهم.
كما قال تعالى في سورة البقرة: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
أي: نستمر على الإيمان بالتوراة وما في حكمها مما أنزل لتقرير حكمها.
ومرادهم بضمير المتكلم إما أنبياء بني إسرائيل وهو الظاهر, وفيه إيماء إلى عدم إيمانهم بالقرآن كان بغيا وحسدا على نزوله على من ليس منهم, وإما أنفسهم, معنى الإنزال عليه: تكليفهم بما في المنزل من الأحكام.
وذُمُوا2 على هذه المقالة لما فيها من التعريض بشأن القرآن, ودسائس اليهود مشهورة3 وتمام الكلام في التفسير.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 91.
2 في المخطوط والمطبوع "وندموا", وما أثبته هو الموافق لما في روح المعاني.
3 تفسير هذه الآية نقله الشارح من روح المعاني (1/323)

ص -201- ... الثالثة والستون : الزيادة في العبادة, كفعلهم يوم عشوراء .
ـــــــــــــــــــــــــــــــــــــــــــــــ
وهذه الخصلة الجاهلية لا تزال موجود إلى يومنا هذا، فأنت ترى المستدركين على الله تعالى فيما شرعه على لسان نبيه صلى الله عليه وسلم من زنادقة الصوفية والرافضة كل يوم يأتون بشرع جديد، وكل شيخ وآية له دينه الذي لا يشركه فيه أحد، حتى أصبح الدين بسبب هؤلاء سبة، وغدوا عائقا كبيرا أمام من يريد معرفة الإسلام على وجهه الصحيح، فالهم ياولي الإسلام وأهله أرح العباد من شرهم وكيدهم.
أما بالنسبة لبدع يوم عاشوراء، فهي لا تزال، وخاصة عند الرافضة، ويكفي أن ننقل لك أحد نصوص واحد من الرافضة المعاصرين، وهو عبد الله نعمة، حيث يقول في كتابه "روح التشيع" (ص499-500): "ومن هذه العادات السيئة: ضرب الرؤوس بالسيوف وجرحها، وإسالة الدماء، وضرب الظهور بالسلاسل ضربا مبرحا... نحن لا ننسى ثورة العامة ومعهم بعض المشايخ على محسن الأمين العاملي حين أفتى بحرمة التمثيل (التشبيه) في عاشوراء، وحرمة ضرب الظهور بالسلاسل، وجرح الرؤوس بالسيوف...".
وانظر وصفا دقيقا لما يجري يوم عاشوراء في كتاب "الشيعة والتصحيح" لأحد أئمة الرافضة المعاصرين وهو الدكتور موسى الموسوي (ص97-102).
كما أنه يوجد عند المنتسبين إلى السنة (أعني به ما يقابل الرافضة) كثير من البدع في ذلك اليوم بعضها مستند إلى أحاديث واهية، وأكثرها من باب: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}.

ص -202- ... الرابعة والستون : النقص منها, كتركهم الوقوف.
قال تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ } , أي: من عرفة لا من مزدلفة.
والخطاب عام والمقصود إبطال ما كان عليه الحمس من الوقوف بجمع.
فقد أخرج البخاري ومسلم عن عائشة رضي الله عنها قالت: "كانت قريش ومن دان دينها يقفون بالمزدلفة, وكانوا يسمون الحمس, وكان سائر العرب يقفون بعرفات, فلما جاء الإسلام أمر الله نبيه صلى الله عليه وسلم أن يأتي عرفات ثم يقف بها, ثم يفيض منها فذلك قوله سبحانه: { ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ }.
ومعناها: ثم أفيضوا أيها الحجاج من مكان أفاض جنس الناس منهقديما وحديثا, وهو عرفة لا من مزدلفة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة: 199
في صحيحه –كتاب التفسير – تفسير سورة البقرة, باب في ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ.
في صحيحه كتاب الحج , باب ما جاء أن عرفة كلها موقف (2/893) رقم: 1218.

ص -203- ... الخامسة والستون : تعبدهم بترك أكل الطيبات من الرزق, وترك زينة الله التي أخرج لعباده.
قال تعالى في سورة الأعراف: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ1 لا يُحِبُّ الْمُسْرِفِينَ. قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ}2.
وسبب النزول- على ما روي عن ابن عباس- أنه كان أناس من الأعراب يطوفون بالبيت عراة, حتى إن كانت المرأة لتطوف بالبيت وهي عريانة, فتعلق على أسفلها سيورا مثل هذه السيور التي كانت على وجه الحمر من الذباب, وهي تقول:
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أحله
فأنزل الله تعالى هذه الآية: { يَا بَنِي آدَمَ ...} إلخ3.
{ وَكُلُوا وَاشْرَبُوا } مما طاب لكم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط والمطبوع "إن الله" وهو خطأ.
2 الأعراف: 31-32
3 أخرجه مسلم في صحيحه كتاب التفسير –باب في قوله تعالى: { خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (4/2320) رقم 3028.

ص -204- ... قال الكلبي: "كان أهل الجاهلية لا يأكلون من الطعام إلا قوتا, ولا يأكلون دسما في أيام حجهم يعظمون بذلك حجهم, فقال المسلمون: يا رسول الله! نحن أحق بذلك, فأنزل الله تعالى الآية" .
ومنه يظهر وجه ذكر الأكل والشرب هنا.
{ وَلا تُسْرِفُوا } بتحريم الحلال كما هو مناسب لسبب النزول أو بالتعدي إلى الحرام.
{ قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ } من الثياب وكل ما يتجمل به.
{ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ }, أي: من المستلذات, وقيل: المحللات من المآكل والمشارب, كلحم الشاة وشحمها ولبنها.
{ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا }, أي: هي لهم بالأصالة لمزيد كرامتهم على الله تعالى والكفرة – إن شاركوهم فيها- فالبتبع.
{ خَالِصَةً يَوْمَ الْقِيَامَةِ } لا يشاركهم فيها غيرهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
سبق تخريجه

ص -205- ... السادسة والستون
تعبدهم بالمكاء والتصدية.
قال تعالى في سورة الأنفال: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ}1.
تفسير هذه الآية: { وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ }, أي: المسجد الحرام الذي صدوا الناس عنه, والتعبير عنه بالبيت للاختصار مع الإشارة إلى أنه بيت الله, وينبغي أن يعظم بالعبادة, وهم لم يفعلوا.
{ إِلَّا مُكَاءً }, أي: تصفيقا, وهو ضرب اليد باليد حيث يسمع له صوت.
والمراد بالصلاة إما الدعاء أو أفعال أخر كانوا يفعلونها , ويسمونها صلاة وحمل المكاء والتصدية عليها بتأويل ذلك بأنها لا فائدة منها ولا معنى لها كصفير الطيور وتصفيق اللعب.
وقد يقال: المراد أنهم كانوا وضعوا المكاء والتصدية مكان الصلاة التي يليق أن تقع عند البيت.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنفال: 35.

ص -206- ... يروى أنهم كانوا إذا أراد النبي صلى الله عليه وسلم أن يصلي, يخلطون عليه بالصفير والتصفيق .
ويروى أنهم يصلون أيضا.
ويروى أنهم كانوا يطوفون بالبيت عراة: الرجال والنساء مشبكين بين أصابعهم يصفرون فيها ويصفقون .
وباقي الىية معلوم.
والمقصود أن مثل هذه الأفعال لا تكون عبادة بل من شعائر الجاهلية.
فما يفعله بعض جهلة المسلمين في المساجد من المكاء والتصدية يزعمون أنهم يذكرون الله, فهو من قبيل فعل الجاهلية, وما أحسن ما يقول القائل فيهم :
أقال الله لي صفق وغني وقل كفرا وسمي الكفر ذكرا
وقد جعل الشارع صوت الملاهي صوت الشيطان, قال تعالى :{ وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً } .
ـــــــــــــــــــــــــــــــــــــــــــــــ
أخرجه ابن جرير في تفسيره (9/341) عن ابن عمر, وذكره السيوطي في الدر المنثور (3/183) وزاد نسبته إلى ابن أبي شيبة وعبد بن حميد وابن المنذر وابن أبي حاتم, وأخرجه ابن أبي حاتم عن مجاهد كما في الدر المنثور (3/183).
في المطبوع: "ويرون"
أخرجه ابن جرير في تفسيره (9/241) عن سعيد بن جبير, وذكره السيوطي في الدر المنثور (3/183).
القائل هو عبد الغفار الأخرس كما في ديوانه ص 358.
الإسراء: 64.

ص -207- ... السابعة والستون : دعواهم الإيمان عند المؤمنين, فإذا خرجوا خرجوا بالكفر الذي دخلوا به1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كما قال تعالى: { وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ} المائدة : 61, وقال تعالى: { وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} البقرة: 14, وقال تعالى: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ. اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ. ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} المنافقون: 1-3.
وهذه حال كثير من الدعاة إلى الباطل, حيث تجده ينخر في الإسلام مع ادعائه الحرص عليه وعلى أهله.

ص -208- ... الثامنة والستون : دعاؤهم الناس إلى الضلال بغير علم1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الحال تنطبق على النصارى والأميين, فإنهم جهال, لا يعرفون شيئا, ومع ذلك كانوا يدعون إلى باطلهم, ويتعصبون له, وكأنه الحق, مع أنهم ليس لهم علم بالكتاب وليس لديهم أثارة من علم, ولئن كان النصارى قد جاءهم من ربهم على لسان نبيهم عيسى صلى الله عليه وسلم, فإنه لم يلبث أن حرف وبدل.
ومن هو على شاكلتهم في هذا العصر كثير, فأنت ترى الضلال من المتصوفة ليس لهم علم بكتاب الله ولا سنة رسوله صلى الله عليه وسلم, ومع ذلك يبثون دعاتهم شرقا وغربا لنشر باطلهم والدعوة إليه وتنفق الأموال الطائلة لأجل ذلك.
وتأمل حال أهل البدع من المتكلمين من الأشاعرة المخذولين والرافضة الزنادقة الملحدين وغيرهم تجدهم متحمسين لباطلهم, مدافعين عنه مع جهلهم بالكتاب والسنة.

ص -209- ... التاسعة والستون : دعاؤهم الناس إلى الكفر مع العلم . وهذه حال اليهود, فإنهم يعلمون من كتبهم صدق نبوة النبي صلى الله عليه وسلم, ومع ذلك يدعون الناس إلى مخالفته والكفر به, وتكذيبه, كما قال تعالى: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } البقرة: 109, وقال تعالى: { َا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} آل عمران: 71. وقال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} آل عمران:99.
ومشابهوهم في عصرنا هذا كثير, وذلك أن أغلب دعاة الضلالة بعلمون أن الحق هو ما جاء به محمد صلى الله عليه وسلم ويستيقنون ذلك, ومع ذلك الناس على خلافه, ويشككونهم فيه, حسدا من عند أنفسهم فغلى الله المشتكى وهو المستعان.

ص -210- ... السبعون : المكر الكبار كفعل قوم نوح.
قال تعالى في سورة نوح عليه السلام: {وَمَكَرُوا مَكْراً كُبَّاراً . وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدّاً وَلَا سُوَاعاً وَلَا يَغُوثَ وَيَعُوقَ وَنَسْراً . وَقَدْ أَضَلُّوا كَثِيراً} .
ومعنى الكبار: الكبير.
والمكر الكبار: احتيالهم في الدين, وصدهم للناس عنه, وإغراؤهم وتحريضهم على أذية نوح عليه السلام.
وهكذا فعل أخلاف هؤلاء من مردة الدين وأتباع الهوى وعبدة الدنيا, يفعلون مع دعاة الحق كما فعل قوم نوح عليه السلام معه, وقد تشابهت قلوبهم, نسأله تعالى أن يعيذ رجال الحق من كيد مثل هؤلاء الفجرة ويصونهم من مكرهم.
فقد جربتهم فرأيت منهم خبائث بالمهيمن نستجير
ـــــــــــــــــــــــــــــــــــــــــــــــ
نوح: 22-24.

ص -211- ... الحادية والسبعون : أئمتهم: إما عالم فاجر, وإما عابد جاهل.
قال تعالى: {أَفَتَطْمَعُونَ أَن يُؤْمِنُواْ لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ . وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلاَ بَعْضُهُمْ إِلَىَ بَعْضٍ قَالُواْ أَتُحَدِّثُونَهُم بِمَا فَتَحَ اللّهُ عَلَيْكُمْ لِيُحَآجُّوكُم بِهِ عِندَ رَبِّكُمْ أَفَلاَ تَعْقِلُونَ . أَوَلاَ يَعْلَمُونَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ . وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ . فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً1 فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ}2.
فذكر في الآية أن فريقا من أسلاف اليهود وهم الأحبار, كانوا يسمعون التوراة ويؤولونها تأويلا فاسدا حسب أغراضهم, بل كانوا يحرفونها بتبديل كلام من تلقائهم, كما فعلوا ذلك في نعته صلى الله عليه وسلم, فإنه روي أنه من صفاته فيها أنه أبيض ربعة, فغيروه بأسمر طويل, وغيروا آية الرجم بالتسخيم وتسويد الوجه, كما في البخاري3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله سبحانه: { لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً } ساقط من المخطوط.
2 البقرة: 75-79
3 أخرجه البخاري في صحيحه – كتاب التوحيد- باب ما يجوز من تفسير التوراة- (8/213-214) الآية: 6-8.

ص -212- ... {وَمِنْهُمْ } فريق.
{ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ } إلا بالدعاوى الكاذبة, والمراد بهم جهلة مقلدة, لا إدراك لهم.
وتمام الكلام في هذا المقام يطلب من التفسير.
والمقصود أن تحريف الكلم, واتباع الهوى, والقول على الله من غير علم من خصال الجاهلية.
وأنت تعلم حال أحبار السوء اليوم والرهبان الذين يقولون على الله ما لا يعلم قد تجاوزوا الحد في اتباع الهوى وتأويل النصوص وما أشبه ذلك مما يستحيي منه الإسلام, والأمر لله.

ص -213- ... الثانية والسبعون : زعمهم أنهم أولياء لله من دون الناس.
دليل هذه المسألة قوله تعالى في سورة الجمعة: {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا }1, أي: صاروا يهودا.
{إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ}, أي: أحباء له سبحانه , ولم يضف { أَوْلِيَاءُ } إليه تعالى كما في قوله سبحانه: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ }2, ليؤذن بالفرق بين مدعي الولاية ومن يخصه بها.
{ مِنْ دُونِ النَّاسِ } أي: متجاوزين عن الناس.
{ فَتَمَنَّوُا الْمَوْتَ }, أي: فتمنوا من الله أن يميتكم وينقلكم من دار البلية إلى محل الكرامة.
{ إِنْ كُنْتُمْ صَادِقِينَ } في زعمكم, واثقين بأنه حق, فتمنوا الموت, فإنه من أيقن أنه من أهل الجنة أحب أن يتخلص إليها من هذه الدار التي هي قرارة الأنكاد3 والأكدار.
وأمر صلى الله عليه وسلم أن يقول لهم ذلك إظهارا لكذبهم, فإنهم كانوا يقولون: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ }4, ويدعون أن الآخرة لهم عند الله خالصة,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجمعة: 6
2 يونس: 62
3 في المطبوع: "الإنكار".
4 المائدة: 18

ص -214- ... ويقولون: { لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً }, وكما أخبر تعالى: عن الكتابيين في كتابه, فقال جل شأنه: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ. بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ }1.
وروي أنه لما ظهر رسول الله صلى الله عليه وسلم كتبت يهود المدينة ليهود خيبر: إن اتبعتم محمدا أطعناه, وإن خالفتموه خالفناه, فقالوا: نحن أبناء خليل الرحمن, ومنا عزير ابن الله والأنبياء, ومتى كانت النبوة في العرب؟! نحن أحق بها من محمد, ولا سبيل إلى اتباعه, فنزلت: { قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا } الآية2.
{ وَلا يَتَمَنَّوْنَهُ أَبَداً }: إخبار بحالهم المستقبل, وهو عدم تمنيهم الموت, وذلك خاص بأولئك المخاطبين.
وروي أن رسول الله صلى الله عليه وسلم قال لم: "والذي نفسي بيده لا يقولها أحد منكم إلا غص يريقه"3. فلم يتمنه أحد منهم, وما ذلك إلا لأنهم كانوا موقنين بصدقه صلى الله عليه وسلم, فعلموا أنهم لو تمنوا لماتوا من ساعتهم, ولحقهم الوعيد, وهذه إحدى المعجزات.
{ ِمَا قَدَّمَتْ أَيْدِيهِمْ } أي: بسببه, وكأنه قيل: انتفى تمنيهم بسبب ما قدمت, والمراد بما قدمته أيديهم, الكفر والمعاصي الموجبة لدخول
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 111-112
2 ذكره أبو حيان في البحر المحيط (7/267) ولم يعزه.
3 أخرجه البيهقي في دلائل النبوة (6/274), ,اخرجه البخاري في صحيحه ومسلم في صحيحه عن بن عباس بلفظ: "لو أن اليهود تمنوا الموت لماتوا ولرأوا مقاعدهم من النار".

ص -215- ... النار, ولما كانت اليد من بين جوارح الإنسان مناط عامة أفعاله, عبر بها تارة عن النفس وأخرى عن القدرة.
{ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ }, أي: بهم, وإيثار الإظهار على الإضمار لذمهم والتسجيل عليهم بأنهم ظالمون في كل ما يأتون ويذرون من الأمور التي من جملتها ادعاء ما هم عنه بمعزل, أي: والله عليم بما صدر منهم من فنون الظلم والمعاصي, وبما سيكون منهم, فيجازيهم على ذلك.
{ قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ } ولا تجسرون على أن تمنوه مخافة أن تؤخذوا بوبال أفعالكم.
{ فَإِنَّهُ مُلاقِيكُمْ } البتة, من غير صارف يلويه, ولا عاطف يثنيه.
{ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ } الذي لا تخفى عليه خافية.
{ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } من الكفر والمعاصي بأن يجازيكم بها.
وهذا ديدن الزائغين وشأن الملحدين كما قال تعالى عن اليهود: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ } .
وقد ورث هذه الخصلة كثير ممن ينتمي إلى الملة الإسلامية, بل كل من الفرق يقول : نحن أولياء الله, ومع أن النبي صلى الله عليه وسلم قال في حديث الفرق في بيان الفرقة الناجية: "وهم ما أنا عليه وأصحابي
ـــــــــــــــــــــــــــــــــــــــــــــــ
المائدة: 18
في المطبوع: "من يقول".
سبق تخريجه.

ص -216- ... الثالثة والسبعون : دعواهم محبة الله مع ترك شرعه, فطالبهم سبحانه بقوله في سورة آل عمران: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}1.
قال الحسن2 وابن جريج3: "زعم أقوام على عهد رسول الله صلى الله عليه وسلم أنهم يحبون الله, فقالوا: يا محمد! إنا نحب ربنا, فأنزل الله تعالى هذه الآية".
وروى الضحاك عم ابن عباس قال: " وقف النبي صلى الله عليه وسلم على قريش في المسجد الحرام وقد نصبوا أصنامهم وعلقوا عليها بيض النعام وجعلوا في آذانها الشُنوف4, وهم يسجدون لها, فقال: " يا معشر قريش لقد خالفتم ملة أبيكم إبراهيم وإسماعيل, ولقد كانا على الإسلام", فقالت قريش: يا محمد! إنما نعبد هذه حبا لله, لتقربنا على الله
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران: 31
2 أخرجه ابن جرير في تفسيره (3/232)
3 أخرجه ابن جرير في تفسيره (3/232) وذكره السيوطي في الدر المنثور (2/17), وزاد نسبته على ابن المنذر.
4 جاء في حاشية المخطوط: "الشنوف –محركة بالضم- القرط الأعلى, أو معلاق في قوف الأذن, أو ما علق في أعلاها, وأما ما علق في أسفلها فقرط, جمعه شنوف".

ص -217- ... زلفى, فأنزل الله تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ ...} إلخ .
وفي رواية أبي صالح أن اليهود لما قالوا: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } أنزل الله هذه الآية, فلما نزلت عرضها رسول الله صلى الله عليه وسلم على اليهود, فأبوا أن يقبلوها .
وروى محمد بن إسحاق عن محمد بن جعفر بن الزبير قال: "نزلت في نصارى نجران, وذلك أنهم قالوا: إنما نعظم المسيح, نعبده حبا لله, وتعظيما له, فأنزل الله تعالى هذه الآية ردا عليهم" .
وبالجملة: من تلبس بالمعاصي لا ينبغي له أن يدعي محبة الله. وما أحسن قول القائل:
عصي الإله وأنت تظهر حبه هذا لعمري في القياس بديع
لو كان حبك صادقا لأطعته إن المحب لمن يحب مطيع
ـــــــــــــــــــــــــــــــــــــــــــــــ
ذكره البغوي في تفسيره (1/293), وابن الجوزي في زاد المسير (1/273)
المائدة: 18
ذكر هذا الأثر ابن الجوزي في زاد المسير (1/273)
أخرجه ابن جرير في تفسيره (3/232) بنحوه
هذان البيتان ينسبان على الإمام الشافعي, وهما في ديوانه ص 58.

ص -218- ... الرابعة والسبعون : تمنيهم على الله الأماني الكاذبة.
قال تعالى في سورة آل عمران: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ. ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ}1.
أخرج ابن إسحاق وجماعة عن ابن عباس قال: " دخل رسول الله صلى الله تعالى عليه وسلم بيت المدارس2 على جماعة من اليهود, فقال النعمان بن عمرو والحارث بن ويد: على أي دين أنت يا محمد؟ قال: "على ملة إبراهيم ودينه", قالا: فإن إبراهيم كان يهوديا, فقال بهما رسول الله صلى الله عليه وسلم: "فهلما إلى التوراة, فهي بيننا وبينكم, فأينا3 عليه" فأنزل الله تعالى هذه الآية"4.
وفي البحر: " زنى رجل من اليهود بامرأة, ولم يكن بعد في ديننا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران: 24
2 بيت المداري: البيت الذي يدرس فيه اليهود.
انظر النهاية في غريب الحديث (2/113) , لسان العرب: مادة درس (6/180)
3 في تفسير ابن أبي حاتم "فابيا عليه".
4 أخرجه ابن إسحاق وابن جرير في تفسيره (322/218-217), وابن أبي حاتم في تفسيره (2/166) وذكره السيوطي في الدر المنثور (2/14) وزاد نسبته إلى ابن المنذر.

ص -219- ... الرجم, فتحاكموا إلى رسول الله صلى الله عليه وسلم, تخفيفا على الزانيين لشرفهما, فقال رسول صلى الله عليه وسلم: "إنما أحكم بكتابكم", فأنكروا الرجم, فجيء بالتوراة, فوضع حبرهم1 ابن صوريا يده على آية الرجم, فقال عبد الله بن سلام: جاوزها يا رسول الله, فأظهرها, فرجما, فغضبت اليهود, فنزلت"2.
ومعنى قوله: { ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَاتٍ }, أي: المذكور من التولي والإعراض حاصل لهم بسبب هذا القول الذي رسخ اعتقادهم به3, وهونوا به الخطوب, ولم يبالوا معه بارتكاب المعاصي والذنوب.
والمراد بالأيام المعدودات: أيام عبادتهم العجل.
{ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ }, أي: غرهم افتراؤهم وكذبهم, أو الذي كانوا بفترونه من قولهم: { لَنْ تَمَسَّنَا النَّارُ }, أو من قولهم: { َحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ }, أو مما يشمل ذلك ونحوه من قولهم: إن آباءنا الأنبياء يشفعون لنا, وإن الله تعالى وعد يعقوب أن لا يعذب أبناءه إلا تحلة القسم4, فرد عليهم سبحانه بقوله: { فَكَيْفَ إِذَا جَمَعْنَاهُمْ ....} إلخ.
روي أن أول راية ترفع لأهل الموقف من رايات الكفار راية اليهود,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع "جرهم"
2 البحر المحيط (2/416), ونسبه أبو حيان إلى الكلبي, وذكره البغوي في تفسيره (1/389), وابن الجوزي في زاد المسير (1/366), ونسباه إلى ابن المنذر
3 في المخطوط "له"
4 انظر : تفسير ابن جرير (3/219).

ص -220- ... فيفضحهم الله تعالى على رؤوس الأشهاد, ثم يأمر بهم إلى النار .
وهكذا رأينا كثيرا من أهل زماننا ما يفعلون من المنكرات, اعتمادا على الشفاعة, أو على علو الحسب وشرف النسب, والله المستعان.
وفي سورة البقرة: { وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً قُلْ أَتَّخَذْتُمْ عِندَ اللّهِ عَهْداً فَلَن يُخْلِفَ اللّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ . بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ . وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ } .
ـــــــــــــــــــــــــــــــــــــــــــــــ
روح المعاني: (3/111-112)
من قوله تعالى : {والذين آمنوا} إلى آخر الآية ليس في المطبوع.
البقرة: 80-82.

ص -221- ... الخامسة والسبعون : اتخاذهم قبور أنبيائهم وصالحيهم مساجد.
هذه المسألة من خصال الكتابيين أيام جاهليتهم.
وفي ذلك ورد الحديث الصحيح : "لعن الله اليهود والنصارى, اتخذوا قبور أنبيائهم مساجد" 1, ثم قال: " فلا تتخذوها مساجد".
وفي الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "قاتل الله اليهود والنصارى, اتخذوا قبور أنبيائهم مساجد"2.
وفي لفظ لمسلم: "لعن الله اليهود والنصارى, اتخذوا قبور أنبيائهم مساجد".
وفي الصحيحين عن عائشة وابن عباس, قال: "لما نزل برسول الله صلى الله عليه وسلم, طفق يطرح خميصة على وجهه, فإذا اغتم بها كشفها عن وجهه, فقال: -وهو كذلك- : "لعن الله اليهود والنصارى,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه –كتاب الجنائز- باب ما جاء في قبر النبي صلى الله عليه وسلم (2/206) ومسلم في صحيحه – كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد- (1/377) ح 530
2 أخرجه البخاري في صحيحه- كتاب الصلاة- باب (1/112-113), ومسلم في صحيحه كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور... (1/376-377) ح 530.

ص -222- ... اتخذوا قبور أنبيائهم مساجد", يحذر مما صنعوا"1.
وفي الصحيحين أيضا عن عائشة أن أم سلمة وأم حبيبة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأينها بأرض الحبشة يقال لها: "مارية", وذكرتا من حسنها وتصويرها فيها, فقال رسول الله صلى الله عليه وسلم: "أولئك إذا مات الصالح أو الرجل الصالح بنوا على قبره مسجدا, وصوروا فيه تلك الصور, أولئك شرار الخلق عند الله"2.
وعن ابن عباس قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج", رواه أهل السنن الأربعة3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه- كتاب الصلاة- باب هل تنبهش قبور مشركي الجاهلية ويتخذ مكانها مسجد (1/112-113), وباب الصلاة في البيعة (1/112), ومسلم في صحيحه -كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور... (1/376-377) ح 530.
2 أخرجه البخاري في صحيحه- كتاب الصلاة- باب هل تنبهش قبور مشركي الجاهلية ويتخذ مكانها مسجد (1/112-113), ومسلم في صحيحه -كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور... (1/376-377) ح 530.

3 أخرجه أبو داود في سننه كتاب الجنائز- باب في زيارة النساء القبور (3/558) ح 3236, والنسائي في السنن الكبرى- كتاب الجنائز- باب التغليظ في اتخاذ السرج على القبور (1/657) ح 2170, وفي المجتبى – كتاب الجنائز – باب التغليظ في اتخاذ السرج على القبور- (4/95-96) , والترمذي في جامعه –أبواب الصلوات- باب ما جاء في كراهية أن يتخذ على القبر مسجدا (2/136-137) ح 320, والطيالسي في مسنده ص 357 ح 2733, وابن أبي شيبة في مصنفه –كتاب الجنائز- باب من كره زيارة القبور, (3/344), وأحمد في مسنده (1/229-287-327-337), وابن حبان في صحيحه (الموارد) –كتاب الجنائز- باب زيارة القبور- ص 200 ح 788, والطبراني في المعجم الكبير (12/148) ح 12725 , والحاكم في المستدرك –كتاب= الجنائز (1/374) والبيهقي في السنن الكبرى –كتاب الجنائز- باب ما ورد في نهي النساء عن زيارة القبور (4/78) والخطيب في تاريخ بغداد (8/70-71), والبغوي في شرح السنة –كتاب الصلاة- باب كراهية أن يتخذ القبر مسجدا (2/416-417) ح510.
وقد حسن هذا الحديث الترمذي في جامعه, والبغو والسيوطي في الأمر بالاتباع والنهي عن الابتداع ص 113 وأحمد شاكر في تعليقه على سنن الترمذي, وصححه في شرح المستد (1/323).
وقال الحاكم: "أبو صالح –أحد رجال الإسناد- هذا ليس بالسمان المحتج به, إنما هو باذان ولم يحتج به الشيخان, ولكنه متداول بين الأئمة, ووجدت له متابعا من حديث سفيان الثوري في متن الحديث فخرجته".
وقال الذهبي في تلخيصه: " أبو صالح هو باذان, ولم يحتجا به".

ص -223- ... فهذا التحذير منه, واللعن عن مشابهة أهل الكتاب في بناء المسجد على قبر الرجل الصالح صريح في النهي عن المشابهة.
وفي هذا دليل على الحذر من جنس أعمالهم, حيث لا يؤمن في سائر أعمالهم أن يكون من هذا الجنس.
ثم من المعلوم ما قد ابتلي به كثير من هذه الأمة, من بناء القبور مساجد, واتخاذ القبور مساجد بلا بناء, وكلا الأمرين محرم, ملعون فاعله بالمستفيض من السنة, وليس هذا موضع استقصاء ما في ذلك من سائر الأحاديث والآثار, ولهذا كان السلف يبالغون في المنع.

ص -224- ... السادسة والسبعون : اتخاذ قبور أنبيائهم مساجد.
كما ورد عن عمر رضي الله عنه – فغن هذه المسألة –أيضا- من بدع جاهلية الكتابيين, كانوا يتخذون آثار أنبيائهم مساجد. فورثهم الجاهلون من هذه الأمة, فتراهم يبنون على موضع اختفى به النبي صلى الله عليه وسلم, أو وصل قدمه المبارك إليه, أو تعبد فيه, وهذا ليس مما يحمد في الشريعة, لجره إلى الغلو.
وفي العراق مواضع كثيرة بنوا عليها مباني, كالمقام الذي زعموا أن الشيخ الكيلاني تعبد فيه, وكأثر الكف الذي زعم الشيعة أنه أثر كف الإمام علي لما وضع على الصخرة فأثر فيها, فبنوا عليها مسجدا, وكعدة أماكن زعموا أن الخضر رؤي فيها, ولا أصل له, إلى غير ذلك مما لا يستوعبه المقام.
فينبغي لمن يدعي الإسلام أن يتجنبها, وينهى عن حضورها, وإن رمي بالإنكار, وعداوة والأشرار, وكيد المارقين الفجار.
وفي المسألة تفصيل لا بأس بذكره.
قال شيخ الإسلام: "فأما1 مقامات الأنبياء والصالحين وهي الأمكنة التي قاموا فيها وأقاموا, أو عبدوا الله سبحانه لكنهم لم يتخذوها مساجد, فالذي بغني في ذلك قولان عن العلماء مشهوران:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط والمطبوع "أما" وما أثبته من الاقتضاء.

ص -225- ... أحدهما: النهي عن ذلك وكراهته, وأنه لا يستحب قصد بقعة للعبادة, إلا أن يكون قصدها للعبادة مما جاء به الشرع, ومثل أن يكون النبي صلى الله عليه وسلم قصدها للعبادة, كما قصد الصلاة في مقام إبراهيم, وكما كان يتحرى الصلاة عند الإسطوانة1, وكما تقصد المساجد للصلاة, ويقصد الصف الأول, ونحو ذلك.
والقول الثاني: أن لا بأس باليسير من ذلك, كما نقل عن ابن عمر أنه كان يتحرى قصد المواضع التي سلكها النبي صلى الله عليه وسلم وإن كان النبي صلى الله عليه وسلم [قد]2 سلكها اتفاقا لا قصدا.
وسئل الإمام أحمد عن الرجل يأتي المشاهد, ويذهب إليها, ترى ذلك3: قال: أما على حديث ابن أم مكثوم أنه سأل النبي صلى الله عليه وسلم أن يصلي في بيته حتى يتخذ ذلك مصلى4, وعلى ما كان يفعله ابن عمر, يتتبع مواضع النبي صلى الله عليه وسلم وأثره, فليس بذلك بأس أن يأتي الرجل المشاهد, إلا أن الناس قد أفرطوا في هذا جدا وأكثروا فيه.
وكذلك نقل عنه أحمد بن القاسم أنه سئل عن الرجل يأتي المشاهد
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه –كتاب الصلاة- باب الصلاة إلى الإسطوانة (1/127) من حديث سلمة بن الأكوع.
2 الزيادة من الاقتضاء.
3 الذي في الاقتضاء: "قال سندي الخواتيمي: سألنا عبد الله عن الرجل يأتي هذه المشاهد, ويذهب غليها, ترى ذلك؟"
4 لم أجده من حديث ابن أم مكثوم, وإنما وجدته من حديث عتبان بن مالك عند البخاري في "صحيحه" –كتاب الصلاة- باب المساجد في البيوت (1/109), ومسلم –كتاب المساجد ومواضع الصلاة- باب الرخصة عن التخلف عن الجماعة بعذر (1/455).

ص -226- ... التي بالمدينة وغيرها يذهب إليها؟ فقال: أما حديث على حديث ابن أم مكثوم أنه سأل النبي صلى الله عليه وسلم أن يصلي في بيته حتى يتخذه مسجدا, وعلى ما كان يفعل ابن عمر, كان يتتبع مواضع سير النبي صلى الله عليه وسلم, حتى رؤي يصب1 في موضع ماء, فسئل عن ذلك, فقال: " رأيت النبي صلى الله عليه وسلم يصب ههنا2 ماء"3, وقال: أما على هذا فلا بأس, قال: ورخص فيه, ثم قال: ولكن قد أفرط الناس جدا, وأكثروا في هذا المعنى, فذكر قبر الحسين وما يفعل الناس عنده. رواه الخلال في كتاب الأدب.
فقد فصل أبو عبد الله في المشاهد- وهي الأماكن التي فيها آثار الأنبياء والصالحين من غير أن تكون مساجد لهم كمواضع بالمدينة- بين القليل الذي لا يتخذونه عيدا, والكثير4 الذي يتخذونه عيدا كما تقدم.
فإنه قد روى البخاري في صحيحه عن موسى بن عقبة قال: "رأيت سالم5 بن عبد الله يتحرى أما كن الطريق, ويصلي فيها, ويحدث أن أباه كان يصلي فيها, وأنه رأى النبي صلى الله عليه وسلم يصلي في تلك الأمكنة"6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الاقتضاء: "حتى رئي أن يصب".
2 في المخطوط والمطبوع "هنا" , وما أثبته من الاقتضاء.
3 ذكر هذا الأثر ابن الأثير في أسد الغابة (3/237) والذهبي في سير أعلام النبلاء" (3/213).
4 في المطبوع "أو الكثير" , وما أثبته هو الموافق لما في الاقتضاء.
5 في المطبوع "سالما".
6 صحيح البخاري –كتاب الصلاة- باب المساجد التي على طرق المدينة والمواضع التي صلى فيها النبي صلى الله عليه وسلم (1/89)

ص -227- ... فهذا كما رخص الإمام أحمد.
وأما كراهته1, فروى سعيد بن منصور في سننه قال: حدثنا أبو معاوية قال: حدثنا الأعمش عن المعرور بن سويد عن عمر قال: خرجنا معه في حجة حجها, فقرأ بنا في الفجربـ{ أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ }2, و{لِإِيلافِ قُرَيْشٍ }3 في الثانية, فلما رجع من حجته رأى الناس ابتدروا المسجد, فقال: ما هذا؟ فقالوا: مسجد صلى الله عليه وسلم فيه, فقال: "هكذا هلك أهل الكتاب قبلكم, اتخذوا آثار أنبيائهم بيعا, من عرضت له منكم الصلاة فيه فليصل, ومن لم تعرض له الصلاة فليمض4"5.
فقد كره عمر اتخاذ مصلى النبي صلى الله عليه وسلم عيدا, وبيّن أن أهل الكتاب إنما هلكوا بمثل هذا, وكانوا يتبعون آثار أنبيائهم, ويتخذونها كنائس وبيعا.
وروى محمد بن وضاح وغيره: "أن عمر بن الخطاب أمر بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم, لأن الناس
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الاقتضاء: "وأما ما كرهه".
2 الفيل: 1
3 قريش: 1
4 في الاقتضاء: "فليمض ولا يتعمدها".
5 لم أجد هذا الأثر في المطبوع من سنن سعيد بن منصور, وقد أخرجه ابن أبي شيبة في مصنفه- كتاب الصلاة- باب الصلاة عند قبر النبي صلى الله عليه وسلم وإتيانه (2/376-377), وعبد الرزاق في مصنفه –كتاب الصلاة- باب ما يقرأ في الصبح في السفر (1/118-119) ح 2734 , وابن وضاح في "البدع والنهي عنها" ص 41-42 , وصحح شيخ الإسلام إسناده في التوسل والوسيلة ص 102.

ص -228- ... كانوا يذهبون تحتها, فخاف عمر الفتنة عليهم " .
وما ذكره عمر هو الحري بالقبول, وهو مذهب جمهور الصحابة, غير ابنه , وهو الذي يجب العمل به, ويعول عليه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
رواه ابن سعيد في الطبقات (2/100), وابن وضاح في البدع والنهي عنها ص 42-43.
اقتضاء الصراط المستقيم (2/742-744).
الظاهر من حال ابن عمر رضي الله عنهما ا،ه إنما أراد بفعله ذلك الاقتداء لا التبرك, بدليل ما ذكره أهل العلم من تشدده في الاقتداء ه صلى الله عليه وسلم, حتى قال نافع فيما أخرجه عنه أبو نعيم في الحلية: (1/310): "لو نظرت إلى ابن عمر إذا اتبع رسول الله صلى الله عليه وسلم لقلت: هذا مجنون".

ص -229- ... المسألة1 السابعة والسبعون : اتخاذ السرج على القبور.
دليل حرمة ذلك ما ورد عن رسول الله صلى الله عليه وسلم من الحديث الذي سبق ذكره من لعن من يفعل ذلك.
وليتك رأيت ما يوقد في ترب أئمة أهل البيت ونحوها من الشموع, ولا سيما في ليالي رمضان والليالي المباركة, وهم يحسبون أنهم يحسنون صنعا2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 " المسألة" ليست في المطبوع.
2 ذكره الشيخ محمد رشيد رضا رحمه الله تعالى- في كتابه "السنة والشيعة أو الرافضة والوهابية" أنه رأى من وسائل الإنارة على قبور الروافض –أذلهم الله وأخزاهم- ما يكفي لتنوير مدينة عظيمة".

ص -230- ... الثامنة والسبعون : اتخاذها أعيادا1.
اعلم أن العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائدا ما تعود السنة أو يعود الأسبوع أو الشهر أو نحو ذلك. فالعيد يجمع أمورا:
منها: يوم عائد, كيوم الفطر, ويوم الجمعة.
ومنها: أعمال تجمع ذلك من العبادات أو العادات.
وقد يختص العيد بمكان بعينه, وقد يكون مطلقا.
هؤلاء مسلمو أهل العراق, لكل تربة وليّ يوم مخصوص يجتمعون فيه للزيارة, كزيارة الغدير, ومرد الرأس.
ومنهم من خص له يوم من أيام الأسبوع, فالجمعة لفلان, والسبت لفلان2, والثلاثاء لفلان, وهكذا.
ومن ذلك بعض الأيام والليالي المباركة, كليلة القدر, وأيام
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر بتوسع في هذه المسالة: اقتضاء الصراط المستقيم (2/613) وما بعدها , إغاثة اللهفان (1/190) وما بعدها.
2 "والسبت لفلان" ساقط من المطبوع.

ص -231- ... الأعياد, وليلة النصف من شعبان, وغير ذلك, كل ذلك مما لم ينزل الله به سلطان, ومن مكايد الشيطان .
ـــــــــــــــــــــــــــــــــــــــــــــــ
"كل ذلك" ساقط من المطبوع.
" ومن مكايد الشيطان" ساقط من المطبوع.

ص -232- ... التاسعة والسبعون : الذبح عند القبور.
قال الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}1.
أمره الله تعالى أن يخبر المشركين الذين يعبدون غير الله, ويذبحون له. أي: أنه أخلص لله صلاته وذبيحته, لأن المشركين يعبدون الأصنام ويذبحون لها, فأمر الله تعالى بمخالفتهم, والانحراف عما هم فيه والانقياد بالقصد والنية والعزم على الإخلاص لله تعالى, فمن تقرب لغير الله تعالى ليدفع عنه ضيرا, أو يجلب له خيرا, تعظيما له, من الكفر الاعتقادي والشرك الذي كان عليه الأولون.
وسبب مشروعية التسمية وتخصيص مثل هذه الأمور العظام بالإله الحق المعبود العلام, فإذا قصد بالذبح غيره كان أولى بالمنع.
وصح نهيه صلى الله عليه وسلم عن الذبح عمن استأذنه بالذبح ببوانة, وأنه قد نذر ذلك, فقال صلى الله عليه وسلم: " أكان فيها صنم؟ قال: لا, قال: هل كان فيها عيد من أعياد المشركين؟",
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنعام: 162-163

ص -233- ... قال: لا, قال: أوف بنذرك", أخرج ذلك أبو داود في سننه1.
وهذا السائل موحد مقرب لله سبحانه وتعالى وحده, لكن المكان الذي فيه معبود غير الله, وقد عدم, أو محل لاجتماعهم يصلح مانعا, فلما علم صلى الله عليه وسلم أن ليس هناك شيء من ذلك , أجازه, ولو علم شيئا مما سأل عنه, لمنعه صيانة لحمى التوحيد وقطعا لذريعة الشرك.
وصح أيضا عنه صلى الله عليه وسلم أنه قال: "دخل الجنة رجل في ذباب, ودخل النار رجل في ذباب", قالوا: "كيف ذلك يا رسول الله؟!, قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا, قالوا له: قرب ولو ذبابا, فقرب ذبابا, فخلوا سبيله, فدخل النار, وقالوا للآخر قرب, قال: ما كنت أقرب شيئا لأحد دون الله عز وجل, فضربوا عنقه, فدخل الجنة"2.
ففي هذا الحديث من الفوائد: كون المقرب دخل النار بالسبب الذي لم يقصده, بل فعله تخلصا من شرهم, وأنه كان مسلما, وإلا لم يقل: دخل النار.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب الإيمان والنذور- باب ما يؤمر به من الوفاء بالنذر- (3/607) ح 3313 والبيهقي في السنن الكبرى-كتاب النذور- باب من نذر أن ينحر بغيرها –مكة- ليتصدق (10/83) والطبراني في الكبير (2/75) ح 1341, وصححه الحافظ ابن حجر في التلخيص الحبير (4/180).
2 أخرجه ابن أبي شيبة في مصنفه – كتاب الجهاد- باب ما قالوا في المشركين يدعون المسلمين إلى غير ما ينبغي يجيبونهم أم لا ويكرهون عليه- (12/358), وأحمد في الزهد ص 22, وأبو نعيم في حلية الأولياء (1/203) موقوفا على سلمان الفارسي, ولم أجده مرفوعا, غير أنه لا يمكن أن يقال بالرأي, فله حكم الرفع.

ص -234- ... وفيه ما ينبغي الاهتمام به من أعمال القلوب التي هي المقصود الأعظم والركن الأكبر.
فتأمل في ذلك, وانظر إلى فؤادك في جميع ما قالوه, وألق سمعك لما ذكروه, وانظر الحق, فإن الحق أبلج والباطل لجلج, فبالنظر التام إلى ما كان عليه المشركون من تقريبهم لأوثانهم, لتقربهم إلى الله, لكونهم شفعاء لهم عند الله, وشفاعتهم بسبب أنهم رسل الله أو ملائكته أو أولياء الله, يتبين لك ما عليه الناس الآن, والله المستعان.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع: "من تقربهم"
في المطبوع: "لتقريبهم".

ص -235- ... الثمانون : التبرك بآثار المعظمين, كدار الندوة1, وافتخار من كانت تحت يده بذلك, كما قيل لحكيم بن حزام: بعت مكرمة قريش؟!, فقال: "ذهبت2 المكارم إلا التقوى"3.
هذه الخصلة قد امتدت عروق ضلالها في أودية قلوب الجهلة مسلمين, وزادوا على ما كان عليه أهل جاهلية العرب والكتابيين.
ولا بدع من حكيم بن حزام القرشي الأسدي إذا ما رد على من قال له:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 دار الندوة: دار بنها قصي بن كلاب, وكانت قريش تأمر فيها, حيث كانوا يتيامنون بأمره, "فما تنكح امرأة ولا يتزوج رجل من قريش وما يتشاورون في أمر نزل بهم ولا يعقدون لواء لحرب قوم من غيرهم إلا في داره, يشق عليها من درعها ثم تدرعه ثم ينطلق بها إلى أهلها, فكان أمره من قريش في حياته ومن بعد موته كالدين المتبع".
"مختصر سيرة ابن إسحاق" لا بن هشام (1/125), وانظر: تاريخ مكة للأزرقي (2/252-253), "أخبار مكة" للفاكهي (3/310-311), "المنمق في أخبار قريش" لا بن حبيب ص 32-34, "جمهرة نسب قريش" للزبير بن بكار (3/354)
2 في المخطوط "ذهب".
3 أخرجه الطبراني في المعجم الكبير (3/186) ح 3073, قال الهيثمي في مجمع الزوائد (9/384): رواه الطبراني بإسنادين أحدهما حسن".

ص -236- ... بعت مكرمة قريش, وقد باعها من معاوية بمائة ألف درهم: "ذهبت المكارم إلا التقوى".
كيف لا وقد كان عاقلا سريا فاضلا تقيا سيدا بماله غنيا, أعتق في الجاهلية مائة رقبة, وحمل على مائة بعير, وحج ومعه مائة بدنة قد جللها بالحبرة, وكفها عن أعجازها وأهداها ووقف بمائة وصيف بعرفة في أعناقهم أطواق الفضة منقوش فيها: "عتقاء الله عن حكيم بن حزام", وأهدى ألف شاة, وهو الذي عاش في الجاهلية ستين سنة, وفي الإسلام ستين سنة, وولد في الكعبة "
ـــــــــــــــــــــــــــــــــــــــــــــــ
انظر: تهذيب الكمال (7/170-192), وسير أعلام النبلاء (3/44-51)

ص -237- ... الحادية والثمانون
الفخر بالأحساب.
الثانية والثمانون
الاستسقاء بالأنواء.
الثالثة والثمانون
الطعن في الأنساب.
الرابعة والثمانون
النياحة.
أقول: هذه المسائل الأربع دليل بطلانها حديث واحد, وهو ما رواه البخاري ومسلم1, بسنده إلى أبي مالك الأشعري: أن النبي صلى الله عليه وسلم حدثه قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب, والطعن في الأنساب, والاستسقاء
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب الجنائز –باب التشديد والنياحة- (2/644) ح 934

ص -238- ... بالنجوم والنياحة" وقال: "النائحة1 إذا لم تتب قبل موتها, تقام يوم القيامة وعليها سربال من قطران, ودرع من جرب".
الفخر في الأحساب: افتخارهم بمفاخر الآباء.
والطعن في الأنساب: إدخالهم العيب في أنساب الناس, تحقيرا لآبائهم, وتفضيلا آباء أنفسهم على آباء غيرهم.
والاستسقاء بالنجوم: اعتقادهم نزول المطر, بسقوط نجم في الغرب مع الفجر, وطلوع آخر يقابله من المشرق, فقد كانوا يقولون: مطرنا بنوء كذا, وقال تعالى: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2.
وهذا مفصل في كتب الأنواء3 بما لا مزيد عليه.
ومعنى قوله في النائحة: " وعليها سربال من قطران": أن الله تعالى يجازيها بلباس من قطران, لأنها كانت تلبس الثياب السود".
وقوله: "درع من جرب": يعني يسلط على أعضائها الجرب والحكة, بحيث يغطي بدنها تغطية الدرع –وهو القميص- لأنها كانت تجرح بكلماتها المحرقة قلوب ذوي المصيبات.
فهذا حديث دل على بطلان ما كان عليه أهل الجاهلية من هذه الخصال الرديئة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع : "والناحية أو قال: النائحة".
2 الواقعة: 82.
3 انظر : "الأنواء في مواسم العرب" لابن قتيبة, "القول في علم النجوم" للخطيب البغدادي, "الأنواء والأزمنة" لعبد الله بن الحسين الثقفي, "الأزمنة وتلبية الجاهلية" لقطرب.

ص -239- ... وورثتهم اليوم من هذه الأمة, تجاوزوا فيها أسلافهم, وزادوا في الطنبور نغمات, فتراهم يفتخرون بمزايا آبائهم وهم بمراحل عنهم, فهذا يقول: كان جدي السيخ الفلاني, وهذا يقول: جدي العالم الرباني, إلى غير ذلك.
وكذلك الطعن في الأنساب, وهذا يقول: إن آباء فلان لم يكونوا من العترة الطاهرة, وذاك يقول: إن آباء فلان لم يكونوا من ذوي الأحساب الباهرة.
وكذلك الاستسقاء بالأنواء, ولم يعتقد كثير من الناس أن ما كان من فعل رب الأرض والسماء .
وهكذا النوح على الأموات, فقد اتخذه كثير من الناس من أفضل الأعمال, وسبب الوصول إلى مرضاة ذي الجلال, لا سيما من اتخذ المآتم الحسينية في كل عام, فهناك من البدع ما تكل عن نقله ألسنة الأقلام, والويل كل الويل, لمن أنكر شيئا من ذلك, فإنهم يوردونهم موارد العطب والمهالك, والأمر لله, ولا حول ولا قوة إلا بالله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع " وورثهم اليوم طائفة"
في المطبوع " أن ما كان إنما هو من فعل رب الأرض والسماء" وقد وُضعت "إنما هو " بين حاصرتين, علامة على أنها زيادة.

ص -240- ... الخامسة والثمانون : تعيير الرجل بفعل غيره, لا سيما أبوه وأمه.
فخالفهم صلى الله عليه وسلم, وقال: "أعيرته بأمه؟ إنك امرؤ فيك جاهلية".
والحديث في صحيح الإمام البخاري في باب المعاصي من أمر الجاهلية, ولا يكفر صاحبها بارتكابها إلا بالشرك لقوله صلى الله عليه وسلم: "إنك امرؤ فيك جاهلية" , وقال الله تعالى في النساء: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }.
وهذا الباب في كتاب الإيمان من صحيحه, ثم قال: "حدثنا سليمان ابن حرب, قال: حدثنا شعبة عن واصل عن معرور, قال: لقيت أبا ذر بالربذة1, وعليه حلة وعلى غلامه حلة, فسألته عن ذلك, فقال إني ساببت رجلا, فعيرته بأمه, فقال لي النبي صلى الله عليه وسلم: "يا أبا ذر أعيرته بأمه؟!, إنك امرؤ فيك جاهلية, إخوانكم خولكم, جعلهم الله تعالى تحت أيديكم, فمن كان أخوه تحت يده, فليطعمه مما يأكل, وليلبسه مما يلبس, ولا تكلفوهم ما يغلبهم, فإن كلفتموهم فأعينوهم"2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الربذة: بفتح الراء والياء, قرية من قرى المدينة, قريبة من ذات عرق
انظر:"معجم البلدان" لياقوت الحموي (3/24).
2 سبق تخريجه.

ص -241- ... وقد أطنب شراح الحديث في شرحه, وليس هذا موضع استقصائه, والمقصود منه أن تعيير الرجل بفعل غيره ليس من شأن كامل الإيمان والمعرفة, فإن أبا ذر رضي الله تعالى عنه, قبل بلوغه المرتبة القصوى من المعرفة تساب هو وبلال الحبشي المؤذن, فقال له: يا ابن السوداء, فلما شكا بلال إلى رسول الله صلى الله عليه وسلم قال له: شتمت بلالا, وعيرته بسواد أمه, قال: نعم, قال: حسبت أنه بقي فيك شيء من كبر الجاهلية" فألقى أبو ذر خده على التراب, ثم قال: لا أرفع خدي حتى يطأ بلال خدي بقدمه".
والناس اليوم-والأمر لله- قد كثرت فيهم خصال الجاهلية, فتراهم يعيرون أهل البلد كلهم بما صدر عن واحد منهم, فأين ذلك من خصال الجاهلية؟!.

ص -242- ... السادسة والثمانون : الافتخار بولاية البيت.
فذمهم الله تعالى بقوله: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ}.
وهذه الآية من سورة المؤمنين, وهي من بتمامها قوله تعالى: {قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ. مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ }1.
ومعنى الآية على ما في التفسير:
{ قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ }: تعليل لقوله قبل: { لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ }, أي: دعوا الصراخ فإنه لا يمنعكم منا, ولا ينفعكم عندنا, فقد ارتكبتم أمرا عظيما وإثما كبيرا, وهو التكذيب بالآيات, فلا يدفعه الصراخ, فكنتم عند تلاوتها:
{ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ }, أي: معرضون عن سماعها أشد الإعراض, فضلا عن تصديقها والعمل بها, النكوص: الرجوع, والأعقاب: جمع عقب: وهو مؤخر الرجل, ورجوع الشخص على عقبه: رجوعه في طريق الأول, كما يقال: رجع عوده على بدئه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المؤمنون: 66-67

ص -243- ... {مُسْتَكْبِرِينَ بِهِ}, أي: بالبيت الحرام, والباء للسببية, وسوغ بها الإضمار مع أنه لم يجر اشتهار استكبارهم وافتخارهم بأنهم خدام البيت وقوامه.
{ سَامِراً }, أي: تسمرون بذكر القرآن والطعن فيه, وذلك أنهم كانوا يجتمعون حول البيت يسمرون, وكانت عامة سمرهم ذكر القرآن, وتسميته سحرا أو شعرا.
و{ تَهْجُرُونَ } من الهجر –بفتح السكون- بمعنى القطع والترك, والجملة في موضع الحال, أي: تاركين الحق والقرآن أو النبي صلى الله عليه وسلم على تقدير عود الضمير { بِهِ } له, وجاء الهجر بمعنى الهذيان, وجوز أن يكون المعنى عليه, أي: تهذون في شأن القرآن أو النبي صلى الله عليه وسلم أو أصحابه, أو ما يعم جميع ذلك, ويجوز أن يكون من الهجر –بضم السكون- وهو الكلام القبيح.
فأنكر الله تعالى عليهم بقوله: { أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ } ليعلموا –بما فيه من وجوه الإعجاز- أنه الحق من ربهم, فيؤمنوا به, { أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ }, أي: بل جاءهم....إلخ.
والمقصود أن من خصال الجاهلية التكبر بسبب الرئاسة على المواضع المقدسة, كما هو –اليوم- حال كثير ممن يدعي الشرف بسبب ذلك, فمنهم من ادعى الشرف على المسلمين بسبب رئاسته على مكة والمدينة, ومنهم من ادعاه بسبب الرئاسة على المشاهد ومقامات الصالحين, وهؤلاء الذين يدعون انتسابهم إلى عبد القادر الجيلي في بغداد يدعون الشرف بسبب رئاستهم على قبر عبد القادر, واستيلائهم على النذور والصدقات والذبائح والقرابين الشركية, التي يتعبدها جهلة المسلمين من الهنود والأكراد ونحوهم, وهم أفسق خلق الله, وأدنؤهم نفسا, وأرذل

ص -244- ... خلق الله مسلكا, فما يفيدهم ذلك عند الله شيئا, وما ينجيهم من مقت الله وعذابه, وإن ظن بهم العوام ما ظنوا, فهم عند الله وعند عباده الصالحين,أحقر من الذر, وأبعد من رحمته يوم القيامة.

ص -245- ... السابعة والثمانون : الافتخار بكونهم من ذرية الأنبياء عليهم السلام.
فرد الله عليهم بقوله: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}1.
وهذه الآية في أواخر الجزء الأول من سورة البقرة, وتفسيرها:
{ تِلْكَ أُمَّةٌ قَدْ خَلَتْ }: الإشارة إلى إبراهيم عليه السلام وأولاده في قوله: { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ ...}2 إلخ.
والأمة أتت لمعان, والمراد بها هنا الجماعة, مت "أمّ", بمعنى قصد, وسميت كل جماعة يجمعهم أمر ما: إما دين واحد, أو زمان واحد, أو مكان, بذلك لأنهم يؤم بعضهم بعضا, ويقصده.
والخلو: المضي, وأصله الانفراد.
{ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ }, والمعنى: إن انتسابكم إليهم لا يوجب انتفاعكم بأعمالهم, وإنما تنتفعون بموافقتهم واتباعهم, كما قال صلى الله عليه وسلم: "يا معشر قريش! إن أولى الناس بالنبي:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 141
2 البقرة: 130.

ص -246- ... المتقون, فكونوا بسبيل من ذلك, فانظروا أن لا يلقاني الناس يحملون الأعمال, وتلقوني بالدنيا, فأصد عنكم بوجهي"1
وهذا الحديث بمعنى قوله تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ }2.
ومعنى قوله: { وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ }. لا تؤاخذون بسيئاتهم كما لا تثابون بحسناتهم.
وهذه الخصلة موجودة اليوم في كثير من المسلمين, ورأس مالهم الافتخار بالآباء, فمنهم من يقول: أنا من ذرية عبد القادر الكيلاني, ومنهم من يقول: أنا من ذرية أحمد الرفاعي, ومنهم من يقول: أنا بكري, ومنهم من يقول: أنا عمري, ومنهم من يقول: أنا علوي أو حسني أو حسيني, ولا فضيلة لهم ولا تقوى, وكل ذلك لا ينفعهم يوم لا ينفع مال ولا بنون إلا من أتى اله بقلب سليم, ورسول الله صلى الله عليه وسلم يقول لفاطمة: " يا فاطمة بنت محمد, لا أغني عنك من الله شيئا"3.
وما قصد أولئك المفتخرين بآبائهم- وهم عارون عن كل فضيلة- إلا أكل أموال الناس بالباطل, وفي المثل: "كن عصاميا, ولا تكن عظاميا"
إن الفتى من يقول ها أنا ذا ... ليس الفتى من يقول كان أبي4
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو يعلى في المفاريد ص 92 وابن أبي حاتم عن الحكم بن ميناء كما في الدر المنثور (2/42).
2 الحجرات: 13
3 أخرجه البخاري في صحيحه – كتاب الوصايا- باب هل يدخل النساء والأولاد في الأقارب- (3/190-191) ومسلم في صحيحه –كتاب الإيمان- باب قوله تعالى {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} (1/192-193) ح 206.

4 البيت في ديوان أمير المؤمنين علي بن أبي طالب ص 37, وذكره الحموي في = خزانة الأدب (2/360), وابن كثير في البداية والنهاية (11/104), والأبشيهي في المستظرف من كل فن مستطرف (1/57), والجريري في الجليس الصالح (1/525) وابن مفلح في الآداب الشرعية (1/215) والشريسي في شرح مقامات الحريري (3/43) واليوسي في المحاضرات في الآداب واللغة" ولم يعزوه.

ص -247- ... ولله در من قال يرد على المفتخر بذلك:
أقول لمن غدا في كل يوم ... يباهينا بأسلاف عظام
أتقنع بالعظام وأنت تدري ... بأن الكلب يقنع بالعظام
وقال آخر :
وما الفخر بالعظم الرميم وإنما فخار الذي يبغي الفخار بنفسه
ـــــــــــــــــــــــــــــــــــــــــــــــ
هو البحتري, كما في شرح ديوان المتنبي المنسوب للعكبري (3/325), ولم أجده في ديوانه والله أعلم.

ص -248- ... الثامنة والثمانون : الافتخار بالصنائع, كما افتخر أهل الرحلتين على أهل الحرث.
يريد بالرحلتين: رحلة الشتاء إلى اليمن, ورحلة الصيف إلى الشام, وهي عادة كانت لقريش, كما ذكر في سورة الإيلاف.
والمقصود أنه لا ينبغي للتاجر أن يفتخر بتجارته على أهل الحرث, ولا أهل كل حرفة على المحترفين بحرفة أخرى, فإن كل ذلك من المكاسب الدنيوية التي يتوصل بها إلى عبادة الله وطاعته وامتثال أوامره واجتناب نواهيه, ليتوصل بذلك إلى النجاة الأبدية, وهي مدار الفخر, وأما ما سوى ذلك كله فظل زائل ونعيم غير مقيم, فلا ينبغي للعاقل أن يفخر بزخارف الدنيا الدنيئة, ولا يعلم متى يفارقها, نسأله تعالى التوفيق والعمل الصالح الذي يرضيه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "والاجتناب عن نواهيه".

ص -249- ... التاسعة والثمانون : عظمة الدنيا في قلوبهم.
كقولهم: {لَوْلا نُزِّلَ1 هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ}.
أي: من خصال الجاهلية مراعاة الدنيا, وعظمتها في قلوبهم, كما حكى الله عنهم: {وَلَمَّا جَاءهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ . وَقَالُوا لَوْلَا نُزِّلَ2 هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ . أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ }3.
هذه الىية من سورة الزخرف, وموضع الاستشهاد فيها قوله: { وَقَالُوا لَوْلَا نُزِّلَ4 هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ }.
المراد من القريتين: مكة والطائف.
قال ابن عباس: "الذي من مكة: الوليد بن المغيرة المخزومي, والذي من الطائف, حبيب بن عمرو بن عمير الثقفي, وكل منهما كان عظيما, ذا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط والمطبوع " أنول" وهو خطأ.
2 في المخطوط والمطبوع " أنول" وهو خطأ.
3 الزخرف: 30-32.
4 في المخطوط والمطبوع " أنول" وهو خطأ.

ص -250- ... جاه ومال, وكان الوليد بن المغيرة يسمى "ريحانة قريش", وكان يقول: لو كان ما يقول محمد حقا لنزل علي أو على أبي مسعود, يعني عروة بن مسعود, وكان يكنى بذلك"1.
وهذا باب آخر من إنكارهم للنبوة. وذلك أنهم أنكروا أولا أن يكون النبي بشرا, ثم لما بكتوا بتكرير الحجج, ولم يبق عندهم تصور رواج لذلك, جاؤوا بالإنكار من وجه آخر, فحكموا على الله سبحانه أن يكون الرسول أحد هذين.
وقولهم: { هَذَا الْقُرْآنُ } ذكر على وجه الاستهانة, لأنهم لم يقولوا هذه المقالة تسليما, بل إنكارا, كأنه قيل: هذا الكذب الذي يدعيه, لو كان حقا لكان الحقيق به رجل من القريتين عظيم.
وهذا منهم لجهلهم بأن رتبة الرسالة, إنما تستدعي عظيم النفس بالتخلي عن الرذائل الدنية, والتحلي بالفضائل والكمالات القدسية, دون التزخرف بالزخارف الدنيوية.
فأنكر سبحانه عليهم بقوله: { أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ }, وفيه تجهيل وتعجيب من تحكمهم بنزول2 القرآن العظيم على من أرادوا.
{ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا } قسمة تقتضيها مشيئتنا المبنية على الحكم والمصالح, ولم نفوض أمرها إليهم, وعلما منا بعجزهم عن تدبيرها بالكلية.
{ وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ } في الرزق وسائر مبادئ العيش.

ص -251- ... { دَرَجَاتٍ } متفاوتة بحسب القرب والبعد حسبما تقتضيه الحكمة, فمن ضعيف وقوي وغني وفقير وخادم ومخدوم, وحاكم ومحكوم.
{ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً }: ليستعمل بعضهم بعضا في مصالحهم, ويستخدموهم في مهنهم, ويسخروهم في أشغالهم, حتى يتعايشوا, ويترادفوا, ويصلوا إلى مرافقهم, لا لكمال في الموسع عليه, ولا لنقص في المقتر عليه, ولو فرضنا ذلك إلى تدبيرهم لضاعوا وهلكوا, فإذا كانوا في تدبير خويصة أمرهم وما يصلحهم من متاع الدنيا الدنية وهو على طرف الثمام1 بهذه الحالة, فما ظنهم بأنفسهم في تدبير أنفسهم2, وفي تدبير أمر الدين, وهو أبعد من مناط العيوق, ومن أين لهم البحث عن أمر النبوة والتخير لها من يصلح لها ويقوم بأمرها.
وفي قوله تعالى: { نَحْنُ قَسَمْنَا... } إلخ ما يزهد3 في الانكباب على طلب الدنيا, ويعين على التوكل على الله عز وجل والانقطاع إليه جل جلاله.
فاعتبر "نحن قسمنا بينهم" ... تلقه حقا وبالحق نزل4
{ وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ }, أي: النبوة وما يتبعها من سعادة الدارين خير مما يجمعونه من حطام الدنيا الدنية, فالعظيم من رزق تلك الرحمة دون الحطام الدنيء الفاني.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الثمام: جمع ثمامة وثُمة, وهي شجرة ضعيفة, فهو يقصد هنا أنه مع سهولة هذا الأمر الذي يشابه في ضعفه هذه الشجرة, فإنهم لا يستطيعونه, فكيف بما هو أشد منه وهو أمر النبوة؟!.
2 في المخطوط "بأنفسهم".
3 في المطبوع " ما يزيد".
4 هذا البيت أحد أبيات لامية ابن الوردي, وهي في ديوانه ص 328.

ص -252- ... وأنت تعلم أن كثيرا من الناس اليوم على ما كان عليه أهل الجاهلية في هذه الخصلة, فتراهم لا يعتبرون العلم إذا كان صاحبه فقير الحال, وينظرون على الغني, ويعتبرون أقواله.
ولله در القائل :
رب حلم أضاعه عدم الما ل وجهل غطى عليه النعيم
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع "من قال".
البيت لحسان بن ثابت رضي الله عنه كما في ديوانه ص 225.

ص -253- ... التسعون : ازدراء الفقراء.
فأنزل الله سبحانه قوله: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}.
أقول: هذه الآية في أوائل سورة الأنعام, وبيان معناها متعلق بما, وهو قوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ.وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ}1.
فلما أمر النبي صلى الله عليه وسلم بإنذار المذكورين لعلهم ينتظمون في سلك المتقين, نهي عن كون ذلك بحيث يؤدي إلى طردهم.
ويفهم في بعض الروايات أن الآيتين نزلتا معا, ولا يفهم ذلك من البعض الآخر.
فقد أخرج الإمام أحمد2 والطبراني3 وغيرهما عن ابن مسعود
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنعام: 50-52
2 في " مسنده" (1/420).
3 في المعجم الكبير (10/268), وأخرجه ابن جرير في تفسيره (5/200-201), وأبو نعيم في الحلية (1/143), وقال الهيثمي في مجمع الزوائد (7/21): "ورجاله رجال الصحيح غير كردوس وهو ثقة".

ص -254- ... رضي الله عنه قال: "مر الملأ من قريش على النبي صلى الله عليه وسلم وعنده صهيب وعمار وبلال وخباب ونحوهم من ضعفاء المسلمين, فقالوا: يا محمد, رضيت هؤلاء من قومك! أهؤلاء منّ الله عليهم من بيننا! أنحن نكون تبعا لهؤلاء! أطردهم عنك, فلعلك إن طردتهم أن نتبعك –فأنزل الله تعالى- فيهم القرآن: { وَأَنْذِرْ بِهِ } إلى قوله: { فَتَكُونَ مِنَ الظَّالِمِينَ }".
واخرج ابن جرير1 وابو الشيخ والبيهقي في الدلائل وغيرهم عن خباب قال: " جاء الأقرع بن حابس التميمي وعيينة بن حصن الفزاري. فوجدا النبي صلى الله عليه وسلم قاعدا مع بلال وصهيب وعمار وخباب في أناس ضعفاء من المؤمنين, فلما رأوهم حوله حقروهم, فأتوه, فخلوا به, فقالوا: نحب أن تجعل لنا منك مجلسا تعرف لنا العرب به فضلنا, فإن وفود العرب تأتيك, فنستحي أن ترانا قعودا مع هؤلاء الأعبد, فإذا نحن جئناك فأقمهم عنا فإذا نحن فرغنا فاقعد معهم إن شئت, قال: نعم, قالوا: فاكتب لنا عليك بذلك كتابا, فدعا بالصحيفة, ودعا عليا ليكتب – ونحن قعود في ناحية- إذ نزل جبريل بهذه الآية: { وَلا تَطْرُدِ الَّذِينَ ...} غلخ.
ثم دعانا, فأتيناه وهو يقول: { سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ }2. فكنا نقعد معه, فغذا اراد أن يقوم قام وتركنا, فأنزل الله تعالى: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تفسيره (7/201) قال ابن كثير في تفسيره (2/136) : "وهذا حديث غريب فغن هذه الىية مكية, والأقرع بن حابس وعيينة إنما أسلما بعد الهجرة بدهر"
2 الأنعام: 54

ص -255- ... وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ1 وَكَانَ أَمْرُهُ فُرُطاً }2.
فكان رسول الله صلى الله عليه وسلم يقعد معنا, فإذا بلغ الساعة التي يقوم فيها قمنا وتركناه حتى يقوم".
وأخرج ابن المنذر3 وغيره عن عكرمة قال: بة وشيبة ابنا ربيعة وقرظة بن عبد عمرو بن نفيل, والحارث بن عامر بن نفيل, ومطعم ابن عدي في أشراف الكفار من عبد مناف إلى أبي طالب, فقالوا: لو أن ابن أخيك طرد عنا هؤلاء الأعبد والحلفاء, كان أعظم له في صدورنا وأطوع له عندنا وأدنى لاتباعنا إياه وتصديقه, فذكر ذلك أبو طالب للنبي صلى الله عليه وسلم, فقال عمر بن الخطاب: لو فعلت يا رسول الله حتى ننظر ما يردون بقولهم, وما يصيرون إليه من أمرهم, فأنزل الله سبحانه: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ } إلى قوله سبحانه: { َلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ }, وكانوا بلالا وعمار بن ياسر وسالما4 مولى أبي حذيفة وصبيحا مولى أسيد, والحلفاء: ابن مسعود, والمقداد بن عمرو وواقد بن عبد الله الحنظلي وعمرو وبن عبد عمرو, ومرثد بن أبي مرثد, وأشباههم, ونزل في أئمة الكفر من قريش والموالي والحلفاء: { وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ }5, فلما نزلت أقبل عمر, فاعتذر من مقالته, فأنزل الله تعالى: { وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا }6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 {وَاتَّبَعَ هَوَاهُ} ليست في المخطوط.
2 الكهف: 28
3 انظر الدر المنثور: (3/13), وأخرجه أيضا ابن جرير في تفسيره (7/202)
4 في المخطوط "سالم"
5 الأنعام: 53
6 الأنعام: 54

ص -256- ... وقوله: { مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ }: جملة معترضة بين النهي وجوابه, تقريرا له, ودفعا لما عسى أن يتوهم كونه مسوغا لطرد المتقين من أقاويل الطاعنين في دينهم, كدأب قوم نوح حيث قالوا: { وَمَا نَرَاكَ1 اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ }2, والمعنى: ما عليك شيء ما من حساب إيمانهم وأعمالهم الباطنة, كما يقوله المشركون حتى تتصدى له, وتبني على ذلك ما تراه من الأحكام, وإنما وظيفتك- حسب ما هو شأن منصب الرسالة- النظر إلى ظواهر الأمور وإجراء الأحكام على موجبها, وتفويض البواطن وحسابها إلى اللطيف الخبير, وظواهر هؤلاء دعاء ربهم بالغداة والعشي.
وروي عن ابن زيد أن المعنى: ما عليك شيء من حساب رزقهم3, أي: من فقرهم, والمراد: لا يضرك فقرهم شيء ليصح لك الإقدام على ما أراده المشركون منك فيهم.
وقوله: {وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ} عطف على ما قبله, وجيء به – مع أن الجواب قد تم بذلك- مبالغة في بيان كون انتفاء حسابهم عليه ينظمه4, في سلك ما لا شبهة له أصلا, وهو كون انتفاء حسابه صلى الله عليه وسلم عليهم, فهو على طريقة قوله سبحانه: { فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ }5 في راي.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "مانراك".
2 هود: 27.
3 "روح المعاني" (7/160).
4 في المخطوط "بنظمه" وما أثبته من المطبوع، وهو الموافق لما في "روح المعاني" الذي نقل عنه المؤلف.
5 الأعراف: 34، النحل:61.

ص -257- ... وقال الزمخشري: "إن الجملتين في معنى جملة واحدة تؤدي مؤدى { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } , كأنه قيل: لا تؤاخذ أنت ولا هم بحساب صاحبه, وحينئذ لا بد من الجملتين , وتعقب بأنه غير حقيق بجلالة التنزيل .
وقوله: { فَتَكُونَ مِنَ الظَّالِمِينَ } جواب للنهي.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الأنعام: 164، الإسراء: 115، فاطر:18، الزمر:7.
" الكشاف" للزمخشري 2/17.
انظر: "البحر المحيط" (4/137-138).

ص -258- ... الحادية والتسعون : عدم الإيمان بملائكة الله وكتبه ورسله واليوم الآخر.
والكلام على ذلك مفصل في التفسير وكتب الحديث والعقائد.
والآيات في ذلك كثيرة منها, قوله تعالى: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ }1.
ومن الشعر الجاهلي في إنكار البعث والنشور.
وما ذا بالقليب قليب بدر ... من الشيزى تزين بالسنام
وما ذا بالقليب قليب بدر ... من القينات والشرب الكرام
تحيينا السلامة أم بكر ... فهل لي بعد قومي من سلام
يحدثنا الرسول بأن سنحيا ... وكيف حياة أصداء وهام2
وقال آخر3:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التغابن: 7
2 أخرج هذه الأبيات البخاري في صحيحه –كتاب المناقب- باب هجرة النبي صلى الله عليه وسلم (4/263), وقائلها كما في الصحيح- رجل من كلب, وقد ذكر الحافظ ابن حجر في الفتح (7/303) أن اسمه: أبو بكر بن الأسود بن عبد شمس بن مالك ين جعونة, ويقال: ابن الشعوب, وذكر أنها تنسب لغيره, لكن بأخبار لا تثبت
3 هو عبد الله بن الزبعرى السهمي, كما في " شعر عبد الله بن الزعبرى", ونسبه ابن الجوزيفي" تلبيس إبليس" ص 91, إلى أبي العلاء المعري, وهو في ديوان= ديك الجن الحمصي" ص 79, وعزاه الجرجاني في الوساطة بين المتنبي وخصومه" ص 64 لأبي نواس, ثم بصيغة التمريض نسبها لديك الجن.

ص -259- ... حياة ثم موت ثم نشر حديث خرافة يا أم عمرو
ومن الآيات الدالة على ذلك قوله تعالى: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ. أَوَآبَاؤُنَا الْأَوَّلُونَ} .
وقد تكلمنا على معتقدات الجاهلية وأديانهم في غير هذا الموضع .
ـــــــــــــــــــــــــــــــــــــــــــــــ
الصافات: 16-17 , والواقعة: 47-48
وذلك في كتابه " بلوغ الأرب".

ص -260- ... الثانية والتسعون : الإيمان بالجبت والطاغوت, وتفضيل دين المشركين على دين المسلمين.
قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
وقد تقدم الكلام على ذلك مفصلا.
والمقصود هنا أن جهلة الكتابيين كانوا يقولون للمشركين: أنتم أهدى من المسلمين, وما عندكم خير مما عليه مجمد وأصحابه.
وترى المتصوفة والغلاة اليوم على هذا المنهج, يقولون: إن دعاة أهل القبور والغلاة خير ممن يمنع عن ذلك من أهل التوحيد وحفاظ السنة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النساء: 51

ص -261- ... الثالثة والتسعون : كتمان الحق مع العلم به.
كما حكى الله ذلك عن أحبار بني إسرائيل من اليهود والنصارى, فقد كتموا ما ورد في كتبهم من البشائر المحمدية, وهم يعلمون بورودها وذكرها في كتبهم.
والكلام في هذا الباب مفصل في: "الجواب الصحيح1" لشيخ الإسلام فعليك به فإنه كتاب لم يؤلف مثله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (3/ 263-322)

ص -262- ... الرابعة والتسعون : القول على الله بلا علم.
وهو أساس كل فساد وأصل الضلال.
وأكثر الناس حظا من هذه الخصلة الجاهلية مبتدعة المتكلمين, فقد تكلموا في الصفات الإلهية بما لم ينزل الله بها1 من سلطان, وأولوا نصوص الشريعة بما تهواه أنفسهم كما فعله الرازي في كتابه أساس التقديس2.
وجزى الله شيخ الإسلام خيرا, فقد رد عليه, ونقض أساسه، وسجل ضلاله وجهله، وضيق أنفاسه3، {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ}4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع: "به".
2 وهو أحد كتب الأشاعرة المعتمد، في مخالفة الرازي الواضحة لأصول أبي الحسن الأشعري، وسلوكه فيه مسلك الجهمية، وقد طبع مرات عديدة.
3 وذلك في كتابه "بيان تلبيس الجهمية" أو "نقض تأسيس الجهمية"، وقد طبع منه مجلدان بتحقيق فضيلة الشيخ محمد بن عبد الرحمن بن قاسم رحمه الله تعالى، وحقق أخيرا في جامعة الإمام محمد بن سعود الإسلامية من قبل بعض طلاب الدراسات العليا.
4 البقرة: (251).

ص -263- ... الخامسة والتسعون : التناقض الواضح.
قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}1.
وهكذا أهل البدع من الغلاة وغيرهم يدّعون الإسلام, ويعملون أعمالا تناقض ما هم عليه من الدين.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ق: 5

ص -264- ... والسادسة والتسعون, والسابعة والتسعون, والثامنة والتسعون, والتاسعة والتسعون, والمائة.
العيافة والطرق والطيرة والكهانة والتحاكم إلى الطاغوت, ونحو ذلك:
وقد تكلمنا على هذه الأمور في كتابنا "بلوغ الأرب في أحوال العرب1"2 بما لا مزيد عليه, وذكرنا هناك أوابدهم وخرافاتهم وسائر ضلالاتهم.
وكل ذلك من أعمال جهلة المسلمين اليوم, وهم يحسبون أنهم يحسنون صنعا.
وغالب مسائل الأصل رؤوس3 مسائل في كتاب " اقتضاء الصراط المستقيم" ومن أراد التفصيل فليراجع إليه.
وهذه آخر ما أردنا شرحه من المسائل التي أبطلها الإسلام, والحمد لله ولي الإنعام, والصلاة والسلام على خير الأنام ومصباح الظلام وعلى آله وصحبه ومن تبعهم بإحسان على قيام الساعة وساعة القيام.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اسم الكتاب " بلوغ الأرب في معرفة أحوال العرب" وهو من أنفع الكتب في هذا الباب.
2 (3/269-326)
3 في المطبوع زيادة كلمة "مباحث".

ص -265 - ... وكان ذلك في اليوم الخامس من ذي الحجة الحرام, وهو يوم الخميس بعد الظهر من سنة خمس وعشرين من هجرة النبي عليه أفضل الصلاة وأكمل السلام.
5 ذي الحجة 1325هـ
وقد فرغت من كتابته صباح الجمعة في اليوم السابع والعشرين من شهر شعبان سنة أربع وأربعين وثلاثمائة وألف من هجرة خير الأنام - عليه الصلاة والسلام- في بغداد دار السلام, في جامع الحيدر خانة, وأنا الفقير إليه عز شأنه عبد الكريم بن السيد عباس الشيخلي - غفر الله لهما ولجميع المسلمين.
27 شعبان سنة 1344
ـــــــــــــــــــــــــــــــــــــــــــــــ
من قوله: "إلى قيام الساعة" إلى آخره ليس موجودا في المطبوعة, وإنما جاء فيه آخر المطبوعة ما نصه: " في 5 ذي الحجة, وهو يوم الخميس بعد الظهر من سنة 1325هـ"
هذا وقد تم الفراغ من تحقيقه والتعليق عليه في آخر ساعة من نهار يوم الاثنين 12/ 2/1416هـ, متضرعا بين يدي الله ألا يفضحني يوم تبلى السرائر, وأن يغفر لي ولوالدي ولإخواني ولجميع المسلمين, والحمد لله أولا وآخرا, وظاهرا وباطنا وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
ثم كان الفراغ من النظر فيه للطبعة الثانية الساعة الثامنة من صبيحة يوم السبت الموافق للسادس من شهر ربيع الآخر عام 1427هـ.
والحمد لله رب العالمين, وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.


الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب

بسم الله الرحمن الرحيم
الأصول الثلاثة
التي يجب على كل مسلم ومسلمة معرفتها
وهي: معرفة العبد ربه ودينه، ونبيه محمدًا صلى الله عليه وسلم.
فإذا قيل لك: من ربك؟ فقل: ربي الله، الذي ربَّاني وربَّى جميع العالمين بنعمته، وهو معبودي، ليس لي معبودٌ سواه.
وإذا قيل لك: ما دينك؟ فقل: ديني الإسلام، وهو: الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله.
وإذا قيل لك: مَنْ نبيك؟ فقل: محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم، عليهما وعلى نبينا أفضل الصلاة والتسليم.
أصل الدين وقاعدته أمران:
الأول: الأمر بعبادة الله وحده لا شريك له، والتحريض على ذلك، والموالاة فيه، وتكفير من تركه.
الثاني: الإنذار عن الشرك في عبادة الله، والتغليظ في ذلك والمعاداة فيه، وتكفير من فعله.

* * * *

شروط (لا إله إلا الله)

الأول: العلم بمعناها نفيًا وإثباتًا.
الثاني: اليقين، وهو: كمال العلم بها المنافي للشك والريب.
الثالث: الإخلاص المنافي للشرك.
الرابع: الصدق المنافي للكذب.
الخامس: المحبة لهذه الكلمة، ولما دَّلت عليه والسرور بذلك.
السادس: الانقياد لحقوقها، وهي: الأعمال الواجبة؛ إخلاصًا لله وطلبًا لمرضاته.
السابع: القبول المنافي للرَّد.

* * * *

أدلة هذه الشروط
من كتاب الله تعالى ومن سنة رسول الله صلى الله عليه وسلم
دليل العلم:
قوله تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19].
وقوله: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86]؛ أي بـ «لا إله إلا الله» {وَهُمْ يَعْلَمُونَ} بقلوبهم ما نطقوا به بألسنتهم.
ومن السنة: الحديث الثابت في الصحيح عن عثمان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من مات وهو يعلم أنه لا إله إلا الله دخل الجنة».
ودليل اليقين:
قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آَمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} [الحجرات: 15].
فاشترط في صدق إيمانهم بالله ورسوله كونهم لم يرتابوا؛ أي لم يشكُّوا، فأما المرتاب فهو من المنافقين.
ومن السنة:
الحديث الثابت في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «أشهد أن لا إله إلا الله وأني رسول الله، لا يلقى الله بهما عبدٌ غير شاكًّ فيهما إلا دخل الجنة».
وفي رواية: «لا يلقى الله بهما عبد غير شاكًّ فيهما فيُحْجَبُ عن الجنة».

وعن أبي هريرة أيضًا من حديث طويل: «من لقيت من وراء هذا الحائط يشهد أن لا إله إلا الله مستيقنًا بها قلبه فبشره بالجنة».
ودليل الإخلاص:
قوله تعالى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3].
وقوله سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5].
ومن السنة: الحديث الثابت في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم: «أسعد الناس بشفاعتي من قال: لا إله إلا الله خالصًا من قلبه (أو نفسه)».
وفي الصحيح عن عتبان بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: «إن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله عز وجل».
وللنسائي في (اليوم والليلة) من حديث رجلين من الصحابة عن النبي صلى الله عليه وسلم: «من قال: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، مخلصًا بها قلبه، يصدق بها لسانه إلا فتق الله لها السماء فتقًا، حتى ينظر إلى قائلها من أهل الأرض، وحق لعبد نظر الله إليه أن يعطيه سؤله».

ودليل الصدق:

قوله تعالى: {الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آَمَنَّا وَهُمْ لَا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 1-3].
وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآَخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آَمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 8-10].
ومن السنة: ما ثبت في الصحيحين عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم: «ما من أحد يشهد أن لا إله إلا الله، وأن محمدًا عبده ورسوله، صادقًا من قلبه، إلا حرمه الله على النار».
ودليل المحبة:
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آَمَنُوا أَشَدُّ حُبًّا} [البقرة: 165].
وقوله: {يَا أَيُّهَا الَّذِينَ آَمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [المائدة: 54].
ومن السنة: ما ثبت في الصحيح عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار».

ودليل الانقياد:
ما دل عليه قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} [الزمر: 54].
وقوله: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [النساء: 125].
وقوله: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22]: أي بـ«لا إله إلا الله».
وقوله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65].
ومن السنة: قوله صلى الله عليه وسلم: «لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به».
وهذا هو تمام الانقياد وغايته.
ودليل القبول:
قوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آَبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آَثَارِهِمْ مُقْتَدُونَ * قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آَبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ * فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [الزخرف: 23-25].
وقوله تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ * وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آَلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35، 36].

ومن السنة: ما ثبت في الصحيح عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم: «مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضًا: فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير، وكانت منها أجادب أمسكت الماء فنفع الله بها الناس، فشربوا وسقوا وزرعوا، وأصاب منها طائفة أخرى، إنما هي قبعانٌ؛ لا تمسك ماء، ولا تنبت كلأ؛ فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعمل، ومثل من لم يرفع بذلك رأسًا، ولم يقبل هدى الله الذي أرسلت به».

* * * *

نواقض الإسلام
اعلم أن نواقض الإسلام عشرة:
الأول: الشرك في عبادة الله تعالى:
قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48].
وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72].
ومنه: الذبح لغير الله؛ كمن يذبح للجنَّ أو للقبر.
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم؛ كَفَرَ إجماعًا.
الثالث: من لم يكفر المشركين أو يشك في كفرهم أو صحح مذهبهم، كَفَرَ.
الرابع: من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه – كالذي يفضل حكم الطواغيت على حكمه - فهو كافر.
الخامس: من أبغض شيئًا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به كفر.
السادس: من استهزأ بشيء من دين الرسول صلى الله عليه وسلم أو ثوابه أو عقابه كفر.
والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65، 66].

السابع: السحر، ومنه الصَّرف، والعطف، فمن فعله أو رضي به كفر.
والدليل: قوله تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ} [البقرة: 102].
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين:
والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51].
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام، فهو كافر.
العاشر: الإعراض عن دين الله تعالى؛ لا يتعلمه، ولا يعمل به.
والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآَيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة: 22].
ولا فرق في جميع هذه النواقض بين الهازل والجادَّ والخائف، إلا المكره.
وكلها من أعظم ما يكون خطرًا وأكثر ما يكون وقوعًا.
فينبغي للمسلم أن يحذرها، ويخاف منها على نفسه نعوذ بالله من موجبات غضبه، وأليم عقابه.

* * * *

التوحيد ثلاثة أنواع
الأول: توحيد الربوبية:
وهو الذي أقر به الكفار على زمن رسول الله صلى الله عليه وسلم، وقاتلهم رسول الله صلى الله عليه وسلم، ولم يدخلهم في الإسلام، واستحل دماءهم وأموالهم، وهو توحيد الله بفعله تعالى.
والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31].
والآيات على هذا كثيرة جدًا.
الثاني: توحيد الألوهية:
وهو الذي وقع فيه النزاع في قديم الدهر وحديثه، وهو توحيد الله بأفعال العباد: كالدعاء، والنذر، والنحر، والرجاء، والخوف، والتوكل، والرغبة، والرهبة، والإنابة، وكل نوع من هذه الأنواع عليه دليل من القرآن.
الثالث: توحيد الذات والأسماء والصفات:
قال الله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1-4].
وقوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180].
وقال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11].

ضد التوحيد الشرك
وهو ثلاثة أنواع: شرك أكبر، وشرك أصغر، وشرك خفي.
النوع الأول من أنواع الشرك:
الشرك الأكبر: لا يغفره الله ولا يقبل معه عملاً صالحًا.
قال الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116].
وقال سبحانه: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72].
وقال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23].
وقال سبحانه: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65].
وقال عز وجل: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88].
والشرك الأكبر أربعة أنواع:
الأول: شرك الدعوة:
والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65].

الثاني: شرك النية والإرادة والقصد:
والدليل قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15، 16].
الثالث: شرك الطاعة:
والدليل قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31].
وتفسيرها الذي لا إشكال فيه: طاعة العلماء والعبَّاد في المعصية، لا دعاؤهم إياهم، كما فسرها النبي صلى الله عليه وسلم لعدي بن حاتم لما سأله فقال: لسنا نعبدهم، فذكر له: أن عبادتهم طاعتهم في المعصية.
الرابع: شرك المحبة:
والدليل قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165].
النوع الثاني من أنواع الشرك:
شرك أصغر، وهو: الرياء:
والدليل قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110].

النوع الثالث من أنواع الشرك:
شرك خفي:
والدليل عليه قوله صلى الله عليه وسلم: «الشَّرْكُ في هذه الأمة أخفى من دبيب النملة السوداء على صفاة سوداء في ظلمة الليل».
وكفارته قوله صلى الله عليه وسلم: «اللهم إني أعوذ بك أن أشرك بك شيئًا وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم».

* * * *

الكفر كفران
النوع الأول: كفر يخرج عن الملة:
وهو خمسة أنواع:
النوع الأول: كفر التكذيب:
والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} [العنكبوت: 68].
النوع الثاني: كفر الإباء والاستكبار مع التصديق.
والديل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة: 34].
النوع الثالث: كفر الشك، وهو كفر الظن:
والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا * وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا * قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا * لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا} [الكهف: 35-38].
النوع الرابع: كفر الإعراض.
والدليل قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} [الأحقاف: 3].
النوع الخامس: كفر النفاق:
والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آَمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ} [المنافقون: 3].

النوع الثاني من نوعي الكفر: وهو كفر أصغر، لا يخرج من الملة، وهو كفر النعمة:
والدليل قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آَمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [النحل: 112].

* * * *

أنواع النفاق
النفاق نوعان: اعتقادي، وعملي.
النفاق الاعتقادي:
ستة أنواع: صاحبها من أهل الدَّرْك الأسفل من النار:
الأول: تكذيب الرسول صلى الله عليه وسلم.
الثاني: تكذيب بعض ما جاء به الرسول صلى الله عليه وسلم.
الثالث: بُغْضُ الرسول صلى الله عليه وسلم.
الرابع: بغض بعض ما جاء به الرسول صلى الله عليه وسلم.
الخامس: المسرَّةُ بانخفاض دين الرسول صلى الله عليه وسلم.
السادس: الكراهية بانتصار دين الرسول صلى الله عليه وسلم.
النفاق العملي:
النفاق العملي خمسة أنواع:
والدليل قوله صلى الله عليه وسلم: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان».
وفي رواية: «إذا خاصم فجر، وإذا عاهد غدر».

* * * *

معنى الطاغوت ورؤوس أنواعه
اعلم – رحمك الله تعالى -: أن أول ما فرض الله على ابن آدم الكفر بالطاغوت والإيمان بالله.
والدليل قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36].
فأما صفة الكفر بالطاغوت: فأن تعتقد بطلان عبادة غير الله، وتتركها، وتبغضها وتكفر أهلها، وتعاديهم.
وأما معنى الإيمان بالله: فأن تعتقد أن الله هو الإله المعبود وحده، دون من سواه، وتخلص جميع أنواع العبادة كلها لله، وتنفيها عن كل معبود سواه، وتحب أهل الإخلاص وتواليهم، وتبغض أهل الشرك وتعاديهم.
وهذه ملة إبراهيم التي سفه نفسه من رغب عنها، وهذه هي الأسوة التي أخبر الله بها في قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآَءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4].
والطاغوت عام؛ فكل ما عبد من دون الله ورضي بالعبادة من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله؛ فهو طاغوت، والطواغيت كثيرة، ورؤوسهم خمسة:
الأول: الشيطان الداعي إلى عبادة غير الله:
والدليل قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آَدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [يس: 60].

الثاني: الحاكم الجائر المُغير لأحكام الله تعالى:
والدليل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60].
الثالث: الذي يحكم بغير ما أنزل الله:
والدليل قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44].
الرابع: الذي يدَّعي علم الغيب من دون الله:
والدليل قوله تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا} [الجن: 26، 27].
وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الأنعام: 59].
الخامس: الذي يعبد من دون الله وهو راض بالعبادة:
والدليل قوله تعالى: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: 29].
واعلم أن الإنسان ما يصير مؤمنًا بالله إلا بالكفر بالطاغوت.

والدليل قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة: 256].
الرشد: دينُ محمد صلى الله عليه وسلم، والغي: دينُ أبي جهل، والعروة الوثقى: شهادة أن لا إله إلا الله، وهي متضمنة للنفي والإثبات: تنفي جميع أنواع العبادة عن غير الله تعالى، وتثبت جميع أنواع العبادة كلها لله وحده لا شريك له.
والحمد لله الذي بنعمته تتم الصالحات.

* * * *

الفهرس

الأصول الثلاثة ... 5
التي يجب على كل مسلم ومسلمة معرفتها ... 5
شروط (لا إله إلا الله) ... 6
أدلة هذه الشروط ... 7
دليل العلم: ... 7
ودليل اليقين: ... 7
ومن السنة: ... 7
ودليل الإخلاص: ... 8
ودليل الصدق: ... 8
ودليل المحبة: ... 9
ودليل الانقياد: ... 10
ودليل القبول: ... 10
نواقض الإسلام ... 12
التوحيد ثلاثة أنواع ... 14
الأول: توحيد الربوبية: ... 14
الثاني: توحيد الألوهية: ... 14

الثالث: توحيد الذات والأسماء والصفات: ... 14
ضد التوحيد الشرك ... 15
والشرك الأكبر أربعة أنواع: ... 15
الأول: شرك الدعوة: ... 15
الثاني: شرك النية والإرادة والقصد: ... 16
الثالث: شرك الطاعة: ... 16
شرك أصغر، وهو: الرياء: ... 16
النوع الثالث من أنواع الشرك: ... 17
شرك خفي: ... 17
الكفر كفران ... 18
النوع الأول: كفر يخرج عن الملة: ... 18
وهو خمسة أنواع: ... 18
النوع الأول: كفر التكذيب: ... 18
النوع الثاني: كفر الإباء والاستكبار مع التصديق. ... 18
النوع الثالث: كفر الشك، وهو كفر الظن: ... 18
النوع الرابع: كفر الإعراض. ... 18
النوع الخامس: كفر النفاق: ... 18

النوع الثاني من نوعي الكفر: وهو كفر أصغر، لا يخرج من الملة، وهو كفر النعمة: ... 19
أنواع النفاق ... 20
النفاق الاعتقادي: ... 20
النفاق العملي: ... 20
النفاق العملي خمسة أنواع: ... 20
معنى الطاغوت ورؤوس أنواعه ... 21
الأول: الشيطان الداعي إلى عبادة غير الله: ... 21
الثاني: الحاكم الجائر المُغير لأحكام الله تعالى: ... 22
الثالث: الذي يحكم بغير ما أنزل الله: ... 22
الرابع: الذي يدَّعي علم الغيب من دون الله: ... 22
الخامس: الذي يعبد من دون الله وهو راض بالعبادة: ... 22
الفهرس ... 24

* * * *


بعض فوائد صلح الحديبية

بعض فوائد صلح الحديبية للشيخ محمد بن عبد الوهاب رحمه الله
بسم الله الرحمن الرحيم
ذكر بعض الفوائد التي في قصة الحديبية
منها وهي أعظمها: تسمية الله تعالى "لا إله إلا الله" كلمة التقوى 1، وجعلها أعداء الله كلمة الفجور.
الثانية: تفسير شيء من شهادة أن محمدا رسول الله؛ لاستدلال أبي بكر على عمر لما أشكل عليه مسألة من أشكل المسائل. 2
الثالثة: عظمة أعمال القلوب عند الله؛ لأن أهل الشجرة لم يبلغوا ذلك إلا بأعمال الله 3 في قلوبهم.
الرابعة: الخطر العظيم في أعمال القلوب، لقوله: " كادوا أن يهلكوا " 4.
الخامسة: أنهم مع ذلك مجاهدون 5 في الدين على زعمهم لم يغضبوا إلا لله فلم تنفعهم النية الخالصة 6.
السادسة: حاجتهم إلى المدد الجديد، فلولا أن الله أنزل السكينة عليهم لم يقو إيمانهم على تلك الفتنة.
__________
1 في ط: "تسمية الله لا إله إلا الله كلمة التقوى".
2 سيرة ابن هشام: 3/365.
3 في ط: "إلا بما علم الله".
4 سيرة ابن هشام: 3/367 العبارة: "كادوا يهلكون".
5 في الأصل: مجاهدين وكذلك في ط.
6 في ط: "الصالحة".

(1/3)

السابعة: أن هذا من أعظم ما يعرفك حاجتك إلى الله في تثبيت القلب على الإيمان كل وقت، بل تعرفك حاجة الكمال إلى ذلك 1.
الثامنة: أن ذلك الكلام محسوب من السيئات 2 العظيمة لقوله: " فعملت لذلك أعمالا " 3.
التاسعة: اجتماع الأضداد حتى في قلوب الكمل بعض الأحيان لقوله: " وأنا أشهد أنه رسول الله " 4.
العاشرة: أن أعلم الناس قد يفهم من النص ما لا يدل عليه لقوله: " تحدثنا أنا نأتي البيت ". 5
الحادية عشرة: معرفة أنه يتصور أن أعلم الناس وأتقاهم قد يعصي 6 النص الصريح ديانة 7 لقوله: "قوموا فانحروا فلم يفعلوا 8") .
الثانية عشرة: معرفة قوله تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ} 9.
الثالثة عشرة: معرفة قوله تعالى: {وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ} 10.
__________
1 في ط: "بل تعرف حاجة الكمل إلى ذلك".
2 في ط: "أن ذلك الجهاد محسوب من الآيات".
3 زاد المعاد: 2/125 والقائل هو عمر.
4 القائل هو عمر , انظر سيرة ابن هشام: 3/365 , وتاريخ الطبري: 3/79.
5 زاد المعاد: 2/125.
6 كلمة: "يخالف" أحسن.
7 كلمة: "ديانة" ليست في ط.
8 زاد المعاد: 2/125.
9 سورة البقرة آية: 216.
10سورة البقرة آية: 216.

(1/4)

الرابعة عشرة: أن ذلك الذي يُحَب قد تصير عاقبته بالعكس في نفس القضية.
الخامسة عشرة: أن المكروه قد تصير عاقبته كذلك في القضية.
السادسة عشرة: أن الله يبتلي بما تعجز عنه عقول كبار العلماء. 1
السابعة عشرة: معرفة رفع الله من تواضع لأجله.
الثامنة عشرة: معرفة إذلال الله من تعزز بمعصيته.
التاسعة عشرة: معرفة فضيلة التسليم للشارع فيما لم يدرك العقل.
العشرون: 2 اختلاف علم أكابر العلماء في ذلك.
الحادية والعشرون: أنهم لم يصلوا إلى السلامة فضلا عن الفضائل إلا بعفو الله.
الثانية والعشرون: رأفته صلى الله عليه وسلم ورحمته حيث لم يغضب.
الثالثة والعشرون: الفرق بين ذلك وبين غضبه في فسخ العمرة.
الرابعة والعشرون: ما أعطوا من قوة إيمان وصبر 3 أبي جندل واحتسابه 4.
الخامسة والعشرون: ما أعطوا من غزارة العلم والأدب لقصة عثمان5.
__________
1 في ط: "أكبر العلماء".
2 في الأصل: "العشرين" ودرج على ذلك في جميع العشرين.
3 في ط: "الإيمان لصبر".
4 زاد المعاد: 2/125 , وسيرة ابن هشام: 3/367.
5 زاد المعاد: 2/124 , وسيرة ابن هشام: 3/364.

(1/5)

السادسة والعشرون 1: أن قول عمر: "أخافهم على نفسي"2 ليس من الخوف المذموم.
السابعة والعشرون: قوله:" ليس فيها من بني عدي ما يمنعني " 3 ليس من ترك التوكل على الله.
الثامنة والعشرون: قيام المغيرة على رأسه 4 ليس من القيام المكروه.
التاسعة والعشرون: فعله بعروة بالسيف 5 ليس مما يكره.
الثلاثون. قول أبي بكر لعروة 6 ليس من الفحش المذموم.
الحادية والثلاثون: قولهم:" خلأت القصواء" ليس الخطاب المذموم.7
الثانية والثلاثون: مراعاتهم الكفاني في التلبية والهدى ليس من الرياء. 8
الثالثة والثلاثون: فعلهم في النخامة والوضوء والشعر ليس من الغلو المذموم. 9
__________
1 سيرة ابن هشام: 3/363.
2 زاد المعاد: 2/123, سيرة ابن هشام: 3/263.
3 زاد المعاد: 2/124, سيرة ابن هشام: 3/363.
4 نفس المصدرين.
5 نفس المصدرين.
6 قول أبي بكر: "امصص بظر اللات ... " انظر زاد المعاد: 2/128 وسيرة ابن هشام: 3/362.
7 زاد المعاد:2/123 , وابن هشام: 3/357 وفي ط " من الخطأ المذموم" وخلأت: حرنت.
8 تاريخ الطبري: 4/167.
9 زاد المعاد: 2/124 , البداية والنهاية: 4/167.

(1/6)

الرابعة والثلاثون: شكواهم قلة الماء 1 ليس من الشكوى المذمومة.
الخامسة والثلاثون: الإشارة على رسول الله صلى الله عليه وسلم بغير رأيه 2 ليس من التقدم المذموم.
السادسة والثلاثون: الانتفاع بالكفار في بعض أمور الدين 3 ليس مذموما لقصة الخزاعي. 4
السابعة والثلاثون: الوثوق بخبر الكافر في بعض أمور المسلمين ليس مذموما.
الثامنة والثلاثون: إخبار الكافر وأمره ببعض مصالحه في مثل قوله: " نهكتهم الحرب " 5 ليس مذموما.
التاسعة والثلاثون: إشارة عمر لأبي جندل في قتل أبيه 6 ليس من الخيانة.
الأربعون: الإشارة إلى الفرار لمثل أبي بصير لقوله: " ويل أمه " ليس من الخيانة 7.
الحادية والأربعون: محاربته ومن معه لقريش مع كونهم في الذمة لا بأس به، وليس من الإخفار المذموم.
__________
1 صحيح البخاري: 3/30.
2 زاد المعاد: 2/125.
3 في ط: "بعض الأمور".
4 هو بديل بن ورقاء انظر: زاد المعاد: 2/124 , البخاري: 3/32.
5 زاد المعاد: 2/124.
6 سيرة ابن هشام: 3/367-368.
7 في ط "ليس مذموما".

(1/7)

الثانية والأربعون: حكم الله في عدم رد النساء وإعطاء الزوج الصداق لا نقص فيه 1.
الثالثة والأربعون: مراجعته صلى الله عليه وسلم في بعض المسائل لا نقص فيه، لقول عمر: " أفتح هو! " 2.
الرابعة والأربعون: قبول رأي المرأة بعض الأحيان لا نقص فيه 3.
الخامسة والأربعون: قد يكون رأيها هو الصواب.
السادسة والأربعون: شدة الحاجة إلى المشاورة.
السابعة والأربعون: الصلاة في آثار الأنبياء إذا مر بها (ولم يكثر منه) 4 ليس من الغلو المذموم.
الثامنة والأربعون: كون الصحابة لا يكترثون بحفظها.
التاسعة والأربعون: إظهار الهيبة 5 عند رسول الكفار ليس من الرياء المذموم.
الخمسون: أن إظهار العمل الصالح بعض الأحيان للناس ليس مذموما كقول عثمان لهم: " لا أطوف به ". 6
__________
1 تاريخ الطبري: 3/81.
2 زاد المعاد: 2/126 وفي ط: "في بعض المسائل لقول عمر: "أفتح هو ".
3 المقصود رأي أم سلمة رضي الله عنها حين قالت لرسول الله صلى الله عليه وسلم: "اخرج ثم لا تكلم أحدا كلمة حتى تنحر بدنك وتدعو حالقك فيحلقك" انظر زاد المعاد: 2/125.
4 مزيدة من ط.
5 في ط "الهيئة".
6 زاد المعاد: 2/124 "ما طفت به" وفي ط: "لأطوفن".

(1/8)

الحادية والخمسون: ما أعطي الصحابة من الشدة في أمر الله حين حرصوا على قتالهم على هذه الحالة وصعب عليهم تركه.
الثانية والخمسون: شدة كراهتهم لما ظنوا أن فيه على الملة غضبا1.
الثالثة والخمسون: مبايعتهم على الموت والحالة هذه 2.
الرابعة والخمسون: شدة تعظيمهم لنبيهم وأدبهم معه 3.
الخامسة والخمسون: ما أعطوا من دقة الفهم وغزارة العلم في فهم أبي بكر وعثمان.
السادسة والخمسون: ما فيهم من خشية الله، لقوله: 4 " فعملت لذلك أعمالا ".
السابعة والخمسون: ما أعطوا من الرجاء لقول عمر لأبي جندل: "إن الله جاعل لك فرجا " 5.
الثامنة والخمسون: ما أعطوا من المحبة كما يفهم من غير موضع.
التاسعة والخمسون: ما أعطوا من اليقين.
الستون: ما أعطوا من السكينة 6 والثبات.
الحادية والستون: إكرامهم إياهم بإلزامهم بالكلمة.
__________
1 في ط "غضاضة".
2 صحيح البخاري: 3/31.
3 في ط: "ولربهم معه".
4 في ط: "لقول عمر".
5 سيرة ابن هشام: 3/367.
6 في ط دمج التاسعة والخمسين مع الستين هكذا: "ما أعطوا من اليقين والثبات".

(1/9)

الثانية والستون: الثناء عليهم بكونهم أحق بها.
الثالثة والستون: ثناؤه بكونهم أهلها.
الرابعة والستون: صدور ذلك عن علم وحكمة 1.
الخامسة والستون: ما فيها من علامات النبوة التي يطول تعدادها، ومن أراد ذلك فليتأمل سورة الفتح.
السادسة والستون: بيان كمال 2 صديقية أبي بكر.
السابعة والستون: كمال قوة عمر 3.
الثامنة والستون: فهم علي وأدبه.
التاسعة والستون: فضائل ناس 4 منهم كابن عمر وأبي سنان 5 وسلمة والمغيرة.
السبعون: فضيلة هذه البيعة لقوله: "لا يدخل النار أحد بايع تحت الشجرة 6") .
الحادية والسبعون: كون خير لهم خاصة 7.
الثانية والسبعون 8: فيها شاهد لمذهب أهل السنة في السكوت عما شجر بينهم.
__________
1 في ط: "وحكم".
2 كلمة "كمال" ليست في ط.
3 كلمة "كمال" ليست في ط.
4 في ط: "أناس".
5 في ط: "وابن سنان".
6 سنن الترمذي: 5/695.
7 في ط: "خيبر".
8 في ط: "الثالثة والسبعون" ولم يذكر الثانية والسبعين.

(1/10)

الثالثة والسبعون: فيها شاهد لمذهبهم أيضا في جميعهم 1 والترضي عنهم.
الرابعة والسبعون: فيها شاهد أنه يغفر لهم ما لا يغفر لغيرهم.
الخامسة والسبعون: أن أعظم ما كرهوا صار عاقبة تكفير السيئات والخلود في الجنات وغناهم وغنى عيلاتهم بعد الفقر، والكفر الذي لم يخطر ببال 2.
السادسة والسبعون: أن صلة الرحم تعم المسلم والكافر.
السابعة والسبعون: أن الكافر قد يسأل المسلم ما يعظم به حرمات الله.
الثامنة والسبعون: استحباب اليمين عند الحاجة لإقسامه صلى الله عليه وسلم في هذه في غير موضع 3.
التاسعة والسبعون: أن الرفق بالرعية والإحسان إليهم لا ينافي تحميلهم ما يكرهون عند الحاجة.
الثمانون: أن موافقة الكفار على شيء من هديهم يجوز عند الحاجة.
الحادية والثمانون: العبرة في كون الكفار ولاة البيت، ورسول الله صلى الله عليه وسلم وأصحابه مطرودون عنه 4.
__________
1 في ط: "وفي موالاتهم".
2 دمج بين المسألتين الرابعة والسبعين وبين الخامسة.
3 زاد المعاد: 2/124.
4 في ط: "ممنوعون عنه".

(1/11)

الثانية والثمانون: العبرة في كونهم ما يحجون وما يعتمرون والرسول وأصحابه ممنوعون 1.
الثالثة والثمانون: الإجماع على ذم الجهل وشرف العلم 2 لقولهم: "اجلس إنما أنت أعرابي" 3.
الرابعة والثمانون: الإجماع على كون أهل القرى خيرا من البادية.
الخامسة والثمانون: هديهم في بدء الكتاب: "باسمك اللهم" 4 خلاف أكثر الناس اليوم.
السادسة والثمانون: قولهم: "لو نعلم أنك رسول الله ما صددناك"5
السابعة والثمانون: امتناعهم من كتابة هدي المسلمين واسم رسول الله في الكتاب.
الثامنة والثمانون: كون منهم قوم يتألهون 6.
التاسعة والثمانون: حرب الرجل لما رأى الهدي إعظاما للمعصية.
التسعون: إنكاره عليهم وقوله: " ما على هذا وافقناكم " 7 أن يصد عن البيت.
__________
1 في ط: "العبرة في كون الكفار الذين يحجون ويعتمرون والرسول صلى الله عليه وسلم وأصحابه ممنوعون عنه".
2 في ط: "على شرف العلم وذم الجهل".
3 ابن هشام: 3/361 , البداية 4/166.
4 زاد المعاد: 2/125 , وابن هشام: 3/366.
5 زاد المعاد: 2/124 والعبارة "ما صددناك" وابن هشام: 3/366: "ما قاتلناك" وفي ط "اتبعناك".
6 ابن هشام: 3/360.
7 سيرة ابن هشام: 3/360 والطبري: 3/75 والعبارة: "ما على هذا حالفناكم".

(1/12)

الحادية والتسعون: أن من دينهم ألا يصد عن البيت أعدى العدو.
الثانية والتسعون: أن عداوة الدين فوق كل عداوة.
الثالثة والتسعون: ما أعطوا من العقول والنهى يفهم من كلام عروة لهم وللنبي صلى الله عليه وسلم 1.
الرابعة والتسعون: استقباحهم القطعية لقوله: " هل سمعت أن أحدا إلخ" 2،وفعل بني أمية مع عثمان.
الخامسة والتسعون: ترك المسلم قتل قريبه الكافر لا ينكر لفعل أبي جندل 3.
السادسة والتسعون: ن قتل المسلم أباه الكافر لا نقص فيه لفعل عمر4.
السابعة والتسعون: فهمه صلى الله عليه وسلم من بروكها 5 ما لا يفهمون. 6
الثامنة والتسعون: استسلامه للأمر والوثوق بالله.
التاسعة والتسعون: كونه أحسنهم ظنا في عثمان.
المائة: حلمه صلى الله عليه وسلم على أصحابه لما جرى منهم ما جرى.
__________
1 النظر كلام عروة في الزاد: 2/124.
2 القائل عروة انظر الطبري: 3/74 وفي ط: "أن أحدا اجتاح أهله إلخ".
3 سيرة ابن هشام: 3/368.
4 نفس المصدر والجزء: 367 , تاريخ الطبري: 3/80.
5 زاد المعاد: 2/23 , الطبري: 3/73.
6 الأصل: يفهموا.

(1/13)

الحادية بعد المائة: استعمال الفأل 1.
الثانية بعد المائة: حسن سياسته صلى الله عليه وسلم مع المسلم والكافر يفهم من جوابه لعمر ومن قوله: " ابعثوا الهدي في وجهه 2") .
الثالثة بعد المائة: ما كرمه الله به وشرفه على الأنبياء بنُزول3 سورة الفتح التي فيها {ليغفر لك الله} .. إلخ
الرابعة بعد المائة: هوان الدنيا عنده.
الخامسة بعد المائة: تغنيه بالقرآن.
السادسة بعد المائة: حاجته لإنزال السكينة 4.
السابعة بعد المائة: إلزام الله له كلمة التقوى.
الثامنة بعد المائة: إزالته المشكلات عن أصحابه 5.
التاسعة بعد المائة: سؤالهم إياه ما أشكل عليهم من كلام الله أو كلامه.
الحادية عشرة بعد المائة: 6 صبره على أذى عروة الذي لم يصبر عليه المغيرة، وأبو بكر 7.
__________
1 لقوله صلى الله عليه وسلم لما جاء سهيل بن عمرو: "قد سهل لكم من أمركم" زاد المعاد: 2/125.
2 هو الحليس بن علقمة أو ابن زيان انظر سيرة ابن هشام: 3/360.
3 في ط: "ما أكرمه الله به تعالى وشرفه به على الأنبياء من نزول أول سورة".
4 في ط: "النزول".
5 في ط: "عن الصحابة".
6 في الأصل: عشر.
7 الأذى أن عروة كان يأخذ بلحية النبي صلى الله عليه وسلم كلما تكلم ويضرب المغيرة بيده بنصل السيف , انظر زاد المعاد: 2/123 وفي ط "ولا أبو بكر".

(1/14)

الثانية عشرة بعد المائة: قوله: "دعوهم يكون لهم بدء الغدر وثناؤه 1") .
الثالثة عشرة بعد المائة: حلمه عمن أراد اغتياله غدرا.
الرابعة عشرة بعد المائة: عمرته في أشهر الحج.
الخامسة عشرة بعد المائة: جواز فسخ نيتها إلى الجهاد 2.
السادسة عشرة بعد المائة: حسن خلقه مع أصحابه حتى يدع رأيه لرأيهم.
السابعة عشرة بعد المائة: ليس ذلك من التقدم بين يديه.
الثامنة عشرة بعد المائة: إهداء البدن في العمرة.
التاسعة عشرة بعد المائة: تقليده.
العشرون بعد المائة: إشعاره.
الحادية والعشرون بعد المائة: الاشتراك فيه.
الثانية والعشرون بعد المائة: ما يفعل المحصر.
الثالثة والعشرون بعد المائة: كون الهدي أكل أوباره 3 بأمره صلى الله عليه وسلم.
الرابعة والعشرون بعد المائة: إهداؤه جمل أبي جهل مغايظة لهم. 4
الخامسة والعشرون بعد المائة: جواز المصالحة عشر سنين للحاجة.
__________
1 تاريخ الطبري 30/76 والعبارة فيه: "دعوهم يكن لهم بدء الفجور".
2 في ط: "فسخ تسميتها". وانظر تفسير ابن كثير: 4/188.
3 سقطت كلمة "أوباره" من ط.
4 سيرة ابن هشام: 3/369 وفي ط: "عليهم".

(1/15)

السادسة والعشرون بعد المائة: كون هذا الصلح فتحا مبينا.
السابعة والعشرون بعد المائة: أنه عند السلف وفي القرآن لا فتح مكة1.
الثامنة والعشرون بعد المائة: نفي التسوية بين من أنفق وقاتل قبله وبين غيره.
التاسعة والعشرون بعد المائة: كون موضع الشجرة خفي عليهم العام الآتي2.
الثلاثون بعد المائة بعد المائة: الصلاة في الحرم للنازل في الحل.
الحادية والثلاثون بعد المائة: سرعة فرج الله للمستضعفين.
الثانية والثلاثون بعد المائة: كون قريش سألوه أن يؤديهم. 3
الثالثة والثلاثون بعد المائة: العجب العجاب دفع 4 عن قريش بأبغض البغضاء إليهم.
الرابعة والثلاثون بعد المائة: كبر أذى المسلم عند الله.
الخامسة والثلاثون بعد المائة: لزوم الدية في قتل الخطأ.
السادسة والثلاثون بعد المائة: دخول الناس 5 الجنة بسبب أبغض الناس إليهم.
السابعة والثلاثون بعد المائة: التنبيه على عدم احتقار الضعفاء.
الثامنة والثلاثون بعد المائة: لعل الله يعطيك الخير ويصرف عنك السوء بسببهم.
التاسعة والثلاثون بعد المائة: بركة الطاعة وإن كرهت، والله أعلم. تمت.
__________
1 صحيح البخاري: 3/135.
2 نفس المصدر والجزء: 31.
3 سيرة ابن هشام: 3/373 , وقد سقطت "سألوه أن يؤديهم" من ط.
4 في ط: "العجب دفع الله عن قريش بأبغض البغضاء إليهم وهم المسلمون بمكة".
5 في ط: "أناس".

(1/16)


بعض فوائد صلح الحديبية - مصادر ومراجع

بعض فوائد صلح الحديبية

مصادر ومراجع
...
المصادر والمراجع
1- آثار الشيخ محمد بن عبد الوهاب
للدكتور أحمد الضبيب، الرياض 1397?.
2- البداية والنهاية
لابن كثير، الجزء الرابع، بيروت والرياض 1966?.
3- تاريخ الطبري
الجزء الثالث، المطبعة الحسينية، القاهرة.
4- تفسير ابن كثير
الجزء الرابع، القاهرة.
5- الدرر السنية
جمع الشيخ عبد الرحمن بن قاسم النجدي، الرياض.
6- زاد المعاد
لابن قيم الجوزية، الجزء الثاني، القاهرة، 1379?.
7- سنن الترمذي
الجزء الخامس تحقيق: إبراهيم عطوة، القاهرة.
8- سيرة ابن هشام
الجزء الثالث، تحقيق: محمد محيي الدين عبد الحميد، القاهرة.
9- صحيح البخاري، الجزء الثالث، القاهرة 1372?.

(1/17)


تعليم الصبيان التوحيد - تفسير آيات من القرآن الكريم

تعليم الصبيان التوحيد

تعليم الصبيان التوحيد

لشيخ الإسلام
محمد بن عبد الوهاب رحمه الله
المتوفى 1206هـ
نبذة عن الكتاب
صاغ المؤلف رحمه الله مؤلفه على طريقة سؤال وجواب ليسهل على الصغار تناوله وحفظه ، وأنصح كل ولي أمر أن يعلمه ولده لما فيه من توحي صاف خال من شوائب البدع والعياذ بالله
اعتنى به
قسم التحقيق بدار الحرمين

كلمة الناشر
بسم الله ، والحمد لله ، والصلاة والسلام على سيدنا محمد المُشَرَّف بالشفاعة، المخصوص ببقاء شريعته إلى قيام الساعة، وعلى آله الأطهار وأصحابه الأبرار وأتباعه الأخيار صلاة باقية ما تعاقب الليل والنهار.
وبعد: فإن من دواعي الشرف والسرور أن تكون دار الحرمين أداة نشر للنافع من العلوم وتراث الأمة المصون، وإننا في هذا المقام إذ نشكر الله تعالى ونشكر القراء الكرام أن أولونا ثقتهم باقتنائهم مطبوعات الدار؛ فإن هذا لمما يزيدنا تمسُّكاً بالخط الذي انتهجناه من تيسير اقتناء المطبوعات النافعة بأسعار مخفضةٍ علاوة على حسن الإخراج ودقة المراجعة وجودة الطباعة، وفوق هذا كله - وهو الأهم - عرض مطبوعات الدار قبل طبعها على المختصين والمؤهلين ممن يحسن النظر ليكون القارئ في مأمنٍ من خطإٍ لسنا نحن صانعوه، فكانت منشوراتنا - ولله الحمد والمنة - بديعة الإتقان صحيحة الأركان سليمة من لفظة ((لو كان))، فالحمد لله الذي جعلنا عن تراث هذه الأمة ذابين وعلى كتب أهل العلم محافظين، والله ولي التوفيق.
دار الحرمين

تعليم الصبيان التوحيد

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، وعلى آله وأصحابه أجمعين.
أما بعد:
فهذه رسالة(1) نافعة. فيما يجب على الإنسان أن يعلم الصبيان قبل تعلمهم القرآن حتى يصير إنساناً كاملاً على فطرة الإسلام وموحداً جيداً على طريقة الإيمان ورتبته على طريقة سؤال وجواب:
س1: إذا قيل لك : من ربك؟
ج: فقل : ربي الله.
س2: وما معنى الرب؟
ج: فقل : المالك المعبود والمعين ... الله ... ذو الألوهية والعبودية على خلقه أجمعين.
س3: فإذا قيل لك : بما عرفت ربك؟
ج: فقل : أعرفه بآياته ومخلوقاته، ومن آياته: الليل والنهار، والشمس والقمر.
ومن مخلوقاته: السموات والأرض، وما فيهما، والدليل على ذلك قوله تعالى : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } إلى قوله: { تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } [ الأعراف:54 ].
س4: فإن قيل لك: لأي شيء خلقك؟
ج: فقل : لعبادته وحده لا شريك له، وطاعته بمثال ما أمر به، وترك ما ينهى عنه، كما قال الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ } [الذاريات:56].
وكما قال تعالى: { إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } [ المائدة:72 ].
والشرك : أن يجعل لله نداً يدعوه، ويرجوه، أو يخافه، أو يتوكل عليه، أو يرغب إليه من دون الله، وغير ذلك من أنواع العبادات.
فإن العبادة : اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة.
ومنها الدعاء، وقد قال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا } [الجن:18].
__________
(1) اعتمدنا في طبعنا لهذه الرسالة على مطبوعة ((دار الهجرة)) التي حققها : (( محمد حسين عفيفي ، وعمر بن غرامة العمروي )) فجزاهم الله خيراً ، فما عرفنا الرسالة إلا يهم.

والدليل على أن دعوة غير الله كفر، كما قال تعالى: { وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ } [ المؤمنون:117].
وذلك أن الدعاء من أعظم أنواع العبادات، كما قال ربكم: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر:60].
وفي ((السنن))(1): عن أنس مرفوعاً : ((الدعاء مخ العبادة)).
وأول ما فرض الله على عباده الكفر بالطاغوت والإيمان بالله، قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل:36].
والطاغوت: ما عبد من دون الله أو الشيطان، والطاغوت(2)، والكهانة، والمنجم، ومن يحكم بغير ما أنزل الله، وكل متبوع مطاع على غير الحق.
قال العلامة ابن القيم رحمه الله تعالى: (( الطاغوت: ما يجاوز به العبد حده من معبود، أو متبوع، أو مطاع )).
س5: فإذا قيل لك: ما دينك؟
ج: فقل : ديني الإسلام.
ومعنى الإسلام: الاستسلام لله بالتوحيد والانقياد له بالطاعة وموالاة المسلمين ، ومعاداة المشركين.
قال تعالى: { إِنَّ الدِّينَ عِندَ اللَّهِ الإِسْلاَمُ }[آل عمران:19]، وقال: { وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ }[آل عمران:85].
وصح عن النبي - صلى الله عليه وسلم - إنه قال : (( أنْ تَشْهَدَ أن لا إله إلا اللهُ وأنَّ محمداً رسولُ اللهِ ، وتُقيِمَ الصَّلاَةَ، وتُؤْتِيَ الزكاةَ، وتصومَ رمضان، وتحُجَّ البيتَ إن اسْتطعْتَ إليه سَبِلاً )).
ومعنى لا إله إلا الله:
__________
(1) بهذا اللفظ لم يخرجه سوى الترمذي (2234) وضعفه.
(2) قوله والطاغوت كذا بالأصل المطبوع، وليس لها محل في الجملة.

أي لا معبود حق إلا الله ... كما قال تعالى : {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ (26) إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 26-28].
والدليل على الصلاة والزكاة: قوله تعالى: { وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } [البينة:5].
فبدأ في هذه الآية بالتوحيد والبراءة من الشرك : أعظم ما أمر به التوحيد ، وأكبر ما نهى عنه الشرك، وأمر بإقامة الصلاة وإيتاء الزكاة، وهذا هو معظم الدين وما بعده من الشرائع تابع له.
والدليل على فرض الصيام: قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ } إلى قوله: { شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ } [البقرة:183-185].
والدليل على فرض الحج : قوله تعالى : { وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ } [آل عمران:97].
وأصول الإيمان ستة:
أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره.
ودليله ما في ((الصحيح)) من حديث عمر بن الخطاب الحديث(1).
س6: وإذا قيل لك : من نبيك؟
ج: فقل : نبينا محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف.
__________
(1) الذي في ((الصحيحين)) ومطلعه : ((طلع علينا رجل شديد بياض الثياب ... ))

اصطفاه الله تعالى من قريش وهم صفوة ولد إسماعيل، وبعثه إلى الأحمر والأسود، وأنزل عليه الكتاب والحكمة تدعي الناس إلى إخلاص العبادة و ترك [M1] ما كانوا يعبدون من دون الله من : الأصنام - الأحجار- والأشجار، والأنبياء، والصالحين، والملائكة، وغيره.
فدعى الناس إلى ترك الشرك وقاتلهم إلى تركه وأن تخلصوا لعبادة الله كمال قال تعالى : {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَدًا} [الجن:20].
وقال تعالى: { قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَّهُ دِينِي } [الزمر:14].
وقال تعالى: { قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ } [الرعد:36].
وقال تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ (64) وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ} [الزمر:64-66].
ومن أصول الإيمان المنجي من الكفر: الإيمان بالبعث، والنشر، والجزاء، والحساب، والجنة، والنار حق.
قال تعالى:{مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه:55].
وقال تعالى:{ وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُوْلَئِكَ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدونَ} [الرعد:5].
وفي الآية دليل على أن[M2] من جحد البعث كفر كفراً يوجب الخلود في النار.
________
[M1]سقطت في المطبوع
[M2]لا يستقيم السياق إذا تم حذفها ... والله تعالى أعلم

أعاذنا(1) الله من الكفر وأعمال الكفر فضمت هذه الآيات بيان ما بعث به النبي - صلى الله عليه وسلم - من إخلاص العبادة لله، والنهي عن عبادة غير الله وقصر العبادة على العبادة(2)، وهذا دينه الذي دعى الناس إليه، وجاهدهم عليه كما قال تعالى: { وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه } [الأنفال:39].
وقد بعثه الله تعالى على رأس أربعين سنة، فدعا الناس إلى الإخلاص، وترك عبادة ما سوى الله نحواً من عشر سنين، ثم عرج به إلى السماء وفرض عليه الصلوات الخمس من غير واسطة بينه وبين الله تعالى في ذلك، ثم أمر بعد ذلك بالهجرة فهاجر إلى المدينة، وأمر بالجهاد، فجاهد في الله حق جهاده نحواً من عشر سنين حتى دخل الناس في دين الله أفواجاً، فلما تمت ثلاث وستون سنة - والحمد لله - تم الدين وبَلَغَ البَلاغ من إخبار الله تعالى له بقبضه صلوات الله عليه وسلم.
وأول الرسل نوح عليه السلام، وآخرهم محمد صلى الله عليه وآله وسلم .. مما [M3] قال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ} [النساء:163].
وقال تعالى: { وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ } [آل عمران:144].
وقال تعالى: { مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } [الأحزاب:40].
وأفضل الرسل: نبينا محمد - صلى الله عليه وسلم - ، وأفضل البشر بعد الأنبياء صلى الله عليهم وسلم: أبو بكر رضي الله عنه ، وعمر رضي الله عنه، وعثمان رضي الله عنه، وعلي رضي الله عنه .. ورضي الله عنهم أجمعين.
وخير القرون قرني ثم الذين يلونهم ثم الذين يلونهم.
وعيسى - صلى الله عليه وسلم - ينزل من السماء ويقتل الدجال.
والحمد لله رب العالمين.
__________
(1) بالأصل المطبوع : ((أعاذن)).
(2) كذا السياق في ((الأصل المطبوع)).
[M3]أظنها (كما) لأن (مما ليس لها محل في العبارة والله تعالى أعلم.

تمت على ما تقدم.
***
انتهيت بفضل الله من صف هذا المتن في علم العقيدة في ليلة الإثنين المباركة 23 ذو القعدة ، 1425 ولله الحمد والمنة
وأنبه على أن التعليقات على الهوامش الجانبية من عندي وكذا كل ما هو باللون الأحمر في المستند .. والله أسأل العفو والعافية
ومن أراد أن ينبه أو ينصح فلا يبخل والله من وراء القصد
aymanabo@yahoo.com


مقدمة - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

مقدمة
...
بسم الله الرحمن الرحيم
تقديم
تعتمد هذه الطبعة –بصورة أساسية- على مخطوطتين كاملتين ورد في كل منهما ما كتبه الشيخ محمد بن عبد الوهاب رحمه الله في تفسير آيات من القرآن الكريم، وهما:
(أ) بعنوان (استنباط القرآن) وهي برقم 516-86 في مكتبة الرياض السعودية بدخنة.
(ب) مخطوطة أخرى وجدت عند الشيخ عبد الرحمن بن سحمان رئيس محكمة الدلم، وقد دون فيها التفسير بخط علي بن سلمان، وتم الفراغ من تدوينها في عام 1276هـ، وجاء في نهايتها ما نصه: "وقع الفراغ من هذه النسخة المباركة في جماد أول باق منه يوم سنة 1276هـ، بقلم علي بن سلمان غفر الله له ولوالديه وللمسلمين والمسلمات آمين".
وإلى جانب هاتين المخطوطتين الكاملتين فهناك أجزاء من مخطوطات

(1/3)

أخرى ورد فيها شيء من هذا التفسير، وقد استعين بذلك كله في مراجعة نصوصه.
وقد سبق طبع تفسير الشيخ محمد بن عبد الوهاب للقرآن الكريم -أو طبع أجزاء منه- في ثنايا بعض الكتب، بيد أنه اكتفي في هذه الطبعات السابقة بذكر نص تفسير الشيخ للقرآن الكريم مجردا عن نفس الآيات القرآنية التي جاء التفسير لها. وذلك لأن الشيخ –في الأغلب الأعم- كان يكتفي بالإشارة إلى الآيات التي يفسرها عن ذكر نصوصها كاملة، فيقول مثلا: ومن قوله كذا، ثم يبدأ في تفسيره.
وأيضا فإن هذه الطبعات السابقة جاءت مجردة عن تخريج الآيات والأحاديث والترجمة للأعلام وتفسير بعض الكلمات التي تحتاج إلى إيضاح لغوي.. وفي هذا نشير إلى طبعات كتاب (تاريخ ابن غنام) غير المحققة، أو التي حققها الدكتور ناصر الدين الأسد. كما نشير أيضا إلى جـ 10 من (الدرر السنية) الذي ورد فيه التفسير.
ومن أجل مزيد النفع بهذا التفسير –في طبعتنا هذه- فقد تم وضع هوامش له تتضمن نصوص الآيات القرآنية المفسرة، كما تتضمن أيضا تخريج الآيات والأحاديث التي وردت في التفسير، وأيضا تتضمن تعريفا ببعض الأعلام الذين وردت لهم أقوال في التفسير، ممن رأيت أنه يحسن التعريف بهم، وذلك إلى جانب التعليق على بعض الكلمات.
وينبغي أن ننبه أيضا على أن الشيخ محمد بن عبد الوهاب رحمه الله قد عرض للكلام عن آيات أخرى كثيرة من القرآن الكريم –غير ما ورد في

(1/4)

هذا التفسير- وذلك في سياق تقريره لبعض مسائل العقيدة وما يتصل بها، ومن ثم جاء كلامه عن هذه الآيات الأخرى في مؤلفاته الأخرى.
وبناء على هذا، ولئلا يتكرر نفس الكلام في أكثر من مؤلف – فقد حاولنا قدر الاستطاعة أن لا يرد هنا (تحت عنوان التفسير) إلاّ ما كان منطلقه الأساسي أصلا هو التفسير، وإن توصل به إلى أهداف في العقيدة وتقرير أمور متصلة بها.
وفي الهوامش رمزت بحرف (س) للمخطوطة الثانية، أما المخطوطة الأولى فأذكرها برقمها.
والله ولي التوفيق
وهو حسبنا وإليه المصير
ربيع الثاني 1398 هـ محمد بلتاجي

(1/5)


سورة الفاتحة - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الفاتحة 1
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله ورضي عنه بمنه وكرمه:
اعلم أرشدك الله لطاعته، وأحاطك بحياطته، وتولاك في الدنيا والآخرة، أن مقصود الصلاة وروحها ولبها هو إقبال القلب على الله تعالى فيها، فإذا صليت بلا قلب فهي كالجسد الذي لا روح فيه، ويدل على هذا قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} 2 ففسر السهو بالسهو عن وقتها - أي إضاعته -، والسهو عمّا يجب فيها، والسهو عن حضور القلب، ويدل على ذلك الحديث الذي في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال:
"تلك صلاة المنافق، تلك صلاة المنافق تلك صلاة المنافق، يرقب الشمس، حتى إذا كانت بين قرني شيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا 3") فوصفه بإضاعة الوقت بقوله: " يرقب
__________
1 روي أن الأمير عبد العزيز بن محمد بن سعود كتب إليه - وهو إذ ذاك في العيينة - يسأله أن يكتب إليه تفسير سورة الفاتحة, فكتبها له.
2 سورة الماعون آية: 4، 5.
3 صحيح مسلم (كتاب المساجد) , وقد رواه أيضا الترمذي (كتاب المواقيت) والنسائي (كتاب المواقيت) .

(1/7)

الشمس " وبإضاعة الأركان بذكره النقر، وبإضاعه حضور القلب بقوله: " لا يذكر الله فيها إلا قليلا ".
إذا فهمت ذلك فافهم نوعا واحدا من الصلاة، وهو قراءة الفاتحة لعل الله أن يجعل صلاتك في الصلوات المقبولة المضاعفة المكفرة للذنوب.
ومن أحسن ما يفتح لك الباب في فهم الفاتحة حديث أبي هريرة الذي في صحيح مسلم، قال سمعت 1 رسول الله صلى الله عليه وسلم يقول: "يقول الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل فإذا قال العبد: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2 قال الله: حمدني عبدي. فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} 3 قال الله: أثنى علي عبدي، فإذا قال: {مَالِكِ يَوْمِ الدِّينِ} 4 قال الله: مجدني عبدي. فإذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 5 قال الله: هذا بيني وبين عبدي ولعبدي ما سأل. فإذا قال: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} 6 قال الله: هذا لعبدي ولعبدي ما سأل " انتهى الحديث.
فإذا تأمل العبد هذا، وعلم أنها نصفان: نصف لله وهو أولها إلى قوله: {إِيَّاكَ نَعْبُدُ} 7، ونصف للعبد دعاء يدعو به لنفسه، وتأمل أن الذي علمه هذا هو الله تعالى، وأمره أن يدعو به ويكرره في كل ركعة، وأنه سبحانه من فضله وكرمه ضمن إجابة هذا الدعاء إذا دعاه بإخلاص وحضور قلب، تبين له ما أضاع أكثر الناس.
__________
1 صحيح مسلم (كتاب الصلاة) , وقد رواه أبو داود أيضا (كتاب الصلاة) والترمذي (كتاب التفسير) والنسائي (افتتاح) وابن ماجة (أدب) وهو أيضا في مسند أحمد 2 - 241.
2سورة الفاتحة آية: 2.
3سورة الفاتحة آية: 3.
4سورة الفاتحة آية: 4.
5سورة الفاتحة آية: 5.
6سورة الفاتحة آية: 6 – 7.
7 سورة الفاتحة آية: 5.

(1/8)

قد هيئوك لأمر لو فطنت له ... فاربأ بنفسك أن ترعى مع الهمل
وها أنا أذكر لك بعض معاني هذه السورة العظيمة لعلك تصلي بحضور قلب، ويعلم قلبك ما نطق به لسانك، لأن ما نطق به اللسان ولم يعقد عليه القلب ليس بعمل صالح كما قال تعالى: {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِم} 1. وأبدأ بمعنى الاستعاذة، ثم البسملة، على طريق الاختصار والإيجاز، فمعنى (أعوذ بالله من الشيطان الرجيم) : ألوذ بالله، وأعتصم بالله، واستجير بجنابه من شر هذا العدو، أن يضرني في ديني أو دنياي، أو يصدني عن فعل ما أمرت به، أو يحثني على فعل ما نهيت عنه، لأنه أحرص ما يكون على العبد إذا أراد عمل الخير من صلاة أو قراءة أو غير ذلك، وذلك أنه لا حيلة لك في دفعه إلا بالاستعاذة بالله لقوله تعالى: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} 2؛ فإذا طلبت من الله أن يعيذك منه، واعتصمت به، كان هذا سببا في حضور القلب. فاعرف معنى هذه الكلمة ولا تقلها باللسان فقط كما عليه أكثر الناس.
وأما البسملة فمعناها أدخل في هذا الأمر من قراءة أو دعاء أو غير ذلك ((بِسْمِ اللَّهِ) لا بحولي ولا بقوتي، بل أفعل هذا الأمر مستعينا بالله، متبركا باسمه تبارك وتعالى، هذا في كل أمر تسمي في أوله من أمر الدين أو أمر الدنيا، فإذا أحضرت في نفسك أن دخولك في القراءة بالله مستعينا به، متبرئا من الحول والقوة، كان هذا أكبر الأسباب في حضور القلب، وطرد الموانع من كل خير.
__________
1 سورة الفتح آية: 11.
2 سورة الأعراف آية: 27.

(1/9)

(الرَّحْمَنِ الرَّحِيمِ) : اسمان مشتقان من الرحمة أحدهما أبلغ من الآخر، مثل العلام والعالم، قال ابن عباس: هما اسمان رقيقان أحدهما أرق من الآخر، أي أكثر من الآخر رحمة.
وأما الفاتحة فهي سبع آيات: ثلاث ونصف لله، وثلاث ونصف للعبد، فأولها: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1 فاعلم أن الحمد هو الثناء باللسان على الجميل الاختياري، فأخرج بقوله الثناء باللسان الثناء بالفعل الذي يسمى لسان الحال، فذلك من نوع الشكر،
وقوله: على الجميل الاختياري أي الذي يفعله الإنسان بإرادته، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه فالثناء به يسمى مدحا لا حمدا، والفرق بين الحمد والشكر: أن الحمد يتضمن المدح والثناء على المحمود بذكر محاسنه سواء كان إحسانا إلى الحامد أو لم يكن، والشكر لا يكون إلا على إحسان المشكور، فمن هذا الوجه الحمد أعم من الشكر، لأنه يكون على المحاسن والإحسان، فإن الله يحمد على ما له من الأسماء الحسنى وما خلقه في الآخرة والأولى، ولهذا قال: {الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} 2 الآية وقال: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} 3 إلى غير ذلك من الآيات.
وأما الشكر فإنه لا يكون إلا على الإنعام; فهو أخص من الحمد من هذا الوجه، لكنه يكون بالقلب واليد واللسان، ولهذا قال تعالى: {اعْمَلُوا آلَ دَاوُدَ شُكْراً} 4. والحمد إنما يكون بالقلب واللسان، فمن هذا الوجه الشكر أعم من جهة أنواعه، والحمد أعم من جهة أسبابه.
__________
1 سورة الفاتحة آية: 2.
2 سورة الإسراء آية: 111.
3 سورة الأنعام آية: 1.
4 سورة سبأ آية: 13.

(1/10)

والألف واللام في قوله (الْحَمْدُ) للاستغراق، أي جميع أنواع الحمد لله لا لغيره فأما الذي لا صنع للخلق فيه مثل خلق الإنسان، وخلق السمع والبصر والسماء والأرض والأرزاق وغير ذلك فواضح، وأما ما يحمد عليه المخلوق مثل ما يثنى به على الصالحين والأنبياء والمرسلين، وعلى من فعل معروفا خصوصا إن أسداه إليك، فهذا كله لله أيضا بمعنى أنه، خلق ذلك الفاعل، وأعطاه ما فعل به ذلك، وحببه إليه وقواه عليه، وغير ذلك من أفضال الله الذي لو يختل بعضها لم يحمد ذلك المحمود، فصار الحمد لله كله بهذا الاعتبار.
وأما قوله: {لِلَّهِ رَبِّ الْعَالَمِينَ} 1 فالله علم على ربنا تبارك وتعالى، ومعناه: الإله أي المعبود لقوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} 2 أي المعبود في السموات والمعبود في الأرض {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} 3 الآيتين. وأما الرب فمعناه المالك المتصرف. وأما (العالمين) فهو اسم لكل ما سوى الله تبارك وتعالى؛ فكل ما سواه من ملك ونبي وإنسي وجني وغير ذلك مربوب مقهور يتصرف فيه، فقير محتاج؛ كلهم صامدون إلى واحد لا شريك له في ذلك، وهو الغني الصمد. وذكر بعد ذلك {مَالِكِ يَوْمِ الدِّينِ} 4 وفي قراءة أخرى (مالك يوم الدين) . فذكر في أول هذه السورة التي هي أول المصحف الألوهية والربوبية والملك. كما ذكره في آخر سورة في المصحف {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 5 {مَلِكِ النَّاسِ} 6 {إِلَهِ النَّاسِ} 7.
__________
1 سورة الفاتحة آية: 2.
2 سورة الأنعام آية: 3.
3 سورة مريم آية: 93.
4 سورة الفاتحة آية: 4.
5 سورة الناس آية: 1.
6 سورة الناس آية: 2.
7 سورة الناس آية: 3.

(1/11)

فهذه ثلاثة أوصاف لربنا تبارك وتعالى ذكرها مجموعة في موضع واحد في أول القرآن; ثم ذكرها مجموعة في موضع واحد في آخر ما يطرق سمعك من القرآن؛ فينبغي لمن نصح نفسه أن يعتني بهذا الموضع ويبذل جهده في البحث عنه، ويعلم أن العليم الخبير لم يجمع بينهما في أول القرآن ثم في آخره إلا لما يعلم من شدة حاجة العباد إلى معرفتها، ومعرفة الفرق بين هذه الصفات; فكل صفة لها معنى غير معنى الصفة الأخرى، كما يقال: محمد رسول الله، وخاتم النبيين، وسيد ولد آدم فكل وصف له معنى غير ذلك الوصف الآخر.
إذا عرفت أن معنى الله هو الإله; وعرفت أن الإله هو المعبود، ثم دعوت الله أو ذبحت له أو نذرت له فقد عرفت أنه الله. فإن دعوت مخلوقا طيبا أو خبيثا، أو ذبحت له أو نذرت له فقد زعمت أنه هو الله. فمن عرف أنه قد جعل "شمسان" 1 أو "تاجا" برهة من عمره هو الله، عرف ما عرفت بنو إسرائيل لما عبدوا العجل، فلما تبين لهم ارتاعوا، وقالوا ما ذكر الله عنهم: {وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} 2
وأما الرب فمعناه المالك المتصرف، فالله تعالى مالك كل شيء وهو
__________
1 شمسان وتاج -ومثلهما يوسف- رجال كان الناس في عصر الشيخ يعتقدون فيهم الولاية, ويرفعون لهم من العبادة والدعاء ونحوهما ما لا ينبغي أن يرفع إلا لله عز وجل. راجع مثلا: رسالة (كشف الشبهات) للشيخ محمد بن عبد الوهاب ص 19 و (تاريخ ابن غنام) ص 245.
2 سورة الأعراف آية: 149.

(1/12)

المتصرف فيه، وهذا حق، ولكن أقر به عباد الأصنام الذين قاتلهم رسول الله صلى الله عليه وسلم، كما ذكر الله عنهم في القرآن في غير موضع كقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} - إلى قوله - {فَقُلْ أَفَلا تَتَّقُونَ} 1.
فمن دعا الله في تفريج كربته وقضاء حاجته، ثم دعا مخلوقا في ذلك، خصوصا إن اقترن بدعائه نسبة نفسه إلى عبوديته مثل قوله في دعائه (فلان عبدك) أو قول (عبد علي) أو (عبد النبي أو الزبير) فقد أقر له بالربوبية. وفي دعائه عليا أو الزبير بدعائه الله تبارك وتعالى وإقراره له بالعبودية، ليأتي له بخير أو ليصرف عنه شرا، مع تسمية نفسه عبدا له، قد أقر له بالربوبية، ولم يقر لله بأنه رب العالمين كلهم، بل جحد بعض ربوبيته. فرحم الله عبدا نصح نفسه، وتفطن لهذه المهمات، وسأل عن كلام أهل العلم، وهم أهل الصراط المستقيم، هل فسروا السورة بهذا أم لا؟
وأما الملك فيأتي الكلام عليه; وذلك أن قوله: {مَالِكِ يَوْمِ الدِّينِ} 2 وفي القراءة الأخرى {مَلِكِ يَوْمِ الدِّينِ} فمعناه عند جميع المفسرين كلهم ما فسره الله به في قوله: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 3.
__________
1 سورة يونس: 31 ونصها: (قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون) .
2 سورة الفاتحة آية: 4.
3 سورة الانفطار آية: 17- 19.

(1/13)

فمن عرف تفسير هذه الآية وعرف تخصيص الملك بذلك اليوم، مع أنه سبحانه مالك كل شيء ذلك اليوم وغيره، عرف أن التخصيص لهذه المسألة الكبيرة العظيمة التي بسبب معرفتها دخل الجنة من دخلها، وبسبب الجهل بها دخل النار من دخلها.
فيالها من مسألة لو رحل الرجل فيها أكثر من عشرين سنة لم يوفها حقها، فأين هذا المعنى والإيمان بما صرح به القرآن، مع قوله صلى الله عليه وسلم 1: "يا فاطمه بنت محمد لا أغني عنك من الله شيئا" من قول صاحب 2 البردة:
ولن يضيق رسول الله جاهك بي ... فإن لي ذمة منه بتسميتي
إن لم تكن في معادي آخذا بيدي
محمدا وهو أوفى الخلق بالذمم ... إذا الكريم تحلى باسم منتقم
فضلا وإلا فقل يا زلة القدم
...
فليتأمل من نصح نفسه هذه الأبيات ومعناها، ومن فتن بها من العباد، وممن يدعى أنه من العلماء، واختاروا تلاوتها على تلاوة القرآن:
__________
1 روي في: سنن النسائي, كتاب الوصايا, وفي سنن الدارمي, كتاب الرقاق, وانظر أيضا: صحيح البخاري, كتاب الوصايا, ومسند أحمد 1 - 206.
2 هو شرف الدين محمد بن سعيد الصنهاجي المصري, منسوب إلى بوصير في بني سويف بمصر, شاعر له ديوان مطبوع, وأشهر شعره قصيدة البردة ومطلعها:
أمن تذكر أمن تذكّر جيران بذي سلم ... مزجت دمزجت دمعا جرى من مقلة بدم
وقد ولد عام 608 هـ وتوفي عام 696 هـ. انظر مثلا: فوات الوفيات 3-362, 369

(1/14)

هل يجتمع في قلب عبد التصديق بهذه الأبيات والتصديق بقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 1 وقوله: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا" 2 لا والله، لا والله; لا والله إلا كما يجتمع في قلبه أن موسى صادق، وأن فرعون صادق، وأن محمدا صادق على الحق، وأن أبا جهل صادق على الحق.
لا والله ما استويا ولن يتلاقيا حتى تشيب مفارق الغربان. فمن عرف هذه المسألة وعرف البردة، ومن فتن بها عرف غربة الإسلام، وعرف أن العداوة واستحلال دمائنا وأموالنا ونسائا، ليس عند التكفير والقتال، بل هم الذين بدؤونا بالتكفير والقتال، بل عند قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً 3 وعند قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 4 وقوله {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 5
فهذا بعض المعاني في قوله: {مَالِكِ يَوْمِ الدِّينِ} 6 بإجماع المفسرين كلهم. وقد فسرها الله سبحانه في سورة {إِذَا السَّمَاءُ انْفَطَرَتْ} 7 كما قدمت لك.
واعلم أرشدك الله أن الحق لا يتبين إلا بالباطل كما قيل:
... وبضدها تتبين الأشياء ...
فتأمل ما ذكرت لك ساعة بعد ساعة، ويوما بعد يوم وشهرا بعد شهر،
__________
1 سورة الانفطار آية: 19.
2 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي: الرقاق (2732) .
3 سورة الجن آية: 18.
4 سورة الإسراء آية: 57.
5 سورة الرعد آية: 14.
6 سورة الفاتحة آية: 4.
7 سورة الانفطار آية: 1.

(1/15)

وسنة بعد سنة لعلك أن تعرف ملة أبيك إبراهيم ودين نبيك فتحشر معهما; ولا تصد عن الحوض يوم الدين، كما يصد عنه من صد عن طريقهما.
ولعلك أن تمر على الصراط يوم القيامة، ولا تزل عنه كما زل عن صراطهما المستقيم في الدنيا من زل، فعليك بإدامة دعاء الفاتحة مع حضور قلب وخوف وتضرع.
وأما قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 1 فالعبادة كمال المحبة وكمال الخضوع، والخوف والذل. وقدم المفعول وهو إياك، وكرر للاهتمام والحصر أي لا نعبد إلا إياك، ولا نتوكل إلا عليك، وهذا كمال الطاعة; والدين كله يرجع إلى هذين المعنيين، فالأول التبرؤ من الشرك، والثاني التبرؤ من الحول والقوة فقوله: {إِيَّاكَ نَعْبُدُ} 2 أي إياك نوحد، ومعناه أنك تعاهد ربك أن لا تشرك به في عبادته أحدا، لا ملكا ولا نبيا ولا غيرهما، كما قال للصحابة: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 3 فتأمل هذه الآية واعرف ما ذكرت لك في الربوبية، أنها التي نسبت إلى "تاج" و"محمد بن شمسان" فإذا كان الصحابة لو يفعلونها مع الرسل كفروا بعد إسلامهم فكيف بمن لها في تاج وأمثاله؟
وقوله: {وَإِيَّاكَ نَسْتَعِينُ} 4 هذا فيه أمران: أحدهما سؤال الإعانة من الله، وهو التوكل والتبري من الحول والقوة. وأيضا طلب الإعانة من الله كما مر أنها من نصف العبد.
وأما قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} 5 فهذا هو الدعاء الصريح الذي
__________
1 سورة الفاتحة آية: 5.
2 سورة الفاتحة آية: 5.
3 سورة آل عمران آية: 80.
4 سورة الفاتحة آية: 5.
5 سورة الفاتحة آية: 6.

(1/16)

هو حظ العبد من الله، وهو التضرع إليه والإلحاح عليه أن يرزقه هذا المطلب العظيم، الذي لم يعط أحد في الدنيا والآخرة أفضل منه، كما من الله على رسوله صلى الله عليه وسلم بعد الفتح قوله: {وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً} 1 والهداية ها هنا التوفيق والإرشاد. وليتأمل العبد ضرورته إلى هذه المسألة، فإن الهداية إلى ذلك تتضمن العلم والعمل الصالح على وجه الاستقامة والكمال والثبات على ذلك إلى أن يلقى الله.
والصراط الطريق الواضح والمستقيم الذي لا عوج فيه، والمراد بذلك الطريق الذي أنزله الله على رسوله صلى الله عليه وسلم وهو {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} 2 وهم رسول الله صلى الله عليه وسلم وأصحابه، وأنت دائما في كل ركعة تسأل الله أن يهديك إلى طريقهم; وعليك من الفرائض أن تصدق الله أنه هو المستقيم، وكلّ ما خالفه من طريق أو علم أو عبادة، فليس بمستقيم، بل معوج.
وهذه أول الواجبات من هذه الآية، وهو اعتقاد ذلك بالقلب. وليحذر المؤمن من خداع الشيطان، وهو اعتقاد ذلك مجملا وتركه مفصلا، فإن أكفر الناس من المرتدين يعتقدون أن رسول الله صلى الله عليه وسلم على الحق وإنّ ما خالفه باطل، فإذا جاء بما لا تهوى أنفسهم فكما قال تعالى: {فَرِيقاً كَذَّبُوا وَفَرِيقاً يَقْتُلُونَ}
وأما قوله: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} 3 فالمغضوب عليهم هم
__________
1 سورة الفتح آية: 2.
2 سورة الفاتحة آية: 7.
3 سورة الفاتحة آية: 7.

(1/17)

العلماء الذين لم يعملوا بعلمهم، والضالون العاملون بلا علم، فالأول صفه اليهود والثاني صفة النصارى وكثير من الناس إذا رأى في التفسير أن اليهود مغضوب عليهم وأن النصارى. ضالون، ظن الجاهل أن ذلك مخصوص بهم، وهو يقر أن ربه فارض عليه أن يدعو بهذا الدعاء، ويتعوذ من طريق أهل هذه الصفات، فيا سبحان الله كيف يعلمه الله ويختار له، ويفرض عليه أن يدعو به دائما مع ظنه أنه لا حذر عليه منه، ولا يتصور أنه يفعله، هذا من ظن السوء بالله. والله أعلم، هذا آخر الفاتحة.
أما آمين فليست من الفاتحة، ولكنها تأمين على الدعاء، معناها: "اللهم استجب"، فالواجب تعليم الجاهل لئلا يظن أنها من كلام الله; والله أعلم.
وهذه مسائل مستنبطة من سورة الفاتحة; استنبطها شيخ الإسلام محمد ابن عبد الوهاب رحمه الله تعالى.
الأولى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 1 فيها التوحيد.
الثانية: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} 2 فيها المتابعة.
الثالثة: أركان الدين: الحب والرجاء والخوف، فالحب في الأولى، والرجاء في الثانية، والخوف في الثالثة.
الرابعة: هلاك الأكثر في الجهل بالآية الأولى، أعني استغراق الحمد واستغراق ربوبية العالمين.
الخامسة: أول المنعم عليهم وأول المغضوب عليهم والضالين.
السادسة: ظهور الكرم والحمد في ذكر المنعم عليهم.
السابعة: ظهور القدرة والمجد في ذكر المغضوب عليهم والضالين.
الثامنة: دعاء الفاتحة مع قوله لا يستجاب الدعاء من قلب غافل.
التاسعة: قوله: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} 3 فيه حجة الإجماع.
__________
1 سورة الفاتحة آية: 5.
2 سورة الفاتحة آية: 6.
3 سورة الفاتحة آية: 7.

(1/18)

العاشرة: ما في الجملة من هلاك الإنسان إذا وكل إلى نفسه.
الحادية عشرة: ما فيها من النص على التوكل.
الثانية عشرة: ما فيها من التنبيه على بطلان الشرك.
الثالثة عشرة: التنبيه على بطلان البدع.
الرابعة عشرة: آيات الفاتحة كل آية منها لو يعلمها الإنسان صار فقيها، وكل آية أفرد معناها بالتصانيف، والله سبحانه وتعالى أعلم.

(1/19)


سورة البقرة - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة البقرة
وقال الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
قوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} 1 إلى قوله - {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} 2 فيه مسائل:
الأولى: كون أناس من أهل الكتاب إذا وقعت المسألة وأرادوا إقامة الدليل عليها تركوا كتاب الله كأنهم لا يعلمون، واحتجوا بما في الكتب الباطلة.
الثانية: أن من العجب احتجاجهم بذلك على رسول من الرسل.
الثالثة: أن الكلام يدل على أنهم يعلمون لقوله: {كَأَنَّهُمْ لا يَعْلَمُونَ} 3.
__________
1 سورة البقرة آية: 102.
2قال تعالى: (واتبعوا ما تتلو الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون) سورة البقرة آية: 102.
3 سورة البقرة آية: 101.

(1/21)

الرابعة: أن المسائل الباطلة قد تنسب إلى الأنبياء كذبا عليهم.
الخامسة: أن الكتب الباطلة قد تضاف إلى بعض الصديقين.
السادسة: أن ذلك مما تتلو الشياطين على زمان الأنبياء، كما وقع أشياء في زمن النبي صلى الله عليه وسلم.
السابعة: أن الشياطين مزجت به الحق في زمن سليمان.
الثامنة: بيان ضلال من ضل ممن يدعي العلم في شأن سليمان ممن نسب ذلك إليه واستحسنه، أو قدح في سليمان، كما ضل أناس كثير في علي لما قتل عثمان.
التاسعة: أن من فعل السحر كفر، ولو عرف أنه باطل.
العاشرة: أن الشياطين يعلمونه الناس.
الحادية عشرة: أن العبد لو بلغ ما بلغ في العلم فلا يأمن مكر الله.
الثانية عشرة: لا ينبغي له التعرض للفتن وثوقا بنفسه، بل يسأل الله العافية.
الثالثة عشرة: سعة علم الله ومغفرته ورحمته.
الرابعة عشرة: يجعل بعض نظره إلى القضاء والقدر.
الخامسة عشرة: أن النساء من أكبر الفتن.
السادسة عشرة: أن طاعة الهوى جماع الشر كما أن مخالفته جماع الخير.
السابعة عشرة: أن الشرك الأكبر مما يخطر بالبال.

(1/22)

الثامنة عشرة: أن التلفظ بالشرك بكلمة واحدة لا يشترط في كفر من تكلم بها عقيدة القلب، ولا عدم الكراهة للشرك.
التاسعة عشرة: أن المتكلم لا يعذر، ولو أراد أن يقضي به غرضا مهما.
العشرون: أن قتل النفس أعظم من الزنى.
الحادية والعشرون: أن المعاصي بريد الكفر.
الثانية والعشرون: أن بعضها يجر إلى بعض.
الثالثة والعشرون: أن عقوبة المعصية قد تكون أكبر مما يظن العالم.
الرابعة والعشرون: أن قبول التوبة بلا عذاب لا يحصل لكل أحد، بل هو فضل من الله.
الخامسة والعشرون: أن من النعم تعذيب العبد بذنبه في الدنيا.
السادسة والعشرون: حسن الظن بالله.
السابعة والعشرون: القاعدة التي هي خاصية العقل، وهو ارتكاب أدنى الشرين لدفع أعلاهما، وتفويت أدنى الخيرين لتحصيل أعلاهما.
الثامنة والعشرون: أن السحر نوعان.
التاسعة والعشرون: أن له تأثيرا لقوله: {يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 1.
الثلاثون: الإرشاد إلى التوكل بكونه لا يضر أحدا إلا بإذن الله.
الحادية والثلاثون: أن في من يدعي العلم من اختار كتب السحر على كتاب الله.
الثانية والثلاثون: أنهم يعارضون به كتاب الله.
__________
1 سورة البقرة آية: 102.

(1/23)

الثالثة والثلاثون: أن اتباع كتاب غير كتاب الله ضلال.
الرابعة والثلاثون: لا تأمن الكتب ولا من ينتسب إلى العلم على دينك.
الخامسة والثلاثون: أن فساد العلماء يفسد الرعية.
السادسة والثلاثون: أن السحر وقع في زمن خلافة النبوة حتى أن عمر وغيره أمر بقتل الساحر ولم يستتبه كما استتاب المرتد.
السابعة والثلاثون: أن الحسد سبب لرد كتاب الله.
الثامنة والثلاثون: أن الحاسد قد يبغض الناصح ويسعى في قتله.
التاسعة والثلاثون: أن الحسد يحمله على رد حظه من الله في الدنيا والآخرة.
الأربعون: أنه من أخلاق اليهود.
الحادية والأربعون: أن المحسود يرفعه الله على الحاسد.
الثانية والأربعون: أن بالطاعة خير الدنيا والآخرة، وبالمعصية العكس.
الثالثة والأربعون: أن في من ينتسب إلى العلم من يختار الكفر على الإيمان مع علمه أن من اختاره لا حظ له في الآخرة.
الرابعة والأربعون: أن الإنسان يجتمع فيه الضدان يعلم ولا يعلم.
الخامسة والأربعون: بيان غبنهم والتسجيل على فرط جهلهم في هذا الشراء.
السادسة والأربعون: أن السبب في هذا الشرك اشتراء شيء خسيس تافه من الدنيا.

(1/24)

السابعة والأربعون: أنهم لمحبتهم ما هم عليه من الجاهلية وغرامهم به نبذوا كتاب الله الذي عندهم وراء ظهورهم، كأنهم لا يعرفونه.
الثامنة والأربعون: أن الذي حملهم على هذه العظائم أنه أتاهم أمر من الله موافق لدينهم لكن مخالف لعادتهم الجاهلية.
التاسعة والأربعون: الفرق بين المعجزات والكرامات، وبين ما يفعله الشياطين تشبها بذلك وتشبيها.
الخمسون: التنبيه على قول الصحابي: "أويأتي الخير بالشر؟ " 1 وجوابه صلى الله عليه وسلم.
الحادية والخمسون: أنه لا ينبغي للإنسان أن ينكر ما لم يحط به علمه، فقد ضل بالتكذيب بهذه القصة فئام 2 من الناس لظنهم أنها تخالف ما علموه من الحق; وتكلم بسببها ناس في نبي الله سليمان بن داود عليه السلام.
__________
1 الحديث رواه البخاري (في الجهاد والزكاة والرقاق) , ورواه مسلم في كتاب الزكاة, والنسائي في كتاب الزكاة, وابن ماجة في الفتن, وأحمد في مسنده جـ 3 ص 7, 21 وفي جواب النبي صلى الله عليه وسلم (إن الخير لا يأتي إلا بالخير ولكن الدنيا خضرة حلوة..)
2 الفئام: الجماعة من الناس. ولا واحد له من لفظه. راجع مثلا: لسان العرب.

(1/25)

وقوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} 1 فيه مسائل:
الأولى: كون أناس ينتسبون إلى العلم والدين يجري منهم هذا عمدا جراءة على الله. وما أكثر من ينكر هذا!
الثانية: التنبيه على كثرة هذا الصنف.
الثالثة: كون المنتسب إلى العلم يقتضي إضلال غيره إذا عجز عنه.
الرابعة: أن سبب هذا الأمر الغريب هو الحسد، لا خوف مضرة، ولا طلب مصلحة.
الخامسة: أن المنتسب إلى العقل والعلم قد يسعى فيما يعلم أنه مصلحة لدنياه ليزيله، وفيما يعلم أنه مضرة لدنياه ليأتي به، فإنهم يعلمون أن زوال المفاسد وحصول المصالح في هذا الدين، وكانوا يستفتحون به قبل مجيئه على من ظلمهم، فلما جاءهم حملهم الحسد على ما ذكر.
السادسة: أن الحسد قد يكون سببا للكفر كما وقع لهؤلاء ولإبليس.
السابعة: ذكر العفو الذي هو من أسباب العز وقهر الخصم، كما ورد في الحديث.
__________
1 سورة البقرة آية: 109- 110.

(1/26)

الثامنة: الرفق في الأمر وفعله بالتدريج كما فعل عمر بن عبد العزيز.
التاسعة: أنه سبحانه يمهل ولا يهمل.
العاشرة: الإشعار بالنسخ قبل وقوعه.
الحادية عشرة: تسلية المظلوم المحسود.
الثانية عشرة: التنبيه على العلة.
الثالثة عشرة: أن الظالم الحاسد يذله الله كما جرى الهؤلاء إلى يوم القيامة. وقوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 1 فيه:
الرابعة عشرة: وهي الاستدلال بالصفات على الأفعال.
الخامسة عشرة: وهي الاستدلال بالقدرة على ما لا يظن وقوعه.
السادسة عشرة: وهي الاستدلال بها على جعل العفو سببا لعز العافي وذلة المعفو عنه، عكس ما يظن الأكثر. وأما الاستدلال بها على ما كذب به الجهال استبعادا مثل عذاب القبر وغيره، أو مثل الصراط والميزان وغيرهما، أو ما يجري في الدنيا من تبديل الأحوال من الغنى إلى الفقر وضده، ومن الذل إلى العز وضده، فأكثر من أن يحصر.
ولكن من أحسن ما فيها المسألة السابعة عشرة: وهي: تنبيه أعلم الناس على أشكل المسائل بقوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 2 والله سبحانه وتعالى أعلم، وصلى الله على محمد وعلى آله وصحبه وسلم تسليما كثيرا; كلما ذكره الذاكرون وغفل عن ذكره الغافلون.
__________
1 سورة البقرة آية: 20.
2 سورة البقرة آية: 20.

(1/27)

وقال: ذكر بعض ما في قوله تعالى: {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ} 1 إلى قوله: {يَعْمَلُونَ} 2 من بيان الحق وإبطال الباطل.
الأولى: إذا كانت المحاجة في الله سبحانه من أقرب ما يكون إليه من المختلفين في مسألة التوحيد، وبيان ذلك بمعرفة الله تعالى فيما اجتمعنا وإياكم عليه، ومعرفة حالنا وحالكم في المسألة، وذلك أنا مجمعون على استوائنا وإياكم في العبودية، بخلاف ملوك الدنيا، فإن بعض الناس يكون أقرب إليهم من بعض بالقرابة وغيرها، ونحن مجمعون أيضا أنه لا يظلم أحدا من عبيده بل كل نفس {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} 3 بخلاف ملوك الدنيا فإنهم يأخذون مال هذا ويعطونه هذا; فإذا كان الأمر كذلك فكيف تدعون أنكم أولى بالله منا، ونحن له مخلصون وأنتم به مشركون؟ وكيف يظن به أنه يساوي بين من قصده وحده لا شريك له، ومن قصد غيره وأعرض عنه؟ وهل يظن عاقل أو سفيه برجل من بني آدم خصوصا إذا كان كريما، أن من قصده وضاف عنده يكرهه ولا يضيفه، ويخص
__________
1 سورة البقرة آية: 139.
2 قال تعالى: (قل أتحاجوننا في الله وهو ربنا وربكم ولنا أعمالنا ولكم أعمالكم ونحن له مخلصون أم تقولون إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل أأنتم أعلم أم الله ومن أظلم ممن كتم شهادة عنده من الله وما الله بغافل عما تعملون تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون) .
3 سورة البقرة آية: 286.

(1/28)

بالرضى والكرامة والضيافة من أعرض عنه وأضاف عند غيره، مع استواء الجميع في القرب منه والبعد; هذا لا يظن في الآدمي فكيف يظن برب العالمين، فتبين بقضية العقل أن ما جاءت به الرسل من الإخلاص هو الموافق للعقل، وما فعل المشركون هو العجاب المخالف للعقل، فيا لها من حجة ما أعظمها وأبينها، لكن لمن فهمها كما ينبغي.

(1/29)

وقال الشيخ رحمه الله: ذكر بعض ما في قوله تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ} 1 إلى الجزء، ففي الآية الأولى مسائل:
الأولى: معرفة أنه تعالى حكيم لا يضع الأشياء إلا في مواضعها، لأنه ما جعله إماما إلا بعد ما أتم ما ابتلاه به. وسئل بعضهم: أيما الابتلاء أو التمكين؟ فقال: الابتلاء ثم التمكين.
الثانية: إذا كان يبتلي الأنبياء هل يفعلونه أم لا؟ فكيف بغيرهم؟
الثالثة: الثناء على إبراهيم بأنه أتم الكلمات التي ابتلاه بها، وقيل: إن الله لم يبتل أحدا بهذا الدين فأتمه إلا إبراهيم، ولهذا قال: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} 2.
الرابعة: أنه سبحانه جازاه على ذلك بأمور، منها: أنه جعله للناس إماما; ولما علم عليه السلام كبر هذه العطية سألها للذرية، وهي الخامسة.
السادسة: أن الله أجابه أن هذه المرتبة لا ينالها ظالم ولو من ذرية الأنبياء.
السابعة: أن هذا يدل على أن الإمامة في الدين تحصل لغير الظالم، فليست بمختصة.
الثامنة: معرفة قدر هذه المرتبة التي أكرم بها، وهي الإمامة في الدين.
وأما الآية الثانية 3 ففيها مسائل:
__________
1قال تعالى: (وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين) .
2 سورة النجم آية: 37.
3قوله تعالى: (وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ) سورة البقرة آية: 125سورة البقرة آية: 125.

(1/30)

الأولى: كونه سبحانه جعل البيت الذي بناه إبراهيم مثابة مع المشاق العظيمة، وذلك من الآيات.
الثانية: أنه جعله أمنا عند الكفار، وذلك من أعجب الآيات.
الثالثة: أمره أن يتخذ من مقام إبراهيم مصلى، وهذا من الخصائص، فيتفطن المؤمن لشبهة المبتدعة، لأنه لا يجوز أن يتخذ من مقام غيره مصلى.
الرابعة: أن فيها الرد على أهل الكتاب الذين لا يعظمونه، مع ما فيه من الآيات، ومع ما عندهم من العلم بذلك.
قال: وأما الآية الثالثة 1 ففيها مسائل:
الأولى: ذكره أنه عهد إلى إبراهيم وإسماعيل أن يطهراه لهذه الطائفة، ولذلك أنزل الله: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} 2.
الثانية: أن فيها الرد على أهل الكتاب والمشركين.
الثالثة: العجب العجاب معاكستهم هذا الأمر، فلا يردون عنه إلا الطائفة المأمور بتطهيره لهم.
الرابعة: أنه نعتهم بالطواف والركوع والسجود والعكوف، فدل على أن نفس العكوف فيه عبادة.
الخامسة: أن التقدم عند الله بالأعمال الصالحة لا بالنسب، فأمره بتطهيره لهم وإن لم يكونوا من ذريته، وأمره بطرد ذريته عنه إذا لم يكونوا كذلك.
وأما الآية الرابعة 3 ففيها مسائل:
__________
1 انظر الهامش السابق.
2 سورة التوبة آية: 28.
3قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} سورة البقرة آية: 126.

(1/31)

الأولى: دعوة إبراهيم أن يجعله آمنا، ولا يناقض تحريمه يوم خلق الله السموات والأرض.
الثانية: دعوة إبراهيم للبلد وأهله بالأمن والرزق.
الثالثة: الآية العظيمة في إجابة هذه الدعوة.
الرابعة: تخصيصه بها من آمن بالله واليوم الآخر.
الخامسة: قوله: {وَمَنْ كَفَرَ} فلما دعا بأمر الدين منع الله الظالم من ذريته، ولما خص بالأمر الآخر من آمن قال الله: {وَمَنْ كَفَرَ} ، وذلك للفرق بين الدارين.
السادسة: أنه لما أخبر أن ذلك للمؤمن وغيره، فقد يتوهم منه كرامة الجميع، فأخبر أنه لو علم العاصي فيه بالأمن والرزق فإنه يضطره إلى عذاب النار.
السابعة: أن المجاورة عنده كما أنها تنفع المطيع فهي تضر العاصي لقوله: {ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ} 1، ولذلك انتقل ابن عباس منها إلى الطائف.
وأما الآية الخامسة 2 ففيها مسائل:
الأولى: التصريح بأن الاثنين بنياه.
الثانية: جلال الله وعظمته في قلوب الذين يعرفونه لدعوتهما بالقبول، وكان بعض السلف لما قرأها جعل يبكي ويقول: "ما بال خليل الله يرفع قواعد بيت الله ويخاف أن لا يقبله".
الثالثة: توسلهما بالصفات.
__________
1 سورة البقرة آية: 126.
2قوله تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (127) رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ} (128 سورة البقرة آية: 127-128.

(1/32)

الرابعة: طلبهما أن يرزقهما الله الإسلام وهما هما، والغفلة عن هذه الكلمة من العجائب.
الخامسة: إشراكهما في الدعوة بعض الذرية، ففيها رغوب المؤمن وحرصه على صلاح ذريته.
السادسة: طلبهما ان يعلمهما المناسك، ففيهما حرصهما على العمل بالنص مع عصمتهما.
السابعة: طلبهما أن يتوب عليهما وهما هما; ففيهما خوفهما من الذنوب.
الثامنة: التوسل بالصفات.
التاسعة: التعليل بكونه (التواب الرحيم) ولولا ذلك لاستحقا العقوبة.
العاشرة: الرد على المشركين وأهل الكتاب.
الحادية عشرة: أن دعوتهما بهذه النعمة التي هي أعظم النعم للذرية جعلها الذريه من أعظم المصائب.
وأما الآية السادسة 1 ففيها مسائل:
الأولى: دعوتهما للذرية ببعثة الرسول، فكانت عندهم أعظم البلاء مع دعواهم أنهم على ملتهما.
__________
1قوله تعالى: (رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ) سورة البقرة آية: 129.

(1/33)

الثانية: أنهما أرادا بذلك أن يعلمهم الكتاب والحكمة ويتلو عليهم الآيات ويزكيهم; قيل: إن استماع التلاوة والتزكي بها فرض عين; وأما علم الكتاب والحكمة ففرض كفاية.
الثالثة: أن نسبة الزكاة إلى السبب لا بأس بها، مع أن المزكي في الحقيقة هو الله وحده.
الرابعة: التوسل بالصفات.
وأما الآية السابعة 1 فهي من جوامع الكلم وأظهر البراهين فنذكر شيئا من ذلك:
الأولى: أنه بين أن ملة إبراهيم هي الإسلام; ومنه تعظيم البيت وحجه، ومع إقرار علماء أهل الكتاب لذلك يرغبون عنه; وهذه مسألة مهمة يدل عليه قوله: "ومن رغب عن سنتي فليس مني 2") .
الثانية: أن أكثر الناس رغبوا عن اسم الإسلام، وعندهم لا فضيلة فيه، ولا بد عندهم من نسبة دين خاصة.
الثالثة: أعجب من ذلك أنهم لا يعرفون معنى الإسلام (وعندهم لا فضيلة فيه) 3 بل هذا عندهم صورة لا معنى لها.
__________
1قوله تعالى: (وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ) سورة البقرة آية: 130.
2 صحيح البخاري, كتاب النكاح, ورواه أيضا مسلم وأبو داود والدارمي وأحمد.
3 زيادة من المخطوطة 516-86.

(1/34)

الرابعة: أعجب من الجميع أنهم إذا بين لهم معناه اشتد إنكارهم لذلك مع قراءة هذه الآية وأمثالها.
الخامسة: التي سيق الكلام لأجلها، أنك إذا عرفت ملته فالواجب الاتباع، لا مجرد الإقرار مع المرغوب عنها.
السادسة: أن من فعل ذلك 1 لم يضر إلا نفسه.
السابعة: أن ذلك في غاية الجهل والسفه الواضح مع ادعائهم الكمال في العلم.
الثامنة: كيف يطلب أفضل من طريقه، والله سبحانه هو الذي اصطفاه، ووعده في الآخرة ما وعده بسبب طريقه.
وأما الآية الثامنة 2 ففيها مسائل.
الأولى: أن مسألة الإسلام الذي هو سبب الكلام والخصومة أن الله سبحانه هو الذي أمره بذلك.
الثانية: أنه استجاب لله فيما أمره فقال: {أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} 3.
الثالثة: وصفه ربه سبحانه بما يوضح المسألة، وهو الربوبية للعالم كله. فانظر رحمك الله تعالى إلى هذا التقرير والثناء والتوضيح للإسلام، مع حقارته وإنكاره عند من يقرأ هذه الآيات وما بعدها.
__________
1 في س (لا يضر) .
2قوله تعالى: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} سورة البقرة آية: 131.
3 سورة البقرة آية: 131.

(1/35)

وأما الآية التاسعة 1 ففيها العجب العجاب.
الأولى: أن الله سبحانه ذكر أن إبراهيم وصى بالإسلام ابنيه وهما هما.
الثانية: أن يعقوب وصى بها بنية وهم هم.
الثالثة: تحريضه الذرية على ذلك بأن الله الذي اختاره لهم، فلا ترغبوا عن اختيار الله.
الرابعة: أن مع هذا التقرير الواضح عند من يدعي كمال العلم، ويدعي اتباع الملة أحقر الطرائق ولا مدح فيه، ولا يصير من المسكوت عنه إلا من رغب عنه إلى اسم غيره، وإلا من اقتصر عليه اتخذوه هزوا، فاعتقدوا غاية جهله، بل أفتوا بكفره وقتله.
الخامسة: قوله: {فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} 2 فحرضهم على لزوم ذلك إلى الممات، وعدم الزيادة عليه لما في طبع الإنسان من طلب الزيادة خصوصا مع طول الأمل.
وأما الآية 3 العاشرة ففيها مسائل:
الأولى: وصية يعقوب عند الموت ولم يكتف بما تقدم.
الثانية: لبنيه وهم هم.
__________
1 سورة البقرة آية: 132.
2قوله تعالى: (وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ) سورة البقرة آية: 132.
3قوله تعالى: (أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ) سورة البقرة آية: 133.

(1/36)

الثالثة: أنه لشدة التحريض وكبر الأمر عنده أخرجه مخرج السؤال.
الرابعة: أنه قال: {مِنْ بَعْدِي} لأن الغالب أن الأتباع بعد موت كبيرهم ينقصون.
الخامسة: جوابهم {نَعْبُدُ إِلَهَكَ} الآية لأن في هذا معنى الحجة، وظهور الأمر أن من اتبع الصالحين يسلك طريقهم، وأما كونه يترك طريقهم بزعمه أنه اتباع لهم فهذا خلاف العقل.
السادسة: قولهم: {إِلَهاً وَاحِداً} يعنون للخلائق كلهم، لكن متبع مهتد وضال.
السابعة: إخبارهم له بلزومهم الإسلام بعد موته.
الثامنة: ذكرهم له أن ذلك الإسلام لله وحده لا شريك له; ليس لك ولا لآبائك منه شيء.
التاسعة: أن العم أب لأن إسماعيل عمه لكن مع التغليب.
العاشرة: أن ذلك من أوضح الحجج على ذريتهم مع إقرارهم بذلك، ومع هذا يزعمون أنهم على ملتهم مع تركها وشدة العداوة لمن اتبعها.
الحادية عشرة: أن فيها ردا عليهم في المسألة الخاصة; وهي اتخاذ الأحبار والرهبان أربابا.
وأما الآية الحادية عشرة 1 ففيها مسائل:
__________
1قوله تعالى: (تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ) سورة البقرة آية: 134.

(1/37)

الأولى: المسألة التي ضل بها كثير، وهي ظنهم أن صلاح آبائهم ينفعهم.
الثانية: البيان أن الذي ينفع الإنسان عمله.
الثالثة: أن الذي يضره عمله، ولا يضره معصية أبيه وابنه.
وأما الآية الثانية عشرة 1 ففيها مسائل وهي من جوامع الكلم أيضا:
الأولى: أن من دعا إلى أي ملة كانت وهي من الملل الممدوحة السالم أهلها قيل له: بل ملة إبراهيم لأنها إن كانت باطلة فواضح; وإن كانت صحيحة فملة إبراهيم أفضل، كما قال صلى الله عليه وسلم: "أحب الأديان إلى الله الحنيفيةالسمحة 2") .
الثانية: وهي مما ينبغي التفطن لها أنه سبحانه وصفها بأن إبراهيم حنيفا بريئا 3 من المشركين، وذلك لأن كلا يدعيها فمن صدق قوله بالفعل وإلا فهو كاذب.
الثالثة: أن الحنيف معناه المائل عن كل دين سوى دين الإسلام لله.
الرابعة: أن من الناس من يدعي أنه لا يشرك وأنه مخلص، ولكن لا يتبرأ من المشركين، وملة إبراهيم الجمع بين النوعين.
__________
1قوله تعالى: (وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ) سورة البقرة آية: 135.
2 صحيح البخاري (كتاب الإيمان) , ورواه الترمذي وأحمد أيضا.
3 في س (بري) .

(1/38)

وأما الآية الثالثة عشرة 1 ففيها مسائل:
الأولى: أمر الله سبحانه أن نقول: ما ذكر في الآية، وليس هذا من إظهار العمل الذي إخفاؤه أفضل.
الثانية: الإيمان بجميع المنزَّل.
الثالثة: عدم التفريق بينهم.
الرابعة: التصريح بالإسلام.
الخامسة: التصريح بإخلاص ذلك لله، وليس هذا من الثناء على النفس، بل من بيان الدين الذي أنت عليه، ولهذا قال بعض 2 السلف: ينبغي لكل أحد أن يعلم هذه الآية أهل بيته وخدمه.
وأما الآية الرابعة عشرة 3 ففيها مسائل:
الأولى: قوله: {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا} 4 فيها التصريح أن الإيمان هو العمل.
__________
1قوله تعالى: (قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ) سورة البقرة آية: 136.
2 في س (قال ابن عباس) .
3قوله تعالى: {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} سورة البقرة آية: 137.
4 سورة البقرة آية: 137.

(1/39)

الثانية: أن هذا الكلام في غاية 1 إنصاف الخصم.
الثالثة: أن الذي لا ينقاد له ليس داؤه جهالة بل مشاقة.
الرابعة: أنك إذا أنصفته وأصر فهو سبب لانتقام الله منه.
الخامسة: الاستدلال بالصفات.
وأما الآية الخامسة عشرة 2 ففيها مسائل.
الأولى: قوله: {صِبْغَةَ اللَّهِ} أي دين الله، فدل على أن ذلك هو العمل.
الثانية: الدلالة الواضحة، وهو أنه لا أحسن من الدين الذي تولى الله بيانه والأمر به.
الثالثة: أنكم أيها الخصوم إن افتخرتم بإسلامكم للأنبياء والصالحين، فإسلامنا لله وحده؛ ومعنى ذلك لزوم هذا الدين الذي تولى الله بيانه.
وأما الآية السادسة عشرة 3 ففيها مسائل:
الأولى: أمر الله لنا أن نحاجهم بهذه الحجة القاطعة: فإذا كان الله رب الجميع، وأيضا أنه بإقراركم (أنه) 4 عدل لا يظلم بل كل عامل
__________
1 زيادة من المخطوطة 516-86.
2قوله تعالى: (صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ) سورة البقرة آية: 138.
3قوله تعالى: (قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ) سورة البقرة آية: 139.
4 زيادة من المخطوطة 516-86.

(1/40)

فعمله له، وافترقنا في كوننا قاصدينه مخلصين له الدين وأنتم قصدتم غيره; فكيف يساوي بيننا وبينكم أو يخص بكرامته من أعرض عنه دون من قصده؟ هذا لا يدخل عقل عاقل.
الثانية: أن الخصوم محاجتهم في الله لا في غيره مع فعلهم هذا في هذه الخصومة.
وأما الآية السابعة عشرة 1 ففيها مسائل:
الأولى: إن كانت الخصومة في الصالحين ودعواهم أنهم على طريقهم، فهم لا يقدرون أن يدعوا أن رسول الله صلى الله عليه وسلم وأصحابه على طريقتهم; بل يصرحون أنهم على غيرها ولكن يعتذرون أنهم لا يقدرون عليها، فكيف هذا التناقض؟ يدعون أنهم تابعوهم مع تحريمهم اتباعهم، وزعمهم أن أحدا لا يقدر عليها!.
الثانية: قوله: {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} فهذه لا يقدر أحد أن يعارضها، فإذا سلمها وسلم لك أن العلم الذي أنزله الله ليس هو لعدم القدرة فهذا الذي عليه غيره، وهذا إلزام لا محيد عنه.
الثالثة: أن منهم من يعرف الحق ويكتمه خوفا من الناس مع كونه لا ينكره، فلا أظلم ممن كتم شهادة عنده من الله، فكيف بمن جمع مع الكتمان دفعها وسبها وتكفير من آمن بها؟
__________
1قوله تعالى: (أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ) سورة البقرة آية: 140.

(1/41)

الرابعة: الوعيد بقوله: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 1. والله أعلم.
وقال أيضا رحمه الله تعالى:
وأما قوله: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ} 2 الآية، فهذه حجة أخرى، وبيانها أنا إذا أجمعنا على الإمام والأئمة أنهم ومن اتبعهم على الحق، ومن خالفهم فهو على الباطل، فهذه أيضا مثل التي قبلها. فإذا كان رسول الله صلى الله عليه وسلم وأصحابه والأئمة بعدهم قد أجمعنا أنهم ومن اتبعهم على الحق، ومن خالفهم فهو على الباطل، فنقول: هذه المسألة التي اختلفنا وإياكم فيها هل رسول الله صلى الله عليه وسلم وأصحابه على قولنا أو على قولكم؟ فإذا أقروا أن دعاء أهل القبور والبناء عليها وجعل الأوقاف والسدنة عليها من دين الجاهلية، فلما بعث الله محمدا صلى الله عليه وسلم نهى عن ذلك كله، وهدم البناء الذي جعلته الجاهلية على القبور، ونهى عن دعاء الصالحين وعن التعلق عليهم، وأمر بإخلاص الدعوة لله، وأمر بإخلاص الاستعانة لله; وبلغنا عن الله أنه يقول: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3.
ومضى رسول الله صلى الله عليه وسلم وأصحابه والتابعون وأتباعهم، والأئمة وأصحابهم على ذلك; ولم يحدث هذا إلا بعد ذلك، أعني دعاء غير الله والبناء على القبور، وما يتبع ذلك من المنكرات; فكيف تقرون أن رسول الله صلى الله عليه وسلم
__________
1 سورة البقرة آية: 74.
2 سورة البقرة آية: 140.
3سور الجن: الآية 18, ونصها (وأن المساجد لله فلا تدعوا مع الله أحدا) .

(1/42)

وأصحابه والأئمة من بعدهم على ما نحن عليه، ثم تنكرونه أعظم من إنكار دين اليهود والنصارى مع إقراركم أنه الدين الذي عليه رسول الله صلى الله عليه وسلم وأصحابه والأئمة؟ أم كيف تنصرون الشرك وما يتبعه، وتبذلون في نصره النفس والمال مع إقراركم أنه دين الجاهلية المشركين؟ هذا هو الشيء العجاب، لا جعل الآلهة إلها واحدا، يا أعداء الله لو كنتم تعقلون!! وليس هذا في هذه المسألة وحدها بل كل مسألة اختلفنا وإياهم فيها، وأقروا أن ما نحن عليه هو الذي عليه رسول الله صلى الله عليه وسلم وأصحابه; فهذه الخصومة فيها واقعة فاصلة لها.
فإن أقروا بذلك، ولكن زعموا أن الناس أحدثوا أمورا تقتضي حسن ما هم عليه، كقولهم: هذه بدعة حسنة فيها من المصالح كذا وكذا; وفي تركها من المفاسد كذا وكذا، فيجاوبون بالمسألة الثالثة، وهي قوله: {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} 1. فإذا كان رسول الله صلى الله عليه وسلم بإقراركم أوصانا بقوله: "عليكم بسنتي وسنة الخلفاء الراشدين، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة 2"، فقد أقررتم أنه أمر بلزوم ما أمرتم بتركه، وأنه نهى عما أمرتم بفعله; مع إقراركم أنه أوصى بهذه الوصية عند وقوع الاختلاف في أمته، مع إقراركم أنه لا ينطق عن الهوى إن هو إلا وحي يوحى، فالله سبحانه قد علم ما يحدث في خلقه إلى يوم القيامة، ومع هذا أمر بطاعة رسوله الذي أقررتم به وأنتم تشهدون أنه قاله.
فإذا بان لك أن الأولى، في الأمر بالإخلاص والنهي عن الشرك، وأن الثانية في الأمر بلزوم
__________
1 سورة البقرة آية: 140.
2 رواه أبو داود في كتاب السنة, كما رواه الترمذي وابن ماجه وأحمد, ورواه الدارمي في مقدمة سننه.

(1/43)

السنة والنهي عن البدعة، بان لك أن هذا هو تقرير القاعدتين اللتين عليهما مدار الدين، وهما: لا يعبد إلا الله، والثانية: لا يعبد إلا بما شرع. فالأولى: قوله: "إنما الأعمال بالنيات 1"، والثانية قوله: "من عمل عملا ليس عليه أمرنا فهو رد 2 ". فإن كان المحاج لا يقر ببعض ذلك، بل أنكر شيئا من تفاصيل ما ذكرنا، فهي المسألة الرابعة وهو قوله: {وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ} 3. فإن كان هذا في الكاتم مع المحبة وتمنى ظهوره، ولكن أحب الدنيا عليه، فكيف بالكاتم المبغض؟ فإن كان يدعي أنه لم يفعل ذلك وأنه تابع لهذا الحق لكنه يكتم إيمانه كمؤمن آل فرعون مع معرفتك أنه كاذب، فهي المسألة الخامسة، وهي أن تقول له: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 4. فإن أقر بهذا كله ولكنه استروح إلى أنه من ذرية رسول الله صلى الله عليه وسلم، أو أنهم جيرانه أو غير ذلك من الأسباب، مثل مدحه الإمام الذي ينتسب إليه، أو أصحابه فهي المسألة السادسة وهي قوله: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} 5.
__________
1 رواه البخاري, كتاب الوحي, وكتاب العتق, ومناقب الأنصار, وكتاب الطلاق, كما رواه مسلم وأبو داود والنسائي وابن ماجه.
2 رواه البخاري, كتاب الاعتصام, وكتاب البيوع, وكتاب الصلح. كما رواه مسلم وأبو داود وابن ماجه وأحمد.
3 سورة البقرة آية: 140.
4 سورة البقرة آية: 74.
5 سورة البقرة آية: 134.

(1/44)


سورة آل عمران - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة آل عمران
وقال الشيخ محمد بن عبد الوهاب رحمه الله في قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآيتين 1: إذا عرفت أن سبب نزولها قول أهل الكتاب: نحن مسلمون نعبد الله إلا إن كنت تريد أن نعبدك، عرفت أنها من أوضح ما في القرآن من تقرير الإخلاص، والبراءة من الشرك، ومن أعظم ما يبين لك طريق الأئمة المهديين من الأئمة المضلين؛ وذلك أن الله وصف أئمة الهدى بالنفي والإثبات، فنفى عنهم أن يأمروا أتباعهم بالشرك بهم، أو بالشرك بالملائكة والأنبياء وهم أصلح المخلوقات، وأثبت أنهم يأمرون أتباعهم أن يصيروا ربانيين، فإذا كان من أنزله الله بهذه المنزلة لا يتصور أن يأمر أتباعه بالشرك به ولا بغيره من الأنبياء والملائكة، فغيرهم أظهر وأظهر.
وإذا كان الأمر الذي يأمرهم به كونهم ربانيين تبين طريقة الأنبياء وأتباعهم من طريقة أئمة الضلال وأتباعهم. ومعرفة الإخلاص والشرك،
__________
1 قوله تعالى: (ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون) سورة آل عمران: 79-80.

(1/45)

ومعرفة أئمة الهدى وأئمة الضلال أفضل ما حصل المؤمن، لكن فيه من البيان قول اليهود إلا إن كنت تريد أن نعبدك كما عبدت النصارى عيسى، وقول النصارى تريد ذلك أي إلا إن كنت تريد أن نعبدك كما عبدت اليهود عزيرا! إن عبادة غير الله من أنكر المنكرات ببديهة العقل، ولكن الهوى يعمي ويصم.
وفيه معرفة الإنسان بعيب عدوه، ولا يعرف ما فيه من ذلك العيب بعينه ولو كان فيه أضعافا مضاعفة وفيه ما على من قرأ القرآن من الحق من تعلم معانيه. وفيه أن عليه أن يعمل به; وفيه أن يكون ربانيا، وفيه أن ذلك بسبب درس الكتاب وعلمه وتعليمه، وفيه أن المسلم إذا أشرك بالأنبياء والصالحين كفر بعد إسلامه. وفيه معرفة أعداء رسول الله صلى الله عليه وسلم بما هو عليه من العدل والتواضع كيف يتفوهون له بهذا الكلام، وهم تحت يده محتاجون له. وفيه أن من أشرك بشيء فقد اتخذه ربا، وفيه أن قوله في القرآن: {من دون الله} ليس كما يقول الجاهلون لأن أهل الكتاب لا يتركون عبادة الله.
وقوله عز وجل: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ} الآيتين 1 فيه ما هو من أبين الآيات للخاص والعام.
وكونه صلى الله عليه وسلم مذكورا مبشرا به في كتب الأنبياء، وفيه حجة على أن دعوته عامة
__________
1 قوله تعالى: (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين. فمن تولى بعد ذلك فأولئك هم الفاسقون) سورة آل عمران: الآيتان 81-82.

(1/46)

في الظاهر والباطن، وفيه أن الإيمان به لا يكفي عن نصرته، بل لا بد من هذا وهذا. وفيه أخذه تعالى الميثاق على الأنبياء بذلك دليل على شدته إلا على من يسره الله عليه، وفيه أن من آتاه الله الكتاب والحكمة أحق بالانقياد للحق إذا جاء به من بعده، بخلاف ما عرف من حال الأكثر من ظنهم أنه لو اتبعه غيرهم فهو نقص في حقهم. وفيه مزيد التأكيد بقوله: {أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي} 1 وفيه إشهادهم مع شهادته سبحانه; وفيه أن من تولى بعد ذلك فجرمه أكبر، وفيه أن الآخر مصدق لما معهم لا مخالف له.
فإذا كان هذا في أهل الملل فكيف بأهل الملة الواحدة إذا ضلوا ثم جاءهم من يرشدهم إلى دينهم الذي أنزل الله عليهم، وهو الذي ينتحلونه؟ فإن تولوا بعد معرفته فأولئك هم الفاسقون.
فإن جمعوا مع التولي تكذيبه، وإن جمعوا مع التكذيب الاستهزاء; فإن جمعوا مع ذلك عداوته الشديدة، فإن أضافوا إلى ذلك تكفير من صدق كتابهم ونبيهم واستحلال دمه وماله، فإن أضافوا إلى ذلك كله اتباع دين المشركين أعداء نبيهم، ونصروه بما قدروا عليه، وبذلوا النفوس والأموال في نصرته، وعداوة دين نبيهم وإزالته من الأرض، حتى لا يذكر فيها فالله، المستعان.
و {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ} 2.
__________
1 سورة آل عمران آية: 81.
2 سورة الأعراف آية: 43.

(1/47)

قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: ومن قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} - إلى قوله - {وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعَالَمِينَ} 1 فيه مسائل:
الأولى: معرفة سبب النزول يدل على شدة الحاجة لها فإذا احتاجوا فكيف بغيرهم؟
الثانية: الخوف على مثلهم الردة بذلك، فكيف بمن دونهم؟
الثالثة: أن فيمن أوتي الكتاب من يدعو إلى الردة مثل ما أن فيهم من يدعو إلى الله.
__________
1 قوله تعالى: (يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون تلك آيات الله نتلوها عليك بالحق وما الله يريد ظلما للعالمين) سورة آل عمران 100-108.

(1/48)

الرابعة: التصريح بأن ذلك بعد الأيمان.
الخامسة: لطف الله تعالى بعباده بدعوتهم بهذا الوصف.
السادسة: استبعاد الكفر ممن تتلى عليهم آيات الله وفيهم رسوله، فإذا مضت الثانية فالأولى باقية.
السابعة: أن آيات الله لا نظير لها في دفع الشر في سائر الكلام، كما أن رسوله لا نظير له في الأشخاص في دفع ذلك.
الثامنة: الرد على أعداء الله الذين زعموا أن القرآن لا يفهم معناه.
التاسعة: أن الاعتصام بالله جامع.
العاشرة: أن الطرق فيها المعوج وفيها المستقيم.
الحادية عشرة: ذكر حق تقاته.
الثانية عشرة: لطافة الخطاب.
الثالثة عشرة: لزوم الإسلام إلى الممات.
الرابعة عشرة: فيه التنبيه على قوله: "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض 1") لأن ذلك سبب النزول.
__________
1 الحديث رواه البخاري في صحيحه (كتاب العلم, وكتاب الحج, وكتاب المغازي, وكتاب الأدب, وكتاب الحدود, وكتاب الفن) , كما رواه مسلم (كتاب الإيمان) , وأبو داود (سنة) , والترمذي (فتن) , والنسائي (تحريم) , وابن ماجه (فتن) , والدارمي (مناسك) , ومسند أحمد 1- 230.

(1/49)

الخامسة عشرة: كون الإسلام طاعة الرسول ومعصية أولئك.
السادسة عشرة: خوفك من الردة وإن كنت من الصالحين.
السابعة عشرة: ذكر الاعتصام بحبل الله وهو القرآن، ففيه دليل على أنه عصمة.
الثامنة عشرة: الأمر بالاجتماع على ذلك.
التاسعة عشرة: تأكيده ما تقدم بالنهي عن الافتراق، وفيه تذكيرهم بالنعمة التي هم فيها بعد تلك البلية.
العشرون: تذكيرهم بالنعمة العظمى، وهي إنقاذهم من النار بعد أن كانوا على شفا حفرة منها.
الحادية والعشرون: ذكره هذا البيان الواضح في آياته.
الثانية والعشرون: أن الفائدة في تعليم العلم تذكر المتعلم واهتداؤه.
الثالثة والعشرون: ذكر الأمر بطائفة متجردة للدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر.
الرابعة والعشرون: تخصيصها بالفلاح.
الخامسة والعشرون: نهيهم عن مشابهة الذين تفرقوا واختلفوا من بعد مجيء الآيات.
السادسة والعشرون: فيه دليل على أن الله ذكر لنا من البينات في دواء هذا الداء ما فيه الشفاء.
السابعة والعشرون: وعيد من ارتكب هذا المنهي عنه بالعذاب الأليم.
الثامنة والعشرون: بياض الوجوه وسوادها.

(1/50)

التاسعة والعشرون: أن الذين اسودت وجوههم الذين كفروا بعد إيمانهم، ففيه أن الواقعة كفر بعد الإيمان أو تجر إليه.
الثلاثون: الوعد الجزيل لمن سلم من ذلك.
الحادية والثلاثون: التذكر أن هذه النصائح والمواعظ هي آيات الله.
الثانية والثلاثون: أنه سبحانه يتلوها على رسوله، لأجلنا.
الثالثة والثلاثون: تذكرنا بأن تلك التلاوة بالحق.
الرابعة والثلاثون: الاعتذار بأنه لا يريد ظلم أحد من العالمين.
الخامسة والثلاثون: تذكيرنا بأن له ما في السموات وما في الأرض.
السادسة والثلاثون: تذكيرنا بالرجوع إليه.

(1/51)


سورة الأنعام - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الأنعام
وقال الشيخ محمد أيضا رحمه الله تعالى:
وأما قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 1 فيها من المسائل:
الأولى: أمره سبحانه وتعالى بمحاجتهم بهذه الحجة الواضحة للجاهل والبليد، لكن بشرط التفكر والتأمل، فيا سبحان الله ما أقطعها من حجة; وكيف يخالف من أقر بها؟
الثانية: إذا تحققت معنى هذا الكلام مع ذكر الله تعالى له في مواضع من كتابه، عرفت الشرك الأكبر وعبادة الأوثان. وقول بعض أئمة المشركين: "إن الذي يفعل في زماننا شرك لكنه شرك أصغر" في غاية الفساد، فلو نقدر أن في هذا أصغر أو أكبر لكان فعل أهل مكة مع "العزى" وفعل أهل الطائف مع "اللات" وفعل أهل المدينة مع 2
__________
1 سورة الأنعام آية: 40 - 41.
2 العزى واللات ومناة: أصنام من حجارة كان المشركون يعبدونها ويزعمون أنها تشفع لهم عند الله, وقد ورد ذكرها في قوله تعالى: (أفرأيتم اللات والعزى ومناة الثالثة الأخرى) سورة النجم 19-20.

(1/53)

"مناة" هو الأصغر، وفعل هؤلاء هو الأكبر ولا يستريب في هذا عاقل إلا أن طبع الله على قلبه.
الثالثة: أن إجابة دعاء مثل هؤلاء وكشف الضر عنهم لا يدل على محبته لهم، ولا أن ذلك كرامة; وأنت تفهم لو يجري شيء من هذا في زماننا على يدي بعض الناس ما يظن فيه من أن ما يدعي العلم مع قراءتهم هذا ليلا ونهارا.
الرابعة: معرفة العلم النافع والعلم الذي لا ينفع، فمع معرفتهم أن ما يكشفه إلا الله، ومع معرفتهم بعجز معبوداتهم ونسيانهم إياها ذلك الوقت، يعادون الله هذه المعاداة، ويوالون آلهتهم تلك الموالاة، قال تعالى: {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} 1.
وأما قوله تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ} إلى قوله: {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2 ففيها مسائل:
__________
1 سورة النحل آية: 72.
2 قوله تعالى: (ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالباساء والضراء لعلهم يتضرعون فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون. فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين) سورة الأنعام: الآيتان 42-45.

(1/54)

الأولى: ذكر سنته سبحانه في خلقه.
الثانية: أن ذلك تسليط البأساء وهو القحط والمجاعة، والضراء وهي الأمراض.
الثالثة: أن الله سبحانه أخبرنا بمراده أنه سلط ذلك عليهم ليتوبوا فيحصلون سعادة الدنيا والآخرة، وليس مراده تعذيبهم على عظم جهالتهم وعتوهم كيف لم يتضرعوا لما جاءهم ذلك، يعرفك أن هذا من أعظم الجهالة والعتو.
الرابعة: ذكر السبب الذي منعهم من ذلك مع اقتضاء العقل والطبع له، وهو قسوة القلب، وكون عدوهم زين لهم ما أغضب الله عليهم، فلم يعرفوا قبحها، بل استحسنوها.
الخامسة: أنهم لما فعلوا هذه العظيمة فتحت عليهم أبواب كل الدنيا. فيا لها من مسألة!
السادسة: أنهم استبشروا بعذابهم كما استبشر قوم لوط بمجيء أضيافه.
السابعة: أنه لم يأخذهم حتى وقع الفرح.
الثامنة: أن ذلك الأخذ بغتة.
التاسعة: أنهم بعد ذلك النعمة.
العاشرة: أنه سبحانه المحمود على إنعامه على أوليائه ونصرهم.

(1/55)

وأما قوله تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ} إلى قوله: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} 1 ففيها مسائل:
الأولى: أمر الله سبحانه رسوله أن يخبرهم بأنه بريء ممن ادعى خزائن الله.
الثانية: إخبارهم البراءة ممن ادعى علم الغيب.
الثالثة: إخبارهم بالبراءة من دعوى أنه ملك; وأنت ترى من ينتسب إلى العلم كيف اعتقاده في هذه المسائل المعاكسة.
الرابعة: اقتصاره على ما يوحى إليه، واليوم العلم عند أكثر الناس هو هو.
الخامسة: أن الذي يقتصر على الوحي هو البصير، وضده الأعمى،
__________
1 قوله تعالى: (قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلي قل هل يستوي الأعمى والبصير أفلا تتفكرون وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم وكذلك نفصل الآيات ولتستبين سبيل المجرمين) سورة الأنعام 50-55.

(1/56)

ومن يدعي العلم بالعكس في هذه المسألة والتي قبلها، ولست أعني العمل بل عقيدة القلب.
السادسة: حثه سبحانه على التفكر الذي هو باب العلم كما حث عليه سبحانه في غير موضع.
السابعة: الإنذار الخاص لهذه الطائفة المنعوتة بهذين الوصفين.
الثامنة: أن من فقدهما لم تنفعه النذارة.
التاسعة: فائدة الإنذار وثمرته، واحتياج هذه الطائفة له.
العاشرة: النهي عن طرد المتصفين بما ذكر.
الحادية عشرة: عظم شأن صلاة العصر والصبح.
الثانية عشرة: عظمة الإخلاص.
الثالثة عشرة: كون الأمر اليسير كثيرا كبيرا مع الإخلاص.
الرابعة عشرة: ذكر القاعدة الكلية المأخوذة منها هذه الجزئية وهي: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} 1.
الخامسة عشرة: أن طردهم يخاف أن يوصل الرجل الصالح إلى درجة الظالمين، ففيه التحذير من إيذاء الصالحين.
السادسة عشرة: حسن النية في ذلك ليس عذرا.
__________
1سورة الأنعام آية: 164، والإسراء 15، وفاطر: 18، والزمر: 7، والنجم: 38.

(1/57)

السابعة عشرة: أن منعهم الجلوس مع العظماء في مجلس العلم هو الطرد المذكور.
الثامنة عشرة: ذكر فتنته سبحانه بعض خلقه ببعض.
التاسعة عشرة: ذكر بعض الحكمة في ذلك.
العشرون: أن من ذلك رفعة من لا يظن الناس فيه ذلك.
الحادية والعشرون: أن الدين إن صح فهو المنة العظيمة التي لا تساويها منن الدنيا.
الثانية والعشرون: أن من الفتنة حرمانه سبحانه من لا يظن الناس أنه يحرمه.
الثالثة والعشرون: المسألة العظيمة الكبيرة، وهي الاستدلال بصفات الله على ما أشكل عليك من القدرة، لأنه سبحانه رد عليهم ما وقع في أنفسهم من استبعاد كون الله حرمهم، وخص هؤلاء بالكرامة.
الرابعة والعشرون: جلالة هذه المسألة، وهي مسألة علم الله لأنه سبحانه رد بها على الملائكة لما قالوا: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} 1 الآية، ورد بها على الكفار الجهال في هذه الآية كما ترى.
الخامسة والعشرون: أنه متقرر عند الكفار عبدة الأوثان منكري البعث أن الله سبحانه حكيم يضع الأشياء في مواضعها، والأشعرية يزعمون أنه لا يفعل شيئا لشيء.
__________
1سورة البقرة آية: 30.

(1/58)

وقال الشيخ محمد بن عبد الوهاب رحمه الله: قوله تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُون َوَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ} - إلى قوله - {وَهُوَ الْحَكِيمُ الْخَبِيرُ} 1 فيه 2 مسائل تجاوب بها من أشار عليك بشيء تصير به مرتدا.
الأولى: {أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} 3 يعني كيف كيف تدبر عن هذا، وتقبل على هذا؟
الثانية: {وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} 4 كيف إذا تصور التائه في المَهامِهِ التي تهلك إذا هُدِيَ إلى الطريق ورأى بلده، ينحرف على أثره في المهلكة؟
__________
1قوله تعالى: (وهو الذي خلق السماوات والأرض بالحق ويوم يقول كن فيكون قوله الحق وله الملك يوم ينفخ في الصور عالم الغيب والشهادة وهو الحكيم الخبير) سورة الأنعام: 70- 73.
2 في المخطوطة 516-86 "ففيه أربعة عشر جوابا لمن أشار عليك بموافقة السواد الأعظم على الباطل لما فيه مصالح الدنيا والهرب من مضارها, ولكن ينبغي أن تعرف أولا أن الكلام مأمور به مؤمن فقيه". وفيها أيضا بعض الاختلاف في هذه الأجوبة. وسنوردها بعد الانتهاء مما ورد في المخطوطة الأخرى.
3سورة الأنعام آية: 71.
4سورة الأنعام آية: 71.

(1/59)

الثالثة: مشابهة من استجاب إلى الغيلان إذا دعته مع علمه بأنها ستهلكه.
الرابعة: إذا زعم الداعي أنه ناصح مرشد للهدى مع علمك أنه مضاد لهدى الله قولك: {إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} 1
الخامسة: إجابتك إياه أني مأمور بالإسلام لرب العالمين، كيف أوافقك على التبرؤ من ذلك؟
السادسة: أني مأمور بإقام الصلاة، ولا يمكنني إقامتها فيما تدعوني إليه.
السابعة: أني مأمور بمخافة الله واتقائه، وأنت تدعوني إلى ترك ذلك.
الثامنة: أنك تأمرني بمقاطعة ومعاداة من ليس لي عنه ملاذ.
التاسعة: أن المسألة التي تدعوني إلى تركها هي التي لأجل فعلها خلقت السموات والأرض.
العاشرة: أن الذي تدعوني إلى التهاون بأمره والاستهزاء به لا بد من يوم يقول له فيه: كن فيكون، مع عظم شأن ذلك اليوم.
الحادية عشرة: أن {قَوْلُهُ الْحَقُّ} لا خلاف فيه، وقد قال فيما تأمرني به من الوعيد ما قال، وفيما تنهاني عنه من الوعد ما قال.
الثانية عشرة: إن الملك كله له يوم ينفخ في الصور، فكيف تؤثر عليه مالا أو حالا أو جاها أو غير ذلك.
الثالثة عشرة: أنه عالم السر وأخفى، فكيف لي بفعل ما تأمرني به وهو لا يخفى عليه.
__________
1 سورة البقرة آية: 120.

(1/60)

الرابعة عشرة: أنه الحكيم الخبير، فلا يتصور أنه يشتبه عليه من يعصيه بمن يطيعه، ولا يتصور أنه يجعل من أطاعه كمن عصاه، لأنه الحكيم الخبير يضع الأشياء في مواضعها، والله أعلم.
ونقل 1 عنه أيضا: وأما قوله تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} - إلى قوله- {وَهُوَ الْحَكِيمُ الْخَبِيرُ} 2 ففيه أربعة عشر جوابا لمن أشار عليك بموافقة السواد الأعظم على الباطل، لما فيه من مصالح الدنيا والهرب من مضارها، ولكن ينبغي أن تعرف أولا أن الكلام مأمور به مؤمن فقيه.
فالأول: أن تجيبه بقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} 3، وهذا تصوره كاف في فساده.
الثاني: {وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} 4، وهذا أيضا كذلك.
الثالث: هذا المثل الذي هو أبلغ ما يرغبك في الثبات، ويبغض إليك موافقته.
الرابع: قولك له: إذا زعم أن الهدى في موافقة فلان وفلان بدليل الأكثر فتجيبه بقولك: {قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} 5.
الخامس: أن تجيبه بقوله: {وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} 6، فإذا أمرتني بالإسلام لفلان فالله أمرني بما لا أحسن منه.
السادس: أن تقول: "وأمرنا بإقامة الصلوات"، وهذه خصلة مسلمة لا جدال فيها، ولا يقيمها إلا الذي أمرتني بتركهم، والذين أمرتني بموافقتهم لا يقيمونها.
__________
1 هذا نص ما ورد في المخطوطة 516-. 86 وما ورد في صلب التفسير قبل ذلك في تفسير هذه الآيات هو ما جاء في المخطوطة س.
2سورة الأنعام آية: 70- 73.
3سورة الأنعام آية: 71.
4سورة الأنعام آية: 71.
5سورة البقرة آية: 120.
6سورة الأنعام آية: 71.

(1/61)

السابع: أنا مأمورون بتقوى الله، وأنت تأمرني بتقوى الناس.
الثامن: أن هذا الذي أمرتني بترك أمره {وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ} 1 كما قالوا لفرعون لما دعاهم إلى ذلك: {إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ} 2.
التاسع: أنه {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ} 3، وهذا مقتضى ما نهيتني عنه، والذي أمرتنى به يقتضي أنه خلقها باطلا.
العاشر: أن هذا الذي تأمرني بترك أمره حشر هذا الخلق العظيم ما دونه إلا قوله: {كُنْ فَيَكُونُ} .
الحادي عشر: أن هذا الذي أمرتني بترك أمره {قَوْلُهُ الْحَقُّ} ، وقد قال ما لا يخفى عليك; ووعد عليه بالخلود في النعيم، ونهى عما أمرتني به، وتوعد عليه بالخلود في الجحيم، وهو لا يقول إلا الحق؛ فكيف مع هذا أطيعك؟
الثاني عشر: أن {وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ} ، فإذا أقررت بذلك اليوم وأن عذابه ونعيمه دائمان، فما ترجوه من الشفاعات كلها باطلة ذلك اليوم. وقد بين تعالى معنى ملكه لذلك اليوم في آخر 4 الانفطار.
الثالث عشر: أنه {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} فلا يمكن التلبيس عليه، بخلاف المخلوق ولو أنه نبي.
الرابع عشر: أنه {وَهُوَ الْحَكِيمُ الْخَبِيرُ} فلا يجعل من اتبع أمره ولو فارق الناس، كمن ضيع أمره موافقة للناس، حاشاه من ذلك، ولهذا يقول الموحدون
__________
1سورة الأنعام آية: 72.
2سورة الأعراف آية: 125.
3سورة الأنعام آية: 73.
4 قوله تعالى: ((يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله)) .

(1/62)

يوم القيامة: قد ذهب الناس فارقناهم في الدنيا أحوج ما كنا إليهم. والله أعلم.
وقال الشيخ محمد رحمه الله ومن قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ} إلى قوله- {إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ} 1.
__________
1 قوله تعالى: (وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة إني أراك وقومك في ضلال مبين وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين فلما جن عليه الليل رأى كوكبا قال هذا ربي فلما أفل قال لا أحب الآفلين فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين وحاجه قومه قال أتحاجوني في الله وقد هدان ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم ووهبنا له إسحاق ويعقوب كلا هدينا ونوحا هدينا من قبل ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزي المحسنين وزكريا ويحيى وعيسى وإلياس كل من الصالحين وإسماعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون أولئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين أولئك الذين هدى الله فبهداهم اقتده قل لا أسألكم عليه أجرا إن هو إلا ذكرى للعالمين) الأنعام: 74-90.

(1/63)

الأولى: قوله: {أَتَتَّخِذُ أَصْنَاماً آلِهَةً} 1: السؤال عن معنى الآلهة فإنها جمع إله، وهو أعلى الغايات عند المسلم والكافر، فكيف يتخذ جمادا؟ وهذا أعجب وأبعد عن العقل من جعل الحمار قاضيا، لأن الحيوان أكمل من الجماد؛ فإذ كان هذا من خشب أو حجر لم يعص الله، فكيف بمن اتخذ فاسقا إلها مثل نمرود وفرعون، فإن كان اتخذه بعد موته فأعجب وأعجب.
الثانية: القدح في حجتهم، لأن السواد الأعظم ليس لهم حجة إلا هي، فيدل على الرسوخ في مخالفتهم بالأدلة اليقينية لقوله: {إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} 2.
الثالثة: قوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ} 3 فإن ذلك من أعظم الأدلة على المسألة ببديهة العقل، لأن من رأى نخلا كثيرا لا يتخالجه شك أن المدبر له ليس نخلة واحدة منه. فكيف بملكوت السموات والأرض؟
الرابعة: أن هذا النفي إنما نفي لأجل الإثبات.
الخامسة: {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} 4 فلم يكمل غيره حتى كمل.
السادسة: عظم مرتبة اليقين عند الله لجعله التعليم علة لإيصاله إليه.
السابعة: براءته من شركهم نفى أولا كونها لا تستحق، ونفى ثانيا عن نفسه الالتفات إليها.
الثامنة: نفي النقائص عن ربه.
__________
1سورة الأنعام آية: 74. التفسير هنا أخذ على وجه الخصوص من المخطوطة رقم 516- 86 لأن في المخطوطة س بعض الخطأ في الكتابة في هذا الموضع.
2سورة الأنعام آية: 74.
3سورة الأنعام آية: 75.
4سورة الأنعام آية: 75.

(1/64)

التاسعة: ذكر توجهه الذي هو العمل.
العاشرة: ذكر الدليل الذي دله على النفي والإثبات.
الحادية عشرة: تحقيقه ذلك بكونه حنيفا، وهذه المسألة التي قال الله في ضدها: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} 1.
الثانية عشرة: تصريحه لهم بما ذكر، ولم يدار مع كثرتهم ووحدته.
الثالثة عشرة: تصريحه بالبراءة منهم بقوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2.
الرابعة عشرة: قوله: {وَحَاجَّهُ قَوْمُهُ} 3 ولم يذكر حجتهم، لأن كلامه كاف عن كل ما يقولونه.
الخامسة عشرة: أنهم لما خصموا رجعوا إلى التخويف كفعل أمثالهم، فذكر أنه لا يخاف إلا الله، لتفرده بالضر والنفع بخلاف آلهتهم فذكر النفي والإثبات.
السادسة عشرة: سعة العلم وما قبله سعة القدرة; وهاتان هما اللتان خلق العالم العلوي والسفلي لأجل معرفتنا لهما.
السابعة عشرة: أن من ادعى معرفتهما وأشكل عليه التوحيد فعجب، ولذلك قال: {أَفَلا تَتَذَكَّرُونَ} 4.
الثامنة عشرة: قوله: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ} 5 إلى آخره يدل على أنها حجة عقلية تعرفها عقولهم.
__________
1 سورة يوسف آية: 106.
2سورة الأنعام آية: 79.
3سورة الأنعام آية: 80.
4سورة الأنعام آية: 80.
5سورة اية: 81.

(1/65)

التاسعة عشرة: قوله: {إِنْ كُنْتُمْ تَعْلَمُونَ} 1 يدل على أن من أشكلت عليه هذه الحجة فليس له علم.
العشرون: البشارة العظيمة، والخوف الكثير في فصل الله هذه الخصومة، إذا عرف ما جرى للصحابة، وما فسرها لهم به النبي صلى الله عليه وسلم:
الحادية والعشرون: تعظيمه سبحانه هذه الحجة بإضافتها إلى نفسه، وأنه الذي أعطاها إبراهيم عليه السلام عليهم.
الثانية والعشرون: أن العلم بدلائل التوحيد وبطلان الشبه فيه يرفع الله به المؤمن درجات.
الثالثة والعشرون: معرفة أن الرب تبارك وتعالى حكيم يضع الأشياء في مواضعها.
الرابعة والعشرون: كونه عليماً بمن هو أهل لها كما قال تعالى: {وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} 2.
الخامسة والعشرون: ذكر نعمته على إبراهيم بذريته التي أنعم عليهم بالهداية.
السادسة والعشرون: أن العلم والهداية أفضل النعم لقوله: {وَنُوحاً هَدَيْنَا مِنْ قَبْلُ} 3.
السابعة والعشرون: هداية المذكورين أصولهم وفروعهم ومن في درجتهم.
__________
1سورة اية: 81.
2سورة الفتح آية: 26.
3سورة الأنعام آية: 84.

(1/66)

الثامنة والعشرون: ذكره الذي هداهم الله إليه. وهو الصراط المستقيم، وهو المقصود من القصة.
التاسعة والعشرون: التنبيه على الاستقامة.
الثلاثون: القاعدة الكلية أن هذا الطريق هو هدى الله يهدي به من يشاء من عباده، ليس للجنة طريق إلا هو.
الحادية والثلاثون: التنبيه على أن الهداية إليه بمشيئته ليظهر العجب وتشكر النعمة.
الثانية والثلاثون: العظيمة التي لم يعرفها أكثر من يدعي الدين، وهي مسألة تكفير من أشرك وحبوط عمله; ولو كان من أعبد الناس وأزهدهم.
الثالثة والثلاثون: ذكره أنه أعطاهم ثلاثة أشياء: الكتاب، والحكم، والنبوة، فلا يرغب عن طريقهم إلا من سفه نفسه.
الرابعة والثلاثون: ما في قوله: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ} 1 إلى آخره من العبر والتحريض على الحرص على طلب العلم من طريقهم، وما فيه من النفور من الجهل وتقسيمه.
الخامسة والثلاثون: قوله: {فَبِهُدَاهُمُ اقْتَدِهْ} 2 أن دينهم واحد، وأن شرعهم شرع لنا.
السادسة والثلاثون: النهي عن البدع، فإن في التحريض عليه نهي عن ضده.
__________
1سورة الأنعام آية: 89.
2سورة الأنعام آية: 90.

(1/67)

السابعة والثلاثون: كون النذير البشير مع مقاساة الشدائد في ذلك لم يطلب منا أجرا عليه.
الثامنة والثلاثون: كونه ذكرى، ففيه الرد على من يقرأ بلا تدبر.
التاسعة والثلاثون: قوله: {لِلْعَالَمِينَ} فيه تكذيب من قال: لا يعرفه إلا المجتهد.
الأربعون: الحصر فيما ذكر. والله سبحانه أعلم.

(1/68)


سورة الأعراف - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الأعراف
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: مسائل في سورة الأعراف:
الآية الأولى 1.
الأولى: فيها وصفه بأنه كتاب.
الثانية: كونه منزل إلى النبي صلى الله عليه وسلم:
الثالثة: النهي عن الحرج.
الرابعة: فاء التفريع.
الخامسة: ذكر الحكمة في ذلك، وهي الإنذار العام، والذكرى الخاصة.
الآية الثانية 2.
الأولى: فيها الأمر باتباعه.
الثانية: التحريض على ذلك بأنه منزل إلينا من ربنا.
الثالثة: النهي عن اتباع ما سواه.
الرابعة: أنه لا بد من هذا وهذا.
__________
1 قوله تعالى: (كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ) سورة الأعراف: 2.
2 قوله تعالى: (اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ) سورة الأعراف: 3.

(1/69)

الخامسة: ذكر أن التذكر منا قليل.
الآية الثالثة 1.
الأولى: ذكر عقوبات من لم يفعل.
الثانية: أن ذلك كثير.
الثالثة: أن البأس جاءهم وقت الغفلة.
الآية الرابعة 2 فيها:
الأولى: ذكر إقرارهم بالظلم عند نزوله.
الثانية: أن ذلك الإقرار ليس لهم دعوى غيره.
الآية الخامسة 3 فيها:
الأولى: أنه لما ذكر عقوبة الدنيا توعد بالحساب.
الثانية: أن الحساب متوقف على الرسالة.
الثالثة: أنه عام حتى المرسلين.
وفي الآية السادسة 4:
الأولى: أنه يقص عليهم ما فعلوا بعلمه.
الثانية: أنه شهيد على الجزئيات.
__________
1قوله تعالى: (وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَائِلُونَ) سورة الأعراف الآية: 4.
2قوله تعالى: (فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ) الآية: 5.
3قوله تعالى: (فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ) الآية: 6.
4 قوله تعالى: (فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ) الآية: 7.

(1/70)

وفي الآية السابعة 1 والثامنة:
الأولى: الوعيد بالميزان.
الثانية: أنه الحق لتقطع الأطماع.
الثالثة: أن الفلاح بسبب ثقله.
الرابعة: أن الخسارة بسبب خفته،
الخامسة: ذكر سبب الخفة.
الآية التاسعة 2 فيها:
الأولى: ذكر نعمته بالتمكين في الأرض.
الثانية: ذكر نعمته بما فيها من المعايش.
الثالثة: ذكر قلة شكرهم.
وفي الآية العاشرة 3.
الأولى: ذكر نعمة الخلق.
الثانية: ذكر نعمة التصوير.
الثالثة: ذكر نعمة أمر الملائكة بالسجود لأبينا آدم.
الرابعة: أنهم امتثلوا كلهم.
الخامسة: إلا إبليس.
__________
1 قوله تعالى: (وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ) الآيتان: 8-9.
2 قوله تعالى: (وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلاً مَا تَشْكُرُونَ) الآية: 10.
3 قوله تعالى: (وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ) الآية: 11.

(1/71)

الحادية عشرة 1 فيها.
الأولى: سؤال الله إياه عن علة الامتناع.
الثانية: تعظيم الفعل بقوله: ? {إِذْ أَمَرْتُكَ} .
الثالثة: أن الاستدلال بالعموم صحيح.
الرابعة: جواب إبليس أن ذلك لأجل كونه خيرا منه، لأن الفاضل لا يفعله مع المفضول.
الخامسة: الاستدلال على فضيلته عليه بالأصل.
السادسة: أن أصل الأبوين مما ذكر.
الآية الثانية عشرة فيها 2.
الأولى: أن كثيرا من شبه أهل الباطل لا يخاض معهم في حلها، بل جوابهم العقوبة.
الثانية: قوله: {فَاهْبِطْ مِنْهَا} .
الثالثة: ذكر العلة.
الرابعة: ذكر فاء التفريع.
الخامسة: قوله: {فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} 3.
السادسة: تغليظ شأن الكبر.
السابعة: معاقبة العاصي بضد قصده.
__________
1 قوله تعالى: (قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ) الآية 12.
2 قوله تعالى: (قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ) الآية: 13.
3سورة الأعراف آية: 13.

(1/72)

الثامنة: تغليظ رد النص بالرأي.
وفي الآية الثالثة عشرة والرابعة عشرة 1.
الأولى: سؤاله النظرة ولم ينزع إلى التوبة.
الثانية: ليزداد معصية.
الثالثة: النظر إلى عجيب القدر، كيف صدر هذا منه مع علمه وعبادته؟
الرابعة: علمه بالبعث وذكره في ذلك الموطن.
الخامسة: أن إجابة دعاء الداعي في بعض الأحيان لا يدل على الكرامة.
السادسة: أنه قد يكون نقمة.
السابعة: أن طول العمر قد يكون نقمة.
الآية الخامسة عشرة والسادسة عشرة 2 فيهما.
الأولى: الإيمان بالقدر.
الثانية: أن الاحتجاج به على المعاصي من طريقة إبليس.
الثالثة: ذكر تجرده لهذا الأمر بذكر القعود.
الرابعة: أنه قاعد على صراط الله المستقيم.
الخامسة: تفصيله ما أراد فعله أنه يأتي من الجهات كلها.
السادسة: أن القوة على فعل القبيح والتمدح بذلك من فعله.
__________
1 قوله تعالى: (قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ) الآيتان: 14- 15.
2 قوله تعالى: (قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ) الآيتان: 16-17.

(1/73)

السابعة: أن الفاسق قد يعطَى من الذكاء ما يصير به من أهل الفراسة.
الثامنة: ما في هذا السياق من تقبيح المعصية.
التاسعة: ما فيه من تقبيح ترك الشكر.
العاشرة: أن الاعتراض على الحكمة بمثل هذا من فعله.
الحادية عشرة: لو وقع المحذور فالاعتراض به على الحكمة من فعله.
وفي الآية السابعة عشرة 1.
الأولى: إجابته بهذا الجواب.
الثانية: أنه خرج في هذه الحال ضد ما طلب.
الثالثة: وعيد من اتبعه بالنار.
الرابعة: أنها لا تملأ إلا بهم، ففيه الرد على من زعم أن أطفال المشركين منهم.
الخامسة: امتلاؤها مع ما ذكر من عظمتها.
الثامنة عشرة 2.
الأولى: ما ذكر من إكرام آدم وزوجته.
الثانية: إباحته لهما جميع ما في الجنة إلا شجرة واحدة.
الثالثة: تأكيد النهي.
الرابعة: ظلم دون ظلم.
__________
1 قوله تعالى: (قَالَ اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ) الآية: 18.
2 قوله تعالى: (وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ) الآية: 19.

(1/74)

وفي التاسعة عشرة والعشرين 1 والحادية والعشرين:
الأولى: ذكر وسوسته لهما.
الثانية: ذكر غرضه في ذلك.
الثالثة: ذكر تعليله النهي بضده.
الرابعة: ذكر حلفه الفاجر.
الخامسة: ذكر تدليه إياهما بالغرور.
السادسة: أنهما لما فعلا بانت لهما العاقبة.
السابعة: رحمة الله بعبده فيما حجره عليه، وأنه لم ينهه إلا عما يضره.
الثامنة: أن بدو العورة مستقبح شرعا وعقلا.
التاسعة: تكليم الله لهما.
العاشرة: أنه ذكر لهما أنه نصحهما عن الأمرين.
وفي الآية الثانية والعشرين 2.
الأولى: أن الاعتراف بالذنب هو الصواب، وهو من أسباب السلامة.
__________
1 قوله تعالى: (فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ فَدَلَّاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ) الآيات 20-22.
2 قوله تعالى: (قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ) الآية: 23.

(1/75)

الثانية: الاستغفار.
الثالثة: المبالغة فيه.
الرابعة: أن العاصي لم يظلم إلا نفسه.
وفي الآية الثالثة والعشرين 1.
الأولى: أمره لهم بالهبوط.
الثانية: إخباره بعداوة بعضهم لبعض.
الثالثة: إخباره لهما بما لهم في الأرض.
الرابعة: مضرة المعصية ولو تاب فاعلها منها.
الخامسة: الرد على من قال: بالعصمة.
وفي الآية السادسة والعشرين 2.
الأولى: فيها تذكيره بما يواري السوءات.
الثانية: تذكيره بإنزال الريش.
الثالثة: تذكيره بإنزال لباس التقوى.
الرابعة: إخباره بخير اللباسين.
الخامسة: ذكره أن ذلك من آياته.
السادسة: ذكره الحكمة في ذلك.
__________
1 قوله تعالى: الآية: 24.
2 في الأصل (الثامنة عشر) , وفي هذا الموضع من المخطوطة شيء من الخطأ في عد الآيات. والمقصود قوله تعالى: (يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ) الآية: 26.

(1/76)

وفي الآية السابعة والعشرين 1.
الأولى: إخباره وإنذاره عن فتنة الشيطان.
الثانية: تمثيله بما لا يستطيع أحد دفعه.
الثالثة: ذكر ما جرى في طاعته من التعب العاجل.
الرابعة: نزعه عنهما لباسهما.
الخامسة: مراده في ذلك.
السادسة: تنبيهه على هذا المهم وهو كونهم يروننا ولا نراهم.
السابعة: القاعدة الكلية، وهي من مسائل الصفات.
وفي الآية الثامنة والعشرين 2:
الأولى: فيها إنكاره عليهم الفاحشة.
الثانية: الرد على من أنكر التحسين والتقبيح العقلي.
الثالثة: إنكارهم حجتهم الأولى والثانية.
الرابعة: أمره بالتقوى الذي فيه تنزيه الله عن ذلك.
الخامسة: اشتمال هذا الكلام على ما لا يحصى من المسائل.
السادسة: أن من معرفة الله نفي ما لا يجوز عليه.
السابعة: إنكاره عليهم القول عليه بلا علم.
__________
1 قوله تعالى: (يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ) الآية: 27.
2 قوله تعالى: (وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ) الآية: 28.

(1/77)

وفي الآية التاسعة والعشرين 1 والآية الثلاثين:
الأولى: أمره أن نقول هذا الإثبات.
الثانية: الاستدلال بالصفات على الأفعال.
الثالثة: الاستدلال بالعموم.
الرابعة: ذكره أمره بالعدل.
الخامسة: إقامة الوجه عند كل مسجد.
السادسة: دعوته بالإخلاص.
السابعة: ذكر المعاد.
الثامنة: الاستدلال عليه بالمبدأ.
التاسعة: ذكر الإيمان بالقدر بذكر الهداية والإضلال.
العاشرة: الإشارة إلى سبب الأمرين.
الحادية عشرة: ذكر تعظيم 2 وهو اتحاذهم الشياطين أولياء.
الثانية عشرة. ذكر حسبانهم أنهم مهتدون.
الثالثة عشرة: ذكر أن ذلك ليس عذرا.
__________
1 قوله تعالى: (قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ) الآيتان 29-30.
2 يعني: عظم ذلك الأمر وخطورته على فاعليه.

(1/78)

وفي الآية الواحدة 1 والثلاثين:
الأولى: ذكر الأمر بأخذ الزينة عند كل مسجد.
الثانية: ذكر الأكل والشرب.
الثالثة: النهي عن السرف.
الرابعة: إخباره أنه لا يحب المسرفين.
وفي الآية الثانية والثلاثين 2:
الأول ى: الإنكار على من حرّم الزينة.
الثان ية: إضافتها إلى الله.
الثالثة: تنبيه على العلة بقوله: (من الرزق) .
الرابعة: أمره أن تقول هذا القول.
الخامسة: ذكر تفصيل الآيات.
السادسة: ذكر أهل التفصيل.
وفي الآية الثالثة والثلاثين 3.
الأولى: أمره أن نقول هذا القول.
__________
1 قوله تعالى: (يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ) الآية: 31.
2 قوله تعالى: (قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ) الآية: 32.
3 قوله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ) الآية 33.

(1/79)

الثانية: حصر المحرمات فيما ذكر.
الثالثة: تحريم الفواحش.
الرابعة: تحريم الإثم والبغي بغير الحق.
الخامسة: تحريم الشرك.
السادسة: ذكر هذا القيد العظيم.
السابعة: تحريم القول بلا علم. والله أعلم.

(1/80)


قصة آدم وإبليس - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

قصة آدم وإبليس
تكلم الشيخ محمد بن عبد الوهاب رحمه الله ورضي عنه على قصة آدم وإبليس فقال:
بسم الله الرحمن الرحيم. عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم 1: "إن الله خلق آدم من قبضة قبضها من جميع الأرض، فجاء بنو آدم على قدر الأرض: جاء منهم الأحمر والأبيض والأسود وبين ذلك، والحزن والخبيث والطيب" 2. وقوله تعالى {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} 3.
قال ابن عباس في رواية الوالبي: الصلصال: الطين اليابس، وفي رواية: الذي إذا نقر صوت. والحمأ: الطين الأسود المتغير اللون، والمسنون: المتغير الرائحة، يقال: سنى الماء فهو مسنون إذا تغير.
__________
1 رواه أحمد في مسنده عن أبي موسى الأشعري رضي الله عنه, وقدأخرجه أيضا أبو داود (كتاب السنة) والترمذي (كتاب التفسير) , كماأخرجه الحاكم والبيهقي.
2 الترمذي: تفسير القرآن (2955) , وأبو داود: السنة (4693) , وأحمد (4/400 ,4/406) .
3سورة الحجر آية: 26.

(1/81)

وقال سيبويه 1 المسنون المصور على صورة ومثال.
وقوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} 2: قال ابن القيم 3: قال ابن عباس: {وَلَقَدْ خَلَقْنَاكُمْ} يعني: آدم، {ثُمَّ صَوَّرْنَاكُمْ} لذريته، ومثال هذا ما قاله مجاهد 4: {خَلَقْنَاكُمْ} يعني آدم، {صَوَّرْنَاكُمْ} يعني في ظهر آدم.
وفي الحديث المعروف 5 أنه أخرجهم من ظهر آدم في صورة الذر، ونظيره {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ} 6، والله سبحانه يخاطب
__________
1 هو عمرو بن عثمان أبو بشر, إمام النحاة وأول من بسط علم النحو, صاحب كتاب سيبويه, ولد سنة 148 وتوفي سنة 180هـ , راجع: وفيات الأعيان 1- 385 وراجع (لسان العرب) في معنى مسنون.
2سورة الأعراف آية: 11.
3 هو أبو عبد الله شمس الدين محمد بن أبي بكر الدمشقي, العالم الثبت صاحب المؤلفات الكثيرة الشهيرة, منها (أعلام الموقعين) و (الطرق الحكمية) و (زاد المعاد) و (مدارج السالكين) و (شفاء العليل) و (إغاثة اللهفان) . وغيرها, ولد عام 691 وتوفي عام 751هـ.
4 هو أبو الحجاج مجاهد بن جبر المكي, مولى بني مخزوم, تابعي مفسر, أخذ التفسير عن ابن عباس. ولد عام 21 وتوفي عام 104هـ. راجع مثلا: سير النبلاء جـ 4.
5 راجع في كتب التفسير الموسعة ما ذكر في تفسير قوله تعالى: (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا..) سورة الأعراف 172.
6سورة الحج آية: 5.

(1/82)

الموجودين والمراد آباؤهم كقوله: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} 1، وغير ذلك من الآيات، وقد يستطرد سبحانه من الشخص إلى نوع كقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ} 2 إلى آخره، فالمخلوق من سلالة آدم، ومن نطفة ذريته، وقيل إن: {صَوَّرْنَاكُمْ} لآدم أيضا.
وقوله تعالى: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} 3 فأضاف النفخ إلى نفسه، وفي الصحيح - في حديث الشفاعة - "فيقولون أنت آدم خلقك الله بيده ونفخ فيك من روحه، وأسجد لك ملائكته، وعلمك أسماء كل شيء 4" فذكروا له أربع خصائص. فالمنفوخ منه الروح المضافة إلى الله إضافة تخصيص وتشريف، والله هو الذي نفخ في طينته من تلك الروح; وهذا الذي دل عليه النص.
وأما كون النفخة مباشرة منه سبحانه كما خلقه بيده، أو أنها بأمره كقوله في مريم: {فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا} 5 مع قوله: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا} 6.
__________
1سورة البقرة آية: 55.
2سورة المؤمنون آية: 12-13.
3سورة الحجر آية: 29.
4 الحديث رواه البخاري (كتاب التوحيد) ومسلم (كتاب القدر) والترمذي (كتاب القيامة) وابن ماجه (كتاب الزهد) , كما رواه أحمد في مسنده.
5سورة الأنبياء آية: 91.
6 سورة مريم آية: 17.

(1/83)

إلى آخره فهذا يحتاج إلى دليل، فإنه أضاف النفخ إلى مريم لكونه بأمره; وإلى الملك لكونه المباشر للنفخ.
وفي القصة فوائد عظيمة، وعبر لمن اعتبر بها، منها: أن خلق آدم من تراب من أبين الأدلة على المعاد، كما استدل عليه سبحانه في غير موقع، وعلى قدرته سبحانه وعظمته ورحمته وعقوبته، وإنعامه وكرمه، وغير ذلك من صفاته.
ومنها أنها من أدلة الرسل عامة، ومن أدلة نبوة محمد صلى الله عليه وسلم خاصة. ومنها الدلالة على الملائكة وعلى بعض صفاتهم. ومنها الدلالة على القدر خيره وشره؛ فقد اشتملت على أصول الإيمان الستة في حديث 1 جبريل. ومنها وهي أعظمها أنها تفيد الخوف العظيم الدائم في القلب; وأن المؤمن لا يأمن حتى تأتيه الملائكة عند الموت تبشره، وذلك من قصة إبليس وما كان فيه أولا من العبادة والطاعة، ففي ذلك شيء من تأويل قوله صلى الله عليه وسلم: "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع 2" إلى آخره.
ومنها أن لا يأمن عاقبة الذنب، ولو كان قبله طاعات كثيرة، وهو ذنب واحد، فكيف إذا كانت الذنوب بعدد رمل عالج 3، ومن هنا قول بعض السلف: نضحك ولعل الله اطلع على بعض أعمالنا، فقال: اذهبوا
__________
1 رواه البخاري (إيمان) ومسلم (إيمان) والترمذي (إيمان) وأبو داود (سنة) والنسائي (مواقيت) . كما رواه ابن ماجة وأحمد.
2 رواه أصحاب الكتب الستة عن ابن مسعود.
3 رملة بالبادية بين فيد والقُرَيات (راجع: معجم البلدان) .

(1/84)

فلا أقبل منكم عملا - أو كلاما هذا معناه -. وأبلغ منه قوله صلى الله عليه وسلم: "إن العبد ليتكلم 1 بالكلمة من سخط الله لا يلقي لها بالا ما يظن أن تبلغ ما بلغت، يكتب الله له بها سخطه إلى يوم يلقاه" قال علقمة 2: كم من كلام منعنيه حديث بلال، يعني هذا. ومنها أنها تخلع من القلب داء العجب الذي هو أشد من الكبائر.
ومنها وهي من أعظمها أنها تعرف المؤمن شيئا من كبرياء الله وعظمته وجبروته; ولا يدل عليه ولو بلغ في الطاعة ما بلغ، وقد وقع في هذه الورطة كثير من العباد فمستقل ومستكثر. ومنها التحذير من معارضة القدر بالرأي لقوله: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ} 3، وهذه بلية عظيمة لا يتخلص منها إلا من عصمه الله لكل مقل ومكثر.
ومنها وهي من أعظمها تأدب المؤمن من معارضة أمر الله ورسوله بالرأي على استدل بها السلف كل هذا الأمر، ولا يتخلص من هذا إلا من سبقت له من الله الحسنى.
ومنها عدم الاحتجاج بالقدر عند المعصية لقوله: {رَبِّ بِمَا أَغْوَيْتَنِي} 4 بل يقول كقول أبيه: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا} 5 الآية
ومنها معرفة قدر المتكبر عند الله خصوصا مع قوله: {فَاهْبِطْ مِنْهَا
__________
1 رواه البخاري (رقاق) والترمذي (زهد) وابن ماجه (فتن) , كما رواه الموطأ ومسند أحمد.
2 هو علقمة بن قيس النخعي الهمداني, التابعي فقيه أهل العراق, كان يشبه بابن مسعود, روى الحديث عن الصحابة (ت 62 هـ) .
3سورة الإسراء آية: 62.
4سورة الحجر آية: 39.
5سورة الأعراف آية: 23.

(1/85)

فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا} 1.
ومنها الفخر بالأصل، وقد ورد عن النبي صلى الله عليه وسلم التشديد 2 في ذلك; والفخر منهي عنه مطلقا، ولو كان بحق فكيف إذا كان بباطل؟ ومنها الشهادة لما كان عليه السلف أن البدعة أكبر من الكبائر، لأن معصية اللعين كانت بسبب الشبهة، ومعصية آدم بسبب الشهوة.
ومنها عدم الاغترار بالعلم; فإن اللعين كان من أعلم الخلق فكان من أمره ما كان.
ومنها عدم الاغترار بالرتبة والمنزلة فإنه كان له منزلة رفيعة; وكذلك بلعام 3 وغيره ممن له علم ورتبة، ثم سلب ذلك.
ومنها معرفة العداوة التي بين آدم وذريته، وبين إبليس وذريته وأن هذا سببها لما طرد عدو الله ولعن بسبب آدم، لما لم يخضع. وهذه المعرفة مما يغرس في القلب محبة الرب جل جلاله، ويدعوه إلى طاعته وإلى شدة مخالفة الشيطان، لأنه سبحانه ما طرد إبليس ولعنه، وجعله بهذه المنزلة الوضيعة بعد تلك المنزلة الرفيعة إلا لأنه لم يخضع بالسجود لأبينا آدم، فليس
__________
1سورة الأعراف آية: 13.
2 ورد عن النبي صلى الله عليه وسلم التشديد في النهي عن الفخر بالآباء, مثل إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء وفيه -في بعض رواياته- لينتهين أقوام يفتخرون بآبائهم.. وقد رواه عن أبي هريرة أبو داود والترمذي والبيهقي. وفي معناه أحاديث متعددة.
3 هو بلعام بن باعوراء. راجع تفسير قوله تعالى: (واتل عليهم نبأ الذي آتيناه آياتنا..) سورة الأعراف 175 في كتب التفسير الموسعة.

(1/86)

من الإنصاف والعدل موالاته، وعصيان المنعم جل جلاله، كما ذكر هذه الفائده بقوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} 1. ومنها معرفة شدة عداوة عدو الله لنا، وحرصه على إغوائنا بكل طريق، فيعتد المؤمن لهذا الحرب عدته، ويعلم قوة عدوه وضعفه عن محاربته إلا بمعونة الله، كما قال قتادة 2: إن عدوا يرانا هو وقبيله من حيث لا نراهم إنه لشديد المؤنة إلا من عصمه الله. وقد ذكر الله عداوته في القرآن في غير موضع، وأمرنا باتخاذه عدوا.
ومنها وهي من أعظمها معرفة الطرق التي يأتينا منها عدو الله، ذكر الله تعالى عنه في القصة أنه قال: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 3، وإنما تعرف عظمة هذه الفائدة بمعرفة شيء من معاني هذا الكلام.
قال جمهور المفسرين: انتصب صراط بحذف " على "، التقدير: لأقعدن لهم على صراطك قال ابن القيم: والظاهر أن الفعل مضمر، فإن القاعد على الشيء ملازم له، فكأنه قال: لألزمنه ولأرصدنه ونحو ذلك. قال ابن عباس: دينك الواضح {مِنْ بَيْنَ أَيْدِيهِمْ} يعني الدنيا والآخرة، {وَمِنْ خَلْفِهِمْ} يعني الآخرة والدنيا، {وَعَنْ
__________
1سورة الكهف آية: 50.
2 هو أبو الخطاب الضرير الأكمه قتادة بن دعامة السدوسي, مفسر الكتاب المحدث, كان آية في الحفظ, إماما في النسب, رأسا في العربية واللغة وأيام العرب. توفي عام 117 هـ, راجع مثلا: المعارف ص 60 وشذرات الذهب 1-153.
3سورة الأعراف آية: 17-18.

(1/87)

أَيْمَانِهِمْ}
قال ابن عباس: أشبّه عليهم أمر دينهم، وعنه أيضا: من قبل الحسنات، وقوله: {وَعَنْ شَمَائِلِهِمْ} الباطل أرغبهم فيه، قال الحسن 1 "السيئات يحثهم عليها ويزينها في أعينهم".
قال ابن قتادة: أتاك الشيطان يا ابن آدم من كل وجه، إلا أنه لم يأتك من فوقك، ولم يستطع أن يحول بينك وبين رحمة الله؛ وهو يوافق قول من ذكر هذه الأوجه للمبالغة في التوكيد، أي أتصرف لهم في الإضلال من جميع جهاتهم; ولا يناقض ما ذكر السلف، فإن ذلك على جهة التمثيل، فالسبل التي للإنسان أربعة فقط، فإنه تارة يأخذ على جهة شماله، وتارة على يمينه، وتارة أمامه، وتارة يرجع خلفه، فأي سبيل من هذه سلكها وجد الشيطان عليها راصدا له، فإن سلكها في طاعة ثبطه; وإن سلكها بالمعصية حداه. وأنا أمثل لك مثالا واحدا لما ذكر السلف، وهو أن العدو الذي من بني آدم إذا أراد أن يمكر بك لم يستطع أن يمكر إلا في بعض الأشياء، وهي الأشياء الغامضة، والأشياء التي ليست بعالية، فلو أراد أن يمكر بك في أمر واضح بين مثل التردي من جبل أو بئر وأنت ترى ذلك، لم يستطع، خصوصا إذا عرفت أنه قد مكر بك مرات متعددة، ولو أراد ليمكر بك لتتزوج عجوزا شوهاء وأنت تراها لم يستطع ذلك.
وأنت ترى أن اللعين أعاذنا الله منه يأتي الآدمي في أشياء واضحة بينة أنها مما حرم الله ورسوله فيحمله عليها حتى يفعله; ويزينها في عينه حتى يفرح بها، ويزعم أن فيها مصلحة ويذم من خالفه; كما قال تعالى: {لا تَحْسَبَنَّ
__________
1 هو أبو سعيد الحسن بن يسار, إمام أهل البصرة في زمانه التابعي الورع (21-110 هـ) .

(1/88)

الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا} 1 الآية.
وقوله: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} 2 وقوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} 3 وهذا معنى قول من قال: {مِنْ بَيْنِ أَيْدِيهِمْ} من قبل الدنيا فإنهم يعرفونها وعيوبها ومجمعون على ذمها، ثم مع هذا لأجلها قطعوا أرحامهم وسفكوا دماءهم، وفعلوا ما فعلوا، وهذا معنى قول مجاهد {مِنْ بَيْنِ أَيْدِيهِمْ} : من حيث يبصرون، فهو لم يقنع بإتيانه إياهم من الجهة التي يجهلون أنها معصية مثل ما فسر به مجاهد {وَمِنْ خَلْفِهِمْ} قال: من حيث لا يبصرون، ولا من جهة الغيب كما قال فيها بعضهم، الآخرة أشككهم فيها، لم يقنع بذلك عدو الله حتى أتاهم في الأمور التي يعرفونها عيانا أنها النافعة وضدها الضار، وفي الأمور التي يعرفون أنها سيئات وضدها حسنات، ومع هذا أطاعوه في ذلك إلا من شاء الله منهم كما قال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 4.
وقال تعالى حكاية عنه: {وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ
__________
1سورة ال عمران آية: 188.
2سورة البقرة آية: 42.
3سورة البقرة آية: 102.
4 سورة سبأ آية: 20.

(1/89)

خَلْقَ اللَّهِ} 1 الآية.
قال الضحاك 2: مفروضا معلوما، وحقيقة الفرض التقدير، والمعنى أن من اتبعه فهو نصيبه المفروض. فالناس قسمان: نصيب الشيطان ومفروضه، وحزب الله وأولياؤه.
قوله: {وَلَأُضِلَّنَّهُمْ} يعني عن الحق، {وَلَأُمَنِّيَنَّهُمْ} قال ابن عباس: تسويف التوبة وتأخيرها، وقال الزجاج 3: أجمع لهم مع الإضلال أن أوهمهم أنهم ينالون مع ذلك حظهم من الآخرة.
وقوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} 4، البتك القطع، وهو ههنا قطع آذان البحيرة. وقوله: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} ، قال ابن عباس: دين الله، وقاله ابن المسيب 5 والحسن وإبراهيم 6 وغيرهم، ومعنى ذلك أن الله فطر عباده على الفطرة وهي الإسلام كما قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} 7 الآية، وفي الصحيح: " ما من مولود إلا يولد على الفطرة فأبواه يهودانه 8") الحديث، فجمع صلى الله
__________
1سورة النساء آية: 118-119.
2 هو الضحاك بن مزاحم البلخي الخراساني, كان مفسرا له كتاب في التفسير (ت 105هـ) , راجع مثلا: ميزان الاعتدال 1- 471.
3 هو إبراهيم بن السري عالم النحو واللغة البغدادي, ولد عام 241 وتوفي عام 311هـ.
4سورة النساء آية: 119.
5 هو أبو محمد سعيد بن المسيب المخزومي القرشي, سيد التابعين وأحد الفقهاء السبعة بالمدينة, كان راوية لفقه عمر بن الخطاب رضي الله عنه.
6 هو إبراهيم بن يزيد بن قيس, أبو عمران النخعي, كان فقيها من أكابر التابعين, وفقيه أهل العراق في عصره (46-96هـ) .
7سورة الروم آية: 30.
8 رواه البخاري ومسلم والطبراني في الكبير والبيهقي في السنن.

(1/90)

عليه وسلم
بين الأمرين: تغيير الفطرة بالتهويد وغيره، وتغيير الخلقة بالجدع، وهما اللذان أخبر إبليس أنه لا بد أن يغيرهما. ثم قال تعالى: {يَعِدُهُمْ وَيُمَنِّيهِمْ} فوعده ما يصل إلى قلب الإنسان، نحو: سيطول عمرك، وتنال من الدنيا وتعلو، والدنيا دول وستكون لك، ويطول أمله، ويعده الحسنى على شركه ومعاصيه، ويمنيه الأماني الكاذبة على اختلاف وجوهها، فالوعد في الخير، والتمنية في الطلب والإرادة.
ومنها أن معرفة هذه القصة تزرع في قلب المؤمن حب الله تعالى الذي هو أعظم النعم على الإطلاق، وذلك من صنعه سبحانه بالإنسان وتشريفه وتفضيله إياه على الملائكة، وفعله بإبليس ما فعل لما أبى أن يسجد له، وخلقه إياه بيده ونفخه فيه من روحه; وإسكانه جنته، وقد خاطب الله سبحانه بني إسرائيل الموجودين في زمن النبي صلى الله عليه وسلم بما فعل مع آبائهم، وذكرهم بذلك واستدعاهم به، وذكرهم أنه فعله بهم كقوله: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ} 1 وغير ذلك، ذكر النعم التي هي أصل الشكر الذي هو الدين، لأن شكرها مبني على معرفتها وذكرها; فمعرفة النعم من الشكر بل هي أم الشكر، كما في الحديث 2: "من أسدي إليه معروف فذكره فقد شكره، فإن كتم فقد كفره" هذا في الأشياء التي تصدر من بني آدم، فكيف بنعم المنعم على الحقيقة والكمال؟
__________
1سورة البقرة آية: 50.
2 روي بمعناه عن ابن عباس, ورواه أحمد في مسنده بمعناه عن عائشة.

(1/91)

واجتمع الصحابة يوما في دار يتذاكرون ما منَّ الله عليهم به من بعثه محمد صلى الله عليه وسلم.
ومنها أن التأويل الفاسد في رد النصوص ليس عذرا لصاحبه، كما أنه سبحانه لم يعذر إبليس في شبهته التي أبداها كما يعذر من خالف النصوص متأولا مخطئا، بل كان ذلك التأويل زيادة في كفره.
ومنها أن مثل هذا التأويل ليس على أهل الحق أن يناظروا صاحبه، ويبينوا له الحق كما يفعلون مع المخطئ المتأول، بل يبادر إلى عقوبته بالعقوبة التي يستحقها بقدر ذنبه; وإلا أعرض عنه إن لم يقدر عليه; كما كان السلف الصالح يفعلون هذا وهذا. فإنه سبحانه لما أبدى له إبليس شبهته فعل به ما فعل; ولما عتب على الملائكة في قيلهم، أبدى لهم شيئا من حكمته وتابوا. وقد وقعت هذه الثلاث لرسول الله صلى الله عليه وسلم في غزوته التي فتح الله فيها مكة، فإنه لما أعطى المؤلفة قلوبهم ووجدت عليه الأنصار عاتبهم واعتذروا قبل عذرهم; وبين لهم شيئا من الحكمة، ولما قال له ذلك الرجل العابد: " اعدل "، قال له كلاما غليظا. واستأذنه بعض الصحابة في قتله ولم ينكر عليه 1، لكن ترك قتله لعذر ذكره. ولما فعل خالد بن الوليد ببني جذيمة ما فعل رد عليهم ما أخذ منهم ووداهم، ولا نعلم أنه عاتب 2 خالدا ولا منعه ذلك من تأميره على الناس.
__________
1 راجع: سيرة النبي صلى الله عليه وسلم لابن هشام جـ 4 ص 144 (تحقيق الشيخ محمد محيي الدين عبد الحميد) - طبع دار الفكر.
2 راجع: المرجع السابق ص 55 وما بعدها, ففيه تفصيل ذلك.

(1/92)

ومنها أن الشبهة إذا كانت واضحة البطلان لا عذر لصاحبها، فإن الخوض معه في إبطالها تضييع للزمان وإتعاب للحيوان، مع أن ذلك لا يردعه عن بدعته، وكان السلف لا يخرجون مع أهل الباطل في رد باطلهم كما عليه المتأخرون، بل يعاقبونهم إن قدروا وإلا أعرضوا عنهم.
وقال أحمد لمن أراد أن يرد عليهم: اتق الله ولا تنصب نفسك لهذا، فإن جاءك مسترشدا فأرشده. وهو سبحانه لما قال اللعين: {قَالَ أَنَا خَيْرٌ مِنْهُ} 1 قال: {قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ} 2 ولما قالت الملائكة ما قالت: {قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} 3 ثم بين لهم ما بين حتى أذعنوا.
ومنها معرفة قدر الإخلاص عند الله، وحماية لأهله لقول اللعين: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} 4 فعرف عدو الله أنه لا سبيل له على أهل الإخلاص.
ومنها أن كشف العورة مستقر قبحه في الفطر والعقول لقوله: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا} 5، وقد سماه الله فاحشة.
ومنها أنه لا ينبغي للمؤمن أن يغتر بالفجرة، بل يكون على حذر منهم ولو قالوا ما قالوا، خصوصا أولياء الشيطان الذين تسبق شهادة أحدهم يمينه ويمينه شهادته، فإن اللعين حلف {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} 6.
ومنها أن زخرفة القول قد تخرج الباطل في صورة الحق كما في الحديث: "إن من 7 البيان لسحرا" فإن اللعين زخرف قوله بأنواع منها تسمية
__________
1سورة الأعراف آية: 12.
2سورة الحجر آية: 34.
3سورة البقرة آية: 30.
4سورة الحجر آية: 40.
5سورة الأعراف آية: 20.
6سورة الأعراف آية: 21.
7 رواه أحمد والبخاري وأبو داود والترمذي.

(1/93)

الشجرة شجرة الخلد; ومنها تأكيد قوله: {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} 1 وغير ذلك مما ذكر في القصة; فينبغي للمؤمن أن يكون من زخرف القول على حذر، ولا يقنع بظاهره حتى يعجم العود.
ومنها أن في القصة شاهدا لما ذكر في الحديث: "إن من العلم 2 جهلا" أي من بعض العلم ما العلم به جهل، والجهل به هو العلم، فإن اللعين من أعلم الخلق بأنواع الحيل التي لا يعرفها آدم، مع أن الله علمه الأسماء كلها؛ فكان ذلك العلم من إبليس هو الجهل، وفي الحديث: "إن الفاجر خب لئيم 3 وإن المؤمن غر كريم" وأبلغ من ذلك وأعم منه قول الملائكة: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا} 4، فقيل لهم ما قيل وعوتبوا، فكانت توبتهم أن قالوا: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} 5 فكان كمالهم ورجوعهم عن العتب وكمال علمهم أن أقروا على أنفسهم بالجهل إلا ما علمهم سبحانه. ففي هذه القصة شاهد للقاعدة الكبرى في الشريعة المنبه عليها في مواضع منها قوله صلى الله عليه وسلم: "وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها 6 ") .
__________
1سورة الأعراف آية: 21.
2 رواه أبو داود عن بريدة, ويروى (إن من البيان سحرا وإن من العلم جهلا) .
3 رواه أبو داود (كتاب الأدب) والترمذي (كتاب البر) , كما رواه أحمد في مسنده 3- 294.
4سورة البقرة آية: 30.
5سورة البقرة آية: 32.
6 راجع في هذا المعنى: الترمذي (كتاب اللباس) وابن ماجه (كتاب الأطعمة) , وصحيح البخاري (كتاب الاعتصام) وصحيح مسلم (كتاب الفضائل) , وراجع تفسير قوله تعالى: (يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم) سورة المائدة: 101 في كتب التفسير الكبيرة.

(1/94)

ومنها أنه لا ينبغي للمؤمن أن يغتر بخوارق العادة إذا لم يكن مع صاحبها استقامة على أمر الله، فإن اللعين أنظره الله تعالى ولم يكن ذلك إلا إهانة له وشقاء له، وحكمة بالغة يعلمها الحكيم الخبير، فينبغي للمؤمن أن يميز بين الكرامات وغيرها، ويعلم أن الكرامة هي لزوم الاستقامة.
ومنها أن الأمور التي يحرص عليها أهل الدنيا قد تكون عقوبة ومحنة، والجاهل يظنها نعمة، مثل المال والجاه وطول العمر، فإن الله أعطى اللعين من النظرة ما أعطاه.
ومنها أن يعلم المؤمن أن الذنوب كثيرة ولا نجاة له منها إلا بمعونة الله وعفوه، وأن كثيرا منها قد لا يعلمه من نفسه، فإن أكثر الكبائر القلبية مثل الرياء والكبر والحسد، وترك التوكل والإخلاص وغير ذلك، قد يتلطخ بها الرجل وهو لا يشعر، ولعله يتورع عن بعض الصغائر الظاهرة، وهو في غفلة عن هذه العظائم. ومنها أن يعرف قدر معصية الحسد وكيف آل باللعين حسده إلى أن فعل به ما فعل.
ومنها وهو من أحسنها أن يعرف صحة ما ذكر عن بعض السلف أن من لم يجاهد في سبيل الله ابتلي بالجهاد في سبيل الشيطان، ومن بخل بإنفاقه المال في طاعة الله ابتلي بإنفاقه في المعاصي وفيما لا ينفعه، ومن لم يمش في طاعة الله خطوات، مشى في طاعة الشيطان أميالا وأشباه ذلك، والدليل من القصة أبلغ من هذا بكثير، فإن اللعين أبى أن يسجد لزعمه أن ذلك نقص في حقه، ثم صار بعد ذلك يكدح جهده في القيادة والدياثة وأنواع الرذائل.

(1/95)

ومنها أن في القصة معنى قوله صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه 1") إلى آخره، ومن ذلك قوله حكاية عن إبليس: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} 2، فإنهم ذكروا في معناه أي: آمرهم بتغيير خلق الله، وهي فطرته التي فطر عباده عليها، وهي الإسلام لله وحده لا شريك له.
ومنها أن فيها معنى القاعدة الكبرى في الشريعة المذكورة في مواضع، منها: قول النبي صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" 3 وهي من قوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} 4، فإنهم ذكروا أن معناه قطع آذان البحيرة تقربا إلى الله على عادات الجاهلية.
ومنها أنها تفيد المعنى العظيم المذكور في قوله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} 5 وما في معناه من النصوص، وذلك مستفاد من صنع اللعين; فإنه مع علمه بجبروت الله وأليم عذابه، وأنه لا محيص له عنه; ويعرف من الأمور ما لا يعرفه كثير من أهل العلم، ومع ذلك لم يتب ولم يرجع، بل أصر وعاند، وطلب النظرة لأجل المعصية مع علمه بعقابه وعدم مصلحته من فعله. وهذا باب عظيم من معرفة الرب وقدرته، وتقليبه القلوب كيف يشاء، وتيسيره كل عبد لما خلق له فيفعله باختياره.
ومنها أن الله سبحانه قد يعاقب العبد إذا غضب عليه بعقوبات باطنة في دينه وقلبه لا يعرفها الناس، مع إمداده إياه في الدنيا كما قال تعالى:
__________
1 رواه الشيخان عن أبي هريرة رضي الله عنه وسبق في ص 90.
2سورة النساء آية: 119.
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .
4سورة النساء آية: 119.
5سورة الأنفال آية: 24.

(1/96)

{فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ} 1 كما فعل إبليس.
ومنها أن فيها شهادة لما ذكر عن بعض السلف أن من عقوبة السيئة السيئة بعدها.
ومنها أنها تفيد القاعدة المعروفة أن الجزاء من جنس العمل، وذلك أنه قصد الترفع فقيل له: {فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} 2 فقصد العز فأذله الله بأنواع من الذل.
ومنها الشهادة لصحة الكلام المذكور عن بعض السلف في قوله: والله إن معالجة التقي التقوى أهون من معالجة غير التقي الناس، وقول من قال: مصانعة وجه واحد أهون من مصانعة ألف وجه. وبيان ذلك أن اللعين لما تخيل أن عليه من أمر الله شيئا من النقص، فلو قدم طاعة الله وآثرها على هواه وسجد لآدم، فلو قدر أن ما تخيله صحيح وأن ذلك غضاضة عليه، لكان في جنب ما أتاه من الشر والهوان والصغار جزءا يسيرا، فالله المستعان، فكيف ولو فعل ذلك لكان فيه شرفه وسعادته، مما هو عادة الله في خلقه أن من تواضع لله رفعه.
ومنها أن الفاجر قد يعطيه الله سبحانه كثيرا من القوى والإدراكات في العلوم والأعمال حتى في صحة الفراسة، كما ذكر عن اللعين حين تفرس فيهم أنه يغويهم إلا المخلصين، فصدق الله فراسته في قوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 3. فإن قيل في الحديث:
__________
1سورة التوبة آية: 77.
2سورة الأعراف آية: 13.
3 سورة سبأ آية: 20.

(1/97)

" اتقوا فراسة المؤمن فإنه ينظر بنور الله 1 ") فلا يناقض ما ذكرناه، بل يدل على أن المؤمن أتم في هذه الخصلة من غيره وأصدق، كما كان في العلم والإيمان والأعمال والحلم والصبر وغير ذلك، ولو كان للفجار شيء من ذلك.
ومنها الشهادة للقاعدة المعروفة في الشريعة أن كل عمل لا يقصد به وجه الله فهو باطل، لاستثنائه المخلصين.
ومنها الشهادة للقاعدة الثانية، وهي أن كل عمل على غير اتباع الرسول غير مقبول، لقوله في القصة: {اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} 2، الآية فقسم الناس إلى قسمين: إلى أهل الجنة، وهم الذين اتبعوا الهدى المنزل من الله، وأهل الشقاق والضلال، وهم من أعرض عنه؛ فانتظمت هذه القصة لهاتين الآيتين العظيمتين اللتين هما أكبر قواعد الشريعة على الإطلاق.
القاعدة الأولى: فيها حديث عمر " إنما الأعمال بالنيات 3") .
والقاعدة الثانية: حديث عائشة: "من أحدث في أمرنا هذا ما ليس منه فهو رد 4") .
__________
1 رواه الطبراني والترمذي من حديث أبي أمامة, وأخرجه الترمذي أيضا من حديث أبي سعيد. وراجع تقريرا موسعا عن تخريجه في (كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس) للمفسر المحدث الشيح إسماعيل ابن محمد العجلوني (ت 1162 هـ) جـ 1 ص 40-41.
2سورة البقرة آية: 38.
3 الحديث متفق عليه عن عمر بن الخطاب رضي الله عنه, ورواه ابن حبان بدون (إنما) , ولم يصح روايته إلا عن عمر, ولكنه اشتهر بعد ذلك, وقد سبق تخريجه في ص 44.
4 سبق تخريجه في ص 44.

(1/98)

وقال أيضا: وقوله عز وجل: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} إلى قوله: {وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 1. هذه الآية ذكرها الله سبحانه بعدما رد على الكفار عبادات يتقربون بها إليه ولم يشرعها، منها أنهم إذا حجوا طافوا بالبيت عراة يقولون: الثياب التي عصينا الله فيها لا نطوف فيها، فقال الله ردا عليهم: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 2. والفاحشة في هذا الموضع إخراج العورة للعبادة، مثل ما يفعل كثير من الناس يكشف عورته للاستنجاء، وغيره ينظره، يريد بالاستنجاء في هذه الحالة التقرب إلى الله، فلما رد عليهم الباطل أخبرهم بالحق الذي شرعه فقال: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} 3 وهو العدل، {وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} 4 وهو إقامة الصلاة بحقوقها، {وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} 5 يقول: ادعوه بهذا الشرط {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 6.
يقول: الأمور التي تعبدونني بها لم آمركم بها، والأمور التي أمرتكم بها لا تفعلونها; فالظلم والبغي
__________
1قوله تعالى: (وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ) سورة الأعراف: الآيات: 28-30.
2 سورة الأعراف آية: 28.
3 سورة الأعراف آية: 29.
4 سورة الأعراف آية: 29.
5 سورة الأعراف آية: 29.
6 سورة الجن آية: 18.

(1/99)

ضد القسط وهو جاهكم وسمتكم الذي تبذلون فيه الأعمار والأموال، وإقامة الوجه عند كل مسجد لا تفعلونها; إن فعلتم صليتم صلاة لا تجزئ، والإخلاص منكر عندكم، ودينكم الذي ترجون به الثواب هو الشرك.
إذا فهمت هذا فتأمل أحوال من تعرف، ونزل هذه الآية على أحوالهم ترى العجب. ثم قال: {كَمَا بَدَأَكُمْ تَعُودُونَ} 1 أي لا بد أن يخلقكم للبعث كما بدأ خلقكم من نطفة.
ثم قال: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ} 2 فهذا القدر يهدي من يشاء ويضل من يشاء، فجمع في هذه الآية الإيمان بالله والإيمان باليوم الآخر، والإيمان بالشرع والإيمان بالقدر; وذكر فيها تفصيل الشرع الذي أمر به، وذكر حال من عكس الأمر فجعل المنكر معروفا والمعروف منكرا. ثم ختم الآية بهذه المسألة العظيمة، وهي: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 3 فلا أجهل ممن هرب عن طاعة الله واختار طاعة الشيطان، ومع هذا يحسب أنه مهتد مع هذا الضلال الذي لا ضلال فوقه، والله أعلم.
__________
1 سورة الأعراف آية: 29.
2 سورة الأعراف آية: 30.
3 سورة الأعراف آية: 30.

(1/100)

وقال أيضا الشيخ محمد بن عبد الوهاب قوله تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} 1 الآية، فيه مسائل:
الأولى: شيء من تفصيل قوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} 2.
الثانية: معنى قوله: "وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة 3") .
الثالثة: الملاطفة في الدعوة إلى الله لقوله: {يَا قَوْمِ} ، أضافهم إلى نفسه.
الرابعة: التي أرسلت الرسل وخلقت الخلق لأجلها.
الخامسة: تفسير الآية.
السادسة: دعاؤهم بالرغبة.
السابعة: دعاؤهم بالتخويف.
__________
1قوله تعالى: (لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْماً عَمِينَ) سورة الأعراف: الآيات 59-64.
2 سورة النحل آية: 36.
3 رواه البخاري (كتاب التيمم وكتاب الصلاة) , كما رواه النسائي (في كتاب الغسل) والدارمي (في كتاب الصلاة) .

(1/101)

الثامنة: جواب الملأ لهذا الكلام بهذه الجهالة.
التاسعة: كون أهل الباطل ينسبون أهل الحق إلى الجهالة; بل إلى السفاهة بل إلى السحر بل إلى الجنون.
العاشرة: حسن جوابه لهم، ومقابلة الإساءة بالتي هي أحسن.
الحادية عشرة: تعريفهم بأنهم إنما ردوا وعصوا رب العالمين.
الثانية عشرة: تعريفهم بما فيه من الخصال التي لا غناء لهم عنها.
الثالثة عشرة: تعريفهم أن تلك الخصال لا تقتضي الحسد، بل تقتضي المحبة والانقياد.
الرابعة عشرة: لما عرفهم أن الرسالة التي أتتهم منه، وعظهم بأنه رب العالمين.
الخامسة عشرة: تعريفهم أن هذا الذي استغربوا ونسبوا من قاله إلى الجهالة والجنون هو الواجب في العقل; وهو أيضا حظهم ونصيبهم من الله، لأنه سبب الرحمة. ففي هذا الكلام من أوله إلى آخره من تحقيق الحق، وذكر أدلته العقلية على تحقيقه، وإبطال الباطل، وذكر الأدلة العقلية على بطلانه، ما لا يخفى على من له بصيرة.
السادسة عشرة: ذكر أنهم كذبوه مع هذا البيان، ففصل الله الخصومة بما ذكر أنه فعل بالفريقين.
السابعة عشرة: ذكر أن ذلك السبب التكذيب بآياته، فدل على أنه أتاهم بآيات الله.
الثامنة عشرة: أن السبب في ذلك التكذيب هو العمى والجهالة، فهي وصفهم لا وصف خصومهم.

(1/102)

وأما قصة 1 عاد فنذكر ما فيها من الزوائد خاصة:
الأولى: تبيين أن أعظم التقوى اتقاء الشرك.
الثانية: وصفه الملأ منهم بالكفر.
الثالثة: وصفهم نبيهم بالسفاهة التي هي أبلغ من الجهل.
الرابعة: وصفهم إياه بالكذب.
الخامسة: استعطافه إياهم بأمانته.
السادسة: وعظه إياهم بتلك الآية الواضحة العظيمة.
السابعة: فيه ما يدل على أنهم يعلمون ذلك لقوله: {وَاذْكُرُوا} .
__________
1قوله تعالى: (وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآياتِنَا وَمَا كَانُوا مُؤْمِنِينَ) سورة الأعراف الآيات: 65-72.

(1/103)

الثامنة: وعظه إياهم بتذكيرهم نعمة الله باستخلافهم في الأرض بعد قوم نوح.
التاسعة: وعظه بزيادة النعمة على أهل زمانهم بزيادتهم في الخلق بسطة.
العاشرة: ذكر أن ذلك لا يدل على الكرامة، بل قد يكون السبب للإهانة.
الحادية عشرة: ذكر أن هذا الذي كرهوه هذه الكراهة هو سبب فلاحهم.
الثانية عشرة: ذكر ما أجابوه به عن هذا الكلام الذي هو في غاية الحسن.
الثالثة عشرة: ذكر أن هذا الخلاف بينه وبينهم في توحيد العبادة لا في أصل العبادة.
الرابعة عشرة: ذكر عمدتهم اتباع السواد الأعظم.
الخامسة عشرة: زيادة العتو بقوله: {فَأْتِنَا بِمَا تَعِدُنَا} 1.
السادسة عشرة: ذكر أن الصدق ممدوح عندهم، وكذلك الكذب مذموم عندهم.
السابعة عشرة. ذكر المسألة المهمة، وهي إنكاره عليهم الاعتماد على ذلك دليل مع كونه لم ينزل فيه نص من الله.
__________
1 سورة الأعراف آية: 70.

(1/104)

الثامنة عشرة: كونه بين لهم كبر جهالتهم كيف تجاسروا على الجدال بذلك.
التاسعة عشرة: معرفة الأشياء التي لا حقيقة لها من الحقائق.
العشرون: كون الشيء معمولا به قرنا بعد قرن من غير نكير لا يدل على صحته.
الحادية والعشرون. أمره إياهم بانتظار الوعيد.
الثانية والعشرون: إخباره بانتظارهم الوعد.

(1/105)

وأما قصة ثمود 1 فنذكر ما فيها من الزوائد على القصتين أيضا:
الأولى: وعظه إياهم بالآية العظيمة.
الثانية: استعطافهم بذكر ربوبية من جاءت منه لهم.
الثالثة: ذكر إضافة الناقة إلى الله.
الرابعة: تفسير البينة بهذا.
الخامسة: تخصيص الله إياهم بناقته.
السادسة: العجب العجاب من كراهتهم الأمر المطلوب منهم وهو كف
__________
1قوله تعالى: (وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُوا آلاءَ اللَّهِ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحاً مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ) سورة الأعراف: الآيات 73-79.

(1/106)

الأذى عن ناقة الله التي فيها من نعم الدين والدنيا لمن قبلها ما لا يظنه الظانون.
السابعة: أنه مع هذا توعدهم بالوعيد الشديد إن لم يكفوا عنها الأذى.
الثامنة: تذكيرهم بنعمة الله عليهم بالقصور في السهل.
التاسعة: نعمة الله عليهم في هذه القوة العظيمة، وهي قدرتهم على نحت الجبال بيوتا.
العاشرة: تذكيرهم بنعم الله، فدل على أنهم يعرفون ذلك.
الحادية عشرة: وعظه إياهم أن الذي ينهاهم عنه هو الفساد في الأرض وهو قبيح بإجماع العقلاء.
الثانية عشرة. ذكر قبح جوابهم لهذه الموعظة البليغة التي جمعت لهم خير الدنيا والآخرة، وحذرتهم من عقوبة الدنيا والآخرة.
الثالثة عشرة: نعته الملأ منهم بالكبر.
الرابعة عشرة: إن الذين استجابوا للحق هم الضعفاء; وأما الملأ المستكبرون فهذا جوابهم وفعلهم.
الخامسة عشرة: جمعهم بين هذه الثلاث: عقر الناقة، والعتو عن أمر ربهم، وقولهم لرسولهم هذا.
السادسة عشرة: ذكر قولهم: {إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} 1، فلم يذكر إنكارهم الرسل من حيث الجملة.
__________
1 سورة الأعراف آية: 77.

(1/107)

السابعة عشرة. ذكر توليه عنهم لما وقع عليهم ما استعجلوا به.
الثامنة عشرة: ذكره أنه لم يبق من الحرص على دنياهم وعلى آخرتهم ممكنا.
التاسعة عشرة: ذكر أن العلة في علم القبول علم المحبة للناصح، لا عدم البيان.

(1/108)

وأما قصة لوط 1 فنذكر أيضا ما فيها من الزيادة على القصص الثلاث:
الأولى: التصريح أن هذا الفعل لم يفعل قبلهم.
الثانية: موعظة نبيهم بذلك; فدل على أنه متقرر عندهم أن أول من ابتدع القبيح ليس كغيره.
الثالثة: تعظيم هذه الفاحشة بمخاطبتهم بالاستفهام.
الرابعة: تغليظها بالألف واللام، فدل على الفرق بينها وبين الزنى لقوله: {إِنَّهُ كَانَ فَاحِشَةً} 2.
الخامسة: تنبيههم على مخالفة القول والشهوات لقوله: {لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ} 3 فتتركون موضع الشهوة مع حسنه عقلا ونقلا، وتستبدلون به غير المشتهى مع قبحه عقلا ونقلا.
السادسة: تنبيههم على العلة أنها ليست للشهوة بل للسرف.
__________
1قوله تعالى: (وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ) سورة الأعراف: الآيات 80-84.
2 سورة الإسراء آية: 32.
3 سورة الأعراف آية: 81.

(1/109)

السابعة: هذا الجواب العجاب تلك النصيحة، والبيان بأدلة العقل والنقل.
الثامنة: إقرارهم أن آل لوط الطيبون، وأنهم الأخابث.
التاسعة: تصريحهم أن هذا هو الذي نقموا عليه، وجعلوه سببا لإخراجهم من البلد.
العاشرة: ما في إهلاك امرأته من الدلالة على التوحيد; والدلالة على أن من أحب قوما حشر معهم، وإن لم يعمل عملهم.
الحادية عشرة: ذكر الأمر بالنظر في عاقبة المجرمين.

(1/110)

قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
وقوله عز وجل: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا} 1، فيه مسائل:
الأولى: معرفة أن لا إله إلا الله، كما في قصة آدم وإبليس، ويعرف ذلك من عرف أسباب الشرك، وهو الغلو في الصالحين، والجهل بعظمة الله.
الثانية: معرفة أن محمدا رسول الله، يعرفه من عرف عداوة علماء أهل الكتاب له.
الثالثة: معرفة الدين الصحيح، والدين الباطل، لأنها نزلت في إبطال دينهم الذي نصروا، وتأييد دينه الذي أنكروا.
الرابعة: معرفة عداوة الشيطان ومعرفة حيله.
الخامسة: أن من انسلخ من الآيات أدركه الشيطان، ومن لم ينسلخ منها حمته منه، ثم صار أكثر من ينتسب إلى العلم يظن العكس.
السادسة: خوف الخاتمة كما في حديث ابن مسعود.
السابعة: عدم الاغترار بغزارة العلم.
الثامنة: عدم الاغترار بصلاح العمل.
التاسعة: عدم الاغترار بالكرامات وإجابة الدعاء.
__________
1 سورة الأعراف آية: 175.

(1/111)

العاشرة: أن الانسلاخ لا يشترط فيه الجهل بالحق أو بغضه.
الحادية عشرة: أن من أخلد إلى الأرض واتبع هواه فلو عرف الحق وأحبه وعرف الباطل وأبغضه.
الثانية عشرة: معرفة الفتنة وأنه لا بد منها، فليتأهب، وليسأل الله العافية لقوله: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} 1 الآيتين.
الثالثة عشرة: عدم أمن مكر الله.
الرابعة عشرة: عقوبة العاصي في دينه ودنياه.
الخامسة عشرة: ذكر مشيئة الله وذكر السبب من العبد.
السادسة عشرة: أن محبة الدنيا تكون سببا لردة العالم عن الإسلام.
السابعة عشرة: تمثيل هذا العالم بالكلب في اللهث على كل حال.
الثامنة عشرة: أن هذا مثل لكل من كذب بآيات الله فليس مختصا.
التاسعة عشرة: ذكر كونه سبحانه أمر بقص القصص على عباده.
العشرون: ذكر الحكمة في الأمر به.
الحادية والعشرون: قوله: {سَاءَ مَثَلاً} 2 كقوله {بِئْسَ مَثَلُ الْقَوْمِ} 3. والله أعلم، وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
__________
1 سورة العنكبوت آية: 2.
2 سورة الأعراف آية: 177.
3 سورة الجمعة: الآية, ونصها {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .

(1/112)


سورة يونس - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة يونس
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ َأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَوَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 1، فيه ثماني حالات:
الحال الأولى: ترك عبادة غير الله مطلقا، ولو حاوله أبوه وأمه بالطمع الجليل والإخافة الثقيلة كما جرى لسعد 2 مع أمه.
__________
1 سورة يونس آية: 104- 106.
2 روى مسلم والترمذي وغيرهما في سبب نزول قوله تعالى ووصينا الإنسان بوالديه حسنا وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إلي مرجعكم فأنبئكم بما كنتم تعملون سورة العنكبوت: الآية 8 , أنها نزلت في سعد بن أبي وقاص رضي الله عنه, قال: كنت بارا بأمي, فأسلمت, فقالت: لتدعن دينك أو لا آكل ولا أشرب حتى أموت, فتُعيَّر بي ويقال: يا قاتل أمه. وبقيت يوما ويوما فقلت: يا أماه, لو كانت لك مائة نفس فخرجت نفسا نفسا ما تركتُ ديني هذا, فإن شئت فكلي وإن شئت فلا تأكلي, فلما رأت ذلك أكلت, ونزلت هذه) الآية: راجع التفاسير الكبيرة.

(1/113)

الحال الثانية: أن كثيرا من الناس إذا عرف الشرك وأبغضه وتركه، لا يفطن لما يريد الله من قلبه من إجلاله وإعظامه وهيبته; فذكر هذه الحال: {وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} 1.
الحال الثالثة: إن قدرنا أنه ظن وجود الشرك والفعل منه فلا بد من تصريحه منه بأنه من هذه الطائفة; ولو لم يقض هذا الغرض إلا بالهرب عن بلاد كثير من الطواغيت الذين لا يبلغون الغاية في العداوة، حتى يصرح بأنه من هذه الطائفة المحاربة لهم.
الحال الرابعة: إن قدرنا أنه ظن وجود هذه الثلاث، فقد لا يبلغ الجد في العمل بالدين؛ والجد والصدق هو إقامة الوجه للدين.
الحال الخامسة: إن قدرنا أنه ظن وجود الحالات الأربع، فلا بد له من مذهب ينتسب إليه، فأمر أن يكون مذهبه الحنيفية، وترك كل مذهب سواها ولو كان صحيحا، ففي الحنيفية عنه غنية.
الحال السادسة: إن قدرنا أنه ظن وجود الحالات الخمس، فلا بد أن يتبرأ من المشركي، ن فلا يكثر سوادهم.
الحال السابعة: إن قدرنا أنه ظن وجود الحالات الست، فقد يدعو من قلبه نبيا أو غيره لشيء من مقاصده، ولو كان دينا يظن أنه إن نطق بذلك من غير قلبه لأجل كذا وكذا خصوصا عند الخوف أنه لا يدخل في هذا الحال.
الحال الثامنة: إن ظن سلامته من ذلك كله، ولكن غيره من إخوانه فعله خوفا أو لغرض من الأغراض، هل يصدق الله أن هذا ولو كان أصلح الناس قد صار من الظالمين; أو يقول: كيف أكفره وهو يحب الدين ويبغض الشرك؟ وما أعز من يتخلص من هذا، بل ما أعز من يفهمه وإن لم يعمل به، بل ما أعز من لا يظنه جنونا! والله أعلم.
__________
1 سورة يونس آية: 104.

(1/114)


سورة هود - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة هود
قال الشيخ محمد بن عبد الوهاب أجزل الله له الأجر والثواب: ذكر ما في صدر سورة هود 1 من العلوم:
الأول: علم معرفة الله:
__________
1 قوله تعالى: (الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ ما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين وهو الذي خلق السماوات والأرض في ستة أيام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين ولئن أخرنا عنهم العذاب إلى أمة معدودة ليقولن ما يحبسه ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزئون ولئن أذقنا الإنسان منا رحمة ثم نزعناها منه إنه ليئوس كفور ولئن أذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عني إنه لفرح فخور إلا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير} سورة يونس: الآيات 1-11.

(1/115)

الأولى: ذكر أنه حكيم.
الثانية: أنه خبير.
الثالثة: أنه قدير.
الرابعة: أنه ذكر شيئا من تفصيل العلم في قوله: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ} 1 الآية.
الخامسة: ذكر شيئا من تفصيل القدرة في قوله: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ} 2 الآية.
السادسة: خلق السموات والأرض في ستة أيام.
السابعة: كون عرشه على الماء.
الثامنة: ذكر شيء من تفصيل الحكمة في قوله: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 3.
التاسعة: كونه وكيلا على كل شيء.
الثاني: 4 الإيمان باليوم الآخر:
الأولى: ذكر أنه إليه المرجع.
الثانية: {وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ} 5.
الثالثة: ذكر الجنة والنار.
الرابعة: ذكر العرض عليه.
الخامسة: كلام الأشهاد.
السادسة: ضل عنهم افتراؤهم.
السابعة: كونهم الأخسرون في الآخرة.
__________
1 سورة هود آية: 5.
2 سورة هود آية: 6.
3 سورة هود آية: 7.
4 يعني: العلم الثاني.
5 سورة هود آية: 7.

(1/116)

الثالث: 1 تقرير الرسالة:
الأولى: ذكر المسألة الكبرى.
الثانية: أنه نذير من الله وبشير لنا.
الثالثة: تقرير صحة رسالته باعتراضهم بقولهم: إنها {سِحْرٌ مُبِينٌ} مع موافقتها للعقل.
الرابعة: تقريرها بقولهم: {لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ?} 2.
الخامسة: تقريرها بمعرفة العلماء بها.
السادسة: تقريرها بالتحدي.
السابعة: تقريرها بأنها الحق من الله.
الرابع: ذكر الوعد والوعيد:
الأولى: وذكر المتاع الحسن لمن قبله.
الثانية: ذكر عذاب اليوم الكبير لمن أبي.
الثالثة: {يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً} 3.
الرابعة: وعيد من أراد الدنيا.
الخامسة: وعيد من افترى عليه.
السادسة: وعد المؤمنين المخبتين.
السابعة: وعيد من استهزأ بالقرآن.
الخامس: ذكر الأمر والنهي:
__________
1 يعني: العلم الثالث.
2قوله تعالى (فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنزل عليه كنز أو جاء معه ملك إنما أنت نذير والله على كل شيء وكيل) الآية 12.
3 سورة هود آية: 8.

(1/117)

الأولى: ذكر النهي عن الشرك والأمر بالإخلاص.
الثانية: الأمر بالاستغفار والتوبة.
الثالثة: الأمر بالمضي على أمر الله، وإن اعترضوا بالشبهة الفاسدة.
الرابعة: أمره 1 بالتحدي.
الخامسة: نهيه عن الفرية فيه.
السادس: أمور مدحها لنفعها منها.
الأولى: الصبر.
الثانية: عمل الصالحات.
الثالثة: مدح العلم الصادر عن اليقين.
الرابعة: مدح معرفة القرآن.
الخامسة: ذكر نتيجة الأمرين.
السادسة: الإيمان.
السابعة: الإخبات إلى الله.
السابع: أمور كرهها ذكرها لتترك منها.
الأولى: التولي.
الثانية: ثني الصدر.
الثالثة: الاعتراض على الحق الصريح بالجهل الصريح.
الرابعة: استبطاء وعيد الله.
__________
1 قوله تعالى (أم يقولون افتراه قل فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين) الآية 13.

(1/118)

السادسة: كونه كفورا عندها.
السابعة: كونه فرحا عند النعماء.
الثامنة: فخورا عندها ولو كانت بعد ضراء والتي قبلها ولو كانت بعد سراء.
التاسعة: نتيجة معرفة الآية.
العاشرة: فائدة النتيجة.
الحادية عشرة: كونه يريد الدنيا.
الثانية عشرة: كونه يفتري على الله الكذب.
الثالثة عشرة: من المكروه الصد عن سبيل الله.
الرابعة عشرة: بغي العوج لها.
الثامن: المنثور:
الأولى: ذكر أن الأكثر لا يؤمنون.
الثانية: ذكر مثل المؤمنين.
الثالثة: ذكر مثل الكافرين.
الرابعة: التنبيه على التذكير بالحالين.
الخامسة: كونهم لا يستطيعون السمع.
السادسة: الفرق بين العالم والجاهل.
السابعة: كون عرشه على الماء.
الثامنة: من الوعد: {أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} 1.
__________
1 سورة هود آية: 11.

(1/119)

وقال أيضا الشيخ محمد رحمه الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 1.
وقد ذكر عن السلف من أهل العلم فيها أنواع مما يفعل الناس اليوم ولا بعرفون معناه.
النوع الأول: من ذلك العمل الصالح الذي يفعل كثير من الناس ابتغاء وجه الله من صدقة وصلاة وإحسان إلى الناس ونحو ذلك، وكذلك ترك ظلم أو كلام في عرض، ونحو ذلك مما يفعله الإنسان أو يتركه خالصا لله، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن الله يجازيه بحفظ ماله وتنميته، وحفظ أهله وعياله وإدامة النعمة عليهم ونحو ذلك، ولا همة له في طلب الجنة ولا الهرب من النار، فهذا يعطى ثواب عمله في الدنيا، وليس له في الآخرة نصيب ; وهذا النوع ذكر عن ابن عباس في تفسير الآية. وقد غلط بعض مشايخنا بسبب عبارة في شرح الإقناع في أول باب النية، لما قسم الإخلاص مراتب، وذكر هذا منها ظن أنه يسميه إخلاصا مدحا له وليس كذلك، وإنما أراد أنه لا يسمى رياء، وإلا فهو عمل حابط في الآخرة.
والنوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكر مجاهد أن.
__________
1 سورة هود آية: 15-16.

(1/120)

الآية نزلت فيه، وهو أن يعمل أعمالا صالحة ونيته رئاء الناس، لا طلب ثواب الآخرة; وهو يظهر أنه أراد وجه الله وإنما صلى أو صام أو تصدق أو طلب العلم لأجل أن الناس يمدحونه ويجل في أعينهم، فإن الجاه من أعظم أنواع الدنيا. ولما ذكر لمعاوية حديث أبي هريرة في الثلاثة الذين هم أول من تسعر 1 بهم النار وهم: الذي تعلم العلم ليقال عالم حتى قيل، وتصدق ليقال جواد، وجاهد ليقال شجاع، بكى معاويه بكاء شديدا، ثم قرأ هذه الآية.
النوع الثالث: أن يعمل الأعمال الصالحة ومقصده بها مالا، مثل أن يحج لمال يأخذه لا لله، أو مهاجر لدنيا يصيبها أو امرأة ينكحها، أو يجاهد لأجل المغنم، فقد ذكر هذا النوع أيضا في تفسير هذه الآية كما في الصحيح أن النبي صلى الله عليه وسلم قال: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة 2") إلخ. وكما يتعلم العلم لأجل مدرسة أهله أو مكسبهم أو رياستهم، أو يقرأ القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هو واقع كثيرا. وهؤلاء أعقل من الذين قبلهم، لأنهم عملوا لمصلحة يحصلونها، والذين قبلهم عملوا لأجل المدح والجلالة في أعين الناس ولا يحصل لهم طائل. والنوع الأول أعقل من هؤلاء كلهم، لأنهم عملوا لله وحده لا شريك له، لكن لم يطلبوا منه الخير العظيم وهو الجنة، ولم يهربوا من الشر العظيم وهو العذاب في الآخرة.
__________
1 رواه مسلم (كتاب الإمارة) والنسائي (كتاب الجهاد) وأحمد في مسنده جـ 2 ص 322.
2 رواه البخاري وابن ماجة عن أبي هريرة مرفوعا.

(1/121)

النوع الرابع: أن يعمل الإنسان بطاعة الله مخلصا في ذلك لله وحده لا شريك له، لكنه على عمل يكفره كفرا يخرجه عن الإسلام، مثل اليهود والنصارى إذا عبدوا الله، وتصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة، ومثل كثير من هذه الأمة الذين فيهم شرك أكبر أو كفر أكبر يخرجهم عن الإسلام بالكلية إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام وتمنع قبول أعمالهم؛ فهذا النوع أيضا قد ذكر في الآية عن أنس بن مالك وغيره. وكان السلف يخافون منه كما قال بعضهم: لو أعلم أن الله تقبل مني سجدة واحدة لتمنيت الموت لأن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} 1. فهذا قصد وجه الله والدار الآخرة، لكن فيه من حب الدنيا والرياسة والمال ما حمله على ترك كثير من أمر الله ورسوله أو أكثره، فصارت الدنيا أكبر قصده; فلذلك قيل قصد الدنيا، وصار ذلك القليل كأنه لم يكن كقوله صلى الله عليه وسلم "صل فإنك لم تصل 2"، والأول أطاع الله ابتغاء وجهه لكن أراد من الله الثواب في الدنيا; وخاف على الحظ والعيال مثل ما يقول الفسقة، فصح أن يقال: قصد الدنيا. والثاني والثالث واضح
لكن بقي أن يقال: إذا عمل الرجل الصلوات الخمس والزكاة والصوم.
__________
1 سورة المائدة آية: 27.
2 الحديث رواه البخاري (في كتب الأيمان والأذان والاستئذان) ومسلم (في كتاب الصلاة) وأبو داود (في كتاب الصلاة) والترمذي (كتاب المواقيت) والنسائي (افتتاح) والدارمي (صلاة) , كما رواه أحمد في مسنده جـ 2 ص 437.

(1/122)

والحج ابتغاء وجه الله طالبا ثواب الآخرة، ثم بعد ذلك عمل أعمالا كثيرة أو قليلة قاصدا بها الدنيا، مثل أن يحج فرضه لله، ثم يحج بعده لأجل الدنيا كما هو الواقع كثيرا، فالجواب أن هذا عمل للدنيا والآخرة ولا ندري ما يفعل الله في خلقه، والظاهر أن الحسنات والسيئات تدافعا وهو لما غلب عليه منهما. وقد قال بعضهم: أن القرآن كثيرا ما يذكر أهل الجنة الخلص وأهل النار الخلص، ويسكت عن صاحب الشائبتين، وهو هذا وأمثاله; ولهذا خاف السلف من حبوط الأعمال، وأما الفرق بين الحبوط والبطلان فلا أعلم بينهما فرقا بينا، والله أعلم.

(1/123)

وقال الشيخ محمد بن عبد الوهاب رحمه الله تعالى في قوله عز وجل لما ذكر قصة نوح: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} 1 إذا تأمل الإنسان حاله أولا وما تعلم من العلوم من أهله، ثم تفكر في هذه القصة هل علم منها زيادة على ما عنده أو لا، عرف مسائل:
الأولى: عظمة الشرك عند الله ولو قصد صاحبه التقرب إلى الله، وذلك مما فعل الله بأهل الأرض لما عبدوا ودا، وسواعا، ويغوث، ويعوق، ونسرا.
الثانية: شدة بطش الله وعقوبته حيث أرسل الطوفان فأهلك الطيور والدواب وغير ذلك.
الثالثة: معرفة آيات رسول الله صلى الله عليه وسلم حيث وافق ما قصه مع كونه لم يعلم ولم يأخذ عمن يعلم ما عند أهل الكتاب، فلم يستطيعوا أن يردوا عليه مع شدة العداوة.
الرابعة: التحقيق بكون المخلوق ليس له من الأمر شيء ولو كان نبيا مرسلا، بسبب ما فيها من قصة ابن نوح.
الخامسة: تبيين الله الحجج الباطلة والتحذير منها، مع أنها عندنا أوهام، وعند أكثر الناس حجج صحيحة.
السادسة: تبرؤ الرسل من دعوى أن عندهم خزائن الله وعلم الغيب، مع أن الطواغيت في زمننا ادعوا ذلك; وصدقوا وعبدوا لأجل ذلك.
__________
1 سورة هود آية: 49.

(1/124)

السابعة: التحذير من استحقار الفقراء والضعفاء لقوله: {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْراً اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذاً لَمِنَ الظَّالِمِينَ} 1 مع أنه سائغ ممن يدعي العلم ويستحسنه الناس منهم.
الثامنة: وهي من أعظم الفوائد: التحذير من الشبهة التي أدخلت أكثر الناس النار وهي السواد الأعظم والنفرة من القليل لقوله: {وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ} 2.
التاسعة: معرفة شيء من عظمة الله في تأديبه الرسل لما قال لنوح: {إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} 3 4.
العاشرة: وهي من أهمها أن فيها شاهدا لقول الحسن: نضحك ولعل الله اطلع على بعض أعمالنا فقال: لا أغفر لكم، وذلك من قوله: {أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ} 5 مع سخريتهم منه.
الحادية عشرة: التحذير من اتباع رؤساء الدنيا وقبول حججهم لقوله: {قَالَ الْمَلَأُ} وهم الأشراف والرؤساء.
__________
1 سورة هود آية: 31.
2 سورة هود آية: 40.
3 سورة هود آية: 46.
4 قوله تعالى: (ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين. قال يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألن ما ليس به علم إني أعظك أن تكون من الجاهلين) سورة هود الآيتان 45-46.
5 سورة هود آية: 36.

(1/125)

الثانية عشرة: بيان الله تعالى لتلك الحجج فقولهم: {مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا} 1 فيه القياس الفاسد وقولهم: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا} 2 احتجاج بما ليس حجة، وقولهم: {بَادِيَ الرَّأْيِ} أي: ليسوا بأهل دقة نظر في أمور الدنيا، احتجاج بما ليس بحجة. وقولهم: {وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} 3 احتجاج برؤيتهم، وهو من أفسد الحجج، وقولهم: {بَلْ نَظُنُّكُمْ كَاذِبِينَ} 4 احتجاج بالظن.
الثالثة عشرة: أنهم لم يصرحوا بأن هذا الذي عليه نوح وأتباعه أمر الله، ثم جاهروا بعصيانه، قالوا: {بَلْ نَظُنُّكُمْ كَاذِبِينَ} 5، وقالوا: {وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً} 6 وغير ذلك، وأنت ترى الذين يكونون من أهل العلم والعبادة كيف يقرون ويجاهرون بالكفر، {وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 7.
__________
1 سورة هود آية: 27.
2 سورة هود آية: 27.
3 سورة هود آية: 27.
4 قوله تعالى {فقال الملأ الذين كفروا من قومه ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين سورة هود) الآية: 27.
5 سورة هود آية: 27.
6 سورة المؤمنون: الآية 24 , وقد وردت فيها أيضا قصة نوح وقومه.
7 سورة الأعراف آية: 30.

(1/126)


سورة يوسف - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة يوسف.
ذكر ما ذكر الشيخ محمد رحمه الله على سورة يوسف من المسائل:
{الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} 1 روى ابن جرير عن سعد بن أبي وقاص قال: "أنزل الله على النبي صلى الله عليه وسلم القرآن فتلاه زمانا، فقالوا: يا رسول الله لو حدثتنا فنزل: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} 2 الآية" وله عن عون بن عبد الله قال: "مل الصحابة ملة فقالوا يا رسول الله: حدثنا فنزل: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} 3، ثم ملو ملة فقالوا يا رسول: حدثنا ما فوق الحديث ودون القرآن يعنون القصص، فأنزل الله أول هذه السورة إلى قوله: {لَمِنَ الْغَافِلِينَ} 4.
ومما يدل على أن القرآن كاف عما سواه من الكتب أن عمر "أتى النبي صلى الله عليه وسلم بكتاب فقرأ عليه، فغضب فقال: أمتهوكون فيها
__________
1 سورة يوسف آية: 1-3.
2 سورة الزمر الآية: 23.
3 قوله تعالى: (الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد سورة الزمر) الآية: 23.
4 سورة يوسف آية: 3.

(1/127)

يا ابن الخطاب؟ والذي نفسي بيده لقد جئتكم بها بيضاء نقية. لا تسألوهم عن شيء فيخبرونكم بحق فتكذبونه، أو بباطل فتصدقونه، والذي نفسي بيده لو كان موسى حيا ما وسعه إلا اتباعي" 1 رواه أحمد.
وفي لفظ أنه استكتب جوامع مع التوراة وقال: ألا أعرضها عليك، وفيه: "لو أصبح فيكم موسى حيا ثم اتبعتموه وتركتموني لضللتم. إنكم حظي من الأمم وأنا حظكم من النبيين" 2.
وقد انتفع عمر بهذا فقال للذي نسخ كتاب دانيال: امحه بالحميم والصوف الأبيض، وقرأ عليه أول هذه السورة، وقال: "لئن بلغني أنك قرأته أو أقرأته أحدا من الناس لأنهكنك عقوبة":
والمراد بأحسن القصص القرآن، لا قصة يوسف وحدها وقوله: {تِلْكَ} أي هذه {آيَاتُ الْكِتَابِ الْمُبِينِ} 3 الواضح الذي يوضح الأشياء المبهمة وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} 4 أي تفهمون معانيه، والقصص مصدر قص الحديث يقصه قصصا، أي بإيحائنا إليك هذا القرآن، وقوله: {لَمِنَ الْغَافِلِينَ} 5 أي الجاهلين به.
وهذا مما يبين جلالة القرآن، لأن فيه دلالة على أن علمه صلى الله عليه وسلم من القرآن، وفيه دلالة على جلالة الله وقدرته، ودلالة على عظيم نعمته على نبيه صلى الله عليه وسلم وفيه دلالة على كذب من ادعى أن غيره من الكتب أوضح منه.
__________
1 الحديث رواه أحمد وابن ماجه عن ابن عباس رضي الله عنه. راجع: كنز العمال جـ 1 ص 200- 201.
2 أحمد (3/470) .
3 سورة يوسف آية: 1.
4 سورة يوسف آية: 2.
5 سورة يوسف آية: 3.

(1/128)

قوله عز وجل: {إِذْ قَالَ يُوسُفُ لَأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْياكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْداً إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ} 1 أبوه يعقوب بن اسحق بن إبراهيم عليه السلام، والكواكب عبارة عن إخوته، والشمس والقمر عبارة عن أبيه وأمه، ووقع تفسيرها بعد أربعين سنة، وقيل: ثمانين، حين رفع أبويه على العرش وخروا له سجدا. ولما كان تعبيرها خضوعهم له، خشي إن حدثهم أن يحسدوه فيبغون له الغوائل.
وثبت أن رسول الله صلى الله عليه وسلم أمر من رأى ما يحب أن يحدث به، ولا يحدث إلا من يحب; وإذا رأى ما يكره فليتحول إلى جنبه الآخر، ويتفل عن يساره ثلاثا، ويتعوذ بالله من شرها، فإنها لا تضره، وفيها عدم الوثوق بنفسك وبغيرك; قيل للحسن: أيحسد المؤمن؟ قال: "أنسيت إخوة يوسف"؟ وفيها التنبيه على السبب وهو عداوة الشيطان للإنسان. وفيها كتمان النعمة ما لم يؤمر بإظهارها. وفيها كتمان السر.
قوله: {وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} 2 أي كما اختارك لهذه الرؤيا كذلك يختارك لنبوته {وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيث} 3. قال مجاهد وغيره: عبارة الرؤيا {وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ} 4 بإرسالك {كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ} 5. وقوله: {إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} 6 أي عليم بمن يصلح للاجتباء، حكيم يضع الأشياء في مواضعها.
__________
1 سورة يوسف آية: 4-5.
2 سورة يوسف آية: 6.
3 سورة يوسف آية: 6.
4 سورة يوسف آية: 6.
5 سورة يوسف آية: 6.
6 سورة يوسف آية: 6.

(1/129)

وهذا من أنفع العلوم يعني معرفة الله تعالى، ولا يعتني به إلا من عرف قدره. وفيها البشارة بالخير، وإنه ليس من مدح الإنسان المنهي عنه. وفيها تولية النعمة مسديها سبحانه وتعالى. وفيها سؤال الله تعالى تمام النعمة، وأن علم التعبير علم صحيح يمن الله به على من يشاء من عباده.
وقوله عز وجل: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضاً يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْماً صَالِحِينَ قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَتِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ} 1 يعني أن في ذلك عبرا وفوائد لمن يسأل; فإنه خبر يستحق السؤال {إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ} 2 شقيقه أي {وَنَحْنُ عُصْبَةٌ} جماعة. وقوله: {لَفِي ضَلالٍ مُبِينٍ} أي تقديمهما علينا. وقوله: {اطْرَحُوهُ أَرْضاً} أي ألقوه في أرض بعيدة. {يَخْلُ لَكُمْ} وحدكم {وجه أبيكم وتكونوا من بعده قوما صالحين} 3 أي تتوبون. وقوله: {فِي غَيَابَتِ الْجُبِّ} أي أسفله. {يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ} أي المارة من المسافرين. {إِنْ كُنْتُمْ فَاعِلِينَ} أي إن كنتم عازمين على ما تقولون.
قال ابن اسحق: لقد اجتمعوا على أمر عظيم يغفر الله لهم {وَهُوَ أَرْحَمُ الرَّاحِمِينَ} ، وفيها مسائل: منها ما نبه الله تعالى عليه أن هذه القصة فيها عبر، قال بعضهم: فيها
__________
1 سورة يوسف آية: 10.
2 سورة يوسف آية: 8.
3 سورة يوسف آية: 9.

(1/130)

أكثر من ألف مسألة، وفيها أن الذي ينتفع بالعلم هو الذي يهتم به ويسأل عنه; وأعظم ما فيها تقرير الشهادتين بالأدلة الواضحة.
وفيها: أن الوالد يعدل بين الأولاد لئلا تقع بينهم القطيعة، وأن ذلك ليس مختصا بالمال.
وفيها غلط العالم في الأمر الواضح; وتغليطه من لا ينبغي تغليطه لقولهم: {ونحن عصبة} الآية.
وفيها أن الإنسان لا يغتر بالشيطان إذا زين له المعصية ومنَّاه التوبة.
وفيها شاهد للمثل المعروف (بعض الشر أهون من بعض) . وفيها شاهد لقوله: "أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل، يبتلى الرجل على قدر دينه" 1 2. وسيأتي بعض ما فيها من المسائل في مواضعه إن شاء الله تعالى.
{قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ أَرْسِلْهُ مَعَنَا غَداً يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ} 3، قال ابن عباس وغيره: {يرتع ويلعب} : يسعى وينبسط، وفي قراءة نرتع ونلعب، فيه الرخصة في بعض اللعب خصوصا للصغار. وفيه التحفظ على الأولاد. وفيه إرسالهم مع الأمناء الناصحين. وفيه عدم الاغترار بحسن الكلام.
__________
1 الترمذي: الزهد (2398) , وابن ماجه: الفتن (4023) , وأحمد (1/172 ,1/173) , والدارمي: الرقاق (2783) .
2 رواه الترمذي وقال: حسن صحيح, كما رواه ابن ماجة وابن حبان والحاكم عن سعد بن أبي وقاص قال: قلت: يا رسول الله أي الناس أشد بلاء؟ قال (الأنبياء, ثم الأمثل - فالأمثل.) كما رواه النسائي وابن ماجه والدارمي وأحمد وابن منيع وأبو يعلى من حديث عاصم.. راجع: كشف الخفاء جـ 1 ص 130.
3 سورة يوسف آية: 11 - 12.

(1/131)

{قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذاً لَخَاسِرُونَ} 1 قال: إنه ليشق علي مفارقته وقت ذهابكم به لفرط محبته، {وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ} 2 أي: تشتغلون عنه برميكم ورعيكم، فأخذوها منه وجعلوها عذرهم، ومن الأمثال: (البلاء موكل بالمنطق) .
وفيه أنه لم يتهمهم بما أرادوا، ولكن خاف من التقصير في حفظه. {قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ} 3 أي: إن عدا عليه فأكله ونحن جماعة إنا إذا لعاجزون، فيه الذم لمن ترك الحزم. وفيه أن العجز هلكة.
{فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} 4 هذا فيه تعظيم لما فعلوا أنهم اتفقوا على إلقائه في أسفل الجب، وقد أخذوا من أبيه بذلك الكلام.
وقوله: {وَأَوْحَيْنَا إِلَيْهِ} قيل: كان قد أدرك، وقيل: أوحي إليه كما أوحي إلى عيسى ويحيى 5. وقوله: {وَهُمْ لا يَشْعُرُونَ} أي: لا يشعرون بأنك يوسف، كذا روي عن ابن عباس. وقيل: لا يشعرون بإيحائنا ذلك إليه.
وفيه جواز الذنوب على الصالحين، وفيه رجاء رحمة الله، وفيه أن الله سبحانه وقت البلاء نعما عظيمة.
__________
1 سورة يوسف آية: 14.
2 سورة يوسف آية: 13.
3 سورة يوسف آية: 14.
4 سورة يوسف آية: 15.
5 يشير إلى كلام عيسى في المهد وإعطاء يحيى الحكم صبيا (عليهما السلام) سورة مريم: 12-30.

(1/132)

وفيه أن الماكر يصير وبال مكره عليه، ولكن لا يشعر، ولو شعر لما فعل. {وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} 1 لما رجعوا إليه باكين إظهارا للحزن على يوسف اعتذروا باستباقهم وهو الترامي {قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ} 2، وقوله {عِنْدَ مَتَاعِنَا} أي: ثيابنا وأمتعتنا. وقوله: {وَمَا أَنْتَ بِمُؤْمِنٍ} أي لست بمصدقنا ولو كنا صادقين عندك، فكيف مع التهمة. وقوله {بِدَمٍ كَذِبٍ} نسوا أن يخرقوا القميص فعرف كذبهم. قوله {سَوَّلَتْ} أي: زينت أو سهلت، والصبر الجميل الذي لا شكوى معه. وقوله: {تَصِفُونَ} أي تذكرون، وفيه من الفوائد عدم الاغترار ببكاء الخصم، وعدم الاغترار بزخرف القول، وما يجعل الله على الباطل من العلامات.
وفيه الاستدلال بالقرائن. وفيه ما ينبغي استعماله عند المصائب وهو الصبر الجميل والاستعانة بالله، وأن التكلم بذلك حسن.
{وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ} 3 السيارة الرفقة السائرون، والوارد الذي يرد
__________
1 سورة يوسف آية: 18.
2 سورة يوسف آية: 17.
3 سورة يوسف آية: 20.

(1/133)

الماء يستسقي للقوم. وقوله: {وَأَسَرُّوهُ بِضَاعَةً} أي: أظهروا أنهم أخذوه بضاعة من أهل الماء.
وقوله: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ} 1 أي: باعوه في مصر بثمن قليل، لأنهم لم يعلموا حاله. وفيه من الفوائد أن الله يبتلي أحب الناس إليه بمثل هذا البلاء العظيم عليه وعلى أبيه، ومن ذلك البلاء أنه سلط عليه من يبيعه بيع العبد.
وفيه أنه لا ينبغي للعاقل أن يستحقر أحدا، فقد يكون زاهدا فيه وهو لا يعلم.
{وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 2. "قال ابن مسعود: "أفرس الناس ثلاثة: العزيز حيث تفرس في يوسف، والمرأة حين قالت: يا أبت استأجره، وأبو بكر في عمر" 3.
وقوله: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ} أي كما أنجيناه من كيد إخوته ومن الجب وجعلناه عند من يكرمه مكنا له. {وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ} أي: إنما فعلنا ذلك لحكمة وهي إعطاؤنا إياه العلم والعمل; وقوله: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} أي: الذي يجري ما أراد، لا ما أراد العباد كما لم يعمل كيدهم في يوسف، وقوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ، ما أعظمها من فائدة لمن فهمها!
__________
1 سورة يوسف آية: 20.
2 سورة يوسف آية: 21.
3 يعني: عندما استخلفه فكان عند حسن ظنه. أما قول المرأة عن موسى عليه السلام فهو في سورة القصص الآية: 26.

(1/134)

{وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} 1 تقول العرب: بلغ أشده أي: منتهى شبابه قيل: الحلم، وقيل أكثر من ذلك. قوله: {آتَيْنَاهُ حُكْماً وَعِلْماً} العلم: معرفة الأشياء، والحكم: العمل به وإصابة الحق. وقوله: {وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} يعنى: أن هذا لبس مختصا بيوسف، بل الله سبحانه يجازي المحسنين بخير الدنيا والآخرة، ومن ذلك أنه يجازي المحسنين بعطائه العلم والحكمة.
{وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} 2 فيه مسائل:
الأولى: قوله: {إِنَّهُ رَبِّي} إن هذا جائز في شريعتهم بخلاف شريعتنا، لأنها لو كانت سمحة في العمل، فهي حنيفية في التوحيد.
الثانية: مراعاة حق المخلوق.
الثالثة: شكر نعمة المخلوق لقوله: {أَحْسَنَ مَثْوَايَ} .
الرابعة: القاعدة الكلية {إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} .
الخامسة: التنبيه على عدم مخالطة الخدم للنساء، خصوصا إذا كان في الخادم داعية.
السادسة: معرفه كمال يوسف عليه السلام، فإن صبره لا يعرف له نظير.
__________
1 سورة يوسف آية: 22.
2 سورة يوسف آية: 23.

(1/135)

السابعة: براءته عليه السلام من الحول والقوة لقوله: {مَعَاذَ اللَّهِ} أعوذ بالله، {إِنَّهُ رَبِّي} أي: سيدي، {أَحْسَنَ مَثْوَايَ} أي: أكرمني.
الثامنة: أن الاعتذار بحق المخلوق لا بأس به; ولو كان في القضية حق الله، ومعنى {هَيْتَ لَكَ} أي: أقبل.
{وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} 1 فيه مسائل:
الأولى: أن الهم الذي لا يقترن به عمل ولا قول لا يعد ذنبا، كما في الحديث: "إن الله تجاوز لهذه الأمة عما حدثت به أنفسها ما لم تكلم أو تعمل " 2 3.
الثانية: أن الذي صرفه عن ذلك فضل تفضل الله عليه به تلك الساعة، غير إيمانه الأول؛ وهذه من أعظم ما يعرف الإنسان نفسه.
الثالثة: أن هذا الفضل سببه ما تقدم له من العمل الصالح، فمن ثواب العمل حفظ الله للعبد كما في قوله: "احفظ الله يحفظك" 4 5.
الرابعة: معرفة قدر الإخلاص حيث أثنى الله على يوسف أنه من أهله.
الخامسة: السابقة التي سبقت من الله، كما قال أبو عثمان: لأنا بأول هذا الأمر أفرح مني بآخره.
__________
1 سورة يوسف آية: 24.
2 البخاري: الطلاق (5269) , ومسلم: الإيمان (127) , والترمذي: الطلاق (1183) , والنسائي: الطلاق (3433) , وأبو داود: الطلاق (2209) , وابن ماجه: الطلاق (2040) , وأحمد (2/393 ,2/425) .
3 رواه البخاري (كتب العتق والطلاق والأيمان) ومسلم (إيمان) والترمذي (طلاق) وأبو داود (طلاق) والنسائي (طلاق) وابن ماجة (طلاق) , كما رواه أحمد في مسنده جـ 2 ص 425.
4 الترمذي: صفة القيامة والرقائق والورع (2516) , وأحمد (1/293 ,1/303 ,1/307) .
5 رواه الترمذي (قيامة) وأحمد في مسنده ج1 ص303-307.

(1/136)

السادسة: أن العباد المضافين إليه غير الذين قال فيهم: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} 1.
السابعة: صرف الله عنه السوء والفحشاء، فيه رد على ما ذكر بعض المفسرين.
الثامنة: أن الصارف له آية من آيات الله أراه إياها.
التاسعة: عطف الفحشاء على السوء، قيل: إن السوء الذنوب كلها.
{وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءاً إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} 2 تبادرا إلى الباب، إن سبق يوسف خرج، وإن سبقته أغلقته لئلا يخرج. وقوله: {مِنْ دُبُرٍ} أي: من خلف. {وَأَلْفَيَا} أي: وجدا {سَيِّدَهَا} أي: زوجها {لَدَى الْبَابِ} أي: عنده، فيها مسائل:
الأولى: حرصه عليه السلام على البعد عن الذنب، كما حرصت على الفعل.
الثانية: لطف الله تعالى في تيسيره شق القميص من دبر.
الثالثة: كشف الله ستر العاصي فيما يستبعد.
الرابعة: شدة مكر النساء كيف قويت على هذا في هذا الموضع.
الخامسة: التحرز من تظلم الشخص فربما أنه هو الظالم، والدواء التأني وعدم العجلة.
__________
1 سورة مريم آية: 93.
2 سورة يوسف آية: 25.

(1/137)

السادسة: تسمية الزوج سيدا في كتاب الله.
السابعة: ما عليه الكفار من استعظام الفاحشة.
الثامنة: الغيرة على الأهل.
{قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ} 1 قوله: {مِنْ أَهْلِهَا} أي من أقاربها، وإن كان مع زوجها، فيه مسائل:
الأولى: القيام بالقسط في الشهادة قد يكون من الكفار; والعجب أنه في مثل هذه الحادثة.
الثانية: أن الشاهد إذا كان من قرابات الشهود عليه فهو أبلغ.
الثالثة: الحكم بالدلالات والقرائن.
الرابعة: ذكر الله تعالى ذلك على سبيل التصويب، فيفيد قبول الحق ممن أتى به كائنا من كان.
الخامسة: أن مثل هذه القرينة يصح الحكم بها.
السادسة: ألطافه تبارك وتعالى في البلوى.
السابعة: أن ذكر الخصم مثل هذا عن صاحبه لا يذم بل يحمد.
{فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ
__________
1 سورة يوسف الآيتان: 26 - 27.

(1/138)

ُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} 1
فيه مسائل: الأولى: كون زوجها قبل الحق، وصار مع يوسف عليها.
الثانية: قلة الغيرة على أهله 2:
الثالثة: أن قوله هذه القضية الجزئية خارجة عن قضايا كلية.
الرابعة: عظمة كيد النساء، وذكره تعالى ذلك غير منكر له مع قول النبي صلى الله عليه وسلم "إنكن لأنتن صواحب يوسف" 3 4.
الخامسة: أنه لم يحكم عليها إلا بعد ما رأى القد.
السادسة: أمره ليوسف بكتمان السر مع ما أنزله الله في ذلك من التغليظ إلا أربعة شهداء.
السابعة: أمره لها بالاستغفار من الذنب مع عدم الإسلام.
الثامنة: حكمه عليها أنها صارت من هؤلاء المذمومين عندهم.
{وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَتُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبّاً إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ} 5. قوله: {فَتَاهَا} أي: عبدها، وقوله: {شَغَفَهَا} الشغاف: داخل القلب، أي دخل حبه في داخل قلبها، فيه مسائل:
__________
1 سورة يوسف الآيتان: 28- 29.
2 في س " على أهلها ".
3 البخاري: الأذان (664) , ومسلم: الصلاة (418) , والترمذي: المناقب (3672) , وابن ماجه: إقامة الصلاة والسنة فيها (1232 ,1233) وما جاء في الجنائز (1618) , وأحمد (2/52 ,6/34 ,6/38 ,6/96 ,6/117 ,6/159 ,6/202 ,6/210 ,6/224 ,6/228 ,6/231 ,6/249 ,6/251 ,6/270) , ومالك: النداء للصلاة (414) , والدارمي: الصلاة (1257) .
4 كان ذلك حينما أمر النبي صلى الله عليه وسلم أن يصلي أبو بكر رضي الله عنه بالناس, فراجعته عائشة رضي الله عنها في ذلك. راجع: سيرة ابن هشام جـ 4 ص 330.
5 سورة يوسف آية: 30.

(1/139)

الأولى: أن هذا قبيح في عرفهن ولو لم يكن مسلمات.
الثانية: حب المرأة حبا عظيما من هو دون مرتبتها مما يعينه.
الثال ثة: أنها لم تكتم بل سعت في طلب الفاحشة بالمراودة.
الرابعة: أن هذا من مثلها ضلال مبين عندهن.
{فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّيناً وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَراً إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ} 1 فيه مسائل:
الأولى: بيان كمال عقلها الذي ينقص عنه أكثر عقول الرجال.
الثانية: ما أعطي يوسف عليه السلام من جمال الصورة التي تبهر الناظر.
الثالثة: غيبة عقولهن وعدم إحساسهن بقطع أيديهن، وهذه من أعجب ما سمع.
الرابعة: معرفتهن بالملائكة.
الخامسة: جلالة الملائكة عندهن، وأنهم أكمل من البشر.
السادسة: معنى "حاش لله" في هذا المقام.
السابعة: وصفهن الملك بالكرامة.
{قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلِيَكُوناً مِنَ الصَّاغِرِينَ} 2 فيه مسائل:
__________
1 سورة يوسف آية: 31.
2 سورة يوسف آية: 32.

(1/140)

الأولى: إظهار عذرها لما أصابهن ما ذكر.
الثانية: إقرارها أنها ستعود.
الثالثة: كما أخبرتهن بجماله الظاهر بالحسن، أخبرتهن بجماله الباطن بالعفة.
الرابعة: إخبارهن أنها لا صبر لها عنه، فإن لم يفعل سعت في سجنه ومهونته.
الخامسة: معنى {اسْتَعْصَمَ} : امتنع وأبى.
{قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 1 فيه مسائل:
الأولى: فضيلة يوسف عليه السلام كيف اختار السجن على ما ذكر، مع قوه الدواعي وصرف الموانع؛ ولا يعرف لأحد نظير هذا.
الثانية: التصريح بأن النسوة دعونه من غير امرأة العزيز.
الثالثة: معرفته عليه السلام بنفسه وبربه، وأن القوة التي فيه لا تنفع إلا أن أمده الله بمدد منه.
الرابعة: أن هذا الكلام دعاء ولو كان بهذه الصيغة.
الخامسة: أن الله سبحانه ذكر أنه استجاب دعاءه؛ فدعاؤه عليه السلام سبب لصرف ذلك عنه.
__________
1 الآيتان: 33 - 34.

(1/141)

السادسة: ختمه سبحانه ما ذكر بوصف نفسه بأنه السميع العليم.
السابعة: استفتاحه الدعاء بربه، وقوله تعالى: {فَاسْتَجَابَ لَهُ رَبُّهُ} .
الثامنة: إثبات المكر أولا، والكيد بعده لهن.
{ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآياتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ} 1 الآية قيل: سبب ذلك أن الحديث شاع في الناس فأرادوا إظهار أنه المذنب. {إلى حين} قيل: إلى أن تسكن القضية. فيه مسائل:
الأولى: أنهم تمالؤوا على ذلك، ليس رأيا لزوجها خاصة.
الثانية: أن تلك الحيلة لم تنفع، بل أظهر الله ما يكرهونه على الرغم منهم.
الثالثة: ابتلاء الله أحب الخلق إليه وهم الأنبياء بالسجن.
الرابعة: أن السبب الذي أظهروا أكبر بلية من السجن عند أهل المروءات.
الخامسة: أن رؤية الآيات والقطع على المسألة لا يستلزم اتباع الحق وترك الباطل.
{وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْراً وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} 2 فيه مسائل، ونذكر قصة قبل ذلك: قيل إن الملك بلغه أن الخباز يريد أن يسمه، وأن صاحب شرابه مالأه على ذلك، فحبسهما جميعا، وذلك قوله: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} 3. فقال الساقي:
__________
1 سورة يوسف آية: 35.
2 سورة يوسف آية: 36.
3 سورة يوسف آية: 36.

(1/142)

{إِنِّي أَرَانِي أَعْصِرُ خَمْراً} 1 أي: أعصر عنبا خمرا، وقال صاحب الطعام: {إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ} 2 بتفسيره {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} 3 تأتي الأفعال الجميلة، وقيل: ممن يحسن تعبير الرؤيا، فيه مسائل:
الأولى: عبارة الرؤيا علم صحيح ذكره الله في القرآن، ولأجل ذلك قيل: لا يعبر الرؤيا إلا من هو من أهل العلم بتأويلها لأنها من أقسام الوحي.
الثانية: تعبير أكل الطير من الخبز الذي فوق رأس الرجل بما ذكر.
الثالثة: تعبير عصر الخمر بسلامة الذي رآه ورجوعه إلى مرتبته.
الرابعة: فيه دلالة على قوله صلى الله عليه وسلم: "إذا رأى أحدكم ما يكره فلا يذكرها" 4 5 وقوله: "الرؤيا على رجل طائر ما لم تعبر، فإذا عبرت وقعت" 6 7.
الخامسة: أن التأويل في كلام الله ولغة العرب غير التأويل في عرف المتأخرين، ومعناه ما يؤول الأمر إليه.
السادسة: أنه لا ينبغي للإنسان أن يسأل عن مسائل العلم إلا من رآه يحسن ذلك.
__________
1سورة يوسف آية: 36.
2 سورة يوسف آية: 36.
3 سورة يوسف آية: 36.
4 البخاري: التعبير (6988 ,7017) , ومسلم: الرؤيا (2263) , والترمذي: الرؤيا (2270 ,2280 ,2291) , وأبو داود: الأدب (5019) , وابن ماجه: تعبير الرؤيا (3894 ,3906 ,3917) , وأحمد (2/507) , ومالك: الجامع (1781) , والدارمي: الرؤيا (2143 ,2144 ,2160) .
5 رواه أحمد في مسنده ج2 ص 137.
6 الترمذي: الرؤيا (2278 ,2279) , وأبو داود: الأدب (5020) , وابن ماجه: تعبير الرؤيا (3914) , وأحمد (4/10 ,4/11 ,4/12 ,4/13) , والدارمي: الرؤيا (2148) .
7 رواه أبو داود والترمذي (وصححه) وابن ماجه عن أبي رزين. وقال ابن دقيق العيد: إسناده على شرط مسلم وأخرجه أحمد والدارمي والترمذي بلف ظ (رؤيا المسلم جزء من ستة وأربعين جزءا من النبوة, وهي على رجل طائر ما لم يحدث بها, فإذا حدث بها وقعت) كشف الخفاء 1-329 ومسند أحمد جـ 4 ص 11.

(1/143)

{قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 1 يقول عليه السلام إني عليم بتعبير الرؤيا هذه وغيرها {لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ} 2 قبل إتيانه فكيف بغير ذلك؟ ففيه مسائل:
الأولى: ذكر العالم أنه من أهل العلم عند الحاجة، ولا يكون من تزكية النفس.
الثانية: إضافة هذه النعمة العظيمة إلى معطيها سبحانه وتعالى، لا إلى فهم الإنسان واجتهاده.
الثالثة: ذكر سبب إكرام الله له بهذا الفضل وهو الترك والفعل، فترك الشرك الذي هو مسلك الجاهلين، واتبع التوحيد الذي هو سبيل أهل العلم من الأنبياء وأتباعهم.
الرابعة: ذكره أنه من هؤلاء الأكرمين، فانتسب إلى البيت الذي هو أشرف بيوت أهل الأرض، وهذا جائز على غير سبيل الافتخار، خصوصا عند الحاجة.
__________
1 سورة يوسف الآيات: 37 – 40.
2 سورة يوسف آية: 37.

(1/144)

الخامسة: أنه صرح لهم بأنهم إبراهيم وإسحق ويعقوب.
السادسة: أن الجد يسمى أبا، كما ذكر ابن عباس، واحتج بالآية على زيد بن ثابت 1.
السابعة: قوله: {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} قيل معناه: إن الله عصمنا. وهذه الفائدة من أكبر الفوائد وأنفعها لمن عقلها، والجهل بها أضر الأشياء وأخطرها.
الثامنة: قوله: {مِنْ شَيْءٍ} عام كل ما سوى الله. وهذه المسألة هي التي غلط فيها أذكياء العالم وعقلاء بني آدم، قال تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} 2.
التاسعة: ذكر سبب معرفتهم بالمسألة وعلمهم بها وثباتهم عليها; وهو مجرد فضل الله فقط عليهم.
العاشرة: أن فضله سبحانه ليس مخصوصا بنا، بل عام للناس كلهم، لكن منهم من قبله، ومنهم من رده، وذلك أنه أعطى الفطر ثم العقول، ثم بعث الرسل وأنزل الكتب.
الحادية عشرة: إزالة الشبهة عن المسألة التي هي أكبر الشبهة، وذلك أن الله إذا تفضل بهذا كله خصوصا البيان، فما بال الأكثر لم يفهم ولم يتبع. فما أكثر الجاهلين بهذا وما أكثر الشاكين فيه! فقد ذكر تعالى أن السبب أن جمهور الناس لم يشكر، فأما من عرف النعمة فلم يلتفت إليها،
__________
1 في ميراث الجد.
2 سورة الشورى آية: 13.

(1/145)

فلا إشكال فيه، وأما من لم يعرف فذلك لإعراضه، ومن أعرض فلم يطلب معرفة دينه فلم يشكر.
الثانية عشرة: دعوته إياهما عليه السلام إلى التوحيد في تلك الحال، فلم تشغله عن النصيحة والدعوة إلى الله، فدعاهما أولا بالعقل، ثم بالنقل: وهي الثالثة عشرة.
الرابعة عشرة: قوله: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 1 فهذه حجة عقلية شرحها في قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} 2 3 الآية.
الخامسة عشرة: أن الذي في الجانب الآخر هو الذي جبلت القلوب وأقرت الفطر أنه ليس له كفو.
السادسة عشرة: أنه هو القهار مع كونه واحدا، وما سواه لا يحصيهم إلا هو فهذه قولة; وهذا عجزهم. فكيف يعدل به واحد منهم، أو عشرة أو مائة؟
السابعة عشرة: بيان بطلان ما عبدوا من دونه، بأنها أسماء لا حقيقة لها.
الثامنة عشرة: التنبيه على بطلانها بكونها بدعة ابتدعها من قبلكم فتبعتموهم.
التاسعة عشرة: بيان الواجب على العبد في الأديان السؤال عما أمر الله به.
__________
1 سورة يوسف آية: 39.
2 سورة الزمر آية: 29.
(3" الآية: 29 من سورة الزمر, وتكملتها الحمد لله بل أكثرهم لا يعلمون.

(1/146)

ونهى عنه، وهو السلطان المنزل من السماء، لا يعبد بالظن وما تهوى الأنفس.
العشرون: القاعدة الكلية التي تفرع عنها تلك الجزئية، وهي أن أحكام الدنيا إلى الله لا إلى آراء الرجال كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 1 2.
الحادية والعشرون: إذا ثبت أن الحكم له وحده دون الظن وما تهوى الأنفس، فإنه سبحانه حكم بأن العبادة كلها محصورة، عليه ليس لأحد من أهل السماء وأهل الأرض منها شيء.
الثانية والعشرون: أن هذه المسألة هي الدين القيم وكل ما خالفها أو ليس منها فليس بقيم بل أعوج; فعلامة الحق أن العقول السليمة تعرف اعوجاجه بالفطرة; ومع هذا أنزل الله السلطان من السماء بتحقيق هذا والإلزام به، وتبطيل ذلك وتغليظ الوعيد عليه.
الثالثة والعشرون: المسألة الكبيرة العظيمة التي لو تجعلها نصب عينيك ليلا ونهارا لم يكن كثيرا، وأيضا تبين لك كثيرا من المسائل التي أشكلت على الناس، وهي أن الله بين لنا بيانا واضحا أن الأكثر والجمهور الذين يضيقون الديار ويغلون الأسعار من أهل الكتاب والأميين لا يعلمون هذه المسألة، مع إيضاحها بالعقل والنقل والفطرة، والآيات النفسية والأفقية.
الرابعة والعشرون: أنه ينبغي للعالم إذا سأله العامي عما لا يحتاج إليه أو سأله عما غيره أهم منه، أن يفتح له بابا إلى المهم.
__________
1 سورة الشورى آية: 10.
2 هذا ما ورد في المخطوطة 516-86, وفي س "أحكام الدين".

(1/147)

الخامسة والعشرون: أنك لا تحقر عن التعليم من تظنه أبعد الناس عنه، ولا تستبعد فضل الله، فإن الرجلين من خدام الملوك الكفرة، بخلاف من يقول: ليس هذا بأهل للعلم بل تعليمه إضاعة للعلم.
وقال رحمه الله تعالى قوله تعالى: {يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْراً وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} 1 سبق ما في هذا من المسائل، لكن فيه ما لم يذكر:
منها أن المفتي يجوز له أو يستحب أن يفتي السائل بما لا يحتاج إليه.
ومنها أنه يجيب السائل بما يسوؤه إذا كانت الحال تقتضيه.
ومنها تأكيد الفتيا بما يسوء بما ذكر من قضاء الله على 2 ذلك. {وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} 3 يعني قال يوسف للساقي الذي ظن نجاته، قيل: الظن هنا هو اليقين، وقوله: {اذْكُرْنِي عِنْدَ رَبِّكَ} أي الملك. {فَأَنْسَاهُ الشَّيْطَانُ} يوسف ذكر الله; والبضع ما بين الثلاث إلى التسع. فيه مسائل:
الأولى: أن الرب كما يطلق على المالك يطلق على المخدوم.
الثانية: أن مثل هذا مما يعاقب به الأنبياء، مع كونه جائزا لغيرهم.
__________
1 سورة يوسف آية: 41.
2 في 516 - 86 " من قضاء الله عليك ذلك. 3 سورة يوسف آية: 42.

(1/148)

الثالثة: أن المقرب قد يؤاخذ بما لا يؤاخذ به من دونه.
الرابعة: أن الشيطان قد يتوصل إلى الأنبياء بمثل هذا.
الخامسة: أن ترك هذا القول والاستغناء بالله من التوكل.
السادسة: أن من المقامات ما يحسن من شخص، ويلام في تركه ويذم من شخص آخر، كما نهى رسول الله صلى الله عليه وسلم من أراد الاقتداء به في الوصال وقال: "إني لست كهيئتكم" 1 2.
السابعة: أن هذا من أبين أدلة التوحيد لمن عرف أسباب الشرك بالمقربين، وهو أبلغ من قوله صلى الله عليه وسلم: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا" 3 وتمامها بمعرفة الثامنة:
الثامنة: وهي أن الله عاقبه باللبث في السجن هذه المدة الطويلة، مع أن لبث الإنسان فيه سنة واحدة من العذاب الأليم، فكيف بشاب ابن نعمة.
{وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ
__________
1 البخاري: الصوم (1922) , ومسلم: الصيام (1102) , وأبو داود: الصوم (2360) , وأحمد (2/21 ,2/23 ,2/102 ,2/112 ,2/128 ,2/143 ,2/153) , ومالك: الصيام (670) .
2 الحديث رواه البخاري (في كتاب الصوم) ومسلم (كتاب الصيام) والترمذي (صيام) والدارمي (صيام) , كما رواه أحمد في مسنده جـ 2 ص 23. وفي الحديث أن النبي صلى الله عليه وسلم نهى عن الوصال في الصوم وقال: "لست كهيئتكم.. يطعمني ربي ويسقيني"
3 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي: الرقاق (2732) .

(1/149)

يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيايَ إِنْ كُنْتُمْ لِلرُّؤْيا تَعْبُرُونَ قَالُوا أَضْغَاثُ أَحْلامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلامِ بِعَالِمِينَ وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ (يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلاً مِمَّا تَأْكُلُونَ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلاً مِمَّا تُحْصِنُونَ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} 1.
فيه مسائل:
الأولى: تسمية الله ذلك الرجل بالملك.
الثانية: أن الذي سأله عنه هو البقر والسنابل.
الثالثة: أنه استفتى الملأ وهم الأشراف، ولكن بشرط إن كان عندهم علم.
الرابعة: جوابهم بقولهم: {أضغاث أحلام} يدل على أن مما يراه النائم فيه رؤيا حق; وفيه أضغاث أحلام باطلة، وقد صح بذلك الحديث عن النبي 2 صلى الله عليه وسلم:
الخامسة: إقرارهم بعدم العلم بالتعبير، ولم يأنفوا مع أنهم الملأ.
السادسة: كلام الساقي وحذقه، كونه قطع أنها رؤيا، وأن عند يوسف تعبيرها.
__________
1 سورة يوسف الآيات: 43- 49.
2 روى البخاري عن أبي سعيد الخدري مرفوعا: " الرؤيا ثلاثة: منها تهاويل من الشيطان ليحزن ابن آدم, ومنها ما يهم به الرجل في يقظته فيراه في منامه, ومنها جزء من ستة وأربعين جزءا من النبوة" , ورواه مسلم عن ابن عمر وعن أبي هريرة, ورواه الدارمي في كتاب الرؤيا, وأحمد في مسنده جـ 2 ص 395.

(1/150)

السابعة: قوله: {وَادَّكَرَ بَعْدَ أُمَّةٍ} أي: دهر. فيه أن الدهر يسمى أمة.
الثامنة: أنه لم يذهب مع تحققه ما طلب الملك إلا بعد الاستئذان.
التاسعة: قوله: {يُوسُفُ أَيُّهَا الصِّدِّيقُ} يدل على أنه يعرف معنى الصديقية; وأنه عرف اتصاف يوسف بذلك.
العاشرة: أنه ذكر ليوسف العلة، وهي علم الناس بما أشكل عليهم.
الحادية عشرة: أنه عبر البقر السمان بالسنين المخصبة، والبقر العجاف بالسنين المجدبة، وأكلها السمان كون غلة السنين المخصبة يأكلها الناس في السنين المجدبة، وكذلك السنابل الخضر واليابسات قيل: إنه رأى سبع سنابل خضر قد انعقد حبها، وسبعا أخر يابسات قد استحصدت، فالتوت اليابسات على الخضر حتى غبن عليهن.
الثانية عشرة: أنه أجاب السائل بأكثر مما سأله عنه، خلافا لمن جعل هذا من عدم الأدب.
الثالثة عشرة: كرمه وطيب أخلاقه عليه السلام، كما قال بعض السلف: لو كنت المسؤول ما أجبتهم إلا بكذا وكذا.
الرابعة عشرة: معرفته عليه السلام بأمور الدنيا، وأن الحب إذا كان في سنبلة لم تأته الآفة ولو لبث سنين.
الخامسة عشرة: أنه أمرهم بتدبير المعيشة لأجل السنين الجدب، ولا يأكلون إلا قليلا.
السادسة عشرة: أنه فهم من الرؤيا أن الخصب يأتي بعد سبع سنين.

(1/151)

السابعة عشرة: ادخار الطعام للحاجة، وأنه لا يصير من الاحتكار المذموم، وكان صلى الله عليه وسلم يدخر لأهله قوت 1 سنة.
الثامنة عشرة: النصيحة ولو لغير المسلمين، كما قال صلى الله عليه وسلم: "في كل كبد رطبة أجر" 2 3 وأما المسلم فنصحه من الفرائض.
التاسعة عشرة: أن الرؤيا الصحيحة قد تكون من كافر، كما استدل بها البخاري في صحيحه.
العشرون: الفرق بين الحلم والرؤيا، مما قال صلى الله عليه وسلم: "الرؤيا من الله والحلم من الشيطان" 4.
الحادية والعشرون: التعبير عن الماضي بالمضارع، والعجاف ضد السمان، والملأ كبار القوم ورؤساؤهم، و {أَضْغَاثُ أَحْلَامٍ} أخلاط وأباطيل {وَادَّكَرَ} تذكر شأن يوسف، {دَأَبًا} متوالية، {تُحْصِنُونَ} تخزنون، {يَعْصِرُونَ} قيل من العنب عصيرا، ومن الزيتون زيتا، ومن السمسم دهنا، للخصب الذي أتاهم.
{وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ
__________
1 صحيح البخاري (كتاب النفقات) النسائي (فيء) .
2 البخاري: المساقاة (2363) , ومسلم: السلام (2244) , وأبو داود: الجهاد (2550) , وأحمد (2/375 ,2/517 ,2/521) , ومالك: الجامع (1729) .
3 رواه البخاري عن أبي هريرة مرفوعا, وفي رواية (كل ذات كبد رطبة أجر) .
4 البخاري: بدء الخلق (3292) , ومسلم: الرؤيا (2261) , والترمذي: الرؤيا (2277) , وأبو داود: الأدب (5021) , وابن ماجه: تعبير الرؤيا (3909) , وأحمد (5/296 ,5/300 ,5/303 ,5/304 ,5/305 ,5/309 ,5/310) , ومالك: الجامع (1784) , والدارمي: الرؤيا (2141 ,2142) .

(1/152)

ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ} 1
فيه مسائل:
الأولى: أمر الملك بالإتيان به ليأخذ عنه مشافهة، وكذلك يفعل العقلاء والسفهاء في الأمر الذي يهتمون به.
الثانية: أن طلب العلم الذي يزحزح عن النار ويدخل الجنة أحق بالحرص من جميع المهمات.
الثالثة: هذا الأمر العظيم الذي لم يُسمح بمثله، ولهذا قال صلى الله عليه وسلم: "لو لبثت في السجن ما لبث يوسف لأجبت الداعي" 2 3.
الرابعة: قوله: {ارْجِعْ إِلَى رَبِّكَ} .
الخامسة: قوله: {النِّسْوَةِ} قيل: لم يفرد امرأة العزيز، أدبا وحفظا لحق الصحبه.
السادسة: قوله في هذا الموطن: {إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ} .
السابعة: قوله 4: {حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ} فيه رد لبعض الأقوال التي قيلت في الهم.
__________
1 سورة يوسف آية: 53.
2 البخاري: تفسير القرآن (4694) , ومسلم: الإيمان (151) , وابن ماجه: الفتن (4026) , وأحمد (2/326) .
3 رواه البخاري (في كتاب التعبير وكتاب التفسير) , ومسلم (إيمان) والترمذي (تفسير) كما رواه أحمد في مسنده جـ 2 ص 326.
4 في س: " قولهن ".

(1/153)

الثامنة: قوله 1 {الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ} .
التاسعة: {ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ} هذا علة لما جرى، سواء كان رد الرسول أو إقرارها; فإن كان الأول فالضمير للعزيز زوج المرأة، وإن كان الثاني فالضمير ليوسف.
العاشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهي: {وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ} أي: لا يرشد كيد من خان أمانته قيل: يفتضح في العاقبة.
الحادية عشرة: قوله: {وَمَا أُبَرِّئُ نَفْسِي} : ما أجلها من مسألة، وما أصعب فهمها! سواء كان هذا من كلام امرأة العزيز أو من كلام يوسف عليه السلام.
الثانية عشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية، وهي أن هذا حال النفس.
الثالثة عشرة: الاستثناء من ذلك وهو من رحمة الله، فأجاره من شر نفسه، كذلك ما أجلها من مسألة لمن فهمها!.
الرابعة عشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية، وهي {إن ربي غفور رحيم} . قوله: {فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ} قيل معناه: اسأله أن يكشف عن الخبر حتى يعلم الحقيقة، ففيه المسألة:
__________
1 في س: " قولها ".

(1/154)

الخامسة عشرة: وهي حرص المخلص لله على براءة عرضه عند الناس، وإن ذلك لا يناقض الإخلاص، بل قد يكون واجبا، ولم يعتب عليه في هذا كما عتب عليه في قوله: {اذْكُرْنِي عِنْدَ رَبِّكَ} . قيل: إن (ما) في هذا الموضع بمعنى عن قوله: {مَا بَالُ} : ما شأن النسوة. {ما خطبكن} : ما أمركن وقصتكن. قوله: {حَصْحَصَ الْحَقُّ} : ظهر وتبين {الْآنَ} أي: هذا الوقت.
{وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} 1 فيه مسائل:
الأولى: {أَسْتَخْلِصْهُ لِنَفْسِي} أي: أجعله خالصا لنفسي دون غيري يقال: (الرفيق قبل الطريق) ، وكما قال: "لينظر أحدكم من يخالل" 2.
الثانية: وهي أعجب، قوله: {فَلَمَّا كَلَّمَهُ} وبيانه: لما دخل بعض العلماء على بعض الملوك، وكان دميما، فضحك الملك من دمامته، فذكر له هذه الآية واستحسن الملك جوابه، ومعنى هذا أن الملك لم يتمكن من قلبه لما رأى جمال صورته، بل لأجل علمه الذي تبين له لما كلمه.
الثالثة: قوله: {إِنَّكَ الْيَوْمَ لَدَيْنَا} أي: عندنا {مَكِينٌ} أي: مكنتك من ملكي تصرف فيه، {أَمِينٌ} أي: عرفت صحة أمانتك فأمنتك على ما تحت
__________
1 سورة يوسف آية: 54 - 55.
2 الترمذي: الزهد (2378) , وأبو داود: الأدب (4833) , وأحمد (2/303 ,2/334) .

(1/155)

يدي، وهذا معنى قول أبي العباس: الولاية لها ركنان: القوة، والأمانة في الآية الأخرى: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} 1.
الرابعة: قوله: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ} ، هذا فيه طلب الولاية كما قال عمر بن الخطاب لبعض الصحابة لما عرض عليه ولاية فأبى فقال: "طلبها من هو خير منك يعني يوسف 2 عليه السلام"، ولا يخالف هذا ما ورد من النهي عن طلب الإمارة لأن هذا في غير شدة الحاجة، كما أن خالدا لما أخذ الراية يوم مؤتة 3 من غير إمرة مدح على ذلك.
الخامسة: قوله: {إِنِّي حَفِيظٌ عَلِيمٌ} فليس هذا مما نهي عنه من تزكية النفس، بل يذكر الإنسان ما فيه من الفضائل عند الحاجة إذا لم يقصد التزكية، كما ورد عن جماعة من الصحابة. قوله: {خَزَائِنِ الْأَرْضِ} أي: أرض مصر. وقوله: {إِنِّي حَفِيظٌ} أي: أحفظ ما وليتني عليه، {عَلِيمٌ} بأمره وحسابه واستخراجه.
{وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ
__________
1 سورة القصص آية: 26.
2 الصحابي هو أبو هريرة رضي الله عنه, وقد دعاه عمر لولاية فأبى, فقال له عمر: لقد طلب العمل من كان خيرا منك. قال أبو هريرة: إنه يوسف نبي الله ابن بني الله, وأنا أبو هريرة ابن أميمة. راجع: الإصابة لابن حجر جـ 4 ص 210.
3 راجع سيرة ابن هشام ج3 ص 435.

(1/156)

بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 1
فيه مسائل:
الأولى: قوله: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ} ، قيل معنى ذلك: كما أنعمنا عليه بنعم الدين أنعمنا عليه بنعم الدنيا.
الثانية: أن ذلك تمكينه في أرض مصر، يحل وينزل منها ما أراد بعد ذلك الحبس والضيق.
الثالثة: تسمية الله سبحانه ذلك رحمة في قوله: {نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ} ، وهذه من أشكل المسائل على أكثر الناس: بعضهم يظن أن هذا كله نقص أو مذموم، وأن التجرد من المال مطلقا هو الصواب، وبعض يظن أن عطاء الدنيا يدل على رضى الله وكلاهما على غير الصواب، وذلك أن من أنعم الله عليه بولاية أو مال فجعلها طريقا إلى طاعة الله فهو ممدوح، وهو أحد الرجلين اللذين 2 يغبطهما المؤمن، وإن كان غير هذا فلا.
الرابعة: أن هذه الأمور وإن جلت وصارت أعلى المراتب وأصعبها طريقا، فتحصيلها مردود إلى محض المشيئة لا إلى الأسباب.
الخامسة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهي: {إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا} 3.
__________
1 سورة يوسف الآيتان: 56 - 57.
2 إشارة إلى حديث لا حسد إلا في اثنتين. رواه الشيخان والترمذي وابن ماجة وأحمد عن ابن عمر.
3 فيه إشارة أيضا إلى قوله تعالى: (إنا لا نضيع أجر من أحسن عملا الكهف) الآية: 30.

(1/157)

السادسة: أن من عدم إضاعته أنه يعجل في الدنيا بعضه لمن أراد الله كما قال تعالى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} 1.
السابعة: الأجر الثاني لمن أحسن خير من ملك يوسف وسليمان بن داود.
الثامنة: قوله: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} ، فالإيمان يدخل فيه الدين كله، وأيضا يدخل كله في التقوى، وأما إذا فرق بينهما هنا، فالإيمان الأمور الباطنة والتقوى الأمور الظاهرة. وإذا قلت: الإيمان فعل الواجبات، والتقوى ترك المحرمات، فقد أصبت.
{وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ} 2 قيل: لما اطمأن يوسف في ملكه ومضت السنون المخصبة، ودخلت السنون المجدبة، وأصاب الشام من القحط ما أصاب غيرهم، فأرسل يعقوب بنيه إلى مصر وأمسك بنيامين عنده {فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ} 3.
قيل: كان بين دخولهم عليه وإلقائه في الجب أربعون سنة، فلذلك لم يعرفوه; فقال: أخبروني ما أمركم؟ فقالوا: نحن قوم من أرض
__________
1 سورة النحل آية: 30.
2 سورة يوسف آية: 58.
3 سورة يوسف آية: 58 - 61.

(1/158)

كنعان جئنا نمتار طعاما قال: كم أنتم؟ قالوا عشرة قال: أخبروني خبركم قالوا: إنا إخوة بنو رجل صديق، وإنا كنا اثني عشر، فذهب أخ لنا منا في البرية فهلك فيها، وكان أحب إلى أبينا منا. فقال: فإلى من يسكن أبوكم بعده؟ قالوا: أخ لنا أصغر منه، فلذلك قوله: {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ} يقال: جهزت القوم إذا هيأت لهم جهاز السفر. وحمل لكل رجل منهم بعيرا وقال: {أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ} 1 المضيفين، قيل: إنه أحسن ضيافتهم، ثم أوعدهم على ترك الإتيان بالأخ فقال: {فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ} 2. وقوله {لَعَلَّهُمْ يَرْجِعُونَ} 3. والرحل كل ما يعد للرحيل من وعاء المتاع، ومركب للبعير، وحلس وغير ذلك، قيل: مراده أنهم يعرفون كرمه فيحملهم على العود، وقيل خاف أن لا يكون عندهم ما يرجعون به.
فيه مسائل:
الأولى: كون القحط عم البلاد لم يكن على مصر خاصة.
الثانية: إنكارهم إياه ومعرفته لهم.
الثالثة: حيلته في التوصل إلى إتيان أخيه.
الرابعة: كونه ما فعل معهم حثهم على الإتيان به.
الخامسة: أن هذا ليس من تزكية النفس المذموم.
__________
1 سورة يوسف آية: 59.
2 سورة يوسف آية: 60.
3 قوله تعالى: (وقال لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون) الآية 62.

(1/159)

السادسة: أن هذا ليس من المن والأذى المذموم.
السابعة: أن قوله: {فَلَا كَيْلَ لَكُمْ عِنْدِي وَلَا تَقْرَبُونِ} ليس من منع المضطر المذموم.
الثامنة: ما صنع الله له من إذلالهم بين يديه، وذلك أنهم وعدوه أنهم يراودون أباه، وأكدوا ذلك له بالعزم على الفعل.
التاسعة: أمره الفتيان بجعل بضاعتهم في رحالهم، والحكمة في ذلك أنهم إذا رجعوا إلى أهلهم وفتحوا المتاع ووجدوها ردت إليهم، رجعوا.
{فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَرضي الله عنهقَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ} 1.
فيه مسائل:
الأولى: أنهم وفوا ليوسف بما وعدوه.
الثانية: أنهم ذكروا لأبيهم ما يقتضي الإجابة، وهو منع الكيل.
الثالثة: أن هذا مما يدل على أنهم لا غناء لهم عن التردد إلى الميرة.
الرابعة: أنهم وعدوه حفظه وأكدوه، بأن، واللام.
الخامسة: جوابه عليه السلام لهم فيدل على قوله: "لا يُلدغ المؤمن من جحر مرتين" 2 3.
__________
1 سورة يوسف آية: 63- 64.
2 البخاري: الأدب (6133) , ومسلم: الزهد والرقائق (2998) , وأبو داود: الأدب (4862) , وابن ماجه: الفتن (3982) , وأحمد (2/379) , والدارمي: الرقاق (2781) .
3 رواه الشيخان وأبو داود وابن ماجه عن أبي هريرة مرفوعا. وراجع في سبب قولها: سيرة ابن هشام جـ 3 ص 56.

(1/160)

السادسة: أن من أساء فعله ساء الظن فيه، ولو لم يكن كذلك.
السابعة: أنهم لما ذكروا له أنهم يحفظونه وأكدوا، أجابهم بقوله: {فَاللَّهُ خَيْرٌ حَافِظًا} .
الثامنة: أنه أجابهم أيضا بكون الله أرحم الراحمين.
التاسعة: ذكرك للممنوع سبب منعك إياه.
العاشرة: أنه فعلكم كقوله: {قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} 1.
{وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا} إلى قوله: {اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} 2.
فيه مسائل:
الأولى: استعطاف الممتنع بالخصال التي توجب إجابته.
الثانية: أنهم لم يعلموا أنها ردت إليهم حتى وصلوا إلى أهلهم وفتحوا المتاع.
__________
1 سورة ال عمران: الآية 165 ونصها (أولما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قال هو من عند أنفسكم إن الله على كل شيء قدير) .
2 قوله تعالى: (ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم قالوا يا أبانا ما نبغي هذه بضاعتنا ردت إلينا ونمير أهلنا ونحفظ أخانا ونزداد كيل بعير ذلك كيل يسير قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم فلما أتوه موثقهم قال الله على ما نقول وكيل) سورة يوسف 65-66.

(1/161)

الثالثة: ذكرهم له حاجة الضعفاء والذرية إلى الكيل.
الرابعة: أنهم يزدادون حملا آخر على ما أتوا به.
الخامسة: ذكرهم الثناء على يوسف بأن الحمل عليه يسير لكرمه مع شدة حاجتنا إليه وغلاء ثمنه.
السادسة: أنه عليه السلام لما ذكروا له ذلك رجع عن رأيه الأول، ورأى إجابتهم.
السابعة: أنه شرط عليهم هذا الشرط الثقيل.
الثامنة: أنهم أعطوه إياه على ثقله.
التاسعة: أنهم لما أتوه الموثق، وعظهم وأكده عليهم بقوله: {اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} .
العاشرة: أن هذا يدل على أنهم في جوع وضراء عظيمة، وهم أكرم أهل الأرض على الله، وابتلاهم بذلك لا لهوانهم عليه.
{وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ} إلى قوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 1.
فيه مسائل:
__________
1 قوله تعالى: (وقال يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون. ولما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شيء إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ولكن أكثر الناس لا يعلمون) سورة يوسف الآيتان: 67-68.

(1/162)

الأولى: خوفه عليهم من العين.
الثانية: أمره لهم بالسبب الذي يمنع، ونهيهم عما قد يكون سببا لوقوعها.
الثالثة: أنه مع فعل السبب تبرأ من الالتفات إليه.
الرابعة: أنه دلهم على عدم الالتفات إلى التهمة.
الخامسة: أنه دلهم على التوكل على الله.
السادسة: أنه أخبرهم أنه توكل عليه وحده لا شريك له، لا على علمه وفطنته، ولا على السبب الذي أمرهم به.
السابعة: أنه أخبرهم أن توكل المتوكلين كلهم على الله، فمن توكل على غيره فليس منهم.
الثامنة: خبره تعالى أنهم قبلوا وصية أبيهم وعملوا بها، فتفرقوا على الأبواب لما أردوا دخول البلد.
التاسعة: أن ذلك لا يغني عنهم شيئا من الله لو يريد بهم شيئا.
العاشرة: الاستثناء وهو أن ذلك التعليم من الرجل الحكيم المصيب وقبول المنصوح وعمله بالنصيحة التي هي سبب لو أراد الله أن العين تصيبهم أصابتهم، ولو تفرقوا على الأبواب، حضا للعباد على الاعتماد عليه لا على الأسباب.
الحادية عشرة: ثناؤه على يعقوب بأنه {لَذُو عِلْمٍ لِمَا عَلَّمْنَاه} ، قيل معناه: عامل بما علمه 1، وهو يدل على أن العلم الذي لا يثمر العمل لا يسمى علما
__________
1 في س (علم) .

(1/163)

الثانية عشرة: ذكره أن {أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 1
{وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ} 2 قيل: إنه قال لهم: يصير كل اثنين جميعا، فبقي أخوه وحده، فآواه إليه، فقال له: {إِنِّي أَنَا أَخُوكَ}
قيل: أنه أخبره الخبر، وقيل: المراد أخوة المحبة. وقوله: {مَا نَبْغِي} قيل: أي شيء نريد وقد ردت بضاعتنا. {وَنَمِيرُ أَهْلَنَا} أي: نأتي لهم بالطعام; يقال: مار أهله إذا أتاهم بطعام.
قوله: {إِلَّا أَنْ يُحَاطَ بِكُمْ} أي: يأتيكم أمر يهلككم كلكم} .
{فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ} إلى قوله: {كَذَلِكَ نَجْزِي الظَّالِمِينَ} 3.
فيه مسائل:
الأولى: كونه عليه السلام احتال بهذه الحيلة، ولا حجة في هذا لأهل الحيل الربوية، لأن ذلك مما أذن الله فيه ليوسف عليه السلام، وإلا لو يفعل ذلك الآن رجل مع أبيه وإخوته حرم إجماعا.
__________
1 سورة يوسف آية: 68.
2 قوله تعالى: (ولما دخلوا على يوسف آوى إليه أخاه قال إني أنا أخوك فلا تبتئس بما كانوا يعملون) الآية: 69.
3 قوله تعالى: (فلما جهزهم بجهازهم جعل السقاية في رحل أخيه ثم أذن مؤذن أيتها العير إنكم لسارقون قالوا وأقبلوا عليهم ماذا تفقدون قالوا نفقد صواع الملك ولمن جاء به حمل بعير وأنا به زعيم قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين قالوا فما جزاؤه إن كنتم كاذبين قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين) الآيات: 70-75.

(1/164)

الثانية: قوله: {ثُمَّ أَذَّنَ مُؤَذِّنٌ} المنادي بصوت رفيع يسمى مؤذنا، قوله: {إِنَّكُمْ لَسَارِقُونَ} قيل: فيه جواز المعاريض إن أراد بذلك أنهم سرقوه من أبيه، فإنه لم يقل سرقتم الصواع.
الثالثة: قوله: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} فيه جواز بذل الأجرة لمن جاء بالسرقة.
الرابعة: قوله: {وَأَنَا بِهِ زَعِيمٌ} استدل به على صحة الضمان ولزومه، وهي الرابعة.
الخامسة: قوله: {تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ} 1 فيه جواز الحلف على مثل هذا مع أن العلم في القلب، لكن بعض ما في القلب يعرف بالقرائن، أي ما جئنا بهذا، وما هذا بفعلنا، وما يصلح منا، ولسنا أهلا له.
السادسة: أن السرقة ونحوها من الفساد في الأرض. قوله {فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ} قيل: كان في شرعهم استعباد السارق هو لهم كالقطع في شرعنا، فلهذا قَالُوا {جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ} .
السابعة: بداءته 2 بأوعيتهم إبعادا عن تهمته، وذلك من كيد الله له.
الثامنة: قوله: {مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ} أي: حكمه على السارق
__________
1 سورة يوسف آية: 73.
2 قوله تعالى: (فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم) الآية: 76.

(1/165)

غير ذلك، ولكن الله دبر ما جرى نصرة ليوسف، لأنهم ظلموه، فكاد له كما كادوا أباهم.
التاسعة: قوله: {إِلَّا أَنْ يَشَاءَ اللَّهُ} أي: ما جرى على ألسنتهم من ذلك القول الذي حكموا به على أنفسهم، فأخذه بفتياهم، وذلك من مشيئة الله.
العاشرة: كونه سبحانه فاوت بين عباده تفاوتا عظيما، حتى الأنبياء، ورفع بعضهم فوق بعضهم درجات.
الحادية عشرة: التنبيه على أن ذلك لا يكون إلا بمشيئة الله.
الثانية عشرة: إن رفع الدرجات الذي ينافس فيه هو رفعها بالعلم.
الثالثة عشرة: أنه ذكر أن كل عالم فوقه أعلم منه، حتى ينتهي العلم إلى الله سبحانه.
{قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ} 1 إلى قوله: {تَصِفُونَ} 2.
فيه مسائل:
الأولى: إبطال قياس الشبه.
الثانية: أن تعيير غيرك بذنب قد فعلت أكبر منه غير صواب، كما في قوله: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ} 3 الآية.
__________
1 سورة يوسف آية: 77.
2 قوله تعالى: (قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون) الآية: 77.
3 سورة البقرة آية: 217.

(1/166)

الثالثة: كون المظلوم المرمي بشيء خفي يتعزى بعلم الله تعالى.
{قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ} 1 إلى قوله: {إِنَّا إِذاً لَظَالِمُونَ} 2
فيه مسائل:
الأولى: بيان مبالغتهم في حفظ أخيهم.
الثانية: جواب يوسف يدل على أن السرقة تثبت بوجود المسروق عند الرجل.
الثالثة: أن من وجب عليه الحد لو بذل غيره نفسه عنه لم يحل.
الرابعة: أن الرجل يثبت أنه ظالم بفعلة واحدة.
الخامسة: أنهم عرفوا فيه من العدل والإحسان ما فهموا أنه من المحسنين.
السادسة: استشفاعك على غيرك بما فيه من الخصال الحميدة.
السابعة: المعاريض، فإنه عليه السلام لم يقل إنه سارق.
الثامنة: إبطال استدلال أهل الحيل المحرمة، فإن هذا يدل عل أنه إنما أخذه برضاه أو بوحي خاص.
التاسعة: أن المظلوم يجوز له أن يعامل من ظلمه بما لا يحل أن يعامل به غيره.
__________
1سورة يوسف آية: 78.
2قوله تعالى: {قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذاً لَظَالِمُونَ} الآيتان: 78-79.

(1/167)

العاشرة: أن هذا يدل على أن أهل مصر لم يعرفوا يعقوب معرفة تامة.
{فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيّاً قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقاً مِنَ اللَّهِ} إلى قوله: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} 1.
فيه مسائل:
الأولى: أنهم بالغوا حتى استيأسوا منه.
الثانية: ثقل الأمر عليهم كما فعل كبيرهم.
الثالثة: أنه ذكر أنه على هذه الحال إلى أن يأذن له أبوه، أو يحكم الله له، فإنه سبحانه يحكم لك أو عليك.
الرابعة: رد هذه المسأله الجزئية إلى القاعدة الكلية، وهي معرفة أن الله خير الحاكمين.
الخامسة: الشهادة على الرجل بالسرقة إذا وجد المسروق عنده.
السادسة: أن هذه شهادة بعلم، مع كونهم ما علموا إلا القرينة.
السابعة: الاعتذار بعدم علم الغيب.
الثامنة: الرجوع إلى الجيران وأهل الخبرة في الأمور الخفية.
__________
1 قوله تعالى: (فلما استيأسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله ومن قبل ما فرطتم في يوسف فلن أبرح الأرض حتى يأذن لي أبي أو يحكم الله لي وهو خير الحاكمين ارجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق وما شهدنا إلا بما علمنا وما كنا للغيب حافظين واسأل القرية التي كنا فيها والعير التي أقبلنا فيها وإنا لصادقون قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم) الآيات: 80-83.

(1/168)

التاسعة: تسميته المدينة قرية.
العاشرة: اتهام المتهمين، كما ذكر النعمان بن بشير.
الحادية عشرة: التعزي بالعزم على الصبر الجميل عند توالي المصائب.
الثانية عشرة: الرجوع إلى الله في تفريج الكرب.
الثالثة عشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية، وهي قوله: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} .
{وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ} إلى قوله: {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} 1.
فيه مسائل.
الأولى: التولي عن مثل هؤلاء كما قال: {فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ} .
الثانية: قوله {يَا أَسَفَى عَلَى يُوسُفَ} ، أن الكلام إذا لم يكن فيه جزع لم يناف الشكوى.
الثالثة: ذكر الله تعالى كبر مصيبته أنه أبيضت عيناه من البكاء، وابتلي بسنين كثيرة.
الرابعة: العبرة فيما ذكر كما قال الحسن: لقد ابتلي بهذه المدة الطويلة; وإنه لأكرم أهل الأرض على الله.
__________
1 قوله تعالى: (وتولى عنهم وقال يا أسفى على يوسف وابيضت عيناه من الحزن فهو كظيم قالوا تالله تفتأ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون) الآيات 84-86.

(1/169)

الخامسة: تسمية البكاء حزنا لأنه نشأ عنه.
السادسة: وصفه بأنه كظيم أي أنه كاظم لحرارة المصيبة لا يشكو.
السابعة: معاتبتهم له على الحزن مع مصيبة طال العهد بها.
الثامنة: جوابه لهم عليه السلام، وهو يدل على أن الشكوى إلى الله لا تنافي الصبر، بلى هي ممدوحة كما ذكر عن أيوب.
التاسعة: إخبار الرجل بنيته الصالحة إذا احتاج أو انتفع السامع، ولا محذور في ذلك.
العاشرة: قوله: {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} كيف صار هذا جوابا لهم.
الحادية عشرة: قيل معناه: أعلم من صفات الله ورحمته ولطفه ما لا تعلمون، وقيل: إن يوسف لم يمت.
الثانية عشرة: أن هذا في مثل هذا المقام ليس من الفخر، قال النبي صلى الله عليه وسلم:"أنا سيد ولد آدم ولا فخر" 1 2،
{يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ} 3 الآية. فيه مسائل:
__________
1 مسلم: الفضائل (2278) , وأحمد (2/540) .
2 الحديث رواه مسلم وأبو داود عن أبي هريرة, وهو عند أحمد والترمذي وابن ماجه عن أبي سعيد في حديث بزيادة. ولا فخر, وبيدي لواء الحمد ولا فخر. راجع: كشف الخفاء جـ 1 ص 203.
3 قوله تعالى: (يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيئسوا من روح الله إنه لا ييئس من روح الله إلا القوم الكافرون) الآية: 87.

(1/170)

الأولى: أمره لهم بالتحسس عن يوسف مع استبعادهم ذلك، والتحسس البحث والطلب.
الثانية: نهيهم عن اليأس من روح الله.
الثالثة: وهي العظيمة: أنه قد يقع اليأس من روح الله في مثل هذه القضية.
الرابعة: إخباره بقدر هذا الذنب بأنه لا يصدر من مسلم، بل لا يكون إلا من كافر، وروح الله رحمة الله.
{فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ} إلى قوله: {وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} 1.
فيه مسائل:
الأولى: قولهم {مَسَّنَا وَأَهْلَنَا الضُّرُّ} ، أن الإخبار بالحال من غير شكوى لا يذم.
الثانية: ما ابتلى الله به أهل هذا البيت من الجوع المضر، وهم أكرم أهل الأرض على الله.
__________
1 قوله تعالى: (فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون قالوا أئنك لأنت يوسف قال أنا يوسف وهذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين اذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيرا وأتوني بأهلكم أجمعين) الآيات: 88-93.

(1/171)

الثالثة: ذكرهم قدر السلعة التي معهم أنها ناقصة رديئة، وليس هذا من ازدراء النعمة المذموم.
الرابعة: سؤالهم عند الحاجة فيدل على أن مثل هذه الحال لا يذم.
الخامسة: سؤالهم الصدقة فيدل على أنها غير محرمة عليهم.
السادسة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهي السابعة: {إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ} 1.
الثامنة: قوله: {هَلْ عَلِمْتُمْ} الآية، يدل على أن مثل هذا التقريع ليس بمذموم.
التاسعة: أنه عليه السلام ذكر في التقريع ما يهون عليهم.
العاشرة: استثباتهم أنه يوسف مع رؤيئهم له، وذلك لاستبعادهم ذلك.
الحادية عشرة: قوله: {أَنَا يُوسُفُ وَهَذَا أَخِي} يدل على أنهم فعلوا مع أخيه ما لا يحسن قوله. {قَدْ مَنَّ اللَّهُ عَلَيْنَا} إسناد النعمة إلى مسديها في مثل هذا الموطن، وهي الثانية عشرة.
الثالثة عشرة: رد هذه المسأله الجزئية إلى القاعدة الكلية، وهي قوله: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} 2.
الرابعة عشرة: الجمع بين التقوى والإيمان، ومعرفة الإيمان ومعرفة الفرق بينهما.
الخامسة عشرة: أن من جمع بينهما فهو من المحسنين.
__________
1 سورة يوسف آية: 88.
2 سورة يوسف آية: 90.

(1/172)

السادسة عشرة: قوله: {تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا} الآية أقروا باثنتين: بفعل الله مع يوسف، وفعلهم مع أنفسهم.
السابعة عشرة: انتصار الله له هذا الانتصار العظيم.
الثامنة عشرة: إذلاله إياهم هنا الإذلال العجيب.
التاسعة عشرة: قوله {لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} أي لا تعيير عليكم، يعني أني عفوت، ومن عفوي أني لا أذكر لكم ذنبكم بعد اليوم.
العشرون: استغفاره، لهم لما غفر لهم حقه سأل الله لهم المغفرة.
الحادية والعشرون: رد هذه المسأله الجزئية إلى القاعدة الكلية، وهي الثانية والعشرون.
الثالثة والعشرون: تصديق القلب بأن الله أرحم الراحمين.
الرابعة والعشرون: أن الذي خافوا منه واشتد عليهم حتى فعلوا بأخيهم وأبيهم ما فعلوا وظنوا أنه عليهم مضرة كبيرة، وهو كون يوسف أرفع منهم، صار أكبر المصالح لهم في دنياهم وفي دينهم يبينه. 1.
الخامسة والعشرون: وهي قوله: {اذْهَبُوا بِقَمِيصِي هَذَا} الآية. ذكر أنه قميص هبط به جبريل على إبراهيم حين ألقي في النار، فلما ولد إسحق جعله عليه، فجعله إسحق على يعقوب، وجعله يعقوب على يوسف، ونسيه إخوته لما ألقوه في الجب فأمرهم أن يذهبوا به فيلقونه على وجه يعقوب ليرتد إليه بصره.
__________
1 في 516 - 86 " ينبه ".

(1/173)

السادسة والعشرون: ما جعله الله من الأسباب الباطنة في بعض مخلوقاته.
السابعة والعشرون: إن التبرك بذلك وإمساكه والتداوي به ليس من الشرك كما كانوا يفعلون بآثار 1 رسول الله صلى الله عليه وسلم، بل ذلك حسن مطلوب.
الثامنة والعشرون: أنه أمرهم بالإتيان بأهلهم كلهم والانتقال عنده، فأعطاهم الله هذا الخير والفرج من الشدة بسبب ارتفاعه الذي كرهوه كراهية شديدة.
{وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ} إلى قوله: {إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} 2
فيه مسائل:
الأولى: كونه أدرك الريح من مكان بعيد.
الثانية: أنه عرف أنه ريح يوسف، قيل إنه عرف ريح القميص، وأنه ليس إلا مع يوسف.
الثالثة: قوله: {لَوْلَا أَنْ تُفَنِّدُونِ} والفند ذهاب العقل، ففيه الإخبار بما تعلم أن المخبر يكذبك إذا كان في ذلك مصلحة.
__________
1 في س " النبي ".
2 قوله تعالى: (ولما فصلت العير قال أبوهم إني لأجد ريح يوسف لولا أن تفندون قالوا تالله إنك لفي ضلالك القديم فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا قال ألم أقل لكم إني أعلم من الله ما لا تعلمون قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين قال سوف أستغفر لكم ربي إنه هو الغفور الرحيم) الآيات 94-98.

(1/174)

الرابعة: قولهم: {تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ} لا ينبغي لمن حدث بغريب أن يغضب إذا كذب أو شتم.
الخامسة: الآية في رد بصره عليه بسبب إلقاء القميص.
السادسة: تقريره لهم ما أنكروا من تفاصيل القاعدة الكلية.
السابعة: طلبهم الاستغفار من المظلوم.
الثامنة: عفو المظلوم، ودعاؤه لمن طلب ذلك منه.
التاسعة: الاعتراف منهم بالذنب.
العاشرة: رد المسأله الجزئية إلى القاعدة الكلية.
{فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ} إلى قوله: {وَأَلْحِقْنِي بِالصَّالِحِينَ} 1 فيه مسائل:
الأولى: أنهم لما دخلوا على يوسف آوى إليه أبويه كما آوى إليه أخاه، يدل على أنه لم يفعل ذلك بإخوته.
الثانية: قوله لهم: {ادْخُلُوا مِصْرَ} الآية.
__________
1 قوله تعالى: (فلما دخلوا على يوسف آوى إليه أبويه وقال ادخلوا مصر إن شاء الله آمنين ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين) الآيات: 99-101.

(1/175)

الثالثة: تعليقه ذلك بالمشيئة.
الرابعة: رفع أبويه على العرش.
الخامسة: سجودهم كلهم له.
السادسة: قوله لأبيه: {هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ} 1.
السابعة: شكر نعمة الله عليه حيث جعلها حقا.
الثامنة: شكر نعمة الله في إخراجه من السجن.
التاسعة: شكر نعمة الله في إتيانه بأهله من البدو.
العاشرة: شكر نعمة الله أنه بعد ما نزغ الشيطان بينهم، صير الله العاقبة إلى الخير، ولم يضرهم نزغ الشيطان.
الحادية عشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهي أن ربه تبارك وتعالى لطيف لما يشاء، فلذلك أجرى ما أجرى.
الثانية عشرة، والثالثة عشرة: رد ذلك إلى القاعدة الكلية أيضا، وهي: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} وهي الرابعة عشرة.
الخامسة عشرة: كرمه عليه السلام في قوله: {أَخْرَجَنِي مِنَ السِّجْنِ} ولم يقل من الجب.
السادسة عشرة: كرمه في قوله: {نَزَغَ} ولم يقل: بعد ما ظلموني.
السابعة عشرة: أن إخراج الله الآدمي من البدو نعمة تشكر; ففيه فضل الحاضرة على البادية.
الثامنة عشرة: دعاؤه بهذا الدعاء، وهو في غاية نعيم الدنيا.
التاسعة عشرة: شكره نعمة الملك.
__________
1 سورة يوسف آية: 100.

(1/176)

العشرون: شكر نعمة التعبير.
الحادية والعشرون: ثناؤه على ربه بأنه فاطر السموات والأرض.
الثانية والعشرون: إقراره لله بكونه وليه في الدنيا والآخرة.
الثالثة والعشرون: توسله بذلك كله إلى هذه الحاجة، وهي وفاته على الإسلام، وإلحاقه بالصالحين.
قوله: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} إلى قوله: {وَهُمْ لا يَشْعُرُونَ} 1.
فيه مسائل:
الأولى: تنبيه الله على آية الرسالة بأن هذه القضية غيب لا يتوصل إليه الرسول إلا بالوحي، لكونه لا يقرأ أو لا يخط، ولا أخذ عن عالم.
الثانية: تقريره هذه الحجة بقوله: {وَمَا كُنْتَ لَدَيْهِمْ} لأن هذا لا سبيل إلى العلم به إلا بالوحي، أو بحضوره.
الثالثة: أن مكرهم خفي لو حضرهم أحد لخفي عليه.
الرابعة: ذكره سبحانه حقيقة الحال أن الأكثر لا يقبلون الحق ولو تبين لهم بالأدلة.
__________
1 قوله تعالى: (ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون وما أكثر الناس ولو حرصت بمؤمنين وما تسألهم عليه من أجر إن هو إلا ذكر للعالمين وكأين من آية في السماوات والأرض يمرون عليها وهم عنها معرضون وما يؤمن أكثرهم بالله إلا وهم مشركون أفأمنوا أن تأتيهم غاشية من عذاب الله أو تأتيهم الساعة بغتة وهم لا يشعرون) الآيات: 102-107.

(1/177)

الخامسة: ذكر حرصه صلى الله عليه وسلم على إيمان الناس.
السادسة: أنه لا مانع مع هذا البيان مثل سؤال الأجر.
السابعة: أنه ذكر لهم مع شدة كراهتهم له، كما كره الإخوة ارتفاع يوسف.
الثامنة: أن الذي أتاهم من الآيات ليست هذه وحدها، بل كم وكم من آية من الآيات السماوية والأرضية يمرون عليها ويعرضون عن الانتفاع بها، وليس هذا قصورا في البيان فإنه مشاهد، بل القلوب غير قابلة.
التاسعة: المسألة العظيمة، وهي إخباره تبارك وتعالى أن أكثر هذا الخلق لو آمن أفسد إيمانه بالشرك، فهذه فساد القوة العملية، والتي قبلها فساد القوة العلمية.
العاشرة: التنبيه على الاحتراز من اجتماع الإيمان مع الشرك المفسد له، خصوصا لما ذكر أن هذا حال الجمهور.
الحادية عشرة: احتقارهم هذا العصيان العظيم كيف أمنوا عقوبة الدنيا، وهو يدل على جهالة من أمن ذلك.
الثانية عشرة: كيف أمنوا أن تأتيهم الساعة بغتة وهم لا يشعرون.
{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} إلى قوله: {أَفَلا تَعْقِلُونَ} 1.
فيه مسائل:
__________
1 قوله تعالى: (قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين. وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم ولدار الآخرة خير للذين اتقوا أفلا تعقلون) الآيتان 108-109.

(1/178)

الأولى: أمره سبحانه نبيه بإخبار الناس بدينه مجملا.
الثانية: أن هذا أيضا سبيل من اتبعه.
الثالثة: أن ذلك هو الدعوة إلى الله وحده لا شريك له.
الرابعة: أن ذلك هو الدعوة إلى الله على بصيرة، خلافا لمن اتبع الحق ودعا إلى الله على غير بصيرة.
الخامسة: أن دينه الذي أنكره الأكثر هو تنزيه الله من السوء والإنكار في ذلك.
السادسة: أن الذي حملهم على إنكاره كونه غريبا مخالفا لما عليه السواد الأعظم، وذلك لا يوجب رده لأن اتباع الحق إذا ظهر هو الحق، وإذا ظهر الباطل لم يزينه فعل الأكثر له مثل الربا والكذب والخيانة.
السابعة: رد شبهتهم في كونه بشرا، وذلك واضح لأنهم إن كانوا ممن يقر بالرسالة في الجملة كأهل الكتاب والمشركين فواضح; وإن أنكروها كالمجوس فالنكال الذي أوقع الله بمن خالف الرسل الذي سمعوه وشاهدوه حجة عليهم.
الثامنة: الرد عليهم في قولهم: {لَوْلَا يُكَلِّمُنَا اللَّهُ} أو نحو ذلك، لأن الرسل ما أتوا الأمم إلا بالوحي.
التاسعة: أنهم كلهم رجال، ففيه الرد على من يزعم أن في الجن رسلا أو في النساء.
العاشرة: قوله: {مِنَ أَهْلُ الْقُرَى} ففيه الرد على من انتقص أهل القرى، أو فضل البدو أو واساهم 1 بهم.
__________
1 الأظهر أنها " ساواهم " لأنه سبق أن قرر فضل الحاضرة.

(1/179)

الحادية عشرة: استجهال الله إياهم حيث لم يسيروا في الأرض فيعتبروا بمن قبلهم، فدل على أن فهم ذلك مقدور لهم.
الثانية عشرة: إخباره أن ما يعطي الله من أطاع الرسل خير مما أعطى يوسف وسليمان وأيوب وغيرهم من حسن عاقبة الطاعة.
الثالثة عشرة: أن سنة الله في الرسل ومن اتبعهم وسنته فيمن خالفهم في الدنيا قبل الآخرة من أظهر البينات للكفار الجهال، فمن لم يفهمها يقال له: كيف زال عقلك؟
{حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا} 1 إلى آخر السورة 2.
فيه مسائل:
الأولى: تأخير النصر على الرسل حتى استبطؤوا ولا يعجل الله لعجلة أحد.
الثانية: إذا عرف أن هذه سنة فكيف يستعجل من يزعم أنه سميع لهم، كما قال صلى الله عليه وسلم "يستجاب لأحدكم ما لم يعجل " 3 4.
الثالثة: أن ما يقع في القلب من خواطر الشيطان لا يضر، بل هو صريح الإيمان إذا كان مع الكراهة.
__________
1 سورة يوسف آية: 110.
2 قوله تعالى: (حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين. لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون) الآيتان 110-111.
3 البخاري: الدعوات (6340) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2735) , والترمذي: الدعوات (3387) , وأبو داود: الصلاة (1484) , وابن ماجه: الدعاء (3853) , وأحمد (2/396 ,2/487) , ومالك: النداء للصلاة (495) .
4 سنن الترمذي (كتاب الدعوات) .

(1/180)

الرابعة: أن العادة أن الشدة إذا تمت وتضايقت جدا، فهو من علامات حضور الفرج.
الخامسة: أنه سبحانه ينجي من يشاء، ولو كان مع المهلكين في المكان.
السادسة: أنه إذا جاء أمر الله لم يقدر على رفعه أحد من السماء، ولا من أهل الأرض.
السابعة: أنه سبحانه لا يظلم أحدا، وأن ذلك بسبب إجرامهم.
الثامنة: الثناء على قصص الرسل، وأن فيه عبرة.
التاسعة: أن ما يفهم هذه العبرة مع وضوحها إلا أولو الألباب.
العاشرة: تعريضه سبحانه بالأحاديث المفتراة، وإقبال الأكثر عليها، واشتراء الكتب المصنفة بغالي الأثمان، وتكبر من اشتغل بها، وظنه أنه أفضل ممن لم يشتغل بها، وزعمه أنها من العلوم الجليلة، ومع هذا معرض عن قصص الأنبياء مستحقر له، زاعم أنه علم العوام الجهال.
الحادية عشرة: أن من أكبر آياته تصديقه لما بين يديه من العلوم التي جاءت بها الرسل، التي هي العلم النافع في الحقيقة.
الثانية عشرة: أن هذا فيه تفصيل كل شيء يحتاج إليه: ففيه العلم النافع، وفيه الإحاطة بالعلوم الكثيرة، ومع هذا يفصلها أي يبينها.
الثالثة عشرة: أنه هدى يعتصم به من الضلالة.
الرابعة عشرة: أنه رحمة يعتصم به من الهلكة فلا يضل من اتبعه ولا يشقى.

(1/181)

الخامسة عشرة: أن هذا ليس لكل أحد، بل لقوم مخصوصين.
السادسة عشرة: أن سبب ذلك الإيمان، ففيه شاهد لقوله: "من عمل بما علم أورثه الله علم ما لا يعلم" 1 والحمد لله رب العالمين.
__________
1 رواه أبو نعيم في الحلية جـ 10 ص 14-15, راجع الفوائد المجموعة في الأحاديث الموضوعة للشوكاني ص 286. وذكر ناصر الدين الألباني أنه موضوع, وقد أخرجه أبو نعيم من طريق أحمد بن حنبل عن يزيد بن هارون, عن حمد الطويل, عن أنس مرفوعا, ثم قال: ذكر أحمد بن حنبل هدا الكلام عن بعض التابعين, عن عيسى ابن مريم عليه السلام, فوهم بعض الرواة أنه ذكره عن النبي صلى الله عليه وسلم.. راجع في تفصيل ذلك: سلسلة الأحاديث الضعيفة والموضوعة للألباني ص 423 (طبع المكتب الإسلامي) .

(1/182)


سورة الحجر - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الحجر
وقال أيضا الشيخ محمد رحمه الله: هذه مسائل مستنبطة من سورة الحجر:
الآية الأولى: 1.
الأولى: فيها الترغب في القرآن بجمعه بين الوصفين.
الثانية: وصفه بالبيان.
الثالثة: معنى الكتاب المعرف بالألف واللام.
الرابعة: معنى القرآن.
الآية الثانية: 2.
الأولى: فيها الرد على الخوارج.
الثانية: الرد على المعتزلة.
الثالثة: النظر في العواقب.
الرابعة: عدم الاغترار بالحال الحاضرة.
الخامسة: إثبات عذاب القبر.
الآية الثالثة: 3.
الأولى: تعزية المؤمن عما هم فيه من النعيم.
__________
1 قوله تعالى: (الر تلك آيات الكتاب وقرآن مبين) الآية: 1.
2 قوله تعالى: (ربما يود الذين كفروا لو كانوا مسلمين) الآية 2.
3 قوله تعالى: (ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون) الآية: 3.

(1/183)

الثانية: أن الاغترار بذلك من وصف الكفار.
الثالثة: أن الأمل سبب ترك الخير.
الرابعة: أن ذلك من وصفهم.
الخامسة: الوعيد الشديد.
الآية الرابعة: 1.
الأولى: فيها الآية العظيمة الباهرة وهي إهلاك القرى المكذبة.
الثانية: أن ذلك لأجل لا يتقدم ولا يستعجل الله لعجلة أحد.
الثالثة: التعزية.
الرابعة: أنه إذا جاء لا يؤخر لحظة، ففيه الوعيد.
الآية الخامسة: والآيتان 2 بعدها:
الأولى: فيها أن الذكر هو القرآن.
الثانية: كلامهم على سبيل الاستهزاء.
الثالثة: وصفهم أكمل الناس عقلا عندهم بالجنون.
الرابعة: أن الذي دلهم على جنونه عدم إتيانه بالملائكة.
الخامسة: عدم تصريحهم بالمعاتبة بل تعللوا بتكذيبه.
السادسة: أنه سبحانه لا ينزل الملائكة لمثل ذلك.
__________
1 قوله تعالى: (وما أهلكنا من قرية إلا ولها كتاب معلوم. ما تسبق من أمة أجلها وما يستأخرون) الآيتان: 4-5.
2 قوله تعالى: (وقالوا يا أيها الذي نزل عليه الذكر إنك لمجنون لو ما تأتينا بالملائكة إن كنت من الصادقين ما ننزل الملائكة إلا بالحق وما كانوا إذا منظرين. إنا نحن نزلنا الذكر وإنا له لحافظون) الآيات: 6-9.

(1/184)

السابعة: أنه لا ينزلهم إلا بالحق.
الثامنة: أنهم سألوه شيئا لو أجابهم إليه هلكوا 1:
التاسعة: فيها تأكيد الضمير المتصل بالمنفصل.
العاشرة: أن الذكر هو القرآن.
الحادية عشرة: حفظ الله إياه عن شياطين الجن والإنس.
الثانية عشرة: كون ذلك الحفظ آية كافية عن إنزال الملائكة.
الآية الثامنة: 2 وثلاث بعدها، فيها:
الأولى: أن الرسالة عمت بني آدم.
الثانية: هذا الخبر العجيب مع انقيادهم للكذابين.
الثالثة: لم يكفهم الامتناع والتكذيب حتى استهزؤوا.
الرابعة: أن ذلك بسبب إجرامهم.
الخامسة: الإيمان بالقدر.
السادسة: أن العقوبة بالذنب تكون بذنب أكبر منه.
__________
1 في س (لهلكوا) .
2 قوله تعالى: (ولقد أرسلنا من قبلك في شيع الأولين. وما يأتيهم من رسول إلا كانوا به يستهزئون. كذلك نسلكه في قلوب المجرمين لا يؤمنون به وقد خلت سنة الأولين ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون لقالوا إنما سكرت أبصارنا بل نحن قوم مسحورون) . الآيات: 10:15. مع ملاحظة أننا نكتب الآيات هنا بالرجوع إلى المعاني المفسرة في صلب التفسير, وإن أدى ذلك إلى اختلاف في عد الآيات مع ما ذكر في المخطوطات لأن المعاني المفسرة هي الحكم في ذكر الآيات التي تتضمن هذه المعاني.

(1/185)

السابعة: ذكر الآية الكبرى وهي إهلاك أمم لا يحصيهم إلا الله.
الثامنة: أن مع هذا الأمر القاطع لم ينتفع به أمة واحدة.
التاسعة: خبر الصادق أنهم لو جاءتهم آية ملجئة لم يؤمنوا.
العاشرة: مع هذا العتو العظيم يعتذرون تسكيرا وسحرا، ولم يصرحوا بأنه الحق ولكنه باطل.
الآية السادسة عشرة، وأربع 1 بعدها. فيها: ما جعل الله في البروج من الآيات، سواء قيل: إنها النجوم أو الكبار منها.
الثانية: تزيين السماء.
الثالثة: حفظها من الشياطين.
الرابعة: ذكر الاستراق.
الخامسة: ذكر عقوبته.
السادسة: مد الأرض.
السابعة: الرواسي.
الثامنة: إنبات النبات.
التاسعة: كثرته وكونه من كل شيء.
العاشرة: كونه موزونا.
__________
1 قوله تعالى: (ولقد جعلنا في السماء بروجا وزيناها للناظرين وحفظناها من كل شيطان رجيم إلا من استرق السمع فأتبعه شهاب مبين والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل شيء موزون وجعلنا لكم فيها معايش ومن لستم له برازقين} الآيات 16-20.

(1/186)

الحادية عشرة: ذكر المعايش.
الثانية عشرة: ذكر الأنعام.
الثالثة عشرة: كوننا لا نرزقهم مع كونهم لنا.
السابعة عشرة:: 1 فيها:
الأولى: أن كل شيء خزائنه عنده.
الثانية: إنزاله بقدر معلوم.
الثامنة عشرة:: 2 وثلاث بعدها، فيها:
الأولى: ذكر إنعامه بإرسال الرياح.
الثانية: أنها تلقح السحاب والشجر.
الثالثة: إنزال الماء من السماء.
الرابعة: تسهيل تناوله.
الخامسة: عجزهم عن خزانته.
السادسة: تفرده بالإحياء والإماتة.
السابعة: أنه الوارث.
الثامنة: علمه بالمستقدم والمستأخر في الزمان وفي الطاعة.
التاسعة: تفرده بحشر الجميع.
العاشرة: ذكر حكمه وعلمه مع ذلك.
__________
1 قوله تعالى: (وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم) الآية: 21.
2 قوله تعالى: (وأرسلنا الرياح لواقح فأنزلنا من السماء ماء فأسقيناكموه وما أنتم له بخازنين وإنا لنحن نحيي ونميت ونحن الوارثون ولقد علمنا المستقدمين منكم ولقد علمنا المستأخرين وإن ربك هو يحشرهم إنه حكيم عليم) الآيات: 22-25.

(1/187)

الثانية والعشرون، وتسع عشرة 1 آية بعدها. فيها.
الأولى: ذكر المادة التي خلق منها آدم.
الثانية: ذكر المادة التي خلق منها إبليس.
الثالثة: إخبار الله للملائكه بمادته وأنه بشر.
الرابعة: أنه سواه.
الخامسة: أنه نفخ فيه من روحه.
السادسة: أن السجدة لآدم.
السابعة: أنها سجدة وقوع.
الثامنة: أنهم سجدوا كلهم، لم يستثن إلا إبليس.
__________
1 قوله تعالى: (ولقد خلقنا الإنسان من صلصال من حمإ مسنون والجان خلقناه من قبل من نار السموم وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمإ مسنون فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين فسجد الملائكة كلهم أجمعون إلا إبليس أبى أن يكون مع الساجدين قال يا إبليس ما لك ألا تكون مع الساجدين قال لم أكن لأسجد لبشر خلقته من صلصال من حمإ مسنون قال فاخرج منها فإنك رجيم وإن عليك اللعنة إلى يوم الدين قال رب فأنظرني إلى يوم يبعثون قال فإنك من المنظرين إلى يوم الوقت المعلوم قال رب بما أغويتني لأزينن لهم في الأرض ولأغوينهم أجمعين إلا عبادك منهم المخلصين قال هذا صراط علي مستقيم إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين وإن جهنم لموعدهم أجمعين لها سبعة أبواب لكل باب منهم جزء مقسوم) الآيات 26-44.

(1/188)

التاسعة: الدليل على شدة عيبه أنه لم يدخل مع هذا الجمع ولم يتخلف إلا هو.
العاشرة: أن اسمه إبليس من ذلك الوقت.
الحادية عشرة: تخلف الإنسان عن العمل الصالح وحده أكبر لقوله: {مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ} .
الثانية عشرة: تعذره بأصله وبكونه بشر.
الثالثة عشرة: علم الملائكة بالبعث قبل خلق بني آدم.
الرابعة عشرة: لا يسمى المسلم من أتباعه ولو عصى لقوله: {إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ} 1.
الخامسة عشرة: كل من اتبعه فهو غاو:
السادسة عشرة: التنويه بآدم قبل خلقه.
السابعة عشرة: وقوع ما أخبر الله به من قوله: {إِلَى يَوْمِ الدِّينِ} لأنه لم ينب.
الثامنة عشرة: كونه رجيم.
التاسعة عشرة: كونه من ساكني الجنة.
العشرون: خلق الجنه والنار قبل ذلك الوقت.
__________
1 سورة الحجر آية: 42-43.

(1/189)

الثامنة والأربعون 1، وخمس بعدها. فيها.
الأولى: وعد أهل التقوى.
الثانية: ما يقال لهم عند دخولها.
الثالثة: أن الغل الذي بينهم لا يُخرج من التقوى.
الرابعة: أن من نعيم أهل الجنة الأخوة الصافية.
الخامسة: التنبيه على أكبر عيوب الدنيا، وهو النصب والإخراج.
السادسة: أمره رسوله بتعليم عباده بهذه المسألة.
السابعة: أنه صلى الله عليه وسلم أخبرهم أن المؤمن لو يعلم ما عنده من العقوبة إلى آخره.
الثامنة: أن المغفرة والرحمة وصف بها نفسه، وأما العذاب الأليم فوصف به عذابه.
التاسعة: تأكيد الضمير المتصل بالمنفصل، وتعريف العذاب.
العاشرة: وجوب تعلم هذه المسألة على المؤمن.
__________
1 قوله تعالى: (إن المتقين في جنات وعيون ادخلوها بسلام آمنين ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين لا يمسهم فيها نصب وما هم منها بمخرجين نبئ عبادي أني أنا الغفور الرحيم وأن عذابي هو العذاب الأليم) الآيات: 45-50.

(1/190)

الثامنة والأربعون، 1 واحد وثلاثون آية بعدها، فيها:
الأولى: أمره رسوله بتعليم عباده بالقصة، فدل على شدة حاجتهم إليها.
الثانية: تسمية الملائكة أضيافا.
الثالثة: تشريف إبراهيم عليه السلام بضيافتهم.
الرابعة: قولهم: (سلاما) استدل به على إجزائه في السلام.
__________
1 قوله تعالى: (ونبئهم عن ضيف إبراهيم إذ دخلوا عليه فقالوا سلاما قال إنا منكم وجلون قالوا لا توجل إنا نبشرك بغلام عليم قال أبشرتموني على أن مسني الكبر فبم تبشرون قالوا بشرناك بالحق فلا تكن من القانطين قال ومن يقنط من رحمة ربه إلا الضالون قال فما خطبكم أيها المرسلون قالوا إنا أرسلنا إلى قوم مجرمين إلا آل لوط إنا لمنجوهم أجمعين إلا امرأته قدرنا إنها لمن الغابرين فلما جاء آل لوط المرسلون قال إنكم قوم منكرون قالوا بل جئناك بما كانوا فيه يمترون وآتيناك بالحق وإنا لصادقون فأسر بأهلك بقطع من الليل واتبع أدبارهم ولا يلتفت منكم أحد وامضوا حيث تؤمرون وقضينا إليه ذلك الأمر أن دابر هؤلاء مقطوع مصبحين وجاء أهل المدينة يستبشرون قال إن هؤلاء ضيفي فلا تفضحون واتقوا الله ولا تخزون قالوا أولم ننهك عن العالمين قال هؤلاء بناتي إن كنتم فاعلين لعمرك إنهم لفي سكرتهم يعمهون فأخذتهم الصيحة مشرقين فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل إن في ذلك لآيات للمتوسمين وإنها لبسبيل مقيم إن في ذلك لآية للمؤمنين وإن كان أصحاب الأيكة لظالمين فانتقمنا منهم وإنهما لبإمام مبين ولقد كذب أصحاب الحجر المرسلين وآتيناهم آياتنا فكانوا عنها معرضين وكانوا ينحتون من الجبال بيوتا آمنين فأخذتهم الصيحة مصبحين فما أغنى عنهم ما كانوا يكسبون) الآيات: 51-84.

(1/191)

الخامسة: جواز مخاطبة الأضياف بمثل هذا عند الحاجة.
السادسة: أن مثل هذا الخوف لا يُذَمّ.
السابعة: البشارة بالغلام، وبكونه عليماً.
الثامنة: أن استبعاد مثل هذا ليس من القنوط.
التاسعة: أنه مظنة القنوط لقولهم: {فَلَا تَكُنْ مِنَ الْقَانِطِينَ} .
العاشرة: مثل هذا لا يخرج من التوكل.
الحادية عشرة: لا يخرج من معرفة قدرة الله.
الثانية عشرة: معرفة كبر القنوط.
الثالثة عشرة: معرفته عليه السلام أن البشارة ليست حاجتهم وحدها.
الرابعة عشرة: معرفة نقمة الله لمن خالف الرسل.
الخامسة عشرة: معرفة التوحيد من قصة امرأة لوط.
السادسة عشرة: لم يعرفهم لوط أول مرة.
السابعة عشرة: معرفة جواز قول مثل هذا للأضياف عند الحاجة.
الثامنة عشرة: معرفة أنه خوفهم عقوبة الدنيا لقولة: {بِمَا كَانُوا فِيهِ يَمْتَرُونَ} .
التاسعة عشرة: معرفة أن التأكيد وتكرير المسألة على الطالب ليس نقصا في حقه، لقوله بعده: {وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ} 1.
العشرون: أن اليقين يتفاضل حتى في حق الأنبياء، يوضحه ما تقدم من قولهم: {بَشَّرْنَاكَ بِالْحَقِّ} الآية.
__________
1 سورة الحجر آية: 64.

(1/192)

الحادية والعشرون: معرفة الأمر بالهجرة.
الثانية والعشرون: تفضيله عليه السلام بالهجرة مرتين.
الثالثة والعشرون: معرفة أنهم أمروا بها إلى مكان معين.
الرابعة والعشرون: معرفة قدر كونه آخر الرفقة في السفر، كما كان صلى الله عليه وسلم يتخلف في آخرهم.
الخامسة والعشرون: عدم الرأفة على أعداء الله لقوله: {وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} .
السادسة والعشرون: معرفة أخباره أن هذا قُضِيَ فلا مراجعة فيه، كما أخبر إبراهيم عليه السلام.
السابعة والعشرون: معرفة قرب وقته.
الثامنة والعشرون: معرفة الأمر العظيم، وهو فرح الإنسان بما لعله هلاكه.
التاسعة والعشرون: قوله: {إِنَّ هَؤُلَاءِ ضَيْفِي} إلخ، يدل على توقيرهم إياه، يوضحه قولهم: {أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} .
الثلاثون: أن طلب الستر وخوف الفضيحة من أعمال الأنبياء.
الحادية والثلاثون: كونك تأمر بالتقوى ولو أفجر الناس.
الثانية والثلاثون: خوف الخزي.
الثالثة والثلاثون: شدة مدافعته عن ضيفه بعرض بناته.
الرابعة والثلاثون: كرامة رسول الله صلى الله عليه وسلم بالقسم بحياته.

(1/193)

الخامسة والثلاثون: تأمل ما أخبر الله به من سكر الشهوة.
السادسة والثلاثون: الجمع بين قلبها وإمطار الحجارة.
السابعة والثلاثون: معرفة تنبيه الله على هذه الآية.
الثامنة والثلاثون: تخصيص المتوسمين.
التاسعة والثلاثون: توضيح الآية بكونها على الطريق.
الأربعون: إقامتها.
الحادية والأربعون: تخصيص المؤمنين بالآية.
الثانية والأربعون: توضيح الآية بكونها على الطريق الواضح.
الثالثة والأربعون: الآية في أصحاب الأيكة.
الرابعة والأربعون: ذكر السبب وأنه ظلمهم.
الخامسة والأربعون: ذنب أصحاب الحجر.
السادسة والأربعون: أن من كذب رسولا فقد كذب الرسل.
السابعة والأربعون: ذكر إنعامه عليهم بالآيات.
الثامنة والأربعون: ذكر ما عاملوها به من الإعراض.
التاسعة والأربعون: ما أعطوا من القوى حتى نحتوا الجبال بيوتا.
الخمسون: أمنهم.
الحادية والخمسون: ذكر عقوبتهم، وهي أخذ الصيحة صباحا.
الثانية والخمسون: ذكر أن ذلك العطاء الذي غرهم ما أغنى عنهم وقت البلاء كما أغنت الأعمال الصالحة عن أهلها.

(1/194)

التاسعة والسبعون 1، وسبع بعدها، فيها:
الأولى: التنبيه على تنزيهه 2 عن مضاد الحكمة.
الثانية: كونه ما خلق ذلك إلا بالحق; ففيه إثبات الحكمة.
الثالثة: أن من الحكمة في ذلك الإيمان به وتوحيده.
الرابعة: الإيمان بإتيان الساعة.
الخامسة: أن العلم بإتيانها فيه تعزية للمظلوم.
السادسة: أن العلم بكونه الخلاق العليم فيه تعزية أيضا.
السابعة: أن فيه الوعيد للظالم.
الثامنة: المنة بإيتاء السبع المثاني والقرآن العظيم، وفيه التعزية عما أصابه به، وعما صرف عنه.
التاسعة: نهيه عن مد العين إلى دنياهم.
العاشرة: كون ذلك من نتائج ذلك الإيتاء.
الحادية عشرة: نهيه عن الحزن عليهم ولو كانوا الملأ.
__________
1 قوله تعالى: (وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية فاصفح الصفح الجميل إن ربك هو الخلاق العليم ولقد آتيناك سبعا من المثاني والقرآن العظيم لا تمدن عينيك إلى ما متعنا به أزواجا منهم ولا تحزن عليهم واخفض جناحك للمؤمنين وقل إني أنا النذير المبين كما أنزلنا على المقتسمين الذين جعلوا القرآن عضين فوربك لنسألنهم أجمعين عما كانوا يعملون) الآيات: 85-93.
2 في س " تنزيهه الله ".

(1/195)

الثانية عشرة: أمره بخفض الجناح لمن آمن، ولو كان عندهم حقيرا.
الثالثة عشرة: قوله لهم: {إِنِّي أَنَا النَّذِيرُ الْمُبِينُ} ، وما في هذه الكلمة من التأكيد.
الرابعة عشرة: ذكر آياته في انتقامه منهم.
الخامسة عشرة: رجاء المؤمن إذا نظر إلى ذلك.
السادسة عشرة: وصفهم بالاقتسام، ففيه جدهم في الباطل.
السابعة عشرة: وصفهم القرآن بهذه الصفة، ففيه شدة الجراءة، وفيه وضوح ضلالهم.
الثامنة عشرة: الإقسام على هذا الأمر العظيم.
التاسعة عشرة: معرفة أن لا إله إلا الله عمل.
العشرون: أن ذلك شرع للكل.
الثمانون، وأربع 1 بعدها إلى آخر السورة. فيها:
الأولى: أن الصدع فيه زيادة على الإنذار.
الثانية: أنها ناسخة.
الثالثة: جمعه بين ذلك وبين الإعراض عنهم.
__________
1 قوله تعالى: (فاصدع بما تؤمر وأعرض عن المشركين إنا كفيناك المستهزئين الذين يجعلون مع الله إلها آخر فسوف يعلمون ولقد نعلم أنك يضيق صدرك بما يقولون فسبح بحمد ربك وكن من الساجدين واعبد ربك حتى يأتيك اليقين) الآيات: 94-99.

(1/196)

الرابعة: ذكر الآية في تلك الكفاية.
الخامسة: في ذلك تشجيع على الصدع والتوكل.
السادسة: وصفهم بالاستهزاء بما لا يستهزأ به.
السابعة: وصفهم بالشرك.
الثامنة: ذكر أنهم يجعلون مع الله إلها فلم يُتركوا.
التاسعة: تقبيح ذلك في جعلهم معه ذلك كائنا من كان.
العاشرة: الوعيد.
الحادية عشرة: لا يناقضه الإمهال لقوله: {فَسَوْفَ يَعْلَمُونَ} .
الثانية عشرة: تعزيته بعلم الله.
الثالثة عشرة: تنبيهه على الدواء.
الرابعة عشرة: أن ذلك بالجمع بين التسبيح والحمد.
الخامسة عشرة: تنبيهه على السجود أنه مع ما تقدم هو الدواء.
السادسة عشرة: التحريض على ذلك بتذكر عباد الله الساجدين، وكونه منهم.
السابعة عشرة: ختم السورة بهذه المسألة الكبيرة.

(1/197)


سورة النحل - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة النحل.
وقال أيضا الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
بسم الله الرحمن الرحيم.
قوله: {أَتَى أَمْرُ اللَّهِ} 1 أي: الذي يفصل بين المؤمنين والمشركين، فسر بالنصر في الدنيا وبالقيامة، ففيها:
الأولى: إتيانه سبحانه بصيغة الماضي للتحقيق والبشارة والنذارة.
الثانية: النهي عن الاستعجال به.
الثالثة: تسبيحه نفسه، وتعاليه عن شركهم، ففيه التنبيه على عظمة قبحه لكونه مسبة له.
الثانية: 2 فيها:
الأولى: تنزيله الملائكة.
الثانية: تسمية المنزل روحا لكونه يحيي القلوب.
الثالثة: أن ذلك الروح من أمره.
__________
1 قال تعالى: (أتى أمر الله فلا تستعجلوه سبحانه وتعالى عما يشركون) الآية الأولى.
2 قوله تعالى: (ينزل الملائكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إله إلا أنا فاتقون) الآية 2.

(1/199)

الرابعة: أن التخصيص بمن ينزل عليه بمشيئة، لا بالاقتراح.
الخامسة: أن المخصوص بذلك من جملة عباده.
السادسة: ذكر الحكمة في هذا، وهو إنذار الخلق عن الشرك.
السابعة: أنه إذا ثبت ذلك فخصوه بالتقوى لكونه المتفرد بالضر والنفع.
الثالثة: 1 فيها:
الأولى: الاستدلال بخلق السموات والأرض.
الثانية: أنه بالحق.
الثالثة: ذكر تعاليه عن شركهم، ذكره عند بدء الخلق وعند الوعد بالفصل.
الرابعة: 2 فيها:
الأولى: الاستدلال بخلق الإنسان; ذكر أولا الخلق العام ثم الخاص.
الثانية: كونه من نطفة.
الثالثة: صيرورته إلى هذا الحال، بعد تلك الحال وهو تفضيله بالعقل والبيان.
الرابعة: على تفسير مجاهد ذكر هذا الكفر بعد ما أعطاه من النعمة، وبين له من القدرة.
__________
1 قوله تعالى: (خلق السماوات والأرض بالحق تعالى عما يشركون) الآية: 3.
2 قوله تعالى: (خلق الإنسان من نطفة فإذا هو خصيم مبين) الآية 4.

(1/200)

الخامسة 1، والآيتان 2 بعدها 3. فيها:
الأولى: الاستدلال بخلق الأنعام على اختلافها.
الثانية: أن ذلك لنا.
الثالثة: التنبيه على ما فيها من المصالح، منها الدفء والأكل والجمال، وحمل الأثقال، إلى ما ذكره، وغير ذلك من المنافع.
الرابعة: التنبيه على رأفته ورحمته بنا.
الثامنة: 4
الأولى: ذكر الخيل والبغال والحمير في الاستدلال.
الثانية: ذكر نعمته أن الحكمة في ذلك لركوبنا.
الثالثة: زينة لنا.
الرابعة: التنبيه على خلق ما لا نعلم.
التاسعة: 5فيها:
الأولى: أن السبيل منها قاصد.
__________
1 قوله تعالى: (والأنعام خلقها لكم فيها دفء ومنافع ومنها تأكلون) الآية: 5.
2 قوله تعالى: (ولكم فيا جمال حين تريحون وحين تسرحون) الآية: 6.
3 قوله تعالى: (وتحمل أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس إن ربكم لرءوف رحيم) الآية: 7.
4 قوله تعالى: (والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون) الآية: 8.
5 قوله تعالى: (وعلى الله قصد السبيل ومنها جائر ولو شاء لهداكم أجمعين) الآية: 9.

(1/201)

الثانية: أنه يوصل إلى الله.
الثالثة: أن منها جائر، فيدل على الطلب والنظر.
الرابعة: ذكر القدرة بعد ما ذكر الشرع.
العاشرة: 1 فيها: {لَكُمْ} .
الأولى: الاستدلال بإنزال المطر.
الثانية: على أن غيره لا يقدر عليه.
الثالثة: التنبيه على النعمة بقوله: (لكم) .
الرابعة: ما يحصل به من الشراب والمرعى.
الخامسة: إنبات الزرع والأشجار الخاصة.
السادسة: من كل الثمرات.
السابعة: أن ذلك الإنبات لنا.
الثامنة: ذكره أن في هذا لآيات.
التاسعة: كونها مخصوصة بالمتفكرين.
الحادية عشرة: 2
الأولى: الاستدلال بخلق الليل والنهار والعلويات.
الثانية: أن تسخيرها لنا.
الثالثة: قوله: {مُسَخَّرَاتٍ بِأَمْرِهِ} .
__________
1 قوله تعالى: (هو الذي أنزل من السماء ماء لكم منه شراب ومنه شجر فيه تسيمون. ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك لآية لقوم يتفكرون) الآيتان: 10-11.
2 قوله تعالى: (وسخر لكم الليل والنهار والشمس والقمر والنجوم مسخرات بأمره إن في ذلك لآيات لقوم يعقلون) الآية: 12.

(1/202)

الرابعة: ذكر الآيات في ذلك.
الخامسة: أنها مخصوصة بالذين يعقلون.
الثانية عشرة: 1
الأولى: الاستدلال بخلق ما في الأرض لنا على اختلافه وكثرته.
الثانية: ذكر النعمة في كونه لنا.
الثالثة: ذكر الآيات في ذلك.
الرابعة: تخصيص المتفكرين بفهمها.
الثالثة عشرة: 2
الأولى: تسخير البحر.
الثانية: أنه الذي فعله، لا غيره.
ال ثالثة: التنبيه على ما فيه من مصالحنا، من أكل اللحم الطري، واستخراج الحلية ولبسها; وجريان الفلك فيه، والابتغاء من فضله.
الرابعة: أن الحكمة في ذلك ليستخرج منكم الشكر في هذه الأمور التي فيها الآيات والنعم.
الرابعة عشرة: 3
الأولى: الاستدلال بخلق الجبال.
__________
1 قوله تعالى: (وما ذرأ لكم في الأرض مختلفا ألوانه إن في ذلك لآية لقوم يذكرون) الآية: 13.
2 قوله تعالى: (وهو الذي سخر البحر لتأكلوا منه لحما طريا وتستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه ولتبتغوا من فضله ولعلكم تشكرون) الآية: 14.
3 قوله تعالى: (وألقى في الأرض رواسي أن تميد بكم وأنهارا وسبلا لعلكم تهتدون. وعلامات وبالنجم هم يهتدون) الآيتان: 15-16.

(1/203)

الثانية: ذكر الحكمة.
الثالثة: ذكر الأنهار.
الرابعة: ذكر السبل.
الخامسة: ذكر الحكمة وهي الاهتداء.
السادسة: ذكر الحكمة الثانية، وهي العلامات، فالجبال علامات النهار; ثم ذكر حكمة ثالثة وهي الاهتداء بالنجم في الليل.
الخامسة عشرة: 1
الأولى: ذكر الدليل القاطع البديهي الفطري الضروري.
الثانية: دعاؤهم إلى التذكر.
الثالثة: أتى باستفهام الإنكار ولكن لتأمل التذكر ما هو لقوله: {وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ} 2.
الرابعة: دعاؤهم إلى الطاعة بذكر نعمه على الإجمال، وأنها لا تحصى.
الخامسة: ختمه الآية بالاسمين.
السادسة عشرة: 3.
الأولى: ذكر سعة علمه وإحاطته بالسر والجهر.
__________
1 قوله تعالى: (أفمن يخلق كمن لا يخلق أفلا تذكرون. وإن تعدوا نعمة الله لا تحصوها إن الله لغفور رحيم) الآيتان: 17-18.
2 سورة غافر آية: 13.
3 قوله تعالى: (والله يعلم ما تسرون وما تعلنون. والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون. أموات غير أحياء وما يشعرون أيان يبعثون) الآيات: 19-21.

(1/204)

الثانية: أن الذين يدعون غيره ليس لهم قدرة ولا لهم علم، فلا يخلقون شيئا ولا يدرى متى يبعثون.
الثالثة: أنهم أموات غير أحياء.
السابعة عشرة: 1
الأولى: ذكر توحيد الإلهية.
الثانية: أنه مع تكاثر هذه الأدلة ووضوحها أنكرته قلوب هؤلاء.
الثالثة: أن سببه عدم الإيمان بالآخرة لا خفاء الأدلة.
الرابعة: أن الشرك وعدم الإيمان بالآخرة متلازمان.
الخامسة: أنهم مع هذا الجهل العظيم الذي لا أخس منه، متكبرون.
السادسة: جمعوا بين الإنكار والاستكبار.
السابعة: ذكر علمه سرهم وعلانيتهم، وهو صريح في الوعيد.
الثامنة: كونه لا يحب المستكبرين.
الثامنة عشرة: 2
الأولى: ذكر وصفهم أعظم نعمة جاءتهم من الله.
الثانية: إقرارهم بالربوبية.
الثالثة: ذكر عاقبة ذلك.
__________
1 قوله تعالى: (إلهكم إله واحد فالذين لا يؤمنون بالآخرة قلوبهم منكرة وهم مستكبرون لا جرم أن الله يعلم ما يسرون وما يعلنون إنه لا يحب المستكبرين) الآيتان: 22-23.
2 قوله تعالى: (وإذا قيل لهم ماذا أنزل ربكم قالوا أساطير الأولين ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون) الآيتان: 24-25.

(1/205)

الرابعة: ذكر حملهم أوزار من أضلوا.
الخامسة: أنهم جهال، ولو ظن الأتباع غيره.
السادسة: تهويل ذكر الجزاء.
التاسعة عشرة 1، وأربع آيات بعدها:
الأولى: ذكر ما فعل بمن قبلهم لما مكروا.
الثانية: أنه أتاه من القواعد.
الثالثة: أنهم خرَّ عليهم الذي بنوا.
الرابعة: أن الخرور من فوقهم.
الخامسة: إتيان العذاب من طريق لم يعلموا بها.
السادسة: الخزي يوم القيامة.
السابعة: هذا العتاب الشديد.
الثامنة: ما فيه من قبح الشرك.
التاسعة: ما فيه من فتنة المشرك بالشرك.
العاشرة: مشاقتهم الله وأولياءه.
الحادية عشرة: ذكره أن ذلك لأجل الشركاء.
__________
1 قوله تعالى: (قد مكر الذين من قبلهم فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم وآتاهم العذاب من حيث لا يشعرون ثم يوم القيامة يخزيهم ويقول أين شركائي الذين كنتم تشاقون فيهم قال الذين أوتوا العلم إن الخزي اليوم والسوء على الكافرين الذين تتوفاهم الملائكة ظالمي أنفسهم فألقوا السلم ما كنا نعمل من سوء بلى إن الله عليم بما كنتم تعملون فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى المتكبرين) الآيات: 26-29.

(1/206)

الثانية عشرة: ما فيه من تعزية المؤمن وتبشيره.
الثالثة عشرة: شرف العلم في الآخرة.
الرابعة عشرة: جمعه بين الخزي والسوء.
الخامسة عشرة: كونه على من كفر.
السادسة عشرة: ذكره موتهم على هذه الحال.
السابعة عشرة: كونهم ما ظلموا إلا أنفسهم.
الثامنة عشرة: كون ملك الموت له أعوان يتوفّون.
التاسعة عشرة: كونهم ألقوا السلم حين لا ينفعهم.
العشرون: تفسير ذلك بقولهم: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} .
الحادية والعشرون: جوابهم.
الثانية والعشرون: عقابهم.
الثالثة والعشرون: هؤلاء أهل الأبواب.
الرابعة والعشرون: عظمة الكِبْر عند الله.
الرابعة والعشرون، 1 وآيتان بعدها:
الأولى: قول المتقين في المنزل.
__________
1 قوله تعالى: (وقيل للذين اتقوا ماذا أنزل ربكم قالوا خيرا للذين أحسنوا في هذه الدنيا حسنة ولدار الآخرة خير ولنعم دار المتقين جنات عدن يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاءون كذلك يجزي الله المتقين الذين تتوفاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون) الآيات: 30-32.

(1/207)

الثانية: الوعد بحسنة الدنيا.
الثالثة: أن حسنة الآخرة خير.
الرابعة: أنها دار المتقين.
الخامسة: وصفها بهذه الصفات العظيمة.
السادسة: أن الجزاء بهذا مما يوصف الله به في حق المتقين.
السابعة: وصفهم بحالهم عند الوفاة وما يقال لهم.
السابعة والعشرون، 1 وآية بعدها:
الأولى: الموعظة عن التسويف.
الثانية: الفرق بين إتيان الملائكة وأمر الله.
الثالثة: أن هذا كفعل من قبلهم.
الرابعة: تنزيهه سبحانه عن الظلم.
الخامسة: إثبات ظلمهم لأنفسهم.
السادسة: أن علمهم هو الذي أصابهم.
السابعة: كون الذي استهزؤوا به حاق بهم.
الثامنة والعشرون: 2
الأولى: أن الاحتجاج بالقدر من كلام الكفار.
__________
1 قوله تعالى {هل ينظرون إلا أن تأتيهم الملائكة أو يأتي أمر ربك كذلك فعل الذين من قبلهم وما ظلمهم الله ولكن كانوا أنفسهم يظلمون فأصابهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون) الآيتان: 33-34.
2 قوله تعالى: (وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء كذلك فعل الذين من قبلهم فهل على الرسل إلا البلاغ المبين) الآية: 35.

(1/208)

الثانية: اعترافهم أنهم يعبدون من دونه، مع قولهم: "هؤلاء شفعاؤنا عنده" 1:
الثالثة: اعترافهم أنهم يحرّمون من دونه، مع زعمهم أنهم يتقربون به إليه.
الرابعة: ذكره سبحانه أن هذا كفعل المتقدمين.
الخامسة: ذكره الواجب على الرسل.
التاسعة والعشرون: 2
الأولى: عموم الرسالة لكل أمة.
الثانية: أن كل أمة لها رسول يخصها.
الثالثة: أن بعثة الكل لأجل هاتين الكلمتين.
الرابعة: أنه لا بد من 3 الإثبات مع النفي.
الخامسة: ذكر حسن الأولى بالإضافة إليه.
السادسة: ذكر قبح الشرك وحسن النهي عنه.
السابعة: أنهم افترقوا.
الثامنة: أن من أعطي خيرا فالله أعطاه.
__________
1 في س " عند الله ".
2 قوله تعالى: (ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين إن تحرص على هداهم فإن الله لا يهدي من يضل وما لهم من ناصرين) الآيتان: 36-37.
3 في 516/86 "مع الإثبات من".

(1/209)

التاسعة: أن الضلالة حقت على الضالين.
العاشرة: ذكر الأمر بالسير في الأرض لأجل النظر في عاقبتهم.
الحادية عشرة: ذكر أن حرص الرسول لا يجدي على من أضل الله.
الثانية عشرة: ما لهم من ناصرين.
الحادية والثلاثون: 1
الأولى: كونهم 2 يقسمون بالله.
الثانية: أن القسم بالله عندهم أجلّ من القسم بالآلهة.
الثالثة: اجتهادهم في اليمين على ما لا يعلمون.
الرابعة: كون هذا على نفي ما قامت الأدلة الواضحة على ثبوته.
الخامسة: تأليِّهم على الله أن لا يفعل.
السادسة: رده عليهم بقوله: (بلى) .
السابعة: أنه لا يخلف الميعاد.
الثامنة: أنه جعل ذلك حقا عليه.
__________
1 في س "الثلاثون", وعلى وجه العموم فهناك اختلاف في عد الآيات في المخطوطتين, لكننا نذكر النص القرآني الذي فيه المعاني المفسرة.
2 قوله تعالى: (وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت بلى وعدا عليه حقا ولكن أكثر الناس لا يعلمون ليبين لهم الذي يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون) الآيات: 38-40.

(1/210)

التاسعة: إخباره أن السواد الأعظم لا يعلمون.
العاشرة: ذكره الحكمة في ذلك وهي تبيينه لهم ما اختلفوا فيه، ومعرفة الكافرين أنهم أهل الكذب لا خصومهم.
الحادية عشرة: ذكره عظيم قدرته، وأنها على غير القياس، وهم نفوا لمّا نظروا إلى عظمة الأمر، ولم يعرفوا عظمة الله.
السادسة والثلاثون: 1
الأولى: ذكر الهجرة.
الثانية: ذكر نية أهلها.
الثالثة: ذكر الظلم الذي أصابهم وصبروا.
الرابعة: الوعيد بحسنة الدنيا.
الخامسة: أن أجر الآخرة أعظم.
السادسة: أن هذا الخير العظيم لا يعلمه الأكثر، ولو علموه لاستبقوا إليه.
السابعة: وصفهم بالصبر.
الثامنة: وصفهم بالتوكل.
السابعة والثلاثون: 2
الأولى: ذكر الحجة الدامغة لإنكارهم لإرسال البشر مع تسليمهم بنبوة المتقدمين.
__________
1 قوله تعالى: (والذين هاجروا في الله من بعد ما ظلموا لنبوئنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون الذين صبروا وعلى ربهم يتوكلون) الآيتان 41-42.
2 قوله تعالى: (وما أرسلنا من قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون بالبينات والزبر وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون) الآيتان: 43-44.

(1/211)

الثانية: أن الإرسال بالوحي.
الثالثة: أن هذا مسلّم عند كل من عرف العلم النازل من الله.
الرابعة: تنبيه الجاهل أنه لا يُعذَر لأنه يمكنه السؤال.
الخامسة: أن كل الرسل رجال، لا جني فيهم ولا أنثى.
السادسة: أن كل رسول لا يرسل إلا ببينات.
السابعة: لا يرسل إلا ومعه كتاب.
الثامنة: ذكر الحكمة في إنزال القرآن على محمد، وأنها لبيان المنزل ولتفكرهم.
التاسعة: تسميته الذكر.
الثامنة والثلاثون: 1
الأولى: ذكر مكر السيئات.
الثانية: أنهم مستحقون لتعجيل العقوبة.
الثالثة: كيف أَمِنُوا ذلك.
الرابعة: ذكر أنواع العذاب الأربعة.
الخامسة: أنهم لا يعجزون بعد ذكر الثالث.
السادسة: ذكر الرأفة والرحمة بعد الرابع.
__________
1 قوله تعالى: (أفأمن الذين مكروا السيئات أن يخسف الله بهم الأرض أو يأتيهم العذاب من حيث لا يشعرون أو يأخذهم في تقلبهم فما هم بمعجزين أو يأخذهم على تخوف فإن ربكم لرءوف رحيم) الآيات: 45-47.

(1/212)

التاسعة والثلاثون: 1 والآيتان بعدها. فيها:
الأولى: ذكر الآية التي في المخلوقات.
الثانية: تقرير عدم رؤيتهم ذلك مع وضوحه.
الثالثة: تفيُّؤ الظلال يمينا وشمالا.
الرابعة: سجودهم لله.
الخامسة: حال الدخول.
السادسة: ذكر جميع دواب السماء والأرض.
السابعة: سجود جميع الملائكة.
الثامنة: عدم استكبارهم مع شرفهم.
التاسعة: مع ذلك خوفهم منه.
العاشرة: ذكر الفوقية.
الحادية عشرة: ذكر كونهم مع ذلك الخوف كاملي الانقياد فيما أُمروا.
الثانية والأربعون: 2
الأولى: النهي عن اتخاذ إلهين.
الثانية: بيان أن الإله واحد.
__________
1 قوله تعالى: (أولم يروا إلى ما خلق الله من شيء يتفيأ ظلاله عن اليمين والشمائل سجدا لله وهم داخرون ولله يسجد ما في السماوات وما في الأرض من دابة والملائكة وهم لا يستكبرون يخافون ربهم من فوقهم ويفعلون ما يؤمرون) الآيات: 48-50.
2 قوله تعالى: (وقال الله لا تتخذوا إلهين اثنين إنما هو إله واحد فإياي فارهبون وله ما في السماوات والأرض وله الدين واصبا أفغير الله تتقون) الآيتان: 51-52.

(1/213)

الثالثة: بيان أن من لوازم ذلك إفراده بالرهبة.
الرابعة: الاستدلال على ذلك بملك السموات والأرض.
الخامسة: الاستدلال بأن دينه واصب.
السادسة: الإنكار عليهم في تقوى غيره مع هذه الأدلة.
الثالثة والأربعون: 1 فيها:
الأولى: التذكير بأن كل ما بنا من نعمة فهو المتفرد بها.
الثانية: اللجأ إليه وحده إذا نزل الضر بالجؤور.
الثالثة: فعلهم القبيح بعد كشفه، وبعد الإخلاص.
الرابعة: ذكر عاقبة فعلهم أنه الكفر بالنعم.
الخامسة: ذكر العاقبة الثانية وهي التمتع.
السادسة: الوعيد.
السابعة والأربعون: 2
الأولى: جعلهم حقا من الذي أعطاهم الله لغيره.
الثانية: أنهم لا يعلمون.
__________
1 قوله تعالى: (وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجأرون ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون) الآيتان: 53-55.
2 قوله تعالى: (ويجعلون لما لا يعلمون نصيبا مما رزقناهم تالله لتسألن عما كنتم تفترون) الآية: 56.

(1/214)

الثالثة: الوعيد.
الرابعة: أنه بالقسم.
الثامنة والأربعون: 1
الأولى: جعلهم الله الأوكس.
الثانية: جعلهم لأنفسهم الأعلى.
الثالثة: إذا بشروا بما جعلوا لله جرى منهم ما ذكر.
الرابعة: أنه لشدته يتوارى.
الخامسة: أنه يتردد: هل يمسكه على هون أم يدسه؟
السادسة: التسجيل على سوء هذا الحكم.
الخمسون: 2
الأولى: ذكر مثل السوء لمن لا يؤمن بالآخرة.
الثانية: إثبات المثل الأعلى لله سبحانه.
الثالثة: ذكر عزته.
الرابعة: ذكر حكمته.
__________
1 قوله تعالى: (ويجعلون لله البنات سبحانه ولهم ما يشتهون وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون) الآيات: 57-59.
2 قوله تعالى: (للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى وهو العزيز الحكيم) الآية: 60.

(1/215)

الحادية والخمسون: 1
الأولى: ذكر حلمه.
الثانية: ذكر استحقاقهم.
الثالثة: إهلاك من لا ذنب له بسبب كبر الجريمة.
الرابعة: ذكر أنه مع ذلك لا يهمل.
الخامسة: أن التأخير إلى أجل مسمى.
السادسة: أنه إذا جاء لا يستأخرون ساعة.
السابعة: أنهم لا يستقدمون قبله.
الثانية والخمسون: 2
الأولى: ذكر فعلهم العجيب.
الثانية: ذكر اغترارهم مع ذلك.
الثالثة: ذكر الصواب فيما يستحقون.
الرابعة: أنهم مفرَطون.
الثالثة والخمسون: 3
الأولى: القسم.
الثانية: ذكر أنه أرشدهم إلى ما ينفعهم.
__________
1 قوله تعالى: (ولو يؤاخذ الله الناس بظلمهم ما ترك عليها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون) الآية: 61.
2 قوله تعالى {ويجعلون لله ما يكرهون وتصف ألسنتهم الكذب أن لهم الحسنى لا جرم أن لهم النار وأنهم مفرطون) الآية: 62.
3 قوله تعالى {تالله لقد أرسلنا إلى أمم من قبلك فزين لهم الشيطان أعمالهم فهو وليهم اليوم ولهم عذاب أليم) الآية: 63.

(1/216)

الثالثة: ذكر السبب الذي صدَّهم.
الرابعة: ذكر الثمرة اليوم.
الخامسة: الوعيد بغيره.
الرابعة والخمسون: 1
الأولى: ذكر الحكم في إنزال الكتاب عليه.
الثانية: الحصر في ذلك.
الثالثة: أنها ثلاثة أنواع: الأول عام، والثاني والثالث خاص.
الرابعة: ذكر سبب الخصوص.
الخامسة والخمسون: 2
الأولى: ذكر الآية الشهيرة.
الثانية: أن فيها آية.
الثالثة: لقوم مخصوصين.
الرابعة: أنهم أهل السمع.
السادسة والخمسون: 3
الأولى: ذكر الآية في الأنعام باللبن.
الثانية: تفصيل الأنعام.
__________
1 قوله تعالى: (وما أنزلنا عليك الكتاب إلا لتبين لهم الذي اختلفوا فيه وهدى ورحمة لقوم يؤمنون) الآية: 64.
2 قوله تعالى: (والله أنزل من السماء ماء فأحيا به الأرض بعد موتها إن في ذلك لآية لقوم يسمعون) الآية: 65.
3 قوله تعالى: (وإن لكم في الأنعام لعبرة نسقيكم مما في بطونه من بين فرث ودم لبنا خالصا سائغا للشاربين) الآية: 66.

(1/217)

السابعة والخمسون: 1
الأولى: ذكر ثمرات النوعين.
الثانية: اتخاذ النوعين منها.
الثالثة: ذكر الآية التي في ذلك.
الرابعة: أنها لأهل العقل خاصة.
الثامنة والخمسون: 2
الأولى: ذكر أن الإلهام من أقسام الوحي.
الثانية: إلهامها اتخاذ تلك البيوت من تلك الأمكنة.
الثالثة: إلهامها مأكولها.
الرابعة: سلوك سبل ربها.
الخامسة: كونها ذللا.
السادسة: خروج تلك الشراب من بطونها.
السابعة: اختلاف ألوانه.
الثامنة: ما فيه من الشفاء.
التاسعة: الآية التي فيه.
العاشرة: كونها للمتفكرين.
__________
1 قوله تعالى: {ومن ثمرات النخيل والأعناب تتخذون منه سكرا ورزقا حسنا إن في ذلك لآية لقوم يعقلون} الآية: 67.
2 قوله تعالى: (وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتا ومن الشجر ومما يعرشون ثم كلي من كل الثمرات فاسلكي سبل ربك ذللا يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس إن في ذلك لآية لقوم يتفكرون) الآيتان: 68-69.

(1/218)

التاسعة والخمسون: 1
الأولى: الآية في خلقهم.
الثانية: توفيهم.
الثالثة: ردّ من شاء إلى أرذل العمر.
الرابعة: لكيلا يعلم من بعد علم شيئا.
الخامسة: علمه.
السادسة: قدرته.
الستون: 2
الأولى: تفضيلهم في الرزق.
الثانية: أن المفضلين لا يرضون لأنفسهم بهذا، خصوصا مع التساوي.
الثالثة: استفهام الإنكار.
الحادية والستون: 3
الأولى: جعل الأزواج من الأنفس.
الثانية: جعل منها بنين.
الثالثة: حفدة.
__________
1 قوله تعالى: (والله خلقكم ثم يتوفاكم ومنكم من يرد إلى أرذل العمر لكي لا يعلم بعد علم شيئا إن الله عليم قدير) الآية: 70.
2 قوله تعالى: (والله فضل بعضكم على بعض في الرزق فما الذين فضلوا برادي رزقهم على ما ملكت أيمانهم فهم فيه سواء أفبنعمة الله يجحدون) الآية: 71.
3 قوله تعالى: (والله جعل لكم من أنفسكم أزواجا وجعل لكم من أزواجكم بنين وحفدة ورزقكم من الطيبات أفبالباطل يؤمنون وبنعمة الله هم يكفرون) الآية 72.

(1/219)

الرابعة: الرزق من الطيبات.
الخامسة: استفهام الإنكار في هذا الأمر الباهر.
الثانية والستون: 1
الأولى: عبادة من لا يملك نفعا.
الثانية: أنهم لا يستطيعون.
الثالثة: النهي عن ضرب المثل له.
الرابعة: التنبيه على علمه وجهلهم.
الثالثة والستون، 2 والتي بعدها فيهما: المثلان العظيمان القاطعان.
الخامسة والستون: 3
الأولى: ذكر تفرده بعلم الغيب.
الثانية: ذكر أمره الآخرة.
الثالثة: ذكر قدرته على كل شيء، فلا تستبعد شيئا.
السادسة والستون: 4
الأولى: ذكر إخراجنا من البطون هكذا.
__________
1 قوله تعالى: {ويعبدون من دون الله ما لا يملك لهم رزقا من السماوات والأرض شيئا ولا يستطيعون فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون} الآيتان 73-74.
2 قوله تعالى: {ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد لله بل أكثرهم لا يعلمون وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء وهو كل على مولاه أينما يوجهه لا يأت بخير هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم} الآيتان: 75-76.
3 قوله تعالى: (ولله غيب السماوات والأرض وما أمر الساعة إلا كلمح البصر أو هو أقرب إن الله على كل شيء قدير} الآية: 77.
4 قوله تعالى: {والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون} الآية: 78.

(1/220)

الثانية: وهب الآلات.
الثالثة: ذكر مراده في ذلك.
السابعة والستون: 1
الأولى: ذكر آيات الطير.
الثانية: كيف لم يفهموها!.
الثالثة: إن فيها آيات.
الرابعة: لقوم مخصوصين.
الثامنة والستون: 2
الأولى: ذكر السكن من البيوت.
الثانية: جعل البيوت من جلود الأنعام.
الثالثة: استخفافها ظعنا وإقامة.
الرابعة: من الأصواف والأوبار والأشعار أثاثا.
الخامسة: المتاع إلى حين.
التاسعة والستون: 3
الأولى: ذكر الظلال مما خلق.
__________
1 قوله تعالى: {ألم يروا إلى الطير مسخرات في جو السماء ما يمسكهن إلا الله إن في ذلك لآيات لقوم يؤمنون} الآية: 79.
2 قوله تعالى: {والله جعل لكم من بيوتكم سكنا وجعل لكم من جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم ومن أصوافها وأوبارها وأشعارها أثاثا ومتاعا إلى حين} الآية: 80.
3 قوله تعالى: {والله جعل لكم مما خلق ظلالا وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون} الآية: 81.

(1/221)

الثانية: الأكنان من الجبال.
الثالثة: سرابيل الحر.
الرابعة: سرابيل البأس.
الخامسة: إتمام النعمة.
السادسة: الحكمة في ذلك.
السبعون، 1 والتي بعدها:
الأولى: ذكر الوعيد.
الثانية: التعزية.
الثالثة: التعليم أن ذلك ليس عليه.
الرابعة: ذكر ما عليه.
الخامسة: نعمته بالبيان.
السادسة: العجب العجاب، وهو جمعهم بين الضدين.
السابعة: أن أكثرهم عدم القوة العملية. 2
الحادية والسبعون، وآيتان بعدها:
الأولى: ذكر بعثة الشهداء.
الثانية: أنه من كل أمة شهيدا.
__________
1 قوله تعالى: {فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} الآيتان: 82-83.
2 قوله تعالى: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلَا يُخَفَّفُ عَنْهُمْ وَلَا هُمْ يُنْظَرُونَ} الآيتان: 86-87.

(1/222)

الثالثة: تخلف أسباب النجاة في الدنيا، وهو الإذن والاستعتاب.
الرابعة: تخلف التخفيف والإنظار.
الرابعة والسبعون 1:
الأولى: قول المشركين لشركائهم.
الثانية: معرفة أنهم يدعون من دونه.
الثالثة: تكذيب المعبودين لهم.
الرابعة: إلقاء السّلم إلى الله حينئذ.
الخامسة: زوال الافتراء.
الخامسة والسبعون 2:
الأولى: من جمع الكفر والصدَّ جُمع له ما ذكر.
الثانية: ذكر الحكمة 3.
السادسة والسبعون 4:
الأولى: ذكر بعث الشهيد في كل أمة من أنفسهم.
الثانية: بعثته صلى الله عليه وسلم على أمته.
الثالثة: تنزيل الكتاب عليه.
__________
1 قوله تعالى: {وإذا رأى الذين أشركوا شركاءهم قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعوا من دونك فألقوا إليهم القول إنكم لكاذبون وألقوا إلى الله يومئذ السلم وضل عنهم ما كانوا يفترون} الآيتان: 86-87
2 قوله تعالى: {الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون} الآية: 88.
3 في س "الحكمة" فقط.
4 قوله تعالى: {ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم وجئنا بك شهيدا على هؤلاء ونزلنا عليك الكتاب تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين} الآية: 89.

(1/223)

الرابعة: بيانه لكل شيء.
الخامسة: كونه هدى.
السادسة: كونه رحمة.
السابعة: كونه بشرى لقوم مخصوصين.
الثامنة: الثناء على الإسلام.
السابعة والسبعون 1:
الأولى: الأمر بالعدل.
الثانية: الأمر بالإحسان.
الثالثة: الأمر بإيتاء ذي القربى.
الرابعة: النهي عن الفحشاء.
الخامسة: النهي عن المنكر.
السادسة: النهي عن البغي.
السابعة: ذكر أن الأمر والنهي موعظة.
الثامنة: ذكر الحكمة في ذلك.
التاسعة: أن التذكير مستلزم العمل.
الثامنة والسبعون: 2
الأولى: الأمر بالوفاء بالعهد.
__________
1 قوله تعالى: {إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون} الآية: 90.
2 قوله تعالى: {وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا إن الله يعلم ما تفعلون} الآية: 91.

(1/224)

الثانية: نسبته إلى الله.
الثالثة: النهي عن نقض الأيمان بعد توكيدها.
الرابعة: التنبيه على قبح ذلك بجعلهم الله كفيلا عليهم.
الخامسة: الوعظ بعلمه بأعمالهم.
التاسعة والسبعون، 1 وأربع بعدها:
الأولى: نهيهم عن مشابهة الخرقاء.
الثانية: تبيين ذلك باتخاذ الأيمان دخلا بينهم.
الثالثة: أنه لأجل كون أمة أربى من أمة.
الرابعة: ذكر أن ذلك اختبار منه سبحانه.
الخامسة: وعظهم بالبيان للاختلاف ذلك اليوم.
السادسة: أنه لو شاء لجعلهم أمة واحدة.
السابعة: بيان المشيئة.
الثامنة: الرد على القدرية.
__________
1 قوله تعالى: (ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا تتخذون أيمانكم دخلا بينكم أن تكون أمة هي أربى من أمة إنما يبلوكم الله به وليبينن لكم يوم القيامة ما كنتم فيه تختلفون ولو شاء الله لجعلكم أمة واحدة ولكن يضل من يشاء ويهدي من يشاء ولتسألن عما كنتم تعملون ولا تتخذوا أيمانكم دخلا بينكم فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله ولكم عذاب عظيم ولا تشتروا بعهد الله ثمنا قليلا إنما عند الله هو خير لكم إن كنتم تعلمون ما عندكم ينفد وما عند الله باق ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون) 92-96.

(1/225)

التاسعة: الرد على الجبرية.
العاشرة: توعده بسؤالهم.
الحادية عشرة: نهيه عن اتخاذها دخلا.
الثانية عشرة: ذكر العقوبة.
الثالثة عشرة: أنها نوعان.
الرابعة عشرة: أن ذلك بما صدوا عن سبيله.
الخامسة عشرة: ذكر العذاب المهين.
السادسة عشرة: نهيهم عن الاشتراء بالعهد ثمنا قليلا.
السابعة عشرة: ذكر أن ما عنده على الوفا خير.
الثامنة عشرة: ذكر أن من آثر هذا فلجهله.
التاسعة عشرة: ذكره بعض الخيرية وهو نفاد هذا وبقاء هذا.
العشرون: وعد الصابرين.
الحادية والعشرون: أن ذلك بأحسن أعمالهم.
الرابعة والثمانون: 1
الأولى: إلزام العمل الإيمان، وبالعكس.
الثانية: ذكر الجزاء بالحياة الطيبة، وما بعدها أكبر، هو جزاؤهم بأحسن أعمالهم.
الثالثة: أنه عام لمن فعل ذكرا كان أو أنثى.
__________
1 قوله تعالى: (من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون) الآية: 97.

(1/226)

الرابعة: التنبيه على طيب الحياة.
الخامسة والثمانون، 1 والتي بعدها:
الأولى: الأمر بالاستعاذة من الشيطان عند القراءة.
الثانية: أن القراءة غير المقروء.
الثالثة: التنبيه على التوحيد.
الرابعة: الإخبار أنه لا سلطان له على هؤلاء.
الخامسة: عطف التوكل على الإيمان، مع أنه منه.
السادسة: أن نفي سلطانه عنهم لا ينافي فعلهم الأسباب، مثل الاستعاذة.
السابعة: إثبات سلطانه على هؤلاء.
الثامنة: عطف توليهم على شركهم.
الثامنة والثمانون: 2
الأولى: ذكر النسخ.
الثانية: ذكر الفتنة به.
الثالثة: جوابهم.
__________
1 قوله تعالى: (فإذا قرأت القرآن فاستعذ بالله من الشيطان إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون إنما سلطانه على الذين يتولونه والذين هم به مشركون) الآيات 98-100.
2 قوله تعالى: (وإذا بدلنا آية مكان آية والله أعلم بما ينزل قالوا إنما أنت مفتر بل أكثرهم لا يعلمون قل نزله روح القدس من ربك بالحق ليثبت الذين آمنوا وهدى وبشرى للمسلمين) الآيتان: 101-102.

(1/227)

الرابعة: سببه عدم العلم.
الخامسة: أن روح القدس جبرائيل.
السادسة: أنه من ربك.
السابعة: أنه لا ينافي كون الله نزله.
الثامنة: أنه الحق.
التاسعة: ذكر الحكمة، وهي تثبيت هؤلاء.
العاشرة: ذكر الحكمة الأخرى، أنه هدى لهؤلاء.
الحادية عشرة: ذكر الحكمة الأخرى، أنه بشرى لهم.
الثانية عشرة: مدح الإسلام.
التاسعة والثمانون: 1
الأولى: ذكر إفكهم.
الثانية: ذكر علمه به.
الثالثة: بيان فساد إفكهم بأوضح حجة.
الرابعة: الرد على الأشعرية.
الخامسة: الرد على من زعم أنه لا يمكن معرفته.
التسعون: 2
الأولى: ذكر عقوبة من 3 لم يؤمن بآيات الله.
__________
1 قوله تعالى: (ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين) الآية:103.
2 قوله تعالى: (إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم) الآية: 104.
3 في س "من يؤمن" وهو خطأ من الناسخ.

(1/228)

الثانية: أن ذلك منعهم الخير الذي هو الهداية، وإيصال الشر وهو العذاب.
الثالثة: أن الهداية نعمة منه.
الحادية والتسعون: 1
الأولى: تعظيم أمر الكذب بكونه ينافي الإيمان.
الثانية: أن الإيمان بآيات الله يستلزم العمل، ومنه ترك الكذب.
الثالثة: حصر الكذب فيمن لم يؤمن بآيات الله.
الثانية والتسعون، 2 وأربع بعدها:
الأولى: ذكر تعظيم الكفر بعد الإيمان.
الثانية: استثناء المكْرَه المطمئن.
الثالثة: أن الرخصة لمن جمع بينهما، خلاف المكره فقط.
الرابعة: أن الردَّة المذكورة كلام أو فعل من غير اعتقاد.
الخامسة: أنها تكون مع شدة المعرفة بالدين.
__________
1 قوله تعالى: (إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون) الآية: 105.
2 قوله تعالى: (من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدرا فعليهم غضب من الله ولهم عذاب عظيم ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدي القوم الكافرين أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون لا جرم أنهم في الآخرة هم الخاسرون ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا وصبروا إن ربك من بعدها لغفور رحيم) الآيات: 106-110.

(1/229)

السادسة: أنها تكون مع شدة المعرفة بالباطل.
السابعة: أنها تكون مع محبة الدين.
الثامنة: أنها تكون مع بغض الباطل.
التاسعة: أنها تكون مع شدة الخوف.
العاشرة: تكون أيضا مع شدة حاجته لما بُذِلَ له أو لما يرجوه.
الحادية عشرة: كون من فعل ذلك كَفَر ولو هو أفضل الأولياء.
الثانية عشرة: يكفر بذلك ولو كان في بلد المشركين تحت أيديهم.
الثالثة عشرة: من فعل ذلك فقد شرح بالكفر صدرا ولو كره ذلك، لأنه لم يستثن إلا من ذكر.
الرابعة عشرة: فيه أنه يُتصوَّر أنه مؤمن ولم يطمئن.
الخامسة عشرة: ذكر العقوبة وهي نوعان.
السادسة عشرة: ذكر سبب تلك العقوبة، وهي استحباب الدنيا على الآخرة، لا مجرد الاعتقاد أو الشك.
السابعة عشرة: ذكر السبب الآخر، وهو من الصفات.
الثامنة عشرة: ذكر أن 1 سبب فعلهم للطبع المذكور.
التاسعة عشرة: ذكر حصر الغفلة فيهم.
العشرون: حصر الخسران في الآخرة فيهم.
الحادية والعشرون: ذكر قبول توبة هؤلاء.
الثانية والعشرون: ذكر صفة توبتهم، وهي الهجرة والجهاد والصبر.
__________
1 في م "السبب" و "الطبع".

(1/230)

الثالثة والعشرون: ذكر أن المغفرة لما صدر منهم من الأعمال المذكورة.
السابعة والتسعون: 1
الأولى: تعظيم ذلك اليوم.
الثانية: ذكر الأمر الهائل في كل نفس.
الثالثة: كشف الشبهة بقوله {عَنْ نَفْسِهَا} .
الرابعة: توْفية كل نفس عملها.
الخامسة: نفي الظلم ولو عن الأشرار.
الثامنة والتسعون، 2 والتي بعدها:
الأولى: ذكر ما أعطى القرية.
الثان ية: الفرق بين الأمان والطمأنينة.
الثالثة: إتيان الرزق لها رَغَدًا.
الرابعة: من كل مكان.
الخامسة: أن النعمة بما خَرَق العادة أظهر.
السادسة: أن ترك الشكر له عقوبة عاجلة.
السابعة: أن العقوبة تأتي من حيث لا يحتسب.
الثامنة: ذكر الجمع بين هاتين 3 العقوبتين.
__________
1 قوله تعالى: (يوم تأتي كل نفس تجادل عن نفسها وتوفى كل نفس ما عملت وهم لا يظلمون) الآية: 111.
2 قوله تعالى: (وضرب الله مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون ولقد جاءهم رسول منهم فكذبوه فأخذهم العذاب وهم ظالمون) الآيتان: 112-113.
3في س "هؤلاء".

(1/231)

التاسعة: أن ذلك لباس.
العاشرة: كونه بصنيعهم.
الحادية عشرة: كون النعمة أتتهم ولم يطلبوها.
الثانية عشرة: كونه منهم.
الثالثة عشرة: تكذيبه مع هذا.
الرابعة عشرة: كون العذاب أخذهم بهذا السبب.
الخامسة عشرة: كونهم في تلك الحالة الظالمين.
المائة: 1
الأولى: ذكرُ قاعدة الشريعة، وهى أن الأصل الحلّ.
الثانية: أمره بالشكر.
الثالثة: تنبيهه على ترك الغلوّ.
الرابعة: أن كل حلال فهو طيب.
الخامسة: الشكر للنعمة من الفرائض، لكونه من شروط العبادة الخاصة.
الحادية بعد المائة: 2
الأولى: ذكر تحريم الأربع.
__________
1قوله تعالى: {فكلوا مما رزقكم الله حلالا طيبا واشكروا نعمة الله إن كنتم إياه تعبدون} الآية: 114.
2 قوله تعالى: {إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم} الآية: 115.

(1/232)

الثانية: ذكر "إنما" التي تفيد الحصر.
الثالثة: الرخصة للمضطر.
الرابعة: شروط ذلك.
الخامسة: ختم الحكم بالصفتين.
الثانية بعد المائة: 1
الأولى: نهيه عن التحليل والتحريم بلا علم.
الثانية: أن ذلك وصف الألسنة بالكذب.
الثالثة: لام كي في قوله: {لِتَفْتَرُوا} .
الرابعة: وعيد الفاعل.
الخامسة: إزالة الشبهة بقوله {مَتَاعٌ قَلِيلٌ}
الثالثة بعد المائة: 2
الأولى: ذكر تحريمه على اليهود ما ذكر.
الثانية: أنه بسبب ظلمهم.
الثالثة: تسمية ما حُرّم عليهم طيبات.
الرابعة: تنزيهه نفسه عن الظلم.
الخامسة: إثبات الظلم على من ظلم.
__________
1قوله تعالى: (ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون متاع قليل ولهم عذاب أليم) الآيتان: 116-117.
2قوله تعالى: (وعلى الذين هادوا حرمنا ما قصصنا عليك من قبل وما ظلمناهم ولكن كانوا أنفسهم يظلمون) الآية: 118.

(1/233)

الرابعة بعد المائة: 1
الأولى: ذكر توبته على العاصين.
الثانية: قوله {بِجَهَالَةٍ} .
الثالثة: ذكره الإصلاح مع التوبة.
الرابعة: ذكر الربوبية له في أول الكلمة وآخرها.
الخامسة: ختم الحكم بالصفتين.
الخامسة بعد المائة: 2
الأولى: ذكر تعظيمه إبراهيم بما لا يُعلم له نظير.
الثانية: كونه أمّة.
الثالثة: قنوته لله.
الرابعة: كونه حنيفا.
الخامسة: تنزيهه عن هذه الطائفة.
السادسة: كونه شاكرا.
السابعة: كونه اجتباه.
الثامنة: هداه إلى صراط مستقيم.
التاسعة: أعطاه في الدنيا حسنة.
__________
1قوله تعالى: (ثم إن ربك للذين عملوا السوء بجهالة ثم تابوا من بعد ذلك وأصلحوا إن ربك من بعدها لغفور رحيم) الآية: 119.
2قوله تعالى: (إن إبراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين) الآيات 120-123.

(1/234)

العاشرة: كونه في الآخرة مع هذه الطائفة.
الحادية عشرة: كون سيد المرسلين مأمورا باتباع ملته.
التاسعة بعد المائة: 1
الأولى: ذكر فرض السبت عليهم.
الثانية: ذكر الحصر "بإنما".
الثالثة: ذكر اختلافهم فيه.
الرابعة: ذكر الوعيد.
الخامسة: ذكر فصل جميع الاختلاف ذلك اليوم.
العاشرة بعد المائة: 2
الأولى: كونه مأمورا بالدعوة إلى سبيل ربه لا غير.
الثانية: كونه بالحكمة.
الثالثة: كونه بالموعظة الحسنة.
الرابعة: المجادلة بالتي هي أحسن.
الخامسة: تعزية المؤمن بعلمه سبحانه بالمهتدي والضال.
الحادية عشرة بعد المائة: 3
الأولى: ذكر العدل حتى في حق الكفار.
__________
1قوله تعالى: (إنما جعل السبت على الذين اختلفوا فيه وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) الآية 124.
2قوله تعالى: (ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين) الآية 125.
3قوله تعالى: (وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين) 126.

(1/235)

وتكلم رحمه الله على آخر هذه السورة أيضا فقال:
{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} 1 لئلا يستوحش سالك الطريق من قلة السالكين، {قَانِتًا لِلَّهِ} لا للملوك ولا للتجار المترفين، {حَنِيفًا} لا يميل يمينا ولا شمالا كفعل العلماء المفتونين، {ولم يكن من المشركين} 2 خلافا لمن كَثُرَ سوادهم وزعم أنه من المسلمين، {شَاكِرًا لِأَنْعُمِهِ} ليس كمن نسي النعم ونسبها إلى نفسه فصار من المتكبرين. {اجْتَبَاهُ} ليعلم أنه المتفرد بالفضل والتمكين، {وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} 3 لتُعرف الاستقامة من الاعوجاج عن الحق المبين {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً} 4 لنعلم أن الدنيا مع الآخرة في اتباع الدين، {وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} 5 ترغيبا في زمرة الصالحين. ثم ختم هذا الثناء العظيم بالأمر الكبير والعصمة والقاعدة الكلية فقال: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} 6 تبيينا للناجين من الهالكين، وفرقانا بين المحقين والمبطلين، وبيانا للموحدين من المشركين.
__________
1سورة النحل آية: 120.
2سورة النحل آية: 120.
3سورة النحل آية: 121.
4سورة النحل آية: 122.
5سورة البقرة آية: 130.
6سورة النحل آية: 123.

(1/237)

سورة النحل
...
الثانية: ذكر أن الصبر أفضل، ولو على الكفار.
الثانية عشرة بعد المائة، 1 والتي بعدها:
الأولى: الأمر بالصبر.
الثانية: لا يكون إلا بالله.
الثالثة: نهيه عن الحزن عليهم.
الرابعة: نهيه عن الضيق من مكرهم.
الخامسة: 2 تنبيهه على أن الله مع الذين جمعوا بين الوصفين.
آخره والحمد لله رب العالمين وصلى الله على سيدنا ونبيا محمد وآله وصحبه أجمعين.
__________
1قوله تعالى: (واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون إن الله مع الذين اتقوا والذين هم محسنون) الآيتان: 127-128.
2في س "تنبيهه أن".

(1/136)


سورة الكهف - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الكهف
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
ومن أول سورة 1 الكهف ذكر ابن عباس أن سبب نزولها أن قريشا بعثت النضر بن الحارث وعقبة بن أبي معيط إلى أحبار المدينة فقالوا: سلوهم عن محمد وصفوا لهم صفته فإنهم أهل الكتاب الأول، ففعلوا. فقالوا: سلوه عن ثلاث، فإن أخبركم بهن فهو نبي مرسل، وإلا فهو متقوِّل. سلوه عن فتية ذهبوا في الدهر الأول ما أمرهم؟ فإن لهم حديثا عجيبا. وسلوه عن طوّاف بلغ مشارق الأرض ومغاربها. وسلوه عن الروح. فأقبلا فقالا: جئناكم بفصل ما بينكم وبين محمد، فسألوه عن الثلاث، فقال: (أخبركم) ولم يستثن.
__________
1 قوله تعالى: (الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا ماكثين فيه أبدا وينذر الذين قالوا اتخذ الله ولدا ما لهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا فلعلك باخع نفسك على آثارهم إن لم يؤمنوا بهذا الحديث أسفا إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا وإنا لجاعلون ما عليها صعيدا جرزا أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا) الآيات: 1-9.

(1/239)

فمكث خمس عشرة ليلة لا يأتيه جبرائيل فشق ذلك عليه، حتى جاءه بالسورة فيها المعاتبة على حزنه عليهم، وخبرُ مسائلهم 1.
ففي الآية الأولى مسائل:
الأولى: حمده نفسه على إنزال الكتاب الذي هو أكره شيء أتاهم في أنفسهم; مع كونه أجل ما أعطاهم من النعم.
الثانية: أن الإنزال على عبده; ففيه بطلان مذهب النصارى والمشركين، وفيه نعمته عليهم حيث أنزل على رجل منهم.
الثالثة: أنه أنزله معتدلا لا عوج فيه، ففيه معنى قوله: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ 2.
الرابعة: أن الأعداء والمشبّهين لا يجدون فيه مغمزا، بل ليس فيه إلا ما يكسرهم.
وقوله: {لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ} 3، ذكر الفائدة في إنزاله فذكر ثلاثا:
الأولى: لينذر عذاب الله، فيصير سببا للسلامة منه.
الثانية: بشارة من انقاد له بالحظ المذكور.
الثالثة: الإنذار على الكلمة 4 العظمى التي تفوّه بها من تفوه تقربا إلى الله بتعظيم الصالحين.
__________
1 سيرة ابن هشام جـ 1 ص 230-232 وتفسير القرطبي وغيره في أول سورة الكهف.
2 سورة المؤمنون آية: 71.
3 سورة الكهف آية: 2.
4 في س "العظيمة".

(1/240)

الرابعة: الدليل على أن كلامهم لم يصدر عن علم، لا منهم ولا ممن قبلهم.
الخامسة: تعظيم الكلمة كما قال تعالى: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ} 1.
السادسة: أن الكذب يسمى كذبا، ويسمى صاحبه كاذبا ولو ظن أنه صادق، ويصير من أكبر الكذابين المفترين.
وقوله: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ} 2 أي: قاتلها أسفا على هلكتهم، ففيه ما عليه رسول الله صلى الله عليه وسلم من الشفقة عليهم، وتسلية الله سبحانه له.
وقوله: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا} 3.
فيه مسائل:
الأولى: التسلية للمؤمن عمن أدبر.
الثانية: أن حكمة التزيين ليبين الأحسن عملا من غيره.
الثالثة: أن جميعها يصير {صَعِيداً جُرُزاً} 4 أي لا نبت فيه.
وقوله: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً} 5 يعني أن قصتهم مع كونها عجيبة، فيها مسائل جليلة: أعظمها الدلالة على التوحيد وبطلان الشرك، والدلالة على نبوته صلى الله عليه وسلم ومَنْ قبله، والدلالة على اليوم الآخر. ففي الآيات المشاهدة من خلق السموات والأرض وغير ذلك مما هو أعجب وأدل على المراد من قصتهم مع إعراضهم عن ذلك. فأما دلالتها على التوحيد وبطلان الشرك فظاهر، وأما دلالتها على النبوات فكذلك كما جعلها أحبار يهود آية لنُبوَّته. وأما دلالتها على اليوم
__________
1 سورة مريم آية: 90.
2 سورة الكهف آية: 6.
3 سورة الكهف آية: 7.
4 سورة الكهف آية: 8.
5 سورة الكهف آية: 9.

(1/241)

الآخر فمن طول لبثهم لم يتغيروا كما قال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} 1.
وقوله: {إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ} 2 3 الآية.
فيه مسائل:
الأولى: كونهم فعلوا ذلك عند الفتنة، وهذا هو الصواب عند وقوع الفتن، الفرار منها.
الثانية: قولهم: {رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً} 4 لا نحصّلها بأعمالنا ولا بحيلتنا.
الثالثة: قولهم: {وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً} 5 طلبوا من الله أن يجعل لهم من ذلك العمل رشدا مع كونه عملا صالحا، فما أكثر ما يقصر الإنسان فيه أو يرجع على عقبيه، أو يثمر له العجب والكبر. وفي الحديث "وما قضيت لنا من قضاء فاجعل عاقبته رشدا" 6 7.
وقوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً} 8 إلى قوله: {مِنْ أَمْرِكُمْ مِرْفَقاً} 9 فيه مسائل:
__________
1 سورة الكهف آية: 21.
2 سورة الكهف آية: 10.
3 قوله تعالى: (إذ أوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا) سورة الكهف الآية: 10.
4 سورة الكهف آية: 10.
5 سورة الكهف آية: 10.
6 ابن ماجه: الدعاء (3846) , وأحمد (6/146) .
7 رواه أحمد في مسنده عن عائشة رضي الله عنها جـ 6 ص 146.
8 سورة الكهف آية: 13.
9 قوله تعالى: (نحن نقص عليك نبأهم بالحق إنهم فتية آمنوا بربهم وزدناهم هدى وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السماوات والأرض لن ندعو من دونه إلها لقد قلنا إذا شططا هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيئ لكم من أمركم) مرفقا الآيات: 13-16.

(1/242)

الأولى: من آيات النبوة وإليه الإشارة بقوله: بِالْحَقِّ.
الثانية: {إِنَّهُمْ فِتْيَةٌ} وهم الشبان، وهم أقبل للحق من الشيوخ، عكس ما يظن الأكثر.
الثالثة: قوله: {آمَنُوا بِرَبِّهِمْ} فلم يسبقوا إلا بالإيمان بالله.
الرابعة: ما في الإضافة إلى ربهم من تقرير التوحيد.
الخامسة: في قوله: {وَزِدْنَاهُمْ هُدًى} إن من ثواب الحسنة الحسنةُ بعدها، ومن عمل بما يعلم أورثه الله تعالى علم ما لم يعلم.
السادسة: أن المؤمن أحوج شيء إلى أن يربط الله على قلبه، ولولا ذلك الربط افتتنوا.
السابعة: قولهم: {رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ} 1 هذه الربوبية هي الألوهية.
الثامنة: المسألة الكبرى أن من ذبح لغير الله أو دعا غيره فقد كذّب بقول: لا إله إلا الله، وقد دعا إلهين اثنين واتخذ ربين.
التاسعة: المسألة العظيمة المشكلة على أكثر الناس أنه إذا وافقهم بلسانه مع كونه مؤمنا حقا كارها لموافقتهم فقد كَذَبَ في قوله لا إله إلا الله، واتخذ إلهين اثنين، وما أكثر الجهل بهذه والتي قبلها!.
العاشرة: أن ذلك لو يصدر منهم، أعني موافقة الحاكم فيما أراد من ظاهرهم مع كراهتهم لذلك، فهو قوله: شَطَطًا، والشطط الكفر.
__________
1 سورة الكهف آية: 14.

(1/243)

الحادية عشرة: قوله: {لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ} 1 فهذه المسألة مفتاح العلم وما أكبر فائدتها لمن فهمها.
الثانية عشرة: قوله: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} 2 ففيه أن مثل هذا من افتراء الكذب على الله، وأنه أعظم أنواع الظلم، ولو كان صاحبه لا يدري، بل قصد رضى الله.
الثالثة عشرة: قوله: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ} 3 فيه اعتزال أهل الشرك واعتزال معبوديهم، وأن ذلك لا يحرك إلى ترك ما معهم من الحق كما قال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} 4.
الرابعة عشرة: قوله: {فَأْوُوا إِلَى الْكَهْفِ} فيه شدة صلابتهم في دينهم، حيث عزموا على ترك الرياسة العظيمة، والنعمة العظيمة، واستبدلوا بها كهفا في رأس جبل.
الخامسة عشرة: حسن ظنهم بالله ومعرفتهم ثمرة الطاعة، ولو كان مباديها ذهاب الدنيا حيث قالوا: {يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً} 5.
السادسة عشرة: الدليل على الكلام المشهور أن التعب يثمر الراحة، والراحة تثمر التعب.
السابعة عشرة: عدم الاغترار بصورة العمل الصالح، فربّ عمل صالح في الظاهر لا يثمر خيرا; أو عمل صالح يهيئ لصاحبه منه مرفقا.
__________
1 سورة الكهف آية: 15.
2 سورة الأنعام آية: 144.
3 سورة الكهف آية: 16.
4 سورة المائدة آية: 8.
5 سورة الكهف آية: 16.

(1/244)

وقوله تعالى: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ} 1 2 فيه مسائل:
الأولى: كما أماتهم لحكمة بعثهم لحكمة.
الثانية: أن الصواب في المسائل المشكلة عدم الجزم بشيء، بل قول (الله أعلم) ، فالجهل بها هو العلم.
الثالثة: التورع في المأكل.
الرابعة: كتمان السر.
الخامسة: المسألة العظيمة وهي قوله 3: {إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً} 4 عرفوا أنه لا بد من أحد الأمرين: إما الرجم، وإما الإعادة في الملّة، فإن وافقوا على الثانية لم يفلحوا أبدا، ولو كان في قلوبهم محبة الدين وبغض الكفر.
وقوله تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ} 5 6 فيه مسائل:
الأولى: أن الإعثار عليهم لحكمة.
__________
1 سورة الكهف آية: 19.
2 قوله تعالى: (وكذلك بعثناهم ليتساءلوا بينهم قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملتهم ولن تفلحوا إذا أبدا) الآيتان: 19-20.
3 في س "قولهم".
4 سورة الكهف آية: 20.
5 سورة الكهف آية: 21.
6 قوله تعالى: (وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها إذ يتنازعون بينهم أمرهم فقالوا ابنوا عليهم بنيانا ربهم أعلم بهم قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا) الآية: 21.

(1/245)

الثانية: معرفة المؤمن إذا أعثر عليهم {أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} 1 كما ردّ سبحانه موسى إلى أمه لتعلم أن وعد الله حق2. فتأمل هذا العلم ما هو.
الثالثة: أن الساعة لا ريب فيها لما وقع بينهم النزاع; وذلك أن بعض الناس زعم أن البعث للأرواح خاصة، فأعثر عليهم ليكون دليلا على بعث الأجساد.
الرابعة: أن الذين غلبوا على أمرهم قالوا: {لنتخذ عليهم مسجدا} ، فإذا تأملت ما قالوا، وأن الذي حملهم عليه محبة الصالحين، ثم ذكرت قوله صلى الله عليه وسلم "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا، وصوّروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة 3" عرفت الأمر.
وقوله: {سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ} 4 5 الآية.
فيه مسائل:
__________
1 سورة الكهف آية: 21.
2 كما ورد في قوله تعالى: (فرددناه إلى أمه كي تقر عينها ولا تحزن ولتعلم أن وعد الله حق ولكن أكثرهم لا يعملون) سورة القصص الآيه: 13.
3 رواه البخاري (كتاب الصلاة وكتب مناقب الأنصار) ومسلم (كتاب المساجد) والنسائي (مساجد) , كما رواه أحمد في مسنده جـ 1 ص 51.
4 سورة الكهف آية: 22.
5 قوله تعالى: (سيقولون ثلاثة رابعهم كلبهم ويقولون خمسة سادسهم كلبهم رجما بالغيب ويقولون سبعة وثامنهم كلبهم قل ربي أعلم بعدتهم ما يعلمهم إلا قليل فلا تمار فيهم إلا مراء ظاهرا ولا تستفت فيهم منهم أحدا) الآية: 22.

(1/246)

الأولى: الإخبار بالغيب.
الثانية: بيان الجهل والباطل بالتناقض.
الثالثة: الإنكار على المتكلم بلا علم.
الرابعة: إسناد الأمر في مثل هذه المسائل إلى علم الله سبحانه.
الخامسة: الرد على أهل الباطل بالإسناد إليه.
السادسة: أن من العلماء من يعرف عِدَّتهم، لكنهم قليل.
السابعة: النهي عن المراء في شأنهم.
الثامنة: الاستثناء.
التاسعة: النهي عن استفتاء أحد من هؤلاء فيهم.
وقوله: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ} 12.
فيه مسائل:
الأولى: النهي عن مثل هذا الكلام.
الثانية: الرخصة مع الاستثناء.
الثالثة: الأمر بذكر الله عند النسيان.
الرابعة: أن الاستثناء ينفع في مثل هذا.
الخامسة: هذا الدعاء عند النسيان إن صح التفسير بذلك.
__________
1 سورة الكهف آية: 23.
2 قوله تعالى: (ولا تقولن لشيء إني فاعل ذلك غدا إلا أن يشاء الله واذكر ربك إذا نسيت وقل عسى أن يهدين ربي لأقرب من هذا رشدا) الآيتان: 23-24.

(1/247)

وقوله {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ} 1 2 إلى آخر الكلام.
فيه مسائل:
الأولى: النص على مدة لبثهم.
الثانية: الرد على المخالف بقوله: {اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ} 3.
الثالثة: الرد عليه بقوله: {لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ} 4.
الرابعة: الرد عليه بقوله: {أَبْصِرْ بِهِ وَأَسْمِعْ} 5.
الخامسة: قوله: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ} 6.
السادسة: كونه: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} .
السابعة: النهي عن إشراك مخلوق في حكم الله على قراءة الجزم.
الثامنة: الحث على تلاوة الوحي، وإن عارضه شبهة أو شهوة.
التاسعة: تقريره ذلك بقوله: {لا مُبَدِّلَ لِكَلِمَاتِهِ} 7.
العاشرة: تقرير ذلك بقوله: {وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَداً} 8.
__________
1 سورة الكهف آية: 25.
2 قوله تعالى: (ولبثوا في كهفهم ثلاث مائة سنين وازدادوا تسعا قل الله أعلم بما لبثوا له غيب السماوات والأرض أبصر به وأسمع ما لهم من دونه من ولي ولا يشرك في حكمه أحدا واتل ما أوحي إليك من كتاب ربك لا مبدل لكلماته ولن تجد من دونه ملتحدا واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر إنا أعتدنا للظالمين نارا أحاط بهم سرادقها وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب وساءت مرتفقا) الآيات: 25-29.
3 سورة الكهف آية: 26.
4 سورة هود آية: 123.
5 سورة الكهف آية: 26.
6 سورة الكهف آية: 26.
7 سورة الأنعام آية: 115.
8 سورة الكهف آية: 27.

(1/248)

الحادية عشرة: الكبيرة، وهي أمره نبيَه أن يصبر نفسه مع من ذكر.
الثانية عشرة: أنه لا يضر المؤمن كراهة نفسه لذلك إذا جاهدها.
الثالثة عشرة: أن بلوغهم هذه المرتبة بسبب فعلهم ما ذكر.
الرابعة عشرة: أن صلاة البَرْدَيْن 1 بالإخلاص توصل إلى المراتب العالية.
الخامسة عشرة: فيه قوله: "رب أشعث أغبر ذي طمرين، لا يؤبه له، لو أقسم على الله لأبره 2") .
السادسة عشرة: النهي عن طلوع العين عنهم، إرادة لمجالسة الأجلاء.
السابعة عشرة: المسألة الكبرى، وهي اختلاف أمر الدنيا والآخرة عند الله.
الثامنة عشرة: أنه لما ذكر المحثوث على مجالستهم، ذكر ضدَّهم.
التاسعة عشرة: نهيه عن طاعة الضد.
__________
1 إشارة إلى حديث النبي صلى الله عليه وسلم من صلى البردين دخل الجنة رواه البخاري (مواقيت الصلاة) ومسلم (مساجد) والدارمي (صلاة) وأحمد في مسنده جـ 4 ص 80, والبردان والأبردان الغداة والعشي (راجع لسان العرب) .
2 رواه أحمد ومسلم عن أبي هريرة, ورواه الحاكم وأبو نعيم بلفظ (رب أشعث أغبر تنبو عنه أعين الناس.) وروي عن ابن مسعود بالرواية التي وردت في التفسير, وروى الشيخان وابن ماجه ما في معناه.. راجع: كشف الخفاء ومزيل الإلباس جـ 1 ص 425.

(1/249)

العشرون: سبب ذلك.
الحادية والعشرون: ذكر الخصال الثلاث: إغفال القلب عن ذكر الله، واتباع الهوى، وانفراط الأمر.
الثانية والعشرون: إثبات القدر، وهو الإغفال.
الثالثة والعشرون: لا يخرجه من الذم أن قلبه يفهم غير ذلك فهمًا جيِّدًا.
الرابعة والعشرون: قوله: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ} 1 الآية.
وقال في قوله: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} 2 3.
الأولى: تنزيهه عن الفقر والحاجة والجهل والخساسة، ولكونه 4 الغني القوي.
الثانية: كونه سبحانه هو الحكيم لنزاهته عن الجهل والنقص، ولكونه 5 القدوس السلام.
__________
1 سورة الكهف آية: 29.
2 سورة الكهف آية: 49.
3 قوله تعالى: (ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا) الآية: 49.
4 في س "ولكنه".
5 في س "ولكنه".

(1/250)


قصة موسى والخضر - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

قصة موسى والخضر
وفي قصة موسى والخضر 1 عليهما السلام مسائل:
__________
1 قوله تعالى: (وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما قال له موسى هل أتبعك على أن تعلمن مما علمت رشدا قال إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا قال ستجدني إن شاء الله صابرا ولا أعصي لك أمرا قال فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا فانطلقا حتى إذا ركبا في السفينة خرقها قال أخرقتها لتغرق أهلها لقد جئت شيئا إمرا قال ألم أقل إنك لن تستطيع معي صبرا قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا فانطلقا حتى إذا لقيا غلاما فقتله قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا قال ألم أقل لك إنك لن تستطيع معي صبرا قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه قال لو شئت لاتخذت عليه أجرا قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا وأما الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك وما فعلته عن أمري ذلك تأويل ما لم تسطع عليه صبرا) الآيات: 60-82.

(1/251)

فالأولى: ما يتعلق بجلال الله وعظمته، وفيه مسائل:
الأولى: معرفة سعة العلم لقوله: "ما نقص علمي وعلمك" 1، وهذا من أعظم ما سمعنا من عظمة الله.
الثانية: الأدب مع الله لقوله: "فعتب الله عليه".
الثالثة: الأدب معه أيضا في قوله: {فَأَرَدْتُ أَنْ أَعِيبَهَا} 2، وقوله: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا} 3.
الرابعة: معرفة أنواع سعة جود الله تعالى، ومن ذلك العلم اللَّدُنيِّ.
الخامسة: الأدب معه تعالى بمعرفة أن له أسرارا في خلقه تخفى على الأنبياء، فلا ينبغي الغفلة عن هذه المهمة.
السادسة: الأدب معه في تعليق الوعد بمشيئة الله مع العزم.
السابعة: معرفة شيء من عظيم قدرة الله من إحياء الموتى، وجعله سبيل الحوت في الماء طريقا، وغير ذلك; ومعرفة هذه مع الأولى هما اللتان خُلِقَ العالم العلوي والسفلي لأجل معرفتنا بهما.
الثاني: ما يتعلق بأحوال الأنبياء وفيه مسائل:
__________
1 سيأتي هذا من كلام الخضر.
2 سورة الكهف آية: 79.
3 سورة الكهف آية: 82.

(1/252)

الأولى: أن النبي يجوز عليه الخطأ.
الثانية: أنه يجوز عليه النسيان.
الثالثة: فضيلة نبينا صلى الله عليه وسلم بعموم الدعوة لقوله: (موسى بني إسرائيل) .
الرابعة: ما جُبِلَ عليه موسى عليه السلام من الشدة في أمر الله.
الخامسة: أنه لا ينكر إصابة الشيطان للأنبياء بما لا يقدح في النبوة لقوله: {نَسِيَا حُوتَهُمَا} مع قوله: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ} 1.
السادسة: ما عليه الإنسان من البشرية ولو كان نبيا. وذلك من أدلة التوحيد، وذلك من وجوه منها قوله: {اسْتَطْعَمَا أَهْلَهَا} .
الثالث: مسائل الأصول وفيه مسائل: أعظمها التوحيد، ولكن سبق آنفا فنقول:
الأولى: الدليل على اليوم الآخر، لأن من أعظم الأدلة إحياء الموتى في دار الدنيا.
الثانية: إثبات كرامات الأولياء على القول بعلم نبوة الخضر.
الثالثة: أنه قد يكون عند غير النبي من العلم ما ليس عند النبي.
الرابعة: إذا احتمل اللفظ معاني فأظهرها أولاها كما قال الشافعي.
الخامسة: إثبات الصفات، كما هو مذهب السلف.
الرابع: 2 ما فيها من التفسير:
__________
1 سورة الكهف آية: 63.
2 أي العلم الرابع.

(1/253)

الأولى: أن المذكور هو الخضر، لا كما قال الحرُّ بن قيس 1.
الثانية: أن موسى هو المشهور عليه السلام خلافا لنوف 2:
الثالثة: أن النبي صلى الله عليه وسلم فسر لهم ألفاظ القرآن كما بلّغها.
__________
1 روى البخاري بسنده عن ابن عباس أنه تمارى هو والحر بن قيس بن حصن الفزاري في صاحب موسى, قال ابن عباس: هو خضر, فمر بهما أُبَيّ بن كعب فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى الذي سأل موسى السبيل إلى لقيّه, هل سمعت النبي صلى الله عليه وسلم يذكر شأنه؟ قال: نعم, سمعت رسول الله صلى الله عليه وسلم يقول: بينما موسى في ملإ من بني إسرائيل جاءه رجل فقال: هل تعلم أحدا أعلم منك؟ قال موسى: لا, فأوحى الله إلى موسى: بلى, عبدنا خضر. فسأل موسى السبيل إليه, فجعل الله له الحوت آية, وقيل له: إذا فقدت الحوت فارجع فإنك ستلقاه.. " صحيح البخاري (كتاب العلم) .
2 روى البخاري بسنده عن سعيد بن جبير قال: قلت لابن عباس: إن نوفا البكالي يزعم أن موسى ليس بموسى إسرائيل, إنما هو موسى آخر, فقال: كذب عدو الله, حدثنا أبيّ بن كعب عن النبي صلى الله عليه وسلم: قام موسى النبي خطيبا في بني إسرائيل , فسئل: أي الناس أعلم؟ فقال; أنا أعلم, فعتب الله عليه إذ لم يردّ العلم إليه, فأوحى الله إليه: أن عبدا من عبادي بمجمع البحرين هو أعلم منك.. " صحيح البخاري (كتاب العلم) .
ونوف هذا هو: نوف بن فضالة البكالي أحد علماء التابعين وإمام دمشق في عهده, توفي حوالي سنة 95 هـ, وكان راويا للقصص, وهو ابن زوجة كعب الأحبار. راجع مثلا: تهذيب التهذيب جـ 10 ص 490.

(1/254)

الرابعة: أن قوله: {أَلَمْ أَقُلْ لَكَ} أبلغ من قوله: (ألم أقل) .
الخامسة: أن قوله: {يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} 1 المراد سفينة سالمة من العيب.
السادسة: أن غداهما هو الحوت.
السابعة: أن قوله: {عَجَباً} أي لموسى 2 وفتاه.
الثامنة: أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات، وإن وقع فيه من وقع.
التاسعة: أن السلف يشددون في ذلك تشديدا عظيما، لقوله: (كذب عدو الله) .
العاشرة: أن الوعد على العمل الصالح ليس مختصا بالآخرة، بل يدخل فيه أمور الدنيا حتى في الذريّة بعد موت العامل.
الخامس: آداب العالم والمتعلم: ففيه مسائل:
الأولى: تسمية التلميذ الخادم فتى.
الثانية: أن تلك الخدمة مما يرفع الله بها كما رفع 3 يوشع.
الثالثة: تعلم العالم ممن دونه.
الرابعة: اتخاذ ذلك نعمة يبادر إليها، لا نقمة يبغضها.
الخامسة: التعلم بعد الرياسة.
__________
1 سورة الكهف آية: 79.
2 في س "موسى".
3 هو يوشع بن نون فتى موسى وتابعه, وقد ورد ذكره في الحديث السابق.

(1/255)

السادسة: الرحلة في طلب العلم.
السابعة: رحلة الفاضل إلى المفضول.
الثامنة: ركوب البحر لطلب العلم.
التاسعة: شروط الشيخ على المتعلم.
العاشرة: التزام المتعلم للشروط.
الحادية عشرة: الاعتذار بالنسيان.
الثانية عشرة: قبول الاعتذار.
الثالثة عشرة: أدب المتعلم لقوله: {هَلْ أَتَّبِعُكَ} إلى آخره.
الرابعة عشرة: قبول نصيحة الشيخ لعلمه منك ما لا تعلمه من نفسك، وإن كنت أفضل منه.
الخامسة عشرة: أن من المسائل ما لا يجوز السؤال عنه.
السادسة عشرة: أن من المسائل ما لا ينبغي للمسؤول أن يجيب فيها.
السابعة عشرة: إعفاء المعلم مما يكره.
الثامنة عشرة: مفارقة المتعلم إذا خالف الشرط.
التاسعة عشرة: احتمال المشاق في طلب العلم لقوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً} 1.
السادس: ما فيها من مسائل الفقه:
الأولى: عمل الإنسان في مال الغير بغير إذنه إذا خاف عليه الهلاك.
الثانية: ليس من شروط الجواز خوف الهلاك، بل قد يجوز للإصلاح لقصة الجدار.
__________
1 سورة الكهف آية: 62.

(1/256)

الثالثة: أنه ليس من شروط المسكين في الزكاة أنه لا مال له.
الرابعة: أنه استدل بها على أنه أحسن حالا من الفقير.
الخامسة: أنه لا بأس بالسؤال في بعض الأحوال، لقوله: {اسْتَطْعَمَا أَهْلَهَا} .
السادسة: أن من لم يُعْطَ يتعز بهذه القصة. وكم ممن هان على الناس وهو جليل عند الله، وقد قيل:
وإن رُددت فما في الرد منقصةٌ عليك قد رد موسى قبل والخضر.
السابعة: أن الإجارة تجوز بغير بعض الشروط التي شرط بعض الفقهاء.
الثامنة: أنه يجوز أخذ الأجرة على العمل الذي لا يكلف، خلاف ما توهمه بعضهم.
التاسعة: الترحم على الأنبياء، وأنه لا يغضّ من قدرهم، بل هو من السنّة.
العاشرة: أن تمني العلم ليس من التمني 1 المذموم.
__________
1 هذه والتي قبلها مأخوذة من الحديث السابق: حيث قال النبي صلى الله عليه وسلم في ختامه يرحم الله موسى, لوددنا لو صبر حتى يقصَّ علينا من أمرهما. وقد ورد فيه أيضا أنهما لما ركبا السفينة جاء عصفور فوقع على حرفها "فنقره نقرة أو نقرتين في البحر, فقال الخضر: يا موسى, ما نقص علمي وعلمك من علم الله إلا كنقرة هذا العصفور في البحر".

(1/257)

الحادية عشرة: أن السلام ليس من خصائص هذه الأمة.
الثانية عشرة: كيف الجواب إذا سئل: أي الناس أعلم؟
الثالثة عشرة: خطأ من قال بخلوّ الأرض من مجتهد.
الرابعة عشرة: التعزي باختيار الله وحسن الظن به فيما تكره النفوس.
الخامسة عشرة: الخوف من مكر الله عند النعم.
السادسة عشرة: أن قوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً} 1 لا يعدّ من الشكوى.
السابعة عشرة: الفرق بين المسألة المأمور بها والمنهي عنها; وإن كان فاعلها معذورا بل مأجورا.
الثامنة عشرة: سفر الاثنين من غير ثالث للحاجة.
التاسعة عشرة: أن الخضر معروف في ذلك الزمان لقوله: لمّا عرفوه حملوه بغير نول. 2.
العشرون: أن احتمال المنّة في مثل هذا لا بأس به.
الحادية والعشرون: شكره نعمة الخلق.
السابع: المنثور والجامع.
الأولى: القصة بجملتها من أعجب ما سمع; ولا يعرف في نوعها مثلها.
الثانية: عين الحياة وما لله من الأسرار في بعض المخلوقات.
__________
1 سورة الكهف آية: 62.
2 ورد هذا أيضا في الحديث السابق المشار إليه, وهو في صحيح البخاري (كتاب العلم) . النول: جعل السفينة وثمن ركوبها.

(1/258)

الثالثة: ما ابتلي به موسى عليه السلام مما لا يحتمل، مع وعده الصبر وتعليقه بالمشيئة.
الرابعة: نسيان الفتى الحوت في ذلك اليوم وتلك الليلة وبعض اليوم الثاني، مع أنه لم يكلف إلا ذلك، ومع أنه زادُهما يُحمل، على الظهر.
الخامسة: الآية العظيمة في الماء 1 لما صار طاقا، حتى قيل إن هذا لم يقع إلا له منذ خلقت الدنيا.
السادسة: أن الشيطان يتسلط تسلطا لا يعرف، لكونه تسلط على يوشع بالنسيان العجيب.
السابعة: الفرق بين العبودية الخاصة والعبودية العامة.
الثامنة: الرد على منكري الأسباب لأنه سبحانه قادر على إنجاء السفينة، وتثبيت أبوي الغلام، وإخراج أهل الكنز له بدون ما جرى.
التاسعة: الرد على من قال: إن موسى لا يجوز له السكوت لأنه اعتذر بالنسيان، ولأنه لا يعد من نفسه ترك واجب.
العاشرة: الحكم بالظاهر لقوله عليه السلام: {نَفْسًا زَكِيَّةً} .
الحادية عشرة: تسمية المدينة قرية.
الثانية عشرة: التأويل في كلام الله وكلام العرب غير ما يريد المتأخرون.
__________
1 ورد في بعض الآثار: روي أن الماء انجاب عن مسلك الحوت, فصار طاقة مفتوحة فدخلها موسى حتى انتهى إلى الخضر, راجع: فتح الباري جـ 1 ص 154.

(1/259)

الثالثة عشرة: أن المال قد يكون رحمة 1 من الله وإن كان مكنوزا.
الرابعة عشرة: أن فائدة طلب العلم للرشد.
الخامسة عشرة: نصيحة المعلم للمتعلم إذا أراد السؤال عمّا لا يحتمله.
السادسة عشرة: أن ذلك الممنوع قد يكون أفضل ممن يعرف ذلك.
السابعة عشرة: أن الكلام قد يقتصر فيه على المتبوع لقوله: {فَانْطَلَقَا} كما قيل في قوله: {اهْبِطُوا مِنْهَا جَمِيعاً} 2.
وقوله عز وجل: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 3.
فيها خمس مسائل:
الأولى: كون الله فرض على نبيه أن يخبرنا عن نفسه الخبر الذي تصديقه في قوله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} 4.
الثانية: فرض عليه إخبارنا بتوحيد الألوهية، وإلا فتوحيد الربوبية لم ينكره الكفار الذين كَذَّبوه وقاتلوه.
الثالثة: تعظيمه بقوله {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} 5، كما تقول لمن خالفك: كلامي مع من يدَّعي أنه من أمة محمد صلى الله عليه وسلم.
الرابعة: أن من شروط الإيمان بالله واليوم الآخر أن لا يشرك بعبادة
__________
1 في س "رحمة الله".
2 سورة البقرة آية: 38.
3 سورة الكهف آية: 110.
4 سورة ال عمران آية: 128.
5 سورة الكهف آية: 110.

(1/260)

ربه أحدا، ففيه التصريح بأن الشرك في العبادة ليس 1 في الربوبية، وفيه الرد على من قال: أولئك يستشفعون بالأصنام، ونحن نستشفع بالصالحين، لأنه قال: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 2، فليس بعد هذا بيان.
وافتتح الآية بذكر براءة النبي صلى الله عليه وسلم الذي هو أقرب الخلق إلى الله وسيلة، وختمها بقوله: {أَحَدًا} :
واعلم رحمك الله أنه لا يعرف هذه الآية المعرفة التي تنفعه إلا من يميز بين توحيد الربوبية وتوحيد 3 الألوهية تمييزا تاما، وأيضا يعرف ما عليه غالب الناس، إما طواغيت ينازعون الله في توحيد الربوبية الذي لم يصل شرك المشركين إليه، وإما مصدق لهم تابع لهم، وإما رجل شاك لا يدري ما أنزل الله على رسوله صلى الله عليه وسلم ولا يميز بين دين الرسول ودين النصارى، والله أعلم.
__________
1 في س وفي 516-86 "ليست".
2 سورة الكهف آية: 110.
3 في س "وبين توحيد".

(1/261)


سورة طه - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة طه
سئل رحمه الله عن معنى هذه الآية: {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} 1 الآية. 2.
فأجاب: اعلم رحمك الله أن الله سبحانه عالم بكل شيء يعلم ما يقع على خلقه، وأنزل هذا الكتاب المبارك الذي جعله تبيانا لكل شيء، وتفصيلا لكل شيء، وجعله هدى لأهل القرن الثاني عشر، ومن بعدهم، كما جعله هدى لأهل القرن الأول ومن بعدهم.
ومن أعظم البيان الذي فيه بيان 3 جواب الحجج الصحيحة، والجواب عما يعارضها، وبيان الحجج 4 الفاسدة، ونفيها؛ فلا إله إلا الله، ماذا حُرمه المعرضون عن كتاب الله من الهدى والعلم! ولكن لا معطي لما منع الله.
__________
1 سورة طه آية: 125.
2 قوله تعالى: (ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى قال رب لم حشرتني أعمى وقد كنت بصيرا قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى} سورة طه الآيات: 124-127.
3 في س "بيان الحجج الصحيحة".
4 في س "وبيان بطلان الحجج الفاسدة".

(1/263)

وهذه التي سئلتُ عنها فيها بيان بطلان شبه يحتج بها بعض أهل النفاق والريب في زماننا; وهذا في قضيتنا هذه. وبيان ذلك أن هذه في آخر قصة آدم وإبليس، وفيها من العبر والفوائد العظيمة لذريتهما ما يجل عن الوصف. فمن ذلك أن الله أمر إبليس بالسجود لآدم، ولو فعل لكان فيه طاعة لربه وشرف له; ولكن سوَّلت له نفسه أن ذلك نقص في حقه إذا خضع لواحد دونه في السن ودونه في الأصل على زعمه، فلم يطع الأمر واحتج على فعله بحجة; وهي أن الله خلقه من أَصْلٍ خير من أصل آدم، ولا ينبغي أن الشريف يخضع لمن دونه، بل العكس؛ فعارض النص الصريح بفعل الله الذي هو الخلق، فكان في 1 هذا عبرة عظيمة لمن رد شيئا من أمر الله ورسوله، واحتج بما لا يجدي. فلما فعل لم يعذره الله بهذا التأويل; بل طرده ورفع آدم وأسكنه الجنة. وكان مع عدو الله من الحذق والفطنة ودقة المعرفة ما يجل عن الوصف; فتحيّل على آدم حتى ترك شيئا من أمر الله، وذلك بالأكل من الشجرة، واحتج لآدم بحجج، فلما أكل لم يعذره الله بتلك الحجج، بل أهبطه إلى الأرض وأجلاه 2 عن وطنه.
ثم قال: {اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} 3 4 يقول تعالى: لّما أجليتكم عن وطنكم فإن بعد هذا الكلام وهو
__________
1 في س " في هذه".
2 في س "وجلّاه".
3 سورة طه آية: 123.
4 قوله تعالى في نهاية قصة آدم: (قال اهبطا منها جميعا بعضكم لبعض عدو فإما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى) الآية: 123 وبعدها مباشرة (ومن أعرض عن ذكري ... ) .

(1/264)

أني مرسل 1 إليكم هدى من عندي، لا أكَلِكُمْ إلى رأيكم ولا رأي علمائكم، بل أنزل إليكم 2 العلم الواضح الذي يبين الحق من الباطل، والصحيح من الفاسد، والنافع من الضار، {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 3:
ومعلوم أن الهدى هو هذا القرآن، فمن زعم أن القرآن لا يقدر على الهدى منه إلا من بلغ رتبة الاجتهاد، فقد كذب الله في خبره أنه هدى؛ فإنه على هذا القول الباطل لا يكون هدى إلا في حق الواحد من الآلاف المؤلفة، وأما أكثر الناس فليس هدى في حقهم، بل الهدى في حقهم أن كل فرقة تتبع ما وجدت عليه الآباء. فما أبطل هذا من قول! وكيف يصح لمن يدعي الإسلام أن يظن في الله وكتابه هذا الظن؟
ولما عرف الله سبحانه أن هذه الأمة سيجري عليها ما جرى على من قبلها من اختلاف على أكثر من سبعين فرقة، وأن الفرق كلها تترك هدى الله إلا فرقة واحدة، وأن الفرق 4 كلها يقرون بأن كتاب الله هو الحق، لكن يعتذرون بالعجز، وأنهم لو يتعلمون كتاب الله ويعملون به لم يفهموه لغموضه قال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} 5؛ وهذا تكذيب لهؤلاء الذين ظنوا في القرآن ظن السوء. قال ابن عباس: تكفّل الله لمن قرأ القرآن وعمل بما فيه أن لا يضلّ
__________
1 في س "أرسل إليكم".
2 في س "بل أنزل عليكم".
3 سورة النساء آية: 165.
4 في س "وأن كل الفرق".
5 سورة طه آية: 123.

(1/265)

في الدنيا ولا يشقى في الآخرة. وبيان هذا أن هؤلاء يزعمون أنهم لو تركوا طريقة الآباء ويقتصرون على الوحي، لم يهتدوا بسبب أنهم لا يفهمون، كما قالوا: {قُلُوبُنَا غُلْفٌ} 1، فرد الله عليهم بقوله: {بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ} 2؛ فضمن لمن اتبع القرآن أنه لا يضل كما يضل من اتبع الرأي; فتجدهم في المسألة الواحدة يحكون سبعة أقوال أو ستة ليس منها قول صحيح، والذي ذكر 3 الله في كتابه في تلك المسألة بعينها لا يعرفونه.
والحاصل أنهم يقولون: لم نترك القرآن إلا خوفا من الخطإ، ولم نُقْبِلْ على ما نحن فيه إلا للعصمة. فعكس الله كلامهم، وبين أن العصمة في اتباع القرآن إلى يوم القيامة.
وأما قوله تعالى: {وَلَا يَشْقَى} فهم يزعمون أن الله يرضى بفعلهم ويثيبهم عليه في الآخرة، ولو تركوه واتبعوا القرآن لغلطوا أو عوقبوا، فذكر الله أن من اتبع القرآن أمن من المحذور الذي هو الخطإ عن الطريق، وهو الضلال، وأمن من عاقبته وهو الشقاء في الآخرة.
ثم ذكر الفريق الآخر الذي أعرض عن القرآن فقال: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 4 وذكْرُ الله هو القرآن الذي بيَّن الله فيه لخلقه ما يحب ويكره، كما قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 5 6 الآيتين، فذكر الله لمن أعرض عن القرآن، وأراد الفقه من غيره عقوبتين:
__________
1 قوله تعالى: (وقالوا قلوبنا غلف بل لعنهم الله بكفرهم فقليلا ما يؤمنون) سورة البقرة الآية: 88.
2 سورة البقرة آية: 88.
3 في س "ذكره".
4 سورة طه آية: 124.
5 سورة الزخرف آية: 36.
6 قوله تعالى: (ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو قرين وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون) سورة الزخرف: 36-37.

(1/266)

إحداهما: المعيشة الضنك; وفسرها السلف بنوعين:
الأول: ضنك الدنيا: وهو أنه كان إنْ غنيا سلط الله عليه خوف الفقر، وتعب القلب والبدن في جمع الدنيا، حتى يأتيه الموت ولم يتهنّ بعيش.
والثاني: الضنك في البرزخ وعذاب 1 القبر.
وفُسّر الضنك في الدنيا أيضا بالجهل; فإن الشك والحيرة لها من القلق وضيق الصدر ما لها. فصار في هذا مصداق قوله في الحديث عن القرآن: "من ابتغى الهدى من غيره أضله الله" 2 3 عاقبهم بضدِّ قصدهم، فإنهم قصدوا معرفة الفقه فجازاهم الله بأن أضلّهم، وكدّر عليهم معيشتهم بعذاب قلوبهم بخوف الفقر وقلة غناء أنفسهم، وعذاب أبدانهم بأن سلط عليهم الظلمة والحيرة، وأغرى بينهم العداوة والبغضاء؛ فإن أعظم الناس تعاديا هؤلاء الذين ينتسبون إلى المعرفة.
ثم قال: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} 4 والعمى نوعان:
__________
1 في س "وهو عذاب القبر".
2 الترمذي: فضائل القرآن (2906) , والدارمي: فضائل القرآن (3331) .
3 روى الترمذي بسنده (في كتاب ثواب القرآن) أن النبي صلى الله عليه وسلم قال: كتاب الله فيه نبأ ما قبلكم, وخبر من بعدكم, وحكم ما بينكم, هو الفصل ليس بالهزل, من تركه من جبار قصمه الله, ومن ابتغى الهدى في غيره أضله الله.. وذلك في حديث طويل, ثم علق عليه الترمذي بقوله: "هذا حديث لا نعرفه إلا من هذا الوجه, وإسناده مجهول, وفي الحارث (راويه) مقال". سنن الترمذي (كتاب ثواب القرآن) .
4 سورة طه آية: 124.

(1/267)

عمى القلب، وعمى البصر. 1 فهذا المعرِض عن القرآن لما عميت بصيرته في الدنيا عن القرآن جازاه الله بأن حشره يوم القيامة أعمى. قال بعض السلف: أعمى عن الحجة، لا يقدر على المجادلة بالباطل، كما كان يصنع في الدنيا.
{قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} 2 فذكر الله أنه يقال له: هذا 3 بسبب إعراضك عن القرآن في الدنيا، وطلبك العلم من غيره.
قال ابن كثير في الآية 4 {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي} 5 أي: خالف أمري وما أنزلته على رسولي، أعرض عنه وتناساه، وأخذ من غيره هداه {فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 6 أي في الدنيا، فلا طمأنينة له ولا انشراح ولا تنعّم.
ظاهره أن قوما أعرضوا عن الحق وكانوا في سعة من الدنيا فكانت معيشتهم ضنكا وذلك أنهم كانوا يرون أن الله ليس مخلفا 7 لهم معاشهم مع سوء ظنهم بالله. ثم ذكر كلاما طويلا وذكر ما ذكرته من أنواع الضنك، والله أعلم.
__________
1 في س "وعمى البصيرة". والظاهر أن عمى القلب هو عمى البصيرة.
2 سورة طه آية: 125.
3 في س "إن هذا".
4 راجع: تفسير ابن كثير جـ 3 ص 168 (طبعة المكتبة التجارية) .
5 سورة طه آية: 124.
6 سورة طه آية: 124.
7 في 516-86 "مخالفا".

(1/268)


سورة المؤمنون - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة المؤمنون
قال الشيخ محمد رحمه الله تعالى: قوله عز وجل: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} 1 الآيتين 2
فيه مسائل:
الأولى: أن الله أمر الرسل بهذا مع اختلاف أزمنتهم وأمكنتهم، فيدل على أنه من عظيم الأمور.
الثانية: أن الرسل إذا أُمروا بذلك فغيرهم أَوْلَى بالحاجة إلى ذلك، فأفاد 3 أن هذا يحتاج إليه أعلم الناس حاجة شديدة.
الثالثة: إذا فرض هذا على الرسل مع اختلاف الأزمنة والأمكنة، فكيف بأمة واحدة نبيها واحد وكتابها واحد؟
الرابعة: أن الخطاب للرسل عام للأمم بدليل قوله: {فَتَقَطَّعُوا أَمْرَهُمْ} .
__________
1 سورة المؤمنون آية: 51.
2 قوله تعالى: (يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم وإن هذه أمتكم أمة واحدة وأنا ربكم فاتقون فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون) سورة المؤمنون: الآيات: 51-53.
3 في س "يفيد".

(1/269)

الخامسة: الأمر بالأكل من الطيبات، ففيه رد على الغلاة الذين يمتنعون عنها، وفيه رد على الجفاة 1 الذين لا يقتصرون عليها.
السادسة: الأمر بإصلاح العمل مع الأكل من الطيبات، ففيه رد على ثلاث طوائف:
أولاهم: الآكلون الطيبات بلا شكر، والشكر هو العمل المرضي.
وثانيتهم: من يعمل العمل غير الخالص، مثل المرائي وقاصد الدنيا.
وثالثتهم: الذي يعمل مخلصا لكنه على غير الأمر.
السابعة: المسألة العظيمة التي سيق الكلام لأجلها، وهي فرض الاجتماع في المذهب، وتحريم الافتراق: فإذا فرضه على الأنبياء مع اختلاف الأزمنة والأمكنة فكيف بأمة واحدة، ونبيها واحد، وكتابها ودينها واحد؟
الثامنة: ذكره 2 سبحانه فعلهم الذي صدر عنهم بعدما عرفوا الوصية العظيمة بالاجتماع، والنهي عن الافتراق، وأنهم تقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون، فذكر أنهم قابلوا الوصية بعدما سمعوها بما يضادها غاية المضادة، وهو أنهم تركوا الاجتماع وتفرقوا، ثم بعد ذلك كل فرقة صنفت لها كتبها غير كتب الآخرين، ثم كل فرقة فرحت بما تركت من الهدى، وفرحت بما ابتدعته من الضلال كما قال الشاعر:
حَلَفَتْ لنا أن لا تخون عهودها ... فكأنها حلفت لنا أن لا تفي
__________
1في 516- 86 "الحفاة", والجفاة أظهر.
2 في س "ذكر".

(1/270)


سورة النور - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة النور
ومن كلامه رحمه الله على سورة النور1:
__________
1 قوله تعالى: (سورة انزلناها وفرضناها وأنزلنا فيها آيات بينات لعلكم تذكرون الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم إن الذين جاءوا بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرئ منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا وقالوا هذا إفك مبين لولا جاءوا عليه بأربعة شهداء فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم في ما أفضتم فيه عذاب عظيم إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هينا وهو عند الله عظيم ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم يعظكم الله أن تعودوا لمثله أبدا إن كنتم مؤمنين ويبين الله لكم الآيات والله عليم حكيم إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة والله يعلم وأنتم لا تعلمون ولولا فضل الله عليكم ورحمته وأن الله رءوف رحيم يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدا ولكن الله يزكي من يشاء والله سميع عليم ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين) سورة النور: الآيات: 1-25.

(1/271)

فيه مسائل.
الأولى: حد الزانية 1:
الثانية: النهي عن الرأفة 2:
الثالثة: قوله: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} 3.
الرابعة: تحريم نكاح الزانية.
الخامسة: ما ذكر الله في رمي المحصنات ما لم يأتوا بالبينة.
__________
1 في س (الزاني) . وفي هذا الموضع من هذه المخطوطة شيء من التحريف في النسخ.
2 في س "الرأفة به".
3 سورة النور آية: 2.

(1/272)

السادسة: رد شهادتهم.
السابعة: كون الله سبحانه استثنى التوبة والإصلاح.
الثامنة: ما ذكر الله في رمي الإنسان زوجته، وفيه من الأحكام أنها إذا لم تلاعن تُرجم.
التاسعة: قوله: {لا تَحْسَبُوهُ شَرّاً لَكُمْ} 1 أن ما يبتلى به الإنسان قد يكون خيرا له.
العاشرة: أن هذه المسألة قد تُشْكل على أعلم الناس حتى يبين له ذلك; كما أشكل 2 على أبي بكر. وقوله {وَالَّذِي تَوَلَّى كِبْرَهُ} 3 إلى آخره، لأن الإنسان يفرح بالشيء وهو شر له.
الحادية عشرة: حسن الظن بالمسلم إذا سمع فيه مثل هذا الكلام، وأن يقول السامع: هذا إفك مبين، ولو من 4 تورى الإنسان.
الثانية عشرة: ما ذكر الله من الشرط; وهي من أجلّ المسائل أن لا بد من أربعة شهداء.
الثالثة عشرة: أنهم إن لم يأتوا بهذا الشرط أنهم عند الله هم الكاذبون.
الرابعة عشرة: تعظيم هذا النوع ولو لم يكن فيه إلا التلقي بالألسن.
الخامسة عشرة: أنه من القول بما ليس له به علم.
__________
1 سورة النور آية: 11.
2 راجع حديث الإفك في كتب التفسير والحديث, وقد كان أبو بكر قد حلف أن لا ينفق على مسطح بن أثاثة, ثم رجع.
3 سورة النور آية: 11.
4 هكذا في المخطوطتين.

(1/273)

السادسة عشرة: أن الذنب قد يكون عند الله عظيما، ويخفى على أكثر الناس.
السابعة عشرة: أن الواجب عليهم أن يقولوا: {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا} 1.
الثامنة عشرة: أن الله عَظَّمَ هذه، وشَرَطَ فيها الإيمان، وخفي على أولئك.
التاسعة عشرة: أن الله توعد من أحب تشييع الفاحشة في الذين آمنوا وإن لم يعملوا.
العشرون: أنه توعده بعذاب الدنيا قبل الآخرة.
الحادية والعشرون: أنه نهى عن اتباع خطوات الشيطان، فيدل على أن المحذور الذي وقعوا فيه من خطوات الشيطان.
الثانية والعشرون: أن لا يَأْتَلِ أن لا يعمل معروفا في الظالم إذا كان من أهل هذه الخصال.
الثالثة والعشرون: الأمر بالعفو والصفح.
الرابعة والعشرون: النهي عن رمي المحصنات 2، وعدها رسول الله صلى الله عليه وسلم من السبع الموبقات.
__________
1 سورة النور آية: 16.
2 في المخطوطتين "الموصوفات". لكن هذا هو الأظهر, لورود حديث النبي صلى الله عليه وسلم بالأمر باجتناب السبع الموبقات, ومنها (وقذف المحصنات المؤمنات الغافلات) . والحديث رواه البخاري (كتاب الوصايا وكتاب الحدود, وكتاب الطب) , ومسلم (إيمان) , وأبو داود (طب) .

(1/274)

الخامسة والعشرون: قوله: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ} 1 2 الآية، إن فسرت الخبيثات بالكلمات 3 كان هذا من أعظم الخوف.
السادسة والعشرون: 4 النهي عن دخول بيت الغير إلا بهذا الشرط، وهو الإذن.
السابعة والعشرون: 5 إذا كان البيت خاليا لم يدخل.
الثامنة والعشرون: إذا قيل له ارجع فليرجع، وهو أزكى; فلا يجوز له أن يغضب، أو يظنه منقصة.
التاسعة والعشرون: 6 الرخصة في دخول البيت إذا كان فيه متاع للمسافر.
__________
1 سورة النور آية: 26.
2 قوله تعالى: (الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات أولئك مبرءون مما يقولون لهم مغفرة ورزق كريم) الآية: 26.
3 في س "بالكلام".
4 قوله تعالى: (يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون) الآية: 27.
قوله تعالى: (فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم والله بما تعملون عليم) الآية: 28.
6 قوله تعالى: (ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون) الآية: 29

(1/275)

الثلاثون: 1 الأمر بغضّ البصر.
الحادية والثلاثون: الأمر بحفظ الفرج.
الثانية والثلاثون: 2 أمر النساء بغضّ البصر.
الثالثة والثلاثون: أمرهن بحفظ الفرج.
الرابعة والثلاثون: النهي عن إبداء الزينة إلا للأصناف المذكورة.
الخامسة والثلاثون: النهي عن الضرب بالأرجل ليسمع صوت الخلخال.
السادسة والثلاثون: الأمر بالتوبة وإن كانت عامة، فهي في هذا الموضع خاصة.
السابعة والثلاثون: 3 الأمر بإنكاح الأيامى.
__________
1 قوله تعالى: (قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون) الآية: 30.
2 قوله تعالى: (وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن أو التابعين غير أولي الإربة من الرجال أو الطفل الذين لم يظهروا على عورات النساء ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون) الآية: 31.
3 قوله تعالى: (وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله واسع عليم) الآية: 32.

(1/276)

الثامنة والثلاثون: الأمر بإنكاح الصالحين من العبيد والإماء.
التاسعة والثلاثون: الأمر بموافقة العبيد في المكاتبة 1، إذا علمت فيه خيرا. 2.
الأربعون: الأمر بمعاونتهم ببعض المال.
الحادية والأربعون: النهي عن إكراه الفتيات على البغاء.
الثانية والأربعون: إخباره سبحانه أنه غفور رحيم من بعد إكراههن.
الثالثة والأربعون: 3 مثل النور الذي أنزله 4 الله في قلوب العبيد بهذا المثل العظيم.
__________
1 في س "من طلب الكتاب".
2 قوله تعالى: (وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا وآتوهم من مال الله الذي آتاكم ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرهن فإن الله من بعد إكراههن غفور رحيم) الآية: 33.
3 قوله تعالى: (ولقد أنزلنا إليكم آيات مبينات ومثلا من الذين خلوا من قبلكم وموعظة للمتقين الله نور السماوات والأرض مثل نوره كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء ويضرب الله الأمثال للناس والله بكل شيء عليم) الآيتان: 34-35.
4 في س "الذي أنزل".

(1/277)

الرابعة والأربعون: 1 قوله: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ} 2 تعظيما.
الخامسة والأربعون: {وَيُذْكَرَ فِيهَا اسْمُهُ} 3.
السادسة والأربعون: قوله: {رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ} 4 يبيعون ويشترون، لكن إذا جاء أمر الله قدّموه.
السابعة والأربعون: 5 تمثيل أعمال الكافر بالسراب الذي يحسبه الظمآن ماء.
الثامنة والأربعون: ذكر المثل الثاني: {أَوْ كَظُلُمَاتٍ} الآية.
التاسعة والأربعون: قولهم: {آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا} 6 7، ولم يأتوا بشروطه.
__________
1 قوله تعالى: (في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة يخافون يوما تتقلب فيه القلوب والأبصار) الآيتان 36-37.
2 سورة النور آية: 36.
3 سورة النور آية: 36.
4 سورة النور آية: 37.
5 قوله تعالى: (والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور) الآيتان: 39-40.
6 سورة النور آية: 47.
7 ومن هنا إلى آخر ما فسره من سورة النور: قوله تعالى: (ويقولون آمنا بالله وبالرسول وأطعنا ثم يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون وإن يكن لهم الحق يأتوا إليه مذعنين أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظالمون إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون وأقسموا بالله جهد أيمانهم لئن أمرتهم ليخرجن قل لا تقسموا طاعة معروفة إن الله خبير بما تعملون قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) الآيات: 47-54.

(1/278)

الخمسون: ذكره أنهم إذا دُعُوا إلى الله ورسوله أعرضوا، وإن يكن لهم الحق يأتوا إليه 1 مذعنين.
الحادية والخمسون: ذكر الشرط في قوله: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ} 2 الآية.
الثانية والخمسون: ذكره 3 النهي عن القسم لقوله: {قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ} 4.
الثالثة والخمسون: الأمر 5 بطاعته وطاعة رسوله، ومن تولى فإنما على رسوله ما حُمّل وعليكم ما حملتم.
الرابعة والخمسون: قوله: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 6، وذكر أن الهدى في طاعته إلى قوله: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِينُ} 7.
__________
1 في س "آتوه".
2 سورة النور آية: 51.
3 في س "ذكره أيضا".
4 سورة النور آية: 53.
5 في س "أنه أمر".
6 سورة النور آية: 54.
7 سورة النور آية: 54.

(1/279)


سورة القصص - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة القصص
وقال أيضا الشيخ محمد رحمه الله تعالى:
{طسم تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ نَتْلُو عَلَيْكَ مِنْ نَبَأِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ} 1.
فيه مسائل:
الأولى: التنبيه على جلالة القرآن وعظمته.
الثانية: التنبيه على وضوحه، وقوله: بِالْحَقِّ فيه علامة النبوة.
الثالثة: أن العلم بيِّنٌ يعرفه أهل الإيمان، وإن جهله غيرهم. 2.
وقوله {إِنَّ فِرْعَوْنَ عَلا فِي الْأَرْضِ} 3 4 إلى آخره، فيه:
الأولى: ذم العلو في الأرض.
الثانية: ذم جعل الرعية شيعا.
الثالثة: التنبيه على كبر هذا الظلم.
الرابعة: التسجيل عليه أنه من هذه الطائفة، فمن أراد من الرؤساء أن يكون مثله فهذا فعله، ومن أراد اتباع الخلفاء الراشدين فقد بان فعلهم.
__________
1 سورة القصص آية: 1-3.
2 زيادة من 516- 86.
3 سورة القصص آية: 4.
4 قوله تعالى: (إن فرعون علا في الأرض وجعل أهلها شيعا يستضعف طائفة منهم يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين) الآية: 4.

(1/281)

وقوله: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ} 1 2 إلى آخره.
الأولى: هذه الإرادة القدرية بخلاف قوله: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ} 3 4 وأمثالها، فهي إرادة شرعية.
الثانية: أن ابتلاءهم بالاستضعاف سبب للمنّة عليهم، وكونهم أئمة وكونهم الوارثين، والتمكين لهم في الأرض، وتعريف عدوهم بما يحذره. فهذه خمس فوائد نتيجة تلك البلوى.
الثالثة: تبيين قدرته العظيمة لعباده.
الرابعة: أن الحذر لا يفك من القدر.
وقوله: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} 5 إلى آخره 6.
الأولى: هذا وحي إلهام، ففيه إثبات كرامات الأولياء.
__________
1 سورة القصص آية: 5.
2 قوله تعالى: (ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين ونمكن لهم في الأرض ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون) الآيتان: 5-6.
3 سورة الأحزاب آية: 33.
4 سورة الأحزاب) الآية: 33 وهي قوله تعالى: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا} .
5 سورة القصص آية: 7.
6 قوله تعالى: (وأوحينا إلى أم موسى أن أرضعيه فإذا خفت عليه فألقيه في اليم ولا تخافي ولا تحزني إنا رادوه إليك وجاعلوه من المرسلين فالتقطه آل فرعون ليكون لهم عدوا وحزنا إن فرعون وهامان وجنودهما كانوا خاطئين وقالت امرأة فرعون قرة عين لي ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا وهم لا يشعرون وأصبح فؤاد أم موسى فارغا إن كادت لتبدي به لولا أن ربطنا على قلبها لتكون من المؤمنين} الآيات: 7-10 من سورة القصص.

(1/282)

الثانية: أنها أمرت بإلقائه في اليم، وبُشِّرت بأربع.
وقوله: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ} ، 1 فيه:
الأولى: حكمة هذا الالتقاط2.
الثانية: أن اللام لام العاقبة.
الثالثة: أن الإنسان قد يختار ما يكون هلاكه فيه.
الرابعة: أن ذلك القدر بسبب خطايا سابقة.
وقوله: {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ} 3 إلى آخره، فيه.
الأولى: أن المرأة الصالحة قد يتزوجها رجل سوء.
الثانية: قوله: {قُرَّتُ عَيْنٍ لِي وَلَكَ} 4 فيه محبة الفأل.
الثالثة: ذكر الترجي.
الرابعة: عدم الشعور.
وقوله: {وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً} 5 الآية، فيه:
الأولى: ما ابتليت به.
الثانية: لولا منة الله عليها بالربط.
الثالثة: لتكون من المؤمنين.
الرابعة: أن الإيمان يزيد وينقص.
وقوله: {وَقَالَتْ لِأُخْتِهِ قُصِّيهِ} 6 7 الآية، فيه.
الأولى: أن التوكل واليقين لا ينافي السبب.
الثانية: تسبب الأخت أيضا.
الثالثة: عدم شعورهم مع ذكائهم وظهور العلامات.
__________
1 سورة القصص آية: 8.
2 في س "حكمة الالتقاط".
3 سورة القصص آية: 9.
4 سورة القصص آية: 9.
5 سورة القصص آية: 10.
6 سورة القصص آية: 11.
7 قوله تعالى {وقالت لأخته قصيه فبصرت به عن جنب وهم لا يشعرون) الآية: 11.

(1/283)

وقوله: {وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ} 1 الآية.
الأولى: هذا التحريم قَدَري. وأما قوله: {حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} 2 3 وأمثالها فتحريم شرعي.
الثانية: هذه العلامة الظاهرة في كلامها، ولم يفهموا مع فطنتهم.
وقوله: {فَرَدَدْنَاهُ إِلَى أُمِّهِ} 4 5 إلى آخره، فيه:
الأولى: الرد لثلاث فوائد.
الثانية: تفاوت مراتب العلم لقوله: {وَلِتَعْلَمُ} .
الثالثة: أن بعض المعرفة لا يسمى علما، فيصح نفيه من وجه، وإثباته من وجه.
الرابعة: المسألة العظيمة الكبيرة: تسجيل الله تبارك وتعالى على الأكثر أنهم لا يعلمون أن وعده حق.
وقوله: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} 6 7، فيه:
الأولى: أن ذلك الإيتاء بعد بلوغ الأشد والاستواء.
الثانية: الفرق بين العلم والحكم.
__________
1 قوله تعالى: (وحرمنا عليه المراضع من قبل فقالت هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون) الآية: 12.
2 سورة النساء آية: 160.
3 سورة النساء: الآية 160 وتمامها قوله تعالى: (فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرا) .
4 سورة القصص آية: 13.
5 قوله تعالى: (فرددناه إلى أمه كي تقر عينها ولا تحزن ولتعلم أن وعد الله حق ولكن أكثرهم لا يعلمون) الآية: 13.
6 سورة القصص آية: 14.
7 قوله تعالى: (ولما بلغ أشده واستوى آتيناه حكما وعلما وكذلك نجزي المحسنين) الآية: 14.

(1/284)

الثالثة: ذكره أنه يفعل ذلك بالمحسنين، كما فعل ضده مع الذين كانوا خاطئين.
الرابعة: ترغيب عباده في الإحسان.
الخامسة: أن من جزاء الحسنة الحسنة بعدها.
السادسة: فيه سر 1 من أسرار القدر.
وقوله: {وَدَخَلَ الْمَدِينَةَ} 2 إلى آخره، فيه:
الأولى: أن الرجل الصالح قد يسخّر للفاجر 3، وينشأ في حجره.
الثانية: أنه قد ييسر الله الكمال العظيم بسبب أعظم المكروهات.
الثالثة: أن قتل الرجل صار ذنبا.
الرابعة: نسبة ذلك إلى عمل الشيطان.
الخامسة: قوله: {إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ} 4.
السادسة: 5 ذكر توبته عليه السلام.
__________
1 في س " فيه من أسرار".
2 قوله تعالى: {ودخل المدينة على حين غفلة من أهلها فوجد فيها رجلين يقتتلان هذا من شيعته وهذا من عدوه فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه قال هذا من عمل الشيطان إنه عدو مضل مبين} الآية: 15.
3 في 516-86 "قد يسخّر له الفاجر".
4 سورة القصص آية: 15.
5 قوله تعالى: {قال رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم قال رب بما أنعمت علي فلن أكون ظهيرا للمجرمين} الآيتان: 16-17.

(1/285)

السابعة: ذكر مغفرة الله له.
الثامنة: ذكر سبب المغفرة.
التاسعة: شكر نعمة الخلق.
العاشرة: كون شكرها عدم مظاهرة المجرمين.
وقوله: {فَأَصْبَحَ فِي الْمَدِينَةِ} 1 إلى آخره، فيه:
الأولى: أن هذا الخوف غير المذموم في قوله: {وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ} 2 3.
الثانية: أن ذلك الترقب لا يذم.
الثالثة: ما جبل عليه صلى الله عليه وسلم من الشدة.
الرابعة: قوله لذلك الرجل: {إِنَّكَ لَغَوِيٌّ مُبِينٌ} 4، أن مثل ذلك لا يُذَمُّ.
الخامسة: العمل بالقرائن.
السادسة: الفرق بين إرادة الصلاح بالقوة، وبين إرادة الفساد في الأرض بالتجبر.
__________
1 قوله تعالى: (فأصبح في المدينة خائفا يترقب فإذا الذي استنصره بالأمس يستصرخه قال له موسى إنك لغوي مبين فلما أن أراد أن يبطش بالذي هو عدو لهما قال يا موسى أتريد أن تقتلني كما قتلت نفسا بالأمس إن تريد إلا أن تكون جبارا في الأرض وما تريد أن تكون من المصلحين) الآيتان: 18-19.
2 سورة الأحزاب آية: 39.
3 سورة الأحزب: الآية: 39, وتمامها (الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله وكفى بالله حسيبا) .
4 سورة القصص آية: 18.

(1/286)

وقوله: {وَجَاءَ رَجُلٌ} 1 إلى آخره، فيه:
الأولى: قوة ملكهم.
الثانية: ما عليه الرجل من محبة الحق وأهله.
الثالثة: تأكيده عليه بالأمر بالخروج، وذكره له أنه له من الناصحين بعد النذارة.
وقوله: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 2 3، فيه:
الأولى: أن ذلك الخوف والترقب لا يُذَمُّ.
الثانية: استغاثته بالله مع فعله السبب.
الثالثة: أن كراهة الموت لا تذم.
الرابعة: أن الظالم يوصف بالظلم، وإن كان في تلك القضية غير ظالم.
وقوله: {وَلَمَّا تَوَجَّهَ} 4 إلى آخره، فيه:
الأولى: أنه توجه من غير سبب.
الثانية: سؤاله الله 5 أن يدله الطريق.
الثالثة: أن "عَسَى" في هذا الموضع سؤال.
__________
1 قوله: (وجاء رجل من أقصى المدينة يسعى قال يا موسى إن الملأ يأتمرون بك ليقتلوك فاخرج إني لك من الناصحين) الآية: 20.
2 سورة القصص آية: 21.
3 قوله تعالى: (فخرج منها خائفا يترقب قال رب نجني من القوم الظالمين) الآية: 21.
4 قوله تعالى: (ولما توجه تلقاء مدين قال عسى ربي أن يهديني سواء السبيل) الآية: 22.
5 في س "سؤاله أن يدله الطريق".

(1/287)

وقوله: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ} 1 2 إلى آخره، فيه:
الأولى: ما أُعطي عليه السلام من القوة.
الثانية: إحسانه إليهما في هذه الحال.
الثالثة: مخاطبة النساء لمثله.
الرابعة: ظهور النساء في خدمة أموالهن للحاجة.
الخامسة: تأدبهما في عدم مزاحمة الرجال.
السادسة: ذكرهما السبب. 3.
السابعة: أن المانع له عدم القوة لا الترتيب.
الثامنة: سؤاله ربه القوت.
التاسعة: تأدبه في السؤال بذكر حاله للاستعطاف.
العاشرة: أن الشكوى إلى الله لا تُذَمُّ.
وقوله: {فَجَاءَتْهُ إِحْدَاهُمَا} 4 إلى آخره، فيه:
الأولى: التنبيه على الحياء.
الثانية: الثناء على المرأة.
__________
1 سورة القصص آية: 23.
2 قوله تعالى: (ولما ورد ماء مدين وجد عليه أمة من الناس يسقون ووجد من دونهم امرأتين تذودان قال ما خطبكما قالتا لا نسقي حتى يصدر الرعاء وأبونا شيخ كبير فسقى لهما ثم تولى إلى الظل فقال رب إني لما أنزلت إلي من خير فقير) الآيتان: 23-24.
3 في 516-86 "ذكر إهماله السبب" وهو خطأ من الناسخ.
4 قوله تعالى: (فجاءته إحداهما تمشي على استحياء قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا فلما جاءه وقص عليه القصص قال لا تخف نجوت من القوم الظالمين) الآية: 25.

(1/288)

الثالثة: إرسالها إلى الرجل المجهول للحاجة.
الرابعة: عدم إنكاره للأجرة على العمل الصالح.
الخامسة: قوله: {لَا تَخَفْ} 1 لأنه ليس لهم سلطان عليهم.
السادسة: كونهم معروفين بالظلم عندهم.
وقوله: {قَالَتْ إِحْدَاهُمَا} 2 إلى آخره، فيه:
الأولى: أن المرأة قد تصيب وجه الرأي.
الثانية: ما أعطيت من الذكاء.
الثالثة: أن طاعتها في مثل هذا لا تُذَمُّ.
الرابعة: الولاية لها ركنان: القوة والأمانة، فالأمانة ترجع إلى خشية الله، والقوة ترجع إلى تنفيذ الحق.
الخامسة: أن الاحتياط للمال لا يذم.
وقوله: {قَالَ إِنِّي أُرِيدُ} 3 إلى آخره، فيه:
الأولى: أن هذه الإجارة صحيحة بخلاف قول كثير من الفقهاء من منعهم الإجارة بالطعام والكسوة للجهالة.
الثانية: أن المنفعة يصح جعلها مهرا للمرأة، خلافا لمن منع ذلك.
__________
1 في س "ليس له".
2 قوله تعالى: (قالت إحداهما يا أبت استأجره إن خير من استأجرت القوي الأمين) الآية: 26.
3 قوله تعالى: (قال إني أريد أن أنكحك إحدى ابنتي هاتين على أن تأجرني ثماني حجج فإن أتممت عشرا فمن عندك وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين قال ذلك بيني وبينك أيما الأجلين قضيت فلا عدوان علي والله على ما نقول وكيل) الآيتان: 27-28.

(1/289)

الثالثة: أن هذه المهنة لا نقص فيها، كيف وقد قال رسول الله صلى الله عليه وسلم: "ما بعث الله نبيا إلا رعى الغنم 1") .
الرابعة: أنها صفة كمال لا يكمل الإنسان إلا بها.
الخامسة: أن ذكر مثل هذا في الإجارة، وهي قوله: {أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ} 2، لا يُبْطِلُ الإجارة.
السادسة: المسألة الكبيرة الدقيقة، وهي قوله صلى الله عليه وسلم: "قضى أطيب الأجلين 3" أن رسول الله صلى الله عليه وسلم إذا قال فعل.
السابعة: تأكيد العقد بقوله: {وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} 4.
وقوله: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ} 5 6، فيه:
الأولى: أنه أقام هذه المدة أجرته فيها طعام بطنه وعفة فرجه.
__________
1 رواه البخاري: (في كتب: الإجارة - الأطعمة - الأنبياء) ومسلم (إيمان) و (أشربة) والموطأ (استئذان) , وأحمد في مسنده جـ 3 ص 326.
2 سورة القصص آية: 28.
3 المروي في صحيح البخاري عن سعيد بن جبير قال: سألني يهودي من أهل الحيرة: أي الأجلين قضى موسى؟ قلت: لا أدري, حتى أقدم على حبر العرب فأسأله, فقدمت فسألت ابن عباس فقال: قضى أكثرهما وأطيبهما, إن رسول الله صلى الله عليه وسلم إذا قال فعل. صحيح البخاري (كتاب الشهادات) .
4 سورة القصص آية: 28.
5 سورة القصص آية: 29.
6 قوله تعالى: (فلما قضى موسى الأجل وسار بأهله آنس من جانب الطور نارا قال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بخبر أو جذوة من النار لعلكم تصطلون فلما آتاها نودي من شاطئ الواد الأيمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين وأن ألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى أقبل ولا تخف إنك من الآمنين اسلك يدك في جيبك تخرج بيضاء من غير سوء واضمم إليك جناحك من الرهب فذانك برهانان من ربك إلى فرعون وملئه إنهم كانوا قوما فاسقين قال رب إني قتلت منهم نفسا فأخاف أن يقتلون وأخي هارون هو أفصح مني لسانا فأرسله معي ردءا يصدقني إني أخاف أن يكذبون قال سنشد عضدك بأخيك ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون) الآيات: 29-35.

(1/290)

الثانية: تسمية ذلك النور 1 نارا.
الثالثة: هذا الفَرَج بعد الشدة الذي أفرد بالتصنيف، ولم يذكروا لهذه نظيرا ولا ما يقاربها.
الرابعة: أنهم مع هذه الشدة بالبرد ولا نار معهم.
الخامسة: أنهم ضلوا الطريق.
السادسة: جواز مثل هذا السفر للحاجة.
السابعة: ذكر الموضع الذي ناداه الله منه.
الثامنة: إثبات الصفات.
التاسعة: الرد الواضح على الجهمية في قولهم: هذا عبارة.
العاشرة: تقريبه نجيا فذكر النداء والمناجاة.
__________
1 في س بدون "نارا".

(1/291)

الحادية عشرة: اختصاص موسى بهذه المرتبة ولذلك ذكرها إبراهيم عليه السلام إذا طلبت منه الشفاعة. 1.
الثانية عشرة: كونه أُمِرَ بإلقاء العصا فصارت آية.
الثالثة عشرة: كونه أُمِرَ بإدخال اليد فتكون آية أخرى.
الرابعة عشرة: كونه {وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ} 2.
الخامسة عشرة: قوله {أَقْبِلْ وَلَا تَخَفْ} .
السادسة عشرة: تبشيره أنه من الآمنين.
السابعة عشرة: كونه أُمِرَ بضم جناحه من الرهب.
الثامنة عشرة: تسميتهما برهانان.
التاسعة عشرة: كونه من ربك.
العشرون: كونهما إلى فرعون وملئه.
الحادية والعشرون: التعليل بأنهم قوم ظالمون.
الثانية والعشرون: هذه العطية العظيمة في تلك 3 الشدة العظيمة.
الثالثة والعشرون: اعتذاره بقتل النفس، والخوف منهم.
الرابعة والعشرون: اعتذاره برثاثة لسانه.
الخامسة والعشرون: طلبه الاعتضاد بأخيه.
السادسة والعشرون: طلبه الرسالة.
__________
1 ورد هذا في حديث الشفاعة, وقد رواه البخاري (كتاب التفسير و (كتاب التوحيد) ومسلم (إيمان) وابن ماجه (زهد) , وأحمد في مسنده ج 3 ص 116, 244 وفي مسند أحمد أيضا ج 2 ص 392 محاجة آدم لموسى عليهما السلام.
2 سورة النمل آية: 10.
3 زيادة في المخطوطة س.

(1/292)

السابعة والعشرون: تعليله بخوف تكذيبهم.
الثامنة والعشرون: إجابة الله إياه.
التاسعة والعشرون: تبشيره أنه يجعل لهما سلطانا؛ فلا يَصِلُون إليهما.
الثلاثون: تبشيره بغلبته وغلبة أتباعه.
وقوله: {فَلَمَّا جَاءَهُمْ مُوسَى بِآياتِنَا} 1 2 إلى آخره، فيه:
الأولى: أنه أتاهم بآيات منسوبة إلى الله، وأنها بيِّنَات.
الثانية: أنهم قابلوها بما ذكر.
الثالثة: أنهم احتجوا لقولهم فيها بعدم سماعهم هذا في آبائهم.
الرابعة: جواب موسى عليه السلام.
وقوله: {وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ} 3 4 إلى آخره، فيه:
الأولى: هذا الإنكار الذي هو غاية الكفر.
الثانية: قوله: {فَأَوْقِدْ لِي يَا هَامَانُ} 5 كيف تصرَّف الله في عقول العاصين.
الثالثة: استدلَّ بها الأئمة على الجهمية.
__________
1 سورة القصص آية: 36.
2 قوله تعالى: (فلما جاءهم موسى بآياتنا بينات قالوا ما هذا إلا سحر مفترى وما سمعنا بهذا في آبائنا الأولين وقال موسى ربي أعلم بمن جاء بالهدى من عنده ومن تكون له عاقبة الدار إنه لا يفلح الظالمون) الآيتان: 36-37.
3 سورة القصص آية: 38.
4 قوله تعالى: (وقال فرعون يا أيها الملأ ما علمت لكم من إله غيري فأوقد لي يا هامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى وإني لأظنه من الكاذبين) الآية: 38.
5 سورة القصص آية: 38.

(1/293)

وقوله: {وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ} 1 2.
الأولى: وصفهم بأن فيهم المهلك، وأنهم عدموا المنجي، ولذلك أخذهم بما ذكر.
الثانية: أمر المؤمن بالنظر في عاقبتهم.
الثالثة: أنه أتى بلفظ الظالمين ليبين أن ذلك ليس مختصا بهم.
وقوله: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} 3 4.
الأولى: هذا الجعْل القدري، وأما قوله: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ} 5 6 وأمثاله فهذا الجعْلُ الشرعي.
الثانية: أن معرفة هذا مما يوجب الحرص على النظر في الأئمة إذا كان منهم من جعله الله يدعو إلى النار، ومنهم من قال فيه: {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا} 7:
الثالثة: ذكر ما لهم في القيامة.
الرابعة: ما أبقى لهم على ألسنة الناس في الدنيا.
الخامسة: ما لهم في الآخرة.
__________
1 سورة القصص آية: 39.
2 قوله تعالى: (واستكبر هو وجنوده في الأرض بغير الحق وظنوا أنهم إلينا لا يرجعون فأخذناه وجنوده فنبذناهم في اليم فانظر كيف كان عاقبة الظالمين) الآيتان: 39-40.
3 سورة القصص آية: 41.
4 قوله تعالى: (وجعلناهم أئمة يدعون إلى النار ويوم القيامة لا ينصرون وأتبعناهم في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين) الآيتان: 41-42.
5 سورة المائدة آية: 103.
6 سورة المائدة) الآية: 103, ونصها ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون.
7 سورة الأنبياء آية: 73.

(1/294)


قصة موسى وفرعون في السور الأخرى - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

قصة موسى وفرعون في السور الأخرى
وأما 1 الزيادة التي في سورة (طه) .
فالأولى: استفهام التقرير الدال على عظمة القصة; والتحريض على فهمِها.
الثانية: {أَوْ أَجِدُ عَلَى النَّارِ هُدىً} 2 دليل على أنه ضل الطريق.
الثالثة: أمره بخلع النعلين.
الرابعة: إخباره أنه في ذلك الوادي.
الخامسة: الإخبار بأنه مطهَّر.
السادسة: تبشيره بأن الله اختاره.
السابعة: أمره بالاستماع.
الثامنة: أن أول ذلك أكبر المسائل على الإطلاق، وهو تفرده بالإلهية.
التاسعة: أمره بلازم التوحيد، وهو إفراده بالعبادة.
العاشرة: أمره بإقامة الصلاة.
__________
1 بعد أن ذكر المفسر رحمه الله قصة موسى عليه السلام كما وردت في سورة القصص , أتبع ذلك بذكر الزيادات في هل القصة التي وردت في السور الأخرى, وبدأ في ذلك بما ورد في سورة طه, وهو قوله تعالى: (وهل أتاك حديث موسى إذ رأى نارا فقال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى فلما آتاها نودي يا موسى إني أنا ربك فاخلع نعليك إنك بالواد المقدس طوى وأنا اخترتك فاستمع لما يوحى إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى) سورة طه: الآيات: 9-16.
2 سورة طه آية: 10.

(1/295)

الحادية عشرة: تعليل ذلك.
الثانية عشرة: وقت الإقامة.
الثالثة عشرة: قوله: {إِنَّ السَّاعَةَ آتِيَةٌ} 1 إلى آخره: لما ذكر الإيمان بالله ذكر الإيمان باليوم الآخر.
الرابعة عشرة: أنه عِلة الإيمان بالله.
الخامسة عشرة: مبالغته سبحانه في إخفائها.
السادسة عشرة: ذكر الحكمة في إقامتها.
السابعة عشرة: تحذيره من صاحب السوء.
وقوله: {وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى} 2 3 إلى آخره، فيه:
الأولى: سؤاله عنها، وهو أعلم.
__________
1 سورة طه آية: 15.
2 سورة طه آية: 17.
3 قوله تعالى: (وما تلك بيمينك يا موسى قال هي عصاي أتوكأ عليها وأهش بها على غنمي ولي فيها مآرب أخرى قال ألقها يا موسى فألقاها فإذا هي حية تسعى قال خذها ولا تخف سنعيدها سيرتها الأولى واضمم يدك إلى جناحك تخرج بيضاء من غير سوء آية أخرى لنريك من آياتنا الكبرى اذهب إلى فرعون إنه طغى قال رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي واجعل لي وزيرا من أهلي هارون أخي اشدد به أزري وأشركه في أمري كي نسبحك كثيرا ونذكرك كثيرا إنك كنت بنا بصيرا قال قد أوتيت سؤلك يا موسى ولقد مننا عليك مرة أخرى إذ أوحينا إلى أمك ما يوحى أن اقذفيه في التابوت فاقذفيه في اليم فليلقه اليم بالساحل يأخذه عدو لي وعدو له وألقيت عليك محبة مني ولتصنع على عيني إذ تمشي أختك فتقول هل أدلكم على من يكفله فرجعناك إلى أمك كي تقر عينها ولا تحزن وقتلت نفسا فنجيناك من الغم وفتناك فتونا فلبثت سنين في أهل مدين ثم جئت على قدر يا موسى واصطنعتك لنفسي اذهب أنت وأخوك بآياتي ولا تنيا في ذكري اذهبا إلى فرعون إنه طغى فقولا له قولا لينا لعله يتذكر أو يخشى قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى قال لا تخافا إنني معكما أسمع وأرى) سورة طه: الآيات: 17-46.

(1/296)

الثانية: جوابه عليه السلام.
الثالثة: أمره بأخذها ولا يخاف، فإنه سيعيدها.
الرابعة: أن ذلك من الآيات الكبرى.
الخامسة: تعليله الذهاب إلى فرعون بطغيانه.
السادسة: سؤاله عليه السلام.
السابعة: أنه لم يسأل حلَّ لسانه بل عقدة منه.
الثامنة: أن مراده ليفقهوا كلامه.
التاسعة: أنه علل ما سأله لأجل يسبِّحانه كثيرا أو يذكرانه كثيرا.
العاشرة: تعليله بقوله: {إِنَّكَ كُنْتَ بِنَا بَصِيراً} 1.
الحادية عشرة: إجابة سؤاله.
الثانية عشرة: ذكره منّته عليه من قبل بثمانية أمور.
الثالثة عشرة: نهيهما أن يَنِيَا في ذكره.
الرابعة عشرة: رفقه سبحانه ومحبته للرفق.
الخامسة عشرة: تعليل الرفق.
السادسة عشرة: الفرق بين التذكر والخشية.
السابعة عشرة: شكواهما إلى الله.
الثامنة عشرة: جواب الله لشكواهما.
__________
1 سورة طه آية: 35.

(1/297)

وقوله: {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ} 1 2 إلى آخره، فيه من الرفق والتلطف أمور:
الأول: أحدها: {إِنَّا رَسُولا رَبِّكَ} 3 فإن أطعت ما أطعت إلا هو.
الثاني: {فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ} 4، فالمطلوب أن يرسل جيرانه ورعيته ولا يعذبهم.
الثالث: {قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ} 5 فربك قد قطع عذرك.
الرابع: إضافته إلى الله.
الخامس: {وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى} 6 أي، هذا هو الذي فيه السلامة التي هي مطلوبة لكل أحد، خصوصا الملوك.
السادس: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا} 7 أي: كما دللناك على السلامة، بينا لك طريق الهلاك.
السابع: لم يقولا: إن العذاب لك إذا توليت، بل كلام عام.
الثامن: ذكر سبب العذاب.
التاسع: الفرق بين التكذيب والتولي.
وقوله: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى} 8 9 إلى آخره:
الأولى: هذا جواب اللعين لهذا الكلام اللين.
__________
1 سورة طه آية: 47.
2 قوله تعالى: (فأتياه فقولا إنا رسولا ربك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربك والسلام على من اتبع الهدى إنا قد أوحي إلينا أن العذاب على من كذب وتولى) الآيتان: 47-48.
3 سورة طه آية: 47.
4 سورة طه آية: 47.
5 سورة طه آية: 47.
6 سورة طه آية: 47.
7 سورة طه آية: 48.
8 سورة طه آية: 49.
9 قوله تعالى: (قال فمن ربكما يا موسى قال ربنا الذي أعطى كل شيء خلقه ثم هدى قال فما بال القرون الأولى قال = علمها عند ربي في كتاب لا يضل ربي ولا ينسى الذي جعل لكم الأرض مهدا وسلك لكم فيها سبلا وأنزل من السماء ماء فأخرجنا به أزواجا من نبات شتى كلوا وارعوا أنعامكم إن في ذلك لآيات لأولي النهى منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى} الآيات: 49-55.

(1/298)

الثانية: جواب موسى عليه السلام الجواب الباهر.
الثالثة: التفكر في الخلق والهداية.
الرابعة: جواب اللعين عن هذا.
الخامسة: جواب موسى عليه السلام عن شبهته، وهي من أجلّ الفوائد عند المناظرة.
السادسة: ذكر العلم والكتاب.
السابعة: أن ذلك الكتاب ليس لخوف نسيان أو خطأ.
الثامنة: الاستدلال بالآيات الأرضية والسماوية.
التاسعة: ذكر إسباغ نعمته.
العاشرة: ذكر أن في ذلك لآيات لهذه الطائفة.
الحادية عشرة: لما ذكر الأرض ذكر ما جرى لنا، وما يجري لنا فيها.
قوله: {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى} 1 2، فيه:
الأولى: الفرق بين التكذيب والإباء.
__________
1 سورة طه آية: 56.
2 قوله تعالى: (ولقد أريناه آياتنا كلها فكذب وأبى قال أجئتنا لتخرجنا من أرضنا بسحرك يا موسى فلنأتينك بسحر مثله فاجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى قال موعدكم = يوم الزينة وأن يحشر الناس ضحى فتولى فرعون فجمع كيده ثم أتى قال لهم موسى ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى فتنازعوا أمرهم بينهم وأسروا النجوى قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى فأجمعوا كيدكم ثم ائتوا صفا وقد أفلح اليوم من استعلى قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى فأوجس في نفسه خيفة موسى قلنا لا تخف إنك أنت الأعلى وألق ما في يمينك تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى فألقي السحرة سجدا قالوا آمنا برب هارون وموسى قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم في جذوع النخل ولتعلمن أينا أشد عذابا وأبقى قالوا لن نؤثرك على ما جاءنا من البينات والذي فطرنا فاقض ما أنت قاض إنما تقضي هذه الحياة الدنيا إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر والله خير وأبقى إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيا ومن يأته مؤمنا قد عمل الصالحات فأولئك لهم الدرجات العلا) سورة طه: الآيات: 56-75.

(1/299)

الثانية: ما أكثر الله له ولقومه من الآيات.
الثالثة: مكابرته في تسميته ذلك سحرا.
الرابعة: رميه موسى بنية طلب المُلْك.
الخامسة: معارضته آيات الله بالسحر.
السادسة: اهتمامه بذلك الموعد.
السابعة: ادعاء الإنصاف بقوله: سُوَى.

(1/300)

الثامنة: إجابة موسى إياه.
التاسعة: ذكر جمع كيده قبل إتيانه.
العاشرة: وعظ موسى إياهم.
الحادية عشرة: كونه يقول: {لا تَفْتَرُوا عَلَى اللَّهِ كَذِباً} 1.
الثانية عشرة: قوله: {وَقَدْ خَابَ مَنِ افْتَرَى} 2 كلمة جامعة.
الثالثة عشرة: سرّهم بينهم بما ظنوه في موسى وأخيه.
الرابعة عشرة: اغترارهم بطريقتهم.
الخامسة عشرة: ذكرهم الاجتماع والإتيان صفّاً.
السادسة عشرة: قولهم: {وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى} 3.
السابعة عشرة: ادعاؤهم الإنصاف في الخصومة.
الثامنة عشرة: كونه اختار لقاءهم أولا.
التاسعة عشرة: هذا السحر العظيم.
العشرون: إيجاس الخيفة في مثل هذا غير مذموم.
الحادية والعشرون: بشارة الله إياه.
الثانية والعشرون: أمره له 4 بإلقاء العصا.
الثالثة والعشرون: ما فعلت العصا.
الرابعة والعشرون: القاعدة الكلية {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 5.
__________
1 سورة طه آية: 61.
2 سورة طه آية: 61.
3 سورة طه آية: 64.
4 في س "أمره بإلقاء".
5 سورة طه آية: 69.

(1/301)

الخامسة والعشرون: ما فعل السحرة من سرعة انقيادهم لما عرفوا وفعلهم وقولهم.
السادسة والعشرون: كون الإيمان برب هارون وموسى.
السابعة والعشرون: قوله لهم، وما ذكر أنه يفعل بهم.
الثامنة والعشرون: جوابهم لهذا الطاغي القادر، وهي سبع جمل، كل جملة مستقلة.
وفي سورة الأعراف 1 من الزيادة.
الأولى: قوله عليه السلام: {حَقِيقٌ عَلَى أَنْ لا أَقُولَ عَلَى اللَّهِ إِلَّا الْحَقَّ} 2.
الثانية: استعظام الله سحرهم. 3.
الثالثة: قوله: {فَوَقَعَ الْحَقّ} الآيتين. 4.
الرابعة: قوله لهم: {إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ} 5 لهذا.
__________
1 قوله تعالى: (وقال موسى يا فرعون إني رسول من رب العالمين حقيق على أن لا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معي بني إسرائيل الأعراف) الآيتان: 104-105.
2 سورة الأعراف آية: 105.
3 قوله تعالى: (فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم سورة الأعراف) الآية: 116.
4 قوله تعالى: (فوقع الحق وبطل ما كانوا يعملون فغلبوا هنالك وانقلبوا صاغرين سورة الأعراف) الآيتان: 118-119.
5قوله تعالى: (قال فرعون آمنتم به قبل أن آذن لكم إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ثم لأصلبنكم أجمعين قالوا إنا إلى ربنا منقلبون وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا ربنا أفرغ علينا صبرا وتوفنا مسلمين وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك قال سنقتل أبناءهم ونستحيي نساءهم وإنا فوقهم قاهرون قال موسى لقومه استعينوا بالله واصبروا إن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين ولما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون فانتقمنا منهم فأغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون} سورة الأعراف , الآيات: 123-137.

(1/302)

الخامسة: قولهم: {إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ} 1.
السادسة: قولهم: {وَمَا تَنْقِمُ مِنَّا} إلى آخره.
السابعة: سؤالهم الله هذه المسألة.
الثامنة: كلام الملأ له.
التاسعة: جوابه لهم.
__________
1 سورة الأعراف آية: 125.

(1/303)

العاشرة: نصيحة موسى لقومه فيها أمران، وثلاثة أخبار.
الحادية عشرة: ردهم على موسى.
الثانية عشرة: جوابه لهم.
الثالثة عشرة: إخبار الله أنه أخذهم بالسنين ونقص الثمرات.
الرابعة عشرة: ذكر الحكمة في ذلك.
الخامسة عشرة: أنهم لم يفهموا مراد الله بالحسنة والسيئة التي تأتيهم، بل عكسوا الأمر.
السادسة عشرة: قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} 1.
السابعة عشرة: كون الأكثر لا يعلمون هذه المسألة.
الثامنة عشرة: شدة عنادهم.
التاسعة عشرة: ذكره إرسال الآيات عليهم.
العشرون: كونهم مع ذلك استكبروا.
الحادية والعشرون: قوله: {وَكَانُوا قَوْماً مُجْرِمِينَ} 2.
الثانية والعشرون: كلامهم لموسى لما وقع عليهم الرجز.
الثالثة والعشرون: نكثهم ما قالوا.
الرابعة والعشرون: قوله: {فَانْتَقَمْنَا مِنْهُمْ} بالفاء.
الخامسة والعشرون: ذكره السبب.
السادسة والعشرون: ذكر فضله على الضعفاء.
السابعة والعشرون: أن ذلك سبب صبرهم.
الثامنة والعشرون: تدمير ما صنعوا وما كانوا يعرشون.
__________
1 سورة الأعراف آية: 131.
2 سورة الأعراف آية: 133.

(1/304)

وأما ما في سورة الشعراء من الزيادة.
الأولى: قوله 1، {أَلَمْ نُرَبِّكَ فِينَا وَلِيداً} 2.
الثانية: جواب موسى عليه السلام.
الثالثة: قوله: {وَمَا رَبُّ الْعَالَمِينَ} 3.
الرابعة: جواب موسى عليه السلام.
الخامسة: قوله: {لِمَنْ حَوْلَهُ} .
السادسة: جواب موسى عليه السلام.
السابعة: قوله: {إِنَّ رَسُولَكُمُ} إلى آخره.
الثامنة: جواب موسى عليه السلام.
التاسعة: كونه فزع إلى القدرة لما بهرته الحجة.
__________
1 قوله تعالى: (قال ألم نربك فينا وليدا ولبثت فينا من عمرك سنين وفعلت فعلتك التي فعلت وأنت من الكافرين قال فعلتها إذا وأنا من الضالين ففررت منكم لما خفتكم فوهب لي ربي حكما وجعلني من المرسلين وتلك نعمة تمنها علي أن عبدت بني إسرائيل قال فرعون وما رب العالمين قال رب السماوات والأرض وما بينهما إن كنتم موقنين قال لمن حوله ألا تستمعون قال ربكم ورب آبائكم الأولين قال إن رسولكم الذي أرسل إليكم لمجنون قال رب المشرق والمغرب وما بينهما إن كنتم تعقلون قال لئن اتخذت إلها غيري لأجعلنك من المسجونين قال أولو جئتك بشيء مبين قال فأت به إن كنت من الصادقين فألقى عصاه فإذا هي ثعبان مبين ونزع يده فإذا هي بيضاء للناظرين قال للملإ حوله إن هذا لساحر عليم يريد أن يخرجكم من أرضكم بسحره فماذا تأمرون سورة الشعراء) الآيات: 18-25.
2 سورة الشعراء آية: 18.
3 سورة الشعراء آية: 23.

(1/305)

العاشرة: جواب موسى عليه السلام.
الحادية عشرة: جوابه لموسى.
الثانية عشرة: عناده لمّا أتته الآيات.
الثالثة عشرة: قوله: {هَلْ أَنْتُمْ مُجْتَمِعُونَ} 12.
الرابعة عشرة: توسلهم بعزة 3 فرعون.
الخامسة عشرة: قولهم: {لَا ضَيْرَ} 4.
__________
1 سورة الشعراء آية: 39.
2 قوله تعالى: (قالوا أرجه وأخاه وابعث في المدائن حاشرين يأتوك بكل سحار عليم فجمع السحرة لميقات يوم معلوم وقيل للناس هل أنتم مجتمعون) سورة الشعراء: الآيات: 36-39.
3 قوله تعالى: (فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغالبون) سورة الشعراء الآية: 44.
4 قوله تعالى: (قالوا لا ضير إنا إلى ربنا منقلبون إنا نطمع أن يغفر لنا ربنا خطايانا أن كنا أول المؤمنين وأوحينا إلى موسى أن أسر بعبادي إنكم متبعون فأرسل فرعون في المدائن حاشرين إن هؤلاء لشرذمة قليلون وإنهم لنا لغائظون وإنا لجميع حاذرون فأخرجناهم من جنات وعيون وكنوز ومقام كريم كذلك وأورثناها بني إسرائيل فأتبعوهم مشرقين فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون قال كلا إن معي ربي سيهدين فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم وأزلفنا ثم الآخرين وأنجينا موسى ومن معه أجمعين ثم أغرقنا الآخرين إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم) سورة الشعراء الآيات 50-68.

(1/306)

السادسة عشرة: قولهم: {إِنَّا نَطْمَعُ} الآية.
السابعة عشرة: كونه أمره أن يسري بهم.
الثامنة عشرة: كونه ذكر لهم أنهم متَّبَعُون.
التاسعة عشرة: إرساله في المدائن حاشرين.
العشرون: ذكره لرعيته لما حشرهم.
الحادية والعشرون: ذكره المقام والنعيم والكنوز والجنات التي سُلِبُوا.
الثانية والعشرون: كونه أورث الجميع بني إسرائيل.
الثالثة والعشرون: اتباعهم إياهم مشرقين.
الرابعة والعشرون: قولهم: {فَلَمَّا تَرَاءَى الْجَمْعَانِ} 1.
الخامسة والعشرون: جواب موسى عليه السلام لهم.
السادسة والعشرون: ذكره أنه أمره أن يضربه بعصاه، فكان ما كان.
السابعة والعشرون: ذكره صفة نجاة هؤلاء، وهلاك هؤلاء.
الثامنة والعشرون: تنبيه العباد على فائدة القصة.
التاسعة والعشرون: هذا العجب العجاب عدم إيمان الأكثر مع ذلك.
الثلاثون: ذكره: {إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ} 2.
وأما ما في سورة النمل 3 من الزيادة:
الأولى: فقوله: {أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} 4.
الثانية: تسبيحه نفسه في هذا المقام.
الثالثة: قوله: {إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ} 5.
__________
1 سورة الشعراء آية: 61.
2 سورة الدخان آية: 42.
3 قوله تعالى: (فلما جاءها نودي أن بورك من في النار ومن حولها وسبحان الله رب العالمين يا موسى إنه أنا الله العزيز الحكيم وألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى لا تخف إني لا يخاف لدي المرسلون إلا من ظلم ثم بدل حسنا بعد سوء فإني غفور رحيم وأدخل يدك في جيبك تخرج بيضاء من غير سوء في تسع آيات إلى فرعون وقومه إنهم كانوا قوما فاسقين فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كان عاقبة المفسدين. سورة النمل, الآيات: 8-14.
4 سورة النمل آية: 8.
5 سورة النمل آية: 10.

(1/307)

الرابعة: الاستثناء.
الخامسة: ذكره أن اليد في جملة تسع آيات.
السادسة: جحدهم الآيات 1 مع اليقين.
السابعة: أن سببه الظلم والعلو.
وأما ما في سورة يونس 2 من الزيادة:
الأولى: قول موسى: {أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ} 3 إلى آخره.
__________
1 زيادة من س.
2 قوله تعالى: (قال موسى أتقولون للحق لما جاءكم أسحر هذا ولا يفلح الساحرون قالوا أجئتنا لتلفتنا عما وجدنا عليه آباءنا وتكون لكما الكبرياء في الأرض وما نحن لكما بمؤمنين وقال فرعون ائتوني بكل ساحر عليم فلما جاء السحرة قال لهم موسى ألقوا ما أنتم ملقون فلما ألقوا قال موسى ما جئتم به السحر إن الله سيبطله إن الله لا يصلح عمل المفسدين ويحق الله الحق بكلماته ولو كره المجرمون فما آمن لموسى إلا ذرية من قومه على خوف من فرعون وملئهم أن يفتنهم وإن فرعون لعال في الأرض وإنه لمن المسرفين وقال موسى يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين ونجنا برحمتك من القوم الكافرين وأوحينا إلى موسى وأخيه أن تبوآ لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة وأقيموا الصلاة وبشر المؤمنين وقال موسى ربنا إنك آتيت فرعون وملأه زينة وأموالا في الحياة الدنيا ربنا ليضلوا عن سبيلك ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين آلآن وقد عصيت قبل وكنت من المفسدين فاليوم ننجيك ببدنك لتكون لمن خلفك آية وإن كثيرا من الناس عن آياتنا لغافلون) الآيات 77 - 92.
3 سورة يونس آية: 77.

(1/308)

الثانية: قولهم: {لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا} 1.
الثالثة: {وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ} 2.
الرابعة: قوله: {مَا جِئْتُمْ بِهِ السِّحْرُ} 3.
الخامسة: القاعدة الكلية: {إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} 4.
السادسة: كونه يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ.
السابعة: {وَلَوْ كَرِهَ الْمُجْرِمُونَ} .
الثامنة: ما آمن لموسى إلا من ذكر.
التاسعة: أنه على خوف من فرعون وملئهم.
العاشرة: وصف فرعون بالعلو والإسراف.
الحادية عشرة: نصيحة موسى لقومه.
الثانية عشرة: كون التوكل من لوازم الإسلام والإيمان.
الثالثة عشرة: جوابهم وقبولهم النصح.
__________
1 سورة يونس آية: 78.
2 سورة يونس آية: 78.
3 سورة يونس آية: 81.
4 سورة يونس آية: 81.

(1/309)

الرابعة عشرة: دعاؤهم وما فيه من الفوائد.
الخامسة عشرة: قوله: {أَنْ تَبَوَّآ لِقَوْمِكُمَا} إلى آخره.
السادسة عشرة: دعاء 1 موسى وما فيه من الفوائد.
السابعة عشرة: كون المؤمن داعياً.
الثامنة عشرة: قوله في هذا المقام {فَاسْتَقِيمَا} إلى آخره.
التاسعة عشرة: كلام فرعون عند الغرق.
العشرون: ما أجيب به.
الحادية والعشرون: ذكر غفلة الكثير عن آياته.
وفي سورة هود 2:
الأولى: قوله: {وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ} 3.
الثانية: كونه يوم القيامة مقدمهم وموردهم.
وفي سورة الإسراء:
الأولى 4: ذكر أن التسع كلها بينات.
__________
1 في س "دعاهم".
2 قوله تعالى: (ولقد أرسلنا موسى بآياتنا وسلطان مبين إلى فرعون وملئه فاتبعوا أمر فرعون وما أمر فرعون برشيد يقدم قومه يوم القيامة فأوردهم النار وبئس الورد المورود) سورة هود الآيات: 96-98.
3 سورة هود آية: 97.
4 قوله تعالى: (ولقد آتينا موسى تسع آيات بينات فاسأل بني إسرائيل إذ جاءهم فقال له فرعون إني لأظنك يا موسى مسحورا قال لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر وإني لأظنك يا فرعون مثبورا فأراد أن يستفزهم من الأرض فأغرقناه ومن معه جميعا وقلنا من بعده لبني إسرائيل اسكنوا الأرض فإذا جاء وعد الآخرة جئنا بكم لفيفا) سورة الإسراء: الآيات: 101-104.

(1/310)

الثانية: أمره نبيه عليه السلام بسؤال بني إسرائيل.
الثالثة: قول فرعون له.
الرابعة: جوابه له.
الخامسة: أنه عوقب بنقيض قصده.
السادسة: قوله: {وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرائيلَ} 1 إلى آخره.
وفي سورة الحج: {وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ} 2 إلى آخره. 3.
وفي سورة الصافات كون فعل فرعون معهم كرباً عظيماً. 4.
وفي سورة المؤمن:
الأولى: قوله 5 {بِآياتِنَا وَسُلْطَانٍ مُبِينٍ} 6.
الثانية: إلى الثلاثة.
__________
1 سورة الإسراء آية: 104.
2 سورة الحج آية: 44.
3 قوله تعالى تسلية للنبي صلى الله عليه وسلم. (وإن يكذبوك فقد كذبت قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وقوم لوط وأصحاب مدين وكذب موسى فأمليت للكافرين ثم أخذتهم فكيف كان نكير) سورة الحج الآيات: 42- 44.
4 قوله تعالى: (ولقد مننا على موسى وهارون ونجيناهما وقومهما من الكرب العظيم سورة الصافات) الآيتان: 114-115.
5 قوله تعالى: (ولقد أرسلنا موسى بآياتنا وسلطان مبين إلى فرعون وهامان وقارون فقالوا ساحر كذاب فلما جاءهم بالحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم وما كيد الكافرين إلا في ضلال وقال فرعون ذروني أقتل موسى وليدع ربه إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب) سورة غافر الآيات: 23-27.
6 سورة غافر آية: 23.

(1/311)

الثالثة: جوابهم له.
الرابعة: ما قالوه {فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا} 1.
الخامسة: أن ذلك الكيد في ضلال مبين.
السادسة: قوله: {ذَرُونِي أَقْتُلْ مُوسَى} 2 الآية.
السابعة: قول موسى.
الثامنة: كلام المؤمن 3، وما فيه من الفوائد.
__________
1 سورة يونس آية: 76.
2 سورة غافر آية: 26.
3 في س شيء من السقط في هذا الموضوع. والمقصود قوله تعالى: (وقال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم وإن يك كاذبا فعليه كذبه وإن يك صادقا يصبكم بعض الذي يعدكم إن الله لا يهدي من هو مسرف كذاب يا قوم لكم الملك اليوم ظاهرين في الأرض فمن ينصرنا من بأس الله إن جاءنا قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد وقال الذي آمن يا قوم إني أخاف عليكم مثل يوم الأحزاب مثل دأب قوم نوح وعاد وثمود والذين من بعدهم وما الله يريد ظلما للعباد ويا قوم إني أخاف عليكم يوم التناد يوم تولون مدبرين ما لكم من الله من عاصم ومن يضلل الله فما له من هاد ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا كذلك يضل الله من هو مسرف مرتاب الذين يجادلون في آيات الله بغير سلطان آتاهم كبر مقتا عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار وقال فرعون ياهامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السماوات فأطلع إلى إله موسى وإني لأظنه كاذبا وكذلك زين لفرعون سوء عمله وصد عن السبيل وما كيد فرعون إلا في تباب وقال الذي آمن يا قوم اتبعون أهدكم سبيل الرشاد يا قوم إنما هذه الحياة الدنيا متاع وإن الآخرة هي دار القرار من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب ويا قوم ما لي أدعوكم إلى النجاة وتدعونني إلى النار تدعونني لأكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز الغفار لا جرم أنما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وأن مردنا إلى الله وأن المسرفين هم أصحاب النار فستذكرون ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد فوقاه الله سيئات ما مكروا وحاق بآل فرعون سوء العذاب النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب) سورة غافر: الآيات: 28-46.

(1/312)

التاسعة: جواب فرعون.
العاشرة: قول المؤمن الثاني وما فيه من الأصول، ووصف القيامة وتذكيرهم برسالة يوسف، وما فعلوا.
الحادية عشرة: قوله: {لَعَلِّي أَبْلُغُ الْأَسْبَابَ} 1 إلى آخره.
الثانية عشرة: كون كيده في تباب.
الثالثة عشرة: قول المؤمن الثالث، وما فيه من المعارف.
الرابعة عشرة: وقاية الله له مكرهم.
الخامسة عشرة: كونهم يُعْرَضُون على النار.
السادسة عشرة: استدلال العلماء بها على عذاب القبر.
__________
(سورة غافر آية رقم 36) .

(1/313)

وفي سورة الزخرف 1:
الأولى: مقابلتهم آيات الله بالضحك منها.
الثانية: قوله: {وَمَا نُرِيهِمْ مِنْ آيَةٍ} إلى آخره.
الثالثة: قوله: {لَعَلَّهُمْ يَرْجِعُونَ} .
الرابعة: خطبة فرعون، وما فيها من استدلاله على النفي والإثبات.
الخامسة: قوله {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ} 2 إلخ.
السادسة: قوله: {فَجَعَلْنَاهُمْ سَلَفًا} إلخ.
وفي سورة 3 الدخان:
الأولى: قوله: {أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ} 4.
__________
1 قوله تعالى: (ولقد أرسلنا موسى بآياتنا إلى فرعون وملئه فقال إني رسول رب العالمين فلما جاءهم بآياتنا إذا هم منها يضحكون وما نريهم من آية إلا هي أكبر من أختها وأخذناهم بالعذاب لعلهم يرجعون وقالوا يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون فلما كشفنا عنهم العذاب إذا هم ينكثون ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون أم أنا خير من هذا الذي هو مهين ولا يكاد يبين فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين فجعلناهم سلفا ومثلا للآخرين) سورة الزخرف الآيات: 46-56.
2 سورة الزخرف آية: 54.
3 قوله تعالى: (ولقد فتنا قبلهم قوم فرعون وجاءهم رسول كريم أن أدوا إلي عباد الله إني لكم رسول أمين وأن لا تعلوا على الله إني آتيكم بسلطان مبين وإني عذت بربي وربكم أن ترجمون وإن لم تؤمنوا لي فاعتزلون فدعا ربه أن هؤلاء قوم مجرمون فأسر بعبادي ليلا إنكم متبعون واترك البحر رهوا إنهم جند مغرقون كم تركوا من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكهين كذلك وأورثناها قوما آخرين فما بكت عليهم السماء والأرض وما كانوا منظرين ولقد نجينا بني إسرائيل من العذاب المهين) سورة الدخان الآيات: 17-30.
4 سورة الدخان آية: 18.

(1/314)

الثانية: وصفه نفسه بالأمانة لله.
الثالثة: نهيه إياهم عن العلو على الله.
الرابعة: قوله: {إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ} 1 إلى آخره.
الخامسة: قوله: {وَاتْرُكِ الْبَحْرَ رَهْواً} 2.
السادسة: ذكر العلة في تركه رهوا.
السابعة: {فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ} 3.
الثامنة: عدم الإنظار.
التاسعة: ذكر أن فعله بهم عذاب مهين.
وفي سورة 4 المؤمنين:
الأولى: كونهم كلهم قوما عالين.
الثانية: حجتهم على عدم الإيمان لهما.
الثالثة: التنبيه على أنهم من جملة من أهلك ليس مختصا بهم.
وفي سورة الذاريات 5:
الأولى: قوله: {فَتَوَلَّى بِرُكْنِهِ} .
__________
1 سورة غافر آية: 27.
2 سورة الدخان آية: 24.
3 سورة الدخان آية: 29.
4 قوله تعالى: (ثم أرسلنا موسى وأخاه هارون بآياتنا وسلطان مبين إلى فرعون وملئه فاستكبروا وكانوا قوما عالين فقالوا أنؤمن لبشرين مثلنا وقومهما لنا عابدون فكذبوهما فكانوا من المهلكين) سورة المؤمنين الآيات: 45-48.
5 قوله تعالى: (وفي موسى إذ أرسلناه إلى فرعون بسلطان مبين فتولى بركنه وقال ساحر أو مجنون. سورة الذاريات) الآيتان: 38-39.

(1/315)

الثانية: قوله: {سَاحِرٌ أَوْ مَجْنُونٌ} .
وفي سورة 1 القمر:
الأولى: تكذيبهم بالآيات كلها.
الثانية: تكذيبهم بالنُّذُرِ.
الثالثة: ذكر العبرة لهذه الأمة فيهم.
وفي سورة المزمل 2: المسألة الكبيرة لهذه الأمة.
وفي النازعات 3:
الأولى: قوله: {هَلْ لَكَ إِلَى أَنْ تَزَكَّى} 4 إلى آخره.
الثانية: قوله: {ثُمَّ أَدْبَرَ يَسْعَى فَحَشَرَ فَنَادَى} 5.
الثالثة: الكلمة العظيمة.
الرابعة: الجمع بين نكال الآخرة والأولى.
الخامسة: قوله: {إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى} 6.
__________
1 قوله تعالى: (ولقد جاء آل فرعون النذر كذبوا بآياتنا كلها فأخذناهم أخذ عزيز مقتدر أكفاركم خير من أولئكم أم لكم براءة في الزبر) سورة القمر الآيات: 41-43.
2 قوله تعالى: (إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا فعصى فرعون الرسول فأخذناه أخذا وبيلا فكيف تتقون إن كفرتم يوما يجعل الولدان شيبا سورة المزمل) الآيات: 15-17.
3 قوله تعالى: (هل أتاك حديث موسى إذ ناداه ربه بالواد المقدس طوى اذهب إلى فرعون إنه طغى فقل هل لك إلى أن تزكى وأهديك إلى ربك فتخشى فأراه الآية الكبرى فكذب وعصى ثم أدبر يسعى فحشر فنادى فقال أنا ربكم الأعلى فأخذه الله نكال الآخرة والأولى إن في ذلك لعبرة لمن يخشى) سورة النازعات, الآيات: 15-26.
4 سورة النازعات آية: 18.
5 سورة النازعات آية: 22-23.
6 سورة النازعات آية: 26.

(1/316)


سورة الزمر - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الزمر
قال الشيخ محمد بن عبد الوهاب رحمه الله: هذه مسائل مستنبطة من سورة الزمر.
الآية الأولى 1: فيها:
الأولى: منّته بالكتاب.
الثانية: إنزاله من السماء.
الثالثة: منه سبحانه.
الرابعة: ذكر عزته في هذا الموضع.
الخامسة: ذكر حكمته فيه.
الثانية 2: فيها: الأولى والثانية.
الثالثة: إنزاله بالحق، فيفيد الرد على أكثر الناس في مسائل كثيرة.
الرابعة: تخصيصه الرسول بإنزاله، فالنعمة عليه أكبر; وعليه من الشكر أكثر 3، وكذلك من خُصَّ بما يشابه ذلك.
__________
1 قوله تعالى: (تنزيل الكتاب من الله العزيز الحكيم} . سورة الزمر: الآية الأولى.
2 قوله تعالى: (إنا أنزلنا إليك الكتاب بالحق فاعبد الله مخلصا له الدين) الآية: 2.
3 زيادة من المخطوطة 516-86.

(1/317)

الخامسة: نتيجة إنزاله بالحق، ونتيجة الإنعام وهو عبادة الله بالإخلاص، وهذه الخامسة هي الدين كله، وجعلها بين الرابعة والسادسة: وهي أن الدين الخالص لله، وغير الخالص ليس له، وهما قاعدتان عظيمتان.
الثالثة 1: فيها:
الأولى: إبطال 2 اتخاذ الأولياء من دونه.
الثانية: إبطال ما غرّهم به الشيطان أن قصدهم وجه الله لا غير; وما أجلّها من مسألة!
الثالثة: الوعيد الشديد على ذلك.
الرابعة: ذكره تكفير من فعل ذلك.
الخامسة: تكذيبه.
السادسة: ذكره أنه لا يهدي هذا، وهي من مسائل الصفات.
الرابعة 3: فيها:
الأولى: نفي اتخاذ الولد على سبيل الاصطفاء.
الثانية: ذكر خطئهم في القياس، لأنه لو يفعله لم يكن مما قالوا.
الثالثة: أنه مسبّة لله بقوله: (سُبْحَانَهُ) .
__________
1 قوله تعالى: (ألا لله الدين الخالص والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار) الآية: 3.
2 زيادة من المخطوطة: 516-86.
3 قوله تعالى: (لو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار) الآية: 4.

(1/318)

الرابعة: ذكره 1 الوحدانية في هذا.
الخامسة: ذكره القهر فيه.
السادسة: الاستدلال بالأسماء والصفات على النفي والإثبات، وهي مسألة كبيرة عظيمة.
الخامسة 2: ذكر البراهين على ما تقدم من الدين الحق وضده:
الأولى: خلق السموات والأرض.
الثانية: أنه بالحق.
الثالثة: تكوير المكوّرين.
الرابعة: تسخير 3 النيّرين.
الخامس ة: ذكر عزّته في هذا.
السادسة: ذكر مغفرته.
السادسة: في البراهين أيضا 4:
__________
1 في س "ذكر".
(خلق السماوات والأرض بالحق يكور الليل على النهار ويكور النهار على الليل وسخر الشمس والقمر كل يجري لأجل مسمى ألا هو العزيز الغفار) الآية: 5.
3 في س "النيرين" بدون تسخير.
4 قوله تعالى: (خلقكم من نفس واحدة ثم جعل منها زوجها وأنزل لكم من الأنعام ثمانية أزواج يخلقكم في بطون أمهاتكم خلقا من بعد خلق في ظلمات ثلاث ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) الآية: 6.

(1/319)

الأولى: خلقنا من نفس واحدة مع هذه الكثرة.
الثانية: خلقه منها زوجها.
الثالثة: إنزاله لنا من الأنعام هذه النعم العظيمة.
الرابعة: خلقنا في البطون.
الخامسة: أنه خَلْقٌ من بعد خلق.
السادسة: أنه في الظلمات الثلاث.
السابعة: كلمة الإخلاص.
الثامنة: التعجب من الغلط في هذا، مع كثرة هذه البراهين ووضوحها.
السابعة 1: فيها سبع جمل، كل واحدة مستقلة.
الثامنة 2: فيها:
الأولى: ذكر حال الإنسان مع ربه.
الثانية: هذه المسألة العجيبة من حاله.
الثالثة: برهان التوحيد.
الرابعة: حلمه سبحانه.
الخامسة: أن الكافر مقر بتوحيد الربوبية.
__________
1 قوله تعالى: (إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) الآية: 7.
2 قوله تعالى: (وإذا مس الإنسان ضر دعا ربه منيبا إليه ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا إنك من أصحاب النار) الآية: 8.

(1/320)

السادسة: أنه يخلص لله وينيب في الضر.
السابعة: أن الإجابة في هذا لا تدل على المحبة.
الثامنة: تدل على أن الحق عليه أكبر.
التاسعة: أن الذنب بعده أكبر.
العاشرة: ومعرفة قدر الدنيا.
الحادية عشرة: شدة الوعيد على هذا.
الثانية عشرة: أن الحجة عليه 1 أكبر.
الثالثة عشرة: ما ابتدع قوم بدعة إلا نُزِعَ عنهم من السنّة مثلها.
الرابعة عشرة: ما كفاه النسيان حتى جَعَل الشكر جعْل الأنداد.
الخامسة عشرة: أمر المؤمن يعظ الفاعل.
التاسعة 2:
الأولى: الفرق الظاهر بين النائم واليقظان.
الثانية: الفرق بين العالم والجاهل، والسؤال عن المسألتين سؤال تقرير.
الثالثة: أن مع شدة الوضوح لا يفطن له إلا من له لب.
الرابعة: أن القنوت هو الطاعة، ليس مخصوصا بالدعاء قائما.
الخامسة: أن آناء الليل ساعاته 3.
__________
1 في س "عليك".
2 قوله تعالى: (أم من هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولو الألباب) الآية: 9.
3 في س "ساعات".

(1/321)

السادسة: أحب العمل إلى الله أدومه.
السابعة: الرد على من قال: ما عبدتك 1 خوفا وطمعا.
الثامنة: "لن يدخل أحد 2 منكم الجنة بعمله"
التاسعة: أشرف الأحوال الصلاة.
العاشرة: النظر في العواقب.
الحادية عشرة: الرجاء لقوله: {رَحْمَةِ رَبِّهِ} .
الثانية عشرة: أمر المؤمن أن يقول هذه الخصومة الواضحة.
الثالثة عشرة: مدح التذكر كالتفكر.
الرابعة عشرة: ليس هو التذكر في لغتنا.
الخامسة عشرة: أنه مقام الخاصة.
العاشرة 3:
الأولى: وعد المحسنين بتعجيل ثواب الدنيا.
الثانية: بيان سهولة 4 ما يظن صعوبته.
الثالثة: ما في إضافة الأرض إلى الله من الفائدة.
__________
1 في س "ما عبدتكم".
2 راوه البخارى (رقاق) , ومسلم (منافقين) , وابن ماجة (زهد) والدارمي (رقاق) , ومسند أحمد جـ 2 ص 256.
3 قوله تعالى: (قل يا عباد الذين آمنوا اتقوا ربكم للذين أحسنوا في هذه الدنيا حسنة وأرض الله واسعة إنما يوفى الصابرون أجرهم بغير حساب) الآية: 10.
4 في س "من".

(1/322)

الرابعة: ما في ذكر سعتها.
الخامسة 1: لا عذر للعاصي في التعلل بالوطن.
السادسة: هذا الثواب الجزيل للصبر.
السابعة: أن هذا من التقوى.
الثامنة: أن إضافة العباد إليه الإضافة الخاصة لا العامة.
التاسعة: أن هذا من مقتضيات تلك العبودية.
العاشرة: أنه من مقتضى الإيمان.
الحادية عشرة: الأمر بوعظهم بهذا.
الحادية عشرة 2:
الأولى: قوله للخصم أو اللائم: إني أمرتُ بهذا.
الثانية: قوله لهما وأمرت بهذا.
الثالثة: قوله لهما: إني أخاف هذا.
الرابعة: قوله لهما: {اللَّهَ أَعْبُدُ} هكذا فافعلوا ما شئتم من دونه.
الخامسة: قوله لهما: {إِنَّ الْخَاسِرِينَ} إلخ.
__________
1 في س "أنه لا عذر".
2 قوله تعالى: (قل إني أمرت أن أعبد الله مخلصا له الدين وأمرت لأن أكون أول المسلمين قل إني أخاف إن عصيت ربي عذاب يوم عظيم قل الله أعبد مخلصا له ديني فاعبدوا ما شئتم من دونه قل إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين لهم من فوقهم ظلل من النار ومن تحتهم ظلل ذلك يخوف الله به عباده يا عباد فاتقون) الآيات 11-16.

(1/323)

الثانية عشرة 1:
الأولى: تبشير الذين جمعوا بين الترك والفعل.
الثانية: التنبيه على أن من شروطه أن يكون إلى الله وحده.
الثالثة: الأمر بتبشير هؤلاء، ففيه قوله: "بشروا ولا تنفروا" 2 3.
الرابعة: الاستماع ثم الاتباع.
الخامسة: صفة الاتباع، ففيه قوله: "يسِّرُوا ولا تعسِّرُوا" 4 5.
السادسة: أن فيه حَسَن وأحسن، خلافا لمن منعه.
السابعة: الرد على طريقة الذين في قلوبهم زيغ.
الثامنة: التحذير من فتنة جدال منافق بالقرآن.
التاسعة: التحذير من طريقة المعرضين.
العاشرة: تخصيص هؤلاء بالهداية.
الحادية عشرة: التحذير من العجب لإضافة الهداية إليه.
__________
1 قوله تعالى: (والذين اجتنبوا الطاغوت أن يعبدوها وأنابوا إلى الله لهم البشرى فبشر عباد الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولو الألباب) الآيتان: 17-18.
2 البخاري: العلم (69) , ومسلم: الجهاد والسير (1734) , وأحمد (3/131 ,3/209) .
3 الحديث رواه البخاري (كتاب العلم) و (كتاب الجهاد) , ومسلم (كتاب الجهاد) , وأبو داود (كتاب الأدب) , ورواه أحمد في مسنده جـ 4 ص 412 برواية أنه لما بعث النبي صلى الله عليه وسلم معاذا وأبا موسى إلى اليمن قال: بشروا ولا تنفروا, ويسروا ولا تعسروا, وتطاوعا ولا تختلفا.
4 البخاري: العلم (69) , ومسلم: الجهاد والسير (1734) , وأحمد (3/131 ,3/209) .
5 نفس التخريج السابق. ومن روايات الحديث (يسرا ولا تعسرا.) بالتثنية.

(1/324)

الثانية عشرة: أن أتباع النقل هم أهل العقل، لا غيرهم.
الثالثة عشر ة 1:
الأولى: فيها الإيمان بالقدر.
الثانية: صفة الكلام.
الثالثة: تعريف الفرق بين الطائفتين بالعقل.
الرابع ة: تقرير التوحيد بقوله: {أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ} 2.
الخامسة: تعزية المؤمن.
السادسة: الوعد الذي لا نظير له في القرآن.
السابعة: إضافة الوعد إلى الله.
الثامنة: وصف نفسه بأنه لا يخلف الميعاد.
الرابعة عشرة 3:
الأولى: الدلالة الواضحة على التوحيد.
الثانية: الدلالة على سعة الجود.
الثالثة: إحاطة العلم.
الرابعة: القدرة التامة.
الخامسة: استفهام التقرير.
__________
1 قوله تعالى: (أفمن حق عليه كلمة العذاب أفأنت تنقذ من في النار لكن الذين اتقوا ربهم لهم غرف من فوقها غرف مبنية تجري من تحتها الأنهار وعد الله لا يخلف الله الميعاد) الآيتان: 19-20.
2 سورة الزمر آية: 19.
3 قوله تعالى: (ألم تر أن الله أنزل من السماء ماء فسلكه ينابيع في الأرض ثم يخرج به زرعا مختلفا ألوانه ثم يهيج فتراه مصفرا ثم يجعله حطاما إن في ذلك لذكرى لأولي الألباب) الآيتان: 19-20.

(1/325)

السادسة: مع هذا الوضوح البيِّن فمحجوب، إلا عن أولي الألباب.
الخامسة عشرة 1:
الأولى: استفهام التقرير.
الثانية: أنه سبحانه هو الذي يشرحه للإسلام.
الثالثة: التنبيه على الأدلة العقلية بالفرق بين العالم والجاهل، والحب والبغض.
الرابعة: أن ذلك بالنور المضاف إلى ربه.
الخامسة: ذكر الضد، وهم القاسية قلوبهم عن ذكر الله 2.
السادسة: أنهم أصحاب الجهل الواضح.
السادسة عشرة 3:
الأولى: أنه أحسن الحديث، فمن طلب الحديث دُلَّ عليه.
الثانية: أن هذا الحديث كتاب.
الثالثة: أن ذلك الكتاب متشابه.
الرابعة: أنه مثاني.
الخامسة: تأثيره هذا الأثر في قلوب هؤلاء وجلودهم.
__________
1 قوله تعالى: (أفمن شرح الله صدره للإسلام فهو على نور من ربه فويل للقاسية قلوبهم من ذكر الله أولئك في ضلال مبين) الآية: 22.
2 في س "عن ذكره".
3 قوله تعالى: (الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد) الآية: 23.

(1/326)

السادسة: الجمع بين الخوف والرجاء.
السابعة: حصر الهدى فيه.
الثامنة: أن ذلك الهدى مضاف إلى الله.
التاسعة: أن الله سبحانه هو الذي ينفع به بمشيئته وإحسانه، لا بقوة الفهم.
العاشرة: إثبات القدر.
الحادية عشرة: فيه إشارة إلى قوله: (ألقى عليهم من نوره، فمن أصابه ذلك النور اهتدى، ومن أخطأه ضل) 1، ولو كان أفهم الناس وأحرصهم.
السابعة عشر ة 2، والآيتان بعدها:
الأولى: اتقاء سوء العذاب بالوجه.
الثانية: استفهام التقرير مع الحذف.
الثالثة: أن عقوبة الشيء تسمى باسمه.
الرابعة: الإخبار بعذابهم من حيث لا يشعرون، بضد من يرزقه من حيث لا يحتسب.
__________
1 رواه الترمذي (في كتاب الإيمان) ورواه أحمد في حديث طويل عن عبد الله بن عمرو بن العاص برواية (وسمعت رسول الله صلى الله عليه وسلم يقول: إن الله عز وجل خلق خلقه في ظلمة ثم ألقى عليهم من نوره يومئذ, فمن أصابه من نوره يومئذ اهتدى, ومن أخطأه ضل) المسند جـ 2 ص 176.
2 قوله تعالى: (أفمن يتقي بوجهه سوء العذاب يوم القيامة وقيل للظالمين ذوقوا ما كنتم تكسبون كذب الذين من قبلهم فآتاهم العذاب من حيث لا يشعرون فأذاقهم الله الخزي في الحياة الدنيا ولعذاب الآخرة أكبر لو كانوا يعلمون) الآيات: 24-26.

(1/327)

الخامسة: التصريح بالعقوبة في الدارين.
السادسة: أن العقوبة الأولى ليست من جنس عقوبة المسلم التي لا تعاد عليه.
السابعة: نفي العلم عنهم.
العشرون 1، والتي بعدها:
الأولى: ما ذكر الله أنه ضرب فيه من كل مثل.
الثانية: أن ذلك للناس كلهم، لا يُستثنى أحد.
الثالثة: أن الحكمة تذكرهم.
الرابعة: أنه قرآن.
الخامسة: أنه عربي.
السادسة: نفي العوج عنه.
السابعة: أن الحكمة حصول التقوى منهم.
الثانية والعشرون 2، والتي بعدها، فيها:
الأولى: ضرب المثل الجليّ في بيان التوحيد.
الثانية: بيان الشرك.
الثالثة: حمده نفسه على هذا البيان.
الرابعة: أن الأكثر جهال، مع وضوح هذ الدليل.
__________
1 قوله تعالى: (ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون قرآنا عربيا غير ذي عوج لعلهم يتقون) الآيتان: 27-28.
2 قوله تعالى: (ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا الحمد لله بل أكثرهم لا يعلمون) الآية: 29.

(1/328)

الرابعة والعشرون 1، والتي بعدها:
الأولى: تسلية المحقّ.
الثانية: وعظ المبطل.
الثالثة: الاختصام فيما وقع من الاختلاف.
الرابعة: أن ذلك عنده تبارك وتعالى.
السادسة والعشرون 2:
الأولى: أن الظلم يتفاوت.
الثانية: أن أعظمه الكذب على الله، والتكذيب بالصدق.
الثالثة: معرفة الفرق بين النوعين، وأنهما يجتمعان ويفترقان.
الرابعة: أن ذلك كفر.
السابعة والعشرون 3:
الأولى: تفسير التقوى، وهذا أحسن ما فسرت به.
الثانية: الإتيان بالصدق إن كان مخبرا.
الثالثة: التصديق به إن كان سامعا.
الثامنة والعشرون 4:
الأولى: بيان أن التقوى هي الإحسان.
__________
1 قوله تعالى: (إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون) الآيتان: 30-31.
2 قوله تعالى: (فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للكافرين) الآية: 32.
3 قوله تعالى: (والذي جاء بالصدق وصدق به أولئك هم المتقون) الآية: 33.
4 قوله تعالى: (لهم ما يشاءون عند ربهم ذلك جزاء المحسنين) الآية: 34.

(1/329)

الثانية: أن الربوبية عامة وخاصة.
الثالثة: الرد على الجبرية.
الرابعة: الرد على منكري الأسباب.
التاسعة والعشرو ن 1:
الأولى: بيان 2 مذهب أهل السنة.
الثانية: الرد على الرافضة.
الثالثة: الرد على من جعلها خاصة.
الرابعة: الرد على الوعيدية من الخوارج والمعتزلة.
الثلاثون 3:
الأولى: استفهام التقرير.
الثانية: العبودية الخاصة هي التي معها الكفاية.
الثالثة: التخويف لمن دونه من صفات هؤلاء.
الرابعة: التفرد بالهداية والإضلال.
الخامسة: ذكر العزة في هذا المقام.
السادسة: الوصف بالانتقام فيه.
__________
1 قوله تعالى: (ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون) الآية 35.
2 زيادة من المخطوطة 516-86.
3 قوله تعالى: (أليس الله بكاف عبده ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد ومن يهد الله فما له من مضل أليس الله بعزيز ذي انتقام) الآيتان 36-37.

(1/330)

الحادية والثلاثون 1:
الأولى: بيان أن عندهم من العلم ما تقوم به الحجة.
الثانية: أن المجمع عليه يدل على المختلف فيه.
الثالثة: مجادلة المبطل بالحق 2 الذي يسلمه.
الرابعة: أنه تسليم لا يجحدونه، بل يقرون به للخصم.
الخامسة: التعجب من الإنكار مع هذا الإقرار.
السادسة: الإلزام الذي لا محيد عنه.
السابعة: أنه كاشف لشبهتهم.
الثامنة: قوله لهم {حَسْبِيَ اللَّهُ} .
التاسعة: الإخبار بأنه 3 حقيق أن يتوكل عليه كل عاقل.
العاشرة: كون التوكل لا يستقيم إلا خالصا.
الثانية والثلاثون 4:
الأولى: كونه مأمورا بقوله لهم: {اعْمَلُوا} .
__________
1 قوله تعالى: (ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون) الآية: 38.
2 زيادة من المخطوطة 516-86.
3 في س "حقيق أن يتوكل عليه عاقل", وفي 516-86 "حقيقة" وهو خطأ من الناسخ.
4 قوله تعالى: (قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم) الآيتان: 39-40.

(1/331)

الثانية: مخاطبتهم {يا قوم} .
الثالثة: إخبارهم بأنه عامل بما كرهوا.
الرابعة: آية النبوة وهي إخبارهم حينئذ بهذا، ثم وقع.
الخامسة: ما فيه من الموعظة.
السادسة: الفرق بين العذاب المخزي والعذاب المقيم.
الثالثة والثلاثون 1:
الأولى: ذكر إنزال الكتاب عليه.
الثانية: أن ذلك للناس.
الثالثة: أن ذلك بالحق.
الرابعة: أن من 2 اهتدى فلنفسه.
الخامسة: أن ضلاله عليها.
السادسة: تعزيته أن الهدى ليس عليه.
الرابعة والثلاثون 3:
الأولى: ذكر الآيات في التوفِّي.
الثانية: أن النوم وفاة.
الثالثة: ما في الإمساك والإرسال.
الرابعة: أن فيه آيات متعددة.
__________
1 قوله تعالى: (إنا أنزلنا عليك الكتاب للناس بالحق فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل) الآية: 41.
2 في س "إن اهتدى فلنفسه".
3 قوله تعالى: (الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى إن في ذلك لآيات لقوم يتفكرون) الآية: 42.

(1/332)

الخامسة: أن تلك الآيات للمتفكرين.
الخامسة والثلاثو ن 1:
الأولى: استفهام الإنكار.
الثانية: الاتخاذ.
الثالثة: من دونه.
الرابعة: شفعاء.
الخامسة: الأمر له بتبليغهم هذا الجدل.
السادسة: أن ذلك تفعلون هذا مع كونهم هكذا.
السادسة والثلاثون:
الأولى: أن الشفاعة كلها له، ومعرفة هذه بمعرفة صفة الشفاعتين.
الثانية: الأمر بتبليغهم هذه الحجة.
الثالثة: الاحتجاج على ذلك بملك السموات والأرض.
الرابعة: الرجوع إليه.
السابعة والثلاثون 2:
الأولى: هذه العجيبة وهي: الاشمئزاز من هذا، والاستبشار بذلك.
الثانية: أن الشرك وعدم الإيمان بالآخرة متلازمان.
الثالثة: أن الثاني أصل الأول.
__________
1 قوله تعالى: (أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئا ولا يعقلون) الآية: 43.
2 قوله تعالى: (وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون) الآية: 45.

(1/333)

الثامنة والثلاثون 1:
الأولى: الأمر بهذا الدعاء.
الثانية: ما فيه من التسلية للمحق.
الثالثة: الموعظة للمبطل.
الرابعة: أن كمال الملك وكمال العلم يقتضي ذلك.
التاسعة والثلاثون 2، والتي بعدها:
الأولى: ذكر هذا الخبر المزعج.
الثانية: الإخبار بما بدا لهم، وهذه التي أبكت ابن المنكدر 3 عند الموت.
الثالثة: أنهم لا يعرفون قبح أعمالهم الآن، بل لعلهم يستحسنونها.
الرابعة: الإخبار بأن ما احتقروه واستهزؤوا به صار هكذا.
الخامسة: تسمية العذاب باسم سببه.
السادسة: أن هذه أربع جمل، كل جملة مستقلة.
__________
1 قوله تعالى: (قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك في ما كانوا فيه يختلفون) الآية: 46.
2 قوله تعالى: (ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا لهم من الله ما لم يكونوا يحتسبون وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزئون) الآيتان: 47-48.
3 هو محمد بن المنكدر التيمي المدني, زاهد من رجال الحديث من أهل المدينة, وأدرك بعض الصحابة وروى عنهم نحو مائتي حديث. وقال عنه ابن عيينة: ابن المنكدر من معادن الصدق. ولد عام 54 وتوفي عام 130 هـ راجع مثلا: تهذيب التهذيب جـ 9 ص 473.

(1/334)

الحادية والأربعون 1:
الأولى: وصف الإنسان بهذه العجيبة.
الثانية: أن هذا من أبطل الباطل.
الثالثة: أن الحق أن ذلك فتنة.
الرابعة: التسجيل على السواد الأعظم بالجهل.
الخامسة: أن الدعاء في الضرورة لا مدح فيه.
السادسة: أن الإجابة فيه لا تدل على الإكرام.
السابعة: أن عطاء نعمة الدنيا كذلك.
الثانية والأربعون 2، وآيتان بعدها.
الأولى: كون القلوب إذا اشتبهت، فالأعمال كذلك.
الثانية: الاعتبار بمن تقدم.
الثالثة: أن كسب غير الطاعات لا يغني من الله شيئا.
الرابعة: أن ذلك الكسب قد يكون عند الناس من أعظم الفخار.
الخامسة: التصريح بالقياس الجلي أن هؤلاء كمن قبلهم.
السادسة: التذكير بضعفك وقوة الطالب. 3.
السابعة: الاستدلال بالعموم.
__________
1 قوله تعالى: (فإذا مس الإنسان ضر دعانا ثم إذا خولناه نعمة منا قال إنما أوتيته على علم بل هي فتنة ولكن أكثرهم لا يعلمون) الآية: 49.
2 قوله تعالى: (قد قالها الذين من قبلهم فما أغنى عنهم ما كانوا يكسبون فأصابهم سيئات ما كسبوا والذين ظلموا من هؤلاء سيصيبهم سيئات ما كسبوا وما هم بمعجزين أولم يعلموا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون) الآيات: 50-52.
3 في س "الطلب".

(1/335)

الثامنة: ذكر جهل من لم يفعل هذا الاستدلال.
التاسعة: تذكيرك الخصم بالقاعدة المسلمة إذا لم ... 1.
العاشرة: ذكر تناقض الخصم.
الحادية عشرة: في قبضه وبسطه آيات متعددة.
الثانية عشرة: أن تلك الآيات لأهل العلم.
الخامسة والأربعون 2:
الأولى: قيل أنها أرجى ما في القرآن.
الثانية: فيها الرد على من استثنى بعض الكبائر.
الثالثة: تعليل ذلك بالأسماء والصفات.
الرابعة: النهي عن القنوط.
الخامسة: أن إسراف العبد وباله على نفسه.
السادسة: الفرق بين المغفرة والرحمة.
السادسة والأربعو ن 3، وخمس آيات بعدها.
الأولى: الأمر بالإنابة.
__________
1 بياض في هذا الموضع في المخطوطتين.
2 قوله تعالى: (قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم) الآية: 53.
3 قوله تعالى: (وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون أن تقول نفس ياحسرتا على ما فرطت في جنب الله وإن كنت لمن الساخرين أو تقول لو أن الله هداني لكنت من المتقين أو تقول حين ترى العذاب لو أن لي كرة فأكون من المحسنين بلى قد جاءتك آياتي فكذبت بها واستكبرت وكنت من الكافرين) الآيات 54-59.

(1/336)

الثانية: الأمر بالإسلام.
الثالثة: الفرق بينهما.
الرابعة: كون الأولى "بإلى" والثانية "باللام".
الخامسة: تفسير الآيات قبلها.
السادسة: التنبيه على انتهاز الفرصة.
السابعة: الوعيد الشديد.
الثامنة: الأمر باتباع المنزَّل خاصة.
التاسعة: الأمر باتباع الأحسن.
العاشرة: فيه الرد على من أنكر تفاضل كلام الله. 1.
الحادية عشرة: إغراء العبد بأن ذلك المنزَّل منزَّل إليه.
الثانية عشرة: كونه من ربه 2:
الثالثة عشرة: فيه الإنذار عن البغتة.
الرابعة عشرة: فيه بيان أنهم لا يشعرون بذلك.
الخامسة عشرة: ذكر تحسر النفس على ما كرهت الآن.
السادسة عشرة: معرفتها أنه تفريط في جنب الله.
السابعة عشرة: معرفتها بأنها سخرت مما لا يُسخر منه.
الثامنة عشرة: 3 عرفت أنها من هذه الطائفة.
__________
1 في س "تفاضل كلام".
2 في هذا الموضع سقط في المخطوطة س.
3 في س "معرفة".

(1/337)

التاسعة عشرة: تحسرها أن لا تكون من هذه الطائفة التي كرهتها وسخرت منها.
العشرون: ذكر تمني الكَرَّة.
الحادية والعشرون: رؤية العذاب حينئذ.
الثانية والعشرون: 1 تمني الكَرَّة لكونها من أولئك.
الثالثة والعشرون: أن الإحسان هو التقوى.
الرابعة والعشرون: التكذيب بالآيات.
الخامسة والعشرون: الاستكبار.
السادسة والعشرون: الكفران، وكونه من هذه الطائفة.
السابعة والعشرون: أن المعاصي بريد الكفر والتكذيب والاستكبار.
الثانية والخمسون 2:
الأولى: كبر التكذيب على الله.
الثانية: أن أصل ذلك الكبر.
الثالثة: الوعيد بهذا الاستفهام.
الثالثة والخمسون 3، وآيتان بعدها:
الأولى: سبب النجاة.
الثانية: الفرق بين الحزن ومس 4 السوء.
__________
1 سقطت (الحادية والعشرون) من المخطوطتين.
2 قوله تعالى: (ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوى للمتكبرين) الآية: 60.
3 قوله تعالى: (وينجي الله الذين اتقوا بمفازتهم لا يمسهم السوء ولا هم يحزنون الله خالق كل شيء وهو على كل شيء وكيل له مقاليد السماوات والأرض والذين كفروا بآيات الله أولئك هم الخاسرون) الآيات: 61-63.
4 في س "وسوء الظن".

(1/338)

الثالثة: الاستدلال بالقاعدة الكلية، وهي: خلق كل شيء على المسائل الجزئية.
الرابعة: كذلك استدل بوكالته على كل شيء.
الخامسة: كذلك بأن مقاليدهما له.
السادسة: انحصار الخسارة في هؤلاء.
السادسة والخمسون 1، وأربع بعدها، فيها أنواع من بطلان الشرك وتقبيحه:
الأول: استفهام الإنكار.
الثاني: كيف يؤمر بهذا لغير الله.
الثالث: التسجيل عليهم بالجهل.
الرابع: ما جاء من السمعيات أنه أوحى 2 إليك بهذا الأمر العظيم.
الخامس: أنه أوحاه إلى من قبلك.
السادس: أن أقرب الخلائق منزلة لو يفعله لم يسامَح.
السابع: أن الحسنات وإن كثرت إذا وجد لم يبق منها شيء.
الثامن: كون ذلك المقرَّب لو يفعله لم يَكْفِ بطلان عمله، بل صار من أولئك.
__________
1 قوله تعالى: (قل أفغير الله تأمروني أعبد أيها الجاهلون ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون. الآيات: 64-67.
2 في س "إليه".

(1/339)

التاسع: الأمر بإخلاص هذا النوع لمن لا يستحقه إلا هو.
العاشر: أن كون العبد من الشاكرين مستحسن عقلا وشرعا 1، ولا يصل إليه إلا بذلك.
الحادي عشر: كون ذلك جرى لكونهم لم يعرفوا الله.
الثاني عشر: تعريف عباده بعظمته بما ذكر في الأرضين السبع.
الثالث عشر: تعريفهم ذلك بما ذكر في السموات.
الرابع عشر: تسبيحه نفسه عما تقربوا به إليه.
الخامس عشر: تعاليه عن ذلك.
السادس عشر: نسبته إليهم.
الستون 2، وما بعدها إلى آخرها، فيها:
الأولى: النفخة الأولى.
__________
1 في س (وعرقا) .
2 قوله تعالى: (ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون وأشرقت الأرض بنور ربها ووضع الكتاب وجيء بالنبيين والشهداء وقضي بينهم بالحق وهم لا يظلمون ووفيت كل نفس ما عملت وهو أعلم بما يفعلون وسيق الذين كفروا إلى جهنم زمرا حتى إذا جاءوها فتحت أبوابها وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب على الكافرين قيل ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين وسيق الذين اتقوا ربهم إلى الجنة زمرا حتى إذا جاءوها وفتحت أبوابها وقال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين وقالوا الحمد لله الذي صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء فنعم أجر العاملين وترى الملائكة حافين من حول العرش يسبحون بحمد ربهم وقضي بينهم بالحق وقيل الحمد لله رب العالمين) الآيات: 68-75.

(1/340)

الثانية: صعق أهل السموات والأرض.
الثالثة: المستثنون.
الرابعة: النفخة الثانية.
الخامسة: "إذا" الفجائية.
السادسة: إتيان الرب سبحانه.
السابعة: إشراق الأرض بنوره.
الثامنة: إضافتها إليه.
التاسعة: وضع 1 الكتاب.
العاشرة: الإتيان بالنبيين.
الحادية عشرة: الإتيان بالشهداء.
الثانية عشرة: قضى بينهم بالحق.
الثالثة عشرة: تَوْفِيَةُ كل نفس عملها.
الرابعة عشرة: بيان أنه لا يقع في الخصومات شيء مما يقع في الدنيا، لكونه أعلم.
الخامسة عشرة: سياقه الكفار.
السادسة عشرة: كونهم زمرا.
__________
1 في س "وضوح الكتاب" وهو خطأ من الناسخ; لأن المقصود قوله تعالى (ووضع الكتاب) .

(1/341)

السابعة عشرة: فتح أبوابها وقت مجيئهم.
الثامنة عشرة: تقريع الخزَنَة: لهم.
التاسعة عشرة: كون كل رسول يتلو الآيات.
العشرون: كونهُ يُنذر بذلك اليوم.
الحادية والعشرون: كون الرسالة عمّت.
الثانية والعشرون: اعترافهم بقرب الفهم، وأن الذي منعهم كون كلمة العذاب حقت على من كَفَر.
الثالثة والعشرون: قول الخزنة ادخلوها خالدين.
الرابعة والعشرون: بيان أن التكبر سبب الكفر.
الخامسة والعشرون: سوْق أهل الجنة.
السادسة والعشرون: كونهم زُمَرا.
السابعة والعشرون: حذف الجواب.
الثامنة والعشرون: فتح الأبواب.
التاسعة والعشرون: تسليم الملائكة.
الثلاثون: قولهم: {طِبْتُمْ فَادْخُلُوهَا} .
الحادية والثلاثون: الخلود.
الثانية والثلاثون: قولهم {الْحَمْدُ لِلَّهِ} إلخ: حمدوا على صدق الوعد.
الثالثة والثلاثون: حمدوه على أنه أورثهم الأرض.

(1/342)

الرابعة والثلاثون: التبوّؤ منها حيث شاؤوا.
الخامسة والثلاثون: إثبات دخولها بالعمل.
السادسة والثلاثون: أنها أجر العاملين.
السابعة والثلاثون: رؤية الملائكة حافين من حول العرش.
الثامنة والثلاثون: القضاء بالحق.
التاسعة والثلاثون: قول الخلائق كلهم: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1.
__________
1 سورة الزمر آية: 75.

(1/343)

وقال الشيخ محمد بن عبد الوهاب رحمه الله تعالى قوله تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} إلى قوله تعالى: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
فيه مسائل:
الأولى: الجواب عن قول المشركين: هذا في الأصنام وأما الصالحون فلا.
قوله: {قُلْ أَفَغَيْرَ اللَّه} عام فيما سوى الله.
الثانية: أن المسلم إذا أطاع من أشار عليه في الظاهر كَفَرَ، ولو كان باطنه يعتقد الإيمان، فإنهم لم يريدوا من النبي صلى الله عليه وسلم تغيير عقيدته، ففيه بيان لما يكثر وقوعه ممن ينتسب 2 إلى الإسلام في إظهار الموافقة للمشركين خوفا منهم، ويظن أنه لا يكفر إذا كان قلبه كارها له.
الثالثة: أن الجهل وسخافة العقل هو موافقتهم في الظاهر; وأن العقل والفهم والذكاء هو التصريح بمخالفتهم ولو ذهب مَالُكَ، خلافا لما عليه أهل الجهل من اعتقاد أن بذل دينك لأجل مالك هو العقل، وذلك في آخر الآية: {أَيُّهَا الْجَاهِلُونَ} .
__________
1 هي الآيات: 64- 67 من سورة الزمر, وقد ورد نصها فيما سبق.
2 في س " ينسب ".

(1/344)

أما الآية الثانية 1 ففيها مسائل أيضا:
الأولى: شدة الحاجة إلى تعلُّم التوحيد، فإذا 2 كان الأنبياء يحتاجون إلى ذلك ويحرصون عليه فكيف بغيرهم؟ ففيها رد على الجهال الذين يعتقدون أنهم عرفوه، فلا يحتاجون إلى تعلّمه.
الثانية: المسألة الكبرى وهي كشف شبهة علماء 3 المشركين الذين يقولون: هذا شرك، ولكن لا يكفر من فعله لكونه يؤدي الأركان الخمسة، فإذا كان الأنبياء لو يفعلونه كفروا فكيف بغيرهم؟!.
الثالثة: أن الذي يكفر به المسلم ليس هو عقيدة القلب خاصة، فإن هذا الذي ذكرهم الله لم يريدوا منه صلى الله عليه وسلم تغيير العقيدة كما تقدم، بل إذا أطاع المسلم من أشار عليه بموافقتهم لأجل ماله أو بلده أو أهله مع كونه يعرف كفرهم ويبغضهم، فهذا كافر إلا من أُكره.
وأما الآية الثالثة 4 ففي الصحيح أن رسول الله صلى الله عليه وسلم قرأها على المنبر وقال: "إن الله يقبض يوم القيامة الأرضين وتكون السموات بيمينه" 5.
__________
1 قوله تعالى: (ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين) الآيتان: 65-66.
2 في س " فإذا الأنبياء ".
3 في س "كشف شبهة على المشركين" وما في المخطوطة الأخرى هو الصحيح, وهو الذي أثبتناه في التفسير.
4 قوله تعالى: (وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون) الآية: 67.
5 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2787) , وأحمد (2/374) , والدارمي: الرقاق (2799) .

(1/345)

ثم ذكر تمجيد الرب تبارك وتعالى نفسه وأنه يقول: "أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز أنا الكريم" 1 2 قال ابن عمر: فرجف برسول الله صلى الله عليه وسلم حتى قلنا ليخرّن به.
وفيها ثلاث مسائل:
الأولى: التنبيه على سبب الشرك; وهو أن المشرك بان له شيء من جلالة الأنبياء والصالحين، ولم يعرف الله سبحانه وتعالى; وإلا لو عرفه لكفاه وشفاه عن المخلوق، وهذا معنى قوله: {وما قدروا الله حق قجدره} 3 الآية.
المسألة الثانية: ما ذكر الله تبارك وتعالى من عظمته وجلاله أنه يوم القيامة يفعل هذا، وهذا قَدْر ما تحتمله العقول، وإلا فعظمة الله وجلاله أجلّ من أن يحيط بها عقل كما قال 4: "ما السموات السبع والأرضون السبع في كف الرحمن إلا كخردلة في كف أحدكم" فَمَنْ هذا بعض عظمته وجلاله كيف يُجعل في رتبته مخلوق لا يملك لنفسه نفعا ولا ضرا؟ هذا هو
__________
1 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2788) , وابن ماجه: المقدمة (198) والزهد (4275) , وأحمد (2/72) .
2 رواه مسلم (منافقين) وأبو داود (سنة) وابن ماجه (مقدمة) و (زهد) , كما رواه أحمد بسنده عن ابن عمر أن رسول الله صلى الله عليه وسلم قرأ هذه الآية يوما على المنبر (وما قدروا الله حق قدره..) ورسول الله يقول هكذا بيده ويحركها ويقبل بها يمجد الرب نفسه (أنا الجبار, أنا المتكبر, أنا الملك, أنا الكريم) .. المسند حـ 2 ص 72.
3 سورة الأنعام آية: 91.
4 في 516-86 "كما قال تعالى", وهذا تحريف من الناسخ, فليست بآية. وفي س "كما قال ابن عباس" وهذا هو الصحيح المروي, رواه الطبري وغيره بسنده عن ابن عباس من قوله في تفسير قوله تعالى: (وما قدروا الله حق قدره..) راجع: تفسير الطبري جـ 24 ص 25.

(1/346)

أظلم الظلم وأقبح الجهل، كما قال العبد الصالح لابنه {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 1 2.
الثالثة: أن آخر الآية وهو قوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 3 ينبهك على الحكمة في كونه سبحانه يغفر الكبائر ولا يغفر الشرك، وتزرعُ بُغض الشركِ وأهلِه ومعاداتهم في قلبك. وذلك أن أكبر مسبة بعض الصحابة مثل أبي بكر وعمر، لو يجعل في منزلته بعض ملوك زماننا مثل سليمان 4 أو غيره مع كون الكل منهم آدمياً، والكل ينتسب إلى دين محمد والكل يأتي بالشهادتين، والكل يصلي ويصوم رمضان، فإذا كان من أقبح المسبة لأبي بكر أن يسوَّى بينه وبين بعض الملوك في زماننا، فكيف يجعل للمخلوق من الماء المهين، ولو كان نبيا، بعض حقوق منْ
__________
1 سورة لقمان آية: 13.
2 من وصية لقمان لابنه كما وردت في قوله تعالى: (وإذ قال لقمان لابنه وهو يعظه يا بني لا شرك بالله إن الشرك لظلم عظيم سورة لقمان) الآية: 13.
3 سورة يونس آية: 18.
4 لعله يقصد الملك (سليمان العادل) بن غازي الأيوبي صاحب (حصن كيفا) وكان من أطول الملوك مدة حيث حكم خمسين عاما, وهو أبو الملك الأشرف أحمد, وتوفي سليمان سنة 827 هـ أو لعله يقصد (المستكفي الثاني) سليمان بن المتوكل من ملوك الدولة العباسية بمصر ت 855 هـ, أو لعله يقصد سليمان بن المظفر بن سلطان النبهاني من ملوك الدولة النبهانية في عُمان ت 1019 هـ, أو لعله يقصد المولى سليمان بن محمد الشريف العلوي الذي كان من سلاطين دولة الأشراف العلويين في مراكش (1180-1238 هـ) راجع تراجمهم جميعا في الأعلام جـ 3. أو لعله السلطان العثماني سليمان الثاني الذي تولى الخلافة عام 1099 هـ.

(1/347)

هذا بعض عظمته وجلاله، من كونه يُدعَى كما يُدْعى، ويُخاف كما يُخاف، ويُعتمد عليه كما يُعتمد عليه؟! هذا أعظم 1 الظلم، وأقبح المسبة لرب العالمين، وذلك معنى قوله في آخر الآية: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 2. ولكن رحم الله تعالى من تنبّه لسر الكلام، وهو المعنى الذي نزلت فيه هذه الآيات، من كون المسلم يوافقهم في شيء من دينهم الظاهر مع كون القلب بخلاف ذلك، فإن هذا هو الذي أرادوا من النبي صلى الله عليه وسلم، فافهمه فهما حسنا لعلك تعرف شيئا من دين إبراهيم عليه السلام الذي بادر أباه وقومه بالعداوة عنده 3، والله أعلم.
__________
1 في س " من أعظم ".
2 سورة يونس آية: 18.
3 زيادة من المخطوطة: 516 - 86.

(1/348)


سورة الحجرات - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الحجرات
هذه مسائل من سورة الحجرات للشيخ رحمه الله:
{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} 1 الآية 2.
لما قدم وفد بني تميم قال أبو بكر: يا رسول الله، أمّر فلانا وقال عمر: بل فلانا. قال: ما أردتَ إلا خلافي، قال: ما أردتُه. فتجادلا، حتى ارتفعت أصواتهما 3.
ففيه مسائل:
الأولى: الأدب مع رسول الله صلى الله عليه وسلم، وتعظيم حرمته.
الثانية: إذا كان هذا التغليظ في الشيخين، فكيف بغيرهم.
الثالثة: اختلاف كلام المفسرين والمعنى واحد، لكن كل رجل يصف نوعا من التقدم.
__________
1 سورة الحجرات آية: 1-2.
2 قوله تعالى: (يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون) الآية: 2.
3 رواه البخاري بسنده, وقد أشار أحدهما بالأقرع بن حابس, وأشار الآخر بالقعقاع بن معبد, فتجادلا حتى ارتفعت أصواتهما.. فنزلت: صحيح البخاري (كتاب التفسير) باب تفسير سورة الحجرات, وانظر: فتح الباري ج 8 ص 453.

(1/349)

الرابعة: الأمر بالتقوى في هذا الموضع.
الخامسة: الاستدلال بالأسماء الحسنى على المسألة.
السادسة: مسألة الإحباط وتقريره.
السابعة: وجوب طلب العلم، بسبب أن هذا مع كونه سببا للإحباط لا يفطن له، فكيف بما هو أغلظ منه بكثير؟
الثامنة: قوله: {وَأَنْتُمْ لا تَشْعُرُونَ} 1 أي: لا تدرون. فإذا كان هذا فيمن لا يدري، دَلَّ على وجوب التعلم والتحرز، وأن الإنسان لا يُعذر بالجهل في كثير من الأمور.
التاسعة: ما ترجم عليه البخاري 2 بقوله: باب خوف المؤمن إلخ.
قوله: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى} 3 الآية 4.
فيه مسائل:
الأولى: ثناء الله على أهل العمل.
الثانية: أن معنى امتحانها هَيَّأها، فقد تبتلى بما تكره ويكون نعمة من الله، يريد امتحان قلبك للتقوى.
الثالثة: استدل بها على أن من يكف عن المعصية مع منازعة النفس أفضل ممن لا يشتهيها.
__________
1 سورة الزمر آية: 55.
2 صحيح البخاري -كتاب الرقاق- باب الخوف من الله عز وجل.
3 سورة الحجرات آية: 3.
4 قوله تعالى: (إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم) الآية: 3.

(1/350)

الرابعة: وعد الله لأهل هذه الخصلة بالمغفرة والأجر العظيم، فيزيل ما يكرهون ويعطيهم ما يحبون.
قوله: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} إلى قوله: {غَفُورٌ رَحِيمٌ} 1.
فيه مسائل:
الأولى: ذمه لمن أساء الأدب.
الثانية: ذكره أن أكثرهم لا يعقلون، مع كونهم من أعقل الناس في ظنهم 2:
الثالثة: ذم العجلة، ومدح التأني.
الرابعة: رأفة الله ورحمته بالعباد ولو عصوه، لختمه الأدب بهذين الاسمين.
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 3 4 الآية نزلت في.
__________
1 قوله تعالى: (إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم) الآيتان: 4-5.
2 روى ابن إسحاق في قدوم وفد تميم على النبي صلى الله عليه وسلم ونزول سورة الحجرات أنهم لما دخلوا المسجد نادوا: أن اخرج إلينا يا محمد, فآذى ذلك رسول الله صلى الله عليه وسلم من صياحهم, قال ابن إسحاق: "وفيهم نزلت الآية". راجع: سيرة ابن هشام جـ 4 ص 222-223.
3 سورة الحجرات آية: 6.
4 قوله تعالى: (يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين) الآية: 6.

(1/351)

في رجل 1 أخبر النبي صلى الله عليه وسلم عن بعض المسلمين أنهم منعوا الزكاة، فهمّ بغزوهم، وكان كاذبا، فيه مس ائل:
الأولى: كبر بهتان المسلم عند الله كيف فضح الله 2 هذا بهذه الفضيحة الباقية إلى يوم القيامة، مع كونه من الصحابة.
الثانية: معنى التبين وهو التثبت.
الثالثة: الأمر الذي نزلت فيه الآية، وهو أمر المسلمين بعدم العجلة.
الرابعة: ذكر علّة الحكم، وهو الندم إذا أصابوا قوما بجهالة.
الخامسة: أن الله لم يأمر بتكذيب الفاسق، ولكن أمر بالتثبت.
السادسة: استدل بها على أنه إذا عُرِف صدقه عمل به، لانتفاء العلة.
السابعة: استدل بها على أن الخبر إذا أتى به أكثر من واحد، فليس في الآية الأمر بالتبيين فيه.
الثامنة: أن المؤمن يندم إذا تبين له خطؤه.
التاسعة: قتال مانعي الزكاة كما في آية السيف.
العاشرة: جباية النبي صلى الله عليه وسلم للزكاة، ولم يجعلها لأهل الأموال.
__________
1 روى الطبري عن أم سلمة أن رسول الله بعث رجلا في صدقات بني المصطلق, فتلقوه يعظمون أمر رسول الله صلى الله عليه وسلم, فحدثه الشيطان أنهم يريدون قتله, فرجع إلى رسول الله فأخبره أن بني المصطلق قد منعوا صدقاتهم, ثم تبين عدم صدقه, وفيه نزلت الآية, وهو الوليد ابن عقبة بن أبي معيط. راجع: تفسير الطبري جـ 26 ص 123-124 وسيرة ابن هشام جـ 3 ص 430-341.
2 في س " هذه بهذه ". وفيها في هذا الوضع سقط.

(1/352)

{وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ} إلى قوله: {عَلِيمٌ حَكِيمٌ} 1.
فيه مسائل:
الأولى: كيف أمرهم بالعلم بأنه رسول الله وهم الصحابة، فما أجلها من مسألة، وأدلها على مسائل كثيرة.
الثانية: أنه لو يطيعهم في كثير من الأمر جرى ما جرى وهم الصحابة، ففيها التسليم لأمر الله، ومعرفة أنه 2 هو المصلحة، وتقديم الرأي عليه هو المضرة.
الثالثة: معنى العنت: الضيق، أي رأيكم يجر إلى الضيق عليكم.
الرابعة: أن ما بكم من الخير والصواب فليس ذلك من أنفسكم; ولو وُكلتم إليها جرى ما جرى؛ فهو الذي حبب إليكم الإيمان، وكرَّه إليكم ضده.
الخامسة: فيه أن الأعمال من الإيمان ففيه الرد على الأشعرية.
السادسة: أن تزيينه في القلوب نوع آخر غير المحبة.
السابعة: أن الكفر نوع والفسوق نوع، والعصيان عام في جميع المعاصي، فمن الكفر شيء لا يُخرج عن الملة كقوله: "سباب المسلم فسوق، وقتاله كفر" 3 4 ومنه الفسوق بالكبائر، فعلمتَ أنَّ ما أطلق عليه الكفر أكبر من الكبائر، ولو لم يخرج من الملة.
__________
1 قوله تعالى: (واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون فضلا من الله ونعمة والله عليم حكيم) الآيتان: 7-8.
2 في س " أنه المصلحة ".
3 البخاري: الإيمان (48) , ومسلم: الإيمان (64) , والترمذي: البر والصلة (1983) والإيمان (2634 ,2635) , والنسائي: تحريم الدم (4105 ,4106 ,4108 ,4109 ,4110 ,4111 ,4112 ,4113) , وابن ماجه: المقدمة (69) والفتن (3939) , وأحمد (1/385 ,1/411 ,1/417 ,1/433 ,1/439 ,1/446 ,1/454 ,1/460) .
4 رواه البخاري (إيمان) و (أدب) و (فتن) ومسلم (إيمان) والترمذي (بر) و (إيمان) , والنسائي (تحريم) وابن ماجه (فتن) و (مقدمة) كما رواه أحمد عن سعد أبي وقاص قال: قال رسول الله صلى الله عليه وسلم قتال المؤمن كفر, وسبابه فسوق, ولا يحل لمسلم أن يهجر أخاه فوق ثلاث المسند جـ 1 ص 176.

(1/353)

الثامنة: قوله: {أُولَئِكَ هُمُ الرَّاشِدُونَ} 1 ففيه أمران:
أحدهما: أن الرشد: فعل ما ذكر، وترك ما ذكر.
الثانية: أن الرشد من غير حول منهم ولا قوة.
التاسعة: ذكره تعالى أن ذلك فضل منه ونعمة، فكرر الأمر لأجل كبر المسألة.
العاشرة: الفرق بين الفضل والنعمة.
الحادية عشرة: ختم الآية بالاسمين الشريفين.
الثانية عشرة: قرنه سبحانه بين العلم والحكمة، ويوضحه المثل: " ما قرن شيء إلى شيء أزين من حلم إلى علم، وما قرن شيء إلى شيء أقبح من جهل إلى خرق ".
الثالثة عشرة: أن نتيجة هذا الدلالة على التمسك بالوحي، والتحذير من الرأي المخالف، ولو من أعلم الناس.
الرابعة عشرة: التنبيه على لطفه بنا وأنه أرحم بنا، من أنفسنا. {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} إلى قوله: {لَعَلَّكُمْ تُرْحَمُونَ} 2.
__________
1 سورة الحجرات آية: 7.
2 قوله تعالى: (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون) الآيتان: 9-10 , وهذا آخر ما وجد من تفسير سورة الحجرات للشيخ محمد بن عبد الوهاب رحمه الله.

(1/354)


سورة الجن - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الجن
روى 1 الشيخان عن ابن عباس رضي الله عنهما قال: "انطلق النبي صلى الله عليه وسلم في طائفة من أصحابه عامدين إلى سوق عكاظ، وقد حيل بين الشياطين وبين خبر السماء، وأرسلت عليهم الشهب، فرجعت الشياطين إلى قومهم فقالوا: ما لكم؟ فقالوا: حيل بيننا وبين خبر السماء، وأرسلت علينا الشهب. قالوا: ما حال بينكم وبين خبر السماء إلا شيء حدث، فاضربوا مشارق الأرض ومغاربها فانظروا ما هذا الذي حال بينكم وبين خبر السماء، فانصرف أولئك الذين توجهوا نحو تهامة إلى النبي صلى الله عليه وسلم وهو بنخلة 2 عامدين إلى سوق عكاظ، وهو يصلي بأصحابه صلاة الفجر، فلما سمعوا القرآن استمعوا له فقالوا: هذا والله الذي حال بينكم وبين خبر السماء. فهناك حين رجعوا إلى قومهم فَقَالُوا {إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا} الآية. فأنزل 3 الله على نبيه صلى الله عليه وسلم {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ
__________
1 سنستعين في الجزء الباقي من التفسير بالمخطوطة 673- 86 بمكتبة الرياض بدخنة, لأن المخطوطة 516- 86 غير كاملة في هذا الجزء الباقي, حيث سقط منها تفسير بعض السور مثل (سورة الجن) و (سورة المدثر) . أما المخطوطة 673-86 فتبدأ من سورة الجن إلى آخر التفسير.
وأما المخطوطة س فهي كاملة في التفسير كله.
2 موضع بالحجاز قريب من مكة فيه نخل وكروم: معجم البلدان.
3 راجع: صحيح البخاري (كتاب التفسير) باب (سورة قل أوحي) وصحيح مسلم أيضا في تفسيرها.

(1/355)

{َفَرٌ مِنَ الْجِنِّ فقالوا نَّا سَمِعْنَا قُرْآناً عَجَبا ًيَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} .
يعني أنهم لما رجعوا إلى قومهم قالوا لهم هذا.
وقوله: {عَجَبًا} أي: بليغا في لفظه ومعناه. {أَنَّهُ اسْتَمَعَ} بالفتح لأنه نائب 1 فاعل أوحي، وإِنَّا سَمِعْنَا بالكسر لأنه محكي بعد القول.
وقوله: {يَهْدِي إِلَى الرُّشْدِ} أي إلى الصواب وقيل: إلى التوحيد. {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} 2 يقول: تعالى جل جلاله وعظمته وغناه عن اتخاذ الصاحبة والولد; وذلك أنهم لما سمعوا القرآن فهموا التوحيد وتنبهوا على الخطإ في علم تنزيه الله عما لا يليق به، فاستعظموا ذلك ونزهوه عنه.
وقوله: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً} 3 سفيههم: إبليس، قاله مجاهد، وقيل هو أو غيره من مردة الجن، والشطط مجاوزة الحد في الظلم أو غيره.
وقوله: {وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْأِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً} 4 يعني أن في ظننا أن أحدا من الثقلين لن يفتري على الله ما ليس بحق، فلسنا نصدقهم فيما أضافوا إليه من ذلك فلما سمعنا القرآن تبين لنا افتراؤهم.
__________
1 في س " لأنه فاعل ".
2 سورة الجن آية: 3.
3 سورة الجن آية: 4.
4 سورة الجن آية: 5.

(1/356)

{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1 ومعنى هذا أن الرجل من العرب كان إذا أمسى في واد قفر وخاف قال: أعوذ بسيد هذا الوادي من سفهاء قومه; يريد الجن وكبيرهم، فلما سمع ذلك الجن استكبروا وقالوا: سُدْنا الجن والإنس; فذلك الرهق، والرهق في كلام العرب غشيان المحارم. {وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً} 2 قيل: إنه مما حكى الله عن الجن أي: أن الإنس ظنوا كما ظننتم أن لن يبعث الله أحدا، وقيل من كلام الله.
والضمير في: {وَأَنَّهُمْ ظَنُّوا} للجن، والخطاب في {ظَنَنْتُمْ} للإنس.
{وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} 3 يؤخذ من قوله: {مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} 4 أن الحادث الملأ والكثرة، وكذلك مَقَاعِدَ أي: كنا نجد بعض المقاعد خالية من الحرس، والآن ملئت المقاعد كلها. ومعنى هذا أنهم يذكرون سبب ضربهم في البلاد حتى عثروا على رسول الله صلى الله عليه وسلم فعلموا أن الله أراد بهم رشدا 5.
__________
1 سورة الجن آية: 6.
2 سورة الجن آية: 7.
3 سورة الجن آية: 7-8.
4 سورة الجن آية: 8.
5 قوله تعالى: (وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا) الآية: 10.

(1/357)

{وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَداً} 1 يقولون: منا الصالحون، ومنا قوم دون ذلك، الآية، والقدة من قد، كالقطعة من قطع، وُصفت الطرائق بذلك لدلالتها على القطع والتفرق، قال الحسن: أمثالكم: فمنهم قدرية ومرجئة ورافضة. قال ابن كيسان 2 لكل فرقة هوى كأهواء الناس.
{وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعْجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَباً} 3 الظن هنا بمعنى اليقين، وهذه صفة أحوال الجن وعقائدهم منهم أخيار وأشرار، وأنهم يعتقدون أن الله عزيز غالب، لا يفوته مطلب، ولا ينجي عنه مهرب.
{وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلا يَخَافُ بَخْساً وَلا رَهَقاً} 4 يقولون: لما سمعنا القرآن آمنا به، وهذا يدل على أن
__________
1 سورة الجن آية: 11.
2 يبدو أنه ابن كيسان أبو الحسن محمد بن أحمد عالم العربية البغدادي تلميذ المبرد وثعلب, وهو صاحب كتاب (معاني القرآن) وكتاب (غريب الحديث) (والمهذب في النحو) ت 299 هـ, راجع: شذرات الذهب ج 2 ص 232, وإن كان هناك أيضا صالح بن كيسان المدني مؤدب أبناء عمر بن عبد العزيز الذي كان من فقهاء المدينة الجامعيين بين الحديث والفقه, وهو أحد الثقات في رواية الحديث ت 140 هـ, راجع: تهذيب التهذيب ج 4 ص 399, لكن الأول هو الأظهر أنه هو المقصود; لأنه لغوي مفسر للقرآن صاحب كتاب فيه, والتفسير المنقول عنه هنا أقرب إلى التفسير اللغوي.
3 سورة الجن آية: 12.
4 سورة الجن آية: 13.

(1/358)

الإيمان بالله هو والإيمان بالقرآن متلازمان. والبخس أن يُبخس من حسناته، والرهق أن يُحمل عليه ذنب غيره.
{وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَداً وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً} 1 القاسطون: الكافرون، يقال: قسط فهو قاسط إذا ظلم، وأقسط فهو مقسط إذا عدل; وروي أن الحجاج قال لسعيد 2 بن جبير: "ما تقول فيَّ؟ قال: قاسط عادل. فقال القوم: ما أحسن ما قال. قال الحجاج: يا جهلة إنه سماني ظالما مشركا; وتلا هذه الآية: وقوله: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} .
{وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً} 3 يقول: لو استقاموا على طريقة الإسلام لوسّعنا عليهم في الدنيا، وذكر الماء الغدق وهو الكثير لأنه سبب لسعة الرزق.
{لِنَفْتِنَهُمْ فِيهِ} 4 أي لنختبرهم كيف شكرهم. قال الحسن: "والله إن كان أصحاب محمد لكذلك: كانوا سامعين لله، مطيعين لله، فلما فتحت كنوز كسرى وقيصر وثبوا على إمامهم وقتلوه". وأخرج ابن جرير عن عمر: "حيث كان الماء كان المال، وحيث ما كان المال كانت الفتنة".
وقوله: {يَسْلُكْهُ عَذَاباً صَعَداً} 5 "قال ابن عباس: شاقا، وأصله أن الصعود فيه مشقة على الإنسان".
__________
1 سورة الجن آية: 14-15.
2 أعلم التابعين, أخذ العلم عن ابن عباس وابن عمر, قتله الحجاج بواسط عام 95 هـ.
3 سورة الجن آية: 16-17.
4 سورة طه آية: 131.
5 سورة الجن آية: 17.

(1/359)

{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1 قال قتادة: "كان اليهود والنصارى إذا دخلوا بيعهم وكنائسهم أشركوا بالله، فأمرنا أن نخلص لله الدعوة إذا دخلنا المساجد". وقيل 2 المساجد: أعضاء السجود السبعة.
{وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} 3 معناه: لما قام عبد الله يعبده، كادوا يزدحمون عليه متراكمين تعجبا مما رأوا من عبادته، وإعجابا بما تلا من القرآن، لأنهم رأوا منه ما لم يروا مثله. وعبادة عبد الله ليس بأمر مستبعد عن العقل، ولا مستنكر حتى يكونوا عليه لبدا. وقيل: لما قام عبد الله وحده مخالفا للمشركين، كادوا لتظاهرهم على عدوانه يزدحمون عليه متراكمين.
وعن قتادة قال: "لما قام عبد الله للدعوة تلبدت الإنس والجن، وتظاهروا عليه ليبطلوا الحق الذي جاءهم به ويطفئوا نور الله، إلا أن يتم هذا الأمر وينصره على من ناوأه":
{قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً} 4 أي قال للمتظاهرين عليه: {إِنَّمَا أَدْعُو رَبِّي} 5 أي: ما أتيتكم بأمر منكر، ولا ما يوجب إطباقكم على عداوتي، إنما التعجب ممن يدعو غير الله، ويجعل له شريكا. {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَدا} 6 المعنى: لا أستطيع أن أضركم أو أن أنفعكم إنما الضار النافع الله عز وجل.
__________
1 سورة الجن آية: 18.
2 هنا نقص في س.
3 سورة الجن آية: 19.
4 سورة الجن آية: 20.
5 سورة الجن آية: 20.
6 سورة الجن آية: 21.

(1/360)

{قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} 1 ومعنى الاستثناء قيل أنه من {لاَ أَمْلِكُ} (أي: لا أملك إلا بلاغا 2 من الله) {وَقُلْ إِنِّي لَن يُجِيرَنِي} : جملة معترضة لتأكيد نفي الاستطاعة عن نفسه على معنى أن الله إن أراد به سوءا من مرض أو موت أو غيرهما، لم يصح أن يجيره منه أحد، أو يجد من دونه ملاذا يأوي إليه. والملتحد الملتجأ وقيل: {بَلَاغًا} بدلا من {مُلْتَحَدًا} أي لن أجد من دونه مَنْجى إلا أن أبلغ ما أرسلني به.
{حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِراً وَأَقَلُّ عَدَداً قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَداً} 3 كان الكفار يستضعفونه ويستقلون أتباعه; وتغرُّهم قوتهم وكثرتهم، حتى إذا رأوا ما يوعدون علموا كيف الحال، فقال المشركون: متى 4 يكون هذا الموعود؟ إنكارا له، فقال: قل إنه كائن لا ريب فيه، وأما وقته فلا أدري متى يكون، لأن الله لم يبينه لما له فيه 5 من الحكمة. {لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ
__________
1 سورة الجن آية: 22.
2 قوله تعالى: (إلا بلاغا من الله ورسالاته ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا) الآية: 23.
3 سورة الجن آية: 24-25.
4 في س " متى هذا ".
5 قوله تعالى: (عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا) الآيتان: 26-27.

(1/361)

شَيْءٍ عَدَداً} 1 2.
أي: ليعلم الله أن الأنبياء بلَّغُوا الرسالات، كقوله: {حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ} 3 4.
{وَأَحَاطَ بِمَا لَدَيْهِمْ} 5 بما عند الرسل من الحكم والشرائع.
{وَأَحْصَى كُلَّ شَيْءٍ عَدَداً} 6 من القطر والرمل وورق الأشجار وغير ذلك فكيف لا يحيط بما عند الرسل من وحيه؟ والله أعلم.
وقال أيضا الشيخ محمد رحمه الله تعالى على قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 7 8: وبعد، فهذه عشر درجات:
الأولى: تصديق القلب أن دعوة غير الله باطلة، وقد خالف فيها من خالف.
الثانية: أنها منكرٌ يجب فيها البغض; وقد خالف فيها من خالف.
الثالثة: أنها من الكبائر والعظائم المستحقة للمقت والمفارقة، وقد خالف فيها من خالف.
الرابعة: أن هذا هو الشرك بالله الذي لا يغفره، وقد خالف فيها من خالف.
الخامسة: أن المسلم إذا اعتقده أو دان به كفر. وقد خالف فيها من خالف.
__________
1 سورة الجن آية: 28.
2 الآية 28 وهي الآية الأخيرة في سورة الجن.
3 سورة محمد آية: 31.
4 سورة محمد الآية: 31 ونصها (ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلو أخباركم) .
5 سورة الجن آية: 28.
6 سورة الجن آية: 28.
7 سورة الجن آية: 18.
(8" الآية: 18 من سورة الجن, وقد سبق كلام في تفسيرها, وهذا إضافة إليه.

(1/362)

السادسة: أن المسلم الصادق إذا تكلم به هازلا أو خائفا أو طامعا كفر بذلك، وأنى ينزل القلب هذه الدرجات ويصدقه بها.
السابعة: أنك تعمل معه عملك مع الكفار، من عداوة الأب والابن وغير ذلك.
الثامنة: أن هذا معنى "لا إله إلا الله"، والإله المألوه، والإلهية عمل من الأعمال، وكونه منفيا عن غير الله ترك من التروك.
التاسعة: القتال على ذلك حتى لا تكون فتنة، ويكون الدين كله لله.
العاشرة: أن الفاعل للدعوة لغير الله لا تقبل منه الجزية كما تقبل من اليهود، ولا تنكح نساؤهم كما تنكح نساء اليهود، لأنه أغلظ من اليهود كفرا.
وكل درجة من هذه الدرجات إذا نزلتها تخلَّف عنك بعض من كان معك، والله أعلم.

(1/363)


سورة المدثر - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة المدثر
وأما قوله: {يَا أَيُّهَا الْمُدَّثِّرُ} 1 2 الآيات، ففيه مسائل:
الأولى: الدعوة إلى الله لا يقتصر على نفسه.
الثانية: خطابه بالمدثر.
الثالثة: أن الداعي يبدأ بنفسه فيصلح عيوبها.
الرابعة: تعظيم الله سبحانه علما وعملا.
الخامسة: هجران الرجز.
السادسة: قوله: {وَلا تَمْنُنْ تَسْتَكْثِرُ} 3.
السابعة: قوله: {وَلِرَبِّكَ فَاصْبِرْ} 4 فأمره بالطريق إلى القوة على ما تقدم، فهو الصبر خالصا.
ففيها آداب الداعي لأن الخلل يدخل على رؤساء الدين من ترك هذه الوصايا أو بعضها.
ففيها: الحرص على الدنيا فنهى عنه بقوله: {وَلا تَمْنُنْ تَسْتَكْثِرُ} 5.
ومنها: عدم الجد، فنبه عليه بقوله: {يَا أَيُّهَا الْمُدَّثِّرُ} 6.
__________
1 سورة المدثر آية: 1.
2 قوله تعالى: (يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر ولا تمنن تستكثر ولربك فاصبر) الآيات 1-7.
3 سورة المدثر آية: 6.
4 سورة المدثر آية: 7.
5 سورة المدثر آية: 6.
6 سورة المدثر آية: 1.

(1/365)

ومنها: رؤية الناس فيه العيوب المنفرة لهم عن الدين، كما هو الواقع.
ومنها: التقصير في تعظيم العلم الذي هو من التقصير في تعظيم الله.
ومنها: عدم الصبر على مشاق الدعوة.
ومنها: عدم الإخلاص.
ومنها: عدم هجران الرُّجْز، والتقصير في ذلك، وهو من أضرها على الناس، وهو من تطهير الثياب، لكن أفردت بالذكر كنظائره.
الأولى: أول (اقرأ) فيه الأمر بطلب العلم، وأول (المدثر) فيه الأمر بالعمل به.
الثانية: أول (اقرأ) فيه معرفة الله، وأول (المدثر) فيه الأدب معه.
الثالثة: أول (اقرأ) فيه الاستعانة، وأول (المدثر) فيه الصبر.
الرابعة: أول (اقرأ) فيه إخلاص الاستعانة، وأول (المدثر) فيه العبادة.
الخامسة: أول (اقرأ) فيه الاستعانة، وأول (المدثر) فيه العبادة.
السادسة: أول (اقرأ) فيه فضله عليك، وأول (المدثر) فيه حقه عليك.
السابعة: أول (اقرأ) فيه أدب المتعلم، وأول (المدثر) فيه أدب العالِم.
الثامنة: أول (اقرأ) فيه معرفة الله ومعرفة النفس، وأول (المدثر) فيه الأمر والنهي 1.
التاسعة: أول (اقرأ) فيه معرفتك بنفسك وبربك، وأول (المدثر) فيه العمل المختص والمتعدي.
__________
1 في المخطوطة س في هذا الموضع سقط.

(1/366)

العاشرة: أول (اقرأ) فيه أصل الأسماء والصفات، وهما: العلم والقدرة، وأول (المدثر) فيه أصل الأمر والنهي، وهو الأمر بالتوحيد والنهي عن الشرك.
الحادية عشرة: في أول (اقرأ) ذكر القلم الذي لا يستقيم العلم إلا به، وأول (المدثر) فيه ذكر الصبر الذي لا يستقيم العمل إلا به.
الثانية عشرة: في أول (اقرأ) ذكر التوكل وأنه يفتح المغلق، وأول (المدثر) فيه الصبر الذي يفتحه.
الثالثة عشرة: في أول (اقرأ) العمل المختص، وأول (المدثر) فيه العمل المتعدِّي.
الرابعة عشرة: في (اقرأ) ست مسائل من الخبر، وأول (المدثر) ست مسائل من الإنشاء.
الخامسة عشرة: في أول (اقرأ) ذكر بدء الخلق، وأول (المدثر) ذكر الحكمة فيه.
السادسة عشرة: في أول (اقرأ) ذكر أصل الإنسان، وأول (المدثر) فيه كماله.
السابعة عشرة: في أول (اقرأ) الربوبية العامة، وأول (المدثر) الربوبية الخاصة.
الثامنة عشرة: في أول (اقرأ) شاهد لقوله: "اعقلها واتكل " 1، وفي أول (المدثر) الصبر الذي هو من الإيمان بمنزلة الرأس من الجسد.
التاسعة عشرة: في أول (اقرأ) ابتداء النبوة، وأول (المدثر) ابتداء الرسالة.
العشرون: في السورتين شاهد لقوله: " العلم قبل القول والعمل " 2.
__________
1 رواه الترمذي (قيامة) .
2 صحيح البخاري (كتاب العلم) باب العلم قبل القول والعمل لقول الله تعالى فاعلم أنه لا إله إلا الله واستغفر لذنبك سورة محمد الآية 19 , فبدأ بالعلم, وأن العلماء هم ورثة الأنبياء.

(1/367)


سورة العلق - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة العلق
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: هذه مسائل مستنبطة من سورة اقرأ 1:
الأولى: الأمر بالقراءة.
الثانية: الجمع بين التوكل والسبب، خلافا لغلاة المتفقهة وغلاة المتصوّفة.
الثالثة: السر الذي في الإضافة في قوله: {بِاسْمِ رَبِّكَ} المقتضي للتوكل.
الرابعة: وصفه سبحانه بالخلْق الذي هو أظهر آياته.
الخامسة: ذكر خلقه للإنسان خاصة.
السادسة: كونه من علق.
السابعة: تكرير الأمر بالقراءة.
الثامنة: الوصف بأنه الأكرم.
التاسعة: ذكر التعليم بالقلم الذي هو في المرتبة الرابعة.
__________
1 قوله تعالى: (اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم علم الإنسان ما لم يعلم) الآيات: 1-5.

(1/369)

العاشرة: تعليم الإنسان خاصة ما لم يعلم.
الحادية عشرة: أن الذكر بالقلب 1 واللسان أفضل من الذكر بالقلب وحده.
الثانية عشرة: الحث على التواضع لقوله: {مِنْ عَلَقَ} .
الثالثة عشرة: فيه معنى: "اعرف نفسك تعرف ربك".
الرابعة عشرة: معنى أن العلم والإيمان مكانهما من ابتغاهما وجدهما إلى يوم القيامة.
الخامسة عشرة: رجاء فضله لأجل ما تقدم من فضله.
السادسة عشرة: لصفاته لكونه الأكرم.
السابعة عشرة: الجمع بين الخلق والتعليم.
الثامنة عشرة: الدلالة على التوحيد.
التاسعة عشرة: الدلالة على النبوة.
العشرون: الرد على الجهمية.
الحادية والعشرون: أن الاستحالة تطهر.
الثانية والعشرون: الرد على القدرية.
الثالثة والعشرون: الرد على الجبرية.
الرابعة والعشرون: أن العبرة بكمال النهاية، لا بنقص البداية.
الخامسة والعشرون: ذكر شرف العلم.
__________
1 في س " بالقلم ".

(1/370)

وأما آخرها 1 ففيه مسائل:
الأولى: أن الغنى من أسباب الطغيان.
الثانية: أنه ينشأ عن رؤية الغِنَى لا عن الغنى.
الثالثة: التنبيه على الفرق بين طلب العلم وطلب المال.
الرابعة: أن هذا وصف للإنسان، فإن خرج عن طبعه فبفضل الله وبرحمته.
الخامسة: الإيمان باليوم الآخر.
السادسة: الوعظ بذلك اليوم عن الطغيان.
السابعة: تسلية المطغي عليه بذلك.
الثامنة: كونه إلى رب محمد، ففيه الجزاء على الأعمال.
التاسعة: تقرير الشرع بالعقل لقوله: {أَرَأَيْتَ} .
العاشرة: كون ذلك النهي من آثار الطغيان.
الحادية عشرة: تقرير ذلك بتصوير الحادثة أنها نهي عبد صلى لربه.
الثانية عشرة: التوقف عما لا يعلم العبد، وإلا فلا يلوم إلا نفسه.
الثالثة عشرة: أن ذلك عام فيمن تنكر عليه فيما يفعله، وفيما يأمر به غيره.
__________
1 قوله تعالى: (كلا إن الإنسان ليطغى أن رآه استغنى إن إلى ربك الرجعى أرأيت الذي ينهى عبدا إذا صلى أرأيت إن كان على الهدى أو أمر بالتقوى أرأيت إن كذب وتولى ألم يعلم بأن الله يرى كلا لئن لم ينته لنسفعن بالناصية ناصية كاذبة خاطئة فليدع ناديه سندع الزبانية كلا لا تطعه واسجد واقترب) الآيات: 6-19.

(1/371)

الرابعة عشرة: الاستدلال على الناهي واستجهاله بقوله: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} 1.
الخامسة عشرة: الاستدلال بالقاعدة الكلية على المسائل الجزئية.
السادسة عشرة: أن العلم بذلك ليس هو الإقرار.
السابعة عشرة: أن العلم بالأسماء والصفات أصل العلوم.
الثامنة عشرة: الدلالة على التوحيد.
التاسعة عشرة: الدلالة على النبوة.
العشرون: أن السورة فيها ذكر الإيمان بالأصول الخمسة.
الحادية والعشرون: كون العقوبة قد تُعجَّل في الدنيا.
الثانية والعشرون: ما يرجُو المحق من نصر الله للضعفاء على الأقوياء.
الثالثة والعشرون: أن المال والقوة قد يكون سببا لشر الدنيا والآخرة.
الرابعة والعشرون: إن بعض أعداء الله قد يُكشَفُ له فيرى بعينه من الآيات ما لا يراه المؤمن، كالسامري 2:
الخامسة والعشرون: الجمع بين قوله: {كَاذِبَةٍ خَاطِئَةٍ} 3 فوصفه بفساد القول والعمل.
__________
1 سورة العلق آية: 14.
2 إشارة إلى قوله تعالى: (قال فما خطبك يا سامري قال بصرت بما لم يبصروا به فقبضت قبضة من أثر الرسول فنبذتها وكذلك سولت لي نفسي) بعد قوله تعالى: (قال فإنا قد فتنا قومك من بعدك وأضلهم السامري وقوله فكذلك ألقى السامري فأخرج لهم عجلا جسدا له خوار فقالوا هذا إلهكم وإله موسى) الآيات: 85-96 من سورة طه.
والشاهد في كلام المصنف قول السامري (بصرت بما لم يبصروا به) وراجع تفسير هذه الآيات في كتب التفسير الموسعة. فقد روي أن السامري قبض قبضة من تراب أثر حافر جبريل عليه السلام, فألقاها في صورة العجل المصاغ.
3 سورة العلق آية: 16.

(1/372)

السادسة والعشرون: أنه لو دعا ناديه، أو دنا من النبي صلى الله عليه وسلم لعوجل، ولكن دُفِعَ عنه ذلك لكونه ترك ما في نفسه.
السابعة والعشرون: النهي عن طاعة مثل هذا.
الثامنة والعشرون: أنه ختمها بالسجود الذي هو أشرف أفعال الصلاة، وافتتحها بالقراءة التي هي أشرف أقوالها.
التاسعة والعشرون: الأمر بالاقتراب من الله، ففيه معنى "أقرب ما يكون العبد من ربه وهو ساجد" 1:
الثلاثو ن 2: تسلية المحق إذا سُلِّط عليه مثل هذا، وأمره بالصلاة.
__________
1 مسلم: الصلاة (482) , والنسائي: التطبيق (1137) , وأبو داود: الصلاة (875) , وأحمد (2/421) .
2 رواه مسلم (كتاب الصلاة) , والنسائي (مواقيت) , والترمذي (دعوات) , كما رواه أحمد عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال (أقرب ما يكون العبد من ربه وهو ساجد, فأكثروا الدعاء) المسند جـ 2 ص 421.

(1/373)


تفسير آيات من السور القصار - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

تفسير آيات من السور القصار
ومن {اقرأ} إلى آخره:
الأولى: أن قريشا 1 صريح آل إبراهيم، وأيضا ولاة البيت الحرام، وأيضا خُصُّوا بنعم مثل الرحلتين ودفع الفيل.
وأما أهل الكتاب فأهل العلم، وذرية الأنبياء. وجرى من الكل على رسالة الله ما جرى.
الثانية: أن هذين 2 الرئيسين أبي لهب وأبي جهل ذكر عنهما ما ذكر.
__________
1 قوله تعالى: (لإيلاف قريش إيلافهم رحلة الشتاء والصيف فليعبدوا رب هذا البيت الذي أطعمهم من جوع وآمنهم من خوف) سورة قريش.
2 قوله تعالى: (لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة رسول من الله يتلو صحفا مطهرة فيها كتب قيمة وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه) . سورة البينة.

(1/375)

الثالثة: أن أهل الكتاب لم يتفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم.
الرابعة: أنهم لم يؤمروا إلا بما تعرفه العقول، وبما ينبغي للعاقل أن يلتزمه، ولا ينبغي به بدلا لحسنه وسهولته.
الخامسة: أن الذي استدلوا به من أشق الأشياء وأكثرها عذابا; وينبغي للعاقل البعد عنه لقبحه وصعوبته.
السادسة: أن مع سهولة الذي تركوا وحسنه، وقبح الذي انتقلوا إليه ومشقته، أُشربوه في قلوبهم، فلم ينتقلوا عنه إلا بعد كذا وكذا.
السابعة: أنه سبحانه توعد بالنار الذين كفروا من أهل الكتاب ومن العامة، وقدم أهل الكتاب في الذكر.
الثامنة: أن العامة أُشربوا حبّ دينهم وصبروا على المشقة فيه، مع أنهم لا يعرفون جنة ولا نارا؛ وهذا من العجائب.
التاسعة: التنبيه على كبر النعمة بإنزال الكتاب، بذكر 1 الليلة التي أنزل فيها.
العاشرة: أن له سبحانه خصائص من الأزمنة، كما له من الأمكنة.
__________
1 قوله تعالى: (إنا أنزلناه في ليلة القدر وما أدراك ما ليلة القدر ليلة القدر خير من ألف شهر تنزل الملائكة والروح فيها بإذن ربهم من كل أمر سلام هي حتى مطلع الفجر) سورة القدر.
وينبغي أن نلاحظ أن المؤلف رحمه الله بعد أن يستنبط بعض المسائل من بعض السور فإنه قد يعود بعد ذلك مرة أخرى إلى استنباط فوائد أخرى منها في موضع آخر.

(1/376)

الحادية عشرة: أن الأعمال تتضاعف وإن تساوت في الظاهر، بما يَجِلُّ عن الوصف.
الثانية عشرة: عطف الروح على الملائكة.
الثالثة عشرة: أن خشية الله جامعة للدين كله.
الرابعة عشرة: النص على العبادة بالإخلاص.
الخامسة عشرة: ذكر الحنفاء.
السادسة عشرة: عطف العبادتين على ذلك.
السابعة عشرة: نصه أنه دين القيّمة.
الثامنة عشرة: بيان أن من ساء عمله شر من الجعْلان 1، ولو علم.
التاسعة عشرة: كون الضد خير البرية.
العشرون: الآية الجامعة الفاذة.
الحادية والعشرون: ذكر شيء من تفاصيل القيمة، من شهادة الأرض وغير ذلك.
الثانية والعشرون: 2 معاملة الإنسان ربه لقوله: {لَكَنُودٌ} :
الثالثة والعشرون: كونه شاهدا بذلك.
__________
1 الجُعَل: "دابة سوداء من دواب الأرض, وجمعه جِعْلان" لسان العرب.
2 قوله تعالى: (والعاديات ضبحا فالموريات قدحا فالمغيرات صبحا فأثرن به نقعا فوسطن به جمعا إن الإنسان لربه لكنود وإنه على ذلك لشهيد وإنه لحب الخير لشديد أفلا يعلم إذا بعثر ما في القبور وحصل ما في الصدور إن ربهم بهم يومئذ لخبير) سورة العاديات.

(1/377)

الرابعة والعشرون: نعته بشدة حب المال.
الخامسة والعشرون: ما فيها من ذكر الحساب والحوض والميزان ورؤية النار في الموقف.
السادسة والعشرون: إخلاص 1 الصلاة.
السابعة والعشرون: إخلاص النحر.
الثامنة والعشرون: الأمر بختم العمل بالتسبيح والاستغفار.
التاسعة والعشرون: الأمر بالتصريح للكفار بالبراءة 2 من معبوديهم.
الثلاثون: التصريح لهم ببراءتهم من عبادة الله.
الحادية والثلاثون: التصريح لهم بالبراءة من معبوديهم.
الثانية والثلاثون: التصريح لهم بالرضى بالله وبالإسلام دينا ومحمد نبيا.
الثالثة والثلاثون: بيان العقيدة السلفية.
الرابعة والثلاثون: البراءة من عقيدة المتكلمين.
الخامسة والثلاثون: الأمر بالاستعاذة مما ذكر في سورة الفلق 3:
السادسة والثلاثون: الأمر بالاستعاذة من الشيطان.
__________
1 قوله تعالى: (إنا أعطيناك الكوثر فصل لربك وانحر إن شانئك هو الأبتر} سورة الكوثر.
2 قوله تعالى: (قل يا أيها الكافرون لا أعبد ما تعبدون ولا أنتم عابدون ما أعبد ولا أنا عابد ما عبدتم ولا أنتم عابدون ما أعبد لكم دينكم ولي دين) سورة الكافرون.
3 سيأتي تفسيرها.

(1/378)

السابعة والثلاثون: التنبيه على شدة الحاجة إلى ذلك، لكونه أفرد له سورة وختم بها المصحف.
التاسعة والثلاثون: النهي عن الهمز 1 واللمز.
الأربعون: النهي عن الاغترار بالمال.
الحادية والأربعون: النهي 2 عن دعّ اليتيم.
الثانية والأربعون: النهي عن عدم الحضّ على طعام المسكين.
الثالثة والأربعون: النهي عن السهو عن الصلاة.
الرابعة والأربعون: النهي عن الرياء.
الخامسة والأربعون: النهي عن البخل.
السادسة والأربعون: النهي عن شنآنه صلى الله عليه وسلم.
السابعة والأربعون: الاعتبار بأبي لهب في كون المال والولد وشرف البيت والسيادة يُعطاه من هو من أكفر الناس.
الثامنة والأربعون: النهي عن حمل الحطب.
التاسعة والأربعون: النهي عن النميمة.
الخمسون: النهي عن 3 الحسد.
__________
1 قوله تعالى: (ويل لكل همزة لمزة الذي جمع مالا وعدده يحسب أن ماله أخلده كلا لينبذن في الحطمة وما أدراك ما الحطمة نار الله الموقدة التي تطلع على الأفئدة إنها عليهم مؤصدة في عمد ممددة) سورة الهمزة.
2 قوله تعالى: (أرأيت الذي يكذب بالدين فذلك الذي يدع اليتيم ولا يحض على طعام المسكين فويل للمصلين الذين هم عن صلاتهم ساهون الذين هم يراءون ويمنعون الماعون) سورة الماعون.
3 سيأتي تفسير سورتي (الفلق) و (الناس) .

(1/379)

الحادية والخمسون: النهي عن النفث في العقد.
الثانية والخمسون: النهي عن الوسوسة في صدور الناس.
الثالثة والخمسون: الإخبار 1 برؤية الجحيم ثم رؤيتها.
الرابعة والخمسون: السؤال عن النعيم.
الخامسة والخمسون: خسران 2 الإنسان إلا المستثنى.
وفيها ذكر النار ذات اللهب، وصليها، واطلاعها على الأفئدة، وكونها مؤصدة.
وفيها من الأعمال الممدوحة: الإيمان، والعمل الصالح، والتواصي بالحق، والتواصي بالصبر، والحث على الشكر بذكر الرحلتين.
وفيها: أن النعم إذا كانت خاصة فلها شكر خاص، والحث على الاعتبار بأيام الله بقصة الفيل.
وفيها من القصص قصة الفيل والرحلتين،. وقصة أبي لهب، وقصة سحر 3 اليهود.
وفيها من الوعظ العجب العجاب. وأما أدلة التوحيد ففي مواضع. وأما أدلة النبوة ففي مواضع.
__________
1 قوله تعالى: (ألهاكم التكاثر حتى زرتم المقابر كلا سوف تعلمون ثم كلا سوف تعلمون كلا لو تعلمون علم اليقين لترون الجحيم ثم لترونها عين اليقين ثم لتسألن يومئذ عن النعيم} سورة الكوثر.
2 قوله تعالى: (والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا} بالصبر سورة العصر.
3 في صحيح البخاري (بدء الخلق) و (طب) و (أدب) و (دعوات) وصحيح مسلم (سلام) وابن ماجة (طب) وأحمد في مسنده جـ 6 ص 57

(1/380)


قصة سبب نزول: {تبت يدا أبي لهب وتب} إلى آخر السورة - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

قصة سبب نزول: {تبت يدا أبي لهب وتب} إلى آخر السورة
...
قصة سبب نزول سورة تبت إلى آخرها
وقال الشيخ محمد رحمه الله تعالى: قصة سبب نزول (تبت) إلى آخرها فيها مسائل 1.
الأولى: ما فيها من دلائل الإلهية.
الثانية: ما فيها من دلائل النبوة.
الثالثة: ما فيها من فضائل الرسول صلى الله عليه وسلم، وقوله الحق الذي لا يقدر غيره يقوله.
الرابعة: أن هذا هو العقل والصواب، أعني صعود الجبل والصياح في هذه المسألة، ولو عدَّه أكبر الناس سفها بل جنونا.
الخامسة: شدة الخطر العظيم فيمن عذل من فعل ذلك.
السادسة: لعل الكلمة التي لا يلقي لها بالًا يكتب الله له بها سخطه إلى يوم يلقاه، ولعله يعتقدها نصيحة أو صلة رحم.
__________
1 روي في سبب نزولها أنه لما جهر النبي صلى الله عليه وسلم بالدعوة ودعا قومه فقال: إني نذير لكم بين يدي عذاب أليم, فقال عمه أبو لهب: تبا لك! ألهذا دعوتنا؟! فنزلت.
صحيح البخاري (كتاب التفسير) , باب تفسير سورة تبت يدا أبي لهب.

(1/381)

السابعة: مراقبة العواقب في إعطاء الله نعم الدنيا من المال والولد والبيت الرفيع والرياسة.
الثامنة: تعظيم أمر النميمة.
التاسعة: أن الولد من الكسب، ففيه دليل على أن أطيب ما أكلتم من كسبكم، وأن أولادكم من كسبكم 1:
العاشرة: أن الله سبحانه لم ينزل هذا إلا مصلحة للأمة إلى يوم القيامة، والله أعلم.
__________
1 الجملة الأخيرة زيادة من س.

(1/382)


سورة الإخلاص - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الإخلاص
وقال أيضا رحمه الله تعالى: تفسير سورة الإخلاص عن عبد الله بن 1 حبيب قال: "خرجنا في ليلة ممطرة وظلمة، فطلبت النبي صلى الله عليه وسلم ليصلي لنا فأدركناه، فقال: قل، فلم أقل شيئا، قال: قلتُ يا رسول الله، ما أقول؟ قال: {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك من كل شيء" قال الترمذي 2: حديث حسن صحيح.
والأحد: الذي لا نظير له، والصمد: الذي تصمد الخلائق كلها إليه في جميع الحاجات، وهو الكامل في صفات السؤدد; فقوله: {أَحَدٌ} نفي النظير والأمثال، وقوله: {الصَّمَدُ} إثبات صفات الكمال، وقوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ} 3 نفي الصاحبة والعيال، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 4 نفي الشركاء لذي الجلال.
__________
1 راجع: أسد الغابة ج3 ص 141.
2 راجع: سنن الترمذي (كتاب ثواب القرآن وفضائله) .
3 سورة الإخلاص آية: 3.
4 سورة الإخلاص آية: 4.

(1/383)


سورة الفلق - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الفلق
وقال أيضا الشيخ محمد بن عبد الوهاب رحمه الله تعالى تفسير سورة الفَلَق:
بسم الله الرحمن الرحيم.
{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} 1 فمعنى أعوذ: أعتصم وألتجئ وأتحرز، وتضمنت هذه الكلمة مستعاذا به ومستعاذا منه، ومستعيذا.
فأما المستعاذ به فهو الله وحده رب الفلق الذي لا يستعاذ إلا به، وقد أخبر الله عمن استعاذ بخلقه أن استعاذته زادته رهقا، وهو الطغيان فقال: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 2. والفلق هو بياض الصبح إذا انفلق من الليل، وهو من أعظم آيات الله الدالة على وحدانيته.
وأما المستعيذ فهو رسول الله صلى الله عليه وسلم، وكل من اتبعه إلى يوم القيامة.
__________
1 سورة الفلق آية: 1-5.
(2" الآية: 6 من سورة الجن, وقد سبق تفسيرها.

(1/385)

وأما المستعاذ منه فهو أربعة أنواع:
الأول: قوله: {مِنْ شَرِّ مَا خَلَقَ} 1 وهذا يعم شرور الأولى والآخرة، وشرور الدين والدنيا.
الثاني: قوله: {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ} 2 والغاسق الليل إذا وقب أي: أظلم ودخل في كل شيء، وهو محل تسلط الأرواح الخبيثة.
الثالث: الثالث: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 3 وهذا من شر السحر، فإن النفاثات السواحر اللاتي يعقدن الخيوط; وينفثن على كل عقدة حتى ينعقد ما يردْن من السحر والنفاثات مؤنث أي: الأرواح والأنفس، لأن تأثير السحر، إنما هو من جهة الأنفس الخبيثة.
الرابع: {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} 4 وهذا يعم إبليس وذريته لأنهم أعظم الحساد لبني آدم أيضا.
وقوله: {إِذَا حَسَدَ} لأن الحاسد إذا أخفى الحسد، ولم يعامل أخاه إلا بما يحبه الله لم يضره، ولم يضر المحسود.
__________
1 سورة الفلق آية: 2.
2 سورة الفلق آية: 3.
3 سورة الفلق آية: 4.
4 سورة الفلق آية: 5.

(1/386)


سورة الناس - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

تفسير سورة الناس
وقال أيضا الشيخ محمد رحمه الله:
بسم الله الرحمن الرحيم.
وأما قوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 1 2 فقد تضمنت أيضا ذكر ثلاثة:
الأول: الاستعاذة، وقد تقدمت.
الثاني: المستعاذ به.
الثالث: المستعاذ منه. فأما المستعاذ به فهو الله وحده لا شريك له، رب الناس الذي خلقهم ورزقهم ودبرهم، وأوصل إليهم مصالحهم، ومنع عنهم مضارهم.
{مَلِكِ النَّاسِ} 3 أي المتصرف فيهم وهم عبيده ومماليكه، المدبر لهم كما يشاء، الذي له القدرة والسلطان عليهم، فليس لهم مَلِكٌ يهربون إليه إذا دهمهم أمر; يخفض ويرفع ويصل ويقطع ويعطي ويمنع.
{إِلَهِ النَّاسِ} 4 أي معبودهم الذي لا معبود لهم غيره، فلا يُدْعَى ولا يُرْجَى ولا يَخْلُقُ إلا هو، فخلقهم وصوّرهم وأنعم عليهم وحماهم
__________
1 سورة الناس آية: 1.
2 قوله تعالى: (قل أعوذ برب الناس ملك الناس إله الناس من شر الوسواس الخناس الذي يوسوس في صدور الناس من الجنة والناس) .
3 سورة الناس آية: 2.
4 سورة الناس آية: 3.

(1/387)

مما يضرهم بربوبيته، وقهرهم وأمرهم ونهاهم، وصَرَّفهم كما يشاء بملكه، واستعبدهم بالهيبة 1 الجامعة لصفات الكمال كلها.
وأما المستعاذ منه فهو الوسواس; وهو الخفي الإلقاء في النفس، إما بصوت خفي لا يسمعه إلا من أُلقي إليه، وإما بصوت كما يوسوس الشيطان إلى العبد.
وأما الخناس فهو الذي يخنس 2 ويتأخر ويختفي، وأصل الخنوس الرجوع إلى وراء، وهذان وصفان لموصوف محذوف وهو الشيطان، وذلك أن العبد إذا غفل جثم على قلبه وبذل فيه الوساوس التي هي أصل 3 الشر; فإذا ذكر العبدُ ربه واستعاذ به، خنس.
قال قتادة: الخناس له خرطوم كخرطوم الكلب، فإذا ذكر العبد ربه خنس، ويقال: رأسه كرأس الحية يضعه على ثمرة 4 القلب يمنّيه ويحدثه، فإذا ذكر الله خنس; وجاء بناؤه على الفَعَّال الذي يتكرر منه، فإنه كلما ذكر الله انخنس، وإذا غفل عاد.
وقوله: {مِنَ الْجِنَّةِ وَالنَّاسِ} 5 يعني أن الوسواس نوعان: إنس وجن؛ فإن الوسوسة الإلقاء الخفي، لكن إلقاء الإنس بواسطة الأذن والجني لا يحتاج إليها، ونظير اشتراكهما في الوسوسة اشتراكهما في الوحي الشيطاني
__________
1 في س " بالإهية ".
2 في س "يخنس ويختفي" فقط.
3 هنا بياض في س.
4 في س "ثغرة".
5 سورة هود آية: 119.

(1/388)

في قوله: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} 1 والله أعلم.
والحمد لله أولا وآخرا وظاهرا وباطنا، وصلى الله على محمد وآله وصحبه وسلم.
آخر ما وجدنا من كلام الشيخ محمد بن عبد الوهاب رحمه الله تعالى ورضي عنه وكرمه، آمين.
__________
1 سورة الأنعام آية: 112.

(1/389)


مصادر ومراجع - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

مصادر ومراجع
...
مراجع تخريج الأحاديث والهوامش والتعليقات
أولا: كتب السنة:
1 – صحيح البخاري: (محمد بن إسماعيل ت 256 هـ) .
2 – صحيح مسلم: (مسلم بن الحجاج ت 261 هـ) .
3 – سنن أبي داود: (سليمان بن الأشعث ت 275 هـ) .
4 – سنن الترمذي: (محمد بن عيسى ت 279 هـ) .
5 – سنن النسائي: (أحمد بن شعيب ت 303 هـ) .
6 – سنن ابن ماجه: (محمد بن يزيد ت 275 هـ) .
7 – موطأ مالك: (مالك بن أنس ت 179 هـ) .
8 – مسند أحمد: (أحمد بن حنبل ت 241 هـ) .
9 – سنن الدارمي: (عبد الله بن عبد الرحمن ت 255 هـ) .
10 – سنن البيهقي: (أحمد بن الحسين ت 458 هـ) .
ثانيا: ما يتصل بأحاديث السنة ورجالها:
11 – الأحاديث الضعيفة والموضوعة، محمد ناصر الدين الألباني، المكتب الإسلامي.

(1/391)

12 – تهذيب التهذيب لابن حجر العسقلاني: (شهاب الدين أحمد بن علي ت 852 هـ) دار صاد. بيروت.
13 – فتح الباري شرح صحيح البخاري لابن حجر العسقلاني، دار المعرفة - بيروت.
14 – الفوائد المجموعة في الأحاديث الموضوعة، للشوكاني: (محمد بن علي ت 1250 هـ) - طبع بيروت.
15 – كشف الخفاء ومزيل الإلباس، لإسماعيل بن محمد العجلوني ت 1162 هـ، دار إحياء التراث العربي بيروت.
16 – كنز العمال في سنن الأقوال والأفعال، لعلاء الدين علي المتقي الهندي ت 975 هـ، مكتبة التراث الإسلامي بحلب.
17 – ميزان الاعتدال في نقد الرجال، لأبي عبد الله محمد بن أحمد الذهبي ت 748 هـ، دار إحياء الكتب العربية.
ثالثًا: كتب التفسير:
18 – تفسير الطبري، لأبي جعفر محمد بن جرير ت 310 هـ، مطبعة مصطفى البابي الحلبي بمصر.
19 – تفسير القرطبي، لأبي عبد الله محمد بن أحمد الأنصاري (ت 671 هـ) ، مطبعة دار الكتب المصرية.
20 – تفسير ابن كثير، لإسماعيل بن كثير القرشي ت 774 هـ، المكتبة التجارية الكبرى بمصر.
رابعًا: كتب السيرة والتاريخ والتراجم:
21 – الإصابة في تمييز الصحابة، لابن حجر العسقلاني، مكتبة المثنى ببغداد.

(1/392)

22 – تاريخ ابن غنام (روضة الأفكار والأفهام) الشيخ حسين بن غنام (من تلاميذ الشيخ محمد بن عبد الوهاب رحمه الله) ، تحقيق الدكتور ناصر الدين الأسد، مطبعة المدني بمصر.
23 – حلية الأولياء وطبقات الأصفياء، لأبي نعيم أحمد بن عبد الله الأصبهاني (ت 430 هـ) ، مطبعة السعادة بمصر.
24 – سيرة النبي صلى الله عليه وسلم، لأبي محمد بن عبد الملك بن هشام ت 218 هـ، تحقيق الشيخ محمد محيي الدين عبد الحميد، دار الفكر. بيروت.
25 – المعارف لأبي محمد عبد الله بن مسلم بن قتيبة ت 276 هـ، المطبعة الشرقية بمصر.
26 – وفيات الأعيان، لأحمد بن محمد بن خلكان ت 681 هـ، مطبعة النهضة المصرية.
(..... وأيضًا:
27 – فوات الوفيات والذيل عليها، تأليف محمد بن شاكر الكتبي ت 764 هـ، تحقيق الدكتور إحسان عباس، دار صاد بيروت.
خامساً: كتب اللغة:
28 – لسان العرب لابن منظور (محمد بن مكرم ت 711 هـ) طبع بيروت.
.... وذلك إلى جانب:
29 – معجم البلدان لياقوت الحموي (ت 626 هـ) طبع بيروت.
وبعض رسائل الشيخ محمد بن عبد الوهاب الأخرى مثل (رسالة كشف الشبهات) .

(1/393)


اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل - ثلاثة الأصول

ثلاثة الأصول

ثلاثة الأصول
تأليف شيخ الإسلام محمد بن عبد الوهاب قدس الله روحه المتوفى سنة 1206 هـ
بسم الله الرحمن الرحيم
اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل:
الأولي: العلم.
وهو معرفة الله، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة..
الثانية: العمل به.
الثالثة: الدعوة إليه.
الرابعة: الصبر على الأذى فيه.
والدليل قوله تعالى: بسم الله الرّحمن الرّحيم {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} 1.
قال الشافعي رحمه الله تعالى: لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم. وقال البخاري رحمه الله تعالى: باب العلم قبل القول والعمل.
والدليل قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} 2.
فبدأ بالعلم قبل القول والعمل.
__________
1 سورة العصر آية: 1-2-3.
2 سورة محمد آية: 19.

(1/185)


اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم ثلاث هذه المسائل، الأولى: أن الله خلقنا ورزقنا ولم يتركنا هملا، بل أرسل إلينا رسولا؛ فمن أطاعه دخل الجنة ومن عصاه دخل النار - ثلاثة الأصول

ثلاثة الأصول

اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم ثلاث هذه المسائل، والعمل بهن.
الأولى: أن الله خلقنا ورزقنا ولم يتركنا هملا، بل أرسل إلينا رسولا؛ فمن أطاعه دخل الجنة ومن عصاه دخل النار.
والدليل قوله تعالى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} 1.
الثانية: أن الله لا يرضى أن يشرك معه أحد في عبادته، لا ملك مقرب ولا نبي مرسل.
والدليل قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2 الثالثة: أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله، ولو كان أقرب قريب.
والدليل قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} 3.
اعلم أرشدك الله لطاعته، أن الحنيفية ملة إبراهيم: أن تعبد الله وحده مخلصا له الدين، وبذلك أمر الله جميع الناس، وخلقهم لها، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 4. ومعنى يعبدون: يوحدون، وأعظم ما أمر الله به: التوحيد، وهو إفراد الله بالعبادة وأعظم ما نهى عنه: الشرك وهو دعوة غيره معه.
__________
1 سورة المزمل آية: 15-16.
2 سورة الجن آية: 18.
3 سورة المجادلة آية: 22.
4 سورة الذاريات آية: 56.

(1/186)

والدليل قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 1. فإذا قيل لك: ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟ فقل: معرفة العبد ربه، ودينه، ونبيه محمدا صلى الله عليه وسلم. فإذا قيل لك: من ربك؟ فقل ربي الله الذي رباني وربى جميع العالمين بنعمه، وهو معبودي ليس لي معبود سواه.
والدليل قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2. وكل ما سوى الله عالم، وأنا واحد من ذلك العالم. فإذا قيل لك: بم عرفت ربك؟ فقل: بآياته ومخلوقاته، ومن آياته الليل والنهار، والشمس والقمر، ومن مخلوقاته السموات السبع والأرضون السبع وما فيهن وما بينهما.
والدليل قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} 3. وقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 4. والرب هو المعبود.
والدليل قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 5. قال ابن كثير رحمه الله تعالى: الخالق لهذه الأشياء هو المستحق للعبادة. وأنواع العبادة التي أمر الله بها مثل
__________
1 سورة النساء آية: 36.
2 سورة الفاتحة آية: 2.
3 سورة فصلت آية: 37.
4 سورة الأعراف آية: 54.
5 سورة البقرة آية: 21-22.

(1/187)

الإسلام، والإيمان، والإحسان، ومنه الدعاء، والخوف، والرجاء، والتوكل، والرغبة، والرهبة، والخشوع، والخشية، والإنابة، والاستعانة، والاستعاذة، والاستغاثة، والذبح، والنذر، وغير ذلك من أنواع العبادة التي أمر الله بها كلها الله تعالى.
والدليل قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1، فمن صرف منها شيئا لغير الله فهو مشرك كافر.
والدليل قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} 2 وفي الحديث: "الدعاء مخ العبادة" 3.
والدليل قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 4.
ودليل الخوف قوله تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 5.
ودليل الرجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 6.
ودليل التوكل قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 7. وقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 8 ودليل الرغبة والرهبة والخشوع قوله تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 9.
__________
1 سورة الجن آية: 18.
2 سورة المؤمنون آية: 117.
3 سنن الترمذي: كتاب الدعوات (3371) .
4 سورة غافر آية: 60.
5 سورة آل عمران آية: 175.
6 سورة الكهف آية: 110.
7 سورة المائدة آية: 23.
8 سورة الطلاق آية: 3.
9 سورة الأنبياء آية: 90.

(1/188)

ودليل الخشية قوله تعالى {فَلا تَخْشَوْهُمْ وَاخْشَوْنِي} 1.
ودليل الإنابة قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 2.
ودليل الاستعانة قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3. وفي الحديث: "إذا استعنت فاستعن بالله" 4.
ودليل الاستعاذة قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} 5، و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 6.
ودليل الاستغاثة قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} 7.
ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} 8.
ومن السنة: "لعن الله من ذبح لغير الله" 9.
ودليل النذر قوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 1 0.


الأصل الثاني: معرفة دين الإسلام بالأدلة - ثلاثة الأصول

ثلاثة الأصول

(الأصل الثاني) : معرفة دين الإسلام بالأدلة، وهو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله. وهو ثلاث مراتب: الإسلام والإيمان والإحسان. وكل مرتبة لها أركان. فأركان الإسلام خمسة: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء
__________
1 سورة البقرة آية: 150.
2 سورة الزمر آية: 54.
3 سورة الفاتحة آية: 5.
4 سنن الترمذي: كتاب صفة القيامة والرقائق والورع (2516) , ومسند أحمد (1/293 ,1/303 ,1/307) .
5 سورة الفلق آية: 1.
6 سورة الناس آية: 1.
7 سورة الأنفال آية: 9.
8 سورة الأنعام آية: 162-163.
9 صحيح مسلم: كتاب الأضاحي (1978) , وسنن النسائي: كتاب الضحايا (4422) , ومسند أحمد (1/108 ,1/118 ,1/152 ,1/217 ,1/309 ,1/317) .
10 سورة الإنسان آية: 7.

(1/189)

الزكاة، وصوم رمضان، وحج بيت الله الحرام.
فدليل الشهادة: قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} 1. ومعناها لا معبود بحق إلا الله " لا إله " نافيا جميع ما يعبد من دون الله " إلا الله " مثبتا العبادة لله وحده لا شريك له في عبادته كما أنه لا شريك له في ملكه، وتفسيرها الذي يوضحها قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 2 وقوله: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} 3.
ودليل شهادة أن محمدا رسول الله قوله تعالى: {قَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} 4.
ومعنى شهادة أن محمدا رسول الله: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع.
ودليل الصلاة، والزكاة، وتفسير التوحيد: قوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 5.
ودليل الصيام قوله تعالى: {اأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 6.
__________
1 سورة آل عمران آية: 18.
2 سورة الزخرف آية: 26-27-28.
3 سورة آل عمران آية: 64.
4 سورة التوبة آية: 128.
5 سورة البينة آية: 5.
6 سورة البقرة آية: 183.

(1/190)

ودليل الحج قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} 1. المرتبة الثانية: الإيمان: وهو بضع وسبعون شعبة: فأعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان.
وأركانه ستة: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره.
والدليل على هذه الأركان الستة: قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 2.
ودليل القدر: قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 3.
المرتبة الثالثة: الإحسان ركن واحد وهو: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك" 4. والدليل قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} 5. وقوله: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 6 وقوله: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} 7.
__________
1 سورة آل عمران آية: 97.
2 سورة البقرة آية: 177.
3 سورة القمر آية: 49.
4 صحيح البخاري: كتاب الإيمان (50) وكتاب تفسير القرآن (4777) , وصحيح مسلم: كتاب الإيمان (8) , وسنن النسائي: كتاب الإيمان وشرائعه (4990 ,4991) , وسنن أبي داود: كتاب السنة (4695) , ومسند أحمد (1/27 ,1/51) .
5 سورة النحل آية: 128.
6 سورة الشعراء آية: 217-218-219-220.
7 سورة يونس آية: 61.

(1/191)

والدليل من السنة حديث جبرائيل المشهور عن عمر رضي الله عنه قال: "بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل، شديد بياض الثياب، شديد سواد الشعر، لا يُرَى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي صلى الله عليه وسلم، فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وقال: يا محمد! أخبرني عن الإسلام. قال: أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. فقال: صدقت. فعجبنا له يسأله ويصدقه. قال: فأخبرني عن الإيمان. قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت. قال: فأخبرني عن الإحسان. قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك. قال: فأخبرني عن الساعة. قال: ما المسؤول عنها بأعلم من السائل. قال: فأخبرني عن أماراتها. قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان. قال فمضى، فلبثنا مليا. فقال: يا عمر أتدري من السائل؟ قلت: الله ورسوله أعلم. قال: هذا جبرائيل أتاكم يعلمكم أمر دينكم".


الأصل الثالث: معرفة نبيكم محمد صلى الله عليه وسلم - ثلاثة الأصول

ثلاثة الأصول

الأصل الثالث: معرفة نبيكم محمد صلى الله عليه وسلم وهو: محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبيا أفضل الصلاة والسلام. وله من العمر ثلاث وستون سنة. منها أربعون قبل النبوة، وثلاث وعشرون نبيا رسولا. نُبِّئَ ب {اقْرَأْ} وأُرْسِلَ بالمدثر، وبلده مكة، وهاجر إلى المدينة. بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد،

(1/192)

والدليل قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْوَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ} 1 ومعنى {قُمْ فَأَنْذِرْ} 2، ينذر عن الشرك ويدعو إلى التوحيد. {وَرَبَّكَ فَكَبِّرْ} 3، أي: عظمه بالتوحيد. {وَثِيَابَكَ فَطَهِّرْ} 4، أي: طهر أعمالك عن الشرك. {وَالرُّجْزَ فَاهْجُرْ} 5، الرجز بالأصنام، وهجرها تركها، والبراءة منها وأهلها. أخذ على هذا عشر سنين يدعو إلى التوحيد. وبعد العشر عُرج به إلى السماء، وفرضت عليه الصلوات الخمس، وصلى في مكة ثلاث سنين، وبعدها أمر بالهجرة إلى المدينة.
والهجرة: الانتقال من بلد الشرك إلى بلد الإسلام؛ والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام، وهي باقية إلى أن تقوم الساعة.
والدليل قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرا ًإِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاًفَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} 6 وقوله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} 7 قال البغوي رحمه الله تعالى: سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا، ناداهم الله باسم الإيمان.
والدليل على الهجرة من السنة قوله صلى الله عليه وسلم: "لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها" 8.
__________
1 سورة المدثر آية: 1-2-3-4-5-6-7.
2 سورة المدثر آية: 2.
3 سورة المدثر آية: 3.
4 سورة المدثر آية: 4.
5 سورة المدثر آية: 5.
6 سورة النساء آية: 97-98-99.
7 سورة العنكبوت آية: 56.
8 أبو داود: الجهاد (2479) , وأحمد (4/99) , والدارمي: السير (2513) .

(1/193)

فلما استقر بالمدينة أمر ببقية شرائع الإسلام، مثل الزكاة والصوم والحج والجهاد والأذان، والأمر بالمعروف، والنهي عن المنكر، وغير ذلك من شرائع الإسلام.
أخذ على هذا عشر سنين وبعدها توفي صلوات الله وسلامه عليه، ودينه باقٍ، وهذا دينه، لا خير إلا دل الأمة عليه، ولا شر إلا حذرها منه. والخير الذي دل عليه: التوحيد، وجميع ما يحبه الله ويرضاه. والشر الذي حذر منه: الشرك وجميع ما يكرهه الله ويأباه. بعثه الله إلى الناس كافة. وافترض الله طاعته على جميع الثقلين: الجن والإنس.
والدليل قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 1، وأكمل الله به الدين.
والدليل قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} 2.
والدليل على موته صلى الله عليه وسلم قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُون َثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} 3، والناس إذا ماتوا يبعثون.
والدليل قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} 4. وقوله تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} 5، وبعد البعث محاسبون ومجزيون بأعمالهم.
__________
1 سورة الأعراف آية: 158.
2 سورة المائدة آية: 3.
3 سورة الزمر آية: 30-31.
4 سورة طه آية: 55.
5 سورة نوح آية: 17-18.

(1/194)

والدليل قوله تعالى: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} 1، ومن كذب بالبعث كفر.
والدليل قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 2. وأرسل الله جميع الرسل مبشرين ومنذرين.
والدليل قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 3. وأولهم نوح عليه السلام، وآخرهم محمد صلى الله عليه وسلم.
والدليل على أن أولهم نوح عليه السلام قوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} 4. وكل أمة بعث الله إليها رسولا من نوح إلى محمد يأمرهم بعبادة الله وحده، وينهاهم عن عبادة الطاغوت.
والدليل قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 5.
وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله. قال ابن القيم رحمه الله تعالى: الطاغوت ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع. والطواغيت كثيرة، ورؤوسهم خمسة: إبليس لعنه الله، ومن عبد وهو راض، ومن دعا الناس إلى عبادة نفسه، ومن ادعى شيئا من علم الغيب، ومن حكم بغير ما أنزل الله.
__________
1 سورة النجم آية: 31.
2 سورة التغابن آية: 7.
3 سورة النساء آية: 165.
4 سورة النساء آية: 163.
5 سورة النحل آية: 36.

(1/195)

والدليل قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 1. وهذا معنى لا إله إلا الله، وفي الحديث: "رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله" 2 والله أعلم. وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة البقرة آية: 256.
2 الترمذي: الإيمان (2616) , وابن ماجه: الفتن (3973) , وأحمد (5/231 ,5/234 ,5/237 ,5/245) .

(1/196)


تعريف بالرسالة ليس من المطبوع - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها (*)

الرسالة عبارة عن ثلاثة أقسام:
1 - مقدمة: وهي عبارة عن ثلاثة مواضيع، كل موضوع يبدأ بكلمة اعلم رحمك الله.
أ - الأولى في وجوب أربع مسائل.
ب - الثانية في وجوب ثلاث مسائل.
ج - في بيان ملة إبراهيم عليه وعلى نبينا الصلاة والسلام.

2 - صلب الموضوع وهو الحديث عن الأصول الثلاثة، فبدأ بالأصول الثلاثة:
الأصل الأول عن معرفة الله، ثم الثاني عن معرفة الدين ومراتبه الثلاث، ثم الثالث عبارة عن سيرة الرسول - صلى الله عليه وسلم - باختصار شديد.

3 - نهاية وخاتمة الكتاب، فالنهاية ضمنها المصنف بعض قضايا الآخرة، منها الإيمان بالبعث والحساب ثم قضية مهمة وهي وجوب الكفر بالطاغوت مع ذكر معناه ورؤوسه.

وأسلوب الكتاب أسلوب مبسط ومختصر وعنده اهتمام كبير بذكر الأدلة، وأحياناً يستعمل أسلوب السؤال والجواب، وإن كان هذا ليس كثيراً إنما أستخدمه في الأصل الأول وهو معرفة الرب.

ملاحظة: الاسم الصحيح للرسالة هو ثلاثة الأصول وأدلتها.

قال معالي الشيخ صالح بن عبد العزيز آل الشيخ - حفظه الله - في الوجه الأول من الشريط الأول لشرح متن الورقات:

" الشيخ - رحمه الله تعالى - له رسالة أخرى بعنوان الأصول الثلاثة، رسالة صغيرة أقل من هذه علمًا؛ ليعلمها الصبيان والصغار تلك يقال لها الأصول الثلاثة, وأما ثلاثة الأصول فهي هذه التي نقرأها، ويكثر الخلط بين التسميتين، ربما قيل لهذه ثلاثة الأصول، أو الأصول الثلاثة، لكن تسميتها المعروفة أنها ثلاثة الأصول وأدلتها ".

قال فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم - حفظه الله - في كتابه الدليل إلى المتون العلمية:

" الأصول الثلاثة وأدلتها " للإمام المجدد شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف التميمي المتوفي سنة (1206هـ) رحمه الله تعالى اشتملت على تقرير توحيد الربوبية وتوحيد الألوهية والولاء والبراء وذكر الأصول الثلاثة التي يجب على الإنسان معرفتها وهي معرفة الله سبحانه، ومعرفة دين الإسلام بالأدلة، ومعرفة النبي صلى الله عليه وسلم.

طبعاته:
طبع عدة مرات منها: ـ
1 ـ طبعة إدارة الطباعة المنيرية بمصر دون تاريخ بتعليق الشيخ محمد منيرالدمشقي، ويليها شروط الصلاة وواجباتها وأركانها، والقواعد الأربع للمؤلف.
2 ـ طبعة دار المعارف المصرية بتعليق أحد أفاضل العلماء راجعها وصححها الشيخ أحمد محمد شاكر.
3 ـ طبعة المكتب الإسلامي سنة (1389هـ) بعنوان عقيدة الفرقة الناجية أهل السنة والجماعة.
4 ـ في مطبعة التمدن بالخرطون باعتناء الشيخ أحمد حسون بعنوان متن الدين الإسلامي، ويليها كشف الشبهات للمؤلف.
5 ـ طبعة مكتبة الإمام البخاري الدار السلفية للنشر والتوزيع والبحث العلمي بالإسماعيلية بمصر دون تاريخ في (40) صفحة بتعليق أشرف بن عبد المقصود بن عبد الرحيم.
6 ـ ضمن مجموع متون طبع في مطبعة المنار بمصر سنة (1340هـ) .
7 ـ ضمن المجموعة العلمية السعودية من نفائس الكتب الدينية والعلمية راجعها وصحح أصولها سماحة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله تعالى.
8 ـ ضمن مجموع الرسائل المفيدة المهمة في أصول الدين وفروعه طبع في مطبعة المدني بمصر سنة (1380هـ) من ص (5) إلى ص (17) .
9 ـ ضمن المجموعة العلمية السعودية " من درر علماء السلف الصالح " حققها وراجع أصولها سماحة الشيخ عبد الله بن محمد بن حميد رحمه الله تعالى، طبعت في مطبعة النهضة الحديثة في مكة سنة (1391هـ) من ص (221) إلى ص (234) .
10 ـ ضمن مجموعة الرسائل السلفية للشيخ علي بن عبد الله الصقعبي رحمه الله تعالى الطبعة الأولى سنة (1402هـ) من ص إلى ص (51) .
11 ـ مع كتاب كشف الشبهات للشيخ محمد بن عبد الوهاب، طبع في مطبعة سفير بالرياض، نشر دار ابن خزيمة بالرياض سنة (1414هـ) وهي طبعة مشكولة بالشكل الكامل.
12 ـ ضمن مؤلفات الشيخ الإمام محمد بن عبد الوهاب نشر جامعة الإمام محمد بن سعود الإسلامية (1/183 ـ 197) دون تاريخ.
13 ـ ضمن الجامع الفريد المطبوع في مؤسسة مكة للطباعة والإعلان دون تاريخ على نفقة الشيخين عبد العزيز ومحمد العبد الله الجميح من ص (237) إلى ص (277) .
14 ـ ضمن مجموع فيه إحدى عشرة رسالة، تصحيح ومراجعة الشيخين أحمد محمد شاكر وعلي محمد شاكر، نشر دار المعارف بمصر من ص (95) إلى ص (111) .

ترتيبه:
رتبه على طريقة السؤال والجواب الشيخ محمد الطيب بن إسحاق الأنصاري المدني المتوفي سنة (1363هـ) رحمه الله تعالى.
طبع في المطبعة الماجدية في مكة المكرمة سنة (1351هـ) .
ثم طبع بعنوان " أصول الدين الإسلامي " ويليها " عقيدة السلف: للشيخ محمد الطيب المذكور دون تاريخ، نشرها أحد طلبة العلم في المسجد الحرام.
وطبع ثالثة سنة (1413هـ) باسم: " تسهيل الأصول الثلاثة " ويليه الأصول الثلاثة وأدلتها " باعتناء وتخريج الشيخ صالح بن عبد الله العصيمي نشر دار ابن خزيمة للنشر والتوزيع ـ الرياض.
كما طبع رابعة سنة (1419هـ) نشر دار نور المكتبات في جدة، ودار البشائر الإسلامية في بيروت، ويليه نظمه للشيخ عمر بن إبراهيم البري المدني.

شروحه:
1 ـ " شرح ثلاثة الأصول " لسماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله تعالى، اعتنى به وخرج أحاديثه وكتب هوامشه الشيخ علي بن صالح المري والشيخ أحمد بن سماحة الشيخ عبد العزيز بن باز، نشرته دار الفتح للنشر والتوزيع في المدينة المنورة، الطبعة الأولى سنة (1416هـ) .
2 ـ " شرح ثلاثة الأصول " لفضيلة الشيخ صالح العثيمين، إعداد الشيخ فهد بن ناصر السليمان، نشرته دار الثريا للنشر والتوزيع سنة (1414هـ) في مجلد لطيف.
3 ـ " الأصول في شرح ثلاثة الأصول " تأليف الشيخ عبد الله المحمد اليحيى طبع الطبعة الأولى سنة (1414هـ) في مجلد، ومعه: شرح القواعد الأربع، وشرح شروط الصلاة.
4 ـ " شرح وتيسير الأصول الثلاثة " تأليف الشيخ محمد محمد منير آدم، نشرته دار أجنادين في الرياض سنة (1414هـ) .

حواشيه:
" حاشية ثلاثة الأصول " للشيخ عبد الرحمن بن محمد بن قاسم المتوفي سنة (1392هـ) رحمه الله تعالى، طبعت الطبعة الأولى في مطبعة الترقي بدمشق سنة (1375هـ) وطبعت بعد ذلك أكثر من مرة.

الشروح المسجلة:
1 ـ شرح سماحة الشيخ عبد العزيز بن عبد الله بن باز في شريطين.
2 ـ شرح فضيلة الشيخ محمد بن صالح العثيمين في أشرطة.
3 ـ شرح فضيلة الشيخ صالح بن محمد اللحيدان.
4 ـ شرح فضيلة الشيخ صالح بن فوزان الفوزان في (8) أشرطة.
5 ـ شرح فضيلة الشيخ محمد أمان الجامي - رحمه الله - في شريطين وشرح آخر في (10) أشرطة.
6 ـ شرح فضيلة الشيخ صالح بن عبد العزيز آل الشيخ في (6) أشرطة.
7 ـ شرح الشيخ محمد الفراج في (10) أشرطة.
8 ـ شرح الشيخ صالح السحيمي في (4) أشرطة.
9 ـ شرح الشيخ عبيد الجابري في (6) أشرطة.
10 ـ شرح الشيخ عبد الله السبت في شريطين.
11 ـ شرح الشيخ عمر العيد في (10) أشرطة.
12 ـ شرح الشيخ عبد الله السعد في أشرطة.
13 ـ شرح الشيخ عبد الله الغنيمان في (6) أشرطة.
14 ـ شرح حاشية الأصول الثلاثة للشيخ صالح العبود في (11) شريطاً
15 ـ شرح الشيخ زيد المدخلي في (7) أشرطة.

نظمه:
نظمه الشيخ عمر بن إبراهيم البري المدني المتوفي سنة (1378هـ) رحمه الله تعالى، وسمى نظمه: " تسهيل الحفظ والوصول نظم الثلاثة الأصول في التوحيد" طبع في مطبعة المدينة المنورة دون تاريخ.
ثم طبع ثانية سنة (1419هـ) نشر دار نور المكتبات بجدة، ودار البشائر الإسلامية ببيروت، بعناية الشيخ مد بن أحمد مكي.

مختصراته:
اختصره الشيخ عبد العزيز بن محمد الشثري المتوفي سنة (1387هـ) رحمه الله تعالى، وطبع مع رسالة المؤلف " أذكار الصباح والمساء " في مؤسسة النور للطباعة والتجليد في الرياض دون تاريخ.
ثم طبع بعد ذلك عدة مرات منها طبعة دار العاصمة بالرياض سنة (1410هـ) وعليه حاشية حفيد المؤلف الشيخ الدكتور سعد بن ناصر بن عبد العزيز الشثري المسماه " المصقول في التعليق على مختصر ثلاثة الأصول".
__________
(*) قال مُعِدُّ الكتاب للشاملة: هذا التعريف بالرسالة ليس من المطبوع

(/)


مقدمة الناشر - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[مقدمة الناشر]
الأصول الثلاثة وأدلتها
بسم الله الرحمن الرحيم

(/)

الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن اهتدى بهديه إلى يوم الدين أما بعد: -
فإن أهم ما يهتم به المسلم، وأعظم ما يحرص عليه، ما له علاقة بأمور العقيدة، وأصول العبادة، إذ سلامة المعتقد والاتباع عليهما المدار في قبول الأعمال ونفعها للعبد.
وقد أكرم الله هذه الأمة، وأنعم عليها بما يسر لها من أئمة الهدى، ومصابيح الدجى، الذين أناروا الطريق، وبينوا ما يجب ويمتنع، وما يضر وينفع، في دقيق الأمور وجليلها، فجزاهم الله عن الإسلام والمسلمين خير الجزاء.
ومن أعظم أولئك الأئمة، وأشهرهم شيخ الإسلام وقدوة الأنام الإمام محمد بن عبد الوهاب أجزل الله له الأجر والثواب وأدخله الجنة بغير

(1/3)

حساب، فقد اجتهد رحمه الله في بيان الحق بدليله، وجاهد على ذلك بقلمه ولسانه وسنانه، حتى أنقذ الله به أمما من ظلمات الكفر والجهالات إلى نور العلم والإيمان.
وهذا الكتاب الذي بين أيدينا جمع ثلاث رسائل لهذا الإمام هي: (الأصول الثلاثة وأدلتها، وشروط الصلاة وواجباتها وأركانها، والقواعد الأربع) .
وهذه الرسائل من أهم رسائله وأجمعها في بيان أصول العقيدة والعبادة، جمع فيها رحمه الله ما يجب على كل مسلم معرفته والعمل به في أهم أمور دينه.
مع تحذير المسلم من شبه دعاة الشرك الذين يشبهون على الناس بزعمهم قصر الشرك بالله على الشرك في الربوبية فبين خطأهم ورد شبههم من كتاب الله وسنة رسوله صلى الله عليه وسلم.
ألفها رحمه الله للمبتدئين واجتهد في تسهيلها واختصارها حتى خرجت بأحسن حلة وأعظم

(1/4)

فائدة؛ يفهم بها الصغير، ولا يستغني عنها الكبير فعم نفعها، وكثر خيرها؛ لعظم قدر موضوعاتها وشرف محتواها.
وإن وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد ممثلة في وكالة المطبوعات والنشر لما رأت في هذه الرسائل من الفائدة العظيمة الكامنة في سهولة أسلوبها ويسره مع جلالة قدر موضوعاتها وأهميتها؛ رأت أنها من أولى ما يجب أن يهتم به وينشر، دعوة إلى دين الله القويم بالحكمة والطريق الأسلم ونصحا لله وكتابه ورسوله والمسلمين.
والله سبحانه نسأل أن يوفق المسلمين جميعا للفقه في دينه والعمل بكتابه وسنة رسوله إنه سميع قريب وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
وكيل وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد المساعد لشؤون المطبوعات والنشر د / عبد الله بن أحمد الزيد

(1/5)


ما يجب على كل مسلم أن يتعلمه - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[ما يجب على كل مسلم أن يتعلمه]
بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ
اعْلمْ رَحِمَكَ اللهُ أنه يجب علينا تعلم أربع مسائل.
(الأُولَى) الْعِلْمُ وَهُوَ مَعْرِفَةُ اللهِ، وَمَعْرِفَةُ نَبِيِّهِ، ومعرفة دين الإسلام بالأدلة.
(الثانية) العمل به.
(الثالثة) الدعوة إليه.
(الرَّابِعَةُ) الصَّبْرُ عَلَى الأَذَى فِيهِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: بسم الله الرحمن الرحيم {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3]
قال الشافعي رحمه اله تَعَالَى: لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إِلا هَذِهِ السُّورَةَ لَكَفَتْهُمْ.
وَقَالَ البُخَارِيُّ رحمه الله تعالى (جزء 1 صفحة 45)
(بَابُ) " العِلْمُ قَبْلَ القَوْلِ وَالْعَمَلِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد: 19]

(1/6)

فَبَدَأَ بِالْعِلْمِ قَبْلَ القَوْلِ وَالعَمَلِ ".
(اعْلَمْ) رَحِمَكَ اللهُ أَنَّه يَجِبُ عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ تَعَلُّمُ هَذِهِ الثَّلاثِ مَسَائِل والْعَمَلُ بِهِنَّ.
(الأُولَى) أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا وَلَمْ يَتْرُكْنَا هَمَلا بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ وَمَنْ عَصَاهُ دَخَلَ النَّارَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا - فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا} [المزمل: 15 - 16] سورة المزمل آية 15، 16.
(الثَّانِيَةُ) أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ معه في عبادته أحد لا مَلَكٌ مُقَرَّبٌ وَلا نَبِيٌّ مُرْسَلٌ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] سورة الجن آية 18.
(الثَّالِثَةُ) أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لا يجوز له موالاة من حاد اله وَرَسُولَهُ وَلَوْ كَانَ أَقْرَبَ قَرِيبٍ، وَالدَّلِيلُ قَوْلُهُ تعالى:

(1/7)

{لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} [المجادلة: 22] سورة المجادلة آية 22.


الحنيفية ملة إبراهيم هي عبادة الله وحده، الأصل الأول: مَعْرِفَةُ الْعَبْدِ رَبَّهُ - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[الحنيفية ملة إبراهيم هي عبادة الله وحده]
(اعْلَمْ) أَرْشَدَكَ اللهُ لِطَاعَتِهِ أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إِبْرَاهِيمَ أَنْ تَعْبُدَ اللهَ وَحْدَهُ مُخْلِصًا لَهُ الدِّينَ! وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وَمَعْنَى يَعْبُدُونِ: يُوَحِّدُونِ.
وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ، وَهُوَ إِفْرَادُ اللهِ بِالْعِبَادَةِ.
وَأَعْظَمُ مَا نَهَى عَنْه الشِّركُ وَهُوَ دَعْوَةُ غَيْرِهِ مَعَهُ وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36]

(1/8)

(فَإِذَا قِيلَ لَكَ) : مَا الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا؟
فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ، وَدِينَهُ وَنَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وسلم.
(فَإِذَا قِيلَ لَكَ) : مَنْ رَبُّكَ؟
فَقُلْ: رَبِّيَ اللهُ الَّذِي رَبَّانِي وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ وَهُوَ مَعْبُودِي لَيْسَ لِي مَعْبُودٌ سِوَاهُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] وكل ما سِوَى اللهِ عَالَمٌ وَأَنَا وَاحِدٌ مِنْ ذَلِكَ الْعَالَمِ.
(فَإِذَا قِيلَ لَكَ) : بِمَ عَرَفْتَ رَبَّكَ؟
فَقُلْ: بِآيَاتِهِ وَمَخْلُوقَاتِهِ وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ وَمِنْ مَخْلُوقَاتِهِ السَّمَاوَاتُ السَّبْعُ وَالأَرَضُونَ السَّبْعُ وَمَنْ فِيهِنَّ وَمَا بَيْنَهُمَا، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] سورة فصلت آية 37، وقوله تعالى:

(1/9)

{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] سورة الأعراف آية 54.
وَالرَّبُ هُوَ الْمَعْبُودُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21 - 22] سورة البقرة آية 21، 22.
قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللهُ تَعَالَى: الخَالِقُ لهذه الأشياء هو المستحق للعبادة.

[أنواع العبادة التي أمر الله بها]
(وَأَنْوَاعُ الْعِبَادَةِ) الَّتِي أَمَرَ اللهُ بِهَا مِثْلُ الإِسْلامِ وَالإِيمَانِ، وَالإِحْسَانِ، وَمِنْهُ الدُّعَاءُ وَالْخَوْفُ وَالرَّجَاءُ وَالتَّوَكُّلُ وَالرَّغْبَةُ، وَالرَّهْبَةُ، وَالْخُشُوعُ، وَالْخَشْيَةُ، وَالإِنَابَةُ، وَالاسْتِعَانَةُ، والاستعاذة، والاستغاثة،

(1/10)

والذبح، والنذر، وغير ذلك من الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا (كُلُّهَا للهِ) ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] سورة الجن آية 18.
فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مُشْرِكٌ كَافِرٌ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] سورة المؤمنون آية 117.
وَفِي الْحَدِيثِ «الدُّعَاءُ مخ الْعِبَادَةِ» ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] سورة غافر آية 60.
وَدَلِيلُ الْخَوْفِ قَوْلُهُ تَعَالَى: {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] سورة آل عمران آية 175.
ودليل الرجاء قوله تعالى:

(1/11)

{فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] سورة الكهف آية 110.
َودَلِيلُ التَّوَكُلِ قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] سورة المائدة آية 23 {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] سورة الطلاق آية 3.
وَدَلِيلُ الرَّغْبَةِ وَالرَّهْبَةِ وَالْخُشُوعِ قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90]
وَدَلِيلُ الْخَشْيَةِ قَوْلُهُ تعالى: {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي} [البقرة: 150] الآية، سورة المائدة آية 3.
وَدَلِيلُ الإِنَابَةِ قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزمر: 54] الآية، سورة الزمر آية 54.
وَدَلِيلُ الاسْتِعَانَةِ قَوْلُهُ تَعَالَى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] الفاتحة آية 5.
وفي الحديث: «إذا اسْتَعَنْتَ فَاسْتَعِنْ بِاللهِ» .
وَدَلِيلُ الاسْتِعَاذَةِ قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ - مَلِكِ النَّاسِ} [الناس: 1 - 2]

(1/12)

وَدَلِيلُ الاسْتِغَاثَةِ قَوْلُهُ تَعَالَى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] الآية، الأنفال آية 9.
ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] سورة الأنعام آية 162، 163.
وَمِنَ السُنَّةِ: «لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ» .
وَدَلِيلُ النَّذْرِ قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] سورة الدهر آية 7.

(1/13)


الأصل الثاني معرفة دين الإسلام بالأدلة - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[الأصل الثاني معرفة دين الإسلام بالأدلة]
[المرتبة الأولى الإسلام]
الأَصْلُ الثَّانِي
مَعْرِفَةُ دِينِ الإِسْلامِ بِالأَدِلَّةِ وَهُوَ الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك. وهو ثلاث مراتب:
(الإسلام) و (الإيمان) و (الإحسان) ، وكل مرتبة لها أركان.
فَأَرْكَانُ الإِسْلامِ (خَمْسَةٌ) شَهَادَةُ أَن لا اله إلا الله وأن محمدا رسول الله و (إقام الصلاة) و (إيتاء الزكاة) و (صوم رمضان) و (حج بَيْتِ اللهِ الْحَرَامِ) .
فَدَلِيلُ الشَّهَادَةِ قَوْلُهُ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] سورة آل عمران آية 18، ومعناها لا معبود بحق إلا الله وحده، و (لا اله) نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دُونِ اللهِ، (إِلا اللهُ) مُثْبِتًا الْعِبَادَةَ للهِ وَحْدَهُ لا شَرِيكَ لَهُ فِي عِبَادَتِهِ كَمَا أَنَّهُ لَيْسَ لَهُ شَرِيكٌ فِي مُلْكِهِ. وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا قَوْلُهُ تَعَالَى:

(1/14)

{وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ - وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 26 - 28] الزخرف آية 26 - 27 - 28، وقَوْلُهُ تَعَالَى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران: 64] آل عمران آية 64.
وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] التوبة آية 128. وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ: طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا عنه نهى وزجر، وأن لا يُعْبَدَ اللهُ إِلا بِمَا شَرَعَ.
وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] البينة آية 5.

(1/15)

َودَلِيلُ الصِّيَامِ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] البقرة آية 183.
َودَلِيلُ الْحَجِّ قَوْلُهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] آل عمران آية 97.

[المرتبة الثانية الإيمان]
الْمَرْتَبَةُ الثَّانِيَةُ الإِيمَانُ: وَهُوَ بِضْعٌ وَسَبْعُونَ شُعْبَةً. فَأَعْلاهَا قَوْلُ لا اله إِلا اللهُ وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ وَالْحَيَاءُ شُعْبَةٌ مِنْ الإيمان.
وأركانه ستة: أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخر وبالقدر خَيْرِهِ وَشَرِّهِ.
وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ قوله تعالى:

(1/16)

{لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة: 177] الآية، البقرة آية 177.
ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] القمر آية 49.

[المرتبة الثالثة الإحسان]
المرتبة الثالثة: الإحسان ركن واحد: وهو أن تعبد الله كأنك تراه فإن لم تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] النحل آية 128، وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ - الَّذِي يَرَاكَ حِينَ تَقُومُ - وَتَقَلُّبَكَ فِي السَّاجِدِينَ - إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء: 217 - 220] الشعراء آية 217 - 220 وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} [يونس: 61] يونس آية 61.
(وَالدَّلِيلُ مِنَ السُّنَّةِ) : حَدِيثُ جِبْرِيلَ الْمَشْهُورُ عَنْ عُمَرَ بنِ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ «قَالَ بينما نحن

(1/17)

جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعْرِ لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلا يَعْرِفُهُ مِنَّا أَحَدٌ فَجَلَسَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ وَقَالَ: يَا مُحَمَّدُ أَخْبِرْنِي عَنِ الإِسْلامِ فَقَالَ: أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ. وَأَنَّ محمدا صلى الله عليه وسلم رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلا قَالَ: صَدَقْتَ فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ قَالَ: أَخْبِرْنِي عَنِ الإِيمَانِ قَالَ: أَنْ تُؤْمِنَ بِاللهِ وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره قَالَ: أَخْبِرْنِي عَنِ الإِحْسَانِ؟ قَالَ: أَنْ تَعْبُدَ الله كأنك تراه فإن لم تكن تراه فَإِنَّهُ يَرَاكَ قَالَ: أَخْبِرْنِي عَنِ السَّاعَةِ؟ قَالَ: مَا الْمَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ. قَالَ: أخبرني عَنْ أَمَارَاتِهَا قَالَ: أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ قَالَ: فَمَضَى

(1/18)

فَلَبِثْنَا مَلِيَّا فَقَالَ: يَا عُمَرُ أَتَدْرُونَ مَنِ السَّائِلِ؟ قُلْنَا: اللهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: هَذَا جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُم» .

(1/19)


الأَصْلُ الثَّالِثُ مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عليه وسلم - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[الأَصْلُ الثَّالِثُ مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عليه وسلم]
الأَصْلُ الثَّالِثُ مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ، وَهَاشِمٌ مِنْ قُرَيْشٍ، وَقُرَيْشٌ مِنَ الْعَرَبِ، وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ عَلَيْهِ وَعَلَى نَبِيِّنَا أَفْضَلُ الصَّلاةِ وَالسَّلامِ.
وَلَهُ مِنَ الِعُمُرِ ثَلاثٌ وَسِتُّونَ سَنَةً مِنْهَا أَرْبَعُونَ قَبْلَ النُّبُوَّةِ وَثَلاثٌ وعشرون نبيا رسولا. نبئ باقرأ. وأرسل بالمدثر. وَبَلَدُهُ مَكَّةُ بَعَثَهُ اللهُ بِالنِّذَارَةِ عَنِ الشِّرْكِ ويدعو إِلَى التَّوْحِيدِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ - وَالرُّجْزَ فَاهْجُرْ - وَلَا تَمْنُنْ تَسْتَكْثِرُ - وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 1 - 7] المدثر آية 1 - 7، وَمَعْنَى قُمْ فَأَنذِرْ: يُنْذِرُ عَنِ الشِّرْكِ وَيَدْعُو إلى التوحيد، وربك فكبر عَظِّمْهُ بِالتَّوْحِيدِ، وَثِيَابَكَ فَطَهِّرْ: أَيْ طَهِّرْ أَعْمَالَكَ من الشِّرْكِ، وَالرُّجْزَ فَاهْجُرْ، الرُّجْزَ: الأَصْنَامُ، وَهَجْرُهَا: تَرْكُهَا وأهلها وَالْبَرَاءَةُ مِنْهَا وَأَهْلُهَا.

(1/20)

أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ يَدْعُو إِلَى التَّوْحِيدِ، وَبَعْدَ الْعَشْرِ عُرِجَ بِهِ إِلَى السَّمَاءِ وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ، وَصَلَّى فِي مَكَّةَ ثلاث سنين وبعدها أمر بالهجرة في الْمَدِينَةِ. وَالْهِجْرَةُ الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإِسْلامِ، وَالْهِجْرَةُ فَرِيضَةٌ عَلَى هَذِهِ الأُمَّةِ مِنْ بَلَدِ الشِّرْكِ إِلَى بلد الإِسْلامِ، وَهِيَ بَاقِيَةٌ إِلَى أَنْ تَقُومَ السَّاعَةُ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا - إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا - فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} [النساء: 97 - 99] النساء آية 97 - 99، وَقَوْلُهُ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] العنكبوت آية 56.
قال البغوي رحمه الله: سبب نزول هذه الآية في

(1/21)

المسلمين الذين في مكة لم يُهَاجِرُوا نَادَاهُمُ اللهُ بِاسْمِ الإِيمَانِ.
وَالدَّلِيلُ عَلَى الْهِجْرَةِ مِنَ السُّنَّةِ قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مغربها» فَلَمَّا اسْتَقَرَّ فِي الْمَدِينَةِ أُمِرَ بِبَقِيَّةِ شَرَائِعِ الإِسْلامِ مِثلِ الزَّكَاةِ، وَالصَّوْمِ، وَالْحَجِّ، وَالأَذَانِ، وَالْجِهَادِ، وَالأَمْرِ بِالْمَعْرُوفِ، وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَغَيْرِ ذَلِكَ مِنْ شَرَائِعِ الإِسْلامِ، أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ. وَتُوُفِّيَ صَلواتُ اللهِ وَسَلامُهُ عَلَيْهِ وَدِينُهُ بَاقٍ، وَهَذَا دِينُهُ، لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ، وَالْخَيْرُ الَّذِي دَلَّهَا عَلَيْهِ التَّوْحِيدُ وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ، وَالشَّرُ الَّذِي حَذَّرَهَا مِنْهُ الشِّرْكُ وَجَمِيعُ مَا يَكْرَهُ اللهُ وَيَأْبَاهُ، بَعَثَهُ الله في النَّاسِ كَافَّةً، وَافْتَرَضَ طَاعَتَهُ عَلَى جَمِيعِ الثَّقَلَيْنِ الْجِنِّ وَالإِنْسِ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] الأعراف

(1/22)

آية 158، وَكَمَّلَ اللهُ بِهِ الدِّينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] المائدة آية 3.
وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ - ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [الزمر: 30 - 31] الزمر 30، 31 وَالنَّاسُ إِذَا مَاتُواْ يُبْعَثُونَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 55] طه آية 55، وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا - ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا} [نوح: 17 - 18] نوح آية 17، 18 وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ وَمَجْزِيُّونَ بِأَعْمَالِهِمْ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم: 31] النجم آية 31، وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] التغابن

(1/23)

آية 7، وَأَرْسَلَ اللهُ جَمِيعَ الرُّسُلِ مُبَشِّرِينَ وَمُنْذِرِينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] النساء آية 165، َوَأَّولُهُمْ نُوحٌ عَلَيْهِ السَّلامُ وَآخِرُهُمْ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ خَاتَمُ النَّبِيِّينَ، وَالدَّلِيلُ عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] النساء آية 163، وكل أمة بعث الله إليهم رسولا من نوح إلى محمد يَأْمُرُهُمْ بِعِبَادَةِ اللهِ وَحْدَهُ وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا} [النحل: 36] النحل آية 36، وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ وَالإِيمَانَ بِاللهِ.
قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللهُ تَعَالَى: مَعْنَى الطَّاغُوتِ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ أَوْ مَتْبُوعٍ أَوْ مُطَاعٍ، وَالطَّوَاغِيتُ كَثِيرُونَ. وَرُؤُوسُهُمْ خَمْسَةٌ، إِبْلِيسُ لَعَنَهُ

(1/24)

اللهُ، وَمَنْ عُبِدَ وَهُوَ رَاضٍ، وَمَنْ دَعَا النَّاسَ إِلَى عِبَادَةِ نَفْسِهِ، وَمَنْ ادَّعَى شَيْئًا مِنْ عِلْمِ الْغَيْبِ، وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللهُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة: 256] البقرة آية 256، وَهَذَا هُوَ مَعْنَى لا اله إِلا اللهُ.
وَفِي الْحَدِيثِ: «رَأْسُ الأَمْرِ الإِسْلامِ وَعَمُودُهُ الصَّلاةُ وَذِرْوَةُ سَنَامِهِ الْجِهَادُ فِي سَبِيلِ اللهِ» وَاللهُ أعلم.
(تمت الأصول الثلاثة ويليها شروط الصلاة وهى تسعة)

(1/25)


شروط الصلاة - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[شروط الصلاة]

(1/26)

بسم الله الرحمن الرحيم
(شروط الصلاة تسعة) الإسلام، والعقل، والتمييز، ورفع الحدث، وإزالة النجاسة، وستر العورة، ودخول الوقت، واستقبال القبلة، والنية.
(والشرط الأول) الإسلام وضده الكفر والكافر عمله مردود ولو عمل أي عمل، والدليل قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة: 17] التوبة آية 17، وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23] الفرقان آية 23.
(الشرط الثاني) العقل وضده الجنون، والمجنون مرفوع عنه القلم حتى يفيق، والدليل حديث: «رفع القلم عن ثلاثة: النائم حتى يستيقظ والمجنون حتى يفيق والصغير حتى يبلغ» .

(1/27)

(الشرط الثالث) التمييز وضده الصغر، وحده سبع سنين ثم يؤمر بالصلاة لقوله صلى الله عليه وسلم: «مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع» .
(الشرط الرابع) رفع الحدث وهو الوضوء المعروف، وموجبه الحدث.
(وشروطه) عشرة: الإسلام، والعقل، والتمييز، والنية " واستصحاب حكمها بأن لا ينوي قطعها حتى تتم الطهارة، وانقطاع موجب، واستنجاء أو استجمار قبله، وطهورية ماء، وإباحته، وإزالة ما يمنع وصوله إلى البشرة، ودخول وقت على من حدثه دائم لفرضه.
(وأما فروضه) فستة: غسل الوجه، ومنه المضمضة والاستنشاق، وحده طولا من منابت شعر الرأس إلى الذقن وعرضا إلى فروع الأذنين، وغسل اليدين إلى المرفقين، ومسح جميع الرأس، ومنه الأذنان،

(1/28)

وغسل الرجلين إلى الكعبين، والترتيب، والموالاة، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة: 6] المائدة آية 6.
ودليل الترتيب حديث: «ابدأوا بما بدأ الله به» .
ودليل الموالاة حديث صاحب اللمعة عن النبي صلى الله عليه وسلم أنه لما رأى رجلا في قدمه لمعة قدر الدرهم لم يصبها الماء فأمره بالإعادة.
وواجبه: التسمية مع الذكر.
(ونواقضه ثمانية) : الخارج من السبيلين، والخارج الفاحش النجس من الجسد، وزوال العقل، ومس المرأة بشهوة، ومس الفرج باليد قبلا كان أو دبرا، وأكل لحم الجزور، وتغسيل الميت، والردة عن الإسلام أعاذنا الله من ذلك.
(الشرط الخامس) إزالة النجاسة من ثلاث: من

(1/29)

البدن، والثوب، والبقعة، والدليل قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} [المدثر: 4] المدثر آية 4.
(الشرط السادس) ستر العورة، أجمع أهل العلم على فساد صلاة من صلى عريانا وهو يقدر، وحد عورة الرجل من السرة إلى الركبة والأمة كذلك، والحرة كلها عورة إلا وجهها، والدليل قوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] الأعراف آية 31، أي عند كل صلاة.
(الشرط السابع) دخول الوقت، والدليل من السنة حديث جبريل عليه السلام أنه أم النبي صلى الله عليه وسلم في أول الوقت وفي آخره فقال: «يا محمد الصلاة بين هذين الوقتين» وقوله تعالى: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء: 103] أي مفروضا في الأوقات، ودليل الأوقات قوله تعالى: {أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الإسراء: 78] الإسراء آية 78.

(1/30)

(الشرط الثامن) استقبال القبلة، والدليل قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [البقرة: 144] البقرة آية 144.
(الشرط التاسع) النية ومحلها القلب، والتلفظ بها بدعة، والدليل حديث: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» .


أركان الصلاة - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[أركان الصلاة]
وأركان الصلاة أربعة عشر: القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والطمأنينة في جميع الأركان، والترتيب، والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان.
(الركن الأولى) القيام مع القدرة، والدليل قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238] البقرة 238.

(1/31)

(الثاني) تكبيرة الإحرام، والدليل حديث: «تحريمها التكبير وتحليلها التسليم» وبعدها الاستفتاح وهو سنة (قول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك) ومعنى سبحانك اللهم: أي أنزهك التنزيه اللائق بجلالك، وبحمدك: أي ثناء عليك، وتبارك اسمك: أي البركة تنال بذكرك، وتعالى جدك: أي جلت عظمتك، ولا إله غيرك: أي لا معبود في الأرض ولا في السماء بحق سواك يا الله، أعوذ بالله من الشيطان الرجيم، معنى أعوذ: ألوذ وألتجئ وأعتصم بك يا الله من الشيطان الرجيم المطرود المبعد عن رحمة الله لا يضرني في ديني ولا في دنياي.
وقراءة الفاتحة ركن في كل ركعة كما في حديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» وهي أم القران

(1/32)

{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 1] بركة واستعانة، {الْحَمْدُ لِلَّهِ} [الفاتحة: 2] الْحَمْدُ ثناء، والألف واللام لاستغراق جميع المحامد، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه فالثناء به يسمى مدحا لا حمدا. {رَبِّ الْعَالَمِينَ} [الفاتحة: 2] الرب: هو المعبود الخالق الرازق المالك المتصرف مربي جميع الخلق بالنعم، العالمين كل ما سوى الله عالم، وهو رب الجميع، {الرَّحْمَنِ} [الفاتحة: 3] رحمة عامة جميع المخلوقات، {الرَّحِيمِ} [الفاتحة: 3] رحمة خاصة بالمؤمنين، والدليل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 43] الأحزاب آية 43، {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] يوم الجزاء والحساب، يوم كل يجازى بعمله إن خيرا فخير وإن شرا فشر، والدليل قوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ - ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ - يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 17 - 19] الانفطار الآيات: 17- 19، والحديث عنه صلى الله عليه وسلم: «الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله الأماني»

(1/33)

{إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] أي لا نعبد غيرك، عهد بين العبد وبين ربه أن لا يعبد إلا الله، {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] عهد بين العبد وبين ربه أن لا يستعين بأحد غير الله، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] معنى اهدنا: دلنا وأرشدنا وثبتنا، والصراط: الإسلام، وقيل: الرسول، وقيل: القرآن، والكل حق، والمستقيم: الذي لا عوج فيه، {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة: 7] طريق المنعم عليهم، والدليل قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] النساء آية 69، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} [الفاتحة: 7] وهم اليهود معهم علم ولم يعملوا به، نسأل الله أن يجنبك طريقهم، {وَلَا الضَّالِّينَ} [الفاتحة: 7] وهم النصارى يعبدون الله على جهل وضلال، نسأل الله أن يجنبك طريقهم، ودليل الضالين قوله تعالى:

(1/34)

{قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104] الكهف آية 103 - 104، والحديث عنه صلى الله عليه وسلم: «لتتبعن سنن من قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله اليهود والنصارى قال فمن» أخرجاه، والحديث الثاني: «افترقت اليهود على إحدى وسبعين فرقة وافترقت النصارى على اثنتين وسبعين فرقة وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة قلنا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه وأصحابي» ، والركوع والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [الحج: 77] الحج آية 77، والحديث عنه صلى الله عليه وسلم: «أمرت أن أسجد على سبعة أعظم» والطمأنينة في جميع الأفعال،

(1/35)

والترتيب بين الأركان، والدليل حديث المسيء صلاته عن أبي هريرة قَالَ: «بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى الله عليه وسلم إذ دخل رجل فصلى فسلم على النبي صلى الله عليه وسلم فقال: ارجع فصل فإنك لم تصل فعلها ثلاثا ثم قال والذي بعثك بالحق نبيا لا أحسن غير هذا فعلمني فقال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا ثم افعل ذلك في صلاتك كلها»
والتشهد الأخير ركن مفروض كما في الحديث عن ابن مسعود رضي الله عنه قال: كنا نقول قبل أن يفرض علينا التشهد، السلام على الله من عباده، السلام على جبريل، وميكائيل، وقال النبي صلى الله عليه وسلم: «لا تقولوا: السلام على الله من عباده فإن الله هو السلام ولكن قولوا: التحيات لله والصلوات

(1/36)

والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله»
ومعنى التحيات: جميع التعظيمات له ملكا واستحقاقا مثل الانحناء والركوع والسجود والبقاء والدوام وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئا لغير الله فهو مشرك كافر، والصلوات: معناها جميع الدعوات. وقيل: الصلوات الخمس، والطيبات لله: الله طيب ولا يقبل من الأقوال والأعمال إلا طيبها، السلام عليك أيها النبي ورحمة الله وبركاته: تدعو للنبي صلى الله عليه وسلم بالسلامة، والرحمة والبركة، والذي يدعى له ما يدعى مع الله، السلام علينا وعلى عباد الله الصالحين: تسلم على نفسك وعلى كل عبد صالح في السماء والأرض، والسلام دعاء، والصالحون: يدعى لهم ولا يدعون مع الله، أشهد أن لا إله إلا الله وحده لا شريك له، تشهد شهادة اليقين أن لا يعبد في الأرض ولا

(1/37)

في السماء بحق إلا الله، وشهادة أن محمدا رسول الله، بأنه عبد لا يعبد ورسول لا يكذب بل يطاع ويتبع، شرفه الله بالعبودية، والدليل قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان: 1] الفرقان آية 1، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد، الصلاة من الله: ثناؤه على عبده في الملأ الأعلى كما حكى البخاري في صحيحه عن أبي العالية قال: «صلاة الله ثناؤه على عبده في الملأ الأعلى» وقيل: الرحمة، والصواب الأول، ومن الملائكة: الاستغفار، ومن الآدميين الدعاء، وبارك وما بعدها سنن أقوال وأفعال، والواجبات ثمانية: جميع التكبيرات غير تكبيرة الإحرام، وقول سبحان ربي العظيم في الركوع، وقول سمع الله لمن حمده للإمام والمنفرد، وقول ربنا ولك الحمد للكل، وقول سبحان ربي الأعلى في السجود، وقول رب اغفر لي بين السجدتين، والتشهد الأول، والجلوس له،

(1/38)

فالأركان ما سقط منها سهوا أو عمدا بطلت الصلاة بتركه، والواجبات ما سقط منها عمدا بطلت الصلاة بتركه، وسهوا جبره السجود للسهو، والله أعلم.
تمت شروط الصلاة وواجباتها وأركانها ويتلوها إن شاء الله تعالى (القواعد الأربع) .

(1/39)


القواعد الأربع - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[القواعد الأربع]
(بسم الله الرحمن الرحيم)
أسأل الله الكريم رب العرش العظيم أن يتولاك في الدنيا والآخرة وأن يجعلك مباركا أينما كنت وأن يجعلك ممن إذا أعطي شكر، وإذا ابتلي صبر، وإذا أذنب استغفر، فإن هؤلاء الثلاث عنوان السعادة.
اعْلَمْ أَرْشَدَكَ اللهُ لِطَاعَتِهِ أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إِبْرَاهِيمَ أَنْ تَعْبُدَ اللهَ وَحْدَهُ مُخْلِصًا لَهُ الدين كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] الذاريات آية 56.
فإذا عرفت أن الله خلقك لعبادته فاعلم أن العبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة فإذا دخل الشرك في العبادة فسدت، كالحدث إذا دخل في الطهارة.
فإذا عرفت أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار

(1/41)

عرفت أن أهم ما عليك معرفة ذلك لعل الله أن يخلصك من هذه الشبكة وهى الشرك بالله الذي قال الله تعالى فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] النساء آية 116، وذلك بمعرفة أربع قواعد ذكرها الله تعالى في كتابه.
القاعدة الأولى أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم بأن الله تعالى هو الخالق الرازق المدبر وأن ذلك لم يدخلهم في الإسلام والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] يونس آية 31.

(1/42)

القاعدة الثانية أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة.
فدليل القربة قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] الزمر آية 3.
ودليل الشفاعة قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا} [يونس: 18] يونس آية 18.
والشفاعة شفاعتان: 1 - شفاعة منفية.
2 - وشفاعة مثبته.
فالشفاعة المنفية: ما كانت تطلب من غير الله فيما لا يقدر عليه إلا الله. والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254] البقرة 254.

(1/43)

والشفاعة المثبتة: هي التي تطلب من الله والشافع مكرم الشفاعة، والمشفوع له من رضي الله عنه قوله وعمله بعد الإذن كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] البقرة آية 255.

(1/44)

القاعدة الثالثة أن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عباداتهم، منهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم، والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] الأنفال آية 39.
ودليل الشمس والقمر قَوْلُهُ تَعَالَى {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] فصلت آية 37.
ودليل الملائكة قوله تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران: 80] آل عمران آية 80.
ودليل الأنبياء قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة: 116] المائدة آية 116.

(1/45)

ودليل الصالحين قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] الإسراء آية 57.
ودليل الأشجار والأحجار قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] النجم الآيتان 19، 20، وحديث أبي واقد الليثي رضي الله عنه قال: «خرجنا مع النبي صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط» الحديث.

(1/46)

القاعدة الرابعة أن مشركي زماننا أغلظ شركا من الأولين لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائما في الرخاء والشدة، والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] العنكبوت آية 65.
(تمت وصلى الله على محمد وآله وصحبه وسلم)

(1/47)


خمسون سؤالاً وجواباً في العقيدة

خمسون سؤالاً وجواباً في العقيدة
للشيخ محمد بن عبدالوهاب

دلائل التوحيد
س1 - ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟
ج1: معرفة العبد ربه ودينه ونبيه محمد .
س2 - من ربك؟
ج2: ربي الله الذي رباني وربى جميع العالمين بنعمه وهو معبودي ليس لى معبود سواه والدليل قوله تعالى: الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ [الفاتحة:1] وكل ما سوى الله عالم وأنا واحد من ذلك العالم.
س3 - ما معني الرب؟
ج3: المالك المعبود المتصرف وهو المستحق للعبادة.
س4 - بم عرفت ربك؟
ج4: أعرفه بآياته ومخلوقات، ومن آياته الليل والنهار والشمس والقمر، ومن مخلوقاته السماوات السبع ومن فيهن والأرضون السبع ومن فيهن وما بينهما، والدليل قوله تعالى: وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [فصلت:37]، وقوله تعالى: إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ [الأعراف:54].
س5 - ما دينك؟
ج5: ديني الإسلام، والإسلام هو الإستسلام والإنقياد لله وحده، والدليل عليه قوله تعالى: إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ [آل عمران:19]، ودليل آخر قوله تعالى: وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [آل عمران:85]، ودليل آخر قوله تعالى: الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً [المائدة:3].

س6 - علي أي شيء بُني هذا الدين؟
ج6: بُني على خمسة أركان، أولها شهادة أن لا إله إلا الله وأن محمداً عبده ورسوله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم شهر رمضان، وتحج البيت إن استطعت إليه سبيلا.
س7 - ما هو الإيمان؟
ج7: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الأخر وتؤمن بالقدر خيره وشره والدليل قوله تعالى: آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ [البقرة:85].
س8 - وما الإحسان؟
ج8: هو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، والدليل عليه قوله تعالى: إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ [النحل:128].
س9 - من نبيك؟
ج9: نبيي محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من كنانه، وكنانه من العرب، والعرب من ذرية إسماعيل بن ابراهيم، وإسماعيل من نسل إبراهيم، وإبراهيم من ذرية نوح، عليهم الصلاة والسلام.
س10 - وبأي شيء نُبئ؟ وبأي شيء أرسل؟
ج10: نبئ باقرأ، وأرسل بالمدثر.
س11 - وما هي معجزته؟
ج11: هذا القرآن الذي عجزت جميع الخلائق أن يأتوا بسورة من مثله، فلم يستطيعوا ذلك مع فصاحتهم وشدة حذاقتهم وعداوتهم له ولمن اتبعه، والدليل قوله تعالى: وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءكُم مِّن دُونِ اللّهِ إِنْ كُنْتُمْ صَادِقِينَ [البقرة:23]. وفي الآيه الأخرى: قوله تعالى: قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً [الإسراء:88].

س12 - ما الدليل على أنه رسول الله؟
ج12: قوله تعالى: وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئاً وَسَيَجْزِي اللّهُ الشَّاكِرِينَ [آل عمران:144].ودليل آخر قوله تعالى: مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً [الفتح:29].
س13 - ما هو دليل نبوة محمد؟
ج13: الدليل على النبوة قوله تعالى: مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ [الأحزاب:40]، وهذه الآيات تدل على أنه نبي وأنه خاتم الأنبياء.
س14 - ما الذي بعث الله به محمداً ؟
ج14: عبادة الله وحده لا شريك له، وأن لا يتخذون مع الله إلهاً آخر، ونهاهم عن عبادة المخلوقين من الملائكة والأنبياء والصالحين والحجر والشجر، كما قال الله تعالى: وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ [الأنبياء:25]، وقوله تعالى: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ [النحل:36]، وقوله تعالى: وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ [الزخرف:45]، وقوله تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات:56].
فيعلم بذلك أن الله ما خلق الخلق إلا ليعبدوه ويوحدوه فأرسل الرسل إلى عباده يأمرونهم بذلك.
س15 - ما الفرق بين توحيد الربوبية وتوحيد الألوهية؟
ج15: توحيد الربوبيه: فعل الرب، مثل الخلق والرزق والإحياء والإماته وإنزال المطر وإنبات النباتات وتدبير الأمور.

وتوحيد الألوهية: فعل العبد، مثل الدعاء والخوف والرجاء والتوكل والإنابه والرغبه والرهبه والنذر والإستغاثه وغير ذلك من انواع العبادات.
س16 - ما هي أنواع العبادات التي لا تصلح إلا لله؟
ج16: من أنواعها: الدعاء، والإستغاثة، والإستعانه، وذبح القربان، والنذر، والخوف، والرجاء، والتوكل، والإنابه، والمحبه، والخشيه، والرغبه، والرهبه، والتأله، والركوع، والسجود، والخشوع، والتذلل، والتعظيم الذي هو من خصائص الألوهية.
س17: فما أجل أمر أمر الله به؟ وأعظم نهي نهى الله عنه؟
ج17: أجل أمر أمر الله به هو توحيده بالعبادة، وأعظم نهي نهى الله عنه هو الشرك به، وهو ان يدعو مع الله غيره أو يقصد بغير ذلك من أنواع العبادة، فمن صرف شيئا من انواع العبادة لغير الله فقد اتخذه ربا وإلها وأشرك مع الله غيره أو يقصده بغير ذلك من أنواع العبادات.
س18: ما المسائل الثلاث التي يجب تعلمها والعمل بها؟
ج18: الأولى: أن الله خلقنا ورزقنا ولم يتركنا هملا بل أرسل إلينا رسولا فمن أطاعه دخل الجنه ومن عصاه دخل النار.
الثانيه: أن الله لا يرضى أن يشرك معه في عبادته أحد لا ملك مقرب ولا نبي مرسل.
الثالثة: أن من اطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب.
س19: ما معني الله؟
ج19: معناه ذو الألوهية والعبودية على خلقه أجمعين.
س20: لأي شيء الله خلقك؟
ج20: لعبادته.
س21: ما هي عبادته؟
ج21: توحيده وطاعته.
س22: ما الدليل على ذلك؟
ج22: قوله تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات:56].
س23 - ما هو أول ما فرض الله علينا؟
ج23: الكفر بالطاغوت والإيمان بالله، والدليل على ذلك قوله تعالى: لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقي لا انفصام لها والله سميع عليم [البقرة:256].

س24 - ما هي العروة الوثقي؟
ج24: لا إله إلا الله، ومعني لا إله: نفي، وإلا الله: إثبات.
س25 - ما هو النفي والإثبات هنا؟
ج25: نافٍ جميع ما يعبد من دون الله. ومثبت العبادة لله وحده لا شريك له.
س26 - ما الدليل على ذلك؟
ج26: قوله تعالى: وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ [الزخرف:26] هذا دليل نفي، ودليل الإثبات: إِلَّا الَّذِي فَطَرَنِي [الزخرف:27].
س27 - كم الطواغيت؟
ج27: كثيرون ورؤوسهم خمسة: إبليس لعنه الله، ومن عُبد وهو راض، ومن دعا الناس إلى عبادة نفسه، ومن ادعى شيئا من علم الغيب، ومن حكم بغير ما أنزل الله.
س28 - ما أفضل الأعمال بعد الشهادتين؟
ج28: أفضلها الصلوات الخمسة، ولها شروط وأركان وواجبات، فأعظم شروطها الإسلام، والعقل، والتمييز، ورفع الحدث، وإزالة النجاسه، وستر العورة، واستقبال القبلة، ودخول الوقت، والنية.
وأركانها أربعة عشر: القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على السبعة الأعضاء، والإعتدال منه، والجلسة بين السجدتين، والطمأنينه في هذه الأركان، والترتيب، والتشهد الأخير، والجلوس له، والصلاة على النبي ، والتسليم.
وواجباتها ثمانية: جميع التكبيرات غير تكبيرة الإحرام، قول سبحان ربي العظيم في الركوع، سمع الله لمن حمده للإمام والمنفرد، ربنا ولك الحمد للإمام والمأموم والمنفرد، سبحان ربي الأعلى في السجود، رب اغفر لى بين السجدتين، والتشهد الأول، والجلوس له، وما عدا هذا فسنن ؛ أقوال وأفعال.

س29 - هل يبعث الله الخلق بعد الموت؟ ويحاسبهم على أعمالهم خيرها وشرها؟ ويدخل من أطاعه الجنه؟ ومن كفر به وأشرك به غيره فهو في النار؟
ج29: نعم، والدليل قوله تعالى: زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ [التغابن:7]، وقوله: مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى [طه:55]. وفي القرآن من الأدلة على هذا ما لا يحصى.
س30 - ما حكم من ذبح لغير الله من هذه الاية؟
ج30: حكمة هو كافر مرتد لا تباح ذبيحته، لأنه يجتمع فيه مانعان:
الأول: أنها ذبيحة مرتد، وذبيحة المرتد لا تباح بالإجماع.
الثاني: أنها مما أهل لغير الله وقد حرم الله ذلك في قوله: قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللّهِ بِهِ [الأنعام:145].
س31 - ما هي أنواع الشرك؟
ج31: أنواعة هي: طلب الحوائج من الموتى، والإستغاثة بهم والتوجه إليهم. وهذا أصل شرك العالم، لأن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعاً ولا ضراً، فضلاً لمن استغاث به، وسأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده، فإن الله تعالى لا يشفع أحد عنده إلا بإذنه، والله لم يجعل سؤال غيره سبباً لإذنه، وإنما السبب لإذنه كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن.
والشرك شركان: شرك ينقل عن المله وهو الشرك الأكبر، وشرك لا ينقل عن المله وهو الشرك الأصغر كشرك الرياء.
س32 - ما هي أنواع النفاق ومعناه؟
ج32: النفاق نفاقان: نفاق إعتقادي، ونفاق عملي.
النفاق الإعتقادي: مذكور في القران في غير موضع، أوجب لهم تعالى به الدرك الأسفل من النار.

النفاق العملي: جاء في قوله : { أربع من كن فيه كان منافقاً خالصاً، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق، حتى يدعها: إذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر، وإذا اؤتمن خان}. وكقوله : { آية المنافق ثلاث: إذا حدث كذب، وإذا وعد اخلف، وإذا اؤتمن خان }.
قال بعض الأفاضل: وهذا النفاق قد يجتمع مع أصل الإسلام ولكن إذا استحكم وكمل فقد ينسلخ صاحبه من الإسلام بالكلية وإن صلّى وصام، وزعم أنه مسلم، فإن الإيمان ينهى عن هذه الخلال، فإذا كملت للعبد، ولم يكن له ما ينهاه عن شيء منها، فهذا لا يكون إلا منافقاً خالصاً.
س33 - ما المرتبة الثانية من مراتب دين الإسلام؟
ج33: هي الإيمان.
س34 - كم شعب الإيمان؟
ج34: هي بضع وسبعون شعبة، أعلاها قول ( لا إله إلا الله ) وأدناها إماطة الأذي عن الطريق. والحياء شعبة من الإيمان.
س35 - كم أركان الإيمان؟
ج35: ستة: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره.
س36 - ما المرتبه الثالثة من مراتب دين الإسلام؟
ج36: هي الإحسان، وله ركن واحد. هو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك.
س37 - هل الناس محاسبون ومجزيون بأعمالهم بعد البعث أم لا؟
ج37: نعم محاسبون ومجزيون بأعمالهم بدليل قوله تعالى: لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم:31].
س38 - ما حكم من كذّب بالبعث؟
ج38: حكمه أنه كافر بدليل قوله تعالى: زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ [التغابن:7].

س39 - هل بقيت أمة لم يبعث الله لها رسولاً يأمرها بعبادة الله وحده واجتناب الطاغوت؟
ج39: لم تبق أمة إلا بعث إليها رسولاً بدليل قوله تعالى: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ [النحل:36].
س40 - ما هي أنواع التوحيد؟
ج40:1- توحيد الربوبية: هو الذي أقر به الكفار كما في قوله تعالى: قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ [يونس:31].
2- توحيد الألوهية: هو إخلاص العبادة لله وحده من جميع الخلق، لأن الإله في كلام العرب هو الذي يقصد للعبادة، وكانوا يقولون أن الله هو إله الآلهة لكن يجعلون معه آلهة أخرى مثل الصالحين والملائكة، وغيرهم يقولون أن الله يرضى هذا ويشفعون لنا عنده.
3- توحيد الصفات: فلا يستقيم توحيد الربوبية ولا توحيد الألوهية إلا بالإقرار بالصفات لكن الكفار أعقل ممن أنكر الصفات.
س41 - ما الذي يجب علي إذا أمرني الله بأمر؟
ج41: وجب عليك سبع مراتب:
الأولى: العلم به، الثانية: محبته، الثالثة: العزم على الفعل، الرابعة: العمل، الخامسة: كونه يقع على المشروع خالصاً صواباً، السادسة: التحذير من فعل ما يحبطه، السابعة: الثبات عليه.
س42 - إذا عرف الإنسان أن الله أمر بالتوحيد ونهى عن الشرك هل تنطبق هذه المراتب عليه؟
ج42: المرتبه الأولى: أكثر الناس علم أن التوحيد حق، والشرك باطل، ولكن أعرض عنه ولم يسأل ! وعرف أن الله حرم الربى وباع واشترى ولم يسأل ! وعرف تحريم أكل مال اليتيم وجواز الأكل بالمعروف، ويتولى مال اليتيم ولم يسأل !
المرتبه الثانيه: محبة ما أنزل الله وكفر من كرهه، فأكثر الناس لم يحب الرسول بل أبغضه وأبغض ما جاء به، ولو عرف أن الله أنزله.

المرتبه الثالثة: العزم على الفعل، وكثير من الناس عرف وأحب ولكن لم يعزم خوفاً من تغير دنياه.
المرتبه الرابعة: العمل وكثير من الناس إذا عزم أو عمل وتبين عليه من يعظمه من شيوخ أو غيرهم ترك العمل.
المرتبه الخامسه: أن كثيراً ممن عمل لا يقع خالصاً فإن وقع خالصاً لم يقع صواباً.
المرتبة السادسة: أن الصالحين يخافون من حبوط العمل لقوله تعالى: أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا تَشْعُرُونَ [الحجرات:2] وهذا من أقل الأشياء في زماننا.
المرتبه السابعة: الثبات على الحق والخوف من سوء الخاتمة وهذا أيضاً من أعظم ما يخاف منه الصالحون.
س43 - ما معني الكفر وأنواعة؟
ج43: الكفر كفران:
1- كفر يخرج صاحبه عن المله وهو خمسة أنواع:
الأول: كفر التكذيب، قال تعالى: وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الأنعام:21].
الثاني: كفر الإستكبار والإباء مع التصديق. قال تعالى: وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ [البقرة:34].
الثالث: كفر الشك، وهو كفر الظن قال تعالى: وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَا أَظُنُّ أَن تَبِيدَ هَذِهِ أَبَداً (35) وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّدِدتُّ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِّنْهَا مُنقَلَباً (36) قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً [الكهف:35-37].
الرابع: كفر الإعراض والدليل عليه قوله تعالى: وَالَّذِينَ كَفَرُوا عَمَّا أُنذِرُوا مُعْرِضُونَ [الأحقاف:3].

الخامس: كفر النفاق ودليله قوله تعالى: ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ [المنافقون:3].
2- كفر أصغر لا يخرج عن الملة، وهو كفر النعمة، والدليل عليه قوله تعالى: وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ [النحل:112] وقوله: إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ [إبراهيم:34].
س44 - ما هو الشرك وما أنواع الشرك؟
ج44: اعلم أن التوحيد ضد الشرك.
والشرك ثلاث أنواع: شرك أكبر، وشرك أصغر، وشرك خفي.
النوع الأول: الشرك الأكبر وهو أربعة أنواع:
الأول: شرك الدعوة، قال تعالى: فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ [العنكبوت:65].
الثاني: شرك النية، الإرادة والقصد، قال تعالى: مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ (15) أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ [هود:16،15].
الثالث: شرك الطاعة، قال تعالى: اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ [التوبة:31].

الرابع: شرك المحبه، قال تعالى وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ [البقرة:165].
النوع الثاني: شرك أصغر و هو الرياء، قال تعالى فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً [الكهف:110].
النوع الثالث: شرك خفي، و دليله قوله : { الشرك في هذه الأمة أخفى من دبيب النمل على الصفاة السوداء في ظلمة الليل }.
س45 - ما الفرق بين القدر والقضاء؟
ج45: القدر في الأصل مصدر قدر، ثم استعمل في التقدير الذي هو التفصيل والتبيين، واستعمل أيضاً بعد الغلبة في تقدير الله للكائنات قبل حدوثها.
وأما القضاء: فقد استعمل في الحكم الكوني، بجريان الأقدار وما كتب في الكتب الأولى وقد يطلق هذا على القدر الذي هو التفصيل والتميز.
ويطلق القدر أيضاً على القضاء الذي هو الحكم الكوني بوقوع المقدرات.
ويطلق القضاء على الحكم الديني الشرعي، قال الله تعالى: ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ [النساء:65] ويطلق القضاء على الفراغ والتمام، كقوله تعالى: فَإِذَا قُضِيَتِ الصَّلَاةُ [الجمعة:10] ويطلق على نفس الفعل، قال تعالى: فَاقْضِ مَا أَنتَ قَاضٍ [طه:72].
ويطلق على الإعلان والتقدم بالخبر، قال تعالى: وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا [الزخرف:77] ويطلق على وجود العذاب، قال تعالى: وَقُضِيَ الأَمْرُ [هود:44].

ويطلق على التمكن من الشيء وتمامه، كقوله: وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ [طه:114] ويطللق على الفصل والحكم، كقوله تعالى: وَقُضِيَ بَيْنَهُم بِالْحَقِّ [الزمر:75] ويطلق على الخلق كقوله تعالى: فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ [فصلت:12].
ويطلق على الحتم، كقوله تعالى: وَكَانَ أَمْراً مَّقْضِيّاً [مريم:21] ويطلق على الأمر الديني، كقوله تعالى: أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ [يوسف:40] ويطلق على بلوغ الحاجه، ومنه: قضيت وطري، ويطلق على إلزام الخصمين بالحكم، ويطلق بمعنى الأداء، كقوله تعالى: فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ [البقرة:200].
والقضاء في الكل: مصدر، واقتضى الأمر الوجوب، ودل عليه، والإقتضاء هو: العلم بكيفية نظم الصيغة، وقولهم: لا أقضي منه العجب، قال الأصمعي: يبقى ولا ينقضي.
س46 - هل القدر في الخير والشر على العموم جميعاً من الله أم لا؟
ج46: القدر في الخير والشر على العموم، فعن علي قال: كنا في جنازة في بقيع الغرقد، فأتى الرسول صلى الله علية وسلم فقعد فقعدنا حوله، ومعه مخصرة، فنكس فجعل ينكت بمخصرته، ثم قال: { ما منكم من احد، ما من نفس منفوسه إلا وقد كتب الله مكانها في الجنة والنار، وإلا قد كتبت شقية أو سعيدة } قال: فقال رجل: أفلا نمكث على كتابنا وندع العمل؟ فقال: { من كان من أهل االسعادة فسيصير إلى عمل أهل االسعادة، ومن كان من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة } ثم قرأ: فَأَمَّا مَن أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل:5-10].

وفي الحديث: { واعملوا فكل ميسر، أما أهل الشقاوة فييسرون لعمل أهل الشقاوة، وأما أهل السعادة فييسرون لعمل أهل السعادة } ثم قرأ فَأَمَّا مَن أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل:5-10].
س47 - ما معنى لا إله إلا الله؟
ج47: معناها لا معبود بحق إلا الله، والدليل قوله تعالى: وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ [الإسراء:23] فقوله أَلاَّ تَعْبُدُواْ فيه معنى لا إله، وقوله إِلاَّ إِيَّاهُ فيه معنى إلا الله.
س48 - ما هو التوحيد الذي فرضه الله على عباده قبل الصلاة والصوم؟
ج48: هو توحيد العبادة، فلا تدعو إلا الله وحده لا شريك له، لا تدعوا النبي ولا غيره، كما قال تعالى: وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً [الجن:18].
س49 - أيهما أفضل: الفقير الصابر أم الغني الشاكر؟ وما هو حد الصبر وحد الشكر؟
ج49: أما مسألة الغنى والفقر، فالصابر والشاكر كل منهما من أفضل المؤمنين، وأفضلهما أتقاهما كما قال تعالى: إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ [الحجرات:13].
وأما حد الصبر وحد الشكر: المشهور بين العلماء أن الصبر عدم الجزع، والشكر أن تطيع الله بنعمته التي أعطاك.
س50 - ما الذي توصيني به؟
ج50: الذي أوصيك به وأحضك عليه: التفقه في التوحيد، ومطالعة كتب التوحيد فإنها تبين لك حقيقة التوحيد الذي بعث الله به رسوله، وحقيقة الشرك الذي حرمه الله ورسوله، وأخبر أنه لا يغفره، وأن الجنة على فاعله حرام، وأن من فعله حبط عمله.
والشأن كل الشأن في معرفة حقيقة التوحيد الذي بعث الله به رسوله، وبه يكون الرجل مسلماً مفارقاً للشرك وأهله.
اكتب لي كلاماً ينفعني الله به.

أول ما أوصيك به: الالتفات إلى ما جاء به محمد صلى الله علية وسلم من عند الله تبارك وتعالى، فإنه جاء من عند الله بكل ما يحتاج إليه الناس، فلم يترك شيئاً يقربهم إلى الله وإلى جنته إلا أمرهم به، ولا شيئاً يبعدهم من الله ويقربهم إلى عذابه إلا نهاهم وحذرهم عنه. فأقام الله الحجة على خلقه إلى يوم القيامة، فليس لأحد حجة على الله بعد بعثة محمد صلى الله علية وسلم.
قال الله عز وجل فيه وفي إخوانه من المرسلين: إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُوراً (163) وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً (164) رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً [النساء:163-165].
فأعظم ما جاء به من عند الله وأول ما أمر الناس به توحيد الله بعبادته وحده لا شريك له، وإخلاص الدين له وحده كما قال عز وجل: يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنذِرْ (2) وَرَبَّكَ فَكَبِّرْ [المدثر:1-3] ومعنى قوله: وَرَبَّكَ فَكَبِّرْ أي: عظم ربك بالتوحيد وإخلاص العبادة له وحده لا شريك له. وهذا قبل الأمر بالصلاة والزكاة والصوم والحج وغيرهن من شعائر الإسلام.
ومعنى قُمْ فَأَنذِرْ أي: أنذر عن الشرك في عبادة الله وحده لا شريك له. وهذا قبل الإنذار عن الزنا والسرقة والربا وظلم الناس وغير ذلك من الذنوب الكبار.

وهذا الأصل هو أعظم أصول الدين وأفرضها، ولأجله خلق الله الخلق، كما قال تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات:56].
ولأجله أرسل الله الرسل وأنزل الكتب، كما قال تعالى: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ [النحل:36].
ولأجله تفرق الناس بين مسلم وكافر، فمن وافى الله يوم القيامة وهو موحد لا يشرك به شيئاً دخل الجنه، ومن وافاه بالشرك دخل النار، وإن كان من أعبد الناس. وهذا معنى قولك: ( لا إله إلا الله )، فإن الإله هو الذي يدعى ويرجى لجلب الخير ودفع الشر، ويخاف منه ويتوكل عليه.


مقدمة - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

رسالة في الرد على الرافضة
تأليف الشيخ: محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
مقدمة
الحمد لله والصلاة على رسول الله وبعد:
فإنه في أثناء تصوير مركز البحث العلمي وإحياء التراث الإسلامي بكلية الشريعة بجامعة الملك عبد العزيز لبعض المخطوطات في مكتبة الأوقاف في بغداد عثرنا على مجموع فيه رسائل كثيرة لبعض أئمة الحنابلة كابن تيمية وابن رجب رحمهما الله، وضمن هذا المجموع رسائل للشيخ محمد بن عبد الوهاب رحمه الله؛ وهذه الرسالة "الرد على الرافضة" كانت إحدى الرسائل التي لفتت نظري لأهميتها، فعقدت العزم على القيام بتحقيقها.
ولما كانت فريدة ولم أستطع العثور على نسخة أخرى لها، فقد عمدت إلى تصحيحها وتخريج أحاديثها وتتبع نصوصها، سواء أخذت هذه النصوص من مصادر سنية أو شيعية. ولما كانت المصادر الشيعية غير متوفرة فقد عمدت إلى المخطوط منها في مكة المكرمة ثم إلى ما وصلت إليه يدي من كتبهم المطبوعة خاصة الفقهية منها. ثم إني - على ضيق من الوقت - كلفت أحد زملائي الباحث في مركز البحث العلمي وإحياء التراث الإسلامي الذي قضى إجازة عيد الفطر في العراق أن يتتبع بعض مصادر الشيعة الهامة التي أشار إليها الشيخ في رسالته، فكان نعم المساعد وجزاه الله خيرًا.

(1/3)

هذا وقد كنت حريصًا أن اثبت ما في هذه الرسالة من عناوين على شكل مطالب سواء كانت من أصل التأليف أو من تبويبات الناسخ وهو الأرجح، وكذلك المقدمة القصيرة التي حمد الله فيها وصلى على رسوله صلى الله عليه وسلم.
هذا وأسأل الله العلي القدير أن يوفقنا لما فيه الخير والسداد.

(1/4)


مطلب الوصية بالخلافة - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

رسالة في الرد على الرافضة
...
بسم الله الرحمن الرحيم
الحمد لله الذي جعلنا من أهل السنة، والصلاة والسلام على عبده الذي أكمل علينا به المنة، وعلى آله وأصحابه الذين حبهم واتباع آثارهم أقوى جنة، أما بعد:
فهذا مختصر مفيد 1 للشيخ محمد بن عبد الوهاب تغمده الله بالرحمة والرضوان، في بعض قبائح الرافضة الذين رفضوا سنة حبيب الرحمن، واتبعوا في غالب أمورهم خطوات الشيطان، فضلوا وأضلوا عن كثير من موجبات الإيمان بالله وسعوا في البلاد بالفساد والطغيان، يتولون أهل النيران، ويعادون أصحاب الجنان، نسأل الله العفو عن الافتتان من قبائحهم.
مطلب الوصية بالخلافة:
إن مفيدهم ابن المعلم 2 قال في كتابه روضة الواعظين3: "إن الله أنزل جبريل على النبي صلى الله عليه وسلم بعد توجهه إلى المدينة في الطريق في حجة الوداع فقال: يا محمد إن الله تعالى يقرئك السلام.
__________
1 في الأصل: فهذا مختصر جل من النواقض وهو من كلام الناسخ.
2 مفيدهم: يقصد: المفيد محمد بن محمد ويعرف بابن المعلم انتهت إليه رئاسة الشيعة قال الذهبي: "أكثر من الطعن على السلف وكانت له صولة في دولة عضد الدولة" انظر ميزان الاعتدال: 4/ 30 , والأعلام: 7/ 245.
3 انظر: 1/ 89 - 90 ومؤلف الكتاب هو: محمد بن الفتال. ت 508.

(1/5)

ويقول لك: انصب عليا للإمامة ونبه أمتك على خلافته، فقال النبي صلى الله عليه وسلم: يا أخي جبريل، إن الله بغض أصحابي لعلي، إني أخاف منهم أن يجتمعوا على إضراري، فاستعف 1 لي ربي. فصعد جبريل وعرض جوابه على الله تعالى، فأنزله الله تعالى مرة أخرى، وقال النبي صلى الله عليه وسلم مثلما قال أولا، فاستعفى النبي صلى الله عليه وسلم كما في المرة الأولى. ثم صعد جبريل فكرر جواب النبي صلى الله عليه وسلم فأمره الله بتكرير نزوله معاتبا له مشددا عليه بقوله: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ}. فجمع أصحابه وقال: يا أيها الناس إن عليا أمير المؤمنين، وخليفة رب العالمين، ليس لأحد أن يكون خليفة بعدي سواه2، من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه" انتهى.
فانظر يا أيها المؤمن إلى حديث هؤلاء الكذبة، الذي يدل على اختلاقه ركاكة ألفاظه وبطلان أغراضه، ولا يصح منه إلا "من كنت مولاه 3") ومن اعتقد منهم صحة هذا فقد هلك؛ إذ فيه اتهام المعصوم قطعا من المخالفة بعدم امتثال أمر ربه ابتداء وهو نقص، ونقص الأنبياء عليهم الصلاة والسلام كفر، وأن الله تعالى اختار لصحبته من يبغض أجل أهل بيته، وفي ذلك ازدراء بالنبي صلى الله عليه وسلم ومخالفة لما مدح الله به رسوله 4.
__________
1 في الأصل: فاستعفى.
2 في الأصل: سواء.
3 في الأصل: كنت اه.
4 في الأصل: به ورسوله وأصحابه.

(1/6)

وأصحابه من 1 أجل المدح قال الله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} 2. واعتقاد ما يخالف كتاب الله والحديث المتواتر كفر، وأنه صلى الله عليه وسلم خاف إضرار الناس، وقد قال الله تعالى: {وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} 3 قبل ذلك كما هو معلوم بديهة. واعتقاد عدم توكله على ربه فيما وعده نقص، ونقصه كفر. وإن فيه كذبا على الله تعالى {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} 4 وكذبا على رسول الله صلى الله عليه وسلم ومن استحل ذلك فقد كفر، ومن يستحل ذلك فقد تفسق، وليس في قوله: "من كنت مولاه" أن النص على خلافته متصلة، ولو كان نصا لادعاها علي رضي الله عنه لأنه أعلم بالمراد، ودعوى ادعائها 5 باطل ضرورة، ودعوى علمه يكون نصا على خلافته، وترك ادعائها تقيه أبطل من أن يبطل. ما أقبح ملة قوم يرمون إمامهم بالجبن والخور والضعف في الدين، مع أنه من أشجع الناس وأقواهم.
__________
1 كلمة: من زائدة هنا.
2 سورة الفتح آية: 29.
3 سورة المائدة آية: 67.
4 سورة الأنعام آية: 21.
5 في الأصل: وادعاها.

(1/7)


مطلب إنكار خلافة الخلفاء - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب إنكار خلافة الخلفاء
ومنها إنكارهم صحة خلافة الصديق رضي الله عنه 1 وإنكارها يستلزم تفسيق من بايعه واعتقد خلافته حقا؛ وقد بايعه الصحابة رضي الله عنهم حتى أهل البيت كعلي رضي الله عنه؛ وقد اعتقدها حقا جمهور الأمة، واعتقاد تفسيقهم يخالف قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} 2 إذ أي خير في أمة يخالف أصحاب نبيها إياه، ويظلمون أهل بيته بغصب أجل المناصب، ويؤذونه بإيذائهم، ويعتقد جمهورها الباطل حقا. (سبحانك هذا افتراء عظيم). ومن اعتقد ما يخالف كتاب الله فقد كفر. والأحاديث الواردة في صحة خلافة الصديق وبإجماع الصحابة وجمهور الأمة على الحق أكثر من أن تحصر. ومن نسب جمهور أصحابه صلى الله عليه وسلم إلى الفسق والظلم، وجعل اجتماعهم على الباطل فقد ازدرى بالنبي صلى الله عليه وسلم، وازدراؤه كفر. ما أضيع صنيع قوم يعتقدون في جمهور 3 النبي صلى الله عليه وسلم الفسق والعصيان والطغيان، مع أن بديهة العقل تدل على أن الله تعالى لا يختار لصحبة صفيه ونصرة دينه إلا الأصفياء من خلقه؛ والنقل المتواتر يؤيد ذلك. فلو كان في هؤلاء القوم خير لما تكلموا في صحب النبي صلى الله عليه وسلم وأنصار دينه إلا بخير، لكن الله أشقاهم فخذلهم بالتكلم في أنصار الدين، كل ميسر
__________
1 رجال الكشى: 61، منهاج الكرامة: 194 - 202.
2 سورة آل عمران آية: 110.
3 لعله: جمهور أصحاب النبي.

(1/8)

لما خلق (له) 1.
عن علي رضي الله عنه قال: "دخلنا على رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله استخلف علينا، قال: إن يعلم الله فيكم خيرا يول عليكم خيركم، فقال علي رضي الله عنه: فعلم الله فينا خيرا، فولى علينا خيرنا أبا بكر رضي الله عنه" رواه الدارقطني2، وهذا أقوى حجة على من يدعي موالاة3 علي رضي الله عنه.
وعن جبير بن مطعم قال: "أتت امرأة إلى النبي صلى الله عليه وسلم فأمرها أن ترجع إليه فقالت: إن جئت ولم أجدك، كأنها تقول الموت، قال: إن لم تجديني، فأت 4 أبا بكر" رواه البخاري ومسلم 5، وعن ابن عباس رضي الله عنه قال: "جاءت امرأة إلى رسول ألله صلى الله عليه وسلم تسأله شيئا، فقال: تعودين، فقالت: يا رسول الله، إن عدت فلم أجدك، تعرض بالموت، فقال: إن جئت فلم تجديني فأتي أبا بكر، فإنه الخليفة بعدي" رواه ابن عساكر 6، وعن ابن عمر رضي الله عنهما قال: "سمعت رسول الله يقول: يكون خلفي اثنا عشر خليفة، أبو بكر لا يلبث إلا قليلا" 7 رواه البغوي بسند حسن 8.
وعن حذيفة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اقتدوا بالذين بعدي أبي بكر وعمر رضي الله
__________
1 كلمة: له مزيدة.
2 الصواعق المحرقة: 47.
3 لعل الشيخ استعمل هذه الكلمة حسب السياق وإلا فهي خلافه.
4 الأصل فأتى.
5 صحيح البخاري: 2/ 197 , ومسلم: 4/ 1856 - 1857.
6 الصواعق المحرقة: 20.
7 البخاري: الأحكام (7223) , ومسلم: الإمارة (1821) , والترمذي: الفتن (2223) , وأبو داود: المهدي (4279 ,4280) , وأحمد (5/ 86 ,5/ 88 ,5/ 90 ,5/ 93 ,5/ 97 ,5/ 98 ,5/ 107).
8 كنز العمال: 155 صفوة الصفوة: 1/ 235.

(1/9)

عنهما" 1رواه أحمد والترمذي وحسنه ابن ماجه والحاكم وصححه.
ورواه الطبراني عن أبي الدرداء والحاكم عن ابن مسعود 2 وعن حذيفة رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إني لا أدري ما قدر بقائي فيكم، فاقتدوا باللذين من بعدي: أبي بكر وعمر رضي الله عنهما، وتمسكوا بهدي عمار، وما حدثكم ابن مسعود فصدقوه" 3 رواه أحمد وغيره. 4 وعن أنس قال قال رسول الله صلى الله عليه وسلم: "اقتدوا بالذين بعدي: أبي بكر وعمر رضي الله عنهما، واهتدوا بهدي عمار، وتمسكوا بعهد ابن مسعود" 5 رواه ابن عدي 6. وعنه:"بعثني بنو المصطلق إلى رسول الله صلى الله عليه وسلم أن أسأله إلى من ندفع صدقاتنا بعدك. فقال: إلى أبي بكر" رواه الحاكم وصححه 7. وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه: "ادعي لي أباك وأخاك حتى أكتب كتابا، فإني أخاف أن يتمنى متمن8 ويقول قائل: أنا أولى، ويأبى الله والمؤمنون إلا أبا بكر" رواه مسلم وأحمد 9. وهذا الحديث يخرج من يأبى خلافة الصديق عن المؤمنين. عن علي رضي
__________
1 الترمذي: المناقب (3662) , وابن ماجه: المقدمة (97) , وأحمد (5/ 382 ,5/ 385 ,5/ 399 ,5/ 402).
2 سنن ابن ماجه: 1/ 37, الترمذي: 5/ 609, المستدرك: 3/ 75.
3 الترمذي: المناقب (3799) , وابن ماجه: المقدمة (97) , وأحمد (5/ 385 ,5/ 399 ,5/ 402).
4 المستدرك: 3/ 75 - 76، مسند أحمد: 5/ 385 وفيهما: " وما حدثكم به ".
5 الترمذي: المناقب (3805).
6 الجامع الصغير: 2/ 57.
7 المستدرك: 3/ 77.
8 في الأصل متمني.
9 صحيح مسلم: 4/ 1857 , مسند أحمد: 6/ 106.

(1/10)

الله عنه قال: قال لي رسول الله صلى الله عليه وسلم: "سألت الله أن يقدمك ثلاثا فأبى الله إلا تقديم أبي بكر"، وفي رواية زيادة: "ولكني خاتم الأنبياء، وأنت خاتم الخلفاء" رواه الدارقطني والخطيب وابن عساكر 1. وعن سفينة قال: "لما بنى رسول الله صلى الله عليه وسلم المسجد وضع في البناء حجرا، وقال لأبي بكر: ضع حجرك إلى جنب حجري، ثم قال لعمر: ضع حجرك إلى جنب حجر أبي بكر، ثم قال: هؤلاء الخلفاء بعدي" رواه ابن حبان، قال أبو زرعة: إسناده قوي لا بأس به، والحاكم وصححه والبيهقي 2. روي في تفسير قوله تعالى: {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ} 3 الإخبار بخلافة أبي بكر وعمر رضي الله عنهما 4، قيل يشير إلى خلافة الصديق رضي الله عنه قوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} 5 لأنه هو الذي جاهد أهل الردة. قوله تعالى: {قُلْ لِلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} 6 الآية لأنه هو الذي باشر قتال بني حنيفة الذين كانوا من أشد الناس حين ارتدوا، وقوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ
__________
1 جمع الجوامع: 1/ 358 , تاريخ بغداد: 11/ 213 وعنده "فأبى علي إلا تقديم ... ".
2 كنز العمال: 2/ 156 , مجمع الزوائد: 5/ 176 , المطالب العالية: 4/ 18.
3 سورة التحريم آية: 3.
4 مجمع الزوائد: 3/ 178 , تفسير ابن كثير: 4/ 390.
5 سورة البقرة آية: 217.
6 سورة الفتح آية: 16.

(1/11)

آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ} 1 الآية، وقد مكن الإسلام بأبي بكر وعمر فكانا خليفتين 2 حقين لوجود صدق وعد الله تعالى، وما صح من قوله صلى الله عليه وسلم:"الخلافة بعدي ثلاثون"3وفي بعض الروايات خلافة رحمة، وفي بعضها خلافة النبوة4، وما صح من أمره صلى الله عليه وسلم أبا بكر في مرض موته بإمامة الناس 5؛ وهذا التقديم من أقوى إمارات حقيقة خلافة الصديق، وبه استدل أجلاء الصحابة كعمر وأبي عبيدة وعلي رضي الله عنهم أجمعين، فهذه وما شاكلها 6 تسود وجوه الرافضة والفسقة المنكرين خلافة الصديق رضي الله عنه.


مطلب دعواهم ارتداد الصحابة رضي الله عنهم - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب دعواهم ارتداد الصحابة رضي الله عنهم
ومنها أنه روى الكشي 7 منهم وهو عندهم أعرفهم بحال الرجال، وأوثقهم في رجاله، وغيره عن الإمام جعفر الصادق رضي الله عنه وحاشاه من ذلك أنه قال: "لما مات النبي صلى الله عليه وسلم ارتد الصحابة كلهم إلا أربعة: المقداد وحذيفة وسلمان وأبو ذر رضي الله عنهم فقيل له:
__________
1 سورة النور آية: 55.
2 في الأصل خليفين.
3 المستدرك: 3/ 71 , مسند أحمد: 5/ 220 , سنن الترمذي: 4/ 502.
4 مسند أحمد: 5/ 50 , سنن أبي داود: 2/ 515.
5 سنن الترمذي: 5/ 613.
6 في الأصل: وما تشاكلها.
7 رجال الكشي: 12،13.

(1/12)

كيف حال عمار بن ياسر؟ قال: حاص حيصة، ثم رجع" هذا العموم المؤكد يقتضي ارتداد علي وأهل البيت وهم لا يقولون بذلك، وهذا هدم لأساس الدين لأن أساسه القرآن والحديث، فإذا فرض ارتداد من أخذ من النبي صلى الله عليه وسلم إلا النفر الذين لا يبلغ خبرهم التواتر، وقع الشك في القرآن والأحاديث، نعوذ بالله من اعتقاد يوجب هدم الدين. وقد اتخذ الملاحدة كلام هؤلاء الرافضة حجة لهم فقالوا: كيف يقول الله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} 1 وقد ارتدوا بعد وفاة نبيهم إلا نحو خمسة أو ستة أنفس منهم، لامتناعهم من تقديم أبي بكر على علي وهو الموصى به. فانظر إلى كلام هذا الملحد تجده من كلام الرافضة، فهؤلاء أشد ضررا على الدين من اليهود والنصارى. وفي هذه الهفوة الفساد من وجوه: فإنها توجب إبطال الدين والشك فيه، وتجوز كتمان ما عورض به القرآن، وتجوز تغيير القرآن، وتخالف قوله تعالى: {رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ} 2، وقوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} 3، وقوله فيمن آمن قبل الفتح وبعده: {وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى} 4، وقوله في حق المهاجرين والأنصار {أُولَئِكَ هُمُ الصَّادِقُونَ} 5، {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} 6، وقوله: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ
__________
1 سورة آل عمران آية: 110.
2 سورة الفتح آية: 18.
3 سورة المائدة آية: 119.
4 سورة النساء آية: 95.
5 سورة الحجرات آية: 15.
6 سورة البقرة آية: 5.

(1/13)

عَلَى النَّاسِ} 1، وقوله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} 2، وغير ذلك من الآيات والأحاديث الناصة على أفضلية الصحابة واستقامتهم على الدين؛ ومن اعتقد ما يخالف كتاب الله وسنة رسول الله صلى الله عليه وسلم فقد كفر. ما أشنع مذهب قوم يعتقدون ارتداد من اختاره الله لصحبة رسوله ونصرة دينه!


مطلب دعواهم نقص القرآن - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب دعواهم نقص القرآن
ومنها ما ذكروه في كتبهم الحديثية والكلامية أن عثمان رضي الله عنه نقص من القرآن، فإنه كان في سورة {ألم نشرح} بعد قوله تعالى: {وَرَفَعْنَا لَكَ ذِكْرَكَ} 3 "وعليا صهرك" فأسقطها بحسد اشتراك الصهرية. قالوا: وكانت سورة الأحزاب مقدار سورة الأنعام، فأسقط عثمان منها ما كان في فضل ذوي القربى، 4 قيل: أظهروا في هذه الأزمنة سورتين يزعمون أنهما من القرآن الذي أخفاه عثمان، كل سورة مقدار جزء، وألحقوهما بآخر المصحف، سموا إحداهما سورة النورين وأخرى سورة الولاء 5 يلزم من هذا تكفير الصحابة حتى علي حيث رضوا بذلك، فهي كالتي قبلها في المفاسد وتكذيب قوله تعالى: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ
__________
1 سورة البقرة آية: 143.
2 سورة آل عمران آية: 110.
3 سورة الشرح آية: 4.
4 فصل الخطاب: 180 , بصائر الدرجات , عن الحويزي: 5/ 603 , 605 , الخطوط العريضة: 12 , ومختصر التحفة الاثنى عشرية: 31.
5 فصل الخطاب في إثبات تحريف كتاب رب الأرباب: 180 , تذكرة الأئمة: 318.

(1/14)

خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} 1، وقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 2. ومن اعتقد عدم صحة حفظه من الإسقاط، واعتقد ما ليس منه أنه منه، فقد كفر. ويلزم من هذا رفع الوثوق بالقرآن كله، وهو يؤدي إلى هدم الدين، ويلزمهم عدم الاستدلال به والتعبد بتلاوته لاحتمال التبدل. ما أخبث قول قوم يهدم دينهم! روى البخاري أنه قال ابن عباس ومحمد بن الحنفية: "ما ترك رسول الله صلى الله عليه وسلم إلا ما بين الدفتين 3").


مطلب السب - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب السب
ومنها إيجابهم سب الصحابة لا سيما الخلفاء الثلاثة، نعوذ بالله، رووا في كتبهم المعتبرة عندهم عن رجل من أتباع هشام الأحول أنه قال: كنت يوما عند أبي عبد الله جعفر بن محمد، فجاءه رجل خياط من شيعته، وبيده قميصان فقال: يا ابن رسول الله خطت أحدهما وبكل غرزة إبرة وحدت الله الأكبر، وخطت الآخر وبكل غرزة إبرة لعن4 أبا بكر وعمر رضي الله عنهما، ثم نذرت لك ما أحببته لك منهما، فما تحبه خذه وما لا تحبه رده. فقال الصادق: أحب ما تم بلعن أبي بكر وعمر، واردد إليك الذي خيط بذكر الله الأكبر.
فانظر إلى هؤلاء الكذبة الفسقة ماذا ينسبون إلى أهل البيت من القبائح، حاشاهم، قال الله تعالى: {وَكَذَلِكَ
__________
1 سورة فصلت آية: 42.
2 سورة الحجر آية: 9.
3 صحيح البخاري: 3/ 165.
4 في الأصل: أبا بكر.

(1/15)

جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} 1 فإذا لم يكن أصحاب رسول الله صلى الله عليه وسلم وسطا فمن يكون غيرهم؟ وقال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} 2 فإذا لم يكن أصحابه من خيرهم فمن يكون سواهم؟ وقال: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} 3.
ومن سب من رضي الله عنه فقد حارب الله ورسوله. وقال: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} 4 وكيف يسب من رضي عنه مولاه واصطفاه؟ وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ} 5 كيف يجوز سب من يمدحه ربه؟ وقال تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى} 6 ومن وعده سيده الجنة كيف يسب؟
وقال تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ
__________
1 سورة البقرة آية: 143.
2 سورة آل عمران آية: 110.
3 سورة التوبة آية: 100.
4 سورة الفتح آية: 18.
5 سورة الفتح آية: 29.
6 سورة الحديد آية: 10.

(1/16)

أُولَئِكَ هُمُ الصَّادِقُونَ} 1، وقال في الأنصار: {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} 2. والقرآن مشحون من مدح الصحابة رضي الله عنهم فمن سبهم فقد خالف ما أمر الله من إكرامهم، ومن اعتقد السوء فيهم كلهم أو جمهورهم فقد كذب الله تعالى فيما أخبر من كمالهم وفضائلهم، ومكذبه كافر. قال رسول الله صلى الله عليه وسلم: "النجوم أمنة السماء فإذا ذهبت النجوم أتى السماء ما توعد. وأنا أمنة لأصحابي فإذا ذهبت أتى أصحابي ما يوعدون. وأصحابي أمنة لأمتي فإذا ذهب أصحابي أتى أمتي ما يوعدون" 3 رواه مسلم 4.
وقد صح عن رسول الله صلى الله عليه وسلم: "خير أمتي قرني ثم الثاني ثم الثالث، وخير أمتي أولها وآخرها، وفي وسطها الكدر" 5 رواه الحاكم والترمذي 6. وقد صح عنه صلى الله عليه وسلم: "أن الله يفتح على الناس ببركة الصحابة". وعن أبي سعيد قال رسول الله صلى الله عليه وسلم: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما أدرك مد أحدهم أو نصيفه" 7 رواه مسلم 8 وغيره، وعن عمر رضي الله عنه يقول: "لا تسبوا أصحاب محمد صلى الله عليه وسلم فلمقام أحدهم ساعة خير من عمل أحدكم عمره " 9 رواه ابن ماجة 10.
__________
1 سورة الحشر آية: 8.
2 سورة الأعراف آية: 8.
3 مسلم: فضائل الصحابة (2531) , وأحمد (4/ 398).
4 صحيح: 4/ 1961.
5 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/ 426 ,4/ 427 ,4/ 436 ,4/ 440).
6 سنن: 600 - 501، الفتح الكبير: 2/ 99.
7 مسلم: فضائل الصحابة (2540) , وابن ماجه: المقدمة (161).
8 4/ 1967 - 1968.
9 ابن ماجه: المقدمة (162).
10 سنن: 1/ 57.

(1/17)

وقد صح عنه صلى الله عليه وسلم أنه قال: "لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم، قد وجبت لكم الجنة، أو قد غفرت لكم 1" وقد صح عنه صلى الله عليه وسلم أنه قال: "لا يدخل النار من حضر الحديبية إن شاء الله تعالى 2"، وقد روي عنه بطرق إسناد بعضها رجال الصحيح غير واحد وهو ثقة قال: "لا تسبوا أصحابي، لعن الله من سب أصحابي 3" وقد روي بأسانيد بعضها حسن: عن ابن عباس قال: "كنت عند النبي صلى الله عليه وسلم وعنده علي رضي الله عنه فقال النبي صلى الله عليه وسلم: ياعلي سيكون في أمتي قوم ينتحلون حب أهل البيت لهم نبز يسمون الرافضة، قاتلوهم فإنهم مشركون4". وقد تواتر عن النبي صلى الله عليه وسلم ما يدل على كمال الصحابة رضي الله عنهم خصوصا الخلفاء الراشدين، فإن ما ذكر في مدح كل واحد مشهور، بل متواتر، لأن نقلة ذلك أقوام يستحيل تواطؤهم على الكذب، ويفيد مجموع أخبارهم العلم اليقيني بكمال الصحابة وفضل الخلفاء.
فإذا عرفت أن آيات القرآن تكاثرت في فضلهم، والأحاديث المتواترة بمجموعها ناصة على كمالهم، فمن اعتقد فسقهم أو فسق مجموعهم، وارتدادهم وارتداد معظمهم عن الدين، أو اعتقد حقية سبهم وإباحته، أو سبهم مع
__________
1 البخاري: 3/ 706.
2 الحديث: "لا يدخل النار أحد ممن بايع تحت الشجرة" سنن الترمذي: 5/ 695 , وفي صحيح مسلم: 4/ 1942 " لا يدخل النار إن شاء الله من أصحاب الشجرة أحد".
3 مجمع الزوائد: 10/ 21.
4 مجمع الزوائد: 10/ 22 , الصارم المسلول: 587 - 588 , الصواعق المحرقة: 5.

(1/18)

اعتقاد حقية سبهم أو حليته، فقد كفر بالله تعالى ورسوله فيما أخبر من فضائلهم وكمالاتهم المستلزمة لبراءتهم عما يوجب الفسق. والارتداد، وحقية السب أو إباحته، ومن كذبهما فيما ثبت قطعا صدوره عنهما فقد كفر. والجهل بالمتواتر القاطع ليس بعذر، وتأويله وصرفه من غير دليل معتبر غير مفيد، كمن أنكر فرضية الصلوات الخمس جهلا لفرضيتها، فإنه بهذا الجهل يصير كافرا، وكذا لو أولها على غير المعنى الذي نعرفه فقد كفر، لأن العلم الحاصل من نصوص القرآن والأحاديث الدالة على فضلهم قطعي، ومن خص بعضهم بالسب فإن كان ممن تواتر النقل في فضله وكماله كالخلفاء، فإن اعتقد حقية سبه أو إباحته فقد كفر، لتكذيبه ما ثبت قطعا عن رسول الله صلى الله عليه وسلم، ومكذبه كافر. وإن سبه من غير اعتقاد حقية سبه أو إباحته فقد تفسق، لأن سباب المسلم فسوق؛ وقد حكم بعض فيمن سب الشيخين بالكفر مطلقا والله أعلم، وإن كان ممن لم يتواتر1 النقل في فضله وكماله فالظاهر أن سابه فاسق، إلا أن يسبه من حيث صحبته لرسول الله صلى الله عليه وسلم فإن ذلك كفر. وغالب هؤلاء الرفضة الذين يسبون2 الصحابة لا سيما الخلفاء يعتقدون حقية سبهم أو إباحته، بل وجوبه لأنهم يتقربون بذلك إلى الله تعالى، ويرون ذلك من أجل أمور دينهم كما نقل عنهم3. ما أضل عقول قوم يتقربون إلى الله تعالى بما يوجب لهم خسران الدين! والله الحافظ.
__________
1 في الأصل: يواتر.
2 في الأصل: يسبوا.
3 كتاب الخصال: 181.

(1/19)

هذا وإني لا أعتقد كفر من كان عند الله مسلما 1، ولا إسلام من كان عنده كافرا، بل أعتقد من كان عنده 2 كافرا كافرا، وما صح عن العلماء من أنه لا يكفر أهل القبلة فمحمول على من لم يكن بدعته مكفرة، لأنهم اتفقت كلمتهم على تكفير من كانت بدعته مكفرة، ولا شك أن تكذيب رسول الله صلى الله عليه وسلم فيما ثبت عنه قطعا كفر، والجهل في مثل ذلك ليس بعذر، والله أعلم.


مطلب التقية - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب التقية
ومنها إيجابهم التقية، ورووا عن الصادق رضي الله عنه: "التقية ديني ودين آبائي3")، حاشاه عن ذلك. وفسر بعضهم قوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} 4: أكثركم تقية وأشدكم خوفا من الناس5 وقد قال صلى الله عليه وسلم: "من فسر القرآن برأيه فقد كفر6". ونقل علماؤهم عن أحد ثقاتهم أنه قال: " إن جعفر الصادق رضي الله عنه نام ليلة عندنا في خلوته الخاصة، ولم يكن عنده إلا من لم نشك في تشيعه، فقام للتهجد، فتوضأ ماسحا أذنيه، غاسلا رجليه، وصلى ساجدا على اللبد، عاقدا يديه، فكنا نقول: لعل الحق ذلك، حتى سمعنا صيحة، فرأينا رجلا ألقى بنفسه على قدميه يقبلهما ويبكي ويعتذر. فسئل عن حاله فقال: كان
__________
1 في الأصل: مسلما مسلما فقد تكون الكلمة الثانية مسلمًا.
2 كلمة: عنده مزيدة في الحاشية.
3 الكافي للكليني: 2/ 219 وهذا الكتاب عندهم كالبخاري عندنا.
4 سورة الحجرات آية: 13.
5 انظر "الاعتقادات" لابن بابويه: باب التقية.
6 لم أجد نص هذا الحديث , في ما بين يدي من مصادر.

(1/20)

الخليفة وأركان دولته يشكون فيك، وأنا كنت من جملتهم، فتعهدت بالفحص عن مذهبك، وقد انتهزت الفرصة مدة مديدة، حتى ظفرت هذه الليلة بأن دخلت الدار واختفيت، ولم يطلع علي أحد، فالحمد لله الذي أذهب ذلك عني وحسن اعتقادي يا ابن بنت رسول الله صلى الله عليه وسلم، ولم يبقني على سوء ظني، قال الشيخ: فعلمنا أن الله لا يخفي عن المعصوم شيئا، وعلمنا أن هذه كانت تقية منه. انتهى ... 1
والمفهوم من كلامهم أن معنى التقية عندهم كتمان الحق، أو ترك اللازم، أو ارتكاب المنهي، خوفا من الناس، والله أعلم. فانظر إلى جهل هؤلاء الكذبة! وبنوا على هذه التقية المشؤومة كتم علي نص خلافته ومبايعة الخلفاء الثلاثة، وعدم تخليصه حق فاطمة رضي الله عنها من إرثها على زعمهم، وعدم التعرض لعمر حين اغتصب بنته من فاطمة رضي الله عنها، وغير ذلك. قالوا فعل ذلك تقية قبحهم الله. وقد وردت نصوص كثيرة عن علي وأهل بيته دالة على براءتهم عنها، وإنما افتراها عليهم الرافضة لترويج مذهبهم الباطل، وهذا يقتضي عدم الوثوق بأقوال أئمة أهل البيت وأفعالهم لاحتمال أنهم قالوها أو فعلوها تقية. وإن أرادوا بقوله "ودين آبائي" النبي صلى الله عليه وسلم ومن بعده، فقد جوزوا عليه عدم تبليغ ما أمره الله تبليغه، خوفا من الناس، ومخالفة أمر الله في أقواله وأفعاله خوفا منهم، ويلزم من هذا عدم الوثوق بنبوته، حاشاه عن ذلك. ومن جوز عليه ذلك فقد نقصه، ونقص الأنبياء عليهم السلام كفر، ما أشنع قول قوم يلزم منه نقص أئمتهم المبرئين عن ذلك
__________
1 ذكر شيخهم المفيدة أشياء كثيرة عن التقية والعصمة لأثمتهم في كتابه "أوائل المقالات" انظر مثلا: 261 , 80 , 256 , 84.

(1/21)


مطلب سبهم عائشة رضي الله عنها المبرأة - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب سبهم عائشة رضي الله عنها المبرأة
ومنها نسبتهم الصديقة الطيبة المبرأة عما يقولون فيها إلى الفاحشة 1، وقد شاع في هذه الأزمنة بينهم ذلك كما نقل عنهم، قال تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرّاً لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْأِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُبِينٌ لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ وَلَوْلا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَداً إِنْ كُنْتُمْ مُؤْمِنِينَ (وَيُبَيِّنُ اللَّهُ لَكُمُ الْآياتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَؤُوفٌ رَحِيمٌ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ} 2.
وقال تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ
__________
1 رجال الكشي: 55 - 57، منهاج.
2 سورة النور آية: 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21.

(1/22)

وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّأُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} 1. وقد روى عبد الرزاق وأحمد وعبد بن حميد2 والبخاري وابن جرير وابن المنذر وابن أبي حاتم وابن مردويه والبيهقي في شعب الإيمان عن عائشة رضي الله عنها أنها المبرأة المرادة من هذه الآيات3. وروى سعيد بن منصور وأحمد والبخاري وابن المنذر وابن مردويه عن أم رومان رضي الله عنها ما يدل أن عائشة رضي الله عنها هي المبرأة المقصودة بهذه الآيات4. وروى البزار وابن مردويه بسند حسن عن أبي هريرة ما يوافق ما تقدم. وروى ابن مردويه والطبراني عن ابن عباس رضي الله عنه مثلما سبق. وروى الطبراني وابن مردويه عن ابن عمر رضي الله عنهما ما يطابق السابق. وروى ابن مردويه والطبراني عن أبي إياس الأنصاري ما يوافق ما تقدم. وروى ابن أبي حاتم والطبراني عن سعيد بن جبير ما يوافق ما تقدم. وروى الطبراني عن الحكم بن عتيبة مثل ذلك. وروي عن عبد الله بن الزبير ما يوافقه. وروي عن عروة بن الزبير وسعيد بن المسيب وعلقمة ابن وقاص وعبيد الله بن عبد الله بن عتبة بن مسعود وعمرة بنت عبد الرحمن
__________
1 سورة النور آية: 23 - 24 - 25 - 26.
2 تفسير ابن جرير: 18/ 90 - 93 , البخاري: 3/ 117 - 119 , ابن كثير: 3/ 268 - 72.
3 البخاري: 3/ 29.
4 زاد المعاد:2/ 113.

(1/23)

وعبد الله بن أبي بكر بن حزم وسلمة بن عبد الرحمن بن عوف والقاسم بن محمد بن أبي بكر والأسود بن يزيد وعباد بن عبد الله بن الزبير ومقسم مولى ابن عباس وغيرهم عن عائشة رضي الله عنها مثله. وكونها هي المبرأة المرادة من الآيات مشهور بل متواتر. فإذا عرفت هذا فاعلم أنه من قذفها بالفاحشة مع اعتقاده أنها زوجة رسول الله صلى الله عليه وسلم وأنها بقيت1 في عصمته بعد هذه الفاحشة، فقد جاء بكذب ظاهر، واكتسب الإثم، واستحق العذاب، وظن بالمؤمنين سوءا، وهو كاذب وأتى بأمر ظنه هينا وهو عند الله عظيم، واتهم أهل بيت 2 النبوة بالسوء، ومن هذا الاتهام يلزم نقص النبي صلى الله عليه وسلم، ومن نقصه فكأنما نقص الله، ومن نقص الله ورسوله فقد كفر، وهو بفعله هذا خارج عن أهل الإيمان ومتبع لخطوات الشيطان، وملعون في الدنيا والآخرة ومكذب الله في قوله تعالى: {وَالطَّيِّبَاتُ لِلطَّيِّبِينَ} 3 الآية ومن كذب الله فقد كفر. ومن قذفها مع زعمه أنها لم تكن زوجته أو لم تبق في عصمته بعد هذه الفاحشة، فإن قلنا: إنه ثبت قطعا أنها هي المرادة بهذه الآيات وهو الظاهر، يلزم من قذفها ما تقدم من القبائح. والحاصل أن قذفها كيفما كان يوجب تكذيب الله تعالى في إخباره عن تبرئتها عما يقول القاذف فيها، وقد قال بعض المحققين من السادة: " وأما قذفها الآن فهو كفر وارتداد، ولا يكتفى فيه بالجلد لأنه تكذيب لسبع عشرة آية من كتاب الله كما مر، فيقتل ردة، وإنما اكتفى صلى الله عليه وسلم بجلدهم، أي من قذفها في زمنه مرة
__________
1 في الأصل: بقية.
2 في الأصل: أهل البيت النبوء.
3 سورة النور آية: 26.

(1/24)

أو مرتين لأن القرآن ما كان أنزل في أمرها، فلم يكذبوا القرآن، وأما الآن فهو تكذيب للقرآن، أما نتأمل في قوله تعالى: {يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ} الآية، ومكذب القرآن كافر فليس له إلا السيف وضرب العنق. انتهى. ولا يخالف هذا قوله: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً} 1 الآية، لأنه روى عبد الرزاق والفريابي وسعيد بن منصور وعبد بن حميد وابن أبي الدنيا في الصمت وابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه من طرق ابن عباس رضي الله عنه في قوله تعالى: {فَخَانَتَاهُمَا} أما خيانة امرأة نوح فكانت تقول للناس إنه مجنون وأما خيانة امرأة لوط فكانت تدل على الضيف فتلك خيانتهما2. وروى ابن عساكر عن أشرس يرفعه إلى النبي صلى الله عليه وسلم قال: "ما بغت امرأة نبي قط". وروى ابن جرير عن مجاهد: "لا ينبغي لامرأة كانت تحت نبي أن تفجر3"). ومن يقذف الطاهرة الطبية أم المؤمنين زوجة رسول رب العالمين صلى الله عليه وسلم في الدنيا والآخرة كما صح ذلك عنه فهو من ضرب عبد الله بن أبي بن سلول رأس المنافقين، ولسان حال رسول الله صلى الله عليه وسلم يقول:
__________
1 سورة التحريم آية: 10.
2 تفسير ابن كثير: 4/ 393 عن الضحاك عن ابن عباس , روح المعاني: 9/ 117.
3 تنوير المقباس: 361 "لم تفجر امرأة نبي قط".

(1/25)

" يا معشر المسلمين من يعذرني فيمن آذاني في أهلي" 1 {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناًوَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} 2. فأين أنصار دينه ليقولوا: نحن نعذرك يا رسول الله؟ فيقومون بسيوفهم إلى هؤلاء الأشقياء الذين يكذبون الله ورسوله، ويؤذونهما والمؤمنين فيبيدونهم ويتقربون3 بذلك إلى رسول الله صلى الله عليه وسلم ويستوجبون4 بذلك شفاعته، اللهم إنا نبرأ إليك من قول هؤلاء المطرودين.


مطلب تكفير من حارب عليًّا - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب تكفير من حارب عليًّا

ومنها تكفير من حارب عليا رضي الله عنه مرادهم بذلك عائشة وطلحة والزبير وأصحابهم، ومعاوية وأصحابه. وقد تواتر منه صلى الله عليه وسلم ما يدل على إيمان هؤلاء، وكون بعضهم مبشرا بالجنة، وفي تكفيرهم تكذيب لذلك، فإن لم يصيروا كفرة بهذا التكذيب فلا شك أنهم يصيرون فسقة، وذلك يكفي في خسارتهم في تجارتهم.


مطلب استهانتهم بأسماء الصحابة - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب استهانتهم بأسماء الصحابة
ومنها استهانتهم5 بأسماء الصحابة6، ولا سيما العشرة، وقد تواتر
__________
1 انظر مثلا البخاري: 3/ 28 , 718.
2 سورة الأحزاب آية: 57 - 58.
3 في الأصل: ويتقربوا.
4 في الأصل: ويستوجبوا.
5 في الأصل: إهانتهم.
6 تفسير القمي: 1/ 214.

(1/26)

عنه صلى الله عليه وسلم ما يدل على وجوب تعظيمهم وإكرامهم وقد أرشد الله تعالى إلى ذلك في مواضع من كتابه، ويلزم من إهانة هؤلاء إياهم استحقاقهم لذلك عندهم. ومن اعتقد منهم ما يوجب إهانتهم فقد كذب رسول الله صلى الله عليه وسلم فيما أخبر من وجوب إكرامهم وتعظيمهم؛ ومن كذبه فيما ثبت عنه قطعا فقد كفر.
ومن عجب أنهم يتجنبون التسمية بأسماء الأصحاب، ويسمون بأسماء الكلاب، فما أبعدهم عن الصواب! وأشبههم بأهل الضلال والعقاب.


مطلب انحصار الخلافة في اثني عشر - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب انحصار الخلافة في اثني عشر

ومنها دعواهم انحصار الخلافة في اثني عشر؛ فإنهم كلهم بالنص والإبصار عمن قبله 1 وهذه دعوى بلا دليل، مشتملة على كذب؛ فبطلانها أظهر من أن يبين. ويتوسلون بها إلى بطلان خلافة من سواهم2 في ذلك تكذيب لنصوص واردة في خلافة الخلفاء الراشدين، وخلافة قريش.


مطلب العصمة [للأئمة الاثني عشر] - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب العصمة [للأئمة الاثني عشر]
ومنها إيجابهم العصمة للاثني عشر بناء على أن العصمة عندهم شرط في الإمامة 3؛ وبطلان هذا أظهر، ويلزم من اعتقادهم هذا مشاركة الأئمة الاثني عشر الأنبياء في وصف العصمة4. فإن قلنا: إنها مخصوصة
__________
1 هكذا في الأصل ومعنى ذلك: يزعمون أن ذلك بالنص: منهاج الكرامة: 78.
2 منهاج الكرامة: 194.
3 انظر الكافي: 84 - 93.
4 منهاج الكرامة: 193.

(1/27)

بهم لا توجد في غيرهم، أو لا تلزم لغيرهم، فإثباتها للأئمة جرم جسيم، قال في التجريد 1 " الإمام لطف، فيجب نصبه على الله تحصيلا للغرض "، قال شارحه 2 " اختلفوا في أن الإمام هل يجب أن يكون معصوما أم لا، فذهبت الإمامية والإسماعيلية إلى وجوبه، والباقون بخلافه". ثم قال في المتن وامتناع التسلسل: " يوجب عصمة الإمام إلى آخر ما ذكر. والظاهر أن إيجاب العصمة لأئمتهم من أكذابهم وافترائهم، لم يرد به دليل من الكتاب ولا من السنة ولا من الإجماع ولا من القياس الصحيح ولا من العقل السليم، قاتلهم الله أنى يؤفكون ".


مطلب فضل الإمام علي رضي الله عنه - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب فضل الإمام علي رضي الله عنه
ومنها: أنه قال ابن المطهر الحلي 3 ": اجتمعت الإمامية على أن عليا بعد نبينا أفضل من الأنبياء غير أولي العزم، وفي تفضيله عليهم خلاف، قال وأنا من المتوقفين في ذلك وكذلك الأئمة من آله " وقال الطومسي في تجريده: 4"وعلي أفضل الصحابة لكثرة جهاده، إلى أن قال: وظهور المعجزات عنه واختصاصه بالقرابة والأخوة ووجوب المحبة والنصرة ومساواة الأنبياء. انتهى ". وقال الشارح: 5 " ويؤيده قوله صلى الله عليه وسلم: "من أراد أن ينظر إلى آدم في علمه، وإلى نوح في تقواه، وإلى
__________
1 شرح التجريد ورقة 150.
2 نفس المصدر ورقة:151.
3 انظر مختصر التحفة: 100.
4 شرح التجريد: ورقة: 162.
5 شرح التجريد ورقة 164.

(1/28)

إبراهيم في حلمه، وإلى موسى في هيبته، وإلى عيسى في عبادته، فلينظر إلى علي بن أبي طالب"، فإنه أوجب مساواته الأنبياء في صفاتهم انتهى " وفي صحة هذا نظر، وبعد فرض صحته لا يوجب المساواة، لأن المشاركة في بعض الأوصاف لا تقتضي المساواة كما هو بديهي. ومن اعتقد في غير الأنبياء كونه أفضل منهم ومساويا 1 لهم فقد كفر؛ وقد نقل على ذلك الإجماع غير واحد من العلماء، فأي خير في قوم اعتقادهم يوجب كفرهم؟


مطلب نفي ذرية الحسن رضي الله عنه - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب نفي ذرية الحسن رضي الله عنه
ومنها قولهم: إن الحسن بن علي لم يعقب، وأن عقبه انقرض، وأنه لم يبق من نسله الذكور أحد، وهذا القول شائع فيهم، وهم مجمعون عليه، ولا يحتاج إلى إثباته، كذا قيل. ومنهم من يدعي أن الجاج مثلهم كلهم، وتوصلوا بذلك إلى أن يحصروا الإمامة في أولاد الحسين، ومنهم في اثني عشر، وأن يبطلوا إمامة من قام بالدعوة من آل الحسن مع فضلهم وجلالتهم واتفاقهم بشروط الإمامة ومبايعة الناس لهم وصحة نسبتهم ووفور علمهم، بحيث إنهم كلهم بلغوا درجة الاجتهاد المطلق، فقاتلهم الله أنى يؤفكون! انظر إلى هؤلاء الأعداء لآل البيت المؤذين رسول الله صلى الله عليه وسلم وفاطمة بإنكار نسب من يثبت نسبه قطعا أنه من ذرية الحسن رضي الله عنه: وثبوت نسب ذريته متواتر لا يخفى على ذي بصيرة، وقد عد صلى الله عليه وسلم الطعن في الأنساب من أفعال الجاهلية، وقد ورد ما يدل على أن المهدي من ذرية الحسن رضي الله عنه كما رواه أبو داود وغيره 2.
__________
1 في الأصل: مساو لهم.
2 أحاديث المهدي في أبي داود: 4/ 505 - 506.

(1/29)


مطلب خلافهم في خروج غيرهم من النار - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب خلافهم في خروج غيرهم من النار

ومنها أنه قال الحلي في شرح التجريد 1: " اختلف الأئمة في غير الاثنى عشرية من الفرق الإسلامية، هل يخرجون من النار ويدخلون الجنة أم يخلدون فيها بأجمعهم؟ قال: والأكثرون على الثاني، وقال شرذمة بالأول، وقال ابن نوبخت 2: " يخرجون من النار ولا يدخلون الجنة، بل هم بالأعراف. انتهى ". وهذا مبني على أن مذهبهم اعتقادهم أهل السنة كفارا أو فساقا، مع اعتقادهم أن الفاسق لا يخرج من النار أبدا؛ وهذا يستلزم تكذيب ما صح عنه صلى الله عليه وسلم من إخراج عصاة الموحدين من النار، وما ورد في فضل السواد الأعظم الذين هم أهل السنة. وقد صح أن الصحابة وأخيار التابعين مذهب أهل السنة مذهبهم، وقولهم هذا يشبه قول أهل الكتاب، حيث قالوا: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً} 3، وكذلك هؤلاء يقولون بأفواههم: لن يدخل الجنة إلا من كان رافضيا. انظر كيف يفترون على الله الكذب، بل أفعالهم تقتضي حرمانهم عنها.


مطلب مخالفتهم أهل السنة - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب مخالفتهم أهل السنة
ومنها أنهم جعلوا مخالفة أهل السنة والجماعة الذين هم على ما (عليه) رسول الله صلى الله عليه وسلم وأصحابه أصلا للنجاة، فصاروا كلّ ما فعل أهل السنة تركوه، وإن تركوا شيئا فعلوه، فخرجوا بذلك عن الدين
__________
1 مختصر التحفة: 207.
2 مختصر التحفة: 207.
3 سورة البقرة آية: 111.

(1/30)

رأسا، فإن الشيطان سول لهم وأملى لهم، وادعوا بأن هذه المخالفة علامة أنهم الفرقة الناجية 1 وقد قال صلى الله عليه وسلم: "الفرقة الناجية هي السواد الأعظم وما أنا عليه 2 وأصحابي3"). فلينظر إلى الفرق ومعتقداتهم وأعمالهم فما وافقت النبي صلى الله عليه وسلم وأصحابه هي الفرقة الناجية، وأهل السنة هم المتبعون لآثاره صلى الله عليه وسلم وآثار أصحابه كما لا يخفى على منصف ينظر بعين الحق، فهم أحق أن يكونوا الفرقة الناجية، وآثار النجاة الظاهرة 4 فيهم، لاستقامتهم على الدين من غير تحريف، وظهور مذهبهم وشوكتهم في غالب البلاد، ووجود العلماء المحققين والمحدثين والأولياء والصالحين فيهم، وقد نزع الولاية عن الرافضة، فما سمع فيهم ولي قط.


مطلب الرجعة - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب الرجعة
ومنها: أنه ما قال أضلهم محمد بن بابويه القمي 5 في عقائده في مبحث الإيمان بالرجعة: "فإنهم عليهم الصلاة قالوا: من لم يؤمن برجعتنا فليس منا". وإليه ذهب جميع علمائهم، قالوا: إن النبي صلى الله عليه وسلم وعليا رضي الله عنه والأئمة الاثني عشر يحيون في آخر الزمان، ويحشرون بعد خروج المهدي وبعد قتله الدجال، ويحيا كل من الخلفاء الثلاثة وقتلة
__________
1 رمضات الجنات: 6/ 306.
2 عليه: مزيدة.
3 هكذا في الأصل ولعلها: ظاهرة فيهم.
4 مجمع الزوائد: 7/ 258 مع اختلاف في اللفظ.
5 لم أجد هذا النص في عقائد ابن بابويه لكن ذكره ورد مجملا في مختصر التحفة: 200 - 201.

(1/31)

الأئمة، فيقتل النبي صلى الله عليه وسلم الخلفاء حدا، والقتلة قصاصا، ويصلبون الظالمين، ويبتدئون بصلب أبي بكر وعمر على شجرة؛ فمن قائل يقول: إن تلك تكون رطبة فتجف تلك الشجرة بعد أن صلبا عليها، فيضل بذلك خلق كثير من أهل الحق، ويقولون: ظلمناهم. ومن قائل يقول: الشجرة تكون يابسة فتخضر بعد الصلب، ويهتدي به جم غفير من محبيهما. قيل ذكروا في كتبهم أن تلك الشجرة نخلة، وأنها تطول حتى يراها أهل المشرق والمغرب، وأن الدنيا تبقى بعد ذلك خمسين ألف سنة، وقيل مائة وعشرين ألف سنة، لكل إمام من الاثني عشر اثني عشر ألف سنة، وقال بعضهم إلا المهدي فإن له ثمانين ألف سنة، ثم يرجع آدم، ثم شيث، ثم إدريس، ثم نوح، ثم بقية الأنبياء إلى أن ينتهي إلى المهدي، وأن الدنيا غير فانية، وأن الآخرة غير آتية. كذا نقل عنه والله أعلم.
فانظر أيها المؤمن إلى سخافة رأي هؤلاء الأغبياء، يختلقون ما تردّه بديهة العقل وصراحة النقل. وقولهم هذا مستلزم تكذيب ما ثبت قطعا في الآيات والأحاديث من عدم رجوع الموتى إلى الدنيا، فالمجادلة مع هؤلاء الحمر تضيع الوقت. لو كان لهم عقل لما تكلموا أي (شيء) 1 يجعلهم مسخرة للصبيان، ويمج كلامهم أسماع أهل الإيقان، لكن الله سلب عقولهم وخذلهم في الوقيعة في خلص أوليائه لشقاوة سبقت لهم.


مطلب زيادتهم في الأذان - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب زيادتهم في الأذان
ومنها: زيادتهم في هذه الأزمنة في الأذان والإقامة وفي التشهد
__________
1 مزيدة على النص.

(1/32)

بعد الشهادتين أن عليا ولي الله، وهذه بدعة مخالفة للدين لم يرد بها كتاب ولا سنة، ولم يكن عليها إجماع ولا فيها قياس صحيح، ومخالفة لأهل مذهبهم، فردها لا يُحتاج إليه.


مطلب الجمع بين الصلاتين - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب الجمع بين الصلاتين
ومنها: تجويزهم الجمع بين الظهر والعصر والمغرب والعشاء من غير عذر، وقد روى الترمذي قال: قال رسول الله: "من جمع بين صلاتين بغير عذر فقد أتى بابا من الكبائر1") وقد ورد أن من أشراط2 الساعة تأخير الصلاة عن أوقاتها، وما روي عن ابن عباس رضي الله عنه من الجمع بين العصرين والعشاءين فمؤول بتأخير الأولى إلى آخر وقتها، وأداء الأخرى في أول وقتها، والله أعلم.
قيل إن سبب جمعهم بين الظهرين والمغربين طول الدهر مع اختيار التأخير فيهما هو " أنهم ينتظرون 3 القائم المختفي في السرداب ليقتدوا به، فيؤخرون الظهر إلى العصر إلى قريب غروب الشمس، فإذا يئسوا من الإمام واصفرت الشمس وصارت بين قرني الشيطان نقروا عند ذلك كنقر الديك، فصلوا الصلاتين من غير خشوع ولا طمأنينة فرادى من غير جماعة، ورجعوا خائبين خاسرين. نسأل الله العفو والعافية. وقد صاروا بذلك وبوقوفهم بالجبل على ذلك السرداب وصياحهم بأن يخرج إليهم ضحكة لأولي الألباب. ولقد أحسن القائل شعرا: 4
__________
1 سنن الترمذي: 1/ 356.
2 في الأصل: اشتراط.
3 في الهامش: خروج المهدي أعني إمامهم الغائب المنتظر.
4 الصواعق المحرقة: 168.

(1/33)

ما آن للسرداب أن يلد الذي ... كلّمتموه بجهلكم ما آنا
فعلى عقولكم العفاء فإنكم ... ثلثتم العنقاء والغيلانا


مطلب العصمة - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب العصمة

ومنها: اشتراطهم كون الإمام معصوما، وإيجابهم على الله عدم إخلاء الزمان من إمام معصوم، وحصر الإمام 1 المعصومين في اثني عشر 2؛ وبطلان هذا وتناقضه واشتماله على سوء الأدب مع الله أظهر من أن يذكر. وأبطلوا بهذا القول الباطل الجماعة في الصلاة التي هي من أعلى شعائر الإسلام، لكنهم ليس لهم نصيب منها، فحرموا هذه الكرامة العلية.


مطلب المتعة - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب المتعة
ومنها: إباحتهم نكاح المتعة بل يجعلونها خيرا من سبعين نكاحا دائما، وقد جوز لهم شيخهم الغالي علي بن العالي أن يتمتع اثنا عشر نفسا في ليلة واحدة، بامرأة واحدة وإذا جاءت بولد منهم أقرعوا فمن خرجت قرعته كان الولد له. قلت: هذا مثل أنكحة الجاهلية التي أبطلها الشرع كما في الصحيح 3. وعن علي رضي الله عنه أنه قال 4: "رسول الله
__________
1 هكذا في الأصل والصحيح: وحصر الأئمة.
2 منهاج الكرامة: 193.
3 البخاري: 3/ 348.
4 لعله: أن رسول الله.

(1/34)

نهى عن نكاح المتعة" 1 رواه البخاري ومسلم وغيرهما 2
وعن سلمة بن الأكوع رضي الله عنه: "أنه صلى الله عليه وسلم أباح نكاح المتعة ثم حرمها" 3 رواه الشيخان 4 وروى مسلم في صحيحه عن سبرة نحو ذلك 5 وعن ابن عمر: "نهانا عنها يعني المتعة رسول الله صلى الله عليه وسلم" رواه الطبراني بإسناد قوي 6، وقد نقل عن ابن عباس رجوعه عنها 7، وروى الطبراني عن أبي هريرة رضي الله عنه: "هدم المتعة الطلاق والعدة والميراث" وإسناده حسن 8. وعن ابن عباس رضي الله عنه قال: "كانت المتعة في أول الإسلام حتى نزلت هذه الآية: {حرمت عليكم} 9 وتصديقها من القرآن {إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} وما سوى هذا فهو حرام" رواه الطبراني والبيهقي 10.
والحاصل: أن المتعة كانت حلالا ثم نسخت وحرمت تحريما مؤبدا، فمن فعلها فقد فتح على نفسه باب الزنى.
__________
1 البخاري: النكاح (5115) , ومسلم: النكاح (1407) , والترمذي: النكاح (1121) والأطعمة (1794) , والنسائي: النكاح (3365 ,3366) والصيد والذبائح (4334) , وابن ماجه: النكاح (1961) , وأحمد (1/ 79 ,1/ 103 ,1/ 142) , والدارمي: الأضاحي (1990) والنكاح (2197).
2 الدارمي: 2/ 140 , النسائي: 6/ 103 , البخاري: 3/ 346 , مسلم: 3/ 1027.
3 ابن ماجه: النكاح (1963).
4 مسلم: 3/ 1023 , البخاري: 3/ 246 , وفي الهامش "أن بعد ذلك بياضا في الأصل بقدر اسم" ولا فائدة من ذلك كما ترى.
5 صحيح مسلم: 3/ 1024 , 1025.
6 مجمع الزوائد: 3/ 465.
7 سنن الترمذي: 3/ 430.
8 مجمع الزوائد: 3/ 264.
9 الترمذي: النكاح (1122).
10 سنن الترمذي: 3/ 430.

(1/35)


مطلب النكاح بلا ولي وشهود - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب النكاح بلا ولي وشهود
ومنها: إباحتهم النكاح بلا ولي ولا شهود، وهذا هو الزنى بعينه، قال الحلي منهم: " ولا يشترط في نكاح الرشيدة الولي، ولا يشترط الشهود في شيء من الأنكحة، ولو تآمرا على الكتمان لم يبطل. انتهى " 1. عن عمران بن حصين أنه صلى الله عليه وسلم قال: "لا نكاح إلا بولي وشاهدي عدل" 2 رواه الشافعي والطبراني والدارقطني والبيهقي 3، وهذا وإن كان منقطعا فإن أهل العلم يقولون به، وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "لا نكاح إلا بولي" 4 رواه أحمد وأبو داود والترمذي وابن ماجه والحاكم5 وقال: وقد صحت الرواية فيه عن أزواج النبي صلى الله عليه وسلم؛ عائشة وزينب بنت جحش، قال: وفي الباب عن علي أنه قال: "لا نكاح إلا بولي وشاهدي عدل " وابن عباس وغيرهما، وسرد تمام ثلاثين صحابيا، 6 وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "أيا امرأة أنكحت نفسها بغير إذن وليها فنكاحها باطل" 7 رواه الشافعي وأحمد وأبو داود والترمذي وابن ماجه وأبو عوانة وابن حبان والحاكم 8. وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تنكح المرأة المرأة،
__________
1 شرائع الإسلام: 2/ 8.
2 الترمذي: النكاح (1101) , وأبو داود: النكاح (2085) , وابن ماجه: النكاح (1881) , وأحمد (4/ 394 ,4/ 413 ,4/ 418) , والدارمي: النكاح (2182).
3 سنن الدارقطني: 4/ 227 , سنن أبي داود 1/ 481.
4 الترمذي: النكاح (1101) , وأبو داود: النكاح (2085) , وابن ماجه: النكاح (1881) , وأحمد (4/ 394 ,4/ 413 ,4/ 418) , والدارمي: النكاح (2182).
5 ابن ماجه: 1/ 605 , الترمذي: 3/ 407.
6 ابن ماجه: 1/ 605 , سنن الترمذي: 3/ 407 , وانظر المستدرك: 2/ 41 - 42.
7 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وابن ماجه: النكاح (1879) , وأحمد (6/ 66) , والدارمي: النكاح (2184).
8 سنن أبي داود: 1/ 481 , ابن ماجه: 1/ 605.

(1/36)

ولا نفسها، إنما الزانية إلتي تنكح نفسها".
وفي لفظ: "التي تنكح نفسها هي الزانية" رواه ابن ماجه والدارقطني. 1 وعن عكرمة بن خالد قال: "جمعت الطريق ركبا، فجعلت امرأة منهن ثيب أمرها بيد رجل غير ولي، فأنكحها، فبلغ ذلك عمر، فجلد الناكح والمنكح" رواه الشافعي والدارقطني 2. وروى الدارقطني عن الشعبي قال: "ما كان أحد من أصحاب النبي صلى الله عليه وسلم أشد في النكاح من علي بن أبي طالب، كان يضرب فيه" رواه الشافعي والدارقطني 3. قد روى ابن خيثمة مرفوعا: "لا نكاح إلا بولي وشاهدي عدل 4" وعن أبي هريرة مرفوعا وموقوفا: "لا نكاح إلا بأربعة: خاطب وولي وشاهدين 5"). وعن ابن عباس رضي الله عنه قال: "أدنى ما يكون في النكاح أربعة: الذي يتزوج، والذي يزوج، وشاهدان" رواه ابن أبي شيبة وصححه البيهقي ورواه الدارقطني 6. وعن عائشة رضي الله عنها نحو ذلك. وروى الترمذي عن ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم قال: "البغايا اللاتي ينكحن أنفسهن بغير بينة 7". وروى مالك عن أبي الزبير أن عمر أتي بنكاح لم يشهد عليه إلا رجل وامرأة قال: "هذا نكاح السر، ولا أجيزه، ولو كنت تقدمت فيه
__________
1 سنن الدارقطني: 3/ 227 , ابن ماجه: 1/ 605.
2 سنن الدارقطني: 3/ 225 , المنتقى: 2/ 539.
3 سنن الدارقطني: 3/ 229 , المنتقى: 2/ 539 - 540.
4 مجمع الزوائد: 3/ 286.
5 مجمع الزوائد: 3/ 286.
6 المصنف: 4/ 131 وعنده "الذي يزوج والذي يتزوج وشاهدين".
7 سنن الترمذي: 3/ 411.

(1/37)

لرجمته 1").
وعن عبد الله بن الزبير أن النبي صلى الله عليه وسلم قال: "أعلنوا النكاح" 2 رواه أحمد والحاكم وصححه3. قال بعض السادة: 4 وإذا طرق سمعك ما سردنا عليك من الأحاديث، فقد ظهر لك بطلان مذهبهم في تجويزهم النكاح بغير ولي ولا شهود، والله أعلم.


مطلب وطء الجارية بالإباحة - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب وطء الجارية بالإباحة

ومنها، تجويزهم وطء الجارية للغير بالإباحة، قال الحلي: يجوز إباحة الأمة للغير بشرط كون المبيح مالكا لرقته جائز التصرف، وكون الأمة مباحة بالنسبة إلى من أبيحت له. ويكفي في رد هذا الباطل قوله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} 5 ومعلوم قطعا أن وطأها ليس بالنكاح ولا بملك اليمين، وقوله تعالى: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ} 6.


مطلب الجمع بين المرأة وعمتها - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب الجمع بين المرأة وعمتها
ومنها: تجويزهم الجمع بين المرأة وعمتها، وبين المرأة وخالتها، 7 وعلى هذا ما ورد عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه
__________
1 الموطأ: 2/ 535.
2 أحمد (4/ 5).
3 المستدرك: 2/ 183 , المسند: 4/ 5.
4 وسائل الشيعة: 7/ 463 - 464.
5 سورة المعارج آية: 29 - 30.
6 سورة النور آية: 33.
7 اللمعة الدمشقية: 5/ 181.

(1/38)

وسلم: "لا تنكح المرأة على عمتها، ولا العمة على بنت أخيها، ولا المرأة على خالتها، والخالة على بنت أختها، لا الصغرى على الكبرى، ولا الكبرى على الصغرى " 1 رواه البزار 2. وعن ابن عباس رضي الله عنه عن النبي صلى الله عليه وسلم: "لا تنكح المرأة على عمتها" 3 بمثل حديث علي، رواه أحمد وأبو داود والترمذي وابن حبان، وزاد عن ابن عباس: "إنكم إذا فعلتم قطعتم أرحامكم 4") وروى ابن ماجة عن أبي سعيد نحوه 5. وروى ابن حبان عن ابن عمر رضي الله عنه نحوه6. وروى أبو داود والترمذي والنسائي عن أبي هريرة نحو ذلك 7. وروى أحمد والبخاري والترمذي والنسائي عن جابر نحو ذلك8. وكلها مرفوعة. ونقل ابن عبد البر الإجماع على حرمة ذلك9. وبهذا وأمثاله تعرف أن الرافضة 10 أكثر الناس تركا لما أمر الله، وإتيانا لما حرمه، وأن كثيرا منهم ناشئ عن نطفة خبيثة موضوعة في رحم حرام، ولذا لا ترى منهم إلا الخبيث اعتقادا وعملا، وقد قيل كل شيء يرجع إلى أصله.
__________
1 البخاري: النكاح (5108) , والنسائي: النكاح (3297 ,3298 ,3299) , وأحمد (3/ 338 ,3/ 382).
2 سنن الترمذي: 3/ 433 , الفتح الكبير: 3/ 341 - 342 ; مجمع الزوائد: 4/ 263.
3 البخاري: النكاح (5108) , والنسائي: النكاح (3297 ,3298 ,3299) , وأحمد (3/ 338 ,3/ 382).
4 سنن أبي داود: 1/ 476.
5 ابن ماجه: 1/ 621.
6 مجمع الزوائد: 3/ 263.
7 النسائي: 6/ 80 , سنن أبي داود: 1/ 476.
8 النسائي: 6/ 81 , البخاري: 3/ 245.
9 سبل السلام: 3/ 124.
10 في الأصل: رفضة.

(1/39)


مطلب إباحتهم -أبعدهم الله- إتيان المرأة في دبرها - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب إباحتهم -أبعدهم الله- إتيان المرأة في دبرها

ومنها إباحتهم إتيان الزوجة والمملوكة في الدبر، 1 وقد صح عن النبي صلى الله عليه وسلم وأصحابه ما يدل على أن المراد من قوله: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} 2 هو الإتيان في القبل، وإليه يرشد لفظ الحرث، بل هو نص في ذلك، وقد ورد عنه صلى الله عليه وسلم لعن من فعل ذلك في الدبر، وإطلاق الكفر عليه 3؛ فهو خليق أن يكون حراما قطعيا، يخاف على مستحله الكفر، الله الحافظ.


مطلب مسح الرجلين - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب مسح الرجلين
ومنها: إيجابهم المسح على الرجلين ومنعهم غسلهما، والمسح على الخفين4 وقد صح عن رسول الله صلى الله عليه وسلم الذي قال الله فيه: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} 5 برواية علي رضي الله عنه غسلهما والأمر به6. وكذا عنه برواية عثمان وابن عباس وزيد بن عاصم ومعاوية بن مرة والمقداد بن معد يكرب وأنس وعائشة وأبي هريرة وعبد الله بن عمر وعمرو بن عنبسة وغيرهم 7.
__________
1 المختصر النافع: 196 , شرائع الإسلام: 2/ 7.
2 سورة البقرة آية: 223.
3 سنن أبي داود: 2/ 498 وانظر زاد المعاد: 3/ 148.
4 من لا يحضره الفقيه: 1/ 16.
5 سورة النحل آية: 44.
6 صحيح مسلم: 1/ 232.
7 سنن أبي داود: 1/ 36 , سنن النسائي: 69.

(1/40)

وقد صح عنه: "ويل للأعقاب من النار 1 ". فمجموع ما ورد عنه في غسلهما فعلا وقولا يفيد العلم الضروري اليقيني، ومن أنكر ذلك فقد أنكر المتواتر، وحال منكره معلوم، أقل مراتبه أن يكون فاسقا، بل تكون صلاته باطلة، فيبعث يوم القيامة مصليا بلا طهارة شرعية، والله أعلم.
وقد صح عنه صلى الله عليه وسلم برواية نحو خمسين من الصحابة أو ثمانين أو أزيد المسح على الخفين، فمنكره مبتدع، فلا خير في قوم يتركون المتواتر من فعله صلى الله عليه وسلم الذي يجب اتباعه في جميع أموره، من اتبعه وصل ومن لم يتبعه ضل وانفصل. أحيانا الله على سنته، وأماتنا على ملته، وحشرنا في زمرته.


مطلب الطلاق بالثلاث في لفظ واحد - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب الطلاق بالثلاث في لفظ واحد
ومنها: قولهم: أن من طلق امرأته بالثلاث في لفظ واحد لا يقع شيء2 وهذا مخالف للأحاديث الصحيحة، وإجماع أهل الإسلام؛ فإنهم أجمعوا على وقوع الطلاق، وإنما اختلافهم في عدد الطلاق أهي واحدة أم ثلاث. روى ابن ماجه عن الشعبي قال: "قلت لفاطمة بنت قيس: حدثيني عن طلاقك. قالت: طلقني زوجي ثلاثا وهو خارج إلى اليمن، فأجاز ذلك رسول الله صلى الله عليه وسلم 3"). وروى البيهقي
__________
1 صحيح البخاري: 1/ 43 , سنن ابن ماجه: 1/ 154.
2 وسيلة النجاة: 2/ 371.
3 سنن ابن ماجه: 1/ 652.

(1/41)

عن علي رضي الله عنه فيمن طلق امرأته ثلاثا قبل أن يدخل بها، قال: "لا تحل حتى تنكح زوجا غيره 1"). وروى ابن عدي عنه: "إذا طلق الرجل امرأته ثلاثا في مجلس واحد فقد بانت منه، ولا تحل له حتى تنكح زوجا غيره2"). وروى البيهقي عن مسلمة بن جعفر الأحمس قال: قلت لجعفر بن محمد: أن قوما يزعمون أن من طلق ثلاثا بجهالة رد إلى السنة، يجعلونها واحدة يروونها عنكم قال: معاذ الله أن يكون هذا من قولنا، من طلق ثلاثا فهو كما قال 3. وتعرف بهذا وأضرابه افتراء الرافضة الكذبة على أهل البيت، وأن مذهبهم مذهب أهل السنة والجماعة، وروي عن غير واحد من الصحابة ما يوافق هذا، وروي عن الحسن رضي الله عنه ما يؤيد ذلك. فهؤلاء الإمامية خارجون عن السنة بل عن الملة، واقعون في الزنى، وما أكثر ما فتحوا على أنفسهم أبواب الزنى في القبل والدبر، فما أحقهم بأن يكونوا أولاد الزنى. حمانا الله وإياكم معاشر الإخوان من اتباع خطوات الشيطان.


مطلب نفي القدر - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب نفي القدر
ومنها: قولهم إن الله لم يقدر شيئا في الأزل، وأن الله لم يرد شرا ولا يريده، 4. وقد روى مسلم أن قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ
__________
1 السنن: 7/ 334.
2 نفس المصدر والجزء: 340.
3 جمع الجوامع: 1/ 70 وعنده: "إذا طلق الرجل امرأته ثلاثا عند الإقراء أو طلقها ثلاثا مبهمة لم تحل له حتى تنكح زوجا غيره".
4 انظر الكافي: 1/ 155 - 160.

(1/42)

بِقَدَرٍ} 1 نزل حين نازل المشركون فيه2. وقد قال بعض السادة: قد رويت في إثبات القدر وما يتعلق به أحاديث رويت عن أكثر من مائة صحابي رضي الله عنهم، وقد ورد عنه صلى الله عليه وسلم:"لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون لا قدر 3". فإذا علمت ذلك فاعلم أن الله علم الأشياء قبل وجودها إجمالا وتفصيلا، كلية وجزئية، وعلم ما يتعلق به، وقدر في الأزل لكل شيء قدرا، فلا يزيد ولا ينقص، ولا يتقدم ولا يتأخر، وأنه لا يوجد شيء إلا بإرادة الله ومشيئته، والله بكل شيء عليم، وما قدر الله يكون، وما شاء كان وما لم يشأ لم يكن. وثبت ذلك ببداهة العقل، وتواتر النقل وعلم يقينا، فمن أنكر هذا البديهي والمتواتر فإن لم يصر كافرا فلا أقل (من) 4 أن يصير فاسقا.


مطلب مشابهتهم اليهود - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب مشابهتهم اليهود
ومن قبائحهم تشابههم باليهود، ولهم بهم مشابهات
منها: أنهم يضاهون اليهود الذين رموا مريم الطاهرة بالفاحشة بقذف زوجة رسول الله صلى الله عليه وسلم عائشة المبرأة بالبهتان، وسلبوا بسبب ذلك الإيمان. ويشابهونهم في قولهم إن دينا بنت يعقوب خرجت وهي عذراء فافترعها مشرك بقولهم إن عمر اغتصب بنت علي رضي الله عنه. وبلبس التيجان؛ فإنها من ألبسة اليهود، وبقص اللحى أو حلقها أو إعفاء الشوارب، هذا دين اليهود وإخوانهم
__________
1 سورة القمر آية: 49.
2 صحيح: 4/ 2046.
3 سنن أبي داود: 2/ 525 , مسند أحمد: 2/ 86.
4 مزيدة على النص.

(1/43)

من الكفر. ومنها أن اليهود مسخوا قردة وخنازير، وقد نقل أنه وقع ذلك لبعض الرافضة في المدينة المنورة وغيرها، بل قد قيل إنهم تمسخ صورهم ووجوههم عند الموت. والله أعلم.


مطلب تركهم الجمعة والجماعة - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب تركهم الجمعة والجماعة
ومنها 1 (ترك) الجمعة والجماعة، وكذلك اليهود، فإنهم لا يصلون إلا فرادى.
ومنها: تركهم قول "آمين" وراء الإمام في الصلاة، فإنهم لا يقولون "آمين"، يزعمون أن الصلاة تبطل به.
(ومنها: تركهم تحية السلام فيما بينهم، وإذا سلموا فعلوا بعكس السنة) 2.
ومنها: خروجهم من الصلاة بالفعل، وتركهم السلام في الصلاة، فإنهم يخرجون من الصلاة من غير سلام، بل يرفعون أيديهم ويضربون بها على ركبهم كأذناب الخيل الشُّمْس.
ومنها: شدة عدوانهم للمسلمين، وأخبر الله عن اليهود: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ} 3، وكذلك هؤلاء أشد الناس عداوة لأهل السنة والجماعة، حتى أنهم يعدونهم أنجاسا، فقد شابهوا اليهود في ذلك، ومن خالطهم لا ينكر وجود ذلك فيهم.
ومنها: أنهم بجمعهم بين المرأة وعمتها وبين المرأة وخالتها، يشابهون اليهود فإنهم كانوا يجمعون في شرع يعقوب بين الأختين.
ومنها: قولهم إن من عداهم من الأمة لا يدخلون الجنة، بل يخلدون في
__________
1 مزيدة على النص.
2 ما بين القوسين من الهامش.
3 سورة المائدة آية: 82.

(1/44)

النار، وقد قال اليهود والنصارى: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى} 1.
ومنها: اتخاذهم الصور الحيوانية كاليهود والنصارى، وقد ورد الوعيد الشديد في تصوير الصور ذوات الأرواح، في البخاري وغيره أنه قال رسول الله صلى الله عليه وسلم: "لعن الله المصورين 2")، وأنه قال: "إن المصور يكلف يوم القيامة أن ينفخ الروح فيما صوره، وليس بنافخ 3 ولا تدخل الملائكة بيتا فيه صورة ذات روح".
ومنها: تخلفهم عن نصر أئمتهم كما خذلوا عليا وحسينا وزيدا وغيرهم -رضي الله عنهم-. قبحهم الله، ما أعظم دعواهم في حب أهل البيت، وأجنبهم عن نصرهم! وقد قال اليهود لموسى: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} 4.
ومنها: أن اليهود مسخوا، وقد روي: إن كان خسف ومسخ ففي المكذبين بالقدر 5، وهؤلاء مكذبون به، وقد خسف بقرى كثيرة مرات عديدة من بلاد العجم.
ومنها: أن اليهود ضُربت عليهم الذلة والمسكنة أينما كانوا، وكذلك هؤلاء ضربت عليهم الذلة حتى أحيوا التقية من شدة خوفهم وذلهم.
ومنها: أن اليهود يكتبون الكتاب بأيديهم ويقولون: هذا من عند الله،
__________
1 سورة البقرة آية: 111.
2 مسند أحمد: 4/ 308 بلفظ "المصور" بالإفراض.
3 البخاري: 4/ 33.
4 سورة المائدة آية: 24.
5 مجمع الزوائد: 7/ 203.

(1/45)

وكذلك هؤلاء يكتبون الكذب ويقولون هذا من كلام الله تعالى، ويفترون الكذب على رسوله صلى الله عليه وسلم وأهل بيته رضي الله عنهم 1.


مطلب مشابهتهم بالنصارى - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب مشابهتهم بالنصارى

ومن مشابهتهم النصارى أنهم عبدوا المسيح، كذلك غلاة هؤلاء عبدوا عليا وأهله رضي الله عنهم. ومنها أن النصارى أطرت عيسى، كذلك غلاة الرافضة أطروا أهل البيت حتى ساووهم بالأنبياء 2.
ومنها: جماعهم النساء في الأدبار حالة الحيض، وكانت النصارى تجامع النساء في المحيض.
ومنها: أن لبس بعضهم يشبه لبس النصارى.


مشابهتهم المجوس - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مشابهتهم المجوس
ومن مشابهتهم المجوس أنهم قالوا بإلهين: النور والظلمة، وهؤلاء يقولون: الله خالق الخير، والشيطان خالق الشر.
ومنها: أن المجوس ينكحون المحارم، كذلك غلاة الشيعة يفعلون ذلك.
ومنها: المجوس تناسخيون، وكذلك في غلاتهم تناسخيون. ومن قبائح هؤلاء الرافضة أنهم يتخذون يوم موت الحسين رضي الله عنه مأتما، فيتركون الزينة، ويظهرون الحزن، ويجمعون النوائح يبكين، ويصورون صورة قبور الحسين رضي الله عنه ويزينونها ويطوفون 3 بها في السكك، ويقولون: يا حسين؛
__________
1 لمزيد من التفصيل انظر منهاج السنة: 1/ 13 - 35 وكذلك: 1/ 332 - 337.
2 منهاج السنة: 1/ 337.
3 في الأصل: يطيفون.

(1/46)

ويسرفون في ذلك إسرافا محرما وكل ذلك بدعة. أما ترك الزينة فمن الإحداد الذي حرمه رسول الله صلى الله عليه وسلم كما ورد ذلك في الصحيح1. وأما النياحة فمن أعظم منكرات الجاهلية، ويترتب على ما يفعلون من المنكرات والمحرمات كما لا يحصى، وكل ذلك بدعة ومنكر، وفاعله والراضي به والمعين عليه والأجير فيه كلهم مشاركون في البدعة. فاللازم على كل مؤمن منع هؤلاء المبتدعة من هذه البدعة القبيحة، ومن سعى في إبطالها مخلصا لله تعالى يرجى له الثواب الجزيل.


ما أصيب به الحسين رضي الله عنه من الشهادة في يوم عاشوراء - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

قال الشيخ ابن تيمية الحنبلي الحراني رحمه الله: 2 " اعلم وفقني الله وإياك أن ما أصيب به الحسين رضي الله عنه من الشهادة في يوم عاشوراء إنما كان كرامة من الله (أكرمه بها، ومزيد حظوة، ورفع درجة عند ربه، وإلحاقا له بدرجات أهل بيته الطاهرين، وليهينن من ظلمه واعتدى عليه، وقد قال النبي صلى الله عليه وسلم لما سئل أي الناس أشد بلاء قال: "الأنبياء، ثم الصالحون، ثم الأمثل فالأمثل، يبتلى الرجل حسب دينه، فإن كان في دينه صلابة زيد في بلائه، وإن كان في دينه رقة خفف عنه. ولا يزال البلاء بالمؤمن حتى يمشي على الأرض وليس عليه خطيئة" 3. فالمؤمن إذا حضر يوم عاشوراء وذكر ما أصيب به الحسين يشتغل بالاسترجاع، ليس إلا، كما أمره المولى (عند المصيبة، ليحوز الأجر الموعود، في قوله: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} 4، ويلاحظ ثمرة البلوى، وما أعده الله للصابرين حيث قال:
__________
1 صحيح مسلم: 2/ 1124.
2 انظر فتاوى ابن تيمية: 2/ 252.
3 الترمذي: الزهد (2398) , وابن ماجه: الفتن (4023) , وأحمد (1/ 172) , والدارمي: الرقاق (2783).
4 سورة البقرة آية: 157.

(1/47)

{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} 1، ويشهد أن ذلك البلاء من المبلي فيغيب برؤية وجدان مرارة البلاء وصعوبته قال تعالى: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} 2. وقيل لبعض الشطار: متى يهون عليك الضرب والقطع؟ فقال: إذا كنا بعين من نهواه، فنعد البلاء رخاء والجفاء وفاء والمحنة منحة. فالعاقل يستحضر مثل هذا في ذلك الوقت، ويستصغر ما يرد عليه من مصائب الدنيا وشدائدها وبلائها، ويتسلى ويتعزى بما يصيبه من ذلك، ويشتغل يومه ذلك بما استطاع من الطاعات والأعمال الصالحات، لحثه صلى الله عليه وسلم على صوم يوم عاشوراء؛ فبكل ذلك يصرف زمانه في أنواع القربات عسى أن يكتب من محبي أهل القربى، ولا يتخذه للندب والنياحة والحزن كفعل الجهلة، إذ ليس ذلك من أخلاق أهل البيت النبوي ولا من طريقهم، ولو كان ذلك من طرائقهم لاتخذت الأمة يوم وفاة نبيهم صلى الله عليه وسلم مأتما في كل عام؛ فما هذا إلا من تزيين الشيطان وإغوائه".
قال الشيخ عقب ذكر ذلك 3: "وهذا كما زين لقوم آخرين معارضة هؤلاء في فعلهم، فاتخذوا هذا اليوم عيدا، وأخذوا في إظهار الفرح والسرور، إما لكونهم من النواصب المتعصبين على الحسين رضي الله عنه وأهل بيته، وإما من الجهال المقابلين للفساد بالفساد والشر بالشر والبدعة، فأظهروا الزينة كالخضاب ولبس الجديد من الثياب، والاكتحال، وتوزيع النفقات، وطبخ الأطعمة والحبوب الخارجة عن العادات، ويفعلون فيه ما يفعل في الأعياد، ويزعمون
__________
1 سورة الزمر آية: 10.
2 سورة الطور آية: 48.
3 نفس المصدر والجزء: 253.

(1/48)

أن ذلك من السنة والمعتاد، والسنة ترك ذلك كله، فإنه لم يرد في ذلك شيء يعتمد عليه، ولا أثر صحيح يرجع إليه". إلى أن قال: " فصار هؤلاء لجهلهم يتخذون يوم عاشوراء موسما كموسم الأعياد والأفراح، وأولئك يتخذون مأتما يقيمون فيه الأحزان والأتراح، وكلا الطائفتين مخطئة خارجة عن السنة، متعرضة للحرم والجناح. انتهى ".
وقال ابن القيم 1: " وأما أحاديث الاكتحال والأدهان والتطيب يوم عاشوراء فمن وضع الكذابين، وقابلهم الآخرون فاتخذوه يوم تألم وحزن؛ والطائفتان مبتدعتان خارجتان عن السنة. وأما ما يحكى عن الرافضة من تحريم لحوم الحيوانات المأكولة يوم عاشوراء حتى يقرؤوا 2 كتاب مصرع الحسين رضي الله عنه، فمن الجهالات والأضحوكات، لا يفتقر في إبطالها إلى دليل. حسبنا الله ونعم الوكيل. انتهى كلام الشيخ بنوع اختصار. وقبائح هذه الطائفة أكثر من أن تذكر، وفضائحهم أشهر من أن تشهر، وفي هذا القدر كفاية في معرفة مذهبهم الكاسد وقولهم الفاسد.


مطلب الخاتمة رزقنا الله حسنها - رسالة في الرد على الرافضة

رسالة في الرد على الرافضة

مطلب الخاتمة رزقنا الله حسنها
خاتمة: جاء في المطالب العالية عن نوف البكالي أن عليا رضي الله عنه خرج يوما للمسجد وقد أقبل إليه جندب بن نصير والربيع بن خيثم وابن أخيه همام بن خيثم، وكان من أصحاب البرانس المتعبدين، فأفضى علي وهم معه إلى نفر، فأسرعوا إليه قياما، وسلموا عليه التحية، ثم قال: من
__________
1 المنار المنيف: 112 - 113.
2 في الأصل: حتى يقرءون.

(1/49)

القوم؟ فقالوا أناس من شيعتك يا أمير المؤمنين. فقال لهم خيرا، ثم قال: يا هؤلاء ما لي لا أرى فيكم سمة شيعتنا وحلية أحبتنا؟ فأمسك القوم حياء، فأقبل عليه جندب والربيع فقالا له: ما سمة شيعتكم يا أمير المؤمنين؟ فسكت. فقام همام وكان عابدا مجتهدا 1 (وقال): أسألك بالذي أكرمكم أهل البيت، وخصكم وحباكم، لما أنبأتنا بصفة شيعتكم. قال: فسأنبئكم جميعا، ووضع يده علي منكب همام وقال: شيعتكم العارفون بالله، العاملون بأمر الله، أهل الفضائل الناطقون بالصواب، مأكولهم القوت، وملبوسهم الاقتصاد، وشيمهم التواضع لله بطاعته، وخضعوا إليه بعبادته، مضوا غاضين أبصارهم عما حرم الله عليهم، موقفين أسماعهم على العلم بدينهم، نزلت أنفسهم منهم بالبلاء، كالذي نزلت منهم في الرخاء، رضى عن الله بالقضاء. فلولا الآجال التي كتب الله لهم لم تستقر أرواحهم في أجسادهم طرفة عين شوقا إلى لقاء الله تعالى والثواب، وخوفا من أليم العقاب. عظم الخالق في أنفسهم وصغر ما دونه في أعينهم، فهم والجنة كمن رآها. فهم على أرائكها متكئون، والنار من رآها فهم فيها معذبون. صبروا إياما قليلا فأعقبهم راحة طويلة. أرادتهم الدنيا فلم يريدوها، وطلبتهم فأعجزوها، أما الليل فصافون أقدامهم، تالون لأجزاء القرآن ترتيلا، يعظون أنفسهم بأمثاله، يستشفون لدائهم بدوائه تارة، وتارة مفترشون جباههم وأكفهم وركبهم وأطراف أقدامهم، تجري دموعهم على خدودهم، يمجدون جبارا عظيما، ويجأرون إليه في فكاك رقابهم، هذا ليلهم. وأما نهارهم فحلماء علماء، بررة أتقياء، براهم خوف باريهم كالقداح، تحسبهم مرضى وقد خولطوا، وما هم بذلك، بل
__________
1 مزيدة وليست بالنص.

(1/50)

خامرهم من عظمة ربهم وشدة سلطانه ما طاشت له قلوبهم، وذهلت عنه عقولهم، فإذا أشفقوا من ذلك بادروا إلى الله تعالى بالأعمال الزكية، لا يرضون له بالقليل، ولا يستكثرون له الجزيل، فهم لأنفسهم متهمون، ومن أعمالهم مشفقون. ترى لأحدهم قوة في دين، وحزما في لين، وإيمانا في يقين، وحرصا على علم، وفهما في فقه، وعلما في حلم، وكيسا في قصد، وقصدا في غناء، وتجملا في فاقة، وصبرا في شدة، وخشوعا في عبادة، ورحمة لمجهود، وإعطاء في حق، ورفقا في كسب، وطلبا في حلال، ونشاطا في هدوء، واعتصاما في شهوة، لا يغره ما أجهله، ولا يدع إحصاء ما عمله، يستبطئ نفسه في العمل، وهو من صالح عمل على وج، ل يصبح وشغله الذكر، ويمسي وهمه الشكر، يبيت حذرا سنة النفل، ويصبح فرحا بما أصاب من الفضل والرحمة، ورغبته فيما يبقى، وزهادته فيما يفنى، وقد قرن العلم بالعمل، والحلم بالعلم، دائما نشاطه، بعيدا كسله، قريبا أمله، قليلا زللُه، متوقعا أجله، خاشعا قلبه، ذاكرا ربه، قانعة نفسه، محرزا دينه، كاظما غيظه، آمنا منه جاره، سهلا أمره، معدوما كبره، بينا صبره، كثيرا ذكره، لا يعمل شيئا من الخير رياء، ولا يتركه حياء، أولئك شيعتنا وأحبتنا، ومنا ومعنا، ألا شوقا إليهم". فصاح همام صيحة فوقع مغشيا عليه، فحركوه فإذا هو قد فارق الدنيا، فغسل، وصلى عليه أمير المؤمنين رضي الله عنه ومن معه 1 "
قال الشيخ: 2 " فهذه صفة شيعة أهل البيت النبوي التي وصفهم بها إمامهم، وهي صفة خواص المؤمنين لا من اشتغل بالتعصبات 3، والترهات؛ لأن بتلك الصفات تظهر علامة
__________
1 الصواعق المحرقة:154 - 155.
2 نفس المصدر: 155.
3 في الأصل: التعصيبات.

(1/51)

المحبة وهو طاعة المحبوب وإيثار محابه 1 ومرضاته، والتأدب بآدابه وأخلاقه؛ وعن هذا قال علي رضي الله عنه: "لا يجتمع حبي وبغض أبي بكر وعمر"، لأن التحقيق بالمحبة يستوجب التخلق بخلق المحبوب، والأخذ بهديه، وحب من أحبه. ومن هدي علي رضي الله عنه حب أبي بكر وعمر وعثمان رضي الله عنهم. منحنا الله وإياكم ذلك وجعلنا من الفائزين برسول الله صلى الله عليه وسلم وأهله وأصحابه أجمعين. آمين آمين آمين.
فرغت من كتابتها في الساعة الواحدة من الليلة الرابعة من شهر ذي الحجة سنة 1325 ببغداد صانها الله من الفساد.
__________
1 لعلها: محبته.

(1/52)


شروط الصلاة تسعة - شروط الصلاة وأركانها وواجباتها

شروط الصلاة وأركانها وواجباتها

شروط الصلاة وأركانها وواجباتها

تأليف: محمد بن عبد الوهاب رحمه الله
بسم الله الرحمن الرحيم
شروط الصلاة تسعة:
الإسلام، والعقل، والتمييز، ورفع الحدث، وإزالة النجاسة، وستر العورة، ودخول الوقت، واستقبال القبلة، والنية. الشرط الأول: الإسلام، وضده الكفر 1 والكافر عمله مردود، ولو عمل أي عمل، والدليل قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} 2 وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 3.
الثاني: العقل وضده الجنون؛ والمجنون مرفوع عنه القلم حتى يُفيق. والدليل الحديث: "رُفِع القلم عن ثلاثة: النائم حتى يستيقظ والمجنون حتى يفيق، والصغير حتى يبلغ" 4.
الثالث: التمييز، وضده الصغر: وحده سبع سنين 5، ثم يؤمر بالصلاة
__________
1 في النسخة الخطية زيادة: "ولا تقبل الصلاة إلا من مسلم والدليل قوله تعالى: ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين.
2 سورة التوبة آية: 17.
3 سورة الفرقان آية: 23.
4 رواه أحمد في مسنده وأبو داود والنسائي وابن ماجه.
5 في النسخة الخطية: "فأكثر يؤمر..".

(1/3)

لقوله صلى الله عليه وسلم: "مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع" 1.
الشرط الرابع: رفع الحدث، وهو الوضوء المعروف وموجبه الحدث. وشروطه عشرة: الإسلام، والعقل، والتمييز، والنية، واستصحاب حكمها، بأن لا ينوي قطعها حتى تتم الطهارة، وانقطاع موجب، واستنجاء أو استجمار قبله، وطهورية ماء، وإباحته، وإزالة ما يمنع وصوله إلى البشرة، ودخول وقت على من حدثه دائم لفرضه.
"وأما فروضه" فستة: غسل الوجه، ومنه المضمضة والاستنشاق، وحدُّه طولا من منابت شعر الرأس إلى الذقن، وعرضا إلى فروع الأذنين، وغسل اليدين إلى المرفقين، ومسح جميع الرأس، ومنه الأذنان، وغسل الرجلين إلى الكعبين، والترتيب، والموالاة. والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} 2 الآية.
ودليل الترتيب الحديث: "ابدؤوا بما بدأ الله به 3 ".
ودليل الموالاة حديث صاحب اللُمعة عن النبي صلى الله عليه وسلم:
__________
1 رواه الحاكم بلفظ قريب من هذا, ورواه الإمام أحمد في المسند, وأبو داود في سننه.
2 سورة المائدة آية: 6.
3 رواه النسائي في سننه الكبير بهذا اللفظ, ورواه مسلم "أبدأ" بلفظ الخبر, ورواه أحمد وغيره بلفظ "نبدأ" بالنون.

(1/4)

أنه لما رأى رجلا في قدمه لُمعة قدر الدرهم لم يصبها الماء فأمره بالإعادة. (وواجبه التسمية مع الذكر) . 1 "ونواقضه ثمانية": الخارج من السبيلين، والخارج الفاحش النجس من الجسد 2 وزوال العقل، ومس المرأة بشهوة، ومس الفرج باليد 3 قبلا كان أو دبرا، وأكل لحم الجزور، وتغسيل الميت، والردة عن الإسلام. أعاذنا الله من ذلك.
الشرط الخامس. إزالة النجاسة من ثلاث: من البدن، والثوب، والبقعة، والدليل وقوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} 4.
الشرط السادس. ستر العورة. أجمع أهل العلم على فساد صلاة من صلى عريانا وهو يقدر. وحد عورة الرجل من السرة إلى الركبة، والأمة كذلك، والحرة كلها عورة إلا وجهها 5. والدليل قوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} 6 أي عند كل صلاة.
__________
1 في النسخة الخطية تقديم هذه الجملة بعد قوله: "والموالاة".
2 عبارة النسخة الخطية: "والخارج من سائر الجسد إذا فحش".
3 في الخطية: "بالكف".
4 سورة المدثر آية: 4.
5 في المخطوطة زيادة "في الصلاة".
6 سورة الأعراف آية: 31.

(1/5)

الشرط السابع: دخول الوقت، والدليل من السنة حديث جبريل عليه السلام: "أنه أم النبي صلى الله عليه وسلم في أول الوقت، وفي آخره فقال: يا محمد: الصلاة بين هذين الوقتين" وقوله تعالى: { (إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} 1 أي مفروضا في الأوقات. ودليل الأوقات قوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} 2.
الشرط الثامن: استقبال القبلة. والدليل قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ} 3.
الشرط التاسع: النية، ومحلها القلب، والتلفظ بها بدعة. والدليل: الحديث:4 "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى" 5.


وأركان الصلاة أربعة عشر - شروط الصلاة وأركانها وواجباتها

شروط الصلاة وأركانها وواجباتها

وأركان الصلاة أربعة عشر:
القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على الأعضاء السبعة 6 والاعتدال منه، والجلسة بين السجدتين، والطمأنينة في جميع الأركان، والترتيب والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان.
__________
1 سورة النساء آية: 103.
2 سورة الإسراء آية: 78.
3 سورة البقرة آية: 144.
4 في النسخة الخطية: زيادة (الذي رواه عمر قال: قال رسول الله صلى الله عليه وسلم:) .
5 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43) .
6 في المخطوطة (على سبعة الأعضاء) .

(1/6)

الركن الأول: القيام مع القدرة. والدليل قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} 1.
الثاني. تكبيرة الإحرام. والدليل: الحديث: "تحريمها التكبير، وتحليلها التسليم" 2 وبعدها الاستفتاح- وهو سنة- قول: " سبحانك اللهم وبحمدك وتبارك اسمك، وتعالى جدك ولا إله غيرك" ومعنى "سبحانك اللهم": أي أنزهك التنزيه اللائق بجلالك. "وبحمدك" أي ثناء عليك. "وتبارك اسمك" أي البركة تنال بذكرك 3. "وتعالى جدك": أي جلت عظمتك 4.
"ولا إله غيرك": أي لا معبود في الأرض ولا في السماء بحق سواك يا الله "أعوذ بالله من الشيطان الرجيم". معنى: "أعوذ" ألوذ وألتجئ وأعتصم بك يا الله. "من الشيطان الرجيم 5 " المطرود المبعد عن رحمة الله 6 "، لا يضرني في ديني ولا في دنياي.
وقراءة الفاتحة ركن في كل ركعة 7 كما في الحديث: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" 8 وهي أم القرآن. (بسم الله الرحمن الرحيم) بركة واستعانة (الحمد لله) "الحمد" ثناء، والألف واللام لاستغراق جميع
__________
1 سورة البقرة آية: 238.
2 الترمذي: الطهارة (3) , وابن ماجه: الطهارة وسننها (275) , وأحمد (1/123 ,1/129) , والدارمي: الطهارة (687) .
3 في المخطوطة "لا تنال إلا بذكرك".
4 في المخطوطة "أي ارتفع قدرك وعظم شأنك".
5 في المخطوطة "عن هذا الشيطان الرجيم".
6 في المخطوطة "عن رحمتك".
7 في المخطوطة "في كل صلاة".
8 البخاري: الأذان (756) , ومسلم: الصلاة (394) , والترمذي: الصلاة (247) , والنسائي: الافتتاح (910 ,911) , وأبو داود: الصلاة (822) , وابن ماجه: إقامة الصلاة والسنة فيها (837) , وأحمد (5/313 ,5/316 ,5/321) , والدارمي: الصلاة (1242) .

(1/7)

المحامد، وأما الجميل الذي لا صنع له فيه، مثل الجمال ونحوه، فالثناء به يسمى مدحا لا حمدا.
(رب العالمين) "الرب" هو المعبود الخالق الرازق 1 المالك المتصرف مربي جميع الخلق بالنعم. "العالمين" كل ما سوى الله عالم، وهو رب الجميع.
(الرحمن) رحمة عامة 2 جميع المخلوقات. (الرحيم) رحمة خاصة بالمؤمنين 3. والدليل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} 4.
(مالك يوم الدين) يوم الجزاء والحساب، يوم كل يجازى بعمله، إن خيرا فخير وإن شرا فشر. والدليل قوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 5 والحديث عنه صلى الله عليه وسلم "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني 6".
(إياك نعبد) أي لا نعبد غيرك، عهد بين العبد وبين ربه أن لا يعبد إلا إياه. (وإياك نستعين) عهد بين العبد وبين ربه أن لا يستعين بأحد غير الله.
(اهدنا الصراط المستقيم) معنى "اهدنا" دلنا وأرشدنا وثبتنا، و"الصراط" الإسلام، وقيل: الرسول، وقيل: القرآن، والكل حق. و"المستقيم" الذي لا عوج فيه. (صراط الذين أنعمت عليهم) طريق المنعم عليهم. والدليل قوله تعالى:
__________
1 الخالق الرازق زائدان عما في المخطوطة.
2 في الخطية "لجميع, المؤمنين".
3 في الخطية "لجميع, المؤمنين".
4 سورة الأحزاب آية: 43.
5 سورة الانفطار آية: 17-18-19.
6 رواه أحمد, والترمذي, وابن ماجه, والحاكم وصححه.

(1/8)

{وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} 1.
(غير المغضوب عليهم) وهم اليهود، معهم علم ولم يعملوا به. تسأل الله أن يجنبك طريقهم. (ولا الضالين) 2 وهم النصارى، يعبدون الله على جهل وضلال، تسأل الله أن يجنبك طريقهم. ودليل الضالين قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} 3 والحديث عنه صلى الله عليه وسلم "لتتَّبِعُنَّ سَنَنَ من [كان] قبلكم حذو القُذَّة بالقذة حتى لو دخلوا جحر ضب لدخلتموه، قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن" أخرجاه.
والحديث الثاني: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، قلنا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه 4 وأصحابي" 5.
والركوع، والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين. والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ
__________
1 سورة النساء آية: 69.
2 في الخطية "والضالين".
3 سورة الكهف آية: 103-104-105.
4 في المخطوطة "ما أنا عليه اليوم وأصحابي".
5 رواه الأربعة, وقال الترمذي: حسن صحيح.

(1/9)

آمَنُوا ارْكَعُوا وَاسْجُدُوا} 1
والحديث عنه صلى الله عليه وسلم: "أُمِرْتُ أن أسجد على سبعة أعظم 2 " والطمأنينة في جميع الأفعال، والترتيب بين الأركان 3. والدليل حديث المسيء: عن أبي هريرة قال: "بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ دخل رجل فصلى [فقام] 4 فسلم على النبي صلى الله عليه وسلم قال: ارجع فصل فإنك لم تصل، فعلها ثلاثا، ثم قال: والذي بعثك بالحق نبيا لا أحسن غير هذا فعلمني، فقال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فكبِّرْ، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل 5 قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم افعل ذلك في صلاتك كلها" 6.
والتشهد الأخير ركن مفروض، كما في الحديث عن ابن مسعود (قال: "كنا نقول قبل أن يفرض علينا التشهد: السلام على الله من عباده، السلام على جبريل وميكائيل" 7 وقال النبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله عن عباده، فإن الله هو السلام 8 ولكن قولوا: التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله
__________
1 سورة الحج آية: 77.
2 رواه البخاري, ومسلم.
3 في المخطوطة تقديم الترتيب قبل الطمأنينة.
4 زيادة في المخطوطة.
5 في المخطوطة "تطمئن".
6 حديث صحيح: رواه البخاري ومسلم وغيرهما.
7 النسائي: السهو (1277) .
8 في المخطوطة زيادة "ومنه السلام".

(1/10)

الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله 1".
ومعنى "التحيات" جميع التعظيمات لله ملكا واستحقاقا، مثل الانحناء والركوع والسجود والبقاء والدوام، وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئا لغير الله فهو مشرك كافر.
و"الصلوات" معناها جميع الدعوات، وقيل: الصلوات الخمس. "والطيبات لله" الله طيب ولا يقبل من الأقوال والأعمال إلا طيبها. "السلام عليك أيها النبي ورحمة الله وبركاته": تدعو للنبي صلى الله عليه وسلم بالسلامة والرحمة والبركة 2 والذي يدعى له ما يدعى مع الله. و "السلام علينا وعلى عباد الله الصالحين": تسلم على نفسك وعلى كل عبد صالح في السماء والأرض. و "السلام" دعاء، و "الصالحون" يدعى لهم ولا يُدعَون مع الله. "أشهد أن لا إلا الله وحده لا شريك له" وأشهد أن محمدا عبده ورسوله: "تشهد شهادة اليقين ألا يُعبد في الأرض ولا في السماء بحق إلا الله، وشهادة أن محمدا رسول الله بأنه عبد لا يُعبد، ورسول لا يُكذَّب بل يطاع ويُتبع، شرفه الله بالعبودية. والدليل قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} 3 "اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد": الصلاة من الله ثناؤه على عبده في الملأ الأعلى، كما حكى البخاري في صحيحه عن أبي العالية قال: صلاة الله ثناؤه على عبده في الملأ الأعلى، وقيل: الرحمة. والصواب الأول4،
__________
1 رواه البخاري في صحيحه.
2 في الخطية زيادة "ورفع الدرجة".
3 سورة الفرقان الآية: 1.
4 في الخطية اختلاف يسير في اللفظ لا يحيل المعنى.

(1/11)

ومن الملائكة الاستغفار، ومن الآدميين الدعاء، و "بارك" وما بعدها سنن أقوال [وأفعال] .


والواجبات ثمانية - شروط الصلاة وأركانها وواجباتها

شروط الصلاة وأركانها وواجباتها

والواجبات ثمانية: جميع التكبيرات غير تكبيرة الإحرام. وقول "سبحان ربي العظيم في الركوع"، و "قول سمع الله لمن حمده" للإمام والمنفرد، وقول "ربنا ولك الحمد" للكل، وقول: "سبحان ربي الأعلى" في السجود، وقول: "رب اغفر لي" بين السجدتين، والتشهد الأول والجلوس له.
فالأركان ما سقط منها سهوا أو عمدا بطلت الصلاة بتركه. والواجبات ما سقط منها عمدا بطلت الصلاة بتركه، وسهوا جبره السجود للسهو 1. والله أعلم.
__________
1 عبارة النسخة الخطية: والواجبات ما سقط منها سهوا جبره بسجود السهو وعمدا بطلت.

(1/12)


المسألة الأولى - فتاوى ومسائل

فتاوى ومسائل

فتاوى ومسائل الإمام الشيخ محمد بن عبد الوهاب
تأليف: الإمام محمد بن عبد الوهاب
قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا}
المسألة الأولى 1
سئل، رحمه الله، 2 عن قوله تعالى في سورة هود: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 3.
فأجاب بقوله:
ذكر عن السلف من أهل العلم فيها: أنواع ما يفعله الناس اليوم، ولا يعرفون معناه؛ فمن ذلك: العمل الصالح الذي يفعله4 كثير من الناس ابتغاء وجه الله، من صدقة، وصلة، وإحسان إلى الناس، ونحو ذلك، وكذلك ترك ظلم أو كلام في عرض، مما يفعله الإنسان، أو يتركه خالصاً لله، لكنه لا يريد ثوابه في الآخرة، وإنما يريد أن يجازى به بحفظ ماله وتنميته، أو حفظ أهله وعياله، أو إدامة النعم عليها، ونحو ذلك، ولا همة لهم في طلب الجنة والهرب من النار، فهذا يعطي ثواب عمله في الدنيا، وليس له في الآخرة من نصيب. وهذا النوع ذكره ابن عباس، وقد غلط فيه بعض مشايخنا بسبب عبارة ذكرها في الإقناع في أول باب النية، لما قسم الإخلاص إلى5 مراتب وذكر هذا، ظن أنه يسمى إخلاصًا مدحًا له، وليس كذلك، وإنما أراد أنه6 لا يسمى رياء، وإلا فهو عمل حابط في الآخرة.
__________
1 من هنا حتى صفحة 92، مصدره تاريخ ابن غنام.
2 في المخطوطة: (رضي الله عنه) , والدعاء بالترضي مشتهر عن الصحابة.
3 سورة هود آية: 15-16.
4 في طبعة الأسد: (مما يفعله) .
5 في المخطوطة: بدون (إلى) .
6 في طبعة أبا بطين: بدون (لا) ، والتصحيح من المخطوطة.

(1/5)

النوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكره مجاهد في الآية أن الآية نزلت فيه، وهو: أن يعمل أعمالاً صالحة، ونيته رياء الناس، لا طلب ثواب الآخرة.
ولما 1 ذكر لمعاوية حديث أبي هريرة، في الثلاثة الذين أول من تسعر بهم النار، وهم: الذي تعلم العلم ليقال عالم، وتصدق ليقال جواد، وجاهد ليقال شجاع، فبكى 2 معاوية بكاء شديداً، ثم قرأ هذه الآية.
النوع الثالث: أن يعمل الأعمال الصالحة ويقصد بها مالاً، مثل: الحج لمال يأخذه، لا لله، أو يهاجر لدنيا يصيبها أو امرأة يتزوجها، أو يجاهد لأجل المغنم. فقد ذكر أيضاً هذا النوع في تفسير هذه الآية، كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: " تعس عبد الدينار، تعس عبد الدرهم " 3 إلى آخر الحديث 4.
وكما يتعلم الرجل العلم لأجل مدارسة 5 أهله، أو مكسبهم، أو رياستهم أو يتعلم القرآن، أو يواظب على الصلاة لأجل وظيفة المسجد، كما هو واقع كثير - وهؤلاء أعقل من الذين قبلهم لأنهم عملوا لمصلحة يحصلونها، والذين قبلهم عملوا لأجل المدح والجلالة في أعين الناس، ولا يحصل لهم طائل.
والنوع الأول أعقل من هؤلاء كلهم، لأنهم عملوا لله
__________
1 في طبعة أباطين والمصطفوية: (وكما ذكر) .
2 في المخطوطة: (بكى) ، بدون فاء، وكذلك في الطبعة المصطفوية.
3 البخاري: الجهاد والسير (2887) , والترمذي: الزهد (2375) , وابن ماجة: الزهد (4136) .
4 في المطبوعة: (تعس عبد الدينار ... إلخ) . ومن هنا حتى ص187 من المطبوعة: ساقط من المصورة. وقد ذكر في هامش المطبوعة ما يلي: سقط من أصل الطبعة الأولى أربع كراريس, وأثبتناها هنا، وهو من قوله: (إلخ) إلى قوله: "وقال الشيخ، رحمه الله ورضي عنه: قوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} الآية. (عبارة أبابطين ج1، ص 178) .
5 في المخطوطة: (مدرسة) ، والصواب ما ذكر.

(1/6)

وحده لا شريك له، لكن لم يطلبوا من 1 الخير الكثير العظيم الدائم وهو: الجنة، ولم يهربوا 2 من الشر العظيم وهو: النار. النوع الرابع: أن يعمل الإنسان بطاعة الله مخلصاً في ذلك لله وحده لا شريك له، لكنه على عمل يكفّره كفرًا يخرجه عن الإسلام، مثل: اليهود والنصارى إذا عبدوا الله أو تصدقوا أو صاموا، ابتغاء وجه الله والدار الآخرة، ومثل كثير من هذه الأمة الذين فيهم شرك أو كفر أكبر يخرجهم من الإسلام بالكلية، إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة، لأنهم على أعمال تخرجهم من الإسلام تمنع قبول أعمالهم. فهذا النوع أيضا قد ذكر في الآية عن أنس بن مالك وغيره، وكان السلف يخافون منها. قال بعضهم: لو أعلم أن الله يقبل مني سجدة واحدة لتمنيت الموت، لأن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} . فهذا قصد وجه الله والدار الآخرة، لكن فيه من حب الدنيا والرياسة والملك 3 والمال، ما حمله على ترك كثير من أمر الله ورسوله أو أكثر، فصارت الدنيا أكبر قصده، ولذلك قيل: 4 قصد الدنيا.
وذلك القليل 5 كأنه لم يكن، كقوله صلى الله عليه وسلم: " فإنك لم تصلّ " 6، والأول أطاع الله ابتغاء وجه الله، لكن أراد من 7 الثواب في الدنيا، وخاف على الحظ والعيال، مثل ما يقول
__________
1 في طبعة الأسد: بدون (من) ، وكذا في طبعة أبا بطين.
2 في طبعة ناصر الدين الأسد: (ولم يرهبوا) ، وكذا في طبعة أبا بطين.
3 في طبعة الأسد: (والمكث) ، وكذا في طبعة أبا بطين.
4 في طبعة الأسد: (قبل) وكذا في طبعة أبا بطين.
5 أي: القصد القليل للآخرة ...
6 البخاري: الأذان (757) , ومسلم: الصلاة (397) , والترمذي: الصلاة (303) , والنسائي: الافتتاح (884) , وأبو داود: الصلاة (856) , وابن ماجة: إقامة الصلاة والسنة فيها (1060) والأدب (3695) , وأحمد (2/437) .
7 في طبعة الأسد: بدون (من) ، وكذا في طبعة أبا بطين.

(1/7)

الفسقة، فصح أن يقال: قصد الدنيا.
والثاني والثالث واضح، لكن بقي أن يقال: إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج، ابتغاء وجه الله، طالبًا ثواب الآخرة، ثم بعد ذلك عمل أعمالاً كثيرة أو قليلة، قاصدًا بها الدنيا، مثل: أن يحج بعده لأجل الدنيا كما هو واقع، فهو لما غلب عليه منهما. وقد قال بعضهم: القرآن كثيراً ما يذكر أهل الجنة الخلّص وأهل النار الخلّص، ويسكت عن صاحب الشائبتين، وهو هذا وأمثاله. ولهذا خاف السلف من حبوط الأعمال.
وأما الفرق بين الحبوط والبطلان فلا أعلم بينهما فرقًا. والله أعلم.

(1/8)


المسألة الثانية - فتاوى ومسائل

فتاوى ومسائل

المسألة الثانية
سألني الشريف عما نقاتل عليه، وعما نكفّر الرجل به 1، فأخبرته بالصدق، وبينت له الكذب الذي يبهت 2 به الأعداء؛ فسألني أن أكتب له.
فأقول: أركان الإسلام الخمسة، أولها: الشهادتان، ثم الأركان الأربعة. فالأربعة، إذا أقرّ بها وتركها تهاوناً، فنحن - وإن قاتلناه على فعلها - فلا نكفّره بتركها؛ والعلماء اختلفوا في كفر التارك لها كسلاً من غير جحود. ولا نقاتل إلا ما أجمع عليه العلماء كلهم، وهو: الشهادتان. وأيضاً، نكفّره بعد التعريف إذا عرف وأنكر؛ فنقول: أعداؤنا معنا 3 على أنواع:
النوع الأول: من عرف أن التوحيد دين الله ورسوله الذي أظهرناه للناس، وأقر أيضاً أن هذه الاعتقادات في الحجر والشجر والبشر الذي هو دين غالب الناس - أن 4 الشرك بالله الذي بعث الله رسوله ينهى عنه ويقاتل أهله ليكون الدين كله لله - ومع ذلك لم يلتفت إلى التوحيد، ولا تعلمه،
__________
1 في طبعة الأسد: تقديم (به) على (رجل) ، وكذا في طبعة أبا بطين.
2 في طبعة الأسد: (فأجبته وبينت له أيضاً الكذب الذي بهت) ، وكذا في طبعة أبا بطين.
3 في طبعة الأسد: بدون (معنا) ، وكذا في طبعة أبا بطين.
4 في طبعة الأسد: (هي الشرك) ، وكذا في طبعة أبا بطين.

(1/9)

ولا دخل فيه، ولا ترك الشرك؛ فهذا كافر نقاتله بكفره، لأنه عرف دين الرسول فلم يتبعه، وعرف دين الشرك فلم يتركه، مع أنه لا يبغض دين الرسول ولا من دخل فيه، ولا يمدح الشرك ولا يزينه للناس.
النوع الثاني: من عرف ذلك كله، ولكنه تبين في سب دين الرسول مع ادعائه 1 أنه عامل به، وتبين في مدح من عبد يوسف والأشقر 2 ومن عبد أبا علي والخضر من أهل الكويت، وفضلهم على من وحّد، وترك الشرك؛ فهذا أعظم من الأول، وفيه قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} 3، وهو ممن قال الله فيه: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ} 4.
النوع الثالث: من عرف التوحيد وأحبه واتبعه، وعرف الشرك وتركه، ولكن يكره من دخل في التوحيد، ويحب من بقي على الشرك؛ فهذا أيضاً كافر، وهو ممن ورد فيه قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} 5.
النوع الرابع: من سلم من هذا كله، ولكن أهل بلده مصرحون بعداوة التوحيد، واتباع أهل الشرك، وساعون 6 في قتالهم، ويتعذر أن تركه وطنه
__________
1 في طبعة أبا بطين: (مع أعدائه) .
2 في طبعة أبا بطين: (والأشعري) .
3سورة البقرة آية: 89.
4 سورة التوبة آية: 12.
5 سورة محمد آية: 9.
6 في المخطوطة: (وساعين) بالياء.

(1/10)

يشق عليه؛ فيقاتل أهل التوحيد مع أهل بلده ويجاهد بماله ونفسه؛ فهذا أيضاً كافر. فإنهم لو يأمرونه بترك صوم رمضان ولا يمكنه الصيام إلا بفراقهم فعل، ولو يأمرونه بتزوج امرأة أبيه ولا يمكنه ذلك إلا بمخالفتهم فعل، وموافقتهم على الجهاد معهم بنفسه وماله، مع أنهم يريدون بذلك قطع دين الله ورسوله، أكبر من ذلك بكثير (كثير) 1. فهذا أيضاً كافر، وهو ممن قال الله فيهم: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ} إلى قوله: {عَلَيْهِمْ سُلْطَاناً مُبِيناً} 2. فهذا الذي نقول.
وأما الكذب والبهتان، فمثل قولهم: إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وأنا نكفّر من لم يكفّر ومن لم يقاتل، ومثل هذا وأضعاف أضعافه. فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله. وإذا كنا لا نكفّر مَن عبد الصنم الذي على قبر عبد القادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما، لأجل جهلهم وعدم من ينبههم 3، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا، ولم يكفّر ويقاتل؟ {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 4. بل نكفّر تلك الأنواع الأربعة لأجل محادتهم لله ورسوله. فرحم الله أمرأً نظر لنفسه، وعرف أنه ملاق الله الذي عنده الجنة والنار. وصلى الله على محمد وآله وصحبه وسلم.
__________
1 في المطبوعة: (أكثر ممن ذكز لكثير) ، وهو خطأ واضح. والتصويب والزيادة من المخطوطة: عبارة ناصر الدين الأسد.
2 سورة النساء آية: 91.
3 في طبعة أبا بطين: وعدم من يفهمهم.
4 سورة النور آية: 16.

(1/11)


المسألة الثالثة - فتاوى ومسائل

فتاوى ومسائل

المسألة الثالثة
سأله الشيخ عيسى بن قاسم، وأحمد بن سويلم، في أول إسلامهما، عن قول الشيخ تقي الدين: من جحد ما جاء به الرسول، وقامت به الحجة، فهو كافر.
فأجاب بقوله:
إلى الأخوين: عيسى بن قاسم وأحمد بن سويلم، سلام عليكم ورحمة الله.
وبعد، ما ذكرتموه 1 من قول الشيخ: كل 2 من جحد كذا وكذا، وأنكم شاكون في هؤلاء الطواغيت وأتباعهم، هل قامت عليهم الحجة أم لا؟ فهذا من العجب العجاب. كيف تشكون في هذا وقد وضحته لكم مرارًا؟ فإن الذي لم تقم عليه الحجة هو الذي حديث عهد بالإسلام، والذي نشأ ببادية، أو يكون ذلك في مسألة خفية، مثل الصرف والعطف، فلا يكفر حتى يعرّف. وأما أصول الدين التي أوضحها الله 3 في كتابه، فإن حجة الله هي القرآن؛ فمن بلغه فقد بلغته الحجة.
ولكن أصل الإشكال: أنكم لم تفرقوا بين قيام الحجة وفهم الحجة 4؛ فإن أكثر الكفار والمنافقين لم يفهموا حجة الله، مع قيامها عليهم، كما قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} 5.
__________
1 في طبعة الأسد: (فما ذكرتموه) ، وكذا في طبعة أبا بطين.
2 في طبعة الأسد ساقطة، وكذا في طبعة أبا بطين.
3 في طبعة الأسد وأبا بطين: (أوضحها وأحكمها) .
4 في طبعة الأسد: (وبين فهم الحجة) ، وكذا في طبعة أبا بطين.
5 سورة الفرقان آية: 44.

(1/12)

وقيام الحجة وبلوغها نوع، وفهمهم إياها نوع آخر، وكفرهم ببلوغها إياهم وإن لم يفهموها نوع آخر1. فإن أشكل عليكم ذلك، فانظروا قوله صلى الله عليه وسلم في الخوارج: " أينما لقي فاقتلوهم " 2، وقوله: " شر قتلى تحت أديم السماء " 3، مع كونهم في عصر الصحابة، ويحقر الإنسان عمل الصحابة معهم، ومع إجماع الناس أن الذي أخرجهم من الدين هو التشدد والغلو 4 والاجتهاد5، وهم يظنون أنهم مطيعون لله؛ وقد بلغتهم الحجة، ولكن لم يفهموها.
وكذلك قتل علي رضي الله عنه الذين اعتقدوا فيه وتحريقهم بالنار، مع كونهم تلاميذ الصحابة، ومع عبادتهم وصلاحهم وصيامهم؛ وهم أيضاً يظنون أنهم على حق. وكذلك إجماع السلف على تكفير ناس من غلاة القدرية وغيرهم، مع كثرة علمهم وشدة عبادتهم، مع كونهم 6 يظنون أنهم يحسنون صنعًا. ولم يتوقف أحد من السلف في تكفيرهم، لأجل أنهم لم يفهموا، فإن هؤلاء كلهم لم يفهموا.
إذا علمتم ذلك، فهذا الذي أنتم فيه، وهو: الشك في كفر 7 أناس يعبدون الطواغيت، ويعادون دين الإسلام، ويزعمون أنه ردة، لأجل أنهم ما فهموا، كل هذا أظهر وأبين مما تقدم، إلا الذين حرقهم علي فإنه
__________
1 في المخطوطة بدون هاتين الكلمتين (نوع آخر) .
2 صحيح البخاري: كتاب المناقب (3611) وكتاب فضائل القرآن (5057) وكتاب استتابة المرتدين والمعاندين وقتالهم (6930) , وصحيح مسلم: كتاب الزكاة (1066) , وسنن النسائي: كتاب تحريم الدم (4102, 4103) , وسنن أبي داود: كتاب السنة (4767) , وسنن ابن ماجة: المقدمة (175) , ومسند أحمد (1/81, 1/113, 1/131, 4/424, 5/36) .
3 الترمذي: تفسير القرآن (3000) , وابن ماجة: المقدمة (176) .
4 في طبعتي الأسد وأبا بطين: بدون كلمة: (الغلو) .
5 في طبعة الأسد: (ومع الإجماع أن الذي أخرجهم من الدين هو التشدد والاجتهاد) ، وكذا في طبعة أبا بطين.
6 في المخطوط: (وكونهم) ، ولعل الصواب ما ذكر، لتناسب العبارات.
7 في طبعة الأسد ساقطة، وكذا في طبعة أبا بطين.

(1/13)

يشابه هذا.
وأما إرسال كلام الشافعية أو غيرهم، فلا يتصور أن 1 يأتيكم أوضح مما أتاكم. فإن كان عليكم بعض الإشكال، فارغبوا إلى الله أن يزيله عنكم.
وأيضاً، ذكر لي محمد بن سلطان 2، أنه جرى عندكم مسألتان:
الأولى: صورة المقاصة، يريد بعض الناس أن يحتال على المنهيِّ عنه من بيع الطعام قبل قبضه، ويقول للشخير 3 إذا جاء بدراهم التمر: بعها علي بتمر قدر الذي في ذمته; ثم يتساقطان، ويجعل هذه من المقاصة المباحة. وكذلك ذكروا إذا اشترى منه سلعة، وشرط عليه أن يوفيه بها، صح العقد وفسد الشرط، أن بعض الناس يريد أن يجعل هذه الحيلة إلى قلب الديْن الذي في ذمته ديْناً آخر، وينسب الصحة إلى الإقناع والمنتهى؛ وهما من أشد الناس كلامًا وتحريمًا لمثل هذا، حتى إنهما يحرمان صورًا مع كون المتعاقدين 4 لم يقصدا الحيلة، لئلا يتخذ ذريعة مثل العينة وغيرها. وأنا ذكرت لكم مراراً: إذا ادعى أحد في هذا وأمثاله الجواز، فاسألوا عن الحيل المحرمة التي هي مخادعة لله، ما معناها؟ وما صورتها؟
مثال ذلك: أنك لو تسألني عن رجل اشترى منك سلعة بعشرين مشخصًا - وهي تساوي العشرين ثيابًا أو طعامًا أو غيرهما -، قلت لك: هذا صحيح بالإجماع. فإذا سألتني عن إبرائه من عشرين المشخص بعد ما ثبتت في ذمته، قلت: هذا من الإحسان بالإجماع. فإذا قلت: إنه لم يشتر مني
__________
1 في المخطوطة: (أن) ساقطة.
2 في طبعة الأسد: (بن سليمان) وكذا في طبعة أبا بطين.
3 يريد به الشريك، وفي طبعة الأسد: (للخشيد) ، وكذا في طبعة أبا بطين، والتصويب من المخطوطة.
4 في المخطوطة: (المتعاقدان) والصواب ما ذكر.

(1/14)

ولم أبرئه إلا لأنه يريد أن يقرضني مائتي مشخص بربح عشرين، وقال لي: هذا ربا لا يصح، ولكن بعني سلعة تساوي عشرين، ثم بعد ذلك أبرئني منها، قلت لك: هذا صريح الربا، والمخادعة لله بلا شك. وكذلك أشباه هذه الصورة.
فالذي يجعل التحيل على بيع الطعام قبل قبضه من المقاصة، أو يجعل بيع السلعة ليوفيه بها حيلة إلى حل 1 كون رأس مال السلم 2 ديناً، مع تصريحهم بتحريمه بلا هذه الحيلة، اسألوه: ما الفرق بين هاتين الصورتين وبين تلك؟ فإنه لا يجد فرقًا إلا بالمكابرة. وهنا فائدة ينبغي التنبه لها، وهي: أن الحيل على الربا قد نشأتم عليها أنتم ومشايخكم، ويسمونها: التصحيح؛ والأمور التي نشأ الإنسان عليها صعب عليه مفارقتها بالكلية، والاستجابة لله والرسول. وترك مذهب الآباء وما عليه المشايخ أمر عظيم 3 لا يوافق عليه أكثر الخلق. فأمر الحيل ومسائله مثل أمر الشرك، فكما أنكم لم تفهموا الشرك أول مرة ولا ثانية ولا ثالثة، ولم تفهموه كله إلى الآن، كذلك الحيل، لأجل نشأتكم عليها؛ وتسميتها: التصحيح، تحتاج منكم إلى نظر وفطنة. فأكثروا التدبر لها، والمطالعة والتمثيل، في إغاثة اللهفان، وغيرها. والله أعلم.
__________
1 في طبعة أبا بطين: إلى كون رأس السلم. وفي طبعة الأسد: إلى أجل.
2 وفي طبعة الأسد: المسلم.
3 في طبعة الأسد: أنه عظيم وكذا في طبعة أبا بطين.

(1/15)


المسألة الرابعة - فتاوى ومسائل

فتاوى ومسائل

المسألة الرابعة
سأله محمد بن صالح، عن رشوة الحاكم الذي ورد عن رسول الله صلى الله عليه وسلم أنه: " لعن الراشي والمرتشي " 1، وذلك أنه وقع بينه وبين سليمان بن سحيم مجادلة في ذلك.
سألتم، رحمكم الله، عن رشوة الحاكم الذي ورد عن رسول الله صلى الله عليه وسلم أنه لعن الراشي والمرتشي، وذكر له أن بعض الناس حملها على ما إذا حكم الحاكم بغير الحق، وأما إذا 2 أخذ رشوة من صاحب الحق، وحكم له به فهي حلال، مستدلاً بقوله صلى الله عليه وسلم: " أحق ما أخذتم عليه أجرًا: كتاب الله "3، وأنكم استدللتم عليه بقوله تعالى: {وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً} 4، وأجابكم بأنها نزلت في كعب بن الأشرف، وبأن الناس فرضوا لأبي بكر لما تولى الأمر درهمين كل يوم، وكذلك قوله: من قال لا أحكم بينكما إلا بجعل.
فأقول: أما صورة المسألة، فهي أشهر من أن تذكر، بل هي تعلم بالاضطرار؛ فإن حكام زماننا - لما أخذوا الرشوة - أنكرت عليهم العقول والفطر، بما جبلها الله عليه 5، من غير أن يعلموا أن الشارع نهى عنها، ولكن إذا جادل المنافق بالباطل، فربما يروج على المؤمن فيحتاج إلى كشف الشبهة، فنقدم قبل الجواب مقدمة، وهي:
__________
1 الترمذي: الأحكام (1336) , وأحمد (2/387) .
2 في المخطوطة: بدون (إذا) .
3 البخاري: الطب (5737) .
4 سورة البقرة آية: 41.
5 في طبعة الأسد ساقطة، وكذا في طبعة أبا بطين.

(1/16)

أن الله سبحانه لما أظهر شيئًا من نور النبوة في هذا الزمان، وعرف العامة شيئاً من دين 1 الإسلام، وافق أنه قد ترأس على الناس رجال من أجهل العالمين وأبعدهم من معرفة ما جاء به محمد صلى الله عليه وسلم، وقد صاروا في الرياسة بالباطل وفي أكل أموال الناس، ويدّعون أنهم يعملون بالشرع، ولا يعرفون شيئًا من الدين إلا شيئًا من كلام بعض الفقهاء في البيع والإجارة والوقف والمواريث، وكذلك في المياه والصلاة، ولا يميزون حقه من باطله، ولا يعرفون مستند قائله، وأما العلم الذي بعث الله به محمدًا صلى الله عليه وسلم فلم يعرفوا منه خبرًا، ولم يقفوا منه على عين ولا أثر؛ فقد تزاحمت بهم الظنون،: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 2.
ومصداق هذا كله: أن الداعي - لما أمرهم بتوحيد الله ونهاهم عن عبادة المخلوقين - أنكروا ذلك، وأعظموه، وزعموا أنه جهالة وضلالة، مع كون هذه المسألة أبين في دين محمد صلى الله عليه وسلم من كون العصر أربعًا والمغرب ثلاثًا; بل اليهود والنصارى والمشركون يعلمون أن محمدًا صلى الله عليه وسلم دعا الناس إلى ذلك، وجادل عليه 3 وقاتل عليه. فهؤلاء الذين يزعمون أنهم علماء اشتد إنكارهم علينا لما تكلمنا بذلك، وزعموا أنه دين ومذهب خامس، وأنهم لم يسمعوه من مشائخهم ومن قبلهم.
__________
1 في طبعة الأسد ساقطة.
2 سورة المؤمنون آية: 53.
3 في طبعة الأسد: (ودل عليه) . وفي طبعة أبا بطين: (دعا الناس إلى ذلك وما دل عليه) .

(1/17)

وبالجملة، فهذا الحق قد خالف أهواءهم من جهات متعددة:
الأولى: أنهم لا يعرفونه، مع كونهم يظنون أنهم من العلماء.
الثانية: أنه خالف عادة 1 نشؤوا عليها؛ ومخالفة العادات شديدة.
الثالثة: أنه مخالف لعلمهم الذي بأيديهم، وقد أُشربوا 2 حبه، كما أُشربت بنو إسرائيل حب العجل.
الرابعة: أن هذا الدين يريد أن يحول بينهم وبين مآكلهم الباطلة المحرمة الملعونة، إلى غير ذلك من الأمور التي يبتلي الله بها العباد.
فلما ظهر هذا الأمر اجتهدوا في عداوته وإطفائه بما أمكنهم، وجاهدوا في ذلك بأيديهم وألسنتهم، فلما غلظ الأمر وبهرهم 3 نور النبوة ولم يجئْ على عاداتهم الفاسدة، فتفرقوا فيه كما تفرّق إخوانهم الأولون: فبعضهم قال: مذهب ابن تيمية، كما لمزوا رسول الله صلى الله عليه وسلم بابن أبي كبشة. وبعضهم قال: كتب باطلة، كقولهم: {وَقَالُوا أَسَاطِيرُ الأَوَّلِينَ اكْتَتَبَهَا} 4. وبعضهم قال: هذا يريد الرياسة، كما قالوا: {أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأَرْضِ} 5. وتارة يرمون المؤمنين بالمعاصي، كما قالوا لنوح فأجابهم
__________
1 في طبعة الأسد وأبا بطين: (أن فيه مألف عادة) .
2 في المخطوطة: (شربوا) بدون همزة.
3 في طبعة أبا بطين: (وبعدهم) .
4 سورة الفرقان آية: 5.
5 سورة يونس آية: 78.

(1/18)

بقوله: {وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ} 1. وتارة يرمونهم بالسفاهة ونقص العقل، كما قالوا: {أنؤمن كما آمن السفهاء} 2، فأجابهم الله تعالى: {أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ} 3 الآية. وتارة يضحكون من المؤمنين ويستهزئون بأفعالهم التي خالفت العادات، كقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ} 4. وتارة يكذبون عليهم الأكاذيب العظيمة، كقوله: {فَقَدْ جَاءُوا ظُلْماً وَزُوراً} 5. وتارة يرمون دين الإسلام بما يوجد في بعض المنتسبين إليه من رثاثة الفهم والمسكنة، كما قالوا: {وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا} 6. وتارة تقطع قلوبهم من الحسرة والغيظ إذا رأوا الله رفع بهذا الدين أقوامًا ووضع به آخرين، كقولهم: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} 7، إلى غير ذلك من الأمور التي يطول ذكرها.
وبالجملة، فمن شرح الله صدره للإسلام، ورزقه نورًا يمشي به في الناس، بينتْ له هذه الأمور التي وقعت في وقتنا هذا كثيرًا من معاني القرآن، وتبين له شيء من حكمة الله في ترداد هذا في كتابه لشدة الحاجة إليه؛ فيقال لهؤلاء المردة، آكلي أموال الناس بالباطل، ومُذهبي أديانهم مع أموالهم، ما قال عمر بن عبد العزيز: " رويدا يا ابن بُنَاته 8، فلو التقت
__________
1 سورة الشعراء آية: 112.
2 سورة البقرة آية: 13.
3 سورة البقرة آية: 13.
4 سورة المطففين آية: 29.
5 سورة الفرقان آية: 4.
6 سورة هود آية: 27.
7 سورة الأنعام آية: 53.
8 في الأصول: (نباتة) ، وهو خطأ. وابن بناتة هو: عمر بن الوليد بن عبد الملك. وانظر الخبر كاملاً في "سيرة عمر بن عبد العزيز" لابن عبد الحكم, الطبعة الثانية, ص127-128، وفيه اختلاف عما هنا من كلام ناصر الدين الأسد.

(1/19)

حلقتا البطان، ورد الفيء إلى أهله، لأتفرغنّ لك ولأهل بيتك حتى أدَعهم على المحجة البيضاء، فطالما تركتم الحق وأوضعتم في الباطل ".
وأما المسألة والجواب عنها فنقول: قد عُلم بالكتاب والسنة والفطر والعقول: تحريم الرشوة وقبحها. والرشوة هو ما يأخذ الرجل على إبطال حق وإعطاء باطل. وهذه يسلمها لك منازعك. وهي أيضاً ما يؤخذ على إيصال حق إلى مستحقه، بل يسكت ولا يدخل فيه حتى يعطيه رشوة، فهذه حرام، منهي عنها بالإجماع، ملعون من أخذها؛ فمن ادعى حلها فقد خالف الإجماع.
وقوله: بأي شريعة حكمت بتحريم هذا؟ فنقول: حكمت به شريعة رسول الله صلى الله عليه وسلم، وأجمع على ذلك علماء أمته، وأحلّ ذلك المرتشون الملعونون. ومن أنواع الرشوة: الهدايا التي تُدفع إلى الحاكم بسبب الحكم، ولو لم يكن لصاحبها غرض حاضر; لا أعلم أحدًا من العلماء رخص في مثل هذا. والعجب، إذا كان في كتابكم الذي تحكمون فيه: يجب العدل بين الخصمين في لحظه ولفظه ومجلسه وكلامه والدخول عليه، فأين هذا من أكل عشرة حمران على أحد الخصمين، وإن لم يعطه أخذ بدلها من صاحبه وحكم له؟ سبحان الله! أي شريعة 1 حكمتْ بحلّ هذا؟! 2 أم أي عقل أجازه؟ ما أجهل من يجادل في مثل هذا، وأقل حياءه، وأقوى وجهه! وأما أدلته التي استدل بها فلا تنس قوله تعالى: {فَأَمَّا الَّذِينَ فِي
__________
1 في طبعة أبا بطين: (أين شريعة) .
2 في المخطوطة: (أي شريعة أحكمت هذا؟) .

(1/20)

قُلُوبِهِمْ زَيْغٌ} 1 الآية. ولما جادل النصارى رسول الله صلى الله عليه وسلم في ألوهية عيسى، واحتجوا عليه بشيء من القرآن، وكذلك الخوارج يستدلون على باطلهم بمتشابه القرآن، وكذلك الذين ضربوا الإمام أحمد يستدلون عليه بشيء من متشابه القرآن. وما أنزل الله: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ} 2، إلا لمِا يعلم من حاجة عباده إليها.
وأما استدلال هذا الجاهل الظالم بقوله: " أحق ما أخذتم عليه أجرًا: كتاب الله " 3، فجوابه من وجوه:
الأول: أن المؤمنين إذا فسروا شيئًا من القرآن بكلام رسول الله صلى الله عليه وسلم وآله وأصحابه، وكلام المفسرين ليس لهم فيه إلا النقل، اشتد نكيرهم عليهم، ويقولون: 4 القرآن لا يحل لكم تفسيره، ولا يعرفه إلا المجتهدون; وتارة تفتري الكذب وتقول: إن ابن عباس إذا أراد أن يفسره خرج إلى البرية خوفًا من العذاب، وأمثال هذه الأباطيل والخرافات؛ ومرادهم بذلك سد الباب، فلا يفتح 5 للناس طريق إلى هذا الخير، فيكون نقلنا لكلام المفسرين منكرًا، وتفسيرك كتاب الله على هواك وتحريفك الكلم عن مواضعه حسناً! هذا من أعجب العجاب!
الوجه الثاني: أن هذا لو كان على ما أولته، فهو في الأخذ على كتاب الله، وأنتم متبرئون من معرفة كتاب الله والحكم به، وشاهدون على أنفسكم بذلك.
__________
1 سورة آل عمران آية: 7.
2 سورة آل عمران آية: 7.
3 البخاري: الطب (5737) .
4 في طبعة الأسد: (وتقول) ، وكذا في طبعة أبا بطين.
5 في المخطوطة: بدون فاء.

(1/21)

الوجه الثالث: أن هذا لو كان فيما ذهبت إليه، لكان مخصوصًا بتحريم الرشوة التي أجمع الصحابة على تحريمها.
الوجه الرابع: أن حمل الحديث على هذا، من الفرية الظاهرة والكذب البحت على رسول الله صلى الله عليه وسلم؛ فإن معنى ذلك في الإنسان الذي يداوي المريض بالقرآن، فيأخذ على الطب والدواء، لا على الحكم وإيصال الحق إلى مستحقه. ويدل عليه اللفظ الآخر: " كلْ. فمن أكل برقية باطل، فقد أكلتَ برقية حق " 1. والقصة شاهدة بذلك توضحه.
الوجه الخامس: وهو أن يقال لهذا الجاهل المركب: 2 من استدل قبلك بهذا الحديث على أن الحاكم إذا أراد أن يوصل الحق إلى مستحقه يجوز له أن يشترط لنفسه شرطاً 3، فإن حصل له، وإلا لم يفعل؟ فإن كان وجده في كتاب الله، فليبين مأخذه. وما ظنه بأهل العلم الأولين والآخرين الذين أجمعوا على ذلك؟ لا يجوز أن يظن أن إجماعهم باطل، وأنهم لم يفهموا كلام نبيهم حتى فهمه هو.
وأما استدلاله بأن الناس فرضوا لأبي بكر رضي الله عنه لما ولي عليهم، كل يوم درهمين، فهذا من أعجب 4 جهله. ومثل هذا مثل من يدعي حل الزنى الذي لا شبهة فيه، ويستدل على ذلك بأن الصحابة يطؤون زوجاتهم! وهذا الاستدلال مثل هذا، سواء بسواء! وذلك أن استدلاله بقصة
__________
1 أبو داود: البيوع (3420) , وأحمد (5/210, 5/211) .
2 في طبعة الأسد: الجاهل الجهل المركب وكذا في طبعة أبا بطين.
3 في طبعة الأسد: شرطين وكذا في طبعة أبا بطين.
4 في طبعتي الأسد وأبا بطين بدون كلمة: أعجب والزيادة من المخطوطة.

(1/22)

أبي بكر رضي الله عنه تدل على شدة جهله بحال السلف الصالح؛ فإن النبي صلى الله عليه وسلم كان يعطي العمال من بيت المال، وكان الخلفاء الراشدون يأكلون من بيت المال، ويفرضون لعمالهم؛ ولا أعلم عاملاً في زمن الخلفاء الراشدين لا 1 يأكل من ذلك، بل الزكاة التي هي للفقراء جعل الله فيها نصيباً للعمال الأغنياء، ولكن أبا بكر رضي الله عنه لما ولي واشتغل بالخلافة عن الحرفة، وضع رأس ماله في بيت المال، واحترف للمسلمين فيه، فأكل بسبب وضع ماله في بيت المال وبسبب الحرفة. فأين هذا من أكل الرشوة التي حرمها الله ورسوله؟ وأين هذا من الحاكم الذي إذا وقعت الخصومة، فأكثرهم برطيلاً يغلب صاحبه؟ سبحانك هذا بهتان عظيم! فإن قالوا: لما عدم بيت المال، أكلنا من هذا. قلنا: هذا مثل من يقول: أنا أزني لأني أعزب لا زوجة لي؛ فهو هذا من غير مجازفة.
وقولهم: نفعل هذا لأجل مصلحة الناس. فنقول: ما على الناس أضر من إبليس ومنكم، أذهبتم دنياهم وآخرتهم، والناس يشهدون عليكم بذلك. هؤلاء أهل شقرا شرطوا لابن إسماعيل كل سنة ثلاثة وثلاثين أحمر، ويسكت عن الناس ويريحهم من أذاه، ولا يحكم بين اثنين، ولا يفتي; فلم يفعل واختار حرفته الأولى.
وأما جوابه لمن استدل عليه: {وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً} 2، بقوله: نزلت في كعب بن الأشرف، فهذا ترس قد أعده هؤلاء 3 الجهال الضلال لرد كلام الله؛ إذا قال لهم أحد: قال الله كذا، قالوا: نزلت في اليهود ونزلت في النصارى، نزلت في فلان.
__________
1 في طبعة أبا بطين بدون لا.
2 سورة البقرة آية: 41.
3 في طبعة الأسد ساقطة، وكذا في طبعة أبا بطين.

(1/23)

وجواب هذه الشبهة الجاهلة، الظالمة الفاسدة، من وجوه:
الأول: أن يقال: معلوم أن القرآن نزل بأسباب، فإن كان لا يستدل به إلا في تلك الأسباب، بطل استدلاله بالقرآن 1؛ وهذا خروج من الدين.
الثاني: أنك تقول: لا يجوز تفسير القرآن2، فكيف فسرت هذه الآية بأنها خاصة بابن الأشرف؟
الثالث: 3 من نقلت عنه من العلماء أن الآية إذا نزلت في رجل كافر أنها لا تعم من عمل بها من المسلمين؟ من قال بهذا القول قبلك؟ وعمن نقلته؟
الرابع: أن هذا خروج من الإجماع، فما زال العلماء من عصر الصحابة فمن بعدهم يستدلون بالآيات التي نزلت في اليهود وغيرهم على من يعمل بها؛ ولكن هذا شأن الجاهلين الظالمين 4 الذين يحاجون 5 في الله من بعد ما استجيب له، حجتهم داحضة عند ربهم، وعليهم غضب، ولهم عذاب شديد.
فأما الكلام في الطواغيت، مثل: إدريس وآل شمسان، فالكلام على هذا طويل. ولكن هؤلاء الذين يخاصمونك لا يعبؤون بكلام الله ولا كلام
__________
1 في طبعة الأسد ساقطة، وكذا في طبعة أبا بطين.
2 في طبعة الأسد: (لا يجوز لنا تفسير القرآن) ، وكذا في طبعة أبا بطين.
3 في طبعة أبا بطين ساقطة كلمة: (الثالث) .
4 في طبعة الأسد: (ولكن هؤلاء الجاهلون الظالمون) ، وكذا في طبعة أبا بطين.
5 في طبعة أبا بطين: (يحاولون) .

(1/24)

رسوله 1، ولا عندكم إلا 2 ما في كتابهم، فقل: إذا كان كتابكم قد صرح تصريحًا لا مزيد عليه، ونقل الإجماع على أن من فعل عشر معشار فعل هؤلاء الطواغيت، أنه كافر حلال الدم والمال، وقد صرح بأن من شك في كفرهم فهو كافر، فكيف إذا مدحهم وأثنى عليهم؟ فكيف إذا ضم إلى ذلك مدح طريقتهم، مثل ما يفعله ناس من الظالمين في الرياض: يمدحون طريقتهم ويمدحونهم، ويذمون دين الإسلام ويسبونه وأهله، ويسمونهم السبابة; ومنهم من ينصر مذهب ابن عربي وابن الفارض ويدعون إليه، وهؤلاء عند المجادل الذي يدعي أنه يعرف الإقناع ويعمل به، من الخواص؛ ولو يقال: لا يصلى خلفهم، ولا تقبل شهادتهم، وأنهم فسقة، لأنكر علينا هذا الذي يدعي أنه فقيه، بل هم أحبابه وأصحابه وأنصاره; فكيف لو يقال: إنهم كفار مرتدون، يجب قتلهم إن لم يتوبوا! فخاصمه بكتابه. فإن بيّن من العبادات غير ما فهمنا 3 فيذكره بدليله، وإن زعم أن كتابه باطل فيذكر الدليل على بطلانه، وإن ذكر جوابًا آخر يريد أن يجمع بين كتابه وبين عدم تكفير هؤلاء فهو كمن يريد أن يجمع بين المجوسية والإسلام. فإن قال: ما رأيناهم فعلوا، قلنا: وأنت أيضاً ما رأيت فرعون ولا هامان كفروا، ولا رأيت أبا جهل وأبا لهب، ولا رأيت ظلم الحجاج، ولا رأيت الذين ضربوا الإمام أحمد، وأنت تشهد بهذا كله! فإن قال: هذا متواتر، قلنا: وكفر هؤلاء وادعاؤهم الربوبية متواتر عند الخاص والعام، والرجال والنساء، وهم الآن يعبدون ويدعون الناس إلى
__________
1 في طبعة الأسد: (ولا كلام رسول شيئاً) ، وكذا في طبعة أبا بطين.
2 في طبعة أبا بطين: (إلا) ساقطة.
3 في طبعة أبا بطين: (إن لم يتوبوا في صمة فإن بين في العبادات غير ما فهمنا ... ) .

(1/25)

ذلك، ومع هذا كله، {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} 1، {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً} 2، ولكن إذا أمر الله بجهاد الكفار والمنافقين فلا بد من ذلك. والله أعلم.
__________
1 سورة الكهف آية: 17.
2 سورة المائدة آية: 41.

(1/26)


المسألة الخامسة - فتاوى ومسائل

فتاوى ومسائل

المسألة الخامسة
سئل، رحمه الله، عن هذه المسائل المفيدة:
الأولى: إذا رأينا حديثًا في بعض الكتب، مثل الآداب، أو شرح الأربعين لابن حجر الهيثمي 1، أو المنازل، أو المشارق، أو الإقناع، أو المنتهى، ونسبه صاحبه إلى الصحيحين أو بعض المساند، هل يسوغ الأخذ به والعمل به، ولو لم نقف على الأصل؟
الثانية: إذا وجدنا روايتين عن الإمام أحمد مختلفتين، أو أقوالاً لأصحاب مختلفة، وكل يدلي بدليل، هل يجوز العمل بكل منهما؟ وإذا حكى بعض العلماء مثل صاحب الفروع أو غيره، كلامًا للإمام أحمد أو للأصحاب وأمثالهم في مسألة، ولم يذكر استدلالهم على ذلك بشيء، أو ذكر أن فلانًا قال: كذا، وفلانًا قال: كذا، بضد القول الأول، ما الحكم في ذلك؟ إذا قال: الصحيح أو المذهب كذا، هل يعمل به؟
الثالثة: إذا فسر بعض الأصحاب معنى حديث، واستدل به على حكم، وفسره آخر بضده، واستدل به على حكم يقابل الأول، أو نقل عن الإمام تفسير حديث، أو نقل آخر عنه ضده، مثل حديث "الإغلاق" 2، قال
__________
1 في المخطوطة وطبعة الأسد: الهيتمي كما في كتاب الزواجر عن اقتراف الكبائر وفي البدر الطالع اسمه: أحمد بن محمد بن حجر الهيتمي، بالتاء.
2 ولفظه: لا طلاق ولا إعتاق في اغلاق.

(1/27)

ابن القيم عن الإمام أحمد أنه فسره بالغضب، ونقل غيره أنه - أي: الإمام أحمد - فسره بالإكراه.
الرابعة: قولهم: لا إنكار في مسائل الاجتهاد، وعلى من اجتهد أو قلد مجتهداً حيًا أو ميتًا، وإذا ورد حديثان متضادان في الحكم، مثل حديث "القلتين" و "بئر بضاعة"، ذكر العلماء 1 أن حديث "بئر بضاعة" مطلق، وحديث "القلتين" مقيد، فيحمل المطلق على المقيد، وذكر غيره أن هذا -أي حديث القلتين - (بالمفهوم والمطلق منطوق ما يسوغ لمثلنا) 2، وحديث القلتين استدلوا على صحته، وأن غيره يحمل عليه، بأنه عليه السلام سئل عن إناء ولغ فيه كلب فأمر بإراقته، ولم يسأل هل تغير أم لا.
الخامسة: الثلاث طلقات 3 المجموعة، ذكر الشيخ منصور في شرح الإقناع وقوعها، يُروى عن ابن عباس، وعن عمر وعلي وابن مسعود وابن عمر قال: وعن مالك بن الحارث قال: " جاء رجل إلى ابن عباس فقال: إن عمي طلق امرأته ثلاثًا، فقال: إن عمك عصى الله وأطاع الشيطان؛ فلم يجعل له مخرجًا ". وروى النسائي بإسناده عن محمود بن لبيد قال: " أُخبر رسول الله صلى الله عليه وسلم أن رجلاً طلق امرأته ثلاث تطليقات جميعًا، فغضب وقال: أيُلعب بكتاب الله وأنا بين أظهركم؟! حتى قام رجل فقال: يا رسول الله، أفلا أقتله؟ " 4. انتهى.
وأما ما روى طاووس عن ابن عباس
__________
1 في طبعة الأسد: (ذكر بعض العلماء) ، وكذا في طبعة أبا بطين.
2 ما بين القوسين ساقط من طبعة أبا بطين.
3 في المخطوطة ساقطة. وقد ورد هذا السؤال في الدرر، وأثبتناه نظرًا لتغير الإجابة في بعض جملها.
4 النسائي: الطلاق (3401) .

(1/28)

قال: " كان الطلاق على عهد رسول الله صلى الله عليه وسلم وخلافة أبي بكر، وصدر من خلافة عمر: الثلاث واحدة ... إلخ" 1، فقال الأثرم: 2 سألت أبا عبد الله عن حديث ابن عباس بأي شيء تدفعه؟ 3 قال: أدفعه برواية الناس عن ابن عباس بوجوه خلافه، ثم ذكر عن ابن عباس خلافه من وجوه أنها ثلاث. انتهى.
السادسة: قول أهل العلم: إن اتفاق الأئمة حجة واختلافهم رحمة، فما معنى كون اختلافهم رحمة؟ واحتج بهذه من اتبع بعض 4 المجتهدين.
السابعة: الحلف بالطلاق، ذكر الشيخ منصور في شرح الإقناع نقلاً عن اختيارات أبي العباس، قال: قال أبو العباس: تأملت نصوص أحمد، فرأيته يأمر باعتزال الرجل امرأته في كل يمين حلف الرجل عليها. انتهى.
فهذا من أبي العباس يدل على أن مذهب الإمام أحمد يدل على صحة الحلف بالطلاق.
الثامنة: مسألة الوقف على الأولاد، ذكر مصنف المنتهى في شرحه عن مسند الحميدي: " أن أبا بكر وسعداً وعمرو بن العاص وحكيم بن حزام تصدقوا على أولادهم بدور المدينة ".
التاسعة: قوله تبارك وتعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ
__________
1 مسلم: الطلاق (1472) , والنسائي: الطلاق (3406) , وأبو داود: الطلاق (2199, 2200) .
2 في طبعة أبا بطين: الأشرم.
3 في طبعتي الأسد وأبا بطين: (أو دفعه) .
4 في طبعة أبا بطين: بدون (بعض) .

(1/29)

الْجَاهِلِيَّةِ} 1، وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} 2، وقوله: 3 {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} 4، ما معنى: سوء الظن بالله؟ وقوله: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} 5، ما معناه؟ وما معنى إدخال البخاري إياه في كتاب الطب؟ وكذلك الحديث الذي أورده: " ما من مسلم يصيبه أذى " 6، فإن فسرتم "الأذى" بجميع المكروهات كما هو المشهور من معنى اللفظ الأخير: " ما يصيب المسلم من نصب ولا وصب، ولا هم ولا حزن، ولا أذى " 7، فعطف "الأذى" على ما تقدم، والعطف يقتضي المغايرة؛ هل المراد: المسلم 8 الذي لم يصدر منه شرك بالكلية، أم لا؟ وما معنى قولهم: من الشرك: التصنع للمخلوق 9، وخوفه ورجاؤه؟ وهل المراد به: الشرك الأكبر أو الأصغر؟ 10.
وقوله: " أنا عند ظن عبدي بي: إن ظن بي خيرًا فله، وإن ظن بي شرًا فله " 11، ما معناه؟ والحديث الذي فيه النهي عن قيل وقال، وعن كثرة السؤال وإضاعة المال، وقوله عليه السلام: " الشؤم في ثلاثة: في المرأة، والدار، والفرس " 12، ما معناه؟
وترك الخارص الثلث أو الربع، هل هو صحيح أم لا؟ فإن قلتم: لا، فما معنى الحديث
__________
1 سورة آل عمران آية: 154.
2 سورة الفتح آية: 6.
3 في المخطوطة: (وقال) , ولعل الصواب ما ذكر.
4 سورة فصلت آية: 23.
5 سورة النساء آية: 123.
6 البخاري: المرضى (5647) , ومسلم: البر والصلة والآداب (2571) , وأحمد (1/381, 1/441, 1/455) , والدارمي: الرقاق (2771) .
7 البخاري: المرضى (5642) , ومسلم: البر والصلة والآداب (2573) , والترمذي: الجنائز (966) , وأحمد (2/303, 2/335, 2/402, 3/4, 3/18, 3/24, 3/38, 3/48, 3/61, 3/81) .
8 في طبعةأبا بطين: بدون كلمة (المسلم) .
9 في طبعة أبا بطين: (المخلوق مسلم) .
10 في المخطوطة: تقديم (الأصغر) على (الأكبر) .
11 البخاري: التوحيد (7405) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الزهد (2388) والدعوات (3603) , وابن ماجة: الأدب (3822) , وأحمد (2/391, 2/413, 2/445, 2/480, 2/482, 2/515, 2/517, 2/524, 2/534) .
12 في طبعةأبا بطين: (في المرأة والولد والفرس) .

(1/30)

الذي استدل به مَن جوّزه، وهو قوله للعباس: " هي علي، ومثلها معها "؟ وقوله: " الماهر بالقرآن 1 مع السفرة الكرام البررة. والذي يقرؤه وهو عليه شاق له أجران "، هل المراد: حفظ حروفه، ويحصل الفضل بذلك أم لا؟ والحفظ مع فهم المعاني؟ وما معنى المشقة والتعاهد؟ وما معنى قوله: 2 " طعام الواحد يكفي الاثنين، وطعام الاثنين يكفي الثلاثة " 3. أفتونا مأجورين.
فأجاب، رحمه الله: اعلم - أرشدك الله -: أن الله سبحانه وتعالى بعث محمدًا صلى الله عليه وسلم بالهدى الذي هو: العلم النافع، ودين الحق الذي هو: العمل الصالح؛ إذا كان من ينتسب إلى الدين: منهم من يتعانى بالعلم والفقه ويقول 4 به كالفقهاء، ومنهم من يتعانى العبادة وطلب الآخرة كالصوفية، فبعث الله نبيه بهذا الدين الجامع للنوعين.
ومن أعظم ما امتن الله 5 به عليه وعلى أمته، أن أعطاه جوامع الكلم، فيذكر الله تعالى في كتابه كلمة واحدة تكون قاعدة جامعة يدخل تحتها من المسائل ما لا يحصى; وكذلك يتكلم رسول الله صلى الله عليه وسلم بالكلمة الجامعة. ومن فهم هذه المسألة فهمًا جيدًا، فهم قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} 6، وهذه الكلمة أيضاً من جوامع الكلم، إذ الكامل لا يحتاج إلى زيادة. فعلم منه بطلان كل محدث بعد رسول الله صلى الله عليه وسلم وأصحابه، كما أوصانا بقوله:
__________
1 في طبعة الأسد: (في القرآن) ، وكذا في طبعة أبا بطين.
2 في طبعة الأسد ساقطة.
3 مسلم: الأشربة (2059) , والترمذي: الأطعمة (1820) , وابن ماجة: الأطعمة (3254) , وأحمد (3/301, 3/315, 3/382) , والدارمي: الأطعمة (2044) .
4 في طبعتي الأسد وأبا بطين: (ويصول) ، بدلاً من (يقول) .
5 ساقطة من المخطوطة.
6 سورة المائدة آية: 3.

(1/31)

" عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي! تمسكوا بها وعضوا عليها بالنواجذ. وإياكم ومحدثات الأمور! فإن كل محدثة بدعة 1، وكل بدعة ضلالة "، وفهم أيضاً معنى قوله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 2. فإذا كان الله سبحانه قد أوجب علينا أن نرد ما تنازعنا فيه إلى الله، أي: إلى كتابه، وإلى الرسول، أي: إلى سنته، علمنا قطعًا أن من رد إلى الكتاب والسنة ما تنازع فيه الناس، وجد فيه ما يفصل النزاع.
وهذه كلمات يسيرة تحتاج إلى بسط طويل، وتشير إلى حظ جليل، وإنما قدمتها لأن من عرفها انجلى عنه إشكالات كثيرة في مسائل لا تحصر، منها بعض هذه المسائل المسؤول عنها، من ذلك جواب:
المسألة الثانية: إذا اختلف كلام أحمد وكلام أصحابه، فنقول: في محل النزاع، التراد إلى الله والرسول، لا إلى كلام أصحابه، ولا إلى الراجح المرجح من الروايتين والقولين، خطأ قطعًا، وقد يكون صوابًا. وقولك: إذا استدل كل منهما بدليل، فالأدلة 3 الصحيحة لا تتناقض، بل يصدق بعضها بعضًا، لكن قد يكون أحدهما أخطأ في الدليل: (لأنه) 4 إما استدل بحديث لم يصح، وإما (لأنه) 5 فهم من كلمة صحيحة مفهومًا مخطئًا.
__________
1 ساقطة من المخطوطة.
2 سورة النساء آية: 59.
3 في طبعة الأسد: (فالدلائل) ، وكذا في طبعة أبا بطين.
4 زيادة على المخطوطة.
5 زيادة على المخطوطة.

(1/32)

وبالجملة، 1 فمتى 2 رأيت الاختلاف، فرُدَّه إلى الله والرسول، فإذا تبين لك الحق فاتبعه، فإن لم يتبين واحتجت إلى العمل، فقلد من تثق بعلمه ودينه؛ وهل يتخير الرجل عند ذلك أو يتحرى أو يقلد الأعلم أو الأورع؟ فيه كلام ليس هذا موضعه.
فتبين بهذا جواب المسألة الثانية والثالثة والرابعة.
وأما المسألة الأولى: فإن كان صاحب الكتاب 3 ثقة مأمونًا، ونسبه إلى الصحيحين وغيرهما، جاز العمل بقوله، ولا أحد منع ذلك.
وأما المسألة الخامسة وهي قول من قال: لا إنكار في مسائل الاجتهاد، فجوابها يعلم من القاعدة المتقدمة. فإن أراد القائل مسائل الخلاف كلها، فهذا باطل يخالفه إجماع الأمة؛ فما زال الصحابة ومن بعدهم ينكرون على من خالف أو أخطأ كائنًا من كان، ولو كان أعلم الناس وأتقاهم. وإذا كان الله قد بعث محمدًا صلى الله عليه وسلم بالهدى ودين الحق، وأمرنا باتباعه وترك ما خالفه، فمن تمام ذلك أن من خالفه من العلماء مخطئًا نبِّه على خطئه، وأُنكر عليه.
وإن أريد بمسائل الاجتهاد ومسائل الخلاف التي لم يتبين فيها الصواب، فهذا كلام صحيح، لا يجوز للإنسان أن ينكر الشيء لكونه مخالفاً لمذهبه أو لعادة الناس؛ فكما لا يجوز للإنسان أن يأمر إلا بعلم، لا يجوز أن ينكر
__________
1 في المخطوطة: فاء بدلا من الباء.
2 في طبعة الأسد وأبا بطين: (فمهما) .
3 في طبعة أبا بطين: (فإن كان صاحب الدلائل) .

(1/33)

إلا بعلم. وهذا كله داخل في قوله تعالى {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} 1.
وأما


المسألة السادسة - فتاوى ومسائل

فتاوى ومسائل

المسألة السادسة، وهي قولك: إذا ورد حديثان متضادان مثل حديث "القلتين" وحديث 2 "بئر بضاعة" ... إلخ، وهذه عبارة لا ينبغي أن تقال، وحاشا كلام الله وكلام رسوله من التضاد، بل كله حق يصدق بعضه بعضًا. والواجب على المؤمن في 3 مثل هذا أن يحسن الظن بكلام الله وكلام رسوله، ويقول كما أمر الله: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} 4، فإذا تبين له الحق فليقلْ به وليعملْ به، وإلا فليمسكْ وليقل: الله ورسوله أعلم؛ فإن الله تعالى ابتلى الناس بالمتشابه كما ابتلاهم بالمحكم، ليعلم من يقف حيث وقفه الله، ومن يقول على الله بلا علم. نعم قد يرد حديثان متضادان، ولكن أحدهما ليس بصحيح، وقد يكون أحدهما ناسخًا، لكنه قليل جدًا، ومع ذلك لا يرد المنسوخ إلا وقد يرد ما يبينه 5.
وأما قولك: ما يسوغ لمثلنا; فالذي يسوغ بل يجب، ما وصفت لك، وهو: طلب علم ما أنزل الله على رسوله، ورد ما تنازع فيه المسلمون إليه 6. فإن علمه الله شيئاً فليقل به، وإلا فليمسك، ويقول: الله أعلم، ويجعله من العلم الذي لا يعرفه. فلو بلغ الإنسان في العلم ما بلغ لكان 7
__________
1 سورة الإسراء آية: 36.
2 في المخطوطة ساقطة.
3 في طبعة أبا بطين: بدون (في) .
4 سورة آل عمران آية: 7.
5 في طبعة الأسد: (ما يثبته) ، وكذا في طبعة أبا بطين.
6 في طبعة أبا بطين: بدون كلمة (إليه) .
7 في طبعة أبا بطين: (فلو بلغ الإنسان في العلم ما علمه ما بلغ لكان ... ) .

(1/34)

ما علمه قليلاً بالنسبة إلى ما لم يعلمه. وقد قال تعالى: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّّ قَلِيلاً} 1.
وأما المسألة السابعة، فكونها مروية عن الصحابة فمسلم، ويكفي في ذلك ما ورد عن المحدث الملهم الذي أُمرنا باتباع سنته، ثاني الخلفاء: عمر ابن الخطاب؛ ولكن ليس في هذا ما يرد القول الآخر.
وأما الحديث: " أيُلعب بكتاب الله وأنا بين أظهركم؟ " 2، فهذا يدل على أن جمع الثلاث لا يجوز؛ وأما كونه ألزم بها فلم يذكر في الحديث. والذي يقول: إنها واحدة، لا يقول: إن التلفظ بها يجوز، بل يقول: هو منكر من القول وزور، كما في الحديث.
وأما رد الإمام أحمد، رحمه الله، ذلك بمخالفة راويه 3 له، فهذه مبنية على مسألة أصولية، وهي: أن الصحابي إذا أفتى بخلاف ما روى، هل يقدح فيه؟ والصحيح أنه لا يقدح فيه؛ فإن الحجة في روايته لا في رأيه. وبالجملة فالمسألة مسألة طويلة، لعل المذاكرة تقع فيها شفاهًا.
وأما المسألة الثامنة، وهي قول من قال: اتفاق العلماء حجة واختلافهم رحمة، فليس المراد به الأئمة الأربعة، بإجماع الأئمة كلهم، وهم علماء الأمة. وأما قولهم: اختلافهم رحمة، فهذا باطل، بل الرحمة في الجماعة، والفرقة عذاب، كما قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلاَّ مَنْ رَحِمَ رَبُّكَ} 4، فلما " سمع عمر أن ابن مسعود وأبيًّا اختلفا في صلاة الرجل في الثوب الواحد، صعد المنبر وقال: اثنان من أصحاب رسول الله صلى الله
__________
1 سورة الإسراء آية: 85.
2 النسائي: الطلاق (3401) .
3 في طبعة الأسد: (بما يخالفه راويه) .
4 سورة هود، آية: 118-119.

(1/35)

عليه وسلم، فعن أي فتياكم 1 يصدر المسلمون؟ لا أجد اثنين اختلفا بعد مقامي 2 هذا، إلا فعلت وفعلت ".
لكن قد روي عن بعض التابعين أنه قال: " ما أحسب اختلاف أصحاب رسول الله صلى الله عليه وسلم إلا رحمة للناس، لأنهم لو لم يختلفوا لم يكن رخصة "، ومراده شيء آخر غير ما نحن فيه; ومع هذا فهو قول مستدرك، لأن الصحابة بأنفسهم ذكروا أن اختلافهم عقوبة وفتنة.
وأما المسألة التاسعة، وهي مسألة الحلف بالطلاق، فغاية ما ذكره أنه مذهب أحمد، ومذهب غيره يخالفه، ومن كانت الحجة معه فهو المصيب.
وأما مسألة الوقف، فالكلام فيها طويل يحتاج إلى مذاكرة. وبالجملة: فلا ننكر إلا ما خالف أمر الله ورسوله، وطريقة الصحابة وأتباعهم، وأما ما فعله الصحابة فعلى الرأس والعين.
وأما قوله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} 3، وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} 4، فقد بسط الكلام عليها في الهدي على وقعة أحد، وقد فسره بأشياء كثيرة نقولها ونعتقدها، ولا نظن إلا أنها عقل وصواب، فتأمل كلامه تأملاً جدًا.
وأما قوله: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} 5، وإدخال البخاري لها في كتاب الطب، فمراد البخاري أن هذه الأمراض التي يكرهها العبد هي مما يكفّر الله بها عن المؤمن سيئاته ويطهّره بها، لأن قوله: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} 6 عام في جزاء الدنيا والآخره.
__________
1 في طبعة أبا بطين: (ففي أبي فتياكم ... ) .
2 في طبعة أبا بطين: (قيامي) .
3 سورة آل عمران آية: 154.
4 سورة الفتح آية: 6.
5 سورة النساء آية: 123.
6 سورة النساء آية: 123.

(1/36)

وأما إدخاله هذا في كتاب الطب فواضح، وأهل العلم يذكرون في الباب ما هو أبعد من هذا تعلقًا واستطرادًا.
وأما قوله: " ما من مسلم يصيبه أذى " 1 فهو عام. وأما عطف الأذى على الوصب والنصب والهم، فمن عطف العام على الخاص، وهو كثير جدًا في كلام العرب وفي كلامنا.
وأما سؤالكم: هل هذا في المسلم الذي لم يصدر منه شرك بالكلية، فنقول: 2 أما الشرك الذي يصدر من المؤمن وهو لا يدري، مع كونه مجتهدًا في اتباع أمر الله ورسوله، فأرجو أن لا يخرجه هذا من الوعد. وقد صدر من الصحابة أشياء من هذا الباب: كحلفهم بآبائهم، وحلفهم بالكعبة 3، وقولهم: ما شاء الله وشاء محمد، وقولهم: اجعل لنا ذات أنواط؛ ولكن إذا بان لهم الحق اتبعوه، ولم يجادلوا فيه حمية الجاهلية لمذهب الآباء والعادات. وأما الذي يدعي الإسلام وهو يفعل من الشرك الأمور العظام، فإذا تليت عليه آيات الله استكبر عنها، فهذا ليس بالمسلم 4. وأما الإنسان الذي يفعلها بجهالة، ولم يتيسر له من ينصحه، ولم يطلب العلم الذي أنزله الله على رسوله، بل أخلد إلى الأرض واتبع هواه، فلا أدري ما حاله.
وأما قول من قال: من الشرك: التصنع للمخلوق، فلعل مراده: التصنع بطاعة الله الذي يسمى الرياء، وهو كثير جدًا، فهذا صحيح في أمور
__________
1 البخاري: المرضى (5647) , ومسلم: البر والصلة والآداب (2571) , وأحمد (1/381, 1/441, 1/455) , والدارمي: الرقاق (2771) .
2 في طبعة أبا بطين: بدون كلمة: (فنقول) .
3 في طبعة أبا بطين: (وحلفهم بالله) ، وهو خطأ قطعًا.
4 في طبعة الأسد: (فليس هذا بالمسلم) ، وكذا في أبا بطين.

(1/37)

لا يفطن لها صاحبها. وأما خوف المخلوق، فالمراد به: الخوف الذي يحملك أن تترك ما فرض الله عليك، وتفعل ما حرم الله عليك، خوفاً من ذلك المخلوق. وأما الرجاء فلعل المراد: الذي يخرج العبد عن التوكل على الله والثقة بوعده. وكل هذه الأمور كثيرة جدًا. (وأما قولك: هل المراد به الشرك الأصغر أو الأكبر؟ فهذا يختلف باختلاف الأحوال؛ وقد يتصنع لمخلوق فيخافه أو يرجوه، فيدخل في الشرك الأصغر. وقد يتزايد ذلك ويتوغل فيه حتى يصل إلى الشرك الأكبر) 1.
وأما قوله: الشؤم في الثلاث ... إلخ. فهذا أشكل على من قبلنا، حتى إن عائشة كذبته وقالت: هذا كلام أهل الجاهلية، ولكنه صح. وقد تكلموا في تفسيره ولم يتبين لي معناه، والله أعلم بمراد رسوله.
وأما ترك الخارص الثلث، فقد سمع الجماعة فيها ما تيسر; وبالجملة، فأرجح الأقوال فيها عندي: قول أكثر أهل العلم إنه غير مقدر 2، بل يترك له 3 قدر ما يأكله ويخرجه رطبًا باجتهاد الخارص. وعلى هذا تجتمع الأدلة ويصدق بعضها بعضًا.
وأما ما ورد من الفضل في حفظ القرآن: هل المراد حفظه مع حفظ المعاني؟ فلا يحضرني جواب يفصل المسألة، ولكن حفظه مع عدم الفهم
__________
1 ما بين القوسين ساقط من طبعة أبا بطين.
2 في طبعة أبا بطين: (غير مطرد) .
3 في طبعة أبا بطين: بدون (له) .

(1/38)

لا يوجد في زمن النبي صلى الله عليه وسلم والخلفاء، إلا شيئاً لا أعلمه 1، وأظنه لو وجد في زمانهم لكان مشهورًا (كشهرة الرجل) 2 الذي يسمى عندنا (حمار) 3، الفروع، لما ذكر أنه يحفظ الفروع ولا يفهمه، وقد قال تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً} 4، وذكر ابن القيم أن هذه لو نزلت في التوراة، فالقرآن كذلك، لا فرق بينهما. ولذلك ذم الله 5 الذين يقرؤون بلا فهم، كقوله: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ} 6 أي: تلاوة بلا فهم! والمراد من إنزال القرآن: فهمُ معانيه والعمل به، لا مجرد تلاوته.
وأما قوله: " طعام الواحد يكفي الاثنين ... إلخ"، فلا أعلم له معنى غير ظاهره.
وأما إغلاق الباب أيام 7 الجذاذ 8، فلا أتجسر على الجزم بتحريمه، ولكن أظنه لا يجوز في هذا المعنى، ومن 9 الكتاب والسنة وكلام أهل العلم، من ذلك ما ذكرها الله في سورة "ن" عن أصحاب الجنة: {إِذْ أَقْسَمُوا
__________
1 في طبعة أبا بطين: (لا يوجد فهذا من النبي صلى الله عليه وسلم والخلفاء لا أعلم) .
2 ما بين القوسين ساقط من طبعة أبا بطين.
3 ساقطة من طبعة أبا بطين.
4 سورة الجمعة آية: 5.
5 ساقطة من طبعة الأسد، وكذا في طبعة أبا بطين.
6 سورة البقرة آية: 78.
7 في طبعة الأسد: (وقت) ، وكذا في طبعة أبا بطين.
8 الجذاذ، بفتح الجيم وكسرها: وقت الصرام, وفي الحديث: (نهى النبي صلى الله عليه وسلم عن جذاذ الليل (, الجذاذ: صرام النخل، وهو قطع ثمرها. قال أبو عبيد: نهى أن تجذ النخل ليلاً, ونهيه عن ذلك لمكان المساكين، لأنهم يحضرون في النهار فيتصدق عليهم منه. (اللسان) .
9 في طبعة الأسد: (في) .

(1/39)

لَيَصْرِمُنَّهَا مُصْبِحِينَ} 1، وهم لم يغلقوا الباب، بل تحيلوا بالصرام في وقت لا 2 يأتي فيه المساكين.
وأما تأخير الزكاة فلا يجوز، ومن استدل بحديث: " هي علي، ومثلها معها " 3، فقد أخطأ خطأً واضحاً: الأول: أن ظني أن الحديث لا يدل على المسألة المسؤول عنها. فإن المسألة المسئول عنها (أن) 4 صاحب المال هل يحل له تأخير الزكاة عن وقتها لحاجة أو غيرها؟ والمسألة التي قال بعض أهل العلم: الحديث يدل عليها، ليست هذه، بل إذا رأى الإمام أو الساعي أن يؤخر الزكاة لمصلحة; وهذه مسألة غير الأولى. والدليل على هذا 5 أن أحمد سئل عن تأخير الزكاة، فمنعه وشدد فيه، وسئل عن الساعي إذا أراد تأخيرها في سنة مجدبة، فرخص له واستدل بفعل عمر. مثال ذلك: أن ولي اليتيم إذا قيل له: إنه يجوز (له) 6 بيع عقاره لمصلحة 7، هل يحل لأحد أن يستدل بهذه المسألة، إذا كان عندهم ليتيم دار أو عقار، لا يعلم بها وليه، فأراد أن يعطي الولي أو اليتيم عنها لمصلحة المعطى، هل يقول أحد إن هذا جائز؟ ولو استدل أحد على جوازه ببيع وليه عقاره لمصلحة، لعده الناس ضحكة! فينبغي لطالب العلم أن يتفطن لصورة المسألة في الدليل الذي يدل عليها، ويجيل 8 نظره في ذلك؛ فإن كثيرًا من الأغاليط وقعت
__________
1 سورة القلم آية: 17.
2 في طبعة أبا بطين: بدون (لا) .
3 البخاري: الزكاة (1468) , ومسلم: الزكاة (983) , والترمذي: المناقب (3761) , والنسائي: الزكاة (2464) , وأبو داود: الزكاة (1623) .
4 ساقطة من المخطوطة.
5 ساقطة من طبعة الأسد، وكذا في طبعة أبا بطين.
6 ساقطة من المخطوطة.
7 اللام ساقطة من المخطوطة.
8 في المخطوطة: (أو يجيل) ، وكذا في طبعة أبا بطين.

(1/40)

في مسألة واضحة جدًا، ويستدل بشيء من القرآن أو السنة، وهو لا يدل على ذلك، كما فعله الرافضة والقدرية والجهمية وغيرهم، قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ} 1 الآية.
فنسأل الله تعالى أن يهدينا لما يحبه ويرضاه.
__________
1 سورة آل عمران آية: 7.

(1/41)


المسألة السابعة - فتاوى ومسائل

فتاوى ومسائل

المسألة السابعة
سئل الشيخ، رحمه الله: عن توحيد الربوبية وتوحيد الألوهية وتوحيد الصفا، فأجاب:
توحيد الربوبية: هو الذي أقر به الكفار، كما في قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1.
وأما توحيد الألوهية: فهو إخلاص العبادة لله وحده، عن 2 جميع الخلق، لأن الإله في كلام العرب هو الذي يقصد للعبادة; وكانوا يقولون: إن الله سبحانه هو إله الآلهة، لكن يجعلون معه آلهة أخرى، مثل: الصالحين والملائكة وغيرهم، يقولون: إن الله يرضى هذا، ويشفعون لنا عنده. فإذا عرفت هذا معرفة جيدة، تبين لك غربة الدين. وقد استدل عليهم سبحانه بإقرارهم بتوحيد الربوبية على بطلان مذهبهم، لأنه، إذا كان هو المدبر وحده، وجميع من سواه لا يملكون مثقال ذرة، فكيف يدعون معه غيره مع إقرارهم بهذا؟
وأما توحيد الصفات: فلا يستقيم توحيد الربوبية ولا توحيد الألوهية إلا بالإقرار بالصفات، لكن الكفار أعقل ممن أنكر الصفات. والله أعلم.
__________
1 سورة يونس آية: 31.
2 في طبعة الأسد، وكذا طبعة أبا بطين: (من) بدل (عن) .

(1/42)


المسألة الثامنة - فتاوى ومسائل

فتاوى ومسائل

المسألة الثامنة
سئل الشيخ، رحمه الله: ما قول الشيخ في تسمية المعبودات أربابًا، إذ الرب يطلق على المالك، والمعبود على الإله، وكل اسم من أسمائه جل وعلا له معنى يخصه بالتخصيص، دون التداخل بالتعميم؟
الجواب: الرب والإله في صفة الله تبارك وتعالى متلازمة غير مترادفة. الرب من الملك والتربية بالنعم، والإله من التأله وهو: القصد لجلب النفع ودفع المضرة بالعبادة. (ولذلك) 1 صارت العرب تطلق الرب على الإله، فسموا معبوداتهم أربابًا من دون الله لأجل ذلك، أي: لكونهم يسمون الله ربًا بمعنى إلهًا.
__________
1 زائدة على المخطوطة.

(1/43)


المسألة التاسعة - فتاوى ومسائل

فتاوى ومسائل

المسألة التاسعة
سئل، رحمه الله، عن مسائل:
الأولى: أحاديث الوعد والوعيد، وقول وهب بن منبه: " مفتاح الجنة: لا إله إلا الله ... إلخ".
الثانية: حديث أنس: " من صلى صلاتنا ... إلخ".
الثالثة والرابعة: شيء من أحاديث الوعد والوعيد.
الخامسة: الحديث الذي فيه: " يخرج من ثقيف كذاب ... إلخ".
السادسة والسابعة: قوله: " ألا أخبركم بأهل الجنة ... إلخ".
فأجاب: الحمد لله الذي يجب العلم به أن كل ما قال الرسول حق يجب الإيمان به ولو لم يعرف الإنسان معناه، وفي القرآن آيات الوعد والوعيد 1 كذلك؛ وأشكل الكل على كثير من الناس من السلف ومن بعدهم. ومن أحسن ما قيل في ذلك: أمرّوها كما جاءت 2. معناه: لا تتعرضوا لها بتفسير 3 لا علم لكم به. وبعض الناس تكلم فيها رداً لكلام الخوارج والمعتزلة الذين يكفّرون بالذنوب ويخلّدون أصحابها في النار، أنه ينفي الإيمان عن بعض الناس لكونه لم يتمّه، كقوله للأعرابي: " صلِّ فإنك لم تصلِّ " 4. والجواب الأول أصوب وأهون وأوسع، وهو الموافق لقوله تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} 5 الآية.
__________
1 في طبعة أبا بطين: (وفي القرآن آيات من الوعد والوعيد) .
2 في طبعة أبا بطين: (اقرأها) .
3 في طبعة أبا بطين: (لا تتعرضوا لتفسير) .
4 البخاري: الأذان (757) , ومسلم: الصلاة (397) , والترمذي: الصلاة (303) , والنسائي: الافتتاح (884) , وأبو داود: الصلاة (856) , وابن ماجة: إقامة الصلاة والسنة فيها (1060) والأدب (3695) , وأحمد (2/437) .
5 سورة آل عمران آية: 7.

(1/44)

إذا فهمت تلك، فالمسألة الأولى واضحة، ومراده الرد على من ظن دخول الجنة بالتوحيد وحده بدون أعمال. وأما إذا أتى به وبالأعمال، وأتى بسيئات ترجح على حسناته أو تحبط عمله، فلم يتعرض وهب لذلك بنفي ولا إثبات، لأن السائل لم يرده 1.
وأما الثانية، وهي قوله: " من صلى صلاتنا ... إلخ "، فهو على ظاهره، فمعناه: 2 لو عرف منه النفاق، فما أظهر يحمي دمه وماله 3، وإلا فمعلوم أن من صدق مسيلمة، أو أنكر البعث، أو أنكر شيئًا من القرآن، أو غير ذلك من أنواع الردة، أنه لم يدخل في الحديث.
وأما الثالثة والرابعة التي فيها أحاديث الوعد والوعيد، فسبق الجواب عنهما 4.
وأما قوله: أما الكذاب فقد عرفناه هو رجل من ثقيف، خرج يطلب بدم الحسين وأهل البيت، وانتصر وقتل من قتلهم، ثم ملك العراق، وغلظ أمره، فسير إليه ابن الزبير عسكرًا فقتلوه، وفتحوا العراق، لأنه أظهر الزندقة وادعى النبوة. وأما المبير وهو الذي يفني الناس بالقتل، فهو الحجاج المعروف.
وأما السادسة: فلا علمت أن الحديث صحيح.
__________
1 في طبعة أبا بطين: (لم يروه) .
2 في طبعة الأسد: (ومعناه) .
3 في طبعة أبا بطين: (فما أظهره نفاق وعليه وباله) .
4 في طبعة أبا بطين: (فسبقى لجرائمها) .

(1/45)

وأما السابعة، فقوله: "ضعيف" 1 فهو ضد القوي. والمتضعف قيل: إنه المتواضع. والعتل قيل: هو الغليظ الجافي. والزنيم: المعروف بالشر. المستكبر معروف. والذي لا زبر له، فسره بقوله: لا يبتغون أهلاً ولا مالاً، والشنظير فسره بالفاحش 2. وباقي الأوصاف في الخير والشر معروفة. والله أعلم.
__________
1 في طبعة أبا بطين: فقوله: كل ضعيف.
2 في طبعة أبا بطين: (فسره بالفاشر) .

(1/46)


المسألة العاشرة - فتاوى ومسائل

فتاوى ومسائل

المسألة العاشرة
سئل، رحمه الله: عن الوعيد فيمن حفظ القرآن ثم نسيه، هل هو صحيح، أم غير ذلك؟ أيضاً، نبهني عبد الوهاب في خطه للموصلي 1 أنك ما رضيت قوله: أشهد أن لا إله إلا الله وحده لا شريك في مشيئته وإرادته، حتى إني أفكر فيها ولا بان لي فيها شيء أيضًا سوى المذكور عند النوم 2 " اللهم إني أسلمت نفسي إليك ... إلخ "، بين لي معناه، جزاك الله خيرًا.
الجواب: الوعيد فيمن حفظ القرآن ثم نسيه ثابت عند أهل الحديث، فإن كنت قد حفظت القرآن أو شيئًا منه ثم نسيته، فودّي أن تعود إليه.
وأما قوله في الخطبة: أشهد أن لا إله إلا الله وحده لا شريك في مشيئته وإرادته، فعجب كيف يخفى عليك هذا، والشهادة للألوهية 3، والمذكور في الخطبة توحيد الربوبية الذي أقر به الكفار؟ وأما قوله: " اللهم إني أسلمت نفسي إليك ... إلخ" 4، فترجع 5 إلى الإخلاص والتوكل، ولو كان بينهما فروق لطيفة. والله أعلم.
__________
1 في طبعة أبا بطين: (يفهمني عبد الوهاب في خط الموصلي) .
2 في طبعة الأسد: (عند النووي) ، وكذا في طبعة أبا بطين.
3في طبعة الأسد: (كيف يخفى عليك هذا للألوهية) ، وكذا في طبعة أبا بطين.
4 في طبعة الأسد: (إليه) .
5 في المخطوطة: بدون فاء.

(1/47)


المسألة الحادية عشرة - فتاوى ومسائل

فتاوى ومسائل

المسألة 1 الحادية عشرة
قال السائل: عفا الله عنك، خطبتُ ووقفتُ على "يوم يبعثر ما في القبور، ويحصل ما في الصدور"، ثم قلت: جعلنا الله وإياك من الآمنين الذين لا خوف عليهم ولا هم يحزنون، بارك الله لي ولكم ... إلخ ... ولا فطنت إلا بعد ما انقضت الصلاة. وأردت أن آمر المؤذن يؤذنن ونعيد الخطبة والصلاة، ثم تأملت يوم "يبعثر ما في القبور ويحصل ما في الصدور"، وإذا كأنها آية تقوم بالمعنى وتجزي، ثم كثر علي الهم والتردد.
وأيضاً، عفا الله عنك، عندي دبيش ولي عييل وحاير تطمع نفسي لمنزلة الفقراء ولو لم يكن إلا سبقهم إلى الجنة بما ذكر، ويعارض ذلك، أي الفقير الصابر والغني الشاكر أفضل؟ وقوله صلى الله عليه وسلم: " أن تذر ورثتك ... إلخ".
أيضاً 2، بيّن لي حد الشكر وحد الصبر.
وأيضاً قوله صلى الله عليه وسلم: " من قال: "لا إله إلا الله" صادقًا " 3 الحديث، واللفظ الآخر: " مخلصًا دخل الجنة "، ما معنى الصدق والإخلاص، والفرق بينهما. أيضاً حديث البطاقة وما معه من سجلات الذنوب حتى وضعت في كفة والبطاقة في كفة، فرجحت بتلك السجلات لما تضمنت من الإخلاص.
__________
1 في طبعة أبا بطين، بدون كلمة: (المسألة) .
2 في طبعة أبا بطين: بدون كلمة: (أيضاً) .
3 البخاري: الإيمان (44) , ومسلم: الإيمان (193) , والترمذي: صفة جهنم (2593) , وابن ماجة: الزهد (4312) , وأحمد (3/173, 3/276) .

(1/48)

وما تقول فيمن خالف شيئًا من واجبات الشريعة، ماذا يقع عليه؟ وما معنى: "كل ذنب عصي الله به شرك"، وهل يقع في جزء من الكفر، والمراد به: الكفر بالله أو بآلائه 1، مع صغره؟ وما معنى قول من قال: كفر دون كفر؟ وقول من قال: كفر نعمة، أي نعمة؟
أيضًا، وماذا ترى في الرؤيا التي ذكرت لك؟
أيضاً، تفكرت في الإيمان، قوته وضعفه، وأن محله القلب 2، وأن التقوى ثمرته مركبة عليه، فبقوته تقوى، وبضعفه تضعف؛ وهذا فهمي، ولكن ورد علي شبهة: أعرف من خالف دين الإسلام وصد عنه تقوى عن بعض التعديات ولا سيما أموال الناس، وإلا العبادة البدنية (والمالية) 3، مثل الصلاة والزكاة تكون عادة وفطرة، أي شيء ترى في ذلك منه؟ وما ذكرت لك في أول السؤال، صحيح أم لا؟
الجواب، وبالله التوفيق:
أما مسألة الخطبة في الجمعة، فلا علمت فيها خلافاً، وأرجو أنها تامة 4.
وأما مسألة الغني والفقير والشاكر، كل منهما من أفضل المؤمنين، وأفضلهما أتقاهما، كما قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} 5.
__________
1 في طبعة أبا بطين: (أو بالإله) .
2 في طبعة أبا بطين: (وإلا فمحله القلب) .
3 زيادة على المخطوطة.
4 في طبعة الأسد: (وأرجو أن تكون تامة) ، وكذا في طبعة أبا بطين.
5 سورة الحجرات آية: 13.

(1/49)

وأما حد الصبر وحد الشكر، فلا عندي علم إلا المشهور بين العلماء أن الصبر: عدم الجزع، والشكر: أن تطيع الله بنعمته التي أعطاك.
وأما قوله: " من قال: "لا إله إلا الله" صادقاً"، والحديث الآخر: " مخلصا"، فمسألة الصدق والإخلاص كبيرة. ولما ذكر الإمام أحمد الصدق والإخلاص، قال: بهما ارتفع القوم. ولكن يقربها إلى الفهم التفكر في بعض أفراد العبادة، مثل الصلاة والإخلاص؛ فالإخلاص فيها يرجع إلى إفرادها عما يخالف كثيرًا من الرياء والطبع والعادة 1، وغير ذلك. والصدق يرجع إلى إيقاعها على المشروع، ولو أبغضه الناس لذلك 2.
وحديث البطاقة، ذكر الشيخ أنه رزق عند الخاتمة قولها على ذلك الوجه، والأعمال بالخواتيم، مع أن عليَّ بقيّةُ إشكال. والله أعلم.
وأما معنى: "كل ذنب عصي الله تعالى به شرك أو كفر"، فالشرك والكفر نوع، والكبائر نوع آخر، والصغائر نوع آخر. ومن أصرح ما فيه: حديث أبي ذر فيمن لقي الله بالتوحيد قوله: " وإن زنى وإن سرق " 3، مع أن الأدلة كثيرة. وإذا قيل: من فعل كذا فقد أشرك أو كفر، فهو فوق الكبائر. وما رأيت ما يخالف مما ذكرت لك، فهو بمعنى الذي هو أخفى من دبيب النمل.
وقول القائل: "كفر نعمة": خطأ، رده الإمام أحمد وغيره.
__________
1 في طبعة الأسد: (والعبادة) ، وكذا في طبعة أبا بطين.
2 في طبعة الأسد: (في ذلك) ، وكذا في طبعة أبا بطين.
3 البخاري: الجنائز (1237) , ومسلم: الإيمان (94) , والترمذي: الإيمان (2644) , وأحمد (5/152, 5/159, 5/160, 5/166) .

(1/50)

ومعنى: (كفر دون كفر) 1 أنه ليس يخرج من الملة مع كبره.
والرؤيا أرجو أنها من البشرى، ولكن الرؤيا تسر المؤمن ولا تضره.
وقولك: إن الإيمان محله القلب، فالإيمان بإجماع 2 السلف محله القلب 3 والجوارح جميعاً، كما ذكر الله تعالى في سورة الأنفال وغيرها. وأما كون الذي في القلب والذي في الجوارح يزيد وينقص، فذاك شيء معلوم; والسلف يخافون على الإنسان، إذا كان ضعيف الإيمان، النفاق 4 أو سلب الإيمان كله.
وأما الشبهة التي وردت عليك: إذا كان الرجل مخالفًا دين الإسلام، ويصد عنه، ولكن فيه ورع عن بعض المحرمات، فأنت خابر أن الإنسان يكفر بكلمة واحدة، فكيف الصد عن سبيل الله؟ واذكر قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} 5. فإذا كانت الكراهية تحبط الورع الذي تذكر، فكيف الصد مع الكراهة؟ واليهود والنصارى فيهم أهل زهد أعظم من الورع. والله أعلم.
__________
1 ما بين القوسين غير موجود في طبعة أبا بطين.
2 في طبعة الأسد: (أجمع) ، وكذا في طبعة أبا بطين.
3 في طبعة السلفية زيادة: (على أن) ، وكذا في طبعة أبا بطين.
4 في طبعة الأسد: من النفاق، وفي طبعة أبا بطين: بدون: من النفاق.
5 سورة محمد آية: 9.

(1/51)


والمسألة الثانية عشرة - فتاوى ومسائل

فتاوى ومسائل

والمسألة الثانية عشرة
سئل عفا الله عنه 1: عن معنى قول النبي صلى الله عليه وسلم في حديث معاذ: " حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً ... إلخ، إلى أن قال: أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا " 2، ومعنى: " لا يدخل أحد الجنة بعمله".
أيضاً، ما معنى: عقد اللحية.
والضرب بالأرض هو الذي نعرف أن بعضهم يخط خطوطاً ثم يعدها: إن ظهرت شفعًا فكذا، وإن ظهرت وترًا فكذا، أم غير ذلك؟
وتفسير الحسن "الجبت" برنة الشيطان، ما رنة الشيطان؟
وحديث: " من ردته الطيرة فقد أشرك، وكفارة ذلك هو 3 أن تقول: اللهم لا طير إلا طيرك ... إلخ"، أم كيف يزول ذلك الشرك بهذا 4 اللفظ، مع أن الطيرة مخامرة باطنة، واللفظ وحده لا يفيد، أو فائدة قليلة؟
وما معنى: الفخر والطعن؟ وما معنى مكر الله بالعبد؟ وما الفرق بين الروح والرحمة؟
وما معنى: " لا يؤمن أحدكم حتى يحب ... " ذات أورثتها المتابعة ومعرفة الدين، أو إيثار معرفة 5 متابعة الأمر والنهي عن ورود الشهوات 6.
وأيضا كسوة المرأة إذا كانت كسوة عرس، هل للمرأة أن تطلب 7 من الزوج كسوة بدن، أم هي كسوة بدن حتى يحول عليها الحول؟
__________
1 في طبعة الأسد: (رحمه الله) ، وكذا في طبعة أبا بطين.
2 البخاري: الجهاد والسير (2856) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وابن ماجة: الزهد (4296) , وأحمد (3/260, 5/230, 5/236, 5/242) .
3 في طبعة الأسد ساقط، وكذا في طبعة أبا بطين.
4 في طبعة أبا بطين: (فهذا) .
5 في طبعة الأسد ساقطة.
6 لعل السؤال عن المحبة: هل هي شيء غير الإيمان، بمعنى أنها ناتجة عنه، أو أن المحبة اعتقاد ومتابعة الأمر والنهي، فيكون ذلك جزء من الإيمان العام.
7 في المخطوطة: (تطالب) .

(1/52)

وأيضاً، قيد الكسوة بالحول صواب؟ وأيضاً، إذا كان صوابًا فهل هو بكل أحد للعالي والمتوسط والداني، أم فيها تفصيل؟ وأيضًا، إذا عريت قبل مضي الحول يجب على الزوج أن يكسوها أم لا؟ وأيضاً، إن مضى بعض الحول؟
الجواب: أما حديث معاذ فالمعنى عند السلف على ظاهره 1، وهو من الأمور التي يقولون: أمروها كما جاءت، أعني نصوص الوعد والوعيد، لا يتعرضون للمشكل منه. وأما قوله: " لن يدخل أحد منكم الجنة بعمله "، فتلك مسألة أخرى على ظاهرها، وهو أن الله لو يستوفي حقه كما يستوفي السيد من عبده 2 لم يدخل أحد الجنة، ولكن كما قال الله تعالى: {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا} 3 الآية.
وعقد اللحية لا أعلمه، لكن ذكر في الآداب ما يقتضي أنه شيء يفعله بعض الناس في الحرب، على وجه التكبر 4.
وأما الضرب بالأرض 5، فهو مشهور جداً، حتى أن بعض الناس يخط، فمن وافق خطه فذاك. والذي يبدو للذهن أنه عام في كل أنواع الخط،
__________
1 في طبعة أبا بطين: (فالمعنى عند السلف الحلال ظاهر) .
2 في الدرر 1/92: (إن الله لا يستوفي حقه من عبده) .
3 سورة الزمر آية: 35.
4 في طبعةالأسد: (لا على وجه التكبر) ، وكذا في طبعة أبا بطين.
5 ساقطة من طبعة الأسدن وفي طبعة أبا بطين: (الظرف) بدل (الضرب) .

(1/53)

وخط ذلك النبي عدم لا يوجد من يعرفه.
ورنة الشيطان، لا أعرف مقصود الحسن؛ بل عادة السلف يفسرون اللفظ العام ببعض أفراده، وقد يكون السامع يعتقد أن ذلك ليس من أفراده، وهذا كثير في كلامهم جدًا ينبغي التفطن له. وقوله في الطيرة:" وكفارة ذلك أن تقول ... إلخ"، فالطيرة تعم أنواعًا، منها ما لا إثم فيه، كما قال عبد الله: " وما منا إلا، ولكن الله يذهبه بالتوكل". فإذا وقع في القلب شيء وكرهه، ولم يعمل به بل خالفه، وقال، لم يضره، فإن قال من الحسنات شيئًا، فهو أبلغ وأتم في الكفارة. فلو قدرنا أن تلك الطيرة من الشرك الخفي أو الظاهر، ثم تاب وقال هذا الكلام على طريق التوبة، فكذلك.
وأما الفخر بالأحساب، فالأحساب: الذي يذكر من 1 مناقب الآباء السالفين التي نسميها بالمراجل. إذا تقرر هذا، ففخر الإنسان بعمله منهي عنه، فكيف افتخاره بعمل غيره؟
وأما الطعن في الأنساب ففسر بالموجود في زماننا: ينتسب إنسان إلى قبيلة، ويقول بعض الناس: ليس منهم، من غَيْر بينة، بل الظاهر أنه منهم.
وأما مكر الله، فهو: أنه إذا عصاه 2 وأغضبه، أنعم عليه بأشياء يظن أنها من رضاه عليه.
وأما الفرق بين الروْح والرحمة، فلا أعرفه، ولعله فرق لطيف، لأن الروْح فسر بالرحمة في مواضع.
__________
1 في طبعة الأسد: (عن) وكذا في طبعة أبا بطين.
2 في طبعة أبا بطين: (إذا أعطاه) .

(1/54)

وأما قوله: " لا يؤمن أحدكم ... إلخ"، ففسر بأن المراد: اعتقاد ذلك بالقلب، والعمل بذلك الاعتقاد؛ فإذا كان في القلب ضده وكرهه، وصار الكلام والعمل بمقتضى الأمر الممدوح، فهو ذلك.
وأما كسوة العرس، وتقييد الكسوة بالحول مطلقًا ومقيدًا، فالذي يفتى به أن هذه الأمور ترجع إلى عرف الناس؛ وهو مذهب الشيخ وابن القيم وأظنه المنقول عن السلف. وأما في 1 العدة: فعليه الكسوة والنفقة. والله أعلم.
__________
1 زائدة على المخطوطة.

(1/55)


المسألة الثالثة عشرة - فتاوى ومسائل

فتاوى ومسائل

المسألة الثالثة عشرة
وسئل، عفا الله عنه: عن كون الأذان أوله التكبير وختم بالتكبير.
كذلك قول الله عزوجل: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ} 1 إلى قوله سبحانه: {لا إِلَهَ إِلاََّ هُوَ الْعَزِيزُ الْحَكِيمُ} 2، ما معنى التكرار؟ هل هو تأكيد، أم غير ذلك؟
وعن الإيمان والإسلام، هل هما نوع واحد أو 3 نوعان؟
وعن حديث القرض، يقال إنه بثمانية عشر ضعفًا، صحيح أم لا؟
الجواب: ذكروا أن التكبير مناسب في الأذان، لأنه مشروع على الأمكنة العالية، كقوله: " كنا إذا هبطنا سبحنا، وإذا علونا كبّرنا " 4.
وأما قوله: {شَهِدَ اللَّهُ......} إلخ، فذكروا في تفسيرها: أن الكلمة الأولى إعلام بأنه سبحانه شهد بهذا، كذلك كل عالم يشهد به، وليس هذا ثناء على نفسه مجردًا، بل هو قيام بالقسط. وأما الكلمة الثانية، فهي تعليم وإرشاد.
وأما الإسلام والإيمان، هل هما نوع واحد؟ فذكر العلماء أن الإسلام إذا ذُكر وحده دخل فيه الإيمان، كقوله: {فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا} 5، وكذلك الإيمان إذا أُفرد، كقوله
__________
1 سورة آل عمران آية: 18.
2 سورة آل عمران آية: 18.
3 في طبعة الأسد: (أم) ، وكذا في طبعة أبا بطين.
4 البخاري: الجهاد والسير (2993, 2994) , وأحمد (3/333) , والدارمي: الاستئذان (2674) .
5 سورة آل عمران آية: 20.

(1/56)

في الجنة: {أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} 1، فيدخل فيه الإسلام، وإذا ذُكِرَا ذُكرا معاً كقوله: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} 2، فالإسلام: الأعمال الظاهرة، والإيمان: الأعمال الباطنة، كما في الحديث: " الإسلام علانية، والإيمان في القلب " 3، وقوله سبحانه في الحديث: " أخرجوا من النار مَن في قلبه مثقال ذرة ... إلخ" 4 يوافق ما ذكرناه. فإن الإيمان أعلى من الإسلام، فيخرج الإنسان من الإيمان إلى الإسلام، ولا يخرجه من الإسلام إلا الكفر، فيخرج الإنسان من الإيمان إلى الإسلام الذي ينفعه وإن كان ناقصًا، كما في آية الحجرات، وفيها: {وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً} 5.وحقيقة الأمر، أن الإيمان يستلزم الإسلام قطعًا، وأما الإسلام فقد يستلزمه وقد لا يستلزمه.
وحديث القرض لا يصححه الحفاظ. والله أعلم.
__________
1 سورة الحديد آية: 21.
2 سورة الأحزاب آية: 35.
3 أحمد (3/134) .
4 البخاري: الإيمان (22) , ومسلم: الإيمان (183) , وأحمد (3/56, 3/94) .
5 سورة الحجرات آية: 14.

(1/57)


المسألة الرابعة عشرة - فتاوى ومسائل

فتاوى ومسائل

المسألة الرابعة عشرة
سئل، رحمه الله، عن مسائل:
الأولى: قوله في باب حكم المرتد: أو استهزأ بالله أو كتبه أو رسله، كفَر، فما وصف 1 هذا الاستهزاء المكفِّر؟
الثانية: قول الشيخ: أو كان مبغضًا لما جاء به الرسول اتفاقًا، فما معنى هذا؟ وقوله: أو جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم، ما وصف هذه الوسائط، والتوكل والدعاء والسؤال؟
الثالثة: قولهم: أو أتى بقول أو فعل صريح في الاستهزاء بالدين، كفَر، فما وصف هذا الدين 2 والقول المكفِّر؟
الرابعة: قوله: أو نطق بكلمة كفْر ولم يعلم معناها، فلا يكفر بذلك، هل المعنى: نطق بها ولم يعرف شرحها، أو نطق بها ولم يعلم أنها تكفِّره؟
الخامسة: قولهم: ومن أطلق الشارع كفره، كدعواه إلى غير الله ... إلخ، فللعلماء فيه أقوالن أيها أقرب إلى الصواب؟
السادسة: الذبح للجن، قال الشيخ: وأما ما يذبحه الآدمي خوفًا
__________
1 في أبا بطين: (وما وصف) .
2كذا في المخطوطة 140، والمطبوعة 1/ 203، والمصورة 1/260، ولعل صوابها: (الفعل والقول المكفر) عبارة ناصر الدين الأسد.

(1/58)

من الجن، فمنهيّ عنه. ونحن لم نفهم من النهي إلا هذا 1، فإذا قلنا: يكفر من ذبح للجن، فما دليلنا على المخالف؟
السابعة: قولهم: إذا دعاه إمام أو نائبه، وقولهم: ولا يكفر ولا يقاتل قبل الدعاية، هل المتغلب على بلد حكمه حكم الإمام في الدعاية وإقامة الحدود، أم لا؟ يلزمه ذلك شرعًا، أم لا؟ فإذا تركه وهو يقدر عليه، فما حكمه؟
الثامنة: المسائل الفروعية من الطهارات والصلاة والزكاة والحج والمعاملات والأنكحة والدعاوى وغيرها، نحن 2 عندنا أن تعلّمها وتعليمها بعد معرفة الله وتوحيده وإفراد العبادة له، أنه هو الفقه المتفق على فضله، وهو العلم النافع، وهو الأفضل بعد الجهاد. وهل الفتوى، من كتب الترجيح المسماة عند أهل العلم، أفردوا فيها الراجح عندهم، وأوردوا القول المقابل المقوي عندهم في بعض المسائل؟ أم الفتوى من المطولات؟ فربما أطلقوا الأقوال، فلم ندر ما نفتي به أو نعمل به من الأقوال إلا من كتب المتأخرين وكتب أهل الترجيح. ونحن فرضنا 3 التقليد، فما نفتي به منه؟
التاسعة: بعض الناس يحتج علينا أن المرتد لا يُقتل إلا بعد الاستتابة وقبلها ثبوت الردة، فما الجواب؟
العاشرة: قولهم في الاستسقاء: لا بأس بالتوسل بالشيوخ والعلماء المتقين، وقولهم: يجوز أن يستشفع إلى الله برجل صالح، وقيل:
__________
1 في طبعة الأسد وطبعة أبا بطين: (ونحن لم نفهم إلا هذا من النهي) .
2 في طبعة الأسد، وكذا في طبعة أبا بطين: بدون كلمة (نحن) .
(فرضنا) ، كذا في المخطوطة والمطبوعة والمصورة, ولعل صوابها: (رفضنا) ، عبارة أبا بطين.

(1/59)

يستحب، قال أحمد إنه يتوسل بالنبي صلى الله عليه وسلم في دعائه، وقال أحمد وغيره في قوله عليه السلام: " أعوذ بكلمات الله التامات من شر ما خلق "1: الاستعاذة لا تكون بمخلوق، فما معنى هذا الكلام؟ وما العمل عليه منهما أم على قوله؟ فما المعنى؟ وقولهم في الشرح: قال إبراهيم الحربي: الدعاء عند قبر معروف الترياق المجرب 2، فما معنى هذا الكلام؟ قال في الفروع: قال شيخنا: قصده الدعاء عنده رجاء الإجابة: بدعة لا قربة، باتفاق الأئمة، فما معنى هذا الكلام؟
الحادية عشرة: قال في الإقناع، في آخر الجنائز: ولا بأس بلمسه – أي: القبر - باليد، وأما التمسح به، والصلاة عنده، وقصده لأجل الدعاء عنده معتقدًا أن الدعاء هناك أفضل من الدعاء في غيره، أو النذر له ونحو ذلك -قال الشيخ -: فليس هذا من دين المسلمين، بل هو مما أُحدث من البدع القبيحة التي هي من شعب الشرك. فهل هذا شرك أصغر أم أكبر؟ مع قوله هناك في باب النذر: قال الشيخ: النذر للقبور وأهل القبور، كالنذر لإبراهيم، عليه السلام، أو الشيخ فلان: نذر معصية لا يجوز الوفاء به، مع قوله في الجنائز قبله في الشرح: يكره البناء على القبور - إلى أن قال - قال ابن القيم: يجب هدم القباب - إلى أن قال - ويكره المبيت عنده، وتجصيصه وتزويقه ... إلخ- إلى أن قال - فالظاهر من هذه الكراهة أو التحريم. فهل يترتب على هذا غير الكراهة أو التحريم؟
__________
1 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجة: الطب (3547) , وأحمد (6/377, 6/378, 6/409) , والدارمي: الاستئذان (2680) .
2 في طبعة أبا بطين: (الترياق المجيد) .

(1/60)

أفدنا جزاك الله خيرًا.
فأجاب، رحمه الله تعالى، بقوله: بعد السلام، فسرّني ما ذكرت، ألهمك الله التوفيق. ولا تعتذر من السؤال، فإن هذا هو الواجب عليك وعلى غيرك، كما قالوا: مفتاح العلم السؤال. ولكنن اعلم أن المسائل والعلوم المهجورة (لا) 1 يفهمها الإنسان إلا بعد المراجعة والمذاكرة، ولو كانت واضحة. وهذه المسائل من العلوم المهجورة، كما ذكرت فعل الطلبة في باب حكم المرتد، مع أن معرفة الله ومعرفة حقه أجلّ العلوم وأشرفها، فلا تستح من المراجعة وكثرة السؤال، ما بقي في نفسك شيء من الإشكال 2. وقولك: إن أهل العلم لم يشرحوها، فكثير من الكتب لم يوجد عندكم، وإلا جميع ما ذكرت قد شرحوه.
فأما المسألة الأولى: فالعلماء استدلوا عليها بقوله تعالى 3 في حق بعض المسلمين المهاجرين في غزوة تبوك: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 4، فذكر السلف والخلف أن معناها عام إلى يوم القيامة، فيمن استهزأ بالله والقرآن أو الرسول. وصفة كلامهم أنهم قالوا: ما رأينا مثل قرائنا هؤلاء، أرغب بطونًا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء. يعنون بذلك رسول الله والعلماء من أصحابه. فلما نقل الكلام عوف بن مالك، أتى القائل يعتذر أنه قاله على وجه اللعب، كما يفعل المسافرون 5.
__________
1 في المخطوطة: (ما يفهمها) .
2 في طبعة الأسد: (ما بقي عليك شيء من الإشكال) ، وكذا في طبعة أبا بطين.
3 في طبعة الأسد وأبابطين: (فالمسألة الأولى قد استدل العلماء عليها بقوله تعالى) .
4 سورة التوبة آية: 65.
5 كذا في الأصول, ولعل الصواب: (المسامرون) من السمر. عبارة الأسد.

(1/61)

فنزل الوحي: أن هذا كفر بعد الإيمان، ولو كان على وجه المزح. والذي يعتذر يظن أن الكفر، إذا قاله جادًا لا لاعباً 1.
إذا فهمت أن هذا هو الاستهزاء، فكثير من الناس يتكلم في الله عزوجل بالكلام الفاحش عند وقوع المصائب على وجه الجد، وأنه لا يستحق هذا، وأنه ليس بأكبر الناس ذنبًا. وكذلك من يدعي العلم والفقه، إذا استدللنا عليه بآيات الله، أظهر الاستهزاء. وهذه المسألة لعلك لا تحررها تحريرًا تامًا إلا من الرأس، إذا أوقفناك على نصوص أهل العلم، ذكروا أشياء لعل كثيرًا من الناس لا ينكرها لو سمعها.
الثانية: قوله: أو كان مبغضًا لما جاء به الرسول، ولم يشرك بالله، لكن أبغض السؤال عنه ودعوة الناس إليه، كما هو حال من يدعي العلم، ويقرر أنه دين الله ورسوله، ويبغضونه أكثر من بغض دين اليهود والنصارى، بل يعادون من التفت إليه، ويحلّون دمه وماله، ويرمونه عند الحكام. وكذلك الرسول أتى بالإنذار عن الشرك، بل هو أول ما أنذر عنه، وأعظم ما أنذر عنه، ويقرون أنه أتى بهذا، ويقولون: خلق الله ما يتيهون 2، وينصرون بالقلب واللسان واليد. والتكفير بالاتفاق فيمن أبغض النهي عنه، وأبغض الأمر بمعاداة أهله، ولو لم يتكلم ولم ينصر، فكيف إذا فعل ما فعل.
وكذلك من جعل بينه وبين الله وسائط: يدعوهم ويسألهم ويتوكل عليهم، إجماعًا؛ وذكروا أن هذا بعينه هو الذي يفعله أهل زمانهم عند القبور، فكيف بزماننا؟ يبينه لك قول الشارح لما ذكر هذا، وذكر بعده أنواعًا من
__________
1 في طبعة أبا بطين: (أو لاعباً) .
2 في طبعتي الأسد وأبا بطين: (ما ينبهون) .

(1/62)

الكفر المخرج عن الملة، قال: وقد 1 عمت البلوى بهذه الفرق، وأفسدوا كثيرًا من عقائد أهل التوحيد; نسأل الله العفو والعافية. انتهى كلامه في شرح الإقناع. فإذا كان هذا في زمنه، لم يذكره عن عشرة أو مائة، بل عمت به البلوى في مصر والشام في زمن الشارح، فأظنك تقطع أن أهل القصيم ليسوا بخير من أهل مصر والشام في زمن الشارح. فتفطن لهذه المعاني، وتدبرها جيدًا.
واعلم أن هذه المسألة أم المسائل، ولها ما بعدها؛ فمن عرفها معرفة تامة تبين له الأمر، خصوصًا إذا عرف ما فعل المويس وأمثاله مع قبة الكواز وأهلها، وما فعله هو وابن إسماعيل وابن ربيعة وعلماء نجد في مكة سنة الحبس مع أهل قبة أبي طالب2، وإفتائهم بقتل من أنكر ذلك، وأن قتلهم وأخذ أموالهم قربة إلى الله، وأن الحرم الذي يحرم اليهودي والنصراني لا يحرمهم. ثم تفكر في الأحياء الذين صالوا معهم، هل تابوا من فعلهم ذلك وأسلموا، وعرفوا 3 أن عشر معشار ما فعلوا ردة عن الإسلام بإجماع المذاهب كلها؟ أم هم اليوم على ما كانوا عليه بالأمس؟ والمويس وابن إسماعيل وأضرابهما إلى اليوم علماء يعظَّمون ويُترحم عليهم، ومن دعا الناس إلى التوحيد وترك الشرك هم الخوارج الذين خرجوا من الدين اليوم!! فالله الله! استعن بالله في فهم هذه المسألة، واحرص على ذلك لعلك أن تخلص من هذه الشبكة. فلو يسافر 4 المسلم
__________
1 في طبعتي الأسد وأبا بطين: (لقد) .
2 في طبعة أبا بطين: (فيه بني أبي طالب) .
3 في طبعتي الأسد وأبا بطين: (وعلموا) .
4 في طبعتي أبا بطين والأسد: (فلو سافر) .

(1/63)

إلى أقصى المشرق أو المغرب في تحرير هذه المسألة، لم يكن 1 كثيرًا.
والفكرة فيها في أمرين:
أحدهما: في صورة المسألة، وما قاله الله ورسوله وما 2 قال العلماء.
والفكرة الثانية: إذا عرفت التوحيد الذي دعت إليه الرسل، أولهم نوح عليه السلام وآخرهم محمد صلى الله عليه وسلم، وأقر به من أقر، كيف فعلوا: هل أحبوه ودخلوا فيه 3؟ أم عادوْه وصدوا الناس عنه؟ وكذلك لما عرفوا 4 ما جاء به الرسول من إنكار الشرك والوسائط، وعرفوا قول العلماء إنه الذي عمت به البلوى في زمانهم، هل فرحوا بالسلامة منه، ونهوا الناس عنه؟ أم زينوه للناس، وزعموا أن أهله السواد الأعظم، وثبتوه بما قدروا عليه من الأقوال والأعمال، وجاهدوا في تثبيته كجهاد الصحابة في زواله؟ فالله! الله! بادر ثم بادر ثم بادر، فقد قال النبي صلى الله عليه وسلم: " بدأ الإسلام غريبًا، وسيعود غريبًا 5 كما بدأ ". فأنت تعرف بدْأه يوم قيل 6 للنبي صلى الله عليه وسلم: "من معك على هذا؟ قال: حر وعبد، ومعه يومئذ أبو بكر وبلال " 7. وقد قال الفضيل بن عياض في زمانه، وهو قبل الإمام أحمد: لا تترك 8 طريق
__________
1 في طبعة أبا بطين: (لم يكف) .
2 في طبعة أبا بطين: بدون (ما) .
3 في طبعة أبا بطين: (وكيف حبوه ودخلوا) .
4 في طبعة أبا بطين: (لما عرفت) .
5 ساقطة من المخطوط.
6 في المخطوط: (يوم يقال) .
7 مسلم: صلاة المسافرين وقصرها (832) , وأحمد (4/112, 4/114) .
8 في طبعة أبا بطين: (أتترك) .

(1/64)

الحق لقلة السالكين، ولا يغرك الباطل لكثرة الهالكين.
ومع هذا وأمثاله وأمثاله من البيان، وأضعاف أضعافه،: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} 1. وما أشكل 2 عليك من هذا فراجع فيه، فإن كلام العلماء في أنه الشرك الأكبر، وأنه اشتهر عند كثير من زمانهم أكثر من أن يحصر 3.
وأما الثالثة: فالقول الصريح في الاستهزاء بالدين مثل ما قدمت لك. وأما الفعل، فمثل مد الشفة، وإخراج اللسان، أو رمز العين 4، مما يفعله كثير من الناس عندما يؤمر بالصلاة والزكاة، فكيف بالتوحيد؟
الرابعة: إذا نطق بكلمة الكفر ولم يعلم معناها، صريح واضح أنه يكون نطق بما لا يعرف معناه. وأما كونه أنه لا يعرف أنها تكفِّره 5 فيكفي فيه قوله: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 6، فهم يعتذرون للنبي صلى الله عليه وسلم ظانين أنها لا تكفِّرهم، والعجب ممن يحملها على هذا، وهو يسمع قوله تعالى: {وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} 7،: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ
__________
1 سورة الكهف آية: 17.
2 في المخطوطة: أو ما أشكل.
3 هكذا في المخطوطة، ولعل صواب العبارة: (أو أنه اشتهر عند كثير من أهل زمانهم أكثر من أن يحصر) . وفي طبعة أبا بطين: (وأنه اشتهر عند كثير من أن يحصر) .
4 في طبعة أبا بطين: (أو أدرأ من العين) .
5 في طبعة أبا بطين: (وأما كونه أنه لا يعرف أنها لا تكفِّره) .
6 سورة التوبة آية: 66.
7 سورة الكهف آية: 104.

(1/65)

أَنَّهُمْ مُهْتَدُونَ} 1، {وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 2، أيظن أن هؤلاء ليسوا كفارًا؟ ولكن لا تستنكر الجهل الواضح لهذه المسائل لأجل غربتها.
ومن أحسن ما يكشف لك الإشكال: ما قدمت لك بإجماع العلماء أن هذا كثر في زمانهم 3، وأيضاً علماء بلدانهم أكثر من علماء بلدانكم.
الخامسة: أن من أطلق الشارع كفره 4 بالذنوب، فالراجح فيها قولان:
أحدهما: ما عليه الجمهور: أنه لا يخرج من الملة.
والثاني: الوقف، كما قال الإمام أحمد: أمرّوها كما جاءت; يعني لا يقال: يخرج، ولا ما يخرج 5، وما سوى هذين القولين غير صحيح.
السادسة: قوله: الذبح للجن منهي عنه، فاعرف قاعدة أهملها أهل زمانك، وهي: أن لفظ "التحريم" و"الكراهة" وقوله: "لا ينبغي": ألفاظ عامة تستعمل في المكفرات، والمحرمات التي هي دون الكفر، وفي كراهة التنزيه التي هي دون الحرام.
مثل استعمالها في المكفِّرات: قولهم: لا إله إلا 6 الذي لا تنبغي العبادة إلا له، وقوله: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} 7. ولفظ التحريم مثل قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} 8. وكلام العلماء
__________
1 سورة الأعراف آية: 30.
2 سورة الزخرف آية: 37.
3 في طبعة أبا بطين: (أن هذا أكثر من زمانهم) .
4 في طبعة أبا بطين: (كفر) ، بدون "هاء".
5 في طبعة أبا بطين: (ولا ما يخرج وللمائة يخرج) .
(إلا) ساقطة من المخطوطة.
7 سورة مريم آية: 92.
8 سورة الأنعام آية: 151.

(1/66)

لا ينحصر في قولهم: "يحرم كذا" لما صرحوا في مواضع أخر أنه كفر، وقولهم: "يكره"، كقوله تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} 1 إلى قوله: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} 2. وأما كلام الإمام أحمد في قوله: "أكره كذا"، فهو عند أصحابه على التحريم.
إذا فهمت هذا، فهم صرحوا أن الذبح للجن مرة تخرج، وقالوا: الذبيحة حرام ولو سمى عليها; قالوا: لأنها يجتمع فيها مانعان: الأول: أنها مما أُهل به لغير الله، والثاني: أنها ذبيحة مرتد، والمرتد لا تحل ذبيحته وإن ذبحها للأكل وسمَّى عليها. وما أشكل عليك في هذا، فراجعني، وأذكر لك لفظهم بعينه.
السابعة: إذا دعاه إمام أو نائبه، فالأئمة مجمعون من 3 كل مذهب على أن من تغلب على بلد أو بلدان، له حكم الإمام في جميع الأشياء، ولولا هذا ما استقامت الدنيا، لأن الناس من زمن طويل قبل الإمام أحمد إلى يومنا هذا، ما اجتمعوا على إمام واحد، ولا يُعرف أن أحدًا من العلماء ذكر أن شيئًا من الأحكام لا يصح إلا بالإمام الأعظم. وقولك: هل يجب عليك، فنعم، يجب على كل من قدر عليه، وإن لم يفعل أثم. ولكن أعداء الله يجعلون هذه الشبهة حجة في رد ما لا يقدرون على جحده، كما أني لما أمرت برجم الزانية، قالوا: لا بد من إذن الإمام، فإن صح كلامهم لم يصح، ولا يتهم القضاء ولا الإمامة ولا غيرها.
__________
1 سورة الإسراء آية: 23.
2 سورة الإسراء آية: 38.
3 في طبعة الأسد: (في) ، وكذا في طبعة أبا بطين.

(1/67)

الثامنة: مسائل الحلال والحرام، والبيوع والأنكحة وغيرها، من أهم أمور الدين وأفضل الأعمال، ولكن تفصيل ما ذكرت من الراجح يحتاج إلى تفصيل 1 لا تحتمله الأوراق، ولعله بالمذاكرة إذا التقينا إن شاء الله.
التاسعة: لا يقتل 2 المرتد إلا بعد الاستتابة، فهذا صحيح، ولم نفعل 3 ذلك مع أحد قاتلناه إلا بعد اللتيا والتي من الاستتابة 4.
التوسل بالصالحين
العاشرة: قولهم في الاستسقاء: لا بأس بالتوسل بالصالحين، وقول أحمد: يتوسل بالنبي صلى الله عليه وسلم خاصة، مع قولهم: إنه لا يستغاث بمخلوق، فالفرق ظاهر جدًا، وليس الكلام مما نحن فيه؛ فكون بعض يرخص بالتوسل بالصالحين وبعضهم يخصه بالنبي صلى الله عليه وسلم، وأكثر العلماء ينهى عن ذلك ويكرهه، فهذه المسألة من مسائل الفقه 5، ولو كان الصواب عندنا: قول الجمهور: إنه مكروه، فلا ننكر على من فعله؛ ولا إنكار في مسائل الاجتهاد، لكن إنكارنا على من دعا لمخلوق أعظم مما يدعو الله تعالى، ويقصد القبر يتضرع عند ضريح الشيخ عبد القادر أو غيره، يطلب فيه تفريج الكربات، وإغاثة اللهفات، وإعطاء الرغبات. فأين هذا ممن يدعو الله مخلصًا له الدين لا يدعو مع الله أحدًا، ولكن يقول في دعائه: أسألك بنبيك، أو بالمرسلين، أو بعبادك الصالحين، أو يقصد
__________
1 في طبعة الأسد: (تطويل) ، وكذا في طبعة أبا بطين.
2 في طبعة أبا بطين: (لا يقبل) .
3 في طبعة أبا بطين: (ولم أفعل) .
4 في طبعة أبا بطين: (إلا بالاستتابة والتي من الاستنيابة) .
5 في طبعة أبا بطين: (الفقر) .

(1/68)

قبر معروف أو غيره يدعو عنده، لكن لا يدعو (إلا) 1 الله مخلصًا له الدين، فأين هذا مما نحن فيه؟


المسألة الحادية عشرة - فتاوى ومسائل

فتاوى ومسائل

المسألة الحادية عشرة: في لمس القبر أو قصده للدعاء عنده، فليس هذا من دين المسلمين، فهذا هو الصواب بلا ريب. وكون الشارح ذكر كلام الحربي أن قبر معروف الترياق المجرب، فهذا لا ينكر لأن العلماء يذكرون في المسألة القولين أو أكثر، ويرجحون الراجح، أو يتوقف بعضهم، ولكن كلام الشيخ بضد كلام الحربي مخالف له، منكر له. ولكن ليكن منك على بال ما أخرجاه 2 في الصحيحين: " أن رسول الله صلى الله عليه وسلم لما بعث معاذاً إلى اليمن، قال له: إنك تأتي قوماً من أهل الكتاب، فليكن أول ما تدعوهم إليه: أن يوحدوا الله. فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات " 3، فتدبر هذا، وأرعه سمعك، وأحضر قلبك. إذا كان الرسول صلى الله عليه وسلم ما أمره أن لا يدعوهم إلى الصلوات الخمس إلا إن استجابوا للتوحيد، فكيف بمن لا يهمه في دينه إلا بعض مسائل الاجتهاد، مع ما يراه من سب الناس للتوحيد، واستحلالهم دم من دان به وماله، ودعوتهم إلى الشرك الأكبر، ودعواهم أن أهله السواد الأعظم، ثم مع هذا إذا أخذهم السيف كرهًا، قالوا: ما خالفنا، والناس يكذبون علينا وعرفنا الكذب، وإلا جميع ما جرى منهم لم يقروا به، ولم يتوبوا منه؛ والرسول صلى الله عليه وسلم هذه وصيته لمعاذ. فالله الله! 4 في تدبر هذا الحديث، وتدبر ما عليه أعداء الله من العداوة للتوحيد.
__________
1 في طبعة أبا بطين: بدون (إلا) .
2 في طبعة أبا بطين: (ما أخرج) .
3 البخاري: التوحيد (7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) والبر والصلة (2014) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
4 في طبعة الأسد وأبا بطين: (فاتق الله) .

(1/69)

وأما المسائل التي ذكر في الجنائز: من لمس القبر، والصلاة عنده، وقصده لأجل الدعاء، أو كذا وكذا، فهذا أنواع: أما بناء القباب عليها فيجب هدمها، ولا علمت أنه يصل إلى الشرك الأكبر، وكذلك الصلاة عنده، وقصده لأجل الدعاء، فكذاك لا أعلمه يصل إلى ذلك؛ ولكن هذه الأمور من أسباب حدوث الشرك، فيشتد نكير العلماء لذلك، كما صح عنه صلى الله عليه وسلم أنه قال: " لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد " 1. وذكر العلماء أنه يجب التغليظ في هذه الأمور، لأنه يفتح باب الشرك; كما أنه أول ما حدث في الأرض بسبب ود وسواع ويعوق ونسر، لما عكفوا على قبورهم، ثم صوروا تماثيلهم يتذكرون بها الآخرة، ثم بعد ذلك بقرون عبدوا؛ فكذلك في هذه الأمة كما قال صلى الله عليه وسلم: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه " 2. فأول ما حدث الصلاة عند القبور والبناء عليها من غير شرك، ثم بعد ذلك بقرون وقع الشرك.
وأول ما جرى من هذا: أن بني أمية - لما بنوا مسجد الرسول صلى الله عليه وسلم - وسعوه واشتروا بيوتًا حوله، ولم يمكنهم إدخال بيت النبي صلى الله عليه وسلم الذي فيه قبره وقبر صاحبيه، ولكن أدخلوا البيت في المسجد لأجل توسيع المسجد ولم يقصدوا تعظيم الحجرة بذلك، لكن قصدوا تعظيم المسجد، ومع هذا أنكره علماء المدينة، حتى قُتل خبيب بن عبد الله بن الزبير بسبب إنكاره ذلك. فانظر إلى سد العلماء الذرائع.
وأما النذر له، ودعاؤه والخضوع له، فهو من الشرك الأكبر، فتأمل ما ذكره البغوي في تفسير سورة نوح في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ
__________
1 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218, 6/34, 6/80, 6/121, 6/146, 6/252, 6/255, 6/274) , والدارمي: الصلاة (1403) .
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .

(1/70)

آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً} 1 الآية، وما ذكر أيضاً في سورة النجم في قوله: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 2، أن اللات قبر رجل صالح. فتأمل الأصنام التي بعثت الرسل بتغييرها، كيف تجد فيها قبور الصالحين.
والحمد لله رب العالمين.
__________
1 سورة نوح آية: 23.
2 سورة النجم آية: 19.

(1/71)


المسألة الخامسة عشرة - فتاوى ومسائل

فتاوى ومسائل

المسألة الخامسة عشرة
سئل، رحمه الله: عن الجد، هل يكون بمنزلة الأب في الميراث؟ وما حجة من قال بذلك؟ وعن قسم المال جزافًا؟ وما معنى الاحتساب في نفقة الأهل؟ وعن قول إبراهيم عليه السلام: {أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى} 1، وقوله في كلام البقر والذيب: " آمنت به أنا وأبو بكر " ... إلخ.
فأجاب، رحمه الله: أما كون الجد أباً، فرجح بأمور:
الأول: 2 العموم، واستدل ابن عباس على ذلك بقوله: {يَا بَنِي آدَمَ}
الثاني: محض القياس، كما ابن عباس: " ألا يتقي الله زيد؟ يجعل ابن الابن ابنًا، ولا يجعل أبا الأب أباً؟ ".
الثالث: أنه مذهب أبي بكر الصديق، وهو هو 3.
الرابع: أن الذين ورثوا الأخوة معه اختلفوا في كيفية ذلك، كما قال البخاري لما ذكر قول الصديق: ويذكر عن علي وابن مسعود وزيد أقاويل مختلفة.
الخامس: أن الذين ورثوهم، لم يجزموا بل معهم شك، وأقروا أنهم لم يجدوه في النص لا بعموم ولا غيره.
__________
1 سورة البقرة آية: 260.
2 في طبعة أبا بطين: (أحدها) بدل (الأول) , والمعنى واحد.
3 في طبعتي أبا بطين والأسد: بدون (وهو هو) .

(1/72)

السادس، وهو أبينها كلها: أن هذا التوريث وكيفياته لو كان من الله لم يتصور أن يهمله النبي صلى الله عليه وسلم بالكلية مع صعوبته 1 والاختلاف فيه 2. وأما حجة المخالف منهم، فمقرون أنه محض رأى لا حجة فيه إلا قياسًا فيما زعموا.
وأما قسم المال جزافًا، فأرجو أنه لا بأس به، كما في ثمرة النخل.
وأما المساقاة على الزرع 3 كما أردتم، فلا أدري، وأنا أكرهه.
وأما معنى الاحتساب في نفقة الأهل، فمشكل علي.
وأما قوله: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى} 4، فمن أعظم الأدلة على تفاوت الإيمان ومراتبه، حتى الأنبياء: فهذا طلب الطمأنينة مع كونه مؤمنًا، فإذا كان محتاجًا إلى الأدلة التي توجب له الطمأنينة، فكيف بغيره؟ ولذلك قال رسول الله صلى الله عليه وسلم في الصحيح:" نحن أحق بالشك من إبراهيم " 5.
وأما قوله في كلام البقرة والذيب: " آمنت به أنا وأبو بكر وعمر " وليسا في ذلك المكان، فكان هذا من الإيمان بالغيب المخالف للمشاهدة؛ وذلك أن الناس يشاهدون البهائم لا تتكلم، فلما أخبر صلى الله عليه وسلم أن هذا جرى فيما مضى، تعجبوا من ذلك مع إيمانهم، فقال: " آمنت به أنا وأبو بكر وعمر "، فلما ذكرهما لهذا المقام العظيم الذي طلب إبراهيم في مثله العيان ليطمئن قلبه، مع كونهما ليسا في المجلس محل ذلك، على أن إيمانهما أعلى من
__________
1 في المخطوطة: (من صعوبته) ، وفي طبعة أبا بطين: بدون كلمة: (بالكلية) .
2 في طبعة أبا بطين: (فيه بالكلية) .
3 في طبعة أبا بطين: بدون (على الزرع) .
4 سورة البقرة آية: 260.
5 البخاري: أحاديث الأنبياء (3372) , ومسلم: الإيمان (151) , وابن ماجة: الفتن (4026) , وأحمد (2/326) .

(1/73)

إيمان غيرهما، خصوصًا لما قرنهما بإيمانه صلى الله عليه وسلم.
ومع هذا، فأمور الإيمان من الأمور الميتة، لكن لعلكم تفقهون 1 منها شيئًا إذا قرأتم في كتاب الإيمان. والله أعلم، وصلى الله على محمد وآله وسلم.
__________
1 في طبعتي أبا بطين والأسد: (لعلكم تفهمون) .

(1/74)


المسألة السادسة عشرة - فتاوى ومسائل

فتاوى ومسائل

المسألة السادسة عشرة
سئل، رحمه الله تعالى: عن قوله تعالى: {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} 1 الآية.
فأجاب، رحمه الله: اعلم، رحمك الله: أن الله سبحانه عالم بكل شيء، يعلم ما يقع على خلقه وما يقعون فيه، وما يرد عليه من الواردات إلى يوم القيامة. وأنزل هذا الكتاب المبارك الذي جعله تبيانًا لكل شيء، وجعله هدى لأهل القرن الثاني عشر ومَن بعدهم، كما جعله لأهل القرن الأول ومَن بعدهم. ومن أعظم البيان الذي فيه: بيان الحجج الصحيحة، والجواب عما يعارضها، وبيان بطلان الحجج الفاسدة ونفيها. فلا إله إلا الله! ماذا حُرمه المعرضون عن كتاب الله من الهدى والعلم! ولكن لا معطي لما منع الله.
وهذه التي سألت عنها فيها بيان 2 بطلان شبهة يحتج بها بعض أهل النفاق والريب في زماننا هذا في قضيتنا هذه. وبيان ذلك: أن هذه في آخر قصة 3 آدم وإبليس، وفيها من العبر والفوائد العظيمة لذريتهما ما يجل عن الوصف. فمن ذلك: أن الله أمر إبليس بالسجود لآدم، ولو فعل لكان فيه طاعة لربه وشرف له، ولكن سولت له نفسه أن ذلك نقص في حقه، إذا خضع لواحد دونه في السن ودونه
__________
1 سورة طه آية: 125.
2 ساقطة من طبعة الأسد.
3 في طبعة أبا بطين: (قضية) .

(1/75)

في الأصل على زعمه، فلم يطع الأمر، واحتج على فضله بحجة، وهي: أن الله خلقه من أصل خير من أصل آدم، ولا ينبغي أن الشريف يخضع لمن دونه، بل العكس. فعارض النص الصريح بفعل الله الذي هو الخلق، فكان في هذا عبرة عظيمة لمن رد شيئًا من أمر الله ورسوله، واحتج بما لا يجدي. فلما فعل، لم يعذره الله بهذا التأويل، بل طرده، ورفع آدم، وأسكنه الجنة. فكان مع عدو الله من الحفظ والفطنة ودقة المعرفة ما يجل عن الوصف، فتحيل على آدم حتى ترك شيئاً من أمر الله، وذلك بالأكل من الشجرة، واحتج لآدم بحجج. فلما أكل، لم يعذره الله بتلك الحجج، بل أهبطه إلى الأرض، وأجلاه من وطنه، ثم قال: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} 1. يقول تعالى: لأجلينّكم عن وطنكم، فإن بعد هذا الكلام، وهو أني أرسل إليكم هدى من عندي، لا أكلكم إلى رأيكم ولا رأي علمائكم، بل أنزل عليكم العلم الواضح الذي يبين الحق من الباطل، والصحيح من الفاسد، والنافع من الضار،: {لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 2.
ومعلوم أن الهدى هو هذا القرآن. فمن زعم على أن القرآن لا يقدر على الهدى منه إلا من بلغ رتبة الاجتهاد، فقد كذَّب الله بخبره أنه هدى؛ فإنه على هذا القول الباطل لا يكون في حق الواحد من الآلاف المؤلفة 3، وأما أكثر الناس فليس هدى في حقهم، بل الهدى في حقهم أن كل فرقة تتبع ما وجدت
__________
1 سورة طه آية: 123.
2 سورة النساء آية: 165.
3 في طبعة الأسد وأبا بطين: (لا يكون هدى إلا في حق الواحد من الآلاف المؤلفة) .

(1/76)

عليه الآباء. فما أبطل هذا من قول! وكيف يصح لمن يدعي الإسلام أن يظن بالله وكتابه هذا الظن؟
ولما عرف سبحانه أن هذه الأمة سيجري عليها ما جرى على مَن قبلها من اختلافهم على أكثر من سبعين فرقة، وأن الفرَق كلها تترك هدى الله إلا فرقة واحدة، وأن كل الفرَق يقرون أن كتاب الله هو الحق لكن يعتذرون بالعجز، وأنهم لو يتعلمون كتاب الله ويعملون به لم يفهموا لغموضه 1 قال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} 2، وهذا تكذيب هؤلاء الذين ظنوا في القرآن ظن السوء. قال ابن عباس: " تكفل الله لمن قرأ القرآن وعمل بما فيه، ألا يضل في الدنيا، ولا يشقى في الآخرة ". وبيان هذا، أن هؤلاء الذين يزعمون أنهم لو تركوا طريقة الآباء، واقتصروا 3 على الوحي، لم يهتدوا بسبب أنهم لا يفهمون، كما قالوا: {قُلُوبُنَا غُلْفٌ} 4، فرد الله عليهم بقوله: {بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ} 5، فضمن لمن اتبع القرآن أنه لا يضل كما ضل من اتبع الرأي; فتجدهم في المسألة الواحدة يحكون سبعة أقوال أو ستة، ليس منها قول صحيح، والذي ذكره الله في كتابه في تلك المسألة بعينها لا يعرفونه.
والحاصل: أنهم يقولون: لا نترك القرآن إلا خوفًا من الخطإ، ولم نقبل على ما نحن فيه إلا للعصمة، فعكس الله كلامهم، وبين أن العصمة في اتباع القرآن إلى يوم القيامة.
__________
1 في طبعة أبا بطين: (الغموض) .
2 سورة طه آية: 123.
3 في المخطوطة: ويقتصرون.
4 سورة البقرة آية: 88.
5 سورة البقرة آية: 88.

(1/77)

وأما قوله: {وَلا يَشْقَى} ، فهم يزعمون أن الله يرضى بفعلهم، ويثيبهم عليه في الآخرة، ولو تركوه واتبعوا القرآن لغلطوا وعوقبوا؛ فذكر الله 1 أن من اتبع القرآن أمن من المحذور الذي هو الخطأ عن الطريق، وهو الضلال، وأمن من عاقبته وهو الشقاء في الآخرة.
ثم ذكر الفريق الآخر الذي أعرض 2 عن القرآن فقال: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 3. وذكر الله هو: القرآن الذي بين الله لخلقه فيه ما يحب ويكره، قال الله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 4 الآيتين. فذكر الله لمن أعرض عن القرآن وأراد الفقه من غيره عقوبتين: إحداهما: المعيشة الضنك، وفسرها السلف بنوعين:
أحدهما: ضنك الدنيا، وهو أنه، إن كان غنيًا، سلط عليه خوف الفقر، وتعب القلب والبدن في جميع الدنيا، حتى يأتيه الموت، ولم يتهن بعيش.
الثاني: الضنك في البرزخ، وهو عذاب القبر 5. وفسر الضنك في الدنيا أيضا بالجهل، فإن الشك والحيرة لهما من القلق وضيق الصدر ما لهما، فصار في هذا مصداق قوله في الحديث عن القرآن: " من ابتغى الهدى من غيره، أضله الله " 6.
فبان لك أن الله عاقبهم بضد قصدهم؛ فإنهم قصدوا معرفة الفقه، فجازاهم بأن أضلهم وكدر عليهم معيشتهم بعذاب قلوبهم لخوف الفقر
__________
1 في طبعة أبا بطين: (فقد ذكر الله) .
2 في المخطوطة: (أعرضوا) .
3 سورة طه آية: 124.
4 سورة الزخرف آية: 36.
5 في طبعة أبا بطين: (وهو عذاب البرزخ) .
6 الترمذي: فضائل القرآن (2906) , والدارمي: فضائل القرآن (3331) .

(1/78)

وقلة غنى أنفسهم، وعذاب أبدانهم بأن سلط عليهم الظلم والفقر، وأغرى بينهم العداوة والبغضاء. فإن أعظم الناس تعاديًا هؤلاء الذين ينتسبون إلى المعرفة.
ثم قال تعالى: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} 1، والعمى نوعان: عمى القلب، وعمى البصر 2. فهذا المعرض عن القرآن - لما عميت بصيرته في الدنيا عن القرآن - جازاه الله أنْ حشَره يوم القيامة أعمى.
قال بعض السلف: أعمى عن الحجة، لا يقدر على المجادلة بالباطل، كما كان يصنع في الدنيا. {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} 3، فذكر الله أنه يقال له: هذا بسبب إعراضك عن القرآن في الدنيا، وطلبك العلم من غيره.
قال ابن كثير في الآية: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي} 4: أي: خالف أمري وما أنزلته على رسولي، أعرض عنه وتناساه، وأخذ من غيره هداه. {فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 5: أي: في الدنيا فلا طمأنينة له ولا انشراح ولا تنعم. وظاهره: أن قوماً أعرضوا عن الحق، وكانوا في سعة من الدنيا، فكانت معيشتهم ضنكًا; وذلك أنهم كانوا يرون أن الله ليس مخالفًا لهم معاشهم من سوء ظنهم بالله. ثم ذكر كلامًا طويلاً، وذكر ما ذكرته من أنواع الضنك. والله سبحانه وتعالى أعلم.
__________
1 سورة طه آية: 124.
2 في طبعة أبا بطين: (وعمى البصرة) .
3 سورة طه آية: 125.
4 سورة طه آية: 124.
5 سورة طه آية: 124.

(1/79)


المسألة السابعة عشرة - فتاوى ومسائل

فتاوى ومسائل

المسألة السابعة عشرة
سئل، رحمه الله: عن رجل خاشر خشراء 1 وطلبوا ضمان أخيه، وقال له أخوه: لا أضمن عليك إلا أن ترهني رهانة. وأرهنه نصف نخله في هذا الديْن الذي ضمن، والنصف الآخر مرهون عند غيره، وعليه ديْن غير هذا كثير. وذكر لنا عنك أن الرهن لا يصح، وأن ديانيه مشتركون فيما عنده. وهذه كثيرة الوقوع وغالب من يدينونه الديانون 2 فقير، فإن لم يصح له رهن ولا وفاء إلا من الجميع، ولم يحجر عليه، فاذكر لنا صورة المسألة. وأنا طالعتها ولا رأيت الاختلاف إلا في التبرعات المالية: كالعتق والصدقة. وذكروا أن مذهب الإمام أحمد وغيره، نفوذ تصرفه ولو استغرق ماله، وخالف الشيخ ابن تيمية في ذلك، وقال: لا ينفذ لأن عليه واجبًا. وأما غير التبرعات، فلا وجدنا شيئًا. فأنت، اذكر لنا عن مأخذ المسألة. والذي ظهر لنا في هذا أن هذه المسألة إن قيل بها ما احتيج لحجر الحاكم، أو من يستغرق الدين ماله لم ينفذ تصرفه، ويلزم على هذا لوازم كثيرة. فأنت اذكر لنا شيئًا نعتمد عليه، فإن الخطب كبير. أفتنا مأجورًا.
فأجاب، رحمه الله: صورة المسألة: أولا: أن الراجح الذي عليه كثير من العلماء أو أكثرهم: أن الرهن لا يلزم إلا بالقبض، وقبض كل شيء هو المتعارف، وقبض الدار والعقار هو تسلم المرتهن له، ورفع يد الراهن عنه. هذا هو القبض بالإجماع، ومن زعم أن قوله: "مقبوض" يصيره مقبوضًا، خارق 3 الإجماع، مع كونه زورًا مخالفًا للحس.
إذا ثبت هذا، فنحن ما أفتينا بلزوم هذا الرهن
__________
1 في الأصل وطبعة أبا بطين "خاشد خشداء" بالدال المهملة, وانظر ما سبق ص: 481.
والهامش وصوابها هناك " الخشير " بالراء وقد أخبرني ثقة من علماء نجد أن "خاشر " معناها في لهجتهم "شارك " و"الخشير" "الشريك "وجمعها "خشراء" " عبارة الأسد ".
2 هكذا في المخطوطة وصحة العبارة. من يدينه الديانون.
3 في طبعة أبا بطين: خارج.

(1/80)

إلا لضرورة وحاجة. فإذا أراد صاحبها أن يأكل أموال الناس، ويخون في أمانته لمسألة مختلف فيها، فالرجوع إلى الفتوى بقول الجمهور في هذه المسألة. فإن رجعنا 1 إلى كتاب الله وسنة رسوله في إيجاب العدل وتحريم الخيانة، فهذا هو الأقرب قطعاً. وإن رجعنا 2 إلى كلام غالب العلماء 3، فهم لا يلزمون ذلك إلا برفع يد الراهن وكونه في يد المرتهن.
وأما قولك: لم أجد الخلاف 4 إلا في الصدقة والهبة، فهذا هو العجب! أتراهم يبطلون العتق الذي هو من أحب الأشياء إلى الله، ويسري في ملك الغير 5، ويردون الصدقة بعد ما يأخذها الفقير، لأجل العدل ووفاء الديْن، ويمنعونه في الرهن ولو كان صحيحًا؟
وأما قولك: إن صح هذا لم يحتج إلى الحجر، فيقال: إن الحجر يمنع تصرفه مطلقًا، ولو كان فيه إصلاح لنفسه أو للغرماء. وأما هذه المسألة، فتصرفه صحيح كله، إلا ما عصى الله فيه ورسوله، وخان أمانته، وظلم الناس؛ فهذا هو المطابق للعقل والنقل. ولكن هذا أوحشته الغربة كما استوحش من إنكار الشرك. والله أعلم.
__________
1 في طبعة الأسد: فإن رجعت وكذا في طبعة أبا بطين.
2 في طبعة الأسد: رجعت وكذا في طبعة أبا بطين.
3 في طبعة الأسد وأبا بطين: وإن رجعت إلى غالب كلام العلماء. والمعنى واحد.
4 في طبعة أبا بطين: لم أخبر الخلاف.
5 في طبعة أبا بطين: وسيرى في تلك الفقير.

(1/81)


المسألة الثامنة عشرة - فتاوى ومسائل

فتاوى ومسائل

المسألة الثامنة عشرة
سئل، رحمه الله: عن هذه المسألة، وهي: قلب الديْن في ذمة المدين بثمر أو غيره؟
فأجاب بقوله: من محمد بن عبد الوهابن إلى محمد بن عبد الله بن إسماعيل، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد وصلنا كتابك، تسأل عن المسألة التي يفعلها كثير، إذا ورد له على رجل دراهم وأراد أن يقلبها بزاد، وأخرج من بيته دراهم، وصحح بها وأوفاه بها. وأنا قد ذكرت لك أنها من الحيل الباطلة التي ينكرها الإمام أحمد وغيره من الأئمة، وأغلظوا القول في أهلها. وذلك أن عندهم لا بد من كون رأس مال السلم مقبوضًا في مجلس العقد، وعندهم أن كونه دينًا أعني رأس مال السلم ربا، وهذه بعينها مسألتكم; إلا أنه لما اعترف بكونه ربا أحضر من بيته عدة الديْن المقلوب وعقد بها. والعارف والشهود ومن حضرهم يعلمون أن المكتوب هو الديْن الحال. والتاجر يقول له: أوفني أو اكتبها. والمشتري يقول: ورد له دراهم وكتبتها منه. ويفهمون أن الدراهم الحاضرة غير مقصودة، ويسمون هذا العقد: التصحيح. وهذا لا ينكره إلا مكابر معاند. وحينئذ فعباراتهم: الحيل التي تحل حرامًا أو تحرم حلالاً، لا تجوز في شيء من الدين، وهي 1 أن يظهرا عقدًا صحيحًا، ومرادهما التوصل به إلى عقد 2 غير صحيح. هذا معنى عبارة الإقناع وشرحه.
__________
1 في المخطوطة: (وهو) .
2 زائدة على المخطوطة.

(1/82)

فإن جادلكم أحد في أن هذه الصورة غير داخلة في ذلك، فقل له: مثّل صورة الحيل المحرمة، فإنه لا يذكر شيئًا من الصور إلا ومسألتكم 1 مثلها أو أشد بطلانًا.
وأعجب من هذا: أن ابن القيم ذكر في إعلام الموقعين في صورة أحسن من هذه وأقرب إلى الحل، ما صورته: لو أراد أن يجعل رأس مال السلم ديناً يوفيه إياه في وقت آخر بأن يكون معه نصف دينار، ويريد أن يسلم إليه دينارًا غير معين في كونه حنطة، فالحيلة أن يسلم إليه ديناراً غير معين، ثم يوفيه نصف الدينار، ثم يعود فيستقرضه منه، ثم يوفيه إياه، فيفترقان وقد بقي له في ذمته نصف دينار. وهذه الحيلة من أقبح الحيل؛ فإنهما لا يخرجان بها عن تأخير رأس مال السلم، ولكن توصلا إلى ذلك 2 بالقرض الذي جعلا صورته مبيحة لصريح الربا ولتأخير رأس مال السلم، وهذا غير القرض الذي جاءت به الشريعة، وإنما اتخذه المتعاقدان تلاعبًا بحدود الله. انتهى كلامه.
فإذا كان هذا كلامه 3 فيمن أراد أن يسلم إلى رجل محمدية من بيته، باطنًا وظاهرًا، ولكن لم يحضر في المجلس إلا خمسين وكتبها عليه، ثم استقرضها وكتبها أخرى، إلى أن يخرج بالخمسين في آخر النهار أو غد، فكيف بكلامه في التحيل على قلب الدين وجعله رأس مال السلم؟ وإذا كان هذا كلامه في إعلام الموقعين، وهو الذي ينسبون عنه إذا أراد أن يشتري دابة بخمسين وجاء رجل وربحه في الخمسين خمسًا أو أكثر أو
__________
1 في طبعة أبا بطين: (إلا وسئلتم مثلها) .
2 في المخطوطة: (توصلا بذلك) .
3 في الأسد: (فانظر، فهذا كان كلامه) ، وكذا في طبعة أبا بطين.

(1/83)

أقل وقال: أنا موكلك 1 تشتريها، ثم تبيعها على نفسك. وهذه الحيلة الملعونة التي هي مغلظ الربا 2، واستباح بها إلى الآن أكثر المطاوعة الربا الصريح، وينسبونها إلى إعلام الموقعين، وحاشاه منها؛ بل هذا صفة كلامه في رأس مال السلم الحاضر إذا تأخر قبض بعضه إلى آخر النهار، فضلاً عن هذه وأمثالها. ومع هذا، فالله سبحانه لا مرد لحكمه، يهدي من يشاء ويضل من يشاء. {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} 3. والسلام.
__________
1 في طبعة أبا بطين: (أنا موكلكم) .
2 في طبعة الأسد: (التي هي أغلظ من الربا) .
3 سورة يونس آية: 96-97.

(1/84)


المسألة التاسعة عشرة - فتاوى ومسائل

فتاوى ومسائل

المسألة التاسعة عشرة
قال، رحمه الله: سألني رجل عن وقف نخل تعطل 1، وبيع نصفه لإصلاح النصف الآخر بمائة أحمر، واستأجروا بمائة الأحمر من يسقي النصف الآخر عشر سنين. فمات الذي استأجره لما مضى بعض المدة وهي سنتان، وأراد ورثته أن يتموا باقي مدته، وأراد المؤجر 2 الفسخ.
فأجبت: إن الإجارة صحيحة ثابتة، لا تنفسخ بموت المستأجر. فإذا تمم الورثة ما على ميتهم، استحقوا ما استحقه، وليس للمؤجر الفسخ. ودليل هذا: أن القول بانفساخ الإجارة أو المساقاة قول ضعيف، رده أهل العلم بالنص الثابت. من ذلك أن النبي صلى الله عليه وسلم لما ساقى أهل خيبر، لم يجدد 3 الخلفاء بعده عقدًا. فإذا ثبت هذا، فقد أمر الله بالوفاء بالعقود، بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} 4، وهذا اللفظ عام من جوامع الكلم. فمن ادعى في صورة من العقود أنه لا يجوز، ولا يجوز الوفاء به لأجل موت، فعليه الدليل.: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} 5.
__________
1 في طبعة أبا بطين: (تطلع) .
2 في المخطوطة: (المستأجر) ، ولعل الصواب ما ذكر.
3 في طبعة الأسد: (لم يجد) ، وكذا في طبعة أبا بطين.
4 سورة المائدة آية: 1.
5 سورة الأحزاب آية: 4.

(1/85)


المسألة العشرين - فتاوى ومسائل

فتاوى ومسائل

المسألة العشرين
قال، رحمه الله: الذي يعلم به الأخ مقرن بن عبد الله، بعد إبلاغ السلام، أن ابن صالح سألني عن التذكير، فقلت: إنه بدعة. فذكر أن عندنا من لا يعرف الجمعة إلا به، وذكرت له أن رسول الله صلى الله عليه وسلم أعلم منا بمصالح 1 أمته؛ وهو سن الأذان ونهى عن الزيادة، فلما 2 فتح الله لكم بابًا في اتباع نبيكم صلى الله عليه وسلم، فلا تتثقلوا 3 من قطع العادات في طاعة الله ورسوله. والسلام.
__________
1 في طبعة الأسد: (الصالح) ، وكذا في طبعة أبا بطين.
2 في طبعة الأسد: (فإذا) ، وكذا في طبعة أبا بطين.
3 في طبعة الأسد: (فلاتستثقلوا) .

(1/86)


المسألة الحادية والعشرون - فتاوى ومسائل

فتاوى ومسائل

المسألة الحادية والعشرون
قال، رحمه الله: إلى الأخ سليمان، (سلام عليكم ورحمة الله وبركاته) 1.
وبعد، مسألة الخمس، فاعلم أن الأمر أمران: أمر تأمر به، وأمر يفعله الغير وتحتاج إلى الإنكار فيه ... والثاني نتوسع فيه إلا أن نرى منكراً صريحاً.
إذا ثبت هذا، فمسألة الخمس، لا أكره فعلهم إذا أخذوه باسم الخمس. وأما سهم النبي صلى الله عليه وسلم وذوي القربى ففيه كلام طويل. وقد ذكر أن أبا بكر وعمر لم يعطيا بني هاشم.
فالذي أرى أن يجري في المصالح حتى يتبين فيه حكم. وأما مصرف المصالح عندكم، فهذا الذي تذكر أنهم يفعلونه ما علمت فيه خلافاً؛ لكن لا يقتصر عليه بل من المصالح ما هو أهم منه.
وأما عقوبة من تخلف وعصى الأمر يُؤْخَذ شيء من ماله، فقد ذكر ابن القيم أن بعض السلف أفتى به، وظاهر كلامه أنه مقرر له. والسلام.
__________
1 ما بين القوسين ساقط في طبعة الأسد, وكذا طبعة أبا بطين.

(1/87)


المسألة الثانية والعشرون - فتاوى ومسائل

فتاوى ومسائل

المسألة الثانية والعشرون
سأله الشيخ 1 أحمد بن مانع عن مسائل، فأجاب بقوله: من محمد بن عبد الوهاب، إلى أخيه أحمد بن مانع، حفظه الله تعالى؛ سلام عليكم ورحمة الله وبركاته.
وبعد; نحمد إليك الله الذي لا إله إلا هو، بخير وعافية تمها الله علينا وعليكم في الدنيا والآخرة، وكل من تسأل عنه طيب، والأمور على ما تحب، والإسلام يزداد ظهوراً، والشرك يزداد وهناً. نسأل الله تمام نعمته. وسر الخاطر ما ذكرت من جهة جماعتكم، عسى الله أن يهدينا وإياكم الصراط المستقيم، صراط الذين أنعم عليهم؛ فإنه عليه سهل هين، مع كونه سفت عليه السوافي 2 حتى وارته.
وصاحب الورقة الذي اسمه عثمان ابن عقيل، إن كنت تظن أنه صادق ما هو بمنافق 3، فلا يخلَى بلا كشف الشبهة التي أوردها.
وأما المسائل التي ذكرت، فاعلم أولاً أن الحق إذا لاح واتضح 4، لم يضره كثرة المخالف ولا قلة الموافق، وقد عرفت بعض غربة التوحيد الذي هو
__________
1 في طبعة أبا بطين: (مسألة الشيخ) .
2 في طبعة أبا بطين: (الرياح) بدلاً من (السوافي) .
3 في طبعة أبا بطين: (مهيب منافق) .
4 في طبعة أبا بطين: (أن الذي اتضح) .

(1/88)

أوضح من الصلاة والصوم 1، ولم يضره ذلك. فإذا فهمت قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 2، وتحققت أن هذا حتم على المؤمنين كلهم، فاعلم: أن مسألة الأوقاف فيها النزاع معروف في كتب المختصرات، وذكر في شرح الإقناع في أول الوقف 3، أنهم اتفقوا على صحة وقف المساجد والقناطر يعني: بقعهما، لا الوقف عليهما، واختلفوا فيما سوى ذلك 4.
إذا تبين هذا، فأنت تعلم أن رسول الله صلى الله عليه وسلم قال: " من أحدث في أمرنا هذا ما ليس منه، فهو رد " 5، وفي لفظ الصحيح: " من عمل عملاً ليس عليه أمرنا، فهو رد "، ويقطع أن الرسول صلى الله عليه وسلم يأمرنا بهذا؛ ولو يأمر به لكان الصحابة أسبق6 الناس إليه، وأحرصهم عليه. وتقطع أيضاً أن الرسول صلى الله عليه وسلم أتى بسد الذرائع، وهو من أعظم الأشياء ذريعة 7 إلى تغيير حدود الله، هذا على تقدير أن العالم المنسوب إليه هذا يصحح مثل أوقافنا 8، وأنى ذلك؟ وحاشا وكلا! بل هم يبطلون الوقف الذي يقصد به وجه الله على أمر 9 مباح، ويقولون لا بد منه على
__________
1 في طبعة أبا بطين: (الذي هو دين الإسلام من الصلاة والصوم) .
2 سورة النساء آية: 59.
3 في طبعة أبا بطين: (حول الوقف) .
4 في طبعة الأسد وأبا بطين: (واتفقوا فيما سوى ذلك) ، والتصويب من المخطوطة. . 5 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
6 في طبعة أبا بطين: (ولو يكن الصحابة أسبق) .
7 في طبعة أبا بطين: (أتى إليه وهو من أعظم الأشياء ذريعة) .
8 في طبعة أبا بطين: (أن العالم المنسوب إليه أن هذا يصح مع أوقاتنا) .
9 في طبعة أبا بطين: (على أحد) .

(1/89)

أمر قربة. وأما كونه جعل ماله بعد الورثة على بر لم يرد 1 إلا بعد انقراضهم، وعاداتنا نفتي ببطلان مثل هذا، ولا نلتفت إلى هذا المصرف الثاني، وذكر بطلان مثل هذا الشرح الكبير وغيره.
(وأما) 2 المسألة الثانية وهي: وقف المرأة على ولدها، وليس لها زوج ... إلخ، فكذلك تعرف أن الوقف على الورثة ليس من دين الرسول صلى الله عليه وسلم، ولو شرعه لكان أصحابه أسرع الناس إليه، سواء شرط 3 على قسم الله، أم لا، وهذا في الحقيقة يريد أمرين:
الأول: تحريم ما أحل الله لهم من بيعه وهبته والتصرف فيه.
والثاني: يحرم زوجات الذكور وأزواج الإناث، فيشابه مشابهة جيدة ما ذكر الله عن المشركين في سورة الأنعام. ولكن كون الرسول صلوات الله وسلامه عليه لم يأمر به كاف في فساده، صلحت نية صاحبه أم فسدت.
وأما المسألة الثالثة: إذا لم يعرف هل هذا وقف على من يرث أم لا، ولكن الإفاضة على أنه ممن يرث; فأنا لا أدري عن هذه المسألة، لكن أرى لك التوقف عنها، ولا يُنْزع من يد من يأكله إلا ببينة.
وأما المسألة الرابعة، وهي: الوقف على المحتاج
__________
1 في طبعة الأسد: (على بدله فلا يرد) .
2 زيادة على المخطوطة.
3 في طبعة الأسد وأبا بطين: (شرعاً) .

(1/90)

من ذريته، فهو صحيح، ذكره البخاري: " عن ابن عمر أنه وقف نصيبه من دار عمر على المحتاج من آل عبد الله ".
وأما المسألة الخامسة، وهي: مسألة الجمعة، فهي باطلة لكونها وقفاً على الورثة. (وأيضا يحرم بعضهم) 1، وأيضاً لم يشرع. وأما بيع الإنسان نصيبه من هذه الصبرة على صاحب العقار أو غيره، فلا يجوز؛ بل الصبرة باطلة من أصلها. فإن كان هذا الجواب أزال عنك الإشكال، وإلا فلو ذكرت لي طولت 2 لك، وذكرت العبارات والأدلة. والسلام.
"انتهى ما كان مصدره تاريخ ابن غنام".
__________
1هذا ساقط من طبعة الأسد. وفي طبعة أبا بطين: (فهي باطلة لكونها وقفاً على الجمعة الورثة، وأيضاً يحرم بعضهم، وأيضاً لم تشرع) .
2 في المخطوطة: وطولت، ويظهر أن الواو زائدة.

(1/91)


هذه مسائل أجاب عنها الشيخ محمد بن عبد الوهاب - فتاوى ومسائل

فتاوى ومسائل

بسم الله الرحمن الرحيم
هذه مسائل أجاب عنها الشيخ محمد بن عبد الوهاب، رحمه الله تعالى 1.
المسألة الأولى ما حكم ما يأخذ الأعراب ونحوهم ممن هو مثلهم أو من أهل القرى؟
أما ما يأخذونه ممن هو مثلهم في ترك ما فرضه الله عليهم، والتهاون بما حرمه الله تعالى، مما يكفِّر أهل العلم فاعله، فلا إشكال في حله، كما أفتى به شيخ الإسلام ابن تيمية وغيره من أهل العلم؛ وهو ظاهر لظهور دليله.
وأما إذا كان المأخوذ من أهل القرى ونحوهم، ممن يلتزم أركان الإسلام، ولا يظهر منه ما ينافيه، فحكم ما أخذ منهم حكم الغصب؛ وتفصيله لا يجهل. وإن اشتبه الحال على من وقع في يده شيء لا يعرف مالكه، فله التصدق بثمنه.
وأما المسألة الثانية، وهي: ما يتعامل به أهل نجد من الجدد حين رخصت، وصارت الفضة فيها أكثر من المقابل، فهي صورة مسألة "مد عجوة"، لا بد فيها من أن يكون المنفرد أكثر من الذي معه غيره، على الرواية القائلة بالجواز؛ وهي اختيار شيخ الإسلام ابن تيمية. فعلى هذا، إذا كان الذي في الجدد من الفضة أكثر من فضة الريال، فلا يجوز بيعها على كلا الروايتين.
وأما المسألة الثالثة، وهي: أخذ العروض عن النقود وبالعكس، فإن كان المراد أخذ العروض عن النقود التي في الذمة عن ثمن ربوي، كما إذا باع تمراً
__________
1 من هنا إلى صفحة 100، ما فيها من المسائل مستمد من كتاب: مجموعة الرسائل والمسائل النجدية.

(1/92)

أو نحوه بأحد النقدين إلى أجل، ثم أخذ عما في الذمة من جنس المبيع، أو ما لا يجوز بيعه به نسيئة، فهذا لا يصح على المعتمد، وإن كان غير ذلك كقيمة متلف أو أجرة ونحو ذلك، فيجوز أن يأخذ عما في الذمة عن النقد عرضاً وبالعكس؛ بل يجوز أخذ أحد النقدين عن الآخر بسعر يومه، كما في حديث ابن عمر. وأما أخذ الثمار في السلم فرصاً، فالذي يتوجه عندنا: الجواز إذا كان الثمر المأخوذ دون ما في الذمة بيقين، لحديث جابر المخرج في الصحيح؛ فيكون من باب أخذ الحق والإبراء عما بقي. والله سبحانه وتعالى أعلم.

(1/93)

بسم الله الرحمن الرحيم
من عبد العزيز الحصين، إلى الشيخ المكرم محمد بن عبد الوهاب، سلام عليكم ورحمة الله وبركاته.
وبعد، أفتنا، عفا الله عنك، هل يجزئ إخراج الجدد في الزكاة أم لا؟ لأنها مغشوشة بنحاس؟ وهل تصح المضاربة بها لأجل الغش؟ وهل كذلك العروض كالإبل والهدم وغير ذلك من سائر العروض، هل تصح المضاربة بها؟ فرأيت في شرح العمدة للموفق أن الزكاة لا تصح أنها تخرج على الذهب الذي أخذ من معدنه، إلا بعد ما يصفى، لأن الزكاة ما تجوز عن المغشوش. وقال: باب إجراء أمراء الأمصار، وذكر فيه تفصيلاً كالبيع والإجارة والمكيال والميزان إلى غير ذلك، هل كلام البخاري في هذا يفيد أم لا؟ أفتنا جزاك الله خيراً. والسلام.


هذه المسائل التي في السؤال - فتاوى ومسائل

فتاوى ومسائل

الجواب:
بسم الله الرحمن الرحيم
هذه المسائل التي في السؤال:
المسألة الأولى: العروض، فهل تجزئ في الزكاة إذا أخرجت بقيمتها؟
الثانية: هل تصح المضاربة بها أم لا؟
الثالثة: أن الجدد هل تخرج بها أم لا، لأجل الغش؟

(1/94)

فأما المسألة الأولى ففيها روايتان عن أحمد:
إحداهما: المنع لقوله: " في كل أربعين شاة شاة، وفي مائتي درهم خمسة دراهم " 1 وأشباهه.
والثانية: يجوز، قال أبو داود: سئل أحمد عن رجل باع ثمر نخله، فقال عشرة على الذي باعه. قيل يخرج تمراً أو ثمنه؟ قال: إن شاء أخرج تمرًا وإن شاء أخرج من الثمن.
إذا ثبت هذا فقد قال بكل من الروايتين جماعة، وصار نزاع فيها، فوجب ردها إلى الله والرسول. قال البخاري في صحيحه في أبواب الزكاة: باب العرض في الزكاة، وقال طاووس: قال معاذ لأهل اليمن: " ائتوني بعرض ثياب خبيص أو لبيس في الصدقة مكان الشعير والذرة، أهون عليكم، وخير لأصحاب النبي صلى الله عليه وسلم بالمدينة "، وقال: صلى الله عليه وسلم " وأما خالد فقد احتبس أدراعه وأعتاده في سبيل الله " 2، ثم ذكر في الباب أدلة غير هذا، فصار الصحيح: أنه يجوز. واستدلال من منعه بقوله: " في كل أربعين شاة شاة " وأمثاله لا يدل على ما أرادوا، لأن المراد هو المقصود وقد حصل 3، كما أنه صلى الله عليه وسلم لما أمر المستجمر بثلاثة أحجار، بل نهى أن ينقص عن ثلاثة أحجار، لم يجمدوا على مجرد اللفظ، بل قالوا: إذا استجمر بحجر واحد له ثلاث شعب أجزأه. ولهذا نظائر أنه يؤمر بالشيء، فإذا جاء مثله أو أبلغ منه أجزأ.
وأما المسألة الثانية: فعن أحمد أن المضاربة لا تصح بالعروض، واختاره جماعة، ولم يذكروا على ذلك حجة شرعية نعلمها. وعن أحمد أنه يجوز،
__________
1 أبو داود: الزكاة (1572) .
2 البخاري: الزكاة (1468) , ومسلم: الزكاة (983) , وأبو داود: الزكاة (1623) .
3 وافق الشيخ في هذه الفتوى مذهب الحنفية، واستدل له مثلهم بعمل معاذ باليمن وبالقياس للتيسير. وجمهور الأئمة والمحدثين يحملون عمل معاذ على غير الزكاة، لأنه أمر بردّها على فقرائهم، ويقولون أنه على كل حال اجتهاد منه، لا نص يزيل النزاع.

(1/95)

وتجعل قيمة العروض وقت العقد رأس المال. قال الأثرم: سمعت أبا عبد الله يُسأل عن المضاربة بالمتاع، فقال: جائز، واختاره جماعة، وهو الصحيح لأن القاعدة في المعاملات أن لا يحرم منها إلا ما حرمه الله ورسوله لقوله: " وسكت عن أشياء رحمةً لكم غير نسيان، فلا تبحثوا عنها ".
وأما المسألة الثالثة، وهي إخراج الجدد في الزكاة هل يجوز أم لا؟ فهذه المسألة أنواع: أما إخراجها عن جدد مثلها، فقد صرحوا بجوازه فقالوا: إذا زادت القيمة بالغش، أخرج ربع العشر مما قيمته كقيمته. وأما إخراج المغشوش عن الخالص مع تساوي القيمة كما ذكر في السؤال، فهذه هي التي ذكر بعض المتأخرين المنع منها؛ وبعضهم يجيز ذلك، وهو الصحيح، بدليل ما تقدم في إخراج القيمة أنه يجزئ؛ فإن إخراج المغشوش يجيزه من لا يجيز القيمة؛ بل قال الشيخ تقي الدين: نصاب الأثمان هو المتعارف في كل زمن، من خالص ومغشوش، وصغير وكبير، وأما إخراج المغشوش عن الجيد مع نقصه مثل الجنازرة التي تسوى على ثمان لأجل الغش بالفضة عن جنازرة تسوى أكثر لقلة الغش، فهذا لا يجوز.
وأما المسألة الرابعة، وهي المضاربة بالمغشوش، فقد تقدم أن الصحيح جوازها بالعروض، وهي أبلغ من المغشوش. وقد أطلق الموفق في المقنع الوجهين، ولم يرجح واحداً منهما؛ ولكن الصحيح: جواز ذلك، لما تقدم. وما ذكر في السؤال من غش ذهب المعدن، فهذا غش لا قيمة له، فأين هذا مَن غش قيمته أبلغ من قيمة الفضة الخالصة أو مثلها؟
(وأما كلام البخاري الذي في

(1/96)

السؤال، فقد أورده لمسائل غير هذه، وأما كونه يدل على ما ذكرتم، فلا أدري 1) .
تتمة في اتباع النصوص مع احترام العلماء: إذا فهمتم ذلك فقد تبين لكم في غير موضع أن دين الإسلام حق بين باطلين، وهدى بين ضلالتين. وهذه المسائل وأشباهها مما يقع الخلاف فيه بين السلف والخلف، من غير نكير من بعضهم على بعض، فإذا رأيتم مَن يعمل ببعض هذه الأقوال المذكورة بالمنع، مع كونه قد اتقى الله ما استطاع، لم يحل لأحد الإنكار عليه، اللهم إلا أن يتبين الحق، فلا يحل لأحد أن يتركه لقول أحد من الناس. وقد كان أصحاب رسول الله صلى الله عليه وسلم يختلفون في بعض المسائل من غير نكير، ما لم يتبين النص.
فينبغي للمؤمن أن يجعل همه ومقصده معرفة أمر الله ورسوله في مسائل الخلاف، والعمل بذلك، ويحترم أهل العلم ويوقرهم ولو أخطؤوا، لكن لا يتخذهم أرباباً من دون الله. هذا طريق المنعم عليهم. أما إطراح كلامهم وعدم توقيرهم، فهو طريق المغضوب عليهم. وأما اتخاذهم أرباباً من دون الله، إذا قيل: قال الله، قال رسوله، قيل: هم أعلم منا، فهذا هو طريق الضالين.
ومن أهم ما على العبد، وأنفع ما يكون له: معرفة قواعد الدين عند التفصيل؛ فإن أكثر الناس يفهم القواعد، ويقرّ بها على الإجمال، ويدعها عند التفصيل. والله أعلم.
__________
1 ما بين القوسين ساقط من الدرر.

(1/97)

هذه مسائل سئل عنها الشيخ محمد بن عبد الوهاب، رحمه الله تعالى، فأجاب، والسائل عامي.
بسم الله الرحمن الرحيم
أما المفقود، فلا يحكم بموته إلا بعد أربع سنين. وإذا أخذ الكفار مال مسلم، وتملكه مسلم آخر بشراء أو هبة، لم يكن لصاحبه الأول عليه طريق، لانتقال ملك الأول عنها، لأن الكفار يملكون أموال المسلمين بالقهر والاستيلاء، كما هو مذهب أحمد في إحدى الروايتين، وهي المذهب، ومذهب مالك وأبي حنيفة، لكن يكون صاحبه أحق به بالثمن بعد قسمه أو شرائه.
والنخلة، ما تصير وقفاً إلا بشهادة رجلين مقبولين 1.
والوالد، إذا أعطى بعض بنيه عطية، وحازها المعطى، ولم يعط الآخرين، لم يرجعوا عليه.
والبيع يصح إذا انقطع الخيار، ولو كان بدون القيمة.
والبعير، إذا غدت عينه وهو مثل فاطر ذبحت، ولا علم القصاب أنها غادية إلا بعد ما ذبحها، فلا له طلابه.
ورد الديْن على المعسر، ما يجوز، لا ثمن زاد ولا غيره. وإذا أوفاه بالعقد الفاسد مثل الرد على المعسر ماله إلا رأس ماله. ويصح قسم الدين في الذمة. وإذا استغرق ديْن من عليه الدين، لم يصح الرهن إلا بأمر الديانين.
وإذا اختلف المقرض والمقترض، فقال المقترض: أقرضتك، وقال الآخر: أرهنتني، فالقول
__________
1 في الدرر: (عدلين) .

(1/98)

قول المقرض مع يمينه. وإذا تلفت الصبرة، والمشتري متمكن من القبض ولم يقبض، فهي من ضمان المشتري.
وإذا اشترى ثوباً فصبغه أو نسجه أو اختاطه وهو معيب عند البائع، فهو يرده المشتري لإمساكه مع الأرش، وله قدر صبغِهِ أو نسجه أو خياطته وقت الرد، ويلحق البائع قدر استعماله له.
وإذا استأجر أجيراً إلى مكان يأتي له منه بشيء، فحصل له مانع، لزمته الأجرة. والصبي أبو خمسة عشر سنة، أنا راجي أن مثله ما يضمن ومثله ... 1.
ومال اليتامى ما فيه زكاة حتى يصيب كل واحد منهم نصاب.
وإذا قال الزوج لامرأته: اطلعي من داري، فليست بقرينة، ويحلف أنه ما أراد الطلاق.
والمهر إذا كان عادة الناس أنه ما يطلب إلا إذا طلقت المرأة أو مات الزوج، فلا يطلب إلا إذا طلق أو مات.
وصاحب الدين المؤجل إذا قال: لست بمزكيه إلا بعد قبضه فوافقوه. وبعد ما جد، يوم يشتري النخل فيعطي زكاة ثمنه.
والذي يشتري صبر التمر في الحصاد، فلا يبيعها مشتريها حتى يشيلها. وما ذكرت من قبل الذي يسرق من الثمرة، فهو على المشتري.
والهبة تلزم بمجرد العقد. وإذا وهبه وقال: أوهبتك عمرك أو عشر سنين فهذا جائز. ولا يجوز للوالد تنفيل بعض أولاده في العطية على بعض.
والمرأة التي حلفت بالظهار، فليس عليها إلا كفارة يمين. والضرر المانع من القسمة، هو إذا نقص قيمته مفرداً، فهو يمنع. النخل الذي بين الشركاء،
__________
1 بياض في الأصل.

(1/99)

واحد يشتهي القسمة، وواحد ما يشتهي، فإن كان على بعضهم مضرة لم يقسم. وأما إذا كان في ذمة رجل لآخر دراهم، واشترى من رجل شيئاً بشرط أنه يقبل الثمن من ذمة فلان، فلا أرى فيه بأساً.
وأما الذين يبيعون الثمرة وقت الجذاذ فبيعهم صحيح، ولو ما نقد المشتري الثمن وقبض الثمرة، فإنه يلزم إذا خلى بينه وبينها، ويكون قبضاً، لأن قبض هذا بالتخلية.
وإذا أوصى بوصية وعلقها على الموت، ثم بعد ذلك أوصى بثلث ماله، فالوصية من الثلث، إلا إن كان منجزها.
ومسألة الصغير الذي ورث عصبة له، فإن كان الأمير يقول: بيعها أصلح له، فلا تعارضه، وإن كان الأمير والجماعة يقولون: غادية 1 أصلح، فالذي أرى أن البيع ما يتم.
ومسألة الرهن إذا ظهر مستحقاً، فالتالي يرجع على الثاني، والثاني يرجع على الأول. انتهى. والله أعلم.
__________
1 غادية: لفظة عامية معناها: لعله.

(1/100)

كتاب الطهارة 1
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن البناء على القبور؟
فأجاب: أما بناء القباب عليها، فيجب هدمها، ولا علمت أنه يصل إلى الشرك الأكبر.
مسألة الظفر
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى، عن حديث هند، وحديث: " لا تخن من خانك " 2.
فأجاب: هذه تسمى مسألة الظفر؛ فمن الناس من منع مطلقاً، واستدل بقوله: " ولا تخن من خانك "، ومنهم من أباح مطلقاً، واستدل بحديث هند. ومنهم من فصّل وقال: حديث هند له موضع والآخر له موضع: فإن كان سبب الحق ظاهر لا يحتاج لبينة، كالنكاح والقرابة وحق الضيف، جاز الأخذ بالمعروف، كما أذن لهند، وأذن للضيف إذا منع أن يعقبهم بقدر قِراه. وإن كان سبب الحق خفياً، وينسب الآخذ إلى خيانة أمانته، لم يكن له الأخذ وتعريض نفسه للتهمة والخيانة. ولعل هذا أرجح الأقوال، وبه تجتمع الأدلة. وأما إذا قدر على استيفاء حقه من مال الغاصب من غير أمانته، ولا يمكن رفعه إلى الحاكم، فلا أعلم في هذا بأساً. وقد أفتى به ابن سيرين، وقرأ قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} 3.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن المرأة إذا بلغت سن الإياس؟ وما قدر سن الإياس؟ والدم يأتيها على عادتها، هل تصوم وتصلي وتقضي الصوم،
__________
1 من هنا إلى آخر هذه المسائل، مصدره كتاب الدرر السنية ص101
2 الترمذي: البيوع (1264) , وأبو داود: البيوع (3535) , والدارمي: البيوع (2597) .
3 سورة النحل آية: 126.

(1/101)

أو لا بد من انقطاع الدم عنها؟ فأجاب: الإياس لا يقدر بشيء، إلا إذا تغير الدم أو انقطع، صامت ولا تقضي.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عمن ذكر حدثه في الصلاة، هل يستخلف؟
فأجاب: إذا ذكر حدثه في الصلاة، فلا يستخلف.
سئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: هل صلاة الكسوف واجبة، أو لا؟
فأجاب: وأما صلاة الكسوف، فالمشهور عند العلماء أنها غير واجبة، وبعضهم يوجبها وهم الأقل.
قال الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: ذكر في السيرة أن أهل مكة طلبوا آيات، وأن الله منع إجابتهم رحمة. والفائدة: كون الإنسان يعرف أنه حري أن يُمنع شيئاً من دعائه رحمة به، ولو يُعطى ما طلبه كان عذاباً عليه كثعلبة.

(1/102)

كتاب الزكاة
سئل الشيخ محمد بن عبد الوهاب: هل تجب الزكاة في مال الأيتام ... إلخ؟
فأجاب: مال الأيتام ما فيه زكاة، حتى يتم لكل واحد منهم نصاب.
وسئل الشيخ محمد بن عبد الوهاب: عمن عليه دين ينقص النصاب، وحال عليه الحول قبل أن يقضيه؟
فأجاب: التجارة، إن كان صاحبها أوفى قبل الحول، فلا زكاة عليه، وإن كان ما أوفى، فعليه الزكاة ولو كان مديوناً.
قال الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: الذي عنده خمس سوان 1 ما هن للبيع، إن رعت أكثر من نصف السنة ففيها شاة. والذي عنده ناقتان أو أكثر أو أقل، وهو فلاح وله تجارة وهن للبيع، يحسبن مع تجارته.
وسئل عمن له ثلاثون ريالاً وإبل وغنم ... إلخ؟
فأجاب: الذي له ثلاثون ريالاً، وله مع البدو إبل وغنم، ولا ينصب كل واحد منهما، فإن كانت للتجارة، قُومت بعد الحول وأضيفت إلى ثلاثين الريال، وزكى الجميع ربع العشر. وإن كانت الإبل والغنم ليست للتجارة، زكيت زكاة خلطة إن كان معها تمام النصاب بعد الحول.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عما سُقي بمؤنة بعض الوقت، وبعضه بغيرها؟
فأجاب: الأصل فيه: قول النبي صلى الله عليه وسلم: ?" فيما سقت السماء والعيون
__________
1 هي الإبل المعدة لسقي الزرع ونحوه.

(1/103)

أو كان عثرياً: العشر، وفيما سقي بالنضح: نصف العشر " 1، رواه البخاري. وأما إذا سقي النصف بكلفة والنصف بغير كلفة، فذكر الفقهاء فيه ثلاثة أرباع العشر، قالوا: وهذا قول مالك والشافعي وأصحاب الرأي، ولا نعلم فيه مخالفاً. وأنت فاهم أن الإجماع حجة. وذكروا أيضاً أنه إذا جهل أي الكلفة أكثر، أنه يجب العشر احتياطاً، نص عليه.
وأجاب أيضاً: الذي ثمرته على السقي وعلى السيل، يسأل أهل المعرفة: فإن كان نفع السيل أكثر فعليه العشر تاماً، وإن كان السقي أكثر نفعاً فعليه نصف العشر، وإن استويا فثلاثة أرباع العشر.
وسئل: متى تجب؟
فأجاب: المشهور عند أهل العلم: أن الزكاة تجب إذا اشتد الحب، ولا يستقر الوجوب إلا إذا جعل في البيدر. فإن تلف بعضه سقطت الزكاة فيما تلف، وزكى الباقي. ولا أعلم أحدًا من العلماء قال بوجوبها فيما تلف قبل الحصاد، بل الذي عليه أكثر العلماء أو كلهم، بل أظنه إجماعاً: أن الزرع إذا هلك بآفة سماوية قبل حصاده، والثمرة إذا هلكت قبل الجذاذ، فالزكاة تسقط فيما تلف. وأما إذا جذت الثمرة ووضعت في الجرين، أو حصد الزرع وجعل في البيدر، ثم أصابته آفة سماوية كالريح والنار التي تأكله قبل التمكن من إخراج الزكاة، فهذه المسألة هي محل الخلاف: فبعضهم يقول بوجوب الزكاة، وبعضهم يقول بسقوطها، ويقولك شرط الوجوب التمكن من الإخراج، وهو لم يحصل.
وسئل: عمن يدفع زكاة البر سنبلاً؟
فأجاب: ظاهر كلامهم: عدم الجواز، لأنهم نصوا على أنه لا يخرج الحب إلا مصفى، ولا التمر إلا جافاً.
__________
1 البخاري: الزكاة (1483) , والترمذي: الزكاة (640) , والنسائي: الزكاة (2488) , وأبو داود: الزكاة (1596) , وابن ماجة: الزكاة (1817) .

(1/104)

وسئل: عمن اشترى عيشاً، وزكى به؟
فأجاب: أما شراء الإنسان زكاة ماله من عيش غيره، فلا علمت فيه خلافاً. والذي فيه المنع: إذا شراها من الفقير بعد ما يدفعها إليه. وأما كونه يخرج عيشه للديانين، ويشتري مثله ويعطيه أهل الزكاة، فلا أرى به بأساً.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عما يدعه الخارص ... إلخ؟
فأجاب: وأما ترك الخارص الثلث أو الربع، فأرجح الأقوال عندي: قول أكثر أهل العلم: أنه غير مقدر، بل يترك له قدر ما يأكله، ويخرجه رطباً باجتهاد الخارص؛ وعلى هذا وردت الأدلة، ويصدق بعضها بعضاً.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عن إغلاق الباب وقت الحصاد؟
فأجاب: وأما إغلاق الباب وقت الحصاد، فلا أتجرأ على الجزم بتحريمه، ولكن أظنه لا يجوز، لما ورد في هذا المعنى من الكتاب والسنة وكلام أهل العلم ; من ذلك ما ذكر الله في سورة "ن" عن أصحاب الجنة: {إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ} 1، وهم لم يغلقوا الباب، ولكن تحيلوا بالصرام وقتاً لا يأتي فيه المساكين.
وأجاب بعضهم: وأما قوله: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} 2، قال ابن جرير: قال بعضهم: في الزكاة المفروضة. ثم رواه عن أنس بن مالك، وكذا قال ابن المسيب وقال العوفي عن ابن عباس: " وذلك أن الرجل إذا زرع فكان يوم حصاده، لم يخرج منه شيئاً، فقال الله: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} 3 ". وقال الحسن: هي الصدقة من الحب والثمار، وقاله قتادة وغير واحد. وقال آخرون: هي شيء آخر سوى الزكاة، قال أشعث عن ابن سيرين ونافع عن ابن عمر في
__________
1 سورة القلم، آية: 17.
2 سورة الأنعام آية: 141.
3 سورة الأنعام آية: 141.

(1/105)

الآية: " كانوا يعطون شيئاً سوى الزكاة ". وعن عطاء: من حضر يومئذ مما تيسر، وليست الزكاة. وقال ابن المبارك عن سالم عن سعيد بن جبير: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} 1، قال:" هذا قبل الزكاة للمساكين: القبضة والضغث لعلف الدابة ". وفي حديث ابن لهيعة، عن دراج: للديانين، ويشتري مثله، ويعطيه أهل الزكاة فلا أرى به بأساً.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن رجل له بعيران وله تجارة، وهما للبيع ... إلخ؟
فأجاب: الذي عنده ناقتان أو أكثر أو أقل، وهو كداد وله تجارة وهن للبيع، يحسبن مع تجارته. والذي عنده عيش أو تمر للبيع، إذا طال عليه الحول يزكيه مع التجارة، وما فضل من قوت الرجل وهو ناويه للتجارة فيحسبه مع تجارته، إلا أن كان ناويه قوتاً، وفضل شيء فلا زكاة فيه حتى ينويه للبيع ويحول عليه الحول.
__________
1 سورة الأنعام آية: 141.

(1/106)

باب صدقة الفطر
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عمن ليس عندها إلا حلي، أو ليس له إلا عوامل يستعملها ... إلخ؟
فأجاب: الفطرة لا تجب إلا على من يقدر عليها. والتي عندها حلي فتجب عليها ولو باعت منه. والذي ليس عنده إلا عوامل يستعملها ما عليه شيء. والذي له ثمرة تجب عليه ولو كانت مرهونة. والذي ليس له إلا ذمته، لا يستدين إلا إن أراد. والتمر يؤخذ ولو كان فيه رطوبة، إذا طلع عن اسم الرطب. وتفريقها قبل صلاة العيد.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عمن منع بعض زكاته، هل يثاب على ما أخرج ... إلخ؟
فأجاب: وأما المانع لبعض الزكاة، فذكر الشيخ أنه يثاب على ما فعل ويعاقب على ما ترك، إلا إن كان له تطوع يجبر نقص الفريضة، مستدلاً بالحديث: "أول ما يُنظر فيه من عمل العبد: صلاته. فإن أكملها وإلا قيل: انظروا فهل له من تطوع؟ ثم يفعل بسائر الأعمال كذلك " 1.
وسئل الشيخ محمد بن عبد الوهاب: عن نقلها؟
فأجاب: الذي نفهم: أن الذي نقل إلى النبي صلى الله عليه وسلم من الزكاة: زكاة البادية، وأما زكاة القرى فيذكرون أن النبي صلى الله عليه وسلم ما نقلها، هو ولا أصحابه، إلا إذا لم يجدوا في أهل البلد من يستحق؛ لكن في وقتنا نقلها للمصلحة. وأظن أن الشيخ تقي الدين اختار جواز ذلك للمصلحة.
__________
1 الترمذي: الصلاة (413) , والنسائي: الصلاة (465, 466, 467) , وأبو داود: الصلاة (864) , وابن ماجة: إقامة الصلاة والسنة فيها (1425) , وأحمد (2/290, 2/425, 4/103) .

(1/107)

كتاب الصوم
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن جماعة أفطروا في يوم غيم قبل غروب الشمس؟
فأجاب: الأحوط: القضاء، وهو الذي نحب.
كتاب الحج
وسئل الشيخ محمد بن عبد الوهاب، وابنه عبد الله: عمن توفي ووجد بعده ثمانية حمران 1 ... إلخ؟
فأجابا: الرجل الذي مات عندكم وهو فقير، ساقط عنه الحج في حياته، وعند موته حصل له ثمانية حمران من ناس علّمهم القرآن، وقال: اجعلوها في حجة، وله ورثة، فتكون الحمران بين الورثة.
وسئل: إذا مات الرجل وهو غني ولم يحج، ولم يوص بحجة، هل تؤخذ من المال ويحج عنه، أم تسقط؟
فأجاب: يؤخذ قدرها من ماله، وينظر في قرابته من يحج لوجه الله، ويُعطَى الدراهم يستعين بها.
باب الأضاحي
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: أيما الصدقة عن الميت أو الأضحية؟
__________
1 نوع من أنواع العملات النقدية السائده في تلك الوقت.

(1/108)

قال: الأضحية.
وأجاب في موضع آخر: واستحسن الصدقة عن الميت على الأضحية.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن الذبح في اليوم الثالث من أيام التشريق؟
فأجاب: وأما الذبح في اليوم الثالث من أيام التشريق، ففيه خلاف، والراجح أنه يجوز.
فصل في العقيقة
سئل الشيخ محمد بن عبد الوهاب: هل يعق عن الكبير ... إلخ؟
فأجاب: العقيقة عن الكبير ما علمت لها أصلاً.

(1/109)

كتاب البيع
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عمن باع ما لم يره ... إلخ؟
فأجاب: ومن باع ما لم يره، ثبت له خيار الرؤية، إذا كان ما استوفى صفات البيع.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن البيع بما ينقطع به السعر ... إلخ؟
فأجاب: الرجل الذي باع على ما ينقطع به سعر فلان، فالشيخ يصححه، وغالب العلماء ما يصححونه.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عمن اشترى عضواً من الذبيحة قبل الذبح؟
فأجاب: العضو إذا اشتُرِي من الذبيحة، فهو غرر؛ هذا إذا كان قبل الذبح.
باب الشروط في البيع
سئل الشيخ محمد بن عبد الوهاب: عمن كان له في ذمة رجل دراهم، واشترى من آخر شيئاً بشرط أن يقبل الثمن من ذمة غريمه؟
فأجاب: وأما إذا كان في ذمة رجل لرجل دراهم، واشترى من آخر شيئاً بشرط شرط له يقبل الثمن من ذمة فلان، فلا أرى فيه بأساً.
باب الخيار
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن البيع إذا انقطع الخيار، وصار بدون القيمة، هل يصح؟
فأجاب: والبيع يصح إذا انقطع الخيار، ولو كان بدون القيمة.

(1/110)

وسئل: عن ضمان المبيع في مدة الخيار؟
فأجاب: وضمان المبيع في مدة الخيار للمشتري، ونماؤه له.
وأجاب أيضاً: والنماء المتصل للبائع إذا فسخ المشتري.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: هل يبطل خيار الشرط بالموت؟
فأجاب: وأما خيار الشرط، فلا يبطل بموت أحدهما، ويرثه ورثته.
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: إذا كان في المبيع عيب وتلف ... إلخ؟
فأجاب: إذا كان في المبيع عيب، ولا علم به المشتري، وتلف المبيع بسببه، مثل الإباق في العبد أو الشرادة في الدابة، فإن كان البائع علمه وكتمه فهم يذكرون أنه يضمن البائع لأنه غرّهُ.
النماء في مدة خيار العيب
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن النماء في مدة خيار العيب؟
فأجاب: النماء المتصل للبائع في خيار العيب، وكذا لو اشترى ناقة أو غيرها فهزلت عنده أو طالت مدة الثواب، رده ورد نقصه.
وأجاب أيضاً: والنماء المتصل للبائع في خيار العيب، ولا يقبل إقرار الوكيل على موكله في العيب، لكنه يصير شاهدًا.
وأجاب أيضاً: وأما إذا اشترى ثوبًا فصبغه أو نسجه أو خاطه، وهو معيب، وثبت أنه معيب عند البائع، فهو يرده وله قدر صبغه أو نسجه أو خياطته وقت الرد، وللبائع قدر استعماله.

(1/111)

اشترى ثوباً فصبغه ثم بان معيباً
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عمن اشترى ثوبًا فصبغه، ثم بان معيبًا ... إلخ.
فأجاب: وأما إذا اشترى ثوباً فصبغه أو نسجه أو خاطه وهو معيب عند البائع، فهو يرده وله قدر صبغه أو نسجه أو خياطته وقت الرد، ويدفع إلى البائع بقدر استعماله له.
وسئل الشيخ محمد بن عبد الوهاب: عمن اشترى شيئين صفقة واحدة فوجد بأحدهما عيبًا؟
فأجاب: أما من اشترى شيئين صفقة واحدة، فإذا ثبت العيب أنه عند البائع فله الرد، هذا إذا تلف الصحيح، وإن لم يتلف، فالأرش. ومثله عيب بعض المبيع عند المشتري إذا كان فيه عيب، هل يمتنع الرد أم لا؟
فصل
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: هل يلزم البيع بالعقد؟
فأجاب: يلزم البيع بالعقد.
وأجاب أيضاً: وأما الذين يبيعون الثمرة وقت الجذاذ، فبيعهم صحيح، ولو ما نقد المشتري الثمن وقبض الثمرة، فإنه يلزم إذا خلّى بينه وبينها، ويكون قبضًا لأن قبض هذا بالتخلية.
سئل الشيخ محمد بن عبد الوهاب: عن ضمان المكيل والموزون إذا لم يقبضه؟
فأجاب: فأما الشيء المشترى إذا لم يقبض، إذا كان مكيلاً أو موزونًا، فضمانه على البائع.

(1/112)

وأجاب أيضاً: وإذا تلفت المواشي قبل التمكن من القبض، فمن ضمان البائع. وإن تلفت بعد التمكن، فمن ضمان المشتري. وأما الصبرة، إذا كان المشتري متمكنًا من القبض، فإنها تصير من ضمان المشتري.
باب الربا
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن الربا يختص في المطعومات؟
فأجاب: مذهب الشيخ وابن القيم: أن الربا يختص في المكيل والموزون بالمطعوم، والذي قال: أنا أعطيك عن ثلاثين هذه الحمر التي في ذمة هذا الرجل الغائب عشرون زرًا، فهذا عين الربا. كيف يشكل هذا عليك، وقد اجتمع فيه ربا النسيئة وربا الفضل جميعًا؟
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن بيع التين متفاضلاً؟
فأجاب: بيع التين متفاضلاً لا يجوزه الشيخ وابن القيم.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن بيع الحديد بالنحاس، واللحم بالتمر نسيئة؟
فأجاب: ومسألة الحديد بالنحاس، واللحم بالتمر نسيئة، ما ندري عنها، والورع تركه.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن بيع البعير بالبعيرين نسأ؟
فأجاب: والبعير بالبعيرين إلى أجل، فيه اختلاف؛ الأصح: أنه يجوز للحاجة.

(1/113)

فصل
سئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عن الوفاء في العقد الفاسد ... إلخ؟
فأجاب: وإذا أوفاه بالعقد الفاسد مثل الرد على المعسر، فليس له إلا رأس ماله.
باب بيع الأصول والثمار
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن بيع الثمر قبل الجذاذ، هل يلزم ولو لم ينقد الثمن؟
فأجاب: أما الذين يبيعون الثمر وقت الجذاذ، يصح البيع ولو لم ينقد الثمن ولم يقبض المشتري الثمر، فهو لازم ولو ما نقد، لأنه إذا خلى بينه وبينه فهذا قبض.
باب السلم
سئل الشيخ محمد بن عبد الوهاب: عن السلم في التمر ... إلخ؟
فأجاب: ما ذكرت من جهة السلم في التمر، وقولك: أرجو صحته في التمر، والعيش كأن عليك فيه إشكالاً، فالذي نفتي به: قلة التفريق بين التمر والعيش؛ والسلم في الكل صحيح إن شاء الله، إذا كان وزنًا معلومًا، وكيلاً معلومًا، إلى أجل معلوم. وأما الشروط فليس إلا العرف 1، إذا صار أن العيش يوفي الديان عن ديانه، فلا للديان إلا هو. وكذا شرط الوفاء من هذا النخل، قال صلى الله
__________
1 إذا قال أهل الخبرة: هذا من الوسط الذي تبرأ به الذمة.

(1/114)

عليه وسلم للذي أراد تعيين وفائه من نخل بني فلان:" أما من نخل بني فلان فلا، ولكن وزنًا معلومًا، أو كيلاً معلومًا ". وأما إذا أسلم في ذمته وأوثقه ثمرة نخله، أو وعده الذي يأتيه من هذا الرجل أو من هذا المغل، فلا بأس، لأنه يعطيه إن جاء منه. وأكثر الواقع أنه يدين الإنسان في ذمته، ولا يعين النخل، ويوثقه الثمرة ويعرف أنه إن أغل أخذ ثمرته، وإن لم يغل فمن غيره، فيبين عدم التعيين والفرق بين الذمة ونخل بني فلان.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عما إذا وعده أن يوفيه قبل الأجل ... إلخ؟
فأجاب: وأما السلعة التي تباع بعشرة، ويعده الوفاء قبل الأجل، فلا علمت به بأسًا.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن رجل له تمر معلوم المقدار على رجل آخر، فلما حضرت ثمرته أخذه خرصًا بلا وزن، بتراض منهما، ورجل له آصع معلومة كيلاً فاستوفى منها سنبلاً وزنًا، دق منه زنبيلاً وكالوه، فلما عرفوا قدره كيلاً أخذ باقيه وزنًا بقدره؟
فأجاب: الاستيفاء أوسع من غيره، فلم ير به بأسًا.
وأجاب أيضًا: وأما أخذ الثمار في السلم خرصًا، فالذي يتوجه عندنا: الجواز إذا كان الثمر المأخوذ دون ما في الذمة بيقين، لحديث جابر المخرج في الصحيح؛ فيكون من باب أخذ الحق، والإبراء عما بقى.
سئل الشيخ محمد بن عبد الوهاب: إذا اختلف المقرض والمقترض ... إلخ؟
فأجاب:

(1/115)

وإذا اختلفا، فقال المقرض: أقرضتك، وقال الآخر: وهبتني، فالقول قول المقرض مع يمينه.
باب الرهن
سئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عن رهن ما في ذمة الغير؟
فأجاب: الرهن على ما في ذمة الغير، من أجرة وما أشبهها، فغير صحيح.
باب الضمان
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن الضمين إذا أخذ للمضمون عنه؟
فأجاب: الضمين إذا أخذ للمضمون عنه، فهو على الضامن، إلا أن يذكر وقت العقد أنه لفلان، بحضور البينة أو المشتري.
وسئل الشيخ محمد بن عبد الوهاب: عمن عليه ديْنان بضمين وغير ضمين، ووفى أحدهما، فادعى صاحب الدين أن المقبوض غير المضمون؟
فأجاب: وأما الرجل الذي عليه دين شيء بضمين وشيء ما عليه ضمين، ودفع إليه بعض الدين، وادعى صاحب الدين أنه ليس من الدين المضمون، فالقول قول المضمون عنه مع يمينه.
باب الحجر
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن رهن المفلس ... إلخ؟
فأجاب:

(1/116)

والذي مستغرق دينًا، لا يصح له رهن إلا بإذن الديانين.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عمن وجد عين ماله ... إلخ....؟
فأجاب: والرجل إذا وجد عين ماله وقد زادت قيمته أو نقصت، لم يكن له الرجوع.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن تقديم الأجير ... إلخ؟
فأجاب: والأجير يقدم على الغرماء.
باب الوكالة
سئل الشيخ محمد بن عبد الوهاب: إذا اختلف الوكيل والموكل، مَن القول قوله؟
فأجاب: إذا اختلف الوكيل والموكل، فالقول قول الوكيل.
وأجاب أيضاً: والدلال لا يضمن إلا إذا فرط، ويقبل قوله في دعوى التلف بيمينه.
باب الشركة
سئل الشيخ محمد بن عبد الوهاب: هل يصح قسم الدين في الذمم؟
فأجاب: يصح قسم الدين في الذمم.

(1/117)

باب المساقاة
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: إذا اختلف الفلاح وصاحب النخل في النقص؟
فأجاب: وأما اختلاف صاحب النخل والفلاح، فالقول قول مدَّعِي النقص مع يمينه.
فصل
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: هل على اليتيم مال شيء من النوائب؟
فأجاب: وأما الأبناء، فلا يحملون مع أهل البلد في الذي يذكر، إلا إن كان في ترك الجهاد على أهل البلاد خطر.
باب الإجارة
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن استئجار الدابة لأجل لبنها؟
فأجاب: استئجار الدابة لأخذ لبنها جائز.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عمن آجر أجيرًا، فحصل له مانع ... إلخ؟
فأجاب: إذا آجر أجيراً إلى مكان يجيء منه بشيء، فحصل له مانع، لزمته الأجرة.

(1/118)

باب الغصب
وسئل: عمن عرف متاعه، وهو إما ضائع أو مسروق، ولم يعرف المشتري من اشترى منه، هل يؤخذ بلا ثمنه، أو يعطى ما اشترى به؟
فأجاب: إذا قامت البينة أنه ضائع أو مسروق، أخذ بلا عوض، ويرجع على من اشترى منه ولو لم يعرفه.
وأجاب أيضاً: ومسألة الذي يجد عين ماله عند رجل يدّعِي أنه اشتراه ممن لا يعرفه أو من حربي أو بدوي، فليس له إلا يمينه. وإذا ثبت أن المال مسروق أو وجده عند رجل، أخذه صاحبه ولو ادعى أنه اشتراه ممن لا يعرفه.
وأجاب أيضاً: وإذا اشترى سلعة وعرفها صاحبها، فإذا أقام البينة أنها يوم تتلف وتضيع وهي في ملكه، فيأخذها صاحبها، ويرجع المشتري على مَن غرّه. وإذا أخذ الكفار مال مسلم وتملكه مسلم منهم بشراء أو هبة، ما صار لصاحبه الأول عليه سبيل.
فصل
سئل الشيخ محمد، رحمه الله: عمن في يده شيء لا يعرف مالكه؟
فأجاب: وإن اشتبه الحال على من وقع في يده شيء لا يعرف مالكه، فله التصدق بثمنه.
باب الشفعة
سئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عن رجل باع سهمًا له بسبعة وعشرين في الباطن، وأشهد بأنه باثنين وعشرين؟
فأجاب:

(1/119)

إن ثبت بالبينة أنه سبعة وعشرون ثبت بها الثمن، وإن لم يكن له بينة فليس له إلا ما شهدت عليه البينة. فإذا صار البائع مقرًا أنه سبعة وعشرون ولا يتهم أن له شيئًا من الملاحظ، ثبت أن الثمن سبعة وعشرون؛ فإن اتهمه الشفيع، أحلفه أن هذا هو الثمن.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: هل تثبت الشفعة بالشركة في الطريق والبئر والشركة في السيل؟
فأجاب: تثبت للجار إذا كان شريكًا في الطريق والبئر، ولا تثبت الشفعة بالشركة في الجدار، ولا بالشركة في السيل.
وسئل الشيخ محمد بن عبد الوهابن رحمه الله: هل الأحق بالشفعة: شريك البئر أو النخل؟
فأجاب: ومسألة الشريك في البئر، ليس له شفعة، بل الشفعة للشريك في النخل.
وسئل الشيخ محمد بن عبد الوهاب: هل الشفعة على الفور؟
فأجاب: هي على الفور إذا لم يطالب بها من حين يخبر بالبيع، فليس له شفعة.
باب اللقطة
سئل الشيخ محمد بن عبد الوهاب: عن ضالة الكافر؟
فأجاب: والضالة التي توجد حول البلد وهي من مال الكافر، لمن وجدها. وأما لقطة النثار، فإذا لم تعرف بصفة تعرف بها، لم يجب تعريفها.
فصل
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: إذا كان ولد المسبل فقيرًا ... إلخ؟
فأجاب: إذا كان ولد المسبل فقيرًا، فهو أولى بالسبالة.

(1/120)

باب الهبة والعطية
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن الهبة، هل تلزم بمجرد العقد؟
فأجاب: الهبة تلزم بمجرد العقد.
وسئل الشيخ محمد بن عبد الوهاب: هل يجوز للوالد أن يفضل أحدًا من أولاده في العطية؟
فأجاب: لا يجوز أن يفضل أحداً من أولاده على أحد منهم في العطية.
وأجاب أيضاً: الوالد إذا أعطى بعض بنيه عطية وحازها، لم يرجعوا عليه.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: إذا قال: وهبتك عمرك أو عشر سنين ... إلخ؟
فأجاب: إذا وهبه وقال: وهبتك عمرك أو عشر سنين، فمثل هذا يجوز.

(1/121)

كتاب الوصايا
سئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عمن أوصى بوصية، ثم أوصى بعد بثلث ماله؟
فأجاب: أما إذا أوصى بوصية وعلقها على الموت، ثم وصى بعد ذلك بثلث ماله، فإن الوصية تكون من الثلث، إلا إن كان منجزها.
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن حديث سبق الفقراء ... إلخ؟
فأجاب: أما حديث: " سبق الفقراء بخمسمائة عام " 1، وفي حديث: " بأربعين عامًا "، فهذا أثبت، ولكن لا يدل على فضلهم؛ بل بعض الأغنياء الذين يدخلون بعدهم يكونون أرفع درجة منهم. وهذا له شواهد كثيرة، أن الفضيلة الخاصة لا تدل على الفضيلة العامة، والفقر والغنى موكول إلى العرف.
وقوله: " إنك أن تذر ورثتك أغنياء ... إلخ" لا إشكال فيه أن الرجل إذا أراد أن يتصدق بماله كله، قيل له: إنك أن تذر ورثتك أغنياء، ما فيه إشكال.
__________
1 ابن ماجة: الزهد (4124) .

(1/122)

كتاب الفرائض
سئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عن العصبة إذا كانوا من رجلين وهم في درجة واحدة من الميت، وأبناء واحد أكثر من واحد، هل كل في منزلة أبيه؟ أم كلهم في الميراث سواء ... إلخ؟
فأجاب: العصبة سواء ولو كان أبناء واحد أكثر من واحد، وأما الأخ للأم فلا يعصب.
وسئل: عن ذوي الأرحام مع عدم العصبة أحق بالإرث، أم بيت المال؟
فأجاب: ذوي الأرحام أولى بالميراث من بيت المال.
سئل الشيخ محمد بن عبد الوهاب: عمن أخذ الحمل في بطنها سنة، وقد صلح قبل وفاة مورثه أخيه من أمه، بثلاثة أشهر؟
فأجاب: المسألة ما ظهر لي فيها إشكال، بل هي واضحة، لأن الحمل متحقق قبل موت مورثه؛ فعلى هذا يرث الحمل، ويوقف له سدس. فإن ولد حيًا ورث، وإن خرج ميتا لم يرث.
باب وليمة العرس
سئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: هل يجوز الغناء على رؤوس النخل وبين السواني ... إلخ؟
فأجاب: رفع الصوت بالغناء من الباطل ولا يجوز، وأما الأدب عليه فلا يؤدب

(1/123)

عليه إلا إن كان معه منكر، كاجتماع النساء والرجال والرقص ونحوهما، لترتيب المفاسد، فأدبوا عليه بما يردع صاحبه.
فصل
سئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عن قوله: من نظر في كتاب غيره بغير إذنه ... إلخ....؟
فأجاب: أظن الذي أورده إنما عنى الرسالة، لأن هذا يكون من جنس استماع سر قوم وهم له كارهون، هذا بإذنه وذاك بعينه؛ ومما يدل عليه أن النبي صلى الله عليه وسلم لم يكن في زمنه كتاب مكتوب مستقل، بل ولا من الخلفاء؛ حتى المصحف لم يكتب إلا بعد موت النبي صلى الله عليه وسلم في خلافة أبي بكر. وأما الحديث، فأول من أمر بكتابته: عمر بن عبد العزيز، لما خشي اندراس العلم بموت العلماء واشتغال الناس بالدنيا.

(1/124)

كتاب الطلاق
سئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى: عمن قيل له: امرأتك معك؟ فقال: لا؟
فأجاب: الرجل الذي سأله أخوه عن امرأته وهي غائبة في بلاد قائلاً: امرأتك معك؟ فقال: لا، ويدعي أن مراده أنها ليست بهذا فالذي أفهم أن هذا كناية، إن أراد به الطلاق طلقت، وإن لم يرد الطلاق ولا أراد إلا أنها ليست عنده بهذه البلاد لم تطلق. وعبارة مختصر الشرح: ولو قيل: أطلقت امرأتك؟ فقال: نعم، وأراد الكذب، لم تطلق، لأنه كناية يحتاج إلى نية. وإن نوى به الطلاق، طلقت. وبه قال مالك والشافعي، فتأمل هذه العبارة تجد المسألة المسؤول عنها قريبة من المسألة الأخيرة.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن الكنايات، هل يقع بها طلاق ... إلخ؟
فأجاب: وأما استعمال كنايات الطلاقن فالذي عليه أكثر العلماء: أن الكنايات لا يقع بها الطلاق إلا مع النية، فإذا تكلم الزوج بالكناية وقال: لم أرد الطلاق ولم أنوه، ولم يتكلم بذلك في حال الغضب أو سؤالها الطلاق، فهذا يقبل قوله ولا يقع به طلاق. وأما إن تكلم بذلك في حال الغضب، فهذا مما اختلف الفقهاء فيه: فقال بعضهم: يُقبل قوله أنه لم يرد الطلاق ولم ينوه. وقال بعضهم: لا يقبل قوله في ظاهر الحكمن لأجل القرينة الدالة على إرادة الطلاق. وبعض أهل العلم يفرق بين الكنايات ويقول: الكنايات التي يكثر استعمالها في الطلاق، ويعرف أن من تلفظ بها إنما يريد الطلاق، فهذا لا يقبل قوله. وأما الكنايات التي تستعمل في عرف أهل البلد في الطلاق وفي غيره، فهذا

(1/125)

يقبل قوله أنه ما أراد الطلاق؛ بل لو تلفظ بذلك وقال: لم أرد الطلاق ولا غيره، لم تطلق إلا بالنية، إذا كان اللفظ يستعمل في الطلاق وفي غيره.
وسئل: عن رجل غضب على زوجته، وسألته الطلاق، وقال لها: اخرجي عن بيتي، لست معي؟
فأجاب: هذه المسألة قد ذكر الفقهاء فيها أن الزوج إذا تلفظ بكنايات الطلاق في حال الغضب أو سؤالها الطلاق، ثم قال: لم أرد بذلك الطلاق، أنه لا يقبل في الحكم، بل تحسب عليه من الطلاق؛ هذا في الظاهر. وأما بينه وبين الله، فإن علِم من نفسه أنه لم يرد الطلاق، لم يقع عليه طلاق فيما بينه وبين الله.
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن الكنايات، هل منها ما يقع ثلاثًا؟
فأجاب: الكنايات ليس منها شيء يعد ثلاثًا.
كتاب الظهار
سئل الشيخ محمد بن عبد الوهاب: هل تكفِّر المرأة ... إلخ؟
فأجاب: والمرأة إذا حلفت بالظهارن فليس عليها إلا كفارة يمين.
كتاب العدد
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عمن توفى زوجها وفي بطنها جنين ميت؟
فأجاب: المرأة التي توفي عنها زوجها وفي بطنها جنين ميت، ويأتيها الدم تارة وتارة

(1/126)

ينقطع عنها، فالذي أفهم أنها تصير في عدة حتى تضع الحمل، مع أني لم أقف على كلام لأهل العلم في هذه المسألة ...
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن عدة التي تحيض؟
فأجاب: تعتد بثلاث حيض.
وأجاب ابنه: الشيخ عبد الله: أما عدة التي تحيض، فثلاث حيض، سواء كان ذلك طلاقًا أو فسخًا؛ هذا الذي عليه جمهور العلماء.
وسئل: عن قولهم: أقل ما تنقضي به العدة: تسعة وعشرون يومًا ولحظة؟
فأجاب: التي ذكروها في العدد أن أقل ما تنقضي به العدة: تسعة وعشرون يوما ولحظة، مبني على أن أقل الحيض: يوم وليلة، وأقل الطهر بين الحيضتين: ثلاثة عشر. فإذا طلقها في آخر الطهر، وقد بقي من الطهر لحظة، ثم حاضت يومًا وليلةن ثم طهرت ثلاثة عشر يومًا، ثم حاضت يومًا وليلة، ثم طهرت، فقد انقضت عدتها؛ ومجموع ذلك: تسعة وعشرون يوماً ولحظة، وهذا هو أقل ما تنقضي به العدة. فإذا ادعت أنها حاضت في شهر ثلاث حيض، وأقامت البينة على ذلك، صدقت، ولا تقبل دعواها إلا ببينة، لأن هذا لا يقع إلا نادرًا.
وسئل الشيخ محمد بن عبد الوهاب: عن الراجح عنده في عدة المرضع ... إلخ؟
فأجاب: المعمول عليه عندهم: إلى أن يزول الرضاع، وعند الشيخ تقي الدين: إذا قامت سنة ولو كانت ترضعن ولا أعلم دليلاً يعارض كلامه.
وسئل: عن قولهم: ولا تدري ما رفعه، أي: الحيض، تعتد بسنة، أو علمت، قال: لا أعلم للفرق وجهًا ولا دليلاً.

(1/127)

كتاب الرضاع
سئل الشيخ محمد بن عبد الوهاب: عن الرضاع بعد الحولين؟
فأجاب: والرضاع بعد الحولين لا يجوزه الشيخ وابن القيم.
كتاب الديات
سئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن رجلين تكامخا (أي تصادما) ... إلخ؟
فأجاب: وأما مسألة الرجلين اللذين تكامخا، فالدية، أو يصالحون على دون منها. وأما مسألة الصبي ابن خمس عشرة سنة، فأرجو أن مثله ما يضمن.
وسئل: عمودي النسب يعقلون؟
فأجاب: وعمودي النسب، ما يلزمهم عقل.
باب الدعاوي والبينات
سئل الشيخ محمد بن عبد الوهاب: إذا تداعيا والكل معه بينة؟
فأجاب: إذا تداعيا عينًا، والكل معه بينة قدمت بينة الداخل، لقول أهل المدينة.

(1/128)

كتاب الشهادات
وسئل أيضاً: العدل والمرأة، هل يقبل في الوصية والوقف 1؟
فأجاب: لا يقبل في الوصية والوقف إلا شاهد وامرأتان، ولو كان بعضهم من الورثة.
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله: عن شهادة النساء فيما يتعاملن فيه؟
فأجاب: أما معاملة النساء بينهن بشهادة النساء فيما يمكن حضور الرجال فيه، فلا تصح شهادتهن إلا فيما لا يطلع عليه الرجال غالبًا؛ ومعاملتهن مما يطلع عليه الرجال، فافهم ذلك.
انتهى ما وجدناه من فتاوى ومسائل الإمام الشيخ محمد بن عبد الوهاب، رحمه الله، والحمد لله أولاً وآخرًا.
__________
1 في المخطوطة الموجودة في مكتبة ابن مرشد: (السبالة) ، وهي بمعنى واحد.

(1/129)


باب فضائل تلاوة القرآن وتعلمه وتعليمه - فضائل القرآن

فضائل القرآن

فضائل القرآن
تأليف: الإمام محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
(1) باب فضائل تلاوة القرآن وتعلمه وتعليمه
وقول الله عز وجل: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} 1 وقوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} 2.
وعن عاثشة (رضي الله عنها) قالت: قال رسول الله صلى الله عليه وسلم: "الماهر بالقرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران" 3 أخرجاه4. وللبخاري5 عن عثمان (رضي الله عنه) أن رسول الله صلى الله
__________
1 سورة المجادلة آية: 11.
2 سورة آل عمران آية: 79.
3 البخاري: تفسير القرآن (4937) , ومسلم: صلاة المسافرين وقصرها (798) , والترمذي: فضائل القرآن (2904) , وأبو داود: الصلاة (1454) , وابن ماجه: الأدب (3779) , وأحمد (6/48 ,6/94 ,6/98 ,6/110 ,6/170 ,6/192 ,6/239 ,6/266) , والدارمي: فضائل القرآن (3368) .
4 البخاري في الصحيح 6: 138 في باب التفسير - تفسير سورة "عبس" - بلفظ "مثل الذي يقرأ القرآن وهو حافظ له مع السفرة الكرام, ومثل الذي يقرأ وهو يتعاهده وهو عليه شديد فله أجران": ومسلم بهذا اللفظ 1. 549 , 550 في صلاة المسافرين "باب فضل الماهر بالقرآن والذي يتتعتع فيه". وأخرجه ابن ماجه - 2. 1242 في الأدب (باب فضل القرآن)
رقم الحديث 3779 وفيه "والذي يقرؤه يتتعتع فيه" بدون واو وأحمد في مسنده 6, 94 بلفظ "إن الذي يقرأ القرآن الماهر به مع السفرة الكرام البررة والذي يقرؤه تشتد عليه قراءته فله أجران". وأبو داود بمعناه رقم (1454) 2: 148 في ثواب قراءة القرآن. والترمذي 8: 112 في "باب ما جاء في فضل قارئ القرآن". والدارمي 2: 444 في "باب فضل من يقرأ القرآن ويشتد عليه" مع اختلاف يسير في لفظه.

(1/3)

عليه وسلم
قال: "خيركم من تعلم القرآن وعلّمه" 1.
ولمسلم 2 عن أبي أمامة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه. اقرؤوا الزهراوين: البقرة وسورة آل عمران؛
__________
1: 158 في فضائل القرآن "باب خيركم من تعلم القرآن وعلمه وزاد "قال: وأقرأ أبو عبد الرحمن في إمرة عثمان حتى كان الحجاج, قال: وذاك الذي أقعدني مقعدي هذا". ورواه أيضا بلفظ "إن أفضلكم من تعلم القرآن وعلمه". كما رواه الترمذي في ثواب القرآن "باب ما جاء في تعليم القرآن" بهذا اللفظ وبلفظ " خيركم أو أفضلكم ... ". وابن ماجه 1: 76, 77 في المقدمة -باب فضل من تعلم القرآن وعلمه برقم (211) ولفظه "قال شعبة: خيركم, وقال سفيان: أفضلكم ... وأبو داود 2: 147- في الصلاة "باب في ثواب قراءة القرآن". والدارمي 2: 437 في فضائل القرآن "باب خياركم من تعلم القرآن وعلمه" عن علي بلفظه وعن عثمان ومصعب بن سعد بمعناه مع زيادة يسيرة.
2 البخاري: فضائل القرآن (5027) , والترمذي: فضائل القرآن (2907 ,2908) , وأبو داود: الصلاة (1452) , وابن ماجه: المقدمة (211) , وأحمد (1/57 ,1/58 ,1/69) , والدارمي: فضائل القرآن (3338) .
2 2: 197 في الصلاة "باب فضل قراءة القرآن وسورة البقرة بزيادة: قال معاوية: بلغني أن البطلة السحرة.

(1/4)

فإنهما تأتيان 1 يوم القيامة كأنهما غمامتان، أو كأنهما غيايتان2، أو كأنهما فرقان من طير صواف تحاجان عن أصحابهما، 3 اقرأوا سورة البقرة فإن أخذها بركة، وتركها حسرة ولا تستطيعها البطلة". وله4 عن النواس بن سمعان قال: سمعت النبي صلى الله عليه وسلم يقول: "يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به، تقدمه5 سورة "البقرة وآل عمران". وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثال ما نسيتهن بعد، قال: "كأنهما غمامتان أو ظلتان سوداوان بينهما شرق، أو كأنهما حزقان من طير صواف، تحاجان6 عن صاحبهما". وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "من قرأ حرفا من كتاب الله فله به7 حسنة، والحسنة بعشر أمثالها. لا أقول (الم)
__________
1 في الأصل "يأتيان".
2 في الأصل "غيابتان".
3 في الأصل "يحاجان لصاحبهما" والتصحيح في الجميع من مسلم.
4 2: 197, 198 في الصلاة, باب فضل قراءة القرآن وسورة البقرة". ورواه الترمذي 8: 98, 99 في ثواب القرآن وفضائله "باب ما جاء في سورة آل عمران" مع اختلاف في اللفظ, وانظر أحمد 5: 348 , 352, والدارمي 2: 455, 451.
5 في الأصل "يقدمه".
6 في الأصل "يحاجان".
7 في الأصل "فله حسنة" ولفظ مسلم ما أثبتناه.

(1/5)

حرف ولكن ألف حرف، ولام حرف، وميم حرف" رواه الترمذي1 وقال: حديث حسن صحيح.
وله2، وصححه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: "يقال لصاحب القرآن: اقرأ وارتق، ورتل كما كنت ترتل في الدنيا، فإن منزلتك عند آخر آية تقرأ بها 3 ". ولأحمد4 نحوه من حديث أبي سعيد وفيه: "فيقرأ ويصعد بكل آية درجة، حتى يقرأ آخر شيء معه 5") ولأحمد6 أيضا عن بريدة مرفوعا:
__________
1 8: 115, 116 في ثواب القرآن "باب ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر". ورواه الدارمي بمعناه 2: 429 في فضائل القرآن, باب فضل من قرأ القرآن".
2 8: 117 في ثواب القرآن.
3 في الأصل "عند آخر آية" والزيادة في الترمذي. ورواه أبو داود 2: 153 في الصلاة "باب استحباب الترتيل في القراءة" وفي آخره "فإن منزلك عند آخر آية تقرؤها". وأحمد 2: 192 بلفظ ".. اقرأ, وارق, ورتل.. تقرؤها".
4 3: 40 ورواه ابن ماجه 2: 1242 في الأدب "باب ثواب القرآن".
5 في الأصل "منه" ولفظ أحمد ما أثبتناه.
6 5: 348 وانظر صفحة 352 , ورواه الدارمي 2: 450 , 451 في فضائل القرآن "باب فضل سورة البقرة وآل عمران" بلفظ قريب من لفظ أحمد. وابن ماجه 2: 1242 مختصرا في الأدب- باب ثواب القرآن".

(1/6)

"تعلموا سورة البقرة" 1 فذكر مثل ما تقدم في الصحيح في البقرة وآل عمران، وفيه: "وإن القرآن يلقى صاحبه يوم القيامة حين ينشق عنه قبره كالرجل الشاحب، فيقول له: هل تعرفني؟ فيقول: ما أعرفك. فيقول له: هل تعرفني؟ فيقول: ما أعرفك، فيقول: أنا صاحبك القرآن الذي أظمأتك في الهواجر، وأسهرت ليلك، وإن كل تاجر من وراء تجارته، وإنك اليوم من وراء كل تجارة. فيعطى الملك بيمينه، والخلد بشماله، ويوضع على رأسه تاج الوقار، ويكسا والداه حلتين لا يقوم لهما أهل الدنيا، فيقولان: بم كسينا هذه؟ فيقال: بأخذ ولدكما القرآن. ثم يقال له: اقرأ واصعد في درجة الجنة وغرفها، فهو في صعود ما دام يقرأ هذًا كان أو ترتيلا2". وعن أنس أن رسول الله صلى الله عليه وسلم قال: "أهل القرآن هم أهل الله وخاصته" 3 رواه أحمد والنسائي. 4
__________
1 أحمد (5/348) , والدارمي: فضائل القرآن (3391) .
2 في الأصل زيادة ونقص في أماكن مختلفة من الحديث لم نر حاجة في الإشارة إلى كل منها ولفظ أحمد ما أثبتناه.
3 ابن ماجه: المقدمة (215) , وأحمد (3/127 ,3/242) , والدارمي: فضائل القرآن (3326) .
4 أحمد 3: 127 بأطول من هذا ولفظه عن أنس قال: قال رسول الله صلى الله عليه وسلم: إن لله أهلين من الناس, فقيل: من أهل الله منهم؟ قال: أهل القرآن هم أهل الله وخاصته وانظر الصفحات 127 , 128 , 242 من الجزء نفسه. والنسائي. كما رواه ابن ماجه 1: 76 في المقدمة "باب فضل من تعلم القرآن وعلمه" ولفظه قريب من أحمد.

(1/7)


باب ما جاء في تقديم أهل القرآن وإكرامهم - فضائل القرآن

فضائل القرآن

(2) باب ما جاء في تقديم أهل القرآن وإكرامهم
وكان القراء أصحاب مجلس عمر كهولا كانوا أو شبابا، عن أبي 1 مسعود أن رسول الله صلى الله عليه وسلم قال: "يؤم القوم اقرؤهم لكتاب الله. فإن كانوا في القراءة سواء فأعلمهم بالسنة. فإن كانوا في السنة سواء فأقدمهم هجرة. فإن كانوا في الهجرة سواء فأقدمهم سنا" وفي رواية سلما "ولا يؤمن الرجل الرجل في سلطانه، ولا يقعد في بيته على تكرمته إلا بإذنه" 2 رواه مسلم3. وللبخاري4 عن جابر: "أنه صلى الله عليه وسلم كان يجمع
__________
1 في الأصل "ابن مسعود" والتصحيح من مسلم ولفظه عن أبي مسعود الأنصاري وذكر الحديث.
2 مسلم: المساجد ومواضع الصلاة (673) , والترمذي: الصلاة (235) , والنسائي: الإمامة (780 ,783) , وأبو داود: الصلاة (582) , وابن ماجه: إقامة الصلاة والسنة فيها (980) , وأحمد (4/117 ,4/121 ,5/272) .
3 1: 465 في المساجد ومواضع الصلاة- "باب من أحق بالإقامة" ورواه النسائي 2: 86 في الإقامة بمعناه, وابن ماجه 1: 313, 314 في إقامة الصلاة "باب من أحق بالإقامة" وأحمد بمعناه 1: 118, 121, 5: 272.
4 2: 80 في كتاب الجنائز باب "72" وتمامه: "وقال: أنا شهيد كل هؤلاء يوم القيامة وأمر بدفنهم بدمائهم ولم يغسلوا ولم يصلَّ عليهم" وباب "75" وقال في آخره: "ولم يصلِّ عليهم, ولم يغسِّلهم". ورواه الترمذي 3: 411 في الجنائز "باب ما جاء في ترك الصلاة على الشهيد" وآخره "ولم يصلَّ عليهم ولم يغسَّلوا". وابن ماجه 1: 485 في الجنائز "باب ما جاء في الصلاة على الشهداء ودفنهم" وهو موافق للفظ البخاري في الباب (75) الا أنه زاد في لفظ "الثلاثة" حيث قال: "كان يجمع بين الرجلين والثلاثة. ". والنسائي 4: 62 في الصلاة على الشهداء وآخره: "ولم يصلِّ عليهم ولم يغسَّلوا". وأبو داود 3: 501 في الجنائز رقم (3138) وآخره "ولم يغسَّلوا وليس فيه ذكر الصلاة.

(1/8)

بين الرجلين من قتلى أُحد (في ثوب واحد) 1 ثم يقول: أيهم2 أكثر أخذًا للقرآن؟ فإذا أشير له3 إلى أحدهما قدمه في اللحد". وعن أبي موسى أن رسول الله صلى الله عليه وسلم قال: "إن من إجلال الله إكرام ذي الشيبة المسلم، وحامل القرآن غير الغالي فيه والجافي عنه، وإكرام ذي السلطان" 4 حديث حسن رواه أبو داود.5
__________
1 ليست في الأصل.
2 في الأصل "أيهما".
3 في الأصل "فإذا أشير إلى.. ".
4 أبو داود: الأدب (4843) .
5 5: 174 في الأدب 23- باب في تنزيل الناس منازلهم. وهذا لفظه, وفيه زيادة "المقسط" بعد قوله: "ذي السلطان".

(1/9)


باب وجوب تعلم القرآن وتفهمه واستماعه والتغليظ على من ترك ذلك - فضائل القرآن

فضائل القرآن

(3) باب وجوب تعلم القرآن وتفهمه واستماعه والتغليظ على من ترك ذلك
وقول الله تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} 1 وقال تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} 2 وقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 3 الآية.
عن أبي موسى عن النبي صلى الله عليه وسلم قال: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا، فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير. وكانت منها أجادب أمسكت الماء فنفع الله بها الناس، فشربوا وسقوا وزرعوا. وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ. فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به، فعلم وعلّم 4. ومثل5 من لم يرفع بذلك رأسا ولم يقبل هدى الله
__________
1 سورة الأنعام آية: 25.
2 سورة الأنفال آية: 22.
3 سورة طه آية: 124.
4 في الأصل: فتعلم وعمل ولفظ ابن حبان "فعلم وعمل".
5 في الأصل: ومن لم يرفع.. والتصحيح من البخاري ومسلم, وأحمد.

(1/10)

الذي أرسلت به" أخرجاه1. وعن ابن عمرو أن رسول الله صلى الله عليه وسلم قال: "2 ارحموا ترحموا، واغفروا يغفر الله لكم. ويل لأقماع القول ويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون" رواه أحمد.3
__________
1 البخاري 1: 22, 23 في كتاب العلم 20- باب فضل من عَلِمَ وعلَّم بهذا اللفظ إلا قوله: "وأصاب منها طائفة أخرى" ففيه: وأصابت, ولفظ مسلم: " وأصاب طائفة منها أخرى" ومسلم 4: 1787 1788 في الفضائل 5- باب بيان مثل ما بعث النبي صلى الله عليه وسلم من الهدى والعلم مع اختلاف في بعض ألفاظ الحديث وأوله: "إن مثل ما بعثني الله به عز وجل.. ". وأخرجه أحمد 4: 399 عن أبي موسى قال: ولد لي غلام فأتيت به النبي صلى الله عليه وسلم فسماه إبراهيم وحنّكه بتمرة.. إلى أن قال: وقال رسول الله صلى الله عليه وسلم: إن مثل ما بعثني الله عز وجل به من الهدى والعلم كمثل غيث.. وذكر الحديث. ورواه ابن حبان 1: 3 باب الاعتصام بالسنة وما يتعلق بها نقلا وأمرا وزجرا.
2 في الأصل عن ابن عمر.. "واغفروا يغفر لكم" وصوابه من أحمد ما أثبتنا.
3 2: 165, 219 عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه قال -وهو على المنبر- "ارحموا تُرْحموا" الحديث.

(1/11)


باب الخوف على من لم يفهم القرآن أن يكون من المنافقين - فضائل القرآن

فضائل القرآن

(4) باب الخوف على من لم يفهم القرآن أن يكون من المنافقين
وقوله تعالى: {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ} 1 الآية، وقوله عز وجل {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا} 2 الآية.
عن أسماء أن رسول الله صلى الله عليه وسلم قال: " إنكم تفتنون في قبوركم مثل أو قريب ا 3 من فتنة الدجال؛ يؤتى أحدكم [فيقال: ما علمك بهذا الرجل؟ فأما المؤمن أو الموقن، لا أدري أي ذلك قالت أسماء] 4 فيقول: هو محمد رسول الله جاءنا بالبينات والهدى، فأجبنا وآمنا واتبعنا. فيقال: نم صالحا فقد علمنا إن كنت لمؤمنا 5. وأما المنافق أو المرتاب فيقول: لا أدري. سمعت الناس يقولون شيئا فقلته".
__________
1 سورة محمد آية: 16.
2 سورة الأعراف آية: 179.
3 في الأصل بياض بين قوله: "في قبوركم وقوله: أو قريبا من فتنة الدجال هكذا ".. في قبوركم أو قريبا.. ".
4 ما بين القوسين ليس في الأصل فنقلناه من البخاري لضرورة وضوح المعنى.
5 في الأصل: "إنك لمؤمن" وليس في ألفاظ البخاري, ولفظ مسلم: "قد كنا نعلم إنك لتؤمن به"

(1/12)

أخرجاه1. وفي حديث البراء 2 في 3 الصحيح: " أن المؤمن يقول: هو رسول الله، فيقولان: قرأت كتاب الله فآمنت به وصدقت" 4
__________
1 البخاري 1: 23, 24 في كتاب العلم 24- باب من أجاب الفتيا بإشارة اليد والرأس, 1: 40, 41 في الوضوء 37- باب من لم يتوضأ إلا من الغشي لمثقل, 2: 10 في الجمعة 28- باب من قال في الخطبة بعد الثناء: أما بعد, 2: 33 في المكسوف 10- باب صلاة النساء مع الرجال في الكسوف, 9: 77 في الاعتصام 3- باب الاقتداء بسنن رسول الله صلى الله عليه وسلم. ومسلم 2: 264 في الكسوف رقم 11. وأخرجه أحمد 6: 345, 346, ومالك في الموطأ 1: 188, 189 في الكسوف. هذا والمؤلف رحمه الله أورد الحديث بشيء من الاختصار كما يعلم ذلك بالرجوع إلى كتب الحديث.
2 أخرجه أبو داود في كتاب السنة مطولا 27- باب في المسألة في القبر وعذاب القبر رقم الحديث 4753 , 4754 قال: عن أبي عمر زاذان قال: سمعت البراء عن النبي صلى الله عليه وسلم قال: فذكر نحوه وأحمد 4: 287 مطولا.3 كذا في الأصل. والأقرب الصحيح.
4 أبو داود: السنة (4753) .

(1/13)


باب قول الله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ - فضائل القرآن

فضائل القرآن

(5) باب قول الله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ} الآية
وقوله: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً} 1 الآية. عن أبي الدرداء قال: "كنا مع النبي صلى الله عليه وسلم فشخص ببصره 2 إلى السماء، ثم 3 قال: " هذا أوان يختلس العلم من الناس حتى لا يقدروا منه على شيء 4". فقال زياد بن لبيد الأنصاري: كيف يختلس5 منا وقد قرأنا القرآن؟ فوالله لنقرأنه ولنقرئنه نساءنا6 وأبناءنا فقال: "ثكلتك أمك يا زياد إن كنت لأعدك من فقهاء المدينة 7. هذه التوراة والإنجيل عند اليهود والنصارى فماذا تغني عنهم؟ ".
__________
1 سورة الجمعة آية: 5.
2 في الأصل: فشخص بصره.
3 في الأصل: فقال.
4 في الأصل: "حتى لا يقدرون على شيء منه".
5 في الأصل: "زياد بن لبيد".
6 في الأصل: "فوالله لنقرئنه نساءنا".
7 في الأصل: "من فقهاء أهل المدينة".

(1/14)

رواه الترمذي 1 وقال: حسن غريب. وعن عائشة رضي الله عنها: "أن رسول الله صلى الله عليه وسلم لما أنزل عليه: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ} ? إلى قوله: {سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} 2 قال: "ويل لمن قرأ هذه الآية ولم يتفكر فيها" رواه ابن حبان في صحيحه.
__________
1 7: 304 في كتاب العلم 5- باب ما جاء في ذهاب العلم. وانظر الدارمي 1: 77- باب في ذهاب العلم.
2 سورة آل عمران الآيتان: 190 - 191.

(1/15)


باب إثم من فجر بالقرآن - فضائل القرآن

فضائل القرآن

(6) باب إثم من فجر بالقرآن
وقوله تعالى: {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} 1 وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 2 وقوله: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً} 3 الآية.
وعن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يخرج في هذه الأمة - ولم يقل منها - قوم تحقرون صلاتكم مع صلاتهم يقرؤون القرآن لا يجاوز حناجرهم وحلوقهم، يمرقون من الدين مروق السهم من الرمية، فينظر إلى نصله إلى رصافه، فيتمارى في فوقه، هل علق به من الدم شيء" 4 أخرجاه. 5
__________
1 سورة البقرة آية: 26. 2 سورة المائدة آية: 44. 3 سورة البقرة آية: 174.
4 البخاري: استتابة المرتدين والمعاندين وقتالهم (6931) , ومسلم: الزكاة (1064) , والنسائي: الزكاة (2578) وتحريم الدم (4101) , وأبو داود: السنة (4764) , وأحمد (3/4 ,3/31 ,3/33 ,3/56 ,3/60 ,3/64 ,3/65 ,3/68 ,3/72 ,3/73) .
5 البخاري 4: 109 في كتاب الأنبياء باب 9- 6: 162, 163 في فضائل القرآن 373- باب من رايا بقراءة القرآن أو تأكل به أو فجر به 5: 134 في المغازي 139- باب بعث النبي صلى الله عليه وسلم إلى بني جذيمة, 9: 102 في باب 22 وانظر الباب (55) باب قراءة الفاجر والمنافق وأصواتهم وتلاوتهم لا تجاوز حناجرهم من نفس الجزء ومسلم بلفظ قريب من هذا 2: 740 في الزكاة 47- باب ذكر الخوارج وصفاتهم رقم الحديث 147 وانظر رقم 742, 743, 745, 746, 747, 748, 750. ورواه أبو داود بمعناه 5: 122 وما بعدها في السنة 31- باب قتال الخوارج, والنسائي 5: 65 , 66 في الزكاة- باب المؤلفة قلوبهم. ومالك في الموطأ 1: 204 كتاب القرآن 4- ما جاء في القرآن الحديث رقم 10 وأحمد مطولا 3: 5 , 52 , 60 , 68 , 73 , 353 , 486. وابن ماجه 1: 59 وما بعدها في المقدمة 12- باب في ذكر الخوارج.

(1/16)

وفي رواية "يقرؤون القرآن رطبا 1 ". وكان ابن عمر يراهم شرار الخلق وقال: "إنهم انطلقوا إلى آيات نزلت في الكفار فجعلوها على المؤمنين". وللترمذي 2 وحسنه عن أبي هريرة مرفوعا: " من سئل عن علم فكتمه، ألجمه الله يوم القيامة بلجام من نار" 3
__________
1 لعله يشير إلى رواية البخاري 5: 134 في المغازي. ومسلم 472 في الزكاة ونصها: "إنه يخرج من ضئضيء هذا قوم يتلون كتاب الله رطبا لا يجاوز حناجرهم".
2 7: 301 , 302 في كتاب العلم 3- باب ما جاء في كتمان العلم بلفظ "ثم كتمه" وفيه زيادة (علمه) وأخرجه أحمد في المسند 2: 495 بلفظ: "من سئل عن علم يعلمه فكتمه ألجم يوم القيامة بلجام من نار وانظر صحيفتي 499 , 508 من الجزء نفسه, وابن ماجه 1: 97 , 98 في المقدمة 24- باب من سئل عن علم فكتمه.
3 الترمذي: العلم (2649) , وأبو داود: العلم (3658) , وابن ماجه: المقدمة (266) , وأحمد (2/263 ,2/296 ,2/305 ,2/344 ,2/353 ,2/495) .

(1/17)


باب إثم من رايا بالقرآن - فضائل القرآن

فضائل القرآن

(7) باب إثم من رايا بالقرآن
عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول الناس يقضى يوم القيامة عليه 1 رجل استشهد فأُتي به فعرّفه نعمه فعرفها قال: فما عملت فيها 2؟ قال: قاتلت فيك حتى استشهدت، قال: كذبت ولكنك قاتلت لأن يقال جريء فقد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل تعلم العلم وعلمه وقرأ القرآن، فأُتي به فعرّفه نعمه فعرفها، قال: فما عملت فيها قال: تعلمت العلم وعلمته وقرأت فيك القرآن، قال: كذبت ولكنك تعلمت العلم 3 ليقال: عالم، وقرأت القرآن ليقال: هو قارئ، فقد قيل. ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل وسّع الله عليه وأعطاه من أصناف المال كله 4، فأُتي به فعرّفه نعمه فعرفها، قال: فما عملت فيها، قال: ما تركت من سبيل تحب أن ينفق فيه إلا أنفقت فيه لك، قال: كذبت، ولكنك فعلت ليقال:
__________
1 في الأصل تقديم "عليه" على "يوم القيامة".
2 لفظ (فيها) ساقط من الأصل. 3 لفظ (العلم) ساقط من الأصل.
4 لفظ (كله) ساقط من الأصل.

(1/18)

هو جواد 1 فقد قيل. ثم أمر به فسحب على وجهه ثم 2 أُلقي في النار".
رواه مسلم. 3
__________
1 لفظ هو ساقط من الأصل.
2 في الأصل لفظ "حتى" مكان "ثم" والتصحيح في الكل من مسلم.
3 3: 1513 , 2414 في كتاب الإمارة 34- باب من قاتل ليقال: فلان جريء. وأحمد 2: 322 ولفظه قريب من مسلم.

(1/19)


باب إثم من تأكل بالقرآن - فضائل القرآن

فضائل القرآن

(8) باب إثم من تأكل بالقرآن
عن جابر أن رسول الله صلى الله عليه وسلم قال: "اقرؤوا القرآن وابتغوا به وجه الله1 عز وجل قبل أن يأتي يوم يقيمونه إقامة القدح يتعجلونه 2 ولا يتأجلونه" رواه أبو داود 3، وله معناه من حديث سهل بن سعد. وعن عمران "أنه مر برجل يقرأ على قوم فلما فرغ سأله، فقال عمران إنا لله وإنا إليه راجعون، إني سمعت رسول الله صلى الله عليه وسلم يقول: من قرأ القرآن فليسأل الله (تبارك وتعالى) ب هـ 4 فإنه سيجيء قوم يقرؤون القرآن يسألون به الناس" رواه أحمد والترمذي. 5
__________
1 عبارة "وابتغوا به وجه الله" ليست في أبي داود وإنما ورد في المسند 3: 357 بلفظ "وابتغوا به الله عز وجل".
2 في الأصل "يستعجلونه".
3 1: 520 في كتاب الصلاة 139- باب ما يجزئ الأمي والأعجمي من القراءة. ورواه أحمد 3: 155, 357, 397, 5: 338.
4 لفظ "به" ساقط من الأصل.
5 أحمد 4: 432 بهذا اللفظ إلا قوله: "يسألون به الناس" فهو لفظ أبي داود ولفظ أحمد "يسألون الناس به" وانظر الصحائف 432 , 433 , 436 , 437 , 439 , 445 من نفس الجزء وأبو داود 8: في ثواب القرآن 20- باب اسألوا الله بالقرآن. مع يسير اختلاف.

(1/20)


باب الجفاء عن القرآن - فضائل القرآن

فضائل القرآن

(9) باب الجفاء عن القرآن
عن سمرة بن جندب في حديث الرؤيا الطويل مرفوعا قال: "أتاني الليلة اثنان فذهبا بي، قالا: انطلق وإني انطلقت معهما وإنا أتينا على رجل مضطجع، وإذا آخر قائم عليه بصخرة، وإذا هو يهوي بالصخرة على رأسه فيثلغ رأسه، فيتدهده الحجر هاهنا فيتبع الحجر فيأخذه فلا يرجع إليه حتى يصبح رأسه كما كان. ثم يعود عليه فيفعل به مثل ما فعل في المرة الأولى. فقلت لهما: سبحان الله ما هذا؟ قالا: هذا رجل علمه الله القرآن فنام عنه بالليل، ولم يعمل فيه بالنهار. يفعل به إلى يوم القيامة" وفي رواية: 1 "الذي يأخذ القرآن فيرفضه وينام عن الصلاة المكتوبة " رواه البخاري 2
ولمسلم عن أبي موسى أنه قال لقراء البصرة: "اتلوه، ولا يطولن عليكم الأمد فتقسو قلوبكم كما قست قلوب من كان قبلكم" وعن "ابن مسعود قال: إن بني إسرائيل لما طال عليهم الأمد فقست قلوبهم فاخترعوا كتابا من عند أنفسهم استحلته أنفسهم، وكان الحق يحول بينهم وبين كثير من شهواتهم حتى نبذوا كتاب الله وراء ظهورهم"
__________
1 هي رواية البخاري في الجنائز والتي قبلها روايته في التعبير.
2 9: 37 , 38 في التعبير -باب تعبير الرؤيا بعد صلاة الصبح. ورواه أيضا في الجنائز 2: 87 باب 93 وقد رواه في الموضوعين مطولا. ورواه أحمد 5: 8 , 14.

(1/21)


باب من ابتغى الهدى من غير القرآن - فضائل القرآن

فضائل القرآن

(10) باب من ابتغى الهدى من غير القرآن
وقول الله عز وجل {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانا} 1 الآيتين وقوله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} 2 الآية.
وعن زيد بن أرقم قال: "قام فينا رسول الله صلى الله عليه وسلم خطيبا بماء يدعى: خما، فحمد الله وأثنى عليه ووعظ وذكر، ثم قال: أما بعد، أيها الناس إنما أنا بشر مثلكم يوشك أن يأتيني رسول من ربي فأجيب، وأنا تارك فيكم ثقلين: أولهما: كتاب الله، فيه الهدى والنور. فخذوا بكتاب الله واستمسكوا به. فحث على كتاب الله ورغب فيه. ثم قال: وأهل بيتي أذكركم الله في أهل بيتي " 3 (وفي لفظ) 4: "أحدهما كتاب الله، هو حبل الله، من تبعه كان على الهدى، ومن تركه كان على الضلالة " رواه مسلم، 5 وله 6 عن جابر
__________
1 سورة الزخرف آية: 36.
2 سورة النحل آية: 89.
3 مسلم: فضائل الصحابة (2408) , وأحمد (4/366) , والدارمي: فضائل القرآن (3316) .
4 أي لمسلم.
5 4: 873 , 1874 في كتاب فضائل الصحابة 4- باب فضائل علي بن أبي طالب رضي الله عنه الحديث رقم 36 , 37. وأخرجه أحمد 4: 367 , 371. والدارمي: 2: 431 , 432.
6 أي لمسلم 2: 952 في كتاب الجمعة 13- باب تخفيف الصلاة- والخطبة. وقد اقتصر الشيخ رحمه الله- كعادته على ذكر ما يشهد للترجمة من الحديث. وأخرجه ابن ماجه 1: 17 في المقدمة 7- باب اجتناب البدع والجدل والنسائي 3: 53 في العيدين باب كيف الخطبة بلفظ: "إن أصدق الحديث كتاب الله وأحسن الهدي هدي محمد" وذكر الحديث ورواه عن جابر أيضا مختصرا 3: 49 في كتاب السهو- باب التعود في القرآن بلفظ: "أحسن الكلام كلام الله وأحسن الهدي هدي محمد صلى الله عليه وسلم. ورواه أحمد 3: 310 بلفظ: فإن أصدق الحديث, وأفضل الهدي. , 319 بلفظ: إن أحسن الحديث كتاب الله عز وجل وأحسن الهدي هدي محمد. وانظر البخاري 7: 22 كتاب الأدب, 9: 75 كتاب الاعتصام.

(1/22)

" أن رسول الله صلى الله عليه وسلم (كان) إذا خطب يقول: أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل بدعة ضلالة" 1 وعن سعيد بن مالك قال: "نزل على رسول الله صلى الله عليه وسلم: القرآن فتلاه عليهم زمانا، فقالوا: يا رسول الله لو قصصته، علينا، فأنزل الله عز وجل: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} 2 الآية فتلاه عليهم زمانا" رواه ابن أبي حاتم بإسناد حسن، وله عن المسعودي عن القاسم: "أن أصحاب رسول الله صلى الله عليه وسلم ملوا ملة فقالوا حدثنا يا رسول الله فنزلت:
__________
1 مسلم: الجمعة (867) , والنسائي: صلاة العيدين (1578) , وابن ماجه: المقدمة (45) , وأحمد (3/310 ,3/371) , والدارمي: المقدمة (206) .
2 سورة يوسف الآية: 1.

(1/23)

{اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً} 1. ثم ملوا ملة فقالوا: حدثنا يا رسول الله، فأنزل الله عز وجل: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ} 2 الآية. ورواه عبيد عن بعض التابعين، وفيه: {فإن طلبوا الحديث دلهم على القرآن} .
وكان معاذ بن جبل يقول في مجلسه كل يوم - قلّ ما يخطئه أن يقول ذلك -: "الله حكم قسط. هلك المرتابون. إن وراءكم فتنًا يكثر فيها المال، ويفتح فيها القرآن حتى يقرأه المؤمن والمنافق والمرأة والصبي، فيوشك أحدهم أن يقول: قد قرأت القرآن فما أظن أن يتبعوني حتى ابتدع لهم غيره. فإياكم وما ابتدع، فكل بدعة ضلالة، وإياكم وزيغة الحكيم، وإن المنافق قد يقول كلمة الحق، فتلقوا الحق ممن جاء به، فإن على الحق نورا" الحديث رواه أبو داود 3 وروى البيهقي عن عروة بن الزبير "أن عمرأراد أن يكتب السنن فاستشار الصحابة، فأشاروا عليه بذلك. ثم استخار الله شهرا ثم قال: إني ذكرت قوما كانوا قبلكم كتبوا كتبا فأكبوا عليها وتركوا كتاب الله عز وجل، وإني لا ألبس كتاب الله بشيء أبدًا".
__________
1 سورة الزمر الآية: 23.
2 سورة الحديد الآية: 16.
3 5: 17 , 18 في كتاب السنة 7- باب لزوم السنة مختصرا مع اختلاف في بعض ألفاظه.

(1/24)


باب الغلو في القرآن - فضائل القرآن

فضائل القرآن

(11) باب الغلو في القرآن
فيه حديث الخوارج المتقدم 1 وفي الصحيح 2 عن عبد الله بن عمر قال: "قال رسول الله صلى الله عليه وسلم: ألم أخبر أنك تصوم الدهر، وتقرأ القرآن كل ليلة؟ قلت: بلى يا رسول الله، ولم أرد بذلك إلا الخير. قال: فصم صوم داود فإنه كان أعبد الناس، واقرأ القرآن كل شهر قلت: يا رسول الله إني أطيق أفضل من ذلك. قال: فاقرأه في كل عشر قلت: يا نبي الله إني أطيق أفضل من ذلك قال: فاقرأه في كل سبع، ولا تزد على ذلك" 3.
ولمسلم 4 عن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه
__________
1 في "باب إثم من فجر بالقرآن".
2 أي صحيح البخاري 2: 48 في التهجد باب 20 , 3: 35 في الصوم 55- باب صوم الدهر, 7: 28 في النكاح 90- باب لزوجك عليك حق , 8: 27 في الأدب 84- باب حق الضيف, ورواه مسلم بتمامه 2: 813 في الصيام 35- باب النهي عن صوم الدهر لمن تضرر به أو فوت به حقا أو لم يفطر العيدين والتشريق وبيان تفضيل صوم يوم وإفطار يوم. وأحمد 2: 200 والنسائي 4: 180 , 181 مطولا في كتاب الصيام.
3 البخاري: الجمعة (1131 ,1153) والصوم (1975) والأدب (6134) , ومسلم: الصيام (1159) , والنسائي: الصيام (2391 ,2392) , وأبو داود: الصوم (2427) , وابن ماجه: الصيام (1712) , وأحمد (2/158) , والدارمي: فضائل القرآن (3486) .
4 4: 2055 في العلم 4- باب هلك المتنطعون. ونصه: عن الأحنف بن قيس عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: هلك المتنطعون قالها ثلاثا. وأخرجه أحمد 1: 386 بلفظ "ألا هلك المتنطعون". وانظر سنن الدارمي "المقدمة" 1: 54.

(1/25)

وسلم
قال: "هلك المتنطعون" 1. ولأحمد 2 عن عبد الرحمن بن شبل مرفوعًا: "اقرؤوا القرآن، ولا تغلوا فيه ولا تجفوا عنه، ولا تأكلوا به، ولا تستكثروا به".
وعن أبي رافع أن رسول الله صلى الله عليه وسلم قال: "لا ألفين 3 أحدكم متكئا على أريكته يأتيه الأمر من أمري 4 مما أمرت به أو نهيت عنه فيقول: لا أدري 5، ما وجدنا في كتاب الله اتبعناه" رواه أبو داود والترمذي. 6
__________
1 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386) .
2 3: 444 وما ذكره الشيخ هو لفظ أحمد وانظر الجزء 4: 437, 445.
3 في الأصل "لألفين".
4 هذا لفظ أبي داود ولفظ ابن ماجه: "يأتيه الأمر مما أمرت به" ولفظ الترمذي: "يأتيه أمر مما أمرت به".
5 هذا لفظ الترمذي وابن ماجه ولفظ أبي داود "لا ندري".
6 أبو داود 5: 12 في كتاب السنة 6- باب في لزوم السنة, والترمذي 7: 309, 310 في أبواب العلم 10- باب ما نهى عنه أن يقال عند حديث النبي. ورواه ابن ماجه 1: 6, 7 في المقدمة 2- باب تعظيم حديث رسول الله صلى الله عليه وسلم والتغليظ على من عارضه.

(1/26)


باب ما جاء في اتباع المتشابه - فضائل القرآن

فضائل القرآن

(12) باب ما جاء في اتباع المتشابه
في الصحيح 1 عن عائشة رضي الله عنها: "أن رسول الله صلى الله عليه وسلم قرأ: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} إلى قوله: {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} 2 فقال: إذا رأيت الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" انتهى.
وقال عمر: "يهدم الإسلام زلة عالم، وجدال منافق بالقرآن، وحكم الأئمة المضلين" ولما سأل صبيغ (عمر) 3 عن (الذاريات) وأشباهها (ضربه عمر) .
والقصة مشهورة. 4
__________
1 مسلم 4: 2053. في العلم 1- باب النهي عن اتباع متشابه القرآن والتحذير من متبعيه. ورواه الدارمي 1: 55 في المقدمة- باب من هاب الفتيا وكره التنطع والتبدع. ورواه أبو داود 5: 6 كتاب السنة 2- باب النهي عن الجدال واتباع المتشابه, والترمذي 8: 177 في تفسير القرآن.
2سورة آل عمران الآية: 7.
3 لفظ "عمر" ليس في الأصل وقد أثبت في الدرر ج 2 ص 8 وكذلك قوله: ضربه عمر. والمقام يقتضي إثباتهما.
4 انظر الدارمي 1: 54 , 55.

(1/27)


باب وعيد من قال في القرآن برأيه وبما لا يعلم - فضائل القرآن

فضائل القرآن

(13) باب وعيد من قال في القرآن برأيه وبما لا يعلم
وقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} 1 إلى قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 2.
وعن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "من قال في القرآن برأيه" 3 وفي رواية: "من غير علم فليتبوأ مقعده من النار" 4 رواه الترمذي وحسنه، 5 وعن جندب قال: قال رسول الله صلى الله عليه وسلم: "من قال في القرآن برأيه فأصاب فقد أخطأ" 6 رواه أبو داود والترمذي 7 وقال: غريب.
__________
1 سورة الأعراف آية: 33.
2 سورة البقرة آية: 169.
3 الترمذي: تفسير القرآن (2951) , وأحمد (1/233 ,1/269) .
4 الترمذي: تفسير القرآن (2950) , وأحمد (1/233 ,1/269) .
5 8: 146, 147 في كتاب التفسير 1- باب ما جاء في الذي يفسر القرآن برأيه. ورواه أحمد 1: 233 , 269 وانظر صفحة 323 , 327 من نفس الجزء.
6 الترمذي: تفسير القرآن (2952) , وأبو داود: العلم (3652) .
7 أبو داود 4: 64 في كتاب العلم 5- باب الكلام في كتاب الله بغير علم. ولفظه: من قال في كتاب الله عز وجل ... والترمذي. 8: 147 في التفسير.

(1/28)


باب ما جاء في الجدال في القرآن - فضائل القرآن

فضائل القرآن

(14) باب ما جاء في الجدال في القرآن
قال أبو العالية آيتان ما أشدهما على من يجادل في القرآن: قوله تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا} 1، وقوله: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} 2. عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "جدال في القرآن كفر" 3 رواه أحمد وأبو داود 4 وإسناده جيد، وفي حديث عمرو بن شعيب عن أبيه عن جده: "سمع رسول الله صلى الله عليه وسلم قوما يتمارون في القرآن فقال: إنما هلك من كان قبلكم باختلافهم في الكتاب 5") .
__________
1 سورة غافر آية: 4.
2 سورة البقرة آية: 176.
3 أبو داود: السنة (4603) , وأحمد (2/258) .
4 أحمد 2: 258 , 478 , 494 , ورواه بلفظ: "مراء في القرآن كفر" 2: 503. وأبو داود 5: 9 في كتاب السنة 5- باب النهي عن الجدال في القرآن بلفظ "المراء في القرآن كفر".
5 رواه أحمد 1: 401 من حديث عبد الله بن مسعود بلفظ ".. فإنما هلك من كان قبلكم باختلافهم ثم قال: انظروا أقرأكم رجلا فخذوا بقراءته, وانظر صحيفة 421. ورواه مسلم من حديث عبد الله بن عمرو وذكر قصته 4: 2053 في كتاب العلم 1- باب النهي عن اتباع متشابه القرآن والتحذير من متبعيه والنهي عن الاختلاف في القرآن. قوله: "باختلافهم في الكتاب" ساقط من الأصل.

(1/29)


باب ما جاء في الاختلاف في القرآن في لفظه أو معناه - فضائل القرآن

فضائل القرآن

(15) باب ما جاء في الاختلاف في القرآن في لفظه أو معناه
وقول الله عز وجل: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ} 1 الآية، وقوله: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} 2 الآية.
وفي الصحيح 3 عن ابن مسعود قال: "سمعت رجلا يقرأ آية سمعت النبي صلى الله عليه وسلم يقرأ خلافها، فأخذت بيده فانطلقت به إلى رسول الله صلى الله عليه وسلم، فذكرت ذلك له، فعرفت في وجهه الكراهة، فقال: كلاكما محسن فلا تختلفوا، فإن من كان قبلكم اختلفوا فهلكوا" 4. وفيه أيضا5 عن 6 ابن عمرو قال: "هجّرت إلى النبي صلى الله عليه وسلم وسمعت أصوات رجلين اختلفا في آية، فخرج علينا رسول الله صلى الله عليه
__________
1 سورة آية: 118-119.
2 سورة البقرة آية: 213.
3 أي صحيح البخاري 3: 106 في الخصومات باب 1 ما يذكر في الأشخاص والخصومة بين المسلم واليهودي, 4: 140 في كتاب الأنبياء باب 51- 6: 163 في فضائل القرآن باب 374 اقرأوا القرآن ما ائتلفت قلوبكم ورواه أحمد 1: 456 وانظر 1: 401 , 421 , 5: 124.
4 البخاري: الخصومات (2410) , وأحمد (1/393 ,1/401 ,1/405 ,1/412 ,1/419 ,1/421 ,1/452 ,1/456 ,5/124) .
5 مسلم 4: 2053 في العلم 1- باب النهي عن اتباع متشابه القرآن والتحذير من متبعيه والنهي عن الاختلاف في القرآن. وأخرجه أحمد 2: 192.
6 في الأصل "ابن عمر".

(1/30)

وسلم
يعرف في وجهه الغضب، فقال: إنما هلك من كان قبلكم باختلافهم في الكتاب". وفي المسند 1 عنه من حديث عمرو بن شعيب قال: "كنا جلوسا بباب النبي صلى الله عليه وسلم فقال بعضهم: ألم يقل الله كذا وكذا؟ وقال بعضهم: ألم يقل الله كذا وكذا؟ (فسمع ذلك رسول الله صلى الله عليه وسلم) . 2 فخرج كأنما فقئ في وجهه حب الرمان، فقال: أبهذا أُمرتم أو بهذا بعثتم، أن تضربوا كتاب الله بعضه ببعض؟ إنما ضلت الأمم قبلكم في مثل هذا، إنكم لستم مما هاهنا في شيء 3. انظروا الذي أمرتم به فاعملوا به والذي نهيتم عنه فانتهوا عنه" وفي رواية4: "خرج وهم يتنازعون في القدر". وكذا رواه الترمذي 5 من حديث أبي هريرة وفيه "خرج ونحن نتنازع في القدر" وقال: حسن.
__________
1 2: 196.
2 ساقط من الأصل.
3 في الأصل "إنكم لم تؤمروا بهذا" والتصحيح من أحمد.
4 أي لأحمد 2:178.
5 6: 306 في القدر 1- باب ما جاء في التشديد في الخوض في القدر.

(1/31)


باب إذا اختلفتم فقوموا - فضائل القرآن

فضائل القرآن

(16) باب إذا اختلفتم فقوموا
في الصحيح 1 عن جندب "أن رسول الله صلى الله عليه وسلم قال: اقرؤوا القرآن ما ائتلفت قلوبكم، فإذا اختلفتم 2 فقوموا عنه 3") . ولهما 4 عن ابن عباس "أن رسول الله صلى الله عليه وسلم قال في مرضه: ائتوني بكتاب أكتب لكم كتابا لن تضلوا بعده قال: فقال عمر: إن رسول الله صلى الله عليه وسلم قد غلبه الوجع وإن عندنا كتاب الله حسبنا، وقال بعضهم: بل
__________
1 البخاري: 6: 163 في فضائل القرآن باب 374 اقرأوا القرآن ما ائتلفت قلوبكم", 9: 90 في الاعتصام باب 2 كراهية الخلاف, ومسلم 4: 205 في العلم 1- باب النهي عن اتباع متشابه القرآن.. وأخرجه أحمد 4: 313 والدارمي 2: 441, 442, بأكثر من لفظ.
2 في الأصل: اختلفت.
3 نص البخاري في أحد لفظيه وفي الآخر زيادة "عليه" بعد قوله: "ائتلفت" كما هي لفظ مسلم وأحمد ولفظ "عنه" انفرد به البخاري.
4 البخاري 1: 28 في العلم باب 39 كتابة العلم, 4: 55 في الجهاد باب 173 جوائز الوفد, 78 في الجزية باب 6 إخراج اليهود من جزيرة العرب, 6: 9 في كتاب المغازي باب 152 مرض النبي صلى الله عليه وسلم ووفاته, 9: 90 في الاعتصام باب 2 كراهية الخلاف ومسلم 3: 1257, 1259 في الوصية 5- باب ترك الوصية لمن ليس له شيء يوصي فيه. وأخرجه أحمد 1: 222, 293, 324. وانظر ص 355 من نفس الجزء.

(1/32)

ائتوا بكتاب. فاختلفوا فقال رسول الله صلى الله عليه وسلم: قوموا عني ولا ينبغي عند نبي تنازع" 1
ولمسلم 2 عن ابن مسعود "أنه قرأ سورة يوسف، فقال رجل: ما هكذا أُنزلت فقال: أتكذب بالكتاب؟ "
__________
1 البخاري: الجهاد والسير (3053) , ومسلم: الوصية (1637) , وأحمد (1/222 ,1/293 ,1/324 ,1/336 ,1/355) .
2 1: 551 في المسافرين 40- باب فضل استماع القرآن وطلب القراءة من حافظه للاستماع والبكاء عند القراءة والتدبر ولفظه: "عن عبد الله قال: كنت بحمص فقال لي بعض القوم: اقرأ علينا فقرأت عليهم سورة يوسف قال: فقال رجل من القوم: والله ما هكذا نزلت, قال: قلت: ويحك والله لقد قرأتها على رسول الله صلى الله عليه وسلم. فقال لي: أحسنت فبينما أنا أكلمه إذ وجدت منه ريح الخمر, قال: فقلت: أتشرب الخمر وتكذب بالكتاب؟ لا تبرح حتى أجلدك قال: فجلدته الحد". ورواه البخاري 6: 153 في فضائل القرآن باب 345 القراءة من أصحاب النبي. وأحمد 1: 378, 425.

(1/33)


باب قول الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا - فضائل القرآن

فضائل القرآن

(17) باب قول الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا} 1 الآية
قال النبي صلى الله عليه وسلم: "الكبر بطر الحق وغمط الناس 2". وروي عن ابن مسعود رضي الله عنه أنه قال: "من أكبر الذنوب عند الله أن يقول العبد: اتق الله فيقول: عليك بنفسك"
وفي الصحيح 3 عن
__________
1 سورة السجدة الآية: 22.
2 رواه مسلم 1: 93 في الإيمان. 39- باب تحريم الكبر وبيانه. ولفظه عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر, قال رجل: إن الرجل يحب أن يكون ثوبه حسنا ونعله حسنا قال: إن الله جميل يحب الجمال: الكبر بطر الحق وغمط الناس. وانظر أبا داود 4: 352 في اللباس 29- باب ما جاء في الكبر, وأحمد 1: 385 , 427.
3 البخاري 1: 20 في العلم باب 8 من قعد حيث ينتهي به المجلس ومن رأى فرجة في الحلقة فجلس فيها, 85 في الصلاة باب 84 الحلق والجلوس في المسجد.
ومسلم: 4: 1713 في السلام 10- باب من أتى مجلسا فوجد فرجة فجلس فيها أو وراءه. ورواه مالك في الموطأ 2: 960 في السلام 3- باب جامع السلام, والترمذي 7: 353 في الاستئذان 29- باب اجلس حيث انتهى بك المجلس. وأحمد 5: 219.

(1/34)

أبي واقد الليثي قال: "إن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد والناس معه إذ أقبل ثلاثة نفر، فأقبل اثنان إلى رسول الله صلى الله عليه وسلم، وذهب واحد. قال: فوقفا على رسول الله صلى الله عليه وسلم، فأما أحدهما فرأى فرجة في الحلقة فجلس فيها، وأما الآخر فجلس خلفهم، وأما الثالث فأدبر ذاهبا. فلما فرغ رسول الله صلى الله عليه وسلم قال: ألا أخبركم عن النفر الثلاثة؟ أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه" 1 انتهى.
قال قتادة في قوله: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ} 2 الآية: "لعله أن لا يكون أنفق مالا، وبحسب امرئ من الضلالة أن يختار حديث الباطل على حديث الحق".
__________
1 البخاري: العلم (66) , ومسلم: السلام (2176) , والترمذي: الاستئذان والآداب (2724) , وأحمد (5/219) , ومالك: الجامع (1791) .
2 سورة لقمان الآية: 6.

(1/35)


باب ما جاء التغني بالقرآن - فضائل القرآن

فضائل القرآن

(18) باب ما جاء التغني بالقرآن
عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "ما أذن الله لشيء 1 ما أذن لنبي يتغنى بالقرآن". وفي رواية: "لنبي حسن الصوت يتغنى 2 ب القرآن يجهر به " أخرجاه 3. وعن أبي لبابة أن رسول الله
__________
1 في الأصل "إذنه".
2 لفظ "يتغنى" غير مثبت في الأصل.
3 البخاري 6: 157 في فضائل القرآن باب 356 من لم يتغن بالقرآن ولفظه عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "ما أذن الله لشيء ما أذن للنبي أن يتغنى بالقرآن" قال سفيان: تفسيره يستغنى به. ا. هـ, 9: 114 في التوحيد باب 30 قوله تعالى: ولا تنفع الشفاعة عنده إلا لمن أذن له.. الآية. ومسلم 1: 545 في المسافرين 34- باب استحباب تحسين الصوت بالقرآن الحديث رقم (232) ولفظه " ما أذن الله لشيء ما أذن لنبي يتغنى بالقرآن" 233 بلفظ "ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به". وأخرجه أبو داود 2: 157 في الصلاة 355- باب استحباب الترتيل في القراءة رقم الحديث 1473. والنسائي 2: 140 في كتاب الافتتاح- تزيين الصوت بالقرآن. والدارمي 1: 349 في الصلاة باب التغني بالقرآن: وأحمد 2: 271 , 285 , 450.

(1/36)

صلى الله عليه وسلم قال: "ليس منا من لم يتغن بالقرآن" 1 رواه أبو داود 2 بسند جيد، والله سبحانه وتعالى أعلم آخره وصلى الله وسلم على محمد وآله وصحبه.
جاء في آخر النسخة التي اعتمدنا عليها والموجودة بالمكتبة السعودية تحت رقم 460 / 86 ما نصه:
تمت والحمد لله رب العالمين في ضحى يوم الثلاثاء يوم السادس عشر من شهر الله المحرم رجب سنة تسعين بعد المائتين والألف من هجرة النبي صلى الله عليه وسلم بقلم الفقير إلى الله عبده وابن عبده وابن أمته عبد بن مبارك أبو عقيل غفر الله له ولوالديه ولوالديهم ولجميع المسلمين بمنه وكرمه آمين وصلى الله على محمد وسلم.
__________
1 البخاري: التوحيد (7527) , ومسلم: صلاة المسافرين وقصرها (792) , والنسائي: الافتتاح (1017 ,1018) , وأبو داود: الصلاة (1473) , وأحمد (2/271 ,2/284 ,2/450) , والدارمي: فضائل القرآن (3490 ,3491 ,3497) .
2 2: 156 , 157 في كتاب الصلاة 355- باب استحباب الترتيل في القراءة. وأخرجه البخاري 9: 123 في التوحيد باب 42 قول الله تعالى: وأسروا قولكم أو اجهروا به إنه عليم بذات الصدور ... والدارمي 1: 349- باب التغني بالقرآن. وأحمد 1: 172, 175, 179.

(1/37)


باب فضل الإسلام - فضل الإسلام

فضل الإسلام

فضل الإسلام تأليف الإمام المجدد أبي عبد الله محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
باب فضل الإسلام
وقول الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} 1. وقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} 2. وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} 3.
وفي الصحيح عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "مثلكم ومثل أهل الكتابين كمثل رجل استأجر أجراء فقال: من يعمل لي من غدوة إلى نصف النهار على قيراط؟ فعملت اليهود. ثم قال: من يعمل لي من نصف النهار إلى صلاة العصر على قيراط؟ فعملت النصارى: ثم قال من يعمل من صلاة العصر إلى أن تغيب الشمس على قيراطين؟ فأنتم هم. فغضبت اليهود والنصارى وقالوا: ما لنا أكثر عملا وأقل أجرا؟ قال
__________
1 سورة المائدة آية: 3.
2 سورة يونس آية: 104.
3 سورة الحديد آية: 28.

(1/205)

هل نقصتكم من حقكم شيئا؟ قالوا: لا. قال: ذلك فضلي أوتيه من أشاء" 1.
وفيه أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أضل الله عن الجمعة من كان قبلنا. فكان لليهود يوم السبت، وللنصارى يوم الأحد، فجاء الله بنا فهدانا ليوم الجمعة. وكذلك هم تبع لنا يوم القيامة، نحن الآخرون من أهل الدنيا والأولون 2 يوم القيامة " وفيه تعليقا عن النبي صلى الله عليه وسلم أنه قال: "أحب الدين إلى الله الحنيفية السمحة" 3 انتهى.
وعن أبي بن كعب رضي الله عنه قال: (عليكم بالسبيل والسنة، فإنه ليس من عبد على سبيل وسنة ذكر الله ففاضت عيناه من خشية الله فتمسه النار. وليس من عبد على سبيل وسنة ذكر الرحمن فاقشعر جلده من مخافة الله إلا كان كمثل شجرة يبس ورقها إلا تحاتت عنه ذنوبه كما تحات عن هذه الشجرة ورقها. وإن اقتصادا في سنة خير من اجتهاد في خلاف سبيل وسنة) .
وعن أبي الدرداء رضي الله عنه: "قال يا حبذا نوم الأكياس وأفطارهم كيف يغبنون 4 سهر الحمقى وصومهم. مثقال ذرة من بر مع تقوى ويقين أعظم وأفضل وأرجح من عبادة المغترين".
__________
1 البخاري: الإجارة (2268) , والترمذي: الأمثال (2871) , وأحمد (2/6 ,2/111 ,2/121 ,2/129) .
2 نص مخطوطة عبد الرحمن الحصين -وهو الموافق لنص البخاري في باب: (الدين يسر) .
3 البخاري: الإيمان (20 ,43) والأذان (729) والجمعة (1132 ,1151) والصوم (1970 ,1987) والأدب (6101) والرقاق (6461 ,6462 ,6464 ,6465) , ومسلم: صلاة المسافرين وقصرها (741 ,746 ,761 ,782 ,783 ,785) والصيام (782) وصفة القيامة والجنة والنار (2818) , والترمذي: الصوم (736 ,768) , والنسائي: القبلة (762) وقيام الليل وتطوع النهار (1604 ,1616 ,1642) والإيمان وشرائعه (5035) , وأبو داود: الصلاة (1317 ,1368 ,1370 ,1373) والصوم (2434) , وابن ماجه: الصيام (1649) والزهد (4238) , وأحمد (6/46) , ومالك: النداء للصلاة (250 ,422) والصيام (641 ,688) .
4 من (الغبن) وهذا لفظ المخطوطات الثلاثة, وهو الموافق لنص كتاب (الزهد) للإمام أحمد بن حنبل.

(1/206)


باب وجوب الإسلام - فضل الإسلام

فضل الإسلام

باب وجوب الإسلام
وقول الله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} 12. وقوله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} 3. وقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 4. قال مجاهد: السبل: البدع والشبهات.
وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" 5 أخرجاه، وفي لفظ: "من عمل عملا ليس عليه أمرنا فهو رد" 6.
وللبخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "كل أمتي يدخلون الجنة إلا من أبى. قيل: ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى" 7.
وفي الصحيح عن ابن عباس رضي الله عنهما أن رسول الله صلى
__________
1 سورة آل عمران آية: 85.
2 ذكرت هذه الآية في مخطوطتي "المفتي وعبد الرحمن الحصين".
3 سورة آل عمران آية: 19.
4 سورة الأنعام آية: 153.
5 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .
6 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .
7 البخاري: الاعتصام بالكتاب والسنة (7280) , وأحمد (2/361) .

(1/207)

الله عليه وسلم قال: "أبغض الناس إلى الله ثلاثة: ملحد في الحرم، ومبتغ في الإسلام سنة جاهلية، ومطلب دم امرئ مسلم بغير حق ليهريق دمه" 1 رواه البخاري. (قال ابن تيمية: قوله: سنة جاهلية) 2 يندرج فيها كل جاهلية مطلقة أو مقيدة، أي في شخص دون شخص كتابية أو وثنية أو غيرهما، من كل مخالفة لما جاء به المرسلون.
وفي الصحيح عن حذيفة رضي الله عنه قال: "يا معشر القراء استقيموا، فقد سبقتم سبقا بعيدا, فإن أخذتم يمينا وشمالا لقد ضللتم ضلالا بعيدا".
وعن محمد بن وضاح أنه 3 كان يدخل المسجد، فيقف على الحلق فيقول: فذكره، وقال أنبأنا ابن عيينة عن مجالد 4 عن الشعبي عن مسروق قال: قال عبد الله يعني ابن مسعود: (ليس عام إلا والذي بعده شر منه. لا أقول عام أمطر من عام، ولا عام أخصب من عام، ولا أمير خير من أمير لكن ذهاب علمائكم وخياركم، ثم يحدث أقوام يقيسون الأمور، بآرائهم فيهدم الإسلام ويثلم 5.
__________
1 البخاري: الديات (6882) .
2 الزيادة التي بين القوسين وردت في مخطوطتي المفتي والحصين.
3 زيادة (أنه) في مخطوطة عبد الرحمن الحصين والضمير عائد على حذيفة.
4 مجالد بن سعيد (باللام) كما هو نص كتاب البدع والنهي عنها لابن وضاح.
5 هذا نص الأثر في كتاب البدع والنهي عنها لابن وضاح.

(1/208)


باب تفسير الإسلام - فضل الإسلام

فضل الإسلام

باب تفسير الإسلام
وقول الله تعالى: {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ} 1.
وفي الصحيح عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا" 2. وفيه عن أبي هريرة رضي الله عنه مرفوعا: "المسلم من سلم المسلمون من لسانه ويده" 3.
وعن بهز بن حكيم عن أبيه عن جده أنه سأل رسول الله صلى الله عليه وسلم عن الإسلام فقال: "أن تسلم قلبك لله، وأن تولي وجهك إلى الله، وأن تصلي الصلاة المكتوبة وتؤدي الزكاة المفروضة" رواه أحمد.
وعن أبي قلابة عن رجل من أهل الشام عن أبيه أنه سأل رسول الله صلى الله عليه وسلم: ما الإسلام؟ قال: "أن تسلم قلبك لله، ويسلم المسلمون من لسانك ويدك. قال: أي الإسلام أفضل؟ قال: الإيمان. قال: وما الإيمان؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت " 4.
__________
1 سورة آل عمران آية: 20.
2 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/51 ,1/52) .
3 البخاري: الإيمان (10) , ومسلم: الإيمان (40) , والنسائي: الإيمان وشرائعه (4996) , وأبو داود: الجهاد (2481) , وأحمد (2/159 ,2/162 ,2/187 ,2/191 ,2/192 ,2/193 ,2/194 ,2/205 ,2/209 ,2/212 ,2/215 ,2/224) , والدارمي: الرقاق (2716) .
4 أحمد (4/114) .

(1/209)


باب قوله تعالى {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} - فضل الإسلام

فضل الإسلام

باب قوله تعالى {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} 1
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تجيء الأعمال يوم القيامة، فتجيء الصلاة فتقول: يا رب أنا الصلاة. فيقول: إنك على خير. ثم تجيء الصدقة فتقول: يا رب أنا الصدقة. فيقول: إنك على خير. ثم يجيء الصيام فيقول: يا رب أنا الصيام. فيقول: إنك على خير. ثم تجيء الأعمال على ذلك، فيقول: إنك على خير. ثم يجيء الإسلام فيقول: يا رب أنت السلام، وأنا الإسلام. فيقول: إنك على خير، بك اليوم آخذ، وبك أعطي. قال الله تعالى في كتابه: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} 2 رواه أحمد.
وفي الصحيح عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "من عمل عملا ليس عليه أمرنا فهو رد" 3 رواه أحمد.
__________
1 سورة آل عمران آية: 85.
2 سورة آل عمران آية: 85.
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .

(1/210)


باب وجوب الاستغناء بمتابعته، يعني القرآن - فضل الإسلام

فضل الإسلام

باب وجوب الاستغناء بمتابعته، يعني القرآن 1
وقول الله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} 2. روى النسائي: "عن النبي صلى الله عليه وسلم أنه رأى في يد عمر بن الخطاب رضي الله عنه ورقة من التوراة فقال: أمتهوكون يا ابن الخطاب؟ لقد جئتكم بها بيضاء نقية. لو كان موسى حيا واتبعتموه وتركتموني، ضللتم" 3 وفي رواية: "لو كان موسى حيا ما وسعه إلا اتباعي. فقال عمر: رضيت بالله ربا، وبالإسلام دينا، وبمحمد نبيا".
__________
1 هكذا ورد في مخطوطة الشيخ محمد بن عبد اللطيف وفي مخطوطة عبد الرحمن الحصين (وجوب الاستغناء بمتابعة الكتاب عن كل ما سواه) وفي مخطوطة المفتي "وجوب الاستغناء بمتابعته عن كل ما سواه".
2 سورة النحل آية: 89.
3 أحمد (3/387) .

(1/211)


باب ما جاء في الخروج عن دعوى الإسلام - فضل الإسلام

فضل الإسلام

باب ما جاء في الخروج عن دعوى الإسلام
وقوله تعالى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا} 1.
عن الحارث الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "آمركم بخمس الله أمرني بهن: السمع، والطاعة، والجهاد والهجرة، والجماعة. فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه، إلا أن يراجع. ومن دعا بدعوى الجاهلية فإنه من جثى جهنم. فقال رجل يا رسول الله: وإن صلى وصام؟ قال: وإن صلى وصام. فادعوا بدعوى الله الذي سماكم المسلمين والمؤمنين عباد الله" 2 رواه أحمد والترمذي وقال: حديث حسن صحيح.
وفي الصحيح: "من فارق الجماعة شبرا فميتته جاهلية" 3 وفيه: "أبدعوى الجاهلية وأنا بين أظهركم؟ " قال أبو العباس كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية، بل لما اختصم مهاجري وأنصاري فقال المهاجري: يا للمهاجرين! وقال الأنصاري: يا للأنصار! قال صلى الله عليه وسلم: أبدعوى الجاهلية وأنا بين أظهركم؟ وغضب لذلك غضبا شديدا انتهى كلامه.
__________
1 سورة الحج آية: 78.
2 أحمد (5/344) .
3 صحيح البخاري: كتاب الفتن (7054) , وصحيح مسلم: كتاب الإمارة (1849) , وسنن أبي داود: كتاب السنة (4758) , ومسند أحمد (5/180) .

(1/212)


باب وجوب الدخول في الإسلام كله وترك ما سواه - فضل الإسلام

فضل الإسلام

باب وجوب الدخول في الإسلام كله وترك ما سواه
وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً} 1. وقوله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} 2. وقوله تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} . قال ابن عباس رضي الله عنه في قوله تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} تبيض وجوه أهل السنة والائتلاف وتسود وجوه أهل البدعة والاختلاف.
عن عبد الله بن عمرو رضي الله عنهم قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل، حتى إن كان منهم من أتى أمه علانية كان في أمتي من يصنع ذلك. وإن بني إسرائيل افترقت على اثنتين وسبعين ملة، وتفترق هذه الأمة على ثلاث وسبعين فرقة، كلهم في النار إلا ملة واحدة. قالوا: من هي يا رسول
__________
1 سورة البقرة آية: 208.
2 سورة النساء آية: 60.

(1/213)

الله؟ قال ما أنا عليه وأصحابي" 1. وليتأمل المؤمن الذي يرجو لقاء الله كلام الصادق الصدوق في هذا المقام، خصوصا قوله: (ما أنا عليه وأصحابي) 2. يا لها من موعظة لو وافقت من القلوب حياة! رواه الترمذي. ورواه أيضا من حديث أبي هريرة وصححه، لكن ليس فيه ذكر النار، وهو في حديث معاوية (عند) 3 أحمد وأبي داود وفيه: "أنه سيخرج من أمتي قوم تتجارى بهم الأهواء كما يتجارى الكَلَب بصاحبه، فلا يبقى منه عرق ولا مفصل إلا دخله" وتقدم قوله: "ومبتغ في الإسلام سنة جاهلية" 4.
__________
1 الترمذي: الإيمان (2641) .
2 قوله: "وليتأمل" إلى "وأصحابي". في مخطوطة المفتي وكذا "الحصين".
3 ما بين القوسين اعتمدنا في نقله على نسخة "الحصين".
4 صحيح البخاري: كتاب الديات (6882) .

(1/214)


باب ما جاء أن البدعة أشد من الكبائر - فضل الإسلام

فضل الإسلام

باب ما جاء أن البدعة أشد من الكبائر
لقوله (: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1. وقوله: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ} .
وقوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ} 2.
وفي الصحيح أنه صلى الله عليه وسلم قال في الخوارج: "أينما لقيتموهم فاقتلوهم" 3.
وفيه أنه نهى عن قتل أمراء الجور ما صلوا.
عن جرير بن عبد الله رضي الله عنه أن رجلا تصدق بصدقة ثم تتابع الناس فقال رسول الله صلى الله عليه وسلم: "من سنّ في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من
__________
1 سورة النساء آية: 48.
2 سورة النحل آية: 25.
3 صحيح البخاري: كتاب المناقب (3611) وكتاب فضائل القرآن (5057) وكتاب استتابة المرتدين والمعاندين وقتالهم (6930) , وصحيح مسلم: كتاب الزكاة (1066) , وسنن النسائي: كتاب تحريم الدم (4102 ,4103) , وسنن أبي داود: كتاب السنة (4767) , وسنن ابن ماجه: كتاب المقدمة (175) , ومسند أحمد (1/81 ,1/113 ,1/131 ,4/424 ,5/36) .

(1/215)

أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من غير أن ينقص من أوزارهم شيء" 1 رواه مسلم.
وله مثله 2 من حديث أبي هريرة ولفظه: "من دعا إلى هدى، ثم قال ومن دعا إلى ضلالة" 3.
__________
1 مسلم: الزكاة (1017) , والترمذي: العلم (2675) , والنسائي: الزكاة (2554) , وابن ماجه: المقدمة (203) , وأحمد (4/357 ,4/358 ,4/360 ,4/362) , والدارمي: المقدمة (512 ,514) .
2 زيادة لفظ (مثله) في مخطوطة "الحصين".
3 مسلم: العلم (2674) , والترمذي: العلم (2674) , وأبو داود: السنة (4609) , وأحمد (2/397) , والدارمي: المقدمة (513) .

(1/216)


باب ما جاء أن الله احتجز التوبة على صاحب البدعة - فضل الإسلام

فضل الإسلام

باب ما جاء أن الله احتجز التوبة على صاحب البدعة
هذا مروي من حديث أنس ومن مراسيل الحسن. وذكر ابن وضاح عن أيوب قال: كان عندنا رجل يرى رأيا فتركه، فأتيت محمد بن سيرين فقلت أشعرت أن فلانا ترك رأيه؟ قال: انظر إلى ماذا يتحول؟ إن آخر الحديث أشد عليهم من أوله: "يمرقون من الإسلام كما يمرق السهم من الرمية ثم لا يعودون إليه 1". وسئل أحمد بن حنبل عن معنى ذلك فقال: لا يوفق للتوبة.
__________
1 اعتمد في تصحيح هذا الأثر على مخطوطة "المفتي".

(1/217)


باب قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ} - فضل الإسلام

فضل الإسلام

باب قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ}
قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْأِنْجِيلُ إِلاَّ مِنْ بَعْدِهِ} 1 - إلى قوله -: {وَمَا كَانَ مِنَ الْمُشْرِكِين} 2. وقوله: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} 3. وفيه حديث الخوارج وقد تقدم، وفيه4، أنه صلى الله عليه وسلم قال: "إن آل أبي فلان ليسوا لي بأولياء، إنما أوليائي المتقون" 5 وفيه أيضا عن أنس: "أن رسول الله صلى الله عليه وسلم ذكر له أن بعض الصحابة قال: أما أنا فلا آكل اللحم، وقال الآخر: أما أنا فأقوم ولا أنام وقال الآخر; أما أنا فلا أتزوج النساء. وقال الآخر: أما أنا فأصوم ولا أفطر فقال صلى الله عليه وسلم: لكنني أقوم وأنام وأصوم وأفطر، وأتزوج النساء، وآكل اللحم فمن رغب عن سنتي فليس مني" فتأمل إذا كان بعض الصحابة أراد التبتل للعبادة قيل فيه هذا الكلام الغليظ وسمي فعله رغوبا عن السنة، فما ظنك بغير هذا من البدع، وما ظنك بغير الصحابة؟
__________
1 سورة آل عمران آية: 65.
2 سورة البقرة آية: 135.
3 سورة البقرة آية: 130.
4 زيدت "الواو" ليستقيم المعنى.
5 مسند أحمد (4/203) .

(1/218)


باب قول الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا} - فضل الإسلام

فضل الإسلام

باب قول الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا}
قول الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 1.
وقوله تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 2 وقوله: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} 3.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن لكل نبي ولاة من النبيين، وأنا وليي منهم أبي إبراهيم وخليل ربي. ثم قرأ: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} 4 رواه الترمذي.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا ينظر إلى أجسامكم، ولا إلى أموالكم، ولكن ينظر إلى قلوبكم وأعمالكم" 5.
__________
1 سورة الروم آية: 30.
2 سورة البقرة آية: 132.
3 سورة النحل آية: 123.
4 سورة آل عمران آية: 68.
5 مسلم: البر والصلة والآداب (2564) .

(1/219)

ولهما عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "أنا فرطكم على الحوض، وليرفعن إلي رجال من أمتي، حتى إذا أهويت لأناولهم. احتجبوا دوني، فأقول: أي رب أصحابي. فيقال: إنك لا تدري ما أحدثوا بعدك" 1.
ولهما عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "وددت أنا قد رأينا إخواننا. قالوا: أو لسنا إخوانك يا رسول الله؟ قال: أنتم أصحابي، وإخواني الذين لم يأتوا بعد. قالوا: فكيف تعرف من لم يأت بعد من أمتك؟ قال: أرأيتم لو أن رجلا له خيل غرا محجلة بين ظهراني خيل دهم بهم ألا يعرف خيله؟ قالوا: بلى. قال: فإنهم يأتون غرا محجلين من الوضوء. وأنا فرطهم على الحوض. ألا ليذادن رجال يوم القيامة عن حوضي كما يذاد البعير الضال. أناديهم: ألا هلم. فيقال: إنهم بدلوا بعدك. فأقول: سحقا سحقا" 2.
وللبخاري: "بينما أنا قائم إذا زمرة حتى إذا عرفتهم وعرفوني 3 خرج رجل من بيني وبينهم فقال: هلم فقلت أين؟ قال: إلى النار والله. قلت: وما شأنهم؟ قال: إنهم ارتدوا بعدك على أدبارهم القهقرى. ثم إذا زمرة - فذكر مثله – قال: فلا أراه يخلص منهم إلا مثل همل النعم".
ولهما في حديث ابن عباس رضي الله عنهما: "فأقول كما قال العبد الصالح: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} 4.
__________
1 البخاري: الرقاق (6576) , ومسلم: الفضائل (2297) , وابن ماجه: المناسك (3057) , وأحمد (1/384 ,1/439) .
2 البخاري: المساقاة (2367) , ومسلم: الطهارة (249) , والنسائي: الطهارة (150) , وابن ماجه: الزهد (4306) , وأحمد (2/300 ,2/408) , ومالك: الطهارة (60) .
3 لفظة (وعرفوني) من مخطوطة المفتي.
4 سورة المائدة آية: 117.

(1/220)

ولهما مرفوعا: "ما من مولود يولد إلا على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء، حتى تكونوا أنتم تجدعونها" 1. ثم قرأ أبو هريرة: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} 2 متفق عليه.
وعن حذيفة رضي الله عنه قال: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير. وأنا أسأله عن الشر، مخافة أن يدركني. فقلت: يا رسول الله: إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: نعم. فقلت: وهل بعد هذا الشر من خير؟ قال: نعم، وفيه دخن. قلت وما دخنه؟ قال: قوم يستنون بغير سنتي، ويهتدون بغير هديي، تعرف منهم وتنكر. قلت: فهل بعد هذا الخير من شر؟ قال. نعم. فتنة عمياء، ودعاة على أبواب جهنم؛ مَنْ أجابَهم إليها قذفوه فيها. قلت: يا رسول الله، صفهم لنا. قال: قوم من جلدتنا ويتكلمون بألسنتنا. قلت: يا رسول الله ما تأمرني إن أدركت ذلك؟ قال: تلزم جماعة المسلمين وإمامهم. قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: فاعتزل تلك الفرق كلها، ولو أن تعض على أصل شجرة حتى يأتيك الموت وأنت على ذلك" أخرجاه، وزاد مسلم3: "ثم ماذا؟ قال: ثم يخرج الدجال، معه نهر ونار. فمن وقع في ناره وجب أجره وحط وزره، ومن وقع في نهره وجب وزره وحط أجره4. قلت: ثم ماذا؟ قال: هي قيام الساعة" وقال أبو العالية: (تعلموا الإسلام فإذا تعلمتموه
__________
1 البخاري: تفسير القرآن (4775) , ومسلم: القدر (2658) , وأحمد (2/233 ,2/275 ,2/346 ,2/393 ,2/410 ,2/481) , ومالك: الجنائز (569) .
2 سورة الروم آية: 30.
3 هذه الزيادة في "سنن أبي داود" فلعل الأصل "زاد أبو داود".
4 الزيادة من (وحط وزره) إلى (وحط أجره) في المخطوطات الثلاث.

(1/221)

فلا ترغبوا عنه. وعليكم بالصراط المستقيم، فإنه الإسلام. ولا تتحرفوا عن الصراط يمينا ولا شمالا. وعليكم بسنة نبيكم. وإياكم وهذه الأهواء. انتهى تأمل كلام أبي العالية هذا، ما أجله واعرف زمانه الذي يحذر فيه من الأهواء التي من اتبعها فقد رغب عن الإسلام، وتفسير الإسلام بالسنة، وخوفه على أعلام التابعين وعلمائهم من الخروج عن السنة والكتاب، يتبين لك معنى قوله تعالى: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ} 1. وقوله {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 2. وقوله تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ} 3. وأشباه هذه الأصول الكبار التي هي أصل الأصول، والناس عنها في غفلة. وبمعرفته يتبين معنى الأحاديث في هذا الباب وأمثالها؛ وأما الإنسان الذي يقرؤها وأشباهها وهو آمن مطمئن أنها لا تناله، ويظنها في قوم كانوا فبادوا 4. {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} 5.
وعن ابن مسعود رضي الله عنه قال "خط لنا رسول الله صلى الله عليه وسلم خطا. ثم قال: هذا سبيل الله. ثم خط خطوطا عن يمينه وعن شماله. ثم قال: هذه سبل، على كل سبيل منها شيطان يدعو إليه، وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 6 7" رواه أحمد والنسائي.
__________
1 سورة البقرة آية: 131.
2 سورة البقرة آية: 132.
3 سورة البقرة آية: 130.
4 في الأصل: فبانوا.
5 سورة الأعراف آية: 99.
6 سورة الأنعام آية: 153.
7 أحمد (1/435) , والدارمي: المقدمة (202) .

(1/222)


باب ما جاء في غربة الإسلام وفضل الغرباء - فضل الإسلام

فضل الإسلام

باب ما جاء في غربة الإسلام وفضل الغرباء
وقول الله تعالى: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ} 1. وعن أبي هريرة رضي الله عنه مرفوعا: "بدأ الإسلام غريبا، وسيعود غريبا كما بدأ، فطوبي للغرباء" 2 رواه مسلم. ورواه أحمد من حديث ابن مسعود وفيه: "ومن الغرباء؟ قال النّزاع من القبائل" 3. وفي رواية "الغرباء 4 الذين يصلحون إذا فسد الناس" 5. وللترمذي من حديث كثير بن عبد الله عن أبيه عن جده: "طوبى للغرباء الذين يصلحون ما أفسد الناس من سنتي" 6.
وعن أبي أمية قال: "سألت أبا ثعلبة رضي الله عنه فقلت يا أبا ثعلبة كيف تقول في هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} ؟ 7 قال: أما والله لقد سألت عنها خبيرا. سألت عنها رسول الله صلى الله عليه وسلم فقال: بل ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيتم شحا مطاعا، وهوى متبعا، ودنيا
__________
1 سورة هود آية: 116.
2 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389) .
3 الترمذي: الإيمان (2629) , وابن ماجه: الفتن (3988) , وأحمد (1/398) , والدارمي: الرقاق (2755) .
4 زيادة عبارة (في رواية الغرباء) في مخطوطة المفتي وتوافق ما في (كشف الكربة في وصف حال أهل الغربة) للحافظ ابن رجب.
5 مسند أحمد (4/73) .
6 سنن الترمذي: كتاب الإيمان (2630) .
7 سورة المائدة آية: 105.

(1/223)

مؤثرة، وإعجاب كل ذي رأي برأيه، فعليك بنفسك ودع عنك العوام؛ فإن من ورائكم أياما الصابر فيهن مثل القابض على الجمر؛ للعامل فيهن أجر خمسين رجلا يعملون مثل عملكم. قلنا: منا أم منهم؟ قال: بل منكم" رواه أبو داود والترمذي. وروى ابن وضاح معناه من حديث ابن عمر رضي الله عنه ولفظه: "إن من بعدكم أياما الصابر فيها المتمسك بمثل ما أنتم عليه اليوم له أجر خمسين منكم. قيل: يا رسول الله منهم؟ قال: بل منكم1". ثم قال: أنبأنا محمد بن سعيد أنبأنا أسد قال سفيان ابن عيينة عن أسلم البصري عن سعيد أخي الحسن يرفعه، قلت لسفيان عن النبي صلى الله عليه وسلم؟ قال: نعم قال: "إنكم اليوم على بينة من ربكم، تأمرون بالمعروف، وتنهون عن المنكر، وتجاهدون في الله ولم يظهر فيكم السكرتان: سكرة الجهل وسكرة حب العيش. وستحولون عن ذلك لا تأمرون بالمعروف، ولا تنهون عن المنكر، ولا تجاهدون في الله. وتظهر فيكم السكرتان. فالمتمسك يومئذ بالكتاب والسنة له أجر خمسين. قيل منهم؟ قال: لا، بل منكم 2". وله بإسناد عن المعافري قال: قال رسول الله صلى الله عليه وسلم: "طوبى للغرباء الذين يتمسكون بالكتاب حين يترك، ويعملون بالسنة حين تطفأ".
__________
1 ما أثبت هنا في الحديث هو نص كتاب (البدع والنهي عنها) لابن وضاح.
2 هذا نص الحديث في كتاب (البدع والنهي عنها) لابن وضاح.

(1/224)


باب التحذير من البدع - فضل الإسلام

فضل الإسلام

باب التحذير من البدع
عن العرباض بن سارية قال: "وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون1. قلنا: يا رسول الله، كأنها موعظة مودِّع، فأوصنا. قال: أوصيكم بتقوى الله (، والسمع والطاعة وإن تأمر عليكم عبد. وإنه من يعش منكم فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي؛ ئ عضوا عليها بالنواجذ. وإياكم ومحدثات الأمور فإن كل بدعة ضلالة" قال الترمذي: حديث حسن صحيح.
وعن حذيفة قال: "كل عبادة لا يتعبده أصحاب محمد فلا تعبدوها، فإن الأول لم يدع للآخر مقالا. فاتقوا الله يا معشر القراء، وخذوا طريق من كان قبلكم". رواه أبو داود. وقال الدارمي: أخبرنا الحكم بن المبارك أنبأنا عمر بن يحيى قال: سمعت أبي يحدث عن أبيه قال: "كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد فجاءنا أبو موسى الأشعري فقال: أخرج إليكم أبو عبد الرحمن بعد؟ قلنا: لا. فجلس
__________
1 زيادة العبارة من (وجلت) إلى (العيون) من مخطوطة المفتي.

(1/225)

معنا حتى خرج. فلما خرج قمنا إليه جميعا. فقال له أبو موسى: يا أبا عبد الرحمن، إني رأيت في المسجد آنفا أمرا أنكرته، ولم أر والحمد لله إلا خيرا. قال: فما هو؟ فقال: إن عشت فستراه. قال: رأيت في المسجد قوما حلقا جلوسا ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى، فيقول: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة، فيهللون مائة، ويقول: سبحوا مائة، فيسبحون مائة. قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئا انتظار رأيك أو انتظار أمرك. قال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم شيء؟ ثم مضى ومضينا معه حتى أتى حلقة من تلك الحلق فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الله حصى نعد به التكبير والتهليل والتسبيح. قال: فعدّوا سيئاتكم، فأنا ضامن أن لا يضيع من حسناتكم شيء. ويحكم يا أمة محمد ما أسرع هلكتكم! هؤلاء صحابة نبيكم صلى الله عليه وسلم متوافرون، وهذه ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير. قال: وكم من مريد للخير لن يصيبه. إن رسول الله صلى الله عليه وسلم حدثنا أن قوما يقرؤون القرآن لا يجاوز تراقيهم، وأيم الله لعل أكثرهم منكم. تم تولى عنهم. فقال عمرو بن سلمة: رأينا عامة أولئك الحلق يطاعنوننا يوم النهروان مع الخوارج 1".
هذا آخر ما تيسر.
__________
1 روجع نص الحديث في كتاب "سنن الدارمي" وهو مطابق لما أثبت هنا.

(1/226)

قوبل هذا الكتاب على المخطوطات التالية:
1. مخطوطة سماحة المفتي 296-82 المكتبة السعودية بالرياض.
2. مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ، رقم 633-86 المكتبة السعودية بالرياض.
3. مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين، الموجودة في مكتبة ابنه الشيخ إبراهيم بن عبد الرحمن الحصين. ورقم الآيات صالح المحمد الحسن.

(1/227)


الفصل الأول بيان أن مهمة الرسل الأولى تحقيق توحيد العبادة كشف الشبهات - كشف الشبهات

كشف الشبهات

[الفصل الأول بيان أن مهمة الرسل الأولى تحقيق توحيد العبادة كشف الشبهات]
بسم الله الرحمن الرحيم
الفصل الأول
بيان أن مهمة الرسل الأولى تحقيق توحيد العبادة اعلم رحمك الله. . أن التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل الذي أرسلهم الله به إلى عباده. . فأولهم نوح - عليه السلام - أرسله الله إلى قومه لما غلوا في الصالحين ودٍّ، وسواع، ويغوث، ونسرٍ. وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين، أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرا، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله.

(1/3)

يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة وعيسى ومريم وأناس وغيرهم من الصالحين. فبعث الله محمدا - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم - عليه السلام - ويخبرهم أن هذا التقرب والاعتقاد محض حق لله لا يصلحُ منه شيء لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما. وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي ولا يميت إلا هو ولا يدبر الأمر إلا هو، وأن جميع السماوات ومن فيهن، والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره.

(1/4)


الفصل الثاني بيان الأدلة على أن المشركين الذين قاتلهم الرسول مقرون بتوحيد الربوبية - كشف الشبهات

كشف الشبهات

[الفصل الثاني بيان الأدلة على أن المشركين الذين قاتلهم الرسول مقرون بتوحيد الربوبية]
الفصل الثاني
بيان الأدلة على أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم
مقرون بتوحيد الربوبية ولم يخرجهم ذلك من الشرك في العبادة فإذا أردت الدليل على أن هؤلاء الذين قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون بهذا، فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] وقوله {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ - قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ - قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84 - 89]

(1/5)

[المؤمنون: 84- 89] وغير ذلك من الآيات. فإذا تحققت أنهم مقرون بهذا ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم -. وعرفت أن التوحيد الذي جحدوا هو توحيد العبادة الذي يسميه المشركون في زماننا (الاعتقاد) . كما كانوا يدعون الله سبحانه وتعالى ليلا ونهارا، ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا له أو يدعو رجلا صالحا مثل اللات، أو نبيا مثل عيسى. وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده، كما قال الله تعالى: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18]

(1/6)

وقال: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} [الرعد: 14] وتحققت أن رسول الله - صلى الله عليه وسلم - قاتلهم ليكون الدعاء كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله. وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة، والأنبياء، والأولياء، يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم. عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.

(1/7)


الفصل الثالث بيان أن توحيد العبادة هو معنى لا إله إلا الله - كشف الشبهات

كشف الشبهات

[الفصل الثالث بيان أن توحيد العبادة هو معنى لا إله إلا الله]
الفصل الثالث
بيان أن توحيد العبادة هو معنى لا إله إلا الله وأن
الكفار في زمنه - صلى الله عليه وسلم - كانوا أعرف بمعناها من بعض
من يدعي الإسلام وهذا التوحيد هو معنى قولك (لا إله إلا الله) فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور سواء كان ملكا، أو نبيا، أو وليًّا، أو شجرة، أو قبرا، أو جنيا لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يعلمون أن ذلك لله وحده كما قدمت لك. وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ (السيد) فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي (لا إله إلا الله) والمراد من هذه

(1/8)

الكلمة معناها لا مجرد لفظها. والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو (إفراد الله تعالى) بالتعلق و (الكفر) بما يعبد من دونه والبراءة منه، فإنه لما قال - صلى الله عليه وسلم - قولوا (لا إله إلا الله) قالوا {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] فإذا عرفت أن جهال الكفار يعرفون ذلك، فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفرة، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني. والحاذق منهم يظن أن معناه لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله، فلا خير في رجل جهال الكفار أعلم منه بمعنى (لا إله إلا الله) .

(1/9)


الفصل الرابع معرفة المؤمن أن نعمة الله عليه بالتوحيد توجب الفرح به والخوف من سلبه - كشف الشبهات

كشف الشبهات

[الفصل الرابع معرفة المؤمن أن نعمة الله عليه بالتوحيد توجب الفرح به والخوف من سلبه]
الفصل الرابع
معرفة المؤمن أن نعمة الله عليه بالتوحيد
توجب عليه الفرح به والخوف من سلبه إذا عرفت ما ذكرت لك معرفة قلب، وعرفت الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه. وعرفت ما أصبح غالب الناس فيه من الجهل بهذا أفادك فائدتين: الأولى: الفرح بفضل الله ورحمته كما قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58]

(1/10)

[يونس: 58] ، وأفادك أيضا الخوف العظيم. فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه، وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظن المشركون، خصوصا إن ألهمك الله ما قص على قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} [الأعراف: 138] فحينئذ يعظم خوفك وحرصك على ما يخلصك من هذا وأمثاله.

(1/11)


الفصل الخامس إن حكمة الله اقتضت أن يجعل لأنبيائه وأوليائه أعداء من الإنس والجن - كشف الشبهات

كشف الشبهات

[الفصل الخامس إن حكمة الله اقتضت أن يجعل لأنبيائه وأوليائه أعداء من الإنس والجن]
الفصل الخامس
إن حكمة الله اقتضت أن يجعل لأنبيائه وأوليائه
أعداء من الإنس والجن واعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعلِ له أعداء كما قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} [الأنعام: 112] وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال الله تعالى {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} [غافر: 83]

(1/12)


الفصل السادس وجوب التسلح بالكتاب والسنة لدحض شبهات الأعداء - كشف الشبهات

كشف الشبهات

[الفصل السادس وجوب التسلح بالكتاب والسنة لدحض شبهات الأعداء]
الفصل السادس
وجوب التسلح بالكتاب والسنة لدحض شبهات الأعداء إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج. فالواجب عليك أن تعلم من دين الله ما يصير سلاحا لك تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك - عز وجل -: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ - ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [الأعراف: 16 - 17] ولكن إذا أقبلت على الله وأصغيت إلى حجج الله

(1/13)

وبيناته فلا تخف ولا تحزن {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا} [النساء: 76] والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 173] فجند الله هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح. وقد من الله تعالى علينا بكتابه الذي جعله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الفرقان: 33] قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.

(1/14)


الفصل السابع الرد على أهل الباطل إجمالا وتفصيلا - كشف الشبهات

كشف الشبهات

[الفصل السابع الرد على أهل الباطل إجمالا وتفصيلا]
الفصل السابع
الرد على أهل الباطل إجمالا وتفصيلا وأنا أذكر لك أشياء مما ذكر الله في كتابه جوابا لكلام احتج به المشركون في زماننا علينا فنقول: جواب أهل الباطل من طريقين: مجمل، ومفصل.
أما المجمل فهو الأمر العظيم والفائدة الكبيرة لمن عقلها وذلك قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران: 7] وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: «إذا

(1/15)

رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم» . مثال ذلك إذا قال بعض المشركين: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [يونس: 62] وأن الشفاعة حق، أو أن الأنبياء لهم جاه عند الله. أو ذكر كلاما للنبي - صلى الله عليه وسلم - يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره فجاوبه بقولك: إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه، وما ذكرته لك من أن الله ذكر أن المشركين يقرون بالربوبية وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] هذا أمر محكم بين لا يقدر أحد أن يغير معناه.

(1/16)

وما ذكرت لي أيها المشرك من القرآن أو كلام النبي - صلى الله عليه وسلم - لا أعرف معناه، ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي - صلى الله عليه وسلم - لا يخالف كلام الله. وهذا جواب جيد سديد، ولكن لا يفهمه إلا من وفقه الله فلا تستهن به فإنه كما قال تعالى: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 35] وأما الجواب المفصل: فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه منها قولهم: نحن لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمدا - عليه السلام - لا يملك لنفسه نفعا ولا ضرا فضلا عن عبد القادر أو غيره ولكن أنا مذنب، والصالحون لهم جاه عند الله وأطلب من الله فجاوبه

(1/17)

بما تقدم وهو: إن الذين قاتلهم رسول الله - صلى الله عليه وسلم - مقرون بما ذكرت، ومقرون أن أوثانهم لا تدبر شيئا، وإنما أرادوا الجاه والشفاعة، واقرأ عليه ما ذكره الله في كتابه ووضحه: فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام! كيف تجعلون الصالحين مثل الأصنام، أم كيف تجعلون الأنبياء أصناما فجاوبه بما تقدم. فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن إذا أراد أن يفرق بين فعله وفعلهم بما ذكر فاذكر له أن الكفار منهم من يدعو الأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] ويدعون عيسى ابن مريم وأمه وقد قال تعالى:

(1/18)

{مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ - قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة: 75 - 76] واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ - قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ: 40 - 41] وقوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة: 116]

(1/19)

فقل له: أعرفت أن الله كفر من قصد الأصنام؟ وكفر أيضا من قصد الصالحين، وقاتلهم رسول الله - صلى الله عليه وسلم -. فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء ولكن أقصدهم أرجو من الله شفاعتهم. فالجواب إن هذا قول الكفار سواء بسواء واقرأ عليه قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] وقوله تعالى {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم، فإذا عرفت أن الله وضحها لنا في كتابه وفهمتها فهما جيدا فما بعدها أيسر منها.


الفصل الثامن الرد على من زعم أن الدعاء ليس بعبادة - كشف الشبهات

كشف الشبهات

[الفصل الثامن الرد على من زعم أن الدعاء ليس بعبادة]
الفصل الثامن
الرد على من زعم أن الدعاء ليس بعبادة فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة.
فقل له أنت تقر أن الله فرض عليك إخلاص العبادة لله وهو حقه عليك، فإذا قال: نعم.
فقل له: بين لي هذا الذي فرض عليك وهو إخلاص العبادة لله وحده وهو حقه عليك، فإن كان لا يعرف العبادة ولا أنواعها فبينها له بقولك: قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً} [الأعراف: 55] فإذا أعلمته بهذا، فقل له هل علمت هذا عبادة الله؟ فلا بد أن يقول: نعم. والدعاء مخ العبادة.

(1/20)

فقل له: إذا أقررت أنها عبادة ودعوت الله ليلا ونهارا خوفا وطمعا ثم دعوت في تلك الحاجة نبيا أو غيره هل أشركت في عبادة الله غيره؟ فلا بد أن يقول: نعم.
فقل له: فإذا عملت بقول الله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] وأطعت الله ونحرت له هل هذا عبادة؟ فلا بد أن يقول: نعم.
فقل له: فإن نحرت لمخلوق نبي أو جني أو غيرهما هل أشركت في هذه العبادة غير الله؟ فلا بد أن يقر ويقول: نعم.
وقل له أيضا: المشركون الذين نزل فيهم القرآن، هل كانوا يعبدون الملائكة والصالحين واللات وغير ذلك؟ فلا بد أن يقول: نعم.
فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح، والالتجاء ونحو ذلك؟ وإلا فهم

(1/22)

مقرون أنهم عبيده وتحت قهره، وأن الله هو الذي يدبر الأمر ولكن دعوهم والتجأوا إليهم للجاه والشفاعة وهذا ظاهر جدا.

(1/23)


الفصل التاسع الفرق بين الشفاعة الشرعية والشركية - كشف الشبهات

كشف الشبهات

[الفصل التاسع الفرق بين الشفاعة الشرعية والشركية]
الفصل التاسع
الفرق بين الشفاعة الشرعية والشركية فإن قال: أتنكر شفاعة النبي - صلى الله عليه وسلم - وتتبرأ منها؟ فقل: لا أنكرها، ولا أتبرأ منها، بل هو - صلى الله عليه وسلم - الشافع المشفع وأرجو شفاعته، ولكن الشفاعة كلها لله كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] ولا تكون إلا من بعد إذن الله، كما قال - عز وجل -: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255]
ولا يشفع في أحد إلا من بعد أن يأذن الله فيه كما قال - عز وجل -: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] وهو لا يرضى إلا التوحيد كما قال - عز وجل -: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران: 85]

(1/24)

[آل عمران: 85] .
فإذا كانت الشفاعة كلها لله، ولا تكون إلا من بعد إذنه، ولا يشفع النبي - صلى الله عليه وسلم - ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن إلا لأهل التوحيد.
تبين لك أن الشفاعة كلها لله فأطلبها منه فأقول: اللهم لا تحرمني شفاعته، اللهم شفعه في، وأمثال هذا.
فإن قال: النبي - صلى الله عليه وسلم - أعطي الشفاعة وأنا أطلبه مما أعطاه الله.
فالجواب إن الله أعطاه الشفاعة ونهاك عن هذا فقال: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] فإذا كنت تدعو الله أن يشفع نبيه فيك فأطعه في قوله: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18]
وأيضا فإن الشفاعة أعطيها غير النبي - صلى الله عليه وسلم - فصح أن الملائكة يشفعون والأولياء يشفعون والأفراط

(1/25)

يشفعون أتقول: إن الله أعطاهم الشفاعة فأطلبها منهم؟ فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكر الله في كتابه، وإن قلت: لا، بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله.

(1/26)


الفصل العاشر إثبات أن الالتجاء إلى الصالحين شرك - كشف الشبهات

كشف الشبهات

[الفصل العاشر إثبات أن الالتجاء إلى الصالحين شرك]
الفصل العاشر
إثبات أن الالتجاء إلى الصالحين شرك
وإلجاء من أنكر ذلك إلى الاعتراف به فإن قال: أنا لا أشرك بالله شيئا حاشا وكلا. ولكن الالتجاء إلى الصالحين ليس بشرك.
فقل له: إذا كنت تقر أن الله حرم الشرك أعظم من تحريم الزنا وتقر أن الله لا يغفره فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟ فإنه لا يدري.
فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟ أم كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه، أتظن أن الله يحرمه ولا يبينه لنا.
فإن قال: الشرك عبادة الأصنام، ونحن لا

(1/27)

نعبد الأصنام فقل له: ما معنى عبادة الأصنام أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها. فهذا يكذبه القرآن.
وإن قال: هو من قصد خشبة أو حجرا أو بنية على قبر أو غيره يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع الله عنا ببركته أو يعطينا ببركته.
فقل: صدقت، وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها، فهذا أقر أن فعلهم هذا هو عبادة الأصنام، فهو المطلوب.
ويقال له أيضا: قولك الشرك عبادة الأصنام هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصالحين ودعاءهم لا يدخل في ذلك، فهذا يرده ما ذكره الله في كتابه من كفر من تعلق على

(1/28)

الملائكة وعيسى والصالحين، فلا بد أن يقر لك أن من أشرك في عبادة الله أحدا من الصالحين فهو الشرك المذكور في القران، وهذا هو المطلوب.
وسر المسألة: أنه إذا قال: أنا لا أشرك بالله.
فقل له: وما الشرك بالله، فسره لي.
فإن قال: هو عبادة الأصنام.
فقل: وما معنى عبادة الأصنام، فسرها لي.
فإن قال: أنا لا أعبد إلا الله وحده.
فقل: ما معنى عبادة الله وحده، فسرها لي، فإن فسرها بما بينه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدعي شيئا وهو لا يعرفه.
وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان، وأنه الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي ينكرون علينا

(1/29)

ويصيحون فيه كما صاح إخوانهم حيث قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5]
فإن قال: إنهم لا يكفرون بدعاء الملائكة والأنبياء وإنما يكفرون لما قالوا، الملائكة بنات الله فإنا لم نقل عبد القادر ابن الله ولا غيره.
فالجواب أن نسبة الولد إلى الله كفر مستقل، قال الله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ} [الإخلاص: 1 - 2] والأحد الذي لا نظير له، والصمد المقصود في الحوائج، فمن جحد هذا فقد كفر، ولو لِم يجحد السورة. وقال الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون: 91] ففرق بين النوعين، وجعل كلا منهما كفرا مستقلا، وقال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} [الأنعام: 100]

(1/30)

[الأنعام: 10.] ، ففرق بين كفرين.
والدليل على هذا أيضا: أن الذين كفروا بدعاء اللات مع كونه رجلا صالحا لم يجعلوه ابن الله، والذين كفروا بعبادة الجن لم يجعلوهم كذلك. وكذلك أيضا العلماء في جميع المذاهب الأربعة يذكرون في (باب حكم المرتد) أن المسلم إذا زعم أن لله ولدا فهو مرتد، ويفرقون بين النوعين، وهذا في غاية الوضوح.
وإن قال: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [يونس: 62] فقل هذا هو الحق، ولكن لا يعبدون.
ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه، وإلا فالواجب عليك حبهم واتباعهم والإقرار بكرامتهم.
ولا يجحد كرامات الأولياء إلا أهل البدع

(1/31)

والضلال ودين الله وسط بين طرفين، وهدى بين ضلالتين، وحق بين باطلين.

(1/32)


الفصل الحادي عشر إثبات أن شرك الأولين أخف من شرك أهل زماننا - كشف الشبهات

كشف الشبهات

[الفصل الحادي عشر إثبات أن شرك الأولين أخف من شرك أهل زماننا]
الفصل الحادي عشر
إثبات أن شرك الأولين أخف من شرك أهل زماننا (بأمرين) فإذا عرفت أن هذا الذي يسميه المشركون في زماننا (الاعتقاد) هو الشرك الذي نزل فيه القرآن وقاتل رسول الله - صلى الله عليه وسلم - الناس عليه، فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين:
أحدهما: أن الأولين يشركون ويدعون الملائكة والأولياء والأوثان مع الله في الرخاء، وأما في الشدة فيخلصون لله الدعاء. كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا} [الإسراء: 67]
وقوله:

(1/33)

{قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ - بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} [الأنعام: 40 - 41]
وقوله: {وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ} [الزمر: 8] إلى قوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [الزمر: 8] وقوله: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: 32]
فمن فهم هذه المسألة التي وضحها الله في كتابه، وهي أن المشركين الذين قاتلهم رسول الله - صلى الله عليه وسلم - يدعون الله ويدعون غيره في الرخاء، وأما في الضراء والشدة فلا يدعون إلا الله وحده لا شريك له وينسون ساداتهم، تبين له الفرق بين شرك أهل زماننا وشرك الأولين، ولكن أين من يفهم قلبه هذه المسألة فهما راسخا، والله المستعان.

(1/34)

الأمر الثاني: أن الأولين يدعون مع الله أناسا مقربين عند الله. إما أنبياء، وإما أولياء، وإما ملائكة، أو يدعون أشجارا أو أحجارا مطيعة لله ليست عاصية.
وأهل زماننا يدعون مع الله أناسا من أفسق الناس، والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك.
والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده ويشهد به.

(1/35)


الفصل الثاني عشر كشف شبهة من زعم أن من أدى بعض واجبات الدين لا يكون كافرا - كشف الشبهات

كشف الشبهات

[الفصل الثاني عشر كشف شبهة من زعم أن من أدى بعض واجبات الدين لا يكون كافرا]
الفصل الثاني عشر
كشف شبهة من زعم أن من أدى بعض واجبات الدين
لا يكون كافرا ولو أتى بما ينافي التوحيد وأدلة ذلك بالتفصيل إذا تحققت أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - أصح عقولا وأخف شركا من هؤلاء. فاعلم أن لهؤلاء (شبهة) يوردونها على ما ذكرنا، وهي من أعظم شبههم، فأصغ سمعك لجوابها. وهي أنهم يقولون: إن الذين نزل فيهم القرآن لا يشهدون أن (لا إله إلا الله) ، ويكذبون الرسول - صلى الله عليه وسلم - وينكرون البعث، ويكذبون القرآن ويجعلونه

(1/36)

سحرا. ونحن نشهد أن لا إله إلا الله وأن محمدا رسول الله، ونصدق القرآن، ونؤمن بالبعث، ونصلي، ونصوم. فكيف تجعلوننا مثل أولئك. فالجواب أنه لا خلاف بين العلماء كلهم أن الرجل إذا صدق رسول الله - صلى الله عليه وسلم - في شيء وكذبه في شيء أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضه، كمن أقر بالتوحيد وجحد وجوب الصلاة، أو أقر بالتوحيد والصلاة وجحد وجوب الزكاة، أو أقر بهذا كله وجحد الصوم، أو أقر بهذا كله وجحد الحج. ولما لم ينقد أناس في زمن النبي - صلى الله عليه وسلم - للحج، أنزل الله في حقهم {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] ومن أقر بهذا كله وجحد البعث كفر بالإجماع،

(1/37)

وحل دمه وماله كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا - أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} [النساء: 150 - 151] فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقا، وأنه يستحق ما ذكر، زالت الشبهة. وهذه هي التي ذكرها بعض أهل الإحساء في كتابه الذي أرسله إلينا. ويقال أيضا: إن كنت تقر أن من صدق الرسول في كل شيء، وجحد وجوب الصلاة أنه كافر حلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدق

(1/38)

بذلك كله لا تختلف المذاهب فيه، وقد نطق به القرآن كما قدمنا. فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي - صلى الله عليه وسلم - وهو أعظم من الصلاة والزكاة والصوم والحج فكيف إذا جحد الإنسان شيئا من هذه الأمور كفر، ولو عمل بكل ما جاء به الرسول، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر، سبحان الله ما أعجب هذا الجهل. ويقال أيضا: هؤلاء أصحاب رسول الله - صلى الله عليه وسلم - قاتلوا بني حنيفة، وقد أسلموا مع النبي - صلى الله عليه وسلم - وهم يشهدون أن لا إله إلا الله وأن محمدا رسول الله، ويؤذنون ويصلون. فإن قال: إنهم يقولون: إن مسيلمة نبي، فقل: هذا هو المطلوب، إذا كان من رفع رجلا إلى رتبة النبي - صلى الله عليه وسلم - كفر وحل ماله ودمه ولم تنفعه

(1/39)

الشهادتان ولا الصلاة، فكيف بمن رفع شمسان أو يوسف، أو صحابيَاَ، أو نبيا إلى مرتبة جبار السماوات والأرض سبحان الله ما اعظم شأنه {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ} [الروم: 59] ويقال أيضا: الذين حرقهم علي بن أبي طالب - رضي الله عنه - بالنار كلهم يدعون الإسلام، وهم من أصحاب علي، وتعلموا العلم من الصحابة، ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم، أتظنون أن الصحابة يكفرون المسلمين أم تظنون أن الاعتقاد في " تاج " وأمثاله لا يضر، والاعتقاد في " علي بن أبي طالب " يكفر. ويقال أيضا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون

(1/40)

أن (لا إله إلا الله وأن محمدا رسول الله) ويدعون الإسلام، ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين. ويقال أيضا: إذا كان الأولون لم يكفروا إلا لأنهم جمعوا بين الشرك وتكذيب الرسول والقرآن وإنكار البعث وغير ذلك، فما معنى الباب الذي ذكره العلماء في كل مذهب " باب حكم المرتد " وهو المسلم الذي يكفر بعد إسلامه. ثم ذكروا أنواعا كثيرة، كل نوع منها يكفر ويحل دم الرجل وماله حتى أنهم ذكروا أشياء يسيرة عند من فعلها، مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المزح واللعب.

(1/41)

ويقال أيضا: الذين قال الله فيهم {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ} [التوبة: 74] أما سمعت الله كفرهم بكلمة مع كونهم في زمن رسول الله - صلى الله عليه وسلم - ويجاهدون معه ويصلون ويزكون ويحجون ويوحدون. وكذلك الذين قال الله فيهم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] فهؤلاء الذين صرح الله فيهم أنهم كفروا بعد إيمانهم وهم مع رسول الله - صلى الله عليه وسلم - في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزح، فتأمل هذه الشبهة وهي قولهم تكفرون من المسلمين أناسا يشهدون أن (لا إله إلا الله) ويصلون ويصومون، ثم تأمل جوابها، فإنه من أنفع ما في هذه الأوراق.

(1/42)

ومن الدليل على ذلك أيضا ما حكى الله عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم، أنهم قالوا لموسى: اجعل لنا إلها كما لهم آلهة. وقول أناس من الصحابة: «اجعل لنا ذات أنواط فحلف النبي - صلى الله عليه وسلم - أن هذا نظير قول بني إسرائيل، اجعل لنا إلها» .

(1/43)


الفصل الثالث عشر حكم من وقع من المسلمين في نوع من الشرك جهلا ثم تاب منه - كشف الشبهات

كشف الشبهات

[الفصل الثالث عشر حكم من وقع من المسلمين في نوع من الشرك جهلا ثم تاب منه]
الفصل الثالث عشر
حكم من وقع من المسلمين في نوع من الشرك
جهلا ثم تاب منه ولكن للمشركين شبهة يدلون بها عند هذه القصة، وهي أنهم يقولون: إن بني إسرائيل لم يكفروا، وكذلك الذين قالوا اجعل لنا ذات أنواط لم يكفروا. فالجواب أن نقول: إن بني إسرائيل لم يفعلوا ذلك، وكذلك الذين سألوا النبي - صلى الله عليه وسلم - لم يفعلوا ذلك، ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا. وكذلك لا خلاف في أن الذين نهاهم النبي - صلى الله عليه وسلم -

(1/44)

لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا، وهذا هو المطلوب، ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها فتفيد التعلم والتحرز، ومعرفة أن قول الجاهل (التوحيد فهمناه) أن هذا من أكبر الجهل ومكائد الشيطان. وتفيد أيضا أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل، والذين سألوا النبي - صلى الله عليه وسلم -. تفيد أيضا أنه لو لم يكفر فإنه يغلظ عليه الكلام تغليظا شديدا كما فعل رسول الله - صلى الله عليه وسلم -.

(1/45)


الفصل الرابع عشر الرد على زعم الاكتفاء في التوحيد بقول لا إله إلا الله ولو ناقضها - كشف الشبهات

كشف الشبهات

[الفصل الرابع عشر الرد على زعم الاكتفاء في التوحيد بقول لا إله إلا الله ولو ناقضها]
الفصل الرابع عشر
الرد على من زعم الاكتفاء في التوحيد
بقول لا إله إلا الله، ولو أتى بما ينقضها وللمشركين شبهة أخرى يقولون: إن النبي - صلى الله عليه وسلم - أنكر على أسامة قتل من قال: (لا إله إلا الله) . وكذلك قوله: «أمرت أن أقاتل الناس حتى يقولوا (لا إله إلا الله) » وأحاديث أخرى في الكف عمن قالها. ومراد هؤلاء الجهلة أن من قالها لا يكفر، ولا يقتل ولو فعل ما فعل. فيقال لهؤلاء المشركين الجهال: معلوم أن رسول الله - صلى الله عليه وسلم - قاتل اليهود وسباهم وهم يقولون (لا إله إلا الله) .

(1/46)

وأن أصحاب رسول الله - صلى الله عليه وسلم - قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدا رسول الله، ويصلون ويدعون الإسلام، وكذلك الذين حرقهم علي بن أبي طالب بالنار، وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقتل ولو قال: (لا إله إلا الله) وأن من جحد شيئا من أركان الإسلام كفر وقتل ولو قالها، فكيف لا تنفعه إذا جحد فرعا من الفروع، وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه، ولكن أعداء الله مّا فهموا معنى الأحاديث. فأما حديث أسامة، فإنه قتل رجلا ادعى الإسلام بسبب أنه ظن أنه ما ادعى الإسلام إلا خوفا على دمه وماله. والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك، وأنزل الله تعالى في

(1/47)

ذلك: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} [النساء: 94] أي فتثبتوا. فالآية تدل على أنه يجب الكف عنه والتثبت، فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله تعالى: {فَتَبَيَّنُوا} [النساء: 94] ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى. وكذلك الحديث الآخر وأمثاله، معناه ما ذكرناه أن من أظهر التوحيد والإسلام وجب الكف عنه، إلى أن يتبين منه ما يناقض ذلك. والدليل على هذا أن رسول الله - صلى الله عليه وسلم - الذي قال «أقتلته بعدما قال: (لا إله إلا الله) » وقال: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله» هو الذي قال في الخوارج: «أينما لقيتموهم فاقتلوهم لئن أدركتهم لأقتلنهم قتل عاد» مع كونهم من أكثر الناس عبادة وتهليلا وتسبيحا.

(1/48)

حتى أن الصحابة يحقرون صلاتهم عندهم، وهم تعلموا العلم من الصحابة فلم تنفعهم (لا إله إلا الله) ، ولا كثرة العبادة، ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة. وكذلك ما ذكرناه من قتال اليهود، وقتال الصحابة بني حنيفة، وكذلك أراد النبي - صلى الله عليه وسلم - أن يغزو بني المصطلق لما أخبره رجل أنهم منعوا الزكاة حتى أنزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الحجرات: 6] وكان الرجل كاذبا عليهم. وكل هذا يدل على أن مراد النبي - صلى الله عليه وسلم - في الأحاديث التي احتجوا بها ما ذكرناه.

(1/49)


الفصل الخامس عشر الفرق بين الاستغاثة بالحي الحاضر فيما يقدر عليه والاستغاثة بغيره - كشف الشبهات

كشف الشبهات

[الفصل الخامس عشر الفرق بين الاستغاثة بالحي الحاضر فيما يقدر عليه والاستغاثة بغيره]
الفصل الخامس عشر
الفرق بين الاستغاثة بالحي الحاضر
فيما يقدر عليه، والاستغاثة بغيره ولهم شبهة أخرى وهو ما ذكر النبي - صلى الله عليه وسلم - أن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى فكلهم يعتذرون حتى ينتهوا إلى رسول الله - صلى الله عليه وسلم -. قالوا فهذا يدل على أن الاستغاثة بغير الله ليست شركا. والجواب أن نقول: سبحان من طبع على قلوب أعدائه. فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها. كما قال الله تعالى في قصة موسى:

(1/50)

{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] وكما يستغيث الإنسان بأصحابه في الحرب أو غيره في أشياء يقدر عليها المخلوق، ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء، أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله. إذا ثبت ذلك، فاستغاثتهم بالأنبياء يوم القيامة يريدون منهم أن يدعو الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف. وهذا جائز في الدنيا والآخرة، وذلك أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك فتقول له: ادع الله لي كما كان أصحاب رسول الله - صلى الله عليه وسلم - يسألونه ذلك في حياته. وأما بعد موته، فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السلف الصالح على من قصد

(1/51)

دعاء الله عند قبره، فكيف بدعائه نفسه. ولهم شبهة أخرى، وهي: قصة إبراهيم لما ألقي في النار اعترض له جبريل في الهواء، فقال له: ألك حاجة؟ فقال إبراهيم: أما إليك فلا. قالوا: فلو كانت الاستغاثة بجبريل شركا لم يعرضها على إبراهيم. فالجواب: إن هذا من جنس الشبهة الأولى، فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه فإنه كما قال الله فيه {شَدِيدُ الْقُوَى} [النجم: 5] فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل. وهذا كرجل غني له مال كثير يرى رجلا محتاجا،

(1/52)

فيعرض عليه أن يقرضه أو أن يهبه شيئا يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر إلى أن يأتيه الله برزق لا منة فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟

(1/53)


الفصل السادس عشر وجوب تطبيق التوحيد بالقلب واللسان والجوارح إلا لعذر شرعي - كشف الشبهات

كشف الشبهات

[الفصل السادس عشر وجوب تطبيق التوحيد بالقلب واللسان والجوارح إلا لعذر شرعي]
الفصل السادس عشر
وجوب تطبيق التوحيد بالقلب واللسان والجوارح
إلا لعذر شرعي ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة تفهم مما تقدم، ولكن نفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لا بد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلما. فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس، ويقولون هذا حق، ونحن نفهم هذا ونشهد أنه الحق، ولكنا لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم، أو غير ذلك

(1/54)

من الأعذار، ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار قال تعالى: {اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا} [التوبة: 9] وغير ذلك من الآيات كقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] فإن عمل بالتوحيد عملا ظاهرا وهو لا يفهمه أو لا يعتقده بقلبه فهو منافق، وهو شر من الكافر الخالص {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] وهذه المسألة مسألة كبيرة طويلة تتبين لك إذا تأملتها في ألسنة الناس ترى من يعرف الحق ويترك العمل به لخوف نقص دنيا أو جاه أو مداراة لأحد. وترى من يعمل به ظاهرا لا باطنا، فإذا سألته عما يعتقد بقلبه فإذا هو لا يعرفه. ولكن عليك بفهم آيتين من كتاب الله:

(1/55)

أولاهما قوله تعالى: {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 66] فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع الرسول - صلى الله عليه وسلم - كفروا بسبب كلمة قالوها على وجه المزح واللعب تبين لك أن الذي يتكلم بالكفر أو يعمل به خوفا من نقص مال أو جاه أو مداراة لأخذ أعظم ممن يتكلم بكلمة يمزح بها. والآية الثانية قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ - ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ} [النحل: 106 - 107] فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئنا بالإيمان، وأما غير هذا فقد كفر بعد إيمانه، سواء فعله خوفا أو مداراة أو مشحة بوطنه، أو

(1/56)

أهله، أو عشيرته أو ماله، أو فعله على وجه المزح، أو لغير ذلك من الأغراض إلا المكره، فالآية تدل على هذا من جهتين: الأولى قوله: {إِلَّا مَنْ أُكْرِهَ} [النحل: 106] فلم يستثن الله تعالى إلا المكره. ومعلوم أن الإنسان لا يكره إلا على الكلام أو الفعل. وأما عقيدة القلب فلا يكره عليها أحد. والثانية قوله تعالى: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ} [النحل: 107] فصرح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه أن له في ذلك حظا من حظوظ الدنيا فآثره على الدين. والله سبحانه وتعالى أعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.

(1/57)


مقدمة - مبحث الاجتهاد والخلاف

مبحث الاجتهاد والخلاف

مقدمة
...
مبحث الاجتهاد والخلاف
تأليف: الشيخ محمد بن عبد الوهاب رحمه الله
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين.
وبعد، فهذه رسالة في مبحث الاجتهاد والخلاف لشيخ الإسلام محمد بن عبد الوهاب - رحمه الله تعالى - وهي منقولة باختصار من كتاب أعلام الموقعين 1 لابن القيم - رحمه الله - وقد وجدنا بآخرها صفحة وربع الصفحة يبحث في العقيدة وما يتصل بذلك من صفات الله، ولا صلة له بموضوع الرسالة، فآثرنا تركه، ومن أحب الرجوع إليه فليرجع إلى الصورة التي نقلنا منها هذه الرسالة، وهي موجودة بالمكتبة السعودية بالرياض التابعة لرئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد تحت رقم، 772 – 86. وقد كتب على الصفحة الأولى منها بخط الناسخ هذه العبارة: "هذه الرسالة تأليف الشيخ محمد بن عبد الوهاب النجدي وهي مبحث الاجتهاد والخلاف". كما يوجد على هذه الصفحة بعض الحروف اللاتينية التي قد تدل القارئ الكريم إلى موضع النسخة لمن أراد الاطلاع على النسخة الأصلية.
وقد قمنا عند نقل وتصحيح هذه الرسالة بمقابلة هذه الصورة بكتاب "إعلام الموقعين" لابن القيم.
__________
1 ج 4 ص 119 نشر مكتبة الكليات الأزهرية.

هذا ولا يفوتنا أن ننبه إلى أن الرسالة لها تتمة، يدل ذلك الكلمة المكتوبة في آخر الصفحة التي انتهينا إليها والتي تشير إلى بداية صفحة جديدة لم نجدها.
والله نسأل أن يرزقنا العلم النافع والعمل به، إنه جواد كريم، وصلى الله على محمد وعلى آله وصحبه وسلم.
عبد الرحمن بن محمد السدحان
عبد الله بن عبد الرحمن الجبرين


مبحث الاجتهاد والخلاف

مبحث الاجتهاد والخلاف
...
بسم الله الرحمن الرحيم
قال ابن القيم في إعلام الموقعين ": إذا قال الصحابي قولا، فإما أن يخالفه صحابي آخر أو لا، فإن خالفه مثله لم يكن قول أحدهما حجة على الآخر، وإن خالفه أعلم منه كالخلفاء الراشدين أو بعضهم، فهل يكون الشق الذي فيه الخلفاء أو بعضهم حجة على الآخرين؟ فيه قولان للعلماء، هما روايتان عن أحمد، والصحيح أنه أرجح. فإن كان الأربعة في شق فلا شك أنه الصواب، وإن كان أكثرهم في شق فالصواب فيه أغلب، فإن كانوا اثنين واثنين فشق أبي بكر وعمر أقرب إلى الصواب، فإن اختلفا فالصواب مع أبي بكر. وهذه جملة لا يعرف تفصيلها إلا من له خبرة وإطلاع، ويكفي في ذلك معرفة رجحان قول الصديق في الجد والإخوة، وكون الطلاق بفم واحد مرة واحدة، وإن تلفظ فيه بالثلاث، وجواز بيع أمهات الأولاد. ولا يحفظ للصديق خلاف نص واحد أبدا، ولا فتوى ولا حكم مأخذهما ضعيف أبدا.
وإن لم يخالف الصحابي صحابي آخر فإما أن يشتهر قوله في الصحابة أوْ لا; فإن اشتهر فالذي عليه جماهير الطوائف من الفقهاء أنه إجماع وحجة، وقالت طائفة منهم: هو حجة وليس بإجماع، وقال بعض الفقهاء المتأخرين، لا يكون إجماعا ولا حجة. وإن لم يشتهر أو لم يعلم هل اشتهر أم لا، فاختلف الناس هل يكون حجة؟

فالذي عليه جمهور الأمة أنه حجة، هذا قول جمهور الحنفية، صرح به محمد بن الحسن، وهو مذهب مالك وأصحابه، وإسحاق وأبي عبيد ومنصوص أحمد ومنصوص الشافعي في القديم والجديد.
والذين قالوا ليس بحجة قالوا: لأن الصحابي مجتهد يجوز عليه الخطأ، ولأن الأدلة الدالة على بطلان التقليد تعم تقليد الصحابي ومن دونه، ولأن التابعي إذا أدرك عمر الصحابة اعتد بخلافه، فكيف يكون قول الواحد حجة عليه، ولأن الأدلة قد انحصرت في الكتاب والسنة والإجماع والقياس والاستصحاب، وقول الصحابي ليس واحدا منها، ولأن امتيازه بكونه أفضل وأعلم لا يوجب وجوب اتباعه على مجتهد آخر من التابعين.
فنقول: الكلام في مقامين:
أحدهما: في الأدلة الدالة على وجوب اتباع الصحابة رضي الله عنهم
الثاني: في الجواب عن شبه النفاة.
أما الأول فمن وجوه:-
الوجه الأول:
ما احتج به مالك، وهو قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} 1 الآية، فوجه الدلالة أن الله سبحانه أثنى على من اتبعهم، فإذا قالوا قولا فاتبعهم متبع عليه قبل أن يعرف صحته فهو متبع لهم، ولو كان تقليدا محضا كتقليد بعض
__________
1 سورة التوبة آية: 100.

المفتين لم يستحق من اتبعهم الرضوان إلا أن يكون عاميا، فأما العلماء فلا يجوز لهم اتباعهم.
فإن قيل: اتباعهم هو أن يقول ما قالوا بالدليل، والدليل قوله: (بِإِحْسَانٍ) ، ومن قلدهم لم يتبعهم بإحسان، لأنه لو كان مطلق الاتباع محمودا لم يفرق، وأيضا فيجوز أن يراد به اتباعهم في أصول الدين، وقوله: (بِإِحْسَانٍ) أي بالتزام الفرائض واجتناب المحارم، ويكون المقصود أن السابقين قد وجب لهم الرضوان وإن أساؤوا; لقوله: "وما يدريك أن الله قد اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم" 1 وأيضا فالثناء على من اتبعهم كلهم، وذلك اتباعهم فيما أجمعوا عليه، وأيضا فالثناء على من اتبعهم لا يقتضي وجوبه وإنما يدل على جواز تقليدهم، وذلك دليل على جواز تقليد العالم كما هو مذهب طائفة، أو الأعلم كقول أخرى، أما الدليل على وجوب اتباعهم فليس في الآية ما يقتضيه.
فالجواب من وجوه:
أحدها: أن الاتباع لا يستلزم الاجتهاد لوجوه:
أحدها: أن الاتباع المأمور به في القرآن كقوله: {فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 2 {وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} 3 {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} 4 ونحوه لا يتوقف على الاستدلال على صحة القول مع الاستغناء عن القائل.
__________
1 متفق عليه عن علي رضي الله عنه.
2 سورة آل عمران آية: 31.
3 سورة الأعراف آية: 158.
4 سورة النساء آية: 115.

الثاني: أنه لو كان المراد اتباعهم في الاستدلال لم يكن فرق بين السابقين وبين جميع الخلائق، لأن اتباع موجب الدليل يجب أن يتبعه 1 كل أحد.
الثالث: أنه إما أن تجوز مخالفتهم في قولهم بعد الاستدلال أو لا، فإن لم تجز فهو المطلوب، وإن جازت فقد خولفوا في تخصيص الحكم واتبعوا في حسن الاستدلال، فليس جعل من فعل ذلك متبعا لموافقتهم في الاستدلال بأولى من جعله مخالفا لمخالفته في عين الحكم.
الرابع: أن من خالفهم في الحكم الذي أفتوا به لا يكون متبعا لهم أصلا، بدليل أن من خالف مجتهدا لا يصح أن يقال اتبعه، وإن أطلق ذلك فلا بد من تقييده بأن يقال: اتبعه في الاستدلال أو الاجتهاد.
الخامس: أن الاتباع افتعال من التبع، وكون الإنسان تابعا لغيره نوع افتقار إليه ومشي خلفه، وكل واحد من المجتهدين ليس متبعا للآخر.
السادس: أن الآية قصد بها مدح السابقين والثناء عليهم، وبيان استحقاقهم أن يكونوا أئمة متبوعين، وبتقدير ألا يكون قولهم موجبا للموافقة ولا مانعا من المخالفة لا يكون لهم هذا المنصب.
السابع: أن من خالفهم في خصوص الحكم لم يتبعهم في ذلك الحكم ولا فيما استدلوا به عليه، فلا يكون متبعا لهم بمجرد مشاركتهم في صفة عامة وهي مطلق الاستدلال والاجتهاد، لا سيما وتلك لا اختصاص لها به،
__________
1 كذا في الأصل, وفي إعلام الموقعين: أن يتبع فيه.

لأن ما ينفي الاتباع، أخص مما يثبته، وإذا وجد الفارق الأخص والجامع الأعم وكلاهما مؤثر، كان التفريق أولى.
وأما قوله: {بِإِحْسَانٍ} فليس المراد به أن يجتهد، وافق أو خالف، لأنه إذا خالف لم يتبع فضلا عن أن يكون بإحسان، ولأن مطلق الاجتهاد ليس فيه اتباع لهم، لكن الاتباع لهم اسم يدخل فيه كل من وافقهم في الاعتقاد والقول، فلا بد مع ذلك أن يكون المتبع محسنا بأداء الفرائض واجتناب المحارم، لئلا يقع اغترار بمجرد الموافقة قولا، وأيضا فلا بد أن يحسن المتبع لهم القول فيهم، اشترط الله ذلك لعلمه بأن سيكون أقوام ينالون منهم، وهذا مثل قوله بعد أن ذكر المهاجرين والأنصار {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} 1 الآية. وأما تخصيص اتباعهم بأصول الدين دون فروعه فلا يصح، لأن الاتباع عام، ولأن من اتبعهم في أصول الدين فقط لو كان متبعا لهم على الإطلاق لكنا متبعين للمؤمنين من أهل الكتابين، ولم يكن فرق بين اتباع السابقين من هذه الأمة وغيرها.
وأيضا فإنه إذا قيل: فلان يتبع فلانا، ولم يقيد ذلك بقرينة لفظية ولا حالية، فإنه يقتضي اتباعه في كل الأمور التي يتأتى فيها الاتباع، لأن من اتبعه في حال وخالفه في أخرى لم يكن وصفه بأنه متبع بأولى من وصفه بأنه مخالف، ولأن الرضوان حكم تعلق باتباعهم فيكون الاتباع سببا له، لأن الحكم المعلق بما هو مشتق يقتضي أن ما منه الاشتقاق سبب، وإذا كان اتباعهم سببا للرضوان اقتضى الحكم في جميع موارده، ولأن الاتباع يؤذن بكون
__________
1 سورة الحشر آية: 10.

الإنسان تبعا لغيره وفرعا عليه، وأصول الدين ليست كذلك، ولأن الآية تضمنت الثناء عليهم وجعلهم أئمة لمن بعدهم، فلو لم يتناول إلا اتباعهم في أصول الدين لم يكونوا أئمة في ذلك لأن ذلك معلوم مع قطع النظر عن اتباعهم.
وأما قولهم إن الثناء على من اتبعهم كلهم، فنقول: الآية اقتضت الثناء على كل من اتبع كل واحد منهم، كما أن قوله: { (وَالسَّابِقُونَ الْأَوَّلُونَ} 1 {وَالَّذِينَ اتَّبَعُوهُمْ} يقتضي حصول الرضوان لكل واحد من السابقين والذين اتبعوهم في قوله: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي} 2 وكذلك في قوله: {اتَّبَعُوهُمْ} لأنه حكم علق عليهم في هذه الآية، فقد تناولهم مجتمعين ومنفردين.
وأيضا فإن الأصل في الأحكام المعلقة بأسماء عامة ثبوتها لكل فرد فرد من تلك المسميات كقوله: {وَأَقِيمُوا الصَّلاةَ} وقوله: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ} 3 وقوله {وَكُونُوا مَعَ الصَّادِقِينَ} 4.
وأيضا فإن الأحكام المعلقة على المجموع يؤتى فيها باسم يتناول المجموع دون الأفراد، كقوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} 5 وقوله {كُنْتُمْ خَيْرَ أُمَّةٍ} 6 وقوله {يَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} 7 فإن لفظ (الأمة)
__________
1 سورة التوبة آية: 100.
2 سورة التوبة آية: 100.
3 سورة الفتح آية: 18.
4 سورة التوبة آية: 119.
5 سورة البقرة آية: 143.
6 سورة آل عمران آية: 110.
7 سورة النساء آية: 115.

ولفظ (سبيل المؤمنين) لا يمكن توزيعه على أفراد الأمة وأفراد المؤمنين، بخلاف لفظ (السابقين) فإنه يتناول كل فرد من السابقين.
وأيضا فالآية تعم اتباعهم مجتمعين ومنفردين في كل ممكن، فمن اتبع جماعتهم إذا اجتمعوا، واتبع آحادهم فيما وجد عنهم مما لم يخالفه فيه غيره منهم، فقد صدق عليه أنه اتبع السابقين، أما من خالف بعض السابقين فلا يصح أن يقال اتبع السابقين، لوجود مخالفته لبعضهم، لا سيما إذا خالف هذا مرة وهذا مرة. وبهذا يظهر الجواب عن اتباعهم إذا اختلفوا، فإن اتباعهم هناك قول بعض تلك الأقوال باجتهاد واستدلال، إذ هم مجتمعون على تسويغ كل واحد من الأقوال لمن أدى اجتهاده إليه، فقد قصد اتباعهم أيضا.
أما إذا قال قولا ولم يخالفه غيره فلا يعلم أن السابقين سوغوا خلاف ذلك القول. وأيضا فالآية تقتضي اتباعهم مطلقا، فلو فرضنا أن الطالب عثر على نص يخالف قول أحد منهم، فقد علمنا أنه لو ظفر بذلك النص لم يعدل عنه، أما إذا رأينا رأيا، فقد يجوز أن يخالف ذلك الرأي.
وأيضا فلو لم يكن اتباعهم إلا فيما أجمعوا عليه، لم يحصل اتباعهم إلا فيما قد علم أنه من دين الإسلام بالاضطرار، لأن السابقين الأولين خلق عظيم، ولم يعلم أنهم أجمعوا إلا على ذلك، فيكون هذا الوجه هو الذي قبله، وقد تقدم بطلانه، إذ الاتباع في هذا غير مؤثر.
وأيضا فجميع السابقين قد مات منهم أناس في حياة رسول الله صلى الله عليه وسلم وحينئذ فلا يحتاج في ذلك إلى اتباعهم للاستغناء عنه بقول رسول الله صلى الله عليه وسلم.

ثم لو فرضنا أحدا يتبعهم إذ ذاك لكان من السابقين، فحاصله أن التابعين لا يمكنهم اتباع جميع السابقين، وأيضا فإن معرفة قول جميع السابقين كالمتعذر، وأيضا فإنهم إنما استحقوا منصب الإمامة بكونهم هم السابقين، وهذه صفة موجودة في كل واحد منهم، فوجب أن يكون إماما للمتقين كما استوجب الرضوان والجنة.
وأما قولهم: ليس فيها ما يوجب اتباعهم، فنقول: الآية تقتضي الرضوان عمن اتبعهم بإحسان، وقد قام الدليل على أن القول في الدين بغير علم حرام، فلا يكون اتباعهم قولا بغير علم، بل قولا بعلم، وهو المقصود، وحينئذ فسواء يسمى تقليدا أو اجتهادا.
وأيضا فإن كان تقليد العالم للعالم حراما كما هو قول الشافعية والحنابلة فاتباعهم ليس بتقليد، لأنه مرضي، وإن كان تقليدهم جائزا أو مستثنى من التقليد المحرم، فلم يقل أحد إن تقليد العلماء من موجبات الرضوان، فعلم أن تقليدهم خارج عن هذا، لأن تقليد العالم وإن كان جائزا فتركه إلى قول غيره أو إلى اجتهاد جائز بالاتفاق، والشيء المباح لا يستحق به الرضوان، وأيضا فإن رضوان الله غاية المطالب ولا ينال إلا بأفضل الأعمال، ومعلوم أن التقليد ليس بأفضل الأعمال، بل الاجتهاد أفضل منه، فعلم أن اتباعهم هو أفضل ما يكون في مسألة اختلفوا فيها هم ومن بعدهم، وأن اتباعهم دون من بعدهم هو الموجب لرضوان الله، فلا ريب أن رجحان أحد القولين يوجب اتباعه، وقولهم أرجح بلا شك.

وأيضا فإن الله أثنى على الذين اتبعوهم بإحسان، والتقليد وظيفة العامة، فلو أريد التقليد الذي يجوز خلافه لكان للعامة النصيب الأوفى، وكان حظ علماء الأمة من هذه الآية أبخس الحظوظ.
وأيضا فإذا كان اتباعهم موجب الرضوان لم يكن تركه موجب الرضوان، لأن الجزاء لا يقتضيه وجود الشيء وضده.
وأيضا فإن طلب رضوان الله واجب، لأنه إذا لم يوجب رضوانه فإما سخطه أو عفوه، والعفو بعد انعقاد سبب الخطيئة. وأيضا فإنه إنما أثنى على المتبع بالرضوان، ولم يصرح بالوجوب، لأن إيجاب الاتباع يدخل فيه الاتباع بالأفعال، ويقتضي تحريم مخالفتهم مطلقا، فيقتضي ذم المخطئ، وليس كذلك، أما الأقوال فلا وجه لمخالفتهم فيها بعد أن ثبت أن فيها رضي الله.
وأيضا فإن القول إذا ثبت أن فيه رضى الله لم يكن رضى الله في ضده بخلاف الأفعال، وقد يكون رضى الله في الأفعال المختلفة وفي الترك بحسب قصدين وحالين، أما الاعتقادات والأقوال فليست كذلك، فإذا ثبت أن في قولهم رضى الله لم يكن الحق إلا هو، فوجب اتباعه. فإن قيل: السابقون هم الذين صلوا إلى القبلتين، أو هم أهل بيعة الرضوان ومن قبلهم، فما الدليل على اتباع من أسلم بعد ذلك؟
قيل: إذا ثبت وجوب اتباع أهل بيعة الرضوان فهو أكبر المقصود، على أنه لا قائل بالفرق، وكل الصحابة سابق بالنسبة إلى من بعدهم.

الوجه الثاني: 1
قوله تعالى: {اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً وَهُمْ مُهْتَدُونَ} 2 هذا قصه الله سبحانه عن صاحب (يس) على سبيل الرضى بهذه المقالة، والثناء على قائلها، والإقرار له عليها، وكل الصحابة رضي الله عنهم لم يسألنا أجرا، وهم مهتدون، بدليل قوله تعالى: {وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ} 3 الآية و "لعل" من الله واجب، وقوله {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} 4، وقوله: {سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ} 5، وقوله: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} 6، وكل منهم قاتل في سبيل الله، وجاهد إما بيده أو بلسانه، فيكون الله قد هداهم، ومن هداه فهو مهتد، فيجب اتباعه للآية.
الوجه الثالث:
قوله سبحانه وتعالى: {وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ} 7 وكل من الصحابة منيب إلى الله، فيجب اتباع سبيله، وأقواله واعتقاداته من أكبر سبيله، والدليل عن أنهم منيبون إلى الله أن الله سبحانه قد هداهم، وقد قال تعالى: {وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} 8.
__________
1 أي من الأوجه الدالة على وجوب اتباع الصحابة رضي الله عنهم, كما في ص 6.
2 سورة يس آية: 21.
3 سورة آل عمران آية: 103.
4 سورة محمد آية: 17.
5 سورة محمد آية: 5.
6 سورة العنكبوت آية: 69.
7 سورة لقمان آية: 15.
8 سورة الشورى آية: 13.

الوجه الرابع:
قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} 1 فأخبر سبحانه أن من اتبع الرسول يدعو إلى الله على بصيرة، ومن دعا إلى الله على بصيرة وجب اتباعه، لقوله تعالى فيما حكاه عن الجن ورضيه: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ} 2.
الوجه الخامس:
قوله سبحانه وتعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} 3 قال ابن عباس في رواية أبي مالك: هم أصحاب محمد صلى الله عليه وسلم، والدليل عليه قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} 4 وحقيقة الاصطفاء افتعال من التصفية، فيكون قد صفاهم من الأكدار، والخطأ من الأكدار، فيكونون مصفين منه، ولا ينتقض هذا بما إذا اختلفوا، لأن الحق لم يعدهم، ولا يكون قول بعضهم كدرا، لأن مخالفة الكدر وبيانه يزيل كونه كدرا.
الوجه السادس:
أن الله سبحانه شهد لهم أنهم أوتوا العلم، بقوله تعالى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} 5 وقوله: {حَتَّى إِذَا
__________
1 سورة يوسف آية: 108.
2 سورة الأحقاف آية: 31.
3 سورة النمل آية: 59.
4 سورة فاطر آية: 32.
5 سورة سبأ آية: 6.

خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً} 1 وقوله: {رْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} 2 واللام في العلم ليست للاستغراق، وإنما هي للعهد، أي العلم الذي بعث الله به نبيه صلى الله عليه وسلم، وإذا كانوا قد أوتوا هذا العلم، كان اتباعهم واجبا.
الوجه السابع:
قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} 3 الآية. شهد لهم سبحانه أنهم يأمرون بكل معروف، وينهون عن كل منكر، فلو كانت الحادثة في زمانهم لم يفت فيها إلا من أخطأ منهم، لم يكن أحد منهم قد أمر فيها بمعروف، ولا نهى فيها عن منكر، إذ الصواب معروف، والخطأ منكر من بعض الوجوه، ولولا ذلك لما صح التمسك بهذه الآية على أن الإجماع حجة.
الوجه الثامن:
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} 4. قال غير واحد من السلف: هم أصحاب محمد صلى الله عليه وسلم ولا ريب أنهم أئمة الصادقين، وكل صادق بعدهم فبهم يأتم في صدقه، بل حقيقة صدقه اتباعه لهم، وكونه معهم، ومعلوم أن من خالفهم في شيء وإن وافقهم في غيره لم يكن معهم فيما خالفهم فيه، فتنتفي عنه المعية
__________
1 سورة محمد آية: 16.
2 سورة المجادلة آية: 11.
3 سورة آل عمران آية: 110.
4 سورة التوبة آية: 119.

المطلقة، وإن ثبت له قسط من المعية فيما وافقهم فيه، فلا يصدق عليه أنه معهم بهذا القسط. وهذا كما نفى الله ورسوله الإيمان المطلق عن الزاني والشارب والسارق، وهذا كما أن اسم الفقيه والعالم عند الإطلاق لا يقال لمن معه مسألة أو مسألتان، وإن قيل: معه شيء من العلم. ففرق بين المعية المطلقة ومطلق المعية، ومعلوم أن المأمور به الأول لا الثاني، فإن الله سبحانه لم يرد منا أن نكون معهم في شيء من الأشياء، وأن نحصل من المعية ما يصدق عليه الاسم، وهذا غلط عظيم في فهم مراد الرب من أوامره، فإذا أمرنا بالتقوى والبر والصدق والعفة والأمر بالمعروف والنهي عن المنكر والجهاد ونحو ذلك، لم يرد منا أن نأتي من ذلك بأقل ما يطلق عليه الاسم.
الوجه التاسع:
قوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} 1. ووجه الاستدلال بالآية أنه سبحانه وتعالى أخبر أنه جعلهم أمة خيارا عدلا، هذا حقيقة الوسط، فهم خير الأمم وأعدلها في أقوالهم وأعمالهم وإراداتهم ونياتهم، وبهذا استحقوا أن يكونوا شهداء للرسل على أممهم يوم القيامة، والله سبحانه يقبل شهادتهم عليهم فهم شهداؤه، ولهذا نوَّه بهم، ورفع ذكرهم، وأثنى عليهم، لأنه سبحانه لما اتخذهم شهداء أعلم خلقه من الملائكة وغيرهم بحال هؤلاء الشهداء، وأمر ملائكته أن تصلي عليهم، وتدعو لهم، وتستغفر لهم. والشاهد المقبول عند الله هو الذي يشهد بعلم وصدق، فيخبر بالحق،
__________
1 سورة البقرة آية: 143.

مستندا إلى علمه به، كما قال تعالى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 1. فقد يخبر الإنسان بالحق اتفاقا من غير علمه به، وقد يعلمه ولا يخبر به، فالشاهد المقبول عند الله هو الذي يخبر به عن علم. فلو كان علمهم أن يفتي أحدهم بفتوى وتكون خطأ مخالفة لحكم الله ورسوله، ولا يفتي غيره بالحق، كانت هذه الأمة العدل قد أطبقت على خلاف الحق، بل انقسموا قسمين: قسما أفتى بالباطل، وقسما سكت.
الوجه العاشر:
قوله تبارك وتعالى: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} 2 الآية. فأخبر سبحانه وتعالى أنه اجتباهم، والاجتباء كالاصطفاء، وهو افتعال من جبى الشيء يجبيه إذا ضمه إليه، فهم الذين اجتباهم الله إليه، وجعلهم أهله وخاصته، ولهذا أمرهم سبحانه أن يجاهدوا فيه حق جهاده فيبذلوا له أنفسهم، ويفردوه بالمحبة والعبودية، ويختاروه وحده إلها معبودا محبوبا على كل ما سواه كما اختارهم على من سواهم، ثم أخبر سبحانه أنه يسر عليهم دينه غاية التيسير، ولم يجعل عليهم من حرج ألبئة، لكمال محبته لهم ورأفته ورحمته وحنانه بهم، ثم أمرهم بلزوم ملة إمام الحنفاء أبيهم إبراهيم وهي إفراده سبحانه وحده بالعبودية والتعظيم والحب
__________
1 سورة الزخرف آية: 86.
2 سورة الحج آية: 78.

والخوف والرجاء والتوكل والإنابة والتفويض والاستسلام، فيكون تعلق ذلك من قلوبهم به وحده لا بغيره، ثم أخبر سبحانه أنه نوه بهم وأثنى عليهم قبل وجودهم، وسماهم عباده المسلمين قبل أن يظهرهم، ثم نوه بهم، وسماهم كذلك بعد أن أوجدهم اعتناء بهم، ورفعة لشأنهم، وإعلاء لقدرهم، ثم أخبر سبحانه أنه فعل ذلك ليشهد عليهم رسوله، ويشهدوا هم على الناس. فيكون مشهودا لهم بشهادة الرسول صلى الله عليه وسلم شاهدين على الأمم بقيام حجة الله عليهم، فكان هذا التنويه وإشادة الذكر بهذين الأمرين الجليلين، ولهاتين الحكمتين العظيمتين. والمقصود: أنهم إذا كانوا بهذه المنزلة عنده سبحانه فمن المحال أن يحرمهم كلهم الصواب في مسألة، فيفتي بعضهم بالخطأ، ولا يفتي غيره بالصواب، ويظفر به من بعدهم، والله المستعان.
الوجه الحادي عشر:
قوله تبارك وتعالى: {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} 1. أخبر سبحانه عن المعتصمين به أنهم قد هدوا إلى الحق، والصحابة معتصمون بالله، لقوله تعالى: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} 2 ومعلوم كمال تولي الله سبحانه لهم ونصره إياهم أتم نصر، وهذا يدل على أنهم اعتصموا به أتم اعتصام.
__________
1 سورة آل عمران آية: 101.
2 سورة الحج آية: 78.

الوجه الثاني عشر:
قوله تعالى عن أصحاب موسى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} 1. فأخبر سبحانه أنه جعل منهم أئمة يأتم بهم من بعدهم، لصبرهم ويقينهم، إذ بالصبر واليقين تنال الإمامة في الدين، فإن الداعي إلى الله لا يتم له أمره إلا بيقينه للحق الذي يدعو إليه، وبصيرته به، وصبره على تنفيذ الدعوة إلى الله باحتمال مشاق الدعوة، وكف النفس عما يوهن عزمه؛ فمن كان بهذه المثابة كان من الأئمة الذين يهدون بأمره سبحانه، وأصحاب محمد صلى الله عليه وسلم أحق وأولى بهذا الوصف من أصحاب موسى، فهم أولى بمنصب هذه الإمامة.
الوجه الثالث عشر.
قوله تبارك وتعالى: {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} 2. وإمام بمعنى قدوة، وهو يصلح للواحد والجمع، كالأمة والأسوة، وقد قيل: هو جمع آمم كصاحب وصحاب وراجل ورجال وتاجر وتجار، وقيل: مصدر كقتال وضراب، أي ذوى إمام، والصواب الوجه الأول، فكل من كان من المتقين وجب عليه أن يأتم بهم، والتقوى واجبة فالائتمام بهم واجب.
الوجه الرابع عشر.
ما ثبت عن النبي صلى الله عليه وسلم في الصحاح أنه قال: "خير القرون القرن الذي بعثت فيه، ثم الذين يلونهم، ثم الذين يلونهم" 3 فأخبر
__________
1 سورة السجدة آية: 24.
2 سورة الفرقان آية: 74.
3 أحمد (4/276) .

صلى الله عليه وسلم أن خير القرون قرنه مطلقا، وذلك يقتضي تقديمهم في كل باب من أبواب الخير، وإلا لكانوا خيرا من بعض الوجوه، فلا يكونون خير القرون مطلقا، ثم هذا يتعدد في مسائل عدة، لأن من يقول ليس بحجة، يجوز عنده أن يكون من بعدهم أصاب في كل مسألة قال فيها الصحابي قولا، ولم يخالفه صحابي آخر، وهذا يأتي في مسائل كثيرة تفوق العد والإحصاء.
الوجه الخامس عشر:
ما روى مسلم في صحيحه من حديث أبي موسى، قال: "صليت المغرب مع رسول الله صلى الله عليه وسلم فقلنا: لو جلسنا حتى نصلي معه العشاء، جلسنا، فخرج علينا، قال: ما زلتم هاهنا؟ قلنا: يا رسول الله صلينا معك المغرب، ثم جلسنا حتى نصلي معك العشاء، قال: أحسنتم وأصبتم ورفع رأسه إلى السماء، وكان كثيرا ما يرفع رأسه إلى السماء، فقال: النجوم أمنة للسماء، فإذا ذهبت النجوم أتى السماء ما توعد، وأنا أمنة لأصحابي، فإذا ذهبت أتى أصحابي ما يوعدون، وأصحابي أمنة لأمتي، فإذا ذهب أصحابي أتى أمتي ما يوعدون" 1 ووجه الاستدلال بالحديث أنه جعل نسبة أصحابه إلى من بعدهم كنسبته إلى أصحابه، ومعلوم أن هذا يعطي من وجوب الاهتداء بهم ما هو نظير اهتدائهم بنبيهم صلى الله عليه وسلم ونظير اهتداء أهل الأرض بالنجوم. وأيضا فإنه جعل بقاءهم بين الأمة أمنة لهم وحرزا من الشر وأسبابه.
__________
1 مسلم: فضائل الصحابة (2531) , وأحمد (4/398) .

الوجه السادس عشر:
ما رواه أبو عبد الله بن بطة من حديث الحسن عن أنس، قال: قال رسول الله صلى الله عليه وسلم: "إن مثل أصحابي في أمتي كمثل الملح في الطعام، لا يصلح الطعام إلا بالملح ". قال الحسن: فقد ذهب ملحنا فكيف نصلح. وروى ابن بطة أيضا بإسنادين إلى عبد الرزاق، أخبرنا معمر عمن سمع الحسن يقول: قال رسول الله صلى الله عليه وسلم: "مثل أصحابي في الناس كمثل الملح في الطعام". ثم يقول الحسن: هيهات! ذهب ملح القوم. وقال الإمام أحمد: حدثنا حسن بن علي الجعفي عن أبي موسى - يعني إسرائيل- عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: "مثل أصحابي كمثل الملح في الطعام". قال: يقول الحسن: هل يطيب الطعام إلا بالملح؟، ويقول الحسن: فكيف بقوم ذهب ملحهم؟. ووجه الاستدلال أنه شبه أصحابه في صلاح دين الأمة بهم بالملح الذي صلاح الطعام به، فلو جاز أن يفتوا بالخطأ، ويظفر بالصواب من بعدهم، لكان من بعدهم ملحا لهم. يوضحه: أن الملح كما أنه صلاح الطعام فالصواب به صلاح الأنام، فلو أخطؤوا لاحتاج ذلك إلى ملح يصلحه.
الوجه السابع عشر:
ما روى البخاري عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مدّ

أحدهم ولا نصيفه" 1. وفي لفظ: "فوالذي نفسي بيده". وهذا خطاب منه لخالد بن الوليد ولأقرانه من مسلمة الفتح والحديبية; فإذا كان مد أحد أصحابه ونصيفه أفضل عند الله من مثل أحد ذهبا من مثل خالد وأضرابه من الصحابة، فكيف يجوز أن يحرمهم الله الصواب، ويظفر به من بعدهم؟
الوجه الثامن عشر:
ما روى الحميدي، حدثنا محمد بن طلحة، حدثني عبد الرحمن بن سالم ابن عبد الرحمن بن عويم بن ساعدة عن أبيه عن جده، أن النبي صلى الله عليه وسلم قال: "إن الله اختارني، واختار لي أصحابا، فجعل لي منهم وزراء وأنصارا وأصهارا" الحديث، ومن المحال أن يحرم الله الصواب من اختارهم لرسوله، ويعطيه من بعدهم.
الوجه التاسع عشر:
ما رواه أبو داود الطيالسي، حدثنا المسعودي عن عاصم عن أبي وائل عن ابن مسعود، قال: "إن الله نظر في قلوب العباد فوجد قلب محمد صلى الله عليه وسلم خير قلوب العباد، فبعثه برسالته، ثم نظر في قلوب العباد بعد قلب محمد صلى الله عليه وسلم فوجد قلوب أصحابه خير قلوب العباد، فاختارهم لصحبة نبيه ونصرة دينه، فما رآه المسلمون حسنا فهو عند الله حسن، وما رآه المسلمون قبيحا فهو عند الله قبيح". ومن المحال أن يخطئ الحق خير قلوب العباد بعد رسول الله صلى الله عليه وسلم ويظفر به من بعدهم.
__________
1 البخاري: المناقب (3673) , ومسلم: فضائل الصحابة (2541) , والترمذي: المناقب (3861) , وأبو داود: السنة (4658) , وابن ماجه: المقدمة (161) , وأحمد (3/11 ,3/54 ,3/63) .

وأيضا فإن ما أفتى به أحدهم، وسكت عنه الباقون، فإما أن يروه حسنا أو قبيحا، فإن رأوه حسنا فهو حسن عند الله، وإن رأوه قبيحا ولم ينكروه لم تكن قلوبهم من خير قلوب العباد، وكان من أنكره بعدهم خيرا منهم وأعلم، وهذا من أبين المحال.
الوجه العشرون:
ما رواه أحمد وغيره عن ابن مسعود أنه قال: "من كان متأسيا فليتأس بأصحاب رسول الله صلى الله عليه وسلم؛ فإنهم كانوا أبر هذه الأمة قلوبا، وأعمقها علما، وأقلها تكلفا، وأقومها هديا، وأحسنها حالا، قوم اختارهم الله لصحبة نبيه، وإقامة دينه، فاعرفوا لهم فضلهم، واتبعوا آثارهم، فإنهم كانوا على الهدى المستقيم".
الوجه الحادي والعشرون:
ما رواه الطبراني وأبو نعيم وغيرهما، عن حذيفة بن اليمان، أنه قال: "يا معشر القراء، خذوا طريق من كان قبلكم، فوالله لئن استقمتم لقد سبقتم سبقا بعيدا، ولئن تركتموه يمينا وشمالا لقد ضللتم ضلالا بعيدا".
الوجه الثاني والعشرون:
ما قاله جندب بن عبد الله لفرقة دخلت عليه من الخوارج; فقالوا: ندعوك إلى كتاب الله، قال: أنتم؟ قالوا: نحن، فقال: "يا أخابث خلق الله، في اتباعنا تختارون الضلالة، أم في غير سنتنا تلتمسون الهدى؟ اخرجوا عني".

الوجه الثالث والعشرون:
ما رواه الترمذي من حديث العرباض بن سارية قال: "وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة، ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله، كأنها موعظة مودع، فماذا تعهد إلينا؟ فقال: عليكم بالسمع والطاعة، وإن تأمر عليكم عبد حبشي" 1 الحديث، وهذا حديث حسن، إسناده لا بأس به، فقرن سنة الخلفاء بسنته، وأمر باتباعها، وبالغ في الأمر بها، وهذا يتناول ما أفتوا به، وسنوه للأمة، وإن لم يتقدم من نبيهم فيه شيء، وإلا كان ذلك سنته، ويتناول ما أفتى به جميعهم، أو أكثرهم، أو بعضهم، لأنه علق ذلك بما سنه الخلفاء الراشدون؛ ومعلوم أنهم لم يسنوا ذلك وهم خلفاء في آن واحد، فعلم أن ما سنه كل واحد منهم في وقته فهو من سنة الخلفاء الراشدين.
الوجه الرابع والعشرون:
ما رواه الترمذي من حديث الثوري، عن عبد الملك بن عمير عن هلال مولى ربعي بن حراش، عن ربعي، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم: "اقتدوا باللذيْن من بعدي أبي بكر وعمر، واهتدوا بهدي عمار، وتمسكوا بعهد ابن أم عبد" 2 قال الترمذي: هذا حديث حسن.
__________
1 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
2 هو عبد الله بن سعود.

الوجه الخامس والعشرون:
ما رواه مسلم في صحيحه عن أبي قتادة، أن النبي صلى الله عليه وسلم قال: "إن يطع القوم أبا بكر وعمر يرشدوا" 1، وهو في حديث الميضأة الطويل 2.
الوجه السادس والعشرون:
أن النبي صلى الله عليه وسلم قال لأبي بكر وعمر في شأن تأمير القعقاع والأقرع: "لو اتفقتما على شيء لم أخالفكما" 3.
الوجه السابع والعشرون:
أن النبي صلى الله عليه وسلم نظر إلى أبي بكر وعمر فقال: "هذان السمع والبصر" 4، أي هما مني بمنزلة السمع والبصر، أو هما من الدين بمنزلة السمع والبصر.
الوجه الثامن والعشرون:
ما رواه أبو داود عن أبي ذر، قال: " مر فتى على عمر، فقال عمر: نعم الفتى، فتبعه أبو ذر، فقال: يا فتى، استغفر لي، فقال: يا أبا ذر، أستغفر لك وأنت صاحب رسول الله صلى الله عليه وسلم؟ قال: استغفر لي، قال: لا، أو تخبرني، قال: إنك مررت على عمر، فقال: نعم
__________
1 مسلم: المساجد ومواضع الصلاة (681) , وأحمد (5/298) .
2 انظر حديث الميضأة في صحيح مسلم بشرح النووي ج 5 ص 185.
3 رواه أحمد عن عبد الرحمن بن غنم بلفظ "لو اجتمعتما في مشورة ما خالفتكما" المسند 4 ص 227.
4 أخرجه الترمذي عن عبد الله بن حنطب.

الفتى، وإني سمعت رسول الله صلى الله عليه وسلم: يقول: إن الله جعل الحق على لسان عمر وقلبه".
الوجه التاسع والعشرون:
ما رواه مسلم عن عائشة، قال رسول الله صلى الله عليه وسلم "قد كان فيمن خلا من الأمم أناس محدثون، فإن يكن في أمتي أحد منهم فهو عمر" 1 وهو في المسند والترمذي من حديث أبي هريرة، والمحدث هو المكلم الذي يلقي الله في روعه الصواب، يحدثه به الملك عن الله.
الوجه الثلاثون:
ما رواه الترمذي عن عقبة بن عامر مرفوعا: "لو كان بعدي نبي لكان عمر" 2، وفي لفظ: "لو لم أبعث فيكم لبعث فيكم عمر". قال الترمذي: حديث حسن.
الوجه الحادي والثلاثون:
ما روى ابن أبي خالد عن الشعبي أن عليا (قال: "ما كنا نبعد أن السكينة تنطق على لسان عمر". ورواه عمرو بن ميمون عن زر عن علي.
الوجه الثاني والثلاثون:
ما رواه واصل الأحدب عن أبي وائل عن ابن مسعود، قال: "ما رأيت عمر إلا وكأن ملكا بين عينيه يسدده".
__________
1 مسلم: فضائل الصحابة (2398) , والترمذي: المناقب (3693) , وأحمد (6/55) .
2 الترمذي: المناقب (3686) , وأحمد (4/154) .

الوجه الثالث والثلاثون:
ما رواه الأعمش عن شقيق، قال: قال عبد الله: "والله لو أن علم عمر وضع في كفة ميزان، وجعل علم أهل الأرض في كفة لرجح علم عمر، فذكرت ذلك لإبراهيم النخعي، فقال: قال عبد الله: والله إني لأحسب عمر ذهب بتسعة أعشار العلم".
الوجه الرابع والثلاثون:
ما رواه ابن عيينة عن عبد الله بن أبي يزيد، قال: "كان ابن عباس إذا سئل عن شيء فكان في القرآن أو السنة قال به، وإلا قال بما قال به أبو بكر وعمر، فإن لم يكن قال برأيه".
الوجه الخامس والثلاثون:
ما رواه منصور عن زيد بن وهب عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: "رضيت لأمتي ما رضي لها ابن أم عبد". كذا رواه يحيى بن يعلى المحاربي عن زائدة 1 عن منصور، والصواب ما رواه إسرائيل وسفيان عن منصور عن القاسم بن عبد الرحمن عن النبي صلى الله عليه وسلم مرسلا، ثم ذكر من حديث عمرو بن حريث نحوه.
الوجه السادس والثلاثون:
ما رواه أبو إسحاق عن حارثة بن مضرب، قال: "كتب عمر إلى أهل الكوفة: قد بعثت إليكم عمار بن ياسر أميرا، وابن مسعود معلما ووزيرا،
__________
1 كذا بالأصل, وفي إعلام الموقعين ج 4 ص 143 نشر مكتبة الكليات الأزهرية: عن زيد.

وهما من النجباء من أصحاب محمد صلى الله عليه وسلم من أهل بدر، فاقتدوا بهما، واسمعوا قولهما، وقد آثرتكم بعبد الله على نفسي".
الوجه السابع والثلاثون:
ما قاله عبادة بن الصامت وغيره: "بايعنا رسول الله صلى الله عليه وسلم على أن نقول بالحق حيث كنا، ولا نخاف في الله لومة لائم".
الوجه الثامن والثلاثون:
ما ثبت في الصحيح من حديث أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم رقى المنبر، فقال: "إن عبدا خيره الله بين الدنيا وبين ما عنده، فاختار ما عنده ... " 1 إلخ.
الوجه التاسع والثلاثون:
ما رواه زائدة عن عاصم عن زر عن عبد الله قال: "لما قبض رسول الله صلى الله عليه وسلم قالت الأنصار: منا أمير ومنكم أمير، فأتاهم عمر، فقال: ألستم تعلمون أن رسول الله صلى الله عليه وسلم أمر أبا بكر أن يؤم الناس؟ قالوا: بلى. قال: فأيكم تطيب نفسه أن يتقدم أبا بكر؟ فقالوا: نعوذ بالله أن نتقدم أبا بكر" إلخ.
الوجه الأربعون:
ما ثبت في الصحيح عن ابن عمر عن رسول الله صلى الله عليه وسلم قال: "بينما أنا نائم إذ أُتيت بقدح لبن، فقيل لي: اشرب، فشربت منه حتى إني لأرى الري يجري في أظفاري، ثم أعطيت فضلي عمر 2 قالوا: فما أولت ذلك؟ قال: العلم".
__________
1 البخاري: الصلاة (466) , ومسلم: فضائل الصحابة (2382) , والترمذي: المناقب (3660) , وأحمد (3/18) , والدارمي: المقدمة (77) .
2 البخاري: التعبير (7027) , ومسلم: فضائل الصحابة (2391) , والترمذي: الرؤيا (2284) والمناقب (3687) , وأحمد (2/83 ,2/108 ,2/130 ,2/147 ,2/154) , والدارمي: الرؤيا (2154) .

الوجه الحادي والأربعون:
ما ثبت في الصحيح عن ابن عباس أن النبي صلى الله عليه وسلم قال: "اللهم فقهه في الدين" 1.
الوجه الثاني والأربعون:
أن صورة المسألة ما إذا لم يكن في الواقعة حديث، ولا اختلاف بين الصحابة وإنما قال بعضهم فيها قولا ولم يعلم أنه اشتهر في الباقين، ولا أنهم خالفوه، فنقول: من تأمل المسائل الفقهية، وتصرف في مداركها وارتوى من مواردها، علم قطعا أن كثيرا منها قد تشتبه فيها وجوه الرأي، بحيث لا يوثق فيها بظاهر مراد أو قياس صحيح ينشرح له الصدر، بل تتعارض فيها الظواهر والأقيسة على وجه يقف المجتهد في أكثر المواضع، لا سيما إذا اختلف الفقهاء، فإن عقولهم من أكمل العقول، فإذا وجد قول لأصحاب رسول الله صلى الله عليه وسلم الذين هم سادات الأمة، وأعلم الناس، وقد شاهدوا التنزيل، وعرفوا التأويل، كان الظن والحالة هذه بأن الصواب في جهته من أقوى الظنون، وإذا كان المطلوب في الحادثة إنما هو ظن راجح، فلا شك أن الظن الذي يحصل لنا به أرجح من كثير من الظنون.
الوجه الثالث والأربعون:
أن الصحابي إذا قال قولا فله مدارك ينفرد بها عنا، ومدارك نشاركه فيها، فأما ما يختص به فيجوز أن يكون سمعه من النبي صلى الله عليه وسلم شفاها أو من صحابي آخر عن رسول الله صلى الله عليه وسلم فإن ما انفردوا به من العلم عنا أكثر من أن يحاط به، فلم يرو كل منهم
__________
1 صحيح البخاري: كتاب الوضوء (143) , ومسند أحمد (1/266 ,1/314) .

كل ما سمع، وأين ما سمعه الصديق والفاروق وغيرهما من كبار الصحابة رضي الله عنهم إلى ما رووه؟ فلم يرو عنه صديق الأمة مائة حديث، وهو لم يغب عن النبي صلى الله عليه وسلم في شيء من مشاهده، بل صحبه من حين بعث، بل قبل البعث إلى أن توفي.
فقول القائل: لو كان عند الصحابي في هذه الواقعة شيء عن النبي صلى الله عليه وسلم لذكره، قول من لم يعرف سيرة القوم وأحوالهم، فإنهم كانوا يهابون الرواية عن رسول الله صلى الله عليه وسلم ويعظمونها، ويقللونها خوف الزيادة والنقص، ويحدثون بالشيء سمعوه من النبي صلى الله عليه وسلم مرارا، ولا يصرحون بالسماع. فتلك الفتوى لا تخرج عن ستة أوجه:-
أحدها: أن يكون سمعها من النبي صلى الله عليه وسلم.
الثاني: أن يكون سمعها ممن سمعها منه.
الثالث: أن يكون فهمها من كتاب الله فهما خفي علينا.
الرابع: أن يكون قد اتفق عليها ملؤهم، ولم ينقل إلينا إلا قول المفتي.
الخامس: أن يكون لكمال علمه باللغة ودلالة اللفظ على الوجه الذي انفرد به عنا، أو لقرائن حالية اقترنت بالخطاب، أو لمجموع أمور فهموها على طول الزمان، من رؤية النبي صلى الله عليه وسلم ومشاهدة أفعاله وأحواله وسيرته، وعلى هذه التقادير يكون حجة يجب اتباعها.
السادس: أن يكون فهم ما لم يرده الرسول صلى الله عليه وسلم،

وأخطأ في فهمه، ومعلوم أن وقوع احتمال من خمسة أغلب على الظن من وقوع احتمال واحد معين، وليس المطلوب إلا الظن الغالب. هذا فيما انفردوا به عنا، أما المدارك التي شاركناهم فيها من دلالة الألفاظ والأقيسة، فلا ريب أنهم كانوا أبر قلوبا، وأعمق علما، وأقل تكلفا، وأقرب إلى أن يوفقوا لما لم نوفق له نحن، لما خصهم الله به من توقد الأذهان، وفصاحة اللسان، وسعة العلم، وسهولة الأخذ، وحسن الإدراك، وقلة المعارض أو عدمه، وحسن القصد وتقوى الرب. وأما المتأخرون فقلوبهم 1 متفرقة، فالعربية وتوابعها قد أخذت من قوى أذهانهم شعبة، والأصول شعبة، وعلم الإسناد وأحوال الرواة شعبة، وفكرهم في كلام شيوخهم شعبة، إلى غير ذلك من الأمور، فإذا وصلوا إلى النصوص النبوية - إن كان لهم همم تسافر إليها- وصلوا إليها بقلوب وأذهان قد كلت من السير، وهذا شأن من استفرغ قواه في الأعمال غير المشروعة، تضعف قوته عند العمل المشروع.
الوجه الرابع والأربعون:
أن النبي صلى الله عليه وسلم: قال: "لا تزال طائفة من أمتي ظاهرين على الحق" 2. وقال علي (: "لن تخلو الأرض من قائم لله بحجة، لكيلا تبطل حجج الله وبيناته". فلو جاز أن يخطئ الصحابي في حكم
__________
1 كذا بالأصل, وفي إعلام الموقعين ج 4 ص 149 نشر مكتبة الكليات الأزهرية: فقواهم.
2 رواه مسلم عن ثوبان.

ولا يكون في العصر ناطق بالصواب، لم يكن في الأمة قائم بالحق في ذلك الحكم.
الوجه الخامس والأربعون:
إذا قالوا قولا أو بعضهم، ثم خالفهم مخالف من غيرهم كان مبتدئا لذلك القول ومبتدعا له، وقد قال النبي صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة" 1 وقال ابن مسعود: "اتبعوا، ولا تبتدعوا، فقد كفيتم، فإن كل محدثة بدعة، وكل بدعة ضلالة". وقال أيضا: "إنا نقتدي ولا نبتدي، ونتبع ولا نبتدع، ولن نضل ما تمسكنا بالأثر". وقال أيضا: "أنا لغير الدجال أخوف عليكم من الدجال، أمور تكون من كبرائكم، فأيما مُرَيّة أو رجيل أدرك ذلك الزمان، فالسمت الأول، فالسمت الأول، فأنا اليوم على السنة". وقال عمر بن عبد العزيز كلاما كان مالك بن أنس وغيره من الأئمة يستحسنونه ويحدثون به دائما، قال: "سن رسول الله صلى الله عليه وسلم وولاة الأمر بعده سننا الأخذ بها تصديق لكتاب الله واستكمال طاعته وقوة على دينه، ليس لأحد تغييرها ولا تبديلها، ولا النظر في رأي من خالفها، فمن اقتدى بما سنوا اهتدى، ومن استنصر بها منصور، ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى، وأصلاه جهنم وساءت مصيرا".
__________
1 الترمذي: العلم (2676) , وأبو داود: السنة (4607) , وابن ماجه: المقدمة (42) , وأحمد (4/126) , والدارمي: المقدمة (95) .

الوجه السادس والأربعون:
أنه لم يزل أهل العلم في كل عصر ومصر يحتجون بما هذا سبيله ولا ينكره منكر، وتصانيف العلماء شاهدة بذلك، ويمتنع إطباق هؤلاء كلهم على الاحتجاج بما لم يشرع الله ورسوله الاحتجاج به. فإن قيل: فما تقولون في أقوالهم في تفسير القرآن، هل هي حجة؟ قيل: لا ريب أن أقوالهم في التفسير أصوب من أقوال من بعدهم. فإن قيل: فنحن نجد لبعضهم أقوالا في التفسير تخالف الأحاديث المرفوعة الصحاح، كما فسر علي قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ} 1 الآية أنها في الحامل والحائل، والسنة الصحيحة بخلافه، وفسر ابن مسعود {وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ} 2 بأن الصفة ل (نسائكم) الأولى والثانية، فلا تحرم أم المرأة حتى يدخل بها، والصحيح خلاف قوله، والصفة راجعة إلى قوله: (وَرَبَائِبُكُمُ) الآية، وهو قول جمهور الصحابة، وكما فسر ابن عباس (السجل) 3 بأنه كاتب للنبي صلى الله عليه وسلم يسمى السجل، وإنما السجل الصحيفة المكتوبة، واللام مثلها في قوله {وَتَلَّهُ لِلْجَبِينِ} 4
وفي قوله:
فخر صريعا لليدين وللفم
__________
1 سورة البقرة آية: 234.
2 سورة النساء آية: 23.
3 في قوله تعالى في سورة الأنبياء يوم نطوي السماء كطي السجل آية: 104.
4 سورة الصافات آية: 103.

أي يطوي السماء كما يطوي السجل على ما فيه من الكتاب؟ قيل: الكلام في تفسيره كالكلام في فتواه وصورتها، إلا أن يكون في المسألة نص يخالفه، ويقول في الآية قولا لا يخالفه فيه أحد من الصحابة، علم اشتهاره أو لم يعلم، وما ذكر من هذه الأمثلة فُقِد فيه الأمران، وهو نظير ما روي عن بعضهم من الفتاوى التي تخالف النص، وهم مختلفون فيها. فإن قيل: لو كان قوله حجة بنفسه لما أخطأ، ولكان معصوما، وإذا كان يفتي بالصواب تارة وبغيره أخرى، فمن أين لكم أن هذه من قسم الصواب؟. قيل: الأدلة المتقدمة تدل كل انحصار الصواب في قوله في الصورة المفروضة الواقعة، وهو أن من المقنع أن يقولوا في كتاب الله (الخطأ المحض، ويمسك الباقون عن الصواب، فإن قولهم لم يكن بمجرده حجة، بل بما انضاف إليه من القرائن.
فإن قيل: فبعض ما ذكرتم يقتضي أن التابعي إذا قال قولا، ولم يخالفه صحابي ولا تابعي أن يكون حجة؟
فالجواب: أن التابعين انتشروا انتشارا لا ينضبط، ولا يكاد يغلب على الظن عدم المخالف.
وقد اختلف السلف: فمنهم من يقول: يجب اتباع التابعي فيما أفتى به كذلك، ومن تأمل كتب الأئمة ومن بعدهم، وجدها مشحونة بالاحتجاج بتفسير التابعي.

وقال ابن القيم أيضا 1 إذا سئل عن مسألة فيها نص أو إجماع، فعليه أن يبلغه بحسب الإمكان، فمن علم علما فكتمه، ألجمه الله بلجام من نار، فإن لم يأمن غائلة الفتوى، وخاف أن يترتب عليها شيء أكبر من الإمساك عنها أمسك ترجيحا لدفع أعلى المفسدتين، وقد أمسك النبي صلى الله عليه وسلم عن نقض الكعبة لأجل حدثان عهد قريش بالإسلام، وأن ذلك ربما نفرهم عنه بعد الدخول فيه.
وكذلك إن كان عقل السائل لا يحتمل الجواب، كما قال ابن عباس لرجل سأله عن تفسير آية: وما يؤمنك أني لو أخبرتك بتفسيرها كفرت به؟ أي جحدته وأنكرته فكفرت به، ولم يرد أنك تكفر بالله تعالى ورسوله.
ويجوز أن يعدل عن جواب المستفتي عما سأل عنه إلى ما هو أنفع له، ولا سيما إذا تضمن جواب ما سأل عنه، قال تعالى: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} 2 فسألوه عن المنفق، فأجابهم بذكر المصرف، إذ هو أهم مما سألوا عنه، ونبههم عليه بالسياق، مع ذكره لهم في موضع آخر، وهو قوله تعالى: {قُلِ الْعَفْوَ} 3، وهو ما سهل عليهم إنفاقه، ولم يضرهم إخراجه، وقد ظن بعضهم أن من ذلك قوله:
__________
1 في إعلام الموقعين ج 4 ص 157 نشر مكتبة الكليات الأزهرية.
2 سورة البقرة آية: 215.
3 سورة البقرة آية: 219.

{يَسْأَلونَكَ عَنِ الْأَهِلَّةِ} 1 الآية، فسألوه عن سبب ظهور الهلال خفيا، ثم لا يزال يتزايد فيه النور على التدريج، حتى يكمل، ثم يأخذ في النقصان، فأجابهم عن حكمة ذلك من ظهور مواقيت الناس التي بها تمام مصالحهم في أحوالهم ومعاشهم، ومواقيت أكبر عباداتهم، وهو الحج، فإن كانوا قد سألوا عن السبب، فقد أجيبوا بما هو أنفع لهم مما سألوا عنه، وإن كانوا إنما سألوا عن حكمة ذلك، فقد أجيبوا عن عين ما سألوا عنه، ولفظ سؤالهم محتمل، فإنهم قالوا: ما بال الهلال يبدو دقيقا، ثم يأخذ في الزيادة حتى يتم، ثم يأخذ في النقص؟
ومن فقه المفتي إذا سأله عن شيء فمنعه أن يدله على ما هو عوض منه، ورأيت شيخنا يتحرى ذلك في فتاويه، وقد منع النبي صلى الله عليه وسلم بلالا أن يشتري صاعا من التمر الجيد بصاعين من الرديء، ثم دله على الطريق المباح. ولما سأله عبد المطلب بن ربيعة بن الحارث، والفضل بن عباس أن يستعملهما في الزكاة، ليصيبا ما يتزوجان به، منعهما من ذلك، وأمر محمية ابن جزء - وكان على الخمس - أن يعطيهما منه، وهذا اقتداء منه بربه تبارك وتعالى، فإنه يسأله عبده الحاجة، فيمنعه إياها، ويعطيه ما هو أصلح له، وهذا غاية الكرم والحكمة.
وينبغي أن ينبهه على ما يذهب إليه الوهم من خلاف الصواب، مثال هذا: قوله تعالى لنساء نبيه صلى الله عليه وسلم: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ
__________
1 سورة البقرة آية: 189.

مِنَ النِّسَاءِ} 1 الآية. ومنه: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} 2 الآية، لما أخبر سبحانه بإلحاق الذرية - ولا عمل لهم - بآبائهم في الدرجة، فربما توهم متوهم أنه يحط الآباء إلى درجة الذرية، فرفع هذا التوهم بقوله: {وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} 3 أي ما نقصنا الآباء من أجور أعمالهم، بل رفعنا ذريتهم إلى درجتهم، ولم نحطهم من درجتهم، ولما كان الوهم قد يذهب إلى أنه يفعل ذلك بأهل النار، قطع هذا تبارك وتعالى بقوله: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} 4.
ومن هذا قوله تبارك وتعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ} 5 فلما كان ذكر ربوبيته البلد الحرام قد يوهم الاختصاص، عقبه بقوله: {وَلَهُ كُلُّ شَيْءٍ} 6 ومن ذلك قوله تبارك وتعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} 7 فلما ذكر كفايته للمتوكل عليه، فربما أوهم ذلك تعجل الكفاية وقت التوكل، فعقبه بقوله: {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} 8 أي وقتا لا يتعداه، أي فهو يسوقه إلى وقته الذي قدره له، فلا يستعجل المتوكل فيقول: قد توكلت ودعوت فلم أر شيئا. فالله بالغ أمره في وقته الذي قدره، وهذا كثير جدا في القرآن والسنة، وهو باب لطيف من أبواب فهم النصوص.
__________
1 سورة الأحزاب آية: 32.
2 سورة الطور آية: 21.
3 سورة الطور آية: 21.
4 سورة الطور آية: 21.
5 سورة النمل آية: 91.
6 سورة النمل آية: 91.
7 سورة الطلاق آية: 3.
8 سورة الطلاق آية: 3.

وينبغي أن يذكر دليل الحكم ومأخذه، ومن تأمل فتاوى النبي صلى الله عليه وسلم الذي قوله حجة بنفسه، رآها مشتملة على التنبيه على حكمة الحكم ونظيره، كما سئل عن بيع الرطب بالتمر، فقال: "أينقص الرطب إذا جف؟ قالوا: نعم 1. فزجر عنه"، ومن المعلوم أنه كان يعلم نقصانه بالجفاف، ولكن نبههم على علة التحريم.
ومن هذا قوله لعمر وقد سأله عن قبلة امرأته، وهو صائم، قال: "أرأيت لو تمضمضت، ثم مججته " 2؟ فنبه على أن مقدمة المحظور لا يلزم أن تكون محظورة.
ومن هذا قوله صلى الله عليه وسلم: "لا تنكح المرأة على عمتها ولا على خالتها، فإنكم إذا فعلتم ذلك قطعتم أرحامكم" 3، ومن ذلك قوله لأبي النعمان ابن بشير: "أيسرك أن يكونوا لك في البر سواء؟ قال: نعم، قال: فاتقوا الله واعدلوا بين أولادكم" 4، وقوله: "أما السن فعظم، وأما الظفر فمدى الحبشة" 5، فنبه على علة المنع بكون أحدهما عظما، وهذا تنبيه على عدم التذكية بالعظام.
__________
1 رواه مالك والترمذي وأبو داود والنسائي عن سعد بن أبي وقاص.
2 رواه أبو داود والنسائي عن جابر رضي الله عنه.
3 رواه الطبراني عن ابن عباس ولأبي داود نحوه في المراسيل عن عيسى بن طلحة.
4 رواه مسلم وغيره عن النعمان بن بشير رضي الله عنه.
5 أخرجه البخاري ومسلم وغيرهما عن رافع بن خديج رضي الله عنه.


كتاب الطهارة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الطهارة

ج / 1 ص -13- بسم الله الرحمن الرحيم
وبه نستعين
والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.
كتاب الطهارة 1
 1 - عن أبي سعيد قال: ( قيل: يا رسول الله أنتوضأ من بئر بضاعة 2 - وهي بئر يلقى فيها الحيضُ 3 ولحوم الكلاب والنتن 4 - ؟ فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس هذا العنوان في الأصل وإنما أضيف من قبلنا.
2 بكسر الباء وضمها والضم أكثر, وهي دار بني ساعدة بالمدينة, وبئرها معروفة.
3كذا في رواية الترمذي والنسائي: وهي جمع الحيضة بكسر الحاء وبفتحها, فالكسر هي الحالة, والفتح هي المرة الواحدة من الحيض, وفي رواية أبي داود: المحايض, وهي جمع محيضة والمحضة الخرقة التي تستثفر بها المرأة عند الحيض- قاله ابن الأثير في "الشافي".
4 النتن: ما يستقذر من النجاسات كالميتات ونحوها- قاله ابن الأثير أيضا-.

ج / 1 ص -14- رسول الله صلى الله عليه وسلم: (إن) "الماء طَهُور لا ينجِّسُه شيء"
 حسنه الترمذي وصححه أحمد 1 .
2 - وفي رواية لأحمد وأبي داود 2 : ( إنه يستقى لك من بئر بضاعة - وهي بئر يطرح فيها حيضُ النساء، ولحم الكلاب، وعذر الناس (.
3 - وعن أبي هريرة قال: ( سأل رجل رسول الله صلى الله عليه وسلم فقال: يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء، فإن توضأنا به عطشنا، أفنتوضأ من ماء البحر ؟ فقال رسول الله صلى الله عليه وسلم: "هو الطهور ماؤه، الحل ميتته"
رواه الخمسة وصححه الترمذي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي: (1: 95) وهذا لفظه- وأبو داود (1: 17) وقال الحافظ في التلخيص (1: 13): وصححه أحمد بن حنبل, ويحيى ابن معين, وأبو محمد بن حزم.اهـ.
2 مسند أحمد (3: 15 , 31 , 86) وأبو داود بلفظ مغاير من تقديم وتأخير (1: 18), والحديث أخرجه أيضا الشافعي في اختلاف الحديث، وانظر الشافي (1: 18 ق 2)، وأخرجه النسائي (1: 174) وأخرجه الدارقطني (1: 29- 32) من ستة طرق, وكذا أخرجه الحاكم في المستدرك, والبيهقي في السنن الكبرى (1: 2)، وهو صحيح كما قال ابن الأثير.
3 مسند أحمد (2: 378) وسنن أبي داود (1: 21) وسنن الترمذي (1: 100) وسنن النسائي (1: 176) وسنن ابن ماجه =
=(1: 136) وأخرجه أيضا: مالك في الموطأ (1: 22) والشافعي في الأم (انظر الشافي 1: 15 ق آ) وابن خزيمة وابن حبان والحاكم والدارقطني والبيهقي. وقال الحافظ في التلخيص: وصححه البخاري فيما حكاه عنه الترمذي. انظر التلخيص (1: 9) وانظر المستدرك (1: 140) والدارمي (1: 186) وابن الجارود ص (20).

ج / 1 ص -15- 4 - وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ( لا يبولَنّ أحدُكم في الماء الدائم الذي لا يجري، ثم يغتسلُ فيه ( 1.
5 - ولمسلم: (ثم يغتسلُ منه). أخرجاه 2 .
6 - وللترمذي، (ثم يتوضأ منه) 3 .
7 - وعنه أن رسول الله صلى الله عليه وسلم قال: ( لا يغتسلْ4 أحدكم في الماء الدائم وهو جنب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لفظ البخاري.
2 أخرجه البخاري في "كتاب الوضوء" "باب البول في الماء الدائم" الفتح (1: 346) وأخرجه مسلم (1: 235) من طريقين.
3 (1: 100) وأخرجه النسائي (1: 49) بلفظ: "ثم يتوضأ منه" وله في أخرى "ثم يغتسل فيه أو يتوضأ " ورواه ابن خزيمة (1: 37) وابن حبان وأحمد (2: 259) كما رواه ابن ماجه (1: 124) من غير ذكر الوضوء أو الغسل منه أو فيه.
4 في الأصل: لا يغتسلن.

ج / 1 ص -16- فقال1: يا أبا هريرة، كيف يفعل1 ؟ قال: يتناوله تناولا(.
رواه مسلم 2.
8 - ولأحمد وأبي داود: 3 ( لا يبولن أحدكم في الماء الدائم، ولا يغتسل فيه من جنابة (.
9 - وعن الرُّبَيِّع بنت مُعَوِّذ، ( أن رسول الله صلى الله عليه وسلم مسح برأسه 4 من فضل ماء كان بيده (.
رواه أبو داود، 5 وفيه عبد الله بن محمد بن عقيل، 6 صدوق احتج به أحمد وإسحاق.
10 - وفي حديث عبد الله بن زيد - في صفة وضوئه صلى الله عليه وسلم - بعد ذكره غسل وجهه: ( ثم أدخل يده فاستخرجها فغسل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل بصيغة الجمع في الموضعين.
2 صحيح مسلم (1: 236) وأخرجه النسائي من غير سؤال أبي هريرة وجوابه (1: 176).
3 سنن أبي داود (1: 18) ومسند أحمد (2: 346 , 433).
4 في الأصل: رأسه.
5 سنن أبي داود (1: 32).
6 روى عنه السفيانان وقال الترمذي: صدوق سمعت محمدا يقول: كان أحمد وإسحاق والحميدي يحتجون بحديث ابن عقيل. الخلاصة (180).

ج / 1 ص -17- يديه 1 ( - ويأتي إن شاء الله.
11 - وعن جابر: ( جاء رسول الله صلى الله عليه وسلم يعودني، وأنا مريض لا أعقل، فتوضأ وصب وضوءه علي (. أخرجاه 2.
12 - وعن علي أن النبي صلى الله عليه وسلم وقف بعرفة، وهو مردف أسامة بن زيد. فذكر الحديث، وفيه: ( ثم أفاض رسول الله صلى الله عليه وسلم فدعا بسجل من ماء زمزم فشرب منه، وتوضأ ( رواه عبد الله بن الإمام أحمد في المسند 3 .
13 - وتوضأ عمر بالحميم، رواه البخاري 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه الجماعة: البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه ومالك والشافعي وأحمد وغيرهم وسوف نذكر- إن شاء الله تعالى تخريجه عند ذكره في الوضوء.
2 أخرجه البخاري في كتاب الطهارة (الفتح 1: 301) ولفظه فيه: "وصب علي من وضوئه" وأخرجه أيضا في مواطن لكن بزيادة أبي بكر في الزيادة فانظر الفتح في (8: 243) (10: 114 , 132) (12: 3 , 25) (13: 290) وأخرجه مسلم (3: 1235) من عدة طرق أيضا. والحديث أخرجه أصحاب السنن من روايات متقاربة أيضا بزيادة أبي بكر معه في الزيادة: سنن أبي داود (3: 119) وسنن الترمذي (4: 417) وسنن ابن ماجه (2: 911).
3 مسند أحمد (1: 76).
4 أخرجه البخاري تعليقا في كتاب الوضوء (1: 298) من الفتح وتتمة: "ومن بيت نصرانية" قال الحافظ في الفتح: وصله سعيد بن منصور وعبد الرزاق وغيرهما بإسناد صحيح بلفظ: أن عمر كان يتوضأ بالحميم ويغتسل منه.

ج / 1 ص -18- 14 - وعن ابن عباس قال: ( اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة، فجاء النبي صلى الله عليه وسلم (أن) يتوضأ 1 منه " أو يغتسل " 2 فقالت له: يا رسول الله، إني كنت جنبا، فقال: إن الماء لا يجنب (.
صححه الترمذي 3.
15 - وعنه ( أن رسول الله 4 صلى الله عليه وسلم كان يغتسل بفضل ميمونة (. رواه مسلم 5 .
16 - وفي رواية لأحمد 6 ( توضأ بفضل غسلها من الجنابة(.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: ليتوضأ منها. وما أثبتناه هو الموجود في سنن الترمذي في الموضعين.
2 هذه الجملة ليست في سنن الترمذي, وإنما هي في سنن أبي داود فانظرها.
3 في سنن الترمذي (1: 94) حسن صحيح. والحديث أخرجه أيضا: أحمد وأبو داود والنسائي وابن ماجه والدارقطني, وصححه ابن خزيمة والحاكم, وقال: هذا حديث صحيح في الطهارة ولم يخرجاه, ولا يحفظ له علة. ووافقه الذهبي, وانظر مسند أحمد (6: 330) من مسندها وسنن أبي داود (1: 18) وسنن النسائي (1: 173) مختصرا وسنن ابن ماجه (1: 132) وسنن الدارقطني (1: 52) وصحيح ابن خزيمة (1: 57) والمستدرك (1: 159).
4 في الأصل: النبي. وما أثبتناه هو الموجود في صحيح مسلم.
5 صحيح مسلم (1: 257) وسنن الدارقطني (1: 53).
6 مسند أحمد (6: 330) ولفظه: عن ابن عباس عن ميمونة أن رسول الله صلى الله عليه وسلم توضأ... الحديث.

ج / 1 ص -19- 17 - وعن الحكم بن عمرو 1 الغفاري (أن رسول الله صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة (. حسنه الترمذي 2.
قال أحمد: "جماعة كرهوه، منهم: عبد الله بن عمر وعبد الله بن سرجس" 3.
18 - ( وتوضأ هو وميمونة وعائشة من إناء واحد (.
أخرجاهما 4.
19 - وروى أحمد 5: ( أن النبي صلى الله عليه وسلم اغتسل من الجنابة فرأى لمعة لم يصبها الماء، فعصر شعره عليها (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: عمر, بضم الميم.
2 سنن الترمذي: (1: 93). والحديث أخرجه أبو داود الطيالسي (1: 42) من المنحة. وأخرجه أيضا أحمد في المسند (5: 66) وأبو داود في السنن (1: 21) وابن ماجه (1: 132) والدارقطني (1: 53).
3 أخرجه ابن ماجه (1: 133) عن عبد الله بن سرجس قال: نهى رسول الله صلى الله عليه وسلم أن يغتسل الرجل بفضل وضوء المرأة، والمرأة بفضل الرجل, ولكن يشرعان جميعا, ثم قال ابن ماجه: الصحيح هو الأول, والثاني وهم. اهـ يريد بالأول النهي عن وضوء الرجل بفضل وضوء المرأة وهو حديث الحكم، وبالثاني الغسل: وهو حديث ابن سرجس والله أعلم.
4 أي البخاري ومسلم فهو في البخاري (1: 363) ومسلم (4: 4) عن عائشة, وحديث ميمونة في البخاري (1: 366) وفي مسلم (4: 6).
5 هو في المسند (1: 243) بلفظ: فأخذ من شعره فبلها. وفي ابن ماجه (1: 217) بمعناه.

ج / 1 ص -20- 20 - وروى مسلم 1 أن النبي صلى الله عليه وسلم قال: ( إذا استيقظ أحدكم من نومه، فليغسل يده قبل أن يدخلها 2 في الإناء ثلاثا؛ فإن أحدكم لا يدري أين باتت يده (.
ورواه البخاري، ولم يذكر ثلاثا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 233) من رواية أبي هريرة لكن بخلاف هذا اللفظ, فلفظه في مسلم: فلا يغمس يده في الإناء حتى يغسلها ثلاثا, فإنه لا يدري أين باتت يده. اهـ.
وهذا سياق البغوي وأخرجه البخاري في كتاب الوضوء (1: 263) ضمن حديث. والحديث في الموطأ (1: 21) ورواه الشافعي (1: 10) من كتاب الأم, وأخرجه الترمذي في السنن (1: 36) وابن خزيمة (1: 52) وأحمد في المسند (2: 241 , 253). وشرح السنة (1: 406) والدارقطني (1: 49) من عدة روايات.
2 في الأصل بالتثنية في الموضعين. وما أثبتناه هو الموجود في الصحيحين وغيرهما.

ج / 1 ص -21- باب الآنية
 21 - عن حذيفة قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( لا تلبسوا الحرير ولا الديباج، ولا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافها؛ فإنها لهم في الدنيا، ولكم في الآخرة ( 1.
22 - وعن أم سلمة مرفوعا: ( الذي يشرب في آنية الفضة إنما يُجَرْجِر في بطنه نارَ جهنم (.
أخرجاهما 2.
23 - ولمسلم 3: ( أن الذي يأكل أو يشرب في إناء الذهب والفضة (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري في كتاب الأطعمة (9: 554) من الفتح وكتاب الأشربة (10: 94 , 96 , 291). وصحيح مسلم (3: 1637 , 1638) ورواه أيضا أبو داود في سننه (3: 337) والترمذي في سننه (4: 299) والنسائي في مجتباه (8: 198) وابن ماجه في سننه مختصرا (2: 1130، 1187) وهو عند أحمد في المسند.
2 صحيح البخاري في كتاب الأشربة: (10: 96) من الفتح, وصحيح مسلم (3: 1634) وسنن ابن ماجه (2: 1130) وموطأ مالك: (2: 925).
3 صحيح مسلم (3: 1634).

ج / 1 ص -22- 24 - وعن البراء: ( نهانا رسول الله صلى الله عليه وسلم عن الشرب في الفضة؛ فإنه من شرب فيها في الدنيا لم يشرب فيها في الآخرة ( مختصر من مسلم 1.
25 - وعن أنس ( أن قدح النبي صلى الله عليه وسلم انكسر، فاتخذ مكان الشّعب سلسلة من فضة ( رواه البخاري 2.
26 - وعن عبد الله بن زيد قال: ( أتانا رسول الله صلى الله عليه وسلم فأخرجنا له ماء في تور من صفر، فتوضأ (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: (3: 1636) وقوله: "مختصر من مسلم" يشعر بأن هذا الحديث قد اختصره من رواية مسلم لهذا الحديث. وهذا غير صحيح. فالحديث في صحيح مسلم بهذا إنما هو زيادة في رؤية أشعث بن أبي الشعثاء لهذا الحديث. والحديث في أصله رواه البخاري ومسلم والترمذي والنسائي وابن ماجه وغيرهم. إلا أن هذه الرواية الزائدة انفرد بها "أشعث" عند مسلم فقط. والله أعلم.
2 صحيح البخاري: كتاب فرض الخمس (6: 212) من الفتح وكذا أخرجه في كتاب الأشربة (10: 99) من الفتح بلفظ قريب. قيل: إن الذي جعل السلسلة هو أنس وبذلك جزم ابن الصلاح كما ذكره الحافظ. لكن رواية البخاري في الأشربة تدل على أن الذي جعلها هو النبي صلى الله عليه وسلم. فقد قال البخاري: قال عاصم: وقال ابن سيرين: إنه كان فيه حلقة من حديد فأراد أنس أن يجعل مكانها حلقة من ذهب أو فضة. فقال له أبو طلحة: لا تغيرن شيئا صنعه رسول الله صلى الله عليه وسلم. فتركه اهـ.

ج / 1 ص -23- رواه البخاري 1.
27 - وعن جابر: عن رسول الله صلى الله عليه وسلم قال 2 : ( أوك سقاك واذكر اسم الله، وخمر إناءك واذكر اسم الله، ولو أن تعرض عليه عوداً (.
 أخرجاه 3.
28 - ولمسلم 4 : ( غطوا الإناء، وأوكوا السقاء؛ 5 فإن في السنة ليلة ينـزل فيها وباء، لا يمر 6 بإناء ليس (عليه) غطاء، أو سقاء ليس عليه وكاء، إلا نزل فيه من ذلك الوباء (.
 29 - وعن أبي ثعلبة (قال): ( قلت يا رسول الله، إنا بأرض قوم أهل الكتاب، أفنأكل في آنيتهم ؟.... قال: (أما ما ذكرت من أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري في كتاب الوضوء (1: 302 من الفتح). وأخرجه أيضا أبو داود في سننه (1: 25) وابن ماجه في سننه (1: 159). وأما أصل الحديث وصفة وضوء النبي صلى الله عليه وسلم فقد أخرجه مالك والشافعي وأحمد والبخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه وغيرهم.
2 ليست في الأصل, والحديث من كلام النبي صلى الله عليه وسلم لا من قول جابر رضي الله عنه.
3 فتح الباري بشرح صحيح البخاري (10: 88) ومسلم في كتاب الأشربة (3: 1594).
4 صحيح مسلم: كتاب الأشربة (3: 1596).
5 في الأصل: الاسقا.
6 في الأصل: "لا يجد إناء".

ج / 1 ص -24- الكتاب)، فإن 1 وجدتم غيرها فلا تأكلوا فيها، وإن لم تجدوا فاغسلوها وكلوا فيها... (.
أخرجاه 2.
30 - ولأحمد وأبي داود: ( إنا بأرض أهل الكتاب، وإنهم يأكلون لحم الخنـزير، ويشربون الخمر، فكيف نصنع بآنيتهم وقدورهم ؟ قال: إن لم تجدوا غيرها فارحضوها بالماء، وكلوا فيها واشربوا ( 3.
31 - وعن أنس ( أن يهوديا دعا النبي صلى الله عليه وسلم إلى خبز شعير وإهالة سنخة 4 فأجابه (.
رواه أحمد 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: إن.
2 صحيح البخاري: كتاب الذبائح والصيد (9: 604) من الفتح. وصحيح مسلم: كتاب الصيد والذبائح (3: 1532). وأخرجه أيضا: أبو داود مختصرا في كتاب الصيد (3: 111) وسأذكر روايته الأخرى بعد قليل- إن شاء الله تعالى- وأخرجه الترمذي في ثلاثة مواطن من سننه (4: 64 , 129 , 254) وابن ماجه في سننه (2: 955 , 1069).
3 سنن أبي داود (3: 363)، مسند أحمد (4: 194 , 195).
4 قوله "سنخة" أي المتغيرة الريح ويقال بالزاي. والإهالة: الودك.
5 مسند أحمد (3: 180 , 211).

ج / 1 ص -25- 32- وصح عن النبي صلى الله عليه وسلم وأصحابه ( الوضوء من مزادة مشركة ( 1.
33 - وعن عمر ( الوضوء من جرة نصرانية ( 2.
34 - وعن أبي المليح بن أسامة 3 عن أبيه: ( أن رسول الله صلى الله عليه وسلم نهى عن جلود السباع (.
رواه أحمد وأبو داود والترمذي 4 وزاد: " أن يفترش ".
35 - وعن المقدام بن معدي كرب أنه قال لمعاوية: ( أنشدك الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو في البخاري (1: 447) ومسلم (5: 189) عن عمران ابن حصين.
2 أخرجه الشافعي معلقا (1: 4) مختصر المزني بهامش الأم; وعبد الرزاق في مصنفه وأخرجه أيضا البخاري تعليقا لكن بلفظ: "من بيت نصرانية" انظر الفتح (1: 298)، وأخرجه الدارقطني (1: 32) بلفظين أحدهما بلفظ البخاري. والآخر: "أتيته بماء فتوضأ منه".
3 هو أسامة بن عمير بن عامر بن عمير بن عبد الله الهذلي. واسم أبي المليح: عامر، وقيل: زيد, وقيل: زياد.
4 أخرجه أحمد في المسند (5: 74 , 75) وأبو داود في السنن (4: 69) والترمذي (4: 241) وقال: ولا نعلم أحدا قال: عن أبي المليح عن أبيه غير سعيد بن أبي عروبة, ثم ساق بسنده من طريق شعبة عن يزيد الرِّشْك عن أبي المليح عن النبي صلى الله عليه وسلم أنه نهى عن جلود السباع: فقال: وهذا أصح. اهـ. فقد قدم المرسل على المتصل المرفوع, والله أعلم. وأما الزيادة المذكورة هنا في الحديث فهي في الرواية الأولى عنده (4: 241) وأخرجه النسائي أيضا (7: 176).

ج / 1 ص -26- هل تعلم أن رسول الله صلى الله عليه وسلم نهى عن لبس جلود السباع، والركوب عليها ؟ قال: نعم ( رواه أبو داود والنسائي 1.
36 - وعن أبي هريرة عن النبي صلى الله عليه وسلم قال 2 : ( لا تصحب الملائكة رفقة فيها جلد نمر ( رواه أبو داود 3
37 - وفي البخاري: ( كان عطاء لا يرى بأسا أن يتخذ منه - أي شعر الإنسان - الخيوط والحبال ( 4.
وقال حماد: "لا بأس بريش الميتة".
وقال الزهري في عظام الموتى نحو الفيل (وغيره): ( أدركت (ناسا) من " سلف " العلماء يمتشطون بها ويدهنون فيها 5 لا يرون به بأسا (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (4: 68) وفي الحديث قصة ساقها بتمامها، وسنن النسائي (7: 176).
2 في المخطوطة: مرفوعا, وما أثبتناه هو الموجود في السنن.
3 سنن أبي داود (4: 68).
4 في كتاب الوضوء (1: 272) تعليقا. وقال الحافظ ابن حجر: هذا التعليق وصله محمد بن إسحاق الفاكهي, في أخبار مكة, بسند صحيح إلى عطاء, وهو ابن أبي رباح, أنه كان لا يرى بأسا بالانتفاع بشعور الناس التي تحلق بمنى (الفتح 1: 272).
5 في المخطوطة: "سلف الأمة يتمشطون بها ويذهبون فيها" والتصحيح من صحيح البخاري.

ج / 1 ص -27- وقال ابن سيرين وإبراهيم: "لا بأس بتجارة العاج 1 ".
38 - وعن أبي واقد الليثي أن رسول الله صلى الله عليه وسلم قال: ( ما قطع من البهيمة وهي حية، فهي ميتة ( 2.
حسنه الترمذي 3.
39 - وعن ابن عباس (قال): ( تصدق على مولاة لميمونة بشاة فماتت، فمر بها رسول الله صلى الله عليه وسلم فقال: هلا أخذتم إهابها فدبغتموه، فانتفعتم به ؟ فقالوا: إنها ميتة، فقال: إنما حرم أكلها ( أخرجاه 4.
وليس في البخاري ذكر الدباغ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج الأقوال الثلاثة البخاري تعليقا في كتاب الوضوء (1: 342)، وقال الحافظ ابن حجر عن أثر حماد: وصله عبد الرزاق عن معمر عنه. وقال عن أثر ابن سيرين: وصله عبد الرزاق بلفظ: "أنه كان لا يرى بالتجارة في العاج بأسا" (الفتح 1: 343).
2 في الأصل: فهو ميت. والتصحيح من سنن أبي داود والترمذي.
3 سنن أبي داود (3: 111) وسنن الترمذي (3: 74) وقال: حسن غريب لا نعرفه إلا من حديث زيد بن أسلم, والعمل على هذا عند أهل العلم, وأبو واقد الليثي اسمه: الحرث بن عوف, وأخرجه أيضا أحمد في المسند (5: 218) والدارمي (2: 93) والحاكم في المستدرك والدارقطني (4: 292).
4 صحيح البخاري: كتاب الزكاة (3: 355) من الفتح وصحيح مسلم (1: 276) وهذا لفظه. والحديث أخرجه أيضا: أبو داود (4: 65) والترمذي (4: 220) والنسائي (7: 172) وابن ماجه (2: 1193) والدارمي (2: 86) ومالك في الموطأ (2: 498) وأحمد في المسند في مواطن متعددة منها (1: 219 227, 237, ,261) وغيرهم.

ج / 1 ص -28- 40 - وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم 1 : ( أيما إهاب دبغ فقد طهر (. رواه الأربعة 2.
41 - ولمسلم 3 ( إذا دبغ الإهاب فقد طهر (.
 42 - وعنه 4 قال: ( ماتت شاة لسودة بنت زمعة، فقالت: يا رسول الله ماتت فلانة تعني الشاة، فقال: لولا أخذتم مسكها، قالوا نأخذ مسك شاة قد ماتت ؟ فقال لها: إنما قال الله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: مرفوعا, وما أثبتناه هو الموجود في أصول الحديث فانظرها.
2 سنن أبي داود (4: 66) وسنن الترمذي (4: 221) وسنن النسائي (7: 173) وسنن ابن ماجه (2: 1193) وقال الترمذي: والعمل على هذا عند أكثر أهل العلم, قالوا في جلود الميتة إذا دبغت فقد طهرت, وقال الشافعي: "أيما إهاب ميتة دبغ فقد طهر إلا الكلب والخنـزير". وأخرجه مالك في الموطأ (2: 498).
3 صحيح مسلم (1: 277).
4 أي ابن عباس رضى الله عنهما.

ج / 1 ص -29- يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ} 1 وأنتم لا تطعمونه أن تدبغوه، فتنتفعوا به، فأرسلت فسلخت مسكها فدبغته، فاتخذت منه قربة حتى تخرقت عندها( رواه أحمد بإسناد صحيح. 2 وقد طعن أحمد في ذكر الدباغ.
43 - وعن عبد الله بن عكيم قال: ( كتب إلينا رسول الله صلى الله عليه وسلم - قبل وفاته بشهر - لا تنتفعوا من الميتة بإهاب ولا عصب(.
رواه الخمسة، 3 وحسنه الترمذي، ولم يذكر المدة، 4 غير أحمد وأبي داود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام (آية: 145).
2 مسند أحمد (1: 327) وأصل الحديث عند البخاري في الأيمان والنذور (11: 569) من الفتح.
3 مسند أحمد (4: 310 , 311) وسنن أبي داود (4: 67) وسنن الترمذي (4: 222) وسنن النسائي (7: 175) وسنن ابن ماجه (2: 1194). وقد رواه الشافعي- في سنن حرملة- والبخاري في تاريخه والدارقطني والبيهقي وابن حبان عن عبد الله بن عكيم.... وفي رواية الشافعي وأحمد وأبي داود "قبل موته بشهر" وفي رواية لأحمد "بشهر أو بشهرين" قال الترمذي: حسن, وكان أحمد يذهب إليه, ويقول: هذا آخر الأمر, ثم تركه لما اضطربوا في إسناده, (انظر التلخيص لبيان الاضطراب في السند) (1: 47) وما بعد.
4 قلت: قوله "ولم يذكر المدة غير أحمد وأبي داود", قد ذكرها الترمذي أيضا فقال: وروى هذا الحديث عن عبد الله بن عكيم أنه قال: "أتانا كتاب النبي صلى الله عليه وسلم قبل وفاته بشهرين" فانظره (4: 222) وقال: وليس العمل على هذا عند أكثر أهل العلم. اهـ.

ج / 1 ص -30- 44 - وعن سلمة بن الأكوع قال: (... فلما 1 أمسى (الناس) اليوم فتحت عليهم (فيه خيبر)، 2 أوقدوا نيرانا كثيرة، فقال رسول الله صلى الله عليه وسلم: ما هذه (النار) 3 ؟ على أي شيء توقدون ؟ قالوا: على لحم، قال: أي لحم ؟ قالوا: على لحم الحمر الإنسية. قال: (رسول الله صلى الله عليه وسلم) أهريقوها واكسروها. فقال رجل: يا رسول الله أو نهريقها ونغسلها ؟ قال: أو ذاك.... (.
45 - وفي لفظ 4 فقال: ( اغسلوا (. أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل "لما" ولما كان الحديث جزءا من حديث وفي الصحيحين "فلما" لذا جعلنا مكان الكلام المحذوف نقطا ثم أثبتنا الفاء.
2 لم أجد ما بين القوسين في روايات الصحيحين، لأن الحديث فيهما تكملة لغزوة خيبر.
3 كذا في الأصل "النار" وهي الموجودة في كتاب الدعوات, أما باقي الروايات فهي "النيران" بالجمع, فتنبه.
4 هو في البخاري (5: 121).
5 صحيح البخاري: كتاب المغازي (7: 463) وكتاب الذبائح (9: 622) وكتاب الأدب (10: 537) وكتاب الدعوات (11: 136) من الفتح. وصحيح مسلم (3: 1427 و 1540). والحديث أخرجه أيضا: أبو داود (3: 29) والنسائي (6: 31) بأصل القصة دون ما هنا. وابن ماجه (1065) وأحمد في المسند.

ج / 1 ص -31- 46 - وعن ثوبان ( أن رسول الله صلى الله عليه وسلم اشترى لفاطمة قلادة من عصب وسوارين من عاج (.
رواه أبو داود 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (4: 87) لكن باختلاف, في سنن أبي داود: عن ثوبان قال: كان رسول الله صلى الله عليه وسلم إذا سافر كان آخر عهده بإنسان من أهله فاطمة, وأول من يدخل إذا قدم فاطمة, فقدم من غزاة.... وقال: "يا ثوبان اذهب بهذا إلى آل فلان" أهل بيت بالمدينة "إن هؤلاء أهل بيتي أكره أن يأكلوا طيباتهم في حياتهم الدنيا, يا ثوبان, اشتر لفاطمة قلادة من عصب وسوارين من عاج" اهـ.

ج / 1 ص -32- باب التخلي
47 - عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ( ستر ما بين الجن وعورات بني آدم إذا دخل الكنيف، أن يقول: بسم الله ( رواه ابن ماجه، والترمذي وقال: ليس إسناده بالقوي 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن ابن ماجه (1: 109) وسنن الترمذي (2: 504) وقال: هذا حديث غريب لا نعرفه إلا من هذا الوجه, وإسناده ليس بذاك القوي. وقد روى عن أنس عن النبي صلى الله عليه وسلم أشياء في هذا. اهـ.
وحديث أنس الذي ذكره الترمذي، ذكره الهيثمي في مجمع الزوائد (1: 205) ولفظه: عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ستر ما بين أعين الجن وعورات بنى آدم إذا وضعوا ثيابهم أن يقولوا: بسم الله". رواه الطبراني في الأوسط بإسنادين أحدهما فيه سعيد بن مسلمة الأموي ضعفه البخاري وغيره, ووثقه ابن حبان وابن عدي. وبقية رجاله موثوقون. اهـ فهذا شاهد لا بأس به لتقوية حديث الأصل. وانظر تعليق الشيخ أحمد شاكر رحمه الله على سنن الترمذي (2: 504، 505).

ج / 1 ص -33- 48 - وعن أنس، ( أن رسول الله صلى الله عليه وسلم إذا دخل الخلاء قال: اللهم إني أعوذُ بك من الخُبْثِ والخبَائث (.
متفق عليه 1 . زاد سعيد في سننه في أوله: بسم الله.
49 - وعن أبي أمامة ( أن رسول الله صلى الله عليه وسلم قال: لا يعجز أحدُكم إذا دخل مِرْفَقَه أن يقول: اللهم إني أعوذ بك من الرِّجْس النَّجِس الخبيث المُخْبِثِ الشيطان الرجيمِ (. رواه ابن ماجه 2.
50 - وعن أنس ( كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء وضع خاتمه (.
قال الترمذي: صحيح غريب 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 242) وكتاب الدعوات (11: 129) وصحيح مسلم (1: 283). والحديث أخرجه أيضا: أبو داود (1: 2) والترمذي (1: 10، 12) والنسائي (1: 20) وابن ماجه (1: 108) والدارمي (1: 171) وأحمد (3: 99 ,101 ,282) والطيالسي.
2 وسنن ابن ماجه (1: 109).
3 قلت: الموجود في سنن الترمذي (4: 229) قال أبو عيسى: هذا حديث حسن غريب. اهـ. وليس فيه التصحيح. وقد حكم أبو داود عليه بالنكارة فقال بعد أن أخرجه (1: 5) ما لفظه: هذا حديث منكر, "وإنما يعرف عن ابن جريج عن زياد بن سعد عن الزهري عن أنس أن النبي صلى الله عليه وسلم اتخذ خاتما من ورق ثم ألقاه " والوهم فيه من همام, ولم يروه إلا همام. اهـ.
ورواه النسائي (8: 178) وابن ماجه (1: 110).

ج / 1 ص -34- 51 - وعن عائشة ( كان النبي صلى الله عليه وسلم إذا خرج من الخلاء قال: "غفرانك "
رواه أبو داود والترمذي وحسنه 1.
52 - وعن أنس ( كان النبي صلى الله عليه وسلم إذا خرج من الخلاء قال: "الحمد لله الذي أذهب عني الأذى وعافاني"
رواه 2 وفيه ضعف 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 8) وسنن الترمذي (1: 12) وقال: هذا حديث حسن صحيح: لا نعرفه إلا من حديث إسرائيل عن يوسف بن أبي بردة. اهـ. والحديث رواه أيضا أحمد في المسند (6: 155) وابن ماجه (1: 110) والدارمي (1: 174) وابن خزيمة (1: 48) وابن الجارود في المنتقى (25) وقد صححه أكثر من إمام. منهم أبو حاتم والنووي. وما قاله الترمذي فلأن إسرائيل انفرد به, وإسرائيل ثقة.
2 بياض في الأصل.
3 الحديث أخرجه ابن ماجه (1: 110) وسبب ضعفه وجود إسماعيل بن مسلم قال في الزوائد: هو متفق على تضعيفه, والحديث بهذا اللفظ غير ثابت. اهـ.
قلت: لكن له شاهد من حديث أبي ذر عند النسائي, لكن الدارقطني قال عنه غير محفوظ, وضعفه المنذري أيضا. انظر فيض القدير (5: 122).

ج / 1 ص -35- 53 - وعن ابن عمر ( أن رجلا مر ورسول الله صلى الله عليه وسلم يبول، فسلم عليه، فلم يرد عليه (.
رواه مسلم 1.
54 - وعن أبي سعيد قال: سمعت رسول الله صلى الله عليه وسلم يقول2 ( لا يخرج الرجلان (يضربان) 3 الغائط كاشفين عوراتهما يتحدثان، إن الله (عز وجل) يمقت على ذلك (.
رواه أحمد وأبو داود وابن خزيمة والحاكم 4.
55 - وللترمذي وصححه من حديث المغيرة معناه، حديث جابر.
56 - وعن جابر قال: ( خرجنا مع النبي صلى الله عليه وسلم في سفر فكان لا يأتي البراز حتى يغيب، فلا يرى (.
رواه ابن ماجه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (4: 65). وأخرجه أبو داود (1: 5 ,90) والترمذي (1: 150) و (5: 71) والنسائي (1: 35) وابن ماجه (1: 127) وابن خزيمة (1: 40).
2 في الأصل: مرفوعا, وما أثبتناه هو الموجود في المصادر.
3 في المخطوطة "لا يضربان" بزيادة "لا".
4 مسند أحمد (3: 36) وسنن أبي داود (1: 4) وصحيح ابن خزيمة (1: 39) ومستدرك الحاكم (1: 157) وصححه وأقره الذهبي. وقال أبو داود: هذا لم يسنده إلا عكرمة بن عمار. اهـ.
5 سنن ابن ماجه (1: 121).

ج / 1 ص -36- 57 - ولأبي داود 1 (كان إذا أراد البراز انطلق حتى لا يراه أحد(.
58 - ولأبي داود بأسانيد صحيحة عن المهاجر بن قنفذ قال: ( أتيت النبي صلى الله عليه وسلم وهو يبول، فسلمت عليه، فلم يرد عليَّ حتى توضأ، ثم اعتذر إليَّ وقال: إني كرهت أن أذكر الله تعالى إلا على طهر - أو قال: على طهارة ( 2.
59 - وروى أبو داود من طريق رجل لم يسمه عن ابن عمر أنه صلى الله عليه وسلم (كان إذا أراد (حاجة) 3، لا يرفع ثوبه حتى يدنو من الأرض ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 1).
2 سنن أبي داود (1: 5).
3 في الأصل: الحاجة وما أثبتناه هو الموجود في سنن أبي داود.
4 سنن أبي داود (1: 4) وزاد: رواه عبد السلام بن حرب عن الأعمش عن أنس بن مالك وهو ضعيف اهـ. ثم ساق سنده إليه. وهكذا أخرجه الترمذي عن الأعمش عن أنس (1: 21) والدارمي (1: 171) لكن زاد الترمذي: وروى وكيع وأبو يحيى الحماني عن الأعمش قال: قال ابن عمر- ثم ذكر الحديث- ثم قال: وكلا الحديثين مرسل. ويقال: لم يسمع الأعمش من أنس ولا من أحد من أصحاب النبي صلى الله عليه وسلم , وقد نظر إلى أنس بن مالك قال: رأيته يصلي, فذكر عنه حكاية في الصلاة. اهـ.

ج / 1 ص -37- 60 - وعن عبد الله بن جعفر قال: ( كان أحبَّ ما استتر به رسول الله صلى الله عليه وسلم لحاجته هدفٌ 1 أو حائش نخل (.
رواه مسلم 2.
61 - وعن أبي هريرة ( عن النبي صلى الله عليه وسلم قال 3: من أتى الغائط فليستتر، فإن لم يجد إلا أن يجمع كثيباً من رمل، فليستدبره 4 فإن الشيطان يلعب بمقاعد بني آدم، من فعل فقد أحسن، ومن لا فلا حرج (.
رواه أحمد وأبو داود 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: هدفا.
2 صحيح مسلم (1: 269) وأول الحديث عنده: عن عبد الله بن جعفر قال: أردفني رسول الله صلى الله عليه وسلم ذات يوم خلفه, فأسر إليَّ حديثاً لا أحدث به أحدا من الناس, وكان أحب ما استتر...
قال مسلم: قال ابن أسماء (شيخ مسلم) في حديثه: يعني: حائط نخل.اهـ. يريد حائش نخل. والحديث رواه ابن ماجه (1: 123) وصحيح ابن خزيمة (1: 31) وأحمد في المسند.
3 في المخطوطة: مرفوعا. وما أثبتناه هو الموجود في المصادر.
4 في المخطوطة: "فليستتر به".
5 مسند أحمد (2: 371) وسنن أبي داود (1: 9) وسنن ابن ماجه (1: 122).

ج / 1 ص -38- 62 - وعن أميمة بنت رُقَيْقَة 1 قالت: ( كان للنبي صلى الله عليه وسلم قدح من عيدان تحت سريره، يبول فيه بالليل
رواه أبو داود 2.
العيدان: يتخذ من جذوع النخل.
63 - وعن أبي هريرة (عن رسول الله صلى الله عليه وسلم قال) 3: ( إذا جلس أحدكم لحاجة، 4 فلا يستقبل القبلة، ولا يستدبرها (.
رواه أحمد ومسلم 5.
64 - ولأبي داود وغيره 6: ( إنما أنا لكم بمنـزلة الوالد، أعلمكم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "زيادة عن أمها" والحديث هو من رواية أميمة بنت رقيقة, لا من رواية رقيقة. وأميمة بنت عبيد أو عبد الله ابن بجاد أو نجاد. وهي صحابية لها حديثان. هذا واحد، والثاني في السنن أيضا- في صفة مبايعة النساء- وهي بنت خالة فاطمة الزهراء رضي الله عنها- ولا يروي عنها سوى محمد بن المنكدر- وهو من رهطها- وبنتها حكيمة- بالتصغير- وهذا الحديث من روايتها.
2 سنن أبي داود (1: 7) وسنن النسائي (1: 31).
3 في المخطوطة (مرفوعا).
4 لفظ مسلم (على حاجته).
5 مسند أحمد (2: 247 , 250) وصحيح مسلم (1: 224).
6 سنن أبي داود (1: 3) وسنن النسائي (1: 38) وسنن ابن ماجه (1: 114) وصحيح ابن خزيمة (1: 43).

ج / 1 ص -39- فإذا أتى أحدكم الغائط، فلا يستقبل القبلة ولا يستدبرها ولا يستطب بيمينه 1 وكان يأمر بثلاثة أحجار، وينهى عن الروثة والرِّمَّة (.
65 - وعن ابن عمر قال: ( رقيت يوما على بيت حفصة، فرأيت النبي صلى الله عليه وسلم على حاجته، مستقبل الشام مستدبر الكعبة (.
أخرجاه 2.
66 - وعن مروان الأصفر قال: ( رأيت ابن عمر أناخ راحلته مستقبل القبلة يبول إليها، فقلت: يا أبا عبد الرحمن أليس قد نهي عن هذا ؟ قال: بلى، إنما نهي عن ذلك في الفضاء، فإذا كان بينك وبين القبلة شيء يسترك فلا بأس ( رواه أبو داود 3.
67 - وعن أبي موسى قال: ( مال النبي صلى الله عليه وسلم إلى دَمثٍ إلى جنب حائط فبال وقال: إذا بال أحدكم فلْيَرْتَدْ لبوله (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن ابن ماجه "ونهى أن يستطيب بيمينه, وفي المخطوطة: ولا يستطيب".
2 صحيح البخاري: كتاب الوضوء (1: 247 , 250) وكتاب فرض الخمس (6: 210) وصحيح مسلم (1: 225).
والحديث أخرجه أيضا: أبو داود (1: 4) والترمذي (1: 16) ولفظه له. وأخرجه النسائي (1: 23) وابن ماجه (1: 116) ومالك في الموطأ (1: 194) والدارمي (1: 171) وأحمد في المسند (2: 41 , 99) وغيرهم.
3 سنن أبي داود (1: 3).

ج / 1 ص -40- رواه أحمد وأبو داود 1.
68 - وعن عبد الله بن سرجس ( أن رسول الله صلى الله عليه وسلم نهى أن يبال في الجحر ( قالوا لقتادة: ( ما يكره من البول في الجحر ؟ قال: إنه يقول 2 إنها مساكن الجن (.
رواه أحمد وأبو داود. 3
69 - وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: 4( اتقوا اللاعِنَيْن5، قالوا: وما اللاَّعِنَان يا رسول الله ؟ قال: الذي يتخلى في طريق الناس وفي ظلهم (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 396 , 399 , 414) وسنن أبي داود (1: 2) ولفظه عنده "كتب عبد الله- بن عباس- إلى أبي موسى يسأله عن أشياء, فكتب إليه أبو موسى: إني كنت مع رسول الله صلى الله عليه وسلم ذات يوم فأراد أن يبول فأتى دمثا في أصل جدار- فبال, ثم قام... "الحديث. وفيه راو مجهول, لأن في السند: أخبرنا أبو التياح حدثني شيخ قال:..
وقوله "دمثا" أي الأرض السهلة الرخوة. وقوله: "فليرتد" أي فليختر.
2 لفظ أبي داود: "كان يقال".
3 مسند أحمد (5: 82) وسنن أبي داود (1: 8) وسنن النسائي (1: 33 , 34).
4 في المخطوطة: "مرفوعا".
5 كذا في المخطوطة في الموضعين، وليس هذا لفظ مسلم. وإنما هو لفظ أبي داود. أما لفظ مسلم فهو "اتقوا اللعّانَيْن" قالوا: وما اللعَّانان؟.

ج / 1 ص -41- رواه مسلم. 1
70 - وعن أبي سعيد الحميري 2 عن معاذ (قال:) قال رسول الله صلى الله عليه وسلم3: ( اتقوا الملاعِنَ الثلاثَ: البرازَ في الموارد، وقارعة الطريق، والظِّلِّ (.
رواه أبو داود، وقال: مرسل 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 226) وانظر سنن أبي داود (1: 7) ومسند أحمد (2: 372). والمراد باللعانين أو اللاعنين: فقد قال الخطابي: يريد باللاعنين الأمرين الجالبين للعن الحاملين الناس عليه والداعيين إليه, وذلك أن من فعلهما شتم ولعن. يعني عادة الناس لعنه, فلما صارا سببا لذلك أضيف اللعن إليهما. قال: وقد يكون اللاعن بمعنى الملعون، والملاعن مواضع اللعن. قال النووي: وأما رواية مسلم فمعناها- والله أعلم- اتقوا فعل اللعانين أي صاحبَي اللعن, وهما اللذان يلعنهما الناس في العادة- والله أعلم-. اهـ النووي على مسلم (3: 161- 162).
2 في المخطوطة: الخدري.
3 في المخطوطة "مرفوعا".
4 سنن أبي داود (1: 7) وسنن ابن ماجه (1: 119). أما قوله: وقال مرسل: فلم أجدها في سنن أبي داود ولا في سنن ابن ماجه, نعم في زوائد ابن ماجه: إسناده ضعيف. وقد نسب صاحب المنتقى القول بالإرسال لابن ماجه, ولم أجده فيه أيضا. مع أن الإسناد منقطع وذلك لأن أبا سعيد الحميري لم يسمع من معاذ فقد قال الحافظ في التلخيص (1: 105) بعد ذكره لتخريج الحاكم له أيضا: وصححه ابن السكن والحاكم, وفيه نظر لأن أبا سعيد لم يسمع من معاذ, ولا يعرف هذا الحديث بغير هذا الإسناد - قاله ابن القطان-. اهـ وانظر التلخيص لمعرفة روايات هذا الحديث وطرقه.

ج / 1 ص -42- 71 - وعن عبد الله بن مغفل 1 قال: قال رسول الله صلى الله عليه وسلم2: ( لا يبولنَّ أحدكم في مستحمّه، ثم يتوضأ فيه، فإن عامة الوسواس منه (.
 رواه أحمد وأبو داود 3.
72 - ولأحمد وأبي داود عن رجل صحب 4 النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: المغفل.
2 في الأصل: مرفوعا.
3 مسند أحمد (5: 56) وسنن أبي داود (1: 7) بلفظ: "ثم يغتسل فيه", قال أحمد بن حنبل: (ثم يتوضأ فيه). والحديث أخرجه أيضا: الترمذي (1: 33)، من غير ذكر الوضوء أو الغسل، والنسائي (1: 34) وابن ماجه في سنه (1: 111). هذا وقد سكت عنه أبو داود, لكن قال الترمذي: هذا حديث غريب, لا نعرفه مرفوعا إلا من حديث أشعث بن عبد الله. اهـ.
قلت: أشعث روى عنه شعبة. ووثقه النسائي, وتعجب الذهبي من عدم تخريج الشيخين له.
4 في سنن أبي داود: لقيت رجلا صحب النبي صلى الله عليه وسلم كما صحبه أبو هريرة قال

ج / 1 ص -43- وسلم: نهى النبي صلى الله عليه وسلم أن يمتشط أحدنا كل يوم أو يبول في مغتسله ( 1.
73 - وعن جابر عن النبي صلى الله عليه وسلم ( نهى 2 أن يبال في الماء الراكد (.
رواه مسلم 3.
74 - وعن عائشة قالت: ( من حدثكم أن رسول الله صلى الله عليه وسلم بال 4 قائما، فلا تصدقوه، ما كان يبول إلا جالسا (.
قال الترمذي: هذا أحسن شيء في هذا الباب5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 110 , 111) وسنن أبي داود (1: 8) وأخرجه أيضا النسائي (1: 130)، (8: 131).
2 في صحيح مسلم "عن رسول الله صلى الله عليه وسلم أنه نهى...".
3 صحيح مسلم (1: 235). وأخرجه أيضا النسائي: (1: 34) وابن ماجه (1: 124) وأحمد في المسند (3: 341 , 350).
4 في سنن الترمذي: "من حدثكم أن النبي صلى الله عليه وسلم كان يبول....".
5 سنن الترمذي (1: 17), وفيه زيادة: حديث عائشة أحسن شيء في الباب وأصح. والحديث أخرجه أيضا أحمد (6: 192 , 213) و النسائي (1: 26).

ج / 1 ص -44- 75 - قول حذيفة: ( إنه بال قائما (.
أخرجاه 1.
76 - وروي عن ابن مسعود: ( (إن) من الجفاء أن تبول وأنت قائم ( 2.
77 - عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: ( إذا ذهب أحدكم إلى الغائط فليستطب بثلاثة أحجار، فإنها تجزي عنه(.
رواه أحمد وأبو داود والنسائي وقال الدارقطني: إسناده حسن صحيح 3.
78 - حديث القبرين أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 328 , 329) وفي كتاب المظالم (5: 117) وصحيح مسلم (1: 228) وأبو داود (1: 6) والترمذي (1: 19) والنسائي (1: 25) وابن ماجه (1: 111) والدارمي (1: 171) وأحمد (5: 382 , 394 , 402).
2 سنن الترمذي (1: 18) هكذا رواه معلقا من غير إسناد, وقال شارحه: لم أقف على من وصله.
3 مسند أحمد (6: 108 , 133) وسنن أبي داود (1: 10) وسنن النسائي (1: 41) وسنن الدارقطني (1: 54).
لكن فيه: إسناد صحيح.
4 صحيح البخاري في كتاب الوضوء (1: 317 , 322) وفي كتاب الجنائز (2: 222 , 242) وفي كتاب الأدب (10: 469 , 472)، وصحيح مسلم (1: 240) وسنن أبي داود (1: 6) وسنن الترمذي (1: 102) وسنن النسائي (1: 28) وسنن ابن ماجه (1: 125) والدارمي (1: 188) ومسند أحمد (1: 225).

ج / 1 ص -45- 79 - وعن عبد الرحمن بن يزيد قال: ( قيل لسلمان: (قد) علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة ؟ قال سلمان: أجل، (لقد) - نهانا أن نستقبل القبلة لغائط - 1 أو بول، أو نستنجي برجيع أو بعظم (.
رواه مسلم 2.
80 - عن أبي هريرة (عن النبي صلى الله عليه وسلم قال: (... و) 3 (من استجمر فليوتر، من فعل فقد أحسن، ومن لا، فلا حرج) (.
رواه أحمد وأبو داود 4.
81 - ولهما 5 وفيه مجهولان، لكن أوله في الصحيحين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بغائط, والتصحيح من صحيح مسلم.
2 في صحيح مسلم زيادة بعد قوله أو بول: "أو أن نستنجي باليمين, أو أن نستنجي بأقل من ثلاثة أحجار".
والحديث في صحيح مسلم (1: 223) وسنن أبي داود (1: 3) وسنن الترمذي (1: 24) وسنن النسائي (1: 44) وسنن ابن ماجه (1: 115) وأحمد في المسند، والدارقطني (1: 54) وابن خزيمة (1: 41).
3 في المخطوطة: مرفوعا, والتصحيح من السنن.
4 المسند (2: 371) وسنن أبي داود (1: 9).
5 كذا في الأصل.

ج / 1 ص -46- 82 - وعن جابر: ( نهى رسول الله صلى الله عليه وسلم أن يتمسح بعظم أو بَعْرَةٍ(.
رواه مسلم 1.
83 - وعن أبي هريرة ( أن رسول الله صلى الله عليه وسلم نهى أن يُسْتَنْجَى بروث أو بعظم، وقال: إنهما لا تطهران ( 2.
رواه الدارقطني وقال: إسناده صحيح 3.
84 - وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: ( أتاني داعي الجن، فذهبت معه، فقرأت عليهم القرآن، قال: فانطلق بنا فأرانا (آثارهم) وآثار نيرانهم، وسألوه الزاد، فقال: لكم كل عظم ذكر اسم الله عليه يقع في أيديكم، أوفر ما يكون لحما، وكل بعرة علفا لدوابكم. فقال رسول الله:صلى الله عليه وسلم فلا تستنجوا بهما، طعام إخوانكم (.
رواه مسلم 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 224). وأخرجه أيضا أبو داود (1: 10).
2 في المخطوطة (لا يطهران) والتصحيح من سنن الدارقطني.
3 سنن الدارقطني (1: 56).
4 صحيح مسلم (1: 332) وسنن أبي داود (1: 10) بأخصر منه وزيادة أو حممة, وصحيح ابن خزيمة (1: 33) ومسند أحمد (1: 436).

ج / 1 ص -47- 85 - وعن أنس قال: ( كان النبي صلى الله عليه وسلم يدخل الخلاء، فأحمل أنا وغلام نحوي إداوة من ماء وعنـزة، فيستنجي بالماء (.
أخرجاه. 1
86 - وعن عائشة أنها قالت: ( (مُرْنَ) 2 أزواجَكُن أن يغسلوا أثَرَ البول والغائط، فإنا نستحي منهم، وإن رسول الله صلى الله عليه وسلم كان يفعله (.
صححه الترمذي 3.
87 - وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: ( نزلت هذه الآية في أهل قباء {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} 4 قال: كانوا يستنجون بالماء، فنـزلت فيهم هذه الآية (.
رواه أبو داود والترمذي وصححه ابن خزيمة 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري في كتاب الوضوء (1: 250 , 251 , 252 , 575) وصحيح مسلم (1: 227) وهذا لفظه, وأخرجه النسائي (1: 42) وابن خزيمة (1: 46).
2 في المخطوطة: "مروا" وهو خطأ من الكاتب إذ الخطاب للنساء.
3 سنن الترمذي (1: 30) وقال: هذا حديث حسن صحيح. وعليه العمل عند أهل العلم.... وأخرجه أيضا أحمد في المسند (6: 113 , 114 , 171 , 236) و النسائي (1: 42).
4 سورة التوبة من الآية: 108.
5 سنن أبي داود (1: 11) وسنن الترمذي.

ج / 1 ص -48- 88 - وعن أبي بن كعب أنه قال: ( يا رسول الله، جامع الرجل المرأة فلم يُنْـزِل ؟ قال: يغسل ما مَسّ 1 المرأة منه ثم يتوضأ ويصلي (.
أخرجاه 2.
89 - وعن أبي قتادة (قال: قال رسول الله صلى الله عليه وسلم) 3: ( لا يمسكن 4 أحدكم ذكره بيمينه وهو يبول، ولا يتمسح من الخلاء بيمينه(.
أخرجاه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة (تمس) والتصحيح من البخاري.
2 صحيح البخاري: كتاب الغسل (1: 398) وصحيح مسلم (1: 270).
قلت: والحكم المأخوذ من هذا الحديث منسوخ, أو هو قول مرجوح بالنسبة لبعض التابعين فلما توفوا انقرض قولهم خلافا لداود. وانظر الخلاف في ذلك ودليل النسخ: الفتح (1: 397-399) واختلاف الحديث للشافعي. ولهذا كان يقول أبي بن كعب: إن الفتيا التي كانوا يقولون: الماء من الماء رخصة رخصها رسول الله صلى الله عليه وسلم في أول الإسلام ثم أمر بالغسل بعدها. سنن أبي داود (1: 55) وصحيح ابن خزيمة (1: 112) وأخرجها أحمد وغيره أيضا.
3 في المخطوطة: مرفوعا, والتصحيح من الصحيحين.
4 في المخطوطة: يمس.
5 صحيح البخاري في كتاب الوضوء (1: 253 , 254) وكتاب الأشربة (10: 92) وصحيح مسلم (1: 225) واللفظ له. وأخرجه أبو داود (1: 8) والترمذي- الجملة الأولى- (1: 23) وسنن النسائي (1: 25) وسنن ابن ماجه (1: 113) والدارمي (1: 172).

ج / 1 ص -49- 90 - وروت ميمونة ( أنه صلى الله عليه وسلم دلك يده بالأرض أو الحائط بعد الاستطابة (.
رواه البخاري 1.
91 - وروي عن طاوس عن النبي صلى الله عليه وسلم قال: ( إذا أتى أحدكم البراز فلْينـزِّه قبلة الله، فلا يستقبلها ولا يستدبرها ويستطب بثلاثة أحجار، أو ثلاثة أعواد، أو ثلاث حثيات من تراب (.
رواه الدارقطني 2 وقال: قد روي عن ابن عباس مرفوعا، والصحيح أنه مرسل 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري في كتاب الغسل (1: 368 , 371 , 375 , 384 , 387). وأخرجه أيضا: مسلم (1: 254) وأبو داود (1: 64) والترمذي (1: 173) والنسائي (1: 137) وابن ماجه (1: 190).
2 سنن الدارقطني (1: 57).
3 في سنن الدارقطني (1: 57) بعد روايته لهذا الحديث: - عن النبي صلى الله عليه وسلم بهذا مرسلا. ولم يذكر لفظه "والصحيح أنه مرسل" وقال في الرواية الأخرى: لم يسنده غير المضري- وهو كذاب متروك, وغيره يرويه عن طاوس مرسلا ليس فيه ابن عباس, وكذلك رواه عبد الرازق وابن وهب ووكيع وغيرهم عن زمعة. اهـ. أي عن طاوس مرسلا. والله أعلم.

ج / 1 ص -50- 92 - وقال: إسناد حسن عن النبي:صلى الله عليه وسلم ( أولا يَجِدُ أحدُكم (ثلاثة أحجار): حجرين للصفحتين، وحجر للمسربة (1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل، وفي وسنن الدارقطني (1: 56) عن سهل بن سعد أن النبي صلى الله عليه وسلم سئل عن الاستطابة فقال: "أولا يجد أحدكم ثلاثة أحجار: حجرين للصفحتين وحجر للمسربة" إسناد حسن. اهـ.

ج / 1 ص -51- باب السواك
93 - عن عائشة أن النبي صلى الله عليه وسلم قال: " السواك مطهرة للفم، مرضاة للرب".
رواه أحمد، وعلقه البخاري 1.
94 - وعن أبي هريرة عن النبي صلى الله عليه وسلم (قال): "لولا أن أشق على أمتي، لأمرتهم 2 بالسواك عند كل صلاة ".
أخرجاه 3.
95 - وفي رواية لأحمد: "لأمرتهم بالسواك مع كل وضوء ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصيام (4: 158) ومسند أحمد (6: 47 , 62 , 124 , 146 , 238) وسنن النسائي (1: 15) وصحيح ابن خزيمة (1: 70) وأخرجه الشافعي (1: 27) من البدائع.
2 في المخطوطة (لا أمرتهم).
3 صحيح البخاري: كتاب الجمعة (2: 374) ورواه مختصرا في كتاب التمني (13: 224) وصحيح مسلم (1: 220) وأخرجه أيضا أبو داود (1: 12) والترمذي (1: 34) وغيرهما.

ج / 1 ص -52- صححه ابن خزيمة 1.
96 - وللبخاري تعليقا: (لأمرتهم بالسواك عند كل وضوء)2.
97 - وقيل لعائشة: (بأي شيء كان يبدأ النبي صلى الله عليه وسلم إذا دخل بيته ؟ قالت: بالسواك).
أخرجه مسلم 3.
98 - وعن حذيفة: ( كان رسول الله صلى الله عليه وسلم (إذا قام من الليل) يشوص فاه بالسواك)
أخرجاه 4.
99 - وعن عائشة (أن النبي صلى الله عليه وسلم كان لا يرقد ليلا ولا نهارا فيستيقظ إلا تسوك قبل أن يتوضأ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 250 , 259) وصحيح ابن خزيمة (1: 73) وأخرجه مالك بلفظ: "عن أبي هريرة أنه قال: لولا أن يشق على أمته..." (1: 66).
2 في الصيام (4: 158) من الفتح.
3 صحيح مسلم (1: 220) وأخرجه أيضا أبو داود (1: 13) وابن ماجه (1: 106).
4 صحيح البخاري: كتاب الوضوء (1: 356) وكتاب الجمعة (2: 375) وكتاب التهجد (3: 19) وصحيح مسلم (1: 220 , 221) والحديث أخرجه أيضا: أحمد في المسند (5: 382 , 390، 397 , 402) وأبو داود في السنن (1: 15) والنسائي (1: 8) وابن ماجه (1: 105).

ج / 1 ص -53- رواه أحمد وأبو داود 1.
100 - وعن عامر قال: (رأيت رسول الله صلى الله عليه وسلم ما لا أحصي يتسوك، وهو صائم ( 2.
رواه أحمد وأبو داود، والترمذي وحسنه.
101 - قال البخاري: (وقال 3 ابن عمر يستاك أول النهار وآخره)4.
102 - وقال أبو موسى: (أتينا النبي صلى الله عليه وسلم فرأيته يستاك على لسانه).
أخرجاه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 160) وسنن أبي داود (1: 15).
2 مسند أحمد (3: 445 , 446) وسنن أبي داود (2: 307) وسنن الترمذي (3: 104) وقال: "والعمل على هذا عند أهل العلم, لا يرون بالسواك للصائم بأسا, إلا أن بعض أهل العلم كرهوا السواك للصائم بالعود الرطب وكرهوا له السواك آخر النهار.... وكره أحمد وإسحاق السواك آخر النهار". قلت: وعامر راوي الحديث هو ابن ربيعة.
3 في المخطوطة: وكان ابن عمر.
4 أخرجه البخاري تعليقا في كتاب الصوم (4: 153) وقال الحافظ في الفتح: وصله ابن أبي شيبة عنه, بمعناه ولفظه: كان ابن عمر يستاك إذا أراد أن يروح إلى الظهر وهو صائم. الفتح (4: 154).
5 صحيح البخاري: كتاب الصوم (1: 355) وصحيح مسلم (1: 220) وليس اللفظ لواحد منهما. وانظر سنن أبى داود (1: 13) وسنن النسائي (1: 9) وصحيح ابن خزيمة (1: 73).

ج / 1 ص -54- 103 - وعن علي (أنه دعا بكوز من ماء، فغسل وجهه وكفيه ثلاثا، وتمضمض ثلاثا، فأدخل بعض أصابعه في فيه، واستنشق ثلاثا، وغسل ذراعيه ثلاثا، ومسح رأسه واحدة، وذكر باقي الحديث. وقال: هكذا كان وضوء نبي الله).
رواه أحمد 1.
104 - وعن أنس قال: قال رسول الله صلى الله عليه وسلم: (يجزي من السواك الأصابع).
رواه البيهقي وقال: محمد بن عبد الواحد: لا أرى بإسناده بأسا. 2
105 - وعن أبي موسى قال: (دخلت على النبي صلى الله عليه وسلم وهو يستاك، وهو واضع طرف السواك على لسانه، يستن إلى فوق. فوصف حماد كأنه يرفع سواكه، قال حماد: ووصفه لنا غيلان قال: كأنه يستاك طولا).
رواه أحمد 3.
106 - وعن عائشة قالت: (كان رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (1: 78 , 102 , 120 , 125 , 135) وقد رواه ابن خزيمة مطولا (1: 76) فانظره.
2 السنن الكبرى (1: 40).
3 مسند أحمد (4: 417).

ج / 1 ص -55- (يستاك فيعطيني السواك) 1 لأغسله، فأبدأ به فأستاك، ثم أغسله، ثم أدفعه إليه ).
رواه أبو داود 2.
107 - وعن عائشة قالت: (قال رسول الله صلى الله عليه وسلم:عشر من الفطرة: قص الشارب، وإعفاء اللحية، والسواك، واستنشاق الماء، وقص الأظفار، وغسل البراجم، ونتف الإبط، وحلق العانة، وانتقاص الماء. قال بعض الرواة 3 ونسيت العاشرة، إلا أن تكون المضمضة).
قال وكيع انتقاص الماء يعني: الاستنجاء.
رواه مسلم 4.
108 - وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وقع سقط أتممناه من سنن أبي داود: فقد كان فيها: "كان رسول الله صلى الله عليه وسلم لأغسله".
2 سنن أبي داود (1: 14).
3 القائل أنه نسي العاشرة هو: مصعب بن شيبة الراوي لهذا الحديث كما أفاده مسلم حيث قال: قال زكريا- بن أبي زائدة- قال مصعب: ونسيت العاشرة.
4 صحيح مسلم (1: 223) وأخرجه أيضا: أبو داود (1: 14) والترمذي (5: 91) والنسائي (8: 126) وابن ماجه (1: 107) وأحمد (6: 137).

ج / 1 ص -56- للفطرة خمس: الختان، والاستحداد، وقص الشارب، وتقليم الأظفار، ونتف الإبط).
أخرجاه 1.
109 - وعن أنس قال: ( وُقِّتَ لنا في قصِّ الشارب وتقليم الأظفار ونتف الإبط وحلق العانة. ألا نَتْركَ أكثر من أربعين ليلة).
رواه مسلم 2.
110 - وعن زيد بن أرقم قال: قال رسول الله صلى الله عليه وسلم: (من لم يأخذ (من) شاربه فليس منا).
صححه الترمذي 3.
111 - قال مهنا: سألت أحمد عن ( الرجل يأخذ من شعره وأظفاره قال: يدفنه، فقلت: أبلغك فيه شيء ؟ قال: كان ابن عمر يدفنه ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10: 334 , 349) وكتاب الاستئذان (11: 88) وصحيح مسلم (1: 221 , 222) وأخرجه أيضا أبو داود (4: 84) والترمذي (5: 91) والنسائي (1: 14) وابن ماجه (1: 107) وأخرجه مالك في الموطأ موقوفا (2: 921).
2 صحيح مسلم (1: 222) وأخرجه أيضا: أبو داود (4: 84) والترمذي (5: 92) والنسائي (1: 15) وابن ماجه (1: 108) وأحمد (3: 122 , 203 , 255).
3 سنن الترمذي (5: 93) وقال: هذا حديث حسن صحيح. وسنن النسائي (1: 15) , (8: 129).
4 نقله ابن قدامه في المغني (1: 73).

ج / 1 ص -57- 112 - وعن أبي هريرة: (قال: (قال رسول الله صلى الله عليه وسلم) 1: جُزُّوا الشوارب وأَرْخُوا اللِّحَى. خالفوا المجوس).
رواه مسلم 2.
113 - ( وكان ابن عمر إذا حج أو اعتمر، قبض على لحيته، فما فضل أخذه).
رواه البخاري 3.
114 - وعن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال:(لا تنتف الشيب، فإنه نور المسلم. ما من مسلم يشيب شيبة في الإسلام إلا كتب الله له بها حسنة، ورفعه بها درجة، وحط عنه بها خطيئة).
رواه أبو داود، وحسنه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مرفوعا.
2 صحيح مسلم (1: 222).
3 صحيح البخاري: كتاب اللباس (10: 349). قال الحافظ في الفتح: وقد أخرجه مالك في الموطأ بلفظ: "كان ابن عمر إذا حلق رأسه في حج أو عمرة أخذ من لحيته وشاربه". (10: 350).
4 وسنن أبي داود (4: 85) والحديث مركب من سندين; قال قال في السنن: "حدثنا مسدد ثنا يحيى, ح وثنا مسدد, ثنا سفيان, المعنى عن ابن عجلان, عن عمرو بن شعيب عن أبيه عن جده- قال: قال رسول الله صلى الله عليه وسلم: لا تنتفوا الشيب ما من مسلم يشيب شيبة في الإسلام- قال عن سفيان: إلا كانت له نورا يوم القيامة. وقال في حديث يحيى: إلا كتب الله له بها حسنة...." الحديث. وسنن الترمذي (8: 108).

ج / 1 ص -58- رأسه ثغامة، فقال رسول الله:صلى الله عليه وسلم اذهبوا به إلى بعض نسائه فلتغيره بشيء، وجنبوه السواد).
رواه مسلم 1.
116 - وعن ابن سيرين قال: (سئل أنس عن خضاب رسول الله صلى الله عليه وسلم فقال: إن رسول الله صلى الله عليه وسلم لم يكن شاب إلا يسيرا، ولكن أبا بكر وعمر بعده خضبا بالحناء والكتم).
أخرجاه 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد هذا اللفظ في صحيح مسلم. فقد أخرجه من طريقين, وبلفظين متقاربين. وهما: الأول من طريق زهير بن معاوية.
(أ‌) أتى بأبي قحافة, أو جاء, عام الفتح أو يوم الفتح, ورأسه ولحيته مثل الثغام أو الثغامة, فأمر, أو فأمر به إلى نسائه, قال: غيروا هذا بشيء.
واللفظ الثاني: من طريق ابن جريج:
(ب) أتى بأبي قحافة يوم فتح مكة, ورأسه ولحيته كالثغامة بياضا, فقال رسول الله صلى الله عليه وسلم: غير هذا بشيء واجتنبوا السواد. اهـ.
انظر صحيح مسلم (3: 1663) وانظر سنن أبي داود (4: 85) وسنن النسائي (8: 138) وسنن ابن ماجه (2: 1197) وهذا لفظه. لكن في روايته عنده (ليث بن سليم) وهو خطأ من المصحح, والصواب: ابن أبي سليم.
2 صحيح البخاري: كتاب اللباس (10: 351) مختصرا من غير ذكر أبي بكر وعمر رضي الله عنهما. وصحيح مسلم (4: 1821) بلفظ قريب. وانظر سنن أبي داود (4: 86).

ج / 1 ص -59- 117 - وعن عثمان بن عبد الله بن موهب قال: (دخلنا على أم سلمة فأخرجت لنا من شعر النبي صلى الله عليه وسلم فإذا هو مخضوب بالحناء والكتم).
رواه أحمد، والبخاري 1 ولم يذكر الحناء والكتم.
118 - وعن نافع عن ابن عمر (أن النبي صلى الله عليه وسلم كان يلبس النعال السبتية، ويصفر لحيته بالورس والزعفران. وكان ابن عمر يفعل ذلك).
رواه أبو داود 2.
119 - وعن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: ( إن أحسن ما غيرتم به هذا الشيب: الحناء والكتم) صححه الترمذي 3.
120 - وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: ( إن اليهود والنصارى لا يصبغون، فخالفوهم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 296 , 319 , 322) وصحيح البخاري: كتاب اللباس (10: 352) وسنن ابن ماجه (2: 1196).
2 وسنن أبي داود (4: 86).
3 سنن أبي داود (4: 85) وسنن الترمذي (4: 232) وسنن النسائي (8: 139) وسنن ابن ماجه (2: 1196) ومسند أحمد (5: 147 , 150 , 154 , 156 , 169).

ج / 1 ص -60- أخرجاه 1.
121 - وعن ابن عباس قال: (مر على النبي صلى الله عليه وسلم رجل قد خضب بالحناء، فقال: ما أحسن هذا. (قال): فمر آخر قد خضب بالحناء والكتم، فقال: هذا أحسن من هذا. (قال): فمر آخر قد خضب بالصفرة، فقال: هذا أحسن من هذا كله).
رواه أبو داود 2.
122 - وعن أبي (رِمْثة) 3 (قال): (كان النبي صلى الله عليه وسلم يخضب بالحناء والكتم، وكان شعره يبلغ كتفيه، أو منكبيه).
رواه أحمد 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب أحاديث الأنبياء (6: 496) وكتاب اللباس (10: 354) وصحيح مسلم (3: 1663) وكذا: سنن أبي داود (4: 85) وذكره الترمذي مختصرا (4: 232) وسنن النسائي (8: 137) وسنن ابن ماجه (2: 1196) ومسند أحمد (2: 240 , 260 , 309 , 401).
2 سنن أبي داود (4: 86) وسنن ابن ماجه (2: 1198) بلفظ (مر النبي صلى الله عليه وسلم على رجل).
3 في المخطوطة: مرثمة. وهو خطأ. والصواب ما أثبتناه. وهو أبو رمثه, بكسر الراء.
4 البلوي أو التيمي: اسمه رفاعة بن يثربي، أو عمارة بن يثربي، صحابي له أحاديث. روى عنه إياد بن لقيط. (الخلاصة: 379).

ج / 1 ص -61- 123 - وفي لفظ له ولأبي داود 1: (أتيت النبي صلى الله عليه وسلم مع أبي، وله لمة، بها ردع من حناء).
124 - وعن عائشة: (كان شعر النبي صلى الله عليه وسلم فوق الوفرة ودون الجمة ( صححه الترمذي 2.
125 - وعن أنس:( أن النبي صلى الله عليه وسلم كان يضرب شَعْرُهُ مَنْكِبَيْه).
126 - وفي لفظ: (كان شعره رَجِلاً: ليس بالجعد ولا بالسبط، بين أذنيه وعاتقيه).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ أبي داود: فإذا هو ذو وفرة. المسند (2: 226 , 227) , (4: 163) سنن أبي داود (4: 86).
2 سنن أبي داود (4: 82) وسنن الترمذي, لكن مع اختلاف في اللفظ أيضا: فحديث الباب مطابق لرواية أبي داود- وابن ماجه (2: 1200) أما رواية الترمذي فهي: "وكان له شعر فوق الجمة ودون الوفرة".
وقال عنه: "هذا حديث حسن صحيح غريب من هذا الوجه..." فهي عكس ذلك.
انظر سنن الترمذي (4: 233) ومسند أحمد (6: 108 , 118).

ج / 1 ص -62- أخرجاه 1. ولمسلم 2: (كان شعر (رسول الله صلى الله عليه وسلم) 3 إلى أنصاف أذنيه).
127 - وعن أبي هريرة أن النبي صلى الله عليه وسلم قال: (من كان له شعر فلْيُكْرِمْه).
رواه أبو داود 4.
128 - وعن عبد الله بن مغفل 5 قال: (نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غبا ( صححه الترمذي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10: 356). صحيح مسلم (4: 1819) واللفظ له. والترمذي مختصرا (4: 233) والنسائي (8: 131) وابن ماجه (2: 1200) والترمذي في الشمائل.
2 عن أنس بن مالك رضي الله عنه. وقد أخرجه مسلم في صحيحه (4: 1819) وأخرجه أيضا أبو داود (4: 81) والترمذي في الشمائل والنسائي (8: 133).
3 في المخطوطة: شعره. والتصويب من الأصول.
4 سنن أبي داود (4: 86) وفيه: أن رسول الله صلى الله عليه وسلم. بدلا من: أن النبي صلى الله عليه وسلم.
5 في المخطوطة: المغفل.
6 سنن أبي داود (4: 75) وسنن الترمذي (4: 234) وسنن النسائي (8: 132) ومسند أحمد (4: 86) وقال الترمذي: هذا حديث حسن صحيح.

ج / 1 ص -63- قال أحمد: معناه يدهن يوما ويوما.
129 - وعن نافع عن ابن عمر قال: (نهى رسول الله صلى الله عليه وسلم عن القزع. فقيل لنافع: ما القزع ؟ قال: أن يُحْلَقَ بعضُ رأس الصبي ويُتْرَكَ بعضُه).
أخرجاه 1.
130 - وعن ابن عمر (أن النبي صلى الله عليه وسلم رأى صبيا قد حلق بعض رأسه وترك بعضه، فنهاهم عن ذلك. وقال: احلقوه كله أو ذروه كله).
رواه أبو داود والنسائي2 بإسناد صحيح.
131 - وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (من اكتحل فليوتر، من فعل فقد أحسن، ومن لا، فلا حرج).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10: 363) وقد جعل التفسير من قول عبيد الله بن عمر. وصحيح مسلم (3: 1675) بلفظ أن رسول الله صلى الله عليه وسلم نهى..." وانظر صحيح مسلم لترى الاختلاف في تفسير القزع هل هو من قول عبيد الله أم من نافع أم من الحديث.
وعند أبي داود (4: 83) بلفظ: فتترك له ذؤابة، وسنن ابن ماجه (2: 1201) ومسند أحمد (2: 4 , 39 , 55 , 67 , 82 , 83 , 101 , 106 , 118 , 137 , 143 , 154 , 156).
2 سنن أبي داود (4: 83) وسنن النسائي (8: 130) ومسند أحمد (2: 88).

ج / 1 ص -64- رواه أحمد وأبو داود 1.
132 - وعن أنس قال: قال رسول الله صلى الله عليه وسلم: (حُبِّب إليَّ من دنياكم النساء والطيب، وجُعلت قرة عيني في الصلاة).
رواه النسائي 2.
133 - وعن نافع (كان ابن عمر (إذا استجمر) استجمر 3 بالأُلُوَّة غير مُطَرَّاة وبكافور يطرحه مع الألُوةِ ويقول: هكذا كان يستجمر رسول الله صلى الله عليه وسلم).
رواه مسلم 4.
134 - وعن أبي هريرة قال: (قال رسول الله صلى الله عليه وسلم) 5: (من عُرِضَ عليه رَيْحَانٌ، فلا يردّه، فإنه خفيف المحمل طيب الرائحة).
رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 9) وسنن ابن ماجه (1: 122) ومسند أحمد (2: 371).
2 مسند أحمد (3: 128، 199 , 285) سنن النسائي والمستدرك (2 , 160) والسنن الكبرى (7: 78).
3 في المخطوطة: كان ابن عمر يستجمر.... والألوة: هي العود يتبخر به. وغير مطراة: أي غير مخلوطة بغيرها من الطيب.
4 صحيح مسلم (4: 1766) والنسائي (8: 189).
5 سقط من المخطوطة.
6 صحيح مسلم (4: 1766).

ج / 1 ص -65- 135 - وعن أبي سعيد (أن رسول الله صلى الله عليه وسلم قال في المسك: هو أطيب طيبكم).
 أخرجه مسلم 1 وخرجه أبو داود والنسائي وغيرهما، وقالوا: من عرض عليه طيب... إلى آخره 2.
قال في شرح البخاري: رواه أحمد وسبعة أنفس معه، عن عبيد الله بن يزيد عن سعيد بن أبي أيوب، بلفظ الطيب، وروايتهم تميم أولى بالحفظ من الواحد 3.
136- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: (إن طيب الرجال ما ظهر ريحه وخفي لونه، وطيب النساء ما ظهر لونه وخفي ريحه).
حسنه الترمذي 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (4: 1766).
2 وسنن أبي داود (4: 78) وسنن النسائي (8: 189 , 190).
3 فتح الباري (5: 159).
4 سنن الترمذي (5: 107) وقال: هذا حديث حسن، إلا أن الطفاوي لا نعرفه إلا في هذا الحديث. ولا نعرف اسمه. وقد ساق سنداً آخر له من طريق إسماعيل بن إبراهيم.... وقال عنه: وحديث إسماعيل بن إبراهيم أتم وأطول. اهـ. قلت لكن في الرواية المذكورة عنده فيها رجل مبهم حيث قال: عن أبي نضرة عن رجل عن أبي هريرة. ومع هذا فقد حسنه! وأخرجه أيضا النسائي في سننه (8: 151) وأحمد في مسنده.

ج / 1 ص -66- 137 - وعن زيد بن خالد قال: قال رسول الله صلى الله عليه وسلم:(لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة).
 قال: فكان (زيد بن) خالد يضع السواك موضع القلم من أذن الكاتب، كلما قام إلى الصلاة استاك).
صححه الترمذي 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 35) ولفظه فيه: "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة, ولأخرت صلاة العشاء إلى ثلث الليل. قال: فكان زيد بن خالد يشهد الصلوات في المسجد وسواكه على أذنه موضع القلم من أذن الكاتب, لا يقوم إلى الصلاة إلا إذا استن ثم رده إلى موضعه".
وقال الترمذي عنه: هذا حديث حسن صحيح. لكنه قال عقب حديث أبي هريرة: وحديث أبي سلمة عن أبي هريرة وزيد بن خالد عن النبي صلى الله عليه وسلم كلاهما عندي صحيح, ثم قال: وحديث أبي هريرة إنما صح لأنه قد روى من غير وجه.
وأما محمد بن إسماعيل (البخاري) فزعم أن حديث أبي سلمة عن زيد بن خالد أصح. اهـ.والحديث رواه أيضا أحمد (5: 193) وأبو داود (1: 12) وأشار المنذري والمزي إلى إخراج النسائي له في السنن الكبرى.

ج / 1 ص -67- 138 - قال أحمد: (النبي صلى الله عليه وسلم فرق وأمر بالفرق).
139 - وعن أبي أيوب قال: قال رسول الله صلى الله عليه وسلم: (أربعة من سنن المرسلين: الحناء، والتعطر، والسواك، والنكاح).
رواه أحمد 1.
140 - وعن أبي هريرة أن النبي صلى الله عليه وسلم قال: (اختتن إبراهيم خليل الرحمن، بعد ما أتت عليه ثمانون سنة، واختتن بالقَدوم).
رواه البخاري . 2
141 - وعن سعيد بن جبير قال: ( سئل ابن عباس: مثل من أنت حين قبض رسول الله صلى الله عليه وسلم ؟ قال: أنا يومئذ مختون، وكانوا لا يختنون الرجل حتى يدرك) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 421) وأخرجه الترمذي أيضا (3: 391) بلفظ الحياء, بدلا عن الحناء.
2 صحيح البخاري: كتاب الأنبياء (6: 388) وكتاب الاستئذان (11: 88) ولفظه فيه: اختتن إبراهيم - عليه السلام- وهو ابن ثمانين سنة بالقدوم والله أعلم. وأخرجه مسلم (4: 1839) وأحمد في المسند (2: 322 , 417 , 435).
3 صحيح البخاري: كتاب الاستئذان (11: 88).

ج / 1 ص -68- 142 - وعن ابن جريج قال: أخبرت عن عثيم بن كليب عن أبيه عن جده (أنه جاء إلى النبي صلى الله عليه وسلم قال: قد أسلمت. قال: أَلْقِ منك شعر الكفر. يقول: احلق. قال: وأخبرني آخر معه: أن النبي صلى الله عليه وسلم قال لآخر: أَلْقِ عنك شعر الكفر واختتن).
رواه أحمد وأبو داود 1.
143 - ولمسلم عن أسماء (أن امرأة جاءت فقالت: يا رسول الله، إن لي ابنة عُرَيِّساً أصابتها حَصْبَة، فتمرَّق شعرها، أفأَصِلُه ؟ قال: لعن الله الواصلة، والمستوصلة) 2.
144 - وله عن عائشة نحوه 3.
145 - وله عن علقمة عن عبد الله قال: ( لعن الله الواشمات والمستوشمات والمتنمصات، والمتفلجات للحسن، المغيرات خلق الله. (قال:) فبلغ ذلك امرأة تقرأ القرآن، فأتته، فقالت له: ما حديث بلغني عنك؟... 4 فقال عبد الله: وما لي لا ألعن من لعن رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3: 415) وسنن أبي داود (1: 86).
2 صحيح مسلم (3: 1676).
3 صحيح مسلم (3: 1677).
4 في صحيح مسلم زيادة: أنك لعنت الواشمات والمستوشمات والمتنمصات والمتفلجات للحسن المغيرات خلق الله.

ج / 1 ص -69- صلى الله عليه وسلم وهو في كتاب الله.عز وجل فقالت المرأة: لقد قرأت ما بين لوحي المصحف، فما وجدته، فقال: لئن كنت قرأتيه لقد 1 وجدتيه. قال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 2 فقالت (المرأة): فإني أرى شيئا من هذا على امرأتك الآن، قال: اذهبي فانظري، قال: فدخلت على امرأة عبد الله، فلم تر شيئا، فجاءت إليه فقالت: ما رأيت شيئا، فقال 3 أما لو كان ذلك لم نجامعها) 4.
146 – وله: ( أن معاوية قال، وفي يده قصة من شعر: سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذا، ويقول: إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم).
147 - وفي رواية: (إنكم قد أحدثتم زي سوء، وإن نبي الله 5 صلى الله عليه وسلم نهى عن الزور).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فقد.
2 سورة الحشر: آية: 7.
3 في المخطوطة: قال.
4 ومعنى لم نجامعها: لم نصاحبها, ولم نجتمع نحن وهي بل كنا نطلقها ونفارقها. والحديث في صحيح مسلم (3: 1678).
5 في المخطوطة: النبي.

ج / 1 ص -70- 148 - وفي رواية: "إن رسول الله صلى الله عليه وسلم) بلغه فسماه الزور. (قال): وجاء رجل بعصا على رأسها خرقة. قال 1 معاوية: ألا وهذا الزور".
قال قتادة: يعني ما تكثر به النساء أشعارهن من الخِرق 2.
149 - وله عن جابر (يقول): (زجر النبي صلى الله عليه وسلم أن تصل المرأة برأسها شيئا ( 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فقال.
2 صحيح مسلم (3: 1679- 1680), للروايات الثلاثة.
3 صحيح مسلم (3: 1679).

ج / 1 ص -71- باب الوضوء
قال البخاري: بين النبي صلى الله عليه وسلم أن فرض الوضوء مرة مرة، وتوضأ أيضا مرتين مرتين، وثلاثا ثلاثا، ولم يزد على ثلاث 1 .
وكره أهل العلم الإسراف فيه، وأن يجاوزوا 2 فعل النبي صلى الله عليه وسلم 3 .
150 - وعن عثمان: ( أنه دعا بإناء من ماء، فأفرغ على كفيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: الثلاث.
2 في المخطوطة: يجاوز.
3 صحيح البخاري: كتاب الوضوء (1: 232) وكأنه يشير إلى حديث ابن عباس عنده: توضأ النبي صلى الله عليه وسلم مرة مرة (1: 258) وحديث عبد الله بن زيد أن النبي صلى الله عليه وسلم توضأ مرتين مرتين (1: 358) وحديث عثمان وفيه الوضوء ثلاثا ثلاثا (1: 259) والله أعلم.

ج / 1 ص -72- ثلاث مرات، فغسلهما، ثم أدخل يمينه في الإناء، فمضمض واستنثر، ثم غسل وجهه ثلاثا، ويديه إلى المرفقين ثلاث مرار، ثم مسح رأسه، ثم غسل رجليه ثلاث مرار إلى الكعبين، ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ نحو وضوئي هذا، ثم قال: من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه، غفر له ما تقدم من ذنبه).
أخرجاه 1 .
151 - وعن عبد الله بن زيد أنه ( سئل عن وضوء النبي صلى الله عليه وسلم فدعا بماء، فتوضأ لهم، فأكفأ على يديه فغسلهما ثلاثا، ثم أدخل يده في الإناء، فمضمض واستنشق واستنثر ثلاثا بثلاث غرفات من ماء، ثم أدخل يده في الإناء، فغسل وجهه ثلاثا، ثم أدخل يده في الإناء فغسل يديه إلى المرفقين مرتين مرتين، ثم أدخل يده في الإناء، فمسح برأسه، فأقبل بيديه وأدبر بهما، ثم أدخل يده في الإناء، فغسل رجليه (.
رواه البخاري 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 259) وصحيح مسلم (1: 204-205).
2 صحيح البخاري: كتاب الوضوء (1: 297) قلت: وحديث عبد الله بن زيد في صفة وضوء النبي صلى الله عليه وسلم أخرجه أيضا مسلم في كتاب الوضوء، وأبو داود في الطهارة، والنسائي والترمذي وابن ماجه وكذلك مالك والشافعي وأحمد وغيرهم. وانظر تحفة الإشراف (4: 341) وغيره.

ج / 1 ص -73- 152 - وفي حديث علي: (...ثم أخذ بيديه1 فصكَّ بهما وجهه، وألقم إبهاميه ما أقبل من أذنيه، قال: ثم عاد في مثل ذلك ثلاثا، ثم أخذ كفًّا من ماء بيده اليمنى فأفرغها على ناصيته، ثم أرسلها تسيل على وجهه).
رواه أحمد وأبو داود 2 .
153 - وروى أحمد والنسائي - عنه: ( أنه تمضمض واستنشق ونثر بيده اليسرى، ففعل هذا 3 ثلاثا، ثم قال: هذا طهور نبي الله صلى الله عليه وسلم (4.
154 - وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (إذا استيقظ أحدكم من منامه، فليستنثر ثلاث مرات، فإن الشيطان يبيت على خياشيمه).
أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في المخطوطة: بيده.
2 مسند أحمد (1: 83) واللفظ له, وسنن أبي داود (1: 29).
3 في المخطوطة: ذلك.
4 مسند أحمد (1: 154), وسنن النسائي (1: 58) واللفظ له.
5 صحيح البخاري: كتاب بدء الخلق (6: 339) بمعناه, وصحيح مسلم (1: 212) واللفظ له.

ج / 1 ص -74- 155 - وعن لَقيط بن صَبِرَه (قال): ( فقلت: يا رسول الله أخبرني عن الوضوء، قال: أسبغ الوضوء، وخلل بين الأصابع، وبالغ في الاستنشاق، إلا أن تكون صائما ).
صححه الترمذي 1 .
156 - وفي لفظ لأبي داود في حديث لقيط: (...إذا توضأت فمضمض) 2.
157 - قال ابن عمر: ( إسباغ الوضوء الإنقاء ( 3.
158 - وعن ابن عباس مرفوعا: (استنثروا مرتين بالغتين أو ثلاثا).
رواه أحمد وأبو داود 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (3: 155) وأخرجه مختصرا في (1: 56) وقال: هذا حديث حسن صحيح. وأخرجه أيضا أبو داود (1: 35) من حديث طويل. وكذا (2: 308) مختصرا أيضا، والنسائي (1: 30- 31) وابن ماجه (1: 169) وأحمد (4: 33) والحاكم (1: 147) والبيهقي (1: 51 , 76) وابن الجارود (37) ورواية أبي داود.
2 سنن أبي داود (1: 35) من رواية أخرى.
3 أخرجه البخاري معلقا عن ابن عمر في كتاب الوضوء (1: 239).
4 مسند أحمد (1: 228) وسنن أبي داود (1: 35).

ج / 1 ص -75- 159 - وعنه (أنه توضأ فغسل وجهه. أخذ غرفة من ماء تمضمض بها واستنشق، ثم أخذ غرفة من ماء، فجعل بها هكذا، أضافها 1 إلى يده الأخرى، فغسل بهما وجهه...) الحديث: فيه أن كل 2 عضو غرفة، ثم قال: (هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ).
رواه البخاري 3 .
160 - وعن عثمان ( أن النبي صلى الله عليه وسلم كان يخلل لحيته).
صححه الترمذي 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فأضافها.
2 هكذا في المخطوطة "كل" ولعله: لكل عضو.
3 صحيح البخاري: كتاب الوضوء (1: 240).
4 سنن الترمذي (1: 46) وأخرجه ابن ماجه (1: 165) وابن الجارود مطولا (34) والحاكم كذلك (1: 149) وابن خزيمة (1: 78) وابن حبان (2: 295). قلت روى هذا الحديث من طريق ابن شقيق بن جمزة بالجيم والزاي المعجمتين- وقد وهم من ظن خلاف هذا- وعامر بن شقيق ضعفه ابن معين, وقواه غيره كما يقول الذهبي. وقال الحاكم: لا أعلم في عامر بن شقيق طعنا بوجه من الوجوه. قلت: لكن ضعفه ابن معين. ونقل الحافظ في التهذيب (5: 69) تصحيح هذا الحديث عن ابن خزيمة وابن حبان ونقل عن العلل الكبير للترمذي: قال محمد (البخاري): أصح شيء في التخليل عندي حديث عثمان. قلت (الترمذي): إنهم يتكلمون في هذا, فقال: هو حسن. اهـ وعامر بن شقيق روى عنه شعبة وقد ذكر في السنن قول البخاري من غير قوله: إنهم يتكلمون في هذا فقال: هو حسن (1: 45) والسفيانان وشعبة: لا يروي عن ثقات. وقال النسائي: ليس به بأس, وقد ذكره ابن حبان في الثقات.
ومن هذا: فقد صحح هذا الحديث الترمذي وابن خزيمة وابن حبان والحاكم, وحسنه البخاري. فقول الشيخ ناصر الألباني في تعليقه على صحيح ابن خزيمة: إسناده ضعيف, لقول الحافظ في التقريب (1: 387): لين الحديث ضعيف.

ج / 1 ص -76-

ج / 1 ص -77- رواه أحمد 1 .
163 - وعن ابن عباس أن النبي صلى الله عليه وسلم قال: (إذا توضأت فخلل أصابع يديك ورجليك).
رواه أحمد والترمذي 2 .
164 - ورواه أبو داود والترمذي، وقال: لا نعرفه إلا من حديث ابن لهيعة، أعني حديث المُسْتَوْرِد. وحسنه، عن المُسْتَوْرِد بن شَدًّاد قال: (رأيت رسول الله صلى الله عليه وسلم إذا توضأ يخلل أصابع رجليه بخنْصَرِهِ) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 264) وسنن أبي داود (1: 33) وسنن ابن ماجه (1: 152).
2 مسند أحمد (1: 287) لكن بدون قوله: "إذا توضأت" وفيه أن "رجلا سأل...." وسنن الترمذي (1: 57) بزيادة "بين" بعد قوله (فخلل)، وسنن ابن ماجه (1: 153). وقال الترمذي عنه: حديث حسن غريب. اهـ. قلت: قال في زوائد ابن ماجه: رواه الترمذي أيضا، وصالح مولى التوأمة, وإن اختلط بآخره, لكن روى عنه موسى بن عقبة قبل الاختلاط, فالحديث حسن كما قال الترمذي. ونقل الحافظ في التلخيص (1: 94) تحسينه عن البخاري أيضا.
3 سنن أبي داود (1: 37) وسنن الترمذي (1: 57- 58) ومسند أحمد (4: 229) وقال الترمذي: هذا حديث حسن غريب لا نعرفه إلا من حديث ابن لهيعة. اهـ. قلت: قال الحافظ في التلخيص (1: 94): لكن تابعه الليث بن سعد, وعمرو بن الحارث, أخرجه البيهقي وأبو بشر الدولابي, والدارقطني في غرائب مالك, من طريق ابن وهب عن الثلاثة, وصححه ابن القطان.

ج / 1 ص -78- 165 - وعن عبد الله بن زيد: (أن النبي صلى الله عليه وسلم توضأ فجعل يقول هكذا؛ يدلك).
رواه أحمد 1 .
166 - وعن ابن عباس:( أنه رأى رسول الله صلى الله عليه وسلم يتوضأ، فذكر الحديث كله ثلاثا ثلاثا، قال: ومسح برأسه وأذنيه، مرة واحدة).
رواه أحمد وأبو داود 2 .
167 - وعن الربيع بنت معوذ: ( أن النبي صلى الله عليه وسلم توضأ عندها، فمسح برأسه، فمسح الرأس كله، كل ناحية لمنصب الشعر، لا يحرّك الشعر عن هيئته).
رواه أحمد وأبو داود 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 39).
2 مسند أحمد (1: 369), وسنن أبي داود (1: 32-33).
3 مسند أحمد (6: 356), وسنن أبي داود (1: 31).

ج / 1 ص -79- 168 - وفي لفظ: (مسح برأسه مرتين، بدأ بمؤخر (رأسه) 1، ثم بمُقَدَّمِه، وبأذنيه كلتيهما ظهورهما وبطونهما).
رواه أبو داود، والترمذي 2 وصححه.
169 - وعن ابن عباس: (أن النبي صلى الله عليه وسلم مسح برأسه وأذنيه، ظاهرهما وباطنهما).
صححه الترمذي 3 .
170 - وللنسائي 4: ( مسح برأسه وأذنيه، باطنهما بالمسبحتين، وظاهرهما بإبهاميه).
171 - وعن الربيع بنت معوذ قالت: (رأيت رسول الله صلى الله عليه وسلم توضأ، فمسح برأسه، ومسح ما أقبل منه وما أدبر، وصدغيه وأذنيه، مرة واحدة).
رواه أبو داود، والترمذي 5 وحسنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بمؤخّره. والتصحيح من السنن.
2 سنن أبي داود (1: 31) وسنن الترمذي (1: 48).
3 سنن الترمذي (1: 52) وانظر صحيح ابن خزيمة (1: 77).
4 سنن النسائي (1: 63) وفيه: "بالسباحتين", ولعله اختلاف نسخ.
5 سنن أبي داود (1: 32), وسنن الترمذي (1: 49).

ج / 1 ص -80- 172 - وعن عبد الله بن عمرو قال: (تخلف عنا رسول الله صلى الله عليه وسلم في سفرة، فأدركنا وقد أرهقنا العصر، فجعلنا نتوضأ ونمسح على أرجلنا، قال: فنادى بأعلى صوته: ويل للأعقاب من النار، مرتين، أو ثلاثا).
أخرجاه 1 .
173 - وعن أنس (أن رجلا جاء إلى النبي صلى الله عليه وسلم وقد توضأ وترك على قدميه مثل موضع الظفر، فقال له رسول الله صلى الله عليه وسلم ارجع فأحسن وضوءك).
رواه أحمد وأبو داود، 2 وقال الدارقطني 3: تفرد به جرير بن حازم عن قتادة، وهو ثقة.
174 - وعن عائشة قالت: (كان رسول الله صلى الله عليه وسلم يحب التيمن في تنعله، وترجله، وطهوره، وفي شأنه كله).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 265) وصحيح مسلم (214: 1).
2 مسند أحمد (3: 146) وسنن أبي داود (1: 44) بلفظه.
3 سنن الدارقطني (1: 108).

ج / 1 ص -81- أخرجاه 1 .
175 - وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (إذا لبستم، وإذا توضأتم، فابدؤوا بأيمانكم).
رواه أحمد وأبو داود، 2 إسناده جيد.
176 - وعن عمرو بن شعيب عن أبيه عن جده قال: (جاء أعرابي إلى رسول الله صلى الله عليه وسلم يسأله عن الوضوء، فأراه ثلاثا ثلاثا، وقال: هذا الوضوء، فمن زاد على هذا فقد أساء وتعدى وظلم).
رواه أحمد وصححه ابن خزيمة 3 .
177 - وعن عمر ( أن رجلا توضأ فترك موضع ظفر على قدمه، فأبصره النبي صلى الله عليه وسلم فقال: ارجع فأحسن وضوءك. قال: فرجع فتوضأ ثم صلى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 269) وصحيح مسلم (1: 226).
2 مسند أحمد (2: 354) وسنن أبي داود (4: 70).
3 مسند أحمد (2: 180) بلفظ: "قال", من غير واو العطف قبلها. وانظر التلخيص الحبير (1: 83) فقد ذكر: رواه: أبو داود والنسائي وابن خزيمة وابن ماجه من طرق صحيحة.

ج / 1 ص -82- رواه أحمد، ومسلم 1 ولم يذكر " فتوضأ ".
178 - وعن خالد بن معدان عن بعض أزواج النبي صلى الله عليه وسلم (أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره رسول الله صلى الله عليه وسلم أن يعيد الوضوء).
رواه أحمد، وأبو داود 2 وزاد " والصلاة ".
قال الأثرم: قلت لأحمد: هذا إسناد جيد ؟ قال: جيد.
179 - وعن أنس (أن النبي صلى الله عليه وسلم يتوضأ عند كل صلاة، قلت3: وكيف كنتم تصنعون ؟ قال: يجزئ أحدنا الوضوء ما لم يحدث).
رواه البخاري 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (1: 21), وصحيح مسلم (1: 215). واللفظ له.
2 مسند أحمد (3: 424) وسنن أبي داود (2: 45).
3 والقائل هو: عمرو بن عامر الراوي عن أنس، ويريد بقوله "كنتم" أي الصحابة.
4 صحيح البخاري: كتاب الوضوء (1: 315).

ج / 1 ص -83- 180 - وعن بريدة قال: ( صلى رسول الله صلى الله عليه وسلم يوم الفتح خمس صلوات بوضوء واحد، ومسح على خفيه، فقال له عمر: إني رأيتك صنعت شيئا لم تكن تصنعه ؟ قال: عمداً صنعته).
رواه مسلم 1.
181 - وعن أبي هريرة 2: (سمعت خليلي صلى الله عليه وسلم يقول: تبلغ الحلية من المؤمن حيث يبلغ الوضوء).
رواه مسلم 3.
182 - وعن عمرو بن عَبَسَة قال: ( قلت: يا رسول الله حدثني عن الوضوء، قال: ما منكم رجل يقرب وضوءه فيتمضمض 4 ويستنشق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 232).
2 أوله عند مسلم: (عن أبي حازم قال: "كنت خلف أبي هريرة وهو يتوضأ للصلاة, فكان يمد يده حتى تبلغ إبطه, فقلت له: يا أبا هريرة ما هذا الوضوء؟ فقال: يا بني فروخ أنتم ههنا؟ لو علمت أنكم ههنا ما توضأت هذا الوضوء. سمعت خليلي.... ثم ساق الحديث (1: 219).
3 صحيح مسلم (1: 219).
4 في المخطوطة: فيمضمض.

ج / 1 ص -84- فينتثر 1 إلا خرت خطايا (وجهه) وفيه وخياشيمه مع الماء، ثم إذا غسل وجهه كما أمر الله، إلا خرت خطايا وجهه من أطراف لحيته مع الماء، ثم يغسل يديه إلى المرفقين إلا خرت خطايا يديه من أنامله مع الماء، ثم يمسح برأسه إلا خرت خطايا رأسه من أطراف شعره مع الماء، ثم يغسل قدميه إلى الكعبين إلا خرت خطايا رجليه من أنامله مع الماء).
أخرجه مسلم 2. ورواه أحمد 3 وقال فيه: (ثم يمسح برأسه كما أمره الله تعالى. ثم يغسل رجليه إلى الكعبين كما أمره الله).
183 - وعن جابر في حجة النبي صلى الله عليه وسلم: (ابدؤوا بما بدأ الله به).
رواه النسائي4 والحديث في مسلم5، لكن بصيغة الخبر " نبدأ " أو " أبدأ ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ويستنثر.
2 صحيح مسلم (1: 570).
3 مسند أحمد (4: 112), بلفظ: "ثم يمسح رأسه.... ثم يغسل قدميه إلى الكعبين كما أمره الله عز وجل".
4 سنن النسائي (5: 188).
5 صحيح مسلم (2: 888).

ج / 1 ص -85- 184 - وفي حديث أسامة: ( فجعلت أصب عليه الماء، ويتوضأ (.
رواه البخاري 1 .
185 - وعن عمر رضي الله عنه عن النبي صلى الله عليه وسلم قال: (ما منكم من أحد يتوضأ فيبلغ أو فيسبغ الوضوء، ثم يقول: أشهد أن " لا إله إلا الله وحده لا شريك له " " وأن محمد عبده ورسوله " إلا فتحت له أبواب الجنة (الثمانية) يدخل من أيها شاء).
رواه مسلم 2.
186 - وزاد الترمذي 3: (اللهم اجعلني من التوابين، واجعلني من المتطهرين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 285) من غير ذكر "الماء".
2 صحيح مسلم (1: 210).
3 سنن الترمذي (1: 78) ولفظه فيه: "من توضأ فأحسن الوضوء ثم قال: أشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدا عبده ورسوله. اللهم اجعلني من التوابين, واجعلني من المتطهرين, فتحت له ثمانية أبواب الجنة يدخل من أيها شاء" لكنه قال: وهذا حديث في إسناده اضطراب ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب كبير شيء. اهـ. قلت: وقول الترمذي: في إسناده اضطراب، غير سليم لأن الوهم وقع من شيخ للترمذي أو منه كما يقول النووي واستنكر أيضا ما نقله عن البخاري. وأطال النفس في صحة إسناد الحديث في شرح مسلم (3: 119- 120) لكن خير من أطال النفس في بيان صحة الحديث وإظهار الوهم, وممن وقع هو الشيخ أحمد شاكر رحمه الله في تعليقه على سنن الترمذي فانظره (1: 79- 83).

ج / 1 ص -86- 187 - رواه أحمد وأبو داود 1 . وفي بعض رواياته: ( فأحسن الوضوء ثم رفع نظره إلى السماء).
188 - وعن أبي سعيد قال: (من توضأ ففرغ من وضوئه، وقال: سبحانك اللهم وبحمدك (أشهد أن لا إله إلا أنت) أستغفرك وأتوب إليك. طبع عليه طابع، ثم رفعت تحت العرش، فلا تكسر إلى يوم القيامة).
رواه النسائي بإسناد ضعيف. ورواه بقي في مسنده مرفوعا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 151 , 153) وسنن أبي داود (1: 44).

ج / 1 ص -87- باب المسح على الخفين
189 - عن جرير: ( أنه بال وتوضأ ومسح على خفيه، فقيل له: تفعل هذا ؟ قال: نعم، رأيت رسول الله صلى الله عليه وسلم بال، ثم توضأ، ومسح على خفيه).
قال إبراهيم: فكان يعجبهم هذا الحديث، لأن إسلام جرير كان بعد نزول المائدة.
أخرجاه 1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 494) وصحيح مسلم (1: 228). وأخرجه أيضا: الترمذي (1: 155) والنسائي (1: 81) وابن ماجه (1: 180) وابن خزيمة (1: 94) وابن حبان (2: 451) وقوله: "كان يعجبهم" يريد بهم أصحاب عبد الله بن مسعود رضي الله عنه. وقوله: "كان بعد نزول المائدة" يريد نزول آية الوضوء. فقد أنكر بعض الناس المسح على الخفين متعللين أن المسح على الخفين كان قبل نزول

ج / 1 ص -88- ـــــــــــــــــــــــــــــــــــــــــــــــ
آية الوضوء في سورة المائدة. وجرير يرد عليهم. وقد قال الترمذي (1: 157-158): وهذا حديث مفسر لأن بعض من أنكر المسح على الخفين تأول أن مسح النبي صلى الله عليه وسلم على الخفين, كان قبل نزول المائدة, وذكر جرير في حديثه أنه رأى النبي صلى الله عليه وسلم مسح على الخفين بعد نزول المائدة. اهـ. قلت: فلما رجع جرير في مسحه عند ما قال له شهر بن حوشب: أقبل المائدة أم بعد المائدة؟ فقال: ما أسلمت إلا بعد المائدة. كذا عند الترمذي (1: 157).
ورواه أبو داود من طريق أبي زرعة بن عمرو بن جرير. أيضا.
ورواه الحاكم في المستدرك (1: 169) وصححه ووافقه الذهبي.
ورواه ابن خزيمة (1: 94- 95). قلت بل ذكر ابن خزيمة من طريق: عن الأعمش عن إبراهيم عن همام عن جرير قال: أسلمت قبل وفاة النبي صلى الله عليه وسلم بأربعين يوما (1: 95). وانظر الاستذكار لابن عبد البر فقد أجاد (1: 271- 275) فقد نقل عن الحسن البصري قال: أدركت سبعين رجلا من أصحاب رسول الله صلى الله عليه وسلم يمسحون على الخفين. وقال: وعمل بالمسح على الخفين: أبو بكر وعمر وعثمان وعلي وسائر أهل بدر وأهل الحديبية وغيرهم من المهاجرين والأنصار, وقد ذكرنا كثيرا منهم في التمهيد. اهـ. وقد ذكر السيوطي في التدريب أنه أورد حديث المسح على الخفين من رواية سبعين صحابيا (2: 179) في كتابه: الأزهار المتناثرة, والله أعلم.

ج / 1 ص -89- 190 - ( وعن بلال رأيت رسول الله صلى الله عليه وسلم يمسح على الموقين والخمار).
رواه أحمد 1 .
الموق: هو الجرموق، قال الجوهري: هو مثل الخف يلبس فوقهما، لا سيما في البلد الباردة. انتهى.
191 - ولأبي داود: ( كان يخرج يقضي حاجته، فآتيه بالماء فيتوضأ ويمسح 2 على عمامته وموقيه). 3
192 - ( وعن المغيرة أن النبي صلى الله عليه وسلم توضأ ومسح على الجوربين والنعلين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 15) وأخرجه مسلم بلفظ "على الخفين والخمار" (1: 231) والترمذي (1: 172) بلفظ مسلم الأول، والنسائي (1: 29) وابن ماجه (1: 186) والبيهقي (1: 61).
2 في المخطوطة: ثم يمسح.
3 سنن أبي داود (1: 39) وأوله عنده: عن أبي عبد الرحمن السلمي أنه شهد عبد الرحمن بن عوف يسأل بلالا عن وضوء رسول الله صلى الله عليه وسلم فقال:....

ج / 1 ص -90- صححه الترمذي 1 .
193 - ولمسلم 2: ( توضأ فمسح بناصيته، وعلى العمامة، والخفين).
194 - وعن بلال قال: ( مسح رسول الله صلى الله عليه وسلم على الخفين والخمار).
رواه مسلم 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي في سننه (1: 167).
والحديث أخرجه أيضا أبو داود (1: 41) والنسائي (1: 32) وابن ماجه (1: 185) والبيهقي في السنن (1: 283- 284) وصحيح ابن حبان (2: 452) وصحيح ابن خزيمة (1: 99).
قال أبو داود: ومسح على الجوربين علي بن أبي طالب, وابن مسعود, والبراء بن عازب, وأنس بن مالك, وأبو أمامة, وسهل بن سعد, وعمرو بن حريث, وروي ذلك عن عمر بن الخطاب, وابن عباس.اهـ.
2 أي من حديث المغيرة أيضا (1: 231).
3 لفظ مسلم: "عن كعب بن عجرة, عن بلال, أن رسول الله صلى الله عليه وسلم مسح..." الحديث. والحديث أخرجه أيضا: الترمذي (1: 172) والنسائي (1: 29) وابن ماجه (1: 186) والبيهقي (1: 61).

ج / 1 ص -91- 195 - وعن أبي بكرة: (أن النبي صلى الله عليه وسلم رخص للمسافر ثلاثة أيام ولياليهن، وللمقيم يوما وليلة. إذا تطهر فلبس خفيه أن يمسح عليهما).
رواه الشافعي وابن خزيمة في الصحيح 1 .
196 - وروى أحمد وابن خزيمة مثله عن صفوان بن عسال 2 .
197 - وعن المغيرة قال: (كنت مع النبي صلى الله عليه وسلم في سفر، فأهويت لأنزع خفيه، فقال: "دعهما؛ فإني أدخلتهما طاهرتين"، فمسح عليهم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح ابن خزيمة (1: 96) وهذا لفظه, والشافعي (1: 42) من ترتيب المسند و (1: 32) من بدائع المنن بأخصر منه. وأخرجه أيضا ابن حبان (2: 444) بلفظه والمنتقى لابن الجارود (39) وسنن الدارقطني (1: 194), وعزاه الحافظ في التلخيص (1: 157) أيضا لابن أبي شيبة والترمذي في العلل المفرد, وصححه الخطابي ونقل البيهقي أن الشافعي صححه في سنن حرملة.
2 حديث صفوان بن عسال أخرجه الترمذي (1: 159) وسنن النسائي (1: 83) وكذا صحيح ابن خزيمة (1: 97) وابن حبان (2: 445) وسنن الدارقطني (1: 196- 197). وذكر الترمذي في السنن عن البخاري قوله: أحسن شيء في هذا الباب حديث صفوان بن عسال (1: 161) وقال هو عنه: هذا حديث حسن صحيح (1: 160) وانظر التلخيص (1: 157).

ج / 1 ص -92- أخرجاه 1 .
198 - وعن علي قال: (قال رسول الله صلى الله عليه وسلم: للمسافر ثلاثة أيام ولياليهن، وللمقيم يوم وليلة).
رواه مسلم 2 .
199 - وعن المغيرة (قال:) (رأيت رسول الله صلى الله عليه وسلم يمسح على ظهور الخفين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 309) واللفظ له. وصحيح مسلم (1: 230) مطولا. والحديث أخرجه أيضا: أبو داود (1: 38) لكنه أبرز الضميرين في الموضعين. وابن خزيمة: مختصرا (1: 96) وابن حبان بمعناه (2: 446).
2 قلت: لفظ مسلم عن شريح بن هانئ قال: أتيت عائشة أسألها عن المسح على الخفين فقالت: عليك بابن أبي طالب فسله, فإنه كان يسافر مع رسول الله صلى الله عليه وسلم , فسألناه فقال: جعل رسول الله صلى الله عليه وسلم ثلاثة أيام ولياليهن للمسافر, ويوما وليلة للمقيم. (1: 232).
وانظر المسند (1: 96) وسنن النسائي (1: 84) وسنن ابن ماجه (1: 183) وانظر أيضا سنن الترمذي وصحيح ابن حبان (2: 444) والطيالسي (1: 55) من المنحة. وبلفظه هنا.

ج / 1 ص -93- رواه أبو داود، والترمذي وحسنه 1 ولفظه: (على الخفين على ظاهرهما).
200 - وقال علي: (لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه. وقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفي).
رواه أحمد وأبو داود 2 .
وقال عبد الغني: إسناده صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 41- 42) وسنن الترمذي (1: 165) ورواه الطيالسي (1: 56) من المنحة، من طريق عروة بن المغيرة عنه. ومن طريقه رواه البيهقي (1: 292)، وكل من عروة بن الزبير وعروة بن المغيرة ثقة. و الله أعلم.
والحديث في مسند أحمد (4: 254) وسنن الدارقطني (1: 195) وبلفظه.
2 مسند أحمد (1: 95) وسنن أبي داود (1: 42) وسنن الدارقطني (1: 199) بلفظ "باطن الخف".
قلت: قال الحافظ في التلخيص (1: 160): إسناده صحيح. وقال في بلوغ المرام (19): أخرجه أبو داود بإسناد حسن. وأنظر التلخيص الحبير (1: 159- 161) فقد جمع طرق المسح على ظهر الخف وأسفله.

ج / 1 ص -94-

ج / 1 ص -95- باب الوضوء
201 - عن أبي هريرة مرفوعا: (لا يقبل الله صلاة من أحدث حتى يتوضأ، قال رجل (من حضرموت): ما الحدث (يا أبا هريرة) ؟ قال: فُساء أو ضراط)1.
202 - وعن صفوان بن عسال قال: (كان رسول الله صلى الله عليه وسلم يأمرنا إذا كنا سفرا ألا ننـزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة، ولكن من غائط، وبول، ونوم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 234) وذكره بدون سؤال الحضرمي لأبي هريرة في كتاب الحيل (12: 329) وأخرجه مسلم (1: 204) بلفظ البخاري في الحيل, وأخرجه أيضا أبو داود (1: 16) بدون السؤال أيضا. ومسند أحمد (2: 308) وصحيح ابن خزيمة (1: 9) وشرح السنة (1: 328).

ج / 1 ص -96- صححه الترمذي 1 .
203 - وعن علي قال: قال رسول الله صلى الله عليه وسلم: ( العين وكاء السِّهِ فمن نام فليتوضأ).
رواه أحمد وأبو داود 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 159) وأخرجه أيضا النسائي (1: 71) وابن ماجه (1: 161) بمعناه، والشافعي بلفظه (1: 33) من البدائع، وأحمد في المسند (4: 249) وابن خزيمة (1: 99) وابن حبان (2: 442 , 443) والدارقطني بمعناه (1: 196- 197) والبيهقي في السنن الكبرى (1: 276).
2 مسند أحمد (1: 111) وسنن أبي داود (1: 52) بتقديم وتأخير. وأخرجه ابن ماجه (1: 161) بلفظه والدارقطني (1: 161).
والحديث عندهم جميعا مروي من طريق بقية عن الوضين بن عطاء. والوضين واه كما قال الجوزقاني وأنكر عليه هذا الحديث. وأعله أبو زرعة أيضا بالإرسال بين ابن عائذ وعلي. لكن الحافظ لم يرتض هذا فابن عائذ يروي عن عمر بن الخطاب رضى الله عنه- كما جزم به البخاري - وقد أخرج أحمد والدارقطني هذا الحديث من طريق بقية عن أبي بكر أبي مريم أيضا، لكن قال أبو حاتم عنه وعن حديث علي: ليسا بقويين.
وقال أحمد بن حنبل: حديث علي أثبت من حديث معاوية في هذا الباب، ونقل الحافظ عن المنذري وابن الصلاح والنووي تحسين حديث علي. والله أعلم وانظر علل الحديث (1: 47) , والتخليص الحبير (1: 118).
وقوله: وكاء بكسر الواو: الخيط الذي تربط به الخريطة.
وقوله السه: بفتح السين المهملة وكسر الهاء المخففة: الدبر.
والمراد: اليقظة وكاء الدبر. أي حافظة ما فيه من الخروج, لأنه ما دام مستيقظا أحسّ بما يخرج منه.اهـ. من الحافظ.

ج / 1 ص -97- 204 - وفي حديث ابن عباس: (قال:)?(...... فجعلت إذا أغفيت أخذ بشحمة أذني).
رواه مسلم 1.
205 - وفي حديث فاطمة بنت أبي حبيش (إذا كان دم الحيض، فإنه أسود يعرف، فإذا 2 كان الآخر فتوضئي، وصلي، فإنما هو دم عرق).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 528) وهو جزء من حديث أبي عباس في قصة مبيتة عند خالته ميمونة رضي الله عنها. وكيف صلى النبي صلى الله عليه وسلم في تلك الليلة ثلاث عشرة ركعة.
2 في المخطوطة: وإذا.

ج / 1 ص -98- رواه أبو داود، والدارقطني وقال: إسناده كلهم ثقات 1.
206 - وعن أبي هريرة مرفوعا: (لا وضوء إلا من صوت أو ريح)2.
صححه الترمذي 3 .
207 - وعن أنس (قال): ( كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء (الآخرة) حتى تَخْفِقَ رؤوسُهم، ثم يصلون ولا يتوضئون).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود. بأطول من هذا (1: 75) ولفظه: "عن فاطمة بنت أبي حبيش, أنها كانت تستحاض فقال لها النبي صلى الله عليه وسلم: إذا كان دم الحيضة فإنه دم أسود يعرف فإذا كان ذلك فأمسكي عن الصلاة, فإذا كان الآخر... " وأخرجه النسائي (1: 185) والدارقطني (1: 207) وصحيح ابن حبان (2: 458) والحاكم في المستدرك (1: 174) والبيهقي (1: 325).
2 في المخطوطة: حدث. والتصحيح من سنن الترمذي.
3 سنن الترمذي (1: 109) وأخرجه أيضا أحمد (2: 435) وابن ماجه (1: 172) والبيهقي (1: 117).

ج / 1 ص -99- رواه أبو داود بإسناد صحيح، وصححه الدارقطني، وأصله في مسلم 1.
208 - وفي حديث أسماء (قالت): (... فقمت حتى تجلاني الغَشْيُ) 2.
209 - وفي حديث عليٍّ في المذي. قال: (فيه الوضوء). صحيح.
210 - وعن إبراهيم التيمي عن عائشة (أن النبي صلى الله عليه وسلم كان يقبل بعض أزواجه ثم يصلي ولم يتوضأ).
رواه أبو داود 3 (و) قال النسائي 4 ليس في الباب أحسن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 51) وسنن الدارقطني (1: 131) ويريد بأصل هذا الحديث عند مسلم هو: والله أعلم.
كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يصلون ولا يتوضؤون. صحيح مسلم (1: 284).
2 صحيح البخاري: كتاب العلم (1: 182) وكتاب الوضوء. (1: 288) وكتاب الجمعة (2: 402) وكتاب الكسوف (2: 543) وصحيح مسلم (2: 624) وموطأ مالك (1: 188- 189).
3 سنن أبي داود (1: 45 , 46) ومسند أحمد (6: 210) وسنن النسائي (1: 39) وسنن الدارقطني (1: 135).
4 سنن النسائي (1: 104).

ج / 1 ص -100- منه، وإن كان مرسلا، وضعفه القطان وابن معين 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال أبو داود: هو مرسل: إبراهيم التيمي لم يسمع من عائشة.اهـ.
وقال أبو داود: قال يحيى بن سعيد القطان لرجل: احك عني أن هذين يعني حديث الأعمش هذا عن حبيب وحديثه بهذا الإسناد في المستحاضة أنها تتوضأ لكل صلاة. قال يحي: احك عني أنهما شبه لاشيء.
قال أبو داود: وروي عن الثوري قال: ما حدثنا حبيب إلا عن عروة المزني, يعني لم يحدثهم عن عروة بن الزبير بشيء. أهـ. (1: 46).
وقال الترمذي في سننه (1: 134- 139) وإنما ترك أصحابنا -يريد أهل الحديث، والله أعلم- حديث عائشة عن النبي صلى الله عليه وسلم في هذا لأنه لا يصح عندهم, لحال الإسناد. قال: وسمعت أبا بكر العطار البصري يذكر عن علي بن المديني قال: ضعف يحيى بن سعيد القطان هذا الحديث جدا, وقال: هو شبه لا شيء. قال: وسمعت محمد بن إسماعيل (البخاري) يضعف هذا الحديث وقال: حبيب بن أبي ثابت لم يسمع من عروة. وقد روي عن إبراهيم التيمي عن عائشة "أن النبي صلى الله عليه وسلم قبلها ولم يتوضأ" وهذا لا يصح أيضا, ولا نعرف لإبراهيم التيمي سماعا من عائشة, وليس يصح عن النبي صلى الله عليه وسلم في هذا الباب شيء. اهـ.

ج / 1 ص -101- ......................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
قلت: لكن قال أبو داود: وقد روى حمزة الزيات عن حبيب عن عروة بن الزبير عن عائشة حديثا صحيحا. اهـ (1: 46).
فالحديث يروى عن عائشة من طريقين: الأول من طريق إبراهيم التيمي، والثاني من طريق عروة.
أما الأول: وهو طريق إبراهيم التيمي فقد أعله كما رأيت أحمد وأبو داود والترمذي والنسائي والدارقطني وغيرهم بأنه لم يسمع من عائشة ولا من حفصة ولا أدرك زمانهما قول الدارقطني في (1: 141) ثم ساق الدارقطني من طريق معاوية بن هشام عن الثوري عنه عن أبيه عن عائشة موصولا, لكنه اضطرب في اللفظ أيضا. ومعاوية بن هشام ذكره ابن حبان في الثقات وقال: ربما أخطأ. وقال ابن معين صالح وليس بذاك ووثقه أبو داود وجازف ابن الجوزي فقال: روى ما ليس من سماعه فتركوه.
وقال الحافظ: صدوق له أوهام. وانظر التقريب (2: 261) (والمغني 2: 666-667) والكاشف (3: 159) والخلاصة ( 327) وقال ابن عبد البر في الاستذكار هو مرسل لاختلاف فيه.
وقال عن أبي روق: وليس فيما انفرد به حجة (1: 324). فالحديث يبقى معلولا من هذا الطريق والله أعلم.

ج / 1 ص -102- ......................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
أما الثاني من طريق عروة: فقد ورد في المسند وسنن ابن ماجه منسوبا عروة بن الزبير سنن ابن ماجه (1: 168) وورد في سنن أبي داود والترمذي والدارقطني وغيرهم غير منسوب. وورد في سنن أبي داود. عروة المزني.
وقال الثوري ويحيى بن سعيد القطان والبخاري: بل نقل الترمذي عن أصحابه من أهل الحديث عدم صحة هذا السند, وأن حبيب لم يسمع من عروة بن الزبير. بل قال الثوري ما حدثنا حبيب بن أبي ثابت إلا عن عروة المزني.اهـ. وعروة المزني مجهول ولهذا أعل أغلب أهل الحديث هذه الرواية بأنها عن عروة المزني وهو مجهول. وخاصة إذا عرفنا أن حبيب بن أبي ثابت كان كثير الإرسال والتدليس مع إمامته. انظر التقريب (1: 148) وقد حاول بعضهم دفع الإعلال بأنه لا يجرؤ على القول لعائشة: من هي إلا أنت؟ إلا رجل وال عليها وهو ابن أختها. لكن يدفعه ما أخرجه الدارقطني بسنده عن هشام بن عروة عن أبيه عروة بن الزبير أن رجلا قال: سألت عائشة عن الرجل يقبل امرأته بعد الوضوء فقالت كان رسول الله صلى الله عليه وسلم يقبل بعض نسائه ولا يعيد الوضوء. فقلت لها: لئن كان ذلك, ما كان إلا منك, فسكتت. قال الدارقطني: هكذا قال فيه أن رجلا قال: سألت عائشة.. (1: 136-137) وحبيب بن أبي ثابت لا ينكر لقاؤه عروة لروايته عمن هو أكبر منه وأجل وأقدم موتا.

ج / 1 ص -103- ......................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
قلت: لكن لحديث حبيب شواهد من طريق هشام بن عروة عن أبيه لكن ابن عبد البر ذكر في الاستذكار (1:324) أن هذا عند الحجازيين خطأ وهو أيضا من رواية الزهري وقد أفتى بخلافه كما في الموطأ (1: 43)
وله شاهد آخر أخرجه الشافعي وعبد الرازق من طريق معبد بن بنانة, وذكر الزعفراني عن الشافعي قال: لو ثبت حديث معبد بن بنانة في القبلة لم أر فيها شيئا ولا في اللمس. ولا أدري كيف معبد بن بنانة هذا. فإن كان ثقة فالحجة فيما روى عن النبي صلى الله عليه وسلم. قال ابن عبد البر في الاستذكار (1: 324) هو مجهول لا حجة فيما رواه عندنا, وإبراهيم بن أبي يحيى عند أهل الحديث ضعيف متروك الحديث.
وقد ذكر البيهقي حديث حبيب وضعفه, وقال: إنه يرجع إلى عروة المزني وهو مجهول. قال الزيلعي: وعلى تقدير صحة ما قال البيهقي إنه عروة المزني, فيحتمل أن حبيبا سمعه من ابن الزبير, وسمعه من المزني أيضا كما وقع ذلك في كثير من الأحاديث, والله أعلم.
قلت: هذا قول سليم، لو كان حبيب غير معروف بالتدليس والإرسال. أما وهو معروف بذلك. فالإعلال ما زال قائما. وخاصة وهو لم يصرح بسماعه من عروة بن الزبير في رواية ابن ماجه وأحمد. والله أعلم.

ج / 1 ص -104- 211 - وروى الأثرم عن ابن عمر وابن مسعود: (القبلة من اللمس، وفيها الوضوء) 1.
وقال أحمد: المدنيون والكوفيون ما زالوا يرون القبلة من اللمس تنقض، حتى كان بآخره، وصار فيهم أبو حنيفة فقالوا: لا تنقض، ويأخذون بحديث عروة - يعني حديث إبراهيم التيمي عن عائشة، آخره.
ونرى أنه غلط. إبراهيم لا يصح سماعه من عائشة، وعروة هو: عروة المزني 2 .
212 - وعن بسرة بنت صفوان أن النبي صلى الله عليه وسلم قال: (من مس ذكره فلا يصل حتى يتوضأ).
صححه أحمد ويحيى والترمذي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ (1: 43, 44) والاستذكار (1: 318) وانظر التلخيص الحبير (1: 132).
2 انظر التعليق رقم (3) من الصفحة السابقة.
3 مسند أحمد (6: 406, 407) بلفظه وسنن أبي داود (1: 46) وسنن الترمذي (1: 126 وهذا لفظه، وسنن النسائي (1: 71) وسنن ابن ماجه (1: 161) وموطأ مالك (1: 42) وصحيح ابن خزيمة (1:22) وصحيح ابن حبان (2: 314,316) والشافعي انظر بدائع المنن (1: 34) والمنتقى (16, 17) والمستدرك (1: 136-137) والسنن الكبرى (1: 129-130) وسنن الدارمي (1: 184, 185) وقال الترمذي: حديث حسن صحيح. وفي التلخيص (1: 122) وصححه الترمذي, ونقل عن البخاري أنه أصح شيء في الباب. وقال أبو داود: قلت لأحمد: حديث بسرة ليس بصحيح؟ قال: بل هو صحيح, وقال الدارقطني: صحيح ثابت, وصححه أيضا يحيى بن معين فيما حكاه ابن عبد البر, وأبو حامد بن الشرقي, والبيهقي والحازمي, وقال البيهقي: هذا حديث وإن لم يخرجه الشيخان, لاختلاف وقع في سماع عروة منها أو من مروان فقد احتجا بجميع رواته, واحتج البخاري بمروان بن الحكم في عدة أحاديث, فهو على شرط البخاري بكل حال. اهـ. قلت: وقد صرح عروة بسماعه من بسرة, وذلك بقوله: ثم لقيت بسرة فصدقته. كما ذكره ابن حبان وابن خزيمة والدارقطني وابن الجارود والدارمي وغيرهم. والله أعلم.

ج / 1 ص -105- 213 - وعن أم حبيبة معناه 1 . وصححه أحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن ابن ماجه (1: 162) وقال الحافظ في التلخيص (1: 124) صححه أبو زرعة والحاكم, وأعله البخاري بأن مكحولا لم يسمع من عنبسة بن أبي سفيان, وكذا قال يحيى بن معين, وأبو زرعة وأبو حاتم والنسائي إنه لم يسمع منه, وخالفهم دحيم, وهو أعرف بحديث الشاميين, فأثبت سماع مكحول من عنبسة, وقال الخلال في العلل: صحح أحمد حديث أم حبيبة.... وقال ابن السكن: لا أعلم به علة.

ج / 1 ص -106- 214 - واحتج أحمد بقوله: ( إذا أفضى أحدكم بيده إلى فرجه ليس بينهما ستر (ولا حجاب) 1 فليتوضأ).
رواه ابن حبان وغيره من حديث أبي هريرة 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وليس بينهما سترة فليتوضأ. والتصحيح من صحيح ابن حبان.
2 صحيح ابن حبان (2: 318) وقال الحافظ في التلخيص (1: 126) وصححه الحاكم من هذا الوجه, وابن عبد البر, وأخرجه البيهقي والطبراني في الصغير, وقال: لم يروه عن نافع بن أبي نعيم, إلا عبد الرحمن بن القاسم, تفرد به أصبغ, وقال ابن السكن: هو أجود ما روى في هذا الباب.اهـ.
قلت: وفي مس الذكر يلزم الوضوء من حديث جابر وعبد الله بن عمرو وزيد بن خالد, وسعد بن أبي وقاص, وعائشة, ومعاوية بن حيدة, وأم سلمة, وابن عباس, وابن عمر, وعلي بن طلق, والنعمان بن بشير, وأنس, وأبي بن كعب, وقبيصة, وأروى بنت أنيس, عدا عن حديث أبي هريرة, وأم حبيبة, وبسرة. وانظر تخريجه في التلخيص (1: 123-125).
وأما حديث طلق بن علي والذي فيه: "وهل هو إلا بضعة منك" قال ابن حبان: خبر طلق بن علي الذي ذكرناه خبر منسوخ. لأن طلق بن علي كان قدومه على النبي صلى الله عليه وسلم أول سنة من سني الهجرة حيث كان المسلمون يبنون مسجد رسول الله صلى الله عليه وسلم بالمدينة. وقد روى أبو هريرة إيجاب الوضوء من مس الذكر - على حسب ما ذكرناه قبل - وأبو هريرة أسلم سنة سبع من الهجرة, فدل ذلك على أن خبر أبي هريرة كان بعد خبر طلق بن علي بسبع سنين. (2: 321) وقد ذكر حديث طلق بن علي وقدومه المدينة ومشاركته في بناء المسجد النبوي. وانظر من وافق ابن حبان في دعواه النسخ التلخيص (1: 125). والله أعلم.

ج / 1 ص -107- 215 - وعن البراء قال: (سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل، فقال: توضئوا منها، وسئل عن لحوم الغنم فقال: لا تتوضئوا منها. وسئل عن الصلاة في مبارك الإبل، فقال: لا تصلوا فيها؛ فإنها من الشياطين، وسئل عن الصلاة في مرابض الغنم، فقال: صلوا فيها؛ فإنها بركة) 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 288, 303) وسنن أبي داود (1: 47) بلفظ لا تصلوا في مبارك الإبل. ورواه أيضا بمعناه مع تقديم وتأخير ابن خزيمة (1: 21-22) وابن حبان (2: 325) وابن جارود (19) والطيالسي (1: 58) من المنحة. وقال ابن خزيمة: ولم نر خلافا بين علماء أهل الحديث, أن هذا الخبر أيضا صحيح من جهة النقل لعدالة ناقليه. وقال البيهقي (1: 159) بعد أن أخرجه من عدة طرق: بلغني عن أحمد ابن حنبل وإسحاق بن راهويه أنهما قالا: قد صح في هذا الباب حديثان عن النبي صلى الله عليه وسلم: حديث البراء بن عازب وحديث جابر بن سمرة. اهـ. قلت وحديث جابر يأتي بعد هذا، وقد رواه مقتصرا على الوضوء فقط: الترمذي (1: 122-123) وابن ماجه على الوضوء من لحوم الإبل (1: 166).

ج / 1 ص -108- 216 - وعن جابر بن سمرة مثله، وفيه: (أتوضأ من لحوم الغنم؟ قال: إن شئت فتوضأ، وإن شئت فلا تتوضأ).
رواه مسلم 1 . وروى الأول أبو داود وأحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ الحديث عند مسلم: أن رجلا سأل رسول الله صلى الله عليه وسلم: أأتوضأ من لحوم الغنم؟ قال: "إن شئت فتوضأ, وإن شئت فلا تتوضأ" قال: أتوضأ من لحوم الإبل؟ قال: "نعم, فتوضأ من لحوم الإبل" قال: أصلي في مرابض الغنم؟ قال: "نعم" قال: أصلي في مبارك الإبل؟ قال: "لا" (1: 275).
قلت: والحديث رواه أحمد في المسند (5: 86، 88، 92، 93، 96، 98، 100، 102، 105، 106، 108) بألفاظ متقاربة, ورواه كذلك ابن خزيمة (1: 21) وابن حبان (2: 322-324) بألفاظ والطيالسي (1: 57 من المنحة).
فائدة: قال النووي: أما أحكام الباب, فاختلف العلماء في أكل لحوم الجزور فذهب الأكثرون إلى أنه لا ينقض الوضوء. ممن ذهب إليه الخلفاء والأربعة الراشدون أبو بكر وعمر وعثمان وعلي وابن مسعود وأبي بن كعب... وجماهير التابعين ومالك وأبو حنيفة والشافعي وأصحابهم.
وذهب إلى انتقاض الوضوء به أحمد بن حنبل وإسحاق بن راهويه ويحيى بن يحيى وأبو بكر بن المنذر وابن خزيمة (قلت: وابن حبان). واختاره الحافظ أبو بكر البيهقي, وحكي عن أصحاب الحديث مطلقا, وحكي عن جماعة من الصحابة رضي الله عنهم. واحتج هؤلاء بحديث الباب (يريد حديث جابر بن سمرة) وقوله صلى الله عليه وسلم: نعم فتوضأ من لحوم الإبل, وعن البراء بن عازب - وذكر طرف حديثه, ثم ذكر قول أحمد وإسحاق - والذي نقلته عن البيهقي. ثم قال: وهذا المذهب أقوى دليلا, وإن كان الجمهور على خلافه.
وقد أجاب الجمهور عن هذا الحديث بحديث جابر: كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار. ولكن هذا الحديث عام, وحديث الوضوء من لحوم الإبل خاص, والخاص مقدم على العام, والله أعلم. شرح صحيح مسلم (4: 48-49). اهـ. ونقل البيهقي عن الشافعي قال: إن صح الحديث في لحوم الإبل قلت به. قال البيهقي: قد صح فيه حديثان: حديث جابر بن سمرة, وحديث البراء. قاله أحمد ابن حنبل, وإسحاق بن راهويه.

ج / 1 ص -109- 217 - وروى أحمد من حديث عمرو بن شعيب عن أبيه عن جده

ج / 1 ص -110- مرفوعا 1: ( أيما امرأة مست فرجها فلتتوضأ).
 218 - وروى الدارقطني بإسناد جيد، عن ابن عباس: (ليس عليكم في غسل ميتكم غسل إذا غسلتموه، فإن ميتكم ليس بنجس، فحسبكم أن يكفيكم أن تغسلوا أيديكم) 2.
219 - وروي الأمر بالوضوء عن ابن عمر وابن عباس. وينقض دم الاستحاضة في قول العامة، إلا ربيعة 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 والحديث لفظه: أيما رجل مس فرجه فليتوضأ, وأيما امرأة مست فرجها فلتتوضأ. مسند أحمد (2: 223) والسنن الكبرى (1: 132).
وذكره الترمذي (1: 128) وقال الحافظ في التلخيص: قال الترمذي في العلل عن البخاري: هو عندي صحيح.
2 سنن الدارقطني (1: 193) وسنن البيهقي (1: 306) وانظر التلخيص الحبير (1: 137- 138) والحاكم (1: 386) لكن رجح البيهقي أنه موقوف, وقال: لا يصح رفعه....
3 قال الجمهور: تتوضأ لكل فريضة ولا تصلي بذلك الوضوء أكثر من فريضة واحدة مؤداة أو مقضية. وعند الحنفية, أن الوضوء متعلق بوقت الصلاة فلها أن تصلي به الفريضة الحاضرة وما شاءت من الفوائت ما لم يخرج وقت الحاضرة. وعند المالكية: يستحب لها الوضوء لكل صلاة ولا يجب إلا بحدث آخر. وقال أحمد وإسحاق: إن اغتسلت لكل فرض فهو أحوط. والله أعلم.
وانظر الفتح (1:410).

ج / 1 ص -111- وحكي عن ابن المنذر الإجماع على وجوب الوضوء على المغمى عليه 1. قيل لأحمد: الوضوء لنوم، قال: لعله طال. وحكي الإجماع على أن القذف وقول الزور لا يوجب الطهارة.
220 - وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: (إذا وجد أحدكم في بطنه شيئا فأشكل عليه، أخرج منه شيء، أم لا، فلا يخرج من المسجد حتى يسمع صوتا، أو يجد ريحا).
رواه مسلم 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر فتح الباري (1:289).
2 صحيح مسلم (1: 276) وأخرجه بمعناه أبو داود (1: 45) والترمذي (1: 109).

ج / 1 ص -112- 221 - قال البخاري: قال جابر: (إذا ضحك في الصلاة أعاد الصلاة ولم يعد الوضوء) 1.
وقال الحسن: (إذا أخذ من شعره وأظفاره أو خلع خفيه فلا وضوء عليه) 2.
222 - وقال أبو هريرة: (لا وضوء إلا من حدث) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا في كتاب الوضوء (1: 280) ووصله سعيد بن منصور والدارقطني وغيرهما, وهو صحيح من قول جابر. وانظر الفتح (1: 280).
2 أخرجه البخاري تعليقا في كتاب الوضوء (1: 280) ووصل سعيد بن منصور وابن المنذر بإسناد صحيح القسم الأول منه - وهو قص الشعر والأظفار, ووصل التعليق للمسألة الثانية - وهي خلع الخف - ابن أبي شيبة بإسناد صحيح أيضا. وانظر الفتح (1: 281).
3 أخرجه البخاري عنه تعليقا في كتاب الوضوء (1:280). ووصله - كما قال الحافظ في الفتح (1: 281) -إسماعيل القاضي في الأحكام.
والحديث رواه أحمد وأبو داود والترمذي مرفوعا - كما مر - وانظر الفتح أيضا (1: 281).

ج / 1 ص -113- 223 - ويذكر عن جابر ( أن النبي صلى الله عليه وسلم كان في غزوة ذات الرقاع، فرمي رجل فنـزفه الدم، فركع وسجد، ومضى في صلاته ( 1.
وقال الحسن: (ما زال المسلمون يصلون في جراحاتهم ( 2 وقال طاوس ومحمد بن علي وعطاء وأهل الحجاز: ليس في الدم وضوء 3.
223 - ( وعصر ابن عمر بثرة، فخرج منها الدم ولم 4 يتوضأ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب الوضوء (1: 280) والحديث رواه أحمد في المسند (3: 343) وأبو داود (1: 50-51) ونسبه الحافظ لابن خزيمة والدارقطني وابن حبان والحاكم وانظر الفتح (1: 281).
2 أخرجه البخاري تعليقا في كتاب الوضوء (1: 280).
3 أخرجه البخاري عنهم تعليقا في كتاب الوضوء (1: 280).
وقد وصل أثر طاوس: ابن أبي شيبة بإسناد صحيح ولفظه: أنه كان لا يرى في الدم وضوءا, يغسل عنه الدم ثم حسبه.
ووصل أثر محمد بن علي (محمد الباقر) الحافظ أبو بشر المعروف بسمويه في فوائده. ولفظه: لو سال نهر من الدم ما أعدت منه الوضوء.
ووصل أثر عطاء بن أبي رباح: عبد الرازق. وانظره وانظر من وصل أثر أهل الحجاز: الفتح (1: 281-282).
4 في المخطوطة. فلم.

ج / 1 ص -114- 224 - ( وبزق 1 ابن أبي أوفى فمضى في صلاته) 2.
225 - وقال ابن عمر والحسن ( فيمن يحتجم: ليس عليه إلا غسل محاجمه) 3 انتهى.
226 - وعن عطاء بن السائب عن طاوس عن ابن عباس أن النبي صلى الله عليه وسلم قال: ( الطواف بالبيت مثل الصلاة، إلا أنكم تتكلمون فيه، فمن تكلم (فيه)، فلا يتكلم إلا بخير).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بياض في الأصل. واستكملناه من صحيح البخاري.
2 أثر ابن عمر أخرجه البخاري عنه تعليقا في كتاب الوضوء (1: 280) ووصله ابن أبي شيبة بإسناد صحيح. قال الحافظ (1: 282) وزاد قبل قوله: "ولم يتوضأ" "ثم صلى".
وأثر ابن أبي أوفى ذكره البخاري عنه تعليقا في كتاب الوضوء (1: 280) وقال الحافظ (1:282): وصله سفيان الثوري في جامعه. والإسناد صحيح.
3 في المخطوطة: فمن احتجم لا عليه. والتصويب من صحيح البخاري.
وأثر ابن عمر وصله الشافعي وابن أبي شيبة - كما في الفتح (1: 282) - وأثر الحسن البصري وصله أيضا ابن أبي شيبة, ولفظه فيه أنه سئل عن الرجل يحتجم ماذا عليه؟ قال: يغسل أثر محاجمه. والأثران ذكرهما البخاري تعليقا في كتاب الوضوء (1:280).

ج / 1 ص -115- رواه الترمذي 1، وقال: قد روي عن طاوس عن ابن عباس موقوفا ولا نعرفه مرفوعا إلا من حديث عطاء 2 .
227 - وفي الموطإ: عن عبد الله بن أبي بكر بن محمد بن عمرو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (3: 293).
2 لفظ الترمذي: وقد روي هذا الحديث عن ابن طاوس وغيره عن طاوس عن ابن عباس موقوفا, ولا نعرفه مرفوعا إلا من حديث عطاء بن السائب.. والحديث أخرجه النسائي (المناسك) عطاء عن طاوس عن رجل أدرك النبي صلى الله عليه وسلم. وكذا أخرجه مثله أحمد في المسند.
وأما حديث ابن عباس فقد أخرجه كما يقول الحافظ الحاكم والدارقطني وصححه ابن السكن وابن خزيمة وابن حبان. قال الحافظ: ورجح وقفه النسائي والبيهقي وابن الصلاح والمنذري والنووي, وزاد: إن رواية الرفع ضعيفة. وفي إطلاق ذلك نظر فإن عطاء بن السائب صدوق, وإذا روي عنه الحديث مرفوعا تارة, وموقوفا أخرى, فالحكم عند هؤلاء الجماعة للرفع, والنووي ممن يعتمد ذلك ويكثر منه, ولا يلتفت إلى تعليل الحديث به إذا كان الرافع ثقة, فيجيء على طريقته أن المرفوع صحيح... انظر التلخيص الحبير (1: 129-131). فقد أطال الكلام فيه.
ولهذا قال الترمذي: والعمل على هذا عند أكثر أهل العلم: يستحبون أن لا يتكلم الرجل في الطواف إلا بحاجة, أو بذكر الله تعالى, أو من العلم.

ج / 1 ص -116- ابن حزم ( أن في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم: أن لا يمس القرآن إلا طاهر) 1 وهو عند الدارقطني موصول عن أبي بكر عن أبيه عن جده 2.
228 - قال الأثرم: احتج أبو عبد الله بحديث ابن عمر: ( لا تمس المصحف إلا على طهارة) 3.
229 - ولأبي داود 4 بسند صحيح: ( أمر رجل يصلي، وهو مسبل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 موطأ مالك (1: 199).
2 سنن الدارقطني (1: 122). والحاكم في المستدرك (1: 397) والسنن الكبرى (1:88) والدارمي (2: 161) ونصب الراية (1: 196).
3 انظر سنن الدارقطني بمعناه (1: 121) وهو عند البيهقي (1: 88) ورواه الطبراني في الكبير والصغير, ورجاله موثقون كذا في مجمع الزوائد (1: 276) وانظر قول الأثرم في التلخيص (1: 131). قلت: وفي الباب أيضا: حكيم بن حزام, وعثمان بن أبي العاص, وأنس بن مالك, وسلمان الفارسي, وثوبان. وانظر نصب الراية (1: 196-199). والله أعلم.
4 لفظ الحديث عند أبي داود: "عن أبي هريرة قال: بينما رجل يصلي مسبلا إزاره إذ قال له رسول الله صلى الله عليه وسلم: "اذهب فتوضأ" فذهب فتوضأ ثم جاء, ثم قال: "اذهب فتوضأ". فذهب فتوضأ, ثم جاء, فقال له رجل: يا رسول الله, مالك أمرته أن يتوضأ؟ فقال: "إنه كان يصلي وهو مسبل إزاره..." الحديث. وانظر اللفظ كاملا (1: 172) وقال النووي في رياض الصالحين بعد إيراده هذا الحديث: رواه أبو داود بإسناد صحيح على شرط مسلم. وانظر عون المعبود (2: 341-342).

ج / 1 ص -117- إزاره بالوضوء، فتوضأ ثم جاء فسأله رجل عن ذلك فقال: " إنه (كان) يصلي وهو مسبل إزاره، وإن الله (تعالى) لا يقبل صلاة رجل مسبل (إزاره).
230 - وعن إبراهيم بن عبد الله بن قارظ 1 أنه وجد أبا هريرة يتوضأ على المسجد فقال: (إنما أتوضأ من أثوار أقط أكلتها، لأني سمعت رسول الله صلى الله عليه وسلم يقول: توضؤوا مما مست النار).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة. وقد قال النووي في شرح مسلم ما نصه: عبد الله بن إبراهيم بن قارظ، هكذا في مسلم هنا وفي باب الجمعة والبيوع. ووقع في باب الجمعة من كتاب مسلم من رواية ابن جريج: إبراهيم بن عبد الله بن قارظ, وكلاهما قد قيل. وقد اختلف الحفاظ فيه على هذين القولين فصار إلى كل واحد منهما جماعة كثيرة. شرح النووي (4: 44).

ج / 1 ص -118- رواه مسلم 1 .
231 - وعن ميمونة (قالت): (أكل النبي صلى الله عليه وسلم من كتف شاة ثم قام فصلى ولم يتوضأ).
أخرجاه 2 .
232 - ( وأكل أبو بكر وعمر (وعثمان) 3 لحما فصلوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 272-273) وانظر مسند أحمد (2: 371) وسنن النسائي (1: 105).
قلت: لكن يعارضه حديث أبي هريرة الذي أخرجه ابن خزيمة وابن حبان من طريق سهيل بن أبي صالح عن أبيه عن أبي هريرة: أنه رأى النبي صلى الله عليه وسلم توضأ من ثور أَقِط ثم رآه أكل كتف شاة فصلى ولم يتوضأ. وقد عنون عليه ابن حبان: ذكر البيان بأن ترك الوضوء من أكل كتف الشاة كان بعد الأمر بالوضوء مما مست النار. وانظر صحيح ابن خزيمة (1: 27) وصحيح ابن حبان (2: 339) وإسناده صحيح.
2 صحيح البخاري في كتاب الوضوء: (1: 312) وصحيح مسلم (1: 274).
3 لفظ "عثمان" سقط من المخطوطة, واستكملته من صحيح البخاري.

ج / 1 ص -119- ولم يتوضؤوا ( 1.
233 - وعن جابر قال: ( كان آخر الأَمْرَين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار).
رواه أبو داود والنسائي 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري عنهم تعليقا في كتاب الوضوء (1: 310) وقال الحافظ: وصله الطبراني في مسند الشاميين بإسناد حسن.... ورويناه من طرق كثيرة عن جابر مرفوعا وموقوفا على الثلاثة مفرقا ومجموعا (الفتح 1: 311).
2 سنن أبي داود (1:49) بلفظ: مما غيرت النار, وسنن الترمذي مطولا (1: 116) وأشار إلى هذه الرواية في (1: 120) وسنن النسائي (1:40) وابن ماجه (1: 164) بمعناه وأخرجه أحمد في المسند (3: 304, 381) ومطولا (3: 387) وصحيح ابن خزيمة (1:28) وصحيح ابن حبان (2: 328-329) وابن الجارود (18-19) والسنن الكبرى (1: 155-156). وابن حزم في المحلى (1: 243).
وقال ابن حبان: هذا خبر مختصر من حديث طويل اختصره شعيب بن أبي حمزة متوهما لنسخ إيجاب الوضوء مما مست النار مطلقا, وإنما هو نسخ لإيجاب الوضوء مما مست النار خلا لحم الجزور فقط. وانظر الأحاديث التي ساقها في الرخصة في ترك الوضوء مما مسته النار (2: 325-344).
وقال ابن حزم في المحلى (1: 243- 244): أما الوضوء مما مست النار فإنه قد صحت في إيجاب الوضوء منه أحاديث ثابتة من طريق عائشة وأم حبيبة أمي المؤمنين، وأبي أيوب وأبي طلحة وأبي هريرة وزيد بن ثابت رضي الله عنهم, وقال به كل من ذكرنا وابن عمر وأبو موسى الأشعري... وغيرهم, ولولا أنه منسوخ لوجب القول به.
ثم ساق حديث جابر "كان آخر الأمرين"، ثم قال: فصح نسخ تلك الأحاديث ولله الحمد.
وقال النووي: اختلف العلماء في قوله صلى الله عليه وسلم: توضؤوا مما مست النار" فذهب جماهير العلماء من السلف والخلف إلى أن الوضوء لا ينتقض بأكل ما مسته النار... وذهب إليه جماهير التابعين، وهو مذهب مالك وأبي حنيفة والشافعي وأحمد وإسحاق بن راهويه ويحيى بن يحيى وأبي ثور وأبي خيثمة, رحمهم الله.
وذهب طائفة إلى وجوب الوضوء الشرعي - وضوء الصلاة - بأكل ما مسته النار واحتج هؤلاء بحديث "توضؤوا هذا مسته النار", واحتج الجمهور بالأحاديث الواردة بترك الوضوء مما مسته النار, وقد ذكر مسلم هنا منها جملة وباقيها في كتب أئمة الحديث المشهورة، وأجابوا عن حديث الوضوء مما مسته النار بجوابين: أحدهما أنه منسوخ بحديث جابر رضي الله عنه قال: كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار، وهو حديث صحيح رواه أبو داود والنسائي وغيرهما من أهل السنن بأسانيدهم الصحيحة.
والجواب الثاني: أن المراد بالوضوء غسل الفم والكفين.
ثم إن هذا الخلاف الذي حكيناه كان في الصدر الأول, ثم أجمع العلماء بعد ذلك على أنه لا يجب الوضوء بأكل ما مسته النار - والله أعلم-. (شرح النووي 4: 43-44).

ج / 1 ص -120- 234 - وعن أبي هريرة مرفوعا: ( لولا أن أشق على أمتي لأمرتهم عند كل صلاة بوضوء ومع كل وضوء بسواك).

ج / 1 ص -121- رواه أحمد بإسناد صحيح 1 .
235 - وقال أنس: (كان النبي صلى الله عليه وسلم يتوضأ عند كل صلاة).
رواه البخاري 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 258-259) وأخرجه أيضا الطيالسي (1: 48) من المنحة وعند أحمد: "أو مع كل وضوء سواك"ط. وعندهما زيادة: "ولأخرت عشاء الآخرة إلى ثلث الليل". وانظر التلخيص الحبير (1: 64).
2 صحيح البخاري في كتاب الوضوء (1: 315). وأخرجه أيضا أبو داود (1:44) وسنن الترمذي (1: 88).
ورواه من طريق آخر (1: 86) بلفظ "لكل صلاة طاهرا أو غير طاهر". ورواه أيضا النسائي (1:85) وابن ماجه (1: 170) بلفظ "لكل صلاة". والدارمي (1: 183) وبمعناه رواه الطيالسي (1: 54) من المنحة. وأحمد في المسند (3: 132, 133, 154).
قلت: وفي صحيح البخاري وبقية المصادر زيادة في الحديث - واللفظ للبخاري -.
قلت: (عمرو بن عامر) كيف كنتم تصنعون؟ قال: يجزي أحدنا الوضوء ما لم يحدث.

ج / 1 ص -122- 236 - وعن أبي جهيم بن الحارث قال: ( أقبل النبي صلى الله عليه وسلم من نحو بئر جمل فلقيه رجل فسلم عليه، فلم يرد عليه النبي صلى الله عليه وسلم حتى أقبل على الجدار فمسح بوجهه ويديه، ثم رد عليه السلام).
أخرجاه.
237 - وعن المهاجر بن قنفذ ( أنه سلم على رسول الله صلى الله عليه وسلم 1- وهو يتوضأ - فلم يرد عليه حتى فرغ من وضوئه، فرد عليه، وقال: إنه لم يمنعني أن أرد عليك إلا إني كرهت أن أذكر الله إلا على طهارة).
رواه أحمد 2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في مسند أحمد (4: 345) و (5: 80) وفي المخطوطة: "النبي".
2 والحديث أخرجه بمعناه أو قريب منه: أبو داود (1: 5) والنسائي (1: 34) وابن ماجه (1: 126) وابن خزيمة (1: 103).

ج / 1 ص -123- 238 - وعن عائشة قالت: (كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه).
رواه مسلم والخمسة إلا النسائي 1 .
239 - وعن البراء مرفوعا (إذا أتيت مضجعك، فتوضأ وضوءك للصلاة...) الحديث.
رواه البخاري 2 .
240 - وعن علي قال: (كنت رجلا مذاء، فسألت النبي صلى الله عليه وسلم فقال: في المذي الوضوء، وفي المني الغسل).
صححه الترمذي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 282) وأبو داود (1: 5) والترمذي (5: 463) وابن ماجه (1: 110).
2 صحيح البخاري في كتاب الوضوء: (1: 357) وفي كتاب الدعوات (11: 109).
قلت: والحديث أخرجه مسلم أيضا بلفظه (4: 2081) فهو من المتفق عليه, وأخرجه أيضا أبو داود (4: 311) والترمذي (5: 567) ونسبه المزي أيضا للنسائي في عمل اليوم والليلة. انظر تحفة الأشراف (2: 18) وأحمد في المسند (4: 292-293).

ج / 1 ص -124- 241 - ولأبي داود: (إذا فضخت الماء) 1 . الفضخ خروجه بالغلبة. قاله الحربي وكذا الخذف - والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لفظ أحمد في المسند (1: 111-112) (109 -110, 121), وقريب منه (1: 87) والترمذي (1: 193) بلفظ سألت النبي صلى الله عليه وسلم عن المذي. وليس فيه: كنت رجلا مذاء وسنن أبي داود (1: 53). والحديث في سنن ابن ماجه (1: 184) وقد وقع الشوكاني في خطأ علمي دقيق وذلك عندما قال: وفي إسناد الحديث الذي صححه الترمذي يزيد بن أبي زياد (1: 275) ثم ذكر التجريح فيه ونقل كلام أئمة الجرح فيه, ثم قال, أيضا: وأيضا الحديث من رواية ابن أبي ليلى عن علي وقد قيل: إنه لم يسمع منه. (1: 275).
قلت: في رواية المسند (1: 111) عن يزيد بن أبي زياد عن عبد الرحمن ابن أبي ليلى قال: سمعت عليا رضي الله عنه يقول: كنت رجلا مذاء... الحديث. ففيه التصريح بالسماع من علي, وهذا الحديث من زيادات عبد الله في المسند. وأيضا: ولد ابن أبي ليلى قبل وفاة عمر رضي الله عنه بست سنين, وعمر قتل سنة ثلاث وعشرين فيكون ابن أبي ليلى ولد سنة سبع عشرة تقريبا, وعلي رضي الله عنه قتل سنة أربعين, فيكون عمر ابن أبي ليلى إذ ذاك نحو ثلاث وعشرين سنة.
وأما ما نقله عن تجريح يزيد بن أبي زيادة، فالذي يظهر - والله أعلم - أنه التبس عليه يزيد بن زياد الدمشقي مع يزيد بن أبي زياد الهاشمي الكوفي. فالأول متروك, والثاني ضُعف من قبل كونه شيعيا ومن قبل أنه اختلط في آخر حياته. قال عنه ابن سعد في الطبقات (6: 340) وكان ثقة في نفسه, إلا أنه اختلط في آخر عمره فجاء بالعجائب, ونقل الذهبي في الميزان عن شعبة أنه قال: ما أبالي إذا كتبت عن يزيد بن أبي زياد أن لا أكتب عن أحد).
وقال عنه أيضا: "كان يزيد بن أبي زياد رفاعا". وقال عنه الذهبي في الكاشف: عالم فهم صدوق رديء الحفظ لم يترك (3: 278) وانظر تعليق الشيخ أحمد شاكر رحمه الله على هذا الحديث في سنن الترمذي (1: 195).
والفضخ: قال ابن الأثير: في قوله: إذا رأيت فضخ الماء فاغتسل أي دفقه, يريد المني (3: 453) وانظر القاموس المحيط (1: 267).

ج / 1 ص -125- 242 - ولأحمد: (إذا خذفت الماء فاغتسل من الجنابة، وإذا لم تكن خاذفا فلا تغتسل) 1.
243 - وروى سعيد عن [ا] بن عباس أنه (سئل عن الجنب يخرج منه الشيء بعد الغسل، قال: يتوضأ) وكذا ذكره أحمد عن علي.
244 - وعن عائشة قالت: (سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل 2 ولا يذكر احتلاما قال: يغتسل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (1: 107) بلفظ الحذف بالحاء المهملة في الموضعين وليس في المسند لفظة "الماء".
2 في المخطوطة: البل: والتصويب من المسند والسنن.

ج / 1 ص -126- وعن الرجل يرى أن قد احتلم ولا يجد بللا قال: لا غسل عليه، فقالت أم سليم: المرأة ترى ذلك عليها الغسل ؟ قال: نعم، إنما النساء شقائق الرجال).
رواه الخمسة إلا النسائي 1 .
245 - وعن أبي هريرة مرفوعا: (إذا جلس بين شُعَبِها الأربع ثم جهدها فقد وجب عليه 2 الغسل) أخرجاه 3 . ولمسلم 4: وإن لم ينـزل.
246 - وله في رواية 5:(ومس الختان الختان).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 256) وسنن أبي داود (1: 61) وسنن الترمذي (1: 189-190) وسنن ابن ماجه بمعناه (1: 200) والدارمي من غير سؤال أم سليم (1: 195-196) وقد أفرد حديث أم سليم من طريق أنس (1: 195) وفيه: وهن شقائق الرجال.
2 في المخطوطة: عليها. والتصويب من صحيح مسلم.
3 صحيح البخاري في كتاب الغسل (1:395) وصحيح مسلم (1: 271) واللفظ له. وسنن ابن ماجه (1: 200) وسنن أبي داود (1: 56).
4 صحيح مسلم (1: 271).
5 صحيح مسلم (1: 272) وقد كان في المخطوطة: "ثم مس الختان"...

ج / 1 ص -127- 247 - وللترمذي وصححه 1: ( إذا جاوز الختان الختان وجب الغسل).
 248 - وعن أنس (قال): (كان النبي صلى الله عليه وسلم يغتسل بالصاع إلى خمسة أمداد، ويتوضأ بالمد).
أخرجاه 2 .
249 - وعن عائشة ( أنها كانت تغتسل هي والنبي صلى الله عليه وسلم من إناء واحد يسع ثلاثة أمداد أو قريبا من ذلك).
رواه مسلم 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 182).
ورواه برواية الترمذي الإمام الشافعي في اختلاف الحديث (7: 90-91) بهامش الأم, والأم (1: 31) والإمام أحمد (6: 161) وابن ماجه (1: 199) والمزني في مختصره المطبوع بهامش الأم (1: 20-21) وقال الترمذي: حديث عائشة حسن صحيح, ا.هـ والله أعلم.
2 صحيح البخاري: كتاب الوضوء (1: 304) بلفظ. وصحيح مسلم (1: 258) بتقديم وتأخير وأخرجه أيضا أبو داود (1: 23 -24) بلفظ قريب والنسائي (1: 180) وشرح السنة (2: 51).
3 صحيح مسلم (1: 256).

ج / 1 ص -128- 250 - وعن أم عمارة بنت كعب: ( أن النبي صلى الله عليه وسلم توضأ فأتى بإناء فيه ماء 1 قدر ثلثي المد).
رواه أبو داود 2 .
251 - وعن عبيد بن عمير أن عائشة قالت: (لقد رأيتني أغتسل أنا ورسول الله صلى الله عليه وسلم من هذا - فإذا تور موضوع مثل الصاع أو دونه - فنشرع فيه جميعا).
رواه النسائي.
252 - وعن يعلى بن أمية: ( أن رسول الله صلى الله عليه وسلم رأى رجلا يغتسل بالبراز (بلا إزار)، فصعد المنبر، فحمد الله وأثنى عليه، ثم قال (صلى الله عليه وسلم): إن الله عز وجل حَيِيٌ سِتِّير يحب الحياء والسِّتْر، فإذا اغتسل أحدكم فليستتر).
رواه أبو داود 3 .
253 - وعن أبي هريرة مرفوعا: "بَيْنَا أيوب يغتسل "عريانا" "الحديث".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بما في إناء, والتصحيح من سنن أبي داود.
2 سنن أبي داود (1: 23).
3 سنن أبي داود (4: 39-40) وسنن النسائي.

ج / 1 ص -129- رواه البخاري 1 .
254 - قال: وقال بهز بن حكيم عن أبيه عن جـده عن النبي صلى الله عليه وسلم: (الله أحق أن يستحي منه الناس) 2.
255 - وأخرج قصة اغتسال موسى عليه السلام 3.
256 - وعن أنس (قال: قال رسول الله صلى الله عليه وسلم) 4: ( إن موسى بن عمران عليه السلام كان إذا أراد أن يدخل الماء لم يلق ثوبه حتى يواري عورته في الماء).
رواه أحمد 5.
257 - وقال إسحاق: هو بالإزار أفضل، لقول الحسن والحسين وقد قيل لهما وقد دخلا الماء وعليهما بردان وقالا: إن للماء سكانا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج القصة البخاري في كتاب الغسل (1: 387) وأخرجها أيضا في كتاب الأنبياء.
2 أخرجه البخاري تعليقا في كتاب الغسل (1: 385) قال الحافظ: (1: 386) وقد أخرجه أصحاب السنن وغيرهم من طريق بهز, وحسنه الترمذي وصححه الحاكم.
3 أخرجها البخاري في كتاب الغسل (1:385) وكذا في كتاب الأنبياء.
وأخرجها أيضا مسلم (1: 267) والترمذي (5: 359) ومسند أحمد (2: 315).
4 في المخطوطة: مرفوعا.
5 مسند أحمد (3: 262).

ج / 1 ص -130- قال إسحاق: وإن تجرد أرجو أن لا يكون إثما، ويحتج بتجرد موسى عليه السلام.
258 - وقال أبو هريرة: ( لقيني رسول الله صلى الله عليه وسلم وأنا جنب، فأخذ بيدي، فمشيت معه حتى قعد، فانْسَلَلْتُ فأتيت الرحل فاغتسلت، ثم جئت وهو قاعد، فقال: أين كنت يا أبا هريرة ؟ فقلت له، فقال: سبحان الله يا أبا هريرة إن المؤمن لا ينجس).
 259 - وفي رواية: (كنت جنبا فاستحييت أن أجالسك وأنا على غير طهارة، فقال: سبحان الله...) الحديث.
رواه البخاري 1 .
260 - وعن [ ا ] بن عمر ( أن عمر قال: يا رسول الله، أينام أحدنا وهو جنب ؟ قال: نعم، إذا توضأ).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرواية الأولى في كتاب الغسل (1:391) والثانية في الكتاب نفسه (1: 390) بلفظ "إن المسلم لا ينجس"، والحديث رواه أصحاب السنن أيضا.
2 صحيح البخاري: كتاب الغسل (1: 392، 393) بألفاظ متقاربة: الأول: "أن عمر بن الخطاب سأل رسول الله صلى الله عليه وسلم أيرقد أحدنا..." والثاني: "استفتى عمر النبي صلى الله عليه وسلم: أينام أحدنا..." وصحيح مسلم (1: 248، 249) أيضا بألفاظ: الأول: "أن عمر قال: يا رسول الله أيرقد......"والثاني: "أن عمر استفتى النبي صلى الله عليه وسلم فقال: هل ينام...." وفي آخره: "نعم, ليتوضأ ثم لينم, حتى يغتسل إذا شاء". ورواه أيضا أحمد وأصحاب السنن وابن خزيمة وابن حبان.

ج / 1 ص -131- 261 - وقال لي عمر حين سأله: ( توضأ واغسل ذكَرك ثُمّ نَمْ).
رواه البخاري 1 .
262 - ولمسلم عن عائشة (قالت): (كان رسول الله 2 صلى الله عليه وسلم إذا كان جنبا فأراد أن يأكل أو ينام توضأ) 3.
263 - وعن عمار (أن النبي صلى الله عليه وسلم رخص للجنب إذا أراد أن يأكل أو يشرب أو ينام فيتوضأ وضوءه للصلاة).
صححه الترمذي 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الغسل (1: 393) وأخرجه أيضا مسلم (1: 249) بلفظه فهو متفق عليه. وأخرجه أيضا أبو داود (1: 57) بلفظه والنسائي (1: 140).
2 في المخطوطة: "النبي".
3 صحيح مسلم (1: 248) والحديث أخرجه البخاري بمعناه فقد قال الحافظ في التلخيص (1: 140): متفق عليه بمعناه. والحديث فيه زيادة عند مسلم وأبي داود (1: 57) بعد قوله: توضأ "وضوءه للصلاة".
4 سنن الترمذي (2: 511-512) وقال: هذا حديث حسن صحيح. وأخرجه أيضا أبو داود بلفظ: "إذا أكل أو شرب...." (1: 57-58) لكن أعله أبو داود بقوله: بين يحيى بن يعمر وعمار بن ياسر في هذا الحديث رجل. ثم ذكر: وقال علي بن أبي طالب وابن عمر, وعبد الله بن عمرو: الجنب إذا أراد أن يأكل توضأ. اهـ. والحديث رواه أحمد في المسند مطولا (4: 320) قلت: ومما يدل على انقطاع السند بين يحيى بن يعمر وعمار ما أخرجه أحمد في المسند (4: 320) حدثنا عبد الله حدثني أبي ثنا عبد الرازق أنا ابن جريج وروح ثنا ابن جريج أخبرني عمر بن عطاء بن أبي الخوّار أنه سمع يحيى بن يعمر يخبر عن رجل أخبره عن عمار بن ياسر زعم عمر أن يحيى قد سمى ذلك الرجل ونسيه عمر.... وذكر قصة تشقق يديه وتضمخه بالزعفران.... وهو أول الحديث عند أحمد أيضا. لكنه ساق الإسناد الأول عن يحيى بن يعمر أن عمارا قال: وقد أعل الدارقطني هذا الإسناد أيضا بأن يحيى بن يعمر لم يلق عمارا. كما نقله الشيخ أحمد شاكر. وهو يرد عليه.

ج / 1 ص -132- 264 - وعن أبي رافع (أن النبي صلى الله عليه وسلم طاف ذات يوم على نسائه، يغتسل 1 عند هذه وعند هذه (قال:) فقلت (له:) 2 يا رسول الله ألا تجعله غسلا واحدا ؟ قال: هذا أزكى وأطيب وأطهر).
رواه أبو داود والنسائي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فاغتسل.
2 في المخطوطة: وعند هذه, قلت:.
3 سنن أبي داود (1: 56) وقال: حديث أنس أصح من هذا. ويريد به ما أخرجه هو قبل باب واحد من سننه (باب في الجنب يعود). أن رسول الله صلى الله عليه وسلم طاف ذات ليلة على نسائه في غسل واحد. وهذا الحديث - عدا عن كونه رجاله ثقات - إلا أنه أيضا أخرجه مسلم في صحيحه (1: 49) والترمذي (1:259) والنسائي (1: 431) وابن ماجه (1:194) والدارمي (1: 193) ومسند أحمد (3: 99, 111, 161, 185, 225). ورواه البخاري أيضا من طريق أنس من غير ذكر "غسل واحد" وعنون عليه: باب إذا جامع ثم عاد, ومن دار على نسائه في غسل واحد (1: 376) والحديث من طريق أنس (1: 377) وكذا في كتاب النكاح (9: 316).
وأما حديث أبي رافع فقد رواه ابن ماجه (1:194) بلفظه تقريبا, ومسند أحمد (6: 8, 9-10) وقد نسبه هنا للنسائي ولعله موجود في الكبرى. وقد نسبه الشوكاني في نيل الأوطار (1: 289) للترمذي. ولم أجده، وإنما ذكر الترمذي قال: وفي الباب عن أبي رافع (1: 260) والله أعلم.

ج / 1 ص -133- 265 - وعن أبي سعيد (قال: قال رسول الله صلى الله عليه وسلم)1: (إذا أتى أحدكم أهله ثم أراد أن يعود، فليتوضأ).
أخرجه مسلم، والحاكم وزاد: فإنه أنشط للعود 2 .
266 - وعن عائشة قالت: (كان النبي صلى الله عليه وسلم ينام وهو جنب، ولا يمس ماء).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مرفوعا.
2 صحيح مسلم (1: 249) والحديث أخرجه أبو داود (1: 56) بلفظ: أن يعاود. وسنن الترمذي (1: 261) وقال: حسن صحيح وسنن النسائي (1: 168) وسنن ابن ماجه (1: 193) ومسند أحمد (3: 21, و28) بمعناه ورواه (3: 7) بتقديم وتأخير أيضا. وصحيح ابن خزيمة ( 1: 109) وصحيح ابن حبان (2: 372) وقد رواه كذلك ابن خزيمة وابن حبان والحاكم في الزيادة الموجودة وهي قوله: "فإنه أنشط له في العود" انظر صحيح ابن خزيمة (1: 110) وصحيح ابن حبان (2: 372) ومستدرك الحاكم (1: 152).

ج / 1 ص -134- رواه الخمسة 1 . قال يزيد بن هارون: هذا الحديث وهم. وضعفه أحمد وغيره 2 .
267 - وفي حديث أبيّ (أنه قال: ( يا رسول الله) إذا جامع الرجل ولم يُنْـزِلْ ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 58)، وذكر فيه قول يزيد بن هارون. وسنن الترمذي (1: 202) وسنن النسائي (1: 379) وسنن ابن ماجه (1: 192) ومسند أحمد (6: 171) بلفظه, وبمعناه (6: 43).
2 قال أبو داود: ثنا الحسن بن علي الواسطي قال: سمعت يزيد بن هارون يقول: هذا الحديث وهم يعني حديث أبي إسحاق (1: 58)، وقال الترمذي: وقد روى عن أبي إسحاق هذا الحديث شعبة والثوري وغير واحد ويرون أن هذا غلط من أبي إسحاق (1: 203) وقال ابن أبي حاتم: قال أبي: سمعت نصر بن علي يقول: قال أبي: قال شعبة: قد سمعت حديث أبي إسحاق أن النبي صلى الله عليه وسلم كان ينام جنبا, ولكني أتقيه (1: 49).
وقال الحافظ في التلخيص: وأما ما رواه أصحاب السنن من حديث الأسود أيضا عن عائشة: أن رسول الله صلى الله عليه وسلم كان ينام وهو جنب, ولا يمس ماء. فقال أحمد: إنه ليس بصحيح, وقال أبو داود: هو وهم, وقال يزيد بن هارون: هو خطأ, وأخرج مسلم الحديث دون قوله: "ولم يمس ماء" وكأنه حذفها عمدا, لأنه عللها في كتاب التمييز, وقال مهنا عن أحمد بن صالح: لا يحل أن يروى هذا الحديث, وفي علل الأثرم: لو لم يخالف أبا إسحاق في هذا إلا إبراهيم وحده لكفى =

ج / 1 ص -135- ......................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
فكيف وقد وافقه عبد الرحمن بن الأسود, وكذلك روى عروة وأبو سلمة عن عائشة. وقال ابن مفوز: أجمع المحدثون على أنه خطأ من أبي إسحاق, كذا قال, وتساهل في نقل الإجماع, فقد صححه البيهقي, وقال: إن أبا إسحاق قد بين سماعه من الأسود في رواية زهير عنه. وجمع بينهما ابن سريج على ما حكاه الحاكم عن أبي الوليد الفقيه عنه.
وقال الدارقطني في العلل: يشبه أن يكون الخبران صحيحين, قاله بعض أهل العلم وقال الترمذي: يرون أن هذا غلط من أبي إسحاق, وعلى تقدير صحته فيحمل على أن المراد لا يمس ماء للغسل, ويؤيده رواية عبد الرحمن بن الأسود عن أبيه عند أحمد بلفظ: "كان يجنب من الليل, ثم يتوضأ وضوءه للصلاة حتى يصبح, ولا يمس ماء" أو كان يفعل الأمرين لبيان الجواز. وبهذا جمع ابن قتيبة في اختلاف الحديث. ويؤيده ما رواه هشيم عن عبد الملك عن عطاء عن عائشة مثل رواية أبي إسحاق عن الأسود وما رواه ابن خزيمة وابن حبان في صحيحهما عن ابن عمر أنه سأل النبي صلى الله عليه وسلم: أينام أحدنا وهو جنب؟ قال: نعم ويتوضأ إن شاء. وأصله في الصحيحين دون قوله: "إن شاء". التلخيص الحبير (1: 145-141).
قلت: فسبب تضعيف هذه الرواية. أمران: الأول مخالفتها لما ثبت عنه صلى الله عليه وسلم: كما في الصحيحين وغيرهما - كما مر في رقم 260، 261, 262) والأمر الآخر: هو انفراد أبي إسحاق بهذه الرواية. وموطن التضعيف قوله (ولم يمس ماء). وقد بين البيهقي صحة رواية أبي إسحاق فقال: وحديث أبي إسحاق السبيعي صحيح من جهة الرواية, وذلك أن أبا إسحاق بين سماعه من الأسود في رواية زهير بن معاوية - كما ذكرت قبل قليل - والمدلس إذا بين سماعه =

ج / 1 ص -136- ......................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
ممن روى عنه, وكان ثقة, فلا وجه لرده, وانظر السنن الكبرى (1: 201-202) حيث جمع الروايات وبين ذلك.
والحديثان إذا تعارضا فإن أمكن الجمع كان الأولى من حذفهما أو حذف أحدهما. كما قال الشافعي رحمه الله: ولزم أهل العلم أن يمضوا الخبرين على وجوههما ما وجدوا لإمضائهما وجها, ولا يعدونهما مختلفين وهما يحتملان أن يمضيا, وذلك إذا أمكن فيهما أن يمضيا معا, أو وجد السبيل إلى إمضائهما, ولم يكن منهما واحد بأوجب من الآخر, ولا ينسب الحديثان إلى الاختلاف, ما كان لهما وجها يمضيان معا, إنما المختلف ما لم يمض إلا بسقوط غيره, مثل أن يكون الحديثان في الشيء الواحد هذا يحله وهذا يحرمه. الرسالة (341-342) وانظر قريبا منه معالم السنن للخطابي (3: 80).
وعلى هذا فيمكن الجمع بين الحديثين, بأحد وجوه. أولا أن يحمل حديث أبي إسحاق: بأنه يتوضأ وضوءه للصلاة ولم يمس ماء للغسل. وهذا موافق لرواية أحمد من طريق عبد الرحمن بن الأسود - كما ذكرتها قبل. أو يحمل على بيان الجواز وأن الأفضل الوضوء. وهذا ما جمع به ابن قتيبة، وابن التركماني.
فقال ابن قتيبة: بعد أن ذكر روايات حديث عائشة: كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة, وكان إذا أراد أن يأكل أو ينام توضأ - تعني وهو جنب-, وكان رسول الله صلى الله عليه وسلم ينام وهو جنب من غير أن يمس ماء: ونحن نقول: إن هذا كله جائز, فمن شاء أن يتوضأ وضوءه للصلاة بعد الجماع ثم ينام.
ومن شاء غسل يده وذكره ونام.
ومن شاء نام من غير أن يمسك ماء, غير أن الوضوء أفضل. وكان رسول الله صلى الله عليه وسلم يفعل هذا مرة, ليدل على الفضيلة, وهذا مرة ليدل على الرخصة, ويستعمل الناس ذلك.
فمن أحب أن يأخذ بالأفضل, أخذ, ومن أحب أن يأخذ بالرخصة أخذ. تأويل مختلف الحديث (240-241).
وقال ابن التركماني في الجوهر النقي (1: 201-202) أن يحمل الأمر بالوضوء على الاستحباب, وفعله عليه السلام على الجواز, فلا تعارض ويؤيد ذلك ما ورد في صحيح ابن حبان عن ابن عمر: أنه سأل رسول الله صلى الله عليه وسلم: أينام أحدنا وهو جنب؟ فقال: نعم ويتوضأ إن شاء.
وانظر صحيح ابن خزيمة (1: 106) وقد عنون له: استحباب وضوء الجنب إذا أراد النوم، وصحيح ابن حبان (2: 375). والله أعلم.

ج / 1 ص -137- قال: يغسل ما مس المرأة منه. (ثم يتوضأ ويصلي)(1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في صحيح البخاري في كتاب الغسل (1: 398) وأشار إليه في (1: 396) وصحيح مسلم (1: 270).
قلت: وهذا الحديث منسوخ كما بينته رواية الترمذي من حديث أبيّ نفسه حيث قال: إنما كان الماء من الماء رخصة في أول الإسلام ثم نهي عنها.
وقال الترمذي: وإنما كان الماء من الماء في أول الإسلام ثم نسخ بعد ذلك, وهكذا روى غير واحد من أصحاب النبي صلى الله عليه وسلم, منهم أبيّ بن كعب ورافع بن خديج. والعمل على هذا عند أكثر أهل العلم على أنه إذا جامع الرجل امرأته في الفرج وجب عليهما الغسل وإن لم يُنـزلا. (1: 183-185). والأحاديث في نسخ كثيرة عن عائشة وأبي هريرة. وغيرهما. وقد مر حديث: إذا جلس بين شعبها الأربع رقم 207, وأشرنا إلى رواياته هناك.
وانظر اختلاف الحديث للشافعي بهامش الأم (7: 91) - حيث ذكر النسخ ومن خالفه فيه-. وقد ادعى ابن العربي الإجماع على وجوب الغسل بالتقاء الختانين خلافا لداود - كما في العارضة-. ونقل الإجماع كذلك النووي (4: 36) حيث قال: اعلم أن الأمة مجتمعة الآن على وجوب الغسل بالجماع وإن لم يكن معه إنزال وعلى وجوبه بالإنزال, وكان جماعة من الصحابة على أنه لا يجب إلا بالإنزال ثم رجع بعضهم وانعقد الإجماع بعد الآخرين. اهـ. والله أعلم.

ج / 1 ص -138- 268 - وقال سعيد: أخبرنا سفيان عن ابن طاوس عن أبيه قال: قال رسول الله صلى الله عليه وسلم: (احذروا بيتا يقال له: الحمام، فقالوا: يا رسول الله إنه ينقي من الوسخ والأذى، 1 قال: فمن دخله منكم فليستتر) 2.
269 - ورواه البزار موصولا، يذكر (ا) بن عباس فيه. قال عنه 3 إسحاق: هذا أصح إسناد حديث في هذا الباب. على أن الناس يرسلونه عن طاوس، وما أخرجه أبو داود في هذا 4 " الحظر والإباحة "، فلا يصح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسم "والأذا".
2 رواه البزار والطبراني في الكبير. إلا أنه قال: قالوا: يا رسول الله, إنه يذهب بالدرن وينفع المريض. قال الهيثمي في مجمع الزوائد (1: 277): ورجاله عند البزار رجال الصحيح, إلا أن البزار قال: رواه الناس عن طاوس مرسلا. اهـ.
3 في المخطوطة: عند.
4 كذا في المخطوطة: ولعله في هذا "من" الحظر والإباحة. بزيادة "من" والله أعلم.

ج / 1 ص -139- منه شيء، لضعف الأسانيد 1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحاديث أبي داود في كتاب الحمام. الأول منها قال عنه المنذري: قال الترمذي لا نعرفه إلا من حديث حماد بن سلمة وإسناده ليس بذاك القائم. عون المعبود (11: 46). والثاني - كل ما سأذكره بعد هذا التعليق وهو الحديث الأخير من هذا الباب - وفي الحديث الثالث عبد الرحمن بن زياد بن أثعم الإفريقي قال المنذري: وقد تكلم فيه غير واحد. وكذا فيه أيضا عبد الرحمن بن رافع التنوخي قاضي أفريقية، وقد غمزه البخاري وابن أبي حاتم. والحديث الأول من النهي عن العري: فقد سبق برقم 212 من هذا الفصل، بروايتيه. وأما حديث جرهد الأسلمي فقد أخرجه مالك وأحمد وأبو داود والترمذي وحسنه لكنه ذكر بأن إسناده لا يراه متصلا وذكره من طريقين وفيهما مقال. وأما حديث عاصم بن حمزة فهو منقطع وقال عنه أبو داود: هذا الحديث فيه نكارة.
أما أحاديث التعري. فحديث المسور بن مخرمة, وهو الأول فيه, فقد أخرجه مسلم أيضا. وأما حديث بهز بن حكيم عن أبيه عن جده فقد أخرجه أيضا الترمذي والنسائي وابن ماجه. وحسنه الترمذي.
وأما حديث أبي سعيد الخدري فقد أخرجه مسلم والترمذي والنسائي وابن ماجه أيضا وهو صحيح. وأما حديث أبي هريرة - وهو الأخير في كتاب الحمام - باب في العري، في سنده رجل من الطفاوة وهو الراوي عن أبي هريرة فهو مجهول.
وأخرجه الترمذي وحسنه إلا أنه قال: إلا أن الطفاوي لا يعرف إلا في هذا الحديث, ولا يعرف اسمه, وانظر عون المعبود)11: 45-61). فقول المصنف: فلا يصح منه شيء لضعف الأسانيد، غير صحيح إذ فيه أحاديث صحيحة - كما رأيت - وفيه أحاديث ضعيفة أيضا. والله أعلم.

ج / 1 ص -140- 270 - وعن عائشة (قالت: (سمعت رسول الله صلى الله عليه وسلم يقول): 1 ما من 2 امرأة تضع [ ا ] ثيابها في غير بيت زوجها إلا هتكت الستر بينها وبين ربها).
حسنه الترمذي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة مرفوعا.
2 في المخطوطة "أيما".
3 سنن الترمذي: (5: 114) وأخرجه أيضا أبو داود (4: 39) وأحمد في المسند (6: 173).
وأول الحديث عندهم واللفظ لأبي داود: عن أبي المليح قال: دخل نسوة من أهل الشام على عائشة رضي الله عنها, فقالت: ممن أنتم؟ قلن: من أهل الشام, قالت: لعلكن من الكورة التي تدخل نساؤها الحمامات؟ قلن: نعم. قالت: أما إني سمعت رسول الله صلى الله عليه وسلم يقول: ثم ذكرت الحديث.

ج / 1 ص -141- باب التيمم
271 - عن أبي ذر أن النبي صلى الله عليه وسلم قال: ( (إن) الصعيد الطيب طهور المسلم وإن لم يجد الماء عشر سنين، فإذا وجده فليمسه بشرته فإن ذلك خير).
صححه الترمذي 1 .
272 - وعن جابر قال: (خرجنا في سفر فأصاب رجلا 2 منا حجرٌ فشجَّه في رأسه، ثم احتلم، فسأل أصحابه: هل تجدون لي رخصة في التيمم ؟ فقالوا: ما نجد رخصة وأنت تقدر على الماء. فاغتسل فمات 3 فلما قدمنا على رسول الله صلى الله عليه وسلم أخبر بذلك، فقال: قتلوه، قتلهم الله، ألا سألوا إذ لم يعلموا، فإنما شفاء العِيِّ السؤال. إنما كان يكفيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 212) والحديث أخرجه أيضا أبو داود (1: 91) والنسائي (1: 61) وأحمد (5: 180) والحاكم (1: 176) والبيهقي (1: 220) والدارقطني (1: 187) وقال الترمذي عنه: وهذا حديث حسن صحيح.
2 في المخطوطة: رجل منا حجر.
3 في المخطوطة: ومات.

ج / 1 ص -142- أن يتَيمّم. ويعصر، أو يعصب 1 على جرحه، ثم يمسح عليه، ويغسل سائر جسده".
رواه أبو داود. لكن في إسناده من لا يحتج به 2 .
273 - وعن عمرو بن العاص (أنه لما بعث في غزوة ذات السلاسل قال: احتلمت في ليلة باردة شديدة البرد، فأشفقت إن اغتسلت 3 أن أهلك، فتيممت ثم صليت بأصحابي صلاة الصبح. فلما قدمنا على رسول الله صلى الله عليه وسلم ذكروا ذلك له فقال: يا عمرو صليت بأصحابك وأنت جنب ؟ فقلت: ذكرت قول الله تعالى: {وَلا تَقْتُلُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن أبي داود: زيادة بعد قوله يعصب "شك موسى" وهو شيخ أبي داود: واسمه موسى بن عبد الرحمن الأنطاكي.
2 سنن أبي داود (1: 93) وسنن الدارقطني (1: 190). قلت: لعله يريد بقوله: "في إسناده من لا يحتج به": الزبير بن خريق: فهو قد وثقه ابن حبان وقال عنه الذهبي في الكاشف (1: 319) وثق, وقال عنه في المفتي (1: 237): صدوق. وقال عنه الحافظ في التقريب (1: 258): لين الحديث، لكن قال عنه الدارقطني (السنن 1: 190): ليس بالقوي. قلت: فمثله إذا عضد يحتج به وخاصة وقد ساق أبو داود هذا الحديث من طريق الأوزاعي أنه بلغه عن عطاء بن أبي رباح عن ابن عباس.... وقال الحافظ في التلخيص (1: 147) صححه ابن السكن. وانظر الكلام فيه في التلخيص (1: 147) فقد ذكر ما فيه الكفاية والله أعلم.
3 في المخطوطة: اغتسل.

ج / 1 ص -143- أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} 1 فتيممت، ثم صليت، فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئا).
رواه أحمد وأبو داود 2 .
274 - وفي حديث أبي ذر قلت: (هلك أبو ذر، قال: ما حالك ؟ قلت: كنت أتعرض للجنابة، وليس قربي ماء، فقال: إن الصعيد طهور لمن لم يجد الماء عشر سني) 3.
275 - وعن أبي هريرة: (إذا أمرتكم بأمر فأتوا منه ما استطعتم).
أخرجاه.
276 - قال البخاري: (أقبل ابن عمر من أرضه بالجُرْف، فحضرت العصر 4 بمرْبد النّعم، فصلى، ثم دخل المدينة والشمسُ مرتفعة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء: آية 29.
2 مسند أحمد (4: 203) سنن أبي داود (1: 92) وأخرجه الحاكم (1: 177) وقد ذكره البخاري مختصرا تعليقا بصيغة التمريض في كتاب التيمم (1: 354).
3 مسند أحمد (1: 155) وبمعناه سنن أبي داود بأطول (1: 91-92). وسنن الترمذي (1: 212) وأخرجه النسائي (1: 387) والأثرم. قال في المنتقى: وهذا لفظه. نيل الأوطار (1: 326) وسنن الدارقطني (1: 178, 187).
4 في المخطوطة: الصلاة, والتصويب من البخاري.

ج / 1 ص -144- فلم يُعِدْ ( 1.
وقال الحسن في المريض عنده الماء، ولا يجد من يناوله: يتيمم 2.
277 - وقال أبو جهيم: (أقبل النبي صلى الله عليه وسلم من نحو بئر جمل، فلقيه رجل فسلم عليه، فلم يرد عليه النبي صلى الله عليه وسلم حتى أقبل على الجدار، فمسح بوجهه ويديه ثم رد عليه السلام)3.
278 - وعن شقيق قال: ( كنت عند عبد الله وأبي موسى، فقال: يا أبا عبد الرحمن إذا أجنب 4 ولم يجد ماء كيف يصنع ؟ فقال عبد الله: لا يصلي حتى يجد الماء، فقال أبو موسى: فكيف تصنع بقول عمار حين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب التيمم (1: 441) وقد وصله الشافعي ومالك إلا أنه لم يذكر دخوله المدينة (1: 56) وأخرجه الدارقطني (1: 186).
2 صحيح البخاري: كتاب التيمم تعليقا (1: 441) وقال الحافظ في الفتح: وصله إسماعيل القاضي في الأحكام من وجه صحيح. وروى ابن أبي شيبة من وجه آخر عن الحسن وابن سيرين قالا: لا يتيمم ما رجَا أن يقدر على الماء في الوقت. ومفهومه يوافق ما قبله. انظر الفتح (1: 441).
3 صحيح البخاري: كتاب التيمم (1: 441) وأخرجه مسلم (1: 281) وابن خزيمة (1: 139) والدارقطني (1: 176,177) من أربع طرق, ورواه عن ابن عمر بلفظه أيضا (1: 177) وسنن أبي داود (1: 90).
4 في المخطوطة: أجنبت, بتاء المخاطبة, ومثلها في: تجد, تصنع.

ج / 1 ص -145- قال له النبي صلى الله عليه وسلم: " كان يكفيك " قال: ألم تر 1 عمر لم يقنع بذلك منه؟ فقال أبو موسى: فدعنا من قول عمار، كيف تصنع بهذه الآية ؟ فما درى عبد الله ما يقول. فقال: ألو (أنا) رخصنا لهم في هذا لأوشك 2 إذا برد على أحدهم الماء أن يدعه ويتيمم، فقلت 3 لشقيق: فإنما كره عبد الله لهذا، قال: نعم ( 4.
رواهما البخاري 5 .
279- وفي حديث عمار: (فضرب بكفيه ضربة على الأرض، ثم نفضهما - وفي رواية - ونفخ فيهما، ثم مسح بهما ظهر كفه بشماله أو ظهر شماله بكفه، ثم مسح بهما وجهه - وفي رواية - فمسح وجهه وكفيه واحدة ( 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ترى.
2 في المخطوطة لا أوشك.
3 القائل لشقيق هو الأعمش, الراوي عن شقيق هذا الحديث.
4 صحيح البخاري: كتاب التيمم (1: 355) والحديث أخرجه مسلم أيضا. (1: 280) فهو متفق عليه أيضا، وإن كان اللفظ للبخاري. وأخرجه أيضا أبو داود (1: 87) بأطول قليلا مع تقديم وتأخير. وأخرجه الدارقطني (1: 180) وابن خزيمة (1: 136).
5 سبق تخريجهما في الفقرتين رقم "3" و "4".
6 صحيح البخاري: كتاب التيمم (1: 456) وأخرجه مسلم بلفظ قريب (1: 280, 281).
تنبيه: وقع في رواية البخاري هذه: فضرب بكفه. ثم نفضها, بالإفراد, بينما في باقي الروايات: بكفيه - كما هنا - بالتثنية - فتنبه.
وأخرجه أيضا أبو داود (1: 88) والترمذي مختصرا (1: 268) والنسائي (1: 195-197-201) وابن ماجه (1: 188).

ج / 1 ص -146- قال أحمد: من قال ضربتين: إنما هو شيء زاده.
قال الخلال: الأحاديث في ذلك ضعاف 1 جدا، ولم يرو منها أصحاب السنن إلا حديث ابن عمر وقال أحمد: ليس بصحيح، وهو عندهم منكر 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ضعافا.
2 قال الترمذي - رحمه الله - عقب حديث عمار (1: 269) ما لفظه: وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم: علي, وعمار وابن عباس, وغير واحد من التابعين, منهم: الشعبي, وعطاء, ومكحول, قالوا: التيمم ضربة للوجه والكفين.
وبه يقول أحمد, وإسحاق.
وقال بعض أهل العلم, منهم: ابن عمر, وجابر, وإبراهيم, والحسن, قالوا: التيمم ضربة للوجه, وضربة لليدين إلى المرفقين.
وبه يقول سفيان الثوري, ومالك, وابن المبارك, والشافعي. وقد روي هذا الحديث عن عمار في التيمم أنه قال: للوجه والكفين من غير وجه. اهـ.
وأما عدم وجود رواية الضربتين في السنن سوى رواية ابن عمر - كما يقول الخلال - فغير صحيح. ففي سنن ابن ماجه عقد بابا باسم "باب في التيمم ضربتين", ثم ساق حديث عمار وفيه: فضربوا بأكفهم التراب، فمسحوا بوجوههم مسحة واحدة, ثم عادوا فضربوا بأكفهم الصعيد مرة

ج / 1 ص -147- ........................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
أخرى فمسحوا بأيديهم. اهـ. (1: 189) وأخرجه أبو داود أيضا (1: 86) وقال بعد ذكره من وجه آخر (1: 87): وكذلك رواه ابن إسحاق, قال فيه: عن ابن عباس, وذكر ضربتين - كما ذكر يونس - (أي في الرواية الأولى لحديث عمار وفيه ضربتان) ورواه معمر عن الزهري ضربتين، وقال مالك عن الزهري عن عبيد الله بن عبد الله عن أبيه عن عمار, وكذلك قال أبو أويس عن الزهري.... ثم قال: ولم يذكر أحد منهم في هذا الحديث الضربتين إلا من سميت. اهـ.
وأما تضعيف أحمد لرواية ابن عمر - رضي الله عنهما, فهي التي أخرجها أبو داود وقد ساقها بسنده فقال: حدثنا أحمد بن إبراهيم الموصلي أبو علي, أخبرنا محمد بن ثابت العبدي, أخبرنا نافع... ثم ذكر دخول ابن عمر إلى ابن عباس والحديث الذي مر عن أبي جهيم - لكن من روايته نفسه - وفيه: ضرب بيديه على الحائط ومسح بهما وجهه, ثم ضرب ضربة أخرى فمسح ذراعيه.... الحديث قال أبو داود: سمعت أحمد بن حنبل يقول: روى محمد بن ثابت حديثا منكرا في التيمم, قال أبو داود: لم يتابع محمد بن ثابت في هذه القصة على ضربتين عن النبي صلى الله عليه وسلم ورووه من فعل ابن عمر. اهـ.
قلت: وقد روى أبو داود هذا الحديث من رواية ابن عمر لكن ليس من طريق محمد بن ثابت. وذكر فيه: فوضع يده على الحائط ثم مسح وجهه ويديه. ومحمد بن ثابت: لينه أبو حاتم والنسائي, وقال ابن عدي عنه: عامة ما يرويه لا يتابع عليه. وانظر أحاديث التيمم ضربتان نصب الراية (1: 150) والتلخيص بذيل الحاكم (1: 179, 180).

ج / 1 ص -148- . . . . . . . . . . . . . . . . . . . . . . ..
280 - وروى أبو داود من حديث أبي سعيد، وقال: ذكر أبي سعيد في هذا غير محفوظ 1 .
281 - وقال الحاكم: على شرطهما، وفيه شاهد قصة الرجلين اللذين تيمما، ثم وجدا الماء في الوقت، فأعاد أحدهما (فذكر ذلك للنبي صلى الله عليه وسلم فقال للذي لم يُعِدْ: أصبت السنة، وأجزأتك صلاتك، وقال للذي توضأ وأعاد: لك الأجر مرتين) 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 93) وفيه: قال أبو داود: وغير ابن نافع يرويه عن الليث عن عميرة بن أبي ناجية عن بكر بن سوادة عن عطاء ابن يسار عن النبي صلى الله عليه وسلم. قال أبو داود: وذكر أبي سعيد الخدري في هذا الحديث ليس بمحفوظ, وهو مرسل. ثم ساق بسند آخر من طريق ابن لهيعة عن عطاء بن يسار أن رجلين من أصحاب رسول الله صلى الله عليه وسلم. بمعناه. ويريد بالحديث هذا هو قصة الرجلين اللذين تيمما, ثم وجدا الماء فتوضأ أحدهما وأعاد الصلاة, ولم يعد الآخر. وهو الحديث الآتي.
2 سنن أبي داود (1: 93) وقد رجح إرساله. والدارمي مسندا (1: 190) والحاكم (1: 178) ورواه النسائي كما رواه أبو داود مسندا ومرسلا (1: 75) ورواه الدارقطني موصولا أيضا (1: 189) وقال تفرد به عبد الله بن نافع عن الليث بهذا الإسناد متصلا, وخالفه ابن المبارك وغيره, ثم ذكر سنده إلى عطاء من طريق عبد الرازق عن ابن المبارك. اهـ. وقال الحافظ في التلخيص (1: 156) وكذا قال الطبراني في الأوسط: لم يروه متصلا إلا عبد الله بن نافع, تفرد به المسيبي عنه, وقال موسى بن هارون: رفعه وهم من ابن نافع. قال الحافظ: لكن هذه الرواية رواها ابن السكن في صحيحه من طريق أبي الوليد الطيالسي عن الليث عن عمرو بن الحارث وعميرة بن أبي ناجية, جميعا, عن بكر بن سوادة موصولا, اهـ. زاد في نصب الراية (1: 160) فوصله ما بين الليث, وبكر, بعمرو بن الحارث, وهو ثقة, وقرنه بعميرة, وأسنده بذكر أبي سعيد.اهـ. فبان صحة هذا الحديث والحمد لله.

ج / 1 ص -149- 282 - وفي حديث عائشة: ( فأدركتهم 1 الصلاة وليس معهم ماء، فصلوا بغير وضوء، فأنزل الله آية التيمم).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فأدركتهما.
2 صحيح البخاري: كتاب التيمم. مطولا (1: 431, 440) وكتاب فضائل الصحابة (7: 20) وكتاب التفسير (8: 251) وكتاب النكاح (9: 228) وكتاب اللباس (10: 330-331) وصحيح مسلم (1: 279) وأخرجه أيضا أبو داود (1: 86) والنسائي (1: 163) وابن ماجه (1: 188) والدارمي (1: 190) ومالك (1: 53) وأحمد (6: 197).
تنبيه: هذا اللفظ لم أجده بعينه فيما ذكرت من المصادر وإنما هو بعمومه موجود فيها من وجوه.

ج / 1 ص -150- باب إزالة النجاسة
283 - عن (أسماء قالت: جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: إحدانا يصيب ثوبها من دم الحيضة كيف تصنع ؟ قال: تحتُّه ثم تَقْرُصُهُ بالماء، ثم تَنْضَحُهُ، ثم تُصَلِّي فيه).
أخرجاه 1 .
284 - (وأمر بصب ذنوب 2 من ماء على بول الأعرابي).
متفق عليه 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 330-331) وكتاب الحيض (1: 410) وصحيح مسلم (1: 240) واللفظ له. وأخرجه الترمذي (1: 254-255) وسنن أبي داود (1: 99) وسنن النسائي (1: 195) وسنن ابن ماجه مختصرا (1: 206) والموطأ (1: 60) وسنن الدارمي (1: 197).
2 في المخطوطة (ذنوبا).
3 صحيح البخاري: كتاب الوضوء (1: 324) وكتاب الأدب من حديث أبي هريرة أيضا. (10: 525) وصحيح مسلم (1: 236) كلاهما عن أنس. ورواه البخاري أيضا (1: 323) من حديث أبي هريرة وأخرجه أيضا أبو داود (1: 103) والترمذي (1: 275) والنسائي (1: 175) وابن ماجه (1: 176) ومالك (1: 64) والدارمي رواه مرسلا (1: 189) من رواية أنس. هذا وقد رواه الترمذي وابن ماجه من طريقهما ورواه أبو داود من طريق أبي هريرة. ومسند أحمد (2: 282).

ج / 1 ص -151- 285 - وفي حديث خولة: (قلت: يا رسول الله إن لم يخرج الدم ؟ قال: يكفيك غسل الدم 1 ولا يضرك أثره).
رواه أحمد وأبو داود 2 .
286 - وعن معاذة قالت: (سألت عائشة (رضي الله عنها) عن الحائض يصيب ثوبها الدم، قالت: تغسله، فإن لم يذهب أثره، فَلْتُغَيِّرْهُ بشيء من صُفْرة، قالت: ولقد كنت أحيض عند رسول الله صلى الله عليه وسلم ثلاث حِيَض (جميعا) لا أغسل 3 لي ثوبا).
رواه أبو داود 4 .
287 - وعن أبي هريرة (أن رسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: يكفيك الماء.
2 مسند أحمد (2: 364) وسنن أبي داود (1: 100) وأصله كما في سنن أبي داود (عن أبي هريرة, أن خولة بنت يسار أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله إنه ليس لي إلا ثوب واحد, وأنا أحيض فيه, فكيف أصنع؟ قال: "إذا طهرت فاغسليه ثم صلي فيه". فقالت فإن لم يخرج الدم؟ قال:.....".
3 في المخطوطة "لا غسل...".
4 سنن أبي داود (1: 98).

ج / 1 ص -152- إذا وَطِئَ أحدُكم الأذى بنعله، فإن التراب له طهور) 1.
288 - وفي لفظ: (إذا وَطِئَ أحدُكم الأذى بخفيه، فطهورُهما التراب).
رواه 2 أحمد وأبو داود من رواية محمد بن عجلان وهو ثقة، روى له مسلم.
289 - (وقال في ذيول النساء إذا أصابت أرضا طاهرة بعد أرض خبيثة: تلك بتلك، وقال: يطهره ما بعد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن أبي داود "إذا وطئ أحدكم بنعليه الأذى". وفي الرواية الأخرى "إذا وطئ الأذى بخفيه".
2 مسند أحمد (2: 378) وسنن أبي داود (1: 105) وصحيح ابن خزيمة (1: 148) قلت: الرواية الأولى أخرجها أبو داود من طريق منقطع, فقد قال:.... عن الأوزاعي, المعنى, قال: أنبئت أن سعيد بن أبي سعيد المقبري حدث عن أبيه وليس فيها ابن عجلان ثم ساق الرواية الثانية من طريق ابن عجلان عن سعيد المقبري عن أبيه عن أبي هريرة. كما ساقه من طريق الأوزاعي متصلا عن محمد بن الوليد لا عن المقبري، لكن من حديث عائشة لا من حديث أبي هريرة, لكن رواه ابن خزيمة من طريق الأوزاعي عن محمد بن عجلان عن المقبري عن أبيه عن أبي هريرة بلفظ "ذا وطئ أحدكم الأذى بخفه أو نعله....".

ج / 1 ص -153- رواه أحمد وأبو داود 1 .
290 - وقال الوليد: (قلت للأوزاعي: وأبوال ما لا يؤكل لحمه كالبغل والحمار؟ قال: قد كانوا يبتلون بذلك في مغازيهم فلا يغسلونه من جسد ولا ثوب).
291 - (وكان ابن عمر لا ينصرف في الصلاة من القيح والصديد، وينصرف من الدم (وعن الحسن نحوه.
292 - وعن أم قيس بنت محصن ( أنها أتت بابن لها صغير لم يأكل الطعام، إلى رسول الله صلى الله عليه وسلم (فأجلسه رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 290, 316) وسنن أبي داود (1: 104) عن أم سلمة بلفظ عن أم ولد لإبراهيم بن عبد الرحمن بن عوف أنها سألت أم سلمة زوج النبي صلى الله عليه وسلم فقالت: إني امرأة أطيل ذيلي، وأمشي في المكان القذر, فقالت أم سلمة: قال رسول الله صلى الله عليه وسلم: يطهره ما بعده.
والرواية الثانية: عن امرأة من بني عبد الأشهل قالت: قلت: يا رسول الله، إن لنا طريقا إلى المسجد منتنة, فكيف نفعل إذا مطرنا؟ قال: أليس بعدها طريق هي أطيب منها؟ قالت: قلت: بلى, قال فهذه بهذه.
وأخرجه ابن ماجه (1: 177) من الطريقين.

ج / 1 ص -154- عليه وسلم
في حجره)، فبال على ثوبه، فدعا بماء فنضحه عليه1، ولم يغسله).
متفق عليه 2 .
293 - وعن علي ( أن رسول الله صلى الله عليه وسلم قال: (في) بول الغلام الرضيع: ينضح (بول) (الغلام) وبول الجارية يغسل).
قال قتادة: (وهذا ما لم يطعما3 فإذا طعما غسل جميعا (حسنه الترمذي 4 وصححه الحاكم وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة "عليه" ليست في أ؛د الصحيحين، وإنما هي في صحيح أبي عوانة – كما ذكرها الحافظ في الفتح – وكذا عند الطيالسي (1: 44) من المنحة.
2 صحيح البخاري: كتاب الوضوء (1: 326) واللفظ له وصحيح مسلم (1: 238) وأخرجه أيضا أبو داود (1: 102) والترمذي (1: 104) والنسائي (1: 157) وابن ماجه (1: 174) ومالك (1: 64) وأحمد (6: 355) والطيالسي (1: 44) من منحة المعبود. وصحيح ابن خزيمة (1: 144).
3 في المخطوطة في الموضعين: يطعم, طعم.
4 سنن الترمذي (2: 509) وقال: هذا حديث حسن صحيح. وقال الشيخ أحمد شاكر رحمه الله معلقا على قوله "صحيح" الزيادة من ع وهي ثابتة في م وعليها علامة نسخة, وكذلك بحاشية ب, ولكن نقل المجد في المنتقى والمنذري في مختصر أبي داود عن الترمذي تحسينه فقط. والحديث أخرجه أبو داود (1: 103) وابن ماجه (1: 175) من غير قول قتادة. وأخرجه أيضا ابن خزيمة (1: 143) وأحمد في المسند (1: 76) والحاكم في المستدرك (1: 165) وقال الحافظ في التلخيص (1: 28): قلت: إسناده صحيح، إلا أنه اختلف في رفعه ووقفه, وفي وصله وإرساله, وقد رجح البخاري صحته, وكذا الدارقطني, وقال البزار: تفرد برفعه معاذ بن هشام عن أبيه, وقد روي هذا الفعل من حديث جماعة من الصحابة, وأحسنها إسنادا حديث علي. اهـ. قلت: أخرجه الدارقطني من طريق معاذ بن هشام ثم من طريق عبد الصمد بن عبد الوارث عن هشام فانظره في سننه (1: 129).

ج / 1 ص -155- 294 - وعن أبي هريرة (أن رسول الله صلى الله عليه وسلم قال: إذا شرب الكلب في إناء أحدكم فليغسله سبعا).
أخرجاه 1 .
295 - ولمسلم: ( طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات، أولهن بالتراب).
296 - وله في رواية: (فلْيُرِقْه، ثم ليغسله سبع مرات) 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 274) واللفظ له. وصحيح مسلم (1: 234).
2 الحديث رواه مسلم (1: 234) وأبو داود (1: 19) والترمذي (1: 151) والنسائي (1: 53,54) وابن ماجه (1: 130) ومالك (1: 34) والشافعي (1: 23) من ترتيب المسند، وأحمد (2: 245) وغيرها، والطيالسي (1: 43) من المنحة.

ج / 1 ص -156- 297- وله في حديث ابن المغفل: (وعفروه1 الثامنة في التراب(2. العفر: التراب.
298 - وعن ابن عمر: (كانت الكلاب تبول وتقبل وتُدْبِر في المسجد، فلم يكونوا يرشون شيئا من ذلك) 3.
رواه أحمد وأبو داود بسند صحيح.
299 - وروى 4 أبو داود عن امرأة من غفار (أن النبي صلى الله عليه وسلم أردفها على حقيبة رحله، فحاضت، فقالت: فنـزلت فإذا بها دم مني، فقال: ما لك 5 لعلك نُفِسْت ؟ قالت: نعم، قال: فأصلحي من نفسك، ثم خذي إناء من ماء، فاطرحي فيه ملحا، ثم اغسلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: عروة.
2 صحيح مسلم (1: 235) وسنن أبي داود (1: 19) وأشار إليه، والترمذي (1: 152) والنسائي (1: 54) وابن ماجه)1: 130) والدارمي (1: 188).
3 الحديث في صحيح البخاري: كتاب الوضوء (1: 278) ولفظه: "كانت الكلاب تبول وتقبل وتدبر في المسجد في زمان رسول الله صلى الله عليه وسلم....." الحديث. فقد رواه تعليقا بصيغة الجزم. وأخرجه أبو داود (1: 104) ومسند أحمد (2: 71).
4 في المخطوطة: ورواه.
5 في المخطوطة: حالك.

ج / 1 ص -157- ما أصاب الحقيبة من الدم) 1.
300 - وروى أيضا عن علي في حديث المذي: (ليغسل 2 ذكره وأنثييه، ويتوضأ) 3.
301 - ولهما: (يغسل ذكره ويتوضأ).
302 - وفي لفظ لمسلم: ( توضأ وانضح فرجك ( 4.
303 - وعن ابن عمر ( أنه كان يخرج من يديه دم في الصلاة من شقاق كان بهما).
304 - (وعصر بثرة فخرج منها الدم 5 فمسحه وصلى ولم يتوضأ) 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود بأطول مما هو هنا فانظره (1: 84).
2 في المخطوطة: يغسل.
3 ي سنن أبو داود (1: 54) لا يوجد لفظة: "ويتوضأ" في هذه الرواية.
4 صحيح البخاري: كتاب الوضوء (1: 379), وصحيح مسلم (1: 247).
5 في المخطوطة: دما.
6 في المخطوطة: يغسل. والتصويب من صحيح البخاري. وهذا الأثر ذكره البخاري في صحيحه تعليقا في كتاب الوضوء. (1: 280) وقال الحافظ في الفتح (1: 282): وصله ابن أبي شيبة بإسناد صحيح, وزاد قبل قوله ولم يتوضأ: "ثم صلى".اهـ.

ج / 1 ص -158- 305 - وفي حديث سهل بن حنيف في المذي، فقال: (إنما يجزئك من ذلك الوضوء، فقلت: يا رسول الله كيف بما يصيب ثوبي منه، قال: يكفيك أن تأخذ كفا من ماء، فتنضح به ثوبك حيث ترى أنه قد أصاب منه).
صححه الترمذي 1 .
قال ابن تيمية هو أولى من بول الغلام.
306 - وعن عائشة قالت: (كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم ثم يذهب فيصلي فيه).
رواه مسلم 2.
307 - وللبخاري عنها: (أنها كانت تغسله من ثوب رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 197) وقال: هذا حديث حسن صحيح, ولا نعرفه إلا من حديث محمد بن إسحاق في المذي مثل هذا. وأخرجه أيضا: أبو داود (1: 54) وابن ماجه (1: 169) وأحمد في المسند (3: 485) والدارمي (1: 184). قلت: وقد صرح ابن إسحاق بالتحديث في رواية أبي داود وابن ماجه، وصحيح ابن حبان (1: 309).
2 لفظ مسلم: ولقد رأيتني أفركه من ثوب رسول الله صلى الله عليه وسلم فركا فيصلي فيه (1: 238).

ج / 1 ص -159- عليه وسلم
ثم أراه فيه بقعة أو بقعا ( 1.
308 - وعن ابن عباس: (إنما هو بمنـزلة المخاط والبصاق، وإنما يكفيك أن تمسحه بخرقة أو بإذخرة).
ورواه الدارقطني مرفوعا، وقال: لم يرفعه غير إسحاق الأزرق عن شريك 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ المخطوطة: بقع. والتصويب من البخاري. كتاب الوضوء (1: 335) والحديث أخرجه أيضا برواياته: أبو داود (1: 101, 102) والترمذي (1: 198, 201) مختصرا. ورواه النسائي (1: 56) وابن ماجه (1: 178) بلفظ كان النبي صلى الله عليه وسلم يصيب ثوبه, فيغسله من ثوبه... (1: 179) بلفظ الفرك. وأخرج الشافعي كذلك: ترتيب المسند (1: 26) ومسند أحمد (6: 142, 235) والطيالسي: منحة المعبود (1: 44) وابن حبان في صحيحه (2: 476, 477).
2 أخرجه الدارقطني (1: 124) وقد أخرجه موقوفا على ابن عباس (1: 125) وكذا أخرجه الشافعي موقوفا على ابن عباس (1: 26) من الترتيب من طريق بن جريج وعمرو بن دينار عن عطاء بن أبي رباح عن ابن عباس بلفظ: بعود أو إذخرة. وأخرجه الترمذي موقوفا ومقتصرا على القسم الأول منه (1: 202) وقال الدارقطني: لم يرفعه غير إسحاق الأزرق عن شريك عن محمد بن عبد الرحمن، هو ابن أبي ليلى ثقة, في حفظه شيء. وقال ابن تيمية في المنتقى: لا يضر - أي تفرد إسحاق برفعه - لأن إسحاق إمام مخرج عنه في الصحيحين, فيقبل رفعه وزيادته، نيل الأوطار (1: 65)، وقال الزيلعي في نصب الراية (1: 215) ورواه البيهقي في المعرفة من طريق الشافعي، عن ابن عباس موقوفا وقال: هذا هو الصحيح موقوف. وقد روي عن شريك عن ابن أبي ليلى عن عطاء مرفوعا ولا يثبت. اهـ. وقال البيهقي في السنن (2: 418) هذا صحيح عن ابن عباس من قوله, وقد روي مرفوعا, ولا يصح رفعه. اهـ. والله أعلم. لكن نقل الزيلعي أيضا عن ابن الجوزي ما يخالف قول البيهقي ويوافق قول ابن تيمية. فقال: وإسحاق إمام مخرج له في الصحيحين ورفعه زيادة, وهي من الثقة مقبولة, ومن وقفه لم يحفظ. اهـ. والله أعلم.

ج / 1 ص -160- 309 - وعن ابن عباس: (المسلم ليس بنجس حيا ولا ميتا).
رواه الحاكم وقال: على شرطهما، ورواه البخاري موقوفا 1 .
310 - وحديث العرنيين، متفق عليه 2 .
311 - وفي البخاري عن أنس (أن النبي صلى الله عليه وسلم يصلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3: 125) وقال الحافظ: وصله سعيد بن منصور بسند صحيح. وأخرجه مرفوعا الدارقطني، والحاكم. وانظر سنن الدارقطني (2: 70).
2 صحيح البخاري: كتاب الوضوء (1: 335) وقد أخرجه البخاري في ثلاثة عشر موضعا آخرين من صحيحه - في المحاربين والجهاد والتفسير والمغازي والديات - وصحيح مسلم (3: 1296-1297) وسنن أبي داود (4: 130) وأشار إليه الترمذي (4: 281) وسنن النسائي (1: 158) وابن ماجه (2: 861).

ج / 1 ص -161- قبل أن يبني المسجد في مرابض الغنم) 1 .
312 - قال: وصلى أبو موسى في دار البريد إلى آخره 2 .
313 - وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (إذا وقع الذباب في شراب أحدكم فليغمسه كله، ثم ليطرحه، فإن في إحدى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 341) وأخرجه في ثمانية مواطن أخرى. والحديث أخرجه مسلم أيضا من حديث أنس (1: 374) فهو متفق عليه واللفظ للبخاري.
وأخرجه أيضا الترمذي من غير ذكر بناء المسجد (2: 182) وذكره ابن خزيمة مطولا: (2: 5).
2 صحيح البخاري: كتاب الوضوء (1: 335) ولفظه فيه أطول من ههنا "وصلى أبو موسى في دار البريد والسرقين, والبرية إلى جنبه فقال: هاهنا وثم سواء". فقد ذكره تعليقا. قال الحافظ في الفتح: وصله أبو نعيم شيخ البخاري في كتاب الصلاة له.
ودار البريد: موضع بالكوفة كانت الرسل تنـزل فيه إذا حضرت من الخلفاء إلى الأمراء, وقد كان أبو موسى رضي الله عنه واليا على الكوفة في زمن عمر وفي زمن عثمان, وكانت الدار في طرف البلد, ولهذا كانت البرية إلى جنبها.
والسرقين: هو الزبل.

ج / 1 ص -162- جناحيه شفاء، وفي الآخر داء ( 1.
رواه البخاري.
314 - زاد أبو داود: (وإنه يتقي بجناحه الذي فيه الداء)2.
315 - وفي حديث الحديبية: ( وما تنخم نخامة إلا وقعت في كف رجل منهم) 3.
316 - وفي حديث أنس 4 - عند البخاري - في النهي عن البصاق في القبلة: (- ثم أخذ طرف - ردائه فبزق فيه، ورد بعضه على بعض، قال: أَوْ يَفْعَلُ هكذا).
317 - وقال عمر: (يا صاحب الميزاب لا تخبرنا).
ذكره أحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ البخاري في الموضعين "فإن في إحدى جناحيه داء وفي الآخر شفاء".
2 صحيح البخاري: كتاب بدء الخلق (6: 359) وكتاب الطب (10: 250) وسنن أبي داود (3: 365) وسنن ابن ماجه (2: 1159) ومسند أحمد (2: 229, 246, 398) وغيرها في عشر مواضع من مسنده، وسنن الدارمي (2: 98, 99).
3 صحيح البخاري: كتاب الوضوء (1: 353) أخرجه هنا تعليقا, وذكر الحديث بطوله في كتاب الشروط (5: 329).
4 صحيح البخاري: كتاب الوضوء (1: 508, 513).

ج / 1 ص -163- 318 ومر عمر بن الخطاب وعمرو بن العاص على حوض، فقال: يا صاحب الحوض، ترد على حوضك السباع ؟ فقال عمر: يا صاحب الحوض لا تخبرنا، فإنا نرد عليها وترد علينا.
رواه مالك 1 .
319 - وعن كبشة بنت كعب 2 (أن أبا قتادة دخل عليها قالت: فسكبت له وضوءا. قالت: فجاءت هرة تشرب منه. فأصغى لها الإناء حتى شربت، قالت كبشة: فرآني أنظر إليه، فقال: أتعجبين يا ابنة 3 أخي ! فقلت: نعم، فقال: إن رسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الإمام مالك بأطول (1: 23) ولفظه: "عن يحيى بن عبد الرحمن بن حاطب، أن عمر بن خطاب خرج في ركب فيهم عمرو بن العاص, حتى وردوا حوضا, فقال عمرو بن العاص لصاحب الحوض: يا صاحب الحوض هل ترد حوضك السباع؟ فقال عمر بن الخطاب: يا صاحب الحوض لا تخبرنا, فإنا نرد على السباع, وترد علينا". وانظر سنن الدارقطني (1: 32).
2 في سنن الترمذي زيادة: وكانت عند أبي قتادة. اهـ. أي كانت زوجة ابنه.
3 في سنن الترمذي (يا بنت أخي) وما في المخطوطة موافق لما في الموطأ.

ج / 1 ص -164- إنها ليست بنجس1 إنما هي2 من الطوافين عليكم والطوافات).
صححه الترمذي 3.
320 - وذكر البخاري عن الزهري: عن الدابة تموت في الزيت والسمن، وهو جامد أو 4 غير جامد كفأرة أو غيرها: فقال: (بلغنا أن رسول الله صلى الله عليه وسلم أمر بفأرة ماتت في سمن. فأمر بما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بنجسه. وما أثبتناه هو الموجود في سنن الترمذي. وقال الشيخ أحمد شاكر معلقا بفتح الجيم. كما ضبطه المنذري والنووي وابن دقيق العيد وابن سيد الناس، وغيرهم. والنجس: النجاسة, وهو وصف بالمصدر, يستوي فيه المذكر والمؤنث. اهـ.
2 في المخطوطة: إنها. وما أثبتناه هو الموجود في السنن.
3 سنن الترمذي (1: 153) وقال: هذا حديث حسن صحيح. وأخرجه أيضا أبو داود (1: 19) والنسائي (1: 55) وابن ماجه (1: 131) والدارمي (1: 187) ومالك (1: 22: 23) والشافعي (1: 21) من بدائع المنن وأحمد (5: 296,303) وقد رواه الشافعي من وجه آخر عن أبي قتادة أيضا - كما في البدائع- وذكر الحافظ في التلخيص (1: 41): أخرجه ابن خزيمة وابن حبان والحاكم. والدارقطني والبيهقي.
وقال: وصححه البخاري والترمذي والعقيلي والدارقطني.
4 في المخطوطة: "و" في الموضعين.

ج / 1 ص -165- قَرُبَ منها فطرح، ثم أكل) 1.
321 - وروى أحمد عن ابن عباس أنه ( سئل عن جر فيه زيت وقع فيه جرذي، فقال: خذه وما حوله فألقه، وكله، قلت: أليس جال في الجر كله ؟ قال: إنه جال وفيه الروح، فاستقر حيث مات).
322 - (وكان علي بن أبي طالب وغيره يخوضون في الوحل ثم يدخلون يصلون ولا يغسلون أقدامهم).
رواه سعيد. وله عن إبراهيم: كانوا يخوضون الماء والطين إلى المسجد فيصلون.
323 - وروي عن طائفة من الصحابة الاستصباح بالدهن المتنجس 2 .
324 - (ومر عمر بن الخطاب ومعه رجل، فقطر عليه ماء من ميزاب، فقال: يا صاحب الميزاب ماؤك طاهر، أم نجس ؟ فقال عمر: يا صاحب الميزاب لا تخبره فإن هذا ليس عليه).
325 - ولمسلم عن أنس: (سئل رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الذبائح والصيد (9: 668). وزاد فيه عقيبه عن حديث عبيد الله بن عبد الله.
2 مصنف عبد الرزاق (1: 67).

ج / 1 ص -166- عن الخمر يتَّخَذ خَلا ؟ قال: لا ( 1.
326 - وروى الترمذي (أن أبا طلحة سأل رسول الله صلى الله عليه وسلم عن أيتام ورثوا خمرا، قال: اهرقها، قال: أولا أخللها ؟ قال: لا) 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ مسلم (3: 1573): أن النبي صلى الله عليه وسلم سئل عن الخمر تتخذ خلا فقال: لا. وأخرجه الترمذي بلفظ قريب جدا من لفظ المخطوطة (3: 589) وقد بين في سنن أبي داود (3: 326) وكذا في سنن الدارمي (2: 118) من السائل. فقال أنس - واللفظ لأبي داود - أن أبا طلحة سأل النبي صلى الله عليه وسلم عن أيتام ورثوا خمرا قال: "أهرقها" قال: أفلا أجعلها خلا قال: "لا". وهؤلاء الأيتام كانوا في حجر أبي طلحة, وكان قد اشترى لهم خمرا قبل نزول تحريم الخمر في القرآن, فلما نزل تحريمها سأل النبي صلى الله عليه وسلم عن ذلك، كما بينه الدارمي. وأخرجه الدارقطني (4: 265) بنفس اللفظ.
2 سنن الترمذي (3: 588) وأخرجه أبو داود (3: 326) وكذا الدارمي (2: 118), لكن اللفظ هنا هو لأبي داود لا للترمذي. فلفظ الترمذي: عن أنس عن أبي طلحة أنه قال: يا نبي الله إني اشتريت خمرا لأيتام في حجري قال: أهرق الخمر واكسر الدنان. ثم ساقه من طريق آخر عن أنس أن أبا طلحة كان عنده. وقال: وهذا أصح من حديث الليث. اهـ. بينما لفظ أبي داود هو قريب من لفظ الباب، اللهم إلا قوله - سأل النبي - بدلا من رسول الله, ولفظ "أفلا أجعلها خلا", بدلا من "أو لا أخللها". وأخرجه الدارقطني (4: 265,266).

ج / 1 ص -167- 327 - وثبت عن عمر أنه قال: (لا تأكلوا خل خمر، إلا خمرا بدا فسادها، ولا جناح على مسلم أن يشرب من خل أهل الذمة).
328 - ولهما (أن النبي صلى الله عليه وسلم كان يصلي وهو حامل أمامة فإذا ركع وضعها، وإذا قام حملها) 1.
329 - قال أحمد: عدة من الصحابة تكلموا فيه 2 فأبو هريرة كان يدخل أصابعه في أنفه 3 . وابن عمر عصر بثرة 4 . وابن أبي أوفى عصر دملا 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 590) بلفظ فيه زيادة. وأخرجه أيضا في كتاب الأدب (10: 426) بلفظ قريب: كلاهما من طريق أبي قتادة رضي الله عنه. وصحيح مسلم (1: 385) بلفظ البخاري. وسنن أبي داود (1: 241) وسنن النسائي (2: 95-96) والدارمي (1: 316) والموطأ (1: 170) ومسند أحمد (5: 296) وغيرهم.
2 في المخطوطة: بياض. واستكملته من المغني.
3 نسبه في المطالب العالية (1: 37) لابن أبي شيبة.
4 أخرجه البخاري تعليقا في كتاب الوضوء (1: 280).
5 في البخاري تعليقا في كتاب الوضوء (1: 285) وبزق ابن أبي أوفى دما فمضى في صلاته. قال الحافظ في الفتح: وصله سفيان الثوري في جامعه.

ج / 1 ص -168- وابن عباس قال: إذا كان فاحشا 1 .
333 - وجابر أدخل أصابعه في أنفه 2 وابن المسيب أدخل أصابعه العشرة 3 في أنفه وأخرجها متلطخة بالدم يعني وهو في الصلاة. قاله 4 الموفق في نواقض الوضوء.
وقال ابن القيم: وما زالت المراضع من عهد رسول الله صلى الله عليه وسلم إلى الآن يصلين في ثيابهن والرضعاء يتقيئون ويسيل لعابهم على ثياب المرضعة وبدنها ولا يغسل شيء 5 من ذلك، لأن ريق الرضيع متطهر لفمه كريق الهرة.
334 - وعن عمرو بن خارجة قال: (خطبنا رسول الله صلى الله عليه " وسلم " بمنى، وهو على راحلته، ولعابها يسيل على كتف).
صححه الترمذي 6 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني لابن قدامة (1: 185).
2 المغني لابن قدامة (1: 185).
3 في المخطوطة "العشر أنفه".
4 في المخطوطة "قال" وانظر النص كاملا فيه (1: 185).
5 في المخطوطة: شيئا.
6 سنن الترمذي (4: 434) بلفظ: أن النبي صلى الله عليه وسلم خطب على ناقته وأنا تحت جرانها, وهي تَقْصَعُ بِجَرَّتِهَا, وإن لعابها يسيل بين كتفيّ.... الحديث.
والحديث أخرجه النسائي (30: 5) وابن ماجه (2: 905) والدارمي (2: 419) بلفظ قريب. وأحمد (4: 186, 187, 238, 239) (5: 226).
وقال الترمذي: حديث حسن صحيح.

ج / 1 ص -169-

ج / 1 ص -170- باب الحيض
335 - وفي صحيح البخاري 1 عن عائشة قالت: (ما كان لأحدنا إلا ثوب واحد تحيض فيه، فإذا أصابه شيء 2 من دم قالت بريقها فمصعته 3 بظفرها).
336 - وعنها: (كان رسول الله صلى الله عليه وسلم يصلي من الليل وأنا إلى جانبه، وأنا حائض وعلَيّ مرط وعليه بعضه).
رواه مسلم وأبو داود4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الحيض: (1: 412).
2 في المخطوطة: شيئا.
3 كذا في المخطوطة, وهو موافق لبعض روايات البخاري. وأما رواية البخاري التي توجد مع الفتح "قصعته" وهي موافقة لسنن أبي داود أيضا.
4 مسند أحمد (6: 204) وسنن ابن ماجه (1: 214).

ج / 1 ص -171- 337 - وله عنها " قالت ": (كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد، وأنا حائض (طامث)، فإن أصابه مني شيء، غسل مكانه، ولم يعده، ثم صلى 1 فيه) 2 .
338 - (قالت عائشة: كنا نحيض على عهد رسول الله صلى الله عليه وسلم فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة ).
أخرجاه 3 .
339 - وفي حديث أبي سعيد (قال: قال النبي صلى الله عليه وسلم): أليس إذا حاضت لم تصم ولم تصل؟ قلن:4 بلى، قال: فذلك من نقصان دينها).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وصلى فيه, والتصحيح من السنن.
2 سنن أبي داود (1: 70) وسنن النسائي (1: 150-151) وفيه تتمة وهي "وإن أصابه - تعني ثوبه - منه شيء غسل مكانه ولم يعده ثم صلى فيه.
3 لم أجد الحديث بهذا اللفظ في شيء من روايات الصحيحين والموجود هنا من روايات مسلم. فانظر الحديث: صحيح البخاري: كتاب الحيض (1: 421) وصحيح مسلم (1: 265) وانظر أيضا: سنن أبي داود (1: 69) وسنن الترمذي (1: 234) وسنن النسائي (4: 191) وسنن ابن ماجه (1: 207) ومسند أحمد (6: 97, 185, 231).
4 في المخطوطة: قلت. بالتاء.

ج / 1 ص -172- رواه البخاري 1 .
340 - وقال لعائشة: (افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري).
أخرجاه 2 .
قال جل ذكره:{فإذا تطهرن} (أي اغتسلن بالماء {فأتوهن} (كذا فسره ابن عبا، وحكى 3 إسحاق في المنع من الوطء 4 قبل أن تغتسل إجماع التابعين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4: 191) وفي كتاب الحيض (1: 405) بأطول. واللفظ هنا فيه. والحديث في أصله طويل، فانظره في البخاري في كتاب الحيض.
2 صحيح البخاري: كتاب الحيض (1: 407) وفي كتاب الحج (3: 504) وصحيح مسلم (2: 873). وأخرجه أيضا أبو داود (2: 154) والترمذي (3: 281) وسنن ابن ماجه (2: 988) والدارمي (1: 374)، والحديث أخرجه أيضا أحمد وابن الجارود والبيهقي والنسائي وغيرهم، والله أعلم.
ملحوظة: من هنا بدأت الاعتماد في نسخة الدارمي على طبعة السيد عبد الله هاشم اليماني.
3 رسمت في المخطوطة: حكا.
4 رسمت في المخطوطة: الوطي.

ج / 1 ص -173- 341 - وقال: {فاعتزلوا النساء في المحيض} قال ابن عباس: نكاح فروجهن).
342 - ولهذا لما نزلت هذه الآية. قال النبي صلى الله عليه وسلم (اصنعوا كل شيء إلا النكاح).
رواه مسلم، وأبو داود من حديث أنس 1 .
343 - وعن ابن عباس (عن النبي صلى الله عليه وسلم) 2 في (الذي يأتي امرأته وهي حائض، قال: يتصدق بدينار أو نصف (دينار) 3.
رواه أحمد، وأبو داود وقال: هكذا الرواية الصحيحة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في صحيح مسلم (1: 246) وسنن أبي داود (1: 67) وكذا (2: 250) وهو أيضا في سنن النسائي (1: 152) وسنن ابن ماجه (1: 211) والدارمي (1: 196) ومسند أحمد (3: 246) وصحيح ابن حبان (2: 466).
2 في المخطوطة: مرفوعا قال.
3 في المخطوطة: أو نصفه.
4 سنن أبي داود (1: 69) و (2: 251) وسنن الترمذي (1: 244-245) من غير ذكر دينار, وسنن النسائي (1: 153) وسنن ابن ماجه (1: 210) والدارمي (1: 202, 203) ومسند أحمد (1: 229, 237, 286, 312, 363, 367).
هذا والحديث روي عن ابن عباس مرفوعا وموقوفا ومرسلا ومسندا ومتصلا ومنقطعا. وقد روي بأسانيد كثيرة, وبألفاظ مختلفة, واضطربت فيه أقوال العلماء جدا. وله ما يقرب من خمسين طريقا أو أكثر. والذي يتضح من كثرة طرقه صحة أصله, وقد صححه كثير من العلماء. =

ج / 1 ص -174- ...........................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
قال ابن التركماني في الجوهر النقي (1: 314-315): أخرجه أبو داود والنسائي وابن ماجه, ومقسم أخرج له البخاري, وعبد الحميد أخرج له الشيخان, وكل من في الإسنادين قبله من رجال الصحيحين فلهذا أخرجه الحاكم في مستدركه وصححه, وصححه أيضا ابن القطان, وذكر الخلال عن أحمد قال: ما أحسن حديث عبد الحميد - يعني هذا الحديث- قيل له: تذهب إليه؟ قال: نعم, إنما هو كفارة.
وقال الحافظ في التلخيص (1: 165, 166) وقد صححه الحاكم وابن القطان وابن دقيق العيد, وقال الخلال عن أبي داود عن أحمد: ما أحسن حديث عبد الحميد, فقيل له: تذهب إليه؟ قال: نعم. وقال أبو داود: هي الرواية الصحيحة, وربما لم يرفعه شعبة, وقال قاسم بن أصبع: رفعه غندر, ثم إن هذا من جملة الأحاديث التي ثبت فيها سماع الحكم من مقسم.... ثم قال: وقد أمعن ابن القطان القول في تصحيح هذا الحديث والجواب عن طرق الطعن فيه بما يراجع منه. وأقر ابن دقيق العيد تصحيح ابن القطان, وقواه في الإمام, وهو الصواب, فكم من حديث احتجوا به من الاختلاف أكثر مما في هذا, كحديث بئر بضاعة, وحديث القلتين, ونحوهما, وفي ذلك ما يرد على النووي في دعواه في شرح المهذب والتنقيح والخلاصة, أن الأئمة كلهم خالفوا الحاكم في تصحيحه, وأن الحق أنه ضعيف باتفاقهم. وتبع النووي في بعض ذلك ابن الصلاح, والله أعلم.
وانظر تعليق الشيخ أحمد شاكر رحمه الله فقد أطال النفس في طرق هذا الحديث وجمعها والكلام عليها بكلام نفيس قد لا تجده مجموعا عند غيره - رحمه الله - وذلك عند تعليقه على هذا الحديث في سنن الترمذي (1: 245-254) والله أعلم.

ج / 1 ص -175- 344 - وللترمذي 1: (إذا كان دما أحمر فدينار، وإن كان دما أصفر فنصف دينار).
345 - ولأحمد: (فإن أصابها وقد أدبر الدم عنها ولم تغتسل فنصف دينار (كل ذلك عن النبي صلى الله عليه وسلم 2 . والحديث مداره على عبد الحميد بن زيد بن الخطاب 3 . قيل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 245) ورواه كذلك: الدارمي بنحوه (1: 203).
2 مسند أحمد (1: 367) ولفظه فيه كاملا: أن النبي صلى الله عليه وسلم جعل في الحائض نصاب دينار, فإن أصابها وقد أدبر الدم عنها ولم تغتسل فنصف دينار, كل ذلك عن النبي صلى الله عليه وسلم. والحديث رواه أحمد عن عبد الرازق أنا ابن جريج قال: أخبرني عبد الكريم وغيره عن مقسم مولى عبد الله بن الحارث أن ابن عباس أخبره أن النبي.....
3 قوله: مداره على عبد الحميد بن زيد بن الخطاب. قلت: هو عبد الحميد بن عبد الرحمن بن زيد بن الخطاب العدوي أبو عمر المدني روى عن أبيه وابن عباس.... وعنه أولاده والزهري وقتادة.... وجماعة. قال العجلي والنسائي وابن خراش: ثقة, وقال أبو بكر بن أبي داود: ثقة مأمون, وذكره ابن حبان في الثقات, روى له الأئمة الستة وغيرهم. وتوفي بحران في خلافة هشام. وانظر التهذيب (6: 119) فهو ثقة.
والحديث رواه قتادة عن مقسم عند أحمد (1: 237, 312) وشريك عن خصيف عن مقسم عند أحمد أيضا (1: 272) وسفيان عن خصيف عن مقسم عند أحمد أيضا (1* 325) وعبد الكريم وغيره عن مقسم عند أحمد أيضا (1: 367) وأخرجه أحمد أيضا من طريق عطاء العطار عن عكرمة عن ابن عباس (1: 245, 363).
ورواه أيضا: الترمذي بسندين أحدهما عن خصيف، والثاني عن عبد الكريم كلاهما عن مقسم. ورواه أبو داود والدارمي من طريق خصيف, وكذا رواه الدارمي والدارقطني وابن ماجه وابن الجارود والبيهقي من طريق عبد الكريم, ورواه الدارقطني والبيهقي من طريق علي بن بذيمة عن مقسم, ورواه الدارقطني والبيهقي أيضا من طريق أبي بكر بن عياش عن مقسم, ورواه أبو داود والحاكم والبيهقي من طريق علي بن الحكم عن أبي الحسن الجزري عن مقسم, وهناك روايات أخرى أيضا. أما رواية عبد الحميد عبد الرحمن بن زيد بن الخطاب فسنده أصح الأسانيد وأوثقها في هذا الحديث، وعليها قال أبو داود: هكذا الرواية الصحيحة.

ج / 1 ص -176- لأحمد: 1 في نفسك منه شيء ؟ قال: نعم، ولو صح لكنا نرى عليه الكفارة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا القول يتعارض مع ما نقلناه قبل قليل عنه: ما أحسن حديث عبد الحميد - فانظره - ويتعارض أيضا مع ما قاله الترمذي: وهو قول بعض أهل العلم, وبه يقول أحمد وإسحاق. (1: 246) والترمذي وأبو داود أعرف بقول أحمد ممن جاء بعدهم. قال أبو داود: سمعت أحمد بن حنبل سئل عن الرجل يأتي امرأته وهي حائض, قال: ما أحسن حديث عبد الحميد فيه, قلت: وتذهب إليه؟ قال: نعم: إنما هو كفارة, (قلت:) فدينار أو نصف دينار؟ قال: كيف شاء. (مسائل الإمام أحمد: 26).

ج / 1 ص -177- 346 - وذكر عن عائشة: ( إذا بلغت المرأة خمسين خرجت من حد الحيض).
347 - وفي حديث (ا) بن عمر: (ليطلقها طاهرا أو حاملا )1.
وقال الأوزاعي 2 (عندنا امرأة تحيض بكرة، وتطهر عشيا، يرون أنه حيض تدع له الصلاة).
348 - وعن علي: ( أن (ا) مرأة جاءت وقد طلقها زوجها، فزعمت أنها حاضت في شهر ثلاث حيض، فقال علي لشريح: قل فيها ؟ فقال شريح: إن جاءت ببينة من بطانة أهلها ممن يرجى دينه وأمانته، فشهدت بذلك وإلا فهي كاذبة).
فقال علي: قالون.
احتج به أحمد وعلقه البخاري 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (2: 1095) وهو جزء من حديث طويل، وسنن أبي داود بمعناه (2: 255) وسنن الترمذي بلفظه (3: 479) وسنن النسائي (6: 141) وسنن ابن ماجه (1: 652).
2 سنن الدارقطني (1: 209).
3 ذكره البخاري تعليقا ومختصرا في كتاب الحيض (1: 424) وسنن الدارمي (1: 173).

ج / 1 ص -178- 349 - قال الترمذي 1: قالت عائشة: (إذا بلغت المرأة تسع سنين فهي امرأة (قال عطاء ( أقراؤها 2 ما كانت. وقال: الحيض يوم إلى خمس عشرة) 3.
350 - وروى البخاري عن هشام بن عروة عن أبيه عن عائشة قالت: (جاءت فاطمة ابنة 4 أبي حبيش إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله إني امرأة أستحاض فلا أطهر، أفأدع الصلاة؟ فقال رسول الله صلى الله عليه وسلم:[لا] إنما ذلك عِرْقٌ وليس بحيض؛ فإذا أقبلت حيضتك فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم ثم صلي، [قال] وقال أبي:
ثم توضئي 5 لكل صلاة حتى تجيء ذلك الوقت) 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي (3: 418).
2 في المخطوطة: أقرارها.
3 في المخطوطة: الحيض يوما إلى خمسة عشر. والتصويب من البخاري. والنص موجود في البخاري تعليقا في كتاب الحيض (1: 424) وسنن الدارقطني (1: 208, 209).
4 في المخطوطة: بنت.
5 في المخطوطة: توضي.
6 صحيح البخاري: كتاب الوضوء (1: 332).

ج / 1 ص -179- 351 - وفي رواية: (فإذا ذهب قدرها فاغسلي عنك الدم وصلِّي) 1.
352 - وفي رواية: (ولكن دعي الصلاة قدر الأيام التي كنت تحيضين فيها، ثم اغتسلي وصلّي) 2.
353 - وللترمذي3 - وصححه - قال لها: (توضئي4 لكل5 صلاة).
354 - ولأبي 6 داود والنسائي 7 .
355 - (و) في حديث فاطمة - عند أحمد وابن ماجه - (ثم اغتسلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الحيض (1: 409).
2 صحيح البخاري: كتاب الحيض (1: 425).
3 سنن الترمذي (1: 218) وفيه زيادة - كما هي عند البخاري في الرواية السابقة - حتى يجيء ذلك الوقت.
4 في المخطوطة: توضي.
5 في المخطوطة: كل.
6 في المخطوطة: ولا أبي، وهو خطأ من الناسخ.
7 كذا في المخطوطة: ولعله يريد حديث فاطمة الذي فيه الأمر بالوضوء عند كل صلاة وهو الموجود عند أبي داود (1: 80) وسنن النسائي (1: 185-186)، والله أعلم.

ج / 1 ص -180- وتوضئي 1 لكل صلاة، وصلي، وإن قطر الدم على الحصير)2.
356 - وعن فاطمة 3: (أنها كانت تستحاض فقال لها النبي صلى الله عليه وسلم: إذا كان دم الحيض فإنه "دم" أسود يعرف، فإذا كان ذلك 4 فأمسكي عن الصلاة، فإذا كان الآخر فتوضئي وصلي، فإنما هو عرق) 5.
357 - وعن حمنة بنت جحش قالت: (كنت أُسْتَحَاض حَيْضةً شديدةً كثيرة، فجئت رسول الله صلى الله عليه وسلم أستفتيه وأخبره، فوجدته في بيت أختي زينب بنت جحش، قالت: فقلت: يا رسول الله إني أُستحاض حيضة كثيرة شديدة، فما ترى فيها، قد منعتني الصلاة والصيام، فقال: " أنعت لك الكُرْسُفَ 6 فإنه يُذْهِب الدم ". قالت: هو أكثر 7 من ذلك، قال: " فاتخذي ثوبا " قالت: هو أكثر 8 من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وتوضى.
2 سنن ابن ماجه (1: 204) واللفظ له, ومسند أحمد (6: 42, 262) وسنن الدارقطني (1: 212).
3 هي بنت أبي حبيش.
4 في المخطوطة: وكذلك.
5 سنن أبي داود (1: 75, 82) وسنن النسائي (1: 185) وابن حبان (2: 458) وسنن الدارقطني (1: 206-207).
6 في هامش المخطوطة: كتب: القطن وهو تفسير للكرسف.
7 في المخطوطة: "أكبر". في الموضعين.
8 في المخطوطة: "أكبر". في الموضعين.

ج / 1 ص -181- ذلك، قال: " فتلجمي " قالت: إنما أثج ثجا. فقال لها: سآمرك بأمرين أيهما فعلت فقد أجزأ عنك، فإن قويت عليهما فأنت أعلم، فقال لها: " إنما هذه ركضة من ركضات الشيطان، فتحيضي ستة أيام أو سبعة في علم الله، ثم اغتسلي حتى إذا رأيت أنك قد طهرت واستنقيت فصلي أربعا وعشرين ليلة، أو ثلاثة وعشرين ليلة وأيامها، وصومي، فإن ذلك يجزيك، وكذلك فافعلي في كل شهر كما تحيض النساء، وكما يطهرن لميقات حيضهن وطهرهن. و " إن " قويت على أن تؤخري الظهر وتعجلي العصر فتغتسلين ثم تصلين الظهر والعصر جميعا، ثم تؤخري المغرب وتعجلي العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي، وتغتسلين مع الفجر وتصلين فكذلك فافعلي، وصلي، وصومي، إن قدرت على ذلك. وقال رسول الله صلى الله عليه وسلم وهذا أعجب الأمرين إليَّ ( 1.
رواه أحمد والترمذي وصححاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال أبو داود بعد إخراجه لهذا الحديث: ورواه عمرو بن ثابت عن ابن عقيل قال: فقالت حمنة: فقلت: هذا أعجب الأمرين إليَّ, لم يجعله من قول النبي صلى الله عليه وسلم، (جعله) من كلام حمنة. قال أبو داود: وعمرو بن ثابت (رافقي) رجل سوء ولكنه كان صدوقا في الحديث.
2 الحديث رواه الشافعي في الأم (1: 51-52) والبدائع (1: 40-41) وترتيب المسند (1: 47-48) ورواه أحمد في المسند (6: 439) وأبو داود (1: 76) وسنن الترمذي (1: 221) ورواه الدارقطني (1: 214) وسنن ابن ماجه (1: 203) مختصرا. قلت: ولم أجد هذا اللفظ في واحد من المصادر التي رجعت إليها، (وإنما هو) قريب. وقال الترمذي عقيب هذا الحديث: هذا حديث حسن صحيح. وقال: وسألت محمدا (البخاري) عن هذا الحديث، فقال: هو حديث حسن صحيح.
وهكذا قال أحمد بن حنبل: هو حديث حسن صحيح.اهـ.
لكن قال أبو داود: في السنن (1: 77) سمعت أحمد بن حنبل يقول: حديث ابن عقيل في نفسي منه شيء. اهـ. ومثله قال في مسائل الإمام أحمد (23) وقال ابن أبي حاتم في العلل: سألت أبي عن حديث رواه ابن عقيل عن إبراهيم بن محمد عن عمران بن طلحة عن أمه حمنة بنت جحش في الحيض, فوهنه ولم يقو إسناده (1: 51).
وقال الخطابي: وقد ترك العلماء القول بهذا القول الخبر لأن ابن عقيل راويه ليس بذلك. معالم السنن (1: 89).
وقال الحافظ في التلخيص (1: 163) وقال البيهقي: تفرد به ابن عقيل وهو مختلف في الاحتجاج به, وقال ابن منده: لا يصح بوجه من الوجوه, لأنهم أجمعوا على ترك حديث ابن عقيل - كذا قال - وتعقبه ابن دقيق العيد واستنكر فيه هذا الإطلاق. لكن ظهر في أن مراد ابن منده بذلك من خرج الصحيح وهو كذلك.
وابن عقيل مختلف فيه اختلافا كثيرا، (فانظر) ترجمته في التهذيب (6: 13) وميزان الاعتدال (2: 484) والمغنى (1: 354) والخلاصة (180) والتاريخ الكبير (3: 1: 183) والمجروحين لابن - حبان (2: 3) والكاشف (2: 126).

ج / 1 ص -182- 358 - وعن عائشة ( أن أم حبيبة بنت جحش، التي كانت تحت عبد الرحمن بن عوف، شكت إلى رسول الله صلى الله عليه وسلم

ج / 1 ص -183- الدم، فقال لها: " امكثي قدر ما كانت تَحْبِسُكِ 1 حيضتك ثم اغتسلي، فكانت تغتسل عند كل صلاة".
رواه مسلم 2.
359 - ولأبي داود من حديث زينب بنت أبي سلمة (أن النبي صلى الله عليه وسلم أمر أم حبيبة بالغسل عند كل صلاة 3 وأمرها بالغسل(من حديث الزهري. فقد أنكر الحفاظ على من تفرد به 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: تحسبك, بتقديم السين على الباء, وهو سبق قلم.
2 صحيح مسلم (1: 264).
3 في أبي داود (1: 78) من طريق زينب بنت أبي سلمة أن امرأة كانت تهراق الدم, وكانت تحت عبد الرحمن بن عوف, أن رسول الله صلى الله عليه وسلم أمرها أن تغتسل عند كل صلاة وتصلي. اهـ. فليس فيه ذكر أم حبيبة.
4 قال الليث بن سعد: لم يذكر ابن شهاب أن رسول الله صلى الله عليه وسلم أمر أم حبيبة بنت جحش أن تغتسل عند كل صلاة, ولكنه شيء فعلته هي, صحيح مسلم (1: 263).
وقال أبو داود (1: 77-78) بعد روايته لحديث الزهري: قال فيه: فكانت تغتسل لكل صلاة. قال أبو داود رواه القاسم بن مبرور عن يونس عن ابن شهاب عن عمرة عن عائشة عن أم حبيبة بنت جحش. وكذلك رواه معمر عن الزهري عن عمرة عن عائشة, وربما قال معمر عن عائشة بمعناه, وكذلك رواه إبراهيم بن سعد وابن عيينة عن الزهري عن عمرة عن عائشة, وقال ابن عيينة في حديثه, ولم يقل إن النبي صلى الله عليه وسلم أمرها أن تغتسل, وكذلك رواه الأوزاعي أيضا قال فيه: قالت عائشة: فكانت تغتسل لكل صلاة".
وقال الشافعي في الأم: إنما أمرها رسول الله صلى الله عليه وسلم أن تغتسل وتصلي, وليس فيه أنه أمرها أن تغتسل لكل صلاة.. قال: ولا أشك - إن شاء الله تعالى - أن غسلها كان تطوعا, غير ما أمرت به, وذلك واسع لها. ألا ترى أنه يسعها أن تغتسل ولو لم تؤمر بالغسل؟ (1: 53-54).
وقال النووي: واعلم أنه لا يجب على المستحاضة الغسل لشيء من الصلاة ولا في وقت من الأوقات إلا مرة واحدة في وقت انقطاع حيضها، وبهذا قال جمهور العلماء من السلف والخلف... ثم قال: ودليل الجمهور: أن الأصل عدم الوجوب, فلا يجب إلا ما ورد الشرع بإيجابه, ولم يصح عن النبي صلى الله عليه وسلم أنه أمرها بالغسل إلا مرة واحدة عند انقطاع حيضها وهو قوله صلى الله عليه وسلم: إذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغتسلي. وليس في هذا ما يقتضي تكرار الغسل. وأما الأحاديث الواردة في سنن أبي داود والبيهقي وغيرهما أن النبي صلى الله عليه وسلم أمرها بالغسل فليس فيها شيء ثابت, وقد بين البيهقي ومن قبله ضعفها, وإنما صح في هذا ما رواه البخاري ومسلم في صحيحهما أن أم حبيبة بنت جحش رضي الله عنها استحيضت, فقال لها رسول الله صلى الله عليه وسلم: إنما ذلك عرق فاغتسلي وصلي، فكانت تغتسل عند كل صلاة. ثم ذكر كلام الشافعي الذي نقلته من الأم, ثم قال: وكذا قال شيخه سفيان بن عيينة والليث بن سعد وغيرهما وعباراتهم متقاربة والله أعلم. شرح النووي (4: 19-20).

ج / 1 ص -184- 360 - وعن أم سلمة (أنها استفتت رسول الله صلى الله عليه وسلم

ج / 1 ص -185- في امرأة تهراق 1 الدم فقال: " لتنتظر قدر الليالي والأيام التي كانت تحيضهن 2 وقدرهن من الشهر، فتدع الصلاة، ثم لتغتسل ثم لتستثفر 3 بثوب ثم لتصلي".
رواه أحمد وأبو داود والنسائي 4 .
361 - وعن أم عطية قالت: (كنا لا نعد الصُّفْرَة والكُدْرَة 5 بعد الطهر شيئا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: تهرق.
2 في المخطوطة: تحيض.
3 في المخطوطة: لتستقر.
4 مسند أحمد (293: 6) وسنن أبي داود (1: 71) وسنن النسائي (1: 182) وسنن ابن ماجه (1: 204) لكن بلفظ: قالت: سألت امرأة النبي صلى الله عليه وسلم. فهي فيه ليست سائلة وإنما مستمعة. وسنن الدارمي (1: 164-165) والشافعي (1: 38) من بدائع المنن (1: 46) من ترتيب المسند وموطأ مالك (1: 62).
وقال الحافظ في التلخيص (1: 170)، قال النووي: إسناده على شرطهما، وقال البيهقي: هو حديث مشهور إلا أن سليمان لم يسمعه منها, وانظر بقية كلامه فيه.
5 في المخطوطة: ولا الكدرة, و "لا" ليست في السنن ولا البخاري لذا حذفناها.

ج / 1 ص -186- رواه أبو داود - والبخاري ولم يذكر " بعد الطهر" 1.
362 - وعن عائشة (أن رسول الله صلى الله عليه وسلم قال في المرأة التي ترى 2 ما يريبها بعد الطهر: إنما هو عرق أو قال: عروق).
رواه أحمد وأبو داود 3 .
363 - (وكن 4 نساء يبعثن إلى عائشة بالدَّرْجة فيها الكرسف فيه الصفرة فتقول: لا تعجلن حتى ترين القصة البيضاء. تريد بذلك الطهر من الحيضة) 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الحيض (1: 426) وسنن أبي داود (1: 83) وأخرجه النسائي بلفظ البخاري (1: 186-187) وابن ماجه بلفظ البخاري أيضا (1: 212) والدارمي (1: 175) بلفظ "بعد الغسل"، زاد الحافظ في التلخيص (1: 171): ورواه الإسماعيلي في مستخرجه: كنا لا نعد الصفرة والكدرة شيئا - يعني في الحيض -, وأخرجه الحاكم في المستدرك (1: 174) باللفظين. وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وأقره الذهبي.
2 في المخطوطة: ترا.
3 مسند أحمد (6: 71) واللفظ له. وسنن أبي داود (1: 206).
4 في المخطوطة: وكل, وفي الموطأ: كان. والدرجة: جمع دُرج, والمراد وعاء أو خرقة, وفي النهاية: هو كالسفط الصغير تضع فيه المرأة خف متاعها وطيبها.
5 أخرجه البخاري تعليقا في كتاب الحيض (1: 420) ورواه مالك في الموطأ موصولا عنها بلفظ "كان النساء". وفيه زيادة (1: 59).

ج / 1 ص -187- 364 - (وبلغ ابنة زيد بن ثابت أن نساء يدعون بالمصابيح من جوف الليل ينظرن إلى الطُّهر، فقالت: ما كان النساء يصنعن هذا، وعابت عليهن) 1.
365 - وعن عدي عن عائشة 2 قالت: (كانت إحدانا إذا كانت حائضا فأراد رسول الله صلى الله عليه وسلم أن يباشرها أمرها أن تتزر في فور حيضها ثم يباشرها).
أخرجاه 3 .
366 - وعن [ا]بن عباس أنه كان يقول: (إذا طهرت الحائض بعد العصر صلت الظهر والعصر، و [إ] ذا طهرت بعد العشاء صلت المغرب والعشاء).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا في كتاب الحيض (1: 420) ورواه مالك في الموطأ موصولا عنها (1: 59) مع اختلاف يسير.
2 هكذا في المخطوطة: "وعن عدي عن عائشة". والحديث مروي في الصحيحين من غير طريقه، فهو مروي عندهما من طريق علي بن مسهر عن أبي إسحاق - هو الشيباني - عن عبد الرحمن بن الأسود عن أبيه عن عائشة.
3 صحيح البخاري: كتاب الحيض (1: 403) وصحيح مسلم (1: 242) وفي الحديث زيادة عندهما - وهي قولها - وأيكم يملك إربه كما كان رسول الله صلى الله عليه وسلم يملك إربه؟.
والحديث موجود أيضا من روايتها عند أبي داود (1: 71) بمعناه، والترمذي بأخصر (1: 239) وابن ماجه بلفظه (1: 208) والطيالسي (1: 62) من منحة المعبود.

ج / 1 ص -188- 367 - وعن عبد الرحمن بن عوف قال: ( إذا طهرت الحائض قبل أن تغرب الشمس صلت الظهر والعصر، وإذا طهرت قبل الفجر صلت المغرب والعشاء).
رواهما سعيد والأثرم 1 . قال أحمد: عامة التابعين يقولون بهذا القول إلا الحسن وحده.
368 - وللبخاري عن أم سلمة قالت: ( بينا أنا مع النبي صلى الله عليه وسلم مضطجعة في خميلة، (حضت) فانسللت فأخذت ثياب حيضتي فقال: " أنفست ؟ " فقلت: نعم فدعاني فاضطجعت معه في الخميلة) 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في التلخيص: (1: 192) بالنسبة لخبر عبد الرحمن بن عوف: رواه الأثرم والبيهقي في المعرفة من رواية محمد بن عثمان بن عبد الرحمن بن سعيد بن يربوع عن جده عن مولى لعبد الرحمن بن عوف عنه بهذا..... ومحمد بن عثمان وثقه أحمد. ومولى عبد الرحمن لم يعرف حاله، وحديث ابن عباس رواه البيهقي من طريق يزيد بن أبي زياد عن طاوس عنه, وتابعه ليث بن أبي سليم عن طاوس وعطاء, وقال: قال أبو بكر بن إسحاق: لا أعلم أحدا من الصحابة خالفهما, قال: ورويناه عن الفقهاء السبعة من أهل المدينة وعن جماعة من التابعين. انتهى.
قال الحافظ: وروي هذا الأثر مرفوعا من حديث معاذ بن جبل, أخرجه الخطيب في الموضح. اهـ.
2 صحيح البخاري في كتاب الحيض (1: 402, 422, 423) وفي كتاب الصوم (4: 152) والحديث موجود في صحيح مسلم (1: 243) بلفظ قريب جدا, والحديث متفق عليه. وهو عند النسائي بلفظه (1: 149, 150) وابن ماجه (1: 209) بمعناه. والدارمي بلفظه (1: 195) ومسند أحمد (6: 300, 318) وكذا (6: 294) بمعناه.

ج / 1 ص -189- قال البخاري: ( إذا رأت المستحاضة الطهر، قال [ا] بن عباس: تغتسل وتصلي ولو ساعة، ويأتيها زوجها إذا 1 صلت، الصلاةُ أعظم (2.
369 - وروى أبو داود عن حمنة ( أنها كانت مستحاضة 3 وكان زوجها يجامعها (4.
370 - وروي عن 5 أم حبيبة مثله 6 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ذا.
2 قول البخاري. هو عنوان حديث عنده فقال: باب إذا رأت المستحاضة الطهر، ثم ذكر قول ابن عباس رضي الله عنهما. كتاب الحيض (1: 428) وقول ابن عباس أثران: الأول: ما يتعلق بالصلاة فقد وصله ابن أبي شيبة والدارمي - كذا قال الحافظ في الفتح (1: 429) والأثر الثاني: هو إتيان الرجل أهله بعد الطهر فقد وصله عبد الرزاق وغيره. كذا في الفتح أيضا (1: 429) وانظر سنن الدارمي (1: 170).
3 في المخطوطة: تستحاض. والتصويب من سنن أبي داود.
4 سنن أبي داود (1: 83).
5 في المخطوطة. "في" وهو لا معنى له.
6 سنن أبي داود (1: 83) وقال أبو داود: وقال يحيى بن معين: معلى ثقة, وكان أحمد بن حنبل لا يروي عنه, لأنه كان ينظر في الرأي. وقال الحافظ في الفتح (1: 429): وهو حديث صحيح إن كان عكرمة سمعه منها. اهـ.
وقال مالك: الأمر عندنا, أن المستحاضة إذا صلت, أن لزوجها أن يصيبها, وكذلك النفساء إذا بلغت أقصى ما يمسك النساء الدم، فإن رأت الدم بعد ذلك, فإنه يصيبها زوجها, وإنما هي بمنزلة المستحاضة, ثم قال: الأمر عندنا في المستحاضة, على حديث هشام بن عروة عن أبيه, وهو أحب ما سمعت إلي في ذلك. الموطأ (1: 63).
قلت: مذهب الجمهور من الفقهاء أن المستحاضة تصوم وتصلي وتطوف بالبيت وتقرأ القرآن ويأتيها زوجها. والله أعلم, وانظر الاستذكار (2: 62-63).

ج / 1 ص -190- 371 - وعن عائشة قالت: (كنت أشرب وأنا حائض ثم أناوله النبي صلى الله عليه وسلم فيضع فاه على موضع فيّ فيشرب. وأَتَعرَّق وأنا حائض، ثم أناوله 1 النبي صلى الله عليه وسلم فيضع فاه على موضع فيّ).
رواه مسلم 2 .
372- وعن علي بن عبد الأعلى عن أبي سهيل3 واسمه: كثير بن زياد عن مُسّة الأزدية عن أم سلمة قالت: ( كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوما، وكنا نطلي وجوهنا بالورس من الكلف).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة. فأناوله. والتصويب من صحيح مسلم.
2 صحيح مسلم (1: 245- 246) والحديث في أبي داود بتقديم وتأخير (1: 68) وابن ماجه بلفظ أبي داود (1: 211) وسنن النسائي (1: 56, 148) وبلفظه (1: 149) ومسند أحمد بلفظه (6: 192, 210) وبتقديم وتأخير (6: 127, 214).
3 في المخطوطة: أبو سهيل، وهو خطأ، والصواب ما ذكرناه, وانظر سنن الترمذي وأبي داود وابن ماجه وانظر ترجمته في التعليق القادم.

ج / 1 ص -191- رواه الخمسة إلا النسائي 1 .
قال البخاري: علي ثقة، وأبو سهل 2 ثقة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 83) والترمذي واللفظ له (1: 256) وسنن ابن ماجه (1: 213) والمستدرك (1: 175) والسنن الكبرى (1: 341) وسنن الدارقطني (1: 222) ومسند أحمد (6: 300).
2 في المخطوطة: أبو سهيل فانظر ترجمته في التهذيب (8: 413) والكاشف (3: 4) والخلاصة (273) والتقريب (2: 131) والتاريخ الكبير (7: 215) والميزان (3: 404) والمجروحين (2: 224-225) واسمه كثير بن زياد البرساني العتكي البصري وهو من أكابر أصحاب الحسن، وثقه البخاري وابن معين وأبو حاتم والنسائي, ذكره ابن حبان في الثقات وقال الحافظ: وقال: كان من يخطئ ثم غفل فذكره في الضعفاء. وقال ابن حبان: استحب مجانبة ما انفرد من الروايات.
وانظر التلخيص (1: 171) لاختلاف العلماء في هذا الحديث. وقد ذكره الحاكم من طريق آخر عنها وقال (1: 175) هذا حديث صحيح الإسناد ولم يخرجاه ولا أعرف في معناه غير هذا, ووافقه الذهبي. وقال الترمذي بعد ذكره له: هذا حديث غريب لا نعرفه إلا من حديث أبي سهل عن مُسّة الأزدية عن أم سلمة, ثم قال: وقال محمد بن إسماعيل: علي بن عبد الأعلى ثقة, وأبو سهل ثقة, ولم يعرف محمد هذا الحديث إلا من حديث أبي سهل. اهـ. فالحديث له إسنادان: الأول الذي صححه الحاكم وهو عنده وعند أبي داود والبيهقي من طريق عبد الله بن المبارك عن يونس بن نافع عن أبي سهل. والثاني من طريق علي بن عبد الأعلى عن أبي سهل وهو عند أحمد وأبي داود والترمذي وابن ماجه والحاكم والبيهقي. وقد أثنى عليه البخاري كما رأيت النقل عن الترمذي. وأقل ما يقال عنه حسن، والله أعلم.

ج / 1 ص -192- 373 - وعنها قالت: (كانت المرأة من نساء النبي صلى الله عليه وسلم تقعد في النفاس أربعين ليلة، لا يأمرها النبي صلى الله عليه وسلم بقضاء صلاة النفاس).
رواه أبو داود، وصححه الحاكم 1 .
قال جمع من الصحابة ومن بعدهم على أن النفسا[ء] تدع الصلاة أربعين يوما إلا أن ترى الطهر قبل ذلك 2 . قال أحمد: ما يعجبني أن يأتيها زوجها على حديث عثمان بن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث هو الرواية الثانية التي أشرت إليها في التعليقة السابقة وقد أخرجها أبو داود (1: 83-84) والحاكم (1: 175) والبيهقي (1: 341).
2 قال الترمذي: وقد أجمع أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم على أن النفساء تدع الصلاة أربعين يوما, إلا أن ترى الطهر قبل ذلك, فإنها تغتسل وتصلي. (1: 258) وانظر المحلي (2: 203) حيث جعل أكثر النفاس سبعة أيام لا مزيد، وقاسه على الحيض بل زعم أن دم النفاس دم حيض حيث قال (2: 257): ثم رجعنا إلى ما ذكرناه قبل من أن دم النفاس هو حيض صحيح وأمده أمد الحيض وحكمه في كل شيء حكم الحيض... وهذا أمر غريب منه وعجيب, والله المستعان.

ج / 1 ص -193- العاص أنها أتته قبل الأربعين فقال: لا تقربيني 1 . ا هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ حديث عثمان بن أبي العاص. قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: وقت للنساء في نفاسهم أربعين يوما. كذا لفظه عند الحاكم (1: 176) ورواه الدارقطني أيضا (1: 220) وفيه قصة زوجه وقال الحاكم هذه سنة عزيزة, فإن سلم هذا الإسناد من أبي بلال, فإنه مرسل صحيح. فإن الحسن لم يسمع من عثمان بن أبي العاص، وقد أقره الذهبي. ثم ذكره له شاهدا آخر من حديث ابن عمرو لكنه ضعيف، وقد أورده متعجبا. لكن الدارقطني قال: أبو بلال الأشعري ضعيف. اهـ.
قلت: ومراسيل الحسن أضعف من غيرها. ثم ذكر الدارقطني هذا الحديث من قول عثمان بن أبي العاص وقال: وكذلك رواه أشعث بن سوار ويونس بن عبيد, وهشام, واختلف عن هشام ومبارك بن فضالة, رووه عن الحسن عن عثمان بن أبي العاص موقوفا, وكذلك روى عن عمرو ابن عباس وأنس بن مالك وغيرهم من قولهم. ا.هـ (1: 220).
ورواه كذلك البيهقي عن عثمان بن أبي العاص موقوفا عليه أيضا (1: 341) فصار في الحديث ثلاث علل. الأولى الانقطاع بين الحسن وبين عثمان - كما قال الحاكم - والثانية: هو أبو بلال الأشعري.
والثالثة: أن المشهور عن عثمان موقوف عليه وليس مرفوعا. والله أعلم.


كتاب الصلاة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الصلاة

ج / 1 ص -194- كتاب الصلاة
374 – عن [ا]بن عمر قال: قال رسول الله صلى الله عليه وسلم: (بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء1 الزكاة وحج البيت، وصوم رمضان).
أخرجاه 2 .
375 - وعن أنس قال: (فرضت الصلاة على النبي صلى الله عليه وسلم ليلة أسري به خمسين، ثم نُقِصَتْ حتى جُعِلَتْ خمسا، ثم نودي يا محمد، إنه لا يُبَدَّلُ القول لديَّ، وإن لك بهذه الخمس خمسين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وإناء.
2 صحيح البخاري: كتاب الإيمان (1: 49) وصحيح مسلم (1: 45) واللفظ له. والحديث موجود أيضا في سنن الترمذي (5: 5) والنسائي (8: 107-108) بأخصر ومسند أحمد (2: 26, 92-93 120, 143).

ج / 1 ص -195- صححه الترمذي 1 .
376 - وعن عائشة قالت: (فرضت الصلاة ركعتين، ثم هاجر النبي صلى الله عليه وسلم ففرضت أربعا، وتركت صلاة السفر على الأولى) 2.
رواه البخاري 3 ، ومسلم نحوه 4 .
377 - وعن ابن عمر (أن رسول الله صلى الله عليه وسلم قال:) 5 (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك، عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله عز وجل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 417) لكن بتقديم وتأخير وليس لفظه له، وقال الترمذي: حديث أنس حديث حسن صحيح غريب.
والحديث أخرجه أيضا أحمد في المسند (3: 161) والحديث هو جزء من الإسراء الطويل الذي رواه البخاري ومسلم والنسائي وابن ماجه وأحمد وغيرهم.
2 في المخطوطة: الأول.
3 صحيح البخاري: كتاب مناقب الأنصار (7: 267) والنسائي بمعنى قريب (1: 225) وأحمد بمعناه (6: 272).
4 صحيح مسلم (1: 478) وسنن أبي داود (2: 3) وسنن النسائي (1: 225-226) والموطأ (1: 146) ومسند أحمد )6: 234, 410).
5 في المخطوطة: مرفوعا, وآثرنا لفظ الصحيح.

ج / 1 ص -196- أخرجاه 1 .
378 - وعن أبي سعيد قال: (بعث علي وهو باليمن إلى النبي صلى الله عليه وسلم بذُهَيْبَةٍ، فقَسَمَها بين أربعة2 فقال رجل3: يا رسول الله، اتق الله، فقال: " ويلك أَوَلَسْتُ أحق أهل الأرض أن يتقي 4 الله؟ " ثم ولى الرجل، فقال خالد بن الوليد: يا رسول الله ألا أضرب عُنُقه ؟ فقال: "لا لعله أن يكون يصلي ". فقال خالد: وكم من مصل يقول بلسانه ما ليس في قلبه، فقال رسول الله صلى الله عليه وسلم: " إني لم أُومَرْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الإيمان (1: 75) وأخرجه أيضا في مواطن: الاعتصام, والزكاة، واستتابة المرتدين، وغيرها. وصحيح مسلم (1: 53).
2 هم: عيينة بن حصن, والأقرع بن حابس, وزيد الخيل, والرابع إما علقمة بن علاثة وإما عامر بن الطفيل.
3 وصفه كما فيهما: فقام رجل غائر العينين, مشرف الوجنتين, ناشز الجبهة، كث اللحية, محلوق الرأس, مشمر الإزار. وقال الحافظ في الفتح (8: 69): وهذا الرجل هو ذو الخويصرة التميمي - كما تقدم صريحا في علامات النبوة من وجه آخر عن أبي سعيد -, وعند أبي داود اسمه نافع ورجحه السهيلي, وقيل: اسمه حرقوص بن زهير السعدي, وانظر تحرير اسمه في الفتح (12: 292).
4 في المخطوطة: يتق. والتصحيح من الصحيحين.

ج / 1 ص -197- أن أَنْقُبَ عن قلوب الناس، ولا أشقَّ بطونهم)1.
مختصر من حديث لهما 2 .
379 - وعن جابر (قال: سمعت رسول الله صلى الله عليه وسلم يقول): 3 (بين الرجل وبين [الشرك و] الكفر ترك الصلاة).
رواه مسلم 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تتمته عندهما: قال: ثم نظر إليه وهو مقف فقال: "إنه يخرج من ضئضئ هذا قوم يتلون كتاب الله رطبا لا يجاوز حناجرهم, يمرقون من الدين كما يمرق السهم من الرمية". قال: وأظنه قال: "لئن أدركتهم لأقتلنهم قتل ثمود". اهـ.
2 صحيح البخاري: كتاب المغازي (8: 67) وصحيح مسلم (2: 742).
3 في المخطوطة: مرفوعات وآثرنا لفظ الصحيح.
4 صحيح مسلم (1: 88) من طريقين. وأخرجه أيضا أبو داود بمعناه (4: 219) وسنن الترمذي بلفظه (5: 13) وانظر سنن النسائي (1: 232) بالهامش، حيث قال في نسخة هذه الزيارة: أخبرنا أحمد بن حرب حدثنا محمد بن ربيعة عن ابن جريج عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وسلم: ليس بين العبد وبين الكفر إلا ترك الصلاة. وكذا نسبه المزي في تحفة الأشراف للنسائي في هذا الموضع وساق السند نفسه فانظره فيها (2: 320) وسنن ابن ماجه (1: 342) وسنن الدارمي (1: 224) ومسند أحمد (3: 370) وصحيح ابن حبان (3: 9).

ج / 1 ص -198- 380 - وعن بريدة (قال: سمعت رسول الله صلى الله عليه وسلم يقول)1: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر).
رواه الخمسة وصححه الترمذي 2 .
381 - وعن أبي هريرة (قال: سمعت رسول الله صلى الله عليه وسلم يقول) 3: (إن أوّلَ ما يحاسَبُ به العبد يوم القيامة الصلاة المكتوبة، فإن أتمها وإلا قيل: انظروا هل له من تطوع، فإن كان له تطوع 4 أكملت الفريضة من تطوّعه، ثم يفعل بسائر الأعمال المفروضة مثل ذلك).
حسنه الترمذي 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مرفوعا.
2 سنن الترمذي (5: 14) وسنن النسائي (1: 231-232) وسنن ابن ماجه (1: 342) ومسند أحمد (5: 346). وقال الترمذي: هذا حديث حسن صحيح غريب. وصحيح ابن حبان (3: 10).
3 في المخطوطة: مرفوعا.
4 في المخطوطة: تطوعا.
5 سنن الترمذي (2: 270) ولكن ليس اللفظ له. وسنن النسائي (1: 232) وسنن ابن ماجه (1: 458) واللفظ له بزيادة "المسلم" بعد قوله: "العبد". ومسند أحمد (2: 290) بأخصر (2: 425) بمعناه، والدارمي (1: 254) بمعناه، وسنن أبي داود (1: 229) نحوه. ورواه مالك مفصلا (1: 173) بمعناه. والطيالسي (1: 68) من منحة المعبود بمعناه. وذكره الحاكم في المستدرك بعد ذكره لرواية تميم الداري لكنه صحح رواية تميم الداري (1: 262-263) وأما رواية أبي هريرة فقد رواها عن طريق الحسن عن رجل من بني سليط عن أبي هريرة. وأخرجه من طريق الحسن عن أنس بن حكيم عن أبي هريرة وقال في آخره:
هذا حديث صحيح الإسناد ولم يخرجاه, وله شاهد بإسناد صحيح على شرط مسلم, (1: 262)، يريد به حديث تميم الداري الذي أشرت إليه، والله أعلم.

ج / 1 ص -199- 382 - وفي حديث معاذ: (ما من أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله صدقا من قلبه، إلا حَُرَّمَه الله على النار) 1.
383 - وفي رواية 2:(من لقي الله لا يشرك به شيئا دخل الجنة) 3.
384 - وعن عائشة (أن رسول الله صلى الله عليه وسلم قال:) 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العلم (1: 226) واللفظ له. وصحيح مسلم (1: 61).
2 من حديث أنس بن مالك لا من حديث معاذ رضي الله عنهما.
3 صحيح البخاري: كتاب العلم (1: 227) ولفظه معتمر قال: سمعت أنسا قال: ذُكرَ لي أن النبي صلى الله عليه وسلم قال لمعاذ: من لقي الله....الحديث. قال الحافظ: ولم يسم أنس من ذكر له ذلك في جميع ما وقفت عليه من الطرق. اهـ. فهو من مراسيل أنس. والله أعلم.
4 في المخطوطة: مرفوعا.

ج / 1 ص -200- رُفع القلم عن ثلاثة، عن النائم حتى يستيقظ، 1 وعن المجنون حتى يعقل، وعن الصبي حتى يحتلم).
حسنه الترمذي 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: يستيقض.
2 سنن أبي داود (4: 139-140) وسنن النسائي (6: 156) وسنن ابن ماجه (1: 658) ومسند أحمد (6: 100-101, 144) واللفظ له. وسنن الدارمي (2: 93).
قلت: قوله هنا: "حسنه الترمذي" لم يخرج الترمذي حديث عائشة رضي الله عنها, وإنما أخرج حديث علي (4: 32) وقال: وفي الباب عن عائشة, قال أبو عيسى: حديث علي حسن غريب من هذا الوجه وقد روي من غير وجه عن علي عن النبي صلى الله عليه وسلم.... ولا نعرف للحسن سماعا من علي بن أبي طالب، وقد روي هذا الحديث عن عطاء بن السائب عن أبي ظبيان عن علي بن أبي طالب عن النبي صلى الله عليه وسلم نحو هذا الحديث.
ورواه الأعمش عن أبي ظبيان عن ابن عباس عن علي موقوفا ولم يرفعه. والعمل على هذا الحديث عند أهل العلم. اهـ.
وقال الحافظ في التلخيص: رواه أحمد وأبو داود والنسائي وابن ماجه وابن حبان والحاكم عن حديث عائشة, قال يحيى بن معين: ليس يرويه إلا حماد بن سلمة, عن حماد بن أبي سليمان - يعني عن إبراهيم عن الأسود عنها - ورواه أبو داود (4: 140) والنسائي, وأحمد (1: 116، 118, 140, 154, 155) وفيه قصة رده على عمر رضي الله عنهما (158)، والدارقطني والحاكم وابن حبان وابن خزيمة من طرق عن علي, =

ج / 1 ص -201- ...............................

ـــــــــــــــــــــــــــــــــــــــــــــــ
وفيه قصة جرت له مع عمر, وعلقها البخاري (9: 388) و (12: 120) من الفتح. فمنها عن أبي ظبيان عنهما بالحديث والقصة, ومنها عن أبي ظبيان عن ابن عباس فذكره.... ورواه ابن ماجه (1: 659) من حديث القاسم بن يزيد عن علي, وهو مرسل أيضا كما قاله أبو زرعة, ورواه الترمذي من حديث الحسن البصري عن علي وهو مرسل أيضا. قال أبو زرعة: لم يسمع الحسن من علي شيئا....وانظر التلخيص (1: 183- 184). قلت: قال الترمذي: قد كان الحسن في زمان علي وقد أدركه, ولكنا لا نعرف له سماعا منه. (4: 33).
قلت: قد اختلف الحفاظ في سماع الحسن من علي بن أبي طالب رضي الله عنه فأنكرها الأكثرون، وأثبتها جماعة. وقد رجح السماع الحافظ الضياء في المختارة، والحافظ ابن حجر في أطراف المختارة، والسيوطي. وقد ذكر المزني وهو موجود في حاشية التهذيب أيضا-: قال يونس بن عبيد: سألت الحسن, قلت: يا أبا سعيد إنك تقول: قال رسول الله صلى الله عليه وسلم وإنك لم تدركه, قال: يا ابن أخي لقد سألتني عن شيء ما سألني عنه أحد قبلك, ولولا منـزلك مني ما أخبرتك, إني في زمان كما ترى (وكان في عمل الحجاج) كل شيء سمعتني أقول: قال رسول الله صلى الله عليه وآله وسلم فهو عن علي بن أبي طالب, غير أني في زمان لا أستطيع أن أذكر عليا. اهـ.
وقد ولد الحسن لسنتين بقيتا من خلافة عمر باتفاق. وكانت أمه خيرة مولاة أم سلمة رضي الله عنها, فكانت أم سلمة تخرجه إلى الصحابة يباركون عليه, وأخرجته إلى عمر -رضي الله عنه - فدعا له: اللهم فقهه في الدين وحببه إلى الناس. وكان علي بن أبي طالب يزور أمهات المؤمنين ومنهن أم سلمة والحسن في بيتها هو وأمه, وقال أبو زرعة: كان الحسن البصري يوم بويع لعلي ابن أربع عشرة سنة, وقال علي بن المديني: الحسن رأى عليا بالمدينة وهو غلام, وكان الحسن يصلي خلف عثمان وعلي في المسجد، ولم يخرج علي من المدينة إلا بعد مقتل عثمان رضي الله عنهما. فكيف ينكر سماعه منه. والله أعلم.
وانظر التهذيب (2: 263- 270) وانظر أيضا الحاوي للفتاوي للسيوطي (2: 102- 103) والفتاوى الحديثية لابن حجر الهيثمي (129).

ج / 1 ص -202- 385 - وروى أحمد وأبو داود 1 من حديث عمرو بن شعيب (عن أبيه عن جده) أن النبي صلى الله عليه وسلم قال: (مروا أبناءكم بالصلاة وهم أبناء سبع سنين. واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع).
386 - وعن أبي قتادة (قال رسول الله صلى الله عليه وسلم) 2: (ليس في النوم تفريط، إنما التفريط في اليقظة؛ أن تؤخر 3 الصلاة إلى أن يدخل وقت صلاة أخرى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 133) ومسند أحمد (2: 180 , 187) وليس اللفظ في واحد منها. والحديث له طرق وعن عدد من الصحابة رضي الله عنهم فانظر التلخيص (1: 184- 185).
2 في المخطوطة: مرفوعا.
3 في المخطوطة: توخر، من غير همزة.

ج / 1 ص -203- رواه مسلم 1 .
387 - ورُوي أيضا عن أبي هريرة (عن النبي صلى الله عليه وسلم قال:) 2 (من نام عن صلاة أو نسيها فليصلّها إذا ذكرها)3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس هذا اللفظ لمسلم إنما هو لأبي داود، والحديث أخرجه أبو داود (1: 121) والترمذي بمعناه (1: 334) والنسائي كذلك (1: 294) وابن ماجه (1: 228) وأحمد في المسند (5: 305) مختصرا على القسم الأول و (5: 298) ضمن حديث طويل.
وأخرجه مسلم (1: 473) ولفظه فيه: "أما إنه ليس في النوم تفريط, إنما التفريط على من لم يصل الصلاة حتى يجيء وقت الصلاة الأخرى, فمن فعل ذلك فليصلها حين ينتبه لها, فإذا كان الغد فليصلها عند وقتها".
2 في المخطوطة: مرفوعا.
3 جمع المصنف بين روايتين: رواية أنس بن مالك ورواية أبي هريرة. فالحديث الموجود هنا هو من رواية أنس بن مالك رضي الله عنه، وأما حديث أبي هريرة فهو مختصر وينص على نسيان الصلاة فقط وليس فيه ذكر النوم.
فرواية أنس: "من نسي صلاة أو نام عنها... "في صحيح مسلم (1: 77) والدارمي (1: 224) وقد نسبه السيوطي في الفتح الكبير (3: 242) لأحمد والترمذي والنسائي، ونسبه المزي في الأطراف (1: 313) للنسائي في الكبرى. أيضا: وابن الجارود (91) بزيادة: "فكفارتها أن يصليها...". وأما رواية أبي هريرة فقد أخرجها مسلم بلفظ "من نسي الصلاة فليصلها إذا ذكرها فإن الله قال: {أقم الصلاة لذكري}" (1: 471) وأخرجه أيضا أبو داود (1: 118- 119) والنسائي (1: 296) وابن ماجه (1: 227- 228). وروى حديث الباب أيضا -بزيادة النوم- ابن ماجه من حديث أبي قتادة (1: 228) وانظر مجمع الزوائد لروايات هذا الحديث (1: 318).

ج / 1 ص -204- 388 - وروي 1 (أن عمارا غشي عليه ثلاثا، ثم أفاق فقال: هل صليت ؟ قالوا: ما صليت ثلاث، ثم توضأ وصلى تلك الثلاث).
389 - وعن سمرة وعمران نحوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الدارقطني (2: 81).

ج / 1 ص -205- باب الأذان
 390 - وعن معاوية أن النبي صلى الله عليه وسلم قال: (إن المؤذنين أطول الناس أعناقا يوم القيامة).
رواه مسلم 1 .
391 - وعن ابن عمر (قال: قال رسول الله صلى الله عليه وسلم) 2: ( ثلاثة على كثبان المسك - أراه قال - يوم القيامة، يغبطهم الأولون والآخرون: رجل ينادي 3 بالصلوات الخمس في كل يوم وليلة، ورجل يؤم قوما 4 وهم به راضون، وعبد أدى حق الله وحق مواليه).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 290) وسنن ابن ماجه (1: 240) ومسند أحمد (4: 95, 98)، وصحيح ابن حبان (3: 133) بلفظ مسلم.
2 في المخطوطة: مرفوعا.
3 في المخطوطة: نادى.
4 في المخطوطة: قوم.

ج / 1 ص -206- قال الترمذي: حسن غريب 1 .
392 - وعن أبي هريرة (قال: قال رسول الله صلى الله عليه وسلم) 2: (الإمام ضامن، والمؤذِّن مؤتمن، اللهم أرْشِد الأئمَّة، واغفر للمؤذنين).
رواه أحمد وأبو داود 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (4: 697) وقال: حديث حسن غريب لا نعرفه إلا من حديث سفيان الثوري.
2 في المخطوطة: مرفوعا.
3 مسند أحمد (2: 232 , 284 , 377- 378 , 382 , 419 , 424 , 461 , 472 , 514) وسنن أبي داود (1: 143) وسنن الترمذي (1: 402) ورواه الشافعي في الأم (1: 141) وبدائع المنن (1: 57) بلفظ الجمع, وبالأفراد أيضا ترتيب المسند (1: 59) وابن حبان (2: 135- 136) والحديث أخرجه أحمد أيضا من طريق أبي أمامة (5: 260) من غير الدعاء. وأخرجه ابن حبان عن عائشة (3: 135) وقال: سمع هذا الخبر أبو صالح السمان عن عائشة على حسب ما ذكرناه, وسمعه من أبي هريرة مرفوعا, فمرة حدث به عن عائشة, وأخرى عن أبي هريرة, وتارة وقفه عليه ولم يرفعه, وأما الأعمش فإنه سمعه من أبي صالح عن أبي هريرة موقوفا, وسمعه من أبي صالح عن أبيه عن أبي هريرة مرفوعا, وقد وهم من أدخل بين سهيل وأبيه فيه الأعمش لأن الأعمش سمعه من سهيل لا أن سهيلا سمعه من الأعمش. اهـ. وانظر التلخيص (1: 206- 207).

ج / 1 ص -207- 393 - وعن عقبة بن عامر قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( يعجب ربُّك عز وجل من راعي غنم " في رأس شظية الجبل 1 " يؤذن بالصلاة 2 ويصلي، فيقول الله عز وجل: انظروا إلى عبدي هذا يؤذن ويقيم الصلاة يخاف مني، قد غفرت لعبدي وأدخلته الجنة).
رواه أبو داود والنسائي 3 .
394 - وفي حديث مالك بن الحويرث: (...إذا حضرت الصلاة فليؤذِّن لكم أحدُكم، وليؤمّكم أكبركم ).
أخرجاه 4 .
395 - وعن أبي الدرداء (قال: سمعت رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: في شيغة, وما أثبتناه هو الموجود في الأصول.
2 في المخطوطة: للصلاة: وما أثبتناه هو الموجود في الأصول.
3 سنن أبي داود (2: 4) وسنن النسائي (2: 20) واللفظ له, ومسند أحمد (4: 157) بلفظه, (4: 145) بمعناه.
4 صحيح البخاري: كتاب الأذان (2: 110 , 111 , 170)، وأخرجه أيضا في كتاب الأدب, والمغازي. وأخرجه بصيغة التثنية في كتاب الأذان (2: 142) وصحيح مسلم (1: 465- 466) وكذا بصيغة التثنية (1: 466) وسنن النسائي (2: 9) وسنن أبي داود بصيغة التثنية (1: 161) ومسند أحمد (3: 436) و (5: 53) وصحيح ابن خزيمة (1: 206).

ج / 1 ص -208- وسلم
يقول) 1: (ما من ثلاثة (في قرية) لا يؤذن ولا تقام فيهم الصلاة إلا استحوذ عليهم الشيطان ).
رواه أحمد 2 .
396 - ولأبي داود بسند حسن 3: (ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة، إلا (قد) استحوذ عليهم الشيطان) 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مرفوعا.
2 مسند أحمد (5: 196) و (6: 446) وتتمته فيه: "فعليك بالجماعة فإن الذئب يأكل القاصية".اهـ.
3 من حديث أبي الدرداء.
4 سنن أبي داود (1: 150) وفيه الزيادة التي نقلتها من مسند أحمد في التعليق على الحديث السابق. والحديث في سنن النسائي (2: 106) وصحيح ابن حبان (3: 410) ومستدرك الحاكم (1: 246) وقال: هذا حديث صحيح الإسناد ولم يخرجاه، وأقره الذهبي. وصحيح ابن خزيمة (2: 371).
قلت: قوله "بسند حسن"، الحديث مروي من طريق زائدة بن قدامة -وهو أحد الأعلام ومن رجال الستة -عن السائب ابن حبيش، وسوف أذكر ترجمته بعد قليل - إن شاء الله تعالى -عن معدان بن أبي طلحة- وهو ثقة عن أبي الدرداء - حيث قال له أبو الدرداء: أين مسكنك؟ قلت في قرية دون حمص...
أما السائب بن حبيش الكلاعي، فقد وثقه العجلي وقال الدارقطني: صالح الحديث من أهل الشام, لا أعلم حدث عنه غير زائدة. قلت: هذا غير سليم فقد روى عنه أيضا حفص بن عمر بن رواحة الحلبي. وذكره ابن حبان في الثقات. وقال الذهبي عنه: صدوق. وقال الحافظ عنه في التقريب: مقبول. وانظر ترجمته في التهذيب (3: 446) والكاشف (1: 346) والتقريب (1: 282) والخلاصة (112).
والحديث صححه الحاكم وأقره الذهبي وابن حبان وابن خزيمة، وعزاه المنذري في الترغيب (1: 221) لابن خزيمة ورزين. والله أعلم. وقول الأعظمي في تعليقه على صحيح ابن خزيمة: إسناده ضعيف، هو الضعيف.

ج / 1 ص -209- 397- وعن عبد الله بن عبد الرحمن بن أبي صعصعة أن أبا سعيد الخدري قال له: (إني أراك تحب الغنم والبادية، فإذا كنت في غنمك - أو باديتك [ فأذنت بالصلاة ] فارفع صوتك بالندا [ ء ] فإنه لا يَسْمع مدى 1 صوت المؤذن جن 2 ولا إنس 3 ولا شيء 4 إلا شهد له يوم القيامة. قال أبو سعيد: سمعته من رسول الله صلى الله عليه وسلم).
رواه البخاري 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مدا.
2 في المخطوطة: جنا، وهو خطأ من الناسخ.
3 في المخطوطة: إنسا, وهو خطأ أيضا من الناسخ.
4 في المخطوطة: شيئا, وهو خطأ أيضا من الناسخ.
5 صحيح البخاري: كتاب الأذان (2: 87) وكتاب بدء الخلق (6: 2343) وكتاب التوحيد (13: 518) والحديث أخرجه أيضا مالك في الموطأ (1: 69) ومعناه في مسند أحمد (3: 6) وأخرجه الشافعي (1: 59) من ترتيب المسند (1: 56) من بدائع المنن, وسنن النسائي (2: 12) وسنن ابن ماجه (1: 239- 240) وصحيح ابن حبان (3: 128- 129).

ج / 1 ص -210- 398 - وعن أبي هريرة (عن النبي صلى الله عليه وسلم قال) 1: (المؤذن يُغفَر له مدى 2 صوته ويشهد له كل رَطْب ويابس).
رواه الخمسة إلا الترمذي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مرفوعا.
2 في المخطوطة: مدا.
3 سنن أبي داود (1: 142) بلفظه وفيه زيادة. وسنن النسائي (2: 12- 13) وسنن ابن ماجه بلفظ أبي داود (1: 240) ومسند أحمد (2: 266 , 411 , 429 , 458 , 461) وأخرجه أيضا من حديث ابن عمر (2: 136) ومن حديث البراء (4: 284) وصحيح ابن حبان من حديث أبي هريرة (3: 131) وصحيح ابن خزيمة (1: 204).

ج / 1 ص -211- 399- وعن عبد الله بن زيد قال: (لما أمر رسول الله صلى الله عليه وسلم بالناقوس يعمل ليضرب للناس به لجمع الصلاة، طاف بي وأنا نائم رجل يحمل ناقوسا في يده، فقلت: يا عبد الله، أتبيع الناقوس؟ فقال: وما تصنع به؟ فقلت: ندعو1 به إلى الصلاة، قال: أفلا أدلك على ما هو خير من ذلك؟ فقلت (له): بلى، فقال: تقول: الله أكبر الله أكبر، الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله، حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، الله أكبر، الله أكبر، لا إله إلا الله. ثم استأخر عني غير بعيد، ثم قال: تقول إذا أقمت الصلاة2: الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، حي على الصلاة، حي على الفلاح، قد قامت الصلاة، قد قامت الصلاة، الله أكبر الله أكبر، لا إله إلا الله. فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت، فقال: إنها لرؤيا حق إن شاء الله، فقم مع بلال فأَلْقِ عليه ما رأيت، فليؤذن به، فإنه أندى3 صوتا منك، فقمت مع بلال فجعلت ألقيه عليه ويؤذن به، قال: فسمع ذلك عمر بن الخطاب - وهو في بيته -

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ندعوا, بزيادة ألف.
2 في المخطوطة: إذا أقمت إلى الصلاة, ولفظه "إلى" ليست في السنن.
3 في المخطوطة: أندا.

ج / 1 ص -212- فخرج يجر رداءه 1 يقول: والذي بعثك بالحق يا رسول الله، لقد رأيت مثل الذي رأى 2 فقال رسول الله صلى الله عليه وسلم: فلله الحمد).
صححه الترمذي، والبخاري.
400 - وفي بعض رواياته عند أحمد: (ثم أمر بالتأذين، فكان بلال يؤذن بذلك ويدعو 3 رسول الله صلى الله عليه وسلم إلى الصلاة. قال: فجاء فدعاه ذات غداة إلى الفجر، فقيل له: إن رسول الله صلى الله عليه وسلم نائم، قال: فصرخ بلال بأعلى صوته: الصلاة خير من النوم. قال ابن المسيب: فأدخلت هذه الكلمة في التأذين إلى صلاة الفجر) 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: رداة.
2 في سنن أبي داود: "مثل ما رأى".
3 في المخطوطة: ويدعوا, بزيادة ألف.
4 سنن أبي داود (1: 135) وسنن الترمذي (1: 358- 359) مختصرا، ومسند أحمد (4: 42- 43 , 43) والرواية الأولى لأبي داود, والثانية لأحمد. وسنن الدارمي (1: 214- 215) فقد ذكره مرسلا ثم ذكره متصلا عن عبد الله بن زيد وقال: فذكره نحوه. والمنتقى لابن الجارود (62) وأخرجه ابن خزيمة (1: 193) وقال (1: 197): وخبر محمد بن إسحاق عن محمد بن إبراهيم عن محمد بن عبد الله بن زيد بن عبد ربه عن أبيه ثابت صحيح من جهة النقل, لأن محمد بن عبد الله بن زيد قد سمعه من أبيه, ومحمد بن إسحاق قد سمعه من محمد بن إبراهيم بن الحارث التيمي, وليس هو مما دلسه محمد بن إسحاق. اهـ. وصحيح ابن حبان (3: 139- 140) وقد ذكره الترمذي أيضا مختصرا (1: 358- 359) من قوله "فلما أصبحا"... حتى و"لله الحمد". ملحوظة: وقع في نسخة صحيح ابن خزيمة (1: 197) خطآن: أحدهما قوله: عن محمد بن عبد الله بن زيد بن عبد ربه عن أبي ثابت صحيح.
فقوله: أبي توهم أنه أبو ثابت وهو خطأ، والصواب عن أبيه محمود بن عبد الله يروي عن أبيه، كما هو مصرح في لفظ السند (1: 194)، ونقل ابن خزيمة عن الذهلي وذلك حيث قال: سمعت محمد بن يحيى يقول: ليس في أخبار عبد الله بن زيد في قصة الأذان خبر أصح من هذا لأن محمد بن عبد الله بن زيد سمعه من أبيه, وعبد الرحمن بن أبي ليلى لم يسمعه من عبد الله بن زيد.
والخطأ الثاني: قوله: لأن ابن محمد بن عبد الله بن زيد قد سمعه من أبيه. فقوله لأن "ابن" فقوله "ابن" زائدة، ولعلها من الطباعة فالذي سمع هو محمد لا ابن محمد. وانظر أصل السند في ابن خزيمة (1: 193)، والله أعلم.
وقال الترمذي: ولا نعرف له (عبد الله بن زيد) عن النبي صلى الله عليه وسلم شيئا يصح إلا هذا الحديث الواحد في الأذان (1: 361). وذكره البيهقي في السنن (1: 390- 391) ونقل كلام الذهلي - والذي ذكرته- ونقل كلام البخاري عن العلل الكبرى للترمذي حيث قال: سألت محمد بن إسماعيل البخاري عن هذا الحديث، فقال: هو عندي صحيح.اهـ. والله أعلم.

ج / 1 ص -213- 401 - وعن أبي محذورة قال: ( قلت: يا رسول علمني سنة الأذان، فعلمه، وقال: فإن 1 كان صلاة الصبح قلت: الصلاة خير من النوم الصلاة خير من النوم، الله اكبر الله أكبر، لا إله إلا الله).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فإذا, والتصحيح من المسند والسنن.

ج / 1 ص -214- رواه أحمد وأبو داود 1 .
402 – وعنه: ( أن رسول الله صلى الله عليه وسلم علمه هذا الأذان: الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله، ثم تعود 2 فتقول 3: أشهد أن لا إله إلا الله [ أشهد أن لا إله إلا الله ]4، أشهد أن محمدا رسول الله، [ أشهد أن محمدا رسول الله ]5، حي على الصلاة، مرتين، حي على الفلاح، مرتين، الله أكبر الله أكبر، لا إله إلا الله).
رواه مسلم 6 .
403 - وفي بعض الروايات بعد ذكر الشهادتين: (تخفض بها صوتك ثم ترفع صوتك بالشهادة: أشهد أن لا إله إلا الله)، إلى آخر الصحيح 7 .
404 - وللنسائي: (وذكر التكبير، وأوله أربعا)8 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3: 408- 409) وسنن أبي داود (1: 136) وسنن النسائي (2: 7) وصحيح ابن حبان (3: 144).
2 في المخطوطة: بتاء الخطاب في الموضعين.
3 في المخطوطة: بتاء الخطاب في الموضعين.
4 في المخطوطة في الموضعين، والتصويب من مسلم في الموضعين.
5 في المخطوطة في الموضعين والتصويب من مسلم في الموضعين.
6 صحيح مسلم (1: 287).
7 سنن أبي داود (1: 136) وصحيح ابن حبان (3: 144).
8 سنن النسائي (2: 7)، وتكرار التكبير أربعا ورد في سنن أبي داود (1: 136) وسنن الترمذي بلفظ "مثل أذاننا" وفيه فوصف الأذان بالترجيع (1: 366) وسنن ابن ماجه (1: 234) ومسند أحمد (3: 408) و (6: 401).
والحديث رواه الشافعي مفصلا في الأم (1: 73) وترتيب المسند (1: 59- 61) وبدائع المنن (1: 57- 59) والدارقطني (1: 233 - 235) والدارمي (1: 116) وصحيح ابن خزيمة (1: 195 , 196 مطولا, 200 , 202) وصحيح ابن حبان (3: 141- 142).

ج / 1 ص -215- 405 - وللخمسة عن أبي محذورة (أن النبي صلى الله عليه وسلم علمه الأذان، تسع عشر[ة] كلمة، والإقامة سبع عشر[ة] كلمة(. صححه الترمذي 1 .
406 - وفي البخاري 2 عن أنس قال: ( أمر بلال أن يشفع الأذان، ويوتر الإقامة إلا [ ا ] لإقامة).
407- وعن أنس قال: (أمر بلال أن يشفع الأذان ويوتر الإقامة).
أخرجاه 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 367) وقال: هذا حديث حسن صحيح. واللفظ له. وسنن أبي داود (1: 137) ضمن حديث طويل، وسنن النسائي (2: 4) وسنن ابن ماجه (1: 235) ضمن حديث طويل أيضا. ومسند أحمد (3: 409) و (6: 401), وأخرجه أيضا الطيالسي مختصرا (1: 79) من منحة المعبود وسنن الدارمي (1: 216- 217) والمنتقى لابن الجارود (64) ضمن حديث أيضا.
2 صحيح البخاري: كتاب الأذان (2: 82).
3 صحيح البخاري, كتاب الأذان (2: 77 , 82 , 83- 84) وكتاب أحاديث الأنبياء (6: 495) وصحيح مسلم (1: 286) وسنن أبي داود (1: 141) وسن الترمذي (1: 369- 370) وسنن النسائي (2: 3) وسنن ابن ماجه (1: 241) وسنن الدارمي (1: 216) ومسند أحمد (2: 85 , 87) و (3: 103 , 189) وصحيح ابن خزيمة (1: 190 , 191) وصحيح ابن حبان (3: 137) والمنتقى لابن الجارود (63) والشافعي: البدائع (1: 59). ملحوظة: وقع في سنن النسائي (2: 3) وفي صحيح ابن حبان (3: 138) هذا الحديث بتصريح الآمر لبلال وهو النبي صلى الله عليه وسلم، ففيهما عن أنس: "أن رسول الله صلى الله عليه وسلم أمر بلالا أن يشفع الأذان ويوتر الإقامة".اهـ.

ج / 1 ص -216- 408 - وعن ابن عمر قال: (إنما كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين مرتين والإقامة مرة مرة، غير 1 أنه يقول: قد قامت الصلاة، قد قامت الصلاة، وكنا إذا سمعنا الإقامة توضأنا ثم خرجنا إلى الصلاة (.
رواه أبو داود والنسائي 2 .
409 - وعن أبي جحيفة قال: (أتيت النبي صلى الله عليه وسلم (بمكة) وهو بالأبطح، في قبة له حمرا [ ء ] من أَدَم، قال، فخرج بلال بوَضُوئِه 3 فمن ناضح ونائل، قال: فخرج النبي صلى الله عليه وسلم عليه حُلّةٌ حمرا [ ء ] كأني أنظر إلى بياض ساقيه، قال: فتوضأ 4 وأذَّن بلال، قال: فجعلت أتتبع فاه، ههنا وههنا، (يقول: يمينا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "من غير أنه" بزيادة "من"، وحذفتها لعدم وجودها في الأصول.
2 مسند أحمد (2: 85) بلفظه وسنن أبي داود (1: 141) وسنن النسائي (2: 3) والدارمي (1: 216) وابن الجارود (64- 65) وابن خزيمة (1: 193) وسنن الدارقطني (1: 239) وصحيح ابن حبان (3: 137).
3 في المخطوطة: بوضوءه.
4 في المخطوطة: فتوضاء.

ج / 1 ص -217- وشمالا): حي على الصلاة، حي على الفلاح، قال: ثم رُكِزَتْ له عَنَزَةٌ، فتقدم فصلى الظهر ركعتين، يمر بين يديه الحمار والكلب، لا يمنع).
410 - وفي رواية: - (يَمُرّ من ورائها 1 المرأة 2 والحمار - ثم صلى العصر ركعتين، ثم لم يزل يصلي ركعتين حتى رجع إلى المدينة).
أخرجاه 3 .
411 - وعن ابن عباس "مرفوعا" 4: (ليؤذن لكم خياركم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: من ورائه. والتصحيح من صحيح مسلم.
2 في المخطوطة: المراه.
3 صحيح مسلم (1: 360و 361) من أجل الرواية، واللفظ له, وأما البخاري فقد أخرجه مفرقا بمعناه في كتاب الوضوء (1: 294) وكتاب الصلاة (1: 485 , 575) وفي كتاب اللباس (10: 256 , 313) وسنن أبي داود (1: 143- 144، 183) مختصرا، والترمذي (1: 375- 376) بمعناه, والنسائي (1: 87) بمعناه، والدارمي (1: 278) مختصرا. ومسند أحمد (4: 307, 308- 309) بلفظه, ومعناه.
4 كذا في الأصل. وفي الأصول خلاف هذا، وقد درجت إلى إثبات ما هو موجود في الأصول ورفع ما هو موجود في المخطوطة، ظنا مني أن هذه اللفظة تتكرر بعدد محدود, ولكن رأيت أن المؤلف يكثر من كتابة "مرفوعا" تسهيلا واختصارا, لذا لن أغيرها وسأبقيها في مكانها ولا أشير إليها فيما بعد مكتفيا بهذا التنبيه, والله المستعان.

ج / 1 ص -218- وليؤمكم قراؤكم) 1.
رواه أبو داود 2.
412 - وروى 3 الترمذي 4 - وصححه - (أنه عليه السلام أذن في السفر على راحلته).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: أقرءكم.
2 سنن أبي داود (1: 161) وسنن ابن ماجه (1: 240) وفي إسناده: الحسين بن عيسى الحنفي الكوفي: تكلم فيه أبو حاتم وأبو زرعة الرازيان.
والحديث في المخطوطة كان هكذا: "يؤذن لكم خيركم, وليؤمكم أقرؤكم" والتصحيح من أبي داود وابن ماجه, و لفظهما واحد.
3 في المخطوطة: وروا.
4 سنن الترمذي (2: 266- 267) ولفظه فيه: عن كثير بن زياد عن عمرو بن عثمان بن يعلي بن مرة عن أبيه عن جده أنهم كانوا مع النبي صلى الله عليه وسلم في مسير فانتهوا إلى مضيق, وحضرت الصلاة, فمطروا, السماء من فوقهم والبلة من أسفل منهم, فأذن رسول الله صلى الله عليه وسلم وهو على راحلته, وأقام -أو أقام- فتقدم على راحلته فصلى بهم يومئ إيماء يجعل السجود أخفض من الركوع.
وقال أبو عيسى: هذا حديث غريب, تفرد به عمر بن الرماح البلخي, لا يعرف إلا من حديثه. وقد روى عنه غير واحد من أهل العلم. اهـ. والحديث رواه أحمد في المسند (4: 173- 174) لكن بلفظ "فحضرت الصلاة فأمر المؤذن فأذن وأقام.... " وباقي الحديث مثله, ومثله عند الدارقطني (1: 380- 381) لكن وقع فيه يعلى بن أمية, وهو خلاف ما في المسند والترمذي. قال الحافظ في الإصابة: وأخرجه الدارقطني من طريق محمد بن عبد الرحمن بن غزوان عن ابن الرماح بهذا السند فقال: يعلى بن أمية, ورجح شيخنا في شرح الترمذي رواية شبابه (يعني يعلى بن مرة) وعلى كل تقدير فيعلى هذا ليس آخر. اهـ. (3: 685) ورواه البيهقي في السنن الكبرى (2: 17).

ج / 1 ص -219- 413- وروي عن علي: (الإمام أملك بالإقامة) 1.
414 - وروى الخلال عن عبد الرحمن بن أبي ليلى ( أن النبي صلى الله عليه وسلم جاء وبلال في الإقامة فقعد) 2.
415 - ولأبي داود: (رأيت بلالا خرج إلى الأبطح، فأذن فلما بلغ حي على الصلاة، حي على الفلاح لوى 3 عنقه يمينا وشمالا ولم يستدر) 4.
316 - وفي رواية: (رأيت بلالا يؤذن ويدور، وأتتبع 5 فاه ههنا وههنا وأصبعاه في أذنيه).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في التلخيص: رواه: ابن عدي في ترجمته شريك القاضي من روايته عن الأعمش عن أبي صالح عن أبي هريرة, تفرد به شريك, وقال البيهقي: ليس بمحفوظ, ورواه أبو الشيخ من طريق أبي الجوزاء عن ابن عمر, وفيه معارك بن عباد -وهو ضعيف- ورواه البيهقي عن علي موقوفا. (1: 211).
2 ذكره ابن قدامة في المغني (1: 412).
3 في المخطوطة: لوا.
4 سنن أبي داود (1: 143- 144) من حديث أبي جحيفة.
5 لفظ الترمذي: "ويتبع فاه" وما في المخطوطة موافق لما في المسند.

ج / 1 ص -220- صححه الترمذي 1 .
417 - وعن جابر بن سمرة قال: (كان بلال يؤذن إذا زالت الشمس لا يخرم2، ثم لا يقيم حتى يخرج النبي صلى الله عليه وسلم، فإذا خرج أقام حين يراه).
رواه مسلم 3 .
418 - وعن [ ا ] بن مسعود مرفوعا: (لا يمنعنَّ أحدَكم أذانُ بلال من سحوره؛ فإنه يؤذن -أو قال: ينادي - بليل، ليرجع قائمكم، ويوقظ نائمكم).
أخرجاه 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 375- 376) وقال: حديث أبي جحيفة حديث حسن صحيح. وانظر حديث رقم 326 فقد ذكرنا من رواه هناك. مع الحاكم في المستدرك (1: 202) والسنن الكبرى (1: 396) وانظر التلخيص الحبير (1: 204).
2في المخطوطة: "لايحرم"، بالحاء المهملة، والتصحيح من المسند.
ومعنى قوله "لا يخرم": أي لا ينقص ولا يقطع.
3 صحيح مسلم (1: 413) لكن ليس اللفظ له. وإنما اللفظ لمسند أحمد (5: 91) والحديث رواه بمعناه أبو داود (1: 148) والترمذي (1: 391) وأحمد في المسند (5: 86 , 87 , 91 , 104 , 105).
ومعنى قوله "لا يخرم": أي لا ينقص ولا يقطع.
4 صحيح البخاري: كتاب الأذان (2: 103) وكتاب الطلاق (9: 436) وكتاب أخبار الآحاد (13: 231) بلفظ "وينبه نائمكم"، وصحيح مسلم (2: 769 , 770) وسنن أبي داود (2: 303) والنسائي بمعناه (4: 148) وابن ماجه (1: 541) ومسند أحمد (1: 435).

ج / 1 ص -221- 419 - ولمسلم 1 عن سمرة [ قال: قال ] رسول الله صلى الله عليه وسلم: (لا يغرنكم من سحوركم أذان بلال ولا بياض الأفق المستطيل هكذا، حتى يستطير هكذا يعني معترض).
420 - وعن [ ا ] بن عمر مرفوعا: ( إن بلالا يؤذن بليل، فكلوا واشربوا حتى ينادي [ ا ] بن أم مكتوم، ثم قال: وكان رجلا أعمى لا ينادي حتى يقال له: أصبحت، أصبحت).
رواه البخاري 2 .
421 - ولمسلم3: (ولم يكن بينهما إلا أن ينـزل هذا ويرقى هذا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (2: 770) والحديث أخرجه أبو داود بأخصر (2: 303) والترمذي (3: 86) بأخصر. والنسائي (4: 148) بمعناه.
2 صحيح البخاري: كتاب الأذان (2: 99 , 101 , 104) وأخرجه في كتاب الصوم (4: 136) والشهادات (5: 264) وأخبار الآحاد (13: 231) وفي بعضها ليس فيه "وكان رجلا أعمى....".
3 صحيح مسلم (2: 768). والحديث رواه: الترمذي (1: 392) والنسائي (2: 10) والدارمي (1: 215)، وأحمد في المسند (2: 9 , 57 , 123) والحديث يرويه عن النبي صلى الله عليه وسلم: ابن مسعود, وعائشة, وأنيسة- بالتصغير- بنت خبيب - بالتصغير أيضا- وأنس, وأبو ذر, وسمرة, وغيرهم رضي الله عنهم. فانظر: صحيح ابن خزيمة (1: 209- 213).

ج / 1 ص -222- 422 - وعن زياد بن الحارث الصُّدَائي 1 قال: (لما كان أول أذان الصبح أمرني رسول الله صلى الله عليه وسلم فأذنت فجعلت أقول: أقيم أقيم يا رسول الله؟ فجعل ينظر إلى ناحية المشرق فيقول: لا، حتى إذا طلع الفجر نزل فتبرز، ثم انصرف إليَّ، وقد تلاحق أصحابه، فتوضأ، فأراد بلال أن يقيم، فقال النبي صلى الله عليه وسلم إن أخا صداء2 أذَّن، ومن أذَّن فهو يقيم، قال: فأقمت).
رواه الخمسة إلا النسائي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: الصداء.
2 في المخطوطة: صداة.
3 سنن أبي داود (1: 142) وسنن الترمذي بأخصر (1: 383- 384) وسنن ابن ماجه مختصرا (1: 237) وبمعناه رواه أحمد من طريقين (4: 169) والبيهقي (1: 399).
وقال الترمذي: وحديث زياد إنما نعرفه من حديث الإفريقي, والإفريقي هو ضعيف عند أهل الحديث, ضعفه يحيى بن سعيد القطان وغيره, وقال أحمد: لا أكتب حديث الإفريقي. قال الترمذي: ورأيت محمد بن إسماعيل يقوي أمره, ويقول: هو مقارب الحديث. والعمل على هذا عند أكثر أهل العلم: أن من أذن فهو مقيم. اهـ.
وقال السندي بعد ما ذكر قول الترمذي: وتلقيهم الحديث بالقبول مما يقوي الحديث أيضا, فالحديث صالح, فلذلك سكت عليه أبو داود. انظر سنن ابن ماجه (1: 237).

ج / 1 ص -223- 423 - وعن عبد الله بن زيد ( أنه رأى 1 الأذان قال: فجئت إلى النبي صلى الله عليه وسلم فأخبرته فقال: ألق على بلال، فألقيته فأذن، فأراد أن يقيم، فقلت: يا رسول الله أنا رأيت، أريد أن أقيم، قال: فأقم أنت، فأقام هو وأذن بلال).
رواه أحمد وأبو داود 2 .
424 - وروى أبو عبيد بإسناده عن عمر ( أنه قال لمؤذن بيت المقدس: إذا أذنت فترسَّل، وإذا أقمت فاحْذِم) 3.
425 - قال أبو الشعثا [ ء ] ( كنا قعودا مع أبي هريرة في المسجد، فأذن المؤذن فقام رجل 4 من المسجد يمشي، فأتبعه أبو هريرة بصره حتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: رى. وفي المسند ابن زيد رائي الأذان, وفي سنن أبي داود: فأري عبد الله بن زيد الأذان. وفي المنتقى لابن تيمية, أنه أري.
2 مسند أحمد (4: 42) واللفظ له, وسنن أبي داود (1: 141) وانظر نصب الراية للزيلعي (1: 259).
3 سنن الدارقطني (1: 238) من طريق مرحوم بن عبد العزيز عن أبيه عن أبي الزبير مؤذن بيت المقدس، قال: "جاءنا عمر بن الخطاب فقال.... " وقال الدارقطني: رواه الثوري وشعبة عن مرحوم, وانظر التلخيص الحبير (1: 200) ففيه حديث جابر مرفوعا رواه الترمذي والحاكم والبيهقي, وعن علي مرفوعا أيضا -كما عند الدارقطني- وانظر المغني لابن قدامة (1: 407).
وقد وقع في الأصل: فاجذم بالجيم المعجمة والذال المعجمة. وقوله فاحذم: يراد به الإسراع, وانظر مختار الصحاح (128).
4 في المخطوطة: كتب كلمة ثم ضرب عليها.

ج / 1 ص -224- خرج من المسجد، فقال أبو هريرة: أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم (.
صححه الترمذي 1.
426 - ( ودخل ابن عمر مسجدا 2 يصلي فيه، فسمع رجلا يثوب في أذان الظهر، فخرج، فقيل له: إلى أين ؟ فقال أخرجتني البدعة ( 3.
427 - ( وخرج النبي صلى الله عليه وسلم بعد الإقامة فاغتسل ثم جاء ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن صحيح مسلم (1: 453- 454) واللفظ له, سنن الترمذي (1: 397) سمعناه. والحديث رواه أيضا أحمد في المسند (2: 506 , 537) وفيه زيادة في آخره سأذكرها بعد قليل إن شاء الله تعالى: وسنن أبي داود (1: 147) وسنن النسائي (2: 29) وسنن ابن ماجه (1: 242) والطيالسي (1: 80) من المنحة وفيه الزيادة رواه أحمد من رواية شريك لهذا الحديث: وقال (أي أبو هريرة): أمرنا رسول الله صلى الله عليه وسلم: إذا كنتم في المسجد فنؤدي بالصلاة فلا يخرج أحدكم حتى يصلي. (2: 537) كان الأولى أن ينسب الحديث لمسلم لا إلى الترمذي مع اللفظ لمسلم. فتنبه.
2 في المخطوطة: مسجد.
3 سنن أبي داود (1: 148) وسنن الترمذي (: 381- 382) واللفظ ليس فيهما. والمغني لابن قدامة (1: 408) واللفظ له.
4 الحديث في صحيح البخاري من رواية أبي هريرة: كتاب الغسل (1: 383) وكتاب الأذان (2: 121 , 122) وفي صحيح مسلم (1: 422-423).

ج / 1 ص -225- 428 - وفي المسند1 عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: ( يا بلال اجعل بين أذانك وإقامتك نفسا 2 يفرغ الآكل من طعامه في مهل، ويقضي [ المتوضئ ] حاجته في مهل).
429 - وروى أبو داود والترمذي عن جابر نحوه 3 وفيه: ( قدر ما يفرغ الآكل من أكله، والشارب من شربه، والمُعْتَصِرُ إذا دخل الفضا[ء] لقضاء حاجته).
430 - قال أحمد: يقعد الرجل مقدار الركعتين إذا أذن المغرب، قيل: من أين ؟ قال: من حديث أنس وغيره: ( كان أصحاب رسول الله صلى الله عليه وسلم إذا أذن المؤذن ابتدروا السواري وصلوا ركعتين).
431 - ورواه البخاري، وفي آخره (و) لم يكن بين الأذان والإقامة (شيء) 4 وقال عثمان بن جَبَلَة وأبو داود عن شعبة: لم يكن بينهما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 143). وانظر مجمع الزوائد (2: 4).
2 في المخطوطة: نفس, وهو خطأ من الناسخ.
3 سنن الترمذي (1: 373) ونسبه الحافظ في الدراية (1: 116) للترمذي فقط من أصحاب الصحاح, والحاكم وابن عدي, وإسناده ضعيف, وأخرج الدارقطني عن عمر مثله موقوفا, نسبه في بلوغ المرام (39) للترمذي وضعفه. والموجود هنا هو في المغني (1: 412).
4 صحيح البخاري: كتاب الأذان (2: 106) وصحيح مسلم (1: 573) والنسائي (2: 28- 29) والدارمي (1: 276) وأحمد في المسند (3: 280) واللفظ كاملا في المغني (1: 412).

ج / 1 ص -226- إلا قليلا 1 .
432 - وعن عائشة: (كان رسول الله 2 صلى الله عليه وسلم إذا سكت المؤذن بالأولى من صلاة الفجر، قام فركع ركعتين خفيفتين قبل صلاة الفجر، بعد أن يستبين 3 الفجر، ثم اضطجع على شقه الأيمن حتى يأتيه المؤذن للإقامة (4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري في كتاب الأذان (2: 106) وقال الحافظ في الفتح (2: 109): لم تتصل إلينا رواية عثمان بن جبلة - وهو بفتح الجيم والموحدة- إلى الآن. وزعم مغلطاي ومن تبعه: أن الإسماعيلي وصلها في مستخرجه, وليس كذلك, فإن الإسماعيلي إنما أخرجه من طريق عثمان بن عمر.
وكذلك لم تتصل إلينا رواية أبي داود, وهو الطيالسي, فيما يظهر لي- وقيل: هو الحفري -بفتح المهملة والفاء- وقد وقع لنا مقصود روايتهما من طريق عثمان بن عمر, وأبي عامر ولله الحمد. وانظر الفتح (2: 108) بيان مشروعية الركعتين قبل صلاة المغرب. والله أعلم.
2 في المخطوطة: النبي.
3 في المخطوطة: أن يتبين من الفجر.
4 صحيح البخاري: كتاب الأذان (2: 109) وبمعناه في كتاب الوتر (2: 478) وكتاب التهجد (3: 7) ومختصرا (2: 43) وكتاب الدعوات (11: 108) وصحيح مسلم (1: 508) وسنن أبي داود بمعناه (2: 21) وسنن الترمذي مختصرا (2: 282) والنسائي (2: 30) وسنن ابن ماجه (1: 378) مختصرا. ومسند أحمد (6: 34 , 48- 49، 74 , 83 , 85 , 88 , 143 , 215 , 248 , 254) بعضها مختصر وبعضها بمعناه. واللفظ هنا للبخاري.

ج / 1 ص -227- 433 - وعن أبي هريرة [عن النبي صلى الله عليه وسلم قال]: ( لا يؤذن إلا متوضئ).
رواه الترمذي مرفوعا وموقوفا، وقال: هو أصح 1 .
434 - قال أحمد في الذي يؤذن قبل الراتب: لو أعاد الأذان كما صنع أبو محذورة، قال عبد العزيز بن رفيع: (رأيت رجلا أذن قبل أبي محذورة، قال: فجا(ء) أبو محذورة، فأذن ثم أقام)
رواه الأثرم 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي هكذا في سننه (1: 389) من طريق معاوية بن يحيى الصّدفي عن الزهري عن أبي هريرة. ورواه أيضا (1: 390) من طريق ابن وهب عن يونس عن ابن شهاب قال: قال أبو هريرة: لا ينادي بالصلاة إلا متؤضئ. قال الترمذي: وهذا أصح من الحديث الأول -أي مرفوع- قال: وحديث أبي هريرة لم يرفعه ابن وهب وهو أصح من حديث الوليد بن مسلم. والزهري لم يسمع من أبي هريرة. اهـ. فهو إذا منقطع حتى لو رفعه. ورواه البيهقي (1: 397) موصولا من طريق معاوية بن يحيى عن الزهري عن سعيد بن المسيب عن أبي هريرة مرفوعا. ثم قال البيهقي: هكذا رواه معاوية بن يحيى الصدفي, وهو ضعيف، والصحيح رواية يونس بن يزيد الإيلي وغيره عن الزهري، قال: قال أبو هريرة، أي موقوفا، وذكر رواية الترمذي فهو يعود إلى الانقطاع في رواية الترمذي المرفوعة, وضعف معاوية بن يحيى فيها أيضا وفي رواية البيهقي. والله أعلم. وانظر التلخيص الحبير (1: 206) ونصب الراية (1: 292).
2 ذكره ابن قدامة في المغني (1: 416).

ج / 1 ص -228- 435 - قال أحمد: أحب إليّ أن يقيم في موضع أذانه، ولم يبلغني فيه إلا حديث بلال: (لا تسبقني بآمين) 1 .
436 - وقال بن الحويرث: (أتيت النبي صلى الله عليه وسلم أنا ورجل نوادعه، فقال: إذا حضرت الصلاة، فليؤذن أحدكما وليؤمكما أكبركم).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (1: 416) والحديث أخرجه أبو داود (1: 246) من طريق سفيان عن عاصم عن أبي عثمان عن بلال. وأبو عثمان هو: عبد الرحمن بن ملّ النهدي البصري.
ورواه عبد الواحد بن زياد عن عاصم الأحول عن أبي عثمان قال: قال بلال للنبي صلى الله عليه وسلم - مرسل. وهكذا رواه محمد بن يحيى بن أبي عمر عن سفيان بن عيينة عن سليمان التيمي عن أبي عثمان مرسلا. وانظر تحفة الأشراف (2: 111) وانظر المسند (6: 12) فقد رواه عن محمد بن فيصل, ثنا عاصم عن أبي عثمان قال: قال بلال: يا رسول الله.... و (6: 15) فقد رواه عن شعبة عن عاصم الأحول قال شعبة: كتب أبي عن أبي عثمان قال: قال بلال للنبي صلى الله عليه وسلم... الحديث.
قلت: لكن هذا لا ينطبق على من أذن في المنارة أو مكان بعيد من المسجد. فمن أذن كذلك فيقيم في غير موضعه, لئلا تفوته بعض الصلاة. وانظر المغني (1: 416). والله أعلم.
2 هذا اللفظ لم أجده في كتب الحديث المعتمدة، إنما الموجود: "فإذا حضرت الصلاة فليؤذن لكم أحدكم, وليؤمكم أكبركم.." أو إذا أنتما خرجتما ثم أقيما, ثم ليؤمكما أكبركما. والأولى: رواها البخاري في كتاب الأذان (2: 110) واللفظ له، وهي أيضا عنده في الأذان (2: 111 , 170 , 300) وكتاب الجهاد (6: 53) وكتاب الأدب (10: 437- 438) وأخبار الآحاد (13: 231) وعند مسلم (1: 465- 466) وعند النسائي (2: 9 , 10) والدارمي (1: 229- 230) وأحمد في المسند (3: 436) و (5: 53) وصحيح ابن خزيمة (1: 206). والرواية الثانية: عند البخاري في الأذان (2: 111 , 142) وعند مسلم (1: 466) والترمذي (1: 399) وابن ماجه (1: 313) وسنن النسائي (2: 8- 9 , 21 , 77) وصحيح ابن خزيمة (1: 206).

ج / 1 ص -229- 437 - وفي البخاري 1 فأذنا ثم أقيما.
438 - وقال علقمة والأسود: (دخلنا على عبد الله فصلى بنا بلا أذان ولا إقامة).
رواه الأثرم 2. واحتج به.
439 - (وعن أنس أنه دخل مسجدا قد صلوا فيه، فأمر رجلا فأذن وأقام، فصلى بهم في جماعة).
رواه سعيد والأثرم 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس هذا في البخاري فحسب بل هو متفق عليه، فانظر البخاري: كتاب الأذان (2: 111، 142) وانظر مسلم (1: 466) وهي أيضا عند أحمد (3: 436) وانظر التعليق السابق في تخريج الرواية الثانية. والله أعلم.
2 ذكره ابن قدامة في المغني (1: 417).
3 ذكره ابن قدامة في المغني (1: 421: 422) وانظر سنن سعيد بن منصور.

ج / 1 ص -230- 440 - وقال عروة: ( أذانهم وإقامتهم تجزي عن من جاء بعدهم) 1.
441 - وروى أبو داود مرسلا أن الذي ر[أ]ى عبد الله بن زيد استقبل وأذن 2 .
442 - ( وأذن [ا]بن عمر في ليلة باردة بضَجْنَان 3 ثم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة بأطول وأوله "وإن شاء صلى من غير أذان ولا إقامة, فإن عروة قال: إذا انتهيت إلى مسجد قد صلى فيه ناس أذنوا وأقاموا فإن أذانهم وإقامتهم تجزئ عمن جاء بعدهم". قال ابن قدامة: وهذا قول الحسن والشعبي والنخعي. إلا أن الحسن قال: كان أحب إليهم أن يقيم. (1: 422).
2 سنن أبي داود (1: 140) وانظر التلخيص الحبير (1: 203- 204) وعزاه إلى إسحاق بن راهويه في مسنده.
3 في المخطوطة: بصحنان، وهو خطأ من الناسخ. قال الحافظ: وهو بفتح الضاد المعجمة والجيم, بعدها نون, على وزن فعلان, غير مصروف, قال صاحب الصحاح وغيره: هو جبل بناحية مكة, وقال أبو موسى في ذيل الغربيين: هو موضع, أو جبل بين مكة والمدينة, وقال صاحب المشارق ومن تبعه: هو جبل على بريد من مكة, وقال صاحب الفائق: بينه وبين مكة خمسة وعشرون ميلا، وبينه وبين وادي مريسعة أميال... وقال أبو عبيد البكري: بين قديد وضجنان يوم، قال معبد الخزاعي:

قد جعلت ماء قديد موعدي وماء ضجنان لها ضحى الغد

وانظر الفتح (2: 113).

ج / 1 ص -231- صلوا في رحالكم، وأخبرنا أن النبي صلى الله عليه وسلم كان يأمر مؤذنا [ يؤذن ] ثم يقول على أثره: ألا صلوا في الرحال، في الليلة الباردة أو المطيرة [ في السفر ] 1).
443 - وروى أبو داود 2 عن عروة عن امرأة من بني النجار، قالت: ( كان بيتي من أطول بيت حول المسجد، فكان بلال يؤذن عليه الفجر، فيأتي بِسَحَر، فيجلس على البيت ينتظر الفجر، فإذا رآه، تمطى، ثم قال: اللهم إني [أحمدك و]أستعينك وأستعديك على قريش أن يقيموا دينك).
444 - وتكلم 3 سليمان بن صرد في أذانه.
وقال الحسن: ( لا بأس أن يضحك وهو يؤذن أو يقيم ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 112) واللفظ له. وصحيح مسلم بمعناه (1: 484) وهو كذلك عند النسائي (2: 15) بمعناه. وموطأ مالك (1: 73).
2 سنن أبي داود (1: 143) وفي آخره: قالت: ثم يؤذن, قالت: والله ما علمته كان تركها ليلة واحدة, تعني هذا الكلمات.
3 في المخطوطة: ويكلم -بالياء- وهو خطأ من الناسخ. والأثر أخرجه البخاري تعليقا في كتاب الأذان (2: 97) وقال الحافظ: وصله أبو نعيم -شيخ البخاري- في كتاب الصلاة له, وأخرجه البخاري في التاريخ عنه, وإسناده صحيح, ولفظه: أنه كان يؤذن في العسكر فيأمر غلامه بالحاجة في أذانه.
4 أخرجه البخاري تعليقا في كتاب الأذان (2: 97)، وقال الحافظ: لم أره موصولا, والذي أخرجه ابن أبي شيبة وغيره من طرق عنه جواز الكلام بغير قيد الضحك (الفتح 2: 98).

ج / 1 ص -232- 445 - وفي حديث أبي قتادة قال لبلال: (قم فأذن)1 . نقله ابن المنذر فيه. وفي الاستقبال 2
446 - ( وتشاح الناس في الأذان يوم القادسية فأقرع بينهم سعد) 3.
447 - (وخطب ابن عباس في يوم ذي ربخ 4 فلما بلغ المؤذن: حي على الصلاة، فأمره أن ينادي: الصلاة في الرحال، فنظر القوم بعضهم إلى بعض، فقال: فعل هذا من هو خير منه. وإنها عَزْمَة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري من حديث طويل عن أبي قتادة -وهو المعروف بليلة التعريس-.
وقد أخرجه البخاري مطولا في كتاب مواقيت الصلاة (1: 66).
وأخرجه مسلم مطولا وليس فيه "قم فأذن" وإنما "ثم أذن بلال" (1: 472- 474) وسنن النسائي بأخصر (2: 105، 106) ومسند أحمد (5: 302).
2 كذا في الأصل.
3 ذكره البخاري تعليقا مختصرا كتاب الأذان (2: 96) من الفتح.
وقال الحافظ: أخرجه سعيد بن منصور والبيهقي من طريق أبي عبيد كلاهما عن هشيم عن عبد الله بن شبرمة قال: فذكره كما هنا. قال الحافظ: وهذا منقطع وقد وصله سيف بن عمر في الفتوح, والطبري من طريقه عنه عن عبد الله بن شبرمة عن شقيق - وهو أبو وائل- قال: افتتحنا القادسية صدر النهار, فتراجعنا, وقد أصيب المؤذن. فذكره, وزاد: فخرجت القرعة لرجل منهم فأذن. الفتح (2: 96).
4 في المخطوطة: رزق- وهو خطأ من الناسخ.

ج / 1 ص -233- رواه البخاري 1 .
448 - وفي رواية عند البخاري: (صلوا قبل صلاة المغرب ركعتين، ثم قال في الثالثة: لمن شا(ء) 2.
449 - ولمسلم 3 عن أنس: ( كان يرانا نصليهما فلم يأمرنا ولم ينهنا ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 97) بلفظه وأخرجه كذلك في كتاب الأذان (2: 157) بأطول، وأخرجه بمعناه في كتاب الجمعة (2: 384). والحديث أخرجه أيضا مسلم في صحيحه (1: 485) وأبو داود (1: 280) بمعناه، وسنن ابن ماجه (1: 302) بمعناه.
2 الذي كان في المخطوطة: وفي رواية عند البخاري عند المغرب ركعتين، ثم قال عند الثالثة لمن شاء. والتصويب من صحيح البخاري والنص من حديث عبد الله بن مغفل المزني أخرجه البخاري في كتاب التهجد (3: 59) وفي كتاب الاعتصام (13: 337) والحديث في سنن أبي داود (2: 26) ومسند أحمد (5: 55) ونسبه الحافظ لابن حبان: التلخيص (2: 13) وقد وهم ابن قدامة عندما قال في المغني (2: 130): متفق عليه, فالحديث لم يخرجه سوى البخاري, ولم يخرجه مسلم من طريق ابن مغفل. كما وقع فيه عبد الله بن المزني، والصواب عبد الله المزني وهو ابن مغفل.
3 صحيح مسلم (1: 573)، وسنن أبي داود (2: 26).
4 في المخطوطة: ينهانا وهو خطأ من الناسخ.

ج / 1 ص -234- 450 - ورواية (ا) بن المغفل الأولى، متفق عليها 1 .
451 - وعن عبد الله بن المغفل مرفوعا: (بين كل أذانين صلاة - ثلاثا -، ثم قال في الثالثة: لمن شاء) 2.
452 - وعن أبي قتادة مرفوعا: (إذا أقيمت الصلاة فلا تقوموا 3 حتى تروني، وعليكم السكينة) 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: إن أراد برواية عبد الله بن مغفل الأولى: "صلوا قبل صلاة المغرب" فهذا غير سليم وهو وهم منه, فقد رواها البخاري دون مسلم، وهذا ما ذكره النابلسي في الذخائر (2: 220) والحافظ في التلخيص (2: 13) والزيلعي في النصب (2: 140) والمجد في المنتقى (1: 572) والحافظ في البلوغ (65).
وإن أراد به الرواية التالية "بين كل أذانين صلاة", فهذا صحيح سليم لأن مسلما أخرج هذه الرواية لذا تكون العبارة: رواية ابن المغفل الثانية، وانظر تخريجها في التعليقة القادمة.
2 صحيح البخاري: كتاب الأذان (2: 106 , 110) وصحيح مسلم (1: 573) وسنن أبي داود (2: 26) وسنن الترمذي (1: 351) مختصرا وسنن النسائي (2: 28) وسنن ابن ماجه (1: 368) وسنن الدارمي (1: 276) ومسند أحمد (5: 54 , 56 , 57).
3 في المخطوطة: تقدموا.
4 صحيح البخاري: كتاب الأذان (2: 120) بلفظه، وصحيح مسلم (1: 422) بأخصر، وسنن أبي داود(1: 148) بلفظه، وسنن الترمذي (2: 395, 487) بأخصر، وسنن النسائي (2: 31) بلفظ الترمذي، و(2: 81) بلفظ مسلم، والدارمي بلفظ مسلم (1: 232) ومسند أحمد (5: 304, 305, 307, 308, 310) بلفظه.

ج / 1 ص -235- 453 - وعن أنس قال: (أقيمت الصلاة، والنبي صلى الله عليه وسلم يناجي رجلا 1 إلى جانب المسجد، فما قام إلى الصلاة حتى نام القوم).
454- وفي رواية: (أقيمت الصلاة فعرض [للنبي صلى الله عليه وسلم]2 رجل).
رواهما البخاري 3 .
455 - وعن عثمان بن أبي العاص قال: ( إن من آخر ما عَهِدَ إلي رسول الله صلى الله عليه وسلم أن اتخذ مؤذنا لا يأخذ على أَذَانِه أجرا).
حسنه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: رجل, وهو خطأ من الناسخ.
2 في المخطوطة: له، وأثبتنا ما في صحيح البخاري.
3 الرواية الأولى أخرجها البخاري في كتاب الأذان (2: 124) وكتاب الاستئذان (11: 85) بمعناه. وأخرجها مسلم (1: 284) وأبو داود (1: 149). فالحديث إذا متفق عليه.
والرواية الثانية: أخرجها البخاري في كتاب الأذان (2: 124) وأخرجها مسلم (1: 284) وأخرجها أبو داود (1: 149) بمعناه. فالحديث متفق عليه أيضا.
4 سنن الترمذي (1: 409- 410) وقال: حديث عثمان حسن صحيح. لكن اختلاف النسخ حدا ببعضهم أن ينقل عن الترمذي التحسين فقط كالنووي وابن قدامة والزيلعي. المغني 1: 315) وتعليق أحمد شاكر على سنن الترمذي (1: 410). والحديث أخرجه أبو داود (1: 146) وسنن النسائي (2: 23) بمعناه، وسنن ابن ماجه (1: 236) بلفظه، وأحمد في المسند (4: 21) بلفظ أبي داود ومن ثلاثة طرق ( 217) والحديث كذلك عند الحاكم في المستدرك (1: 199 , 201) وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه. وأقره الذهبي. وأخرجه ابن خزيمة في صحيحه (1: 221). والله أعلم.

ج / 1 ص -236- 456 - عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: (إذا سمعتم الندا (ء) فقولوا مثل ما يقول المؤذن).
أخرجاه 1 .
457 - ولأبي داود في سننه عن [ ا ] بن عمر (و) 2 مرفوعا: (قل كما يقولون، فإذا انتهيت فسل 3 تعطه، قاله لرجل قال: إن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 90) وصحيح مسلم (1: 288), والحديث أيضا عند أبي داود (1: 144) والترمذي (1: 407) وسنن النسائي (2: 23) وابن ماجه (1: 238) والدارمي (1: 217) وموطأ مالك (1: 67) ومسند أحمد (3: 5- 6, 53 , 78 , 90) ورواه الطيالسي (1: 79) من منحة المعبود، والشافعي (1: 59- 60) من بدائع المنن, وصحيح ابن خزيمة (1: 215) وصحيح ابن حبان (3: 147).
2 في المخطوطة: ابن عمر, وهو خطأ من الناسخ أو سهو من الكاتب.
3 في المخطوطة: فاسأل.

ج / 1 ص -237- المؤذنين يفضلوننا) 1.
458- وله بسند صحيح عن سهل بن سعد قال: رسول الله صلى الله عليه وسلم (ثنتان لا تردان - أو قال 2 ما تردان الدعا(ء) عند الندا(ء) وعند البأس حين يلحم بعضهم بعضا)3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 144) ولفظه فيه عكس هنا: عن عبد الله بن عمر أن رجلا قال: يا رسول الله, إن المؤذنين يفضلوننا, فقال رسول الله صلى الله عليه وسلم: قل كما يقولون..... الحديث. وأخرجه أحمد في المسند (2: 172) وقال المنذري: أخرجه النسائي في اليوم والليلة, كذا في عون المعبود (2: 227), والتلخيص الحبير (1: 211).
2 في سنن أبي داود: قلما. والذي في المخطوطة هو الموجود في تحفة الأشراف.
3 سنن أبي داود (3: 21) وفيه زيادة من طريق آخر.
قلت: في إسناده موسى بن يعقوب الزمعي، وثقه يحيى بن معين وابن القطان. وقال ابن المديني عنه: ضعيف الحديث منكر الحديث, وقال النسائي: ليس بالقوي, وقال ابن عدي: لا بأس به عندي وبرواياته, وقال الأثرم: سألت أحمد عنه فكأنه لم يعجبه, وقال أبو داود: هو صالح روى عنه ابن مهدي وله مشايخ مجهولون.
وذكره ابن حبان في الثقات. وقال الحافظ ابن حجر عنه: صدوق سيء الحفظ. وقال الذهبي: فيه لين. وانظر التهذيب (10: 378) والميزان (4: 227- 228) والخلاصة (337) والكاشف (3: 190) والتقريب (2: 289) وعون المعبود (7: 214). والحديث أخرجه الدارمي (1: 217) وابن خزيمة (1: 219) والبيهقي في السنن (1: 410) والحاكم في المستدرك (1: 198).
وقال: هذا حديث ينفرد به موسى بن يعقوب, وقد يروى عن مالك عن أبي حازم, وموسى بن يعقوب ممن يوجد عنه التفرد, وأقره الذهبي على تفرد موسى به.

ج / 1 ص -238- 459 - وله بسند صحيح عن عائشة1: ( أن رسول الله صلى الله عليه وسلم كان إذا سمع المؤذن يتشهد وأنا وأنا).
460 - وعن عمر قال: قال رسول الله صلى الله عليه وسلم: (إذا قال المؤذن: الله أكبر الله أكبر، فقال أحدكم: الله أكبر الله أكبر، ثم قال: أشهد أن لا إله إلا الله (قال: أشهد أن لا إله إلا الله)، ثم قال: أشهد أن محمدا رسول الله، قال: أشهد أن محمدا رسول الله، ثم قال: حي على الصلاة، قال: لا حول ولا قوة إلا بالله، ثم قال: حي على الفلاح، قال: لا حول ولا قوة إلا بالله، ثم قال: الله أكبر الله أكبر، قال: الله أكبر الله أكبر، ثم قال: لا إله إلا الله، قال: لا إله إلا الله " صدقا " 2 من قلبه دخل الجنة).
رواه مسلم 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 145).
2 هذه اللفظة لم أجدها في مسلم ولا أبي داود ولا ابن خزيمة ولا ابن حبان. والله أعلم.
3 صحيح مسلم (1: 289) وسنن أبي داود (1: 145) وصحيح ابن خزيمة (1: 218) وصحيح ابن حبان (3: 146).

ج / 1 ص -239- 461 - عن شهر بن حوشب عن أبي أمامة أو عن بعض أصحاب النبي صلى الله عليه وسلم (أن بلالا أخذ في الإقامة، فلما أن قال: قد قامت الصلاة، قال النبي صلى الله عليه وسلم أقامها الله وأدامها، وقال في سائر الإقامة بنحو حديث عمر في الأذان).
رواه أبو داود 1 .
462 - وعن جابر أن رسول الله صلى الله عليه وسلم قال: (من قال حين يسمع الندا (ء): اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، حلَّت له شفاعتي يوم القيامة).
رواه البخاري 2 .
463 - وعن (ا) بن عمر (و) 3 أنه سمع النبي صلى الله عليه وسلم يقول: (إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا عليَّ، فإنه من صلى عليَّ صلاة صلى الله عليه بها عشرا. ثم سلوا الله لي الوسيلة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 145) وانظر التلخيص (1: 211).
2 صحيح البخاري: كتاب الأذان (2: 94) وكتاب التفسير (8: 399) والحديث في سنن أبي داود (1: 146) وسنن الترمذي (1: 413) وسنن النسائي (2: 26- 27) وسنن ابن ماجه (1: 329) ومسند أحمد (3: 354).
3 في المخطوطة: بن عمر وقد وقع في صحيح مسلم: عن عبد الله بن عمرو بن العاص.

ج / 1 ص -240- فإنها منـزلة في الجنة، لا تنبغي إلا لعبد من عباد الله، وأرجو 1 أن أكون أنا هو، فمن سأل 2 اللهَ ليَ الوسيلة، [ حلت له الشفاعة ]( 3.
رواه مسلم 4 .
464 - وعن سعد بن أبي وقاص مرفوعا: (من قال حين يسمع المؤذن 5: وأنا أشهد أن لا إله إلا الله، وحده لا شريك له، وأن محمدا رسول الله، رضيت بالله ربا وبالإسلام دينا وبمحمد [ صلى الله عليه وسلم ] رسولا، غفر له ذنبه).
رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وأرجوا بزيادة ألف.
2 في المخطوطة: سئل, وهو خطأ أيضا.
3 كذا في صحيح مسلم: "حلت له الشفاعة"، والموجود في المخطوطة "حلت عليه شفاعتي" وأغلب المصادر كلفظ مسلم، وعند ابن خزيمة كالمخطوطة.
4 صحيح مسلم (1: 289) وسنن أبي داود (1: 144) وسنن الترمذي (5: 586- 587) وسنن النسائي (2: 25- 26) ومسند أحمد (2: 168) وصحيح ابن خزيمة (1: 219).
5 في المخطوطة: النداء, والتصويب من مختلف المصادر.
6 صحيح مسلم (1: 290) وسنن أبي داود (1: 145) وسنن الترمذي (1: 411- 412) بأخصر. وسنن النسائي (2: 26) وسنن ابن ماجه (1: 239) ومسند أحمد (1: 181).

ج / 1 ص -241- 463- وعن أم سلمة قالت: (علمني النبي صلى الله عليه وسلم أن أقول عند أذان المغرب: اللهم (إن) هذا إقبال ليلك وإدبار نهارك، وأصوات دعاتك، فاغفر لي).
رواه أبو داود 1.
464- وعن أنس مرفوعا: ( الدعا(ء) لا يرد بين الأذان والإقامة).
رواه أبو داود والترمذي وصححه 2 .
465 - وفي رواية الترمذي 3: (قالوا: فماذا 4 نقول يا رسول الله؟ قال: سلوا الله العافية في الدنيا والآخرة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 146) وأخرجه الترمذي من طريق حفصة بنت أبي كثير عن أبيها عن أم سلمة (5: 574) وقال: هذا حديث غريب إنما نعرفه من هذا الوجه, وحفصة, بنت أبي كثير لا نعرفها ولا أباها. اهـ. وأما أبو داود فقد رواه عن طريق المسعودي عن أبي كثير. والمسعودي: هو عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلي، من كبار العلماء. وأما أبو كثير فقد قال الذهبي فيه: لا يعرف.
2 سنن أبي داود (1: 144) وسنن الترمذي (1: 415- 416) وقال: حديث أنس حسن صحيح. والحديث رواه أيضا أحمد في المسند (3: 119 , 155 , 225 , 254).
3 سنن الترمذي (5: 576- 577) وفي لفظ: "قال: فماذا نقول يا رسول الله....".
وفي الأخرى: "قالوا: فماذا نقول؟ قال: سلوا".
4 في المخطوطة: ماذا، من غير فاء.

ج / 1 ص -242- 466 - ولأبي داود مرفوعا: (قل كما يقولون، فإذا انتهيت فسل 1 تعطه) 2.
467 - وله بسند صحيح عن سهل مرفوعا: (اثنتان لا تردان - أو قال ما تردان - الدعا(ء) عند الندا(ء) وعند البأس حين يلحم بعضه بعضا) 3.
468 - روى ابن المنذر بإسناده عن عبد الله بن (أبي) بكر بن أنس قال: (كان عمومتي يأمرونني أن أؤذن لهم وأنا غلام لم أحتلم، وأنس شاهد ذلك ولم ينكره)4.
469 - وعن أبي هريرة قال: (عرسنا مع رسول الله صلى الله عليه وسلم فلم نستيقظ 5 حتى طلعت الشمس، فقال النبي صلى الله عليه وسلم " ليأخُذْ كلُّ رجل برأس راحلته، فإنَّ هذا منْزلٌ حضرنا فيه الشيطان ". قال: ففعلنا، ثم دعا بالما(ء) فتوضأ ثم صلى سجدتين، ثم أقيمت الصلاة، فصلى الغداة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فسال.
2 لقد تكرر هذا الحديث, وقد سبق ذكره برقم (360) فانظر تخريجه هناك.
3 لقد تكرر هذا الحديث, وقد سبق ذكره برقم (361) فانظر تخريجه هناك أيضا والتعليق على قوله "بسند صحيح".
4 ذكره ابن قدامة في المغني (1: 413- 414).
5 في المخطوطة: نستيقض, بالضاد.

ج / 1 ص -243- رواه مسلم 1.
470 -( أمر بلالاً بالأذان بعد ما طلعت الشمس(.
471 - في المتفق عليه من حديث أبي قتادة وعمران 2 ورواه أبو داود وقال: (فأمر بلالاً فأذن وأقام وصلى(3. ولم يذكر "سجدتي الفجر ".
472 - وعن أبي عُبَيدة بن عبد الله 4 عن أبيه (قال): ( إن المشركين شغلوا (رسول الله) 5 صلى الله عليه وسلم يوم الخندق عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 471- 472) وسنن النسائي (1: 298) ومسند أحمد (2: 428- 429).
2 حديث أبي قتادة سبق تخريجه برقم 1 (حديث: 445) وأما حديث عمران فقد أخرجه البخاري في كتاب المناقب (6: 580) وصحيح مسلم (1: 374) وليس فيه ذكر الأذان. وسنن أبي داود (1: 121) مختصرا، ومسند أحمد (1: 441) وسنن الدارقطني (1: 385) ونسبها الزيلعي لابن حبان في نصب الراية (1: 281) ورواه الحاكم في المستدرك (1: 274)، وليس فيه ذكر بلال، وصحيح ابن خزيمة. وسيأتي الحديثان أيضا برقم (422) (423).
3 سنن أبي داود (1: 121) بلفظ "أن رسول الله صلى الله عليه وسلم كان في مسير له فناموا عن صلاة الفجر, فاستيقظوا بحر الشمس, فارتفعوا قليلا, حتى استقلت الشمس, ثم أمر مؤذنا فأذن فصلى ركعتين قبل الفجر ثم أقام ثم صلى الفجر".
4 هو ابن مسعود رضي الله عنه.
5 في المخطوطة: النبي.

ج / 1 ص -244- أربع صلوات، حتى ذهب من الليل ما شاء الله، فأمر بلالا 1 فأذن، ثم أقام، فصلى الظهر، ثم أقام فصلى العصر، ثم أقام فصلى المغرب، ثم أقام فصلى العشاء).
قال الترمذي: ليس بإسناده بأسٌ 2 إلا أن أبا عُبَيدة لم يسمع من أبيه 3 .
473 - وعن جابر ( أن النبي صلى الله عليه وسلم جمع بين الظهر والعصر بعرفة، وبين المغرب والعشاء بمزدلفة، بأذان وإقامتين).
رواه مسلم 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بلال.
2 في المخطوطة: بأسا.
3 في السنن: عبد الله. والحديث في سنن الترمذي (1: 337- 338) وقال الترمذي: وفي الباب عن أبي سعيد, وجابر. وحديث ابن مسعود رواه أيضا: أحمد في المسند (1: 375 , 423) والنسائي (1: 297) وأما حديث أبي سعيد فقد رواه الشافعي في الأم (1: 75) ورواه أحمد في المسند (3: 25 , 49 , 67- 68) وكذلك النسائي والبيهقي وابن خزيمة وصححه ابن السكن, وانظر التلخيص الحبير (1: 194- 195).
وأما حديث جابر فقد رواه البخاري ومسلم والترمذي والنسائي وأحمد وغيرهم.
4 صحيح مسلم (2: 890- 891) وليس بلفظه, وإنما ساقه مسلم ضمن حديث جابر الطويل في صفة حجة النبي صلى الله عليه وسلم, وانظر التلخيص الحبير (2: 50).

ج / 1 ص -245- 474 - ( وأذن (ا) بن مسعود وأقام بجمع، وأقام لكل واحدة منهما أذانا وإقامة) 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا جزء من حديث رواه البخاري في كتاب الحج في بابين من ثلاثة طرق (3: 524 , 530) ورواه أيضا أحمد والنسائي وابن خزيمة والبيهقي. وانظر فتح الباري (3: 524 , 525). ولفظ الحديث عند البخاري: "خرجنا مع عبد الله رضي الله عنه إلى مكة, ثم قدمنا جمعا فصلى الصلاتين: كل صلاة وحدها بأذان وإقامة والعشاء بينهما". وفي لفظ "حج عبد الله رضي الله عنه, فأتينا المزدلفة حين الأذان بالعتمة أو قريبا من ذلك, فأمر رجلا فأذن وأقام ثم صلى المغرب, وصلى بعدها ركعتين, ثم دعا بعَشائه فتعشى, ثم أمر -أرى رجلا- فأذن وأقام, قال عمرو: لا أعلم الشك إلا من زهير "ثم صلى العشاء ركعتين..." والله أعلم.

ج / 1 ص -246- باب المواقيت
475 - عن جابر بن عبد الله (أن النبي صلى الله عليه وسلم جا(ء)ه جبريل - عليه السلام - فقال: " قم فصله " 1 فصلى الظهر حين زالت الشمس، ثم جاءه العصر فقال: " قم فصله " 2 فصلى العصر حين صار ظل كل شيء مثله، 3 ثم جاءه المغرب، فقال: " قم فصله " 4 فصلى المغرب حين وجبت الشمس، تم جا(ء)ه العشاء، فقال " قم فصله " 5 فصلى العشاء 6 حين غاب الشفق، ثم جا(ء)ه الفجر، فقال: " قم فصله " 7 فصلى الفجر حين برق الفجر - أو قال: (حين) سطع الفجر - ثم جاءه من الغد للظهر 8 فقال: " قم فصله " 9 فصلى الظهر حين صار ظل كل شيء مثله، ثم جاءه للعصر 10 فقال: " قم فصله " 11 فصلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فصل، وفي بعضها فصلى.
2 في المخطوطة: فصل، وفي بعضها فصلى.
3 في المسند زيادة: أو قال: صار ظله مثله.
4 في المخطوطة: فصل، وفي بعضها فصلى.
5 في المخطوطة: فصل، وفي بعضها فصلى.
6 كلمة العشاء: ليست في المسند.
7 في المخطوطة:ك فصل، وفي بعضها فصلى.
8 في المخطوطة: الظهر.
9 في المخطوطة: فصل، وفي بعضها فصلى.
10 في المخطوطة: العصر.
11 في المخطوطة: فصل، وفي بعضها فصلى.

ج / 1 ص -247- (العصر) حين صار ظل كل شي(ء) مثليه، ثم جاءه للمغرب 1 وقتا واحدا لم يزل عنه، ثم جاءه للعشا(ء) 2 حين ذهب نصف الليل أو قال: (ثلث الليل، فصلى العشاء، ثم جا(ء)ه للفجر)، حين أسفر جدا فقال: " قم فصله " فصلى الفجر، ثم قال: ما بين هذين وقت).
رواه أحمد والنسائي. وقال البخاري: هو أصح شيء في المواقيت 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: المغرب.
2 في المخطوطة ثم جاءه العشاء.
3 مسند أحمد (3: 330-331) واللفظ له (3: 351- 352) بمعناه, ورواه النسائي (1: 255- 256) بمعناه, وكذا (1: 263) وكذا (1: 251- 252) مختصرا وأخرجه الترمذي ولم يذكر متنه بل قال: نحو حديث ابن عباس -وهو الآتي بعد هذا- (1: 281- 282) وقال: هذا حديث حسن صحيح غريب, ثم قال: وقال محمد -يعني البخاري- أصح شيء في المواقيت حديث جابر عن النبي صلى الله عليه وسلم, وأخرجه أيضا الحاكم في المستدرك (1: 195- 196) ثم قال: هذا حديث صحيح مشهور من حديث عبد الله بن المبارك والشيخان لم يخرجاه لقلة حديث الحسين بن علي الأصغر وقد روى عنه عبد الرحمن أبي الموال وغيره. اهـ. وأقره الذهبي على تصحيحه, قلت في المستدرك (لعلة) وهو خطأ مطبعي ويريد أن الحسين بن علي بن الحسين كان فعلا من الرواية, وقد ذكر هو توثيقه، وأخرجه ابن حبان في صحيحه (3: 23- 24) بلفظ قريب, والدارقطني في السنن من روايات (1: 256 , 257).

ج / 1 ص -248- 476 - وللترمذي عن ابن عباس وحسنه: ( أن النبي صلى الله عليه وسلم قال: أمني جبريل (عليه السلام) عند البيت مرتين ( فذكر نحو حديث جابر، إلا أنه قال فيه: ( "وصلى المرة الثانية الظهر حين كان 1 ظل كل شيء مثله، لوقت العصر بالأمس " وقال فيه: " ثم صلى العشا(ء) الآخر(ة) حين ذهب ثلث الليل " وفيه: " فقال 2 يا محمد هذا وقت الأنبياء من قبلك، والوقت فيما بين هذين الوقتين) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: صار, والتصويب من الترمذي.
2 في المخطوطة: ثم قال: والتصويب من الترمذي.
3 سن الترمذي (1: 278- 280) والحديث رواه أبو داود (1: 107) وأحمد في المسند مطولا ومختصرا (1: 333 , 354) وابن الجارود في المنتقى (59) والشافعي (1: 46- 48) من بدائع المنن, وابن خزيمة (1: 168) والدارقطني (1: 258) ولم يسق لفظه، والحاكم في المستدرك (1: 193) وذكر في التلخيص (1: 173) وصححه أبو بكر بن العربي وابن عبد البر.
ومعنى قوله: هذا وقت الأنبياء من قبلك: كما ذكره ابن العربي رحمه الله في العارضة: هذا وقتك المشروع لك, يعني الوقت الموسع المحدود بطرفين, الأول والآخر. وقوله: ووقت الأنبياء قبلك, يعني ومثله وقت الأنبياء قبلك، أي كانت صلاتهم واسعة الوقت وذات طرفين مثل هذا, وإلا فلم تكن هذه الصلوات على هذا الميقات إلا لهذه الأمة خاصة, وإن كان غيرهم قد شاركهم في بعضها.اهـ. (1: 257- 258) والله أعلم. وقوله: وحسنه: ومثله في المنتقى قد نقل التحسين عن الترمذي، لكن الموجود في المطبوع من سنن الترمذي بتحقيق أحمد شاكر -رحمه الله- وحديث ابن عباس حديث حسن صحيح. وعلق الشيخ أحمد شاكر على قوله "صحيح": إن الزيادة من نسخ من سنن الترمذي, ويؤيد التصحيح أن الزيلعي في نصب الراية (1: 221) قال: قال الترمذي: حديث حسن صحيح. ونسبه لابن حيان أيضا والبيهقي والطحاوي. فهذا يدل على أن النسخ القديمة من الترمذي فيها اختلاف بعضها فيه التحسين وبعضها فيه التحسين والتصحيح معا. والله أعلم. وعلى أي حال فالحديث بطرقه صحيح.

ج / 1 ص -249- 477 - وعن جابر بن سمرة (قال: ( (كان) 1 النبي صلى الله عليه وسلم يصلي الظهر إذا دحضت الشمس).
رواه مسلم 2 .
478 - وعن أبي هريرة مرفوعا: (إذا اشتد الحر فأبْردوا بالصلاة، فإن شدة الحر من فيح جهنم).
أخرجاه 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: أن.
2 صحيح مسلم (1: 432) واللفظ له، والحديث أيضا عند أبي داود (1: 213) وابن ماجه (1: 221) وأحمد في المسند (5: 106).
3 صحيح البخاري: كتاب مواقيت الصلاة (2: 18) وصحيح مسلم (1: 430) من عدة طرق وبروايات متقاربة أحدها لفظ الباب. والحديث في سن أبي داود (1: 110) وسنن الترمذي (1: 295- 296) وسنن النسائي (1: 248- 249) وسنن ابن ماجه (1: 222) وسنن الدارمي (1: 219) ومسند أحمد (2: 238 , 256 , 266 , 285 , 438 , 394 , 462 , 507) وانظر أيضا (2: 229 , 318 , 377 , 393 , 411 , 501) وأخرجه غيرهم. وله طرق أخرى عن عدد من الصحابة رضي الله عنهم.

ج / 1 ص -250- 479 - وروى (ا) بن منصور عن إبراهيم قال: (كانوا يؤخرون الظهر ويعجلون العصر في اليوم المتغيم).
480 - وعن أبي ذر قال: (كنا مع النبي صلى الله عليه وسلم (في سفر)، فأراد المؤذن أن يؤذن للظهر، فقال النبي صلى الله عليه وسلم: أبرد، ثم أراد أن يؤذن فقال له: أبرد، حتى رأينا فيء 1 التلول).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: في.
2 صحيح البخاري: كتاب مواقيت الصلاة (2: 20) وهذا لفظه وفيه زيادة سأذكرها إن شاء الله، وكتاب الأذان (2: 111) بمعناه وزيادة، وصحيح مسلم (1: 431) بلفظ قريب. والحديث رواه أيضا أبو داود (1: 110) وسنن الترمذي (1: 297) وبين أن المؤذن هو بلال, وأخرجه أيضا أحمد في المسند (5: 155, 162). والأمر بالإبراد بالظهر عند شدة الحر: يرويه عن النبي صلى الله عليه وسلم أبو هريرة, وابن عمر, وأبو موسى, وعائشة, والمغيرة, وأبو سعيد, وعمرو بن عبسة, وصفوان, وأنس, وابن عباس, وعبد الرحمن بن علقمة, وعبد الرحمن بن جارية, وانظر التلخيص الحبير (1: 181).
والزيادة الموجودة في الحديث والموجودة في كل المصادر: فقال النبي صلى الله عليه وسلم: إن شدة الحر من فيح جهنم, فإذا اشتد الحر فأبردوا بالصلاة.

ج / 1 ص -251- 481 - وعن عبد الله بن عمرو 1 قال: قال رسول الله صلى الله عليه وسلم:(وقت صلاة الظهر ما لم تحضر العصر، ووقت صلاة العصر ما لم تصفر الشمس، ووقت صلاة المغرب ما لم يسقط ثَوْرُ الشَّفق، 2 ووقت صلاة العشاء إلى نصف الليل، ووقت صلاة الفجر ما لم تطلع الشمس).
رواه مسلم 3 .
482 - وفي رواية له 4: (وقت 5 (صلاة) الفجر ما لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: عبد الله بن عمر, والصواب ما ذكرناه فقد ورد في صحيح مسلم: عبد الله بن عمرو بن العاص.
2 أي ثوراته وانتشاره.
3 صحيح مسلم (1: 427) وليس اللفظ له. اللفظ لأحمد لأنه نقل الحديث من المنتقى -والله أعلم- وفي المنتقى رواه أحمد ومسلم والنسائي وأبو داود, وانظر مسند أحمد (2: 213) ووقع فيه: نور الشفق، وهو خطأ مطبعي, وانظر (2: 210 , 223) وسنن أبي داود (1: 109) وسنن النسائي (1: 260).
4 أي لمسلم في صحيحه (1: 427- 428).
5 وقع في المخطوطة: ووقت الفجر، وليس هذا في مسلم, إنما الحديث في مسلم بلفظ "عن عبد الله بن عمرو, أنه قال: سئل رسول الله صلى الله عليه وسلم عن وقت الصلوات فقال: وقت صلاة الفجر ما لم يطلع قرن الشمس الأول, ووقت صلاة الظهر إذا زالت الشمس عن بطن السماء ما لم يحضر العصر، ووقت صلاة العصر.." الحديث.

ج / 1 ص -252- يَطْلَعْ قَرْنُ الشمس الأول... ووقت صلاة العصر ما لم تَصْفَرَّ الشمسُ ويَسْقُطْ قَرْنُها الأول).
483 - وعن أنس مرفوعا: (تلك صلاة المنافق؛ يجلس يرقب الشمس، حتى إذا كانت بين قَرْنَي الشيطان قام فنقرها أربعا لا يذكر الله فيها إلا قليلا).
رواه مسلم 1 .
484 - وعن أبي موسى عن النبي صلى الله عليه وسلم قال: (وأتاه سائل يسأله 2 عن مواقيت الصلاة، فلم يرد عليه شيئا، وأمر بلالا 3 فأقام الفجر حين انشق الفجر، والناس لا يكاد يعرف بعضهم بعضا، ثم أمره فأقام الظهر حين زالت الشمس، والقائل يقول: قد انتصف النهار أوْ لَمْ، وكان أعلم منهم. ثم أمره فأقام العصر، والشمس مرتفعة، ثم أمره فأقام المغرب حين وقعت الشمس، ثم أمره فأقام العشا (ء) حين غاب الشفق، ثم أخَّر الفجر من الغد حتى انصرف منها، والقائل يقول: طلعت الشمس أو كادت. وأخَّر الظهر حتى كان قريبا من وقت العصر بالأمس. ثم أخَّر العصر، فانصرف منها، والقائل يقول: احمرت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 434) والحديث رواه أيضا: أبو داود (1: 112- 113) من طريق مالك، والترمذي (1: 301- 302) والنسائي (1: 254) ومالك (1: 220) وعند مالك وأبي داود: تلك صلاة المنافق -ثلاثا-.
2 في المخطوطة: سأله.
3 في المخطوطة: بلال.

ج / 1 ص -253- الشمس، ثم أخّر المغرب حتى كان عند سقوط الشفق. - وفي لفظ 1: فصلى المغرب قبل أن يغيب الشفق - وأخَّر العشا(ء) حتى كان ثلث الليل الأول. ( ثم أصبح ) 2 فدعا السائل فقال: الوقت فيما بين هذين).
رواه مسلم 3.
485 - وروى الجماعة إلا البخاري نحوه من حديث بريدة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا اللفظ في صحيح مسلم وليس في مسند أحمد مع أن لفظ الحديث لأحمد لا لمسلم وهو (1: 430).
2 ما بين القوسين ليس في مسند أحمد.
3 مسند أحمد (4: 416) واللفظ له - إلا ما ذكرت -، قبل وصحيح مسلم (1: 429) بلفظ قريب, وسنن أبي داود (1: 108- 109) وسنن النسائي (1: 260- 261).
4 صحيح مسلم (1: 428 , 429) وسنن النسائي (1: 258- 259) وسنن الترمذي (1: 286- 287) وسنن ابن ماجه (1: 219) ومسند أحمد (5: 349). وأما بالنسبة لأبي داود فلم أر لفظ الحديث فيه، إنما قال بعد ذكره لرواية أبي موسى -السابقة-: رواه سليمان بن موسى عن عطاء عن جابر عن النبي صلى الله عليه وسلم في المغرب بنحو هذا.. وكذلك رواه ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم. (1: 109). قلت: ولعل هذا هو السر الذي جعل الحافظ المزي لم يذكره في أطرافه, وإنما عزاه لمسلم والترمذي والنسائي وابن ماجه فقط. وانظر تحفة الأشراف (2: 71).
قلت: والحديث رواه أيضا ابن الجارود في المنتقى (60) وابن خزيمة (1: 166).

ج / 1 ص -254- 486 - وعن رافع بن خديج قال: (كنا نصلي المغرب مع النبي صلى الله عليه وسلم فينصرف أحدنا وإنه ليبصر مواقع نبله)1.
487 - وعن جابر: (كان2 النبي صلى الله عليه وسلم يصلي.... (و)المغرب إذا وجبت. أخرجاهما)3 .
488 - وعن أنس: ( كان رسول الله صلى الله عليه وسلم يصلي العصر، والشمس مرتفعة، حية، فيذهب الذاهب إلى العوالي فيأتيهم، والشمس مرتفعة).
أخرجاه 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب مواقيت الصلاة (2: 40) واللفظ له، وصحيح مسلم (1: 441). والحديث رواه أيضا ابن ماجه (1: 224- 225) وأحمد في المسند (4: 141- 142).
2 في المخطوطة: أن النبي صلى الله عليه وسلم كان يصلي, وآثرنا لفظ الصحيحين. والحديث جزء من حديث طويل عندهما.
3 صحيح البخاري: كتاب مواقيت الصلاة (2: 41) وصحيح مسلم (1: 446). والحديث رواه أيضا أبو داود (1: 109) بلفظ: إذا غابت الشمس, والنسائي (1: 261- 262) بلفظ قريب, وأحمد في المسند (3: 369).
4 صحيح البخاري: كتاب مواقيت الصلاة (2: 28) واللفظ له وصحيح مسلم (1: 433) والحديث في أبي داود (1: 111) والنسائي (1: 253) وابن ماجه (1: 223) والدارمي (1: 219) ومسند أحمد (3: 161 , 214 , 217 , 223) ورواه أيضا بألفاظ متقاربة وبعضها أخص في مواطن من المسند, لا حاجة لذكرها.

ج / 1 ص -255- 489 - وللبخاري 1 وبعض العوالي من المدينة على أربعة أميال.
490 - وعن رافع بن خديج قال: (كنا نصلي العصر مع رسول الله صلى الله عليه وسلم ثم تنحر 2 الجزور، فتُقْسَمُ عَشرَ قِسَمٍ، ثم تُطْبَخُ فنَأكُلُ لحما نضيجا قبل مغيب الشمس).
أخرجاه 3 .
491 - وعن أبي 4 المليح قال: كنا مع بريدة في غزوة، في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري من ضمن الحديث السابق وليس في رواية مستقلة، فانظره في كتاب مواقيت الصلاة (2: 28) وبمعناه ذكره كذلك أبو داود وأحمد في (2: 161) بلفظ أبي داود, والله أعلم. ويراد بالعوالي: القرى المجتمعة حول المدينة من جهة نجدها, وبعد بعضها عن المدينة أربعة أميال, وأبعدها ثمانية أميال, وأقربها ميلان وبعضها ثلاثة, وانظر سنن أبي داود ومسند أحمد في الموضعين المذكورين إذ فيهما ذكر: ميلين أو ثلاثة أميال أو أربعة. وفي لفظ البخاري زيادة بعد قوله: على أربعة أميال "أو نحوه".
2 في المخطوطة: لتنحر.
3 صحيح البخاري: كتاب الشركة (5: 128) بمعناه. وصحيح مسلم واللفظ له (1: 435) ومسند أحمد (4: 141، 142 , 143).
4 في المخطوطة: ابن المليح, واسم أبي المليح عامر بن أسامة بن عمير الهذلي، ثقة من الثالثة, وقد وقع الشيخ الفقي في تعليقه على المنتقى بخطأ علمي عندما قال: عن أبي المليح أسامة بن عمير. فأسامة أبوه، وهو صحابي جليل له سبعة أحاديث, أما أبو المليح فهو ابنه واسمه عامر، وقيل: زيد, وقيل زياد, والأكثر على أنه عامر, وانظر كتب التراجم. والله أعلم.

ج / 1 ص -256- يومٍ ذي غَيْمٍ، فقال: بكِّروا بصلاة العصر، فإن رسول الله صلى الله عليه وسلم قال: (من ترك صلاة العصر، فقد حَبِطَ عَمَلُه).
رواه البخاري 1 .
492 - وعن عبد الله بن عمر مرفوعا: (الذي تفوته صلاة العصر، فكأنما وُتِر أهلَهُ ومالَهُ).
أخرجاه 2 .
493- وللترمذي3-وصححه- عن (ا)بن مسعود مرفوعا: (صلاة الوسطى صلاة العصر).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب مواقيت الصلاة (2: 31 , 66) والحديث في سنن النسائي (1: 236) وهو أيضا عند ابن ماجه (1: 227) من غير طريق أبي المليح وبمعناه. ورواه أحمد من طريق أبي المليح عنه مختصرا ومطولا بمعناه (5: 449- 450).
2 صحيح البخاري: كتاب مواقيت الصلاة (2: 30) وصحيح مسلم (1: 435) ورواه بلفظ "من فاتته" (1: 436) والحديث في سنن أبي داود (1: 113) وسنن النسائي (1: 255) وصحيح ابن خزيمة (1: 173).
3 سنن الترمذي (1: 339- 340) و (5: 218) والحديث موجود أيضا في مسند أحمد بأطول: (1: 392) والطيالسي في منحة المعبود (1: 71) كذلك.

ج / 1 ص -257- 494 - ولهما1 عن علي: (أن النبي صلى الله عليه وسلم قال يوم الأحزاب: ملأ الله قبورهم وبيوتهم نارا، كما شغلونا عن الصلاة الوسطى حتى غابت الشمس).
495 – ولمسلم: (شغلونا) عن الصلاة الوسطى صلاة العصر)2.
496 - وعن البرا (ء) قال: (نزلت هذه الآية: {حافظوا على الصلوات وصلاة العصر} فقرأناها ما شاء الله، ثم نسخها الله فنزلت: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} 3 فقال رجل (كان جالسا عند شقيق له): (فهي) إذن4 صلاة العصر؟. فقال (البراء) قد أخبرتُك كيف نزلت وكيف نسخها الله، والله أعلم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب المغازي (7: 405) وصحيح مسلم (1: 436) والحديث موجود أيضا عند أحمد (1: 122 , 135 , 137 , 144 , 150 , 152 , 154) ولأبي داود الطيالسي (1: 71) من منحة المعبود, وسنن الترمذي (5: 217- 218) وسنن أبي داود بمعناه (1: 112) والنسائي (1: 236) بأخصر, وسنن ابن ماجه (1: 224) وسنن الدارمي (1: 224).
2 صحيح مسلم (1: 437) والحديث في مسند أحمد (1: 82 , 113 , 126 , 146 , 151).
3 سورة البقرة: آية 238.
4 في المخطوطة: فهي إذا, والتصويب من صحيح مسلم.

ج / 1 ص -258- رواه مسلم 1 .
497 - وعن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال: (لا تزال أمتي بخير - أو على الفطرة - ما لم يؤخروا المغرب حتى تشتبك النجوم).
رواه أحمد وأبو داود 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 437- 438) وفي رواية أخرى ذكرها معلقة بعد هذه وفيها زيادة: عن البراء بن عازب قال: "قرأناها مع النبي صلى الله عليه وسلم زمانا". قلت: وهذا الحديث أخرجه الحاكم في المستدرك وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه, وأقره الذهبي. وانظر المستدرك (2: 281)- والحديث رواه البيهقي في سننه (1: 459) والطبري في تفسيره (5: 192- 193). وأخرجه الطحاوي في معاني الآثار (1: 102) وذكره ابن حزم في المحلى (4: 258) وزاد ابن حزم تعليقا: فصح نسخ هذه اللفظة, وبقي حكمها كآية الرجم, وبالله تعالى التوفيق.
والحديث رواه أحمد في مسنده (4: 301) وسمى الرجل السائل فقال: فقال له رجل كان مع شقيق يقال له: "أزهر".
2 مسند أحمد (4: 147) وسنن أبي داود (1: 113- 114) وصحيح ابن خزيمة (1: 174) وكذا أخرجه الحاكم في المستدرك كما ذكره السيوطي: الفتح الكبير (3: 321) ونسبه أيضا لابن ماجه من طريق العباس، وكذا أخرجه ابن خزيمة عنه (1: 175) والحديث رواه أبو أيوب وعقبة معا, ولفظه: عن مرثد بن عبد الله قال: لما قدم علينا أبو أيوب غازيا وعقبة بن عامر يومئذ على مصر فأخر المغرب فقام إليه أبو أيوب فقال له: ما هذه الصلاة يا عقبة؟ فقال: شغلنا, قال: أما سمعت رسول الله صلى الله عليه وسلم يقول... ثم ذكر الحديث كما هنا. هذا لفظ أبي داود، زاد أحمد: فقال (عقبة): بلى، قال: فما حملك على ما صنعت؟ قال: شغلت, قال: فقال أبو أيوب: أما والله ما بي إلا أن يظن الناس أنك رأيت رسول الله صلى الله عليه وسلم يصنع هذا. اهـ. رضى الله عنهما وعن بقية أصحاب رسول الله عليه صلى الله عليه وسلم كم كانوا حريصين على أداء الفرض بوقته, وعدم وجود المداهنة بينهم، وكيف كانوا ينصحون, ولا يسكتون على خطأ ما أمكن.

ج / 1 ص -259- 498 - وعن (ا) بن عمر مرفوعا: ( إذا وُضِعَ عَشَا (ء) أَحَدِكم، وأُقِيمَت الصلاةُ، فابدءوا بالعَشا (ء)، ولا يعْجَلَ حتى يفرُغَ 1 منه).
أخرجاه 2 .
499 - وللبخاري 3: ( وكان ابنُ عُمر يوضَعُ له الطعامُ وتقامُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "تعجل", "تفرغ"، وما أثبتناه هو الموجود في صحيح البخاري, ولفظ مسلم: "ولا يعجلن".
2 صحيح البخاري: كتاب الأذان (2: 159) وصحيح مسلم (1: 392) والحديث في سنن أبي داود (3: 345) وسنن الترمذي (2: 186) وسنن ابن ماجه (1: 302) ومسند أحمد (2: 20 , 103).
3 صحيح البخاري: كتاب الأذان (2: 159) وذكره أيضا بلفظه في كتاب الأطعمة (9: 584). والخير موجود أيضا في سنن أبي داود (3: 345) وكذا ذكره مختصرا الترمذي (2: 186) وابن ماجه (1: 301) وأحمد في المسند (2: 103).

ج / 1 ص -260- الصلاة، فلا يأتيها حتى يفرُغَ، وإنه ليسمعُ قراءة الإمامِ).
500 - وعن عبد الله بن المغفل 1 أن النبي صلى الله عليه وسلم قال: "لا تَغْلِبَكُم الأعرابُ على اسمِ صلاتكم المغرب.
قال: والأعراب تقول: هي العِشَا (ء)".
أخرجاه 2 .
501 - وعن أنس قال: (أَخَّرَ النبيُّ صلى الله عليه وسلم صلاة العِشَا(ء) إلى نصف الليل، ثم صلى، (ثم) قال: قد صلّّى الناسُ وناموا، أما إِنكم في صلاةٍ ما انتظرتموها.
قال أنس: كأني أنظُرُ إلى وَبِيص خاتمه لَيْلَتَئِذٍ).
أخرجاه 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في البخاري: عبد الله المزني لم يذكر اسم أبيه، وهو هو.
2 صحيح البخاري: كتاب مواقيت الصلاة (2: 43) وصحيح مسلم (1: 445) بمعناه، وكذا أخرجه أحمد في المسند (5: 55) وابن خزيمة (1: 176) وانظر فتح الباري (2: 44) فقد ذكر بعضا من روى هذا الحديث.
3 صحيح البخاري: كتاب مواقيت الصلاة (2: 51) واللفظ له، وكتاب الأذان (2: 73 , 148 , 334) وصحيح مسلم (1: 443) بلفظ قريب.

ج / 1 ص -261- 502 - وعن النعمان بن بشير قال: (أنا أعلمُ الناسِ بوقت هذه الصلاة - صلاة العِشاء الآخرة - كان رسول الله صلى الله عليه وسلم يصليها لِسقوط القمر الثالثة).
رواه أبو داود 1 .
503 - وفي البخاري عن عائشة: (أَعْتَم رسول الله صلى الله عليه وسلم بالعشاء، حتى ناداه عمر: الصلاة 2 نام النساء والصبيان، فخرج رسول الله صلى الله عليه وسلم فقال: ما ينتظرها أحد غيركم، قال: ولا يصلّى يومئذ إلا بالمدينة، وكانوا يصلون فيما بين أن يغيب الشفق إلى ثلث الليل (الأول)" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 سنن أبي داود (1: 114) واللفظ له وهو في سنن الترمذي (1: 306) ورواه أيضا النسائي (1: 264) وأحمد في المسند (4: 270 , 272 , 274) والدارمي (1: 220) والحاكم (1: 194) والبيهقي (1: 448- 449) وكذا الطيالسي (1: 72) من منحة المعبود.
2 في المخطوطة: "بالصلاة" والتصحيح من البخاري.
3 في المخطوطة: "أن يغيب الشفق الأول إلى ثلث الليل"، والتصويب من البخاري. والحديث أخرجه البخاري في كتاب مواقيت الصلاة (2: 47, و49) وهنا لفظه, وفي كتاب الأذان (2: 345, 447) وأخرجه أيضا مسلم في صحيحه بلفظ قريب عدا الجملة الأخيرة (1: 441- 442) وسنن النسائي بلفظ أعتم بالعتمة, بدلا من العشاء، ولفظه الباقي قريب وفي آخره: صلوها فيما بين أن يغيب الشفق... (1: 267) ورواه أيضا بلفظ البخاري عدا الجملة الأخيرة (1: 239) ومسند أحمد (6: 34, 199, 215, 272) بألفاظ متقاربة وأطول وأخصر.

ج / 1 ص -262- 504 - وعن عائشة قالت: ( أعْتَمَ النبي صلى الله عليه وسلم ذات ليلة حتى ذهب عامَّةُ الليل وحتى نام أهل المسجد، ثم خرج فصلى، فقال: " إنه لَوَقْتُهَا. لولا أن أشُقَّ على أمتي).
رواه مسلم 1 .
505 - وعن جابر قال: (كان النبي صلى الله عليه وسلم يصلي الظهر بالهاجِرَةِ، والعصر والشمسُ نَقيَّة، والمغرب إذا وجبتْ، والعِشاء أحيانا يؤخرها، وأحيانا يُعَجَّل: (كان) إذا رآهم (قد) اجتمعوا عَجّل، وإذا رآهم قد أبطؤوا أخَّر، والصبحَ كان النبي صلى الله عليه وسلم يصليها بغلس).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 442) والحديث أيضا عند النسائي بلفظه (1: 267).
2 صحيح البخاري: كتاب مواقيت الصلاة (2: 41 , 47) بأخصر, وصحيح مسلم (1: 446- 447) واللفظ له. والحديث موجود كذلك في: سنن أبي داود (1: 109) وسنن النسائي بأخصر (1: 264) ومسند أحمد (3: 369).

ج / 1 ص -263- 506 - وعن جابر بن (سَمُرَةَ) 1 قال: ( كان (رسول الله) 2 صلى الله عليه وسلم يُؤخِّر (صلاة) العشاء الآخرة ).
رواه مسلم 3 .
507 - وعن أبي برزة 4 الأسلمي ( أن النبي صلى الله عليه وسلم... (و) كان يستحب أن يؤخِّرَ (من) العِشا(ء) التي تدعونها العَتَمَة، وكان يَكْرَه النوم قبلها، والحديث بعدها....)
أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة بياض، واستكملته من صحيح مسلم.
2 في المخطوطة: "النبي" والتصحيح من صحيح مسلم ومسند أحمد.
3 صحيح مسلم (1: 445) والحديث في مسند أحمد (5: 589 , 93، 94 , 95) وسنن النسائي (1: 266).
4 في المخطوطة: بردة.
5 صحيح البخاري: كتاب مواقيت الصلاة (2: 26) وهو جزء من حديث طويل واللفظ له, وصحيح مسلم (1: 447) بمعناه. والحديث رواه أبو داود (1: 109- 110) وسنن الترمذي مختصرا (1: 312- 313) وسنن النسائي (1: 262) وسنن ابن ماجه (1: 229) ومسند أحمد (4: 420 , 421 , 423) والدارمي (1: 273) والطيالسي (1: 69- 70) بمعناه، من منحة المعبود، وبعضها مطولا وبعضها مختصرا, وصحيح ابن خزيمة (1: 178).

ج / 1 ص -264- 508 - وفي حديث ابن عباس: (... فتحدث (النبي صلى الله عليه وسلم) مع أهله ساعة ثم رقد.... ).
رواه مسلم 1 .
509 - وعن عمر رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يَسْمُرُ عند أبي بكر الليلة كذلك في (الأمر من) أمر المسلمين، وأنا معه).
رواه أحمد والترمذي 2 .
510 -وعن ابن عمر قال: (سمعت رسول الله صلى الله عليه وسلم يقول: لا تَغْلِبَنَّكُم الأعرابُ على اسم صلاتكم، ألا إنها العِشَاء وهم يُعْتِمُون بالإبل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث ساقه مسلم في صحيحه مطولا وفيه روايات (1: 530).
2 هذا اللفظ لأحمد (1: 34) أخرجه أحمد في مسنده (1: 25- 26) مطولا، ووجه الشاهد فيه: "كان رسول الله صلى الله عليه وسلم لا يزال يسمر عند أبي بكر رضي الله عنه الليلة كذلك في أمر المسلمين, وإنه سمر عنده ذات ليلة وأنا معه...." الحديث, وأما لفظ الترمذي في سننه (1: 315): "كان رسول الله صلى الله عليه وسلم يسمر مع أبي بكر في الأمر من أمر المسلمين وأنا معهما"، وقال عنه الترمذي: حديث عمر حديث حسن, وانظر سنن الترمذي وتعليق الشيخ أحمد شاكر رحمه الله عليه, ولم أره أشار إلى الرواية المختصرة عند أحمد بلفظ حديث الباب. والله أعلم.

ج / 1 ص -265- رواه مسلم 1 .
511 - وله في رواية 2: (فإنها في كتاب الله: العشاء، وإنها تُعْتِم بِحَلاَبِ الإبل).
512 - وعن أبي هريرة مرفوعا:(لو يعلم الناس ما في النِّدا(ء) والصف الأول، ثم لم يجدوا إلا أن يَسْتَهِمُوا عليه لاستَهَمُوا عليه، ولو يعلمون ما في التَّهْجِير لاسْتَبَقُوا إليه، ولو يعلمون ما في العتمة والصبح لأتوهما ولو حبواً) 3.
513 - وعن عائشة قالت: (كُنّ نساءُ المؤمنات يَشْهَدْنَ مع رسول الله صلى الله عليه وسلم صلاة الفَجر مُتَلَفِّعات بمُروطِهِنَّ، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 445) والحديث في سنن أبي داود (4: 296) وسنن النسائي (1: 270) وسنن ابن ماجه (1: 230) ومسند أحمد (2: 10, 18، 19, 49, 144).
2 لمسلم في صحيحه (1: 445).
3 صحيح البخاري: كتاب الأذان (2: 96 , 139 , 208) وكتاب الشهادات (5: 393) وصحيح مسلم (1: 325) وسنن النسائي (1: 269) والموطأ (1: 68 , 131) ومسند أحمد (2: 278 , 303 , 374، 375 , 533) وقد وقع في المنتقى: الهجير, وهو خطأ مطبعي والله أعلم.

ج / 1 ص -266- يَنْقَلِبْنَ إلى بيوتهن (حين يقْضين الصلاة، لا يَعْرِفُهُنَّ أحدٌ من الغَلَس) ( 1.
514 - وعن أبي 2 مسعود ( أن رسول الله صلى الله عليه وسلم غلس بالصبح ثم أسفر مرة، ثم لم يعد إلى الإسفار حتى قبضه الله).
رواه أبو داود 3 - وقال الخطابي: إسناده صحيح. ورواه ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في صحيح البخاري: كتاب مواقيت الصلاة (2: 54) وأضفت ما بين القوسين منه, لأنه هو موضع الشاهد وهو شدة التغليس في صلاة الفجر, والله أعلم, وانظر أيضا: كتاب الأذان (2: 349 , 351) منه، وصحيح مسلم (1: 445- 446) وسنن أبي داود (1: 115) وسنن الترمذي (1: 287- 288) وسنن النسائي (1: 271) وسنن ابن ماجه (1: 220) والموطأ (1: 5) ومسند أحمد (6: 37 , 178- 179 , 248 , 258- 259), ورواه غير هؤلاء أيضا.
2 في المخطوطة: ابن, وهو خطأ. فالراوي هو عقبة بن عمرو الأنصاري البدري لا عبد الله بن مسعود رضي الله عنهما, وقد ورد اسمه صريحا في سنن أبي داود وصحيح ابن خزيمة "أبو مسعود الأنصاري".
3 هذا الحديث هو جزء من حديث طويل رواه أبو داود في سننه (1: 107- 108) وأصل الحديث موجود عند غير أبي داود فهو عند البخاري ومسلم وأبي داود والنسائي وابن ماجه وغيرهم.

ج / 1 ص -267- خزيمة في الصحيح 1 .
515 - قال ابن عبد البر 2 : "صح عن النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان أنهم كانوا يغلِّسون".
516 - وعن أنس عن زيد بن ثابت قال: تسحَّرْنَا مع رسول الله صلى الله عليه وسلم ثم قُمْنا إلى الصلاة، قلت: كم كان قَدْرُ ما بينهما ؟ قال: خمسين آية).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح ابن خزيمة (1: 181) وصحيح ابن حبان 3: 38) فقد ذكره من طريق ابن خزيمة. قلت: قال أبو داود بعد ذكره للرواية: روى هذا الحديث عن الزهري: معمر ومالك وابن عينية, وشعيب بن أبي حمزة, والليث بن سعد, وغيرهم.
2 لفظ ابن عبد البر في الاستذكار (1: 52): وفي هذا الحديث (حديث عائشة المار برقم 411) التغليس بصلاة الصبح, وهو الأفضل عندنا, لأنها كانت صلاة رسول الله -صلى الله عليه وسلم- وأبي بكر وعمر. اهـ.
قلت: وفي صحيح ابن حبان: عن معتب بن سمي قال: صلى بنا عبد الله بن الزبير الغداة فغلّس, فالتفت إلى ابن عمر, فقلت: ما هذه الصلاة؟ قال: هذه صلاتنا مع رسول الله صلى الله عليه وسلم، وأبي بكر وعمر رضوان الله عليهما. فلما قتل عمر, أسفر بها عثمان رضوان الله عليه. (3: 39) وقد عنون عليه "ذكر السبب الذي من أجله أسفر بصلاة الغداة في أول هذه الأمة أول ما أسفر بها" ومعنى هذا أن دخول عثمان في قول ابن عبد البر يحتاج إلى بحث واستقصاء، والله أعلم.

ج / 1 ص -268- أخرجاه 1 .
517 - وعن ابن مسعود قال: ( ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة لغير ميقاتها إلا صلاتين: جمع بين المغرب والعشاء بجمع، وصلى الفجر يومئذ قبل ميقاتها).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب مواقيت الصلاة (2: 53- 54) وكتاب الصوم (4: 138) وصحيح مسلم (2: 771) واللفظ له، وسنن الترمذي (3: 84) وسنن النسائي (4: 143) وسنن ابن ماجه (1: 540) والدارمي (1: 338) ومسند أحمد (5: 182 , 185 , 186 , 188).
2 صحيح البخاري: كتاب الحج (4: 530) من غير ذكر كلمة "بجمع" وصحيح مسلم (2: 938) وسنن أبي داود (2: 193) وسنن النسائي (5: 262) ومسند أحمد (1: 426 , 434). والمراد بقوله "قبل ميقاتها" هو أنه أراد -والله أعلم- أنها وقعت قبل الوقت المعتاد فعلها فيه في الحضر، وليس معناه أنه صلاها قبل طلوع الفجر, لأن الصلاة قبل طلوع الفجر ليس بجائز بإجماع المسلمين, وإنما صلاها في أول الوقت المبكر من طلوع الفجر، فإنه في الحضر يصلي صلاة السنة في بيته حتى يأتيه المؤذن فيؤذنه بالإقامة كما في حديث عائشة وغيرها -وهي في الصحيح- أما في مزدلفة فالناس مجتمعون لذا بادر بعد معرفته صلى الله عليه وسلم بطلوع الفجر بالصلاة في الغلس الشديد. وهذا واضح من حديث ابن مسعود نفسه -كما عند البخاري وغيره- ولفظه -كما في البخاري: ثم صلى الفجر حين طلع الفجر- قائل يقول طلع الفجر, وقائل يقول: لم يطلع الفجر. فهذا يدل على أنه صلى الله عليه وسلم صلاها بغلس بعد طلوع الفجر مباشرة, وانظر الكرماني (8: 171- 172) والنووي على مسلم (9: 27) وفتح الباري (3: 525- 526) وحاشية السندي على سنن النسائي (5: 262- 263) والله أعلم.

ج / 1 ص -269- 518 - ولمسلم 1 قبل وقتها بغلس.
419 - وللبخاري 2 عن عبد الرحمن بن يزيد قال: (خرجنا 3 مع عبد الله (رضي الله عنه إلى مكة) ثم قدمنا 4 جَمْعًا، فصلى الصلاتين كلّ صلاة وحْدَها، بأذان وإقامة، والعشاء 5 بينهما، ثم صلى (الفجر) حين طلع الفجر - قائلا 6 يقول: طلع الفجر، وقائل 7 يقول لم يطلع (الفجر)، ثم قال: إن رسول الله صلى الله عليه وسلم 8 قال: " إنَّ هاتين الصلاتين حُوِّلَتَا عن وَقْتِهِمَا في هذا المكان: المغرب والعشا(ء)، فلا 9 يَقْدم الناس جَمْعاً حتى يُعتموا، وصلاة الفجر هذه الساعة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (2: 938).
2 صحيح البخاري: كتاب الحج (3: 530) واللفظ له ومسند أحمد (1: 418, 449).
3 في المخطوطة: "خرجت"، والتصحيح من البخاري.
4 في المخطوطة: "فقدمنا"، والتصحيح من البخاري.
5 في المخطوطة: "وتعشا"، والتصحيح من البخاري.
6 في المخطوطة: "قائلا"، في الموضعين والتصحيح من البخاري.
7 في المخطوطة: "قائلا"، في الموضعين والتصحيح من البخاري.
8 في المخطوطة: "صلى الله صلى الله عليه وسلم بتكرار "صلى الله".
9 في المخطوطة: "ويقدم".

ج / 1 ص -270- 520 - وعن رافع بن خديج قال: قال رسول الله صلى الله عليه وسلم: (أسْفِرُوا بالفَجْر، فإنه أعظم لِلأجْر).
صححه الترمذي 1 .
521 - وعن أبي هريرة مرفوعا: ( من أدرك من الصبح ركعة قبل أن تطلع الشمس، فقد أدرك الصبح، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فليتم صلاته 2.
وإذا أدرك سجدة من صلاة الصبح قبل أن تطلع الشمس فليتم صلاته) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 289) وقال: حسن صحيح, والحديث رواه أبو داود (1: 115) والنسائي (1: 272) وابن ماجه (1: 221) وأحمد في المسند (3: 465) و (4: 140 , 142 , 143) والدارمي (1: 221) والطيالسي (1: 74) من منحة المعبود, وابن حبان (3: 34- 35) والبيهقي (1: 277) والطحاوي في معاني الآثار (1: 105- 106).
2 الحديث أخرجه الجماعة: ففي صحيح البخاري: كتاب مواقيت الصلاة (2: 37- 38 , 56) وصحيح مسلم (1: 424 , 425) وسنن أبي داود (1: 112) وسنن الترمذي (1: 253) وسنن النسائي (1: 257- 258 , 273) وسنن ابن ماجه (1: 229) وموطأ مالك (1: 6) ومسند أحمد (2: 254 , 260 , 282 , 348 , 399 , 462 , 474) والطيالسي (1: 74) من منحة المعبود.
3 كذا ساق المصنف هذا اللفظ, وهو نفس الحديث بلفظ البخاري في باب من أدرك ركعة من العصر قبل الغروب, (2: 37- 38).

ج / 1 ص -271- 522 - وعن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم: (كيف أنت إذا كانت 1 عليك أمراءُ يميتون الصلاة - أو قال: يؤخرون الصلاة - عن وقتها 2 ؟ قلت: فما تأمرني ؟ قال: " صَلِّ الصلاة لوقتها، فإن أدركتها معهم، فصلِّ، فإنها لك نافلة).
رواه مسلم 2.
523 - وروى مسلم 3( أنه عليه السلام كان يقعد في مصلاه بعد صلاة الفجر حتى تطلع الشمس).
524 - وعن أنس مرفوعا: (من نسي صلاةً فلْيُصَلِّها إذا ذَكَرَها، لا كفَّارَةَ لها إلا ذلك).
أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كان".
2 في صحيح مسلم تقديم وتأخير "أمراء يؤخرون الصلاة عن وقتها, أو يميتون الصلاة عن وقتها" قال: قلت.... صحيح مسلم (1: 448) والحديث في سنن أبي داود (1: 117) والترمذي (1: 332- 333) والنسائي (2: 113) بمعناه, وابن ماجه (1: 398) بمعناه ومسند أحمد (5: 168 , 169).
3 الحديث أخرجه مسلم بأطول من حديث جابر بن سمرة فانظره (1: 463 , 464) من ثلاث روايات، وأخرجه أيضا الترمذي (2: 480) وأبو داود (4: 29 , 263) والنسائي (3: 80).
4 صحيح البخاري: كتاب مواقيت الصلاة (2: 70) وصحيح مسلم (1: 477) ونسبه المزني في تحفة الأشراف (1: 313) لسنن النسائي الكبرى.

ج / 1 ص -272- 525 - ولمسلم: ( إذا رَقَدَ أحدُكم عن الصلاة، أو غفل عنها فَلْيُصَلِّها إذا ذكرها؛ فإن الله تعالى يقول: {وَأَقِمِ الصَّلاةَ لِذِكْرِي} ( 1.
رواه مسلم.
526 - وعن أبي قتادة - في قصة نومهم عن صلاة الفجر - وفي آخره: (ثم صلى الغداة، فصنع كما (كان) يصنع كل يوم).
رواه مسلم 2 .
527 - وعن عمران بن حصين قال: (سَرَيْنَا مع النبي صلى الله عليه وسلم فلما كان (من) آخر الليل عرّسنا، فلم نستيقظ 3 حتى أيقظنا 4 حَرّ الشمس، فجَعَل الرجلُ منا يقوم دهشا إلى طهوره، قال فأمرهم النبي صلى الله عليه وسلم أن يسكنوا، ثم ارتحلنا (فسرنا) حتى إذا ارتفعت الشمس توضَّأَ، ثمّ أمر بلالاً فأذَّن، ثم صلى ركعتين قبل الفجر، ثم أقام فصلينا، فقالوا: يا رسول الله ألا نعيدها في وقتها من الغَد ؟ فقال: " أيَنْهاكم ربُّكم (تبارك وتعالى) عن الرِّبا 5 ويقبَلُه منكم ؟).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه: آية 14.
2 صحيح مسلم (1: 472- 474) وسبق تخريجه والإشارة إليه برقمي (3 و 374).
3 رسما في المخطوطة بالضاد وهو خطأ.
4 رسما في المخطوطة بالضاد وهو خطأ.
5 رسمت في المخطوطة "الربي".

ج / 1 ص -273- رواه أحمد في المسند 1، 2 .
528 - وعن جابر ( أن عمر (بن الخطاب) جاء يوم الخندق بعد ما غربت الشمس فجعل يسبُّ كفار قريش، قال 3: يا رسول الله، ما كدت أصلي العصر حتى كادت الشمس تغرب. قال 4 النبي صلى الله عليه وسلم: والله ما صلَّيتُها. (فقمنا إلى بطحان) فتوضأ (للصلاة) وتوضأنا (لها)، فصلى العصر بعد ما غربت الشمس، ثم صلى بعدها المغرب).
أخرجاه 5 .
529 - وعن أبي سعيد قال: (حُبسنا يوم الخندق عن الصلاة حتى كان بعد المغرب بهوِيٍّ من الليل حتى كفينا، وذلك قول الله تعا(لى): {وَكَفَى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة "المسجد".
2 مسند أحمد (4: 441) وقد سبق تخريج قصة التعريس من حديث عمران والإشارة إليه برقم (471). وانظر مجمع الزوائد (1: 322).
3 في المخطوطة: "وقال" بزيادة الواو.
4 في المخطوطة: "فقال" بزيادة الفاء.
5 صحيح البخاري -وهذا لفظه- في كتاب مواقيت الصلاة (2: 68 , 72) وكتاب الأذان (2: 123) وكتاب الخوف (2: 434) وكتاب المغازي (7: 405) وصححه مسلم (1: 438) والحديث في سنن الترمذي (1: 338- 339) وسنن النسائي (3: 84- 85)

ج / 1 ص -274- اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً} 1 قال: فدعا 2 رسول الله صلى الله عليه وسلم بلالا، فأقام الظهر، فصلاها، وأحسن 3 صلاتها كما كان يصليها في وقتها، ثم أمره فأقام العصر، فصلاها وأحسن 3 صلاتها، كما كان يصليها في وقتها، ثم أمره فأقام المغرب فصلاها كذلك، قال: وذلكم 4 قبل أن ينـزل الله عز وجل في صلاة الخوف {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} 5).
رواه أحمد والنسائي بسند جيد 6 . ولم يذكر المغرب.
530 - وروى أحمد ( (أن (النبي) صلى الله عليه وسلم) 7 عام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب: 25.
2 رسمت في المخطوطة "فدعى".
3 في المخطوطة "فأحسن" بالفاء, والتصويب من مسند أحمد.
4 في المخطوطة: "وذلك" والتصويب من المسند.
5 سورة البقرة: 239.
6 مسند أحمد (3: 25 , 49 وهذا لفظه, و 67- 68) وسنن النسائي (2: 17) وسنن الترمذي (1: 296- 297) قلت: ورجاله كلهم ثقات. فأحمد يرويه عن: عبد الملك بن عمرو ويحيى بن سعيد وحجاج القطان بن محمد المصيصي عن ابن أبي ذئب عن المقبري عن عبد الرحمن بن أبي سعيد الخدري عن أبيه أبي سعيد الخدري رضي الله عنه. والله أعلم. وأخرجه النسائي من طريق يحيى القطان عن ابن أبي ذئب, بسند أحمد. وكلهم ثقات.
7 في المسند "أنه صلى".

ج / 1 ص -275- الأحزاب (صلى المغرب) فلما فرغ قال: هل علم أحد منكم أني صليت العصر ؟ قالوا: يا رسول الله ما صليتها، فأمر المؤذن فأقام الصلاة، فصلى العصر، ثم عاد المغرب) 1.
531 - وعن ابن عمر مرفوعا: (من نسي صلاة فلم يذكرها إلا وهو مع الإمام فليصل مع الإمام، فإذا فرغ من الصلاة فليعد الصلاة التي نسيها، ثم ليعد الصلاة التي صلاها مع الإمام).
رواه أبو يعلى الموصلي بإسناد حسن 2 وروي موقوفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الإمام أحمد (4: 106) من حديث أبي جمعة: حبيب بن سباع رضي الله عنه، وأخرجه الطبراني في الكبير كذلك من حديثه كما في مجمع الزوائد (1: 324) وفي كلا الإسنادين ابن لهيعة.
2 في مجمع الزوائد (1: 324) قد أسنده للطبراني في الأوسط وقال الهيثمي فيه: ورجاله ثقات إلا أن شيخ الطبراني محمد بن هشام المستحلي لم أجد من ذكره. اهـ.

ج / 1 ص -276- باب ستر العورة
532 - عن أبي هريرة مرفوعا: (لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه 1 منه شيء).
أخرجاه 2.
533 - ولمسلم 3 على عاتقيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "عاتقة" والتصويب من الصحيحين.
2 صحيح البخاري: كتاب الصلاة (1: 471) وصحيح مسلم (1: 368) واللفظ له.
3 قوله "ولمسلم"، اللفظ موجود في البخاري -كما مر- بالتثنية كما هو في مسلم ولفظ البخاري, تحت باب إذا صلى في الثوب الواحد فليجعل على عاتقيه, "لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه شيء" فهو من المتفق عليه أيضا, والحديث رواه أيضا أحمد وأبو داود والنسائي وغيرهم, والحديث -عند أحمد باللفظين- كما ذكره المجد في المنتقى.

ج / 1 ص -277- 534 - وعنه مرفوعا: (من صلى في ثوب واحد فليخالف بين طرفيه) 1.
رواه البخاري وأبو داود 2 - وزاد - على عاتقيه.
535 - وعن عمر بن أبي سلمة قال: (رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد مشتملا 3 به في بيت أم سلمة، واضعا طرفيه على عاتقيه) 4.
536 - وقالت أم هانئ: ( الْتَحَفَ النبيُّ صلى الله عليه وسلم بثوب، وخالف بين طرفيه (على عاتقيه) ( 5.
رواهما البخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: أطرفيه.
2 صحيح البخاري: كتاب الصلاة (1: 471), وسنن أبي داود (1: 169) والزيادة التي أشار إليها المصنف هي أيضا عند أحمد، كما ذكر ذلك الحافظ ابن حجر رحمه الله في الفتح (1: 471) ولم يشر إلى سنن أبي داود).
3 في المخطوطة: "سبل" وهو خطأ من الناسخ.
4 صحيح البخاري: كتاب الصلاة (1: 468 , 469) وفيه لفظه. والحديث موجود في صحيح مسلم (1: 368) بلفظه أيضا. فالحديث متفق عليه, والحديث رواه أيضا أبو داود والترمذي والنسائي وابن ماجه وأحمد وابن خزيمة وغيرهم.
5 صحيح البخاري: كتاب الصلاة (1: 468) تعليقا. ورواه البخاري موصولا لكن ليس فيه (وخالف بين طرفيه) وذلك في كتاب الصلاة (1: 469) ورواه مسلم من وجه آخر (1: 498) وهو عند أحمد أيضا (6: 342 , 343) ورواه مختصرا (6: 425).

ج / 1 ص -278- 537 - وروي 1 أيضا عن أبي هريرة مرفوعا: ( قام رجل (إلى النبي صلى الله عليه وسلم) فسأله 2 عن الصلاة في الثوب الواحد ؟ فقال: " أوكلكم يجد ثوبين ؟ " ثم سأل 3 رجل عُمَرَ فقال: إذا وسَّع الله عليكم 4 فأوسعوا، جَمَعَ رجلٌ عليه ثيابَهُ، صلى رجلٌ في إزار ورداء، في إزار وقميص، في إزار وقباء، في سراويل وَرِدَا(ء)، في سراويلَ وقميصٍ، في سراويل وقبَا(ء)، (في تُبَّان وقباء) في تُبَّان وقميص، (قال): وأحسبه قال -: في تبان وردا (ء) ( 5.
538 - وروي أيضا عن أبي سعيد: ( نهى رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي البخاري.
2 في المخطوطة: "فسئله".
3 في المخطوطة "سئل".
4 هذه اللفظة ليست في البخاري بشرح الفتح.
5 صحيح البخاري: كتاب الصلاة (1: 475) والسراويل: قال ابن سيده (4: 83) فارسي معرب, يذكر ويؤنث, ولم يعرف أبو حاتم السجستاني التذكير, والأشهر عدم صرفه, والتبان: بضم المثناة وتشديد الموحدة, وهو على هيئة السراويل إلا أنه ليست له رجلان, وقد يتخذ من جلد, وقال في النهاية التبان: سراويل صغيرة تستر العورة المغلظة فقط, ويكثر لبسه الملاحون (1: 181).
والقباء: بالقصر والمد, قيل هو فارسي معرب, وقيل عربي مشتق قبوت الشيء إذا ضممت أصابعك عليه, سمي بذلك لانضمام أطرافه, وانظر الفتح (1: 475).

ج / 1 ص -279- وسلم
عن اشتمال الصّمّا(ء)، وأن يَحْتَبِيَ الرجل في ثوب واحد، ليس على عاتقه 1 منه شيء ( 2.
539 - (وأمر النبي صلى الله عليه وسلم أن لا يطوف بالبيت عريان ( 3.
540 - وروى أيضا عن (ابن) المنكدر قال: ( دخلت على جابر، وهو يصلي في ثوب ملتحفا به، ورداؤه 4 موضوع، فلما انصرف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ البخاري في جميع الكتب (ليس على فرجه منه شيء).
2 صحيح البخاري: كتاب الصلاة (1: 476- 477) وفي كتاب الصوم مختصرا (4: 239) وفي كتاب اللباس (10: 279) بلفظه, وبمعناه (10: 278) وفي كتاب الاستئذان (11: 79). والحديث رواه البخاري من حديث أبي هريرة (الفتح 10: 278 , 279) ومسلم من حديث جابر (3: 1661) ورواه أبو داود من حديث أبي هريرة وجابر (4: 55) ورواه الترمذي أن حديث أبي هريرة (4: 235) وقال: وفي الباب عن علي وابن عمر, وعائشة, وأبي سعيد, وجابر, وأبي أمامة. ورواه كذلك من وجوه: النسائي وابن ماجه وأحمد في المسند من حديث أبي سعيد بلفظ البخاري (3: 6، 13 , 46 , 66 , 96).
3 رواه البخاري تعليقا في كتاب الصلاة (1: 465) وذكره ضمن حديث أبي هريرة من غير ذكر الأمر في كتاب الصلاة (1: 477) وأخرجه البخاري أيضا في مواضع من حديث أبي هريرة, وذكره أحمد في مسنده من حديث أبي بكر الصديق رضي الله عنه بإسناد حسن. وانظر الفتح (1: 466).
4 في المخطوطة: ورواه.

ج / 1 ص -280- قلنا: يا أبا عبد الله تصلي ورداؤك 1 موضوع ؟ قال: نعم أحببت أن يراني الجهال مثلكم، رأيت النبي صلى الله عليه وسلم يصلي هكذا ( 2.
541 - وفي رواية له 3 ( صلى جابر في إزار قد عقده من قبل قفاه، وأثيابه موضوعة (على المشجب) .
542 - وفي لفظ لأحمد 4 من حديث أبي هريرة: ( نهى عن لبستين: أن 5 يَحْتَبِيَ أحدُكم في الثوب الواحد ليس على فَرْجِهِ منه شيء، وأن 6 يشتمل في إزاره إذا ما صلى، إلا أن يخالف (بين) طرفيه على عاتقيه).
543 - ولهما عنه 7 ( وأن يشتمل الصماء في الثوب الواحد ليس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ورداءك.
2 صحيح البخاري: كتاب الصلاة (1: 478) وذكره بلفظ قريب (1: 467) وأخرجه مسلم بمعناه (1: 369).
3 أي للبخاري في كتاب الصلاة (1: 467) وفيه زيادة: قال له قائل: تصلي في إزار واحد؟ فقال: إنما صنعت ذلك ليراني أحمق مثلك, وأينا كان له ثوبان على عهد النبي صلى الله عليه وسلم؟".
4 مسند أحمد (2: 319) وانظر (2: 432 , 464 , 475 , 477- 478 , 491 , 503 , 510 , 529) أيضا.
5 في المخطوطة "وأن" بزيادة الواو.
6 في المخطوطة: "ولا".
7 لم أجد هذا الحديث في الصحيحين بهذا اللفظ، فانظر البخاري في كتاب الصلاة (1: 477) وكتاب المواقيت (2: 58) وكتاب البيوع (4: 358) وكتاب اللباس (10: 278 , 279) وصحيح مسلم (1: 368).

ج / 1 ص -281- على أحد شقيه منه شيء).
544 - وعن البرا(ء): (كان رسول الله صلى الله عليه وسلم مربوعا، بعيد ما بين المنكبين، له شعر يبلغ شحمة أذنيه، (رأيته) في حُلَّةٍ حمرا (ء) لم أر 1 شيئا قط أحسن منه).
أخرجاه 2 .
545 - وعن أنس (قال): (كان أحبَّ الثيابِ إلى رسول الله صلى الله عليه وسلم أن يلبسها الحِبْرَةُ) 3.
أخرجاه 4 .
546 - وفي حديث أبي جحيفة: (خرج في حلة حمراء، ثم ركزت له عنـزة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "أرى" وهو خطأ من الناسخ.
2 صحيح البخاري كتاب المناقب (6: 565) واللفظ له, ورواه مختصرا في كتاب للباس (10: 305 , 356) وصحيح مسلم (4: 1818) ورواه أيضا بمعناه أبو داود (4: 81) والترمذي (4: 219) وسنن النسائي (8: 183).
3 في المخطوطة: "الحمرة" وهو خطأ من الناسخ.
4 صحيح البخاري: كتاب اللباس (10: 267) واللفظ له، وصحيح مسلم عدا قوله "أن يلبسها" (3: 1648) وسنن أبي داود (4: 51) باللفظ الآخر مختصرا. وسنن الترمذي بلفظه (4: 249) وسنن النسائي (8: 203) ومسند أحمد (3: 291) بلفظه, وانظر (3: 134 , 184 , 251) بمعناه.

ج / 1 ص -282- أخرجاه 1.
547 - ولهما أن النبي صلى الله عليه وسلم نهى عن 2.
548 - ولأبي داود 3 عن عمران بن 4 حصين مرفوعا: ( لا أركب (الأرجوان) 5 ولا ألبس المعصفر).
549 - ولهما 6 عن عمر قال: قال رسول الله صلى الله عليه وسلم: (لا تلبسوا الحرير، فإنه من لبسه في الدنيا، لم يلبسه في الآخرة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث أبي جحيفة طويل ذكر المصنف هنا جزءا منه، فانظره في صحيح البخاري كتاب الصلاة (1: 485) وصحيح مسلم (1: 360) والحديث رواه أيضا أبو داود والترمذي والنسائي وابن ماجه وأحمد في المسند.
2 كذا في الأصل, ولم يذكر متن الحديث, ولعله يريد -والله أعلم- نهي النبي صلى الله عليه وسلم أن يتزعفر الرجل. ولفظ مسلم "نهى عن التزعفر للرجال", وهو مما اتفق عليه الشيخان، وأخرجه أصحاب السنن أيضا من حديث أنس بن مالك, فانظر صحيح البخاري: كتاب اللباس (10: 304) وصحيح مسلم (3: 1662).
3 سنن أبي داود (4: 48).
4 في المخطوطة: "ابن" بزيادة ألف.
5 في المخطوطة: بياض، وكأن الناسخ لم يعرف معناها فلم يكتبها. والحديث أطول من هذا في أبي داود.
6 صحيح البخاري بمعناه: كتاب اللباس (10: 284) وصحيح مسلم واللفظ له (3: 1642) والحديث رواه أصحاب السنن وأحمد أيضا.

ج / 1 ص -283- 550 - ولهما 1 عن عمر: (أن رسول الله صلى الله عليه وسلم نهى عن لَبُوس الحرير - إلا هكذا - ورفع لنا رسول الله صلى الله عليه وسلم (إصبعيه الوسطى والسبابة، وضمهما) ".
551 – ولمسلم:( إلا موضع إصبعين2، أو ثلاث، أو أربع( 3 وزاد فيه أحمد وأبو داود: (وأشار بكفه(.
552 - وعن أنس: ( أن النبي صلى الله عليه وسلم رخص لعبد الرحمن بن عوف والزبير في (لبس) الحرير لحكة كانت بهما).
أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10: 284) وصحيح مسلم (3: 1642) واللفظ له.
2 ما بين القوسين سقط من الأصل وكتب في الهامش بخط مغاير, وهو من الحديث.
3 صحيح مسلم (3: 1643- 1644) لكن في الأصل: "ثلاثة أو أربعة" وما في الأصل هو موجود في سنن أبي داود (4: 47). والحديث رواه أصحاب السنن وأحمد أيضا.
4 صحيح البخاري: كتاب الجهاد (6: 100) وكتاب اللباس (10: 295) وصحيح مسلم (3: 1346) وليس اللفظ لهما أو لواحد منهما. وأخرجه أبو داود (4: 50) وأخرجه أحمد واللفظ له. فانظر المسند (3: 127 , 180 , 215 , 255 , 273) وهو موجود في بقية السنن.

ج / 1 ص -284- 553 - وللترمذي 1: (وشكوا إليه القمل، فرخص لهما في قميص الحرير (في غزاة لهما) 2.
554 - وعن عقبة بن 3 عامر قال: (أهدي لرسول الله صلى الله عليه وسلم فَرُّوج حرير فلبسه، ثم صلى فيه، ثم انصرف فنـزعه نزعا (عنيفا) 4 شديدا كالكاره له، ثم قال: لا ينبغي هذا للمتقين).
أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: للترمذي: ليس هذا لفظ الترمذي وإنما هو لأحمد أيضا, فانظره في المسند (3: 252) ومعناه (3: 122 , 192) وأما لفظ الترمذي (4: 218) أن عبد الرحمن بن عوف والزبير بن العوام شكيا القمل إلى النبي صلى الله عليه وسلم في غزاة لهما, فرخص لهما في قمص الحرير, قال: ورأيته عليهما, والحديث رواه كذلك البخاري ومسلم وأبو داود وغيرهم.
2 في المخطوطة: "غنا لهما" وهو خطأ من الناسخ.
3 في المخطوطة "ابن" بزيادة الألف.
4 ما بين القوسين ليس في الصحيحين, وإنما هو عند أحمد.
5 صحيح البخاري: كتاب الصلاة (1: 484- 485) وكتاب اللباس (10: 269) واللفظ له وصحيح مسلم (3: 1646) والحديث رواه النسائي (2: 72) بلفظ البخاري, ومسند أحمد (4: 149) واللفظ له بالزيادة, ورواه أيضا (4: 150) وبين فيه أن الصلاة التي كان قد صلاها عليه الصلاة والسلام وهو لابس الفروج كانت المغرب.

ج / 1 ص -285- 555 - وعن عائشة (أنها نصبت سترة فيها تصاوير، فدخل رسول الله صلى الله عليه وسلم قالت: فنـزعه وقطعه وسادتين، فكا(ن) يستند عليهما).
أخرجاه 1.
556 - ولأحمد 2: (فقد 3 رأيته متكئا على إحداهما وفيها صورة).
557 - وعن ابن عمر مرفوعا: ( (إن) الذين يصنعون هذه الصور يُعذَّبون يوم القيامة، يقال لهم: أَحْيُوا ما خلقتم).
أخرجاه 4.
558 - وللبخاري عن عائشة مرفوعا 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: هذا اللفظ لم أجده في الصحيحين, وإن كان هو أقرب إلى لفظ مسلم، فانظر صحيح البخاري: كتاب الصلاة (1: 122) وكتاب اللباس (10: 386- 387) وصحيح مسلم (3: 1668- 1669).
2 مسند أحمد (6: 247).
3 في المخطوطة: "فلقد" بزيادة لام.
4 صحيح البخاري: باب اللباس: (10: 382- 383) واللفظ له, وصحيح مسلم (3: 1670).
5 في المخطوطة: لم يذكر لفظ الحديث. ولعله يريد حديثها عنده ولفظه: "أشد الناس عذابا يوم القيامة الذين يضاهون بخلق الله "أخرجه في كتاب اللباس (10: 386- 387) أو لفظها عنده "إن أصحاب هذه الصور يعذَّبون يوم القيامة يقال لهم: أحيوا ما خلقتم, وإن الملائكة لا تدخل بيتا فيها الصورة" أخرجه في كتاب اللباس (10: 389) والله أعلم.

ج / 1 ص -286- 559 - ولأبي داود وغيره: ثوب فيه تصاوير.
560 - وعن ابن عباس: (وجاءه رجل فقال: إني صورت هذه التصاوير فأفتني. فقال: سمعت رسول الله صلى الله عليه وسلم يقول: كل مصور في النار، يجعل له بكل صورة صوَّرَها نفْسًا يعذَّبُ بها في نار جهنم. فإن كنت (لا بد فاعلا فاجعل الشجر وما لا نفس له.
أخرجاه 1 .
561 - وعن أبي هريرة 2 مرفوعا: (لا تصحب الملائكة رفقة فيها كلب أو جرس) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب البيوع (4: 416) وكتاب التعبير (12: 427) بمعناه فيهما. وصحيح مسلم (3: 1670- 1671) بلفظ قريب، وأخرجه النسائي (8: 190) وأحمد (1: 308) بلفظه إلا قوله "يعذب بها في نار جهنم" فعند أحمد وكذا عند مسلم "تعذبه في جهنم".
2 في المخطوطة: "أبي طلحة" وهو خطأ من الناسخ أو سبق قلم, وإنما الحديث من رواية أبي هريرة وليس -فيما أعلم- لأبي طلحة في هذا الباب شيء. والله أعلم.
3 الحديث من رواية أبي هريرة في صحيح مسلم (3: 1672) وسنن أبي داود (3: 25) وسنن الترمذي (4: 207) وقال الترمذي: وفي الباب: عن عمر وعائشة وأم حبيبة وأم سلمة, وهذا حديث حسن صحيح. أخرجه أيضا أحمد في المسند (2: 262 - 263 , 311 , 343 , 444 , 476 , 537) ورواه مختصرا من غير ذكر "الكلب" (2: 327 , 385 , 392 , 414) وسنن الدارمي (2: 199). وانظر الفتح الكبير (3: 327) فلم يذكر أيضا سوى أبي هريرة فيه. والله أعلم.

ج / 1 ص -287- 562 - وعن أسامة بن 1 زيد قال: (كساني رسول الله صلى الله عليه وسلم (قبطية كثيفة) 2 كانت مما أهداها 3 له دحية الكلبي، فكسوتها امرأتي. (فقال لي رسول الله صلى الله عليه وسلم مالك لم تلبس القبطية ؟ قلت: يا رسول الله كسوتها امرأتي، فقال لي رسول الله صلى الله عليه وسلم مرها فَلْتَجْعَلْ) 4 تحتها (غلالة) 5 فإني أخاف أن تصف (حجم عظامها) 6.
رواه أحمد 7.
563 - وفي البخاري 8: (أن النبي صلى الله عليه وسلم لعن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ابن" بزيادة ألف.
2 في المخطوطة: بياض، واستكملت النص من المسند.
3 في المخطوطة: أهدى، والتصويب من المسند.
4 في المخطوطة: "قال: ثم بياض.. أن تجعل"، واستكملت النقص من المسند.
5 في المخطوطة: بياض، واستكملت النقص من المسند.
6 في المخطوطة: بياض، واستكملت النقص من المسند.
7 مسند أحمد (5: 205) من طريقين: الأول قال فيه عن ابن أسامة بن زيد أن أباه أسامة قال:.. والثاني ذكر اسم ابنه فقال: عن محمد بن أسامة بن زيد عن أبيه.
8 من حديث ابن عباس رضي الله عنهما, وسيأتي برقم (603) والحديث أخرجه البخاري بلفظ "لعن رسول الله صلى الله عليه وسلم المتشبهين..." الحديث. في كتاب اللباس (10: 332، 333) وكذا في كتاب الحدود (12: 159) بلفظ لعن النبي صلى الله عليه وسلم المخنثين من الرجال، والمترجلات من النساء. والحديث أخرجه أبو داود (4: 60) والترمذي (5: 105- 106) وابن ماجه (1: 614) وأحمد في المسند (1: 354 , 330).

ج / 1 ص -288- المتشبهين من الرجال بالنساء، والمتشبهات بالرجال (.
564 - وعن أبي هريرة مرفوعا: ( لا يمشي أحدكم في نعل واحد (ة).
أخرجاه 1.
565 - ولمسلم 2: (إذا انقطع شِسْعُ أحدكم 3 فلا يَمْشِ 4 في الأخرى، حتى يُصلحها).
566 - وله 5 من حديث جابر: (ولا (يَمْشِ في خف) واحد).
 567 - ولمسلم 6 عن جابر مرفوعا: (استكثروا لبس النعال، فإن أحدكم لا يزال راكبا ما انتعل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10: 309) وفيه زيادة: "ليحفهما أو لينعلهما جميعا" وصحيح مسلم (3: 1660) وفيه الزيادة. والحديث رواه أيضا أبو داود والترمذي وابن ماجه.
2 من حديث أبي هريرة رضي الله عنه (3: 1660) والحديث رواه البخاري في الأدب المفرد والنسائي أيضا.
3 في المخطوطة: "نعل أحدكم" فكلمة "نعل" ليست في مسلم وإنما هي في غيره.
4 في المخطوطة: "يمشي" بزيادة الياء في آخره.
5 صحيح مسلم (3: 1661).
6 قلت: هذا اللفظ ليس لمسلم ولا لأحمد ولا لأبي داود، فانظر صحيح مسلم (3: 1660) ولفظه: قال جابر: سمعت النبي صلى الله عليه وسلم يقول في غزوة غزوناها: استكثروا من النعال, فإن الرجل لا يزال راكبا ما انتعل. ومثله عند أبي داود (4: 69) ومسند أحمد (3: 337 , 360) وأخرجه النسائي كذلك كما في تحفة الأشراف (2: 346).

ج / 1 ص -289- 568 - ولأبى داود عن فضالة بن 1 عبيد مرفوعا: (كان رسول الله صلى الله عليه وسلم يأمرنا أن نحتفي أحيانا) 2.
569 - وسئل أنس: ( (أ) كان رسول الله صلى الله عليه وسلم يصلي في نعليه ؟ قال: نعم).
رواه البخاري 3 .
570 - وعن بهز بن حكيم عن أبيه عن جده قال: (قلت: يا رسول الله عوراتنا ما نأتي منها وما نذر ؟ قال: " احفظ عورتك إلا من زوجتك أو ما ملكت يمينك "، (قال) قلت: (يا رسول الله) فإذا كان القوم بعضهم في بعض ؟ قال: " إن استطعت أن لا يراها أحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ابن".
2 لفظ أبي داود (4: 75) كان النبي صلى الله عليه وسلم.. والحديث عند أحمد أيضا (6: 22) وهو جزء من حديث طويل فيه رحلة صحابي من أجل حديث واحد والنهي عن كثرة الإرفة, فلينظره من أحب فيهما.
3 صحيح البخاري: كتاب الصلاة (1: 494) وكتاب اللباس (10: 308) وصحيح مسلم (1: 391). والحديث موجود في سنن الترمذي (2: 249) وسنن النسائي (2: 74) وسنن الدارمي (1: 260) وأخرجه أحمد في المسند (3: 100 , 166 , 189). فالحديث متفق عليه.

ج / 1 ص -290- فلا يَرَيَنْهَا "، 1 قلت: فإذا كان أحدنا خاليا ؟ قال: " فالله تبارك وتعالى أحق أن يستحيا منه".
رواه الخمسة 2 إلا النسائي، وحسنه الترمذي.
571 - ولهما 3 عن أبي هريرة مرفوعا: (لا ينظر الله (يوم القيامة) إلى من جَرّ إزَارَهُ بَطَرًا).
572 - وللبخاري 4: (ما أسفل من الكعبين من الإزار ففي 5 النار).
573 - وعن ابن عمر مرفوعا: (من جرَّ ثوبه خيلا (ء) لم ينظر الله إليه يوم القيامة. فقال أبو بكر: (يا رسول الله): إن إحدى (شِقّيِ) 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "ترينها".
2 سنن أبي داود (4: 40- 41) وسنن الترمذي (5: 97- 98 , 110) وسنن ابن ماجه (1: 618) ومسند أحمد (5: 3- 4) واللفظ له. وقال الترمذي في الموضعين: هذا حديث حسن. واسم جد بهز بن حكيم: معاوية بن حيدة القشيري.
3 صحيح البخاري: كتاب اللباس (10: 257- 258) واللفظ له, وصحيح مسلم (3: 1653) والحديث في الموطأ (2: 914) وابن ماجه (1: 1182). والحديث مروي من طريق ابن عمر وابن عباس وأبي سعيد وغيرهم رضي الله عنهم في الصحيحين وغيرهما.
4 صحيح البخاري: كتاب اللباس (10: 256) والحديث في سنن النسائي (8: 207) ومسند أحمد (2: 287 بمعناه و 410، 461 , 498. بلفظه و 504) بمعناه.
5 في المخطوطة: "في".
6 وفي المخطوطة: "إحدى إزاري".

ج / 1 ص -291- إزاري يسترخي 1 إلا أن أتعاهد ذلك منه ؟ فقال (النبي صلى الله عليه وسلم): إنك لست ممن يصنعه خيلا (ء)2.
رواه البخاري 3.
574 - وعنه مرفوعا: (الإسبال في الإزار والقميص والعمامة، من جرّ (منها) شيئا خيلا (ء) لم ينظر الله إليه يوم القيامة(.
رواه أبو داود والنسائي بسند صحيح 4 .
575 - وعن ابن عمر مرفوعا: (من لبس ثوب شهرة في الدنيا ألبسه الله ثوب مذلة يوم القيامة).
إسناده جيد، رواه أحمد وأبو داود 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "يترخى".
2 في المخطوطة: "ممن يفعل ذلك خيلاء".
3 صحيح البخاري: كتاب فضائل الصحابة (7: 19) وكتاب اللباس (10: 254) وهنا لفظه, وأخرجه البخاري مختصرا كذا في كتاب الأدب (10: 478). والحديث أخرجه أيضا أبو داود (4: 56- 57) والنسائي (8: 208) ومسند أحمد (2: 104 , 136 , 147).
4 سنن أبي داود (4: 60) وسنن النسائي (8: 208) وسنن ابن ماجة (2: 1184) وقال عقيبه: قال أبو بكر (بن أبي شيبة): ما أغربه. قلت: في إسناده عبد العزيز بن أبي رواد فيه مقال.
5 سنن أبي داود (4: 43- 44) وسنن ابن ماجه (2: 1192 - 1193) واللفظ له, ومسند أحمد (2: 92 , 139).
قلت: في الإسناد المهاجر بن عمرو النبال الشامي الراوي عن ابن عمر رضي الله عنهما. وقد ذكره ابن حبان في الثقات.

ج / 1 ص -292- 576 - وعن ابن مسعود مرفوعا: (لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر، فقال رجل: إن الرجل 1 يحب أن يكون ثوبه حسنا ونعله حسنة 2 قال: إن الله جميل يحب الجمال. الكِبْرُ بَطَرُ الحقّ وغَمْطُ الناس).
رواه مسلم 3 .
577 - وعن عبد الله بن عمر (و) 4 مرفوعا: ( كلوا واشربوا (والبسوا) وتصدقوا من غير إسراف ولا مخيلة).
رواه البخاري 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فقال له رجل: إن أحدنا"، والتصويب من مسلم.
2 في المخطوطة: "حسنا".
3 صحيح مسلم (1: 93).
4 في المخطوطة "ابن عمر" وهو خطأ، والصواب ما ذكرناه. فعند أحمد عمرو بن شعيب عن أبيه عن جده فانظره (2: 181) بزيادة "والبسوا". وانظر سبل السلام (4: 318) بتعليقنا.
5 رواه البخاري تعليقا من غير ذكر اسم الراوي بل قال: "وقال النبي صلى الله عليه وسلم: كلوا واشربوا...." وذلك في كتاب اللباس (10: 252) ولم يصله البخاري في مكان آخر وقد وصله أبو داود الطيالسي والحارث بن أبي أسامة في مسنديهما. وانظر الفتح (10: 253).

ج / 1 ص -293- 578 - وزاد أحمد 1: (إن الله يحب أن ترى نعمته2 على عبده )3.
579 - روى الترمذي 4 هذه الزيادة، وحسنها، وقال: (أثر نِعْمَتِه) 5.
580 - وفي حديث أبي رجا (ء) العطاردي: (خرج علينا عمران بن حصين، وعليه مطرف من خز لم نره 6 عليه قبل ذلك ولا بعده، فقال: إن رسول الله صلى الله عليه وسلم قال: من أنعم الله (عز وجل) عليه نعمة، فإن الله (عز وجل) يحب أن يرى أثر نعمته على خلقه).
رواه أحمد 7 بإسناد جيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 182).
2 في المخطوطة: "تر أثر نعمته".
3 في المخطوطة: "عبيده".
4 سنن الترمذي (5: 123- 124) وحسنه.
5 في المخطوطة: "نعمه". والحديث نسبه في الفتح الكبير: للحاكم أيضا.
6 في المخطوطة "أره".
7 مسند أحمد (4: 438).
قلت: في إسناده "فضيل بن فضالة" وثقة ابن معين, وقال ابن شاهين في الثقات: ثقة, وذكره ابن حبان في الثقات, وروى عنه شعبة, وانظر التهذيب (7: 298).

ج / 1 ص -294- 581 - (و) عن سهل (بن) معاذ الجهني 1 عن أبيه مرفوعا: (من ترك أن يلبس صالح الثياب - وهو يقدر عليه - تواضعا لله (تبارك وتعالى)، دعاه الله على رؤوس الخلائق حتى يخيره في حُلَلِ الإيمان أيَّتَهُنَّ شاء).
في إسناده ضعف وحسنه الترمذي 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "رواه أحمد بإسناد جيد عن سهل, وعن معاذ الجهني عن أبيه..." والحديث رواه أحمد في المسند من طريق روح ثنا شعبة عن الفضيل بن فضالة-رجل من قيس- ثنا أبو رجاء العطاردي قال: خرج علينا عمران.." الحديث بينما الراوي عن معاذ الجهني رضي الله عنه هو ابنه سهل, وأيضا الصحابي الراوي لهذا الحديث هو معاذ بن أنس الجهني وليس أبوه, وسأذكر شيئا عن سهل عند قوله في آخر الحديث إسناده ضعيف. والله أعلم.
2 مسند أحمد (3: 438) وهو جزء من حديث.
وقوله: في إسناده ضعف.. لأنه من طريق ابن لهيعة عن زبان عن سهل والرواية عن هذا الطريق ساقطة فزبان بن فائد منكر الحديث، قال ابن حبان: منكر الحديث جدا يتفرد عن سهل بن معاذ بنسخة كأنها موضوعة لا يحتج به, وقال الحافظ ابن حجر: لا يعتبر حديثه (سهل) ما كان من رواية زبان بن فائد عنه, وقال ابن حبان في الضعفاء عن سهل: منكر الحديث جدا فلست أدري أوقع التخليط في حديثه منه أو من زبان, فإن كان من أحدهما فالأخبار التي رواها أحدهما ساقطة, وإنما اشتبه هذا, لأن راويها عن سهل زبان إلا الشيء بعد الشيء, وزبان ليس بشيء, والله أعلم, قلت: وأخرج أحمد من هذا الطريق كثيرا منها في المجلد الثالث. وانظر ترجمتهما: التهذيب (4: 258) (3: 308) والمجروحين لابن حبان (1: 313 , 347) والميزان (2: 65 , 241) والمغني في الضعفاء (1: 236 , 288).
فالحديث ضعيف من هذا السند لكن رواه الترمذي (4: 650) بلفظ قريب من طريق عبد الرحيم بن ميمون عن سهل بن معاذ عن أبيه, وقال: هذا حديث حسن.

ج / 1 ص -295- 582 - ورواه أحمد عن أبي أمامة مرفوعا: (البذاذة من الإيمان). ورجاله ثقات 1 .
قال أحمد: هو التواضع في اللباس.
583 - وعن أبي رمثة قال: (رأيت رسول الله صلى الله عليه وسلم وعليه بردان أخضران).
رواه الخمسة إلا ابن ماجه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (4: 75- 76) وسنن ابن ماجه (2: 1379) وفيه: قال: البذادة القشافة يعني التقشف. قلت: عزاه في الفتح الكبير لأحمد والحاكم أيضا عن أبي أمامة الحارثي, وقد فتشت فهارس المسند فلم أعثر فيها على أبي أمامة الحارثي، وقرأت مسند أبي أمامة الباهلي -مع طوله- في المسند فلم أعثر على رواية لأبي أمامة الحارثي فيه سوى واحدة وليس فيها هذا الحديث، والله أعلم.
2 سنن أبي داود (4: 52 , 86) وسنن الترمذي (5: 119) وحسنه. وسنن النسائي (8: 204) ومسند أحمد (2: 226 , 227 ,228).
واسم أبي رمثة: حبيب بن حيان, ويقال: اسمه رفاعة بن يثربي. كذا قال الترمذي. ويقال التميمي, والتيمي, والله أعلم.

ج / 1 ص -296- 584 - ولمسلم 1 عن عائشة (قالت): (خرج النبي 2 صلى الله عليه وسلم ذات يوم وعليه مِرْط 3 مُرَحَّل 4 من شعر أسود).
585 - وعن أم خالد قالت: (أُتِي رسول الله صلى الله عليه وسلم بثياب فيها خميصة سوداء، فقال: من ترون نكسوها 5 هذه الخميصة ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (3: 1649) والحديث في سنن أبي داود (4: 44) وسنن الترمذي (5: 119) ومسند أحمد (6: 162).
2 في المخطوطة: "خرج علينا رسول الله"، وما أثبتناه هو الموجود في المصادر الأصلية التي ذكرتها قبل.
3 في المخطوطة "برد".
4 في المخطوطة تبعا للمسند "مرجل" بالجيم المعجمة. وما أثبتناه هو الموجود في مسلم وغيره. وهو رأي الجمهور. قال النووي: أما المرط: فبكسر الميم وإسكان الراء, وهو كساء يكون تارة من صوف وتارة من شعر أو كتان أو خزّ, قال الخطابي: هو كساء يؤتزر به, وقال النضر: لا يكون المرط إلا درعا ولا يلبسه إلا النساء ولا يكون إلا أخضر, وهذا الحديث يرد عليه.
وأما قوله "مرحل" فهو بفتح الراء وفتح الحاء المهملة هذا هو الصواب الذي رواه الجمهور وضبطه المتقنون وحكى القاضي أن بعضهم رواه بالجيم أي عليه صور الرجال, والصواب الأول. ومعناه عليه صورة رحال الإبل, ولا بأس بهذه الصور وإنما يحرم تصوير الحيوان, وقال الخطابي: "المرحل" الذي فيه خطوط. اهـ. شرح صحيح مسلم (14: 57- 58) والله أعلم.
5 في المخطوطة "تكسون".

ج / 1 ص -297- فأسكت 1 القوم، قال 2 ائتوني بأم خالد، فأتى بي النبي صلى الله عليه وسلم فألبسنيها بيده وقال: (أ) بلي و (أ) خلقي 3 مرتين، وجعل ينظر إلى علم الخميصة ويشير بيده إلي ويقول: يا أم خالد هذا سنا يا أم خالد والسنا بلسان الحبشة الحسن).
رواه البخاري 4 .
586 - وعن عبد الله بن عمر (و) 5 قال: ( رأى 6 رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فسكت".
2 في المخطوطة: "فقال".
3 وقع في المخطوطة: "بلي وخلفي" وهو خطأ من الناسخ- وقوله "أبلي" بفتح الهمزة وسكون الموحدة وكسر اللام: أمر بالإبلاء. وكذا قوله "أخلقي" بالمعجمة والقاف, أمر بالإخلاق وهما بمعنى, والعرب تطلق ذلك وتريد الدعاء بطول البقاء للمخاطب بذلك, أي أنها تطول حياتها حتى يبلى الثوب ويخلق. وانظر الفتح (10: 280).
4 رواه البخاري في كتاب اللباس (10: 279، 303) ورواه مختصرا في كتاب الجهاد (6: 183) وكتاب مناقب الأنصار (7: 188) وكتاب الأدب (10: 425).
5 في المخطوطة: "ابن عمر" وهو خطأ أو سبق قلم, ففي صحيح مسلم: أن عبد الله بن عمرو بن العاص.
6 في المخطوطة: "رأيت".

ج / 1 ص -298- صلى الله عليه وسلم عليّ 1 ثوبين مُعَصْفَرَيْن فقال: إن هذه 2 من ثياب الكفار فلا تلبسها).
رواه مسلم 3 .
587 - وعن حذيفة قال: (نهانا النبي 4 صلى الله عليه وسلم أن نشرب في آنية الذهب والفضة، وأن نأكل فيها، وأن نلبس الحرير والديباج وأن نجلس عليه.
رواه البخاري 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وعلى".
2 في المخطوطة: "هذا".
3 صحيح مسلم (3: 1647) والحديث في مسند أحمد بلفظه بقريب كذلك (2: 162 , 164 , 193 , 207 , 211) وكذا في سنن النسائي (8: 203) والمستدرك (4: 190).
4 في المخطوطة: "نهى رسول الله".
5 صحيح البخاري: كتاب اللباس (10: 291) والحديث عنده كذلك في كتاب الأطعمة (9: 554) وكتاب الأشربة (10: 94 , 96), والحديث أخرجه مسلم كذلك بلفظ قريب (3: 1637 , 1638). والحديث رواه أبو داود والترمذي والنسائي وابن ماجه وأحمد. فانظر مسند أحمد (5: 385 , 390 , 396 , 397 , 398 , 400 , 404 , 408) وسنن أبي داود (4: 337) وسنن الترمذي (4: 299) بألفاظ متقاربة.

ج / 1 ص -299- 588 - وفيه 1: ( أنه استسقى فسقاه مجوسي في إناء من فضة، فرما (ه) به فقال: إني قد أمرته أن لا يسقيني فيه).
589 - وعن علي قال: (نهاني 2 رسول الله صلى الله عليه وسلم عن جلوس 3 على المياثر... والمياثر: " فشيء كانت (تجعله) النساء " 4 لبعولتهن على الرحْل كالقطائف من الأر (جوان).
رواه مسلم 5 .
590 - وفي البخاري 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أيضا في الصحيحين بألفاظ قريبة, ولم أجد هذا النص بلفظه فيهما.
فانظر ما سبق ذكره أن العزو، وكذا صحيح البخاري: كتاب اللباس (10: 284) وصحيح مسلم (3: 1637، 1638)، ومسند أحمد (5: 396 , 397, 398, 400 , 408) وكذا السنن.
2 في المخطوطة: "نهى".
3 في المخطوطة: "الجلوس"، والتصويب من صحيح مسلم.
4 في المخطوطة: "المياثر (بياض) كانت النساء تصنعه".
5 صحيح مسلم (3: 1659)، والحديث رواه البخاري تعليقا في كتاب اللباس (10: 292) مختصرا, وهو عند النسائي كذلك.
والمياثر: أصلها من الوثارة أو الوثرة -بكسر الواو وسكون المثلثة- والوثير: أو الفراش الوطيء, وامرأة وثيرة كثيرة اللحم, وفيه معان أخرى انظرها في الفتح (10: 293).
6 صحيح البخاري: كتاب الأشربة (10: 51) والحديث رواه أيضا- كما ذكر الحافظ في الفتح-: الطبراني في الكبير, ومسند الشاميين, والإسماعيلي وأبو نعيم في مستخرجيهما، وأبو داود في السنن بلفظ قريب.

ج / 1 ص -300- عن أبي مالك الأشعري 1 مرفوعا: (ليكونن من أمتي أقوام يستحلون الحرّ 2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة وكذا في المنتقى (1: 294) الأشجعي وهذا وهم من المصنفين فأبو مالك الأشجعي هو سعد بن طارق ابن أشيم بينما أبو مالك الأشعري هو ثلاثة: أبو مالك: الحارث بن الحارث الأشعري الشامي تفرد بالرواية عنه أبو سلاّم, وهو من رجال مسلم والترمذي والنسائي.
والثاني: أبو مالك كعب بن عاصم الأشعري صحابي نزل الشام أيضا ومصر، وله حديثان وهو من رجال النسائي وابن ماجه.
والثالث: أبو مالك الأشعري اسمه عبيد، وقيل: عبد الله، وقيل: عمرو, وقيل: كعب بن كعب, وقيل: عامر بن الحارث صحابي مات في طاعون عمواس سنة ثماني عشرة وهو من رجال البخاري تعليقا ومسلم وأبي داود والنسائي وابن ماجه. والمراد بأبي مالك هذا الحديث: هو الأخير.
والحديث يرويه البخاري من طريق أبي عامر- أو أبي مالك الأشعري -، وقال الحافظ: هكذا رواه أكثر الحفاظ عن هشام بن عمار "بالشك" وكذا وقع عند الإسماعيلي من رواية بشر بن بكر, لكن وقع عند أبي داود من رواية بشر بن بكر "حدثني أبو مالك" بغير شك, ووقع عند ابن حبان بهذا السند إلى عبد الرحمن بن غنم "أنه سمع أبا عامر وأبا مالك الأشعريين يقولان"... وقد أخرجه البخاري في التاريخ بالشك وقال: إنما يعرف هذا عن أبي مالك الأشعري.اهـ. وقد أخرجه أحمد وابن أبي شيبة والبخاري في "التاريخ" عن أبي مالك الأشعري. على أن التردد في اسم الصحابي لا يضر كما تقرر في علوم الحديث, ولذا قال الحافظ: وقد ترجح أنه عن أبي مالك الأشعري وهو صحابي مشهور. وانظر فتح الباري (10: 54- 55).
2 في المخطوطة: "الخز" بالمعجمتين, وهو الموافق لرواية أبي داود -أما رواية البخاري فبالمهملتين- كما أثبتناه وهو الموجود في معظم الروايات من صحيح البخاري، وهو ما ذهب إليه كثير من الأئمة. فانظر الفتح (10: 55) وتعليقنا على سبل السلام. (2: 152).

ج / 1 ص -301- والحرير والخمر والمعازف).
- 591 - ولمسلم 1 عن عائشة (قالت: (إنما) كان فراش رسول الله صلى الله عليه وسلم الذي ينام عليه أَدَما حشوُهُ ليفٌ).
592 - وله 2 عن جابر (أن رسول الله صلى الله عليه وسلم قال له) 3: (فراشٌ للرجل، وفراشٌ لامرأته، والثالث 4 للضيف، والرابع للشيطان).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (3: 1650) واللفظ له، والحديث موجود من روايتهما أيضا في صحيح البخاري: كتاب الرقاق (11: 282) فهو متفق عليه. وهو في سنن الترمذي (4: 237).
2 صحيح مسلم (3: 1651) واللفظ له. والحديث موجود في سنن أبي داود (4: 70- 71) وسنن النسائي بلفظ مسلم (6: 135) ومسند أحمد بلفظ مسلم (3: 293) وبلفظ أبي داود (3: 324).
3 ما بين القوسين ليس في المخطوطة, وإنما أضيفت من مسلم.
4 في المخطوطة: "وفراش" وهو موافق لرواية أبي داود وما أثبتناه هو رواية مسلم.

ج / 1 ص -302- 593 - عن 1 ابن عباس قال: (إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من قَز(.
قال ابن عباس: أما السّدى 2 والعلم فلا نرى 3 به بأسا.
رواه أحمد وأبو داود بإسناد حسن 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " وله عن ابن عباس " وهذه العبارة تشعر بأن الحديث في مسلم لأنه معطوف على سابقيه، والحديث ليس في مسلم وإنما هو في مسند أحمد وسنن أبي داود.
2 في المخطوطة: " السدو".
3 في المخطوطة: " يرى " بالياء.
4 مسند أحمد (1: 218, 313, 321) واللفظ له في الأولى. وسنن أبي داود (4: 49- 50) 0
قلت: قوله بإسناد حسن. غير سليم، فالحديث إسناده صحيح, فقد رواه أحمد عن روح عن ابن جريج أخبرني خصيف عن سعيد بن جبير وعكرمة مولى ابن عباس عنه. ورواه عن محمد بكر عن ابن جريج عن عكرمة بن خالد عن ابن جبير عن ابن عباس.
ورواه عن مروان عن خصيف عن عكرمة عن ابن عباس ورواية ابن جريج عن عكرمة بن خالد عن ابن جريج كلهم ثقات والسند صحيح. ولهذا قال الهيثمي في مجمع الزوائد (5: 76) بعد أن ذكر روايته عن أحمد والطبراني في الأوسط: ورجالهما رجال الصحيح.اهـ. وأيضا في بقية الأسانيد خصيف بن عبد الرحمن الجزيري وثقه ابن معين - في رواية- وقال ابن عدي: ولخصيف نسخ وأحاديث كثيرة, وإذا حدث عن خصيف ثقة فلا بأس بحديثه ورواياته، ووثقه ابن سعد والبخاري... وطعن فيه آخرون، وعلى أي حال فحديثه عاضد بحديث عكرمة بن خالد. والله أعلم. وانظر المسند (4: 308، 309, ,343), ت أحمد شاكر, وانظر كتب التراجم بشأن خصيف وعكرمة. والله المستعان.

ج / 1 ص -303- 594 - وصح لبسه عن غير واحد من الصحابة 1.
595 - وعن أبي موسى مرفوعا (حرم لباس 2 الحرير والذهب على ذكور أمتي، وأحل لإناثهم).
صححه الترمذي 3.
596 - ولمسلم عن بسر 4 بن 5 سعيد عن زيد بن خالد عن أبي طلحة (قال) إن رسول الله صلى الله عليه وسلم قال: (إن الملائكة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال أبو داود (4: 46) وعشرون نفسا من أصحاب رسول الله صلى الله عليه وسلم أو أكثر لبسوا الخز: منهم أنس والبراء بن عازب.
2 في المخطوطة: لبس.
3 سنن الترمذي (4: 217) وقال: حديث أبي موسى حسن صحيح.
قلت: والحديث مروي بمعناه من حديث عمر, وعلي وعقبة بن عامر, وأنس, وحذيفة, وأم هانئ وعبد الله بن عمرو بن العاص, وعمران بن حصين, وعبد الله بن الزبير, وجابر, وأبي ريحان, وعبد الله بن عمر بن الخطاب, وواثلة بن الأسقع, والله أعلم.
4 في المخطوطة: " جشر " وهو خطأ من الناسخ أو سبق قلم.
5 في المخطوط: " ابن ".

ج / 1 ص -304- لا تدخل بيتا فيه صورة ( (قال بسر): ثم اشتكى زيد فعدناه، فإذا على بابه سترٌ فيه صورةٌ، فقلت لعبيد الله 1 الخولاني: (ألم) يخبرنا زيد عن الصور يو (م) الأول ؟ (فـ) قال (عبيد الله): ألم تسمعه (حين) قال: إلا رقما في ثوب، قلت: لا، قال: بلى قد ذكر ذلك ( 2.
597 - وله عن عائشة سئلت هل سمعت 3 رسول الله صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " عبد الله "، وهو خطأ من الناسخ أو سبق قلم.
قلت: في الصحيحين زيادة: " ربيب ميمونة زوج النبي صلى الله عليه وسلم " وليس هو ابن زوجها, وإنما ربته فهو من مواليها.
2 هذا الحديث متفق عليه أيضا, فانظر في صحيح البخاري: كتاب بدء الخلق (6: 312) وكتاب اللباس (10: 389) بلفظه وصحيح مسلم (3: 1665- 1666). وقوله "قلت: لا, قال: بلى قد ذكر ذلك" فقد رواه مسلم من طريق آخر. فتنبه, والحديث رواه أيضا: أبو داود والترمذي والنسائي وابن ماجه وأحمد في المسند والدارمي وغيرهم.
3 في المخطوطة: "سمعتي" وهو خطأ, وأصل الحديث عند مسلم:.. عن سعيد بن يسار أبي الحباب, مولى بنى النجار, عن زيد بن خالد, عن أبي طلحة الأنصارى قال: سمعت رسول الله صلى الله عليه وسلم يقول: " لاتدخل الملائكة بيتا فيه كلب ولا تماثيل " قال: فأتيت عائشة, فقلت: إن هذا يخبرني, أن النبي صلى الله عليه وسلم قال: "لاتدخل الملائكة بيتا فيه كلب ولا تماثيل " فهل سمعت رسول الله صلى الله عليه وسلم ذكر ذلك ؟... " الحديث.

ج / 1 ص -305- الله عليه وسلم
(ذكر ذلك ؟) فقالت: لا، ولكن سأحدثكم 1 ما رأيته، فقل (رأيته خرج) في غزاته 2 فأخذت نَمَطاً فَسَتَرْتُهُ على الباب، فلما قدم فرأى النمط، 3 عَرَفْتُ الكراهية (في وجهه)، 4 فجذبه حتى هتكه، وقال: إن الله عز وجل لم يأمرنا أن نكسو الحجارة والطين. (قالت): فقطعنا 5 منه وسادتين وحشوتهما (ليفا)، فلم يعب ذلك علي)6.
598 - وله 7 عنهما (قالت): ( كان لنا سِتْرٌ فيه تمثال طائر، 8 وكان الداخل إذا دخل استقبله، فقال (لي) رسول الله صلى الله عليه وسلم: حولي هذا، فإني كلما دخلت فرأيته 9 ذكرت الدنيا، (قالت)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " سأحدثك ".
2 في المخطوطة: " ما رأيته فعل في غزواته ".
3 في المخطوطة: "رءى النمطة ".
4 في المخطوطة: " فعرفت الكراهة فجذبه ".
5 في المخطوطة " فقطعت ".
6 في المخطوطة: " ولم يعب علي ذلك ". والحديث رواه مسلم (3: 1666) والحديث أخرجه أبو داود (4: 73).
7 صحيح مسلم (3: 1666) وقد أخرجه أيضا النسائي في السنن (8: 213) وأحمد في المسند (6: 49, 53, ,241).
8 في المخطوطة: " طير ".
9 في المخطوطة "فرءيته ".
قال النووي رحمه الله: هذا محمول على أنه كان قبل تحريم اتخاذ ما فيه صورة فلهذا كان رسول الله صلى الله عليه وسلم يدخل ويراه ولا ينكره قبل هذه المرة الأخيرة. النووي على مسلم (14: 87).

ج / 1 ص -306- و كانت لنا قطيفة، كنَّا نقول علمها حرير فكنا نَلْبَسُها).
599 - وله 1 عنها (قالت): (قدم رسول الله صلى الله عليه وسلم من سفر وقد سترتُ على بابي (دُرْنُوكًا) 2 فيه الخيلُ ذواتُ الأجنحة فأمرني فنـزعته).
600 - وعن أبي هريرة مرفوعا: ( أتاني جبريل فقال: إني كنت أتيتُك الليلة، فلم يمنعني أن أدخل (عليك) البيت الذي أنت فيه إلا (أنه كان في البيت)3 تمثال رَجُلٍ، وكان في البيت قرام4 سِتْرٍ فيه تماثيل، 5 وكان في البيت كلب 6 فمُرْ برأس7 التمثال يقطع فيصير 8 كهيئة الشجرة، ومُرْ بالستر (يقطع) فيجعل 9 وسادتين منتبذتين يوطآن 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (3: 1667).
2 الدرنوك: بضم الدال وفتحها, حكاهما القاضي وآخرون, والمشهور. ضمها, ويقال فيه: درموك, بالميم بدل النون, وهو ستر له خمل, وجمعه درانك. وانظر النهاية في غريب الحديث (2: 115).
3 في المخطوطة: " أن فيه ".
4 في المخطوطة: " قراما ".
5 في المخطوطة: " تمثال ".
6 في المخطوطة " كلبا "، وهذه الجملة لم أجدها في المسند.
7 في المخطوطة: " في رأس ".
8 في المخطوطة: " فقطع فصير ".
9 في المخطوطة: " فامر بالستر " فجعل.
10 في المخطوطة: " يوطيان" ولفظ المسند " فيجعل منه وسادتان توطآن".

ج / 1 ص -307- وَمُرْ 1 بالكلب فيخرج، ففعل رسول الله صلى الله عليه وسلم وإذا الكلب جروٌ كان 2 للحسن والحسين تحت (نَضْدٍ) 3 لهم (.
صححه الترمدي 4 .
601 - وعن علي مرفوعا: (لا تدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب).
إسناده حسن، رواه أبو داود 5 وصححه ابن حبان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " وامر ".
2 في المخطوطة: " وإذا بالكلب كان جروا".
3 في الأصل بياض.
4 مسند أحمد (2: 305) واللفظ له , وسنن أبي داود (4: 74- 75) وسنن الترمذي (5: 115). والنضد: قال أبو داود في السنن: والنضد شيء توضع عليه الثياب شبه السرير.
5 سنن أبي داود (4: 72-73) و (1: 58) وسنن النسائي (1: 141) وسنن الدارمي (2: 196) ومسند أحمد (1: 80 , 83, 107, 139, 150) وفيه قصة، وفي السند عند الجميع: عبد الله بن نجي عن أبيه. وفيهما كلام, وقد وثق عبد الله- النسائي وذكره ابن حبان في الثقات.
قلت: وقع في المستدرك: عبد الله بن يحيى, وقال الحاكم بعد إخراجه: هذا حديث صحيح, فإن عبد الله بن يحيى من ثقات الكوفيين, ولم يخرجا فيه ذكر الجنب , وقال الذهبي في تلخيصه: صحيح وعبد الله ثقة (المستدرك 1: 171)

ج / 1 ص -308- .......................................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
هكذا وقع " عبد الله بن يحيى " وقول الذهبي " عبد الله ثقة " والحديث يرويه عبد الله عن أبيه عند الحاكم أيضا. فكيف يقر الذهبي تصحيح هذا الحديث وقد اختلف كلامه كثيرا في " نجي ".
قال في المغني (2: 695) نجي الحضرمي عن علي. لا يعرف. وقال في الميزان (4: 248) نجي الحضرمي عن علي بحديث " لا تدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب " رواه شعبة عن علي بن مدرك عن أبي زرعة, عن عبد الله بن نجي, عن أبيه وهو نفس سند المستدرك الذي صححه, ولا يدري من هو.
وقال في الكاشف (3: 199) نجي الحضرمي عن علي, وعنه ابنه عبد الله, لين.
وقال عن عبد الله في الميزان (2: 514) عبد الله بن نجي الحضرمي عن علي, روى آدم عن البخاري, قال: فيه نظر.
قلت " الذهبي " روى عنه جابر الجعفي, فالنكارة من جابر وروى عنه الحارث العكلي, وقال النسائي: ثقة.
أما في الكاشف فقد سقطت من الكتاب ترجمتان وقسم ثالث من ترجمة. سقطت تكملة ترجمة " عبد الله بن أبي نجيح " وترجمة عبد الله ابن نجيد بكاملها, والقسم الاول من ترجمة " عبد الله بن نجي", وبقي منها: "وعنه أبو زرعة البجلي والحارث العكلي في الكاشف العكالي وهو خطأ " وثقة س وقال في: فيه نظر. ا هـ. واختلط الأمر على المحقق فلم ينبه عليه مع أن ابن أبي نجيح من رجال الستة بينما ابن نجي من رجال أبي داود والنسائي وابن ماجه. وقد وقع في الخلاصة (183) عبد الله بن نجبي بضم أوله وإسكان الجيم وفتح الموحدة آخره تحتانية. اهـ. وهذا من التصحيف العجيب. فقد ضبطه الحافظ في التقريب نجي. بنون وجيم ".
وقال ابن حبان في الثقات (1: 272-273) نجي الحضرمي والد عبد الله بن يحيى (كذا في الأصل) وأظنه خطأ يروي عن علي لايعجبني الاحتجاج به وبخبره إذا انفرد، روى عنه أبو زرعة بن عمرو بن جرير.اهـ.
قلت: لكن الرواية جاءت عن أبي زرعة عن عبد الله ابنه لا عن نجي. وقد وثقه العجلي وقال ابن سعد في الطبقات عنه (6: 233) وكان قليل الحديث, قلت: والحديث يرويه أبو زرعة عن عبد الله عن أبيه عن علي وهو الموجود عند عامة من ذكرت إلا الدارمي ورواية عن أحمد. فعندهما يرويه أبو زرعة عن عبد الله عن علي, مباشرة من غير وجود " نجي " بين ابنه وعلي.
وقد قال ابن سعد في الطبقات في ترجمة عبد الله (6: 234) روى عن علي بن أبي طالب أيضا, وكذا قال ابن حبان والبزار بأنه يروي عن علي أيضا كما في التهذيب (6: 55) بينما ينفي السماع الدارقطني وابن معين. فإن صح السماع فالحديث صحيح وإلا فالحديث حسن, وقولنا صحيح لأنه يكون عندنا طريقان للحديث يعضدان بعضهما. وإلا فتصحيح الحاكم وإقرار الذهبي له فيه نظر. والله أعلم.

ج / 1 ص -309- 602 - وعن أم سلمة مرفوعا: (لا تدخل الملائكة بيتا فيه (جُلْجُلٌ ولا) جَرَسٌ، ولا تصحب الملائكة رفقة فيها جرس).
رواه النسائي 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي (8: 180) والحديث مروي من طريق عدد من الصحابة منهم أم حبيبة وأبو هريرة وغيرهما. فانظره إن شئت في صحيح مسلم وأبي داود والترمذي وأحمد والدارمي.

ج / 1 ص -310- 603 - وفي البخاري 1 ( أن النبي صلى الله عليه وسلم لعن المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال).
604 - (ولعن أيضا الرجُلَ يَلْبَسُ لِبْسَةَ المرأة والمرأة 2 تلبس لِبْسَةَ 3 الرجل).
رواه أبو داود 4 عن أبي هريرة وإسناده صحيح.
605 - وعن أبي هريرة (قال: قال رسول الله صلى الله عليه وسلم): ( صنفان من أهل النار لا أراهما 5 بعد: نساء كاسيات عاريات مائلات مميلات على رءوسهن أمثال أسنمة البُخت المائلة، لا يرين الجنة، ولا يجدن ريحها، ورجال معهم أسياط 6 كأذناب البقر يضربون بها الناس).
رواه مسلم . 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث سبق ذكره برقم (563) وذكر هناك من خرجه وهو من حديث ابن عباس رضي الله عنهما.
2 في المخطوطة: "يلبس لبس المرءة والمرءة".
3 في المخطوطة: "يلبس".
4 سنن أبي داود (4: 60) ولفظه " لعن رسول الله صلى الله عليه وسلم الرجلي يلبس... " الحديث. والحديث رواه أحمد أيضا.
5 في المخطوطة: " لم أراهما "، وهو لفظ مسلم.
6 في المخطوطة: " إساط ".
7 مسند الإمام أحمد (2: 356 , 440) واللفظ له وصحيح مسلم (3: 1680) و (4: 2192-2193) بلفظ قريب جدا , وقد روى مالك القسم الأول منه موقوفا وهو عند أغلب رواة الموطأ موقوفا إلا عبد الله بن نافع فقد رفعه، وانظر الموطأ (2: 913).

ج / 1 ص -311- 606 - ولمسلم عن أبي عثمان النهدي: (كتب إلينا عمر (ونحن بأذربيجان): يا عتبةُ بن فَرْقَدٍ: إنه ليس من كدِّكَ ولا (من) كدِّ أبيك ولا (من) كدِّ أمك، فأشبع المسلمين في رحالهم مما تشبع منه في رحلك، وإياك والتنعم وزي أهل الشرك ولبوس الحرير) 1.
607 - وله 2 عن أبي هريرة مرفوعا: (إذا انتعل أحدكم فليبدأ3 باليمين4 وإذا خلع فليبدأ بالشمال).
608 - ولهما 5 عن عائشة: ( كان رسول الله صلى الله عليه وسلم يعجبه التيمن في شأنه كله وطهوره وترجله وتنعله).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (3: 1642) وللحديث تتمة قد حذفت من المخطوطة وهو الحديث المرفوع" فإن رسول الله صلى الله عليه وسلم نهى عن لبوس الحرير, قال: إلا هكذا، ورفع لنا رسول الله صلى الله عليه وسلم إصبعيه الوسطى والسبابة وضمهما ".
والحديث ذكره أحمد في المسند مختصرا (1: 16 , 43). وسيأتي برقم (612).
2 أي لمسلم (3: 1660) والحديث موجود في البخاري بلفظه سوى كلمة خلع فعنده " انتزع"، كتاب اللباس (10: 311) فهو من المتفق عليه, وهو كذلك عند أبي داود والترمذي ومالك.
3 في المخطوطة في الموضعين: (فليبدء).
4 لفظ مسلم " باليمنى "، والموجود هنا هو لفظ البخاري.
5 صحيح البخاري: كتاب الطهارة (1: 269) كتاب الصلاة (1: 523) ومختصرا في كتاب اللباس (10:309 , 368) وصحيح مسلم (1: 226). والحديث في سنن أبي داود (4: 70) وسنن الترمذي بلفظ قريب (2: 506) وسنن النسائي (1: 78 ,205) و (8: 133 مختصرا و 185) وسنن ابن ماجه (1: 141) ومسند أحمد (6: 94, 130, 147, 187- 188 ,202 ,210) وصحيح ابن خزيمة (1: 91) قلت: وحديث الباب لم أجده بلفظه في الكتب المذكورة، وأقربه إلى لفظ البخاري: ولفظه " كان يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله " والله أعلم.

ج / 1 ص -312- 609 - وعن ابن عمر مرفوعا: (من تشبه بقوم فهو منهم).
رواه أحمد وإسناده صحيح 1.
610 - ولأبي داود بسند صحيح عن عائشة2: (كانت يد رسول الله صلى الله عليه وسلم اليمنى لِطَهُورِهِ وطعامه، وكانت يده اليسرى لخَلاَئِه وما كان من أذى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 50) من طريقين وهو جزء حديث, أوله عنده: بعثت بالسيف - وفي رواية بعثت بين يدي الساعة بالسيف - حتى يعبد الله وحده لا شريك له, وجعل رزقي تحت ظل رمحي, وجعل الذلة والصغار على من خالف أمري, ومن تشبه... " الحديث, ورواه أبو داود مقتصرا على حديث الباب فقط في سننه (4: 44).
قلت: في الإسناد عبد الرحمن بن ثابت بن ثوبان، وثقه ابن حبان وأبو حاتم, وفيه كلام.
2 سنن أبي داود (1: 9) والحديث في مسند أحمد (6: 265 , 165 , 170).

ج / 1 ص -313- 611 - وعن أبي هريرة مرفوعا: (إذا لبستم و (إذا) توضأتم فابدؤوا بأيَامِنِكُم) 1.
حديث حسن رواه أبو داود عنه 2 وصححه ابن خزيمة.
612 - وروى 3 أحمد عن يزيد بن 4 هرون، عن عاصم الأحول 5 عن أبي عثمان عن عمر أنه قال: ( اتزروا 6 (وارتدوا) وانتعلوا وألقوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " بميامنكم ".
2 سنن أبي داود (4: 70) وسنن ابن ماجه مختصرا (1: 141) وصحيح ابن خزيمة (1: 91) والحديث في مسند أحمد (2: 354) والفتح الرباني (2: 5).
قلت: وقوله " حديث حسن"، الحديث يرويه أبو داود عن النفيلي عن زهير عن الأعمش عن أبي صالح عن أبي هريرة. ويرويه أحمد عن الحسن وأحمد بن عبد الملك عن زهير به. ويرويه ابن ماجه عن محمد بن يحيى عن النفيلي به ويرويه ابن خزيمة من طريق عمرو بن خالد الحراني عن زهير به, وهؤلاء كلهم ثقات. فالحديث صحيح، لا كما قال المصنف " حديث حسن " وخاصّة سند أحمد وأبي داود, والله أعلم.
3 في المخطوطة " ورواه ", والصواب ما أثبتناه لأن هذا الحديث هو رواية ثانية لحديث رقم (606).
4 في المخطوطة: " ابن ".
5 في المخطوطة: " الأحوص " , وهو عاصم بن سليمان الأحول, أبو عبد الرحمن البصرى، ثقة.
6 في المخطوطة: " التزروا ".

ج / 1 ص -314- الخفاف والسراويلات1 والقوا الركب وانزوا نزوًا، وعليكم بالمعدية، وارموا الأغراض، وذروا التنعم وزي العجم، وإياكم والحرير(.
حديث صحيح 2.
613 - وعن أبي عوانة فيه: (وعليكم بالشمس، فإنها حمام العرب).
614 - وعن أبي سعيد: (كان رسول الله صلى الله عليه وسلم إذا استجد 3 ثوبا سماه باسمه: عمامةً أو قميصا أو رداء، ثم يقول: اللهم لك الحمد (أنت) كسوتنيه، أسألك 4 خيره وخير ما صنع له، وأعوذ بك من شره وشرِّ ما صنع له).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "والسراويل".
وقوله: "اتزروا": من الإزار.
وقوله: "وارتدوا" من الرداء.
وقوله: "وانتعلوا" من النعل، أي البسوا النعال.
وقوله: "وانزوا" من نزا أي وثب.
وقوله " وعليكم بالمعدية ".
2 مسند أحمد (1: 43) وتتمته فيه:"فإن رسول الله صلى الله عليه وسلم قد نهى عنه وقال: لا تلبسوا من الحرير إلا ما كان هكذا, وأشار رسول الله صلى الله عليه وسلم بإصبعيه" وانظر تخريج الحديث رقم (606).
3 في المخطوطة: "اتجد".
4 في المخطوطة: "اسئلك ".

ج / 1 ص -315- حسنه الترمذي 1.
615 - وعن سهل (بن معاذ بن أنس) 2 عن أبيه مرفوعا: ( من لبس ثوبا فقال: الحمد لله الذي كساني هذا الثوب ورزقنيه من غير حول مني ولا قوة، غفر له ما تقدم من ذنبه (وما تأخر) .
رواه أبو داود 3 وقال الحاكم: صحيح على شرط البخاري 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (4: 239) لكنه خلاف ما ذكر المصنف هنا, فالموجود في سنن الترمذي: وهذا حديث حسن غريب صحيح, والحديث في سنن أبي داود (4: 41) ومسند أحمد (3: 30 , 50).
2 في المخطوطة: " أنس بن سهل عن أبيه ". والصواب ما ذكرناه. وانظر سنن أبي داود والترمذي وابن ماجه وذخائر المواريث ومسند أحمد.
3 سنن أبي داود (4: 42) والمستدرك (4: 192-193).
4 قلت: الموجود في المستدرك (4: 193): هذا حديث صحيح الإسناد ولم يخرجاه. فتنبه.
وأيضا: ساق الحاكم هذا الحديث وأبو داود والترمذي وابن ماجه وأحمد من طريق أبي مرحوم وهو: عبد الرحيم بن ميمون المدني نزيل مصر.- وقال الترمذي: عبد الرحمن بن ميمون وأظنه تصحيف أو خطأ مطبعي.- وقال الذهبي في تلخيصه للمستدرك (4: 193) أبو مرحوم ضعيف وهو عبد الرحيم بن ميمون. قلت: ذكره ابن حبان في الثقات. وانظر ترجمته في التهذيب والتقريب والخلاصة والكاشف...

ج / 1 ص -316- 616 - وعند أحمد، والترمذي وقال: حسن غريب 1: من أكل طعاما فقال: الحمد لله الذي أطعمني 2 هذا - وذكره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3: 439) وسنن الترمذي (5: 508) وسنن ابن ماجه (2: 1093) وهو موجود كذلك في سنن أبي داود (4: 42) ومستدرك الحاكم (4: 192). وبنفس السند السابق.
2 في المخطوطة: " أطمعنا "، والتصويب من السنن.

ج / 1 ص -317- باب اجتناب النجاسة
617 - عن ميمونة قالت: ( كان النبي صلى الله عليه وسلم يصلي على الخُمْرَة).
أخرجاه 1.
618 - ولمسلم 2 عن أبي سعيد: ( فرأيته (يصلي) على حصير يسجد عليه).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 491 واللفظ له، وكذا 488) وكتاب الحيض (1: 430) وصحيح مسلم (1: 458). والحديث عند أبي داود والنسائي وابن ماجه والدارمي وأحمد، وأخرجه الترمذي من حديث ابن عباس رضي الله عنهما بلفظه (2: 151- 152).
ومعنى الخمرة هي شبيهة بالسجادة الصغيرة, وتعمل- غالبا- من سعف النخل وتنسج بالخيوط، وسميت خمرة لأنها تخمر وجه الأرض, وانظر معالم السنن (1: 183) والنهاية في غريب الحديث (2: 77-78).
2 صحيح مسلم (1: 369 , 458)، والحديث في سنن الترمذي (2: 153) وسنن ابن ماجه (1: 328).

ج / 1 ص -318- 619 - وعن المغيرة مرفوعا: (يصلي على (الحصير) والغروة المدبوغة).
رواه أحمد وأبو داود 1.
620 - وعن جابر أن رسول الله صلى الله عليه وسلم قال: (جعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة، فليصل حيث أدركته).
أخرجاه 2.
621 - ولهما 3 عن أبي ذر (قال): (سألت رسول الله صلى الله عليه وسلم: أي مسجد وضع (أول ؟) قال: " المسجد الحرام " (قلت): ثم أي ؟ قال: " المسجد الأقصى "، قلت: كم بينهما ؟ قال: " أربعون سنة ". قلت: ثم أي ؟ قال: " ثم حيث رجل أدركته الصلاة، فصلى، فكلها مسجد".
622 - وعن أبي سعيد مرفوعا: (الأرض كلها مسجد إلا المقبرة والحمام).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 177) ومسند أحمد (4: 254) من غير ذكر " الحصير ".
2 صحيح البخاري: كتاب التيمم (1: 436) وكتاب الصلاة (1: 533) وصحيح مسلم (1: 371) بلفظ قريب. والحديث رواه أيضا الترمذي والنسائي وابن ماجه والدارمي وأحمد وغيرهم.
3 صحيح البخاري: كتاب الأنبياء (6: 407 , 458) وصحيح مسلم (1: 370) ومسند أحمد (5: 150, 156, 157, 160, 166) والنسائي وابن ماجه وابن خزيمة.

ج / 1 ص -319- رواه الخمسة إلا النسائي 1.
623 - وعن أبي مرثد الغنوي مرفوعا: (لا تصلوا إلى القبور ولا تجلسوا عليها).
رواه مسلم 2.
- وحكى ابن المنذر الإجماع على إباحة الصلاة في مرابض 3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 132-133) وسنن الترمذي (2: 131) بلفظه, وابن ماجه (1: 246) ومسند أحمد (3: 83 , 96) وسنن الدارمي (1: 263- 264) وفي آخره, قيل لأبي محمد: تجزئ الصلاة في المقبرة؟ قال: إذا لم تكن على القبر فنعم, فإن الحديث أكثرهم أرسلوه.ا هـ.
وقال الترمذي: وهذا حديث فيه اضطراب.ا هـ. قلت: والحديث روي موصولا ومرسلا, لذا حكم الترمذي عليه بالاضطراب، ورجح البيهقي إرساله. وانظر المستدرك (1: 251) والسنن الكبرى (2: 434-435) والمحلى لابن حزم (4: 27- 28) والأم (1: 79) وبدائع المنن (1: 62-63) وصحيح ابن خزيمة (2: 7). قلت: لكن الموصول في بعض طرقه من غير طريق المرسل فيكون المرسل عاضدا للموصول, ولهذا قال الحاكم بعد إخراجه من ثلاثة طرق قال: هذه الأسانيد كلها صحيحة على شرط البخاري ومسلم ولم يخرجاه.اهـ. وأقره الذهبي على التصحيح, والمتابعة كذلك, والله أعلم.
2 صحيح مسلم (2: 668). والحديث رواه أبو داود والترمذي والنسائي وأحمد عنه.
3 في المخطوطة: " مرابظ ".

ج / 1 ص -320- الغنم، إلا الشافعي قال: أكره ذلك إلا أن تسلم من بعارها 1.
624 - وعن ابن عمر قال: (دخل رسول الله صلى الله عليه وسلم البيت هو وأسامة بن زيد (وبلال وعثمان بن طلحة 2 فأغلقوا عليهم، فلما فتحوا كنت أول من ولج، فلقيت بلالا 3 فسألته: هل صلى فيه رسول الله صلى الله عليه وسلم ؟ فقال: نعم، بين العمودَيْنِ اليَمَانِيَّين).
أخرجاه 4.
625 - وعن أبي قتادة أن النبي (صلى الله عليه وسلم) ( كان يصلي وهو حامل أمامة بنت زينب.. فإذا ركع 5 وضعها، وإذا قام حملها).
أخرجاه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقل ابن قدامة في المغني قول ابن المنذر (2: 88) ولفظه: أجمع كل من نحفظ عنه من أهل العلم على إباحة الصلاة في مرابض الغنم إلا الشافعي فإنه اشترط أن تكون سليمة من أبعارها وأبوالها....
2 في المخطوطة: " ابن ".
3 ما بين القوسين سقط من الأصل واستدركته من الصحيحين وغيرهما.
4 صحيح البخاري: كتاب الحج (3: 463) وصحيح مسلم (2: 967) وسنن النسائي (2: 33- 34) ومسند أحمد (2: 120).
5 لفظ البخاري "سجد " وعند مسلم في رواية وكذا النسائي وأحمد وابن حبان " ركع ".
6 صحيح البخاري: كتاب الصلاة (1: 590) وصحيح مسلم (1: 385 , 386) وسنن أبي داود (1: 563) وسنن النسائي (3: 10) وموطأ مالك (1: 170) وبدائع المنن (1: 96) وترتيب مسند الشافعي (1: 116 , 117) ومسند أحمد (5: 295 , 303 , 310 , 311) وصحيح ابن خزيمة (1: 383).

ج / 1 ص -321- 626 - وعن عائشة قالت: (كان النبي صلى الله عليه وسلم يصلي من الليل (وأنا إلى جنبه) وأنا حائض، وعلي مرط، وعليه بعضه (إلى جنبه).
رواه مسلم 1.
627 - وعنها (قالت): (كان (رسول الله صلى الله عليه وسلم) لا يصلي (في شُعْرِنا) ( 2.
رواه أحمد وصححه الترمذي 3 ولفظه: (لا يصلي في لحف نسائه(.
628 - وعن ابن عمر قال: ( رأيت النبي صلى الله عليه وسلم يصلي على حمار - وهو موجه 4 إلى خيبر-).
رواه مسلم 5 قال الدارقطني: هو غلط 6 من عمرو بن يحيى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 367). والحديث أخرجه أبو داود والنسائي وابن ماجه والبيهقي.
2 في المخطوط: " كان لا يصلي " واستدركت الباقي في المسند بالقرائن مع رواية الترمذي وأبي داود.
3 مسند أحمد (6: 101) وسنن أبي داود (1: 174) وفيه بالشك (لا يصلي في شعرنا أو لحفنا) بينما رواية المسند والترمذي من غير شك، وسنن الترمذي (2: 496) وقال: حسن صحيح. والحديث رواه النسائي وابن ماجه.
4 في المخطوطة: " متوجه ".
5 صحيح مسلم (1: 487)، والحديث عند أحمد (2: 7 , 49 , 57 , 83 , 128) وسنن أبي داود (2: 9) وسنن النسائي (2: 60).
6 سقط من الأول من قوله صلى الله عليه وسلم من حديث رقم (515) حتى هنا وكتب في الهامش وبخط مغاير: فاقتضي التنبيه.

ج / 1 ص -322- 629 - وروى النسائي أيضا: (صلاته على الحمار في التوجه إلى خيبر (من حديث أنس 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي (2: 60). قال النسائي عقيب حديث أنس: لا نعلم أحدا تابع عمرو بن يحيى على قوله " يصلي على حمار " وحديث يحيى بن سعيد عن أنس. الصواب موقوف، والله سبحانه وتعالى أعلم.
وقال النووي: شرح مسلم (5: 211- 212): قال الدارقطني وغيره: هذا غلط من عمرو بن يحيى المازني , قالوا: وإنما المعروف في صلاة النبي صلى الله عليه وسلم على راحلته, أو على البعير, والصواب أن الصلاة على الحمار من فعل أنس كما ذكره مسلم بعد هذا, ولهذا لم يذكر البخاري حديث عمرو, هذا كلام الدارقطني ومتابعيه, وفي الحكم بتغليط رواية عمرو نظر, لأنه ثقة, نقل شيئا محتملا, فلعله كان الحمار مرة والبعير مرة أو مرات ,لكن قد يقال: إنه شاذ, فإنه مخالف لرواية الجمهور في البعير والراحلة, والشاذ مردود, وهو المخالف للجماعة, والله أعلم.
قلت: يريد بقوله: إن الصلاة على الحمار من فعل أنس , ما أخرجه البخاري ومسلم وغيرهما- واللفظ للبخاري- عن أنس بن سيرين قال: استقبلنا أنسا حين قدم من الشام, فلقيناه بعين التمر, فرأيته يصلي على حمار ووجهه من ذا الجانب - يعنى يسار القبلة- فقلت: رأيتك تصلي لغير القبلة فقال: لولا أني رأيت رسول الله صلى الله عليه وسلم فعله لم أفعله.
فقوله: " رأيتك تصلي لغير القبلة " فيه إشعار- كما قال الحافظ - بأنه لم ينكر الصلاة على الحمار, ولا غير ذلك من هيئة أنس في ذلك وإنما أنكر عدم استقبال القبلة فقط (الفتح 2: 576). وقول النسائي: لا نعلم أحدا تابع عمرو بن يحيى على قوله " يصلى على حمار" فيما يبدو غير سليم فقد ذكر هو من طريق يحيى بن سعيد ذلك وإن كان رجح وقفه , لكن روى السراج من طريق يحيى بن سعيد عن أنس أنه رأى النبي صلى الله عليه وسلم يصلي على حمار وهو ذاهب إلى خيبر. قال الحافظ: إسناده حسن , وله شاهد من حديث عمرو بن يحيى المازني عن سعيد بن يسار عن ابن عمر. ثم ذكر حديث الباب, ولهذا عقد البخاري على حديث أنس المار ذكره في الصحيحين , باب صلاة التطوع على الحمار.
وقال الحافظ بعد ذكره لرواية ابن عمر وأنها شاهد لرواية أنس من طريق السراج: فهذا يرجح الاحتمال الذي أشار إليه البخاري. وأيضا حديث أنس عند الشيخين. وقوله " لولا أني رأيت رسول الله صلى الله عليه وسلم فعله لم أفعله" يحتمل أنه يريد الأمرين معا وهو الصلاة على الحمار والصلاة لغير جهة القبلة، ويحتمل واحدا منهما. وتغليط ألفاظ الثقات مسألة فيها نظر، والله أعلم.

ج / 1 ص -323- 630 - وعن معاوية1 (قال): قلت لأم حبيبة: (هل كان رسول الله صلى الله عليه وسلم يصلي في الثوب الذي يجامع فيه ؟ قالت: 2 نعم إذا لم يكن فيه أذى).
رواه الخمسة إلا الترمذي 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو ابن أبي سفيان رضي الله عنهما , وأم حبيبة هي أخته وزوج النبي صلى الله عليه وسلم.
2 في المخطوطة: " قال ".
3 سنن أبي داود (1: 10) وسنن النسائي (1: 155) وسنن ابن ماجه (1: 179- 180) وسنن الدارمي (1: 260) ومسند أحمد (6: 325 , 426- 427) وصحيح ابن خزيمة (1: 380- 381).
قلت: وقول الأعظمي في تعليقه على صحيح ابن خزيمة (1: 380): إسناده حسن، غير سليم، فالحديث صحيح ورواته كلهم ثقات، والحديث يرويه جميع من ذكرت من طريق الليث بن سعد عن يزيد بن أبي حبيب عن سويد بن قيس عن معاوية بن حديج بالتصغير، وقد وقع في ابن خزيمة خديج- بالخاء المعجمة، وهو خطأ- وهو صحابي صغير وقيل: تابعي , عن معاوية بن أبي سفيان. وهم كلهم ثقات والحمد لله, وانظر تراجمهم.

ج / 1 ص -324- 631 - وعن جابر بن سمرة قال: (سمعت رجلا سأل النبي صلى الله عليه وسلم أصلي في الثوب الذي آتي فيه أهلي ؟
قال: نعم إلا أن ترى 1 فيه شيئا 2 فتغسله).
رواه أحمد 3 وإسناده ثقات.
632 - وعن جابر بن سمرة: ( أن رجلا سأل النبي صلى الله عليه وسلم:... أصلي 4 في مرابض الغنم ؟ قال: نعم. قال: أصلي في مبارك الإبل ؟ قال: لا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " ترا ".
2 في المخطوطة: " شياء ".
3 مسند أحمد (5: 89 , 97) الأول من مسند أحمد, والثاني من زيادات ابنه عبد الله, لكن قال عبد الله بالنسبة لحديث أبيه, قال أبي: هذا الحديث لا يرفع عن عبد الملك بن عمير. قلت: والحديث أخرجه ابن ماجه (1: 180).
4 في المخطوطة: " أنصلي "، وليس هذا لفظ مسلم.

ج / 1 ص -325- رواه مسلم 1.
633 - وعن أبي هريرة مرفوعا: (صلوا في مرابض الغنم، ولا تصلوا في أعطان الإبل).
صححه الترمذي وغيره 2.
634 - وعن أُسَيدٍْ بن حُضَيْر، أن رسول الله صلى الله عليه وسلم قال:... (صلوا في مرابض الغنم، ولا تصلوا في مبارك الإبل) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 275) وهو جزء حديث , وقد أخرج ابن ماجه الوضوء ولم يخرج الصلاة، فانظره (1: 166). وأخرجه ابن خزيمة مطولا كلفظ مسلم (1: ا2) وقال: لم نر خلافا بين علماء الحديث أن هذا الخبر صحيح من جهة النقل.
2 سنن الترمذي (2: 180- 181) وقال: حديث حسن صحيح , وأخرجه ابن ماجه بسند صحيح أيضا، فقد قال في الزوائد: إسناده صحيح. وانظر سنن ابن ماجه (1: 252-253). والحديث أخرجه أحمد في المسند (2: 451 , 491 , 509)، وأخرجه ابن خزيمة (2: 8) والدارمي (1: 264) واللفظ لأحمد.
3 مسند أحمد (4: 352) ورواه ابن ماجه (1: 166) ولم يذكر الصلاة وإنما ذكر الوضوء, لكن رواه حرب بن إسماعيل بسنده بلفظ كامل، وانظر كلام الحافظين المزي وابن حجر رحمهما الله على هذا الحديث في تحفة الأشراف (1: 73- 74) و (2: 27- 28) والحديث من رواية الحجاج بن أرطاة وقد رواه بالعنعنة, ورواه غيره عن ابن أبي ليلى عن البراء بن عازب. وقد قال الترمذي مشيرا إلى هذا الحديث وسند أحمد: وروى حماد بن سلمة هذا الحديث عن الحجاج بن أرطاة فأخطأ فيه وقال فيه: عن عبد الله بن عبد الرحمن بن أبي ليلى أبيه عن أسيد بن حضير. والصحيح عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن البراء بن عازب.اهـ. (1: 124) وكذا رجح أبو حاتم كل ما رجحه الترمذي. وانظر العلل لابن أبي حاتم (1: 25) فالحجاج ضعيف ومدلس , وقد خولف بمن هو أوثق منه وهو الأعمش، والله أعلم.

ج / 1 ص -326- 635 - وعن زيد بن جَبيرة عن داود بن الحصين عن نافع عن ابن عمر: (أن رسول الله صلى الله عليه وسلم نهى أن يصلى في سبعة مواطن: في المزبلة، والمجزرة، والمقبرة، وقارعة الطريق، وفي الحمام، وفي معاطن 1 الإبل، وفوق ظهر بيت الله).
رواه الترمذي، وقال: ليس إسناده بذاك القوي. وقد تكلم في زيد (ابن جبيرة) من قبل حفظه.
636 - وقد روى الليث بن سعد هذا الحديث عن عبد الله بن عمر العمري عن نافع بن عمر عن عمر عن النبي صلى الله عليه وسلم مثله. قال 2 وحديث ابن عمر عن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " مبارك "، وقد كتب في الهامش " معاطن " وكتب فوقها"خ".
2 أي الترمذي.

ج / 1 ص -327- أشبه وأصح 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة الترمذي: وحديث داود عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم أشبه وأصح من حديث الليث بن سعد.ا هـ.
تنبيهات: الأول: وقع في المنتقى - بطبعتيه مفردا ومع النبل - وقد روى الليث بن سعد هذا الحديث عن عبد الله بن عمر العمري عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم من غير ذكر عمر، وهذا خطأ ومما يدل على هذا الخطأ ما ذكر الشوكاني واعتمده كما سأذكره في التنبيه الثاني.
الثاني: قال الشوكاني في نيل الأوطار (2: 144): قوله: أشبه وأصح من حديث الليث بن سعد, قيل: إن قوله من حديث الليث صفة لحديث ابن عمر, بأنه من رواية الليث الذي هو أصح من حديث ابن جبيرة.
وفيه ملاحظتان: الأولى: قوله من حديث الليث صفة لحديث ابن عمر, والصواب من حديث ابن عمر عن عمر. فالحديث من رواية عمر بن الخطاب عن النبي صلى الله عليه وسلم - كما ذكره الترمذي (2: 179) وابن ماجه (1: 246)-.
والملاحظة الثانية: قوله: بأنه من رواية الليث الذي هو أصح من حديث ابن جبيرة, وهذا غير سليم وغير مراد الترمذي، بل عبارة الترمذي التي نقلتها تدل على أن مراده أن حديث ابن جبيرة - مع ضعفه - هو أشبه وأصح من حديث الليث بن سعد عن العمري عن نافع عن ابن عمر عن عمر.
الثالث: حكم الترمذي على تقديم حديث ابن جبيرة- مع ضعفه- على حديث الليث, مع أن في حديث الليث علتان: الأولى بالنسبة للترمذي: الانقطاع بينه وبين الليث، وهذا تعليق, والثانية: العمري, وبالنسبه لابن ماجه العمري, وعبد الله بن صالح - كاتب الليث-. ولهذا قال ابن أبي حاتم في العلل عن أبيه: هما جميعا- يعني الحديثيين- واهيان (1: 148). ومع هذا، فالعمري وعبد الله بن صالح- كاتب الليث - هم أفضل من ابن جبيرة, فكيف يقدم الترمذي حديثه على حديث العمري. وانظر ترجمة الثلاثة في الميزان والمغني وغيرهما والتلخيص الحبير (1: 215).

ج / 1 ص -328- وقد تقدم ذكر ابن المنذر الإجماع على إباحة الصلاة في مرابض الغنم، إلا ما ذكر عن الشافعي 1.
637 - وعن أنس: (أن النبي صلى الله عليه وسلم كان يحب أن يصلي حيث أدركته الصلاة، ويصلي في مرابض الغنم، فأمر ببناء المسجد، فأرسل إلى مَلاَء من بني النجار فقال: " يا بني النجار ثامنوني بحائطكم هذا " قالوا: لا والله لا نطلب ثمنه إلا إلى الله، فقال أنس: فكان فيه ما أقول لكم، قبور المشركين، وفيه خَرِب، وفيه نخل، فأمر النبي صلى الله عليه وسلم بقبور المشركين فنبشت، ثم بالخرب فسويت وبالنخل فقطع، فصفوا النخل في قبلة المسجد، وجعلوا عِضَادَتَيْه الحجارة، وجعلوا ينقلون الصخر وهم يرتجزون، والنبي صلى الله عليه وسلم معهم، ويقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر صفحة رقم (144) التعليق رقم (4).

ج / 1 ص -329- اللهم لا خير إلا خيرُ 1 الآخرة فاغفر للأنصار والمهاجرة).
مختصر من حديث متفق عليه 2.
638 - وعن عائشة أن أم حبيبة وأم سلمة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رَأَيْنَهَا بأرض الحبشة وما فيها من الصور، 3 فقال: (إن أولئك إذا كان فيهم الرجل الصالح فمات، بنوا على قبره مسجدا، وصَوَّروا فيه تلك الصور، فأولئك شرار الخلق عند الله يوم القيامة).
رواه البخاري 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " اللهم لا عيش إلا عيش الآخرة ", وقد كتب في الهامش "لاخير إلا خير " وهو الموافق لما في الصحيح.
2 صحيح البخاري: كتاب الصلاة (1: 524) بلفظه, وصحيح مسلم (1: 373- 374) والحديث كذلك عند أبي داود والنسائي وابن ماجه وأحمد.
3 لفظ البخاري في كتاب الصلاة: " فيها تصاوير " وهناك ألفاظ أخرى عنده ليس فيها هذا.
4 صحيح البخاري: كتاب الصلاة (1: 523- 524 , 531) وكتاب الجنائز (3: 208) وكتاب مناقب الأنصار (7: 187- 188) والحديث عند مسلم (1: 375- 376) فالحديث متفق عليه, والحديث عند النسائي أيضا.

ج / 1 ص -330- 639 - وقال1: قال (النبي صلى الله عليه وسلم): (لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد) 2.
640 - وقال3: (رأى عمر أنس بن مالك يصلي عند قبر فقال: القبرَ، القبرَ، ولم يأمره بالإعادة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي البخاري, لكن هذا ليس كعادته. إذ عادة يذكر راوي الحديث. نعم، يفعل هذا في المعلقات, وهذا الحديث رواه البخاري تعليقا لكن بأخصر: " لعن الله اليهود اتخذوا قبور أنبيائهم مساجد "، بينما رواه البخاري موصولا كما سأذكره في تخريجه.
2 صحيح البخاري: كتاب الجنائز (3: 200 , 255) وكتاب المغازي (8: 140) من حديث عائشة رضي الله عنها, ورواه مسلم أيضا من طريقها (1: 376)، فهو من المتفق عليه أيضا. واللفظ لهما. ورواه مسلم بلفظه أيضا من حديث أبي هريرة رضي الله عنه.
وأخرجه البخاري كذلك عن عائشة وابن عباس في كتاب الصلاة (532) وفي كتاب أحاديث الأنبياء (6: 494 - 495) وكتاب المغازي (8: 140) وكتاب اللباس (1: 277). والحديث أخرجه أيضا أبو داود والنسائي والدارمي وأحمد وغيرهم.
3 أي البخاري، وذلك في كتاب الصلاة (1: 523) ذكره تعليقا. والخبر كما يقول الحافظ في الفتح (1: 524): رويناه موصولا عن عمر في كتاب الصلاة لأبي نعيم شيخ البخاري - ثم ذكر لفظه - ثم قال: وله طرق أخرى بينها في تعليق التعليق.

ج / 1 ص -331- 641 - وقال البخاري: وقال عمر: (إنا لا نَدْخُلُ كنائسهم 1 من أجل التماثيل التي فيها الصور).
642 - قال 2: (وكان ابن عباس يصلي في البِيعَة، إلا بِيعة فيها تماثيل).
643 - وعن جابر مرفوعا: (من أكل الثوم والبصل والكراث، فلا يقربن مسجدنا؛ فإن الملائكة تتأذى مما يتأذى منه بنو آدم).
أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في رواية الأصيلي. أما باقي الروايات في البخاري "كنائسكم ".
2 أي البخاري، وقد أخرج الأثرين البخاري تعليقا في كتاب الصلاة (1: 531) وأثر عمر رضي الله عنه قد أخرجه عبد الرزاق في مصنفه (1: 411) وبين فيه سبب قول عمر رضي الله عنه، وأما أثر ابن عباس فقد وصله البغوي في الجعديات كما قال الحافظ في الفتح (1: 532).
3 الحديث أخرجه البخاري وليس فيه ذكر الكراث ولا الجملة الأخيرة, ولفظ الكراث عند مسلم والترمذي والنسائي وأحمد وابن ماجه.
فقد رواه البخاري مختصرا في كتاب الأذان (2: 339) وكتاب الأطعمة (9: 575) وكتاب الاعتصام (13: 330) وصحيح مسلم (1: 395). والحديث بلفظ مختصر عند الترمذي (4: 261) والنسائي (2: 43) والحديث عند ابن ماجه بلفظ قريب (2: 1116) ومسند أحمد (3: 374) ومختصرا (3: 400).

ج / 1 ص -332- 644 - وقال ابن عباس: (لا تتخذوا المسجد مبيتا ومقيلا).
645 - ( ونهى النبي صلى الله عليه وسلم عن إيطان كإيطان البعير).
أخرجاه.
646 - وعن أنس مرفوعا: (لا تقوم الساعة حتى يتباهى الناس في المساجد).
رواه الخمسة إلا الترمذي 1.
647 - وفي البخاري 2 قال أبو سعيد: (كان سقف المسجد من جريد النخل. وأمر عمر ببناء المسجد، وقال: أُكِنُّ الناس من المطر، وإياك أن تُحَمِّرَ أو تُصَفِّرَ، فتفتن الناس).
647 - وقال أنس: (يَتباهون بها، ثم لا يعمرُونها إلا قليلا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 123) وسنن النسائي (2: 32) من أشراط الساعة، وسنن ابن ماجه (1: 244) بلفظ النسائي, ومسند أحمد (3: 134 , 145 , 152 , 230 , 283) وأخرجه الدارمي (1: 268) وابن حبان (3: 104).
2 صحيح البخاري: كتاب الصلاة (1: 539) وهو طرف من قصة تجديد المسجد النبوي.

ج / 1 ص -333- 648 - وقال 1 ابن عباس: (لتزخرفنها كما زخرفت اليهود والنصارى).
649 - ثم روى بإسناده عن ابن عمر قال: (كان المسجد على عهد رسول الله صلى الله عليه وسلم مبنيا باللَّبِن، وسقفه الجريدُ، وعمَدُهُ خشبُ النخل. فلم يزد فيه أبو بكر شيئا، وزاد فيه عمر، وبناه على بُنْيانه في 2 عهد رسول الله صلى الله عليه وسلم باللَّبِن والجريد، وأعاد عمَدَه خشبا، ثم غيره عثمانُ فزاد فيه زيادة كثيرة، وبنى جداره بالحجارة المنقوشة والقصة، وجعل عمده من حجارة منقوشة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " وذكر "، وأثبتنا الموجود في البخاري.
وقول أنس أخرجه مرفوعا أبو يعلى وابن خزيمة , وهو موافق لرواية أنس السابقة.
وقول ابن عباس رواه أبو داود (1: 122) وابن حبان (3: 104) موقوفا بعد لفظ مرفوع من طريقه، ولفظه عندهما: عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم " ما أمرت بتشييد المساجد ". قال ابن عباس لتزخرفنها كما زخرفت اليهود والنصارى.اهـ.
ورواه ابن ماجه مرفوعا من طريق ابن عباس بلفظ قريب (1: 244) قال في الزوائد: إسناده ضعيف فيه: جبارة بن المغلس، وهو كذاب.
2 في المخطوطة: " على ".

ج / 1 ص -334- وسَقَفَهُ بالساج ( 1.
650 - ثم رَوَى عن عثمان أنه قال - عند قول الناس فيه حين بنى مسجد رسول الله صلى الله عليه وسلم -: (إنكم أكثرتم وإني سمعت النبي صلى الله عليه وسلم (يقول): من بنى مسجدا - (قال بكير: حسبت أنه قال: - يبتغي به وجه الله، بنى الله له مثله في الجنة) 2.
651 - وعن ابن عباس مرفوعا [ من بنى لله مسجدا ] 3 ولو كمفحص قَطاة لبيضها، بنى الله له بيتا في الجنة).
رواه أحمد 4.
652 - وعن عائشة (قالت): (أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور، وأن تنظف وتطيب).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 540)، والحديث في سنن أبي داود (1: 123) ومسند أحمد (2: 130) والقصة قال أبو داود القصة: الجص..اهـ. وهي بلغة أهـل الحجاز. وقال الخطابي: تشبه الجص وليست به. كذا في الفتح (1: 540).
2 صحيح البخاري: كتاب الصلاة (1: 544)، والحديث في صحيح مسلم (1: 378) وسنن الترمذي (2: 134) وسنن ابن ماجه (1: 243) والدارمي (1: 264) وأحمد في المسند (1: 61 , 70).
3 ما بين المعكوفين سقط من الأصل، وكتب في الهامش وكتب عليه صح.
4 مسند أحمد (1: 241) وانظر فتح الباري (1: 545).

ج / 1 ص -335- رواه الخمسة 1 إلا النسائي. وسنده حسن.
653 - ولأحمد 2 وغيره من حديث سمرة نحوه، صححه الترمذي ولم يذكر الطيب.
654 - وعن سهل أن رجلا قال: (يا رسول الله أرأيت رجلا وجد مع امرأته رجلا أيقتله، فتلاعنا في المسجد وأنا شاهد).
أخرجاه 3.
655 - وفيهما 4 قصة عمر وحسان، وقول النبي صلى الله عليه وسلم: (اللهم أيده بروح القدس).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 124) بلفظه , وسنن الترمذي (2: 489 - 490) وسنن ابن ماجه (1: 250) و مسند أحمد (6: 279) وابن خزيمة (2: 270) وشرح السنة (2: 399) ونسب المنذري في الترغيب (1: 165) التصحيح للترمذي بأخصر وليس في سنن الترمذي ما يشير إلى ذلك بل فيه ما يدل على خلافه لأنه من رواية عامر بن صالح الزبيري، والله أعلم.
2 مسند أحمد (5: 17) وسنن أبي داود (1: 125).
3 صحيح البخاري: كتاب الطلاق (9: 452- 453) مطولا، وقصة اللعان أخرجها البخاري في كتاب الطلاق والاعتصام والأحكام وفي التفسير. وأخرجه مسلم (2: 1130) والحديث أخرجه أيضا أبو داود والنسائي وابن ماجه ومالك وأحمد وغيرهم.
4 صحيح البخاري: كتاب بدء الخلق (6: 304) وأخرجه في كتاب الصلاة (1: 548) وكتاب الأدب (10: 546) وصحيح مسلم (4: 1932- 1933). والحديث رواه أبو داود والترمذي والنسائي وأحمد والطيالسي.

ج / 1 ص -336- 656 - وفيهما 1:(أنه ضرب على سعد خيمة في المسجد ليعوده من قريب.
657 - وعن أبي هريرة مرفوعا: (من سمع رجلا ينشد ضَالَّةً في (المسجد) 2 فليقل: لا ردَّها الله عليك، فإن المساجد لم تبن لهذا).
رواه مسلم 3.
658 - ولمسلم4 عن بريدة قال:... (فقال): النبي صلى الله عليه وسلم:(لا وجَدْتَ، إنما بنيت المساجد لما بنيت له.
659 - وله 5 في حديث الأعرابي: (إنما هي لذكر الله (عز وجل والصلاة) وقراءة القرآن).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 556) وكتاب المغازي (7: 411) وصحيح مسلم (3: 1389). والحديث في سنن أبي داود والنسائي ومسند أحمد.
2 ما بين القوسين سقط من الأصل، وكتب في الهامش وكتب عليه صح.
3 صحيح مسلم (1: 397) والحديث في سنن أبي داود (1: 128) وسنن ابن ماجه (1: 252) والدارمي بأخصر (1: 266) ومسند أحمد (2: 349 , 420).
4 صحيح مسلم (1: 397). والحديث في سنن ابن ماجه (1: 252) وفي عمل اليوم والليلة, للنسائي - كما في تحفة الأشراف-.
5 الحديث أخرجه مسلم من حديث أنس بن مالك مطولا (1: 236- 237) وأخرجه البخاري من غير هذه الزيادة في كتاب الوضوء (1: 322 , 324) وكتاب الأدب (10: 449).

ج / 1 ص -337- 660 - وعن عمرو بن شعيب عن أبيه عن جده قال: (نهى رسول الله صلى الله عليه وسلم عن الشرا [ ء ] والبيع في المسجد، وأن تنشد [ فيه الأشعار ] وأن تنشد فيه الضالة، وعن الحلق يوم الجمعة قبل الصلاة).
رواه الخمسة 1 وليس للنسائي إنشاد الضالة. حسنه الترمذي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 179) وهذا لفظه, ورواه مختصرا (2: 212) وسنن أبي داود (1: 248) وسنن الترمذي (2: 139) وسنن النسائي (2: 48) وسنن ابن ماجه (1: 247).
تنبيه: قوله: وليس للنسائي إنشاد الضالة, كذلك لايوجد في سنن الترمذي إنشاد الضالة. ولعله في نسخة أخرى، والله أعلم.
تنبيه آخر: قوله: وحسنه الترمذي: سبب تحسين الترمذي لهذا الحديث لأنه من رواية عمرو بن شعيب عن أبيه عن جده وهو: عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص. وقد اختلف المحدثون في عود الضمير في جده, وكذلك في سماع شعيب من عبد الله بن عمرو - جده- فقد ذهب البخاري وأحمد وعلي بن المديني وإسحاق بن راهويه وأبو عبيد وغيرهم إلى الاحتجاج بهذا السند, وقال البخاري- كا نقله الترمذي-: وقد سمع شعيب بن محمد من جده عبد الله بن عمرو.
لكن ذكر الترمذي علة أخرى وهي أن من ضعفه إنما ضعفه لأنه يروي عن صحيفة جده, كأنهم رأوا أنه لم يسمع هذه الأحاديث من جده.
لكن ثبت من أكثر من طريق أن شعيبا سمع جده عبد الله بن عمرو، وأنه كان قد تربى في حجره ولهذا قال إسحاق: إذا كان الراوي عن عمرو بن شعيب عن أبيه عن جده- ثقة- فهو كأيوب عن نافع عن ابن عمر. ا هـ. والله أعلم, وانظر التهذيب (8: 48- وما بعد) والميزان (3: 263) ونصب الراية (1: 58- 59).

ج / 1 ص -338- 661 - وفي حديث أبي واقد: (فأما أحدهما فر[أ]ى فُرْجَة في الحلقة فجلس فيها) 1.
662 - وفي البخاري 2: قول عمر للرجلين: (لو كنتما من أهل البلد لأوجعتكما، ترفعان أصواتكما في مسجد رسول الله صلى الله عليه وسلم).
663 - ثم ذكر 3 حديث كعب، وابن أبي حدرد وفيه: ( فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته).
664 - وعن جابر بن سمرة قال: (شهدت 4 النبي صلى الله عليه وسلم وأصحابه أكثر من مائة مرة يتذاكرون الشعر وأشياء من أمر 5 الجاهلية، فربما تبسم معهم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العلم (1: 156) وكتاب الصلاة (1: 562) وصحيح مسلم (4: 1713). والحديث في سنن الترمذي (5: 73) وموطأ مالك (2: 960) ومسند أحمد (5: 219).
2 صحيح البخاري: كتاب الصلاة (1: 560) وهو من طريق السائب بن يزيد, قال الحافظ عند قوله " لأوجعكتما ": زاد الإسماعيلي " جلدا "، ومن هذه الجهة يتبين كون هذا الحديث له حكم الرفع لأن عمر لا يتوعدهما بالجلد إلا على مخالفة أمر توفيقي.ا هـ.
3 أي البخاري: وذلك في كتاب الصلاة (1: 551 , 561).
4 في المخطوطة: " شهدة ".
5 في المخطوطة: " أمور ".

ج / 1 ص -339- رواه أحمد 1.
665 - وعن أبي هريرة مرفوعا: (من دخل مسجدنا هذا ليعلم خيرا أو ليعلمه كان كالمجاهد في سبيل الله، ومن دخل لغير ذلك كان كالناظر إلى ما ليس له).
رواه أحمد 2.
666 - وعن حكيم بن حزام مرفوعا: (لا تقام الحدود في المسجد، ولا يستقاد فيها).
رواه أحمد وأبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 91) ولفظه " شهدت النبي صلى الله عليه وسلم أكثر من مائة مرة في المسجد وأصحابه.. " وأخرجه بألفاظ قريبة في (5: 105 و 86 , 88) وسنن الترمذي (5: 140) وقال: هذا حديث حسن صحيح. والطيالسي (2: 121) من منحة المعبود بلفظ قريب.
2 سنن ابن ماجه (1: 82- 83) ونسبه الهيثمي في مجمع الزوائد للطبراني في الكبير، من حديث سهل بن سعد. وانظر مجمع الزوائد (1: 123), وقال في زوائد ابن ماجه: إسناده صحيح على شرط مسلم. ونسبه السيوطي في الفتح الكبير (3: 172- 173) لابن ماجه والحاكم ولم يذكره لأحمد. والله أعلم.
3 مسند أحمد (3: 434) واللفظ له, وسنن أبي داود (4: 167) وزاد الحافظ في التلخيص (4: 77- 78): والحاكم وابن السكن والدارقطني والبيهقي وقال: ولا بأس بإسناده, قلت: وأخرجه الترمذي وابن ماجه والدارمي من حديث ابن عباس أيضا, وإسناده لا بأس به كما قال الحافظ في بلوغ المرام أيضا. والله أعلم.

ج / 1 ص -340- 667 - وعن أبي هريرة مرفوعا: (إذا رأيتم من يبيع أو يَبْتَاع في المسجد، فقولوا: لا أربح الله تجارتك، وإذا رأيتم من ينشد فيه ضالة، فقولوا لا رد 1 الله عليك).
رواه الترمذى وحسنه 2.
668 - ولمسلم 3 عن جابر أن رسول الله صلى الله عليه وسلم قال: (لا يستلقين4 أحدكم ثم يضع إحدى رجليه على الأخرى).
 669 - وفي البخاري 5 عن عباد بن تميم عن عمه أنه (رأى رسول الله صلى الله عليه وسلم مستلقيا في المسجد، واضعا إحدى رجليه على الأخرى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " لا ردها ".
2 سنن الترمذي (3: 610- 611) وقال: حديث حسن غريب. والعمل على هذا عند بعض أهل العلم... والحديث أخرجه الحاكم في المستدرك (2: 56) وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه , وأقره الذهـبي في التلخيص.
3 صحيح مسلم (3: 1662).
4 في المخطوطة:"لا يتلقين".
5 صحيح البخاري: كتاب الصلاة (1: 563) وكتاب اللباس (10: 399) وكتاب الاستئذان (11: 80) والحديث أيضا عند مسلم (3: 1662). فهو متفق عليه, وهو أيضا عند أبي داود والترمذي والنسائي والدارمي ومالك وأحمد وغيرهم.
والمراد بقوله عن عمه هو: عبد الله بن زيد بن عاصم المازني رضي الله عنه.

ج / 1 ص -341- 670 - وكان عمر وعثمان يفعلان ذلك 1.
671 - وفيه 2: (عن ابن عمر أنه كان ينام - وهو شاب [أ]عزب لا أهل له - في مسجد رسول الله صلى الله عليه وسلم.
672 - وفيه 3 قدم رهط من عكل، وكانوا [ في ] الصفة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: " وكان عمر... " ذكره البخاري من غير طريق عباد بن تميم, وإنما من طريق ابن شهاب عن سعيد بن المسيب، وليس هو معلقا وإنما هو معطوف على السند السابق، وقد بينه أبو داود في روايته عن القعنبي عن مالك عن أبيه شهاب عن سعيد (4: 267) وكذا هو عند مالك أيضا (1: 173) وكلاهما ذكره بعد الحديث السابق - عباد عن عمه.
2 أي البخاري: في كتاب الصلاة (1: 535) وأخرجه ضمن حديث في كتاب التهجد (3: 6) وكتاب فضائل الصحابة (7: 89) وكتاب التعبير (12: 419) والحديث أخرجه مسلم (4: 1927 , 1928) في جزء حديث. فهو متفق عليه والحديث أخرجه أيضا النسائي وأبو داود وابن ماجه وأحمد.
3 أخرجه البخاري تعليقا في كتاب الصلاة (1: 535) من حديث أنس بن مالك رضي الله عنه، وقد أخرجه موصولا وهو جزء من حديث العرنيين. والذي أخرجه مسلم وأبو داود والترمذي والنسائي وابن ماجه وأحمد والشافعي....
4 ما بين القوسين سقط من الأصل، وكتب في الهامش وكتب عليه " صح ".

ج / 1 ص -342- وفيه 1 حديث الوليدة صاحبة الوشاح وكان لها خباء في المسجد.
674- وفيه 2 عن عائشة: (اعتكفت مع رسول الله صلى الله عليه وسلم امرأة من أزواجه، فكانت تر [ى] [ الحمرة ] والصفرة 3 والطست تحتها، وهي تصلي).
675- وفيه 4 قوله لعلي: ( قم أبا تراب).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 533- 534) وفي كتاب مناقب الأنصار (7: 148). والوشاح: بكسر الواو ويجوز ضمها ويجوز إبدالها أيضا: خيطان من لؤلؤ يخالف بينهما وتتوشح به المرأة, وقيل: ينسج من أديم عريضا ويرصع باللؤلؤ وتشده المرأة بين عاتقها وكشحها, وعن الفارسي: لا يسمى وشاحا حتى يكون منظوما بلؤلؤ وودع, اهـ. من الفتح.
2 صحيح البخاري: كتاب الحيض (1: 411) وكتاب الاعتكاف (4: 281) والحديث أخرجه أبو داود وابن ماجه وأحمد.
3 كان في الأصل " ترى الصفرة والكدرة" والتصويب من البخاري وأحمد.
4 صحيح البخاري: كتاب الصلاة (1: 535) وقد أخرجه كذا بأرقام (3703, 6204 , 6280) في الفضائل, والأدب والاستئذان, وأخرجه أيضا مسلم (4: 1874- 1875) فهو متفق عليه, والحديث أخرجه كذلك أحمد في المسند (4: 263) وزخرفة الشىء عن طريق سهل بن سعد رضي الله عنه. وأما أحمد فقد ذكره ضمن حديث لعمار بن ياسر رضي الله عنه.

ج / 1 ص -343- 676- وفيه 1 قول عائشة: (والحبشة يلعبون في المسجد، ورسول الله صلى الله عليه وسلم يسترني بردائه أنظر إلى لعبهم).
677 وفي لفظ 2 يلعبون بحرابهم.
678- وفيه 3 قوله في العفريت: (وأردت أن أربطه في سارية من سواري المسجد).
679- وفيه 4 من قصة ثمامة: فربطوه في سارية من سواري المسجد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 549) وفي كتاب العيدين (2: 474). والحديث أخرجه مسلم (2: 608 , 609) فهو متفق عليه. والحديث أخرجه أيضا النسائي وأحمد والطيالسي.
2 صحيح البخاري: كتاب الصلاة (1: 549) وصحيح مسلم (2: 609) فهو متفق عليه.
3 صحيح البخاري: كتاب الصلاة (1: 554) وأخرجه كذلك في كتاب العمل في الصلاة (3: 80) وبأرقام (3284 , 3423 , 4808) والحديث في مسلم (1: 384) فهو متفق عليه، وهو أيضا عند أحمد (2: 298) والحديث مروي أيضا عن أبي الدرداء عند مسلم, وعن جابر بن سمرة عند أحمد (5: 104 , 105).
4 صحيح البخاري: كتاب الصلاة (1: 555 , 560) وانظر أرقام (2422 , 2423 , 4372) من كتابي الخصومات والمغازي، وصحيح مسلم (3: 1386) وفيه قصة أسره وإسلامه. فهو متفق عليه، والحديث عند أبي داود والنسائي وأحمد، وهو من حديث أبي هريرة.

ج / 1 ص -344- 680- وفيه 1: (طاف النبي صلى الله عليه وسلم على بعيره).
681 وقوله 2 لأم سلمة: (طوفي [ من وراء الناس ] وأنت راكبة).
682- وفيه 3 مرفوعا:(من مر [ في ] 4 شيء من مساجدنا أو أسواقنا بنبل، فليأخذ على نصالها، لا يعقر بكفه 5 مسلما).
 683- وفيه 6 قول [ ا ] بن عمر في المسابقة إلى مسجد بني زريق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا في كتاب الصلاة (1: 557) من حديث ابن عباس وأخرجه موصولا في كتاب الحج (3: 472- 473 , 476 , 490). وفي كتاب الطلاق (9: 436) والحديث أخرجه مسلم (2: 926) فهو متفق عليه. ورواه أبو داود والترمذي, والنسائي وابن ماجه وغيرهم.
2 صحيح البخاري: كتاب الصلاة (1: 557)، وأخرجه في كتاب الحج (3: 480 , 486 , 490) وفي كتاب التفسير (8: 603)، والحديث أخرجه مسلم (2: 927) فهو أيضا متفق عليه, ورواه أيضا: أبو داود والنسائي وابن ماجه ومالك وأحمد وغيرهم.
3 صحيح البخاري: كتاب الصلاة (1: 547) من حديث أبي موسى الأشعري، وفي كتاب الفتن (13: 24). والحديث أخرجه مسلم (4: 2019)، فهو متفق عليه, ورواه أيضا أبو داود وأحمد.
4 في المخطوطة: " بشيء ".
5 في المخطوطة " بكفه لا يعقر ".
6 صحيح البخاري: كتاب الصلاة (1: 515) وفي كتاب الجهاد (6: 71) وكتاب الاعتصام (13: 305). والحديث في صحيح مسلم (3: 1491) فهو متفق عليه, ورواه أيضا أبو داود والنسائي ومالك والدارمي.

ج / 1 ص -345- 684- وفيه 1 في مال البحرين قوله: ( انثروه في المسجد).
685- (وكان [ ا ] بن عمر يبدأ برجله اليمنى، فإذا خرج بدأ باليسرى) 2.
686- وفيه 3 قوله: (لا تدخلوا على هؤلاء المعذبين، إلا أن تكونوا باكين).
687- ويذكر عن علي أنه (كره الصلاة بخسف بابل ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 516) تعليقا عن أنس بن مالك رضي الله عنه, وقد رواه معلقا أيضا في كتاب الجهاد (6: 167-168) وفي كتاب الجزية (6: 268) لكن وصله الحاكم في المستدرك وأبو نعيم في المستخرج. كذا قال الحافظ في الفتح (1: 516).
2 صحيح البخاري: كتاب الصلاة (1: 523) فقد رواه تعليقا, وقال الحافظ: لم أره موصولا عنه، ثم أشار إلى رواية المستدرك من حديث أنس " من السنة إذا دخلت المسجد.. " المستدرك (1: 218).
3 صحيح البخاري: كتاب الصلاة (1: 530) وأخرجه بلفظ قريب في كتاب الأنبياء (6: 378- 379) وبلفظه في كتاب المغازي (8: 125) وأخرجه مسلم (4: 2285- 2286) ورواه باللفظ الآخر "لا تدخلوا مساكن الذين ظلموا..." (4: 2286)، فهو متفق عليه, ورواه النسائي (في الكبرى) كما يذكر المزي في الأطراف, ورواه أيضا أحمد وكلهم عن ابن عمر رضي الله عنهما.
4 أخرجه البخاري في كتاب الصلاة (1: 530) تعليقا بلفظ: ويذكر أن عليا... وقد كان في المخطوطة" بأرض". وقال الحافظ رواه ابن أبي شيبة من طريق عبد الله بن أبي المحلي - بضم الميم وكسر المهملة وتشديد اللام-. قال: كنا مع علي فمر بنا على الخسف الذي ببابل, فلم يصل حتى أجازه... وقد رواه أبو داود مرفوعا من وجه آخر عن علي، وفي إسناده ضعف ".

ج / 1 ص -346- 688- وقوله 1: (سدوا عني كل خَوْخَة في هذا المسجد غير 2 خَوْخَة أبي بكر).
689- وقول 3 [ا]بن أبي مليكة: لو رأيت مساجد [ا]بن عباس وأبوابها.
690- وفيه (4): ثم بدا لأبي (بكر) فابتنى 5 مسجدا بفنا[ء] داره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 558) من حديث ابن عباس رضي الله عنهما وأخرجه أيضا فيه (1: 558) وفي كتاب مناقب الأنصار (7: 227) ومسلم (4: 1854- 1855) من حديث أبي سعيد الخدري رضي الله عنه, فهو متفق عليه من حديثه, وأخرجه أحمد (1: 270) من حديث ابن عباس رضي الله عنهما, وأخرجه الترمذي من حديث أبي سعيد الخدري رضي الله عنه.
2 في المخطوطة: "إلا ".
3 صحيح البخاري: كتاب الصلاة (1: 559).
4 صحيح البخاري: كتاب مناقب الأنصار (7: 230- 231) وهو جزء من حديث الهجرة الطويل عن عائشة رضي الله عنهما, وذكره في كتاب الصلاة, مختصرا (1: 563- 564) وبأرقام 2138، 2263, 2297, 4905، 5807, 6079).
5 في المخطوطة: " فبنا ".

ج / 1 ص -347- 691- وفيه1 في حديث أبي هريرة: وفيه: (وشبك بين أصابعه).
692- وفيه 2: (أن رجلا أسود أو امرأة سوداء كان يَقُمَّ المسجد (فمات) 3 فسأل النبي صلى الله عليه وسلم عنه 4 فقالوا: مات. فقال: أفلا كنتم آذنتموني به ؟ دلوني على قبره - أو (قال): قبرها - فأتى قبره، فصلى عليه) 5.
693- وعن أنس مرفوعا: (عُرِضت علي أجور أمتي حتى القذاةَ يخرجها الرجل من المسجد، وعرضت علي ذنوب أمتي، فلم أر ذنبا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 565- 566).
2 صحيح البخاري: كتاب الصلاة (1: 552-553) من حديث أبي هريرة رضي الله عنه. وكذا في كتاب الجنائز (3: 204) ورواه مختصرا في كتاب الصلاة (1: 554). والحديث رواه مسلم (2: 659) فهو متفق عليه. ورواه أيضا أبو داود (3: 211) وابن ماجه (1: 489) وأحمد في المسند (2: 353 , 388) وقد روي من غير طريق أبي هريرة رضي الله عنه.
3 ما بين القوسين سقط من الأصل، واستدرك في الهامش وكتب عليه صح.
4 كان في المخطوطة" فسئل عنه النبي صلى الله عليه وسلم ".
5 في المخطوطة: "عليها".

ج / 1 ص -348- أعْظَمَ من سورة من القرآن أو آية أوتيها رجل ثم نسيها).
رواه أبو داود 1.
694- وفي البخاري 2 عن أنس: (أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 126) وأخرجه الترمذي (5: 178-179).
وقال: هذا حديث غريب لا نعرفه إلا من هذا الوجه, قال: وذاكرت به محمد بن إسماعيل (البخاري) فلم يعرفه واستغربه, قال محمد: ولا أعرف للمطلب بن عبد الله سماعا من أحد من أصحاب النبي صلى الله عليه وسلم إلا قوله: حدثني من شهد خطبة النبي صلى الله عليه وسلم قال: وسمعت عبد الله بن عبد الرحمن يقول:
لا نعرف للمطلب سماعا من أحد من أصحاب النبي صلى الله عليه وسلم, قال عبد الله: وأنكر علي بن المديني أن يكون المطلب سمع من أنس. اهـ. وقال الحافظ في النكت الظرف بأسفل تحفة الأشراف (1: 407): وغفل ابن خزيمة عن علته, فأخرجه في المساجد من صحيحه عن عبد الوهاب بن الحكم الوراق به, وانظر قول المزي في الاختلاف عنه في التحفة (1: 407- 408). قلت: وذكره الحافظ في بلوغ المرام (48-49) وقال: وصححه ابن خزيمة.
قوله: " حتى القذاة"، قال ملا القارىء في المرقاة (2: 206): بالرفع أو الجر, وهي بفتح القاف، قال الطيبي: القذاة هي ما يقع في العين من تراب أو تبن أو وسخ, ولا بد في الكلام من تقدير مضاف: أي أجور أعمال أمتي , وأجر القذاة, أي أجر إخراج القذاة. إما بالجر وحتى بمعنى إلى، والتقدير إلى إخراج القذاة, وعلى هذا ويخرجها الرجل من المسجد, جملة مستأنفة للبيان, وإما بالرفع عطفا على أجور, فالقذاة مبتدأ ويخرجها خبره.
2 صحيح البخاري: كتاب الصلاة (1: 507- 508 , 513) وكتاب المواقيت (2: 14) وكتاب العمل في الصلاة (3: 84) ورواه مسلم مختصرا (1: 39).

ج / 1 ص -349- ر[أ]ى نخامة في القبلة فشق ذلك عليه، حتى رئي ذلك في وجهه، فقام فحكه بيده، فقال: " إن أحدكم إذا قام في صلاته 1 فإنه يناجي ربه، - [ أ ] وإن ربه بينه وبين القبلة - فلا يبزقن أحدكم قِبَلَ وجهه - أي قبلته - 2 ولكن عن يساره أو تحت قدمه " ثم أخذ طرف ردائه فبصق فيه، ثم رد بعضه على بعض، فقال: أو 3 يفعل هكذا .
695- وفيه 4 في حديث أبي هريرة: ( ر[أ]ى نخامة في جدار المسجد فتناول حصاة 5 فحكها .
696- وفيه 6: أو تحت قدمه اليسرى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "الصلاة".
2 في هذا جمع بين روايتين: الأولى " قيل قبلته " والثانية: " قبل وجهه "، وهي من رواية أبي هريرة وأبي سعيد.
3 في المخطوطة: " أن".
4 هذا الحديث من رواية أبي هريرة وأبي سعيد الخدري معا, فقد رواه البخاري في كتاب الصلاة (1: 509). الحديث رواه مسلم (1: 389) فهو متفق عليه. والحديث رواه غيرهما.
5 في المخطوطة"حصات" بالتاء المفتوحة.
6 رواه البخاري من حديث أبي هريرة وأبي سعيد الخدري في كتاب الصلاة (1: 509 , 510) ومن حديث أبي سعيد في كتاب الصلاة (1: 511) وأخرجه مسلم من حديث أبي سعيد وأبي هريرة (1: 389) فهو متفق عليه.

ج / 1 ص -350- 697- وفيه 1 عن أنس مرفوعا: (البزاق في المسجد خطيئة، وكفارتها دفنها).
698- وفي حديث أبي هريرة 2: (أو تحت قدمه اليسرى فليدفنها).
699- ولأبي داود 3 بإسناد جيد عن حذيفة مرفوعا: (من تفل تجاه القبلة جاء يوم القيامة تفله 4 بين عينيه).
700- وروى النسائي 5 عن أنس مرفوعا: ( ر[أ]ى6 النبي صلى الله عليه وسلم نخامة في قبلة المسجد فغضب حتى احمر [ وجهه ]، فقامت 7 امرأة من الأنصار فحكتها، وجعلت مكانها خلوقا، فقال: [رسول الله صلى الله عليه وسلم]: ما أحسن هذا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 511) وصحيح مسلم (1: 390) والدارمي.
2 في صحيح البخاري: الصلاة (1: 512) بلفظ: وليبصق عن يساره أو تحت قدمه فيدفنها, ورواه أحمد بلفظ قريب كذلك.
3 سنن أبي داود (3: 360- 361) في كتاب الأطعمة، وفيه زيادة.
4 في المخطوطة: "وتفلته"، ونسبه السيوطي في الفتح الكبير (3: 180) لابن حبان.
5 سنن النسائي (2: 52- 53).
6 في المخطوطة: " رى ".
7 في المخطوطة: " فجاءت ".

ج / 1 ص -351- 701- وروى مسلم 1 عن أبي هريرة مرفوعا: (أحب البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها).
702- وفي حديث عند أبي داود 2 فقال أبو بكر: (دخلت المسجد فإذا بسائل يسأل، فوجدت كسرة بين يدي عبد الرحمن فأخذتها 3 فدفعتها إليه).
703- وعن [ ا ] بن سيرين قال: ( كان أبو بكر وعمر والخلفا[ء] يتوضؤون في المسجد).
704- وعن أبي هريرة 4 مرفوعا: (من قام من مجلسه ثم رجع إليه فهو أحق به).
رواه مسلم 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 464).
2 سنن أبي داود (2: 127) من حديث عبد الرحمن بن أبي بكر الصديق رضي الله عنهما.
3)) ما بين القوسين سقط من الأصل واستدرك في الهامش وعليه " صح ".
4 في المخطوطة: " أبي أيوب ".
5 صحيح مسلم (4: 1715). والحديث في سنن أبي داود (4: 264) وسنن ابن ماجه (2: 1224) ومسند أحمد (2: 263 , 342 , 383 , 389 , 447، 483, 527, , ورواه مختصرا (2: 446).

ج / 1 ص -352- 705- وفي حديث آخر: (وإن خرج لحاجته ثم عاد 1 فهو أحق بمجلسه).
صححه الترمذي 2.
706- وفي البخاري 3 وقال عمر: (المصلون أحق بالسواري من المتحدثين إليها).
707- ( ور[أ]ى [ا]بن عمر رجلا 4 يصلي بين أسطوانتين، فأدناه إلى سارية، (فقال: صل إليها ) ( 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " رجع ".
2 أخرجه الترمذي (5: 89) من حديث وهب بن حذيفة، وقال: هذا حديث حسن صحيح غريب.اهـ. وأخرجه أحمد في المسند (3: 422) من طريقين.
3 أخرجه تعليقا في كتاب الصلاة (1: 577) قال الحافظ في الفتح (1: 577): هذا التعليق وصله ابن أبي شيبة والحميدي.
4 في المخطوطة: " رجل ".
5 ما بين القوسين سقط من الأصل واستدرك في الهامش وعليه صح. وهذا الأثر رواه البخاري تعليقا في كتاب الصلاة (1: 577) وقد اختلف فيه، ففي رواية أبي ذر والأصيلي وغيرهما "وابن عمر" وعند بعض الرواة " عمر " بحذف ابن, قال الحافظ: وهو الأشبه بالصواب , فقد رواه ابن أبي شيبة....

ج / 1 ص -353- 708- وفيه 1: (أن سلمة بن الأكوع يصلي عند الأسطوانة التي عند المصحف، فسئل... فقال: إني رأيت رسول الله صلى الله عليه وسلم يتحرى الصلاة عندها).
709- وفيه 2 في حديث أبي هريرة: (الملائكة) 3 تصلي على أحدكم ما دام في مصلاه ما لم يحدث).
710- وفيه 4 مرفوعا: (إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 577) والحديث أخرجه مسلم (1: 264) (264- 265) فهو متفق عليه, ورواه أيضا ابن ماجه (1: 459) وأحمد في المسند (4: 48 , 54) بلفظ قريب. وهذا الحديث هو أحد ثلاثيات البخاري.
2 صحيح البخاري: كتاب الأذان (2: 142) وكذا في كتاب الصلاة (1: 538) وبأوسع في الأذان (2: 131). والحديث أخرجه أبو داود ومالك والدارمي وأحمد.
3 ما بين القوسين سقط من الأصل، واستدرك في الهامش وكتب عليه صح , لكن المستدرك أشار إلى أن موضعه بعد كلمة تصلي.
4 صحيح البخاري: كتاب الصلاة (1: 537) وفي كتاب التهـجد (3: 48) من حديث أبي قتادة بن ربعي السلمي- بفتحتين - الأنصاري، والحديث أخرجه مسلم (1: 495), فهو متفق عليه. ورواه أبو داود والترمذي والنسائي وابن ماجه ومالك وأحمد.

ج / 1 ص -354- 711- وبه فيه 1: (كان النبي صلى الله عليه وسلم إذا قدم من سفر بدأ بالمسجد، فصلى فيه ؤ.
712- (ووضع تمر الصدقة في المسجد. وبات عنده أبو هريرة)2.
713- والخبر في الصحيح: (ونثر المال في المسجد) 3.
714- وقول عبد الله بن الحارث: (كنا نأكل في المسجد على عهد رسول الله صلى الله عليه وسلم الخبز واللحم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا عن كعب بن مالك في كتاب الصلاة (1: 537) وهو طرف من حديثه الطويل في قصة تخلفه عن غزوة تبوك وتوبته, وقد ذكره البخاري في كتاب المغازي مطولا وفيه- ما ذكره هنا- (8: 113- 116) وفي كتاب التفسير (8: 342). وأخرجه مسلم بطوله كذلك وفيه- ما هنا- (4: 2120- 2128)، فهو متفق عليه. والحديث أخرجه أيضا أبو داود, والترمذي والنسائي وأحمد وابن سعد في الطبقات...
2 حديث حراسة أبي هريرة لمال الصدقة وسرقة الشيطان منه أخرجه البخاري في ثلاثة كتب معلقا: كتاب الوكالة (4: 487) وكتاب بدء الخلق (6: 335) وكتاب فضائل القرآن (9: 55) بلفظ " وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان"، وقال الحافظ: وصله النسائي والإسماعيلي وأبو نعيم. اهـ. وعند النسائي " أنه كان على تمر الصدقة ".
3 رواه البخاري من حديث أنس في كتاب الصلاة (1: 516). وقد سبق تخريجه برقم (684) ص 345.

ج / 1 ص -355- رواه ابن ماجه بسند جيد 1.
715- وعن عثمان بن طلحة: (أن النبي صلى الله عليه وسلم دعاه بعد دخوله الكعبة، فقال: إني رأيت قرني الكبش حين دخلت البيت فنسيت أن آمرك أن تخمرهما (فخمرهما)؛ فإنه لا ينبغي أن يكون في قبلة البيت شيء يلهي المصلي).
رواه أحمد وأبو داود 2.
716- وفي المسند3: (أن حابس بن سعد الطائي: دخل المسجد سحرا فرأى الناس يصلون في مقدم المسجد فقال: مراؤون ورب الكعبة، ارعبوهم، فمن أرعبهم فقد أطاع الله ورسوله، فأتاهم الناس فأخرجوهم (قال): فقال: إن الملائكة تصلي من السحر - في مقدم المسجد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ر واه ابن ماجه (2: 1097) بلفظ: كنا نأكل على عهد رسول الله صلى الله عليه وسلم في المسجد... قال في الزوائد: إسناده حسن, رجاله ثقات , ويعقوب مختلف فيه. وهو من حديث عبد الله بن الحارث بن جزء الزبيدي رضي الله عنه.
2 سنن أبي داود (2: 215) بلفظ قريب, ومسند أحمد (4: 68) و (5: 380) واللفظ له. وفيه: قال سفيان: لم يزل قرنا الكبش في البيت حتى احترق البيت, فاحترقا, والمراد بالقرنين: قرنا الكبش الذي فدى الله تعالى به إسماعيل عليه السلام عن أعين الناس. كذا في عون المعبود (6: 9) ونقله هو عن فتح الورود, والله أعلم. والحديث أخرجه البيهقي في السنن الكبرى.
3 مسند أحمد (4: 105 , 109).

ج / 1 ص -356- 717- وفيه 1 عن أبي مسلم 2 عن أبي أمامة (أنه أتاه وهو يتفلى في المسجد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 263) بلفظ: دخلت على أبي أمامة وهو يتفلى في المسجد, ويدفن القمل في الحصى...
2 في المخطوطة: "عن شهر"، وما أثبتناه هو الموجود في المسند، فقد ساق أحمد السند فقال: ثنا أبو أحمد الزبيرى ثنا أبان - يعنى ابن عبد الله - ثنا أبو مسلم قال: دخلت على أبي أمامة.. وأصل الحديث: فقلت له يا أبا أمامة إن رجلا حدثني عنك أنك قلت: سمعت رسول الله صلى الله عليه وسلم يقول: من توضأ فأسبغ الوضوء... الحديث. وشهر بن حوشب ليست كنيته أبا مسلم وإنما هو أبو سعيد وقيل: أبو عبد الرحمن, وقيل: أبو عبد الله, ويقال: أبو الجعد. وانظر التهذيب (4: 369) وأما أبو مسلم, فهو الثعلبي. قال الحافظ في تعجيل المنفعة (340): أبو مسلم الثعلبي , عن أبي أمامة, وعنه أبان بن عبد الله, قلت: ذكره أبو أحمد الحاكم في من لايعرف اسمه, وروى عنه أبو حازم, ونقل ذلك عن البخاري. اهـ. وهو من رجال أحمد فقط. والله أعلم.

ج / 1 ص -357- باب استقبال القبلة
718- عن ابن عمر قال: (بينما الناس بقباء في صلاة الصبح إذ جاءهم 1 آت، فقال: إن النبي صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وقد أمر أن يستقبل الكعبة2، فاستقبلوها، وكانت وجوههم إلى الشام، فاستداروا إلى الكعبة(.
أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "أتاهم".
2 في المخطوطة: "القبلة".
3 صحيح البخاري: كتاب الصلاة (1: 506) وأخرجه في كتاب التفسير (8: 173 , 174 , 175) وكتاب أخبار الآحاد (13: 232) وصحيح مسلم (1: 375) وسنن الترمذي (2: 170) و(5: 208) ومختصرا فيهما. والدارمي (1: 225) والموطأ (1: 195) ومسند أحمد (2: 15- 16 , 26 , 105 , 113) والشافعي في الرسالة (123- 124) وبدائع المنن (1: 64) وابن خزيمة (1: 225).

ج / 1 ص -358- 719- وفي البخاري1: (...وكان النبي صلى الله عليه وسلم يعجبه أن تكون قبلته قِبَلَ البيت. وإنه صلى أول صلاة صلاها صلاة العصر، (وصلى معه قوم)، فخرج رجل ممن صلى معه فمر على أهل (مسجد)2 وهم راكعون، فقال: أشهد بالله لقد صليت مع رسول الله صلى الله عليه وسلم قِبَلَ مكة، فاستداروا - كما هم - قِبَلَ البيت).
720- وعن ابن عمر: (أن النبي صلى الله عليه وسلم كان يسبح على ظهر راحلته، حيث كان وجهه، يومئ برأسه، وكان ابن عمر يفعله).
أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث البراء بن عازب رضي الله عنه, وقد أخرجه في كتاب الإيمان (1: 95) واللفظ له. وفي كتاب الصلاة (1: 502) وفي كتاب التفسير (8: 171 , ومختصرا: 174) وفي كتاب أخبار الآحاد (13: 232) وأخرجه مسلم (1: 374) وأخرجه الترمذي (2: 169) و (5: 207- 208) وابن ماجه (1: 322- 323) ومسند أحمد (4: 283 , 304) ورواه مختصرا (4: 288).
2 ما بين القوسين سقط من الأصل واستدرك في الهامش, لكن كتب "المسجد".
3 صحيح البخاري: كتاب تقصير الصلاة (2: 578) وصحيح مسلم (1: 487)، فهو متفق عليه. والحديث أخرجه أبو داود (2: 9) والترمذي (2: 183) وأخرجه النسائي والدارمي وأحمد والشافعي وغيرهم.

ج / 1 ص -359- 721- وللبخاري 1 إلا الفرائض.
722- ولمسلم 2 عن ابن عمر: (أن النبي صلى الله عليه وسلم كان يصلي على دابته وهو مقبل من مكة إلى المدينة حيثما توجهت به، وفيه نزلت {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} ( 3.
723- وفي حديث أبي أيوب 4: (ولكن شرقوا أو غربوا ).
724- وعن أبي هريرة مرفوعا: (ما بين المشرق والمغرب قبلة).
صححه الترمذي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ البخاري: في كتاب تقصير الصلاة (2: 575)، ومثله في مسلم (1: 487) كلاهما من حديث ابن عمر: " غير أنه لا يصلي عليها المكتوبة ".
2 صحيح مسلم (1: 486). والحديث أخرجه الترمذي (5: 205) والنسائي في الكبرى كما أفاد الحافظ المزي, وكذا في الصغرى (1: 244) وأحمد في المسند (2: 20)، وهذا اللفظ لم أجده في مسلم ولا في الكتب التي عزوت إليها. والله أعلم.
3 سورة البقرة: آية 115.
4 صحيح البخاري" كتاب الوضوء (1: 245) وفي كتاب الصلاة (1: 498) وصحيح مسلم (1: 224). والحديث رواه أصحاب السنن الأربعة.
5 رواه الترمذي من ثلاثة طرق: اثنان من طريق أبي معشر عن محمد بن عمرو عن أبي سلمة عن أبي هريرة، والثالث من طريق عبد الله بن جعفرالمخرمي عن عثمان بن محمد الأخنسي عن المقبري عنه به وهي التي قال عنها: هذا حديث حسن صحيح , أما الروايتان السابقتان فقد قال هو: وقد تكلم بعض أهل العلم في أبي معشر من قبل حفظه، واسمه " نجيح " مولى بني هاشم، قال محمد (البخاري): لا أدري أروي عنه شيئا, وقد روى عنه الناس. ثم نقل ترجيح وتصحيح حديث عبد الله بن جعفر على حديث أبي معشر, من قبل البخاري (2: 171-173). والحديث رواه ابن ماجه (1: 323) وقد نسبه في القتح الكبير للحاكم عن أبي هريرة (3: 87) لكني رأيته في المستدرك (1: 205- 206) من حديث ابن عمر رضي الله عنهما, والله أعلم. تنبيه في هامش المخطوطة: حديث أبي هريرة قواه البخاري وضعفه أحمد, لكن عن عمر صحيح. ا هـ. قلت: لعله يريد"ابن عمر" فسقطت كلمة " ابن " وهو الذي أخرجه الحاكم كما أشرت، أما رواية عمر الموقوفة فقد أخرجها مالك في الموطأ (1: 196).

ج / 1 ص -360- 725- وعن أنس: (أن النبي صلى الله عليه وسلم كان إذا سافر فأراد أن يتطوع استقبل بناقته القبلة فكبر، ثم صلى حيث وجَّهَه 1 ركابه).
رواه أبو داود 2، وهو حديث حسن.
726- وعن جابر قال: (بعثني رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " كانت وجهت ".
2 سنن أبي داود (2: 9) بلفظه. وأخرجه أحمد في المسند (3: 203).

ج / 1 ص -361- في حاجة، 1 فجئت وهو يصلي (على راحلته) نحو المشرق، والسجود أخفض من الركوع).
صححه الترمذي 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " حاجته ".
2 سنن الترمذي (2: 182)، وقال: حديث جابر حديث حسن صحيح. وقد روي هذا الحديث من غير وجه عن جابر, والعمل على هذا عند عامة أهل العلم, لا نعلم بينهم اختلافا... والحديث رواه بلفظه أبو داود (2: 9) وأحمد في المسند (3: 332) وبألفاظ أخرى (3: 304, 305, 312) وفيه أنه في غزوة بني المصطلق (334 , 350- 351, 351، 363, 379, 388, 389).

ج / 1 ص -362- باب النية
727- عن جابر: (صلى معاذ بقومه، فقرأ سورة البقرة، فتأخر رجل فصلى وحده، فقيل له: نافقت، فقال: ما نافقت، ولكن لآتين رسول الله صلى الله عليه وسلم فأخبره، فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال: أفتَّان أنت يا معاذ ؟ أفتَّان أنت يا معاذ ؟ (أخرجاه 1.
728- وفي البخاري 2:(وقد سلم النبي صلى الله عليه وسلم في ركعتي الظهر، وأقبل على الناس بوجهه، ثم أتم ما بقي من الصلاة .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا اللفظ لم أجده في الصحيحين ولا في مسند أحمد، فانظر صحيح البخاري: كتاب الأذان (2: 192, 200) وكتاب الأدب (10: 515) وصحيح مسلم (1: 339) وسنن أبي داود (1: 210) وكذا (1: 163) وسنن النسائي (2: 98 ,102-103، 168, 172- 173) وسنن ابن ماجه (1: 315) ومسند أحمد (3: 299 ,300، 308 , 369).
2 أخرجه البخاري في كتاب الصلاة (1: 504)، وهو طرف من حديث أبي هريرة رضي الله عنه في قصة ذي اليدين , وهو موصول في الصحيحين وغيرهما غير قوله " وأقبل على الناس " فليس في الصحيحين. وقوله " من الصلاة " لم أجدها في البخاري في المكان المذكور. وانظر صحيح البخاري: كتاب السهو (3: 96 , 98 , 99) وصحيح مسلم (1: 403 , 404) والموطأ (1: 94) وسنن أبي داود (1: 264- 265) والحديث في سنن النسائي وابن ماجه وأحمد....

ج / 1 ص -363- 729- وفي حديث ابن عباس1: (فقام النبي صلى الله عليه وسلم يصلي من الليل، فقمت عن يساره).
730- وفي البخاري2: (أن عمر لما طُعن أخذ بيد عبد الرحمن بن عوف، فقدمه فأتم بهم الصلاة ).
731- وعن سهل بن سعد: (أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم، فحانت الصلاة... فصلى أبو بكر، فجاء رسول الله صلى الله عليه وسلم والناس في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري ومسلم والترمذي والنسائي وابن ماجه والدارمي وأحمد وغيرهم, وهو طرف من حديث ابن عباس عندما نام عند خالته ميمونة- وفيه وصف قيام النبي صلى الله عليه وسلم الليل. فانظر أرقامه في البخاري (117, 138, 183, 697, 698, 699, 726, 728, 859, 992, 1198، 4569, 4570, 4571, 4572, 5919, 6215, 6316, 7452)، وصحيح مسلم (1: 525- 531).
2 أخرجه البخاري مطولا وفيه قصة وفاة عمر رضي الله عنه بعد طعنه وقصة البيعة, وذلك في كتاب فضائل الصحابة (7: 59- 62).

ج / 1 ص -364- الصلاة، فتخلص حتى وقف في الصف... فتقدم النبي صلى الله عليه وسلم فصلى، ثم انصرف...)1.
732- وعن علي بن طلق مرفوعا: (إذا فسا أحدكم في الصلاة، فلينصرف وليتوضأ وليعد الصلاة).
رواه أبو داود 2، وإسناده جيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 167) مطولا. وانظر الأرقام التالية منه (1201 , 1204 , 1218 , 1234 , 2690 , 2693 , 7190) وصحيح مسلم (1: 316) واللفظ له, ورواه البخاري بلفظه إلا قوله " فلما انصرف". والحديث رواه النسائي وأبو داود ومالك.
2 سنن أبي داود (1: 53) وكذا (1: 263- 264) بلفظه وسنده، ورواه الترمذي (3: 468 , 469) وقال: حديث علي بن طلق حديث حسن. وسمعت محمدا يقول: لا أعرف لعلي بن طلق عن النبي صلى الله عليه وسلم غير هذا الحديث الواحد, ا هـ. قلت: وليس في لفظ الترمذي " وليعد الصلاة".

ج / 1 ص -365- باب صفة الصلاة
733- عن أبي هريرة أن النبي صلى الله عليه وسلم قال: (إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا).
أخرجاه 1.
734- وفي حديث أبي هريرة: (لم يخط خطوة إلا رفع 2 له بها درجة، وحط عنه بها خطيئة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 117) واللفظ له، ورواه بلفظ قريب في كتاب الجمعة (2: 390) ورواه مسلم بمعناه (1: 420- 422). والحديث رواه أبو داود (1: 156) والترمذي (2: 148- 149) وسنن النسائي (2: 114- 115) بلفظ " فاقضوا "، والدارمي (1: 236) ومالك (1: 68- 69) ورواه الشافعي وأحمد وابن الجارود....
2 في المخطوطة: " ارتفعت ".

ج / 1 ص -366- 735- ولمسلم عن أبي قتادة مرفوعا: (إذا أقيمت الصلاة فلا تقوموا حتى تروني، وعليكم بالسكينة ( 1. أخرجاه 2.
736- ولمسلم: (قد خرجت) 3.
737- وعن كعب بن عجرة مرفوعا: ( إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد، فلا يُشَبِّكَنَّ 4 بين أصابعه؛ فإنه في صلاة). رواه أبو داود 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 459). والحديث في جميع البخاري في كتاب الصلاة(1: 564) وفي كتاب الأذان (2: 131) فهو متفق عليه. والحديث رواه أيضا أصحاب السنن والدارمي وأحمد وغيرهم.
2 صحيح البخاري: كتاب الأذان (2: 116 , 119 , 120) وفي كتاب الجمعة (2: 390) من غير الجملة الأخيرة. ورواه مسلم (1: 422). والحديث رواه أبو داود والترمذي والنسائي والدارمي وأحمد.
3 صحيح مسلم (1: 422).
4 في المخطوط: " يشبك ".
5 سنن أبي داود (1: 154) وسنن الدارمي (1: 267) ومسند أحمد (4: 241) كلهم من طريق أبي ثمامة الحفاظ، ورواه الدارمي (1: 267) وأحمد وابن ماجه (1: 310) من طريق المقبري. ورواه الترمذي (2: 228) من طريق رجل لم يسم عن كعب، ورواه أحمد من طريق المقبري عن بعض بني كعب (4: 242).

ج / 1 ص -367- 738- وعن أنس قال: ( أقيمت الصلاة والنبي صلى الله عليه وسلم يناجي رجلا في جانب المسجد، فما قام إلى الصلاة حتى نام القوم (.
739- وقال: ( أقيمت الصلاة فعرض للنبي صلى الله عليه وسلم 1 رجل، فحبسه بعد ما أقيمت الصلاة (.
رواهما البخاري 2.
قال أحمد: أذهب إلى حديث أبي هريرة.
740- (خرج علينا رسول الله صلى الله عليه وسلم وقد أقمنا الصفوف(.
إسناده جيد إلى الزهري عن أبي سلمة عنه.
741- ولمسلم عنه: (أن الصلاة كانت 3 تقام لرسول الله صلى الله عليه وسلم فيأخذ الناس مصافهم قبل أن يقوم (النبي صلى الله عليه وسلم) مقامه(4.
742- وعن أنس قال: ( أقيمت الصلاة، فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه، فقال: أقيموا صفوفكم، وتراصوا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " له ".
2 صحيح البخاري: كتاب الأذان (2: 124)، والحديث بروايته في صحيح مسلم (1: 284) والرواية الأولى عند النسائي والثانية عند أبي داود أيضا.
3 في المخطوطة: " كانت الصلاة ".
4 صحيح مسلم (1: 423).

ج / 1 ص -368- فإني أراكم من وراء ظهري ( 1.
743- وفي لفظ آخر 2: (فإن تسوية الصف من إقامة الصلاة).
رواهما البخاري 3.
744- ولهما 4 عن النعمان بن بشير مرفوعا: (لتسون صفوفكم أو ليخالفن الله بين وجوهكم).
745- وعن أبي هريرة مرفوعا: (خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 208) ورواه مختصرا (2: 207 , 211). أخرجه مسلم بلفظ قريب (1: 320) فهو متفق عليه, ورواه النسائي (2: 92 , 105) وأحمد (3: 103، 182 , 263).
2 عن أنس بن مالك رضي الله عنه.
3 الرواية الثانية أخرجها البخاري في كتاب الأذان (2: 209) وأخرجه مسلم بلفظ " تمام" (1: 324). والحديث أخرجه أبو داود وابن ماجه والطيالسي.
4 صحيح البخاري: كتاب الأذان (2: 207-209) وصحيح مسلم (1: 324) بلفظه أيضا. ورواه أبو داود والترمذي والنسائي.
5 الحديث أخرجه مسلم (1: 326) وأبو داود (1: 181) والترمذي (1: 435- 436) والنسائي (2: 93) وابن ماجه (1: 319) وأحمد في المسند (2: 247, 336, 340, 354, 485) والدارمي (1: 233) وابن الجارود (117). والحديث ليس في البخاري ولا هو متفق عليه- كما سأنبه عليه إن شاء الله.

ج / 1 ص -369- 746- وعن أنس (قال): (قمت أنا واليتيم وراءه، والعجوز خلفنا).
متفق عليهما 1.
748- وعن جابر بن سمرة مرفوعا: ( ألا تصفون 2 كما تصف الملائكة عند ربها؟ فقلنا: يا رسول الله (و)كيف تصف الملائكة عند ربها؟ قال: يتمون الصف الأول، ويتراصون في الصف).
رواه مسلم 3.
وتقدم حديث النعمان بن بشير 4 وقال بعده 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث: رواه البخاري في كتاب الصلاة (1: 488) وهو جزء من قصة صلاة النبي صلى الله عليه وسلم عند جدة أنس، وقد أخرجه في كتاب الأذان (2: 212, 345, 351, 352) وأخرجه مسلم (1: 457) وأخرجه أبو داود (1: 166) والترمذي (1: 456) والنسائي (2: 85- 86) والدارمي (1: 238) ومالك في الموطأ (1: 153) وأحمد في المسند (3: 164) وليس هذا اللفظ في واحد منها- حسب ما رأيت - والله أعلم.
2 في المخطوطة: " تصفوا".
3 صحيح مسلم (1: 322). والحديث رواه أبو داود (1: 177-178) والنسائي (2: 92) وابن ماجه (1: 317) وأحمد في المسند (5: 101).
4 تقدم برقم (744).
5 يريد- والله أعلم- صاحب المنتقى لأنه ذكر رواية أحمد وأبي داود عقب رواية الصحيحين, فقال: ولأحمد وأبي داود في رواية (...).

ج / 1 ص -370- 749- ولأحمد وأبي داود 1 (قال): (فرأيت 2 الرجل يلزق كعبه بكعب صاحبه، وركبته بركبته، ومنكبه بمنكبه).
750- ولأحمد 3 في حديث عن أبي أمامة مرفوعا: (سدوا خلل الصفوف؛ 4 فإن الشيطان يدخل فيما بينكم بمنـزلة الحذف)- يعني أولاد الضأن الصغار.
751- وعن أنس مرفوعا: (أتموا الصف الأول، ثم الذي يليه، فإن كان نقص فليكن في الصف المؤخر) 5.
رواه أحمد وأبو داود 6.
752- وعن أبي سعيد: (أن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 276) وسنن أبي داود (1: 178) بتقديم وتأخير.
2 في المخطوطة " فلقد رأيت ".
3 مسند أحمد (5: 262)، وقال الهيثمي في مجمع الزوائد (2: 91): رواه أحمد والطبراني في الكبير, ورجال أحمد موثقون.
4 لفظ أحمد في المسند " سدوا الخلل فإن الشيطان... ".
5 في المخطوطة: " المؤخر من الصفوف " وليست هي في رواية الثلاثة".
6 مسند أحمد (3: 132 , 215 , 233) وسنن أبي داود (1: 180) وسنن النسائي (2: 93) بلفظه, وقد ورد " الصف المقدم " عند أحمد وأبي داود.

ج / 1 ص -371- رأى في أصحابه تأخرا فقال (لهم): تقدموا فَأْتَمُّوا بي، ولْيأْتَمَّ بكم من بعدكم، لا يزال قوم يتأخرون حتى يؤخرهم الله عز وجل (.
رواه مسلم 12.
753- وعن أبي مسعود الأنصاري قال: (كان رسول الله صلى الله عليه وسلم يمسح مناكبنا في الصلاة ويقول: استووا ولا تختلفوا، فتختلف قلوبكم، ليليني منكم أولو الأحلام والنهى، ثم الذين يلونهم، ثم الذين يلونهم) رواه مسلم 3.
754- وفي لفظ آخر 4 له بعد ما ذكر: (وإياكم وهيشات الأسواق).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 325). والحديث في سنن أبي داود (1: 181- 182) وسنن النسائي (2: 83) وسنن ابن ماجه (1: 313) ومسند أحمد (3: 19 , 34 , 54).
2 هذا الحديث سقط من الأصل وكتب في الهامش.
3 صحيح مسلم (1: 323) وسنن أبي داود (1: 180) مختصرا, وسنن النسائي (2: 90) وسنن ابن ماجه (1: 312- 313) ومسند أحمد (4: 122) وسنن الدارمي (1: 233).
4 من حديث عبد الله بن مسعود رضي الله عنه، فقد أخرجه مسلم (1: 323) والحديث في سنن أبي داود (1: 180- 181) وسنن الترمذي (1: 440-441) وسنن الدارمي (1: 233) ومسند أحمد (1: 457). ولفظ أحمد و الدارمي (هوشات) قال الدارمي: الهوشات: الاجتماع. اهـ. وقال الخطابي: هيشات الأسواق. ما يكون فيها من الجلبة وارتفاع الأصوات وما يحدث فيها من الفتن, وأصله من الهوش, وهو الاختلاط.....

ج / 1 ص -372- 755- وعن أنس (قال): (كان رسول الله صلى الله عليه وسلم يحب أن يليه المهاجرون والأنصار ليأخذوا عنه). رواه أحمد 1.
756- ولأحمد والنسائي 2: (أن أبيا نحّى قيس بن عباد 3 وقام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3: 100 , 205 , 263) وسنن ابن ماجه (1: 313)، ورواه الترمذي تعليقا(1: 442) وإسناده صحيح- كما في زوائد ابن ماجه, وقد كان في المخطوطة: " كان النبي صلى الله عليه وسلم "، والتصحيح من المسند وابن ماجه واللفظ لهما.
2 مسند أحمد (5: 140). والحديث أخرجه النسائي بلفظ قريب (2: 88) والطيالسي (1: 135) من منحة المعبود.. بلفظه وعزاه السيوطي لابن حبان والحاتم أيضا.
3 في المخطوطة: " قيس بن سعد بن عبادة ", وهناك فرق كبير بين الاثنين, فقيس بن سعد بن عبادة صحابي جليل خزرجي أنصاري, بينما قيس بن عباد ضبعي بصري تابعي مخضرم. وأيضا في الحديث ما يرد ما في المخطوطة، وذلك قوله " وإني نظرت في وجوه القوم فعرفتهم غيرك "، وأبي بن كعب خزرجي أنصاري كقيس بن سعد الأنصاري الخزرجي فكيف لا يعرفه؟؟. وأصل هذا الحديث كما في مسند أحمد " عن إياس بن قتادة يحدث عن قيس بن عباد قال: أتيت المدينة للقي أصحاب محمد صلى الله عليه وسلم- ولم يكن فيهم رجل ألقاه أحب إلى من أبيّ - فأقيمت الصلاة, وخرج عمر مع أصحاب رسول الله صلى الله عليه وسلم, فقمت في الصف الأول, فجاء رجل فنظر في وجوه القوم فعرفهم غيري فنحاني وقام في مكاني, فما عقلت صلاتي, فلما صلى قال: يا بني:.. وفي آخره: وإذا هو أبي.

ج / 1 ص -373- مكانه، فلما صلى قال: يا بني لا يسوؤك الله، فإني لم آتك الذي أتيت بجهالة، ولكن رسول الله صلى الله عليه وسلم قال لنا: كونوا في الصف الذي يليني، وإني نظرت في وجوه القوم فعرفتهم غيرك).
إسناده جيد.
757- وعن عائشة مرفوعا: (إن الله وملائكته يصلون على ميامن الصفوف) 1.
رواه أبو داود 2.
758- وفي المسند (من حديث البراء) 3: ( إن الله وملائكته يصلون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " يصلون على الذين يصلون في ميامن" وهذه الجملة " الذين يصلون في " ليست في سنن أبي داود ولا في سنن ابن ماجه, والمنتقى المتن المطبوع بمفرده, والترغيب والترهيب, والفتح الكبير, وعون المعبود, وجامع الأصول، نعم ورد ذلك في المنتقى بشرح نيل الأوطار. وهذه الجملة إما أن تكون سبق قلم في النيل, أو من نسخة أخرى غير النسخة التي توجد بين أيدينا، وعنها نقل ابن الأثير وغيره، وشرحها صاحب عون المعبود. فانظر جامع الأصول (6: 398) وعون المعبود (2: 372) والمنتقى (1: 653) والترغيب والترهيب (1: 249) والفتح الكبير (1: 349) ونيل الأوطار (3: 232).
2 سنن أبي داود (1: 181) وسنن ابن ماجه (1: 321) بلفظه, ونسبه السيوطي أيضا لابن حبان.
3 ما بين القوسين سقط من الأصل، واستدرك في الهامش وكتب عليه "صح ".

ج / 1 ص -374- على الصف الأول أو الصفوف الأول) 1.
759- وعن ابن عمر (قال): (كان النبي صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه حتى تكونا بحذو منكبيه، ثم يكبر، فإذا 2 أراد أن يركع رفعهما مثل ذلك، وإذا رفع رأسه من الركوع رفعهما كذلك أيضا، وقال: سمع الله لمن حمده، ربنا ولك الحمد).
أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 285 , 297 , 304). وانظر (4: 284 , 296 , 298- 299 , 299) والحديث كذلك في سنن أبي داود (1: 178) وسنن النسائي (2: 13 ,90) بلفظ الصفوف المتقدمة, الصف المقدم، وابن ماجه (1: 318- 319) وفي الزوائد: إسناده صحيح ورواته ثقات, وسنن الدارمي (1: 232) بلفظ المسفر, ومنحة المعبود (1: 136) بلفظه كذلك, وقد روي هذا الحديث مستقلا وروي ضمن حديث آخر, ولعله كان يرويه مرة هكذا ومرة هكذا, والله أعلم, ونسبه السيوطي للحاكم أيضا.
2 في المخطوطة: " حتى إذا "، وما ذكرناه هو الموجود في المسند وصحيح مسلم.
3 لم أجد هذا اللفظ في الصحيحين ولا في مسند أحمد- مع كثرة الروايات فيه- وقد أخرج الحديث البخاري في كتاب الأذان (2: 218 , 219 , 221 , 222). وصحيح مسلم (1: 292) ومسند أحمد مطولا ومختصرا (2: 8 , 18 , 44 , 45 , 47 , 61 , 62 , 100 ,106 ,132 , 133- 134 , 145 , 147) وسنن أبي داود (1: 192) وسنن الترمذي (2: 35) وأخرجه ابن ماجه (1: 279) وسنن النسائي (2: 121 , 122 , 194- 195 , 195) وموطأ مالك (1: 75) وسنن الدارمي (1: 229 , 242) وابن خزيمة (1: 294). قلت: وحديث الرفع في الصلاة حديث متواتر: قال الحافظ العراقي: واعلم أنه قد روي رفع اليدين من حديث خمسين من الصحابة منهم العشرة, انظر طرح التثريب (2: 254). وقال السيوطي: إن حديث الرفع متواتر عن النبي صلى الله عليه وسلم, أخرجه الشيخان عن ابن عمر, ومالك بن الحويرث, ومسلم عن وائل بن حجر, والأربعة عن علي, وأبو داود عن سهل بن سعد, وابن الزبير, وابن عباس, ومحمد بن مسلمة, وأبي أسيد, وأبي قتادة, وأبي هريرة, وابن ماجه عن أنس, وجابر, وعمير الليثي , وأحمد عن الحكم بن عمير, والبيهقي عن أبي بكر, والبراء, والدارقطني عن عمر: وأبي موسى والطبراني عن عقبة بن عامر, ومعاذ بن جبل. وانظر الأخبار المتواترة وفتح الباري (2: 307) وسنن الترمذي (2: 36- 37) وتحفة الأحوذي (2: 99).

ج / 1 ص -375- 760- وللبخاري 1: (ولا يفعل ذلك حين يسجد، ولا حين يرفع رأسه من السجود).
761- ولمسلم 2:( ولا يرفعهما بين السجدتين).
762- وللبخاري 3: (إذا قام من الركعتين رفع يديه (ورفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 221).
2 صحيح مسلم (1: 292). وانظر مسند أحمد (2: 8).
3 صحيح البخاري: كتاب الأذان (2: 222) ومسند أبي داود (1: 197- 198). وانظر قول أبي داود- في رفع الحديث ووقفه- وتحرير الحافل في الفتح لذلك ومن وافق نافعا وابن عمر على رفع الحديث (الفتح 2: 222).

ج / 1 ص -376- ذلك ابن عمر إلى النبي 1 صلى الله عليه وسلم.
763- وفي حديث أبي حميد 2:(حتى يحاذي بهما منكبيه).
764- وكذلك حديث علي3.
765- وفي حديث مالك بن الحويرث 4: (حتى يحاذي بهما أذنيه).
766- وعن وائل بن حجر: (أنه رأى النبي صلى الله عليه وسلم رفع يديه حين دخل في الصلاة وكبر ثم التحف بثوبه ثم وضع (يده) اليمنى على اليسرى، فلما أراد أن يركع أخرج يديه (من الثوب) ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في قول عامة الرواة عن البخاري. وعند أبي ذر في روايته - كما يذكر الحافظ في الفتح (2: 222)- " إلى نبي الله ".
2 حديث أبي حميد الساعدي رضي الله عنه رواه البخاري تعليقا في كتاب الأذان (2: 221) ومطولا في الأذان أيضا (2: 205). والحديث رواه الخمسة إلا النسائي. وانظر أيضا الدارمي (1: 242) وابن ماجه (1: 280) وسنن أبي داود (1: 194- 196) وابن خزيمة (1: 297).
3 حديث علي بن أبي طالب رضي الله عنه أخرجه أبو داود (1: 198) وابن ماجه (1: 280- 281) وأحمد، وصححه ابن خزيمة (1: 294- 295).
4 أخرجه مسلم (1: 293)، والحديث عند البخاري بدون هذا اللفظ (2: 219)، والحديث عند النسائي (2: 123 , 182 , 194) وابن ماجه (1: 279).

ج / 1 ص -377- رفعهما، ثم كبر، فركع فلما قال: سمع الله لمن حمده، رفع يديه، فلما سجد سجد بين كفيه).
رواه مسلم 1.
767- ولأبي داود 2 عن وائل: أتيت النبي صلى الله عليه وسلم في الشتاء فرأيت أصحابه يرفعون أيديهم في ثيابهم في الصلاة .
768- وفي رواية 3: فرأيتهم يرفعون أيديهم إلى صدورهم .
769- ولأحمد وأبي داود 4: (ثم وضع يده اليمنى على (ظهر) كفه اليسرى والرسغ والساعد .
770- وللبخاري 5 عن أبي حازم عن سهل (قال): (كان الناس يُؤْمَرُون أن يضع الرجل اليد اليمنى على ذراعه الأيسر في الصلاة .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 301) وأخرجه أبو داود أيضا (1: 192) ومسند أحمد (4: 317 , 318).
2 سنن أبي داود (1: 194), ومسند أحمد (4: 316).
3 لأبي داود عن وائل بن حجر (1: 193-194)، وهو ضمن حديث.
4 سنن أبي داود (1: 193) ومسند أحمد (4: 318). والحديث رواه النسائي (2: 126) وابن خزيمة (1: 243).
5 صحيح البخاري: كتاب الأذان (2: 224).

ج / 1 ص -378- قال أبو حازم: لا أعلمه إلا ينمي 1 ذلك إلى رسول الله صلى الله عليه وسلم.
771- وعن ابن مسعود أنه (كان يصلي، فوضع يده اليسرى على اليمنى، فرآه النبي صلى الله عليه وسلم فوضع يده اليمنى على اليسرى).
رواه أبو داود والنسائي 2.
772- وعن علي (قال): (إن من السنة وضع الأكف على الأكف في الصلاة، تحت السرة).
رواه عبد الله بن أحمد 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله " ينمي " بفتح أوله وسكون النون وكسر الميم, قال أهل اللغة: نميت الحديث إلى غيري رفعته وأسندته, وصرح بذلك معن بن عيسى وابن يوسف عند الاسماعيلي والدارقطني. وزاد ابن وهب: ثلاثتهم عن مالك بلفظ " يرفع ذلك "، ومن اصطلاح أهل الحديث, إذا قال الراوي " ينميه " فمراده يرفع ذلك إلى النبي صلى الله عليه وسلم, ولو لم يقيده. اهـ. من الفتح (2: 225). وانظر القاموس المحيط (4: 397) ومختار الصحاح (681).
2 سنن أبي داود (1: 200 - 201) واللفظ له, وسنن النسائي (2: 126) وابن ماجه (1: 266) وسنن الدارقطني (1: 287) و(286- 287).
3 الحديث ليس بهذا اللفظ في المسند وإنما لفظه "أن من السنة في الصلاة... " المسند (1: 110). والحديث رواه أبو داود (1: 201)، وأخرجه الدارقطني (1: 286) من طريقين، والبيهقي في السنن الكبرى (2: 31) ورزين كما في جمع الفوائد (1: 194) لكن جميع هذه

ج / 1 ص -379- ...................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= الروايات من طريق عبد الرحمن بن إسحاق وكلها أيضا- خلا رواية للدارقطني- من طريق زياد بن زيد السوائي أيضا. وعبد الرحمن بن إسحاق بن الحارث أبو شيبة الواسطي الكوفي، قال فيه أحمد: ليس بشيء, منكر الحديث, وقال ابن معين: ضعيف ليس بشيء, وقد ضعفه ابن سعد وأبو داود والنسائي وابن حبان وأبو حاتم. وقال ابن خزيمة: لايحتج بحديثه, وقال البخاري: فيه نظر, وقال البيهقي في المعرفة: لا يثبت إسناده, تفرد به عبد الرحمن بن إسحاق الواسطي وهو متروك , وقال النووي في الخلاصة وفي شرح مسلم: هو حديث متفق على تضعيفه، فإن عبد الرحمن بن إسحاق ضعيف بالاتفاق. وانظر التاريخ الكبير (5: 259) والتهذيب (6: 136) والكاشف (2: 155) والمجروحين لابن حبان (2: 54) والمغني (2: 375) والميزان (2: 548) والتاريخ الصغير (156) ونصب الراية (1: 314). وانظر تعليقات شيخنا الشيخ محمد يوسف البنوري عليه. وأما زياد بن زيد السوائي- وفي الميزان والخلاصة والتهذيب والكاشف - الأعسم، وهو خلاف ما هو مذكور في نصب الراية. وهو مجهول , لا يعرف , وانظر ترجمته في الكاشف (1: 331) و الميزان (2: 89) والخلاصة (106) والتهذيب (2: 369) والتقريب (1: 268) ونصب الراية (1: 314). قلت: وقد رواه أبو داود من حديث أبي هريرة (1: 201) لكن من طريق عبد الرحمن بن إسحاق. وقد ورد بالنسبة لوضع اليدين في الصلاة روايات مختلفة لكن الثابت - كما في الصحيحين وغيرهما- أن النبي صلى الله عليه وسلم وضع اليد اليمنى على اليسرى , وأما فوق السرة تحت الصدر- أو على الصدر- أو تحت السرة، فليس فيها حديث ثابت قطعيا فحديث علي- تحت السرة - رأيت فيه ما رأيت، وأما فوق الصدر ففيه رواية من حديث وائل بن حجر - عند ابن خزيمة- فكل الروايات عن وائل ليس فيها ذكر الصدر، وإنما هي في رواية مؤمل بن إسماعيل وهو سيء الحفظ, قال عنه أبو حاتم: صدوق شديد في السنة كثير الخطأ, وقال البخاري: منكر الحديث, وقال أبو زرعة: في حديثه خطأ كثير (الميزان 4: 228). ومثل هذا تراه في الكاشف والتهذيب. وسبب كثرة خطئه: أنه دفن كتبه فكان يحدث من حفظه فكثر خطؤه- كما أنه انفرد من بين أصحاب الثوري بهذه الزيادة- مع أن أصحاب الثوري الذين رووا هذا الحديث لم يذكروا فيه هذه الزيادة, وإنما ذكروا وضع اليمين على اليسار ولم يتطرقوا إلى موضعهما. فانظر مسند أحمد (4: 319, 318 - 319) وانظر مواطن ملك الروايات في هامش نصب الراية (1: 316) وروايات عن عاصم في ابن خزيمة (1: 242- 243). كما ورد مرسل طاوس عند أبي داود (1: 201) فهو مرسل وكذلك هو من رواية سليمان بن موسى. وكذلك ورد عند أحمد حديث هُلب وسنده عنده: يحيى بن سعيد عن سفيان حدثني سماك عن قبيصة بن هلب عن أبيه قال: رأيت النبي صلى الله عليه وسلم...، المسند (51: 226). قلت: روى أحمد حديث هلب الطائي من ستة طرق كلها من طريق سماك عن قبيصة عن أبيه, وخمسة منها ليس فيها هذا الحرف " على صدره " مع أنه قد روي الحديث من طريق سفيان (5: 226) وعنه وكيع وعن وكيع ابن أبي شيبة وليس فيه هذه الزيادة, وأيضا في ذلك الأسانيد الستة المذكورة - بما فيها الزيادة من رواية يحيى عن سفيان- فيها سماك بن حرب عن قبيصة بن هلب. وقبيصة قال عنه ابن المديني والنسائي: مجهول. وقال مسلم وابن المديني: تفرد عنه سماك. وقد كره أحمد وضعهما على الصدر- كما في مسائل الإمام أحمد (31)-. وقد ورد "فوق السرة " روايات كذلك وأخبار, فالأمر موسع، والله أعلم. ولا يتخذ سبيلا لتفريق المسلمين وتضليلهم، وتشتيت شمل كلمتهم. وانظر المغني (1: 472- 473). والله أعلم. تنبيه: وقع في الهامش: حديث علي رواه عبد الله بن أحمد والدارقطني من رواية عبد الرحمن بن إسحاق, قال فيه أحمد ليس بشيء، وقال يحيى في رواية: متروك.

ج / 1 ص -380- 773- وعن أبي هريرة كان النبي صلى الله عليه وسلم ( إذا قام إلى الصلاة رفع يديه مدا ).

ج / 1 ص -381- رواه الخمسة إلا ابن ماجه 1 وإسناده حسن.
774- وعن ابن سيرين: (أن رسول الله صلى الله عليه وسلم كان يقلب بصره في السماء فنَزلت (هذه الآية) 2 {الَّذِينَ هُمْ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 200) وسنن الترمذي (2: 6) بلفظه، وسنن النسائي (2: 124) ومسند أحمد (3: 166) من الفتح الرباني. ورواه ابن خزيمة مختصرا (1: 234) وسنن الدارمي (1: 225) وقال الترمذي: وهذا أصح من رواية يحيى بن اليمان, وأخطأ يحيى بن اليمان في هذا الحديث " يريد نشر الأصابع ". ثم نقل الترمذي عن عبد الله بن عبد الرحمن (شيخه في هذا الحديث): وهذا أصح من حديث يحيى بن اليمان, وحديث يحيى بن اليمان خطأ. ا هـ. وقد ذكر الترمذي الحديث من رواية يحيى قبل هذه، ومثل ما قال عبد الله بن عبد الرحمن والترمذي قال أبو حاتم, كما في العلل لابن أبي حاتم (1: 161- 162).
2 ما بين القوسين سقط من الأصل، واستدرك في الهامش وكتب عليه صح.

ج / 1 ص -382- صَلاتِهِمْ خَاشِعُونَ}1.
فطأطأ رأسه).
رواه أحمد في الناسخ والمنسوخ، وسعيد وزاد:
775- وكانوا يستحبون للرجل أن لا يجاوز بصره مصلاه 2.
776- وفي حديث ابن الزبير 3:(ولم يجاوز بصره إشارته).
وإلصاق الحنك بالصدر يروى عن الحسن أن العلماء من الصحابة كرهته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون: 2.
2 قال الحافظ في الفتح (2: 233- 234): وأخرجه ابن أبي شيبة من رواية هشام بن حسان عن محمد بن سيرين " كانوا يلتفتون في صلاتهم حتى نزلت {قد أفلح المؤمنون الذين هم في صلاتهم خاشعون} فأقبلوا على صلاتهم ونظروا أمامهم, وكانوا يستحبون أن لا يجاوز بصر أحدهم موضع سجوده, ووصله الحاكم بذكر أبي هريرة فيه ورفعه إلى النبي صلى الله عليه وسلم, وقال في أخره: "فطأطأ رأسه ". قلت: ووصله الطبراني في الأوسط كذلك من حديث أبي هريرة، وقال الهيثمي في مجمع الزوائد (2: 80): رواه الطبراني في الأوسط وقال: تفرد به حبرة بن نجم الإسكندراني، قلت: ولم أجد من ترجمه وبقية رجاله ثقات.ا هـ. وانظر السنن الكبرى فقد أخرجه من طريق ابن سيرين (2: 283).
3 سنن أبي داود (1: 260) وسنن النسائي (3: 39) وأصل الحديث عند مسلم (1: 408) ومسند أحمد (4: 3) ويريد بذلك أنه إذا جلس للتشهد ورفع إصبعه للتشهد ينظر إلى إصبعه ولا يتجاوز عنه. والله أعلم.

ج / 1 ص -383- 777- وعن أبي هريرة (قال): (كان رسول الله صلى الله عليه وسلم إذا كبر في الصلاة سكت هنية قبل أن يقرأ، فقلت: يا رسول الله بأبي أنت وأمي أرأيت سكوتك بين التكبير والقراءة، ما تقول؟ قال: أقول: اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد)أخرجاه. 1.
778- وعن علي عن رسول الله صلى الله عليه وسلم أنه كان 2 إذا قام إلى الصلاة قال: (وجّهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين، اللهم أنت الملك، لا إله إلا أنت، أنت ربي، وأنا عبدك، ظلمت نفسي، واعترفت بذنبي، فاغفر لي ذنوبي جميعا، إنه لا يغفر الذنوب إلا أنت، واهدني لأحسن الأخلاق، فإنه لا يهدي لأحسنها إلا أنت، واصرف عني سيئها، لا يصرف عني سيئها إلا أنت، لبيك وسعديك، والخير كله في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري بلفظ قريب: كتاب الأذان (2: 227) وصحيح مسلم (1: 419) واللفظ له, وسنن أبي داود (1: 207) وسنن النسائي (1: 50- 51) (2: 128- 129) وسنن ابن ماجه (1: 264- 265) ومسند أحمد (2: 494) وسنن الدارمي (1: 227- 228) وصحيح ابن خزيمة (1: 237).
2 في المخطوطة: " كان النبي صلى الله عليه وسلم إذا قام... ".

ج / 1 ص -384- يديك، والشر ليس إليك 1 أنا بك وإليك، تباركت وتعاليتَ، أستغفرك وأتوب إليك، وإذا ركع قال: " اللهم لك ركعت، وبك آمنت، ولك أسلمت، خشع لك سمعي وبصري ومخي وعظمي وعصبي ".
وإذا رفع 2 قال: " اللهم ربنا لك الحمد ملء السموات وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد ".
وإذا سجد قال: " اللهم (لك) سجدتُ، وبك آمنت، ولك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي في شرحه لصحيح مسلم (6: 59): وأما قوله "والشر ليس إليك" فمما يجب تأويله, لأن مذهب أهل الحق أن كل المحدثات فعل الله تعالى وخلقه سواء خيرها وشرها, وحينئذ يجب تأويله, وفيه خمسة أقوال: أحدها: معناه لا يتقرب به إليك، قاله الخليل بن أحمد والنضر بن شميل وإسحاق بن راهويه... وغيرهم. والثاني: حكاه الشيخ أبو حامد عن المزني, وقاله غيره أيضا, معناه: لا يضاف إليك على انفراده, لا يقال: يا خالق القردة والخنازير, ويا رب الشر, ونحو هذا, وإن كان خالق كل شيء, ورب كل شيء, وحينئذ يدخل الشر في العموم. والثالث: معناه: والشر لا يصعد إليك, إنما يصعد إليك الكلم الطيب والعمل الصالح, والرابع: معناه: والشر ليس شرا بالنسبة إليك- فإنك خلقته بحكمة بالغة- وإنما هو بالنسبة للمخلوقين, والخامس: حكاه الخطابي, أنه كقولك: فلان إلى بني فلان إذا كان عداده فيهم, أو صفوه إليهم.
2 في المخطوطة: " رفع رأسه ".

ج / 1 ص -385- أسلمت، سجد وجهي للذي خلقه وصَوَّره وشقَّ سمعَه وبصرَه، تبارك الله أحسن الخالقين ". ثم يقول من آخر ما يقول بين التشهد والتسليم: " اللهم اغفر لي ما قدَّمْتُ، وما أخّرتُ، وما أسررتُ، وما أعلنت، وما أسرفت، وما أنت أعلم به مني، أنت المقدِّم، وأنت المؤخِّر، لا إله إلا أنت (رواه مسلم 1. قال أحمد في هذا: بعضهم يقول في صلاة الليل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 534- 536). والحديث في سنن أبي داود (1: 201 - 202) وفي سنن الترمذي بلفظه (5: 485- 486)، وقال: هذا حديث حسن صحيح, وأخرجه أحمد (1: 94- 95، 102) وابن خزيمة مختصرا (1: 235) وسنن الدارقطني (1: 296- 297). وقع في تعليق الشيخ الفقي على المنتقى (1: 363): ورواه الترمذي في باب ما يقول إذا قام من الليل إلى الصلاة، بينما الترمذي أخرجه في "ما جاء في الدعاء عند افتتاح الصلاة بالليل". تحت رقم باب منه (32)، والحديث رقم (3421) وانظره بأرقام (3422), (3423). فقد ذكر فيه بعضا منه, كما قال الشيخ الفقي، وقال بعد سياقه: وقد روي من غير وجه عن ابن عباس عن النبي صلى الله عليه وسلم. اهـ. فيه مؤاخذات: الأولى: إن الترمذي رحمه الله لم يذكر شيئا عقب هذا الحديث (حديث علي) وإنما ذكره عقب حديث ابن عباس (34218) ضمن باب ما يقول إذا قام من الليل إلى الصلاة. ثانيا: قول الترمذي- كما في المطبوع من نسخة (إبراهيم عطوة عوض)-: وقد روي من غير وجه عن ابن عمر عن النبي صلى الله عليه وسلم، والله أعلم. قلت: والحديث رواه مختصرا النسائي وابن ماجه والدارقطني والبيهقي. وقد ورد عند الترمذي (5: 487) وهي الرواية الثالثة رقم (3423) أنه كان إذا قام إلى الصلاة المكتوبة... ويقول حين يفتتح الصلاة بعد التكبير: وجهت... وقال في آخره: هذا حديث حسن صحيح، والعمل على هذا عند الشافعي وأصحابنا. قال أبو عيسى: وأحمد لا يراه....اهـ. وكذا عند الدارقطني (1: 297) بلفظ " كان إذا ابتدأ الصلاة المكتوبة قال: وجهت وجهـي..).

ج / 1 ص -386- 779- وعن عائشة قالت: (كان رسول الله صلى الله عليه وسلم إذا استفتح الصلاة قال: سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك).
(رواه أبو داود) 1 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من الأصل، واستدرك في الهامش وكتب عليه صح.
2 سنن أبي داود (1: 206) وسنن الترمذي (2: 11) وسنن ابن رواحة (1: 265)، وابن خزيمة (1: 239). وقال أبو داود: وهذا الحديث ليس بالمشهور عن عبد السلام بن حرب، لم يروه إلا طلق بن غنام, وقد روى قصة الصلاة عن بديل جماعة, لم يذكروا فيه شيئا من هذا. اهـ. وقال الترمذي: هذا حديث لا نعرفه من حديث عائشة إلا من هذا الوجه.اهـ. قلت: وهذا القول غير سليم لأن أبا داود رواه من طريق طلق بن غنام عن عبد السلام بن حرب عن بديل بن ميسرة عن أبي الجوزاء عن عائشة, فهو غير سند الترمذي. ورواه ابن خزيمة من طريق حارثة بن أبي الرجال , لكن اختلفت أسانيده إليه عما هو عند الترمذي. ورواه الدارقطني (1: 299) بسند أبي داود ثم قال: قال أبو داود: لم يروه عن عبد السلام غير طلق بن غنام, وليس هذا الحديث بالقوي.اهـ. وقال الترمذي: وحارثة قد تكلم فيه من قبل حفظه.اهـ. وقال الحافظ عنه في التقريب (1: 145): ضعيف. وقال ابن خزيمة (1: 240): ليس ممن يحتج أهل الحديث بحديثه. وأما بالنسبة لسند أبي داود والدارقطني، فرجاله ثقات، إلا أن أبا الجوزاء (أوس بن عبد الله الربعي) يرسل كثيرا وقيل إنه لم يسمع من عائشة رضي الله عنها, ولهذا قال البخاري رحمه الله: في إسناده نظر. قال الحافظ ابن حجر معلقا على قول البخاري - المذكور-: يريد أنه لم يسمع من مثل ابن مسعود وعائشة وغيرهما لا أنه ضعيف. ونقل عن ابن عبد البر في التمهيد أنه لم يسمع من عائشة. وانظر التهذيب (1: 383-384) ففيه زيادة بحث في إمكان لقيه.

ج / 1 ص -387- 780- (وكان عمر يجهر به).
ذكره مسلم في الصحيح 1.
781- وعن أبي سعيد: (كان رسول الله صلى الله عليه وسلم إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 299) ولفظه فيه: عن عبدة أن عمر بن الخطاب كان يجهر بهؤلاء الكلمات يقول: " سبحانك اللهم وبحمدك , وتبارك اسمك, وتعالى جدك, ولا إله غيرك " لكنه منقطع. وأخرجه ابن خزيمة (1: 240) من غير إسناد والدارقطني (1: 299 ,300 , 301) موصولا.. قلت: لكنه منقطع، فعبدة الراوي عن عمر هو عبدة بن أبي لبابة الأسدى يرسل عن عمر, وإنما روايته عن ابني عمر وعمرو ومن بعدهم.

ج / 1 ص -388- قام إلى الصلاة استفتح ثم يقول: أعوذ بالله (السميع العليم) 1 من الشيطان الرجيم، من همزه ونفخه ونفثه) 2.
قال الترمذي هذا أشهر حديث في الباب 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من الأصل، واستدرك في الهامش وعليه كتب صح.
2 معنى قوله: همزه: الموتة. نفخه: الكبر. نفثه: الشعر. وسوف أذكر مصادر ذلك بعد تخريج الحديث إن شاء الله تعالى.
3 الحديث أخرجه الترمذي (2: 9- 10) وأبو داود (1: 206) وابن ماجه (1: 264) ومسند أحمد (3: 50) وابن خزيمة (1: 238) وكلها أطول مما هو هنا. تنبيه: في هامش المخطوطة هذا التعليق: وهو من رواية علي بن علي الرفاعي, وقد وثقه أبو زرعة وابن معين وغيرهما , وقال الترمذي: كان يحيى بن سعيد يتكلم في علي بن علي (الرفاعي) وقال أحمد: لا يصح هذا الحديث, وتكلم فيه أبو داود , وله مثله من حديث عائشة بإسناد حسن. قال الحافظ الضياء: لا أعلم فيه مجروحا، وروى ابن ماجه والترمذي حديث عائشة بإسناد ضعيف. ا هـ. قلت: قال أبو داود عقب هذا الحديث: وهـذا الحديث يقولون هو عن علي بن علي بن الحسن مرسلا الوهم من جعفر. قال ابن خزيمة: أما ما يفتتح به العامة صلاتهم بخراسان من قولهم " سبحانك اللهم وبحمدك تبارك اسمك وتعالى جدك ولا إله غيرك " فلا نعلم في هذا خبرا ثابتا عن النبي صلى الله عليه وسلم عند أهل المعرفة بالحديث, وأحسن إسناد نعلمه روي في هذا خبر أبي المتوكل عن أبي سعيد. ثم ذكر حديث أبي سعيد وعائشة وأشار إلى حديث جبير. ثم قال: وهذا صحيح عن عمر بن الخطاب أنه كان يستفتح الصلاة مثل حديث حارثة- يريد من رواية عائشة - لا عن النبي صلى الله عليه وسلم, ولست أكره الافتتاح بقوله "سبحانك الله وبحمدك" على ما يثبت عن الفاروق رضي الله عنه أنه كان يستفتح الصلاة. غير أن الافتتاح بما ثبت عن النبي صلى الله عليه وسلم في خبر على بن أبي طالب وأبي هريرة وغيرهما بنقل العدل عن العدل موصولا إليه صلى الله عليه وسلم أحب إلي وأولى بالاستعمال، إذ اتباع سنة النبي صلى الله عليه وسلم أفضل وخير من غيرها.ا هـ. (1: 238- 240).

ج / 1 ص -389- 782- وفي بعض الطرق 1 وهمزه الموتة 2 ونفخه الكبر، ونفثه (الشعر).
783- وقال ابن عباس: (همزات الشياطين نزغاتهم ودسائسهم).
وقال مجاهد: همزهم نفخهم ونفثهم.
784- وعن أنس قال: (صليت مع رسول الله صلى الله عليه وسلم وأبي بكر، وعمر، وعثمان، فلم أسمع أحدا منهم يقرأ (بسم الله الرحمن الرحيم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر سنن ابن ماجه (1: 265) من حديث جبير والقائل فيه هو عمرو بن مرة، و (1: 266) من حديث ابن مسعود, وانظر صحيح ابن خزيمة (1: 240) أيضا من حديث ابن مسعود, وسنن أبي داود (1: 203) من حديث جبير بن مطعم أيضا. وصدر هذا القول عندهم بلفظ قال- إلا رواية ابن ماجه- والظاهر أنه أحد الرواة, وقد وهم من ظن هذا التفكير من الحديث.
2 في هامش المخطوطة: " الموته: خنق يشبه الجنون ".

ج / 1 ص -390- رواه مسلم. 1.
785- وفي رواية لأحمد 2 وغيره بسند صحيح: (وكانوا لا يجهرون ببسم الله الرحمن الرحيم).
786- ولمسلم 3: (كانوا يستفتحون بالحمد لله رب العالمين، لا يذكرون بسم الله الرحمن الرحيم في أول قرا (ء) ة ولا في آخرها).
787- وفي لفظ عن قتادة (عن أنس) 4: (فلم يكونوا يستفتحون القراءة 5 ببسم الله الرحمن الرحيم).
قال شعبة 6: قلت لقتادة: أنت سمعته من أنس ؟
قال: نعم، نحن سألناه عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 229) وسنن النسائي (2: 135) ومسند أحمد(3: 173، 176- 177) وصحيح ابن حبان (3: 217).
2 مسند أحمد (3: 179, 264, 275) وصحيح ابن حبان (3: 219).
3 صحيح مسلم (1: 299) ومسند أحمد (3: 223).
4 أخرجه عبد الله بن أحمد بن حنبل في زوائد المسند (3: 278) ورواه بلفظ قريب أحمد في المسند لكن من طريق عبد الله بن مغفل رضي الله عنه (5: 55).
5 في المخطوطة: " القرآن ".
6 سؤال شعبة أخرجه عبد الله بن أحمد في زوائد المسند (3: 278) ومسلم في صحيحه (1: 299) وورد في المسند سؤال قتادة لأنس (3: 177 , 273) لكن قال: "إنك لتسألني عن شيء ما سألني عنه أحد ".

ج / 1 ص -391- 788- وعن ابن عبد الله بن مغفل 1 قال: (سمعني أبي وأنا أقول: بسم الله الرحمن الرحيم فقال: يا بني إياك والحدث - قال: ولم أر من أصحاب رسول الله صلى الله عليه وسلم رجلا أبغض إليه حدثا في الإسلام منه-، فإني قد صليت مع رسول الله صلى الله عليه وسلم ومع أبي بكر وعثمان، فلم أسمع أحدا منهم يقولها، فلا تقلها، إذا أنت قرأت فقل: الحمد لله رب العالمين).
رواه الخمسة 2 إلا أبا داود، وحسنه الترمذي.
789- وعن قتادة قال: (سئل أنس: كيف كانت قراءة النبي صلى الله عليه وسلم ؟ فقال: كانت مدا، ثم قرأ بسم الله الرحمن الرحيم يمد بسم الله، ويمد بالرحمن، ويمد بالرحيم).
رواه البخاري. 3.
790- ولأحمد وأبي داود 4 عن أم سلمة قالت: (كان يقطع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " المغفل ".
2 هذا الحديث لم أجده بلفظه لواحد من الخمسة، وهو بلفظ قريب لأحمد والترمذي. وانظر سنن الترمذي (2: 12- 13) وسنن النسائي (2: 135) وسنن ابن ماجه (1: 267- 268) ومسند أحمد (4: 85) و (5: 55 , 54) وقال الترمذي: حسن. وانظر قول النووي في تضعيفه هذا الحديث (نصب الراية 1: 332).
3 صحيح البخاري: كتاب فضائل القرآن (9 , 91).
4 مسند أحمد (6: 302) بلفظه، ورواه مختصرا (6: 294 , 300) وكذلك أبو داود (2: 73- 74) والترمذي (5: 185) والنسائي (2: 181)، (3: 214) وصحيح ابن خزيمة (1: 248- 249) وسنن الدارقطني (1: 312- 313)، وزاد: إسناده صحيح وكلهم ثقات. قلت: وقراءة البسملة في أول سورة الفاتحة وفي بقية السور والجهر بها في الصلاة اختلف العلماء فيها قديما اختلافا كبيرا, واختلافهم يعود هل هي آية من كل سورة أو آية مستقلة أو ليست آية إلا من سورة النمل, وذهب الجماهير إلا ما ثبت عن مالك وبعض الحنفية إلى قراءتها- مع اختلافهم في الوجوب والاستحباب, لكن اختلفوا هل يجهر بها في الجهرية- كما هو مذهب الشافعي وموافقة- ورواية عن أحمد- وطائفة من أهل الحديث, أم لا يسن الجهر بها كما هو رأي أهل الرأي وكثير من أهل الحديث والرواية الأخرى عن أحمد، أو يخير بين الجهر والإسرار كقول إسحاق بن راهويه وابن حزم. وقد ألف العلماء قديما فيها كتبا وأفردوها بالتصنيف كابن خزيمة وابن حبان والدارقطني والبيهقي وابن عبد البر في آخرين, ومنهم ذكرها بتوسع كالزيلعي في نصب الراية وغيره, ولكل من الفريقين أدلة مستوفاة والمخير جمع بينهما. والله أعلم. وانظر الفتح ونصب الراية وما كتبه الشيخ أحمد شاكر في تعليقه على سنن الترمذي.

ج / 1 ص -392- قراءته آية آية {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ. الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ (مَالِكِ يَوْمِ الدِّينِ}.
791- وعن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال: (لا صلاة لمن لم يقرأ بفاتحة الكتاب).
أخرجاه. 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 236- 237) وصحيح مسلم (1: 295). والحديث رواه أصحاب السنن الأربعة وأحمد وغيرهم.

ج / 1 ص -393- 792- وعن نعيم المُجَمِّر قال: (صليت وراء أبي هريرة فقرأ بسم الله الرحمن الرحيم ثم قرأ بأم القرآن... ثم قال: والذي نفسي بيده إني لأشبهكم صلاة بصلاة رسول الله صلى الله عليه وسلم (رواه النسائي 1.
793- وعن أبي هريرة مرفوعا: (من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج).
794- وفي لفظ: (فهي خداج غير تمام، يقولها ثلاثا. فقيل لأبي هريرة: إنا نكون وراء الإمام. فقال: اقرأ بها في نفسك. فإني سمعت رسول الله صلى الله عليه وسلم يقول: قال الله (تعالى): قسمت الصلاة بيني وبين عبدي نصفين، ولعبدي ما سأل، فإذا قال (العبد): {الحمد لله رب العالمين} قال الله (تعالى) حمدني عبدي، فإذا قال {الرحمن الرحيم} (قال) تعالى: (أثنى) علي عبدي. وإذا قال: {مالك يوم الدين} قال: مجدني عبدي، وقال: مرة.. فوض إلي عبدي - وإذا قال: {إياك نعبد وإياك نستعين} قال: هذا بيني وبين عبدي 2 ولعبدي ما سأل، فإذا قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي (2: 134) بأطول. والحديث رواه ابن خزيمة (1: 251) وابن حبان (3: 218) وسنن الدارقطني (1: 305- 306) وقال في آخره: هذا صحيح ورواته كلهم ثقات. قال أبو الطيب محمد شمس الحق العظيم آبادي في التعليق المغني بأسفل سنن الدارقطني: "قوله هذا صحيح, ورواته كلهم ثقات " ورواه النسائي... والحاكم في مستدركه وقال: إنه على شرط الشيخين ولم يخرجاه, والبيهقي في سننه وقال: إسناد صحيح, وله شواهد, وقال في الخلافيات: رواته كلهم ثقات, مجمع على عدالتهم محتج بهم في الصحيح. اهـ.
2 في المخطوطة زيادة " نصفين " وهي غير ثابتة في مسلم.

ج / 1 ص -394- {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قال: هذا لعبدي، ولعبدي ما سأل).
رواه مسلم. 1.
795- وعن أبي هريرة مرفوعا: (إنما جعل الإمام ليئتم به، فإذا كبر فكبروا، وإذا قرأ فأنصتوا).
رواه الخمسة إلا الترمذي 2. وصححه مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 296) والحديث رواه أبو داود والترمذي والنسائي وأحمد وابن خزيمة.. فانظر سنن أبي داود (1: 216- 217) والنسائي (2: 135- 136) و ابن خزيمة (1: 247) مختصرا، وسنن الترمذي (2: 21) والموطأ (1: 84- 85).
2 سنن أبي داود (1: 165) وسنن ابن ماجه (1: 276) وسنن النسائي (2: 141- 142)، ومسند أحمد (2: 376 ,420). قال أبو داود: وهذه الزيادة " وإذا قرأ فأنصتوا " ليست بمحفوظة, الوهم عندنا من أبي خالد. اهـ. وقال عند ذكره لهذه الزيادة من حديث أبي موسى (1: 256): ليس بمحفوظ, لم يجىء به إلا سليمان التيمي في هذا الحديث. اهـ. قلت: أبو خالد وهو سليمان بن حيان الأزدي الأحمر الكوفي، عن رجال الستة قال عنه وكيع- وقد سئل عنه-: وأبو خالد ممن يسأل عنه, وثقة يحيى وابن المديني، وقال أبو هشام الرفاعي: ثنا أبو خالد الثقة الأمين. ووثقه ابن سعد وابن حبان والعجيلي.. وانظر التهذيب (4: 182).

ج / 1 ص -395- .............................

ـــــــــــــــــــــــــــــــــــــــــــــــ
وأما سليمان التيمي فهو سليمان بن بلال التيمي القرشي مولاهم، من رجال الستة، وثقة أحمد وابن معين وابن سعد وابن حبان والخليلي، وأثنى عليه مالك ووثقه عدي , وانظر التهذيب (4: 175- 176). قلت: وهذه الزيادة أخرجها مسلم من حديث أبي موسى (1: 304) وأشار إلى هذه الزيادة وصححها من حديث أبي هريرة, قال - بعد ذكره لرواية أبي موسى-: حدثنا أبو بكر بن أبي شيبة حدثنا أبو أسامة حدثنا سعيد بن أبي عروبة ح وحدثنا أبو غسان المسمعي حدثنا معاذ بن هشام حدثنا أبي ح وحدثنا إسحاق بن إبراهيم أخبرنا جرير عن سليمان التيمي كل هؤلاء عن قتادة, في هذا الإسناد بمثله وفي حديث جرير عن سليمان عن قتادة من الزيادة " وإذا قرأ فأنصتوا "، قلت: وهذه الزيادة أخرجها أبو داود (1: 256)، وذكر المنذري في تهذيب السنن أنه أخرجها مسلم والنسائي وابن ماجه.
وأما تصحيح مسلم لرواية أبي هريرة، فقد ورد- فيه- قال أبو إسحاق (إبراهيم بن سفيان صاحب مسلم والراوي كتابه عنه) قال أبو بكر ابن أخت أبي النضر في هذا الحديث (يعني يطعن فيه) فقال مسلم: تريد أحفظ من سليمان (يعني أنه كامل الحفظ والضبط) فقال له أبو بكر: فحديث أبي هريرة ؟ فقال: هو صحيح , يعني " وإذا قرأ فأنصتوا". فقال هو: عندي صحيح, فقال: لم لم تضعه هاهنا؟ قال: ليس كل شيء عندي صحيح وضعته هاهنا, إنما وضعت هاهنا ما أجمعوا عليه.ا هـ.
وهذه الزيادة: نقل البيهقي تضعيفها عن يحيى وأبي حاتم والدارقطني والحافظ أبي علي النيسابوري شيخ الحاكم، ثم قال: واجتماع هؤلاء الحفاظ على تضعيفها مقدم على تصحيح مسلم لها، لا سيما لم يروها مسندة في صحيحه والله أعلم. اهـ.
قلت: إن الإمام مسلما أسند الزيادة من طريق أبي موسى , ولم يسندها من طريق أبي هريرة, وأما قول أبي داود " هذه الزيادة ليست بمحفوظة " غير سليم، فقد أخرجها النسائي من طريق محمد بن سعد الأنصاري عن ابن عجلان... وقال في آخر الحديث: كان المخرمي يقول: هو ثقة يعني محمد بن سعد الأنصاري (2: 142). وكذلك أخرجها أحمد في المسند (2: 376) من طريق محمد بن ميسر الصاغاني عن محمد بن عجلان عن أبيه عن أبي هريرة. لكن: الصاغاني ضعيف رمي بالإرجاء.
وكذلك بالنسبة لرواية أبي موسى: فقد نقل الحافظ عن البزار قوله لا نعلم أحدا قال فيه " وإذا قرأ فأنصتوا " إلا سليمان التيمي. لكن حدثنا القطعي عن سالم بن نوح عن عمر بن عامر عن قتادة مثله, وأخرجه ابن عدي من طريق عمر بن عامر وسعيد بن أبي عروبة عن قتادة, وقال: هذه الزيادة أشهر بسليمان التيمي منها. وانظر الدراية (1: 164- 165).
وقد ذكر الحافظ في الدراية عدد كل من الروايات ويبين ضعفها. ونقل البيهقي حمله لها على كل ما عدا الفاتحة. واستدل بحديث عبادة- وهو عند أبي داود- ورجاله ثقات (1: 217, 218)، فقال: كنا خلف رسول الله صلى الله عليه وسلم في صلاة الفجر فلما فرغ قال: " لعلكم تقرؤون خلف إمامكم ؟ " قلنا: نعم هذا يا رسول الله. قال: " لا تفعلوا إلا بفاتحة الكتاب, فإنه لا صلاة لمن لم يقرأ بها ". وأخرجه أبو داود من وجه آخر عن عبادة بن الصامت رضي الله عنه وفيه " فلا تقرؤوا بشيء من القرآن إذا جهرت إلا بأم القرآن". فعلى هذا: لا يقرأ المأموم- إذا جهر الإمام- إلا سورة الفاتحة، والله أعلم.

ج / 1 ص -396- 796- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم (انصرف من صلاة (جهر فيها بالقراءة) 1 فقال: " هل قرأ معي أحد منكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "من صلاته ".

ج / 1 ص -397- (آنفا) ؟ فقال رجل: نعم، يا رسول الله. قال: (إني أقول): ما لي أنازع القرآن ؟ قال: فانتهى الناس عن القراءة مع رسول الله صلى الله عليه وسلم فيما جهر فيه (رسول الله صلى الله عليه وسلم من الصلوات) حين سمعوا ذلك من رسول الله صلى الله عليه وسلم).
رواه مالك في الموطأ. وحسنه الترمذي. 1.
797- وعن عبد الله بن شداد (عن جابر قال): قال رسول الله 2 صلى الله عليه وسلم:(من كان له إمام فقراءة الإمام له قراءة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مالك في الموطأ (1: 86- 87) واللفظ ليس له. والحديث في سنن أبي داود (1: 218 , 219) وسنن الترمذي- واللفظ له- (2: 118- 119) وسنن النسائي (2: 140- 141) وسنن ابن ماجه (1: 276) مختصرا، ومسند أحمد (2: 240, 284, 285, 301- 302, 487). والحديث رواه الشافعي وابن حبان... وانظر التلخيص الحبير (1: 231) لبيان المدرج في هذا الحديث. تنبيه: هذا الحديث- من أوله- حتى قوله " رواه مالك في الموطأ" كتب في الهامش من صفحة (56) من المخطوطة. وكتب في (57) من المخطوطة في السطر الاول والسطر الثاني ما لفظه "وعن أبي هريرة مرفوعا: ما لي أنازع القرآن, فانتهى الناس أن يقرؤوا فيما جهر فيه النبي صلى الله عليه وسلم" رواه مالك وحسنه الترمذي".اهـ. فهو مختصر لحديث أبي هريرة الموجود في الموطأ والترمذي وغيرهما, لذا آثرنا كتابة الحديث كاملا واكتفينا بالتنبيه للمختصر هنا، والله المعين.
2 في المخطوطة: " عبد الله بن شداد أن النبي ".

ج / 1 ص -398- رواه الدارقطني 1 وقال: روي مسندا من طرق كلها ضعاف والصحيح أنه مرسل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الدارقطني (1: 323- 325) من طرق، وقال في آخرها: وروى هذا الحديث سفيان الثوري, وشعبة, وإسرائيل بن يونس , وشريك وأبو خالد الدالاني, وأبو الأحوص , وسفيان بن عيينة, وجرير بن عبد الحميد, وغيرهم عن موسى بن أبي عائشة عن عبد الله بن شداد مرسلا عن النبي صلى الله عليه وسلم، وهو الصواب فقوله "وقال" ليست في سنن الدارقطني, ووقع في المنتقى "وقد روى..." وهو الصواب.
وقال: بعد أول رواية: لم يسند عن موسى بن أبي عائشة غير أبي حنيفة والحسن بن عمارة, وهما ضعيفان.ا هـ.
قلت: أما الحسن بن عمارة " في الأصل: الحسين وهو خطأ " فهو متروك، وقد وافق الدارقطني في ذلك, وأما بالنسبة لأبي حنيفة رحمه الله فهو غير مسلم له في ذلك.فهو إمام الأئمة وشيخ هذه الأمة رحمه الله تعالى. وما حمل إليه إلا جهالة أو حسد, وقد وثقه الأئمة الكبار. وانظر تعليقنا على كتاب " مسألة الاحتجاج بالشافعي فيما أسند إليه والرد على الطاعنين بعظم جهلهم عليه " للخطيب البغدادي, وكيف رددنا ما ساقه الخطيب رحمه الله فيه، وبينا عوار ذلك وعدم صحته، ثم ذكرنا من أثنى على الإمام أبي حنيفة وتوسعنا في ذلك بما فيه الكفاية والمزيد. وانظر التعليق المغني على الدارقطني لأبي الطيب محمد شمس الحق العظيم آبادي, بأسفل سنن الدارقطني (1: 323- 325). والحديث رواه ابن ماجه (1: 277) وفيه جابر الجعفي وهو كذاب, كذا في الزوائد, وهو ضعيف بالاتفاق, وأخرجه أحمد في المسند كذلك (3: 339) من طريق أسود بن عامر عن الحسن بن صالح عن أبي الزبير عن جابر مرفوعا. والله أعلم.

ج / 1 ص -399- 798- (وفي الموطأ عن جابر) 1: (من لم يقرأ بفاتحة الكتاب في كل ركعة لم يصل، إلا خلف الإمام) 2.
799- وعن أبي هريرة مرفوعا: (إذا أمّن الإمام فأمّنوا؛ فإنه من وافق تأمينه تأمين الملائكة، غفر له ما تقدم من ذنبه).
- وقال ابن شهاب: (كان رسول الله صلى الله عليه وسلم يقول: آمين).
أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين من الأصل, واستدرك بالهامش وكتب عليه "صح".
2 رواه في الموطأ موقوفا على جابر (1: 84) وبلفظ مغاير. ولفظه فيه: " من صلى ركعة لم يقرأ فيها بأم القرآن فلم يصل , إلا وراء الإمام ".
3 صحيح البخاري: كتاب الأذان (2: 262)، ورواه بلفظ (القارىء) ومن غير قول ابن شهاب في كتاب الدعوات (11: 200) ورواه مسلم بلفظه كذلك (1: 307). والحديث رواه كذلك أصحاب السنن وأحمد والشافعي وغيرهم. وفي بعضها لا يوجد قول الزهري رحمه الله.

ج / 1 ص -400- 800- ولأحمد والنسائي 1: ( إذا قال الإمام: {غير المغضوب عليهم ولا الضالين}. فقولوا: آمين، (فإن الملائكة تقول: آمين)، 2 وإن الإمام يقول: آمين، فمن وافق تأمينه تأمين الملائكة، غفر له).
801- لفظ أحمد: "ما تقدم من ذنبه ".
802- وعن أبي هريرة قال: (كان رسول الله صلى الله عليه وسلم إذا تلا {غير المغضوب عليهم ولا الضالين} قال: " آمين " حتى يسمع من يليه من الصف الأول).
رواه أبو داود. 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, ورواه أحمد في المسند (2: 233 , 270) وسنن النسائي (2: 144) بلفظه والحديث رواه بألفاظ متقاربة وبعضها مختصرة البخاري في كتاب الأذان (2: 266) ومسلم (1: 307) ومالك (1: 87) وأبو داود (1: 246) والدارمي (1: 228) بلفظه وابن حبان بلفظه (3: 219- 220).
2 ما بين القوسين سقط من الأصل، واستدرك بالهامش وكتب عليه "صح ".
3 سنن أبي داود (1: 246) والحديث يرويه ابن ماجه بلفظ قريب (1: 278)، وفي الحديث بشر بن رافع وأبو عبد الله ابن عم أبي هريرة- الراوي عنه- وبشر ضعف, وأما ابن عم أبي هريرة فقد قال الحافظ عنه في التلخيص: لا يعرف, وقد وثقه ابن حبان. وقال عنه في التقريب: مقبول.

ج / 1 ص -401- 803- وعن وائل بن حجر قال: (سمعت رسول الله صلى الله عليه وسلم قرأ {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فقال: " آمين " (يمد بها صوته) 1.
رواه أحمد وأبو داود، والترمذي 2 وحسنه.
804- وعن أبي هريرة قال: (مرّ النبي صلى الله عليه وسلم على أبيّ بن كعب وهو قائم يصلي، فصاح به فقال: تعال يا أبيّ. فعجل في الصلاة، ثم جاء إلى رسول الله صلى الله عليه وسلم فقال: ما منعك يا أبيّ أن تجيبني إذ دعوتك؟ أليس الله عز وجل يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} ؟ فقال أبيّ: يا رسول الله، لا جرم، لا تدعني إلا أجبتك وإن كنت مصليا. فقال: أتحب أن أعلّمك سورة لم ينـزل في التوراة، ولا في الإنجيل، ولا في الزبور، ولا في الفرقان مثلها؟ فقال أبي: نعم يا رسول الله؟ فقال: لا تخرج من باب المسجد حتى تعلمها، والنبي صلى الله عليه وسلم يمشي، يريد أن يخرج من المسجد،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من الأصل، واستدرك بالهامش بقلم رصاص محدث. وهو من أصل الحديث، لذا أضفناه.
2 مسند أحمد (4: 316) وسنن أبي داود (1: 246) والترمذي (2: 27) وحسنه, واللفظ له. والحديث عند الدارمي (1: 228) وابن ماجه (1: 278) بلفظ قريب. وهو عند الدارقطني وابن حبان، وقال الحافظ عنه في التلخيص (1: 236): وسنده صحيح, وصححه الدارقطني. وانظر تعقيبه على ابن القطان لإعلاله هذا الحديث وكذا رده على شعبة رحم الله الجميع.

ج / 1 ص -402- فلما بلغ الباب ليخرج قال له أبيّ: السورة يا رسول الله؟ فوقف، قال: نعم، كيف تقرأ في صلاتك؟ فقرأ أبيّ أم القرآن، فقال رسول الله صلى الله عليه وسلم: والذي نفسي بيده ما أنزل في التوراة ولا في الإنجيل ولا في الزبور، ولا في الفرقان أعظم مثلها، وإنها لهي السبع المثاني التي أتاني الله عز وجل (وقال:) أي آية من كتاب الله أعظم؟ قلت: الله لا إله إلا هو الحي القيوم).
رواه مسلم 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أعثر في صحيح مسلم على هذا الحديث - بعد البحث والتفتيش - والحديث موجود في الموطأ من حديث أبي (1: 83) وفي سنن الترمذي (5: 155- 156) ومسند أحمد (2: 412- 413) وابن خزيمة (1: 252) وأخرجه أحمد في مسند أبي (5: 114). أخرجه الحاكم (2: 257- 258) وقال على شرط مسلم.
قلت: والحديث رواه البخاري من طريق أبي سعيد بن المعلى رضي الله عنه وأنها وقفت معه هو أيضا في كتاب التفسير (8: 156) وفي مواطن أخرى منه (بأرقام 4647 , 4703 , 5006). وأخرجه أحمد من طريق عقبة بن عامر رضي الله عنه (4: 158) مختصرا وأنها وقعت كذلك.
وقال الحافظ في الفتح (8: 157) مشيرا إلى روايات هذا الحديث: روى الواقدي هذا الحديث عن محمد بن معاذ بن خبيب بن عبد الرحمن بهذا الإسناد, فزاد في إسناده عن أبي سعيد بن المعلى عن أبي بن كعب: والذي في الصحيح أصح. والواقدي شديد الضعف إذا انفرد فكيف إذا خالف, وشيخه مجهول, وأظن الواقدي دخل عليه حديث في حديث, فإن مالكا أخرج نحو الحديث المذكور من وجه آخر فيه ذكر أبي بن كعب, فقال: عن العلاء بن عبد الرحمن عن أبي سعيد مولى عامر "أن النبي صلى الله عليه وسلم نادى أبي بن كعب". ومن الرواة عن مالك من قال: "عن أبي سعيد عن أبي بن كعب أن النبي صلى الله عليه وسلم ناداه" وكذلك أخرجه الحاكم, وقد اختلف فيه على العلاء: أخرجه الترمذي من طريق الدراوردي, والنسائي من طريق روح بن القاسم, وأحمد من طريق عبد الرحمن بن إبراهيم, وابن خزيمة من طريق حفص بن ميسرة، كلهم عن العلاء عن أبيه عن أبي هريرة رضي الله عنه قال: "خرج النبي صلى الله عليه وسلم على أبي بن كعب" فذكر الحديث. وأخرجه الترمذي وابن خزيمة من طريق عبد الحميد بن جعفر, والحاكم من طريق شعبة، كلاهما عن العلاء مثله, لكن قال: "وعن أبي هريرة رضي الله عنه" ورجح الترمذي كونه من مسند أبي هريرة, وقد أخرجه الحاكم أيضا من طريق الأعرج عن أبي هريرة "أن النبي صلى الله عليه وسلم نادى أبي بن كعب" وهو مما يقوي ما رجحه الترمذي, وجمع البيهقي بأن القصة وقعت لأبي ابن كعب ولأبي سعيد بن المعلى ويتعين المصير إلى ذلك لاختلاف مخرج= الحديثين واختلاف سياقهما. اهـ. قلت: فلو كان الحديث في مسلم لما أغفله, بل لبينه لحرصه على ما في الصحيح. قلت: وأما القسم الأخير من الحديث "أي أية من كتاب الله أعظم"، فقد أخرجه مسلم (1: 556) وأبو داود والحاكم.

ج / 1 ص -403- 805- وعن رفاعة 1 أن رسول الله صلى الله عليه وسلم علم رجلا الصلاة فقال: (إن كان معك قرآنا فاقرأ (به)، وإلا فاحمد الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "رافع" والحديث من رواية "رفاعة بن رافع بن مالك بن العجلان أبي معاذ الزرقي الأنصاري رضي الله عنه".

ج / 1 ص -404- وكبره وهلله ( 1 رواه أبو داود 2.
806- وعن عبد الله بن أبي أوفى قال رجل: ( إني لا أستطيع (أخذ شيء من) 3 القرآن، (فعلمني ما يجزئني منه، (فقال) رسول الله صلى الله عليه وسلم)4: قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله)
 رواه أحمد وأبو داود 5 وقالا: هذا (لله عز وجل فما لي؟ قال:) قل: اللهم ارحمني واغفر لي وارزقني وعافني واهدني)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "ثم اركع"، وهي ليست في أبي داود وإنما هي في غيره, كما ضرب عليها بقلم رصاص حديث.
2 سنن أبي داود (1: 228) والحديث كذلك في سنن الترمذي بالزيادة (2: 100- 102). وقال عنه: حسن. وصحيح ابن خزيمة (1: 274) والحديث له طرق كثيرة لأن هذه اللفظة لم أجدها إلا عند هؤلاء. والله أعلم.
3 غير واضح في المخطوطة لأنه في الهامش وقد قص.
4 مما بين القوسين ليس في سنن أبي داود والمسند.
5 مسند أحمد (4: 353, 356, 382) وسنن أبي داود (1: 220) وصحيح ابن خزيمة (1: 273) وصحيح ابن حبان (3: 222, 223, 223- 224) وسنن الدارقطني (1: 313, 314) والمستدرك (1: 241) وقال على شرط البخاري.
6 من أول حديث رقم (805) وهو حديث رفاعة بن رافع إلى هذا كتب في الهامش.

ج / 1 ص -405- 807- وروى أيوب عن نافع عن ابن عمر (أنه كان إذا صلى جهر ببسم الله الرحمن الرحيم وإذا قال: {غير المغضوب عليهم ولا الضالين} قال: بسم الله الرحمن الرحيم).
قال ابن شهاب: يريد بذلك أنها آية من القرآن، وأن الله أنزلها، وكان أهل الفقه يفعلون ذلك فيما مضى من الزمان.
808- وعن أبي قتادة: (أن النبي صلى الله عليه وسلم كان يقرأ في الظهر في الأوليين بأم الكتاب وسورتين، وفي (الركعتين) الأخريين بأم الكتاب، ويسمعنا الآية أحيانا، 1 ويطول في (الركعة) الأولى ما لا يطيل في (الركعة) الثانية، وهكذا في العصر، وهكذا في الصبح).
أخرجاه. 2.
809- ولأبي داود 3: (فظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه اللفظة ليست في البخاري في هذه الرواية, وإنما هي عنده في رواية أخرى من هذا الحديث.
2 صحيح البخاري: كتاب الأذان (2: 244, 246، 260, 261) واللفظ له, وصحيح مسلم (1: 333) والحديث أخرجه أبو داود (1: 212) والنسائي (2: 164, 165) وابن خزيمة (1: 254, 455).
3 سنن أبي داود (1: 212).

ج / 1 ص -406- 810- ولهما 1 عن سعد: أما أنا فأمد في الأوليين، وأحذف في الأخريين، ولا آلو ما اقتديت به من صلاة رسول الله صلى الله عليه وسلم. قال عمر: صدقت ذاك الظن بك).
811- وعن جبير بن مطعم (قال:) سمعت رسول الله صلى الله عليه وسلم ( يقرأ في المغرب بالطور (. أخرجاه 2.
812- وعن ابن عباس: ( أن أم الفضل سمعته وهو يقرأ {وَالْمُرْسَلاتِ عُرْفاً} 3 فقالت: يا بني لقد ذكرتني بقرا (ء) تك هذه السورة، إنها لآخر ما سمعت رسول الله صلى الله عليه وسلم يقرأ بها في المغرب).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 251) واللفظ له، وكذا (2: 236 , 237) مطولا ومختصرا, والحديث رواه من طريق جابر بن سمرة رضي الله عنه, وأخرجه مسلم (1: 335) بلفظه سوى قوله "صدقت" فغير موجودة, والحديث رواه أبو داود (1: 213) بلفظ مسلم وسنن النسائي (2: 174) بلفظه، وأحمد في المسند (1: 175 , 176 , 179) ومعنى قوله: أمد في الأوليين وأحذف في الأخريين, أي أطول في الركعتين الأوليين وأخفف -أحذف التطويل- في الركعتين الأخريين.
2 صحيح البخاري: كتاب الأذان (2: 246) وكتاب الجهاد (6: 168) وكتاب المغازي (7: 322) وكتاب التفسير (8: 603) وصحيح مسـلم (1: 338). والحديث يرويه كذلك أبو داود والنسائي وابن ماجه ومالك والشافعي وأحمد...
3 سورة المرسلات آية: 1.

ج / 1 ص -407- أخرجاه 1.
813- ولهما 2: (أفتان أنت، أفتان أنت، فلولا صليت بسبح اسم ربك الأعلى، وبالليل إذا يغشى، وبالشمس وضحاها)
 814- وقال زيد بن ثابت لمروان: (ما لك تقرأ في المغرب بقصار المفصل 3؟ وقد سمعت رسول الله صلى الله عليه وسلم يقرأ بطولى 4 الطوليين).
رواه البخاري 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 246) وكتاب المغازي (8: 130) بلفظ قريب. وأخرجه مسلم (1: 338) بلفظه. والحديث أخرجه أصحاب السنن الأربعة ومالك والشافعي وأحمد وابن حبان وابن خزيمة...
2 صحيح البخاري: كتاب الأذان (2: 200) بتقديم وتأخير ولفظه: والشمس وضحاها, والليل إذا يغشي (وكذا قوله) أفتان أنت - أو أفاتن- (ثلاث مرار). وأخرجه مسلم كذلك (1: 339- 340) والحديث رواه أبو داود والنسائي وابن ماجه والترمذي مختصرا...
3 كلمة "المفصل" هي في رواية الكشميهني.
4 معنى "بطولى الطوليين" أي بأطول السورتين الطويلتين. وطولى: تأنيث أطول. لكن وقر في رواية كريمة -كما يقول الحافظ- "بطول" أما رواية الأكثر فكما أثبتناه.
5 صحيح البخاري: كتاب الأذان (2: 246). والحديث رواه أبو داود والنسائي والطبراني والبيهقي....

ج / 1 ص -408- 815- وله 1 عن البراء: (أن النبي صلى الله عليه وسلم كان في سفر فقرأ في العشاء في إحدى الركعتين بالتين والزيتون، فلم أسمع أحدا أحسن صوتا منه(2).
816- وله 3 عن أبي رافع قال: ( صليت مع أبي هريرة العتمة فقرأ: إِذَا السَّمَاءُ انْشَقَّتْ فسجد، فقلت: ما هذه4؟ قال: سجدت بها 5 خلف أبي القاسم صلى الله عليه وسلم فلا أزال أسجد فيها حتى ألقاه).
817- وله6 في حديث أبي برزة7 (...يصلي الصبح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 250 , 251) وبأرقام (4952 , 7546). والحديث رواه مسلم (1: 339)، فهو متفق عليه. والحديث رواه كذلك أصحاب السنن الأربعة وغيرهم.
2 قول البراء بن عازب رضي الله عنه متفق عليه أيضا، ورواه أصحاب السنن أيضا. وانظر البخاري: كتاب الأذان (2: 251) وصحيح مسلم (1: 339).
3 صحيح البخاري: كتاب الأذان (2: 250 , 250- 251) وكتاب سجود القرآن (2: 556 , 559).
4 في المخطوطة: "ماهنا".
5 في المخطوطة: "فيها"، وقد ذكر الحافظ ابن حجر بالنسبة للثانية أنه في رواية الكشميهني "فيها"، وكذا في رواية السجود (2: 559) فيها.
6 صحيح البخاري: كتاب الأذان (2: 251). والحديث رواه مسلم (1: 447) فهو متفق عليه. والحديث رواه أبو داود والنسائي وابن ماجه...
7 في المخطوطة: "أبي هريرة" ولعله سبق قلم.

ج / 1 ص -409- فينصرف الرجل، فيعرف جليسه، كان يقرأ في الركعتين - أو إحداهما - ما بين الستين إلى المائة).
818- وله 1 عن أم سلمة (قالت): ( طفت وراء الناس والنبي صلى الله عليه وسلم (يصلي و) يقرأ بالطور).
819- ولمسلم 2 عن أبي سعيد: ( لقد كانت (صلاة) الظهر تقام فيذهب الذاهب إلى البقيع، فيقضي حاجته ثم يتوضأ، ثم يأتي ورسول الله 3 صلى الله عليه وسلم في الركعة الأولى).
820- وعن أبي سعيد: (أن النبي صلى الله عليه وسلم كان يقرأ في صلاة الظهر في الركعتين الأوليين في كل ركعة قدر ثلاثين آية، وفي الأخريين قدر خمس عشر(ة)4 آية- أو قال نصف5 ذلك -، وفي العصر في (الركعتين) الأوليين (في كل ركعة) قدر قراءة خمس عشرة6 آية، وفي الأخريين قدر نصف ذلك( رواه 7 مسلم. 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري تعليقا في كتاب الأذان (2: 253), وكذا مختصرا (251) ورواه البخاري موصولا في كتاب الحج (3: 480) وأخرجه مسلم (2: 927). والحديث رواه مالك وأبو داود والنسائي وابن ماجه....
2 صحيح مسلم (1: 335). والحديث في سنن النسائي (2: 164) وأحمد في المسند (3: 35).
3 في المخطوطة: "ثم يدرك النبي".
4 في المخطوطة: "خمسة عشر" في الموضعين.
5 في المخطوطة: " منتصف".
6 في المخطوطة: "خمسة عشر" في الموضعين.
7 في المخطوطة: "رواهما".
8 صحيح مسلم (1: 334).

ج / 1 ص -410- 821- وعن جابر بن سمرة: (أن النبي صلى الله عليه وسلم كان يقرأ في الفجر بِـق والقرآن المجيد1، وكان2 صلاته بعد تخفيفا(3.
822- وفي رواية 4:( كان (النبي صلى الله عليه وسلم) يقرأ في الظهر بالليل إذا يغشى، وفي العصر نحو ذلك، وفي الصبح أطول5 من ذلك).
رواه مسلم. 6.
823- ولأبي داود 7: ( الصلوات كلها كذلك إلا الصبح، فإنه (كان) يطيلها).
824- وفي حديث أبي سعيد - عند أبي داود 8 ( فحزرنا 9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "ونحوها"، وهي في الرواية الثانية عند مسلم وليست في هذه الرواية، فانظرها عنده برقم)69) من كتاب الصلاة.
2 في المخطوطة: "وكانت".
3 في المخطوطة: "إلى التخفيف". والحديث رواه مسلم (1: 337).
4 عن جابر بن سمرة رضي الله عنه.
5 في المخطوطة: "أكثر من ذلك".
6 وصحيح مسلم (1: 337).
7 سنن أبي داود (1: 213) من غير لفظ "كلها".
8 سنن أبي داود (1: 213). والحديث في صحيح مسلم (1: 334)، وكذلك أخرجه النسائي (1: 237) وأحمد (31: 2) وابن خزيمة (1: 256- 257).
9 في المخطوطة: "وحزرنا" بالواو.

ج / 1 ص -411- قيامه في الركعتين الأوليين من الظهر قدر ثلاثين آية، قدر (الم تنـزيل) السجدة. وحزرنا قيامه في الأخريين على النصف من ذلك... .
825 - وله 1 عن جابر (بن سمرة): (كان النبي صلى الله عليه وسلم يقرأ في الظهر والعصر (والسماء ذات البروج) (والسماء والطارق)، وشبههما) 2.
826- وله 3 عن رجل: (سمع النبي صلى الله عليه وسلم يقرأ في الصبح إِذَا زُلْزِلَتِ الْأَرْضُ في الركعتين كلتيهما.
827- وعن ابن سيرين: (لا أعلمهم يختلفون بأنه كان يقرأ في الركعتين الأوليين بفاتحة الكتاب وسورة، وفي الأخريين بفاتحة الكتاب).
828- وعن حذيفة قال: (صليت مع النبي صلى الله عليه وسلم ذات ليلة فافتتح البقرة، فقلت: يركع عند المائة. ثم مضى، فقلت: يصلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 213) واللفظ ليس له. والحديث في سنن الترمذي واللفظ له (2: 110- 111) وسنن النسائي)2: 166). وقد اختلف حكم الترمذي حسب النقل, فقد ذكر المزي أنه حسنه, وكذا الحافظ المنذري، والموجود في النسخة التي حققها أحمد شاكر -رحمه الله-: حسن صحيح. وذكر أن زيادة التصحيح نقله من نسخة -وكتب عليها علامة أنها نسخة, وعلى أي حال فرجاله ثقات الإ سماك بن حرب، وهو صدوق، وقد أثنى عليه كثير، والله أعلم.
2 في المخطوطة: "وأشباههما"، وليست في أبي داود ولا الترمذي.
3 سنن أبي داود (1: 215- 216). والحديث يرويه أبو داود عن معاذ بن عبد الله الجهيني, أن رجلا من جهينه أخبره أنه سمع النبي صلى الله عليه وسلم....

ج / 1 ص -412- بها في ركعة1، فمضى2، فقلت: يركع بها3. ثم افتتح النساء فقرأها، ثم افتتح آل عمران، فقرأها (يقرأ مترسلا)4، إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ، ثم ركع، فجعل يقول: " سبحان ربي العظيم ". فكان ركوعه نحوا من قيامه، ثم قال: " سمع الله لمن حمده ربنا ولك الحمد ". ثم قام قياما طويلا قريبا مما ركع، ثم سجد فقال: " سبحان ربي الأعلى "، فكان سجوده قريبا من قيامه " ( رواه مسلم. 5.
829- قال البخاري: 6 ويذكر عن عبد الله بن السائب: ( قرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "الركعة".
2 في المخطوطة: "ثم قضى".
3 في المخطوطة زيادة "فمضى".
4 في المخطوطة: "فقرأها مرسل".
5 صحيح مسلم (1: 536- 537). والحديث أخرجه أبو داود (1: 230) مختصرا، وسنن الترمذي (2: 480) مختصرا، والنسائي (2: 224) و (3: 225, 226) بلفظ قريب جدا، وابن ماجه (1: 429 مختصرا, ومسند أحمد (5: 384, 397) بلفظه.
6 أخرجه البخاري تعليقا في كتاب الأذان (2: 255). قلت: وأخرجه مسلم عنه موصولا (1: 336). والحديث رواه أبو داود موصولا (1: 175) والنسائي (2: 176) وابن ماجه (1: 269) ومسند أحمد (3: 411) من أربع طرق.

ج / 1 ص -413- النبي صلى الله عليه وسلم المؤمنون في الصبح، حتى جاء ذكر موسى وهارون - أو ذكر عيسى - 1 أخذته سعلة فركع).
830- قال 2: (وقرأ عمر في الركعة الأولى بمائة وعشرين آية من البقرة، وفي الثانية بسورة من المثاني).
831- (قال) 3: (وقرأ الأحنف بالكهف في الأولى، وفي الثانية بيوسف أو يونس. 4 وذكر أنه صلى مع عمر (رضي الله عنه) الصبح بهما).
832- وعن سليمان بن يسار عن أبي هريرة أنه قال: (ما رأيت (رجلا) أشبه صلاة برسول الله صلى الله عليه وسلم من فلان لإمام 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشك من محمد بن عباد بن جعفر - أو اختلفوا عليه - كذا في مسلم وأحمد... وكانت الصلاة في مكة. كما هو مصرح به عندهم أيضا.
2 هو البخاري في كتاب الأذان -تعليقا- (2: 255). قال الحافظ في الفتح (2: 256): وصله ابن أبي شيبة من طريق أبي رافع. والمثاني: قيل: ما لم يبلغ مائة آية. وقيل: ما عدا السبع الطوال إلى المفصل. قيل: سميت مثاني لأنها ثنت السبع.
3 هو صحيح البخاري في كتاب الأذان -تعليقا- (2: 255). قال الحافظ ابن حجر: (2: 257) وصله جعفر الغرياني في "كتاب الصلاة" له من طريق عبد الله بن شفيق, وقال: "في الثانية يونس" ولم يشك. ثم قال: ومن هذا الوجه أخرجه أبو نعيم في المستخرج.
4 في المخطوطة: "بيونس أو يوسف".
5 في المخطوطة: "الإمام".

ج / 1 ص -414- كان بالمدينة (قال سليمان بن يسار: فصليت خلفه. (كان يطيل الأوليين من الظهر، ويخفف الأخريين، ويخفف العصر، ويقرأ في الأوليين من المغرب1 بقصار المفصل، ويقرأ في الأوليين من العشاء من وسط المفصل، ويقرأ في الغداة بطوال المفصل).
رواه أحمد والنسائي 2 ورواته ثقات.
833- وقال أبو هريرة: (في كل صلاة يُقرأ، فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم، وما أخفى عنا أخفينا عنكم، وإن لم تزد على أم القرآن أجزأت، وإن زدت فهو خير). رواه البخاري. 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "المغرب في الأوليين".
2 مسند أحمد (2: 330) واللفظ له و(300) بلفظ قريب، وسنن النسائي (2: 167 , 167- 168) وسنن ابن ماجه مختصرا (1: 270). قلت: وهذا الإمام هو عمر بن عبد العزيز رحمه الله ورضي عنه. وذلك كما في رواية أحمد (2: 330) وفي آخرها. قال الضحاك (هو ابن عثمان أحد رواة الحديث عنده): وحدثني من سمع أنس بن مالك يقول: ما رأيت أحدا أشبه صلاة بصلاة رسول الله صلى الله عليه وسلم من هذا الفتى -يعني عمر بن عبد العزيز- قال الضحاك: فصليت خلف عمر بن عبد العزيز, وكان يصنع مثل ما قال سليمان بن يسار.اهـ.
3 صحيح البخاري: باب الأذان (2: 251) وقد أخرجه مسلم (1: 297)، فهو متفق عليه. وأخرجه كذلك أبو داود والنسائي وأحمد... تنبيه: قوله "وإن لم تزد على أم القرآن" هذا من قول أبي هريرة رضي الله عنه، قال جوابا. وهذا واضح من رواية مسلم -الأولى- رقم (43). فقال له رجل: إن لم أزد على أم القرآن؟ فقال: إن زدت عليها فهو خير...

ج / 1 ص -415- 834- وعن أنس قال: (كان رجل من الأنصار يؤمهم في مسجد قباء: وكان كلما استفتح سورة يقرأ بها لهم في الصلاة مما يقرأ به، افتتح بقل هو الله أحد، حتى يفرغ منها، ثم يقرأ سورة أخرى معها، وكان يصنع ذلك في كل ركعة... فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر، فقال: يا فلان ما يحملك على لزوم هذه السورة في كل ركعة؟ قال: إني أحبها. قال: حبك إياها أدخلك الجنة).
رواه الترمذي، والبخاري تعليقا. 1.
835- وعن ابن عباس: (أن رسول الله 2 صلى الله عليه وسلم كان يقرأ في ركعتي الفجر: في الأولى منهما {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} 3 الآية التي في سورة البقرة، وفي الآخرة 4 منهما {آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ}(5.
836- وفي رواية: {تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} 6.
رواه مسلم. 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا في كتاب الأذان (2: 255) واللفظ له. وأخرجه الترمذي موصولا (5: 169- 170). والحديث رواه البزار والبيهقي - كما قال الحافظ-.
2 في المخطوطة: "النبي".
3 سورة البقرة آية: 136.
4 في المخطوطة: "وفي الأخرى".
5 سورة آل عمران آية: 52.
6 سورة آل عمران آية: 64.
7 صحيح مسلم (1: 502) بروايتيه. والحديث رواه أبو داود والنسائي وغيرهما.

ج / 1 ص -416- 837- وعن أنس قال: (قال النّبي صلى الله عليه وسلم لأبيّ (بن كعب): إن الله أمرني أن أقرأ عليك: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا} .
838- وفي رواية (أقرأ عليك القرآن 1. قال: وسماني لك؟ قال: نعم قال: فبكى).
أخرجاه. 2.
839- وعن ابن عمرو مرفوعا: (خذوا القرآن من أربعة: من ابن أم عبد- فبدأ به- ومعاذ بن جبل، وأبي بن كعب، وسالم مولى أبي حذيفة) .
رواه البخاري. 3.
840- ولأحمد عن أبي هريرة مرفوعا: (من أحب أن يقرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الرواية هي لفظ البخاري. أما رواية مسلم فليس فيها ذكر القرآن. وإنما "أقرأ عليك"...
2 صحيح البخاري في كتاب مناقب الأنصار (7: 127) وكتاب التفسير (8: 725) وصحيح مسلم (1: 550) واللفظ له. والحديث رواه أحمد والترمذي وابن سعد في الطبقات..
3 أخرجه البخاري في مواطن من صحيحه. فقد أخرجه في كتاب فضائل الصحابة وكتاب مناقب الأنصار (7: 101 , 102 , 125 , 126) وفي كتاب فضائل القرآن (9: 46) وصحيح مسلم (1: 1913 رقم 116) وهذا اللفظ له. فهو متفق عليه.

ج / 1 ص -417- القرآن غضا 1 كما أنزل فليقرأه (على قراة) ابن أم عبد ( 2.
841 - وعن سمرة: (أنه حفظ عن3 رسول الله صلى الله عليه وسلم سكتتين: سكتة إذا كبر، وسكتة إذا فرغ من قراءة {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند "غريضا"، وهو من رواية أبي هريرة، أما رواية أبي بكر وعمر رضي الله عنهما فهي "غضا".
2 مسند أحمد (2: 446) وفي إسناده جرير بن أيوب البجلي. قال في مجمع الزوائد (9: 288): رواه أحمد وأبو يعلى والبزار وفيه: جرير بن عبد الله البجلي (كذا قال) وهو متروك. اهـ. قلت: قوله "جرير بن عبد الله" غير صحيح، فجرير بن عبد الله صحابي جليل. وإنما هذا هو جرير بن أيوب البجلي الكوفي وهو متروك. وانظر ترجمته في الميزان واللسان والمغني. قلت: وأما هذا الحديث فقد ثبت من طرق صحيحه عن أبي بكر الصديق وعمر بن الخطاب رضي الله عنهما في ابن ماجه (1: 49) ومسند أحمد (1: 7 , 26 , 38 , 445 , 454).
3 في المخطوطة: "من".
4 سنن أبي داود (1: 207) بلفظه، ومسند أحمد (5 , 7 , 15 , 20 , 21) بألفاظ متقاربة. والحديث رواه البخاري في جزء القراءة (59) والترمذي (2: 30- 31) بلفظ آخر، وقال نقلا عن قتادة: وكان يعجبه إذا فرغ من القراءة أن يسكت حتى يتراد إليه نفسه. وروى ابن ماجه (1: 275- 276) وذكر ما ذكر الترمذي أيضا. وقال الترمذي: حديث سمرة حديث حسن. اهـ. قلت: وتحسين الترمذي له لأنه من رواية الحسن البصري عنه، وقد اختلفوا في سماعه وقد ذكر ابن المديني والبخاري والترمذي وغيرهم سماعه، والله أعلم.

ج / 1 ص -418- 842- وفي رواية 1: (إذا استفتح، وإذا فرغ من القراءة كلها).
وقال أحمد 2: كان النبي صلى الله عليه وسلم يسكت إذا فرغ من القراءة قبل أن يركع حتى يتنفس.
843- وعن أبي هريرة: أن رسول الله صلى الله عليه وسلم دخل المسجد، فدخل رجل فصلى، ثم جاء فسلم على النبي صلى الله عليه وسلم (فرد النبي صلى الله عليه وسلم عليه السلام)، فقال: (ارجع فصل فإنك لم تصل، فصلى3 ثم جاء فسلم على النبي صلى الله عليه وسلم، فقال: ارجع فصل فإنك لم تصل. ثلاثا، فقال: والذي بعثك بالحق ما أحسن غيره 4، فعلمني. قال: إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الرواية عند أبي داود (1: 207). وانظرها في المسند بلفظ قريب.
2 راجع ما نقلته عن قتادة عند الترمذي وابن ماجه قبل قليل.
3 كذا في الأصل, ووقع في الهامش زيادة كلمة "فرجع"، وهي ليست في البخاري. وإنما هي في مسلم, لكن الزيادة عند مسلم أطول "فرجع الرجل فصلى كما كان صلى".
4 في المخطوطة: "غيرها" وعند مسلم "غير هذا"، والذي أثبتناه لفظ البخاري.

ج / 1 ص -419- أخرجاه. 1 وليس لمسلم ذكر السجدة الثانية.
844- وله 2: (إذا قُمْتَ إلى الصلاة فَأَسْبِغِ الوضوء، ثم استقبل القبلة، فكبر).
845- وروى أبو داود عن علي بن يحيى بن خلاد 3 عن عمه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 276- 277) واللفظ له. وصحيح مسلم (1: 298). وانظر سنن أبي داود (1: 226).
2 أي ولمسلم: فانظر النص (1: 298).
3 هو: علي بن يحيى بن خلاد بن رافع بن مالك بن العجلان الزرقي الأنصاري. وعمه هو رفاعة بن رافع وهو عم أبيه, والملاحظ أنه لم يقل هنا عن أبيه. وهو يروي عن رفاعة. وقال المنذري: المحفوظ في هذا: علي بن يحيى بن خلاد عن أبيه عن عمه رفاعة بن رافع. قلت: وهو الموجود في الرواية الأخرى عند أبي داود. لكن وقع في النسخة التي علق عليها -محمد محيي الدين عبد الحميد -رقم 859- عن أبيه، بينما في عون المعبود ومثله عند المزي في تحفة الأشراف (3: 169) ليس فيها ذكر لأبيه, بل قال المزي - رحمه الله- بهذه القصة ولم يقل "عن أبيه"، وحديث رفاعة له روايات كثيرة تتبعها الحافظ، جمع طرقها وطرق حديث أبي هريرة. وانظر طرق حديث رفاعة في سنن الترمذي والنسائي وابن ماجه والشافعي وأحمد والدارمي وابن الجارود والحاكم في المستدرك وقد أطال، والبيهقي في السنن الكبرى وقد طول، ثم ذكر اختلاف الأسانيد وبين ما ترجح عنده، وعلى أي فما دام هو يروي عن عم أبيه رفاعة وعن يحيى أبيه عن رفاعة فمرة يرويه عاليا وأخرى نازلا.

ج / 1 ص -420- أن النبي صلى الله عليه وسلم قال: (لا تتم صلاة لأحد من الناس حتى يتوضأ) إلى قوله (ثم يكبر... ثم يركع حتى تطمئن مفاصله، ثم يقول: سمع الله لمن حمده، حتى يستوي قائما، ثم يقول: الله أكبر، ثم يسجد حتى يطمئن ساجدا، ثم يقول: الله أكبر، ويرفع رأسه حتى يستوي قاعدا، ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصله، ثم يرفع رأسه، فيكبر. فإذا فعل ذلك فقد تمت صلاته) 1.
846- وعن حذيفة أنه رأى رجلا لا يتم ركوعه ولا سجوده، فلما قضى صلاته قال له: (ما صليت، ولو مت مت على غير الفطرة التي فطر عليها محمدا صلى الله عليه وسلم).
أخرجاه2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 226- 227). والحديث يروى بألفاظ متقاربة وله طرق كثيرة.
2 قلت: هذا الحديث لم أجده في مسلم وإنما أخرجه البخاري، ومن أهل السنن النسائي أيضا, ولقد رجعت إلى أحاديث حذيفة في الأطراف والذخائر، بل في صحيح مسلم وهي ثمانية وعشرون من غير المكرر، وأربعة وأربعون بالمكرر. وأيضا لم ينسبه صاحب المنتقى إلا للبخاري وأحمد فقط. وقد أخرجه في ثلاثة مواطن: كتاب الصلاة (1: 495) ومثله ولفظه في كتاب الأذان (2: 295) ولفظه: "ولو مت مت على غير سنة محمد صلى الله عليه وسلم"، وفي كتاب الأذان (2: 274- 275) ولفظه: "ولو مت مت على غير الفطرة التي فطر الله محمدا صلى الله عليه وسلم" زاد الكشمهيني "عليها".

ج / 1 ص -421- 847- وعن ابن عباس قال: (أَمَرَ النبيُّ صلى الله عليه وسلم أن يسجد على سبعة أعظم، ولا يكف شعرا ولا ثوبا، الجبهة، واليدين، والركبتين، والرجلين) أخرجاه 1.
848- وفي لفظ 2: قال النبي صلى الله عليه وسلم: (أُمِرْتُ أن أسجد على سبعة أعظم: على الجبهة- وأشار بيده على أنفه- واليدين، والركبتين، وأطراف القدمين ".
849- ولمسلم 3: ( أُمِرْتُ أن أسجد على سبع- ولا أكفت الشعر، ولا الثياب 4: الجبهة والأنف واليدين والركبتين والقدمين).
850- ولهما 5 عن أنس قال: ( كنا نصلي مع النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 295) واللفظ له، وصحيح مسلم بلفظ قريب (1: 354). والحديث رواه أصحاب السنن الأربعة وغيرهم.
2 وهو من حديث ابن عباس رضي الله عنهما أيضا. وهو عند البخاري: كتاب الأذان (2: 297) واللفظ له، ومسلم (1: 354). وقد أخرجه أيضا النسائي وابن ماجه.
3 صحيح مسلم (1: 355) من حديث ابن عباس رضي الله عنهما أيضا.
4 في المخطوطة: "ولا أكف ثوبا ولا شعر".
5 صحيح البخاري: كتاب العمل في الصلاة (3: 80) بلفظ "وجهه", ورواه كذلك في كتاب الصلاة (3: 1: 492) وكتاب مواقيت الصلاة (2: 22- 23) بلفظ آخر, وصحيح مسلم (1: 433) واللفظ له. والحديث رواه أصحاب السنن الأربعة وغيرهم.

ج / 1 ص -422- وسلم في شدة الحر، فإذا لم يستطع أحدنا أن يمكن جبهته من الأرض بسط ثوبه وسجد عليه .
قال الحسن: (كان القوم يسجدون على العمامة والقَلَنْسُوة ويداه في كمه).
رواه البخاري. 1.
851- ولمسلم 2 3 عن خباب قال: (شكونا إلى رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا في كتاب الصلاة (1: 492). وقال الحافظ في الفتح (1: 493): وصله
عبد الرزاق... وهكذا رواه ابن أبي شيبة. والمراد بالقوم: أي الصحابة للفظ عبد الرزاق عن الحسن أن أصحاب رسول الله صلى الله عليه وسلم كانوا يسجدون وأيديهم في ثيابهم... (1: 493) والقلنسوة: غطاء للرأس.
2 ما بين القوسين سقط من الأصل، واستدرك بالهامش بقلم جديد.
3 لم أجد هذا الحديث في مسلم ولا في بقية السنن بهذا اللفظ، فقد أخرجه مسلم من طريقين الأول ولفظه: "شكونا إلى رسول الله صلى الله عليه وسلم الصلاة في الرمضاء، فلم يشكنا". والثاني: " أتينا رسول الله صلى الله عليه وسلم فشكونا إليه حر الرمضاء فلم يشكنا". قال زهير: قلت لأبي إسحاق: أفي الظهر؟ قال: نعم قلت: أفي تعجيلها؟ قال نعم". وانظر الحديثين عنده (1: 433) وبأرقام (189), (190) وشرح النووي (5: 120- 121). نعم ذكر الحافظ ابن حجر في التلخيص (1: 182) هذا اللفظ بالزيادة وعزاه لمسلم. حيث قال: (تنبيه): يعارض حديث الإبراد ما رواه مسلم عن خباب شكونا..." فقوله (في جباهنا وأكفنا) لم أجدها في مسلم علما أني رجعت إلى جميع أحاديث خباب عند مسلم، فإما أن يكون ذكرها الحافظ وهي ليست في الحديث، أو أن تكون نسخة أخرى لم أطلع عليها، علما بأن النووي لم ينبه على ذلك- والله أعلم-. والحديث رواه بالاختصار كذلك النسائي (1: 247) وابن ماجه (1: 222) وأحمد في المسند (5: 108 , 110) والطبراني في الكبير- ورجاله موثقون - والطبراني في الصغير والأوسط من حديث جابر. وانظرهما في مجمع الزوائد (1: 306).

ج / 1 ص -423- عليه وسلم حر الرمضاء في جباهنا وأكفنا، فلم يشكنا).
852- ( وكان ابن عمر يكره السجود على كور العمامة) 1.
853- وعن ابن عباس قال: (لقد رأيت رسول الله صلى الله عليه وسلم في يوم مطير، وهو يتقي الطين، إذا سجد بكساء عليه يجعله دون يديه إلى الأرض إذا سجد). رواه أحمد 2.
854- وعن أبي حميد الساعدي أنه قال - وهو في عشرة من أصحاب النبي صلى الله عليه وسلم أحدهم أبو قتادة بن ربعي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره صاحب المغني (1: 518) ونقله عن إسحاق. وانظر كذلك في (1: 517).
2 مسند أحمد (1: 265).

ج / 1 ص -424- يقول: (أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم. قالوا: ما كنت أقدمنا له صحبة، ولا أكثرنا له إتيانا، قال: بلى، قالوا: فاعرضْ علينا، فقال: كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة اعتدل قائما، ورفع يديه حتى يحاذي بهما منكبيه، (فإذا أراد أن يركع رفع يديه حتى يحاذي بهما منكبيه)، ثم قال: الله أكبر، وركع، ثم اعتدل، فلم يَصُبَّ 1 رأسه ولم يقْنِعْ2، ووضع يديه على ركبتيه).
855- وفي لفظ: (كأنه قابض عليهما ووتَّر يديه فنحاهما 3 عن جنبيه. 4 ثم قال: سمع الله لمن حمده، ورفع يديه واعتدل5، حتى يرجع كل عظم في موضعه معتدلا، ثم هوى إلى الأرض ساجدا، (ثم قال: الله أكبر، ثم جافى عضديه عن إبطيه، وفتح أصابع رجليه) 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ من الترمذي: "يصوب" وهما بمعنى. والمراد لم يمل رأسه إلى أسفل، فلم ينكسه إلى أسفل، بل يبقى معتدلا في ركوعه.
2 أي لم يرفع رأسه حتى يكون أعلى من ظهره.
3 في سنن أبي داود "فتجافي".
4 هذه الرواية ليست عند الترمذي, وإنما هي في رواية أبي داود، فانظرها (1: 196) رقم (734).
5 وفي الهامش كتب هذه العبارة "وفي لفظ بعد الرفع والتحميد, ثم يرفع يديه حتى يحاذي بهما منكبيه معتدلا".
6 في المخطوطة النص كذا "ثم هوا إلى الأرض ساجدا ويفتح رجليه -وكتب في الهامش "أصابع"- إذا سجد ثم قال: الله أكبر, ثم ثنى رجله...".

ج / 1 ص -425- ثم ثنى رجله اليسرى وقعد عليها، ثم اعتدل. حتى يرجع كل عظم عضو في موضعه (معتدلا ثم هوى ساجدا، ثم قال: الله أكبر، ثم ثنى رجله وقعد، واعتدل حتى يرجع كل عظم في موضعه)، ثم نهض، (ثم صنع) في الركعة الثانية مثل ذلك، حتى إذا قام من السجدتين كبر ورفع يديه حتى يحاذي بهما منكبيه، كما صنع حين افتتح الصلاة، ثم صنع ذلك، حتى إذا كانت الركعة التي تنقضي فيها صلاته، أخرج رجله اليسرى، وقعد على شقه متوركا ثم سلم. قالوا: صدقت هكذا صلى النبي 1 صلى الله عليه وسلم (صححه الترمذي. ورواه البخاري مختصرا. 2.
856- (وقال سهل: (كان الناس يصلون) مع النبي صلى الله عليه وسلم (وهم عاقدوا أزرهم من الصغر على رقابهم)3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين: ذكره الترمذي في رواية ثانية (2: 109- 110).
2 سنن الترمذي (2: 105- 107) وقال: هذا حديث حسن صحيح, والحديث رواه أبو داود (1: 194- 196 , 252- 253) وابن ماجه (1: 280 , 337) وأحمد (5: 424) والبخاري مختصرا في كتاب الأذان (2: 305) وصحيح ابن خزيمة (1: 297 , 298) وستأتي رواية البخاري برقم (861).
3 هذا الحديث قد كتب بهامش ص 60 من المخطوطة، ولم يشر إلى مكانه الذي سقط منه. والحديث رواه البخاري في كتاب الأذان (2: 298) وكتاب العمل في الصلاة (3: 86) وكتاب الصلاة (1: 473) وتعليقا: (467) واللفظ للبخاري, ورواه مسلم (1: 326) بلفظ قريب. ورواه كذلك أبو داود والنسائي وأحمد... كما في هامش ص 61. وفي لفظ.

ج / 1 ص -426- 857- وله 1 عن عكرمة قال: (صليت خلف شيخ مكة، فكبر اثنتين وعشرين تكبيرة، فقلت لابن عباس: إنه أحمق، فقال: ثكلتك أمك، سنة أبي القاسم صلى الله عليه وسلم).
858- وله 2 عن مصعب بن سعد قال: (صليت إلى جنب أبي، فطبَّقْتُ بين كفَّيَّ، ثم وضعتهما بين فخذي، فنهاني أبي وقال: كنا نفعله فنهينا عنه، وأمرنا أن نضع أيدينا على الركب).
859- وعن أبي موسى قال:... (إن رسول الله صلى الله عليه وسلم خطبنا فبين لنا سنتنا، وعلمنا صلاتنا، فقال: إذا صليتم فأقيموا صفوفكم، ثم ليؤمكم أحدكم، فإذا كبر فكبروا، 3 وإذا قال: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فقولوا: آمين. يحبكم الله، وإذا كبر وركع فكبروا واركعوا، فإن الإمام يركع قبلكم، ويرفع قبلكم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي للبخاري: وقد أخرجه في كتاب الأذان (2: 271، 272) قال الحافظ في الفتح: في رواية الإسماعيلي... وأنه سماه في بعض الطرق أبا هريرة.
2 صحيح البخاري: كتاب الأذان (2: 273) وصحيح مسلم (1: 380). والحديث أخرجه أصحاب السنن الأربعة وغيرهم. والراوي هو مصعب بن سعد ابن أبي وقاص الزهري، رحمهما الله ورضي.
3 في المخطوطة زيادة "وإذا قرأ فانصتوا" وهي صحيحة وموجودة عند مسلم لكن في الرواية الثانية لهذا الحديث.

ج / 1 ص -427- " فقال رسول الله صلى الله عليه وسلم فتلك بتلك، وإذا كان عند القعدة فليكن من (أول) 1 قول أحدكم: التحيات الطيبات الصلوات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله).
رواه مسلم. 2.
860- وبعضهم: (وأشهد أن محمدا عبده ورسوله.
861- وللبخاري: 3 عن أبي حميد (قال:) رأيته إذا كبر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من الأصل، واستدرك في الهامش بقلم جديد محدث لكنها من الأصل.
2 صحيح مسلم (1: 303- 304). والحديث رواه أبو داود (1: 255- 256) والنسائي (2: 96- 97 , 197 , 241- 242) وابن ماجه (1: 291- 292) مختصرا. ورواه كذلك الدارمي وأحمد..
3 صحيح البخاري: كتاب الأذان (2: 305)، وقد سبق أن أشار إلى هذه الرواية عندما ذكر حديث أبي حميد من رواية الترمذي -رقم- صفحة, (426- 430) حيث قال هناك: ورواه البخاري مختصرا.

ج / 1 ص -428- جعل يديه حذو منكبيه، وإذا ركع أمكن يديه من ركبتيه، ثم هصر 1 ظهره، فإذا رفع رأسه استوى حتى يعود كل فقار مكانه، فإذا سجد وضع يديه غير مفترش ولا قابضهما، واستقل بأطراف (أصابع) 2 رجليه القبلة، فإذا جلس في الركعتين، جلس على رجله اليسرى، ونصب اليمنى، وإذا جلس في الركعة الأخيرة قدم رجله اليسرى ونصب اليمنى وقعد على مقعدته).
862- ولمسلم 3 عن عائشة قالت: (كان رسول الله صلى الله عليه وسلم يستفتح 4 الصلاة بالتكبير، والقراءة بالحمد لله رب العالمين. وكان إذا ركع لم يُشْخِصْ 5 رأسه ولم يُصَوِّبْهُ، ولكن بين ذلك. وكان إذا رفع رأسه من الركوع لم يسجد حتى يستوي قائما، و (كان) إذا رفع رأسه من السجود لم يسجد حتى يستوي جالسا، وكان يقول في كل ركعتين: التحيات. وكان يفرش رجله اليسرى وينصب اليمنى، وكان ينهى عن عقبة الشيطان. وكان ينهى أن يفترش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هصر: أي ثناه في استواء من غير تقويس, ذكره الخطابي. وقال ابن الأثير: أي ثناه إلى الأرض. وأصل الهصر: أن تأخذ برأس العود فتثنيه إليك وتعطفه. النهاية (5: 264).
2 ما بين القوسين قد كتب بين السطرين, وهو من أصل الحديث.
3 صحيح مسلم (1: 357- 358). والحديث في سنن أبي داود (1: 208) ومسند أحمد (6: 31) ورواه الدارمي مختصرا.
4 في المخطوطة: "يفتح".
5 في المخطوطة: "لم يرفع".

ج / 1 ص -429- الرجل ذراعيه افتراش السبع، وكان يختم الصلاة بالتسليم 1).
863- ولأحمد وغيره: 2 عن وائل بن حجر: (أن النبي صلى الله عليه وسلم وضع مرفقه الأيمن على فخذه الأيمن، ثم عقد من أصابعه: الخنصر والبنصر - وهي التي تليها - وحلق حلقة بإصبعه الوسطى على الإبهام، ورفع السبابة يشير بها).
864- ولمسلم: 3 عن ابن عمر: (أن رسول الله صلى الله عليه وسلم كان إذا قعد في التشهد وضع يده اليسرى على ركبته اليسرى، ووضع يده اليمنى على ركبته اليمنى، وعقد ثلاثة وخمسين4، وأشار بالسبابة).
865- ولأبي داود 5 عن ابن الزبير مرفوعا...: (كان يشير بإصبعه (إذا دعا) ولا يحركها).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله "لم يشخص رأسه ولم يصوبه" أي لا يرفع رأسه ولا يخفضه خفضا بليغا, بل يعدل فيه بين الأشخاص والتصويب. وقوله "عقبة الشيطان" فسره أبو عبيدة وغيره بالإقعاء المنهي عنه.
2 لم أجد هذا اللفظ عند أحمد- حتى ولا في السنن-. وانظر مسند أحمد (4: 316- 319) وسنن أبي داود (1: 193 , 251) والنسائي (2: 127)، (3: 37) والدارمي (1: 255) وابن خزيمة (1: 353 , 354) وصحيح ابن حبان (3: 308- 309).
3 صحيح مسلم (1: 408). والحديث في مسند أحمد (2: 131).
4 في المخطوطة: "ثلاثا وخمسين" وهو لفظ أحمد.
5 سنن أبي داود (1: 260). والحديث أخرجه النسائي كذلك(3: 37- 38). وانظر التلخيص الحبير.

ج / 1 ص -430- 866- وفي لفظ: 1 (إذا قعد يدعو: وضع يده اليمنى على فخذه اليمنى، و (يده) اليسرى على فخذه اليسرى، وأشار بإصبعه (السبابة) .
867- وفي لفظ 2: (...وقبض أصابعه كلها، وأشار بإصبعه التي تلي الإبهام، ووضع كفه اليسرى على فخذه اليسرى). رواه مسلم. 3.
868- وفي لفظ: 4 ( ويده اليسرى على ركبته (اليسرى) باسطها عليها).
869- وللنسائي عن 5 سعد (قال:) مر علي رسول الله صلى الله عليه وسلم وأنا أدعو بأصابعي، فقال: ( أحد أحد وأشار بالسبابة).
870- ولهما 6 عن عائشة (قالت:) ( كان النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لمسلم من حديث ابن الزبير (1: 408). والحديث عند أبي داود (1: 259- 260) والنسائي (3: 39).
2 من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما.
3 صحيح مسلم (1: 408 - 409).
4 لمسلم من حديث ابن عمر بن الخطاب رضي الله عنهما (1: 408).
5 سنن النسائي (3: 38). والحديث في سنن أبي داود (2: 80).
6 صحيح البخاري: كتاب الأذان (2: 281, 299) وكتاب التفسير (8: 733) وصحيح مسلم (1: 350). والحديث عند أحمد وأبي داود والنسائي....

ج / 1 ص -431- وسلم يُكثر أن يقول في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، يتأول القرآن).
871- ولمسلم 1 عنها: (أن رسول الله صلى الله عليه وسلم) كان يقول في ركوعه وسجوده: سبوح قدوس، رب الملائكة والروح).
872- وعن عقبة بن عامر: لما نزلت {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} 2 قال لنا رسول الله صلى الله عليه وسلم (اجعلوها في ركوعكم ( فلما نزلت {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} 3) قال: 4 ( اجعلوها في سجودكم).
رواه أحمد وأبو داود. 5.
873- وفي حديث حذيفة..: ( (يقول) في ركوعه سبحان ربي العظيم، وفي سجوده: سبحان ربي الأعلى ( 6.
874- ولهما 7 في حديث أبي هريرة ")... ثم يقول: سمع الله لمن حمده، حين يرفع صلبه من الركعة، ثم يقول - وهو قائم-: ربنا ولك الحمد).
875- وفي رواية: 8 ( (و) لك الحمد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 353)، وهو عند أبي داود والنسائي وأحمد.
2 سورة الواقعة آية: 74.
3 سورة الأعلى آية: 1.
4 في المخطوطة زيادة "قال لنا رسول الله صلى الله عليه وسلم".
5 سنن أبي داود (1: 230) ومسند أحمد (4: 155).
6 سنن أبي داود (1: 230) والنسائي (2: 190). وانظر حديث حذيفة المطول وقد مر برقم (854 , 855).
7 صحيح البخاري: كتاب الأذان (2: 272) وصحيح مسلم (1: 293- 294) وهو عند النسائي أيضا, وهذا لفظ البخاري.
8 هذه الرواية هي لفظ مسلم. (1: 293- 294).

ج / 1 ص -432- 876- ولهما عن أنس1 مرفوعا: (إذا قال الإمام: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد).
877- ولمسلم 2 عن ابن عباس: (أن النبي صلى الله عليه وسلم (كان) إذا رفع رأسه من الركوع قال: اللهم ربنا لك الحمد، ملء السموات وملء الأرض، (وما بينهما)، وملء ما شئت من شيء بعد، أهل الثناء والمجد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد).
878- ولأبي داود 3 عن أبي سعيد مرفوعا: (ربنا لك الحمد، ملء السموات وملء الأرض) إلخ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة "عن أنس"، لكن هذا الحديث ليس هو لفظ أنس وإنما هو لفظ حديث أبي هريرة. ففي حديث أبي هريرة التصريح بلفظ "الإمام"، لكن في آخره عندهما "اللهم ربنا لك الحمد"، أما حديث أنس فلفظه كما هو لفظ أبي هريرة "... وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد". وانظر حديث أبي هريرة عند البخاري: كتاب الأذان (2: 209، 282, 283) وعند مسلم (1: 306) وحديث أنس عند البخاري: كتاب الأذان (2: 216) وعند مسلم1: 308)، علما بأن هذا اللفظ مروي عن غير طريقهما أيضا. والحديث موجود من طريقهما وغيرهما في مختلف كتب الحديث. والله أعلم.
2 صحيح مسلم (1: 347). والحديث في سنن النسائي (2: 198).
3 سنن أبي داود (1: 224). قلت: وهذا الحديث في صحيح مسلم (1: 347)، وقد أورده قبل حديث ابن عباس رضي الله عنهما، وهو أطول من حديث ابن عباس, والحديث كذلك في سنن النسائي أيضا (2: 198- 199).

ج / 1 ص -433- 879- ولمسلم 1 مرفوعا: (اللهم طهرني بالثلج والبرد والماء البارد، اللهم طهرني من الذنوب (والخطايا) كما ينقى الثوب الأبيض من الوسخ) 2 3.
880- وعن ابن عباس قال: كشف رسول الله صلى الله عليه وسلم الستارة، والناس صفوف خلف أبي بكر، فقال:) أيها الناس، إنه لم يبق من مبشرات4 النبوة إلا الرؤيا الصالحة، يراها المسلم أو ترى له، (ألا) وإني نهيت أن أقرأ القرآن راكعا أو ساجدا، (فـ) أما الركوع فعظموا فيه الرب (عز وجل)، وأما السجود فاجتهدوا في الدعاء، فقَمِنٌ أن يستجاب لكم).
رواه مسلم. 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 346- 347) وهو من رواية ابن أبي أوفى رضي الله عنه. وقد أخرجه أيضا النسائي (1: 198).
2 في المخطوطة: "الدنس"، وهذه رواية النسائي، أما لفظ مسلم فروايتان: "الوسخ" ثم ساقه بإسناد آخر, وفيه "الدرن" وهما بمعنى واحد.
3 سقط من الأصل الحديثان رقم (878 , 879) وقد وضعتهما بين معكوفتين, لكن لم يشر الناسخ إلى مكان السقط في المخطوطة, فوضعتهما في هذا الموضع.
4 في المخطوطة: "اشرات".
5 صحيح مسلم (1: 348). والحديث عند أبي داود والنسائي وابن ماجه.

ج / 1 ص -434- 881- وللبخاري1 عن ثابت (قال:) ( كان أنس ينعت لنا صلاة رسول الله صلى الله عليه وسلم فكان يصلي، وإذا 2 رفع رأسه من الركوع قام حتى نقول قد نسي).
882- [وعن أنس (قال:?(... وكان رسول الله 3 صلى الله عليه وسلم إذا قال: سمع الله لمن حمده قام، حتى نقول: قد أوهم، ثم يسجد، ويقعد (بين السجدتين)، حتى نقول: قد أوهم.
رواه مسلم. 4 5.
883- وعن أبي هريرة مرفوعا: (إذا قال الإمام: سمع الله لمن حمده، فقولوا: (اللهم) ربنا لك 6 الحمد، فإنه من وافق قوله قول الملائكة، غفر له (ما تقدم من ذنبه) .
رواه البخاري. 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 287 , 301).
2 في المخطوطة: "فإذا".
3 في المخطوطة: "أن النبي صلى الله عليه وسلم".
4 صحيح مسلم (1: 344).
5 ما بين القوسين (هذا الحديث) استدرك بالهامش - فاحتاج التنبيه.
6 في المخطوطة: "ولك".
7 صحيح البخاري: كتاب الأذان (2: 283) وكتاب بدء الخلق (6: 312) والحديث رواه مسلم (1: 306) رقم (71)، وكذلك رواه مالك وأبو داود والترمذي والنسائي.

ج / 1 ص -435- 884- ولمسلم 1: (عنه أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: اللهم اغفر لي ذنبي كله، دِقّه وجلّه، وأوله وآخره، وعلانيته وسره).
885- وعن البراء (رضي الله عنه قال:) ( كان (ركوع) 2 النبي صلى الله عليه وسلم وسجوده، وبين السجدتين، وإذا رفع من الركوع - ما خلا 3 القيام والقعود - قريبا من السواء).
رواه البخاري. 4.
886- وفي رواية لهما (... فجلسته بين السجدتين (فسجدته) فجلسته 5 (ما) بين التسليم (والانصراف) 6 قريبا من السواء).
887- وللبخاري 7 عن أبي هريرة (قال:) ( لأقرِّبنّ صلاة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 350)، وسيأتي كذلك رقم (904). والحديث رواه أبو داود (1: 232).
2 ما بين القوسين سقط من الأصل، واستدرك بالهامش بنفس القلم.
3 في المخطوطة: "وإذا رفع رأسه من الركوع مما خلى".
4 صحيح البخاري: كتاب الأذان (2: 276 , 288 , 300- 301). وأخرجه مسلم (1: 343 , 344) بلفظ قريب، فهو متفق عليه. ورواه كذلك أبو داود والترمذي والنسائي وغيرهم.
5 في المخطوطة: "وجلسته".
6 ما بين القوسين سقط من الأصل، واستدرك في الهامش بخط جديد.
7 صحيح البخاري: كتاب الأذان (2: 284). والحديث في صحيح مسلم (1: 468) فهو متفق عليه.

ج / 1 ص -436- النبي صلى الله عليه وسلم. فكان أبو هريرة (رضي الله عنه) يقنت في الركعة الأخرى 1 من صلاة الظهر، وصلاة العشاء، 2 وصلاة الصبح، بعدما يقول سمع الله لمن حمده، فيدعو للمؤمنين ويلعن الكفار).
888- له 3 عنه: (وكان رسول 4 الله صلى الله عليه وسلم - حين يرفع رأسه يقول: سمع الله لمن حمده ربنا ولك الحمد، يدعو لرجال، فيسميهم بأسمائهم فيقول: اللهم أنج الوليد بن الوليد، وسلمة بن هشام، وعياش بن أبي ربيعة، والمستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، واجعلها عليهم سنين كسني يوسف (وأهل المشرق يومئذ من مضر مخالفون 5 له.
889- وله 6 عن أنس (قال): (كان القنوت في المغرب والفجر).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "الأخيرة"، وما أثبتناه هو نسخة الفتح، وذكر الحافظ أن رواية الكشميهني "الآخرة".
2 في المخطوطة: "صلاة العصر"، وليس هذا في لفظ الصحيحين، وإنما هي عند أحمد في المسند.
3 أي للبخاري عن أبي هريرة رضي الله عنه. فقد أخرج هذا الحدث في عدة كتب من صحيحه: في كتاب الأذان (2: 290) وانظر الأرقام التالية: (1006, 2932, 3386, 4560, 6200, 6393, 6940). والحديث رواه مسلم كذلك في صحيحه (1: 466- 467).
4 في المخطوطة: "كان صلاة رسول الله".
5 في المخطوطة: "مخالفين".
6 صحيح البخاري: كتاب الأذان (2: 284) وفي كتاب الوتر (2: 490).

ج / 1 ص -437- 890- وله 1 عن رفاعة بن رافع (الزرقي قال:) (كنا يوما نصلي وراء 2 النبي صلى الله عليه وسلم، فلما رفع رأسه من الركعة3 قال: سمع الله لمن حمده، فقال رجل (وراءه) ربنا ولك الحمد، حمدا كثيرا مباركا فيه. فلما انصرف قال: من المتكلم؟ قال: أنا، قال: رأيت بضعة 4 وثلاثين ملكا يبتدرونها، أيهم يكتبها أوَّل).
891- وعن عبد الله (بن مالك) بن بحينة: (أن النبي صلى الله عليه وسلم كان إذا صلى فرج بين يديه، حتى يبدو5 بياض إبطيه).
892- وفي لفظ: 6 (إذا سجد).
رواه البخاري. 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 284). والحديث أخرجه مالك (1: 100، 212) وسنن أبي داود (1: 204) وسنن النسائي (2: 196).
2 في المخطوطة: "مع".
3 في المخطوطة: "الركوع"، وهو لفظ النسائي.
4 في المخطوطة: "بضعا".
5 في المخطوطة: "يرى"، وهي عند مسلم وليس عند البخاري.
6 هذا اللفظ لمسلم (1: 356) وكذا لأحمد (5: 345).
7 صحيح البخاري: كتاب الأذان (2: 294). والحديث رواه مسلم (1: 356) فهو متفق عليه. ورواه كذلك النسائي وأحمد (5: 345).

ج / 1 ص -438- 893- ولهما 1 عن أنس (عن النبي صلى الله عليه وسلم قال:) (اعتدلوا في السجود، ولا يبسط أحدكم ذراعيه انبساط الكلب).
894- وفي البخاري: 2 (وكان ابن عمر يضع يديه قبل ركبتيه).
895- وعن جابر مرفوعا: ( إذا سجد أحدكم فليعتدل، ولا يفترش ذراعيه افتراش الكلب).
صححه الترمذي. 3.
896- وله 4 معناه عن أنس.
897- وعن وائل بن حجر قال: (رأيت رسول الله صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه، وإذا نهض رفع يديه قبل ركبتيه).
رواه الخمسة إلا أحمد وحسنه الترمذي. 5 وقال الحاكم على شرط مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 301) وصحيح مسلم (1: 355). والحديث رواه أبو داود والترمذي والنسائي وابن ماجه.
2 صحيح البخاري تعليقا في كتاب الأذان (2: 290).
3 سنن الترمذي (2: 65- 66) وقال: حديث جابر حديث حسن صحيح. قلت: والحديث رواه أحمد وابن خزيمة كذلك. انظر الفتح الرباني (3: 278) وسنن ابن ماجه (1: 288) وصحيح ابن خزيمة (1: 325).
4 حديث أنس رواه الترمذي (2: 66).
5 سنن أبي داود (1: 222) وسنن الترمذي (2: 56- 57) وسنن النسائي (3: 206- 207) وسنن ابن ماجه (1: 286). والحديث رواه ابن خزيمة (1: 318) وابن حبان (3: 291) والحاكم في المستدرك (1: 226) والدارقطني (1: 344). وقال الحاكم في المستدرك: قد احتج مسلم بشريك وعاصم بن كليب. وقال الذهبي: على شرط مسلم. وأخرجه الدارمي (1: 245) وقال عقب حديث أبي هريرة: أهل الكوفة يختارون الأول -يريد حديث وائل- وأخرجه البيهقي (2: 98).

ج / 1 ص -439- 898- وعن أبي هريرة مرفوعا: (إذا سجد أحدكم فلا يبرك كما يبرك 1 الجمل، وليضع يديه ثم ركبتيه).
رواه أحمد وأبو داود والنسائي 2.
وقال الخطابي: 3 حديث وائل أثبت من هذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بروك".
2 مسند أحمد (2: 381) واللفظ له، وسنن أبي داود (1: 222) وسنن النسائي (2: 207). والحديث كذلك عند الترمذي مختصرا (2: 58)، وقال: حديث أبي هريرة غريب، لا نعرفه من حديث أبي الزناد إلا من هذا الوجه. وقد روي هذا الحديث عن عبد الله بن سعيد المقبري عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم, وعبد الله بن سعيد المقبري ضعفه يحيى بن سعيد القطان وغيره.اهـ. وسوف أذكر ما في هذا الحديث من علل بعد قليل - إن شاء الله تعالى-. وأخرجه الدارمي (1: 245) ونقل عن أهل الكوفة ترجيح حديث وائل.
(3) معالم السنن (1: 208).

ج / 1 ص -440- 899- وروى الأثرم 1 حديث أبي هريرة: (إذا سجد أحدكم، فليبدأ بركبتيه قبل يديه، ولا يبرك بروك الفحل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (1: 515) وذكره الحافظ في الفتح (2: 291) وقال: لكن إسناده ضعيف. ورواه كذلك البيهقي (2: 100) لكن في إسناده عبد الله بن سعيد المقبري. وقال -هو- عنه: ضعيف. قلت: تعارض حديث وائل وحديث أبي هريرة. فذهب إلى حديث وائل أكثر العلماء، كما قال الترمذي: والعمل عليه عند أكثر أهل العلم: يرون أن يضع الرجل ركبتيه قبل يديه. وإذا نهض رفع يديه قبل ركبتيه. اهـ. وذهب إلى حديث أبي هريرة: مالك والأوزاعي. لذا سنوضح في السطور القادمة ما يظهر لنا إن شاء الله تعالى فنقول: أما بالنسبة لحديث أبي هريرة فقد روي بأربعة طرق وبعبارات مختلفة متعارضة. فقد رواه أبو داود وغيره: "إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليضع يديه قبل ركبتيه، وهذا عند الجميع من رواية محمد ابن عبد الله بن حسن عن أبي الزناد, وقد طعن فيه البخاري بقوله: محمد بن عبد الله بن الحسن لا يثاب عليه. وكذا قوله: ولا أدري أسمع من أبي الزناد أم لا, وكذلك انفرد به الداروردي عن محمد. وروي من طريق عبد الله بن سعيد المقبري عن أبيه عن أبي هريرة، وعبد الله ضعيف. واللفظ الثاني, هو ما رواه الأثرم والبيهقي وغيرهما: فقد رواه البيهقي من طريق الحاكم عن عبد الله بن سعيد المقبري عن جده المقبري عن أبي هريرة: بلفظ حديث وائل وفيه: "فليبدأ بركبتيه قبل يديه ولا يبرك بروك الجمل". ثم قال: وكذلك رواه أبو بكر ابن أبي شيبة عن محمد بن فضيل. إلا أن عبد الله بن سعيد المقبري، ضعيف.=

ج / 1 ص -441- ..................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= واللفظ الثالث: هو ما رواه أبو داود وغيره من غير ذكر وضع الركبتين واليدين, ولفظه "يعمد أحدكم في صلاته فيبرك كما يبرك الجمل"، وقد أشار إليه البيهقي. اللفظ الرابع: هو ما أخرجه البيهقي من طريق سعيد بن منصور عن عبد العزيز عن محمد بن عبد الله عن أبي الزناد عن الأعرج عن أبي هريرة.. ولفظه "إذا سجد أحدكم فلا يبرك كما يبرك الجمل وليضع يديه على ركبتيه". ثم قال البيهقي: كذا قال على ركبتيه, فإن كان محفوظا كان دليلا على أنه يضع يديه على ركبتيه عند الإهواء إلى السجود. أما حديث وائل، فلم يرو إلا بلفظ واحد -في حد علمي- لكن قال الدارقطني: تفرد به يزيد (أي ابن هارون) عن شريك، ولم يحدث به عن عاصم بن كليب غير شريك، وشريك ليس بالقوي فيما يتفرد به، والله أعلم. وقال الشيخ ناصر الدين الألباني في تعليقه على صحيح ابن خزيمة (1: 318): إسناده ضعيف, شريك بن عبد الله ضعيف لسوء حفظه, وقد تفرد به كما قال الدارقطني وغيره. قلت لم ينفرد شريك بالرواية عن عاصم. أما شريك، فقد قال عنه أحمد -في رواية صالح-: وشريك في أبي إسحاق أثبت من زهير وإسرائيل وزكريا. وقال يحيى بن معين: شريك ثقة, وهو أحب إلي من أبي الأحوص وجرير، وهو يروي عن قوم لم يرو عنهم سفيان الثوري. وقال في رواية أخرى: لم يكن شريك عند يحيى يعني القطان بشيء، وهو ثقة ثقة. وقال ابن معين في رواية أخرى: شريك صدوق ثقة، إلا أنه إذا خالف فغيره أحب إلينا منه قال معاوية وسمعت أحمد بن حنبل يقول شبيها بذلك. وقال العجلي: كوفي ثقة, وكان حسن الحديث. وقال وكيع: لم يكن أحد أروى عن الكوفيين من شريك. وقال عيسى =

ج / 1 ص -442- ..................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= بن يونس: ما رأيت أحدا قط أورع في علمه من شريك. وقال ابن المبارك: شريك أعلم بحديث الكوفيين من الثوري, وقال ابن المديني: شريك أعلم من إسرائيل وإسرائيل، أقل خطأ منه. وقال يعقوب بن شيبة: شريك صدوق ثقة سيء الحفظ جدا. وقال ابن عدي: في بعض ما لم أتكلم عليه من حديثه مما أمليت بعض الأفكار والغالب على حديثه الصحة والاستواء... وقال النسائي: ليس به بأس. وقال: ابن سعد: كان ثقة مأمونا كثير الحديث، وكان يغلط. وقال أبو داود: ثقة يخطئ على الأعمش, زهير فوقه، وإسرائيل أصح حديثا منه، وأبو بكر ابن عياش بعده. وقال ابن حبان في الثقات: ولي القضاء بواسط سنة 155 ثم ولي الكوفة بعد, ومات سنة (7) أو (88)، وكان في آخر أمره يخطئ فيما روى, تغير عليه حفظه فسماع المتقدمين منه ليس فيه تخليط, وسماع المتأخرين منه بالكوفة فيه أوهام كثيرة. وقال العجلي بعد ما ذكر أنه ثقة إلخ: وكان صحيح القضاء, ومن سمع منه قديما فحديثه صحيح, ومن سمع منه بعد ما ولي القضاء ففي سماعه بعض الاختلاط. وقال إبراهيم الجري: كان ثقة. وقال صالح جزرة: صدوق، ولما ولي القضاء اضطرب حفظه. وانظر التهذيب (4: 333- 337). ومما نقلته من توثيق الأئمة له أنه كان ثقة واضطرب بعد توليه القضاء في الكوفة -كما قال ابن حبان وابن حجر- وأما من سمع منه قبل توليه القضاء فسماعه صحيح وحديثه صحيح، وهذا كما رأيت من قول ابن حبان والعجلي وصالح جزرة. وسماع يزيد بن هارون لم يكن في الكوفة فحسب, فهو واسطي وشريك ولد في بخارى, ثم قدم الكوفة، ومثله يزيد، وقد بدأ السماع مبكرا, حيث قال: طلبت العلم وحصين حي وقد نسي وربما ابتدأ في الجريري بالحديث، وكان قد أنكر. (التهذيب 11:=

ج / 1 ص -443- ..................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= 368). وحصين بن عبد الرحمن السلمي توفي سنة 136 , بينما وفاة شريك 177 , فسواء بواسط أو بالكوفة كان سماعه قديما قبل اختلاطه في حفظه. والله أعلم. وانظر ترجمة شريك في التهذيب (4: 333- 337) والميزان (2: 270، 274) وتذكرة الحفاظ (1: 232) وقد أثنى عليه، والكاشف (2: 10) وتاريخ بغداد (9: 279) ووفيات الأعيان (1: 225) والبداية والنهاية (10: 171) والخلاصة (140) والتاريخ الكبير والصغير (196) والجرح والتعديل، والتقريب (1: 351) والطبقات الكبرى (6: 378). وأما دعوى تفرده، فقد قال الترمذي: وروى همام عن عاصم هذا مرسلا، ولم يذكر فيه وائل بن حجر. اهـ. لكن أخرجه البيهقي من طريق همام عن شقيق ثنا عاصم عن أبيه عن النبي صلى الله عليه وسلم قال مثل هذا. وساقه من طريق آخر من عفان ثنا همام ثنا شقيق أبو الليث قال حدثني عاصم بن كليب عن أبيه -مرسلا- (2: 99)، وأخرجه أبو داود والبيهقي كذلك من طريق آخر غير طريق عاصم، فقالا عن همام ثنا محمد ابن جحادة عن عبد الجبار بن وائل عن أبيه أن النبي صلى الله عليه وسلم, فذكره. اهـ. قلت: لكن قال الحافظ في التلخيص (1: 254) أن عبد الجبار لم يسمع من أبيه. وله شاهد من وجه آخر. اهـ. قلت: لعله عنى ما أخرجه البيهقي من طريق محمد بن حجر ثنا سعيد بن عبد الجبار عن عبد الجبار بن وائل عن أمه عن وائل بن حجر.. فذكره. ثم لحديث وائل شاهد آخر من حديث أنس أخرجه الدارقطني والحاكم في المستدرك (1: 226) من طريق العلاء بن إسماعيل. وصححه وأقره، وأقره الذهبي، وقال الحاكم فيه: هذا إسناد صحيح على شرط الشيخين ولا أعرف له علة ولم يخرجاه. ورواه كذلك البيهقي، وقال فيه: تفرد =

ج / 1 ص -444- ..................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
به العلاء بن -إسماعيل والله تعالى أعلم- وروينا عن عمر بن الخطاب وعبد الله بن مسعود في وضع الركبتين قبل اليدين فعلهما. فحديث أبي هريرة -مع اختلاف ألفاظه وتعارضها- أعله بعضهم بالاضطراب, مع ما فيه من علة الانقطاع، ثم فيه علة أخرى كما يرى ابن القيم في زاد المعاد (1: 56) ومثله في المرقاة (2: 325) وهي أن يكون الحديث انقلب آخره على بعض الرواة, كما أن هذا الحديث يتعارض مع النهي عن التشبه في الحيوانات. فقد نهى صلى الله عليه وسلم عن بروك كبروك البعير, والتفات كالتفات الثعلب، وافتراش كافتراش السبع، وإقعاء كإقعاء الكلب, ونقرة كنقرة الغراب, ورفع الأيدي حال السلام كأذناب الخيل الشمس -بضم الشين-. فالجمل حينما يبرك يضع يديه أولا، وتبقى رجلاه قائمتين, وأما دعوى أن أهل اللغة يقولون بأن الركبة من ذوات الأربع في الأيدي فهو غير سليم. فقد قال صاحب القاموس (1: 76): والركبة: توصيل ما بين أسافل أطرف الفخذ وأعالي الساق, أو موضع الوظيف والذرا, أو مرفق الذراع من كل شىء. اهـ. كما ورد ما يدل على أن هذا الحديث -حديث أبي هريرة- منسوخ وأنه كان أول الأمر، وإليه ذهب ابن خزيمة وابن قدامة أشار إليه وابن تيمية في الفتاوي (23: 449) حيث قال عقبه: وقد روي ضد ذلك وقيل: أنه منسوخ, وذكره البغوي في المشكاة (2: 325) بأعلى المرقاة، وذلك من حديث مصعب بن سعد عن أبيه، لكن في إسناده إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل عن أبيه، وهما ضعيفان. وعلى هذا يمكنني أن أجمل ما في حديث أبي هريرة.
1- أن حديث وائل أثبت منه كما قال الخطابي وغيره.
2- حديث أبي هريرة مضطرب المتن.
3- تعليل البخاري والدارقطني وغيرهما له.
4- ادعاء النسخ فيه.
5- الموافق لنهي النبي صلى الله عليه وسلم عن بروك كبروك الجمل في الصلاة.
6- ليس له شواهد بخلاف حديث وائل.
7- حديث وائل يوافق ما نقل عن بعض الصحابة كعمر وابن مسعود وأنس.. ولم ينقل ما يوافق حديث أبي هريرة إلا فعل ابن عمر رضي الله عنهما على اختلاف.
8- حديث وائل هو قول أكثر أهل العلم.
9- حديث وائل فيه قصة محكية سبقت بحكاية فعله صلى الله عليه وسلم فهو أولى أن يكون محفوظا لأن الحديث إذا كان فيه قصة محكية دل على أنه حفظ.
10- الأفعال المحكية في حديث وائل كلها ثابتة صحيحة من رواية غيره، فهي أفعال معروفة صحيحة وهذا واحد منها, فله حكمها, ومعارضه ليس مقاوما له. فيتعين ترجيحه. قلت: ولهذا صححه ابن خزيمة وابن حبان وابن السكن، وحسنه الترمذي والبغوي في شرح السنة وكذا الحاكم في المستدرك, بينما حكم الترمذي على حديث أبي هريرة بالغرابة ولم يحسنه. والله سبحانه وتعالى أعلم. وانظر زاد المعاد (1: 56- 59) والمرقاة (2: 324- 326).

ج / 1 ص -445- 900- وعن أبي حميد أن النبي صلى الله عليه وسلم (كان إذا سجد

ج / 1 ص -446- أَمْكَنَ أنفه وجَبْهَتَهُ من الأرض، ونحَّى 1 يديه عن جنبيه، ووضع يديه حذو 2 منكبيه) صححه الترمذي. 3.
901- ولأبي داود 4 عنه: إذا سجد فَرّجَ بين فخذيه غير حامل بطنه على شيء من فخديه (.
902- وفي البخاري:5 (يستقبل بأطراف 6 رجليه القبلة( - قاله أبو حميد (الساعدي) عن النبي صلى الله عليه وسلم.
903- وروى أبو داود 7 (عن ميمونة): ( أن النبي صلى الله عليه وسلم كان إذا سجد جافى بين يديه، حتى لو أن بَهْمَةً أرادت أن تمر تحت يديه مرت).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "نحا".
2 في المخطوطة: "حذوا".
3 سنن الترمذي (2: 59- 60).
4 سنن أبي داود (1: 196).
5 صحيح البخاري: كتاب الأذان (2: 295) تعليقا، ورواه موصولا في كتاب الأذان (2: 305) وقد سبق ذكره رقم (861) صفحة (433).
6 في المخطوطة: "يستقل بأطراف أصابع رجليه"، وهو في اللفظ الموصول لا في هذه الرواية. وانظر الموصول فيما سبق التنبيه عليه رقم (861).
7 كان في المخطوطة: "وروى أبو داود (بياض) أنه كان إذا سجد ولو مرة بهيمة لنفذت"، ولم أجد هذا في سنن أبي داود, وإنما الموجود هو الذي ذكرته. وهو من رواية ميمونة بنت الحارث رضي الله عنها. والحديث في سنن أبي داود (1: 236) وهو في صحيح مسلم (1: 357) وسنن النسائي (2: 213) وسنن ابن ماجه (1: 285) ومسند أحمد (6: 331) وسنن الدارمي (1: 248).

ج / 1 ص -447- 904- ولمسلم 1 عن أبي هريرة: (أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره .
905- وعن حذيفة: (أن النبي صلى الله عليه وسلم... (و) كان يقول بين السجدتين: رب اغفر لي، رب اغفر لي).
رواه النسائي، 2 واحتج به أحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1/350)، وكذلك رواه أبو داود, وسبق تخريجه رقم (884).
2 سنن النسائي (2: 199- 200 , 231)، وهو جزء من حديث طويل عنده. وعند أبي داود بطوله (1: 231)، وأخرجه الترمذي في الشمائل في باب ما جاء في عبادة النبي صلى الله عليه وسلم (2: 75-77) من جمع الوسائل في شرح الشمائل لملا علي القارئ، وأحمد (5: 398), لكن في سندهم جميعا (عن أبي حمزة عن رجل من عبس عن حذيفة). وذكر المزي في التحفة (3/58): قال النسائي: أبو حمزة عندنا طلحة بن يزيد, وهذا الرجل يشبه أن يكون صلة. اهـ. يريد: صلة بن زفر العبس أبو العلاء الكوفي. ونقل ملا علي القاري في شرح الشمائل عن الترمذي مثله قول النسائي في يقين أبي حمزة. ونص ملا علي القارى في الشرح أن الرجل هو صلة بن (زفر) العبس الكوفي، احتج به الشيخان. ورواه ابن ماجه من طريق المستورد عن صلة بن زفر عن حذيفة (1/289)، ورواه الدارمي والحاكم من طريق طلحة بن يزيد عن حذيفة مباشرة من غير ذكر صلة. وقال الحاكم على شرطهما وأقره الذهبي.

ج / 1 ص -448- 906- وعن ابن عباس: (أن النبي صلى الله عليه وسلم كان يقول بين السجدتين: اللهم اغفر لي، وارحمني، وعافني، واهدني 1 وارزقني) رواه أبو داود، 2 وابن ماجه وقال: في صلاة الليل.
907- وفي بعض طرق حديث حذيفة: 3 (أن النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وارحمني واهدني وعافني ورزقني".
2 سنن أبي داود (1: 224) وسنن الترمذي (2: 76) وسنن ابن ماجه (1: 290). وأخرجه أحمد في المسند (1: 315) ورواه (1: 371) عن حبيب عن ابن عباس، بينما عند الآخرين عن سعيد بن جبير عن ابن عباس. ورواه الحاكم عن حبيب عن سعيد عن ابن عباس (1: 262 , 271) وقال: هذا حديث صحيح الإسناد ولم يخرجاه, وأقره الذهبي. قلت: لكن في إسناده حبيب بن أبي ثابت، وهو مع جلالته وثقته وإمامته، إلا أنه كان كثير الإرسال والتدليس، وقد رواه عندهم جميعا بالعنعنة, ولعله مثبت من طريق آخر التصريح بالسماع. والله أعلم.
3 هذا اللفظ للدراقطني في سننه (1: 341) من رواية حذيفة رضي الله عنه، لكن من طريق محمد بن أبي ليلى, وهو ضعيف. وهذه الزيادة مروية من حديث عقبة بن عامر عند أبي داود, ومن حديث ابن مسعود عند الدارقطني، لكن فيه السري بن إسماعيل، ومن حديث أبي مالك الأشعري عند أحمد والطبراني, وعند الحاكم من طريق أبي جحيفة وذلك في التاريخ، وإسناده ضعيف. وقد روى هذا الحديث من غير هذه الزيادة أحمد في المسند ومسلم وأبو داود والترمذي والنسائي وابن ماجه وغيرهم. وانظر التلخيص (1: 242- 243) والتعليق المغني (1: 341) بأسفل الدارقطني.

ج / 1 ص -449- وسلم كان يقول في ركوعه سبحان ربي العظيم وبحمده (ثلاثا)، وفي سجوده: سبحان ربي الأعلى وبحمده (ثلاثا).
قال أحمد: 1 (جاء) هذا و (جاء) هذا، وما أدفع منه شيئا.
908- وعن سعيد بن جبير عن أنس قال: (ما صليت ورا(ء) أحد بعد رسول الله صلى الله عليه وسلم أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى - يعني عمر بن عبد العزيز - قال: فحرزنا في ركوعه عشر تسبيحات، وفي سجوده عشر تسبيحات).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن قدامة في المغني (1: 502): وإن قال: سبحان ربي العظيم وبحمده, فلا بأس, فإن أحمد بن نصر روى عن أحمد أنه سئل عن تسبيح الركوع والسجود: سبحان ربي العظيم أعجب إليك أو سبحان ربي العظيم وبحمده؟ فقال: قد جاء هذا وجاء هذا، وما أدفع منه شيئا. وقال أيضا: إن قال: "وبحمده" في الركوع والسجود أرجو أن لا يكون به بأس, وذلك لأن حذيفة روى في بعض طرق حديثه "أن النبي صلى الله عليه وسلم كان يقول في ركوعه: سبحان ربي العظيم وبحمده, وفي سجوده: سبحان ربي الأعلى وبحمده" وهذه زيادة يتعين الأخذ بها. وروي عن أحمد أنه قال: أما أنا فلا أقول "وبحمده". ا هـ. قلت: روى أحمد هذا الحديث عن حذيفة في سبعة مواطن من مسنده، فانظرها (5: 382 , 384 , 389 , 394 , 397 , 398 , 400) وكلها ليس فيها هذه الزيادة, ولكنها وردت من طرق كثيرة لا تخلو من مقال، إلا أنها تتقوى بكثرتها ويدل على أن لها أصلا. وهي ترد بمجموعها على ابن الصلاح حيث أنكرها رحمه الله تعالى. والله أعلم.

ج / 1 ص -450- رواه أحمد وأبو داود 1 2.
وقال أحمد في رسالته: جا (ء) الحديث عن الحسن البصري أنه قال: ( التسبيح التام: سبع، والوسط: خمس، وأدناه ثلاث) 3.
909- عن عبد الله 4 بن عبد الله أنه ( كان يرى (عبد الله) بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3: 162- 163) وسنن أبي داود (1: 234- 235) والحديث في سنن النسائي (2: 224- 225).
2 في المخطوطة زيادة: "عون لم يدرك عبد الله"، وهذه الجملة ذكرها صاحب المنتقى عقب حديث ابن مسعود رضي الله عنه، ولفظه عنده قال: وعن عون بن عبد الله بن عتبة عن ابن مسعود أن النبي صلى الله عليه وسلم قال: "إذا ركع أحدكم, فقال في ركوعه: سبحان ربي العظيم -ثلاث مرات- فقد تم ركوعه, وذلك أدناه. وإذا سجد فقال في سجوده: سبحان ربي الأعلى -ثلاث مرات- فقد تم سجوده, وذلك أدناه" رواه الترمذي وأبو داود وابن ماجه, وهو مرسل, عون لم يلق ابن مسعود. اهـ. أما حديث أنس رضي الله عنه فليس في إسناده عون، فقد رواه أبو داود قال: حدثنا أحمد بن صالح وابن رافع, قالا: ثنا عبد الله بن إبراهيم بن عمر بن كيسان, حدثني أبي, عن وهب بن مأنوس قال: سمعت سعيد بن جبير يقول: سمعت أنس بن مالك يقول به.. فذكره، والله أعلم.
3 ذكره ابن قدامة في المغني (1: 501).
4 في المخطوطة: "عبيد الله", وهو خطأ. والصواب ما ذكرناه وهو عبد الله بن عبد الله بن عمر بن الخطاب، وهو تابعي، ثقة سمي باسم أبيه وكني بكنيته.

ج / 1 ص -451- عمر (رضي الله عنهما) يتربع في الصلاة إذا جلس، ففعلته - وأنا (يومئذ) حديث السن - فنهاني (عبد الله بن عمر) وقال: 1 إنما سنة الصلاة أن تنصب رجلك اليمنى، وتثني رجلك اليسرى. فقلت: إنك تفعل ذلك؟ فقال: إن رجليَّ 2 لا تحملاني (رواه البخاري. 3.
910- وكانت أم الدرداء تجلس في صلاتها جلسة الرجل - وكانت فقيهة.4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فقال"، بالفاء.
2 في المخطوطة: "رجلاتي" وهو خطأ. وقد ذكر الحافظ في الفتح إن "رجلي" للأكثر، وفي رواية حكاها ابن التين "أن رجلاي" ولها وجه في العربية.
3 صحيح البخاري: كتاب الأذان (2: 305). والحديث رواه أيضا أبو داود والنسائي، كما ذكره المزني في التحفة.
4 أخرجه البخاري تعليقا في كتاب الأذان (2: 305)، وقد قال الحافظ في الفتح: وصله المصنف (أي البخاري) في التاريخ الصغير من طريق مكحول باللفظ المذكور, وأخرجه ابن أبي شيبة من هذا الوجه, لكن لم يقع عنده قول مكحول في آخره "وكانت فقيهة". اهـ. فقوله "وكانت فقيهة" هو قول مكحول. والمراد "بأم الدرداء" الصغرى التابعية لا الكبرى الصحابية، لأن مكحولا أدرك الصغرى ولم يدرك الكبرى. وإنما أورده البخاري للتقوية لا للاحتجاج. وانظر الفتح (2: 306).

ج / 1 ص -452- 911- وفيه 1 (أن النبي صلى الله عليه وسلم... قام من الركعتين فلم يرجع ). ويأتي.
912- وفي مراسيل أبي داود:2 (أن النبي صلى الله عليه وسلم قال لامرأتين:3 إذا سجدتما فضما بعض اللحم إلى الأرض 4، فإن المرأة (ليست) في ذلك كالرجل).
913- وعن مالك بن الحويرث (الليثي): (أنه رأى رسول الله صلى الله عليه وسلم يصلي، فإذا كان (في وتر من صلاته) 5 لم ينهض حتى يستوي قاعدا).
رواه البخاري. 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في صحيح البخاري تعليقا (2: 309)، وموصولا من رواية عبد الله بن بحينة رضي الله عنه كتاب الأذان (2: 309- 310) وفي مواطن أخرى بأرقام (830 , 1224 , 1225 1230 , 6670) وكذلك في صحيح مسلم، فهو متفق عليه. ورواه أيضا أبو داود والترمذي والنسائي وابن ماجه وغيرهم وهو في قصة السهو في صلاة الظهر وسجود السهو بعد الصلاة.
2 المراسيل لأبي داود (12) ولفظه عنده: عن يزيد بن أبي حبيب أن رسول الله صلى الله عليه وسلم مر على امرأتين تصليان فقال:...
3 في المخطوطة: "سجدتا".
4 في المخطوطة: "بعض" والتصويب من المراسيل.
5 في المخطوطة: "فإذا كان من كل صلاة".
6 صحيح البخاري: كتاب الأذان (2: 305) ورواه أبو داود (1: 223) والترمذي (2: 79- 80) والنسائي (2: 234) وغيرهم.

ج / 1 ص -453- 914- وعن وائل بن حجر: (أن النبي صلى الله عليه وسلم لما سجد وقعت ركبتاه على الأرض قبل أن تقع كفاه، [فلما سجد رفع جبهته بين كفيه وجافى 1 عن بطنه. 2 وإذا نهض نهض على ركبتيه واعتمد على فخذيه].
رواه أبو داود. 3.
915- وللنسائي عنه 4 مرفوعا: ( أنه لما رفع رأسه من السجدة5 الثانية (في أول الركعة) استوى قاعدا ثم (قام) فاعتمد على الأرض ( 6.
916- (وفي) حديث (أبي هريرة قال: (كان النبي صلى الله عليه وسلم) ينهض (في الصلاة) على صدور قدميه).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وجافا"، وهو خطأ من الناسخ.
2 ما بين المعكوفتين لم أجده في سنن أبي داود مع أن صاحب المنتقى ذكر الحديث بتمامه بما فيه هذه الزيادة ونسبها لأبي داود - والله أعلم.
3 الحديث مختصرا في سنن أبي داود (1: 222)، وهو في سنن النسائي (2: 234) وابن ماجه (1: 286)، وقد سبق تخريج هذا الحديث والكلام عليه برقم (891).
4 كذا في المخطوطة وهو خطأ. لأن الحديث من رواية مالك بن الحويرث، وليس من رواية وائل بن حجر.
5 في المخطوطة: "الرّكعة".
6 سنن النسائي (2: 234). وانظر رواية مالك السابقة رقم (913).

ج / 1 ص -454- فيه متروك. 1. 917- ولأبي داود 2 عن ابن عمر (قال): (نهى رسول الله صلى الله عليه وسلم أن يعتمد الرجل على يديه إذا نهض في الصلاة .
918- وعن علي (أن من السنة في الصلاة المكتوبة إذا نهض الرجل في الركعتين الأوليين 3 أن لا يعتمد على الأرض إلا أن يكون شيخا كبيرا، لا يستطيع).
رواه الأثرم. 4.
919- وعن أبي هريرة (يقول: (كان) 5(رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في هامش المخطوطة متن الحديث وذكر أنه رواه الترمذي وفيه خالد بن إلياس. قال أحمد: ترك الناس حديثه. اهـ. قلت الحديث رواه الترمذي (2: 80)، وقال: حديث أبي هريرة عليه العمل عند أهل العلم يختارون أن ينهض الرجل في الصلاة على صدور قدميه. وخالد بن إلياس هو ضعيف عند أهل الحديث. اهـ. ونسبه الزيلعي لابن عدي في الكامل أيضا. وأعله بخالد. وانظر المغني (1: 530) لقول أحمد.
2 سنن أبي داود (1: 260- 261).
3 في المخطوطة: "الأولتين".
4 ذكره ابن قدامة في المغني (1: 530).
5 في المخطوطة: "أن".

ج / 1 ص -455- وسلم: إذا نهض 1 من الركعة الثانية استفتح القراءة بـ(الحمد لله رب العالمين)، (ولم يسكت) 2 رواه مسلم. 3.
920- وعن رفاعة بن رافع مرفوعا: ( إذا (أنت) قمت في صلاتك 4 فكبر (الله تعالى) ثم اقرأ ما تيسر عليك 5 من القرآن. فإذا جلست في وسط الصلاة فاطمئن، وافترش فخذك اليسرى، ثم تشهد ( ". رواه أبو داود 6.
921- ولمسلم 7 عن ابن الزبير (قال:) (كان رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "في"، ومثله في المنتقى. والذى أثبتناه هو الموجود في مسلم.
2 ما بين المعكوفتين سقط من الأصل، واستدرك في الهامش بخط مغاير.
3 صحيح مسلم (1: 419). والحديث عند النسائي وأبي داود وابن ماجه وغيرهم من وجه آخر.
4 في المخطوطة: "الصلاة".
5 في المخطوطة: "معك".
6 سنن أبي داود (1: 227- 228)، وقد سبق ذكر حديث رفاعة رضي الله عنه.
7 صحيح مسلم (1: 408). والحديث رواه أبو داود (1: 259- 260).

ج / 1 ص -456- صلى الله عليه وسلم (إذا قعد في الصلاة، جعل قدمه اليسرى بين فخذه وساقه، وفرش 1 قدمه اليمنى).
922- ولأبي داود 2 في حديث أبي حميد "(...فإذا كانت 3 الرابعة، أفضى بوركه اليسرى إلى الأرض، وأخرج قدميه 4 من ناحية واحدة).
923- وعن ابن مسعود: (أن النبي صلى الله عليه وسلم كان 5 في الركعتين الأوليين كأنه على الرضف. 6 (قال: قلت: حتى يقوم؟ قال: حتى يقوم ). رواه أبو داود 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وافترش".
2 سنن أبي داود (1: 253)، وهو جزء من حديث أبي حميد الساعدي السابق رضي الله عنه.
3 في المخطوطة: "كان في الركعة الرابعة".
4 في المخطوطة: "قدمه".
5 في المخطوطة زيادة "كان يجلس".
6 جمع رضفة وهي الحجارة المحماة على النار, والمراد به هنا -والله أعلم- تخفيف التشهد الأول وسرعة القيام.
7 سنن أبي داود (1: 261)، وذكر المنذري أن الحديث رواه الترمذي والنسائي أيضا، وقد حسنه الترمذي إلا أن أبا عبيدة لم يسمع من أبيه, أي ابن عبد الله بن مسعود -الراوي عنه هذا الحديث عندهم- لم يسمع من أبيه عبد الله بن مسعود- والله أعلم. وقوله "قال: قلت: حتى يقوم ا. هـ. القائل هو شعبة، والقائل الآخر قال حتى يقوم, هو سعد ابن إبراهيم الراوي عن أبي عبيدة. وانظر عون المعبود (3: 286- 287).

ج / 1 ص -457- 924- وفي البخاري: 1 عن أبي قتادة قال: قال رسول الله 2 صلى الله عليه وسلم: (إني لأقوم إلى الصلاة، وأنا أريد أن أطوِّل فيها، فأسمع بكاء الصبي: فأتجوز في صلاتي كراهية أن أَشُقَّ على أمه).
925- وعن أبي قتادة قال: قال رسول الله 3 صلى الله عليه وسلم: (أسوأ 4 الناس (سرقة) الذي يسرق من صلاته 5. قالوا: يا رسول الله وكيف يسرق من صلاته؟ قال: لا يتم ركوعها ولا سجودها - أو قال -: لا يقيم صلبه في الركوع والسجود).
رواه أحمد 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب الأذان (2: 349) و (201). والحديث رواه أحمد وأبو داود والنسائي وابن ماجه.
2 في المخطوطة: "أن النبي صلى الله عليه وسلم قال:".
3 في المخطوطة: "أن النبي صلى الله عليه وسلم قال:".
4 في المخطوطة: "أسيء".
5 في المخطوطة: "الصلاة".
6 مسند أحمد (5: 310) ورواه كذلك الدارمي باللفظ الأول من غير شك (1: 247) ومالك في الموطأ مرسلا (1: 167)، ورواه كذلك أحمد من حديث أبي سعيد (3: 56). وقال ابن عبد البر في معرض تعليقه على مرسل مالك:... وهو حديث صحيح مسند من وجوه من حديث أبي هريرة وأبي سعيد, وقال المنذري في الترغيب (1: 260): ورواه أحمد والطبراني وابن خزيمة في صحيحه والحاكم وقال: صحيح الإسناد.

ج / 1 ص -458- 926- وله 1 عن أبي هريرة مرفوعا: (لا ينظر الله إلى (صلاة) رجل لا يقيم صلبه بين ركوعه وسجوده) 2.
927- وله 3 عن علي بن شيبان 4 مرفوعا: (لا صلاة لمن لا يقيم صلبه في الركوع 5 والسجود).
928- عن أبي مسعود 6 (الأنصاري البدري) مرفوعا: (لا تجزئ صلاة لا يقيم فيها الرجل صلبه (- يعني - صلبه) في 7 الركوع.
صححه الترمذي. 8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 524).
2 في المخطوطة: "الركوع والسجود".
3 مسند أحمد (4: 23). ورواه كذلك ابن ماجه بلفظه (1: 282)، والحديث رواه ابن خزيمة وابن حبان، ورجاله ثقات كما في زوائد ابن ماجه، وبلفظ قريب عند أحمد (4: 22).
4 في المخطوطة: "سنان".
5 في المخطوطة: "بين الركوع...".
6 في المخطوطة: "عن أبي سعيد", والحديث من رواية أبي مسعود البدري عقبة بن عمرو، لا من رواية أبي سعيد الخدري رضي الله عنهما, وانظر تخريجه في الفقرة التالية بعد هذه.
7 في المخطوطة: "لا تجزئ صلاة لا يقيم الرجل فيها صلبه بين الركوع والسجود"، وتصحيحه من الترمذي وغيره.
8 سنن الترمذي (2: 51- 52). والحديث في أبي داود (1: 226) والنسائي (2: 183 , 214) وابن ماجه (1: 282) والدارمي (1: 247) ورواه أحمد (4: 119 , 122) بلفظ "ظهره".

ج / 1 ص -459- 929- وعن ابن مسعود قال: (علمني رسول الله صلى الله عليه وسلم - التشهد - وكفي بين كفيه كما يعلمنا السورة من القرآن: التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين. أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله) أخرجاه 1.
930- وفي لفظ لهما: 2 ( فإنكم إن فعلتم ذلك 3 (فقد) سلمتم على كل عبد (لله) صالح في السماء والأرض).
931- وفي آخره: 4 ( ثم يتخير من المسألة ما شاء).
932- وفي لفظ: 5(إذا قعد أحدكم في الصلاة فليقل:...?).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاستئذان (11: 56)، ورواه من غير قول ابن مسعود علمني... (بأرقام 831, 835, 1202, 6230, 6265 , 6328, 7381) ورواه مسلم (1: 302) وقد فصله. والحديث رواه أصحاب السنن.
2 صحيح البخاري: كتاب العمل في الصلاة (3: 76) واللفظ له. ورواه هو ومسلم بلفظ "أصابت كل عبد..."..
3 في المخطوطة: "إذا قلتم ذلك سلمتم".
4 صحيح مسلم واللفظ له (1: 302) وصحيح البخاري بمعناه: كتاب الأذان (2: 320).
5 صحيح البخاري واللفظ له: كتاب الدعوات (11: 131) وصحيح مسلم (1: 301) ورواه البخاري بلفظ "إذا جلس أحدكم" في كتاب الاستئذان (11: 13).

ج / 1 ص -460- 933- وعن ابن عباس قال: (كان رسول الله صلى الله عليه وسلم يعلمنا التشهد، كما يعلمنا السورة من القرآن، (فكان) يقول: التحيات المباركات الصلوات الطيبات لله. السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين. أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول 1 الله).
رواه مسلم. 2.
934- ورواه الترمذي: منكّر السلام، وصححه. 3.
935- ورواه أحمد 4 بالتنكير، وفي لفظ: 5 (و) أن محمدا.
936- (وتشهد عمر: التحيات لله، الزاكيات لله، الطيبات 6 الصلوات لله،...?( وسائره كابن مسعود.
رواه مالك في الموطأ. 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "محمدا عبده ورسوله"، وهو خلاف ما في مسلم.
2 صحيح مسلم (1: 302- 303). والحديث رواه أصحاب السنن الأربعة وأحمد.
3 سنن الترمذي (2: 83).
4 مسند أحمد (1: 292).
5 مسند أحمد (1: 292).
6 في المخطوطة زيادة "لله" بعد قوله "الطيبات"، وليست هذه الزيادة في الرواية عند مالك ولا الشافعي، وانظر الموطأ (1: 90- 91) والاستذكار (2: 306) وتنوير الحوالك (1: 113) والرسالة (268 ف 738) وبدائع المنن (1: 90) وترتيب المسند (1: 96- 97).
7 انظر الفقرة السابقة فقد ذكرت تخريجه.

ج / 1 ص -461- 937- وروى النسائي 1 التشهد عن جابر وفي أوله: (بسم الله (وبالله).
938- وكذا في الموطأ 2 عن ابن عمر.
939- وعن أبي مسعود 3 (الأنصاري) قال: (أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة، فقال له بشير بن سعد: أمرنا الله أن نصلي (عليك) 4 (يا رسول الله) فكيف نصلي عليك؟ قال: فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله، ثم قال رسول الله صلى الله عليه وسلم قولوا: اللهم صل على محمد (وعلى آل محمد)، كما صليت على آل إبراهيم، وبارك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي (2: 243)، (3: 43). والحديث في سنن ابن ماجه (1: 292)، وأخرجه الحاكم من طريقين (1: 266-267 , 267)، وقال في آخره: أيمن بن نابل ثقة, قد احتج به البخاري, ثم نقل عن يحيى بن معين توثيقه، وأقره الذهبي. لكن قال النسائي عقب ذكره له (3: 43): لا نعلم أحدا تابع أيمن بن نابل على هذه الرواية, وأيمن عندنا لا بأس به, والحديث خطأ, وبالله التوفيق. اهـ. قلت: لكن الحاكم رواه من طريقين عن أيمن: الأولى من طريق بكر بن بكار. والثانية من طريق أبي عاصم، فقول النسائي "لا نعلم أحدا تابع أيمن" غير سليم. والله أعلم. وقد أشار الترمذي إلى هذه الرواية وحكم عليها بأنها غير محفوظة أيضا. وانظر سنن الترمذي (2: 83).
2 موطأ مالك (1: 91).
3 في المخطوطة: "وعن ابن مسعود".
4 ما بين القوسين سقط من الأصل، واستدرك في الهامش بخط مغاير لكنه في مسلم.

ج / 1 ص -462- على محمد وعلى آل محمد، كما باركت على آل إبراهيم، في العالمين) إنك حميد مجيد. والسلام كما قد علمتم).
رواه مسلم 1.
940- ولأحمد: 2 كيف نصلي عليك إذا نحن صلينا في صلاتنا؟.
941- وعن كعب بن عجرة...: (قلنا: يا رسول الله، قد علمنا - أو عرفنا (كيف) السلام عليك، فكيف الصلاة عليك؟ قال: قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد (وعلى آل محمد) كما باركت على آل إبراهيم إنك حميد مجيد) أخرجاه 3.
942- وفي حديث أبي حميد: (اللهم صل على محمد وعلى أزواجه وذريته، كما صليت على آل إبراهيم، وبارك على محمد و (على) أزواجه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 305). والحديث رواه أبو داود (1: 258) وسنن الترمذي (5: 359) وسنن النسائي (3: 45 , 47). وسنن الدارمي (1: 251- 252) وأحمد في المسند (5: 273- 274) و(4: 118 , 119).
2 مسند أحمد (4: 119) من حديث أبي مسعود الأنصاري أيضا.
3 انظره في مسند أحمد(4:241),وكذا (243)، وصحيح البخاري: كتاب الأنبياء (6:408) وكتاب التفسير (8: 532). وكتاب الدعوات (11: 152), وبلفظه عند مسلم (1: 305) والحديث عند أبي داود(1: 257)والترمذي (2: 352-353) "بلفظ على إبراهيم" وسنن النسائي (3: 47) والدارمي (1: 251) وغيرهم.

ج / 1 ص -463- وذريته، كما باركت على آل إبراهيم إنك حميد مجيد (. أخرجاه 1.
943- وعن فضالة بن عبيد قال: (سمع النبي صلى الله عليه وسلم رجلا يدعو في صلاته، فلم يصل على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: عجل هذا ثم دعاه، فقال له ولغيره: 2 إذا صلى أحدكم فليبدأ بتحميد الله والثناء عليه، ثم لِيُصَلِّ على النبي (صلى الله عليه وسلم)، ثم لِيَدْعُ بَعْدُ بما شاء) صححه الترمذي 3.
944- ولأبي داود 4 عن ابن مسعود (قال:) (من السنة أن يخفَى التشهد). حسنه الترمذي.
945- ولأبي داود 5 عن أبي هريرة مرفوعا: (من سرَّه أن يكتال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأنبياء (6: 457)، وأخرجه أيضا برقم (6360) وصحيح مسلم (1: 306) واللفظ له. والحديث أخرجه أبو داود بلفظ البخاري (1: 257- 258) وابن ماجه (1: 293).
2 في المخطوطة: "أو لغيره".
3 سنن الترمذي (5: 517)، وقال: حسن صحيح. والحديث أخرجه أبو داود (2: 77) وأحمد في المسند (6: 18)، وأخرجه النسائي من وجه آخر (3: 44- 45).
4 سنن أبي داود (1: 259) وسنن الترمذي (2: 84- 85)، وقال: حديث حسن غريب, والعمل عليه عند أهل العلم. ورواه كذلك الحاكم في المستدرك (1: 230 , 267- 268) والبغوي في شرح السنة (3: 188).
5 سنن أبي داود (1: 258).

ج / 1 ص -464- بالمكيال الأوفى (إذا) صلى علينا أهل البيت. فليقُلْ: اللهم صلِّ على محمد النبي وأزواجه أمهات المؤمنين وذريته وأهل بيته، كما صليت على آل إبراهيم إنك حميد مجيد).
946- وعن ابن مسعود قال: كنا نقول قبل أن يفرض التشهد: 1 السلام على الله، السلام على جبريل وميكائيل، فقال رسول الله صلى الله عليه وسلم: (لا تقولوا هكذا، (فإن الله هو السلام)، ولكن قولوا: التحيات لله).
ذكره الدارقطنى 2 وقال: إسناده صحيح.
947- ولأبي داود عنه (قال:) (وكان النبي صلى الله عليه وسلم يعلِّمنا التشهد كما يعلمنا السورة من القرآن. قال: وعلمنا أن نقول: 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "كنا قبل أن يفرض علينا التشهد نقول".
2 سنن الدارقطني (1: 350). والحديث رواه النسائي (3: 40): وقال الحافظ في التلخيص (1: 262): الدارقطني والبيهقي من حديثه بتمامه, وصححاه, وأصله في الصحيحين وغيرهما دون قوله "قبل أن يفرض علينا"، واستدل به على فرضية التشهد الأخير".
3 كذا في المخطوطة, ولم أجد هذا في سنن أبي داود, وإنما الموجود "كنا لا ندري ما نقول إذا جلسنا في الصلاة, وكان رسول الله صلى الله عليه وسلم قد علم, فذكر نحوه. قال شريك: وحدثنا جامع - يعني ابن شداد عن أبي وائل عن عبد الله بمثله. قال: وكان يعلمنا كلمات ولم يكن يعلمناهن كما يعلمنا التشهد: اللهم ألف بين قلوبنا....

ج / 1 ص -465- اللهم (أَلِّفْ بين قلوبنا)، وأصلح ذات بيننا، واهدنا سبل السلام، ونجنا 1 من الظلمات إلى النور، وجنبا 2 الفواحش ما ظهر منها وما بطن، وبارك لنا في أسماعنا، (وأبصارنا) 3 وقلوبنا، وأزواجنا، وذرياتنا، وتب علينا، إنك أنت التواب الرحيم، واجعلنا شاكرين لنعمتك، مُثْنِينَ بها4 قابليها، وأَتِمَّها علينا( 5.
948- ولمسلم: 6 (إذا فرغ أحدكم من التشهد الآخر 7 فليتعوذ من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر 8 المسيح الدجال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وأخرجنا".
2 في المخطوطة: "واصرف عنا".
3 ما بين القوسين سقط من الأصل، واستدرك في الهامش بنفس الخط.
4 في المخطوطة زيادة "عليك".
5 سنن أبي داود (1: 254)، وسكت عنه المنذري في تخريج السنن (1: 450).
6 هذا الحديث من رواية أبي هريرة رضي الله عنه. والحديث عند مسلم (1: 412)، ورواه أصحاب السنن الأربعة وأحمد وغيرهم.
7 في المخطوطة: "الأخير".
8 في المخطوطة: "فتنة".

ج / 1 ص -466- 949- ولهما 1 عن عائشة: (أن النبي صلى الله عليه وسلم) كان يدعو في الصلاة... فذكر الأربع إلا عذاب جهنم وفيه: اللهم إني أعوذ بك من الْمَأْثَمِ والْمَغْرَمِ.
950- وعن عمار (بن ياسر) أنه صلى صلاة أخفها فكأنهم أنكروها 2 فقال: أَلَمْ أُتِمَّ الركوع والسجود؟ قالوا: بلى، قال: أما إني دعوت فيها بدعاء كان النبي صلى الله عليه وسلم يدعو به: اللهم بِعِلْمِكَ الغيب، وقدرتك على الخلق، أحيني ما علمت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي، (و) أسألك خشيتك في الغيب والشهادة، وكلمة الإخلاص في الرضَى والغضب3، (وأسألك القصد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 317) وبأرقام: (2397, 6368, 6375, 6377, 7129)، بعضها مطول وبعضها مختصر، وصحيح مسلم (1: 412). ورواه كذلك أبو داود والترمذي والنسائي. ومعنى المغرم أي الدين وقيل: ما يستدان فيما لا يجوز وفيما يجوز، ثم يعجز عن أدائه. والمأثم: الذي يأثم به الإنسان أو هو الإثم نفسه.
2 في المخطوطة: "أنه صلى صلاة أوجر فيها فأنكروا ذلك".
3 في المخطوطة: "وكلمة الحق في الغضب والرضا" وهي في الرواية الأولى وليست في هذه.

ج / 1 ص -467- في الفقر والغنى) 1 (وأسألك نعيما لا ينفد، وقرة عين لا تنقطع، وأسألك الرضاء بالقضاء، وبرد العيش بعد الموت)، ولذة النظر إلى وجهك، والشوق إلى لقائك، وأعوذ بك من ضراء مضرة، وفتنة 2 مُضِلَّةٍ، اللهم زَيِّنَّا بزينة الإيمان، واجعلنا هداة مهتدين.
رواه النسائي 3 وغيره.
951- عن عتبان 4 قال: (صلينا مع النبي صلى الله عليه وسلم فسلمنا حين سلم).
رواه البخاري. 5.
952- قال: 6(وكان ابن عمر (رضي الله عنهما) يستحب إذا سلم الإمام أن يسلم من خلفه ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين ليس في هذه الرواية, وإنما هي في الرواية الأولى عنده في هذا الحديث.
2 في المخطوطة: "ومن فتنة".
3 سنن النسائي (3: 55 , 54) من رواية أخرى أطول. ورواه أحمد وقوله "وغيره" مضافة بخط جديد مغاير..
4 في المخطوطة: "غسان"، وهو عتبان بن مالك, وقد أورد البخاري حديثه مطولا في أوائل كتاب الصلاة. وأورده هنا مختصرا وأتم منه بعد حديث.
5 صحيح البخاري: كتاب الأذان (2: 323) وأصل حديثه متفق عليه.
6 أي البخاري: في كتاب الأذان (2: 323).

ج / 1 ص -468- 953- وله 1 في حديث أم سلمة: (كان (رسول الله صلى الله عليه وسلم) إذا سلم قام النساء حين يقضي تسليمه، ومكث 2 يسيرا قبل أن يقوم ( قال 3 (ابن شهاب): فأرى - والله أعلم، أن مكثه 4 لكي ينفذ النساء قبل أن يدركهن من انصرف من القوم. 5.
954- (6 وعن عمرو بن سعد قال: سمعت عبد الله يقول: ( إذا جلس أحدكم في صلاته - ذكر التشهد - ثم ليقل: اللهم إني أسألك من الخير كله، ما علمت منه وما لم أعلم، وأعوذ بك من الشر كله، ما علمت منه وما لم أعلم، اللهم إني أسالك من خير ما سألك عبادك الصالحون7، وأعوذ بك من شر ما عاذ منه عبادك الصالحون8، ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، (وقنا عذاب النار)، ربنا اغفر لنا ذنوبا وكفر عنا سيئاتنا " وتوفنا مع الأبرار، ربنا وآتنا ما وعدتنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 322) ورواه من طرق أخرى (2: 334)، والحديث رواه كذلك أبو داود والنسائي وابن ماجه.
2 في المخطوطة: "وهو يمكث في مكانه".
3 في المخطوطة: "قالت: فنرى".
4 في المخطوطة: "أن ذلك".
5 في المخطوطة: "قبل أن يدركهن الرجال".
6 هذا الحديث قد سقط من الأصل، وكتب بالهامش بخط دقيق لكن الكاتب هو نفس كاتب الأصل. لذا وضعناه هنا.
7 في المخطوطة في الموضعين: "الصالحين".
8 في المخطوطة في الموضعين: "الصالحين".

ج / 1 ص -469- على رسلك، ولا تخزنا يوم القيامة 1 إنك لا تخلف الميعاد).
رواه الأثرم 2.
955- ولمسلم 3 عن جابر (بن) 4 سمرة (قال): (كنا إذا صلينا مع رسول الله صلى الله عليه وسلم قلنا: السلام عليكم ورحمة الله، (السلام عليكم ورحمة الله، و) أشار بيده إلى الجانبين، فقال رسول الله صلى الله عليه وسلم علام تومئون بأيديكم كأنها أذناب خيل شمس؟ إنما يكفي أحدكم أن يضع يده على فخذه، ثم يسلم على أخيه من على يمينه وشماله ).
956- وفي رواية للنسائي: 5 ( ثم يقول: السلام عليكم السلام عليكم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة اختصر النص فقال: عقب قوله "سيئاتنا" إلى قوله "إنك لا تخلف الميعاد".
2 ذكره ابن قدامة في المغني (1: 547).
3 صحيح مسلم (1: 322). والحديث رواه كذلك أبو داود (1: 262) بلفظ قريب، والنسائي (3: 4- 5, 61- 62, 64) بألفاظ، ومسند أحمد (5: 86, 88 , 102 , 107) بألفاظ متقاربة كذلك.
4 ما بين القوسين كتب بين السطرين بخط محدث مغاير لكنه من الأصل.
5 سنن النسائي (3: 4- 5).

ج / 1 ص -470- 957- (وعن ابن مسعود (قال:) (لا يجعل أحدكم للشيطان شيئا 1 من صلاته، يرى أن حقا عليه أن لا ينصرف إلا عن يمينه، لقد رأيت النبي صلى الله عليه وسلم كثيرا ينصرف عن يساره.
أخرجاه. 2.
958- ولمسلم: 3 (أكثر ما رأيت (رسول الله صلى الله عليه وسلم) ينصرف عن يمينه .
959- وفي لفظ: إذا سلم أحدكم فليلتفت إلى صاحبه، ولا يومئ بيده( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "حظا" وليست في أحد الصحيحين, وعند مسلم "جزءا".
2 صحيح البخاري: كتاب الأذان (2: 337) واللفظ له, وصحيح مسلم (1: 492) بلفظ قريب.
3 صحيح مسلم (1: 492) لكن هذا من حديث أنس بن مالك وليس من حديث ابن مسعود, فتنبه. وقد كان في المخطوطة: "أكثر ما رأيته ينصرف عن يمينه". وعند مسلم روايتان عن أنس: الأولى التى أثبتها. والثانية: "أن النبي صلى الله عليه وسلم كان ينصرف عن يمينه". وانظر الجمع بين روايتي ابن مسعود وأنس، شرح الكرماني (5: 199) والنووي (5: 220) والفتح (2: 338).
4 هذه الروايات الثلاث قد كتبت في الهامش وبنفس الخط، لذا أثبتناها في الأصل. والله أعلم.

ج / 1 ص -471- 960- وعن ابن مسعود: (أن النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن يساره: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله، حتى يُرَى بياضُ خده) صححه الترمذي 1.
961- عن 2 سعد: (كنت أرى رسول الله صلى الله عليه وسلم يسلم عن يمينه وشماله، حتى أرى بياض خده) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (2: 89- 90) إلا قوله "حتى يرى بياض خده"، فليست في المطبوع من سنن الترمذي. والحديث عند أبي داود (1: 261- 262), وسنن النسائي بلفظه (2: 230), (3: 62 , 63 , 64) وسنن ابن ماجه بتقديم وتأخير (1: 296) ومسند أحمد واللفظ له (1: 390). وانظر (1: 394 , 406 , 408 , 409 , 414 , 427 , 448).
2 في المخطوطة: "ولأبي داود عن سعد".
3 الحديث رواه مسلم (1: 409) واللفظ له. ورواه كذلك النسائي (3: 61) وابن ماجه (1: 296) وابن خزيمة (1: 359) وابن حبان (3: 341) وأحمد في المسند (1: 172 , 181) والدارقطني (1: 356). ونسبه الحافظ في التلخيص (1: 271) أيضا للبزار وقال: وقال البزار: روي عن سعد من غير وجه. قلت: في المخطوطة زيادة "السلام عليكم ورحمة الله, السلام عليكم ورحمة الله"، وليست هذه من رواية سعد عند من ذكرتهم. إنما ذكرها ابن قدامة في المغني (1: 554- 555) ونسبها لأبي داود، والحديث كله ليس في أبي داود. والله أعلم بالصواب, إذ لم يذكره أصحاب الأطراف لأبي داود.

ج / 1 ص -472- 962- وروى سعيد 1 عن علي (أنه كان يسلم عن يمينه و (عن) يساره: السلام عليكم، السلام عليكم).
963- وروى يحيى بن صاعد 2 عن عمار يرفعه: (أنه كان يسلم عن يمينه حتى يرى بياض خده الأيمن، وإذا سلم عن يساره يرى بياض خده الأيمن والأيسر).
964- وعن أبي هريرة مرفوعا: (حذف السلام سنة) رواه أحمد، 3 وقال: هو أن لا يمد به صوته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبي سعيد بن منصور، وسننه ليست عندي الآن, وقد ذكر الأثر ابن قدامة في المغني (1: 555).
2 قلت: كذا هذا الحديث في المخطوطة إلا قوله "عن يساره يرى" فكانت "عن يساره حتى يرى" ولا يستقيم المعنى بوجودها، وهي مخالفة لرواية الدارقطني وابن ماجه, وهذا الحديث رواه الدارقطني من طريق يحيى بن محمد بن صاعد. لكن المصنف لم يسقه بلفظه فانظره فيه (1: 356)، ورواه كذلك ابن ماجه (1: 296) وليس فيه تكرار رؤية الخد. وقال في زوائد ابن ماجه: إسناده حسن، وقال صاحب المغني بذيل الدارقطني (1: 356): ورواته كلهم محتج بهم. لكن قوله "حتى يرى بياض خده الأيمن والأيسر" وهذا لفظ الدارقطني، لم يتضح لي معناه الآن - والله أعلم.
3 مسند أحمد (2: 532) ورواه كذلك مرفوعا أبو داود (1: 263) وابن خزيمة (1: 362). ورواه كذلك الحاكم في المستدرك (1: 231) والبيهقي (2: 180) كلهم مرفوعا. ونقل الشيخ أحمد شاكر عن التلخيص قول الدارقطني في العلل: الصواب موقوف. قلت: وفي إسناد الجميع قرة بن عبد الرحمن. قلت: وقوله "وقال..." ظاهره نسبة هذا القول لأحمد. وقد قال ابن قدامة في المغني (1: 557) بعد ذكره لهذا الحديث: قال ابن المبارك: معناه أن لا يمده مدا. قال أحمد: حديث حسن صحيح... قال أحمد بن أثرم: سمعت أبا عبد الله أحمد بن حنبل يقول: حذف السلام سنة, هو أن لا يطول به صوته, وطول أبو عبد الله صوته. اهـ والله أعلم.

ج / 1 ص -473- 965- ورواه الترمذي 1 موقوفا وصححه.
966- ولأبي داود 2 عن سمرة " قال: (أمرنا النبي صلى الله عليه وسلم) أن نرد على الإمام، وأن نتحاب، وأن يسلم بعضنا على بعض) وسنده ثقات.
967- ولأحمد 3 في حديث عائشة: (ثم يسلم تسليمة واحدة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (2: 93- 94)، ومثله رواه البيهقي موقوفا كذلك. قلت: وسواء روي مرفوعا أو موقوفا فالحديث له حكم الرفع عند عامة المحدثين، لأن قول الصحابي "من السنة" أو "السنة كذا" هو مرفوع حكما. ومعنى الموقوف - كما رواه الترمذي والبيهقي - هو موقوف لفظا, ويكون مرفوعا حكما, والله أعلم.
2 سنن أبي داود (1: 263). ورواه كذلك ابن ماجه (1: 297)، ونسبه الحافظ في التلخيص للحاكم والبزار. وزاد: "في الصلاة", وإسناده حسن. قلت: وهو من رواية الحسن البصري عنه, وفي سماعه منه خلاف مشهور بين المحدثين, وقد بحثناه سابقا.
3 مسند أحمد (6: 236)، وأول الحديث عنده: عن زرارة بن أوفى قال: سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم بالليل, فقالت:...

ج / 1 ص -474- السلام عليكم، يرفع بها صوته حتى يوقظنا).
968- وفي رواية:1 (تسليمة واحدة 2 تلقاء وجهه).
969- وفي حديث علي3: ( وتحليلها التسليم).
970- وعن ثوبان (قال:) (كان رسول الله صلى الله عليه وسلم إذا انصرف من صلاته، استغفر ثلاثا، وقال: اللهم أنت السلام ومنك السلام، تباركت ذا 4 الجلال والإكرام).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عند الترمذي وابن ماجه وابن خزيمة وكلهم من حديث عائشة رضي الله عنها, وانظر سنن الترمذي (2: 90- 91) وابن ماجه (1: 297) وصحيح ابن خزيمة (1: 360)، لكن قال الترمذي: وحديث عائشة لا نعرفه مرفوعا إلا من هذا الوجه... والحديث رواه ابن خزيمة كذلك موقوفا من فعلها (1: 360، 361) وعليه عنون إباحة الاقتصار على تسليمة واحدة. ورواه كذلك الحاكم (1: 230- 231) والبيهقي (2: 179) مرفوعا وموقوفا. قلت: ولا يتعارض حديث عائشة مع غيره. فهذا في النفل في الليل فقد يرفع صوته بها ليوقظ النائمين- وهو في بعض الأحيان ـ أما أحاديث الصحابة الآخرين فهم رووا ما رأوه في المسجد وفي الجماعة. والله أعلم.
2 في المخطوطة زيادة "من"، ولم أجدها في المصادر.
3 سنن أبي داود (1: 16 , 167- 168) وسنن الترمذي.
4 في المخطوطة "ياذا" بزيادة "يا".

ج / 1 ص -475- قيل 1 للأوزاعي: (كيف الاستغفار؟ قال: تقول: 2 أستغفر الله، أستغفر الله) رواه مسلم 3.
971- وله 4 عن ابن الزبير (أنه كان يقول في دبر كل صلاة - حين يسلم: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله، مخلصين له الدين، ولو كره الكافرون. وقال: كان رسول الله صلى الله عليه وسلم يهلل 5 بهن دبر كل صلاة).
972- ولهما 6 في حديث المغيرة: (....اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجدُّ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في صحيح مسلم: قال الوليد: فقلت للأوزاعي.
2 في المخطوطة: "يقول" بالياء.
3 صحيح مسلم (1: 414)، والحديث رواه أصحاب السنن.
4 صحيح مسلم (1: 415- 416). والحديث رواه أبو داود والنسائي، كما ذكره المزي في التحفة (4: 330).
5 في المخطوطة: "يهل".
6 صحيح البخاري: كتاب الأذان (2: 325), والدعوات، وصحيح مسلم (1: 414- 415) وهو جزء من حديث طويل رواه البخاري في كتاب الاعتصام, والرقاق, والقدر, والدعوات, ورواه كذلك أبو داود والنسائي.

ج / 1 ص -476- 973- ولمسلم 1 عن عائشة (قالت:) (كان (النبي صلى الله عليه وسلم) إذا سلم، لم يقعد إلا مقدار ما يقول: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام).
974- وفي البخاري 2 عن أبي هريرة (رضي الله عنه) قال: جاء الفقراء إلى رسول الله صلى الله عليه وسلم فقالوا: (ذهب أهل الدُّثُورِ من الأموال بالدرجات العُلَى والنعيم المقيم: يصلون كما نصلي، ويصومون كما نصوم، ولهم فضلُ الأموال3 يحجون بها، ويعتمرون، ويجاهدون، ويتصدقون، قال: ألا أحدثكم بما 4 إن أخذتم به أدركتم 5 من سبقكم، ولم 6 يدرككم أحد 7 بعدكم، وكنتم خيرَ مَن أنتم بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 414). تنبيه: وقع في الهامش هذا الحديث, وهو مكرر لما في الأصل، لذا لم نذكره واكتفينا بالتنبيه.
2 صحيح البخاري: كتاب الأذان (2: 325) وكتاب الدعوات (11: 132). والحديث في مسلم كذلك (1: 416- 417)، فهو متفق عليه.
3 كذا رواية الأصيلي. ورواية الأكثر "ولهم فضل أموال" وللكشميهني "فضل من أموال".
4 كذا في المخطوطة, وفي رواية الأصيلي "بأمر إن أخذتم"، قال الحافظ وسقط قوله "بما" من أكثر الروايات, وكذا قوله "به".
5 في المخطوطة: زيادة "به".
6 في المخطوطة: "ولن".
7 في المخطوطة: "أحدا" وقد أضيف الألف بخط جديد.

ج / 1 ص -477- ظهرانيه، إلا من عمل مثله،: تسبحون، وتحمدون، وتكبرون خلف كل صلاة ثلاثا 1 وثلاثين. فاختلفنا بيننا، فقال بعضنا: نسبح ثلاثا وثلاثين ونحمد ثلاثا وثلاثين، ونكبر أربعا وثلاثين، فرجعت إليه، فقال: تقول2: سبحان الله، والحمد لله، والله أكبر، حتى يكون منهن كلهن ثلاث وثلاثون) 3.
975- وله 4 في حديث: ( تسبحون (في) دبر كل صلاة عشرا، وتحمدون عشرا، وتكبرون عشرا).
976- ولمسلم: 5: ( إحدى عشرة، إحدى عشرة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ثلاث وثلاثين".
2 في المخطوطة: "تقولون".
3 في المخطوطة: "ثلاثا وثلاثين"، وهي رواية كريمة والأصيلي وأبي الوقت, كذا قال الحافظ في الفتح. وتوجه بأن اسم كان محذوف والتقدير: حتى يكون العدد منهن كلهن ثلاثا وثلاثين.
4 أخرجه البخاري: في كتاب الدعوات (11: 132- 133) من حديث أبي هريرة رضي الله عنه، وقال عقبة: تابعه عبيد الله بن عمر عن سمي, ورواه ابن عجلان عن سمي, ورجاء بن حيوة, ورواه جرير عن عبد العزيز بن رفيع عن أبي صالح عن أبي الدرداء, ورواه سهيل عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم, اهـ. وانظر الفتح (11: 134- 135) لمعرفة طرق هذا الحديث, وما قيل فيه.
5 صحيح مسلم (1: 417)، وانظر شرح النووي (5: 94) لبيان الرواية الراجحة.

ج / 1 ص -478- 977- وله 1 من حديث أبي هريرة مرفوعا أيضا: (من سبح (الله) في دبر كل صلاة ثلاثا وثلاثين، وحمد (الله) ثلاثا وثلاثين، وكبر (الله) ثلاثا وثلاثين، (فتلك تسعة وتسعون) ثم قال تمام المائة: لا إله إلا الله، وحده لا شريك له، له المك وله الحمد، وهو على كل شيء قدير. غفرت خطاياه 2 وإن كانت مثل زبد البحر).
978- ولمسلم 3 عن أبي ذر: (أن النبي صلى الله عليه وسلم كان يسبح خلف كل صلاة ثلاثا وثلاثين، ويحمد ثلاثا وثلاثين، ويكبر ثلاثا وثلاثي).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 418). والحديث رواه أحمد (4: 57) من الفتح الرباني، وابن خزيمة (1: 369) وابن حبان (3: 353) والبغوي في شرح السنة (3: 228- 229).
2 في المخطوطة "غفر له".
3 كذا في الأصل: عزاه لمسلم ومن فعل النبي صلى الله عليه وسلم، ولم أجده في مسلم رواية عن أبي ذر بهذا المعنى, لا من فعل النبي صلى الله عليه وسلم ولا من قوله, وقد تتبعت روايات أبي ذر في مسلم -وهي ما يقرب من ستين حديثا - فلم أجده, وقد وجدت هذا الحديث من قول النبي صلى الله عليه وسلم وبلفظ قريب عند ابن ماجه (1: 299) وأحمد في المسند (5: 158) ومثله عند ابن خزيمة بلفظ قريب (1: 368) ومسند الحميدي (133)، وكلها من قوله صلى الله عليه وسلم. والله أعلم. وصحيح ابن حبان (3: 355) وكلها من قوله صلى الله عليه وسلم. والله أعلم.

ج / 1 ص -479- 979- وفي البخاري. 1 عن ابن عباس - في قوله: {وأدبار السجود}2 قال: (أمَرَهُ أن يسبح في أدبار3 الصلوات كلها).
980- وعن عبد الله بن عمر (و) قال: قال رسول الله صلى الله عليه وسلم: (خصلتان لا يحصيهما رجل مسلم، إلا دخل الجنة، وهما يسير، ومن يعمل بهما قليل، يسبح الله في دبر كل صلاة عشرا، ويُكَبِّرُ عشرا، ويَحْمَدُ عشرا، قال: فرأيت رسول الله صلى الله عليه وسلم يعقدها بيده، فتلك خمسون ومائة باللسان، وألف وخمسمائة في الميزان، وإذا 4 أوى إلى فراشه سبح وحمد وكبر مائة،5 فتلك مائة باللسان وألف في الميزان) ".
صححه الترمذي. 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب التفسير (8: 597) قال الحافظ: وأخرجه الطبري.
2 سورة ق: آية 40.
3 في المخطوطة "خلف".
4 في المخطوطة "فإذا".
5 في المخطوطة زيادة "مرة".
6 أخرجه الترمذي مسندا (5: 478) وليس اللفظ له. وقال: هذا حديث حسن صحيح. والحديث أخرجه ابن ماجه واللفظ له (1: 299)، ورواه بألفاظ قريبة أحمد في المسند (2: 160 , 205) وأبو داود (4: 316) والنسائي (3: 74). ورواه الترمذي معلقا وبلفظ آخر (2: 266) وعبد الرزاق في مصنفه (2: 233- 234) وابن حبان (3: 352).

ج / 1 ص -480- 981- وفي البخاري 1 عن ابن عباس (رضي الله عنهما) ( أن رفع الصوت بالذكر - حين ينصرف الناس من المكتوبة - كان على عهد النبي صلى الله عليه وسلم).
982- (و) قال ابن عباس: (كنت أعلم إذا انصرفوا بذلك (إذا سمعته)?.
983- وفيه 2: عن سمرة (قال:) (كان النبي صلى الله عليه وسلم إذا صلى صلاة أقبل علينا بوجهه).
984- وعن زيد بن ثابت قال: (أمرنا أن نسبح في دبر كل صلاة ثلاثا وثلاثين، ونحمد ثلاثا وثلاثين، ونكبر أربعا وثلاثين، فأتي 3 رجل في المنام من الأنصار فقيل له: أمركم رسول الله صلى الله عليه وسلم أن تسبحوا في دبر كل صلاة كذا وكذا؟ قال الأنصاري (في منامه):

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 324- 325). والحديث رواه مسلم بلفظه في القولين (1: 410)، فهو متفق عليه. واللفظ الأول رواه كذلك أبو داود والنسائي، واللفظ الثاني رواه أبو داود كما في تحفة الأشراف.
2 صحيح البخاري: كتاب الأذان (2: 333)، ورواه بأرقام (1143, 1386, 2085 , 3236 , 3354 , 4674 , 6096 , 7047). والحديث رواه مسلم بأحد ألفاظ البخاري (4: 1781) رقم (2275) فهو متفق عليه. والحديث يتعلق بالرؤيا. ورواه كذلك الترمذي والنسائي وغيرهما.
3 في المخطوطة: "فأوتي".

ج / 1 ص -481- نعم، قال: فاجعلوها خمسا وعشرين خمسا وعشرين، واجعلوا فيها التهليل، فلما أصبح غدا على النبي صلى الله عليه وسلم فأخبره، فقال رسول الله صلى الله عليه وسلم: فافعلوا).
إسناده جيد، رواه أحمد وغيره. 1.
985- وعن أبي ذر مرفوعا: (من قال في دبر صلاة الفجر، وهو ثاني 2 رجليه - قبل أن يتكلم: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت، وهو على كل شيء قدير، عشر مرات، كتب له 3 عشر حسنات، ومحيت 4 عنه عشر سيئات، ورفع له عشر درجات، وكان يومه 5 ذلك في حرز من كل مكروه، وحرس من الشيطان، ولم ينبغ 6 لذنب أن يدركه في ذلك اليوم إلا الشرك بالله).
صححه الترمذي. 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 184 بلفظه, 190 بلفظ قريب). والحديث رواه النسائي (3: 76) وابن خزيمة (1: 370) وابن حبان)3: 356- 357).
2 في المخطوطة: "ثان".
3 في المخطوطة: "كتب الله له".
4 في المخطوطة: "ومحي عنه".
5 في المخطوطة: "وكان في يومه".
6 في المخطوطة: "ولن ينبغي".
7 سنن الترمذي (5: 515)، وقال: هذا حديث حسن غريب صحيح. قلت: ونسبه السيوطي في الفتح الكبير لابن ماجه, ونسبه المنذري في الترغيب (1: 238) للنسائي.

ج / 1 ص -482- ورواه أحمد، وقال: عن معاذ، وفيه صلاة المغرب والصبح.
989- وله شاهد عند النسائي 1، بإسناد جيد في المغرب.
990- وعن عبد الرحمن بن حسان 2 عن مسلم بن الحارث التميمي 3 - وقيل: الحارث بن مسلم - عن (أبيه) 4 أن رسول الله صلى الله عليه وسلم أسرَّ إليه فقال: ( إذا انصرفت من صلاة المغرب فقل: اللهم أجرني من النار سبع مرات).
991- (وفي رواية: (قبل أن تكلم أحدا من الناس) 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الترغيب والترهيب (1: 238). قلت: والحديث مروي من طرق وعن عدد من الصحابة.
2 هو أبو سعيد الفلسطيني الكناني: لا بأس به، من رجال أبي داود والنسائي في اليوم والليلة. وقد وقع في صحيح ابن حبان المطبوع "حبان" وهو خطأ مطبعي والله أعلم.
3 في المخطوطة: "التيمي"، وهو خلاف ما في الأصول.
4 ما ساقه في المخطوطة هو جمع لما في السنن وابن حبان والمسند، إذ عند أبي داود -في الرواية الأولى-: عن الحارث بن مسلم عن أبيه مسلم بن الحارث, وفي الرواية الثانية: حدثني مسلم بن الحارث بن مسلم التميمي عن أبيه، وساق في الرواية نفسها من طريق ابن المصفي: قال: سمعت الحارث بن مسلم بن الحارث التميمي يحدث عن أبيه. وعند ابن حبان: عن مسلم بن الحارث بن مسلم التميمي عن أبيه. وهو الموجود عند أحمد في المسند وتحفة الأشراف للمزني إذ سمى هؤلاء الصحابي: الحارث بن مسلم التميمي. والله أعلم.
5 هذه الرواية لأحمد في المسند، وأما عند أبي داود وابن حبان فقوله: "قبل أن تكلم أحدا".

ج / 1 ص -483- فإنك إذا قلت ذلك ثم مت من ليلتك كتب الله 1 لك جوارا منها، وإذا صليت الصبح فقل كذلك2، فإنك إن مت في3 يومك كتب الله لك جوارا منها).
قال الحارث: أسرها إلينا رسول الله صلى الله عليه وسلم فنحن 4 نخص بها إخواننا.
رواه أبو داود وابن حبان في صحيحه 5.
992- وعن عقبة بن عامر (أنه قال:) ( أمرني رسول الله صلى الله عليه وسلم أن أقرأ بالمعوذات في دبر كل صلاة).
رواه ابن حبان في صحيحه 6.
993- ولفظ الترمذي: 7 ( بالمعوذتين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة في الموضعين. وهو عند ابن حبان وأحمد, أما عند أبي داود فلفظه: "كتب لك جوار".
2 في المخطوطة: "مثل ذلك"، وما أثبتناه هو لفظ أبي داود.
3 في المخطوطة: "من"، وهو عند أحمد وابن حبان.
4 في المخطوطة: "ونحن".
5 سنن أبي داود (4: 320 , 321) وصحيح ابن حبان (3: 360- 361). والحديث في مسند أحمد بتقديم وتأخير (4: 234).
6 قلت: ليس هذا اللفظ لابن حبان، وإنما هو لفظ أحمد في المسند, وأبي داود في السنن, فلفظ ابن حبان (3: 347)، قال رسول الله صلى الله عليه وسلم: اقرؤوا المعوذات في دبر كل صلاة".
7 سنن الترمذي (5: 171) وقال: هذا حديث حسن غريب.

ج / 1 ص -484- ورواه أحمد وغيره، 1 وهو حسن. وقال النسائي: غريب.
994- وله 2 عنه مرفوعا: (ما سأل سائل بمثلهما، 3 ولا استعاذ مستعيذ بمثلهما) 4 حديث حسن.
995- وعن أبي سعيد (قال:) 5(كان رسول الله صلى الله عليه وسلم يتعوذ من الجان وعين الإنسان،) حتى نزلت المعوذتان)، فلما نزلتا 6 أخذ بهما وترك ما سواهما (. قال الترمذي: 7 حسن غريب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في المسند (4: 146، 155) وأبو داود (2: 86) والنسائي (3: 68), وابن خزيمة (1: 372) وابن حبان (3: 347) بلفظ ابن خزيمة.
2 سنن النسائي (8: 254)، وهو جزء من حديث عن عقبة بن عامر الجهيني رضي الله عنه. والحديث عند الدارمي (2: 332) بلفظ قريب.
3 في المخطوطة: "ما سئل".
4 في المخطوطة في الموضعين: "مثلهما".
5 في المخطوطة: "أن رسول الله صلى الله عليه وسلم كان".
6 في المخطوطة: "نزلت".
7 سنن الترمذي (4: 395)، والحديث في سنن النسائي (8: 271) بلفظ قريب، وابن ماجه كذلك (2: 1161) رقم: (3511).

ج / 1 ص -485- 996- وفي البخاري 1 أن سعدا كان يُعلِّمُ بنيه هؤلاء الكلمات كما يعلِّم الْمُعلِّمُ الغلمان الكتابة، ويقول: (إن رسول الله صلى الله عليه وسلم كان يتعوذ منهن دبر الصلاة:2 اللهم إني (أعوذ بك من البخل) وأعوذ بك من الجبن، وأعوذ بك أن أُرَدَّ إلى أرذل العمر، وأعوذ بك من فتنة الدنيا 3 وأعوذ بك من عذاب القبر).
997- وللنسائي:4 عن أبي بكر (ة) 5 عن النبي صلى الله عليه وسلم كان يقول دبر الصلاة: 6 ( اللهم إني أعوذ بك من الكفر والفقر، وعذاب القبر).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث من روايتين عند البخاري, الأولى وهي أول الحديث عدا قوله "أعوذ بك من البخل"، فانظرها في كتاب الجهاد (6: 35- 36). والرواية الثانية في كتاب الدعوات، وأولها مخالف لما هنا. حيث فيها "كان سعد يأمر بخمس ويذكرهن عن النبي صلى الله عليه وسلم أنه كان يأمر بهن: اللهم إني أعوذ بك من البخل.." فانظرها (11: 1174). والحديث له روايات عنده في كتاب الدعوات (11: 178, 181, 192) والحديث رواه الترمذي (5: 562) والنسائي (8: 256-257, 266).
2 في المخطوطة: "بهن دبر كل صلاة"، وهو لفظ النسائي.
3 في البخاري زيادة مفسرة لفتنة الدنيا: "يعني فتنة الدّجال".
4 سنن النسائي: (3: 73- 74) و (8: 262). والحديث رواه أحمد في مسنده (5: 36 , 39 , 42 , 44).
5 في المخطوطة: "أبي بكر".
6 في المخطوطة: بعد التشهد".

ج / 1 ص -486- 998- ولأحمد 1 عن أم سلمة (أن رسول الله صلى الله عليه وسلم) كان يقول إذا صلى الصبح حين يسلم: للهم إني أسألك علما نافعا، ورزقا طيبا، وعملا متقبلا).
999- ولمسلم 2 عن جابر بن سمرة: (أن النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 322 , وكذلك: 294 , 305 , 318). والحديث عند ابن ماجه (1: 298). قلت: والأسانيد الخمسة كلها من طريق مولى أم سلمة. وقال في زوائد ابن ماجه: رجال إسناده ثقات, خلا مولى أم سلمة فإنه لم يسمع, ولم أر أحدا ممن صنف في المبهمات ذكره, ولا أدري ما حاله. اهـ. قلت: في قوله -رحمه الله- تجوز، فقد قال الحافظ في التهذيب (12: 387): موسى بن أبي عائشة, عن مولى لأم سلمة, عنها في القول عقب صلاة الفجر رواه النسائي من طريق وكيع عن سفيان الثوري عنه, وأخرجه ابن ماجه من حديث شعبة عن موسى. وهذا المولى اسمه عبد الله بن شداد, سماه الدارقطني في "الإفراد" في روايته لهذا الحديث, من طريق شاذان الأسود بن عامر عن سفيان, وانظر بقية كلامه فيه, وقوله: رواه النسائي: أظنه في عمل اليوم والليلة, وليس في سننه، والله أعلم, وأخرجه عبد الرزاق (2: 234).
2 صحيح مسلم (1: 464)، والحديث رواه كذلك أبو داود (234) بلفظ "يتربع" (4: 263) والترمذي (2: 480- 481) بلفظ "فقد" وقال: هذا حديث حسن صحيح، والنسائي بلفظ مسلم (3: 80). وأخرجه عبد الرزاق بلفظ "قعد" (2: 238).

ج / 1 ص -487- وسلم كان إذا صلى الفجر جلس 1 في مصلاه حتى تطلع الشمس (حسنا)?( 2.
1000- وله عن سعد: (كنت أرى رسول الله صلى الله عليه وسلم لا يقوم من مصلاه الذي يصلي فيه حتى تطلع الشمس، فإذا طلعت الشمس قام).
1001- وعن عائشة (رضي الله عنها قالت:) ( نزلت هذه الآية {وَلاَتَجْهَرْ بِصَلَاتِك َ وَلَا تُخَافِتْ بِهَا}3 4 في الدعاء).
أخرجاه. 5.
1002- وفي حديث أبي: (... رحمة الله علينا وعلى موسى، لولا أنه عجل) لرأى العجب... قال: وكان إذا ذكر 6 أحدا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "إذا صلى الصبح تربع".
2 أي: طلوعا حسنا.. أي مرتفعة.
3 سورة الإسراء، آية 110.
4 في المخطوطة زيادة "وابتغ بين ذلك سبيلا"، لكنها ليست في الصحيحين من رواية عائشة, وإنما هي في رواية ابن عباس عندهما. لذا حذفتهما. والله أعلم. والحديث رواه الترمذي ومالك أيضا.
5 صحيح البخاري: كتاب التوحيد (13: 501) واللفظ له, وكذا في كتاب التفسير (8: 405) وكتاب الدعوات (11: 131) وصحيح مسلم (1: 329).
6 في المخطوطة: "إذا كسر".

ج / 1 ص -488- من الأنبياء بدأ بنفسه: رحمة الله علينا وعلى أخي كذا) 1.
1003- وللتزمذي 2 بسند صحيح: (كان إذا ذكر أحدا فدعا له بدأ بنفسه).
1004- ولمسلم 3 عن أم الدرداء 4 مرفوعا: (دعوة (المرء)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رحمة الله علينا وعليه"، وهو خلاف ما في مسلم. والحديث رواه مسلم في صحيحه (4: 1850- 1852) رقم (172) من كتاب القضائل، وهو جزء من حديث فضائل الخضر -عليه السلام- الطويل. وأخرج هذا الجزء كذلك بلفظ قريب أبو داود (4: 33) والترمذي مختصرا (5: 463)، وأصل الحديث عند البخاري بطوله، لكن من غير هذه اللفظة.
2 أخرجه الترمذي من حديث أبي بن كعب رضي الله عنه (5: 463)، وقال: هذا حديث حسن غريب صحيح.
3 صحيح مسلم (4: 2094) رقم: (2732، 2733).
4 في مسلم ساق الحديث بلفظه من حديث أم الدرداء، ثم عقب: ولأبي الدرداء بمثله، ولفظه فيه: عن صفوان بن عبد الله بن صفوان قال: قدمت الشام, فأتيت أبا الدرداء في منْزله فلم أجده ووجدت أم الدرداء, فقالت: أتريد الحج العام؟ فقلت: نعم, قالت: فادع الله لنا بخير, فإن النبي صلى الله عليه وسلم كان يقول:...فذكره, قال (صفوان) فخرجت إلى السوق فلقيت أبا الدرداء, فقال لي مثل ذلك, يرويه عن النبي صلى الله عليه وسلم, اهـ. والحديث رواه ابن ماجه وأحمد.

ج / 1 ص -489- المسلم لأخيه، بظهر الغيب، مستجابة1،عند رأسه ملك موكل، كلما دعا لأخيه بخير، قال الملك الموكل به: (آمين) ولك بمثل).
1005- وله 2 في حديث المقداد... (أن النبي صلى الله عليه وسلم رفع رأسه إلى السماء... فقال: اللهم أطعم من أطعمني وأسق من سقاني).
1006- وفي السنن:(أنه سمع عليا يدعو فقال علي عمَّ: فإن فضل الخصوص على العموم كفضل السماء على الأرض).
1007- وللترمذي - وحسنه - عن ثوبان (قال: قال رسول الله صلى الله عليه وسلم): (لاث لا يحل لأحد أن يفعلهن: لا يؤم رجل قوما فيخص نفسه بالدعاء دونهم، فإن فعل فقد خانهم، ولا ينظر في قعر بيت قبل أن3 يستأذن، فإن فعل فقد دخل، ولا يصلي [وهو حقن]4 حتى يتخفف).
1008- ولأبي داود، 5 معناه عن أبي هريرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "مجابة".
2 صحيح مسلم وهو جزء من حديث طويل رواه في كتاب الأشربة (3: 1625) رقم (2055). والحديث رواه أحمد في المسند (6: 2 , 3 , 4 , 5) واللفظ لأحمد. لأن لفظ مسلم "وأسعد من أسقاني" والله أعلم.
3 في المخطوطة: "حتى".
4 ما بين المعكوفتين سقط من الأمل، وكتب في الهامش بقلم رصاص: "حقنا"، وكتب عليه: "صح".
5 سنن أبي داود (1: 23) وأشار إليها الترمذي في سننه (2: 190).

ج / 1 ص -490- 1009- وفي الصحيح: 1 (أنه2 برَّكَ على خيل أَحْمَسَ ورجالها خمسا).
1010- وفيه 3 من حديث أبي هريرة: (يستجاب لأحدكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في صحيح البخاري: كتاب الجهاد (6: 189) وكتاب المغازي (8: 70 , 71) وصحيح مسلم (4: 1926) رقم: (137). وهو من حديث جرير بن عبد الله البجلي رضي الله عنه. والحديث في غزوة ذي الخلصة. وأخرجه مسلم في فضائل جرير بن عبد الله رضي الله عنه. والحديث رواه كذلك أحمد. (4: 360 , 362 , 365).
2 أي: رسول الله صلى الله عليه وسلم، فلفظ البخاري ومسلم: "فبرك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات". ولفظ البخاري الآخر: "فبارك على خيل، وفي لفظ ـ في ـ خيل أحمس ورجالها خمس مرات".
3 لقد جمع المصنف بين حديثين اثنين, وإن كانا من رواية أبي هريرة لكن الأول من رواية أبي عبيد مولى عبد الرحمن بن عوف عنه, والثاني من رواية أبي إدريس الخولاني عنه. والحديث الأول من أول الحديث حتى قوله "ما لم يعجل". وأما الحديث الثاني, فهو من قوله: "قيل يا رسول الله" حتى نهاية الحديث. وهو جزء من الحديث التالي عند مسلم، علما بأن القسم الأول عند الشيخين, أما القسم الآخر فهو من رواية مسلم فقط. والله أعلم. أما الرواية الأولى فهي عند البخاري: كتاب الدعوات (11: 140) ومسلم (4: 2095) رقم (2735) وكذلك عند أبي داود (2: 78) والترمذي (5: 464) وابن ماجه (2: 1266) ومالك في الموطأ (1: 213) وأحمد في المسند (2: 396 , 487). أما الرواية الثانية فهي عند مسلم فقط (4: 2096).

ج / 1 ص -491- ما لم يعجل. (قيل يا رسول الله ما الاستعجال)1 ؟ قال: " يقول: قد دعوت، وقد دعوت، فلم (أر) يستجيب2 لي، فيستحسر 3 عند ذلك، ويدع الدعاء).
1011- ولمسلم4 عنه: (لا يزال يستجاب للعبد ما لم يدع بإثم، أو قطيعة رحم، ما لم يستعجل)5.
1012- وللترمذي6 عن ابن مسعود مرفوعا: (سلوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "العجلة".
2 في المخطوطة: "فلم يستجب".
3 في المخطوطة: "فيتحسر"، ومعناها: أي يمل ويعيَي, فيترك الدعاء, ومنه قوله تعالى: {لا يستكبرون عن عبادته ولا يستحسرون} أى: لا ينقطعون عنها. والله - أعلم.
4 صحيح مسلم (4: 2096)، ونسبه الحافظ في الفتح (11: 141) للترمذي أيضا, وكذا المنذري في الترغيب (3: 294).
5 في المخطوطة زيادة "الحر" وليست في مسلم. ولا الترغيب ولا الفتح ولا الفتح الكبير.
6 سنن الترمذي (5: 565).

ج / 1 ص -492- الله من فضله، فإن الله (عز وجل) يحب أن يسأل، وأفضل العبادة انتظار الفرج).
1013- وله 1 وصححه، من حديث عبادة: (ما على الأرض مسلم يدعو الله بدعوة إلا آتاه الله إياها، أو صرف عنه من (السوء) مثلها، ما لم يدع بإثم، أو قطيعة رحم. فقال رجل من القوم: إذاً نُكْثِر؟ قال: الله أكثر).
1014- ولأحمد 2 من حديث أبي سعيد مثله، وفيه: (إما أن تعجل له دعوته3، وإما أن 4 يدخرها له في الآخرة، وإما أن 5 يصرف عنه من السوء مثلها...) .
1015- وفي الترمذي وصحيح 6 الحاكم 7 عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: (من فتح له منكم باب الدعاء فتحت له أبواب الرحمة)، وما سئل اللهُ شيئاً يُعْطَى أحَبَّ إليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (5: 566- 567) مرفوعا.
2 مسند أحمد (3: 18)، وبمعناه عن جابر عند الترمذي (5: 462).
3 في المخطوطة: "إما أن يعجلها".
4 في المخطوطة "أو" في الموضعين، وهو خلاف ما في المسند.
5 في المخطوطة "أو" في الموضعين، وهو خلاف ما في المسند.
6كذا في المخطوطة. وكتاب الحاكم اسمه "المستدرك على الصحيحين".
7 سنن الترمذي (5: 552) واللفظ له والمستدرك (1: 493).

ج / 1 ص -493- من (أن) يُسْأَلَ العافية (وقال رسول الله صلى الله عليه وسلم): ( إن 1 الدعاء ينفع مما نزل، ومما لم ينْزل، فعليكم عباد الله بالدعاء).
1016- ولأحمد 2 عن أنس (أن رسول الله صلى الله عليه وسلم كان إذا دعا جعل ظاهر كفيه مما يلي وجهه، وباطنهما مما يلي الأرض). صحيح. 3.
1017- ولأبي داود 4 بسند حسن عن مالك بن يسار مرفوعا: (إذا سألتم الله فاسألوه ببطون أكفكم، ولا تسألوه بظهورها).
1018- وله 5 بسند جيد عن عائشة (رضي الله عنها قالت:)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وإن الدعاء لينفع".
2 مسند أحمد (3: 123)، وقال الترمذي: هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن أبي بكر القرشي, وهو ضعيف في الحديث, ضعفه بعض أهل العلم من قبل حفظه, وقد روى إسرائيل هذا الحديث عن عبد الرحمن بن أبي بكر عن موسى بن عقبة عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال: ما سئل الله شيئا أحب إليه من العافية.
3 هو من رواية يزيد عن حماد بن سلمة عن ثابت البناني عن أنس.
4 سنن أبي داود (2: 78) ومالك بن يسار له صحبة. والحديث قال سليمان بن عبد الحميد (شيخ أبي داود): قرأته -يعني هذا الحديث - في أصل إسماعيل بن عياش,... فهو وجادة.
5 سنن أبي داود (2: 77).

ج / 1 ص -494- كان رسول الله صلى الله عليه وسلم يستحب الجوامع من الدعاء، ويدع ما سوى ذلك).
1019- قيل: (ولا يستجاب الدعاء من قلب غافل).
رواه الترمذي 1 والحاكم في صحيحه عن أبي هريرة.
1020- وأحمد 2 عن ابن عمر (و) وفيهما: 3 ( ادعوا الله وأنتم موقنون بالإجابة).
1021- وعن جابر مرفوعا: (لا تجعلوني كقدح الراكب يملأ قدحه، ثم يضعه، ويرفع متاعه، فإن احتاج إلى شراب شربه، أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة: "قيل"، مع أن هذا اللفظ هو جزء من الرواية الأخرى "التالية"، ولفظ الترمذي عن أبي هريرة: "ادعوا الله وأنتم موقنون بالإجابة, واعلموا أن الله لا يستجيب دعاء من قلب غافل لاه"، وقال عنه: هذا حديث غريب، لا نعرفه إلا من هذا الوجه, سمعت عباسا العنبري يقول: اكتبوا عن عبد الله بن معاوية الجمحي فإنه ثقة, وأخرجه الحاكم في المستدرك (1: 493) من حديث أبي هريرة أيضا، وقال عنه: هذا حديث مستقيم الإسناد، تفرد به صالح المري وهو أحد زهاد البصرة، ولم يخرجاه, لكن قال الذهبي: صالح متروك.
2 مسند أحمد (2: 177).
3 انظر التعليق رقم (1) فقد سبق تخريجه فيه, واللفظ للترمذي من حديث أبي هريرة, ولفظ أحمد من حديث ابن عمرو بن العاص: "فإذا سألتم الله عز وجل أيها الناس فاسألوه وأنتم موقنون بالإجابة".

ج / 1 ص -495- لوضوء توضأ، وإلا أهراقه، ولكن اجعلوني في أول الدعاء وأوسطه وآخره) 1.
1022- وعن سعد أنه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى. (أ) و حصى تسبح به، فقال: (أخبرك بما هو أيسر عليك من هذا، (أو) أفضل (فقال:) سبحان الله عدد ما خلق في السماء، وسبحان الله عدد ما خلق في الأرض، وسبحان الله عدد ما (خلق) في ذلك، وسبحان الله عدد ما هو خالق، والله أكبر مثل ذلك، والحمد لله مثل ذلك، ولا إله إلا الله مثل ذلك، ولا حول ولا قوة إلا بالله مثل ذلك).
رواه أبو داود والترمذي - وحسنه - 2.
1023- وله 3 عن صفية: (دخل علي رسول الله صلى الله عليه وسلم وبين يدي أربعة آلاف نواة أسبح بها، فقلت: لقد سبحت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الرزاق وعبد بن حميد والعقيلي في الضعفاء وضعفه, عن جابر -كذا في منتحب كنْز العمال (1: 353).
2 سنن أبي داود (2: 80- 81) واللفظ له, وسنن الترمذي (5: 562- 563) وقال: هذا حديث حسن غريب من حديث سعد.
3 أي للترمذي في سننه (5: 555) وقال: هذا حديث غريب, لا نعرفه من حديث صفية إلا من هذا الوجه من حديث هاشم بن سعيد الكوفي, وليس إسناده بمعروف, وفي الباب عن ابن عباس. ثم ذكر حديث ابن عباس في قصة جويرية بنت الحارث رضي الله عنها. وصححه.

ج / 1 ص -496- بهذه، فقال: 1 (ألا أعلمك بأكثر مما سبحت؟ " فقلت: علمني: فقال: " قولي: سبحان الله عدد خلقه).
1024- وعن يُسيرة 2 (وكانت من المهاجرات قالت:) قال لنا رسول الله صلى الله عليه وسلم: (يا نساء المؤمنات (عليكن بالتهليل والتسبيح 3 والتقديس، ولا تغفلن فتنسين الرحمة، واعقدن بالأنامل، فإنهن مسؤولات مستنطقات (رواه أبو داود 4 وغيره بسند حسن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فقال: لقد سبحت بهذا ألا أعلمك..".
2 في المخطوطة: "بسرة" وهو خطأ. وإنما هي يسيرة أم ياسر وقيل: بنت ياسر أم حميضة, من الأنصاريات وقيل من المهاجرات المبايعات, روت عن النبي صلى الله عليه وسلم حديثا, وقد ذكره ابن سعد في الطبقات (8: 310)، وقد وردت فيه مصحفة "بسيرة" بالتصغير وهو خطأ. فقد ذكرها الحافظان ابن عبد البر في الاستيعاب وابن حجر في الإصابة والذهبي في تجريد أسماء الصحابة وغيرهم في حرف الياء. وانظر الإصابة (4: 429) والاستيعاب (4: 429) بهامش الإصابة, والتجريد (2: 312)، ونسب حديثها لأبي داود والترمذي وابن ماجه. والتهذيب (12: 458) والكاشف (3: 483).
3 في المخطوطة: "بالتسبيح والتهليل"، وهو موافق لرواية الترمذي.
4 قلت: ليس اللفظ لأبي داود, والحديث رواه أبو داود بأخصر (2: 81) والترمذي بلفظه مع تأخير الجملة الثانية، (5: 571) ومسند أحمد (6: 370- 371)، وقال الترمذي: هذا حديث غريب إنما نعرفه من حديث هانئ بن عثمان, وقد روى محمد بن ربيعة عن هانئ بن عثمان. اهـ. قلت: روى عن هانئ , محمد بن بشر -كما عند أحمد والترمذي ـ وعبد الله بن داود- كما عند أبي داود ـ وكل من هانئ وأمه حميضة مقبول, والله أعلم.

ج / 1 ص -497- 1025- وعن شداد بن أوس مرفوعا: (إذا كنْز الناس الذهب والفضة، فاكنـزوا هؤلاء الكلمات: اللهم إني أسألك الثبات في الأمر، والعزيمة على الرشد، وأسألك شكر نعمتك، و (أسألك) حسن عبادتك وأسألك قلبا سليما، وأسألك لسانا صادقا، وأسألك من خير ما تعلم، وأعوذ بك من شر ما تعلم، وأستغفرك لما تعلم، إنك أنت علام الغيوب).
رواه أحمد. 1.
1026- وللنسائي: 2 كان يقول 3 في صلاته.
1027- ولأبي 4 داود وغيره بسند حسن عن ابن عمرو (قال:) (رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 123)، وأخرجه الترمذي (5: 476) والنسائي في السنن كما سيأتي في الفقرة التالية، وعمل اليوم والليلة.
2 سنن النسائي (3: 54).
3 في المخطوطة: "يقوله"، وهو خلاف لفظ النسائي.
4 سنن أبي داود (2: 81) وأخرجه الترمذي كذلك (5: 72)، وقال عنه: هذا حديث حسن غريب من هذا الوجه، من حديث الأعمش عن عطاء بن السائب, وروى شعبة والثوري هذا الحديث عن عطاء بن السائب بطوله.

ج / 1 ص -498- 1028- وفي رواية:(1)بيمينه.
1029- وعن زيد بن أرقم قال: (كنا نتكلم في الصلاة، يكلم الرجل صاحبه وهو إلى جنبه في الصلاة حتى نزلت: {وَقُومُوا لِلَّهِ قَانِتِينَ}2 فأمرنا بالسكوت، ونهينا عن الكلام).
(أخرجاه). 3.
1030- ولهما 4 عن ابن مسعود قال: (كنا نسلم على رسول الله صلى الله عليه وسلم وهو في الصلاة، فيرد علينا، فلما رجعنا من عند النجاشي، سلمنا فلم يرد علينا، فقلنا: يا رسول الله: كنا نسلم عليك في الصلاة ترد علينا، فقال: إن في الصلاة شغلا) 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لأبي داود (2: 81) من حديث عبد الله بن عمرو بن العاص نفسه.
2 سروة البقرة، آية: 238.
3 ما بين المعكوفتين كتب في الهامش. والحديث أخرجه مسلم واللفظ له (1: 383) والبخاري بلفظ قريب في: كتاب العمل في الصلاة (3: 72- 73) وكتاب التفسير (8: 198). وأخرجه الترمذي كذلك.
4 صحيح مسلم -واللفظ له- (1: 382) وصحيح البخاري: كتاب العمل في الصلاة (3: 72 , 86) وكتاب مناقب الأنصار (7: 188). والحديث رواه أيضا أبو داود وابن ماجه وأحمد.
5 في المخطوطة: "لشغلا".

ج / 1 ص -499- 1031- ولأحمد 1 والنسائي: (كنا نسلم على النبي صلى الله عليه وسلم إذ كنا بمكة، قبل أن نأتي أرض الحبشة، فلما قدمنا من أرض الحبشة، أتيناه فسلمنا عليه، فلم يرد، 2 فأخذني ما قرب وما بعد، حتى قضوا الصلاة، فسألته، فقال: إن الله عز وجل يحدث من أمره ما يشاء، وإنه قد أحدث من أمره أن لا نتكلم في الصلاة).
1032- وعن ابن عمر قال: (قلت لبلال: كيف كان النبي صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو في الصلاة؟ قال: (كان) يشير بيده).
رواه الخمسة وصححه الترمذي. 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد -واللفظ له- (1: 377) , وكذا بلفظ قريب: (409 , 415 , 463), وسنن النسائي (3: 19).
2 في المخطوطة زيادة "علينا"، وليست في المسند ولا النسائي.
3 الحديث لم يروه الخمسة من حديث ابن عمر عن بلال, وإنما الذي رواه من حديث ابن عمر عن بلال هو أبو داود (1: 244) والترمذي (2: 204) وأحمد في المسند (6: 12) واللفظ لأحمد والترمذي, وأما النسائي وابن ماجه فقد روياه من طريق ابن عمر عن صهيب لا من طريق بلال. وقد صرح صاحب المنتقى بذلك حيث قال عقب هذا الحديث: رواه الخمسة إلا أن في رواية النسائي وابن ماجه: صهيب فكان بلال, وانظره في سنن النسائي (3: 5) وسنن ابن ماجه (1: 325)، ورواه عن طريق ابن عمر عن صهيب: الدارمي (1: 257).

ج / 1 ص -500- 1033، 1034- وصحت الإشارة من حديث أم سلمة، 1 وعائشة 2 وغيرهما 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث أم سلمة رواه البخاري ومسلم وأبو داود وغيرهم، ولفظه: عن كريب أن ابن عباس والمسور بن مخرمة وعبد الرحمن بن أزهر أرسلوا إلى عائشة ثم إلى أم سلمة -في قصة صلاة الركعتين بعد العصر- فقالت أم سلمة: سمعت النبي صلى الله عليه وسلم ينهى عن الركعتين بعد العصر, ثم رأيته يصليهما حين صلى العصر, ثم دخل علي, وعندي نسوة من بني حرام, فأرسلت إليه الجارية فقلت: قومي بجنبه, وقولي له, تقول لك أم سلمة: يا رسول الله سمعتك تنهي عن هاتين, وأراك تصليهما, فإن أشار بيده فاستأخري عنه, ففعلت الجارية, فأشار بيده... الحديث.
2 وحديث عائشة لما صلى بهم جالسا في مرض له فقاموا خلفه وأشار إليهم أن اجلسوا, والحديث رواه البخاري ومسلم وأبو داود وابن ماجه.
3 وثبت من حديث جابر - في قصة شكوى النبي صلى الله عليه وسلم وصلاة الصحابة خلفه قياما ـ فأشار إليهم أن اقعدوا, وثبت من حديث جابر كذلك عند عودته من حاجة أرسله بها رسول الله صلى الله عليه وسلم, وقد أخرج حديث جابر: البخاري ومسلم وأبو داود والنسائي وابن ماجه وغيرهم. وثبت كذلك من حديث صهيب عندما مر برسول الله صلى الله عليه وسلم وهو يصلي فسلم عليه فرد عليه إشارة. الحديث رواه أحمد وأبو داود والترمذي والنسائي وصححه الترمذي, والدارمي, والله أعلم.

ج / 1 ص -501- 1035- ولمسلم 1 عن معاوية بن الحكم السُّلَمي قال: بينما أنا أصلي مع رسول الله صلى الله عليه وسلم إذ عطس رجل من القوم، فقلت: يرحمك الله، فرماني القوم بأبصارهم، فقلت: وَاثُكْلَ أُمِّيَاه، 2 ما شأنكم; تنظرون إليَّ؟ فجعلوا يضربون بأيديهم على أفخاذهم، فلما رأيتهم يُصَمِتُّونَنِي، 3 لكني سكت، فلما صلى رسول الله صلى الله عليه وسلم فبأبي (هو) وأمي، ما رأيت معلما قبله ولا بعده أحسن تعليما منه. فوالله ما كهرني 4 ولا شتمني، قال: (إن هذه الصلاة (لا يصلح فيها شيء من كلام الناس) 5 إنما هو التسبيح والتكبير وقراءة القرآن) أو كما قال رسول الله صلى الله عليه وسلم.
1036- وللبخاري 6 عن أبي هريرة قال: (قام رسول الله صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1/381-382) وقد أخرجه أيضا أبو داود والنسائي ومالك.
2 في المخطوطة: "أماه".
3 في المخطوطة: "يستكتوني".
4 في المخطوطة: "ما كرهني".
5 في المخطوطة: "لا تصلح لشيء من الكلام"، والتصويب من مسلم.
6 صحيح البخاري: كتاب الأدب (10/ 438) والمراد بالأعرابي ذو الخويصرة اليماني, وقيل الأقرع بن حابس. وقد روى الحديث بمعناه مع ذكر بوله في المسجد مساقا واحدا ابن ماجه وابن حبان، وصححه من وجه آخر عن أبي هريرة, وانظر الفتح (10/ 439).

ج / 1 ص -502- الله عليه وسلم إلى الصلاة وقمنا معه، فقال أعرابي - وهو في الصلاة - اللهم ارحمني ومحمدا، ولا ترحم معنا أحدا، فلما سلم النبي صلى الله عليه وسلم قال للأعرابي: لقد حَجَرْتَ 1 واسعا - يريد رحمة الله).
1037- وله 2 تعليقا عن عبد الله بن عمرو: (أن النبي صلى الله عليه وسلم نفخ في صلاة الكسوف).
1038- وعن علي (رضي الله عنه) قال: (كان لي من رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بمهملة ثم جيم ثقيلة ثم راء, أي ضيقت وزنا ومعنى. والقائل: يريد رحمة الله, بعض رواته - قال الحافظ ـ وكأنه أبو هريرة. قال ابن بطال: أنكر صلى الله عليه وسلم على الأعرابي لكونه بخل برحمة الله على خلقه, وقد أثنى الله تعالى على من فعل خلاف ذلك، حيث قال: {والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان..} وانظر الفتح (10/ 439).
2 لفظ البخاري في كتاب العمل في الصلاة (3/ 83) ويذكر عن عبد الله ابن عمرو: نفخ النبي صلى الله عليه وسلم في سجوده في كسوف. والحديث ـ كما قال الحافظ ـ رواه أحمد، وصححه ابن خزيمة والطبري وابن حبان من طريق عطاء بن السائب عن أبيه عن عبد الله بن عمرو, وإنما ذكره البخاري بصيغة التمريض لأن عطاء بن السائب مختلف في الاحتجاج به, وقد اختلط في آخر عمره, لكن أخرجه ابن خزيمة - كما قال الحافظ - من رواية سفيان الثوري عنه, وهو ممن سمع منه قبل اختلاطه, وأبوه وثقه العجلي وابن حبان, وليس هو من شرط البخاري.

ج / 1 ص -503- الله صلى الله عليه وسلم مدخلان بالليل والنهار، وكنت إذا دخلت عليه وهو يصلي تنحنح (1.
رواه أحمد. 2.
1039- وللنسائي 3 معناه.
1040- وعن عبد الله بن الشخير قال: (رأيت رسول الله صلى الله عليه وسلم يصلي وفي صدره أزيز كأزيز المرجل من البكاء).
رواه أحمد وأبو داود. 4.
1041- (قالت عائشة: ( إن) 5 أبا بكر رجل رقيق إذا قرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "يتنحنح لي".
2 مسند أحمد (1/ 80).
3 سنن النسائي: كتاب السهو (باب التنحنح في الصلاة).
4 مسند أحمد (4/ 25,26) وأخرجه أبو داود في كتاب الصلاة: (1/238) بلفظ "كأزيز الرحا من البكاء" وأخرجه النسائي في كتاب السهو: 18 بلفظ "ولجوفه" بدل "وفي صدره"، وفيه زيادة: "يعني البكاء". قال السيوطي في زهر الربى (3/ 13): أزيز أي حنين من الجوف وهو صوت البكاء, وقيل هو أن يجيش جوفه ويغلي بالبكاء. والمرجل: وهو بالكسر: الإناء الذي يغلي فيه الماء سواء كان من حديد أو صفر أو حجارة أو خزف, والميم زائدة: قيل: لأنه إذا نصب كأنه أقيم في أرجل. اهـ.
5 في المخطوطة: "ولأن".

ج / 1 ص -504- غلبه البكاء (في البخاري 1.
1042- وله عن أبي هريرة مرفوعا: (التسبيح للرجال والتصفيق للنساء).
1043- ولمسلم 2 عن أبي الدرداء، قول النبي صلى الله عليه وسلم للشيطان: (ألعنك بلعنة الله ثلاثا).
1044- وقوله: (أعوذ بالله منك) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/ 165) وله روايات عنده فيه وكذا برقم (3385).
2 صحيح مسلم (1/ 385) وأخرجه النسائي في كتاب السهو باب لعن إبليس.
3 صحيح مسلم (1/ 385) وأخرجه النسائي في كتاب السهو باب لعن إبليس. وأصل الحديث: عن أبي الدرداء قال: قام رسول الله صلى الله عليه وسلم فسمعناه يقول: "أعوذ بالله منك, ثم قال: "ألعنك بلعنة الله" ثلاثا, وبسط يده كأنه يتناول شيئا, فلما فرغ من الصلاة قلنا: يا رسول الله قد سمعناك تقول في الصلاة شيئا لم نسمعك تقوله قبل ذلك، ورأيناك بسطت يدك, قال: "إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي, فقلت: أعوذ بالله منك, ثلاث مرات، ثم قلت: ألعنك بلعنة الله التامة, فلم يستأخر, ثلاث مرات, ثم أردت أخذه, والله لولا دعوة أخينا سليمان لأصبح موثقا يلعب به ولدان أهل المدينة.

ج / 1 ص -505- 1045- وقوله لعثمان: (... فإذا أحسسته فتعوذ بالله منه، واتفل على1 يسارك ثلاثا قال: ففعلت ذلك، فأذهبه 2 الله عني ( 3.
1046- وعن عبد الرحمن بن أبي ليلى عن أبيه قال: (سمعت رسول الله صلى الله عليه وسلم (يقرأ في صلاة ليست بفريضة، فمر بذكر الجنة والنار فقال: أعوذ بالله من النار، ويح أو ويل لأهل النار).
رواه أحمد. 4.
1047- وعن عائشة (...كنت أقوم مع رسول الله صلى الله عليه وسلم ليلة التمام، فكان يقرأ سورة البقرة، وآل عمران، والنساء، فلا يمر بآية فيها تخوف 5 إلا دعا الله عز وجل واستعاذ، ولا يمر بآية فيها استبشار إلا دعا الله عز وجل ورغب إليه).
رواه أحمد. 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "عن".
2 في المخطوطة: "فأذهب".
3 صحيح مسلم (4/ 1728-1729) رقم 12203، وأخرجه كذلك النسائي وأحمد.
4 مسند أحمد (4/ 347).
5 مسند أحمد "تخويف"، وهو موجود في رواية أخرى عند أحمد، من وجه آخر.
6 مسند أحمد (6/ 92) وكذا (6/ 119) بتقديم وتأخير.

ج / 1 ص -506- 1048- وعن موسى بن أبي عائشة قال: ( كان رجل يصلي فوق بيته، وكان إذا قرأ {أليس ذلك بقادر على أن يحيي الموتى}1 قال: سبحانك فبلى 2. فسألوه عن ذلك؟ فقال: سمعته من رسول الله صلى الله عليه وسلم).
رواه أبو داود. 3.
1049- وعن عوف بن مالك قال: (قمت مع النبي صلى الله عليه وسلم فبدأ فاستاك وتوضأ، ثم قام فصلى، فبدأ فاستفتح (من) البقرة، لا يمر بآية رحمة إلا وقف وسأل. ولا يمر بآية عذاب إلا وقف يتعوذ، ثم ركع فمكث راكعا بقدر قيامه، يقول في ركوعه: سبحان ذي الجبروت والملكوت والكبرياء والعظمة، ثم سجد بقدر ركوعه يقول في سجوده: سبحان ذي الجبروت والملكوت، والكبرياء والعظمة، ثم قرأ آل عمران، ثم سورة، (ثم) سورة، ففعل مثل ذلك).
رواه النسائي، 4 وأبو داود، ولم يذكر الوضوء والسواك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القيامة، آية 40.
2 باللام: وفي نسخة أبي داود "فبكى" بالكاف, قال ابن رسلان: وأكثر النسخ المعتمدة باللام بدل الكاف.. وبلى حرف لإيجاب النفي, والمعنى وأنت قادر على أن تحيي الموتي. كذا في العون (3: 138-139) نقلا عن النيل.
3 سنن أبي داود (1/233-234).
4 سنن النسائي - واللفظ له - باب التطبيق 73، وأخرجه أحمد في المسند مختصرا (6/ 24) وأبو داود (1/ 230-231).

ج / 1 ص -507- 1050- ولهما 1 عن أبي هريرة: أن النبي صلى الله عليه وسلم نهى عن الْخَصْر في الصلاة).
1051- وعن ابن عمر (قال:) (نهى رسول الله صلى الله عليه وسلم أن يجلس الرجل في الصلاة وهو معتمد على يده).
رواه أبو داود 2.
1052- وفي لفظ: (نهى أن يصلي الرجل وهو معتمد على يده) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليست هذه رواية الصحيحين. فرواية البخاري: "نُهي - بصيغة البناء للمجهول - عن الخصر في الصلاة". والرواية الثانية عنده: نهي - للمجهول -، وعند مسلم عن النبي صلى الله عليه وسلم أنه نَهَى - أن يصلي الرجل مختصرا. وانظر اللفظ في صحيح البخاري كتاب العمل في الصلاة (3/ 88) وصحيح مسلم (1/ 387). وانظر اللؤلؤ والمرجان (1/ 11) والحديث رواه أيضا أبو داود والترمذي والنسائي. وانظر جامع الأصول لبيان ألفاظه (5/321). ومعنى الاختصار: قال ابن الأثير في جامع الأصول 5/ 322): الاختصار المنهي عنه في الصلاة: هو أن يضع يده على خاصرته, قيل: إنه من فعل اليهود, وقيل: الاختصار: هو أن يأخذ بيده مخصرة, أي عودا يتكئ عليه في الصلاة. اهـ.
2 سنن أبي داود (1/ 260-261) ومسند أحمد (2/ 147).
3 في المخطوطة: "يديه".

ج / 1 ص -508- 1053- وله عن أم قيس بنت محصن (أن رسول الله صلى الله عليه وسلم لما أسنَّ وحمل 1 اللحم، اتخذ عمودا في مصلاه يعتمد عليه).
1054- ولهما 2 عن معيقب 3(..إن كنت فاعلا فواحدة).
1055- وعن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: (إذا قام أحدكم إلى الصلاة فإن الرحمة تواجهه، فلا يمسح الحصى).
رواه الخمسة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وجل" بالجيم المعجمة.
2 صحيح البخاري: كتاب العمل في الصلاة (3/ 79) وصحيح مسلم (1/387). والحديث أخرجه أصحاب السنن الأربعة وغيرهم، وأول الحديث كما عند البخاري: عن معيقيب: أن النبي صلى الله عليه وسلم قال في الرجل يسوي التراب حين يسجد قال: إن كنت فاعلا فواحدة, أي مسح موضع السجود من الحصى وغيره. وقد حكى النووي اتفاق العلماء على كراهة مسح الحصى وغيره في الصلاة, لكن ذكر الخطابي في المعالم عن مالك أنه لم ير به بأسا، وكان يفعله, فكأنه لم يبلغه الخبر. كذا في الفتح.
3 هو معيقيب بن أبي فاطمة الدوسي، حليف بني عبد شمس، وكان من السابقين الأولين, وليس له في البخاري إلا هذا الحديث.
4 سنن أبي داود (1/ 249) سنن الترمذي (2/ 219) وقال عنه: حديث حسن, سنن النسائي (3/ 6) سنن ابن ماجه (1/ 327-328), وكذا سنن الدارمي (1: 263) ومسند أحمد (5:150).

ج / 1 ص -509- 1056- ولأحمد 1... سألته عن مسح الحصى فقال: (واحدة أو دع).
1057- وللبخاري 2 عن عائشة (قالت:) سألت رسول الله صلى الله عليه وسلم عن الالتفات3 في الصلاة فقال: (هو) اختلاس يختلسه الشيطان من صلاة العبد).
1058- وعن أنس (قال:) قال لي رسول الله صلى الله عليه وسلم (يا بني) إياك والالتفات4 في الصلاة، فإن الالتفات5 في الصلاة هلكة، فإن كان لابد ففي التطوع لا في الفريضة).
صححه الترمذي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5/ 163) وهو من حديث أبي ذر رضي الله عنه.
2 صحيح البخاري: كتاب الأذان (2/ 234) وفي كتاب بدء الخلق (6/ 338). والحديث رواه كذلك أبو داود والترمذي والنسائي وأحمد والحاكم وغيرهم.. لكن قال الحاكم: وقد اتفقا، يريد الشيخين، على إخراجه, وهو وهم منه؛ إذ هو من إفراد البخاري كما ذكره الحافظ في الفتح (2/ 352).
3 في المخطوطة: "التلفت" في المواطن الثلاثة.
4 في المخطوطة: "التلفت" في المواطن الثلاثة.
5 في المخطوطة: "التلفت" في المواطن الثلاثة.
6 سنن الترمذي: باب ما ذكر في الالتفات في الصلاة (2: 197) من تحفة الأحوذي، لكنه قال في السنن: هذا حديث حسن. لكن قال ابن تيمية في المنتقى: رواه الترمذي وصححه, فلعله اختلاف نسخ والله أعلم.

ج / 1 ص -510- 1059- وعن أبي ذر مرفوعا: (لا يزال الله (عز وجل) مقبلا على العبد وهو في صلاته ما لم يلتفت، فإذا التفت 1 انصرف عنه).
رواه أبو داود وغيره 2.
1060- وعن سهل ابن الحنظلية 3 قال: ( ثُوِّبَ بالصلاة - يعني صلاة الصبح - فجعل رسول الله صلى الله عليه وسلم (يصلي وهو) يلتفت إلى الشعب).
رواه أبو داود 4 (و) قال: وكان أرسل فارسا إلى الشعب (من الليل) يحرس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة:"انصرف".
2 سنن أبي داود: باب الصلاة رقم (909) باب الالتفات في الصلاة. وسنن النسائي: كتاب السهو، باب التشديد في الالتفات في الصلاة. ورواه كذلك أحمد وابن خزيمة. وهو من رواية علي بن زين بن جدعان.
3 هو سهل بن عمرو بن عدي ويقال: سهل بن الربيع، المعروف بابن الحنظلية, الأنصاري الحارثي.
4 سنن أبي داود: كتاب الصلاة (1/ 241). ورواه مطولا بقصته (3/9-10), والحاكم في المستدرك (237)، وصححه وأقره الذهبي.

ج / 1 ص -511- 1061- وللنسائي 1 عن ابن عباس قال: ( كان رسول الله صلى الله عليه وسلم يلتفت (في صلاته) يمينا وشمالا، ولا يلوي عنقه خلف ظهره ).
1062- وعن (عبد الله بن) عباس أنه رأى عبد الله بن الحارث يصلي، ورأسه معقوص من ورائه، (فقام) فجعل يَحُلُّهُ. فلما انصرف (أقبل إلى ابن عباس) 2 فقال 3 مالك ورأسي؟ فقال4: إني سمعت رسول الله صلى الله عليه وسلم يقول: (إنما مثل هذا مثل 5 الذي يصلي وهو مكتوف).
رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل، واستدرك في الهامش. والحديث في سنن النسائي: كتاب السهو: باب الرخصة في الالتفات في الصلاة يمينا وشمالا, وأخرجه أحمد في المسند (1/ 275, 306) والترمذي (2/482-483) والحاكم في المستدرك (1/ 236- 237) وقال: هذا حديث صحيح على شرط البخاري ولم يخرجاه ووافقه الذهبي.
2 ما بين المعكوفتين سقط من الأصل، وكتب في الهامش "أقبل على ابن عباس".
3 في المخطوطة: زيادة "له".
4 في المخطوطة: "قال".
5 في المخطوطة: "كمثل".
6 صحيح مسلم (1/ 355). والحديث رواه أيضا أبو داود (1/ 174-175) والنسائي (2/ 215-216) والدارمي (1/ 261) وأحمد في المسند (1/ 304,316).

ج / 1 ص -512- 1063- ولأحمد وغيره 1 عن أبي رافع (قال:) (نهى النبي صلى الله عليه وسلم أن يصلي الرجل ورأسه معقوص).
1064- وعن أبي هريرة: (أن رسول الله صلى الله عليه وسلم أمر بقتل الأسودين في الصلاة: العقرب والحية).
رواه الخمسة وصححه الترمذي 2.
1065- ورووا إلا ابن ماجه 3 عن عائشة قالت: (كان رسول الله صلى الله عليه وسلم يصلي في البيت والباب عليه مغلق، فجئت، فمشى حتى فتح لي، ثم رجع إلى مقامه).
ووصفت أن الباب في القبلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6/ 8,391) بلفظ "وشعره"، وأخرجه كذلك ابن ماجه (1/331).
2 سنن الترمذي (2: 233-234) وسنن أبي داود (1/ 242) وسنن النسائي مختصرا (3/10) وسنن ابن ماجه (1/394) ومسند أحمد (2/233, 248, 255, 473, 475, 490) وسنن الدارمي (1/ 292)، وقال الترمذي: حسن صحيح. ورواه الحاكم (1: 256) وصححه وأقره الذهبي.
3 مسند أحمد (6/31) وسنن الترمذي وحسنه (2/217-218) من تحفة الأحوذي. وسنن أبي داود (1:242) وسنن النسائي (3 /11) بمعناه, ونسبه المباركفوري في التحفة (2/218) لابن ماجه, وإقرار المنذري لتحسين الترمذي له. والله أعلم. لكن بين النسائي أن الصلاة كانت تطوعا، وأن مشيه صلى الله عليه وسلم كان إلى اليمين أو اليسار.

ج / 1 ص -513- 1066 وعن أبي هريرة مرفوعا: (إذا نودي للصلاة 1 أدبر الشيطان، وله ضراط حتى لا يسمع الأذان، فإذا قضي الأذان أقبل، فإذا ثُوِّبَ بها أدبر، فإذا قضي التثويب أقبل، حتى يخطر بين المرء ونفسه، يقول: اذْكُرْ كذا، اذْكُرْ كذا 2 - ما لم يكن يذكر 3 - حتى يظل الرجل إن 4 يدري كم صلى، فإذا لم يدر أحدكم (كم) صلى - ثلاثا أو أربعا - فليسجد سجدتين وهو جالس).
أخرجاه 5.
1067- وقال البخاري 6 قال عمر رضي الله عنه: (إني لأجهز جيشي، وأنا في الصلاة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض الروايات: "بالصلاة".
2 في رواية للبخاري: "اذكر كذا وكذا".
3 في رواية للصحيحين" "لما لم يكن يذكر".
4 إن بمعنى "ما"، وهي نافية.
5 صحيح البخاري: كتاب السهو (3/ 103) وكذا في كتاب الأذان (2/ 84-85) وأرقام (1222, 3285) وصحيح مسلم بأخصر (1/291-292, 398). والحديث رواه كذلك أبو داود والنسائي ومالك في الموطأ وأحمد في المسند والدارمي وغيرهم.
6 أخرجه البخاري تعليقا في كتاب العمل في الصلاة (3/89)، ووصله ابن أبي شيبة بإسناد صحيح عنه, كما في الفتح (3/90).

ج / 1 ص -514- 1068 - ولهما 1 عن ابن عمر أن رسول الله صلى الله عليه وسلم (كان 2 إذا خرج يوم العيد أمر 3 بالحربة فتوضع (بين يديه) 4 فيصلي إليها، والناس وراءه، وكان يفعل ذلك في السفر). أخرجاه.
1069- ولهما 5 عن سهل 6 (قال:) ( كان بين مصلى رسول الله صلى الله عليه وسلم وبين الجدار ممر الشاة).
1070- وفي حديث بلال: (أن النبي صلى الله عليه وسلم دخل الكعبة فصلى، وبينه وبين الجدار نحوا من ثلاثة أذرع (رواه أحمد وغيره 7، ومعناه للبخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1/ 573) وصحيح مسلم (1/359) واللفظ لهما, والحديث رواه كذلك أبو داود والنسائي وأحمد وابن ماجه وابن خزيمة.
2 كان في المخطوطة: "كان رسول الله...".
3 كان في المخطوطة: "يأمر"، وهو لفظ أحمد, وفي الصحيحين أثبتناه.
4 ما بين القوسين سقط من الأصل وكتب في الهامش.
5 صحيح البخاري: كتاب الصلاة (1/574) وصحيح مسلم (1/364) واللفظ لهما.
6 هو ابن سعد الساعدي, كما صرح به في مسلم.
7 كذا هذا الحديث في المخطوطة. وليس هذا لفظ أحمد, فلفظ أحمد "كان بينه وبين الجدار ثلاثة أذرع". وانظر لفظ أحمد (6/13)، وانظر أصل الحديث من رواية ابن عمر لا من رواية بلال في صحيح البخاري: كتاب الصلاة (1/579). وانظر الحديث في سنن أبي داود والنسائي أيضا.

ج / 1 ص -515- 1071- ولمسلم 1 عن عائشة أن رسول الله صلى الله عليه وسلم سئل في غزوة تبوك عن سترة المصلي ؟ فقال: (كمؤخرة الرحل).
1072- وفي حديث طلحة (قال: كنا) نصلي، والدواب تمر بين أيدينا، فذكر (نا) ذلك لرسول الله صلى الله عليه وسلم فقال: (مثل مؤخرة الرحل تكون بين يدي أحدكم، فلا 2 يضره من مر بين يديه) 3.
1073- وفي البخاري 4 في حديث أبي جحيفة (... فصلى بالبطحاء الظهر والعصر ركعتين، ونصب 5 بين يديه عَنَزَة).
1074- وفيه 6 عن ابن عمر: (أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1/ 359).
2 في المخطوطة: "لا يضره"، وما أثبتناه رواية ابن نمير عند مسلم، وأما رواية إسحاق عنده أيضا "ثم لا يضره ما مر بين يديه".
3 أخرجه مسلم - واللفظ له - (1/358). ورواه كذلك أحمد وأبو داود وابن ماجه.
4 صحيح البخاري: كتاب الصلاة (1/576). والحديث أخرجه مسلم كذلك (1/361)، فهو متفق عليه. والحديث رواه كذلك أصحاب السنن وأحمد وغيرهم بألفاظ متعددة.
5 في المخطوطة: "وركز"، ولم أجدها بهذا السياق عند البخاري أو مسلم أو أحمد.
6 صحيح البخاري: كتاب الصلاة (1/58)، وأخرج مسلم القسم الأول منه (1/359) من غير ذكر هب الركاب.

ج / 1 ص -516- كان يُعَرِّضُ 1 راحلته، فيصلي إليها، قلت 2 أفرأيت إذا هَبّت الركاب 3 ؟ قال: كان يأخذ (هذا) الرحل فيعدله، فيصلي إلى آخرته).
1075- ولهما 4 من حديث أبي سعيد (قال: سمعت النبي صلى الله عليه وسلم يقول:) ( إذا صلى أحدكم إلى شيء يستره من الناس، فأراد 5 أحد أن يجتاز 6 بين يديه فليدفعه، فإن أبى فليقاتله، فإنما هو شيطان).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضبطها الحافظ في الفتح، بتشديد الراء, أي يجعلها عرضا.
2 قال الحافظ في الفتح: ظاهره أنه كلام نافع, والمسؤول ابن عمر, لكن بين الإسماعيلي من طريق عبيدة بن حميد عن عبيد الله بن عمر, أنه كلام عبيد الله بن عمر, والمسؤول نافع, فعلى هذا هو مرسل, لأن فاعل يأخذ هو النبي صلى الله عليه وسلم, ولم يدركه نافع.
3 في المخطوطة: "إذا ذهبت الركاب" وهو خطأ. والمراد بقوله "هبت الركاب" أي هاجت الإبل, يقال هب الفحل إذا هاج، وهب البعير في السير إذا نشط, والركاب: الإبل التي يسار عليها ولا واحد لها من لفظها. والمعنى أن الإبل إذا هاجت شوشت على المصلي لعدم استقرارها, فنعدل عنها إلى الرحل, فيجعله سترة. كذا في الفتح.
4 صحيح البخاري: كتاب الصلاة (1/581-582) واللفظ له, وصحيح مسلم (1/ 362-363).
5 في المخطوطة: "فإن أراد".
6 في المخطوطة: "يتجاوز".

ج / 1 ص -517- 1076- وعن ابن عمر مرفوعا: (... فلا يدع أحدا يمر بين يديه، فإن أبى فليقاتله، فإن معه القرين).
رواه مسلم 1.
1077- ولهما 2 عن أبي النضر 3 عن بُسْر 4 بن سعيد عن أبي جهيم: عبد الله بن الحارث بن الصمة الأنصاري مرفوعا: (لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه)5 قال أبو النضر: ( لا أدري أقال: أربعين يوما، أو شهرا، أو سنة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1/363) وأخرجه كذلك ابن ماجه وأحمد وابن خزيمة. والمراد بالقرين كما في النهاية: هو مصاحبه من الملائكة والشياطين. فقرينه من الملائكة يأمره بالخير ويحثه عليه، وقرينه من الشياطين يأمره بالشر ويحثه عليه. اهـ. والمراد به هنا قرينه من الشياطين. والله أعلم.
2 صحيح البخاري: كتاب الصلاة (1/584) وصحيح مسلم (1/363-364). والحديث رواه أصحاب السنن الأربعة ومالك والشافعي وأحمد...".
3 في المخطوطة: "النظر".
4 في المخطوطة: "بشر".
5 في المخطوطة: "يدي المصلي".

ج / 1 ص -518- 1078- ولمسلم 1: (لأن يقف أحدكم مائة عام خير له من أن يمر بين يدي أخيه وهو يصلي).
1079- ولأبي داود 2 عن أبي سعيد مرفوعا: (إذا صلى أحدكم، فليصل إلى سترة، وليدن منها).
1080- وعن عائشة (قالت:) (كان النبي صلى الله عليه وسلم يصلي صلاته من الليل، (كلها) وأنا معترضة بينه وبين القبلة (كاعتراض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة, والحديث ليس في مسلم, فقد رواه الترمذي (2/160) من غير إسناد وبصيغة التمريض، فقال: وقد روي عن النبي صلى الله عليه وسلم أنه قال:.... ورواه ابن ماجه بلفظ قريب (1/ 304) من حديث أبي هريرة, ورواه البغوي في شرح السنة (2/455) بلفظه لكن بصيغة التمريض ومن غير سند، ورواه أحمد (2/371) وابن خزيمة (2/14) من حديث أبي هريرة وبلفظ قريب كذلك, وفي إسناد - من ذكر الإسناد - عبيد الله بن موهب عن عمه عبيد الله ابن موهب, والأول ليس بالقوي، والثاني له مناكير.
2 سنن أبي داود (1/186) ورواه أيضا ابن ماجه (1/307), وقد كان في المخطوطة: "ولأبي سعيد"، وكتب بين السطرين "داود عن أبي" وبنفس الخط.

ج / 1 ص -519- الجنازة) 1 فإذا أراد أن يوتر أيقظني فأوترت) أخرجاه 2.
1081- وعن أبي هريرة مرفوعا:(إذا صلى أحدكم فليجعل تلقاء وجهه شيئا، فإن لم يجد فَلْيَنْصِبْ عصا، فإن لم يكن معه 3 عصا، فليخط خطا، لا يضره ما مر بين يديه (. قال الطحاوي: فيه مجهول. قال البيهقي: لا بأس به في مثل هذا. رواه أبو داود وغيره 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليست هذه الجملة في سياق هذا المتن، وإنما هي من رواية أخرى: هي من رواية ابن عيينة عن الزهري عن عروة عن عائشة, أما باقي المتن فهو من رواية وكيع عن هشام عن أبيه عن عائشة, فتنبه.
2 صحيح مسلم (1/366) واللفظ له بما فيه الزيادة من الرواية الأخرى. وصحيح البخاري بلفظ قريب: كتاب الصلاة (1/587). والحديث رواه أيضا أبو داود والنسائي وابن ماجه وأحمد.
3 في المخطوطة: "فإن لم يجد".
4 الحديث رواه أحمد في مسنده (2/249, 255, 266) واللفظ له, وأبو داود (1/183) وابن ماجه (1/303) وقد رووه عن إسماعيل بن أمية عن أبي عمرو ابن محمد بن حريث عن جده حريث عن أبي هريرة, ورواه أحمد من طريق معمر أو الثوري عن إسماعيل عن عمرو بن حريث عن أبيه عن أبي هريرة. ورواه كذلك عن أبي عمرو بن حريث عن أبيه عن أبي هريرة, ورواه كذلك من طريق ابن عيينة عن إسماعيل عن أبي محمد بن عمرو بن حريث العدوي عن جده. ولهذا ساق أبو داود هذا السند ثم قال: قال سفيان: لم نجد شيئا نشد به هذا الحديث, ولم يجئْ إلا من هذا الوجه. قال (ابن المديني) قلت لسفيان: إنهم يختلفون فيه, فتفكر ساعة ثم قال: ما أحفظ إلا أبا محمد بن عمرو. قال سفيان: قدم هاهنا رجل بعد ما مات إسماعيل بن أمية فطلب هذا الشيخ أبا محمد حتى وجده فسأله عنه فخلط عليه. وقال الحافظ في التلخيص (1/286) بعد ذكره له: وأخرجه الشافعي في القديم، وأحمد وأبو داود وابن ماجه وابن حبان والبيهقي, وصححه أحمد وابن المديني فيما نقله ابن عبد البر في الاستذكار, وأشار إلى ضعفه سفيان ابن عيينة والشافعي والبغوي وغيرهم, وقال الشافعي في البويطي: ولا يخط المصلي بين يديه خطا إلا أن يكون في ذلك حديث ثابت, وكذا في سنن حرملة, قلت: وأورده ابن الصلاح مثالا للمضطرب, ونوزع في ذلك كما بينته في النكت, ورواه المزني في المبسوط عن الشافعي بسنده - وهو من الجديد - فلا اختصاص له بالقديم. ا هـ. وقال البغوي في شرح السنة (2/451): وفي إسناده ضعف. وقال البيهقي: قال سفيان: كان إسماعيل إذا حدث بهذا الحديث يقول: عندكم شيء تشدونه به؟... ثم قال البيهقي في آخره: ولا بأس به في مثل هذا الحكم إن شاء الله تعالى وبه التوفيق. اهـ.

ج / 1 ص -520- 1082- وعن المقداد أنه قال: (ما رأيت رسول الله صلى الله عليه وسلم صلى إلى عود ولا عمود ولا شجرة إلا جعله على حاجبه الأيمن أو الأيسر، ولا يصمد له صمدا).
1083- وعن ابن عباس (أن النبي صلى الله عليه وسلم صلى في فضاء ليس بين يديه شيء).

ج / 1 ص -521- رواهما أحمد وأبو داود 1.
1084- وعن المطلب بن أبي وداعة أنه (رأى النبي صلى الله عليه وسلم يصلي مما يلي باب بني سهم، والناس يمرون بين يديه، وليس بينهما سترة).
رواه أحمد وأبو داود 2.
1085- ولأحمد بسند حسن3: ( أن زينب بنت أم سلمة مرت، فلم تقطع صلاته).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أما حديث المقداد فقد رواه أبو داود (1/184-185) وأحمد (6/4) واللفظ له, وانظر نصب الراية (2/ 83-84) لبيان علته. وأما حديث ابن عباس فقد أخرجه أحمد وأبو يعلى وفيه الحجاج بن أرطاة وفيه ضعف، كذا في مجمع الزوائد (2: 63).
2 مسند أحمد (6/399) بلفظ "وليس بينه وبين الكعبة سترة"، وسنن أبي داود (2/211) واللفظ له. وزاد: قال سفيان - ابن عيينة - كان ابن جريج أخبرنا عنه قال: أخبرنا كثير عن أبيه, قال: فسألته, فقال: ليس من أبي سمعته, ولكن من بعض أهلي عن جدي. اهـ. فالحديث فيه مجهول في كل سند ومداره على مجهول من بني المطلب، والله أعلم.
3 قلت: ليس هذا لفظ الحديث عندهما. أما لفظه عندهما: عن أم سلمة قالت: كان النبي صلى الله عليه وسلم يصلي في حجرة أم سلمة, فمر بين يديه عبد الله أو عمر - ابن أبي سلمة - فقال بيده هكذا، قال: فرجع, فمرت زينب بنت أم سلمة, فقال بيده هكذا, فمضت, فلما صلى رسول الله صلى الله عليه وسلم قال: "هن أغلب". هذا لفظ ابن ماجه, والحديث عندهما من رواية محمد بن قيس - قاص عمر بن عبد العزيز عن أبيه - عند ابن ماجه - وعن أمه - عند أحمد. قال في زوائد ابن ماجه: في إسناده ضعف, ووقع في بعض النسخ عن أمه بدل عن أبيه، وكلاهما لا يعرف. اهـ. قلت: قال الحافظ في التقريب عن أمه: مقبولة من الثالثة، أما عن أبيه فقد قال الذهبي عنه في الكاشف: لم يرو عنه إلا ابنه, ولذا قال الحافظ عنه: مجهول, والله أعلم.

ج / 1 ص -522- 1086- ولأبي داود 1 (فصلى في صحراء ليس 2 بين يديه سترة).
1087- وفي البخاري 3 صلاته إلى البعير.
1088- وفيه 4: (ووضع (علي رضي الله عنه) كفه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/191)، وهو من حديث الفضل بن العباس رضي الله عنهما, ورواه كذلك النسائي بنحوه، كما نقله صاحب العون عن المنذري والنابلسي في الذخائر, والحديث طويل فانظره في السنن.
2 في المخطوطة: "الصحراء وليس".
3 من حديث ابن عمر رقم: (1074) أنه كان يعرض راحلته فيصلي إليها, وقد عنون له البخاري: باب الصلاة إلى الراحلة والبعير والشجر والرحل, وذكرنا أن هذا القدر من الحديث أخرجه مسلم أيضا.
4 أخرجه البخاري تعليقا في كتاب العمل في الصلاة (3/71) ووصله كما قال الحافظ ابن أبي شيبة وانظر الفتح (3/71-72) لبيان التعليق والمناقشة لعمل علي رضي الله عنه.

ج / 1 ص -523- على رسغه 1 الأيسر إلا أن يحك جلدا، أو يصلح ثوبا).
1089- وفيه 2 وكره عثمان أن يستقبل الرجل 3 وهو يصلي، (وإنما) هذا إذا اشتغل به، فأما إذا لم يشتغل 4 فقد قال زيد بن ثابت (ماباليت، 5 إن الرجل لا يقطع صلاة الرجل) 6.
1090- وفيه 7 عن عائشة أنه ذكر عندها ما يقطع الصلاة، فقالوا: يقطعها الكلب والحمار والمرأة، قالت 8: لقد جعلتمونا كلابا، (لقد رأيت النبي 9 صلى الله عليه وسلم يصلي، وإني لبينه 10 وبين القبلة (وأنا) مضطجعة على السرير، فتكون لي الحاجة فأكره أن استقبله، فأنسل انسلالا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان في المخطوطة: "ووضع كفه على صدغه الأيسر".
2 ذكره البخاري تعليقا في كتاب الصلاة (1: 586-587).
3 في المخطوطة: "الرجل الرجل".
4 في المخطوطة: زيادة "به".
5 أي لا حرج في ذلك.
6 في المخطوطة: "إن الرجل لا يقطع الصلاة".
7 صحيح البخاري: كتاب الصلاة (1/ 587). والحديث في صحيح مسلم (1/366)، فهو من المتفق عليه, ورواه كذلك غيرهما بألفاظ متقاربة.
8 في المخطوطة: "فقالت".
9 في المخطوطة: "رسول الله".
10 في المخطوطة: "فأنا بينه".

ج / 1 ص -524- 1091- وعن الفضل بن العباس قال: (زار النبي صلى الله عليه وسلم عباسا في بادية لنا، ولنا كليبة وحمارة ترعى، فصلى النبي صلى الله عليه وسلم (العصر)، وهما بين يديه، فلم تؤخرا ولم تزجرا ( 1 رواه أحمد وغيره 2.
1092- ولمسلم 3 عن أبي هريرة مرفوعا: (يقطع الصلاة المرأة والحمار والكلب. ويقي ذلك 4 مثل مؤخرة الرحل).
1093- وله 5 في حديث أبي ذر. (فإذا لم يكن بين يديه مثل آخرة الرحل، فإنه يقطع صلاته الحمار والمرأة والكلب الأسود).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فلم يؤخرا ولم يزجرا" بالتحتية فيهما.
2 مسند أحمد (1/ 211, و212 بلفظ آخر, وانظر سنن أبي داود (1/191) وأخرجه النسائي (2/ 65) بلفظ "فلم يزجرا ولم يؤخرا".
3 صحيح مسلم (1/365- 366). ورواه أحمد وابن ماجه من غير الزيادة الأخيرة.
4 في المخطوطة: "من ذلك"، بزيادة "من".
5 صحيح مسلم (1/365). والحديث رواه أصحاب السنن وأحمد.

ج / 1 ص -525- قلت 1 يا أبا ذر، ما بال الكلب الأسود من الكلب الأحمر من الكلب الأصفر؟ قال: يا ابن أخي، سألت رسول الله صلى الله عليه وسلم كما سألتني فقال: الكلب الأسود شيطان).
1094- وعن ابن عباس قال: (أقبلت (راكبا) على حمار أتان - (وأنا يومئذ قد ناهزت الاحتلام) - ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى إلى غير جدار،فمررت بين يدي بعض الصف 2، فنَزلت وأرسلت الأتان ترتع، فدخلت في الصف، فلم ينكر ذلك علي أحد). أخرجاه 3.
1095- ولهما) 4. اذهبوا بها إلى أبي جهم 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القائل هو: عبد الله بن الصامت الراوي هذا الحديث عن أبي ذر رضي الله عنه.
2 في المخطوطة: "الصفوف".
3 صحيح البخاري: كتاب العلم (1/171) وكتاب الصلاة (1/571) وانظر الأرقام التالية (861, 1857, 4412) وصحيح مسلم: (1/361). والحديث رواه أصحاب السنن وأحمد وغيرهم.
4 صحيح البخاري: كتاب الصلاة (1/482) وكتاب الأذان (2/234) وهنا لفظه واللفظ له، وكذلك رقم (5817)، وصحيح مسلم (1: 391). والحديث رواه بألفاظ أيضا أبو داود والنسائي ومالك وأحمد.
5 في المخطوطة: "أبي جهيم" بالتصغير، وهذه رواية الكشميهني. لكن الأكثر "جهم" وهو الصحيح كما نص عليه الحافظ في الفتح. وهو عبيد الله - وقيل: عامر - بن حذيفة القرشي العدوي، صحابي مشهور. وإنما خصه الرسول صلى الله عليه وسلم بإرسال الخميصة لأنه كان أهداها للنبي صلى الله عليه وسلم، كما رواه مالك في الموطأ من طريق أخرى عن عائشة رضي الله عنها. وقال ابن بطال: إنما طلب منه ثوبا غيرها ليعلمه أنه لم يرد عليه هديته استخفافا به, ذكره الحافظ في الفتح، والحديث مروي عن عائشة رضي الله عنها وهو طويل فارجع إليهما.

ج / 1 ص -526- وأتوني بِأَنْبِجَانِيَّة 1.
1096- ولأبي داود 2 من حديث عمرو بن شعيب عن أبيه عن جده قال: (هبطنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر 3 فحضرت الصلاة - يعني فصلى 4 إلى جدار - فاتخذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي: بفتح الهمزة وسكون النون وكسر الموحدة وتخفيف الميم، وبعد النون ياء النسبة: كساء غليظ لا علم له. وقال ثعلب: يجوز فتح همزته وكسرها, وكذا الموحدة. وأنكر أبو موسى المديني على من زعم أنه منسوب إلى منبج البلد المعروف بالشام, وقال أيضا: الصواب أن هذه النسبة إلى موضع يقال له: أنبجان. والله أعلم. وانظر الفتح والنووي والنهاية لابن الأثير.
2 سنن أبي داود (1/188). وأخرجه أيضا أحمد في المسند (2/196)، وفيه قصبة الريطة.
3 في المخطوطة: "إلى أخرى"، وهو خطأ. وثنية إذاخر موضع بين الحرمين مسمى بجمع إذخر.
4 في المخطوطة: "فعمد إلى جدار".

ج / 1 ص -527- قبلة، ونحن خلفه، فجاءت بهمة 1 تمر بين 2 يديه، فما زال يدارئها 3 حتى لصق بطنه بالجدار، ومرت 4 من ورائه).
1097- وعن أبي سعيد (مرفوعا) 5: (لا يقطع الصلاة شيء، وادرؤوا ما استطعتم، فإنما هو شيطان (رواه أبو داود 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بهيمة" بالتصغير.
2 في المخطوطة: زيادة "من".
3 في المخطوطة: "يدراها" وهو خطأ, ويدارئها: أي يدافعها, مهموز وهو من الدرء والمدافعة, وليس من المداراة التي تجري مجرى الملاينة.
4 في المخطوطة: "فمرت" بالفاء.
5 ما بين القوسين سقط من الأصل، واستدرك في الهامش.
6 سنن أبي داود (1/191) وفي إسناده مجالد بن سعيد بن عمير الهمذاني الكوفي وقد تكلم فيه غير واحد. وقال أبو داود عقب الحديث - من رواية أخرى -: إذا تنازع الخبران عن النّبِي صلى الله عليه وسلم نظر إلى ما عمل به أصحابه رضي الله عنهم من بعده. اهـ. وقال الترمذي عقب حديث ابن عباس "كنت رديف الفضل على أتان فجئنا والنبي صلى الله عليه وسلم يصلي بأصحابه عني, قال: فنَزلنا عنها فوصلنا الصف، فمرت بين أيديهم فلم تقطع صلاتهم". قال أبو عيسى: وحديث ابن عباس حديث حسن صحيح, والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين, قالوا: لا يقطع الصلاة شيء, وبه يقول سفيان الثورى والشافعى.اهـ (2/160-161). وانظر عون المعبود (2/ 406).

ج / 1 ص -528- 1098- وللبخاري 1: (ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم؟ فاشتد قوله في ذلك حتى قال: لَيَنْتَهُنَّ عن ذلك أو لَتُخْطَفَنَّ أبصارُهم).
1099- ولهما 2: ( لا أكف شعرا ولا ثوبا).
1100- ولمسلم 3 عن عائشة مرفوعا: (لا صلاة بحضرة الطعام، ولا هو يدافعه الأخبثان).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/233)، وهو من حديث أنس بن مالك، وقد رواه مسلم من حديث جابر بن سمرة وأبي هريرة بمعناه، ومن رواية أنس رواه كذلك أبو داود والنسائي وابن ماجه، والدارمي وأحمد أيضا.
2 صحيح البخاري: كتاب الأذان (2/299) من حديث ابن عباس رضي الله عنهما. وأول الحديث "أمرت أن أسجد على سبعة أعظم برواياته (1/295, 297) وصحيح مسلم (1/354). وأخرجه كذلك أبو داود والترمذي وابن ماجه والدارمي وأحمد وغيرهم.
3 صحيح مسلم (1/ 393). والحديث رواه أيضا أبو داود (1/ 22) وأحمد (6: 43
, 54, 73) بلفظ قريب.

ج / 1 ص -529- 1101- وفي البخاري 1 وكان ابن عمر (يوضع له الطعام وتقام الصلاة، فلا يأتيها (حتى يفرغ)، وإنه ليسمع قراءة الإمام).
1102- وفي البخاري 2 عن أبي هريرة مرفوعا (إن الشيطان عرض لي، فشد علي ليقطع الصلاة علي، 3 فأمكنني الله منه فدفعته، ولقد هممت أن أوثقه إلى سارية حتى تصبحوا فتنظروا إليه، فذكرت قول سليمان (عليه السلام) {رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكاً لاَّ يَنبَغِي لأَحَدٍ مِّن بَعْدِي} 4 فرده الله خاسئا).
1103- وفيه 5 في حديث ابن مسعود (رضي الله عنه قال: كنا نقول:) التحية 6 في الصلاة، ونسمي، ويسلم بعضنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/159)، وذكره بسنده عقب الحديث الذي رواه عن نافع عن ابن عمر عن الرسول صلى الله عليه وسلم قوله: إذا وضع عشاء أحدكم وأقيمت الصلاة... الحديث.
2 صحيح البخاري: كتاب العمل في الصلاة (3/80). وانظر الأرقام التالية (461121، 461، 3284، 3423، 4808).
3 في المخطوطة: "بقطع صلاتي".
4 سورة ص: آية 35.
5 صحيح البخاري: كتاب العمل في الصلاة (3/76). وهذا الحديث هو رواية من حديث التشهد الذي علمهموه رسول الله صلى الله عليه وسلم, وأصل الحديث أخرجه الجماعة كلهم.
6 في المخطوطة: "التحيات".

ج / 1 ص -530- على بعض، فسمعه رسول الله صلى الله عليه وسلم فقال: (قولوا: التحيات لله) الحديث.
1104- وفيه 1(أن أبا برزة صلى ولجام دابته في يده، فجعلت الدابة تنازعه، وجعل يتبعها، فجعل 2 رجل من الخوارج يقول: اللهم افعل بهذا الشيخ، فلما انصرف 3 قال: إني سمعت قولكم، وإني غزوت مع رسول الله صلى الله عليه وسلم ست غزوات أو سبع غزوات أو ثماني 4، وشهدت تيسيره 5 (و) إني (إن) كنت (أن) أرجع مع دابتي، أحب إليَّ من أن (أدعها) ترجع إلى مألفها فيشق علي (قال قتادة ( إن أُخِذَ ثَوْبُه 6 يتبع السارق ويدع الصلاة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العمل في الصلاة (3/81)، وأول الحديث عنده: عن الأزرق بن قيس قال: كنا بالأهواز نقاتل الحرورية, فبينما أنا على جرف نهر إذا رجل يصلي, وإذا لجام دابته بيده, فجعلت الدابة تنازعه, وجعل يتبعها، قال شعبة: هو أبو برزة الأسلمي..
2 في المخطوطة: "وجعل".
3 في البخاري زيادة "الشيخ"، فتكون العبارة "فلما انصرف الشيخ".
4 في المخطوطة: "أو ثمان غزوات" وما أثبتناه هو رواية للبخاري. وإلا فقد روي "أو ثمانيا" و "وثمان".
5 في المخطوطة: "من تيسيره".
6 في المخطوطة زيادة "وهو يصلي"، وهي ليست في البخاري.

ج / 1 ص -531- رواه البخاري 1 تعليقا 2.
1105- وفي مسلم 3 مرفوعا: (إذا تثاوب أحدكم في الصلاة فليكظم ما استطاع، فإن الشيطان يدخل) 4.
1106- وللترمذي 5: (فليضع يده على فيه).
1107- وفي البخاري 6 مرفوعا: (إن المؤمن إذا كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري تعليقا في كتاب العمل في الصلاة (3/81).
2 ما بين الكوسين - وهو قول قتادة - كتب في هامش المخطوطة وليس في الأصل, لكنه بنفس الخط.
3 صحيح مسلم (4/2293) رقم (2995) من حديث أبي سعيد الخدري رضي الله عنه, والحديث رواه أبو داود (4/306) والدارمي (261-262) وانظر مسند أحمد (3/31, 37, 93, 96).
4 في المخطوطة زيادة "في فمه"، وليست هذه الزيادة في صحيح مسلم إنما هي في مسند أحمد (3/31)، ولفظه: "فإن الشيطان يدخل في فيه".
5 سنن الترمذي (5/86)، وهو من حديث أبي هريرة لا من رواية أبي سعيد الخدري السابق, وهو موجود كذلك في مسند أحمد (2/242) وسنن ابن ماجه (1/310)، وقال الترمذي عقب الحديث: هذا حديث حسن صحيح.
6 صحيح البخاري: كتاب الصلاة (1/511) من حديث أنس بن مالك رضي الله عنه, وفي باب المواقيت (2/14) وكتاب العمل في الصلاة (3/84). والحديث رواه كذلك أحمد في المسند (3/176, 188, 191, 273) وانظر مسند الحميدي (2/511) وهو مروي من غير طريق أنس أيضا.

ج / 1 ص -532- في الصلاة فإنما 1 يناجي ربه، فلا يبزقن بين يديه (إلخ.
1108- وفيه 2: (فلا يبزقن - أو قال: لا يَتَنَخَّمَن -.
1109- وفيه 3 ويذكر عن عبد الله بن عمرو: (نفخ النبي صلى الله عليه وسلم في سجوده في كسوف) 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "إذا كان أحدكم في الصلاة فإنه..." وهذا لفظ أحمد في المسند (3/176).
2 صحيح البخاري من حديث عبد الله بن عمر رضي الله عنهما: في كتاب العمل في الصلاة (3/84).
3 أخرجه البخاري تعليقا في كتاب العمل في الصلاة (3/83)، وقال الحافظ في الفتح (3: 84): هذا طرف من حديث أخرجه أحمد وصححه ابن خزيمة والطبري وابن حبان من طريق عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال: "كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فقام وقمنا معه" الحديث بطوله وفيه "وجعل ينفخ في الأرض ويبكي وهو ساجد"، وذلك في الركعة الثانية, وإنما ذكره البخاري بصيغة التمريض لأن عطاء بن السائب مختلف في الاحتجاج به، وقد اختلط في آخر عمره, لكن أخرجه ابن خزيمة من رواية سفيان الثوري عنه، وهو ممن سمع منه قبل اختلاطه, وأبوه وثقه العجلي وابن حبان, وليس هو من شرط البخاري.اهـ.ونسبه ابن قدامة لأبي داود أيضا.
4 في المخطوطة: "أن النبي صلى الله عليه وسلم نفخ في صلاة الكسوف"، وليس هذا لفظ البخاري, إنما هو لفظ غيره.

ج / 1 ص -533- 1110- وعن ابن عباس 1: (النفخ في الصلاة كلام).
1111- وعن أبي هريرة 2 نحوه.
قال ابن المنذر3: لا يثبت عنهما.
1112- وروى الترمذي 4: (أن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي شيبة في مصنفه (2/264) فقد رواه عنه من طريقين، وإليه أشار الحافظ في الفتح حيث قال: وثبت كراهة النفخ عن ابن عباس كما رواه ابن أبي شيبة..
2 روى الطبراني في الأوسط عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا قام أحدكم إلى الصلاة فليتبوأ موضع سجوده ولا يدعه حتى إذا هوى ليسجد نفخ ثم سجد, فليسجد أحدكم على جمرة خير له من أن يسجد على نفخته". قال الهيثمي في مجمع الزوائد (2/83): وفيه عبد المنعم بن بشير وهو منكر الحديث.
3 المغني (2/52).
4 نسب هذا الحديث للترمذي وهو غير صحيح، فهذا الحديث هو لابن ماجه، وأما حديث الترمذي، فلفظه "أن رسول الله صلى الله عليه وسلم قال: إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد فلا يشبكن بين أصابعه، فإنه في صلاة. وقد رواه مع الترمذي أيضا أبو داود وأحمد في المسند والدارمي. ثم إن في سند الترمذي رجلا مجهولا, إذ فيه: ابن عجلان عن سعيد المقبري عن رجل عن كعب بن عجرة. نعم بين ذلك أبو داود في سننه (1/154) وأحمد في المسند (4/241) حيث بينا أنه "أبو تمامة الحناط"، وبه جزم الحافظ كذلك. وقال عنه في التقريب "2/404" مجهول الحال. اهـ. لكن ذكره ابن حبان في الثقات. وانظر الفتح (1/566). أما سند ابن ماجه فليس فيه مجهول ورجاله كلهم ثقات، فانظره في سننه (1/310).

ج / 1 ص -534- (رأى رجلا قد شَبَّكَ أصابعه في الصلاة، ففرج (رسول الله صلى الله عليه وسلم) بين أصابعه). وإسناده ثقات.
1113- ولأحمد 1 عن أبي سعيد مرفوعا: (إذا كان أحدكم في المسجد 2 فلا يشبكن، فإن التشبيك 3 من الشيطان، وإن أحدكم لا يزال في صلاة ما دام في المسجد 4 حتى يخرج منه).
1114- وفي الصحيح 5: (أنه (صلى الله عليه وسلم) شبك أصابعه في المسجد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3/43,54). وذكره الهيثمي في مجمع الزوائد. (2/25) وقال عنه: إسناده حسن. اهـ. ورواه ابن أبي شيبة في المصنف (2/75). وانظر الفتح (1/566).
2 في المخطوطة: "الصلاة".
3 في المخطوطة: "الشبك".
4 في المخطوطة: "مصلاة".
5 لقد عقد البخاري "باب تشبيك الأصابع في المسجد وغيره"،وذكر فيه حديث ابن عمر أو ابن عمرو, وحديث أبي موسى وحديث أبي هريرة، وكلها ورد فيها تشبيك النبي صلى الله عليه وسلم بين أصابعه وإن كان الأخير في المسجد والأولان عامين. وانظر (1/565- 566) من الفتح.

ج / 1 ص -535- 1115- وقال أحمد: (يكره أن يشمر ثيابه لقوله ترب ترب) 1.
1116- وفي حديث أبي وائل: (التحف بإزاره).
1117- وعن ابن عمر: (أن النبي صلى الله عليه وسلم كان يشير في الصلاة. صححه الترمذي 2.
1118- ولأبي داود 3 عن المغيرة مرفوعا: (لا يصلِّ 4 الإمام في الموضع الذي صلى فيه حتى يتحول).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله يريد - والله أعلم - حديث أم سلمة الذي رواه هو والترمذي وابن حبان، والذي فيه "ترب وجهك"، لكن الترمذي حكم على الحديث بالضعف للاختلاف في اسم المخاطب، فعند الترمذي "أفلح" وعند أحمد "يسار" ومرة "رباح" وكذا ذكره الترمذي. وانظر سنن الترمذي (2/220-222) ومسند أحمد (6/301, 323) وتهذيب التهذيب (12/132) عند ترجمة "أبي صالح مولى طلحة". والله أعلم.
2 الحديث في سنن الترمذي ليس من رواية ابن عمر رضي الله عنهما, وإنما يرويه ابن عمر عن صهيب, ويرويه عن بلال رضي الله عنهما, فهو من حديث صهيب ومن حديث بلال رضي الله عنهما. فانظرهما فيه (2/203, 204) وحديث صهيب رواه كذلك النسائي بلفظ "فرد إلى إشارة"، وحديث بلال رواه كذلك أبو داود مطولا والنسائي وابن ماجه والدارمي بلفظ "كان يشير بيده".
3 سنن أبي داود (1/ 167).
4 في المخطوطة ورد لفظ الحديث: "لا يتطوع الإمام في المكان الذي يصلي فيه بالناس", ولم أجد هذا اللفظ في سنن أبي داود, وإنما الموجود ما ذكرته, وهو الذي ذكره صاحب الفتح.

ج / 1 ص -536- 1119- وذكر" (أحمد أن عليا كرهه 1 وقال: لا أعرفه عن غيره، ومن صلى وراء الإمام فلا بأس أن يتطوع مكانه، فعل ذلك ابن عمر) 2.
1120- وقال البخاري 3 بسنده: (كان ابن عمر يصلي في مكانه الذي صلى فيه الفريضة).
1121- ويذكر عن أبي هريرة رفعه 4: (لا يتطوع الإمام في مكانه ( ولم يصح 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في الفتح: (2/335): وروى ابن أبي شيبة بإسناد حسن عن علي قال: من السنة أن لا يتطوع الإمام حتى يتحول من مكانه". وحكى ابن قدامة في "المغني" عن أحمد أنه كره ذلك, وقال: لا أعرفه عن غير علي. فكأنه لم يثبت عنده حديث أبي هريرة ولا المغيرة. اهـ.
2 يريد - والله أعلم - ما ذكره البخاري بسنده عنه، وهو الحديث الآتي.
3 صحيح البخاري: كتاب الأذان (2/334) قال الحافظ في الفتح (2/335) وقد روى ابن أبي شيبة أثر ابن عمر من وجه آخر.
4 ذكره البخاري تعليقا في كتاب الأذان (2/334) عقب ذكره لفعل ابن عمر.
5 هو من كلام البخاري, قال الحافظ: وذلك بضعف إسناده واضطرابه, تفرد به ليث بن أبي سليم, وهو ضعيف, واختلف عليه فيه, وقد ذكر البخاري الاختلاف فيه في تاريخه, وقال: لم يثبت هذا الحديث. اهـ. ويراد بحديث أبي هريرة - والله أعلم - ما رواه أبو داود في سننه (1/264). قال رسول الله صلى الله عليه وسلم:أيعجز أحدكم أن يتقدم أو يتأخر أو عن يمينه أو عن شماله في الصلاة. ورواه ابن ماجه والبيهقي بألفاظ متقاربة. والله أعلم.

ج / 1 ص -537- 1122- وفي الموطأ 1 عن ابن عمر (أنه كان يقرأ في المكتوبة سورتين في كل ركعة).
1123- وفي البخاري 2: (فرفع أبو بكر (رضي الله عنه) يديه فحمد الله، وقبله 3 فأخذ الناس في التصفيق، وكان أبو بكر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة, والذي وجدته في الموطأ (1/79) ما لفظه: كان إذا صلى وحده يقرأ في الأربع جميعا في كل ركعة, بأم القرآن وسورة من القرآن, وكان يقرأ أحيانا بالسورتين والثلاث في الركعة الواحدة من صلاة الفريضة.....
2 صحيح البخاري: كتاب الأذان (2/ 167). والحديث رواه البخاري في مواطن أخرى، فانظر أرقامه (1201, 1218, 1234)...
3 أصل الحديث: من رواية سهل بن سعد الساعدي رضي الله عنه, وذلك عندما ذهب النبي صلى الله عليه وسلم إلى بني عمرو بن عوف ليصلح بينهم وتأخر، جاء بلال إلى أبي بكر ليصلي بالناس، فلما دخل أبو بكر بالصلاة جاء النبي صلى الله عليه وسلم, فلما رآه الناس صفقوا - وكان أبو بكر رضي الله عنه إذا دخل بالصلاة لا يلتفت - فلما أكثروا التصفيق التفت فرأى النبي صلى الله عليه وسلم فأشار إليه أن امكث مكانك, فرآها أبو بكر مكرمة فرفع يديه يشكر ربه، ثم رجع القهقري، وتقدم النبي صلى الله عليه وسلم فأتم الصلاة إماما. وأراد المصنف - والله أعلم – استدلالين: الأول: رفع أبي بكر رضي الله عنه يديه - وهو في الصلاة - وأفرده من الحديث, ثم تصفيق الصحابة وإكثارهم، ثم إشارة النبي صلى الله عليه وسلم لأبي بكر, مع أن الحديث واحد, ورفع أبي بكر رضي الله عنه يديه متأخر على إشارة النبي صلى الله عليه وسلم له.

ج / 1 ص -538- (رضي الله عنه) لا يلتفت (في صلاته)، 1 فلما أكثر الناس، التفت، (فإذا رسول الله صلى الله عليه وسلم)، فأشار إليه رسول الله صلى الله عليه وسلم يأمره أن يصلي).
1124- وفيه 2: ( فجاء النبي صلى الله عليه وسلم (يمشي) في الصفوف يشقها شقا حتى قام في الصف الأول).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين الكوسين سقط من الأصل. وكتب بالهامش بخط مغاير وكتب عليه صحيح - لكنه من أصل الحديث.
2 هو تابع للحديث السابق، فانظره (3/75, 87) من الفتح. والحديث رواه كذلك مسلم (1/316)، فهو متفق عليه. ورواه أيضا أصحاب السنن وأحمد بألفاظ.

ج / 1 ص -539- باب سجود السهو
قال أحمد 1: (يحفظ عن النبي صلى الله عليه وسلم خمسة أشياء: سلم من اثنتين فسجد 2، وسلم من ثلاث فسجد 3، وفي الزيادة 4 والنقصان 5. وقام من اثنتين، ولم يتشهد ( 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/14).
2 كحديث أبي هريرة في قصة ذي اليدين، وسيأتي.
3 كحديث عمران بن حصين، عند مسلم.
4 كحديث ابن مسعود، عند البخاري وغيره.
5 كحديث أبي هريرة، عند البخاري وغيره.
6 كحديث عبد الله بن بحينة، عند البخاري وغيره. قال الخطابي: المعتمد عند أهل العلم هذه الأحاديث الخمسة, يعني حديثي ابن مسعود, وأبي سعيد, وأبي هريرة, وابن بحينة. ذكره في المغني (2/14).

ج / 1 ص -540- 1125- وعن أبي هريرة قال: (صلى بنا رسول الله صلى الله عليه وسلم إحدى صلاتي 1 العشي - قال محمد 2 وأكثر ظني أنها العصر - ركعتين، ثم سلم، ثم قام إلى خشبة في مقدم المسجد، فوضع يده عليها، وفيهم أبو بكر وعمر، [رضي الله عنهما]، فهابا أن يكلماه، وخرج 3 سرعان 4 الناس، فقالوا: أقصرت الصلاة؟ ورجل يدعوه رسول الله صلى الله عليه وسلم ذا اليدين 5 فقال: أنسيت أم قصرت 6 ؟ فقال: لم أنس 7 ولم تقصر 8 قال: بلى قد نسيت، فصلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "صلاة".
2 هو محمد بن سيرين راوي هذا الحديث عن أبي هريرة رضي الله عنه.
3 في المخطوطة: "فخرج".
4 بفتح المهملات, ومنهم من سكن الراء, وحكى القاضي عياض أن الأصيلي ضبطه بضم ثم إسكان, كأنه جمع سريع. والمراد هم أوائل الناس خروجا من المسجد - وهم أصحاب الحاجات غالبا.
5 في المخطوطة: "ذو اليدين" واسم ذي اليدين "الخرباق" كما ذهب إليه الأكثر استنادا لحديث عمران بن حصين رضي الله عنه الآتي بعد قليل.
6 في المخطوطة زيادة "الصلاة"، وهي موجودة عند البخاري في كتاب الصلاة.
7 ولعله سبق قلم.
8 في المخطوطة زيادة "الصلاة".

ج / 1 ص -541- ركعتين، ثم سلم، ثم كبر فسجد 1 مثل سجوده أو أطول، ثم رفع رأسه فكبر، ثم وضع رأسه فكبر، فسجد مثل سجوده أو أطول، ثم رفع رأسه وكبر).
1126- وفي رواية: (فقال: أكما يقول ذو اليدين؟ قالوا: نعم).
أخرجاه 2.
1127- ورواه أبو داود 3 وفيه: ( قال: قلت: فالتشهد 4 ! قال: لم أسمع في التشهد، وأحب إلي أن يتشهد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "ثم" فكانت العبارة "ثم فسجد"، وليس لهذه الزيادة معنى.
2 صحيح البخاري: كتاب الصلاة (1/565)، ولفظ الحديث في كتاب السهو (3/99) وانظر الأرقام الأخرى (714, 715, 1227, 1228, 6091, 7250) وصحيح مسلم (1/403, 404). والحديث رواه كذلك أبو داود والنسائي وابن ماجه وأحمد والدارمي....
3 سنن أبي داود (1/265)، والسائل هو سلمة بن علقمة, والمسؤول: ابن سيرين.
4 في المخطوطة: "في التشهد".

ج / 1 ص -542- 1128- وفي البخاري 1(قلت لمحمد: في سجدتي السهو تشهد؟ قال: ليس في حديث أبي هريرة).
1129- (وسلم أنس والحسن، ولم يتشهدا( 2.
وقال قتادة: لا يتشهد) 3.
1130- ولهما 4 فيه: نبئت أن عمران بن حصين قال: (ثم سلم.?)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب السهو (3/98)، ويفهم من قوله: "ليس في حديث أبي هريرة" أنه ورد في حديث غيره، وهو كذلك, فقد راوه أبو داود والترمذي وابن حبان والحاكم من حديث عمران بن حصين, وفيه "فسجد سجدتين ثم تشهد ثم سلم". وانظر الفتح (3/98)، والسائل هو: سلمة بن علقمة التميمي أبو بشر, كما في البخاري. والمسؤول: هو محمد بن سيرين.
2 رواه البخاري تعليقا في كتاب السهو (3/97)، وذكر الحافظ أن ابن أبي شيبة وغيره وصله من طريق قتادة.
3 رواه البخاري تعليقا, في كتاب السهو (3: 97) وقال الحافظ ابن حجر في الفتح: كذا في الأصول التي وقفت عليها من البخاري: وفيه نظر فقد رواه عبد الرزاق عن معمر عن قتادة قال: يتشهد في سجدتي السهو ويسلم, فلعل (لا) في الترجمة زائدة, ويكون قتادة اختلف عليه في ذلك. اهـ. وانظر مصنف عبد الرزاق (2/314) ففيه ما ذكر الحافظ وهو خلاف ما في البخاري. والله أعلم.
4 صحيح البخاري: كتاب الصلاة (1/565-566)، وهو جزء من الحديث السابق، وصحيح مسلم (1/403). قال الحافظ: هذا يدل على أنه لم يسمع - أي ابن سيرين - ذلك من عمران, وقد بين أشعث في روايته عن ابن سيرين الواسطة بينه وبين عمران، فقال: "قال ابن سيرين حدثني خالد الحذاء عن أبي قلابة عن عمه أبي المهلب عن عمران بن حصين" أخرجه أبو داود والترمذي والنسائي. اهـ. قلت: ورواه أبو عوانة في مسنده (2/217) وفيه "فسجد سجدتين ثم تشهد ثم سلم".

ج / 1 ص -543- 1131- وللبخاري 1 عن عبد الله [رضي الله عنه]: (أن رسول الله صلى الله عليه وسلم صلى الظهر خمسا، فقيل له: أزيد في الصلاة؟ فقال 2: وما ذاك؟ قال 3 صليت خمسا، فسجد سجدتين بعد ما سلم).
1132- ولمسلم 4: (إذا 5 زاد الرجل أو نقص فليسجد سجدتين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب السهو (3/93-94) وصحيح مسلم (1/402) بأطول. والحديث رواه أيضا أصحاب السنن وأحمد وغيرهم.
2 في المخطوطة: "قال".
3 في المخطوطة: "قالوا"، وهو موافق لما في مسلم، لكن في نسخة البخاري بشرح الفتح وبشرح الكرماني كما أثبته، لأن اللفظ له.
4 صحيح مسلم (1/403)، وهو من حديث عبد الله بن مسعود رضي الله عنه.
5 في المخطوطة: "فإذا".

ج / 1 ص -544- 1133- ولهما 1 عن عبد الله بن مسعود 2 مرفوعا: (إذا شك أحدكم في صلاته، فليتحر الصواب، فليتم 3 عليه، ثم ليسجد سجدتين).
1134- وللبخاري 4: (بعد ما سلم) 5.
1135- ولمسلم 6: (فليتحر أقرب ذلك إلى الصواب).
1136- وفي لفظ لأبي داود 7: (إذا كنت في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1/503-504 ) وصحيح مسلم (1/400) ورواه أيضا أبو داود والنسائي وابن ماجه وأحمد.
2 كان في المخطوطة "عبد الرحمن بن عوف" ولكن حديث عبد الرحمن - رضي الله عنه - ليس في الصحيحين ولا في أحدهما، إنما هو في سنن الترمذي وابن ماجه ومسند أحمد. وسيأتي بعد عشرة أحاديث - إن شاء الله تعالى -. وأما هذا الحديث فهو لابن مسعود رضي الله عنه وله روايات فيهما وفي غيرهما.
3 في المخطوطة: "وليتم"، وليست في الصحيحين.
4 صحيح البخاري: كتاب أخبار الآحاد (13/231) وفي كتاب الصلاة (1/504) "فليتم عليه ثم ليسلم ثم يسجد سجدتين".
5 في المخطوطة: "بعد التسليم".
6 صحيح مسلم (1/504) وابن ماجه (1/382).
7 سنن أبي داود (1/270) من حديث عبد الله, وقال في آخره: رواه عبد الواحد عن خصيف ولم يرفعه, ووافق عبد الواحد أيضا سفيان وشريك وإسرائيل, واختلفوا في الكلام في متن الحديث ولم يسندوه, اهـ. ورواه كذلك أحمد في المسند (1/ 428-429), فرواه مرفوعا من طريق محمد بن مسلمة عن خصيف.

ج / 1 ص -545- صلاة 1 فشككت في ثلاث أو أربع، وأكبر 2 ظنك على أربع، تشهدت ثم سجدت سجدتين 3 وأنت جالس..).
1137- ولمسلم 4 عن أبي سعيد مرفوعا: (إذا شك أحدكم في صلاته فلم يدر 5 كم صلى، ثلاثا أم أربعا؟ فليطرح الشك، وَلْيَبْن على ما استيقن، ثم يسجد سجدتين قبل أن يسلم، فإن [كان] صلى خمسا، شفعن له صلاته، وإن كان صلى إتماما لأربع 6 كانتا ترغيما للشيطان).
1138- وعن عبد الله بن بحينة [رضي الله عنه] أنه قال: (صلى لنا رسول الله صلى الله عليه وسلم ركعتين من بعض الصلوات، 7 ثم قام فلم يجلس، فقام الناس معه، فلما قضى صلاته، ونظرنا تسليمه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "صلاتك".
2 في المخطوطة: "وأكثر" وهو موافق للمسند.
3 في المخطوطة: "ساجدتين".
4 صحيح مسلم (1/400) ورواه كذلك أبو داود (1/269) بلفظ قريب، والنسائي (3/27) وابن ماجه (1/382).
5 في المخطوطة: "فلم يدري".
6 في المخطوطة: "وإن كان صلى تمام الأربع".
7 في المخطوطةن:"الصلاة"وبين في الرواية الأخرى في البخاري عنه أنها "الظهر".

ج / 1 ص -546- كبر قبل التسليم فسجد 1 سجدتين: وهو جالس [ثم سلم] .
رواه البخاري 2.
قال الخطابي3: المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة: [يعني] حديثي ابن مسعود 4 وأبي سعيد، وأبي هريرة، وابن بحينة.
1139- ولهما 5 عن إبراهيم عن علقمة عن ابن مسعود قال: (صلى رسول الله 6 صلى الله عليه وسلم (قال إبراهيم: زاد أو نقص) فلما سلم قيل له: يا رسول الله أحدث في الصلاة شيء 7 ؟ قال: وما ذاك 8؟ قالوا: صليت كذا وكذا، [قال:] فثنى رجليه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ثم سجد".
2 صحيح البخاري: كتاب السهو (3/92).
3 ذكر هذا القول ابن قدامة في المغني (2/14).
4 كتب في الهامش: "إحداهن يأتي"، ويريد حديث ابن مسعود الآتي بعد هذا مباشرة.
5 صحيح البخاري: كتاب الصلاة (1/503) وصحيح مسلم (1/400) واللفظ له. ورواه كذلك أبو داود والنسائي وابن ماجه وأحمد.
6 في المخطوطة: "النبي".
7 في المخطوطة: "شيئا".
8 في المخطوطة: كتب بين السطرين "لا"، وهي ليست موجودة في مسلم ولا في البخاري.

ج / 1 ص -547- واستقبل القبلة، فسجد سجدتين، ثم سلم، ثم أقبل علينا بوجهه فقال: إنه لو حدث في الصلاة شيء أنبأتكم به، ولكن إنما أنا بشر أنسى كما تنسون، فإذا نسيت فذكروني، وإذا شك أحدكم في صلاته فليتحر الصواب، فليتم 1 عليه، ثم ليسجد سجدتين).
1140 - ولمسلم 2 عن عمران بن حصين: (أن رسول الله صلى الله عليه وسلم صلى العصر3: فسلم في ثلاث ركعات ثم دخل منْزله -وفي لفظ: ثم [قام] فدخل 4 الحجرة - فقام إليه رجل يقال له الْخَرْبَاق - وكان في يديه طول 5 - فقال: يا رسول الله! فذكر له صنيعه، وخرج 6 غضبان يجر رداءه، حتى انتهى 7 إلى الناس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "وليسلم"، وهو موافق لما في البخاري حيث فيه "ثم ليسلم".
2 صحيح مسلم (1/404-405) والحديث رواه أبو داود (1/267) والنسائي (3/26) وابن ماجه (1/384) وأحمد في المسند (4/427-431) وذكره الترمذي مختصرا (2/240-242).
3 كان في المخطوطة: "الظهر", والذي في جميع المصادر صلاة العصر لا الظهر.
4 في المخطوطة: "ثم دخل".
5 في المخطوطة: "في يده طولا".
6 في المخطوطة: "فخرج".
7 في المخطوطة: "خرج" بدل "انتهى".

ج / 1 ص -548- فقال: أصدق هذا؟ قالوا: نعم، فصلى ركعة، ثم سلم، ثم سجد سجدتين، ثم سلم).
1141- وعن عبد الرحمن بن عوف مرفوعا: (إذا شك أحدكم في صلاته، فلم يدر 1 أواحدة صلى أم ثنتين، فليجعلها واحدة، وإذا لم يدر 2 ثنتين 3 صلى أم ثلاثا فليجعلها ثنتين، 4 وإذا لم يدر 5 أثلاثا صلى أم أربعا 6 فليجعلها ثلاثا، 7 ثم يسجد 8 إذا فرغ من صلاته وهو جالس قبل أن يسلم سجدتين).
صححه الترمذي 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فلم يدري"، ووقع في المخطوطة "فلم يدري أزاد أو نقص فإن كان شك في الواحدة والثنتين"، ولم أجد هذه العبارة في الأصول التي عزا إليها أو التي رجعت إليها.
2 في المخطوطة: "وإن لم يدري".
3 في المخطوطة: "اثنتين".
4 في المخطوطة: "اثنتين".
5 في المخطوطة: "وإن لم يدري".
6 في المخطوطة: "أو أربع".
7 في المخطوطة زيادة "حتى يكون الشك في الزيادة". وقد وقع في المسند (1/193) ومثله عند ابن ماجه (1/382) "حتى يكون الوهم في الزيادة".
8 وقع في المخطوطة: "ثم ليسجد سجدتين وهو جالس قبل أن يسلم ثم يسلم".
9 سنن الترمذي (2/ 244-245) وليس اللفظ له, ومسند أحمد (1/190) - واللفظ له - وانظر (1/193) وسنن ابن ماجه (1/381-382) والمستدرك (1/324, 324-325) بألفاظ متقاربة.

ج / 1 ص -549- 1142- ولأبي داود1 مرفوعا: (لا غرار في صلاة 2 ولا تسليم). سئل أحمد عن تفسيره فقال 3: أما أنا فلا أرى له أن يخرج منها إلا على يقين أنها قد تمت.
1143- وعن المغيرة: ( أنه نهض 4 في الركعتين. (قلنا: سبحان الله، قال: سبحان الله، ومضى)، 5 فلما أتم صلاته وسلم، سجد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/244) ومسند أحمد (2/461).
2 في المخطوطة: "الصلاة"، وهو موافق لما في الرواية الثانية في المسند.
3 في سنن أبي داود: قال أحمد: يعني ابن حنبل - يعني - فيما أرى - أن لا تسلم ولا يسلم عليك, ويغرر الرجل بصلاته فينصرف وهو فيها شاك. لكن وقع تفسير هذه العبارة في المسند حيث فيه: عن سفيان قال: سمعت أبي يقول: سألت أبا عمرو الشيباني عن قول رسول الله صلى الله عليه وسلم "لا إغرار في الصلاة" فقال: إنما هو "لا غرار في الصلاة" ومعنى "غرار" يقول: لا يخرج منها وهو يظن أنه قد بقي عليه منها شيء حتى يكون على اليقين والكمال. اهـ.
4 في المخطوطة: "نهظ":.
5 في المخطوطة: "فسبح به من خلفه, فمضى"، وهذه العبارة لم أجدها في سياق الحديث كله عند من رجعت إليه, نعم توجد عند أحمد لكن باقي اللفظ يختلف, ولم أعثر على لفظ الحديث كاملا كما عند المصنف.

ج / 1 ص -550- سجدتي1 السهو، فلما انصرف قال: رأيت رسول الله صلى الله عليه وسلم يصنع كما صنعت).
صححه الترمذي 2.
1144- ولأحمد وأبي داود3 - من رواية جابر الجعفي – عنه مرفوعا: (إذا قام أحدكم من الركعتين، فلم يَسْتَتِمَّ قائما فلْيجلِسْ، فإذا4 استتم قائما فلا يجلس، ويسجد سجدتي السهو).
1145- وعن ابن عمر [عن عمر]5 مرفوعا: (ليس على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "سجدتين".
2 سنن أبي داود (1/272) واللفظ له, وسنن الترمذي (2/198-199) لكنه من رواية ابن أبي ليلى وهو متكلم فيه، ورواه من طريق المسعودي (2/201) وصححه. ومن هذا الطريق رواه أبو داود وأحمد (4/247) ومن طريق جابر الجعفي (4: 254) ورواه الطيالسي من طريق المسعودي (1/110) من المنحة, وانظر سنن أبي داود (1/272) وسنن الترمذي (2/198-201) لمعرفة الأقوال في المسألة.
3 سنن ابن ماجه (1/381) واللفظ له, وسنن أبي داود (1/272) ومسند أحمد (4/253-254) وسنن الدارقطني (1/ 378-379). وقال أبو داود: وليس في كتابي عن جابر الجعفي إلا هذا الحديث. اهـ.
4 في المخطوطة: "فإن".
5 في المخطوطة: عن ابن عمر, وهو الموجود في نسخة المغني, ولعله سبق قلم أو سقط من الناسخ.

ج / 1 ص -551- من خلف الإمام سهو، فإن سها1 الإمام فعليه وعلى من خلفه السهو..) رواه الدارقطني2.
1146- وقال3: ( إذا سجد فاسجدوا).
وقال أحمد4: ( سجد النبي صلى الله عليه وسلم في ثلاثة مواضع بعد السلام، وقال5في غيرها: قبل السلام.
قيل له: اشرح الثلاثة6 قال: سلم من ركعتين، فسجد بعد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وإذا سهى":.
2 سنن الدارقطني (1/377)، ونسبه الحافظ في بلوغ المرام (62) للبزار والبيهقي, وقال عنه: مسند ضعيف. اهـ. وسبب ضعفه وجود "خارجة بن مصعب" في السند. وهو ضعيف. وانظر سبل السلام (1/407).
3 هذا جزء من حديث أنس الطويل, وقد أخرجه البخاري ومسلم وأصحاب السنن والدارمي وأحمد..." وانظر أرقامه في البخاري (378, 689, 732, 733, 805, 1114, 1911, 2469, 5201, 5289, 6684) وصحيح مسلم (1/308) والله أعلم.
4 ذكره ابن قدامة في المغني (2/22).
5 كلمة "قال" ليست في المغني, وحذفها أولى.
6 في المغني: "قلت: اشرح الثلاثة مواضع التي بعد السلام".

ج / 1 ص -552- السلام، - هذا حديث ذي1 اليدين. -
وسلم من ثلاث، فسجد بعد السلام - هذا حديث عمران
وحديث ابن مسعود في التحري - سجد بعد السلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ذو". قلت: قد مرت الأحاديث الثلاثة: فحديث ذي اليدين رقم: (1125), وحديث ابن مسعود برقم: (1133-1135) وحديث عمران بن حصين: رقم: (1140).

ج / 1 ص -553- باب فضائل الأعمال 1
1147- وعن عبد الله (قال:) (سألت النبي صلى الله عليه وسلم أي العمل أحب إلى الله؟ قال: الصلاة على وقتها. قال: ثم أي؟ قال: ثم بِرُّ الوالدين. قال: ثم أي؟ قال: الجهاد في سبيل الله) 2.
1148- وحديث أبي هريرة [قال: ] (سئل رسول الله صلى الله عليه وسلم أي العمل أفضل؟ قال: الإيمان بالله ورسوله. قيل: ثم ماذا؟ قال: الجهاد 3 في سبيل الله. قيل: ثم ماذا؟ قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب هذا العنوان في الهامش: "فضايل الأعمال"، وليس فيه لفظ "باب".
2 أخرجه البخاري في كتاب مواقيت الصلاة (2: 9) وكذا بأرقام: (2782، 5970، 7534), وأخرجه مسلم (1/90). ورواه غيرهما.
3 في المخطوطة: "جهاد".

ج / 1 ص -554- حج مبرور) 1.
1149- وللبخاري 2 عن عائشة: (يا رسول الله، نرى الجهاد أفضل العمل، أفلا نجاهد؟ قال: [لا، ولكن] 3 أفضل الجهاد حج مبرور).
1150- وروى أحمد 4 عن أبي قلابة عن رجل من أهل الشام عن أبيه أن النبي صلى الله عليه وسلم قال له: (أسلم تسلم. قال: وما الإسلام؟ قال: أن يسلم قلبك لله [عز وجل] و[أن] يسلم المسلمون من لسانك ويدك. قال: فأي الإسلام أفضل؟ قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الإيمان (1/77) ورواه في عدة كتب من صحيحه وصحيح مسلم (188) بلفظ "أي الأعمال أفضل"، ورواه غيرهما أيضا.
2 صحيح البخاري: كتاب الحج (3/381). والحديث رواه النسائي (5/114-115) بلفظ قريب.
3 ما بين المعكوفتين سقط من المخطوطة, واستدرك في الهامش كلمة"لكن" وكتب عليها "صح".
4 كذا في المسند: "عن أبي قلابة عن رجل من أهل الشام عن أبيه"، والذي وجدته في المسند بعد بحث طويل" عن أبي قلابة عن عمرو بن عبسة قال: قال رجل يا رسول الله ما الإسلام؟... الحديث". وذلك (4/114), ورواه كذلك الطبراني في الكبير من حديث عمرو بن عبسة. ورجاله ثقات كما قال الهيثمي في مجمع الزوائد (1/ 59)، وقال في (3/ 207): ورجاله رجال الصحيح.

ج / 1 ص -555- الإيمان 1 قال: وما الإيمان؟ قال: تؤمن 2 بالله وملائكته وكتبه ورسله والبعث 3 بعد الموت. قال: فأي الإيمان أفضل؟ قال: الهجرة قال: وما 4 الهجرة؟ قال: تهجر 5 السوء. قال: فأي الهجرة أفضل؟ قال: الجهاد قال: وما الجهاد؟ قال: أن تقاتل 6 الكفار إذا لقيتهم [قال: فأي الجهاد. أفضل؟ قال: من عُقِرَ جَوَادُه وأهريق دمُه ]. ثم قال 7 رسول الله صلى الله عليه وسلم: ثم عملان هما أفضل الأعمال، إلا من عمل بمثلهما 8 حجة مبرورة أو عمرة).
1151- وعن عبيد بن عمير عن عمرو بن عبسة: (أن رجلا قال للنبي صلى الله عليه وسلم ما الإسلام؟ قال: إطعام الطعام ولين الكلام قال: فما الإيمان؟ قال: السماحة والصبر. قال: فأي الإسلام أفضل؟ قال: من سلم المسلمون من لسانه ويده. قالوا 9:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في هامش المخطوطة: زيادة "بالله"، وكتب عليها "صح".
2 في المخطوطة: زيادة "أن".
3 في المخطوطة: "بالبعث".
4 في المخطوطة: "فما".
5 في المخطوطة: زيادة "أن".
6 في المخطوطة: "أن تجاهد وتقاتل الكفار إذا لقيتهم, ولا تفلل ولا تجبن".
7 في المسند: "قال" من غير "ثم".
8 في المخطوطة: زيادة "قالها ثلاثا".
9 كذا في المخطوطة بصيغة الجمع.

ج / 1 ص -556- يا رسول الله أي المؤمنين أكمل إيمانا؟ قال: أحسنهم خلقا. قال: يا رسول الله أي القتل أشرف؟ قال: من أُرِيقَ دَمُهُ وعُقِرَ جوادهُ. قال: فأي الجهاد أفضل؟ قال: الذين جاهدوا بأموالهم وأنفسهم في سبيل الله. قال: فأي الصدقة 1 أفضل؟ قال: جهد المقلّ. قال: فأي الصلاة أفضل؟ قال: طول القنوت قال: فأي الهجرة أفضل؟ قال: من يهجر 2 السوء).
هذا محفوظ عن عبيد بن عمير تارة يرسله وتارة يسنده 3.
1152- وفي رواية 4: (أي الساعات أفضل؟ قال: جوف الليل الآخر) 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فأي الصلاة الصدقة أفضل" فلفظة الصلاة مقحمة.
2 في المخطوطة: "يجهر"، وهو سبق قلم.
3 لم أجد هذا الحديث بتمامه في موضع واحد، والموجود في مسند أحمد من حديث عمرو بن عنبسة (4/385) والطبراني في الكبير - كما نص عليه الهيثمي في مجمع الزوائد. إنما هو من رواية شهر بن حوشب عن عمرو بن عبسة, وهو أيضا جزء من هذا الحديث لا كله. وأما رواية عبيد بن عمير فقد وجدتها في سنن أبي داود لكن عن عبد الله بن حبشي الخثعمي, وهو جزء من الحديث أيضا. وانظر المسند (4: 385) ومجمع الزوائد (1/54، 610-61) وسنن أبي داود (1/69), والله أعلم.
4 لأحمد في مسنده (4/385).
5 في المخطوطة: "الغابر".

ج / 1 ص -557- 1153- ولأحمد 1 عن أبي الدرداء مرفوعا: (ألا أنبئكم بخير أعمالكم، وأزكاها عند مليككم، وأرفعها في درجاتكم، وخيرٌ لكم من إعطاء الذهب والوَرِق وخيرٌ لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم؟ قالوا: وذلك ما هو يا رسول الله؟ قال: ذكر الله). إسناده جيد.
1154- وله 2 من حديث معاذ نحوه. رواهما مالك 3 موقوفان.
1155- وعن أبي أمامة: (أنه سأل رسول الله صلى الله عليه وسلم أي العمل أفضل 4 ؟ قال عليك بالصوم فإنه لا عِدْل 5 له).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5/195) و(6/447). ورواه كذلك الترمذي (5/459) وسكت عنه، وسنن ابن ماجه (2/1245) من كتاب الأدب.
2 مسند أحمد (5/239). وقد أشار كل من الترمذي وابن ماجه عقب حديث أبي الدرداء لقول معاذ بن جبل "ما عمل ابن آدم من عمل أكبر له من عذاب الله, من ذكر".
3 موطأ مالك (1/211).
4 في المخطوطة: "أنه سئل صلى الله عليه وسلم سئل أي العمل الأفضل"، وليس هذا في واحد من المصادر.
5 في المخطوطة: "لا مثل له"، وهذا موجود عند أحمد والنسائي في الروايات الأخرى لكن أولها بلفظ "قلت: مرني بأمر آخذه عنك ينفعني الله به؟ قال: عليك بالصوم - وفي رواية بالصيام - فإنه لا مثل له".

ج / 1 ص -558- رواه أحمد والنسائي 1، وإسناده حسن.
1156- وعن أبي الدرداء 2 مرفوعا: (ألا أخبركم بأفضل 3 من درجة الصيام والصلاة 4 والصدقة؟ قالوا: بلى، قال: إصلاح ذات البين، فإن فساد ذات البين هي الحالقة) صححه الترمذي 5.
1157- وعن بريدة مرفوعا: (النفقة في الحج كالنفقة في سبيل الله [بسبعمائة ضعف] ( رواه أحمد 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي: كتاب الصوم (4/165) واللفظ له, ومسند أحمد (5/249, 255, 258, 264) بالرواية التي أشرت إليها. قلت: ورجاله ثقات.
2 في المخطوطة: "الدردي"، وهو يكتبها دائما هكذا, فتنبه.
3 في المخطوطة: "بخير"، وهو مخالف للأصول.
4 في المخطوطة: "الصلاة والصيام والصدقة"، وهو موافق لرواية المسند.
5 سنن أبي داود (4/280) وسنن الترمذي (4/663) واللفظ له، ومسند أحمد (6/444-445) ورواه مالك موقوفا على سعيد بن المسيب (2/904) قال الترمذي: وقوله الحالقة: يقول: إنها تحلق الدين, وأورد حديث - الزبير بن العوام - وهو عند أحمد وغيره "هي الحالقة لا أقول تحلق الشعر, ولكن تحلق الدين".
6 مسند أحمد (5/354-355) والطبراني في الأوسط، وفي سندهما "أبو زهير" قال الهيثمي (3/208): لم أجد من ذكره.

ج / 1 ص -559- 1158- وعن أم معقل مرفوعا: (الحج والعمرة من 1 سبيل الله).
رواه أبو داود وغيره 2.
1159- وللترمذي 3 - وقال: حسن غريب - عن أنس مرفوعا: (من خرج في طلب العلم كان 4 في سبيل الله حتى يرجع).
1160- وعن أبي هريرة مرفوعا: (الساعي على الأرملة والمسكين 5 كالمجاهد في سبيل الله - وأحسبه قال -: وكالقائم لا يَفْتُرُ، وكالصائم لا يُفْطِرُ) 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "في" وهو مخالف لما في المسند.
2 أخرجه بهذا اللفظ أحمد في المسند (6/405-406) والحديث رواه بلفظ "فإن الحج في سبيل الله" أبو داود (2/204- 205) وأحمد في المسند في (6/375).
3 سنن الترمذي (5/29)، ورواه كذلك الضياء كما في الفتح الكبير (3: 188).
4 في المخطوطة: "فهو"، وهو موافق لما في الفتح الكبير.
5 في المخطوطة: "والمساكين"، ولم أجدها عند من رجعت إليه.
6 الحديث رواه البخاري في كتاب النفقات (9/497) وفي كتاب الأدب (10/437) وصحيح مسلم (4/2286) من كتاب الزهد، واللفظ لهما. ورواه الترمذي في البر (4/346) والنسائي مختصرا في الزكاة (5/86-87) وأحمد في المسند (2/361) وابن ماجه في التجارات (2/724).

ج / 1 ص -560- 1161- وعن خُرَيْم بن فاتك 1 مرفوعا: (من أنفق نفقة في سبيل الله كتبت له بسبعمائة 2 ضعف).
حسنه الترمذي 3.
1162- ولأحمد 4: (من عمل حسنة كانت له بعشر أمثالها، ومن أنفق نفقة في سبيل الله كانت 5 له بسبعمائة ضعف).
رواه أبو داود وغيره 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خريم - بالتصغير - الأسدي, وهو ابن الأخرم بن شداد بن عمرو بن فاتك, قيل: شهد بدرا - وقيل: شهد الحديبية. مات بالرقة في خلافة معاوية. وانظر الطبقات الكبرى (6/38) والتجريد (1/158) والاستيعاب (1/425) والإصابة (1/424) والتهذيب (3/139) والتقريب (1/223).
2 في المخطوطة: "سبعمائة"، وهذا مخالف لما في المسند والترمذي.
3 سنن الترمذي (4/167) من فضائل الجهاد. ورواه النسائي في مجتباه في كتاب الجهاد (6/49) بلفظه وفي التفسير من الكبرى كما ذكره المزي في التحفة (3/122)، ورواه أحمد في المسند (4/345)، ورواه الحاكم كما في الفتح الكبير.
4 مسند أحمد (4/345).
5 في المخطوطة: "كتب"، وعليها "ضبة" وكتب في الهامش "كانت".
6 كذا في المخطوطة: "رواه أبو داود وغيره"، مع أن الحديث لم يروه أبو داود, فأرى أنها مقحمة, والله أعلم.

ج / 1 ص -561- 1163- وله 1 من حديث أبي أمامة [مرفوعا:]: (من أَحَبَّ لله وَأَبْغَضَ لله، وأعطى لله ومنع لله، فقد استكمل الإيمان).
1164- ولأحمد والترمذي 2 من حديث معاذ بن أنس نحوه 3.
1165- وفي بعض ألفاظه: 4(...سأل [رسولَ الله صلى الله عليه وسلم] عن أفضل الإيمان، قال: أن تحب لله، وتبغض لله، وتعمل لسانك في ذكر الله...).
1166- وعن أبي ذر مرفوعا: (أتدرون أي الأعمال أحب إلى الله [عز وجل]؟ قال قائل: الصلاة والزكاة. وقال قائل:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب السنة (4/220) ورواه الطبراني في الأوسط كما في مجمع الزوائد (1/90).
2 سنن الترمذي: كتاب القيامة (4: 670) ومسند أحمد (3/438, 440).
3 في المخطوطة: "مثله"، وكتب في الهامش "نحوه" وكتب عليها "صح".
4 عند الطبراني في الكبير من حديث معاذ بن أنس, وهو من طريق ابن لهيعة - كما في مجمع الزوائد (1/61). وانظر الفتح (1/47) فقد عزا الجملة الأخيرة لأحمد أيضا، لكن وجدتها في مسند معاذ بن جبل رضي الله عنه لا في مسند معاذ بن أنس، فانظرها (5/247) ونسبه الهيثمي في مجمع الزوائد (1/89) أيضا لمعاذ بن أنس, والله أعلم.

ج / 1 ص -562- الجهاد. قال 1 [إن] أحب الأعمال إلى الله [عز وجل] الحب في الله والبغض [في الله] 2.
1167- ولأحمد 3 عن البراء مرفوعا: ( [إن] أوثق 4 عرى الإيمان أن تحب في الله، وتبغض في الله).
1168- ولأبي داود وغيره 5 - من حديث أبي هريرة -: (من توضأ [فأحسن الوضوء]، ثم راح، فوجد الناس قد صَلَّوْا أعطاه الله [جل وعز] مِثْلَ أجر مَنْ صلاَّها وحضرها، لا ينقص ذلك من أجرهم 6 شيئا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وقال"، والقائل هو الرسول صلى الله عليه وسلم.
2 رواه أحمد بلفظه (5/146) وأبو داود مختصرا (4/198) في كتاب السنة. وفي إسناد أحمد من لم يسمَّ وانظر مجمع الزوائد (1/90).
3 مسند أحمد (4/286).
4 كذا في المخطوطة: "أوثق"، وهو مخالف لما في المسند. لكن رواه الهيثمي في مجمع الزوائد "أوثق" كما في المخطوطة وذلك (1/89-90)، وفي إسناده: ليث بن أبي سليم، وضعفه الأكثر.
5 سنن أبي داود (1/154-155) من كتاب الصلاة, ورواه كذلك أحمد في المسند (2/380) ورواه كذلك النسائي (2/111) من كتاب الإمامة.
6 في المخطوطة: "أجورهم"، وهو الموافق لما في المسند والنسائي.

ج / 1 ص -563- 1169- ولمسلم 1 من حديث سهل بن حنيف: (من سأل الله الشهادة بِصِدْقٍ بَلَّغَهُ الله مَنَازل الشهداء، وإن مات على فراشه).
1170- وله 2 عن أبي هريرة [مرفوعا]: (من دعا إلى [هدى] 3 كان له من الأجر مثلُ أُجورِ مَن تَبِعَهُ). الحديث.
1171- وعن أبي كَبْشَةَ الأَنْمَارِيِّ - مرفوعا: (مثل هذه الأمة كمثل 4 أربعة [نَفَرٍ]: رجلٌ آتاه الله مالا وعلما، فهو يعمل بعلمه في ماله 5 [ينفقه في حقه]، ورجل آتاه الله علما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ولأحمد", وقد قرأت أحاديث سهل في المسند فلم أجد فيها هذا الحديث، ولذا كتب في هامش المخطوطة "ولمسلم" وكتب عليه "صح". والحديث رواه مسلم في كتاب الإمارة بلفظه (3/1517). ورواه كذلك أبو داود (2/85-86) والترمذي في فضائل الجهاد (4/183) والنسائي في الجهاد (6/36-37) وابن ماجه في الجهاد أيضا (2/935).
2 صحيح مسلم: كتاب العلم (4/2060). وأخرجه أبو داود في: السنة (4/201) والترمذي في العلم (5/43) - وابن ماجه في المقدمة (1/75).
3 سقط من الأصل, واستدرك في الهامش.
4 في المخطوطة: "مثل".
5 في المخطوطة: "فهو يعمل في ماله بعلمه" وقد كتبت "بعلمه" بخط دقيق.

ج / 1 ص -564- ولم يؤته مالا [فهو] يقول 1 لو كان لي مثلُ هذا، عملتُ فيه مثلَ الذي يعمل 2. [قال رسول الله صلى الله عليه وسلم ]: فهما في الأجر سواءٌ، ورجُلٌ 3 آتاه الله مالا ولم يؤته علما، فهو يخبط 4 في ماله 5 ينفقه في غير حقه، ورَجُلٌ لم يؤته الله علما ولا مالا، [فهو] يقول6: لو كان لي مثل هذا عملتُ فيه مثلَ الذي يعمل. [قال رسول الله صلى الله عليه وسلم ]: فهما في الوِزْرِ 7 سواءٌ).
إسناده جيد، رواه ابن ماجه وغيره 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فقال". في الموضعين.
2 في المخطوطة: "لو كان لي مثل مال فلان لعملت فيه كل مثل عمل فلان" في الموضعين.
3 في المخطوطة: "ورجلا" في الموضعين وهو خطأ.
4 في المخطوطة: "يتخبط".
5 في المخطوطة: زيادة بعدها "لا يدري ما له مما عليه".
6 في المخطوطة: "فقال". في الموضعين.
7 في المخطوطة: "الأزر"، ثم كتب فوقها "ثم" لتكون "الإثم"، وليست في ابن ماجه ولا أحمد ولا الترمذي.
8 سنن ابن ماجه: كتاب الزهد (2/1413) وأخرجه أحمد بلفظ قريب (4/230, 231) والترمذي في كتاب الزهد (4/562-563).

ج / 1 ص -565- 1172- وفي الصحيح - صحيح البخاري 1 رحمه الله تعالى: (إن بالمدينة لرجالا 2 ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم 3. حبسهم المرض).
1173- وفي رواية 4: (حبسهم العذر).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لقد خلط المصنف بين حديثين - حديث جابر وهو الآتي - وهو في مسلم, وحديث أنس - وهو الذي ذكر الرواية منه - وهو في البخاري. فقوله: صحيح البخاري غير صحيح, لأن اللفظ الذي ساقه هو من حديث جابر عند مسلم وليس عند البخاري، فاحتاج التنبيه. وقد وضع فوق صحيح البخاري - رحمه الله تعالى – خط، إشعارا من القارئ للنسخة أن هذا خطأ. ولعله سبق قلم من الناسخ عند قوله وفي الصحيح. وحتى هذا الاعتذار لا يستقيم لأن المصنف قد سبق منه لفظ الصحيح ويريد به صحيح البخاري. والله أعلم. وحديث جابر أخرجه ومسلم في كتاب الإمارة (3/1518)، وأخرجه أيضا أحمد في المسند (3/300, 341) وابن ماجه بلفظ "العذر" في كتاب الجهاد (2/923).
2 في المخطوطة "رجالا".
3 في المخطوطة: زيادة بعدها "وهم بالمدينة"، ثم وضع فوق كلمة "وهم" ضبة "ضـ". وهذه الجملة ليست في مسلم، وإنما هي في البخاري من رواية أنس كما سنذكره.
4 قلت: هذه الرواية ليست من حديث جابر السابق وإنما هي من حديث أنس عند البخاري في كتاب الجهاد (6/46-47) وفي كتاب المغازي (8/126) وأخرجها أيضا أحمد في المسند (3/103, 160, 182, 214) وأبو داود (3/12) وابن ماجه (2/923) من كتاب الجهاد. وقد أخرجها ابن ماجه من حديث جابر في الموضع المشار إليه سابقا, لكنه قال عقب الحديث، أو كما قال: كتبته لفظا.

ج / 1 ص -566- 1174- ولأبي داود 1 مرفوعا: (من نام ونيته أن يقوم، فنام، كتب له ما نوى).
1175- ولمسلم 2 من حديث عمر: (من نام عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد هذا اللفظ. فعند أبي داود تحت "باب من نوى القيام فنام" حديث عائشة رضي الله عنها: "ما من امرئ تكون له صلاة بليل يغلبه عليها النوم إلا كتب له أجر صلاته وكان نومه عليه صدقة" (2/34). والحديث أخرجه أيضا النسائي (3/257) ومالك (1/117) وأحمد (6/63, 72, 185)، لكن أولى من حديث عائشة بهذا المقام حديث أبي الدرداء - كما عند النسائي (3/258) ولفظه: "مَن أتى فراشه وهو ينوي أن يقوم يصلي من الليل, فغلبته عيناه حتى أصبح كتب له ما نوى, وكان نومه صدقة عليه من ربه عز وجل". ورواه ابن ماجه في كتاب إقامة الصلاة (1/426-427).
2 صحيح مسلم: كتاب صلاة المسافرين (1/515). والحديث رواه كذلك أبو داود في كتاب الصلاة (2/34) والنسائي في قيام الليل (3/259, 259-260) وابن ماجه في إقامة الصلاة (1/426) والدارمي في كتاب الصلاة (1/285-286). ورواه الترمذي في كتاب الجمعة (2/474-475) وقال: حسن صحيح. ومالك في الموطأ في كتاب القرآن (1/200). وانظر تنوير الحوالك (1/205) لمعرفة قول ابن عبد البر في تصويب رواية مالك للحديث. وسيأتي برقم (1198).

ج / 1 ص -567- حزبه 1 أو عن شيء منه، فقرأه فيما بين صلاة الفجر وصلاة الظهر، كتب له، كأنما قرأه من الليل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "عن حزبه من الليل"، وليست هذه الزيادة عند مسلم، لكنها موجودة عند مالك في روايته.

ج / 1 ص -568- باب صلاة التطوع
1176- عن ابن عمر قال: قام رجل فقال: يا رسول الله كيف صلاة الليل؟ قال: رسول الله صلى الله عليه وسلم (صلاة الليل مثنى مثنى، فإذا خفت 1 الصبح فأوتر بواحدة).
أخرجاه 2.
1177- ولمسلم 3:(قيل لابن عمر: ما مثنى [مثنى]؟ قال: أن يُسَلِّم 4 في كل ركعتين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "خشيت"، وهي موجودة في غير هذه الرواية عندهما وعند غيرهما.
2 صحيح مسلم: كتاب صلاة المسافرين (1/516, 516-517) واللفظ له، وصحيح البخاري: كتاب الصلاة (1/561-562) وبأرقام (473, 990, 993, 995, 1137) بروايات متقاربة. والحديث رواه أصحاب السنن أيضا.
3 صحيح مسلم: كتاب صلاة المسافرين (1: 519).
4 في المخطوطة: "من"، وهو خلاف ما في مسلم.

ج / 1 ص -569- 1178- ولهما 1 عن عائشة [قالت: ] (كان رسول الله صلى الله عليه وسلم يصلي فيما 2 بين أن يفرغ من صلاة العشاء [وهي التي يدعو الناس العتمة]، إلى الفجر إحدى عشرة ركعة، يُسَلِّمُ بين 3 كل ركعتين، ويوتر بواحدة، فإذا سكت المؤذنُ من صلاة الفجر، وتَبَيَّنَ له الفجرُ، وجاءه المؤذنُ، قام فركع ركعتين خفيفتين، ثم اضطجع على شقه الأيمن، حتى يأتيه المؤذن للإقامة).
1179- ولهما 4 عن عائشة قالت: (كان رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/508) واللفظ له. ورواه البخاري وأصحاب السنن مختصرا، فرواه البخاري في كتاب الوتر (2/478) وكتاب التهجد (3/7). ورواه الترمذي في كتاب الصلاة, والنسائي في كتاب الوتر ومالك في صلاة الليل، وابن ماجه في إقامة الصلاة, والدارمي في كتاب الصلاة أيضا.
2 في المخطوطة: "ما".
3 في المخطوطة: "من".
4 صحيح مسلم - واللفظ له -: كتاب صلاة المسافرين (1/558). ورواه البخاري مختصرا من غير ذكر الوتر بخمس، وأما الوتر بخمس فقد رواه البخاري من حديث ابن عباس في صلاته في بيت ميمونة. وقد رواه بلفظ مسلم الشافعي وأحمد وأبو داود والترمذي والدارمي. وانظر: البخاري كتاب التهجد (3/20) وفي كتاب العلم (1/212) لحديث ابن عباس, والأم (7: 189) وأحمد (6/50, 161) وسنن أبي داود (2/39) والترمذي (2/321) والدارمي (1/359). وروى النسائي الوتر بخمس (3/240) وابن خزيمة (2/140-141).

ج / 1 ص -570- عليه وسلم يصلي من الليل ثلاث عشرة ركعة، يوتر من ذلك بخمس، لا يجلس في شيء إلا في آخرها)1.
1180- ولهما 2 عن عائشة قالت: (من كل الليل قد أوتر رسول الله صلى الله عليه وسلم: من أول الليل وأوسطه وآخره، فانتهى وتره إلى السحر).
1181- ولهما 3 عن ابن عمر مرفوعا: (اجعلوا آخر صلاتكم بالليل وترا).
1182- ولمسلم 4 عن أبي سعيد مرفوعا: (أوتروا قبل أن تصبحوا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "لا يجلس في شيء منهن إلا في آخرهن" وهو مخالف لمسلم.
2 صحيح مسلم - واللفظ له - كتاب صلاة المسافرين (1: 512) وصحيح البخاري بأخصر: كتاب الوتر (2/486). والحديث رواه بقية الجماعة - كما في المنتقى.
3 صحيح البخاري: كتاب الوتر (2/488) وصحيح مسلم: كتاب صلاة المسافرين (1/518) ورواه أبو داود والترمذي والنسائي وأحمد.
4 صحيح مسلم: كتاب صلاة المسافرين (1/519) والحديث رواه الترمذي أبواب الوتر (2/332) والنسائي: قيام الليل (3/231) وابن ماجه في الإقامة (1/375) والدارمي بلفظ "قبل الفجر" (1/311) وأحمد في المسند (3/13, 35, 37, 71) وفي بعضها قبل الفجر, قبل الصبح. تنبيه: لقد وهم الإمام الحاكم رحمه الله فأخرج هذا الحديث في المستدرك (1/301) وظن أن أحدا من الشيخين لم يخرجاه فقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه, وقد وافقه الذهبي - رحمه الله- أيضا على هذا الوهم فلم يتعقبه فقال: على شرط مسلم، مع أن الإمام الحاكم قد ساق هذا الحديث بنفس سند مسلم ما عدا اختلاف شيخ مسلم فقط. والحديث في مسلم في الموضع المشار إليه. كتاب صلاة المسافرين رقم (754).

ج / 1 ص -571- 1183- وله 1 عن جابر مرفوعا: ( أيكم 2 خاف أن لا يقوم من آخر الليل فليوتر، ثم ليرقد، ومن وثق بقيام من 3 الليل، فليوتر من آخره، فإن قراءة آخر الليل محضورة، وذلك أفضل).
1184، 1185- ولمسلم 4 عن ابن عمر وابن عباس أنهما سمعا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/525) واللفظ له, وأخرجه أيضا الترمذي في أبواب الوتر (2: 318) وابن ماجه في الإقامة (1/75) وأحمد في المسند (3/300, 315, 337, 348، 389.
2 في المخطوطة: "من"، وهي موجودة في المسند والسنن.
3 في المخطوطة: "من آخر", وهي موجودة كذلك في المسند والسنن.
4 صحيح مسلم: كتاب صلاة المسافرين (1/518). وهذا لفظ ابن عمر, من رواية شعبة عن قتادة عن أبي مجلز. أما رواية همام عن قتادة عن أبي مجلز ففيه "ركعة من آخر الليل", ورواية ابن عمر أخرجها أبو داود (2/62) والنسائي (3/332) وأحمد في المسند (2/33, 43, 51, 83, 100, 154) وفي بعضها بعض اختلاف من تقديم وتأخير.

ج / 1 ص -572- رسول الله صلى الله عليه وسلم يقول: (الوتر ركعة من آخر الليل).
1186- ولمسلم 1 عن سعد بن هشام أنه قال لعائشة: (...أنبئيني عن وتر رسول الله صلى الله عليه وسلم؟ فقالت: كنا نُعِدُّ له سواكه وطهوره، فيبعثه الله ما شاء أن يبعثه من الليل فيتسوَّك، ويتوضأ ويصلي 2 تسع ركعات لا يجلس [فيها] إلا في الثامنة، فيذكر الله ويحمده ويدعوه3، ثم ينهض ولا يسلم، ثم يقوم فيصلي التاسعة، ثم يقعد فيذكر الله ويحمده ويدعوه4، ثم يسلم تسليما يُسْمِعُنا، ثم يصلي ركعتين بعد ما [يسلم]5 وهو قاعد، فتلك إحدى عشرة ركعة. يا بني، فلما أسن [نبي الله صلى الله عليه وسلم] وأخذه اللحم، أوتر بسبع، وصنع في الركعتين مثل صنيعه الأول، فتلك تسع. يا بني، وكان نبي الله صلى الله عليه وسلم إذا صلى صلاة [أحب] 6 أن يداوم عليها، وكان إذا غلبه نومٌ أو وجعٌ عن قيام الليل 7 صلى من النهار ثِنْتَي عشرة ركعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/512-514). والحديث رواه أيضا أحمد في المسند (6/54) وأخرجه أبو داود بلفظ قريب (2/40-41) ورواه النسائي بألفاظ (3/221-225, 241) وأخرجه الدارمي (1/ 284-285).
2 في المخطوطة: "فيصلي".
3 في المخطوطة: "ويدعوا" في الموضعين.
4 في المخطوطة: "ويدعوا" في الموضعين.
5 ما بين المعكوفتين سقط من الأصل، واستدرك في الهامش.
6 ما بين المعكوفتين سقط من الأصل واستدرك في الهامش.
7 في المخطوطة: "من الليل".

ج / 1 ص -573- ولا أعلم نبي الله 1 صلى الله عليه وسلم قرأ القرآن كله في ليلة، ولا صلى ليلة إلى الصبح2، ولا صام شهرا كاملا غير رمضان).
1187- وعن أبي أيوب - رواته ثقات - قال: قال رسول الله صلى الله عليه وسلم: (الوتر حق، فمن أحب أن يوتر بخمس [ركعات] 3 فليفعل، ومن أحب أن يوتر بثلاث فليفعل، ومن أحب أن يوتر بواحدة فليفعل). رواه الخمسة 4 إلا الترمذي.
1188- وفي لفظ لأبي داود 5: (الوتر حق على كل مسلم).
1189- ورواه ابن المنذر 6 - وقال فيه -: الوتر حق وليس بواجب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "رسول الله".
2 في المخطوطة: "ولا قام ليلة حتى أصبح"، وهو موافق لما عند أحمد.
3 زدتها من النسائي ليستقيم اللفظ له.
4 سنن النسائي (3/238-239) واللفظ له، وسنن أبي داود - بلفظ "الوتر حق على كل مسلم"، والباقي بلفظه عدا ما أضيف (2/ 62)، وسنن ابن ماجه (1/376). وأخرجه أحمد بلفظ آخر. وقال الحافظ في التلخيص (2/13): وصحح أبو حاتم والذهبي والدارقطني في العلل والبيهقي وغير واحد وقفه, وهو الصواب.
5 سن أبي داود (2/62) رقم: (1422).
6 ذكره المجد ابن تيمية في المنتقى (1/528)، ونقله عنه الحافظ في التلخيص (2/13).

ج / 1 ص -574- 1190- وقال علي (الوتر ليس بحتم كهيئة الصلاة المكتوبة). حسنه الترمذي 1.
1191- وعن أبي بن كعب: (كان رسول الله صلى الله عليه وسلم 2?يقرأ في الوتر بسبح اسم ربك الأعلى، وفي الركعة الثانية بقل يا أيها الكافرون، وفي الثالثة بقل هو الله أحد. ولا يسلم إلا في آخرهن). رواه النسائي 3.
1192- ولهما 4 في حديث عِتْبان: ( فصففنا خلفه، فصلى بنا 5 ركعتين...).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي (3/229) والترمذي (2/316) واللفظ له, وقد رواه أيضا أحمد والحاكم وصححه، وابن ماجه بلفظ آخر. وانظر التلخيص (2/14).
2 في المخطوطة: "أن النبي صلى الله عليه وسلم كان"، وهو مخالف لرواية النسائي هذه.
3 سنن النسائي: قيام الليل (3/235-236). والحديث رواه أبو داود (2/63) وابن ماجه (1/370) وأحمد - كما في المنتقى.
4 صحيح البخاري: كتاب الصلاة (1/518, 519). وانظر الأرقام التالية (1186, 5401) وصحيح مسلم بلفظ قريب (1/455). والحديث رواه كذلك أحمد والنسائي وابن ماجه وغيرهم.
5 كذا في المخطوطة، وهو موافق لما في المسند (4/44) وابن ماجه (1/249)، ولا توجد في الصحيحين.

ج / 1 ص -575- 1193- وعن علي (أن رسول الله 1 صلى الله عليه وسلم كان يقول في آخر وتره: اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك 2، لا أحصي ثناء عليك، أنت كما أثنيت على نفسك).
رواه الخمسة 3، ورواته ثقات.
1194- ولهم 4: عن ابن عمر مرفوعا: (صلاة الليل والنهار مثنى مثنى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "النبي".
2 في المخطوطة: "من منك" بزيادة "من" وهي سبق قلم من الناسخ.
3 الحديث رواه أبو داود (2/64) والترمذي في الدعوات (5/561)، وقال: هذا حديث حسن غريب، لا نعرفه إلا من هذا الوجه من حديث حماد بن سلمة, والنسائي في قيام الليل (3/248- 249) وابن ماجه (1/373) وأحمد في المسند (1/96, 118). وأخرجه أيضا الحاكم في المستدرك (1/306)، وقال: هذا حديث صحيح الإسناد ولم يخرجاه, ووافقه الذهبي.
4 سنن أبي داود: التطوع (2/29) وسنن الترمذي في أبواب الصلاة (2/491) وابن ماجه في الإقامة (1/419). وأخرجه مالك بلاغا (1/119) وقال عقبه: وهو الأمر عندنا، ومسند أحمد (2/26, 51) ورواه البيهقي كذلك (2/487). وقد روى أحمد عن المطلب مرفوعا من أربعة طرق (4/167) "الصلاة مثنى مثنى.." ومثله كذلك عن الفضل بن العباس (1/211). ورواه كذلك ابن خزيمة (2/214). ورواه كذلك ابن حبان.

ج / 1 ص -576- احتج به أحمد 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في هامش المخطوطة كتب هذا التعليق" "قال الشيخ ابن تيمية: الحديث الذي يروى عن علي البارقي عن ابن عمر" صلاة الليل والنهار مثنى مثنى" هو خلاف ما رواه الثقات المعروفون عن ابن عمر في الصحيحين, وضعفه الإمام أحمد وغيره". اهـ. قال الحافظ في التلخيص (2/ 22): قال ابن عبد البر: لم يقله أحد عن ابن عمر غير علي, وأنكروه عليه, وكان يحيى بن معين يضعف حديثه هذا, ولا يحتج به. اهـ. قلت: لكن اعتمده أحمد - كما رواه ابن عبد البر - وصححه البخاري - كما ذكره البيهقي في السنن - وصححه ابن خزيمة وابن حبان والحاكم في المستدرك. وقال عنه النسائي في السنن الكبرى: إسناده جيد، كما ذكر الحافظ في التلخيص: وقد ورد مثل هذا عن ابن عمر من غير طريق الأزدي عن نافع عنه عند الترمذي والطبراني في الأوسط, وعن محمد بن عبد الرحمن بن ثوبان عنه عند الدارقطني - قال الحافظ: وفي إسناده نظر - ومن طريق ابن سيرين عنه وبإسناد كلهم ثقات كما عند البيهقي والحاكم في علوم الحديث. كما نقل البيهقي عن البخاري قول سعيد بن جبير: كان ابن عمر لا يصلي أربعا لا يفصل بينهن إلا المكتوبة. ثم للحديث شواهد من حديث علي ومن حديث الفضل بن العباس كما عند أبي داود والنسائي وأحمد - كما مر لفظه عند أحمد ـ ومن حديث المطلب مرفوعا "الصلاة مثنى مثنى"، ثم هذه اللفظة من زيادة الثقة، فعلي بن عبد الله البارقي الأزدي تابعي وثقه العجلي وأخرج له مسلم حديثا, وزيادة الثقة مقبولة عند من يقول بها. ثم أغلب الأحاديث الثابتة عنه صلى الله عليه وسلم في التطوع في النهار إنما هي مثنى مثنى ولهذا اختلف الفقهاء في المسألة. فقال الجمهور من الفقهاء والمحدثين وعلى رأسهم مالك والشافعي وأحمد: إن صلاة الليل والنهار مثنى مثنى، وذهب أبو حنيفة والثوري إلى أن صلاة النهار أربع. وانظر التلخيص (2/22) وسنن الترمذي, والسنن الكبرى للبيهقي في الموضعين المشار إليهما في العزو, والمغني (2/123) وما بعد. والله تعالى أعلم.

ج / 1 ص -577- 1195- وعن طلق بن علي مرفوعا: (لا وتران في ليلة) رواه الخمسة 1 إلا ابن ماجه.
1196- وعن ابن عمر: (أنه كان إذا سئل عن الوتر قال: [أما] أنا فلو أوترت قبل أن أنام، ثم أردت أن أصلي بالليل 2 شفعت بواحدة ما مضى من وتري، ثم صليت مثنى مثنى، فإذا قضيت صلاتي، أوترت بواحدة. إن رسول الله صلى الله عليه وسلم أمر أن يجعل آخر صلاة الليل الوتر) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (2/67) وسنن الترمذي (2/ 333-334) وقال: هذا حديث حسن غريب، وسنن النسائي (3/229-230) ومسند أحمد (4/23). وهو عندهم - عدا الترمذي - مطول. قال السيوطي في زهر الربى (3: 230) عند قوله لا وتران في ليلة: هو على لغة بلحارث الذين يجرون المثنى بالألف في كل حال, وكان القياس على لغة غيرهم لا وترين.
2 في المخطوطة: "في الليل"، وهو خلاف ما في المسند.
3 في المخطوطة: "أن رسول الله صلى الله عليه وسلم أمرنا أن نجعل آخر صلاتنا بالليل وترا".

ج / 1 ص -578- رواه أحمد 1.
1197- وعن أبي سعيد مرفوعا: (من نام عن وتره أو نسيه فليصله إذا أصبح أو ذكره) 2. رواه أبو داود 3.
1198- ولمسلم 4 عن عمر مرفوعا: (من نام عن حزبه 5 أو عن شيء منه، فقرأه فيما بين صلاة الفجر وصلاة الظهر، كتب له، كأنما قرأه من الليل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2/135) وفيه ابن إسحاق وقد صرح بالتحديث من نافع, وبقية رجاله رجال الصحيح.
2 في المخطوطة: "وإذا ذكره".
3 سنن أبي داود (2/65) من غير قوله "إذا أصبح". ورواه الترمذي (2/330)، ورواه كذلك ابن ماجه (1/375) وأحمد في المسند (3/44) والحاكم في المستدرك (1/302)، وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه, وأقره الذهبي, وأخرجه البيهقي في السنن (2/485) وأحمد والدارقطني واللفظ للحاكم.
4 لقد تكرر هذا الحديث بلفظه برقم (1175)، وسبق تخريجه هناك فانظره.
5 في المخطوطة: "عن حزبه من الليل". وانظر تعليقنا على الحديث في الموطن المشار إليه.

ج / 1 ص -579- 1199- وعن خارجة 1 بن حذافة [قال: ] خرج علينا رسول الله صلى الله عليه وسلم 2 فقال: (إن الله عز وجل قد أمدَّكُم بصلاة، وهي خير لكم من حُمْرِ النَّعَمِ، وهي الوتر 3 [فجعلها لكم] فيما بين العشاء إلى طلوع الفجر).
رواه الخمسة إلا النسائي 4: وفيه ضعف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو خارجة بن حذافة بن غانم العدوي, صحابي سكن مصر, وهو أحد فرسان قريش, كان قاضيا لعمرو بن العاص بمصر, وهو الذي قتل بدل عمرو بن العاج / 1 ص - في مؤامرة الخوارج - على قتل علي ومعاوية وعمرو بن العاص, وقد قال في شأنه الخارجي: أردت عمرا فأراد الله خارجة, فذهبت مثلا.
2 في المخطوطة زيادة "ذات يوم".
3 كان الحديث في المخطوطة: "لقد أمدكم الله بصلات هي خير لكم من حمر النعم, قلنا: ما هي يا رسول الله؟ قال: الوتر...".
4 سنن أبي داود (2/61) واللفظ له, وسنن الترمذي (2: 314-315) وسنن ابن ماجه (1/369-370) ورواه كذلك الحاكم في المستدرك (1/306) وقال: هذا حديث صحيح الإسناد ولم يخرجاه, رواته مدنيون ومصريون, ولم يتركاه إلا لما قدمت ذكره من تفرد التابعي عن الصحابي. اهـ. وأقره الذهبي على تصحيحه. ورواه الدارقطني في السنن (2/30). قلت: وقع في التعليق المغني (2/30): الحديث أخرجه أبو داود والترمذي وابن ماجه من طريق ابن إسحاق عن يزيد ابن أبي حبيب عن عبد الله بن راشد... ولم أجد في واحد من هؤلاء ذكرا لابن إسحاق فيه, إنما رووه مع الدارقطني والحاكم من طريق الليث بن سعد عن يزيد بن أبي حبيب عن عبد الله بن راشد الزوفي عن عبد الله بن أبي مرة الزوفي عن خارجة. لقد نسب المصنف هذا الحديث لأحمد أيضا. وكذا قاله الزيلعي في نصب الراية (2/109) وصاحب الفتح الكبير (1/340) لكني لم أجده في المسند, إذ لم أعثر على مسند لخارجة فيه، وقد بحثت في مظانه فيه فلم أعثر - والله أعلم ـ. وانظر بغية الألمعي في تخريج الزيلعي (2/109) وانظر تعليق الشيخ أحمد شاكر رحمه الله على سنن الترمذي (2: 315).

ج / 1 ص -580- 1200- ولمسلم 1 عن أبي هريرة [قال:] (سئل رسول الله صلى الله عليه وسلم: أي الصلاة أفضل بعد المكتوبة؟ قال: الصلاة في جوف الليل، قيل2: أي الصيام أفضل بعد رمضان؟ قال: شهر الله [الذي تدعونه] المحرم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم بلفظ قريب (2/821) كتاب الصيام, ورواه أحمد في مسنده (2/303 - وهنا لفظه – 329, 342, 344, 535) وأبو داود في الصيام (2/323) والترمذي وابن ماجه ذكر الصوم فقط الترمذي (3/117) وابن ماجه (1/554)، ونسبه في الفتح الكبير للأربعة - والله أعلم.
2 في المخطوطة: "قال فأي".

ج / 1 ص -581- 1201- ولهما 1 عن عبد الله بن عمرو مرفوعا: (إن أحب 2 الصيام [إلى الله] صيام داود، وأحب الصلاة إلى الله صلاة داود (عليه السلام) كان ينام 3 نصف الليل، ويقوم ثلثه، وينام سدسه، وكان يصوم يوما ويفطر يوما).
1202- ولهما 4 عن زيد بن ثابت مرفوعا: (أفضل الصلاةصلاة المرء في بيته إلا المكتوبة).
1203- ولمسلم 5 عن أبي هريرة 6 مرفوعا: إذا قام أحدكم من الليل، فليفتتح صلاته بركعتين خفيفتين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم - واللفظ له - في كتاب الصيام (2/816) وأخرجه البخاري في التهجد (3/16) بتقديم وتأخير, وبمعناه مفرقا في كتاب الصوم, والأنبياء وفضائل القرآن، والاستئذان والأدب, ورواه النسائي بلفظه (4/198)، ورواه أحمد بمعناه في أماكن من مسنده (:189, 194, 195, 198, 199, 200, 205, 216, 225). ورواه أبو داود وابن ماجه والدارمي.
2 في المخطوطة: "أفضل الصيام"، وهو خلاف ما فيهما.
3 في المخطوطة: "وكان".
4 صحيح البخاري: كتاب الأذان (2/214-215) ورقم 6113, 7290) وصحيح مسلم: كتاب صلاة المسافرين (1/539-540). ورواه كذلك أبو داود والترمذي والنسائي.
5 صحيح مسلم: كتاب صلاة المسافرين (1/532). ورواه كذلك أحمد وأبو داود.
6 في المخطوطة: "عن ابن عمر" وهو خطأ, إذ الحديث من رواية أبي هريرة لا من حديث ابن عمر.

ج / 1 ص -582- 1204- وفيه 1 أيضا: (إن في الليل ساعة، لا يوافقها عبد 2 مسلم يسأل الله تعالى خيرا من أمر الدنيا والآخرة إلا أعطاه إياه).
1205- ولمسلم 3 عن جابر مرفوعا: (إن في الليل لساعة 4 لا يوافقها رجل [مسلم] يسأل الله 5 خيرا من أمر الدنيا والآخرة، إلا أعطاه إياه، وذلك كل ليلة).
1206- ولهما 6 عن عائشة: (أنها لم تر رسول الله 7 صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا هذا الحديث في المخطوطة، وهو عند مسلم في كتاب صلاة المسافرين. (1/521) وهو رواية ثانية من حديث جابر الآتي, فهو مكرر إلا أن يكون قد وقع سهوا وأراد حديث أبي هريرة في ساعة الجمعة وهو متفق عليه.
2 في المخطوطة: "رجل"، وكتب في الهامش "عبد"، وهو موافق لما في مسلم.
3 صحيح مسلم: كتاب صلاة المسافرين (1/521) ومسند أحمد (3/ 313).
4 في المخطوطة: "ساعة".
5 في المخطوطة: زيادة "تعالى".
6 صحيح البخاري: كتاب تقصير الصلاة (2/589) واللفظ له. ورواه مسلم بلفظ آخر في كتاب صلاة المسافرين (1/505). ورواه مالك بلفظ قريب جدا (1/137). ورواه أحمد في المسند (6/178). تنبيه: لقد جمع المصنف بين روايتين لهذا الحديث, فمن أول الحديث حتى قوله "ثم ركع" هو من رواية هشام بن عروة عن أبيه عن عائشة - عندهما. ومن قوله "ثم يفعل - حتى الأخير" هو من رواية عبد الله بن يزيد وأبي النضر عن أبي سلمة عنها. فتنبه.
7 في المخطوطة: "النبي".

ج / 1 ص -583- عليه وسلم يصلي صلاة الليل قاعدا قط، حتى أسن، فكان يقرأ قاعدا، حتى إذا أراد أن يركع قام فقرأ نحوا من ثلاثين [آية] أو أربعين آية ثم ركع. (ثم يفعل في الركعة الثانية مثل ذلك 1).
1207- ولمسلم 2 عنها في حديث: ( وكان 3 إذا قرأ وهو قائم، ركع وسجد وهو قائم، وإذا قرأ قاعدا 4 ركع وسجد وهو قاعد).
1208- ولهما 5 عنها [قالت]: ( لما بدن رسول الله صلى الله عليه وسلم وثقل، كان أكثر صلاته جالسا).
1209- وعنها قالت: ( رأيت رسول الله صلى الله عليه وسلم يصلي متربعا).
صححه ابن حبان، وقال الحاكم على شرطهما 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "كذلك"، وهو مخالف للفظ الشيخين. والله أعلم.
2 صحيح مسلم: كتاب صلاة المسافرين (1/504).
3 في المخطوطة: "فكان"، وهو خلاف ما في مسلم.
4 في المخطوطة: "وهو قاعد"، وهو خلاف ما في مسلم.
5 صحيح مسلم: كتاب صلاة المسافرين (1/506). أما في البخاري فلم أر اللفظ فيه، وأقرب ما وجدته فيه: "فلما كثر لحمه صلى جالسا..." في كتاب التفسير (8/584).
6 الحديث أخرجه النسائي (3/224)، وقال: لا أعلم أحدا روى هذا الحديث غير أبي داود - الحفري - وهو ثقة, ولا أحسب هذا الحديث إلا خطأ, والله أعلم. ورواه ابن خزيمة في صحيحه (2/236)، ورواه الحاكم في المستدرك (1/275-276)، وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، وأقره الذهبي. ورواه البيهقي (2/305). وانظر الاستذكار (2/201) وما بعد, والمغني (2/143) وما بعد, ونيل الأوطار (3/101-102). وقد ثبت في البخاري والموطأ تربع ابن عمر, كما ثبت تربع أنس عند أحمد والبيهقي وابن قدامة. تنبيه: وقع في هامش المخطوطة التعليق التالي حديث عائشة رواه النسائي, وقال: لا أعلم أحدا روى هذا الحديث غير أبي داود الحفري - وهو ثقة - ولا أحسبه إلا خطأ, وقال غيره: وقد تابعه محمد بن سعيد الأصبهاني وهو ثقة, ورواه الدارقطني والحاكم وقال: على شرطهما, وأنكره أحمد إنكارا شديدا لكن رواه عن أنس, والله أعلم.

ج / 1 ص -584- 1210- وللترمذي 1 وصححه عن عمرو بن عبسة [أنه] سمع النبي صلى الله عليه وسلم يقول: (أقرب ما يكون الرب من العبد، في جوف الليل الآخر، فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن).
1211- ولهما 2 عن عبد الله بن عمر قال: (حفظت من رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الدعوات (5/569-570) وقال: هذا حديث حسن صحيح غريب من هذا الوجه, وأخرجه كذلك النسائي في المواقيت (1/279-285) والحاكم في المستدرك كما في الفتح الكبير.
2 صحيح البخاري: كتاب التهجد (3/58) واللفظ له. ورواه بأخصر في كتاب الجمعة (2/425) وانظر أرقامه أيضا (1165, 1172) ورواه مسلم في صلاة المسافرين (1/504). والحديث رواه مالك والشافعي وأحمد وأصحاب السنن.

ج / 1 ص -585- صلى الله عليه وسلم [عشر ركعات]: ركعتين قبل الظهر، وركعتين بعدها 1، وركعتين بعد المغرب [في بيته]، وركعتين بعد العشاء [في بيته]، وركعتين قبل صلاة الصبح 2 كانت ساعة 3 لا يُدْخَلُ على النبي صلى الله عليه وسلم فيها) 4.
1212- حدثتني 5 حفصة: ( أنه كان إذا أذن المؤذن وطلع الفجر 6 صلى ركعتين).
1213- ولمسلم 7 عن عائشة نحوه، إلا أنه قال: (قبل الظهر أربعا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بعد الظهر"، وهو موافق لأحمد.
2 في المخطوطة: "قبل الغدات".
3 في المخطوطة: "غدات"، ووضع فوقها خط, وكتب في الهامش "لعله ساعة".
4 في المخطوطة: "لا أدخل على رسول الله صلى الله عليه وسلم".
5 في المخطوطة: "فحدثتني"، والقائل هو ابن عمر رضي الله عنهما.
6 في المخطوطة تقديم وتأخير: "إذا طلع الفجر وأذن المؤذن"، وهو الموجود في المنتقى.
7 صحيح مسلم: كتاب صلاة المسافرين (1/504). وأخرجه كذلك أبو داود (2/18)، ورواه أيضا أحمد.

ج / 1 ص -586- 1214- وله 1 عن أم حبيبة بنت أبي سفيان مرفوعا: (من صلى اثنتي عشرة ركعة في يوم وليلة 2 بُنِيَ له بهن 3 بيتُ في الجنة).
1215- وفي رواية للترمذي 4 - وصححه -: (أربعا قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب، وركعتين بعد العشاء، وركعتين قبل صلاة الفجر).
1216- وعنها مرفوعا: (من حافظ على 5 أربع ركعات قبل الظهر وأربعٍ 6 بعدها حرَّمه الله على النار).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/502-503)، والحديث رواه أيضا أحمد في المسند (6/326, 327, 426, 428) وأبو داود (2/18) والترمذي (2/274) والنسائي في قيام الليل (3/261-264) من طرق، وابن ماجه (1/361) والمستدرك (1/311).
2 في المخطوطة تقديم وتأخير: "في يوم وليلة ثنتي عشرة ركعة"، وهو الموافق لما في المسند والسنن، في بعض الطرق.
3 في المخطوطة: "بنى الله له بيتا في الجنة"، وهو موافق لما في بعض روايات النسائي وأحمد.
4 سنن الترمذي (2/274). والحديث رواه أيضا النسائي (3/261-262) والحاكم في المستدرك (1/311)، لكن في سنن النسائي والمستدرك "وركعتين قبل العصر", بدل "وركعتين بعد العشاء".
5 في المخطوطة: "من صلى"، وهو موافق للرواية الأخرى عنده، لكن يختلف بقية اللفظ.
6 في المخطوطة: "وأربعا".

ج / 1 ص -587- صححه الترمذي 1.
1217- ولهما 2 عن عائشة قالت: (لم يكن النبي صلى الله عليه وسلم على شيء من النوافل أشد تعهدا منه على ركعتي الفجر).
1218- ولمسلم 3 عنها مرفوعا: (ركعتا الفجر خير من الدنيا وما فيها).
1219- وعن أبي هريرة مرفوعا: (لا تَدَعُوا ركعتَي الفجر، ولو طردتكم الخيل).
رواه أحمد وأبو داود 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: في أبواب الصلاة (2/293) وكذا (2/292) بلفظ "من صلى قبل الظهر أربعا"، وبهذين رواه أيضا أبو داود (2/23) والنسائي (3/264-265, 265) وابن ماجه (1/367) وأحمد في المسند (6/326) والحاكم (1/312)، وصححه الترمذي والحاكم.
2 صحيح البخاري: كتاب التهجد (3/45) وصحيح مسلم: صلاة المسافرين (1/501). وأخرجه كذلك أبو داود والنسائي.
3 صحيح مسلم (1/501)، وأخرجه كذلك الترمذي (2/275) والنسائي (3/252) وأحمد.
4 مسند أحمد - واللفظ له - (2/405) وسنن أبي داود (2/20).

ج / 1 ص -588- 1220- ولمسلم 1 عن أبي هريرة: (أن رسول الله صلى الله عليه وسلم قرأ في ركعتي الفجر: قل يا أيها الكافرون، وقل 2 هو الله أحد).
1221- وله 3 عن ابن عباس: (أن رسول الله صلى الله عليه وسلم (كان يقرأ في ركعتي الفجر: في الأولى منهما 4: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} 5[الآيه التي في البقرة] وفي الآخرة منهما 6 {وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} 7(8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1/502)، وأخرجه النسائي (2/155-156).
2 في المخطوطة: "وفي الثانية بقل...".
3 صحيح مسلم: كتاب صلاة المسافرين (1/ 502) وسنن أبي داود (2/20) وسنن النسائي (2/155).
4 في المخطوطة: "كان يقرأ في الأولى من ركعتي الفجر قوله تعالى".
5 سورة البقرة: 136.
6 في المخطوطة: "وفي الثانية".
7 سورة آل عمران: 52.
8 في المخطوطة: {قل يا أهل الكتاب تعالوا إلى كملة سواء بيننا وبينكم} الآية, وهذا في الرواية الثانية عند مسلم.

ج / 1 ص -589- 1222- ولهما 1 في حديث أم سلمة (...أتاني ناس من عبد القيس، فشغلوني عن الركعتين اللتين بعد الظهر، فهما هاتان).
1223- ولمسلم 2 عن عائشة - وسئلت عن السجدتين 3 [اللتين كان رسول الله صلى الله عليه وسلم يصليهما] بعد العصر؟ فقالت: (كان يصليهما قبل العصر، ثم إنه شُغِلَ عنهما أو نسيهما فصلاهما بعد العصر، ثم أثبتهما، وكان إذا صلى صلاة أثبتها).
1224- ولهما 4 عنها قالت: (كان رسول الله 5 صلى الله عليه وسلم إذا صلى ركعتي الفجر اضطجع على شقه الأيمن).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب السهو (3/105) واللفظ له، وهو جزء من حديث طويل, وصحيح مسلم (1/572) وسنن الدارمي (1/274-275). ورواه أيضا أبو داود (2/ 23-24) ورواه أحمد.
2 صحيح مسلم: كتاب صلاة المسافرين (1/572) ورواه النسائي (1/281).
3 في المخطوطة: "الركعتين".
4 صحيح البخاري: كتاب التهجد (3/43) وانظر الأرقام التالية (626, 994, 1123, 1170, 6310) واللفظ له, وانظر صحيح مسلم (1/508). والحديث أخرجه أصحاب السنن, ومالك وأحمد.
5 كذا في المخطوطة، وهو الموافق لما في مسلم وغيره.

ج / 1 ص -590- 1225- وفي رواية1: (فإن كنت مستيقظة حدثني وإلا اضطجع).
1226- وللترمذي 2 - وصححه - عن أبي هريرة مرفوعا: (إذا صلى أحدكم ركعتي الفجر، فليضطجع على يمينه) 3.
1227- وعن أبي هريرة قال: (أوصاني خليلي صلى الله عليه وسلم بثلاث: صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لهما: فعند البخاري: كتاب التهجد (3/43) وعند مسلم كتاب صلاة المسافرين (1/511).
2 سنن الترمذي (2/281). وأخرجه كذلك أبو داود (2/21). وقع في سنن الترمذي: حديث حسن (صحيح) غريب, وقال الشيخ أحمد شاكر رحمه الله الزيادة "صحيح" لم تذكر في م. وإثباتها هو الصواب, فقد نقل المجد ابن تيمية عن الترمذي تصحيحه. وكذلك نقل ابن القيم في زاد المعاد, ويظهر أن الخلاف قديم في ذلك في نسخ الترمذي, لأن المنذري نقل عنه التحسين فقط. اهـ. وقال في عون المعبود (4/139): قال المنذري: وأخرجه الترمذي وقال: حديث حسن غريب من هذا الوجه. وقد قيل: إن أبا صالح لم يسمع هذا الحديث من أبي هريرة فيكون منقطعا. اهـ. وقال النووي في شرح مسلم: إسناده على شرط الشيخين, وقال في رياض الصالحين: إسناده صحيح, وقال زكريا الأنصاري في فتح العلام: إسناده على شرط الشيخين. اهـ.
3 في المخطوطة: "على جنبه الأيمن"، ثم ضرب على كلمة "جنبه".

ج / 1 ص -591- أخرجاه 1.
1228- وفي لفظ لمسلم 2: (وركعتي الضحى كل يوم).
1229- وعن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/226) وكتاب التهجد (3/56) وصحيح مسلم: كتاب صلاة المسافرين (1/499) واللفظ للبخاري. والحديث رواه أبو داود (2/65- 66, 66) والنسائي (3/229) والدارمي (1/279, 351) وأحمد في المسند (2/258, 265, 271, 277, 392, 402, 459, 489, 497, 499, 505, 526 ) ورواه ابن خزيمة (2/227). تنبيه: وقع في حاشية صحيح ابن خزيمة (2: 227) كلام للشيخ ناصر الدين الألباني - وهو تعليق على حديث أبي هريرة -: في هذا الحديث وقد رواه مع ابن خزيمة, أحمد في المسند (2/555) لفظه: قلت: سليمان لا يعرف..." فهذا غير سليم وقد ذكره الحافظ ابن حجر في تعجيل المنفعة ص: 111 رقم: (413): وذكره ابن حبان في الثقات "ج1: 95" لكنه وقع مصحفا فيه باسم "سليمان بن سعيد"، وذكره البخاري وابن أبي حاتم ولم يذكر فيه جرحا, والله أعلم.
2 كذا في المخطوطة وفي المنتقى (1/547) عزاه لأحمد ومسلم, ولم أجده في مسلم, ووجدته في مسند أحمد (2/311) ولفظه: "أمرني رسول الله صلى الله عليه وسلم بثلاث, ونهاني عن ثلاث: أمرني بركعتي الضحى كل يوم.." "ثم ذكر الوتر قبل النوم وصوم ثلاثة أيام من كل شهر"، وكذا عزاه الحافظ في الفتح (3/57) لأحمد. فقال: زاد أحمد في روايته "كل يوم" ولو كان لمسلم لذكره - والله أعلم ـ.

ج / 1 ص -592- (يصبح على كل سلامى من أحدكم 1 صدقة، فكل تسبيحة صدقة، وكل تحميدة صدقة، وكل تهليلة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، ويجزئ من 2 ذلك ركعتان يركعهما من الضحى) رواه مسلم 3.
1230- وله 4 عن زيد بن أرقم [قال]: خرج رسول الله صلى الله عليه وسلم على أهل قباء 5 وهم يصلون (الضحى) 6 فقال: (صلاة الأوابين إذا رمضت الفصال).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "الناس".
2 في المخطوطة: "عن".
3 صحيح مسلم: كتاب صلاة المسافرين (1/498-499). وأخرجه بلفظ قريب: أبو داود (2/26-27) وأحمد في المسند (5/167, 178).
4 صحيح مسلم: كتاب صلاة المسافرين (1/516) وأحمد في المسند - واللفظ له - (4/366) وانظر (374-375) ومعنى "ترمض الفصال" أي حين تحترق أخفاف الفصال, وهي الصغار من أولاد الإبل. جمع فصيل, وذلك من شدة حر الرمل.
5 في المخطوطة: "قبى".
6 لفظة "الضحى" ليست في مسلم, وإنما اللفظ لأحمد.

ج / 1 ص -593- 1231- وعن عبد الله بن بريدة [عن أبيه] 1 مرفوعا: (في الإنسان ستون وثلاثمائة مفصل، فعليه أن يتصدق على كل مفصل 2 فيها صدقة ( وفي آخره: ( فإن لم تقدر فركعتا 3 الضحى تجزئ عنك) رواه أحمد وأبو داود4.
1232- ولهما 5 عن أبي قتادة مرفوعا: (إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين).
1233- ولهما 6 عن أبي هريرة [رضي الله عنه] أن النبي 7 صلى الله عليه وسلم قال لبلال عند صلاة الفجر: (يا بلال 8 حدثني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وعن عبد الله بن بريدة مرفوعا"، والحديث من رواية بريدة لا من رواية ابنه. ولعله سقط من الناسخ - والله أعلم.
2 في المخطوطة: "واحد".
3 في المخطوطة: " فركعتي".
4 مسند أحمد (5/354, 359)، واللفظ له, وسنن أبي داود (4/361-362) من كتاب الأدب.
5 صحيح البخاري: كتاب التهجد (3/48) واللفظ له، وكتاب الصلاة (1/537) وصحيح مسلم: كتاب صلاة المسافرين (1/495). وأخرجه أيضا: مالك وأحمد والدارمي وأصحاب السنن.
6 صحيح البخاري: كتاب التهجد (3/34)، واللفظ له, وصحيح مسلم في كتاب فضائل الصحابة (4/1910) رقم (2458) بلفظ قريب. وأخرجه أيضا أحمد في المسند (2/333, 439).
7 في المخطوطة: "رسول الله".
8 في المخطوطة "قال لبلال: يا بلال وهو عند صلاة الفجر"، وليست هذه عندهما.

ج / 1 ص -594- بأرجى 1 عمل عملته في الإسلام؟ فإني سمعت دَفَّ 2 نعليك بين يديَّ في الجنة. قال: ما عملت عملا أرجى عندي أني 3 لم أتطهر طهورا في ساعة ليل أو نهار 4 إلا صليت بذلك الطهور ما كتب لي أن أصلي).
1234- وعن قتادة عن أنس في قوله [عز وجل]: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ} 5، قال: (كانوا يصلون فيما بين المغرب والعشاء (وكذلك {تَتَجَافَى جُنُوبُهُمْ} 6.
رواه أبو داود 7.
1235- وعن أبي هريرة قال: (كان رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بأرجا".
2 في المخطوطة: "دق" و "دف"، وفسرها البخاري في صحيحه بمعنى حرك فقال: دف نعليك يعني تحريك, ووقع عند مسلم "خشف" وهو الحركة الخفيفة.
3 في المخطوطة كتب بدلها "إلا".
4 في المخطوطة: "من ساعة من نهار أو ليل".
5 سورة الذاريات آية: 17.
6 سورة السجدة آية: 16.
7 سنن أبي داود (2/35-36) والحديث رواه ابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه، وابن مردويه والبيهقي في سننه - كما في فتح القدير (5/86).

ج / 1 ص -595- وسلم يُرغِّبُ في قيام رمضان من غير أن يأمرهم 1 فيه بعزيمة فيقول: من قام رمضان إيمانا واحتسابا، غفر له ما تقدم من ذنبه ( أخرجاه 2.
1236- ولهما 3 عن عائشة: (أن رسول الله صلى الله عليه وسلم صلى في المسجد [ذات ليلة] فصلى بصلاته ناس، ثم صلى من القابلة 4 فكثر الناس، ثم اجتمعوا [من] الليلة الثالثة أو 5 الرابعة، فلم يخرج إليهم رسول الله صلى الله عليه وسلم فلما أصبح قال: (قد رأيت 6 الذي صنعتم، فلم يمنعني من الخروج إليكم، إلا أني خشيت أن تُفْرَضَ عليكم [قال: ] وذلك في رمضان).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ويأمر".
2 صحيح مسلم: كتاب صلاة المسافرين (1/523) واللفظ له. وروى البخاري منه القول: في كتاب صلاة التروايح (4/250) والحديث رواه أبو داود (2/49) والترمذي (3/171-172)، ورواه النسائي (4/156) ومالك في الموطأ (1/113) والدارمي وأحمد.
3 صحيح مسلم: كتاب صلاة المسافرين (1/524) واللفظ له. ورواه البخاري بلفظ آخر في كتاب صلاة التروايح (4/250-251) وأخرجه مالك بلفظ مسلم (1/ 113) وأبو داود (2/49).
4 في المخطوطة: "ثم صلى الثانية".
5 في المخطوطة: "و" بدل "أو".
6 في المخطوطة: "رأيت" من غير "قد".

ج / 1 ص -596- 1237- وفي رواية لأحمد 1 [قالت: ] (كان الناس يصلون في مسجد رسول الله 2 صلى الله عليه وسلم في رمضان بالليل أوزاعا، يكون مع الرجل شيء 3 من القرآن، فيكون معه النفر الخمسة أو الستة 4 أو أقل من ذلك أو أكثر) الحديث.
1238- وعن عبد الرحمن بن عبد القاري 5 قال: خرجت مع عمر بن الخطاب رضي الله عنه 6 ليلة في رمضان إلى المسجد، فإذا الناس أوزاع 7 متفرقون، يصلّي الرجل [لنفسه، ويصلي الرجل] 8 فيصلي بصلاته الرهط، فقال عمر: (إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل. ثم عزم، فجمعهم على أبي بن كعب، ثم خرجت معه ليلة أخرى، والناس يصلون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6/267)، وفيه صلاته صلى الله عليه وسلم ليلة واحدة. ورواه أبو داود مختصرا (2/50).
2 في المخطوطة: "في المسجد".
3 في المخطوطة: "الشيء".
4 في المخطوطة: "والسبعة"، وهو خلاف ما في المسند. وإن كان قد وقع في المنتقى مثل ما ذكره المصنف هنا.
5 عبد الرحمن بن عبد - بالتنوين غير مضاف. والقاري: نسبة إلى "القارة" قبيلة عربية مشهورة بالرمي.
6 في المخطوطة: "رضي الله تعالى عنه".
7 في المخطوطة: "فإذا الناس أوزاعا".
8 ما بين المعكوفتين سقط من الأصل، واستدرك في الهامش.

ج / 1 ص -597- بصلاة 1 قارئهم، قال 2 عمر: نعمت البدعة هذه، والتي ينامون عنها أفضل من التي يقومون - [يريد آخر الليل] - وكان الناس يقومون أوله (رواه البخاري 3.
1239- وعن أبي ذر قال: (صمنا 4 مع رسول الله صلى الله عليه وسلم فلم يصلِّ5 بنا حتى بقي سبع من الشهر، فقام بنا حتى ذهب ثلث الليل، ثم لم يقم بنا في السادسة، وقام بنا في الخامسة حتى ذهب شطر الليل، فقلنا [له: ] يا رسول الله، لو نفلتنا بقية 6 ليلتِنا هذه؟ فقال: إنه من قام مع الإمام حتى ينصرف، كتب له قيام ليلة. ثم لم يصلِّ7 بنا حتى بقي ثلاث من الشهر، وصلى 8 بنا في الثالثة، ودعا أهله ونساءه، فقام بنا حتى تخوفنا الفلاح 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بصلات".
2 في المخطوطة: "فقال".
3 صحيح البخاري: كتاب صلاة التراويح (4/250)، وأخرجه مالك في الموطأ (1/114-115).
4 في المخطوطة: "قمنا"، وهو خلاف ما في الأصول.
5 في المخطوطة: "فلم يصلي"، وهو خطأ من الناسخ.
6 في المخطوطة: "لو تفلتنا بقيت"، وهو خطأ من الناسخ.
7 في المخطوطة: "لم يقم".
8 في المخطوطة: "فصلى".
9 في المخطوطة: "حتى تخوفت"، وكل هذا خلاف ما في الترمذي.

ج / 1 ص -598- قلت له 1 وما الفلاح؟ قال: السحور) صححه الترمذي 2.
1240- وفي الموطأ 3 عن يزيد بن رومان قال: (كان الناس يقومون في زمان عمر بن الخطاب، في رمضان، بثلاث وعشرين ركعة) 4.
1241- وروى مالك 5 عن السائب بن يزيد: (أن عمر بن الخطاب أمر أبي بن كعب، وتميما الداري أن يقوما 6 للناس 7 بإحدى عشرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقع في عون المعبود (4/250) أن السائل هو الراوي عن أبي ذر. قلت: وفيه نظر, فقد صرح في سنن النسائي أن السائل هو أحد رجال المسند. ففيه: قال داود: قلت: ما الفلاح؟ وليس هو - الراوي عن أبي ذر إذ الراوي عنه هو جبير بن نفير. فانظره. والله أعلم.
2 سنن الترمذي (3/169) واللفظ له, وسنن أبي داود (2/50) وسنن النسائي (3/83-84) وسنن ابن ماجه (1/420-421) ومسند أحمد (5/159، ,163 172) وفيه تفصيل أكثر.
3 الموطأ (1/115).
4 في المخطوطة: "كان الناس في زمن عمر يقومون في رمضان بثلاثة وعشرين ركعة".
5 الموطأ (1/115) وأوله: "أمر عمر بن الخطاب أبي...".
6 في المخطوطة: "أبي بن كعب الداري أن يقوم"، وهو خطأ.
7 في المخطوطة: "بالناس"، وهو خلاف ما في الموطأ.

ج / 1 ص -599- ركعة [قال: ] وقد كان 1 القارئ يقرأ بالْمِئِيْنَ 2 حتى كنا نعتمد العصي 3 من طول القيام، وما كنا ننصرف إلا في فروع الفجر).
1242- وروى أيضا 4 عن داود بن الحصين عن الأعرج قال: (ما أدركت الناس إلا وهم يلعنون 5 الكفرة [في رمضان]، قال: وكان القارئ يقرأ سورة البقرة في ثماني ركعات، فإذا 6 قام بها في اثنتي عشرة ركعة، رأى الناس أنه قد خفف).
1243- وروى الأثرم عن أبي الدرداء7: (أنه أبصر قوما يصلون بين التراويح فقال: [ما هذه الصلاة؟] أتصلي وإمامك بين يديك؟ ليس منا من رغب عنا) 8.
تم بحمد الله الجزء الأول ويليه الجزء الثاني
وأوله: باب قراءة القرآن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وكان".
2 في المخطوطة: "بالمأيتين"، وهو خلاف ما في الموطأ.
3 في المخطوطة: "على العصا"، وهو خلاف ما في الموطأ.
4 الموطأ (1/115) كتاب الصلاة في رمضان.
5 في المخطوطة: "وهم يلعنوا"، وهذا خطأ.
6 في المخطوطة: "وإذا".
7 في المخطوطة: "الدردي".
8 ذكره ابن قدامة في المغني (2/170).


كتاب الصلاة (تابع) - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الصلاة (تابع)

ج / 2 ص -1- باب قراءة القرآن 1
1244- ولهما 2 عن عائشة قالت: "كان رسول الله 3 صلى الله عليه وسلم يتكئ في حجري وأنا حائض، فيقرأ 4 القرآن".
1245- ولهما 5 عن عبد الله - وقال له رجل: إني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في هامش المخطوطة: (قراءة القرآن)، فأضفنا كلمة: (باب) تمشياً مع العناوين.
2صحيح البخاري: كتاب الحيض (1/401) وكذا في كتاب التوحيد رقم 7549 وصحيح مسلم: كتاب الحيض (1/246) واللفظ له. والحديث رواه الجماعة.
3 في المخطوطة (النبي)، وهو موافق لما في البخاري.
4 في المخطوطة: (ثم يقرأ)، وهو موافق لما في البخاري، وكان في المخطوطة تقديم وتأخير.
5 صحيح مسلم: كتاب صلاة المسافرين (1/563) واللفظ له. وصحيح البخاري كتاب الأذان (2/255) مختصراً, والحديث رواه أحمد وأبو داود ومعنى: (هذاً كهذا الشعر) أي: سرداً وإفراطاً في السرعة, وقال النووي معناه: في حفظه وروايته, لا في إنشاده وترنمه, لأنه يرتل في الإنشاد والترنم في العادة, والله أعلم.

ج / 2 ص -2- لأقرأ 1 المفصّل في ركعة واحدة - فقال عبد الله: "هذًّا كهذّ الشعر؟ إن أقواماً 2 يقرؤون القرآن لا يجاوز تَراقيهم، ولكن إذا وقع في القلب فرسخ فيه، نفع".
1246- وفي حديث حذيفة: "... يقرأ مترسلاً، إذا مر بآية فيها تسبيح سبّح، وإذا مر بسؤال سأل وإذا مر بتعوذ تعوذ". رواه مسلم 3.
1247- وفي البخاري 4: "كان ابن عمر [رضي الله عنهما] إذا قرأ القرآن لم يتكلم حتى يفرغ منه" 5.
1248- وعن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "من قرأ حرفاً من
كتاب الله، فله [به] حسنة، والحسنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/536، 537)، والحديث رواه كذلك النساف في: قيام الليل (3/225، 226).
2 صحيح البخاري: كتاب التفسير (8/189).
3 صحيح مسلم: كتاب صلاة المسافرين (1/536، 537) والحديث رواه كذلك النساف في: قيام الليل (3/225، 226).
4 صحيح البخاري: كتاب التفسير (8/189).
5 لفظه في المخطوطة: (أن ابن عمر إذا قرأ لا يتكلم حتى يفرغ مما أراد أن يقرأ)، وهو خلاف لفظ البخاري, والله أعلم. وانظر: تفسير الطبري (4/403، 404).

ج / 2 ص -3- بعشر أمثالها، لا أقول: {الم} حرف، ولكن ألف حرف، ولام حرف، وميم حرف". صححه الترمذي 1.
1249- وعن عبد الله بن عمرو، مرفوعاً: "يقال لصاحب القرآن: اقرأ وارتق، ورتل كما كنت ترتل في الدنيا؛ فإن منْزلتك عند آخر آية تقرأ [بها]". صححه الترمذي 2.
1250- عن أبي سعيد، مرفوعاً: "يقول الرب عز وجل 3: من شغله القرآن وذكري عن مسألتي، أعطيته أفضل ما أعطي السائلين. وفضل كلام الله على سائر الكلام، كفضل الله 4 على خلقه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (5/175)، وقال: حسن صحيح غريب من هذا الوجه. ورواه الدارمي موقوفاً على ابن مسعود، من وجه آخر (2/308)، ورواه الحاكم مطولاً, والبخاري في التاريخ، كذا في منتخب كنـز العمال (1/358).
2 سنن الترمذي (5/177)، وقال: حسن صحيح. والحديث رواه أحمد وأبو داود والنسائي وابن حبان والحاكم، كما في الفتح الكبير, ومنتخب كنـز العمال (1/358)، وانظر: موارد الظمآن (442، 443).
3 في المخطوطة: (يقول الله تعالى).
4 في المخطوطةك زيادة: (تعالى).

ج / 2 ص -4- صححه الترمذي 1.
1251- ولهما 2 عن عبد الله قال: قال [لي] رسول الله صلى الله عليه وسلم: "اقرأ عليّ القرآن. [قال:] فقلت: يا رسول الله، أقرأ عليك، وعليك أُنزل؟ قال: إني أحب 3 أن أسمعه من غيري" الحديث.
1252- وكان عمر يقول لأبي موسى 4: "ذكِّرنا ربنا. فيقرأ عنده".
1253- "وسمع ابن المسيب عمر بن عبد العزيز يقرأ وهو يطرب، فأرسل إليه فنهاه، فانتهى" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: ثواب القرآن (5/184)، وقال: هذا حديث حسن غريب. ورواه الدارمي (2/317), قال في الترغيب والترهيب (3/164): رواه الترمذي وقال: حديث حسن غريب. فإن لم يكن اختلاف نسخ, وإلا فهو خطأ من المصنف، أو سبق قلم. والله أعلم.
2 صحيح مسلم (1/551) واللفظ له، إلا قوله: "أحب" فهو عند البخاري وعنده أيضاً كل من رواية إبراهيم. وصحيح البخاري: كتاب فضائل القرآن (9/93, 94, 98).
3 كذا في المخطوطة، وهي موجودة عندهما في غير رواية الباب.
4 سنن الدارمي (2/339)، وأخرجه عبد الرزاق في مصنفه (2/486)، ونسبه شيخنا الأعظمي لابن نصر في قيام الليل: 55.
5 انظر: مصنف عبد الرزاق (2/484).

ج / 2 ص -5- قال إبراهيم: "كانوا يكرهون القراءة بتطريب، وكانوا إذا قرؤوا القرآن قرؤوه 1 حدراً ترسالاً بحزن".
1254- ولهما 2 عن أبي موسى، مرفوعاً: "إني لأعرف أصوات رفقة الأشعريين [بالقرآن حين يدخلون] بالليل، وأعرف منازلهم [من أصواتهم بالقرآن بالليل 3]، وإن كنت لم أر منازلهم 4 حين نزلوا 5 بالنهار".
 1255- وعن عقبة بن عامر، مرفوعاً: "الجاهر بالقرآن كالجاهر 6 بالصدقة، والمسرّ بالقرآن كالمسرّ بالصدقة" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قراء)، وكتب بالهامش: (قروه)، وعليها إشارة تصحيح.
2 صحيح البخاري: كتاب المغازي (7/485)، وصحيح مسلم: كتاب فضائل الصحابة (4/1944).
3ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش بلفظ: (من أصواتهم بالليل بالقرآن)، وهو خلاف ما فيهما.
4 في المخطوطة: (لم أر لهم)، وكتب بالهامش بخط محدث: (منازلهم)، وعليه صح.
5 في المخطوطة: (نزلوها).
6 الحديث أخرجه الترمذي ثواب القرآن (5/180) وحسنه, وسنن النسائي: في الزكاة (5/80) ومسند أحمد (4/151, 158)، وأخرجه أبو داود كما في منتخب كنـز العمال (1/386) وابن حبان كما في موارد الظمآن (443).
7 في المخطوطة: (كالجهار)، وكتب بالهامش: (لجاهر).

ج / 2 ص -6- 1256- وعن أبي العالية قال: "كنت جالساً مع أصحاب النبي صلى الله عليه وسلم فقال رجل: قرأت الليلة كذا، فقالوا: هذا حظك منه".
1257- وعن البراء قال: قال رسول الله صلى الله عليه وسلم: "زينوا القرآن بأصواتكم" 1.
1258- ولهما 2 عن البراء: [قال:] "سمعت النبي صلى الله عليه وسلم يقرأ 3 في العشاء بـ"التين والزيتون"، فما سمعت أحداً أحسن صوتاً منه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود (2/74)، والنسائي (2/179)، وابن ماجة (1/426)، والدارمي (2/340)، وأحمد في المسند (4/283, 285, 296, 304)، وأخرجه البخاري تعليقاً من غير نسبة في كتاب التوحيد (13/518)، وأخرجه موصولاً في كتاب خلق أفعال العباد, ورواه ابن خزيمة وابن حبان في صحيحيهما. كما ذكر في الفتح (13/519)، وانظر: مصنف عبد الرزاق (2/485).
2 صحيح البخاري: كتاب الأذان (2/250, 251)، وكتاب التوحيد (13/518)، وصحيح مسلم: كتاب الصلاة (1/339) واللفظ له. وأخرجه ابن ماجة (1/273)، وأحمد في المسند (4/298, 302).
3 كذا في المخطوطة, وهو الموافق لما في مسلم وإحدى الروايات عند البخاري أيضاً.

ج / 2 ص -7- 1259- وفي سنن أبي داود 1: "قام النبي صلى الله عليه وسلم بآية يرددها حتى أصبح". والآية: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} 2. رواه النسائي وغيره 3.
1260- وعن أم سلمة "أنها نعتت قراءة النبي صلى الله عليه وسلم [فإذا هي تنعت قراءة] مفسرة حرفاً حرفاً". صححه الترمذي 4.
1261- وعن ابن عباس: "لئن أقرأ آية أرتلها أحب إليّ من أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة. والحديث في سنن ابن ماجة (1/429)، ومصنف ابن أبي شيبة (2/477).
2 سورة المائدة آية: 118.
3 سنن النسائي (2/177)، وسنن ابن ماجة (1/429)، ومسند أحمد (5/149)، قال في زوائد ابن ماجة: إسناده صحيح، ورجاله ثقات، ثم قال: رواه النسائي في الكبرى وأحمد في المسند وابن خزيمة في صحيحه والحاكم وقال: صحيح. اهـ.
4 سن الترمذي: ثواب القرآن (5/182) وقال: حسن صحيح. ورواه كذلك أبو داود (2/73، 74)، والنسائي بلفظه (3/214)، ومسند أحمد (6/294, 300).

ج / 2 ص -8- أقرأ القرآن كله بغير ترتيل" 1.
1262- وعن أبي الدرداء: "أنه كان يدرس القرآن ومعه نفر يقرؤون جميعاً". رواه أبو داود 2.
1263- وروى 3 أيضاً عن علي: أنه سمع ضجة ناس في المسجد يقرؤون القرآن، فقال: "طوبى لهؤلاء، كانوا أحب الناس إلى رسول الله صلى الله عليه وسلم".
1264- ولهما 4 عن عبد الله، [مرفوعاً]: "لا يقل 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: مصنف عبد الرزاق (2/489)، والسنن الكبرى (3/13).
2 لم يذكره صاحب ذخائر المواريث, ولم أجده في سنن أبي داود بعد بحث وتفتيش. والله أعلم.
3 انظر: مجمع الزوائد فقد نسبه للبزار (7/162) وفيه: إسحق ابن ابراهيم الثقفي وهو ضعيف. ورواه بلفظه ونسبه للطبراني في الأوسط (7/166)، وفيه حفص بن سليمان بن الغاضري, وهو متروك, ضعفه أحمد في رواية ووثقه في أخرى. ورواه أحمد بن منيع كما في المطالب العالية (3/288).
4 صحيح البخاري: كتاب فضائل القرآن (9/78, 85)، وصحيح مسلم: كتاب صلاة المسافرين (1/544) واللفظ له. ورواه كذلك الترمذي في القراءات, والنسائي في الافتتاح, والدارمي, وأحمد في المسند (1/382, 417, 423, 429, 438, 449, 463) بألفاظ البخاري، وبقريب من لفظ مسلم. ورواه عبد الرزاق (3/359) والحميدي (1/50، 51).
5 في المخطوطة: (لا يقولن)، وهو مخالف لما في الصحيحين.

ج / 2 ص -9- أحدكم: نسيت آية كيت وكيت 1؛ بل هو نُسِّي".
1265- ولهما 2 عن عائشة في حديث: "رحمه الله، لقد أذكرني آية كنت أنسيتها".
1266 و 1267- وعن ابن عباس، [مرفوعاً]: "من قال في القرآن برأيه - أو بغير علم -، فليتبوأ مقعده من النار". صححه الترمذي 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (آية كذا وكذا)، وهو مخالف لما في الصحيحين.
2 صحيح مسلم واللفظ له (1/543)، وصحيح البخاري: كتاب الشهادات (5/264)، وكتاب فضائل القرآن (9/84، 85, 85, 87) ورقم (6335)، وكلهم بألفاظ: (كذا وكذا آية)، ومثله الرواية الأولى لمسلم. والحديث رواه أحمد أيضاً. ولفظ الحديث في المخطوطة: (لقد ذكرني آية كنت أسقطها). وعند البخاري ومثله في الرواية الأولى عند مسلم (أسقطتها).
3 لقد خلط المصنف بين روايتين لهذا الحديث عند الترمذي, فالأول عند الترمذي: "من قال في القرآن بغير علم، فليتبوأ مقعده من النار"، وهذا رواه أحمد في مسنده كذلك, وقال عنه الترمذي: هذا حديث حسن صحيح. وأما الثاني: فأوله عند الترمذي: "اتقوا الحديث عني إلا ما علمتم. فمن كذب عليّ متعمداً، فليتبوأ مقعده من النار, ومن قال في القرآن برأيه، فليتبوأ مقعده من النار"، وقال عنه الترمذي: هذا حديث حسن. وانظر: سنن الترمذي: كتاب تفسير القرآن. (5/199) رقم (2950, 2951). والله أعلم. وانظر: تفسير الطبري (1/77، 78)، فقد ذكر رواية المصنف ضمن خمس روايات.

ج / 2 ص -10- 1268- وصح: "المراء في القرآن كُفر " 1.
1269- وروى الزهري عن عمرو بن شعيب عن أبيه عن جده: [قال:] "سمع النبي صلى الله عليه وسلم قوماً يتدارؤون 2، فقال: إنما هلك من كان قبلكم بهذا؛ ضربوا كتاب الله بعضه ببعض، وإنما نزل كتاب الله يصدق 3 بعضه بعضاً. فلا تكذبوا 4 بعضه ببعض. فما 5 علمتم منه فقولوا، وما جهلتم، فكِلوه إلى عالمه" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (4/199) رقم (4603) من حديث أبي هريرة, ورواه أحمد في المسند (2/258, 286, 424, 475, 478, 494, 503, 528)، وفي بعضها (جدال) بدل (المراء)، ورواه ابن حبان كما في موارد الظمآن (440)، من حديث أبي هريرة أيضاً.
2 في المخطوطة: (يتمارون في القرآن)، وهو خلاف ما في المسند.
3 في المخطوطة: (وإنما أنزل القرآن ليصدق بعضه...).
4 في المخطوطة: (ولا يكذب).
5 في المخطوطة: (ما علمتم). ومعنى قوله: يتدارؤون أي: يتدافعون ويختلفون.
6 مسند أحمد (2/185)، وقد رواه البخاري في كتاب خلق أفعال العباد (ص78)، ونقله السيوطي في الدر المنثور (2/6) ونسبه لأحمد.

ج / 2 ص -11- 1270- ولأحمد عن عبد الرحمن 1 بن شبل، مرفوعاً: "اقرؤوا القرآن، ولا تغلُوا [فيه]، ولا تجفوا عنه، [ولا تأكلوا به]، ولا تستكثروا به".
1271- ولأحمد 2 في حديث عبد الله بن عمرو: "... اقرأ القرآن في كل شهر. قال: قلت: 3 يا نبي الله، إني أطيق أفضل من ذلك، قال: فاقرأه في كل عشرين. قال: فقلت: 4 يا نبي الله، إني أطيق أفضل من ذلك، قال: فاقرأه في كل عشر. قال: قلت: 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عبد الله بن شبل), ولا يوجد في الصحابة بهذا الاسم, وقد أخرج أحمد هذا الحديث من أربع طرق عن عبد الرحمن بن شبل (3/428, 444)، ورواه أيضاً أبو يعلى باختصار، والطبراني في الكبير والأوسط، ورجاله ثقات كما في مجمع الزوائد (4/95)، ورواه البزار أيضاً (6/167، 168)، وقال الهيثمي: ورجال أحمد ثقات.
2 كذا في المخطوطة: (ولأحمد), ولفظ هذا الحديث لمسلم وليس لأحمد. وأما لفظ أحمد فهو مختصر وأطول رواية، فيما وجدته فيه، "اقرأ القرآن في كل شهر، قلت: إني أجدني أقوى من ذلك، قال: فاقرأه في كل عشرة أيام, قلت: إني أجدني أقوى من ذلك, قال: فاقرأه في كل ثلاث". وانظر: روايات المسند (2/158, 162, 188, 198). وأخرجه مسلم في كتاب الصيام (2/813) رقم (182، 1159). ورواه البخاري مختصراً في كتاب فضائل القرآن (9/95)، ورواه مطولاً أبو داود (2/54).
3 في المخطوطة: (فقلت).
4 في المخطوطة: (فقلت).
5 في المخطوطة: (فقلت).

ج / 2 ص -12- يا نبي الله، إني أطيق أفضل من ذلك، قال: فاقرأه في [كل] سبع، ولا تزد على ذلك"
1272- ولأبي داود: 1 "إن بي 2 قوة. قال: اقرأه في ثلاث". وروى ابن أبي داود بإسناده عن عبد الله بن [أبي] الهذيل 3 - التابعي - قال: "كانوا يكرهون أن يقرؤوا بعض الآية، ويتركوا بعضها" 4.
وروى 5 أيضاً عن عطاء - معناه -: "إن القارئ إذا عرض له ريح فيمسك، ثم يعود إلى القراءة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (2/55) وللحديث روايات بألفاظ قريبة عند البخاري والنسائي وأحمد وغيرهم.
2 في المخطوطة: (لي).
3 في المخطوطة: (عبد الله بن الهذيل)، وهو خطأ، ولعله سقطت كلمة (أبي) من الناسخ، وهو عبد الله بن أبي الهذيل العنـزي، أبو المغيرة الكوفي. روى عن أبي بكر وعمر وعلي... وفي سماعه من أبي بكر نظر، توفي في خلافة خالد القسري، وثقه النسائي وابن حبان والعجلي، وهو من رجال التهذيب.
4 لم أجده في كتاب المصاحف لابن أبي داود، فقد قرأته كله من أجل ما نقل عنه هنا، فلعله في كتاب آخر له، والله أعلم.
5 لم أجده في كتاب المصاحف لابن أبي داود، فقد قرأته كله من أجل ما نقل عنه هنا، فلعله في كتاب آخر له، والله أعلم.

ج / 2 ص -13- وقال مجاهد: 1 "إذا تثاءب، أمسك عن القراءة".
1273- وفي الحديث: "إذا تثاءب أحدكم، فليمسكْ عن القراءة... إلخ".
"وكان إبراهيم إذا قرأ: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} 2،{وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً?}3 ونحوه، أخفض صوته".
1274- وعن عبد الله بن مسعود: "أنه صلى فقرأ بآخر "بني إسرائيل" فقال: الحمد لله الذي لم يتخذ ولداً" 4.
وروى ابن أبي داود 5 عن إبراهيم: "أنه كان يكره أن يتأول القرآن بشيء من أمر الدنيا".
1275- وعن عبد الله: 6 "إذا سأل أحدكم أخاه عن آية، فليقرأ ما قبلها، ثم يسكت، ولا يقول: كيف كذا وكذا. فإنه يلبس عليه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي شيبة في مصنفه (2/428) من قوله. وانظر: الفتح (9/612)، فقد أشار إلى ذلك فقال: ومما يؤمر به المتثائب إذا كان في الصلاة: أن يمسك عن القراءة حتى يذهب عنه، لئلا يتغير نظم قراءته, وأسند ابن أبي شيبة نحو ذلك عن مجاهد...
2 سورة التوبة آية: 30.
3 سورة الأنبياء آية: 26.
4 لم أجده.
5 لقد قرأت باب المصاحف لابن أبي داود كله، فلم أجد فيه ما نقله هنا عنه فيه، ولعله في كتاب آخر له. والله أعلم.
6 أخرجه عبد الرزاق بلفظ قريب (3/365).

ج / 2 ص -14- 1276- وروى ابن أبي داود 1 بإسنادين صحيحين عن قتادة: "كان أنس إذا ختم، جمع أهله ودعا".
1277- وروى أيضاً عن ابن عباس: "أنه أمر رجلاً يراقب رجلاً يقرأ القرآن. فإذا أراد أن يختم، أعلم ابن عباس فشهد ذلك" 2.
وروى 3 بأسانيده الصحيحة عن الحكم بن عتيبة قال: ?"أرسل إلي مجاهد وعبدة بن أبي لبابة فقالا: أرسلنا إليك لأنا أردنا أن نختم، والدعاء يستجاب عند ختم القرآن".
وبإسناده الصحيح عن مجاهد قال: "كانوا يجتمعون عند ختم القرآن يقولون: تنْزل الرحمة".
1278- وروي 4 عن طلحة بن مصرف قال: "أدركت أهل الخير من صدر هذه الأمة، يستحبون الختم أول الليل وأول النهار، يقولون: إذا ختم أول النهار صلت عليه الملائكة حتى يمسي، وإذا ختم أول الليل صلت عليه الملائكة حتى يصبح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الدارمي (2/336)، ونسبه في منتخب كنـز العمال (1/392) لابن النجار.
2 أخرجه الدارمي (2/336).
3 لم أجده في كتاب المصاحف لابن أبي داود. ووجدته بلفظ قريب عند الدارمي (2/337) فانظره.
4 انظر: الدارمي (2/337)، ففيه اللفظ الأخير.

ج / 2 ص -15- 1279- وروى الدارمي 1 بإسناد حسن عن سعد بن مالك، وبإسناده 2 الصحيح عن جماعة من التابعين: صيام يوم الختم.
1280- ولهما 3 عن ابن مسعود: "أن النبي صلى الله عليه وسلم قرأ: "والنجم"، فسجد فيها، وسجد من كان معه، غير أن شيخاً من قريش أخذ كفاً من حصًى أو تراب فرفعه إلى جبهته، وقال: يكفيني هذا، [قال عبد الله:] لقد رأيته بَعْدُ قُتل 4 كافراً".
1281- وعن أبي هريرة قال: "سجدنا مع النبي صلى الله عليه وسلم في: {إِذَا السَّمَاءُ انْشَقَّتْ} 5 و: {اقْرَأْ بِاسْمِ رَبِّكَ}" رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده فيه, والله أعلم.
2 لم أجده فيه, والله أعلم.
3 صحيح مسلم واللفظ له (1/405), وصحيح البخاري: كتاب سجود القرآن (2/551) وانظر أرقامه: (1070, 3853, 3972, 4863)، ورواه كذلك: أبو داود والدارمي وأحمد. والله أعلم.
4 في المخطوطة: (فلقد رأيته قتل بعد)، وهو مخالف لروايات الصحيحين. وهو أمية بن خلف كما في البخاري وقيل: غيره.
5 في المخطوطة: (الانشقاق وفي)، وهو مخالف لما في مسلم.
6 صحيح مسلم: كتاب المساجد (1/406)، والحديث رواه أصحاب السنن أيضاً.

ج / 2 ص -16- 1282- ولهما 1 عن زيد بن ثابت قال: "قرأت على النبي صلى الله عليه وسلم "والنجم" 2، فلم يسجد فيها".
1283- وعن ابن عباس [رضي الله عنهما] قال: ""ص" ليس من عزائم السجود، وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها". رواه البخاري 3.
1284- وعن عمرو بن العاص أن رسول الله صلى الله عليه وسلم: "أقرأه خمس عشرة سجدة في القرآن: منها ثلاث 4 في المفصل، وفي الحج سجدتين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب سجود القرآن (2/554)، وصحيح مسلم: كتاب المساجد (1/406)، وأخرجه أيضاً أبو داود (2/58)، والترمذي (2/466)، والشافعي، كما في ترتيب المسند (1/123)، والنسائي (2/160)، وأحمد (5/183, 186)، والدارمي (1/283)، ورواه كذلك الدارقطني والبيهقي.
2 في المخطوطة: (قرأ النبي صلى الله عليه وسلم: { والنجم إذا هوى..}.
3 صحيح البخاري: كتاب سجود القرآن (2/552)، وأخرجه أيضاً الترمذي (2/469)، والنسائي بأخصر (2/159)، وأحمد (1/360) واللفظ له.
4 في المخطوطة: (ثلاث منها في المفصل)، وهو خلاف ما في أبي داود وابن ماجة.

ج / 2 ص -17- رواه أبو داود وغيره 1.
1285- وعن عقبة بن عامر قال: "قلت: يا رسول الله، فضلت 2 سورة الحج بأن فيها سجدتين؟ قال: نعم، ومن لم يسجدهما فلا يقرأهما".
رواه أحمد 3، واحتج به. وفي إسناده ابن لهيعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سنن أبي داود (2/58)، وسنن ابن ماجة (1/335) واللفظ له. وقوله: (وفي الحج سجدتين) أي: وأقرأه في الحج سجدتين. وقد وقع عند أبي داود: (وفي سورة الحج سجدتان)، وهو واضح.
2 في المخطوطة: (أفضلت) بزيادة همزة. وهو موافق لما عند أحمد.
3مسند أحمد (4/151, 155) واللفظ ليس له. وإنما هو للترمذي (2/470، 471)، ورواه كذلك أبو داود (2/58)، والدارقطني (1/408)، والحاكم في المستدرك (1/221) ولم يتكلم عليه. و(2/390) وقال: هذا حديث لم نكتبه مسنداً إلا من هذا الوجه, وعبد الله بن لهيعة بن عقبة الحضرمي أحد الأئمة، إنما نقم عليه اختلاطه في آخر عمره. قلت: قال الترمذي: هذا حديث ليس إسناده بذاك القوي. اهـ. وسبب نقمته: وجود ابن لهيعة في إسناده، وهو كذلك في إسناد الآخرين. وقد أثنى عليه جماعة واعتمدوه، وطعن فيه الكثيرون. لكن السجود في سورة الحج ثبت من طرق، عن عدد من الصحابة. قال الحاكم في المستدرك (2/390): وقد صحت الرواية فيه من قول عمر بن الخطاب, وعبد الله بن عباس, وعبد الله بن عمر, وعبد الله بن مسعود, وأبي موسى, وأبي الدرداء، وعمار, رضي الله عنهم. ثم ساق الروايات عنهم (390، 391). قلت: وقد مر حديث عمرو بن العاص برقم (12)، ولم يذكره الحاكم. وانظر: الموطأ (1/205، 206).

ج / 2 ص -18- 1286- لكن روى 1، هو [عن عدة من الصحابة] "أنهم سجدوا في الحج سجدتين".
1287- ولهما 2 عن ابن عمر قال: "كان رسول الله صلى الله عليه وسلم يقرأ علينا [السورة التي فيها] السجدة، فيسجد ونسجد معه، حتى ما يجد أحدنا [مكاناً] لموضع جبهته" 3.
1288- ولمسلم: 4 "في غير صلاة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: التعليق السابق.
2 صحيح البخاري: كتاب سجود القرآن (2/560) واللفظ له (556, 557)، وصحيح مسلم: كتاب المساجد (1/405)، ورواه كذلك أحمد بلفظ قريب جداً (2/17)، وأبو داود بنحوه (2/60).
3كان في المخطوطة: (حتى ما يجد أحدنا موضعاً لجبهته)، ثم وضع فوق (موضعاً) إشارة استدراك، وكتب بالهامش: (مكاناً).
4 صحيح مسلم: كتاب المساجد (1/405) وسنن أبي داود (2/60).

ج / 2 ص -19- 1289- قال ابن مسعود لتميم 1 [بن حذلم] - وهو غلام - فقرأ عليه سجدة، فقال: "اسجد فأنت 2 إمامنا". رواه البخاري تعليقاً 3.
1290- وفيه: 4 "وكان ابن عمر، رضي الله عنهما، يسجد على غير وضوء".
1291- وقيل 5 لعمران بن حصين: الرجل يسمع السجدة ولم يجلس لها، قال: "أرأيت لو قعد لها"، كأنه لا يوجبه عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في المخطوطة: (ليتيم). والثابت إنما هو (تميم بن حذلم)، بفتح المهملة واللام، بينهما معجمة ساكنة.
2 في المخطوطة: (فإنك).
3 رواه البخاري في كتاب سجود القرآن (2/552) وقال الحافظ في شرحه في الفتح: وهذا الأثر وصله سعيد بن منصور...
4 أخرجه البخاري تعليقاً أيضاً، في كتاب سجود القرآن (2/553)، وقد علق عليه الحافظ بقوله: وفي رواية الأصيلي بحذف (غير)، أي: يسجد على وضوء، ثم قال: والأول أولى (أي: على غير وضوء)، فقد روى ابن أبي شيبة، وساق السند، عن سعيد بن جبير قال: كان ابن عمر ينـزل عن راحلته، فيهريق الماء، ثم يركب، فيركب فيقرأ السجدة، فيسجد وما يتوضأ. وانظر: الفتح (2/554) لبيان الموافق لابن عمر، رضي الله عنهما، ثم توجيه فعله. والله أعلم.
5 أخرجه البخاري تعليقاً: كتاب سجود القرآن (2/557) قال الحافظ: وصله ابن أبي شيبة. ورواه عبد الرزاق من وجه آخر عنه (3/345).

ج / 2 ص -20- 1292- وقال 1 سلمان: "ما لهذا غدونا".
1293- وقال 2 عثمان [رضي الله عنه]: "إنما السجدة على من استمعها".
وقال الزهري 3:"لا يسجد إلا أن يكون 4 طاهراً، فإذا سجدت وأنت في حضر فاستقبل القبلة، فإن 5 كنت راكباً، فلا عليك حيث كان وجهك".
1294- ثم روى 6 بإسناده "أن عمر [بن الخطاب، رضي الله عنه] قرأ يوم الجمعة على المنبر بسورة 7 "النحل"، حتى إذا جاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقاً: كتاب سجود القرآن (2/557)، وقال الحافظ: وصله عبد الرزاق من طريق أبي عبد الرحمن السلمي. ثم قال: وإسناده صحيح. ورواه عبد الرزاق (3/345).
2 أخرجه البخاري تعليقاً: كتاب سجود القرآن (2/557)، وقال الحافظ: وصله عبد الرزاق, ثم ذكر أن ابن أبي شيبة وسعيد بن منصور أخرجاه عنه من وجه آخر.
3 أخرجه البخاري تعليقاً: كتاب سجود القرآن (2/557)، وقال الحافظ: وصله عبد الله بن وهب عن يونس عنه بتمامه.
4 في المخطوطة: بالتاء الفوقية في قوله: (لا تسجد, تكون).
5 في المخطوطة: (وإن).
6 صحيح البخاري: كتاب سجود القرآن (2/557)، ورواه أيضاً عبد الرزاق في مصنفه (3/341)، ورواه البيهقي (2/321).
7 في المخطوطة: (في سورة).

ج / 2 ص -21- السجدة نزل فسجد، وسجد الناس. حتى إذا كانت 1 الجمعة القابلة، قرأ بها، حتى إذا جاء السجدة قال: يا أيها الناس، إنما نمر 2 بالسجود، فمن سجد فقد أصاب، ومن لم يسجد فلا إثم عليه. ولم يسجد عمر [رضي الله عنه]".
1295- وعن ابن عمر: "أن النبي صلى الله عليه وسلم سجد في الركعة الأولى من صلاة 3 الظهر، فرأى أصحابه أنه قرأ: "تنـزيل 4 السجدة"". رواه أحمد 5.
1296- وأبو داود، 6 ولفظه: "... سجد في صلاة الظهر ثم قام فركع، فرأينا أنه قرأ: "تنْزيل 7 السجدة"".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (كان).
2 في المخطوطة: (إنما نومر)، ولعله سبق قلم.
3 في المخطوطة: (صلات).
4 في المخطوطة: (الم تنزيل (، ولا توجد في المسند والسنن.
5 مسند أحمد (2/83).
6 سنن أبي داود (1/214)، وذكر أحمد في مسنده عن سليمان التيمي: بأنه لم يسمع من أبي مجلز، الراوي عن ابن عمر. وقال أبو داود نقلاً عن شيخه محمد بن عيسى: لم يذكر أمية أحد إلا معتمر, ومتى هذا أن هذا الحديث منقطع عند أحمد وفيه مجهول، وهو أمية، عند أبي داود. وانظر: تعليق الشيخ أحمد شاكر، رحمه الله، على هذا الحديث في مسند أحمد (7/264، 265)، ط دار المعارف.
7 في المخطوطة:، ولا توجد في المسند والسنن.

ج / 2 ص -22- 1297- وعنه:? "أن النبي صلى الله عليه وسلم قرأ عام الفتح سجدة، فسجد الناس كلهم: منهم الراكب، والساجد في الأرض، حتى إن الراكب ليسجد على يده" 1. رواه أبو داود 2.
1298- وله أيضاً عنه: [قال:] "كان النبي صلى الله عليه وسلم يقرأ علينا القرآن، فإذا مر بالسجدة كبّر وسجد وسجدنا" 3.
1299- وعن عائشة: ?"أنها كانت تقرأ في المصحف، فإذا بلغت السجدة، قامت فسجدت" 4. رواه إسحق.
1300- وعنها: [قالت:] "كان النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يسجد على يديه).
2 سنن أبي داود (2/60).
3 في المخطوطة: (فسجدنا) بالفاء. والحديث رواه أبو داود (2/60)، زاد أبو داود: قال عبد الرزاق: وكان الثوري يعجبه هذا الحديث, قال أبو داود: يعجبه لأنه كبر. ورواه عبد الرزاق (3/345) وانظر: التعليق فيه, ورواه الحاكم كما في التلخيص.
4 في المخطوطة: (فسجدة).

ج / 2 ص -23- وسلم يقول في سجود القرآن بالليل: سجد وجهي 1 للذي خلقه، وشق [سمعه] 2 وبصره، بحوله وقوته". صححه الترمذي 3.
1301- وعن أبي بكرة: 4 "أن النبي صلى الله عليه وسلم كان إذا أتاه أمر يسرّه [أو يسَرّ به]، خرّ ساجداً". قال الترمذي: حسن غريب، وصححه الحاكم 5 والنسائي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وجهي وجهي) مكرر.
2 ما بين المعكوفتين سقط من الأصل، وكتب فوق السطر.
3سنن الترمذي (2/474)، وقال: حسن صحيح. ورواه أيضاً أحمد وأصحاب السنن والدارقطني والحاكم والبيهقي وزاد الحاكم في آخره (1/220){فتبارك الله أحسن الخالقين}، وصححه على شرط الشيخين، وأقره الذهبي، بعد أن كان قد رواه من طريقين عنها بلفظ الترمذي. وانظر: التلخيص (2/10).
4 في المخطوطة: (وعن أبي بكر)، ولعله سبق قلم.
5 سنن الترمذي، بنحوه (4/141)، والحديث رواه أبو داود (3/89)، وابن ماجة واللفظ له (1/446) رقم (1394)، والحاكم في المستدرك بلفظه (1/276)، وقال: هذا حديث صحيح, وإن لم يخرجاه, وأقره الذهبي.
6 كذا في المخطوطة, والحديث لم أجده في سنن النسائي. ولم أجد من عزاه للنسائي.

ج / 2 ص -24- 1302- "وسجد حين جاءه إسلام همدان". إسناده صحيح 1.
1303- "وسجد حين قال له جبريل: يقول الله [عز وجل]: من صلّى 2 عليك صليتُ عليه، ومن سلّم عليك سلّمت عليه". رواه أحمد 3.
1304- "وسجد عليّ حين رأى ذا الثديّة". رواه أحمد 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البيهقي من حديث البراء بن عازب: "أن النبي ? سجد حين جاءه كتاب علي من اليمن بإسلام همدان"، وقال: إسناده صحيح. وقد أخرج البخاري صدره. كذا في التلخيض الحبير (2/11). وانظر: الحديث كذلك في بلوغ المرام بشرحه السبل (1/416)، وفتح الباري (8/66)، فقد عزاه للإسماعيلي.
2 في المخطوطة: (صلا)، وهو خطأ من الناسخ.
3 رواه أحمد في المسند من طرق عن عبد الرحمن بن عوف، رضي الله عنه (1/191)، وقال الحافظ في التلخيص (2/11)، رواه/ البزار وابن أبي عاصم في فضل الصلاة, والعقيلي في الضعفاء، وأحمد بن حنبل في مسنده من طرق والحاكم، كلهم من حديث عبد الرحمن بن عوف. قال البيهقي: وفي الباب عن جابر, وابن عمر, وأنس, وجرير, وأبي جحيفة.
4 أخرجه أحمد في المسند (1/107، 108) مطولاً. وعبد الرزاق في مصنفه (3/358) والبيهقي في السنن (2/371)، وذكره ابن القيم في شرحه لأبي داود (7/463) مع عون المعبود، وعزاه لأحمد.

ج / 2 ص -25- 1305- "وسجد كعب حين بشر بتوبة الله عليه" 1.
وقال إبراهيم: ?"كانوا يكرهون أن يسألوا 2 الله العافية بحضرة المبتلى". ذكره ابن عبد البر.
1306- وعن أبي سعيد أن النبي صلى الله عليه وسلم قال: "لا صلاة بعد (صلاة) العصر حتى تغرب الشمس، ولا صلاة بعد [صلاة] الفجر حتى تطلع الشمس". [أخرجاه] 3.
1307- وعن عقبة بن عامر قال: "ثلاث ساعات كان رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق في مصنفه (3/358)، والحديث أخرجه البخاري مطولاً في كتاب المغازي في قصة توبته وتخلفه عن غزوة تبوك (8/113، 116)، ومسلم في كتاب التوبة رقم
(2769) (4/2120، 2128)، ورواه غيرهما أيضاً.
2 في المخطوطة: (يسألون).
3 ما بين المعكوفتين سقط من الأصل, وكتب بين السطرين بخط آخر. والحديث رواه مسلم في صحيحه واللفظ له: في كتاب صلاة المسافرين (1/567)، والبخاري في صحيحه في كتاب المواقيت (2/61)، وروى أجزاء منه في أرقام (1197, 1864, 1997, 1995). وأخرجه كذلك النسائي وابن ماجة.

ج / 2 ص -26- الله صلى الله عليه وسلم ينهانا 1 أن نصلي فيهن، أو أن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة [حتى تميل الشمس]، وحين تضيف 2 الشمس للغروب حتى تغرب". رواه مسلم 3.
1308- وعن جبير بن مطعم، مرفوعاً: "يا بني عبد مناف، لا تمنعوا أحداً طاف بهذا البيت وصلى، أية ساعة شاء، من ليل أو نهار". صححه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (نهانا رسول الله ?).
2 في المخطوطة: (تتضيف).
3 صحيح مسلم/ كتاب صلاة المسافرين (1/568،569), والحديث رواه كذلك أصحاب السنن، كما في الذخائر.
4 سنن أبي داود/ كتاب الحج (2/180)، وسنن الترمذي واللفظ له: في كتاب الحج (3/220)، وأخرجه أيضاً/ النسائي في كتاب المناسك (5/223)، وابن ماجة في كتاب الإقامة (1/398) رقم (1254)، ورواه كذلك أحمد وابن حبان والحاكم، كما في الفتح الكبير، وقال الترمذي: هذا حديث حسن صحيح.

ج / 2 ص -27- باب صلاة الجماعة
1309- وعن أبي هريرة قال: قال رسول الله: "[إن] أثقل الصلاة على المنافقين: صلاة العشاء وصلاة الفجر؛ ولو يعلمون ما فيهما لأتوهما ولو حبواً 1. ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب، [إلى قوم لا يشهدون الصلاة] 2، فأحرق عليهم بيوتهم بالنار". أخرجاه 3.
1310- ولأحمد: 4 "لولا ما في البيوت من النساء والذرية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (حبوى).
2 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش، وكتب عليه صح.
3 صحيح مسلم واللفظ له: كتاب المساجد (1/451، 452) وصحيح البخاري: كتاب الأذان (2/141) بلفظ قريب، وروى أجزاء منه تحت أرقام (644, 2420, 7224).
4 مسند أحمد (2/367)، وتتمته فيه "لأقمت صلاة العشاء, وأمرت فتياني يحرقون ما في البيوت بالنار"، وهو من حديث أبي هريرة.

ج / 2 ص -28- 1311- ولمسلم 1 عنه: "أن رجلاً أعمى قال: يا رسول الله، [إنه] ليس لي قائد يقودني إلى المسجد، فسأل 2 رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته، فرخص له. فلما ولّى، دعاه فقال: هل تسمع النداء [بالصلاة]؟ فقال: 3 نعم، قال: فأجب".
1312- وله 4 عن ابن مسعود: "... ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق. ولقد كان الرجل يُؤتى به 5 يهادى بين الرجلين، حتى يُقام في الصف".
1313- وعن أبي هريرة، مرفوعاً: "صلاة الرجل في الجماعة تُضعَّف 6 على صلاته في بيته وفي سوقه خمساً وعشرين ضعفاً،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساجد (1/452)، وأول الحديث عنده: (أتى النبي ? رجل أعمى فقال).
2 في المخطوطة: (سئل).
3 في المخطوطة: (قال).
4 صحيح مسلم: كتاب المساجد (1/453)، وهو جزء من حديث طويل. أوله:"من سره أن يلقى الله غداً مسلماً، فليحافظ على هؤلاء الصلوات..."، وفي آخره: (ولقد رأيتنا...)، والحديث رواه أيضاً. أبو داود (1/150، 151)، وابن ماجة (1/255، 256)، ورواه أيضاً النسائي وأحمد.
5 في المخطوطة: (ولقد كان يؤتى بالرجل يهادى).
6 في المخطوطة: (تفضل)، وهي ليست من حديث أبي هريرة عند البخاري.

ج / 2 ص -29- وذلك أنه إذا توضأ فأحسن الوضوء، ثم خرج إلى المسجد لا يخرجه إلا الصلاة، لم يخطُ خطوة إلا رُفعت له بها درجة، وحطّ عنه بها خطيئة. فإذا صلى لم تزل الملائكة تصلي عليه ما دام في مصلاه: اللهم صلّ عليه،[اللهم اغفر له] 1، اللهم ارحمه. ولا يزال أحدكم في صلاة ما انتظر الصلاة". رواه البخاري 2.
1314- ولأبي داود: 3 "الصلاة في جماعة 4 تعدل خمساً وعشرين صلاة، فإذا صلاها في فلاة 5 فأتم ركوعها وسجودها، بلغت خمسين صلاة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ليس في رواية كتاب الأذان، وإنما هي في رواية كتاب الصلاة، باب الصلاة في مسجد السوق.
2 صحيح البخاري: كتاب الأذان (2/131)، ورواه أيضاً في كتاب الصلاة باب الصلاة في مسجد السوق (1/564) بلفظ آخر. وروى مسلم المفاضلة فقط في كتاب المساجد (1/449, 450)، ورواه أبو داود بلفظ قريب (1/153).
3 سنن أبي داود (1/153) من حديث أبي سعيد، ورواه الحاكم (1/208)، وصححه على شرط الشيخين، وأقره الذهبي.
4 في المخطوطة: (الجماعة).
5 في المخطوطة: (فلات)، وهو خطأ من الناسخ.

ج / 2 ص -30- 1315- وللبخاري 1 عن أبي هريرة، مرفوعاً: "... لو يعلمون ما في التهجير لاستبقوا إليه، ولو يعلمون ما في العتمة والصبح لأتوهما ولو حبواً".
1316- وعن ابن عباس، رضي الله عنهما، عن رسول الله صلى الله عليه وسلم قال: "من سمع النداء فلم يأته، فلا صلاة له، إلا من عذر". رواه ابن ماجة 2 بإسناد صحيح 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/96, 139, 208)، وكذا برقم (2689)، ورواه كذلك مسلم بلفظه: في كتاب الصلاة (1/325)، فهو متفق عليه. ورواه أيضاً النسائي (1/269)، ومالك (1/131)، وأحمد في المسند (2/236, 278, 303, 375, 533).
2 سنن ابن ماجة (1/260)، وأخرجه أيضاً الحاكم في المستدرك (1/245)، ورواه كذلك ابن حبان، كما في الفتح الكبير، والدارقطني. وقال الحافظ: وإسناده على شرط مسلم لكن رجح بعضهم وقفه، كذا في البلوغ.
3 هذا الحديث قد سقط من الأصل، وكتب في الهامش وتتمته، كما في الهامش (بإسناد صحيح: ثنا عبد الحميد، في المخطوطة: عبد العزيز وهو خطأ، ابن بيان الواسطي, أنبأنا، في المخطوطة: ثنا وهو خطأ، هشيم عن شعبة, عن عدي بن ثابت, عن سعيد بن جبير عن ابن عباس عن النبي ?. ورواه البيهقي من حديث مراد بن أبي نوح عن شعبة, ورواه قاسم بن أصبغ في كتابه عن إسماعيل). إلى هنا كتب في الهامش.

ج / 2 ص -31- 1317- وله 1 عنه، مرفوعاً: "... لا يزال أحدكم في صلاة ما دامت الصلاة تحبسه، لا يمنعه أن ينقلب إلى أهله إلا الصلاة".
 1318- وله 2 عنه، مرفوعاً: "من غدا إلى المسجد وراح 3، أعد الله له نزُله من الجنة كلما غدا أو راح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري، من حديث أبي هريرة، في كتاب الأذان (2/142)، وقوله: (وله عنه) أي: للبخاري عن أبي هريرة, وذلك عطفاً على السابق قبل السابق, لأن الحديث السابق كتب بالهامش، والذي قبله عن أبي هريرة عند البخاري.
2 صحيح البخاري: كتاب الأذان (2/148)، والحديث رواه مسلم في كتاب المساجد (1/463)، فهو متفق عليه. ورواه كذلك أحمد في مسنده (2/509)، ورواه كذلك ابن خزيمة، كما في القتح.
3 في المخطوطة: (أو راح)، وهو موافق لما في مسلم, أما عند البخاري وأحمد (وراح)، قال الكرماني في شرحه للبخاري (5/48) عند قوله (كلما غدا وراح): وفي بعضها: (أو راح), بأو, فإن قلت: ما الفرق في المعنى بين الروايتين؟ قلت: على الواو لابد من الأمرين حتى يعد له النـزل, وعلى أو: يكفي أحدهما في الإعداد...، وقال: والغدو: السير في أول النهار إلى الزوال. والرواح: السير من الزوال إلى آخر النهار.

ج / 2 ص -32- قال البخاري: 1 "وكان الأسود إذا فاتته الجماعة، ذهب إلى مسجد آخر".
1319- "وجاء أنس 2 إلى مسجد قد صُلِّي فيه، فأذن وأقام وصلى جماعة".
1320- وله 3 عن أنس - في حديث بني سلمة -: "ألا تحتسبون آثاركم؟".
1321- وعن أبي ذر قال: "قال لي رسول الله صلى الله عليه وسلم: كيف أنت إذا كانت عليك أمراء يؤخرون الصلاة [عن وقتها]، أو يميتون 4 الصلاة عن وقتها؟ [قال:] قلت: فما تأمرني؟ قال: صلِّ الصلاة لوقتها، فإن أدركتها معهم فصلِّ؛ فإنها لك نافلة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً في كتاب الأذان (2/131)، وقال الحافظ: وصله ابن أبي شيبة بإسناد صحيح. ويريد بالأسود: الأسود بن يزيد النخعي، أحد كبار التابعين.
2 ذكره البخاري تعليقاً في كتاب الأذان (2/131)، وقال الحافظ في الفتح: وصله أبو يعلى في مسنده, وأخرجه ابن أبي شيبة والبيهقي، بروايات متقاربة.
3 صحيح البخاري: كتاب الأذان (2/139)، ورواه في فضائل المدينة برقم (1887) (4/99)، والحديث رواه ابن ماجة (1/258)، وأحمد في المسند (3/106, 182, 263).
4 في المخطوطة: (أو قال).

ج / 2 ص -33- 1322- وفي رواية: 1 "فإن أقيمت الصلاة [وأنت في المسجد] 2، فصلّ".
 1323- وفي أخرى 3 "فإن أدركتك الصلاة معهم فصل، ولا تقل: إني قد صليت فلا أصلي". رواه أحمد ومسلم والنسائي 4.
1324- وفي حديث عبادة: "... فقال رجل: يا رسول الله، أصلي معهم؟ قال: نعم إن شئت". رواه أبو داود 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لمسلم، من حديث أبي ذر (كتاب المساجد) (1/448، 449).
2 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش بخط مغاير، وكتب عليه (صح).
3 لمسلم أيضاً من حديث أبي ذر: كتاب المساجد (1/449).
4 والحديث الأول رواه مسلم (1/448) واللفظ له. ورواه أيضاً أبو داود (1/117). ورواه الترمذي (1/332، 333) وقال: وهو قول غير واحد من أهل العلم، يستحبون أن يصلي الرجل الصلاة لميقاتها إذا أخرها الإمام, ثم يصلي مع الإمام. والصلاة الأولى هي المكتوبة عند أكثر أهل العلم. اهـ. ورواه كذلك أحمد بلفظ قريب (5/159)، والدارمي (1/223، 224). قلت: ونسبه المنذري، كما في عون المعبود (2/99) وكذا النابلسي في الذخائر للنسائي وابن ماجة.
5 سنن أبي داود (1/118)، ونسبه المنذري أيضاً لابن ماجة.

ج / 2 ص -34- 1325- وعن أبي سعيد: 1 "أن النبي صلى الله عليه وسلم نهى عن الصلاة نصف النهار، إلا يوم الجمعة". رواه أبو داود.
1326- وعن يزيد بن الأسود قال: "شهدت مع النبي صلى الله عليه وسلم حَجته، فصليت معه صلاة الصبح في مسجد الخيف،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة: (عن أبي سعيد) وليس لأبي سعيد حديث بهذا المعنى، عند الأئمة الستة ومنهم أبو داود. والذي وجدته عند أبي داود (1/284) من كتاب الصلاة باب الصلاة يوم الجمعة قبل الزوال: عن أبي قتادة عن النبي ? أنه كره الصلاة نصف النهار, إلا يوم الجمعة، وقال: "إن جهنم تسجر إلا يوم الجمعة"، لكن قال أبو داود: هو مرسل، مجاهد أكبر من أبي خليل, وأبو خليل لم يسمع من أبي قتادة. لكني وجدت اللفظ من حديث أبي هريرة عند الشافعي، كما في بدائع المنن (1/52)، وقد أخرجه من طريق إبراهيم بن محمد قال: حدثني إسحق بن عبد الله عن سعيد المقبري عن أبي هريرة، رضي الله عنه، أن رسول الله ? نهى عن الصلاة نصف النهار حتى تزول الشمس إلا يوم الجمعة. ورواه كذلك البيهقي والأثرم.. وانظر: التلخيص الحبير (1/188، 189)، فقد ذكر من أخرجه وأسانيدهم وبما يعضد هذا الحديث. وعلى أي فليس لأبي سعيد طريق لهذا الحديث. والله أعلم.

ج / 2 ص -35- فلما قضى صلاته وانحرف 1، إذا هو برجلين في أخرى 2 القوم لم يصليا [معه]، فقال: "عليّ بهما". فجيء بهما ترعد فرائصهما، فقال: ما منعكما أن تصليا معنا؟ فقالا: يا رسول الله، إنا كنا قد صلينا في رحالنا، قال: فلا تفعلا، إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم، فإنها لكما نافلة". رواه الخمسة إلا ابن ماجة 3.
1327- وعن أبي سعيد: "أن رجلاً دخل المسجد وقد صلى رسول الله صلى الله عليه وسلم بأصحابه، فقال رسول الله صلى الله عليه وسلم: من يتصدق على هذا، فيصلي معه؟ فقام رجل من القوم فصلى معه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (انحرف فإذا...)، والتصويب من الترمذي.
2 في المخطوطة: (أخر). ومعنى أخرى القوم: من كان في آخرهم. كما في القاموس (1/363).
3 رواه الترمذي واللفظ له (1/424، 425)، وقال: حديث حسن صحيح. ورواه بمعناه أو بلفظ قريب أبو داود (1/157)، والنسائي (2/112، 113) وأحمد في المسند (4/160، 161)، والدارمي (1/258)، والطيالسي (1/137) من منحة المعبود، ورواه الحاكم في المستدرك (1/244، 245)، وقال الحافظ في البلوغ: صححه الترمذي وابن حبان، وزاد في التلخيص: الدارقطني، وصححه ابن السكن. وانظر: تخريجه وتعليقه عليه في التلخيص (2/29, 30).

ج / 2 ص -36- إسناده جيد. رواه أحمد والترمذي، وحسنه 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد (3/45) واللفظ له، وكذا/5, 64, 85)، والترمذي وقال: حديث أبي سعيد حديث حسن, ورواه أبو داود (1/157)، والدارمي (1/258، 259)، والحاكم في المستدرك (1/209)، وقال: هذا صحيح على شرط مسلم ولم يخرجاه، وأقره الذهبي، لكن وقع عندهما خطأ سأنبه عليه بعد قليل، إن شاء الله تعالى. وأخرجه أيضاً ابن حبان والبيهقي كما في التلخيص الحبير (2/30). قلت: قال الحاكم: سليمان الأسود هذا هو سليمان بن سحيم قد احتج مسلم به وبأبي المتوكل, وهذا الحديث أصل في إقامة الجماعة في المساجد. مرتين. اهـ. وقال الذهبي في تلخيصه: وسليمان هو أبو سحيم. اهـ. قلت: وقد أخرج من ذكرتهم هذا الحديث من طريق سليمان الناجي البصري، ويسميه بعضهم ابن الأسود كما عند الدارمي.
وبعضهم قال: سليمان الأسود، كما عند أحمد (3/64) وأبي داود. وقال ابن حزم في المحلى (4/238): عن سليمان، هو ابن الأسود الناجي، عن أبي المتوكل، هو علي بن داود الناجي. فسليمان بن سحيم مدني، روى له مسلم، ولم يرو له الترمذي. وليس هو من البصرة، وهو أقدم من الآخر. أما سليمان الأسود الناجي، فهو بصري من السادسة، فهو متأخر عن الأول، ولم يرو له مسلم، بل هو من رجال أبي داود والترمذي. وانظر: ترجمتها في التهذيب وغيره، علماً بأن الراوي عن أبي سعيد ناجي أيضاً، وهو بصري كسليمان. والله أعلم. وانظر: ترجمة سليمان الأسود الناجي: الطبقات الكبرى (7/283)، وانظر: تعليق الشيخ أحمد شاكر، رحمه الله، على هذا الحديث في سنن الترمذي.

ج / 2 ص -37- - 1328- وعن سليمان [بن يسار] - مولى 1 ميمونة قال: "أتيت على ابن عمر وهو بالبلاط، والقوم يصلون في المسجد، قلت: ما يمنعك أن تصلي مع الناس؟ [أو القوم]؟ قال: إني سمعت رسول الله صلى الله عليه وسلم قال: 2 "لا تصلوا صلاة في يوم مرتين". رواه أحمد والنسائي وأبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (مولا).
2 في المخطوطة: (يقول)، وهو الموجود عند أحمد في الرواية الأخرى.
3 رواه أحمد في مسنده (6/314) من طبعة أحمد شاكر، واللفظ له، ورواه كذلك (7/85) مختصراً. ورواه أبو داود (1/158)، والنسائي (2/114)، بلفظ (لا تعاد)، ونسبه الحافظ في التلخيص (2/29) لابن خزيمة وابن حبان، والله أعلم.

ج / 2 ص -38- باب الإمامة
1329- عن أبي مسعود قال: "قال رسول الله: يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء، فأعلمهم بالسنة، فإن كانوا في السنة سواء، فأقدمهم هجرة، فإن كانوا في الهجرة سواء، فأقدمهم سلماً 1. ولا يؤُمّنّ الرجلُ الرجلَ في سلطانه، ولا يقعد في بيته على تكرمته إلا بإذنه".
1330- وفي لفظ: 2 "سنا" بدل "سلماً". رواه مسلم 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (سنا)، وهو موافق لما في النسائي وأبي عوانة وابن الجارود، أما عند الآخرين: (فأكبرهم سناً).
2 في المخطوطة: (سلماً) بدل: (سناً), ولفظ مسلم: قال الأشج في روايته مكان (سلماً) (سناً).
3 صحيح مسلم (1/465)، والحديث رواه أيضاً أبو داود (1/159)، والترمذي (1/458، 459)، والنسائي (2/76)، وابن ماجة (1/313، 314)، وأحمد في المسند (4/118, 121) و(5/272)، وابن الجارود (114)، والطيالسي (1/131) من منحة المعبود، وأبو عوانة في مسنده (2/39, 40).

ج / 2 ص -39- 1331- وله 1 عن مالك بن الحويرث: "وليؤمكما أكبركما". وكانا متقاربين في القراءة 2.
1332- وفي البخاري 3 عن ابن عمر [قال:] "لما قدم المهاجرون الأولون نزلوا العصبة 4 - موضع بقباء 5 - قبل مقدم النبي صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساجد (1/466)، والحديث رواه البخاري في كتاب الأذان بلفظ (ثم ليؤمكما أكبركما)، فهو متفق عليه, ورواه أصحاب السنن وأحمد.
2 صحيح مسلم: كتاب المساجد (466)، وقد رواهما بسند آخر إليه. ورواهما أيضاً أحمد بلفظ: قال خالد لأبي قلابة: فأين القراءة، وعند أبي داود، القرآن، قال: إنهما كانا متقاربين (3/436)، وروى أبو داود بلفظ: (وكنا متقاربين في العلم) (1/161). وأما عند البخاري، ومثله عند الآخرين بما فيهم مسلم من رواية أخرى: (ونحن شببة متقاربون). وما رواه مسلم فهو من قول خالد الحذاء, وليس مرفوعاً ولعله فهمه من قول مالك (ونحن شببة متقاربون). وانظر: الفتح (2/170، 171)، فقد نبه إلى هذا.
3 صحيح البخاري: كتاب الأذان (2/184)، ورواه بلفظ آخر، وفيه زيادة في كتاب الأحكام (13/167) واللفظ له بدون الزيادة، من قوله: (وفيهم عمر...)، فليس عند البخاري في الأذان. وأخرجه أبو داود (1/160) واللفظ له, وأخرجه ابن الجارود (113).
4 العصْبة، بسكون الصاد المهملة, واختلف في أوله: فقيل بالفتح وقيل بالضم, وهو: موضع بقباء.
5 في المخطوطة: (موضعاً بقباء)، وهو كذلك في المنتقى, وما أثبتناه هو الذي في البخاري, علماً بأنه لا يوجد في سنن أبي داود هذه الجملة.

ج / 2 ص -40- الله عليه وسلم، فكان يؤمهم سالم مولى أبي حذيفة، وكان أكثرهم قرآناً، وفيهم 1 عمر [ابن الخطاب] وأبو سلمة بن عبد الأسد".
1333- وفي حديث عمرو 2 بن سلمة: "فنظروا فلم يكن أحد 3 أكثر قرآناً مني - لما كنت أتلقى من الركبان - فقدموني بين أيديهم وأنا ابن ست 4 أو سبع سنين، وكانت علي بردة، كنت 5 إذا سجدت تقلصت 6 عني". رواه البخاري 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في البخاري: في كتاب الأحكام (13/167): (فيهم أبو بكر وعمر وأبو سلمة وزيد وعامر بن ربيعة)، وقد أشكل وجود أبي بكر في هذه الرواية، لأنه كان مع النبي ? يرافقه في رحلته من مكة إلى المدينة. وانظر: الفتح (2/186) (13/168) لتوجيهه، والله أعلم.
2 في المخطوطة: (عمر).
3 في المخطوطة: (فلم يجدوا).
4 في المخطوطة: (وأنا ابن ست سنين).
5 في المخطوطة: (وكنت) بزيادة الواو، وليست هي عند البخاري.
6 في المخطوطة: (انفلصت).
7 صحيح البخاري: كتاب المغازي (8/22، 23)، ورواه أيضاً بمعناه أبو داود (1/159، 160)، والنسائي وأحمد (5/29, 30, 71).

ج / 2 ص -41- 1334- ولأبي داود: 1 "فما شهدت مجمعاً [من جرم]، إلا كنت إمامهم، [وكنت أصلي على جنائزهم] إلى يومي هذا".
1335- ولهما 2 عن أبي هريرة 3 أن رسول الله صلى الله عليه وسلم قال: "إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه: فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا قال: سمع الله لمن حمده، فقولوا: ربنا لك الحمد، وإذا سجد فاسجدوا، وإذا صلى قاعداً، فصلوا قعوداً أجمعون".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/160) بلفظه، ورواه أحمد (5/29، 30)، وبأخصر مما بين المعكوفتين (5/71).
2 هذا الحديث رواه الشيخان من حديث أبي هريرة، ومن حديث عائشة، ومن حديث أنس، وأقربها إلى لفظ المصنف حديث أبي هريرة. وليس هذا الحديث لفظ واحد منهما إنما هو خليط من روايتهما، فانظر: روايات حديث أبي هريرة في البخاري: كتاب الأذان (2/208، 209, 216)، وصحيح مسلم: كتاب الصلاة (1/309، 310, 310,311).
3 كان في المخطوطة: (عنه)، ومعنى هذا عن الصحابي الذي سبقت روايته, والذي سبقت روايته هو عمرو بن سلمة, والحديث ليس من رواية عمرو, ولا لعمرو عندهما مثل هذه الرواية أو قريب منها. فتنبه!

ج / 2 ص -42- قال البخاري: 1 قال الحميدي: هذا منسوخ، صلى بعد ذلك جالساً، والناس خلفه قياماً، [لم يأمرهم بالقعود]؛ وإنما يؤخذ بالآخر [فالآخر] من فعل رسول الله صلى الله عليه وسلم.
1336- وفي لفظ لأبي داود 2 وغيره: "... ولا تكبروا حتى يكبر... ولا تركعوا حتى يركع... ولا تسجدوا حتى يسجد".
1337- ولهما 3 عن البراء قال: "كان رسول الله صلى الله عليه وسلم إذا قال: سمع الله لمن حمده، لم يحن 4 أحد منا ظهره حتى يقع رسول الله صلى الله عليه وسلم ساجداً، ثم نقع سجوداً [بعده]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري، رحمه الله، ساق قول الحميدي عقب حديث أنس بن مالك، رضي الله عنه, لا عقب حديث أبي هريرة, وكذلك فيه اختلاف أيضاً. فلفظ الحميدي كما ساقه البخاري: قال الحميدي: قوله (إذا صلى جالساً، فصلوا جلوساً)، هو في مرضه القديم, ثم صلى بعد ذلك النبي ? جالساً والناس خلفه قياماً, لم يأمرهم بالقعود... فانظره في كتاب الأذان، باب إنما جعل الإمام ليؤتم به (2/173).
2 سنن أبي داود (1/164) من حديث أبي هريرة، رضي الله عنه، وأحمد في المسند (2/341).
3 صحيح البخاري: كتاب الأذان (2/181, 232, 295، 296)، وصحيح مسلم: كتاب الصلاة (1/345) واللفظ لهما، ورواه كذلك أبو داود في كتاب الصلاة (1/168)، والترمذي في الصلاة (2/70)، وأحمد في المسند (4/304، 350)، ونسبه النابلسي في الذخائر (1/99) رقم (882) للنسائي أيضاً.
4 في المخطوطة: (يحنوا).

ج / 2 ص -43- 1338- ولهما 1 عن أبي هريرة عن النبي 2 صلى الله عليه وسلم قال: "أما يخشى أحدكم – [أو ألا يخشى أحدكم] - إذا رفع رأسه قبل الإمام أن يجعل 3 الله رأسه رأس حمار، أو يجعل 4 الله صورته صورة حمار".
 1339- ولمسلم 5 عن أنس أن النبي صلى الله عليه وسلم قال: "أيها 6 الناس، إني إمامكم؛ فلا تسبقوني بالركوع ولا بالسجود، ولا بالقيام ولا بالانصراف، [فإني أراكم أمامي ومن خلفي]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/182، 183) واللفظ له، وصحيح مسلم بلفظ قريب، في كتاب الصلاة (1/320, 321)، وأخرجه أيضاً أبو داود (1/169)، والترمذي (2/475، 476)، والنسائي (2/96)، وابن ماجة (1/308)، وابن الجارود في المنتقى (119)، وأحمد في المسند (2/260, 271, 425, 456, 469، 472، 504)، والدارمي (1/244) بلفظه، وقد وقع التصريح بأنه في السجود كما عند أحمد (456, 469)، وابن الجارود بلفظ (والإمام ساجد).
2 في المخطوطة: (قال: قال رسول الله...).
3 في المخطوطة: (يحول)، وهي عند مسلم, لكن لفظ الحديث للبخاري.
4 في المخطوطة: (يحول)، وهي عند مسلم, لكن لفظ الحديث للبخاري.
5 صحيح مسلم: كتاب الصلاة (1/320)، وأوله عنده: قال: صلى بنا رسول الله ? ذات يوم, فلما قضى الصلاة أقبل علينا بوجهه فقال: أيها الناس...)، والحديث رواه النسائي (3/83)، وابن خزيمة (3/47).
6 في المخطوطة: (يا أيها الناس)، وهو موافق لما في ابن خزيمة.

ج / 2 ص -44- 1340- وللبخاري 1 عنه في حديث: "فلا تركعوا حتى يركع، ولا ترفعوا حتى يرفع".
1341- قال: 2 وقال ابن مسعود: "إذا رفع قبل الإمام، يعود فيمكث بقدر ما رفع، ثم يتبع الإمام".
وقال الحسن 3 - فيمن يركع مع الإمام ركعتين ولا يقدر على السجود -: "يسجد للركعة الآخرة 4 سجدتين، ثم يقضي الركعة الأولى بسجودها، - وفيمن 5 نسي سجدة حتى قام -: يسجد" 6.
1342- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا صلى أحدكم للناس فليخففْ؛ فإن فيهم الضعيف والسقيم والكبير 7، وإذا 8 صلى أحدكم لنفسه فليطوّل ما شاء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده في البخاري, ولم أجد لأنس مثل هذه الرواية. والله أعلم.
2 رواه البخاري تعليقاً في كتاب الأذان (2/172)، وقال الحافظ في الفتح (2/174): وصله ابن أبي شيبة بإسناد صحيح.
3 أخرجه البخاري تعليقاً في كتاب الأذان (2/172)، وقال الحافظ في الفتح: أما الفرع الأول، فوصله ابن المنذر في كتابه الكبير، ورواه سعيد بن منصور... وأما الفرع الثاني، فوصله ابن أبي شيبة.
4 في المخطوطة: (سجد للركعة الأخيرة).
5 في المخطوطة: رسمت هكذا: (في من).
6 في المخطوطة: (سجد).
7 في المخطوطة: (والكبير والسليم)، بتقديم وتأخير.
8 في المخطوطة: (فإذا).

ج / 2 ص -45- أخرجاه 1.
1343- ولهما 2 عن أنس: "ما صليت وراء 3 إمام قط أخف صلاة ولا أتم صلاة 4 من رسول الله صلى الله عليه وسلم".
1344- ولهما 5 عنه، مرفوعاً: "إني لأدخل في الصلاة وأنا أريد إطالتها، فأسمع بكاء الصبي، فأتجوز في صلاتي، مما أعلم من شدة وجْد أمه من بكائه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري واللفظ له: كتاب الأذان (2/199)، وصحيح مسلم: كتاب الصلاة (1/341)، ورواه كذلك أحمد، بلفظه (2/486)، وبمعناه (2/256, 271, 317, 393, 502, 537)، ومالك بلفظه (1/134)، ورواه أبو داود والترمذي والنسائي أيضاً.
2 صحيح البخاري: كتاب الأذان (2/201) بنحوه, وصحيح مسلم: كتاب الصلاة (1/342) بلفظه, وأخرجه بألفاظ متقاربة أحمد والترمذي والنسائي وابن ماجة.
3 في المخطوطة: (خلف)، وليست عند الشيخين.
4 في المخطوطة: (أخف من صلاة ولا أتم من صلاة من النبي). وليست هذه العبارة عند واحد منهما.
5 صحيح البخاري: كتاب الأذان (2/202)، وصحيح مسلم: كتاب الصلاة (1/343)، ورواه كذلك أحمد والترمذي وابن ماجة. ورواه البخاري وأبو داود والنسائي من حديث أبي قتادة, وانظر لفظه عند البخاري: كتاب الأذان (2/201, 349).

ج / 2 ص -46- 1345- ولهما 1 عن المغيرة قال: 2 "تخلفت مع رسول الله صلى الله عليه وسلم في غزوة تبوك، فتبرز [رسول الله صلى الله عليه وسلم] - وذكر وضوءه - ثم عمد إلى الناس [فوجدهم قد قدموا] عبد الرحمن 3 [بن عوف] يصلي بهم... فصلى مع الناس الركعة الآخرة 4 [بصلاة عبد الرحمن]، فلما سلم عبد الرحمن قام رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1كذا في المخطوطة، والحديث رواه مسلم في صحيحه في كتاب الصلاة (1/317، 318)، ورواه بمعناه في كتاب الطهارة. لكني لم أجد آخر هذا الحديث في صحيح البخاري، وإنما الموجود فيه هو المسح على الخفين. وقد رواه البخاري في تسعة مواضع من صحيحه: في كتاب الوضوء, والصلاة, واللباس، والجهاد، والمغازي. وانظر: أرقامه (182, 203، 206, 363, 388, 2918, 4421, 5798, 5799)، فهو غير متفق عليه، إنما المتفق عليه هو المسح على الخفين, وقد رواه كمسلم، مالك والشافعي وأحمد... وقد قال الحافظ في الفتح (8/126) من كتاب المغازي: ووقع عند مسلم من رواية عباد بن زياد عن عروة بن المغيرة أن المغيرة أخبره أنه غزا مع رسول الله ? تبوك, فذكر حديث المسح، كما تقدم، وزاد المغيرة: (فأقبلت معه حتى نجد الناس قد قدموا عبد الرحمن بن عوف يصلي بهم...)، فهذا رجح ما لدي من أن البخاري، رحمه الله تعالى، لم يخرج آخر هذا الحديث, وإنما اقتصر على إخراج المسح على الخفين, والله أعلم. ولفظ الحديث هنا لأحمد (4/249).
2 في المخطوطة: (قالت)، فهو سبق قلم أو سهو.
3 في المخطوطة: (وعبد الرحمن يصلي...).
4 في المخطوطة: (الركعة الأخيرة).

ج / 2 ص -47- الله صلى الله عليه وسلم يتم صلاته... فلما قضى [رسول الله صلى الله عليه وسلم، أقبل على الناس فقال:] 1 قد أحسنتم وأصبتم"، يغبطهم أن صلوا الصلاة لوقتها.
 1346- ولأبي داود: 2 "فصلى الركعة التي سبق بها، ولم يزد عليها [شيئاً]".
1347- ولهما 3 عن أبي هريرة، مرفوعاً:"من أدرك ركعة من الصلاة مع الإمام، فقد أدرك الصلاة".
1348- ولأبي داود 4 - بإسناد حسن – عنه، مرفوعاً: "إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فلما قضاها قال:...).
2 سنن أبي داود (1/38، 39)، وهو جزء من حديث المغيرة السابق، وساقه رداً على من زعم بأن المسبوق عليه سجود سجدتي السهو، لذا قال أبو داود عقبه: أبو سعيد الخدري وابن الزبير وابن عمر يقولون: من أدرك الفرد من الصلاة عليه سجدتا السهو. اهـ.
3 رواه مسلم: كتاب المساجد، واللفظ له (1/424)، ورواه البخاري في كتاب المواقيت (2/57)، من غير قوله: (مع الإمام)، فهو أعم من لفظ مسلم، ورواه أحمد كذلك.
4 رواه أبو داود (1/236)، وأخرجه ابن خزيمة (2/57، 58)، وقد تشكك في إسناده فانظره فيه. ورواه الحاكم في المستدرك (1/216)، وقال: هذا حديث صحيح الإسناد ولم يخرجاه, وأقره الذهبي في التلخيص, ورواه البيهقي أيضاً كما في الفتح الكبير.

ج / 2 ص -48- جئتم إلى الصلاة ونحن سجود فاسجدوا، ولا تعدّوها شيئاً، ومن أدرك الركوع فقد أدرك الركعة".
1349- وقال: 1 "فما أدركتم فصلوا".
1350- ولمسلم 2 عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا أقيمت الصلاة، فلا صلاة إلا المكتوبة".
1351- وروى عبد الرزاق 3 عن سلمان يرفعه، قال: "إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا جزء من حديث طويل أخرجه البخاري في كتاب الأذان من حديث أبي قتادة (2/116)، ومن حديث أبي هريرة (2/117, 390)، ومسلم من حديث أبي هريرة في كتاب المساجد (1/420، 421)، ومن حديث أبي قتادة (1/421، 422)، واللفظ رواه كذلك أصحاب السنن ومالك وأحمد والدارمي وعبد الرزاق وغيرهم.
2 صحيح مسلم: كتاب صلاة المسافرين (1/493)، قلت: وقد عنونه البخاري في كتاب الأذان (رقم الباب 38)، والحديث رواه أصحاب السنن وابن خزيمة وابن حبان، كما في الفتح (2/149)، ورواه أحمد بلفظ: (إلا التي أقيمت)، وانظر: سنن أبي داود: كتاب التطوع باب (5)، والترمذي في الصلاة (195)، والنسائي في الإمامة (60), وابن ماجة في الإقامة (103), والدارمي في الصلاة (149), ومسند أحمد (2/331, 455, 517, 531). والله أعلم.
3 مصنف عبد الرزاق (1/510، 511)، وأخرجه ابن أبي شيبة موقوفاً (1/219)، ونسبه في منتخب كنـز العمال (3/272) للطبراني وأبي الشيخ في كتاب الأذان.

ج / 2 ص -49- كان الرجل بأرض [قِيِّ] 1 فحانت الصلاة، فليتوضأ، فإن لم يجد [ماء] فليتيمم، فإن أقام صلى معه ملكاه 2، وإن أذن وأقام صلى خلفه من جنود الله ما لا يرى طرفاه".
1352- ورواه سعيد 3 وقال: "صلى خلفه من الملائكة" وفيه: "يركعون بركوعه، ويسجدون بسجوده، ويؤمنون على دعائه".
1353- وللبخاري 4 عن أبي موسى، مرفوعاً: "إذا مرض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في مصنف عبد الرزاق: (قي) بالقاف، وهي الأرض القفر الخالية، بينما عند ابن أبي شيبة (فيء) بالفاء وفي آخرها همزة.
2 في المخطوطة: (ملكان).
3 قلت: أخرج عبد الرزاق هذه العبارة ونسبها لسعيد بن المسيب، ولفظه فيه (1/510): "من صلى بأرض فلاة فأقام, صلى عن يمينه ملك وعن يساره ملك. ومن أذن وأقام صلى معه من الملائكة أمثال الجبال". والجملة الأخيرة لابن قدامة في المغني (1/421)، ونسبها أيضاً لسعيد بن المسيب, والله أعلم. وفي منتخب كنـز العمال (3/271، 272) نسبه للبيهقي أيضاً في السنن من حديث سلمان, مرفوعاً وموقوفاً، قال: والصحيح الموقوف. اهـ. والله أعلم.
4 صحيح البخاري: كتاب الجهاد (6/136)، وأخرجه أيضاً بلفظه أحمد: في المسند (4/410), وبنحوه (418)، وأبو داود (3/183) في كتاب الجنائز.

ج / 2 ص -50- العبد أو سافر، كتب 1 له [مثل] 2 ما كان يعمل مقيماً صحيحاً".
1354- وعن عمران بن حصين رضي الله عنه قال: "ما سافر رسول الله صلى الله عليه وسلم [سفراً] إلا صلى ركعتين [ركعتين]، حتى يرجع. وإنه أقام [بمكة] زمان 3 الفتح ثماني 4 عشرة ليلة، يصلي بالناس ركعتين [ركعتين] إلا المغرب، ثم يقول: يا أهل مكة، قوموا فصلوا ركعتين أخريين، فإنا سفر" 5. رواه أحمد 6.
1355- وعن عمر [بن الخطاب]: "أنه كان إذا قدم مكة، صلى بهم ركعتين، ثم يقول: يا أهل مكة أتموا صلاتكم، فإنا قوم سفر". رواه مالك، رحمه الله 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (كتب الله له).
2 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
3 في المخطوطة: (زمن)، وسقط من الأصل: (بمكة)، واستدرك ذلك بالهامش، وكتب عليه (صح).
4 في المخطوطة: (ثمانية عشر ليلة).
5 في المخطوطة: (فإنا قوم سفر)، وهو موافق لما في أبي داود, وما أثبته هو الموجود عند أحمد بالروايات الثلاث.
6 مسند أحمد (4/430) بلفظه, وبأخصر (431, 432)، وأخرجه بنحوه أبو داود في صلاة المسافر (2/9، 10)، وفي إسناده عندهم علي بن زيد بن جدعان.
7 موطأ مالك (1/149)، كتاب قصر الصلاة في السفر.

ج / 2 ص -51- 1356- وعن سهل بن سعد [الساعدي]: "أن رسول الله 1 صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم، فحانت الصلاة، فجاء المؤذن إلى أبي بكر، فقال: أتصلي بالناس فأقيم؟ 2 قال: نعم. قال: فصلى أبو بكر، فجاء رسول الله 3 صلى الله عليه وسلم والناس في الصلاة، فتخلص حتى وقف في الصف، فصفق الناس.
وكان أبو بكر لا يلتفت في الصلاة، فلما أكثر الناس التصفيق التفت، فرأى رسول الله صلى الله عليه وسلم، فأشار إليه رسول الله صلى الله عليه وسلم أن امكث مكانك. فرفع أبو بكر يديه، فحمد الله [عز وجل] على ما أمره به رسول الله صلى الله عليه وسلم من ذلك.
ثم استأخر أبو بكر حتى استوى في الصف. وتقدم النبي صلى الله عليه وسلم فصلى، ثم انصرف. فقال: يا أبا بكر، ما منعك أن تثبت إذ أمرتك؟ قال 4 [أبو بكر]: ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم. فقال رسول الله صلى الله عليه وسلم: ما لي رأيتكم أكثرتم التصفيق؟ من نابه شيء في صلاته فليسبح، فإنه إذا سبح التفت إليه، وإنما التصفيح 5 للنساء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي) في الموضعين.
2 في المخطوطة: (وأقيم)، وهو خلاف ما فيهما.
3 في المخطوطة: (النبي) في الموضعين.
4 في المخطوطة: (فقال ما كان...).
5 في المخطوطة: (إنما التصفيق)، وهو عند البخاري.

ج / 2 ص -52- أخرجاه 1.
1357- [وفي رواية لأبي داود وغيره: 2 "كان قتال بين بني عمرو بن عوف، فبلغ النبي صلى الله عليه وسلم فأتاهم بعد الظهر ليصلح بينهم وقال 3. يا بلال إن حضرت الصلاة [ولم آت] فمر أبا بكر فليصل 4 بالناس"] 5.
1358- وعن أنس قال: "صلى رسول الله 6 صلى الله عليه وسلم في مرضه 7 خلف أبي بكر قاعداً في ثوب متوشحاً به".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/167)، ورواه في مواطن بنحوه ومختصراً بأرقام (1201, 1204, 1218, 1234, 2690, 2693, 7190)، وصحيح مسلم واللفظ له: كتاب الصلاة (1/316، 317).
2 الحديث أخرجه أحمد في مسنده (5/332) واللفظ له، وأخرجه أبو داود (1/248)، ولفظه: (إن حضرت صلاة العصر، ولم آتك فمر أبا بكر فليصل)، وتتمته عند أحمد: (فلما حضرت العصر)، وقد ورد التصريح بها عند البخاري في كتاب الأحكام أيضاً وأبي داود. وهذا الحديث رواه ابن حبان, كما في الفتح (2/168).
3 في المخطوطة: (فقال).
4 في المخطوطة: (فليصلي).
5 هذا الحديث كتب بالهامش، وكان قد سقط من الأصل، وكتب عليه (صح)، لذا أضفناه إلى الأصل.
6 في المخطوطة: (التي) في الموضعين.
7 في المخطوطة: (مرض).

ج / 2 ص -53- 1359- وعن عائشة قالت: "صلى رسول الله صلى الله عليه وسلم خلف أبي بكر في مرضه الذي مات فيه [قاعداً]". صححهما الترمذي 1.
1360- وعن أنس أن النبي صلى الله عليه وسلم صرع عن فرس، فجحش شقه - أو كتفه - فأتاه أصحابه يعودونه، فصلى بهم جالساً وهم قيام، 2 فلما سلم قال: "إنما جعل الإمام ليؤتم به... وإذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً 3".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث أنس أخرجه الترمذي (2/197، 198)، وقال: هذا حديث حسن صحيح, وأخرجه كذلك النسائي بمعناه (2/79)، وأحمد في المسند (3/159, 243) بلفظه، وحديث عائشة أخرجه الترمذي (2/196).
2 في المخطوطة: (وهم قياماً).
3 كذا هذا الحديث في المخطوطة: من غير تأخير, ولم أجده هكذا في مصدر، وأقرب الألفاظ إليه رواية البخاري في كتاب الصلاة (1/487)، والحديث معروف ومشهور أخرجه البخاري في كتاب الصلاة والأذان وقصر الصلاة..., وأخرجه مسلم في كتاب الصلاة (1/308)، وأبو داود (1/164)، والترمذي (2/194)، والنسائي (2/98)، وابن ماجة (1/392)، ومالك في الموطإ (1/135)، وأحمد في المسند (3/110, 162)، والدارمي (1/230)، وغيرهم.

ج / 2 ص -54- 1361- ولأبي داود: 1 "... [و] لا تفعلوا كما يفعل 2 [أهل] فارس بعظمائها".
 1362- ولهما 3 - في حديث -: "فوجد النبي صلى الله عليه وسلم في نفسه خفة، فخرج يهادى بين رجلين. فأراد أبو بكر أن يتأخر، فأومأ 4 إليه النبي صلى الله عليه وسلم أن مكانك، ثم أتي به حتى جلس إلى جنبه، عن يسار أبي بكر؛ فكان أبو بكر يصلي قائماً، وكان رسول الله صلى الله عليه وسلم يصلي قاعداً، يقتدي أبو بكر بصلاة رسول الله، والناس (مقتدون) بصلاة أبي بكر [رضي الله عنه]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/164) من حديث جابر، رضي الله عنه، في صلاة النبي ? قاعداً بعد سقوطه من الفرس بالمدينة.
2 في المخطوطة: (كما تفعل).
3 هذا الحديث مركب من روايتين عند البخاري، من حديث السيدة عائشة، رضي الله عنها. أوله حتى قوله: (إلى جنبه) في كتاب الأذان (2/151، 152)، ومن قوله: (عن يسار أبي بكر) حتى الأخير، في كتاب الأذان (2/204)، والحديث أخرجه البخاري في مواضع من صحيحه عنهما، وأخرجه عنهما مسلم بمعناه في كتاب الصلاة (1/311، 312, 313, 314)، ورواه كذلك أحمد في المسند (6/224, 251)، والنسائي (2/99، 100, 101، 102)، وابن ماجة (1/389, 390, 391)، وفي رواية ابن إسحق عنده: (فجلس عن يمينه)، والدارمي (1/230, 231).
4 في المخطوطة: (فأومى).

ج / 2 ص -55- 1363- ولهما 1 عن أبي هريرة قال: "أقيمت الصلاة وعدلت الصفوف قياماً 2، فخرج إلينا [رسول الله صلى الله عليه وسلم]، فلما قام في مصلاه، ذكر أنه جنب، فقال لنا: مكانكم! 3 ثم رجع فاغتسل، ثم خرج إلينا ورأسه يقطر، فكبر، فصلينا معه".
1364- ولأحمد والنسائي: 4 "حتى إذا قام في مصلاه وانتظرنا أن يكبر، انصرف".
1365- وعن سهل بن سعد: "أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الغسل (1/383) واللفظ له, وكذا في كتاب الأذان (2/121, 122)، وصحيح مسلم كتاب المساجد (1/422، 423). والحديث رواه أيضاً أحمد وابن ماجة والنسائي وأبو داود بمعناه.
2 في المخطوطة: زيادة بعد قوله: (قياماً) (قبل أن يخرج إلينا النبي ?)، وهو موافق لما في مسلم.
3 في المخطوطة: (مكانكم! فمكثنا على هيئتنا، يعني قياماً)، وهو عند البخاري في رواية كتاب الأذان غير قوله، يعني: (قياماً)، فلم أجدها في الصحيحين ولا في المسند.
4 قلت: هذا لفظ البخاري في كتاب الأذان، باب هل يخرج من المسجد لعلة (2/121)، ورواه أبو داود بلفظه (1/60)، وأخرجه النسائي (2/81، 82) بلفظ: (حتى إذا قام في مصلاه ذكر أنه لم يغتسل...)، فهو لا ينطبق عليه عزو هذه الرواية له. والله أعلم.

ج / 2 ص -56- جلس على المنبر 1 في أول يوم وضع، فكبر هو 2 عليه، ثم ركع، ثم نزل القهقرى، فسجد...?"، وفي آخره: "إنما فعلت هذا لتأتموا بي، ولتعلموا صلاتي". أخرجاه 3.
1366- "وصلى أبو هريرة على ظهر 4 المسجد بصلاة الإمام".
1367- "وكان أنس يجمع في دار أبي رافع عن المسجد في غرفة لها باب مشرف على المسجد، ويأتم بصلاة الإمام".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أول الحديث عند أحمد، لأن اللفظ له، عن سهل بن سعد أنه سئل عن المنبر: من أي عود هو؟ قال: أما والله إني لأعرف من أي عود هو, وأعرف من عمله, وأي يوم وضع، ورأيت النبي ? أول يوم جلس عليه... وفيه: فجلس عليه أول يوم وضع...).
2 في المخطوطة: (وهو).
3 أخرجه أحمد في المسند (5/339) واللفظ له، وأخرجه البخاري وبأوسع، في كتاب الجمعة (2/397)، وكتاب الصلاة (1/486), ومسلم في كتاب المساجد (1/386، 387)، ورواه كذلك أبو داود (1/283, 284)، والنسائي (2/57، 59).
4 في البخاري: (سقف).

ج / 2 ص -57- رواهما سعيد بن منصور في سننه 1.
1368- وعن أبي بكرة: "أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع، فركع قبل أن يصل إلى الصف، فذكر ذلك للنبي صلى الله عليه وسلم فقال: زادك الله حرصاً، ولا تعد". رواه البخاري 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أما خبر صلاة أبي هريرة، فقد أخرجه البخاري تعليقاً في كتاب الصلاة (1/486)، وأخرجه أيضاً الشافعي كما في ترتيب المسند (1/108)، وبدائع المنن (1/138)، وأخرجه أيضاً عبد الرزاق في مصنفه (3/83)، وابن أبي شيبة في مصنفه (2/223)، وأشار الحافظ في الفتح إلى رواية سعيد هذه (1/486)، وأخرجه البيهقي في السنن (3/111). وأما خبر صلاة أنس، فقد أخرجه البيهقي في سننه (3/111)، وأخرجه الشافعي، كما في ترتيب المسند (1/107، 108)، وبدائع المنن (1/167)، وكذا عبد الرزاق في مصنفه (3/83, 231)، لكن عندهما في دار حميد بن عبد الرحمن بن عوف. وأخرجه ابن أبي شيبة في مصنفه (2/223)، وفيه/ دار نافع بن عبد الحارث).
2 صحيح البخاري: كتاب الأذان (2/267)، ورواه كذلك أبو داود (1/182)، والنسائي (2/118)، وأحمد في المسند (5/39, 42, 45, 46, 50).

ج / 2 ص -58- 1369- وله 1 في حديث: "... وجدار الحجرة قصير، 2 فرأى الناس شخص النبي 3 صلى الله عليه وسلم، فقام أناس يصلون بصلاته".
1370- وعن همام: "أن حذيفة أم الناس بالمدائن 4 على دكان، فأخذ 5 أبو مسعود بقميصه فجبذه. فلما فرغ من صلاته قال: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى، قد ذكرت حين مددتني". رواه أبو داود 6.
1371- وللدارقطني 7 عن أبي مسعود نحوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري: في كتاب الأذان (2/213)، من حديث عائشة، رضي الله عنها.
2 في المخطوطة: (وكان جدار الحجرة قصيراً)، وأول الحديث عنده: (كان رسول الله ? يصلي من الليل في حجرته, وجدار الحجرة قصير...).
3 في المخطوطة: (رسول الله).
4 في المخطوطة: (بالمدينة).
5 في المخطوطة: (فأخذه).
6 سنن أبي داود (1/163).
7 سنن الدارقطني (2/88)، ولفظه عنده: (نهى رسول الله ? أن يقوم الإمام فوق شيء والناس خلفه)، يعني أسفل منها. وانظر: التلخيص الحبير (2/43).

ج / 2 ص -59- 1372- وعن سعيد بن جبير قال: "كان ابن عباس في سفر، معه ناس من أصحاب رسول الله صلى الله عليه وسلم، فكانوا يقدمونه لقرابته من رسول الله صلى الله عليه وسلم، فصلى بهم ذات يوم، فضحك، وأخبرهم أنه أصاب من جارية له رومية، فصلى بهم وهو جنب متيمماً". رواه الأثرم 1، واحتج به أحمد.
1373- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يصلون بكم، فإن أصابوا فلكم ولهم، وإن أخطؤوا فلكم وعليهم". رواه البخاري 2.
1374- وصح 3 عن عمر: "أنه صلى بالناس وهو جنب ولم يعلم، فأعاد ولم يعيدوا".
- وقال أحمد: "إن استخلف الإمام، فقد استخلف عمر وعلي، وإن صلوا وحداناً. فقد طعن معاوية، وصلى الناس وحداناً من حين طعن، أتموا صلاتهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: المغني (2/225).
2 قلت: ليس هذا اللفظ للبخاري, وإنما هو لأحمد فانظره في مسنده (2/355, 537) في الموضعين, وأخرجه البخاري بلفظك (يصلون لكم, فإن أصابوا فلكم, وإن أخطؤوا...) في كتاب الأذان (2/187)، وأخرجه الشافعي بمعناه.
3 أخرجه الدارقطني (1/364)، ورجاله ثقات، كما في التعليق المغني (1/365).

ج / 2 ص -60- 1375- وعن أبي بكرة: "أن رسول الله 1 صلى الله عليه وسلم استفتح الصلاة فكبر، ثم أومأ 2 إليهم أن مكانكم، [ثم دخل]، فخرج 3 ورأسه يقطر، فصلى بهم، فلما قضى الصلاة قال: إنما أنا بشر 4، وإني كنت جنباً". رواه أحمد وأبو داود 5.
1376- ورواه 6 أيوب وابن عون، [وهشام] عن محمد مرسلاً:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 في المخطوطة: (فأومى).
3 في المخطوطة: (أن مكانكم! ثم خرج).
4 في المخطوطة، زيادة: (مثلكم) بعد قوله: (أنا بشر).
5 مسند أحمد (5/41) واللفظ له، ورواه بمعناه (5/45)، وأبو داود (1/60).
6 هذا قول أبي داود في سننه (1/60) بعد أن ذكر رواية أبي هريرة السابقة، رقم (1364)، وفيها: (وانتظرنا أن يكبر...)، ذكر رواية أيوب وابن عون وهشام، عن محمد بن سيرين مرسلاً: (فكبر، ثم أومأ بيده...)، ثم نقل هذا عن مرسل عطاء بن يسار، عند مالك، وعن الربيع بن محمد عن النبي ?، وهذا يتعارض مع ما ذكر في حديث أبي هريرة السابق. ويمكن الجمع بينهما، بحمل قوله: (كبر) في حديث أبي بكرة، على أنه أراد أن يكبر، وتهيأ للإحرام بها، أو أنهما واقعتان، قال الحافظ في الفتح: أبداه عياض والقرطبي احتمالاً, وقال النووي: إنه الأظهر, وجزم به ابن حبان كعادته. قال الحافظ: فإن ثبت، وإلا فما في الصحيح أصح. اهـ.

ج / 2 ص -61- [عن النبي صلى الله عليه وسلم]، وفيه: "ثم أومأ [بيده] إلى القوم أن اجلسوا...".
1377- وعن جابر قال: "... قام رسول الله 1 صلى الله عليه وسلم ليصلي... ثم جئت 2 حتى قمت عن يسار رسول الله صلى الله عليه وسلم، فأخذ بيدي، فأدارني حتى أقامني عن يمينه، ثم جاء جبار بن صخر 3، [فتوضأ، ثم جاء] فقام عن يسار رسول الله صلى الله عليه وسلم، فأخذ رسول الله صلى الله عليه وسلم بيدينا جميعاً، 4 فدفعنا حتى أقامنا خلفه...". رواه مسلم 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي)، والحديث طويل عند مسلم، ولفظه هنا: (فقام رسول الله ? ليصلي, وكانت علي بردة...).
2 في المخطوطة: (فجئت فقمت عن يساره).
3 جبار، بفتح الجيم والباء المشددة المعجمة بواحدة. ابن صخر بن أمية بن خنيس، ويقال: خنساء، بن عبيد بن عدي بن غنم بن كعب بن سلمة. شهد بدراً والعقبة, وكان خارص أهل المدينة بعد ابن رواحة، رضي الله عنه، وحاسبهم. توفي سنة ثلاثين في خلافة عثمان، رضي الله عنه، وهو ابن ثنتين وستين سنة. وانظر: الإكمال (2/37)، والمغني (15) والإصابة (1/220).
4 في المخطوطة: (فأخذنا بأيدينا جميعاً).
5 صحيح مسلم: كتاب الزهد، باب حديث جابر الطويل, وقصة أبي اليسر، رقم (3010)، وهو جزء من حديث طويل. وأخرجه أبو داود وأحمد بنحوه.

ج / 2 ص -62- 1378- وله 1 عن أنس: "أن رسول الله 2 صلى الله عليه وسلم صلى به وبأمه أو خالته. قال: فأقامني عن يمينه، وأقام المرأة خلفنا".
1379- وعن الأسود قال: "دخلت أنا وعمي علقمة على [عبد الله] بن مسعود بالهاجرة، قال: فأقام الظهر ليصلي، فقمنا خلفه، فأخذ بيدي ويد عمي، ثم جعل أحدنا 3 عن يمينه والآخر عن يساره، [ثم قام بيننا]. فصففنا [خلفه] صفاً واحداً. [قال]: ثم قال: هكذا كان رسول الله صلى الله عليه وسلم يصنع إذا كانوا ثلاثة". رواه أحمد 4.
- قال ابن عبد البر 5: لا يصح رفعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في كتاب المساجد (1/458)، وأخرجه كذلك أصحاب السنن إلا الترمذي، كما في التحفة.
2 في المخطوطة: (النبي).
3 في المخطوطة: (إحدانا)، وهو خطأ.
4 أخرجه أحمد في المسند (1/414، 459)، ورواه بألفاظ متقاربة (6/13، 14, 52, 136, 155, 163)، طبعة أحمد شاكر، والحديث إسناده صحيح. ورواه مسلم نحوه بمعناه (1/378، 379, 380) من كتاب المساجد، ورواه أيضاً أبو داود مختصراً (1/167)، والنسائي بمعناه (2/49، 50).
5 ذكره المنذري في مختصره لسنن أبي داود، ونقله الزيلعي في نصب الراية (2/33)، ولفظه فيه: هذا الحديث لا يصح رفعه, والصحيح عندهم التوقيف على ابن مسعود, أنه صلى كذلك بعلقمة والأسود قال: وهذا موقوف... اهـ.

ج / 2 ص -63- ........................................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= ونقل الزيلعي عن النووي قوله في الخلاصة: الثابت في صحيح مسلم أن ابن مسعود فعل ذلك, ولم يقل: هكذا كان رسول الله ? يفعله.
قلت: وأقوال الأئمة الثلاثة غير سليم, فقد أخرج مسلم فعل ابن مسعود، وقال في آخر الحديث في الرواية الثالثة: هكذا فعل رسول الله ?، وكذلك عند أحمد في الروايات التالية حيث صرح بقوله: رأيت النبي ? فعله، أو قوله: هكذا كان رسول الله ? يصنع. (6/13, 14, 52, 163, 180) من نسخة أحمد محمد شاكر, وأما عند مسلم في الروايتين الأولى والثانية، وكذا عند أحمد (6/136) من نسخة أحمد شاكر, ففيها: (فلكأني أنظر إلى اختلاف أصابع رسول الله ? وهو راكع). واللفظ لمسلم. وخير جواب يجاب عن حديث ابن مسعود، رضي الله عنه، مع صحته، هو النسخ، وهذا واضح من حديث سعد بن أبي وقاص المتفق عليه، واللفظ لمسلم: عن مصعب بن سعد قال: ركعت فقلت بيدي هكذا (يعني طبق بهما ووضعهما بين فخذيه)، فقال أبي: قد كنا نفعل هذا، ثم أمرنا بالركَب. وحديث ابن مسعود فيه عدة أحكام: منها التطبيق, ووضع المأمومين إذا كانوا اثنين, وتأخير الأمراء الصلاة عن وقتها. وذلك واضح من حديث أنس المتفق عليه: (وصففت أنا واليتيم وراءه، والعجوز من ورائنا)، واللفظ لمسلم, ولحديث جابر السابق (1378) حيث صلى وجبار بن صخر, حيث وقف جابر عن يمينه وجبار عن يساره، فأخذهما ? بيديه جميعاً ودفعهما حتى أقامهما خلفه، أو يمكن القول بأن ابن مسعود لم يبلغه حديث أنس وجابر السابقين. أو يقال بأن ابن مسعود لم بفعل ذلك على سبيل أنه من السنة وإنما لضيق المكان إو لعذر آخر كما ذكره ابن سيرين. وقدعلله البيهقي في المعرفة تعليلا آخر فانظره في نصب الراية (1:34). وقال الترمذي بعد ذكره لحديث سمرة " أمرنا رسول الله صلى الله عليه وسلم إذا كنا ثلاثة أن يتقدمنا أحدنا" والعمل على هذا عند أهل العلم قالوا: إذا كانوا ثلاثة قام رجلان خلف الإمام. (1:453) لكن قال الحافظ في الفتح (2: 212) خلافا لمن قال من الكوفيين أن أحدهما يقف عن يمينه والآخر عن يساره.

ج / 2 ص -64- - وأجاب ابن سيرين بأن [المسجد] 1 كان ضيقاً. رواه البيهقي 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
2 نسبه الحافظ للطحاوي، كما في الفتح (2/212)، ونقل الزيلعي في نصب الراية (1/34) أن البيهقي ذكره في (المعرفة)، ثم زاد: وقد قيل: إنه رأى النبي ?, وأبو ذر عن يمينه, كل واحد يصلي لنفسه، فقام ابن مسعود خلفهما, فأومأ إليه النبي? بشماله، فظن عبد الله أن ذلك سنة الموقف, ولم يعلم أنه لا يؤمهما, وعلمه أبو ذر, حتى قال, فيما روي عنه: يصلي كل رجل منا لنفسه. وذهب الجمهور إلى ترجيح رواية غيره على روايته بكثرة العدد, والقائلين به, وبسلامته من الأحكام المنسوخة. اهـ.
قلت: وأراد البيهقي، رحمه الله، بحديث أبي ذر ما أخرجه أحمد في المسند (5/170) ما لفظه: عن أبي ذر قال: "قام النبي ? ليلة من الليالي في صلاة العشاء فصلى بالقوم, ثم تخلف أصحاب له يصلون, فلما رأى قيامهم وتخلفهم انصرف إلى رحله. فلما رأى القوم قد أخلوا المكان، رجع إلى مكانه فصلى، فجئت فقمت خلفه, فأومأ إلي بيمينه, فقمت عن يمينه. ثم جاء ابن مسعود فقام خلفي وخلفه, فأومأ إليه بشماله, فقام عن شماله؛ فقمنا ثلاثتنا يصلي كل رجل منا بنفسه, ويتلو من القرآن ما شاء الله أن يتلو. فقام بآية من القرآن يرددها, حتى صلى الغداة. فبعد أن أصبحنا, أومأت إلى عبد الله بن مسعود أن سله ما أراد إلى ما صنع البارحة, فقال ابن مسعود بيده لا أسأله عن شيء حتى يحدث إلي, فقلت: بأبي أنت وأمي, قمت بآية من القرآن, ومعك القرآن, لو فعل هذا بعضنا وجدنا عليه, قال: دعوت لأمتي, قال: فماذا أُجبت، أو ماذا رد عليك, قال: أجبت بالذي لو اطلع عليه كثير منهم طلعة تركوا الصلاة. قال: أفلا أبشر الناس؟ قال: بل., فانطلقت معنقاً قريباً من قذفة بحجر, فقال عمر: يا رسول اللهن إنك إن تبعث إلى الناس بهذا نكلوا عن العبادة. فنادى أن ارجع، فرجع. وتلك الآية: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}". وذكر له سنداً آخر بعده.

ج / 2 ص -65- 1380- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "وسطوا الإمام، وسدوا الخلل". رواه أبو داود 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/182)، وذكره الذهبي في الميزان (1/367) وسكت عنه, قلت: وهو من طريق يحيى بن بشير بن خلاد، قال الحافظ عنه في التقريب: مستور, وذكره في التهذيب والذهبي في الميزان ونقلاً عن ابن القطان أنه قال يجهل حاله, وقال عبد الحق: ليس هذا الإسناد بقوي. تنبيه: وقع في الميزان: عن أبيه، يجهل حاله وحال أبيه، وهذا خطأ، والصواب: عن أمه، يجهل حاله وحال أمه. والله أعلم.

ج / 2 ص -66- 1381- وعن أبي مالك الأشعري عن رسول الله صلى الله عليه وسلم:"أنه كان يسوي بين الأربع ركعات في القراءة والقيام، ويجعل [الركعة] الأولى هي أطولهن لكي يثوب الناس، ويجعل الرجال قدام الغلمان، والغلمان خلفهم، والنساء خلف الغلمان" 1. رواه أحمد 2... 3 حسن.
1382- عن وابصة بن معبد: أن رسول الله صلى الله عليه وسلم "رأى رجلاً يصلي خلف الصف وحده، فأمره أن يعيد الصلاة". [رواه الخمسة وابن حبان إلا النسائي 4، وحسنه أحمد والترمذي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (خلفهم).
2 مسند أحمد (5/344)، ورواه أبو داود مختصراً (1/181).
3 مكان النقاط في المخطوطة: طمس بالحبر, ولعله: (بإسناد).
4 رواه أبو داود (1/182) بلفظه, والترمذي (1/445، 448)، وابن ماجة (1/321)، ومسند أحمد (4/227، 228, 228)، ونقل ابن قدامة في المغني (2/212) أنه حسنه. ورواه الدارمي (1/237)، وابن الجارود (117)، وأبو داود الطيالسي (1/137) من منحة المعبود, والشافعي (1/138، 139) من بدائع المنن, وترتيب المسند (1/107)، والبيهقي (3/104, 105)، وقال الترمذي: حديث وابصة حديث حسن, وقد كره قوم من أهل العلم أن يصلي الرجل خلف الصف وحده, وقالوا: يعيد إذا صلى خلف الصف وحده, وبه يقول أحمد وإسحاق. ثم قال: وقد ذهب قوم من أهل الكوفة إلى حديث وابصة أيضاً. ثم ذكر منهم حماد بن أبي سليمان وابن أبي ليلى ووكيع. قلت: وقد أجاز صلاته مالك والأوزاعي والشافعي وابن المبارك وأصحاب الرأي, لحديث أبي بكرة, وانظر: نصب الراية (2/38، 39).

ج / 2 ص -67- ورواته ثقات] 1. قال ابن المنذر: 2 أثبت أحمد وإسحق هذا الحديث.
1383- [وعن علي بن شيبان رضي الله عنه أن النبي صلى الله عليه وسلم قال لرجل صلى خلف الصف: "استقبل صلاتك، فإنه لا صلاة لرجل فرد 3 خلف الصف".
رواه أحمد وابن ماجة ورواته ثقات، وابن حبان والحاكم، وقال: على شرط الشيخين 4،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش لذا أثبته.
2 ذكره ابن قدامة في المغني (2/212).
3 في المخطوطة: (لفرد)، والتصويب من المسند.
4 رواه أحمد في مسنده (4/23) وأول الحديث عنده/ أنه خرج وافدا إلى رسول الله صلى الله عليه وسلم, قال/ فصلينا خلف النبي صلى الله عليه وسلم.. قال ورأى رجلا يصلي خلف الصف فوقف حتى انصرف الرجل فقال رسول الله صلى الله عليه وسلم/ استقبل...) ورواه ابن ماجة بسياق أحمد (1/320) وقال في الزوائد/ إسناد صحيح, رجاله ثقات, ورواه البيهقي (3/105) وابن حزم في المحلى (4/53) وابن حبان والبزار، كما في نصب الراية (2/39) ونقل الحافظ في التلخيص عن أحمد أنه حسنه (2/37).

ج / 2 ص -68- وحسنه أحمد] 1.
1384- وللبخاري 2 في حديث ابن الحويرث: "فليؤذن أحدكما، وليؤمكما أكبركما".
1385- "وأم ابن عباس في التهجد" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين، وهو الحديث كله، سقط من الأصل واستدرك بالهامش.
2 لم أجد هذا اللفظ عند البخاري بل ولا عند مسلم ولا عند أحمد والترمذي والنسائي وابن ماجة. والموجود عند البخاري ومسلم أحد لفظين (فليؤذن لكم أحدكم, وليؤمكم أكبركم( أو (فأذنا ثم أقيما ثم ليؤمكما أكبركما( وانظر: ألفاظ البخاري/ كتاب الأذان (2/110, 111, 142, 170) وكتاب الجهاد (6/53) وكتاب الأدب رقم 6008 وكتاب خبر الآحاد (13/231) وانظر: الحديث رقم (1331) السابق.
3 لعله يريد صلاة النبي صلى الله عليه وسلم بابن عباس رضي الله عنهما في بيت ميمونة رضي الله عنها. وهو حديث متفق عليه أخرجه البخاري في مواطن من صحيحه وكذا مسلم من عدة طرق. وأخرجه غيرهما. والله أعلم.

ج / 2 ص -69- 1386- ولأحمد وأبي داود [وغيرهما] 1 عنه، 2 مرفوعاً: "من زار قوما فلا يؤمهم، وليؤمهم رجل منهم".
1387- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "... لا يحل لرجل يؤمن بالله واليوم الآخر أن يؤم قوماً 3 إلا بإذنهم، ولا يخص 4 نفسه بدعوة دونهم، فإن فعل فقد خانهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين كتب بين السطرين بخط دقيق. والحديث, رواه أبو داود بلفظه (1/162،163) وأحمد في المسند (3/436, 437) و (5/53) بإسنادين أحدهما بلفظه، ورواه كذلك الترمذي (2/187) لكن فيه (هذا حديث حسن صحيح. وكان الشيخ أحمد شاكر، رحمه الله، قد زاد (صحيح( من نسختين. ونقل عن الحافظ من التهذيب في ترجمة أبي عطية، وهو راوي الحديث عن مالك بن الحويرث، أن ابن خزيمة صحح حديثه. قال الشيخ أحمد/ فلو كان التصحيح عنده في نسخة الترمذي لأشار إليه، إن شاء الله، اهـ. قلت/ لكن الحافظ ابن حجر رحمه الله، ذكر هذا الحديث في فتح الباري (2/172) عند تعليقه لعنوان البخاري (باب إذا زار الإمام قوما فأمهم، ثم قال/ (أخرجه أبو داود والترمذي وحسنه، فلم يذكر تصحيحاً للترمذي لهذا الحديث. والله أعلم. والحديث رواه النسائي كذلك.
2 عن مالك بن الحويرث، رضي الله عنه.
3 في المخطوطة: (يؤم قوم).
4 بعض النسخ: (يختص)، ومنها طبعة محيي الدين عبد الحميد وعون المعبود، طبع مصر.

ج / 2 ص -70- رواه أبو داود بإسناد حسن 1.
1388- وفي حديث عتبان: 2 "كان يؤم قومه وهو أعمى".
1389- وعن أبي [سعيد وأبي] هريرة، مرفوعاً: "من استيقظ من الليل فأيقظ امرأته فصليا 3 ركعتين جميعاً كتبا 4 من الذاكرين الله كثيراً والذاكرات". رواه أحمد وأبو داود 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/23)، وقال: هذا من سنن أهل الشام، لم يشركهم فيها أحد. اهـ. أي: رجال هذا الحديث كلهم شاميون إلا الصحابي.
2 حديث عتبان أخرجه البخاري في كتاب الصلاة (1/519)، وفي كتاب الأذان (2/157)، وأخرجه في التهجد بلفظ: (فإذا عتبان شيخ أعمى يصلي لقومه)، وانظر: أرقام الحديث في البخاري: (425, 667, 686, 838, 840..) وأخرجه مسلم بلفظ البخاري الأول: (إني قد أنكرت بصري وأنا أصلي لقومي) ( 1/455، 456)، وفي لفظ آخر عن محمود بن الربيع: (فوجدته شيخاً كبيراً قد ذهب بصره وهو إمام قومه...) (1/456).
3 في المخطوطة: (فأيقض أهله فليصليا).
4 في المخطوطة: (كتبت).
5 رواه أبو داود (1/70) واللفظ له من حديث أبي سعيد الخدري وأبي هريرة، رضي الله عنهما، وبنحوه (1/33)، ورواه كذلك ابن ماجة (1/423، 424). وعزاه المنذري في الترغيب (2/28) للنسائي وابن حبان والحاكم, ونقل عن الحافظ قوله: صحيح على شرط الشيخين. اهـ. ولم أجد من عزاه لأحمد. والله أعلم.

ج / 2 ص -71- 1390- وعنه، مرفوعاً: "من توضأ فأحسن وضوءه 1 ثم راح، فوجد الناس قد صلوا، أعطاه الله مثل أجر من صلاها، أو 2 حضرها، لا ينقص ذلك من أجورهم شيئاً". رواه أحمد وأبو داود وغيرهما 3.
1391- ولهما 4 عن ابن عمر [عن النبي صلى الله عليه وسلم قال:] "إذا استأذنكم نساؤكم بالليل إلى المسجد 5 فأذنوا لهن".
1392- ولمسلم 6 عن أبي هريرة، مرفوعاً: "أيما امرأة أصابت بخوراً، فلا تشهد معنا العشاء [الآخرة]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الوضوء)، وهو موافق لما عند النسائي.
2 في المخطوطة: (و)، وهو كذلك عند أبي داود.
3 رواه أحمد في المسند (2/380) واللفظ له, وأبو داود (1/154، 155)، ورواه كذلك النسائي بمعناه (2/111).
4 صحيح البخاري: كتاب الأذان (2/347)، ورواه أيضاً بألفاظ أخرى بأرقام (873, 899, 900, 5238) واللفظ له. ورواه مسلم في كتاب الصلاة، عدا قوله: (بالليل) (1/327)، والحديث رواه أحمد وأبو داود والترمذي وغيرهم.
5 في المخطوطة: (المساجد)، وهي موجودة عند مسلم، وعند البخاري من غير سياق لفظ الباب أيضاً.
6 صحيح مسلم: كتاب الصلاة (1/328)، والحديث رواه كذلك أحمد (2/304)، وأبو داود في كتاب الترجل (4/79)، والنسائي في الزينة (8/154،190) بلفظه.

ج / 2 ص -72- 1393- وعن عائشة قالت: "لو أن رسول الله صلى الله عليه وسلم رأى من النساء ما رأينا، لمنعهنّ [من] المساجد كما منعت بنو إسرائيل نساءها". أخرجاه 1.
1394- وفي حديث ابن عمر - عند أحمد وغيره 2 -: "... وبيوتهن خير لهن". وصححه ابن خزيمة 3.
1395- ولأبي داود وغيره 4 عن أبي هريرة أن النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: ليس هذا اللفظ لواحد منهما، إنما هو لأحمد في مسنده (6/91)، وأخرجه من طرق أخرى (6/193, 235)، والحديث بمعناه في صحيح البخاري: كتاب الأذان (2/349)، وصحيح مسلم: كتاب الصلاة (1/329)، ورواه كذلك مالك في الموطإ (1/198)، وأبو داود (1/155، 156)، والترمذي (2/420)، بلفظ: وروي عن عائشة، رضي الله عنها، قالت:...).
2 هو جزء من الحديث السابق عن ابن عمر رقم (1392) لكن برواية أخرى, وقد أخرجه أبو داود (1/155)، وأحمد (2/76, 77)، وأخرجه ابن خزيمة (3/92، 93).
3 ذكره الحافظ في الفتح (2/350) وقال: وصححه ابن خزيمة, وقد أخرجه ابن خزيمة (3/92، 93).
4 هذا اللفظ لأحمد (2/438, 475, 528)، ورواه أبو داود بنحوه (1/155)، والدارمي (1/236)، وابن خزيمة (3/90).

ج / 2 ص -73- عليه وسلم قال: "لا تمنعوا إماء الله مساجد الله، وليخرجن تفلات".
 1396- ولأحمد 1 - وحسنه -: "عن أم حميد الساعدي أنها جاءت النبي 2 صلى الله عليه وسلم فقالت: يا رسول الله، إني أحب الصلاة معك. قال: قد علمت أنك تحبين الصلاة معي، وصلاتك في بيتك خير من صلاتك في [حجرتك، وصلاتك في حجرتك خير من صلاتك في دارك، وصلاتك في دارك خير من صلاتك في] مسجد قومك، وصلاتك في مسجد قومك خير من صلاتك في مسجدي"، وسنده حسن 3.
1397- وعن أبي موسى قال: قال رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6/371)، وأخرجه الطبراني كذلك كما في فتح الباري (2/350)، وذكره الهيثمي في مجمع الزوائد وأسنده لأحمد (2/34)، وقال: ورجاله رجال الصحيح، غير عبد الله بن سويد الأنصاري وثقة ابن حبان, ورواه وأسنده للطبراني في الكبير, وفيه ابن لهيعة (2/34)، وأخرجه ابن خزيمة (3/95).
2 في المخطوطة: (جاءت إلى رسول الله).
3 قاله الحافظ في الفتح (2/350). تنبيه: وتكملة هذا الحديث عندهم: (فأمرت فبني لها مسجد في أقصى شيء من بيتها وأظلمه، فكانت تصلي فيه حتى لقيت الله عز وجل).

ج / 2 ص -74- وسلم: "إن أعظم الناس أجراً في الصلاة 1 أبعدهم إليها ممشى [فأبعدهم]". رواه مسلم 2.
1398- وعن أبي بن كعب أن رسول الله صلى الله عليه وسلم [قال:] 3 "صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاة الرجل مع الرجلين أزكى من صلاته [مع الرجل]، 4 وما كانوا 5 أكثر فهو أحب إلى الله عز وجل" 6. رواه أحمد وأبو داود وصححه ابن حبان 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (في الصلاة أجراً).
2 الحديث متفق عليه، وليس من أفراد مسلم. صحيح البخاري كتاب الأذان (2/137)، وصحيح مسلم واللفظ له (1/460).
3 ما بين المعكوفتين، في الموضعين، سقط من الأصل واستدرك بالهامش، وكتب عليه: (صح).
4 ما بين المعكوفتين، في الموضعين، سقط من الأصل واستدرك بالهامش، وكتب عليه: (صح).
5 في المخطوطة: (كان).
6 في المخطوطة: (تعالى).
7 الحديث أخرجه النسائي واللفظ له (2/105، 154)، وأخرجه أبو داود وبنحوه (1/151، 152)، وأحمد (5/140) من طرق, والحاكم في المستدرك (1/247، 250)، وذكر طرق هذا الحديث ومن حكم له بالصحة كابن معين وابن المديني، والذهلي وغيرهم, وأقره الذهبي كذلك, ونفل الصنعاني في السبل (2/41) تصحيح ابن السكن والعقيلي كذلك، وذكر الحافظ في البلوغ تصحيح ابن حبان.

ج / 2 ص -75- 1499- وعن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا تجاوز صلاتهم آذانهم: العبد الآبق حتى يرجع، وامرأة باتت وزوجها عليها ساخط، وإمام قوم وهم له كارهون". قال الترمذي: حسن غريب 1.
1400- وعن عائشة قالت: "كانت لنا حصيرة نبسطها بالنهار، ونحتجرها 2 بالليل، فصلى فيها رسول الله صلى الله عليه وسلم ذات ليلة، فسمع المسلمون قراءته، فصلوا بصلاته. فلما كانت الليلة الثانية كثروا، فاطلع إليهم 3 فقال: اكلفوا 4 من الأعمال ما تطيقون، فإن الله لا يمل حتى تملوا". رواه أحمد 5.
1401- وعن سلمة بن الأكوع: "أنه كان يتحرى الصلاة عند

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي/ (2/193).
2 أي: نتخذها كالحجرة بالليل, لئلا يمر عليه مار.
3 في المخطوطة: (عليهم).
4 في المخطوطة: (تكلفوا)، واكلفوا أي: تحملوا من العمل ما تطيقونه على الدوام والثبات.
5 مسند أحمد (6/241)، ورواه بمعناه (6/40, 61)، ورواه كذلك النسائي (2/68، 69). قلت: وقد أخرج البخاري ومسلم أول الحديث وصلاته بالمسلمين ليلتين أو ثلاثة.

ج / 2 ص -76- الأسطوانة التي عند المصحف... 1، [قال:] رأيت النبي صلى الله عليه وسلم يتحرى الصلاة عندها". أخرجاه 2.
1402- ولمسلم: 3 "أن سلمة كان يتحرى موضع [مكان] المصحف يسبح فيه، وذكر أن رسول الله صلى الله عليه وسلم كان يتحرى ذلك [المكان]".
1403- وعن عبد الحميد بن محمود قال: "صليت خلف أمير من الأمراء، فاضطرنا الناس فصلينا 4 بين الساريتين، فلما صلينا قال أنس بن مالك: كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مكان النقط في الصحيحين: (فقلت (يزيد بن أبي عبيد) له: يا أبا مسلم، أراك تتحرى الصلاة عند هذه الأسطوانة, قال:...) وقد كان مكان النقط في الأصل فراغاً.
2 صحيح البخاري: كتاب الأذان (2/577) بنحوه, وصحيح مسلم: كتاب الصلاة (1/364، 365) واللفظ له, وأخرجه أيضاً أحمد في المسند (4/48)، وأخرجه ابن ماجة بمعناه (1/459).
3 صحيح مسلم: كتاب الصلاة (1/364)، وأخرجه أيضاًأحمد في المسند (4/54) بنحوه.
4 في المخطوطة: (حتى صلينا).

ج / 2 ص -77- ‏ رواه الخمسة إلا ابن ماجة 1، وإسناده ثقات.
1404- وعن المغيرة قال: قال رسول الله صلى الله عليه وسلم: "لا يصلي الإمام في مقامه الذي صلى 2 فيه المكتوبة، حتى يتنحى عنه". رواه أبو داود 3، ولكن قال أحمد: 4 لا أعرف ذلك عن غير علي.
1405- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أيعجز أحدكم [إذا صلى] أن يتقدم أو يتأخر، أو عن يمينه، أو عن شماله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي واللفظ له (1/443)، وقال: حديث حسن صحيح، وأشار الشيخ أحمد شاكر أن لفظ: (صحيح) هو من نسختين. والموجود في نيل الأوطار وعون المعبود التحسين فقط, وأخرجه كذلك أبو داود (1/180)، والنسائي (2/94)، ومسند أحمد (3/131).
2 في المخطوطة: (في المكان الذي يصلي...).
3 رواه أبو داود بنحوه (1/167)، وابن ماجة بلفظه (1/459)، وقال أبو داود: عطاء الخراساني لم يدرك المغيرة بن شعبة. اهـ. فهو منقطع, وسند ابن ماجة كذلك.
4 ذكره ابن قدامة في المغني, والحافظ في الفتح نقلاً عنه (2/335)، وقال الحافظ: فكأنه لم يثبت عنده حديث أبي هريرة ولا المغيرة.

ج / 2 ص -78- رواه أحمد وأبو داود 1، وقال: يعني في السبحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند واللفظ له (2/425)، ورواه أبو داود (1/264) مع الزيادة, ورواه ابن ماجة مع الزيادة كذلك (1/458)، وكلهم من طريق ليث بن أبي سليم, ولذا أخرجه البخاري في صحيحه بمعناه، ثم قالك لا يصح. ولفظه بعد أن ساق بسنده: (كان ابن عمر يصلي في مكانه الذي صلى فيه الفريضة, وفعله القاسم)، ثم قال: ويذكر عن أبي هريرة رفعه: (لا يتطوع الإمام في مكانه), ولم يصح. اهـ. قال الحافظ في شرحه (2/335): قوله (ولم يصح) هو كلام البخاري, وذلك لضعف إسناده واضطرابه, تفرد به ليث ابن أبي سليم, وهو ضعيف, واختلف عليه فيه, وقد ذكر البخاري الاختلاف فيه في تاريخه, وقال: (لم يثبت هذا الحديث)، ثم ذكر حديث المغيرة، وساق لفظه، ثم قال: وإسناده منقطع, وروى ابن أبي شيبة بإسناد حسن عن علي قال: من السنة أن لا يتطوع الإمام، حتى يتحول من مكانه. وانظر بقية كلامه ففيه فائدة, والله أعلم.

ج / 2 ص -79- باب صلاة أهل الأعذار
1406- عن ابن عمر عن رسول الله 1 صلى الله عليه وسلم: "أنه كان يأمر المنادي، فينادي بالصلاة، [ثم] ينادي [أن] صلوا في رحالكم، في الليلة الباردة، وفي الليلة المطيرة في السفر". أخرجاه 2.
1407- ولمسلم 3 عن جابر [قال:] "خرجنا مع رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 مسند أحمد واللفظ له (2/4)، وأخرجه البخاري بنحوه، في كتاب الأذان (2/112) وصحيح مسلم: كتاب صلاة المسافرين (1/484).
3 قلت: هذا لفظ أحمد في مسنده (3/397)، وقد رواه مسلم وأحمد بلفظ: (ليصل من شاء منكم في رحله)، وانظر: صحيح مسلم: كتاب صلاة المسافرين (1/484، 485)، ومسند أحمد (3/312, 327)، ورواه الترمذي وأبو داود والطيالسي, أيضاً. وقال الترمذي: حديث جابر حديث حسن صحيح. وقد رخص أهل العلم في القعود عن الجماعة والجمعة في المطر والطين، وبه يقول أحمد وإسحاق.

ج / 2 ص -80- صلى الله عليه وسلم في سفر، فمطرنا، فقال: من شاء منكم فليصل في رحله".
1408- وللبخاري 1 عن ابن عمر، أنه أذن بالصلاة - في ليلة ذات برد وريح - ثم قال: 2 ألا صلوا في الرحال. ثم قال: "إن رسول الله صلى الله عليه وسلم يأمر المؤذن - إذا كانت ليلة ذات برد ومطر - يقول: 3 ألا صلوا في الرحال".
1409- وفي حديث عتبان: 4 "... تكون الظلمة 5 والسيل وأنا رجل ضرير البصر...".
1410- وعن ابن عباس: ?"أنه قال لمؤذنه في يوم مطير: 6 إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: الحديث متفق عليه، فقد رواه البخاري في كتاب الأذان من صحيحه (2/156، 157) واللفظ له, ومسلم في كتاب صلاة المسافرين (1/484).
2 في المخطوطة: (فقال)، وهو كذلك عند مسلم.
3 في المخطوطة: (ذات برد أو مطر, أن يقول).
4 صحيح البخاري: كتاب الأذان (2/157)، وسنن النسائي (2/85)، وموطأ مالك (1/172)، كلاهما بلفظ: (تكون الظلمة والمطر والسيل).
5 في المخطوطة: (يكون الليلة المظلمة...).
6 في المخطوطة: (مطر).

ج / 2 ص -81- قلت: [أشهد أن لا إله إلا الله] أشهد أن محمداً رسول الله، فلا تقل: حي على الصلاة، قل: صلوا في بيوتكم.
قال: فكأن الناس استنكروا ذاك 1 فقال: أتعجبون مِن ذا؟ قد فعل ذا 2 من هو خير مني - يعني النبي صلى الله عليه وسلم 3 - إن الجمعة عزمة 4، وإني كرهت أن أحرجكم، فتمشوا في الطين والدحض". أخرجاه 5.
1411- وعن ابن عمر، مرفوعاً: "إذا كان أحدكم على الطعام فلا يعجل حتى يقضي حاجته منه، وإن أقيمت الصلاة". رواه البخاري 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ذلك).
2 في المخطوطة: (قد فعله).
3 ما بين القوسين الصغيرين هو عند مسلم في رواية رابعة، وليس في هذه الرواية.
4 في المخطوطة: (وإن الجمعة عزيمة)، وهو مخالف لما في الصحيحين.
5 أخرجه مسلم واللفظ له: في كتاب صلاة المسافرين (1/485)، والبخاري بنحوه في كتاب الجمعة (2/384)، وذكره في كتاب الأذان (2/157)، ورواه مختصراً في كتاب الأذان (2/97)، ورواه بنحوه أبو داود (1/281)، وابن ماجة (1/302، 303).
6 صحيح البخاري: كتاب الأذان (2/159).

ج / 2 ص -82- 1412- ولمسلم 1 عن عائشة، مرفوعاً: "لا صلاة بحضرة الطعام، ولا هو يدافعه 2 الأخبثان".
1413- وقال أبو الدرداء: "من فقه المرء إقباله على حاجته، حتى يقبل على صلاته 3 وقلبه فارغ". رواه البخاري 4.
1414- وله 5 عن أنس قال رجل من الأنصار: "إني لا أستطيع الصلاة معك - وكان رجلاً ضخماً -".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساجد (1/393)، وأخرجه أبو داود أيضاً.
2 في المخطوطة: (بحضرة طعام، ولا هو يدافع الأخبثان)، وقد سبق هذا الحديث.
3 في المخطوطة: (على الصلاة).
4 صحيح البخاري: كتاب الأذان (2/159)، رواه تعليقاً. وقال الحافظ: وصله ابن المبارك في كتاب الزهد، وأخرجه محمد بن نصر المروزي في كتاب تعظيم قدر الصلاة، من طريقه.
5 صحيح البخاري: كتاب الأذان (2/157، 158)، وكتاب التهجد (2/57)، وتتمة الحديث: (فصنع للنبي ? طعاماً، فدعاه إلى منـزله, فبسط له حصيراً, ونضح طرفي الحصير فصلى عليه ركعتين...)، والحديث رواه أبو داود وابن ماجة وابن حبان.

ج / 2 ص -83- 1415- وله 1 عن ابن جريج قال: أخبرني عطاء سمع جابر بن عبد الله رضي الله عنه قال: قال النبي 2 صلى الله عليه وسلم: "من أكل من هذه الشجرة - يريد الثوم - فلا يغشانا في مساجدنا 3. قلت: ما يعني به؟ قال: ما أراه يعني إلا نيئة".
1416- وفي رواية: 4 "من أكل ثوماً أو بصلاً، فليعتزلنا - أو قال: فليعتزل مسجدنا - وليقعد 5 في بيته"، ثم ذكر قصة القدر... وقال: "كلْ، فإني أناجي من لا تناجي".
1417- وله 6 عن أنس، مرفوعاً: "من أكل من هذه الشجرة، فلا يقربنا - أو - لا يصلين معنا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث متفق عليه. فقد أخرجه البخاري في كتاب الأذان (2/339)، وأخرجه مسلم في كتاب المساجد (1/395)، والحديث رواه كذلك الترمذي والنسائي.
2 في المخطوطة: (رسول الله).
3 في المخطوطة: (مسجدنا)، وهو الموافق للفظ مسلم.
4 لهما أيضاً. فقد رواها البخاري في كتاب الأذان (2/339)، وأخرجه مسلم في كتاب المساجد (1/394، 395).
5 في المخطوطة: (أو ليقعد)، وهو خلاف ما في الصحيحين.
6 الحديث متفق عليه أيضاً, فقد أخرجه البخاري في كتاب الأذان (2/339)، وأخرجه مسلم في كتاب المساجد (1/394).

ج / 2 ص -84- 1418- ولهما 1 عن ابن عمر: "فلا يأتين المساجد".
1419- ولمسلم 2 عن جابر: "... فلا يقربن مسجدنا، فإن الملائكة تتأذى مما يتأذى منه بنو آدم".
1420- وترك المغيرة وقد أكل ثوماً، وقال: "إن لك عذراً"، صحيح، رواه أبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: لم أجد هذا اللفظ إلا عند مسلم فقط، وذلك في كتاب المساجد (1/393)، ورواه أبو داود, وأحمد بلفظ: (فلا يقربن المساجد)، وفي مصنف عبد الرزاق (1/444، 445) عن ابن جريج قال: قلت لعطاء: أرأيت الذي ذكرت أنه ينهى عنه في المسجد, أفي المساجد كلها أم في المسجد الحرام خاصة دونها؟ قال: بل في المساجد كلها.
2 صحيح مسلم: كتاب المساجد (1/395)، وأخرجه كذلك الترمذي والنسائي، كما في الفتح الكبير.
3 سنن أبي داود (3/361) من كتاب الأطعمة, ولفظه: قال: "أكلت ثوماً، فأتيت مصلى النبي ? وقد سبقت بركعة, فلما دخلت المسجد وجد النبي ? ريح الثوم, فلما قضى رسول الله ? صلاته قال: من أكل من هذه الشجرة فلا يقربنا حتى يذهب ريحها - أو ريحه - فلما قضيت الصلاة جئت إلى رسول الله ? فقلت: يا رسول الله، والله لتعطيني يدك, قال: فأدخلت يده في كم قميصي إلى صدري فإذا أنا معصوب الصدر، قال: إن لك عذراً". وأخرجه أحمد مختصراً (4/249) وبنحوه. قلت: رواه أبو داود وأحمد في الرواية الأولى من طريق أبي هلال محمد بن سليم المعروف بالراسبي، وقد تكلم فيه غير واحد, لكن رواه أحمد في الطريق الأخرى من طريق سليمان بن المغيرة وهو ثقة، لذا سند الحديث صحيح إن شاء الله تعالى.

ج / 2 ص -85- 1421- "واستصرخ ابن عمر على سعيد بن زيد - وهو يتجمر للجمعة - فأتاه وترك الجمعة" 1.
1422- ولهما 2 عن أنس: "صليت مع رسول الله 3 صلى الله عليه وسلم الظهر بالمدينة أربعاً، وصليت معه العصر بذي الحليفة ركعتين".
1423- ولهما 4 عن يحيي بن [أبي] إسحق 5 قال: سمعت أنساً يقول: 6 "خرجنا مع النبي صلى الله عليه وسلم من المدينة إلى مكة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه، كما في التلخيص الحبير (2/74)، ورواه عبد الرزاق في مصنة (3/240)، والبيهقي في سننه (3/185)، ورواه كذلك سعيد بن منصور بنحوه، كما في التلخيص الحبير. وابن أبي شيبة في مصنفه (2/153)، لكن فيه: (أن ابناً لسعيد). والله أعلم.
2 صحيح البخاري: كتاب تقصير الصلاة (2/569)،بلفظ: (صليت الظهر)، وصحيح مسلم بلفظه: في كتاب صلاة المسافرين (1/485)، والحديث رواه أحمد وأبو داود والترمذي والنسائي وغيرهم.
3 في المخطوطة: (النبي).
4 صحيح البخاري: كتاب تقصير الصلاة (2/561) واللفظ له، وصحيح مسلم: كتاب صلاة المسافرين (1/481).
5 في المخطوطة: (يحيى بن إسحاق)، وهو خطأ.
6 في المخطوطة: (عن أنس قال).

ج / 2 ص -86- فكان يصلي 1 ركعتين ركعتين، حتى رجعنا إلى المدينة. قلت: أقمتم بمكة 2 شيئا؟ قال: أقمنا بها عشراً". قال أحمد: 3 حسب مقام النبي صلى الله عليه وسلم بمكة ومنى.
1424- لحديث جابر: 4 "أن النبي صلى الله عليه وسلم قدم مكة صبح رابعة من ذي الحجة، فأقام بها الرابع والخامس والسادس والسابع، وصلى الصبح في اليوم الثامن. ثم خرج إلى منى، وخرج من مكة متوجهاً إلى المدينة بعد أيام التشريق".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فصلى)، وهو موافق لما عند مسلم.
2 في المخطوطة: (أقمتم بها...).
3 ذكره ابن قدامة في المغني (2/289), والحافظ في الفتح (2/562، 563).
4 حديث جابر ذكره المجد في المنتقى وقال: ومعنى ذلك كله في الصحيحين وغيرهما. اهـ. وذلك لقول جابر، كما عند مسلم وغيره: (فقدم النبي ? صبح رابعة مضت من ذي الحجة...)، وقوله: (فلما كان يوم التروية توجهوا إلى منى فأهلوا بالحج، وركب رسول الله ? فصلى بها الظهر والعصر والمغرب والعشاء والفجر...)، وانظر: كتاب حجة الوداع، وجزء عمرات النبي ? للشيخ محمد زكريا الكاندهلوي, فقد شرح ما ورد في زاد المعاد لابن القيم ما ورد في حجة الوداع, وذكر الروايات والنصوص فيه. فانظره، ففيه زيادة فائدة ومعرفة.

ج / 2 ص -87- 1425- ولمسلم 1 عن شعبة عن يحيى بن يزيد الهنائي قال: سألت أنس 2 [بن مالك] عن قصر الصلاة؟ فقال: "كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ (شعبة الشاك 3" صلى ركعتين".
1426- وعن عمران قال: "غزوت مع رسول الله 4 صلى الله عليه وسلم وشهدت معه الفتح، فأقام بمكة ثماني عشرة ليلة، لا يصلي إلا ركعتين، ويقول: 5 يا أهل البلد، صلوا أربعاً، فإنا [قوم] سفر". رواه أبو داود 6.
1427- وسئل ابن عباس: "ما بال المسافر يصلي ركعتين حال الانفراد، وأربعاً 7 إذا ائتم بمقيم؟ [قال: تلك السنة]" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/481)، ورواه داود (2/3).
2 في المخطوطة: (أنسا).
3 في المخطوطة: (صلى ركعتين، شعبة الشاك)، بتقديم وتأخير.
4 في المخطوطة: (النبي).
5 في المخطوطة: (يقول).
6 سنن أبي داود (2/9، 10)، ورواه أحمد في مسنده (4، 430, 431, 432)، وكلهم من طريق علي بن زيد بن جدعان.
7 في المخطوطة: (أربعة).
8 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.

ج / 2 ص -88- رواه أحمد 1.
1428- وعن ابن عباس [قال:] "أقام النبي صلى الله عليه وسلم تسعة عشر يقصر، فنحن إذا سافرنا تسعة عشر 2 قصرنا، وإن 3 زدنا أتممنا". رواه البخاري 4.
1429- ولأحمد في المسند عن ثمامة بن شراحيل 5 قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد انظر: (1/216, 290, 337, 369)، فقد وجدته بمعناه. وذكره في التلخيص (2/47)، وقال أصله في مسلم والنسائي.
2 في المخطوطة، زيادة: (تسعة عشر ليلة)، ولم أجد (ليلة) في البخاري.
3 في المخطوطة: (وإذا).
4 صحيح البخاري: كتاب تقصير الصلاة (2/561)، وكتاب المغازي (8/21)، والحديث رواه أبو داود (2/10)، والترمذي (2/432, 434)، وابن ماجة (1/341).
5 في المخطوطة: (شرحبيل)، وهو تصحيف. وانظر: ترجمة ثمامة في التهذيب والكاشف والخلاصة, والحديث رواه أحمد في المسند (7/262)، من طبعة أحمد شاكر, وهو في مجمع الزوائد (2/158)، وقال: رواه أحمد ورجاله ثقات. وذكره الحافظ في التلخيص (2/47).

ج / 2 ص -89- "خرجت إلى ابن عمر، فقلنا: 1 ما صلاة المسافر؟ فقال: 2 ركعتين ركعتين، إلا صلاة المغرب ثلاثاً. قلت: أرأيت إن 3 كنا بذي المجاز؟ قال: وما ذا 4 المجاز؟ قلت: مكاناً نجتمع فيه، ونبيع فيه، ونمكث عشرين ليلة أو خمس عشرة ليلة، فقال: يا أيها الرجل، كنت بأذربيجان، لا أدري قال: أربعة أشهر أو شهرين، فرأيتهم يصلونها ركعتين ركعتين".
1430- قال البخاري: 5 "وخرج علي [رضي الله عنه] فقصر وهو يرى البيوت. فلما رجع قيل له: هذه الكوفة، قال: لا، حتى ندخلها".
1431- وله 6 عن ابن عمر [رضي الله عنهما قال:] "صحبت النبي صلى الله عليه وسلم فلم أره يسبح في السفر، وقال الله جل ذكره {لقد كان لكم في رسول الله أسوة حسنة}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فقلت).
2 في المخطوطة: (قال).
3 في المخطوطة: (إذا).
4 في المخطوطة: (وما ذي)، وهو خطأ من الناسخ.
5 صحيح البخاري: كتاب تقصير الصلاة (2/569)، ورواه تعليقاً, وقد وصله الحاكم والبيهقي، كما في الفتح،.
6 صحيح البخاري: كتاب تقصير الصلاة (2/577)، والحديث رواه مسلم في كتاب صلاة المسافرين (1/480)، فهو متفق عليه, ورواه كذلك أصحاب السنن إلا الترمذي.

ج / 2 ص -90- 1432- وله 1 عنه [قال:] "كان رسول الله صلى الله عليه وسلم يسبح على الراحلة قِبَل أي وجه توجه، ويوتر عليها، غير أنه لا يصلي عليها المكتوبة".
1433- قال البخاري: 2 "وركع النبي صلى الله عليه وسلم في السفر ركعتي الفجر".
1434- وفي حديث عن أبي داود وغيره: 3 "وإن 4 طردتكم الخيل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب تقصير الصلاة (2/575) تعليقاً, وقد أخرجه مسلم بلفظه: في كتاب صلاة المسافرين (1/487)، فهو متفق عليه أيضاً, ولو عزاه لمسلم لكان أولى, وأخرجه كذلك أبو داود والنسائي من أصحاب السنن.
2 ذكره البخاري تعليقاً في كتاب تقصير الصلاة (2/578)، وقال الحافظ: ورد ذلك في حديث أبي قتادة عند مسلم في قصة النوم عن صلاة الصبح ففيه: (ثم صلى ركعتين قبل الصبح، ثم صلى الصبح كما كان يصلي)، وله من حديث أبي هريرة في هذه القصة أيضاً: (ثم دعا بماء فتوضأ ثم صلى سجدتين، أي: ركعتين، ثم أقيمت الصلاة فصلى صلاة الغداة) الحديث. ولابن خزيمة والدارقطني من طريق سعيد بن المسيب عن بلال، في هذه القصة: (فأمر بلالاً فأذن, ثم توضأ, فصلوا ركعتين ثم صلوا الغداة)، ونحوه للدارقطني من طريق الحسن عن عمران بن حصين. اهـ. والله أعلم.
3 سنن أبي داود (2/20)، ومسند أحمد (2/405) من طريقين، وكلها من حديث أبي هريرة، رضي الله عنه، واللفظ لهما.
4 في المخطوطة: (ولو)، وهو خلاف الطرق الثلاثة.

ج / 2 ص -91- 1435- وفي الصحيح 1 عن ابن مسعود قال: "ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة إلا لميقاتها، [إلا صلاتين]: صلاة المغرب والعشاء بجمع، وصلاة الفجر يومئذ قبل ميقاتها" 2.
1436- ولهما 3 عن أنس قال: "كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس، أخر الظهر إلى وقت العصر، ثم نزل فجمع بينهما، فإن زاغت [الشمس] قبل أن يرتحل، صلى الظهر ثم ركب".
1437- ولهما 4 عن ابن عمر: "أن النبي صلى الله عليه وسلم كان إذا عجل به السير، جمع بين المغرب والعشاء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الحج (3/530)، وصحيح مسلم: كتاب الحج (2/938) واللفظ له, ومسند أحمد بلفظه (1/384, 426, 434)، وسنن أبي داود (2/193)، وسنن النسائي (5/262).
2 في المخطوطة: (لغير وقتها، إلا صلاة الفجر بمزدلفة وصلاة المغرب ليلة جمع)، ولم أجده بهذا السياق بعد بحث وتفتيش، والله أعلم.
3 صحيح البخاري: كتاب تقصير الصلاة (2/582، 583)، وصحيح مسلم: كتاب صلاة المسافرين (1/489) واللفظ لهما, والحديث رواه كذلك أبو داود والنسائي.
4 صحيح البخاري: كتاب تقصير الصلاة (2/572) بنحوه، وانظر: الأرقام (1106, 1109, 1668, 1673, 1805, 3000)، وأخرجه مسلم بلفظه: في كتاب صلاة المسافرين (1/488)، وأحمد بلفظه (2/7, 63), وبنحوه (51)، والنسائي (1/231, 233)، ومالك في الموطإ بلفظه (1/144).

ج / 2 ص -92- 1438- وفي لفظ: 1 "إذا جد به السير".
1439- وفي لفظ: 2 "بعد أن يغيب الشفق".
1440- وفيه: 3 "أن ابن عمر لا يسبح بينهما بركعة، ولا بعد العشاء بسجدة، حتى يقوم من جوف الليل".
1441- وفي رواية 4 قال عبد الله: "رأيت النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لهما أيضاً, فقد أخرجه البخاري في كتاب تقصير الصلاة (2/579)، وصحيح مسلم: كتاب صلاة المسافرين (1/488)، كلاهما من حديث ابن عمر، رضي الله عنهما.
2 لهما أيضاً من فعل ابن عمر، رضي الله عنهما, فقد أخرجه مسلم في كتاب صلاة المسافرين واللفظ له (1/488)، وصحيح البخاري في كتاب العمرة (3/624)، ولفظ الحديث، واللفظ لمسلم: (إن ابن عمر كان إذا جد به السير جمع بين المغرب والعشاء بعد أن يغيب الشفق، ويقول: إن رسول الله ? كان إذا جد به السير جمع بين المغرب والعشاء)، ولفظ البخاري: عن سالم قال: "كنت مع عبد الله بن عمر، رضي الله عنهما، بطريق مكة, فبلغه عن صفية بنت أبي عبيد شدة وجع, فأسرع السير, حتى كان بعد غروب الشفق نزل فصلى المغرب والعتمة, جمع بينهما، ثم قال: إني رأيت النبي ? إذا جد به السير أخر المغرب وجمع بينهما". ورواه كذلك في كتاب الجهاد، باب السرعة في السير.
3 أخرجه البخاري في كتاب تقصير الصلاة (2/581).
4 للبخاري في كتاب تقصير الصلاة (2/572).

ج / 2 ص -93- وسلم، إذا أعجله السير، يؤخر المغرب فيصليها ثلاثاً، ثم يسلم. ثم قلما 1 يلبث حتى يقيم العشاء، فيصليها ركعتين، ثم يسلم، ولا يسبح بعد العشاء حتى يقوم من جوف الليل".
1442- ولمسلم 2 عن أبي الطفيل عن معاذ قال: "جمع رسول الله 3 صلى الله عليه وسلم في غزوة تبوك بين الظهر والعصر، وبين المغرب والعشاء". قال: فقلت: ما حمله على ذلك؟ قال: فقال: أراد أن لا يحرج أمته.
1443- وله 4 عن ابن عباس مثله.
1444- [وعن معاذ رضي الله عنه: "أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشمس، أخر الظهر 5 حتى يجمعها إلى العصر 6 فيصليهما جميعاً، وإذا ارتحل بعد 7 زيغ الشمس، صلى الظهر والعصر [جميعاً] ثم سار. وكان إذا ارتحل قبل المغرب أخر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة: (قل ما).
2 صحيح مسلم: كتاب صلاة المسافرين (1/490).
3 في المخطوطة: (النبي).
4 صحيح مسلم: كتاب صلاة المسافرين (1/490).
5 في المخطوطة: (أخرها).
6 في المخطوطة: (إلى وقت العصر).
7 في المخطوطة: (قبل)، وهو خطأ، ولعله سبق قلم.

ج / 2 ص -94- المغرب حتى يصليها مع العشاء، وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب". رواه أحمد وأبو داود والترمذي 1، ورواته ثقات.
1445- ولمالك 2 عن أبي الزبير [المكي] عن أبي الطفيل عن معاذ:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: تعليق على هذا الحديث رأينا فصله وكتابته هنا, وهو: قال أبو داود والترمذي والطبراني والبيهقي وغيرهم: تفرد به قتيبة, وقتيبة مخرج عنه في الصحيحين, وقال الخطيب: منكر جداً, وقال البخاري: قلت لقتيبة: مع من كتبت هذا عن ليث حديث يزيد بن أبي حبيب عن أبي الطفيل؟ فقال: كتبته مع خالد المدائني, قال البخاري: كان خالد هذا يدخل الأحاديث على الشيوخ. اهـ. والله أعلم.
قلت: والحديث رواه أحمد في مسنده واللفظ له (5/241، 242)، وأبو داود (2/7، 8)، والترمذي (2/438، 439)، وقال: حديث معاذ حسن غريب, تفرد به قتيبة, لا نعرف أحداً رواه عن الليث غيره, وزاد الحافظ في التلخيص (2/48)، وابن حبان والحاكم, والدارقطني والبيهقي, وانظر: النقول حول هذا الحديث، التلخيص (2/49، 50). والله أعلم.
2 لفظ الحديث عند مالك: عن أبي الطفيل عامر بن واثلة أن معاذ بن جبل أخبره, أنهم خرجوا مع رسول الله ?، عام تبوك, فكان رسول الله ? يجمع بين الظهر والعصر, والمغرب والعشاء, قال: فأخر الصلاة يوماً, ثم خرج فصلى الظهر والعصر جميعاً, ثم دخل, ثم خرج فصلى المغرب والعشاء جميعة...
وانظره في كتاب قصر الصلاة رقم (2) (1/143)، والحديث رواه مسلم في كتاب الفضائل، باب في معجزات النبي ?. (4/1784) رقم (10)، وابن حبان (145) من موارد الظمآن.

ج / 2 ص -95- "أخر النبي صلى الله عليه وسلم الصلاة يوماً في غزوة تبوك، ثم خرج فصلى الظهر والعصر جميعاً". قال ابن عبد البر: هذا صحيح الإسناد.
1446- ولهما 1 عن ابن عباس: "أن النبي صلى الله عليه وسلم صلى بالمدينة سبعاً و 2 ثمانيا: الظهر والعصر، والمغرب والعشاء".
1447- ولمسلم: 3 "جمع [رسول الله صلى الله عليه وسلم] بين الظهر والعصر، و 4 المغرب والعشاء، بالمدينة، في 5 غير خوف ولا مطر". قيل لابن عباس: ما أراد إلى ذلك 6؟ قال: أراد أن لا يحرج أمته.
- قال أيوب: 7 لعله في ليلة مطيرة ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب مواقيت الصلاة (2/23), ومختصراً (41)، ورواه كذلك في كتاب التهجد رقم (1174)، وصحيح مسلم: كتاب صلاة المسافرين (1/491)، ورواه كذلك أبو داود والنسائي من أصحاب السنن, وأخرجه مالك بنحوه (1/144)، وقال: أرى ذلك كان في مطر.
2 في المخطوطة: (أو)، وهو خطأ أو سبق قلم.
3 صحيح مسلم: كتاب صلاة المسافرين (1/490، 491).
4 في المخطوطة: (وبين).
5 في المخطوطة: (من).
6 في المخطوطة: (بذلك).
7 قول أيوب أخرجه البخاري في كتاب المواقيت عقب الحديث رقم (1447)، والمقول له: جابر بن زيد، أبو الشعثاء, وفيه جوابه: قال: عسى. وانظر: الفتح لمعرفة هذا الجمع (2/23، 24).

ج / 2 ص -96- 1448- ولمالك 1 في الموطإ: "أن ابن عمر كان إذا جمع الأمراء بين المغرب والعشاء في المطر، جمع معهم".
1449- وقال أحمد: 2 كان ابن عمر يجمع في الليلة الباردة.
1450- وفي حديث جابر الصحيح: "حتى أتى 3 عرفة،فوجد القبة قد ضربت له بنمرة، فنَزل بها. حتى إذا زاغت 4 الشمس، أمر بالقصواء 5 فرحلت له، فأتى بطن الوادي. فخطب الناس - ثم ذكر الخطبة - ثم قال: ثم أذن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ولم يصل بينهما شيئاً".
1451- وفيه: 6 "... حتى أتى المزدلفة فصلى بها المغرب والعشاء بأذان [واحد] 7 وإقامتين، ولم يسبح بينهما شيئاً. ثم اضطجع [رسول الله صلى الله عليه وسلم] حتى طلع الفجر...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ (1/145)، وأخرجه عبد الرزاق في مصنفه (2/556)، والبيهقي في السنن (3/168).
2 لم أعثر عليه.
3 في المخطوطة: (إذا أتى).
4 في المخطوطة: (زالت).
5 في المخطوطة: (بالقصوى).
6 أي: في صحيح مسلم. كتاب الحج، باب حجة النبي ?, رقم (1218)، وهو حديث طويل، (2/886، 892).
7 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.

ج / 2 ص -97- 1452- ولأحمد 1 في حديث أسامة: "... أتى المزدلفة فصلى المغرب 2، ثم حلوا رحالهم".
1453- ولهما: 3 "... فصلى المغرب، ثم أناخ كل إنسان بعيره في منْزله، ثم أقيمت العشاء...".
1454- وفي حديث حمنة - تقدم في موضعه - 4.
1455- ولهما 5 في حديث أبي سعيد: "... أبصرت عيناي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5/200).
2 في المخطوطة: (فصلوا، ثم حلوا رحالهم).
3 صحيح البخاري: كتاب الوضوء (1/239، 240)، وفي كتاب الحج (3/523)، وصحيح مسلم: كتاب الحج (2/934) واللفظ لهما, ورواه كذلك مالك بلفظه (1/401) وأبو داود (2/19, 191).
4 لقد مر برقم (285)، وموطن الاستدلال به هنا، والله أعلم: وإن قويت على أن تؤخري الظهر وتعجلي العصر, فتغتسلين ثم تصلين الظهر والعصر جميعاً... وكذا بالنسبة للمغرب والعشاء.
5 رواه البخاري، بنحوه كتاب فضائل ليلة القدر (4/259)، وكتاب الاعتكاف (4/271)، والحديث رواه بروايات أخرى فانظرها بأرقام (669, 813, 836, 2016, 2036, 2040)، ورواه مسلم بنحوه كذلك: كتاب الصيام (2/824، 826)، ورواه مالك في الموطإ واللفظ له (1/319)، وأبو داود (2/52)، والنسائي (2/208، 209)، ورواه أحمد (3/703,...).

ج / 2 ص -98- رسول الله صلى الله عليه وسلم انصرف وعلى جبهته 1 وأنفه أثر الماء والطين...".
1456- وعن ابن عمر: "سئل النبي صلى الله عليه وسلم: كيف أصلي في السفينة؟ قال: صل فيها قائماً، إلا أن تخاف الغرق". قال الحاكم: على شرطهما 2.
1457- وعن عبد الله بن أبي عتبة قال: "صحبت جابر بن عبد الله، وأبا سعيد الخدري، وأبا هريرة، في سفينة، فصلوا 3 قياماً في جماعة، أمَّهم بعضهم، وهم يقدرون على الجُدِّ" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قد انصرف وعلى وجهه...).
2 كذا في المخطوطة: (على شرطهما)، وهو الموجود في المنتقى رقم (783) و(1509) (على شرط الصحيحين)، لكن الموجود في المستدرك خلاف ما فيهما, حيث قال: هذا صحيح الإسناد على شرط مسلم ولم يخرجاه, وهو شاذ بمرة, وبمثله قال الذهبي أيضاً: (على شرط مسلم وهو شاذ بمرة). والله أعلم. والحديث رواه الدارقطني من طريق بشر بن فافا (1/395). والله أعلم. وانظره في المستدرك (1/275).
3 في المخطوطة: (فيصلوا)، ولعله سبق قلم.
4 في المخطوطة: (الحيد)، ولعله سبق قلم أيضاً, ومعنى الجد كما قال شمس الحق في التعليق المفني (1/396)، بضم الجيم وتشديد الدال، هو: شاطئ البحر. والمراد: أنهم يقدرون على الصلاة في البر.

ج / 2 ص -99- رواه سعيد في سننه 1.
1458- وعن يعلى بن أمية قال: "قلت لعمر بن الخطاب: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} 2 فقد أمن الناس. فقال: عجبتُ مما عجبتَ منه، فسألت رسول الله صلى الله عليه وسلم [عن ذلك] فقال: صدقة تصدق الله بها عليكم، فاقبلوا صدقته". رواه مسلم 3.
1459- وعن يعلى بن مرة: 4 "أن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره المجد في المنتقى (1/662) رقم (1510)، وعزاه لسعيد في سننه. قلت: ورواه عبد الرزاق في مصنفه بنحوه، وبزيادة أبي الدرداء معهم (2/582)، ورواه ابن أبي شيبة في مصنفه (2/266) بأتم.
2 سورة النساء آية: 101.
3 صحيح مسلم: كتاب صلاة المسافرين (1/478)، لكن عنده: (ليس)، والحديث رواه أبو داود (2/3)، والترمذي (5/242، 243)، وقال: حسن صحيح, والنسائي (3/116،117)، وابن ماجة (1/339)، والدارمي (1/292، 293)، ومسند أحمد (1/25, 36).
4 في المخطوطة: (يعلى بن أمية)، وهو خطأ, ويعلى بن مرة الثقفي صحابي شهد مع رسول الله ? بيعة الرضوان وخيبر وفتح مكة وغزوة الطائف وحنيناً، وهو الذي يقال له: يعلى بن سيابة، وهي أمه أو جدته، كذا في الطبقات الكبرى (6/40).

ج / 2 ص -100- انتهى إلى مضيق هو وأصحابه، وهو على راحلته، والسماء من فوقهم، والبلة من أسفل منهم، فحضرت الصلاة، فأمر المؤذن فأذن وأقام، ثم تقدم رسول الله 1 صلى الله عليه وسلم [على راحلته، فصلى بهم] يومئ إيماءً، يجعل السجود أخفض من الركوع...". رواه أحمد، والترمذي 2 وقال: العمل على هذا عند أهل العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 مسند أحمد (4/173، 174) واللفظ له, ورواه الترمذي (2/266، 267)، وقال: هذا حديث غريب تفرد به عمر بن الرماح البلخي, لا يعرف إلا من حديثه. والحديث رواه الدارقطني (1/380)، ولكن وقع فيه: يعلى بن أمية، وأظنه خطأ, أو هو تصحيف, لأن سنده هو سند الترمذي وأحمد: (عمرو)، وعند الدارقطني/: (عمر)، وهو خطأ أيضاً، (ابن عثمان بن يعلى)، وعند الترمذي وأحمد: (ابن مرة عن أبيه عن جده)، بينما عند الدارقطني (ابن أمية عن أبيه عن جده)، ورواه كذلك مثلهما: (عن ابن الرماح عن كثير بن زياد عن عمرو...). وقد ذكر الحديث الحافظ ابن حجر في الفتح (2/79) في معرض رده على السهيلي حيث قال: وقد وقع عند السهيلي أن النبي صلى الله عليه وسلم أذن في سفر وصلى بأصحابه وهم على رواحلهم... أخرجه الترمذي من طريق تدور على عمر بن الرماح يرفعه إلى أبي هريرة ا هـ. وليس هو من حديث أبي هريرة وإنما هو من حديث يعلى بن مرة...).

ج / 2 ص -101- 1460- وفعله أنس، ذكره أحمد 1.
1461- وعن عمران بن حصين [رضي الله عنه] قال: ?"كانت بي بواسير، فسألت النبي صلى الله عليه وسلم [عن الصلاة]، فقال: صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب". رواه البخاري 2.
1462- وزاد النسائي: "فإن لم تستطع فمستلقياً، لا يكلف الله نفسا إلا وسعها 3 ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الرزاق في مصنفه مطولاً، (2/573, 574)، وأخرجه الترمذي بصيغة التعليق (2/268)، وابن أبي شيبة (2/90).
2 صحيح البخاري: كتاب تقصير الصلاة (2/587)، والحديث رواه كذلك الترمذي (2/208)، وابن ماجة (1/386)، وأحمد في المسند (4/426)، والدارقطني (1/380).
3 الذي وجدته في سنن النسائي من حديث عمران بن حصين (3/223، 224): "من صلى نائماً فله نصف أجر القاعد"، وهذا لفظ البخاري، أيضاً، لكن رأيت صاحب المنتقى قد ذكره (1/661) ونسبه للنسائي. والله أعلم. ونسبه الحافظ في التلخيص (1/226) للدارقطني من حديث علي, وذكره كذلك شمس الحق في التعليق المفني (1/380) ونسبه للنسائي من حديث عمران, والله أعلم.

ج / 2 ص -102- - وقال عطاء: 1 "إذا لم يقدر [المريض] أن يتحول إلى القبلة، صلى حيث كان وجهه" 2.
- وقال الحسن: 3 "إن شاء المريض صلى ركعتين قائماً، وركعتين قاعداً".
1463- واحتج أحمد على السجود على الوسادة بفعل أم سلمة 4.
1464- وابن عباس 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقاً في كتاب تقصير الصلاة (2/587)، وقد وصله عبد الرزاق، كذا قال الحافظ في الفتح.
2 في المخطوطة: (وجه).
3 رواه البخاري تعليقاً في كتاب تقصير الصلاة (2/588)، وقال الحافظ في الفتح: وصله ابن أبي شيبة بمعناه, ووصله الترمذي أيضاً بلفظ آخر.
4 فعل أم سلمة هو: عن أم الحسن قالت: "رأيت أم سلمة زوج النبي ? تسجد على مرفقة وهي قاعدة، أعني: تصلي قاعدة". هذا لفظ عبد الرزاق (2/477، 478)، وأخرجه البيهقي (2/307)، وانظر: المغني (2/148).
5 أخرجه عبد الرزاق في مصنفه بلفظ: عن أبي فزارة السلمي قال: "سألت ابن عباس عن المريض يسجد على المرفقة الطاهرة, فقال: لا بأس به" (2/478)، وأخرجه البيهقي عنه تعليقاً (2/307)، وذلك قوله: وروي عن ابن عباس: "أنه رخص في السجود على الوسادة والمخدة". اهـ. وذكره ابن قدامة (2/148)، ولم يسنده.

ج / 2 ص -103- 1465- ونهى عنه ابن مسعود، 1 وابن عمر 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الرزاق في مصنفه بلفظ: عن أبي فزارة السلمي قال: "سألت ابن عباس عن المريض يسجد على المرفقة الطاهرة, فقال: لا بأس به" (2/478)، وأخرجه البيهقي عنه تعليقاً (2/307)، وذلك قوله: وروي عن ابن عباس: "أنه رخص في السجود على الوسادة والمخدة". اهـ. وذكره ابن قدامة (2/148) ولم يسنده.
2 أخرجه عبد الرزاق (2/477)، وأخرجه البيهقي (2/307)، ورواه ابن أبي شيبة في مصنفه, وذكره ابن قدامة في المغني (2/148) ولم يسنده ايضا والله. أعلم.

ج / 2 ص -104- 1466- عن صالح بن خوات عمن صلى مع رسول الله 1 صلى الله عليه وسلم يوم ذات الرقاع [صلاة الخوف]: "أن طائفة صفت معه، و [صفت] طائفة وجاه العدو، فصلى بالتي 2 معه ركعة. ثم ثبت قائماً، وأتموا لأنفسهم، ثم انصرفوا، [فصفوا] وجاه العدو. وجاءت الطائفة الأخرى، فصلى بهم الركعة التي بقيت من صلاته، 3 ثم ثبت جالساً. وأتموا لأنفسهم، [ثم سلم بهم] 4"). أخرجاه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 في المخطوطة: (بالذي)، وعند مسلم: (بالذين).
3 في المخطوطة: (صلاتهم)، وهو خطأ, ولعله سبق قلم.
4 ما بين المعكوفتين سقط من الأصلن واستدرك بالهامش.
5 موطأ مالك (1/183) واللفظ له, وصحيح البخاري بلفظ قريب جداً: كتاب المغازي (7/421)، وصحيح مسلم بنحوه، كتاب صلاة المسافرين (1/575، 576)، والحديث رواه الشافعي وأصحاب السنن خلا الترمذي.

ج / 2 ص -105- 1467- وفي رواية لهما 1 عن صالح عن سهل بن أبي حثمة.
1468- ولهما عن ابن عمر قال: "صلى رسول الله صلى الله عليه وسلم صلاة الخوف بإحدى الطائفتين ركعة، والطائفة الأخرى مواجهة العدو. ثم انصرفوا وقاموا في مقام أصحابهم، مقبلين على العدو، وجاء أولئك فصلى بهم النبي صلى الله عليه وسلم ركعة. ثم سلم [النبي صلى الله عليه وسلم]. ثم قضى هؤلاء ركعة، وهؤلاء ركعة" 2.
1469- ولهما 3 عن جابر قال: "كنا مع النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب المغازي (7/422)، وصحيح مسلم: كتاب صلاة المسافرين (1/575)، والموطأ (1/183، 184)، ومسند أحمد، وأصحاب السنن الأربعة.
2 مسند أحمد (2/147، 148) واللفظ له, وله (2/132, 150)، وصحيح البخاري: كتاب الخوف (2/429)، وكتاب المغازي (7/422)، وكتاب التفسير (8/119)، ومسلم بلفظه: كتاب صلاة المسافرين (1/574). ورواه كذلك أبو داود والترمذي والنسائي. والله أعلم.
3 صحيح البخاري: كتاب المغازي، اللفظ له (7/426)، وصحيح مسلم: كتاب صلاة المسافرين (1/576)، ورواه النسائي في السنن الكبرى، كما في تحفة الأشراف للمزي, ومسند أحمد (3/364).

ج / 2 ص -106- بذات الرقاع 1... وأقيمت الصلاة، فصلى بطائفة ركعتين، ثم تأخروا 2 وصلى بالطائفة الأخرى 3 ركعتين؛ وكان 4 للنبي صلى الله عليه وسلم أربع [ركعات] 5 وللقوم ركعتان".
1470- ولأحمد والنسائي أيضاً، 6 ولأبي داود صفة ما في هذه الرواية عن الحسن عن أبي بكرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سميت الغزوة بذات الرقاع، قيل: لأن أقدامهم نقبت, وسقطت أظفارهم، فلفوا على أرجلهم الخرق، كما عند البخاري من حديث أبي موسى الأشعري. وقيل: لأنهم رقعوا فيها راياتهم. وقيل: بشجر بذلك الموضع يقال له: ذات الرقاع. وقيل: بل الأرض التي كانوا نزلوا بها كانت ذات ألوان تشبه الرقاع. وقيل: لأن خيلهم كان بها سواد وبياض. وقيل: سميت بجبل كان هناك. وانظر: الفتح (7/419).
2 في المخطوطة: ( ثم تأخر)، وهو خطأ.
3 في المخطوطة: (الأخر).
4 في المخطوطة: (فكان)/ وعند مسلم وأحمد: (فكانت).
5 عند البخاري: (أربع)، والموجود في المخطوطة هو الذي عند مسلم وأحمد.
6 في المخطوطة: (وأبو)، وهو خطأ.

ج / 2 ص -107- 1471- ثم قال أبو داود: وكذلك رواه 1 يحيى بن أبي كثير عن أبي سلمة عن جابر [عن النبي صلى الله عليه وسلم]. وكذلك 2 قال سليمان اليشكري عن جابر عن النبي صلى الله عليه وسلم.
1472- و [لمسلم 3] عن جابر قال: "شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف، فصفنا 4 صفين: صف خلف 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وكذا روى).
2 في المخطوطة: (وكذا)، والتصحيح من سنن أبي داود. ورواية يحيى بن أبي كثير عن أبي سلمة عن جابر هي التي ذكرها المصنف برقم (1471)، فقد أخرجها البخاري ومسلم والنسائي وأحمد. وأما رواية سليمان بن قيس اليشكري فقد أخرجها أحمد في مسنده (3/364، 365)، وكذا رواها مسدد في مسنده، كما ذكره الحافظ في الفتح، وساق البخاري السند إلى أبي بشر، ولم يذكر بقية الإسناد، لكن ذكر من الحديث اسم الرجل الذي وقف على رسول الله ? وبيده السيف، وقال: من يمنعك مني، وهذا موجود في المسند بكامله, ورواه الطبري (9/132).
3 لفظ: (لمسلم) سقط من الأصل, واستدرك بالهامش. والحديث أخرجه مسلم في كتاب صلاة المسافرين (1/574، 575)، وأحمد في المسند (3/319)، والنسائي (3/175، 176)، وابن ماجة (1/400).
4 في المخطوطة: ( فصففنا).
5 في المخطوطة: (خلفه).

ج / 2 ص -108- رسول الله صلى الله عليه وسلم، والعدو بيننا وبين القبلة. فكبر النبي صلى الله عليه وسلم وكبرنا 1 جميعاً، ثم ركع وركعنا جميعاً، ثم رفع رأسه من الركوع ورفعنا 2 جميعاً، ثم انحدر بالسجود والصف الذي يليه، وقام الصف المؤخر في نحر العدو. فلما قضى النبي صلى الله عليه وسلم السجود، و(قام) الصف الذي يليه، انحدر الصف المؤخر بالسجود، وقاموا. ثم تقدم الصف المؤخر، وتأخر الصف المقدم، ثم ركع النبي صلى الله عليه وسلم وركعنا جميعاً، ثم رفع رأسه من الركوع ورفعنا جميعاً، ثم انحدر بالسجود والصف 3 الذي يليه، الذي كان مؤخراً في الركعة الأولى، وقام الصف المؤخر في نحور 4 العدو. فلما قضى النبي صلى الله عليه وسلم السجود والصف الذي يليه، انحدر الصف المؤخر بالسجود، فسجدوا. ثم سلم النبي صلى الله عليه وسلم وسلمنا جميعاً".
1473- وروى أبو داود وغيره 5 هذه الصفة من حديث أبي عياش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فكبرنا).
2 في المخطوطة: (فرفعنا).
3 في المخطوطة: (بالصف).
4 في المخطوطة: (نحر).
5 سنن أبي داود (2/11، 12)، وسنن النسائي (3/176، 177 , 177، 178)، ومسند أحمد (4/59، 60, 60)، وعبد الرزاق في مصنفه (2/505)، والطبري في تفسيره (9/131)، والطيالسي (1/150) من منحة المعبود، والحاكم في المستدرك (1/337)، والبيهقي في السنن الكبرى (3/254, 256).

ج / 2 ص -109- الزرقي، قال: فصلاها 1 رسول الله صلى الله عليه وسلم مرتين: مرة بعسفان، ومرة بأرض بني سليم.
1474- وعن أبي هريرة قال: "صليت 2 مع رسول الله صلى الله عليه وسلم... عام غزوة نجد. قام 3 رسول الله صلى الله عليه وسلم إلى صلاة العصر، فقامت معه طائفة، وطائفة أخرى مقابل العدو، ظهورهم إلى القبلة. فكبر [رسول الله صلى الله عليه وسلم] فكبروا جميعاً، الذين معه والذين مقابلي 4 العدو. ثم ركع [رسول الله صلى الله عليه وسلم] ركعة واحدة، وركعت الطائفة التي معه. ثم سجد، فسجدت الطائفة التي تليه، والآخرون قيام 5 مقابلي العدو. ثم قام [رسول الله صلى الله عليه وسلم]، وقامت الطائفة التي معه، فذهبوا إلى العدو فقابلوهم. وأقبلت الطائفة التي كانت مقابلي العدو، فركعوا وسجدوا، ورسول الله صلى الله عليه وسلم [قائم كما هو. ثم قاموا، فركع رسول الله صلى الله عليه وسلم ركعة أخرى، وركعوا معه، وسجد وسجدوا معه. ثم أقبلت الطائفة التي كانت مقابلي العدو، فركعوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فصلى).
2 أول الحديث عندهم: (... عن مروان بن الحكم أنه سأل أبا هريرة: هل صليت مع رسول الله ? صلاة الخوف؟ فقال أبو هريرة: نعم, قال: متى؟ قال: عام غزوة نجد...).
3 في المخطوطة: (فقام).
4 في المخطوطة: (الذي معه والذي مقابل).
5 في المخطوطة: (قياماً)، وهو خطأ.

ج / 2 ص -110- وسجدوا، ورسول الله صلى الله عليه وسلم] قاعد 1 ومن معه. ثم كان السلام، فسلّم [رسول الله صلى الله عليه وسلم] وسلّموا جميعاً. فكان لرسول الله صلى الله عليه وسلم ركعتان، ولكل رجل من الطائفتين ركعتان ركعتان" 2. رواه أبو داود والنسائي وغيرهما 3.
1475- وعن ابن عمر قال: "غزوت مع رسول الله صلى الله عليه وسلم قبل نجد، [فوازينا العدو] فصاففنا 4 لهم، فقام رسول الله صلى الله عليه وسلم يصلي 5 لنا، فقامت طائفة معه تصلي، وأقبلت طائفة على العدو. وركع رسول الله صلى الله عليه وسلم بمن معه 6 وسجد سجدتين، ثم انصرفوا مكان الطائفة التي لم تصلّ، فجاؤوا، فركع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قاعداً)، وهو خطأ.
2 في المخطوطة: (ركعتين)، في المواطن الثلاثة، وهو خطأ أيضاً.
3 سنن أبي داود واللفظ له، إلا الجملة الأخيرة فليست له (2/14)، وسنن النسائي (3/173، 174)، ومسند أحمد (2/320)، وأشار إليه البخاري تعليقاً في كتاب المغازي (7/426)، حيث قال: وقال أبو هريرة: صليت مع النبي ? في غزوة نجد صلاة الخوف. وقال الحافظ في الفتح (7/428): وصله أبو داود وابن حبان والطحاوي.
4 في المخطوطة: (فصففنا).
5 في المخطوطة: (ليصلي).
6 في المخطوطة: (وركع بهم رسول الله)، ولفظة: (بهم) كتبت فوق السطر استدراكاً.

ج / 2 ص -111- رسول الله صلى الله عليه وسلم بهم 1 [ركعة]، وسجد سجدتين، ثم سلم. فقام كل واحد منهم فركع لنفسه ركعة، وسجد سجدتين". رواه البخاري 2.
1476- وله 3 عن نافع عن ابن عمر نحواً من قول مجاهد:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فركع بهم رسول الله)، ولفظة: (بهم) كتبت فوق السطر, استدراكاً.
2 صحيح البخاري: كتاب الخوف (2/429)، ورواه بروايات أخرى انظر: أرقام (4132, 4535) من كتاب المغازي ح (7)، وكتاب التفسير ح (8), وأخرجه النسائي (3/171، 172)، وانظر: صحيح مسلم: كتاب صلاة المسافرين (1/574). والله أعلم.
3 صحيح البخاري: كتاب الخوف (2/431)، قال الحافظ: هكذا أورده البخاري مختصراً, وأحال على قول مجاهد, ولم يذكره هنا, ولا في موضع آخر من كتابه, فأشكل الأمر فيه. ثم قال: والحاصل أنهما حديثان: مرفوع وموقوف: فالمرفوع من رواية ابن عمر, وقد يروى كله أو بعضه موقوفاً عليه أيضاً، والموقوف من قول مجاهد لم يروه عن ابن عمر ولا غيره. ثم ذكر رواية الإسماعيلي عن مجاهد قال: إذا اختلطوا فإنما هو الإشارة بالرأس، قال ابن جريج حدثني: موسى بن عقبة عن نافع عن ابن عمر بمثل قول مجاهد: إذا اختلطوا فإنما هو الذكر وإشارة الرأس، وزاد عن النبي ?: "فإن كثروا فليصلوا ركباناً أو قياماً على أقدامهم". وانظر: الفتح لزيادة الإيضاح، والحديث رواه مسلم من قول ابن عمر (1/574)، ومالك في الموطإ. انظر: باقي التعليق في ملحق (93)، وانقله كاملاً.

ج / 2 ص -112- "إذا اختلطوا قياماً"، وزاد ابن عمر عن النبي صلى الله عليه وسلم: "وإن كانوا أكثر من ذلك، فليصلوا قياماً وركباناً".
1477- وعن ابن عباس: "أن رسول الله 1 صلى الله عليه وسلم صلى بذي قرد، 2 وصفّ 3 الناس خلفه صفين: صفاً 4 خلفه وصفاً 5 موازي العدو، 6. فصلى بالذين 7 خلفه ركعة، ثم انصرف هؤلاء [إلى] مكان هؤلاء، وجاء أولئك فصلى بهم ركعة، ولم يقضوا". رواه النسائي 8.
1478- وعن ثعلبة بن زهدم قال: "كنا مع سعيد بن العاص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 موضع على ليلتين من المدينة.
3 في المخطوطة: (قصف).
4 في المخطوطة: (صف) في الموضعين.
5 في المخطوطة: (صف) في الموضعين.
6 في المخطوطة: (مقابل العدو).
7 في المخطوطة: (بالذي).
8 سنن النسائي (3/169)، والحديث رواه أحمد في ثلاثة مواضع: (1/232, 357) و(5/183, 385)، وعبد الرزاق في مصنفه (2/511)، والطبري في تفسيره (9/136)، والحاكم في المستدرك (1/335)، وصححه وأقره الذهبي.

ج / 2 ص -113- بطبرستان [فقام] فقال: أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف؟ فقال حذيفة: أنا، فصلى بهؤلاء ركعة، وبهؤلاء 1 ركعة، ولم يقضوا". رواه أبو داود والنسائي 2.
1479- ورواه 3 أيضاً عن زيد بن ثابت عن النبي صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وهؤلاء).
2 سنن أبي داود واللفظ له (2/16، 17)، وسنن النسائي (3/167، 168، 169)، ورواه كذلك أحمد في المسند (5/385, 395, 399, 404)، وسماها غزوة الخشب. ورواه عبد الرزاق (2/510)، والحاكم في المستدرك (1/335)، والبيهقي، ورواه عبد الرزاق (2/510)، والحاكم في المستدرك (1/335)، وصححه وأقره الذهبي، والبيهقي (3/167, 168)، والطبري في تفسيره (9/135).
3 سنن النسائي (3/16)، وذكره أبو داود (2/17)، والطبري (9/136)، بعد ذكره لحديث ثعلبة، وقال: (بنحوه)، وعبد الرزاق، وساق لفظه (2/510، 511)، وأخرجه أحمد في المسند (5/183)، بعد أن أخرج حديث ابن عباس (1478) ساق سند زيد، أن رسول الله ? صلى صلاة الخوف، ثم أحال على حديث ابن عباس، رضي الله عنهم.

ج / 2 ص -114- 1480- وعن ابن عباس قال: "فرض الله الصلاة على [لسان] نبيكم صلى الله عليه وسلم في الحضر أربعاً، وفي السفر ركعتين، وفي الخوف ركعة". رواه مسلم 1.
1481- وعن عبد الله بن أنيس 2 قال: "بعثني رسول الله صلى الله عليه وسلم إلى خالد بن سفيان الهذلي، وكان نحو عرنة و 3 عرفات، فقال: اذهب فاقتله. قال: فرأيته، وحضرت 4 صلاة العصر، فقلت: إني لأخاف أن يكون بيني وبينه ما إن أوخر 5 الصلاة، فانطلقت أمشي وأنا أصلي، أومئ إيماء [نحوه]، فلما دنوت منه قال [لي]: 6 من أنت؟ قلت: رجل من العرب، بلغني أنك تجمع لهذا الرجل فجئتك في ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/479)، وأخرجه كذلك أبو داود (2/17)، والنسائي (3/168، 169)، وأحمد في المسند (1/237, 243, 254).
2 هو: عبد الله بن أنيس بن أسعد بن حرام، أبو يحيى الجهني, وليس هو والد عيسى بن عبد الله الأنصاري.
3 في المخطوطة: (أو).
4 في المخطوطة: (وقد حضرت).
5 في المخطوطة: (ما يؤخر).
6 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.

ج / 2 ص -115- [قال: إني لفي ذلك]. فمشيت معه ساعة، حتى إذا أمكنني، علوته بسيفي حتى برد". رواه أحمد وأبو داود 1.
1482- ولمسلم 2 عن ابن عمر [قال:] "نادى فينا رسول الله صلى الله عليه وسلم يوم انصرف عن 3 الأحزاب: أن لا يصلين أحد4 الظهر 5 إلا في بني قريظة! فتخوف ناس 6 فوت الوقت،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود واللفظ له (2/18)، ومسند أحمد (3/496)، وسكت عنه أبو داود والمنذري، مع أن في أسانيدهما، عن ابن عبد الله بن أنيس عن أبيه, وذكره الحافظ في الفتح وقال: إسناده حسن (2/437)، لكن وقع فيه (عبيد الله بن أنيس)، وهو تصحيف أو خطأ مطبعي.
2 صحيح مسلم: كتاب الجهاد (3/1391) رقم (1770) باب المبادرة بالغزو. والحديث رواه البخاري في كتابي الخوف والمغازي. لكن (العصر) بدل (الظهر). وانظر: التعليق على قوله: (الظهر).
3 في المخطوطة: (من).
4في المخطوطة: (أحداً)، وهو خطأ.
5 في المخطوطة: (العصر)، وهو خطأ، إذ الموجود في صحيح مسلم: (الظهر) لا (العصر)، وإنما (العصر) في صحيح البخاري لا مسلم. قال الحافظ ابن حجر في الفتح (7/408): عند قوله: (لا يصلين أحد العصر): كذا وقع في جميع النسخ عند البخاري, ووقع في جميع النسخ عند مسلم (الظهر)، مع اتفاق البخاري ومسلم على روايته عن شيخ واحد, بإسناد واحد. وقد وافق مسلماً أبو يعلى وآخرون. وكذلك أخرجه ابن سعد عن جويرية بلفظ: (الظهر)، وابن حبان، ولم أره من رواية جويرية إلا بلفظ: (الظهر), غير أن أبا نعيم في المستخرج أخرجه من طريق أبي حفص السلمي عن جويرية فقال: (العصر). وأما أصحاب المغازي فاتفقوا على أنها العصر... قلت: وقد وقع في المنتقى (2/52، 53) هذا الحديث معزواً لمسلم وفيه: (العصر)، ونبه الشوكاني في النيل (4/12) إلى رواية مسلم. وانظر: الفتح للجمع بين الروايتين واللفظين (7/409).
6 في المخطوطة: (الناس)، وهو خطأ, لأن الذين تخوف هم البعض.

ج / 2 ص -116- فصلوا دون بني قريظة. وقال آخرون: لا نصلي إلا حيث أمرنا رسول الله صلى الله عليه وسلم، وإن فاتنا الوقت. [قال:] فما عنف واحداً من الفريقين".
- وقال الأوزاعي: إن كان تهيأ الفتح ولم يقدروا على الصلاة، صلوا إيماء، كل امرئ لنفسه، فإن لم يقدروا على الإيماء أخروا الصلاة حتى [ينكشف القتال، أو يأمنوا فيصلوا ركعتين، فإن لم يقدروا صلوا ركعة 1 وسجدتين لا يجزئهم 2 التكبير، ويؤخروها حتى] 3 يأمنوا. وبه قال مكحول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (صلوا ركعتين)، وهو خطأ.
2 في المخطوطة: (فإن لم يقدروا فلا يجزيهم التكبير حتى...)، فقوله: (فإن لم يقدروا) مقحمة في العبارة. وليست في الأصل، لذا حذفناها.
3 ما بين المعكوفتين من قوله: (ينكشف القتال) سقط من الأصل، واستدرك بالهامش بخط مغاير, لكنه من كلام الأوزاعي, كما عند البخاري.

ج / 2 ص -117- 1483- وقال أنس: "حضرت [عند] مناهضة حصن تستر عند إضاءة الفجر - واشتد اشتعال القتال - فلم يقدروا على الصلاة، فلم نصل 1 إلا بعد ارتفاع النهار، فصلينا[ها ونحن] مع أبي موسى، ففتح لنا.
وقال 2 أنس: وما يسرني بتلك الصلاة الدنيا وما فيها".
1484- ثم ذكر 3 حديث جابر [قال]: "جاء عمر يوم الخندق فجعل يسب كفار قريش، يا رسول الله، ما صليت العصر حتى كادت الشمس أن تغيب، فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لم نصلي)، وهو خطأ من الناسخ.
2 في المخطوطة: (قال)، والواو ثابتة عند البخاري, لأنه معطوف على كلامه السابق.
3 أي: البخاري, وقول الأوزاعي ومكحول وأنس، أخرجه البخاري تعليقاً في كتاب الخوف (2/434). فأما قول الأوزاعي، فقد ذكره الوليد بن مسلم في كتاب السير، كما قال الحافظ في الفتح. وأما قول مكحول، فقد وصله عبد بن حميد في تفسيره، كذا قال الحافظ. وأما قول أنس، فقد وصله ابن سعد, وابن أبي شيبة، وذكره خليفة بن خياط في تاريخه, وعمر بن شبة في أخبار البصرة، كذا قال الحافظ في الفتح (2/435). وتستر: بلد معروف من بلاد الأهواز، كان فتحها سنة عشرين في خلافة عمر، قاله الحافظ في الفتح.

ج / 2 ص -118- النبي صلى الله عليه وسلم: وأنا والله ما صليتها بعد. قال: فنـزل إلى بطحان فتوضأ [وصلى] 1 العصر بعد ما غابت الشمس، ثم صلى المغرب بعدها" 2.
- وقال: 3 قال الوليد: ذكرت للأوزاعي صلاة شرحبيل 4 [بن السمط] وأصحابه على ظهر الدابة، فقال: كذلك الأمر عندنا، إذا تخوف الفوت 5.
1485- واحتج الوليد بقول [النبي صلى الله عليه وسلم]: "لا يصلينّ أحد العصر إلا في بني قريظة" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش بلفظ: (فصلى).
2 الحديث أخرجه البخاري في كتاب الخوف (2/434)، وأخرجه في كتاب المواقيت (2/68, 72, 123)، وفي كتاب المغازي (7/405)، والحديث أخرجه مسلم كذلك في كتاب المساجد (1/438)، فهو متفق عليه، ورواه غيرهما.
3 أي البخاري في كتاب الخوف (2/436)، وذكره في كتاب السير, والطبري، وابن عبد البر عن الأوزاعي من وجه آخر، كذا في الفتح.
4 هو: شرحبيل بن السمط الكندي الشامي، جزم ابن سعد بأن له وفادة، ثم شهد القادسية, وفتح حمص, وعمل عليها لمعاوية. توفي سنة أربعين أو بعدها.
5 في المخطوطة: (الفوات).
6 سبق تخريج هذا الحديث برقم (1483)، وأن لفظ البخاري: (العصر).

ج / 2 ص -119- 1486- وفي الصحيح 1 عن ابن عمر: "فإن كان خوف 2 [هو] أشد من ذلك، صلّوا رجالاً قياماً على أقدامهم، أو 3 ركباناً، مستقبلي 4 القبلة أو 5 غير مستقبليها". قال نافع: لا أرى [عبد الله] بن عمر ذكر 6 ذلك إلا عن رسول الله 7 صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب التفسير (8/111)، وانظر: رقم (1477)، فقد سبق تخريج هذا الحديث هناك.
2 في المخطوطة: (الخوف).
3 في المخطوطة: (و)، وهو موافق للرواية السابقة، لا هذه.
4 في المخطوطة: (مستقبلين).
5 في المخطوطة: (و)، وهو موافق للرواية السابقة، لا هذه.
6 في المخطوطة: (قال) بدل (ذكر)، وما أثبتناه هو الموجود في البخاري والموطإ.
7 في المخطوطة: (النبي).

ج / 2 ص -120- باب صلاة الجمعة
 1487- روى مسلم 1 عن أبي هريرة أن النبي 2 صلى الله عليه وسلم قال: "خير يوم طلعت عليه الشمس: يوم الجمعة. فيه خلق آدم، وفيه أدخل الجنة، وفيه أخرج منها. ولا تقوم الساعة إلا في يوم الجمعة".
1488- ولأحمد 3 عن 4 أبي لبابة وفيه: "... وأعظم عند الله [عز وجل] من يوم الفطر ويوم الأضحى... وفيه تَوفّى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجمعة (2/585)، ورواه الترمذي بلفظه (2/359)، ورواه النسائي بأخصر (3/89، 90)، وبأطول (3/113، 114)، ورواه كذلك أبو داود (1/274) من وجه آخر. وأحمد في مسنده بنحوه (2/504, 512, 540).
2 في المخطوطة: (قال: قال رسول الله).
3 مسند أحمد (3/430)، وأخرجه ابن ماجة كذلك (1/344، 345)، وفي زوائده: إسناده حسن.
4 كان في المخطوطة: (ولأحمد وأبي لبابة)، وهو خطأ، ولعله سبق قلم من الناسخ.

ج / 2 ص -121- آدم... وفيه تقوم الساعة. ما من ملك مقرب، ولا سماء ولا أرض ولا رياح ولا جبال ولا بحر، إلا هن يشفقن من يوم الجمعة".
1489- ولهما 1 عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من اغتسل يوم الجمعة غسل الجنابة، ثم راح، فكأنما قرّب بدنة. ومن راح في الساعة الثانية، فكأنما قرّب بقرة. ومن راح في الساعة الثالثة، فكأنما قرّب كبشاً أقرن. ومن راح في الساعة الرابعة، فكأنما قرّب دجاجة. ومن راح في الساعة الخامسة، فكأنما قرّب بيضة. فإذا خرج الإمام، حضرت الملائكة يستمعون الذ كر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/366)، وصحيح مسلم: كتاب الجمعة (2/582)، والحديث رواه أحمد وأصحاب السنن إلا ابن ماجة.

ج / 2 ص -122- 1490- وللبخاري 1 عن أبي هريرة، مرفوعاً: "إذا كان يوم الجمعة، وقفت الملائكة على باب المسجد يكتبون الأول فالأول. ومثل 2 المهجّر كمثل الذي يهدي بدنة، ثم كالذي يهدي بقرة، ثم كبشاً، ثم دجاجة، ثم بيضة. فإذا خرج الإمام، طووا صحفهم [و]يستمعون الذكر".
1491- وللبخاري 3 عن ابن عمر، مرفوعاً: "من جاء إلى الجمعة فليغتسل".
1492- وفيه 4 عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "نحن الآخرون السابقون [يوم القيامة]، بيد أنّهم أوتوا الكتاب من قبلنا، وأوتيناه من بعدهم. فهذا اليوم الذي اختلفوا فيه، فهدانا الله له. 5 فغداً لليهود، وبعد غد للنصارى. فسكت، ثم قال: حق على كل مسلم أن يغتسل في كل سبعة أيام يوماً، يغسل فيه [رأسه] وجسده".
1493- عن سلمان الفارسي عن النبي 6 صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/407) ورواه مسلم في كتاب الجمعة (2/587) بتقديم وتأخير, فهو متفق عليه, والحديث رواه النسائي وابن ماجة.
2 في المخطوطة: (فمثل).
3 صحيح البخاري: كتاب الجمعة (2/397, 356, 382)، وأخرجه مسلم بالرواية الأولى عند البخاري (2/579) من كتاب الجمعة, وأخرجه مالك (1/102) بلفظه, ورواه الأئمة, وله طرق كثيرة, رواه عن نافع، كما جمعهم الحافظ، مائة وعشرون نفساً. (الفتح 2/357).
4 الحديث متفق عليه أيضاً, رواه البخاري: كتاب الجمعة (2/382, 354)، ومسلم: كتاب الجمعة (2/586)، والقسم الأخير رواه (2/582)، والحديث رواه النسائي وأحمد.
5 لفظة: (له) ليست عند البخاري, وإنما هي عند مسلم، لذا أثبتها, مع أن لفظ الحديث للبخاري.
6 في المخطوطة: (قال: قال رسول الله).

ج / 2 ص -123- أنه قال: "لا يغتسل رجل يوم الجمعة، ويتطهر بما استطاع من طهر، ويدهن من دهنه، أو يمس من طيب بيته، ثم يروح إلى المسجد، فلا يفرق بين اثنين، ثم يصلي ما كتب [الله] له، ثم ينصت للإمام إذا تكلم، إلا غفر له ما بينه وبين الجمعة الأخرى" 1. رواه البخاري 2.
1494- ولأحمد 3 عن أبي أيوب نحوه، ولفظه: "ومس من طيب إن كان عنده، ولبس من أحسن ثيابه، ثم خرج وعليه السكينة حتى يأتي المسجد، فيركع إن بدا له 4 ولم يؤذ أحداً...".
1495- ولمسلم 5 عن أبي هريرة، مرفوعاً: "من اغتسل، ثم أتى الجمعة 6، فصلى ما قدر له، ثم أنصت 7 حتى يفرغ الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما)، والباء ثابتة عند أحمد والبخاري.
2 صحيح البخاري: كتاب الجمعة (2/370, 392)، وليس اللفظ له، وإنما اللفظ لأحمد في المسند (5/438)، ورواه كذلك (5/440)، والحديث رواه كذلك الطيالسي (1/142) من منحة المعبود, والدارمي (1/300) بنحوه أيضاً، ورواه النسائي مختصراً (3/104).
3 مسند أحمد (5/420، 421).
4 في المخطوطة: (ثم أتى المسجد فركع ما بدا له).
5 صحيح مسلم: كتاب الجمعة (2/587).
6 في المخطوطة: (من اغتسل يوم الجمعة ثم صلى ما قدر له)، وهو خلاف ما في مسلم.
7 في المخطوطة: (ثم انتصب)، وهو خطأ من الناسخ, ولعله سبق قلم.

ج / 2 ص -124- من خطبته، ثم يصلي معه، غفر له ما بينه وبين الجمعة الأخرى، وفضل ثلاثة أيام".
1496- وعن أبي سعيد قال: أشهد على رسول الله صلى الله عليه وسلم قال: "الغسل يوم الجمعة واجب على كل محتلم، وأن يستن، وأن يمس طيباً إن وجد". رواه البخاري 1.
1497- وله عن ابن عمر، مرفوعاً: 2 "الغسل على من يجب إليه الغسل".
1498- وله 3 عن عمر، مرفوعاً: "إذا راح أحدكم إلى الجمعة فليغتسل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/364)، وأخرجه مسلم بلفظ قريب، كتاب الجمعة (2/581)، فهو متفق عليه.
2 كذا في المخطوطة، وأظنه خطأ في موضعين: أولهما: قوله: مرفوعاً, وثانيهما: لفظ الحديث, والذي وجدته في البخاري: موقوفاً معلقاً: (وقال ابن عمر: إنما الغسل على من تجب عليه الجمعة)، وأخرجه في كتاب الجمعة, باب هل على من لم يشهد الجمعة غسل، من النساء والصبيان وغيرهم (2/381)، وقال الحافظ: وصله البيهقي بإسناد صحيح عنه. اهـ. والله أعلم.
3 صحيح البخاري: كتاب الجمعة (2/370)، وأخرجه مسلم في كتاب الجمعة (2/580)، فهو متفق عليه أيضاً.

ج / 2 ص -125- 1499- وفيه 1 عن طاووس: "قلت لابن عباس: أيمس طيباً أو دهنا إن كان عند أهله؟ فقال: 2 لا أعلمه".
1500- وعن أوس بن أوس 3 عن النبي صلى الله عليه وسلم قال: "من غسل واغتسل [يوم الجمعة]، وبكر وابتكر، ومشى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/371)، وأخرجه مسلم بلفظه: كتاب الجمعة (2/582)، فهو متفق عليه أيضاً.
2 في المخطوطة: (قال) وهو موافق لما في مسلم.
3 أخرج أحمد هذا الحديث، عن اوس ابن أبي أوس (4/8، 9، 10)، وعن أوس بن أوس (4/104)، بينما أخرجه أصحاب السنن الأربعة من طريق أوس بن أوس، ويتضح من قول أحمد أنهما واحد، بينما يرجح الحافظ ابن حجر أنهما اثنان، ومال البخاري وابن معين إلى أنهما واحد أيضاً، وذكر الذهبي في التجريد أنهما واحد، بينما في الكاشف فصلهما. وصنيع المزي في التحفة يدل أيضاً على أنهما اثنان. والحديث مروي من طريق أوس بن أوس الثقفي، سكن الشام، بينما أوس بن أبي أوس الثقفي، وهو أوس بن حذيفة، هو الذي كان في وفد ثقيف عندما أسلموا، وقد أفرده أحمد بمسند وحده (4/343)، لكن أحمد رحمه الله، أخرج هذا الحديث - قدومه مع وفد ثقيف – في ترجمة أوس بن أوس الثقفي، وقال: هو: أوس بن حذيفة، فسماه مرة أوس بن أبي أوس الثقفي، ومرة أوس بن أوس الثقفي، ومرة أوس بن حذيفة. وانظر: التهذيب (1/381، 382)، وتجريد أسماء الصحابة (1/34، 35)، والكاشف (1/141)، وكتب التراجم.

ج / 2 ص -126- ولم يركب، فدنا 1 من الإمام فاستمع ولم يلغُ، كان له بكل خطوة عمل سنة: أجر 2 صيامها وقيامها". رواه أحمد وأبو داود، 3 [وإسناده ثقات] 4.
- قال أحمد: غير واحد من التابعين يستحبون أن يغسل الرجل أهله يوم الجمعة.
1501- ولهما 5 عن أبي هريرة، مرفوعاً: "إذا قلت لصاحبك يوم الجمعة: أنصت، والإمام يخطب، فقد لغوت".
1502- وعنه صلى الله عليه وسلم: "... مَن مسّ الحصى فقد لغا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ودنا).
2 في المخطوطة: (كان له بكل خطوة يخطوها أجر سنة عمل...)، ولم أجد هذه العبارة عند من رجعت إليهم.
3 أخرجه أحمد في المسند (4/8, 9, 10, 104) واللفظ له, وأبو داود (1/95)، وأخرجه كذلك الترمذي بنحوه (2/367، 368) وحسنه, و النسائي (3/95، 96, 202، 203)، وابن ماجة (1/346)، وكلهم إلا أحمد من حديث أوس بن أوس الثقفي.
4 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش بخط مغاير. لكن الحديث له طرق ورجاله، في بعض أسانيده، ثقات.
5 صحيح البخاري: كتاب الجمعة (2/414) واللفظ له, وصحيح مسلم بتقديم وتأخير: كتاب الجمعة (2/583) والحديث رواه مالك والشافعي وأحمد وأصحاب السنن.

ج / 2 ص -127- صححه الترمذي 1.
1503- ولأبي داود 2 وابن خزيمة، من حديث ابن عمرو، مرفوعاً: "... من لغا وتخطى رقاب الناس، كانت له ظهراً".
1504- [وعن رشدين بن سعد عن زبان 3 بن فائد عن سهل بن معاذ بن أنس [الجهني] عن أبيه قال: قال رسول الله 4 صلى الله عليه وسلم: "من تخطى رقاب الناس يوم الجمعة، اتخذ جسراً إلى جهنم". رواه ابن ماجة والترمذي، 5 وقال: غريب، والعمل عليه عند أهل العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: الأولى عزو هذا الحديث لمسلم لأنه أخرجه, في كتاب الجمعة (2/588)، وأخرجه أيضاً أبو داود (1/276)، والترمذي (2/371)، وابن ماجة (1/327, 346، 347)، وأحمد في المسند (2/424)، كلهم من حديث أبي هريرة، رضي الله عنه.
2 سنن أبي داود (1/95، 96)، وصحيح ابن خزيمة (3/156).
3 في المخطوطة: (ريان).
4 في المخطوطة: (عن النبي ? قال).
5 سنن ابن ماجة (1/354)، وسنن الترمذي (2/388، 389) واللفظ لهما, ورواه أحمد (3/437). وقال الترمذي: حديث سهل بن معاذ بن أنس الجهني غريب, لا نعرفه إلا من حديث رشدين بن سعد... وقد تكلم بعض أهل العلم في رشدين بن سعد, وضعفه من قبل حفظه. اهـ. قلت: قوله: لا نعرفه إلا من حديث رشدين، فهو لم ينفرد به, فقد رواه أحمد في مسنده من غير طريق رشدين، فقد قال: ثنا أبو سعيد مولى بني هاشم وحسن قالا: ثنا ابن لهيعة عن زبان، قال حسن في حديثه: ثنا زبان بن فائد. الحديث. وكل من رشدين وزبان متكلم فيه, حتى قال ابن حبان عن زبان: منكر الحديث جداً, يتفرد عن سهل بن معاذ بنسخة كأنها موضوعة, لا يحتج به، لكن أثنى عليه بعضهم, والله أعلم.

ج / 2 ص -128- رشدين [بن] سعد وزبان: ضعفهما غير واحد] 1.
1505- وروى مالك وغيره 2 بإسناد جيد عن ثعلبة بن [أبي] مالك 3 قال: "... كانوا يتحدثون [يوم الجمعة] 4 وعمر جالس 5 على المنبر، فإذا سكت المؤذن قام عمر، فلم يتكلم [أحد] 6 حتى يقضي الخطبتين [كلتيهما]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث والتعليق عليه سقط من الأصل، واستدرك بالهامش، لذا أضفناه في هذا الموضع لمناسبته. والله أعلم.
2 أخرجه الشافعي واللفظ له، وانظر: المسند (98) بهامش الأم، وترتيب المسند (1/139، 140)، وأوله عنده: عن ثعلبة: إن قعود الإمام يقطع السبحة, وإن كلامه يقطع الكلام، وإنهم كانوا يتحدثون... فإذا قامت الصلاة ونزل عمر تكلموا. والخبر رواه مالك بنحوه في الموطإ (1/103)، وعبد الرزاق في مصنفه (3/208).
3 في المخطوطة: (ثعلبة بن مالك).
4 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
5 في المخطوطة: (وعمر جالساً)، وهو لحن.
6 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.

ج / 2 ص -129- 1506- ولهما 1 عن جابر قال: "دخل رجل يوم الجمعة والنبي 2 صلى الله عليه وسلم يخطب فقال: 3 صليت؟ قال: لا، قال: فصل ركعتين".
1507- ولمسلم: 4 "إذا جاء أحدكم يوم الجمعة والإمام يخطب، فليركع ركعتين، وليتجوز فيهما".
1508- وعن عبد الله بن بسر قال: "جاء رجل يتخطى رقاب الناس [يوم الجمعة]، والنبي صلى الله عليه وسلم يخطب، فقال [له] النبي 5 صلى الله عليه وسلم: اجلس! فقد آذيت".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/407, 412) واللفظ له, وصحيح مسلم: كتاب الجمعة (2/596)، والحديث رواه أبو داود (1/291)، والترمذي (2/384)، وسنن النسائي (3/103, 107)، ومسند أحمد (3/308)، واسم الرجل الداخل: سليك الغطفاني، كما صرح به في رواية لمسلم.
2 في المخطوطة: (ورسول الله).
3 في المخطوطة: (فقال رسول الله)، ولا توجد هذه الزيادة عندهما.
4 صحيح مسلم: كتاب الجمعة (2/597)، والحديث رواه البخاري في كتاب التهجد (3/49)، إلا قوله: (وليتجوز فيهما).
5 في المخطوطة: (رسول الله).

ج / 2 ص -130- رواه أبو داود وغيره 1.
1509- وللبخاري 2 في حديث عقبة بن الحارث "حديث التبر": "ثم قام مسرعاً، فتخطى رقاب الناس".
1510- وعن أنس: "بينما النبي صلى الله عليه وسلم يخطب يوم الجمعة، إذ قام رجل فقال: يا رسول الله، هلك الكراع، وهلك 3 الشاء؛ فادع الله أن يسقينا. فمد يديه ودعا 4"). رواه البخاري 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود واللفظ له (1/292)، ورواه كذلك النسائي (3/103)، وأحمد في المسند (4/190)، وسيأتي برقم (1568).
2 أخرجه البخاري: كتاب الأذان (2/337)، ولفظ الحديث عن عقبة: "صليت وراء النبي ? بالمدينة العصر, فسلم, ثم قام مسرعاً، فتخطى رقاب الناس إلى بعض حجر نسائه. ففزع الناس من سرعته. فخرج عليهم, فرأى أنهم عجبوا من سرعته, فقال: ذكرت شيئاً من تبر عندنا، فكرهت أن يحبسني, فأمرت بقسمته". اهـ. فالتخطي كان بعد انتهاء الصلاة, وفي غير صلاة الجمعة أو خطبتها. والحديث رواه النسائي بنحوه (3/84).
3 في المخطوطة: (هلك)، من غير واو العطف.
4 في المخطوطة: (بين).
5 صحيح البخاري: كتاب الجمعة (2/412، 413)، وسنن أبي داود (1/305).

ج / 2 ص -131- 1511- وفي رواية: 1 "فرفع 2 يديه - وما نرى في السماء قزعة - فو الذي نفسي بيده، ما وضعها 3 حتى ثار السحاب [أمثال الجبال]" الحديث.
1512- ولهما 4 عن سلمة [قال:] "كنا نجمع مع رسول الله صلى الله عليه وسلم إذا زالت الشمس، ثم نرجع نتتبع 5 الفيء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 للبخاري أيضاً: كتاب الجمعة (2/413)، وأصل الحديث متفق عليه، رواه البخاري في كتاب الاستسقاء في مواضع وبأرقام (1013, 1014, 1015, 1016, 1017, 1018, 1019, 1021, 1029, 1033, 3582, 6093, 6342)، ورواه مسلم في كتاب صلاة الاستسقاء (2/612، 615)، بروايات, والحديث رواه مالك والشافعي وأحمد وأبو داود والنسائي من روايات وطرق. وستأتي رواية منه برقم (1674).
2 في المخطوطة: (فمد).
3 في المخطوطة: (ما رفعها)، وهو خطأ.
4 لفظ البخاري: "كنا نصلي مع النبي ?، ثم ننصرف وليس للحيطان ظل نستظل به", وذلك في كتاب المغازي (7/449)، والحديث هذا هو لفظ مسلم، رواية ثانية لحديث سلمة في كتاب الجمعة (2/589)، ورواه أبو داود بلفظ البخاري (1/284، 285)، ومثله النسائي (3/100)، وكذلك ابن ماجة (1/350)، وعلى هذا، فقد انفرد مسلم بهذا اللفظ.
5 في المخطوطة: (نتبع).

ج / 2 ص -132- 1513- وللبخاري 1 عن أنس أن النبي 2 صلى الله عليه وسلم: "كان يصلي الجمعة حين تميل الشمس".
1514- وله 3 عنه: "كان [النبي صلى الله عليه وسلم] إذا اشتد البرد بكر، وإذا اشتد الحر أبرد بالصلاة، يعني الجمعة".
1515- ولمسلم 4 عن جابر قال: "... كان يصلي [الجمعة]، ثم نذهب إلى جمالنا فنريحها، حين تزول الشمس، يعني النواضح".
1516- وحديث ابن سيدان 5 في خطبة أبي بكر وصلاته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/386)، والحديث رواه أحمد بلفظه (3/128, 150, 228)، وأبو داود (1/284)، والترمذي (2/377) بلفظه.
2 في المخطوطة: (كان رسول الله)، وهو موافق لرواية عند أحمد، لكن اللفظ ليس له.
3 صحيح البخاري: كتاب الجمعة (2/388)، وأخرجه أنس (1/248)، من غير قوله: (يعني الجمعة)، وذلك تحت باب: تعجيل الظهر في البرد.
4 صحيح مسلم: كتاب الجمعة (2/588)، وأوله فيه: عن محمد أنه سأل جابر بن عبد الله: متى كان رسول الله ? يصلي الجمعة؟ قال: كان يصلي ثم نذهب... الحديث.
5 في المخطوطة: (بن شداد)، وهو عبد الله بن سيدان المطرودي السلمي، وحديثه، كما أخرجه الدارقطني (2/17)، وأحمد في زوائد ابنه عبد الله، كما في المنتقى والفتح والسبل. واللفظ للدارقطني: قال: "شهدت يوم الجمعة مع أبي بكر, وكانت صلاته وخطبته قبل نصف النهار, ثم شهدتها مع عمر, وكانت صلاته وخطبته إلى أن أقول: انتصف النهار, ثم شهدتها مع عثمان, فكانت صلاته وخطبته إلى أن أقول: زال النهار, فما رأيت أحداً عاب ذلك ولا أنكره". قلت: عبد الله بن سيدان، قال البخاري: لا يتابع على حديثه، وقال اللالكائي: مجهول, لا حجة فيه. وفي رواية: لا خير فيه. وقال ابن عدي: له حديث واحد، وهو شبه المجهول. وقال الحافظ عن هذا الحديث: رجاله ثقات إلا عبد الله بن سيدان، وهو بكسر المهملة، بعدها تحتانية ساكنة، فإنه تابعي كبير، إلا أنه غير معروف العدالة. وانظر: الميزان (2/437)، واللسان (3/298، 299)، والمغني (1/341)، والفتح (2/387). قال الحافظ: عارضه ما هو أقوى منه، فروى ابن أبي شيبة من طريق سويد بن غفلة أنه صلى مع أبي بكر وعمر حين زالت الشمس, إسناده قوي. قلت: وأما ما ذكر عن عمر، رضي الله عنه، فيعارضه أيضاً قول البخاري: باب وقت الجمعة إذا زالت الشمس, وكذلك يروى عن عمر وعلي والنعمان بن بشير وعمرو بن هريث، رضي الله عنهم. الفتح (2/386)، وكذلك ما أخرجه البخاري في كتاب الحدود، وأحمد في مسند عمر، وغيرهما، عن ابن عباس (حديث السقيفة)، قال ابن عباس: "فلما كان يوم الجمعة، وزالت الشمس، خرج عمر فجلس على المنبر". وكذلك ما رواه مالك في الموطإ عن مالك بن أبي عامر الفتح (2/387)، قال: "كنت أرى طنفسة لعقيل بن أبي طالب تطرح يوم الجمعة إلى جدار المسجد الغربي, فإذا غشيها ظل الجدار خرج عمر". قال الحافظ: إسناده صحيح. وأما ما روي عن ابن مسعود, فقد أخرجه ابن أبي شيبة من طريق عبد الله بن سلمة، بكسر اللام، فقد قال الحافظ: عبد الله صدوق، إلا أنه ممن تغير لما كبر. قاله شعبة وغيره.

ج / 2 ص -133- قبل نصف النهار، وعمر بعد ذلك... الحديث احتج به أحمد.

ج / 2 ص -134- 1517- قال: 1 وكذا روي عن ابن مسعود، وجابر، وسعيد، ومعاوية، أنهم صلوها قبل الزوال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/357). قلت: وأما ما روي عن معاوية، فقد روي من طريق سعيد بن سويد. وقد ذكره ابن عدي في الضعفاء. قال ابن قدامة في المغني (2/357، 358) بعد إيراده لعدد من الأحاديث والآثار: وأحاديثهم تدل على أن النبي ? فعلها بعد الزوال في كثير من أوقاته, ولا خلاف في جوازه وأنه الأفضل والأولى؛ وأحاديثنا تدل على جواز فعلها قبل الزوال ولا تنافي بينهما. وأما أول النهار، فالصحيح أنها لا تجوز، لما ذكره أكثر أهل العلم, ولأن التوقيت لا يثبت إلا بدليل من نص أو ما يقوم مقامه، وما ثبت عن النبي ? ولا عن خلفائه أنهم صلوها في أول النهار, ولأن مقتضى الدليل كون وقتها وقت الظهر. وإنما جاز تقديمها عليه بما ذكرنا من الدليل, وهو مختص بالساعة السادسة، فلم يجز تقديمها عليها والله أعلم... ثم قال: إذا ثبت هذا، فالأولى أن لا تصلي إلا بعد الزوال ليخرج من الخلاف، ويفعلها في الوقت الذي كان النبي ? يفعلها فيه في أكثر أوقاته... إلخ. وقال (2/296): المستحب: إقامة الجمعة بعد الزوال، لأن النبي ? كان يفعل ذلك. ثم ذكر حديث سلمة وأنس، ثم قال: ولأن في ذلك خروجاً من الخلاف, فإن علماء الأمة اتفقوا على أن ما بعد الزوال وقت للجمعة, وإنما الخلاف فيما قبله. اهـ. وانظر: الفتح (2/387). والله أعلم.

ج / 2 ص -135- 1518- وعن سهل بن سعد: أرسل رسول 1 الله صلى الله عليه وسلم إلى [فلانة]، امرأة من الأنصار أن: "مري 2 غلامك النجار أن يعمل لي أعواداً أجلس عليهن 3 إذا كلمتُ الناس". أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أن رسول الله ? أرسل)، ولم أجد هذه الصيغة.
2 في هذه الرواية عند البخاري (مري)، وأما (أن مري)، فهي عنده في رواية ثانية، وكذا عند النسائي وأبي داود.
3 في هذه الرواية: (عليها)، وهي عند أحمد, وأما عند الباقين فكما عند البخاري.
4 صحيح البخاري: كتاب الجمعة (2/397)، وكذا في كتاب الصلاة (1/543) واللفظ له, وصحيح مسلم: كتاب المساجد، بنحوه (1/386)، وأخرج النسائي بلفظ قريب (2/57، 59)، وأبو داود (1/283) بنحوه، وأحمد (5/339)، وانظر: الفتح، لمعرفة اسم المرأة واسم النجار (2/397، 399).

ج / 2 ص -136- 1519- وللبخاري 1 عن جابر: "كان جذع يقوم عليه النبي صلى الله عليه وسلم، فلما وضع [له] المنبر، سمعنا للجذع مثل أصوات العشار، حتى نزل النبي صلى الله عليه وسلم فوضع يده عليه".
1520- ولهما 2 عن ابن عمر: "كان النبي صلى الله عليه وسلم يخطب الخطبتين - وهو قائم - يفصل 3 بينهما بجلوس".
1521- وعن السائب بن يزيد قال: "كان النداء يوم الجمعة - أوله - إذا جلس الإمام على المنبر، على عهد النبي 4 صلى الله عليه وسلم وأبي 5 بكر وعمر [رضي الله عنهما]. فلما كان عثمان [رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/397)، وحديث حنين الجذع متواتر. والعشار: بكسر المهملة بعدها معجمة، قال الجوهري: جمع عُشَراء، بالضم ثم الفتح، وهي: الناقة الحامل التي مضت لها عشرة أشهر، ولا يزال ذلك اسمها إلى أن تلد. وقال الخطابي: العشار الحوامل من الإبل التي قاربت الولادة, كذا في الفتح (2/400).
2 صحيح البخاري: كتاب الجمعة (2/401, 406) بنحوه، وصحيح مسلم: كتاب الجمعة (2/589) بمعناه أيضاً، وليس اللفظ لهما، إنما اللفظ للنسائي والدارقطني فانظره فيهما، النسائي (3/109)، والدارقطني (2/20)، والحديث رواه أيضاً أحمد وابن ماجة والدارمي، بنحوه.
3 في المخطوطة: (خطبتين، فيفصل).
4 في المخطوطة: (رسول الله).
5 في المخطوطة: (وأبو بكر)، وهو خطأ من الناسخ.

ج / 2 ص -137- عنه]، وكثر الناس، زاد النداء الثالث على الزوراء" 1. رواه البخاري 2.
1522- وله 3 عن ابن عمر [قال]: "كان النبي صلى الله عليه وسلم يخطب قائماً، ثم يقعد، ثم يقوم، كما تفعلون الآن".
1523- قال 4 واستقبل ابن عمر وأنس [رضي الله عنهم] الإمام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الزوراء: بفتح الزاي وسكون الواو، وبعدها راء ممدودة، قيل: بأنه حجر كبير عند باب المسجد. وقيل: دار في السوق. وفيه نصوص وآثار، وانظر: الفتح (2/394).
2 صحيح البخاري: كتاب الأذان (2/393, 395, 396، 397)، والحديث رواه كذلك النسائي وابن خزيمة والبيهقي...).
3 صحيح البخاري: كتاب الأذان (2/401)، ورواه مسلم بقوله: (ثم يجلس) في كتاب الأذان (2/589)، فهو متفق عليه, وهو نحو الحديث الذي مر برقم (1520)، لكن هذه ألفاظ الصحيحين, مع أنه قد عزا ذلك اللفظ لهما، وهو ليس لهما إنما هذا هو لفظهما. والله أعلم.
4 أي: البخاري، فقد ذكره تعليقاً في كتاب الأذان (2/402)، أما ابن عمر فقد وصله البيهقي عنه، كذا في الفتح، قلت: ورواه عبد الرزاق (3/217). وأما أنس فقد ذكر في الفتح أنه وصله نعيم بن حماد في نسخة له بإسناد صحيح, وابن المنذر.

ج / 2 ص -138- 1524- وعن جابر بن سمرة: "كان رسول الله صلى الله عليه وسلم يخطب قائماً، ويجلس بين الخطبتين، ويقرأ آيات ويذكِّر الناس" 1. رواه مسلم 2.
1525- ولمسلم عن أم هشام بنت حارثة بن النعمان قالت: "... ما أخذتُ {ق والقرآن المجيد} إلا عن لسان رسول الله صلى الله عليه وسلم يقرؤها كل [يوم] جمعة [على المنبر] 3 إذا خطب الناس".
1526- وعن أبي هريرة، مرفوعاً: "كل كلام لا يبدأ فيه بالحمد لله، فهو أجذم " 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 هذا اللفظ لأحمد (5/87)، وانظر: لفظ مسلم: كتاب الجمعة (2/589)، والحديث رواه كذلك أحمد (5/88, 90, 91,....)، ورواه أبو داود، وعند النسائي وابن ماجة بنحوه وأخصر.
3 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
4 البخاري: أحاديث الأنبياء (3464), ومسلم: الزهد والرقائق (2964).

ج / 2 ص -139- رواه أبو داود، وإسناده جيد.
1527- وفي رواية: "الخطبة التي ليست فيها شهادة...". رواه أحمد، والترمذي 1 وقال: "تشهد".
1528- ولأبي داود عن جابر بن سمرة 2 قال: "كان رسول الله صلى الله عليه وسلم لا يطيل الموعظة يوم الجمعة، إنما هن كلمات يسيرات " 3.
1529- وعن الحكم بن حزن الكلفي قال: "قدمت على 4 رسول الله صلى الله عليه وسلم سابع سبعة، أو تاسع تسعة... فلبثنا عند 5 رسول الله صلى الله عليه وسلم أياماً، شهدنا فيها 6 الجمعة. فقام رسول الله صلى الله عليه وسلم متوكئاً على قوس - أو قال: على عصا - فحمد الله وأثنى عليه، كلمات خفيفات طيبات مباركات،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2/302, 343)، ورواه الترمذي في كتاب النكاح (3/414)، وقال: حسن صحيح غريب. ورواه بلفظ الترمذي أبو داود في كتاب الأدب (4/261)، من حديث أبي هريرة.
2 في المخطوطة: (ولأبي داود عنه أن النبي...)، وقوله: (عنه) خطأ، لأن الحديث ليس من رواية أبي هريرة، رضي الله عنه، لأن قوله: (عنه) أي: عن الصحابي الذي سبق، والصحابي الذي سبق ذكره هنا هو: أبو هريرة، والحديث أخرجه أبو داود (1/289) في كتاب الصلاة.
3 البخاري: أحاديث الأنبياء (3464), ومسلم: الزهد والرقائق (2964).
4 في المخطوطة: (إلى).
5 في المخطوطة: (عنده).
6 في المخطوطة: (وشهدنا معه).

ج / 2 ص -140- ثم قال: [يا] أيها الناس! إنكم لن تفعلوا ولن تطيقوا كل 1 ما أُمرتم به، ولكن سددوا، وأبشروا". رواه أحمد وأبو داود 2.
1530- ولمسلم 3 عن جابر [قال:] "كان رسول الله صلى الله عليه وسلم إذا خطب احمرت عيناه، وعلا 4 صوته، واشتد غضبه، حتى كأنه منذر جيش يقول: صبحكم ومساكم!".
1531- وعن عمار بن ياسر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن طول صلاة الرجل وقصر خطبته، [مئنة] 5 من فقهه؛ فأطيلوا الصلاة، واقصروا الخطبة". رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (كلما).
2 مسند أحمد واللفظ له (4/212)، وسنن أبي داود (2/287)، وقال: ثبتني في شيء منه بعض أصحابنا, وقد كان انقطع من القرطاس.
3 صحيح مسلم: كتاب الجمعة (2/592)، ورواه كذلك أبو داود والنسائي، كما في التحفة.
4 في المخطوطة رسمت: (على).
5 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش, وكتب تعليق عليها: (والمئنة: المظنة والعلامة)، وفي الأصل: المظنة.
6 صحيح مسلم: كتاب الجمعة (2/594)، ورواه أحمد في مسنده (4/263) بلفظه أيضاً.

ج / 2 ص -141- 1532- وعن جابر: "أن النبي صلى الله عليه وسلم كان إذا صعد المنبر سلّم". رواه ابن ماجة 1، وفي إسناده ابن لهيعة.
1533- وهو للأثرم في سننه مرسلاً عن الشعبي.
1534- ورواه عن أبي بكر وعمر وابن مسعود 2.
1535- وعن حصين بن عبد الرحمن قال: "كنت إلى جنب عمارة بن رويبة، 3 وبشر - بن مروان - يخطبنا، فلما دعا رفع يديه، فقال عمارة: - [يعني] -: قبح الله هاتين اليدين... رأيت رسول الله صلى الله عليه وسلم وهو 4 يخطب، إذا دعا يقول هكذا: ورفع 5 السبابة وحدها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن ابن ماجة (1/352)، ورواه البيهقي (3/204).
2 أخرجه عبد الرزاق عن الشعبي، قال: "كان رسول الله ? إذا صعد المنبر أقبل على الناس بوجهه، وقال: السلام عليكم, قال: فكان أبو بكر وعمر يفعلان ذلك بعد النبي ?" (3/193)، وأخرجه كذلك ابن أبي شيبة (2/114)، وروى كذلك عن عثمان وعمر بن عبد العزيز، وذكره الحافظ في التلخيص (2/62)، وذكر سند الأثرم.
3 بضم الراء، وفتح الواو بالتصغير: عمارة بن رويبة الثقفي، أبو زهير له صحبة، ورواية يعد في الكوفيين مسمع منه حصين عنه ابنه أبو بكر, وتأخرت وفاته إلى ما بعد السبعين. وانظر: الإكمال (4/102)، والتقريب (2/49)، وتجريد أسماء الصحابة (1/395)، ووقع فيه (روية)، وهو خطأ مطبعي.
4 في المخطوطة، زيادة: (وهو على المنبر يخطب)، وهي عند أبي داود.
5 في المخطوطة: (فرفع).

ج / 2 ص -142- صححه الترمذي 1.
1536- ولأحمد وأبي داود 2 [عن سهل بن سعد]: 3 "ما رأيت رسول الله صلى الله عليه وسلم شاهراً يديه [قط] يدعو على منبر ولا غيره 4، ما كان يدعو إلا يضع يديه حذو منكبيه، ويشير بأصبعه إشارة".
1537- ولمسلم 5 عن ابن عباس: "أن رسول الله صلى الله عليه وسلم كان يقرأ 6 يوم الجمعة [في] صلاة الصبح: {آلم تنزيل} 7،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: ليس هذا اللفظ للترمذي, وإنما هو لأحمد. والحديث في صحيح مسلم، لذا كان الأوْلى عزوه له، فانظره في صحيح مسلم: كتاب الجمعة (2/595)، مسند أحمد (4/135، 136, 136, 261)، وسنن أبي داود (2/289)، وسنن الترمذي (2/391، 392)، وصححه، وسنن الدارمي (1/304, 305).
2 مسند أحمد واللفظ له (5/337)، وسنن أبي داود (2/289).
3 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
4 في المخطوطة: (على المنبر وغيره)، وهو خلاف ما فيهما, فعند أبي داود: (على منبره ولا على غيره)، وأضيفت كلمة: (على) من نسخة.
5 قلت: ليس هذا لفظ مسلم، إنما هو لفظ النسائي، فانظره: صحيح مسلم: كتاب الجمعة (2/599)، وسنن أبي داود (1/282)، وسنن النسائي (3/111)، ومسند أحمد (1/226, 334, 340).
6 كان في المخطوطة: (أن النبي ? قرأ في الجمعة)، ولم أجدها في مصدر.
7 في المخطوطة، زيادة: (السجدة)، وهي موجودة عند مسلم وأبي داود.

ج / 2 ص -143- و{هل أتى على الإنسان}، وفي صلاة الجمعة [بسورة] "الجمعة" و"المنافقين"".
1538- "وعن النعمان بن بشير، وسأله الضحاك بن قيس: ما[ذا] كان رسول الله صلى الله عليه وسلم يقرأ يوم الجمعة على إثر سورة الجمعة؟ قال: كان يقرأ: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ}". رواه مسلم 1.
1539- وله عنه: 2 "كان رسول الله 3 صلى الله عليه وسلم يقرأ في العيدين وفي الجمعة بـ{سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} و{هَلْ أَتَاكَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: كان في المخطوطة: يقرأ: (سبح اسم ربك الأعلى) و(هل أتاك حديث الغاشية)، فقد دخل حديث في حديث. أما حديث الضحاك عن النعمان، وهو الموجود عند الجماعة سوى البخاري، فلفظه كما أثبتناه. وأما حديث حبيب بن سالم مولى النعمان عن النعمان، فهو الحديث الآتي بعد هذا، وفيه ذكر سورة "الأعلى". أما حديث الضحاك، فلا يوجد فيه ذكر سورة "الأعلى"، فانظره في صحيح مسلم: كتاب الجمعة (2/598)، وسنن أبي داود (1/293)، وسنن النسائي واللفظ له (3/112)، وسنن ابن ماجة (1/355)، ومسند أحمد (4/270, 277)، والدارمي (1/306).
2 صحيح مسلم: كتاب الجمعة (2/598) واللفظ له، وسنن أبي داود (2/293)، وسنن الترمذي (2/413)، وسنن النسائي (3/112)، بلفظ: (في الجمعة)، ومسند أحمد (4/271, 273, 277)، والدارمي (1/306)، وسيأتي أيضاً برقم (1614).
3 في المخطوطة: (النبي).

ج / 2 ص -144- حَدِيثُ الْغَاشِيَةِ}. قال: وإذا 1 اجتمع العيد والجمعة في يوم واحد، قرأ بهما [أيضاً] في الصلاتين".
1540- "وعن زيد بن أرقم، وسأله معاوية: شهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا؟ قال: نعم، [صلى] العيد أول 2 النهار، ثم رخص في الجمعة، فقال: من شاء أن يجمع فليجمع". رواه أحمد وأبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فإذا).
2 في المخطوطة: (في أول)، وهي عند النسائي.
3 رواه أحمد في المسند (4/372) واللفظ له, ورواه أبو داود بنحوه (1/281)، والنسائي (3/194)، وابن ماجة (1/415)، والدارمي (1/316، 317)، والطيالسي (1/145، 146) من منحة المعبود، وابن خزيمة (2/359)، وقال: لا أعرف إياس بن أبي رملة بعدالة ولا جرح, وأخرجه الحاكم في المستدرك (1/288)، وقال: هذا حديث صحيح الإسناد، ولم يخرجاه, وقال الذهبي: صحيح، وشاهده على شرط مسلم, قلت: وكلهم رووه من طريق إياس بن أبي رملة الشامي، قال عنه ابن المنذر: مجهول, قلت: وذكره ابن حبان في الثقات، لكن صحف فيه باسم (أبان بن أبي رملة)، فانظره, وانظر ترجمته في التهذيب والخلاصة والكاشف...
تنبيه: وقع في هامش المخطوطة التعليق التالي: حديث زيد رواه الخمسة إلا الترمذي, ورواه ابن حبان وابن خزيمة والحاكم وصححه, وهو من رواية إياس بن أبي رملة, وإياس لم يرو عنه غير عثمان بن المغيرة. قال ابن المنذر: لا يثبت هذا الحديث، لأن إياس مجهول. قلت: وانظر: التلخيص (2/87، 88)، فقد ذكر قول ابن المنذر بأكمل.

ج / 2 ص -145- 1541- وله 1 عن أبي هريرة، مرفوعاً: "قد اجتمع في يومكم هذا عيدان، فمن شاء أجزأه عن الجمعة، وإنا مجمعون". رواته ثقات 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وله عنه عن أبي هريرة)، فلفظة (عنه) مقحمة، ولعلها سبق قلم من الناسخ, وإلا فالحديث يرويه أبو داود من طريق أبي صالح عن أبي هريرة، رضي الله عنه. والحديث رواه أبو داود واللفظ له (1/281)، ورواه كذلك ابن ماجة (1/416)، والحاكم في المستدرك (1/288)، وقال: هذا حديث صحيح على شرط مسلم, فإن بقية بن الوليد لم يختلف في صدقه إذا روى عن المشهورين, وهذا حديث غريب من حديث شعبة, وقال الذهبي: صحيح غريب. وذكره الحافظ في التلخيص (2/88)، قال: وفي إسناده بقية، رواه عن شعبة عن مغيرة الضبي عن عبد العزيز بن رفيع عن أبي صالح به, وتابعه زياد بن عبد الله البكائي عن عبد العزيز بن رفيع عن أبي صالح, وصحح الدارقطني إرساله لرواية حماد عن عبد العزيز عن أبي صالح, وكذا صحيح ابن حنبل إرساله.
2 في هامش المخطوطة: التعليق التاليك (وهو من رواية بقية, وقد قال: حدثنا, وقال أحمد, إنما رواه الناس عن أبي صالح مرسلاً, وتعجب من بقية كيف أسنده). اهـ.

ج / 2 ص -146- 1542- وعن وهب بن كيسان قال: "اجتمع عيدان على عهد ابن الزبير، فأخر الخروج حتى تعالى النهار. ثم خرج، فخطب [فأطال الخطبة]. ثم نزل فصلى، ولم يصل 1 للناس [يومئذ] الجمعة. فذكر ذلك لابن عباس فقال: أصاب السنة". رواه النسائي 2.
1543- وأبو داود بنحوه 3 لكنه من رواية عطاء قال: "اجتمع يوم جمعة ويوم فطر 4 على عهد ابن الزبير، فقال: عيدان اجتمعا 5 في يوم واحد، فجمعهما جميعاً فصلاهما ركعتين بكرة، لم يزد عليهما حتى صلى العصر".
1544- وعن أبي هريرة قال: قال رسول الله 6 صلى الله عليه وسلم: "إذا صلى أحدكم الجمعةن فليصل 7 بعدها أربع ركعات". رواه مسلم 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ولم يصلي)، وهو خطأ من الناسخ.
2 سنن النسائي (3/194).
3 سنن أبي داود (1/281).
4 في المخطوطة: (القطر).
5 في المخطوطة: (يجتمعان).
6 في المخطوطة: (أن النبي ?).
7 في المخطوطة: (فليصلي)، وهذا خطأ من الناسخ.
8 صحيح مسلم: كتاب الجمعة (2/600)، وليس اللفظ له. وإنما هو لأحمد (2/499)، ورواه أصحاب السنن الأربعة: أبو داود (2/294، 295)، والترمذي (2/399، 400)، وابن ماجة (1/358)، وأحمد (2/249, 442).

ج / 2 ص -147- 1545- ولهما 1 عن ابن عمر: "كان رسول الله صلى الله عليه وسلم يصلي بعد الجمعة ركعتين في بيته" 2.
1546- وعن ابن عمر: "أنه 3 كان إذا كان بمكة فصلى الجمعة تقدم فصلى 4 ركعتين، ثم تقدم فصلى أربعاً. وإذا كان بالمدينة صلى الجمعة، ثم رجع إلى بيته فصلى ركعتين، ولم يصل في المسجد، فقيل 5 له؟ [فقال] 6 كان رسول الله صلى الله عليه وسلم يفعل ذلك". رواه أبو داود 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس هذا اللفظ لهما، فلفظهما: (كان لا يصلي بعد الجمعة حتى ينصرف فيصلي ركعتين), زاد مسلم: (في بيته), وفي رواية عند مسلم: (كان يصلي بعد الجمعة ركعتين) وأبي داود. وانظر: الحديث في صحيح البخاري: كتاب الجمعة (2/425)، وكتاب التهجد (3/48, 50)، وصحيح مسلم: كتاب الجمعة (2/600، 601)، وانظر: لفظ الحديث في مسند أحمد (2/35)، وسنن النسائي (3/113)، وسنن أبي داود (2/295)، وسنن الترمذي (2/399, 401)، وسنن ابن ماجة (1/358)، والموطأ (1/166)، والدارمي (1/275, 277, 307) بلفظه.
2 في المخطوطة: (أن النبي).
3 في سنن أبي داود (عن ابن عمر قال: كان...).
4 في المخطوطة: (يصلي)، وأظنها خطأ من الناسخ.
5 في المخطوطة: (قيل).
6 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
7 سنن أبي داود (1/294).

ج / 2 ص -148- 1547- وعن السائب ابن أخت نمر قال: ?"صليت مع [معاوية] 1 الجمعة في المقصورة، فلما سلّم الإمام قمت في مقامي فصليت، فلما دخل، أرسل إلي فقال: لا تعد كما فعلت. إذا صليت الجمعة فلا تصِلْها بصلاة حتى تكلم 2 أو تخرج". [رواه مسلم] 3 .
1548- وعن ابن مسعود أن النبي 4 صلى الله عليه وسلم قال لقوم يتخلفون عن الجمعة: "لقد هممت أن آمر رجلاً يصلي 5 بالناس، ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أول الحديث: عن عمرو بن عطاء بن أبي الخوار، أن نافع بن جبير أرسله إلى السائب ابن أخت نمر, يسأله عن شيء رآه منه معاوية في الصلاة، فقال: نعم, صليت معه الجمعة في المقصورة...
2 في المخطوطة: (تتكلم).
3 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش, والحديث فيه في كتاب الجمعة (2/601)، وأخرجه كذلك أبو داود (1/294)، وتتمة الحديث: "فإن رسول الله ? أمرنا بذلك، أن لا توصل صلاة بصلاة حتى نتكلم أو نخرج"، وعند أبي داود: حتى يتكلم أو يخرج، في العون بالتاء، والسائب هو: ابن يزيد، كما في الرواية الثانية عند مسلم، ورواية أبي داود.
4 في المخطوطة: (رسول الله)، وهو خلاف ما في مسلم وأحمد.
5 في المخطوطة: (فيصلي)، وهو خلاف ما في مسلم وأحمد.

ج / 2 ص -149- رواه مسلم 1.
1549, 1550- وله 2 عن أبي هريرة وابن عمر، أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره: "لينتهينّ أقوام عن ودعهم الجمعات، أو ليختمنّ الله على قلوبهم، ثم ليكوننّ من الغافلين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساجد (1/452)، ورواه كذلك أحمد في مسنده (1/402, 422, 449، 450, 461)، ورواه الحاكم (1/292)، وابن خزيمة (3/174، 175).
2 في المخطوطة: (ولهما)، وهو خطأ، فالحديث في صحيح مسلم وليس في البخاري, ولعله سبق قلم من الناسخ، باعتبار الكلمة السابقة: (مسلم)، والله أعلم. والحديث رواه مسلم في كتاب الجمعة (2/591). وانظر: كذلك المنتقى رقم (1544) (2/6)، وبلوغ المرام وعزاه كذلك في تحفة الأشراف لمسلم فقط دون البخاري.
والحديث رواه النسائي من حديث ابن عباس وابن عمر، رضي الله عنهم (3/88)، ورواه ابن ماجة عن ابن عباس وابن عمر (1/260)، لكن قال: الجماعات (ورواه أحمد في مسنده (1/239, 254, 335) و(2/84)، من حديث ابن عباس وابن عمر، رضي الله عنهم، بلفظه. ورواه ابن خزيمة من حديث أبي هريرة وأبي سعيد الخدري (3/175)، وقد وهم الأستاذ مصطفى الأعظمي عندما عزاه لمسلم. والحديث ليس في مسلم من طريقهما, وإنما هو من حديث ابن عمر وأبي هريرة. ورواه الدارمي (1/306، 307) من حديث ابن عمر وأبي هريرة.

ج / 2 ص -150- 1551 - وعن أبي الجعد الضمري، مرفوعاً: "من ترك ثلاث جُمع تهاوناً بها، طبع الله على قلبه". رواه الخمسة 1.
1552- ولأبي داود 2 - بإسناد حسن - عن طارق بن شهاب، مرفوعاً: "الجمعة حق واجب على كل مسلم في جماعة إلا [أربعة]: عبد مملوك، أو امرأة، أو صبي، أو مريض".
 1553- وعن ابن عمرو، مرفوعاً: "الجمعة على [كل] من سمع النداء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود بلفظه، وسنن الترمذي (2/373) وحسنه, وسنن النسائي (3/88)، وسنن ابن ماجة (1/357)، ومسند أحمد (3/424، 425)، ورواه كذلك ابن خزيمة (3/176)، والدارمي (1/307)، وابن الجارود (108)، وسماه: عمرو بن بكر.
2 سنن أبي داود (1/280)، وزاد: طارق بن شهاب قد رأى النبي ?, ولم يسمع منه شيئاً. اهـ. قلت: فالحديث مرسل صحابي، وهو حجة عند الجماهير. قال الحافظ في التلخيص (2/65): ورواه الحاكم من حديث طارق هذا عن أبي موسى عن النبي ?, وصححه غير واحد...، وانظر: المستدرك (1/288)، وصححه على شرط الشيخين، وأقره الذهبي. وسنن الدارقطني (2/3)، وانظر: نصب الراية (2/198، 199)، والسنن الكبرى (3/182).

ج / 2 ص -151- رواه أبو داود.
1554- [ورواه الدارقطني 1 وقال فيه: "إنما الجمعة على من سمع النداء" 2].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الدارقطني (2/6).
2 هذا الحديث سقط من الأصل، وكتب في الهامش وتتمته: قال أبو داود: روى هذا الحديث جماعة عن سفيان, مقصوراً على عبد الله (بن عمرو)، لم يذكر النبي ?، وإنما أسنده قبيصة. اهـ. وقبيصة ثقة, لكن في إسناده أبو سلمة بن نبيه وعبد الله بن هارون, وهما مجهولان. اهـ التعليق بهامش المخطوطة. قال ابن القيم في شرحه لهذا الحديث (3/384) بهامش عون المعبود: قال عبد الحق: الصحيح أنه موقوف, وفيه أبو سلمة بن نبيه. قال ابن القطان: لا يعرف بغير هذا, وهو مجهول, وفيه أيضاً الطائفي (محمد بن سعيد) مجهول عند ابن أبي حاتم, ووثقه الدارقطني, وفيه أيضاً عبد الله بن هارون, قال ابن القطان: مجهول الحال, وفيه أيضاً قبيصة, قال النسائي: كثير الخطإ وأطلق, وقيل: كثير الخطإ على الثوري, وقيل: هو ثقة إلا في الثوري. اهـ. قلت: ويروي هنا عن الثوري. لكن روى هذا الحديث الدارقطني من طريق الوليد عن زهير بن محمد, عن عمرو بن شعيب عن أبيه عن جده مرفوعاً، والوليد وزهير كلاهما من رجال الصحيح، لكن الوليد مدلس ورواه بالعنعنة, ورواه من طريق آخر محمد بن الفضل بن عطية عن حجاج عن عمرو بن شعيب به, ومحمد بن الفضل ضعيف جداً، والحجاج هو ابن أرطاة، وهو مدلس مختلف في الاحتجاج به. ورواه البيهقي من وجه آخر عن عمرو بن شعيب, به. وانظر: التلخيص (2/66)، وعون المعبود (3/384، 385)، ونيل الأوطار (3/276، 277).

ج / 2 ص -152- -1555- وعن ابن عباس قال: "[إن] أول جمعة جمعت - بعد جمعة في مسجد رسول الله صلى الله عليه وسلم - في مسجد عبد القيس بجواثى من البحرين".
رواه البخاري 1 [وأبو داود] 2 وقال: قرية من قرى البحرين.
1556- وعن أبي هريرة: "أنه كتب إلى عمر يسأله عن الجمعة بالبحرين - وكان عامله عليها - فكتب إليه عمر: جمعوا حيث كنتم".
قال أحمد: إسناده جيد 3.
1557- وعن عبد الرحمن بن كعب عن أبيه: "أنه كان إذا سمع النداء يوم الجمعة، ترحم لأسعد بن زرارة. قال: فقلت له: إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/379)، وكتاب المغازي (8/86)، ورواه كذلك أبو داود (1/280)، وابن خزيمة (3/113).
2 ما بين المعكوفتين سقط من الأصل واستدرك بالهامش.
3 أخرجه ابن أبي شيبة (2/101، 102)، وقال الحافظ في الفتح (2/380): صححه ابن خزيمة، ونسبه في التلخيص (2/54) لسعيد بن منصور.

ج / 2 ص -153- سمعت النداء ترحمت لأسعد بن زرارة؟ قال: لأنه أول من جمع بنا في هزم النبيت من حرة بني بياضة، في نقيع يقال له: "نقيع الخضمات". قلت: كم أنتم يومئذ؟ قال: أربعون" 1. رواه أبو داود 2 وغيره، وصححه ابن حبان.
1558- وعن عمر: "أنه أبصر رجلاً عليه هيئة السفر، فسمعه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أربعون رجلاً)، وفي ابن ماجة (أربعين رجلاً).
2 سنن أبي داود واللفظ له (1/280، 281)، وسنن ابن ماجة (1/343، 344)، وابن خزيمة (3/112، 113)، ونسبه الحافظ في التلخيص (2/56) لابن حبان. وقال الحافظ: إسناده حسن. وقال في الفتح (2/355): أخرجه أحمد وأبو داود وابن ماجة، وصححه ابن خزيمة وغير واحد.
وهَزم، بفتح الهاء وسكون الزاي: المطمئن من الأرض.
النبيت، هو: أبو حي باليمن، اسمه عمرو بن مالك، كذا في القاموس.
والحرة: الأرض ذات الحجارة السوداء.
وبنو بياضة: بطن من الأنصار، نسبت لهم الحرة التي تبعد ميلاً من المدينة.
نقيع الخضمات: موضع قريب من المدينة، كان يستنقع فيه الماء، أي: يجتمع. والمعنى: أنه جمع في قرية يقال لها: هزم النبيت، وهي كانت في حرة بني بياضة في المكان الذي يجتمع فيه الماء, واسم ذلك المكان نقيع الخضمات, وتلك القرية هي على ميل من المدينة، نقله في العون (3/400) عن غاية المقصود.

ج / 2 ص -154- يقول: لولا أن اليوم [يوم] جمعة لخرجت. فقال عمر: اخرج، فإن الجمعة لا تحبس [عن سفر]". رواه الشافعي 1 عن ابن عيينة عن الأسود بن قيس عن أبيه.
- وفي البخاري 2 قال عطاء: "إذا كنت في قرية جامعة فنودي 3 بالصلاة من يوم الجمعة، فحق عليك أن تشهدها، سمعت النداء أو لم تسمعه".
1559- "وكان أنس 4 [رضي الله عنه] في قصره، أحياناً يجمع، وأحياناً لا يجمع، وهو بالزاوية على فرسخين".
1560- ثم ذكر 5 عن عائشة: كان الناس ينتابون [يوم] الجمعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الشافعي في الأم (1/168)، وانظر: ترتيب المسند (1/105)، وبدائع المتن (1/154)، ورواه عبد الرزاق في مصنفه (3/250)، والبيهقي (3/187).
2 ذكره البخاري تعليقاً في كتاب الأذان (2/385)، وأخرجه عبد الرزاق (3/168، 169).
3 في المخطوطة: (ونودي) بالواو، وليس فيهما كذلك.
4 ذكره البخاري تعليقاً في كتاب الأذان (2/385)، وأخرجه مسدَّد كما في المطالب العالية (1/162) عدا قوله: (وهو بالزاوية على فرسخين). وقوله: (الزاوية): موضع ظاهر البصرة معروف, كانت فيه وقعة كبيرة بين الحجاج وابن الأشعث, وهو يبعد فرسخين عن البصرة.
5 أي: البخاري, والحديث متفق عليه. رواه البخاري في كتاب الجمعة (2/385)، ورواه مسلم في كتاب الجمعة (2/581).

ج / 2 ص -155- من منازلهم في العوالي، فيأتون في الغبار، 1 يصيبهم الغبار والعرق فيخرج 2 منهم العرق، فأتى رسول الله صلى الله عليه وسلم إنسان منهم - وهو عندي - فقال النبي صلى الله عليه وسلم: "لو أنكم تطهرتم ليومكم هذا".
 1561- وعن جابر: "أن النبي صلى الله عليه وسلم كان يخطب قائماً يوم الجمعة، فجاءت عير من الشام، فانفتل الناس إليها 3 حتى لم يبق إلا اثنا 4 عشر رجلاً، فأنزلت 5 هذه الآية [التي في الجمعة]: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً 6انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً} 7. رواه مسلم 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في البخاري, وفي المخطوطة: (الغبارة)، ووقع عند مسلم: (العباء)، وهو رواية عند البخاري، ورجحه الحافظ في الفتح.
2 في المخطوطة: (ويخرج).
3 في المخطوطة: (إليها الناس).
4 في المخطوطة: (إلا اثني عشر).
5 في المخطوطة: (فنـزلت).
6 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش، وكتب (أو لهوى)، وعليه (صح).
7 سورة الجمعة آة: 11.
8 بل هو متفق عليه أيضاً, أخرجه البخاري بنحوه في كتاب الجمعة، باب إذا نفر الناس عن الإمام في صلاة الجمعة... (2/422)، وأخرجه مسلم بلفظه (2/590) في كتاب الجمعة، وانظر: الفتح (2/424) لمعرفة هؤلاء الذين بقوا مع النبي ?, وإن كان عند مسلم ذكر أبا بكر وعمر, وهو.

ج / 2 ص -156- وفي مراسيل أبي داود 1 إن هذه الخطبة بعد صلاة الجمعة.
1563- ولمسلم 2 عن جابر، مرفوعاً: "لا يقيم أحدكم أخاه يوم الجمعة، ثم يخالفه إلى مقعده، ولكن ليقل: افسحوا".
 1564- "وكان ابن عمر إذا قام له رجل عن مجلسه 3 لم يجلس فيه" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المراسيل: (10) من حديث مقاتل بن حبان، ولفظه: "كان رسول الله ? يصلي الجمعة قبل الخطبة، مثل العيدين، حتى كان يوم الجمعة والنبي ? يخطب، وقد صلى الجمعة فدخل رجل فقال: إن دحية بن خليفة قدم بتجارته..." الحديث.
2 قلت: ليس هذا اللفظ لمسلم، إنما هو لأحمد (3/295)، والحديث رواه مسلم بنحوه, كتاب السلام، باب تحريم إقامة الإنسان من موضعه المباح الذي سبق إليه (4/1715) رقم (2178)، ورواه أحمد في مسنده أيضاً (3/295, 342).
3 في المخطوطة: (من).
4 صحيح مسلم, كتاب السلام (4/1714)، وقد أورده عقب الحديث السابق، لكن من روايته هو, وذكره الترمذي (5/88) في كتاب الأدب, عقب حديثه أيضاً, وصححه.

ج / 2 ص -157- 1565- وله 1 عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا قام أحدكم من مجلسه ثم رجع إليه، فهو أحق به".
1566- وفي حديث صححه الترمذي: 2 "... وإن خرج لحاجته ثم عاد فهو أحق بمجلسه".
 1567- وللترمذي 3 - وصححه - عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إذا نعس أحدكم في مجلسه 4 يوم الجمعة، فليتحول إلى غيره".
1568- وعن عبد الله بن بسر قال: "جاء رجل يتخطى رقاب الناس يوم الجمعة، [و] النبي صلى الله عليه وسلم يخطب، فقال [له] النبي صلى الله عليه وسلم: اجلس! فقد آذيت".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب السلام (4/1715) رقم (2179). والحديث أخرجه أحمد في المسند (2/263, 283، بلفظه، 342, 389, 446, 447, 483, 527, 537)، وأبو داود (4/264) من كتاب الأدب, وابن ماجة (2/1224) من كتاب الأدب, ورواه البخاري في الأدب المفرد بلفظه (388، 389) رقم (1138).
2 سنن الترمذي: كتاب الأدب (5/89) من حديث وهب بن حذيفة, وقال: هذا حديث حسن صحيح غريب.
3 أخرجه أحمد بلفظه (2/22, 32)، والترمذي في سننه وصححه (2/404)، وأبو داود (1/292).
4 في المخطوطة: (يوم الجمعة في مكانه).

ج / 2 ص -158- رواه أبو داود وغيره 1.
1569- وقال عمر: "إذا اشتد الزحام، فليسجد على ظهر أخيه". رواه سعيد 2.
1570- "ونهى رسول الله صلى الله عليه وسلم عن... الحلق قبل الصلاة يوم الجمعة". رواه أحمد وأبو داود 3.
1571- وللبخاري 4 عن ابن عمر: "أنه رأى رسول الله 5 صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تكرر هذا الحديث، وسبق تخريجه بلفظه برقم (1508).
2 وأخرجه عبد الرزاق في مصنفه (3/233)، والبيهقي (3/183).
3 أخرجه أحمد (2/179) بتقديم وتأخير, وأبو داود (1/283) بلفظ: (التحلق)، والنسائي (2/47، 48) بلفظ أبي داود، والترمذي (2/139) بلفظ: (وأن يتحلق)، وابن ماجة (1/359) بلفظ: (نهى أن يحلق)، فهو ليس لفظ واحد منهم. والله أعلم. والحديث رواه الجميع من حديث عبد الله بن عمرو بن العاص، رضي الله عنهما.
4 صحيح البخاري: كتاب الاستئذان (11/65).
5 في المخطوطة: (النبي).

ج / 2 ص -159- الله عليه وسلم بفناء الكعبة محتبياً بيده، [هكذا]" 1.
1572- ولأبي داود 2 عن قيلة بنت مخرمة: "أنها رأت النبي صلى الله عليه وسلمجالساً جلسة المتخشع القرفصاء".
1573- وعن أبي هريرة قال: قال أبو القاسم 3 صلى الله عليه وسلم: "إن في الجمعة 4 ساعة لا يوافقها مسلم - وهو قائم - يصلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 في المخطوطة: (ووصف بيده الاحتباء، وهو القرفصاء)، وهو شرح لقوله: (هكذا).
2 لفظ أبي داود (4/262) من كتاب الأدب: "أنها رأت النبي ? وهو قاعد القرفصاء. فلما رأيت رسول الله ? المتخشع، وقال موسى: المتخشع في الجلسة، أرعدت من الفرق". والحديث ذكره الحافظ في الفتح (11/65)، وعزاه لأبي داود والترمذي في الشمائل والطبراني. وذكره مطولاً في الإصابة (4/391، 393)، وفيه قصة إسلامها وهجرتها وعزاه لابن منده، وساقه من طريقه. وقال ابن عبد البر في الاستيعاب (4/393) بهامش الإصابة: شرح حديثها أهل العلم بالحديث، فهو حديث حسن, وذكره الترمذي في الشمائل مختصراً ولفظه: "رأت رسول الله ? وهو قاعداً القرفصاء. قالت: فلما رأيت رسول الله ? المتخشع في الجلسة، أرعدت من الفرق" (1/178)، بشرح ملا على القاري.
3 في المخطوطة: (رسول الله)، وما أثبتناه هو الموجود في الصحيحين.
4 البخاري (في الجمعة).

ج / 2 ص -160- يسأل الله 1 [خيراً] إلا أعطاه [إياه]، وقال بيده. قلنا: يقللها، يزهدها". أخرجاه 2.
- وهو قائم سقط من رواية أبي مصعب، وابن أبي أويس، ومطرف وغيرهم 3.
1574- وفي رواية 4 سلمة بن علقمة: "ووضع أنملته على بطن الوسطى والخنصر. [قلنا يزهدها]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الله ? إلا أعطاه).
2 أخرجه البخاري في كتاب الجمعة (2/415)، وفي كتاب الطلاق (9/436)، وفي كتاب الدعوات (11/199)، وأخرجه مسلم في كتاب الجمعة (2/584)، والحديث رواه مالك في الموطإ (1/108)، وأحمد في المسند (2/230, 255) في سبعة عشر موضعاً من مسنده، ورواه أصحاب السنن والدارمي والطيالسي وغيرهم.
3 في الاستذكار لابن عبد البر (2/300)، هكذا يقول عامة رواة الموطإ في هذا الحديث، إلا قتيبة بن سعيد, وابن أبي أويس, وعبد الله بن سعيد التنيسي, وأبا مصعب, فإنهم لم يقولوا في روايتهم لهذا الحديث عن مالك: (وهو قائم يصلي)، وهو محفوظ في حديث أبي الزناد هذا من رواية مالك وغيره عنه, وفي رواية أيوب عن محمد بن سيرين عن أبي هريرة, وقد ذكرنا ذلك في التمهيد. اهـ. ونقل الحافظان ابن حجر والسيوطي ونحوه عن ابن عبد البر، وزادا: (ومطرف). انظر: الفتح (2/416)، وتنوير الحوالك (1/129).
4 أخرجها البخاري في كتاب الطلاق (9/436).

ج / 2 ص -161- 1575- ولمسلم 1 عن أبي موسى: "أنه سمع رسول الله 2 صلى الله عليه وسلم يقول (في ساعة الجمعة): 3 هي ما بين أن يجلس الإمام (يعني على المنبر) 4 إلى أن تُقضى الصلاة" 5.
1576- وعن جابر، مرفوعاً: "يوم الجمعة اثنتا عشرة 6 ساعة لا يوجد [فيها] عبد مسلم يسأل الله شيئاً إلا آتاه إياه، فالتمسوها آخر ساعة بعد العصر" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجمعة (2/584)، وسنن أبي داود (1/276)، وأوله عندهما: عن أبي بردة بن أبي موسى قال: قال لي عبد الله بن عمر: أسمعت أباك يحدث عن رسول الله ? في شأن ساعة الجمعة؟ قال: قلت: نعم, سمعته يقول: سمعت رسول الله ?...، ورواه ابن خزيمة (3/120، 121).
2 في المخطوطة: (النبي).
3 ما بين القوسين ليس من الحديث إنما هو شرح له.
4 في المخطوطة: (اثنا عشر) وعند أبي داود والحاكم: (ثنتا عشرة).
5 في المخطوطة: (يقضي) بالياء.
6 في المخطوطة: (ساعة منها ساعة)، وليست عند الثلاثة.
7 (والتمسوها)، وهو سبق قلم من الناسخ.

ج / 2 ص -162- رواه أبو داود والنسائي، وإسناده حسن 1.
1577- وروى سعيد بن منصور 2 - بإسناد صحيح - إلى أبي سلمة بن عبد الرحمن: "أن ناساً من الصحابة اجتمعوا فتذاكروا ساعة الجمعة، ثم افترقوا، ولم يختلفوا أنها آخر ساعة من يوم الجمعة".
1578- وروى مالك وأصحاب السنن، وابن خزيمة وابن حبان حديث أبي هريرة مع عبد الله بن سلام 3.
- وحديث أبي موسى أعل بالانقطاع والاضطراب، وصوب الدارقطني وقفه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في سنن النسائي واللفظ له (3/99، 100)، وسنن أبي داود (1/275)، والمستدرك (1/279)، وصححه على شرط مسلم, وأقره الذهبي. وذكره الحافظ في الفتح, وعزاه للثلاثة، ثم قال: بإسناد حسن (2/420).
2 ذكره الحافظ في الفتح (2/421)، وعزاه لسعيد بن منصور.
3 الموطأ (1/108، 110)، وسنن أبي داود (1/274، 275)، وسنن الترمذي (2/362، 363)، وسنن النسائي (3/113، 115)، ورواه أحمد (5/451, 453)، وعبد الرزاق في مصنفه (3/264، 265)، وذكر ابن ماجة حديث عبد الله بن سلام وحده (1/360، 361)، وصحيح ابن خزيمة (3/120).
4 في هامش المخطوطة: كتب هذا التعليق: (عن أبي موسى، رضي الله عنه، قال: سمعت رسول الله ? يقول: "هي ما بين أن يجلس الإمام، يعني على المنبر، إلى أن يقضي الإمام الصلاة"، رواه مسلم. وتكلم فيه الدارقطني, وقال: الصواب أنه =

ج / 2 ص -163- ..........................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
من قول أبي بردة. قلت: أما لفظ الحديث، فقد سبق برقم (1575). وانظر: الفتح (2/422) لمعرفة الانقطاع والاضطراب، وانظر: شرح النووي على مسلم (6/141) في الجواب عن دعوى الانقطاع والاضطراب.
أما بالنسبة للساعة يوم الجمعة، فقد اختلف فيها السلف اختلافاً كبيراً، حتى ذكر الحافظ في الفتح ثلاثاً وأربعين قولاً فيها، وذكر أدلتهم ومنازعهم, لكن أرجح هذه الأقوال اثنان: الأول: حديث أبي موسى, وهو الذي رجحه مسلم وصححه, والبيهقي وابن العربي وجماعة، وقال القرطبي: هو نص في موضع الخلاف، فلا يلتفت إلى غيره. وقال المحب الطبري: أصح الأحاديث فيها: حديث أبي موسى، وأشهر الأقوال: قول عبد الله بن سلام. وقال النووي: هو الصحيح، بل الصواب. وجزم في الروضة بأنه الصواب، ورجحه أيضاً بكونه مرفوعاً،صريحاً وفي أحد الصحيحين.
الثاني: حديث عبد الله بن سلام، وهي آخر ساعة من يوم الجمعة، فقال ابن عبد البر: إنه أثبت شيء في هذا الباب. ورجحه كثير من الأئمة كأحمد وإسحاق, ومن المالكية الطرطوشي. وحكى العلائي أن شيخه ابن الزملكاني، شيخ الشافعية في وقته، كان يختاره ويحكيه عن نص الشافعي, وحكى الترمذي عن أحمد أنه قال: أكثر الأحاديث على ذلك.
وذكر ابن القيم أن ساعة الإجابة منحصرة في هذين الوقتين المذكورين، وأن أحدهما لا يعارض الآخر, لاحتمال أن يكون النبي ? دل على أحدهما في وقت، وعلى الآخر في وقت آخر. وهو كقول ابن عبد البر: الذي ينبغي: الاجتهاد في الدعاء في الوقتين المذكورين, وسبقه إلى نحوه الإمام أحمد، لذا ينبغي الاجتهاد في الدعاء فيهما، والله أعلم.
وانظر: الفتح (2/416، 422) لمعرفة الأقوال فيها, والنووي (6/140، 141)، وزاد المعاد (1/104، 106).

ج / 2 ص -164- 1579- وعن أوس بن أوس قال: قال رسول الله صلى الله عليه وسلم: "من أفضل أيامكم يوم الجمعة: فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعقة؛ فأكثروا عليّ من الصلاة فيه؛ فإن صلاتكم معروضة عليّ. فقالوا: 1 يا رسول الله، وكيف تعرض عليك صلاتنا وقد أرمتَ 2 يعني: [وقد] بليت؟ قال: 3 إن الله عز وجل حرّم على الأرض أن تأكل أجساد الأنبياء 4 [صلوات الله عليهم]". رواه الخمسة إلا الترمذي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قالوا).
2 رسمت في المخطوطة: (رمدت).
3 في المخطوطة: (فقال).
4 في المخطوطة: كان قد كتب: (فقال إن الله ? حرم أجساد الأنبياء على الأرض أن تأكل الأرض أجساد الأنبياء)، ثم شطب على قوله: (أجساد الأنبياء على الأرض).
5 مسند أحمد (4/8) واللفظ له, وسنن أبي داود (1/275)، وسنن النسائي (3/91، 92)، وسنن ابن ماجة (1/524)، وقد رواه ابن ماجة أيضاً (1/345)، لكن من رواية شداد بن أوس, وهو وهم، قال الحافظ المزي في تحفة الأشراف (4/142، 143) في ترجمة شداد بن أوس ق في الصلاة عن أبي بكر بن أبي شيبة عن الحسين بن علي عن عبد الرحمن بن يزيد بن جابر عن أبي الأشعث عنه به، كذا وقع عنده في كتاب الصلاة, وهو وهم، والصواب: عن أوس بن أوس، كما رواه في الجنائز وقد مضى. اهـ. وقال في ترجمة أوس بن أوس، بعد أن ذكر إخراج أبي داود والنسائي وابن ماجة: رواه ق في الصلاة عن أبي بكر بن أبي شيبة بهذا الإسناد، إلا أنه قال: عن شداد بن أوس، أي: بدل أوس بن أوس، وذلك وهم منه.=

ج / 2 ص -165- ..........................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
=لكن العجيب ما قاله الحافظ ابن حجر في النكت (4/143): قلت: قد أخرجه أبو داود عن هارون بن عبد الله, والحسن بن علي, والنسائي عن إسحاق بن منصور, والبزار عن بشر بن خلف، وعبدة ابن عبد الله، وسعيد بن بحر القراطيسي، سنتهم عن حسين بن علي، وفي رواية الجميع شداد بن أوس، فكأنه كان عند حسين بن علي بالوجهين. اهـ. فرواية أبي داود عن هارون, ورواية النسائي عن إسحاق فيها أوس بن أوس، لذا يغلب على الظن أن القلم قد سبق، فبدلاً من أن يكون، وفي رواية الجميع أوس بن أوس، سبق إلى الكتابة: شداد ابن أوس. ومما يؤيد هذا الوهم، أن أحمد، رحمه الله، رواه عن حسين بن علي كما في مسنده وفيه أوس بن أوس. ورواه ابن خزيمة عن محمد بن العلاء بن كريب عن حسين بن علي وفيه أوس بن أوس، فانظره (3/118)، وأخرجه الحاكم (1/278)، من طريق أحمد بن عبد الحميد الحارثي عن الحسين بن علي وفيه أوس بن أوس. أخرجه الدارمي من طريق عثمان بن محمد عن حسين بن علي, وفيه أوس بن أوس. ومما يؤكد أن ما وقع في النكت وهم أو سبق قلم, ما ذكره الحافظ في التلخيص (2/72) حيث قال: دليل ذلك، أي: استحباب الإكثار من الصلاة على النبي ? يوم الجمعة: ما رواه أبو داود والنسائي وأحمد والطبراني وابن حبان والحاكم من حديث أوس ابن أوس مرفوعاً: "إن من أفضل أيامكم يوم الجمعة، فأكثروا علي من الصلاة فيه"، وله شاهد عند ابن ماجة من حديث أبي الدرداء, وعند البيهقي من حديث أبي أمامة, ومن حديث ابن مسعود عند الحاكم, ومن حديث أنس عند البيهقي. اهـ. فلو كان عنده عند ابن ماجة عن شداد بن أوس لذكره ولو كشاهد, مع أن السند واحد في الموضعين عنده. والله أعلم. -

ج / 2 ص -166- 1580- وعن خالد بن معدان 1 عن النبي صلى الله عليه وسلم قال: "أكثروا الصلاة عليّ في كل يوم جمعة؛ فإن صلاة أمتي تعرض علي في كل يوم جمعة". رواه سعيد في سننه 2.
1581- وللبيهقي 3 بإسناد جيد: "أكثروا الصلاة عليّ ليلة الجمعة ويوم الجمعة؛ فمن صلى عليّ صلاة، صلى الله عليه بها عشراً".
 1582- وللترمذي 4 - بإسناد حسن - عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "أولى الناس بي يوم القيامة، أكثرهم علي صلاة".
1583- وللبيهقي 5 بإسناد حسن عن أبي سعيد، مرفوعاً: "من قرأ سورة الكهف [في] يوم الجمعة، أضاء له من النور ما بين الجمعتين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خالد بن معدان الكلاعي الحمصي, أبو عبد الله, من التابعين, ثقة عابد, يرسل كثيراً. مات سنة (103)، وقيل بعد ذلك.
2 ذكره في المنتقى (2/17) وعزاه لسعيد، وهو حديث مرسل.
3 السنن الكبرى (3/249) من حديث أنس بن مالك، رضي الله عنه، بتقديم وتأخير.
4 سنن الترمذي (2/354)، ورواه ابن حبان وصححه، والبخاري في التاريخ، وانظر: منتخب كنـز العمال (1/349) هامش المسند, ومختصر الترغيب والترهيب (157).
5 السنن الكبرى (3/249)، ورواه النسائي والحاكم مرفوعاً، وقال: صحيح الإسناد, وانظر: الترغيب والترهيب (1/96).

ج / 2 ص -167- 1584- ورواه سعيد 1 موقوفاً وقال: ما بينه وبين البيت العتيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أيضاً الدارمي بلفظه (2/326)، وذكره الحافظ في التلخيص (2/72)، وعزاه أيضاً لسعيد بن منصور موقوفاً, ثم قال: قال النسائي بعد أن رواه مرفوعاً وموقوفاً، وقفه أصح, وله شاهد من حديث ابن عمر في تفسير ابن مردويه, ورواه الحاكم مرفوعاً (1/564)، بلفظ: (كانت له نوراً يوم القيامة من مقامه إلى مكة)، وصححه على شرط مسلم. وانظر: الترغيب والترهيب (2/96).

ج / 2 ص -168- باب صلاة العيدين
1585- ولهما 1 في حديث الحلة: "... ابتعْ هذه الحلة، فتجملْ بها للعيد والوفد، فقال [رسول الله صلى الله عليه وسلم]: إنما يلبس هذه من لا خلاق له".
1586- وعن جابر [قال:] "كانت للنبي صلى الله عليه وسلم جبة 2 يلبسها في العيدين ويوم الجمعة". رواه ابن خزيمة في صحيحه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجهاد (6/171)، وأخرجه في كتاب الجمعةن وكتاب العيد بألفاظ أخرى (2/373، 374, 439)، وانظر: بقية أرقامه (2104, 2612, 2619, 5841, 5981, 6081). واللفظ له، وصحيح مسلم في كتاب اللباس (3/1639, 1640)، وكلاهما من حديث ابن عمر، رضي الله عنهما.
2 في المخطوطة: (حلة).
3 صحيح ابن خزيمة (3/132).

ج / 2 ص -169- 1587- وفي البخاري 1 عن أبي سعيد [قال:] "كان رسول الله 2 يخرج يوم [الفطر] 3 والأضحى إلى المصلى. فأول شيء يبدأ 4 به الصلاة، ثم ينصرف فيقوم مقابل 5 الناس - والناس جلوس 6 على صفوفهم - فيعظهم 7 ويوصيهم، ويأمرهم. فإن كان يريد أن يقطع بعثاً قطعه، أو يأمر بشيء أمر به، ثم ينصرف".
1588- قال أبو سعيد: "فلم يزل الناس على ذلك، حتى خرجت مع مروان - وهو أمير المدينة - في أضحى أو فطر. فلما أتينا المصلى، إذا منبر بناه كثير بن الصلت، فإذا 8 مروان يريد أن يرتقيه قبل أن يصلي، فجبذته بثوبه، فجبذني، فارتفع فخطب قبل الصلاة، فقلت له: غيرتم والله، فقال: يا أبا سعيد، [قد] ذهب ما تعلم، فقلت:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث بطوله متفق عليه، فهو في صحيح البخاري: كتاب العيدين (2/448، 449)، وأخرجه مسلم في كتاب العيدين (2/605).
2 في المخطوطة: (النبي).
3 سقط من الأصل، واستدرك بالهامش.
4 رسمت في المخطوطة: (يبدي).
5 في المخطوطة: (مقابلي).
6 في المخطوطة: (جلوساً).
7 في المخطوطة: (فبعضهم).
8 في المخطوطة: (وإذا).

ج / 2 ص -170- ما أعلم، والله، خير مما لا أعلم. فقال: إن الناس لم يكونوا يجلسون لنا بعد الصلاة، فجعلتها قبل الصلاة".
1589- وفيه 1 عن ابن عباس وجابر قالا: "لم يكن يؤذن يوم الفطر ولا يوم الأضحى".
1590- ولمسلم 2 في حديث جابر: "لا أذان [للصلاة يوم الفطر، حين يخرج الإمام، ولا بعد ما يخرج] ولا إقامة ولا نداء ولا شيء".
1591- وفي البخاري: 3 "أن ابن عباس كره الصلاة قبل العيد".
1592- وقال: 4 "إن النبي صلى الله عليه وسلم خرج يوم الفطر فصلى ركعتين، لم يصلّ 5 قبلها ولا بعدها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العيدين (2/451)، وأخرجه مسلم كذلك في كتاب العيدين (2/604)، فهو متفق عليه أيضاً. وأخرجه عبد الرزاق والبيهقي.
2 صحيح مسلم: كتاب العيدين (2/604)، أخرجه بسند، وعقب الحديث السابق مباشرة.
3 ذكره البخاري تعليقاً في كتاب العيدين (2/476)، وانظر: مصنف عبد الرزاق (3/276).
4 الحديث في صحيح البخاري: كتاب العيدين (2/476)، ورواه (2/453)، وأخرجه في الزكاة واللباس, وأخرجه مسلم بنحوه في كتاب العيدين (2/606)، فهو متفق عليه. ورواه كذلك أصحاب السنن الأربعة وغيرهم.
5 في المخطوطة: (لم يصلي).

ج / 2 ص -171- 1593- وفيه 1 عن ابن عمر: "... حملت السلاح في يوم لم يكن يحمل فيه، وأدخلت السلاح الحرم، ولم يكن يدخل 2 الحرم".
- قال الحسن: 3 "نهوا أن يحملوا السلاح يوم عيد، 4 إلا أن يخافوا عدواً" 5.
1594- وفيه 6 عن ابن عباس: "شهدت 7 العيد مع رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العيدين (2/455).
2 في المخطوطة: (يدخل في).
3 ذكره البخاري تعليقاً, في كتاب العيدين (2/454)، وقال الحافظ: لم أقف عليه موصولاً.
4 في المخطوطة: (العيد).
5 في المخطوطة: (العدوا)، وإضافة الألف بعد الواو يتكرر كثيراً في هذه اللفظة, ولا أعرف من يشبع حركة النصب الأخيرة. والله أعلم.
6 صحيح البخاري: كتاب الأذان (2/345)، وكتاب العيدين (2/465)، وأخرجه في كتاب النكاح والاعتصام, والحديث عند أبي داود والنسائي (2/298) والنسائي (3/192، 193).
7 كذا في المخطوطة: بصيغة الإخبار، والموجود في صحيح البخاري وكذا في سنن النسائي: عن عبد الرحمن بن عابس قال: سمعت ابن عباس قيل له: أشهدت العيد مع النبي ?؟ قال: نعم, ولولا مكاني...

ج / 2 ص -172- صلى الله عليه وسلم، ولولا مكاني من الصغر ما شهدته، حتى أتى العلم الذي عند دار كثير بن الصلت، فصلى ثم خطب".
1595- وفي لفظ آخر: 1 "ثم أقبل يشقهم حتى جاء النساء ومعه بلال، فقال: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ 2الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً}، 3 [فتلا هذه الآية] حتى فرغ منها 4 ثم قال 5 حين فرغ [منها]: أنتن على ذلك؟ فقالت امرأة واحدة 6 لم يجبه غيرها [منهن]: نعم، [يا نبي الله]... قال: فتصدّقن. فبسط بلال ثوبه، ثم قال: هلم! فدى لكنَّ 7 أبي وأمي. [فجعلن] يلقين 8 الفتخ والخواتم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الرواية عندهما، البخاري ومسلم، من حديث ابن عباس، رضي الله عنهما, أخرجه البخاري في كتاب العيدين (2/466، 467)، وفي كتاب التفسير (8/638)، وصحيح مسلم: كتاب العيدين واللفظ له (2/602)، وأحمد في المسند بلفظه (1/331).
2 في المخطوطة: (جاك).
3 سورة الممتحنة آية: 12.
4 في المخطوطة: (من الآية).
5 في المخطوطة: (فقال).
6 في المخطوطة: (منهن)، وهو الموافق لرواية عند البخاري.
7 في المخطوطة: (لكن فدا أبي وأمي)، وهو موافق للرواية المذكورة عند البخاري.
8 في المخطوطة: (فيلقين)، وهو موافق لتلك الرواية أيضاً.

ج / 2 ص -173- 1596- وله 1 في حديث حفصة: (... فقالت: يا رسول الله، على إحدانا بأس، 2 إذا لم يكن لها جلباب، 3 أن لا تخرج؟ فقال: 4 لتلبسْها صاحبتها من جلبابها، فليشهدن الخير ودعوة المسلمين 5. قالت [حفصة]: فلما قدمت أم عطية، [أتيتها] فسألتها: 6 [أسمعت في كذا وكذا]؟ قالت: نعم، بأبي - وقلّما ذكرت النبي صلى الله عليه وسلم إلا قالت: بأبي -[قال:] ليخرج العواتق ذوات 7 الخدور - أو [قال: العواتق و] ذوات 8 الخدور، شك أيوب - والحيّض، ويعتزل 9 الحيّض المصلى. [وليشهدن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العيدين (2/469)، ورواه في كتاب الحيض (1/423)، والحديث رواه ابن خزيمة والنسائي وأبو داود وأحمد... وحفصة هي: بنت سيرين, تابعية.
2 في المخطوطة: (بأساً).
3 في المخطوطة: (جلباباً).
4 في المخطوطة: (قال).
5 كذا في المخطوطة، وهو الموافق لرواية البخاري في كتاب الحيض، أما رواية العيدين ففيها: (ودعوة المؤمنين).
6 في المخطوطة: (سألتها)، وهو موافق لرواية البخاري في كتاب الحيض.
7 في المخطوطة: (وذوات).
8 في المخطوطة: (قال: العواتق أو ذوات)، وهو خلاف ما في البخاري.
9 في البخاري: (فيعتزلن).

ج / 2 ص -174- الخير ودعوة المؤمنين. قالت]: فقلت لها: آلحيّض؟ قالت: 1 نعم، أليس الحائض 2 تشهد عرفات، وتشهد كذا، وتشهد كذا؟".
1597- وله 3 عن ابن عمر: "أن النبي صلى الله عليه وسلم كان يذبح وينحر 4 بالمصلى".
1598- وله 5 عن جابر [قال:] "كان النبي صلى الله عليه وسلم إذا كان يوم عيد، خالف الطريق".
1599- وله 6 عن أنس، مرفوعاً: "من ذبح قبل الصلاة فليعد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في البخاري: (فقالت)، وهذا موافق لرواية البخاري في كتاب الحيض.
2 في المخطوطة: (أليست تشهد)، من غير تصريح بالاسم, وفي رواية البخاري في كتاب الحيض: (أليس تشهد).
3 صحيح البخاري: كتاب الأضاحي (10/9)، ورواه في كتاب العيد بالشك: (ينحر أو يذبح) (2/471)، وأخرجه النسائي في الأضاحي, وأبو داود وابن ماجة.
4 في المخطوطة: (ينحر ويذبح)، بتقديم وتأخير.
5 صحيح البخاري: كتاب العيد (2/472).
6 الحديث متفق عليه: رواه البخاري في كتاب العيدين (2/447)، وأخرجه في الأضاحي أيضاً، وانظر: أرقامه (984, 5546, 5549, 5561)، وأخرجه مسلم في كتاب الأضاحي (3/1554)، ورواه كذلك النسائي وابن ماجة من أهل السنن.

ج / 2 ص -175- فقام رجل فقال: هذا يوم يشتهى 1 فيه اللحم؛ وذكر من جيرانه. فكأن النبي صلى الله عليه وسلم صدقه" الحديث.
1600- وله 2 في حديث أبي بردة: "وعرفت أن اليوم يوم أكل وشرب، وأحببت أن تكون شاتي أول ما يذبح 3 [في بيتي]، فذبحت شاتي، وتغديت قبل أن آتي 4 الصلاة".
1601- وله 5 عنه: "كان رسول الله 6 صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (نشتهي).
2 كذا في المخطوطة: (في حديث أبي بردة)، وإنما الحديث للبراء بن عازب, وفيه: فقال أبو بردة بن نيار خال البراء: يا رسول الله، فإني نسكت شاتي قبل الصلاة، وعرفت أن اليوم يوم أكل... وقد أخرجه البخاري في كتاب العيدين (2/447، 448)، وأخرجه في أبواب العيدين والأضاحي, كما أخرجه مسلم في كتاب الأضاحي (3/1552)، فهو متفق عليه، واللفظ للبخاري، والحديث رواه أصحاب السنن وأحمد والدارمي.
3 في المخطوطة: (أول شاة تذبح).
4 في المخطوطة: (آت).
5 صحيح البخاري: كتاب العيدين (2/446)، والحديث رواه أحمد بنحوه (3/136, 232)، والترمذي (2/427) مختصراً, وابن ماجة كذلك (1/558)، ورواه الحاكم في المستدرك (1/294)، وقال: صحيح على شرط مسلم ولم يخرجاه, وأقره الذهبي, وقول الحاكم: ولم يخرجاه، وهْم، فقد أخرجه البخاري. والله أعلم. وأخرجه ابن خزيمة (2/342)، والدارقطني (2/45).
6 في المخطوطة: (النبي).

ج / 2 ص -176- لا يغدو يوم الفطر حتى يأكل تمرات، ويأكلهن وتراً".
1602- وفي حديث بريدة: "ولا يأكل يوم الأضحى حتى يرجع". رواه الترمذي 1.
1603- وأحمد 2 وزاد: "فيأكل 3 من أضحيته".
- وفي الموطإ 4 عن ابن المسيب: "أن الناس كانوا يؤمرون بالأكل يوم الفطر قبل الغدو" 5.
1604- وللترمذي 6 - وحسنه- عن علي [قال]: "مِن السنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي، وليس اللفظ له (2/426)، وقال عنه: غريب. وأخرجه ابن ماجة (1/558), وأخرجه أحمد في المسند (5/352، 353) واللفظ له و(5/352)، وأخرجه الحاكم (1/294)، وصححه وأقره الذهبي، والدارقطني (2/45)، ورواه ابن حبان والبيهقي، وصححه ابن القطان كما في التلخيص (2/84).
2 مسند أحمد (5/352)، ورواه كذلك الدارقطني (2/45).
3 في المخطوطة: (ويأكل).
4 الموطأ (1/179)، وأخرجه عبد الرزاق (3/306).
5 في المخطوطة، تقديم وتأخير: (قبل الغدو يوم الفطر).
6 سنن الترمذي (2/410)، وأخرجه عبد الرزاق (3/289) القسم الأول منه, والبيهقي في السنن (3/381)، وقال الترمذي: والعمل على هذا الحديث عند أكثر أهل العلم, يستحبون أن يخرج الرجل إلى العيد ماشياً, وأن يأكل شيئاً قبل أن يخرج لصلاة الفطر.

ج / 2 ص -177- أن تخرج 1 إلى العيد ماشياً، وأن تأكل 2 شيئاً قبل أن تخرج " 3.
1605- وعن عائشة قالت: "دخل عليّ رسول الله صلى الله عليه وسلم، وعندي جاريتان تغنيان بغناء بعاث، 4 فاضطجع على الفراش، وحوّل وجهه. ودخل أبو بكر فانتهرني، وقال: مزمار[ة] الشيطان عند النبي صلى الله عليه وسلم! فأقبل عليه رسول صلى الله عليه وسلم فقال: دعهما. فلما غفل غمزتهما فخرجتا" 5.
1606- وفي رواية: 6 قالت: "وليستا بمغنيتين... فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بالياء، بينما الموجود في السنن بالتاء.
2 في المخطوطة: بالياء، بينما الموجود في السنن بالتاء.
3 في المخطوطة: (قبل خروجه).
4 في المخطوطة: (يتغنيان بغنا بغاث). ويوم بعاث: يوم جرت فيه بين قبيلتي الأنصار: الأوس والخزرج في الجاهلية حرب، وهزم الخزرج بعد أن كانوا استظهروا, وكانت وقعة بعاث قبل الهجرة بثلاث سنين على المعتمد.
5 صحيح البخاري: كتاب العيدين (2/440)، وقد رواه في الجهاد, وفضائل الأنصار بأرقام (952, 987, 2907, 3530, 3931)، وأخرجه مسلم بلفظه: في كتاب العيدين (2/609)، فهو متفق عليه.
6 عندهما من حديث عائشة، رضي الله عنها، أخرجها البخاري في كتاب العيدين (2/445)، وأخرجها مسلم في كتاب العيدين (2/607، 608). وقد كان اللفظ في المخطوطة بتقديم وتأخير, والمثبت هو الموجود عندهما.

ج / 2 ص -178- [رسول الله صلى الله عليه وسلم]: يا أبا بكر، إن لكل قوم عيداً، وهذا عيدنا".
1607- "وكان يوم عيد يلعب السودان بالدرق والحراب، فإما سألت رسول الله صلى الله عليه وسلم، وإما قال: تشتهين 1 تنظرين؟ فقلت: 2 نعم، فأقامني وراءه: خدي على خده، وهو يقول: دونكم يا بني أرفدة! حتى إذا مللت، قال: حسبك؟ قلت: نعم، قال: فاذهبي". رواه البخاري 3.
1608- وفي لفظ: 4 "فزجرهم عمر، فقال النبي صلى الله عليه وسلم: [دعهم!]، أمنًا بني أرفدة"، يعني: من الأمن.
1609- وله 5 في حديث أم عطية: "... حتى نخرج البكر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أتشتهين أن تنظرين)، وهو خلاف ما عندهما في هذه الرواية.
2 في المخطوطة: (قالت).
3 الحديث متفق عليه، وبلفظه عندهما كذلك, صحيح البخاري كتاب العيدين (2/440)، وصحيح مسلم: كتاب صلاة العيدين (2/609).
4 للبخاري: في كتاب العيدين، من حديث السيدة عائشة، رضي الله عنها (2/474).
5 صحيح البخاري: كتاب العيدين (2/461)، وأخرجه مسلم بمعناه في كتاب العيدين (2/606)، فهو متفق عليه. وحديث أم عطية أخرجه أصحاب السنن كذلك.

ج / 2 ص -179- من خدرها، حتى نخرج 1 الحيّض، فيكنّ خلف الناس، فيكبّرن بتكبيرهم...".
1610- قال: 2 وقال عبد الله بن بسر: إن كنا فرغنا في هذه الساعة، وذلك حين التسبيح.
1611- ولأبي داود وغيره 3 أنه خرج مع الناس يوم [عيد] 4 فطر أو أضحى، فأنكر إبطاء الإمام فقال، 5 فذكره.
1612- وللشافعي 6 مرسلاً: "أن النبي صلى الله عليه وسلم كتب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بالتاء، بينما قال الحافظ في ضبط: (حتى نُخرج) بضم النون، وحتى للغاية, والتي بعدها للمبالغة.
2 أي: البخاري في صحيحه: كتاب العيدين (2/456)، ورواه معلقاً موقوفاً، لكن وصله الإمام أحمد، وصرح برفعه، كذا في الفتح (2/457). قلت: وأخرجه أبو داود (1/295، 296)، وابن ماجة (1/418)، والحاكم في المستدرك (1/295)، وصححه على شرط البخاري، وأقره الذهبي في التلخيص. وكلهم رووه موصولاً مرفوعاً.
3 انظر: التعليق السابق، فقد سبق تخريجه هناك، وهو رواه أبو داود وابن ماجة وأحمد والحاكم. والله أعلم.
4 سقط من الأصل، واستدرك بالهامش.
5 في المخطوطة: (وقال)، وهو عند ابن ماجة, لكن سياق الحديث لأبي داود.
6 المسند (107) بهامش الأم, وذكره في الأم (1/204)، وترتيب المسند (1/152) من رواية أبي الحويرث، وفيه إبراهيم ابن محمد.

ج / 2 ص -180- إلى عمرو بن حزم، وهو بنجران، أن عجل الأضحى 1 وأخّر الفطر، وذكر الناس".
1613- وعن عائشة، مرفوعاً: "الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس". صححه الترمذي 2.
1614- ولمسلم 3 عن النعمان بن بشير قال: "كان رسول الله 4صلى الله عليه وسلم يقرأ في العيدين وفي الجمعة بـ{سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}و{هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ}. قال: وإذا 5 اجتمع العيد والجمعة في يوم واحد، قرأ بهما [أيضاً] في الصلاتين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة، وهو الموافق للمسند, أما في الأم: (أن عجل الغدو إلى الأضحى)، وفي ترتيب المسند: (عجل الأضاحي).
2 سنن الترمذي (3/165) من كتاب الصيام، والدارقطني بلفظه (2/225)، وأخرجه الشافعي في المسند (106، 107)، بهامش الأم بمعناه, ورواه ابن ماجة وغيره من حديث أبي هريرة أيضاً، وسيأتي برقم (1625).
3 سبق بلفظه برقم (1539)، وانظر تخريجه هناك.
4 في المخطوطة: (النبي).
5 في المخطوطة: (فإذا).

ج / 2 ص -181- 1615- و[له] 1 عن أبي واقد الليثي: وسأله عمر: "ما كان يقرأ به رسول الله صلى الله عليه وسلم في الأضحى والفطر؟ فقال: كان يقرأ فيهما بـ{ق وَالْقُرْآنِ الْمَجِيدِ} و{اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ".
1616- وعن أبي هريرةك "أنهم أصابهم مطر في يوم عيد، فصلى بهم النبي صلى الله عليه وسلم صلاة العيد في المسجد " 2. رواه أبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب بين السطرين: (لهما)، والحديث لم أجده في البخاري، ولم يذكره النابلسي في الذخائر (4/155) معزواً للبخاري، إنما عزاه لمسلم من الصحيحين فقط, ولم يعزه الحافظ في التلخيص (2/85) للبخاري، وإنما اقتصر على مسلم فقط، وذكره في البلوغ، وقصر عزوه على مسلم كذلك, وأصرح من ذلك ما في المنتقى (2/41) بعد أن أخرجه قال: رواه الجماعة إلا البخاري. والحديث رواه مسلم واللفظ له: في كتاب صلاة العيدين (2/607)، ورواه مالك في الموطإ بلفظه (1/180)، والشافعي في الأم (1/210)، والمسند (110) بهامش الأم، وأحمد في المسند (5/217، 218, 219) مختصراً, ورواه أبو داود (1/300)، والترمذي (2/415)، ورواه النسائي (3/183، 184) مختصراً، وابن ماجة (1/408).
2 البخاري: الاعتكاف (2039), ومسلم: السلام (2175), وأبو داود: الصوم (2470)، والأدب (4994), وابن ماجة: الصيام (1779), وأحمد (6/337).
3 سنن أبي داود (1/301)، وأخرجه ابن ماجة (1/417) بنحوه، والحاكم في المستدرك (1/295) وصححه، وقال الذهبي: على شرطهما, لكن قال الحافظ في التلخيص (2/83): إسناده ضعيف، والقول ما قال الحافظ، والله أعلم، لأن في إسنادهم: عيسى بن عبد الأعلى ابن عبد الله بن أبي فروة، وقد وقع في المستدرك: عيسى بن عبد الأعلى عن أبي فروة، وهو تصحيح أو خطأ مطبعي، روى له أبو داود حديثاً واحداً، وهو هذا، قال الذهبي: لا يكاد يعرف، والخبر منكر, وقال الحافظ: مجهول, وقال ابن القطان: لا أعرفه في شيء من الكتب، ولا في غير هذا الحديث. وانظر: التهذيب (8/218)، والتقريب (2/99)، والميزان (3/ 315). والله أعلم.

ج / 2 ص -182- 1617- وعن عطاء عن عبد الله بن السائب قال: "شهدت مع رسول الله صلى الله عليه وسلم العيد، فلما قضى الصلاة قال: إنا نخطب، فمن أحب أن يجلس للخطبة فليجلس، ومن أحب أن يذهب فليذهب". وإسناده ثقات رواه ابن ماجة 1، ورواه أبو داود والنسائي مرسلاً 2.
1618- وعن عمرو بن شعيب عن أبيه عن جده: "أن النبي صلى الله عليه وسلم كبّر في عيد ثنتي عشرة تكبيرة: سبعاً 3 في الأولى، وخمساً 4 في الآخرة 5، ولم يصلّ 6 قبلها ولا بعدها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود واللفظ له (1/300)، وسنن النسائي (3/185) بنحوه، وابن ماجة (1/410) بنحوه كذلك، والحاكم في المستدرك (1/295) بلفظه، وصححه على شرط الشيخين، وأقره الذهبي، وكلهم رووه مرفوعاً موصولاً.
2 قال أبو داود: هذا مرسل عن عطاء عن النبي ?, بعد إيراده موصولاً عن عبد الله بن السائب، وأما النسائي فلم أجد شيئاً عقب الحديث، لكن قال المزي في التحفة (4/347) بعد أن ذكر سنن النسائي الذي ذكر فيه الحديث: قال النسائي: هذا خطأ, والصواب: مرسل. اهـ. والله أعلم.
3 في المخطوطة: بالرفع في الموضعين، وسياق اللفظ يأباه.
4 في المخطوطة: بالرفع في الموضعين، وسياق اللفظ يأباه.
5 في المخطوطة: (الأخيرة).
6 في المخطوطة: (ولم يصلي).

ج / 2 ص -183- رواه أحمد 1 وقال: [وأنا] أذهب إلى هذا.
1619- ولأبي داود 2 فيه والقراءة بعدهما كلتيهما. وقال أحمد: اختلف أصحاب النبي صلى الله عليه وسلم في التكبير، وكله جائز.
1620- وللترمذي 3 عن عمرو بن عوف نحوه، وقال: هو أحسن شيء 4 [روي] في [هذا] الباب [عن النبي صلى الله عليه وسلم]. وفيه:"... سبعاً قبل القراءة، وفي الآخرة 5 خمساً قبل القراءة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2/180) بما فيه قوله، وأخرجه بنحوه أبو داود (1/299)، وابن ماجة مختصراً (1/407)، والدارقطني (2/48)، وانظر: التلخيص (2/84).
2 سنن أبي داود (1/299) من حديث ابن عمرو مرفوعاً.
3 سنن الترمذي (2/416) وحسنه، ورواه ابن ماجة (1/407)، والدارقطني (2/48)، وابن عدي والبيهقي من حديث كثير بن عبد الله بن عمرو بن عوف عن أبيه عن جده, وكثير ضعيف، وانظر: التلخيص (2/84، 85) لمعرفة طرق هذا الحديث ورواياته، والقول فيه. وانظر: التعليق المغني (2/48) بأسفل سنن الدارقطني.
4 في المخطوطة: (أحسن شيئاً).
5 في المخطوطة: (الثانية)، وهو خلاف ما في الترمذي وابن ماجة.

ج / 2 ص -184- 1621- وعن عقبة بن عامر 1 قال: "سألت ابن مسعود عما يقول بين تكبيرات العيد؟ قال: يحمد الله، ويثني عليه، ويصلي على النبي صلى الله عليه وسلم، ثم يدعو، ويكبّر" الحديث، وفيه: فقال حذيفة وأبو مسعود: 2 صدق أبو عبد الرحمن. رواه الأثرم، 3 واحتج به أحمد.
1622- وعن عبيد الله بن عبد الله بن عتبة قال: "السُّنّة: أن يخطب الإمام في العيدين 4 خطبتين، يفصل بينهما بجلوس". رواه الشافعي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة: (عقبة بن عامر)، والموجود في مجمع الزوائد والمغني: (الوليد بن عقبة)، وأظنه هو الصواب، لأنه كان والياً على الكوفة، وابن مسعود فيها، في خلافة عثمان، رضي الله عنه. والله أعلم.
2 كذا في المخطوطة: (أبو مسعود)، بينما الموجود في مجمع الزوائد والمغني: (أبو موسى)، وكل ممكن لأنهما أمضيا فترة في الكوفة، ووفاتهما متقاربة بعد الأربعين من الهجرة.
3 ذكره ابن قدامة في المغني معزواً لأبي عبد الرحمن الأثرم (2/383)، ورواه في مجمع الزوائد (2/204، 205)، وعزاه للطبراني في الكبير، ثم قال الهيثمي: إبراهيم لم يدرك واحداً من هؤلاء الصحابة, وهو مرسل ورجاله ثقات.
4 في المخطوطة: (العيد).
5 أخرجه الشافعي في الأم (1/211)، وفي المسند (110) بهامش الأم، والحديث من رواية إبراهيم بن محمد, وهو مرسل أيضاً.

ج / 2 ص -185- 1623- وروى سعيد 1 عن عبيد الله بن عبد الله بن عتبة قال: "يكبّر الإمام يوم العيد قبل أن يخطب تسع تكبيرات، وفي الثانية سبع تكبيرات".
1624- وعن أبي عمير بن أنس عن عمومة له من الأنصار: [من أصحاب رسول الله صلى الله عليه وسلم] قال: "غم علينا هلال شوال، فأصبحنا صياماً، فجاء ركب من آخر النهار، 2 فشهدوا عند رسول الله صلى الله عليه وسلم أنهم رأوا الهلال بالأمس، فأمر [رسول الله صلى الله عليه وسلم] 3 أن يفطروا من يومهم، وأن يخرجوا لعيدهم من الغد". رواه الخمسة إلا الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج الشافعي حديث عبيد الله بلفظ: السنة في التكبير يوم الأضحى والفطر على المنبر قبل الخطبة، أن يبتدئ الإمام قبل أن يخطب، وهو قائم على المنبر بتسع تكبيرات تترى، لا يفصل بينها بكلام. ثم يخطب، ثم يجلس جلسة، ثم يقوم في الخطبة الثانية، فيفتتحها بسبع تكبيرات... الأم (1/211)، وأخرجه عبد الرزاق (3/290)، والبيهقي (3/299)، وعزاه في التلخيص للبيهقي. وسيأتي أيضاً برقم (1627).
2 في المخطوطة: (فلما كان من آخر النهار، قدم ركب من آخر النهار).
3 في المخطوطة: (فأمر الناس)، وكلمة: (الناس) لم أجدها في أصل.
4 مسند أحمد واللفظ له (5/57، 58)، وسنن أبي داود بنحوه (1/300)، وسنن النسائي، مختصراً (3/180)، وسنن ابن ماجة، بلفظ قريب (1/529).

ج / 2 ص -186- 1625- وعن عائشة، مرفوعاً: "الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس". صححه الترمذي 1.
1626- وقال البخاري: 2 "وأمر أنس [بن مالك] مولاه ابن أبي عتبة بالزاوية، فجمع أهله وبنيه، وصلى كصلاة أهل المصر وتكبيرهم".
- وقال عكرمة: 3 "أهل السواد يجتمعون [في العيد] 4 يصلون 5 ركعتين كما يصنع الإمام".
- وقال عطاء: 6 "إذا فاته العيد، صلى ركعتين".
1627- وعن عبيد الله بن عبد الله بن عتبة قال: "يكبر الإمام يوم العيد قبل الخطبة تسع تكبيرات، وفي الثانية سبع تكبيرات " 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق ذكره بلفظه برقم (1613)، وخرج هناك.
2 صحيح البخاري: كتاب العيدين (2/474)، والأثر وصله ابن أبي شيبة والبيهقي بنحوه، كما في الفتح (2/475).
3 ذكره البخاري تعليقاً في كتاب العيدين (2/474)، ووصله ابن أبي شيبة، كما في الفتح.
4ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش، لكن الإشارة كانت قبل: (يجتمعون).
5 في المخطوطة: (ويصلون).
6 ذكره البخاري تعليقاً في كتاب العيدين (2/474)، وأخرجه ابن أبي شيبة والفريابي، كما في الفتح.
7 سبق ذكره وتخريجه برقم (1623).

ج / 2 ص -187- 1628- ولمسلم 1 عن نبيشة الهذلي، مرفوعاً: "أيام التشريق أيام أكل وشرب وذكر لله عز وجل".
1629- وقال البخاري: 2 قال ابن عباس: "واذكروا الله في أيام معلومات: أيام العشر، والأيام المعدودات: أيام التشريق".
1630- قال: 3 "وكان ابن عمر وأبو هريرة يخرجان إلى السوق في أيام العشر، يكبران ويكبر الناس بتكبيرهما".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام (2/800)، وأخرجه أحمد في المسند (5/75, 76)، وعزاه في المنتقى (2/47) للنسائي, ولم أجده في النسائي من رواية نبيشة، إنما هو من رواية بشر بن سحيم. والله أعلم. فانظره (8/104) علماً بأن النابلسي لم يعزه إلا لمسلم من أصحاب الصحاح, وعزاه في الفتح الكبير لأحمد ومسلم عن نبيشة. والله أعلم.
2 ذكره البخاري في كتاب العيدين (2/457)، وقال الحافظ: وصله عبد بن حميد، قال الكرماني (6/74): لا يريد به لفظ القرآن، إذ لفظه: {ويذكروا اسم الله في أيام معلومات}، ومراده: أن الأيام المعلومات هي: العشر الأول من ذي الحجة, والأيام المعدودات المذكورة أيضاً في قوله تعالى : {واذ1كروا الله في أيام معدودات}هي الأيام الثلاثة: الحادي عشر من ذي الحجة المسمى بيوم النحر، والثاني عشر والثالث عشر، المسميان بالنفر الأول والنفر الثاني. اهـ. وانظر: الفتح، فقد ذكره نحوه (2/458).
3 أي: البخاري، وذلك في كتاب العيدين (2/457)، وقال الحافظ: لم أره موصولاً عنهما. وقد ذكره البيهقي أيضاً معلقاً عنهما, وكذا البغوي. اهـ.

ج / 2 ص -188- 1631- "وكان عمر 1 [رضي الله عنه] يكبّر في قبته بمنى، فيسمعه أهل المسجد فيكبّرون 2 ويكبّر أهل الأسواق، 3 حتى ترتج منى تكبيراً".
1632- "وكان 4 ابن عمر يكبّر [بمنى] 5 تلك الأيام، وخلف الصلوات، 6 وعلى فراشه، وفي فسطاطه، ومجلسه، 7 وممشاه، تلك الأيام جميعاً".
1633- وروى الشافعي 8 عن ابن عمر: "أنه كان إذا غدا إلى المصلى 9 [يوم العيد] كبّر، فرفع صوته بالتكبير".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً في كتاب العيدين (2/461)، قال الحافظ في الفتح: وصله سعيد بن منصور, ووصله أبو عبيد من وجه آخر، بلفظ التعليق ومن طريقه البيهقي.
2 في المخطوطة: (ويكبرون).
3 في المخطوطة: (السوق).
4 سقط من الأصل، واستدرك بالهامش.
5 سقط من الأصل، واستدرك بالهامش.
6 في المخطوطة: (الصلاة).
7 في المخطوطة: (وفي مجلسه)، بزيادة: (في)، ولم أرها في نسخة الفتح والكرماني، ولم يشر إليها واحد منهما. والله أعلم.
8 أخرجه الشافعي في الأم (1/205)، والمسند (107) بهامش الأم, وأخرجه الحاكم (1/ 298)، والبيهقي، كما في التلخيص. وقد ذكره الحاكم والبيهقي مرفوعاً، لكنه رجح وقفه.
9 في المخطوطة: (المسجد)، وهو خلاف ما في الأم والمسند.

ج / 2 ص -189- 1634- وفي رواية: 1 "[أنه] كان يغدو إلى المصلى يوم الفطر إذا طلعت الشمس، فيكبّر حتى يأتي المصلى [يوم العيد]. ثم يكبّر بالمصلى، حتى إذا جلس الإمام ترك التكبير".
1635- وعن جابر: "أن النبي صلى الله عليه وسلم صلى الصبح يوم عرفة، وأقبل علينا فقال: الله أكبر، الله أكبر، ومد 2 التكبير إلى العصر من آخر أيام التشريق". رواه الدارقطني 3.
- قيل لأحمد 4 [رحمه الله]: بأي حديث تذهب إلى أن التكبير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 للشافعي عن ابن عمر, الأم (1/205)، والمسند (107) بهامش الأم, وأخرجه الدارقطني بنحوه (2/44).
2 في المخطوطة: (ومدى).
3 كذا هذا اللفظ في المخطوطة, والذي وجدته في سنن الدارقطني (2/50): عن جابر بن عبد الله قال: "كان رسول الله ? إذا صلى الصبح من غداة عرفة, يقبل على أصحابه فيقول: على مكانكم، ويقول: الله أكبر، الله أكبر، الله أكبر, لا إله إلا الله والله أكبر، الله أكبر ولله الحمد. فيكبر من غداة عرفة إلى صلاة العصر من آخر أيام التشريق". اهـ. وفي لفظ آخر أخصر (2/49)، وعزاه الحافظ للبيهقي، وقد ذكره ابن قدامة في المغني بلفظ المصنف (2/393). والله أعلم. وهما من طريق عمرو بن شمر عن جابر الجعفي، وانظر: التلخيص (2/87).
4 ذكره ابن قدامة في المغني (2/394)، وعزا أقوال هؤلاء الصحابة، رضي الله عنهم، لسعيد ابن منصور. وانظر: الفتح (2/462). وانظر: مصنف ابن أبي شيبة (2/165) وما بعد, فقد ذكر فعل علي وابن مسعود وعمر وابن عباس, لكن فيه تكبير ابن عمر من صلاة الظهر. وانظر: المستدرك (1/299، 300)، فقد ذكر أفعالهم أيضاً.
هذا، وقد ذكر الحافظ في الفتح اختلاف العلماء في التكبير، وذكر الأقوال ثم قال: (2/ 462): ولم يثبت في شيء من ذلك عن النبي ? حديث, وأصح ما ورد فيه عن الصحابة قول علي وابن مسعود، أنه من صبح يوم عرفة إلى آخر أيام منى, أخرجه ابن المنذر وغيره. والله أعلم.

ج / 2 ص -190- من صلاة الفجر يوم عرفة إلى العصر من آخر أيام التشريق؟ قال: بالإجماع: عمر وعلي وابن مسعود وابن عباس.
1636- "وكان ابن عمر لا يكبّر إذا صلى وحده" 1.
1637- وفي بعض طرق حديث جابر: 2 "الله أكبر، الله أكبر، لا إله إلا الله والله أكبر، الله أكبر ولله الحمد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/395)، وعزاه للأثرم حيث قال: قلت لأبي عبد الله: اذهب إلى فعل ابن عمر، أنه كان لا يكبر إذا صلى وحده; قال أحمد: نعم.
2 كذا في المخطوطة: (الله أكبر، الله أكبر)، وهو كذلك في المغني، بينما الموجود في سنن الدارقطني (2/50, 51): (الله أكبر، الله أكبر الله، الله أكبر) ثلاثاً, وهو رواية وفعل له. والله أعلم. قال الحافظ في الفتح (2/462): وأما صيغة التكبير، فأصح ما ورد فيه: ما أخرجه عبد الرزاق بسند صحيح عن سلمان قال: "كبروا الله: الله أكبر، الله أكبر، الله أكبر كبيراً...".

ج / 2 ص -191- باب صلاة الكسوف 1
 1638- عن عائشة قالت: "خسفت الشمس في حياة رسول الله 2 صلى الله عليه وسلم، فخرج [رسول الله صلى الله عليه وسلم] إلى المسجد، فقام وكبّر، وصف الناس وراءه. 3 فاقترأ [رسول الله صلى الله عليه وسلم] قراءة طويلة، ثم كبر فركع 4 ركوعاً طويلاً 5. ثم رفع رأسه فقال: سمع الله لمن حمده، ربنا ولك الحمد، ثم قام فاقترأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في هامش المخطوطة: كتب: (بلغ مقابلة)، ومعنى هذا: أن هذه النسخة نقلت عن نسخة أخرى، أو قوبلت مع نسخة أخرى.
(2) في المخطوطة: (النبي).
(3) في المخطوطة: (خلفه)، وما أثبتناه هو الموجود في الصحيحين والسنن.
(4) في المخطوطة: (وركع) بالواو، وما أثبتناه لفظ الصحيحين.
(5) في المخطوطة: زيادة بعد قوله: (طويلاً): (هو أدنى من القراءة الأولى)، وهذه الجملة موجودة كذلك في المنتقى، ولم أجدها بعد بحث وتفتيش، وأظنها سبق قلم لأنها ستأتي. والله أعلم.

ج / 2 ص -192- قراءة 1 طويلة - هي أدنى من القراءة الأولى -. ثم [كبر] فركع 2 ركوعاً طويلاً - هو 3 أدنى من الركوع الأول -. ثم قال: سمع الله لمن حمده، ربنا ولك الحمد، ثم سجد. ثم فعل في الركعة الأخرى مثل ذلك، حتى 4 استكمل أربع ركعات، 5 وأربع سجدات. وانجلت الشمس قبل أن ينصرف. ثم قام فخطب الناس، فأثنى على الله بما هو أهله، ثم قال: إن الشمس والقمر آيتان من آيات الله، لا يخسفان 6 لموت أحد ولا لحياته؛ فإذا رأيتموها، فافزعوا للصلاة" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة، والصحيحين، لكن ضرب على لفظة: (قراءة) بخط ضعيف، وكتب بالهامش: (سورة)، ولم أجدها في الصحيحين بهذا السياق. والله أعلم.
2 في المخطوطة: (ثم ركع)، وهو خلاف الصحيحين.
3 في المخطوطة: (وهو)، بزيادة الواو، وهو موافق لرواية البخاري.
4 في المخطوطة: (ثم استكمل)، وعند البخاري: (فاستكمل)، ومثله عند النسائي وابن ماجة وأبي داود.
5 في المخطوطة: (ركوعات)، وهو خلاف لفظ الصحيحين والسنن.
6 في المخطوطة: (لا ينخسفان)، وهو خلاف لفظ الصحيحين والسنن.
7 في المخطوطة: (إلى الصلاة)، وهو موافق للفظ البخاري. والحديث أخرجه البخاري بلفظ قريب في كتاب الكسوف (2/533)، ومسلم في كتاب الكسوف (2/619) واللفظ له، وأبوداود (1/307)، والنسائي (3/130، 131)، وابن ماجة (1/401)، ورواه أحمد في المسند ومالك والشافعي، بألفاظ.

ج / 2 ص -193- 1639- وفي لفظ: 1 ["فإذا رأيتم ذلك] فادعوا 2 الله، وكبروا، وصلوا، وتصدقوا 3. ثم قال: يا أمة محمد، والله ما [من] أحد أغير من الله أن يزني عبده أو تزني أمته، يا أمة محمد، والله، 4 لو تعلمون ما أعلم لضحكتم قليلاً، ولبكيتم كثيراً".
1640- وفي لفظ: 5 "ثم أمرهم أن يتعوذوا من عذاب القبر".
1641- وفي لفظ: 6 "ثم رفع فسجد، ثم قام [فقام] قياماً طويلاً وهو دون القيام الأول، ثم ركع ركوعاً طويلاً وهو دون الركوع الأول، [ثم قام قياماً طويلاً وهو دون القيام الأول، ثم ركع ركوعاً طويلاً وهو دون الركوع الأول] 7، ثم رفع فسجد، وانصرف" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (عن عائشة) عندهما، واللفظ للبخاري في كتاب الكسوف (2/529)، وصحيح مسلم: كتاب الكسوف (2/618)، ورواه كذلك أحمد (6/164)، ومالك (1/186)، والنسائي (3/132، 133).
2 في المخطوطة: (فادع)، ولعله سبق قلم.
3 في المخطوطة، تقديم وتأخير: (وتصدقوا وصلوا).
4 كذا في المخطوطة، وهو موجود في مسلم، مع أن لفظ الحديث في البخاري، إلا هذه الزيادة.
5 (عن عائشة) عند البخاري في كتاب الكسوف (2/ 538).
6 من حديث عائشة عندهما، واللفظ للبخاري في كتاب الكسوف (2/538)، وصحيح مسلم: كتاب الكسوف (2/618).
7 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش، وأوله: (فقام).
8 في المخطوطة: (ثم انصرف)، وهو الموافق للفظ مسلم.

ج / 2 ص -194- 1642- وفي حديث أسماء: 1 "... فقلت: ما للناس؟ فأشارت بيدها إلى السماء، وقالت: سبحان الله، فقلت: آية؟ فأشارت برأسها 2 أن نعم. قالت: فقمت حتى تجلاني الغشي، فجعلت 3 أصب فوق رأسي الماء".
1643- و[قالت]: 4 "لقد أمر النبي صلى الله عليه وسلم [بالعتاقة] 5 في كسوف الشمس".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث متفق عليه أيضاً، واللفظ للبخاري في كتاب الكسوف (2/543)، وأخرجه في كتاب العلم (1/182)، والجمعة (2/402، 403)، وفي مواطن أخرى. وأخرجه مسلم في كتاب الكسوف (2/624)، والحديث أخرجه النسائي وابن ماجة ومالك، كذا في الذخائر.
2 كذا في المخطوطة، هو الموجود في بقية الروايات عند البخاري، إلا هذه الرواية.
3 في المخطوطة: (وفجعلت)، وهو سبق قلم.
4 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش. والحديث رواه البخاري، وهو رواية أخرى مختصرة لحديث أسماء، رضي الله عنها، رواها في كتاب الكسوف (2/543، 544)، وأخرجه أبو داود (1/310)، ومسند أحمد (6/345)، والحاكم (1/331)، ولم ينبه الذهبي على إخراج البخاري له. والله أعلم.
5 في الأصل: (بالقيام)، ثم ضرب عليها وكتب بالهامش: (لعله بالعتاقة)، وكتب عليه: (صح). والعتاقة: الإعتاق.

ج / 2 ص -195- 1644- وفي حديث أبي موسى: 1 "... فإذا رأيتم شيئاً من ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره".
1645- وفي حديث ابن عباس: 2 "... فقام قياماً طويلاً نحواً من قراءة سورة البقرة" - ثم ذكر نحواً 3 من كلام عائشة - ثم قال: "قالوا: يا رسول الله، رأيناك تناولت شيئاً في مقامك، ثم رأيناك كعكعت. 4 قال 5 [صلى الله عليه وسلم]: إني رأيت الجنة، فتناولت منها عنقوداً، ولو أصبته لأكلتم منه ما بقيت الدنيا، ورأيت النار، فلم أر 6 منظراً كاليوم قط أفظع، ورأيت أكثر أهلها النساء".
1646- وفي حديث ابن عمرو: "نودي: إن الصلاة جامعة". رواه كله البخاري 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب الكسوف (2/545).
2 الحديث متفق عليه، واللفظ للبخاري، صحيح البخاري: كتاب الكسوف (2/540)، وصحيح مسلم: كتاب الكسوف (2/626).
3 في المخطوطة: (نحو).
4 في رواية الكشميهني: (تكعكعت) بزيادة تاء في أوله, ومعناه: تأخرت.
5 في المخطوطة: (فقال: إني...)، وهو موافق لرواية مسلم.
6 رسمت في المخطوطة: (أرا).
7 وهذا متفق عليه كذلك، واللفظ للبخاري، أخرجه في كتاب الكسوف (2/533)، وصحيح مسلم: كتاب الكسوف (2/627).

ج / 2 ص -196- 1647- ولهما: 1 "جهر النبي 2 صلى الله عليه وسلم في صلاة الخسوف 3 بقراءته".
1648- وللترمذي 4 – وصححه - عن عائشة: "جهر في صلاة الكسوف".
1649- ولهما 5 في حديث أبي مسعود: 6 "... فصلّوا وادْعوا [الله] حتى يكشف 7 ما بكم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث السيدة عائشةن رضي الله عنها، صحيح البخاري: كتاب الكسوف (2/549) واللفظ له، وصحيح مسلم: كتاب الكسوف (2/620).
2 في المخطوطة: (رسول الله)، وهو خلاف ما فيهما.
3 في المخطوطة: (الكسوف)، وهو خلاف ما فيهما.
4 ذكره هنا بالمعنى, ولفظ الحديث عند الترمذي (2/452): (أن النبي ? صلى صلاة الكسوف، وجد بالقراءة فيها).
5 رواه مسلم بلفظه: في كتاب الكسوف (2/628)، ورواه البخاري مختصراً، ففيه: (فإذا رأيتموهما فصلوا)، في كتاب الكسوف (2/526, 545)، وكتاب بدء الخلق (6/297)، ورواه النسائي (3/126)، وابن ماجة (1/400)، بلفظ البخاري. والله أعلم.
6 كان في المخطوطة: (ابن مسعود)، وهو مصحف من: (أبي مسعود)، والحديث من رواية عقبة بن عمرو البدري الأنصاري، عندهم، لا من رواية عبد الله بن مسعود, إذ ابن مسعود لم يرويا له في كتاب الكسوف شيئاً. والله أعلم. ولفظ الحديث رواه البخاري وغيره من حديث أبي بكرة، وروياه أيضاً من حديث المغيرة بن شعبة.
7 في المخطوطة: (ينكشف).

ج / 2 ص -197- 1650- وفي البخاري عن عائشة: "... ثم سجد سجوداً طويلاً".
1651- وفيه عنها: "ما سجدت سجوداً قط [كان] أطول منها".
1652- ولمسلم عن جابر: "... فصلى [بالناس] ست ركعات بأربع سجدات...".
1653- وله عن ابن عباس: "صلى... ثماني ركعات وأربع سجدات".

ج / 2 ص -198- 1654- وعن المغيرة قال: "انكسفت الشمس (على عهد رسول الله 1 صلى الله عليه وسلم) 2 يوم مات إبراهيم، فقال الناس: انكسفت لموت إبراهيم، فقال رسول الله 3 صلى الله عليه وسلم: "إن الشمس والقمر آيتان من آيات الله، 4 لا ينكسفان لموت أحد ولا لحياته؛ فإذا رأيتموهما 5 فادعوا الله، وصلّوا حتى ينجلي". أخرجاه 6.
1655- وفي حديث أبي موسى: "ولكن يخوف الله بها عباده" 7.
1656- ولأحمد: 8 "[إذا رأيتموهما كذلك]، 9 فافزعوا إلى المساجد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 ليس هذا في هذه الرواية عند البخاري، وإنما هو في الرواية الأولى عنده وعند مسلم.
3 في المخطوطة: (النبي).
4 في المخطوطة: (الله ?).
5 في المخطوطة: (رأيتموها).
6 صحيح البخاري: كتاب الكسوف (2/546, 526)، ورواه في كتاب الأدب، رقم (6199)، وصحيح مسلم: كتاب الكسوف (2/630)، والحديث رواه أحمد في مسنده (4/ 249).
7 صحيح البخاري: كتاب الكسوف (2/545)، وصحيح مسلم: كتاب الكسوف (2/628، 629)، فهو متفق عليه.
8 مسند أحمد (5/428)، من حديث محمود بن لبيد، وقد رواه بنحوه أحمد (2/159)، من حديث عبد الله بن عمرو، رضي الله عنهما.
9 سقط من الأصل، واستدرك بالهامش، وكتب عليه: (صح).

ج / 2 ص -199- 1657- ولمسلم 1 عن جابر: "فصلى [بالناس] ست ركعات بأربع سجدات".
1658- وله 2 عن ابن عباس: "صلى... ثماني ركعات وأربع 3 سجدات".
1659- وللترمذي 4 - وصححه – عنه: "... فقرأ ثم ركع، ثم قرأ ثم ركع، [ثم قرأ ثم ركع، ثلاث مرات] 5. ثم سجد [سجدتين] والأخرى مثلها" 6.
1660- وعن أبي بن كعب قال: "انكسفت 7 الشمس على عهد [رسول الله صلى الله عليه وسلم وإن] النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق برقم (1652)، وتخريجه هناك.
2 سبق برقم (1653)، وسبق تخريجه هناك.
3 كان في المخطوطة: (بأربع).
4 سنن الترمذي (2/446، 447)، ورواه مسلم في كتاب الكسوف (2/627)، وأبو داود (1/308)، لكن ذكرا الركوع أربع مرات في كل ركعة.
5ما بين المعكوفتين ليس في المخطوطة، وهو كذلك ليس في جميع نسخ الترمذي، بل الجملة الأولى في خمس نسخ، بينما الجملة الثانية في أربع منها، حسب تعليق الشيخ أحمد شاكر، رحمه الله تعالى.
6في المخطوطة: (مثل ذلك ( وهو خلاف ما في المصادر الثلاث.
7 في المخطوطة: (كسفت).

ج / 2 ص -200- [صلى بهم]، فقرأ بسورة من الطول 1، وركع خمس ركعات، وسجد سجدتين. ثم قام الثانية 2 فقرأ سورة من الطول، 3 وركع خمس ركعات، وسجد سجدتين. ثم جلس كما هو 4 مستقبل القبلة، يدعو حتى انجلى كسوفها". رواه أبو داود وغيره 5.
1661، 1663- وروي بأسانيد حسان من حديث سمرة،6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الطوال).
2 في المخطوطة: (إلى الثانية( وليس في أبي داود والمسند (إلى).
3 وركع خمس ركعات، وسجد سجدتين ثم قام الثانية.
4 في المخطوطة: (وهو).
5 سنن أبي داود (1/ 307، 308) ورواه كذلك عبد الله ابن أحمد في زوائد المسند (5: 134).
6 حديث سمرة: ولفظه " ... فصلى، فقام بنا كأطول ما قام بنا في صلاةقط، لا نسمع له صوتا، ثم ركع بن كأطول ما ركع بنا في صلاة قط، لا نسمع له صوتا، ثم سجد بنا كأطول ما سجد بنا في صلاة قط، لا نسمع له صوتا، ثم فعل في الركعة الأخرىى مثل ذلك قال: فوافق تجلي الشمس جلوسه في الركعة الثانية قال: ثم سلم ...." رواه أبو داود(1: 308) وهذا لفظه. ورواه الترمذي مختصرا(2: 451) على القسم الأول، والنسائي(3: 140-141) وابن ماجه مختصرا كالترمذي (2: 402) ورواه أحمد والطبراني في الكبير كما في مجمع الزوائد(2: 209-210) والحاكم في المستدرك(1: 329-331) وصححه على شرط الشيخين وأقره الذهبي في التلخيص.

ج / 2 ص -201- والنعمان بن بشير، 1 وابن عمرو: 2 "أنه صلى الله عليه وسلم صلاها ركعتين، كل ركعة 3 بركوع".
1664- وروى سعيد عن ابن عباس: 4 "أنه صلى للزلزلة في البصرة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولفظه كما في أبي داود (1/ 310) (فجعل يصلي ركعتين, ركعتين, ويسأل عنها, حتى انجلت) وعند النسائي (3/ 145) )... صلى حين انكشفت الشمس مثل صلاتنا يركع ويسجد( وفي لفظ آخر عنده (فصلوا كأحدث صلاة صليتموها من المكتوبة (3/ 141، 144) وانظر: ابن ماجة (1/ 401) ومسند أحمد (4: 267 , 269 , 271 , 277).
2 وقع في المخطوطة: (ابن عمر( ولعله سبق قلم والحديث في سنن النسائي (3/ 137، 138) ولفظه (فقام رسول الله ? إلى الصلاة, وقام الذين معه, فقام قياما فأطال القيام, ثم ركع فأطال الركوع ثم رفع رأسه وسجد, فأطال السجود, ثم رفع رأسه, وجلس فأطال الجلوس, ثم سجد فأطال السجود ثم رفع رأسه, وقام, فصنع في الركعة الثانية مثل ما صنع في الركعة الأولى من القيام والركوع والسجود والجلوس...) وبنحوه عند أبي داود (1/ 310) ورواه الترمذي في الشمائل، كذا في نصب الراية (2/ 227) تنبيه: لقد عزى هذا الحديث في نصب الراية (2/277) للحاكم, والموجود في المستدرك (1/329): (في كل ركعة ركوعان وسجدتان), وهو بخلاف ما في النسائي وأبي داود. والله أعلم.
3 في المخطوطة: (كل ركوع بركوع)، وهو سبق قلم.
4 ذكره الحافظ في التلخيص (2/94)، وعزاه للبيهقي وابن أبي شيبة.

ج / 2 ص -202- باب صلاة الاستسقاء
1665- عن ابن عباس قال: "خرج رسول الله صلى الله عليه وسلم إلى الاستسقاء 1 مبتذلاً متواضعاً، متخشعاً 2 متواضعاً، حتى أتى المصلى. فلم يخطب خطبتكم 3 هذه، ولكن لم يزل في الدعاء والتضرع والتكبير. وصلى ركعتين كما كان يصلي في العيد". صححه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أول الحديث عن إسحاق بن عبد الله بن كنانة قال: أرسلني الوليد بن عقبة، وهو أمير المدينة، إلى ابن عباس أسأله عن استسقاء رسول الله ?؟ فأتيته فقال... كذا عند الترمذي، وعند أبي داود والنسائي وابن ماجة: عن صلاة رسول الله ? في الاستسقاء.
2 هذه اللفظة (متخشعاً)، ليست عند الثلاثة: أبي داود والترمذي والنسائي، إنما هي عند أحمد وابن ماجة، وبدون هذا الترتيب.
3 في المخطوطة: (بخطبتكم).
4 سنن الترمذي (2/445)، وصححه. وأخرجه أيضاً أبو داود بنحوه (1/302)، والنسائي (3/156, 157) بلفظه، وابن ماجة (1/403) بنحوه, وأحمد في المسند (1/269, 355).

ج / 2 ص -203- 1666- ولهما 1 عن عبد الله بن زيد قال: "رأيت النبي صلى الله عليه وسلم لما خرج يستسقي، [قال:] فحوّل إلى الناس ظهره، 2 واستقبل القبلة يدعو. ثم حوّل رداءه. ثم صلى 3 [لنا] ركعتين، جهر فيهما بالقراءة" 4.
1667- ولمسلم: 5 "وحوّل 6 رداءه حين استقبل القبلة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاستسقاء (2/514) واللفظ له. ورواه بأرقام (1005, 1011, 1012, 1023, 1028, 6343)، وصحيح مسلم: كتاب الاستسقاء (2/611)، والحديث رواه أبو داود (1/301، 302)، والترمذي (2/442)، والنسائي (3/155)، في مواطن من كتاب الاستسقاء, وابن ماجة (1/403)، وأحمد (4/38، 39, 40, 41)، والدارمي (1/299)، ومالك (1/190).
2 في المخطوطة، تقديم وتأخير: (فحول ظهره إلى الناس).
3 في المخطوطة: (وصلى رسول الله).
4 في المخطوطة: (يوم)، ولم أجدها في هذه الرواية. والله أعلم.
5 صحيح مسلم: كتاب الاستسقاء (2/611)، ورواه أحمد بلفظه (4/41).
6 في المخطوطة: (فحوّل) بالفاء، ولم أجده فيهما.

ج / 2 ص -204- 1668- ولهما 1 عن أنس [قال]: "كان النبي صلى الله عليه وسلم لا يرفع يديه في شيء من دعائه إلا في الاستسقاء؛ وإنه يرفع حتى يُرى 2 بياض إبطيه " 3.
1669- ولمسلم: 4 "أن النبي صلى الله عليه وسلم استسقى، فأشار بظهر كفيه إلى السماء" 5.
1670- ولأبي داود 6 عن عبد الله بن زيد: "[و]حوّل رداءه، فجعل عطافه الأيمن على عاتقه الأيسر، وجعل عطافه الأيسر على عاتقه الأيمن، ثم دعا الله عز وجل" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاستسقاء (2/517)، وأخرجه أيضاً برقميْ: (3565, 6341)، وصحيح مسلم: كتاب الاستسقاء (2/612)، والحديث رواه أبو داود (1/303)، والنسائي (3/158)، وأحمد (3/104, 282).
2 في المخطوطة: (نرى) بالنون، وليس فيهما.
3 في المخطوطة: (فإنه كان).
4 صحيح مسلم: كتاب الاستسقاء (2/612)، من حديث أنس بن مالك، رضي الله عنه، ورواه أبو داود بمعناه (1/303).
5 في المخطوطة: (كفه).
6 سنن أبي داود (1/302).
7 في المخطوطة: (عطافها)، ولعله سبق قلم.

ج / 2 ص -205- 1671- ولأحمد 1 عنه: "... أطال الدعاء، وأكثر المسألة. قال: ثم تحوّل إلى القبلة، وحوّل رداءه، فقلبه ظهراً لبطن، وتحوّل الناس معه " 2.
1672- ولأبي داود وغيره: 3 "... فأراد أن يأخذ بأسفلها [فيجعله] أعلاها، فثقلت عليه، فقلبها [عليه]، الأيمن على الأيسر، والأيسر على الأيمن " 4.
1673- وعن أنس: "أن عمر [بن الخطاب، رضي الله عنه] [كان] 5 إذا قحطوا استسقى بالعباس [بن عبد المطلب]، فقال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم، 6 وإنا نتوسل إليك بعم نبينا، فاسقنا. قال: فيُسقوْن".
1674- وعنه: "جاء [رجل] أعرابي [من أهل البدو إلى رسول الله صلى الله عليه وسلم] يوم الجمعة، فقال: يا رسول الله، هلكت الماشية، هلك 7 العيال، [هلك الناس]. فرفع رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4/41).
2 مسلم: الإيمان (91), والترمذي: البر والصلة (1999), وأحمد (1/399).
3 الحديث رواه أحمد في المسند (4/41) واللفظ له، وأبو داود بأخصر (1/302).
4 البخاري: المساقاة (2357), ومسلم: الإيمان (138), والترمذي: البيوع (1269)، وتفسير القرآن (2996), وأبو داود: الأيمان والنذور (3243), وابن ماجة: الأحكام (2323), وأحمد (1/377).
5 سقط من الأصل، واستدرك بالهامش.
6 ليست في البخاري.
7 في المخطوطة: (وهلكت).

ج / 2 ص -206- يديه يدعو، ورفع الناس أيديهم معه يدعون. 1 قال: فما خرجنا من المسجد حتى مطرنا...". رواهما البخاري 2.
1675- وعن عائشة: "أن رسول الله صلى الله عليه وسلم كان إذا رأى المطر قال: صيباً نافعاً" 3. رواه البخاري 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، تقديم وتأخير: (يدعون معه).
2 حديث أنس أخرجه البخاري في كتاب الاستسقاء (2/294)، وحديث أنس الثاني رواه البخاري في كتاب الاستسقاء (2/516)، وأصل الحديث رواه في كتاب الجمعة (2/412)، وبأرقام (933, 1013، 1019, 1021, 1033, 3582)، ورواه مسلم بنحوه (2/614) من كتاب الاستسقاء. وقد سبق معناه برقم (1510, 1511)، وأشرنا إلى تخريجه هناك.
3 البخاري: المناقب (3557), وأحمد (2/373، 416).
4صحيح البخاري: كتاب الاستسقاء (2/518)، وعند مسلم (2/616) من كتاب الاستسقاء: ويقول: إذا رأى المطر: رحمة، والحديث أخرجه أبو داود (4/326)، والنسائي (3/164) بلفظه، وابن ماجة (2/1280)، وأحمد في المسند (6/41, 95, 119, 129, 137، 138, 166, 190, 223)، وفي بعضها: (هنيئاً).

ج / 2 ص -207- 1676- عن أنس: 1 "... لم ينْزل عن 2 منبره حتى رأيت 3 المطر يتحادر على 4 لحيته".
1677- ولمسلم 5 عنه قال: "أصابنا ونحن مع رسول الله صلى الله
1 حديث أنس، هو جزء من حديثه في الاستسقاء, وهذا اللفظ رواه البخاري في كتاب الجمعة، وفي كتاب الاستسقاء بلفظه (2/413, 519)، ورواه النسائي (3/166) بلفظه أيضاً. وأحمد في المسند (3/256) بلفظه، وابن الجارود (98، 99).

ـــــــــــــــــــــــــــــــــــــــــــــــ
2 في المخطوطة: (من).
3 في المخطوطة: (رأينا).
4 في المخطوطة: (عن).
5 صحيح مسلم: كتاب الاستسقاء (2/615)، وأخرجه أبو داود بنحوه: كتاب الأدب (4/326، 327)، وأخرجه النسائي في السنن الكبرى، كما في تحفة الأشراف.
تنبيه: وقع في صحيح مسلم سند هذا الحديث هكذا: وحدثنا يحيى بن يحيى, أخبرنا جعفر بن سليمان عن ثابت البناني عن أنس، قال: قال أنس: أصابنا ونحن مع رسول الله ?... وقوله: (عن أنس), هو خطأ، وذلك يوهم أن ثابتاً البناني رواه عن أنس بن سيرين عن أنس بن مالك، وهذا خطأ، لأن الراوي هذا الحديث عن أنس بن مالك هو: ثابت البناني، وليس أنس بن سيرين. ولم ينبه الإمام النووي في شرحه (6/195) على هذا، علماً بأن الحافظ المزي، رحمه الله، في تحفة الأشراف (1/105)، ذكر هذا الحديث وسنده عن يحيى بن يحيى عن جعفر بن سليمان عن ثابت عنه، وكذلك ذكره الحافظ ابن حجر في الفتح (2/520) حيث قال: ولعله أشار، أي: البخاري، إلى ما أخرجه مسلم من طريق جعفر بن سليمان عن ثابت عن أنس، قال: حسر رسول الله ?. كما أن أبا داود رواه عن جعفر بن سليمان عن ثابت عن أنس قال: أصابنا ونحن مع رسول الله ?. ولم أجد من نبه على هذا، علماً بأن كلاً من ثابت البناني وأنس بن سيرين يروي عن أنس بن مالك. والله أعلم.

ج / 2 ص -208- عليه وسلم مطر. [قال:] فحسر [رسول الله صلى الله عليه وسلم] ثوبه حتى أصابه [من] المطر. فقلنا: [يا رسول الله،] لم صنعت هذا؟ قال: لأنه حديث عهد بربه [تعالى]" 1.
1678- وفي البخاري 2 حديث أبي هريرة، وفيه: "اللهم اشدد وطأتك على مضر، واجعلها عليهم سنين كسني يوسف".
1679- وفيه 3 عن عبد الله: "أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/290)، وكتاب الاستسقاء (2/492)، والحديث أخرجه مسلم بلفظه: في كتاب المساجد (1/466، 467)، فهو متفق عليه. ورواه أصحاب السنن، إلا الترمذي، وأحمد والدارمي.
2 صحيح البخاري: كتاب الاستسقاء (2/492، 493)، ورواه بأرقام (1020, 4693, 4767, 4774, 4820, 4825).
3 صحيح البخاري: كتاب الاستسقاء (2/492، 493)، ورواه بأرقام (1020, 4693, 4767, 4774, 4820, 4825).

ج / 2 ص -209- لما رأى من الناس إدباراً، قال: اللهم سبْع كسبْع يوسف. فأخذتهم سنة حصت كل شيء، حتى أكلوا الجلود والميتة والجيف؛ 1 وينظر أحدهم إلى السماء فيرى الدخان من الجوع. فأتاه أبو سفيان فقال: يا محمد. إنك تأمر بطاعة الله وبصلة الرحم، وإن قومك قد هلكوا، فادع الله لهم. قال الله تعالى: 2 {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} - إلى قوله - {إِنَّكُمْ عَائِدُونَ يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى}، 3 فالبطشة الكبرى: يوم بدر. وقد مضت الدخان، والبطشة، واللزام، وآية الروم" 4.
1680- وزاد أسباط عن منصور: 5 "فدعا رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (والدم)، ولم أجدها في روايات البخاري لهذاالحديث.
2 في المخطوطة: (عز وجل).
3 سورة الدخان (10، 16).
4 المراد بالدخان: ما أصاب أهل مكة من الجوع، فصاروا يرون بين السماء والأرض مثل الدخان, وذلك بعد دعاء النبي ?. وأما البطشة الكبرى، فهي: يوم بدر، وما أصاب أهل مكة من القتل. وأما اللزام فهو: قوله تعالى: {فسوف يكون لزاما} أي: هلكة، وأما آية الروم، وذلك قوله تعالى: {الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين}.
5 هو رواية لحديث ابن مسعود، رضي الله عنه، وقد أخرجها البخاري في كتاب الاستسقاء (2/510) عقب حديثه السابق.

ج / 2 ص -210- عليه وسلم، فسقوا الغيث، فأطبقت عليهم سبعة. وشكا الناس كثرة المطر، فقال: اللهم حوالينا ولا علينا. فانحدرت السحابة 1 عن رأسه، فسقوا الناس 2 حولهم".
1681- وفيه 3 عن زيد بن خالد، مرفوعاً: "هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: أصبح من عبادي مؤمن بي وكافر: فأما من قال: مُطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مُطرنا بنوْء كذا كذا، فذلك كافر بي مؤمن بالكوكب".
1682- وفيه 4 عن ابن عباس، مرفوعاً: "نُصرت بالصبا، وأُهلكت عاد بالدبور".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فانحدر السحاب).
2 وكذا في البخاري، قال الحافظ في الفتح (2/511): كذا في جميع الروايات في الصحيح, بضم السين والقاف, وهو على ثقة بني الحارث, وفي رواية البيهقي المذكورة: (فأسقى الناس حولهم).
3 صحيح البخاري: كتاب الاستسقاء (2/522)، وأخرجه في كتاب الأذان (2/333) وبرقم (4147, 7503)، وأخرجه مسلم (1/83، 84)، من كتاب الإيمان، فهو متفق عليه. والحديث رواه مالك والنسائي وأحمد والطيالسي.
4 صحيح البخاري: كتاب الاستسقاء (2/520)، وأخرجه أيضاً بأرقام (3105, 3343, 4105)، وأخرجه مسلم بلفظه: في كتاب الاستسقاء (2/617)، فالحديث متفق عليه, ورواه أحمد في المسند (1/223, 228, 324, 341, 355, 373).

ج / 2 ص -211- 1683- وفيه 1 عن أنس 2 قال: "كانت الريح الشديدة إذا هبت، عرف ذلك في وجه النبي 3 صلى الله عليه وسلم".
1684- ولمسلم 4 عن عائشة [قالت]: "كان النبي صلى الله عليه وسلم إذا عصفت الريح قال: اللهم إني أسالك خيرها، وخير ما فيها، وخير ما أُرسلت به، وأعوذ بك من شرها، وشر ما فيها، وشر ما أرسلت به".
1685- وفي البخاري 5 عن ابن عمر، مرفوعاً: "مفاتح الغيب خمس، لا يعلمها إلا الله: لا يعلم أحد 6 ما يكون في غد، 7 ولا يعلم أحد 8 ما [يكون] في الأرحام، ولا تعلم نفس ماذا تكسب غداً، وما تدري نفس بأي أرض تموت، وما يدري أحد 9 متى يجيء المطر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاستسقاء (2/520)، وأخرجه كذلك أحمد في مسنده (3/ 159) بنحوه.
2 كان في المخطوطة: (ابن عباس)، وليس كذلك, فالحديث من رواية أنس، رضي الله عنه، لا من رواية ابن عباس، رضي الله عنهما.
3 في المخطوطة: (رسول الله).
4 صحيح مسلم: كتاب الاستسقاء (2/616).
5 صحيح البخاري: كتاب الاستسقاء (2/524)، ورواه بلفظه ومختصراً بأرقام (4627, 4697, 4778, 7379)، والحديث رواه مسلم، كما بين الحافظ في آخر باب الاستسقاء (2/525). والله أعلم. ورواه كذلك النسائي في الكبرى، وأحمد.
6 في المخطوطة: (أحداً) في المواطن الثلاثة، ولعله سبق قلم.
7في المخطوطة: (في غداً)، ولعله سبق قلم.
8 في المخطوطة: (أحداً) في المواطن الثلاثة، ولعله سبق قلم.
9 في المخطوطة: (أحداً) في المواطن الثلاثة، ولعله سبق قلم.

ج / 2 ص -212- 1686- ولأبي داود 1 عن ابن عمرو 2 [قال]: "كان رسول الله صلى الله عليه وسلم إذا استسقى قال: اللهم اسق عبادك وبهائمك، وانشر رحمتك، وأحي بلدك الميت " 3.
1687- ولأبي داود 4 بسند صحيح عن جابر أن النبي صلى الله عليه وسلم قال: "اللهم اسقنا غيثاً مغيثاً، مريئاً مريعاً نافعاً غير ضار، عاجلاً غير آجل" 5.
1688- وله 6 بسند جيد عن عائشة [رضي الله عنها] قالت:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/305)، ورواه مالك مرسلاً عن عمرو بن شعيب (1/190، 191).
2في المخطوطة: (ابن عمر)، وهو خطأ. إذ الحديث من رواية عبد الله بن عمرو بن العاص, فقد أخرجه أبو داود من حديث عمرو بن شعيب عن أبيه عن جده.
3 البخاري: الإيمان (25), ومسلم: الإيمان (22).
4 سنن أبي داود (1/303).
5 تنبيه: وقع في المخطوطة، بهامش هذا الحديث، التعليق التالي: (قال الخطابي: مريعاً: يروى على وجهين, بالياء والباء. فمن رواه بالياء جعله من المراعة، فقال: مرع المكان إذا خصب، ومن رواه مربعاً كان معناه مثبتاً للربيع). اهـ.
6 سنن أبي داود (1/304)، والحديث رواه الحاكم (1/328)، وقال: هذا حديث صحيح على شرط الشيخين، وأقره الذهبي، ورواه كذلك ابن حبان، وصححه ابن السكن، كما في التلخيص وعون المعبود.

ج / 2 ص -213- "شكا الناس إلى رسول الله 1 صلى الله عليه وسلم قحوط المطر، فأمر بمنبر فوضع له في المصلى، ووعد الناس يوماً يخرجون فيه. قالت عائشة: فخرج رسول الله صلى الله عليه وسلم حين بدا حاجب الشمس، فقعد على المنبر، [فكبر] 2 [صلى الله عليه وسلم]، وحمد الله عز وجل، ثم قال: 3 إنكم شكوتم جدب دياركم، واستئخار المطر [عن إبان زمانه] عنكم، وقد أمركم الله [عز وجل] أن تدعوه، ووعدكم 4 أن يستجيب لكم، ثم قال:}ا لحمد لله رب العالمين، الرحمن الرحيم، ملك يوم الدين}5، لا إله إلا الله، يفعل ما يريد، اللهم أنت الله لا إله إلا أنت، الغني 6 ونحن الفقراء، أنزل علينا الغيث، واجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 سقط من الأصل، واستدرك بالهامش.
3 في المخطوطة: (فقال).
4 في المخطوطة: (وقد وعدكم).
5سورة الفاتحة آية: 2-4.
6 في المخطوطة: (أنت الغني)، ولم أجد هذه الزيادة في السنن والمستدرك.

ج / 2 ص -214- ما أنزلت 1 لنا قوة وبلاغا إلى حين، ثم رفع يديه، فلم يزل في الرفع 2 حتى بدا بياض إبطيه. ثم حوّل إلى الناس ظهره، وقلب - أو حوّل - رداءه، وهو رافع يديه. ثم أقبل على الناس، ونزل فصلى ركعتين. فأنشأ الله سحابة فرعدت وبرقت، ثم أمطرت بإذن الله تعالى، فلم يأت مسجده حتى سالت السيول. فلما رأى سرعتهم إلى الكنّ، ضحك [صلى الله عليه وسلم] حتى بدت نواجذه، فقال 3: أشهد أن الله على كل شيء قدير، وأني عبد الله ورسوله".
1689- وروى جعفر بن محمد عن أبيه: "أن النبي صلى الله عليه وسلم وأبا 4 بكر وعمر كانوا يصلون في الاستسقاء: يكبرون فيها سبعاً وخمساً". رواه 5...

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما أنزلته).
2 في المخطوطة: (في الدعا)، وهو خلاف النص، ولعله سبق قلم.
3 في المخطوطة: (ثم قال).
4 في المخطوطة: (وأبي بكر).
5 في المخطوطة: (رواه البخاري)، وليس كذلك. فهذا مرسل وليس في كتاب الاستسقاء, ثم جعفر بن محمد وهو جعفر الصادق، ليس على شرط البخاري في صحيحه, فلم يخرج له في الصحيح، وإنما روى له مسلم والأربعة, وأخرج له البخاري في كتاب الأدب المفرد. وهذا الحديث رواه الشافعي في الأم (1/221)، وعبد الرزاق في مصنفه (3/85)، ولفظ الشافعي: "أن النبي ? وأبا بكر وعمر كانوا يجهرون بالقراءة في الاستسقاء، ويصلون قبل الخطبة, ويكبرون في الاستسقاء سبعة وخمساً"، ولفظ عبد الرزاق بتقديم وتأخير, وبزيادة: (وعثمان)، وذكر ابن حزم في المحلى فعل أبي بكر وعمر وعثمان وعلي (5/94)، ولم يذكر السند، لكنه هو سند الشافعي لأنه من رواية إبراهيم بن أبي يحيى، وقال: وهو أيضاً منقطع. اهـ. ومحمد الباقر لم يدرك واحداً من هؤلاء. والله أعلم.

ج / 2 ص -215- 1690- وللترمذي 1 - وصححه - عن أبيّ بن كعب، مرفوعاً: "لا تسبوا الريح، فإذا رأيتم [منها]، ما تكرهون، فقولوا: اللهم إنا نسألك من خير هذه الريح، و[من] خير ما فيها، و[من] خير ما [أُرسلت] 2 به، ونعوذ بك من شر هذه الريح، 3 و[من] شر ما فيها، و[من] شر ما أرسلت به".
1691- ولابن السني عن ابن مسعود: "أُمرنا أن لا نتبع أبصارنا الكواكب إذا انقضت، وأن نقول عند ذلك: ما شاء الله لا حول ولا قوة إلا بالله" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الفتن (4/521) بنحوه، ومسند أحمد (5/123) واللفظ له.
2 في المخطوطة: (أمرت)، ثم ضرب عليها، وكتب بالهامش (أرسلت)، وكتب عليها: (صح).
3 في المخطوطة: (من شرها).
4 لم أعثر عليه الآن.

ج / 2 ص -216- 2- وعن أبي هريرة، مرفوعاً: "الريح من روْح الله، تأتي بالرحمة، وتأتي بالعذاب؛ فإذا رأيتموها فلا تسبوها،وسلوا 1 الله خيرها، واستعيذوا بالله من شرها". رواه أبو داود والحاكم، وسنده حسن 2.
1693- وعن المطلب بن حنطب: "أن النبي صلى الله عليه وسلم كان يقول عند المطر: اللهم سقيا رحمة، ولا سقيا عذاب، ولا بلاء ولا هدم، ولا غرق. اللهم على الظراب، ومنابت الشجر. 3 اللهم حوالينا ولا علينا". [رواه الشافعي] 4.
1694- وروى سعيد 5 عن الشعبي قال: "خرج عمر يستسقي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (واسألوا).
2 سنن أبي داود (4/326)، في كتاب الأدب.
3 في المخطوطة: (الشجرة).
4 أخرجه الشافعي في الأم (1/222)، والمسند (113) بهامش الأم، من طريق إبراهيم بن أبي يحيى, وهو مرسل أيضاً. تنبيه: ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
5 أخرجه عبد الرزاق في مصنفه (3/87)، وابن أبي شيبة (2/474)، وأخرجه البيهقي من طريق سعيد بن منصور، وذكره في المنتقى (2/62)، وعزاه لسعيد في سننه.

ج / 2 ص -217- فلم يزد على الاستغفار. فقالوا: ما رأيناك استسقيت؟ فقال: لقد طلبت الغيث [بمجاديح] 1 السماء الذي يستنْزل 2 به المطر، ثم قرأ: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّار} 3 {?وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ}4 الآية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في الأصل: (بمجابح)، ثم كتب في الهامش: (بمجاديح)، وكتب عليه: (صح). والمجاديح: واحدها مجدح, والياء زائدة للإشباع. والقياس أن يكون واحدها مجداح, فأما مجدح فجمعه مجادح, والمجدح: نجم من النجوم, قيل هو الدبران, وقيل: هو ثلاثة كواكب كالأثافي, تشبيهاً بالمجدح الذي له ثلاث شعب, وهو عند العرب من الأنواء الدالة على المطر, فجعل الاستغفار مشبهاً بالأنواء مخاطبة لهم بما يعرفونه, لا قولاً بالأنواء, وجاء بلفظ الجمع لأنه أراد الأنواء جميعها التي يزعمون أن من شأنها المطر. اهـ من النهاية (1/243).
2 في المخطوطة: (ينـزل).
3 سورة نوح آية: 10.
4 سورة هود آية: 52.

ج / 2 ص -218- باب صلاة الجنائز
1695- عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "إن الله أنزل الداء والدواء، وجعل لكل داء دواء، فتداووا، ولا تداووا بحرام". رواه أبو داود، 1 بإسناد حسن.
1696- ولأحمد 2 معناه من حديث غير واحد.
1697- وفي بعضها: 3 "... علِمه مَن علِمه، وجهِله مَن جهِله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الطب (4/7).
2 من حديث أسامة بن شريك (4/278)، وعن رجل من الأنصار (5/371)، وابن مسعود (1/377, 413, 443, 446, 453)، وأنس بن مالك (3/156)، وجابر (3/335) وطارق بن شهاب (4/315).
3 من حديث عبد الله بن مسعود، رضي الله عنه (1/377, 413, 493, 446, 453). ورواه أحمد (4/278) من حديث أسامة بن شريك.

ج / 2 ص -219- 1698- وفي حديث أسامة 1 - الذي صححه الترمذي -: "إلا داء واحداً 2، قالوا: يا رسول الله، وما هو 3؟ قال: الهرم".
 1699- وفي المسند 4 قول عائشة: ?"أي عريّة! إن رسول الله صلى الله عليه وسلم كان يسقم عند آخر عمره - أو في آخر عمره - فكانت تقدم عليه وفود العرب من كل وجه، فتنعت له الأنعات، وكنت أعالجها له، فمن ثم " 5.
1700- وعن جابر قال: "نهى رسول الله صلى الله عليه وسلم عن الرقى. فجاء آل عمرو بن حزم إلى رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أسامة بن شريك. وأخرجه الترمذي (4/383) من كتاب الطب. والحديث أخرجه أبو داود (4/3)، والنسائي في الكبرى، كما في تحفة الأشراف، وابن ماجة (2/1137)، من كتاب الطب. وأحمد في المسند (4/278).
2 في المخطوطة: (واحد).
3 في المخطوطة، تقديم وتأخير: (وما هو، يا رسول الله؟).
4 مسند أحمد (6/67)، وأول الحديث عنده عن هشام بن عروة، قال: "كان عروة يقول لعائشة: يا أمتاه، لا أعجب من فهمك؛ أقول زوجة رسول الله ?، وبنت أبي بكر. ولا أعجب من علمك بالشعر وأيام الناس؛ أقول ابنة أبي بكر, وكان أعلم الناس أو من أعلم الناس. ولكن أعجب من علمك بالطب: كيف هو؟ ومن أين هو؟ قال: فضربت على منكبه وقالت: أي عريّة..."، ثم ساقت الحديث.
5 مسلم: البر والصلة والآداب (2621).

ج / 2 ص -220- وسلم فقالوا: يا رسول الله، إنه كانت عندنا رقية نرقي بها من 1 العقرب، وإنك 2 نهيت عن الرقى. [قال]: فعرضوها عليه، فقال: ما أرى 3 بأساً. من استطاع منكم أن ينفع أخاه فلينفعه".
1701- وقال: 4 "لا بأس بالرقي، ما لم يكن فيه شرك". رواهما مسلم 5.
1702- ولهما 6 عن عائشة [قالت]: "كان رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عن)، وكانت العبارة (عن العقرب من كل).
2 في المخطوطة: (فإنك).
3 في المخطوطة: (ما أرى بها بأساً).
4 أي: رسول الله ?. والحديث من رواية عوف بن مالك الأشجعي, وأوله عند مسلم: قال: "كنا نرقي في الجاهلية, فقلنا: يا رسول الله كيف ترى في ذلك؟ فقال: اعرضوا عليّ رقاكم؟ لا بأس..." الحديث.
5 حديث جابر: أخرجه مسلم في كتاب السلام (4/1726، 1727) رقم (2199), ورواه كذلك ابن ماجة بنحوه (2/1161، 1162) رقم (3515). وأما حديث عوف بن مالك فقد أخرجه مسلم في كتاب السلام (3/1727) رقم (2200), وأخرجه أيضاً أبو داود (4/11), بلفظ قريب.
6 صحيح مسلم: كتاب السلام (4/1723) رقم (2192)، واللفط له, ولم أجد هذا الحديث بلفظه في صحيح البخاري, والذي وجدته فيه: "كان إذا اشتكى، نفث على نفسه بالمعوذات. فلما اشتكى وجعه الذي توفي فيه..."، فذكره بنحوه، وذلك في كتاب المغازي (8/131) رقم (4439). والله أعلم.

ج / 2 ص -221- إذا مرض أحد من أهله، نفث عليه بالمعوذات، فلما مرض مرضه الذي مات فيه، جعلت أنفث عليه، وأمسحه بيد نفسه، 1 لأنها [كانت] أعظم بركة من يدي".
1703- ولهما: 2 "فلما اشتكى، كان يأمرني أن أفعل ذلك".
1704- ولهما: 3 "[أن رسول الله صلى الله عليه وسلم] كان إذا اشتكى، يقرأ على نفسه بالمعوذات وينفث... ?". قيل للزهري: 4 كيف ينفث؟ قال: كان ينفث 5 على يديه، ثم يمسح بهما وجهه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وأمسح بيدي نفسه).
2 صحيح البخاري: كتاب الطب (10/209)، وأول الحديث: "كان رسول الله ? إذا أوى إلى فراشه، نفث في كفيه بـ"قل هو الله أحد" وبـ"المعوذتين", ثم يمسح بهما وجهه وما بلغت يداه من جسده. قالت عائشة: فلما اشتكى..."، ولم أجد هذا الحديث في مسلم، إذ لم يخرجه في صحيحه، كما قال الحافظ في آخر كتاب فضائل القرآن: وافقه مسلم على تخريجها سوى... وحديث عائشة في قراءة المعوذات عند النوم. (9/103) من الفتح.
3 صحيح البخاري: كتاب فضائل القرآن (9/62)، وصحيح مسلم: كتاب السلام (4/ 1723) رقم (51) واللفظ لهما, ورواه مالك كذلك (2/942، 943).
4 أخرجه البخاري عقب حديث عائشة السابق، من طريق آخر، في كتاب الطب (10/ 195, 210).
5 في المخطوطة: (مي).

ج / 2 ص -222- 1705- قالت: 1 "فلما اشتد وجعه، كنت أقرأ عليه، وأمسح 2 بيده رجاء بركتها".
1705- ولمسلم 3 عنها: "كان رسول الله صلى الله عليه وسلم إذا اشتكى منا إنسان مسحه بيمينه، ثم قال: أذهب الباس رب الناس. واشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً. فلما مرض رسول الله صلى الله عليه وسلم وثقل، أخذت بيده لأصنع به نحو ما [كان] 4 يصنع، فانتزع يده من يدي ثم قال: 5 اللهم اغفر لي، واجعلني مع الرفيق الأعلى. قالت: فذهبت أنظر، فإذا هو قد قضى".
 1706- وله 6 عنها: "كان إذا عاد مريضاً قال: كويت؟". وفيه: "واشفه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب فضائل القرآن (9/62) واللفظ له، ومسلم: كتاب السلام (4/ 1723)، بزيادة: (عنه) بعد قوله: (وأمسح)، والباقي بلفظه.
2 في المخطوطة: (وأمسحه).
3 صحيح مسلم: كتاب السلام (4/1721، 1722)، وأخرجه البخاري بنحوه في كتاب الطب (10/206, 210)، وفي كتاب المرضى (10/131)، عدا الجملة الأخيرة، فالحديث متفق عليه, وأخرجه أحمد كذلك.
4 سقط من الأصل, واستدرك بالهامش.
5 في المخطوطة: (وقال).
6 لم أعثر عليه الآن.

ج / 2 ص -223- 1707- ولهما 1 [عنها]: 2 "أمرني رسول الله صلى الله عليه وسلم [أن] أسترقي من العين".
1708- وفي حديث أم سلمة: "... بها نظرة، فاسترقوا لها". أخرجاه 3.
1709- وروى الترمذي 4 - وصححه - عن عثمان بن أبي العاص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ البخاري: "أمرني النبي ?، أو أمر، أن يسترقى من العين"، ولفظ مسلم: "أن رسول الله ? كان يأمرها أن تسترقي"، وفي لفظ آخر: "كان رسول الله ? يأمرني أن أسترقي من العين"، وانظر: صحيح البخاري: كتاب الطب (10/199)، وصحيح مسلم: كتاب السلام (4/1725).
2 سقط من الأصل، واستدرك بالهامش بخط مغاير.
3 رواه مسلم بلفظه: في كتاب السلام (4/1725)، ورواه البخاري بتقديم وتأخير, في كتاب الطب (10/199)، وأول الحديث: "أن رسول الله ? قال لجارية في بيت أم سلمة زوج النبي ?، رأى بوجهها سفعة فقال: بها نظرة..."، لفظ مسلم.
4 سنن الترمذي (4/408)، قلت: والحديث رواه مسلم بنحوه في كتاب السلام (4/1728) رقم (2202), وأخرجه كذلك أبو داود في الطب رقم (3891)، وابن ماجة فيه أيضاً. ومالك (2/942) رقم (9)، من كتاب العين.

ج / 2 ص -224- قال: "أتاني رسول الله صلى الله عليه وسلم وبي وجع قد كان يهلكني، فقال رسول الله صلى الله عليه وسلم: امسح بيمينك سبع مرات، وقل: أعوذ [بعزة الله وقوته] 1 من شر ما أجد. قال: ففعلت، فأذهب الله ما كان بي. 2 فلم أزل آمر به أهلي وغيرهم".
1710- ولمسلم: 3 "ضع يدك على الذي تألم من جسدك وقل: باسم الله، ثلاثاً، 4 وقل سبع مرات" [فذكره] 5 وفي آخره: "وأحاذر".
1711- ولهما 6 عن عطاء أن ابن عباس قال له: "ألا أريك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: (أعوذ بالله)، ثم كتب بالهامش: (بعزة الله وقدرته)، وكتب عليه (صح).
2 في المخطوطة: (في).
3 صحيح مسلم: كتاب السلام (4/1728)، وقد سبق تخريجه عند رواية الترمذي.
4 في المخطوطة: (ثلاث مرات).
5 سقط من الأصل، واستدرك بالهامش. قلت: لكن لفظ مسلم فيه اختلاف عن لفظ الترمذي، وذلك لفظه: (أعوذ بالله وقدرته)، فلو أبقاه لكان أفضل وأولى. والله أعلم.
6 صحيح البخاري: كتاب المرضى (10/114)، وصحيح مسلم: كتاب البر والأدب (4/ 1994) رقم (2576), وأخرجه كذلك النسائي في الكبرى، كما في تحفة الأشراف.

ج / 2 ص -225- امرأة من أهل الجنة؟ قلت: بلى، قال: هذه المرأة السوداء، أتت النبي صلى الله عليه وسلم فقالت: إني أُصرع، و[إني] 1 أتكشف، فادعُ الله لي. قال: 2 إن شئت صبرت 3 ولك الجنة، وإن شئت دعوتُ الله أن يعافيك. قالت: أصبر. قالت: فإني 4 أتكشف، فادع الله أن لا أتكشف. فدعا لها".
1712- وفي حديث: 5 "يدخل الجنة من أمتي سبعون ألفاً بغير حساب. [قالوا: من هم يا رسول الله؟ قال:] هم الذين لا يسترقون، ولا يتطيرون، ولا يكتوون، 6 وعلى ربهم يتوكلون".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط من الأصل واستدرك بالهامش.
2 في المخطوطة: (فقال).
3 في المخطوطة: رسمت (صبرتي).
4 في المخطوطة: (إني).
5 هذا الحديث رواه مسلم في كتاب الإيمان (1/198) من حديث عمران بن حصين, ورواه أحمد كذلك (4/436)، ورواه بنحوه مسلم كذلك من حديث أبي هريرة، لكن من غير تفسيره: في كتاب الإيمان (1/197، 198)، ورواه البخاري من حديث ابن عباس في كتاب الرقاق (11/305, 405، 406) بلفظ قريب, وفي كتاب الطب (10/155, 211)، ورواه أحمد في مسنده من حديث عبد الله بن مسعود (1/401, 403, 454)، ورواه الترمذي بنحوه من حديث ابن عباس (4/631).
6 في المخطوطة، تقديم وتأخير: (ولا يكتوون ولا يتطيرون).

ج / 2 ص -226- 1713- وصحح الترمذي: 1 "من اكتوى أو 2 استرقى، فقد برئ من التوكل".
1714- وروى سعيد بإسناد جيد عن المغيرة، مرفوعاً: "لم يتوكل من رقى واسترقى".
1715- وللبخاري 3 عن ابن عباس، مرفوعاً: "الشفاء في ثلاثة: 4 في شرطة محجم، أو شربة عسل، أو كية 5 بنار؛ وأنهى أمتي عن الكي".
1716- ولهما 6 بمعناه من حديث جابر، وفيه: "وما أحب أن اكتوي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (4/393) من حديث المغيرة بن شعبة، ورواه بلفظه ابن ماجة (2/1154)، وأحمد في المسند (4/249, 251, 253)، وأخرجه كذلك النسائي، وصححه ابن حبان والحاكم، كذا في الفتح (10/139)، ورواه كذلك الطيالسي (1/344) من منحة المعبود.
2في المخطوطة: (و).
3 صحيح البخاري: كتاب الطب (10/136، 137)، وأخرجه ابن ماجة (2/1155) ورواه أحمد في المسند (1/245، 246) موقوفاً.
4في المخطوطة: (ثلاث)، وهو الموافق لرواية البخاري الأولى، وابن ماجة.
5 في المخطوطة: (أو كي).
6صحيح البخاري: كتاب الطب (10/139, 153, 154، 155)، وصحيح مسلم: كتاب السلام (4/1729، 1730)، ورواه أحمد (3/343).

ج / 2 ص -227- 1717- ولمسلم 1 عن جابر [قال]: "بعث رسول الله صلى الله عليه وسلم إلى أبيّ بن كعب طبيباً، فقطع منه عرقاً، ثم كواه [عليه]".
1718- وله 2 أيضاً: "حسمه سعد بن معاذ".
1719- قال عمران: "[إن] رسول الله صلى الله عليه وسلم نهى عن الكي، [قال: فابتُلينا]، فاكتوينا، فما [أفلحنا]، 3 ولا أنجحنا". صححه الترمذي 4
1720- وقال ابن مسعود [في السكر]: "إن الله لم يجعل شفاءكم فيما حرم عليكم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب السلام (4/1730)، ورواه أبو داود (4/5)، وابن ماجة (2/ 1156)، وأحمد (3/303, 371).
2 صحيح مسلم: كتاب السلام (4/1731) عن جابر، رضي الله عنه، وأخرجه أيضاً أبو داود (4/5، 6)، وابن ماجة (2/1156)، وأحمد (3/363)، والطيالسي (1/344) من منحة المعبود.
3 سقط من الأصل, واستدرك بالهامش.
4 سنن الترمذي (4/389)، وأخرجه أحمد في المسند (4/427, 430, 444, 446)، والطيالسي (1/344) من منحة المعبود.

ج / 2 ص -228- علقه البخاري 1.
1721- وفي صحيح مسلم: 2 "أن طارق بن سويد الجعفي سأل النبي صلى الله عليه وسلم عن الخمر؟ فنهاه - [أو كره أن يصنعها] - 3 فقال: إنما أصنعها للدواء، فقال: إنه ليس بدواء، 4 ولكنه داء" 5.
1722- ولأبي داود 6 [عن أبي هريرة] 7 [قال]: "نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث". إسناده ثقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأشربة (10/78)، وهذا الأثر أخرجه ابن أبي شيبة، وأحمد في كتاب الأشربة, والطبراني في الكبير، كذا في الفتح.
2 صحيح مسلم: كتاب الأشربة (3/1573)، وأخرجه أبو داود (4/7) بمعناه، والترمذي (4/387، 388) وصححه, وابن ماجة بمعناه (2/1157) رقم (3500), والدارمي (2/38)، وأحمد في المسند (4/311, 317)، ورواه من حديث طارق نفسه (5/292، 293) بمعناه. قلت: وقع عند الترمذي وأبي داود، وكذا في بعض روايات أحمد، طارق بن سويد أو سويد بن طارق.
3 في المخطوطة: (فنهاه عنها, فقال).
4 رسمت في المخطوطة: هكذا (دوى).
5 رسمت في المخطوطة: هكذا (دى).
6 سنن أبي داود (4/6، 7)، ورواه الترمذي بلفظه (4/387)، وزاد: قال أبو عيسى: يعني السم. وسكت عنه. وابن ماجة بلفظه كذلك وزيادة: (يعني السم) (2/1145)، وأخرجه أحمد في المسند (2/305, 446, 478).
7 سقط من الأصل, واستدرك بالهامش، وكتب عليه: (صح)، وهو كذلك.

ج / 2 ص -229- 1723- ولفظ ابن ماجة: 1 "عن كل دواء خبيث كالسم ونحوه".
1724- وروى سعيد عن علي وإبراهيم ومجاهد أنهم كرهوا الحقنة.
1725- وعن عمران بن حصين: "أن النبي صلى الله عليه وسلم رأى رجلاً 2 في يده حلقة من صفر، فقال: ما هذه [الحلقة]؟ قال: [هذه] من الواهنة، قال: انزعها! فإنها لا تزيدك إلا وهناً؛ فإنك لو متَّ وهي عليك ما أفلحت أبداً". رواه أحمد 3 عن خلف بن الوليد عن مبارك عن الحسن عنه.
1726- وقال أحمد: التعليق كله مكروه؛ من تعلق شيئاً\

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة، والذي وجدته في ابن ماجة كلفظ أبي داود والترمذي: "نهى رسول الله ? عن الدواء الخبيث, يعني السم". والله أعلم.
2 في المخطوطة: (رجل)، وهو خطأ من الناسخ.
3 قلت: من أول الحديث حتى قوله: (وهناً)، هذا لفظ ابن ماجة ولم يزد عليه هذا, وأما باقي الحديث، وهو: (فإنك لو مت... حتى الأخير)، فهو عند أحمد, ولا يوجد عند ابن ماجة، ولفظ أحمد يختلف في أول الحديث، فانظر: سنن ابن ماجة (2/1167) رقم (3531), ومسند أحمد (4/445)، ورواه الطبراني كذلك، كذا نسبه في مجمع الزوائد (5/103)، والحاكم مختصراً (4/216).

ج / 2 ص -230- وُكل إليه 1.
1727- "وكان ابن مسعود يشدد فيه" 2.
1728- وذكر أحمد عن عائشة 3 وغيرها أنهم سهلوا في ذلك. وروى ابن أبي شيبة عن إبراهيم: "كانوا يكرهون التمائم كلها من القرآن وغير القرآن".
1729- وفي حديث أم المنذر: قوله لعلي: "إنك ناقه"، حتى كف لم يأكل 4 من الرطب المعلق، وقال له في السلق والشعير: "من هذا أصبْ، فإنه أنفع لك".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا حديث أخرجه الترمذي (4/403)، وأحمد في المسند (4/310, 311) عن عبد الله بن عكيم، بالتصغير، أي معبد الجهني, ورواه النسائي (7/112) من حديث أبي هريرة, لكن قال الترمذي: وحديث عبد الله بن عكيم، إنما نعرفه من حديث محمد بن عبد الرحمن بن أبي ليلى, وعبد الله بن عكيم لم يسمع من النبي ?, وكان في زمن النبي ? يقول: كتب إلينا رسول ?. اهـ. وانظر هذا الحديث وتعليق الهيثمي عليه: مجمع الزوائد (5/103)، ورواه الحاكم (4/216)، وسكت هو والذهبي عنه.
2 انظر: مصنف عبد الرزاق (11/208)، وسنن أبي داود (4/9، 10)، وسنن ابن ماجة (2/1166، 1167)، والمستدرك (4/216، 217).
3 انظر: المستدرك (4/217).
4 في المخطوطة: (لم أكل).

ج / 2 ص -231- قال الترمذي: 1 حسن غريب.
1730- وله 2 - وحسنه - عن عقبة قال: قال رسول الله صلى الله عليه وسلم: "لا تُكرهوا مرضاكم على الطعام، فإن الله يطعمهم ويسقيهم".
1731- ولابن ماجة 3 - بسند صحيح أو حسن - عن ميمون بن مهران عن عمر قال: [قال لي] النبي 4 صلى الله عليه وسلم: "إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى الحديث بالمعنى, وليس هذا لفظه. وقد رواه أبو داود (4/3)، والترمذي (4/382)، وابن ماجة (2/1139)، وأحمد في المسند (6/363، 364, 364). ولفظ الحديث، كما عند أحمد،: قالت: "دخل علي رسول الله ? ومعه علي, وعلي ناقه من مرض, ولنا دوال معلقة, فقام رسول الله ? يأكل منها، وقام علي يأكل منها, فطفق النبي ? يقول لعلي: مه! إنك ناقه، حتى كف. قالت: وصنعت شعيراً وسلقاً, فجئت به. قالت: قال النبي ? لعلي: من هذا أصبْ! فهو أنفع لك".
2 سنن الترمذي (4/384)، ورواه ابن ماجة بزيادة: (والشراب) (2/1139، 1140)، وقال في زوائده: إسناد حسن.
3 سنن ابن ماجة (1/ 463) من كتاب الجنائز, والحديث، كما في زوائد ابن ماجة، إسناده صحيح ورجاله ثقات، إلا أنه منقطع، قال العلامي في المراسيل والمزي: في رواية ميمون بن مهران عن عمر ثلمة. اهـ. وفي الأذكار للنووي: ميمون لم يدرك عمر، فهو منقطع.
4 في المخطوطة: (رسول الله).

ج / 2 ص -232- دخلت على مريض، فمُرْه أن يدعو 1 لك؛ فإن دعاءه كدعاء الملائكة".
1732- وعن أنس: "أن غلاماً يهودياً كان يخدم النبي صلى الله عليه وسلم، فمرض، فأتاه [النبي صلى الله عليه وسلم] يعوده. فقعد عند رأسه، فقال له: أسلم! فنظر إلى أبيه - وهو عند رأسه 2 - فقال: أطع أبا القاسم. [فأسلم]. فخرج النبي صلى الله عليه وسلم [من عنده] وهو يقول: الحمد لله الذي أنقذه [بي] من النار" 3.
1733- ولهما 4 عن المسيب قال: "لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم..." الحديث.
1734- وعن أبي هريرة قال: سمعت 5 رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فليدعوا).
2 في المخطوطة: (وهو عنده)، وهو موافق للفظ البخاري.
3 الحديث أخرجه البخاري بلفظ قريب جداً في كتاب الجنائز (3/219)، وفي كتاب المرضى (10/119)، وأخرجه أحمد واللفظ له (3/227, 260، 280)، ورواه أبو داود في الجنائز، والنسائي في السير من الكبرى، كما في تحفة الأشراف.
4 صحيح البخاري: كتاب الجنائز (3/222)، ورواه بأرقام: (3884, 4675, 4772, 6681)، وصحيح مسلم: كتاب الإيمان (1/54)، والحديث رواه الترمذي والنسائي وأحمد وابن سعد وابن هشام.
5 في المخطوطة: (أن رسول الله... قال).

ج / 2 ص -233- وسلم يقول: "حق المسلم على المسلم خمس: رد السلام، وعيادة المريض، واتباع الجنائز، وإجابة 1 الدعوة، وتشميت العاطس". أخرجاه 2.
1735- وفي لفظ: 3 "إذا لقيته فسلّم عليه، وإذا دعاك فأجبه، 4 وإذا استنصحك فانصح له...".
1736- ولمسلم 5 عن ثوبان قال: قال رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (إجابت).
2 صحيح البخاري: كتاب الجنائز (3/112) واللفظ له، وصحيح مسلم: كتاب السلام (4/1704)، والحديث رواه ابن ماجة (1/461، 462)، وأحمد في مسنده (2/540).
3 لمسلم: كتاب السلام (4/1705)، وأوله: (حق المسلم على المسلم ست)، ورواه أيضاً أحمد في المسند (2/372, 412).
4 في المخطوطة: (فأجب).
5 صحيح مسلم: كتاب البر والأدب (4/1989)، والحديث رواه أحمد في المسند (5/276, 277, 279, 281, 282، 283, 283)، والترمذي (3/299)، والحديث من أوله حتى قوله: (يرجع) لأحمد, ولمسلم عدا قوله: (مخرفة)، فعند مسلم (خرفة)، وأما السؤال فهو عندهما، عقب رواية أخرى لهذا الحديث. والمخرفة قيل: الطريق، وقيل: السكة بين صفين من نخل يخترف أي: يجتني من أيهما شاء، أي: أنه على طريق تؤديه إلى طريق الجنة

ج / 2 ص -234- وسلم: "إن المسلم إذا عاد أخاه المسلم، لم يزل في مخرفة الجنة حتى يرجع. قيل: يا رسول الله، وما خرفة الجنة؟ قال: جناها".
1737- ولأحمد والترمذي وغيرهما 1 عن علي: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا عاد الرجل 2 أخاه [المسلم]، مشى في خرافة الجنة حتى يجلس، فإذا جلس غمرته الرحمة. فإن كان غدوة صلى عليه سبعون ألف ملك حتى يمسي، وإن كان مساء صلى عليه سبعون 3 ألف ملك حتى يصبح".
 1738- ولأحمد وأبي داود 4 - وصححه الحاكم - عن زيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد واللفظ له (1/81)، ورواه كذلك (1/91, 97, 118, 120, 121, 138)، وأبو داود (3/185)، والترمذي (3/300، 301) وحسن،. وابن ماجة (1/463، 464)، كلهم بألفاظ متقاربة. ورواه كذلك ابن حبان والحاكم وأبو داود، وانظر: الترغيب والترهيب (5/121، 122).
2 في المخطوطة: (إذا عاد المسلم أخاه، مشى).
3 هذه اللفظة سقطت من مسند أحمد، ط الميمنية، تصوير المكتب الإسلامي، ودار صادر ببيروت، وهي ثابتة في السنن وروايات المسند الأخرى.
4 سنن أبي داود (3/186)، ومسند أحمد (4/375) بلفظ: (أصابني رمد، فعادني).

ج / 2 ص -235- بن أرقم قال: "عادني رسول الله صلى الله عليه وسلم من وجع كان بعيني".
1739- وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إذا كان الشكر قبل الشكوى، فليس بشاك". أخرجاه 1.
1740- واحتج أحمد بقوله: 2 "بل أنا، وارأساه!".
1741- ولهما: 3 "قول ابن مسعود للنبي صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أعثر عليه، علماً بأني قرأت أحاديث ابن مسعود في مسلم وعددها (98) من غير (اشكر)، وبـ(اشكر) (197) حديثاً، حسب فهرس محمد فؤاد عبد الباقي. ولم يذكره النابلسي في الذخائر، في حديثين مع أنهما ما يقرب من (300) حديث.
2وقد أخرجه البخاري وابن ماجة من حديث عائشة، رضي الله عنها، في قصة وجع رأسها, وأخرجه البخاري في كتاب المرضى: باب ما رخص للمريض أن يقول: إني وجع, أو وارأساه! أو اشتد بي الوجع (10/123)، وأخرجه في كتاب الأحكام رقم (7217). وأخرجه ابن ماجة في كتاب الجنائز، باب ما جاء في غسل الرجل امرأته وغسل المرأة زوجها (1/470).
3 صحيح البخاري: كتاب المرضى: (10/110, 111, 120, 123) واللفظ له، وصحيح مسلم، بلفظ قريب جداً، في كتاب البر والأدب (4/1991) رقم (2571), وأخرجه أحمد في مسنده (1/381, 441, 455)، والدارمي في الرقاق.

ج / 2 ص -236- إنك توعك وعكاً شديداً؟ قال: أجل، إني أوعك 1 كما يوعك رجلان منكم. فقلت: ذلك أن لك أجرين؟ فقال 2 [رسول الله صلى الله عليه وسلم]: أجل. ثم قال [رسول الله صلى الله عليه وسلم]: ما من مسلم يصيبه أذى، مرض 3 فما سواه، إلا حط 4 الله سيئاته كما تحط 5 الشجرة ورقها".
1742- ولمسلم 6 عن عائشة، مرفوعاً: "ما من مسلم يشاك شوكة فما فوقها، إلا كُتبت 7 له بها درجة، ومُحيت عنه بها خطيئة".
 1743- وفي رواية: 8 "... إلا قص 9 الله بها من خطيئته".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لأوعك).
2 في المخطوطة: (قال).
3 كتب بين السطرين: (من)، بخط مغاير، وليست في البخاري، وهي موجودة عند مسلم, لكن اللفظ للبخاري.
4 في المخطوطة: (حتّ), (تحتّ)، بالتاء في الموضعين, ولفظ الصحيحين ما أثبتناه. نعم ورد في رواية للبخاري لهذا الحديث وفيه: "ما من مسلم يصيبه أذى، إلا حاتّ الله عنه خطاياه كما تحاتّ ورق الشجر".
5في المخطوطة: (حتّ), (تحتّ)، بالتاء في الموضعين, ولفظ الصحيحين ما أثبتناه. نعم ورد في رواية للبخاري لهذا الحديث وفيه: "ما من مسلم يصيبه أذى، إلا حاتّ الله عنه خطاياه كما تحاتّ ورق الشجر".
6 صحيح مسلم: كتاب البر والصلة (4/1991)، وأخرجه أيضاً أحمد في المسند (6/39, 42، 43, 160, 173, 175, 203, 255, 278).
7 في المخطوطة: (كتب الله).
8 لمسلم من حديث عائشة السابق: كتاب البر والصلة (4/1992)، وأخرجه أحمد في المسند (6/279).
9 في المخطوطة: (قضى).

ج / 2 ص -237- 1744- وله 1 عن أبي هريرة وأبي سعيد، مرفوعاً: "ما يصيب المؤمن من وصب ولا نصب، ولا سقم ولا حزن، حتى الهم يهمه، إلا كفّر به من سيئاته" 2.
1745- وله 3 عن أبي هريرة قال: "لما نزلت {مَنْ يَعْمَلْ سُوءاً يُجْزَ 4 بِهِ}، 5 بلغتْ من المسلمين مبلغاً شديداً، فقال رسول الله صلى الله عليه وسلم: قاربوا وسددوا؛ ففي كل 6 ما يصاب به 7 المسلم كفارة، حتى النكبة ينكبها، أو الشوكة يشاكها".
 1746- وللبخاري 8 عن ابن عباس قال: "كان النبي صلى الله عليه وسلم إذا دخل على مريض يعوده، قال [له]: لا بأس، طهور إن شاء الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب البر والصلة (4/1992، 1993).
2 الوصب: الوجع اللازم, ومنه قوله تعالى: {ولهم عذاب واصب} أي: لازم ثابت. النصب: التعب.
3 صحيح مسلم: كتاب البر والصلة (4/1993)، والحديث رواه أحمد والترمذي.
4 في المخطوطة: (يجزى).
5 سورة النساء آية: 123.
6 في المخطوطة: (فكل).
7 في المخطوطة: (فيه).
8 صحيح البخاري: كتاب المرضى (10/118, 121)، وأخرجه في كتاب التوحيد وكتاب المناقب.

ج / 2 ص -238- 1747- وللترمذي 1 - وقال: ليس إسناده بذاك 2 - عن أبي أمامة [رضي الله عنه أن رسول الله صلى الله عليه وسلم] قال: 3 "تمام عيادة المريض أن يضع أحدكم يده على جبهته - أو [قال]: على يده – فيسأله: كيف هو؟".
 1748- ولهما 4 عن أبي هريرة، مرفوعاً: "[قال الله عز وجل]: أنا عند ظن عبدي بي، وأنا معه حيث يذكرني".
1749- زاد أحمد: 5 "إن ظن بي خيراً فله، وإن ظن بي شراً فله".
1750- وقال ثابت [لأنس]: 6 يا أبا حمزة، اشتكيت؟ فقال 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الاستئذان (5/76)، ورواه كذلك أحمد في مسنده (5/260).
2 في سنن الترمذي: هذا إسناد ليس بالقوي. اهـ. وفي إسناده: علي بن يزيد، وهو ضعيف، كذا نقله الترمذي عن البخاري.
3 كان في المخطوطة: (عن أبي أمامة قال تمام...)، وليس كذلك، فالحديث مرفوع وليس موقوفاً, ولعله سقط من الناسخ. والله أعلم.
4 صحيح البخاري: كتاب التوحيد (13/384, 466)، وصحيح مسلم: كتاب التوبة (4/2102)، والحديث رواه الترمذي وابن ماجة والدارمي، وأحمد (2/251, 315, 413, 445, 480, 482, 516, 517, 524, 534).
5 مسند أحمد (2/391).
6 سقط من الأصل، واستدرك بالهامش.
7 في المخطوطة: (قال).

ج / 2 ص -239- أنس: أفلا 1 أرقيك برقية رسول الله صلى الله عليه وسلم؟ قال: بلى. قال: "اللهم رب الناس مُذهب 2 الباس، اشف أنت الشافي، لا شافي إلا أنت، 3 شفاء لا يغادر سقماً". رواه البخاري 4.
1751- وعن أبي سعيد: "أن جبريل أتى النبي صلى الله عليه وسلم فقال: 5 يا محمد، اشتكيت؟ فقال: نعم. قال: بسم الله أرقيك، من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة:, وهو لفظ الترمذي، وأما لفظ البخاري: (ألا) من غير فاء.
2 لقد أدخل حديثاً في حديث, فقد كان في المخطوطة: (أذهب الباس، اشف أنت الشافي، لا شفا إلا شفاك)، وهذا ليس حديث أنس، وإنما هو حديث عائشة، رضي الله عنها، وأخرجه البخاري عقب حديث أنس بن مالك، أما حديث أنس فهو الذي أثبتناه.
3 لقد أدخل حديثاً في حديث, فقد كان في المخطوطة: (أذهب الباس، اشف أنت الشافي، لا شفا إلا شفاك)، وهذا ليس حديث أنس، وإنما هو حديث عائشة، رضي الله عنها، وأخرجه البخاري عقب حديث أنس بن مالك، أما حديث أنس فهو الذي أثبتناه.
4 وحديث أنس أخرجه البخاري في كتاب الطب (10/206)، وأخرجه كذلك أبو داود (4/11)، والترمذي (3/303، 304)، وأحمد في المسند (3/151, 267)، وأما حديث عائشة فقد أخرجه البخاري في كتاب المرضى وفي كتاب الطب (10/131, 206, 210)، وأخرجه مسلم في كتاب السلام (4/1721، 1722).
5 في المخطوطة: (قال أتى جبريل النبي ? فقال) ولم أجد هذا في واحد من المصادر المذكورة.

ج / 2 ص -240- كل شيء يؤذيك، 1 من شر كل نفس، 2 أو عين حاسد، الله يشفيك. [باسم الله أرقيك]". (صححه الترمذي) 3. قال أبو زرعة: 4 كلا الحديثين صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يؤذيك)، صححه الترمذي، (ومن شر)، فقوله: (صححه الترمذي) قد وقعت في وسط الحديث, لذا رفعتها من الموضع وجعلتها في آخر الحديث.
2 قوله: (نفس)، قيل: يراد بها نفس الآدمي، وقيل: يحتمل أن يراد بها العين، لأن النفس تطلق على العين أيضاً. والله أعلم.
3 كان الأوْلى عزو هذا الحديث لمسلم، لأن الحديث موجود فيه، بل هذا لفظه, والعزو لمسلم أقوى وأصح من العزو للسنن ما دام الحديث فيه. فانظر: صحيح مسلم: كتاب السلام، باب الطب والمرضى والرقى (4/1718، 1719) رقم (2186)، وأخرجه كذلك الترمذي في الجنائز (3/303)، وابن ماجة (2/1164)، وأحمد في المسند (3/28, 56, 58, 75) بألفاظ متقاربة.
4 قال الترمذي عقب حديث أنس السابق رقم (1750): وسألت أبا زرعة عن هذا الحديث، فقلت: رواية عبد العزيز عن أبي نضرة, عن أبي سعيد، يريد هذا الحديث رقم (1751)، أصح أو حديث عبد العزيز عن أنس، يريد حديث رقم (1750)، قال: كلاهما صحيح. (3/304).

ج / 2 ص -241- 1752- وروى أبو داود، 1 مرفوعاً: "إذا جاء الرجل 2 يعود مريضاً قال: 3 اللهم اشف عبدك، ينكأ لك عدواً، ويمشي لك إلى الصلاة".
1753- ولهما 4 عن أنس، مرفوعاً: "لا يتمنينّ أحدكم الموت من ضُرّ أصابه؛ فإن كان لا بد فاعلاً، فليقل: اللهم أحيني ما كانت الحياة خيراً لي، 5 وتوفني إذا كانت الوفاة خيراً 6 لي".
1754- وفي حديث معاذ: 7 "... وإذا أردت بقوم فتنة، فاقبضني إليك غير مفتون".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود بلفظ قريب من حديث عبد الله بن عمرو بن العاص، رضي الله عنهما (3/187)، من كتاب الجنائز, وأحمد في المسند واللفظ له (2/172).
2 في المخطوطة: (أحدكم)، وهو خلاف ما فيهما.
3 في المخطوطة: (فليقل)، وهو لفظ أبي داود, في هذا الموطن.
4 صحيح البخاري: كتاب المرضى (10/127) ورقم (6351, 7233)، وصحيح مسلم: كتاب الذكر والدعاء (4/2064) رقم (2681), وأخرجه أصحاب السنن وأحمد.
5 في المخطوطة: (خير) بالرفع في الموضعين, وهو خطأ.
6 في المخطوطة: (خير) بالرفع في الموضعين, وهو خطأ.
7 قلت: ليس هذا حديث معاذ, إنما هو حديث ابن عباس, فانظره في سنن الترمذي بلفظه: كتاب التفسير (5/366، 367)، ومسند أحمد (1/368)، وأخرجه مالك بلفظ: (في الناس) بلاغاً (1/218). وأما حديث معاذ فلفظه، كما عند الترمذي: كتاب التفسير (5/368، 369)، وأحمد في المسند (5/243)، (وإذا أردت فتنة قوم) عند أحمد: (في قوم)، (فتوفني غير مفتون)، لذا كان الأولى جعله من حديث ابن عباس، أو سوق حديث معاذ. والله أعلم.

ج / 2 ص -242- 1755- وفي الصحيح: 1 "من تمنى الشهادة خالصاً من قلبه، أعطاه الله منازل الشهداء".
1756- ولهما 2 عنه، 3 مرفوعاً: "ما حق امرئ مسلم له شيء يوصي فيه، 4 يبيت ليلتين إلا ووصيته مكتوبة عنده".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا هو الحديث في المخطوطة, ولم أجده فيهما أو في أحدهما، أو حتى في السنن بهذا اللفظ, والذي وجدته: حديث سهل بن حنيف: "من سأل الشهادة بصدق، بلغه الله منازل الشهداء"، وهذا لفظ مسلم. وعند بعض أهل السنن: (صادقاً من قلبه)، وهذا الحديث في صحيح مسلم: كتاب الإمارة (3/1517) رقم (1909), وأخرجه أبو داود في كتاب الوتر (2/85، 86)، والترمذي في فضائل الجهاد (4/183)، والنسائي في الجهاد (6/36، 37)، وابن ماجة كذلك (2/935)، والدارمي (2/125). والحديث الثاني أخرجه مسلم في كتاب الإمارة (3/1517) رقم (1908) عن أنس بن مالك رفعه: "من طلب الشهادة صادقاً أعطيها, ولو لم تصبه". والله أعلم.
2 صحيح البخاري: كتاب الوصايا (5/355)، وصحيح مسلم: كتاب الوصية (3/1249)، والحديث رواه مالك والشافعي وأحمد وأهل السنن.
3 قول: (عنه) مفادها: أن راوي هذا الحديث هو راوي الحديث السابق، وهذا لا ينطبق عليه في هذا الموطن، إذ هذا الحديث من رواية عبد الله بن عمر بن الخطاب، رضي الله عنهما، ولم يسبق له ذكر من حديث (1685), أي من (72) حديثاً.
4 في المخطوطة: (به).

ج / 2 ص -243- 1757- ولمسلم 1 عن أبي سعيد عن النبي صلى 2 الله عليه وسلم: "لقنوا موتاكم: لا إله إلا الله".
1758- وعن معاذ، مرفوعاً: "من كان آخر كلامه: لا إله إلا الله، دخل الجنة". رواه أبو داود وغيره، 3 وقال الحاكم: صحيح الإسناد.
1759- وعن معقل بن يسار قال: قال النبي 4 صلى الله عليه وسلم: "اقرؤوا ["يس"] على موتاكم". رواه أبو داود، 5 وصححه ابن حبان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/631)، وأخرجه أبو داود (3/190)، والترمذي (3/ 306)، والنسائي (4/5)، ومسند أحمد (3/3).
2 كذا في المخطوطة، وهو لفظ الترمذي, وأما عند مسلم فلفظه: يقول: قال رسول الله ?.
3 سنن أبي داود (3/190)، وذكره الترمذي بصفة التمريض، ولم يذكر راويه (3/308)، والمستدرك (1/351)، وصححه وأقره الذهبي.
4 في المخطوطة: (رسول الله).
5 سنن أبي داود (3/191)، والحديث رواه أحمد والنسائي وابن ماجة وابن حبان والحاكم، وانظر: التلخيص (2/104).

ج / 2 ص -244- 1760- ولفظ أحمد: 1 "... "يس" قلب القرآنن لا يقرؤها رجل يريد الله [تبارك وتعالى] والدار الآخرة إلا غفر له. واقرؤوها على موتاكم".
 1761- "وأغمض أبا سلمة... وقال: [لا تدعوا على أنفسكم فـ] إن الملائكة يؤمّنون على ما تقولون...". رواه مسلم 2.
1762- وعن شداد بن أوس قال: قال رسول الله صلى الله عليه وسلم: "إذا حضرتم موتاكم، فأغمضوا البصر؛ فإن البصر يتبع الروح. وقولوا خيراً، فإن الملائكة تؤمّن على ما قال 3 أهل الميت" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5/26)، وفيه رجل مبهم لقوله: عن رجل عن أبيه عن معقل بن يسار... الحديث, وأخرجه القراءة فقط، من طريق أبي عثمان وليس بالنهدي عن أبيه. وانظر: التلخيص (2/104).
2 صحيح مسلم: كتاب الجنائز (2/634)، والحديث رواه من رواية أم سلمة، قالت: "دخل رسول الله ? على أبي سلمة وقد شق بصره، فأغمضه..." الحديث. وانظر: التلخيص (2/105)، وأخرجه أبو داود (3/190، 191).
3 في المخطوطة: (ما يقول).
4 سنن ابن ماجة (1/467، 468) واللفظ له, وأحمد في المسند (4/125)، والحاكم في المستدرك (1/352)، وقال: صحيح الإسناد, وأقره الذهبي. وأخرجه أيضاً: الطبراني في الأوسط والبزار، وفيه قزعة بن سويد، في إسناد الجميع.

ج / 2 ص -245- 1763- وللبخاري: 1 "قول ابن عباس لعمر: يا أمير المؤمنين، ولا كل ذلك، لقد صحبت رسول الله صلى الله عليه وسلم... إلخ".
1764- وقوله 2 لعائشة: "تقدمين على فرط صدق...".
1765- ولمسلم 3 كلام ابن عمرو لأبيه.
1766- وعن الحصين بن وحوح: 4 "أن طلحة بن البراء مرض، فأتاه النبي صلى الله عليه وسلم يعوده، فقال: إني لا أرى طلحة إلا قد حدث فيه 5 الموت، فآذنوني به وعجلوا؛ 6 فإنه لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله". رواه أبو داود 7.
1767- وللترمذي 8 - وحسنه - عن أبي هريرة عن النبي صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب فضائل الصحابة (7/43).
2 أي: قول ابن عباس لها، رضي الله عنهم. وقد أخرجه البخاري في كتاب فضائل الصحابة (7/106).
3 في المخطوطة: بعد هذا فراغ.
4 الأنصاري الأوسي، له هذا الحديث عند أبي داود, واستشهد بالقادسية.
5 في المخطوطة: (به).
6 في المخطوطة: (وعجلوه).
7 سنن أبي داود (3/200).
8 سنن الترمذي: كتاب الجنائز (3/389, 390)، ورواه ابن ماجة (2/806) رقم (2413) بلفظه.

ج / 2 ص -246- الله عليه وسلم قال: "نفس المؤمن معلقة بدَيْنه حتى يُقضى عنه".
 1768- ولهما 1 عن عائشة: "أن رسول الله صلى الله عليه وسلم حين توفي سُجي ببرد حبرة".
1769- وقالت: "قبّل رسول الله صلى الله عليه وسلم عثمان بن مظعون، وهو ميت، حتى رأيت الدموع تسيل على وجهه". صححه الترمذي 2.
1770- وله 3 عن ابن مسعود، مرفوعاً: "إياكم والنعي! فإن النعي من عمل الجاهلية".
1771- وقال أبو هريرة: "إن رسول الله 4 صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه، وخرج إلى المصلى، فصف 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10/276)، وأخرجه ضمن حديث عائشة الطويل، في قصة موته، عليه الصلاة والسلام، في الجنائز (3/113)، وفي كتاب المغازي، وصحيح مسلم: كتاب الجنائز (2/651)، والحديث عند أصحاب السنن وأحمد.
2 رواه أبو داود (3/201) بنحوه, والترمذي (3/314، 315)، وصححه وابن ماجة (1/ 468)، وأحمد في المسند واللفظ له (6/43, 55، 56, 206).
3 سنن الترمذي: كتاب الجنائز (3/312).
4 في المخطوطة: (نعى النبي ? النجاشي).
5 في المخطوطة: (فصلى).

ج / 2 ص -247- بهم وكبّر أربعاً" 1.
1772- وقال [صلى الله عليه وسلم]: "أخذ 2 الراية زيد، فأصيب" الحديث. رواهما البخاري 3.
1773- وله 4 في حديث ابن عباس: "... ما منعكم أن تعلموني؟...".
- وقال إبراهيم: "كانوا لا يتركونه في بيت وحده، ويقولون: يتلاعب به الشيطان".
1774- قال الإمام أحمد، رحمه الله: قال النبي صلى الله عليه وسلم: "المؤمن يموت بعرق الجبين...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/116) واللفظ له, ورواه فيه كذلك (3/186, 199)، وفي كتاب مناقب الأنصار (7/191)، وصحيح مسلم: كتاب الجنائز، بنحوه، (2/656، 657)، ورواه كذلك أبو داود (3/212)، والنسائي في الجنائز (4/26، 27, 69، 70, 71, 72, 94)، ومالك (1/ 22، 227)، وأحمد في المسند (2/281, 438, 439).
2 في المخطوطة: (فأخذ)، ولم أجدها في روايات البخاري.
3 صحيح البخاري: كتاب الجنائز (3/116)، ورواه كذلك بأرقام (2798, 3063, 3630, 3757, 6242)، من حديث أنس بن مالك، رضي الله عنه، والحديث رواه النسائي.
4 صحيح البخاري: كتاب الجنائز (3/117).

ج / 2 ص -248- ورواه الترمذي 1 - وحسنه - من حديث بريدة.
1775- وروى سعيد 2 عن شريح بن عبيد الحضرمي: "أن رجالاً قبروا صاحباً لهم لم يغسلوه، ولم يجدوا له كفناً. ثم لقوا معاذ بن جبل [فأخبروه]، فأمرهم أن يخرجوه. فأخرجوه من قبره، ثم غُسل وكُفن وحُنط، ثم 3 صُلِّي عليه".
1776- ولهما 4 عن جابر رضي الله عنه قال: "أتى النبي صلى الله عليه وسلم عبد الله بن أبي بعد ما دفن، فأخرجه. فنفث 5 فيه من ريقة، وألبسه قميصه".
1777- وللبخاري 6 عنه:"كان (أبي) 7 أول قتيل، (يوم أحد) 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (3/310، 311)، ورواه كذلك النسائي (4/5، 6)، وابن ماجة (1/467).
2 ذكره المجد في المنتقى (2/118)، وعزاه لسعيد.
3 في المخطوطة: (و).
4 صحيح البخاري: كتاب الجنائز (3/138)، ورواه في مواضع مختصراً وملخصاً بحديث آخر بأرقام (1350, 3008, 4672, 5796) واللفظ له، وصحيح مسلم: كتاب صفات المنافقين (4/2140, 2141)، بنحوه رقم (2773)، وأخرجه كذلك النسائي.
5 في المخطوطة: (ونفث).
6 صحيح البخاري: كتاب الجنائز (3/214, 215)، وأخرجه كذلك النسائي في الجنائز (4/84).
7 ما بين القوسين ليس من أصل الحديث, وإنما هو من باب الشرح.
8 ما بين القوسين ليس من أصل الحديث, وإنما هو من باب الشرح.

ج / 2 ص -249- ودفن 1 معه آخر في قبر، 2 ثم لم 3 تطب نفسي أن أتركه مع الآخر، فاستخرجته بعد ستة أشهر، فإذا هو كيوم وضعته [هنية] غير أذنه".
1778- وللترمذي 4 عن عائشة - "لما مات عبد الرحمن ابن أبي بكر بحبشي 5 وهو مكان بينه وبين مكة اثنا 6 عشر ميلاً) ونقل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فدفن) بالفاء.
2 في المخطوطة: (قبره)، بزيادة الهاء في آخره.
3 في المخطوطة: (فلم).
4سنن الترمذي: كتاب الجنائز (3/371)، وقد ساقه المصنف هنا بالمعنى، ولفظه في الترمذي: عن عبد الله بن أبي مليكة قال: "توفي عبد الرحمن بن أبي بكر بحبشي, قال: فحمل إلى مكة فدفن فيها. فلما قدمت عائشة, أتت قبر عبد الرحمن بن أبي بكر فقالت:

وكنــــا كندماني جديمة حقبة من الدهر حتى قيل لن يتصدعا

فلمـــا تفــرقنا كأني ومالكاً لطول اجتماع لم يبت ليلة معا

ثم قالت: والله، لو حضرتك ما دفنتَ إلا حيث متَّ, ولو شهدتك ما زرتك". وأخرجه عبد الرزاق في مصنفه مختصراً من رواية ابن جريج (3/517)، ومن رواية أيوب (3/518)، ورواه ابن أبي شيبة بلفظ قريب (3/343، 344)، وفيه: قال ابن جريح: الحبشي كذا فيه اثنا عشر ميلاً من مكة. ورواه الطبراني في الكبير ورجاله رجال الصحيح، كذا في مجمع الزوائد (3/60)، ورواه البغوي في شرح السنة (5/465، 466)، وسيأتي بلفظ آخر رقم (1961).
5 في المخطوطة: غير واضحة، وتقرأ: (بالحشى).
6 في المخطوطة: (وهو مكان بينه وبين المدينة اثنى عشر ميلاً)، والصحيح أن حبشي: جبل بجوار مكة، لا بقرب المدينة. قال ابن جريج: اثنا عشر ميلاً من مكة، كما عند ابن أبي شيبة، وعند عبد الرزاق: والحبشي: قريب من مكة. وفي رواية أيوب عنده: توفي عبد الرحمن ابن أبي بكر على ستة أميال من مكة. وقال صاحب القاموس: وحبشي، بالضم: جبل بأسفل مكة، ومنه أحابيش قريش, لأنهم تحالفوا بالله أنهم ليدٌ على غيرهم، ما سجا ليل ووضح نهار, وما رسا حبش. القاموس المحيط (2/267).

ج / 2 ص -250- إلى مكة [فدفن فيها] - أتت قبره فقالت: والله لو حضرتك ما دفنت 1 إلا حيث متَّ، ولو شهدتك ما زرتك".
1779- وفي الموطإ 2 عن مالك عن 3 غير واحد [ممن يثق به]: "أن سعد 4 [بن أبي وقاص] وسعيد 5 [بن زيد بن عمرو بن نفيل] توفيا 6 بالعقيق، وحملا 7 إلى المدينة، ودفنا بها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما دفنتك)، وهو خلاف ما في الترمذي.
2 موطأ مالك (1/232)، وذكره البيهقي في السنن (4/57)، وذكره البغوي في شرح السنة (5/467)، وزاد: (وحمل أسامة بن زيد من الجرف).
3 في المخطوطة: (أنه سمع)، والتصويب من الموطإ.
4 كان في المخطوطة: (سعد وسعيد)، ثم وضع ألف بخط آخر مغاير لخط الأصل، ليكون (سعداً وسعيداً)، وما أثبتناه هو الموجود في الموطإ وغيره.
5 كان في المخطوطة: (سعد وسعيد)، ثم وضع ألف بخط آخر مغاير لخط الأصل، ليكون (سعداً وسعيداً)، وما أثبتناه هو الموجود في الموطإ وغيره.
6 في المخطوطة: (ماتا)، وهو خلاف ما في الموطإ.
7 في المخطوطة: (فحملا).

ج / 2 ص -251- 1780- ولأبي داود 1 وغيره عن عائشة: "لو استقبلت من أمري ما استدبرت، ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه".
1781- "وأوصى الصديق أن تغسله زوجته". ذكره أحمد 2.
- وذكر ابن سيرين: "كان يستحب أن يكون البيت الذي يغسل فيه الميت مظلماً".
1782- وذكر المروذي [عنه]: 3 "أن علياً لف على يده خرقة حين غسل فرج النبي صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (3/196، 197) بلفظ قريب, وأخرجه ابن ماجة بنحوه (1/470)، والشافعي، كما في بدائع المنن (1/211) بلفظه، وأحمد في المسند (6/267) بلفظه, والحاكم في المستدرك (3/59، 60)، وقال: حديث صحيح على شرط مسلم، ولم يخرجاه, وسكت عنه الذهبي.
2 مسند أحمد، ورواه مالك بنحوه (1/223)، وعبد الرزاق (3/408، 410)، والبيهقي (3/397)، وابن شيبة (3/249).
3 كلمة (عنه) كتبت بين القوسين, وقد ذكر الحافظ في التلخيص (2/106) هذا الحديث عن عبد الله بن الحارث، وعزاه للحاكم, بلفظ: "غسل النبيَّ ? علي, وعلى يد علي خرقة يغسله, فأدخل يده تحت القميص يغسله, والقميص عليه".

ج / 2 ص -252- 1783- وفي المستدرك 1 - وقال: صحيح على شرط مسلم - عن أبي رافع أن رسول الله صلى الله عليه وسلم قال: "من غسل ميتاً فكتم عليه، غفر له أربعين مرة".
1784- وعن عائشة، رضي الله عنها، قالت: "لما أرادوا غسل رسول الله صلى الله عليه وسلم اختلفوا [فيه]، فقالوا: والله ما ندري 2 كيف نصنع؟ أنجرد رسول الله صلى الله عليه وسلم كما نجرد موتانا، أم نغسله وعليه 3 ثيابه؟ قالت: فلما اختلفوا، أرسل الله عليهم [السنة] حتى والله ما من القوم [من] رجل إلا ذقنه 4 في صدره نائماً، قالت: ثم كلّمهم [مكلّم 5] من ناحية البيت، لا يدرون من هو، فقال: اغسلوا النبي 6 صلى الله عليه وسلم وعليه ثيابه. قالت: فثاروا إليه، فغسلوا رسول الله 7 صلى الله عليه وسلم وهو في قميصه، يغاض الماء والسدر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المستدرك (1/354, 362).
2 في المسند (ما نرى).
3 كان في المخطوطة: (أم نغسله في ثيابه وعليه ثيابه)، فضرب على (ثيابه)، الأولى, فبقيت العبارة: (أم نغسله في وعليه ثيابه)، ولفظة: (في) زائدة.
4 في المخطوطة: (وذقنه)، بزيادة الواو قبلها.
5 هذه الكلمة ليست في مسند أحمد، وإنما هي عند أبي داود.
6 في المخطوطة: (فقال: لا تجردوا, اغسلوا رسول الله...).
7 في المخطوطة: (فغسلوه وهو...).

ج / 2 ص -253- ويدلكه 1 الرجال بالقميص...". رواه أحمد وأبو داود 2.
1785- ولهما 3 عن أم عطية قالت: "دخل علينا رسول الله صلى الله عليه وسلم حين توفيت ابنته، فقال: اغسلنها ثلاثاً أو خمساً، [أو] 4 أكثر من ذلك إن رأيتن بماء وسدر، واجعلن في الآخرة كافوراً - أو شيئاً 5 من كافور -، فإذا فرغتنّ فآذنّني. فلما فرغنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ويدلك)، وعند أبي داود: (ويدلكونه بالقميص دون أيديهم).
2مسند أحمد (6/267) واللفظ له, وسنن أبي داود في الجنائز (3/196، 197)، والحديث رواه الطيالسي مختصراً (2/114) من منحة المعبود, والبيهقي في السنن الكبرى (3/387)، ورواه مالك بلاغاً، مختصراً (1/231).
3 صحيح البخاري: كتاب الجنائز (3/125) واللفظ له، ورواه في مواضع أخرى عنها سنشير إلى بعضها في الروايات القادمة، إن شاء الله تعالى, وصحيح مسلم: كتاب الجنائز (2/646، 647)، والحديث رواه مالك والشافعي وأحمد وأصحاب السنن الأربعة. وانظر: وانظر: الموطأ (1/222)، وبدائع المنن (1/208)، وأحمد في مسنده (5/84, 85) و(6/407, 408)، وسنن أبي داود (3/197)، وسنن الترمذي (3/315) والنسائي (4/28، 29, 30, 31, 32, 33)، وابن ماجة (1/468، 469).
4 سقط من الأصل, وكتب بين السطرين بخط مغاير.
5 رسمت في المخطوطة: (شياء).

ج / 2 ص -254- آذناه، فأعطانا حقوه، فقال: أشعرنها إياه - تعني 1 إزاره -".
1786- وفي رواية: 2 "ابدأن بميامنها ومواضع الوضوء منها".
1787- وفي لفظ: 3 "اغسلنها [بالسدر] وتراً: ثلاثاً أو خمساً (أو سبعاً) 4 أو أكثر من ذلك إن رأيتن... قالت: فضفرنا شعرها ثلاثة قرون، وألقيناها خلفها".
1788- وفي لفظ: 5 "... نقضنه، ثم غسلنه، ثم جعلنه ثلاثة قرون".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يعني) بالياء.
2 صحيح البخاري: كتاب الجنائز (3/130)، وصحيح مسلم: كتاب الجنائز (2/648)، ورواه النسائي (4/30)، وأبو داود (3/197)، وابن ماجة (1/469).
3 صحيح البخاري واللفظ له: كتاب الجنائز (3/134)، ورواه بألفاظ متقاربة: (اغسلنها ثلاثاً أو خمساً أو سبعاً، أو أكثر من ذلك إن رأيتن) (3/130، 132)، وصحيح مسلم بنحوه (2/647).
4 هذه اللفظة (أو سبعاً) غير موجودة في هذه الرواية عند البخارين لكنها ثابتة عنده في روايتين أخريين لهذا الحديث (3/131, 132)، وهي موجودة عند مسلم, وعند أبي داود وغيره كذلك.
5 للبخاري: كتاب الجنائز (3/132)، باب نقض شعر المرأة.

ج / 2 ص -255- - وفي البخاري: 1 وزعم أن الإشعار الففنها [فيه]، 2 وكذلك كان ابن سيرين يأمر بالمرأة أن تشعر ولا تؤزر.
- قال: 3 وقال الحسن: "الخرقة الخامسة يشد بها الفخذين والوركين تحت الدرع".
1789- وروى أحمد في مسائل صالح، عن أم عطية قالت: "يغسل رأس الميت، فما سقط من شعرها [في أيديهم] 4 غسلوه ثم ردوه في رأسها".
1790- ولهما 5 عن ابن عباس: "أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري عقب حديث أم عطية, وذلك في كتاب الجنائز، باب كيف الإشعار للميت (3/133)، والقائلك (زعم) هو أيوب، وذكر ابن بطال أنه ابن سيرين. قال الحافظ: والأول أوْلى، وقد بينه عبد الرزاق (3/403) في روايته عن ابن جريج، قال: قلت لأيوب ما قوله: (أشعرنها) أتؤزر به؟ قال: لا أراه إلا قال: الففنها فيه.
2 سقط من الأصل, واستدرك بالهامش بخط مغاير. والخبر رواه أيضاً الطبراني في الكبير، كما في مجمع الزوائد (3/22).
3 ذكره البخاري تعليقاً في كتاب الجنائز, باب كيف الإشعار للميت (3/133)، وهذا يدل على أن المرأة تكفن بخمسة أثواب. وقد ذكره ابن أبي شيبة وعبد الرزاق عن الحسن كذلك.
4 سقط في الأصل، واستدرك بالهامش بخط مغاير. والخبر رواه أيضاً الطبراني في الكبير، كما في مجمع الزوائد (3/ 22).
5 صحيح البخاري: كتاب الجنائز (3/136, 137)، وصحيح مسلم: كتاب الحج (2/ 865) رقم (1206) واللفظ لهما.

ج / 2 ص -256- قال [في محرم مات] 1: اغسلوه بماء وسدر، وكفنوه في ثوبين، 2 ولا تحنطوه، ولا تخمروا رأسه؛ فإن الله يبعثه يوم القيامة ملبياً".
 1791- وللنسائي: 3 "ولا تمسوه بطيب، [ولا تخمروا رأسه]، فإنه 4 يبعث يوم القيامة محرماً".
 1792- وللبخاري 5 عن جابر رضي الله عنه قال: "كان النبي صلى الله عليه وسلم يجمع بين الرجلين 6 من قتلى أحد في ثوب واحد، ثم يقول: أيهم أكثر أخذاً للقرآن؟ فإذا أشير [ له] إلى أحدهما قدّمه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ليس في الأصل، وإنما كتب بالهامش وبخط مغاير، بعد وضع إشارة له, وليس في الصحيحين بهذا اللفظ. والحديث في قصة الرجل الذي سقط عن راحلته فوقصته فمات.
2 في المخطوطة: (ثوبيه)، وهذا اللفظ موجود عند مسلم في رواية أخرى لهذا الحديث, وعند البخاري في كتاب الحج أيضاً رقم (1849) (4/63، 64) من الفتح، ورقم (1851).
3 سنن النسائي (4/39)، والنهي عن مسه الطيب أخرجه البخاري ومسلم في هذا الحديث أيضاً، في الجمع عندهما.
4 في المخطوطة: (فإن الله).
5 صحيح البخاري: كتاب الجنائز (3/209, 212, 217)، وفي كتاب المغازي رقم (4079), والحديث رواه أيضاً أصحاب السنن الأربعة في الجنائز عندهم، كما في تحفة الأشراف.
6 كان في المخطوطة: (الرجل)، ثم تصرف في اللفظ بخط مغاير.

ج / 2 ص -257- في اللحد، [وقال: أنا شهيد على هؤلاء يوم القيامة]. وأمر بدفنهم في دمائهم، 1 ولم يغسلوا، ولم يصلّ عليهم".
1793- ولأحمد: 2 "لا تغسلوهم، فإن كل جرح - أو كل دم - يفوح مسكاً 3 يوم القيامة، ولم يصل عليهم".
1794- وفي حديث حنظلة 4 - لما قيل: هو جنب - قال: "لذلك غسلته الملائكة".
1795- ولأبي داود 5 عن ابن عباسك "أن رسول الله 6 صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثيابهم)، وليست في روايات البخاري.
2 مسند أحمد (3/299).
3 كان في أصل المخطوطة: (مسك)، ثم تصرف فيها بعض القارئين حتى صارت (مسكاً).
4 الحديث رواه الحاكم والبيهقي وابن حبان من حديث عبد الله بن الزبير, وابن إسحاق في سيرته، ورواه الحاكم والطبراني والبيهقي من حديث ابن عباس، وفي أسانيدهم ضعف. وانظر: التلخيص الحبير(2/117، 118).
5 اللفظ لابن ماجة، لا لأبي داود, سنن أبي داود (3/195)، وسنن ابن ماجة (1/485)، وفي إسنادهما ضعف لأنه من رواية عطاء بن السائب عن سعيد بن جبير، وهو مما حدث به عطاء بعد الاختلاط، كما قال الحافظ في التلخيص (2/118).
6 في المخطوطة: (النبي).

ج / 2 ص -258- الله عليه وسلم أمر بقتلى أحد 1 أن ينـزع عنهم الحديد والجلود، وأن يدفنوا في ثيابهم بدمائهم".
1796- وله 2 عن أبي سلام عن رجل من أصحاب النبي صلى الله عليه وسلم قال: "أغرنا على حي من جهينة، فطلب رجل من المسلمين رجلاً منهم، فضربه فأخطأه، وأصاب نفسه [بالسيف]. فقال رسول الله صلى الله عليه وسلم: أخوكم يا معشر المسلمين! فابتدره الناس، فوجدوه قد مات. فلفه رسول الله صلى الله عليه وسلم بثيابه ودمائه، وصلى عليه ودفن.، فقالوا: يا رسول الله، أشهيد هو؟ قال: نعم، وأنا له شهيد".
1797- وعن سعيد بن زيد [قال]: سمعت رسول الله صلى الله عليه وسلم يقول: "من قُتل دون ماله 3 فهو شهيد، ومن قُتل دون دينه 4 فهو شهيد، [ومن قُتل دون دمه فهو شهيد]، ومن قُتل دون أهله فهو شهيد". صححه الترمذي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان في المخطوطة: (أمر بقتلا أن ينـزع...)، ثم أضيف بخط مغاير بين السطرين كلمة: (أحد).
2 سنن أبي داود: كتاب الجهاد (4/21).
3 في المخطوطة: (ماله).
4 في المخطوطة: (ذينه).
5 سنن الترمذي: كتاب الديات (4/30)، وأخرجه بنحوه أبو داود في كتاب السنة (4/ 246) آخر حديث فيه، ونسبه الحافظ في الفتح لبقية أصحاب السنن (6/43).

ج / 2 ص -259- 1798- وصحح أيضاً: 1 "الشهداء خمسة: المطعون، والمبطون والغرق، 2 وصاحب الهدم، والشهيد في سبيل الله".
 1799- وعن خباب: "أن مصعب بن عمير قُتل يوم أحد وترك نمرة، 3 فكنا إذا غطينا بها رأسه بدت 4 رجلاه، وإذا غطينا رجليه بدا رأسه، فأمرنا رسول الله صلى الله عليه وسلم أن نغطي رأسه، ونجعل على رجليه 5 شيئاً من إذخر" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث متفق عليه, بلفظه كذلك، لذا كان الأوْلى عزوه لهما, لأن الحديث إذا كان في الصحيحين فالعزو لهما مشعر بصحته، بخلاف غيرهما, إذ لا بد من معرفة سنده وتصحيحه. والله أعلم. وانظره في صحيح البخاري: كتاب الجهاد (6/42)، وصحيح مسلم: كتاب الإمارة (3/1521) رقم (1914), وسنن الترمذي: كتاب الجنائز (3/377) وموطأ مالك (1/131)، وأحمد في المسند (2/324، 325, 533)، كلهم من حديث أبي هريرة، رضي الله عنه.
2 في المخطوطة: (والغريق)، ولم أجده هكذا في الصحيحين والسنن، وإنما فيهما ما أثبتناه.
3 هكذا كان في الأصل، وهو الموجود في البخاري, لكن ذكر في الحاشية: (لم)، وكتب بين السطرين: (إلا)، لتكون العبارة: (ولم يترك إلا نمرة)، وهذا موجود في بعض الروايات.
4 رسمت في المخطوطة: (بدات).
5 في المخطوطة: (بها رجلاه)، على رفع المفعول.
6في المخطوطة: (الإخر).

ج / 2 ص -260- أخرجاه 1 .
1800- ولمسلم 2 عن جابر: "أن النبي صلى الله عليه وسلم خطب يوماً، فذكر رجلاً من أصحابه قُبض، فكفن في كفن 3 غير طائل، وقُبر ليلا، ًفزجر النبي صلى الله عليه وسلم أن يقبر الرجل بالليل 4 حتى يصلّى عليه"، إلا أن يضطر إنسان إلى ذلك 5، وقال [النبي صلى الله عليه وسلم]: "إذا كفن أحدكم أخاه، فليحسن كفنه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب مناقب الأنصار (7/226) واللفظ له، وأخرجه في كتاب الجنائز (3/142)، ومناقب الأنصار (7/253)، والمغازي (7/354, 375)، والرقاق (11/273)، وأخرجه مسلم بلفظ قريب في كتاب الجنائز (2/649)، والحديث رواه أبو داود في الوصايا (3/116)، والترمذي في المناقب (5/692)، والنسائي في الجنائز (4/38، 39)، وأحمد في المسند (5/109, 111، 112) و(6/395).
2 صحيح مسلم: كتاب الجنائز (2/651)، وأخرجه أيضاً أبو داود (3/198)، والنسائي (4/33)، وأحمد في المسند (3/295).
3 في المخطوطة: (وكفن في ثوب)، قوله: غير طائل أي: غير كامل الستر فهو حقير.
4 في المخطوطة: (ليلاً).
5 في المخطوطة: (إلى ذلك إنسان)، لكنه وضع فوق كل من قوله: (إلى ذلك) (إنسان).

ج / 2 ص -261- 1801- وعن عائشة: "أن أبا بكر رضي الله عنه... نظر إلى ثوب [عليه] كان يمرّض فيه، به ردع من زعفران، فقال: اغسلوا ثوبي هذا، وزيدوا عليه ثوبين، فكفنوني فيها. قلت: إن هذا خلق، قال: الحي أحق بالجديد من الميت، إنما هو للمهلة... "1.
1802- ولهما 2 عنها قالت: "كفنا رسول الله صلى الله عليه وسلم في ثلاثة أثواب بيض سحولية، جدد يمانية، ليس فيها قميص ولا عمامة؛ أُدرج فيها إدراجاً".
1803- ولمسلم: 3 "أما 4 الحلة، فإنما شبه على الناس فيها، أنها اشتريت [له] ليكفن فيها، فتركت [الحلة]...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/252) واللفظ له، وموطأ مالك (1/224)، ومسند أحمد (6/45, 132).
2 هذا لفظ أحمد, وأما لفظ الشيخين فليس فيه: (جدد)، ولا قوله: (أدرج فيها إدراجاً). وانظر: مسند أحمد (6/118)، ورواه البخاري في كتاب الجنائز (3/135, 140, 252)، وصحيح مسلم: كتاب الجنائز (2/649، 650)، ورواه كذلك أبو داود (3/198)، وأحمد (6/132, 161).
3 صحيح مسلم: كتاب الجنائز (2/649، 650)، وهو تتمة للحديث السابق عنده من روايتها أيضاً.
4 في المخطوطة: (وأما)، وليس الواو في مسلم.

ج / 2 ص -262- 1804- ولمسلم: 1 "أُدرج رسول الله صلى الله عليه وسلم في حلة يمنية كانت لعبد الله بن أبي بكر. ثم نزعت عنه، وكفن في ثلاثة أثواب سحولية يمانية".
1805- وعن ابن عباس قال: قال رسول الله 2 صلى الله عليه وسلم: "البسوا من ثيابكم البياض؛ فإنها من خير ثيابكم، وكفنوا فيها موتاكم". صححه الترمذي 3.
1806- وعن ليلى بنت قانف 4 قالت: "كنت فيمن غسل أم كلثوم بنت رسول الله صلى الله عليه وسلم عند وفاتها. وكان أول ما أعطانا رسول الله صلى الله عليه وسلم الحقاء، 5 ثم الدرع، ثم الخمار، ثم الملحفة. ثم أدرجت بعد في الثوب الآخر. قالت: ورسول الله صلى الله عليه وسلم عند الباب [معه كفنها] 6 يناولنا[ه] ثوباً ثوباً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/650)، من حديث السيدة عائشة، رضي الله عنها.
2 في المخطوطة: (أن النبي... قال).
3 أخرجه أبو داود في كتاب الطب, وفي كتاب اللباس (4/8, 51) بلفظه, والترمذي في كتاب الجنائز (3/319، 320) بلفظه, وابن ماجة بتقديم وتأخير: في كتاب الجنائز (1/ 473).
4 وقع في المخطوطة: (قايف)، وهو تصحيف، وهي الثقفية.
5 قال الحافظ في التلخيص (2/110): الحقا، بكسر المهملة، وتخفيف القاف, مقصور، قيل: هو لغة في الحقو, وهو الإزار.
6 سقط من الأصل، واستدرك بالهامش بخط مغاير.

ج / 2 ص -263- رواه أحمد وأبو داود 1.
1807- وفي البخاري 2 عن سهل - في حديث البردة - قال القوم: "ما أحسنت. لبسها النبي 3 صلى الله عليه وسلم محتاجاً إليها، ثم سألته، وعلمت أنه لا يرد. قال: إني والله ما سألته لألبسها، 4 إنما سألته لتكون 5 كفني. [قال سهل:] فكانت كفنه".
1808- عن زيد بن خالد [الجهني]: "أن رجلاً من المسلمين توفي بخيبر، 6 وأنه ذكر لرسول الله صلى الله عليه وسلم، فقال: صلوا على صاحبكم. [قال:] فتغيرت وجوه القوم لذلك. فلما رأى الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد في المسند واللفظ له (6/380)، وسنن أبي داود، مع اختلاف خفيف جداً، في كتاب الجنائز (3/200)، وانظر: التلخيص الحبير (2/109، 110) لمعرفة بما أعل به هذا الحديث والجواب عليه.
2 صحيح البخاري: كتاب الجنائز (3/143)، وكتاب البيوع (4/318)، وكتاب الأدب (10/456) واللفظ له, وأخرجه أحمد في المسند بلفظ قريب (5/333، 334)، وابن ماجة في اللباس (2/1177) رقم (3555), ورواه أيضاً النسائي في الرقاق من الكبرى، كما في تحفة الأشراف.
3 في المخطوطة: (رسول الله).
4 في المخطوطة: (لألبسه).
5 في المخطوطة: (أن تكون).
6 في المخطوطة: (بخير)، ولعله سبق قلم.

ج / 2 ص -264- بهم قال: إن صاحبكم غل في سبيل الله. ففتشنا متاعه، فوجدنا فيه خرزاً من خرز اليهود، ما يساوي درهمين". رواه الخمسة إلا الترمذي 1.
1809- ولمسلم 2 عن جابر بن سمرة: "أن رجلاً قتل نفسه بمشاقص، فلم يصلّ 3 عليه النبي صلى الله عليه وسلم".
1810- وفي البخاري 4 حديث الأسلمي المرجوم: "قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد واللفظ له (4/114) و(5/192)، وسنن أبي داود، في كتاب الجهاد (3/68) وسنن النسائي في الجنائز (4/64)، وسنن ابن ماجة في كتاب الجهاد (2/950)، ورواه كذلك مالك في الموطإ في كتاب الجهاد (2/458).
2 لفظ مسلم: "أتي النبي ? برجل قتل نفسه بمشاقص، فلم يصلِّ عليه"، وهذا الحديث هو لفظ زيادة عبد الله بن أحمد في المسند، إلا قوله: (قتل)، ففيه (نحر)، وانظر الحديث: صحيح مسلم: كتاب الجنائز (2/672)، ومسند أحمد (5/87, 92, 94, 97)، وسنن أبي داود بنحوه (3/206)، وسنن النسائي في الجنائز (4/66)، وسنن ابن ماجة في الجنائز (1/ 488)، وأخرجه الترمذي في كتاب الجنائز بلفظه، إلا قوله: (بمشاقص) فليست عنده (3/ 380).
3 في المخطوطة: (فلم يصلي)، بإثبات حرف العلة مع الجزم، وهذا كثير في المخطوطة.
4 صحيح البخاري: كتاب الحدود (12/129) رقم (6820)، وانظر: الفتح (12/130) لمعرفة من روى الصلاة على الأسلمي المرجوم، ومن نفاها من الحفاظ.

ج / 2 ص -265- له النبي صلى الله عليه وسلم خيراً، وصلى عليه".
- قال أحمد: ما نعلم أن النبي صلى الله عليه وسلم ترك الصلاة على أحد، إلا على الغال أو قاتل نفسه 1.
1811- وعن المغيرة أن 2 النبي صلى الله عليه وسلم قال: "الراكب خلف الجنازة، والماشي حيث شاء منها، والطفل يصلَّى عليه". صححه الترمذي 3.
1812- زاد أحمد وأبو داود: 4 "ويُدعى لوالديه بالمغفرة والرحمة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الترمذي عقب حديث جابر بن سمرة السابق (3/381): اختلف أهل العلم في هذا, فقال بعضهم: يصلى على كل من صلى إلى القبلة, وعلى قاتل النفس, وهو قول الثوري وإسحاق. وقال أحمد: لا يصلي الإمام على قاتل النفس, ويصلي عليه غير الإمام. اهـ.
2 في المخطوطة: (عن).
3 سنن الترمذي: كتاب الجنائز (3/349، 350)، وأخرجه أيضاً النسائي (4/56, 58)، وابن ماجة في الجنائز (1/483) مختصراً على الصلاة على الطفل, ورواه أبو داود بنحوه (3/ 205)، ومسندأحمد بنحوه (4/248، 249)، وسيأتي برقم (1877).
4 سنن أبي داود (3/205)، ومسند أحمد (4/248، 249, 249)، لكن وقع فيهما: (والسقط يصلى عليه...)، فهو خلاف رواية الترمذي والنسائي، إذ فيهما: (والطفل يصلى عليه)، وهذا أمر متفق عليه عند الجماهير, أما السقط, فلا يصلى عليه إلا إذا استهل, لحديث جابر: "إذا استهل السقط صُلي عليه"، رواه الترمذي والنسائي وابن ماجة وابن حبان والحاكم والبيهقي. وأما حديث المغيرة، فقد تشكك أبو داود في رفعه حيث قال: وأحسب أن أهل زياد أخبروني أنه رفعه إلى النبي ?. ورواه أحمد من طريق يونس عن زياد بن جبير عن أبيه عن المغيرة موقوفاً, ثم قال أحمد في آخره: قال يونس: وأهل زياد يذكرون النبي ?، وأما أنا فلا أحفظه. اهـ. ورواه من طريق هاشم بن القاسم ثنا المبارك قال: أخبرني زياد... مرفوعاً. وقال الحافظ في التلخيص (2/114): رواه الطبراني موقوفاً على المغيرة، وقال: لم يرفعه سفيان, ورجح الدارقطني في العلل الموقوف. اهـ. والله أعلم.

ج / 2 ص -266- -وفي البخاري: 1 قال الحسن: "يقرأ على الطفل بفاتحة الكتاب، ويقول: اللهم اجعله لنا فرطاً وسلفاً 2 وأجراً".
1813- ولهما 3 عن جابر: "أن رسول الله 4 صلى الله عليه وسلم صلى على أصحمة النجاشي، فكبّر عليه أربعاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً في كتاب الجنائز (3/203).
2 في المخطوطة، تقديم وتأخير: (سلفاً وفرطاً وأجراً).
3 صحيح البخاري: كتاب الجنائز (3/202) بلفظه، إلا قوله: (عليه) فليس عنده، وصحيح مسلم: كتاب الجنائز (2/657) واللفظ له.
4 في المخطوطة: (النبي)، وهو الموافق للفظ البخاري, إلا أن السياق لمسلم، لذا أثبتنا لفظ مسلم في الأصل.

ج / 2 ص -267- 1814- وفي لفظ، 1 قال: "قد توفي اليوم رجل صالح من الحبش، [فهلم] 2 فصلوا عليه. [قال:] فصففنا، فصلى النبي 3 صلى الله عليه وسلم [عليه] 4 ونحن صفوف".
1815- ولهما 5 عن أبي هريرة: "أن رسول الله 6 صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه. وخرج بهم إلى المصلى فصف 7 بهم، وكبّر عليه أربع تكبيرات".
1816- ولهما 8 عن ابن عباس [قال]: "انتهى رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عندهما، واللفظ للبخاري، من حديث جابر، رواه البخاري في كتاب الجنائز (3/186)، ومسلم في كتاب الجنائز (2/657).
2 سقط من الأصل، واستدرك بالهامش بخط مغاير.
3 في المخطوطة: (رسول الله).
4 سقط من الأصل, وكتب بين السطرين بخط مغاير.
5صحيح البخاري: كتاب الجنائز (3/116, 186, 199, 202) وبأرقام (3880, 3881) واللفظ له، وصحيح مسلم: كتاب الجنائز (2/656) بنحوه, ورواه أصحاب السنن أيضاً.
6 في المخطوطة: (النبي).
7 في المخطوطة: (فصلى)، وليس هو في هذه الرواية عند البخاري، ولا عند مسلم.
8 صحيح البخاري: كتاب الجنائز (3/186, 204) بنحوه، وصحيح مسلم واللفظ له، في كتاب الجنائز (2/658).

ج / 2 ص -268- صلى الله عليه وسلم إلى قبر رطب، فصلى عليه، وصفوا خلفه، وكبّر أربعاً".
1817- ولهما 1 في حديث المرأة: "... أفلا [كنتم] آذنتموني؟ [قال:] فكأنهم صغروا أمرها - أو أمره -، فقال: دلوني على قبرها، [فدلوه]، 2 فصلى عليها".
1818- ولمسلم: 3 "ثم قال: إن هذه القبور مملوءة ظلمة على أهلها، 4 وإن الله [عز وجل] ينوّرها لهم بصلاتي عليهم " 5.
1819- وفي البخاري 6 عن عقبة بن عامر: "أن النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم واللفظ له: في كتاب الجنائز (2/659)، وصحيح البخاري بنحوه: كتاب الجنائز (3/204، 205)، من حديث أبي هريرة، رضي الله عنه.
2 سقط من الأصل, واستدرك بالهامش بخط مغاير.
3 صحيح مسلم، وهو تتمة الحديث السابق، ومن رواية أبي هريرة، رضي الله عنه, في كتاب الجنائز (2/659)، وقد نسبها الحافظ في الفتح (3/205) لابن حبان. والله أعلم.
4 في المخطوطة، تقديم وتأخير: (مملوءة على أهلها ظلماً).
5 في المخطوطة، تقديم وتأخير: (ينورها عليهم بصلاتي لهم)، وهو خطأ.
6 بل الحديث متفق عليه، فقد رواه البخاري في كتاب المناقب (6/611)، وأخرجه في كتاب الجنائز (3/309)، وفي كتاب المغازي والرقاق بأرقام (4042, 4085, 6426, 6595)، ومسلم في كتاب الفضائل (4/1795) رقم (2296)، ورواه أيضاً النسائي في الجنائز (4/61، 62), وأحمد في المسند (4/149, 153، 154)، وقد ورد عند البخاري في المغازي (7/348)، وأحمد (4/154): صلى على قتلى أحد بعد ثمان سنين كالمودع للأحياء والأموات، ثم طلع المنبر... الحديث, ورواه مسلم، لكن ليس فيه ذكر السنين, وإنما قوله: فكانت آخر ما رأيت رسول الله ? على المنبر.

ج / 2 ص -269- عليه وسلم خرج يوماً فصلى على أهل أُحد صلاته على الميت، ثم انصرف إلى المنبر، فقال: إني فرطكم..." الحديث.
1820- وعن سعيد بن المسيب: "أن أم سعد ماتت، والنبي صلى الله عليه وسلم غائب. فلما قدم صلى عليها، وقد مضى لذلك شهر". رواه الترمذي 1.
1821- قال أحمد: "أوصى أبو بكر أن يصلي عليه عمر" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الجنائز (3/356)، وهو مرسل، وذكره البغوي في شرح السنة (5/363) مرسلاً، من طريق سعيد، ثم قال: وروي عن عكرمة عن ابن عباس موصولاً. وأخرجه البيهقي (4/48) مرسلاً وموصولاً أيضاً, وانظر: التلخيص (2/125).
2 أخرجه أيضاً عبد الرزاق في مصنفه (3/471)، والطبراني برجال ثقات، كما في مجمع الزوائد (9/60): صلاة عمر على أبي بكر, وانظر: الطبقات الكبرى (3/368).

ج / 2 ص -270- 1822- "وأوصى عمر أن يصلي عليه صهيب" 1.
1823- "وأوصت أم سلمة أن يصلي عليها سعيد بن زيد" 2.
1824- وعن عائشة 3 عن النبي صلى الله عليه وسلم قال: "ما من ميت 4 يصلي عليه أمة من المسلمين يبلغون مائة، كلهم يشفعون له، إلا شفعوا فيه" 5. رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الرزاق (1/471)، والطبراني، كما في مجمع الزوائد (9/79): صلاة صهيب عليه. وانظر: الطبقات الكبرى (3/367)، وفيه صلاة صهيب, وفيه قول عبد الرحمن بن عوف لعلي وعثمان: لقد علمتما ما هذا إليكما, ولقد أمر به غيركما. تقدم يا صهيب، فصل عليه. فتقدم صهيب فصلى عليه.
2 أخرجه ابن أبي شيبة في مصنفه (3/285) أيضاً.
3 في المخطوطة: (عن ابن عباس)، والحديث من رواية عائشة وأنس بن مالك، عندهم جميعاً، كما ستراه في المواضع المشار إليها.
4 في المخطوطة: (مسلم)، وليس هذا القيد عندهم.
5 في المخطوطة: (شفعهم الله فيه)، ولم أجده كذلك بهذا اللفظ.
6 صحيح مسلم: كتاب الجنائز (2/654) (رقم 947) باب من صلى عليه مائة شفعوا فيه, وأخرجه بلفظه، كذلك النسائي في الجنائز (4/75)، وأحمد في المسند (3/266)، وعندهم في آخره: قال سلام بن أبي مطيع: فحدثت به شعيب بن الحبحاب فقال: حدثني به أنس بن مالك عن النبي ?, ورواه أحمد من حديث عائشة فقط، وفي بعضها لا يوجد لفظ (مائة) (6/32, 40) بلفظه وبنحوه (6/97, 231)، وأخرجه الترمذي بلفظ قريب في الجنائز (3/348).

ج / 2 ص -271- 1825- وعن مالك بن هبيرة، مرفوعاً: "ما من مؤمن يموت، فيصلي عليه أمة من المسلمين، بلغوا 1 أن يكونوا ثلاثة 2 صفوف، إلا غفر له". فكان مالك بن هبيرة يتحرى إذا قل أهل جنازة، أن يجعلهم ثلاثة صفوف. رواه الخمسة، إلا النسائي، وحسنه الترمذي 3.
1826- ولمسلم 4 عن ابن عباس، 5 مرفوعاً: "ما من رجل مسلم يموت، فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً، إلا شفّعهم الله فيه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يبلغون).
2 كذا في الأصل في الموضعين، وهو الموافق للجمع في التذكير، لكن وقع في مسند أحمد في الموضعين: (ثلاث).
3 مسند أحمد واللفظ له (4/79)، وأبو داود بنحوه (3/202)، والترمذي بنحوه كذلك (3/347)، وابن ماجة (1/478)، ثلاثتهم في الجنائز.
4 صحيح مسلم: كتاب الجنائز، باب من صلى عليه أربعون شفعوا فيه رقم (948) (2/655)، ورواه كذلك أبو داود في الجنائز (3/203) بلفظ قريب، ورواه كذلك أحمد في المسند (1/277، 278) بلفظه، ورواه ابن ماجة بنحوه (1/477).
5 كان في المسند عن أنس، وهو خطأ أيضاً، إذ الحديث من رواية ابن عباس، رضي الله عنهما، لا من حديث أنس. والله أعلم.

ج / 2 ص -272- 1827- ولأحمد 1 عن أنس، 2 مرفوعاً: "ما من مسلم يموت [فيشهد له] 3 أربعة [أهل أبيات] من جيرانه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3/242)، ورواه أبو يعلى، كما في مجمع الزوائد (3/4)، ورجال أحمد رجال الصحيح.
2 كان في المخطوطة: (عنه)، وصرحت باسم الراوي خشية اللبس, إذ الراوي السابق ابن عباس وهذا أنس, ولما كان في المخطوطة في الحديث السابق: (أنس)، جاز قوله هنا: (عنه)، فلما صحح اقتضى التصريح.
3 كتب في الهامش, لشطب ما في الأصل، وكتب عليه (صح). تنبيه: وقع في تعليق الشيخ محمد حامد الفقي على هذا الحديث في المنتقى (2/84، 85) ما لفظه: وأخرجه أيضاً ابن حبان والحاكم من طريق حماد بن سلمة عن ثابت عن أنس مرفوعاً, وفي إسناده رجل لم يسمّ, وله شاهد من مراسيل بشير بن كعب، أخرجه أبو مسلم الكجي. اهـ. وقد أخطأ الشيخ، غفر الله لنا وله، وأدخل سنداً في سند. فسند أنس رجاله رجال الصحيح كما مر عن الهيثمي, وليس فيه رجل لم يسم أو أبهم، وليس في مسند أحمد: (ثابت)، فسنده عند أحمد قال: ثنا مؤمل ثنا حماد بن سلمة ثنا سالم عن أنس: فليس فيه ثابت وليس فيه رجل لم يسم, وإنما رواه الحاكم من طريق حماد بن سلمة عن ثابت عن أنس (1/378)، وليس فيه ما لم يسم أيضاً. وقد سقط من الشيخ من عبارة الحافظ ابن حجر ما يتضح موطن الخطإ عنده. والذي وقع الإبهام في إسناده هو حديث أبي هريرة, كما هو عند أحمد في مسنده (2/ 384, 408)، كما سأذكر سنده. وقد نقل الشيخ كلام الحافظ ابن حجر في الفتح، فسقط منه جملة، فدخل الخلل في كلامه. ولفظ ابن حجر (3/231): ويؤيده ما رواه أحمد وابن حبان والحاكم من طريق حماد بن سلمة عن ثابت عن أنس مرفوعاً: "ما من مسلم يموت فيشهد له أربعة من جيرانه الأدنيين، أنهم لا يعلمون منه إلا خيراً، إلا قال الله تعالى: قد قبلت قولكم، وغفرت له ما لا تعلمون", ولأحمد من حديث أبي هريرة نحوه, وقال: (ثلاثة) بدل (أربعة)، وفي إسناده من لم يسم, وله شاهد من مراسيل بشير بن كعب، أخرجه أبو مسلم الكجي. اهـ. فلم يسند الشيخ الكلام لقائله، وأسقط من قوله: ولأحمد من حديث أبي هريرة... وأما سند حديث أبي هريرة الذي فيه من لم يسم، قال أحمد: ثنا عفان ثنا مهدي بن ميمون ثنا عبد الحميد صاحب الزيادي عن شيخ من أهل البصرة عن أبي هريرة... (2/384) وفي (4/408) عن شيخ من أهل العلم عن أبي هريرة... الحديث. والله أعلم.

ج / 2 ص -273- الأدنين، 1 إلا قال: قد قبلت علمكم 2 فيه، وغفرت له ما لا تعلمون " 3.
1828- وفي رواية: 4 "اثنان من جيرانه الأدنين بخير".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الأدنيين).
2 في المخطوطة: (علمهم).
3 في المخطوطة: (يعلمون)، وهو خلاف ما في المسند في الموضعين.
4 لم أعثر على هذا اللفظ, ولعله سبق قلم, والصواب فيه: (ثلاثة)، وهو الموجود عند أحمد في مسنده (2/384, 408) من حديث أبي هريرة، رضي الله عنه. وسبق ذكر سنده في التعليق على الحديث السابق لكن ذكره ابن قدامة في المغني (2/489) بلفظ: (اثنان). والله أعلم بالصواب.

ج / 2 ص -274- 1829- وروى الترمذي 1 - وحسنه -: "أن أنساً صلى على جنازة رجل، فقام حيال رأسه. ثم صلى على امرأة فقام حيال وسط السرير. فقال له العلاء بن زياد: هكذا رأيت النبي 2 صلى الله عليه وسلم قام على الجنازة مقامك منها، ومن الرجل مقامك منه؟ قال: نعم. فلما فرغ قال: احفظوا".
1830- وفي لفظ لأبي داود: 3 "يا أبا حمزة، هكذا كان رسول الله صلى الله عليه وسلم يصلي على الجنائز كصلاتك: يكبر عليها أربعاً، ويقوم عند رأس الرجل، وعجيزة 4 المرأة؟ قال: نعم".
1831- عن عمار مولى الحارث بن نوفل قال: "حضرت جنازة صبي وامرأة، فقدم الصبي مما يلي القوم، ووضعت المرأة وراءه، فصلى عليهما، وفي القوم أبو سعيد الخدري وابن عباس وأبو قتادة وأبو هريرة، فسألتهم عن ذلك؟ فقالوا: السنة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ الترمذي (3/352): عن أبي غالب قال: صليت مع أنس بن مالك على جنازة رجل، فقام حيال رأسه, ثم جاؤوا بجنازة امرأة من قريش, فقالوا: يا أبا حمزة، صل عليها, فقال حيال وسط السرير...، والحديث رواه أبو داود وابن ماجة في الجنائز، وموضعه عند ابن ماجة (1/479) رقم (1494)، وأما موضعه عند أبي داود فانظره في التعليق الثاني.
2ي المخطوطة: (رسول الله).
3 سنن أبي داود: كتاب الجنائز (3/208) رقم (1394).
4 في المخطوطة: (عجزة).

ج / 2 ص -275- رواه أبو داود والنسائي 1.
1832- وعن الشعبي: "أن أم كلثوم ابنة علي وابنها زيد ابن عمر توفيا جميعاً، فأخرجت جنازتهما، فصلى عليهما أمير المدينة، وسوى بين رؤوسهما وأرجلهما حين صلى [عليهما] " 2. رواه سعيد 3.
1833- وعن عائشة: "أنها قالت لما 4 توفي سعد بن أبي وقاص: ادخلوا به المسجد حتى أصلي عليه، فأنكر 5 ذلك عليها، فقالت: [والله] 6 لقد صلى رسول الله صلى الله عليه وسلم على ابني بيضاء في المسجد: سهيل وأخيه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود بنحوه (3/208)، وسنن النسائي: كتاب الجنائز, باب اجتماع جنازة صبي وامرأة (4/71)، والمنتقى لابن الجارود (191).
2 سقط من الأصل, واستدرك بالهامش بخط مغاير.
3 هو رواية ثانية للحديث السابق, والأمير هو سعيد بن العاص، كما صرح به في رواية المنتقى لابن الجارود، ورواية النسائي الأولى أيضاً. وانظر: التلخيص (2/146)، وذكره المجد في المنتقى (2/91، 92)، وعزاه لسعيد في سننه.
4 في المخطوطة: (حين)، ولفظ مسلم: (أن عائشة لما توفي سعد بن أبي وقاص قالت:...).
5 في المخطوطة: (فأنكروا).
6 سقط من الأصل, واستدرك بالهامش بخط مغاير.

ج / 2 ص -276- رواه مسلم 1.
1834- وله 2 عن زيد بن أرقم: "أنه كان يكبر على الجنازة 3 أربعاً، وأنه كبر على جنازة خمساً، فسئل فقال: كان رسول الله صلى الله عليه وسلم يكبرها".
1835- وفي البخاري: 4 "عن علي أنه كبر على سهل بن حنيف ستاً وقال: إنه شهد بدراً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/669)، والحديث رواه أيضاً أبو داود في الجنائز (3/ 207)، من روايتين (3189, 3190)، والترمذي، مختصراً في الجنائز (3/351)، وحسنه، والنسائي، من طريقين (4/68)، وابن ماجة في الجنائز (1/486)، ورواه مالك منقطعاً (1/ 229، 230).
2 صحيح مسلم: كتاب الجنائز (2/659) رقم (957), ورواه أصحاب السنن وأحمد كما في المنتقى.
3 لفظ الحديث عند مسلم: عن عبد الرحمن بن أبي ليلى قال: كان زيد يكبر على جنائزنا... فسألته فقال:...).
4 ليس هذا لفظ البخاري, والحديث أخرجه البخاري في كتاب المغازي، الباب الثاني عشر: باب حدثني خليفة...، وليس في باب فضل من شهد بدراً، كما قاله الفقي في تعليقه على المنتقى (7/317)، ولفظه: عن ابن معقل, أن علياً، رضي الله عنه، كبر على سهل بن حنيف, فقال: إنه شهد بدراً. فليس فيه ذكر العدد. وقال الحافظ في الفتح (7/318): كذا في الأصول لم يذكر عدد التكبير, وقد أورده أبو نعيم في المستخرج من طريق البخاري بهذا الإسناد فقال فيه: (كبر خمساً)، وأخرجه البغوي في معجم الصحابة: عن محمد بن عباد بهذا الإسناد, والإسماعيلي والبرقاني والحاكم من طريقه، فقال: (ستاً)، وكذا أورده البخاري في التاريخ عن محمد بن عباد, وكذا أخرجه سعيد بن منصور عن ابن عينية وأورده بلفظ: (خمساً)... وذكر مثله في التلخيص (2/120).

ج / 2 ص -277- 1836- وعن الحكم بن عتيبة 1 أنه قال: "كانوا يكبرون على أهل بدر خمساً، وستاً، وسبعاً". [رواه سعيد] 2.
1837- وروى أيضاً والأثرم 3 عن علقمة: "أن أصحاب عبد الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عينية)، وهو تصحيف, وقد ضبطه الحافظ في التقريب، بالمثناة ثم الموحدة مصغراً, وهو أبو محمد الكندي الكوفي، الفقيه الثقة الثبت، أحد الاعلام, توفي سنة 115, فانظره في التهذيب والتقريب والخلاصة والكاشف...
2 سقط من الأصل واستدرك بالهامش, والحديث ذكره المجد في المنتقى (2/86)، والحافظ في التلخيص (2/120).
3 ذكر الحافظ في الفتح (3/202) قول ابن مسعود: كبر ما كبر الإمام, وعزاه لابن المنذر وأخرجه ابن أبي شيبة بأطول مما هنا (3/303). قلت: لقد كثرت الروايات في التكبير على الجنازة، واختلفت أيضاً: فمنهم من قال: ثلاثاً, ومنهم من قال: أربعاً, ومنهم من قال: خمساً، ومنهم من قال: ستاً, وسبعاً, وتسعاً؛ وهذا الخلاف كان في زمان الصحابة، رضي الله عنهم, ثم زال. فروى ابن أبي خيثمة مرفوعاً أنه كان يكبر أربعاً وخمساً وستاً وسبعاً وثمانياً, حتى مات النجاشي فكبر عليه أربعاً، وثبت على ذلك حتى مات. إلا أن الخلاف بقي إلى زمن عمر، رضي الله عنه، حتى جمعهم على أربع تكبيرات. فقد أخرج البيهقي بسند حسن إلى أبي وائل قال: كانوا يكبرون على عهد رسول الله ? سبعاً وستاً وخمساً وأربعاً, فجمع عمر الناس على أربع كأطوال الصلاة. وذكر ابن المنذر بسند صحيح، ومثله علي بن الجعد والبيهقي عن سعيد بن المسيب قال: كان التكبير أربعاً وخمسة, فجمع عمر الناس على أربع. وفي لفظ: أن عمر قال: كل ذلك قد كان أربعاً وخمساً, فاجتمعنا على أربع. ومن طريق إبراهيم النخعي: اجتمع أصحاب رسول الله ? في بيت أبي مسعود، فأجمعوا على أن التكبير على الجنازة أربع. وقال ابن عبد البر: انعقد الإجماع على أربع, ولا نعلم من فقهاء الأمصار من قال بخمس إلا ابن أبي ليلى. اهـ. وفي المبسوط: للحنفية عن أبي يونس مثله. وقال النووي في شرح المهذب: كان بين الصحابة خلاف، ثم انقرض، وأجمعوا على أنه أربع, لكن لو كبر الإمام خمساً لم تبطل صلاته إن كان ناسياً, وكذا إن كان عامداً، على الصحيح, لكن لا يتابعه المأموم على الصحيح. والله أعلم. وانظر: الفتح (3/202) و(7/318) والتلخيص (2: 121)

ج / 2 ص -278- قالوا له: إن أصحاب معاذ يكبرون على الجنائز خمساً، فلو وقت لنا وقتاً، فقال: إن تقدمكم إمام فكبروا ما يكبر، فإنه لا وقت ولا عدد".

ج / 2 ص -279- 1838- وعن ابن عباس [رضي الله عنهما]: "أنه صلى على جنازة، فقرأ بفاتحة الكتاب، قال: لتعلموا أنها سنة " 1. رواه البخاري 2.
1839- والنسائي، 3 وقال: "فقرأ بفاتحة الكتاب وسورة، وجهر [حتى أسمعنا]...".
1840- وقال: 4 عن الزهري 5 عن أبي أمامة (بن سهل) قال: "السنة في الصلاة على الجنازة: أن يقرأ بفاتحة الكتاب مخافتة، ثم يكبر ثلاثاً، والتسليم 6 [عند الآخرة]".
1841- وعن أبي أمامة بن سهل: "أنه أخبره رجل من أصحاب النبي صلى الله عليه وسلم أن السنة في الصلاة على الجنازة: أن يكبر الإمام،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وقال: لتعلموا أنه من السنة).
2 صحيح البخاري: كتاب الجنائز (3/203)، والحديث رواه أبو داود والترمذي، والنسائي وابن خزيمة والحاكم، ذكره في الفتح، إلا أبا داود فقد أخرجه في الجنائز (3/210).
3 سنن النسائي: كتاب الجنائز، باب الدعاء. (4/74، 75)، وذكر السورة عزاه الحافظ في التلخيص أيضاً (2/119) لأبي يعلى في مسنده, فانظره.
4 أي: النسائي في سننه في كتاب الجنائز (4/75)، وانظر: التلخيص (2/120).
5 في السنن (ابن شهاب)، وهو الزهوي نفسه.
6 في المخطوطة: (السلام)، وهو خلاف ما في السنن. والله أعلم.

ج / 2 ص -280- ثم يقرأ بفاتحة الكتاب بعد التكبيرة الأولى سراً في نفسه، ثم يصلي على النبي صلى الله عليه وسلم ويخلص الدعاء للجنازة في التكبيرات، لا يقرأ في شيء منهن، ثم يسلّم سراً في نفسه". رواه الشافعي 1 في مسنده.
1842- وعن أبي هريرة، مرفوعاً: "إذا صليتم على [الميت] 2 فأخلصوا له الدعاء". رواه أبو داود وغيره 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند الشافعي (265) بهامش الأم, ورواه في الأم (1/239، 240)، وانظره في بدائع المنن (1/214، 215)، وأخرجه الحاكم في المستدرك (1/360)، وصححه على شرطهما، وأقره الذهبي. وقال الحافظ في التلخيص: (2/122): وضعفت رواية الشافعي بمطرف, لكن قواها البيهقي بما رواه في المعرفة، من طريق عبيد الله بن أبي زياد الرصافي عن الزهري, بمعنى رواية مطرف... وأخرجه ابن الجارود في المنتقى (189)، قال الحافظ: ورجال هذا الإسناد، أي: إسناد ابن الجارود، مخرج لهم في الصحيحين.
2 كتب في الهامش, لأنه كان قد كتب في الأصل: (الجنازة)، ثم شطب عليها.
3 سنن أبي داود (3/210)، من كتاب الجنائز، ورواه ابن ماجة بلفظه أيضاً: في الجنائز (1/ 480) رقم (1497)، وزاد الحافظ في التلخيص (2/122)، وابن حبان والبيهقي, وفيه ابن إسحاق وقد عنعن, لكن أخرجه ابن حبان من طريق أخرى عنه مصرحاً بالسماع.

ج / 2 ص -281- 1843- وعنه: "كان رسول الله 1 صلى الله عليه وسلم إذا صلى على جنازة يقول 2: اللهم اغفر لحينا وميتنا، 3 وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا. اللهم من أحييتَه منا فأحْيِه على الإسلام، ومن توفيتَه منا فتوفَّه على الإيمان. اللهم لا تحرمنا أجره، ولا تُضلّنا 4 بعده". رواه أبو داود وغيره، 5 قال الحاكم: صحيح على شرطهما.
1844- وعن عوف بن مالك قال: "سمعت رسول الله 6 صلى الله عليه وسلم [و] صلى على جنازة يقول: اللهم اغفر له وارحمه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 في المخطوطة: (قال)، وهو الموافق للفظ أبي داود.
3 في المخطوطة: (ولميتنا)، ولم أجده عندهم بهذا اللفظ.
4 في المخطوطة: (ولا تفتنا).
5 سنن أبي داود، بلفظ قريب، في كتاب الجنائز (3/211)، وسنن الترمذي، عدا قوله: (اللهم لا تحرمنا أجره...)، وهي كذلك ليست عند أحمد، كتاب الجنائز (3/344)، وسنن ابن ماجة واللفظ له، في كتاب الجنائز (1/480)، ومسند أحمد (2/368)، والحاكم في المستدرك، بلفظ الترمذي (1/358)، وصححه على شرط الشيخين، وأقره الذهبي, وزاد الحافظ في التلخيص (2/123): وابن حبان. وانظر: التلخيص (2/123).
6 كذا في المخطوطة، وسنن النسائي, أما لفظ مسلم فـ(النبي).

ج / 2 ص -282- واعف عنه وعافه، 1 وأكرم نُزُله، ووسع مدخله، واغسله بماء وثلج وبرد، ونقه من الخطايا، كما ينقّى الثوب الأبيض من الدنس، وأبدله داراً خيراً من داره، وأهلا خيراً من أهله، وزوجاً خيراً من زوجه، وقِهِ فتنة القبر، وعذاب النار. قال عوف: فتمنيت أن [لو] كنت 2 أنا الميت، لدعاء رسول الله 3 صلى الله عليه وسلم [على] ذلك الميت". رواه مسلم 4.
1845- وعن ابن أبي أوفى: "أنه ماتت ابنة له... فكبر 5 عليها أربعاً، ثم قام بعد الرابعة قدر ما بين التكبيرتين يدعو. ثم قال: كان رسول الله صلى الله عليه وسلم يصنع في الجنازة هذا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: تقديم وتأخير، وقد كتب فوقهما (مـ) إشارة للتقديم والتأخير.
2 في المخطوطة: (أن أكون)، وليس ذلك عندهما.
3 في المخطوطة: (النبي)، وليس ذلك عندهما.
4 صحيح مسلم: كتاب الجنائز (2/663)، باب الدعاء للميت في الصلاة, وأخرجه كذلك النسائي في الجنائز, باب الدعاء (4/73)، وابن ماجة، بنحوه (1/481).
5 في المسند: (ثم كبر)، ذلك ولأنه معطوف على كلام قبله, حذفه المصنف هنا.

ج / 2 ص -283- رواه أحمد، 1 وقال: هو من أصح ما روي، وقال: لا أعلم شيئاً يخالفه، ونص على تسليمة واحدة، وقال: عن ستة من أصحاب النبي صلى الله عليه وسلم وليس فيه اختلاف إلا عن إبراهيم 2.
1846- وروى الحاكم عن ابن أبي أوفى: تسليمتين 3.
1847- وروى الشافعي: 4 رفع اليدين مع التكبير، عن ابن عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1مسند أحمد (4/356)، ورواه ابن ماجة في الجنائز من طريق إبراهيم بن مسلم الهجري الكوفي، بنحوه (1/482)، ورواه الحاكم من طريق الهجري (1/359، 360)، وصححه لكن لم يوافقه الذهبي لضعف الهجري. وفي مسند أحمد الهجري أيضاً، ورواه عبد الرزاق من طريقه أيضاً (3/482)، والحميدي من طريقه أيضاً (2/313)، والبيهقي (4/42).
2 انظر: المغني (2/491)، فقد ذكر مثل هذا القول عن أحمد. والله أعلم.
3 قلت: الموجود في المستدرك (1/360) خلافه, حيث قال: التسليمة الواحدة على الجنازة قد صحت الرواية فيه عن علي بن أبي طالب, وعبد الله بن عمر, وعبد الله بن عباس, وجابر بن عبد الله, وعبد الله بن أبي أوفى, وأبي هريرة, أنهم كانوا يسلمون على الجنازة تسليمة واحدة. اهـ.
4 رواه الشافعي من طريق الواقدي, في الأم (1/240)، والمسند (266) بهامش الأم، وبدائع المنن (1/215)، ورواه ابن شيبة من غير طريق الشافعي (3/296).

ج / 2 ص -284- 1848- وسعيد والأثرم عن عمر وزيد 1.
1849- وروى عن ابن عمر ومجاهد: الوقوف حتى ترفع 2 .
1850- وعن أنس: "أنه صلى على جنازة فكبر عليها ثلاثاً، وتكلم، فقيل له: إنما كبرت ثلاثاً، فرجع فكبر أربعاً". رواه حرب في مسائله 3.
1851- وفي البخاري: 4 قال حميد: "صلى بنا أنس رضي الله عنه فكبر ثلاثاً ثم سلّم، فقيل له، فاستقبل القبلة، ثم كبر الرابعة، ثم سلم".
1852- وقال أحمد: "صلى أبو أيوب على رِجْلٍ" 5.
1853- وروي: "أن عبد الله بن عمر صلى على عظام بالشام" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج ابن أبي شيبة بسنده عن موسى بن نعيم مولى زيد بن ثابت قال: من السنة أن ترفع يديك في كل تكبيرة من الجنازة (3/296).
2 انظر لفعل ابن عمر: مصنف عبد الرزاق (3/461, 462)، ولفعل مجاهد: مصنف عبد الرزاق (3/463).
3 انظر: مصنف عبد الرزاق (3/486)، والفتح (3/202).
ذكره البخاري في صحيحه، تعليقاً، في كتاب الجنائز (3/202)، وقال الحافظ: لم أره موصولاً من طريق حميد.
5 أخرجه ابن أبي شيبة (3/356)، وفيه رجل لم يسم.
6 أخرجه ابن أبي شيبة (3/356).

ج / 2 ص -285- 1853- وفي البخاري: 1 "وكان ابن عمر لا يصلي إلا طاهراً، ولا يصلي عند طلوع الشمس ولا غروبها، 2 ويرفع يديه".
- وقال الحسن: 3 "أدركت الناس، وأحقهم (بالصلاة) على جنائزهم مَن رضوه 4 لفرائضهم. وإذا أحدث يوم العيد أو عند الجنازة، يطلب الماء ولا يتيمم. وإذا انتهى إلى الجنازة وهم يصلون، يدخل معهم بتكبيرة".
- وقال ابن المسيب: 5 "يكبر بالليل والنهار، والسفر والحضر، أربعاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً في كتاب الجنائز (3/189)، وأخرج مالك عن ابن عمر: الطهارة للصلاة، وسعيد بن منصور: الصلاة عند طلوع الشمس وعند غروبها، وابن أبي شيبة نحوه, وانظر: الفتح (3/190) لمعرفة الروايات ورفع اليدين، رواها البخاري في الأدب المفرد، وجزء: رفع اليدين، كما قال الحافظ.
2 في المخطوطة: (ولا عند غروبها)، بزيادة: (عند).
3 قول الحسن، ذكره البخاري تعليقاً، في كتاب الجنائز (3/189)، وقال الحافظ: لم أره موصولاً.
4 في المخطوطة: (وضوء)، وهو تصحيف.
5 ذكر البخاري، تعليقاً، في كتاب الجنائز (3/189، 190)، وقال الحافظ: لم أره موصولاً عنه.

ج / 2 ص -286- 1855- وروى ابن ماجة 1 - بإسناد ثقات - عن أبي عبيدة بن عبد الله عن أبيه قال: "من اتبع 2 جنازة فليحمل بجوانب السرير كلها، فإنه من السنة. ثم إن شاء فليتطوع، وإن شاء فليدع".
1856- ولهما 3 عن أبي هريرة قال: سمعت 4 رسول الله صلى الله عليه وسلم يقول: "أسرعوا بالجنازة، فإن كانت صالحة قربتموها إلى الخير، وإن كانت غير ذلك [كان] شراً تضعونه 5 عن رقابكم".
1857- وعن أبي موسى قال: "مرت برسول الله صلى الله عليه وسلم جنازة تَمْخَضُ مخض الزق. 6 [قال]: فقال رسول الله صلى الله عليه وسلم: عليكم القصد 7"). رواه أحمد 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن ابن ماجة: كتاب الجنائز (1/474) رقم (1478). وقال في زوائده: رجال الإسناد ثقات, لكن الحديث موقوف، حكمه الرفع, وأيضاً هو منقطع: فإن أبا عبيدة لم يسمع من أبيه, قاله أبو حاتم وأبو زرعة وغيرهما.
2 في المخطوطة: (تبع).
3 صحيح مسلم: كتاب الجنائز واللفظ له (2/652)، وصحيح البخاري قريب في كتاب الجنائز (3/182، 183).
4 في المخطوطة: (قال رسول الله..).
5 في المخطوطة: (فشر تضعون).
6 قال في النهاية (4/307): أي: تحرك تحريكاً سريعاً, المخض: تحريك السقاء يخذي فيه اللبن, ليخرج زبده.
7 في المخطوطة: (بالقصد).
8 مسند أحمد (4/406).

ج / 2 ص -287- 1858- وروى هو والنسائي 1 عن أبي بكرة قال: "لقد رأيتنا 2 مع رسول الله صلى الله عليه وسلم، وإنا لنكاد نرمل بالجنازة رملاً".
1859- وعن ابن عمر: "أنه رأى رسول الله صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة". رواه الخمسة، 3 واحتج به أحمد.
1860- قال البخاري: 4 وقال أنس [رضي الله عنه]: "أنتم مشيعون، [فامشوا بين يديها] 5 وخلفها وعن يمينها وعن شمالها" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5/36, 37, 38)، وسنن النسائي: كتاب الجنائز (4/42، 43).
2 في المخطوطة: (رأينا).
3 سنن أبي داود: كتاب الجنائز (3/205)، وسنن الترمذي: كتاب الجنائز (3/329)، وسنن النسائي، بلفظه (4/56) من كتاب الجنائز، وسنن ابن ماجة (1/475)، ومسند أحمد (2/8, 37, 122, 140)، وفي الأماكن الثلاثة الأخيرة بزيادة: عثمان، رضي الله عنه.
4 ذكره البخاري تعليقاً في كتاب الجنائز (3/182)، وانظر: الفتح (3/183) لمعرفة من رواه موصولاً.
5 سقط من الأصل، واستدرك بالهامش.
6 في المخطوطة: (وعن يمينها أو عن شمالها وخلفها)، وهو خلاف ما في البخاري.

ج / 2 ص -288- 1861- وقال غيره: قريباً منها 1. ا.هـ.
1862- وعن جابر بن سمرة: "أن النبي صلى الله عليه وسلم اتبع جنازة أبي 2 الدحداح ماشياً، ورجع على فرس". رواه الترمذي وصححه 3.
1863- ولمسلم: 4 "أتي 5 [النبي صلى الله عليه وسلم] بفرس معروري 6 فركبه حين انصرف من جنازة ابن الدحداح، ونحن نمشي حوله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً في كتاب الجنائز (3/182)، وقال الحافظ: والغير المذكور أظنه عبد الرحمن بن قرط، بضم القاف وسكون الراء بعدها مهملة، ثم ذكر حديثه عند سعيد بن منصور. وعبد الرحمن بن قرط: صحابي من أهل الصفة، وكان والياً على حمص زمن عمر، رضي الله عنهما.
2 في المخطوطة: (ابن)، وهو عند مسلم وأبي داود، قال النووي: وابن الدحداح بدالين وحاءين مهملات, ويقال: أبو الدحداح، ويقال: أبو الدحداحة, قال ابن عبد البر: لا يعرف اسمه. اهـ.
3 سنن الترمذي: كتاب الجنائز (3/34)، والحديث رواه مسلم وأبو داود، كما سنذكره في الحديث اللاحق، إن شاء الله تعالى.
4 صحيح مسلم: كتاب الجنائز (3/664)، ورواه أبو داود بنحوه (3/205).
5 في المخطوطة، في المواطن الثلاثة: (أوتي).
6 في المخطوطة: (مغروره). ومعنى (فرس معروري) أي: فرس عري, قال أهل اللغة: اعرور الفرس إذا ركبه عرياً, فهو معروري، وانظر: القاموس (4/361)، والنهاية (3/225).

ج / 2 ص -289- 1864- وعن ثوبان: "أن رسول الله صلى الله عليه وسلم أُتي بدابة وهو مع الجنازة 1، فأبى أن يركبها. فلما انصرف أتى فركب، فقيل له، فقال: إن الملائكة [كانت] تمشي، فلم أكن لأركب وهم يمشون، فلما ذهبوا ركبت". رواه أبو داود 2.
1865- وللترمذي: 3 "... ألا تستحيون؟ إن ملائكة الله على أقدامهم، وأنتم على ظهور الدواب".
1866- وعن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "إذا رأيتم الجنازة فقوموا، 4 فمن تبعها 5 فلا يقعد حتى توضع " 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (جنازه).
2 سنن أبي داود: كتاب الجنائز (3/204).
3 سنن الترمذي: كتاب الجنائز (3/333)، وأول الحديث عنده: "خرجنا مع رسول الله ? في جنازة, فرأى ناساً ركباناً فقال: ألا تستحيون..." الحديث.
4 في المخطوطة، زيادة: (لها)، بعد قوله (فقوموا)، وهذا موجود عند الترمذي.
5 في المخطوطة: (اتبعها)، وهي عند أحمد.
6 الحديث موجود عند البخاري في كتاب الجنائز (3/178) بلفظه, وعند مسلم في الجنائز، بلفظ: (فلا يجلس) (2/660)، وعند أبي داود (3/203)، والترمذي في الجنائز أيضاً (3/ 360، 361)، والنسائي في الجنائز (4/43, 44, 77) بلفظه أيضاً. ورواه أحمد في المسند (3/37، 38, 48، 51، 85).

ج / 2 ص -290- 1867- وفي رواية سفيان: 1 "... حتى توضع بالأرض".
1868- ولهما 2 عن عامر بن ربيعة قال: قال رسول الله 3 صلى الله عليه وسلم: "إذا رأيتم الجنازة فقوموا لها، حتى تخلفكم أو توضع".
 1869- ولأحمد: 4 "كان ابن عمر إذا رأى جنازة قام حتى تجاوزه...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة، رضي الله عنه، عند أبي داود في كتاب الجنائز (3/203)، فقال عقب حديث أبي سعيد: روى هذا الحديث الثوري عن سهيل عن أبيه عن أبي هريرة قال فيه: حتى توضع بالأرض، ثم قال: ورواه أبو معاوية عن سهيل قال: حتى توضع في اللحد. قال أبو داود: وسفيان أحفظ من أبي معاوية. اهـ. وانظر: الفتح كذلك، حيث أشار إلى هذا (3/178).
2 صحيح البخاري: كتاب الجنائز، بنحوه (3/178)، وصحيح مسلم واللفظ له، في الجنائز (2/659)، وأخرجه كذلك أبو داود (3/203)، والترمذي (3/360)، كلاهما بلفظه، والنسائي (4/44) بلفظه أيضاً، عدا قوله: (لها)، فليست عنده، وابن ماجة بلفظه (1/492).
3 في المخطوطة: (عن النبي).
4 مسند أحمد (3/445)، ذكره عقب حديث عامر بن ربيعة من رواية ابن عمر عنه.

ج / 2 ص -291- 1870- ولهما 1 عن جابر قال: "مر [بنا] جنازة 2 فقام لها النبي صلى الله عليه وسلم فقمنا معه، 3 فقلنا: يا رسول الله، إنها جنازة يهودي. فقال: 4 إذا رأيتم الجنازة فقوموا" 5.
1871- وفي حديث سهل وقيس: "أليست 6 نفساً". أخرجاه 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/179)، وصحيح مسلم: كتاب الجنائز (2/660، 661)، وسنن أبي داود: كتاب الجنائز (3/204)، وسنن النسائي (4/45، 46)، ومسند أحمد (3/295, 319, 329, 335, 354)، وفي بعضها اختصار.
2 في المخطوطة: (مر بجنازة)، وعند البخاري: (مر بنا جنازة)، وللكشمهيني ومسلم (مرت).
3 كذا في المخطوطة: هي عند مسلم وأحمد وغيرهما. أما عند البخاري: (له) أي: لأجل قيامه.
4 عند البخاري: قال: وما في المخطوطة، هو عند مسلم.
5 في المخطوطة، زيادة: (لها) بعد قوله: (فقوموا)، وهو في إحدى الروايات عند أحمد.
6 في المخطوطة: (أو ليست)، ولم أجده عندهما.
7 صحيح البخاري: كتاب الجنائز، باب من قام لجنازة يهودي (3/179، 180)، وصحيح مسلم: كتاب الجنائز، باب القيام للجنازة (2/661).

ج / 2 ص -292- 1872- وفي البخاري: 1 "كان أبو مسعود وقيس يقومان للجنازة".
1873- وفيه: 2 "فليقم حتى يخلفها أو تخلفه، 3 أو توضع من قبل أن تخلفه".
1874- وفي حديث مسعود بن الحكم 4 عن علي [بن أبي طالب]، أنه ذكر القيام في الجنائز 5 حتى توضع فقال [علي:] "قام رسول الله صلى الله عليه وسلم ثم قعد". صححه الترمذي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/180)، وقال الحافظ في الفتح (3/181): وطريقه هذه موصولة عند سعيد بن منصور عن سفيان بن عيينة...
2 هو رواية حديث عامر بن ربيعة المار برقم (1868)، وهو (3/178).
3 في المخطوطة: (يخلفه) بالياء.
4 في المخطوطة: (وفي حديث عامر عن علي)، فقوله: (عامر) لعله سبق قلم، إذ الحديث عند أبي داود والترمذي هو من رواية مسعود بن الحكم عن علي، وليس في السند من اسمه عامر، فتنبه. والله أعلم.
5 في المخطوطة: (للجنازة).
6 سنن الترمذي: كتاب الجنائز (3/361، 362)، وأخرجه أيضاً أبو داود مختصراً (3/ 204)، ولفظ الحديث رواه مسلم كذلك في كتاب الجنائز (2/661، 662)، والنسائي (4/77، 78).

ج / 2 ص -293- 1875- ولمسلم: 1 "[رأينا رسول الله صلى الله عليه وسلم] قام فقمنا، وقعد فقعدنا".
1876- وعن ابن عباس: "قام لها، ثم قعد". رواه النسائي وغيره 2.
1877- وعن المغيرة، مرفوعاً: "الراكب خلف الجنازة". صححه الترمذي 3.
- وقال إبراهيم: "كانوا يكرهونه". رواه سعيد: يعني يكون الراكب أمامها 4.
1878- وروى أبو داواد: 5 "أنه صلى الله عليه وسلم نهى أن تتبع الجنازة بصوت أو نار".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/662).
2 سنن النسائي: كتاب الجنائز (4/46، 47)، ورواه أحمد كذلك بنحوه (1/200, 201).
3 سبق هذا الحديث، وتخريجه برقم (1811)، وانظر تعليقنا عليه هناك.
4 ذكر عبد الرزاق نحوه (3/454)، وابن أبي شيبة كذلك (3/281).
5 كأنه روى الحديث هنا بالمعنى، إذ لفظ الحديث عند أبي داود (3/203): عن أبي هريرة عن النبي ? قال: "لا تتبع الجنازة بصوت ولا نار"، ورواه أحمد (2/427, 528, 531، 532).

ج / 2 ص -294- 1879- ولهما 1 عن أم عطية [قالت]: "نهينا عن اتباع الجنائز ولم يعزم علينا".
1880- "ووقف علي على قبر، فقيل له: ألا تجلس يا أمير المؤمنين؟ فقال: قليل على أخينا قياماً على قبره". ذكره أحمد محتجاً به 2.
1881- وعن عقبة بن عامر: "ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي 3 فيهن، [أ]و أن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة [حتى تميل الشمس]، وحين تضيف الشمس للغروب حتى تغرب". رواه مسلم 4.
1882- وللترمذي 5 - وحسنه- عن ابن عباس: "أن النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/144)، وصحيح مسلم: كتاب الجنائز (2/646).
2 لم أعثر عليه في مسند علي، رضي الله عنه. والله أعلم.
3 في المخطوطة: (عن الصلاة).
4 صحيح مسلم: كتاب صلاة المسافرين (1/568، 569)، وأخرجه أيضاً أبو داود في الجنائز (3/208)، والترمذي (3/348)، والنسائي (4/82)، وابن ماجة (1/486، 487)، كلهم في الجنائز أيضاً, وأخرجه أيضاً أحمد في المسند (4/152)، والدارمي (1/274).
5 سنن الترمذي: كتاب الجنائز (3/372).

ج / 2 ص -295- عليه وسلم دخل قبراً [ليلاً] فأسرج له سراج، 1 فأخذ[ه] من قِبل القبلة، وقال: رحمك الله، إن كنت لأوّاهاً 2 تلاءً للقرآن".
1883- "ودفن أبو بكر ليلاً" 3.
1884- "ودفن علي فاطمة ليلاً". قاله أحمد 4.
1885- وعن رجل من الأنصار قال: "خرجنا [مع رسول الله صلى الله عليه وسلم] في جنازة 5 [رجل من الأنصار]... فجلس رسول الله صلى الله عليه وسلم على حفيرة القبر، فجعل يوصي الحافر 6 ويقول: أوسع من قبل الرأس، وأوسع من قبل الرجلين. لرب 7 عذق له في الجنة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (سراجاً)، ولعله سبق قلم.
2 في المخطوطة: (لأواه).
3 أخرجه البخاري بلفظه تعليقاً: في الجنائز (3/207)، وذكره موصولاً بلفظ: (ودفن قبل أن يصبح) في الجنائز أيضاً، باب موت يوم الاثنين (3/252)، وأخرجه عبد الرزاق (3/ 520، 521)، وأخرجه أيضاً ابن أبي شيبة وابن سعد في الطبقات.
4 ذكره عبد الرزاق في مصنفه (3/521)، وابن أبي شيبة في مصنفه أيضاً (3/346)، وابن سعد في الطبقات (8/29).
5 في المخطوطة: (خرجنا من جنازة)، وأظنه سبق قلم.
6 في المخطوطة: (الحفار)، ولم أجده عندهما.
7 في المخطوطة: (رب).

ج / 2 ص -296- رواه أحمد وأبو داود 1.
1886- وعن هشام بن عامر قال: "شكونا إلى رسول الله صلى الله عليه وسلم يوم أحد، فقلنا: يا رسول الله، الحفر علينا لكل إنسان شديد، فقال رسول الله صلى الله عليه وسلم: احفروا وأعمقوا وأحسنوا، وادفنوا الاثنين والثلاثة في قبر واحد. قالوا: فمن نقدم يا رسول الله؟ قال: قدموا أكثرهم قرآناً. قال: فكان 2 أبي ثالث ثلاثة في قبر واحد". رواه النسائي، والترمذي بنحوه وصححه 3.
1887- ولمسلم 4 عن عامر عن سعد قال: "الحدوا لي لحداً 5 وانصبوا علي اللبن نصبا، كما صنع برسول الله صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد واللفظ له (5/408)، وسنن أبي داود بنحوه، في كتاب البيوع (3/244).
2 في المخطوطة: (وكان).
3 سنن النسائي: في كتاب الجنائز (4/80، 81)، وسنن الترمذي في كتاب الجهاد (4/ 213)، ورواه أيضاً أبو داود في الجنائز (3/214)، والنسائي أيضاً بألفاظ متقاربة (4/81, 83، 84)، وأحمد في المسند، بنحوه (4/19, 20)، ورواه ابن ماجة مختصراً (1/497).
4 صحيح مسلم: كتاب الجنائز (2/665)، ورواه كذلك النسائي في الجنائز (4/80)، وابن ماجة في الجنائز (1/496)، ورواه أحمد بلفظه (1/169, 173)، ومختصراً (1/184).
5 في المخطوطة: (اللحد).

ج / 2 ص -297- 1888- وعن أبي إسحاق قال: "أوصى الحارث أن يصلي عليه عبد الله بن يزيد، 1 فصلى عليه. ثم أدخله القبر من قبل رجلي القبر، وقال: هذا من السنة". رواه أبو داود، 2 وسعيد وزاد: ثم قال:
1889- "ابسطوا الثوب، 3 وإنما يصنع هذا بالنساء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (زيد)، وهو تصحيف، وعبد الله بن يزيد بن زيد بن حصين الأنصاري الخطمي: صحابي صغير, ولي الكوفة لابن الزبير.
2 سنن أبي داود: كتاب الجنائز (3/21)، وابن أبي شيبة (3/328).
3 قال الحافظ في التلخيص (2/129): روى البيهقي بإسناد صحيح إلى أبي إسحاق السبيعي أنه حضر جنازة الحارث الأعور, فأمر عبد الله بن زيد أن يبسطوا عليه ثوباً, لكن روى الطبراني من طريق أبي إسحاق أيضاً أن عبد الله بن زيد صلى على الحارث الأعور, ثم تقدم إلى القبر, فدعا بالسرير فوضع عند رجل القبر, ثم أمر به فسل سلاً, ثم لم يدعهم يمدون ثوباً على القبر, وقال: هكذا السنة؛ فيحرر هذا, فلعل الحديث كان فيه: وأمر أن لا يبسطوا, فسقطت (لا)، أو كان فيه: (فأبى) بدل (فأمر)، وقد رواه ابن أبي شيبة من طريق الثوري عن أبي إسحاق: "شهدت جنازة الحارث, فمدوا على قبره ثوباً, فجبذه عبد الله بن زيد, وقال: إنما هو رجل", فهذا هو الصحيح. وروى أبو يوسف القاضي بإسناد له عن رجل عن علي: "أنه أتاهم ونحن ندفن قيساً, وقد بسط الثوب على قبره, فجذبه وقال: إنما يصنع هذا بالنساء". اهـ. وانظر: مصنف ابن أبي شيبة (3/326)، ومصنف عبد الرزاق (3/498, 500)، وانظر: المنتقى (2/100)، ففيه: (انشطوا) بالشين المعجمة.

ج / 2 ص -298- 1890- وعن أنس قال: "شهدنا 1 بنت رسول الله صلى الله عليه وسلم، ورسول الله 2 صلى الله عليه وسلم جالس على القبر، فرأيت 3 عينيه تدمعان، فقال: هل فيكم [من] أحد لم يقارف الليلة؟ فقال أبو طلحة: أنا، قال: فانزل [في قبرها] فنـزل في قبرها، [فقبرها]". رواه البخاري 4.
1891- ولأحمد: 5 "لا يدخل القبر رجل قارف [الليلة] 6 أهله. فلم يدخل عثمان".
1892- وعن ابن عمر: "أن النبي صلى الله عليه وسلم كان إذا أدخل الميت القبر قال: بسم الله، وعلى ملة رسول الله".
 1893- وفي لفظ: "وعلى سنة رسول الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شهدت).
2 في المخطوطة: (وهو جالس).
3 في المخطوطة: (ورأيت) بالواو.
4 صحيح البخاري: كتاب الجنائز (3/151، 208)، ورواه أحمد في مسنده (3/126, 228).
5 مسند أحمد (3/229, 270).
6 لفظة: (الليلة) ليست في الرواية الأولى، وإنما هي في الثانية, علماً بأن لفظ الحديث للأولى، عدا قوله: (الليلة).

ج / 2 ص -299- رواه الخمسة إلا النسائي، 1 وحسنه الترمذي.
1894- ولأحمد: 2 "إذا وضعتم موتاكم في القبور، فقولوا:..." الحديث.
1895- وروى مالك وغيره 3 عن أبي هريرة: "أنه صلى على طفل لم يعمل خطيئة قط، فقال: اللهم قِهِ عذاب القبر، وفتنة القبر".
1896- وفي البخاري 4 عن سفيان التمار، أنه رأى قبر النبي صلى الله عليه وسلم مسنماً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الجنائز (3/214) بلفظ: بسم الله، وعلى سنة رسول الله ?، والترمذي في الجنائز (3/364) بلفظ: بسم الله وبالله، وعلى ملة رسول الله. وقال مرة: بسم الله وبالله، وعلى سنة رسول الله ?، وابن ماجة بمثل الترمذي، إلا قوله: "وبالله"، فعنده: "وفي سبيل الله" في الموضعين. ولم أعثر في مسند ابن عمر على فعله ?, إنما وجدته قوله، وهو الحديث التالي.
2 مسند أحمد (2/27, 40, 59, 69, 127، 128)، في بعضها: (وعلى سنة رسول الله ?)، والبعض الآخر: (وعلى ملة رسول الله ?).
3 قلت: لم أجده بهذا اللفظ، وعند مالك عن سعيد بن المسيب قال: "صليت وراء أبي هريرة على صبي لم يعمل خطيئة قط، فسمعته يقول: اللهم أعذه من عذاب القبر" (1/ 228)، وانظر: مصنف عبد الرزاق (3/533)، ومصنف ابن أبي شيبة (3/317)، والسنن الكبرى (4/10).
4 صحيح البخاري: كتاب الجنائز (3/255)، وانظر: الفتح (3/257) لبيان أيهما أفضل المسنم أم المسطح.

ج / 2 ص -300- 1897- ولمسلم 1 عن أبي الهياج 2 الأسدي عن علي قال: "[ألا] أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته".
 1898- وله 3 عن جابر قال: "نهى رسول الله صلى الله عليه وسلم أن يجصّص القبر، وأن يقعد عليه، وأن يبنى عليه".
1898- ولفظ الترمذي 4 - وصححه -: "نهى [النبي صلى الله عليه وسلم] أن تجصّص القبور، وأن يكتب 5 عليها، وأن يبنى [عليها] وأن توطأ".
1899- وللنسائي وأبي 6 داود: 7 "نهى رسول الله صلى الله عليه وسلم أن يبنى على القبر أو يزاد عليه".
1900- وقال عقبة بن عامر: "لا يجعل على القبر من التراب أكثر مما خرج منه حين حفر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/666).
2 في المخطوطة: (أبي هياج).
3 صحيح مسلم: كتاب الجنائز (2/667).
4 سنن الترمذي: كتاب الجنائز (3/368).
5 في المخطوطة: (تكتب) بالتاء.
6 في المخطوطة: (وأبو)، ولعله سبق قلم.
7 سنن النسائي واللفظ له: كتاب الجنائز (4/86)، وسنن أبي داود: كتاب الجنائز (3/ 216).

ج / 2 ص -301- رواه أحمد 1.
1901- وعن المطلب قال: "لما مات عثمان بن مظعون، أخرج بجنازته فدفن، أمر النبي صلى الله عليه وسلم [رجلاً] أن يأتيه بحجر 2 فلم يستطع 3 حمله، فقام [إليها] رسول الله صلى الله عليه وسلم وحسر 4 عن ذراعيه. [قال كثير: قال المطلب: قال الذي يخبرني ذلك عن رسول الله صلى الله عليه وسلم قال: كأني أنظر إلى بياض ذراعي رسول الله صلى الله عليه وسلم حين حسر عنهما]، ثم حملها 5 فوضعها عند رأسه، وقال: أتعلّم بها قبر أخي، وأدفن إليه من مات من أهلي" 6.
1902- ولابن ماجة 7 معناه عن أنس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أعثر عليه في مسنده.
2 في المخطوطة: (أن تأتيه).
3 في المخطوطة: (نستطع).
4 في المخطوطة: (فحسر).
5 في المخطوطة: (فحملها).
6 سنن أبي داود (3/212)، من كتاب الجنائز. وانظر: التلخيص (2/133).
7 سنن ابن ماجة: كتاب الجنائز (1/498) رقم (1561), وإسناده حسن، كما في الزوائد. وانظر: التلخيص (2/133) لبيان القول فيه أيضاً.

ج / 2 ص -302- 1903- وروى الشافعي 1 عن محمد بن علي: "أن النبي صلى الله عليه وسلم رش على قبر إبراهيم ابنه، 2 ووضع عليه حصباء".
1904- ولأبي داود 3 - في حديث القاسم -: "فكشفت لي عن ثلاثة قبور، لا مشرفة ولا لاطئة، 4 مبطوحة ببطحاء العرصة الحمراء".
1905- وفي المسند 5 عن أبي هريرة: "أنه أوصى: لا تضربوا علي فسطاطاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأم (1/242)، والمسند (266)، بهامش الأم، وبدائع المنن (1/218).
2 في المخطوطة، تقديم وتأخير: (ابنه إبراهيم)، وهو الموجود في التلخيص كذلك (2/133)، وهو خلاف ما في كتب الشافعي، رحمه الله. زاد الشافعي: (والحصباء لا تثبت إلا على قبر مسطح).
3 سنن أبي داود: كتاب الجنائز (3/215)، والحديث رواه الشافعي تعليقاً، والحاكم والبغوي. وانظر: الأم (1/242)، والمستدرك (1/369)، وشرح السنة (5/402)، وانظر: التلخيص (2/132) لمعرفة الجمع بين هذا الحديث وحديث سفيان التمار السابق.
4 في المخطوطة: تقديم وتأخير، لكن وضع فوق الكلمتين إشارة على ذلك.
5 ليس في المسند لفظ: (أوصى)، فقد ذكره في موضعين: الأول: (2/292)، ولفظه: قال حين حضره الموت: لا تضربوا... والثاني: (2/474)، ولفظه:قال: إذا مت فلا تضربوا... والله أعلم، لكنه موجود عند ابن أبي شيبة (3/335).

ج / 2 ص -303- 1906- قال البخاري: 1 "ورأى ابن عمر رضي الله عنهما فسطاطاً على قبر عبد الرحمن، فقال: انزعه يا غلام، فإنما يظله عمله".
- وقال إبراهيم: كانوا يستحبون اللبن، ويكرهون الخشب، ولا يستحبون الدفن في تابوت، لأنه خشب.
1907- وذكر الترمذي: 2 "عن ابن عباس، أنه كره أن يلقى تحت الميت في القبر شيء".
1908- وللبيهقي 3 - بإسناد حسن-: "أن ابن عمر استحب أن يقرأ على القبر بعد الدفن: أول سورة البقرة وخاتمتها".
1909- وعن عثمان قال: "كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه، فقال: استغفروا لأخيكم، وسلوا له بالتثبيت، 4 فإنه الآن يسأل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً، في كتاب الجنائز (3/222)، وعبد الرحمن هو: ابن أبي بكر الصديق، كما بينه ابن سعد في روايته له موصولاً، كذا في الفتح.
2 ذكره الترمذي تعليقاً، وبصيغة التمريض حيث قال: وقد روي عن ابن عباس، وذلك في كتاب الجنائز (3/366)، علماً بأن الترمذي روى بسنده وصححه عن ابن عباس، قال: جعل في قبر النبي ? قطيفة حمراء (3/365)، والحديث رواه أيضاً النسائي في باب وضع الثوب في اللحد، ورواه مسلم وابن حبان.
3 السنن الكبرى (4/56)، وسيأتي برقم (1925) بنحوه.
4 في المخطوطة: (استغفروا لصاحبكم، واسألوا له التثبيت).

ج / 2 ص -304- رواه أبو داود 1 - بسند حسن -.
1910- وعن جابر: "أن رسول الله صلى الله عليه وسلم أمر بقتلى 2 أحد أن يردوا إلى مصارعهم، وكانوا نقلوا إلى المدينة". صححه الترمذي 3.
1911- ولهما 4 عن أبي هريرة، مرفوعاً: "أن موسى - عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الجنائز (3/215)، ورواه كذلك الحاكم في المستدرك (1/370)، وصححه وأقره الذهبي. ورواه أيضاً البزار كما في التلخيص.
2 في المخطوطة: (أمر رسول الله).
3 الحديث رواه أبو داود، بنحوه، في كتاب الجنائز (3/202) والترمذي، بنحوه، كذلك في الجهاد (4/215)، والنسائي بلفظه (4/79)، وبلفظ مختصر أيضاً (4/79) في كتاب الجنائز، وابن ماجة واللفظ له: في الجنائز (1/486)، وأحمد في المسند بلفظه (3/308)، وبمعناه (3/398)، وقال الترمذي: حسن صحيح.
4 أوله ليس من نص الحديث, والحديث طويل عندهما، فانظره عند البخاري: في كتاب الجنائز (3/206، 207)، وكتاب أحاديث الأنبياء (6/440، 441)، وعند مسلم في كتاب الفضائل (4/ 1842، 1843) رقم (2372), وعند النسائي في الجنائز (4/118، 119).

ج / 2 ص -305- السلام - لما حضره الموت: سأل الله 1 أن يدنيه من الأرض المقدسة رمية بحجر" 2.
1912- وقال عمر: "اللهم ارزقني الشهادة في سبيلك، واجعل موتي في بلد رسولك [صلى الله عليه وسلم]". أخرجاه 3.
1913- ولهما 4 عن أبي هريرة، مرفوعاً: "قاتل الله اليهود، اتخذوا قبور أنبيائهم مساجد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ربه)، ولم أجده هكذا.
2 في المخطوطة: (حجر)، ولم أجده عندهما إلا بما ذكرت.
3 كذا في المخطوطة, وليس كذلك، فالأثر في البخاري فقط دون مسلم. وانظر: صحيح البخاري: كتاب فضائل المدينة (4/100) بلفظه، وقد رواه تعليقاً مختصراً في كتاب الجهاد (6/10)، وأخرجه مالك، وفيه انقطاع، في كتاب الجهاد (2/462). وأما سبب دعائه، فهو ما أخرجه ابن سعد (3/331)، بإسناد صحيح عن عوف بن مالك أنه رأى رؤيا, فيها أن عمر شهيد مستشهد, فقال لما قصها عليه: أنّى لي بالشهادة، وأنا بين ظهراني جزيرة العرب, لست أغزو, والناس حولي, ثم قال: بلى يأتي بها الله إن شاء. اهـ. وذكره الحافظ في الفتح (6/101) واللفظ له.
4 صحيح البخاري: كتاب الصلاة (1/532)، وصحيح مسلم: كتاب المساجد (1/376).

ج / 2 ص -306- 1914- وعن ابن عباس [ قال]: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج". رواه الخمسة إلا ابن ماجة 1.
1915- وعن أبي مرثد [الغنوي] قال: قال رسول الله 2 صلى الله عليه وسلم: "لا تجلسوا على القبور، ولا تصلوا إليها". رواه مسلم 3.
1916- وله 4 عن أبي هريرة، مرفوعاً: "لأن 5 يجلس أحدكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود بلفظه: كتاب الجنائز (3/218)، وسن الترمذي: كتاب الصلاة (2/136) بلفظه, وسنن النسائي: كتاب الجنائز (4/94، 95) بلفظه, ومسند أحمد (1/229, 287, 324, 337).
2 في المخطوطة: (أن النبي ? قال).
3 صحيح مسلم: كتاب الجنائز (2/668)، ورواه كذلك أبو داود في كتاب الجنائز (3/217) بلفظه, والترمذي في الجنائز (3/367) بلفظه, وأحمد في المسند (4/135) بلفظ: (ولا تصلوا عليها)، ونسبه أيضاً في الفتح الكبير، وذخائر المواريث للنسائي.
4 صحيح مسلم: كتاب الجنائز (2/667)، وأبو داود في الجنائز (3/217)، والنسائي في الجنائز (4/95)، وابن ماجة في الجنائز (1/499)، ومسند أحمد (2/311, 312, 389, 444, 528).
5 في المخطوطة: (لئن).

ج / 2 ص -307- على جمرة فتحرق ثيابه، فتخلص إلى جلده، خير 1 له من أن يجلس على قبر" 2.
1917- وفي البخاري 3 عن عثمان بن حكيم: "أخذ بيدي خارجة فأجلسني على قبر، وأخبرني عن عمه يزيد 4 بن ثابت قال: إنما كره ذلك لمن أحدث عليه".
1918- وقال نافع: 5 "كان ابن عمر [رضي الله عنهما] يجلس على القبور". اهـ.
1919- وعن بشير 6 بن الخصاصية قال: "بينما أنا أماشي 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (خيراً)، وهو سبق قلم.
2 في المخطوطة، زيادة: (مسلم)، بعد قوله: (على قبر)، ولفظة مسلم لم أجدها إلا في رواية عند أحمد.
3 صحيح البخاري، كتاب الجنائز، تعليقاً (3/222)، ووصله مسدد في مسنده الكبير، كما في الفتح (3/224).
4 في المخطوطة: (زيد بن ثابت)، ولعله سبق قلم، لأن زيد بن ثابت أبوه وليس عمه.
5 ذكره البخاري تعليقاً، في كتاب الجنائز (3/222)، ووصله الطحاوي، كما في الفتح.
6 في المخطوطة: (بشراً)، وهو تصحيف, ولعله سبق قلم.
7 في المخطوطة: (بينا أمشي مع...)، ولم أجده بهذا اللفظ.

ج / 2 ص -308- رسول الله صلى الله عليه وسلم... إذا رجل يمشي في القبور 1 عليه نعلان، فقال: يا صاحب السِبْتِـيَتيْن، [ ويحك!] ألق سبتيّـتيك، 2 فنظر الرجل، فلما عرف رسول الله 3 صلى الله عليه وسلم خلعهما، فرمى بهما". قال أحمد: إسناده جيد 4.
1920- وروى أبو داود 5 أن رسول الله صلى الله عليه وسلم قال: "هذا قبر أبي رغال.... وآية ذلك أنه [دفن] معه غصن 6 من ذهب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إذ رجل يمشي بين)، ولم أجده بهذا اللفظ.
2 في المخطوطة: (يا صاحب السبتين، ألق سبتيك)، وهو خطأ من الناسخ، إذ المفرد منها (سبتية)، وهي نسبة إلى السبت، وهو جلود البقر المدبوغة بالقرظ, يتخذ منها النعال. والمراد بهما: النعلان المتخذان من السبت.
3 في المخطوطة: (النبي).
4 الحديث رواه أبو داود في سننه واللفظ له: في كتاب الجنائز (3/217)، ورواه بنحوه النسائي في الجنائز (4/96)، وابن ماجة في الجنائز (1/499، 500)، وأحمد في المسند (5/83، 84, 224)، زاد ابن ماجة بسنده عن عبد الرحمن بن مهدي، قال:كان عبد الله بن عثمان يقول: حديث جيد، ورجل ثقة.
5 سنن أبي داود: كتاب الخراج والإمارة (3/181، 182).
6 كان في المخطوطة: (وآية ذلك أن معه غضا).

ج / 2 ص -309- إن أنتم نبشتم عنه أصبتموه، فابتدره الناس، فاستخرجوا الغصن" 1.
1921- وفي الصحيح 2 - في قصة بناء المسجد-: "فأمر بقبور المشركين فنبشت، 3 [ثم] بالخرب فسويت، وبالنخل فقطع" الحديث.
1922- وعن عائشة، مرفوعاً: "4 كسر عظم الميت مثل كسر عظم الحي". رواه أبو داود، واحتج به أحمد 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الغض).
2 صحيح البخاري: كتاب الصلاة (1/524)، وفضائل المدينة (4/81)، ومناقب الأنصار، ورواه مسلم بتقديم وتأخير، في كتاب المساجد (1/373، 374)، ورواه كذلك أبو داود والنسائي وأحمد، من حديث أنس بن مالك، رضي الله عنه.
3 في المخطوطة: (فنبثت).
4 في المخطوطة: (ككسر عظم الحي)، ولم أجده من حديث عائشة، وإنما هو من حديث أم سلمة عند ابن ماجة، وما أثبته هو حديث عائشة عند أحمد, وأما رواية أبي داود: (ككسره حياً).
5 سنن أبي داود: كتاب الجنائز (3/213)، وسنن ابن ماجة: كتاب الجنائز، لحديث عائشة وأم سلمة (1/516)، ومسند أحمد (6/58, 100, 105, 168، 169, 200, 264)، ورواه مالك موقوفاً على عائشة في الموطإ: كتاب الجنائز (1/238).

ج / 2 ص -310- 1923- قال البخاري: 1 "وأوصى بريدة الأسلمي أن يجعل في قبره جريدتان".
1924- ثم ذكر 2 حديث القبرين.
1925- وصح 3 عن ابن عمر: "أنه أوصى إذا دفن أن يقرأ عنده بفاتحة البقرة وخاتمتها".
1926- ولهما 4 5 عن عائشة أن رجلاً قال: "إن رجلاً قال للنبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري، تعليقاً، في كتاب الجنائز (3/222), وقال الحافظ: وصله ابن سعد من طريق مورق العجلي...
2 أي: البخاري، ويريد بحديث القبرين: حديث ابن عباس، رضي الله عنهما، عن النبي ?: "أنه مر بقبرين يعذّبان، فقال: "إنهما ليعذّبان، وما يعذّبان في كبير..." وفيه: ثم أخذ جريدة رطبة فشقها نصفين, ثم غرز في كل قبر واحدة..." الحديث، أخرجه في كتاب الجنائز، باب الجريدة على القبر (3/222، 223).
3 سبق مثل هذا برقم (1908)، لكن عن العلاء بن اللجلاج هو الذي أوصى، وقال: رأيت ابن عمر يستحب ذلك.
4 سبق مثل هذا برقم (1908) لكن عن العلاء بن اللجلاج هو الذي أوصى وقال: رأيت ابن عمر يستحب ذلك.
5صحيح البخاري: كتاب الجنائز (3/254) واللفظ له, وفي كتاب الوصايا (5/388، 389)، وصحيح مسلم: كتاب الزكاة (2/696)، وكتاب الوصايا (3/1254)، ورواه النسائي بنحوه في كتاب الوصايا (6/250)، وابن ماجة في الوصايا (2/906، 907)، ورواه مالك في الموطإ: كتاب الأقضية (2/760).

ج / 2 ص -311- صلى الله عليه وسلم: إن أمي افتلتت 1 نفسها، وأظنها 2 لو تكلمت تصدقت، فهل لها أجر 3 إن تصدقت عنها؟ قال: نعم ".
1927- ولمسلم 4 عن أبي هريرة: "أن رجلاً قال للنبي صلى الله عليه وسلم: إن أبي مات [وترك مالاً] ولم يوصِ، 5 فهل يكفّر 6 عنه أن أتصدق عنه؟ قال: نعم ".
1928- وللبخاري 7 عن ابن عباس - ولفظه -: "إن أمي توفيت [وأنا غائب عنها]، أينفعها 8 [شيء] إن تصدقت 9 [به] عنها؟ قال: نعم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فتلت)، وهو تصحيف، ومعنى (افتلتت) أي: أخذت فلتة, أي بغتة, ولذا عنون عليه البخاري: (باب موت الفجاءة, البغتة).
2 في المخطوطة: (وأراها)، وهي ثابتة عند البخاري في الوصايا.
3 في المخطوطة: (أجرا) بالنصب, ولعله سبق قلم.
4 صحيح مسلم: كتاب الوصايا (2/1254)، ورواه النسائي في كتاب الوصايا (6/251، 252)، وابن ماجة في الوصايا (2/906)، وأحمد في المسند (2/371)، كلهم بلفظه.
5 في المخطوطة: (ولم يوصي).
6 في المخطوطة: (أفينفعه)، ولم أجده بهذا اللفظ.
7 صحيح البخاري، كتاب الوصايا، (5/385, 390, 396)، وأخرجه أيضاً أبو داود في الوصايا (3/118)، والنسائي في الوصايا (6/252، 253).
8 في المخطوطة: (أفينفعها).
9 في المخطوطة: (أن أتصدق).

ج / 2 ص -312- 1929- وعن عبد الله بن جعفر قال: "لما جاء نعي جعفر حين قُتل، قال النبي صلى الله عليه وسلم: اصنعوا لآل جعفر طعاماً، فقد أتاهم [أمر يشغلهم أو أتاهم] ما يشغلهم". رواه الخمسة - إلا النسائي 1 - وحسنه 2 الترمذي.
1930- وعن جرير بن عبد الله قال: "كنا نعد الاجتماع إلى أهل الميت وصنيعة 3 الطعام بعد دفنه 4 من النياحة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد واللفظ له: في المسند (1/205)، وأبو داود في الجنائز (3/195)، والترمذي في الجنائز (3/323) بنحوه، وابن ماجة بلفظه: في الجنائز (1/514), وعبد الرزاق في المصنف (3/550)، ورواه كذلك الشافعي والحاكم وابن السكن، وصححه والدارقطني. كذا في التلخيص (2/138).
2 كذا في المخطوطة: (وحسنه)، والموجود في سنن الترمذي ت محمد فؤاد عبد الباقي، ما لفظه: قال أبو عيسى: هذا حديث حسن صحيح. اهـ. فمعنى ذلك أن الترمذي صححه، وليس قد حسنه, فلعله أن يكون اختلاف نسخ، فقد نقل الشوكاني في النيل (4/148) تحسين الترمذي فقط، ولم يذكر تصحيحه. وذكر المزي في التحفة (4/300) تحسين الترمذي له أيضاً.
3 في المخطوطة: (صنعة).
4 في المخطوطة: (الدفن)، وكلاهما خلاف ما في المسند.

ج / 2 ص -313- رواه أحمد 1 وإسناده ثقات.
1931- وعن أنس، مرفوعاً: "لا عقر في الإسلام". رواه أبو داود 2 وغيره، وإسناده صحيح.
- وقال: 3 قال عبد الرزاق: كانوا يعقرون عند القبر بقرة أو شاة.
- وقال أحمد: كانوا إذا مات لهم الميت، نحروا جزوراً.
1932- وعن أسامة بن زيد قال: "كنا عند النبي صلى الله عليه وسلم، فأرسلت إليه إحدى بناته تدعوه، وتخبره أن صبياً لها [أو ابناً لها] في الموت. فقال للرسول: ارجع إليها، فأخبرها: إن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى؛ فمُرْها فلتصبرْ ولتحتسبْ. فعاد الرسول فقال: إنها [قد] أقسمت لتأتينّها، قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2/204)، وأخرجه أيضاً ابن ماجة في سننه من طريقين في كتاب الجنائز (1/514), وفي زوائده إسناده صحيح, رجال الطريق الأول على شرط البخاري, والثاني على شرط مسلم.
2 سنن أبي داود: كتاب الجنائز (3/216)، وأخرجه أحمد في المسند (3/197)، ورواه عبد الرزاق في مصنفه (3/560)، وذكره البغوي في شرح السنة (5/461).
3 أي: أبو داود في كتاب الجنائز (3/216)، عقب حديث أنس، رضي الله عنه.

ج / 2 ص -314- فقام النبي 1 صلى الله عليه وسلم، و[قام] معه سعد بن عبادة ومعاذ بن جبل، وانطلقت 2 معهم. فرفع إليه الصبي ونفسه تقعقع 3 كأنها في شنة، ففاضت عيناه، فقال [له] سعد: ما هذا يا رسول الله 4؟ قال: هذه رحمة، جعلها الله في قلوب عباده؛ وإنما يرحم الله من عباده الرحماء". أخرجاه 5.
1933- وفي حديث: 6 "إن الله لا يعذَّب بدمع العين، ولا بحزن القلب، ولكن يعذِّب بهذا - وأشار إلى لسانه - أو يرحم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (رسول الله).
2 في المخطوطة: (قال: فانطلقت).
3 أي: روحه لها صوت وحشرجة, فهي تضطرب وتتحرك, كصوت الماء إذا ألقي في قربة بالية.
4 في المخطوطة، تقديم وتأخير: (يا رسول الله ما هذا؟).
5 هذا لفظ مسلم، رواه البخاري في كتاب الجنائز (3/151)، وفي كتاب المرضى، وكتاب الأيمان والنذور, وكتاب التوحيد بأرقام (5655, 6602, 6655, 7377, 7448)، ورواه مسلم في صحيحه في كتاب الجنائز (2/635، 636)، ورواه كذلك أبو داود في الجنائز (3/193)، والنسائي في الجنائز (4/21، 22)، وأحمد في المسند (5/204, 205، 206, 207).
6 عبد الله بن عمر، رضي الله عنهما, أخرجه البخاري في كتاب الجنائز (3/175)، ومسلم في كتاب الجنائز (2/636).

ج / 2 ص -315- 1934- وفي حديث ابن عباس 1 - حين توفيت زينب -: "إياكن ونعيق الشيطان! ثم قال: إنه مهما كان من العين والقلب فمن الله عز وجل ومن الرحمة، وما كان من اليد واللسان فمن الشيطان".
1935- وفي البخاري: 2 وقال عمر [رضي الله عنه]: "دعهنّ يبكين على أبي 3 سليمان، ما لم يكن نقع أو لقلقة".
والنقع: التراب على الرأس، واللقلقة: الصوت 4.
1936- وعن ابن مسعود أن النبي صلى الله عليه وسلم قال: "ليس منّا مَن ضَرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية". أخرجاه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد في مسنده (1/237، 238, 335).
2 ذكره البخاري، تعليقاً، في كتاب الجنائز (3/160)، وقال الحافظ في الفتح (3/161): وصله المصنف، أي: البخاري، في التاريخ الأوسط... وأخرجه ابن سعد...)، والمراد بأبي سليمان: خالد بن الوليد، رضي الله عنه, فإنه لما مات اجتمع نساء بني المغيرة، بنات عم خالد بن الوليد (يبكين عليه...) الخبر.
3 في المخطوطة: (يبكين أبا سليمان).
4 هذا التفسير ذكره البخاري عقب الخبر في كتاب الجنائز (3/160).
5 صحيح البخاري: كتاب الجنائز (3/163, 166)، وفي كتاب المناقب (6/546) واللفظ له، وصحيح مسلم: كتاب الإيمان (1/99)، والحديث رواه كذلك الترمذي (3/324)، والنسائي (4/19, 25, 21)، وابن ماجة (1/554، 555)، كلهم في الجنائز, ومسند أحمد (1/386, 432, 442, 456, 465).

ج / 2 ص -316- 1937- ولهما 1 في حديث أبي موسى: "إن رسول الله صلى الله عليه وسلم بريء من الصالقة، والحالقة، والشاقة".
1938- ولهما: 2 "مَن نيح عليه يعذّب بما نيح عليه".
1939- وفيهما: 3 "إن الميت يعذَّب ببعض بكاء أهله [عليه]".
1940- ولمسلم 4 عن أبي مالك الأشعري، مرفوعاً: "5 أربع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري، تعليقاً: كتاب الجنائز (3/165)، وصحيح مسلم: كتاب الإيمان (1/100)، والصالقة: التي ترفع صوتها بالبكاء, وقال ابن الأعرابي: الصلق ضرب الوجه, والأول أشهر, والحالقة: التي تحلق رأسها عند المصيبة, والشاقة: التي تشق ثوبها.
2 من حديث المغيرة بن شعبة يرفعه إلى النبي ?، رواه البخاري في كتاب الجنائز (3/160)، ومسلم في كتاب الجنائز (2/643، 644).
3 من حديث عمر بن الخطاب، رضي الله عنه، أخرجه البخاري في كتاب الجنائز (3/151)، وصحيح مسلم: في كتاب الجنائز (2/641، 642).
4 صحيح مسلم: كتاب الجنائز (2/644)، وأحمد في المسند (5/542، 543, 543, 544)، وروى ابن ماجة (1/503، 504) عنه: (النياحة من أمر الجاهلية, وإن النائحة إذا لم تتب...).
5 في المخطوطة: (أمور)، وهو خلاف ما في مسلم.

ج / 2 ص -317- في أمتي من أمر الجاهلية، لا يتركونهن: الفخر في 1 الأحساب، والطعن في 2 الأنساب، والاستسقاء بالنجوم، والنياحة 3"، وقال: 4 "النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران ودرع من جرب".
1941- وعن النعمان بن بشير قال: "أُغمي على عبد الله بن رواحة، فجعلت أخته عمرة تبكي: واجبلاه! واكذا واكذا! 5 تعدد 6 عليه. فقال حين أفاق: 7 ما قلتِ شيئاً إلا قيل 8 لي: آنت كذلك".
1942- فلما مات، لم تبك عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بالأحساب) بالباء، وهو خلاف ما في مسلم.
2 في المخطوطة: (بالأنساب) بالباء، وهو خلاف ما في مسلم.
3 في المخطوطة، زيادة: (على الميت)، ولم أجدها في مسلم ولا في المسند ولا في المنتقى أو غيره. والله أعلم.
4 أي: النبي ?, وهو تابع للحديث السابق وبنفس السند.
5 في المخطوطة: (وكذا).
6 في المخطوطة: (تعد).
7 في المخطوطة: (فلما أفاق قال).
8 في المخطوطة: (ما قلت شيء إلا قيلت...).

ج / 2 ص -318- رواه البخاري 1.
1943- وفي حديث إبراهيم: 2 "يا ابن عوف، إنها رحمة". ثم أتبعها بأخرى فقال صلى الله عليه وسلم: "إن العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضى ربنا؛ وإنا بفراقك يا إبراهيم لمحزونون".
1944- وفيه: 3 "لكن البائس سعد بن خولة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لقد أخرجه البخاري من طريقين، في كتاب المغازي، باب غزوة موته من أرض الشام (7/516)، والطريق الأولى حتى قوله: (آنت كذلك)، ثم ساق سنداً آخر إلى النعمان وفيه, قوله: (فلما مات لم تبك عليه)، وعند البخاري خبران، لذا جعلتهما خبرين أيضاً. والله أعلم.
2 أي: في خبر وفاة إبراهيم بن النبي ?، والحديث رواه البخاري من رواية أنس بن مالك، رضي الله عنه، في كتاب الجنائز (3/172، 173)، وأخرجه مسلم بنحوه في كتاب الفضائل (4/1857، 1858) رقم (2315)، وأبو داود بنحوه (3/193)، وأحمد (3/194).
3 صحيح البخاري: كتاب الجنائز (3/164)، وأخرجه مسلم في كتاب الوصية (3/1250، 1251) رقم (1628), ورواه مالك في الموطإ في الوصية أيضاً (2/763)، كلهم من حديث سعد بن أبي وقاص، رضي الله عنه، عندما عاده النبي ? من مرض حل به وهو في مكة في عام حجة الوداع. فالحديث متفق عليه. فقوله: (فيه) معطوفة على محذوف, وهي غير مستقيمة، لأن الحديث السابق متفق عليه, ولم يعزه المصنف لأحد حسب المخطوطة، إلا أن يكون اكتفى بالعزو في الحديث (1942). والله أعلم.

ج / 2 ص -319- قال: 1 وقال محمد بن كعب [القرظي]: "الجزع: القول السيئ، والظن السيئ" .
1945- وذكر 2 عن أنس قول فاطمة: "واكرب أباه! 3 فقال [لها]: ليس على أبيك كرب بعد اليوم. فلما مات 4 قالت: يا أبتاه أجاب رباً دعاه، يا أبتاه [من] جنة الفردوس مأواه، يا أبتاه إلى جبريل ننعاه" 5 الحديث.
1946- ولأحمد 6 قول أبي بكر: "وانبياه! واخليلاه! واصفياه!".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: البخاري، وذلك في كتاب الجنائز (3/169) تعليقاً.
2 أي: البخاري: وذلك في كتاب المغازي (8/149)، ورواه النسائي بنحوه (4/12، 13)، ورواه ابن ماجة مجزوءاً بسندين (1/521، 522)، وأحمد في المسند، القسم الأخير منه (3/ 197)، والدارمي بنحوه (1/41).
3 في المخطوطة: (أبتاه).
4 في المخطوطة: (قال: فلما ماتت)، ولعله سبق قلم.
5 في المخطوطة: (ينعاه)، ولعله سبق قلم.
6 مسند أحمد (6/31)، وبنحوه (220)، من حديث عائشة، رضي الله عنها، في قصة تقبيل أبي بكر رسول الله ? بعد موت...

ج / 2 ص -320- 1947- ولهما 1 عن أنس، مرفوعاً: "إنما الصبر عند الصدمة الأولى".
 1948- ولمسلم 2 عن أم سلمة، مرفوعاً: "ما من عبد تصيبه مصيبة فيقول: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ. 3 اللهم أجرني في مصيبتي واخلف لي خيراً منها، [إلا أجره الله في مصيبته، وأخلف له خيراً منها]".
1949- وله: 4 "لعن 5 رسول الله صلى الله عليه وسلم النائحة والمستمعة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/148, 171)، وصحيح مسلم: كتاب الجنائز (2/637) واللفظ لهما, ورواه كذلك أبو داود في الجنائز (3/192)، والترمذي في الجنائز (3/313، 314)، والنسائي في الجنائز (4/22)، وأحمد (3/130, 143, 217)، وابن ماجة في الجنائز (1/509).
2 صحيح مسلم: كتاب الجنائز (2/632، 633)، ورواه بنحوه ابن ماجة (1/509)، ومالك بأخصر (1/236)، وأحمد في المسند (6/309, 321) بلفظه في الأول، وبنحوه في الثاني.
3 سورة البقرة آية: 156.
4 كذا في المخطوطة، أي: ولمسلم, والحديث لم يروه مسلم ولا البخاري، وإنما الذي رواه هو أبو داود فقط من الستة, وأحمد، وهو مع هذا ضعيف، إذ هو عندهما من رواية محمد بن الحسن بن عطية العوفي عن أبيه عن جده، وثلاثتهم ضعاف كما قال المنذري. وقد نسب الحديث الحافظ في البلوغ لأبي داود. انظر: سبل السلام (2/220)، ولأحمد في التلخيص، ونص على ضعفه (2/139)، وزاد: واستنكره أبو حاتم في العلل, ثم قال: ورواه الطبراني والبيهقي من حديث عطاء عن ابن عمر, ورواه ابن عدي من حديث الحسن عن أبي هريرة, وكلها ضعيفة, وانظر: سنن أبي داود (3/193، 194)، ومسند أحمد (3/65)، والحديث من رواية أبي سعيد الخدري، رضي الله عنه.
5 كان في المخطوطة: (وله أنه لعن النائحة...).

ج / 2 ص -321- 1950- ولأبي داود 1 عنها، 2 مرفوعاً: "إذا أصابت أحدكم مصيبة فليقلْ: {إنا لله وإنا إليه راجعون}3.4 اللهم عندك أحتسب مصيبتي، فأجرني فيها 5 وأبدل لي بها 6 خيراً منها".
1951- ولمسلم 7 عنها، مرفوعاً: "إذا حضرتم المريض أو الميت،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الجنائز (3/191)، وانظر: عند مسلم (2/631، 632).
2 أي عن أم سلمة، رضي الله عنها.
3 سورة البقرة آية: 156.
4 الترمذي: الرضاع (1163)، وتفسير القرآن (3087), وابن ماجة: النكاح (1851).
5 في المخطوطة: (منها).
6 في المخطوطة: (وأبدلني فيها خيراً)، وكلمة: (فيها) كتبت بين السطرين.
7 صحيح مسلم: كتاب الجنائز (2/633)، والحديث رواه أبو داود في كتاب الجنائز (3/190)، وسنن الترمذي: كتاب الجنائز (3/307)، وسنن النسائي: كتاب الكبائر (4/4، 5)، وسنن ابن ماجة (1/465)، ورواه أحمد وابن حبان أيضاً.

ج / 2 ص -322- ولأبي داود: الميت، من غير شك - فقولوا خيراً؛ فإن الملائكة يؤمّنون على ما تقولون. [قالت]: فلما مات أبو سلمة، [أتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله، إن أبا سلمة قد مات]. قال: قولي: اللهم اغفر لي [وله]، وأعقبني [منه] عقبى 1 حسنة ".
 1952- ولهما، 2 مرفوعاً: "لا يموت لأحد من المسلمين ثلاثة من الولد، فتمسه النار، إلا تحلة القسم " 3.
1953- وللبخاري 4 [عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال]: ?"يقول الله تعالى: ما لعبدي المؤمن [عندي] جزاء إذا قبضت صفيه من أهل الدنيا ثم احتسبه إلا الجنة ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عقبة).
2 صحيح البخاري: كتاب الجنائز (3/118)، وكتاب الأيمان والنذور (11/541)، وصحيح مسلم: كتاب البر والصلة (4/2028) رقم (2632)، ورواه مالك بلفظه (1/235)، والترمذي في الجنائز (3/374)، والنسائي في الجنائز (4/25)، وابن ماجة في الجنائز (1/512).
3 البخاري: أحاديث الأنبياء (3464), ومسلم: الزهد والرقائق (2964).
4 صحيح البخاري: كتاب الرقاق (11/241، 242)، ورواه النسائي في الجنائز (4/23)، من حديث عبد الله بن عمرو ابن العاص، ورواه أحمد في المسند (2/417) بلفظه من حديث أبي هريرة, وسيأتي برقم (1968).

ج / 2 ص -323- 1954- وله 1 في حديث قتل زيد وأصحابه: "جلس يعرف فيه الحزن - وفي آخره - فاحث في أفواههنّ التراب".
1955- وله 2 عن أنس - في قتل القراء -: "فما رأيت رسول الله صلى الله عليه وسلم حزن حزناً قط أشد منه" 3.
1956- وله 4 - في قصة أبي طلحة وامرأته -: "لعل الله أن يبارك لهما في ليلتهما".
1957- ولمسلم 5 عن عائشة [قالت]: "كان رسول الله صلى الله عليه وسلم كلما كان ليلتها [من رسول الله صلى الله عليه وسلم]،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث متفق عليه، رواه البخاري في كتاب الجنائز (3/166, 176)، وكذا في المغازي (7/512)، ورواه مسلم في كتاب الجنائز (2/644، 645)، من حديث عائشة، رضي الله عنها.
2 صحيح البخاري: كتاب الجنائز (3/167)، ورواه في كتاب الجزية والمغازي، والدعوات، مطولاً ومختصراً، ورواه مسلم في كتاب المساجد (1/469) بلفظ: ما رأيت رسول الله ? وجد على سرية ما وجد على السبعين... الحديث. ومعناه: ما حزن على سرية كحزنه عليهم, فهو إذاً متفق عليه.
3 البخاري: الزكاة (1475), ومسلم: الزكاة (1040), والنسائي: الزكاة (2585), وأحمد (2/15, 88).
4 الحديث متفق عليه أيضاً، أخرجه البخاري في الجنائز (3/169)، وفي كتاب العقيقة (9/587)، وأخرجه مسلم في كتاب فضائل الصحابة (4/1909) رقم (2144), والحديث رواه أيضاً أحمد.
5 صحيح مسلم: كتاب الجنائز (2/669)، ورواه أحمد بنحوه (6/180)، وسيأتي أيضاً برقم (1965).

ج / 2 ص -324- يخرج من آخر الليل إلى البقيع، فيقول: السلام عليكم دار قوم مؤمنين، [و]أتاكم ما توعدون غداً مؤجلون، وإنا إن شاء الله بكم لاحقون. اللهم اغفر لأهل بقيع الغرقد " 1.
1958- وعن بريدة قال: قال رسول الله صلى الله عليه وسلم: "[قد] كنت نهيتكم عن زيارة القبور، فقد أذن لمحمد في زيارة قبر أمه، فزوروها؛ فإنها تذكر الآخرة" 2. صححه الترمذي 3.
1959- ولمسلم 4 معناه.
1960- وعن أبي هريرة: "أن رسول الله صلى الله عليه وسلم لعن زوارات القبور" 5. صححه الترمذي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664), وابن ماجة: المقدمة (79)، والزهد (4168), وأحمد (2/366, 370).
2 مسلم: المساجد ومواضع الصلاة (560), وأبو داود: الطهارة (89), وأحمد (6/43, 54, 73).
3 سنن الترمذي: كتاب الجنائز (3/370).
4 صحيح مسلم: كتاب الجنائز (2/672)، وفي كتاب الأضاحي (3/1563، 1564) رقم (1977)، وبمثله عند النسائي: كتاب الجنائز (4/89).
5 سنن الترمذي: كتاب الجنائز (3/371)، ورواه كذلك ابن ماجة في كتاب الجنائز (1/502)، ورواه أيضاً أحمد وابن حبان كما في التلخيص (2/137).

ج / 2 ص -325- 1961- وروى الأثرم عن عائشة: "أنها زارت قبر عبد الرحمن، وقالت: نهي عن زيارة القبور، ثم أمر بزيارتها" 1.
1962- ولمسلم 2 [عن أبي هريرة] 3 أن رسول الله 4 صلى الله عليه وسلم أتى المقبرة فقال: "السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون".
1963- ولأحمد 5 عن عائشة مثله، وزاد: "اللهم لا تحرمنا أجرهم، ولا تفتنّا بعدهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الحاكم بلفظ قريب: (1/376)، وانظر: حديث رقم (1778)، حيث سبق تخريج زيارتها لقبر أخيها عبد الرحمن، رضي الله عنهما، وهذا ذكره المجد في المنتقى (2/117)، وعزاه للأثرم أيضاً.
2 صحيح مسلم: كتاب الطهارة (1/218)، وأخرجه أيضاً أبو داود في الجنائز (3/219)، والنسائي في الطهارة (1/93، 94)، ومالك في الموطإ: كتاب الطهارة (1/28، 29).
3 كان في المخطوطة: (عنه)، والحديث السابق لهذا عن عائشة، وإنما يعود للذي قبل حديث عائشة، لذا أفصحته خشية اللبس.
4 كان في المخطوطة: (النبي).
5 قلت: كان في المخطوطة: (ولمسلم)، والذي وجدته في مسلم: عن عائشة قالت: قلت:كيف أقول لهم، يا رسول الله؟ قال: قولي: السلام على أهل الديار من المؤمنين والمسلمين...، الحديث أخرجه في كتاب الجنائز (2/669، 671)، وهو في قصة زيارته ? لأهل البقيع في الليل ولحوقها به, وليس فيه ما زاد المصنف هنا من قوله: وزاد: اللهم لا تحرمنا أجرهم... وانظر: التلخيص (2/137)، وإنما هذا الحديث لأحمد، فانظره في المسند (6/71, 76, 111), وابن ماجة (1/493)، ثم وجدت في المنتقى (2/117) ما ذكرته، والحمد لله.

ج / 2 ص -326- 1964- ولمسلم 1 عن بريدة قال: "كان رسول الله صلى الله عليه وسلم يعلّمهم إذا خرجوا إلى المقابر كان قائلهم يقول: 2 السلام عليكم، أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون. نسأل الله لنا ولكم العافية".
 1965- ولمسلم 3 عن عائشة [قالت]: "كان رسول الله صلى الله عليه وسلم كلما كان ليلتها [من رسول الله صلى الله عليه وسلم]، يخرج من آخر الليل إلى البقيع 4 فيقول: السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غداً مؤجلون، 5 وإنا إن شاء الله بكم لاحقون. اللهم اغفر لأهل بقيع الغرقد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/671)، وليس اللفظ له, إنما هو لابن ماجة (1/494)، في كتاب الجنائز, ورواه أحمد بلفظه لكن فيه زيادة (5/353) وهي: أنتم فرطنا، ونحن لكم تبع, ونسأل الله...
2 في المخطوطة: (أن يقولوا قايلهم)، ولعلها سبق قلم, والله أعلم.
3 سبق هذا الحديث قريباً بلفظه برقم (1957)، وسبق تخريجه هناك.
4 في المخطوطة: (للبقيع).
5 في المخطوطة: (مؤجل).

ج / 2 ص -327- 1966- وللبخاري 1 عن عائشة، مرفوعاً: "لا تسبوا الأموات! فإنهم قد أفضوا إلى ما قدموا".
 1967- وللترمذي 2 - وحسّنه - عن أبي موسى أن رسول الله 3 صلى الله عليه وسلم قال 4: "إذا مات ولد العبد، قال الله لملائكته: قبضتم ولد عبدي؟ فيقولون: [نعم، فيقول: قبضتم ثمرة فؤاده؟ فيقولون:] نعم، فيقول: ماذا قال عبدي؟ فيقولون: حمدك واسترجع، فيقول الله: 5 ابنوا لعبدي بيتاً في الجنة، وسموه بيت الحمد".
1968- وللبخاري 6 عن أبي هريرة، رضي الله تعالى عنه: "أن رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/258)، وكتاب الرقاق (11/362)، وأخرجه النسائي في الجنائز (4/53)، وأحمد في المسند (6/180).
2 سنن الترمذي: كتاب الجنائز (3/341)، ورواه أحمد مختصراً (4/415).
3 في المخطوطة: (النبي).
4 في المخطوطة: (الله تعالى).
5 في المخطوطة: (فيقول الله)، ولعله سبق قلم.
6 سبق ذكر هذا الحديث قريباً بلفظه رقم (1953)، وسبق تخريجه هناك.

ج / 2 ص -328- الله صلى الله عليه وسلم قال: يقول الله تعالى: 1 ما لعبدي المؤمن عندي جزاء إذا قبضت صفيّه من أهل الدنيا ثم احتسبه إلا الجنة".
 1969- وللنسائي 2 - بسند حسن - عن معاوية بن قرة عن أبيه: "أن النبي صلى الله عليه وسلم فقد بعض أصحابه، فسأل عنه؟ قالوا: 3 يا رسول الله بنيه الذي رأيته هلك. فلقيه النبي صلى الله عليه وسلم فسأله عن بنيه 4 فأخبره أنه هلك، فعزّاه 5 عليه، ثم قال: يا فلان، أيما كان أحب إليك: أن تُمتع 6 به عمرك، أو لا 7 تأتي غداً إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال الله ?).
2 سنن النسائي: كتاب الجنائز (4/118)، ورواه مختصراً (4/22، 23)، ورواه أحمد كذلك بمعناه (3/436)، وأول الحديث هنا ساقه المصنف بالمعنى، ولفظه عند النسائي: عن معاوية بن قرة عن أبيه قال: "كان نبي الله ? إذا جلس يجلس إليه نفر من أصحابه, وفيهم رجل له ابن صغير, يأتيه من خلف ظهره, فيقعده بين يديه, فهلك. فامتنع الرجل أن يحضر الحلقة لذكر ابنه, فحزن عليه. ففقده النبي ? فقال: ما لي لا أرى فلانا؟ قالوا:...".
3 في المخطوطة: (فقالوا).
4 في المخطوطة: (ابنه).
5 في المخطوطة: (ثم عزاه).
6 في المخطوطة: (تتمتع).
7 في المخطوطة: (ولا تأتي)، ولعله سبق قلم.

ج / 2 ص -329- باب 1 من أبواب الجنة، إلا وجدته سبقك إليه، يفتحه لك؟ قال: يا نبي الله، بل يسبقني إلى [باب] الجنة، فيفتحها لي لهو 2 أحب إلي. قال: فذاك 3 لك".
 1970- ولابن ماجة وغيره 4 - بسند حسن - عن عمرو بن حزم، مرفوعاً: "ما من مؤمن 5 يعزّي أخاه بمصيبة، إلا كساه الله 6 سبحانه 7 من حلل الكرامة يوم القيامة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ولا تأتي غداً باباً).
2 في المخطوطة: (هو).
3 في المخطوطة: (فذلك).
4 سنن ابن ماجة: كتاب الجنائز (1/511)، قال في زوائده: في إسناده قيس أبو عمارة, ذكره ابن حبان في الثقات, وقال الذهبي في الكاشف: ثقة, وقال البخاري: فيه نظر, وباقي رجاله على شرط مسلم, والحديث لم أجده لغيره, وقد ذكره المجد في المنتقى وعزاه لابن ماجة فقط، وذكره الحافظ في التلخيص وعزاه لابن ماجة فقط، وذكره في الفتح الكبير ولم يعزه لغيره أيضاً، وذكره المنذري في الترغيب وعزاه لابن ماجة فقط أيضاً. والله أعلم.
5 في المخطوطة: (مسلم).
6 في المخطوطة: (يعزي أخيه).
7 في المخطوطة: (?).

ج / 2 ص -330- كتاب الزكاة 1
1971- عن ابن عباس (رضي الله عنهما): "أن رسول الله صلى الله عليه وسلم لما بعث معاذ بن جبل إلى اليمن قال: إنك تأتي قوماً من 2 أهل كتاب، 3 فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله. فإن هم 4 أطاعوك لذلك، فأعلمهم أن الله [صلى الله عليه وسلم] افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أطاعوا 5 لذلك، فأعلمهم أن الله افترض عليهم صدقة [في أموالهم]، تؤخذ من أغنيائهم وتُرد في 6 فقرائهم. فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم! واتق دعوة المظلوم، 7 فإنها ليس بينها وبين الله حجاب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في الهامش (الزكاة)، وأضفنا لفظ: (كتاب) تمشياً مع العناوين.
2 ليست في المسند.
3 في المخطوطة: (الكتاب)، وهو لفظ البخاري.
4 رسمت في المخطوطة: (فإنهم)، في المواطن الثلاثة.
5 في المخطوطة: (أطاعوك)، وهو ثابت في بعض الروايات.
6 في المخطوطة: (على)، وهو ثابت في بعض الروايات عند البخاري.
7 في المخطوطة: (فإنه)، وهو ثابت عند البخاري وغيره.

ج / 2 ص -331- أخرجاه 1.
1972- ولمسلم 2 في حديث أبي هريرة: "... وأما الذي 3 هي له ستر، فالرجل يتخذها تكرمًا وتجملاً، 4 ولا ينسى حق ظهورها وبطونها، في عسرها ويسرها" الحديث.
1973- ولهما 5 عن أبي هريرة قال: "لما توفي رسول الله صلى الله عليه وسلم وكان أبو بكر رضي الله عنه، وكفر من كفر من العرب، فقال عمر [رضي الله عنه]: كيف تقاتل الناس وقد قال رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لفظ أحمد في المسند (1/233)، ورواه البخاري في مواطن: كتاب الزكاة (3/261, 322, 357)، وفي كتاب المغازي (8/64)، وفي كتاب التوحيد أيضاً مختصراً ومطولاً، ورواه مسلم في كتاب الإيمان (1/38)، والحديث رواه أبو داود في الزكاة (1/51)، والترمذي في الزكاة (3/21)، والنسائي في الزكاة (5/2، 3, 55)، وابن ماجة في الزكاة (1/568).
2 صحيح مسلم: كتاب الزكاة (2/682، 683) من حديث طويل، والنص في الخيل, ورواه أحمد بنحوه (2/262, 383)، ورواه ابن ماجة بلفظه: في الجهاد (2/932).
3 في المخطوطة: (التي).
4 في المخطوطة، تقديم وتأخير: (تجملاً وتكرماً).
5 صحيح البخاري: كتاب الزكاة (3/262)، وفي كتاب استتابة المرتدين (12/275)، وكتاب الاعتصام (13/250)، وصحيح مسلم: كتاب الإيمان (1/51، 52).

ج / 2 ص -332- صلى الله عليه وسلم: أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله؛ فمن قالها فقد عصم مني ماله ونفسه إلا بحقه وحسابه على الله؟" 1.
1974- فقال: "والله لأقاتلنّ من فرّق بين الصلاة والزكاة؛ فإن الزكاة حق المال. والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. قال عمر [رضي الله عنه]: فوالله ما هو إلا أن قد شرح الله صدر أبي بكر [رضي الله عنه] (للقتال)، 2 فعرفت أنه الحق".
1975- وفي رواية لمسلم: 3 "عقالاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (?).
2 لفظة: (للقتال) ليست في رواية البخاري في كتاب الزكاة (3/262)، وهي موجودة في كتاب استتابة المرتدين (12/275)، وفي كتاب الاعتصام (13/255)، وقد وقع في كتاب الزكاة (3/322): (بالقتال) بالباء.
3 صحيح مسلم: كتاب الإيمان (1/51، 52)، وقد وقعت هذه اللفظة عند البخاري في هذا الحديث في كتاب الاعتصام بالكتاب والسنة (13/250)، ولفظه هو نفس لفظ مسلم: (والله لو منعوني عقالاً...)، وقد عقب البخاري عليه: قال ابن بكير وعبد الله عن الليث: (عناقاً)، وهو أصح. اهـ. فهو متفق عليه. وهي موجودة عند أبي داود والترمذي والنسائي أيضا،ً وانظر: سنن أبي داود (2/93، 94)، وسنن الترمذي: كتاب الإيمان (5/3، 4) وروى الحديث بطوله. وسنن النسائي: كتاب الزكاة (5/14، 15)، ورواه مالك بلاغاً (1/269).

ج / 2 ص -333- زكاة بهيمة الأنعام 1
1976- وعن بهز بن حكيم عن أبيه عن جده قال: "سمعت رسول الله صلى الله عليه وسلم يقول: في كل إبل سائمة: في كل أربعين ابنة لبون، لا تفرق إبل عن حسابها. من أعطاها مؤتجراً فله أجرها، ومن منعها فإنا آخذوها 2 وشطر إبله، عزمة من عزمات ربنا [تبارك وتعالى]. لا يحل لآل محمد صلى الله عليه وسلم منها شيء" 3. رواه أحمد والنسائي 4 وأبو داود وقال: "شطر ماله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في الهامش: (بهيمة الأنعام).
2 في المخطوطة: (فخذوها).
3 في المخطوطة: (شيئاً)، ولعله سبق قلم.
4 مسند أحمد (5/2, 4) واللفظ له, وسنن النسائي: كتاب الزكاة (5/15, 17)، ورواه أبو داود في الزكاة (2/101)، وسنن الدارمي (1/333)، وابن الجارود (125)، والحاكم في المستدرك (1/397، 398)، وقال: صحيح الإسناد على ما قدمنا ذكره في تصحيح هذه الصحيفة، ولم يخرجاه، وأقره الذهبي، وعبد الرزاق (4/180)، والبيهقي (4/105)، وسيأتي مختصراً برقم (2001).
تنبيه: وقع في هامش المخطوطة: التعليق التالي: (ورواه الحاكم، وقال: صحيح الإسناد, ولم يخرجاه، وقال أحمد: هو عندي صالح الإسناد, وقال الشافعي: لا يثبته أهل العلم بالحديث, ولو ثبت قلت به, وهو ثابت إلى بهز, وبهز ثقة عند أحمد وإسحاق وابن معين وابن المديني وغيرهم, وقال الترمذي: تكلم فيه شعبة, وهو ثابت عند أهل الحديث. اهـ. قلت: وانظر: ترجمته في التهذيب (1/498، 499)، والميزان (1/353، 354)، وانظر قول ابن حبان فيه: ولولا حديث: "إنا آخذوه وشطر إبله، عزمة من عزمات ربنا"، لأدخلناه في الثقات، وهو ممن أستخير الله ? فيه، في المجروحين والضعفاء له (1/194).

ج / 2 ص -334- 1977- وعن أبي هريرة عن النبي 1 صلى الله عليه وسلم قال: "ليس على المسلم صدقة في عبده ولا [في] فرسه". أخرجاه 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال: قال رسول الله).
2 صحيح البخاري: كتاب الزكاة (3/327) واللفظ له، وصحيح مسلم، بتقديم وتأخير، كتاب الزكاة (2/675، 676)، ورواه كذلك أبو داود في الزكاة (2/108)، والنسائي في الزكاة (5/35, 36)، وابن ماجة في الزكاة (1/579)، ومالك في الموطأ (1/277)، والشافعي (1/239، 240)، من بدائع المنن والمسند (123) بهامش الأم، وأحمد في المسند (2/242, 249, 254, 279, 410,432,469, 470,477)، ومسند الحميدي (2/460)، والدارمي كذلك في الزكاة.

ج / 2 ص -335- 1978- ولمسلم: 1 "ليس في العبد صدقة، إلا صدقة الفطر".
1979- ولأحمد 2 عنه: "سئل رسول الله صلى الله عليه وسلم عن الحمير فيها 3 زكاة؟ فقال: ما جاءني فيها شيء 4 إلا 5 هذه الآية الفاذة: {فمن يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/676)، من حديث أبي هريرة، رضي الله عنه، ورواه أحمد بلفظه كذلك (2/420).
2 قلت: بل الحديث متفق عليه، لذا كان العزو إليهما أولى من العزو للقطع بصحة المتفق عليه بخلاف غيرهما، وخاصة بالنسبة للمسند، وقد أخرجه البخاري في كتاب الشرب والمساقاة (5/45، 46)، وفي كتاب الجهاد (6/63، 64)، وفي كتاب المناقب (6/633)، وفي كتاب التفسير (8/726, 727)، وفي كتاب الاعتصام بالكتاب والسنة (13/329،330)، وأخرجه مسلم في كتاب الزكاة (2/680، 682, 682، 683)، وأخرجه مالك في الموطإ: كتاب الجهاد (2/444، 445)، وأحمد في المسند (2/262, 383, 423، 424).
3 في المخطوطة: (أفيها).
4 في المخطوطة: (شيئاً)، ولعله سبق قلم.
5 في المخطوطة: (غير).

ج / 2 ص -336- 1980- وله 1 قول علي لعمر في أموال أهل الشام ورقيقهم وخيلهم: "هو حسن 2 إن لم يكن جزية راتبة، يؤخذون بها من بعدك".
1981- وروى الشافعي 3 عن يوسف بن ماهك أن رسول الله 4 صلى الله عليه وسلم قال: "ابتغوا 5 [في مال اليتيم أو] في أموال اليتامى [حتى] لا تذهبها، أو لا تستهلكها 6 الصدقة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (1/14)، ولفظ أوله فيه: عن حارثة قال: "جاء ناس من أهل الشام إلى عمر، رضي الله عنه، فقالوا: إنا قد أصبنا أموالاً وخيلاً ورقيقاً, نحب أن يكون لنا فيها زكاة وطهور. قال: ما فعله صاحباي قبلي فأفعله. واستشار أصحاب محمد ?، وفيهم علي رضي الله عنه، فقال علي: هو حسن...".
2 في المخطوطة: (أحسن).
3 رواه في الأم (2/23، 24)، والمسند (124) بهامش الأم, وانظر: بدائع المنن (1/235)، ورواه عبد الرزاق (4/66)، والبيهقي (4/107).
4 في المخطوطة: (النبي)، وهو خلاف ما في كتب الشافعي.
5 في المخطوطة: (اسموا)، وهو خلاف ما في كتب الشافعي.
6 في المخطوطة: (لا تستهكها)، أي: تستهلكها، وهو الموجود في الأم، وقد وقع في المسند ومثله في البدائع، وكذا في ترتيب المسند (1/224): (لا تستأصلها)، وهو خلاف ما في الأم. والله أعلم. والمعنى متقارب.

ج / 2 ص -337- 1982، 1983، 1984- وقاله: عمر 1 وعلي 2 وعائشة 3 وغيرهم 4.
1985- وقال عثمان: "هذا شهر زكاتكم، فمن كان عليه دين فليقض، وليزك 5 ما بقي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى الشافعي في الأم (2/25) أقوالهم: عن عمرو بن دينار: أن عمر بن الخطاب، رضي الله عنه، قال: ابتغوا في أموال اليتامى، لا تستهلكها الزكاة، وعبد الرزاق (4/68، 69) وابن أبي شيبة (3/149، 150)، والسنن الكبرى (4/107)، والموطأ (1/251) بنحوه.
2 عن الحكم بن عتيبة أن علياً، رضي الله عنه، كانت عنده أموال بني أبي رافع، فكان يزكيها كل عام, ورواه عبد الرزاق (4/67)، والسنن الكبرى (4/107)، ومصنف ابن أبي شيبة (3/149).
3 عن القاسم بن محمد قال: كانت عائشة، رضي الله عنها، تزكي أموالنا. وإنه ليتجر بها في البحرين, وأخرجه عبد الرزاق (4/67)، والسنن الكبرى (4/108)، ومالك (1/251) بنحوه، وابن أبي شيبة (3/149, 150).
4 وعن ابن عمر: أنه كان يزكي مال اليتيم، وانظر: ترتيب المسند (1/224، 225)، وعبد الرزاق (4/69)، ومصنف ابن أبي شيبة (3/150) بنحوه.
5 في المخطوطة: (فليزكي).

ج / 2 ص -338- رواه سعيد، 1 واحتج به أحمد.
1986- وقال: "اختلف ابن عمر وابن عباس، فقال ابن عمر: يخرج ما استدان [أو أنفق] على ثمرته وأهله، ويزكي ما بقي. وقال الآخر: يخرج ما استدان على ثمرته، ويزكي ما بقي". وإليه أذهب 2.
1987- وعن علي - في الدين المظنون - قال: "إن كان صادقا يزكه - إذا قبضه - لما مضى" 3.
1988- ونحوه عن ابن عباس. رواهما أبو عبيد 4.
1989- وعن ابن عمر، مرفوعاً: "من استفاد مالاً، فلا زكاة عليه 5 حتى يحول عليه الحول [عند ربه]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر الشافعي نحوه عن عثمان. وانظر: الأم (2/420)، والمسند (128، 129) بهامش الأم، وبدائع المنن (1/227)، ومالك في الموطإ (1/253)، وذكره في المغني (3/41)، وعبد الرزاق، بلفظ قريب مما هنا (3/92، 93).
2 ذكره في المغني (3/42).
3 أخرجه ابن أبي شيبة (3/162، 163)، ومن طريقه ذكره ابن حزم في المحلى (6/103)، وبنحوه عند عبد الرزاق (4/100).
4 ذكره ابن قدامة في المغني (3/46، 47).
5 في المخطوطة: (فلا يزكيه).

ج / 2 ص -339- رواه الترمذي 1.
1990- ورواه 2 موقوفاً، وقال: هذا أصح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الزكاة (3/25، 26)، وقد وهم المرحوم محمد فؤاد عبد الباقي في تخريجه لهذا الحديث، حيث قال: أخرجه ابن ماجة في 8 كتاب الزكاة 5، باب من استفاد مالاً, حديث(1792), وابن ماجة لم يخرج حديث ابن عمر، وإنما أخرج حديث عائشة ولفظه: "لا زكاة في مال, حتى يحول عليه الحول". اهـ. قلت: ورواه الدارقطني بنحوه في سننه (2/90)، ونسبه الحافظ للبيهقي أيضاً.
2 في سننه (3/26) ثم قال: وهذا، أي الموقوف، أصح من حديث عبد الرحمن بن زيد بن أسلم، يريد المرفوع، ثم قال: وروى أيوب وعبيد الله بن عمر وغير واحد عن نافع عن ابن عمر, موقوفاً، وعبد الرحمن بن زيد بن أسلم ضعيف في الحديث، ضعفه أحمد بن حنبل وعلي بن المديني وغيرهما من أهل الحديث, وهو كثير الغلط. اهـ.
وقال الحافظ عقب قول الترمذي: والصحيح عن ابن عمر موقوف، وكذا قال البيهقي وابن الجوزي وغيرهما. وروى الدارقطني في غرائب مالك، من طريق إسحاق بن إبراهيم الحنيني عن مالك عن نافع عن ابن عمر نحوه, قال الدارقطني:الحنيني ضعيف, والصحيح عن مالك موقوف. التلخيص (2/156)، قلت: وقد رواه الدارقطني عنه موقوفاً (2/92)، وروى مثله موقوفاً عن علي وعن عائشة، وروى عبد الرزاق عن ابن عمر (3/77) موقوفا، وروى مثله عن أبي بكر وعلي, ورواه كذلك عن ابن عمر موقوفاً الشافعي وابن أبي شيبة ومالك في الموطإ (1/246)، وعن أبي بكر (1/245)، وبدائع المنن (1/234).


كتاب الزكاة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الزكاة

ج / 2 ص -340- باب صدقة الغنم 1
1991- وقال عمر: "تعدّ 2 عليهم بالسخلة، [يحملها الراعي]، ولا تأخذها" 3. رواه مالك 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في الهامش: (صدقة الغنم)، وقد أضفنا لفظ: (باب) تمشياً مع العناوين.
2 في المخطوطة: (اعتد)، وهو الموافق للفظ الشافعي.
3 في المخطوطة، زيادة: (منها).
4 الموطأ (1/265)، ورواه الشافعي بنحوه في الأم (2/8, 13)، وبدائع المنن (1/229، 230)، والمسند (122) بهامش الأم، وعبد الرزاق (4/10، 11، 12). ورواه ابن حزم في المحلى (5/275، 276) وقال (5/277) أنه لم يرو هذا عن عمر من طريق متصلة إلا من طريقين... والثانية من طريق عكرمة بن خالد، وهو ضعيف. اهـ. قال الحافظ في التلخيص (2/154): أخطأ في ذلك، لأنه ظنه الضعيف, ولم يرو الضعيف هذا، إنما هو عكرمة بن خالد الثقة الثبت. اهـ. قلت: قد اشتبه عليه عكرمة بن خالد بن العاص بن هشام الثقة الثبت، بعكرمة بن خالد بن سلمة بن العاص بن هشام، وهو ضعيف منكر الحديث. وليس هذا هو الراوي للحديث, إنما هو الأول, وانظر: ترجمة الاثنين في التهذيب (7/258، 259, 260)، وسيأتي مطولاً برقم (2000).

ج / 2 ص -341- 1992- وسئل أحمد عن الرجل عنده غنم سائمة، ويبيعها بضعفها، قال: يزكيها على حديث عمر - في السخلة يروح بها الراعي - قيل: فإن كانت للتجارة؟ قال: يزكيها على حديث حماس 1.
1993- وعن أنس [بن مالك]: "أن أبا بكر كتب لهم: إن هذه فرائض الصدقة، التي فرض رسول الله صلى الله عليه وسلم على المسلمين، التي أمر الله [عز وجل] بها رسول الله 2 [صلى الله عليه وسلم]؛ فمن سُئلها من المسلمين على وجهها فليعطها، ومن سئل فوق ذلك فلا يعطه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث حماس, ما أخرجه الشافعي في المسند (128) بهامش الأم. قال: "مررت بعمر بن الخطاب، رضي الله عنه، وعلى عنقي آدمة أحملها. فقال عمر، رضي الله عنه: ألا تؤدي زكاتك يا حماس؟ فقلت: يا أمير المؤمنين، ما لي غير هذه التي على ظهري, وأهبة في القرظ, فقال: ذاك مال, فضع. قال: فوضعتها بين يديه, فحسبها فوجدها قد وجبت فيها الزكاة، فأخذ منها". وانظر: ترجمة حماس، في تعجيل المنفعة (70، 71).
وقوله: آدمة: جمع أديم مثل: رغيف وأرغفة، وهو الجلد. والمعنى: كان يحمل جلوداً متعددة.
وقوله: أهبة جمع إهاب مثل: كتاب وكتب, وهو الجلد قبل الدبغ, ويقال له بعد الدبغ أديم. والقرظ: ما يدبغ به. والمعنى: وعنده جلود في القرظ لم تدبغ. والله أعلم. وانظر: بدائع المنن (1/236)، والأم (2/39)، وأخرجه بنحوه عبد الرزاق (4/96)، وابن أبي شيبة (3/183)، والبيهقي (4/43)، وانظر: التلخيص (2/180)، حيث عزاه يعني لأحمد وسعيد ابن منصور والدارقطني.
2 في المخطوطة: (رسوله)، وهذا اللفظ عند البخاري.

ج / 2 ص -342- فيما دون خمس 1 وعشرين من الإبل (الغنم): 2 في كل 3 خمس ذود شاة. فإذا بلغت خمساً وعشرين، ففيها ابنة مخاض 4 إلى خمس وثلاثين؛ فإن لم تكن ابنة 5 مخاض فابن لبون ذكر. فإذا بلغت ستاً وثلاثين، 6 ففيها ابنة لبون 7 إلى خمس وأربعين. فإذا بلغت ستاً 8 وأربعين، ففيها حقة 9 طروقة الفحل إلى ستين. فإذا بلغت إحدى 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (خمساً وعشرين)، وهو خطأ, ولعله سبق قلم.
2 كذا في المخطوطة, وهو ثابت عند البخاري وأبي داود والنسائي, وليس هو في المسند.
3 في المسند: (ففي كل)، وما أثبتناه هو الموجود عند غيره.
4 بنت المخاض: بفتح الميم والمعجمة الخفيفة، وآخره معجمة, هي: التي أتى عليها حول ودخلت في الثاني، وحملت أمها, والماخض: الحامل.
5 في المخطوطة: (بنت).
6 في المسند: (ستة وثلاثين)، بينما في بقية الكتب الأخرى: (ستاً وثلاثين)، والمعدود مؤنث، والعدد المركب يكون الأول بخلاف المعدود.
7 بنت اللبون: هي التي أتى عليها حولان، ودخلت في ثالث سنة، فصارت أمه لبوناً، بوضع الحمل.
8 في المسند: (ستة وأربعين)، وهو خلاف ما في الأصول الأخرى.
9 حِقة: بكسر الحاء المهملة وتشديد القاف, والجمع: حِقاق بالكسر والتخفيف, وطَروقة بفتح أوله, أي مطروقة, وهي فعولة بمعنى مفعولة, كحلوبة, بمعنى محلوبة, والمعنى: أنها بلغت أن يطرقها الفحل, وهي التي أتت عليها ثلاث سنين ودخلت في الرابعة.
10 في المخطوطة: (واحدة).

ج / 2 ص -343- وستين، ففيها جذعة 1 إلى خمس وسبعين. فإذا بلغت ستاً وسبعين، 2 ففيها بنتا 3 لبون إلى تسعين. فإذا بلغت إحدى 4 وتسعين، ففيها حقتان طروقتا 5 الفحل، إلى عشرين ومائة. فإن 6 زادت على عشرين ومائة، ففي كل أربعين ابنة لبون، وفي كل خمسين حقة. فإذا تباين أسنان الإبل في فرائض الصدقات، فمن بلغت عنده صدقة الجذعة، وليست عنده جذعة وعنده حقة، فإنها تقبل منه، ويجعل معها شاتين - إن استيسرتا 7 له - أو عشرين درهماً. ومن بلغت عنده صدقة الحقة، وليست عنده إلا جذعة، فإنها تقبل منه، ويعطيه المصدق عشرين درهماً أو شاتين. ومن بلغت عنده صدقة الحقة، وليست عنده، وعنده بنت 8 لبون، فإنها تقبل منه، ويجعل معها شاتين - إن استيسرتا له - أو عشرين درهماً 9. ومن بلغت عنده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجَذَعة: بفتح الجيم والمعجمة, وهي التي أتت عليها أربع ودخلت في الخامسة.
2 في المسند: (ستة وسبعين)، وهو خلاف ما في الأصول الأخرى.
3 في المخطوطة: (ابنتا)، وهو الموافق لما في أبي داود.
4 في المخطوطة: (واحدة)، وهو خلاف ما في الأصول.
5 في المخطوطة: (طروقتان الجمل)، بإبقاء النون مع الإضافة.
6 في المخطوطة: (فإذا)، وهو الموافق لما في البخاري وأبي داود.
7 في المخطوطة: (اسيرتا)، وهو سبق قلم.
8 في المخطوطة: (ابنة).
9 في المخطوطة، تقديم وتأخير: (ويجعل معها عشرين درهماً أو شاتين إن استيسرتا له).

ج / 2 ص -344- صدقة ابنة لبون، وليست عنده [إلا حقة، فإنها تقبل منه، ويعطيه المصدق عشرين درهماً أو شاتين. ومن بلغت عنده صدقة ابنة لبون، وليست عنده ابنة لبون]، وعنده [ابنة مخاض]، فإنها تقبل منه، ويجعل معها شاتين - إن استيسرتا 1 له - أو عشرين درهماً. ومن بلغت عنده صدقته 2 بنت 3 مخاض، وليس عنده إلا ابن 4 لبون [ذكر]، فإنه يقبل منه وليس معه شيء. 5 ومن لم يكن عنده إلا أربع من الإبل، فليس فيها شيء 6 إلا أن يشاء ربها.
وفي صدقة الغنم - في سائمتها - إذا كانت أربعين، ففيها شاة إلى عشرين ومائة. فإن 7 زادت، ففيها شاتان إلى مائتين. فإذا زادت واحدة، ففيها ثلاث شياه إلى [إلى ثلاثمائة]. فإذا زادت، ففي كل مائة شاة. ولا تؤخذ 8 في الصدقة هرمة، ولا ذات عوار، ولا تيس، إلا أن يشاء المتصدق 9. ولا يجمع بين متفرق، ولا يفرق بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (استيسرتا)، وهو سبق قلم.
2 في المسند (صدقته)، وفي باقي الأصول: (صدقة).
3 في المخطوطة: (ابنة).
4 في المخطوطة: (وليست عنده الابن)، وهو سبق قلم.
5 في المخطوطة: (شيئاً)، وهو خطأ من الناسخ.
6 في المخطوطة: (شيئاً)، وهو خطأ من الناسخ.
7 في المخطوطة: (فإذا)، وهو موافق لبعض الأصول.
8 في المخطوطة: (ولا يؤخذ)، وهو الموافق لأبي داود والنسائي.
9 في المخطوطة: (المصدق)، وهو الموجود عند أبي داود والبخاري والنسائي.

ج / 2 ص -345- مجتمع خشية الصدقة. وما كان [من] خليطين، فإنهما يتراجعان بينهما بالسوية. وإذا كانت سائمة الرجل ناقصة من أربعين شاة واحدة، فليس فيها شيء 1 إلا أن يشاء ربها.
وفي الرقة ربع العشور. 2 فإذا لم يكن المال إلا تسعين ومائة درهم، فليس فيها شيء 3 إلا أن يشاء ربها". رواه أحمد وأبو داود، والبخاري وقطعه 4.
1994- ولأبي داود والترمذي 5 - وحسنه - عن الزهري عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيئاً)، وهو خطأ من الناسخ.
2 في المخطوطة: (العشر)، وهو الموافق للفظ البخاري وأبي داود.
3 في المخطوطة: (شيئاً)، وهو خطأ، وقد تكرر.
4 مسند أحمد واللفظ له (1/11، 12)، وسنن أبي داود: كتاب الزكاة (2/96، 97)، وصحيح البخاري: وأجزاؤه في كتاب الزكاة (3/312، 314، 315, 316, 317, 318, 321)، وفي كتاب الشركة (5/130)، وفي كتاب الحيل (12/330)، ورواه النسائي بطوله في كتاب الزكاة (5/18، 23, 27، 29)، ورواه ابن ماجة مختصراً في الزكاة (1/575)، ورواه الدارقطني (2/113، 114)، ورواه كذلك الشافعي في مواطن الأم (2/3، 4)، وصححه ابن حبان، كما قال الحافظ في التلخيص. والله أعلم.
5 هذا لفظ أحمد في مسنده (2/15)، ورواه (2/14)، وأبو داود في الزكاة (2/98)، وسنن الترمذي: كتاب الزكاة (3/17، 19)، ورواه مالك بنحوه تعليقاً (1/257، 259)، ورواه الدارقطني (2/112، 113) بنحوه كذلك، وأخرجها الحاكم (1/392، 393)، وأخرجه البيهقي كذلك, وانظر: التلخيص (2/151).

ج / 2 ص -346- سالم عن أبيه [قال]: "كان رسول الله صلى الله عليه وسلم قد كتب الصدقة، ولم يخرجها إلى 1 عماله حتى توفي. [قال]: فأخرجها أبو بكر 2 من بعده، فعمل بها [حتى توفي. ثم أخرجها عمر من بعده، فعمل بها. قال: فلقد هلك عمر يوم هلك، وإن ذلك لمقرون بوصيته، فقال:] كان 3 فيها: في الإبل في كل خمس شاة، [حتى تنتهي إلى أربع وعشرين]. ثم ذكر مثل ما تقدم في الفرائض.
وفي الغنم: [من أربعين شاة إلى عشرين ومائة، فإذا زادت ففيها شاتان، إلى مائتين. فإذا زادت] ففيها ثلاث شياه، إلى ثلاثمائة. فإذا زادت بعد، فليس فيها شيء 4 حتى تبلغ أربعمائة. [فإذا كثرت الغنم ففي كل مائة شاة. وكذلك لا يفرّق بين مجتمع، ولا يجمع بين متفرق مخافة الصدقة. وما كان من خليطين فهما يتراجعان بالسوية]. لا تؤخذ 5 هرمة ولا ذات عيب من الغنم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إلا)، ولعله سبق قلم.
2 في المخطوطة، زيادة: (?).
3 في المخطوطة: (وكان).
4 في المخطوطة: (شيئاً)، وهو خطأ.
5 في المخطوطة: (لا يؤخذ)، وهو عند أبي داود.

ج / 2 ص -347- 1995- وفي هذا الخبر عن سالم 1 مرسلاً: "فإذا كانت إحدى وعشرين ومائة، ففيها ثلاث بنات لبون، حتى تبلغ تسعاً وعشرين ومائة. فإذا كانت ثلاثين ومائة، ففيها بنتا لبون وحقة، حتى تبلغ تسعاً وثلاثين ومائة. فإذا كانت أربعين ومائة، ففيها حقتان وبنت لبون، حتى تبلغ تسعاً وأربعين ومائة. فإذا كانت 2 خمسين ومائة، ففيها ثلاث حقاق، حتى تبلغ تسعاً وخمسين ومائة. فإذا كانت ستين ومائة، ففيها أربع بنات لبون، حتى تبلغ تسعاً وستين ومائة. فإذا كانت سبعين ومائة، ففيها ثلاث بنات لبون وحقة، حتى تبلغ تسعاً وسبعين ومائة. فإذا كانت ثمانين ومائة، ففيها 3 حقتان وابنتا لبون، حتى تبلغ تسعاً وثمانين ومائة. فإذا كانت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أوله عند أبي داود والدارقطني والحاكم, وعند الأول مختصراً, عن ابن شهاب قال: هذه نسخة كتاب رسول الله ?, الذي كتبه في الصدقة, وهو عند آل عمر بن الخطاب, قال ابن شهاب: أقرأنيها سالم بن عبد الله بن عمر, فوعيتها على وجهها, وهي التي انتسخ عمر بن عبد العزيز من عبد الله بن عبد الله بن عمر وسالم بن عبد الله بن عمر، كذا في أبي داود، وزاد الآخران: حين أمر على المدينة, فأمر عماله بالعمل بها, وكتب بها إلى الوليد بن عبد الملك, فأمر الوليد بن عبد الملك عماله بالعمل بها, ثم لم يزل الخلفاء يأمرون بذلك بعده, ثم أمر بها هشام بن هانئ، فنسخها إلى كل عامل من المسلمين, وأمرهم بالعمل بها ولا يتعدونها...
2 في المخطوطة: (بلغت)، وليس كذلك في الأصول.
3 في المخطوطة: وردت هذه الكلمة مكررة: (ففيها ففيها).

ج / 2 ص -348- تسعين ومائة، ففيها ثلاث حقاق وبنت 1 لبون، حتى تبلغ تسعاً وتسعين ومائة. فإذا كانت مائتين، ففيها أربع حقاق أو خمس بنات لبون، أي السنين وجدت أخذت" 2. رواه أبو داود 3.
1996- وعن معاذ قال: "بعثني 4 النبي صلى الله عليه وسلم إلى اليمن. فأمرني 5 أن آخذ من كل ثلاثين بقرة 6 تبيعاً أو تبيعة، ومن كل أربعين مسنة، ومن كل حالم ديناراً أو عدله معافر" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وابنة).
2 رسمت في المخطوطة: (أخذة)، بالتاء المربوطة.
3 سنن أبي داود: كتاب الزكاة (2/98، 99)، وأخرجه كذلك الدارقطني في سننه (2/116، 117)، والحاكم في المستدرك (1/393، 394)، وانظر: كذلك التلخيص (2/151).
4 في المخطوطة: (رسول الله).
5 في المخطوطة: (وأمرني).
6 في المخطوطة: (من البقر).
7 في المخطوطة: (مغافر)، بالغين المعجمة, وليس كذلك، إنما هو بالعين المهملة, ومعنى معافر: ثياب تكون باليمن.

ج / 2 ص -349- رواه الخمسة، 1 وحسنه الترمذي، وليس لابن ماجة حكم الحالم 2.
1997- ولأحمد عنه: 3 "وأمرني 4 [رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود بنحوه، كتاب الزكاة (2/101, 102)، وسنن الترمذي واللفظ له، كتاب الزكاة (3/20)، والنسائي: كتاب الزكاة (5/25، 26) من طرق، وابن ماجة: كتاب الزكاة مختصراً (1/576، 577)، وأحمد في المسند (5/230, 233, 240, 247)، ورواه كذلك الدارمي (1/320، 321, 321)، والحاكم في المستدرك وصححه (1/398)، وصححه كذلك ابن حبان،كما في البلوغ، وانظر: الكلام في هذا الحديث، وصلاً وانقطاعاً في التلخيص (2/152)، وإن كان قول الجمهور على صحته وأنه لا خلاف بين العلماء أن السنة في زكاة البقر على ما في هذا الحديث، كما نقله الحافظ عن ابن عبد البر.
2 كان في المخطوطة: (وليس لابن ماجة والحاكم)، وهي عبارة لا معنى لها، خاصة بما بعدها: (ولأحمد عنه)، وصوبت العبارة من المنتقى (2/126)، إذ فيها ما أثبته، ويؤيد ذلك أن ابن ماجة ليس في حديثه حكم الحالم: "ومن كل حالم ديناراً أو عدله معافر"، فانظره فيه. والله أعلم.
3 مسند أحمد (5/240)، وقد ورد عنه في المسند (5/230): لم يأمرني رسول الله ? في أوقاص البقر شيئاً, وفي لفظ آخر له عنده (5/231) قال: لست آخذ في أوقاص البقر شيئاً حتى آتي رسول الله ?, فإن رسول الله ? لم يأمرني فيها بشيء, وفي لفظ آخر (5/248): لم يقل رسول الله ? في أوقاص البقر شيئاً، وكلها من طريق طاووس عنه. والأوقاص: جمع وقص, وهو ما بين الفرضين. واستعمله الشافعي أيضاً فيما دون النصاب الأول. وانظر: الفتح (3/319).
4 في المخطوطة: (فأمرني أن لا آخذ).

ج / 2 ص -350- وسلم أن لا آخذ فيما بين ذلك 1... وزعم أن الأوقاص لا فريضة فيها" 2.
1998- وعن سويد بن غفلة قال: "أتانا مصدق النبي 3 صلى الله عليه وسلم [قال: فجلست إليه] فسمعته [وهو] يقول: إن في عهدي أن لا آخذ 4 من راضع لبن، ولا يجمع 5 بين متفرق، ولا يفرق 6 بين مجتمع. 7 وأتاه رجل بناقة كوماء، 8 [فقال: خذها]، فأبى أن يأخذها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند زيادة، وقال هارون: فيما بين ذلك شيئاً، إلا أن يبلغ مسنة أو جذعاً، وزعم...
2 في المخطوطة: (حسنه الترمذي)، والترمذي لم يخرج هذا اللفظ حتى يحسنه, ولعله سبق قلم.
3 في المخطوطة: (رسول الله).
4 في المخطوطة: (لا تأخذ)، وهو الموافق للفظ النسائي.
5 في المخطوطة: (ولا نجمع)، وهو الموافق للفظ النسائي.
6 في المخطوطة: (ولا نفرق)، وهو الموافق للفظ النسائي.
7 في المخطوطة، تقديم وتأخير: (ولا نفرق بين مجتمع، ولا نجمع بين متفرق).
8 في المخطوطة: (كومى)، والمراد بالناقة الكوماء، كما قال السيوطي: أي مشرفة السنام عالية, بأسفل سنن النسائي (5/30).

ج / 2 ص -351- رواه أحمد وأبو داود 1.
1999- ولأحمد 2 في حديث أبيٍّ: "ما كنت لأقرض الله [تبارك وتعالى من مالي] ما لا لبن فيه ولا ظهر، ولكن هذه ناقة [فتية] سمينة، فخذها. [قال:] فقلت [له]: ما أنا بآخذ ما لم أومر 3 به،... فأتى 4 رسول الله 5 صلى الله عليه وسلم... فقال [له رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4/315)، وسنن أبي داود بنحوه، كتاب الزكاة (2/102)، وسنن النسائي بلفظ قريب جداً، في كتاب الزكاة (5/29، 30).
2 مسند أحمد (5/142)، ورواه كذلك أبو داود في كتاب الزكاة (2/104)، والحاكم في المستدرك (1/399، 400)، وصححه على شرط مسلم، وأقره الذهبي.
3 في المخطوطة: (أمر).
4 في المسند بعد قوله: (ما لم أومر به): "فهذا رسول الله ? منك قريب, فإن أحببت أن تأتيه فتعرض عليه ما عرضت علي فافعل, فإن قبِله منك قبله, وإن رده علي رده. قال: فإني فاعل, قال: فخرج معي, وخرج بالناقة التي عرض علي، حتى قدمنا على رسول الله ?، فقال له: يا نبي الله، أتاني رسولك ليأخذ مني صدقة مالي، وأيم الله! ما قام في مالي رسول الله ?، ولا رسول له قط قبله, فجمعت له مالي, فزعم أن علي فيه ابنة مخاض, وذلك ما لا لبن فيه ولا ظهر. وقد عرضت عليه ناقة فتية سمينة ليأخذها، فأبى علي ذلك. وقال: ها هي هذه، قد جئتك بها يا رسول الله، خذها. قال: فقال له رسول الله ?:...".
5 في المخطوطة: (النبي).

ج / 2 ص -352- صلى الله عليه وسلم]: ذلك الذي عليك، فإن 1 تطوعت بخير قبلناه منك وآجرك الله فيه. قال: [فها هي ذه، يا رسول الله، قد جئتك بها] فخذها. 2 قال: فأمر رسول الله صلى الله عليه وسلم بقبضها، ودعا له [في ماله] بالبركة".
2000- وعن سفيان بن عبد الله أن عمر بن الخطاب، رضي الله عنه 3 قال: "[نعم]، تعد 4 عليهم بالسخلة يحملها الراعي، ولا تأخذها، ولا تأخذ الأكولة، ولا الربى، ولا الماخض، ولا فحل الغنم. وتأخذ الجذعة والثنية، وذلك عدل بين غذاء الغنم 5 وخياره". رواه مالك في الموطأ 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وإن) بالواو.
2 في المخطوطة: (خذها).
3 قوله: (رضي الله عنه)، ليس في الموطإ. وأوله في الموطإ: "أن عمر بن الخطاب بعثه مصدقاً, فكان يعد على الناس بالسخل, فقالوا: أتعد علينا بالسخل, ولا تأخذ منه شيئاً, فلما قدم على عمر بن الخطاب ذكر له ذلك فقال عمر:...".
4 في المخطوطة: (اعتد).
5 في المخطوطة: (المال).
6 سبق ذكره وتخريجه قريباً برقم (1991). قوله الأكولة: التي تسمن للأكل. الربى: الشاة التي وضعت حديثاً فهي تربي ولدها, وقيل: التي تربى في البيت لأجل اللبن. الماخض: الحامل. غذاء: جمع غذي أي سخال.

ج / 2 ص -353- 2001- وعن بهز بن حكيم عن أبيه عن جده [قال]: سمعت رسول الله صلى الله عليه وسلم يقول: "في كل إبل سائمة، في كل أربعين ابنة لبون". رواه أحمد وأبو داود 1.
2002- وروي 2 أيضاً عن عبد الله بن معاوية الغاضري، مرفوعاً: "ثلاث مَن فعلهن [فقد] طعم الإيمان: من عبد الله وحده وأنه لا إله إلا الله، 3 وأعطى 4 زكاة ماله طيبة بها نفسه، رافدة عليه كل عام، ولا يعطي الهرمة، ولا الدرنة 5 ولا المريضة، ولا الشرط اللئيمة، 6 ولكن من وسط أموالكم، فإن الله لم يسألكم خيره، ولم يأمركم بشره".
 - وقال الزهري: إذا جاء المصدق، قسم الشاء 7 أثلاثاً: 8 ثلث خيار، وثلث وسط، وثلث أشرار، وأخذ من الوسط 9 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق ذكره وتخريجه قريباً برقم (1976).
2 أبي أبو داود في كتاب الزكاة (2/103، 104).
3 في المخطوطة: (أو)، وهو خلاف ما في أبي داود والمنتقى.
4 في المخطوطة: (وأدى)، وهو خلاف ما في أبي داود والمنتقى.
5 في المخطوطة: (الدرمة)، ولعله سبق قلم. والدرنة: هي الجرباء.
6 في المخطوطة: (التيم)، ولعله سبق قلم. والمراد بالشرط اللئيمة: هي الصغار، أي: صغار المال وشراره وأراذله. واللئيمة: البخيلة باللبن أو الخسيسة الدنية من المال.
7 في المخطوطة: (الشا)، وقد وقع في مصنف ابن أبي شيبة: (الغنم).
8 في المخطوطة: (أثلاث)، ولعله سبق قلم.
9 ذكره ابن أبي شيبة في مصنفه (3/135).

ج / 2 ص -354- زكاة الخارج من الأرض 1
2003- وعن أبي سعيد عن النبي صلى الله عليه وسلم قال: "ليس فيما دون خمسة أوسق صدقة، ولا فيما دون خمس ذود صدقة، ولا فيما دون خمس أواق 2 صدقة" 3. أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في الهامش: (الخارج من الأرض وأضفنا لفظة: زكاة).
2 كذا في المخطوطة، وهو الموافق لرواية البخاري والنسائي وأبي داود ومسلم, لكن عند مسلم في رواية: (أواقي)، وكل صحيح.
3 في المخطوطة، تقديم وتأخير، وما أثبتناه هو الموجود في الأصول الثمانية.
4 أخرجه البخاري في كتاب الزكاة (3/271, 310, 322، 323, 350)، وصحيح مسلم: كتاب الزكاة (2/673, 674)، وأبي داود في الزكاة (2/94)، والترمذي في الزكاة (3/22)، والنسائي في الزكاة (5/17، 18, 18, 36, 37, 40، 41)، وابن ماجة في الزكاة (1/571)، وأحمد في المسند (3/6, 30, 45, 59, 60, 74, 79, 86)، ورواه مالك (1/244)، والشافعي والدارمي، وغيرهم.

ج / 2 ص -355- 2004- ولأحمد وغيره 1 عنه، مرفوعاً: "الوسق ستون صاعاً" 2.
2005- وللبخاري 3 عن ابن عمر، رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: "فيما سقت السماء والعيون أو كان عثرياً العشر، وفيما 4 سُقي بالنضح نصف العشر".
2006- وعن عمرو بن شعيب عن أبيه عن جده: "إنما سن 5 رسول الله صلى الله عليه وسلم في الحنطة، والشعير، والتمر، والزبيب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد بلفظه (3/83)، وابن ماجة في الزكاة (1/586)، ورواه أحمد (3/59)، وأبو داود في الزكاة (2/94)، بلفظ: والوسق ستون مختوماً، من طريق أبي البختري عن أبي سعيد, وقال أبو داود: أبو البختري لم يسمع من أبي سعيد.
2 في المخطوطة: (صاع)، وهو خطأ.
3 صحيح البخاري: كتاب الزكاة (3/347)، ورواه أبو داود لكن فيه: أو كان بعلاً (2/108)، والترمذي بلفظه (3/32)، والنسائي بلفظ أبي داود (5/41)، وابن ماجة (1/581) بلفظ أبي داود, ورواه الدارقطني (2/129).
4 كذا في المخطوطة, وهو الموافق للفظ الترمذي، أما لفظ البخاري: (وما).
5 أوله عند الدارقطني: سئل عبد الله بن عمرو عن الجوهر والدر والفصوص والخرز وعن نبات الأرض: البقل والقثاء والخيار، فقال: ليس في الحجر زكاة, وليس في البقول زكاة, إنما سن...

ج / 2 ص -356- رواه الدارقطني 1.
2007- وعن عمر نحوه 2.
2008- وعن عطاء بن السائب قال: "أراد عبد الله بن المغيرة أن يأخذ من أرض موسى بن طلحة من الخضروات 3 صدقة، فقال له موسى [بن طلحة]: ليس لك ذلك، إن رسول الله صلى الله عليه وسلم كان يقول: ليس في ذلك صدقة". رواه الأثرم 4.
2009- وروى الترمذي 5 عن معاذ، مرفوعاً: "ليس فيها شيء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الدارقطني (2/94)، وهو من طريق العرزمي، وهو ضعيف، ورواه ابن ماجة، وزاد فيه: (والذرة) (1/580)، وهو من طريق محمد بن عبد الله الخزرجين وهو متروك، بلا خلاف كما قال الحاكم, ومثله للساجي.
2 ذكره الدارقطني في سننه (2/96) من طريق موسى بن طلحة عنه، وهو من طريق محمد بن عبيد الله العرزمي، وهو متروك. وقال أبو زرعة: موسى عن عمر: مرسل, وانظر: التلخيص (2/166).
3 في المخطوطة: (الخضرات)، والتصحيح من المنتقى.
4 ذكره صاحب المنتهى (2/132)، وانظر: مصنف عبد الرزاق (4/119).
5 سنن الترمذي: كتاب الزكاة (3/30).

ج / 2 ص -357- وقال: 1 ليس يصح في هذا الباب عن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في التلخيص (2/165) عقب قول الترمذي هذا، وذكره الدارقطني في العلل, وقال: الصواب مرسل. وروى البيهقي بعضه من حديث موسى بن طلحة قال: عندنا كتاب معاذن ورواه الحاكم (1/401)، وقال: موسى بن طلحة تابعي كبير، لم ينكر له أنه يدرك أيام معاذ، رضي الله عنه. قال الحافظ: قد منع ذلك أبو زرعة، وقال ابن عبد البر: لم يلق معاذاً ولا أدركه, وروى البزار والدارقطني (2/96) من طريق الحارث بن نبهان عن عطاء بن السائب عن موسى بن طلحة عن أبيه مرفوعاً: (ليس في الخضراوات صدقة). قال البزار: لا نعلم أحداً قال فيه عن أبيه إلا الحارث بن نبهان. ورواه ابن عدي للحارث بن نبهان وحكى تضعيفه عن جماعة، والمشهور عن موسى مرسل, ورواه الدارقطني (2/96) من طريق مروان بن محمد السنجاري عن جرير عن عطاء بن السائب، فقال عن أنس بن مالك، بدل قوله عن أبيه, ولعله تصحيف منه, ومروان مع ذلك ضعيف جداً. وروى الدارقطني من حديث علي (2/94، 95) مثله، وفيه الصقر بن حبيب, وهو ضعيف جداً. قال الحافظ: وفي الباب عن محمد بن جحش أخرجه الدارقطني (2/95، 96)، وليس فيه سوى عبد الله بن شبيب, فقد قيل فيه: إنه يسرق الحديث. وعن عائشة أخرجه الدارقطني (2/95) وفيه صالح بن موسى, وهو ضعيف, وعن علي وعمر موقوفاً أخرجهما البيهقي. اهـ. وعلى هذا فليس في هذا الباب حديث يصرح أنها كلها ضعاف، لكن يعضد بعضها بعضاً، لذا اعتمده الفقهاء أنه ليس في الخضراوات زكاة، خلافاً لما نقل عن أبي حنيفة والظاهرية. والله أعلم.

ج / 2 ص -358- شيء 1. وإنما يروى هذا [عن موسى بن طلحة] عن النبي صلى الله عليه وسلم مرسلاً.
2010- وروى الترمذي 2 عن الزهري عن سعيد بن المسيب عن عتاب بن أسيد: "أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص كرومهم وثمارهم".
2011- وروى أيضاً الترمذي 3 عنه: "أمر رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيئاً)، وهو خطأ.
2 كان في المخطوطة: (أبو داود)، وهو خطأن فالحديث بهذا اللفظ عند الترمذي وليس عند أبي داود. ولفظ أبي داود هو الحديث الآتي بعد هذا. وهذا الحديث أخرجه الترمذي في كتاب الزكاة (3/36) وحسنه، وقال: سألت محمداً عن هذا الحديث فقال: حديث ابن جريج غير محفوظ, وحديث ابن المسيب عن عتاب بن أسيد أثبت وأصح. اهـ. وفيه نظر. ورواه ابن ماجة في كتاب الزكاة بلفظه (1/582)، ورواه الدارقطني (2/133). وانظر: بقية التعليق في الحديث القادم.
3 رواه أبو داود واللفظ له (2/110)، والترمذي بنحوه (3/36)، والدارقطني (2/132, 133)، ورواه النسائي مرسلاً (5/109)، وزاد الحافظ ابن حبان، ومدار الحديث على سعيد بن المسيب عن عتاب. وقد قال أبو داود (2/110): وسعيد لم يسمع من عتاب شيئاً. وقال ابن قانع: لم يدركه. وقال المنذري: انقطاعه ظاهر, لأن مولد سعيد في خلافة عمر, ومات عتاب يوم مات أبو بكر, وسبقه إلى ذلك ابن عبد البر, وقال ابن السكن: لم يرو عن رسول الله ? من وجه غير هذا, وقد رواه الدارقطني (2/132) بسند فيه الواقدي, فقال: عن سعيد بن المسيب عن المسور بن مخرمة عن عتاب, وقال أبو حاتم: الصحيح عن سعيد بن المسيب أن النبي ? أمر عتاباً، مرسل. قلت: وهي التي أخرجها النسائي (5/109)، وابن أبي شيبة (3/195)، قال النووي: هذا الحديث وإن كان مرسلاً لكنه اعتضد بقول الائمة. اهـ. وانظر: التلخيص (2/171).

ج / 2 ص -359- عليه وسلم أن يخرص العنب كما يخرص النخل، وتؤخذ 1 زكاته زبيباً، كما تؤخذ زكاة النخل تمراً".
2012- وعن سهل بن أبي حثمة: قال رسول الله صلى الله عليه وسلم: "إذا خرصتم فخذوا ودعوا الثلث، فإن لم تدعوا الثلث، فدعوا الربع". رواه الخمسة، إلا ابن ماجة 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فتؤخذ).
2 سنن أبي داود: كتاب الزكاة (2/110)، وسنن الترمذي واللفظ له: كتاب الزكاة (3/35)، وسنن النسائي: كتاب الزكاة (5/42)، ومسند أحمد (3/448) و(4/2، 3)، والحاكم في المستدرك (1/402)، وابن أبي شيبة (3/194)، ورواه كذلك ابن حبان. قال الحافظ في التلخيص (2/172): وفي إسناده عبد الرحمن بن مسعود بن نبار, الراوي عن سهل بن أبي حثمة, وانظر: التلخيص. تنبيه: كتب في الهامش التعليق التالي: ورواه ابن حبان والحاكم، وقال: صحيح الإسناد, وفي قوله نظر, فإنه من رواية عبد الرحمن بن مسعود بن نبار، في المخطوطة: يسار، وهو خطأ، عن سهل, وفيه جهالة. وقد وثقه ابن حبان, والله أعلم.

ج / 2 ص -360- 2013- وروى أبو عبيد بإسناده عن مكحول، 1 مرفوعاً: "خففوا على الناس؛ فإن في المال العربية، والواطئة، والأكلة".
2014- وعن سهل قال: "نهى رسول الله صلى الله عليه وسلم عن الجعرور، ولون الحبيق أن يؤخذ في الصدقة". قال الزهري: لونين 2 من تمر المدينة. رواه أبو داود 3.
2015- ورواه النسائي 4 في تفسير الآية 5 من قول أبي أمامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نسبه الحافظ في التلخيص (2/172) لابن عبد البر من حديث جابر، رضي الله عنه، وفيه ابن لهيعة. وذكر نحوه عبد الرزاق في مصنفه (4/129) من حديث جابر أيضاً، والبيهقي في السنن (4/124)، ورواه ابن أبي شيبة عن مكحول (3/195) وفيه: (الوصية) بدل (الوطية أو الواطئة).
2 في المخطوطة: (ثمرين)، وهو كذلك في المنتقى, لكن الموجود في السنن هو الذي أثبتناه.
3 سنن أبي داود: كتاب الزكاة (2/110، 111)، ورواه الحاكم في المستدرك (1/402)، وصححه على شرط البخاري، وأقره الذهبي.
4 سنن النسائي: كتاب الزكاة (5/43).
5 في المخطوطة: (اللاية)، والمراد بالآية التي وردت في الحديث: {ولا تيمموا الخبيث منه تنفقون}

ج / 2 ص -361- 2016- وعن عائشة قالت: [وهي تذكر شأن خيبر]: "كان النبي 1 صلى الله عليه وسلم يبعث عبد الله 2 بن رواحة [إلى اليهود]، فيخرص [عليهم] النخل حين يطيب قبل أن يؤكل منه، ثم يخيرون 3 يهود أيأخذونه بذلك الخرص، أم يدفعونه [إليهم] بذلك. [وإنما كان أمر النبي صلى الله عليه وسلم بـ]الخرص 4 لكي يحصي الزكاة قبل أن تؤكل الثمرة وتفرق". رواه أحمد وأبو داود 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (رسول الله).
2 في مسند أحمد: (ابن رواحة)، وأما عند أبي داود، فكما في المخطوطة.
3 في المخطوطة والمنتقى: (يخير).
4 كان في المخطوطة: (أو يدفعونه بذلك الخرص لكي تحصى الزكات...)، وفيه سقط لا يستقيم بدونه المعنى بشكل سليم.
5 رواه أحمد في المسند (6/163) واللفظ له, وأبو داود مختصراً، في كتاب الزكاة (2/110)، وأخرجه عبد الرزاق (4/129)، وأخرجه الدارقطني (2/134) من طريق عبد الرزاق. ورواه كذلك البيهقي بمثل سند أحمد وأبي داود (4/123)، ورواه ابن حزم أيضاً من طريق عبد الرزاق في المحلي (5/255، 256)، وفي كل من المسند وأبي داود: عن ابن جريج قال: أخبرت عن ابن شهاب، بينما رواه عبد الرزاق والدارقطني: عن ابن جريج عن ابن شهاب، وفي الأولى جهالة الواسطة: بينهما, وفي الآخرين من غير واسطة، لكن ابن جريج مدلس، لذا قال الدارقطني: رواه صالح بن أبي الأخضر عن الزهري عن ابن المسيب عن أبي هريرة, وأرسله مالك ومعمر وعقيل عن الزهري عن سعيد عن النبي ?, مرسلاً. وانظر: التلخيص (2/171، 172). والله أعلم.

ج / 2 ص -362- وفي حديث عمرو بن شعيب [عن أبيه عن جده] - في اللقطة – قال: 1 "ما كان منها في طريق الميتاء 2 أو القرية الجامعة، فعرّفها سنة، فإن جاء طالبها فادفعها إليه، وإن لم يأت فهي لك. وما كان في الخراب [يعني]، ففيها وفي الركاز الخمس" 3.
2017- "وعن عمر أن ناساً سألوه وقالوا: إن رسول الله صلى الله عليه وسلم قطع لنا وادياً باليمن، فيه خلايا من النحل، 4 وإنا نجد ناساً يسرقونها، فقال عمر [رضي الله عنه]: إن أديتم صدقتها من كل [عشرة] 5 أفراق فرقاً، حميناها لكم". رواه الجوزقاني 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: رسول الله ?، فالحديث مرفوع، وهو جزء من حديث طويل، في بيان أنواع اللقطة.
2 في المخطوطة: (الطريق الميتاء).
3 الحديث رواه أبو داود واللفظ له، في كتاب اللقطة (2/136، 137)، والنسائي في الزكاة (5/44)، ورواه الشافعي والحاكم والبيهقي وسعيد بن منصور، وأحمد بنحوه كذلك. وانظر: التلخيص الحبير (2/182).
4 في المغني: (من نحل).
5 سقط من الأصل, واستدرك بالهامش، وهو ثابت في المغني, ولا يستقيم المعنى إلا به.
6 ذكره ابن قدامة في المغني (2/714).

ج / 2 ص -363- - قال أحمد: 1 قد أخذ عمر منهم الزكاة. قيل: إنهم تطوعوا [به]؟ قال: لا، بل أخذه منهم.
- قال: 2 وقال الزهري: في عشرة أفراق فرق. والفرق ستة عشر رطلاً.
2018- وعن أبي هريرة أن رسول الله 3 صلى الله عليه وسلم قال: "العجماء جرحها جبار، والبئر جبار، والمعدن جبار، وفي الركاز الخمُس". أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/713).
2 القائل هو أحمد بن حنبل، رحمه الله، كما في المغني (2/714).
3 في المخطوطة: (النبي).
4 أخرجه البخاري في كتاب الديات (12/254, 256)، ورواه في كتاب الزكاة (3/364)، والمساقاة (5/33) بلفظ: العجماء جبار, ورواه مسلم في كتاب الحدود (3/1334, 1335) رقم (1710), ورواه كذلك أبو داود في الديات (4/196)، والترمذي في الزكاة (3/34)، وفي كتاب الأحكام (3/661)، والنسائي في الزكاة (5/45)، وابن ماجة في الديات من غير قوله: وفي الركاز الخمس (2/891)، ورواه الدارمي (1/231) و(2/116) في الزكاة والديات, ورواه مالك (2/868، 869)، ورواه الشافعي وأحمد في المسند (2/239, 254, 285, 319, 415, 454, 456, 475).

ج / 2 ص -364- 2019- وعن ربيعة بن أبي عبد الرحمن عن غير واحد: "أن رسول الله صلى الله عليه وسلم قطع بلال بن الحارث المزني معادن القَبْلية 1 [وهي] 2 من ناحية الفُرع، فتلك المعادن لا يؤخذ منها إلى اليوم إلا الزكاة" 3. أخرجه في الموطإ، ورواه أبو داود 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (القبطية).
2 سقط من الأصل، واستدرك بالهامش.
3 في المخطوطة، تقديم وتأخير: (إلا الزكاة إلى اليوم).
4 الموطأ (1/248، 249)، والأم (2/36)، وسنن أبي داود من حديث عمرو بن عوف في كتاب الإمارة والخراج (3/173، 174) من تعرض لذكر الزكاة, وأخرجه كذلك الطبراني والحاكم والبيهقي، موصولاً كذلك، وليست عندهم سوى الإقطاع. وقال الشافعي بعد أن روى حديث مالك: ليس هذا مما يثبته أهل الحديث رواية ولو أثبتوه, لم يكن فيه رواية عن النبي ? إلا إقطاعه. فأما الزكاة في المعادن دون الخمس، فليست مروية عن النبي ? فيه. وقال البيهقي: هو كما قال الشافعي في رواية مالك, ورواه الحاكم عن الداروردي عن ربيعة موصولاً. وانظر: الأم (2/36)، والتلخيص (2/181). تنبيه: وقع في الأم: لا يؤخذ مني الزكاة إلى اليوم.

ج / 2 ص -365- 2020- قال البخاري: 1 قال ابن عباس [رضي الله عنهما]: "ليس العنبر بركاز، هو شيء دسره البحر".
2021- "وأمر علي صاحب الكنْز أن يتصدق به على المساكين" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الزكاة (3/362) تعليقاً, ورواه الشافعي موصولاً، كما في المسند (127) بهامش الأم. ووصى ابن أبي شيبة (3/142)، وانظر: الفتح (3/362، 363)، ومعنى دسره: أي دفعه وقذفه ورمى به إلى الساحل. وذكره بنحوه عبد الرزاق (4/65).
2 ذكره ابن قدامة في المغني (3/22) بلفظ عن أبي حجمة، كذا فيه: "سقطت على جرة من دير قديم بالكوفة فيها أربعة آلاف درهم، فذهبت بها إلى علي، رضي الله عنه، فقال اقسمها خمسة أخماس. فقسمتها, فأخذ علي منها خمسا،ً وأعطاني أربعة أخماس. فلما أدبرت دعاني فقال: في جيرانك فقراء ومساكين؟ قلت: نعم، قال: فخذها، فاقسمها بينهم". ونسبه للإمام أحمد, وذكره الحافظ ونسبه لسعيد بن منصور، من غير ذكر الجملة الأخيرة (التلخيص 2/182)، وذكره الزيلعي في نصب الراية ونسبه للبيهقي (2/382)، ونقل عن البيهقي، ورواه سعيد بن منصور عن سفيان عن عبد الله عن رجل من قومه يقال له: حجمة، قال: سقطت على جرة...، وذكره في منتخب كنـز العمال، وعزاه لسعيد بن منصور، والبيهقي (2/503) بهامش المسند.

ج / 2 ص -366- 2022- وروي عن عمر: "أنه قسَم الخمُس بين من حضره من المسلمين" 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عن الشعبي: أن رجلاً وجد ألف دينار مدفونة خارجاً من المدينة، فأتى بها عمر بن الخطاب، فأخذ منها الخمس مائتي دينار، ودفع إلى الرجل بقيتها, وجعل عمر يقسم المائتين بين من حضره من المسلمين, إلى أن فضل منها فضالة، فقال: أين صاحب الدنانير؟ فقام إليه, فقال عمر: خذ هذه الدنانير، فهي لك. رواه أبو عبيد كما في منتخب كنـز العمال بهامش المسند (2/552)، وذكره كذلك ابن قدامة في المغني (3/22، 23)، وانظر أيضاً: نصب الراية (2/382) لرواية أخرى.

ج / 2 ص -367- زكاة الأثمان 1
2023- وعن جابر عن رسول الله صلى الله عليه وسلم أنه قال: 2 "ليس فيما دون خمس أواق من الورق صدقة...". رواه مسلم 3.
2024- وعن علي قال: قال رسول الله صلى الله عليه وسلم 4: "قد عفوت 5 عن صدقة الخيل والرقيق، فهاتوا صدقة الرقة: من كل أربعين درهماً [درهماً]. وليس في تسعين ومائة 6 شيء. 7 فإذا بلغت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في هامش المخطوطة: (الأثمان)، وأضفنا كلمة (زكاة).
2 في المخطوطة: (قال: قال رسول الله...).
3 صحيح مسلم: كتاب الزكاة (2/675)، ورواه أيضاً أحمد بنحوه (3/296).
4 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
5 في المخطوطة: (عفوت لكم)، ولم أجد لفظة: (لكم).
6 في المخطوطة: (فيماية وتسعين دينار)، فلفظة دينار مقحمة، ورسم (في مائة) بهذا الشكل غريب, وأيضاً في المخطوطة تقديم وتأخير.
7 في المخطوطة: (شيئاً).

ج / 2 ص -368- مائتين، ففيهما خمسة دراهم" 1.
زاد الأثرم: 2 "فما زاد، فبحساب ذلك". رواه أحمد وأبو داود 3.
2025- ولأحمد والنسائي: 4 "... ليس عليك شيء، 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن الترمذي: (خمسة الدراهم).
2 هذه الزيادة رواها أبو داود عن علي من طرق في كتاب الزكاة (2/99، 100, 101)، ورواها كذلك الدارقطني ( 2/92 )، وذكره ابن قدامة (3/8) من رواية الأثرم.
3 الحديث رواه أبو داود بنحوه (2/101)، والترمذي واللفظ له (3/16)، والنسائي (5/37)، وابن ماجة (1/570)، كلهم الزكاة, ومسند أحمد (1/92, 145)، ورواه مختصراً في (1/113، 121, 132, 146, 148)، والدارمي (1/322 ).
4 كذا في المخطوطة: (لأحمد والنسائي)، وأظنه خطأ, فالحديث لم أجد من نسبه لهما, إنما الحديث لأبي داود فقط من الجماعة، وقد ذكره كل من المجد في المنتقى (2/131)، والحافظ في التلخيص (2/173)، والزيلعي في نصب الراية (2/328, 365، 466)، والحافظ في الدراية (1/248)، والبلوغ (104)، وصاحب جمغ الفوائد (1/379)، وكلهم نسبه لأبي داود فقط , والحديث موجود في سنن أبي داود بلفظه: في كتاب الزكاة (2/100، 101)، وذكره ابن حزم (6/68) بسند أبي داود، وانظر: نيل الأوطار (4/199)، وسبل السلام (2/246، 247) بتعليقنا.
5 في المخطوطة: ( شيئاً)، وهو لحن.

ج / 2 ص -369- - يعني: في الذهب - حتى يكون لك عشرون 1 ديناراً. فإذا كان 2 لك عشرون ديناراً وحال عليها الحول، ففيها نصف دينار".
2026- وفي حديث عمرو بن شعيب [عن أبيه عن جده]: "... ليس في أقل من عشرين مثقالاً من الذهب، ولا [في] أقل من مائتي درهم، صدقة" 3.
2027- قال أحمد: "خمسة 4 من أصحاب النبي صلى الله عليه وسلم يقولون: ليس في الحلي زكاة، ويقولون: زكاته عاريته".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عشرين)، وهو لحن أيضاً.
2 في المخطوطة: (كانت)، وهي احتمال اختلاف نسخ، كما أشار محقق المحلى.
3 الحديث أخرجه مرفوعاً الدارقطني (2/93)، وأبو أحمد ابن زنجويه في كتاب الأموال، كذا في الراية (2/369)، وذكره ابن حزم في المحلى (6/69) بلفظه، وذكره الحافظ في التلخيص (2/173)، ونسبه للدارقطني وقال: وإسناده ضعيف, وذكره في الدراية (1/258)، ونسبة لابن زنجويه بإسناد ضعيف، وفي إسناد بعضهم العرزمي, وفي سند الدارقطني ابن أبي ليلى عن عبد الكريم. والله أعلم.
4 قال صاحب التنقيح: قال الأثرم: سمعت أبا عبد الله أحمد بن حنبل يقول: خمسة من الصحابة كانوا لا يرون في الحلي زكاة: أنس بن مالك، وجابر, وابن عمر, وعائشة، وأسماء. اهـ. كذا ذكره الزيلعي في نصب الراية (2/375).
1- أما أنس بن مالك فقد رواه الدارقطني (2/109)، والبيهقي (4/138)، كما قال الحافظ في التلخيص (2/178)، وفي الباب عن أنس وأسماء بنت أبي بكر، رواهما الدارقطني والبيهقي.
2- وأما جابر، فقد رواه الشافعي في الأم (2/35) من طريق ابن عيينة عن عمرو بن دينار، قال: سمعت رجلاً يسأل جابر بن عبد الله... ورواه أيضاً عبد الرزاق (4/84)، وابن أبي شيبة (3/ 155)، والدارقطني (2/107)، والبيهقي (4/138).
3- وأما قول ابن عمر، فقد رواه مالك في الموطإ (1/250)، والشافعي من طريقه في الأم (2/35)، وسنده مالك عن نافع أن ابن عمر. وأخرجه أيضاً عبد الرزاق (4/82)، وابن أبي شيبة (3/154)، والدارقطني (2/109)، والبيهقي (4/138).
4- وأما خبر عائشة، فقد أخرجه مالك في الموطإ (1/250)، والشافعي من طريقه في الأم (2/34)، وعبد الرزاق (4/83)، وابن أبي شيبة (3/155)، والبيهقي (4/138).
5- وأما خبر أسماء، فرواه ابن أبي شيبة (3/155) بسند صحيح، والدارقطني (2/109)، والبيهقي كذلك. قال الشافعي، رحمه الله، في الأم (2/35): ويروى عن ابن عباس وأنس، ولا أدري أثبت عنهما معنى قول هؤلاء: ليس في الحلي زكاة.

ج / 2 ص -370- 2028- "وسئل جابر عن الحلي، هل فيه زكاة؟ قال: لا. قيل: ألف دينار. قال: إن ذلك لكثير". رواه الأثرم 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الشافعي في الأم (2/35)، وعبد الرزاق (4/82)، والبيهقي (4/138)، ورواه بمعناه ابن أبي شيبة (3/155).

ج / 2 ص -371- 2029- وعن أبي ريحانة: "نهى رسول الله صلى الله عليه وسلم عن عشر: (عن) الوشر، والوشم، والنتف، وعن مكامعة الرجل الرجل بغير شعار، وعن مكامعة المرأة المرأة بغير شعار، وأن يجعل الرجل في أسفل ثيابه 1 حريراً 2 مثل الأعاجم، أو 3 يجعل على منكبيه 4 حريراً مثل الأعاجم، وعن النُّهْبى، وركوب 5 النمور، ولبوس الخاتم، إلا لذي سلطان". رواه أحمد وأبو داود 6. وقال أحمد: لا بأس به، واحتج بأن "ابن عمر كان له خاتم".
2030- وهذا رواه أبو داود وغيره: 7 "وأنه كان في يده اليسرى".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثوبه).
2 في المخطوطة: (حرير)، وهو لحن.
3 في المخطوطة: (وأن).
4 في المخطوطة: (منكبه).
5 في المخطوطة: (وعن ركوب).
6 سنن أبي داود: كتاب اللباس (4/48، 49)، ورواه بلفظ قريب، النسائي في كتاب الزينة (8/143، 149)، ومسند أحمد بلفظ قريب (4/134, 135).
7 أخرجه أبو داود بسنده عن نافع: أن ابن عمر كان يلبس خاتمه في يده اليسرى، في كتاب الخاتم (4/91).

ج / 2 ص -372- 2031- وأنه 1 2 رواه عن النبي صلى الله عليه وسلم.
2032- وفي البخاري 3 - من حديث أنس في الخاتم -: "كان فصه منه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود بسنده عن نافع: أن ابن عمر كان يلبس خاتمه في يده اليسرى، في كتاب الخاتم (4/91).
2 أخرج أبو داود عن ابن عمر: أن النبي ? كان يتختم في يساره، ورواه من طريق آخر عن ابن إسحاق وأسامة، عن نافع بسنده، فقال: في يمينه, في كتاب الخاتم (4/91)، قال الحافظ في الفتح (10/326): ورواية ابن إسحاق وقد أخرجها أبو الشيخ في كتاب أخلاق النبي ? من طريقه, وكذا رواية أسامة, وأخرجها محمد بن سعد أيضاً. فظهر أن رواية اليسار، في حديث نافع، شاذة، ومن رواها أيضاً أقل عدداً وألين حفظاً ممن روى اليمين. وقد أخرج الطبراني في الأوسط بسند حسن عن عبد الله بن دينار عن ابن عمر قال: "كان النبي ? يتختم في اليمين". وأخرج أبو الشيخ في كتاب أخلاق النبي ? عن ابن عمر نحوه, فرجحت رواية اليمين في حديث ابن عمر أيضاً. اهـ. وانظر: الفتح، لبيان طرق رواية التختم في اليمين من رواية أنس وابن عباس وابن أبي رافع, وعلي, وجابر، وعائشة، وأبي أمامة, وأبي هريرة, ومن أخرجه, وقال: جاء عن أبي بكر وعمر وجمع من الصحابة والتابعين بعدهم من أهل المدينة وغيرهم، التختم في اليمنى. وورد أيضاً من طريق عبد الله بن جعفر, وأبي رافع.
وذكر التختم باليسار من حديث ابن عمر وأنس وأبي سعيد والحسن والحسين،موقوفاً، وانظر: من أخرجها، وطريق الجمع بينها (10/326، 327). والله أعلم.
3 صحيح البخاري: كتاب اللباس (10/322)، ورواه أبو داود (4/88)، والترمذي (4/227)، ورواه كذلك النسائي (8/173، 174)، وأحمد في المسند (3/266)، وقد نسبه المنذري كذلك لمسلم، كما نقل في عون المعبود (11/274). والله أعلم.

ج / 2 ص -373- 2033- ولهما: 1 "أنه لبسه في يمينه".
2034- ولمسلم: 2 3 "في يساره".
- وضعف أحمد رواية التختم في اليمنى.
- قال الدارقطني: والمحفوظ: "أنه كان يتختم في يساره" 4.
2035- وفي الصحيح 5 عن أنس: "نقشه: "محمد رسول الله"".
2036- وقال للناس: "إني اتخذت خاتماً من فضة، ونقشت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10/325)، ولفظه: (في يده اليمنى)، وصحيح مسلم: كتاب اللباس (3/1655) من حديث ابن عمر، رضي الله عنهما.
2 صحيح البخاري: كتاب اللباس (10/325)، ولفظه: (في يده اليمنى)، وصحيح مسلم: كتاب اللباس (3/1655) من حديث ابن عمر، رضي الله عنهما.
3 صحيح مسلم: كتاب اللباس (3/1659) من حديث أنس. وقد روى مسلم من طريق آخر عنه: "أن رسول الله ? لبس خاتم فضه في يمينه, فيه فص حبشي, كان يجعل فصه مما يلي كفه" (3/1658)، أما الرواية الأولى, فلفظها: "كان خاتم النبي ? في هذه, وأشار إلى الخنصر من يده اليسرى"، وهذا أقوى ما ورد في التختم باليسار. والله أعلم. وانظر: التعليق على الحديث رقم (2031).
4 هذا يتعارض مع ما ثبت في الصحيحين وغيرهما من تختمه في يمينه، ومع تصحيح البخاري لحديث عبد الله بن جعفر مرفوعاً حيث قال: هذا أصح شيء روي في هذا الباب, كذا في سنن الترمذي (3/229). والله أعلم.
5 صحيح البخاري: كتاب اللباس (10/323)، وصحيح مسلم كتاب اللباس (3/1657).

ج / 2 ص -374- فيه: "محمد رسول الله"، فلا ينقش أحد على نقشه" 1.
2037- وفي حديث بريدة: "من ورق، 2 ولا تتمه مثقالاً". ضعيف، وأنكره أحمد 3.
2038- وفي الصحيح 4 عن ابن عباس: "أن رسول الله 5 صلى الله عليه وسلم رأى خاتماً من ذهب في يد رجل، فنـزعه [فطرحه] 6 وقال: يعمد أحدكم إلى جمرة من نار فيجعلها في يده. فقيل للرجل بعد ما 7 ذهب رسول الله صلى الله عليه وسلم: خذ خاتمك انتفعْ به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري، بلفظ قريب، كتاب اللباس (10/327، 328)، وصحيح مسلم, واللفظ له، كتاب اللباس (3/1656) من حديث أنس بن مالك, وقد روي نحوه كذلك من حديث ابن عمر.
2 في المخطوطة: (فضة).
3 الحديث رواه أبو داود في كتاب الخاتم (4/90)، وسنن الترمذي كتاب اللباس (4/248) وسنن النسائي: كتاب الزينة (8/172)، وفي إسناده عبد الله بن مسلم أبو طيبة السلمي، قال أبو حاتم: يكتب حديثه ولا يحتج به, وقال ابن حبان: هو يخطئ ويخالف, ويعارضه أيضاً الأحاديث الدالة على إباحة الفضة للرجال, ولم يثبت عن النبي ? في تحريم الفضة على الرجال. وانظر: شرح الحديث عون المعبود (11/282).
4 الحديث رواه مسلم فقط، في كتاب اللباس (3/1655).
5 في المخطوطة: (النبي).
6 سقط من الأصل, واستدرك بالهامش.
7 في المخطوطة: (أن).

ج / 2 ص -375- قال: 1 لا والله! لا آخذه أبداً، وقد طرحه 2 رسول الله صلى الله عليه وسلم".
2039- وعن عرفجة بن أسعد: "أنه قُطع أنفه يوم الكُلاَب، 3 فاتخذ أنفاً من ورق 4 فأنتن عليه، فأمره النبي صلى الله عليه وسلم فاتخذ أنفاً من ذهب". رواه أبو داود، 5 وصححه الحاكم.
- وروى الأثرم عن جماعة من التابعين أنهم شدوا أسنانهم بالذهب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فقال).
2 في المخطوطة: (صرحه)، وهو سبق قلم.
3قيل: هو ما بين الكوفة والبصرة على سبع ليال من اليمامة، كانت به وقعة في الجاهلية، بل فيه يومان من أيام العرب المشهورة: القلاب الأول، والقلاب الثاني؛ واليومان في موضع واحد. وانظر: عون المعبود (11/294).
4 في المخطوطة: (فضة)، ولم أجده عندهم.
5 سنن أبي داود: كتاب الخاتم (4/92) واللفظ له، ورواه كذلك الترمذي في اللباس (4/240)، والنسائي في الزينة (8/163، 164)، وأحمد في المسند (5/23) من عدة طرق. وقال الترمذي: هذا حديث حسن غريب. والحديث رواه كذلك ابن حبان والطيالسي، كما في نصب الراية (4/236).

ج / 2 ص -376- وعن الحسن وجماعة أنهم رخصوا فيه 1.
2040- وروى الترمذي: 2 "أن النبي صلى الله عليه وسلم دخل مكة، وعلى سيفه ذهب وفضة".
2041- وقال أحمد: 3 "كان في سيف عثمان بن حنيف مسمار 4 من ذهب".
2042- وقال: "كان لعمر سيف 5 فيه سبائك من ذهب". رواه من حديث إسماعيل بن أمية عن نافع 6.
2043- وروى الأثرم 7 من حديث شهر عن عبد الرحمن بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: نصب الراية (4/237)، فقد ذكر عن عدد من التابعين. وانظر: المغني (3/15، 16)، فقد روي عن موسى بن طلحة وأبي جمرة الضبعي، وأبي رافع، وثابت البناني، وإسماعيل بن زيد بن ثابت، والمغيرة بن عبد الله.
2لفظ الترمذي: عن مزيدة العصري قال: دخل رسول الله ? يوم الفتح وعلى سيفه... الحديث رواه في كتاب الجهاد (4/200)، وقال: حديث حسن غريب. وانظر: نصب الراية (4/233)، وهو مزيدة بن جابر العبدي ثم العصري.
3في المغني: قال أحمد: روي أنه كان...
4 في المخطوطة: (مسماراً)، وهو لحن.
5 في المخطوطة: (سيفاً)، وهو لحن.
6ذكر ابن قدامة النصين في المغني (3/16).
7ذكره ابن قدامة في المغني بلفظه (3/16).

ج / 2 ص -377- غنم، مرفوعاً: "مَن حلّى أو تحلّى بخريصيصة، 1 كُوي بها يوم القيامة، مغفوراً له، أو معذباً".
2044- وعن عمرو بن شعيب عن أبيه عن جدهك "أن النبي صلى الله عليه وسلم رأى على بعض أصحابه خاتماً من ذهب، فأعرض عنه، فألقاه. واتخذ خاتماً من حديد. [قال]: فقال: هذا أشرّ، هذا حلية أهل النار، فألقاه. واتخذ خاتماً من ورق، فسكت عنه". رواه أحمد، 2 واستدل به 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورد تفسير (الخريصيصة) في المغني من أحمد، رحمه الله، حيث سأله الأثرم، قلت: أي شيء خريصيصة؟ قال: شيء صغير مثل الشعيرة. ووقع لفظ هذه الكلمة في مجمع الزوائد (5/ 147)، (خريصة)، وقال الهيثمي فيه: رواه أحمد، وفيه شهر، وهو ضعيف يكتب حديثه، وبقية رجاله رجال الصحيح.
2مسند أحمد (2/ 163، 179)، وانظر: مجمع الزوائد (5/151).
3كان في المخطوطة: (عنه)، والله أعلم.

ج / 2 ص -378- زكاة العروض 1
2045- واحتج أحمد بقول عمر لحماس: "أد زكاة مالك! فقال: ما لي إلا جعاب وأدم. فقال: قَوِّمْها ثم أدّ زكاتها" 2.
- وسأله الميموني عن قول ابن عباس في الذي يحول عنده الحول للتجارة، قال: "يزكيه بالثمن الذي اشتراه"، فقلت: ما أحسنه! فقال: أحسن منه حديث عمر: "قوِّمه".
2046- وفي لفظ: 3 "ما لي مال، إنما أبيع الأدم وهذه الجعاب".
2047- قال البخاري: 4 وقال طاووس: "قال معاذ [رضي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في هامش المخطوطة: (الأثمان)، وأضفنا كلمة: (زكاة).
2 سبق هذا الأثر في أول: صدقة الغنم، وانظر: المصنف لعبد الرزاق.
3انظر: مصنف عبد الرزاق (4/96)، ومصنف ابن أبي شيبة (3/183)، وسنن البيهقي (4/ 137)، ومنتخب كنـز الكمال (2/500، 501)، ونسبه أيضاً للدارقطني وأبي عبيد، وانظر: التلخيص الحبير (2/180)، حيث نسبه أيضاً للشافعي وأحمد وسعيد والدارقطني.
4 ذكره البخاري تعليقاً، في كتاب الزكاة (3/311)، وطاووس لم يسمع من معاذ، وأخرجه يحيى بن آدم بنحوه في كتاب الخراج، من طريقين عنه (147) رقم (525، 526)، وانظر تعليق الحافظ عليه في الفتح (3/312، 313)، ورواه عبد الرزاق مختصراً (4 /105)، وابن أبي شيبة (3/181).

ج / 2 ص -379- الله عنه] لأهل اليمن: ائتوني بعرض ثياب خميص أو لبيس في الصدقة مكان الشعير والذرة: أهون عليكم، وخير لأصحاب محمد صلى الله عليه وسلم بالمدينة".
2048- قال سعيد: ثنا جرير عن الليث، عن عطاء قال: "كان عمر يأخذ العروض في الصدقة من الدراهم" 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وذكره ابن أبي شيبة بنحوه (3/181 )، وعبد الرزاق بمعناه (4/105).

ج / 2 ص -380- زكاة الفطر
2049- وعن ابن عمر: "أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان، على الناس: صاعاً من تمر، أو صاعاً من شعير، على كل حر 1 أو عبد، ذكر أو أنثى من المسلمين". أخرجاه 2.
2050- وللبخاري: 3 "والصغير والكبير".
2051- ولهما 4 عن أبي سعيد قال: "كنا نخرج زكاة الفطر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (و).
2 أخرجه البخاري في مواطن بنحوه، في كتاب الزكاة (3/367, 369, 371، 372, 375، 377)، ورواه مسلم واللفظ له، في كتاب الزكاة (2/677)، والحديث رواه أصحاب السنن وأحمد، كما في المنتقى.
3 صحيح البخاري: كتاب الزكاة (3/367, 377)، من حديث ابن عمر، وذكره مسلم من حديث أبي سعيد.
4 أخرجه البخاري في كتاب الزكاة (3/371)، وأخرجه مسلم بنحوه، في كتاب الزكاة (2/678) واللفظ لهما.

ج / 2 ص -381- صاعاً من طعام، أو صاعاً من شعير، أو صاعاً من تمر، أو صاعاً من أقط، أو صاعاً من زبيب".
2052- "فلم 1 نزل نخرجه حتى قدم علينا معاوية [بن أبي سفيان] حاجاً أو معتمراً، فكلم الناس على المنبر، فكان فيما كلّم به الناس أن قال: [إني] أرى [أنّ] مُدًّين من سمراء الشام تعدل صاعاً من تمر. فأخذ الناس بذلك. قال أبو سعيد: [فأما أنا]، فلا أزال أُخرجه، كما كنت أخرجه أبداً، ما عشت". أخرجاه 2. ولم يذكر البخاري 3 الأقط، ولا قال: فأخذ الناس بذلك، ولا ذكر قول أبي سعيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من هنا حتى نهاية حديث رقم (2056) سقط من الأصل وكتب في الهامش بنفس الخط.
2 الحديث أخرجه مسلم واللفظ له، في كتاب الزكاة (3/678)، من حديث أبي سعيد، وهو رواية للحديث السابق وفيه هذه الزيادة, ورواه البخاري بمعناه وأخصر في كتاب الزكاة (3/372).
3 قوله: لم يذكر البخاري: (الأقط) أي: في هذه الرواية (2052)، وإلا فقد ورد لفظ (الأقط) عند البخاري من حديث أبي سعيد في الحديث رقم (2051) السابق، وورد كذلك في رواية أخرى عنده أيضاً (3/375)، ولفظه: قال أبو سعيد: "كنا نُخرج في عهد رسول الله ? يوم الفطر صاعاً من طعام، قال أبو سعيد: وكان طعامنا الشعير والزبيب والأقط والتمر...". والله أعلم.

ج / 2 ص -382- 2053- وأخرجه أبو داود 1 - وفي بعض ألفاظه -: "أو صاع حنطة". قال أبو داود: وليس بمحفوظ.
2054- قال: 2 زاد سفيان بن عيينة: "أو صاعاً من دقيق". قال: فهذه 3 الزيادة وهم من ابن عيينة. قال [قال حامد]: فأنكروا عليه، فتركه [سفيان].
2055- ورواه النسائي - 4 من رواية سفيان، وفيه: "صاعاً من سلت. ثم شك سفيان فقال: دقيق أو سلت". وروى الدارقطني 5 أن المديني قال لسفيان: "يا أبا محمد، إن أحدًا لا يذكر 6 في هذا الدقيق، قال: بلى هو فيه". واحتج به أحمد 7 على إجزاء الدقيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الزكاة (2/113).
2 أبو داود في سننه (2/113)، بعد حديث أبي سعيد من رواية أخرى.
3 في المخطوطة: (وهذه)، بالواو.
4 في كتاب الزكاة (5/52). والسلت: نوع من الشعير.
5 سنن الدراقطني (2/146) عقب حديث أبي سعيد, ولفظه فيه: قال أبو الفضل: فقال له علي بن المديني وهو معنا: يا أبا محمد, أحد لا يذكر في هذا الدقيق, قال:...
6 في المخطوطة: هذه الكلمة غير واضحة لأنها في آخر السطر واستكملتها من سنن الدارقطني.
7 انظر: المغني لابن قدامة (3/63).

ج / 2 ص -383- 2056- ولأبي داود 1 - بإسناد حسن - عن ابن عباس: "فرض رسول الله صلى الله عليه وسلم زكاة الفطر: طهرة للصائم من اللغو والرفث، وطعمة للمساكين. من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات".
2057- ولهما 2 عن ابن عمر: "أن رسول الله صلى الله عليه وسلم أمر بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة".
2058- وعن 3 ابن عمر - في حديث -: "أن الله قد أوسع، والبر أفضل من التمر. قال: إن أصحابي سلكوا طريقاً، وأنا أحب أن أسلكه". رواه أحمد 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الزكاة (2/111)، والحديث رواه ابن ماجة بلفظه: كتاب الزكاة (1/585)، ورواه كذلك الحاكم في المستدرك (1/409)، وقال: هذا حديث صحيح على شرط البخاري، ولم يخرجاه، وأقره الذهبي, ورواه الدارقطني في سننه (2/138)، وقال: ليس فيهم مجروح.
2 واللفظ لمسلم. أخرجه البخاري في كتاب الزكاة (3/375)، ومسلم في كتاب الزكاة أيضاً (2/679).
3 في المخطوطة: (ولهما)، ولعله سبق قلم, فالحديث ليس في الصحيحين, بل ولا في السنن, وإنما رواه أحمد والفريابي, وانظر: التعليق القادم.
4 مسند أحمد (2/ )، وذكره الحافظ في الفتح (3/376)، ونسبه لجعفر الفريابي, وذكره في المغني (3/61)، ونسبه لأحمد فقط.

ج / 2 ص -384- 2059- وفي حديث أبي سعيد، عند النسائي: 1 "أو صاع من دقيق، أو صاع من سُلْت. قال: ثم شك 2 سفيان، فقال: دقيق أو سلت".
- قال أحمد: 3 روي عن ابن سيرين: "سويق أو دقيق". وكان ابن سيرين يحب أن ينقي الطعام 4، وهو أحب إلي.
2060- وفي حديث ابن عمر - عند سعيد 5 - من رواية أبي معشر: "وكان يأمر أن نخرج قبل أن نصلي، فإذا انصرف رسول الله صلى الله عليه وسلم، قسمت بينهم. وقال: أغنوهم عن الطلب في هذا اليوم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق قريباً برقم (2055).
2 في المخطوطة: هنا زيادة: (ثم شك فيه)، ولفظ: (فيه) ليس عند النسائي. والله أعلم.
3 ذكره ابن قدامة في المغني (3/63)، وانظر: التلخيص (2/58) لمعرفة حكم السويق وبيان روايته.
4 ذكره ابن قدامة في المغني (3/64).
5 انظر: سنن الدارقطني (2/152، 153)، ونصب الراية (2/432)، ونسبه كذلك لابن عدي في الكامل، وللحاكم في المعرفة. وانظر: التلخيص (2/183)، وأبو معشر، ضعفه القطان والبخاري والنسائي وابن معين، وقال البخاري: منكر الحديث, وضعفه ابن عدي, وقال أبو زرعة: صدوق. وانظر: الميزان (4/246، 248)، واللسان (7/484)، واسمه: نجيح بن عبد الرحمن، وهو مولى بني هاشم، ويقال: اسمه عبد الرحمن بن الوليد بن هلال.

ج / 2 ص -385- 2061- وفي الصحيح 1 عنه: "وكانوا يعطون 2 قبل الفطر بيوم أو يومين".
2062- "وكان عثمان يخرج عن الجنين" 3.
2063- وفي الصحيح: 4 "لما توفي رسول الله صلى الله عليه وسلم، وكان أبو بكر [رضي الله عنه]، وكفر من كفر من العرب، فقال عمر [رضي الله عنه]: كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فمن قالها [فقد] عصم مني ماله ونفسه [إلا بحقه]، وحسابه على الله؟ 5 فقال: والله لأقاتلنّ 6 مَن فرّق 7 بين الصلاة والزكاة؛ فإن الزكاة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الزكاة (3/375)، وقد رواه مالك بنحوه عن ابن عمر، موقوفاً، بلفظ: (بيومين أو ثلاثة)، الموطأ (1/285)، وأخرجه الشافعي من طريقه, انظر: بدائع المنن (1/248، 249). ورواه بنحوه عبد الرزاق في مصنفه (3/329)، وابن أبي شيبة في مصنفه أيضاً (3/227)، والبيهقي (4/175).
2 في المخطوطة: (يعطونها)، ولم أجد في الصحيح إلا ما أثبته والله أعلم.
3 ذكره ابن أبي شيبة في مصنفه (3/219) بلفظ: كان يعطي صدقة الفطر عن الحبل.
4 لقد سبق هذا الحديث وتخريجه برقم (1973)، فانظره هناك بلفظه.
5 في المخطوطة: (على الله ?).
6 في المخطوطة: (لا أقاتلن)، ولعله سبق قلم.
7 في المخطوطة، تقديم وتأخير: (بين من فرق)، ولعله سبق قلم أيضاً.

ج / 2 ص -386- حق المال. والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. قال عمر [رضي الله عنه]: فوالله ما هو إلا أن قد شرح الله صدر أبي بكر [رضي الله عنه]، فعرفت أنه الحق".
2064- وفي حديث ابن عمر: 1 "أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله... إلخ".
2065- ولمسلم 2 عن أبي هريرة: "... حتى يشهدوا أن لا إله إلا الله، ويؤمنوا [بي و]بما جئت به؛ فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها".
2066- وروي 3 عن الصديق: "أنه لما قاتل مانعي الزكاة وعضتهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مرفوعاً إلى النبي ?, والحديث متفق عليه أخرجه البخاري في كتاب الإيمان (1/75)، ومسلم في كتاب الإيمان أيضاً (1/53). تنبيه: هذا اللفظ الموجود هنا هو من رواية أبي هريرة عندهما, ورواية جابر عند مسلم وأنس عند البخاري. أما رواية ابن عمر عندهما، فهو: (حتى يشهدوا)، ولم أجد في الصحيحين من رواية ابن عمر: (حتى يقولوا). والله أعلم. والحديث متواتر. انظر: الفتح الكبير (1/260).
2 صحيح مسلم: كتاب الإيمان (1/52).
3 ذكره ابن قدامة في المغني، ولم يعزه لأحد (2/574)، ونسبه في منتخب كنـز العمال (2/175) للبيهقي, وفي (2/490، 491) لابن أبي شيبة.

ج / 2 ص -387- الحرب، قالوا: نؤديها، قال: لا أقبلها حتى تشهدوا أن قتلانا في الجنة، وقتلاكم في النار".
2066- وفي حديث بهز: 1 "... ومَن مَنعها فخذوها وشطر ماله، عزمة من عزمات ربنا، لا يحل لآل محمد منها شيء".
2067- "وقيل لابن عمر: إنهم يقلدون بها الكلاب، ويشربون بها الخمور، قال: ادفعها إليهم". حكاه عنه أحمد 2.
2068- وقال: 3 هؤلاء أصحاب رسول الله صلى الله عليه وسلم يأمرون بدفعها، وقد علموا فيما ينفقونها، فما أقول أنا؟
2069- وقال 4 سعيد: ثنا سفيان عن معمر عن ابن طاووس عن أبيه: "كان في كتاب معاذ: من أخرج من مخلاف إلى مخلاف، 5 فإن صدقته وعشره ترد إلى مخلافه " 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم الحديث بروايتيه، مع تخريجه برقم (1975, 1976), ورواه أيضاً أبو عبيد في الأموال (520) رقم (986).
2 ذكره ابن قدامة في المغني (2/642)، وذكر نحوه ابن أبي شيبة (3/156)، وانظر: الأموال لأبي عبيد (753).
3 انظر: مصنف ابن أبي شيبة (3/156).
4 ذكره ابن قدامة في المغني (2/671، 672).
5 كان في المخطوطة: (مخالف) في الموضعين، وهذا تصحيف.
6 كان في المخطوطة: (مخالفة)، وهو تصحيف.

ج / 2 ص -388- 2070- وروى أبو عبيد 1 - من حديث عمرو بن شعيب-: "أن معاذ [بن جبل] لما بعث الصدقة من اليمن إلى عمر، أنكر ذلك عمر وقال: لم أبعثك جابياً، ولا آخذ جزية، ولكن بعثتك لتأخذ من أغنياء الناس فتردها 2 على فقرائهم. فقال معاذ: ما بعثت إليك بشيء وأنا أجد أحداً 3 يأخذه مني".
2071- ولأبي داود 4 عن عمران: "أخذناها من 5 حيث كنا نأخذها [على عهد رسول الله صلى الله عليه وسلم]، ووضعناها حيث كنا نضعها على عهد رسول الله صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأموال لأبي عبيد (784) رقم (1911)، وأوله عنده: عن عمرو بن شعيب: "أن معاذ بن جبل لم يزل بالجند, إذ بعثه رسول الله ? إلى اليمن, حتى مات النبي ?, وأبو بكر. ثم قدم على عمر, فرده على ما كان عليه. فبعث إليه معاذ بثلث صدقة الناس, فأنكر ذلك عمر... ثم ذكر ما ههنا. ثم قال: فلما كان العام الثاني، بعث إليه شطر الصدقة, فتراجعا بمثل ذلك. فلما كان العام الثالث، بعث إليه بها كلها, فراجعه عمر بمثل ما راجعه قبل ذلك, فقال معاذ: ما وجدت أحداً يأخذ مني شيئاً". رحم الله عمر, ورحم الله معاذاً، ورضي الله عنهما, وقد ذكر النص كاملاً ابن قدامة في المغني (2/673).
2 في المخطوطة: (فترد في).
3 في المخطوطة: (وأنا أجد له آخذاً)، ولعله تصحيف.
4 سنن أبي داود: كتاب الزكاة (2/115، 116).
5 في المخطوطة: (أخذنا حيث...).

ج / 2 ص -389- 2072- وروى أبو عبيد عن قيس بن أبي حازم: "أن النبي صلى الله عليه وسلم رأى في إبل الصدقة ناقة كوماء فسأل عنها، فقال المصدق: إني ارتجعتها بإبل، فسكت " 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/674).

ج / 2 ص -390- باب الصدقة
2073- وعن أبي هريرة قال: "بعث رسول الله صلى الله عليه وسلم عمر على الصدقة، فقيل: منع ابن جميل وخالد بن الوليد والعباس عم رسول الله صلى الله عليه وسلم. فقال رسول الله صلى الله عليه وسلم: ما ينقم ابن جميل إلا أنه كان فقيراً فأغناه الله. وأما خالد فإنكم تظلمون خالداً؛ قد 1 احتبس أدراعه وأعتاده في سبيل الله. 2 وأما العباس، فهي علي ومثلها معها". أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فإنه قد).
2 في المخطوطة: (الله ?).
3 صحيح البخاري: كتاب الزكاة، بنحوه، وليس فيه ذكر عمر، رضي الله عنه (3/331)، وصحيح مسلم واللفظ له، كتاب الزكاة (2/676، 677)، والحديث رواه أيضاً أبو داود في الزكاة (2/115)، والنسائي في الزكاة (5/33، 34)، وأحمد في المسند (2/322)، والدارقطني (2/123).

ج / 2 ص -391- 2074- ولمسلم، 1 ثم قال: "يا عمر: أما شعرت أن عم الرجل صِنْوُ أبيه؟".
2075- وللبخاري: 2 "فهي عليه، ومثلها معها".
2076- وعن علي: "أن العباس سأل 3 رسول الله صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل، فرخص له في ذلك". رواه أحمد، وأبو داود 4 وقال: روى هذا الحديث 5 هشيم، عن منصور بن زاذان، 6 عن الحكم، عن الحسن بن مسلم، 7 عن النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/676، 677).
2 صحيح البخاري: كتاب الزكاة (3/331).
3 في المخطوطة: (استأذن)، ولم أجده بهذا اللفظ في الأصول.
4 الحديث رواه أحمد في المسند (1/104)، وأبو داود في الزكاة (2/115)، والترمذي في الزكاة (3/63)، وابن ماجة في الزكاة (1/572)، والدارمي في الزكاة (1/324)، وابن الجارود (131، 132)، والدارقطني (2/123)، وزاد الحافظ في التلخيص (2/162، 163) الحاكم والبيهقي.
5 في المخطوطة: (ورواه هشيم).
6 في المخطوطة: (زادن)، وهو تصحيف.
7 في المخطوطة: (سليم)، وهو تصحيف أيضاً.

ج / 2 ص -392- صلى الله عليه وسلم، وحديث هشيم أصح 1.
2077- وعن عبد الله بن عمرو 2 أن رسول الله صلى الله عليه وسلم قال: "تؤخذ صدقات المسلمين على مياههم". رواه أحمد 3.
2078- وله، ولأبي داود: 4 "لا جلب ولا جنب، ولا تؤخذ صدقاتهم إلا في ديارهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يريد أبو داود، والله أعلم، ترجيح المرسل على هذا السند الموصول, وبمثل ما قال أبو داود قال الدارقطني كذلك: اختلفوا عن الحكم في إسناده, والصحيح عن الحسن بن مسلم, مرسلاً, وأشار إلى المرسل، الترمذي في سننه عقب هذا الحديث. وانظر: التلخيص (2/162، 163).
2 وقع في نسخة المنتقى (2/142): عبد الله بن عمر, وهو تصحيف ولعله خطأ مطبعي، لأن حديث ابن عمر لم يخرجه أحمد في المسند، وإنما أخرجه ابن ماجة من طريق أسامة بن زيد بن أسلم عن أبيه عن ابن عمر. فانظره في كتاب الزكاة (1/577) رقم (1806).
3 مسند أحمد (2/184، 185).
4 مسند أحمد (2/180, 216)، والأول بلفظه, وسنن أبي داود بلفظ أحمد، في الرواية الثانية, كتاب الزكاة (2/107)، وقد فسر ابن إسحاق، كما عند أبي داود من طريق آخر: لا جلب ولا جنب, أن تصدق الماشية في مواضعها, ولا تجلب إلى المصدق, والجنب عن غير هذه الفريضة أيضاً، لا تجنب أصحابها, يقول: ولا يكون الرجل بأقصى مواقع أصحاب الصدقة فتجنب إليه, ولكن تؤخذ في موضعه, وانظر: التلخيص الحبير (2/161).

ج / 2 ص -393- 2079- وعن أنس قال: "غدوت إلى رسول الله صلى الله عليه وسلم بعبد الله بن أبي طلحة ليحنّكه، فوافيته في يده الميسم 1 يسِم إبل الصدقة". أخرجاه 2.
2080- ولأحمد: 3 "وهو يسِم غنماً 4 في آذانها".
2081- وفي الموطإ 5 - من حديث أسلم -: "إن عليها وسم الجزية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ميسم).
2 أخرجه البخاري واللفظ له، في كتاب الزكاة (3/366)، ومسلم في كتاب اللباس والزينة (3/1674)، باب جواز وسم الحيوان... ورواه بمعناه أحمد (3/284).
3 كان الأولى عزو هذا الحديث للصحيحين، إذ هو فيهما فانظره في صحيح مسلم بلفظه: في كتاب اللباس والزينة (3/1674) رقم (110)، باب جواز وسم الحيوان غير الآدمي... ورواه البخاري بلفظ: (الشاء) في كتاب الذبائح (9/670)، وقد ذكر الحافظ في الفتح (3/ 367)، قال: وسيأتي في الذبائح من وجه آخر عن أنس: أنه رآه يسم غنماً في آذانها. ورواه أحمد (3/171, 254, 259). وقد وقع عند الجميع بعد قوله: (يسم غنماً، قال شعبة: حسبته قال: في آذانها. ورواه كذلك أيضاً أبو داود في كتاب الجهاد (3/26)، ورواه ابن ماجة من غير طريق شعبة وبلفظه، في كتاب اللباس (2/1180).
4 في المخطوطة: (غنم).
5 الموطأ: كتاب الزكاة (2/279)، والقائل هو: أسلم، لعمر بن الخطاب، رضي الله عنه، في قصة الناقة العمياء، ورواه كذلك الشافعي في الأم (2/51).

ج / 2 ص -394- 2082- ولهما 1 عن ابن أبي أوفى قال: "كان رسول الله صلى الله عليه وسلم إذا أتاه قوم بصدقتهم 2 قال: اللهم صلِّ عليهم. فأتاه [أبي] أبو أوفى بصدقته، فقال: اللهم صلِّ على [آل] أبي أوفى".
2083- ولأحمد 3 عن أنس، مرفوعاً: "إذا أديتها إلى رسولي 4 فقد برئت منها، 5 فلك أجرها، وإثمها على من بدلها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب الزكاة (3/361)، وفي كتاب المغازي (7/448)، وفي كتاب الدعوات (11/136, 169)، وصحيح مسلم: كتاب الزكاة (2/756، 757).
2 في المخطوطة: (صدقة)، وهي ثابتة في بعض روايات البخاري.
3 ذكره المصنف هنا مختصراً وبتقديم وتأخير، ولفظه عند أحمد (3/136): عن أنس بن مالك قال: "أتى رجل من بني تميم رسول الله ? فقال: يا رسول الله إني ذو مال كثير, وذو أهل, وولد وحاضرة, فأخبرني كيف أنفق وكيف أصنع؟ فقال رسول الله ?: تخرج الزكاة من مالك فإنها طهرة تطهرك, وتصل أقرباءك، وتعرف حق السائل والجار والمسكين. فقال: يا رسول الله، اقلل لي. قال: {فآت ذا القربى حقه والمسكين وابن السبيل ولا تبذروا تبذيرا}. فقال: حسبي يا رسول الله. إذا أديت الزكاة إلى رسولك فقد برئت منها إلى الله ورسوله؟ فقال رسول الله ?: إذا أديتها إلى رسولي فقد برئت منها, فلك أجرها. وإثمها على من بدلها". اهـ.
4 في المخطوطة: (رسولك).
5 في المخطوطة، زيادة: (إلى الله ورسوله).

ج / 2 ص -395- 2084- ولمسلم 1 عن جرير 2 قال: "جاء ناس من الأعراب إلى رسول الله صلى الله عليه وسلم فقالوا: إن ناسا ًمن المصدقين يأتوننا فيظلموننا، 3 [قال:] فقال رسول الله صلى الله عليه وسلم: أرضوا مصدقيكم".
2085- ولأبي داود 4 - بسند جيد - عن بشير 5 بن الخصاصية: "أفنكتم من أموالنا بقدر ما يعتدون علينا؟ فقال: لا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/685، 686)، ورواه كذلك أبو داود: كتاب الزكاة (2/106) بلفظه, والنسائي في كتاب الزكاة (5/31)، وأحمد في المسند (4/362) بنحوه.
2 كان في المخطوطة: (جابر)، وهو تصحيف, فالحديث من رواية جرير بن عبد الله، لا من رواية جابر بن عبد الله، رضي الله عنهم.
3 كان في المخطوطة: (يأتونا فيظلمونا)، بنون واحدة، وهو بحذف نون الرفع تخفيفاً من الفعلين, وهو الثابت في سنن أبي داود، لكن لما عزا المصنف الحديث لمسلم, أثبتنا لفظ مسلم.
4 سنن أبي داود: كتاب الزكاة (2/105), وأول الحديث عنده: قال: قلنا: إن أهل الصدقة يعتدون علينا, أفنكتم...
5 كان في المخطوطة: (بشر)، وهو تصحيف، فاسمه بشير، بالياء بعد الشين المعجمة وبعدها راء. ابن الخصاصية, وما كان اسمه كذلك، ولكن النبي ? سماه بشيراً كما قاله ابن عبيد في هذا الحديث عند أبي داود، وهو: بشير بن معبد، وقيل: ابن زيد بن معبد، السدوسي المعروف بابن الخصاصية.

ج / 2 ص -396- 2086- وله 1 عن جابر بن عتيك، مرفوعاً: "سيأتيكم ركيب 2 مبعضون. فإذا جاؤوكم فرحّبوا بهم، وخلوا بينهم وبين ما يبتغون؛ فإن عدلوا فلأنفسهم، وإن ظلموا فعليها، وأرضوهم؛ فإن تمام زكاتكم رضاهم، وليدعوا لكم!".
2087- وعن عدي بن عميرة الكندي 3 قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من استعملناه منكم على عمل فكتمنا مخيطا فما فوقه، كان غلولاً يأتي به يوم القيامة. قال: فقام إليه رجل أسود من الأنصار، كأني أنظر إليه، فقال: يا رسول الله، اقبل عني عملك، قال: ومالك؟ قال: سمعتك تقول كذا وكذا. قال: وأنا أقوله الآن. من استعملناه منكم على عمل، فليجئ بقليله وكثيره؛ فما أوتي منه أخذ، وما نهي عنه انتهى".
2088- وللترمذي 4 - وحسنه - 5 عن رافع، مرفوعاً:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الزكاة (2/105).
2 في المخطوطة: (ركب).
3 الحديث رواه مسلم في صحيحه واللفظ له، في باب الإمارة (3/1465) رقم (1833), وأبو داود في الأقضية (3/300، 301)، وأحمد في المسند (4/192) بنحوه.
4 رواه الترمذي في الزكاة (3/37)، ورواه أيضاً أبو داود في كتاب الخراج والإمارة بلفظه (3/132)، وابن ماجة في كتاب الزكاة (1/578) بلفظه أيضاً، وأحمد في المسند (3/465)، بزيادة، وبلفظه في (4/143).
5 كذا في المخطوطة، وهو الموافق لما نقله صاحب عون المعبود عن المنذري، والحاكم وصححه على شرط مسلم (1/406)، وأقره الذهبي (8/155). لكن الموجود في سنن الترمذي: (حسن صحيح)، فلعله اختلاف نسخ. والله أعلم.

ج / 2 ص -397- "العامل على الصدقة بالحق كالغازي في سبيل الله، حتى يرجع إلى بيته".
2089- وعن عمر قال: "حملت على فرس في سبيل الله، فأضاعه 1 الذي كان عنده. فأردت أن أشتريه، وظننت أنه يبيعه برخص. فسألت النبي صلى الله عليه وسلم، فقال: لا تشتره، 2 ولا تعدْ في صدقتك، [وإن أعطاكه بدرهم]؛ 3 فإن العائد في صدقته كالعائد في قيئه". أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وأضاع).
2 كذا في المخطوطة: (لا تشتره)، وهو الموافق للفظ البخاري في كتاب الهبة، وفي الجهاد، ولمسلم, لكن وقع في كتاب الزكاة: (لا تشتر من غير ضمن المفعول).
3 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش، لكن المستدرك جعل إشارة الاستدراك بعد قوله: (لا تشتره)، وهي سبق قلم منه. والله أعلم.
4 الحديث رواه البخاري في كتاب الزكاة (3/353)، وفي كتاب الهبة (5/235, 246)، وفي كتاب الجهاد (6/123, 139)، ورواه مسلم في كتاب الهبات (3/1239)، ورواه أيضاً النسائي في الزكاة (5/108، 109)، ورواه ابن ماجة بنحوه، في الصدقات (2/799) وأحمد في المسند (1/40), ومختصراً (1/25, 37, 54)، ومالك (1/282).

ج / 2 ص -398- 2090- وقال أحمد: 1 قال النبي صلى الله عليه وسلم: "لا تشترها، ولا شيئاً 2 من نسلها". نهى عمر عن ذلك.
2091- وللبخاري: 3 فبذلك "كان ابن عمر [رضي الله] عنهما لا يترك أن يبتاع شيئاً تصدق به، إلا جعله صدقة".
2092- وعن الزبير بن العوام: أن رجلاً حمل [على] فرس [يقال لها: غمرة أو غمراء. قال:] فوجد فرساً أو مهراً [يباع]، فنسبت 4 إلى تلك الفرس، فنهي عنها. رواه 5.
2093- وعن بريدة [قال]: "بينما أنا جالس عند رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أعثر عليه بهذا اللفظ. وانظر: المسند (1/25) ومجمع الزوائد (4/109).
2 في المخطوطة: (شيء).
3 صحيح البخاري: كتاب الزكاة (3/352).
4 في المخطوطة: (فنسب).
5 الكلام غير واضح في صورة المخطوطة، لأنه في آخر الورقة, والحديث رواه أحمد في مسنده (1/164)، ورواه ابن ماجة بنحوه في الصدقات (2/800)، ورواه كذلك الطبراني في الكبير، ورجاله رجال الصحيح، ورواه البزار أيضاً، كذا في مجمع الزوائد (4/109)، وابن أبي شيبة (3/188).

ج / 2 ص -399- عليه وسلم،
إذ أتته 1 امرأة فقالت: إني تصدقت على أمي بجارية، وإنها ماتت. [قال:] فقال: وجب أجرك، وردها عليك الميراث". رواه مسلم 2.
2094- ولأحمد 3 - من حديث عمرو بن شعيب عن أبيه عن جده -: "وجبت صدقتك، ورجعت إليك حديقتك".
 2095- وعن أبي جحيفة قال: "قدم علينا مصدق النبي 4 صلى الله عليه وسلم فأخذ الصدقة من أغنيائنا فجعلها 5 في فقرائنا. 6 وكنت غلاما ًيتيماً، فأعطاني منها قلوصاً". حسنه الترمذي 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فأتت).
2 صحيح مسلم: باب الصيام (2/805)، ورواه أبو داود في الزكاة (2/124)، وفي كتاب الأيمان والنذور (3/237)، والترمذي بلفظ قريب، في كتاب الزكاة (3/54، 55)، وصححه. وابن ماجة بنحوه، في كتاب الصدقات (2/800)، وأحمد في المسند بنحوه (5/349, 351, 359, 361).
3 مسند أحمد رقم (6731) (11/21)، طبع دار المعارف. والحديث رواه ابن ماجة في كتاب الصدقات (2/800)، ورواه البزار، وإسناده حسن، كما في مجمع الزوائد (4/166, 232)، ولم ينسبه لغيره. والله أعلم. وذكر في زوائد ابن ماجة: إسناده صحيح عند من يحتج بحديث عمرو بن شعيب.
4 في المخطوطة: (رسول الله).
5 في المخطوطة: (وجعلها).
6 في المخطوطة: (فقرائها)، ولعله سبق قلم.
7 سنن الترمذي: كتاب الزكاة (3/40).

ج / 2 ص -400- المسألة
 2099- وعن أبي هريرة قال: قال النبي صلى الله عليه وسلم: "ليس المسكين الذي ترده التمرة والتمرتان، ولا اللقمة ولا اللقمتان، 1 إنما المسكين الذي يتعفف. اقرؤوا إن شئتم:2 {لا يسألون الناس إلحافا} 3".
2100- ["ليس المسكين الذي يطوف على الناس، ترده اللقمة واللقمتان، والتمرة والتمرتان، و] 4 لكن المسكين الذي لا يجد غنى يغنيه، ولا يُفطن له فيُتصدَّق عليه، ولا يقوم فيسأل الناس".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، تقديم وتأخير بلفظ: (ترده اللقمة ولا اللقمتان، ولا التمرة ولا التمرتان).
2 عند البخاري: (اقرؤوا إن شئتم)، يعني قوله تعالى. وليست الزيادة عند مسلم، وقد كتبت في المخطوطة: موصولة: (إنشئتم).
3 سورة البقرة آية: 273.
4 لقد أدخل المصنف حديثاً في حديث، وهما حديثان عند البخاري ومسلم، وحتى في المنتقى، وقد كان اللفظ في المخطوطة: (... اقرؤوا إن شئتم:{لا يسألون الناس إلحافا} ( ولكن المسكين الذي لا يجد...).

ج / 2 ص -401- أخرجاه1.
2101- ولمسلم 2 - في حديث قبيصة -: "[يا قبيصة]، إن المسألة لا تحل إلا لأحد ثلاثة: رجل تحمّل حمالة فحلّت له المسألة حتى يصيبها، 3 ثم يمسك. ورجل أصابته جائحة اجتاحت 4 ماله، فحلّت له المسألة حتى يصيب قواماً من عيش - أو قال سداداً 5 من عيش -. ورجل أصابته فاقة، حتى يقوم ثلاثة من ذوي الحِجى 6 من قومه:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث الأول أخرجه البخاري، في كتاب التفسير (8/202)، ومسلم في كتاب الزكاة (2/719)، ورواه كذلك مالك في صفة النبي ? (2/923)، والنسائي في الزكاة (5/85)، وأحمد في المسند (2/395، 445)، والحديث الثاني: أخرجه البخاري في كتاب الزكاة (3/ 341)، ومسلم في الزكاة (2/719)، ورواه كذلك أحمد (2/260، 316، 393، 457، 469). وانظر: سنن أبي داود (2/118) والدارمي ومالك.
2 صحيح مسلم: كتاب الزكاة (2/722)، والحديث رواه أيضاً أبو داود في الزكاة (2/ 120)، والنسائي في كتاب الزكاة (5/89، 90, 96، 97)، والدارمي (1/333، 334)، وأحمد في المسند (3/477) و(5/60)، وابن الجارود (134)، وابن أبي شيبة (3/210، 211).
3 في المخطوطة: (يصبها).
4 رسمت في المخطوطة: (اجتاحه)، ولعله سبق قلم.
5 في المخطوطة: (سداد).
6 في هامش المخطوطة: كتب هذا التعليق: (أي ذوي العقول)، كتبت: (القول).

ج / 2 ص -402- لقد أصابت فلانا فاقة، فحلّت له المسألة، حتى يصيب قواماً من عيش - أو قال سداداً 1 من عيش -. فما سِواهنّ من المسألة، يا قبيصة، سحتاً 2 يأكلها [صاحبها] سحتاً".
2102- وذكر أحمد قول عمر: "اعطوهم، وإن راحت عليهم من الإبل كذا وكذا".
2103- وعن عبيد الله 3 بن عدي بن الخيار: "أن رجلين أخبراه 4 أنهما أتيا النبي صلى الله عليه وسلم يسألانه من الصدقة، فقلب فيهما البصر، ورآهما 5 جَلْدين، فقال: إن شئتما أعطيتكما، ولا حظّ 6 فيها لغني ولا لقوي مكتسِب". رواه أحمد، 7 وقال: هذا أجودها إسناداً، رواه عن يحيى ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (سداد).
2 في المخطوطة: (سحت).
3 في المخطوطة: (عبد الله)، وهو تصحيف.
4 في المخطوطة: (أخبره).
5 في المخطوطة: (فرآهما) بالفاء.
6 في المخطوطة: (حض).
7 مسند أحمد (4/324) بلفظه, و(4/324، 325)، ولم يسق لفظه و(5/362)، ورواه كذلك أبو داود في الزكاة (2/118)، والنسائي في الزكاة (5/99، 100).

ج / 2 ص -403- سعيد عن هشام بن عروة عن أبيه، عنه 1.
2104- وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "من سأل وله ما يغنيه جاءت يوم القيامة خدوشاً أو كدوشاً في وجهه. قالوا: يا رسول الله، وما غناه؟ قال: خمسون درهماً أو حسابها من الذهب" 2. رواه الخمسة، 3 وحسنه الترمذي.
2105- وعن عبد الله بن السعدي 4 قال: "استعملني عمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عن أبيه عن جده( )،قوله: (عن جده) لعله سبق قلم, فعروة: ابن الزبير بن العوام، وجده لأمه: أبو بكر الصديق، رضي الله عنه, لأن أمه هي أسماء. أما عبيد الله فهو: ابن عدي بن الخيار بن عدي بن نوفل بن عبد مناف. فهو قرشي نوفلي. أما الزبير فهو قرشي أسدي، لأنه: ابن خويلد بن أسد بن عبد العزى بن قصي بن كلاب. وأما نسب الصديق، وهو الجد من الأم، فهو: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة, القرشي التيمي. والله أعلم.
2 وقع في المسند (1/388): (و)، ولعله خطأ من الطباعة.
3 هذا لفظ أحمد في مسنده (1/388, 441)، ورواه أبو داود في الزكاة (2/116)، والترمذي في الزكاة (3/40، 41)، والنسائي في الزكاة (5/97)، وابن ماجة في الزكاة (1/ 589)، ورواه كذلك الدارمي (1/325)، والدارقطني، والحاكم (1/407).
4 في المخطوطة: تقرأ (السور)، وأظنه خطأ من الناسخ، ويقال له ابن الساعدي، وابن السعدي, وهو ليس منهم، إنما كان مسترضعاً في بني سعد، وهو صحابي. وانظر ترجمته في التهذيب والتقريب والخلاصة...

ج / 2 ص -404- (بن الخطاب رضي الله عنه) على الصدقة، فلما فرغت منها، وأديتها إليه، أمر لي بعمالة، فقلت: إنما عملت لله، (وأجري على الله). فقال: خذ ما أُعطيت، فإني عملت على عهد رسول الله صلى الله عليه وسلم فعملني، فقلت مثل قولك، فقال لي رسول الله صلى الله عليه وسلم: إذا أُعطيت شيئاً من غير أن تسأل، فكُل، وتصدقْ". أخرجاه 1.
2106- ولمسلم: 2 "خذه فتموّله، أو تصدقْ به. 3 وما جاءك من هذا المال وأنت غير مشرف ولا سائل فخُذْه، وما لا فلا تتبعه نفسك". قال (سالم): فمن أجل ذلك "كان ابن عمر لا يسأل أحداً شيئاً، 4 ولا يردّ شيئاً أُعطِيَه" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري بمعناه، في كتاب الأحكام (13/150)، ومسلم في صحيحه واللفظ له: في كتاب الزكاة (2/723، 724).
2 قلت: الحديث متفق عليه، من حديث عمر بن الخطاب، رضي الله عنه, ولم ينفرد مسلم بإخراجه، فانظره في صحيح البخاري: كتاب الأحكام، باب رزق الحاكم والعاملين عليها (13/150)، ورواه مسلم في صحيحه: كتاب الزكاة (2/723)، أما قوله: قال سالم... فقد ذكره مسلم عقب الحديث.
3 في المخطوطة: (و)، وهو الموافق للفظ البخاري.
4 في المخطوطة: (أحد).
5 في المخطوطة: (أعطية)، ولعله سبق قلم.

ج / 2 ص -405- 2107- وعن المطلب 1 بن ربيعة بن الحارث: "أنه والفضل بن عباس انطلقا إلى رسول الله صلى الله عليه وسلم. قال: ثم تكلم أحدنا 2 فقال: يا رسول الله، جئناك لتؤمرنا على هذه الصدقات، فنصيب ما يصيب الناس من المنفعة، 3 ونؤدي إليك ما يؤدي الناس، فقال: إن 4 الصدقة لا تنبغي لمحمد ولا لآل محمد، إنما هي أوساخ الناس". مختصر من مسلم 5.
2108- ولهما 6 عن أبي موسى، مرفوعاً: "إن الخازن الأمين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة، والمنتقى: (المطلب)، وقد وقع في صحيح مسلم وفي المسند: (عبد المطلب)، لكن علماء التراجم اختلفوا فيه: فمنهم من جعله هو بالاسمين، ومنهم من قال: اسمه المطلب بن ربيعة, ومنهم من قال: اسمه عبد المطلب, وانظر: التهذيب (6/383، 384) في ذلك. وقد أشار إلى هذا في التقريب أيضاً.
2 في المخطوطة: (إحدانا)، وهو خلاف ما في المسند والمنتقى.
3 في المخطوطة: (النفقة)، وهي مصحفة عن: (المنفعة).
4 في المخطوطة: (إن هذه)، ولفظة: (هذه) ليست في المسند، ولا في المنتقى.
5 أصل الحديث في مسلم، مطولاً، في كتاب الزكاة (2/752، 753)، وفي المسند، وهو قريب من هنا (4/166)، ورواه كذلك.
6 صحيح البخاري: كتاب الزكاة (3/302)، ورواه في كتاب الإجارة (4/439)، وفي كتاب الوكالة (4/493، 494)، وصحيح مسلم: كتاب الزكاة (2/710)، ورواه كذلك النسائي في الزكاة (5/79، 80)، وأحمد في المسند (4/394, 405, 409)، واللفظ لأحمد.

ج / 2 ص -406- الذي يعطي ما أمر به كاملاً موفراً، طيبة به 1 نفسه، حتى يدفعه 2 إلى الذي أمر (له) به، أحد 3 المتصدقين".
2109- وعن أنس:? "أن رسول الله صلى الله عليه وسلم لم يكن يسأل شيئاً على الإسلام إلا أعطاه. قال: فأتاه رجل 4 فسأله، فأمر له بشاء كثير بين جبلين، مِن شاءِ الصدقة. قال: فرجع إلى قومه فقال: يا قوم أسلموا، فإن محمداً صلى الله عليه وسلم يعطي عطاء ما يخشى الفاقة". رواه أحمد 5 بإسناد صحيح.
2110- وعن أبي سعيد قال: "بعث علي رضي الله عنه وهو باليمن، بذهيبة 6 في تربتها، إلى رسول الله صلى الله عليه وسلم، فقسمها رسول الله صلى الله عليه وسلم بين أربعة نفر: الأقرع بن حابس الحنظلي، وعيينة بن بدر الفزاري، وعلقمة بن علاثة العامري،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بها).
2 في المخطوطة: (يدفعها).
3 في المخطوطة: (إحدى)، ولعله سبق قلم.
4 في المخطوطة: (رجلاً).
5 هذا الحديث رواه مسلم في صحيحه, لذا كان الأولى عزوه له، فانظره في كتاب الفضائل (4/1806) رقم (2312), ورواه أحمد في المسند (3/108) بلفظه (175, 259, 284) بنحوه.
6 كذا في المخطوطة, وهو الموجود عند البخاري, أما عند مسلم في الروايتين: (بذهبة).

ج / 2 ص -407- ثم أحد 1 بني كلاب، زيد الخير الطائي، ثم أحد بني نبهان 2. قال: فغضبت قريش، 3 فقالوا: 4 أتُعطي 5 صناديد نجد وتدعنا؟ فقال رسول الله صلى الله عليه وسلم: (إني) إنما فعلت ذلك لأتألّفهم. فجاء6 رجل كث اللحية، مشرف الوجنتين، غائر العينين، ناتئ الجبين، محلوق الرأس، فقال: اتق الله يا محمد! (قال:) فقال رسول الله صلى الله عليه وسلم: فمن يطع الله إن عصيته؟ أيأمنني 7 على أهل الأرض، ولا تأمنوني؟ قال: ثم أدبر الرجل. فاستأذن رجل من القوم في قتله، (يرون أنه خالد بن الوليد) فقال رسول الله صلى الله عليه وسلم: إن من ضئضئ هذا قوماً 8 يقرؤون القرآن، لا يجاوز حناجرهم. يقتلون أهل الإسلام، ويدَعون أهل الأوثان. يمرقون من الإسلام كما يمرق السهم من الرمية. لئن أدركتهم لأقتلنّهم قتل عاد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إحدى).
2 الأربعة هم: الأقرع بن حابس، وعيينة بن بدر, وعلقمة بن علاثة, وزيد الخير، وكان قد سماه النبي ? بذلك، واسمه في الجاهلية: زيد الخير.
3 في البخاري: (فغضبت قريش والأنصار).
4 في المخطوطة: (وقالوا)، بالواو.
5 في المخطوطة: (يعطي).
6 في المخطوطة: (قال: فجاء).
7 في المخطوطة: (أيامني).
8 في المخطوطة: (قوم).

ج / 2 ص -408- أخرجاه 1.
2111- وفي لفظ: 2 لما استأذنه: 3 قال: "لا، لعله أن (يكون) يصلي. قال خالد: وكم من مصل يقول بلسانه ما ليس في قلبه. فقال رسول الله صلى الله عليه وسلم: إني لم أومر أن أنقب عن 4 قلوب الناس، ولا أشق بطونهم".
2112- 5 وفي لفظ: "دعْه، فإن له أصحاباً 6 يحقر أحدكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في مواضع، واللفظ هنا لمسلم، صحيح البخاري: كتاب الأنبياء (6/376)، ورواه بألفاظ وروايات متعددة مختصرة ومطوله بأرقام (3610, 4351, 4667, 5058, 6163, 6931, 6933, 7432, 7562)، وصحيح مسلم: كتاب الزكاة (2/741، 742).
2 لهما أيضاً، واللفظ لمسلم, رواه البخاري في كتاب المغازي (8/67)، وصحيح مسلم: كتاب الزكاة (2/742).
3 هذه اللفظة ساقها المصنف بالمعنى, وإلا فأول الحديث عندهما: "... فقال خالد بن الوليد: يا رسول الله، ألا أضرب عنقه؟ فقال: لا لعله أن يكون يصلي...".
4 في المخطوطة: (على)، وما أثبتناه هو لفظ مسلم, وأما عند البخاري: (أنقب قلوب الناس...).
5 لهما أيضاً، واللفظ لمسلم، ذكره البخاري في كتاب المناقب (6/617، 618)، وفي كتاب الأدب (10/552)، وفي كتاب استتابة المرتدين (12/290)، ورواه مسلم في كتاب الزكاة (2/744، 745)، وأصل الحديث يرويه أيضاً أبو داود والنسائي وأحمد وغيرهم.
6 في المخطوطة: (أصحاب).

ج / 2 ص -409- صلاته مع صلاتهم، وصيامه مع صيامهم. يقرؤون القرآن، لا يجاوز تراقيهم. يمرقون من الإسلام كما يمرق السهم من الرمية؛ ينظر إلى نصله فلا يوجد فيه شيء. 1 ثم ينظر إلى رصافه فلا يوجد فيه 2 شيء. 3 ثم ينظر إلى نضيه 4 فلا يوجد فيه شيء. (وهو القدح). ثم ينظر إلى قذذه فلا يوجد فيه شيء. 5 سبق الفرث والدم. آيتهم رجل أسود، إحدى 6 عضديه مثل ثدي المرأة، أو مثل البضعة تدردر. يخرجون على حين فرقة من الناس. قال أبو سعيد: فأشهد 7 أني سمعت هذا من رسول الله صلى الله عليه وسلم، وأشهد أن علي بن أبي طالب رضي الله عنه قاتلهم وأنا معه. فأمر بذلك الرجل فالتُمس فوجد، فأُتي به، حتى نظرت إليه، على نعت رسول الله صلى الله عليه وسلم (الذي نعت").

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة في المواضع الأربعة: (شيئاً).
2 في المخطوطة: (في شيئاً)، ولعله سبق قلم.
3 في المخطوطة في المواضع الأربعة: (شيئاً).
4 في المخطوطة: (نصية).
5 في المخطوطة في المواضع الأربعة: (شيئاً).
6 في المخطوطة: (أحد).
7 في المخطوطة: (اشهد).

ج / 2 ص -410- 2113- قال البخاري: 1 "ويذكر عن ابن عباس، رضي الله عنهما، يعتق من زكاة ماله، ويعطي في الحج".
- وقال الحسن: 2 إن اشترى أباه من الزكاة جاز، ويعطي في المجاهدين، والذي لم يحج، ثم تلا: {إنما الصدقات للفقراء} 3 الآية. في أيها أعطيت أجزأت4.
2114- وعن أبي سعيد قال: "أصيب رجل في 5 عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها، فكثر ديْنه، فقال رسول الله صلى الله عليه وسلم: تصدقوا عليه. فتصدق الناس عليه، 6 فلم يبلغ ذلك وفاء دينه. فقال رسول الله صلى الله عليه وسلم لغرمائه: خذوا ما وجدتم، وليس لكم إلا ذلك".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري في كتاب الزكاة، تعليقاً (3/331)، قال الحافظ: وصله أبو عبيد في كتاب الأموال، قلت: فانظره (749)، ورواه ابن أبي شيبة (3/179، 180) بنحوه. وانظر: الفتح (3/331، 332).
2 ذكره البخاري في كتاب الزكاة، تعليقاً، (3/331)، وذكر أوله ابن أبي شيبة (3/179).
3 سورة التوبة آية: 6.
4 في المخطوطة رسمت هكذا: (اعطيت اجزت).
5 في المخطوطة: (على).
6 في المخطوطة، تقديم وتأخير: (فتصدق عليه الناس).

ج / 2 ص -411- رواه مسلم. 1.
2115- ولأحمد وأبي داود 2 عن أنس، مرفوعاً: "إن المسألة لا تحل إلا لثلاثة: لذي فقر مدقع، أو لذي غرم مفظع، أو لذي دم موجع".
2116- وعن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "لا تحل الصدقة لغني، إلا في سبيل الله، أو 3 ابن السبيل، أو جار فقير يتصدق عليه، فيهدي لك أو يدعوك 4" 5.
2117- وفي لفظ: "لا تحل الصدقة لغني إلا لخمسة: لعامل 6 عليها، أو رجل اشتراها بماله، أو غارم، أو غاز 7 في سبيل الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساقاة (3/1191)، ورواه كذلك الترمذي بلفظه أيضاً: كتاب الزكاة (3/44)، وابن ماجة في الأحكام (2/ 78) بلفظه.
2 سنن أبي داود: كتاب الزكاة (2/120، 121)، وهو جزء من حديث طويل، ورواه أحمد واللفظ له (3/114، 126، 127)، ورواه كذلك ابن ماجة في كتاب التجارات (2/740، 741).
3 في المخطوطة: (و).
4 في المخطوطة: (يدعوا لك)، ولعله سبق قلم.
5 هذا لفظ أبي داود في سننه: كتاب الزكاة (2/119)، ورواه كذلك أحمد في المسند (3/ 31, 40, 97).
6 في المخطوطة: (العامل).
7 في المخطوطة: (غازي)، بثبوت الياء.

ج / 2 ص -412- أو مسكين تصدق 1 عليه منها فأهدى منها لغني". رواه أحمد أيضاً 2.
- قال أحمد: كانت العلماء تقول في الزكاة: لا يدفع بها مذمة، ولا يحابي بها قريبا.ً
2118- وعن ابن 3 لاس الخزاعي قال: "حملنا رسول الله صلى الله عليه وسلم على إبل من إبل الصدقة (ضعاف) إلى الحج...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يتصدق).
2 هذا لفظ أحمد في مسنده (3/56)، والحديث رواه أبو داود في سننه: كتاب الزكاة (2/119)، وابن ماجة: كتاب الزكاة (1/589، 590)، والحاكم مرسلاً، (1/268)، والحاكم (1/407، 408)، وزاد الحافظ في التلخيص (3/111)، البزار والبيهقي وصححه جماعة.
3 كذا في المخطوطة, وقد وقع في البخاري: (عن أبي)، وقد قال أحمد في المسند (4/221): حديث أبي لاس الخزاعي يقال له: ابن لاس، رضي الله عنه, وقد ساق أحمد عنه حديثاً بروايتين، سماه في الأولى: "أبا لاس"، وفي الثانية "ابن لاس". وقد قال الحافظ في الفتح: لاس: بسين مهملة, خزاعي اختلف في اسمه فقيل: زياد, وقيل: عبد الله بن عنمة, بمهملة ونون مفتوحتين, وقيل غير ذلك, له صحبة وحديثان، هذا أحدهما. اهـ. تنبيه: وقع في فهرس أسماء الصحابة للمسند، وهو من صنع الشيخ ناصر الدين الألباني (ص8): "أبو لابس الخزاعي"، بزيادة الباء، وأظنه خطأ من الطباعة. والله أعلم.

ج / 2 ص -413- رواه أحمد وعلقه البخاري 1.
2119- ولأحمد 2 عن أم معقل، مرفوعاً: "الحج والعمرة من3 سبيل الله".
 2120- ولأبي داود: 4 "فهلا خرجت عليه، 5 فإن الحج في 6 سبيل الله...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند الإمام أحمد (4/221)، وقد ذكره البخاري تعليقاً في كتاب الزكاة (3/331)، قال الحافظ في الفتح (3/332): قد وصله أحمد وابن خزيمة والحاكم وغيرهم من طريقه... ثم ذكر لفظ أحمد، ثم قال: ورجاله ثقات, إلا أن فيه عنعنة ابن إسحاق, ولهذا توقف ابن المنذر في ثبوته. اهـ. قلت: لقد ذكره أحمد، رحمه الله (4/221) من طريقين: أما الأولى منهما ففيها عنعنة ابن إسحاق. وأما الطريقة الثانية أو السند الثاني، فليس فيه العنعنة، ولكنه قد صرح بالتحديث فقال: حدثني محمد بن إبراهيم بن الحرث عن عمرو بن الحكم بن ثوبان، وكان ثقة، عن ابن لاس الخزاعي قال: حملنا رسول الله ?... ومن هذا أن العنعنة لا تضر في الرواية الأولى ما دام قد صرح في الرواية الثانية، علماً أن السند الثاني عند أحمد نازل عن السند الأول، ولعل أحمد، رحمه الله، حرص على ذكره نازلاً لوجود التصريح بالتحديث من ابن إسحاق. والله أعلم. والروايتان كلاهما لهذا الحديث.
2 مسند أحمد (6/405، 406)، والحديث له قصة، فانظرها فيه.
3 في المخطوطة: (في).
4 سنن أبي داود: كتاب الحج (2/204، 205).
5 في المخطوطة: (عليها)، ولعله سبق قلم.
6 في المخطوطة: (من).

ج / 2 ص -414- 2121- وله 1 عن ابن عباس، معناه.
2122- وعن سلمان 2 قال: "إذا كان ذوو 3 قرابة لا تعولهم، فأعطهم من زكاة مالك. وإن 4 كنت تعولهم فلا تعطهم. ولا تجعلها لمن تعول". رواه الأثرم 5.
2123- وعن أبي هريرة قال: "أخذ الحسن بن علي (رضي الله عنهما) تمرة من تمر الصدقة فجعلها في فيه، فقال النبي صلى الله عليه وسلم: كخ، كخ، ليطرحها. ثم قال: أما شعرت أنّا لا نأكل الصدقة" 6.
2124- وروى الخلال أن (خالد بن) 7 سعيد بعث إلى عائشة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الحج (2/205).
2 كذا في المخطوطة، والموجود في المنتقى (2/155): (عن ابن عباس)، ومثله بشرح نيل الأوطار (4/248).
3 في المخطوطة: (ذوا)، والخطاب يتحدث عن جماعة.
4 في المخطوطة: (فإن).
5 في المخطوطة: (قال: رواه الأثرم)، والحديث رواه المجد في المنتقى، كما ذكرت, وقال: رواه الأثرم في سننه.
6 الحديث رواه بلفظه البخاري: في كتاب الزكاة (3/354)، ورواه أيضاً مسلم بلفظه: في كتاب الزكاة (2/751)، فهو متفق عليه، ورواه أحمد والدارمي وغيرهما.
7 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.

ج / 2 ص -415- بسفرة من الصدقة، فقالت: "إنا آل محمد لا تحل لنا الصدقة" 1.
2125- وعن أم عطية قالت: "بعث إلي رسول الله صلى الله عليه وسلم بشاة من الصدقة، فبعثت إلى عائشة منها بشيء... إلى أن قالت: قال: إنها قد بلغت محلها" 2.
2126- وعن جويرية قالت: "... ما عندنا طعام إلا عظم من شاة أعطيته 3 مولاتي من الصدقة، فقال: قربيه، 4 فقد بلغت محلها" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/657)، وذكره الحافظ في في الفتح (3/356)، وقال عنه: إسناده إلى عائشة حسن. وأخرجه ابن أبي شيبة (3/214)، وعين نوعية المتصدق به فقال: (بعث إلى عائشة ببقرة من الصدقة...). والله أعلم.
2 الحديث متفق عليه، واللفظ لمسلم، رواه البخاري في كتاب الزكاة (3/356)، ومسلم في كتاب الزكاة أيضاً (2/756) وتكملته: فلما جاء رسول الله ? إلى عائشة قال: هل عندكم شيء؟، قالت: لا، إلا أن نسيبة بعثت إلينا من الشاة التي بعثتم بها إليها, قال... ونسيبة بالتصغير هي: أم عطية.
3 في المخطوطة: (أعطيتها)، وهو الموافق للفظ أحمد.
4 في المخطوطة: (قربيها).
5 الحديث أخرجه مسلم واللفظ له: في كتاب الزكاة (2/754، 755)، وأحمد في المسند (6/429، 430).

ج / 2 ص -416- 2127- ولهما 1 عن أنس: "أن النبي صلى الله عليه وسلم وجد تمرة فقال: لولا أن تكون من الصدقة لأكلتها".
 2128- وللبخاري 2 - عن جبير بن مطعم - في حديثه: "إنما بنو المطلب وبنو هاشم شيء 3 واحد".
 2129- وللترمذي 4 - وصححه - عن أبي رافع حين سأله، 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا لفظ مسلم، أخرجه البخاري في كتاب البيوع (4/293)، وفي كتاب اللقطة (5/ 86)، وصحيح مسلم: كتاب الزكاة (2/752)، ورواه كذلك أبو داود في الزكاة.
2 أخرجه البخاري في كتاب فرض الخمس (6/244)، وفي كتاب المناقب (6/533)، وفي كتاب المغازي (7/484)، والحديث رواه أيضاً أبو داود في الخراج والإمارة، والنسائي في قسم الفيء، وابن ماجة في الجهاد، ورواه الشافعي وأحمد في المسند (4/81).
3 في المخطوطة: (شيئاً).
4
5 أول الحديث، كما عند أبي داود: "عن أبي رافع أن النبي ? بعث رجلاً على الصدقة من بني مخزوم، فقال لأبي رافع: اصحبني، فإنك تصيب منها, قال: حتى آتي النبي ? فأسأله, فأتاه فسأله فقال:..." واسم الرجل الذي بعثه النبي ?: الأرقم بن أبي الأرقم, كما ذكره الحافظ في التلخيص، نقلاً عن النسائي والطبراني.

ج / 2 ص -417- فقال: "مولى القوم من أنفسهم، وإنا لا تحل لنا الصدقة".
2130 - ولمسلم عن أبي هريرة: "أن النبي صلى الله عليه وسلم كان إذا أُتي بطعام سأل عنه، فإن قيل: هدية أكل منها، وإن قيل: صدقة لم يأكل منها".
2131- ولأحمد 1 من حديث عمرو بن شعيب عن أبيه عن جده: "أن النبي صلى الله عليه وسلم وجد تحت جنبه تمرة من الليل، 2 فأكلها، فلم ينم تلك الليلة. فقال بعض نسائه: يا رسول الله، أرِقت البارحة. قال: إني وجدت تحت جنبي تمرة 3 فأكلتها، وكان عندنا تمر من تمر الصدقة، فخشيت أن تكون منه".
2132- وعن أبي سعيد، مرفوعاً: "من سأل وله قيمة أوقية، فقد ألحف. 4 فقلت: ناقتي الياقوتة هي خير من أوقية، فرجعت ولم أسأله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (11/9, 64)، ورواه مختصراً (10/ 16)، وذكره الهيثمي في مجمع الزوائد وقال: رجاله موثقون (3/ 89)، ولم يعزه بغيره.
2 في المخطوطة، تقديم وتأخير: (وجد تمرة من الليل تحت جنبه).
3 في المخطوطة، زيادة: (من الليل).
4 في المخطوطة، زيادة: (السؤال)، ولم أجد هذه الزيادة في السنن والمسند.

ج / 2 ص -418- رواه أحمد وأبو داود1.
2133- وللنسائي 2 معناه من حديث ابن عمرو 3.
2134- وله ولأبي داود 4 - معناه - من حديث رجل من بني أسد.
2135- وعن أنس:"أن رجلاً من الأنصار أتى النبي صلى الله عليه وسلم يسأله، فقال: أما في بيتك شيء؟ 5 قال: بلى، حلس نلبس بعضه ونبسط بعضه، وقعب نشرب فيه من الماء. قال: ائتني بهما. 6 فأتاه بهما، فأخذهما رسول الله صلى الله عليه وسلم بيده، وقال: من يشتري هذين؟ قال 7 رجل: أنا آخذهما بدرهم، قال: من يزيد على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3/7, 9)، وسنن أبي داود: كتاب الزكاة (2/116، 117)، ورواه أيضاً بلفظه النسائي من حديث أبي سعيد نفسه، في كتاب الزكاة (5/98).
2 سنن النسائي: كتاب الزكاة (5/98).
3 وقع في المخطوطة: (ابن عمرو له ولأبي داود)، أي: رواه عن ابن عمرو، ورواه أيضاً هو وأبو داود... ولوجود واو واحد تقرأ: ابن عمر, وله, وتقرأ: ابن عمرو, له ولأبي داود, وقد رواه عن عمرو ابن شعيب عن أبيه عن جده.
4 سنن أبي داود: كتاب الزكاة (2/ 11)، وسنن النسائي: كتاب الزكاة (5/98، 99).
5 في المخطوطة: (شيئاً).
6 في المخطوطة، زيادة: (قال).
7 في المخطوطة: (فقال).

ج / 2 ص -419- درهم؟ مرتين أو ثلاثاً. قال رجل: أنا آخذهما بدرهمين. فأعطاهما إياه، وأخذ الدرهمين، وأعطاهما 1 الأنصاري، وقال: اشتر بأحدهما 2 طعاماً فانبذه إلى أهلك، واشتر بالآخر قدوماً فأْتني به. فأتاه به، فشد فيه رسول الله صلى الله عليه وسلم عوداً بيده، ثم قال (له): اذهب فاحتطب وبعْ، ولا أرينّك خمسة عشر 3 يوماً... إلى أن قال: هذا خير لك من أن تجيء 4 المسألة نكتة في وجهك 5 يوم القيامة. إن المسألة لا تصلح 6 إلا لثلاثة: لذي فقر مدقع، أو لذي غرم مفظع، 7 أو لذي دم موجع". رواه أبو داود، 8 وروى بعضه الترمذي، وحسنه.
2136- عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "ما يزال 9 الرجل يسأل الناس، حتى يأتي يوم القيامة وليس في وجهه مزعة لحم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فأعطاهما).
2 في المخطوطة: (بإحداهما)، وهو خطأ من الناسخ.
3 في المخطوطة: (خمس عشرة يوماً).
4 في المخطوطة: (تأتي).
5 في المخطوطة، تقديم وتأخير: (في وجهك نكتة).
6 في المخطوطة: (لا تحل).
7 في المخطوطة: (مقطع)، ولعله سبق قلم.
8 سنن أبي داود: كتاب السنن (2/120، 121)، وانظر: رقم (2115).
9 في المخطوطة: (لا يزال).

ج / 2 ص -420- أخرجاه 1.
2137- ولمسلم 2 عن أبي هريرة، مرفوعاً: "من سأل الناس أموالهم تكثراً، فإنما يسأل جمراً، فليستقل أو ليستكثرْ".
 2138- وله 3 عنه، مرفوعاً: "لأن 4 يغدو أحدكم فيحطب 5 على ظهره، فيتصدق به ويستغني به من الناس، خير 6 له من أن يسأل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الزكاة (3/338)، وصحيح مسلم: كتاب الزكاة (2/720)، والحديث رواه أيضاً أبو داود وأحمد.
2 صحيح مسلم: كتاب الزكاة (2/720)، والحديث رواه أحمد في المسند، وابن ماجة.
3 صحيح مسلم: كتاب الزكاة (2/721)، ورواه بنحوه ومعناه البخاري من وجه آخر، في كتاب الزكاة (3/335, 341)، وفي كتاب البيوع والمساقاة, ورواه بلفظ قريب الترمذي في كتاب الزكاة (3/64، 65)، ومالك في الموطإ بنحوه أيضاً (2/998، 999)، والنسائي في الزكاة (5/96) بنحوه، وأحمد في المسند (2/243, 257, 300, 395, 418, 475, 496)، وفي بعضها رواه من وجه آخر.
4 في المخطوطة: (لئن).
5 في المخطوطة: (فيحتطب)، وهي رواية الترمذي، وكذا عند أحمد في مواضع.
6 في المخطوطة: (خيراً).

ج / 2 ص -421- رجلاً، أعطاه أو منعه ذلك؛ فإن 1 اليد العليا أفضل 2 من اليد السفلى، وابدأ بمن تعول".
2139- 3 زاد أحمد: "ولأن 4 يأخذ 5 تراباً فيجعله في 6 فيه خير 7 (له) من أن يجعل في فيه ما حرّم الله عليه".
2140- ولهما 8 عن أبي سعيد: "أن ناساً من الأنصار سألوا رسول الله صلى الله عليه وسلم فأعطاهم، ثم سألوه فأعطاهم، (ثم سألوه فأعطاهم)، حتى نفذ ما عنده. فقال9: ما يكون عندي من خير فلن أدخره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أو منعه ذلك بأن...).
2 في المخطوطة: (خير).
3 مسند أحمد (2/257).
4 في المخطوطة: (لئن).
5 في المخطوطة، زيادة: (الرجل)، ولم أجدها في المسند.
6 في المخطوطة: (على)، وأظنه سبق قلم من الناسخ, أو هو سهو.
7 في المخطوطة: (خيراً).
8 صحيح البخاري واللفظ له، كتاب الزكاة (3/335)، ورواه في كتاب الرقاق (11/ 303)، وصحيح مسلم: كتاب الزكاة (2/729)، ورواه أيضاً مالك في كتاب الصدقة (2/ 997)، وأحمد في المسند (3/93)، وأبو داود في الزكاة (2/121، 122)، والترمذي في كتاب البر والصلة (4/373، 374)، والنسائي في الزكاة (5/95، 96).
9 في المخطوطة، زيادة: (فقال لهم النبي ? حين أنفق كل شيء)، ولم أجده بهذا اللفظ، وهو قريب عند البخاري في الرقاق، وأحمد في المسند. والله أعلم.

ج / 2 ص -422- عنكم. ومن يستعفف يعفّه الله، ومن يستغن 1 يُغنه الله، ومن يتصبر يصبِّره الله. وما أعطي أحد عطاء خيراً 2 وأوسع 3 من الصبر".
2141- ولهما 4 عن ابن عمر: "أن رسول الله صلى الله عليه وسلم قال، وهو على المنبر، وذكر الصدقة والتعفف (والمسألة): اليد العليا خير من اليد السفلى". فاليد العليا هي المنفقة، واليد السفلى هي السائلة.
2142- ولهما حديث حكيم بن حزام 5.
2143- ولهما 6 عن المغيرة، مرفوعاً: "إن الله كره لكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يستغني)، بثبوت حرف العلة.
2 في المخطوطة: (خير)، وهو كذا عند مسلم: (وما أعطي أحد من عطاء خير).
3 في المخطوطة: (ولا أوسع)، ووضع فوق (لا).
4 صحيح البخاري: كتاب الزكاة (3/294)، وصحيح مسلم: كتاب الزكاة (2/717)، وعندهما: (والسفلى هي السائلة)، ورواه أحمد في المسند (2/67)، وأبو داود في الزكاة (2/ 122)، والنسائي في الزكاة (5/61).
5 كذا في المخطوطة، ولم يسق لفظ الحديث, ولفظ الحديث: "اليد العليا خير من اليد السفلى, وابدأ بمن تعول, وخير الصدقة عن ظهر غنى..."، ذكره البخاري في كتاب الزكاة (3/294)، ومسلم في كتاب الزكاة (2/717)، وأحمد في المسند (3/403).
6 صحيح البخاري: كتاب الزكاة (3/340)، وصحيح مسلم: كتاب الأقضية (3/1341).

ج / 2 ص -423- ثلاثاً: 1 قيل وقال، وإضاعة المال، وكثرة السؤال" 2.
2144- ولمسلم 3 عن معاوية قال: قال رسول الله صلى الله عليه وسلم: "لا تلحفوا 4 في المسألة؛ فوالله لا يسألني أحد منكم شيئاً، فتخرج له مسألته مني شيئاً، 5 وأنا له كاره، فيبارك له فيما أعطيته".
2145- وله 6 عن عوف بن مالك قال: "كنا عند رسول الله 7 تسعة أو ثمانية أو سبعة، فقال: 8 ألا تبايعون رسول الله؟ وكنا حديث عهد ببيعة. فقلنا: قد بايعناك يا رسول الله. (ثم) قال: ألا تبايعون رسول الله؟ فقلنا: قد بايعناك يا رسول الله. (ثم) قال: ألا تبايعون رسول الله؟ قال: فبسطنا أيدينا، وقلنا: قد بايعناك يا رسول الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثلاث)، وهو لحن.
2 في المخطوطة تقديم وتأخير.
3 صحيح مسلم: كتاب الزكاة (2/718)، والحديث رواه أحمد والنسائي.
4 في المخطوطة: (لا تلحوا).
5 في المخطوطة: (من شيء).
6 صحيح مسلم: كتاب الزكاة (2/721)، ورواه أيضاً أبو داود في الزكاة (2/121)، والنسائي في الصلاة (1/229)، وابن ماجة في الجهاد (2/957).
7 في المخطوطة: (النبي)، وهو خلاف ما في الأصول.
8 في المخطوطة: (فقال رسول الله ?)، وليس ذلك في صحيح مسلم.

ج / 2 ص -424- فعلام 1 نبايعك؟ قال: على أن تعبدوا الله ولا تشركوا به شيئاً، والصلوات الخمس، وتطيعوا، (وأسر كلمة خفية)، ولا تسألوا الناس شيئاً. فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم، فما يسأل أحداً يناوله 2 إياه".
2146- وللترمذي 3 - وصححه - عن سمرة، مرفوعاً: "إن المسألة كد يكد بها الرجل وجهه، إلا أن يسأل الرجل سلطاناً، أو في أمر لا بد منه".
 2147- ولأبي داود 4 عن ابن الحنظلية، مرفوعاً: "من سأل وعنده 5 ما يغنيه، فإنما يستكثر من النار فقالوا: 6 يا رسول الله، وما الغنى الذي لا تنبغي 7 معه المسألة؟ قال: قدر ما يغديه ويعشيه. - وفي لفظ -: أن يكون له شبع يوم وليلة...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة: هكذا (فعلاما).
2 في المخطوطة: (أن يناوله).
3 سنن الترمذي: كتاب الزكاة (3/65)، ورواه أيضاً أبو داود في الزكاة بلفظ: (كدوح) (2/119)، والنسائي في الزكاة (5/100)، وأحمد في المسند (5/10, 19) بلفظ: (المسائل).
4 سنن أبي داود: كتاب الزكاة (2/117)، وابن الحنظلية: هو سهل.
5 في المخطوطة: (وله).
6 في المخطوطة: (قالوا).
7 في المخطوطة: (لا ينبغي).

ج / 2 ص -425- 2148- وعند أحمد: 1 قال: "ما يغديه أو يعشيه".
2149- وقال له الفراسي: 2 "أسأل؟ فقال (النبي صلى الله عليه وسلم): لا، وإن كنت سائلاً لا بد، 3 فاسأل الصالحين". رواه أحمد وأبو داود 4.
2150- ولأحمد 5 عن خالد الجهني، مرفوعاً: "من بلغه معروف عن أخيه 6 من غير مسألة ولا إشراف 7 (نفس) فليقبله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4/180، 181).
2 في المخطوطة: (الفراشي)، وهو تصحيف، وقد ضبطه الحافظ في التقريب: بكسر الفاء, وتخفيف الراء والمهملة، وهو صحابي لا يعرف اسمه.
3 في المخطوطة، تقديم وتأخير: (وإن كنت لا بد سائلاً)، وهو خلاف ما في المسند وأبي داود.
4 مسند أحمد (4/334)، وسنن أبي داود: كتاب الزكاة (2/122)، وأول الحديث عندهما: عن ابن الفراسي أن الفراسي قال لرسول الله ?: أسأل يا رسول الله؟ فقال النبي ?:...) الحديث.
5 مسند أحمد (4/220، 221)، وقال الحافظ الهيثمي في مجمع الزوائد (3/100): رواه أحمد وأبو يعلى والطبراني في الكبير, إلا أنهما قالا: من بلغه معروف من أخيه، وقال أحمد: عن أخيه، ورجال أحمد رجال الصحيح.
6 في المخطوطة: (من جاءه من أخيه معروف)، وليس ذلك عند أحمد.
7 في المخطوطة، تقديم وتأخير: (من غير إسراف ولا مسألة).

ج / 2 ص -426- ولا يردّه؛ فإنما هو رزق ساقه الله (عز وجل) إليه".
2151- وعن أبي هريرة قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، أي الصدقة أعظم أجراً؟ فقال 1: أما وأبيك لتنبأنّه: أن تصدّق وأنت صحيح شحيح، تخشى الفقر، وتأمل البقاء، 2 ولا تمهل حتى إذا بلغت الحلقوم قلت: لفلان كذا، ولفلان كذا، وقد كان لفلان" 3.
2152- 4 ولهما: "أن تدع ورثتك أغنياء، خير من أن تذرهم عالة يتكففون الناس...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال).
2 في المخطوطة: (الغنى)، وهو ثابت في الرواية الأولى عند مسلم لهذا الحديث.
3 صحيح مسلم واللفظ له: كتاب الزكاة (2/716)، وسنن النسائي: كتاب الوصايا (6/ 237)، ورواه أيضاً مختصراً في كتاب الزكاة (5/69)، وابن ماجة في كتاب الوصايا (2/ 903)، وأحمد في المسند (2/231, 250, 415, 447) بألفاظ قريبة.
4صحيح البخاري: كتاب الجنائز (3/164)، وكتاب الوصايا (5/363)، وكتاب مناقب الأنصار (7/269)، وكتاب النفقات (9/497)، وكتاب المرضى (10/123)، ورواه كذلك في الدعوات (11/179، 180)، وصحيح مسلم: كتاب الوصية (3/1250، 1251) رقم (1628), واللفظ للبخاري. والحديث رواه أصحاب السنن الأربعة، ومالك وأحمد، والدارمي، وغيرهم, وهو من حديث سعد بن أبي وقاص، رضي الله عنه. والخطاب له عندما مرض في مكة.

ج / 2 ص -427- 2153- ولمسلم 1 عن عبد الله بن عمرو، 2 مرفوعاً: "كفى بالمرء إثماً أن يحبس عمن يملك قوته".
2154- ولأحمد وأبي داود 3 عن ابن عمرو، مرفوعاً: "كفى بالمرء إثماً أن يضيع من يقوت".
 2155- ولمسلم 4 عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "دينار أنفقته في سبيل الله، ودينار 5 أنفقته في رقبة، ودينار تصدقت به على مسكين، ودينار أنفقته على أهلك، أعظمها أجراً الذي أنفقته على أهلك".
2156- وله 6 عن ثوبان، مرفوعاً: "أفضل دينار 7 ينفقه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/692) رقم 996.
2 كان في المخطوطة: (ولمسلم عنه...)، وهذا مشعر بأن الحديث من رواية السابق، وهو سعد بن أبي وقاص, وهذا خطأ أو جرى على الجادة, والصواب الذي ذكرناه، فانظره في موضعه من صحيح مسلم.
3 سنن أبي داود: كتاب الزكاة (2/132)، ومسند أحمد (2/160, 193, 194, 195)، ورواه أيضاً الحاكم في المستدرك (1/415)، وصححه وأقره الذهبي، ورواه البيهقي أيضاً.
4 صحيح مسلم: كتاب الزكاة (2/692) رقم (995).
5 في المخطوطة: (ديناراً)، في المواطن الأربعة، وهو لحن.
6 صحيح مسلم: كتاب الزكاة (2/691، 692)، والحديث رواه الترمذي، والنسائي في الكبرى، وابن ماجة، كما في تحفة الأشراف.
7 في المخطوطة: (ديناراً)، في الموضعين.

ج / 2 ص -428- الرجل: دينار 1 ينفقه على عياله، ودينار ينفقه الرجل على دابته في سبيل الله، ودينار ينفقه على أصحابه في سبيل الله".
 2157- ولهما 2 عن ميمونة: "أنها أعتقت وليدة في زمان رسول الله صلى الله عليه وسلم (فذكرت ذلك لرسول الله صلى الله عليه وسلم)، فقال: لو أعطيتها أخوالك، كان أعظم لأجرك".
2158- ولهما 3 عن زينب امرأة عبد الله قالت: قال رسول الله صلى الله عليه وسلم: "تصدقن يا معشر النساء، 4 ولو من حليّكنّ.... إلى أن قالت: فقلنا (له): ائت رسول الله صلى الله عليه وسلم. فأخبره أن امرأتين بالباب تسألانك: 5 أتجزي الصدقة عنهما على أزواجهما، وعلى أيتام في حجورهما؟... فقال (له رسول الله صلى الله عليه وسلم): لهما أجران: أجر القرابة، وأجر 6 الصدقة".
 2159- وفي رواية البخاري: 7 "كان عندي حلي (لي)، فأردت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ديناراً)، في الموضعين.
2واللفظ لمسلم، رواه البخاري في كتاب الهبة (5/217، 218, 219) بأطول, وبلفظ قريب. ورواه مسلم في كتاب الزكاة.
3 واللفظ لمسلم: رواه البخاري في كتاب الزكاة (3/328)، ورواه مسلم في كتاب الزكاة (2/694، 695).
4 في المخطوطة، تقديم وتأخير: (يا معشر النساء تصدقن).
5 في المخطوطة: (يسألانك).
6 رسمت في المخطوطة: (أوجر)، ولعله سبق قلم.
7 صحيح البخاري: كتاب الزكاة (3/325)، لكن من حديث أبي سعيد الخدري، رضي الله عنه.

ج / 2 ص -429- أن أتصدق بها، 1 فزعم ابن مسعود أنه وولده أحق مَن تصدقت به عليهم".
2160- وفي لفظ: 2 "كانت زينب تنفق على عبد الله وأيتام 3 في حجرها، فقالت لعبد الله: سل (رسول الله صلى الله عليه وسلم)..." الحديث.
2161- ولهما 4 عن أم سلمة (قالت:) "قلت: يا رسول الله، ألي أجر أن أنفق على بني أبي سلمة؟ إنما هم بني. فقال: 5 أنفقي عليهم، فلك 6 أجر ما أنفقت عليهم".
2162- ولمسلم: 7 "ولست بتاركتهم هكذا وهكذا، إنما هم بني".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (به).
2 للبخاري, وهو جزء من الحديث السابق (2158)، في كتاب الزكاة (3/328).
3 في المخطوطة: (وعلى أيتام).
4 صحيح البخاري واللفظ له: كتاب الزكاة (3/328)، وفي كتاب النفقات (9/514)، وصحيح مسلم: كتاب الزكاة (2/695).
5 في المخطوطة: (قال).
6 في المخطوطة: (ولكي).
7 قلت: بل اللفظ متفق عليه، وليس عند مسلم فقط، كما عزاه المصنف، فانظره عند البخاري في كتاب النفقات (9/514) بلفظه, وعند مسلم في كتاب الزكاة (2/695)، وهو من رواية الحديث السابق.

ج / 2 ص -430- 2163- ولهما 1 حديث أبي طلحة.
2164- ولمسلم 2 عن جابر قال: "أعتق رجل 3 من بني عذرة عبداً له عن دبر، فبلغ ذلك رسول الله 4 صلى الله عليه وسلم فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث أبي طلحة أخرجها كل من الشيخين من حديث أنس بن مالك, رواه البخاري في كتاب الزكاة (3/325) وبأرقام (2318, 2752, 2758, 2769, 4554, 4555, 5611)، ورواه مسلم في كتاب الزكاة (2/693، 694). ولفظه: عن أنس بن مالك قال: "كان أبو طلحة أكثر الأنصار بالمدينة مالاً من نخل. وكان أحب أمواله إليه: بيرحاء. وكانت مستقبلة المسجد. وكان رسول الله ? يدخلها ويشرب من ماء فيها طيب. قال أنس: فلما أنزلت هذه الآية:{لن تنالوا البر حتى تنفقوا مما تحبون}، قام أبو طلحة إلى رسول الله ? فقال: يا رسول الله، إن الله تبارك وتعالى يقول: :{لن تنالوا البر حتى تنفقوا مما تحبون}، وإن أحب أموالي إليّ بيرحاء, وإنها صدقة لله أرجو برها وذخرها عند الله. فضعها يا رسول الله حيث أراك الله. قال: فقال رسول الله ?: بخ‍‍! ذلك مال رابح, ذلك مال رابح. وقد سمعت ما قلت, وإني أرى أن تجعلها في الأقربين. فقال أبو طلحة: أفعل يا رسول الله. فقسمها أبو طلحة في أقاربه وبني عمه". ا هـ. وفي رواية: فجعلها في حسان بن ثابت وأبّي بن كعب.
2 صحيح مسلم: كتاب الزكاة (2/692، 693)، ورواه النسائي في الزكاة (5/69، 70).
3 في المخطوطة: (رجلاً).
4 في المخطوطة: (النبي).

ج / 2 ص -431- ألك مال 1 غيره؟ فقال: 2 لا، فقال: 2 من يشتريه مني؟ فاشتراه نعيم بن عبد الله العدوي بثمانمائة درهم، فجاء بها رسول 3 الله صلى الله عليه وسلم فدفعها إليه، ثم قال: ابدأ بنفسك فتصدق عليها، فإن فضل شيء فلأهلك، فإن فضل عن أهلك شيء 4 فلذي قرابتك، فإن فضل عن ذي قرابتك شيء 4 فهكذا وهكذا. يقول: فبين يديك 5 وعن يمينك وعن شمالك".
2165- وعن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "يا ابن آدم، إنك أن تبذل الفضل خير 6 لك، وأن تمسكه شر 7 لك؛ ولا تلام على كفاف. وابدأ بمن تعول، واليد العليا 8 خير من اليد السفلى". رواه مسلم 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (مالاً).
2 في المخطوطة: (قال)، في الموضعين.
3 في المخطوطة، زيادة: (فجاء بها إلى رسول الله...).
4 في المخطوطة: (شيئاً)، في الموضعين.
5 في المخطوطة، زيادة: (فبين يديك ومن خلفك وعن..)..
6 في المخطوطة: (خيراً).
7 في المخطوطة: (شراً).
8 رسمت في المخطوطة: (العلى).
9 صحيح مسلم: كتاب الزكاة (2/718)، والحديث رواه كذلك أحمد والترمذي، كما في الفتح الكبير.

ج / 2 ص -432- 2166- ولأبي داود والنسائي 1 عن أبي هريرة، مرفوعاً: "تصدقوا. فقال رجل: يا رسول الله، عندي دينار. قال: تصدق به على نفسك. قال: عندي آخر. قال: تصدق به على زوجتك. قال: عندى آخر. قال: تصدق به على ولدك. قال: عندي آخر. قال: تصدق به على خادمك. قال: عندي آخر. قال: أنت أبصر".
 2167- وعن سلمان بن عامر، مرفوعاً: "الصدقة على المسكين صدقة، و(إنها) على ذي الرحم اثنتان: صدقة وصلة". رواه أحمد والنسائي 2.
2168- وعن أبي سعيد قال: "دخل رجل المسجد، فأمر النبي صلى الله عليه وسلم (الناس) أن يطرحوا ثياباً (فطرحوا). فأمر له (منها) بثوبين. ثم حث على الصدقة، فجاء فطرح أحد 3 الثوبين، فصاح به وقال: خذ ثوبك". رواه أحمد وأبو داود 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود بلفظ قريب، وبتقديم وتأخير، في كتاب الزكاة (2/132)، ورواه النسائي في كتاب الزكاة واللفظ له (5/62)، والحاكم في المستدرك (1/415)، وصححه على شرط مسلم، وأقره الذهبي.
2 سنن النسائي: كتاب الزكاة (5/92)، وأحمد في المسند (4/17, 18, 213)، والحديث رواه الترمذي في الزكاة (3/46، 47)، وابن ماجة في الزكاة (1/591).
3 في المخطوطة: (إحدى).
4 رواه أبو داود واللفظ له، في كتاب الزكاة (2/128، 129)، وأحمد بمعناه وأطول (3/ 25)، ورواه أيضاً بأطول، النسائي في كتاب الزكاة (5/63).

ج / 2 ص -433- 2169- وفي الصحيح: 1 "وكان أجود ما يكون في رمضان".
2170- وعن أبي هريرة، مرفوعاً: "من تصدق بعدل تمرة من كسب طيب - ولا يقبل الله إلا الطيب - فإن الله يقبلها2 بيمينه، ثُمَّ يربّيها لصاحبها 3 كما يربّي أحدكم فلوّه، حتى تكون مثل الجبل". أخرجاه 4.
2171- وفي لفظ لمسلم: 5 "... من الكسب الطيب، فيضعها في حقها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري واللفظ له: كتاب بدء الوحي (1/30)، ورواه في كتاب الصوم (4/ 116), والمناقب (6/565), وبدء الخلق (6/305), وفضائل القرآن (9/43), وذكره في الأدب موقوفاً (10/455)، وأما في الأبواب السابقة فقد رواه موصولاً من حديث ابن عباس، رضي الله عنهما, وذكره مسلم في كتاب الفضائل (4/1803) رقم (2308) بزيادة: (شهر)، والحديث رواه أصحاب السنن والدارمي وأحمد.
2 كذا في المخطوطة: (يقبلها)، وهي رواية الكشميهني.
3كذا في المخطوطة: (لصاحبها)، وهي رواية المستملي والبيهقي، وعند الآخرين: (لصاحبه).
4 صحيح البخاري: كتاب الزكاة (3/278) واللفظ له، ورواه تعليقاً، في كتاب التوحيد (13/415)، وصحيح مسلم بنحوه في كتاب الزكاة (2/702)، والحديث رواه مالك بنحوه مرسلاً في الصدقة (2/995)، وأحمد في المسند (2/331, 381، 382, 419, 431, 538, 541)، وفي بعضها بنحوه, أو لفظ قريب.
5 صحيح مسلم: كتاب الزكاة (2/702).

ج / 2 ص -434- 2172- وله 1 عنه: (قال: قال رسول الله صلى الله عليه وسلم:) "... إن الله طيب لا يقبل إلا طيباً..." 2 الحديث.
2173- ولهما 3 عنه، مرفوعاً: "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: 4 إمام عادل، 5 وشاب نشأ في عبادة الله، 6 (ورجل قلبه معلق في المساجد)، ورجلان تحابا في الله اجتمعا عليه 7 وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال 8 فقال: إني أخاف الله، ورجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/703).
2 في المخطوطة: (طيب).
3صحيح البخاري: كتاب الزكاة (3/292، 293)، وكتاب الأذان (2/143)، وكتاب الحدود (12/112)، وصحيح مسلم: كتاب الزكاة (2/715)، ورواه الترمذي بنحوه في كتاب الزهد (4/598، 599)، والنسائي في كتاب آداب القضاة (8/222، 223)، وأحمد في المسند (2/439)، ورواه مالك من حديث أبي هريرة أو أبي سعيد في كتاب الشعر (2/ 952، 953)، ومثله عند الترمذي في الزهد (4/598)، ومسلم كذلك في الزكاة (2/ 716).
4 رسمت في المخطوطة: (لا ضل إلا ضله).
5 رواية البخاري في الزكاة: (إمام عدل)، والباقي عنده وعند مسلم: (الإمام العادل).
6 في المخطوطة، زيادة: (?).
7 في المخطوطة: (على ذلك)، وهو عند مالك من رواية أبي هريرة أو أبي سعيد.
8 في المخطوطة، تقديم وتأخير: (جمال ومنصب)، ولم أجد هذا اللفظ هكذا، فعند مالك والترمذي: (حسب وجمال).

ج / 2 ص -435- تصدق بصدقة فأخفاها، حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خالياً ففاضت عيناه".
 2174- ولهما 1 حديث عدي بن حاتم: "اتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة".
2175- ولهما 2 حديث أبي ذر، وفيه: "... إن المكثرين 3 هم المقلون 4 يوم القيامة، إلا من أعطاه الله خيراً فنفح 5 فيه يمينه وشماله، وبين يديه، ووراءه، وعمل فيه خيراً..." الحديث.
2176- ولمسلم 6 عن أبي هريرة، مرفوعاً: "ما نقصت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب الزكاة (3/283)، وكتاب التوحيد (13/474)، وكتاب الأدب (10/448)، وفي كتاب الرقاق بلفظه (11/417)، وصحيح مسلم: كتاب الزكاة (2/704) بلفظه. والحديث رواه الترمذي والنسائي وابن ماجة والدارمي وأحمد.
2 صحيح البخاري: كتاب الرقاق (11/260، 261)، وصحيح مسلم: كتاب الزكاة (2/688، 689).
3 في المخطوطة: (إن المكثرون).
4 في المخطوطة: (هم الأقلون).
5 في المخطوطة: (فنفخ)، بالخاء, وهو تصحيف.
6 صحيح مسلم: كتاب البر والصلة (4/2001) رقم (2588)، ورواه أحمد في المسند (2/ 386)، والترمذي في كتاب البر والصلة (4/376، 377)، ورواه مالك مقطوعاً (2/ 1000) في الصدقة، والدارمي في الزكاة (1/333)، وقال مالك: لا أدري أرفع هذا إلى النبي ? أم لا.

ج / 2 ص -436- صدقة من مال، وما زاد الله 1 عبداً بعفو إلا عزاً، وما تواضع أحد لله إلا رفعه الله" 2.
2177- وله 3 عنه حديث صاحب الحديقة.
2178- وله 4 عنه قال: قال رسول الله صلى الله عليه وسلم: "من أصبح منكم اليوم صائماً؟ قال أبو بكر (رضي الله عنه): أنا. قال: فمن تبع منكم اليوم جنازة؟ قال أبو بكر (رضي الله عنه): أنا. قال: فمن أطعم 5 منكم اليوم مسكيناً؟ قال أبو بكر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (?).
2 في المخطوطة، زيادة: (?).
3 أخرجه مسلم في كتاب الزهد (4/2288)، ورواه أحمد في المسند (2/296)، ولفظه كما عند مسلم: عن أبي هريرة عن النبي ? قال: "بينا رجل بفلاة من الأرض, فسمع صوتا في سحابة: اسق حديقة فلان. فتنحى ذلك السحاب, فأفرغ ماءه في حرة. فإذا شرجة من تلك الشراج قد استوعبت ذلك الماء كله, فتتبع الماء، فإذا رجل قائم في حديقته يحول الماء بمسحاته, فقال له: يا عبد الله، ما اسمك؟ قال: فلان, للاسم الذي سمع في السحابة, فقال له: يا عبد الله، لِم تسألني عن اسمي؟ فقال: إني سمعت صوتاً في السحاب الذي هذا ماؤه يقول: اسق حديقة فلان, لاسمك, فما تصنع فيها؟ قال: أما إذا قلت هذا, فإني أنظر إلى ما يخرج منها, فأتصدق بثلثه, وآكل أنا وعيالي ثلثاً, وأرد فيها ثلثاً"، وفي رواية عند مسلم: وأجعل ثلثه في المساكين والسائلين وابن السبيل.
4 صحيح مسلم: كتاب الزكاة (2/713).
5 في المخطوطة: (اطمع)، وهو سبق قلم.

ج / 2 ص -437- (رضي الله عنه): أنا، قال: فمن عاد منكم اليوم مريضاً؟ قال أبو بكر (رضي الله عنه): أنا. فقال 1 رسول الله صلى الله عليه وسلم: ما اجتمعن في امرئ 2 إلا دخل الجنة".
 2179- وعن جابر قال: قال رسول الله صلى الله عليه وسلم: "كل معروف صدقة". رواه البخاري 3.
2180- ولمسلم 4 عن حذيفة مثله.
2181- وللدارقطني 5 - في حديث جابر -: "وما وقى به المرء عرضه كتب له به صدقة. وما أنفق 6 المؤمن (من) نفقة، فإن خلفها على الله ضامن، إلا ما كان في بنيان أو معصية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال).
2 في المخطوطة: (امر).
3 صحيح البخاري: كتاب الأدب (10/447)، ورواه أيضاً الترمذي في كتاب البر والصلة (4/347)، ومسند أحمد (3/344, 360)، ورواه الحاكم أيضاً.
4 صحيح مسلم: كتاب الزكاة (2/697)، ورواه أيضاً أبو داود في كتاب الأدب (4/ 287)، وأحمد في المسند (5/383, 397, 398, 405).
5 سنن الدارقطني: كتاب البيوع (3/28)، وعزاه الحافظ في الفتح للحاكم أيضاً.
6 في المخطوطة: (أخلف).

ج / 2 ص -438- قيل لابن المنكدر ما (يعني) وقى به الرجل 1 عرضه؟ قال: أن يعطي الشاعر وذا 2 اللسان المتقي.
2182- ولمسلم 3 عن أبي ذر، مرفوعاً: "لا تحقرن من المعروف شيئاً، ولو أن تلقى أخاك بوجه طلق".
2183- ولهما 4 عن أبي مسعود قال: "أُمرنا بالصدقة، قال: كنا نحامل (على ظهورنا). 5 قال: فتصدق أبو عقيل بنصف صاع. قال: وجاء إنسان بشيء أكثر منه، فقال المنافقون: إن الله لغني عن صدقة هذا، وما فعل هذا الآخر إلا رياء، فنَزلت: {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلَّا جُهْدَهُمْ}" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (المرء).
2 في المخطوطة: (وذوا).
3 صحيح مسلم: كتاب البر والصلة (4/2026) رقم (2626). والحديث رواه الترمذي في كتاب الأطعمة (4/274، 275)، وأحمد في المسند (5/173).
4 صحيح البخاري: كتاب الزكاة (3/282)، وفي كتاب التفسير (8/330)، وصحيح مسلم واللفظ له: كتاب الزكاة (2/706).
5 هذا في رواية ثانية عند مسلم.
6 سورة التوبة آية: 79.

ج / 2 ص -439- 2184- ولهما 1 عن أبي هريرة، قصة الأنصاري مع ضيفه.
2185- وللنسائي 2 عنه، مرفوعاً: "سبق درهم مائة ألف درهم. قالوا: يا رسول الله، وكيف؟ 3 قال: رجل له درهمان فأخذ أحدهما 4 فتصدق به، ورجل له مال كثير فأخذ من عرض ماله مائة ألف 5 فتصدق بها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري في باب مناقب الأنصار (7/119)، وفي كتاب التفسير (8/631)، وصحيح مسلم: كتاب الأشربة (3/1624). ولفظه: "أن رجلا أتى النبي ?, فبعث إلى نسائه, فقلن: ما معنا إلا الماء. فقال رسول الله ?: من يضم أو يضيف هذا؟ فقال رجل من الأنصار: أنا. فانطلق به إلى امرأته, فقال: أكرمي ضيف رسول الله ?, فقالت: ما عندنا إلا قوت صبياني, فقال: هيئي طعامك, وأصبحي سراجك, ونوّمي صبيانك إذا أرادوا عشاء. فهيأت طعامها, وأصبحت سراجها, ونوّمت صبيانها. ثم قامت كأنها تصلح سراجها فأطفأته. فجعلا يُرِيانه أنهما يأكلان. فباتا طاويين. فلما أصبح، غدا إلى رسول الله ?, فقال: ضحك الله الليلة، أو عجِب، من فعالكما. فأنزل الله:{ويؤثروا على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون}. وللحديث ألفاظ أخرى عند مسلم.
2 سنن النسائي: كتاب الزكاة (5/59)، ورواه ابن حبان والحاكم.
3 في المخطوطة: (كيف).
4 في المخطوطة: (إحداهما).
5 في المخطوطة، زيادة: (درهم)، وهو ثابت عند النسائي في الرواية الأولى

ج / 2 ص -440- 2186- وللترمذي 1 - وصححه-: "حديث عمر حين تصدق بنصف ماله، وأبو بكر بالكل" .
2187- وعن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "إذا أنفقت المرأة من طعام بيتها غير مفسدة، كان لها أجرها بما أنفقت، ولزوجها أجره بما كسب، وللخازن مثل ذلك؛ لا ينقص بعضهم أجر بعض شيئاً" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في كتاب الزكاة (2/129)، والترمذي في المناقب (5/614، 615) وصححه، والدارمي في الزكاة (1/329)، ورواه أيضاً الحاكم والبزار، وصححه الحاكم وقواه البزار، كذا في التلخيص (3/115)، وكلهم من حديث عمر بن الخطاب، رضي الله عنه. ولفظ الحديث: "أمَرنا رسول الله ? يوماً أن نتصدق, فوافق ذلك مالاً عندي. فقلت: اليوم أسبق أبا بكر, إن سبقته يوماً. فجئت بنصف مالي, فقال رسول الله ?:ما أبقيت لأهلك؟ قلت: مثله. قال: وأتى أبو بكر، رضي الله عنه، بكل ما عنده, فقال له رسول الله ?: ما أبقيت لأهلك؟ قال: أبقيت لهم الله ورسوله. قلت: لا أسابقك إلى شيء أبداً".
2 الحديث متفق عليه, واللفظ لمسلم، ذكره البخاري في كتاب الزكاة (3/303)، ورواه مسلم في كتاب الزكاة (2/710)، ورواه أيضاً أبو داود في الزكاة (2/131)، وابن ماجة في التجارات (2/769، 770)، وأحمد في المسند (6/44, 278)، ورواه الترمذي والنسائي أيضاً.

ج / 2 ص -441- 2188- وله 1 عن سعد قال: "لما بايع رسول الله صلى الله عليه وسلم النساء، قامت امرأة جليلة، كأنها من نساء مضر، فقالت: يا نبي 2 الله، إنا كَل على آبائنا وأبنائنا - قال أبو داود: وأرى فيه: وأزواجنا - فما يحل لنا من أموالهم؟ فقال: 3 الرطب تأكلنه وتهدينه". قال أبو داود: الرطب: الخبز 4 والبقل والرطب.
2189- وله 5 عن أبي هريرة: في المرأة تصدّق من بيت زوجها، قال: "لا، إلا من قوتها، والأجر بينهما. ولا يحل لها أن تصدق من مال 6 زوجها إلا بإذنه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة، ولم يعز الحديث السابق لمخرج من أهل الحديث، والحديث رواه أبو داود من أصحاب الصحاح فقط في كتاب الزكاة رقم (1686) (2/131)، وانظر: النكت الظراف بأسفل تحفة الأشراف (3/282) لبيان المراد بسعد: هل هو سعد بن أبي وقاص، أم رجل آخر من الأنصار. وانظر: الإصابة (2/42)، وعزاه في الإصابة للبزار وعبد بن حميد ويحيى بن عبد الحميد الحماني, ومال الحافظ، رحمه الله، هناك إلى أنه غير سعيد بن أبي وقاص، وإنما هو رجل من الأنصار. والله أعلم.
2 في المخطوطة: (يا رسول الله).
3 في المخطوطة: (قال).
4 في المخطوطة: (الخبر)، بالراء المهملة, ولعلها سقطت سهواً.
5 رواه أيضاً أبو داود في كتاب الزكاة (2/131)، وهو موقوف.
6 في المخطوطة: (بيت).

ج / 2 ص -442- 2190- عن عمير مولى أبي اللحم، قال: "أمرني مولاي أن أقدد لحما، فجاءني مسكين فأطعمته منه، فعلم بذلك مولاي فضربني. فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له، فدعاه فقال: 1 لِم ضربته؟ فقال: يعطي طعامي 2 بغير أن آمره. فقال: الأجر بينكما" 3.
2191- وفي رواية: 4 "كنت مملوكاً، فسألت رسول الله صلى الله عليه وسلم: 5 أأتصدق من مال موالي 6 (بشيء)؟ قال: نعم، والأجر بينكما نصفان". رواه مسلم 6.
2192- وعن معن بن يزيد قال: "بايعت رسول الله صلى الله عليه وسلم أنا (وأبي) وجدي، وخطب علي فأنكحني، وخاصمت إليه. وكان أبي يزيد أخرج دنانير يتصدق بها، فوضعها عند رجل في المسجد. فجئت فأخذتها، فأتيته بها. فقال: والله ما إياك أردت، فخاصمته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (له)، وليست عند مسلم والنسائي.
2 في المخطوطة: (يعطي مولاي)، ولعلها سبق قلم.
3 صحيح مسلم: كتاب الزكاة (2/711)، وسنن النسائي: كتاب الزكاة (5/63، 64)، ورواه ابن ماجة في الشجارات (2/770) من وجه آخر عنه.
4 صحيح مسلم: كتاب الزكاة (2/711).
5 في المخطوطة: (النبي).
6 في المخطوطة: (مولاي).

ج / 2 ص -443- إلى رسول الله صلى الله عليه وسلم فقال: 1 لك ما نويت يا يزيد، ولك ما أخذت يا معن". رواه البخاري 2.
2193- وله 3 عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "أربعون خصلة - أعلاهن منيحة العنْز - ما 4 من عامل يعمل بخصلة منها 5 رجاء ثوابها وتصديق موعدها، إلا أدخله الله بها الجنة" 6.
قال حسان (بن عطية): 7 فعددنا ما دون منيحة العنـز - من رد السلام، وتشميت العاطس، وإماطة الأذى عن الطريق، ونحوه - فما استطعنا أن نبلغ خمس عشرة (خصلة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فقالت)، ولعله سبق قلم.
2 صحيح البخاري: كتاب الزكاة (3/291)، ورواه أيضاً أحمد في المسند (3/470)، ومختصراً في (4/259).
3 صحيح البخاري: كتاب الهبة (5/243)، والحديث رواه أيضاً أبو داود في الزكاة (2/ 130)، وأحمد في المسند (2/160) من غير قول حسان.
4 في المخطوطة: (وما)، بزيادة الواو.
5 في المخطوطة: (منهن).
6 في المخطوطة: (أدخله الله الجنة بها), وهو خلاف ما في البخاري وأبي داود وأحمد.
7 قوله (ابن عطية) ليس في البخاري ولا أبي داود.

ج / 2 ص -444- 2194- وله 1 عن أبي هريرة، مرفوعاً: "نعم المنيحة اللقحة الصفي منحة، 2 والشاة 3 الصفي تغدو بإناء وتروح بإناء".
2195- ولمسلم 4 عنه، مرفوعاً: "من منح منيحة، غدت بصدقة، (وراحت بصدقة)، صبوحها وغبوقها".
 2196- وفي حديث ابن عباس - في الأرض -ك "أما إنه لو منحها إياه كان خيراً له من أن يأخذ (عليها) أجراً معلوماً"5.
2197- وقال لأسماء: "لا توعي فيوعي الله عليك". أخرجاه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري في كتاب الهبة (5/242)، وكتاب الأشربة (10/70).
2 في المخطوطة: (منيحة) بالتصغير.
3 في المخطوطة: (أو الشاة) بالشك. ومعنى قوله: (اللقحة) أي: الناقة ذات اللبن القريبة العهد بالولادة، و(الصفي) أي: الكريمة الغزيرة اللبن, ويقال لها: الصفية أيضاً. و(المنحة): العطية.
4 صحيح مسلم: كتاب الزكاة (2/707).
5 الحديث متفق عليه، واللفظ للبخاري، فقد رواه البخاري في كتاب الهبة (5/243)، ومسلم في كتاب البيوع (3/1184, 1185).
6 رواه البخاري في كتاب الزكاة (3/301)، وفي كتاب الهبة (5/217)، وصحيح مسلم: كتاب الزكاة (2/713, 714). ومعنى قوله: (توعي): الإيعاء جعل الشيء في الوعاء، وأصله الحفظ, والمراد به منع الفضل عمن افتقر إليه.

ج / 2 ص -445- 2198- ولهما 1 عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "يا نساء المسلمات، 2 لا تحقرنّ جارة لجارتها ولو فرسن 3 شاة".
2199- ولهما 4 عن أبي موسى عن النبي صلى الله عليه وسلم قال: "على كل مسلم صدقة. فقالوا: يا نبي الله، 5 فمن لم يجد؟ قال: يعمل بيده 6 فينفع نفسه ويتصدق. قالوا: فإن لم يجد؟ قال: يعين ذا الحاجة الملهوف. قالوا: فإن لم يجد؟ قال: فليعمل بالمعروف، وليمسك عن الشر؛ فإنها له صدقة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الهبة (5/197)، وكتاب الأدب (10/445)، وصحيح مسلم: كتاب الزكاة (2/714)، ورواه أحمد أيضاً.
2 في المخطوطة: (المؤمنات)، وليس ذلك في الصحيحين.
3 هو بكسر الفاء، وسكون الراء، وكسر الشين، وهو عظم قليل اللحم. وهو للبعير موضع الحافر للفرس, ويطلق على الشاة مجازاً, وأشير بذلك إلى المبالغة في إهداء الشيء اليسير وقبوله، لا إلى حقيقة الفرش لأنه لم تجر العادة بإهدائه، أي: لا تمنع جارة من الهدية لجارتها الموجود عندها لاستقلاله, بل ينبغي أن تجود لها بما تيسر وإن كان قليلاً, فهو خير من العدم.
4 صحيح البخاري واللفظ له: كتاب الزكاة (3/307، 308)، وكتاب الأدب (10/ 447)، وصحيح مسلم: كتاب الزكاة (2/699)، وأخرجه النسائي (5/64)، وأحمد (4/ 395, 411).
5 في المخطوطة: (قالوا: يا رسول الله).
6 في المخطوطة: (بيديه)، وهو موافق للفظ مسلم.

ج / 2 ص -446- 2200- ولهما 1 عن أبي هريرة، مرفوعاً: "كل سلامَى من الناس عليه صدقة، كل يوم تطلع فيه الشمس. قال: 2 يعدل بين الاثنين صدقة، ويعين الرجل على 3 دابته فيحمله عليها أو يرفع عليها متاعه صدقة. قال: والكلمة الطيبة صدقة. وكل خطوة يخطوها إلى الصلاة صدقة. (ويميط الأذى عن الطريق صدقة").
2201- ولمسلم 4 عن عائشة، مرفوعاً: "إنه خلق كل إنسان من بني آدم على ستين وثلاثمائة مفصل؛ فمن كبر الله 5 وحمد الله، 6 وهلل الله، وسبح الله، 7 واستغفر الله، وعزل حجراً عن طريق الناس أو شوكة أو عظماً عن طريق الناس، وأمر بمعروف، أو 8 نهى عن منكر، 9 عدد تلك الستين والثلاثمائة 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في كتاب الجهاد (6/85 , 133)، وفي كتاب الصلح (5/309) مختصراً, ومسلم في كتاب الزكاة (2/699)، وأحمد في المسند (2/316, 328، 329)، واللفظ للبخاري.
2 كلمة: (قال) ليست في البخاري في الموضعين، ولكنها عند مسلم وأحمد.
3 في المخطوطة: (في)، وهو الموافق للفظ مسلم.
4 صحيح مسلم: كتاب الزكاة (2/698).
5 في المخطوطة، زيادة: (?).
6 في المخطوطة، زيادة (?)، وليست في مسلم.
7 في المخطوطة، تقديم وتأخير: (وسبح الله ? وهلل...).
8 في المخطوطة: (و) بدلاً من (أو).
9 في المخطوطة، زيادة: (صدقة)، وليست في مسلم.
10 في المخطوطة، تقديم وتأخير: (تلك الثلاثمائة والستين).

ج / 2 ص -447- السلامى، فإنه يمشي يومئذ وقد زحزح نفسه عن النار".
 2202- وله 1 في حديث أبي ذر: "وفي بضع أحدكم صدقة".
 2203- وللترمذي 2 - وصححه- عن أم بجيد 3 أنه قال لها: "إن لم تجدي شيئا تعطينه 4 إياه إلا ظلفاً محرقاً، 5 فادفعيه إليه في يده".
 2204- ولهما 6 عن أبي هريرة، مرفوعاً - قصة صاحب الكلب -، وآخره: "في كل كبد رطبة أجر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/697، 698)، والحديث رواه أبو داود في التطوع (2/26، 27)، والأدب (4/362)، وأحمد في المسند (5/167, 168).
2 الحديث رواه أبو داود بلفظه: في كتاب الزكاة (2/126)، والترمذي بلفظه أيضاً: في كتاب الزكاة (3/52، 53)، والنسائي في الزكاة (5/86)، وأحمد في المسند (6/382, 382، 383).
3 في المخطوطة: (أم عبد)، وهو تحريف. وأم بجيد: أنصارية حارثية, يقال اسمها: حواء, وحديثها في السنن والمسند.
4 في المخطوطة: (تعطيه).
5 كان في المخطوطة: (إلا ضلفاً مخرقاً محرقاً)، ولم أجد فيما رجعت إليه كلمة: (مخرقاً)، ولعلها سبق قلم, والله أعلم.
6 صحيح البخاري: كتاب المساقاة (5/40، 41)، وكتاب المظالم (5/113)، وفي كتاب الأدب (10/438)، وصحيح مسلم: كتاب السلام (4/1761) رقم (2244), والحديث رواه مالك وأحمد وأبو داود أيضاً. ولفظ الحديث: "بينما رجل يمشي في الطريق، اشتد عليه العطش، فوجد بئراً فنـزل فيها فشرب, ثم خرج. فإذا كلب يلهث يأكل الثرى من العطش. فقال الرجل: لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ مني. فنـزل البئر فملأ خفه ماءن ثم أمسكه بفيه، حتى رقي. فسقى الكلب, فشكر الله له, فغفر له. قالوا: يا رسول الله، وإن لنا في هذه البهائم لأجراً؟ فقال: في كل كبد رطبة أجر". واللفظ لمسلم.

ج / 2 ص -448- 2205- وفي حديث سعد: 1 "فأي الصدقة أفضل؟ قال: سقي 2 الماء، فتلك سقاية آل سعد بالمدينة" 3.
2206- ولهما 4 عن أنس قال: قال رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو سعد بن عبادة، رضي الله عنه.
2 في المخطوطة: (سقاية).
3 الحديث ذكره النسائي في الوصايا (6/254, 255)، وأحمد في المسند (6/7) واللفظ له، وزاد: قال شعبة: فقلت لقتادة: من يقول تلك سقاية آل سعد؟ قال: الحسن. اهـ. أي: الحسن البصري هو الذي يقول في آخر الحديث: فتلك سقاية آل سعد بالمدينة, لأن هذه الزيادة مروية من طريقه, وإلا فالنسائي روى هذا الحديث من طريقين آخرين، وليس فيهما هذه الزيادة. والله أعلم.
4 أخرجه البخاري في كتاب الحرث (5/3)، وفي كتاب الأدب (10/438)، ومسلم في كتاب المساقاة (3/1189) واللفظ لهما. ورواه الترمذي بلفظه: في كتاب الأحكام (3/ 666)، وأحمد في المسند (3/147, 192, 228، 229, 243).

ج / 2 ص -449- وسلم: "ما من مسلم يغرس غرساً، (أو يزرع زرعاً)، فيأكل منه طير أو إنسان أو بهيمة إلا كان له به صدقة".
2207- ولمسلم 1 عن جابر، مرفوعاً: "لا يغرس مسلم غرساً ولا 2 يزرع زرعاً، فيأكل منه إنسان، 3 ولا دابة ولا شيء، إلا كانت له صدقة" 4.
2208- ولهما 5 عن أبي هريرة أن رسول الله 6 صلى الله عليه وسلم قال: "ما من يوم يصبح العباد فيه 7 إلا ملكان 8 ينـزلان، فيقول أحدهما: اللهم أعط منفقاً خلفاً، ويقول الآخر: اللهم أعط ممسكاً تلفاً" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساقاة (3/1188).
2 في المخطوطة: (أو).
3 في المخطوطة: (إنساناً).
4 كان في المخطوطة: (إلا كان له به صدقة).
5 صحيح البخاري: كتاب الزكاه (3/304)، وصحيح مسلم: كتاب الزكاة (2/700) واللفظ لهما.
6كذا في المخطوطة, وعند البخاري: (أن النبي...)، وعند مسلم: (قال: قال رسول الله...).
7 في المخطوطة، تقديم وتأخير: (يصبح فيه العباد).
8 في المخطوطة: (وملكان)، بزيادة الواو قبلها.
9في المخطوطة، زيادة بعد قوله: (تلفاً)، أخرجاه، ولا حاجة لذكرها لأنه قال في أول الحديث: (ولهما).

ج / 2 ص -450- 2209- ولهما 1 عنه، مرفوعاً: "قال الله تبارك وتعالى: يا ابن آدم أنفق أنفق عليك". وقال: "يمين الله ملأى، 2 سحاء لا يغيضها شيء الليل والنهار".
 2210- "3 أرأيتم ما أنفق منذ خلق السماء 4 والأرض، فإنه لم يغض ما في يمينه. قال: وعرشه على الماء، وبيده الأخرى القبض؛ يرفع ويخفض".
 2211- ولهما 5 عنه، مرفوعاً: "مثل البخيل والمنفق كمثل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لقد ساق البخاري هذا الحديث في كتاب التفسير مساقاً واحداً, ثم قسمه في التوحيد والنفقات. أما مسلم فقد ذكره بسندين على أنه حديثان. وعندهما أيضاً زيادة. وانظر: صحيح البخاري: كتاب التفسير (8/352)، والنفقات (91/497)، والتوحيد (13/393, 403, 464)، وصحيح مسلم: كتاب الزكاة (2/690، 691)، ومسند أحمد (2/242, 313, 500).
2 رسمه في المخطوطة هكذا: (ملآء).
3 أوله عند مسلم: قال رسول الله ?: "إن الله قال لي: أنفقْ أُنفق عليك. وقال رسول الله ?: يمين الله ملآى، لا يغيضها، سحاء الليل والنهار. أرأيتم ما أنفق منذ..." الحديث. وبنحوه ذكره البخاري في التوحيد وابن ماجة وأحمد. والله أعلم.
4 في المخطوطة: (السماوات).
5 واللفظ للبخاري: كتاب الزكاة (3/305)، وفي كتاب الجهاد (6/99)، ومعلقاً في كتاب الطلاق (9/436، 437)، وكتاب اللباس (10/217)، وصحيح مسلم: كتاب الزكاة (2/708, 709).

ج / 2 ص -451- رجلين عليهما جبتان من حديد، من ثديهما إلى تراقيهما. فأما المنفق: فلا ينفق إلا سبغت 1 - أو وفرت - على جلده، حتى تخفي 2 بنانه، وتعفو 3 أثره. وأما البخيل: فلا يريد أن ينفق شيئاً إلا لزقت كل حلقة مكانها، فهو يوسعها ولا تتسع".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وسعت).
2 في المخطوطة: (تحفي تحتي).
3 في المخطوطة: (ويفقا).

ج / 2 ص -452- ما جاء في فضل بر الوالدين وصلة الأرحام
2212- ولهما 1 عن أبي هريرة قال: "جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، من أحق الناس بحسن صحابتي؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أبوك".
2213- ولمسلم: 2 "... ثم أدناك أدناك".
2214- ولهما 3 عن ابن عمرو 4 قال: "جاء رجل إلى النبي صلى الله عليه وسلم فاستأذنه في الجهاد، فقال: أحي والداك؟ 5 قال: نعم، قال: ففيهما فجاهد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأدب (10/401)، وصحيح مسلم: كتاب البر والصلة والأدب (4/1974) رقم (2548).
2 صحيح مسلم: كتاب البر والصلة (4/1974)، وهو رواية للحديث السابق من حديث أبي هريرة، رضي الله عنه.
3 صحيح البخاري: كتاب الجهاد (6/140) واللفظ له. وكذا في كتاب الأدب (10/ 403)، وصحيح مسلم: كتاب البر والصلة (4/1975).
4 في المخطوطة: (ابن عمر)، وهو تصحيف.
5 في المخطوطة: (واليدك).

ج / 2 ص -453- 2215- ولمسلم: 1 "أبايعك على الهجرة والجهاد، 2 أبتغي الأجر من الله. قال: 3 هل من والديك أحد حي؟ قال: نعم، بل كلاهما. قال: فتبتغي 4 الأجر من الله؟ قال: نعم. قال: فارجع إلى والديك فأحسن صحبتهما".
2216- ولهما 5 عن ابن عمرو، 6 مرفوعاً: "من الكبائر: شتم الرجل والديه. قالوا: يا رسول الله، وهل يشتم 7 الرجل والديه؟ قال: نعم، يسب أبا الرجل، فيسب أباه، ويسب أمه، فيسب أمه".
 2217- "وأمَر ابنَ عمر بطلاق أمرأته - وكان يحبها - لما أمره أبوه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب البر والصلة (4/1975) من حديث عبد الله بن عمرو بن العاص, قال: أقبل رجل إلى نبي الله ?, فقال:... الحديث.
2 في المخطوطة، زيادة: (في سبيل الله).
3 في المخطوطة: (فقال).
4 في المخطوطة: (فتبغي).
5 واللفظ لمسلم، أخرجه البخاري في كتاب الأدب (10/403)، ومسلم في كتاب الإيمان (1/92)، والحديث رواه أحمد في المسند (2/164)، والترمذي في كتاب البر (4/312).
6 في المخطوطة: (ابن عمر)، وهو خطأ من الناسخ.
7 في المخطوطة: (أو يشتم).

ج / 2 ص -454- صححه الترمذي 1.
2218- ولمسلم 2 عن أبي هريرة (قال: قال رسول الله صلى الله عليه وسلم): "رغِم أنفه، (ثم) رغم أنفه، (ثم) رغم أنفه. قيل: مَن يا رسول الله؟ قال: من أدرك والديه 3 عند الكبر، أحدهما أو كليهما، 4 ثم لم 5 يدخل الجنة".
2219- وله 6 عن ابن عمر، مرفوعاً: "إن من أبر البر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لقد ذكره المصنف بالمعنى، ولفظه عند الترمذي عن ابن عمر قال: "كانت تحتي امرأة أحبها, وكان أبي يكرهها, فأمرني أبي أن أطلقها, فأبيت. فذكرت ذلك للنبي ?, فقال: يا عبد الله بن عمر، طلق امرأتك". والحديث رواه الترمذي في كتاب الطلاق (3/ 494، 495)، ورواه أيضاً أبو داود في الأدب (4/335، 336)، لكن فيه: فأتى عمر النبي ? فذكر ذلك له، وابن ماجة في الطلاق (1/675)، وزاد في الترغيب: النسائي وابن حبان.
2 صحيح مسلم: كتاب البر والصلة (4/1978) من روايتين. والحديث رواه أحمد، بلفظ قريب (2/346).
3 في المخطوطة: (أبويه)، وهو في الرواية الأولى.
4 في المخطوطة: (كلاهما), وله وجه.
5 في المخطوطة: (فلم)، وهو ثابت في الرواية الأولى.
6 صحيح مسلم: كتاب البر والصلة (4/1979)، والحديث رواه أحمد وأبو داود والترمذي والبخاري في الأدب المفرد، كذا في الفتح الكبير.

ج / 2 ص -455- صلة الرجل أهل ودِّ أبيه، بعد أن يولي".
 2220- ولأبي داود والترمذي 1 عن ابن عمرو، 2 مرفوعاً: "رضى الله في رضى الوالد، وسخط الله في سخط الوالد".
2221- وللترمذي 3 - وصححه- عن أبي الدرداء: "أن رجلاً أتاه فقال: 4 إن لي امرأة، وإن أمي تأمرني بطلاقها. قال 5 أبو الدرداء: سمعت رسول الله صلى الله عليه وسلم يقول: الوالد أوسط أبواب الجنة، (فإن شئت) فأضِعْ 6 ذلك الباب، أو احفظه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد هذا الحديث في سنن أبي داود، كما لم أجد من عزاه له أيضاً, وإنما الحديث عند الترمذي، ولفظه: "رضى الرب في رضى الوالد، وسخط الرب في سخط الوالد". وانظر: كتاب البر والصلة (4/310، 311)، وعزاه الحافظ في بلوغ المرام (269)، ومثله المنذري في الترغيب والترهيب (6/11)، لابن حبان والحاكم، ومثله في الفتح الكبير أيضاً (2/ 135)، فقد نسبه للترمذي والحاكم، وقد رجح الترمذي وقفه. والله أعلم.
2 في المخطوطة: (ابن عمر)، وهو خطأ من الناسخ.
3 سنن الترمذي: كتاب البر والصلة (4/311)، وصححه، ورواه أيضاً ابن ماجة في كتاب الأدب (2/1208) من غير ذكر القصة. وزاد المنذري في الترغيب والترهيب (6/5) ابن حبان أيضاً.
4 في المخطوطة: (أن رجلاً قال له).
5 في المخطوطة: (فقال).
6 في المخطوطة: (فضيع).

ج / 2 ص -456- 2222- ولأحمد وأبي داود 1 عن أبي أسيد (مالك بن ربيعة الساعدي، قال): "بينا نحن عند رسول الله صلى الله عليه وسلم إذ جاءه رجل من بني سلمة، فقال: يا رسول الله، هل بقي من (بر أبوي) شيء أبرهما (به) بعد موتهما؟ قال: نعم، الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصَل إلا بهما، وإكرام صديقهما".
 2223- ولأحمد 2 عن أبي بن مالك القشيري، 3 مرفوعاً:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود واللفظ له، في كتاب الأدب (4/336)، وأحمد في المسند (3/497، 498)، ورواه أيضاً ابن ماجة في كتاب الأدب (2/1208، 1209)، وزاد المنذري في الترغيب والترهيب (6/11، 12) ابن حبان.
2 مسند أحمد (4/344) و(5/29)، وذكره ابن عبد البر في الاستيعاب (1/53)، بهامش الإصابة, والحافظ ابن حجر في الإصابة (1/20)، والذهبي في تجريد أسماء الصحابة (1/4).
3 كان في المخطوطة: (عن أبي مالك الأشعري)، وهو خطأ، فأبو مالك الأشعري كنية لعدد من الصحابة، منهم كعب بن عاصم الأشعري، أخرج له النسائي وابن ماجة, والحارث بن الحارث الأشعري، أخرج له مسلم والترمذي والنسائي, وعبيد أو عبد الله أو عمرو أو كعب بن كعب, وقيل عامر بن الحارث, الذي مات في طاعون عمواس، روى له البخاري تعليقاً، ومسلم وأبو داود والنسائي وابن ماجة. وكلهم نزلوا الشام. أما راوي هذا الحديث، فهو أبيّ بن مالك القشيري، عداده في أهل البصرة. وقد رجح البخاري أن اسمه كما هنا: أبيّ بن مالك، وانظر ترجمته في الإصابة (1/20، 21)، والاستيعاب (1/53) بهامش الإصابة, وتجريد أسماء الصحابة (1/4)، وذكره البخاري في تاريخه الكبير أيضاً، والله أعلم، وتعجيل النفقة (20).

ج / 2 ص -457- "من أدرك والديه أو أحدهما، 1 ثم دخل النار من بعد ذلك، فأبعده الله وأسحقه" 2.
2224- وللبخاري 3 عن البراء، مرفوعاً: "الخالة بمنْزلة الأم".
 2225- ولأحمد والترمذي 4 عن ابن عمر أن رجلاً أتى النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إحداهما).
2 في المخطوطة: (واسحته).
3 صحيح البخاري: كتاب الصلح (5/304)، وكتاب المغازي (7/499)، وهو من حديث طويل، في قصة منازعة علي وزيد وجعفر في ابنة حمزة، من يأخذها, ورواه كذلك الترمذي في كتاب البر والصلة (4/313).
4 الحديث رواه أحمد في مسنده (2/13، 14)، ورواه الحاكم في المستدرك (4/155)، وصححه على شرط الشيخين، وأقره الذهبي، ونسبه المنذري في الترغيب والترهيب (6/11, 22) لابن حبان أيضاً, وقد عزاه كل من ابن الأثير في جامع الأصول (1/341) رقم (199)، والمنذري في الترغيب والترهيب (6/11)، وصاحب جمع الفوائد (2/418)، كلهم للترمذي فقط، وساقوا لفظه كما هنا, وعزاه أيضاً الشيخ أحمد شاكر، رحمه الله، في تعليقه على مسند أحمد (6/284) للترمذي. وقد نقل الشيخ أحمد، رحمه الله، كلام الترمذي في التعليق على هذا الحديث, ووجدته في كتاب البر (4/314)، لكن لم أجد الحديث، ولعله سقط من هذه النسخة. ثم تبين لي أن الحديث موجود في سنن الترمذي، وفي الباب نفسه، لكنه سقط من النسخة التي حققها إبراهيم عطوة عوض، وقد سقط لفظ الحديث وأول السند الثاني لهذه الرواية. وانظر: الحديث في سنن الترمذي (6/162) من النسخة التي أشرف عليها الأستاذ عزت عبيد الدعاس، ط. حمص بسوريا، وتحفة الأحوذي (6/30، 31) ط. مصر. والله أعلم.

ج / 2 ص -458- صلى الله عليه وسلم فقال: "يا رسول الله، إني أصبت ذنباً عظيماً، فهل لي من توبة؟ قال: هل لك من أم؟ قال: لا، قال: هل لك من خالة؟ قال: نعم. قال: فبرها".
 2226- ولابن السني 1 عن أبي هريرة، مرفوعاً: "أنه قال لغلام: من هذا؟ قال: أبي. قال: لا تمش أمامه، 2 ولا تستسب 3 له، ولا تجلس قبله، ولا تدعُه باسمه".
2227- وعن أنس قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من أحب 4 أن يُبسط له في رزقه، ويُنسأ له في أثره، فليصِل رحمه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره في منتخب كنـز العمال (6/440) بهامش المسند، ونسبه لابن السني في عمل اليوم والليلة.
2 في منتخب كنـز العمال: (لا تمش أمام أبيك).
3 في المخطوطة: (تسبب).
4 في المخطوطة: (من سره)، من رواته: أبو هريرة عند البخاري, وأنس عند مسلم من رواية أخرى.

ج / 2 ص -459- (أخرجاه) 1 2.
2228- ولهما 3 عن جبير بن مطعم، مرفوعاً: "لا يدخل الجنة قاطع".
2229- ولهما 4 عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن الله خلق الخلق. حتى إذا فرغ من خلقه 5 قالت الرحم: هذا مقام العائذ بك من القطيعة. قال: نعم، أما 6 ترضين أن أصل من وصلك، وأقطع من قطعك؟ قالت: بلى (يا رب). قال: فهو لك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط من الأصل, واستدرك بالهامش بنفس الخط.
2 الحديث رواه البخاري في كتاب الأدب (10/415)، ومسلم في كتاب البر والصلة (4/ 1982) واللفظ لهما, والحديث رواه أيضاً أبو داود والنسائي من حديث أنس، ورواه أيضاً البخاري وأحمد عن أبي هريرة، رضي الله عنه.
3 صحيح البخاري: كتاب الأدب (10/415)، وصحيح مسلم: كتاب البر والصلة (4/ 1981).
4 صحيح البخاري: كتاب الأدب (10/417) واللفظ له، حتى قوله:{وتقطعوا أرحماكم} وأما الآية الثانية فليست عند البخاري، وإنما هي عند مسلم، وفي كتاب التفسير (8/579، 580)، وفي التوحيد (13/465، 466)، ورواه مسلم بزيادة الآية كلها، في كتاب البر والصلة (4/1980، 1981)، ورواه أيضاً أحمد في المسند (2/330, 383, 406, 455).
5 في المخطوطة: (إذا فرغ منهم من خلقه)، ولفظ البخاري ما أثبتناه، ولفظ مسلم: (إذا فرغ منهم).
6 في المخطوطة: (ألا)، وهو خلاف ما في الصحيحين.

ج / 2 ص -460- قال رسول الله صلى الله عليه وسلم: فاقرؤوا إن شئتم: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} 1".
2230- وللبخاري 2 عن عبد الله بن عمرو، مرفوعاً: "ليس الواصل بالمكافئ، ولكن الواصل الذي إذا قطعت رحمه وصلها".
 2231- وقال لأسماء حين قدمت أمها وهي مشركة، واستفتته: "نعم، صلي أمك". أخرجاه 3.
2232- ولهما 4 عن عائشة، مرفوعاً: "من ابتلي بشيء من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية: 22-23.
2 صحيح البخاري: كتاب الأدب (10/423)، والحديث رواه أبو داود في كتاب الزكاة (2/133)، والترمذي في البر والصلة (4/316)، وأحمد في المسند (2/163, 190, 193).
3 صحيح البخاري: كتاب الهبة (5/233)، وفي كتاب الجزية (6/281)، وفي كتاب الأدب (10/413)، وصحيح مسلم: كتاب الزكاة (2/696)، ورواه أيضاً أبو داود في الزكاة (2/127)، وأحمد في المسند (6/344, 347, 355).
4 أخرجه البخاري في كتاب الزكاة (3/283)، وفي كتاب الأدب (10/426)، ومسلم في كتاب البر والصلة (4/2027)، والترمذي في كتاب البر، واللفظ له (4/319، 320)، وأحمد في المسند (6/33, 87، 88, 166, 243).

ج / 2 ص -461- هذه البنات، كنّ له ستراً 1 من النار".
2233- ولمسلم 2 عن أنس، مرفوعاً: "من عال جاريتين حتى يبلغا، 3 جاء يوم القيامة أنا وهو، وضمّ أصابعه".
 2234- ولأبي داود 4 عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من كانت له أنثى فلم يئدها، ولم يُهنْها، 5 ولم يؤثر ولده عليها - (قال): يعني الذكور - أدخله الله الجنة".
2235- ولأحمد وأبي داود 6 عن عوف بن مالك، مرفوعاً: "أنا وامرأة سفعاء الخدين كهاتين يوم القيامة، وأومأ بعض الرواة 7 بالوسطى والسبابة. 8 امرأة آمت من زوجها، ذات منصب وجمال 9،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ستر)، وهو لحن.
2 صحيح مسلم: كتاب البر والصلة (4/2027، 2028)، ورواه بلفظ قريب أيضاً الترمذي في كتاب البر والصلة (4/319).
3 في المخطوطة: (يبلغها).
4 سنن أبي داود: كتاب الأدب (4/337).
5 في المخطوطة: (ينهها)، ولعله سبق قلم.
6 سنن أبي داود واللفظ له، كتاب الأدب (4/338)، ومسند أحمد (6/29).
7 في سنن أبي داود: (وأومأ يزيد بالوسطى والسبابة)، والمراد بيزيد: هو يزيد بن زريع، شيخ أبي داود.
8 في المخطوطة: (بالسبابة والوسطى)، وهو الموافق للفظ أحمد.
9 في المخطوطة، تقديم وتأخير: (ذات جمال ومنصب)، وليس عندهما ذلك.

ج / 2 ص -462- حبست نفسها (على يتاماها) حتى بانوا أو ماتوا".
2236- وعن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: "لا يكون لأحدكم ثلاث بنات أو ثلاث أخوات، فيحسن إليهن إلا دخل الجنة" 1.
2237- وفي لفظ: "... أو ابنتان 2 أو أختان، فأحسن صحبتهن، 3 واتقى الله فيهن، 4 فله الجنة". رواه أحمد والترمذي، وأبو داود 5.
2238- وعنده: 6 "وزوّجهنّ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب البر والصلة (4/318) واللفظ له. ومسند أحمد (3/42)، وسنن أبي داود بنحوه، في كتاب الأدب (4/338).
2 في المخطوطة: (بنتان).
3 في المخطوطة: (صحبتهما).
4 في المخطوطة: (فيهما)، علماً بأن الحديث: (من كان له ثلاث بنات... أو ابنتان..).
5 سنن الترمذي: كتاب البر والصلة (4/320) واللفظ له، وسنن أبي داود بأخصر في كتاب الأدب (4/338)، وعند أحمد (3/42)، وهو ضمن الحديث السابق.
6 سنن أبي داود: كتاب الأدب (4/338).

ج / 2 ص -463- 2239- ولأبي داود 1 عن كليب 2 بن منفعة عن جده: "أنه أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، مَن أبرّ؟ قال أمك، وأباك، وأختك، وأخاك، ومولاك الذي يلي؛ ذاك حق واجب، ورحم موصولة".
2240- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "الساعي على الأرملة والمسكين، 3 كالمجاهد في سبيل الله. وأحسبه 4 قال: وكالقائم 5 لا يفتر، وكالصائم 6 لا يفطر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الأدب (4/336).
2 في المخطوطة: (كلب)، وهذا تصحيف, وهو: كليب بن منفعة الحنفي البصري, من رجال أبي داود والبخاري في الأدب المفرد, وانظر: ترجمته في التهذيب والتقريب، والكاشف، وقد ذكره ابن حبان في الثقات أيضاً، لكن سماهك كليب والد أبي معشر، وقال عنه: عداده في أهل الكوفة. والله أعلم.
3 في المخطوطة: (والمساكين) بالجمع، ولم أجدها في الصحيحين. والله أعلم.
4 بين البخاري القائل: (وأحسبه) في روايته الثالثة حيث قال: (يشك القضبي)، وهو الراوي هذا الحديث عن مالك، وهو شيخ البخاري في هذا الحديث, واسمه عبد الله بن مسلمة القعنبي.
5 في المخطوطة: (كالقائم)، وهو لفظ البخاري.
6 في المخطوطة: (والصائم)، وهو خلاف ما فيهما.

ج / 2 ص -464- أخرجاه 1.
2241- ولمسلم 2 عنه، مرفوعاً: "كافل اليتيم له أو لغيره، أنا وهو كهاتين في الجنة". وأشار مالك 3 بالسبابة والوسطى.
2242- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم (قال): "كان رجل يداين الناس، فكان يقول لفتاه: إذا أتيت معسراً فتجاوز عنه، لعل الله يتجاوز عنا. فلقي الله فتجاوز عنه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب النفقات (9/497)، وكتاب الأدب (10/437) بلفظه، وصحيح مسلم واللفظ له، في كتاب الزهد والرقائق (4/2286، 2287) رقم (2982). والحديث رواه أيضاً الترمذي في كتاب البر (4/346)، والنسائي في الزكاة (5/86، 87) مختصراً، وابن ماجة في كتاب التجارات (2/724)، وأحمد في المسند (2/361).
2 صحيح مسلم: كتاب الزهد والرقائق (4/2287) رقم (2983), وأخرجه أحمد أيضاً في المسند (2/375)، ورواه مالك بلاغاً، في موطئه (2/948)، كتاب الشعر, وهذا الحديث رواه البخاري في كتاب الطلاق وفي كتاب الأدب, ورواه أبو داود في كتاب الأدب, والترمذي في كتاب البر والصلة, وأحمد في المسند (5/333)، كلهم من حديث سهل بن سعد، رضي الله عنه، أيضاً.
3 في المخطوطة: (الراوي)، والحديث عند مسلم وأحمد مروي من طريق مالك, وكلاهما يقول: وأشار مالك...

ج / 2 ص -465- أخرجاه 1.
2243- ولمسلم 2 عن أبي مسعود 3 (قال: قال رسول الله صلى الله عليه وسلم): "حوسب رجل ممن كان قبلكم، فلم يوجد له من الخير شيء". (فذكر معناه).
 2244- وله 4 عن أبي اليسر، 5 مرفوعاً: "من أنظر معسراً، أو وضع عنه، 6 أظله الله في ظله".
 2245- وعن جابر: "أن النبي صلى الله عليه وسلم أمر من كل جاد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب البيوع (4/308، 309)، وفي كتاب أحاديث الأنبياء (6/514)، وأخرجه مسلم في كتاب المساقاة (3/1196)، ورواه أيضاً أحمد في المسند (2/ 263, 332, 339)، والنسائي في كتاب البيوع (7/318).
2 صحيح مسلم: كتاب المساقاة (3/1195، 1196) رقم (1561)، ورواه أيضاً الترمذي في كتاب البيوع (3/599، 600).
3 في المخطوطة: (ابن مسعود)، وهو تصحيف, وقد سبق مثل هذا.
4 صحيح مسلم: كتاب الزهد والرقائق (4/2301، 2302)، ورواه أيضاً ابن ماجة في الصدقات (2/808) بنحوه, وأحمد في المسند (3/427).
5 اسمه: (كعب بن عمرو بن عباد الأنصاري الخزرجي السلمي، رضي الله عنه، عقبي بدري، وهو آخر من توفي من أهل بدر، توفي بالمدينة سنة خمس وخمسين.
6 في المخطوطة: (تجاوز).

ج / 2 ص -466- عشرة أوسق (من التمر)، بقنو 1 يعلق 2 في المسجد للمساكين". رواه أحمد وأبو داود 3.
2246- ولهما 4 في حديث أبي هريرة "... وأما التي هي له ستر، فرجل ربطها تعففاً وتغنياً، ثم لم ينس حق الله في ظهورها ولا رقابها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عشرة أوسق قنو من التمر).
2 في المخطوطة: (فيعلق).
3 سنن أبي داود واللفظ له، في كتاب الزكاة (2/125)، ومسند أحمد (3/359، 360).
4 قلت: لفظ الصحيحين خلاف ما نقله المصنف هنا, فلفظ البخاري وهو أقربهما:... ورجل ربطها تغنياً وتعففاً، ثم لم ينس حق الله في رقابها ولا ظهورها، فهي لذلك ستر. وفي رواية: فهي له ستر، وفي أخرى: فهي له كذلك ستر، وأما رواية مسلم: وأما التي هي له ستر, فرجل ربطها في سبيل الله، ثم لم ينس حق الله في ظهورها ولا رقابها، فهي له ستر. وفي رواية أخرى له: وأما الذي هي له ستر، فالرجل يتخذها تكرماً وتجملاً، ولا ينسى حق ظهورها وبطونها في عسرها ويسرها. وانظر: صحيح البخاري: كتاب المساقاة (5/45، 46)، وكتاب المناقب (6/633)، وكتاب التفسير (8/726، 727)، وكتاب الاعتصام (13/329، 330)، وبمثل رواية البخاري رواه مالك في الموطإ (2/444، 445)، ورواه مسلم في كتاب الزكاة (2/680، 682، 683)، ورواه بمثله ابن ماجة في الجهاد (2/932) بمثل الرواية الثانية, وأحمد في المسند بمثل الروايتين عنده (2/262, 383). والله أعلم.

ج / 2 ص -467- 2247- ولمسلم 1 عن أبي سعيد، مرفوعاً: "2 من كان معه فضل ظهر فليعدْ به على من لا ظهر له، ومن كان له فضل (من) زاد فليعدْ به على من لا زاد له". (قال:) فذكر من أصناف المال ما ذكر، حتى رأينا أنه لا حق لأحد منا في فضل.
2248- ولأبي داود 3 عن عبد الله قال: "كنا نعدّ الماعون على عهد رسول الله صلى الله عليه وسلم: عارية الدلو والقدر" 4.
2249- ولهما 5 عن أبي سعيد رضي الله عنه (قال): "جاء أعرابي إلى رسول الله صلى الله عليه وسلم فسأله عن الهجرة؟ فقال: ويحك، إن الهجرة شأنها شديد. فهل لك من إبل؟ قال: نعم. قال: فتعطي صدقتها؟ قال: نعم. قال: فهل تمنح منها (شيئاً)؟ قال: نعم. قال: فتحلبها 6 يوم وردها؟ قال: نعم. قال: فاعمل من وراء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب اللقطة (3/1354)، ورواه أيضاً أبو داود في كتاب الزكاة (2/ 125، 126)، وأحمد في المسند (3/34).
2 في المخطوطة: (له)، وعند أحمد وأبي داود: (عنده)، وما أثبتناه هو الموجود عند مسلم.
3 سنن أبي داود: كتاب الزكاة (2/124).
4 في المخطوطة: (أو).
5 صحيح البخاري: كتاب الهبة (5/243) واللفظ له، وفي كتاب الزكاة أيضاً (3/316)، وفي كتاب مناقب الأنصار (7/257)، وفي كتاب الأدب (10/553)، وصحيح مسلم بنحوه: كتاب الإمارة (3/1488).
6 في المخطوطة: (فتجلها) ولعله سبق قلم.

ج / 2 ص -468- البحار، فإن الله لن يترك من عملك شيئاً".
 2250- ولمسلم 1 عن جابر، مرفوعاً: "ما من (صاحب) إبل ولا بقر ولا غنم، 2 لا يؤدي حقها، إلا أقعد لها يوم القيامة بقاع قرقر، تطؤه 3 ذات الظلف بظلفها، 4 و(تنطحه) 5 ذات القرن بقرنها؛ ليس فيها يومئذ جماء ولا مكسورة 6 القرن. قلنا: يا رسول الله، وما حقها؟ قال: إطراق فحلها، وإعارة دلوها، ومنيحتها، وحلبها على الماء، وحمل عليها في سبيل الله...".
 2251- ولأبي داود 7 عن أبي هريرة، نحوه.
2252- فقيل لأبي هريرة: 8 فما حق الإبل؟ قال: "تعطي الكريمة، وتمنح الغزيرة، وتفقر الظهر، وتطرق الفحل، وتسقي اللبن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/685)، والحديث أخرجه النسائي في كتاب الزكاة (5/ 27) بلفظه.
2 في المخطوطة: (ما من إبل ولا غنم ولا بقر) أي: فيه تقديم وتأخير وسقط.
3 رسمت في المخطوطة: (تطأه).
4 رسمت في المخطوطة: (ذات الضلف بضلفها).
5 قوله: (تنظمه)، سقط من الأصل واستدرك بالهامش.
6 رسمت في المخطوطة: (مسكسورة)، ولعله سبق قلم.
7 سنن أبي داود: كتاب الزكاة (2/124).
8 سنن أبي داود: كتاب الزكاة (2/125).

ج / 2 ص -469- 2253- ولأبي داود 1 عن بهيسة 2 عن أبيها قالت: "استأذن أبي النبي صلى الله عليه وسلم فدخل بينه وبين قميصه، فجعل يقبل ويلتزم، ثم قال: يا رسول الله، ما الشيء الذي لا يحل منعه؟ قال: الماء. قال: 3 يا نبي الله، ما الشيء الذي لا يحل منعه؟ قال: الملح. قال: يا رسول الله، ما الشيء الذي لا يحل منعه؟ قال: أن تفعل الخير خير لك".
 2254- ورواه أحمد وغيره 4 - ولم يذكر الملح -، وذكر الماء في الموضعين.
2255- ولأحمد وأبي داود 5 عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الزكاة (2/137)، وفي كتاب البيوع (3/277، 278)، وأحمد في المسند (3/481)، والدارمي (2/183)، من كتاب البيوع، ونسبه المنذري للنسائي أيضاً.
2 في المخطوطة: (نهية)، وهو تحريف, واسمها كما في كتب التراجم: (بهيسة) بالمهملة وبالتصغير الفزارية. قال ابن حبان لها صحبة, وقال ابن القطان: قال عبد الحق مجهولة، ومال إليه الحافظ في التهذيب.
3 في المخطوطة: (ثم قال).
4 مسند أحمد (3/480).
5 سنن أبي داود: كتاب الزكاة (2/128)، ومسند أحمد (2/68, 95، 96 , 99)، ورواه أيضاً النسائي في كتاب الزكاة (5/82)، واللفظ لأبي داود.

ج / 2 ص -470- ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه 1 فادعوا له حتى تروْا أنكم قد كافأتموه" 2.
2256- ولأبي داود 3 عن جابر، مرفوعاً: "لا يُسأل بوجه الله إلا الجنة".
2257- وعن جابر أن رسول الله صلى الله عليه وسلم قال: "اتقوا الظلم، فإن الظلم ظلمات يوم القيامة. واتقوا الشح، فإن الشح أهلك من كان قبلكم، حملهم على أن سفكوا دماءهم، واستحلوا محارمهم". رواه مسلم 4.
2258- ولأحمد 5 مثله عن أبي هريرة، وفيه: "وإياكم والفحش! فإن الله لا يحب الفحش والتفحش...".
2259- وعن خالد بن أسلم قال: "خرجنا مع (عبد الله) ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما تكافئوه).
2 في المخطوطة: (قد كافيتموه).
3 سنن أبي داود: كتاب الزكاة (2/127).
4 صحيح مسلم: كتاب البر والصلة والآداب (4/1996) رقم (2578)، ورواه أيضاً أحمد في مسنده (3/323).
5 مسند أحمد (2/431)، والنهي عن الفحش والتفحش ثابت من حديث عائشة عند مسلم وأحمد، ومن حديث سهل بن الحنظلية عند أبي داود وأحمد, وعبد الله بن عمرو عند أحمد في المسند (2/159، 160 , 162 , 191 , 195).

ج / 2 ص -471- عمر (رضي الله عنهما)، فقال أعرابي: 1 أخبرني عن قول الله: 2 {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} 3. قال ابن عمر (رضي الله عنهما): من كنـزها فلم يؤد 4 زكاتها، فويل له. إنما كان هذا من قبل أن تنْزل الزكاة، فلما أنزلت جعلها الله طهراً للأموال". رواه البخاري تعليقاً 5.
2260- وفي الموطإ 6 عن عبد الله بن دينار: "سئل ابن عمر عن الكنـز ما هو؟ فقال: هو المال الذي لا تؤدّى منه الزكاة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أعرابياً)، وهو لحن.
2 في المخطوطة، زيادة: (?).
3 سورة التوبة آية: 34.
4 في المخطوطة: (فلم يؤدي)، بإثبات حرف العلة مع حرف الجزم.
5 ذكره البخاري في كتاب الزكاة (3/271)، وقال الحافظ في الفتح عند قوله: "وقال أحمد بن شبيب" كذا للأكثر, وفي رواية أبي ذر: "حدثنا أحمد"، وقد وصله أبو داود في كتاب الناسخ والمنسوخ، عن محمد بن يحيى، وهو الذهلي، عن أحمد بن شبيب بإسناده، الفتح (3/ 273).
6 الموطأ: كتاب الزكاة (1/256)، وأوله فيه: قال: سمعت عبد الله بن عمر وهو يسأل عن الكنـز ما هو؟... وانظر: مصنف عبد الرزاق (4/106, 107).

ج / 2 ص -472- 2261- وعن ابن عباس (قال): "لما نزلت هذه الآية: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ} (قال): كبر ذلك على المسلمين، فقال عمر (رضي الله عنه): أنا أفرّج عنكم. فانطلق فقال: 1 يا نبي الله، 2 (إنه) كبر على أصحابك هذه الآية. فقال رسول الله صلى الله عليه وسلم: إن الله لم يفرض الزكاة إلا ليطيب ما بقي من أموالكم. 3 وإنما فرض المواريث لتكون لمن بعدكم. فقال: 4 فكبر عمر. ثم قال له:) ألا أخبرك5 بخير ما يكنـز (المرء)؟ المرأة الصالحة: إذا نظر6 إليها سرّته، وإذا أمرها أطاعته، وإذا غاب عنها حفظته". رواه أبو داود 7.
2262- ولمسلم 8 في حديث الأحنف مع أبي ذر، (قال):

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فانطلقوا فقالوا)، وهو موجود في بعض نسخ أبي داود،كما ذكر صاحب العون (5/82).
2 في المخطوطة: (يا رسول الله).
3 في المخطوطة: (من الأموال)، وقد كتبت: (من) بين السطرين.
4 في المخطوطة: (ثم قال)، وقوله: (فقال)، وهو الثابت في نسخة أبي داود بشرح العون, والقائل هو: ابن عباس.
5 في المخطوطة: (أخبركم).
6 في المخطوطة: (إليه)، ولعله سبق قلم.
7 سنن أبي داود: كتاب الزكاة (2/126)، وأخرجه الحاكم (1/408, 409)، وصححه على شرطهما، وأقره الذهبي.
8 صحيح مسلم: كتاب الزكاة (2/690)، ورواه أيضاً أحمد في المسند (5/167, 169).

ج / 2 ص -473- قلت: ما تقول في هذا العطاء؟ قال: خذه! فإن فيه اليوم معونة؛ فإن كان ثمناً 1 لدينك فدعه".
2263- ولهما 2 عن أبي هريرة، مرفوعاً: "قلب الشيخ شاب على حب اثنتين: 3 طول الحياة، وحب المال".
 2264- ولهما 4 عن أنس، مرفوعاً: "لو أن لابن آدم وادياً من ذهب، أحب أن يكون له واديان. ولن يملأ فاه إلا التراب. ويتوب الله على من تاب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثمن)، وهو لحن، إذ هو خبر كان.
2 صحيح البخاري بنحوه، كتاب الرقاق (11/239)، وصحيح مسلم واللفظ له: كتاب الزكاة (2/724)، وأخرجه أيضاً الترمذي في الزهد (4/570)، وابن ماجة في الزهد (2/ 1415)، وأحمد في المسند (2/317, 335, 338, 339, 358, 379, 380, 394, 443, 447, 501)، وفي بعض هذه الروايات بنحوه وبعضها بمعناه.
3 في المخطوطة: (ثنتين).
4 صحيح البخاري: كتاب الرقاق (11/253) واللفظ له, وصحيح مسلم: كتاب الزكاة (2/724)، ورواه أيضاً الترمذي في الزهد (4/569)، وأحمد في المسند (3/122, 168, 176, 192, 198, 236, 238, 247, 272)، وفي بعض هذه الروايات: (واديان، لتمنى وادياً ثالثاً).

ج / 2 ص -474- 2265- زاد البخاري 1 عنه عن أبي قال: "كنا نرى هذا من القرآن حتى نزلت: {أَلْهَاكُمُ التَّكَاثُرُ}.
2266- ولهما 2 معناه عن ابن عباس، مرفوعاً: ثم قال ابن عباس: "فلا أدري مِن 3 القرآن هو أم لا".
2267- ولمسلم 4 عن أبي حرب بن (أبي) الأسود عن أبيه قال: "بعث أبو موسى الأشعري إلى قراء أهل البصرة، فدخل عليه ثلاثمائة رجل قد قرؤوا القرآن. فقال: أنتم خيار أهل البصرة وقراؤهم، فاتلوه، ولا يطولنّ عليكم الأمد، فتقسو 5 قلوبكم، كما قست قلوب من كان قبلكم. وإنا كنا نقرأ سورة كنا نشبهها في الطول والشدة ببراءة 6 (فأُنسيتها)، غير أني قد حفظت منها: "لو كان لابن آدم واديان من مال 7 لابتغى (وادياً) ثالثاً. ولا 8 يملأ جوف ابن آدم إلا التراب". وكنا نقرأ سورة كنا نشبهها بإحدى المسبحات، فأُنسيتها، غير أن فيها: {يَا أَيُّهَا الَّذِينَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الرقاق (11/253).
2صحيح البخاري: كتاب الرقاق (11/253)، وصحيح مسلم: كتاب الزكاة (2/724، 725)، وأحمد في المسند (1/370).
3 في المخطوطة: (فما أدري أم القرآن)، وهو خلاف ما فيهما.
4 صحيح مسلم: كتاب الزكاة (2/726).
5 في المخطوطة: (فتقسى).
6 في المخطوطة: (يراه).
7 في المخطوطة: (ذهب).
8 في المخطوطة: (ولن).

ج / 2 ص -475- آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ}. فتكتب شهادة في أعناقكم، فتسألون عنها يوم القيامة".
2268- ولهما 1 عن أبي سعيد: "أن النبي صلى الله عليه وسلم جلس ذات يوم على المنبر، وجلسنا حوله، فقال: إن مما أخاف عليكم من بعدي، ما يفتح عليكم من زهرة الدنيا وزينتها. فقال رجل: يا رسول الله، أو يأتي الخير بالشر؟ فسكت النبي صلى الله عليه وسلم. فقيل له: ما شأنك تكلم النبي صلى الله عليه وسلم ولا يكلمك؟ فرأينا أنه ينْزل عليه. قال: فمسح عنه الرحضاء 2 فقال: أين السائل؟ - وكأنه حمده - (فقال:) إنه لا يأتي الخير بالشر، وإن مما ينبت الربيع يقتل 3 أو يلم، إلا آكلة الخضراء، أكلت حتى إذا امتدت خاصرتاها، استقبلت عين الشمس، فثلطت، وبالت، ورتعت. وإن هذا المال خضرة حلوة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الزكاة (3/327)، وكتاب الجهاد (6/48، 49)، وكتاب الرقاق (11/244) واللفظ له، وصحيح مسلم: كتاب الزكاة (2/728، 729)، ورواه أيضاً النسائي في كتاب الزكاة (5/90، 91)، وابن ماجة في كتاب الفتن (2/1323) بنحوه, وأحمد في المسند (3/70, 21, 91).
2 في المخطوطة: (الدحضاء) بالدال, وهو تصحيف, وقد ضبطها الحافظ في الفتح (11/ 246): بضم الراء وفتح المهملة ثم المعجمة والمد, وهو: العرق وقيل الكثير, وقيل: عرق الحمى, وأصل الرَحْض، بفتح ثم سكون: الغسل, ولهذا فسره الخطابي أنه عرق يرحض الجلد لكثرته.
3 في المخطوطة: (ما يقتل)، بزيادة: (ما)، وليس هذا في الصحيحين.

ج / 2 ص -476- فنعم صاحب المسلم 1 ما أعطى منه المسكين واليتيم وابن السبيل - أو كما قال النبي صلى الله عليه وسلم -. وإنه من يأخذه بغير حقه كالذي يأكل ولا يشبع، ويكون شهيداً عليه 2 يوم القيامة".
 2269- ولهما 3 عن أبي هريرة، مرفوعاً: "ليس الغنى عن كثرة العرض، ولكن الغنى غنى 4 النفس".
2270- وللبخاري 5 عنه، مرفوعاً: "تعس عبد الدينار والدرهم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (صاحب المال المسلم)، فلفظة: (المال) ليست في الصحيحين.
2 في المخطوطة، تقديم وتأخير: (عليه شهيداً)، وهو موافق للفظ مسلم.
3 صحيح البخاري: كتاب الرقاق (11/271)، وصحيح مسلم: كتاب الزكاة (2/726)، ورواه أيضاً الترمذي: كتاب الزهد (4/586)، وابن ماجة: كتاب الزهد (2/1386)، وأحمد في المسند (2/243, 261, 315, 389، 390, 438, 443, 539, 540).
4 رسمت في المخطوطة: (غنا).
5 صحيح البخاري: كتاب الجهاد (6/81)، وكتاب الرقاق (11/253)، ورواه أيضاً ابن ماجة في كتاب الزهد (2/1385، 1386).

ج / 2 ص -477- والقطيفة، والخميصة. 1 إن أُعطي رضي، وإن لم يُعط لم يرض" 2.
2271- ولمسلم 3 عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: "قد أفلح من أسلم، ورزق كفافاً، 4 وقنّعه الله بما آتاه".
2272- ولهما 5 عن أبي هريرة، مرفوعاً: "اللهم اجعل رزق آل محمد قوتاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (والخميلة)، وليس ذلك عند البخاري وابن ماجة, وأظنها مصحفة من قوله: (والخميصة). والله أعلم. والمراد بالقطيفة: الثوب الذي له خمل، والمراد بالخميصة: الكساء المربع.
2 في المخطوطة: (لم يرضى)، بإثبات حرف العلة مع حرف الجزم، وهو خطأ من الناسخ.
3 صحيح مسلم: كتاب الزكاة (2/730)، ورواه أيضاً الترمذي في كتاب الزهد (4/575، 576)، وابن ماجة بمعناه، في كتاب الزهد (2/1386)، وأحمد في المسند (2/168, 172، 173) بلفظه, وبنحوه.
4 في المخطوطة: (كفاف).
5 واللفظ لمسلم: فقد رواه البخاري في كتاب الرقاق (10/283)، ومسلم في كتاب الزكاة (2/730)، وفي كتاب الزهد (4/2281)، ورواه الترمذي في كتاب الزهد (4/580)، وابن ماجة في كتاب الزهد (2/1387)، وأحمد في المسند (2/232, 446, 481)، وقد نسبه الحافظ في الفتح (11/293) للنسائي أيضاً.

ج / 2 ص -478- 2273- ولمسلم 1 عن عمر قال: "قسم رسول الله صلى الله عليه وسلم قسماً، فقلت: (والله) يا رسول الله، لغير هؤلاء كان أحق به منهم، قال: إنهم خيروني أن يسألوني 2 بالفحش أو يبخلوني، فلست بباخل".
2274- ولهما 3 عن أنس قال: "كنت (أمشي) مع رسول الله 4 وعليه رداء 5 نجراني، غليظ الحاشية، فأدركه أعرابي 6 فجبذه بردائه جبذة شديدة، نظرت إلى صفحة عنق رسول الله صلى الله عليه وسلم وقد أثرت بها حاشية الرداء 7 (من شدة جبذته). ثم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/730)، وهو في مسند أحمد أيضاً (1/20, 35).
2 في المخطوطة: (سألوني)، وليس ذلك عند مسلم أو أحمد.
3 واللفظ لمسلم: أخرجه البخاري في كتاب اللباس (10/275)، وفي كتاب الأدب (10/ 503، 504)، وأخرجه مسلم في كتاب الزكاة (2/730، 731)، ورواه أيضاً أحمد في المسند (3/153, 210, 224).
4 في المخطوطة: (النبي).
5 في المخطوطة: (برد)، وهو لفظ البخاري.
6 في المخطوطة: (فأدركه أعرابياً)، وهو لحن.
7 رسمت في المخطوطة: (الردى).

ج / 2 ص -479- يا محمد مُر لي من مال الله الذي عندك. فالتفت إليه رسول الله صلى الله عليه وسلم فضحك، 1 ثم أمر له بعطاء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1فقد كان ما أحلمه وأصبره, وصدق الله العظيم إذ يقول: {فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم}. وهو الرؤوف الرحيم بالمؤمنين، كما قال تعالى: {لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم}. بل هو رحمة للعالمين، {وما أرسلناك إلا رحمة للعالمين} وقد حاز على كمال الأخلاق وتمامها وكمالها، وأدّبه ربه, وكان خلقه القرآن, فليتأس به من بعده من خاصة القوم، بهذا الخلق الجميل من الصفح والإغضاء والدفع بالتي هي أحسن لمن يرجى منه الخير. والله أعلم. وصلى الله وسلم عليه وعلى آله.


كتاب الصيام - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الصيام

ج / 2 ص -480- كتاب الصيام 1
2275- عن أبي هريرة (رضي الله عنه) قال: "قال رسول الله صلى الله عليه وسلم: (قال الله): كل عمل ابن آدم له، إلا الصيام؛ فإنه لي وأنا أجزي به. والصيام جُنة. وإذا كان يوم صوم أحدكم فلا يرفثْ، ولا يصخبْ. فإن سابه أحد أو قاتله، فليقل: إني امرؤ صائم. والذي نفس محمد بيده، لخلوف فم الصائم أطيب عند الله من ريح المسك. للصائم فرحتان يفرحهما: إذا أفطر فرح، وإذا لقي ربه فرح بصومه". أخرجاه 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1كتب في هامش النسخة: (الصيام)، وكتبنا: (كتاب)، تمشياً مع العناوين.
2 صحيح البخاري: كتاب الصيام (4/103، 118)، ورواه مختصراً في كتاب اللباس (10/ 369)، وفي كتاب التوحيد، من وجه آخر، سأذكره في الحديث التالي، إن شاء الله تعالى, وأخرجه مسلم في كتاب الصيام (2/807)، واللفظ للبخاري, والحديث رواه النسائي في كتاب الصيام (4/164)، والترمذي في الصوم (3/136).

ج / 2 ص -481- 2276- ولمسلم: 1 "كل عمل ابن آدم يضاعَف، الحسنة عشر 2 أمثالها إلى سبعمائة ضعف. قال الله عز وجل: إلا 3 الصوم؛ فإنه لي، وأنا أجزي به. يدَع شهوته وطعامه من أجلي. للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه. 4 ولَخلوف فيه أطيب عند الله من ريح المسك".
2277- ولهما 5 عن سهل، مرفوعاً: "إن في الجنة باباً يقال له الريان، يدخل منه الصائمون يوم القيامة، لا يدخل منه 6 أحد غيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/807)، من حديث أبي هريرة مرفوعاً. والحديث رواه النسائي في كتاب الصيام (4/162، 163)، وابن ماجة: كتاب الصيام (1/525)، وأحمد في المسند (2/266, 443, 465, 480, 516)، وفي روايتين تقديم وتأخير. وقد رواه البخاري في كتاب التوحيد (13/464)،من غير ذكر مضاعفة العمل، والباقي بنحوه. والله أعلم.
2 في المخطوطة: (بعشر).
3 في المخطوطة، تقديم وتأخير: (إلا الصوم، قال الله تعالى: فإنه لي)، وليس ذلك في ذلك ولا أحمد.
4 في المخطوطة، زيادة: (يوم القيامة)، ولم أجدها. والله أعلم.
5 صحيح البخاري: كتاب الصوم (4/111)، وصحيح مسلم: كتاب الصيام (2/808)، ورواه أيضاً أحمد في المسند (5/333, 335)، واللفظ للبخاري. ورواه الترمذي في كتاب الصوم (3/137)، والنسائي في كتاب الصوم (4/168)، وابن ماجة في كتاب الصيام (1/ 525) بنحوه. والله أعلم.
6 في المخطوطة: (منهم)، ولعله سبق قلم، وعند مسلم: (معهم).

ج / 2 ص -482- يقال: أين الصائمون؟ فيقومون؛ لا يدخل منه أحد 1 غيرهم. فإذا دخلوا 2 أُغلق، فلم يدخل منه أحد".
 2278- ولهما 3 عن أبي سعيد، مرفوعاً: "ما من عبد يصوم يوماً في سبيل الله، إلا باعد الله بذلك اليوم وجهه 4 عن النار سبعين خريفاً".
 2279- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا جاء رمضان فُتحت أبواب الجنة" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أحداً).
2 في المخطوطة: (مضوا)، وليس عندهما، ولا عند أحمد هذا.
3 أخرجه البخاري بنحوه في كتاب الجهاد (6/47)، ومسلم في كتاب الصيام (2/808)، والنسائي في كتاب الصيام (4/173, 174)، والترمذي في كتاب فضائل الجهاد (4/166) بنحوه، وابن ماجة: كتاب الصيام (1/547،548)، وأحمد في المسند (3/26, 45, 59)، والدارمي في الجهاد (2/122، 123)، واللفظ لمسلم.
4 في المخطوطة: (باعد الله بوجهه ذلك اليوم عن النار)، ولم أجده بهذا اللفظ مع ما فيه من تغيير للمعنى. والله أعلم.
5 صحيح البخاري: كتاب الصوم (4/112)، وفي كتاب بدء الخلق (6/336)، وصحيح مسلم: كتاب الصيام (2/758) واللفظ لهما.

ج / 2 ص -483- 2280- وفي لفظ: "إذا دخل (شهر) رمضان، فُتحت أبواب السماء، وغُلقت أبواب جهنم، وسُلسلت الشياطين". أخرجاه 1.
2281- ولفظ مسلم: 2 "فُتحت أبواب الرحمة".
2282- ولهما 3 عنه، مرفوعاً: "من قام ليلة القدر إيماناً واحتساباً، غُفر له ما تقدم من ذنبه. ومن صام رمضان إيماناً واحتساباً، غُفر له ما تقدم من ذنبه".
 2283- وعن أنس قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 واللفظ للبخاري: فقد رواه في كتاب الصوم (4/112)، وصحيح مسلم: كتاب الصيام (2/758)، ورواه مالك في الموطإ (1/310، 311) موقوفاً.
2 في كتاب الصيام (2/758)، وهو من الحديث السابق، ورواه أحمد في مسنده (2/281).
3 صحيح البخاري: كتاب الصوم (4/115)، وفي كتاب فضل ليلة القدر (4/255)، وصحيح مسلم: كتاب صلاة المسافرين (1/523، 524)، بتقديم وتأخير, ورواه أبو داود في كتاب شهر رمضان (2/49) رقم (1372)، والترمذي في كتاب الصوم (3/67)، لكن فيه: (من صام رمضان وقامه)، والنسائي في كتاب الصوم (4/156، 157)، وأحمد في المسند (2/241 , 473 , 503).

ج / 2 ص -484- "يستقبلكم 1 وتستقبلون - ثلاث مرات -. فقال 2 عمر بن الخطاب: يا رسول الله، وحي نزل؟ قال: لا. قال: عدو 3 حضر؟ قال: (لا. قال:) فماذا؟ قال: إن الله عز وجل يغفر في أول ليلة من شهر رمضان لكل أهل هذه القبلة. وأشار بيده إليها. فجعل رجل يهز رأسه، ويقول: بخ! بخ! فقال (له) رسول الله صلى الله عليه وسلم: يا فلان، ضاق به صدرك؟ قال: لا، ولكن ذكرت المنافق 4. فقال: إن المنافقين 5 هم الكافرون، وليس لكافر 6 من ذلك شيء". رواه ابن خزيمة 7 في صحيحه، وقال: إن صح الخبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما هذا استقبلكم)، ولم أجد هذا اللفظ، فما أثبته هو الموجود عند ابن خزيمة، وفي اللسان: (ماذا تستقبلون)، وفي مجمع الزوائد: (سبحان الله ماذا استقبلكم وماذا تستقبلون)، فلما اختلفت الروايات أثبت ما في صحيح ابن خزيمة، لأن المصنف عزا إليه هذا الحديث، وهو لفظه.
2 في المخطوطة: (قال).
3 في المخطوطة: (عدواً).
4 في المخطوطة: (المنافقين).
5 في المخطوطة: (إن المنافقون).
6 في المخطوطة: (للكافرين).
7 صحيح ابن خزيمة (3/189، 190)، ورواه أيضاً الطبراني في الأوسط، كذا في مجمع الزوائد (3/143)، وذكره الحافظ في اللسان في ترجمة عمرو بن حمزة العبس (4/362)، وفي إسناد الحديث عمرو بن حمزة العبسي، وخلف أبو الربيع شيخه، فقد قال ابن خزيمة عنهما: لا يعرف فيهما جرحا ًولا تعديلاً، وعمرو بن حمزة قال البخاري عنه: لا يتابع على حديثه, وقال الدارقطني وغيره: ضعيف, وقال ابن عدي: مقدار ما يرويه غير محفوظ, وقال العقيلي: بصري لا يتابع على حديثه, وذكره ابن أبي حاتم ولم يذكر فيه جرحاً ولا تعديلاً, وذكره ابن حبان في الثقات, وانظر: ترجمة عمرو بن حمزة: الميزان (3/255)، واللسان (4/ 361، 362)، وتعجيل المنفعة (203، 204).

ج / 2 ص -485- 2284- وعن أم عمارة: 1 "أن النبي صلى الله عليه وسلم دخل عليها، فقدمت إليه 2 طعاماً، فقال: كلي، فقالت: إني صائمة، فقال رسول الله صلى الله عليه وسلم: إن الصائم تصلي عليه الملائكة، إذا أكل عنده حتى يفرغوا" 3. صححه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي بنت كعب الأنصارية.
2 في المخطوطة: (له).
3 في المخطوطة: (يفرغ).
4 كان في المخطوطة: (وحسنه الترمذي)، والموجود في سنن الترمذي: (هذا حديث حسن صحيح)، وخشيت بادئ الأمر أن يكون ذلك الاختلاف ناشئاً عن اختلاف نسخ، فرأيت الحافظ المنذري في الترغيب والترهيب (2/267، 268) قال: وقال الترمذي: حديث حسن صحيح, ورأيت ملا علي القاري في مرقاة المفاتيح (312، 313) قال: وقال الترمذي: حسن صحيح، فرجح لدي قوة ما رجحته. والله أعلم. قلت: والحديث رواه الترمذي في كتاب الصوم (3/153، 154)، ورواه أيضاً ابن ماجة في كتاب الصيام (1/556) رقم (1748), ورواه أيضاً ابن خزيمة وابن حبان، كذا في الترغيب. ورواه أحمد والدارمي كذا في مشكاة المصابيح (4/314) بشرح المرقاة، وزاد ملا علي القاري: وروى النسائي عن ليلى مرسلاً. اهـ.

ج / 2 ص -486- 2285- عن أبي هريرة عن النبي 1 صلى الله عليه وسلم قال "لا يتقدمنّ أحدكم رمضان بصوم يوم أو يومين، إلا أن يكون رجل 2 كان يصوم صومه، فليصمْ ذلك اليوم". أخرجاه 3.
2286- وعن عائشة قالت: "لم يكن النبي صلى الله عليه وسلم يصوم شهراً أكثر من شعبان، وكان 4 يصوم شعبان كله. وكان يقول: خذوا من العمل ما تطيقون؛ فإن الله لا يمل حتى تملوا. وأحب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال: قال رسول الله)، وهو لفظ مسلم.
2 في المخطوطة: (رجلاً)، وهو لحن, وكان هنا تامة، والمعنى: إلا أن يوجد رجل.
3 صحيح البخاري: كتاب الصوم (4/127، 128) واللفظ له, وصحيح مسلم: كتاب الصيام (2/762)، والحديث رواه أبو داود في الصوم (2/300)، والترمذي في الصوم (3/ 68, 69, 69)، والنسائي في الصيام (4/149, 154)، وابن ماجة (1/528)، في الصيام أيضاً، ورواه أيضاً أحمد في المسند (2/234، 347، 408، 438، 477، 497، 513، 521).
4 في المخطوطة: (فإنه كان...).

ج / 2 ص -487- الصلاة إلى النبي صلى الله عليه وسلم ما دووم 1 عليه وإن قلّت. وكان إذا صلى صلاة داوم عليها". أخرجاه 2.
2287- وفي لفظ لمسلم: 3 "كان يصوم شعبان إلا قليلاً".
2288- وللترمذي 4 - وحسنه - عن أم سلمة قالت: "ما رأيت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما داوم).
2 صحيح البخاري: كتاب الصوم (4/213) واللفظ له, ورواه مسلم بأخصر، في كتاب الصيام (2/811)، والحديث عند أهل السنن بروايات مختلفة, وانظر: فتح الباري (4/213، 215) لتوجيه صوم شهر شعبان.
3 صحيح مسلم: كتاب الصيام (2/811)، ورواه أيضاً النسائي في الصيام (4/200، 201)، والترمذي في الصوم (3/114)، ورواه أبو داود في كتاب الصوم (2/324).
4 سنن الترمذي: كتاب الصيام (3/113)، ورواه أيضاً أبو داود: كتاب الصيام (2/300)، بنحوه، ورواه النسائي بلفظه وبنحوه: في كتاب الصيام (4/150, 200)، قال الترمذي عقب حديث عائشة السابق: وروى عن ابن المبارك أنه قال في هذا الحديث: قال: هو جائز في كلام العرب, إذا صام أكثر الشهر أن يقال: صام الشهر كله, ويقال: قام فلان ليله أجمع, ولعله تعشى واشتغل ببعض أمره, كأن ابن المبارك قد رأى كلا الحديثين متفقين، أي: حديث عائشة وأم سلمة، يقول: إنما معنى هذا الحديث أنه كان يصوم أكثر الشهر. اهـ.

ج / 2 ص -488- النبي صلى الله عليه وسلم يصوم شهرين متتابعين، إلا شعبان ورمضان".
2289- ولأحمد والنسائي 1 عن أسامة قال: "قلت: يا رسول الله، لم أرك تصوم شهراً من الشهور ما تصوم من شعبان؟ قال: ذلك 2 شهر يغفل الناس عنه 3 بين رجب ورمضان، وهو شهر ترفع فيه الأعمال إلى رب العالمين؛ فأحب 4 أن يُرفع عملي وأنا صائم". إسناده جيد 5.
2290- وعن ابن عمر، مرفوعاً: "إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا. فإن غُمّ عليكم، فاقدروا له" 6.
2291- وفي لفظ: "الشهر تسع وعشرون 7 ليلة؛ فلا تصوموا حتى تروه. فإن غُمّ عليكم، فأكملوا العدة ثلاثين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي: كتاب الصيام (4/201)، وأحمد في المسند (5/201) بلفظه، إلا قوله: (ذلك)، فعند أحمد: (ذاك).
2 في المخطوطة: (ذاك).
3 في المخطوطة: (منه).
4 في المخطوطة: (وأحب).
5 قلت: في إسنادهما ثابت بن قيس الغفاري، مولاهم أبو الغصن المدني. انظر: ترجمته في التهذيب (2/13).
6 صحيح البخاري: كتاب الصوم (4/113, 119)، وصحيح مسلم: كتاب الصيام (2/ 760)، ورواه أيضاً النسائي وابن ماجة، كما في المنتقى.
7 في المخطوطة: (الشهر تسعاً وعشرين).

ج / 2 ص -489- أخرجاه 1.
2292- وفي حديث أبي هريرة: "فأكملوا عدة شعبان ثلاثين". رواه البخاري 2.
2293- ولمسلم: 3 "فإن غُمّ عليكم، فصوموا ثلاثين (يوماً").
 2294- وقال عمار: "من صام اليوم الذي يشك فيه، فقد عصى أبا القاسم صلى الله عليه وسلم". صححه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري واللفظ له: كتاب الصوم (4/119)، وصحيح مسلم، وليس فيه: (فأكملوا العدة ثلاثين) (2/760)، وذكرها في رواية أخرى عنه (2/759) رقم (4)، من كتاب الصيام.
2 صحيح البخاري: كتاب الصوم (4/119).
3 صحيح مسلم: كتاب الصيام (2/762)، من حديث أبي هريرة، رضي الله عنه، والحديث رواه أيضاً النسائي في كتاب الصيام (4/133، 134)، وابن ماجة في كتاب الصيام (1/ 530)، ورواه أحمد في المسند (2/259, 263, 281, 438, 497).
4 سنن الترمذي: كتاب الصيام (3/70)، بلفظ: (يشك فيه الناس)، ورواه النسائي واللفظ له، في كتاب الصيام (4/153)، وأبو داود بنحوه، في كتاب الصوم (2/300)، وابن ماجة في كتاب الصوم (1/527)، ورواه البخاري تعليقاً، في كتاب الصوم (4/119)، ورواه أيضاً ابن خزيمة (4/204، 205)، والحاكم في المستدرك (1/423، 424)، وقال: صحيح على شرط الشيخين ولم يخرجاه, وأقره الذهبي، ورواه ابن حبان أيضاً، كما في الفتح.

ج / 2 ص -490- 2295- وعن أبي البختري 1 قال: أهللنا رمضان ونحن بذات عرق، فأرسلنا رجلاً إلى ابن عباس (رضي الله عنهما) يسأله. فقال ابن عباس (رضي الله عنهما): قال رسول الله 2 صلى الله عليه وسلم: "(إن الله قد أمده لرؤيته 3، فإن أغمي 4 عليكم فأكملوا العدة". رواه مسلم 5.
2296- ولفظ النسائي: 6 "فأكملوا العدة عدة شعبان...".
2297- وعن عائشة (قالت): "كان رسول الله صلى الله عليه وسلم يتحفظ من (هلال) 7 شعبان ما لا يتحفظ من غيره، ثم يصوم برؤية 8 رمضان. فإن غُمّ عليه، عد ثلاثين (يوماً) ثم صام".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (البحتري)، ولعله سقط قلم، واسمه: سعيد بن فيروز الطائي الكوفي.
2 في المخطوطة: (النبي).
3 في المخطوطة: (للرويه).
4 في المخطوطة: (غم).
5 صحيح مسلم: كتاب الصيام (2/766)، وابن خزيمة (3/205)، والدارقطني (2/170, 171).
6 سنن النسائي: كتاب الصوم (4/153، 154)، وهو من رواية عكرمة عن ابن عباس، رضي الله عنهما. قلت: وقد رواه أحمد وأبو داود والترمذي وابن خزيمة وابن حبان، والدارمي، من غير هذا اللفظ: (فكملوا العدة ثلاثين). والله أعلم.
7 ما بين المعكوفتين سقط من الأصل, وكتب بيت السطرين.
8 في المخطوطة: (الرؤية)، وهو لفظ أبي داود.

ج / 2 ص -491- رواه أحمد وأبو داود، 1 وقال الدارقطني: إسناده صحيح.
2298- وعن أبي هريرة، مرفوعاً: "أحصوا هلال شعبان لرمضان". رواه الترمذي 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6/149) واللفظ له, وأبو داود في سننه: كتاب الصوم، بلفظ قريب (2/ 298)، ورواه أيضاً ابن خزيمة (3/203)، والحاكم في المستدرك (1/423)، وصححه على شرطهما، وأقره الذهبي, ورواه ابن حبان (221) رقم (869)، من موارد الظمآن. ورواه الدارقطني في سننه (2/156، 157)، وقال في آخره: هذا إسناد حسن صحيح.
2 سنن الترمذي: كتاب الصوم (3/71)، وقال: حديث أبي هريرة، لا نعرفه مثل هذا إلا من حديث أبي معاوية, والصحيح ما روي عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي ?: "لا تقدموا شهر رمضان بيوم ولا يومين", وهكذا روي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي ?, نحو حديث محمد بن عمرو الليثي. اهـ. ورواه الحاكم من طريق أبي معاوية وبسند الترمذي (1/425)، وصححه على شرط مسلم، وأقره الذهبي، وأخرجه الدارقطني (2/162، 163) بسند الترمذي أيضاً, ورواه البيهقي أيضاً. وقال عنه أبو حاتم: هذا خطأ، إنما هو محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي ?: "صوموا لرؤيته وأفطروا لرؤيته"، أخطأ أبو معاوية في هذا الحديث. علل الحديث لابن أبي حاتم (1/231).

ج / 2 ص -492- 2299- وعن عمران بن حصين (رضي الله عنهما): "أن النبي صلى الله عليه وسلم قال لرجل: هل صمت من سرر 1 هذا الشهر شيئاً؟ قال: لا. فقال (رسول الله صلى الله عليه وسلم): فإذا أفطرت من رمضان، فصم يومين مكانه".
2300- وفي لفظ: "... مِن سرر هذا الشهر شيئاً؟ يعني شعبان...". رواه مسلم 2.
2301- وللبخاري 3 معناه.
2302- وعن طلحة أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال: "اللهم أهلّه علينا بالأمن والإيمان، والسلامة والإسلام. ربي وربك الله" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضبطت بفتح السين وكسرها, وحكى القاضي ضمها. ومعنى السرر: آخر الشهر, سميت بذلك لاستسرار القمر فيها. والله أعلم.
2 صحيح مسلم: كتاب الصيام (2/820، 821)، ورواه أحمد في المسند (4/428 , 439, 443، 444)، والدارمي في الصوم (1/350)، ورواه أيضاً من وجه آخر عنه أبو داود (2/ 298، 299)، والنسائي.
3 صحيح البخاري: كتاب الصوم (4/330)، قلت: ولفظ البخاري أيضاً متفق عليه، فقد أخرجه مسلم في كتاب الصيام (2/820، 821) رقم (200)، من أحاديث الصيام. والله أعلم.
4 في المخطوطة، زيادة: (هلال خير ورشد)، ولم أجدها من حديث طلحة عند من رجعت إليهم, لكنها موجودة عند أبي داود من مرسل قتادة الأدب (4/324).

ج / 2 ص -493- قال الترمذي: 1 حسن غريب.
2303- وقال أبو وائل: "جاءنا كتاب عمر ونحن بخانقين: إن الأهلة بعضها أكبر من بعض، فإذا رأيتم الهلال نهاراً فلا تفطروا حتى تمسوا، إلا 2 أن يشهد رجلان أنهما رأياه بالأمس عشية" 3.
2304- وعن أبي قلابة: "أن رجلين قدما المدينة، وقد رأيا الهلال، وقد أصبح الناس صياماً. فأتيا عمر، فذكرا ذلك له، فقال لأحدهما: أصائم أنت؟ قال: بل مفطر. قال: ما حملك على هذا؟ قال: لم أكن لأصوم وقد رأيت الهلال. وقال للآخر: أصائم أنت؟ قال: نعم. قال: ما حملك على هذا؟ قال: لم أكن لأفطر والناس صيام. 4 فقال للذي أفطر: لولا مكان هذا لأوجعت رأسك، ثم نادى في الناس أن اخرجوا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في كتاب الدعوات (5/504)، وأحمد في المسند (1/329)، والدارمي في الصوم (1/329) واللفظ له. قلت: وفي الحديث سليمان بن سفيان المدني، ضعيف, وقد حسن الترمذي هذا الحديث لشواهده كما قال الحافظ.
2 في المخطوطة: (إلى).
3 رواه عبد الرزاق في مصنفه (4/162، 163)، وابن حزم في المحلى (6/238)، وابن أبي شيبة في مصنفه (3/67)، ورواه البيهقي (4/248)، وذكره ابن قدامة في المغني (3/168) بلفظه، ورواه الدارقطني من طرق متعددة (2/168, 169).
4 في المخطوطة: (صياماً).

ج / 2 ص -494- رواه سعيد 1 عن ابن علية عن أيوب عن أبي رجاء عنه.
2305- وصوم الناس بقول ابن عمر. رواه أبو داود، 2 وقال الحاكم: على شرط مسلم.
2306- وعن عكرمة عن ابن عباس قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: إني رأيت هلال رمضان. قال: أتشهد أن لا إله إلا الله؟ قال: نعم. قال: أتشهد أن محمداً رسول الله؟ قال: نعم. قال: يا بلال، أذِّن في الناس فليصوموا غداً". رواه الخمسة إلا أحمد 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق في مصنفه بنحوه (4/165)، وابن حزم في المحلى (6/238)، وذكره ابن قدامة في المغني (3/160)، وسياق اللفظ له، لكن فيه بعض اختلاف، كقوله: وقال للآخر, قال: أنا صائم، وكقوله: ثم نودي في الناس.
2 سنن أبي داود: كتاب الزكاة (2/302)، ولفظه: قال: "تراءى الناس الهلال, فأخبرت رسول الله ? أني رأيته، فصامه وأمر الناس بصيامه"، والحاكم في المستدرك (1/423)، وابن حبان (221) رقم (871) من موارد الظمآن, وزاد الحاكم والدارمي والدارقطني والبيهقي، وصححه ابن حزم، التلخيص (2/187).
3 سنن أبي داود: كتاب الصيام (2/302)، إلا قوله: (هلال رمضان)، فعنده: (رأيت الهلال، قال الحسن في حديثه: يعني رمضان)، وأما عبارة المصنف هنا فلم أجدها، وسنن النسائي: كتاب الصيام (4/131، 132)، وسنن الترمذي: كتاب الصوم (3/74)، وسنن ابن ماجة: كتاب الصيام (1/529)، ورواه أيضاً ابن خزيمة (3/208)، وابن حبان كما في موارد الظمآن (221) رقم (870)، والحاكم في المستدرك من طرق (1/424)، وصححه، وأقره الذهبي.

ج / 2 ص -495- 2307- ورواه أبو داود 1 عن عكرمة، مرسلاً، وفي آخره: "فأمر بلالاً 2 فنادى في الناس أن 3 يقوموا و(أن) 4 يصوموا".
2308- وعن الحارث بن حاطب قال: "عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية، فإن لم نره وشهد شاهدا 5 عدل، نسكْنا بشهادتهما". رواه أبو داود والدارقطني، 6 وقال: إسناده متصل صحيح.
2309- وعن ربعي بن حراش عن رجل من أصحاب النبي صلى الله عليه وسلم قال: "اختلف الناس في آخر يوم من رمضان، فقدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الصيام (2/302)، وذكره الترمذي في سننه (3/75)، حيث قال: حديث ابن عباس فيه اختلاف, وروى سفيان الثوري وغيره عن سماك عن عكرمة عن النبي ? مرسلاً, وأكثر أصحاب سماك رووا عن سماك عن عكرمة عن النبى ? مرسلاً.
2 في المخطوطة: (بلال).
3 في المخطوطة: (بأن).
4 في المخطوطة: (وإن).
5 في المخطوطة: (شاهدان عدل)، والنون تحذف عند الإضافة, وهنا أثبتها الناسخ.
6 سنن أبي داود: كتاب الصوم (2/301)، وسنن الدارقطني (2/167).

ج / 2 ص -496- أعرابيان، فشهدا عند النبي صلى الله عليه وسلم (بالله) لأهلا 1 الهلال أمس 2 عشية. فأمر رسول الله 3 صلى الله عليه وسلم (الناس) أن يفطروا، وأن يغدوا إلى مصلاهم". رواه أبو داود، وقال الدارقطني: 4 إسناده حسن.
2310- وعن أبي عمير بن أنس قال: حدثني عمومتي من الأنصار من أصحاب رسول الله 5 صلى الله عليه وسلم قالوا: "أغمي علينا هلال شوال، فأصبحنا صياماً. فجاء ركب من آخر النهار، فشهدوا عند النبي صلى الله عليه وسلم أنهم رأوا الهلال بالأمس. فأمرهم رسول الله 6 صلى الله عليه وسلم أن يفطروا، و (أن) يخرجوا إلى عيدهم من الغد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لرا).
2 في المخطوطة: (بالأمس).
3 في المخطوطة: (النبي).
4 سنن أبي داود: كتاب الصوم (2/301، 302)، وسنن الدارقطني (2/168, 169) واللفظ لهما, وقال الدارقطني: هذا إسناد حسن ثابت. وقد تبين عند الدارقطني اسم الصحابي من طريق آخر عن ربعي عن أبي مسعود الأنصاري، ورواه أحمد، كما في المنتقى.
5 في المخطوطة: (النبي).
6 في المخطوطة: (النبي).

ج / 2 ص -497- رواه أحمد والدارقطني، وقال: إسناده حسن.
2311- وعن كريب: "أنه رأى هلال رمضان في الشام ليلة الجمعة. قال: ثم قدمت المدينة في آخر الشهر، فسألني عبد الله بن عباس (رضي الله عنهما). ثم ذكر الهلال، فقال: متى رأيتم الهلال؟ فقلت: رأيناه ليلة الجمعة، فقال: أنت رأيته؟ فقلت: نعم، ورآه الناس، وصاموا وصام معاوية، فقال: لكنا رأيناه ليلة السبت، فلا نزال

ج / 2 ص -498- نصوم حتى نكمل ثلاثين أو نراه، فقلت: (أو لا تكتفي)1 برؤية معاوية وصيامه؟ فقال: (لا)، 2 هكذا أمَرَنا رسول الله صلى الله عليه وسلم" 3.
2312- وعن ابن عمر، مرفوعاً: "إنا أمة أمّية لا نكتب ولا نحسب. الشهر هكذا (وهكذا)، يعني مرة تسعة وعشرين، ومرة ثلاثين". أخرجاه 4.
2313- وعن أبي بكرة عن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل، وكتب بالهامش: (ألا تكتفي)، وهو عند الترمذي.
2 ما بين المعكوفتين سقط من الأصل، وكتب بين السطرين.
3 صحيح مسلم: كتاب الصيام (2/756)، والحديث رواه أيضاً أبو داود في كتاب الصوم (2/299، 300)، والترمذي في كتاب الصوم (3/76، 77)، والنسائي في كتاب الصيام (4/131)، ورواه أحمد وابن خزيمة (3/205).
4 صحيح البخاري واللفظ له: كتاب الصوم (4/126)، ورواه مطولاً ومفصلاً: في كتاب الطلاق (9/439)، ورواه مسلم مطولاً أيضاً: في كتاب الصيام (2، 761)، ورواه أبو داود في كتاب الصوم (2/296)، والنسائي في كتاب الصيام (4/139، 140)، وأحمد في المسند (43، 52، 122، 129) مطولاً.

ج / 2 ص -499- "شهران لا ينقصان، شهرا 1 عيد: رمضان وذو الحجة". أخرجاه.
2314- وعن أبي هريرة، مرفوعاً: "الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون". قال الترمذي: حسن غريب.
2315- وعن حفصة، مرفوعاً: "من لم يجمع الصيام قبل الفجر، فلا صيام له". رواه الخمسة، قال
أحمد: ليس إسناده بذلك، لكنه عن ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شهر).

ج / 2 ص -500- عمر وحفصة بإسنادين جيدين.

ج / 2 ص -501- 2316- وعن عائشة قالت: "دخل علي النبي صلى الله عليه وسلم ذات يوم، فقال: هل عندكم شيء؟ 1 فقلنا: 2 لا. قال: فإني إذاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (هل عندك شيئاً).
2 في المخطوطة: (قلنا).

ج / 2 ص -502- صائم. ثم أتانا يوماً 1 آخر، فقلنا: يا رسول الله، أُهدي لنا حيس، فقال: أرينيه، فلقد أصبحت صائماً. فأكل". رواه مسلم 2.
2317- وزاد النسائي 3 فيه: "ثم قال: إنما مثل صوم المتطوع مثل الرجل يخرج من ماله الصدقة، فإن شاء 4 أمضاها وإن شاء 5 حبسها".
2318- قال البخاري: 6 قالت أم الدرداء: "كان أبو الدرداء يقول: عندكم طعام؟ 7 فإن قلنا: لا، قال: فإني 8 صائم يومي هذا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يوم).
2 صحيح مسلم: كتاب الصيام (2/809)، ورواه أيضاً النسائي في كتاب الصيام (4/193, 196) من طرق متعددة، وأحمد في المسند (6/49, 207)، وأبو داود في كتاب الصوم (2/329)، والترمذي في كتاب الصوم (3/111)، وابن ماجة في كتاب الصيام (1/543).
3 سنن النسائي: كتاب الصيام (4/193، 194).
4 رسمت في المخطوطة: هكذا (فانشا).
5 في المخطوطة: هكذا (وانشا).
6 صحيح البخاري: كتاب الصوم (4/140) تعليقاً، وهذا الأثر وصله ابن أبي شيبة (3/31)، وعبد الرزاق (4/272, 273).
7 في المخطوطة: (هل عندكم من طعام)، والتصويب من البخاري.
8 في المخطوطة: (إني).

ج / 2 ص -503- 2319- قال: 1 "وفعَله 2 أبو طلحة وأبو هريرة وابن عباس وحذيفة (رضي الله عنهم") .
2320- وعن أبي جحيفة قال: 3 "آخى النبي 4 صلى الله عليه وسلم بين سلمان وأبي 5 الدرداء، فزار سلمان أبا الدرداء، فرأى أم الدرداء متبذلة، فقال لها: ما شأنك؟ قالت: أخوك أبو الدرداء ليس له حاجة في الدنيا. فجاء أبو الدرداء، فصنع له طعاماً، فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القائل هو البخاري، في الموضع السابق.
2 في المخطوطة: (وفعلها)، ولعله سبق قلم. أثر أبي طلحة رواه عبد الرزاق (4/273, 274)، وابن أبي شيبة (3/31)، وأما أثر أبي هريرة، فقد وصله البيهقي، كما قال الحافظ في الفتح، ورواه بنحوه عبد الرزاق عن أبي طلحة وأبي هريرة (4/274)، لكن بسند منقطع، كذا قال الحافظ في الفتح. وأما أثر ابن عباس، فقد وصله الطحاوي، كما قال الحافظ في الفتح، وانظر أيضاً: مصنف عبد الرزاق (4/271, 272)، وابن أبي شيبة (3/30). وأما أثر حذيفة فقد وصله عبد الرزاق في مصنفه (4/274)، وابن أبي شيبة في مصنفه (3/29). وانظر: الفتح أيضاً (4/140، 141) لمعرفة روايات وأسانيد وألفاظ هذه الآثار, اكتفينا بعزوها، اختصاراً.
3 في المخطوطة: (قالت)، وهو سبق قلم.
4 في المخطوطة: (رسول الله)، وهو عند الترمذي.
5 في المخطوطة: (وأبو)، وهو لحن.

ج / 2 ص -504- كلْ فإني صائم، فقال: ما أنا بآكل حتى تأكل، فأكل. فلما كان الليل، ذهب أبو الدرداء يقوم، فقال: 1 نم، فنام. ثم ذهب يقوم، فقال: نم. 2 فلما كان من 3 آخر الليل قال سلمان: قم الآن. (قال): فصلّيا. فقال له سلمان: إن لربك عليك حقّاً، ولنفسك عليك حقاً، ولأهلك عليك حقاً؛ فأعط كل ذي حق حقه. فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال (النبي صلى الله عليه وسلم): صدق سلمان". رواه البخاري 4.
2321- ولهما 5 عن الربيع بنت معوذ قالت: "أرسل رسول الله صلى الله عليه وسلم غداة عاشوراء، إلى قرى الأنصار التي حول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال).
2 في المخطوطة، زيادة: (فنام)، وهو عند الترمذي أيضاً.
3 كلمة: (من) ثابتة عند البخاري في كتاب الصوم, وليست في كتاب الأدب, وأما عند الترمذي: (فلما كان عند الصبح).
4 صحيح البخاري: كتاب الصوم (4/209)، وكتاب الأدب (10/534)، ورواه أيضاً الترمذي في كتاب الزهد (4/608، 609). تنبيه: لم يذكر الشيخ النابلسي، رحمه الله، هذا الحديث في أطراف أبي جحيفة في ذخائره. والله أعلم.
5 واللفظ لمسلم، عدا قوله: (حتى يكون)، رواه البخاري في كتاب الصيام (4/200)، ومسلم في كتاب الصيام (2/798، 799).

ج / 2 ص -505- المدينة: من كان أصبح صائماً، فليتمّ صومه، ومن كان أصبح مفطراً، فليتمّ (بقية) 1 يومه. فكنا بعد ذلك نصومه، ونصوّم صبياننا الصغار منهم، إن شاء الله. ونذهب إلى المسجد، فنجعل لهم اللعبة من العهن، فإذا بكى أحدهم على الطعام، أعطيناها إياه (حتى يكون) 2 عند الإفطار".
2322- وقال البخاري، 3 رحمه الله: وقال عمر (رضي الله عنه) لنشوان في رمضان: "ويلك! وصبياننا صيام 4 فضربه" 5.
2323- وعن عبد الرحمن بن مسلمة، عن عمه، أن أسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
2 ما بين المعكوفتين ليس في مسلم، وموجود عند البخاري، وأصل عبارة مسلم: (أعطيناها إياه عند الإفطار)، قال النووي في شرحه (8/14): هكذا هو في جميع النسخ: (عند الإفطار). قال القاضي: فيه محذوف، وصوابه: (حتى يكون عند الإفطار)، فبهذا يتم الكلام. وكذا وقع في البخاري من رواية مسدد, وهو معنى ما ذكره مسلم في الرواية الأخرى: فإذا سألونا الطعام، أعطيناهم اللعبة تلهيهم حتى يتموا صومهم. وفي هذا الحديث تمرين الصبيان على الطاعات وتعويدهم العبادات، ولكنهم ليسوا مكلفين.
3 في كتاب الصوم (4/200)، وقال الحافظ في الفتح (4/201): وهذا الأثر وصله سعيد بن منصور والبغوي في الجعديات.
4 في المخطوطة: (صبياننا صياماً)، وهذا لحن.
5 في المخطوطة: (وضربه).

ج / 2 ص -506- أتت النبي صلى الله عليه وسلم فقال: "صمتم يومكم هذا؟ قالوا: لا. قال: فأتموا بقية يومكم واقضوه" 1. رواه أبو داود 2. وإن صاموا ثمانية وعشرين يوماً ثم رأوا هلال شوال، قضوا يوما فقط. قاله أحمد، واحتج بقول علي.
2324- وفي حديث عبد الرحمن بن زيد: "فإن شهد 3 شاهدان، فصوموا وأفطروا". رواه أحمد والنسائي 4.
2325- وعن أنس بن مالك الكعبي أن رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بقية يومكم هذا واقضوا).
2 سنن أبي داود: كتاب الصيام (2/327)، وزاد: (يعني عاشوراء).
3 في المخطوطة: (وإن)، وهو الموافق للفظ أحمد.
4 سنن النسائي واللفظ له: كتاب الصيام (4/132، 133)، ومسند أحمد (4/321)، وأصل الحديث: عن عبد الرحمن بن زيد بن الخطاب: "أنه خطب الناس في اليوم الذي يشك فيه فقال: ألا إني جالست أصحاب رسول الله ? وساءلتهم, وإنهم حدثوني أن رسول الله ? قال: صوموا لرؤيته وأفطروا لرؤيته، وانسكوا لها. فإن غم عليكم، فأكملوا ثلاثين. فإن شهد...." الحديث، لفظ النسائي، وعند أحمد: وإن شهد شاهدان مسلمان...

ج / 2 ص -507- وسلم قال: "... إن الله تبارك وتعالى 1 وضع عن المسافر الصوم وشطر الصلاة، وعن الحبلى والمرضع" 2.
2326- ولفظ بعضهم: "وعن الحامل والمرضع". حسنه الترمذي 3.
2327- وعن سلمة بن الأكوع (قال): "لما نزلت: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}، 4 كان من أراد أن يفطر ويفتدي، حتى نزلت الآية التي بعدها فنسختها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (?).
2 في المخطوطة، زيادة: (الصوم)، ولم أجد هذا اللفظ. نعم، يوجد عند الترمذي: (وعن الحامل أو المرضع الصوم أو الصيام)، وعند ابن ماجة: (وعن المسافر والحامل والمرضع الصوم أو الصيام).
3 اللفظ الأول لأحمد في المسند وللنسائي وابن خزيمة, واللفظ الثاني عند النسائي. وانظر: سنن أبي داود: كتاب الصوم (2/317)، وسنن الترمذي: كتاب الصوم (3/94)، وسنن النسائي: كتاب الصيام (4/180، 181, 190)، وابن ماجة: كتاب الصيام (1/533)، ومسند أحمد (5/29)، وصحيح ابن خزيمة (3/267)، والسنن الكبرى للبيهقي (4/231)، ومجموع الحديث برواياته يدل على صحته, ولذا قال الترمذي: والعمل على هذا عند أهل العلم.
4 سورة البقرة آية: 184.

ج / 2 ص -508- أخرجاه 1.
2328- ولأبي داود وأحمد 2 عن ابن أبي ليلى عن معاذ بنحوه، وفيه: "ثم إن الله عز وجل أنزل الآية الأخرى: {?شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} - إلى قوله - {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ?}. 3 (قال): فأثبت الله صيامه على المقيم الصحيح، ورخص فيه للمريض والمسافر، وثبت الإطعام للكبير الذي لا يستطيع الصيام...". ابن أبي ليلى لم يدرك معاذاً، لكن رواه أبو داود عنه: ثنا أصحابنا أن رسول الله صلى الله عليه وسلم قال، فذكره وإسناده جيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب التفسير (8/181)، وصحيح مسلم: كتاب الصيام (2/802) واللفظ لهما، ورواه أيضاً أبو داود في كتاب الصوم (2/296)، والترمذي في كتاب الصوم (3/162، 163)، والنسائي في كتاب الصوم (4/190).
2 مسند أحمد (5/246، 247)، وسنن أبي داود: كتاب الصلاة (1/138, 140، 141) من حديث طويل، يبحث كيف أحيلت الصلاة ثلاثة أحوال, وكيف أحيل الصيام ثلاثة أحوال أيضاً, ولفظ الحديث هنا لأحمد. وقد روى البخاري، من طريق ابن أبي ليلى: حدثنا أصحاب محمد ? مختصراً. وانظر: فتح الباري (4/188)، حيث قال الحافظ عن هذا الحديث: واختلف في إسناده اختلافاً كثيراً، وطريق ابن نمير هذه، أرجحها, يريد رواية البخاري. ونسبه للحاكم أيضاً في (8/182)، وفيه كلام فانظره.
3 سورة البقرة آية: 184.

ج / 2 ص -509- 2329- وعن عطاء أنه سمع ابن عباس يقرأ: "{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} قال ابن عباس: ليست بمنسوخة؛ هو الشيخ 1 الكبير، والمرأة الكبيرة، لا يستطيعان أن يصوما، فيطعمان مكان كل يوم مسكيناً". رواه البخاري 2.
2330- ولأبي داود 3 عن عكرمة أن ابن عباس قال: "أثبتت للحبلى والمرضع".
ولأبي داود 4 عن ابن عباس: {وعلى الذين يطيقونه فدية طعام مسكين} 5 قال: "كانت رخصة للشيخ الكبير والمرأة الكبيرة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (هي للشيخ).
2 صحيح البخاري: كتاب التفسير (8/179)، وروى النسائي في كتاب الصوم (4/190، 191) عدم النسخ، وبمعنى قريب من وجه آخر, وروى الحديث في كتاب التفسير، في الكبرى، كما في تحفة الأشراف (5/96).
3 سنن أبي داود: كتاب الصوم (2/296).
4 سنن أبي داود: كتاب الصوم (2/296).
5 سورة البقرةآية: 184. كان في المخطوطة: (عن ابن عباس في الآية كانت...)، ولم يذكر الآية.

ج / 2 ص -510- وهما يطيقان 1 الصيام أن يفطرا ويطعما مكان كل يوم مسكيناً. والحبلى والمرضع إذا خافتا (قال أبو داود: يعني:) على أولادهما، 2 أفطرتا وأطعمتا".
قال أحمد: 3 أقول بقول أبي هريرة – يعني: - لا بقول ابن عمر وابن عباس في منع القضاء.
2331- وعن جابر: "أن رسول الله صلى الله عليه وسلم خرج عام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة: ونسخة أبي داود المفردة، وبشرح العون, وقد وضع الكاتب، أو غيره في الهامش: (لا) لتكون (لا يطيقان)، ولم أجد هذه.
2 في المخطوطة: (ولديهما). قلت: هذه الآية منسوخة عند الأكثرين, وقد خالف في هذه المسألة ابن عباس، رضي الله عنهما, وقد رجح ابن المنذر النسخ من جهة قوله تعالى: {وأن تصوموا خير لكم} حيث قال: لأنها لو كانت في الشيخ الكببر الذي لايطيق الصيام لم يناسب أن يقال له: {وأن تصوموا خير لكم }مع أنه لايطيق الصيام. اهـ, وانظر: الإيضاح لناسخ القرآن ومنسوخه لمكي بن أبي طالب (125، 129)، وحديثا ابن عمر وسلمة في البخاري دالان على النسخ أيضاً. والله أعلم. وانظر: مصنف عبد الرزاق (4/ 220 وما بعده).
3 ذكره ابن قدامة في المغني (3/141)، ويريد القضاء على المرضع والحامل، كما صرح به ابن قدامة في المغني (3/140) حيث قال: إذا ثبت هذا, فإن القضاء لازم لهما, وقال ابن عمر وابن عباس: لا قضاء عليهما... وانظر: قول ابن عمر وابن عباس في مصنف عبد الرزاق (4/218, 219)

ج / 2 ص -511- الفتح إلى مكة في رمضان، فصام حتى بلغ كراع الغميم، فصام الناس. ثم دعا بقدح من ماء فرفعه حتى نظر الناس إليه، ثم شرب. 1 فقيل له بعد ذلك: إن بعض الناس قد صام، 2 فقال: أولئك العصاة. 3 (أولئك العصاة").
 2332- وفي لفظ: "إن الناس قد شق عليهم الصيام، وإنما ينظرون فيما فعلت، فدعا بقدح من ماء بعد العصر". رواه مسلم 4.
2333- وعن أبي سعيد قال: "أتى رسول الله 5 صلى الله عليه وسلم على نهر من السماء، والناس صيام 6 - في يوم صائف - مشاة، ونبي الله 7 صلى الله عليه وسلم على بغلة له، فقال: اشربوا (أيها الناس)... إلخ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فشرب).
2 رسمت في المخطوطة: (العصات).
3 صحيح مسلم: كتاب الصيام (2/785).
4 صحيح مسلم: كتاب الصيام (2/786)، والحديث رواه الترمذي في كتاب الصوم (3/ 89، 90)، وسنن النسائي: كتاب الصوم (4/177)، وابن خزيمة (3/255).
5 في المخطوطة: (النبي).
6 في المخطوطة: (صياماً).
7 في المخطوطة: (والنبي).

ج / 2 ص -512- رواه أحمد وابن حبان 1.
2334- قال ابن عباس: "قد صام 2 رسول الله صلى الله عليه وسلم وأفطر؛ فمن شاء صام، ومن شاء أفطر". أخرجاه 3.
2335- وعن جابر، مرفوعاً: "ليس من البر الصوم في السفر". أخرجاه 4.
2336- ولفظ مسلم: 5 "ليس (من) البر أن تصوموا في السفر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3/46)، وموارد الظمآن (228) رقم (909), وأشار إليه ابن خزيمة (3/ 256) حيث قال: وفي خبر أبي سعيد... وتتمة الحديث من مسند أحمد: "قال: فأبوا، قال: إني لست مثلكم, إني أيسركم، إني راكب. فأبوا, قال: فثنى رسول الله ? فخذه، فنـزل فشرب، وشرب الناس, وما كان يريد أن يشرب".
2 في المخطوطة: (النبي).
3صحيح البخاري: كتاب الصوم (4/186، 187)، وفي كتاب المغازي (8/3)، وصحيح مسلم: كتاب الصوم (2/785).
4 صحيح البخاري: كتاب الصيام (4/183)، ويأتي لفظ مسلم الحديث التالي، ورواه ابن خزيمة (3/254).
5 صحيح مسلم: كتاب الصيام (2/786).

ج / 2 ص -513- 2337- ولهما 1 عن عائشة: "أنه قال لحمزة الأسلمي لما سأله عن الصوم في السفر، فقال: إن شئت فصم، وإن شئت فأفطر".
2338- ولمسلم 2 عن حمزة الأسلمي، مرفوعاً: "هي رخصة من الله؛ فمن أخذ بها فحسن، ومن أحب 3 أن يصوم فلا جناح عليه".
 2339- وعن سلمة بن المحبق 4 أنه سمع رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/179)، وصحيح مسلم: كتاب الصيام (2/789), وقد ساق المصنف أوله بالمعنى: فأول الحديث، قالت: سأل حمزة بن عمرو الأسلمي رسول الله ? عن الصيام في السفر؟ فقال: ثم ساقه عندهما، وفي رواية عنها: أن حمزة بن عمرو الأسلمي سأل رسول الله ? فقال: يا رسول الله، إني رجل أسرد الصوم، أفأصوم في السفر؟ قال... فذكره.
2 صحيح مسلم: كتاب الصيام (2/970)، والحديث رواه النسائي في كتاب الصيام (4/ 186, 187).
3 في المخطوطة: (اجب)، ولعله سهو وقع من الناسخ.
4 في المخطوطة: (المحيق)، وهو وهم أو سبق قلم. وضبطه كما في المغني: بضم ميم, وفتح حاء مهملة, وشدة موحدة مكسورة, وبقاف, والمحدثون يفتحون الباء. اهـ. وقيل: هو ابن ربيعة بن صخر الهذلي, أبو سنان, صحابي سكن البصرة. وانظر: المغني (69)، والتقريب (1/318).

ج / 2 ص -514- عليه وسلم يقول: "من أدركه رمضان، له 1 حمولة يأوي إلى شبع، فليصم رمضان حيث أدركه". رواه أبو داود 2.
2340- وعن عبيد بن جبير 3 قال: "كنت 4 مع أبي بصرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وله)، ولم أجد الواو في المسند، لأن اللفظ لأحمد لا لأبي داود، كما قال المصنف.
2 هذا لفظ أحمد في مسنده (5/7)، وقد رواه هو وأبو داود بلفظ: "من كانت له حمولة تأوي إلى شبع، فليصم رمضان حيث أدركه"، وفي لفظ آخر عند أبي داود: من أدركه رمضان في سفر، فذكر معناه، كذا عند أبي داود في كتاب الصوم (2/318)، وانظر: المسند أيضاً بلفظه (3/476).
3 في المخطوطة: (عيد بن جير)، وهذا تصحيف، وقد ضبطه الحافظ في التقريب، فقال: بالجيم والموحدة, القبطي: مولى أبي بصرة, يقال: كان ممن بعث به المقوقس مع مارية, فعلى هذا، فله صحبة, قد ذكر يعقوب بن سفيان في الثقات, وقال ابن خزيمة: لا أعرفه. (1/ 542). هذا، وقد وقع في سنن أبي داود، عن عبيد، قال جعفر: بن جبر، كذا, وهو الموجود في الكاشف (2/236)، والميزان (3, 19)، والتهذيب (7/61)، والخلاصة (215)، وقال: بفتح الجيم, لكن وقع فيه تصحيف آخر حيث قال عن مولاه أبي نضرة: بينما هو أبو بصرة، بالموحدة والصاد المهملة، ضبطه هو في (84)، ونقل معلق الخلاصة بهامش (215) حيث في التقريب والميزان: جبير بضم الجيم. اهـ. والموجود في الميزان (جبر)، والله أعلم. فهو إذاً ابن جبر أو جبير. والله أعلم. قلت: ووقع عند أحمد: عبيد بن حنين. قلت: وهو تصحيف لأن الراوي عنه هو كليب بن ذهل، وهو الراوي لهذا الحديث، وانفرد به، وسند الحديث عند أحمد وأبي داود والدارمي وابن خزيمة واحد، لكن يختلفون في الشيوخ فقط، إذ رووه كلهم من طريق سعيد بن أبي أيوب عن يزيد, إلا رواية عند أحمد من أربع روايات عن عبد الله بن عباس عن يزيد بن أبي حبيب عن كليب بن ذهل, عن عبيد، فدل على أن ما في السند تصحيف, لأن عبيد بن جبر أو جبير، هو مولى لأبي بصرة، بينما عبيد بن حنين المدني مولى آل زيد بن الخطاب, وهو ثقة أخرج له الجماعة كلهم، ولم أر من ذكر رواية عبيد بن حنين عن أبي بصرة, بينما عبيد بن جبير انفرد أبو داود بالإخراج له من السنة, وإنما الذي روى عنه هو ابن جبير. والله أعلم. تنبيه: وقع في التهذيب: قال ابن يونس: يقال إن جبراً كان قبطياً ممن بعث به المقوقس... بينما قال هذا عن عبيد في التقريب. فلو كان لعبيد صحبة كيف يقول ابن خزيمة: لست أعرفه، ولا أقبل دين من لا أعرفه بعدالة، فإن لم يكن ما في التهذيب خطأ، وأظنه كذلك، بأن يكون "ابن جبر" بدل "جبراً"، وإلا فالأمر يحتاج إلى زيادة بحث. والله أعلم.
4 في المخطوطة: (ركبت)، وهو لفظ أحمد والدارمي وابن خزيمة.

ج / 2 ص -515- الغفاري (صاحب النبي صلى الله عليه وسلم) في سفينة من الفسطاط في رمضان، فلم يجاوز 1 البيوت حتى دعا بالسفرة. قال: اقترب. قلت: ألست ترى البيوت؟ قال أبو بصرة: أترغب عن سنة رسول الله صلى الله عليه وسلم؟ فأكل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (نجاوز).

ج / 2 ص -516- رواه أحمد وأبو داود 1.
2341- ولفظ أحمد: 2 "فلما دفعنا من مرسانا..." 3 وفيه: "فقلت: يا أبا بصرة، والله ما تغيبت عنا منازلنا (بعد)...".
2342- وعن منصور الكلبي: "أن دحية بن خليفة خرج من قرية (من دمشق) مرة إلى قَدر قرية عقبة من 4 الفسطاط، وذلك ثلاثة أميال، في رمضان. ثم إنه أفطر، وأفطر معه ناس، وكره آخرون أن يفطروا. فلما رجع إلى قريته قال: (والله) لقد رأيت اليوم أمراً ما كنت أظن أني 5 أراه: إن قوماً رغبوا عن هدي رسول الله صلى الله عليه وسلم وأصحابه. (يقول ذلك للذين صاموا). ثم قال عند ذلك: اللهم اقبضني إليك". رواه أبو داود، 6 وليس عند أحمد ثلاثة أميال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود واللفظ له: في كتاب الصوم (2/318)، ومسند أحمد (6/398)، ورواه الدارمي (1/343)، وابن خزيمة (3/365، 266)، وقال: لست أعرف كليب بن ذهل, ولا عبيد ابن جبير, ولا أقبل دين من لا أعرفه بعدالة.
2 مسند أحمد (6/398)، وله روايات عنده.
3 في المخطوطة: (مرسها).
4 في المخطوطة: (مرة)، ولعلها هفوة القلم.
5 في المخطوطة: (ان).
6 سنن أبي داود: كتاب الصوم (2/319)، ورواه أحمد في المسند (6/398)، وابن خزيمة (3/266)، كلهم من طريق منصور الكلبي.

ج / 2 ص -517- 2343- وعن محمد بن كعب قال: "أتيت أنس بن مالك 1 (في رمضان)، وهو يريد سفراً؛ 2 وقد رُحلت له راحلته، ولبس ثياب السفر. فدعا بطعام فأكل، فقلت (له): سنة؟ قال: سنة. ثم ركب". حسنه الترمذي 3.
2344- وللبخاري 4 عن ابن عباس، رضي الله عنهما، قال: "إن رسول الله صلى الله عليه وسلم غزا غزوة الفتح في رمضان. صام 5 رسول الله صلى الله عليه وسلم، حتى إذا بلغ الكديد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (?).
2 في المخطوطة: (يريد سفر).
3 سنن الترمذي: كتاب الصيام (3/163)، وقد ذكره بسندين: الأول منهما: فيه عبد الله بن جعفر والد علي بن المديني, وذكر هو تضعيفه عن يحيى بن معين، والثاني: من طريق محمد بن جعفر المديني، ووثقه هو. والله أعلم.
4 صحيح البخاري: كتاب المغازي (8/3)، وهو رواية من حديث ابن عباس الذي مر برقم (2334)، والحديث متفق عليه أيضاً، وهذا لفظ البخاري.
5 في المخطوطة: (وصام)، وقد فصل البخاري بين أول الحديث وبين قوله: (صام رسول الله ?... بقوله: قال أبي الزهري، وسمعت ابن المسيب يقول مثل ذلك, ثم ساق السند عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس... وهو السند الذي ذكر فيه القسم الأول.

ج / 2 ص -518- - الماء الذي بين قديد وعسفان – أفطر. فلم يزل مفطراً حتى انسلخ الشهر".
2345- ولهما 1 في حديث الفتح: "لعشر بقين من رمضان".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة, ولم أفهم المراد منه: هل دخول مكة كان لعشر بقين من رمضان أو خروجه من المدينة لعشر بقين من رمضان. وكل هذا ليس في الصحيحين, وإنما الثابت أن النبي ? خرج من المدينة لعشر مضين من رمضان، وكان دخوله مكة لتسع عشرة ليلة خلت أو لعشر بقين من شهر رمضان يوم الجمعة. وانظر: الطبقات لابن سعد (2/134) وما بعد، وزاد المعاد (2/160)، وما بعد، هناك روايات متعددة في يوم الخروج والدخول. فعند مسلم من حديث أبي سعيد: غزونا لست عشرة من رمضان, وفي أخرى لثمان عشرة, وفي أخرى في ثنتي عشرة, لسبع عشرة أو تسع عشرة, ومن حديث ابن عباس عنده، قال الزهري: فصبح رسول الله ? مكة لثلاث عشرة ليلة خلت من رمضان, لذا قال الحافظ في الفتح (4/ 181): لا خلاف أنه ? استهل رمضان في عام غزوة الفتح وهو بالمدينة, ثم سافر في أثنائه, ووقع في رواية ابن إسحاق في المغازي عن الزهري في حديث الباب، أنه خرج لعشر مضين من رمضان, ووقع في مسلم من حديث أبي سعيد اختلاف من الرواة في ضبط ذلك. والذي اتفق عليه أهل السير أنه خرج في عاشر رمضان, ودخل مكة لتسع عشرة ليلة خلت منه. اهـ. وانظر: الفتح (8/4) لبيان بعض الروايات وكيفية الجمع بينهما.

ج / 2 ص -519- باب ما يفسد الصوم ويوجب الكفارة 1
2346- وعن أنس قال: "أول ما كرهت الحجامة للصائم أن جعفر بن أبي طالب احتجم وهو صائم، فمر به النبي صلى الله عليه وسلم فقال: أفطر هذان. ثم رخص النبي صلى الله عليه وسلم بعدُ في الحجامة للصائم".
- "وكان أنس يحتجم وهو صائم". رواه الدارقطني، 2 وقال: كلهم ثقات، ولا أعلم له علة.
2347- 3 وعن رافع بن خديج، مرفوعاً: "أفطر الحاجم والمحجوم". رواه أحمد 4 وقال: هو أصح شيء في هذا الباب، والترمذي وحسنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في هامش النسخة بخط كبير: (ما يفسد الصوم ويوجب الكفارة), وأضفنا كلمة: (باب).
2 سنن الدارقطني (2/182).
3 من هنا حتى نهاية حديث رقم (2349) كتب في هامش المخطوطة، وبنفس الخط، لذا أدخلناه في الأصل مع ما فيه من التعليق.
4 مسند أحمد (3/465)، وسنن الترمذي: كتاب الصوم (3/144)، وقال عنه: حسن صحيح. ونقل عن الإمام أحمد نحو قوله الذي ذكره المصنف هنا.

ج / 2 ص -520- 2348- وعن شداد بن أوس أن رسول الله 1 صلى الله عليه وسلم أتى على رجل بالبقيع وهو يحتجم - وهو آخذ بيدي - لثمان 2 عشرة خلت من رمضان. فقال: "أفطر الحاجم والمحجوم". رواه الخمسة 3 إلا الترمذي، ولفظه لأبي داود، ورواه ابن ماجة والحاكم وقال: هو حديث ظاهر صحته، وصححه أحمد وإسحاق وابن المديني.
وقال ابن خزيمة: 4 ثبت الخبر 5 عن النبي صلى الله عليه وسلم أنه قال: "أفطر الحاجم والمحجوم".
2349- وعن ابن عباس: "أن النبي صلى الله عليه وسلم احتجم وهو محرم، واحتجم وهو صائم". رواه البخاري 6 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 في المخطوطة: (لثماني).
3 سنن أبي داود: كتاب الصوم (2/308)، وسنن النسائي الكبرى في الصوم، كما في تحفة الأشراف (4/141, 144, 146)، وابن ماجة في الصيام (1/537)، والحاكم في المستدرك (1/428، 429)، من عدة طرق, ونقل تصحيح الأئمة له.
4 صحيح ابن خزيمة (3/227).
5 في المخطوطة: (ثبتت الأخبار)، والتصحيح من ابن خزيمة.
6 صحيح البخاري: كتاب الصوم (4/174)، ونسبه المجد في المنتقى لأحمد أيضاً, وقد ورد هذا الحديث عن ابن عباس بألفاظ: (احتجم وهو محرم)، (احتجم وهو صائم) و(احتجم وهو محرم صائم)، وذكر ذكر أهل الحديث هذه الروايات في كتبهم, وقد ثبت حديث: "أفطر الحاجم والمحجوم"، فقد رواه عن النبي ? أربعة عشر صحابياً، وليس واحد منها في الصحيحين. وثبت كذلك الترخيص في الحجامة, في الصحيح وأهل السنن، لذا اختلف العلماء تجاه هذه الأحاديث: فذهب الجمهور بما فيهم الأئمة الثلاثة: مالك وأبو حنيفة والشافعي إلى الترخيص في الحجامة، ويرون أن حديث الترخيص ناسخ لحديث الإفطار: "أفطر الحاجم والمحجوم"، وذهب أحمد والأوزاعي إلى لفظ: وأن الحجامة مفطرة. وانظر: الفتح، وتهذيب السنن لابن القيم، والتلخيص الحبير, ونصب الراية, لبيان هذه الأحاديث وما فيها، وأقوال العلماء ونحوها.
7 من أول حديث رقم (2347) حتى هنا، كتب في هامش النسخة.

ج / 2 ص -521- 2350- ولأبي داود 1 عن أنس: "أنه كان يكتحل وهو صائم".
2351- قال البخاري: 2 "ولم ير أنس والحسن وإبراهيم بالكحل للصائم بأساً" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الصوم (2/310).
2 في كتاب الصوم تعليقاً (4/153)، أما أثر أنس فقد رواه أبو داود، من فعله، في كتاب الصوم (2/310)، ورواه الترمذي عنه مرفوعاً، وضعفه في كتاب الصوم (3/105)، وابن أبي شيبه، من فعله (3/47). وأما أثر الحسن فقد وصله عبد الرزاق (4/208)، وابن أبي شيبة (3/47). وأما أثر إبراهيم فقد وصله عبد الرازق (4/208)، وابن أبي شيبة (3/46، 47)، ونسبه الحافظ في الفتح لسعيد بن منصور.
3 في المخطوطة: (بأس).

ج / 2 ص -522- وقال الحسن: 1 "لا بأس بالسعوط 2 للصائم إن لم يصل إلى حلقه".
2352- وذكر 3 بإسناده عن أبي هريرة [رضي الله عنه]: "إذا قاء 4 فلا يفطر، إنما يخرج ولا يولج".
2353- وقال ابن عباس وعكرمة: 5 "الفطر مما دخل وليس مما خرج".
2354- "وكان 6 ابن عمر [رضي الله عنهما] يحتجم وهو صائم، ثم تركه، فكان 7 يحتجم بالليل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً، في كتاب الصيام (4/159)، ونسبه في الفتح (4/160) لابن أبي شيبة, والذي وجدته في مصنفه (3/46) أنه كره للصائم أن يستسعط, فلعله في موضع آخر.
2 رسمت في المخطوطة: (بالصعوط).
3 أي: البخاري في كتاب الصوم (4/173).
4 في المخطوطة، زيادة: (أحدكم)، ولم أجدها عند البخاري.
5 ذكره البخاري تعليقاً، في كتاب الصوم (4/173) بلفظ: (الصوم مما دخل), وهذا اللفظ لابن أبي شيبة في مصنفه (3/51)، لكن فيه: (مما يخرج). وأثر عكرمة وصله ابن أبي شيبة بنحوه (3/39)، وانظر أيضاً: مصنف ابن أبي شيبة (3/52، 53).
6 ذكره البخاري تعليقاً، في كتاب الصوم (4/173، 174)، وقد وصله مالك في الموطإ (1/298) من كتاب الصيام, وعبد الرزاق في مصنفه (4/211)، وابن أبي شيبة في مصنفه (3/53).
7 في المخطوطة: (وكان).

ج / 2 ص -523- - وقال عطاء: 1 "إن تمضمض ثم أفرغ [ما] في فيه من الماء، لا يضره إن لم يزدرد ريقه، وما [ذا] بقي في فيه؟ ولا يمضغ العلك، فإن ازدرد ريقه لا أقول إنه يفطر، ولكن يُنهى عنه 2. فإن استنثر فدخل الماء حلقه لا بأس، لم يملك 3").
2355- قال: 4 ويذكر عن عامر بن ربيعة [قال]: "رأيت النبي صلى الله عليه وسلم يستاك وهو صائم، ما لا أحصي ولا أعدّ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً، في كتاب الصوم (4/159)، ووصله عبد الرزاق بنحوه عن ابن جريج قال: قلت لعطاء: تمضمض وهو صائم, ثم أفرغ الماء, أيضره أن يزدرده؟... (4/ 205)، ووصله سعيد بن منصور أيضاً، كذا في الفتح (4/160).
2 وهذا من قول عطاء أيضاً، ذكره البخاري تعليقاً، في كتاب الصوم (4/159)، ووصله عبد الرزاق بنحوه، (4/203، 204).
3 ذكره البخاري تعليقاً أيضاً، وهو من قول عطاء, في كتاب الصوم (4/159).
4أي: البخاري, وذلك في كتاب الصوم (4/158)، والحديث رواه أبو داود في كتاب الصوم (2/307)، والترمذي بنحوه، في كتاب الصوم (3/104)، وأحمد في المسند (3/ 445, 446)، وعبد الرزاق في مصنفه (4/199, 200، 201)، وابن أبي شيبة (3/35)، وابن خزيمة (3/247)، كلهم من طريق عاصم بن عبيد الله. قال ابن خزيمة: وأنا بريء من عهدة عاصم, سمعت محمد بن يحيى يقول: عاصم بن عبيد الله ليس عليه قياس، وقد طعن فيه البخاري ومسلم ويحيى بن معين، وروى عنه شعبة والثوري ومالك خارج الموطإ، لذا أخرجه البخاري يصيغة التمريض, بقوله: ويذكر.

ج / 2 ص -524- - قال: وقال 1 عطاء وقتادة: "يبتلع ريقه".
2356- "وبل ابن عمر [رضي الله عنهما] ثوباً فألقاه عليه وهو صائم" 2.
2357- وقال ابن عباس: 3 "لا بأس أن يتطعم القدر أو الشيء" 4.
- وقال الحسن: 5 "لا بأس بالمضمضة والتبرد للصائم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وقال: قال)، والتصويب من البخاري، فهو القائل وقال عطاء... وذلك في كتاب الصوم (4/158)، ذكره تعليقاً، وأثر عطاء قول الحافظ في الفتح (4/159)، وصله سعيد بن منصور. وانظر أثره السابق قبل أربعة أحاديث، وأما أثر قتادة فقد وصله عبد بن حميد في التفسير، كذا قال الحافظ في الفتح (4/159).
2 ذكره البخاري تعليقاً، في كتاب الصوم (4/153)، وقد وصله ابن أبي شيبة في مصنفه (3/40)، ووصله البخاري في كتاب التاريخ، كذا في الفتح (4/153).
3 ذكره البخاري تعليقاً، في كتاب الصوم (4/153)، ووصله ابن أبي شيبة (3/47).
4 في المخطوطة: (والشيء).
5ذكره البخاري تعليقاً، في كتاب الصوم (4/153)، ووصله عبد الرزاق في مصنفه، مضمضة الحسن في رمضان (4/206)، قال الحافظ في الفتح: ووقع بعضه في حديث مرفوع أخرجه مالك وأبو داود، قلت: ورواه كذلك عبد الرزاق وابن أبي شيبة، لكن من غير طريق الحسن, وإنما هو من طريق سمي مولى أبي بكر بن عبد الرحمن عن أبي بكر بن عبد الرحمن، كذا سند أبي داود وعبد الرزاق وابن أبي شيبة. والله أعلم.

ج / 2 ص -525- 2358- وقال ابن مسعود: 1 "إذا كان صوم أحدكم، فليصبح دهيناً مترجلاً".
2359- وقال ابن عمر: 2 "يستاك أول النهار وآخره، ولا 3 يبلع ريقه".
- وقال عطاء: 4 "إن ازدرد ريقه، لا أقول يفطر".
- قال ابن سيرين: 5 "لا بأس بالسواك الرطب، قيل: له طعم، قال: والماء له طعم، وأنت تمضمض به".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً، في كتاب الصوم (4/153).
2 ذكره البخاري تعليقاً، في كتاب الصوم (4/153)، ووصله ابن أبي شيبة (3/35، 36) بلفظ: "كان يستاك إذ أراد أن يروح إلى الظهر، وهو صائم".
3 في المخطوطة: (لا يبلع).
4 ذكره البخاري تعليقاً، في كتاب الصوم (4/153).
5 ذكره البخاري تعليقاً، في كتاب الصوم (4/153)، ووصله ابن أبي شيبة (3/37).

ج / 2 ص -526- 2360- وروى 1 بإسناده عن عائشة، رضي الله عنها، قالت: "كان النبي صلى الله عليه وسلم يقبّل ويباشر وهو صائم، [وكان أملككم لإربه]".
2361- ولأبي داود 2 عن أبي هريرة: "أن النبي صلى الله عليه وسلم نهى عنها 3 شاباً، ورخص فيها 4 الشيخ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث متفق عليه, ولم ينفرد البخاري بإخراجه، فقد أخرجه البخاري في كتاب الصوم (4/149)، ومسلم في كتاب الصيام (2/777)، وله روايات عنده. ورواه أيضاً أبو داود في كتاب الصوم (2/311)، والترمذي في الصوم (3/107)، وابن ماجة في كتاب الصيام (1/538)، وأحمد في مسنده في مواضع (6/40, 42, 126, 128، 154, 201, 204, 206, 216, 230, 266, 258, 282)، وليس في بعض روايات أحمد المباشرة. ورواه الدارمي ومالك وغيرهم.
2 سنن أبي داود: كتاب الصوم (2/312)، ولفظه فيه: "أن رجلاً سأل النبي ? عن المباشرة للصائم، فرخص له. وأتاه آخر فسأله فنهاه. فإذا الذي رخص له شيخ, والذي نهاه شاب". وروى أحمد من حديث عبد الله بن عمرو بن العاص، رضي الله عنهما، التفريق في القبلة, كذلك بين الشيخ والشاب، في مسنده.
3 في المخطوطة: (عنهما)، وليس كذلك، إذ الضمير يعود على المباشرة.
4 في المخطوطة: (فيهما)، وليس كذلك أيضاً.

ج / 2 ص -527- حديث حسن 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقل ابن القيم في شرحه لسنن أبي داود (7/13، 14) قول ابن حزم: فيه - أي: هذا الحديث - أبو العنبس عن الأغر, وأبو العنبس هذا مجهول. قال عبد الحق: ولم أجد أحداً ذكره ولا سماه. اهـ. قلت: وقولهما غير سليم، فأبو العنبس، وهو العدوي الكوفي، روى عن أبي العدبس الأصغر والأغر أبي مسلم هذا، والقاسم بن محمد بن أبي بكر وأبي الشعثاء جابر بن زيد الكندي... وعنه شعبة ومسعر وإسرائيل، وهو الراوي عنه هذا، الحويرث عند أبي داود. وأبو مريم عبد الغفار بن القاسم وأبو عوانة, قال عبد الحميد بن صالح البرجمي: سألت يونس بن بكير عن اسم أبي العنبس، فقال: هو جدي لأمي، واسمه الحارث بن عبيد بن كعب من بني عدي, قال الحافظ: وذكره ابن حبان في الثقات, التهذيب (12/189)، وانظر: الإكمال (6/81، 82). تنبيه: وقع في زاد المعاد (1/162): ومثله نقله الشيخ الفقي في تعليقه على المنتقى (2/176) سند هذا الحديث وفيه خطأ. فقال: وأجود ما فيه، أي: التفريق بين الشيخ والشاب في المباشرة، حديث أبي داود عن نصر بن علي عن أبي أحمد الزبيري حدثنا إسرائيل عن الأعرج عن أبي هريرة... ثم ساق الحديث كما عند أبي داود. قلت: قوله إسرائيل عن الأعرج, غلط فاحش, فسند أبي داود، كما في نسخة محمد محيي الدين عبد الحميد، وكذا بشرح عون المعبود، ط. مصر: أخبرنا إسرائيل عن أبي العنبس عن الأغر عن أبي هريرة، فقد سقط من الإسناد عند ابن القيم، ونقله كذلك ساقطاً، الشيخ الثقفي عن أبي العنبس، وحرف الأغر إلى الأعرج، ولم ينبه الشيخ محمد حامد الفقي إلى ذلك، ولم ينتبه له. والله أعلم.

ج / 2 ص -528- 2362- رواه سعيد 1 عن ابن عباس، بإسناد حسن.
2363- وقالت: 2 "يحرم عليه فرجها".
- وقال جابر بن زيد: 3 "إن نظر فأمْنى، يتمّ صومه".
2364- وفي حديث لقيط: 4 "وبالغْ في الاستنشاق، إلا أن تكون صائماً".
2365- وعن أبي هريرة [رضي الله عنه] قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: هلكتُ يا رسول الله! قال: وما أهلكك؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورواه أيضاً عنه في كتاب الصيام (1/539)، لكن بسند فيه شيخه محمد بن خالد بن عبد الله الواسطي، ضعيف، كذا في زوائده، ومالك في الموطإ (1/293) ورواه الشافعي موقوفاً (1/260) من بدائع المنن.
2 ذكره البخاري تعليقاً، في كتاب الصوم (4/149)، وقال عنه الحافظ: وصله الطحاوي.
3 ذكره البخاري تعليقاً، في كتاب الصوم (4/149)، ووصله ابن أبي شيبة، كذا في الفتح (4/151).
4 الحديث رواه أصحاب السنن وغيرهم: سنن أبي داود: كتاب الصوم (2/308)، وسنن الترمذي في كتاب الصوم (3/155)، وقال عنه: حديث حسن صحيح، والنسائي: كتاب الطهارة (1/66)، وسنن ابن ماجة: كتاب الطهارة (1/142)، وأحمد في المسند (4/32، 33, 211)، وابن أبي شيبة (3/101).

ج / 2 ص -529- قال: وقعت على امرأتي في رمضان. قال: هل 1 تجد ما تعتق به رقبة؟ قال: لا. قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: لا. قال: فهل تجد ما تطعم ستين مسكيناً؟ قال: لا. قال: ثم جلس، فأُتي النبي صلى الله عليه وسلم بعرق 2 فيه تمر، فقال: تصدّق بهذا. قال: أفقر منا، 3 فما بين لابتيها أهل بيت أحوج إليه منا، فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه، 4 [ثم] قال: اذهب فأطعمْه أهلك". أخرجاه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فهل).
2 العَرَق: بفتحتين، قال في النهاية (3/219): هو زبيل منسوج من نسائج الخوص, وكل شيء مضفور فهو عرق. وقع في هامش المخطوطة التعليق التالي: (العَرَق، بفتحتين وعين مهملة: مكتل يسع خمسة عشر صاعاً)، في المخطوطة: (صاع، وقيل: ثلاثين صاعاً. والفَرَق، بالفاء وفتحتين أو سكون الراء: إناء يسع ستة عشر رطلاً).اهـ ما في المخطوطة. قوله: (ثلاثين صاعاً)، لم أجدها في تحديد المكتل. وانظر: الفتح (4/169) لبيان ورود تفسير العرق والمكتل، وتحديد مواطنها.
3 في المخطوطة: (فعلى أفقر منا)، وما أثبتناه لفظ مسلم، لأن الحديث روايته، وعند البخاري في كفارات الأيمان: (أعَلى أفقر منا).
4 في المخطوطة: (نواجذه)، وهو لفظ البخاري.
5 واللفظ لمسلم، رواه البخاري في كتاب الصوم (4/163, 173)، وفي كتاب الهبة (5/223)، وفي كتاب النفقات (9/513، 514)، وفي كتاب الأدب (10/503, 552)، وفي كتاب كفارات الأيمان (11/595، 596, 597)، ورواه مسلم في كتاب الصيام (2/ 781، 782)، ورواه أيضاً أبو داود في الصوم، والترمذي في الصوم، وأحمد في المسند، وابن ماجة في الصوم، والنسائي وغيرهم.

ج / 2 ص -530- 2366- قال البخاري: 1 ويذكر عن أبي هريرة رفعه: "من أفطر يوماً من [رمضان من] غير عذر 2 ولا مرض، لم يقضه صيام الدهر، وإن صامه" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً، في كتاب الصوم (4/160)، والحديث رواه أصحاب السنن، وابن خزيمة موصولاً، وانظر: سنن أبي داود: كتاب الصوم (2/314، 315)، وسنن الترمذي: كتاب الصوم (3/101)، وسنن الدارمي: كتاب الصوم (1/343)، وسنن ابن ماجة: كتاب الصيام (1/535)، وصحيح ابن خزيمة (3/238)، وأحمد في المسند (2/386, 442, 458, 470)، وعبد الرزاق (4/198)، وابن أبي شيبة (3/105)، ورواه أيضاً النسائي والبيهقي. وانظر: الفتح (4/161)، وكلهم من حديث ابن المطوس عن أبيه. قال البخاري: تفرد أبو المطوس بهذا الحديث، ولا أدري سمع أبوه من أبي هريرة أم لا. وقد أعل هذا الحديث أيضاً بالاضطراب, ففيه ثلاث علل: جهالة حال أبي المطوس, والاضطراب، والشك في سماع أبي المطوس من أبي هريرة، وانظر: الفتح (4/161).
2 كذا في المخطوطة، وهو الموافق لبعض رواة البخاري ونسخه.
3 في المخطوطة: (صام).

ج / 2 ص -531- 2367- وبه قال ابن مسعود 1.
- وقال سعيد بن المسيب والشعبي - وذكر غيرهم 2 -: "يقضي يوما مكانه". من رواية هشام بن سعد عن الزهري، وقد روى له مسلم 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري عقب حديث أبي هريرة، في كتاب الصوم (4/160)، وقال الحافظ: وصله البيهقي، ووصله من وجه آخر عبد الرزاق (4/199)، وابن أبي شيبة (3/105، 106).
2 عند البخاري: في كتاب الصوم (4/160)، وقال سعيد بن المسيب والشعبي وابن جبير وابراهيم وقتادة وحماد: يقضي يوماً مكانه. وانظر: الفتح (4/162) لمعرفة من وصل تلك الآثار عنهم.
3 كذا هذه العبارة في المخطوطة, ولم يتضح لي المراد منها: فإن كان أراد بها أن ما نقل عن التابعين هو من رواية هشام، فليس كذلك. لكن الذي بدا لي، والله أعلم، أن قوله: وصم يوماً، روي من طريق هشام بن سعد عن الزهري, بسنده عن أبي هريرة، في الحديث السابق، من حديث أبي هريرة رقم (2365)، فهذا نعم. وقد أخرجه أبو داود في سننه في كتاب الصوم (2/314) رقم (2393), وفي هذا الحديث: "كله أنت وأهل بيتك, وصم يوماً، واستغفر الله". وقد اتضح لي من ذكره لمرسل سعيد عند مالك, وهو في حديث أبي هريرة في قصة الذي واقع أهله في نهار رمضان. وأما قوله: وقد روى له كل مسلم, يريد به، والله أعلم، الرد على من طعن في هذه الرواية بأن هشام بن سعد روى له مسلم, قلت: وكذا البخاري تعليقاً، وأصحاب السنن، وهو صدوق له أوهام، وهذا من أوهامه. والله أعلم. وانظر: التهذيب لترجمته (11/39، 41)، لكن هذا اللفظ توبع عليه من قبل إبراهيم بن سعد عند أبي عوانة وعند الدارقطني من حديث أبي أويس وعبد الجبار بن عمر عن الزهري. وانظر: التلخيص (2/207) لترى من تابعه على هذه الجملة.

ج / 2 ص -532- 2368- وهو في الموطإ 1 عن ابن المسيب مرسلاً.
2369- ولأحمد 2 من حديث عمرو بن شعيب [عن أبيه عن جده، مرفوعاً] مثل حديث أبي هريرة، وفيه: "وأمره أن يصوم يوما مكانه".
 - وقال عطاء "فيمن أصبح مفطراً يعتقد أنه من شعبان، فقامت البينة إنه من رمضان، يأكل بقية يومه".
- قال ابن عبد البر: لا نعلم أحداً قاله غير عطاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ: كتاب الصيام (1/297)، وهو في قصة الذي واقع أهله في نهار رمضان, وفي آخره: "وصم يوماً مكان ما أصبت". وقال ابن عبد البر: هكذا هذا الحديث عند جماعة رواة الموطإ مرسلاً, وهو متصل بمعناه في وجوه صحاح, إلا قوله: أن تهدي بدنة، فغير محفوظ. اهـ. وانظر: التلخيص الحبير (2/207)، فقد ذكر تخريج قوله: صم يوماً.
2 مسند أحمد (11/147، 149) ط. أحمد شاكر، ورواه أيضاً البيهقي (4/226)، وانظر: تعليق الشيخ أحمد شاكر على هذا الحديث في المسند، وانظر أيضاً: الفتح (4/172) بشأن القضاء لمن أفسد يومه بإتيان أهله. والله أعلم.

ج / 2 ص -533- 2370- روى زيد بن وهب 1 قال: "كنت جالساً في مسجد رسول الله صلى الله عليه وسلم، في رمضان، في زمن عمر بن الخطاب رضي الله عنه، فأتينا بعساس فيها شراب من بيت حفصة، فشربنا ونحن نرى أنه من الليل. ثم انكشف السحاب، فإذا الشمس طالعة. قال: فجعل الناس يقولون: نقضي يوماً مكانه. فقال عمر: والله لا نقضيه، ما تجانفنا لإثم".
2371- وفي الموطإ 2 أنه قال: "الخطب يسير".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق في مصنفه (4/179)، وابن أبي شيبة في مصنفه (3/24)، والبيهقي في السنن الكبرى (4/217)، ونسبه في ملخص كنـز العمال (3/342) لأبي عبيد في الغريب. وانظر: التلخيص الحبير (2/211).
2 موطأ مالك (1/303)، ومن طريقه الشافعي، انظر: بدائع المنن (1/263)، ورواه أيضاً عبد االرزاق في مصنفه (4/178)، والبيهقي في السنن الكبرى، من طريق الشافعي عن مالك (4/217)، ثم قال: قال الشافعي: يعني: قضاء يوم مكانه, وعلى ذلك حمله أيضاً مالك بن أنس, ورواه سفيان بن عيينة عن زيد بن أسلم عن أخيه عن أبيه عن عمر, وروي من وجهين آخرين عن عمر مفسراً في القضاء. ثم ذكر ثلاث روايات عن عمر، وفيها التصريح بالقضاء. ثم قال: وفي تظاهر هذه الروايات عن عمر بن الخطاب، رضي الله عنه، في القضاء, دليل على خطإ رواية زيد بن وهب في ترك القضاء. ثم ذكر رواية زيد المارة برقم (2370)، ثم قال: وكان يعقوب بن سفيان الفارسي يحمل على زيد بن وهب بهذه الرواية المخالفة للروايات المتقدمة, ويعدها مما خولف فيه, وزيد ثقة إلا أن الخطأ غير مأمون, والله يعصمنا من الزلل والخطايا بمنه وسعة رحمته. اهـ.

ج / 2 ص -534- 2372- ولهما 1 عن سهل بن سعد قال: "أنزلت: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ} 2 ولم ينْزل: {?مِنَ الْفَجْرِ}فكان رجال 3 إذا أرادوا الصوم ربط أحدهم في رجله الخيط الأبيض والخيط الأسود، ولم يزل 4 يأكل حتى يتبين له رؤيتهما، فأنزل الله بعد: {مِنَ الْفَجْرِ}؛ فعلموا أنه إنما يعني الليل والنهار".
2373- ولهما 5 في حديث عدي بن حاتم: "إنما ذلك سواد الليل وبياض النهار".
2374- ولهما 6 عن ابن عمر، مرفوعاً: "إن بلالاً يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/134)، وفي كتاب التفسير (8/182، 183)، وصحيح مسلم: كتاب الصيام (2/767).
2 سورة البقرة آية: 187.
3 في المخطوطة: (فكان رجالاً).
4 في المخطوطة: (ولا يزال)، وهو رواية البخاري في التفسير، ورواية مسلم أيضاً.
5رواه البخاري في كتاب الصوم (4/132)، وفي كتاب التفسير (8/182)، وصحيح مسلم: كتاب الصوم (2/766، 767)، واللفظ للبخاري، والحديث مرفوع, وهو قول النبي ? لعدي بن حاتم راوي الحديث.
6 رواه البخاري في كتاب الأذان (2/99, 101, 104)، وفي كتاب الصوم (4/136)، وفي كتاب الشهادات (5/264)، وفي كتاب أخبار الآحاد (13/231)، وليس فيها لفظ القاسم إلا في كتاب الصوم (4/136)، ورواه مسلم في كتاب الصيام (2/768)، والحديث رواه مالك والشافعي وأحمد والترمذي والنسائي، وغيرهم.

ج / 2 ص -535- قال القاسم: ولم يكن بين أذانيهما إلا أن يرقى ذا، وينْزل ذا 1.
2375- وللبخاري 2 في حديث عائشة: "فإنه لا يؤذن حتى يطلع الفجر".
2376- وقال زيد بن ثابت: "تسحرنا مع رسول الله صلى الله عليه وسلم، ثم قمنا إلى الصلاة. قلت: 3 كم كان قدر ما بينهما؟ قال: خمسين آية" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان الموجود في المخطوطة: (ولم يكن بينهما إلا أن يرقا هذا وينـزل هذا)، وليس هذا لفظ البخاري، ولا لفظ مسلم.
2 صحيح البخاري: كتاب الصوم (4/136).
3 لفظ الصحيحين: (قلت)، وهو الذي أثبتناه, وكان في المخطوطة: (قيل)، والقائل هو أنس بن مالك لزيد بن ثابت، فهو من رواية صحابي عن صحابي.
4 والحديث متفق عليه، واللفظ لمسلم، رواه البخاري في كتاب المواقيت (2/53، 54)، وفي كتاب الصوم (4/138)، ومسلم في كتاب الصيام (2/771)، وقد رواه البخاري أيضاً في المواقيت من مسند أنس، وذلك بقوله: أن النبي ? وزيد بن ثابت تسحرا... قلنا لأنس: كم كان بين فراغهما من سحورهما ودخولهما في الصلاة؟... والقائل هو قتادة. والجمع بين الحديثين ما ذكره النسائي (4/147) بسنده إلى أنس، قال: "قال رسول الله ?، وذلك عند السحور: يا أنس إني أريد الصيام, أطعمني شيئاً. فأتيته بتمر وإناء فيه ماء, وذلك بعد ما أذن بلال، فقال: يا أنس، انظر رجلاً يأكل معي. فدعوت زيد بن ثابت. فجاء فقال: إني قد شربت شربة من سويق, وأنا أريد الصيام. فقال رسول الله ?: وأنا أريد الصيام. فتسحر معه, ثم قام فصلى ركعتين. ثم خرج إلى الصلاة". قال الحافظ في الفتح (2/54): فعلى هذا، فالمراد بقوله: كم كان بين الأذان والسحور؟ أي: أذان ابن أم مكتوم, لأن بلالاً كان يؤذن قبل الفجر, والآخر يؤذن إذا طلع. اهـ.

ج / 2 ص -536- 2377- وروى سعيد 1 عن ابن عباس: "أن رجلاً قال له: إني أتسحر، فإذا شككت أمسكت. قال ابن عباس: كل ما شككت حتى لا تشك".
2378- وله 2 عن أبي قلابة: "أن الصديق قال، وهو يتسحر: يا غلام. اجف عنا حتى لا يفجأنا 3 الفجر".
2379- ولمسلم 4 عن عمرو بن العاص، مرفوعاً: "فصل ما بين صيامنا وصيام أهل الكتاب: أكلة السحر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى ابن أبي شيبة قول ابن عباس بلفظه: في مصنفه (3/25, 26).
2 ورواه ابن أبي شيبة (3/10) بنحوه عن سالم بن عبيد الأشجعي، ورواه عبد الرزاق بلفظ قريب من طريق أبي قلابة (4/234)، ورواه أيضاً ابن حزم في المحلى (6/233) بلفظ: حتى نتسحر.
3 في المخطوطة: (لا يجفلنا)، والتصويب من مصنف عبد الرزاق.
4 صحيح مسلم: كتاب الصيام (2/770، 771)، والحديث رواه أيضاً أحمد في المسند (4/ 197)، وأبو داود: كتاب الصوم (2/302، 303)، وسنن الترمذي: كتاب الصوم (3/ 88، 89)، لكن عنده: (فضل) بالضاد المعجمة، وسنن النسائي: كتاب الصيام (4/146)، والدارمي في الصوم (1/338، 339).

ج / 2 ص -537- 2380- ولهما 1 عن أنس، مرفوعاً: "تسحروا، ففي السحور بركة".
2381- ولهما 2 عن سهل بن سعد، مرفوعاً: "لا يزال الناس بخير ما عجلوا الفطر".
 2382- ولأحمد 3 عن أبي ذر، مرفوعاً: "لا تزال أمتي بخير ما عجلوا الإفطار وأخروا السحور".
2383- وللترمذي، 4 - وقال: حسن غريب - عن أبي هريرة، مرفوعاً: "قال الله عز وجل: إن أحب عبادي إلي أعجلهم فطراً" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وليس اللفظ لهما، فلفظهما: (فإن في السحور بركة), وانظر لفظهما: صحيح البخاري: كتاب الصوم (4/139)، وصحيح مسلم: كتاب الصيام (2/770)، والحديث رواه أيضاً الترمذي في كتاب الصوم (3/88)، والنسائي: كتاب الصيام (4/141)، وابن ماجة: كتاب الصيام (1/541)، والدارمي (1/338).
2 صحيح البخاري: كتاب الصوم (4/198)، وصحيح مسلم: كتاب الصيام (2/771)، ورواه أيضاً الترمذي في كتاب الصوم (3/82)، والنسائي في السنن الكبرى، كما في تحفة الأشراف, وابن ماجة في الصوم (1/541) من أهل السنن، ورواه أيضاً مالك (1/288)، وأحمد في المسند (5/331, 334، 336، 337، 339)، والدارمي (1/339).
3 مسند أحمد (5/147, 172).
4 سنن الترمذي: كتاب الصوم (3/83)، وأحمد في المسند (2/237، 238, 329) واللفظ له, وابن خزيمة (3/276).
5 في المخطوطة: (فطوراً)، ولم أجده عندهما.

ج / 2 ص -538- 2384- ولهما 1 عن عمر، مرفوعاً: "إذا أقبل الليل من هاهنا، وأدبر النهار من هاهنا، وغربت الشمس، فقد أفطر الصائم".
 2385- وعن سلمان بن عامر، مرفوعاً: "إذا أفطر أحدكم فليفطر على تمر، فإن لم يجد فليفطر على ماء؛ فإنه 2 طهور". صححه الترمذي 3.
2386- وعن أنس قال: "كان رسول الله صلى الله عليه وسلم يفطر على رطبات قبل أن يصلي. 4 فإن لم يكن 5 [رطبات] فعلى تمرات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/196) واللفظ له، وصحيح مسلم: كتاب الصيام (2/772)، والحديث رواه أيضاً أبو داود في كتاب الصوم (2/304)، والترمذي في كتاب الصوم (3/81)، وأحمد في المسند (1/28, 35, 48, 54).
2 في المخطوطة، زيادة: (له).
3 سنن الترمذي: كتاب الزكاة (3/46، 47)، وكتاب الصوم (3/78، 79) بلفظ قريب. ورواه أحمد واللفظ له، في مسنده (4/17, 18، 19, 213, 214)، وأبو داود في كتاب الصوم بنحوه (2/305)، وابن ماجة بلفظه: كتاب الصيام (1/542)، وصحيح ابن خزيمة (3/278، 279). تنبيه: وقع في صحيح ابن خزيمة: سليمان بن عامر.
4 في المخطوطة، تقديم وتأخير: ( قبل أن يصلي، على رطبات)، وهو كذلك عند الترمذي.
5 في المخطوطة: (يجد).

ج / 2 ص -539- فإن لم يكن 1 [تمرات] 2 حسا حسوات 3 من ماء". رواه أحمد وأبو داود، قال الترمذي: 4 حسن غريب.
2387- ولأحمد 5 عن جابر، مرفوعاً: "من أراد أن يصوم، فليتسحر بشيء".
2388- وله 6 عن أبي سعيد، مرفوعاً: "ولو أن يجرع أحدكم جرعة من ماء، فإن الله وملائكته يصلون على المتسحرين".
2389- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا ترد دعوتهم: الإمام العادل، والصائم حتى 7 يفطر، ودعوة المظلوم؛ يرفعها الله (عز وجل) دون الغمام يوم القيامة، وتفتح لها أبواب السماء، ويقول: بعزتي لأنصرنّك ولو بعد حين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يجد).
2 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
3 في المخطوطة: (حثى حثواة).
4 سنن أبي داود: كتاب الصوم (2/306)، ومسند أحمد (3/164) واللفظ لهما، وسنن الترمذي: كتاب الصوم (3/79)، والدارقطني (2/ 185)، وقال: هذا إسناد صحيح.
5 مسند أحمد (3/367, 379).
6 مسند أحمد (3/12, 44).
7 في المخطوطة: (متى).

ج / 2 ص -540- حسنه الترمذي 1.
2390- ولأبي داود 2 عن معاذ بن زهرة أنه بلغه: "أن النبي صلى الله عليه وسلمكان إذا أفطر قال: اللهم لك صُمت، وعلى رزقك أفطرت".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في كتاب الدعوات بلفظ قريب (5/578)، وفي كتاب صفة الجنة (4/ 672، 673)، ورواه ابن ماجة في كتاب الصوم واللفظ له (1/557)، وأحمد في المسند (2/304، 305, 445)، ورواه أيضاً ابن خزيمة في الصوم (3/199). قلت: وفي إسناده أبو مدله، قال عنه في ابن ماجة: وكان ثقة, وقال الحافظ عنه في التقريب: مقبول, وقال عنه الذهبي في الكاشف: قد وثق, وذكره ابن حبان في الثقات. وقال عنه ابن المديني: لا يعرف، اسمه مجهول، لم يرو عنه غير أبي مجاهد، وهو مولى عائشة، رضي الله عنها. وقد وقع في ابن خزيمة: مولى أبي هريرة, وقال الترمذي: وأبو مدله هو مولى أم المؤمنين عائشة, وإنما نعرفه بهذا الحديث. قلت: وقد روى الترمذي هذا الحديث بأطول عن أبي هريرة، لكن من غير أبي مدله، وذلك في كتاب صفة الجنة، باب ما جاء في صفة الجنة ونعيمها, فأخرجه عن أبي كريب عن محمد بن فضيل عن حمزة الزيات عن زياد الطائي عن أبي هريرة, لكنه قال: هذا حديث ليس اسناده بذاك القوي, وليس هو عندي بمتصل. وقد روى هذا الحديث بإسناد آخر عن أبي مدله عن أبي هريرة عن النبي ?, ورواه أيضاً ابن حبان والبزار. وانظر: الترغيب والترهيب (2/216).
2 سنن أبي داود: كتاب الصوم (2/306)، وانظر: المرقاة (4/258).

ج / 2 ص -541- 2391- وله وللنسائي 1 عن ابن عمر قال: "كان رسول الله صلى الله عليه وسلم إذا أفطر قال: ذهب الظمأ، وابتلت العروق، وثبت الأجر إن شاء الله". قال الحاكم: 2 على شرط البخاري.
2392- وعن زيد بن خالد، مرفوعاً: "من فطّر صائماً، كان له مثل أجره، غير أنه (لا) ينقص 3 من أجر الصائم 4 شيئاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الصوم (2/306)، وسنن النسائي: كذا في العون (6/483) نقلاً عن المنذري, وكذا في المرقاة (4/258)، والحاكم في المستدرك (1/422)، والدارقطني (2/ 185)، وقال: تفرد به الحسين بن واقد، وإسناده حسن.
2 كذا في المخطوطة، والذي وجدته في المستدرك (1/422): هذا حديث صحيح على الشيخين, فقد احتجا بالحسين بن واقد ومروان بن المقنع. اهـ. لكن الذهبي جعل إشارة البخاري فقط، ثم قال: احتج (خ) بمروان، وهو ابن المقفع، وهو ابن سالم. اهـ. كذا قال. بينما هو من رجال أبي داود والنسائي, وحسين من رجال مسلم، وروى له البخاري تعليقاً. والله أعلم. تنبيه: وقع في المستدرك وفي التلخيص: ابن المقنع، بالنون وصوابه: المقفع، بالفاء, فقد ضبطه الحافظ في التقريب بالقاف والفاء المثقلة.
3 في المخطوطة: (من غير أن ينقص).
4 في المخطوطة: (من أجره).

ج / 2 ص -542- صححه الترمذي 1.
2393- وعن البراء قال: "كان أصحاب محمد 2 صلى الله عليه وسلم إذا كان الرجل 3 صائماً فحضر الإفطار، فنام قبل أن يفطر، لم يأكل ليلته ولا يومه حتى يمسي. وإن قيس بن صرمة الأنصاري كان صائماً، فلما حضر الإفطار أتى امرأته، 4 فقال [لها]: أعندك 5 طعام؟ قالت: لا، ولكن أنطلق فأطلب لك. وكان [يومه] يعمل، فغلبته عيناه. فجاءته امرأته، فلما رأته، قالت: خيبة لك. فلما انتصف النهار، غُشي عليه. فذكر ذلك للنبي صلى الله عليه وسلم، فنَزلت[هذه الآية]: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ}، 6 ففرحوا [بها] فرحاً 7 شديداً، ونزلت: { وَكُلُوا 8وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ} 9 ". 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الصوم (3/171)، ورواه أيضاً بألفاظ متقاربة: ابن ماجة: كتاب الصيام (1/555)، وأحمد في المسند (4/114، 115, 116) و(5/192)، والدارمي: كتاب الصيام (1/340)، وابن خزيمة (3/277).
2 في المخطوطة: (رسول الله).
3 في المخطوطة، زيادة: (منهم).
4 في المخطوطة: (امرأة).
5 في المخطوطة: (عندك).
6 سورة البقرة آية: 187.
7 في المخطوطة: (فرحوا).
8 في المخطوطة: (فكلوا) بالفاء، وهو خطأ.
9 سورة البقرة آية: 187.
10 سورة البقرة آية: 187.

ج / 2 ص -543- رواه البخاري 1.
2394- ولأبي داود 2 عن ابن عباس: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ}. 3 فكان [الناس] على عهد النبي صلى الله عليه وسلم إذا صلوا العتمة حرم عليهم الطعام والشراب والنساء، وصاموا إلى القابلة. فاختان رجل نفسه، فجامع امرأته، وقد صلى العشاء ولم يفطر. فأراد الله [عز وجل] أن يجعل ذلك يسراً لمن بقي ورخصة ومنفعة، فقال [سبحانه]: {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ}. 4 وكان هذا مما نفع الله به الناس ورخص لهم ويسر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/129)، والحديث رواه أيضاً أبو داود: كتاب الصوم (2/295)، والترمذي: كتاب التفسير (5/210)، وأحمد في المسند (4/295)، والدارمي (1/337، 338).
2 سنن أبي داود: كتاب الصوم (2/295)، وفي إسناده علي بن حسين بن واقد.
3 سورة البقرة آية: 183، وكان في المخطوطة: {لعلكم تتقون}، لكن ليس ذلك في السنن.
4 سورة البقرة آية: 187.

ج / 2 ص -544- باب ما يكره ويستحب، وحكم القضاء 1
2395- ولهما 2 عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "... إذا كان يوم صوم أحدكم، فلا يرفث ولا يصخب. فإن سابّه أحد أو قاتله، فليقلْ: إني امرؤ صائم".
 2396- وللبخاري 3 عنه، مرفوعاً: "من لم يدعْ قول الزور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في هامش المخطوطة: (ما يكره ويستحب، وحكم القضاء)، وأضفنا كلمة: (باب) تمشياً مع العناوين.
2 صحيح البخاري: كتاب الصوم (4/118) واللفظ له, وصحيح مسلم: كتاب الصيام (2/806, 807)، ورواه أيضاً مالك في الموطإ (1/310)، وأحمد في المسند (2/245, 257, 273, 286, 306, 313, 356, 399, 461, 462, 465, 474, 495)، وأبو داود (2/307) من كتاب الصوم، والنسائي في كتاب الصيام (4/163، 164)، وابن ماجة في كتاب الصيام (1/539، 540).
3 صحيح البخاري: كتاب الصوم (4/116)، وكتاب الأدب (10/473)، ورواه أيضاً أبو داود: كتاب الصوم (2/307)، والترمذي: كتاب الصوم (3/87)، وابن ماجة في كتاب الصوم (1/539).

ج / 2 ص -545- والعملَ به، فليس لله 1 حاجة (في) أن يدَع طعامه وشرابه".
2397- وقال وكيع عن حماد عن ثابت عن أنس: "إذا اغتاب الصائم أفطر" 2.
- وعن إبراهيم 3 قال: كانوا يقولون: "الكذب يفطر الصائم".
2398- وفيهما 4 من حديث أبي هريرة وغيره، أنه نهاهم عن الوصال وقال: "إني أبيت عند ربي يطعمني 5 ويسقيني".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (فيه).
2 أخرجه ابن أبي شيبة من طريق يزيد بن أبان عنه مرة مرفوعاً بلفظ: "ما صام من ظل يأكل لحوم الناس" (3/4)، وانظر: الدراية في تخريج أحاديث الهداية (1/287) حيث عزاه لإسحاق أيضاً، وعزاه في الفتح الكبير (3/95) لمسند الفردوس أيضاً.
3 ذكره ابن أبي شيبة في مصنفه (3/4).
4 النهي عن الوصال من حديث ابن عمر عندهما، ومن حديث أنس عندهما، ومن حديث عائشة عندهما، ومن حديث أبي هريرة عندهما، ومن حديث أبي سعيد عند البخاري. ورواه غيرهما عن غير هؤلاء أيضاً. وانظر: صحيح البخاري: كتاب الصوم، باب الوصال (4/202)، وباب التنكيل لمن أكثر الوصال (4/205)، وصحيح مسلم: كتاب الصيام، باب النهي عن الوصال في الصوم (2/774).
5 كذا في المخطوطة، والموجود عندهما: (إني أبيت يطعمني ربي ويسقيني).

ج / 2 ص -546- 2399- وفي البخاري: 1 "فأيكم أراد أن يواصل، فليواصل حتى 2 السحر".
2400- ولهما 3 عن عائشة، رضي الله عنها، قالت: "كان رسول الله 4 صلى الله عليه وسلم يدركه الفجر في رمضان (وهو جنب) 5 من غير حلم، فيغتسل ويصوم".
2401- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من نسي وهو صائم، فأكل أو شرب، فليتمّ صومه؛ فإنما أطعمه الله وسقاه". أخرجاه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/202, 208)، من حديث أبي سعيد الخدري, ورواه أيضاً أبو داود بلفظه: في كتاب الصوم (2/307)، وأحمد في المسند (3/8) بلفظه أيضاً، والدارمي (1/341) بلفظ: (إلى السحر).
2 في المخطوطة: (إلى)، وهو لفظ الدارمي.
3 صحيح البخاري: كتاب الصوم (4/153, 143) بتقديم وتأخير، وصحيح مسلم واللفظ له: كتاب الصيام (2/780).
4 في المخطوطة: (النبي).
5 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش, لكن في المخطوطة أشار إلى موضعه بعد قوله: (حلم)، وهو سبق قلم.
6 واللفظ لمسلم، صحيح البخاري: كتاب الصوم (4/155)، وكتاب الأيمان والنذور (11/549) من غير قوله: (شرب)، وصحيح مسلم: كتاب الصيام (2/808)، والحديث رواه أحمد وأبو داود والترمذي وابن ماجة، كذا في المنتقى.

ج / 2 ص -547- 2402- وللترمذي: 1 "... فإنما هو رزق رزقه الله" 2.
2403- وعنه، مرفوعاً: "من أفطر في شهر رمضان ناسياً، فلا قضاء عليه ولا كفارة". رواه الدارقطني 3 وقال: تفرد به محمد بن مرزوق، 4 وهو ثقة.
2404- وللحاكم، 5 وقال: على شرط مسلم: "من أفطر 6 في رمضان ناسياً، فلا قضاء عليه ولا كفارة".
2405- قال البخاري: 7 وقال ابن عباس: "لا بأس أن يفرق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الصوم (3/100).
2 في المخطوطة: زياده (تعالى).
3 سنن الدارقطني: كتاب الصوم (2/178)، ورواه أيضاً ابن خزيمة (3/339)، والحاكم في المستدرك (1/430)، وقال: هذا حديث صحيح على شرط مسلم، ولم يخرجاه، ووافقه الذهبي. قلت: وقد رواه الدارقطني من رواية ابن سيرين وأبي رافع وأبي سعيد المقبري وعطاء بن يسار وخلاس عن أبي هريرة، نحوه، يترك القضاء، والحديث صحيح.
4 في المخطوطة: (تفرد به ابن مرزوق يعني: محمد).
5 المستدرك (1/430)، وانظر: الحديث السابق، فهو رواية عنه.
6 في المخطوطة: (أكل)، ولم أجد في المستدرك إلا ما أثبته. والله أعلم.
7 صحيح البخاري: كتاب الصوم (4/188)، ووصله مالك وعبد الرزاق، كذا في الفتح والدارقطني...

ج / 2 ص -548- لقول الله تعالى: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}" 1.
2406- وقالت عائشة: "ما كنت أقضي ما (يكون) عليّ من رمضان إلا في شعبان". أخرجاه 2.
2407- عن ابن عمر أن 3 النبي صلى الله عليه وسلم قال في قضاء رمضان: "إن شاء فرّق، وإن شاء تابع". رواه الدارقطني 4 وقال: لم يسنده غير سفيان بن بشر.
2408- وعن عائشة قالت: "نزلت: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ مُتَتَابِعَاتٍ}، فسقطت: "متتابعات".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 185.
2 قلت: ليس اللفظ لهما، إنما هو للترمذي وأحمد، ورواه البخاري بنحوه في كتاب الصوم (4/189)، ومسلم في كتاب الصيام (2/802، 803)، ورواه الترمذي في كتاب الصوم (3/152)، وأحمد في المسند (6/124, 179)، وهو في سنن النسائي: كتاب الصيام (4/ 191)، وابن ماجة: كتاب الصيام (1/533)، وسنن أبي داود كتاب الصوم (2/315).
3 في المخطوطة: (عن).
4 سنن الدارقطني (2/193)، وقال في التعليق، المغني في أسفل السنن: في إسناد هذا الحديث سفيان بن بشر, وتفرد بوصله, وقد صحح الحديث ابن الجوزي وقال: ما علمنا أحداً طعن في سفيان بن بشر...

ج / 2 ص -549- رواه الدارقطني 1 وقال: إسناده صحيح 2.
- وقال البخاري: 3 قال إبراهيم: "إذا فرط 4 حتى جاء رمضان آخر، يصومهما. 5 ولم ير 6 عليه إطعاماً".
2409- ويذكر عن أبي هريرة مرسلاً، وابن عباس: "أنه يطعم، 7 ولم يذكر الله (تعالى) الإطعام" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الدارقطني (2/192)، وفيه: هذا إسناد صحيح, والذي بعده أيضاً، يريد رواية أخرى من قول عائشة، رضي الله عنها، ورواه عبد الرزاق (4/241، 242)، وابن حزم في المحلى (6/261)، والبيهقي في السنن (4/258).
2 الحديثان كتبا في هامش النسخة.
3 ذكره في كتاب الصوم (4/188) تعليقاً, وقال الحافظ في الفتح: وصله سعيد بن منصور.
4 في المخطوطة: (أفطر).
5 في المخطوطة: (أمر بصومهما).
6 في المخطوطة: (ولم يرا).
7 ذكره البخاري تعليقاً، في كتاب الصوم (4/188)، أما أثر أبي هريرة، فقد قال الحافظ في الفتح (4/190): وجدته عنه موصولاً من طرق, ثم ذكر من وصله: عبد الرزاق والدارقطني. وأما قول ابن عباس, فوصله سعيد بن منصور وعبد الرزاق، كذا في الفتح.
8 هذا من قول البخاري، كما قال الحافظ، ذكره عقب أثر أبي هريرة وابن عباس، في كتاب الصوم (4/188، 189).

ج / 2 ص -550- 2410- ثم روى 1 بإسناده عن عائشة، رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "من مات وعليه صيام، صام عنه وليه" 2.
- وقال الحسن: 3 "إن صام عنه ثلاثون 4 رجلاً يوماً واحداً جاز".
- وقال ابن المسيب، 5 في صوم العشر: "لا يصلح حتى يبدأ برمضان".
2411- وروى الأثرم 6 عن ابن عباس: "أنه سئل عن رجل مات وعليه نذر أن يصوم شهراً، وعليه صوم شهر رمضان، قال: أما رمضان فيطعَم عنه، (وأما النذر فيُصام عنه").

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث متفق عليه، فانظره في صحيح البخاري: كتاب الصوم (4/192)، ورواه بلفظه أيضاً، مسلم: كتاب الصوم (2/803) رقم (1147).
2 في المخطوطة: (واليه).
3 ذكره البخاري تعليقاً، في كتاب الصوم (4/192)، وقال الحافظ: وصله الدارقطني في كتاب الذبح.
4 في المخطوطة: (ثلاثين).
5 ذكره البخاري تعليقاً، في كتاب الصوم (4/188)، ووصله ابن أبي شيبة، وذكر مالك نحوه في الموطإ (1/302).
6 ذكره ابن قدامة في المغني (3/143)، وعزاه للأثرم، وذكره عبد الرزاق نحوه (4/240)، وانظر: السنن الكبرى للبيهقي (4/254).

ج / 2 ص -551- 2412- ولأبي داود 1 نحوه.
2413- وقالت عائشة: 2 "يطعَم عنه في (قضاء) رمضان، ولا يُصام". رواه سعيد بإسناد جيد.
2414- ولأبي داود 3 - بإسناد صحيح - عن ابن عباس: "أن سعد (بن عبادة استفتى) رسول الله 4 صلى الله عليه وسلم (فقال): إن أمي ماتت وعليها نذر لم تقضه، فقال رسول الله 5 صلى الله عليه وسلم: اقضه عنها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الصوم (2/315، 316).
2 ذكره ابن قدامة في المغني (3/143).
3 الحديث متفق عليه، فانظره في صحيح البخاري: كتاب الوصايا (5/398)، وفي كتاب الأيمان والنذور (11/583)، وفي كتاب الحيل (12/330)، وصحيح مسلم: كتاب النذر (3/1260)، وسنن أبي داود: كتاب الأيمان والنذور (3/336)، وسنن الترمذي: كتاب النذور والأيمان (4/117)، وسنن النسائي في كتاب الوصايا (6/253، 254)، وفي كتاب الأيمان والنذور (7/20، 21)، وسنن ابن ماجة: كتاب الكفارات (1/688)، ومسند أحمد (1/219)، وموطأ مالك (2/472).
4 كان في المخطوطة: ( أن سعد قال: يا رسول الله، إن أمي...).
5 في المخطوطة: (النبي).

ج / 2 ص -552- 2415- 2416- وذكر البخاري 1 عن ابن عباس وابن عمر: "أن الصلاة المنذورة تقضى عنه".
2417- وفي الموطإ 2 عن عبد الله بن أبي بكر، عن عمته، أنها حدثته (عن جدته): "أنها كانت جعلت على نفسها مشياً إلى مسجد 3 قباء، فماتت ولم تقضه. فأفتى (عبد الله) بن عباس ابنتها: أن تمشي عنها".
2418- وفيه 4 أنه بلغه 5 عن (عبد الله) بن عمر: "(كان يُسأل هل يصوم أحد عن أحد، أو يصلي أحد عن أحد؟) فيقول: 6 لا يصوم أحد عن أحد، ولا يصلي أحد عن أحد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره المصنف بالمعنى, فقد أخرجه البخاري في كتاب الأيمان والنذور (11/583) تعليقاً، قال: وأمر ابن عمر امرأة جعلت أمها على نفسها صلاة بقباء, فقال: صلّي عنها, وقال ابن عباس نحوه. قال الحافظ في الفتح (11/584): وصله مالك, وأخرجه ابن أبي شيبة بسند صحيح... ثم قال الحافظ: جاء عن ابن عمر وابن عباس خلاف ذلك. ثم ذكر الأثرين الآتيين.
2 موطأ مالك: كتاب النذور والأيمان (2/472).
3 في المخطوطة: (مشيا إلى المسجد مسجد...)، وقوله: (المسجد)، ليس في الموطإ.
4 الموطأ: كتاب الصيام (1/303)، وقد عزا هذا القول لابن عباس أيضاً، الحافظ في الفتح (11/584)، وذكره المزي في تحفة الأشراف (5/80)، ونسبه للنسائي في السنن الكبرى، في كتاب الصوم، وساق سنده.
5 كان في المخطوطة: (وفيه عن ابن عمر أنه بلغه)، ثم وضع إشارة التحويل فوق: (عن)، وفوق: (أنه بلغه).
6 في المخطوطة: (انه).

ج / 2 ص -553- باب صيام التطوع
 2419- عن أبي أيوب خالد بن زيد الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من صام رمضان، ثم أتبعه ستاً من شوال، فذاك صيام الدهر". رواه مسلم 1.
2420- وللنسائي وأحمد 2 عن حفصة قالت: "أربع لم يكن يدعهنّ النبي 3 صلى الله عليه وسلم: صيام عاشوراء، والعشر، وثلاثة أيام من كل شهر، والركعتين قبل الغداة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عند مسلم، بلفظ: (كان كصيام)، وهذا اللفظ لأحمد. وانظر: صحيح مسلم: كتاب الصيام (2/823)، والحديث رواه أبو داود: كتاب الصوم (2/324)، وسنن الترمذي: كتاب الصوم (3/132)، وسنن ابن ماجة: كتاب الصيام (1/547)، وأحمد في المسند (5/417, 419)، والدارمي (1/353).
2 سنن النسائي: كتاب الصيام (4/220)، ومسند أحمد (6/287).
3 في المخطوطة: (رسول الله).

ج / 2 ص -554- 2421- ولمسلم 1 عن أبي قتادة، مرفوعاً: "صوم يوم عرفة كفارة 2 سنتين: (سنة) ماضية و(سنة) مستقبلة. وصوم (يوم) عاشوراء كفارة 3 سنة".
2422- ولأحمد وغيره 4 عن أبي هريرة: "نهى رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام (2/819)، واللفظ ليس له، وإنما هو لأحمد في مسنده, وانظر: مسند أحمد (5/295, 304, 308, 310، 311), ورواه أيضاً أبو داود في كتاب الصوم (2/321، 322)، ورواه الترمذي في كتاب الصوم (3/124، 126)، وقد جزأ الحديث وساقه بنفس السند في الموضعين, وابن ماجة في كتاب الصيام (1/551, 553)، وقد جزأه أيضاً وساقه بنفس السند في الموضعين، كما فعل الترمذي. ورواه ابن خزيمة أيضاً (3/288). قلت: قال المجد في المنتقى (2/190) عن هذا الحديث: رواه الجماعة إلا الترمذي, وقوله: إلا الترمذي، لعله سبق قلم، فقد رواه الترمذي بلفظ مسلم، ولم ينبه عليه الشوكاني في الشرح. وقد عزاه النابلسي في ذخائر المواريث للنسائي، في كتاب الصوم, وقد قرأت كتاب الصوم عند النسائي فلم أجده. والله أعلم. وقد عزاه في الفتح الكبير لابن حبان أيضاً.
2 في المخطوطة: (يكفر).
3 في المخطوطة، زيادة: (الماضية), وعند مسلم وأبي داود وابن ماجة والترمذي وابن خزيمة: (التي قبله).
4 مسند أحمد (2/304, 446) بلفظه، ورواه أيضاً أبو داود (2/326)، وابن ماجة بلفظه (1/551)، وابن خزيمة (3/292)، والحاكم (1/434) وصححه على شرط البخاري، وأقره الذهبي، ووقع عنده: مهدي بن حسان, وصوابه: ابن حرب، فتنبه!

ج / 2 ص -555- صلى الله عليه وسلم عن صوم يوم عرفه بعرفات".
2423- وعن أم الفضل: 1 "أنهم شكوا في صوم النبي صلى الله عليه وسلم يوم عرفة، فأرسلت إليه بلبن، فشرب وهو يخطب الناس بعرفة (على بعيره"). أخرجاه 2.
2424- وعن عقبة (بن عامر)، 3 مرفوعاً: "يوم عرفة ويوم النحر وأيام التشريق، عيدنا أهل الإسلام؛ وهي أيام أكل وشرب". صححه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أم الأفضل)، وليس كذلك، ولعله سبق قلم, وهي: لبابة بنت الحارث زوجة العباس بن عبد المطلب, وأم عبد الله بن عباس، وأخت ميمونة بنت الحارث أم المؤمنين، رضي الله عنهم.
2 لم أجد هذا الحديث بهذا اللفظ عندهما، وإنما هو لفظ أحمد في مسنده، وأقرب ألفاظه عندهما: رواية البخاري في كتاب الأشربة، باب الشرب في الأقداح, من غير قوله: وهو يخطب الناس بعرفات، فهذه العبارة لم أجدها عندهما, وانظر الحديث: صحيح البخاري: كتاب الحج (3/510, 513) رقم (1658, 1661)، وكتاب الصوم (4/336، 337)، وكتاب الأشربة (10/69, 70, 85, 98)، وصحيح مسلم: كتاب الصيام (2/791)، ومسند أحمد (6/338, 339, 340)، وسنن أبي داود: كتاب الصوم (2/326)، ورواه مالك في الحج.
3 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
4 سنن الترمذي: كتاب الصوم (3/143)، ورواه أيضاً أبو داود: كتاب الصوم (2/320) رقم (3419)، وسنن النسائي: كتاب الصيام (5/252)، والدارمي (1/355)، والحاكم في المستدرك (1/434)، وابن خزيمة (3/292)، ورواه أحمد أيضاً.

ج / 2 ص -556- 2425- وعن ابن عباس - وسئل عن صوم عاشوراء - فقال: "ما علمت أن رسول الله صلى الله عليه وسلم صام يوماً 1 يطلب فضله على الأيام، إلا هذا اليوم، ولا شهراً 2 إلا هذا الشهر - يعني رمضان -".أخرجاه 3.
2426- ولمسلم 4 عنه قال: "حين 5 صام رسول الله صلى الله عليه وسلم يوم عاشوراء، وأمر بصيامه، قالوا: يا رسول الله (إنه) يوم تعظمه اليهود والنصارى، (فقال رسول الله صلى الله عليه وسلم:) فإذا كان العام المقبل، إن شاء الله، صمنا اليوم التاسع. (قال): فلم يأت العام المقبل، حتى توفي 6 رسول الله صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يوم).
2 في المخطوطة: (شهراً).
3 واللفظ لمسلم، أخرجه البخاري في كتاب الصوم (4/245)، وصحيح مسلم: كتاب الصيام رقم (1132) (2/797).
(4) صحيح مسلم: كتاب الصيام (2/797، 798) رقم (1134)، ورواه أيضاً أبو داود في كتاب الصوم (2/327) رقم (2445).
4 صحيح مسلم: كتاب الصيام (2/797، 798) رقم (1134)، ورواه أيضاً أبو داود في كتاب الصوم (2/327) رقم (2445).
5 في المخطوطة، ومثله في المنتقى: (لما)، وما أثبتثاه هو الموجود في مسلم وأبي داود.
6 المخطوطة: (قبض).

ج / 2 ص -557- 2427- ولأحمد: 1 "صوموا يوم عاشوراء، وخالفوا (فيه) اليهود، وصوموا 2 قبله يوماً، أو بعده يوماً".
 2428- ولمسلم 3 عن أبي هريرة، مرفوعاً: "أفضل الصيام بعد رمضان: شهر الله المحرم".
2429- وله 4 عن عائشة، (رضي الله عنها، قالت): "ما رأيت رسول الله صلى الله عليه وسلم صائماً في العشر قط".
2430- وله 5 عن أبي قتادة: "أن رسول الله صلى الله عليه وسلم سئل عن صوم يوم الاثنين؟ قال: ذاك يوم ولدت فيه، ويوم بعثت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (1/241)، وهو من حديث ابن عباس يرفعه إلى النبي ?.
2 في المخطوطة: (وصوا)، وهو سبق قلم.
3 صحيح مسلم: كتاب الصيام (2/821) رقم (1163), والحديث رواه أبو داود: كتاب الصوم (2/323) رقم (2429)، وسنن الترمذي: كتاب الصوم (3/117)، ورواه النسائي وابن ماجة أيضاً.
4 صحيح مسلم: كتاب الاعتكاف (2/833)، ورواه أيضاً أبو داود: كتاب الصوم (2/ 325)، والترمذي في الصوم (3/129)، ورواه ابن ماجة: كتاب الصوم، رقم (1729) (1/551)، ورواه النسائي أيضاً، كما قال المنذري.
5 صحيح مسلم: كتاب الصيام (2/819)، والحديث رواه أبو داود: كتاب الصوم (2/ 322) بزيادة، ورواه أحمد أيضاً.

ج / 2 ص -558- (أو أُنزل 1 عليّ فيه").
2431- وله 2 عن أبي هريرة، مرفوعاً: "تُعرض أعمال الناس في كل جمعة مرتين: يوم الاثنين ويوم الخميس، فيُغفر لكل عبد مؤمن، إلا عبداً 3 بينه وبن أخيه شحناء؛ فيقال: اتركوا، أو اركوا 4 هذين حتى يفيئا".
 2432- وفي لفظ: 5 "تُفتح أبواب الجنة يوم الاثنين، ويوم الخميس، فيُغفر لكل عبد لا يشرك بالله شيئاً، إلا رجلاً 6... إلخ".
2433- ولأحمد وأبي داود، 7 عن أسامة في حديث: "ذانك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ويوم انزل...)، ثم ضرب على كلمة: (يوم)، بخط دقيق خفيف.
2 صحيح مسلم: كتاب البر والصلة والآداب (4/1988) رقم (37) من الكتاب.
3 في المخطوطة: (إلا عبد).
4 في المخطوطة: (اتركوا واركوا)، ومعنى (اركوا) أي: أخروا.
5 لمسلم من حديث أبي هريرة، رضي الله عنه، أيضاً، في كتاب البر والصلة (4/1987) رقم (35) من الكتاب, والحديث رواه أبو داود والترمذي، كذا في الفتح.
6 في المخطوطة: (إلا رجل).
7 مسند أحمد (5/201)، ومختصراً (205, 209)، ورواه بلفظه: النسائي في كتاب الصيام (4/201، 202)، ورواه أبو داود مختصراً بلفظ أحمد، المختصر: في كتاب الصوم (2/ 325). والله أعلم.

ج / 2 ص -559- يومان 1 تُعرض فيهما 2 الأعمال على رب العالمين، وأحب أن يعرض عملي وأنا صائم".
2434- وعن أبي هريرة (رضي الله عنه) قال: "أوصاني خليلي صلى الله عليه وسلم بثلاث: صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام". أخرجاه 3.
2435- ولمسلم 4 نحوه عن أبي الدرداء.
2436- وله 5 عن عائشة أنها سئلت: "أكان 6 رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ذاك يوم)، والحديث عن يومي الاثنين والخميس.
2 في المخطوطة: (فيه).
3 صحيح البخاري: كتاب الصوم (4/326) رقم (1981) واللفظ له، وصحيح مسلم: كتاب صلاة المسافرين (1/499)، والحديث رواه أحمد وأبو داود والترمذي والنسائي والدارمي.
4 صحيح مسلم: كتاب صلاة المسافرين (1/499).
5 صحيح مسلم: كتاب الصيام (2/818) رقم (1160)، والحديث رواه أبو داود في الصوم رقم (2453)، والترمذي رقم (763)، وابن ماجة رقم (1709)، وغيرهم.
6 في المخطوطة: (هل كان...)، وأصل الحديث عند مسلم: عن معاذة العدوية أنها سألت عائشة زوج النبي ?: أكان رسول الله...

ج / 2 ص -560- عليه وسلم يصوم من كل شهر ثلاثة 1 (أيام)؟ قالت: نعم. فقيل لها: من أي أيام الشهر كان يصوم؟ قالت: لم يكن يبالي من أي أيام الشهر يصوم".
2437- ولأحمد والترمذي 2 عن أبي ذر، مرفوعاً: "من صام ثلاثة أيام من كل شهر، فذلك صوم 3 الدهر".
 2438- ولأحمد والترمذي 4 - وحسنه - عنه، مرفوعاً: "(يا أبا ذر) إذا صمت من الشهر (ثلاثة أيام، فصم) ثلاث عشرة، وأربع عشرة، وخمس عشرة".
2439- ولأحمد وأبي داود 5 - معناه - عن قتادة بن ملحان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثلاثاً).
2 سنن الترمذي: كتاب الصوم (3/135)، وصححه, ورواه أيضاً ابن ماجة: كتاب الصيام (1/545) واللفظ له، وأحمد في المسند بمعناه (5/154)، والنسائي: كتاب الصوم (4/ 219).
3 في المخطوطة: (فقد صام).
4 سنن الترمذي واللفظ له: كتاب الصوم (3/134)، والنسائي بنحوه، في كتاب الصيام (4/222، 223) من عدة طرق, وأحمد في المسند (5/177).
5 مسند أحمد (5/27, 28)، وسنن أبي داود: كتاب الصوم (2/328)، وسنن النسائي: كتاب الصيام (4/224, 225)، وابن ماجة: كتاب الصوم (1/545)، وابن سعد في الطبقات (7/43)، والطيالسي (1/196) من منحة المعبود.=

ج / 2 ص -561- ............................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
تنبيه: وقع عند النسائي: عبد الملك بن أبي المنهال، وعبد الملك بن قدامة بن ملحان, وعند ابن ماجة من رواية شعبة: عبد الملك بن منهال عن أبيه، ومن رواية همام: عبد الملك بن قتادة بن ملحان، وقال ابن ماجة: أخطأ شعبة وأصاب همام, أي: اسمه: قتادة بن ملحان، لا منهال، وهذا ما رجحه البخاري ووهم شعبة أيضاً, وقال ابن حبان: المنهال بن ملحان، وليس في الصحابة من يسمى المنهال غيره. وقال يحيى بن معين: هو خطأ، ومال إلى ما مال إليه البخاري. ومال إليه ابن سعد ورجحه أيضاً في الطبقات. وانظر: التهذيب (6/414) و(8/357)، وتجريد أسماء الصحابة (2/12, 13)، وعون المعبود (7/118، 119)، والطبقات الكبرى (7/43). تنبيه آخر: رواية أحمد والنسائي وابن ماجة والطيالسي وابن سعد: عن أنس بن سيرين عن عبد الملك بن... عن أبيه قتادة أو قدامة أو المنهال بن ملحان. أما عند أبي داود، فالموجود: عن أنس أخي محمد عن ابن ملحان القيسى عن أبيه. وقال الشارح عن قوله: قال، أي: ملحان القيسي، وعند ابن حبان (235) رقم (946) من موارد الظمآن عن المنهال بن ملحان عن أبيه, وأظن قد وقع في سنن أبي داود سقط، فقد قال المنذري في الترغيب (2/249) في معرض تصويبه لقتادة، قال: هكذا وقع في النسائي: عبد الملك بن قدامة، وصوابه: قتادة، كما جاء في أبي داود وابن ماجة. اهـ. لذا فيحمل قوله: ابن ملحان عن أبيه، أي: ابن ابنه، وهو عبد الملك, عن أبيه، وهو قتادة، أو قدامة أو المنهال بن ملحان، فيستقيم السند عند الأئمة، وخاصة أن الذين ذكروا ترجمة قتادة, لم يذكروا رواية أنس بن سيرين عن قتادة، وإنما ذكروا رواية أنس عن عبد الملك بن قتادة، والذين رووا عن قتادة: ابنه عبد الملك، وأبو العلاء يزيد بن عبد الله بن الشخير، وأبو العلاء حيان بن عمر القيسي، وليس له أي: لقتادة سوى حديث واحد. ويقال: مسح النبي ? وجهه ورأسه. والله أعلم. لكن يشكل ما ذكره ابن حبان في الموارد: ولم أجد من ذكر ملحان في الصحابة سوى الذهبي في تجريد أسماء الصحابة (2/93)، نقلاً عن ابن عبد البر وأبي موسى المدني، قال: ملحان بن شبل البكري, وقيل القيسي، والد عبد الملك، له في صوم الأيام البيض, في سنن أبي داود. اهـ. قلت: لكن لا بد من زيادة قتادة في النسب, وأن صحابي الحديث قتادة بن ملحان، لا ملحان، وأن من نسب فقال: ابن منهال أو ابن ملحان، فقد نسبه إلى جده, وما في الموارد سقط منه قتادة. والله أعلم. وانظر: الإصابة (3/533)، والاستيعاب (3/493)، بهامش الإصابة.

ج / 2 ص -562- 2440- ولهما 1 عن عمر (رضي الله عنه قال:) "هذان يومان نهى رسول الله صلى الله عليه وسلم عن صيامهما: يوم فطركم من صيامكم، واليوم الآخر 2 تأكلون فيه من نسككم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/238، 239)، وكتاب الأضاحي (10/24) واللفظ له، وصحيح مسلم: كتاب الصيام (2/799)، والحديث رواه مالك في الموطإ: كتاب العيدين (1/178)، وأحمد في المسند (1/34, 40)، وأبو داود: كتاب الصوم (2/319)، والترمذي بنحوه: كتاب الصوم (3/141، 142)، وغيرهم.
2 في المخطوطة، زيادة: (الذي).

ج / 2 ص -563- 2441- ولمسلم 1 عن نبيشة الهذلي، مرفوعاً: "أيام التشريق أيام أكل وشرب وذكر الله عز وجل".
2442- ولأحمد وأبي داود 2 عن عمرو بن العاص أنه قال لابنه: "كلْ. فهذه الأيام التي كان رسول الله صلى الله عليه وسلم يأمرنا بإفطارها، وينهانا 3 عن صيامها". قال مالك: وهي أيام التشريق.
2443-2444- وفي البخاري 4 عن ابن عمر وعائشة قالا: "لم يرخص في أيام التشريق أن يُصَمن، إلا لمن لم يجد الهدي".
2445- ولهما 5 أن جابراً سئل: "أنهى رسول الله صلى الله عليه وسلم عن صوم يوم الجمعة؟ قال: نعم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: هذا لفط أحمد، وأما لفظ مسلم: (وذكر لله)، وانظر: صحيح مسلم: كتاب الصيام (2/800)، ومسند أحمد (5/75 , 76).
2 سنن أبي داود: كتاب الصوم (2/320) واللفظ له, ومسند أحمد (4/197)، ورواه أيضاً الدارمي (1/356) رقم (1774)، ورواه ابن خزيمة (3/311)، والحاكم في المستدرك (1/ 435)، وأقر الذهبي تصحيحه, ورواه الشافعي (1/275، 276) من بدائع المنن, والبيهقي في السنن (4/297).
3 في المخطوطة: (وينهى)، وهو لفظ أحمد.
4 صحيح البخاري: كتاب الصوم (4/242).
5 صحيح البخاري: كتاب الصوم (4/232)، وصحيح مسلم: كتاب الصيام (2/801)، ورواه النسائي في الكبرى، وابن ماجة في الصوم.

ج / 2 ص -564- 2446- ولهما 1 عن أبي هريرة قال: سمعت النبي 2 صلى الله عليه وسلم يقول: "لا يصوم 3 أحدكم (يوم) الجمعة، إلا يوماً قبله أو بعده".
2447- ولمسلم 4 عنه عن النبي صلى الله عليه وسلم قال: "5 لا تختصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يوم الجمعة بصيام من بين الأيام، إلا أن يكون في صوم يصومه أحدكم".
2448- وللبخاري 6 عن جويرية (بنت الحارث، رضي الله عنها): "أن النبي صلى الله عليه وسلم دخل عليها يوم الجمعة، وهي صائمة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/232)، وصحيح مسلم: كتاب الصيام (2/801)، ورواه أبو داود: كتاب الصوم (2/320)، والترمذي: كتاب الصوم (3/119)، وابن ماجة: كتاب الصيام (1/549)، ورواه أحمد في المسند أيضاً (2/458, 495, 526)، واللفظ هنا للبخاري، ورواه ابن خزيمة (3/315).
2 في المخطوطة: (رسول الله).
3 في المخطوطة: (لا يصومن).
4 صحيح مسلم: كتاب الصيام (2/801).
5 في المخطوطة: (لا تخصوا يوم)، ولعله سبق قلم.
6 صحيح البخاري: كتاب الصوم (4/232)، ورواه أيضاً أبو داود بلفظه: كتاب الصوم (2/321)، وأحمد في المسند (6/324, 430).

ج / 2 ص -565- فقال: 1 أصمت أمس؟ قالت: لا. قال: تريدين 2 أن تصومي غداً؟ قالت: لا. قال: فأفطري".
2449- ولأحمد 3 عن أبي هريرة، مرفوعاً: "(إن) يوم الجمعة يوم عيد، فلا تجعلوا يوم عيدكم يوم صيامكم، إلا أن تصوموا قبله أو بعده".
2450- وللترمذي 4 - وحسنه -: "لا تصوموا يوم السبت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال).
2 في المخطوطة: (أتريدين).
3 مسند أحمد (2/303, 532)، ورواه أيضاً ابن خزيمة (3/315، 316)، والحاكم في المستدرك (1/437)، وقال: هذا حديث صحيح الإسناد, ولم يخرجاه, إلا أن أبا بشر لم أقف على اسمه... وقال الذهبي: مجهول, وقال الحاكم: وشاهد هذا – أي: الحديث - بغير هذا اللفظ مخرج في الكتابين، وقال الذهبي: وشاهده في الصحيحين. قلت: قال الإمام أحمد عن أبي بشر: هو مؤذن جامع دمشق، وقال ابن خزيمة: هذا شامي. ورواه أيضاً البزار، كما في التلخيص.
4 سنن الترمذي، وليس اللفظ له، كتاب الصوم (3/120)، ورواه أبو داود، بلفظ الترمذي: كتاب الصوم (2/320، 321) رقم (2421)، وابن ماجة واللفظ له: كتاب الصيام (1/550)، ورواه أيضاً أحمد في المسند (4/189) و(6/368)، والدارمي (1/ 352)، ورواه الحاكم في المستدرك (1/435)، وقال: هذا حديث صحيح على شرط البخاري ولم يخرجاه, وله معارض بإسناد صحيح، وقد أخرجاه، يريد: حديث جويرية. ورواه أيضاً ابن حبان رقم (940) من الموارد، والطبراني والبيهقي، وصححه ابن السكن. قلت: والحديث رواه أبو داود والترمذي وابن ماجة والدارمي والحاكم وابن خزيمة وأحمد، من حديث عبد الله بن بسر عن أخته الصماء. ورواه أحمد وابن ماجة من حديث عبد الله بن بسر نفسه، وقيل: عن عبد الله عن أبيه بسر, وقيل: عنه عن الصماء عن عائشة, وهذا التلون في الحديث الواحد بالإسناد الواحد مع اتحاد المخرج، يوهن راويه وينبئ بقلّة ضبطه, إلا أن يكون من الحفاظ المكثرين المعروفين بجمع طرق الحديث, فلا يكون ذلك دالاً على قلة ضبطه. قال الحافظ في التلخيص: وليس الأمر هنا كذا. وأيضاً عورض هذا الحديث بما هو أصح منه كحديث جويرية السابق، وبحديث أم سلمة وعائشة القادمين، لذا قال أبو داود عقب هذا الحديث: وهذا حديث منسوخ. ونقل عن الإمام مالك: هذا كذب. ونقل عن الزهري: هذا حديث حمصي. ونقل عن الأوزاعي: ما زلت له كاتماً حتى رأيته انتشر. وقال النسائي: هذا حديث مضطرب. والله أعلم. وقال الحافظ في توجيه قول أبي داود: هذا حديث منسوخ: يمكن أن يكون أخذه من كونه ? كان يحب موافقة أهل الكتاب في أول الأمر, ثم في آخر أمره قال: خالفوهم؛ فالنهي عن صوم يوم السبت يوافق الحالة الأولى, وصيامه إياه يوافق الحالة الثانية, وهذه صورة النسخ. والله أعلم. وانظر: التلخيص الحبير (2/216، 217)، والترغيب والترهيب (2/254). ملحوظة: كتب في هامش المخطوطة التعليق التالي: (وقال أبو داود: منسوخ, وقال النسائي: هذه أحاديث مضطربة).

ج / 2 ص -566- إلا فيما افترض (الله) عليكم. فإن لم يجد أحدكم إلا عود عنب أو لحاء شجرة فليمصه". وقال مالك: هذا كذب.

ج / 2 ص -567- 2451- ولأحمد والنسائي 1 عن أم سلمة: "كان (رسول الله صلى الله عليه وسلم) يصوم يوم السبت و (يوم) الأحد (أكثر مما يصوم من الأيام)، ويقول: إنهما عيدا المشركين 2 فأنا 3 أحب أن أخالفهم". صححه جماعة، وإسناده جيد.
2452- وللترمذي 4 - وحسنه- عن عائشة (قالت): "كان رسول الله صلى الله عليه وسلم يصوم من الشهر السبت والأحد والاثنين، ومن الشهر الآخر: الثلاثاء والأربعاء 5 والخميس".
2453- وعن أبي هريرة (رضي الله عنه) أن رسول الله صلى الله عليه وسلم قال: "لا يحل للمرأة 6 أن تصوم وزوجها شاهد إلا بإذنه، ولا تأذن في بيته إلا بإذنه، وما أنفقت من نفقة عن 7 غير أمره، فإنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6/323، 324)، ونسبه الحافظ في التلخيص للنسائي، ورواه ابن خزيمة (3/ 318) بطوله, وابن حبان (234) رقم (941, 942) من موارد الظمآن، والحاكم في المستدرك، وقال: بإسناد صحيح (1/436)، وأقره الذهبي، والبيهقي في السنن الكبرى (4/303).
2 في المخطوطة: (وهما عيدان للمشركين).
3 في المخطوطة: (وأنا).
4 سنن الترمذي: كتاب الصوم (3/122) رقم (746).
5 في المخطوطة: (الاربع).
6 في المخطوطة: (لامرأة).
7 في المخطوطة: (من).

ج / 2 ص -568- يؤدى 1 إليه شطره". رواه البخاري 2.
2454- ولمسلم: 3 "ولا تأذن في بيته وهو شاهد، إلا بإذنه".
2455- ولأحمد وأبي داود 4 عن أبي سعيد، قول صفوان: "يا رسول الله، أما قولها: يضربني إذا صليت، فإنها تقرأ بسورتين وقد نهيتها 5. قال: فقال: لو كانت سورة واحدة لكفت الناس. وأما قولها: يفطرني، فإنها تنطلق فتصوم، 6 وأنا رجل شاب فلا أصبر، فقال رسول الله صلى الله عليه وسلم يومئذ: لا تصوم امرأة إلا بإذن زوجها. وأما قولها:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يرد).
2 بل الحديث متفق عليه، رواه البخاري في كتاب النكاح (9/295)، ومسلم: كتاب الزكاة (2/711)، وسيأتي بعض لفظه في الحديث التالي. ورواه أيضاً أحمد في المسند (2/ 316)، ومختصراً (2/444, 476, 500)، والترمذي مختصراً أيضاً، في كتاب الصوم (3/ 151)، وأبو داود مختصراً (2/330) من كتاب الصوم, وابن ماجة مختصراً (1/560) في الصيام أيضاً, والدارمي (1/344), وفي بعض هذه الروايات زيادة: في غير رمضان.
3 صحيح مسلم: كتاب الزكاة (2/711).
4 سنن أبي داود: كتاب الصوم (2/330) رقم (2459)، ومسند أحمد (3/80, 84, 85)، وأخرجه الحاكم في المستدرك، وصححه على شرط الشيخين، وأقره الذهبي (1/436)، واللفظ لأبي داود.
5 في المخطوطة: (نهيتنا).
6 في المخطوطة: (وتصوم).

ج / 2 ص -569- لا أصلي حتى تطلع الشمس، فإنا أهل بيت قد عرف لنا ذاك، 1 لا نكاد نستيقظ حتى تطلع الشمس. قال: فإذا استيقظت فصلِّ".
2456- وعن أنس رضي الله عنه: "دخل النبي صلى الله عليه وسلم على أم سليم، فأتته بتمر وسمن، قال: 2 أعيدوا سمنكم في سقائه، وتمركم في وعائه؛ 3 فإني صائم. ثم قام إلى ناحية من البيت فصلى غير المكتوبة، فدعا لأم سليم وأهل بيتها. فقالت أم سليم: يا رسول الله، إن لي خويصة، قال: ما هي؟ قالت: خادمك أنس. فما ترك خير آخرة ولا دنيا إلا دعا لي به: اللهم ارزقه مالاً وولداً (وبارك له). فإني لمن أكثر الأنصار مالاً. وحدثتني ابنتي أمينة أنه دفن لصلبي مقدم الحجاج البصرة، بضع وعشرون 4 ومائة". رواه البخاري 5.
2457- ولهما 6 عن ابن عمرو، مرفوعاً: "لا صام من صام الأبد، مرتين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ذلك).
2 في المخطوطة: (فقال).
3 في المخطوطة، تقديم وتأخير: ( أعيدوا تمركم في وعائه، وسمنكم في سقائه).
4 في المخطوطة: (بضع وعشرين ومائة).
5 صحيح البخاري: كتاب الصوم (4/228) رقم (1982)، وانظر: الأرقام (6334, 6344, 6378, 6380)، والحديث رواه غيره.
6 صحيح البخاري: كتاب الصوم (4/221) رقم (1977) واللفظ له, وصحيح مسلم: كتاب الصيام (2/815، 816)، ولم يذكر: (مرتين )، ورواه النسائي في الصيام (4/206, 214)، وابن ماجة في الصيام (1/544).

ج / 2 ص -570- 2458- ولمسلم 1 في حديث أبي قتادة: "لا صام ولا أفطر".
2459- وعن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم: "لا يقولنّ أحدكم: (إني) صمت رمضان كله وقمته (كله)، فلا أدري أكره التزكية، أو قال: لا بد من نومة أو رقدة". رواه أحمد وأبو داود 2.
2460- ولهما 3 عن ابن عباس، (رضي الله عنهما قال:) "ما صام رسول الله صلى الله عليه وسلم شهراً 4 كاملاً قط 5 غير رمضان. وكان يصوم إذا صام حتى يقول القائل: لا والله لا يفطر، ويفطر إذا أفطر حتى يقول القائل: لا والله لا يصوم".
2461- ولهما 6 عن أنس نحوه، ولفظه: "كان (رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام (2/819).
2 سنن أبي داود واللفظ له: كتاب الصوم (2/319)، ومسند أحمد (5/39, 40, 41, 48, 52)، ورواه أيضاً النسائي: كتاب الصيام (4/130).
3 صحيح البخاري: كتاب الصوم (4/115)، وصحيح مسلم: كتاب الصيام (2/811) واللفظ له.
4 في المخطوطة: (شهر).
5 في المخطوطة، تقديم وتأخير: (قط شهر كاملاً)، كذا.
6 صحيح البخاري: كتاب الصوم (4/115) واللفظ له، وصحيح مسلم بلفظ: قد صام قد صام... قد أفطر قد أفطر، في كتاب الصيام (2/812) رقم (1158).

ج / 2 ص -571- صلى الله عليه وسلم) يفطر من الشهر حتى نظن أن لا يصوم (منه)، ويصوم حتى نظن أن لا يفطر منه شيئاً".
2462- ولمسلم 1 عن عائشة: "والله إن صام 2 شهراً 3 معلوماً سوى رمضان، حتى مضى لوجهه، ولا أفطره حتى يصيب منه".
2463- وعن عبد الله بن عمرو قال: "أخبر رسول الله صلى الله عليه وسلم أني أقول: 4 لأقومنّ الليل، ولأصومنّ النهار ما عشت، فقال رسول الله صلى الله عليه وسلم: آنت الذي تقول ذلك؟ فقلت (له): قد قلته يا رسول الله. فقال رسول الله صلى الله عليه وسلم: فإنك 5 لا تستطيع ذلك؛ فصم وأفطر، (ونم) وقم، وصم من الشهر ثلاثة أيام؛ فإن الحسنة بعشر أمثالها، وذلك مثل صيام الدهر. قال: قلت: 6 فإني أطيق أفضل من ذلك. قال: صم يوماً وأفطر يومين. (قال:) قلت: فإني أطيق أفضل من ذلك يا رسول الله. قال: صم يوماً وأفطر يوماً، وذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام (2/809، 810)، ورواه أحمد في مسنده (6/218).
2 في المخطوطة: (إن صام رسول الله صلى الله عليه وسلم)، وهذا لا يوجد في مسلم ولا أحمد, وأصل الحديث عندهما، واللفظ لمسلم: عن عبد الله بن شقيق قال: قلت لعائشة، رضي الله عنها: هل كان النبي ? يصوم شهراً معلوماً سوى رمضان؟ قالت:... فذكرت الحديث.
3 في المخطوطة: (شهر)، وهو لحن.
4 في صحيح مسلم: (أنه يقول)، وأما باقي الحديث فلفظه.
5 في المخطوطة: (انك).
6 في المخطوطة، زيادة: (يا رسول الله).

ج / 2 ص -572- صيام داود (عليه السلام)، وهو أعدل الصيام. قال: قلت: فإني أطيق أفضل من ذلك. قال رسول الله صلى الله عليه وسلم: لا أفضل من ذلك. قال عبد الله (بن عمرو، 1 رضي الله عنهما): لأن أكون قبلتُ الثلاثة الأيام التي قال رسول الله صلى الله عليه وسلم أحب إلي من أهلي ومالي". أخرجاه 2.
2464- وفي رواية لهما: 3 "إنك إذا فعلت ذلك هجمت له العين وتفهمت له النفس، - وذكر (صوم) داود... - ولا يفر إذا لاقى".
2465- وفي رواية: 4 "فإن لجسدك عليك حقاً، وإن لعينك عليك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: قال ذلك بعد ما كبرت سنه، ورق عظمه، وعجز عن المحافظة على ما التزمه, لكنه بقي مثابراً على ذلك، كما في رواية البخاري وأحمد.
2 صحيح البخاري: كتاب الصوم (4/220, 221, 217, 218, 224)، وصحيح مسلم واللفظ له: كتاب الصيام (2/812).
3 صحيح البخاري واللفظ له: كتاب الصوم (4/224)، وصحيح مسلم بلفظ: (نهكت) كتاب الصيام (2/815، 816).
4 لم أجد هذا الحديث بهذا اللفظ عند واحد، وإنما هو مركب من رواية البخاري ورواية عند مسلم: فعند البخاري، عدا قوله: "وأن لولدك عليك حقاً"، فليست هذه عنده، إنما هي موجودة عند مسلم, وانظر: صحيح البخاري: كتاب الصوم (4/218)، وكتاب الأدب (10/531)، وصحيح مسلم: كتاب الصيام (2/813, 814, 817، 818)، ومسند أحمد رقم (6867), والنسائي: كتاب الصيام (4/211).

ج / 2 ص -573- حقاً، وإن لزوجك عليك حقاً، وإن لزورك عليك حقاً، وإن لولدك عليك حقاً".
 2466- ولهما 1 عنه، مرفوعاً: "إن أحب الصيام إلى الله صيام داود، وأحب الصلاة إلى الله صلاة داود (عليه السلام): كان 2 ينام نصف الليل، ويقوم ثلثه، وينام سدسه. وكان يصوم يوماً، ويفطر يوماً".
2467- ولمسلم 3 عنه: "أن 4 (رسول الله صلى الله عليه وسلم) قال له: صم يوماً، ولك أجر ما بقي. قال: إني أطيق [أكثر] 5 من ذلك. قال: صم يومين، ولك أجر ما بقي. قال: إني أطيق أكثر من ذلك. قال: صم ثلاثة أيام، ولك أجر ما بقي. قال: إني أطيق أكثر من ذلك. قال: صم أربعة أيام، ولك أجر ما بقي. قال: إني أطيق أكثر من ذلك. قال: (صم أفضل الصيام عند الله؛ 6 [صوم داود عليه السلام]: كان 7 يصوم يوماً ويفطر يوماً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 واللفظ لمسلم، صحيح البخاري: كتاب التهجد (3/16)، وكتاب أحاديث الأنبياء (6/455)، وصحيح مسلم: كتاب الصيام (2/816)، والحديث رواه أحمد وأصحاب السنن سوى الترمذي.
2 في المخطوطة: (وكان) بزيارة الواو.
3 صحيح مسلم: كتاب الصيام (2/817).
4 في المخطوطة: (أنه قال له).
5 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
6 في المخطوطة: (إلى الله ?).
7 في المخطوطة: (وكان).

ج / 2 ص -574- 2468- وله 1 في بعض ألفاظه: "فدخل علي، فألقيت له 2 وسادة من أدم حشوها ليف، فجلس على الأرض، وصارت الوسادة بيني وبينه".
2469- وعن عامر بن مسعود، مرفوعاً: "الغنيمة الباردة: الصوم في الشتاء". قال الترمذي: 3 هذا (حديث) مرسل، عامر (بن مسعود) لم يدرك النبي صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام (2/817).
2 في المخطوطة: (فألقية إليه).
3 سنن الترمذي: كتاب الصوم (3/162)، ورواه أحمد في المسند (4/335)، ورواه أيضاً: ابن خزيمة (3/309)، والبيهقي في السنن الكبرى (4/296، 297)، وقد وقع عند ابن خزيمة: (مالك بن مسعود)، وقد نبه محقق الكتاب إلى أنه كان في الأصل: (عامر)، وقد شطب وكتب (مالك)، وهذا تصرف من بعض الرواة, والحديث مرسل، كما قال الترمذي.

ج / 2 ص -575- باب الاعتكاف 1
2470- وعن عبد الله بن عمر (رضي الله عنهما، قال): "كان رسول الله صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان". أخرجاه 2.
2471- ولهما 3 عن أبي هريرة، مرفوعاً: "لا تشد الرحال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في هامش المخطوطة: (الاعتكاف)، وأضفنا كلمة: (باب) تمشياً مع الأبواب.
2 صحيح البخاري: كتاب الاعتكاف (4/271)، وصحيح مسلم: كتاب الاعتكاف (2/ 830)، ورواه أبو داود في الصوم (2/332)، وابن ماجة في الصيام (1/564)، ومسند أحمد (2/133).
3 صحيح البخاري: كتاب فضل الصلاة في مسجد مكة والمدينة (3/63, 70) واللفظ له, وفي كتاب الصوم (4/240، 241)، وصحيح مسلم: كتاب الحج (2/1014) رقم (1397) و(2/975، 976) رقم (827), ورواه أبو داود في المناسك (2/216) رقم (2033)، ورواه النسائي في المساجد (2/37، 38)، وابن ماجة وأحمد (2/234, 238, 278, 501).

ج / 2 ص -576- إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجد الرسول (صلى الله عليه وسلم)، والمسجد الأقصى".
2472- وقالت ميمونة للتي 1 نذرت أن تصلي في بيت المقدس: "اجلسي، (فكلي ما صنعت)، وصلّي في مسجد الرسول (صلى الله عليه وسلم)، فإني سمعت رسول الله صلى الله عليه وسلم يقول: صلاة فيه..." الحديث إلى آخره. رواه مسلم 2.
2473- وعن عائشة (رضي الله عنها، قالت): "كان رسول الله 3 صلى الله عليه وسلم إذا أراد أن يعتكف، صلى الفجر، ثم دخل معتكفه. وإنه أمر بخبائه فضُرب، أراد الاعتكاف في العشر الأواخر من رمضان، فأمرت زينب بخبائها فضُرب، وأمر غيرها من أزواج النبي صلى الله عليه وسلم بخبائه فضُرب. فلما صلى (رسول الله صلى الله عليه وسلم) الفجر، نظر، فإذا الأخبية، فقال: 4 آلبر تُرِدن 5؟ فأمر بخبائه 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (للذي).
2 صحيح مسلم: كتاب الحج (2/1014) رقم (1396)، والحديث عنده: "أن امرأة اشتكت شكوى فقالت: إن شفاني الله لأخرجنّ فلأصلينّ في بيت المقدس. فبرأت, ثم تجهزت تريد الخروج. فجاءت ميمونة زوج النبي ?, تسلّم عليها, فأخبرتها ذلك. فقالت: اجلسي.. ثم ذكرت الحديث وفيه: صلاة فيه أفضل من ألف صلاة فيما سواه من المساجد, إلا مسجد مكة". والحديث رواه النسائي في الحج.
3 في المخطوطة: (النبي).
4 في المخطوطة: (قال).
5 في المخطوطة: (يردن).
6 في المخطوطة: (ببنائه).

ج / 2 ص -577- فقُوّض، وترك الاعتكاف في (شهر) رمضان، حتى اعتكف (في) العشر الأول من شوال". أخرجاه 1.
2474- وفي رواية: 2 "أن رسول الله صلى الله عليه وسلم ذكر أن يعتكف العشر الأواخر من رمضان، فاستأذنته عائشة، فأذن لها".
2475- وروى ابن بطة 3 عن عائشة في المعتكفات إذا حضن: 4 "أمر رسول الله صلى الله عليه وسلم بإخراجهن من 5 المسجد، وأن يَضربن الأخبية في رحبة المسجد حتى يطهرن". إسناده جيد، 6 وقاله أحمد 7 في بعض أجوبته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 واللفظ لمسلم، رواه البخاري في كتاب الاعتكاف (4/275, 277, 283, 284, 285)، وصحيح مسلم: كتاب الاعتكاف (2/831)، والحديث رواه أبو داود (2/331)، والنسائي في المساجد (2/44، 45)، وابن ماجة (1/563)، وأحمد (6/226)، وعبد الرزاق (4/352، 353)، والحميدي (1/99، 100).
2 للبخاري: كتاب الاعتكاف (4/285)، ورواه أحمد في المسند (6/84).
3 كذا في المخطوطة.
4 في المخطوطة: (احضن).
5 في المخطوطة: (عن).
6 ذكره ابن قدامة في المغني (3/209)، وعزاه لأبي حفص.
7 ذكره ابن قدامة في المغني (3/209) بنحوه.

ج / 2 ص -578- 2476- وللبخاري 1 عن أبي هريرة (رضي الله عنه قال): "كان النبي صلى الله عليه وسلم يعتكف في كل رمضان عشرة أيام، فلما كان العام الذي قبض فيه، اعتكف عشرين يوماً".
2477- وعن عائشة قالت: "إن (كان) رسول الله صلى الله عليه وسلم وسلم ليدخل رأسه وهو في المسجد فأرجّله. وكان لا يدخل البيت إلا لحاجة إذا كان معتكفاً" 2.
2478- وفي لفظ لهما: 3 "... إلا لحاجة الإنسان، فأغسله وأنا حائض". أخرجاه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاعتكاف (4/284، 285)، وفي كتاب فضائل القرآن (9/43)، ورواه أبو داود في الصوم (2/332)، وابن ماجة في الصيام (1/562)، وأحمد في المسند (2/336, 355)، والدارمي (1/358).
2 أخرجه البخاري في كتاب الاعتكاف (4/273)، وصحيح مسلم: كتاب الحيض (1/ 244)، والحديث رواه مالك وأحمد وأبو داود والترمذي وابن ماجة.
3 كذا في المخطوطة، وأنا أظن أن هذا ليس حديثاً واحداً، وإنما هو حديثان أُدمجا: فالحديث الأول: وكان لايدخل البيت إلا لحاجة الإنسان، وهو جزء من حديث عند مسام في كتاب الحيض، رقم (6) (1/244)، ولم يروه البخاري بهذا اللفظ. فقد قال الحافظ في الفتح (4/ 273) عند قوله: وكان لا يدخل البيت إلا لحاجة: زاد مسلم: إلا لحاجة الإنسان. وقد رواه بهذا اللفظ مع مسلم: مالك في الموطإ (1/312)، وأحمد في المسند (6/104, 181, 235, 262, 281)، والترمذي في كتاب الصوم (3/167). والحديث الثاني: قوله: فأغسله وأنا حائض. فهو جزء من حديث رواه الجماعة أيضاً، ولفظه: "كان رسول الله ? يخرج إلي رأسه من المسجد وهو معتكف، فأغسله وأنا حائض". فقد رواه البخاري في كتاب الحيض (1/403) رقم (301)، وفي كتاب الاعتكاف (4/274) رقم (2031)، وأخرجه مسلم في كتاب الحيض (1/244) رقم (8, 10)، ورواه أيضاً غيرهما.

ج / 2 ص -579- 2479- زاد مسلم: 1 "إن كنت لأدخل البيت للحاجة، والمريض فيه، فما أسأل عنه إلا وأنا مارة".
2480- وللبخاري 2 عنها: "أن النبي صلى الله عليه وسلم اعتكف معه بعض نسائه 3 وهي مستحاضة، ترى الدم، فربما وضعت الطست تحتها من الدم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الحيض (1/244)، والحديث رواه ابن ماجة في كتاب الصيام (1/ 565)، وأحمد في المسند (6/81). وهذا الحديث هو أول الحديث رقم (2477). قلت: وقد عزا المجد في المنتقى (2/204) رقم (2279) للبخاري أيضاً، وذلك لقوله بعد ذكره لثلاثة أحاديث: هذا ثانيها، متفق عليهن, ولم أجد هذا اللفظ عند البخاري.
2 صحيح البخاري: كتاب الحيض (1/411)، وكتاب الاعتكاف (4/281)، ورواه أيضاً أحمد (6/131)، وابن ماجة في الصيام (1/566)، والدارمي (1/176).
3 في المخطوطة: (أزواجه).

ج / 2 ص -580- 2481- ولهما 1 - في حديث صفية لما زارته -: "فتحدثت عنده ساعة ثم قامت تنقلب، فقام النبي صلى الله عليه وسلم معها يقلبها، 2 حتى (إذا) بلغت باب المسجد عند باب أم سلمة مر رجلان من الأنصار..." الحديث.
2482- ولهما 3 عن ابن عمر: "أن عمر سأل النبي صلى الله عليه وسلم قال: 4 كنت نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام، قال: أوف بنذرك".
2483- وفي رواية لمسلم: 5 "أن أعتكف يوماً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاعتكاف (4/278, 281، 282) وبأرقام (3101, 3281, 6219, 7171)، وصحيح مسلم: كتاب السلام (4/1712، 1713) رقم (2174).
2 في المخطوطة: (ليقلبها).
3 صحيح البخاري: كتاب الاعتكاف (4/274, 284)، وفي كتاب الأيمان, وفي كتاب المغازي برقم (4320, 6697) واللفظ له, وصحيح مسلم: كتاب الأيمان (3/1277) رقم (1656)، ورواه أيضاً أبو داود في الأيمان (3/242)، والترمذي في النذور (4/112، 113)، والنسائي في الأيمان (7/21, 22)، وأحمد في المسند (1/37) و(2/20, 153)، والدارقطني (2/ 201).
4 في المخطوطة: (فقال).
5 صحيح مسلم: كتاب الأيمان (3/1277)، وهو عند النسائي بنحوه (7/22).

ج / 2 ص -581- 2484- ورواه أبو داود، 1 فقال: 2 "اعتكف وصم".
 2485- ولأحمد وأبي داود 3 عن أبي بن كعب: "أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان، فلم يعتكف عاماً، فلما كان العام المقبل اعتكف عشرين ليلة" 4.
2486- وللترمذي 5 - معناه- عن أنس، وقال: صحيح غريب.
2487- ولأبي داود عن عائشة قالت: "السنة 6 على المعتكف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الصوم (2/334) رقم (2474)، ورواه النسائي والدارقطني أيضاً، وفي إسنادهم عبد الله بن بديل, وهو ضعيف، أفاده الحافظ في الفتح (4/274).
2 في المخطوطة: (وقال).
3 سنن أبي داود واللفظ له: كتاب الصوم (2/331) رقم (2463)، ومسند أحمد (5/141) بنحوه، ورواه ابن ماجة في كتاب الصيام (1/562، 563) بلفظ قريب، ورواه ابن حبان (229) رقم (917) من موارد الظمآن, وابن خزيمة (3/346)، وقد زاد أحمد وابن ماجة (فسافر سنة)، وعند ابن حبان: (فسافر).
4 في المخطوطة: (يوماً)، وهو لفظ أحمد وابن ماجة.
5 كتاب الصوم (3/116).
6 سنن أبي داود: كتاب الصوم (2/333، 334)، قال المنذري: وأخرجه النسائي، وليس فيه: (قالت: السنة)، وانظر: كلام ابن القيم على هذا الحديث في شرحه (7/145) من عون المعبود، وانظر: فتح الباري (4/373).

ج / 2 ص -582- أن لا يعود مريضاً، ولا يشهد جنازة، ولا يمس امرأة، ولا يباشرها، ولا يخرج لحاجة إلا لما لا بد (منه). ولا اعتكاف إلا بصوم، ولا اعتكاف إلا في مسجد جامع".
2488- "دخل أبو بكر على امرأة (من أحمس، يقال لها: زينب) فرآها لا تكلم، 1 فقال: ما لها لا تكلم؟ 2 قالوا: حجت مصمتة قال 3 لها: تكلمي، فإن هذا لا يحل؛ 4 هذا من عمل الجاهلية". رواه البخاري 5.
2489- وعن ابن عباس أنه سئل عن امرأة جعلت على نفسها أن تعتكف في مسجد بيتها، فقال: "بدعة، وأبغض الأعمال إلى الله البدع".
- وقال إبراهيم: 6 "كانوا يحبون لمن يعتكف العشر الأواخر من رمضان، أن يبيت ليلة الفطر في المسجد، ثم يغدو من المسجد إلى المصلى".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فأبت أن تتكلم)، وكتب في الهامش: (فكلمها)، ووضع إشارة قبل قوله: (فأبت)، لتكون العبارة: (فكلمها فأبت...).
2 في المخطوطة: (ما بال هذه؟).
3 في المخطوطة: (فقال).
4 كان في المخطوطة: (أن هذا من أمر الجاهلية، وفي رواية: قال: إن هذا لا يحل...)، ولم أجد في البخاري سوى هذه الرواية.
5 صحيح البخاري: كتاب مناقب الأنصار، باب أيام الجاهلية، رقم (3834) (7/147, 148)، ورواه أيضاً الدارمي في مقدمة سننه رقم (218) (1/62، 63).
6 ذكره ابن قدامة في المغني (3/212)،ورواه ابن أبي شيبة في مصنفه (3/92).

ج / 2 ص -583- ومال إليه أحمد وقال: هكذا حديث عمرة عن عائشة، وذكر أنه بلغه عن النبي صلى الله عليه وسلم. رواه سعيد عن فضيل عن مغيرة عن أبي معشر عنه.
2490- وروى حرب عن ابن عباس: 1"إذا جامع بطل اعتكافه".
- وروى الخلال عن عطاء قال: "كانوا يكرهون فضول الكلام، وكان فضول الكلام ما عدا كتاب الله أن تقرأه، وأمر بمعروف أو نهي عن منكر، أو التنطق في معيشتك بما لا بد لك منه".
2491- وقال علي: "أيما رجل اعتكف، فلا يساب ولا يرفث، ويأمر أهله بالحاجة وهو يمشي، ولا يجلس عندهم". رواه أحمد 2.
2492- ولأبي داود عنه، 3 مرفوعاً: "... لا صمات يوم إلى الليل".
 2493- ولأحمد 4 عن عاصم بن ضمرة عنه: "إذا اعتكف الرجل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن أبي شيبة في مصنفه (3/92) من طريق آخر عنه, وعبد الرزاق بسند ابن أبي شيبة (3/363)، لكن بلفظ: (استأنف اعتكافه).
2 ذكره عبد الرزاق في مصنفه بنحوه (4/356)، وذكره ابن قدامة في المغني بلفظه (3/ 203، 204)، وعزاه لأحمد، ورواه بلفظ آخر قريب من ابن أيى شيبة.
3 سنن أبي داود: كتاب الوصايا (3/115).
4 رواه ابن أبي شيبة في مصنفه (3/87، 88) من طريق عاصم نفسه, وأحمد في المسند، وذكره ابن قدامة في المغني (3/195)، وعزاه للأثرم أيضاً، ورواه الدارقطني بنحوه (2/ 200).

ج / 2 ص -584- فليشهد الجمعة، وليعُد المريض، وليحضر 1 الجنازة، وليأت أهله، وليأمرهم بالحاجة وهو قائم". قال أحمد: عاصم عندي حجة 2.
2494- ولهما 3 عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه، إلا المسجد الحرام".
 2495- ولأحمد وأبي داود 4 - من حديث جابر- مثله، وزاد:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (واليحرض)، وهو من آفة القلم.
2 انظر: ترجمة عاصم بن ضمرة في التهذيب (5/45، 46).
3 صحيح البخاري: كتاب فضل الصلاة في مسجد مكة والمدينة (3/63)، وصحيح مسلم: كتاب الحج (2/1012, 1013) رقم (505، 508), والحديث رواه أحمد والترمذي والنسائي وابن ماجة، ورواه مسلم وأحمد والنسائي وابن ماجة من حديث ابن عمر، رضي الله عنهما, ورواه مسلم من حديث ميمونة، رضي الله عنها، ورواه أحمد أيضاً من حديث جبير بن مطعم, وسعد, والأرقم, وقد روي عن غير هؤلاء أيضاً، وفي بعض ألفاظه: (أفضل).
4 مسند أحمد (3/343, 397)، ورواه ابن ماجة في سننه: كتاب إقامة الصلاة (1/450، 451) رقم (1406)، وقال في زوائده: إسناد حديث جابر صحيح, ورجاله ثقات, لأن إسماعيل بن أسد وثقه البزار والدارقطني والذهبي في الكاشف, وقال أبو حاتم: صدوق, وباقي رجال الإسناد محتج بهم في الصحيحين. تنبيه: كذا وقع في الأصل: (وأبي داود)، ولم أجد هذا الحديث عنده, ورجعت إلى كتب الأطراف للمزي، وذخائر المواريث، والفتح الكبير، فلم أجد واحداً منهم عزاه لأبي داود, وإنما يعزونه لابن ماجة فقط.

ج / 2 ص -585- "وصلاة في المسجد الحرام أفضل من مائة (ألف) صلاة فيما سواه". قال ابن عبد البر: هو أحسن حديث روي في ذلك.
2496- ولأحمد 1 عن (عبد الله بن) الزبير 2 - مثل حديث أبي هريرة – وزاد: "وصلاة في المسجد الحرام أفضل من مائة صلاة في هذا". قال أيضاً: إسناده على رسم الصحيح.
2497- وعن عائشة: "أن النبي صلى الله عليه وسلم كان إذا دخل العشر أحيا الليل، وأيقظ أهله، وشد المئزر". أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4/5)، ورواه ابن حبان، رقم (1027) (254) من موارد الظمآن.
2 في المخطوطة: (عن الزبير)، وهو خطأ، إذ سقط من الناسخ: (عبد الله بن)، فالحديث من رواية عبد الله، لا من رواية أبيه.
3 صحيح البخاري، بتقديم وتأخير: كتاب فضل ليلة القدر (4/269)، وصحيح مسلم: كتاب الاعتكاف (2/832)، وفيه زيادة: (وجد) بعد قوله: (وأيقظ أهله)، ورواه أحمد في المسند واللفظ له (6/40، 41)، وعنده روايات بأخصر، وأبو داود: كتاب الصلاة، رقم (1376) (2/50)، والنسائي: كتاب قيام الليل (3/217، 218)، وابن ماجة: كتاب الصيام (1/562) بلفظ البخاري.

ج / 2 ص -586- 2498- ولمسلم: 1 "كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر، ما لا 2 يجتهد في غيره" 3.
2499- وعن أبي سعيد قال: "اعتكفنا مع رسول الله صلى الله عليه وسلم العشر الوسطى من رمضان، فخرجنا صبيحة عشرين، (فخطبنا رسول الله صلى الله عليه وسلم) فقال: إني أُريت 4 ليلة القدر، وإني (نسيتها أو) أُنسيتها؛ فالتمسوها في العشر الأواخر من كل وتر. 5 وإني أُريت أني أسجد في ماء وطين. فمن 6 كان اعتكف مع رسول الله (صلى الله عليه وسلم) فليرجع. (قال): فرجعنا 7 وما نرى في السماء قزعة. قال: وجاءت سحابة فمطرنا 8 (حتى سال سقف المسجد،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الاعتكاف (2/832) رقم (1175)، وهو من حديث السيدة عائشة، ورواه أيضاً ابن ماجة بلفظه: في كتاب الصيام (1/562) رقم (1767)، ورواه الترمذي في كتاب الصوم (3/161)، وأحمد في المسند (6/82, 122، 123, 255، 256).
2 في المخطوطة: (ما لم).
3 في المخطوطة زيادة غير واضحة، فهذه الورقة والتي تليها من المخطوطة أصابتها رطوبة أو ماء، لذا كثير من الكلمات غير واضحة، ولا تقرأ إلا بصعوبة. والله المستعان.
4 في المخطوطة: (رأيت).
5 في المخطوطة: (من رمضان في وتر).
6 في المخطوطة: (ومن).
7 في المخطوطة: (فرجع الناس).
8 في المخطوطة: (فا امطرت).

ج / 2 ص -587- وكان من جريد النخل). وأقيمت الصلاة، فرأيت رسول الله صلى الله عليه وسلم يسجد في الماء والطين. 1 قال: حتى رأيت (أثر) الطين في جبهته 2").
2500- وفي رواية له: 3 "حتى إذا كانت ليلة إحدى وعشرين، وهي الليلة التي يخرج من 4 اعتكافه".
2501- وفيها: 5 "... وقد رأيتني أسجد في ماء وطين من صبيحتها؛ فالتمسوها في العشر الأواخر، (والتمسوها) في كل وتر. فمطرت السماء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وأقيمت الصلاة، فسجد رسول الله ? في الطين والماء).
2 في المخطوطة، زيادة: (في أرنبته وجبهته)، والحديث متفق عليه، واللفظ لمسلم، رواه البخاري في فضل ليلة القدر (4/256 , 259)، ومسلم في كتاب الصيام (2/826)، ورواه مالك والشافعي وأحمد...
3 كذا في المخطوطة, ولم يذكر من أخرج الحديث السابق، فأعاد الضمير إلى غير مذكور, والحديث رواه بلفظه البخاري: في كتاب الاعتكاف (4/271).
4 في المخطوطة: (عن).
5 كذا في المخطوطة, وهو يريد، والله أعلم، الرواية السابقة, إذ حديث أبي سعيد ذكره أهل الحديث بروايات كثيرة، وهذه واحدة من تلك الروايات, أخرجه البخاري واللفظ له: في كتاب الاعتكاف (4/271) رقم (2077), والحديث رواه مسلم بمعناه في كتاب الصيام, ورواه مالك في الموطإ (1/319)، وأبو داود في فضائل رمضان.

ج / 2 ص -588- تلك الليلة، (وكان المسجد على عريش، فوكف المسجد)، فبصرت عيناي رسول الله صلى الله عليه وسلم على جبهته أثر الماء والطين من صبح إحدى وعشرين".
2502- (ولمسلم): 1 "إني اعتكفت العشر الأول، ألتمس هذه الليلة. ثم اعتكفت العشر الأوسط. 2 ثم أتيت، فقيل لي: إنها في العشر الأواخر" الحديث.
2503- وله 3 في رواية: "يا أيها الناس، إنها كانت أُبينت 4 لي ليلة القدر، وإني خرجت لأخبركم بها، فجاء رجلان يحتقان، معهما الشيطان، فنسيتها؛ فالتمسوها في العشر الأواخر من رمضان. التمسوها في التاسعة، والسابعة، والخامسة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الكلام هنا غير واضح، وذلك لأنه في طرف وصول الماء في وسط الورقة، وقد رجحت ذلك لأن هذا اللفظ لمسلم. والله أعلم. فانظره في صحيح مسلم: كتاب الصيام (2/825) رقم (215)، ورواه البخاري بمعناه: في كتاب فضيلة ليلة القدر (4/259)، فهو متفق عليه.
2 في المخطوطة: (الوسط).
3 الكلام غير واضح أيضاً من أثر الماء، واللفظ لمسلم، فقد رواه في كتاب الصيام (2/826، 827) رقم (217), ورواه البخاري مختصراً من حديث عبادة بن الصامت, ورواه أحمد من حديث أبي سعيد أيضاً, وأبو داود (2/52، 53) رقم (1383).
4 في المخطوطة: (أثبتت)، ولعله سبق قلم.

ج / 2 ص -589- (قال:) قلت: يا أبا سعيد: "إنكم أعلم بالعدد منا، قال: أجل، نحن أحق بذلك منكم، قال: قلت: ما التاسعة والسابعة والخامسة؟ قال: إذا مضت واحدة وعشرون 1 فالتي تليها ثنتين وعشرين 2 وهي التاسعة. فإذا مضت ثلاث وعشرون 3 فالتي تليها السابعة. فإذا مضى 4 خمس وعشرون، فالتي تليها الخامسة".
2504- وعن أبي بكرة، مرفوعاً: "التمسوها في (العشر الأواخر من) تسع يبقين، أو سبع يبقين، أو في خمس يبقين، أو ثلاث يبقين، أو آخر ليلة".
"وكان أبو بكرة يصلي في العشرين من رمضان، كصلاته في سائر السنة، فإذا دخل العشر اجتهد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (واحدة وعشرين)، وهو الموجود في نسخة مسلم، طبع محمد فؤاد عبد الباقي، رحمه الله، وقد نقل ما علقه النووي، رحمه الله، على قوله: (ثنتين وعشرين)، وجعله تعليقاً على قوله: (واحدة وعشرين)، وهذا، والله أعلم، سبق قلم.
2 في المخطوطة: (ثنتان وعشرون)، والموجود في مسلم: (ثنتين وعشرين)، وقال النووي، رحمه الله، في شرحه (8/63، 64): هكذا هو في أكثر النسخ: ثنتين وعشرين، بالياء، وفي بعضها، ثنتان وعشرون، بالألف والواو، والأول أصوب, وهو منصوب بفعل محذوف تقديره: أعني ثنتين وعشرين.
3 في المخطوطة: (ثلاث وعشرين).
4 في المخطوطة: (مضت).

ج / 2 ص -590- رواه الترمذي وصححه 1.
2505- وله 2 أيضاً عن عائشة (قالت: "قلت: يا رسول الله)، أرأيت إن علمت (أي ليلة) ليلة القدر، ما أقول فيها؟ قال: قولي: اللهم إنك عفو (كريم) تحب العفو، فاعف عني".
2506- وعن ابن عباس أن النبي صلى الله عليه وسلم قال: "(التمسوها في العشر الأواخر من رمضان، ليلة القدر: في تاسعة تبقى، في سابعة تبقى، في خامسة تبقى". رواه البخاري 3.
2507- وفي رواية له: 4 "هي في العشر الأواخر، في تسع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد، ولفظ الحديث له, وأما قول عبد الرحمن: (كان أبو بكرة)، فقد ذكره أحمد في موضع آخر. وانظر: مسند أحمد (5/39, 40)، وسنن الترمذي: كتاب الصوم (3/160, 161) وصححه، ورواه ابن خزيمة (3/324)، وعزاه في الفتح الكبير للحاكم والبيهقي أيضاً.
2 سنن الترمذي: كتاب الدعوات (5/534) رقم (3513)، ورواه أيضاً أحمد في المسند (6/171, 182, 208, 258)، وابن ماجة: كتاب الدعوات (2/1265) رقم (3850)، وكلاهما بلفظ: إن وافقت ليلة القدر.
3 صحيح البخاري: كتاب فضل ليلة القدر (4/260)، ورواه أبو داود في كتاب الصلاة (2/52)، ورواه أحمد في المسند برقم (252).
4 صحيح البخاري: كتاب فضل ليلة القدر (4/260)، ورواه أحمد في المسند برقم (2543).

ج / 2 ص -591- يمضين أو في سبع يبقين" 1.
2508- ولهما 2 عن ابن عمر، رضي الله عنهما، أن رجالاً من أصحاب النبي صلى الله عليه وسلم رأوا ليلة القدر (في المنام) في السبع الأواخر، فقال رسول الله صلى الله عليه وسلم: "أرى رؤياكم قد تواطأت في السبع الأواخر، فمن كان متحريها فليتحرّها 3 في السبع الأواخر" 4.
2509- ولأحمد 5 عنه، مرفوعاً: "من كان متحريها، 6 فليتحرّها ليلة سبع وعشرين". إسناده صحيح 7.
2510- (عن ابن عباس: "أن رجلاً أتى النبي 8 صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (في سبع يمضين أو في تسع يبقين)، وهو لفظ أحمد، وانظر: الفتح (4/261) لبيان ضبطها ومعناها.
2 صحيح البخاري: كتاب فضل ليلة القدر (4/256) رقم (2015), وصحيح مسلم: كتاب الصيام (2/822، 823) رقم (1165).
3 في المخطوطة: (فليتحرا).
4 في المخطوطة، زيادة: (أخرجاه).
5 مسند أحمد (2/27, 157، 158), وانظر: (62, 74).
6 في المخطوطة: (متحرياً).
7 ذكره الهيثمي في مجمع الزوائد (3/176)، وقال: رواه أحمد ورجاله رجال الصحيح.
8 في المخطوطة: (نبي الله).

ج / 2 ص -592- فقال: يا نبي الله إني شيخ كبير عليل، يشق علي القيام، فأمرني بليلة لعل الله يوفقني فيها ليلة 1 القدر؟ قال: عليك بالسابعة". رواه أحمد 2" 3.
2511- ولأبي داود 4 عن معاوية، مرفوعاً: "(ليلة القدر) ليلة سبع وعشرين".
 2512- ولمسلم 5 (عن ابن عمر، رضي الله عنهما، قال): رأى 6 رجل (أن) ليلة القدر ليلة سبع وعشرين، فقال النبي صلى الله عليه وسلم: "أرى رؤياكم في العشر الأواخر، فاطلبوها في الوتر منها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لليلة).
2 مسند أحمد رقم (2149)، والحديث في مجمع الزوائد (3/176)، وقال الهيثمي: رواه أحمد, ورجاله رجال الصحيح. وعزاه الشوكاني في نيل الأوطار (4/363) للطبراني في الكبير, وقال: وقد أخرج نحوه عبد الرزاق عن ابن عمر مرفوعاً، والمراد بالسابعة: إما لسبع بقين, أو لسبع مضين بعد العشرين. اهـ.
3 كان في أصل المخطوطة: (وله عن بن معناه مرفوعاً امرأة الشيخ الكبير)، ثم وضع إشارة الفاء وكتب في الهامش الحديث, وما كتب في الأصل لا معنى له، لذا ألحقناه بالأصل. والله أعلم.
4 سنن أبي داود: كتاب الصلاة (2/53) رقم (1386)، ورجاله رجال الصحيح.
5 صحيح مسلم: كتاب الصيام (2/823) رقم (207).
6 في المخطوطة، والمنتقى: (أري)، وهو خلاف ما في صحيح مسلم. والله أعلم.

ج / 2 ص -593- 2513- ولهما 1 عن عائشة أن رسول الله صلى الله عليه وسلم قال: "تحروا ليلة القدر في العشر 2 الأواخر من رمضان".
 2514- ولفظ البخاري: 3 "في الوتر من العشر الأواخر".
 2515- وعن عبد الله بن أنيس أن رسول الله صلى الله عليه وسلم قال: "أُريت ليلة 4 القدر ثم أُنسيتها، وأراني صبحها 5 أسجد في ماء وطين. قال: فمطرنا ليلة 6 ثلاث وعشرين، فصلى بنا رسول الله صلى الله عليه وسلم، فانصرف وإن أثر الماء والطين على جبهته وأنفه". (قال:) 7 وكان عبد الله بن أنيس يقول: "ثلاث وعشرين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب فضل ليلة القدر (4/259) رقم (2020)، وصحيح مسلم: كتاب الصيام (2/828)، واللفظ لهما.
2 في المخطوطة: (السبع)، وليس كذلك، فهذا ليس لفظ عائشة عندهما.
3 كذا في المخطوطة: (ولفظ البخاري)، وهذا يوهم أن رواية البخاري السابقة كما ذكر, وليس كذلك، فقد روى البخاري اللفظين، لذا فالأصوب أن تكون العبارة: (وفي لفظ للبخاري)، وانظر هذا اللفظ: كتاب فضائل ليلة القدر، رقم (2017) (4/259).
4 في المخطوطة: (رأيت)، وهو لفظ أحمد.
5 في المخطوطة: (صبيحتها)، وهو لفظ أحمد.
6 في المخطوطة: (في ليلة) بزيادة: (في)، وليس عندهما.
7 القائل هو الراوي عن عبد الله بن أنيس، وهو: بسر بن سعيد.

ج / 2 ص -594- رواه مسلم 1.
2516- وله 2 عن زر بن حبيش قال: "سمعت أبيّ بن كعب يقول - [وقيل له إن عبد الله بن مسعود يقول: من قام السنة أصاب ليلة القدر]-، فقال أبيّ: 3 والله الذي لا إله إلا هو، إنها لفي رمضان، [يحلف 4 لا يستثني]. والله إني لأعلم 5 أي ليلة هي، هي الليلة التي أمرنا (بها) رسول الله صلى الله عليه وسلم بقيامها. هي ليلة [صبيحة] سبع وعشرين، وأمارتها أن تطلع الشمس في صبيحة يومها [بيضاء] 6 لا شعاع لها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام، رقم (1168) (2/827)، ورواه أحمد بلفظه، إلا ما ذكرته من مفارقات (3/495) عدا قوله: قال: وكان عبد الله...
2 صحيح مسلم: كتاب صلاة المسافرين (1/525) رقم (762)، ورواه في كتاب الصيام (2/828) رقم (220)، ورواه أبو داود في كتاب الصلاة (2/51) رقم (1378)، والترمذي في الصوم، وسنشير إلى روايته في الحديث الآتي, وفي كتاب التفسير (5/445، 446)، والنسائي في السنن الكبرى، في كتاب الاعتكاف والتفسير، كما في تحفة الأشراف, ورواه أحمد في المسند من طرق (5/130، 131)، وابن خزيمة (3/331).
3 قي المخطوطة: (أبيّ بن كعب).
4 في المخطوطة: (يحلف بالله).
5 في المخطوطة: (لا أعلم)، وهو سبق قلم.
6 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.

ج / 2 ص -595- 2517- ولفظ الترمذي 1 وصححه: "أنّى 2 علمت، أبا 3 المنذر، أنها ليلة سبع وعشرين؟ قال: بلى، أخبرنا رسول الله صلى الله عليه وسلم أنها ليلة صبيحتها تطلع الشمس ليس لها شعاع. فعددنا وحفظنا، والله، لقد علم ابن مسعود أنها في رمضان، وأنها ليلة سبع وعشرين، ولكن كره أن يخبركم فتتكلوا".
2518- ولأحمد 4 عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال: "ليلة القدر في العشر البواقي؛ من قامهن ابتغاء حسبتهن، فإن الله تبارك وتعالى يغفر له ما تقدم من ذنبه وما تأخر. وهي ليلة وتر: تسع أو سبع أو خامسة أو ثالثة، أو آخر ليلة". وقال رسول الله صلى الله عليه وسلم: "إن أمارة ليلة القدر أنها صافية بلجة، كأن فيها قمراً 5 ساطعاً، ساكنة ساجية، لا برد فيها ولا حر. ولا يحل لكوكب أن يرمى به فيها، حتى تصبح. وإن أمارتها أن الشمس صبيحتها تخرج 6 مستوية ليس لها 7 شعاع، مثل القمر ليلة البدر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الصوم (3/160).
2 في المخطوطة: (أي)، ولعله سبق قلم.
3 في المخطوطة: (يا أبا).
4 مسند أحمد (5/324, 318, 321)، وذكره الهيثمي في مجمع الزوائد (3/175) وقال: رواه أحمد ورجاله ثقات.
5 في المخطوطة: (قمر).
6 في المخطوطة: (تخرج مستوية)، وكتبت: (صبيحتها) فوقهما.
7 في المخطوطة: (بها) بالباء.

ج / 2 ص -596- ولا 1 يحل للشيطان أن يخرج معها يومئذ".
2519- وله 2 عن النعمان بن بشير- نحو حديث أبي ذر في القيام- وفيه: "فأما نحن فنقول: 3 ليلة السابعة ليلة سبع وعشرين، وأنتم تقولون: ليلة ثلاث وعشرين السابعة، فمن أصوب نحن أو أنتم؟". قاله لأهل حمص على المنبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لا) من غير الواو.
2 مسند أحمد (4/272)، وأول الحديث عنده: عن نعيم بن زياد سمع النعمان بن بشير يقول على منبر حمص: قمنا مع رسول الله ? ليلة ثلاث وعشرين في شهر رمضان إلى ثلث الليل الأول. ثم قمنا معه ليلة خمس وعشرين إلى نصف الليل. ثم قام بنا ليلة سبع وعشرين حتى ظننا أن لاندرك الفلاح. قال: وكنا ندعو السحور الفلاح. فأما نحن فنقول... ثم ذكره. فقوله هنا: "قاله لأهل حمص..." هو في المسند في ابتداء الحديث. فتنبه‍‍! ورواه ابن خزيمة (3/336، 337)، وحديث أبي ذر أخرجه أبو داود في فضائل رمضان (2/50) رقم (1375)، والترمذي في الصوم (3/169) رقم (806)، والنسائي في كتاب السهو (3/83، 84)، وفي قيام الليل (3/202، 203)، وابن ماجة في إقامة الصلاة، رقم (1327)، ورواه أحمد في المسند (5/159، 160, 163)، والدارمي في الصوم، رقم (1784) (1/358)، ورواه الحاكم والبيهقي وغيرهم.
3 في المخطوطة: (نقول).


كتاب المناسك - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب المناسك

ج / 3 ص -1- كتاب المناسك 1
1- عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من حج ]لله] فلم2 يرفث ولم يفسق رجع كيوم ولدته أمه" أخرجاه3.
2- وفي لفظ لمسلم: "من أتى هذا البيت..."4.
3- ولهما عنه مرفوعا: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة لا يوجد هذا العنوان داخل الأسطر, وإنما كتب على الهامش لفظ "المناسك".
2 في المخطوطة "ولم".
3 البخاري - كتاب الحج, بلفظه 3/ 382- ح 1521 , ومسلم -كتاب الحج- بلفظه إلا قوله "لله" 2/ 984 -متابعات ح - 438.
4 مسلم - كتاب الحج- 2/ 983- ح 438.
5 البخاري -كتاب العمرة- 3/ 597- ح 1773 , ومسلم -كتاب الحج- 2/ 983- ح 437.

ج / 3 ص -2- 4- وقال لعائشة: "لَكُنَّ أفضلُ الجهاد، حج مبرور" رواه البخاري1.
5- وللترمذي، وقال صحيح غريب عن ابن مسعود قال: "قال رسول الله صلى الله عليه وسلم تابعوا بين الحج والعمرة; فإنهما ينفيان الفقر والذنوب، كما ينفي خبث الحديد والذهب والفضة، وليس للحجَّة المبرورة ثواب إلا الجنة"2.
6- وللنسائي أوله عن ابن عباس3 ولأحمد عن عمر4.
7- وعن جابر مرفوعا: "من أضحى يوما مُحْرِماً مُلَبِّياً حتى غربت الشمس، غربت بذنوبه كما ولدته أمه"5.
8- وله عنه مرفوعا: "الحج المبرور ليس له جزاء الا الجنة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -كتاب الجهاد- 6/ 4 - ح 2784.
2 الترمذي -كتاب الحج- 3/ 175 - ح 810 , وفي المخطوطة "وليس للحج المبرور ثواب دون الجنة".
3 النسائي -كتاب مناسك الحج- 5/ 87 , ومعنى "أوله عن ابن عباس" أي الجزء الأول من الحديث ونصه عند النسائي إلى قوله "خبث الحديد".
4 المسند- 1/ 25 , وفي المخطوطة ما يشبه "ابن عمر" وفي الهامش إلحاق, نصه "لعله ابن عمر" وهو خطأ, لأن هذا الحديث لم يرد في المسند من طريق ابن عمر البتة.
5 المسند 3/ 373.

ج / 3 ص -3- قالوا: يا نَبِيَّ الله ما الحج المبرور؟ قال: إطعام الطعام، وإفشاء السلام"1 وهو من رواية محمد بن ثابت2.
9- وله عن بُرَيْدَةَ مرفوعا: "النفقة في الحج كالنفقة في سبيل الله بسبعمائة ضعف"3.
10- وعن أبي هريرة قال: "خطبنا رسول الله صلى الله عليه وسلم فقال: أيها ]الناس4 ] قد فرض الله عليكم الحج فحجوا، فقال رجل: أكلَّ عام يا رسول الله؟ فسكت حتى قالها ثلاثا، فقال5 رسول الله صلى الله عليه وسلم: لو قلتُ، لوجبتْ، ولما استطعتم، ثم قال: ذروني ما تركتكم، فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فدعوه".
رواه مسلم6.
11- ولأحمد وأبي داود عن أبي واقد الليثي ]قال]: "سمعت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 3/ 325.
2 كلمة ثابت غير مقروءة في المخطوطة, وقد كتبتها من المسند.
3 المسند- 5/ 354 - 355.
4 في المخطوطة "يا أيها" بزيادة "يا"، وسقطت كلمة "الناس" وهو سهو من الناسخ.
5 في المخطوطة "ثم قال".
6 مسلم -كتاب الحج- 2/ 975 - ج 412.

ج / 3 ص -4- رسول الله صلى الله عليه وسلم يقول لأزواجه في حجة الوداع: هذه، ثم ظهور الحصر"1.
12- ولأحمد أيضا عن وكيع عن ابن أبي ذئب عن صالح مولى التوأمة عن أبي هريرة نحوه2 عن أبي رزين العقيلي3 رضي الله عنه أنه "أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، إن أبي شيخ كبير4 لا يستطيع الحج ولا العمرة ولا الظعن. قال:حج عن أبيك واعتمر".
صححه الترمذي5.
13- وذكره أحمد6 ثم قال: وحديث يرويه سعيد ابن عبد الرحمن الجمحي عن عبيد الله بن عمر عن نافع عن ابن عمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 5/ 219 , وأبو داود - 2/ 140- ح 1722 , والمعنى: أن هذه آخر حجة لكن, ثم الزمن ظهور الحصر في بيوتكن. والحصر جمع حصير, وهو معروف.
2 المسند - 2/ 446 , ونصه "... إنما هي هذه الحجة, ثم الْزَمْنَ ظهور الحصر".
3 في المخطوطة "العقلي" وهو خطأ.
4 في المخطوطة "شيخا كبيرا" وهو خطأ.
5 الترمذي- 3/ 269- 270 , ح 930 , وقال: "هذا حديث حسن صحيح".
6 في المسند- 4/ 10 , وفي مواضع أخرى متعددة.

ج / 3 ص -5- قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: أوصني، قال: تقيم الصلاة، وتؤتي الزكاة، وتحج، وتعتمر1. قال: وكان ابن عباس يرى العمرة واجبة ويقول: يا أهل مكة ليس عليكم عمرة، إنما عمرتكم طوافكم بهذا البيت"2.
14- ولمسلم عن ابن عباس:"أن امرأة رفعت إلى النبي صلى الله عليه وسلم صبيا فقالت:ألهذا حج؟ قال: نعم، ولك أجر"3.
15- وعن أبي السّفْر قال: قال ابن عباس ]رضي الله تعالى عنهما: (أيها الناس]، سمعوني ما تقولون، وافهموا ما أقول لكم، أيما مملوك حج به أهله، فمات قبل أن يُعْتَقَ، فقد قضى حجه، وإن أُعْتِقَ قبل أن يموت فَلْيَحْجُجْ. وأيما غلام حج به أهله، فمات قبل أن يدرك فقد قضى ]عنه] حجه، وإن بلغ فَلْيَحْجُجْ".
رواه الشافعي4.
16- ويروي أيضا عبد الله بن أحمد معناه عن محمد بن كعب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وتعمر" وهو سبق قلم من الناسخ.
2 قوله "وحديث يرويه إلخ..." موجود في المغني- 3/ 173 , وقوله "وكان ابن عباس... إلخ" في 3/ 174 من المغني أيضا.
3 مسلم -كتاب الحج- 2/ 974- ح 409- 410 , قريبا من لفظ الكتاب.
4 في كتاب الأم -كتاب الحج- 2/ 95.

ج / 3 ص -6- القرظي مرسلا عن النبي صلى الله عليه وسلم1 وذكره الترمذي2 إجماعا، أي القضاء.
17- وروى أحمد وغيره بسند صحيح عن الحسن قال: "قيل: يا رسول الله ما السبيل؟ قال الزاد والراحلة"3.
18- وروي عن قتادة عن أنس مرفوعا، صححه الحاكم4.
19- وعن الصّبيّ بن معبد قال: "أتيت عمر رضي الله عنه فقلت: يا أمير المؤمنين إني أسلمت، وإني وجدت الحج والعمرة مكتوبين عليَّ، فأهللت بهما، فقال عمر: هُدِيتَ لسُنَّةِ نبيك صلى الله عليه وسلم".
رواه أبو داود والنسائي5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جاء في الفتح الرباني 11/ 30 قوله عن هذا الحديث: "قلت: لم أقف على هذا الحديث في المسند, ولعله في كتاب آخر من كتب الإمام أحمد أو ابنه عبد الله, لا سيما ولم يعزه صاحب المنتقى إلى المسند, والله أعلم". وكذلك أنا فتشت عنه فلم أجده في المسند, فالله أعلم.
2 الترمذي -كتاب الحج- 3/ 265- 266.
3 أما رواية أحمد فلم أجدها ولم أجد أحدا من أصحاب التخاريج ذكرها, وقد روى الحديث الدارقطني والبيهقي وغيرهما.
4 المستدرك- 1/ 442 وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه, وسكت عند الذهبي.
5 أبو داود -كتاب المناسك- 2/ 158 - ح 1798- 1799 , والنسائي- كتاب مناسك الحج- 5/ 113- 114 , كلاهما بسياق طويل وفيه قصة, ولكن المصنف رواه مختصرا.

ج / 3 ص -7- 20- ولهما عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "عمرة في رمضان تعدل حجة"1.
21- قال أنس: "حج النبي صلى الله عليه وسلم حجة واحدة، واعتمر أربع عمَر،: واحدة في ذي القعدة، وعمرة الحديبية، وعمرة مع حجته، وعمرة الجعرانة" حديث صحيح2.
22- ولهما عن ابن عباس مرفوعا: "لا يخلون رجل بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا مع ذي محرم. فقام رجل فقال: يا رسول الله: إن امرأتي خرجت حاجَّة، وإني اكتُتِبْتُ في غزوة كذا وكذا، قال: انطلق فحُجَّ مع امرأتك"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -كتاب المناسك- 2/ 204- 205 , بألفاظ متقاربة, ومنها "تعدل حجة معي". والنسائي -كتاب الصيام- 4/ 105 , وللحديث قصة, والحديث رواه البخاري ومسلم.
2 أخرجه مسلم -كتاب الحج- 2/ 916- ح 217 , والترمذي -كتاب الحج- 3/ 179- 180- ح 815 , وأحمد في مسنده- 3/ 134 , كلهم بألفاظ قريبة من لفظ المصنف.
3 البخاري في مواضع متعددة بألفاظ وسياقات مختلفة ومنها في كتاب الجهاد- 6/ 142- ح 3006 , وأخرجه مسلم -كتاب الحج- 2/ 978- ح 424 , والنص الذي أثبته فوق هو نص مسلم, وأما نص المؤلف فهو كما يأتي: "لا يخلون رجل بامرأة إلا ومعها ذو محرم ولا تسافر امرأة إلا ومعها ذو محرم, فقال رجل: يا رسول الله إني كنت في غزوة كذا وكذا, وانطلقت امرأتي حاجة. فقال رسول الله صلى الله عليه وسلم: انطلق فاحجج مع امرأتك".

ج / 3 ص -8- 23- ولأحمد وغيره عنه مرفوعا: "من أراد الحج فليتعجَّلْ; فإنه قد يمرض المريض، وتضلّ الضَّالَّة، وتعرض الحاجة"1.
24- ولأحمد وغيره عن جابر: "خرجنا مع رسول الله صلى الله عليه وسلم حاجا، ومعنا النساء والصبيان، فلبينا عن الصبيان، ورمينا عنهم"2.
25- قال ابن المنذر: كل من حفظ عنه من أهل العلم يرى الرمي عن الصبي الذي لا يقدر على الرمي، وكان ابن عمر يفعل ذلك3.
26- وروى الأثرم4 عنه أنه كان يحجج صبيانه وهم صغار، فمن استطاع منهم5 أن يرمي رمى، ومن لم يستطع أن يرمي رمى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 1/ 355 , لكن قال "الراحلة" بدل "الضالة" وابن ماجه -كتاب المناسك- 2/ 962- ح 3883 بلفظه.
2 ابن ماجه -كتاب المناسك- 2/ 1010- ح 3038 بلفظ "حججنا مع...". ولفظ أحمد "حججنا مع رسول الله صلى الله عليه وسلم ومعنا النساء والصبيان, ورمينا عنهم" انظر الفتح الرباني- 11/ 30.
3 قول ابن المنذر هذا نقله ابن قدامة في الشرح الكبير 3/ 164.
4 الأثرم هو: الحافظ الكبير أبو بكر أحمد بن محمد بن هانئ الإسكافي صاحب الإمام أحمد, صنف التصانيف, حدث عنه النسائي في السنن, وكان له تيقظ عجيب: له كتاب السنن يدل على إمامته وسعة حفظه, مات بعد سنة 260 هـ.
5 في المخطوطة "منه" وهو خطأ من الناسخ والله أعلم.

ج / 3 ص -9- عنه وله (أن أبا بكر طاف بابن الزبير في خرقة وعن عائشة رضي الله عنها أنها كانت تجرد الصبيان إذا دنوا من الحرم)1
*وقال ابن المنذر: أجمع أهل العلم على أن جنايات الصبيان لازمة لهم في أموالهم2.
27- وعن ابن عباس ]قال]: "كان الفضل رديف النبي صلى الله عليه وسلم فجاءت امرأة من خثعم، فجعل الفضل ينظر إليها وتنظر إليه، فجعل3 النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر، فقالت: يا رسول الله4 إن فريضة الله على عباده في الحج5 أدركت أبي شيخا كبيرا لا يثبت على الراحلة6 أفأحج عنه؟ قال: نعم، وذلك في حجة الوداع".
 أخرجاه7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الآثار الثلاثة عن ابن عمر وأبي بكر وعائشة رضي الله عنهم رواها ابن قدامة في المغني 3/ 204- 205.
2 المغني- 3/ 205.
3 في المخطوطة "وجعل".
4 لفظ "يا رسول الله" في مسلم وليس في البخاري.
5 في المخطوطة "إن فريضة الله في الحج على عباده" وما أثبته هو في مسلم, وأما البخاري فلفظه "إن فريضة الله أدركت أبي...".
6 وفي مسلم "لا يستطيع أن يثبت على الراحلة".
7 البخاري -كتاب جزاء الصيد- 4/ 67- ح 1855 ومسلم -كتاب الحج- 2/ 973- ح 407.

ج / 3 ص -10- 28- وللبخاري رحمه الله تعالى ورضي عنه: "أن امرأة من جهينة جاءت1 إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحج فلم تحج حتى ماتت2 أفأحج عنها؟ قال: نعم. حجي عنها. أرأيت لو كان على أمك دين أكنت قاضِيَتَهُ؟ اقضوا الله، فالله3 أحق بالوفاء"4.
29- ولأبي داود عنه: "أن النبي صلى الله عليه وسلم سمع رجلا يقول: لبيك عن شُبْرُمَة، قال: من5 شُبْرُمَة؟ قال: أخ لي، أو قريب لي، قال: حججتَ عن نفسك؟ قال: لا. قال: حجَّ عن نفسك ثم حجَّ عن شُبْرُمَة"6.
- وذكر الأثرم عن أحمد أن رفعه خطأ، قال: ورواه7 عدة موقوفا، واحتج به في رواية صالح.
30- وعن ابن عباس ]رضي الله عنهما] قال: "كانت عكاظ ومجنَّة وذو المجاز أسواقا في الجاهلية ]فلما كان الإسلام فكأنهم]

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أتت النبي...".
2 في المخطوطة "قالت أفأحج عنها "بزيادة "قالت".
3 في المخطوطة "فإن الله".
4 البخاري - كتاب جزاء الصيد- 4/ 64- ح 1852.
5 في المخطوطة "ومن" بزيادة واو.
6 أبو داود -كتاب المناسك- 2/ 162- ح 1811.
7 في المخطوطة هنا كلمة ضرب عليها.

ج / 3 ص -11- تأثموا1 من التجارة فيها2 فأنزل الله: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}3 في مواسم الحج". رواه البخاري4.
31- وعن أبي أمامة التيمي قال: "كنت رجلا أكري في هذا الوجه، وكان5 ناس يقولون: إنه ليس لك حج، فلقيت ابن عمر فقلت: يا أبا عبد الرحمن إني رجل أكري في هذا الوجه، وإن ناسا يقولون: ليس لك حج، فقال: أتحرم وتلبي وتطوف بالبيت وتفيض من عرفات وترمي الجمار؟ ]قال] قلت: بلى. قال: فإن لك حجا، جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن مثل ما سألتني6 فسكت عنه رسول الله صلى الله عليه وسلم فلم يجبه حتى نزلت هذه الآية {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}7 فأرسل إليه رسول الله8 صلى الله عليه وسلم وقرأ9 عليه هذه الآية، وقال: لك حج".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "... في الجاهلية فتأثموا".
2 في المخطوطة "أن يتحروا في المواسم".
3 سورة البقرة- آية 198.
4 البخاري -كتاب البيوع- 4/ 288- ح 2050 و 4/ 321- ح 2098. ورواه في كتاب الحج.
5 في المخطوطة "فكان".
6 في المخطوطة "فسأله كما سألتني".
7 سورة البقرة- آية 198.
8 في المخطوطة "فأرسل إليه النبي....".
9 في المخطوطة "فقرأ".

ج / 3 ص -12- رواه أحمد وأبو داود بسند جيد1.
*- وسئل عكرمة عمن نذر الحج، هل يجزيه حجة الإسلام؟ فقال: أرأيتم لو نذر أن يصلي أربع ركعات فصلى العصر، أليس يجزئ عنهن؟ قال: فذكرتُ2 ذلك لابن عباس فقال: أصبتَ أو أحسنتَ. رواه سعيد3.
32- ولهما عن ابن عمر ]رضي الله عنهما قال]: "ولما مر النبي4 صلى الله عليه وسلم بالحجر5 قال: لا تدخلوا مساكن الذين ظلموا ]أنفسهم] أن يصيبكم6 ما أصابهم، إلا أن تكونوا باكين. ثم قَنَّعَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -كتاب المناسك- 2/ 142 , ومعنى "أكري في هذا الوجه" أي أكري دابتي في سفر الحج, وقول المصنف رحمه الله "رواه أحمد" إن كان يقصد أنه رواه في المسند فلم أجده في المسند, وإن كان يقصد أنه رواه في مكان آخر فربما, والله أعلم.
2 التاء في المخطوطة غير واضحة, وكأنها تاء مربوطة.
3 المراد بـ "سعيد" سعيد بن منصور صاحب "السنن" والأثر هذا موجود في المغني 3/ 200 بمعناه.
4 في المخطوطة "رسول الله".
5 الحجر: أرض ثمود التي أهلكهم الله فيها.
6 في المخطوطة إشارة إلى لحق في الهامش وهو كلمة "مثل"، وهي في رواية مسلم فقط.

ج / 3 ص -13- رأسه وأسرع السير1 حتى أجاز2 الوادي"3.
33- وللبخاري عن ابن عباس ]رضي الله عنهما] قال: "كان أهل اليمن يحجون ولا يتزودون، ويقولون: نحن المتوكلون، فإذا قدموا مكة سألوا الناس، فأنزل الله تعالى4:{وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى}"5.
34- وله عن ثمامة بن عبد الله بن أنس قال: "حج أنس على رحل، ولم يكن شحيحا. وحدَّثَ أن رسول الله6 صلى الله عليه وسلم حج على رحل7 وكانت زَامِلَتَهُ"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أسرع في السير".
2 أجاز الوادي: قطعه.
3 البخاري -كتاب المغازي- 8/ 125- ح 4419 وهذا لفظه، ومسلم بمعناه- كتاب الزهد والرقائق- 4/ 2286- ح 39.
4 في المخطوطة "عز وجل".
5 البخاري -كتاب الحج- 3/ 383- ح 1523 , والآية في سورة البقرة آية- 197.
6 في المخطوطة "أن النبي...".
7 الرحل: ما يوضع على البعير عند الركوب, وهو كالسرج للفرس.
8 الزاملة: البعير الذي يحمل عليه المتاع والطعام, من الزمل وهو الحمل, والمراد أنه لم تكن معه زاملة تحمل طعامه ومتاعه, بل كان ذلك محمولا معه على راحلته, وكانت هي الراحلة والزاملة. وفعل ذلك تواضعا, لا شحا. والحديث أخرجه البخاري -كتاب الحج- 3/ 830- ح 1517.

ج / 3 ص -14- 35- وله عن ابن عمر ]رضي الله عنهما] قال: "أشهر الحج شوال وذو القعدة وعشر من ذي الحجة".
36- وله عنه مرفوعا: "يوم النحر يوم الحج الأكبر".
37- وقال ابن عباس ]رضي الله عنهما]: "من السنة أن1 لا يحرم بالحج إلا في أشهر الحج".
38- (وكره عثمان ]رضي الله عنه] أن يحرم من خراسان2 أو كرمان)3.
39- ولهما عن ابن عباس]قال]:"إن النبي صلى الله عليه وسلم وقَّتَ لأهل المدينة4 ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن5 ولمن6 أتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت هكذا طألا" بدل "أن لا".
2 في المخطوطة لحق في الهامش فيه لفظ "من" بعد "أو".
3 الآثار الثلاثة الموقوفة على ابن عمر وابن عباس وعثمان رضي الله عنهم كلها في البخاري -كتاب الحج- 3/ 419- باب 33. أما الحديث المرفوع عن ابن عمر فهو في البخاري أيضا - كتاب الحج- 3/ 574- ح 1742- بمعناه.
4 في المخطوطة "ذي" وهو خطأ.
5 في المخطوطة "هن لأهلهن" وهذا اللفظ في بعض روايات البخاري وهو حديث رقم 1530 لكن سياقه يختلف في ألفاظ أخرى عن سياق المصنف.
6 في المخطوطة "ومن أتى" بدون لام, ولا توجد كذلك في جميع روايات الحديث.

ج / 3 ص -15- عليهن من غيرهن1 ممن أراد الحج والعمرة، ومن كان دون ذلك فمن حيث أنشأ2 حتى أهل مكة من مكة"3.
40- وفي لفظ: "فمن كان4 دونهن فمهله من أهله".
41- وللبخاري عن ابن عمر ]رضي الله عنهما] قال: "لما فُتح هذان المصران5 أتوا عمر فقالوا: يا أمير المؤمنين إن رسول الله صلى الله عليه وسلم حد لأهل نجد قرنا، وهو جَوْر عن طريقنا، وإنا إن أردنا قرنا6 شق علينا، قال فانظروا حذوها من طريقكم. فحد لهم ذات عرق"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "من غير أهلهن" وقد جاء كذلك في بعض روايات البخاري وهو حديث رقم 1526.
2 في المخطوطة "شاء" وهو خطأ.
3 البخاري -كتاب الحج- 3/ 384- ح 1524 بلفظه, ومسلم -كتاب الحج- 2/ 838- ح 11 بمعناه.
4 في المخطوطة كتبت هكذا "فمن كادون دونهن" وهو خطأ من الناسخ, وهذه الرواية في البخاري رقم 1526.
5 في المخطوطة "هذين المصرين" وهو خطأ.
6 في المخطوطة "قرن" بدون ألف, وهو خطأ.
7 البخاري -كتاب الحج- 3/ 389- ح 1531.

ج / 3 ص -16- - 42- وروى أحمد معناه عن جابر مرفوعا1 وأبو داود عن الحارث السهمي2.
43- ولمسلم عن أبي الزبير: "أنه سمع جابر بن عبد الله يُسْأَل عن الْمُهَلّ؟ فقال: سمعت3 أحسبه رفع إلى النبي صلى الله عليه وسلم ) فقال:4 مُهَلّ أهل المدينة من ذي الحليفة5 والطريق الآخر الجحفة"67.
44- (واعتمرت عائشة في سنة مرتين، مرة من ذي الحليفة، ومرة من الجحفة)8.
45- وعن أم سلمة مرفوعا: "من أَهَلَّ بحجة أو عمرة9 من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 3/ 336.
2 أبو داود -كتاب المناسك- 2/ 144- ح 1742 , وفي المخطوطة كتبت "السهمي" هكذا "النععمي".
3 في المخطوطة "سمعته" و "رفعه".
4 في المخطوطة "يقول".
5 في المخطوطة "ذو الحليفة" بدون "من".
6 في المخطوطة "والطريق الأخرى من الجحفة.
7 مسلم -كتاب الحج- 2/ 841- ح 18.
8 في المغني- 3/214 "وكانت عائشة إذا أرادت الحج أحرمت من ذي الحليفة, وإذا أرادت العمرة أحرمت من الجحفة".
9 في المخطوطة "أو بعمرة".

ج / 3 ص -17- المسجد الأقصى إلى المسجد الحرام، غفر له ما تقدم من ذنبه وما تأخر، أو وجبت له الجنة" شك الراوي1. رواه أحمد2 وأبو داود3 إسناده جيد.
46- (وأحرم ابن عمر من إيلياء)4.
47- ولمسلم عن جابر: "أمرنا رسول الله صلى الله عليه وسلم لما أحللنا أن نحرم من الأبطح"5.
48- (وأمر عبد الرحمن بن6 أبي بكر أن يُعَمِّرَ عائشة من التنعيم)7.
49- وعن زيد بن ثابت:"أنه رأى النبي صلى الله عليه وسلم تجرد لإهلاله واغتسل" قال الترمذي8 حسن غريب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن أبي داود "شك عبد الله أيتهما قال".
2 انظر الفتح الرباني 11/ 111.
3 أبو داود -كتاب المناسك- 2/ 143 - 144 ح 1741.
4 هذا الأثر عن ابن عمر ذكره ابن قدامة في المغني- 3/ 215 , وإيلياء هي: القدس.
5 هذا الحديث رواه مسلم هكذا "أمرنا النبي صلى الله عليه وسلم لما أحللنا, أن نحرم إذا توجهنا إلى منى. قال: فأهللنا من الأبطح". انظر صحيح مسلم -كتاب الحج- 2/ 882- ح 139.
6 في المخطوطة كتبت "ابن" هكذا, وهذا على غير عادة الناسخ.
7 مسلم -كتاب الحج- 2/ 880.
8 الترمذي -كتاب الحج- 3/ 192- ح 830.

ج / 3 ص -18- 50- (وأمر أسماء بنت عميس - وهي نفساء - أن تغتسل). رواه مسلم1.
51- وللبخاري عن ابن عمر [رضي الله عنهما]: "أن رسول2 الله صلى الله عليه وسلم كان يخرج من طريق الشجرة، ويدخل من طريق الْمَعرَّس، [وأن رسول الله صلى الله عليه وسلم] كان إذا خرج إلى مكة يصلي في مسجد الشجرة، وإذا رجع صلى بذي الحليفة ببطن الوادي، وبات حتى يصبح"34.
52- وله عن عمر: "سمعت النبي صلى الله عليه وسلم بوادي العقيق يقول: أتاني الليلة آت من ربي فقال: صلِّ في هذا الوادي المبارك وقل: عمرة في حجة"5.
53- وعن عائشة ]رضي الله عنها أنها قالت]: "كنت أُطَيِّبُ رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم6 وَلِحِلِّه قبل أن يطوف بالبيت7 وقالت: كأني أنظر إلى وبيص الطيب8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -كتاب الحج- 2/ 887- ح 147.
2 في المخطوطة "أن النبي...".
3 في المخطوطة "وبات في بطن الوادي حتى يصبح".
4 البخاري -كتاب الحج- 3/ 391- ح 1533.
5 البخاري - كتاب الحج- 3/ 392- ح 1534.
6 هذا لفظ مسلم, ولفظ البخاري "لإحرامه حين يحرم".
7 البخاري -كتاب الحج- 3/ 396- ح 1539 , ومسلم -كتاب الحج- 2/ 846- ح 33.
8 أي لمعان الطيب.

ج / 3 ص -19- في مَفْرَقِ1 رسول الله صلى الله عليه وسلم وهو محرم"2.
54- ولأبي داود عنها ]رضي الله عنها قالت] "كنا نخرج مع النبي صلى الله عليه وسلم إلى مكة فنضمّد جباهنا بالسك المطيب3 عند الإحرام، فإذا عرقت إحدانا سال على وجهها، فيراه4 النبي صلى الله عليه وسلم فلا ينهاها"5.
55- وروى سعيد6 عن إبراهيم: (كانوا يستحبون ذلك، أي التنظف ثم يلبسون أحسن ثيابهم).
56- وللبخاري: "أن ابن عمر ]رضي الله عنهما] كان إذا أراد الخروج إلى مكة ادَّهَن بدهن ليس له رائحة طيبة، ثم يأتي مسجد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي وسط الرأس حيث يفرق فيه الشعر, ولفظ البخاري "مفارق" بالجمع.
2 البخاري -كتاب الحج- 3/ 396- ح 1538 , ومسلم -كتاب الحج- 2/ 847- ح 39.
3 في المخطوطة "بالمسك والطيب" وهو خطأ والسك نوع من الطيب مخلوط بغيره, ومعنى نضمد: نلطخ.
4 في المخطوطة "فيراها".
5 أبو داود -كتاب المناسك- 2/ 166- ح 1830.
6 هو سعيد بن منصور.

ج / 3 ص -20- الْحُلَيْفَةِ1 فيصلي، ثم يركب. وإذا2 استوت به راحلته قائمة أحرم، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم يفعل"3.
57- وعن ابن عمر مرفوعا: "وليحرم أحدكم4 في إزار ورداء ونعلين"5.
58- ولهما عنه ]قال] "كان رسول الله صلى الله عليه وسلم إذا وضع رجله في الغرز،6 وانبعثت به راحلته قائمة، أَهَلَّ من ذي الحليفة"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "مسجد ذي الحليفة".
2 في المخطوطة "فإذا" والذي أثبته هو ما اتفقت عليه طبعات البخاري.
3 البخاري -كتاب الحج- 3/ 413- ح 1554. وقد كتب على الحاشية هنا "وفي بعض ألفاظه في الصحيح: ثم أرى وبياض الدهن في رأسه ولحيته بعد ذلك" انتهى. قلت: لعله (ثم أرى وبيص الدهن). والحديث في صحيح مسلم -كتاب الحج- 2/ 848- ح 44- ونص "... ثم أرى وبيص الدهن في رأسه ولحيته, بعد ذلك" لكن الحديث عن عائشة.
4 في المخطوطة بعد قوله أحدكم بياض فيه نقاط.
5 نسبه صاحب المنتقى إلى الإمام أحمد حديث رقم 2367 لكن الحافظ في التلخيص لم ينسبه له، والله أعلم.
6 الغرز: هو ركاب كور البعير.
7 البخاري -كتاب الجهاد- 6/ 69- ح 2865 بمعناه, ومسلم -كتاب الحج- 2/ 845- ح 27 بلفظه.

ج / 3 ص -21- 59- وفي لفظ: "بيداؤكم ]هذه] التي تكذبون على1 رسول الله صلى الله عليه وسلم فيها"2.
60- "وعن سعيد بن جبير قال: (قلت لـ ]عبد الله] بن عباس]رضي الله عنهما: يا أبا العباس] عجبا لاختلاف أصحاب رسول الله صلى الله عليه وسلم في إهلال رسول الله صلى الله عليه وسلم3 ]حين أوجب]. فقال: إني لأَعْلَمُ4 الناسِ بذلك، ]إنها] إنما كانت من رسول الله صلى الله عليه وسلم5 حجة واحدة، فمن هنالك اختلفوا، خرج رسول الله صلى الله عليه وسلم حاجا، فلما صلى في مسجده بذي الحليفة ركعتيه6 أوجب في مجلسه فأهل بالحج حين فرغ من ركعتيه7 فسمع ذلك منه أقوام فحفظوا عنه، ثم ركب، فلما استقلت به ناقته8 أهل، وأدرك9 ذلك منه أقوام10، وذلك أن الناس إنما11 كانوا يأتون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "تكذبون فيها على رسول الله...".
2 مسلم -كتاب الحج- 2/ 843- ح 23.
3 في المخطوطة "في إهلاله".
4 في المخطوطة كتبت هكذا "لا أعلم".
5 في المخطوطة "إنما كانت منه".
6 في المخطوطة "ركعتين".
7 في المخطوطة "ركعتين".
8 في المخطوطة "راحلته" وهي لفظ أبي داود.
9 في المخطوطة "فأدرك".
10 في المخطوطة زيادة "فحفظوا عنه ذلك".
11 في المخطوطة "أن" وهو خطأ.

ج / 3 ص -22- أرسالا، فسمعوه حين استقلت به ناقته يُهِلُّ،1 فقالوا: إنما أهَلَّ ]رسول الله صلى الله عليه وسلم] حين استقلت به ناقته، ثم مضى ]رسول الله صلى الله عليه وسلم] فلما علا2 على شرف البيداء أهلَّ، وأدرك ذلك ]منه] أقوام فقالوا: إنما أهلَّ رسول الله صلى الله عليه وسلم حين علا3 على شرف البيداء. وأَيْمُ الله لقد أوجب في مصلاه، وأهَلَّ حين استقلت به ناقته، وأهَلَّ حين علا4 على شرف البيداء" رواه أحمد وأبو داود5.
61- وللبخاري عنه: "انطلق النبي صلى الله عليه وسلم من المدينة بعد ما ترجَّلَ وادَّهَن ولبس إزاره ورداءه هو وأصحابه، فلم يَنْهَ عن شيء من الأردية والأُزُر تُلْبَسُ إلا الْمُزَعْفَرَة التي تُرْدَع6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أهل".
2 في المخطوطة رسمت هكذا "على" وهو خطأ إملائي.
3 في المخطوطة كتبت هكذا "على" وهو خطأ من الناسخ.
4 الفتح الرباني- 11/ 118 , وأبو داود -كتاب المناسك- 20/ 150- ح 1770. واللفظ لأحمد.
5 في المخطوطة هنا بدل "ما" كلمة غير واضحة تشبه "حيل".
6 تلطخ, وردع به الطيب إذا لزق بجلده, وفي المخطوطة "تردغ" بالغين المعجمة، وهو تصحيف.

ج / 3 ص -23- على الجلد، فأصبح1 بذي الحليفة، ركب راحلته حتى استوى على البيداء أهلَّ"2.
62- وللنسائي والترمذي وقال: حسن غريب عنه: "أن النبي صلى الله عليه وسلم أهلَّ في دبر3 الصلاة"4.
63- ولهما عن عائشة ]رضي الله عنها] قالت: "دخل النبي5 صلى الله عليه وسلم على ضُبَاعة بنت الزبير بن عبد المطلب، فقالت6: يا رسول الله إني أريد الحج، وأنا شاكية. فقال النبي صلى الله عليه وسلم: حجي واشترطي أنَّ مَحِلِّي حيث حَبَسْتَنِي وكانت تحت المقداد"7.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة أشير على كلمة "فأصبح" وكتب على الهامش "لعله فلما"، لكن ما في المخطوطة موافق لما في البخاري.
2 البخاري -كتاب الحج- 3/ 405- ح 1545.
3 لا يوجد في المخطوطة "في"، وهي في النسائي والترمذي.
4 النسائي -كتاب المناسك- 5/ 126 , والترمذي -كتاب الحج- 3/ 182- ح 819.
5 في المخطوطة "رسول الله..." وهو لفظ البخاري.
6 في المخطوطة "وقالت".
7 مسلم -كتاب الحج- 2/ 868- ح 105 إلا قوله "وكانت تحت المقداد" فهي من ح 104 والبخاري -كتاب النكاح- 9/ 132- ح 5089 , والحديث أخرجه مسلم بهذا اللفظ, وأخرجه البخاري بمعناه.

ج / 3 ص -24- 64- وأنكر ابن عمر الاشتراط، وقال: "حَسْبُكُم سنَّة نبيكم، إنه لم يشترط" صححه الترمذي1.
65- وللترمذي وصححه عن ابن عباس معناه، ولفظه: "إني أريد الحج2 أفأشترط؟ قال: نعم، قالت: كيف أقول؟ قال: قولي: لبيك اللهم لبيك، ]لبيك] مَحِلِّي من الأرض حيث تَحْبِسُنِي"3.
66- ولأحمد بسند جيد: "فإن حُبِسْتُ أو مَرِضْتُ4 فقد أحْلَلْتُ من ذلك، شرطك5 على ربك عز وجل"6.
67- وعن أنس ]رضي الله عنه] قال: "صلى رسول الله7 صلى الله عليه وسلم - ونحن معه بالمدينة8 الظهر أربعا، والعصر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -كتاب الحج- 3/ 279- ح 942 بمعناه- وهذا الحديث مكتوب على هامش المخطوطة.
2 في المخطوطة "إني أريد أن أحج".
3 الترمذي -كتاب الحج- 3/ 278- ح 941.
4 في المخطوطة "فإن مرضت أو حبست".
5 في المخطوطة "فقد حللت من ذلك بشرطك". وفي المسند كما أثبت, ولعله "فقد أحلك من ذلك شرطك"، والله أعلم.
6 المسند- 6/ 419- 420.
7 في المخطوطة "صلى النبي...".
8 في المخطوطة "بالمدينة ونحن معه".

ج / 3 ص -25- بذي الحليفة ركعتين، ثم بات بها حتى أصبح، ثم ركب حتى استوت به على البيداء حمد الله وسبح وكبر، ثم أهلَّ بحج وعمرة، وأهلَّ الناس بهما" رواه البخاري1.
68- ولمسلم عنه: "أهلَّ بهما، لبيك عمرة وحجا، لبيك عمرة وحجا"2.
69- وله عن ابن المسيب قال: (اجتمع علي وعثمان بعُسْفَان، فكان عثمان ينهى عن المتعة أو العمرة.فقال علي:ما تريد إلى أمر فعله رسول الله صلى الله عليه وسلم تنهى عنه؟ فقال عثمان: دعنا منك. فقال: إني لا أستطيع أن أدعك.فلما]أن] رأى علي ذلك، أهلَّ بهما جميعا)3 وللبخاري معناه4.
وله5: "ما كنت لأَدَعَ سنة النبي صلى الله عليه وسلم لقول أحد"6.
- قال أحمد لا أشك أنه كان قارنا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -كتاب الحج- 3/ 411- ح 1551.
2 مسلم -كتاب الحج- 2/ 905- ح 185 , والحديث هنا رواه المصنف بالمعنى, ولفظه في مسلم "سمعت رسول الله صلى الله عليه وسام يقول: لبيك عمرة وحجا" بدون تكرار.
3 مسلم -كتاب الحج- 2/ 897- ح 159.
4 البخاري -كتاب الحج- 3/ 421- ح 1563.
5 أي البخاري.
6 البخاري -كتاب الحج- 3/ 422- تتمة حديث 1563.

ج / 3 ص -26- 70- ولهما عن ابن عمر ]رضي الله عنهما] قال: "تمتع رسول الله صلى الله عليه وسلم في حجة الوداع1 بالعمرة إلى الحج، وأهدى، فساق معه الهدي من ذي2 الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهلَّ بالعمرة ثم أهلَّ بالحج، وتمتع الناس مع رسول الله صلى الله عليه وسلم بالعمرة إلى الحج. فكان من الناس من أهدى فساق الهدي. ومنهم من لم يهد3. فلما قدم رسول الله صلى الله عليه وسلم مكة قال للناس: من كان منكم أهدى فإنه لا يَحِلُّ من شيء حَرُمَ4 منه حتى يقضي حجه. ومن لم يكن منكم أهدى فليطف بالبيت وبالصفا والمروة، وَلْيُقَصِّر5 ولْيَحَلِلْ. ثُمَّ لِيُهِلَّ بالحج وَلْيَهْدِ6. فمن لم يجد هدْياً فليصم ثلاثة أيام في الحج وسبعةً إذا رجع إلى أهله. وطاف رسول الله صلى الله عليه وسلم حين قدم مكة، فاستلم الركن أول شيء، ثم خبَّ ثلاثة أطواف7 من السبع، ومشى أربعة أطواف. ثم ركع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سمعت كذلك لأنه ودع فيها الناس, إذ إنه صلى الله عليه وسلم توفي بعد الحج بثمانين يوما.
2 في المخطوطة "من ذوا" وهو خطأ.
3 في المخطوطة "لم يهدي" وهو خطأ.
4 في المخطوطة "أحرم" وهو خطأ.
5 في المخطوطة كتبت هكذا "واليقصر".
6 في المخطوطة كتبت هكذا "وليهدي".
7 في المخطوطة "أشواط".

ج / 3 ص -27- حين قضى طوافه بالبيت1 عند المقام ركعتين، ثم سلم فانصرف. فأتى الصفا فطاف بالصفا والمروة سبعة أطواف، ثم لم يَحْلِلْ من شيء حَرُمَ منه حتى قضى حجه، ونحر هديه يوم النحر، وأفاض فطاف بالبيت، ثم حَلَّ من كل شيء حرم منه. وفعل مثل ما فعل رسول الله صلى الله عليه وسلم من أهدى وساق2 الهدي من الناس"3.
71- روى حرب وغيره عن ابن عباس مرفوعا: "لا يدخل إنسان مكة إلا محرم إلا الحطابين4 وأصحاب منافعها"5 احتج به أحمد، قال: كان ابن عمر يقول: (يدخل مكة من غير إحرام)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "وصلى" بعد قوله "بالبيت"، وليست في البخاري ولا مسلم.
2 في المخطوطة "فساق" وبعدها زيادة "معه"، وليست في البخاري ولا مسلم.
3 مسلم -كتاب الحج- 2/ 901- ح 174 بلفظه, والبخاري -كتاب الحج- 3/ 539- ح 1691 بلفظ مقارب لهذا اللفظ.
4 يوجد في المخطوطة قبل كلمة "الحطابين" كلمة مضروب عليها, وأشير عليها وكتب في الهامش بخط مغاير "لعله الممالين"، وجاءت لفظ "محرم" بالرفع, ومحل إعرابها النصب.
5 ابن أبي شيبة في مصنفه- 4/ 52 لكن بلفظ "لا يجاوز أحد الوقت إلا المحرم" وفي السند "عبد السلام بن حرب" لا "حرب" كما ذكر المصنف.
6 البخاري- 4/ 58 لكن بلفظ "ودخل ابن عمر" بعد قوله "باب دخول الحرم ومكة بغير إحرام".

ج / 3 ص -28- 72- ولمسلم عن جابر: "أن رسول الله1 صلى الله عليه وسلم دخل يوم فتح مكة وعليه عمامة سوداء بغير إحرام"2.
73- ولهما عن أبي موسى رضي الله عنه قال: "بعثني رسول الله3 صلى الله عليه وسلم إلى قوم باليمن. فجئت وهو بالبطحاء فقال: بما4 أهْلَلْتَ؟ فقلت5 أهْلَلْتُ كإهلال النبي صلى الله عليه وسلم قال: هل معك من هدي؟ قلت: لا. فأمرني فطفت بالبيت وبالصفا والمروة. ثم أمرني فأحلَلْتُ، فأتيت امرأة من قومي فمشطتني أو غسلت رأسي. فقدم عمر6 ]رضي الله عنه] فقال: إن نأخذ بكتاب الله فإنه يأمر7 بالتمام، قال الله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أن النبي...".
2 مسلم -كتاب الحج- 2/ 990- ح 451.
3 في المخطوطة "بعثني النبي...".
4 هكذا في المخطوطة ونسخ البخاري لأبي ذر بحذف الألف, وكذلك في مسلم. وهو الموافق لقواعد الإملاء.
5 في المخطوطة "فقلت".
6 روى البخاري هذا الحديث مختصرا, وفي مكان آخر "فكنت أفتي به حتى كانت خلافة عمر".
7 في المخطوطة "أمرنا".
8 سورة البقرة- آية 196.

ج / 3 ص -29- وإن نأخذ بسنة النبي1صلى الله عليه وسلم فإنه لم يَحِلَّ حتى نحر الهدي" أخرجاه2.
74- ولهما عن عائشة ]رضي الله عنها] قالت: "خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا مَنْ أَهَلَّ بِعمرة، ومنا مَنْ أَهَلَّ بحج وعمرة، ومنا مَنْ أَهَلَّ بالحج، وأَهْلَّ رسولُ الله صلى الله عليه وسلم بالحج، فأما من أهل بالحج أو جمع الحج والعمرة فلم يَحِلُّوا حتى كان يوم النحر"3.
75- ولمسلم عن غُنِيْم بن قيس قال: "سألت سعد بن أبي وقاص رضي الله عنه عن المتعة فقال: فعلناها وهذا يومئذ كافر بِالْعُرُشِ. يعني بيوتَ مكة. يعني معاوية"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بسنة رسول الله...".
2 البخاري -كتاب الحج- 3/ 416- ح 1559 , ومسلم - كتاب الحج- 2/ 895- ح 155 واللفظ للبخاري.
3 البخاري -كتاب الحج- 3/ 421- ح 1562 , ومسلم -كتاب الحج- 2/ 873- 118 هذا لفظ البخاري, وزاد مسلم بعد "وأهل رسول الله بالحج" "فأما من أهل بعمرة فحل...".
4 مسلم -كتاب الحج- 2/ 898- ح 164- 165 , ومعنى الحديث أنا تمتعنا ومعاوية كافر يومئذ على دين الجاهلية, مقيم بمكة, وهو المراد بـ "العرش" والعرش بضم العين والراء, بيوت مكة.

ج / 3 ص -30- 76- وللبخاري عن عمران ]رضي الله عنه قال]: "تمتعنا على عهد رسول الله صلى الله عليه وسلم فنَزل القرآن، قال1 رجل برأيه ما شاء"2.
77- وله عن ابن عباس ]رضي الله عنهما قال]: "أَهَلَّ النَّبِيُّ صلى الله عليه وسلم بعمرة، وَأَهَلَّ أصحابه بحج. فلم يَحِلَّ النَّبِيُّ صلى الله عليه وسلم ولا من ساق الهدي من أصحابه، وحَلَّ بَقِيَّتُهُمْ"3.
78- وله عنه ]قال]: قال رسول الله صلى الله عليه وسلم: "هذه عمرة استمتعنا بها، فمن لم يكن عنده الهدي فَلْيَحِلَّ الحلَّ كله، فإن العمرة قد دخلتْ في الحج إلى يوم القيامة"4.
79- وعن أنس ]رضي الله عنه] قال: "قدم عليّ[رضي الله عنه] على النبي5 صلى الله عليه وسلم من اليمن، فقال: بما أهللت6 ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ونزل القرآن فقال رجل...".
2 البخاري -كتاب الحج- 3/ 432- ح 1571.
3 مسلم -كتاب الحج- 2/ 909- ح 196 , وقول المصنف "وله" يقتضي أنه في البخاري ولم أجده.
4 مسلم -كتاب الحج- 2/ 911- ح 203.
5 في المخطوطة "على رسول الله..".
6 في المخطوطة زيادة "به" بعد "بما أهلت", وألف "بما" ثابتة في البخاري فقط, أما في مسلم فمحذوفة الألف.

ج / 3 ص -31- قال1 بما أهلَّ به النبي صلى الله عليه وسلم فقال: لولا أن معي الهدي لأحَلَلْتُ"2.
80- وفي رواية للبخاري، قال: "فأَهْدِ وامكث حراما كما كنت"3.
81- ولهما عن ابن عباس رضي الله عنهما ]قال]: "كانوا يرون أن العمرة في أشهر الحج من أفجر الفجور في الأرض، ويجعلون المحرم صفرًا4 ويقولون: إذا برأ5 الدَّبَر وعفا الأثر وانسلخ صغر، حلَّت العمرة لمن اعتمر. قَدِمَ النبي صلى الله عليه وسلم وأصحابه صبيحة ]رابعة]6 مهلين بالحج، فأمرهم عمرة، فتعاظم ذلك عندهم، فقالوا: يا رسول الله، أيُّ الحِلِّ؟ قال: حِلٌّ كلّه".
 أخرجاه7. ولمسلم: الحلّ كله8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فقال"، وهي في مسلم.
2 البخـاري بكتاب الحج- 3/ 416- ح 1558 , ومسلم –كتـاب الحج- 2/ 914- ح 213 , واللفظ للبخاري.
3 البخاري -كتاب الحج- 3/ 416- ح 1558.
4 هكذا رسمت في المخطوطة بدون ألف, وهي كذلك في صحيح مسلم, أما في البخاري فرسمت بإثبات الألف هكذا "صفرا" وهي مصروفة على كل حال.
5 في المخطوطة "إذا أدبر الدبر"، وهو خطأ.
6 سقطت هذه الكلمة من المخطوطة, وهو سهو من الناسخ.
7 البخـاري -كتاب الحج- 3/ 422- ح 1564 , ومسلم –كتـاب الحج- 2/ 909- ح 198 واللفظ للبخاري.
8 البخـاري -كتاب الحج- 3/ 422- ح 1564 , ومسلم -كتاب الحج- 2/ 909- ح 198 واللفظ للبخاري.

ج / 3 ص -32- 82- وفي رواية: "إلا من كان معه الهدي"1.
83- وعن جابر بن عبد الله رضي الله عنهما قال: "أَهَلَّ النّبِيّ صلى الله عليه وسلم هو وأصحابه بالحج، وليس مع أحد منهم2 هدي غير النبي صلى الله عليه وسلم وطلحة. وقدم علي من اليمن ومعه هدي فقال: أهللت بما أهل به النبي صلى الله عليه وسلم. فأمر النبي صلى الله عليه وسلم أصحابه3 أن يجعلوها عمرة ويطوفوا ثم يقصروا4 ويحلوا إلا من كان معه الهدي، فقالوا: ننطلق إلى منى وذكر أحدنا يقطر، فبلغ النبي صلى الله عليه وسلم فقال: لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت، وحاضت عائشة ]رضي الله عنها] فنسكت المناسك كلها، غير أنها لم تطف بالبيت. فلما طهرت طافت بالبيت، قالت: يا رسول الله، تنطلقون بحجة5 وعمرة وأنطلق بحج! فأمر عبد الرحمن بن أبي بكر أن يخرج معها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -كتاب الحج- 3/ 911- ح 202.
2 في المخطوطة "وليس معهم".
3 في المخطوطة "الصحابة".
4 في المخطوطة "ويقصروا".
5 في المخطوطة "بحج".

ج / 3 ص -33- إلى التنعيم، فاعتمرت بعد الحج1 في ذي الحجة، وأن سُراقة بن مالك بن جُعْشُم لقي النبي صلى الله عليه وسلم ]وهو] بالعقبة وهو يرميها، فقال: ألكم هذه خاصة يا رسول الله؟ قال: لا بل للأبد".
رواه البخاري2 ومسلم3 بمعناه.
84- وعن سراقة قال: "تمتع رسول الله صلى الله عليه وسلم وتمتعنا معه، فقلنا: ألنا خاصة أم للأبد؟ قال: بل للأبد".
رواه أحمد4 وغيره، زاد الدارقطني "دخلت العمرة في الحج إلى يوم القيامة" وقال: كلهم ثقات5.
85- وعن عائشة ]رضي الله عنها] قالت: "خرجنا مع رسول الله صلى الله عليه وسلم لا نَذْكر إلا الحج، حتى جئنا سَرَفَ، فَطَمِثْتُ. فدخل علَيَّ رسولُ الله صلى الله عليه وسلم وأنا أبكي، فقال:6 ما يبكيك؟ قلت: والله لوددت أني لم أَكُنْ7 خرجتُ العام، قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إلى هنا في البخاري -كتاب الحج- 3/ 504- ح 1651 والباقي في 3/ 606- ح 1785 بلفظه.
2 إلى هنا في البخاري -كتاب الحج- 3/ 504- ح 1651 والباقي في 3/ 606- ح 1785 بلفظه.
3 مسلم -كتاب الحج- 2/ 883- ح 141.
4 المسند- 4/ 175 بمعناه.
5 سنن الدارقطني- 2/ 283- ح 208.
6 في المخطوطة "قال".
7 في المخطوطة "لا أكون".

ج / 3 ص -34- ما لكِ؟ ]لعلّكِ] نَفِسْتِ؟ قلت: نعم. قال: هذا شيء كتبه الله على بنات آدم عليه السلام1 افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري. قالت: فلما قدمتُ مكة قال رسول الله2 صلى الله عليه وسلم لأصحابه: اجعلوها عمرة. فأحل الناس إلا من كان معه الهدي. قالت: فكان الهدي مع النبي صلى الله عليه وسلم وأبي بكر وعمر وذوي اليسارة3 ثم أهلوا حين راحوا، قالت: فلما كان يوم النحر طهرتُ، فأمرني رسول الله صلى الله عليه وسلم فأفضت. قالت: فأتينا بلحم بقر، فقلت: ما هذا؟ فقالوا: أَهْدَى رسولُ الله صلى الله عليه وسلم عن نسائه البقر. فلما كانت4 ليلة الحصْبَة قلت: يا رسول الله يرجع الناس بحجة5 وعمرة وأرجع بحجة6 ؟ قالت: فأمر عبد الرحمن بن أبي بكر فأردفني على جَمَلِهِ. قالت: فإني لأَذْكُر وأنا جارية حديثة السِّنِّ أنعس فيصيب وجهي مؤخّرة الرحل، حتى جئنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس في صحيح مسلم لفظ "عليه السلام".
2 في المخطوطة "قال النبي".
3 في المخطوطة "فكان الذي معه الهدي مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وذي اليسار" والكلام غير مستقيم, والظاهر أنه خطأ في النقل من الناسخ.
4 في المخطوطة "كان".
5 في المخطوطة "بحج".
6 في المخطوطة: "بحج".

ج / 3 ص -35- إلى التنعيم1 فَأَهْلَلْتُ منها بعمرة، جزاءً بعمرة الناس التي اعتمروا2") كذا رواه مسلم3 ونحوه للبخاري4.
86- ولمسلم عنها ]أنها قالت]: "قدم رسول الله5 صلى الله عليه وسلم لأربع مضين من ذي الحجة، أو خمس. فدخل عليَّ وهو غضبان: فقلت: من أغضبك يا رسول الله أدخله الله النار. قال: أو ما شعرت6 أني أمرتُ الناس بأمر فإذا هم يترددون؟ ولو ]أني] استقبلتُ من أمري ما استدبرتُ، ما سُقْتُ الهدي معي حتى أشتريه7 ثم أُحِلُّ كما حلوا"8.
87- قال البخاري9 وقال أبو كامل10 ] فضيل بن حسين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "للتنعيم".
2 في المخطوطة "اعمروا".
3 مسلم -كتاب الحج- 2/ 873- 874 , ح 120.
4 البخاري - كتاب الحج.
5 في المخطوطة "قدم النبي".
6 في المخطوطة "شعرتي" بالياء, وهو خطأ.
7 في المخطوطة "حين اشتريته".
8 مسلم -كتاب الحج- 2/ 879- ح 130.
9 في كتاب الحج- 3/ 433- ح 1572.
10 في المخطوطة "قال أبو بكر"، والظاهر أنه سهو من الناسخ.

ج / 3 ص -36- البصري] ثنا1 أبو معشر ثنا عثمان بن غياث عن عكرمة "عن ابن عباس[رضي الله عنهما] أنه سئل عن مُتعة الحج فقال: أَهَلَّ المهاجرون والأنصار وأزواج النبي صلى الله عليه وسلم في حجة الوداع وأَهْلَلْنَا. فلما قدمنا مكة قال رسول الله صلى الله عليه وسلم: اجعلوا إهلالكم بالحج عمرة إلا من قلد الهدي، فطفنا بالبيت وبالصفا2 والمروة3 وأتينا النساء ولبسنا. وقال: من قلد الهدي فإنه لا يحل حتى يبلغ الهدي مَحِلَّهُ. ثم أَمَرَنَا عشية التروية أن نُهِلَّ بالحج، فإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا4 والمروة، وقد تم حجنا وعلينا الهدي، كما قال الله تعالى5 {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ}6 إلى أمصاركم. الشاةُ تجزيء. فجمعوا ]نُسُكَيْن] في عام بين الحج والعمرة، فإن الله تعالى7 أنزله8 في كتابه وسنة نبيه وأباحه للناس غير أهل مكة، قال الله عز

ـــــــــــــــــــــــــــــــــــــــــــــــ
1ثنا" اختصار من "حدثنا"، وهو اصطلاح جرى عليه كثير من نساخ الحديث.
2 رسمت في المخطوطة هكذا "وبالصفى"، وهو خطأ إملائي.
3 في المخطوطة "وبالمروة".
4 رسمت في المخطوطة هكذا "وبالصفى"، وهو خطأ إملائي.
5 في المخطوطة "كما قال الله عز وجل".
6 سورة البقرة – آية 196.
7 في المخطوطة "أنزل".
8 في المخطوطة "وفي سنة".

ج / 3 ص -37- وجل: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}1 ]وأشهر الحج التي ذكر الله تعالى: شوال وذو القعدة وذو الحجة. فمن تمتع في هذه الأشهر]2 فعليه دم أو صوم. والرَّفَثُ الجماع، والفسوق المعاصي، والجدال المراء). - قال أحمد: عندي ثمانية عشر حديثا صحيحا جيادا، كلها في فسخ الحج أتركها لقولك!؟3.
88- ولهما عن عائشة: "وأما الذين جمعوا الحج ]بين] الحج والعمرة فإنما طافوا طوافا واحدا"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 196.
2 ما بين المعكوفتين سقط من المخطوطة, ولا يستقيم الكلام إلا بوجوده.
3 هذا القول له قصة ذكرها عبد الرحمن بن قدامة في الشرح الكبير فقال: "وذكر أبو حفص في شرحه بإسناده عن إبراهيم الخرقي -وقد سئل عن فسخ [الحج] إلى العمرة -فقال:- قال سلمة بن شبيب لأحمد بن حنبل: يا أبا عبد الله, كل شيء منك حسن جميل إلا خلة واحدة. فقال: وما هي؟ فقال: تقول: نفسخ الحج! قال أحمد: قد كنت أرى أن لك عقلا, عندي ثمانية عشر حديثا صحاحا جيادا كلها في فسخ الحج,أتركها لقولك!؟"انظرالمغني مع الشرح الكبير3/246.
4 البخاري –كتـاب الحج- 3/ 494- ح 1638 , ومسلم - كتاب الحج- 2/ 870- ح 111. وهذا اللفظ للبخاري.

ج / 3 ص -38- 89- وفي لفظ لمسلم أنه قال: (يجزئ عنك طوافك بالصفا1 والمروة عن حجك2 وعمرتك)3.
90- ولهما4 من حديث جابر قال لها: (قد حَلَلْتِ من حجكِ وعمرتك5 جميعا، فقالت6: ]يا رسول الله إنّي] أجد نفسي أني لم أطف7 بالبيت حتى حججت. قال: فاذهب بها يا عبد الرحمن فَأَعْمِرُها من التنعيم)8.
91- زاد مسلم: "وكان ]رسول الله صلى الله عليه وسلم] رجلا سهلا، إذا هويَت الشيء تابعها عليه"9.
92- ولأحمد عن ابن عمر مرفوعا: "من قرن بين حجته وعمرته أجزأه لهما طواف واحد"10 إسناده جيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "بالصفى".
2 في المخطوطة بدل "عن حجك" "لحجك".
3 مسلم -كتاب الحج- 2/ 880- ح 133.
4 الحديث في مسلم فقط, ولم أجده في البخاري مع شدة التحري.
5 في المخطوطة "من عمرتك وحجتك".
6 في المخطوطة "قالت".
7 في المخطوطة "لم أطوف" وهو خطأ.
8 مسلم -كتاب الحج- 2/ 881- ح 136.
9 مسلم -كتاب الحج- 2/ 881- ح 137.
10 الفتح الرباني- 11/ 154- ح 117.

ج / 3 ص -39- 93- ولهما عن جابر ]رضي الله عنه أنه قال]: "أقبَلْنَا مُهِلِّينَ مع رسول الله صلى الله عليه وسلم بحج مُفْرَد. وأقبلت عائشة ]رضي الله عنها] بعمرة، حتى إذا كنا بسَرْف عَرَكَتْ1... إلى أن قال: ثم دخل رسول الله صلى الله عليه وسلم على عائشة ]رضي الله عنها] فوجدها تبكي. فقال: ما شأنك2 ؟ قالت: شأني أني قد حضت و ]قد] حلَّ الناسُ، وَلَمْ أَحَلِلْ. ولم أطف بالبيت. والناس يذهبون إلى الحج3 الآن. فقال: إن هذا أمر كتبه الله على بنات آدم عليه السلام، فاغتسلي، ثم أَهِلِّي بالحج. ففعلتْ، ووقفت المواقف، حتى إذا طهرت طافت بالكعبة والصفا4 والمروة، ثم قال: قد حَلَلْتِ من حجك5 وعمرتك جميعا6") ثم ذكر ما تقدم7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت هكذا "عركة"، وهو خطأ. ومعنى "عركت" حاضت. وسرف اسم موضع قرب التنعيم.
2 في المخطوطة زيادة "لها" بعد قوله "فقال".
3 في المخطوطة "يذهبون بالحج".
4 في المخطوطة "وبالصفى" مرسومة بالياء.
5 في المخطوطة "من حجتك".
6 مسلم -كتاب الحج- 2/ 881- ح 136 بلفظه. والبخاري قريبا منه -كتاب الحج- 3/ 612- ح 1788.
7 أي ثم ذكر مسلم ما تقدم في حديث جابر الذي فيه إعمار أخيها عبد الرحمن لها من التنعيم.

ج / 3 ص -40- 94- وعن نافع]قال]: "أراد ابن عمر رضي الله عنهما عام حج1 الْحَرُورِيَّة في عهد ابن الزبير ]رضي الله عنهما] فقيل له: إن الناس كائن بينهم قتال، ونخاف أن يصدوك فقال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}2 إذا أصنع كما3 صنع رسول4 الله صلى الله عليه وسلم، أشهدكم5 أني قد أوجبت عمرة، ثم خرج حتى إذا كان بظاهر6 البيداء7 قال: ما شأن الحج والعمرة إلا واحد، أشهدكم8 أني جمعت حجة مع عمرة9. وأهدى10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عام الحج الحرورية" وهو خطأ من الناسخ, وفي رواية "عام حجة الحرورية", والحرورية اسم يطلق على فرقة الخوارج "وحجة الحرورية" كانت سنة 64 هـ. وهي السنة التي مات فيها يزيد معاوية قبل أن يتسمى ابن الزبير بالخلافة, وحجة ابن عمر هذه كانت في سنة نزول الحجاج بابن الزبير عام 73 هـ, فالظاهر أن الراوي أطلق على الحجاج وأتباعه اسم الحرورية لجامع ما بينهم من الخروج على أئمة الحق.
2 سورة الأحزاب- آية 21.
3 في المخطوطة كتابة غير واضحة، والظاهر أنها "كما".
4 قوله: (رسول الله صلى الله عليه وسلم( في صحيح مسلم فقط وليست في البخاري.
5 في المخطوطة "وأشهدكم".
6 في المخطوطة "في ظاهر".
7 في المخطوطة "البيت" وهو خطأ.
8 في المخطوطة "وأشهدكم".
9 في المخطوطة "أني قد جمعت حجتي مع عمرتي".
10 في المخطوطة كتبت "أهدي" هكذا "وأهدا".

ج / 3 ص -41- هديا مقلّدا اشتراه بقديد1. وانطلق ]يهل بهما جميعا] حتى قدم مكة، فطاف بالبيت وبالصفا والمروة، ولم يزد على ذلك، ولم يحلل من شيء حرم منه حتى يوم النحر، فحلق ونحر، ورأى أن قد قضى طواف الحج والعمرة بطوافه الأول، ثم قال: كذلك2 صنع رسول الله صلى الله عليه وسلم3").
95- وقال أحمد: عمرته في الشهر الذي أهلَّ، وروى معناه عن جابر واحتج به وذكر إسناده عن أبي الزبير "أنه سمع جابر بن عبد الله سئل عن امرأة تجعل على نفسها عمرة في شهر مسمى، ثم يخلو إلا ليلة واحدة، ثم تحيض. قال: لتخرج ثم لتهل بعمرة ثم تنتظر حتى تطهر، ثم لتطف بالبيت" قال أحمد: فجعل عمرتها في الشهر الذي أهلت فيه.
96- وعن عمر أنه قال: "إذا اعتمر في أشهر الحج، ثم أقام فهو متمتع، فإن خرج ورجع فليس بمتمتع".
- وعن ابنه نحو ذلك.
- وروي عن الحسن قول شاذ فيمن اعتمر في أشهر الحج فهو متمتع، حج أو لم يحج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله "بقديد" في صحيح مسلم فقط.
2 في المخطوطة "هكذا".
3 البخـاري –كتـاب الحج- 3/ 550- ح 1708 ومسلم -كتاب الحج- 2/ 904- ح 182 بألفاظ متقاربة نحو ما رواه المصنف.

ج / 3 ص -42- وإن دخل الآفاقي مكة ناويا الإقامة بعد تمتعه فعليه دم. وذكره ابن المنذر إجماعا.
97- وفي مسلم عن ابن عباس: "أن من طاف حَلَّ، وحِلُّهُ سنة نبيكم صلى الله عليه وسلم"1.
98- قال ابن جريج: قلت لعطاء: من أين يقول ذلك؟ قال: من قوله تعالى {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ}2 ]قال] فقلت: إن ذلك بعد ]الْمُعَرَّف3 ]فقال:(كان ابن عباس يقول:هو بعد ]الْمُعَرَّف] وقبله ]و] كان يأخذ ذلك من أمر النبي صلى الله عليه وسلم حين أمرهم أن يُحِلُّوا في حجة الوداع)4.
99- وقال أحمد - فيمن أحرم وأطلق - يجعله عمرة; (لأمر النبي5 صلى الله عليه وسلم بها6 أبا موسى).
100- وعن ابن عمر ]رضي الله عنهما]: "أن رسول الله ?صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -كتاب الحج- 2/ 913- ح 207 بمعناه.
2 سورة الحج- آية: 33.
3 سقطت هذه الكلمة في الموضعين, وفي الموضع الثاني محلها بياض في المخطوطة, ومعنى بعد "المعرف" أي بعد الوقوف بعرفة.
4 مسلم -كتاب الحج- 2/ 913- ح 208.
5 في المخطوطة "رسول الله".
6 في المخطوطة "أبو موسى"، وهو خطأ.

ج / 3 ص -43- له عليه وسلم
قال: لبيك اللهم لبيك، ]لبيك لا شريك لك لبيك]1 إن الحمد والنعمة لك والملك2 لا شريك لك قالوا:
 101- ]و] كان عبد الله ]بن عمر] يقول: ]هذه] تلبية رسول الله صلى الله عليه وسلم".
102- قال نافع: (كان عبد الله يزيد مع هذا: لبيك لبيك وَسَعَدَيْكَ، والخير بيديك لبيك، والرَّغْبَاءُ إليك والعمل). رواه مسلم3.
103- وللبخاري عنه (أن تلبية رسول الله صلى الله عليه وسلم..) فذكر ما تقدم4.
104- وفي حديث: "أنه5 حمد الله، وسبح وكبر، فإذا استوت به استقبل القبلة قائما، ثم يلبي حتى يبلغ الْمُحْرَم6 ثُمَّ يُمْسِكُ،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بين المعكوفتين سقط من المخطوطة, ولا بد منه كما في جميع الروايات.
2 في المخطوطة "والملك لك"، وهو خطأ من الناسخ.
3 مسلم -كتاب الحج- 2/ 842- ح 20.
4 البخاري -كتاب الحج- 3/ 408- ح 1549.
5 أي عبد الله بن عمر.
6 في المخطوطة "الحرم"، ونسخ البخاري بخلافه.

ج / 3 ص -44- حتى إذا جاء ذا طُوًى1 بات به2 حتى يصبح، فإذا صلى3 الغداة اغتسل، وزعم أن رسول الله صلى الله عليه وسلم فعل ذلك"4.
105- ولمسلم عن جابر - بعد ذكر التلبية كما تقدم -: "وَأَهَلَّ الناس بهذا الذي يهلون به. فلم يرد رسول الله صلى الله عليه وسلم ]عليهم] شيئا منه. ولزم رسول الله صلى الله عليه وسلم تلبيته"5.
106- ولأبي داود: (والناس يزيدون6 ( ذا المعارج ) ونحوه من الكلام)7.
107- وللترمذي وصحّحه عن خلاد بن السائب عن أبيـه مرفوعاً: "أتاني جبريل فأمرني أن آمر أصحابي ومن معي أن يرفعوا أصواتهم بالإهلال، أو قال: بالتلبية، يريد8 أحدهما"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أتى ذي طوى" وهو خطأ, وهناك إشارة إلى الهامش كتب عليها "لعله أتى ذي طوى"، لكنه مضروب عليها بخط.
2 في المخطوطة "بها".
3 في المخطوطة رسمت هكذا "صلا" وهو خطأ.
4 البخاري -كتاب الحج- 3/ 412- ح 1553 , إلا أول الحديث فهو في حديث رقم 1551.
5 مسلم -كتاب الحج- 2/ 887- ح 147.
6 في المخطوطة زيادة "فيها" بعد "يزيدون".
7 أبو داود -كتاب المناسك- 2/ 162- ح 1813.
8 في المخطوطة "زايد" وهو خطأ.
9 الحديث بهذا اللفظ أخرجه أبو داود -كتاب المناسك- 2/162- ح1814, وأخرجه الترمذي -كتاب الحج- 3/ 191- ح 829 نحوه.

ج / 3 ص -45- 108- وفي حديث أنس1: "لبيك عمرة وحجا"2 وقال جابر: (ونحن نقول: لبيك بالحج3 وقال أنس سمعتهم يصرخون بها جميعاً)4.
رواه البخاري5.
- وقال إبراهيم6: كانوا يستحبون التلبية دُبُرَ الصلاة المكتوبة، وإذا هبط واديا، وإذا علا7 نَشَزاً، وإذا لقي راكبا، وإذا استوت به راحلته8.
- وروى سالم عن أبيه: (لا يلبي9 حول البيت)10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي مرفوعا.
2 مسلم -كتاب الحج- 2/ 905- ح 185.
3 مسلم -كتاب الحج 2/ 886- ح 146.
4 في المخطوطة "بهما صرخا".
5 البخاري -كتاب الحج- 3/ 408- ح 1548.
6 هو النخعي.
7 في المخطوطة رسمت هكذا "على" وهو خطأ, والنشز بفتح النون والشين المكان المرتفع من الأرض.
8 هذا الأثر, رواه ابن قدامة في المغني 3/ 258- 259.
9 في المخطوطة رسمت هكذا "لايلبا"، وهو خطأ إملائي.
10 هذا الأثر أخرجه ابن قدامة في المغني 3/ 260 , لكنه عن سالم نفسه, وليس عن أبيه.

ج / 3 ص -46- 109- ولمسلم في حديث أسماء: "اغتسلي واستثفري بثوب وأحرمي"1.
110- ولهما عن يعلى بن أمية: "أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله كيف ترى في رجل أحرم بعمرة في جبة بعد ما تضمخ2 بطيب؟ فنظر إليه النبي صلى الله عليه وسلم ساعة ثم سكت، فجاءه الوحي3 فقال له النبي صلى الله عليه وسلم: يقول: من أحرم وعليه قميص أو جبة فليحرفها عنه4 فلما بلغنا هذا أخذنا به، وتركنا ما كنا نفتي به".
 111- ولمسلم في بعض ألفاظه: "عليه جبة بها أثر خَلُوق5") وفي لفظ "وعليه ردع6 من زعفران"7.
- قال ابن عبد البر: لا خلاف بين جماعة أهل العلم بالسِّيَرِ والآثار أن قصة صاحب الجبة كانت8 عام حنين بالجعرانة سنة ثمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -كتاب الحج- 2/ 886- ح 147.
2 في المخطوطة "تطمخ" وهو خطأ.
3 في المخطوطة "شم جاءه الوحي".
4 البخـاري –كتـاب الحج- 3/ 393- ح 1536 ومسلم -كتاب الحج- 2/ 837- ح 8 كلاهما بألفاظ قريبة من لفظ المصنف.
5 مسلم -كتاب الحج- 2/ 838- ح 10 , وفيه زيادة "من" قوله "أثر".
6 في المخطوطة "وعليه درع"، وهو خطأ.
7 مسند أحمد 4/ 424.
8 في المخطوطة "كان".

ج / 3 ص -47- 112- وروى مالك عن عائشة: (أنَّها تتركها إذا راحت إلى الموقف)1.
113- وله عن جعفر بن محمد: (أن عليا كان يقطعها إذا زاغت الشمس من يوم عرفة)2.
114- ولهما عن الفضل: "أن النبي صلى الله عليه وسلم لم يزل يلبي حتى رمى جمرة العقبة"3.
115- ولهما عن ابن عباس ]رضي الله عنهما]: "أن أسامة كان رِدْفَ النبي صلى الله عليه وسلم من عرفة إلى المزدلفة4، ثم أردف الفضل من المزدلفة إلى منى ]قال]: فكلاهما قال5: فلم يزل النبي صلى الله عليه وسلم يلبي حتى رمى جمرة العقبة"6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ-كتاب الحج- 1/ 338- ح 45 ولفظه "أنها كانت تترك التلبية إذا رجعت إلى الموقف".
2 الموطأ -كتاب الحج- 1/ 338- ح 44.
3 البخاري -كتاب الحج- 3/532- ح 1685 , ومسلم -كتاب الحج- 2: 931- ح 267.
4 في المخطوطة "إلى مزدلفة" بدون أل التعريف.
5 في المخطوطة "كلاهما قال".
6 البخـاري -كتاب الحج- 3/ 532- ح 1586 , ومسلم -كتاب الحج- 2/ 931- ح 266 لكن ليس في مسلم عبارة "فكلاهما قال إلخ..".

ج / 3 ص -48- 116- ولأبي داود والترمذي وصححه عنه مرفوعا: "يلبي المعتمر حتى يستلم الحجر1") ولفظ الترمذي: "إنه كان يمسك عن التلبية في العمرة إذا استلم الحجر2").
117- "ولبى النبي صلى الله عليه وسلم بالمزدلفة" قاله ابن مسعود. رواه مسلم3.
118- ولأحمد عنه: "أنه لبي من منى إلى عرفة، فقيل له: ليس يوم تلبية، بل يوم تكبير، فقال: أَجْهَلَ4 أم نسوا؟ خرجت مع رسول الله صلى الله عليه وسلم فما ترك التلبية حتى رمى جمرة العقبة، إلا أن يخلطها بتكبير أو تهليل"5.
119- ولمالك عن نافع: "كان ابن عمر يقطع التلبية في الحج إذا انتهى إلى الحرم، حتى يطوف بالبيت، وبين الصفا والمروة6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -كتاب المناسك- 2/ 163- ح 1817.
2 الترمذي -كتاب الحج- 3/ 261- ح 919.
3 مسلم -كتاب الحج- 2/ 933- ح 271.
4 في المخطوطة هنا بياض بدل كلمة "أجهل".
5 فـي المخطوطة "إلا أن يـخالطها تكبيرا وتسهيلا". والحديث فـي المسند- 1/ 417 , واختصر المصنف بعضه.
6 في المخطوطة بدل "وبين الصفا والمروة" "ثم يسعى".

ج / 3 ص -49- ثم يلبي حتى1 يغدو2 من منى إلى عرفة. فإذا غدا ترك التلبية، وكان يترك3 التلبية في العمرة إذا4 دخل الحرم"5.
120- وللترمذي بإسناد جيد عن سهل بن سعد6: "ما من مسلم يلبي إلا لبى من7 عن يمينه وشماله من حجر أو شجر8 أو مدر، حتى تنقطع الأرض من هاهنا وهاهنا"9.
- وحكى ابن المنذر الإجماع أن المرأة لا ترفع صوتها.
121- وعن ابن عمر: "أن رسول الله صلى الله عليه وسلم سئل: ما يلبس المحرم من الثياب؟ فقال: لا تلبسوا القُمُص10 ولا العمائم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "حين" وهو خطأ.
2 في المخطوطة كتبت هكذا "يغدوا" بزيادة ألف بعد الواو, وهو خطأ إملائي.
3 في المخطوطة "يقطع" بدل "يترك".
4 بدل "إذا دخل" "حين يدخل".
5 الموطأ -كتاب الحج- 1/ 338- ح 46.
6 أي مرفوعا.
7 في المخطوطة "ما".
8 في المخطوطة "من شجر أو حجر".
9 الترمذي -كتاب الحج- 3/ 189- ح 828.
10 في المخطوطة "القميص"، وهو خطأ لأنها لا تستقيم مع ما بعدها, والقمص جمع قميص.

ج / 3 ص -50- ولا السراويلات، ولا البرانس، ولا الخفاف، إلا أحد لا يجد النعلين، فليلبس الخفين، وَلْيَقْطَعْهُمَا أسفل من الكعبين. ولا تلبسوا شيئا1 من الثياب مَسَّهُ الزعفران2 ولا الورس" أخرجاه3.
122- وفي لفظ للبخاري: "ولا تَنْتَقِبِ المرأةُ المحرمة، ولا تلبس القُفَّازَيْن"4.
123- ولأحمد عنه: "أنه سمع رسول الله صلى الله عليه وسلم نهى النساء في إحرامهن عن القُفَّازَيْن والنِّقَاب وما مَسَّ الورس والزعفران من الثياب، وَلْتَلْبِسْ5 بعد ذلك ما أَحَبَّتْ ]من ألوان الثياب] معصفرا أو خزا أو حُلِياًّ6 أو سراويل أو قميصا ]أو خفا]7") ]قال أبو داود:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "شيء" وهو خطأ.
2 في المخطوطة "مس بالزعفران" وليس في الصحيحين.
3 مسلم –كتـاب الحج- 2/ 834- ح/ بلفظه, والبخـاري -كتاب الحج- 3/ 401- ح 1542 نحوه.
4 البخاري- كتاب جزاء الصيد- 4/52 ح 1838.
5 في المخطوطة "وتلبس".
6 في المخطوطة "أو حلي" وهو خطأ.
7 لا يوجد هذا الحديث في مسند أحمد, وإنما هو في سنن أبي داود, والظاهر أن المصنف وهم في نسبته لأحمد, والموجود في مسند أحمد عن ابن عمر مرفوعا "ولا تنتقب المرأة الحرام ولا تلبس القفازين" انظر المسند2/ 119 , والحديث بهذا اللفظ في سنن أبي داود -كتاب المناسك- 2/ 166- ح 1827.

ج / 3 ص -51- روى هذا الحديث عن ابن إسحاق عن نافع عبدةُ بن سليمان، ومحمد ابن سلمة إلى قوله "وما مَسَّ الورسُ والزعفران من الثياب" ولم يذكرا ما بعده]1.
124- ولأبي داود عن سالم أن عبد الله2 كان يصنع ذلك - يعنى يقطع الخفين للمرأة المحرمة3 - ثم حدثته صفية بنت ]أبي] عبيد أن عائشة حدثتها: "أن رسول الله صلى الله عليه وسلم قد كان رخص للنساء في الخفين، فترك4 ذلك"5.
125- ولهما عن ابن عباس ]رضي الله عنهما قال]: "سمعت رسول الله صلى الله عليه وسلم يخطب بعرفات يقول: السراويل لمن لم يجد الإزار، والخفان لمن لم يجد النعلين. يعني المحرم"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة بدل هذا الذي بين المعكوفتين قوله "من رواية ابن إسحاق قال قال نافع" وهو كلام لا معنى له, والظاهر أن في الكلام سقطا سها عنه الناسخ, وهو ما ذكرته من سنن أبي داود.
2 في سنن أبي داود زيادة "يعني ابن عمر" بعد "عبد الله".
3 في المخطوطة بدل الكلام الذي بين الشرطتين- "أي يقطع الخفين للمرأة".
4 في المخطوطة "ثم ترك".
5 أبو داود -كتاب المناسك- 2/ 166- ح 1831.
6 مسلم -كتاب الحج- 2/ 835- ح 4 , بلفظه والبخاري -كتاب جزاء الصيد- 4/ 57- ح 1841 نحوه.

ج / 3 ص -52- 126- ولمسلم عن جابر مرفوعا: "من لم يجد نعلين فَلْيَلْبَس خفين. ومن لم يجد إزارا1 فليلبس سراويل"2.
127- ولأحمد في حديث ابن عباس: "أن أبا الشعثاء قال: أو لم يقل: ليقطعهما؟ قال: لا"3.
128- وعن عائشة ]رضي الله عنها] قالت: "كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم ]محرمات] فاذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها. فإذا جاوزونا كشفناه" رواه أحمد وأبو داود4.
129- وعن أم الحصين ]رضي الله عنها] قالت: "حججت مع رسول الله صلى الله عليه وسلم حجة الوداع. فرأيت أسامة وبلالا5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت هكذا "إزار" بدون ألف, وهو خطأ.
2 مسلم كتاب الحج -2/ 836- ح 5.
3 المسند- 1/ 228 , لكن تصرف المصنف بالحديث ليس بسديد, لأن نصه في المسند كما يلي: "... أخبرني عمرو بن دينار أن أبا الشعثاء أخبره أن ابن عباس أخبره أنه سمع رسول الله صلى الله عليه وسلم يخطب, وهو يقول: من لم يجد إزارا ووجد سراويل فليلبسها ومن لم يجد نعلين ووجد خفين فليلبسهما. قلت: لم يقل: ليقطعهما؟ قال: لا" فالظاهر أن السائل لأبي الشعثاء هو عمرو بن دينار, والله أعلم.
4 مسند أحمد- 6/ 30 , وأبو داود -كتاب المناسك- 2/ 167- ح 1833.
5 في المخطوطة "وبلال"، وهو خطأ.

ج / 3 ص -53- ]و] أحدهما أخذ بخطام ناقة النبي صلى الله عليه وسلم والآخر رافع1 ثوبه يستره من الحر. حتى رمى جمرة العقبة".
رواه مسلم2.
130- وله عن ابن عباس ]رضي الله عنهما]: "أن رجلا أوقصته راحلته وهو محرم، فمات، فقال رسول الله صلى الله عليه وسلم: اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تخمروا رأسه ولا وجهه3. فإنه يبعث يوم القيامة ملبيا"4.
131- ولهما عن البراء ]رضي الله عنه] قال: "اعتمر رسول الله5 صلى الله عليه وسلم في ذي القعدة، فأبى6 أهل مكة أن يَدَعُوه يدخل مكة حتى قاضاهم: لا يُدْخِلُ مكة سلاحا إلا في القراب"7.
132- قال طاوس: "رأيت ابن عمر يطوف بالبيت وعليه عمامة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رافعا" وهو خطأ.
2 مسلم -كتاب الحج- 2/ 944- ح 312.
3 في المخطوطة "ولا تخمروا وجهه ولا رأسه".
4 مسلم -كتاب الحج- 2/ 866- ح 98.
5 في البخاري "اعتمر النبي...".
6 في المخطوطة رسمت هكذا "فأبا" وهو خطأ.
7 البخاري -كتاب جزاء الصيد- 4/ 58- ح 1844 بلفظه, ومسلم -كتاب الجهاد والسير- 3/ 1410- ح 92 بمعناه.

ج / 3 ص -54- قد شدها في وسطه، فأدخلها هكذا1 ونص عليه أحمد، قال: لا يعقدها2.
133- وروى أبو حفص بإسناده عن عبد الرحمن بن عوف "أنه طاف وعليه خفاف. فقال له عمر: والخفان مع القَباء؟ فقال: لقد لبستهما مع من هو خير منك، يعني النبي صلى الله عليه وسلم"3.
- وقال إبراهيم: كانوا يرخصون في عقد الهميان للمحرم، ولا يرخصون في عقد غيره4.
134- وقال ابن عمر: (لا تعقد عليك شيئا رواه الأثرم)5.
135- وقال مجاهد عنه - وسئل عن المحرم يشد عليه الهميان -: (لا بأس إذا كانت فيه نفقة يستوثق من نفقته)6.
136- وعن عطاء قال: "رأى ابن عمر على رَحْلِ عمر بن عبد الله بن أبي ربيعة عودا يستره من الشمس ]فنهاه]"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الأثر ذكره ابن قدامة في المغني 3/ 277.
2 هذا النص عن أحمد ذكره ابن قدامة في المغني أيضا 3/ 277.
3 هذا الأثر ذكره ابن قدامة في المغني 3/ 274.
4 المغني 3/ 277.
5 المغني 3/276، قاله ابن عمر جوابا عن سؤال.
6 المغني 3/ 278.
7 المغني 3/ 283 , وقد سقطت كلمة "فنهاه" في المخطوطة, وسقوطها يغير المعنى ويقلبه.

ج / 3 ص -55- 137- وعن نافع عنه: "أنه رأى رجلا محرما على رحل، قد رفع ثوبا1 على عود يستتر به من الشمس، فقال: اضْحَ لِمَن أحْرَمْتَ له" واحتج أحمد بقوله2. ولم ير3 عليه فدية إن فعل4.
138- وعن كعب بن عُجْرَة ]رضي الله عنه] قال: "كان بي أذى5 من رأسي. فَحُمِلْتُ إلى رسول الله صلى الله عليه وسلم والقمل يتناثر علي. فقال: ما كنتُ أرى6 أن الجهد بلغ منك ما أرى7 أتجد شاة؟ فقلت8: لا، فنَزلت ]هذه]الآية:{فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}9قال10 صوم ثلاثة أيام، أو إطعام ستة مساكين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أنه رأى رجلا محرما, ورجل قد رفع له ثوبا..."، والظاهر أنه تصحيف.
2 أي يقول ابن عمر بأنه يكره الاستظلال على المحمل, لكنه ليس حراما وليس على فاعله فدية.
3 في المخطوطة رسمت هكذا "يرا"، وهو خطأ.
4 هذا الأثر عن ابن عمر وما بعده من احتجاج الإمـام أحمد ذكر فـي المغني 3/ 283.
5 في المخطوطة رسمت هكذا "أذا"، وهو خطأ.
6 بضم الهمزة, ومعناها أظن.
7 في المخطوطة رسمت هكذا "أرا"، وهو خطأ.
8 في المخطوطة "قلت".
9سورة البقرة- آية 196.
10 في المخطوطة زيادة كلمة "هو" بعد "قال".

ج / 3 ص -56- نصف صاع1]طعاما] لكل مسكين".
أخرجاه2.
139- وعن ابن عباس قال: "ربما قال لي عمر ونحن محرمون بالجحفة: تعال أباقيك أيُّنا أطول نَفَساً في الماء" وقال "ربما قامستُ عمر ونحن محرمون بالجحفة". رواهما سعيد3.
140- ولهما عن عبد الله بن حنين قال: "أرسلني ابن عباس إلى أبي4 أيوب الأنصاري. فأتيته وهو يغتسل، فسلمت عليه، فقال: من هذا؟ فقلت: أنا عبد الله بن حنين، أرسلني إليك عبد الله بن عباس يسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم؟ فوضع أبو أيوب يده على الثوب فطأطأه حتى بدا لي رأسه، ثم قال لإنسان يصب عليه الماء: اصْبُبْ5. فصب على رأسه، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت "نصف صاع" مكررة, وهو سهو.
2 مسلم -كتاب الحج- 2/ 861- ح 85 بلفظه, والبخاري -كتاب المحصر- 4/ 16- ح 1816 نحوه.
المغني: رواهما سعيد. ومعنى قامست عمر: أي غالبته بالغوص.
4 في المخطوطة "إلى أبو أيوب"، وهو خطأ. 3 المراد بسعيد هنا سعيد بن منصور, والمراد أنه رواهما في سننه, والأثران ذُكرا في المغني 3/ 269. وقال صاحب
5 في المخطوطة "صُب".

ج / 3 ص -57- حرك رأسه بيديه، فأقبل بهما وأدبر، ثم قال: هكذا رأيته1 صلى الله عليه وسلم يفعل".
أخرجاه2.
141- ولهما عن ابن عباس ]رضي الله عنهما]: "أن النبي صلى الله عليه وسلم احتجم وهو محرم3").
142- ولهما عن ابن بحينه مثله4. وقال: (وسط رأسه).
143- وفي الموطأ: "أن عائشة سئلت عن المحرم، أيحك جسده؟ فقالت: نعم فليَحْكُكْه5 وَلْيَشْدُدْ. وقالت: لو ربطت يداي ولم أجد أن أحك إلا برجلي لفعلت"6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رأيت رسول الله..."..
2 البخاري -كتاب جزاء الصيد- 4/ 55- ح 1840- -ومسلم- كتاب الحج- 2/ 864- ح 91.
3 في المخطوطة "وهو صائم" وهو سهو من الناسخ, لأنه محل الاستشهاد هو جواز الاحتجـام للمحرم والحديث أخرجه البخاري – كتـاب جزاء الصيد- 4/ 50- ح 1835 , ومسلم- 2/ 862- ح 87.
4 البخاري -كتاب جزاء الصيد- 4/ 50- ح 1836 , ومسلم- 2/ 862- ح 88.
5 في المخطوطة "فليحكك".
6 الموطأ -كتاب الحج- 1/ 358- ح 93 بمعناه.

ج / 3 ص -58- 144- قال البخاري:وقال ابن عباس ]رضي الله عنهما]:"يشم ]المحرم] الريحان، وينظر في المرآة، ويتداوى بما يأكل الزيت والسمن" وقال عطاء: يتختم ويلبس الهميان.
(وطاف ابن عمر ]رضي الله عنهما] وهو محرم وقد حزم على بطنه بثوب، ولم تر1 عائشة بالتُبَّات2 بأسا للذين يَرْحَلُون هودَجَها)3.
145- وله عن ابن عمر ]رضي الله عنهما قال]: "سمعت رسول الله صلى الله عليه وسلم يُهِلُّ مُلَبِّدا"4.
146- ولهما عن حفصة ]رضي الله عنها] أنها قالت: "يا رسول الله ما شأن الناس حلوا بعمرة ولم تحلل أنت من عمرتك؟ قال: إني لبَّدتُ رأسي وقلّدت هديي، فلا أحل حتى أنحر"5.
147- ولأبي داود عن ابن عمر ]رضي الله عنهما]: "أن النبي صلى الله عليه وسلم لبَّد رأسَه بالعسل"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ولم ترا"، وهو خطأ.
2 التبان هو السراويل القصير بدون أكمام.
3 البخاري -كتاب الحج- 3/ 396- باب 18 (الطيب عند الإحرام...).
4 البخاري -كتاب الحج- 3/ 400- ح 1540.
5 البخاري -كتاب الحج- 3/ 560- ح 1725 , ومسلم -كتاب الحج- 2/ 902- ح 176.
6 أبو داود -كتاب المناسك- 2/ 145- ح 1748 , وفي المخطوطة "لبد رأسه بالغسل" بالغين المنقوطة, وهو سهو من الناسخ.

ج / 3 ص -59- 148- ولمالك عنه: "أنه كره لبس الْمِنْطَقة للمحرم"1.
149- وقال ابن عباس: "]يا أبا مَعْبَد] زُرَّ عَلَيَّ طَيْلَسَانِي ]وهو محرم] فقال ]له] كنت2 تكره هذا. فقال إني أريد أن أفتدي"3.
150- ولمسلم عن جابر مرفوعا: "لا يحل لأحدكم أن يحمل بمكة السلاح"4.
151- ولمالك (عن عثمان أنه خمر وجهه)5.
*- وحكى الموفق6 الإجماع على منع تقليم الأظفار من غير عذر7.
*- وحكى ابن المنذر الإجماع على أن له إزالته بنفسه إذا انكسر8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ -كتاب الحج- 1/ 326- ح 12.
2 في المخطوطة "أكنتَ".
3هذا الأثر ذكره ابن قدامة في المغني 3/ 276.
4 هذا لفظ مسلم -كتاب الحج- 2/ 989- ح 449 , ولفظ المصنف "لا يحل لأحد أن يحمل السلاح بمكة".
5 الموطأ -كتاب الحج- 1/ 327- ح 13 بمعناه.
6 هو موفق الدين أبو محمد عبد الله بن أحمد بن محمد بن قدامة المقدسي صاحب المغني المتوفى سنة 620 هـ.
7 انظر المغني لابن قدامة المذكور 3/ 298.
8 المغني 3/ 298 , وفي المخطوطة رسمت "انكسر" بدون "سين"، وهو خطأ من الناسخ.

ج / 3 ص -60- *- وحكى الموفق الإجماع على أنه ممنوع من الطيب1، وأنه ممنوع من أخذ الشعر إلا لعذر2.
152- وعن عائشة بنت سعد قالت: "كُنَّ أزواج النبي صلى الله عليه وسلم يُحْرِمْنَ في الْمُعَصْفَرَات". رواه أحمد في المناسك3.
153- وحكى ابن المنذر الإجماع على جواز دهنه بالسمن والشحم والزيت، ونقله الأثرم عن ابن عباس وغيره4.
*- وحكى أيضا الإجماع على منعه من تخمير رأسه5.
154- ولمسلم عن جابر: "أن عليا قدم من اليمن، فوجد فاطمة ممن حل، فلبست ثيابا صبيغا واكتحلت فأنكر ذلك عليها، فقالت: إن أبي أمرني بهذا، فقال النبي صلى الله عليه وسلم صدقَتْ صدقَتْ"6.
155- وعن شُمَيْسَة: (اشتكيتُ عيني وأنا محرمة، فسألتُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 3/ 293.
2 المغني 3/ 297.
3 نقله ابن قدامة في المغني 3/ 296 عن الإمام أحمد في المناسك لكن بلفظ "كنا أزواج النبي صلى الله عليه وسلم نحرم في المعصفرات".
4 انظر المغني 3/ 300.
5 انظر المغني 3/ 302.
6 مسلم -كتاب الحج- 2/ 888- وهو قطعة من حديث حجة النبي صلى الله عليه وسلم الطويل رقم 147.

ج / 3 ص -61- عائشة، فقالت: اكتحلي بأي كحل شئتِ1 غير الإثمد، أما إنه ليس بحرام، ولكنه زينة، فنحن نكرهه)2.
156- وروي عن ابن عمر: "يكتحل المحرم بكل كحل ليس فيه طيب"3.
157- ولمسلم: "أن عمر بن عبيد الله اشتكى عينيه، فأرسل إلى أبان بن4 عثمان يسأله. فأرسل إليه أن اضمدها بالصَّبْر; فإن عثمان حدث عن رسول الله صلى الله عليه وسلم في الرجل إذا اشتكى عينيه وهو محرم ضمدها بالصبر"5.
*- وحكى ابن المنذر الإجماع على أن المحرمة ممنوعة في الإحرام مما منع منه الرجل إلا بعض اللباس، وأن لها لبس الْقُمُص والدروع والسراويلات والخفاف والْخُمُر6.
158- وللبخاري عن ابن عمر مرفوعاً: "لا تنتقب المرأة المحرمة ولا تلبس القفازين"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة هنا زيادة كلمة غير واضحة بعد لفظ شئت، وكأنها "سمي".
2 المغني 3/ 307.
3 المغني 1/ 306.
4 رسمت كلمة ابن هكذا "ابن" على غير عادة الناسخ!.
5 مسلم -كتاب الحج- 2/ 863- ح 89.
6 المغني 3/ 307.
7 البخاري -كتاب جزاء الصيد- 4/ 52- ح 1838 , وقد مر الحديث في ص 26.

ج / 3 ص -62- 159- وقال أحمد عن نافع: "كُنَّ نساء ابن عمر وبناته يلبسن الحلي والمعصفر، وهن محرمات" لا ينكر ذلك عبد الله1.
160- وله في المناسك عن عائشة قالت: "تلبس المحرمة ما تلبس وهي حلال من خزّها وقزّها وحُليها"2.
161- وفي البخاري: "ولبست عائشة المعصفرة وهي محرمة ]و] قالت: لا تلثّم ولا تتبرقع ولا تلبس ثوبا3 بورس و ]لا] زعفران"4.
162- وقال إبراهيم: لا بأس أن يبدل ثيابه، وقال جابر: "لا أرى المعصفر طيبا".
(ولم تر5 عائشة بأسا بالحلي والثوب الأسود والمورد والخف للمرأة)6.
163- وقال ابن عباس: "يدخل المحرم الحمام7") (ولم ير8 ابن عمر وعائشة بالحك بأسا).
وقال عكرمة: (إذا خشي العدو9 لبس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 3/ 309.
2 المغني 3/ 309.
3 في المخطوطة هنا زيادة كلمة "مس".
4 البخاري -كتاب الحج- 3/ 405- باب 23.
5 في المخطوطة "ولم ترا" بإثبات الألف, وهو خطأ.
6 البخاري -كتاب الحج- 3/ 405- باب 23.
7 البخاري -كتاب جزاء الصيد- 4/ 55- باب 14.
8 في المخطوطة كتبت "ولم يرا"، وهو خطأ.
9 في المخطوطة كتبت هكذا "العدوا"، وهو خطأ.

ج / 3 ص -63- السلاح وافتدى)، ولم يتابع عليه1 في الفدية2.
164- وقال البخاري: باب دخول الحرم ومكة3 بغير إحرام. (ودخل ابن عمر. وإنما أمر النبي صلى الله عليه وسلم بالإهلال لمن أراد الحج والعمرة. ولم يذكر[ه] للحطابين وغيرهم)4.
- وقال عطاء: "إذا تطيب أو لبس جاهلا أو ناسيا فلا كفارة عليه" 5.
165- وللدارقطني بسند جيد عن ابن عمر قال: "إحرام المرأة في وجهها، وإحرام الرجل في رأسه" 6.
- وقال أحمد: لها أن تسدل على وجهها من فوق، ولا يرفع الثوب من أسفل7.
166- وروى الشافعي معناه عن ابن عباس وقال: "الحناء ليس بمنْزلة الطيب ولكنه زينة" وقد كره الزينة عطاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الجملة غير واضحة لأنها شطبت وكتبت على الهامش وكأنها "ولم يتابع على الفدية".
2 البخاري -كتاب جزاء الصيد- 4/ 58- باب 17.
3 في المخطوطة "باب دخول مكة والحرم...".
4 البخاري -كتاب جزاء الصيد- 4/ 58- باب 18.
5 البخاري -كتاب جزاء الصيد- 4/ 63 باب 19.
6 سنن الدارقطني -كتاب الحج- 2/ 294- ح 260.
7 المغني- 3/ 306.

ج / 3 ص -64- 167-1 وعن ابن عباس ]رضي الله عنهما]: "أن الصَّعْب بن جثَّامة أهدى إلى النبي صلى الله عليه وسلم حمار وحش وهو محرم. قال: فرده عليه، وقال: لولا أنا محرمون لقبلناه منك". رواه مسلم2.
168- وله عن زيد بن أرقم فقال: _إنا لا نأكله. إنا حرم)3.
169- وفي حديث أبي قتادة عندهما: فنظرت فإذا حمار وحش.
- يعني وقع4 سوطه-فقالوا:(لا نعينك عليه بشيء، إنا محرمون)5.
170- وفي رواية: (فبصر أصحابي بحمار وحش. فجعل بعضهم يضحك إلى بعض... إلى أن قال: هل منكم6 أحد أمره أو أشار إليه بشيء؟ ]قال]: قالوا: لا. قال: فكلوا ما بقي من لحمها)7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة بين هذا الحديث, وما قبله فراغ مقدار ثلاثة أسطر. والظاهر أنه فاصل بين بابين.
2 مسلم -كتاب الحج- 2/ 851- ح 53.
3 في المخطوطة "إنا نحرم" وهو خطأ. والحديث في مسلم-كتاب الحج-2/851- ح 55.
4 في المخطوطة "فوقع".
5 البخاري -كتاب جزاء الصيد- 4/ 27- ح 1823 وهو قطعة من الحديث بلفظه, وأخرجه مسلم -كتاب الحج- 2/ 852- ح 57 بمعناه.
6 في المخطوطة "هل معكم" وهو خطأ.
7 البخاري -كتاب جزاء الصيد- 4/ 26- ح 1822 و 1824 , ومسلم -كتاب الحج- 2/ 853- ح 59 و 60 والضمير في قوله "لحمها" عائد إلى الأتان الوحشية.

ج / 3 ص -65- 171- وعن جابر مرفوعا: "صيد البر لكم حلال ما لم تصيدوه أو يُصَدْ1 لكم" رواه أبو داود والترمذي2 وقال: المطلب لا نعرف له سماعا من جابر... وقال الشافعي: هذا أحسن حديث روي في هذا الباب3.
172- ولأحمد معناه عن ثقة من بني سلمة عن جابر4.
173- ولمسلم عن عبد الرحمن بن عثمان التيمي قال: "كنا مع طلحة بن عبيد الله5 ونحن حُرُم. فأُهْدِيَ له طير. وطلحة راقد، فمنا من أكل، ومنا من تَوَرَّعَ. فلما استيقظ طلحة وفّق6 من أكله، وقال: أكلناه مع رسول الله صلى الله عليه وسلم"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أو يصاد لكم" وهو خطأ من حيث الإعراب, لأنه معطوف على مجزوم.
2 أبو داود -كتاب المناسك- 2/ 171- ح 1851 بلفظه, والترمذي -كتاب الحج- 3/ 203- ح 846.
3 وقع تشويش في العبارة هنا في المخطوطة, ونصها "وقال: هو أحسن حديثا في الباب, وقال: المطلب لا نعرف له سماعا من جابر" والصواب ما أثبته فوق كما في جامع الترمذي.
4 المسند 3/ 389 , ولفظه "لحم الصيد حلال للمحرم ما لم يصده, أو يُصَدْ له", لكن أخرجه أحمد بلفظه في 3/ 362.
5 في المخطوطة "عبد الله"، وهو خطأ.
6 في المخطوطة "فوفق".
7 مسلم -كتاب الحج- 2/ 855- ح 65.

ج / 3 ص -66- 174- ولمالك عن أبي هريرة: "أنه مر به قوم محـرمـون ]بالرَّبَذَة] فاستفتوه في لحم صيد، وجدوا ناسا ]أحِلَّةً] يأكلونه، فأفتاهم1 بأكله،قال:ثم قدمتُ]المدينة]على عمر بن الخطاب، فسألته عن ذلك، فقال: بِمَ أَفْتَيْتَهُم؟ ]قال] فقلت: أَفْتَيْتُهُم بأكله، ]قال]: فقال عمر لو أفتيتَهم بغير ذلك لأوجعتك"2.
175- وروي عن عبد الله بن عامر بن ربيعة أنه قال: "رأيت عثمان بن عفان بالعَرْج3 وهو محرم في يوم صائف قد غطى وجهه بقطيفة أَرْجُوان، ثم أتي4 بلحم صيد. فقال لأصحابه كلوا، فقالوا: أَوَ لا5 تأكل أنت؟ فقال: إني لستُ كهيئتكم، إنما صِيدَ من أجلي"6.
176- وفي الموطأ: "أن النبي صلى الله عليه وسلم أمر أبا بكر بقَسْمِ حمار البَهْزِي7 بين الرفاق"8.
صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فأفتيتهم".
2 الموطأ -كتاب الحج- 1/ 352- ح 81.
3 اسم مكان بطريق مكة.
4 في المخطوطة كتبت هكذا "أوتي"، وهو خطأ.
5 في المخطوطة "ألا".
6 الموطأ -كتاب الحج- 1/ 354- ح 84.
7 البهزي هو صاحب الحمار الوحشي الذي صاده, ثم قال "يا رسول الله: شأنكم بهذا الحمار".
8 الموطأ -كتاب الحج- 1/ 351- قطعة من حديث رقم 79.

ج / 3 ص -67- * - وبوَّب البخاري على حديث الصَّعْب: "إذا أهدى [للمحرم] حمارا1 وحشيا حيا لم يقبل"2.
177- ولهما عن عائشة مرفوعا: "خمس3 من الدواب كلهن فاسق يقتلن في الحرم: الغراب والحدأة4 والعقرب والفأرة والكلب العقور5").
178- وفي لفظ: "في الْحِلِّ6 والحرم"7.
179- ولمسلم، "والغراب الأبقع"8.
180- وعن ابن عمر: "في الْحَرَم والإحرام"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "حمار"، وهو خطأ.
2 البخاري -كتاب جزاء الصيد- 4/31- باب 6.
3 في المخطوطة بعد كلمة "خمس" زيادة كلمة "فواسق" ولا توجد في جميع روايات البخاري ومسلم لهذا الحديث -على كثرتها- هاتان الكلمتان معا وهما "فواسق" و "كلهن فواسق"، وإنما توجد هذه أو هذه.
4 رسمت في المخطوطة هكذا "الحدات"، وهو خطأ.
5 البخاري -كتاب جزاء الصيد- 4/ 34- ح 1829 بلفظه, ومسلم -كتاب الحج- 2/ 857- ح 71 نحوه.
6 في المخطوطة "في الحلال" ولم أجدها في شيء من روايات البخاري ومسلم لهذا الحديث.
7 مسلم -كتاب الحج- 2/ 856- ح 67.
8 مسلم -كتاب الحج- 2/ 856- ح 67.
9 مسلم -كتاب الحج- 2/ 857- ح 72.

ج / 3 ص -68- 181- ولهما عن ابن مسعود1: "قوله في الحية بمنى: اقتلوها"2.
182- وعن ابن عمر عن بعض نسوة النبي صلى الله عليه وسلم: "أنه كان يأمر بقتل الكلب3 العقور، والفأرة، والعقرب والْحُدَيَّا، والغراب، والحية. قال: وفي الصلاة أيضا"4.
183- ولأبي داود من حديث أبي هريرة: (ذكر الحدأة)5.
184- وللترمذي وحسنه عن أبي سعيد: "أن رسول الله صلى الله عليه وسلم سُئِل عما يقتل المحرم قال: الحية والعقرب والفُوَيْسِقَة، ويرمي الغراب ولا يقتله، والكلب العقور، والحدأة، والسبع العادي"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي مرفوعا.
2 البخاري -كتاب جزاء الصيد 4/ 35- ح 1830 , ومسلم -كتاب الحج- 2/ 858- ح 75.
3 في المخطوطة "بالكلب"، وهو سهو من الناسخ.
4 مسلم -كتاب الحج- 2/ 858- ح 75.
5 أبو داود -كتاب المناسك- 2/ 170- ح 1847 , وقد رسمت الحدأة هكذا "الحدات" أيضا.
6 هذا الحديث بلفظه في سنن أبي داود 2/ 170- ح 1848 , لكن الترمذي أخرجه بسياق آخر عن أبي سعيد, ولفظه "يقتل المحرم السبع العادي والكلب العقور والفأرة والعقرب والحدأة والغراب"، وحسنه.

ج / 3 ص -69- *- قال مالك: الكلب العقور: ما عَقَرَ النَّاسَ وعدا عليهم، مثل الأسد والنمر والفهد والذئب1.
185- وروى سعيد عن عمر: (أنه قَرَّدَ2 بعيره بالسُّقْيَا3 وهو محرم)4.
186- وله عن ابن عباس أنه قال لعكرمة: "قَرِّدِ البعير: وهو محرم، فكره ذلك، فقال: قم فانحره، فقام فنحره، فقال: لا أُمَّ لك، كم قتلت فيها من قُراد وحَلَمَة5 وحَمْنَانة"6.
187- ولفظ حديث ابن عمر "خمس لا جناح على المحرم في قتلهن"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ -كتاب الحج- 1/ 357- رقم 91 بلفظ مقارب.
2 أي أزال عنه القراد وألقاه.
3 قرية كبيرة بين مكة والمدينة.
4 هذا الأثر رواه مالك في الموطأ أيضا 1/ 357.
5 الحلمة: الصغيرة من القُرَاد أو الكبيرة.
6 الحمنانه: الصغيرة من القردان كما في القاموس.
7 مسلم -كتاب الحج- 2/ 858- ح 76 , ولفظه "خمس من الدواب ليس على المحرم في قتلهن جناح" وأخرجه البخاري -كتاب جزاء الصيد- 4/ 34- ح 1826 بلفظ مسلم أيضا. والمؤلف رواه بالمعنى. وحق هذا الحديث أن يقدم على الآثار التي قبله, ويوضع مع الأحاديث التي في معناه.

ج / 3 ص -70- 188- وروى البخاري عن علي وابن عباس: "في محرم أشار يَضْمَنُ"1.
189- وعن عثمان ]رضي الله عنه] أن النبي صلى الله عليه وسلم قال: "لا يَنْكِحُ المحرمُ ولا يُنْكِحُ ولا يخطب" رواه مسلم2.
190- وله عن ميمونة ]رضي الله عنها]: "أن النبي صلى الله عليه وسلم تزوجها وهو حلال"3.
191- وللترمذي وحسنه عن أبي رافع ]قال] "تزوج ]رسول الله صلى الله عليه وسلم] ميمونة و ]هو] حلال، وبنى بها ]وهو] حلال، وكنت ]أنا] الرسول ]فيما] بينهما"4.
192- ولهما5 عن ابن عباس ]رضي الله عنهما]: "أن النبي صلى النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد هذا الأثر في البخاري, لكن ابن قدامه في المغني 3/287 نسب هذا الأثر إلى علي وابن عباس, وقال: ولا نعرف لهما مخالفا في الصحابة.
2 مسلم -كتاب النكاح- 2/ 1030- ح 41.
3 مسلم -كتاب النكاح- 2/ 1032- ح 48.
4 الترمذي -كتاب الحج- 3/ 200- ح 841.
5 كتب هذا الحديث على الهامش, ولعله سقط ثم استُدْرِك.
6 البخاري -كتاب جزاء الصيد- 4/ 51- ح 1837 , ومسلم -كتاب النكاح- 3/ 1031- ح 46.

ج / 3 ص -71- 193- ولمالك عن أبي غَطَفَان بن طَرِيف الْمُرِّي: (أن أباه طريفا1 تزوج امرأة وهو محرم، فرد عمر بن الخطاب نكاحه)2.
194- وله عن ابن عمر أنه كان يقول: "لا يَنْكِحُ المحرمُ3 ولا يَخْطُبُ على نفسه، ولا على غيره"4 ورفعه الدارقطني5.
195- وله في الموطأ عن عمر وعلي وأبي هريرة: "أنهم سئلوا عن رجل أصاب أهله وهو محرم بالحج فقالوا: يَنْفُذَان ]يمضيان] لوجههما حتى يقضيان6 حجهما، ثم عليهما حج قابل7 والهديُ. ]قال و] قال علي: وإذا أهَلاَّ8 بالحج من عام قابل تفرقا حتى يقضيا9 حجهما"10.
196- وله عن ابن عباس: "أنه سئل عن رجل وقع بأهله وهو بمنى، قبل أن يُفيضَ،. فأمره أن ينحر بدنة"11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "طريف"، وهو خطأ.
2 الموطأ -كتاب الحج- 1/ 349- ح 71.
3 في المخطوطة زيادة "ولا ينكح".
4 الموطأ -كتاب الحج- 1/ 349- ح 72.
5 سنن الدارقطني -كتاب الحج- 2/ 266- ح 140 و 141 , لكنه عن عثمان نحوه, وليس بلفظ المصنف.
6 في المخطوطة "حتى يقضيان"، وهو خطأ.
7 في المخطوطة "عليهما الحج من قابل".
8 في المخطوطة "فإذا أهل"، وهو خطأ.
9 في المخطوطة "حتى يقضيان"، وهو خطأ.
10 الموطأ -كتاب الحج- 1/ 381- ح 151.
11 الموطأ -كتاب الحج- 1/ 384- ح 155.

ج / 3 ص -72- 197- وللدارقطني: "ينحران جزورا1 بينهما"2.
198- وله بإسناد جيد إلى عمرو بن شعيب عن أبيه: "أن رجلا أتى عبد الله بن عمرو يسأله عن محرم وقع بامرأة فأشار إلى عبد الله بن عمر فقال: فأخبِرْه اذهب إلى ذلك وأشار له، قال شعيب: فلم يعرفه الرجل، فذهبت معه، فسأل ابن عمر فقال: بطل حجك، فقال الرجل: أفأقعد3؟ فقال: لا، بل تخرج مع الناس، وتصنع ما يصنعون، فإذا أدركت قابلا حُجَّ، فأَهْدِ، فرجع إلى عبد الله ابن عمرو فأخبره، ثم قال: اذهب إلى ابن عباس فاسأله4، فقال شعيب: فذهبتُ معه، فسأله، فقال مثلَ ما قال، مثل ما قال له ابن عمر، فرجع إلى عبد الله بن عمرو فأخبره. ثم قال: ما تقول أنت؟ مثل [ما] قالا" رواه الأثرم، وزاد وقال: "حُل إذا حلوا، فإذا كان العام المقبل فاحجج وامرأتك، وأهديا، فإن لم تجدا فصوما ثلاثة أيام في الحج وسبعة إذا رجعتم"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ينحر جزور"، وهو خطأ.
2 سنن الدارقطني -كتاب الحج- 2/ 272- ح 171.
3 في المخطوطة كتبت هكذا "أفا أقعد".
4 في المخطوطة كتبت هكذا "فسأله"، وهو خطأ.
5 نقل هذا الأثر بمعناه ابن قدامة في المغني 3/ 315 وعزاه إلى الأثرم في سننه.

ج / 3 ص -73- 199- وفي كلام ابن عباس: (ويتفرقان من حيث يحرمان حتى يقضيا1 حجهما)2.
200- وله عن مجاهد - "وسئل عن رجل يأتى امرأته - قال - وكان ذلك على عهد عمر- فقال: يمضيان بحجهما ثم يرجعان حلالا كل واحد منهما لصاحبه، حتى إذا كان من قابل حجا وأهديا وتفرقا من حيث أصابها حتى يقضيا حجهما" وروى معناه سعيد والأثرم عنه عن ابن عباس3 - وقال أحمد يتفرقان في النّزول والمحمل والفُسطاط وما أشبه ذلك4.
201- ولمالك عن ابن عباس "في رجل أصاب أهله قبل أن يفيض يوم النحر: ينحران جزورا بينهما، وليس عليهما الحج من قابل"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "حتى يقضيان"، وهو خطأ.
2 المغني 3/ 315.
3 نقل هذا الأثر بمعناه ابن قدامة في المغني 3/ 378 وعزاه إلى سعيد والأثرم.
4 انظر المغني 3/ 379.
5 الموطأ -كتاب الحج- 1/ 384- ح 155 بمعنى مقارب لما أورده المصنف ولفظه في الموطأ "أنه سئل عن رجل وقع بأهله وهو بمنى قبل أن يفيض, فأمره أن ينحر بدنة". هذا والحديث الذي أورده المصنف أخرجه الدارقطنِي بلفظـه فـي 2/ 272 حديث رقم 171 , وقد أشار إليه المصنف في الحديث رقم 197 والظاهر أنه وهم هنا فعزاه لمالك, والله أعلم.

ج / 3 ص -74- *- وللأثرم فيمن وقع على امرأته في العمرة قبل التقصير: عليه فدية من صيام أو صدقة أو نُسُك1.
202- وفي رواية لمالك عن عكرمة قال: - لا أظنه إلا عن ابن عباس - أنه قال: "الذي يصيب أهله قبل أن يفيض [قال]: يعتمر ويهدي"2.
203- ورواه البخاري عن عكرمة عنه3.
204- وروى الأثرم بإسناده عن عبد الرحمن بن الحارث: (أن عبيد الله بن عمر4 قبَّل عائشة بنت طلحة محرما [فسأل] فأجمع له على أن يهريق دماً)5.
205- وله عن ابن عباس "أنه قال له رجل: فَعَلَ اللهُ بهذه وَفَعَلَ. إنها تطيبتْ لي وكلمتني وحدثتني حتى سبقَتْنِي الشهوة. فقال ابن عباس أتْمِمْ6 حجك، وأهرقْ دما".
206- وروى حنبل في المناسك: "أن رجلا نظر إلى امرأته حتى أمذى7 فجعل يشتمها. فقال ابن عباس أهرق دما، لا تشتمها"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم تطبع سنن الأثرم.
2 الموطأ -كتاب الحج- 1/ 384- ح 156.
3 لم أجده في البخاري.
4 في المغني "أن عمر بن عبد الله".
5 ذكره المغني عن الأثرم 3/ 327.
6 في المخطوطة "تم".
7 في المخطوطة "حتى مذى".
8 انظر المغني 3/ 332.

ج / 3 ص -75- 207- وذكر1 لأحمد قول سفيان في المباشرة دون الوطئ من غير إنزال، يقول: عليه بدنة وقد تم حجه، وقال أيضا: ابن عباس جعل عليه بدنة.
*- وحكى ابن المنذر الإجماع على أنه لا يُفسدُ الحجَّ إلا الجماع2.
*- وقال أبو حنيفة إن وطئ بعد الوقوف لم يفسد حجه3 لحديث: من أدرك عرفة فقد تم حجه4 قال أحمد:لا أعلم قال:إن حجه تام غير أبي حنيفة، وإنما هذا مثل قوله: من أدرك ركعة من الصلاة فقد أدرك الصلاة.
208- وقيل لجابر: "الضَّبُع: أصَيْدٌ هي؟ قال: نعم. قيل: قاله رسول الله صلى الله عليه وسلم؟ قال: نعم" صححه الترمذي5.
209- ولأبي داود عنه: "جعل رسول الله صلى الله عليه وسلم في الضبع يصيده المحرم كبشا. وجعله من الصيد"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي حنبل.
2 انظر المغني 3/ 315.
3 الهداية 1/ 164.
4 أخرجه أبو داود وبقية أصحاب السنن وأحمد بألفاظ مختلفة, انظر سنن أبي داود 2/ 196- ح 1950.
5 الترمذي -كتاب الحج- 3/ 207- ح 851.
6 أبو داود -كتاب الأطعمة- 3/ 355- ح 3801 بمعناه.

ج / 3 ص -76- 210- وفي الموطأ عنه: "أن عمر قضى1 في الضبع بكبش وفي الغزال بعَنْز، وفي الأرنب بعناق2 وفي اليربوع3 بِجَفْرَة4")5.
211- وروى عن ابن سيرين: "أن رجلا جاء إلى عمر بن الخطاب فقال: إني أجريت أنا وصاحب لي6 فرسين [نستبق] إلى ثُغْرَةِ ثَنِيّة. فأصبنا ظبيا7 ونحن محرمان. فماذا ترى؟ فقال عمر لرجل إلى جنبه: تعال حتى أحكم أنا وأنت. قال: فحكما عليه بعنْز فولى الرجل وهو يقول: هذا أمير المؤمنين رضي الله عنه لا يستطيع أن يحكم في ظبي حتى دعا رجلا8 فحكم معه. فسمع عمر قول الرجل، فدعاه فسأله9: هل تقرأ سورة المائدة؟ قال: لا. قال: [فـ] هل تعرف هذا الرجل الذي حكم معي؟ [فـ] قال: لا. [فـ] قال: لو أخبرتني أنك تقرأ سورة المائدة لأوجعتك ضربا. ثم قال: إن الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "قضا"، وهو خطأ.
2 العناق: أنثى المعز قبل كمال الحول.
3 اليربوع: دويبة نحو الفأرة.
4 الجفرة: هي التي بلغت أربعة أشهر من أولاد المعز.
5 الموطأ -كتاب الحج- 1/ 414- ح 230.
6 في المخطوطة "أنا وصاحبي".
7 في المخطوطة كتبت هكذا "ضبيا"، وهو خطأ، وكذلك في قوله "يحكم في ضبي".
8 في المخطوطة "دعا رجل" وهو خطأ.
9 في المخطوطة بدل "فسأله" "فقال".

ج / 3 ص -77- [تبارك وتعالى] يقول1 في كتابه: {يَحْكُمُ بِهِ ذَوَا 2َدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ}3 وهذا4 عبد الرحمن بن عوف"5.
212- وروى أيضا عن يحيى بن سعيد: (أن رجلا جاء إلى عمر [ابن الخطاب] فسأله عن جرادات6 قتلها وهو محرم. فقال عمر لكعب: تعال [حتى] نحكم، فقال كعب: درهم. فقال عمر لكعب: إنك لتجد الدراهم. لتمرة خير من جرادة)7.
213- وروى عن زيد بن أسلم: (أن عمر قال في8 الجرادة: فأطعم قبضة من طعام)9.
214- وللشافعي عن طارق بن شهاب قال: "خرجنا حجاجا، فأوطأ10 رجل منا - يقال له أربد - ضبا ففقر11 ظهره. فقدمنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قال".
2 في المخطوطة "ذوي"، وهو خطأ واضح.
3 سورة المائدة- آية 95.
4 في المخطوطة "فهذا".
5 الموطأ -كتاب الحج- 1/ 414- ح 231.
6 في المخطوطة "عن جرادة".
7 الموطأ -كتاب الحج- 1/ 416- ح 236 بلفظه.
8 في المخطوطة رسمت كأنها "فما"؟.
9 الموطأ -كتاب الحج- 1/ 416- ح 235 بمعناه.
10 رسمت في المخطوطة هكذا "فأوطى".
11 في المخطوطة "فعقر". ومعنى فقر ظهره أي كسر فقاره.

ج / 3 ص -78- على1 عمر فسأله أربد، فقال [له] عمر: احكم فيه يا أربد2. فقال: أنت خير مني يا أمير المؤمنين وأعلم. فقال [له] عمر: إنما أمرتك أن تحكم فيه ولم آمرك أن تزكيني، فقال أربد: [أرى] فيه جَدْياً قد جمع الماء والشجر. فقال عمر: فذاك فيه"3.
215- وروى أيضا: (أن عثمان بن عبد الله بن حميد قتل ابن له حمامة. فجاء إلى ابن عباس فقال له ذلك. فقال ابن عباس: اذبح شاه فتصدق4 بها)5.
216- وروى عن ميمون بن مهران قال: (كنت عند ابن عباس - وسأله رجل فقال: أخذتُ6 قملة فألقيتها، ثم طلبتها فلم أجِدْها. فقال ابن عباس تلك ضالة لا تُبْتَغَى)7.
217- وللدارقطني عنه (في المحرم يُقَلِّم أظفاره: يُطْعِمُ عن كل كف صاعا من طعام).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فقد منا إلى".
2 في المخطوطة "احكم يا أربد فيه".
3 باب الأم للشافعي -كتاب الحج- 2/ 165 بلفظه.
4 في المخطوطة "يذبح شاة فيصدق بها" وقد رسمت "شاة" هكذا "شات".
5 كتاب الأم -كتاب الحج- 2/ 166.
6 رسمت في المخطوطة هكذا "أخذة"، وهو خطأ.
7 كتاب الأم -كتاب الحج- 2/ 170.

ج / 3 ص -79- 218- (وعن عمر وعثمان في النعامة بدنة،1 وعن عمر في حمار الوحش بقرة.
وعن ابن عباس في2 الأيّل بقرة3.
وعن ابن عمر في الأروى4 بقرة.
219- ولأحمد بإسناد جيد عن رجل من الأنصار "أن رجلا أوطأ5 بعيرُه أدحِيَّ نعام وهو محرم فكسر بيضها6. فانطلق7 إلى علي [ رضي الله تعالى عنه] فسأله [عن ذلك] فقال له علي: عليك بكل بيضة جنين ناقة أو ضراب ناقة. فانطلق إلى رسول الله صلى الله عليه وسلم فذكر ذلك له. فقال [رسول الله صلى الله عليه وسلم قد قال علي بما سمعت ولكن] هَلُمَّ إلى الرخصة. عليك بكل بيضة صوم8 أو إطعام مسكين"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب الأم- 2/ 162.
2 الأيل بضم الهمزة وكسرها مع فتح الياء المشددة, وبفتح الهمزة مع كسر الياء, الذكر من الوعول.
3 كتاب الأم- 2/ 164.
4 الأروى جمع كثرة للأروية, وهي الأيايل, وقيل غنم الجبل.
5 في المخطوطة رسمت هكذا "أوطى".
6 في المخطوطة "أوطى بعيره حتى أوطأ بيض نعامة فكسر بيضها". والأدْحِيّ: الموضع الذي تبيض فيه النعامة وتفرخ.
7 في المخطوطة "فقام".
8 في المخطوطة بعد قوله "صوم" زيادة "يوم"، وليست هذه الكلمة في المسند.
9 المسند 5/ 58.

ج / 3 ص -80- 220- وللشافعي (عن ابن مسعود وأبي موسى في بيضة النعامة صوم يوم أو إطعام مسكين)1.
221- وله: "أن عمرقال لكعب- في جرادتين قتلهما ونسي إحرامه ثم ذكره، فألقاهما معا - ما جعلتَ في نفسك؟ قال: درهمان. قال: بخ أدرهمان خير من مائة جرادة، اجعل ما جعلتَ في نفسك2").
222- وله أيضا: (أن عثمان قضى في أم حُبَيْن3 بِحُلاَّن من الغنم)45.
223- ولمالك: "أن كعبا أفتى بأخذ الجراد وأكله. فقال له عمر: ما حملك على أن تفتيهم به؟ قال: هو من صيد البحر. قال: وما يدريك؟ قال: والذي نفسي بيده إن هو إلا نَثْرَة حوت في كل عام مرتين"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب الأم 2/ 163.
2 كتاب الأم 2/ 166.
3 في المخطوطة "حنين" وهو خطأ. وأم حبين بضم الحاء وفتح الباء المخففة, دويبة كالحرباء عظيمة البطن. والحلان, بضم الحاء وتشديد اللام, جاء تفسيره في الحديث أنه الجدي.
4 في المخطوطة بدل قوله "بحلان من الغنم" "جدي" وكأنه رواه بالمعنى.
5 الأم- 2/ 165 , وجاء فيه "بحملان" وهو خطأ مطبعي, والله أعلم.
6 الموطأ -كتاب الحج- 1/ 352 بمعناه. والنثرة: العطسة. والمعنى: ما هو إلا عطسة حوت.

ج / 3 ص -81- 224- قال ابن المنذر: (قال ابن عباس: هو من صيد البحر)1.
225- وروى مالك والأثرم: (أن الحسين بن علي اشتكى رأسه، فحلقه علي ونحر عنه جزورا بالسقيا)2.
226- وفي حديث كعب: (وأمره أن يحلق وهو بالحديبية)3.
- وقال عطاء والنخعي: ما كان من هدي فبمكة، وما كان من طعام وصيام فحيث شاء4.
227- وقال ابن عباس: (الهدي والإطعام بمكة)5.
228- وعن ابن عباس [رضي الله عنهما]: "أن النبي صلى الله عليه وسلم قال يوم فتح مكة: إن هذا6 البلد حرمه الله يوم خلق السماوات والأرض، فهو حرام بحرمة الله إلى يوم القيامة. لا يختلى خلاها7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر المغني 3/ 534.
2 الموطأ -كتاب الحج- 1/ 388- ح 165 بمعناه.
3 مسلم -كتاب الحج- 2/ 859- ح 80 ليس في هذا الجزء من الحديث شاهد على موضوع البحث, وإنما الشاهد هو: أن النبي صلى الله عليه وسلم أمر كعب بن عجرة بالفدية بالحديبية ولم يأمره ببعثها إلى الحرم.
4 المغني 3/ 570.
5 المغني 3/ 570.
6 في المخطوطة "هذه".
7 في المخطوطة كتبت "لا يختلا خلاؤها".

ج / 3 ص -82- ولا يُعْضَد شوكها ولا يُنَفَّر صيدها، ولا تُلْتَقَط1 لقطتها إلا مَن عرَّفها. فقال العباس: إلا الإِذْخِر فإنه لقينهم وبيوتهم، قال: إلا الإذخر"2.
229- ولهما عن أبي هريرة نحوه3.
230- وفي لفظ لهما: (ولا يعضد شجرها) بدل يختلى خلاها4.
231- وعن عطاء: (أن غلاما من قريش قتل حمامة من حمام مكة. فأمر ابن عباس أن يفدى عنه بشاة)5 رواه الشافعي6.
* - وقال أحمد فيما مضى: قوله لا يختلى خلاه: لا يُحْتَشُّ من حشيش الحرم، ولا يعضد شجره 7.
* - وحكى ابن المنذر الإجماع على تحريم قطع الشجر وإباحة الإذخر وما أنبته الآدمي من البقول والزروع والرياحين8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الصحيحين "ولا يلتقط".
2 روى أصل هذا الحديث البخاري -كتاب الحج- 4/ 46- ح 1834 , ومسلم -الحج- 2/ 986- ح 445.
3 البخاري -كتاب العلم- 1/ 205- ح 112 , ومسلم- الحج- 2/ 988 و 989- ح 447 و 448.
4 البخاري -الحج- 4/ 46- ح 1833, ومسلم -الحج- 2/ 989- ح 448.
5 في المخطوطة رسمت هكذا "بشات"، وهو خطأ.
6 الأم- 2/ 166.
7 لا يعضد شجره: أي لا يقطع.
8 المغني 3/ 364.

ج / 3 ص -83- 232- وفي رواية لمسلم: "ولا يُخْبَطُ شوكها"1.
233- وروى أبو هُشَيْمَة قال: (رأيت عمر بن الحطاب أمر بشجر كان في المسجد يضر بأهل الطواف، فقطع وفدى. قال: وذكروا البقر)2. رواه حنبل3.
234- وعن ابن عباس: (في الدوحة بقرة، وفي الْجَزْلَة شاة)4.
235- "ودخل عمر دار الندوة، فألقى5 رداءه على واقف في البيت، فوقع عليه دَبْر6 من هذا الحمام، فأطاره خشية أن يلطِّخه بسلحه. فوقف على واقف آخر. فانتهزته حبة فقتلته، فقال لعثمان ونافع بن عبد الحارث أنِّي وجدتُ7 في نفسي إني أطرته من منْزل كان فيه آمنا إلى موقعة8 كان فيها حتفه9 فقال نافع بن عبد الحارث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -الحج- 2/ 989- ح 448.
2 في المغني "وذكر البقرة".
3 المغني 3/ 367.
4 المغني 3/ 367 , وفي المخطوطة رسمت الشاة هكذا "شات" والدوحة: الشجرة العظيمة. والجزلة: الشجرة الصغيرة.
5 في المخطوطة كتبت هكذا "فألقاها"، وهو خطأ.
6 في الأم "طير".
7 في المخطوطة رسمت هكذا "وجدة"، وهو خطأ.
8 كتبت في المخطوطة "إلى موقع "وفيها أثر تاء "موقعة".
9 في المخطوطة "حية"، وهو خطأ.

ج / 3 ص -84- لعثمان كيف ترى في [عنْز ثنية عفراء]1 نحكم2 بها على أمير المؤمنين؟ فقال عثمان: أرى ذلك". رواه الشافعي3.
236- وقال أحمد: (لا يُخْرَجُ من تراب الحرم، ولا يُدْخَلُ من الحل. كذلك قال ابن عمر وابن عباس)4 - وقال أحمد في ماء زمزم: (أخرجه كعب)5.
237- وعن عبد الله بن عدي بن6 الحمراء: "أنه سمع النبي صلى الله عليه وسلم يقول - وهو واقف بِالْحَزْوَرَة7 في سوق مكة -:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة بدل ما بين المعكوفتين بياض.
2 في المخطوطة "تحكم".
3 الأم- 2/ 166 بمعناه, وقد رواه المصنف باختصار وتصرف.
4 في الشرح الكبير- 3/ 369 أنه يكره إخراج تراب الحرم وحصاه, ونقل عن ابن عباس وابن عمر الكراهية أيضا, وأما إخراج ماء زمزم فلا يكره, وانظر أيضا المغني 3/ 587.
5 المغني 3/ 587.
6 رسمت "بن" في المخطوطة هكذا "ابن" على غير عادته. وهو خطأ عجيب من الناسخ!...
7 الحزورة: هي التل الصغير, وهي هنا مكان مرتفع في سوق مكة. وجاء في مسند أحمد 4/ 305 عن عبد الرزاق أنها عند باب الحناطين.

ج / 3 ص -85- والله إنك لخير أرض الله، وأحب أرض الله إلى الله، ولولا أني أُخْرِجْتُ منك ما خرجْتُ" صححه الترمذي1.
238- وله، وقال: حسن غريب2.
239- عن ابن الزبير مرفوعا "إنما سمي البيت العتيق، لأنه أعتقه من الجبابرة، فلم يظهر عليه جبار3").
240- وروي أيضا عن الزهري مرسلا 4.
241- وعن جابر [رضي الله عنه قال] سمعت رسول الله صلى الله عليه وسلم يقول: "لا يحل لأحدكم أن يحمل السلاح بمكة" رواه مسلم5.
242- وللبخاري عن أبي وائل قال: (جلست مع شيبة على الكرسي، في الكعبة. فقال: لقد جلس هذا المجلس عمر فقال: لقد هممت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -كتاب المناقب- 5/ 727- ح 3925 نحوه.
2 الترمذي -كتاب المناقب- 5/ 723- ح 3926 بمعنى مقارب له.
3 لم أجده.
4 لم أجده.
5 مسلم -الحج- 2/ 989- ح 449.

ج / 3 ص -86- أن لا أدع فيها صفراء ولا بيضاء إلا قسمتُه. قلت: إن صاحبيك لم يفعلا. قال: هما المرآن أقتدي بهما"1.
243- وله في حديث عاشوراء عن عائشة: "وكان يوما2 تُسْتَر فيه الكعبة"3.
244- وله عن أبي سعيد مرفوعا: "لَيُحَجَّنَّ البيتُ ولَيُعْتَمَرَنَّ بعد خروج يأجوج ومأجوج"4.
245- ولهما عن أبي هريرة مرفوعا:"يُخَرِّبُ الكعبةَ ذو5 السُّوَيْقَتَيْنِ من الحبشة"6.
246- وللبخاري عن ابن عباس مرفوعا "كأني به أسود أفْحَج يقلعها حجرا حجرا"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الحج- 3/ 456- ح 1594.
2 في المخطوطة "يوم" وهو خطأ.
3 البخاري- الحج- 3/ 454- ح 1592.
4 البخاري- الحج- 3/ 454- ح 1593.
5 في المخطوطة رسمت "ذو" هكذا "ذوا" وهو خطأ.
6 البخاري- الحج- 3/ 460- ح 1596 , ومسلم- كتاب الفتن- 4/2232- ح 57.
7 البخاري- الحج- 3/ 460- ح 1595.

ج / 3 ص -87- 247- ولأحمد عن ابن عمرو مرفوعا: "يُخَرِّبُ الكعبةَ ذو السُّوَيْقَتَيْنِ من الحبشة. ويسلبها حليتها، ويجردها من كسوتها. ولكأني1 أنظر إليه أُصَيْلَعَ أُفَيْدَع2 يضرب عليها بمسحاته ومعوله"3.
248- وقال هشام بن عروة في إدخال الصيد: (كان ابن الزبير تسع سنين4 يراها في الأقفاص، وأصحاب النبي صلى الله عليه وسلم فلا يرون به بأساً).
249- وعن علي [رضي الله عنه] قال: "ما عندنا شيء إلا كتاب الله وهذه الصحيفة عن النبي صلى الله عليه وسلم: المدينة حرم5 ما بين عَيْر6 إلى كذا، من أحدث فيها حَدَثاً أو آوى مُحدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صَرْفاً ولا عدلا. وقال: ذمة المسلمين واحدة، يسعى بها أدناهم، فمن أخفر مسلما فعليه لعنة الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "ولكني" وهو خطأ إملائي.
2 أصيلع, تصغير أصلع وهو الذي انحسر الشعر عن رأسه, وأفيدع: تصغير أفدع وهو الذي زاغت قدماه عن مفاصلها فتباعدت ساقاه, وهو مثل "الأفحج" الذي ورد في رواية البخاري, والأفحج: الذي تباعد ما بين ساقيه.
3 المسند- 2/ 220.
4 أي الطيور.
5 في المخطوطة "حرمها".
6 في البخاري "عائر" وفي مسلم "عير"، وهو اسم جبل بالمدينة.

ج / 3 ص -88- والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا ومن تولّى [قوما]1 بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا" أخرجاه 2.
250- ولفظ مسلم "ومن زعم أن عندنا شيئا3 نقرأه إلا كتاب الله وهذه الصحيفة. قال: ـ وصحيفة [معلقة] في قِرَاب سيفه - فقد كذب. فيها أسنان الإبل وأشياء من الجراحات... إلى أن قال: ومن ادّعى إلى غير أبيه، أو انتمى إلى غير مواليه"4.
251- ولهما في حديث أنس: "لا يُخْتَلَى خلاها، فمن فعل ذلك فعليه لعنة الله والملائكة والناس أجمعين"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا في المخطوطة كتبت "قوما" ثم شطبت, وعلى الهامش كلام غير واضح ومشطوب. وهي في البخاري.
2 حديث المصنف ملفق من رواية البخاري وروايات مسلم, وهو في البخاري -كتاب جزاء الصيد- 4/ 81- ح 1870 , ومسلم -كتاب الحج- 2/ 994- ح 467 وما بعده.
3 في المخطوطة "شيء"، وهو خطأ.
4 مسلم -الحج- 2/ 994- ح 467.
5 لم أجد هذا اللفظ عن المدينة في البخاري وهو في مسلم -الحج- 2/ 994- ح 464.

ج / 3 ص -89- 252- وللبخاري: "لا يُقْطَع شجرُها، من أحدث [فيها] حدثا1") إلخ.
253- وفي رواية له: "ولا يُقْطَع شجرُها، ولا يُحْدَثُ فيها حدث. من أحدث حدثا" إلخ 2.
254- وعن عبد الله بن زيد بن عاصم مرفوعا: "إن إبراهيم حرم مكة ودعا3 لأهلها، وإني حرمتُ المدينة كما حرم إبراهيم مكة، وإني دعوت في صاعها ومدها بمثلي ما دعا4[به] إبراهيم لأهل مكة" أخرجاه 5.
255- وقال البخاري: (بمثل)6 وفي نسخة (بِمِثْلِي).
256- ولهما عن أبي هريرة: "لو رأيت الظباء بالمدينة ترتع ما ذَعَرْتُها، قال رسول الله صلى الله عليه وسلم ما بين لابتيها حرام"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -كتاب الاعتصام- ح 7306.
2 البخاري -كتاب فضائل المدينة- 4/ 81- ح 1867.
3 في المخطوطة رسمت هكذا "ودعي" وهو خطأ.
4 في المخطوطة رسمت هكذا "ودعى"، وهو خطأ.
5 مسلم واللفظ له -الحج- 2/ 991- ح 454 , والبخاري بمعناه -كتاب البيوع- 4-346- ح 2129.
6 البخاري -كتاب البيوع- 4/ 346- ح 2129 , ولفظه "مثل". وأما "بمثلي" فلم أجدها.
7 البخاري -فضائل المدينة- 4/ 89- ح 1873 , ومسلم -الحج- 2/ 999- ح 471.

ج / 3 ص -90- 257- وزاد مسلم: "وجعل اثْنَيْ عشر ميلا حول المدينة حِمىً"1.
258- وللبخاري عنه: "وأتى النبي صلى الله عليه وسلم بني حارثة فقال: قد خرجتم من الحرم، ثم التفت فقال: بل أنتم فيه"2.
259- ولمسلم عنه وقال: "كان الناس إذا رأوا3 أول الثمر جاؤوا به إلى النبي صلى الله عليه وسلم. فإذا أخذه رسول الله4 صلى الله عليه وسلم قال: اللهم بارك لنا في ثمرنا،5 وبارك لنا في مدينتنا، وبارك لنا في صاعنا، وبارك لنا في مُدِّنا. اللهم إن إبراهيم عليه السلام عبدُك وخليلُك [ونبيُّك]6 وإني عبدك ونبيك، وإنه دعاك لمكة، وإني أدعوك للمدينة بمثل ما دعاك لمكة ومثله معه. [قال] ثم يدعو7 أصغر وليد8 فيعطيه ذلك الثمر"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -الحج- 2/ 1000- ح 472.
2 البخاري -فضائل المدينة- 4/ 81- ح 1869 قريبا منه.
3 في المخطوطة كتبت هكذا "رأو".
4 في المخطوطة "النبي".
5 في المخطوطة "ثمرتنا".
6 في المخطوطة كتبت كلمة "ونبيك"، ثم شطبت.
7 في المخطوطة كتبت هكذا "يدعوا".
8 في المخطوطة "عنده" بدل "له".
9 مسلم -الحج- 2/ 1000- ح 473.

ج / 3 ص -91- 260ولهما عن أنس مرفوعا: "هذا جبل يحبنا ونحبه. يعني أُحُداً"12.
261- ولمسلم عن سعد [قال] قال رسول الله صلى الله عليه وسلم: "إني أحرم ما بين لابتى المدينة أن يُقْطَع عضاهها3، أو يقتل صيدها، وقال: المدينة خير لهم لو كانوا يعلمون. لا يَدَعُها أحد رغبة عنها إلا أَبْدَل الله فيها مَنْ هو خير منه. ولا يثبت4 أحد على لأوائها5 وجَهْدِهَا إلا كنت له شفيعا أو شهيدا يوم القيامة.6 ولا يريد أحدٌ أهل المدينة بسوء إلا أذابه الله في النار ذوب الرصاص، أو ذوب الملح في الماء"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يعني أحد" وهو خطأ.
2 البخاري -كتاب الزكاة- 3/ 343- ح 1481 , ومسلم -الحج- 2/ 1011- ح 503 وما بعده.
3 العضاه كل شجر يعظم وله شوك, وواحد العضاه عضاهة وعضهة, وعضه.
4 في المخطوطة "ولا ثبت".
5 اللأواء: الشدة والجوع. والجهد: المشقة.
6 إلى هنا انتهت الرواية الأولى. وما بعده رواية ثانية. جمعهما المصنف وساقهما معا.
7 مسلم -الحج- 2/ 992 , 993- ح 459 , 460.

ج / 3 ص -92- 262- وله عنه: "أنّـه وجد عبداً يقطع شجراً أو يَخْبِطُهُ1، فَسَلَبَه2. فلما رجع [سعد] جاء[ه] أهل العبد فكلموه أن يردَّ على غلامهم [أو عليهم ما أخذ من غلامهم]، فقال: معاذ الله أن أردَّ3 شيئا نفلنيه4 رسول الله صلى الله عليه وسلم. وأبى5 أن يرد6 عليهم"7.
263- ولأحمد وأبي داود عنه أنه قال: إن رسول الله صلى الله عليه وسلم قال: "من رأيتموه يصيد [فيه] شيئا فله سَلَبُهُ. ولكن إن شئتم أعطيتكم ثمنه"8.
264- ولهما في حديث عائشة: "اللهم حبّب إلينا المدينة. اللهم بارك لنا في صاعنا وفي مُدِّنا، وصَحِّحْها لنا، وانقل حُمَّاها إلى الجحفة"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الخبط هنا إسقاط ورق الشجر.
2 أخذ ثيابه إلا ما يستر عورته زجرا له عن العودة لمثله.
3 في المخطوطة "أن نرد".
4أي أعطاني إياه نفلا أي زيادة على نصيبي.
5 في المخطوطة كتبت هكذا "وأبا".
6 في المخطوطة "يرده".
7 مسلم -الحج- 2/ 993- ح 461.
8 المسند 1/ 170 , وأبو داود -المناسك- 2/ 217- ح 2037.
9 البخاري -فضائل المدينة- 4/ 99- ح 1889 , ومسلم -الحج- 1003- ح 480.

ج / 3 ص -93- 265- وللبخاري عن أنس [ رضي الله عنه قال]: "كان النبي صلى الله عليه وسلم إذا قدم من سفر فأبصر دَوَحَات1 المدينة، أَوْضَعَ ناقته، وإن كانت دابة حَرَّكها"2.
266- ولابن ماجه عنه مرفوعاً: "وهو على تُرعة3 من ترع الجنة ( أي أُحُد ) وعَيْر على ترعة من ترع النار"4.
267- ولأحمد عن جابر: "أن النبي صلى الله عليه وسلم لما حَرَّمَ المدينة قالوا: يا رسول الله إنا أصحاب عمل وأصحاب نضح، وإنا لا نستطيع غير أرضنا، فرخص لنا، فقال: القائمتان والوسادة والعارضة والمسد، فأما غير ذلك فلا يعضد ولا يخبط منها شيئا" قال ابن أبي أويس: قال خارجة: المسد: مروة البكرة.
268- وله في حديث علي: "ولا يصلح أن يقطع منها رجل شجرة إلا أن يعلف منها رجل بعيره".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 دوحات جمع دوحة, وهي الشجرة العظيمة, وهذا لفظ "المستعلي" والأكثر "درجات" ومعناها طرقها المرتفعة, وفي رواية "جدرات" وهو جدر جمع جدار.
2 البخاري -كتاب العمرة- 3/ 620- ح 1802.
3 أي جبل أُحُد.
4 ابن ماجة -المناسك- 2/ 1040- ح 3115 , والحديث ضعيف لعنعنة ابن اسحق وهو مدلِّس ولوجود عبد الله بن مِكْنَف في إسناده, وهو مجهول, وقال البخاري: في حديثه نظر.

ج / 3 ص -94- 269- ولأبي داود عن جابر أن رسول الله صلى الله عليه وسلم قال: "لا يُخْبَطُ ولا يُعْضَد،1 حمى رسول الله صلى الله عليه وسلم ولكن يُهَشّ هشّاً رفيعاً"2.
270- وله في حديث عدي بن زيد: "إلا ما يساق به الجمل"3.
271- وله في حديث علي [رضي الله عنه مرفوعا]: "ولا يصلح أن يقطع منها شجرة إلا أن يعلف رجل بعيره"4.
272- ولأحمد من حديث جابر [مرفوعا]: "لا يقطع منها شجرة إلا أنه يعلف رجل منها. ولا يحل لأحد يحمل فيها سلاحا لقتال" إسناده جيد 5.
273- وفي الموطأ عن أبي أيوب: (أنه وجد غِلْمَاناً6 قد ألجؤوا ثعلبا إلى زاوية. فطردهم عنه، قال مالك: لا أعلم إلا أنه قال: أفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "من الحمى" بعد "ولا يعضد".
2 أبو داود -المناسك- 2/ 217- ح 2039.
3 أبو داود -المناسك- 2/ 217- ح 2036 , ومعنى الحديث أنه لا يقطع من شجر الحرم إلا ما يساق به الجمل للضرورة.
4 أبو داود -المناسك- 2/ 216- ح 2035.
5 المسند 3/ 393 , قلت في إسناده ابن لهيعه, وهو مختلف في الاحتجاج به.
6 في المخطوطة "غلمان"، وهو خطأ.

ج / 3 ص -95- حرم رسول الله صلى الله عليه وسلم يصنع1 هذا؟) 2.
274- وروى عن رجل قال: "دخل عَلَيَّ زيدُ بن ثابت وأنا بالأسواق وقد اصطدتُ نَهْسا.3 فأخذه من يدي فأرسله"4.
275- ولهما عن أنس [رضي الله عنه مرفوعا]: "قوله يا أبا عمير5 إلخ"6.
276- ولهما عن أبي هريرة [رضي الله عنه] مرفوعاً: "على أنقاب المدينة ملائكة، لا يدخلها الطاعون ولا الدجال"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يفعل".
2 الموطأ -كتاب الجامع- 2/ 890- ح 12.
3 النهس: طائر يشبه الصرد, يديم تحريك رأسه وذنبه, يصطاد العصافير.
4 الموطأ -كتاب الجامع- 2/ 890- ح 13.
5 وتتمة الحديث "ما فعل النغير؟" والنغير تصغير "نغر"، وهو نوع الطير يشبه العصفور, كان يلعب به أخو أنس من أمه وكان صغيرا, ويكنى أبا عمير, فمات ذلك الطير, فحزن عليه, فكان النبي صلى الله عليه وسلم يمازحه فيقول له: "يا أبا عمير, ما فعل النغير؟".
6 البخاري-الأدب-10/ 582- ح 6203 , ومسلم- 3/ 1692- ح 30.
7 البخاري -فضائل المدينة- 4/ 95 , ح 1880 , ومسلم -الحج- 2/ 1005- ح 485.

ج / 3 ص -96- 277- ولهما عن أبي حُميد مرفوعاً: "هذه طابة"1.
278- ولمسلم عن جابر مرفوعا "إن الله سمى2 المدينة طابة"3.
279- ولهما عن أبي هريرة مرفوعاً: "4 إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جُحْرها"5.
280- ولهما عنه مرفوعاً: "أُمِرْتُ بقرية تأكل القرى. يقولون: يثرب، وهي المدينة تنفي الناس كما ينفي الكير خبث الحديد"6.
281- ولهما عن سفيان بن7 أبي زهير مرفوعاً: "يُفْتَحُ الشَّامُ فيخرج قوم8 من أهل المدينة بأهلهم يَبِسون،9 والمدينة خير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -فضائل المدينة- 4/ 88- ح 1872 , ومسلم- الحج- 2/ 1011- ح 503.
2 في المخطوطة كتبت هكذا "سما".
3 مسلم -الحج- 2/ 1007- ح 491. وجابر هو ابن سَمُرَة.
4 في المخطوطة "يأرز الإيمان إلى المدينة كما..." وفي الصحيحين مثل ما أثبته.
5 البخاري -فضائل المدينة- 4/ 93- ح 1876 , ومسلم -الإيمان- 1/ 131- ح 233.
6 البخاري -فضائل المدينة- 4/ 87- ح 1871 , ومسلم -الحج- 2/ 1006- ح 488.
7 في المخطوطة كتبت هكذا "ابن"، وهو خطأ.
8 في المخطوطة "فيخرج قوما"، وهو خطأ.
9 أي يسوقون دوابهم.

ج / 3 ص -97- لهم لو كانوا يعلمون". وذكر العراق مثله وفي لفظ: ذكر اليمن1.
282- ولمسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "يأتي على الناس زمان يدعو2 الرجل ابن عمه وقريبَه: هَلُمَّ إلى الرخاء [هلم إلى الرخاء] والمدينة خير لهم لو كانوا يعلمون..." إلى أن قال: "لا تقوم الساعة حتى تنفي المدينةُ شرارَها كما ينفي الكير خَبَثَ الحديد"3.
283- ولهما عنه مرفوعاً: "يتركون المدينة على خير ما كانت، لا يغشاها إلا العوافي - يريد [عوافي] السباع والطير - ثم يخرج راعيان من مزينة، يريدان المدينة، يَنْعِقَان بغنمهما، فيجدانها وَحْشاً.4 حتى إذا بلغا ثنية الوداع خَرّاً على وجوههما".
 284- لفظ البخاري: "وآخر من يُحْشَرُ راعيان من مُزَيْنَة"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -فضائل المدينة- 4/ 90- ح 1875 ومسلم- الحج- 2/ 1008- ح 496 , كلاهما بمعناه, وقد رواه المصنف مختصرا.
2 في المخطوطة كتبت هكذا "يدعوا".
3 مسلم -الحج- 2/ 1005- ح 487.
4 أي خاليه موحشة ليس فيها أحد. قال إبراهيم الحربي: الوحش من الأرض هو الخلاء.
5 البخاري -فضائل المدينة- 4/ 89- ح 1874 , ومسلم -الحج- 2/ 1010- ح 499 واللفظ له.

ج / 3 ص -98- 285- وفي الموطأ مرفوعاً: "لَتُتْرَكَنَّ المدينة على أحسن ما كانت. حتى يدخل الكلب [أ]و الذئب فيغذِّي1 على بعض سواري المسجد، أو على المنبر، [فـ] قالوا: يا رسول الله فلمن تكون2 الثمار ذلك الزمان؟ قال: للعوافي، الطير والسباع"3.
286- وعن ابن عمر مرفوعاً: "من استطاع4 أن يموت بالمدينة فليفعل ; فإني أشفع لمن مات بها" رواه أحمد5 والترمذي، وقال صحيح غريب 6.
287- وعن بدل بن الحارث مرفوعاً: "رمضان بالمدينة خير من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي يبول دفعة بعد دفعة, وفي المخطوطة كتبت "فيقعي".
2 في المخطوطة "يكون".
3 الموطأ -كتاب الجامع- 2/ 888- ح 8.
4 في المخطوطة زيادة كلمة "منكم" بعد "من استطاع"، وليست في عند أحمد ولا الترمذي.
5 في المخطوطة "رواه حمد" وقد سقطت الألف على الناسخ.
6 ترتيب المسند- 23/ 259 واللفظ له, والترمذي- 5/ 719- ح 3917 , وقال: حسن غريب من حديث أيوب السخيتاني: وفي نسخة أخرى قال: حسن صحيح غريب من هذا الوجه من حديث أيوب السخيتاني. قلت: ومعلوم أن علماء الحديث نصوا على أن نسخ الترمذي يختلف فيما بينها في قول الترمذي "حسن صحيح" أو "حسن غريب ", فهذا من اختلاف النسخ.

ج / 3 ص -99- ألف رمضان فيما سواها من البلدان، وجمعة في المدينة خير من ألف جمعة فيما سواها من البلدان" رواه الطبراني. قال الدارقطني: تفرد به عبد الله بن كثير بن جعفر عن أبيه عن جده 1.
288- وعن عبد الله بن زيد مرفوعاً: "ما بين بيتي ومنبري روضة من رياض الجنة"2 أخرجاه 3.
289- ولهما عن أبي هريرة مثله. وزاد: "ومنبري على حوضي"4.
290- وعن أم سلمة مرفوعاً: "قوائم منبري رواتب في الجنة" رواه ابن حبان والنسائي 5.
ض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجمع الزوائد- 3/ 145 , وعزاه للطبراني في الكبير, وقال: وفيه كثير بن عبد الله, وهو ضعيف.
2 في المخطوطة أورده بلفظ "ما بين منبري وبين بيتي روضة من رياض الجنة" ولفظه في الصحيحين كما أثبته, وفي مسلم رواية بتقديم المنبر على البيت, لكن ليس فيه إعادة لفظ "بين".
3 البخاري -كتاب فضل الصلاة في مسجد مكة والمدينة- 3/70- ح1195, ومسلم -الحج- 2/ 1010- ح 500.
4 البخاري -كتاب فضل الصلاة في مسجد مكة والمدينة- 3/70- ح1196, ومسلم -الحج- 2/ 1011- ح 502.
5 لم أره في الأجزاء المطبوعة من ترتيب صحيح ابن حبان. لكن وجدته في: المسند لأحمد بن حنبل عن أم سلمة- 6/ 289 , واللفظ له, والنسائي -كتاب المساجد- 2/ 29 بنحوه. ومعنى "رواتب في الجنة" أي منتصبة ثابتة في الجنة.

ج / 3 ص -100- 291- ولأحمد من حديث سهل بن سعد: "منبري على ترعة من ترع الجنة"1.
292- وعن ابن عمر مرفوعاً: "من استطاع أن يموت بالمدينة فليفعل; فإني أشفع لمن مات بها" قال الترمذي: صحيح غريب 2.
293- وعن ميمونة مولاة النبي صلى الله عليه وسلم قالت: "يا نبي الله أفتنا في بيت المقدس. قال: أرض الْمَنْشَر والمحشر. ائتوه فصلوا فيه; فإن صلاة فيه كألف صلاة [فيما سواه]. قالت:3 أرأيت من4 لم يُطِقْ أن يتحمل إليه أو يأتيه. قال: فَلْيُهْدِ5 إليه زيتا يُسْرَجُ فيه; فإن من أهدى له كان كمن صلى6 فيه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 2/ 400- 401.
2 هذا الحديث مكرر, وقد ذكره المصنف قبل ستة أحاديث فأغنى عن تكرار تخريجه. والتعليق عليه. والظاهر أن تكراره سهو والله أعلم.
3 في المخطوطة "قلت".
4 في المخطوطة "فمن".
5 في المخطوطة "فليهدي"، وهو خطأ من الناسخ.
6 في المخطوطة كتبت هكذا "صلا"، وهو خطأ من الناسخ.

ج / 3 ص -101- رواه أحمد وأبو داود 1.
294- ولأحمد والنسائي عن ابن عمر مرفوعاً: "لما فرغ سليمان بن داود عليه السلام من بناء بيت المقدس سأل الله عز وجل حكما يصادف حُكْمُهُ، ومُلْكاً لا ينبغي، لأحد من بعده، و ( أن ) لا يأتي هذا المسجد أحد لا يريد إلا الصلاة فيه، إلا خرج من ذنوبه كيوم ولدته أمه. قال رسول الله صلى الله عليه وسلم: أما اثنتان2 فقد أُعْطِيَهُما. وأرجو3 أن يكون قد أُعْطِيَ الثالثة"4.
295- ولهما عن ابن عمر: "كان النبي صلى الله عليه وسلم يأتي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 6/463 بلفظه, وأما أبو داود, فأخرج بعضه, وإسناده عند أبي داود منقطع سقط منه عثمان بن أبي سودة, وقد ذكره كل من الإمام أحمد وابن ماجه في إسناد هذا الحديث. انظر سنن أبي داود- كتاب الصلاة- 1/ 125- ح 457. ولو عزاه المصنف إلى ابن ماجه بدل أبي داود لكان أولى, فإن ابن ماجة رواه بتمامه وبإسناد صحيح, انظر سنن ابن ماجه- كتاب إقامة الصلاة- 1/ 451- ح 1407.
2 في المخطوطة "أما اثنتين"، وهو خطأ.
3 في المخطوطة كتبت هكذا "وأرجوا"، وهو خطأ.
4 المسند- 2/ 176, والنسائي- المساجد- 2/ 28 كلاهما بمعناه, وأخرجه ابن ماجه بلفظ أقرب منهما للفظ المصنف, انظر سنن ابن ماجه- كتاب إقامة الصلاة- 1/ 451- ج 1408.

ج / 3 ص -102- مسجد قباء كل سَبْت ماشيا وراكبا1 وكان ابن عمر يفعله"2.
296- ولمسلم: "فيصلي3 فيه ركعتين"4.
297- وعن أسيد بن ظهير5 مرفوعاً: "الصلاة في مسجد قباء كعمرة"6 قال الترمذي: حسن غريب.
298- ولأحمد والنسائي عن سهل بن حنيف مرفوعاً: "من تطهر في بيته ثم أتى مسجد قباء يصلي فيه صلاة كان له كأجر عمرة"7.
299- وعن أبي هريرة [رضي الله عنه] قال: قال رسول الله صلى الله عليه وسلم "ما من أحد يسلم عَلَيَّ إلا ردّ الله عَلَيَّ رُوحي حتى أرد عليه السلام".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وراكب"، وهو خطأ.
2 البخاري- كتاب فضل الصلاة في مسجد مكة والمدينة- 3/ 69- ح 1193, ومسلم- الحج - 2/ 1016 - ح 521.
3 في المخطوطة "فليصلي"، وهو خطأ.
4 مسلم- كتاب الحج- 2/ 1016- ح 516.
5 كلمة "ظُهير" غير واضحة في المخطوطة وكأنها مطموسة من أثر ماء، لكن الذي يبدو منها ما يشبه "الصلا". والله أعلم.
6 الترمذي- أبواب الصلاة- 2/ 145- ح 324.
7 المسند- 3/ 487, والنسائي- كتاب المساجد- 1/ 30, كلاهما بمعناه, لكن ابن ماجه أخرجه بلفظ المصنف، إلا كلمة "يصلي" فهي عنده "فصلى".

ج / 3 ص -103- رواه أحمد وأبو داود 1.
300- وعن طلحة [رضي الله عنه] قال: "خرجنا مع رسول الله صلى الله عليه وسلم نريد2 قبور الشهداء، حتى [إذا] أشرفنا على حرة واقم،3 فلما تدلينا [منها] فإذا قبور بِمَحْنِيَّةٍ،4 قلنا: يا رسول الله أقبور إخواننا هذه؟ قال: قبور أصحابنا. فلما جئنا قبور الشهداء قال: هذه قبور إخواننا" رواه أحمد وأبو داود والطبراني 5.
301- وعن ابن عمر مرفوعاً: "سلموا على إخوانكم هؤلاء الشهداء; فإنهم يردون عليكم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 2/ 527, وأبو داود- المناسك- 2/ 218 - ح 2041 كلاهما بلفظه, إلا أن أحمد قال "إليّ روحي" بدل "على روحي".
2 في المخطوطة كتبت أولا "نزور" ثم وضع فوقها ياء ودالا هكذا "يد"، فصارت "نريد".
3 الحرة: الأرض ذات الحجارة السوداء, وحرة واقم: أرض ذات حجارة سوداء شرقي المدينة, وتسمى الآن عند عامة أهل المدينة "الحرة الشرقية".
4 أي في منطقة منعطف الوادي وعند منحناه.
5 المسند- 1/ 161, وأبو داود- المناسك- 2/ 218, ج 2043.

ج / 3 ص -104- باب دخول مكة
302- وعن ابن عمر [رضي الله عنهما]: "أنه كان يغتسل، ثم يدخل مكة نهارا، ويذكر أن النبي صلى الله عليه وسلم كان يفعله" أخرجاه 1.
303- وللبخاري أنّ: "ابن عمر [رضي الله عنهما] كان إذا دخل أدنى الحرم أمسك عن التلبية، ثم يبيت بذي طوى، ثم يصلي به2 الصبح ويغتسل، ويُحَدِّث3 أن النبي صلى الله عليه وسلم كان يفعل ذلك"4.
304- ولهما عنه: "أن رسول الله صلى الله عليه وسلم دخل مكة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الحج- 3/ 436- ح 1574, ومسلم -الحج- 2/ 919- ح 227, كلاهما بمعناه.
2 في المخطوطة "فيه".
3 في المخطوطة "وبحديث"، وهو خطأ من الناسخ.
4 البخاري -الحج- 3/ 435- ح 1573 بلفظه.

ج / 3 ص -105- [من كَداء]1 من الثنية العليا التي بالبطحاء، ويخرج2 من الثنية السفلى"3.
305- ولمسلم في حديث جابر: "وأناخ راحلته عند باب بني شيبة، ودخل المسجد"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الزيادة من البخاري.
2 في المخطوطة "وخرج" وما أثبته كما في الصحيحين.
3 البخاري -الحج- 3/ 436- ح 1576, ومسلم -الحج- 2/ 918- ح 223.
4 لم أجد الحديث في مسلم, لكن قال الحافظ في التلخيص 2/ 243: إن دخول النبي صلى الله عليه وسلم المسجد من باب بني شيبة أخرجه الطبراني عن ابن عمر, وذكر النووي في "المجموع" 8/ 11 بأن البيهقي احتج للدخول من باب بني شيبة بما رواه بإسناده الصحيح عن ابن عباس. قلت: والظاهر أن المصنف عزا هذا الحديث لمسلم تبعا لابن قدامة في المغني 3/ 380, إذ قال "وفي حديث جابر الذي رواه مسلم وغيره أن النبي صلى الله عليه وسلم دخل مكة ارتفاع الضحى وأناخ راحلته عند باب بني شيبة ودخل المسجد لكن الحديث ليس في مسلم, ثم رأيت الحديث في مستدرك الحاكم 1/ 454 "عن جابر بن عبد الله رضي الله عنهما قال: "دخلنا مكة عند ارتفاع الضحى. فأتى النبي صلى الله عليه وآله وسلم باب المسجد فأناخ راحلته, ثم دخل المسجد إلخ..." وقال الحاكم: "هذا حديث صحيح على شرط مسلم ولم يخرجاه" وسكت الذهبي عنه. قلت: فربما جاء الوهم في عزو الحديث لمسلم من قول الحاكم: "هذا حديث صحيح على شرط مسلم". والله أعلم.

ج / 3 ص -106- 306- وللشافعي عن ابن جريج قال: حدثت عن مقْسَم [مولى عبد الله بن الحارث] عن ابن عباس رفَعَه "تُرفَع الأيدي في الصلاة، وإذا رأى البيت وعلى الصفا والمروة، وعشية عرفة، وبِجَمْعٍ، وعند الجمرتين، وعلى [الميت1 ]"2.
307- وله عن ابن جريج: "أن النبي صلى الله عليه وسلم كان إذا رأى البيت رفع يديه، وقال: اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة.3 وزد من شرفه وكرمه ممن حجه [أ]و اعتمره تشريفا وتكريما وتعظيما4 وبرا"5.
308- وعن ابن المسيب عن "عمر أنه نظر إلى البيت فقال: اللهم أنت السلام ومنك السلام، فحينا ربنا بالسلام" رواه سعيد 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت هذه الكلمة في المخطوطة, وتُرك مكانها بياض.
2 الأم- كتاب الحج- 2/ 144.
3 في المخطوطة زيادة "وبرا" بعد "ومهابة".
4 في المخطوطة "وتعظيما وتكريما".
5 الأم -الحج- 2/ 144.
6 هذا الأثر يوجد نحوه في "الأم" للشافعي 2/ 144 موقوفا على ابن المسيب, لا على عمر, وذكره ابن قدامة في المغني 3/ 382 ونسبه إلى مسند الشافعي موقوفا على ابن المسيب كذلك بلفظ حديث المصنف.

ج / 3 ص -107- 309- وعن عبد الرحمن1 بن طارق بن2 علقمة عن أمه: (أنّ النّبِيّ صلى الله عليه وسلم "كان إذا دخل مكانا3 من دار يعلى استقبل البيتفدعا"4 رواه أبو داود 5.
310- وللبخاري عن ابن عباس [رضي الله عنهما]: "أن النبي صلى الله عليه وسلم لما قدم مكة استقبلته أُغَيْلِمَة بني عبد المطلب6 فحمل واحدا7 بين يديه، وآخر خلفه"8.
311- وله عن عروة: "أن عائشة أخبرته أن أول شيء بدأ به النبي صلى الله عليه وسلم حين قدم، أنه توضأ ثم طاف [بالبيت] ثم لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت هكذا "ابن".
2 في المخطوطة "عن"، وهو خطأ.
3 في المخطوطة "كان"، وهو خطأ.
4 في المخطوطة كتبت هكذا "فدعى".
5 النسائي 5/ 168.
6 في المخطوطة "لما قدم مكة استقبل البيت بني عبد فحمل", وهو خطأ. والظاهر أن الناسخ لم يعرف قراءة المخطوطة التي نسخ منها, والله أعلم.
7 في المخطوطة "واحد"، وهو خطأ.
8 البخاري- كتاب العمرة 3/ 619- ح 1798.

ج / 3 ص -108- تكن1 عمرة، ثم حج أبو بكر وعمر [رضي الله عنهما] مثله ثم حججت مع أبي الزبير فأول شيء بدأ به الطواف، ثم رأيت المهاجرين والأنصار يفعلونه"2.
312- ولمسلم عنه: "ولا أحد3 ممن مضى ما كانوا يبدؤون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "لم يكن" وهو خطأ.
2 البخاري- كتاب الحج- 3/ 477- ح 1614, هذا وقد رواه البخاري في 3/ 496 بأتمَّ من هذا, وأرى إيراده كما رواه البخاري ليتضح المعنى, وهذا نصه: "عن محمد بن عبد الرحمن بن نوفل القرشي أنه سأل عروة بن الزبير فقال: "قد حج النبي صلى الله عليه وسلم فأخبرتني عائشة رضي الله عنها أنه أول شيء بدأ به حين قدم أنه توضأ, ثم طاف بالبيت, ثم لم تكن عمرة, ثم حج أبو بكر رضي الله عنه فكان أول شيء بدأ به الطواف بالبيت, ثم لم تكن عمرة, ثم عمر رضي الله عنه مثل ذلك. ثم حج عثمان رضي الله عنه فرأيته أول شيء بدأ به الطواف بالبيت, ثم لم تكن عمرة, ثم معاوية وعبد الله بن عمر. ثم حججتُ مع أبي -الزبير بن العوام- فكان أول شيء بدأ به الطواف بالبيت, ثم لم تكن عمرة, ثم رأيت المهاجرين والأنصار يفعلون ذلك, ثم لم تكن عمرة. ثم آخر من رأيتُ فعل ذلك ابن عمر ثم لم ينقضها عمرة. وهذا ابن عمر عندهم فلا يسألونه, ولا أحد ممن مضى ما كانوا يبدؤون بشيء حتى يضعوا أقدامهم من الطواف بالبيت ثم لا يحلون, وقد رأيت أمي وخالتي حين تقدمان لا تبتدئان بشيء أول من البيت تطوفان به, ثم لا تَحِلَّان".
3 في المخطوطة "وليس".

ج / 3 ص -109- بشيء حين يضعون أقدامهم أول من الطواف بالبيت ثم لا يحلون"1.
313- وفي حديث جابر "حتى أتينا البيت معه، استلم الركن"2.
314- وفي رواية لمسلم: "ثم مشى [على يمينه]3 فرمل ثلاثا، ومشى أربعا"4 5.
315- ولهما عن أنس6 قال: "رأيت عمر بن الخطاب قَبَّل الْحَجَرَ [و] قال: إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك"7.
316- وللبخاري: "أن ابن عمر سأله رجل عن استلام الحجر [ فـ] قال: رايت رسول الله صلى الله عليه رسلم يستلمه ويققبله8. قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم- الحج- 2/ 906- ح 190, وما أورده المصنف قطعة من الحديث, وهي موجودة في حديث البخاري السابق أيضا.
2 مسلم- الحج- 2/ 886- ح 147.
3 ما بين المعكوفتين سقط من المخطوطة ومكانها بياض.
4 في المخطوطة "فرمل ثلاثة ومشى أربعة".
5 مسلم- الحج- 2/ 893- ج 150.
6 لم أجد الحديث في الصحيحين عن أنس.
7 البخاري- الحج- 3/ 462- 1597, ومسلم- الحج- 925- ج 250, كلاهما قريبا من ألفاظه.
8 في المخطوطة "استلمه وقبله"

ج / 3 ص -110- : رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله1. قال: أرأيتَ إن زْحِمْتُ، أرأيتَ إن غُلِبْتُ؟ قال: اجعل أرأيتَ باليمن، رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله"2.
317- وله3 عنه: "أنه يستلمه بيده ثم قبَّل يده،4 وقال: ما تركته منذ رأيت رسول الله صلى الله عليه وسلم يفعله"5.
318- ولمسلم عن أبي الطفيل: "رأيت رسول الله صلى الله عليه وسلم يطوف بالبيت ويستلم الركن6 بِمِحْجَنٍ معه، ويقبل المحجن"7.
319- وله عن جابر [قال]: "طاف رسول الله صلى الله عليه وسلم بالبيت في حجة الوداع على راحلته. يستلم الحجر بمحجنه; لأن8 يراه الناس، وليشرف وليسألوه;9 فإن الناس غَشَوْهُ"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "استلمه وقبله".
2 البخاري- الحج- 3/475 – ح 1611.
3 أخطأ المصنف في عزو هذا الحديث للبخاري, وإنما هو في مسلم.
4 نص الحديث في مسلم "عن نافع قال: رأيت ابن عمر يستلم الحجر بيده, ثم قبَّل يده. إلخ...".
5 مسلم- الحج- 2/ 924- ح 246.
6 في المخطوطة "يستلم الحجر".
7 مسلم- الحج- 2/ 927- ح 257.
8 في المخطوطة "وأن"، وهو خطأ.
9 في المخطوطة "ويشرف ويسألوه".
10 مسلم- الحج- 2/ 926- ح 254.

ج / 3 ص -111- 320- وله عن ابن عمر "أن رسول الله صلى الله عليه وسلم كان لا يستلم إلا الحجر والركن اليماني"1.
321- ولهما عنه [قال]: "ما تركت استلام هذين الركنين، اليماني والْحَجَرَ، مذ2 رأيت رسول الله صلى الله عليه وسلم يستلمهما: في شدة ولا رخاء"34.
322- وللبخاري عن ابن عباس [رضي الله عنهما] قال: "لما طاف النبي صلى الله عليه وسلم بالبيت، إذا استلم الركن قال: باسم الله والله أكبر"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم- الحج- 2/ 924- ح 244.
2 في المخطوطة "منذ".
3 في المخطوطة "استلمهما في الشدة والرخاء".
4 مسلم- الحج- 2/ 924- ح 245 واللفظ له, والبخاري - الحج- 3/ 471- ح 1606 نحوه.
5 ليس الحديث في البخاري, فقد تعبت في التفتيش عنه فلم أجده, وإنما الذي في البخاري عن ابن عباس "أن رسول الله صلى الله عليه وسلم طاف بالبيت وهو على بعير, كلما أتى على الركن أشار إليه بشيء في يده وكبّر. انظر البخاري- كتاب الحج- 3/ 490- ح 1632 وكتاب الطلاق- 9/ 436- ح 5293, فليس فيه إلا التكبير, وأما قوله "باسم الله" فلا يوجد في شيء من روايات البخاري. لكن أخرج الشافعي في "الأم" عن ابن جريج قال: أُخْبِرتُ أن بعض أصحاب النبي صلى الله عليه وسلم قال: يا رسول الله كيف نقول إذا استلمنا الحجر؟ قال: قولوا باسم الله والله أكبر إلخ. انظر الأم- 2/ 145, وذكر الحافظ ابن حجر في "التلخيص الحبير" 2/ 247 البيهقي والطبراني في الأوسط روياه, من حديث ابن عمر "أنه كان إذا استلم الحجر قال: باسم الله والله أكبر. وسنده صحيح وأخرجه أحمد عن ابن عمر مرفوعا بسند صحيح انظر ترتيب المسند- 12/ 67. فالظاهر أن المصنف واهم في عزوه هذا الحديث للبخاري،والله أعلم.

ج / 3 ص -112- 323- ولأحمد عن عمر1: "أن النبي صلى الله عليه وسلم قال له: يا عمر إنك رجل قوي، لا تزاحم على الْحَجَر; فتؤذي الضعيف. إن وجدتَ خَلْوة فاستلمه،2 وإلا فاستقبله فهلل3 وكبر"4.
324- وعن أبي داود الطيالسي عن جعفر بن عبد الله5 المخزومي، قال: "رأيت محمد بن عباد بن جعفر6 قبل الحجر وسجد7 عليه، ثم قال: رأيت خالك8 ابن عباس يقبله9 ويسجد عليه، وقال10 ابن عباس: رأيت عمر [بن الخطاب] يقبله11 ويسجد عليه، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن ابن عمر"، وهو خطأ; لأن الكلام بعده لا يستقيم.
2 في المخطوطة "فاستلم".
3 في المخطوطة "وهلل".
4 المسند 1/ 28.
5 في المخطوطة "بن عثمان".
6 في المخطوطة "قال محمد بن عباد: رأيت جعفر"، وهو خطأ.
7 في المخطوطة "فسجد".
8 في المخطوطة "وقال: رأيت خالي".
9 في المخطوطة "يقبل الحجر".
10 في المخطوطة "فقال".
11 في المخطوطة "يقبل الحجر".

ج / 3 ص -113- قال:1 رأيت رسول الله صلى الله عليه وسلم فعل هكذا"23.
325- وعن ابن عباس مرفوعا "نزل الحجر الأسود من الجنة وهو أشد بياضا من اللبن، فسودته خطايا بني آدم" صححه الترمذي 4.
326- وله وحسنه عنه مرفوعا: "ليأتين هذا الحجر الأسود وله عينان يبصر بهما ولسان ينطق به، يشهد لمن استلمه بحق"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وقال".
2 في المخطوطة بدل "فعل هكذا" قوله "يفعله".
3 أخرجه الحاكم 1/ 455, وهذا لفظه وصححه, وأقره الذهبي. وعزاه الحافظ في التلخيص للطيالسي والدارمي وابن خزيمة وأبي بكر البزار وأبي علي بن السكن والبيهقي, ثم ساق لفظ الحاكم. انظر التلخيص الحبير- 2/ 246.
4 الترمذي- الحج- 3/ 226.
5 الترمذي- الحج- 3/ 294 بمعناه- ح 961.

ج / 3 ص -114- 327- وعن عُبَيْد بن1 عمير: "أن ابن عمر كان يزاحم على الركنين [زحامًا ما رأيت أحدا من أصحاب النبي صلى الله عليه وسلم يفعله] فقلت: يا أبا عبد الرحمن إنك تزاحم على الركنين زحاما ما رأيت أحدا من أصحاب النبي2 صلى الله عليه وسلم يزاحم عليه. فقال:3 إِنْ أَفْعَلْ، فإني سمعت رسول الله صلى الله عليه وسلم يقول:إِنَّ مَسْحَهُمَا كفارة للخطايا، وسمعته يقول:4 لا يضع قدما ولا يرفع أخرى5 إلا حط الله عنه6 خطيئة، وكتب له بها حسنة" حَسَّنَهُ الترمذي 7.
328- ولأحمد والنسائي عنه مرفوعا "إِنَّ مسحهما يحطان8 الخطيئة"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت "ابن" هكذا "ابن"، وهو خطأ.
2 في المخطوطة "رسول الله".
3 في المخطوطة "قال".
4 أسقط المصنف هنا جزءا من الحديث وهو "من طاف بهذا البيت أسبوعا فأحصاه كان كعتق رقبة" ثم قال "وسمعته يقول...".
5 في المخطوطة هكذا العبارة "وسمعته يقول: لا يرفع قدما ولا يحط أخرى".
6 في المخطوطة هنا زيادة "بها" بعد قوله "عنه".
7 الترمذي- الحج- 3/ 292- ح 959.
8 في المخطوطة "يحط".
9 النسائي- 5/ 175 واللفظ له, والمسند- 2/ 11 بمعناه.

ج / 3 ص -115- 329- وعن ابن عمرو1 مرفوعا: "إن الركن والمقام ياقوتتان من ياقوت الجنة طمس الله نورَهما، ولو لم يطْمِسْ نورهما لأضاءتا2 ما بين المشرق والمغرب" قال الترمذي: غريب 3.
330- وروي مرفوعا عن يعلى4 بن أمية: "أن النبي صلى الله عليه وسلم طاف مضطبعا وعليه بُرْد" صححه الترمذي 5.
331- ولأبي داود وغيره عن ابن عباس: "أن النبي صلى الله عليه وسلم وأصحابه اعتمروا من الْجِعِرَّانة. فَرَمَلُوا6 بالبيت، وجعلوا أرديتهم تحت آباطهم، ثم قذفوها على عواتقهم اليسرى" 7.
332- وعن ابن عمر: "أن النبي صلى الله عليه وسلم [كان] إذا8 طاف في الحج أو العمرة أول ما يقدم سعى ثلاثة أطواف، ومشى أربعة،ثم سجد سجدتين، ثم يطوف بين الصفا والمروة" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن ابن عمر"، وهو خطأ.
2 في المخطوطة "الأصاءت"، وهو خطأ.
3 الترمذي- الحج- 3/ 226- ح 878.
4 في المخطوطة كتبت "بن" هكذا "ابن".
5 الترمذي- الحج- 3/ 214- خ 859.
6 ليس في المخطوطة كلمة "فرملوا" ومكانها بياض.
7 أبو داود- المناسك- 2/ 177- ج 1884.
8 في المخطوطة "إذ"، وهو خطأ.
9 هذا لفظ البخاري, والذي في المخطوطة كما يلي: "إذ طاف بالحج والعمرة أول ما قدم يسعى ثلاثة أشواط, ومشى أربعة, ثم يسجد سجدتين ثم يطوف بين الصفا والمروة".

ج / 3 ص -116- أخرجاه 1.
333- ولهما عن ابن عباس [رضي الله عنهما قال]: "قدم رسول الله صلى الله عليه وسلم وأصحابه، فقال المشركون: إنه يقْدِمُ عليكم قوم قد وَهَنَتْهُم حُمَّى يثرب، وأمرهم النبي صلى الله عليه وسلم [أن] يرملوا ثلاثة أشواط، وأن يمشوا ما بين الركنين. ولم يمنعه [أن يأمرهم] أن يرملوا الأشواط كلها إلا الإبقاء عليهم" 2.
334- ولهما عنه [قال]: "إنما سعى رسول الله صلى الله عليه وسلم ورمل بالبيت لِيُرِيَ المشركين3 قوته"4.
335- ولمسلم عن أبي الطفيل قال: "قلت لابن عباس: أرأيت هذا الرَّمَل بالبيت ثلاثة أطواف،5 ومشى أربعة [أطواف] أسُنَّةٌ هو؟ فإن قومك يزعمون أنه سُنَّة، ( قال ) فقال: صدقوا وكذبوا، [قال] قلت: ما قولك: صدقوا وكذبوا؟ قال: إن رسول الله صلى الله عليه وسلم6 قدم مكة، قال المشركون: إن محمدا وأصحابه لا يستطيعون أن يطوفوا بالبيت من الْهُزْلِ.7 وكانوا يحسدونه.8 قال: فأمرهم رسول الله صلى الله عليه وسلم أن يرملوا ثلاثا، ويمشوا أربعا، [قال] قلت: أخبرني عن الطواف بين الصفا والمروة راكبا9 أَسُنَّةٌ هو؟ فإن قومك يزعمون أنه سُنَّةٌ، قال: صدقوا وكذبوا. [قال] قلت: [و] ما قولك: صدقوا وكذبوا؟ قال: إن رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 477- ح 1616 بلفظه, ومسلم- الحج- 2/ 920- ح 231 نحوه.
2 البخاري- الحج- 3/ 469- ح 1602, ومسلم- الحج- 2/ 923- ح 240, كلاهما نحوه.
3 في المخطوطة "ليرى المشركون" وما أثبته كما في الصحيحين.
4 البخاري- كتاب المغازي- 7/ 509- ح 4257, ومسلم- الحج- 2/ 923- ح 241, واللفظ لمسلم.
5 في المخطوطة "أشواط".
6 في المخطوطة هنا قبل "قدم" لفظ "لما".
7 هكذا في المخطوطة والنسخ المطبوعة من صحيح مسلم التي رأيتها, وقال القاضي عياض وصاحب المطالع إنه وهم, والصواب "من الهزال" أي الضعف.
8 في المخطوطة "يجدونه"، وهو خطأ.
9 في المخطوطة "ركنا"، وهو خطأ من الناسخ.

ج / 3 ص -117- عليه وسلم1 كثر عليه الناس. يقولون: هذا محمد، هذا محمد، حتى خرج العواتق من البيوت، قال: وكان رسول الله صلى الله عليه وسلم لا يُضْرَبُ الناسُ بين يديه، فلما كَثُرَ عليه ركب، والمشي2 والسعي أفضل"3.
336- وله عن ابن عمر [رضي الله عنهما قال]: "رَمَلَ رسول الله صلى الله عليه وسلم من الْحَجَر إلى الحجر ثلاثا. ومشى أربعا"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة هنا قبل "كثر" لفظ "لما".
2 في المخطوطة "ومشى"، وهو خطأ واضح.
3 مسلم- الحج- 2/ 921- ح 237, بلفظه.
4 مسلم- الحج- 2/ 921- ح 233.

ج / 3 ص -118- 337- وللبخاري عن عمر [قال]: "ما لنا ولِلرَّمَل؟ إنما كنا راءَيْنَا به المشركين، وقد أهلكهم الله. ثم قال: شيء صنعه النبي1 صلى الله عليه وسلم فلا نحب أن نتركه"2.
338- ولأحمد وأبي داود عنه [قال]: "فيمَ3 الرملان4 الآن والكشف عن المناكب؟ وقد أطّأ5 الله الإسلام، ونفى الكفر وأهله، ومع ذلك لا ندع شيئا كنا نفعله على عهد رسول الله صلى الله عليه وسلم" 6.
339- وعن عائشة [رضي الله عنها قـالت]: قـال رسول الله صلى الله عليه وسلم: "إِنَّما جُعِل الطّوافُ بالبيت وبين الصفا7 والمروة، ورمي الْجِمَار؛ لإقامة ذكر الله" صححه الترمذي، ولفظه: "إِنَّما جُعِلَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رسول الله".
2 البخاري- الحج- 3/ 471- ح 1605.
3 في المخطوطة "فما"، وهو خطأ.
4 في المخطوطة "الرمل".
5 في المخطوطة "أوطأ" وفي المسند "آطأ" ومعنى الكل واحد, وهو أن الله ثبت الإسلام وأرسى دعائمه. وأصله "وطأ" وقد تبدل الواو همزة.
6 المسند- 1/ 45, وأبو داود- المناسك- 2/ 178- ح 1887, كلاهما بلفظه.
7 كتبت "الصفا" في المخطوطة هكذا "الصفى" والعجيب من الناسخ أنه سيكتبها بعد سطر هكذا "الصفا"!.

ج / 3 ص -119- رمي الْجِمَار، والسعي بين الصفا والمروة"1.
340- ولأحمد عن ابن عباس [قال]: "رمل رسول الله2 صلى الله عليه وسلم في حجته وفي عُمَرِهِ كلها3، وأبو بكر وعمر [وعثمان] والخلفاء" 45.
341- ولمسلم في حديث جابر [رضي الله عنهما أنه قال: "رأيت رسول الله صلى الله عليه وسلم] رَمَلَ من الْحَجَر [الأسود] حتى انتهى إليه" 6.
342- ولهما عن أم سلمة مرفوعا: "طوفي من وراء الناس وأنت راكبة" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي- الحج- 3/ 246- ح 902, وتتمة الحديث "لإقامة ذكر الله". والرواية الأولى التي أوردها المصنف ولم يعزها لأحد, قد أخرجها أبو داود في سننه- المناسك- 2/ 179- ح 1888.
2 في المخطوطة "النبي" بدل "رسول الله".
3 في المخطوطة "في عمره كلها وفي حجته".
4 في المخطوطة زيادة "من بعده" بعد "والخلفاء".
5 المسند- 1/ 225.
6 مسلم- الحج- 2/ 921- ح 235, وتتمة الحديث "ثلاثة أطواف".
7 البخاري- الحج- 3/ 490- ح 1633, ومسلم- الحج- 2/ 927- ح 258.

ج / 3 ص -120- 343- "وكان ابن عمر إذا أحرم من مكة لم يرمل"1.
344- ولأبي داود عن ابن عمر: "كان رسول الله صلى الله عليه وسلم لا يدع2 أن يستلم الركن اليماني والحجر في كلّ طَوْفَة" قال نافع: وكان ابن عمر يفعله 3.
345- وعن ابن عباس مرفوعا: "الطواف بالبيت مثل الصلاة إلا أنكم تتكلمون فيه، فمن تكلم فلا يتكلمن4 إلا بخير" رواه الترمذي وغيره 5.
346- وفي حديث عائشة: "غير أن لا تطوفي"6.
347- وفي البخاري عن ابن جريج: "أخبرني عطاء - إذ منع ابن هشام النساء الطواف مع الرجال - قال: كيف7 يمنعهن وقد طاف نساء النبي صلى الله عليه وسلم مع الرجال؟ قلت: أَبَعْدَ الحجاب أو قبل؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر هذا الأثر عن ابن عمر ابن قدامة في المغني 3/ 389.
2 في المخطوطة "لا بد" بدل "لا يدع"، وهو خطأ.
3 أبو داود- المناسك- 2/ 176- ح 1876.
4 في المخطوطة "فلا يتكلم".
5 الترمذي- الحج- 3/ 293- ح 960 بلفظه إلا أنه قال "حول البيت" بدل "بالبيت".
6 مسلم- الحج- 2/ 873- ح 120, وتتمة الحديث "بالبيت حتى تطهري".
7 في المخطوطة "وكيف".

ج / 3 ص -121- قال: إي لَعَمْرِي لقد أدركته بعد الحجاب. قلت: كيف يخالطن1. الرجال؟ قال: لم يكن يخالطن2 كانت عائشة [رضي الله عنها] تطوف حَجْرَةً3 من الرجال لا تخالطهم، فقالت امرأة: انطلقي4 نستلم يا أم المؤمنين. [قالت]: انطلقي عنك، وأَبَتْ. وكن النساء5 يخرجن متنكرات بالليل فيطفن6 مع الرجال، ولكنهن كُنَّ إذا دخلن البيت مِمَن حتى يدخلن وَأُخْرِجَ الرجال. وكنتُ آتي عائشة أنا وعبيد بن عمير وهي مجاورة في جوف ثَبِير. قلت: وما حجابها؟ قال: هي في قبة تركية لها7 غشاء، وما بيننا وبينها غير ذلك، ورأيت عليها درعا مورَّدا"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يخالطهن", وفي المخطوطة قبل كلمة "كانت" زيد في الهامش كلمة "الرجال"، ولكن هذه الكلمة ليست في صحيح البخاري.
2 في المخطوطة "يخالطهن", وفي المخطوطة قبل كلمة "كانت" زيد في الهامش كلمة "الرجال"، ولكن هذه الكلمة ليست في صحيح البخاري.
3 في المخطوطة "حجر" بدون تاء, وهو خطأ. ومعنى "حجرة" أي ناحية, أي معتزلة عن الرجال.
4 في المخطوطة بعد كلمة "انطلقي" إشارة لحق, وكتب حذاءها في الهامش هكذا "لأتاهم".
5 ليس في البخاري "وكن النساء".
6 في المخطوطة "يخرجن بالليل متنكرات ويطفن".
7 في المخطوطة "بها".
8 البخاري- الحج- 3/ 479- ح 1618, هذا وكتب في المخطوطة على الهامش حذاء السطر الأخير من الحديث كلمة "حجابها"وما لها فائدة،والله أعلم.

ج / 3 ص -122- 348- ولمسلم عن ابن عباس: "كانت المرأة [تطوف1]بالبيت [وهي] عُرْيانة. فتقول: من يعيرني تِطْوافا2 تجعله على فرجها، وتقول:
اليوم يبدو بعضه أو كله فما بدا منه فلا أُحِلُّه.
فنَزلت هذه الآية: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}"3 4.
349- ولهما عن أبي هريرة: "أن أبا بكر رضي الله عنه بعثه في الحجة التي أَمَرَهُ [عليها] رسولُ الله صلى الله عليه وسلم قبل حجة الوداع يوم النحر في رهط يؤذن في الناس ألا [لا] يَحُجُّ5 بعد العام مشرك، و لا يطوفُ بالبيت عُريان" 6.
350- وعن ابن عباس رضي الله عنهما: "أن النبي صلى الله عليه وسلم مَرَّ وهو يطوف بالكعبة بإنسان ربط يده إلى إنسان بِسَيْر أو بخيط أو بـ [شيء] غير ذلك، فقطعه النبي صلى الله عليه وسلم بيده، ثم قال: قُدْهُ بيده" رواه البخاري 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتب أولا "تطو"، ثم شطب عليه.
2 هو ثوب تلبسه المرأة تطوف به.
3 سورة الأعراف آية 31.
4 مسلم- كتاب التفسير- 4/ 2320- ح 25.
5 في المخطوطة "ألا يحجج".
6 البخاري- الحج- 3/ 483- ح 1622, و مسلم- الحج- 2/ 982- ح 435 واللفظ للبخاري.
7 البخاري- الحج- 3/ 482- ح 1620 بلفظه.

ج / 3 ص -123- 351- ولأحمد عن عمرو بن شعيب عن أبيه عن جده في اللذين1 قالا: نذرنا أن نمشي إلى البيت مقترنين، فقال رسول الله صلى الله عليه وسلم ليس هذا نذرا،2 فقطع قرانهما [قال سريج في حديثه] "إنما النذر ما ابتغي به وجه الله[عز وجل]"3.
352- ولأحمد والترمذي وحسنه عن زيد بن أثيع4 قال: "سألت عليا بأي شيء بُعِثْت؟5 قال: بأربع: لا يدخل الجنة إلا نفس مسلمة، ولا يطوف بالبيت عُرْيَان، ولا يجتمع المسلمون والمشركون بعد عامهم هذا، ومن كان بينه وبين النبي صلى الله عليه وسلم عهد فعهده إلى مدته، ومن لا مدة له فأربعة أشهر"6.
353- ولأحمد في المناسك عن عبد الله بن السائب أنه سمع النبي صلى الله عليه وسلم يقول: - "فيما بين ركن بني جُمَح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "الذين" وهو خطأ; لأنهما اثنان, وقواعد الإملاء تقضي أن تكون بلامين.
2 في المخطوطة "نذر"، وهو خطأ; لأنه خبر ليس.
3 المسند- 2/183.
4 في المخطوطة كتب هكذا "ابن أتبع"، وهو خطأ. ويقال في اسمه "زيد بن يُثَيْع" قال الترمذي: وهو أصح.
5 أي بعثك رسول الله صلى الله عليه وسلم إلى موسم الحج.
6 المسند- 1/ 79, والترمذي- الحج- 3/ 222- ح 871, واللفظ له.

ج / 3 ص -124- والركن الأسود {ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار}1.
354- ولهما عن عائشة [رضي الله عنها] أن رسـول الله صلى الله عليه وسلم قـال: "ألم تَرَيْ [أن] قومك حين بنوا الكعبة اقتصروا عن قواعد إبراهيم؟ فقلت: يا رسول الله أفلا تردها على قواعد إبراهيم. قال: لولا حِدْثَانُ قومك بالكفر2 لفعلت3")، فقال [عبد الله] ابن عمر: لئن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم ما أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذَيْن4 يليان الحجر إلا أن البيت لم يُتْمَمْ5 على قواعد إبراهيم6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني 3/ 391.
2 لولا حدثان قومك بالكفر: أي لولا قرب عهدهم بالكفر أي أسلموا حديثا، ويخشى إن هدم الكعبة وبناها على قواعد إبراهيم أن يقولوا إنه يغير في بيت الله.
3 في المخطوطة "لفعلنا" لكن اللام الأولى مقطوعة وغير واضحة، فكأنها "نفعلنا".
4 في المخطوطة كتبت هكذا (الذين)، وهو خطأ إملائي، لأنه مثنى.
5 في المخطوطة "يتم" وفي مسلم "يُتَمّمْ".
6 البخاري- الحج- 3/ 439- ح 1583, ومسلم- الحج- 2/ 969- ح 399 كلاهما بألفاظ مقاربة جدا.

ج / 3 ص -125- 355- وللبخاري عنها أن النبي صلى الله عليه وسلم قال لها: "يا عائشة لولا أن قومك حديثُ عهد بجاهلية لأمرت بالبيت فهدم، فأدخلتُ فيه ما أخرج منه، وألزقته بالأرض، وجعلت له بابين بابا شرقيا وبابا غربيا، فبلغت به أساس1 إبراهيم"، فذلك الذي حمل ابن الزبير [رضي الله عنهما] على هدمه. قال يزيد: - هو ابن رومان -2 وشهدتُ ابن الزبير حين هدمه وبناه وأدخل فيه من الْحِجْر، وقد رأيت أساس إبراهيم حجارة كأَسْنِمَة الإبل، قال جرير: - هو ابن حازم -3 فقلت له: - أين موضِعُهُ؟ فقال: أُرِيكَهُ الآن، فدخلت معه الْحِجْر، فأشار إلى مكان فقال: هاهنا، قال جرير: فَحَزَرْتُ من الحجر ستة أذرع أو نحوَها4.
356- ولهما من حديثها: "قلت: فما شأن بابها مرتفعا؟ قال: فعل ذلك قومك ليدخلوا من شاؤوا ويمنعوا من شاؤوا"5.
357- وعنها [قالت]: "كنت أحب [أن] أدخل البيت فأصلي فيه. فأخذ رسول الله صلى الله عليه وسلم بيدي فأدخلني [الحجر] فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ساس" وسقطت الألف على الناسخ سهوا.
2 وهو أحد رجال الإسناد في هذا الحديث.
3 هو أحد رواة هذا الحديث, وهو تلميذ يزيد بن رومان الذي مر ذكره آنفا.
4 البخاري- الحج- 3/ 439- ح 1586.
5 البخاري- الحج- 3/ 439- ح 1584, ومسلم- الحج- 2/ 973- ح 405 كلاهما نحوه.

ج / 3 ص -126- صَلِّي في الحجر إن أردت دخول البيت;فإنما هو قطعة من البيت"1صححه الترمذي 2.
358- ولمسلم عن عبد الله3 بن عُبيد بن عُمير، والوليد بن عطاء [يحدثان] عن الحارث بن عبد الله بن أبي ربيعة. قـال عبد الله [بن عبيد] "وفد الحارث [بن عبد الله] على عبد الملك بن مروان [في خلافته] فقال [عبد الملك]: ما أظن أبا خُبَيْبٍ4[يعني ابن الزبير] سمع من عائشة ما كان بزعم أنه سمعـ[ـه] منها، قال الحارث: بلى أنا سمعته منها، قال: سمعتَها تقول ماذا؟ [قال]: قالت: قال رسول الله صلى الله عليه وسلم إن قومك استقصروا من بنيان5 البيت، ولولا حداثة6 عهدهم بالشرك أعدت7 ما تركوا منه. فإن بدا8 لقومك من بعدي أن يبنوه فهلمي [لـ] أريك ما تركوا منه، فأراها قريبا من سبعة أَذْرُع".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فإنما هو قطعة منه".
2 الترمذي- الحج- 3/ 225- ح 876.
3 في المخطوطة "عن عبيد الله"، وهو خطأ.
4 في المخطوطة "أبا حبيب"، وهو خطأ, لأن أبا خبيب كنية عبد الله بن الزبير رضي الله عنه.
5 في المخطوطة كتبت أولا "بناء" ثم كتبت على الهامش "بنيان" بخط مغاير, ولم تُشْطَب الأولى.
6 في المخطوطة كتبت هكذا "حداثت".
7 في المخطوطة كتبت هكذا "أعدة"!.
8 في المخطوطة كتبت هكذا "بداى"، وهو خطأ.

ج / 3 ص -127- [هذا حديث عبد الله بن عبيد] وزاد [عليه] الوليد بن1 عطاء: قال النبي صلى الله عليه وسلم: "ولجعلتُ لها2 بابين موضوعين في الأرض شرقيا وغربيا. وهل تدرين3 لِمَ كان قومك رفعوا بابها؟ [قالت] قلت: لا. قال: تعوّزا4 أن لا يدخلها إلا من أرادوا، فكان الرجل إذا [هو] أراد [أن يدخلها] يَدَعُونَه5 يرتقي. حتى إذا كاد6 أن يدخل دفعوه7 فسقط. قال عبد الملك [للحارث]: أنت سمعتها تقول هذا؟ قال: نعم. [قال]: فنكت ساعة بعصاه ثم قال: ودِدْتُ أني تركته وما تحمَّل"8.
359- وعن جُبَيْر بن مُطْعِم مرفوعا: "لا تمنعوا أحدا أن يطوف بهذا البيت أو يصلي أي ساعة شاء من ليل أو نهار" حسنه الترمذي 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ابن"، وهو خطأ.
2 في المخطوطة "له".
3 في المخطوطة "وتدرين هل تدرين"، وهو سهو من الناسخ.
4 في المخطوطة هنا كلمة مضروب عليها, وكتب قبالتها في الهامش "تحرزا"، وهو خطأ.
5 في المخطوطة "يدعوه"، وهو خطأ.
6 في المخطوطة "كان"، وهو خطأ.
7 في المخطوطة "دَعُّوه".
8 مسلم- الحج- 2/ 971- ح 403.
9 الترمذي- الحج- 3/ 220- ح 868 بمعناه, وقال: حديث حسن صحيح.

ج / 3 ص -128- 360- وللبخاري عن عروة [عن عائشة رضي الله عنها]: "أن ناسا طافوا بالبيت [بعد صلاة الصبح] ثم قعدوا إلى المذَكِّر،1 حتى إذا طلعت الشمس قاموا يصلون. فقالت عائشة: قعدوا حتى إذا كانت الساعة التي تكره فيها الصلاة2 قاموا يصلون"3.
361- ولمالك عن عبد الرحمن بن4 عبد القاري5: "أنه طاف مع عمر بن الخطاب بعد صلاة الصبح، فلما قضى عمر طوافه، نظر فلم ير6 الشمس [طلعتْ] فركب حتى أنـاخ بذي طُوَى فصلى7 ركعتين8").
362- وفي البخاري "قال إسماعيل بن أمية: قلت للزهري:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قعدوا المذكر" وسقطت "إلى"، وكتب على الهامش "إلى الذكر"، وهو خطأ. وإنما هو "المذكر" أي الواعظ. أي قعدوا يستمعون إلى من يذكرهم بالله من الوعاظ.
2 في المخطوطة "تكره الصلاة فيها".
3 البخاري- الحج- 3/ 488- ح 1628.
4 في المخطوطة كتبت هكذا "ابن"، وهو خطأ.
5 في المخطوطة "عبد القادر".
6 في المخطوطة "فلم يرا".
7 في المخطوطة "فسبح".
8 الموطأ- الحج- 1/ 368- ح 117.

ج / 3 ص -129- إن عطاء يقول: تجزئه المكتوبة من1 ركعتي الطواف فقال: السُّنَّةُ أفضل. لم يطف النبي صلى الله عليه وسلم سبوعا2 قط إلا صلى ركعتين"3.
363- "وكان ابن عمر يصلي ركعتي الطواف ما لم تطلع الشمس"4.
364- "وطاف عمر بعد صلاة الصبح، فركب حتى صلى5[الـ] ركعتين بذي طوى"6.
365- ولأحمد وأبي داود عن عبد الله بن السائب "أنه كان يقود ابن عباس فيقيمه عند الشقة الثالثة مما يلي الركن الذي يلي الحجر مما يلي الباب، فيقول له ابن عباس: أنبئت أن رسول الله صلى الله عليه وسلم كان يصلي هاهنا؟ فيقول: نعم. [فيقوم] فيصلي"7
.366- وللنسائي عن جابر: "أن رسول الله صلى الله عليه وسلم طاف سَبْعاً: رمل ثلاثا ومشى أربعا،8 ثم قرأ {وَاتَّخِذُوا مِنْ مَقَامِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن".
2 السُّبوع: لغة قليلة في "الأسبوع".
3 البخاري- الحج- 3/ 484- باب 69.
4 البخاري- الحج- 3/ 488- باب 73.
5 في المخطوطة, كتبت هكذا "صلا".
6 البخاري- الحج- 3/ 488- باب 73.
7 المسند- 3/ 410, وأبو داود - المناسك - 2/ 181- ج 1900, واللفظ لأبي داود.
8 العبارة هنا في المخطوطة مشوشة، فهي كما يلي "طاف وسعى ورمل ثلاثا ومشى أربعا".

ج / 3 ص -130- إِبْرَاهِيمَ مُصَلّىً}1
فصلى2 سجدتين، وجعل المقام بينه وبين الكعبة، ثم استلم الركن، ثم خرج فقال: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}3 فابدؤوا بما بدأ الله به"4 ومعناه في حديثه الطويل عند مسلم 5.
367- وزاد عن جعفر6: "وكان أبي يقول - ولا أعلمه [ذَكَرَهُ] إلا أنه عن النبي صلى الله عليه وسلم ـ كان يقرأ فـي الركعتين {قُلْ هُوَ اللَّهُ أَحَدٌ} و {قُلْ يَا أَيُّهَا الْكَافِرُونَ}7").
368- وفي حديث أم سلمة [رضي الله عنها] في الصحيح في طوافها على البعير. (فلم تصل8 حتى خرجت) 9.
369- قال البخاري: قال عطاء فيمن يطوف فتقام الصلاة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية 125.
2 في المخطوطة "فسجد".
3 سورة البقرة آية 158.
4 النسائي- مناسك الحج- 5/ 188.
5 انظره في مسلم- الحج- 2/ 886 وما بعدها- ح 147.
6 هو أحد الرواة في إسناد هذا الحديث, وفاعل زاد هو مسلم.
7 مسلم- الحج- 2/ 887 و 888 من الحديث السابق.
8 في المخطوطة "فلم نصلي"، وهو خطأ.
9 البخاري- الحج- 3/ 486 - ج 1626.

ج / 3 ص -131- أو يدفع عن مكانه إذا سَلَّم: يرجع إلى حيث قُطِعَ عليه، فيبني.1 ويُذْكَرُ نحوه عن2 ابن عمر وعبد الرحمن بن أبي بكر 3
370- ولأحمد وأبي داود عن المطلب بن أبي وداعة [قال] "رأيت رسول الله صلى الله عليه وسلم حين فرغ من أسبوعه4 أتى حاشية الطواف فصلى5 ركعتين وليس بينه وبين الطواف أحد"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت العبارة أولا هكذا "إلى حيث قطع فيبني" ثم وضع فوق كلمة "فيبني إشارة إلحاق, وكتب قبالتها في الهامش "عليه"، فصارت الجملة "إلى حيث قطع فيبنى عليه". هذا وفي الأصول المطبوعة لا توجد كلمة "فيبني" وإنما العبارة "إلى حيث قطع عليه"، لكن وجد على هامش طبعة استانبول ما يلي: قوله قطع عليه, وجد في بعض النسخ هنا زيادة "فيبني"، فراجعنا الشارح فإذا هو يقول: وزاد أبو ذر والوقت "فيبني". انظر الطبعة المذكورة لصحيح البخاري- 2/ 164. لكن تصير العبارة كما أثبتها فوق. والله أعلم.
2 في المخطوطة هنا زيادة "عن أبي هريرة"، وليست في الأصول المطبوعة, ولم يشر الشراح إليها، فالظاهر أنها أقحمت سهوا. هذا وكتب هنا على الهامش "قال ابن المنذر: ما خالفه إلا الحسن".
3 البخاري- الحج- 3/ 484- باب 68.
4 هذه الكلمة غير واضحة في المخطوطة, فقد ضرب عليها ثم كتب فوقها, وكأنها "سبوعة".
5 في المخطوطة العبارة هكذا "جاء حاشية المطاف فصلى فيه".
6 المسند 6/ 399, وأبو داود- المناسك- 2/ 211- ح- 2016, واللفظ لأحمد.

ج / 3 ص -132- 371- وللبخاري عن ابن عباس [رضي الله عنهما قال] "قدم النبي صلى الله عليه وسلم مكّـة فـطـاف وسـعى بـيـن الصّفـا والمـروة، ولـم يقرب الكعبة بعد طوافـه بـها حتى رجعمن عرفة"1.
372- ولمسلم عن جابر [رضي الله عنه قال]: "لم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا2 والمروة إلا طوافا واحدا، طوافه الأول"3.
373- وقالت عائشة [رضي الله عنها]: "وأما الذين جمعوا بين الحج والعمرة [فإنما] طافوا طوافا واحدا" أخرجاه 4.
374- وقال مجاهد عن ابن عباس [رضي الله عنه] قال": الْمُلْتَزِم ما بين الركن والباب" رواه الطبراني.5 وذكره أحمد عنه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 485- ح 1625.
2 في المخطوطة كتبت هكذا "الصفى".
3 مسلم- الحج- 2/ 930 و 931- ح 265 و 2/ 883- ح 140.
4 البخاري- الحج- 3/ 493- ج 1638 واللفظ له, ومسلم- الحج- 2/870- ح 111.
5 انظر مجمع الزوائد- 3/ 246, وعزاه للطبراني في الكبير, لكن عن ابن عباس مرفوعا. ولفظه "ما بين الركن والمقام ملتزم" ورواه مالك عن ابن عباس موقوفا. انظر الموطأ- الحج- 1/ 424- ح 251 بلفظه".
6 أي عن ابن عباس.

ج / 3 ص -133- 375- وعن ابن عمر [رضي الله عنهما] (أنهما سجدا على الحجر)1.
376- وعن عبد الرحمن بن صفوان قال: "لما فتح رسول الله صلى الله عليه وسلم مكة قلت لألبسن ثيابي،- وكانت داري على الطريق - فلأنظرن ما يصنع رسول الله صلى الله عليه وسلم. فانطلقتُ، فوافقت رسول الله صلى الله عليه وسلم قد خرج من الكعبة، وأصحابه قد استلموا البيت من الباب إلى الحطيم، وقد وضعوا خدودهم على البيت ورسول الله صلى الله عليه وسلم وسطهم. فقلت لعمر: كيف صنع رسول الله صلى الله عليه وسلم حين دخل الكعبة؟ قال: صلى2 ركعتين" رواه أحمد وأبو داود 3.
377- وللبخاري عن ابن عباس [ رضي الله عنهما]: "أن النبي صلى الله عليه وسلم لما قدم مكة أبى4 أن يدخل البيت - وفيه الآلهة -

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في مجمع الزوائد 3/ 241 "عن ابن عمر قال: رأيت عمر بن الخطاب قبّل الحجر وسجد عليه ثم عاد فقبّله وسجد عليه, ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم"، أما سجود ابن عمر على الحجر فلم أجده.
2 في المخطوطة كتبت هكذا "صلا"، وهو خطأ.
3 المسند- 3/431,وأبو داود-المناسك-2/181-ح 1898,واللفظ لأحمد.
4 في المخطوطة كتبت هكذا "أبا".

ج / 3 ص -134- فأمر بها فأخرجت. فأخرجوا صورة إبراهيم وإسماعيل1 في أيديهما الأزلام، فقال [رسول الله صلى الله عليه وسلم] قاتلهم الله، أما والله قد علموا أنهما لم يستقسما بها قط.2 فدخل البيت فكبر في نواحيه، ولم يصل فيه"34.
378- ولمسلم عنه: "أن النبي صلى الله عليه وسلم دخل الكعبة [و] فيها ست سَوَارٍ.5 فقام عند سارية6 فدعا، ولم يصلِّ"78.
379- وله عنه: "إِنَّما أُمِرْتُم بالطواف ولم تؤمروا بدخوله،9 أخبرني أسامة بن زيد أن النبي صلى الله عليه وسلم لما دخل البيت دعا في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة المخطوطة "وأخرج صورة إسماعيل وإبراهيم".
2 في المخطوطة "قاتلهم الله, لقد علموا ما ستقسما بها قط".
3 في المخطوطة "ثم دخل البيت, فكبر في نواحي البيت, وخرج ولم يصلي فيه".
4 البخاري- الحج- 3/ 468- ح 1601.
5 في المخطوطة "فيها ستة سواري".
6 في المخطوطة "فقام عند كل سارية" وهو خطأ.
7 في المخطوطة "فدعا فلم يصلي".
8 مسلم- الحج- 2/ 968- ح 396.
9 ليس هكذا نص الحديث فقد تُصُرِّف فيه تصرف مخل: ونصه كما يلي:"أخبرنا ابن جريج قال: قلت لعطاء: أسمعتَ ابن عباس يقول: إنما أُمِرتم بالطواف, ولم تؤمروا بدخوله قال: لم يكن ينهى عن دخوله, ولكني سمعته يقول: أخبرني أسامة إلخ...".

ج / 3 ص -135- نواحيه كلها، ولم يصل1 فيه حتى خرج. فلما خرج ركع في قُبُل2 البيت ركعتين، وقال: هذه القبلة. قلت له: ما نواحيها؟ أفي3 زواياها؟ قال [بل] في كل قبلة من البيت"4.
380- وفي الصحيح عن ابن عمر [ رضي الله عنهما قال]: "دخل رسول الله صلى الله عليه وسلم البيت هو وأسامة [بن زيد] وبلال وعثمان بن طلحة،5 فأغلقوا عليهم6، فلما فتحوا كنت أول من ولج. فلقيت بلالا فسألته: هل صلى7 فيه رسول الله صلى الله عليه وسلم؟ قال8 نعم [صلى] بين العمودين اليمانيين، فنسيت أن أسأله كم صلى"910.
381- "وكان ابن عمر إذا دخل الكعبة مشى قِبَلَ الوجه حتى يدخل ويجعل الباب قبل ظهره، يمشي حتى يكون بينه وبين الجدار قبل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ولم يصلي"، وهو خطأ.
2 في المخطوطة "قبلة".
3 في المخطوطة "أو في"، وهو خطأ.
4 مسلم- الحج- 2/ 968- ح 395.
5 في المخطوطة "وعثمان بن أبي طلحة"، وهو خطأ.
6 في المخطوطة زيادة كلمة "الباب" بعد "عليهم".
7 في المخطوطة كتبت ووهذا "صلا".
8 في المخطوطة "فقال".
9 في المخطوطة العبارة هكذا "فنسيت أن أسأل أسامة كما صلى"!, وفيها خطآن الأول: أن المسئول بلال وليس أسامة كما هو واضح في أول الحديث. الثاني: في قوله "كما" والصحيح "كم صلى"؟.
10 مسلم- الحج- 2/ 967- ح 393 إلا من قوله "فنسيت إلخ...". فهي من حديث- 391.

ج / 3 ص -136- وجهه قريبا1 من ثلاثة أذرع، فيصلي نحو2 المكان الذي أخبره بلال، وليس على أحد بأس أن يصلي في أي نواحي البيت شاء"3.
382- وفي لفظ لهما عن بلال: "جعل عمودين عن يمينه، وعمودا عن يساره، وثلاثة أعمدة [وراءه]"4.
383- ورواه البخاري: "واستقبل بوجهه الذي يستقبلك حين تلجالبيت"5.
384- وفي حديث لأحمد والنسائي عن أسامة: "دخلت مع رسول الله صلى الله عليه وسلم البيت، فجلس فحمد الله وأثنى عليه،6 وكبر وهلل، ثم قام إلى ما بين يديه من البيت فوضع صدره [عليه] وخده ويديه، [قال] ثم كبر وهلل ودعا. [ثم] فعل ذلك بالأركان كلها ثم خرج فأقبل على القبلة و[هو] على الباب فقال: هذه القبلة،7 هذه القبلة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قريب".
2 في المخطوطة كتبت هكذا "نحوا".
3 البخاري- الحج- 3/ 467- ح 1599 بمعناه.
4 البخاري- كتاب الصلاة- 1/ 578- ح 505, ومسلم - الحج- 2/ 966- ح 388, واللفظ للبخاري- ولفظ مسلم "وجعل عمودين عن يساره وعمودا عن يمينه إلخ..".
5 البخاري- المغازي- 8/ 105- ح 4400.
6 في المخطوطة "فجلس وحمد الله فأثنى عليه".
7 في المخطوطة هنا زيادة قوله "وفي آخره لأحمد" قبل قوله "مرتين أو ثلاثا".

ج / 3 ص -137- مرتين أو ثلاثا"12.
385- وعن عائشة [ رضي الله عنها]: "أن النبي صلى الله عليه وسلم خرج من عندها وهو مسرور فرجع وهو كئيب، فقال: إني دخلت3 الكعبة، ولو استقبلت من أمري ما استدبرت ما دخلتها، إني أخاف أن أكون شققت على أمتي" صححه الترمذي 4.
386- ولأحمد وأبي داود عن عثمان5: "أن النبي صلى الله عليه وسلم قال: إني نسيت أن آمرك أن تُخَمِّر القرنين;6 فإنه ليس ينبغي أن يكون في البيت شيء7 يشغل المصلي"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أو ثلاث"، وهو خطأ.
2 المسند- 5/ 209, واللفظ له, والنسائي- مناسك الحج- 5/ 172 قريبا منه.
3 في المخطوطة كتبت هكذا "دخلة"، وهو خطأ.
4 الترمذي- الحج- 3/ 223- ح 873 بمعناه، لكن أخرجه أبو داود بهذا اللفظ. انظر سنن أبي داود- المناسك- 2/ 215- ح 2029.
5 هو عثمان بن طلحة حاجب الكعبة.
6 أي تغطي قرني الكبش اللذين كانا في الكعبة.
7 في المخطوطة "شيئا"، وهو خطأ.
8 المسند- 5/ 380 بمعناه وله قصة, وأبو داود- المناسك- 2/ 215- ح 2030 بلفظه.

ج / 3 ص -138- 387- ولهما عن ابن عمر: "أن العباس استأذن رسول الله صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل سقايته، فأذن له"1.
388- وللبخاري عن ابن عباس [ رضي الله عنهما]: "أن رسول الله صلى الله عليه وسلم جاء إلى السقاية فاستسقى. فقال العباس: يا فضل اذهب إلى أمك فأت2[رسول الله صلى الله عليه وسلم] بشراب من عندها، فقال: اسقني، قال:3 يا رسول الله إنهم يجعلون أيديهم فيه. فقال: اسقني. فشرب منه، ثم أتى زمزم وهم يسقون ويعملون فيها، فقال: اعملوا فإنكم على عمل صالح، ثم قال: لولا أن تُغْلبوا لنَزلتُ حتى أضع الحبل على هذه، يعني عاتقه"4.
389- ولمسلم في حديث أبي ذر: "فإنها مباركة، إنها طُعْم"5.
390- زاد الطيالسي: "وشفاء سقم"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 578- ح 1745, ومسلم- الحج- 2/ 953- ح 347.
2 في المخطوطة "فاته" بدل "فات رسول الله صلى الله عليه وسلم".
3 في المخطوطة "فقال".
4 البخاري- الحج- 3/ 491- ح 1635, وتتمته: "وأشار إلى عاتقه".
5 لم أجد الحديث في مسلم وإنما وجدته في المسند 5/ 175، وأخرجه الحاكم أيضا بلفظ: "إنها مباركة وإنها طعام طُمْمٍ".
6 مسند الطيالسي- مسند أبي ذر- ص 61.

ج / 3 ص -139- 391- ولأحمد عن جابر مرفوعا: "ماء زمزم لما شُرب له"1.
392- وللدارقطني مثله عن ابن عباس، وزاد: "إن شَرِبْتَهُ تستشفي [به] شفاك2[الله] وإن شربته لشبعك3 اشبعك الله، وإن شربته ليقطع ظمأك4 قطعه الله. وهي هَزْمَةُ5 جبريل، وسقيا الله إسماعيل"67.
393- ولأحمد عن جابر: "أن النبي صلى الله عليه وسلم رَمَلَ ثلاثة أطواف، من الْحَجَر إلى الْحَجَر، وصلى ركعتين، ثم عاد إلى الحجر، ثم ذهب إلى زمزم فشرب منها وصب على رأسه، ثم رجع فاستلم الركن، ثم رجع إلى الصفا فقال: ابدؤوا بما بدأ الله عز وجل به"89.
394- وللدارقطني عن عكرمة: "كان ابن عباس إذا شرب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 3/ 357, وأخرجه ابن ماجه- المناسك- 2/ 1018 - ح 3072.
2 في المخطوطة "أشفاك".
3 في المخطوطة "يشبعك".
4 في المخطوطة "لتقطع ضماك" بالضاد, وهو خطأ.
5 أي ضربها جبريل برجله فنبع الماء، وهزمت البئر إذا حفرتها.
6 أي أظهره الله أول الأول ليسقي منه إسماعيل.
7 الدارقطني- الحج- 2/ 289- ج 238.
8 في المخطوطة "ابدءوا بما بدأ الله به عز وجل".
9 المسند- 3/ 394.

ج / 3 ص -140- من1 زمزم قال: اللهم إني أسألك علما نافعا، ورزقا واسعا، وشفاء من كل داء"2.
395- ولمسلم عنه: "أن أعرابيا قال له: ما لي أرى بني عمكم يسقون العسل واللبن، وأنتم تسقون النبيذ؟ أَمِنْ حاجة بكم أم من بخل؟ فقال ابن عباس: الحمد لله، ما بنا من حاجة ولا بخل، قدم النبي صلى الله عليه وسلم على راحلته وخلفه أسامة فاستسقى، فأتيناه [بإناء] من نبيذ، فشرب وسقى فضله أسامة، وقال: أحسنتم وأجملتم، كذا فاصنعوا، فلا نريد تغيير3 ما أمر به النبي صلى الله عليه وسلم" 4.
396- ولهما عن عروة: "سألت عائشة [ رضي الله عنها] فقلت لها: أرأيت قول الله عز وجل {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "إذا شرب من ماء زمزم".
2 الدارقطني- الحج- 2/ 288- ح 237.
3 في المخطوطة "فلا نريد أن نغيّر".
4 مسلم- الحج- 2/ 953- ح 347 بلفظه، إلاّ أنّه قال: "ما أمر به رسول الله" بدل "النبي".

ج / 3 ص -141- أَنْ يَطَّوَّفَ بِهِمَا }1، فوالله ما على أحد جُناح أن لا يَطَّوَّفَ بالصفا والمروة، قالت: بئس ما قلت2 يا ابن أختي. إن هذه لو كانت كما أَوَّلْتَها عليه كانت: لا جناح عليه أن لا يطَّوَّفَ بهما، ولكنها أْنزِلت3 في الأنصار، كانوا قبل أن يسلموا يهلون لِمَنَاةَ الطاغية التي كانوا يعبدونها عند الْمُشَلَّل،4 فكان مَنْ أَهَلَّ يتحرَّج أن يطوف بالصفا والمروة. [فلما أسلموا] سألوا رسول الله صلى الله عليه وسلم عن ذلك قالوا: يا رسول الله [إنا] كنا نتحرج أن نطوف بين الصفا5 والمروة، فأنـزل الله عز وجل {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الآية. قالت عائشة [ رضي الله عنها]: وقد سَنَّ رسول الله صلى الله عليه وسلم، فليس لأحد أن يترك الطواف بينهما. [قال]6: ثم أخبرتُ أبا بكر بن عبد الرحمن7 فقال: إن هذا لَعِلْمٌ ما كنت سمعته.8 ولقد سمعت رجالا من أهل العلم يذكرون [أن الناس] إلا مَنْ ذَكَرَتْ عائشة ممن كان يهل بمناة9 كانوا يطوفون [كلهم] بالصفا والمروة، فلما ذكر الله [تعالى] الطواف بالبيت ولم يذكر10 الصفا والمروة في القرآن، قالوا: يا رسول الله كنا نطوف بالصفا [والمروة] وإن الله عز وجل أنزل الطواف بالبيت فلم يذكر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فلا نريد أن نغيّر".
2 في المخطوطة "فقالت بئسما".
3 في المخطوطة "نزلت".
4 اسم مكان, وهي الثنية المشرفة على "قديد".
5 في المخطوطة "أن نطوف بالصفا".
6 القائل هو الزهري, أحد رواة الإسناد.
7 هو أبو بكر بن عبد الرحمن بن الحارث بن هشام.
8 في المخطوطة "ما كنتُ سمعت هذا العلم".
9 في المخطوطة "ممن كانوا يهلون لمناة".
10 جملة "لم يذكر"، كتبت مرتين, وهو سهو من الناسخ.

ج / 3 ص -142- الصفا، فهل علينا من حرج أن نطَّوَّف بالصفا والمروة؟ فأنزل الله عز وجل {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الآية.1 قال أبو بكر: فَأَسْمَعُ هذه الآية نزلت في الفريقين كليهما،2 في الذين كانوا يتحرجون أن يطوفوا في الجاهلية بالصفا والمروة،3 والذين يطوفون ثم تحرجوا أن يطوفوا بهما في الإسلام، من أجل أن الله عز وجل أمر بالطواف بالبيت ولم يذكر الصفا، حتى ذكر ذلك بعد ما ذكر الطواف بالبيت"4.
397- وفي رواية لمسلم: "أن الأنصار كانوا يهلون في الجاهلية لصنمين5 على شط البحر. يقال لهما إساف ونائلة"6.
398- ولهما عن "أنس [ رضي الله عنه قال]: (كانت7 الأنصار يكرهون أن يطوفوا8 بين الصفا والمروة حتى نزلت {إِنَّ الصَّفَا وَالْمَرْوَةَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "فمن حج البيت" قبل قوله "الآية".
2 في المخطوطة "كلاهما"، وهو خطأ.
3 في المخطوطة "يتحرجون أن يطوفوا بالصفا والمروة في الجاهلية".
4 البخاري- الحج- 3/ 497- ح 1643, واللفظ له, ومسلم- الحج- 2/ 929- ح 261, قريبا منه.
5 في المخطوطة "بصنمين".
6 مسلم- الحج- 2/ 928- ح 259.
7 في المخطوطة "كان".
8 في المخطوطة "أن يطوفون"، وهو خطأ من الناسخ.

ج / 3 ص -143- مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}"1.
399- ولفظ البخاري: "كنا نرى [ أنهما] من أمر الجاهلية، فلما كان2 الإسلام أمسكنا عنهما"3.
400- وفي لفظ: "لأنهما من شعائر الجاهلية"4.
401- وله عن عمرو بن دينار [قال]: "سألنا5 ابن عمر عن رجل قدم بعمرة، فطاف بالبيت، ولم يطف بين الصفا والمروة، أيأتي امرأته؟ فقال: قدم رسول الله صلى الله عليه وسلم فطاف بالبيت سبعا، وصلى خلف المقام ركعتين، وبين الصفا والمروة سبعة، وقد كان لكم في رسول الله أسوة حسنة"6.
402- وسألنا جابرا،7 فقال: (لا يقربنها8 حتى يطوف بين الصفا والمروة) 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم- الحج- 2/ 930, ح 264, والبخاري- الحج- 3/ 502- ح 1648, واللفظ لمسلم.
2 في المخطوطة "فلما جاء".
3 البخاري- كتاب التفسير- 8/ 176- ح 4496.
4 البخاري- الحج- 3/ 502- ح 1648 بمعناه, ولفظه: "لأنها كانت من شعائر الجاهلية".
5 في المخطوطة "سألت".
6 البخاري- الحج- 3/ 502- ح 1645 نحوه.
7 في المخطوطة "جابر"، وهو خطأ.
8 في المخطوطة "لا يقربها".
9 البخاري- الحج- 3/ 502- ح 1646.

ج / 3 ص -144- 403- وله عن ابن عمر [ رضي الله عنهما قال]: "كان1 يسعى بَطْنَ المسيل إذا طاف [بين الصفا والمروة]"2.
404- "وقيل له: أراك تمشي والناس يسعون! فقال: إني أمشي وقد رأيت رسول الله صلى الله عليه وسلم يسعى، وأنا شيخ كبير" صححه الترمذي 3.
405- ولأحمد عن صفية بنت شيبة: "أن امرأة4 أخبرتها أنها سمعت رسول الله صلى الله عليه وسلم يقول بين الصفا والمروة: "كتب عليكم السعي فاسعوا"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي رسول الله صلى الله عليه وسلم.
2 البخاري - الحج- 3/ 502- ح 1644, وهو قطعة من حديث.
3 الترمذي- الحج- 3/ 217- ح 864, وهو قطعة من حديث رواه المصنف بالمعنى. ولم يفصل الناسخ بين هذا الحديث والذي قبله, فلا يُدْرَى إلى أين رواية البخاري؟ ومن أين تبدأ رواية الترمذي؟.
4 هذه المرأة أبهم اسمها المصنف, مع أن الإمام أحمد صرح باسمها في المسند في هذا الحديث واسمها حبيبة بنت أبي تجزئة, والتحقيق أنها بنت أبي تِجرَاة, وأن "تجزئة" تصحيف من الناسخ, وحبيبة هذه عَبْدَرِيّة شيَْبِيّة.
5 هذا قطعة من حديث رواه المصنف بالمعنى. انظر المسند- 6/421، و422.

ج / 3 ص -145- 406- وله عن علي [ رضي الله عنه]: "أنه رأى رسول الله صلى الله عليه وسلم يسعي بين الصفا والمروة كاشفا عن ثوبه، قد بلغ إلى ركبتيه"1.
407- وللنسائي وغيره عن صفية بنت شيبة [عن] أم ولد شيبه: "رأَتْ رسول الله صلى الله عليه وسلم يسعى بين الصفا والمروة وهو يقول: لا يُقْطَعُ الأبطحُ إلا شدّاً"2.
408- وفي الموطأ عن نافع: "أنه سمع ابن عمر وهو على الصفا يدعو يقول:3 اللهم إنك قلت {ادْعُونِي أَسْتَجِبْ لَكُمْ}4 وإنك لا تخلف الميعاد. وإني أسألك كما هديتني للإسلام أن لا تنْزعه منى حتى تتوفاني5 وأنا مسلم"6.
409- وللطبراني بإسناد جيد عنه: "أن ابن عمر كان يدعو 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ترتيب المسند- 12/ 81- ح 280.
2 النسائي- المناسك- 5/ 194 بمعناه, وأخرجه أحمد- - المسند- 6/ 404 واللفظ له, ومعنى الحديث: أنه لا يقطع بطنا الوادي إلا سعيا.
3 في المخطوطة كتبت هكذا "يدعوا ويقول".
4 سورة غافر آية 60.
5 في المخطوطة "توفاني".
6 الموطأ- الحج- 1/ 372- ح 128 بلفظه.
7 في المخطوطة "كانوا يدعوا".

ج / 3 ص -146- على الصفا: اللهم اعصمني بدينك وطواعيتك وطواعية رسولك. اللهم جنبني حدودك. اللهم اجعلني ممن يحبك ويحب ملائكتك ويحب رسلك، ويحب عبادك الصالحين. اللهم حببني إليك وإلى ملائكتك وإلى رسلك وإلى عبادك الصالحين. اللهم يسرني لليسرى وجنبني العسرى واغفر لي في الآخرة والأولى واجعلني من أئمة المتقين، اللهم إنك قلت {ادْعُونِي أَسْتَجِبْ لَكُمْ}1، وإنك لا تخلف الميعاد، اللهم إذْ2 هديتني للإسلام فلا تنْزعه ولا تنْزعني منه حتى تقبضني عليه. قال: وكان يدعو بهذا مع دعاء له طويل على الصفا والمروة وبعرفات وبِجَمْعٍ وبين الجمرتين" وفي الموطأ3.
410- قال أحمد في دعاء ابن عمر: يدعو به.4 ورواه عن اسماعيل حدثنا أيوب عن نافع عن ابن عمر "أنّه كان يخرج إلى الصفا من الباب الأعظم، فيقوم عليه، فيكبر سبع مرات ثلاثاً ثلاثاً، [يكبر] ثم يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله، ولا نعبد إلا إيّاه، مخلصين له الدين ولو كره الكافرون، ثم، واجعلني من ورثة جنة النعيم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية 60.
2 في المخطوطة "إذا" وهو خطأ, لأن الله هداه من قبل.
3 هكذا رسمت في المخطوطة, وما عرفت المقصود منها, فلعل فيها تصحيفا أو ما استطعت قراءتها.
4 أي الحاج.

ج / 3 ص -147- ، واغفر لي خطيئتي يوم الدين. اللهم [إنك] قلت إلخ، وبعده: اللهم لا تقدمني للعذاب ولا تؤخرني لسوء الفتن. قال: ويدعو دعاء كثيرا1 حتى إنه ليُمِلّنا ونحن شباب"23.
411- قال أحمد: "كان ابن مسعود إذا سعى بين الصفا والمروة قال: رب اغفر وارحم وتجاوز4 عما تعلم، وأنت الأعز الأكرم"5 - وحكى ابن المنذر الإجماع على أنه لا رمل على النساء حول البيت ولا في السعي، ولا في الاضطباع6.
412- وروى الأثرم عن عائشة وأم سلمة "إذا طافت7 المرأة بالبيت وصلت ركعتين ثم حاضت، فلتطف بالصفا والمروة"8 ـ ولـه "أن سودة ابنة عبد الله بن عمر امرأة عروة بن الزبير 9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كثير".
2 في المخطوطة "ونحن شبابا".
3 المغني- 3/ 404.
4 في المخطوطة كتبت "اعف" على الهامش، وفي المغني "واعف" بدل "وتجاوز".
5 المغني 3/ 405.
6 المغني 3/ 412.
7 في المخطوطة كتبت هكذا "صافة".
8 المغني 3/ 413.
9 في المخطوطة "امرأة عبد الله بن الزبير"

ج / 3 ص -148- سعت بين الصفا والمروة فقضت طوافها1 في ثلاثة أيام،2 وكانت ضخمة"34.
413- قال البخاري: وقال ابن عمر: "السعي من دار بني عباد إلى زقاق بني5 أبي حسين"6.
414- ولهما عنه مرفوعا: "من7 لم يكن معه هدي فليطف بالبيت وبالصفا والمروة، وليحلل وليقصِّر"89.
415- ولهما عن معاوية: "قصّرتُ من رأس رسول الله صلى الله عليه وسلم بمشقص عند المروة"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "طوفها"، وهو سهو من الناسخ.
2 في الموطأ ما يدل على أنه كان من العشاء إلى الفجر.
3 في المخطوطة كتبت هكذا "صخنة"، وهو خطأ.
4 المغني 3/ 414.
5 في المخطوطة "زقاق بين" وهو تحريف من الناسخ.
6 البخاري - الحج- 3/ 501- باب 80.
7 في المخطوطة "ما"، وهو خطأ.
8 في المخطوطة كتبت وليحلل وليقصر هكذا "وليحلل واليقصر".
9 البخاري- الحج- 3/ 539- ح 1691, ومسلم- الحج- 2/ 907- ح 191 كلاهما نحوه.
10 مسلم- الحج- 2/ 913- ح 209 نحوه, والبخاري- 3/ 561- ح 1730 قريبا منه.

ج / 3 ص -149- 416- ولأحمد في أيام العَشْر وهو محرم.1 - قال أحمد: يعجبني إذا دخل متمتعا أن يقصر ليكون الحلق للحج 2.
417- وروى مسلم وغيره عن جعفر بن محمد عن أبيه قال: "دخلنا على جابر بن عبد الله، فسأل عن القوم حتى انتهى إليّ3 فقلت: أنا محمد بن علي بن حسين. فأهوى بيده إلى رأسي فنَزع زِرِّي الأعلى، ثم نزع زري الأسفل، ثم وضع كفه بين ثَدْيَيَّ4 وأنا يومئذ غلام شاب. فقال: مرحبا بك يا ابن أخي، سل عما شئتَ. فسألته وهو أعمى، وحضر وقت الصلاة، فقام في نِسَاجَةٍ5 ملتحفا6 بها، كلما وضعها على منكبه7 رجع طرفاها إليه.8 [من صغرها].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 4/ 92, وتتمة الحديث "والناس ينكرون ذلك".
2 المغني- 3/ 411, ومسائل الإمام أحمد ص 130.
3 هنا زيادة "فقال" بعد "إليّ".
4 في المخطوطة "بين ثدي".
5 في المخطوطة "في ساعة", "النساجة" ثوب كالطيلسان وشبهه، أو ثوب ملفق على هيئة الطيلسان, قال في النهاية: هي ضرب من الملاحف منسوجة.
6 في المخطوطة "ملتفا".
7 في المخطوطة "على منكبيه".
8 في المخطوطة "طرفها إليها".

ج / 3 ص -150- ورداؤه إلى جنبه على المشجب. فصلى بنا. فقلت: أخبرني عن حجة رسول الله صلى الله عليه وسلم.فقال بيده، فعقد تسعا فقال: إن رسول الله صلى الله عليه وسلم مكث تسع سنين لم يحج، ثم أذَّن في الناس في العاشرة أن رسول الله صلى الله عليه وسلم حاج. فقدم المدينة بشر كثير. كلهم يلتمس1 أن يَأْتَمَّ برسول الله صلى الله عليه وسلم ويعمل مثل عمله. فخرجنا معه. حتى أتينا ذا2 الحليفة، فولدت أسماء بنت عُمَيْس محمدَ بن أبي بكر. فأرسلت إلى رسول الله صلى الله عليه وسلم: كيف أصنع؟ قال: اغتسلي واستثفري بثوب وأحرمي. فصلى رسول الله صلى الله عليه وسلم في المسجد، ثم ركب ( القَصْواء )، حتى إذا استوت به ناقته على البيداء نظرتُ إلى مَدِّ بصري بين يديه من راكب وماشٍ،3 وعن يمينه مثل ذلك، وعن يساره مثل ذلك، ومن خلفه مثل ذلك. ورسول الله صلى الله عليه وسلم بين أظهرنا وعليه ينْزل القرآن وهو يعرف تأويله، وما عمل [به] من شيء عملنا به. فأهل بالتوحيد: لبيك اللهم لبيك [لبيك] لا شريك لك لبيك. إن الحمد والنعمة لك والملك لا شريك لك، وَأَهَلَّ الناس بهذا الذي يُهِلُّونَ به. فلم يَرُدَّ رسولُ الله صلى الله عليه وسلم عليهم شيئا منه.4 ولزم رسولُ الله صلى الله عليه وسلم تلبيته. قال جابر [ضي الله عنه]: لسنا ننوي إلا الحج،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يلتمسون".
2 في المخطوطة "ذي".
3 في المخطوطة كتبت هكذا "وماشي".
4 في المخطوطة "منه شيئا".

ج / 3 ص -151- لسنا نعرف العمرة. حتى إذا أتينا البيت معه استلم الركن، فرمل ثلاثا ومشى أربعا. ثم تقدم1 إلى مقام إبراهيم [عليه السلام] فقرأ: {واتخذوا من مقام إبراهيم مصلى}2 فجعل المقام بينه وبين البيت،3 فكان أبي يقول: ولا أعلمه ذكره إلا4 عن النبي صلى الله عليه وسلم - كان يقرأ في الركعتين،{قل هو الله أحد} و{قل يا أيها الكافرون}. ثم رجع إلى الركن فاستلمه، ثم خرج من الباب إلى الصفا. [فلما دنا من الصفا] قرأ {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}5 أَبْدَأُ بما بدأ الله به. فبدأ بالصفا. فرقي عليه حتى رأى البيت، فاستقبل القبلة. فوحد الله عز وجل وكبر [ه] وقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. لا إله إلا الله وحده، أنجز وعده ونصر عبده، وهزم الأحزاب وحده. ثم دعا بين ذلك.6 قال مثل هذا ثلاث7 مرات. ثم نزل إلى المروة حتى إذا انصبتَ قدماه في بطن الوادي [سعى] حتى إذا صعدتا مشى. [حتى أتى المروة] ففعل على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ أبي داود "تقدم"، ولفظ مسلم "نَفَدَ".
2 سورة البقرة-آية 125.
3 في المخطوطة بعد كلمة "البيت" زيادة "فصلى ركعتين"، وليست في مسلم ولا أبي داود.
4 في المخطوطة "ولا أعلمه إلا ذكره"، وهو سهو من الناسخ.
5 سورة البقرة - آية 158.
6 في المخطوطة هنا زيادة "ثم" قبل "قال".
7 في المخطوطة رسمت هكذا "ثلاثا"، وهو سهو من الناسخ.

ج / 3 ص -152- المروة كما فعل على الصفا. حتى إذا كان آخر طوافـ[ـه] على المروة فقال: لو أني1 استقبلت من أمري ما استدبرت لم أَسُقِ الهدي، ولجعلتها2 عمرة. فمن كان منكم ليس معه هدي فليحل وليجعلها3 عمرة. فقام سراقة بن [مالك] بن جُعْشُم فقال: يا رسول الله ألعامنا هذا أم للأبد ؟4 فَشَبَّكَ رسول الله صلى الله عليه وسلم أصابعه واحدة في الأخرى وقال: دخلت العمرة في الحج، مرتين. لا بل لأبد.5 وقدم علي من اليمن بِبُدْنِ النبي6 صلى الله عليه وسلم فوجد فاطمة [ رضي الله عنها] ممن حل ولبست ثيابا صبيغا، واكتحلت. فأنكر ذلك عليها. فقالت: [إن] أبي أمرني بهذا. قال فكان7 علي يقول بالعراق: فذهبت إلى رسول الله صلى الله عليه وسلم مُحَرِّشاً على فاطمة للذي صنعَتْ، مستفتيا لرسول الله صلى الله عليه وسلم فيما ذكرتْ8 عنه، فأخبرته أني أَنْكَرْتُ9 ذلك عليها، فقال: صَدَقْتَ صَدَقْتَ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قال إني لو..."، وهو لفظ أبي داود.
2 هذا لفظ أبي داود, ولفظ مسلم "وجعلتها".
3 في المخطوطة كتبت هكذا "واليجعلها".
4 في المخطوطة "قال فشبك"، وليست في مسلم ولا أبي داود.
5 في المخطوطة "لا بد للأبد".
6 في المخطوطة "رسول الله".
7 في المخطوطة "وكان".
8 في المخطوطة كتبت هكذا "ذكرة".
9 في المخطوطة "فأخبره أني أنكرة".

ج / 3 ص -153- ماذا قلت حين فرضتَ الحج؟ [قال] قلت: اللهم إني أُهِلُّ بما أَهَلَّ به رسولك. قال: فإن1 معي الهدي فلا تحل. قال: فكان جماعة الهدي الذي قدم به عليّ من اليمن والذي أتى به النبي صلى الله عليه وسلم مائة. قال: فَحَلَّ الناس كلهم [وقصروا] إلا النبي صلى الله عليه وسلم ومن كان معه هدي.2 فلما كان يوم التروية توجهوا إلى منى فأهلوا بالحج. وركب رسول الله صلى الله عليه وسلم. فصلى بها الظهر والعصر والمغرب والعشاء والفجر. ثم مكث قليلا حتى طلعت الشمس. وأمر بقبة من شَعَر تُضْرَب له بِنَمِرَة، فسار رسول الله صلى الله عليه وسلم ولا تَشك قريش [إلا] أنه واقف عند المشعر الحرام كما كانت قريش تصنع في الجاهلية. فأجاز رسولُ الله صلى الله عليه وسلم حتى أتى عرفة، فوجد القبة قد ضُربت له بنمرة، فنَزل بها. حتى إذا زاغت الشمس أمر ِبالْقَصْوَاء3 فَرُحِلَت له، فأتى بطن الوادي فخطب الناس، وقال: إن دماءكم وأموالكم حرام [عليكم] كحرمة يومكم هذا في شهركم هذا في بلدكم هذا. ألا كل شيء من أمر الجاهلية تحت قَدَمِيَّ موضوع،4 [ودماء الجاهلية موضوعة]، وإن أول دم أضع5 من دمائنا دمُ ابن ربيعة6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فإني".
2 في المخطوطة "الهدي أهدى".
3 في المخطوطة كتبت هكذا "بالقصوى".
4 في المخطوطة "تحت موضع قدمي".
5 في المخطوطة "أضعه".
6 في المخطوطة "دماء ربيعة".

ج / 3 ص -154- ابن الحارث. كان1 مُسْتَرْضَعاً في بني سعد فَقَتَلَتْهُ هُذَيْلٌ. وربا الجاهلية موضوع. وأول2 ربا أضعه [ربانا] ربا عباس بن عبد المطلب؛ فإنه موضوع كله. فاتقوا الله في النساء; فإنكم أخذتموهن بأمان الله. واستحللتم فروجهن بكلمة الله. ولكم عليهن أن لا يوطِئْنَ فُرُشَكم أحدا تكرهونه. فإن فعلن ذلك فاضربوهن ضربا غير مُبَرِّح. ولهن عليكم رزقهن وكسوتهن بالمعروف. وقد تركت فيكم ما لن3 تضلوا بعده4 إن اعتصمتم به: كتاب الله. وأنتم تُسْأَلُون عني، فما أنتم قائلون؟ قالوا: نشهد أنك قد بلغت وأديت ونصحت. فقال بإصبعه السبابة يرفعها إلى السماء وَيَنْكُتُها إلى الناس: اللهم اشهد، اللهم اشهد، اللهم اشهد، ثم أذَّن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر. ولم يُصَلِّ بينهما شيئا.5 ثم ركب رسول الله صلى الله عليه وسلم حتى أتى الموقف. فجعل بطن ناقته القصواء6 إلى الصخرات، وجعل حبل7 المشاة بين يديه. واستقبل القبلة. فلم يزل واقفا حتى غربت الشمس وذهبت الصفرة قليلا، حتى غاب القرص. وأردف أسامة خلفه. ودفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وكان".
2 في المخطوطة "وإن أول".
3 في المخطوطة "مالا"، وليست في مسلم ولا أبي داود.
4 في المخطوطة هنا زيادة "ما" قيل "إن".
5 في المخطوطة "ولم يصلي بينهما شيء".
6 في المخطوطة "جَبَل".
7 في المخطوطة "جَبَل".

ج / 3 ص -155- رسول الله صلى الله عليه وسلم وقد شنق لِلْقَصْوَاء1 الزمام، حتى إن رأسها لَيُصِيبُ مَوْرِكَ رَحْلِهِ.2 ويقول بيده اليمنى: أيها الناس السكينة [السكينة] كلما أتى حبلا من الحبال3 أرخى لها قليلا حتى تَصْعَدَ. حتى أتى المزدلفة. فصلى بها المغرب والعشاء بأذان واحد وإقامتين، ولم يُسَبِّحْ بينهما شيئا.4 ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر. فصلى الفجر حين تبيَّن له الصبح، بأذان وإقامة. ثم ركب القصواء5 حتى أتى المشعر الحرام، فاستقبل القبلة، فدعاه6 وكبره وهلَّله ووحده، فلم يزل واقفا حتى أسفر جدا، فدفع قبل أن تطلع الشمس، وأردف الفضل بن عباس، وكان رجلا حسن الشعر أبيض وسيما. فلما دفع رسول الله صلى الله عليه وسلم مرت به ظُعُنٌ يَجْرِينَ، فطفق الفضل ينظر إليهن. فوضع رسول الله7 صلى الله عليه وسلم يده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "للقصوى".
2 في المخطوطة "رجله" بالجيم. ومورك الرحل: الموضع الذي يثني الراكب رجله عليه قُدَّام واسطة الرحل إذا ملَّ الركوب.
3 في المخطوطة "جَبَلا من الجبال". والحبل: التل من الرَّمْل. وفي النهاية: قيل: الحبال في الرمل كالجبال في غير الرمل.
4 في المخطوطة "شيء".
5 في المخطوطة (للقصوى).
6 في المخطوطة "فدعا الله".
7 في المخطوطة "النبي".

ج / 3 ص -156- على وجه الفضل. فحول [الفضلُ] وجهه إلى الشق الآخر ينظر. فحول1 رسول الله صلى الله عليه وسلم يده من2 الشق الآخر على وجه الفضل يصرف وجهه3 من الشق الآخر ينظر، حتى أتى بطن مُحَسِّر. فحرك قليلا. ثم سلك الطريق الوسطى التي تخرج على الجمرة الكبرى، حتى أتى الجمرة [التي عند الشجرة] فرماها بسبع حصيات؛ يكبر مع كل حصاة4 منها، مثل حصى الخذف،5 رمى6 من بطن الوادي. ثم انصرف إلى المنحر. فنحر ثلاثا وستين بيده، ثم أعطى عليّاً فنحر ما غبر، وأشركه في هديه. ثم أمر من كل بدنة بِبِضْعَةٍ فجُعِلَتْ في قِدْرٍ فَطُبختْ، فأكلا من لحمها وشربا7 من مرقها. ثم ركب رسول الله صلى الله عليه وسلم فأفاض إلى البيت، فصلى بمكة الظهر، فأتى بني عبد المطلب يسقون على زمزم. فقال: انزعوا بني عبد المطلب، فلولا8 أن يغلبكم الناس على سقايتكم لنَزعت معكم، فناولوه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فيحول".
2 في المخطوطة "إلى".
3 في المخطوطة "فصرف".
4 في المخطوطة كتبت هكذا "حصات".
5 أي حصى صغار بحيث يمكن أن يُرقى بإصبعين".
6 في المخطوطة "ورمى".
7 في المخطوطة "فأكل من لحمها وشرب من مرقها".
8 في المخطوطة "لولا".

ج / 3 ص -157- دلوا1 فشرب [منه]" 2.
418- وفي لفظ لمسلم: "وكانت العرب يدفع بهم أبو سيارة على حمار عُرْي. فلما أجاز رسول الله صلى الله عليه وسلم من المزدلفة بالمشعر3 الحرام، لم تَشُكَّ قريش أنه سيقتصر عليه، ويكون4 منْزله [ثم] فأجاز ولم يَعْرِضْ له، حتى أتى عرفات5 فنَزل"6.
419- ولهما عن محمد بن أبي بكر الثقفي: "أنه سأل أنس بن مالك وهما غاديان من منى إلى عرفة: كيف كنتم تصنعون في هذا اليوم مع رسول الله صلى الله عليه وسلم؟ فقال: كان يُهِلّ منا المهِلُّ فلا يُنْكَر عليه، ويكبِّر منا المكبر فلا ينكَر عليه"7.
420- وقال ابن عمر: "وأما الإهلال فإني لم أر8 رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "الدلوا".
2 مسلم- الحج- 2/ 886- ح 147, واللفظ له, وأبو داود - المناسك- 2/ 182- ح 1905 نحوه.
3 في المخطوطة "إلى المشعر".
4 في المخطوطة "نزله".
5 في المخطوطة "عرفة".
6 مسلم- الحج- 2/ 892- ح 148.
7 البخاري- الحج- 3/ 510- ح 1659, ومسلم- الحج- 2/ 933- ح 274, واللفظ للبخاري.
8 في المخطوطة كتبت هكذا "لم أرى".

ج / 3 ص -158- الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته"1.
421- ولمسلم عن ابن مسعود: "سمعت الذي أُنْزِلَتْ عليه سورةُ البقرة، هاهنا [أي بِجَمْعٍ] يقول: لبيك [اللهم لبيك] ثم [لبى و] لبينا معه"2.
422- وعن سالم بن عبد الله بن عمر: "أن عبد الله بن عمر جاء إلى الحجاج بن يوسف يوم عرفة حين زالت الشمس وأنا معه فقال: الرواح إن كنت تريد السنة. فقال:3 هذه الساعة؟ قال: نعم. قال سالم: فقلت للحجاج: إن كنت تريد [أن تصيب اليوم] السنة فاقْصُرِ الخطبة وعجل الصلاة، فقال عبد الله بن عمر: صدق" رواه البخاري والنسائي،4 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- كتاب الوضوء- 1/ 267- ح 166, ومسلم- الحج- 2/ 844- ح 25 كلاهما بلفظه, وهو قطعة من حديث عندهما.
2 مسلم- الحج- 2/ 933- ح 271.
3 في المخطوطة "قال".
4 هذا الحديث كتب على هامش الصفحة اليسرى، ووضعت إشارة لإلحاقه فوق كلمة "أي بجَمْع" في الحديث السابق, وهو بخط مغاير لكنه قريب من خط الأصل, وسيأتي الحديث بعد خمسة أحاديث من رواية البخاري أيضا. والحديث هذا أخرجه البخاري- الحج- 3/ 511- ج 1660, والنسائي- مناسك الحج- 5/ 204, واللفظ للنسائي.

ج / 3 ص -159- 423- وله1 عن جابر: "حتى إذا كان يوم التروية، وجعلنا مكة بظهر، أهللنا بالحج"2.
424- وله عنه [قال]:"أمرنا3 النبي صلى الله عليه وسلم لما أحللنا أن نحرم إذا4 توجهنا إلى منى. [قال] فأهللنا من الأبطح"5.
425- وله عن عبد العزيز هو ابن رُفَيعٍ: "أنه سأل أنسا6 عن رسول الله صلى الله عليه وسلم: أين صلى الظهر يوم التروية ؟ قال: بمنى. قلت: فأين صلى العصر يوم النّفْر؟ قال: بالأبطح، قال: ثم قال: [افعل] كما يفعل أمراؤك"7.
426- وعن عائشة: "قلنا: يا رسول الله ألا نبني8 لك بمنى بيتا [يُظِلُّك من الشمس؟] فقال: لا. منى مناخ مَنْ سَبَقَ"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لمسلم, وهذا يدل على أن الحديث الذي كتب على هامش النسخة قبل هذا مقحم وليس للمصنِّف.
2 مسلم- الحج- 2/ 884- ح 142, وهو قطعة من حديث.
3 في المخطوطة "وله عن امرات".
4 في المخطوطة "لما".
5 مسلم- الحج- 2/ 882- ح 139.
6 في المخطوطة "أنس" وهو خطأ.
7 مسلم- الحج- 2/ 950- ح 336 نحوه.
8 في المخطوطة "ألا تبتني".
9 المسند- 6/ 187 و 207, وأبو داود- المناسك- 2/ 212- ح 2019, والترمذي- الحج- 3/ 228- ح 881 كلهم نحوه.

ج / 3 ص -160- 427- وقال سالم بن عمر: "[فلما كان يوم عرفة جاء ابن عمر رضي الله عنهما] وأنا معه1 ـ حين زالت الشمس - إلى الحجاج، فقال: الرواح إن كنت تريد السُّنّة. قال: هذه الساعة؟ قال: نعم. فسار بيني وبين أبي. فقلت: إن كنت تريد السنة فَاقْصُرِ الخطبة وعجل الوقوف. فقال عبد الله: صدق" رواه البخاري 2.
428- ولأحمد عن ابن عمر: "غدا رسول الله صلى الله عليه وسلم من منى حين صلى الصبح [في] صبيحة يوم عرفة، حتى أتى عرفة فنَزل بنمرة، وهي منْزل الإمام الذي [كان] ينْزل به [بـ] عرفة. حتى إذا كان عند صلاة الظهر راح رسول الله صلى الله عليه وسلم مُهَجِّراً: فجمع بين الظهر والعصر، ثم خطب الناس. ثم راح فوقف على الموقف من عرفة"3.
429- وفي حديث عائشة: "فطاف الذين أهلوا بالعمرة بالبيت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة هنا بعد وأنا معه "يوم عرفة"، ولم أثبتها ليستقيم الكلام لأن المصنف تصرف فيه.
2 البخاري- الحج- 3/ 511 و 513 و 514- ح 1660 و 1663, كلها بنحوه.
3 المسند- 2/ 219 بلفظه.

ج / 3 ص -161- وبالصفا والمروة،1 ثم حَلُّوا. ثم طافوا طوافا آخر2 بعد أن رجعوا من منى لحجهم"3.
430- وروي عن ابن عباس [قال]: "لا أرى لأهل مكة أن يطوفوا بعد أن يحرموا بالحج، ولا أن يطوفوا بين الصفا والمروة حتى يرجعوا"4.
431- "وتخلّفت عائشة ليلة التروية حتى ذهب ثلثا الليل".
432- وصلى ابن الزبير بمكة.
433- وروي: "أنه وافق يوم التروية يوم جمعة في أيام عمر بن عبدالعزيز رحمه الله فخرج إلى منى" - وقال عطاء: كل من أدركت يصنعونه، أدركتهم يُجَمِّعُ5 بمكة إمامُهم ويخطب، ومرة6 لا يُجَمِّعُ ولا يخطب 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: العبارة هكذا "فطاف الذين أهلوا بعمرة وبين الصفا والمروة" والصحيح ما أثبته.
2 في المخطوطة "واحدا".
3 مسلم- الحج- 2/ 870- ح 111, وهو قطعة من حديث طويل.
4 المغني 3/ 423.
5 بتشديد الميم أي يصلي الجمعة.
6 في المخطوطة "وامرأة"، وهو سبق قلم.
7 هذه الآثار الأربعة ذكرها ابن قدامة في المغني 3/ 424.

ج / 3 ص -162- 434- "وكان ابن عمر إذا فاته الجمع بين الظهر والعصر مع الإمام بعرفة جمع بينهما" علقه البخاري.12 - وحكى ابن المنذر الإجماع على أن من وقف3 غير طاهر لا شيء عليه.4 - وقال أحمد: ما يعجبني أن يدفع إلا مع الإمام 5.
435- وقال جابر: "لا يفوت الحج حتى يطلع الفجر من ليلة جمع. قيل له: قال ذلك عن النبي صلى الله عليه وسلم؟ قال: نعم" رواه الأثرم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي رواه معلقا غير متصل السند, والمعلق عند المحدثين هو: ما حذف من مبدأ إسناده راو فأكثر, وقد أكثر البخاري من المعلقات في تراجم أبواب صحيحة ومقدماتها, ولا تُعتبر هذه المعلقات في صحيح البخاري التي على شرطه كما هو معروف عند أهل الحديث.
2 البخاري- الحج- باب الجمع بين الصلاتين بعرفة- 3/ 513- باب 89, بمعناه.
3 أي بعرفة.
4 المغني 3/ 435.
5 المغني 3/ 436, ولفظه في المخطوطة: "لا يعجبه ألا يدفع إلا مع الإمام" وكُتبت "ما" فوق "يعجبه".
6 المغني 3/ 433, والحديث رواه المصنف بالمعنى لكنه تغير معناه, ولفظه: "... قال أبو الزبير: فقلت له: أقال رسول الله صلى الله عليه وسلم ذلك؟ قال: نعم" قلت: وأبو الزبير هو الراوي عن جابر.

ج / 3 ص -163- وكان "عطاء يقول: لا يقضي شيئا1 من المناسك إلا على وضوء"2.
436- وعن جابر [ رضي الله عنه]: "أن رسول الله صلى الله عليه وسلم قال: وقفت هاهنا، وعرفة كلها موقف، ونحرت هاهنا، ومنى كلها منحر; فانحروا في رحالكم. ووقفت هاهنا وجمع كلها موقف" رواه مسلم 3.
437- ولأحمد وغيره: "وكل فجاج مكة طريق ومَنْحَر"4.
438- وللترمذي وحسنه عن يزيد بن شيبان قال: "أتانا ابن مِرْبَع5 الأنصاري ونحن بعرفه6 في مكان يُبَاعِدُه عمرو7 عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "شيء".
2 المغني 3/ 436.
3 مسلم- الحج- 2/ 893- ح 149, إلا أنه قدم قوله "نحرتُ إلخ..." على قوله "وقفتُ إلخ..".
4 المسند- 3/ 326.
5 في المخطوطة "مرسع".
6 في المخطوطة "في عرفة".
7 في المخطوطة "تَبَاعَدَهُ عمر", ومعنى يُباعده عمرو عن الإمام, أي في مكان يصفه عمرو بالبعد عن موقف الإمام بعرفة, والظاهر أن عَمْرا هذا هو عمرو بن دينار أحد رجال السند, والله أعلم.

ج / 3 ص -164- الإمام فقال: إني رسول رسول الله صلى الله عليه وسلم إليكم، يقول لكم: قفوا على مشاعركم، فإنكم على إرث من إرث أبيكم إبراهيم"1.
439- ولابن ماجة عن جابر مرفوعا "عرفة كلها موقف، وارتفعوا عن بطن عُرَنَة. و كل المزدلفة موقف وارتفعوا عن بطن مُحَسّر، وكل منى منحر، إلا ما وراء2 العقبة"3 - وحكى ابن المنذر الإجماع على أن عرنة لا تجزئ 4.
440- ولأحمد عن جُبير بن مُطْعِم مرفوعا مثله5 في عرنة ومحسر، وقال: (كل فجاج منى منحر، وكل أيام التشريق ذبح)6.
441- وللخمسة7 عن عبد الرحمن بن يعمر: "أن ناسا من أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي- الحج- 3/ 230- ح 883, وقال: "حسن صحيح", وأبو داود- المناسك- 2/ 189- ح 1919, واللفظ لأبي داود.
2 في المخطوطة رسمت هكذا "ما وري".
3 ابن ماجه- المناسك- 2/ 1002- ح 3012.
4 الذي في المغني 3/ 428 أن ابن عبد البر هو الذي نقل الإجماع.
5 أي مثل حديث ابن ماجه فيما ورد في عرنة ومحسر في الارتفاع عنهما.
6 المسند- 4/ 82.
7 لم يذكر المصنف اصطلاحه في المراد بـ "الخمسة"، والظاهر أنهم أصحاب السنن الأربعة وأحمد, مثل اصطلاح عبد السلام بن تيمية في كتابه "منتقى الأخبار" لأنه يستفيد منه كثيرا.

ج / 3 ص -165- نجد أتوا رسول الله صلى الله عليه وسلم وهو واقف بعرفة، فسألوه،1 فأمر مناديا فنادى: الحج عرفة. من جاء ليلة جَمْع قبل طلوع الفجر فقد أدرك [الحج]. أيام منى ثلاثة.2 فمن تعجل في يومين فلا إثم عليه، ومن نحر فلا إثم عليه. وأردف رجلا ينادي بهن"3.
442- وعن عروة بن مضرس بن أوس بن حارثة بن لام الطائي قال: "أتيت رسول الله صلى الله عليه وسلم بالمزدلفة حين خرج إلى الصلاة، فقلت: يا رسول الله إني جئت جَبَلَيْ4 طيء. أَكْلَلْتُ5 راحلتي وأتعبت نفسي، والله ما تركت من جَبْل6 إلا وقفت عليه. فهل لي من حج؟ فقال رسول الله صلى الله عليه وسلم: من شهد صلاتنا هذه، ووقف معنا حتى نَدْفَعَ، وقد وقف بعرفة قبل ذلك7 ليلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فسألوا".
2 في المخطوطة زيادة كلمة "أيام" بعد قوله ثلاثة.
3 المسند- 4/ 335, وأبو داود- المناسك- 2/ 196- ح 1949, والنسائي- المناسك- 5/ 206, وابن ماجه- المناسك- 2/ 1003- ح 3015, والترمذي- الحج- 3/ 237- ح 889, واللفظ للترمذي إلا قوله: "وأردف" فإنها مقاربة للفظه.
4 في المخطوطة "جَبَلِ" وهو لفظ أبي داود.
5 أي أعييت ناقتي.
6 في المخطوطة "جَبَل" والجَبْل المرتفع من الرَّمْل.
7 في المخطوطة "وقد وقف قبل ذلك بعرفة".

ج / 3 ص -166- أو نهارا فقد [أ] تم حجّه، وقضى تفثه1") صححه الترمذي.
443- ولأحمد وغيره عن عمرو بن شُعيب عن أبيه عن جده مرفوعاً: "خير الدعاء دعاء يوم عرفة. وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير"2.
444- ولفظ أحمد: "كان أكثر دعاء النبي صلى الله عليه وسلم يوم عرفة"3.
445- وله وللنسائي عن أسامة قال: "كنت رديف النبي صلى الله عليه وسلم بعرفات، فرفع ( يديه ) يدعو، فمالت به ناقته فسقط خطامها، قال: فتناول الخطام بإحدى4 يديه وهو رافع يده الأخرى"5.
446- وللطبراني6 بإسناد جيد عن ابن عمر: "أنه كان يرفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي- الحج- 3/ 238- ح 891 بلفظه. وقال: حديث حسن صحيح.
2 الترمذي- كتاب الدعوات- 5/ 572- ح 3585 واللفظ له, والمسند- 2/ 210 لكن بلفظ الحديث الذي بعده.
3 المسند- 2/ 210.
4 في المخطوطة رسمت هكذا "بإحدا".
5 النسائي - 25/ 205- كتاب المناسك.
6 لم أعثر عليه بتمامه، ولا في مجمع الزوائد.

ج / 3 ص -167- صوته عشية عرفة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم اهدنا بالهدى، وزيِّنَّا بالتقوى، واغفر لنا في الآخرة والأولى، ثم يخفض صوته، ثم يقول: اللهم إني أسألك من فضلك وعطائك رزقا طيبا مباركا. اللهم إنك أمرت بالدعاء وقضيتَ على نفسك بالاستجابة، وأنت لا تخلف وعدك، ولا تكذب عهدك. اللهم ما أحببت من خير فأحببه إلينا، وما كرهت من شر فكرِّهه إلينا، وجنبناه، ولا تنْزع منا الإسلام بعد إذ أعطيتناه"1.
447- وله عن ابن عباس: "كان مما دعا2 به النبي صلى الله عليه وسلم عشية عرفة:3 اللهم إنك ترى مكاني وتسمع كلامي4، [وتعلم سري وعلانيتي]5، لا يخفى عليك شيء من أمري. أنا البائس الفقير، المستغيث المستجير، الوجِلُ الْمُشْفِق الْمُقِرُّ المعترف بذنبه،6. أسألك مسألة المسكين، وأبتهل إليك ابتهال المذنب الذليل، وأدعوك دعاء الخائف الضرير، مَنْ خضعت لك رقبتُه،7 وذل جسده، وَرَغِمَ أَنْفُهُ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج ابن قدامة في المغني 3/ 429 بعضا منه عن ابن عمر.
2 في المخطوطة رسمت هكذا "دعى".
3 في المخطوطة "في حجة الوداع" بدل عشية عرفة.
4 في المخطوطة "اللهم إنك تسمع كلامي وترى مكاني"، وكتبت "ترى" هكذا "ترا".
5 في المخطوطة "ولا".
6 في المخطوطة "بذنوبه".
7 في المخطوطة هنا زيادة "وفاضت لك عيناه"، ورسمت وفاضت هكذا "وفاضة".

ج / 3 ص -168- اللهم لا تجعلني بدعائك1 شقيا، وكن بي رؤوفا رحيما، يا خير المسؤولين، و [يا] خير المعطين"2.
448- وفي الصحيح: "أنه شك ناس صيام رسول3 الله صلى الله عليه وسلم [يوم عرفة] فأرسلتْ إليه أمّ الفضل بقدح لبن وهو واقف على بعيره فشربه4").
449- وروى أبو داود وعبد الله بن أحمد وغيرهما عن العباس بن مرداس: "أن رسول الله صلى الله عليه وسلم دعا عشية عرفةلأمته5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة هنا زيادة "ربي".
2 الطبراني في الصغير: 1/ 247 من طريق شيخه عبد الملك بن يحيى بن بكير. وقال العراقي في تخريج الأحياء 1/ 253 و 254: "إسناده ضعيف"، وذكره الهيثمي في مجمع الزوائد, وقال: "رواه الطبراني في الكبير والصغير. والظاهر أنه ساق رواية الكبر، وهي أقرب إلى لفظ المصنف. انظر مجمع الزوائد 3/ 252.
3 في المخطوطة أول الحديث هكذا "أنه شكّوا في صوم النبي...".
4 البخاري- الأشربة 10/ 69- ح 5604, ومسلم- الصيام- 2/ 791- ح 110 واللفظ لمسلم.
5 هذا لفظ أحمد, وفي ابن ماجه "أن النبي صلى الله عليه وسلم دعا لأمته عشية عرفة"، وفي المخطوطة هنا سقط وكلام غير واضح، وكتب كلام آخر وهو الدفع من عرفة قبل الإمام لمسلم عن الفضل!.

ج / 3 ص -169- بالمغفرة 1 فأجيب: إني قد غفرت لهم ما خلا2 الظالم، فإني آخذ للمظلوم منه. قال: أيْ رَبِّ إن شئت [أعطيتَ] المظلوم من الجنة، وغفرت للظالم، فلم يجب عشِيَّتَه، فلما أصبح بالمزدلفة أعاد الدعاء، فأجيب إلى ما سأل، [قال] فضحك رسول الله صلى الله عليه وسلم أو [قال] تبسم. فقال [له] أبو بكر3 وعمر: بأبي أنت وأمي، إن هذه لساعة4 ما كنت تضحك فيها. فما الذي أضحكك؟ أضحك الله سِنَّكَ. قال: إن عدو الله إبليس لما علم أن الله عز وجل قد استجاب دعائي وغفر لأمتي أخذ التراب فجعل يحثوه5 على رأسه، ويدعو بالويل [والثبور]، فأضحكني ما رأيت من جزعه"6.
450- ولمسلم عن عائشة: "أن رسول الله صلى الله عليه وسلم قال: ما من يوم أكثر من7 أن يعتق الله فيه عبدا8 من النارمن يوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "المزدلفة"!.
2 في المخطوطة رسمت هكذا "ما خلى".
3 في المخطوطة "أو"، وهو لفظ المسند.
4 في المخطوطة "الساعة".
5 في المخطوطة "يحثوا".
6 ابن ماجه - المناسك- 2/ 1002- ح 3013 واللفظ له. والمسند: 4/ 14 بمعناه, وأبو داود- الأدب- 4/ 359- ح 5234 قطعة منه.
7 في المخطوطة "في".
8 في المخطوطة "عبيدا".

ج / 3 ص -170- عرفة. وإنه ليدنو1 ثم يباهي بهم الملائكة. فيقول:2 ما أراد هؤلاء؟"3.
451- وروى ابن أبي داود عن محمد بن أيوب عن عبد الرحمن بن هارون الغساني عن عبد العزيز بن أبي رواد عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إذا كان عشية عرفة، باهى4 الله بالحاج، فيقول لملائكته: انظروا إلى عبادي شُعْثاً غُبْراً، قد أتوا من كل فج عميق يرجون رحمتي ومغفرتي. أشهدكم يا ملائكتي أني قد غفرت لهم إلا ما كان من تبعات بعضهم بعضا. فإذا كان غداة5 المزدلفة6 قال الله عز وجل للملائكة: أشهدكم أني قد غفرت لهم تبعات بعضهم بعضا، وضمنت لأهلها النوافل"7.
452- وسئل أسامة: "كيف كان رسول الله صلى الله عليه وسلم يسير في حجة الوداع حين دفع؟ قال: كان يسير العنق،8 فإذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "ليدنوا".
2 في المخطوطة "ويقول".
3 مسلم- الحج- 2/ 982- ح 436 بلفظه.
4 في المخطوطة رسمت هكذا "باها".
5 في المخطوطة رسمت هكذا "غدات".
6 في المخطوطة رسمت هكذا "غدات".
7 لم أجده بعد البحث الطويل.
8 العنق والنص: نوعان من إسراع السير, وفي العنق نوع من الرفق, والنص التحريك حتى يستخرج أقصى سير الناقة.

ج / 3 ص -171- وجد فجوة نَصَّ" أخرجاه1.
453- وللبخاري عن ابن عباس مرفوعا: "أيها الناس، عليكم بالسكينة; فإن البرَّ ليس بالإيضاع2") أي الإسراع.
454- ولمسلم عن أسامة: "فما زال يسير على هيئته حتى جَمْعاً3").
455- وللترمذي، وصححه - عن علي [رضي الله عنه قال] "وقف رسول الله صلى الله عليه وسلم بعرفة فقال: هذه عرفة. و [هذا] هو الموقف. وعرفة كلها موقف. ثم أفاض حين غربت الشمس. وأردف أسامة بن زيد، وجعل يشير بيده على هِنْتِه والناس يضربون يمينا وشمالا، يلتفت إليهم ويقول: [يا] أيها الناس عليكم [السكينة.] ثم أتى4 جمعا فصلى بهم الصلاتين جميعا. فلما أصبح أتى قُزَح5 فوقف عليه وقال: هذا قزح وهو الموقف، وَجَمْع كلها موقف. ثم أفاض حتى انتهى إلى وادي مُحَسِّر، فقرع ناقته فخبَّت6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 518- ح 1666, ومسلم- الحج- 2/ 936- ح 283.
2 البخاري- الحج- 3/ 522- ح 1671.
3 مسلم- الحج- 2/ 936- ح 282.
4 في المخطوطة بعد قوله "أتى" زيادة لفظ "بهم"، وهو سهو من الناسخ.
5 جبل معروف في المزدلفة.
6 في المخطوطة "فجبت".

ج / 3 ص -172- حتى جاوز1 الوادي، فوقف، وأردف الفضل، ثم أتى الجمرة فرماها. ثم أتى المنحر فقال: هذا المنحر، ومنى كلها منحر، واستعفته2 جارية شابة من خثعم فقالت: إن أبي شيخ كبير3 قد أدركته فريضة الله في الحج، أفيجزئ أن أحج عنه؟ قال: حجي عن أبيك. قال: ولوى4 عنق الفضل. فقال العباس: يا رسول الله [لِمَ] لويتَ عنق ابن عمك؟ قال: رأيتُ شابا وشابة فلم آمَنِ الشيطان عليهما. ثم أتاه رجل فقال: يا رسول الله إني أفضتُ قبل أن أحلق، قال: احلق أو قصِّرْ ولا حرج. (قال) وجاء آخر فقال: يا رسول الله إني ذبحت قبل أن أرمي. قال: ارْمِ ولا حرج. (قال) ثم أتى البيت فطاف به، ثم أتى زمزم فقال: يا بني عبد المطلب لولا أن يغلبكم5 الناس [عنه] لنَزعت"6.
456- ولهما عن عبد الرحمن بن يزيد قال: "صلى بنا عثمان بمنى7 أربع ركعات. فقيل ذلك لعبد الله، فاسترجع ثم قال: صليتُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أجاز".
2 في المخطوطة "واستفته".
3 في المخطوطة "إن أبي شيخا كبيرا".
4 في المخطوطة "فلوا".
5 في المخطوطة "لولا أن غلبة" وهو خطأ من الناسخ.
6 الترمذي- الحج- 3/ 232- ح 885.
7 في المخطوطة رُسمت هكذا "بمنا"، وهو جائز إن قُصِد الموضع فيُذكّر ويُصْرَفُ ويُكْتَب بالألف.

ج / 3 ص -173- مع رسول الله صلى الله عليه وسلم بمنى ركعتين، وصليت مع أبي بكر الصديق [بمنى ركعتين، وصليت1 مع] عمر [بن الخطاب] بمنى ركعتين، ثم تفرقت بكم الطرق، فليت حظي من أربع ركعات ركعتان مُتَقَبَّلَتَان2").
457- [ولمسلم: "فكان]3 ابن عمر إذا صلى مع الإمام صلى أربعا، وإذا صلاها4 وحده صلى ركعتين"56.
458- وفي حديث أسامة: "أقيمت الصلاة، فصلى المغرب، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا محل الذي بين المعكوفتين في المخطوطة كلام مطموس وكتب محله كلام غير منسجم مع الحديث، حتى ولا مع سوية السطر, وهذا الكلام هو: "وعن جابر قال: وقفت ههنا و..." ! فالله أعلم ما سبب ذلك؟.
2 البخاري- تقصير الصلاة- 2/ 563- ح 1084, ومسلم - صلاة المسافرين- 1/ 483- ح 19، كلاهما نحوه.
3 الذي بين المعكوفتين مطموس أو مكشوط في المخطوطة, وهناك أثر لكلمة "موقف"، وهي تتمة الكلام المُقْحَم الذي ذكرته في التعليقة رقم (4) في هذه الصفحة.
4 في المخطوطة "صلى".
5 في المخطوطة "صلى ركعتان"!.
6 مسلم- صلاة المسافرين- 1/ 482- ح 17, وهو تتمة لحديث بمعنى الحديث الذي قبله.

ج / 3 ص -174- أناخ منا كل إنسان بعيره في موضعه. ثم أقيمت الصلاة فصلى ولم يصل بينهما"1.
459- وقال البخاري عن ابن عمر: "جمع النبي صلى الله عليه وسلم المغرب والعشاء بِجَمْعٍ، كل واحدة منها بإقامة ولم يسبِّحْ بينهما، ولا على إثر كل واحدةمنهما"2.
460- وله في حديث ابن مسعود: "فأمر3 رجلا فأذَّن وأقام، ثم صلى المغرب، وصلى بعدها ركعتين، ثم دعا بعشائه فتعشى. ثم أمر [أُرى رجلا]- فأذن وأقام، ثم صلى العشاء ركعتين4... إلى أن قال: صلاتان تُحَوَّلاَن5 عن وقتهما، صلاةُ المغرب بعد ما يأتي الناس المزدلفة، والفجر حين يبزغ الفجر6... إلى أن قال: ثم وقف حتى أسفر7 ثم8 قال: [لو] أن أمير المؤمنين9 أفاض الآن أصاب السنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 523- ح 1672 بمعناه.
2 البخاري- الحج- 3/ 523- ح 1673 بلفظه.
3 أي ابن مسعود.
4 هنا في المخطوطة فراغ بمقدار ما يتسع لكلمة.
5 في المخطوطة "يُحَوَّلان".
6 من هنا فما بعد مأخوذ من حديث آخر.
7 في المخطوطة بعد كلمة "أسفر" قوله "جدا".
8 أي ابن مسعود.
9 هو عثمان بن عفان رضي الله عنه.

ج / 3 ص -175- فما أدري1 أقوله كان أسرعَ أم دفعُ عثمان [ رضي الله عنه]، فلم يزل يلبي حتى رمى جمرة العقبة يوم النحر"2.
461- ولهما عن عائشة [ رضي الله عنها] "قالت: الْحُمْسُ هم الذين أنزل الله فيهم {َثم فِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}3 قالت: كان الناس يفيضون من عرفات، وكان الحمس4 يفيضون من المزدلفة، يقولون: لا نفيض إلا من الحرم. فلما نزلت {أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}5 رجعوا إلى عرفات"6.
462- وفي لفظ: "كانت قريش ومن دان دينها ( يقفون بالمزدلفة وكانوا ) يُسَمَّوْنَ الْحُمْس"7.
463- ولهما عن جبير بن مطعم قال: "أضللتُ بعيرا لي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا قول عبد الرحمن بن يزيد الراوي عن عبد الله بن مسعود.
2 البخاري- الحج- 3/ 524- ح 1675, إلى قوله "يبزغ الفجر"، وأما الباقي ففي حديث رقم 1683.
3سورة البقرة آية 199.
4 الحُمْس جمع أحمس, وهو الشديد على دينه. والمراد بالحمس هنا: قريش وما ولدت.
5سورة البقرة-آية 199.
6 مسلم- الحج- 2/ 894- ح 152, والبخاري- الحج- 3/ 515- ح 1665, واللفظ لمسلم.
7 البخاري- التفسير- 8/ 186- ح 4520, ومسلم- الحج- 2/ 893- ح 151, كلاهما بلفظه.

ج / 3 ص -176- فذهبت أطلبه يوم عرفة، فرأيت رسول الله صلى الله عليه وسلم واقفا1 مع الناس بعرفة. قلت: والله إن هذا [لـ] من الحمس. فما شأنه هاهنا؟ وكانت قريش تُعَدُّ من الحمس"2.
464- ولهما عن عائشة [رضي الله عنها قالت] "استأذنتْ سَوْدةُ رسولَ الله صلى الله عليه وسلم ليلة المزدلفة، تَدْفعُ قبله، وقبل حَطْمَة3 الناس. وكانت امرأة ثَبِطَة - يقول القاسم: والثبطة الثقيلة ـ قال:4 فأذن لها. فخرجت قبل دفعه. وحبسنا حتى أصبحنا فدفعنا5 بدفعه. ولأن أكون استأذنتُ رسول الله صلى الله عليه وسلم كما استأذنته سودة، فأكون أدفعُ بإذنه أحب إليَّ من مفْرُوح به"67.
465- ولمسلم8: "فأصلي9 الصبح بمنى، فأرمي الجمرة قبل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "واقف".
2 البخاري- الحج- 3/ 515- ح- 1664, ومسلم-كتاب الحج- 2/ 894- ح 153, واللفظ لمسلم.
3 أي زحمة الناس. وفي المخطوطة كتبت "خطبة".
4 في المخطوطة "فمالت" بدل "قال" والظاهر أنه يريد "فقالت".
5 في المخطوطة "ودفعنا".
6 أي ما يُفْرَحُ به من كل شيء.
7 مسلم- الحج- 2/ 939- ح 293, والبخاري- الحج- 3/ 527- ح 1681, واللفظ لمسلم.
8 أي عن عائشة في بعض الروايات.
9 في المخطوطة "فصلى", وفاعل "أصلي" عائشة.

ج / 3 ص -177- أن يأتي الناس. وكانت عائشة لا تفيض إلا مع الإمام"1.
466- ولهما عن ابن عباس [ رضي الله عنهما قال]: "أنا ممن قَدَّمَ النبي صلى الله عليه وسلم ليلة المزدلفة في ضَعَفَةِ أهله"2.
467- وفي لفظ: "بعثني من جَمْعٍ بِلَيْلٍ"3.
468- عن ابن عمر: "أنَّه كان يُقَدِّمُ ضَعَفَةَ أهله، فيقفون عند المشعر الحرام بالمزدلفة بالليل.4 فيذكرون الله ما بدا لهم. ثم يدفعون قبل أن يقف الإمام، وقبل أن يدفع. فمنهم مَنْ يَقْدَم منى لصلاة الفجر، ومنهم مَنْ يَقْدَم بعد ذلك. فإذا قدموا رموا الجمرة. وكان ابن عمر يقول: أرخص في أولئك رسول الله صلى الله عليه وسلم"5.
469- ولهما في حديث أسماء: "يا بُنَيَّ إن رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم- الحج- 2/ 939- ح 294 و 295.
2 البخاري- الحج- 3/ 526- ح 1678, ومسلم- الحج- 2/ 941- ح 301, واللفظ للبخاري.
3 البخاري- الحج- 3/ 526- ح 1677, ومسلم- الحج- 2/ 941- ح 300, واللفظ للبخاري.
4 في المخطوطة "بليل".
5 مسلم- الحج- 2/ 941- ح 304, والبخاري- الحج- 3/ 526- ح 1676.

ج / 3 ص -178- عليه وسلم أذِنَ للظُّعْنِ"12 وفيه: "أنها رمت الجمرة، ثم رجعت فصلَّت الصبح في منْزلها".
470- ولأبي داود عن عائشة: "أن النبي صلى الله عليه وسلم أرسل بأم3 سَلَمَة[ليلة النحر]، فرمت الجمرة قبل الفجر، ثم مضت فأفاضت"4.
471- وللترمذي - وصححه -: "أن النبي صلى الله عليه وسلم [قَدَّم5] ضعفة أهله وقال: لا ترموا الجمرة حتى تطلع الشمس"6.
472- وروي: "أنه أمر أم سلمة أن تعجل الإفاضة، وتوافي مكة مع صلاة الصبح" احتج به أحمد.7 - وقال أحمد من الناس من يقول: يزور البيت كل يوم، ومنهم من يختار الإقامة بمنى واحتج بقول ابن عباس:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظعن: النساء, مفردها ظعينة.
2 البخاري- الحج- 3/ 526- ح 1679, ومسلم- الحج- 2/ 940- ح 297, واللفظ للبخاري.
3 في المخطوطة رُسمت هكذا "باام"، وهو سهو من الناسخ.
4 أبو داود- المناسك- 2/ 194- ح 1942.
5 سقطت هذه الكلمة في المخطوطة, ومحلها فراغ.
6 الترمذي- الحج- 3/ 240- ح 893, بلفظه.
7 هذا الحديث, وهذا النقل عن أحمد، ذكرهما ابن قدامة في المغني- 3/ 449، ولم يعزه لأحد.

ج / 3 ص -179- 473- "وكان النبي صلى الله عليه وسلم يفيض كل ليلة"1.
474- وقوله "فمن حج ولم يرفث" إلخ...2.
475- قال ابن تيمية: يدخل فيه للتمتع3 بإحرام. [وسئل أحمد عن] الدفع من عرفة قبل الإمام [فقال]: كلهم مشدد فيه. [قيل: فيدفع] من المزدلفة ( قبل الإمام؟ فقال: المزدلفة عندي غير عرفة). وذكر حديث ابن عمر أنه دفع قبل ابن الزبير 4.
476- ولمسلم عن الفضل مرفوعا: "أنه قال في عشية5 عرفة وغداة6 جَمْع للناس حين دفعوا:7 "عليكم بالسكينة"، وهو كافٌّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 3/ 586.
2 هذا قطعة من حديث أخرجه البخاري- الحج- 3/ 382- ح 1521.
3 في المخطوطة منا هنا الكلام مطموس وغير واضح, وقد استدركت بعضه من المغني 3/ 527 و 528.
4 ونصه في المخطوطة للتمتع باحر... الدفع من عرفة قبل الإمام, كلهم مشدد فيه, ومن المزدلفة فرق, وذكر دفع ابن عمر قبل دفع ابن الزبير, قف مسألة. انظر المخطوطة ص 183.
5 في المخطوطة "في غداة عشية"، وهو سبق قلم.
6 في المخطوطة رسمت هكذا "غدات".
7 في المخطوطة العبارة هكذا "للناس ادفعوا".

ج / 3 ص -180- ناقته، حتى دخل مُحَسِّرا1 - وهو من منى - قال: "عليكم بحصى2 الخذف الذي يُرْمَى به الجمرة""34.
477- وللبخاري عن عمر [ رضي الله عنه] قال: "إن المشركين كانوا لا يفيضون حتى تطلع الشمس ويقولون: أَشْرِقْ [ثَبِيْر].5 وإن النبي صلى الله عليه وسلم خالفهم، ثم أفاض قبل أن تطلع الشمس"6.
478- ولهما عن عبد الله [بن مسعود]: "أنه رمى الجمرة من بطن الوادي، جعل البيت عن يساره ومنى عن يمينه، ورمى بسبع وقال: هذا والذي لا إله غيره مقام الذي أُنْزِلَت عليه سورة البقرة"7.
479- وزاد أحمد: "وهو راكب يكبر مع كل حصاة،8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "محسر".
2 في المخطوطة: العبارة هكذا "عليكم بعضي بحصبا"! وهو تسرع من الناسخ.
3 في المخطوطة "الجمر"، وهو تسرع من الناسخ.
4 مسلم- الحج- 2/ 931- ح 268, بلفظه.
5 ما بين المعكوفتين سقط من المخطوطة, وتُرِكَ مكانه فراغ. وثِبير اسم جبل على يسار الذاهب إلى منى.
6 البخاري- الحج 3/ 531- ح 1684, بلفظه.
7 البخاري- الحج- 3/ 580- ح 1747 وما بعده, ومسلم - الحج- 2/ 942- ح 305 كلاهما نحوه.
8 في المخطوطة رسمت هكذا "حصات".

ج / 3 ص -181- وقال: اللهم اجعله حجا مبرورا، وذنبا مغفورا. ثم قال: هاهنا كان يقوم1 الذي أنزلت عليه سورة البقرة"2.
480- وللبخاري عن وَبَرَة [قال]: "سألت ابن عمر [ رضي الله عنهما]: متى أرمي3 الجمار؟ قال:4 إذا رمى5 إمامُك فارمِهِ.6 فأعدتُ عليه المسألة فقال: كنا نَتَحَيَّنُ، فإذا زالت الشمس رمينا"7.
481- "وجاء عمر والزحام عند الجمرة، فصعد فرماها من فوق"8.
482- وروى حنبل عن زيد بن أسلم قال: "رأيت سالما استبطن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يقول".
2 المسند- 1/ 427. هذا وكتب على الهامش هنا ما يلي: "قيل له: إن ناسا يرمونها من فوق. وفي لفظ: وجعل يرمي الجمرة على حاجبة (وهنا كلمة غير واضحة) ثم رمى".
3 في المخطوطة "رَمْيُ".
4 في المخطوطة "فقال".
5 في المخطوطة "إذا هي"!.
6 الهاء في آخر الكلمة للسكت.
7 البخاري- الحج- 3/ 579- ح 1746.
8 ذكر هذا الأثر ابن قدامة في المغني 3/447.

ج / 3 ص -182- الوادي ورمى الجمرة سبع حصيات، يكبر مع كل حصاة1: الله أكبر، الله أكبر، ثم قال: اللهم اجعله حجا مبرورا، وذنبا مغفورا، وعملا مشكورا، فسألته، فقال: حدثني أبي أن رسول الله صلى الله عليه وسلم رمى الجمرة من هذا المكان، ويقول كلما رمى حصاة2 مثل ما قلت"34 - وقال إبراهيم: كانوا يحبون ذلك 5.
483- وروى الأثرم عن عطاء: "كان ابن عمر يقوم عند الجمرتين مقدار ما يقرأ الرجل سورة البقرة"6.
484- وللبخاري عن ابن عمر [ رضي الله عنهما]: "أنه كان يرمي الجمرة الدنيا بسبع حَصَيَات يكبر مع كل حصاة7. ثم يتقدم حتى يُسْهِلَ فيقوم مستقبل القبلة، فيقوم قياما طويلا، ( و ) يدعو ويرفع يديه، ثم يرمي الوسطى، ثم يأخذ ذات الشمال فَيُسْهِلُ ويقوم مستقبل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "حصات".
2 في المخطوطة رسمت هكذا "حصات".
3 في المخطوطة كتب على الهامش مقابل هذا الحديث بدون أن يحدد مكان اللحق ما يلي: "نسخة على أثر كل حصاة". قلت: والظاهر أنه: وفي نسخة.
4 المغني 3/ 448.
5 المغني 3/ 448.
6 المغني 3/ 476.
7 في المخطوطة رسمت هكذا "حصبات".

ج / 3 ص -183- القبلة، [فيقوم طويلا] ويدعو،1 ويرفع يديه، ويقوم قياما طويلا، ثم يرمي جمرة ذات العقبة من بطن الوادي، ولا يقف عندها، ثم ينصرف فيقول:2 هكذا رأيت رسول الله صلى الله عليه وسلم يفعله"3.
485- وفي لفظ عنه: "أن رسول الله صلى الله عليه وسلم كان إذا رمى الجمرة التي تلي مسجد منى" فذكر نحو ما تقدم 4.
486- ولمسلم عن جابر: "رأيت النبي5 صلى الله عليه وسلم يرمي على راحلته يوم النحر، ويقول6 لِتأخذوا مناسككم، فإني لا أدري لعلي لا أحج بعد حجتي هذه"7.
487- وله عنه [قال] "رأيت النبي8 صلى الله عليه وسلم رمى الجمرة بمثل حصى الْخَذْف"9.
488- وله عنه [قال]: "رمى رسول الله صلى الله عليه وسلم الجمرة يوم النحر ضحى، وأما بعد فإذا زالت الشمس"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ثم يدعوا"، مع رسم ألف بعد الواو.
2 في المخطوطة "ويقول".
3 البخاري- الحج- 3/ 582- ح 1751 قريبا من لفظه.
4 البخاري- الحج- 3/ 584- ح 1753.
5 في المخطوطة "رأيت رسول الله...".
6 في المخطوطة "ويقولوا".
7 مسلم- الحج- 2/ 943- ح 310 بلفظه.
8 في المخطوطة "رأيت رسول الله".
9 مسلم- الحج- 2/ 944- ح 313, بلفظه.
10 مسلم- الحج- 2/ 945 - ح 314 بلفظه.

ج / 3 ص -184- 489- وله عنه مرفوعا "الاستجمار توٌّ1، [ورمي] الجمار تَوّ، [و] السعي بين الصفا والمروة توّ، والطواف توّ، [و] إذا استجمر أحدكم فَلْيَسْتَجْمِر بِتَوّ."2.
490- وللترمذي - وصححه - عن ابن عمر [ رضي الله عنهما]: "أن رسول الله صلى الله عليه وسلم كان إذا رمى الجمار3 مشى إليها4 ذاهبا وراجعا"5.
491- ولأبي داود [عن ابن عمر]: "أنه كان يأتي الجمار في الأيام الثلاثة بعد يوم النحر ماشيا ذاهبا وراجعا، ويخبر أن النبي صلى الله عليه وسلم كان يفعل ذلك"6.
492- ولأحمد7: "وكان يرمي الجمرة يوم النحر راكبا، وسائر ذلك ماشيا". ويرفعه8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التو: هو الوتر, ضد الشفع, والاستجمار: هو الاستنجاء, والمراد بالتو هنا السبع، ما عدا الاستنجاء فإنه يكتفي بثلاث إلا إذا لم يحصل الإنقاء فتجب الزيادة حتى ينقى.
2 مسلم- الحج- 2/ 945- ح 315, بلفظه.
3 في المخطوطة "الجمرة".
4 في المخطوطة "إليه".
5 الترمذي- الحج- 3/ 244- ح 900, بلفظه.
6 أبو داود- المناسك- 2/ 200- ح 1969, بلفظه.
7 أي عن ابن عمر.
8 المسند- 2/ 114. وكتب في الهامش مقابل هذا الحديث: "وروي عن ابن عباس موقوفا".

ج / 3 ص -185- 493- وللترمذي - وصححه - عن جابر: "أن النبي صلى الله عليه وسلم أَوْضَع1 في وادي مُحَسِّر... وأمرهم أن يرموا2 بمثل حصى الْخَذءف، وقال: لعليّ: لا أراكم بعد عامي هذا"3.
494- وللدارقطني عن أبي سعيد مرفوعاً: "إنّه4 ما تُقُبِّلَ5 منها رُفِع6، ولولا ذلك لرأيتها أمثال الجبال"7.
495- وعن قُدَامَة8 بن عبد الله الكلابي: "أنه رأى رسول الله صلى الله عليه وسلم يرمي9 جمرة العقبة10 يوم النحر على ناقة له صهباء. لا ضَرْبَ، ولا طَرْدَ، ولا إليك إليك"11 صححه الترمذي12.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أسرع السّير.
2 في المخطوطة "يرملوا"، وهو سهو من الكاتب.
3 التّرمذي – الحّج – 3/234ن – ح 886.
4 في المخطوطة "لما".
5 أي: حصى الجمار.
6 في المخطوطة "دفع"، وهو ضعيف.
7 الدّارقطني – الحجّ – 2/300، ح – 288.
8 في المخطوطة "خدامة"، وهو تصحيف.
9 في المخطوطة "رمى"، وهو لفظ ابن ماجه.
10 في المخطوطة هنا زيادة: "من بطن الوادي"، وليست في السّنن الثّلاثة.
11 أي: لا يُضرب النّاس بين يديه ليفتحوا له الطّريق، ولا يُطرَدون، ولا يقال لهم: تنحّوا وابعدوا.
12 التّرمذي – الحجّ – 3/247 – ح 903، والنّسائي – المناسك – 5/219، واللفظ له.

ج / 3 ص -186- 496- ولأحمد والنسائي عن ابن عباس قال: "قال رسول الله صلى الله عليه وسلم غداة1 العقبة وهو على ناقته2: الْقُطْ [لي] حصى3، فلقطتُ له سبع حصيات هن4 حصى الخذف، فجعل ينفضهن في كفه ويقول: أمثال هؤلاء فارموا، ثم قال: [يا] أيها الناس إياكم والْغُلُوّ5 في الدين؛6 فإنّه أهلك من كان قبلكم الغلو7 في الدين"8.
497- ولأحمد والنسائي عن سعد بن مالك قال: "رمينا الجمار في حجتنا مع رسول الله صلى الله عليه وسلم ثم جلسنا نتذاكر، فمنا من قال9: رميتُ بسِتٍّ [ومنا من قال: رميت بسبع]. ومنا من قال: رميت بثمان، ومنا من قال: رميت بتسع، فلم يروا بذلك بأسا" 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "غدات".
2 في المخطوطة في الأصل "راحلته"، وفي الهامش "ناقته".
3 في المخطوطة رسمت هكذا "حصا".
4 في المخطوطة "من"، وهو تصحيف.
5 في المخطوطة رسمت هكذا "الغلوا".
6 في المخطوطة "فإنما".
7 في المخطوطة رسمت هكذا "الغلوا".
8 المسند- 1/ 215 و 347, والنسائي- المناسك- 5/ 218, كلاهما نحوه, وأخرجه ابن ماجه- المناسك- 2/ 1008- ح 3029 واللفظ له، ولو عزاه المصنف له لكان أولى، لموافقته له في اللفظ.
9 في المخطوطة "يقول".
10 ترتيب المسند- 12/ 170- ح 371, والنسائي- المناسك- 5/ 223, واللفظ لأحمد.

ج / 3 ص -187- 498- ولهما عن ابن عمر: "أن العباس استأذن رسول الله صلى الله عليه وسلم أن يبيت [بمكة ليالي] منى1 من أجل سقايته، فأذن له".
499-2 وعن أبي البَدَّاح بن عاصم عن أبيه: "أن رسول الله صلى الله عليه وسلم رخص لرعاء الإبل في البيتوتة3 أن يرموا يوم النحر، ثم يجمعوا رمي يومين [بعد يوم النحر] فيرمونه في أحدهما. قال مالك: ظننت أنه قال: في الأول4 منهما، ثم يرمون يوم النفر"5 وفي لفظ: "أرخص لرعاء الإبل أن يرموا يوما ويدعوا يوما" صححه الترمذي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصل العبارة في المخطوطة "أن يبيت بمنى من أجل سقايته!", وهو سهو من الكاتب.
2 البخاري- الحج- 3/ 578- ح 1745, ومسلم- الحج- 2/ 953 - ح 346, واللفظ لمسلم.
3 في المخطوطة بعد كلمة "البيتوتة" زيادة "عن منى"، وليست في الأصول كلها التي أخرجت الحديث.
4 في المخطوطة "في الآخر".
5 الترمذي- الحج- 3/ 289- ح 955.
6 الترمذي- الحج- 3/ 289- ج 954, وأخرجه أبو داود والنسائي بنحوه. هذا ولفظ المصنف الذي في المخطوطة هو: "رخص لرعاء الإبل أن يتعاقبوا أن يرموا يوم النحر, ثم يدعوا يوما وليلة، ثم يرموا الغد".

ج / 3 ص -188- 500- وعن عائشة قالت: "أفاض رسول الله صلى الله عليه وسلم من آخر يومه1 حين صلى الظهر، ثم رجع إلى منى فمكث بها ليالي أيام التشريق، يرمي الجمرة إذا زالت الشمس، كل جمرة بسبع حصيات، يكبر مع كل حصاة، ويقف عند الأولى والثانية، فيطيل القيام ويتضرع، ويرمي الثالثة ولا يقف عندها"2.
501- وللبخاري في حديث ابن عباس: "... رميت بعد ما أمسيت [فـ] قال: لا حَرَجَ"3.
502- "وكان ابن عمر يأخذ الحصى4 من جَمْع.5 - وقال سعيد بن جبير: كانوا يتزودون الحصى من جمع" 6.
- وقال أحمد: يأخذ من حيث شاء7.
- وحكى ابن المنذر الإجماع على أن من رماها يوم النحر قبل المغيب فقد رماها في وقتها 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يوم".
2 المسند- 6/ 90, وأبو داود- المناسك- 2/ 201- ح 1973, كلاهما بلفظه.
3 البخاري- الحج- 3/ 568- ح 1735.
4 في المخطوطة رسمت هكذا "الحصا".
5 المغني 3/ 445.
6 المغني 3/ 445.
7 المغني 3/ 445. بمعناه.
8 في المغني 3/ 449 هذا الإجماع حكاه ابن عبد البر. فالله أعلم.

ج / 3 ص -189- 503- وقال ابن عمر: "من فاته الرمي حتى تغيب الشمس، فلا يرم حتى تزول الشمس من الغد"1.
504- وقال ابن عباس: "من ترك شيئا2 من مناسكه فعليهدم"3.
505- وقال أحمد: من تمتع ولم يُهْدِ إلى قابل، يُهْدِي هَدْيَيْنِ، كذا قال ابن عباس 4.
506- وعن أنس: "أن رسول الله صلى الله عليه وسلم أتى منى، فأتى الجمرة فرماها. ثم أتى منْزله بمنى فنحر، ثم قال للحلاق5: خذ، وأشار إلى جانبه الأيمن، ثم الأيسر. ثم جعل يعطيه الناس"6.
507- وفي لفظ: "فوزعه الشَّعرة والشَّعرتين" رواه مسلم 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 3/ 450.
2 في المخطوطة "شيء".
3 المغني 3/ 474 بمعناه, وفي الشرح الكبير- 3/ 481, بلفظه.
4 المغني 3/ 508.
5 في المخطوطة "للحالق".
6 مسلم- الحج- 2/ 947- ح 323 بلفظه.
7 مسلم- الحج- 2/ 947- ح 324, بلفظه.

ج / 3 ص -190- 508- ولهما عن ابن عمر [قال]: "حلق النبي صلى الله عليه وسلم وطائفة من أصحابه وقصَّر بعضهم"1.
509- ولهما عنه: "أن رسول الله صلى الله عليه وسلم قال: اللهم ارحم المحلِّقين. قالوا: والمقصّرين يا رسول الله. قال: اللهم ارحم المحلقين، قالوا: والمقصرين يا رسول الله، قال: والمقصِّرين"2.
510- وفي لفظ للبخاري "وقال في الرابعة:والمقصِّرين3"4.
511- ولأبي داود عن ابن عباس مرفوعاً: "ليس على النساء الحلق، إنما على النساء التقصير"5.
512- وللدارقطني عن ابن عمر: "في الأصلع يُمِرُّ الموسى على رأسه"6 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 561- ح 1729, ومسلم- الحج- 2/ 945 - ح 316, واللفظ للبخاري.
2 البخاري- الحج- 3/ 561- ح 1727, ومسلم- الحج- 2/ 945- ح 317.
3 نصه في المخطوطة "فلما كانت الرابعة قال، وهو لفظ مسلم.
4 البخاري- الحج- 3/ 561- ج 1727.
5 أبو داود- المناسك- 2/ 203- ح 1985, بلفظه.
6 الدارقطني- الحج- 2/ 256- ح 90 و 91.
7 في المخطوطة هنا هذا اللفظ "وفي بمعنى"؟ ولم يتبين لي المراد منها, فالله أعلم, انظر المخطوطة ص 185.

ج / 3 ص -191- 513- وكان ابن عباس يقول: "من لَبَّدَ أو ضفر1 أو عقد أو فتل أو عقص فهو على ما نوى. يعني إن نوى الحلق فليحلق، وإلا فلا يلزمه"2.
514- وروي عن عمر وابنه: "أنهما أمرا من لبد رأسه أن يحلقه"3 - وحكى ابن المنذر الإجماع أن الأصلع4 يُمِرُّ الموسى على رأسه5 - وقال: "ثبت أن النبي صلى الله عليه وسلم لما حلق قلَّم أظفاره"6.
515- "وكان ابن عمر يأخذ من شاربه وأظفاره، ويقول للحالق: ابلغ العظمين، افصل الرأس من اللحية" -7 وكان عطاء يقول: من السنة إذا حلق رأسه أن يبلغ العظمين8
516- ولهما عن ابن عباس [ رضي الله عنهما: "أن النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أو ظفر".
2 المغني 3/ 457.
3 المغني 3/ 458.
4 في المخطوطة "الموسى" بدل الأصلع، وهو سهو من الكاتب.
5 المغني 3/ 461.
6 المغني 3/ 461.
7 هذا الأثر ذكره ابن قدامة في المغني 3/ 461.
8 هذا الأثر ذكره ابن قدامة في المغني 3/ 461.

ج / 3 ص -192- عليه وسلم] قيل لـه فـي الذبح والحلق والرمي والتقديم والتأخير [فـ] قال: لا حرج"1.
517- وللبخاري عنه [قال]: "قال رجل للنبي:صلى الله عليه وسلم نحرت قبل أن أرمي، قال: لا حرج"2.
518- ولـهمـا عن ابن عمر مرفـوعاً: "فـما سئل عن شيء قُدِّمَ ولا أُخِّر، إلا قال: افعل و لا حَرَجَ"3.
519- ولأبي داود عن أسامة بن شريك قال: "خرجت مع النبي صلى الله عليه وسلم حاجا، فكان الناس يأتونه [فـ]من قائل4: يا رسول الله سعيتُ قبل أن أطوف، أو قدمت شيئا أو أخرت شيئا5، فكان يقول6: لا حرج [لا حرج]، إلا على رجل اقترض7 عِرْضَ رجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 568- ح 1734, ومسلم- الحج- 2/ 950- ح 334, كلاهما بلفظه.
2 البخاري- الحج- 3/ 569- ح 1736, وهو جزء من حديث طويل.
3 البخاري- الحج- 3/ 569- ح 1736, ومسلم- الحج- 2/ 948- ح 327, واللفظ لمسلم.
4 في نسخة أبي داود المطبوعة التي بين يدي: "فمن قال"، والظاهر أنه خطأ, لكن رأيت في تهذيب سنن أبي داود للمنذري الذي حققه أحمد شاكر وحامد الفقي "فمن قائل". انظر: 2/ 432.
5 في المخطوطة "أو أخرت شيئا أو قدمت شيئا".
6 في المخطوطة هنا زيادة "لهم".
7 في المخطوطة "اقرص" وهو تصحيف. ومعنى اقترضَ عِرْضَ رجل مسلم، أي عابه وناله وقطعه بالغيبة ونحوها.

ج / 3 ص -193- مسلم [وهو ظالم] فذالك1 الذي حَرِجَ وهلك"2.
520- ولأحمد وأبي داود عن أم سلمة قالت: "كانت ليلتي التي يصير إلِيَّ فيها رسول الله صلى الله عليه وسلم ( مساء يوم النحر ) فصار إلي3 ودخل4 علَيَّ وهب بن زمعة، ومعه رجل آخر من آل أبي أمية متَقَمِّصَين، فقال رسول الله صلى الله عليه وسلم [لوهب: هل] أفضت أبا عبد الله؟ قال: لا والله يا رسول الله. قال رسول الله صلى الله عليه وسلم: انزع عنك القميص. قال: فنزعه من رأسه، ونزع5 صاحبه قميصه من رأسه. ثم قال: وَلِمَ يا رسول الله؟ قال: إن هذا يوم رُخِّصَ لكم6 إذا أنتم رميتم الجمرة أن تحلوا، يعني من كل ما حَرُمْتُم7 منه إلا النساء، فإذا أمسيتم [قبل أن تطوفوا هذا البيت] صرتم حرما كهيئتكم قبل أن ترموا الجمرة حتى تطوفوا به"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فذاك".
2 أبو داود- المناسك- 2/ 211- ح 2015 بلفظه.
3 في المخطوطة كأنها "أبي"، وهو تصحيف.
4 في المخطوطة "فدخل".
5 في المخطوطة "قال فنَزع".
6 في المخطوطة هنا زيادة كلمة "فيه".
7 في المخطوطة "أحرمتم".
8 أبو داود- المناسك- 2/ 207- ح 1999 وترتيب المسند - 12/ 201- ح 407, واللفظ لأبي داود.

ج / 3 ص -194- 521- ولهما عن عائشة: "كنت أطيب النبي صلى الله عليه وسلم قبل أن يحرم، ويوم النحر قبل أن يطوف بالبيت، بطيب فيه مسك"1.
522- ولأحمد والنسائي عن ابن عباس قال: "إذا رميتم الجمرة فقد حل لكم كل شيء إلا النساء"2.
523- ولهما عن عائشة: "... فحاضت صفية، فأراد النبي صلى الله عليه وسلم منها ما يريد الرجل من أهله، فقلت يا رسول الله إنها حائض. قال: أحابستنا هي؟ قالوا: يا رسول الله3 أفاضت يوم النحر. قال:اخرجوا"4.
- قال أبو عمر يوسف بن عبد الله بن محمد ابن عبد البر النمري رحمه الله: هو من فرائض الحج عند جميعهم.
524- ولهما عن ابن عمر رضي الله عنهما [قال]: "أفاض رسول الله صلى الله عليه وسلم يوم النحر، ثم رجع فصلى الظهر بمنى" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الحج- 3/ 396- ح 1539, ومسلم- الحج- 2/ 849- ح 46, واللفظ لمسلم.
2 ترتيب المسند- 12/ 185 - ح 388, والنسائي- المناسك- 5/ 225, واللفظ لأحمد.
3 في المخطوطة: بعد "يا رسول الله", زيادة "إنها قد".
4 البخاري- الحج- 3/ 567- ح 1733, ومسلم- الحج- 2/ 965- ح 386, واللفظ للبخاري.
5 مسلم- الحج- 2/ 950- ح 335, هذا ولم أجد الحديث في البخاري بعد البحث الكثير عنه.

ج / 3 ص -195- 525- ولأبي داود عن عائشة: "ثم رجع إلى منى، فمكث بها ليالي أيام التشريق"1.
526- وللأثرم عنه2: "لا يبيتن أحد من الحاج إلا بمنى، وكان يبعث رجالا لا يدعون أحدا3 يبيت وراء العقبة"4.
527- قال البخاري: وقال أبو الزبير عن عائشة وابن عباس: "أخر النبي صلى الله عليه وسلم طواف5 الزيارة إلى الليل".
ويُذْكَرُ عن أبي حسان عن ابن عباس [ رضي الله عنهما]: "أن النبي صلى الله عليه وسلم كان يزور البيت أيام منى"6
528- ولأبي داود عنه7: "أن النبي صلى الله عليه وسلم لم يرمل في السبع الذي أفاض فيه" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -المناسك- 2/ 201- ح 1973, هذا وقد مر الحديث بتمامه.
2 أي عن ابن عمر, وكان يحسن بالمصنف التصريح بذكره, لأنه ذكر قبل هذا الأثر حديث عائشة, والضمير يعود على أقرب مذكور كما هو معروف, وكما مشى عليه هو كذلك.
3 في المخطوطة "أحد".
4 المغني- الحج- 3/ 474.
5 كلمة "طواف" ليست في البخاري.
6 البخاري- الحج- 3/ 567- باب 129.
7 أي عن ابن عباس.
8 أبو داود- المناسك 2/ 207- ح 2001.

ج / 3 ص -196- 529- ولهما عن أبي بَكْرَة قال: "خطبنا1 النبي صلى الله عليه وسلم يوم النحر فقال: أي يوم هذا؟... الحديث"2.
530- وللبخاري معناه عن ابن عباس وابن عمر.وفي حديثه:"وقف النبي صلى الله عليه وسلم يوم النحر بين الجمرات في الحجة التي3 حج4 فيها، وقال: هذا يوم الحج [الأكبر] فطفق5 النبي صلى الله عليه وسلم يقول: اللهم اشهد، وودّع6 الناس، فقالوا: هذه حجة الوداع"7.
531- وللترمذي – وصححه - عن عمرو بن الأحوص مرفوعاً:"ألا أي يوم أحرم؟ ثلاث مرات قالوا: يوم الحج الأكبر. قال: فإن دماءكم إلخ... إلى أن قال: إن الشيطان قد أيس8 أن يُعْبَدَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "خطب بنا"، وهو تصحيف.
2 البخاري- الحج- 3/ 573- ح 1741، ولم أره في مسلم.
3 في المخطوطة "الذي"، وهو سهو من الناسخ.
4 في المخطوطة "حجها".
5 في المخطوطة "يطفق".
6 في المخطوطة "فودع".
7 البخاري- الحج- 3/ 574- ح 1742.
8 في المخطوطة "يئس".

ج / 3 ص -197- في بلدكم1 هذا، ولكن سيكون له طاعة فـي بعض ما تحتقرون2 من أعمالكم، فيرضى بها"3.
532- ولأحمد وأبي داود عن عبد الرحمن بن معاذ التّيمي قال:"خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى4 ففتحنا أسماعنا حتى كنا نسمع ما يقول ونحن في منازلنا، فطفق يعلمهم مناسكهم حتى بلغ الجمار، فوضع إصبعيه السبابتين، ثم قال بحصى الْخَذْف. ثم أمر المهاجرين فنَزلوا في مُقَدَّم المسجد،وأمر الأنصار فنَزلوا من وراء المسجد،ثم نزل الناس بعد ذلك".
533- وفي لفظ: "لينْزل المهاجرون هاهنا، وأشار إلى ميمنة القبلة، والأنصار هاهنا، وأشار إلى ميسرة القبلة"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "هذه"، ولفظ الترمذي "في بلادكم هذه"، والذي أثبته هو لفظ ابن ماجه, ولفظ المخطوطة ملفق من الاثنين.
2 في المخطوطة "يحتقرون".
3 الترمذي- كتاب الفتن- 4/ 461- ح 2159, وابن ماجه- المناسك- 2/ 1015- ح 3055 واللفظ لابن ماجه, وأخرجه الترمذي بمعناه, وكان الأولى أن يُعْزَى لابن ماجه.
4 في المخطوطة رسمت هكذا "بمنا".
5 المسند- 4/ 61, وأبو داود- المناسك- 2/ 198- ح 1957، واللفظ لأبي داود, وأما قوله "وفي لفظ إلخ.." فهو لفظ أبي داود في ح 1951.

ج / 3 ص -198- 534- وعن أبي أمامة مرفوعا: "اعبدوا ربكم1 وصلوا خمسكم، وصوموا شهركم، [وأدوا زكاة أموالكم]، وأطيعوا ذا أمركم، تدخلوا جنة ربكم"2.
535- ولأحمد عن جُبَيْر بن مُطْعِم [قال]: "سمعت رسول الله صلى الله عليه وسلم وهو يخطب الناس بالْخَيْف [من منى فقال]: نضَّر الله أمرأً سمع مقالتي فوعاها، ثم أداها إلى من لم يسمعها; فرب حامل فقه لا فقه له، ورب حامل فقه إلى من هو أفقه منه. ثلاث لا يَغِلُّ عليهن3 قلب المؤمن: إخلاص العمل لله4، والنصيحة لولي الأمر5، ولزوم الجماعة، فإن دعوتهم تكون6 من ورائه" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لفظ أحمد, وفي الترمذي "اتقوا الله ربكم".
2 الترمذي- كتاب الجمعة- 2/ 516- ح 616, والمسند- 5/ 251, واللفظ لأحمد, ومناسبة الحديث هنا أن أبا أمامة قال في أوله: "سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع".
3 في المسند "عليهم".
4 لفظ الجلالة "الله" ليس في المسند.
5 في المخطوطة "وطاعة ذوي الأمر".
6 في المخطوطة "تحيط".
7 المسند- 4/ 80.

ج / 3 ص -199- 536- وله عن أبي نضرة عمّن سمع [خطبة] رسول الله1 صلى الله عليه وسلم في وسط2 أيام التشريق. فقال: "[يا] أيها الناس: ألا إن ربكم واحد، وإن أباكم واحد. ألا لا فضل لعربي على [أ] عجمي، ولا لعجمي على عربي، ولا [لـ] أحمر3 على أسود، ولا أسود على أحمر إلا بالتقوى. أبلَّغْتُ4 ؟ قالوا: بلغ رسول الله صلى الله عليه وسلم"5.
537- ولأبي داود عن ابن أبي نجيح عن أبيه عن رجلين من بني بكر قالا: "رأينا رسول الله صلى الله عليه وسلم يخطب بين أوسط أيام التشريق، ونحن عند راحلته"6.
538- وعن سَرَّاء7 بنت نبهان قالت: "8 خطبنا رسول الله صلى الله عليه وسلم يوم الرروس9 فقال: أي يوم هذا؟ قلنا: الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "النبي".
2 في المخطوطة "أوسط".
3 المراد بالأحمر الأبيض.
4 في المخطوطة رُسمت هكذا "أبلغة".
5 المسند- 5/ 411 وله تتمة.
6 أبو داود- المناسك- 2/ 197- ح 1952, بلفظه.
7 في المخطوطة "ابنة".
8 في المخطوطة "النبي".
9 يوم الرؤوس: هو ثاني أيام التشريق, وهو أوسط أيام التشريق الثلاثة, كما جاء في هذا الحديث. وسمي بذلك لأنهم كانوا يأكلون رؤوس الهدايا والأضاحي بعد نفاد اللحم.

ج / 3 ص -200- ورسوله أعلم. قال: أليس أوسط أيام التشريق؟"1.
539- ولأحمد عن أبي حَرَّة2 الرقاشي عن عمه قال: "كنت آخذا3 بزمام ناقة رسول الله4 صلى الله عليه وسلم في أوسط أيام التشريق أذود عنه الناس5 (إلى أن قال:) ثم قال: اسمعوا مني تعيشوا، ألا لا تظلموا، ألا لا تظلموا، ألا لا تظلموا؛ إنه لا يحل مال امرئ إلا بطيب نفس6 منه، ألا وإن كل دم ومال ومَأْثَرة7[كانت] في الجاهلية8 تحت قدمي هذه إلى يوم القيامة. ( إلى أن قال ): وإن الزمان قد استدار كهيئة [يوم] خلق [الله] السموات والأرض. ثم قرأ: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود - المناسك- 2/ 197- ح 1953.
2 في المخطوطة "أبي حمزة" وهو تصحيف.
3 في المخطوطة "آخذ".
4 في المخطوطة "النبي" بدل "رسول الله".
5 في المخطوطة, يوجد قبل ما بين الهلالين زيادة "ثم" والظاهر أنه لا فائدة منها.
6 في المخطوطة "نفسه".
7 في المخطوطة "ألا وإن كل دم أو قال أو مأثرة..." وهو تصحيف من الناسخ.
8 في المخطوطة زيادة كلمة "فإنه" قبل لفظ "تحت".

ج / 3 ص -201- أَنْفُسَكُمْ}1 ( وآخره )2 ليبلغ الشاهد الغائب; فإنه رب مُبَلَّغٍ أَسْعَد من سامع" قال حُمَيْد: قال الحسن3: حين بلغ هذه الكلمة: قد والله بلغوا أقواما ما كانوا أسعد به 4 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية 36.
2 ما بين الهلالين من كلام المصنف لأنه يختصر الحديث.
3 هو الحسن البصري من كبار التابعين.
4 ما بين المعكوفتين سقط كله من المخطوطة, ومعنى قول الحسن: أن الصحابة رضي الله عنهم, بلغوا غيرهم فما كان غيرهم أسعد بكلام النبي صلى الله عليه وسلم منهم.
5 المسند - 5/72 من حديث طويل.

ج / 3 ص -202- باب الهدي والأضاحي
540- عن عائشة [رضي الله عنها] قالت: "أهدى النبي صلى الله عليه وسلم مرة إلى البيت غَنَماً، فقلَّدها"1.
541- ولهما عنها في حديث: "...فَدُخِِلَ علينا يوم النحر بلحم بقر. فقلت: ما هذا؟ فقيل: ذبح رسول الله صلى الله عليه وسلم عن أزواجه"2.
542- ولمسلم عن جابر: "ذبح رسول الله صلى الله عليه وسلم عن عائشة بقرة يوم النحر" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الحج- 3/547 - ح 1701, ومسلم - الحج- 2/958- ح 367, واللفظ لمسلم, إلا أنه قال: "رسول الله" بدل "النبي". والمراد بقوله "أهدى" هنا: أرسل الهدي.
2 البخاري -الحج- 3/551 - ح 1709, ومسلم - الحج- 2/876- ح 125, واللفظ لمسلم.
3 مسلم -الحج- 2/956- ح 356.

ج / 3 ص -203- 543- ولأبي داود عنها: "أن رسول الله صلى الله عليه وسلم نحر عن آل محمد صلى الله عليه وسلم في حجة الوداع بقرة واحدة"1.
544- وله عن أبي هريرة "ذبح [رسول الله صلى الله عليه وسلم] عمن اعتمر من نسائه بقرة2 بينهن"3.
545- ولهما: "أن زيادا4 كتب إلى عائشة أن ابن عباس قال: منأهدى هديا حرم عليه ما يحرم على الحاج حتى يُنْحَر هَدْيُه، فكتبت: ليس كما قال [ابن عباس]، أنا فتلت قلائد هدي رسول الله صلى الله عليه وسلم بيدي. ثم قلدها [رسول الله صلى الله عليه وسلم] بيديه، ثم بعث بها مع أبي. فلم يحرم على رسول الله صلى الله عليه وسلم شيء أحله الله له حتى نحر الهدي"5.
546- وفي لفظ لهما: "ثم أشعرها وقلّدها"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -المناسك- 2/145 - ح 1750, بلفظه.
2 في المخطوطة "ذبح بقرة عمن اعتمر من نسائه بينهن".
3 أبو داود -المناسك- 2/145- ح 1751.
4 هو ابن أبي سفيان, وهو المعروف بـ "زياد بن أبيه", ووقع في مسلم "أن ابن زياد" وهو غلط.
5 البخاري - الحج- 3/545- ح 1700, و مسلم -الحج- 2/959- ح 369, واللفظ للبخاري بتصرف بسيط.
6 البخاري -الحج- 3/544- ح 1699, ومسلم -الحج- 2/957- ح 362.

ج / 3 ص -204- 547- وللبخاري عن أبي هريرة: "أن النبي صلى الله عليه وسلم رأى رجلا يسوق بَدَنَة قال: اركبها، قال: إنها بدنة1 قال: اركبها. قال: فلقد رأيته راكبها يساير النبي صلى الله عليه وسلم والنعل في عنقها"2.
548- وله في حديث الحديبية: "حتى إذا كان بذي الحليفة قلَّد الهدي وأشعره"3.
549-ولمسلم عن ابن عباس "صلى رسول الله صلى الله عليه وسلم [الظهر] بذي الحليفة، ثم دعا بناقته فأشعرها في صفحة سنامها الأيمن. وسَلَتَ الدم4 وقلدها نعلين، ثم ركب راحلته"5.
550- ولأحمد وأبي داود عن ابن عمر قال: "أهدى عمر [ابن الخطاب] نجيبا6 فَأُعْطِيَ ثلاثماثة دينار، فأتى النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كررت كتابة "إنها بدنه"، وهو سهو من الناسخ.
2 البخاري -الحج- 3/548- ح 1706, بلفظه.
3 البخاري -الحج- 3/542- ح 1694 و 1695.
4 في المخطوطة "وسلت الدم عنها".
5 مسلم -الحج- 2/912- ح 205, بلفظه.
6 النجيب من الإبل, هو القوي منها, الخفيف السريع. انظر النهاية- 5/17. ولفظ أحمد "بختية" والبُخْتِيَّة: الأنثى من الجمال البخت, والذكر بُخْتِيٌّ, وهي جمال طوال الأعناق. وتجمع على بخت وبخاتي. واللفظة معربة. انظر النهاية- 1/101.

ج / 3 ص -205- عليه وسلم فقال: يا رسول الله إني أهديت نجيبا فَأُعْطِيتُ بها ثلاثمائة دينار [أ] فأبيعها وأشتري بثمنها بُدْناً؟ قال: لا. انحرها إياها"1.
551- ولمسلم عن جابر: "سئل عن ركوب الْهَدْي فقال: سمعت النبي2 صلى الله عليه وسلم يقول: اركبها بالمعروف إذا أُلْجِئْتَ3 إليها، حتى تجد ظهرا"4.
552- وله عن ابن عباس: "أن ذُؤَيْباً أبا قَبِيصَة حدثه: أن رسول الله صلى الله عليه وسلم كان يبعث معه بالبدن5. ثم يقول: إن عطب منها شيء، فخشيتَ عليه موتا فانحرها. ثم اغمس نعلها في دمها6، ثم اضرب به7 صفحتها، ولا تَطْعَمْهَا أنت ولا أحد من [أهل] رفقتك"8.
553- وللترمذي- وصححه- عن ناجية الأسلمي9 "أن رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -المناسك- 2/146- ح 1756, والمسند- 2/145.
2 في المخطوطة "سمعت رسول الله...".
3 في المخطوطة "إذا احتجت".
4 مسلم -الحج- 2/961- ح 375.
5 في المخطوطة "كان يبعثه بالبدن".
6 أي اغمس النعل التي كانت معلقة في عنقها.
7 في المخطوطة "بها".
8 مسلم -الحج- 2/963- ح 378 بلفظه.
9 في الترمذي "ناجية الخزاعي"، وهو غير ناجية الأسلمي, لكن ما في المخطوطة موافق لما في أبي داود.

ج / 3 ص -206- الله صلى الله عليه وسلم بعث معه بهدي فقال: إن عطب [منها شيء] فانحره، ثم اصبغ نعله في دمه، ثم خلِّ بينه وبين الناس"1.
554- وللبخاري عن علي [ رضي الله عنه]: "أن النبي2 صلى الله عليه وسلم أمره أن يقوم على بُدْنِه3، وأن يقسم بُدْنَه كلها لحومَها وجلودَها وجِلالَها4، ولا يعطي في جِزارتها5 شيئا"6.
555- ولمسلم عن جابر [قال]: "خرجنا مع رسول الله صلى الله عليه وسلم مُهِلِّين بالحج. فأمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر، كل سبعة منا في بَدَنَة" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -الحج- 3/253- ح 910, وأخرجه أبو داود -المناسك- 2/148- ح 1762 واللفظ لأبي داود. ورواه ابن ماجه عن "ناجية الخزاعي" والظاهر أن من قال ناجية الإسلامي وهم. انظر تقريب التهذيب - 2/294.
2 في المخطوطة "أن نبي الله...".
3 في المخطوطة "وأمره أن يقسم".
4 في المخطوطة زيادة "في المساكين" بعده "وجلالها".
5 في المخطوطة زيادة "منها" قبل "شيئا".
6 البخاري -الحج- 3/556- ح 1717. هذا لفظ البخاري, ولفظ المصنف هو لفظ مسلم. انظر -الحج- ح 349. وكان الأحرى بالمصنف أن يعزوه لمسلم.
7 مسلم -الحج- 2/955- ح 351.

ج / 3 ص -207- 556- وله عنه: "نحرنا مع رسول الله1 صلى الله عليه وسلم عام الحديبية البدنة عن سبعة، والبقرة عن سبعة"2.
557- وله عنه: "اشتركنا مع رسول الله صلى الله عليه وسلم في الحج والعمرة، كل سبعة في بَدَنَة. فقال رجل لجابر3: أَيُشْتَرَكُ4 في البدنة5 كما يُشْتَرَكُ6 في الجزور؟ قال: ما هي إلا من البُدن"7.
558- وحديث ابن عباس: "حضر الأضحى; فاشتركنا في سبعة، وفي الجزور عشرة" 8 قال الترمذي: حسن غريب.
559- وفي حديث جابر: "ثم انصرف إلى المنحر، فنحر ثلاثا9 وستين بيده. ثم أعطى عليا فنحر ما غَبَرَ10 وأشركه في هديه، ثم أمر من كل بدنه بِبِضْعَة فَجُعِلَتْ في قِدْرٍ إلخ"11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في المخطوطة "نحر رسول الله...".
2 مسلم -الحج- 2/955- ح 350.
3 في المخطوطة "فقيل لجابر".
4 في المخطوطة "أنشترك".
5 في المخطوطة "في البقرة".
6 في المخطوطة "أنشترك".
7 مسلم -الحج- 2/955- ح 353.
8 الترمذي -الحج- 3/249- ح 905, والحديث أوله "كنا مع النبي صلى الله عليه وسلم في سفر, فحضر الأضحى...".
9 في المخطوطة "ثلاث".
10 أي ما بقي.
11 مسلم -الحج- 2/886- ح 147.

ج / 3 ص -208- 560- وفي البخاري عن ابن عمر1: "لا يُؤْكَلُ2 من جزاء الصيد والنذر، ويؤكل3 مما سوى ذلك. وقال عطاء: يَأْكُلُ ويُطْعِمُ من المتعة"4.
561- وفي حديث عبد الله بن قرط5 مرفوعا "إن أعظم الأيام عند الله يوم النحر، ثم يوم القر6، وقُرِّبَ إلى رسول الله صلى الله عليه وسلم بَدَنَات خمس [أو ست] وقال من شاء اقتطع"7.
562- ولهما عن جابر بن عبد الله قال: "كنا لا نأكل من لحوم بُدْنِنَا فوق ثلاث [منى]. فرخص لنا النبي صلى الله عليه وسلم وقال: كلوا وتزودوا. فأكلنا وتزودنا"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي موقوفا.
2 في المخطوطة "لا يأكل".
3 في المخطوطة "لا يأكل".
4 البخاري -الحج- 3/557- باب 124.
5 في المخطوطة "قرض ", وعبد الله بن قرط صحابي. كان اسمه شيطانا, فغير النبي صلى الله عليه وسلم اسمه.
6 هو اليوم الثاني الذي يلي يوم النحر وسمي بذلك لأن الناس يقرون فيه بمنى, وذلك لأنهم قد فرغوا من طواف الإفاضة والنحر, فاستراحوا وقروا.
7 المسند- 4/350 - وأبو داود- المناسك - 2/148- ح 1765, وقد اختصره المصنف منهما7.
8 البخاري – الحجّ – 3/557 – ح 1719، ومسلم – الأضاحي – 3/1562 – ح 30، واللّفظ للبخاري.

ج / 3 ص -209- 563- ولأبي داود عن عبد الرحمن بن سابط: "أن النبي صلى الله عليه وسلم وأصحابه كانوا ينحرون البُدْنَة1 معقولة اليسرى، قائمة على ما بقي من قوائمها"2.
564- وللبخاري عن أنس [ رضي الله عنه قال]: "نحر النبي صلى الله عليه وسلم بيده سبع بُدْنٍ قياما، وضحى بالمدينة كبشين3 أملحين أقرنين"4.
565- قال: وقال ابن عباس "صوافّ5 قياما"6.
566- ولهما عن ابن عمر [ رضي الله عنهما]: "أنه أتى على رجل7 قد أناخ بدنته ينحرها،قال:ابعثها قياما مقيدة،سنة محمدصلى الله عليه وسلم"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "البدن".
2 أبو داود -المناسك- 2/149 - ح 1767.
3 في المخطوطة "بكبشين".
4 البخاري - الحج- 3/554- ح 1714.
5 في المخطوطة "صوافا".
6 البخاري -الحج- 3/554- باب 119.
7 في المخطوطة "أنه رأى رجل".
8 البخاري -الحج- 3/553- ح 1713, ومسلم -الحج- 2/956- ح 358, واللفظ للبخاري.

ج / 3 ص -210- 567- وفي البخاري: "كان ابن عمر إذا أهدى من المدينة قلَّده وأشعره [بذي الحليفة]، يطعن في شق سنامه1 الأيمن بالشفرة، ووجهها قِبَلَ القبلة باركة. وكان2 لا يشق الْجِلال إلا موضع السنام. وإذا نحرها نزع3 جلالها مخافة أن يفسدها الدم، ثم يتصدق بها" -4 وقال: قال مجاهد: سميت البُدْن لِبَدَنِها. [و] القانع: السائل، والْمُعْتَرّ: الذي يَعْتَرُّ بالبُدْن من غنى أو فقير.5 وشعائر [الله] استعظام البدن واستحسانها. والعتيق: عِتْقُهُ من الجبابرة [و] يقال وجبت: سقطت إلى الأرض. ومنه وجبت الشمس. انتهى 6.
568- ولهما: "أنه صلى الله عليه وسلم ضحى بكبشين أملحين أقرنين ذبحهما بيده، وسمّى وكبّر، ووضع رجله على صِفَاحِهِما"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ويطعن شق سنامه".
2 إلى هنا في البخاري -الحج- 3/542- باب 106.
3 في المخطوطة "نحر"! وهو سبق قلم.
4 من قوله "وكان الخ..." في 3/549- باب 113.
5 في المخطوطة "من غنيا أو فقيرا"!. والمعنى: أنه يطيف بها متعرضا لها.
6 البخاري -الحج- 3/535- باب 103.
7 البخاري -الأضاحي - 10/23- ح 5565, ومسلم- الأضاحي- 3/1556- ح 17.

ج / 3 ص -211- 569- ولها في حديث الجمعة: "فكأنما قَرَّب كبشا أقْرَنَ"1.
570- ولأحمد وأبي داود عن ابن عباس: "أن النبي صلى الله عليه وسلم أهدى جملا لأبي جهل، في أنفه بُرَّةٌ من فضة"2.
571- ولمسلم عن جابر مرفوعاً: "لا تذبحوا إلا مُسِنَّةً، إلا3 أنيَعْسَرَ عليكم، فتذبحوا جَذَعَة من الضأن"4.
572- ولأبي داود والنسائي عن مُجاشع بن سُلَيم5 مرفوعا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الجمعة- 2/366- ح 881, ومسلم -الجمعة- 2/582- ج 10.
2 المسند - 1/273, وأبو داود- المناسك- 2/140- ح 1749، وقال "في رأسه" بدل "في أنفه".
3 من هذا إلى آخر الحديث رواه المصنف بالمعنى. ولفظه في المخطوطة: "فإن عسر عليكم فاذبحوا الجذع من الضأن".
4 مسلم -الأضاحي- 3/1555- ح 13.
5 هكذا في المخطوطة. والصواب "مجاشع بن مسعود" كما قال أبو داود بعد ذكره للحديث, لكن مجاشعا هذا من بني سليم، فربما تصحف على الناسخ فظنه "بن سليم" لأن أبا داود قال في الإسناد: "... مجاشع من بني سليم". وانظر تقريب التهذيب 2/229.

ج / 3 ص -212- إن الْجَذَع1 يُوَفِّي [مِمَّا يُوَفِّي] منه الثِّنْيُّ 2.
573- وفي قصة ابن نيار3 لهما: "من صلى4 صلاتنا ونَسَك نُسُكَنا فقد أصاب النُّسُكَ، ومن نسك قبل الصلاة فتلك شاة لحم. ( إلى أن قال: ) فإن عندي عَنَاقاً جَذَعَة هي أحب إليّ من شاتي لحم. وفي لفظ: خير من مسنة، قال: اذبحها، ولا تجزئ عن أحد بعدك"5.
574- قال أبو أيوب الأنصاري رضي الله عنه: "كان الرجل على عهد النبي صلى الله عليه وسلم يضحي بالشاة6 عنه وعن أهل بيته، فيأكلون ويطعمون حتى تباهى الناس، فصار كما ترى" صححه الترمذي 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجذع: أصله ما كان من الدواب شابا فتيا, وهو من الضأن ما تمت له أكثر السنة. والثني من أتمت له سنة من الضأن والمعز, وهناك أقوال غير ذلك, ومعنى يوفي, يجزئ.
2 أبو داود -الأضاحي- 3/96- ج 2799, والنسائي- الأضاحي- 7/193.
3 هو أبو بردة بن نيار, واسمه هانيء الصحابي المشهور.
4 في المخطوطة رسمت هكذا "صلا".
5 البخاري -الأضاحي- 10/20- ح 5563, ومسلم- الأضاحي- 3/1553- ح 6, كلاهما نحوه.
6 في المخطوطة رسمت هكذا "بالشات".
7 الترمذي- الأضاحي- 4/91- ح 1505. ?

ج / 3 ص -213- 575- وقال صالح1: "قلت لأبي: يُضَحّى بالشاة عن أهل البيت؟ قال نعم، لا بأس. قد ذبح النبي صلى الله عليه وسلم كبشين، فقال: باسم2 الله، هذا عن محمد وأهل بيته. وَقَرَّب الآخر وقال: اللهم منك ولك، عمن وحَّدَك من أمتي"3.
576- ولأبي داود عن جابر قال: "ذبح رسول الله صلى الله عليه وسلم كبشين أملحين أقرنين موجوءين4 فلما وجَّههما قال: [إني] وجّهت وجهي للذي فطر السموات والأرض [على ملة إبراهيم] حنيفا، وما أنا من المشركين، إن صلاتي ونُسُكي ومحياي ومماتي لله رب العالمين، لا شريك له، وبذلك أُمِرْتُ وأنا أول المسلمين. اللهم منك ولك، عن محمد وأمته، باسم5 الله والله أكبر،ثم ذبح"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو ابن الإمام أحمد.
2 في المخطوطة رسمت هكذا "بسم الله" ويقول كتاب العربية الآن, إن "بسم الله" لا تحذف ألفها إلا إذا كتبت"بسم الله الرحمن الرحيم".
3 هذا القول عن الإمام أحمد وما استشهد به ذكره ابن قدامة في الشرح الكبير: 3/539.
4 أي خصيين. والوجاء أن ترضّ أنثى الفحل رضا شديدا يذهب بشهوة الجماع.
5 في المخطوطة رسمت هكذا "بسم".
6 أبو داود -الأضاحي- 3/95- ح 2795.

ج / 3 ص -214- 577- ولأحمد وغيره [عن جابر قال]: "صليت مع رسول الله صلى الله عليه وسلم عيد الأضحى، فلما انصرف أتي1 بكبش فذبحه، فقال: باسم الله [والله أكبر] هذا عني2 وعمن3 لم يضحِّ من أمتي"4.
578- ولأحمد عن أبي رافع: "ضحى رسول الله صلى الله عليه وسلم بكبشين أملحين موجوءين خصيين"5.
579- وللتزمذي وصححه عن أبي سعيد قال: "ضحى رسول الله صلى الله عليه وسلم بكبش أقرن فَحِيل، يأكل في سواد، ويمشي في سواد، وينظر في سواد"6.
580- ولأحمد عن أبي هريرة مرفوعاً: "دم عفراء أحب إلي7 من دم سوداوين"8 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أوتي".
2 في المخطوطة "عن محمد".
3 في المخطوطة كتبت هكذا "عن من".
4 المسند: 3/362, وأبو داود -الأضاحي - 3/99- ح 2810, كلاهما نحوه.
5 المسند- 6/8, وله تتمة.
6 الترمذي -الأضاحي- 4/85- ح 1496. ومعنى الحديث: أنه ضحى بكبش له قرون، مُنْجِبٌ في ضِرابِه, وفمه أسود, ورجلاه سوداوان, وعيناه سوداوان أيضا.
7 في المخطوطة بدل "إلي" "إلى الله".
8 في المخطوطة كتبت هكذا "سوداين".
9 المسند- 2/417.

ج / 3 ص -215- 581- وللبخاري عن ابن عمر: "أن النبي صلى الله عليه وسلم كان يذبح [وينحر] في المصلَّى"1.
582- ولمسلم عن عائشة: "أن النبي صلى الله عليه وسلم أمر بكبش أقرن يطأ في سواد، ويبرك في سواد، وينظر في سواد2، فأُتي به ليضحي به. فقال لها: يا عائشة هَلُمِّي3 المدية، ثم قال: اشحذيها4 بِحَجَر، ففعلت، ثم أخذها، وأخذ الكبش فأضجعه، ثم ذبحه، ثم قال: باسم الله، اللهم تقبل من محمد وآل محمد، ومن أمة محمد5. ثم ضحى به"6.
583- ولأحمد عن أبي سعيد قال: "اشتريت كبشا أضحي به، فعدا الذئب فأخذ الأليَة. فسألت النبي صلى الله عليه وسلم فقال: ضح به" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الأضاحي- 10/9- ح 5552.
2 معنى يطأ في سواد إلخ.... أي إن قوائمه وبطنه وما حول عينيه أسود.
3 في المخطوطة رسمت هكذا "هلم".
4 في المخطوطة "أيحديها"، وهو تصحيف.
5 في المخطوطة بدل "ومن أمة محمد" "ومن أمته".
6 مسلم -الأضاحي- 3/1557- ج 19.
7 المسند- 3/32.

ج / 3 ص -216- 584- وعن البراء بن عازب [قال]: "قال رسول الله صلى الله عليه وسلم أربع لا تجوز في الأضاحي: العوراء البَيِّنُ عَوَرُها، والمريضة البَيِّنُ مرضها، والعرجاء البين عرجها، والكسيرة التي لا تُنْقِي"1 صححه الترمذي.
585- ولأحمد وأبي داود عن يزيد ذي مِصْر2 قال: "أتيت عتبة بن عبد الله السلمي فقلت: يا أبا الوليد إني خرجت ألتمس الضحايا، فلم أجد شيئا يعجبني غير ثرماء3[فكرهتها]، فما تقول؟ قال: أ[ف] لاجئتني بها. قلت: سبحان الله، تجوز عنك ولا تجوز عني؟ قال: نعم. إنك تشُكّ ولا أشُكّ، إنما نهى رسول الله صلى الله عليه وسلم عن الْمصَفَّرة والْمستَأْصَلَة والبَخْقَاء والمشيَّعَة والكسراء4 والمصفّرة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه أصحاب السنن الأربعة, وأبعدهم منه لفظا هو الترمذي!... انظر: الترمذي -الأضاحي- 4/85- ح 1497, وأبو داود الأضاحي -3/97- ح 2802 وابن ماجه -الأضاحي- 2/1050- ح 3144, والنسائي -الأضاحي- 7/189 و 190، ومعنى الكسيرة التي لا تُنْقِي: أي المكسورة الرجل الهزيلة التي ما بقي لها مخ من غاية العَجَف.
2 في المخطوطة "ذو مصر".
3 في المخطوطة كتبت هكذا "ثرمى", والثرماء: هي التي سقط من أسنانها الثنية, وقيل الثنية والرباعية.
4 في المخطوطة "الكسيرة"، وما أثبته في أبي داود والمسند.

ج / 3 ص -217- التي تُسْتَأْصَل أذنُها حتى يبدو سماخها1، والْمُسْتَأْصَلَة: [التي استؤصل] قرنها من أصله. والبخقاء: [التي] تُبْخَقُ2 عينُها. والمشيعَة: التي لا تتبع الغنم عَجَفاً وضعفا، والكسراء التي لا تُنْقِي"3 4.
586- وعن علي قال: "أمرنا رسول الله صلى الله عليه وسلم أن نَسْتَشْرِفَ5 العين والأذن وأن6 لا نضحي بِمُقَابَلَة ولا مُدَابَرة ولا شرْقَاء ولا خَرْقَاء"7 صححه الترمذي 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة العبارة هكذا "فأما المصفرة فالمستأصلة أذنها حتى يبدو صماخها" ولفظ أحمد "صماخها".
2 أي: تُبْخَضُ وتُقْلَعُ عينها. يوجد في الهامش هنا كلمة "أضحى" بعد ما أشير على كلمة "البخقاء" بإشارة سقط. لكن لم أعرف فائدة هذه الكلمة, فلعلها خطأ من الناسخ، والله أعلم.
3 في المخطوطة "والكسير التي لا تنقي"، وفي المسند "والكسراء التي لا تنقي"، وفي أبي داود "والكسراء: الكسير".
4 المسند - 4/185, وأبو داود -الأضاحي - 3/97- ح 2803, واللفظ لأبي داود إلا الجملة الأخيرة.
5 أي أن ننظر صحيحا.
6 في المخطوطة "عن لا"، وهو سهو من الناسخ.
7 المقابلة: ما قطع طرف أذنها. والمدابرة: ما قطع من جانب الأذن. والشرقاء: المشقوقة الأذن. والخرقاء: المثقوبة الأذن.
8 الترمذي -الأضاحي- 3/86- ح 1498.

ج / 3 ص -218- وعن أبي داود قال زهير: "قلت لأبي إسحاق ما الْمقَابَلَة1 ؟ قال: يُقْطع طرف الأذن. قلت فما الْمُدَابَرَة؟ قال: يقطع من مؤخر الأذن. قلت: فما الشَّرْقَاء2 ؟ قال تشق الأذن. قلت: فما الخرقاء3 ؟ قال: تخرق4 أذنها للسِّمَة"5.
587- وفي حديث البراء عن عبيد بن فيروز [قال]: "قلت للبَراء فإني أكره النقص من القَرْن والذنب6. قال: اكره لنفسك ما شئت، ولا تضيِّقْ على الناس"7.
588- وللنسائي وغيره عن علي قال: "نهى رسول الله صلى الله عليه وسلم أن يضحي بأعْضَبِ القَرْن والأذن" قال قتادة: فسألت سعيد بن المسيب فقال: العَضْبُ [ما بلغ] النصف فما8 فوق ذلك. صححه الترمذي 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ما القابلة" وهو تصحيف.
2 في المخطوطة "الخرقاء".
3 في المخطوطة "الشرقاء".
4 في المخطوطة "يشق".
5 أبو داود -الأضاحي- 3/98- 2804.
6 لم أجد كلمة الذنب في السنن, وإنما فيها "والأذن".
7 أخرجه النسائي - الأضاحي- 7/189, كما أخرجه أبو داود وابن ماجه, كلهم قريبا من لفظه.
8 في المخطوطة "فأكثر من ذلك" بدل قوله "فما فوق ذلك".
9 الترمذي -الأضاحي- 4/90- ح 1504, بلفظه, والنسائي -الأضاحي- 7/191 نحوه.

ج / 3 ص -219- 589- وقال ابن عباس: "لا تجوز العَجْفَاء ولا الْجَدَّاء"1.
590- "وكره ابن عمر الأكل من الذبيحة إذا وُجِّهَتْ لغير القبلة" 2.
591- ولهما في حديث البراء: "من ذبح قبل أن يصلي فَلْيُعِدْ مكانها أخرى"3.
592- وقال أحمد: "أيام النحر ثلاثة في قول غير واحد من أصحاب النبي صلى الله عليه وسلم" وفي رواية: "خمسة من أصحاب النبي صلى الله عليه وسلم"4.
593- وللبخاري عن أبي أمامة بن سهل قال: "كنا نُسَمِّنُ الأضحية بالمدينة، وكان المسلمون يُسَمِّنُون"5.
594- وروى سعيد والأثرم عن علي في بقرة اشتريت ليضحى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشرح الكبير - 3/546, والعجفاء: الهزيلة التي لا مخ فيها, والجداء: هي التي يبس ضرعها.
2 الشرح الكبير- 3/550.
3 البخاري -الأضاحي- 10/20- ح 5562, ومسلم- الأضاحي - 3/1551- ح 1, كلاهما عن جندب بن سفيان البجلي بهذا اللفظ.
4 الشرح الكبير- 3/555.
5 البخاري- الأضاحي- 10/9- باب 7.

ج / 3 ص -220- بها وولدت1: "لا تحلبها إلا ما فضل عن تيسير ولدها، فإذا كان يوم الأضحى فاذبحها وولدها عن سبعة"2.
595- ولهما مرفوعا: "كلوا وأطعموا وادَّخروا; فإن ذلك العام كان بالناس جهد3 فأردت أن تُعِينُوا4 فيها"5.
596- ولمسلم عن ثوبان قال: "ذبح رسول الله صلى الله عليه وسلم ضحيته6. ثم قال: يا ثوبان أصلح7 لحم هذه، فلم أزل أطعمه منها حتى قدم المدينة"8.
597- وقال ابن عباس: "إذا أهديت هديا واجبا [فعطب]

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "وولدة".
2 الشرح الكبير - 3/564, وفي المخطوطة "لا تحلبها إلا فضلا عن يسير ولدها" والظاهر أن العبارة: "إلا فضلا يسيرا عن ولدها".
3 في المخطوطة "جهدا".
4 في المخطوطة "يعينوا". والضمير في "فيها" عائد للمشقة المفهومة من الجهد.
5 البخاري -الأضاحي- 10/24- ح 5569, ومسلم -الأضاحي- 3/1563 - ح 34, واللفظ للبخاري, كلاهما عن سَلَمَة بن الأكوع.
6 في المخطوطة "أضحيته".
7 في المخطوطة زيادة "لي" بعد كلمة "أصلح".
8 مسلم -الأضاحي- 3/1563 - ح 35.

ج / 3 ص -221- فانحره، ثم كله إن شئت، وأهده إن شئتَ، وبعه إن شئتَ، وتقوم به في هدي آخر"1.
598- وعن عائشة: "أنها أهدت هديين، فأضلتهما، فبعث إليها ابن الزبير بِهَدْيَيْن فنحرتهما، ثم عاد الضالان فنحرتهما وقال [ت] هذه سنة الهدي" رواه الدارقطني2.
599- ولمسلم عن أم سلمة قالت: "قال رسول الله صلى الله عليه وسلم إذا رأيتم هلال ذي الحجة، وأراد3 أحدكم أن يضحي، فليمسك عن شعره وأظفاره"4 5.
600- وفي رواية "من كان له ذِبْحٌ يذبحه، فإذا أهل هلال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني- 3/558, وعزاه لسعيد بن منصور.
2 الحديث بهذا اللفظ ذكره ابن قدامة في المغني- 3/558, وعزاه للدارقطني, والظاهر أن المصنف أخذه من المغني فوافقه على لفظه, ولكن لفظ الدارقطني يختلف, وهذا لفظ الدارقطني: "عن عائشة أنها ساقت بدنتين فضلَّتا, فأرسل إليها ابن الزبير بدنتين مكانهما, قال: فنحرتهما, ثم وجدت البدنتين الأوليين فنحرتهما وقالت: هكذا السنة في البُدْن" انظر سنن الدارقطني -الحج- 2/242- ح 29.
3 في المخطوطة "فأراد".
4 في المخطوطة "وأضفاره".
5 مسلم -الأضاحي- 3/1565 - ح 41.

ج / 3 ص -222- ذي الحجة، فلا يأخذن من شعره ولا من أظفاره شيئا حتى يضحي"1.
601- وفي رواية: "ولا من بشره"2 3.
602- ولأحمد في حديث أبي رافع: "اللهم هذا عن أمتي جميعا من شهد لك بالتوحيد وشهد لي بالبلاغ، ويقول في الآخر4. هذا عن محمد وآل محمد. فمكثنا سنين ليس رجل من بني هاشم يضحي قد كفاه الله المؤنة برسول الله صلى الله عليه وسلم"5.
603- وعن عائشة مرفوعاً: "ما عمل ابن آدم يوم النحر عملا أحبَّ إلى الله من إهراق الدم. وإنها لتأتي يوم القيامة بقرونها وأظلافها6 وأشعارها، وإن الدم ليقع من الله عز وجل بمكان قبل أن يقع على الأرض; فطيبوا بها نفسا" قال الترمذي: حسن غريب 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -الأضاحي- 3/1566- ح 42, هذا وقد رواه المصنف بالمعنى, ولفظه في المخطوطة: "من كان له ذبح يذبحه, فإذا رأى هلال ذي الحجة وأراد أحدكم أن يضحي فلا يأخذ من شعره وأضفاره حتى يضحي".
2 في المخطوطة "يشرته".
3 مسلم -الأضاحي- 3/1565- ح 39.
4 أي يقول عند ذبح الكبش الثاني: هذا....
5 المسند -6/391.
6 في المخطوطة "وأضلافها".
7 الترمذي - الأضاحي- 4/83- ح 1493 نحوه.

ج / 3 ص -223- 604- قال أحمد: نذهب إلى حديث عبد الله: (يأكل هو الثلث، ويطعم من أراد الثلث ويتصدق على المساكين بالثلث)1.
605- قال علقمة: "بعث معي عبد الله2 بهدْيه، فأمرني أن آكل ثلثها، وأرسل إلى [أهل] أخيه بثلث وأن أتصدق بثلث"3.
606- وعن ابن عمر: معناه 4.
607- وفي حديث ابن عباس الطويل: "واحْضُرُوها إذا ذبحتم، فإنه يُغْفَرُ لكم عند أول قطرة من دمها"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشرح الكبير - 3/582.
2 في المخطوطة "قال عبد الله: بعث إلي علقمة", وعبد الله هو عبد الله بن مسعود.
3 المصدر السابق - 3/582.
4 المصدر السابق - 3/582.
5 المصدر السابق - 3/552.

ج / 3 ص -224- باب العقيقة
608- روى البخاري عن سلمان بن عامر الضبي قال: "قال رسول الله صلى الله عليه وسلم مع الغلام عقيقة، فأهريقوا1 عنه دما، وأميطوا عنه الأذى"2.
609- وعن سمرة3 قال: "[قال] رسول الله صلى الله عليه وسلم كل غلام رهينة بعقيقته4 تُذْبَح عنه يوم سابعه، ويسمى فيه5 ويحلق رأسه"6 صححه الترمذي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فأهرقوا".
2 البخاري -العقيقة- 9/590- ج 5472.
3 هو سمرة بن جُنْدُب.
4 في المخطوطة "بعقيقة".
5 لفظ فيه, ليس في السنن الثلاثة.
6 الترمذي -الأضاحي- 4/101- ح 1522, وأبو داود - الأضاحي- 3/106 - ح 2838, واللفظ أقرب للفظ أبي داود.

ج / 3 ص -225- 610- وله- وصححه- عن أبي هريرة مثله1. قال أحمد: إسناده جيد2 3.
611- "وعن أم كرز أنها سألت رسول الله صلى الله عليه وسلم عن العقيقة فقال: نعم4، عن الغلام شاتان وعن الأنثى واحدة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس للترمذي حديث عن أبي هريرة مثل حديث سمرة المتقدم قبله, وليس للترمذي رواية عن أبي هريرة في باب العقيقة, غير أنه أشار بعد حديث عائشة: "عن الغلام شاتان مكافئتان, وعن الجارية شاة" إلى أنه يوجد في هذا المعنى رواية لأبي هريرة, فقد قال الترمذي عقب الحديث الذي ذكرته الآن "وفي الباب عن علي وأم كرز وبُريدة وسمرة وأبي هريرة وعبد الله بن عمرو إلخ...", انظر سنن الترمذي -الأضاحي- 4/97- تعقيبا على حديث رقم 1513.
2 هذا النقل عن أحمد ذكره ابن قدامة في الشرح الكبير: 3/ 586, بعد أن ذكر حديث سمرة ولم يَعْزُهُ للترمذي, ثم قال: "وعن أبي هريرة مثله, قال أحمد: إسناده جيد.
3 كتب في المخطوطة هنا على الهامش تعليق بخط دقيق ما يلي: "وهو من رواية الحسن عن سمرة. قال ابن معين: لم يسمع الحسن من سمرة شيئا, هو كتاب. وقال ابن المديني: "سماع الحسن من سمرة صحيح"، واختاره الترمذي. وقال النسائي: "لم يسمع منه إلا حديث العقيقة" ونقل الأثرم عن أحمد: "لا يصح سماع الحسن من سمرة".
4 لفظ "نعم" ليست في الترمذي.

ج / 3 ص -226- ولا يضركم ذكراناً كنَّ أم1 إناثا" صححه الترمذي2.
612- وله- وصححه- عن عائشة مرفوعاً: "[عن] الغلام شاتان متكافئتان، وعن الجارية شاة" -3 وسئل عطاء الخراساني: ما معنى مرتهن بعقيقة ؟ قال: يُحْرَم شفاعة والده.
قال أحمد: ما أعلم شيئا4 أشد من هذا،يعني قوله:"كل غلام رهينة" إلخ. وإنما كره النبي صلى الله عليه وسلم الاسم، وأما الفعل فقد فعل. قال أحمد: مرتهن عن الشفاعة لوالديه 5.
613- ولأبي داود عن بُرَيْدَة الأسلمي قال: "كنا في الجاهلية إذا ولد لأحدنا غلام ذبح شاة ولطخ6 رأسه بدمها. فلما جاء الله بالإسلام كنا نذبح شاة7 ونحلق رأسه ونلطخه بزعفران" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كنا أو".
2 الترمذي -الأضاحي- 4/98- ح 1516.
3 الترمذي -الأضاحي- 4/96- ح 1513, ومعنى متكافئتان, أي متماثلتان أو متقاربتان.
4 في المخطوطة "شيء".
5 في الشرح الكبير - 3/586 ما يقارب ذلك.
6 في المخطوطة "فلطخ".
7 في المخطوطة رسمت هكذا "شات"!.
8 أبو داود - الأضاحي- 3/107 - ح 2843.

ج / 3 ص -227- 614- وذكر البيهقي عن أبي هريرة مرفوعاً: "أن اليهود تَعُقُّ عن الغلام، ولا تعق عن الجارية; فعُقُّوا عن الغلام1 شاتين وعن الجارية شاة"2.
615- ولأبي داود عن ابن عباس: "أن النبي صلى الله عليه وسلم عَقَّ عن [الحسن و] الحسين كبشاً كبشاً"3.
616- ولفظ النسائي: "بكبشين كبشين"4.
617- "وَوُلِدَ، لأبي بَكْرَةَ ولد، فنحر جَزْوراً، وأطعم أهل البصرة" وذكر الحديث "كل غلام مرتهن..."5.
618- وفي الموطأ: "أن النبي صلى الله عليه وسلم سئل عن العقيقة؟ فقال: إن الله لا يحب العقوق6. فكأنه كره الاسم، وقال: من ولد له مولود فأحب أن ينسك عنه فليفعل"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت الميم من "الغلام" في المخطوطة سهوا.
2 سنن البيهقي الكبرى -كتاب الضحايا- 9/302.
3 أبو داود -الأضاحي- 3/107- ح 2841.
4 النسائي -العقيقة- 7/147.
5 تقدم الحديث رقم 609.
6 العقوق: العصيان وترك الإحسان، ومنه عقوق الوالدين.
7 الموطأ -العقيقة- 2/500- ح 1, ولفظه: "... فقال: لا أحب العقوق, وكأنه إنما كره الاسم. وقال: من ولد له ولد فأحب أن ينسك عن ولده فليفعل" وأخرجه النسائي -العقيقة- 7/145, وأبو داود -الأضاحي- 3/107 ح 2842.

ج / 3 ص -228- 619- ولأحمد عن أبي رافع: "أن حسن بن علي [لما] وُلِدَ; أرادت1 أمه فاطمة أن تعق عنه بكبشين، فقال رسول الله صلى الله عليه وسلم لا تعقي عنه، ولكن احلقي شعر رأسه، فتصدقي بوزنه من الوَرِق2[في سبيل الله] ثم ولد حسين [بعد ذلك] فصنعت مثل ذلك"3.
620- ولابن ماجه وغيره عن يزيد بن عبد4 المزني: "يُعَقُّ عن الغلام، ولا يُمَسُّ رأسه بدم"5 - قال أبو بكر بن أبي شيبة: ثنا بن فضيل ثنا يحيى بن سعيد عن محمد بن إبراهيم قال: كانوا يؤمرون بالعقيقة ولو بعصفور6 - وذكر ابن المنذر عن الحسن فيمن لم يُعَقَّ عنه يُعَقُّ عن نفسه 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فأرادت".
2 في المخطوطة "فتصدقي بوزنه فضة من الورق".
3 المسند - 6/392.
4 في المخطوطة "يزيد بن عبيد", وهو يزيد بن عبد المزني الحجازي, مجهول الحال وليس له في الكتب الستة غير هذا الحديث, انظر التقريب2/368.
5 ابن ماجه -الذبائح- 2/1057 - ح 3166.
6 أخرجه مالك في الموطأ 2/501 عن محمد بن إبراهيم بن الحارث عن أبيه نحوه.
7 انظر المغني - 11/122.

ج / 3 ص -229- 621- وروى إسحاق بن راهويه بإسناده عن بُرَيْدَةَ: "أن الناس يعرضون يوم القيامة1 على العقيقة، كما يعرضون2 على الصلوات الخمس"3.
622- روى ابن المنذر عن عمرو بن شعيب عن أبيه عن جده: "أَمَرَ رسول الله صلى الله عليه وسلم حين سابع المولود بتميمة4 وعقيقة ووضع الأذى عنه".
623- وذكره ابن عبد البر عن الليث:إن فات يوم السابع ففي السابع الآخر، وذكر عن مالك،وفي السابع الثالث وهو قول عائشة وعطاء 5.
624- ورواه6 ابن المنذر عن عطاء عن أبي كرز وأم كرز قالا: "قالت امرأة من آل عبد الرحمن بن أبي بكر: لما ولدت7 امرأة عبد الرحمن نحرنا جزورا، فقالت عائشة: لا، بل8 السُّنَّةُ شاتان متكافئتان، يتصدق عن الغلام بهما، وعن الجارية شاة تُطبخ ولا يكسر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "القيمة".
2 في المخطوطة "كما يعرضوا".
3 ذكر هذا الحديث ابن قدامة في المغني 11/120, ولم يعزه لأحد.
4 هكذا في المخطوطة, ولعلها "بتسميته" والله أعلم.
5 في المغني 11/121، رواية عن عائشة بذلك.
6 في المخطوطة "ورده"، وهو تصحيف.
7 في المخطوطة رسمت هكذا "ولدة".
8 في المخطوطة بدل "لا بل" "لابد"، وهو تصحيف.

ج / 3 ص -230- لها عظم، ويأكل ويُطعم ويتصدق، ويكون ذلك في اليوم السابع، فإن لم يفعل ففي أربعة عشر، فإن لم يفعل ففي إحدى1 وعشرين"2.
625- وفي مراسيل أبي داود عن محمد بن علي: "أن النبي صلى الله عليه وسلم قال في العقيقة التي عَقَّتْها فاطمة عن الحسن والحسين أن يبعثوا إلى القابلة منها برجل، وكلوا وأطعموا، ولا تكسروا منها عظما" - وحكى ابن عبد البر الإجماع على أنه لا يجوز فيها إلا ما يجوز في الضحايا من الأزواج الثمانية، إلا من شذ، ممن لا يُعَدُّ قوله خلافا.
626- وفي الموطأ عن محمد بن علي قال: "وزنت فاطمة شعر حسن وحسين وزينب [وأم كلثوم] فتصدقت بزنته فضة"3.
627- ولهما عن أبي هريرة: "عن النبي صلى الله عليه وسلم ( قال ): تَسَمَّوْا باسمي ولا تَكَنَّوْا بكنيتي"4.
628- ولمسلم في حديث جابر: "فإني أنا5[أبو] القاسم أقْسِمُ بينكم"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "إحدا".
2 في المغني 11/124 بعض ذلك عن عائشة.
3 الموطأ - العقيقة- 2/501- ح 2.
4 البخاري -العلم- 1/202- ح 110, ومسلم -الآداب- 3/1682- ح 1.
5 في المخطوطة "فإني أبا"، وهو تصحيف.
6 مسلم - الآداب- 2/1683 - ح 5.

ج / 3 ص -231- 629- وله عن سمرة [قال]: "قال رسول الله صلى الله عليه وسلم أحب الكلام إلى الله عز وجل [أربع]: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، لا يضرك1 بأيهن بدأتَ، ولا تُسَمِّيَنَّ غلامك يسارا، ولا رباحا2 ولا نجيحا، [ولا أفلح]; فإنك تقول: أثَمَّ هو؟ فلا يكون3. فيقول: [لا]. إنما هنّ4 أربع، فلا تزيدنَّ علَيَّ"5.
630- وله عن جابر [قال]: "أراد النبي صلى الله عليه وسلم أن ينهى [عن] أن يسمى بِيَعْلَى وبركة وبأفلح وبِيَسَار وبِنَافِع، وبنحو ذلك. ثم رأيته سكت بعد عنها6. فلم يقل شيئا، ثم قُبض رسول الله صلى الله عليه وسلم ولم يَنْهَ عن ذلك، ثم أراد عمر أن ينهى عن ذلك، ثم تركه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "لا يضركم"، وهو خطأ من الناسخ.
2 في المخطوطة "ولا تسمين غلامك يسار, ولا رباح" وهو خطأ كثيرا ما يقع فيه الناسخ.
3 في المخطوطة "فلا تكون".
4 في المخطوطة "إنما هذا"، وهو تصحيف.
5 مسلم -الآداب- 3/1685- ح 12, وقوله "إنما هن إلخ.." من كلام الراوي, وليس من كلام النبي صلى الله عليه وسلم. ومعنى قوله: أن الكلمات أربع فانتبهوا ولا تزيدوا علي.
6 في المخطوطة "ثم رأيته بعد سكت عنها".
7 مسلم -الآداب- 3/1686- ج 13.

ج / 3 ص -232- 631- وله عن ابن عمر "أن رسول الله صلى الله عليه وسلم غيَّر اسم عاصية، وقال: أنت جَمِيلة"1.
632- وله عن ابن عباس [قال]: "كانت جُوَيْرِيَة اسمها بَرَّة2. فَحَوَّلِ رسول الله صلى الله عليه وسلم اسمها جويرية. وكان يكره أن يُقال: خرج من عند بَرَّة"3.
633- وله عن زينب بنت أبي سلمة: "أن رسول الله صلى الله عليه وسلم نهى عن هذا الاسم وقالت4 ( أي بَرَّة ): وسُمِّيتُ بَرَّة، فقال رسول الله صلى الله عليه وسلم: لا تُزَكُّوا أنفسكم، الله أعلم بأهل البِرِّ منكم [فقالوا: بِمَ نسميها؟] قال: سموها زينب"5.
634- وله عن أبي هريرة مرفوعاً: "إن أَخْنَعَ اسم عند الله رجل تَسَمَّى6 مَلِكَ الأملاك" وفي رواية "لا مالك إلا الله" قال سفيان: "مثل شاهان شاه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم- الآداب- 3/1686- ح 14.
2 في المخطوطة "كان اسم جويرية برة".
3 مسلم - الآداب- 3/1687- ح 16.
4 في المخطوطة "قا"، وسقطت تتمة الكلمة سهوا.
5 مسلم -الآداب- 3/1687- ح 19.
6 في المخطوطة "يسمى".

ج / 3 ص -233- - قال أحمد بن حنبل: سألت أبا1 عمرو عن أخنع فقال: أوضع 2.
635- وله عنه مرفوعاً: "أغيظ رجل على الله يوم القيامة وأخبثه وأغيظه عليه رجل [كان] يُسَمَّى مَلِك الأملاك، لا مَلِكَ إلا الله"3.
636- وله عن أسماء "أنها هاجرت وهي حبلى4 بعبد الله بن الزبير، فأتت المدينة ونزلت بقباء، فولدته بقباء، ثم أتت رسول الله صلى الله عليه وسلم فوضعه في حجره، ثم دعا بتمرة فمضغها، ثم تفل في فيه، فكان أول شيء دخل جوفه ريق رسول الله صلى الله عليه وسلم ثم حنَّكَه بالتمرة، ثم دعا له وبرَّك عليه"5.
637- وفي رواية: "ثم مسحه وصلى عليه وسماه عبد الله، ثم جاء وهو ابن سبع سنين أو ثمان6 ليبايع رسول الله صلى الله عليه وسلم، وأمره بذلك الزبير، فتبسم رسول الله صلى الله عليه وسلم حين رآه مقبلا إليه، ثم7 بايعه"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ابن".
2 مسلم -الآداب- 3/1688 - ح 20, وسفيان المذكور هو سفيان ابن عيينة.
3 مسلم -الآداب- 3/1688- ح 21.
4 في المخطوطة رسمت هكذا "حبلا".
5 مسلم -الآداب- 3/1691- ح 26 نحوه.
6 في المخطوطة زيادة كلمة "سنين" بعد "ثمان".
7 في المخطوطة "مقبلا إليه ليبايعه".
8 مسلم - الآداب- 3/1690- ح 25.

ج / 3 ص -234- 638- وله عن سهل [بن سعد قال]: "أتي بالمنذر1 بن أبي أُسَيْد إلى رسول الله صلى الله عليه وسلم حين وُلد [إلى أن قال: ] ما اسمه؟ قال: فلان يا رسول الله. قال: لا ولكن اسمه المنذر"2.
639- وله في حديث المغيرة في حديث الدجال: "أي بُنَيَّ3 ! وما يُنْصِبُك منه؟"4.
640- وله عن أنس: "كان رسول الله صلى الله عليه وسلم أحسن الناس خُلُقاً، وكان لي أخ يقال له: أبو عُمَيْر [قال]: أحسبه قال: كان فطيماً. قال: فكان5 إذا جاء6 رسول الله صلى الله عليه وسلم [فرآه] قال: أبا7 عمير، ما فعل النُّغَيْر8 ؟"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أتى بأبي المنذر".
2 مسلم - الآداب- 3/1692- ح 39, وتمامه: "فسماه يومئذ المنذر".
3 في المخطوطة رسمت هكذا "بيني".
4 مسلم -الآداب- 3/1693- ح 32, ومعنى "وما ينصبك" أي ما يشق عليك ويتعبك منه؟.
5 في المخطوطة "وكا"، وهو سهو من الناسخ.
6 في المخطوطة "إذا جاء إلى رسول الله...".
7 في المخطوطة "قال يا أبا".
8 النغير: تصغير النُّغر, وهو طائر صغير, جمعه نغران.
9 مسلم -الآداب- 3/1692- ح 30, وأخرجه البخاري- أدب - 10/526- ح 6129.

ج / 3 ص -235- 641- ولأبي داود بسند جيد عن أبي الدرداء1 قال قال رسول الله صلى الله عليه وسلم: "إنكم تدعون يوم القيامة بأسمائكم [وأسماء آبائكم] فحسنوا أسماءكم"2.
642- ولمسلم عن ابن عمر قال: قال رسول الله:صلى الله عليه وسلم "أحب أسمائكم إلى الله عز وجل عبد الله وعبد الرحمن"3.
643- ولأبي داود وغيره عن [أبي] وهب الْجُشَمِي4 قال: قال رسول الله صلى الله عليه وسلم: "تَسَمَّوْا بأسماء الأنبياء، و أحب الأسماء إلى الله عبد الله وعبد الرحمن، وأصدقها حارث وهمام، وأقبحها حرب5 ومُرَّة"6.
644- وعن ابن المسيب عن أبيه [عن جده] "أنه جاء إلى النبي صلى الله عليه وسلم فقال: ما اسمك؟ قال: حَزْن. قال7 أنت سهل، قال8: لا. السهل يوطأ ويُمْتَهَن. قال سعيد: فظننت أنه سيصيبنا بعده حُزونة"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "الدردي".
2 أبو داود -الأدب- 4/287- ح 4948.
3 مسلم -الآداب- 3/1682- ح 2.
4 في المخطوطة "الخشمي"، وهو تصحيف.
5 في المخطوطة رسمت هكذا "وأقبحهها".
6 أبو داود -الأدب- 4/287- ح 4950.
7 في المخطوطة "فقال".
8 في المخطوطة "فقال".
9 في المخطوطة: بدل قوله "السهل يوطأ إلخ. ما يلي: "اسما سمانيه أبي. قال ابن المسيب: فما زالت الحزونة فينا بعد". انظر سنن أبي داود -الأدب- 4/289- ج 4956.

ج / 3 ص -236- 645- ولأبي داود وغيره عن أبي شُرَيْح: "أن النبي صلى الله عليه وسلم غَيَّر كنيته وقال: إن الله هو الْحَكَم، وإليه الحكم، فلم تُكْنَى أبا الْحَكَم؟ فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمتُ بينهم فرضي كلا1 الفريقين. فقال رسول الله صلى الله عليه وسلم2: ما أحسن هذا! فما لَكَ من الولد؟ قال: [لي] شريح ومسلم وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح"3.
646- قال أبو داود: "وغَيَّر النبي صلى الله عليه وسلم اسم العاص وعزيز وعتلة وشيطان والحكم وغراب وحباب وشهاب، فسماه هشاما4 وسَمَّى حربا سلماً، وسَمَّى المضطجع المنبعث5، وأرضا تسمى6 عفرة سماها خضرة، وشعب الضلالة سماه شعب الهدى، وبنو زَيْنَة سماهم بني7 الرَّشْدَة، وسمى بني مُغْوِية8 بني رِشْدَة". قال [أبو داود]: تركت أسانيدها9 للاختصار10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كل".
2 في المخطوطة "فما".
3 أبو داود -الأدب- 4/289 - ح 4955.
4 في المخطوطة "هاشم".
5 في المخطوطة "وسمى المضطجع المنبعث وسمي حربا سلما".
6 في المخطوطة "يقال لها" بدل "تسمى".
7 في المخطوطة "يقال لها" بدل "تسمى".
8 في المخطوطة "وسما بني معاوية".
9في المخطوطة زيادة كلمة "طلبا" قبل "الاختصار".
10 أبو داود -الأدب- 4/289- ح 4956.


كتاب الجهاد والسير - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الجهاد والسير

ج / 3 ص -237- كتاب الجهاد والسير
647- عن أبي هريرة [رضي الله عنه] قال: قال رسول الله صلى الله عليه وسلم: "من مات ولم يَغْزُ1 ولم يُحَدِّثْ نفسه بالغزو2، مات على شعبة من نفاق3" رواه مسلم4. - وقال ابن المبارك5، فَنُرَى6 أن ذلك كان على عهد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت هكذا "ولم يغزوا"، وهو خطأ من الناسخ.
2 في المخطوطة كتبت هكذا "بالغزوا"، وهو خطأ من الناسخ.
3 في المخطوطة "النفاق"، ولا توجد هكذا في جميع روايات الحديث.
4 مسلم - الإمارة- 3/1517 ح 158, بمعناه. والنسائي -الجهاد- 5/7, وأبو داود -الجهاد- 3/10- ح 2502 بلفظه.
5 في المخطوطة "وذكر ابن المبارك أنه قال".
6 أي نظن. والظاهر أن ظن ابن المبارك لا يغني من الحق شيئا, فقد قال صلى الله عليه وسلم: الجهاد ماض إلى يوم القيامة, وقد قال النووي "وهذا الذي قاله ابن المبارك محتمل, وقد قال غيره إنه عام" انظر شرح النووي على مسلم 56/13.

ج / 3 ص -238- رسول الله1 صلى الله عليه وسلم 2.
648- عن أنس [ رضي الله عنه] أن النبي صلى الله عليه وسلم قال: "جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم3" رواه أحمد والدارمي وأبو داود والنسائي، وإسناده على رسم4 مسلم.
649- عن عبد الله بن عمرو5 قال: "جاء رجل إلى النبي صلى الله عليه وسلم يستأذنه في الجهاد. فقال: أَحَيٌّ والدك6 ؟ قال: نعم. قال: ففيهما فجاهد" رواه البخاري 7.
650- عن قيس بن أبي حازم عن جرير قال: "بعث النبي صلى الله عليه وسلم سرية إلى خَثْعَم. فاعتصم ناس منهم بالسجود، فأسرع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "على عهد النبي".
2 هذا القول لابن المبارك, ذكره مسلم عقب الحديث المذكور, وابن المبارك أحد رجال الإسناد.
3 هكذا في المخطوطة, والظاهر أنها "شرط"، والله أعلم.
4 المسند - 3/124, والدارمي -الجهاد- 2/132- ح 2436, والنسائي -الجهاد- 5/7, وأبو داود -الجهاد - 3/10- ح 2504.
5 في المخطوطة "بن عمر".
6 في المخطوطة "والديك".
7 البخاري -الجهاد- 6/140- ج 3004, ورواه مسلم.

ج / 3 ص -239- فيهم القتل، فبلغ ذلك النبي صلى الله عليه وسلم فأمر لهم بنصف العقل وقال: أنا بريء من كل مسلم يقيم بين أظهر المشركين. قالوا: يا رسول الله ولم؟ قال: لا ترايا ناراهما1")2 رواه أبو داود والترمذي والطبراني، ورواه النسائي والترمذي يعني مرسلا3 وهو أصح. قاله البخاري والدارقطني.
651- عن ابن عمر عن النبي صلى الله عليه وسلم قال: "القتل في سبيل الله يكفِّر كل شيء إلا الدَّيْن، والفَرَقُ يكفِّر ذلك كله" وفي رواته من يُجهَل حالُه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "نارهما" بالإفراد, وما أثبته هو في السنن الثلاثة.
2 أبو داود -الجهاد- 3/45- ح 2645, والترمذي -السير- 4/155- ح 1604 والنسائي -القسامة- 8/32, واللفظ للترمذي.
3 في المخطوطة "مرسل".
4 الجزء الأول من الحديث صحيح، رواه مسلم وغيره, لكن قوله "والفرق يكفر ذلك كله" ليس في الكتب الستة, ولم أعثر عليه في مكان آخر, فالله أعلم. انظر صحيح مسلم -الإمارة- ح- 120, والترمذي -الجهاد- 4/212- ح 1712, وصححه- والموطأ- الجهاد- 2/461- ح 31, وابن ماجه -الجهاد- 2/928- ح 2778, بلفظ: "يغفر لشهيد البر الذنوب كلها إلا الدين, ولشهيد البحر الذنوب والدين" ولعل المصنف أراد هذا الحديث لكن رواه بالمعنى, وحديث ابن ماجه ضعيف لأن فيه "عفير بن معدان الشامي" وهو ضعيف.

ج / 3 ص -240- 652- عن البراء [ رضي الله عنه قال]: "لما نزلت {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ}1 دعا رسول الله صلى الله عليه وسلم زيدا، فجاءه بكتف فكتبها، وشكا ابن أم مكتوم ضَرَارَتَهُ فنَزلت: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ} متفق عليه، واللفظ للبخاري2.
653- عن ابن عون قال: "كتبتُ إلى نافع أسأله عن الدعاء قبل القتال، قال: فكتب إلي: إنما كان ذلك في أول الإسلام. قد أغار رسول الله صلى الله عليه وسلم على بني المصطلق وهم غَارُّون، وأنعامهم تُسْقَى3 على الماء. فقتل مقاتلتهم، وَسَبَى سبيهم، وأصاب يومئذ جُوَيْرِيَة بنت الحارث" قال: وحدثني هذا الحديث عبد الله بن عمر، وكان في ذلك الجيش. متفق عليه، واللفظ لمسلم4.
654- عن سليمان بن بُرَيْدَة عن أبيه قال: "كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه في خاصته5 بتقوى6 الله ومن معه من المسلمين خيرا. ثم قال: اغزوا باسم الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة النساء-آية 95.
2 البخاري - الجهاد- 6/45- ح 2831, ومسلم -الإمارة- 3/1508 - ح 141.
3 في المخطوطة "تستقي".
4 مسلم - الجهاد- 3/1356- ح 1, والبخاري -عتق- 5/170 - ح 2542.
5 في المخطوطة "بخاصته".
6 رسمت في المخطوطة هكذا "بتقوا".

ج / 3 ص -241- في سبيل الله. قاتلوا من كفر بالله. اغزوا ولا تَغُلُّوا1، ولا تغدروا لا تُمِثِّلُوا2، ولا تقتلوا وليدا. وإذا لقيتَ عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال. [فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم] ادعهم إلى الإسلام. فإن أجابوك فاقبل منهم وكفَّ عنهم. ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين. وأخبرهم أنهم إن فعلوا ذلك، فلهم ما للمهاجرين وعليهم ما على المهاجرين. فإن أبوا أن يتحوَّلوا منها فأخبرهم أنهم يكونون3 كأعراب المسلمين. يجري عليهم حكم الله الذي يجري على المؤمنين، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين. فإن [هم] أبوا فسلهم4 الجزية. فإن هم5 أجابوك فاقبل منهم وكف عنهم. فإن [هم] أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة6 الله وذمة نبيه، فلا تجعل لهم ذمة الله ولا ذمة نبيه. ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم أن تَخْفِرُوا7 ذممكم وذمم أصحابكم أهون من أن تخفروا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لا تخونوا في الغنيمة.
2 أي لا تشوهوا القتلى بقطع الأنوف والآذان وما أشبه ذلك.
3 في المخطوطة "يكونوا".
4 في المخطوطة رسمت هكذا "أبو فاسألهم".
5 في المخطوطة رسمت هكذا "فإنهم".
6 الذمة هنا: العهد.
7 تنقضوا وأخفرتُ الرجل: إذا انقضت عهده.

ج / 3 ص -242- ذمة الله وذمة رسوله، وإذا حاصرت أهل حصن فأرادوك أن تُنْزِلَهم1 على حكم الله، فلا تُنْزِلهم2 على حكم الله، ولكن أنزلهم على حكمك؛ فإنك لا تدري أتصيب حكم الله فيهم أم لا" قال عبد الرحمن [هو ابن مهدي]3: هذا أو نحوه. رواه مسلم4.
655- وعن كعب بن مالك: "أن النبي صلى الله عليه وسلم كان إذا أراد غزوة وَرَّى بغيرها5").
656- وعن جابر بن عبد الله رضي الله [عنه] قال: قال النبي صلى الله عليه وسلم "الْحرب خُدْعَة"6.
657- وعن عبد الله بن أبي أوفى "أن النبي صلى الله عليه وسلم كان في بعض أيامه التي لقي فيها العدو7 ينتظر حتى إذا مالت الشمس قام فيهم فقال: أيها الناس لا تتمنوا لقاء العدو8، واسألوا الله العافية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أن تنْزل لهم".
2 في المخطوطة "أن تنْزل لهم".
3 هو أحد رجال السند.
4 مسلم -الجهاد- 3/1357 - ح 3.
5 البخاري -الجهاد- 6/112- ح 1947 - ومسلم -التوبة- 4/2128- ح 54, وفي المخطوطة "وارى" بدل "ورى".
6 مسلم -الجهاد- 3/1361- 17, والبخاري -الجهاد- 6/158 - ح 3030.
7 في المخطوطة رسمت هكذا "العدوان في الموضعين.
8 في المخطوطة رسمت هكذا "العدوان في الموضعين.

ج / 3 ص -243- فإذا لقيتموهم فاصبروا. واعلموا أن الجنة تحت ظلال1 السيوف. ثم قام [النبي] صلى الله عليه وسلم وقال: اللهم منْزل الكتاب، ومُجْرِيَ السحاب، وهازم الأحزاب، اهزمهم وانصرنا عليهم2") متفق عليه3 ولفظ الآخر4 لمسلم.
658- وعن ثور بن يزيد: "أن النبي صلى الله عليه وسلم نصب المنجنيق على أهل الطائف" رواه الترمذي هكذا مرسلا5
659- وعن قيس بن عُبَاد6 قال: "كان أصحاب النبي صلى الله عليه وسلم يكرهون الصوت عند القتال"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "ضلال"!.
2 مسلم -الجهاد- 3/1362- ح 20, والبخاري -الجهاد- 6/156- ح 3024 و 3025.
3 أي على الأحاديث الثلاثة المذكورة.
4 أي حديث عبد الله بن أبي أوفى.
5 هذا الحديث كتب على هامش النسخة, ورسمت مرسلا بدون ألف, ولم أجده في سنن الترمذي.
6 في المخطوطة "عبادة", وقيس بن عُبَاد, بضم العين وفتح الباء المخففة, هو: أبو عبد الله البصري, ثقة, مخضرم، مات بعد الثمانين. انظر التقريب: 2/129.
7 أبو داود -الجهاد- 3/50- ج 2656.

ج / 3 ص -244- 660- وعن أبي بُرْدَةَ عن أبيه عن النبي صلى الله عليه وسلم نحوه، رواه أبو داود والحاكم، وقال: على شرطهما1.
661- عن معقل بن يسار: "أن عمر رضي الله عنه استعمل النعمان بن مُقَرِّن، قال: يعني النعمان: شهدت2 مع النبي صلى الله عليه وسلم فكان إذا لم يقاتل أول النهار، أخَّر القتال حتى تزول الشمس وتهب الرياح، وينْزل النصر" رواه أحمد وأبو داود3.
662- وعنده4 عن معقل أن النعمان بن مُقَرِّن قال: شهدت5... فذكره. ورواه النسائي والترمذي وصححه الحاكم، وقال: على شرط مسلم6.
663- وعن الصعب بن جَثّامة قال: "سئل النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الجهاد- 3/50 - ح 2657.
2 في المخطوطة رسمت هكذا "شهدة".
3 المسند 5/445, أبو داود -الجهاد- 3/49- ح 2655.
4 أي عند أبي داود, في المكان الذي أشرت إليه آنفا.
5 في المخطوطة رسمت هكذا "شهدة".
6 الترمذي -السير- 4/160- 1613.

ج / 3 ص -245- وسلم عن ذراري المشركين1 يُبَيَّتُون2 فيصيبون من نسائهم وذراريهم، فقال: هم منهم" متفق عليه3.
664- زاد ابن حبان: "ثم نهى عن قتلهم يوم حُنَيْن".
665- وعن معقل بن يسار رضي الله عنه قال: "سمعت رسول الله صلى الله عليه وسلم يقول: ما من أمير يلي أمور المسلمين، ثم لا يَجْهد لهم وينصح4 إلا لم يدخل معهم الجنة" رواه مسلم5.
666- وعن جابر [ رضي الله عنه قال]: "كان النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن الدار من المشركين", وما أثبته هو ما في أكثر النسخ كما قال النووي, وقال: هناك رواية "عن أهل الدار من المشركين". انظر شرح النووي على مسلم -12/49, فالظاهر أن المصنف أراد هذه الرواية لكن سقطت كلمة "أهل" على الناسخ.
2 أي يُغار عليهم بالليل بحيث لا يُعرف الرجل من المرأة والصبي.
3 مسلم -الجهاد- 3/1364- ح 26, بلفظه والمسند 4/38 بمعنى حديث الباب عن الصعب بن جثامة أيضا والبخاري- الجهاد - 6/146- ح 3012 واللفظ لمسلم.
4 في المخطوطة العبارة هكذا "ثم لا يجد لهم ولا ينصح لهم"، وفيه تصحيف وزيادة.
5 مسلم - الإمارة- 3/1460- ح 22.

ج / 3 ص -246- عليه وسلم يتخلف في المسير، فَيُزْجِي1 الضعيف، ويُرْدِف، ويدعو2 لهم" رواه أبو داود3.
667- وعن عائشة [ رضي الله عنها]: "أن النبي صلى الله عليه وسلم خرج قبل بدر، فلما كان بحرة الوَبَرَة4 أدركه رجل، قد كان يُذْكَرُ منه جرأةٌ ونجدة. ففرح به أصحاب رسول الله صلى الله عليه وسلم حين رأوه، فلما أدركه قال لرسول الله5[صلى الله عليه وسلم]: جئت لأتبعك وأصيب معك. قال: أتؤمن بالله ورسوله؟ قال: لا، قال: فارجع، فلن أستعين بمشرك، فرجع مرتين يقول مثل ذلك، ثم رجع6 فأدركه بالبيداء، فقال: أتؤمن بالله ورسوله؟ قال: نعم، فقال له رسول الله صلى الله عليه وسلم: انطلق" رواه مسلم7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي يسوق به دابته ويستحثه على السير.
2 في المخطوطة رسمت هكذا "ويدعوا".
3 أبو داود -الجهاد- 3/44- ح 2639، هذا وإن هذا الحديث والذي قبله قد كتبا على هامش النسخة.
4 بفتح الباء, وهو ما ضبطه به رواة مسلم, وضبطه البعض بإسكانها, وهي التي تسمى اليوم "الحرة الغربية".
5 في المخطوطة "قال يا رسول الله".
6 في المخطوطة "قال".
7 مسلم -الجهاد- 3/1449- ح 150, وقد تصرف فيه المصنف فرواه بالمعنى.

ج / 3 ص -247- 668- وعن ابن عمر: "أن امرأة وُجِدَتْ1 في بعض مغازي النبي صلى الله عليه وسلم مقتولة، فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان" متفق عليه2.
669- وعن يحيى بن سعيد: "أن أبا بكر رضي الله عنه بعث جيوشا إلى الشام. فخرج يمشي مع يزيد بن أبي سفيان، وكان أمير رُبْع من تلك الأرباع...3 فقال: إني موصيك بعشر4: لا تقتلن امرأة، ولا صبيا، ولا كبيرا هرما، ولا تقطعـ[نَّ] شجرا مثمرا5 ولا تُخَرِّبَنَّ عامرا، ولا تَعقِرَنَّ شاة6 ولا بعيرا إلا لمأكَلَة7 ولا تحرقن نخلا، ولا تُفَرِّقَنَّه8 ولا تَغْلُلْ، ولا تَجْبُنْ" رواه مالك9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "وجدة".
2 البخاري -الجهاد- 6/148- ح 3014, ومسلم -الجهاد- 3/1364- ح 24 كلاهما بلفظه.
3 اختصر المصنف هنا كلاما طويلا.
4 في المخطوطة "بعشر خلال".
5 في المخطوطة "شجرة مثمرة".
6 رسمت في المخطوطة هكذا "شاتا".
7 رسمت في المخطوطة هكذا "إلا لما أكله" والمعنى: أن لا تقتلوا ذلك إلا للأكل.
8 في المخطوطة "ولا تغرقن نخلا ولا تحرقه".
9 الموطأ -الجهاد-2/447- ح 10.

ج / 3 ص -248- 670- وعن الحسن عن سَمُرَة قال: قال رسول الله صلى الله عليه وسلم "اقتلوا شيوخ المشركين، واسْتَبْقُوا شَرْخَهُم" رواه أحمد وأبو1 داود والترمذي وصححه2. والشرخ الشباب3.
671- وعن حارثة بن مضرب عن علي قال: "تقدم عُتْبَةُ بن ربيعة، وتبعه ابنه وأخوه، فنادى: من يبارز؟ فانتدب له شباب من الأنصار، فقال: من أنتم؟ فأخبروه فقال: لا حاجة لنا فيكم. إنما أردنا4 بني عمنا، فقال رسول الله صلى الله عليه وسلم: قم يا حمزة، قم يا علي، قم يا عبيدة بن الحارث. فأقبل حمزة إلى عتبة، وأقبلتُ إلى شيبة، واختلف [تْ] بين عبيدة والوليد ضربتان، فأثخن كل واحد منهما صاحبه، ثم ملنا على5 الوليد فقتلناه، واحتملنا عبيدة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "أبوا".
2 المسند- 5/12, والترمذي -سير- 4/145- ح 1583, وأبو داود -الجهاد- 3/54- ح 2670, واللفظ لأبي داود, ولفظ أحمد والنسائي "واستحيوا شرخهم".
3 هذا التفسير لكلمة الشرخ هو للإمام أحمد عندما سأله ابنه عن تفسير هذا الحديث, أما الترمذي, ففيه أن الشرخ هم الغلمان الذين لم يُنْبِتوا، أي: لم ينبت شعر عانتهم. وهذا موافق لحديث قتل بني قريظة: "فكان مَن أنبت قُتِل، ومَن لم يُنبت خُلِّي سبيله".
4 في المخطوطة "إنما نريد".
5 في المخطوطة "إلى".

ج / 3 ص -249- رواه أحمد وأبو داود1 وهذا لفظه. وحارثة وثقه ابن معين، وصحح الترمذي وابن حبان حديثه، لكن الذي في مغازي ابن إسحاق [أن] عليا قتل الوليد، وحمزة قتل شيبة، وأن عبيدة بارز عتبة، فالله أعلم.
672- وعن جابر بن عَتيك: "أن النبي صلى الله عليه وسلم كان يقول: إن من الْغَيْرَة ما يحب الله، ومنها ما يبغض الله، فأما التي يحبها الله فالْغَيْرَة في الرِّيبة، وأما [الغيرة] التي يبغضها الله، فالغيرة في غير ريبة. وإن من الخيلاء ما يبغض الله، ومنها ما يحب الله. فأما [الخيلاء] التي يحب [الله] فاختيال الرجل بنفسه2 عند اللقاء، واختياله عند الصدقة، وأما التي يبغض الله فاختياله في البغي والفخر3") رواه أحمد وأبو داود والنسائي وأبو حبان البستي.
673- عن يزيد بن أبي حبيب4 قال: حدثني أسلم أبو عمران مولى لكندة، قال: "كنا بمدينة الروم، فأخرجوا لنا صفا عظيما من الروم، فخرج إليهم مثله أو أكثر، وعلى أهل مصر عقبة بن عامر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند - 1/117 في حديث طويل, وأبو داود -الجهاد- 3/52 - ح 2665.
2 هكذا في المخطوطة، وهي موافقة لرواية أبي داود, وأما النسائي وأحمد فروياها "بنفسه".
3 المسند - 5/446, وأبو داود -الجهاد- 3/50- ح 2659, والنسائي -الزكاة- 5/58,.
4 في المخطوطة "عن زيد بن حبيب".

ج / 3 ص -250- صاحب رسول الله صلى الله عليه وسلم. فحمل رجل من المسلمين على صف الروم حتى دخل فيهم، فصاح به الناس وقالوا: سبحان الله يلقي بنفسه إلى التهلكة. فقام أبو أيوب الأنصاري رضي الله عنه فقال: أيها الناس إنكم تؤلون هذه الآية على هذا التأويل، وإنما نزلت فينا معشر الأنصار. إنا لما أعز الله الإسلام وكثر ناصروه قلنا بعضنا لبعض سرا من رسول الله صلى الله عليه وسلم: إن أموالنا قد ضاعت، وإن الله قد أعز الإسلام وكثر ناصروه1، فلو أقمنا في أموالنا، فأصلحنا ما ضاع منها. فأنزل الله على نبيه صلى الله عليه وسلم يرد علينا ما قلناه {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}2 فكانت التهلكة: الإقامة في أموالنا وإصلاحها، وتركنا الغزو3. فما زال أبو أيوب شاخصا4 في سبيل الله حتى دفن في أرض الروم5") رواه أبو يعلي الموصلي، وهذا لفظه. وأبو داود والنسائي والترمذي وصححه، وابن حبان والحاكم6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وكثر ناصريه"، وهو خطأ من الناسخ.
2 سورة البقرة-آية 195.
3 رسمت في المخطوطة هكذا "الغزوا".
4 أي خارجا عن منْزله يغزو في سبيل الله.
5 في القسطنطينية, وقبره قرب سورها معروف.
6 أبو داود -الجهاد- 3/12- ح 2512, والترمذي -تفسير- 5/212 - ح 2972, والحاكم- 2/275.

ج / 3 ص -251- 674- وعن ابن عمر: "أن النبي صلى الله عليه وسلم قطع نخل بني النضير وحرق1 ولها2 يقول حسان:

وهان على سَرَاة بني لُؤَيٍّ حريق بالبُوَيْرَة مستطيرُ

وفي ذلك نزلت: {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا} الآية" متفق عليه3.
675- وعن أبي هريرة [ رضي الله عنه] قال: "بعثنا رسول الله صلى الله عليه وسلم في بعث فقال لنا رسول الله صلى الله عليه وسلم: إذا لقيتم فلانا وفلانا - لرجلين من قريش سماهما - فحرقوهما بالنار. قال: ثم أتيناه نودعه حين أردنا4 الخروج فقال: إني كنت أمرتكم أن تحرقوا فلانا وفلانا بالنار، وإن النار لا يعذب بها إلا الله، فإذا أخذتموهما فاقتلوهما" رواه البخاري5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قطع وحرق نخل بني النضير".
2 أي: ولهذه الحادثة.
3 البخاري -المغازي- 7/329- ح 4031 و 4032 , ومسلم الجهاد- 3/1366- ح 30, واللفظ لمسلم والآية من سورة الحشر- آية 5.
4 في المخطوطة "أردن"، وهو سهو من الناسخ.
5 البخاري -الجهاد- 6/149- ح 3016 نحوه.

ج / 3 ص -252- 676- عن عوف بن مالك قال: "قتل رجل من حِمْيَر1 رجلا من العدو2 فأراد سَلَبَهُ فمنعه خالد بن الوليد، وكان واليا عليهم، فأتى رسول الله صلى الله عليه وسلم عوف بن مالك فأخبره. فقال لخالد: ما منعك أن تعطيه سلبه؟ قال: استكثرته يا رسول الله! قال: ادفعه إليه. فمر خالد بعوف فجر بردائه3 ثم قال: هل أنْجزتُ [لك] ما ذكرتُ لك4 من رسول الله صلى الله عليه وسلم؟ فسمعه رسول الله صلى الله عليه وسلم فاستغضب5. فقال: لا تعطه يا خالد [لا تعطه يا خالد]، هل أنتم تاركو6 لي أمرائي7 ؟ إنما مثلكم ومثلهم كمثل رجل استُرْعِي8 إبلا [أ]و غنما فرعاها. ثم تَحَيَّن سقيها، فأوردها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رجل"، وهو خطأ.
2 رسمت في المخطوطة هكذا "العدوا".
3 أي جذب عوف برداء خالد, وكلمه على منعه السلب للقاتل.
4 أي قال عوف: هل أنجزت لك ما ذكرت لك من رسول الله صلى الله عليه وسلم, فإن عوفا كان قد قال لخالد: لابد أن أشتكي منك إلى رسول الله صلى الله عليه وسلم.
5 أي أغضبه ما سمعه من عوف.
6 في بعض النسخ "تاركون" وهذا هو الأصل, لكن الأولى لغة صحيحة معروفة, جاءت بها بعض الأحاديث, منها قوله صلى الله عليه وسلم: لا تدخلوا الجنة حتّى تؤمنوا".
7 في المخطوطة "أمري".
8 أي طولب برعيها.

ج / 3 ص -253- حوضا، فشرعت فيه. فشربت1 صَفْوَه، وتركت كَدِرَه، فصفوه لكم، وكدره عليهم" رواه مسلم2.
677- وعن عوف بن مالك الأشجعي وخالد بن الوليد: "أن النبي صلى الله عليه وسلم قضى بالسَّلَب للقاتل ولم يُخَمِّس السلب" رواه أحمد وأبو داود، واللفظ له وإسناده صحيح3.
678- وعن رُوَيْفِع بن ثابت: "أن رسول الله صلى الله عليه وسلم قال يوم حنين: لا يحل لامرئ4 يؤمن بالله واليوم الآخر [أن] يبتاع مَغْنَماً حتى يُقْسَم، ولا [أن] يلبس ثوبا من فيء المسلمين حتى إذا أَخْلَقَهُ ردّه [فيه]، ولا أن يركب دابة من فيء المسلمين حتى إذا أعجفها5 ردها [فيه]" رواه أحمد وأبو داود6.
679- عن عبادة [بن الصامت]: "أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "فشربة".
2 مسلم -الجهاد- 3/1373- ح 43 بلفظه.
3 المسند - 6/26, وأبو داود -الجهاد- 3/72- ح 2721.
4 رسمت في المخطوطة هكذا "لامرء".
5 في المخطوطة رسمت هكذا "أعجـ"!.
6 المسند - 4/108, واللفظ له, وأبو داود -النكاح- 2/ 248- ح 2158 و 2159.

ج / 3 ص -254- نفّل1 في البداءة الربع، وفي الرجعة الثلث"2.
680- وعن عبد الرحمن بن عوف قال: "بينا3 أنا واقف في الصف يوم بدر، نظرت عن يميني4 وشمالي، فإذا أنا بين غلامين5 من الأنصار، حديثة أسنانهما. تمنيت أن أكون بين أَضْلَعَ منهما6. فغمزني أحدهما، فقال: يا عم هل تعرف أبا جهل؟ قال قلت: نعم. وما حقك إليه؟ يا ابن أخي! قال: أُخْبِرْتُ أنه يسب رسول الله صلى الله عليه وسلم. والذي نفسي بيده لئن رأيته لا يفارق سوادي سواده حتى يموت الأعْجَلُ منا، فتعجبت لذلك، فغمزني الآخر، فقال لي مثلها. فلم أنشب أن نظرت7 إلى أبي جهل يجول في الناس، فقلت: ألا إن8 هذا صاحبكما الذي سألتماني، فابتدراه بسيفيهما [فضرباه] حتى قتلاه. ثم انصرفا إلى رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كان ينفل" بدل "نفل".
2 المسند - 5/320, وابن ماجه -بالجهاد- 2/951 - ح 2852, والترمذي -السير- 4/130 - ح 1561, هذا وقد كتب هذا الحديث والذي قبله في الهامش.
3 في المخطوطة "بينما".
4 في المخطوطة "وعن شمالي".
5 في المخطوطة "فإذا أنا بغلامين".
6 أي بين أقوى منهما.
7 في المخطوطة "فلم أنشب إلى أن نظرت".
8 في المخطوطة "الآن هذا، وهو تصحيف.

ج / 3 ص -255- فأخبراه. فقال: أيكما قتله؟ قال كل واحد منهما: أنا قتلته. فقال: هل مسحتما سيفيكما1 ؟ قالا: لا. فنظر في السيفين فقال: كلاكما قتله. سلبه لمعاذ بن عمرو بن الجموح، وكانا2 معاذ بن عفراء، ومعاذ بن عمرو بن الجموح3").
681- وعن أنس [ رضي الله عنه] قال: قال النبي صلى الله عليه وسلم: "من ينظر ما صنع أبو جهل؟ فانطلق ابن مسعود فوجده قد ضربه ابنا عفراء حتى برد. فأخذ بلحيته فقال: أنت أبو جهل، قال: وهل فوق رجل قتله قومه؟ أو قال: قتلتموه؟" متفق عليهما. واللفظ للبخاري4.
682- وعن جبير بن مطعم: "أن النبي صلى الله عليه وسلم قال في أسرى بدر: لو كان المطعم بن عدي حيا ثم كلمني في هؤلاء النَّتْنَى5 لتركتهم له" رواه البخاري6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بسيفيكما".
2 في المخطوطة "وكان".
3 البخاري -الخمس- 6/246- ح 3141, ومسلم -الجهاد- 3/1372 - ح 42.
4 البخاري -المغازي- 7/293- ح 3962, ومسلم -الجهاد- 3/1424 - ح 118.
5 رسمت في المخطوطة هكذا "النتنا"، والنتنى: جمع نتن, أي الأخباث، والمراد بهم هنا أسرى بدر.
6 البخاري -الخمس- 6/243- ح 3139.

ج / 3 ص -256- 683- وعن ابن عمر قال: "بعث النبي صلى الله عليه وسلم سرية وأنا فيهم قَبَلَ نَجْد، فغنموا إبلا كثيرة1. فكانت سُهْمَانهم2 اثنى عشر بعيرا، أو أحد3 عشر بعيرا، ونفلوا4 بعيرا بعيرا" متفق عليه5.
684- وعن سعيد المقبري عن يزيد بن هرمز قال: "كتب نَجْدَةُ بن عامر الحروري إلى ابن عباس يسأله عن العبد والمرأة يحضران المغنم هل يُقْسَمُ لهما ؟ وعن قتل الولدان؟ وعن اليتيم متى ينقطع عنه اليُتْم؟ وعن ذوي القربى من هم6 ؟ فقال ليزيد: اكتب إليه. فلولا أن يقع في أحْمُوقَة ما كتبتُ إليه [اكتب: ] إنك كتبت إلَيَّ تسألني عن العبد والمرأة يحضران المغنم هل يقسم لهما شيء؟ وإنه7 ليس لهما شيء، إلا أن يُحْذَيا8. [كتبت تسألني] عن قتل الولدان؟ وإن رسول الله صلى الله عليه وسلم لم يقتلهم. وأنت [فـ] لا تقتلهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كثيرا".
2 في المخطوطة "سهامهم".
3 في المخطوطة "أو إحدى".
4 في المخطوطة "وأنفلوا".
5 البخاري -الخمس- 6/237- ح 3134, ومسلم -الجهاد- 3/1368- ح 35.
6 في المخطوطة "وعن ذي القربى منهم".
7 في المخطوطة "وإنهما".
8 في المخطوطة "إلا أن يحذيان".

ج / 3 ص -257- إلا أن تعلم منهم ما علم صاحب موسى من الغلام الذي قتله. و[كتبت تسألني] عن اليتيم متى ينقطع عنه اسم اليُتْم؟ وإنه لا ينقطع عنه [اسم اليتم] حتى يبلغ ويُؤْنَس منه رُشْدٌ1. و[كتبت تسألني] عن ذوي القربى مَنْ هُمْ2 ؟ وإنا زعمنا أنَّا هُمْ، فأبى ذلك علينا قومُنا3") رواه مسلم4.
685- وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لغدوة في سبيل الله أو روحة5 خير من الدنيا وما فيها6").
686- وعن ابن عمر قال: قال النبي صلى الله عليه وسلم: "إذا جمع الله الأولين والآخرين يوم القيامة، يُرْفَعُ لكل غادر لواء. [فقيل7]: هذه غَدْرَةُ فلان بن فلان" متفق عليه8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رشدا".
2 في المخطوطة "منهم"، وهو تصحيف.
3 في المخطوطة "قوما".
4 مسلم -الجهاد- 3/1445 - ح 139 بلفظه.
5 في المخطوطة "الغدوة في سبيل الله أو الروحة".
6 البخاري -الجهاد- 6/13- ح 2792, ومسلم -الإمارة- 3/1499 - ح 112, كلاهما بلفظه.
7 سقطت هذه الكلمة في المخطوطة, وجعل مكانها بياض.
8 مسلم -الجهاد- 3/1359 - ح 9, والبخاري -الجزية- 6/283 - ح 3188, واللفظ لمسلم.

ج / 3 ص -258- 687- وعن أبي سعيد الخدري: "أن رسول الله1 صلى الله عليه وسلم بعث إلى بني لَحْيَان ليَخْرُجَ2 من كل رجلين رجل، ثم قال للقاعد: أيكم خَلَفَ الخارِجَ في أهله وماله بخير كان له مثلُ نصف أجر الخارج" رواه مسلم3.
688- وعن أبي موسى قال: "سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة، ويقاتل حميَّةً، ويقاتل رياء، أي ذلك في سبيل الله ؟ فقال رسول الله صلى الله عليه وسلم: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله4".
689- وعن ابن عباس قال: "قال رسول الله صلى الله عليه وسلم يوم فتح مكة: لا هجرةَ، ولكن جهادٌ ونية، وإذا5 استُنْفِرْتُم فانفروا" متفق عليهما6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أن النبي".
2 في المخطوطة "ليخرجن".
3 مسلم -الإمارة- 3/1507 - ح 138.
4 مسلم - الإمارة - 3/1513 - ح 150, والبخاري -الجهاد- 6/27 - ح 2810 واللفظ لمسلم.
5 في المخطوطة "فإذا".
6 البخاري - الجهاد- 6/189- ح- 3077, ومسلم - - الإمارة- 3/1488 - ح 86.

ج / 3 ص -259- 690- وعن عبد الله بن السعدي - رجل من بني، مالك [بن] حنبل - "أنه قدم على النبي صلى الله عليه وسلم في ناس1 من أصحابه، فقالوا له: احفظ رحالنا [ثم تدخل] وكان أصغر القوم، فقضى لهم حاجتهم. ثم قالوا له: ادخل، فدخل. فقال: حاجتك؟ قال2: حاجتي تحدثني آنقضت3 الهجرة ؟ فقال النبي صلى الله عليه وسلم: حاجتك خير من حوائجهم. لا تنقطع الهجرة ما قوتل العدو4" رواه الإمام أحمد، وهذا لفظه، والنسائي وابن حبان. وقد اختلفوا في إسناده5.
691- وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "فُكّوا العاني - يعني6 الأسير - وأطعموا الجائع، وعودوا7 المريض" رواه البخاري8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "في أناس".
2 في المخطوطة "فقال".
3 في المخطوطة كتبت هكذا "اءانقضت".
4 في المخطوطة كتبت هكذا "العدوا".
5 المسند- 5/270 بلفظه, والنسائي -البيعة- 7/132 نحوه.
6 في المخطوطة "أي".
7 في المخطوطة "وعود"، وهو سهو من الناسخ.
8 البخاري -الجهاد- 6/167- ح 3046.

ج / 3 ص -260- 692- وعن علي رضي الله عنه قال: "بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد، فقال: انطلقوا حتى تأتوا روضة خاخ، فإن بها ظعينة1 معها كتاب، فخذوه منها، قال: فانطلقنا تعادى بنا خيلُنا، حتى أتينا الروضة، فإذا نحن بالظعينة2. قلنا [لها]: أخرجي الكتاب. قالت3 ما: معي كتاب. فقلنا: لتخرجن الكتاب أو لنلقين الثياب4. قال: فأخرجته من عقاصها5. فأتينا به رسول الله صلى الله عليه وسلم، فإذا فيه: من حاطب بن أبي بَلْتَعَة إلى ناس بمكة من المشركين6 يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم. فقال [رسول الله صلى الله عليه وسلم]: يا حاطب ما هذا؟ قال: يا رسول الله لا تعجل علَيَّ، إني كنت امرأً مُلْصَقاً في قريش - يقول: كنتُ حليفا - ولم أكن من أنفسها. وكان معك من المهاجرين من لهم بها قرابات يحمون أهليهم وأموالهم فأحببتُ إذ فاتني ذلك من النسب فيهم أن أتخذ عندهم يدا يحمون قرابتي، ولم أفعله ارتدادا عن ديني، ولا رضى بالكفر بعد الإسلام. فقال رسول الله صلى الله عليه وسلم أما إنه قد صدقكم، فقال عمر: يا رسول الله دعني أضرب عنق هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتبت الظعينة بالضاد في الموضعين هكذا "ضعينة".
2 كتبت الظعينة بالضاد في الموضعين هكذا "ضعينة".
3 في المخطوطة "قال"، وهو سهو من الناسخ.
4 أي لنجردنك من ثيابك إن لم تخرجي الكتاب.
5 أي ضفائرها.
6 في المخطوطة "إلى أناس من المشركين بمكة".

ج / 3 ص -261- المنافق. فقال: إنه قد شهد بدرا، وما يدريك لعل الله اطلع على من شهد بدرا قال: اعملوا ما شئتم فقد غفرت لكم، فأنزل الله السورة {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ قوله: فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ}1")2.
693- وعن ابن عمر قال: "قسم رسول الله صلى الله عليه وسلم [يوم] خيبر للفرس3 سهمين وللراجل4 سهما" متفق عليه5، وهذا لفظ البخاري.
694- وفي لفظ: "أن رسول الله صلى الله عليه وسلم أسهم لرجل ولفرسه6 ثلاثة أسهم: سهما له، وسهمين لفرسه" رواه أحمد وأبو داود، وهذا لفظه7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الممتحنة آية 1.
2 البخاري ـ المغازي ـ 1/519، ـ ح 4274.
3 كرر البخاري كلمة: "للفرس"، وهو سهو منه، ومسبق قلم.
4 في المخطوطة: "وللرجل".
5 البخاري – المغازي – 7/484 – ح 4228 بلفظه، ومسلم – الجهاد – 3/1383 – ح 57 نحوه.
6 في المخطوطة: "أسهم للرجل وفرسه".
7 المسند – 2/2، وأبو داود – الجهاد – 3/75 – ح 2733، واللّفظ لأبي داود.

ج / 3 ص -262- 695- وعن أبي الجويرية الجَرْمي1 قال: "أصبت بأرض الروم جرة فيها دنانير في إمارة معاوية، وعلينا رجل من أصحاب النبي صلى الله عليه وسلم من بني سلمة، يقال له: مَعْنُ بن يزيد، فأتيته بها. فقسمها بين المسلمين، وأعطاني مثل ( ما ) أعطى رجلا2 منهم، وقال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: لا نفل إلا بعد الخمس لأعطيتك، ثم أخذ يعرض علَيَّ نصيبه فأبيت" رواه أحمد وأبو داود بإسناد صحيح3.
696- وعن ابن عمر: "أن رسول الله صلى الله عليه وسلم كان ينفّل بعض من يبعث من السرايا لأنفسهم خاصة، سوى قسم عامة الجيش4") زاد مسلم: "والخمس في ذلك واجب كله"5.
697- وعن حبيب بن مسلمة قال: "شهدت6 النبي صلى الله عليه وسلم نَفَّلَ الربع في البَدْأَة7 والثلث في الرَّجْعَة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "عن ابن الحويرة الحري"، وهو تصحيف.
2 في المخطوطة: "مثل اعطاء رجل".
3 المسند – 3/470، وأبو داود – الجهاد – 3/81 – 2753.
4 البخاري -الخمس- 6/237- ح 3135, ومسلم - الجهاد- 3/1369- ح 40.
5 هذه الزيادة في الحديث السابق نفسه.
6 في المخطوطة رسمت هكذا "شهدة"، وهو خطأ من الناسخ.
7 في المخطوطة رسمت هكذا "البدات". والمراد بالبدأة هنا ابتداء الغزو.

ج / 3 ص -263- رواه أبو داود، وهذا لفظه1، وابن حبان، وتكلم فيه ابن القطان.
698- وعن ابن عمر [قال]: "كنا نصيب [في مغازينا] العسل والعنب، فنأكله2 ولا نرفعه"3.
699- وعن نافع قال: "أَبَقَ عبد لابن عمر فلحق بالروم. فظهر عليه خالد بن الوليد، فرده على عبد الله" رواهما البخاري4.
700- وعن عمر بن الخطاب رضي الله عنه أنه سمع5 رسول الله صلى الله عليه وسلم يقول: "لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلما" رواه مسلم6.
701- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أيما قرية أتيتموها وأقمتم7 فيها، فسهمكم فيها،‏ وأيما قرية عصت8 الله ورسوله، فإن خمسها لله ولرسوله ثم هي لكم" رواه مسلم9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الجهاد- 3/80- ج 2750.
2 في المخطوطة "ونأكله".
3 البخاري -الخمس- 6/255- ح 3154.
4 البخاري -الجهاد- 6/182- ح 3068.
5 في المخطوطة كررت كتابة "سمع" وهو سهو.
6 مسلم -الجهاد- 3/1388- ج 63 بلفظه.
7 في المخطوطة "فأقمتم".
8 رسمت في المخطوطة هكذا "عصة".
9 مسلم -الجهاد- 3/1376- ح 47 بلفظه.

ج / 3 ص -264- 702- وعن عمر قال: "كانت أموال بني النضير مما أفاء الله على رسوله مما لم يُوجِف عليه المسلمون بخيل ولا ركاب1. فكانت للنبي صلى الله عليه وسلم خاصة. فكان ينفق على أهله نفقة سنة، وما بقي يجعله في الكُراع2 والسلاح عُدَّة في سبيل الله" متفق عليه3.
703- وعنه أنه قال: "أما والذي نفسي بيده، لولا أن أترك آخر الناس ببّانا4 ليس لهم شيء، ما فُتِحت5 عليّ قرية إلا قسمتها كما6 قسم رسول الله7 صلى الله عليه وسلم خيبر: ولكني8 أتركها خزانة لهم يقتسمونها9") رواه البخاري10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الإيجاف هو الإسراع, أي لم يعدوا في تحصيله خيلا ولا إبلا بل حصل بلا قتال. والركاب هي الإبل التي يسافر عليها.
2 الكراع هي الدواب التي تصلح للحرب.
3 مسلم -الجهاد- 3/1376/ ح 48, والبخاري -الجهاد- 6/93- ح 2904 واللفظ لمسلم.
4 البَبَّان: المعدم الذي ليس له شيء.
5 في المخطوطة "ما فتح".
6 في المخطوطة "على" بدل " كما".
7 في البخاري "النبي" بدل "رسول الله".
8 في المخطوطة "ولكن".
9 في المخطوطة "يتركونها".
10 البخاري -المغازي- 7/490- ح 2435.

ج / 3 ص -265- 704- وعن معاذ قال: "غزونا مع رسول الله صلى الله عليه وسلم خيبر، فأصبنا فيها غنما. فقسم فينا رسول الله صلى الله عليه وسلم طائفة، وجعل بقيتها في المغنم" رواه أبو داود ورجاله ثقات، قاله ابن القطان1.
705- وعن أبي رافع قال: "بعثتني قريش إلى النبي صلى الله عليه وسلم قال: فلما رأيته وقع في نفسي الإسلام، فقلت: يا رسول الله، لا أرجع إليهم. قال: إني لا أُخيس2 بالعهد، ولا أحبس البُرُد3. ارجع إليهم، فإن كان في قلبك الذي فيه الآن فارجع" رواه أبو داود والنسائي وأبو حاتم البستي4.
وعن عبادة: "أنّ رسول الله صلى الله عليه وسلم صلى بهم في غزوهم إلى بعير من المغنم. فلما سلم قام رسول الله صلى الله عليه وسلم فتناول وَبَرَة بين أنملتيه فقال: إن هذه من غنائمكم، وإنه ليس لي فيها إلا نصيبي معكم، إلا الخمس، والخمس مردود عليكم; فأدوا الْخَيْطَ والْمِخْيَطَ، وأكبر من ذلك وأصغر، ولا تغلّوا، فإن الغلول نار وعار على صاحبه في الدنيا والآخرة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الجهاد- 3/67- ح 2707.
2 أي لا أنقض العهد.
3 أي لا أحبس المراسيل الذي يحمل الرسائل.
4 أبو داود -الجهاد- 3/82- ح 2758, نحوه, وأما النسائي فلم أجده في سننه.

ج / 3 ص -266- رواه أحمد بهذا اللفظ1 من رواية أبي بكر بن أبي مريم، وفيه ضعف2 وروى النسائي وابن حبان نحوه من غير طريق. فالله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند - 5/326 قريبا من هذا اللفظ, والنسائي -الهبة- 6/220 نحوه من حديث طويل.
2 أبو بكر بن عبد الله بن أي مريم الغساني الشامي, قال عنه الحافظ في التقريب: "ضعيف". انظر التقريب 2/398.

ج / 3 ص -267- باب الجزية والمهادنة
706- عن بجالة قال: "كنت كاتبا لِجَزْءٍ1 بن معاوية عم الأحنف بن قيس، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: فَرِّقُوا بين كل ذي محرم من المجوس، ولم يكن عمر أخذ الجزية من المجوس، حتى شهد عبد الرحمن بن عوف أن النبي صلى الله عليه وسلم أخذها من مجوس هَجَر2".
707- وروى مالك في الموطأ عن جعفر بن محمد عن أبيه: "أن عمر ذكر المجوس، فقال: ما أدري كيف أصنع في أمرهم؟ فقال عبد الرحمن بن عوف: أشهد أن رسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "للحر"، وهو تصحيف من الناسخ, وما أثبته هو في سنن أبي داود والترمذي والبخاري. وجزء بن معاوية معدود في الصحابة, وقد ضبط اسمه الحافظ في الفتح 6/260.
2 البخاري -كتاب الجزية والموادعة- 6/257 بلفظه, وأبو داود -الخراج- 3/168- ح 3043 من حديث طويل, والترمذي -السير- 4/146- ح 1586 جزءا منه.

ج / 3 ص -268- سنّوا بهم سنّة أهل الكتاب" وفي إسناده انقطاع1، وقد روي نحوه متصلا2 من وجه آخر3.
708- وعن أنس: "أنّ قريشا صالحوا النبي صلى الله عليه وسلم وفيهم سهيل بن عمرو، فقال النبي صلى الله عليه وسلم [لِعَلِيّ]: اكتب:بسم الله الرحمن الرحيم. قال سهيل: أما بسم الله الرحمن الرحيم فلا ندري ما هو، ولكن اكتب ما نعرف: باسمك4 اللهم، فقال: اكتب: من محمد رسول الله. فقال: لو نعلم أنك رسول الله لاتبعناك، ولكن اكتب اسمك واسم أبيك. فقال النبي صلى الله عليه وسلم اكتب: من محمد بن عبد الله، واشترطوا على النبي صلى الله عليه وسلم أن من جاء منكم لم نرده عليكم، ومن جاءكم منا رددتموه علينا. فقال: يا رسول الله أنكتب هذا؟ قال: نعم. إنه من ذهب منا إليهم، فأبعده الله، ومن جاءنا5 منهم فسيجعل الله له فرجا ومخرجا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ -الزكاة- 1/278 - ح 42. والانقطاع في هذا الإسناد, كما قال ابن عبد البر, هو أن محمدا لم يلق عمر ولا عبد الرحمن بن عوف.
2 في المخطوطة "متصل".
3 كحديث بجالة الذي قبله الذي أخرجه البخاري وغيره.
4 في المخطوطة رسمت هكذا "بسمك".
5 في المخطوطة "ومن جاء".

ج / 3 ص -269- رواه البخاري1.
709- وعن عبد الله بن عمرو2 عن النبي صلى الله عليه وسلم قال: "من قتل معاهدا لم يَرَحْ3 رائحة الجنة، وإن ريحها يوجد [من] مسيرة أربعين عاما" رواه البخاري4.
710- وعن سليم بن عامر قال: "كان بين معاوية وبين الروم عهد، وكان يسير في بلادهم، حتى إذا انقضى العهد أغار عليهم، وإذا رجل على فرس أو دابة وهو يقول: الله أكبر، وفاء لا غدر، فإذا هو عمرو بن عبسة، فسأله معاوية عن ذلك، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: من كان بينه وبين قوم عهد فلا يحله حتى تمضي المدة، أو ينبذ إليهم على سواء، قال: فرجع معاوية لذلك"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده في البخاري عن أنس, ولا بهذا اللفظ بعد البحث الطويل. والحديث أخرجه مسلم -الجهاد- 3/1411- ح 93, وأحمد في المسند 3/268 كلاهما عن أنس واللفظ لمسلم, مع اختلاف يسير جدا في اللفظ. هذا وقد أخرج البخاري أصل الحديث في مواضع متعددة في صحيحه.
2 في المخطوطة "بن عمر".
3 في المخطوطة "يجد"، وما أثبته لفظ البخاري.
4 البخاري -الجزية- 6/269- ح 3166 وفي الديات- 12/ 259- ح 6914 وابن ماجه -الديات- 2/896- ح 2686.
5 المسند -4/111 و 113 و 386, وأبو داود -الجهاد- 3/83- ح 2759 كلاهما نحوه.

ج / 3 ص -270- 711- وعن عروة بن الزبير قال: "دخل هشام بن حكيم على عمير بن سعد بالشام فوجد عنده ناسا من الأنباط مشمسين فقال: ما فعل هؤلاء؟ قال: جئتهم في الجزية. فقال هشام: سمعت رسول الله صلى الله عليه وسلم يقول: إن الذي يعذب الناس في الدنيا يعذبه الله في الآخرة. قال: فخلى عنهم عمير وتركهم" رواه مسلم1.
712- وعن أنس: "أن النبي صلى الله عليه وسلم بعث خالد بن الوليد إلى أُكَيْدِر دُومة الجندل، فأخذه، فأتوه به، فحقن دمه وصالحه على الجزية" رواه أبو داود. وهو عربي من غسان2.
713- وعن عمر رضي الله عنه: "أنه ضرب الجزية على أهل الذهب أربعة دنانير، وعلى أهل الوَرِق أربعين درهما، مع ذلك أرزاق المسلمين، وضيافة ثلاثة أيام" رواه مالك والشافعي3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -البر- 4/2017- ح 117 و 118 و 119, وأبو داود- كتاب الخراج - 3/169- ح 3045, والمسند 3/403 و 404 كلهم نحوه.
2 أبو داود -الخراج - 3/166- ح 3037 نحوه, وليس فيه "وهو عربي من غسان".
3 الموطأ - الزكاة 1/279- ح 43, والشافعي في الأم -الجزية- 4/102, واللفظ للموطأ, وأخرجه الشافعي قريبا منه.

ج / 3 ص -271- 714- وقال الأثرم: سمعت أبا عبد الله يُسْأَلُ عن الجزية كم هي ؟ فقال: "وضع عمر رضي الله عنه ثمانية وأربعين، وأربعة وعشرين، واثنى عشر. فقيل: كيف هذا؟ قال: على قدر ما يطيقون"1.
715- وعن معاذ رضي الله عنه: "أن النبي صلى الله عليه وسلم لما وجهه إلى اليمن أمره أن يأخذ من كل حالم - يعني مُحْتَلِماً - دينارا2 أو عِدْلَهُ من الْمَعَافِرِ، ثياب تكون باليمن" رواه الخمسة، وحسنه الترمذي3.
- وعن ابن أبي نجيح قال: قلت لمجاهد: ما شأن أهل الشام عليهم أربعة دنانير، وأهل اليمن عليهم دينار؟ قال: جعل ذلك من [قبل] اليسار. رواه البخاري4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني -الجزية- 10/575 قريبا منه, وفي الأم - 4/102 الرواية عن عمر رضي الله عنه, بدون ذكر سؤال الأثرم لأحمد طبعا.
2 في المخطوطة "يعني محتلم دينار".
3 أبو داود -الزكاة- 2/101- ح 1576, والنسائي- -الزكاة- 5/17 و 18, والمسند- 5/30, والترمذي -الزكاة- 3/20 - ح 623.
4 البخاري- الجزية- 6/257- باب 1.

ج / 3 ص -272- باب أحكام الذمة
 716- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تبدؤوا اليهود ولا النصارى بالسلام. فإذا لقيتموهم في طريق فاضطروهم إلى أضيقها" رواه مسلم1.
717- وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا سلم عليكم أهل الكتاب فقولوا: وعليكم" متفق عليه2.
718- وفي صحيح البخاري: "أنّ النّبِي صلى الله عليه وسلم عاد غلاما يهوديا كان يخدمه، فأسلم"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -السلام- 4/1706- ح 13 نحوه.
2 مسلم -السلام- 4/1705- ح 6 بلفظه, والبخاري- - الاستئذان- 11/42- ح 6258.
3 البخاري -المرضى- 10/119- ح 5657..

ج / 3 ص -273- 719- وفي حديث ابن عباس: "أنّ النّبِي صلى الله عليه وسلم أوصى عند موته بثلاث: أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم، والثالثة: إما سكت عنها، وإما أن قالها فنسيتها" متفق عليه1 هذا من كلام سليمان الأحول.
720- وعن رجل من بني تغلب أنه سمع رسول الله صلى الله عليه وسلم يقول: "ليس على المسلمين عشور، إنما العشور على اليهود والنصارى" رواه أحمد وأبو داود2 من رواية حرب بن عبيد الله، وفيه جهالة3.
721- وعن ابن عباس رضي الله عنهما قال: "كانت المرأة تكون مقلاتا4 فتجعل على نفسها إن عاش ولدها أن تهوده. فلما أُجْليتْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الجهاد- 6/170 - ح 3053, ومسلم -الوصية- 3/1257- ح 20.
2 المسند - 3/474, وأبو داود - الخراج والإمارة والفيء - 3/169- ح 3046.
3 وحرب بن عبيد الله هذا, قال عنه الحافظ ابن حجر في التقريب: لين الحديث.
4 المقلات: المرأة التي لا يعيش لها ولد، ورسمت في المخطوطة هكذا: "مقدرة".

ج / 3 ص -274- بنو1 النضير كان فيهم من أبناء الأنصار. فقالوا: لا ندع أبناءنا، فأنزل الله عز وجل {لا إِكْرَاهَ فِي الدِّينِ} ]الآية2.
رواه أبو داود3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "نبي".
2 سورة البقرة-آية:256.
3 أبو داود -الجهاد- 3/58- ح 2682.


كتاب البيوع - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب البيوع

ج / 3 ص -275- كتاب البيوع 1
722- روى البخاري عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "ما بعث الله نبيا إلا رعى الغنم. فقال أصحابه: وأنت؟ فقال2: نعم. كنت أرعاها على قراريط3 لأهل مكة"4.
723- وله عن المقداد عن النبي صلى الله عليه وسلم قال: "ما أكل أحد5 طعاما قَطٌّ خيرا من أن يأكل من عمل يده، وإن نبي الله داود [عليه السلام] كان يأكل من عمل يده"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يكتب في المخطوطة هذا العنوان, وإنما كتب في هامش النسخة بخط عريض "البيع".
2 في المخطوطة "قال".
3 القراريط جمع قيراط, وهو جزء من الدينار أو الدرهم.
4 البخاري - الإجارة- 4/441- ح 2262.
5 في المخطوطة زيادة "منكم" بعد "أحد".
6 البخاري - البيوع- 4/303- ح 2072.

ج / 3 ص -276- 724- وله عن عائشة قالت: "لما اسْتُخْلِفَ أبو بكر [الصديق] قال: لقد علم قومي أن حِرْفَتِي لم تكن تعجز عن مؤنة أهلي، وَشُغِلْت بأمر المسلمين فسيأكل آل أبي بكر من هذا المال، وأحترف1 للمسلمين فيه"2.
725- وله قول عمر: "ألهاني الصَّفْق بالأسواق، يعنى الخروج إلى التجارة"3.
726- ولمسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كان زكريا نجارا"4.
727- ولهما عنه [قال]: قال رسول الله صلى الله عليه وسلم: "لأن5 يحتطب أحدكم حزمة على ظهره خير له من أن يسأل أحدا6 فيعطيه أو يمنعه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العبارة في المخطوطة هكذا "فيأكل آل أبا بكر من هذا المال فيحترف...".
2 البخاري -البيوع- 4/303- ح 2070.
3 البخاري -البيوع- 4/298- ح 2062.
4 مسلم -الفضائل- 4/1847- 169.
5 رسمت في المخطوطة هكذا "لئن", وترسم هكذا إذا كانت الهمزة مكسورة.
6 في المخطوطة "أحد".
7 البخاري -المساقاة- 5/46- ح 2374, ومسلم -الزكاة- 2/721- ح 107, واللفظ للبخاري.

ج / 3 ص -277- 728- ولهما عنه: "أنّ إخواني من المهاجرين كان يشغلهم الصفق بالأسواق، وكان يشغل إخواني من الأنصار عمل أموالهم"1.
729- وعن عائشة مرفوعاً: "إن أطيب ما أكل الرجل من كسبه، وإن ولده من كسبه" رواه أحمد والنسائي وابن حبان في صحيحه، وحسنه الترمذي2.
730- ولابن ماجه من حديث جابر نحوه، وإسناده صحيح3.
731- وروى الخلال بإسناده: "أن رجلا جاء إلى النبي صلى الله عليه وسلم بأبيه يقتضيه دينا عليه. فقال أنت ومالك لأبيك"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -البيوع- 4/287- ح 2047, ومسلم - فضائل الصحابة- 4/1939- ح 159, كلاهما قطعة من حديث طويل.
2 المسند- 6/201, والنسائي -البيوع- 7/213- والترمذي -الأحكام- 3/639 - ح 1358 وقال: حسن صحيح, واللفظ للنسائي.
3 ابن ماجه -التجارات- 2/768 - ح 2290, إلا أنه من حديث عائشة وليس من حديث جابر, لكن في الحديث الذي بعده ورقمه 2291 عن جابر: "أنت ومالك لأبيك", فلعل المصنف قصد هذا.
4 قلت أخرجه ابن ماجه -التجارات- 2/769- ح 2292 نحوه.

ج / 3 ص -278- 732- وروى الزبير بن بكار بإسناده: "أنّ رجلاً استقرض من ابنه مالا فحبسه فأطال حبسه. فاستعدى عليه الابن عليَّ بن أبي طالب، وذكر قصته في شعره، فأجابه أبوه بشعر، فقال علي:

قد سمع القاضي، ومن ربي الفَهْم المـالُ للشيخ جـزاء بالنّعَمْ

يأكه برغـم أنف من رغِـــمْ من قال قولا غير ذا فقد ظلم

وجار في الحكـــم وبئس مــــا جـــرم

قال الزبير: وبه أقول".
733- وفي لفظ لأحمد: "ولد الرجل من كسبه، من أطيب كسبه. فكلوا من أموالهم هنيئا"1.
734- وله ولأبي داود من حديث عمرو بن شُعَيْب عن أبيه عن جده: "أن أعرابيا أتى النبي صلى الله عليه وسلم فقال: إن أبي يريد أن يجتاح2 مالي، فقال: أنت ومالك لوالدك، إن أطيب ما أكلتم من كسبكم، وإن أموال أولادكم من كسبكم، فكلوه هنيئا"3.
735- وعن أبي سعيد مرفوعاً: "التاجر الصدوق الأمين مع النبيين4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 6/126 و 127.
2 أي يستأصل مالي ويأتي عليه أخذا وإنفاقا.
3 المسند- 2/179, وأبو داود -البيوع- 3/289- ح 3530, واللفظ لأحمد.
4 في المخطوطة بعد كلمة الشهداء, زيادة "والصالحين"، وليست في الترمذي ولا في الدارمي.

ج / 3 ص -279- والصديقين والشهداء" حسنه الترمذي1.
736- ولأحمد وغيره عن أبي بردة بن نِيَار [قال]: "سئل رسول الله صلى الله عليه وسلم عن أفضل الكسب فقال2: بيع مبرور، وعمل الرجل بيده"3.
737- ولهما عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الْحَلِفُ مَنْفَقَةٌ للسِّلعة مَمْحَقَة4 للبركة"5.
838- ولمسلم عن أبي قتادة مرفوعاً: "إياكم و كثرة الحلف في البيع; فإنه ينفق ثم يَمْحَقُ"6.
739- ولهما في حديث حكيم بن حزام: "فإن كَذَبا وكتما مُحِقَتْ7 بركة بيعهما"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -البيوع- 3/515- ح 1209, والدارمي - البيوع- 2/163- ح 2542, كلاهما بلفظه.
2 في المخطوطة "قال".
3 المسند- 3/466.
4 منفقه: أي مروِّجة للبضاعة, وممحقة للبركة: أي منقصة لها أو مبطلتها بالكلية.
5 البخاري -البيوع- 4/315- ح 2087, ومسلم -مساقاة- 3/1228- ح 131 واللفظ للبخاري.
6 مسلم -المساقاة- 3/1228- ح 132.
7 في المخطوطة كتبت هكذا "محقة".
8 البخاري -البيوع- 4/309 - ح 2079, ومسلم- البيوع- 3/1164- ح 47. كلاهما بلفظه وهو جزء من حديث عندهما.

ج / 3 ص -280- 740- وللترمذي وصححه عن رفاعة مرفوعاً: "إنّ التّجار يُبْعَثُون يوم القيامة فُجَّارا إلا من اتقى1 الله وبرَّ وصدق"2.
741- ولأحمد عن عبد الرحمن بن شبل مرفوعاً: "إنّ التّجار هم الفجار، [قال]: قيل: يا رسول الله أوليس قد أحلَّ الله البيع؟ قال: بلى، ولكنهم يحدثون فيكذبون، ويحلفون ويأثمون"3.
742- وله عن أبي [هريرة] مرفوعا: "إن خير الكسب كسب يَدَيْ عامل إذا نصح"4.
743- ولأحمد وأبي داود وغيرهما عن قيس بن أبي غَرَزَة5 مرفوعا "إن البيع يحضره الحلف والكذب; فشوبوه6 بالصدقة"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "اتقا".
2 الترمذي -البيوع- 3/515- ح 1210 وقال: حديث حسن صحيح. ورواه ابن ماجه -التجارات- 2/726- ح 2146, كلاهما بلفظه.
3 المسند - 3/428 بلفظه من حديث طويل.
4 المسند- 2/357 و 358 بلفظه.
5 في المخطوطة "أبي عررة"، وهو تصحيف.
6 أي امزجوه, والمعنى: تصدقوا.
7 المسند- 4/6, وأبو داود -البيوع- 3/242- ح 3326, وابن ماجة -تجارات- 2/725- ح 2145, كلهم بلفظه.

ج / 3 ص -281- 744- وفي لفظ: "إن هذه1 السوق يخالطها اللغو والحلف"2.
745- ولفظ التّرمذي: "إنّ الشّيطان والإثم يحضران البيع" وقال حسن صحيح3.
746- ولهما عن أبي هريرة [قال]: "خرج رسول الله صلى الله عليه وسلم في طائفة من النهار، لا يكلمني ولا أكلمه، حتى أتى سوق بني قَيْنُقَاع، فجلس بفناء بيت فاطمة الزهراء رضي الله عنها، فقال: أَثَمَّ لُكَعُ، أَثَمَّ لُكَعَ؟4 فحبسته [شيئا]: فظننت أَنَّها تُلْبِسُه سِخَاباً5 أو تُغَسِّلُه، فجاء يشتدُّ حتى عانقه وقبله وقال: اللهم6 أحِبَّهُ وأحِبَّ من يحبه" لفظ مسلم "إِنِّي أُحِبُّهُ; فَأَحِبَّهُ وَأحْبِبْ7 مَن يُحِبُّه"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "هذا".
2 النسائي -الإيمان- 7/14 بلفظه, إلا أنه قال: "والكذب" بدل "والحلف".
3 الترمذي -البيوع- 3/514 - ح 1208.
4 المراد به هنا الصغير, وهو الحسن بن علي، كما صرحت بذلك رواية مسلم.
5 هو قلادة من القرنفل والمسك والعود تجعل في عنق الصبيان والجواري. وقيل غير ذلك.
6 في المخطوطة بعد "اللهم" زيادة "إني"، وليست في البخاري.
7 في المخطوطة "وأحب".
8 البخاري -البيوع- 4/339 - ح 2121, ومسلم - فضائل الصحابة- 4/1882- ح 57, واللفظ للبخاري.

ج / 3 ص -282- 747- وللبخاري عن أنس [قال]: "كان النّبِي صلى الله عليه وسلم في السوق1 فقال رجل: [يا] أبا القاسم. فالتفت إليه النبي صلى الله عليه وسلم فقال: إنما دعوت2 هذا، فقال النبي صلى الله عليه وسلم سَمُّو3 باسمي، ولا تَكَنّوا بكنيتي"4.
748- ولمسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أحب البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها"5.
749- وله عن سلمان6[قال]: "لا تكونَنَّ إن استطعت أول من يدخل السوق، ولا [آخر] من يخرج منها، فإنها معركة الشيطان، وبها ينصب رايته7") ورواه ابن أبي عاصم مرفوعا. - وذكر البخاري التجارة [في البحر] وقال: قال مطر8:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بالسوق" بدل "في السوق".
2 رسمت في المخطوطة هكذا "دعوة".
3 في المخطوطة "تسموا".
4 البخاري -البيوع- 4/339- ح 2120.
5 مسلم -المساجد- 1/464- ح 288.
6 أي موقوفا من قوله, ويقول لأبي عثمان الراوي عنه في هذا الحديث.
7 مسلم -فضائل الصحابة- 4/1906- ح 100.
8 هو مطر الوراق البصري, مشهور في التابعين.

ج / 3 ص -283- لا بأس به1 وما ذكره الله [في القرآن] إلا بحق2.
750- وعن بُرَيْدَة قال: "كان رسول الله صلى الله عليه وسلم إذا دخل السوق قال: باسم الله، اللهم إني أسألك خير هذه السوق وخير ما فيها، وأعوذ بك من شرها وشر ما فيها. اللهم إني أعوذ بك أن أصيب فيها يمينا فاجرة، أو صفقة خاسرة" رواه الحاكم في المستدرك3.
751- وعن صخر الغامدي [قال]: قال رسول الله صلى الله عليه وسلم: "اللهم بارك لأمتي في بكورها، وقال: كان إذا بعث سرية أو جيشا4 بعثهم أول النهار. وكان صخر رجلا تاجرا، وكان إذا بعث تجارة بعثهم أول النهار، فأثرى5 وكثر ماله" حسنه الترمذي6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لا بأس في ركوب البحر للتجارة, وإن الله لم يذكر البحر إلا في مقام الامتنان, وتتمة الأثر عن مطر: "ثم تلا: (وترى الفلك مواخر فيه ولتبتغوا من فضله).
2 البخاري -البيوع- 4/299- باب 10.
3 المستدرك -الدعاء- 1/539, وسكت عنه, وتعقبه الذهبي بقوله: "قلت: أبو عمرو لا يعرف, والمدائني متروك".
4 في المخطوطة "أو جيش".
5 رسمت في المخطوطة هكذا "فأثرا".
6 الترمذي -البيوع- 3/517- ح 1212, وأخرجه أبو داود -الجهاد- 3/35- ج 2606, وابن ماجه -التجارات- 2/752- ح 2236

ج / 3 ص -284- 752- وعن جابر أن رسول الله صلى الله صلى الله عليه وسلم قال: "رحم الله رجلا سَمْحاً إذا باع، وإذا اشترى، وإذا اقتضى1" رواه البخاري2.
753- ولأحمد عن عثمان مرفوعا "أدْخَلَ الله عز وجل الجنة رجلا كان سهلا مشتريا وبائعا وقاضيا3 ومقتضيا"45.
754- وله من حديث عمرو بن شعيب: "دخل رجل الجنة بسماحته قاضيا ومقتضيا"6.
755- وعن أبي هريرةرضي الله عنه [أن رسول الله صلى الله عليه وسلم] قال: "كان تاجر7 يداين الناس، فإذا رأى مُعْسِراً قال لفتيانه: تجاوزوا عنه، لعل الله أن يتجاوز عنا. فتجاوز الله عنه" أخرجاه8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اقتضى: طلب قضاء حقه أو دينه.
2 البخاري -البيوع- 4/306 - ج 2076.
3 أي موفيا دينه.
4 في المخطوطة "ومقتضي".
5 المسند - 1/58. وعثمان هو ابن عفان.
6 المسند- 2/210.
7 في المخطوطة "كان رجلا تاجرا"، وما أثبته لفظ البخاري, ولفظ مسلم "كان رجل يداين".
8 البخاري -البيوع- 4/308- ح 2078, ومسلم - -المساقاة- 3/1196- ج 31 واللفظ للبخاري.

ج / 3 ص -285- 756- وعن حذيفة بن اليمان1 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "تلقَّت الملائكة روحَ رجل2 ممن كان قبلكم، فقالوا: أعملتَ من الخير شيئا؟ قال: لا. قالوا: تذكَّرْ. قال: كنت أداين الناس، فآمر فتياني أن يُنْظِرُوا3 الْمُعْسِر ويتجوَّزُوا عن الموسر. قال: قال الله عز وجل تجوزوا عنه"4.
757- وفي لفظ "أُنْظِرُ الموسر، وأتجاوز عن المعسر5").
758- وفي لفظ: "فأقبل من الموسر، وأتجاوز عن المعسر" أخرجاه6.
759- ولمسلم عن أبي قتادة [قال]: سمعت رسول الله صلى الله عليه وسلم يقول: "مَنْ سَرَّهُ أن ينجيه الله من كُرَبِ يوم القيامة فليُنَفِّسْ عن معسر، أو يضَعْ عنه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "اليماني" واسم اليمان حُسَيْل أو حسل, وهو صحابي.
2 في المخطوطة "روح رجلا".
3 العبارة في المخطوطة من هنا إلى آخر الحديث كما يلي: "أن ينتظروا الموسر, ويتجاوزا عن المعسر. قال: قال الله عز وجل تجاوزوا".
4 البخاري -البيوع- 4/307- ح 2077, ومسلم -المساقاة- 3/1194- ح 26 واللفظ لمسلم.
5 البخاري -البيوع- 4/307- ح 2077, ومسلم- المساقاة- 3/1195 - ح 27 و 28 و 29, واللفظ للبخاري.
6 البخاري -البيوع- 4/307- ح 2077, ومسلم- المساقاة- 3/1195 - ح 27 و 28 و 29, واللفظ للبخاري.
7 مسلم -المساقاة- 3/1196- ح 32.

ج / 3 ص -286- 760- ولمسلم عن حذيفة مرفوعا: "أنّ رجلاً مات، فدخل الجنة، فقيل له: ما كنتَ تعمل1 ؟ [قال: فإما ذَكَر، وإما ذُكِّر2] فقال: إني كنت أبايع الناس. فكنت أُنْظِرُ المعسر، وأتجوَّز3 في السِّكّة4 أو في النقد. فَغُفِرَ له".
761- وعن النعمان بن بشير قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الحلال بَيِّنٌ و[إن] الحرام بَيِّنٌ، وبينهما مشتبهات لا يعلمهن كثير من الناس. فمن اتقى الشبهات استبرأ لدِيْنِه وعِرْضِه5، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الْحِمى6، يوشك أن يرتع فيه. ألا وإن لكل ملك حمى. ألا وإن حمى الله محارمه، ألا وإن في الجسد مضغة إذا صَلُحَتْ صَلُحَ الجسد كله، وإذا فسدت فسد الجسد كله. ألا وهي القلب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "تعلم"، وهو سبق قلم من الناسخ.
2 في المخطوطة بدل ما بين المعكوفتين "فلما ذكر"، والذي أثبته هو في مسلم.
3 في المخطوطة "وأتجاوز".
4 أي الدنانير والدراهم المضروبة. انظر النهاية: 2/384.
5 أي حصل له البراءة لدينه من الذم الشرعي, وصان عرضه عن كلام الناس فيه.
6 الحمى هي ما يحميه الملوك وغيرهم من الأرض، فلا يسمحون لأحد أن يدخلها.

ج / 3 ص -287- أخرجاه، واللفظ لمسلم1.
762- وقال البخاري: "قال حسان بن أبي سنان2: ما رأيت شيئا أهون من الوَرَع، دع ما يريبك إلى ما لا يريبك" ثم ذكر3 حديث ابنة أبي إهاب4 وابن وليدة زمعه5 وحديث عدي في الصيد6، ثم ذكر عن الزهري: "لا وضوء إلا [في] ما وجدتَ الريح، أو سمعت الصوت"78.
763- وله حديث عائشة: "أن قوما قالوا: يا رسول الله إن قوما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -المساقاة- 3/1219- ح 107, والبخاري- الإيمان- 1/126- ح 52 واللفظ لمسلم.
2 رجل من عباد أهل البصرة في زمن التابعين.
3 أي البخاري.
4 في قصة تزوجها من عقبة بن الحارث, وإخبار امرأة أنها أرضعتهما.
5 وادعاء عبد بن زمعه أنه أخوه وولد على فراش أبيه..
6 بالمعراض, وفي وجود الصيد مع كلب لم يسم عليه...
7 المراد من إشارة المصنف إلى هذه الأحاديث الأربعة التي أوردها البخاري أن موضوعها واحد، وهو الابتعاد عن الأمور التي فيها شبهات.
8 قول حسان بن سنان، وهذه الأحاديث الأربعة هي في صحيح البخاري -البيوع- 4/291 إلى 294, والأحاديث ذات الأرقام: 2052 و 2053 و2054 و 2056.

ج / 3 ص -288- يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا؟ [فـ] قال رسول الله1 صلى الله عليه وسلم سموا الله [عليه] وكلوا"2.
 764- وذكر حديث أنس [قال]: "مر [النبي صلى الله عليه وسلم] بتمرة مسقوطة3 فقال: لولا أن تكون صدقة لأكلتها"4.
765- ثم ذكر عن أبي هريرة مرفوعاً: "يأتي على الناس زمان5 لا يبالي المرء ما أخذ منه، أمن الحلال أم من الحرام"6.
766- وذُكِرَ عن أبي الدرداء7 "أنه اشترى من صبي عصفورا فأرسله" وقول الله عز وجل {وابتلوا اليتامى}8.
767- وعن أبي مسعود [الأنصاري رضي الله عنه]: "أن رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قال النبي...".
2 البخاري -البيوع- 4/294- ح 2057.
3 أي ساقطة.
4 البخاري -البيوع- 4/293- ح 2055.
5 في المخطوطة "زمانا"، وهو سهو من الناسخ.
6 البخاري -البيوع- 4/296- ح 2059.
7 رسمت في المخطوطة "الدردري"، وهو خطأ، والذي ذَكَر ذلك عن أبي الدرداء هو ابن أبي موسى, انظر الشرح الكبير 4/7. والغرض من إيراد هذا الأثر عن أبي الدرداء, وإيراد الآية الكريمة بعده, هو الاستدلال على جواز بيع الصبي المميز.
8 سورة النساء آية: 6.

ج / 3 ص -289- الله صلى الله عليه وسلم نهى عن ثمن الكلب، ومهر البَغِيّ، وحلوان الكاهن"1.
868- ولمسلم عن أبي الزبير قال: "سألت جابرا عن ثمن الكلب والسِّنَّور2 ؟ فقال: زجر النبي صلى الله عليه وسلم عن ذلك"3.
769- ولأحمد وأبي داود عن ابن عباس مرفوعاً: "إن جاء يطلب ثمن الكلب فاملأ كفه ترابا"4.
770- ولمسلم عن رافع بن خديج قال: سمعت رسول الله صلى الله عليه وسلم يقول: "شر الكسب مهر الْبَغِيّ، وثمن الكلب، وكسب الحجَّام"5.
771- وللنسائي وغيره عن أبي هريرة ( قال ): "نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب، وعَسْب الفَحْل"67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -البيوع- 4/426 - ح 2237, ومسلم - -المساقاة- 3/1198- ح 39.
2 أي الهر.
3 مسلم -المساقاة- 3/1199- ح 42.
4 المسند- 1/278 و 289 و 350 وأبو داود -البيوع- 3/279- ح 3482, واللفظ لأبي داود, وعند أحمد "كفيه" بدل "كفه".
5 مسلم -المساقاة- 3/1199- ح 40.
6 عسب الفحل: ماؤه, فرسا كان أو بعيرا, والنهي عن كراء يؤخذ عليه.
7 النسائي -البيوع- 7/274.

ج / 3 ص -290- 772- ولهما عن جابر أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة: "إن الله ورسوله حرم1 بيع الخمر والميتة2[والخنْزير] والأصنام. فقيل: يا رسول الله أرأيت شحوم الميتة فإنه يُطلَى بها السفن، ويُدْهَن بها الجلود، ويَسْتَصْبِحُ بها3 الناسُ؟ فقال: لا. هو حرام، ثم قال رسول الله صلى الله عليه وسلم عند ذلك: قاتل الله اليهود، [إن الله عز وجل لما حَرَّمَ عليهم شحومها4] أَجْمَلُوه5 ثم باعوه، فأكلوا ثمنه"6.
773- ولأحمد وأبي داود مثله عن ابن عباس في اليهود، وزاد: "إن الله إذا حرم على قوم أكل شيء حرم ( عليهم ) ثمنه"7.
774- وللبخاري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "قال الله عز وجل: ثلاثة أنا خصمهم يوم القيامة. رجل أعطى8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "حرما"، وليست في الصحيحين.
2 في المخطوطة، "بيع الميتة والخمر".
3 في المخطوطة "به".
4 في المخطوطة بدل ما بين المعكوفتين العبارة التالية: "حرمت عليهم شحومها".
5 في المخطوطة "فأجملوه"، وفي البخاري "جملوه".
6 مسلم -المساقاة- 3/1207- ح 71, والبخاري -البيوع- 4/224- ح 2236 واللفظ لمسلم.
7 المسند- 1/247 وأبو داود -البيوع- 3/280 - ح 3488.
8 رسمت في المخطوطة هكذا "أعطا".

ج / 3 ص -291- بي ثم غدر، ورجل باع حُرّاً فأكل1 ثمنه، ورجل2 استأجر أجيرا3 فاستوفى منه، ولم يعطه أجره"4.
775- وله عن عائشة: "لما أنزلت الآيات من آخر سورة البقرة في الربا، قالت: خرج رسول الله صلى الله عليه وسلم إلى المسجد، فحرم التجارة في الخمر"5.
776- ولمسلم عن أبي سعيد قال: "سمعت رسول الله صلى الله عليه وسلم يخطب بالمدينة قال: [يا] أيها الناس إن الله يُعَرِّض6 بالخمر. ولعل الله سينْزل فيها أمرا7، فمن كان عنده منها شيء فليبعه ولينتفع به. [قال]: فما لبثنا إلا يسيرا حتى قال النبي:صلى الله عليه وسلم إن الله [تعالى] حرّم الخمر. فمن أدركته هذه الآية وعنده منها شيء فلا يشربْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فأكله"، وهو سبق قلم.
2 في المخطوطة "ورجلا".
3 في المخطوطة "أجير".
4 البخاري -الإجارة- 4/447 - ج 2270.
5 البخاري -البيوع- 4/313- ح 2084 نحوه، وأخرجه مسلم بلفظه في كتاب المساقاة - 3/1206- ح 70.
6 في المخطوطة "تعرض". ومعنى يعرض بالخمر, أي يعرض بتحريمها, والتعريض خلاف التصريح.
7 في المخطوطة "أمر".

ج / 3 ص -292- ولا يبع1. قال: فاستقبل الناس بما كان عنده2[منها] في طريق المدينة فسفكوها"3.
777- وله عن أنس [قال]: "سئل رسول الله صلى الله عليه وسلم عن الخمر تُتَّخَذُ خلاًّ4 ؟ فقال5 لا"6.
778- وللبخاري عن ابن عمر [قال]: "نهى رسول الله صلى الله عليه وسلم عن عسب الفحل"7.
779- ولمسلم عن جابر [قال]: "نهى رسول الله صلى الله عليه وسلم عن بيع ضراب الجمل"8.
780- وللترمذي، وقال: حسن غريب، عن أنس: "أن رجلا من كِلاب سأل النّبِي صلى الله عليه وسلم عن عسب الفحل، فنهاه. فقال: يا رسول الله إنا نُطْرِق الفحلَ فَنُكْرَم. فرخص له9 في الكرامة"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ولا يبيع".
2 في المخطوطة "عندهم".
3 مسلم -المساقاة- 3/1205- ح 67 بلفظه.
4 في المخطوطة "يتخذ"، وهو تصحيف.
5 في المخطوطة "قال".
6 مسلم -الأشربة- 3/1573- ح 11.
7 البخاري -البيوع- 4/461- ح 2284.
8 مسلم -المساقاة- 3/1197- ح 35.
9 في المخطوطة "لهم".
10 الترمذي -البيوع- 3/573- ح 1274.

ج / 3 ص -293- 781- ولهما عنه [قال]: "احتجم رسول الله صلى الله عليه وسلم. حجمه أبو طَيْبَة. فأمر له بصاعين من طعام. وكلم أهله فوضعوا عنه من خراجه. وقال: إن1 أفضل ما تداويتم به الحجامة. [أ]و هو من أمثل2 دوائكم"3.
782- وفي لفظ: "إن أفضل ما تداويتم به الحجامة والقسط البحري4، ولا5 تعذبوا صبيانكم بالْغَمْز"67.
783- ولمسلم معناه عن ابن عباس وقال: "لو كان سحتا لم يعطه8[النبي صلى الله عليه وسلم]" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "من" بعد "إن".
2 في المخطوطة "أفضل".
3 البخاري -البيوع- 4/324- ح 2102, ومسلم- المساقاة- 3/1204- ح 62 واللفظ لمسلم. وأخرجه البخاري الطب.
4 هو العود الهندي.
5 في المخطوطة "فلا".
6 في المخطوطة "بالغمره" وهو تصحيف. والغمز هو كبس حلق الصبي باليد بسبب العُذْرة, والعُذْرة هو وجع الحلق.
7 البخاري -الطب- 10/150 - ح 5696, ومسلم - المساقاة - 3/1204- ح 63, واللفظ لمسلم.
8 أي لو كان كسب الحجام حراما لم يعطه أجرة على الحجامة.
9 مسلم -المساقاة- 3/ 1205- ح 66.

ج / 3 ص -294- 784- وللبخاري عنه: "ولو كان حراما لم يعطه"1.
785- وعن ابن مُحَيِّصة- أخي لبني حارثة2 - عن أبيه "أنه استأذن النبي صلى الله عليه وسلم في إجارة الحجام3 فنهاه عنها. فلم يزل يسأله ويستأذنه حتى قال: اعلفه ناضحك4") رواه أحمد، وحسنه الترمذي.
786- وفي لفظ: "أفلا أطعمه يتامى لي؟ قال: لا. قال: أفلا أتصدق به؟ قال: لا. فرخص له أن يعلفه ناضحه"5.
787- وله عن جابر: "أن النبي صلى الله عليه وسلم سئل عن كسب الحجام ؟ فقال6: اعلفه [ناضحك]7") وقال8 أيضا: هو على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -البيوع- 4/324 - ح 2103.
2 في المخطوطة "أخا لبني حارثة"، وهو تصحيف.
3 في المخطوطة "الحجامة".
4 المسند- 5/435, والترمذي -البيوع- 3/575- ح 1277, واللفظ للترمذي, وتتمة الحديث عندهما: "وأطعمه رقيقك"، وقال الترمذي: "حسن صحيح". وأخرجه أبو داود وابن ماجه.
5 المسند - 5/436.
6 في المخطوطة "قال".
7 المسند -3/307.
8 ما عرفت قصد المصنف بالقائل هنا؟!... فمن القائل يا ترى؟ لكن لدى رجوعي إلى "مجمع الزوائد" الهيثمي 3/93, رأيته أورد الحديث المذكور, وقال "رواه أحمد وأبو يعلى, ورجال أحمد رجال الصحيح". قلت: فلعله سقط من كلام المصنف شيء، والله أعلم.

ج / 3 ص -295- رسم1 مسلم.
788- ولهما عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يُمْنَع فضلُ الماء لِيُمْنَعَ به الكلأ"2.
789- ولفظ3 مسلم "لا يُبَاع فضلُ الماء ليباع4 به الكلأ"5.
790- وله عن جابر [قال]: "نهى رسول الله صلى الله عليه وسلم عن بيع فضل الماء"6.
791- ولأحمد وغيره عن عائشة [قالت]: "نهى النبي صلى الله عليه وسلم أن يُمْنَع نَقْعُ7 البئر"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا التعبير ما أعلم من يستعمله, والمشهور عند أهل الحديث أن يقولوا: هو على شرط مسلم.
2 البخاري -الشرب- 5/31 - ح 2353, ومسلم -المساقاة- 3/1198 - ح 36, كلاهما بلفظه.
3 كان الأولى أن يقال: "وفي لفظ لمسلم" لأن قوله "ولفظ مسلم" ربما يوهم أن الحديث السابق من لفظ البخاري فقط.
4 في المخطوطة "ليبابع".
5 مسلم -المساقاة - 3/1198- ح 38.
6 مسلم - المساقاة- 3/1197 - ح 34.
7 أي فضل مائها, وبهذا فسرها يزيد بن هارون أحد رواة الحديث فقال: "يعني فضل الماء".
8 المسند - 6/139, وابن ماجه -رهون- 2/828- ح 2479.

ج / 3 ص -296- 792- وله من حديث عمرو بن شعيب: "من منع فضل مائه أو فضل كلئه، منعه الله فضله يوم القيامة"1.
793- وروى عبد الله بن أحمد في المسند عن غير أبيه2 عن عبادة بن الصامت: "أن رسول الله صلى الله عليه وسلم قضى بين أهل المدينة في النخل أن لا يمنع نقع بئر، وقضى بين أهل البادية أن لا يمنع فضل الماء لِيُمْنَع به الكلأ"3.
794- قال البخاري: كره عمران بن حصين بيعه في الفتنة4 يعني السلاح.
795- ثم ذكر حديث أبي قتادة: "فابتعت به5 مَخْرَفاً"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند 2/179.
2 روى عن أبي كامل الجحدري.
3 المسند - 5/326 من حديث طويل ذكر فيه عبادة بن الصامت كثيرا من أقضية الرسول صلى الله عليه وسلم, وهو حديث نفيس جدا.
4 البخاري -البيوع- 4/322- باب 37, وهو باب بيع السلاح في الفتنة وغيرها.
5 الضمير في "به" عائد "للدرع" لأن قبله: "فبعث الدرع" ثم قال: "فابتعت به مخرفا". ومعنى ابتعت به أي اشتريت به. ومخرفا: أي بستانا.
6 البخاري -البيوع- 4/322 - ح 2100, وهو قطعة من حديث.

ج / 3 ص -297- 796- وذكر1 حديث عمر في الْحُلَّة: "إنما بعثتُ2 بها إليك لتستمتع بها، يعني تبيعها"3.
797- وقوله "ما بال هذه النَّمْرُقَة4 ؟ قلت5: اشتريتها لك لتقعد عليها وتوسدها... الحديث"6.
798- ولهما عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من اتخذ كلبا إِلَّا كلب ماشية أو صيد أو زرع انتقص من أجره كل يوم قيراط"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ربما يتوهم بعض الناس أن البخاري ذكر حديث الحلة بعد حديث أبي قتادة مباشرة وليس موضوع الحديثين واحدا, لكن البخاري ذكر حديث الحلة بعد ثلاثة أبواب من حديث أبي قتادة, فقد ذكره في باب 40 وهو: باب التجارة فيما يكره لبسه للرجال والنساء.
2 في المخطوطة "إنما بعثتها". وهذا من كلام النبي صلى الله عليه وسلم لعمر رضي الله عنه.
3 البخاري -البيوع- 4/325- ح 2104.
4 أي الوسادة.
5 في المخطوطة "قالت".
6 البخاري -البيوع- 4/325- ح 2105.
7 مسلم -المساقاة- 3/1203- ح 58, والبخاري - الحرث والمزارعة- 5/5- ح 2322 و 2323, واللفظ لمسلم.

ج / 3 ص -298- 799- ولمسلم عن ابن عمر مرفوعا مثله1 وفيه: "إلا كلب صيد أو كلب غنم أو ماشية"2.
800- وله عن جابر قال: "أَمَرَنا رسول الله صلى الله عليه وسلم بقتل الكلاب3، حتى إن المرأة تَقْدَم البادية بكلبها فنقتله. ثم نهى النبي صلى الله عليه وسلم عن قتلها، وقال: عليكم بالأسود البهيم ذي4 النقطتين; فإنه شيطان"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله "مثله" تعني في اصطلاح أهل الحديث الموافقة في اللفظ والمعنى, لكن حديث ابن عمر هذا ليس كذلك لأن موضوعه غير موضوع حديث أبي هريرة; إذ إن لفظه كما يلي: "أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب, إلا كلب صيد أو كلب غنم أو ماشية"، وليس في الحديث تعرض لانتقاص الأجر لمن يتخذ الكلب. نعم لابن عمر في صحيح مسلم أحاديث في موضوع انتقاص الأجر لمن يتخذ الكلب لكن بألفاظ نحو حديث أبي هريرة, ومنها "من اقتنى كلبا, إلا كلب صيد أو ماشية نقص من أجره كل يوم قيراطان". انظر صحيح مسلم -المساقاة- 3/1201- ح 51.
2 مسلم -المساقاة- 3/1200- ح 46.
3 في المخطوطة رسمت هكذا "الكلب"، وهو تصحيف.
4 في المخطوطة "ذوا" وهو خطأ نحوي وإملائي.
5 مسلم -المساقاة- 3/1200- ح 47. والبهيم: هو الخالص السواد، وذي النقطتين: أي الذي له نقطتان بيضاوان فوق عينيه.

ج / 3 ص -299- 801- وفي لفظ: "له قيراطان"1 في حديث ابن عمر2 وأبي هريرة3.
802- وفي الحديث "من يشتري بئر رومة..."4.
803- ولمسلم عن أبي هريرة: "نهى رسول الله صلى الله عليه وسلم عن بيع الحصاة وعن بيع الغَرَر"5.
804- ولأحمد عن ابن مسعود [مرفوعاً]: "لا تشتروا السمك في الماء، فإنه غَرَر"6.
805- ولهما عن ابن عمر: "أن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أنه حصل للناسخ تشوش هنا, إذ ليس في موضوع اقتناء الكلاب أجر قيراطين ولا قيراط واحد, وإنما الموضوع في أنه ينتقص من أجره كل يوم قيراط أو قيراطان. كما ذكرت في التعليقة رقم (8) في الصفحة التي قيل هذه. فيكون النص "نقص من أجره كل يوم قيراطان".
2 انظر صحيح مسلم -المساقاة- ح 50 و 51 و 52 و 54 و 55.
3 انظر صحيح مسلم -المساقاة- ح 57.
4 أخرجه البخاري معلقا عن عثمان بن عفان في المساقاة- 5/29 - باب 1, وتتمة الحديث: "فيكون دلوه فيها كدلاء المسلمين"، وأخرجه الترمذي موصولا وحسنه في المناقب 5/627- ح 3703.
5 مسلم -البيوع -3/1153- ح 4.
6 المسند - 1/388.

ج / 3 ص -300- نهى عن بيع حَبَل الْحَبَلَة وكان بيعا يتبايعه1 أهل الجاهلية. كان الرجل يبتاع الجزور إلى أن تُنْتِجَ الناقة، ثم تنتج التي في بطنها"2.
806- وروى أبو هريرة: "أن رسول الله صلى الله عليه وسلم نهى عن بيع الملاقيح3 والمضامين" رواه ابن أبي عاصم4. - قال ابن المنذر: أجمعوا على أنه غير جائز5. - قال أبو عبيد: الملاقيح: ما في البطون، والمضامين: ما في أصلاب الفحول6.
807- ولابن أبي عاصم عن ابن عمر [قال]: "سمعت رسول الله صلى الله عليه وسلم ينهى عن بيع الْمَجْر7 وهو الغرر"8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يبتاعه".
2 البخاري -البيوع- 4/356- ح 2143, ومسلم -البيوع- 3/1153- ح 5 و 6 واللفظ للبخاري.
3 في المخطوطة "الملاقح".
4 ذكره ابن قدامة في المغني 4/276، ولم يعزه لأحد.
5 انظر الشرح الكبير - 4/27.
6 انظر الشرح الكبير - 4/27.
7 رسمت في المخطوطة هكذا "المحبر" ومعنى النهي عن بيع المجر, أي عن بيع ما في البطون. انظر النهاية 4/298.
8 ذكره ابن قدامة في المغني 4/276، ولم يعزه لأحد.

ج / 3 ص -301- 808- وللنسائي عن ابن عباس قال: "نهى رسول الله صلى الله عليه وسلم عن بيع المغانم حتى تقسم، وعن الحبالى أن1 يوطأن حتى يضعن ما في بطونهن، وعن [لحم] كل ذي ناب من السباع"2.
809- وللدارقطني عنه [قال]: "نهى رسول الله صلى الله عليه وسلم أن تُباع ثمرة حتى تُطْعِم3، أو صوف على ظهر، أو لبن في ضرع، أو سمن في لبن4").
810- ولهما عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم نهى عن الملامسة والمنابذة"5.
811- ولمسلم: "أما الملامسة: فَأَنْ6 يلمس كل واحد منهما ثوب صاحبه بغير تَأَمُّلٍ. والمنابذة: أن ينبذ كل واحد منهما ثوبه إلى الآخر، ولم7 ينظر واحد منهما إلى ثوب صاحبه"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "التي" بدل "أن"، وهو خطأ.
2 النسائي - البيوع - 7/264.
3 في المخطوطة "أن يباع ثمر حتى يطعم".
4 الدارقطني - البيوع - 3/14 - ح42 قريبا من لفظه.
5 البخاري - البيوع - 4/359 - ح2146, ومسلم - البيوع - 3/1151 - ح1.
6 في المخطوطة "فإنه"، وهو تصحيف.
7 في المخطوطة "فلم".
8 مسلم - البيوع - 3/1152 - ح2. وهذا التفسير لأبي هريرة رضي الله عنه.

ج / 3 ص -302- 812- وفي حديث أبي سعيد: "والمنابذة: أن ينبذ الرجل إلى الرجل بثوبه، وينبذ الآخر إليه ثوبه. ويكون1 ذلك بيعهما من2 غير نظر ولا تراض"3.
813- وللبخاري عن أنس [قال]: "نهى رسول الله صلى الله عليه وسلم عن الْمُحَاقَلَة والمخاضرة4 و الملامسة والمنابذة والمزابنة"5.
814- ولهما6 في حديث ابن عمر "والمزابنة7 أن يبيع ثمر حائطه إن كان نخلا بتمر [كَيْلاً]، وإن كان كرْماً أن يبيعه بزبيب كيلا، وإن كان زرعا أن يبيعه بكيل طعام. نهى عن ذلك كله"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بثوبه فيكون".
2 في المخطوطة "عن".
3 في المخطوطة "ولا تراضي".
4 مسلم - البيوع - 3/1152 - ح3.
5 في المخطوطة رسمت "المحاضرة"، وهو سهو من الناسخ.
6 البخاري - البيوع - 4/404 - ح2207.
7 أول الحديث كما في الصحيحين: "نهى رسول الله صلى الله عليه وسلم عن المزابنة: أن يبيع...".
8 البخاري - البيوع - 4/403 - ح2205, ومسلم - - البيوع - 3/1172 - ح76 كلاهما بلفظه.

ج / 3 ص -303- 815- ولمسلم: "وعن كل ثَمَرٍ بِخِرْصه"1.
816- وللبخاري2 "والمزابنة: بيع الثمر بكيل مسمى، إن زاد فَلِيَ، وإن نقص فعَلَيَّ".
817- ولمسلم في حديث أبي سعيد: "والمحاقلة: كراء3 الأرض"4.
818- ولهما عن جابر [قال]: "نهى رسول الله صلى الله عليه وسلم عن المخابرة والمحاقلة وعن المزابنة، وعن بيع الثمر حتى يبدو5 صلاحه. وأن لا تباع إلا بالدينار والدرهم6 إلا العرايا"7.
819- ولمسلم: قال عطاء: فسر لنا جابر فقال: "أما المخابرة: فالأرض البيضاء يدفعها الرجل إلى الرجل فيُنفق فيها، ثم يأخذ من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - البيوع - 3/1171 - ح74, وهو جزء من حديث. والمعنى أنه نهى عن بيع كل ثمر بخرصه.
2 البخاري - البيوع - 4/377 - ح2172 بمعناه, وأخرجه مسلم - البيوع - 3/1171 - ح75 بمعناه أيضا.
3 في المخطوطة "كري".
4 مسلم - البيوع - 3/ 1179 - ح105.
5 رسمت في المخطوطة هكذا "يبدوا".
6 في المخطوطة "وأن لا يباع إلا بالدنانير والدراهم".
7 البخاري - المساقاة - 5/50 - ح2381, ومسلم -البيوع- 3/1179 - ح81 واللفظ للبخاري.

ج / 3 ص -304- الثمر. وزعم أن المزابنة: بيع الرطب في النخل بالتمر كَيْلاً. والمحاقلة: في الزرع على نحو ذلك. يبيع1 الزرع القائم بالحب كيلا" 2.
820- وفي لفظ له: "نهى رسول الله صلى الله عليه وسلم عن كراء3 الأرض، وعن بيعها السنين. وأن تُشْتَرَى4 النخل حتى تُشْقِهٍ، والإشْقَاه5 أن يَحْمَرَّ أو يصفَرَّ أو يؤكل منه شيء6. والمحاقلة: أن يباع الحقل بكيل من الطعام معلوم. [والمزابنة أن يباع النخل بأوساق من التمر]. والمخابرة: الثلث والربع وأشباه ذلك". قيل لعطاء7: سمعت جابر بن عبد الله يذكر هذا عن رسول الله صلى الله عليه وسلم؟ قال: نعم8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بيع".
2 مسلم - البيوع - 3/1179 - ح82.
3 في المخطوطة رسمت هكذا "كرى".
4 في المخطوطة "يشتري".
5 في المخطوطة رسمت هكذا "يشتققه والاشتقاه"، وهو خطأ وتصحيف من الناسخ.
6 في المخطوطة "أن تحمر أو تصفر ويأكل منه شيئا".
7 في مسلم "قال زيد: قلت لعطاء بن أبي رباح: أسمعت...".
8 هذا الحديث قد جمع فيه المصنف بين حديثين في صحيح مسلم, فالحديث الأول هو في البيوع - 3/1176 - ح86, وهو من أول الحديث إلى "السنين" وتتمته هي: "وعن بيع الثمر حتى يطيب". وأما الحديث الثاني فهو في البيوع - 3/1175 - ح83, وهو من قوله "وأن تشتري النخل حتى تشقه إلخ...": وأوله هو: "نهى عن المحاقلة والمزابنة والمخابرة".

ج / 3 ص -305- 821- وفي لفظ: "عن1[المحاقلة] والمزابنة والمعاومة والمخابرة ( قال أحدهما2 بيع السنين هي المعاومة ) وعن الثُّنْيَا3. ورخص في العرايا".
822- ولمسلم عن جابر [قال] "نهى رسول الله صلى الله عليه وسلم عن بيع الصبرة من التمر، لا يُعْلَمُ مَكِيلَتُها4 بالكيل المسمى من التمر"5.
823- وعن سعد بن أبي وقاص قال: "سمعت رسول الله صلى الله عليه وسلم وعلى آله سئل عن اشتراء6 التمر بالرطب؟ فقال لمن حوله: أينقص [الرطب] إذا يبس؟ قالوا: نعم. فنهى عن ذلك" صححه الترمذي7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي نهى رسول الله صلى الله عليه وسلم عن.
2 أي أحد شيخي مسلم في هذا الحديث, لأنه قال في أول الإسناد: "حدثنا عبيد الله بن عمر القواريري ومحمد بن عبيد الغُبَري....".
3 أي نهى عن الثنيا, وهي أن يستثنى في عقد البيع شيء مجهول, كقوله: بعتك هذه الصبرة من القمح إلا بعضها.
4 في المخطوطة "مكيلها".
5 مسلم - البيوع - 3/1162 - ح42.
6 في المخطوطة "عن شرى".
7 الترمذي - البيوع - 3/528 - ح1225, وأخرجه أبو داود والنسائي.

ج / 3 ص -306- 824- وله - وقال: صحيح غريب - عن جابر [قال]: "نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة والمخابرة والثُّنْيَا، إلا أن تُعلم1").
825- ولهما عن ابن عمر: "أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدر صلاحها. نهى البائع والمبتاع2") - "وكان3 إذا سئل عن صلاحها قال: حتى تذهب عاهته"4.
826- وفي لفظ: "حتى يزهو5 وعن السنبل حتى يبيضَّ، ويأمن العاهة"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي - البيوع - 3/585 - ح1290, وقال "حسن صحيح, غريب من هذا الوجه...".
2 البخاري - البيوع 4/394 - ح2194, ومسلم - البيوع – 3/1165- ح 49.
3 أي ابن عمر.
4 مسلم - البيوع - 3/1166 - ح52 بمعناه.
5 في المخطوطة رسمت هكذا "تزهوا". وأول الحديث: "نهى عن بيع النخل حتى يزهو...".
6 مسلم - البيوع - 3/1165 - ح50, والبخاري - البيوع - 4/394 - ح2195، واللفظ لمسلم. ولفظ البخاري: "نهى أن تباع ثمرة النخل حتى تزهو"، ولم يذكر باقي الحديث الذي ذكره مسلم.

ج / 3 ص -307- 827- ولمسلم: "لا تبتاعوا الثمر حتى يبدو صلاحه وتذهب عنه الآفة"12.
828- ولهما عن ابن عباس: "نهى رسول الله صلى الله عليه وسلم عن بيع النخل حتى يُؤكل منه، وحتى يوزَن. فقيل ما يوزن؟ قال رجل عنده: حتى يُحْرَز"34.
829- ولهما في حديث أنس: "أرأيت إذا منع الله الثمرة، بم5 يأخذ أحدكم مال أخيه"6 ؟.
830- ولأحمد وأبي داود عنه مرفوعاً: "نهى عن بيع العنب حتى يسوَدَّ، وعن بيع الحب حتى يشتد"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة روى الحديث بالمعنى ونصه فيها: "لا تبايعوا الثمرة حتى يبدو إصلاحها وتذهب عنها الآفة".
2 مسلم - البيوع - 3/116 - ح51.
3 بتقديم الراء على الزاي. أي يحفظ ويصان, وفي رواية الكُشْميهَنِي بتقديم الزاي على الراء، ويصير المعنى حتى يوزن أو يخرص. ورواية مسلم "يحزر" رواية واحدة.
4 البخاري - السلم - 4/431 - ح2246, ومسلم - البيوع - 3/1167 - ح55, كلاهما نحوه.
5 في المخطوطة "بما"، وهو خطأ.
6 البخاري - البيوع - 3/398 - ح2198, ومسلم - المساقاة - 3/1190 - ح15 واللفظ للبخاري.
7 المسند - 3/221 و250, وأبو داود - البيوع - 3/253 - ح3371.

ج / 3 ص -308- 831- ولمسلم عن جابر: "أن رسول الله صلى الله عليه وسلم أمر بوضع الجوائح"12.
832- وفي حديث زيد بن ثابت في البخاري: "فلا تتبايعوا3 حتى يبدو صلاح الثمر4 كالْمَشُورَةِ يشير بها، لكثرة خصومتهم"5.
833- ولهما عن ابن عمر: "أن رسول الله صلى الله عليه وسلم رخّص في العرايا أن تباع بخرصها كيلا"67.
834- ولمسلم: "بخرصها من التمر"8.
835- وله "رخَّص في العَرِيَّة يأخذها أهل البيت بخرصها تمرا. يأكلونها رطبا"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجوائح: جمع جائحة، وهي الآية التي تهلك الأموال والثمار وتستأصلها.
2 مسلم - المساقاة - 3/1191 - ح17.
3 في المخطوطة "تبايعوا".
4 في المخطوطة "الثمرة".
5 البخاري - البيوع - 4/393 - ح2193.
6 في المخطوطة "بخرصها كيل".
7 البخاري - البيوع - 4/390 - ح2192, ومسلم - البيوع - 3/1169 - ح64, كلاهما بلفظه. من حديث ابن عمر عن زيد بن ثابت.
8 مسلم - البيوع - 3/1169 - ح60.
9 مسلم - البيوع - 3/1169 - ح61.

ج / 3 ص -309- 836- ولهما عن سهل بن أبي حثمة: "أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمر بالتمر [و] قال: ذلك الربا، تلك المزابنة. إلا أنه رخَّص في العَرِيَّة. النخلة والنخلتين يأخذها أهل البيت بِخَرْصِها تمراً. يأكلونَها رُطَباً"1.
837- ولهما عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا بخرصها فيما دون خمسة أوسق، أو [في] خمسة [أوسق]" 2 شكّ داود3.
838- وعن أبي هريرة قال: "نهى رسول الله صلى الله عليه وسلم عن بيعتين في بيعة" صححه الترمذي4.
839- ولأبي داود: "من باع بيعتين في بيعة فله أَوْكَسُهما5 أو الربا" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - البيوع - 4/387 - ح2191, ومسلم - البيوع - 3/1170, ح67, واللفظ لمسلم.
2 البخاري - المساقاة - 5/50 - ح2382, ومسلم - البيوع - 3/1171 - ح71.
3 هو أحد رجال الإسناد, وهو داود بن الحصين, شيخ مالك.
4 الترمذي - البيوع - 3/533 - ح1231, وأخرجه النسائي وأحمد ومالك.
5 أي أنقصهما وأقلهما ثمنا.
6 أبو داود - البيوع - 3/274 - ح3460 عن أبي هريرة رضي الله عنه.

ج / 3 ص -310- 840- ولأحمد نحوه1 عن ابن مسعود، وزاد فيه: قال2: "هو الرجل يبيع البيع فيقول: هو بنسأ بكذا و [هو] بنقد بكذا وكذا" 3.
841- وعن عمرو بن شعيب عن أبيه عن جده قال: "نهى رسول الله صلى الله عليه وسلم عن بيع العُرْبَان"4 رواه أحمد وأبو داود ومالك في الموطأ، وقال: ذلك - فيما نرى والله أعلم - أن يشتري الرجل العبد أو يتكارى الدابة، ثم يقول: أعطيتك دينارا على [أني] إن تركت السلعة أو الكراء، فما أعطيتك لك5.
842- وعن حكيم بن حزام قال: "قلت: يا رسول الله، الرجل يسألني البيع وليس عندي، أبيعه منه، ثم أبتاعه من السوق؟ فقال: لا تبع ما ليس عندك" حسنه الترمذي6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نصه عند أحمد "نهى عن صفقتين في صفقة واحدة".
2 القائل هو سِمَاك بن حرب أحد رجال الإسناد, وليس هذا من تتمة الحديث المرفوع, وإنما هو تفسير لمعنى الحديث من أحد رواته.
3 المسند - 1/398.
4 هو بضم العين, ومعناه: العُربون.
5 الفتح الرباني - 15/45 - وأبو داود - البيوع - 3/283 - ح3502, ومالك في الموطأ - البيوع - 2/609 - ح1, واللفظ لأبي داود, ونقل هذا التفسير عن مالك في سننه, وأما ما قاله مالك في الموطأ فهو نحو ذلك, لكنه أطول سياقا.
6 الترمذي - البيوع - 3/534 - ح1232, وأبو داود - البيوع - 33/283 - ح3503 كلاهما بمعناه.

ج / 3 ص -311- 843- وعن عبد الله بن عمرو مرفوعاً: "لا يحل سلف وبيع ولا شرطان في بيع ولا ربح ما لم يُضْمَن1 ولا بيع ما ليس عندك" صححه الترمذي2.
844- ولهما عن ابن عباس قال: "أنّ3 الذي نهى عنه النبي صلى الله عليه وسلم فهو الطعام أن يباع حتى يقبض. قال ابن عباس: ولا أحسب كل شيء إلا مثله"4.
845- وفي لفظ: "نهى أن يبيع [الرجل] طعاما حتى يستوفيه. قلت لابن عباس: كيف ذاك؟5 قال: [ذاك] دراهم بدراهم، والطعامُ مُرْجَأ"6.
846- ولمسلم:"حتى يكتاله"7.
847- ولهما معناه عن ابن عمر8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "يطمن".
2 الترمذي - البيوع - 3/535 - ح1234.
3 في المخطوطة "إن"، وهو تصحيف.
4 البخاري - البيوع - 4/349 - ح2135, ومسلم - البيوع - 3/1160 - ح30 واللفظ للبخاري.
5 في المخطوطة "ذلك".
6 البخاري - البيوع - 4/347 - ح2132, ومسلم - البيوع - 3/1160 - ح31, واللفظ للبخاري.
7 مسلم - البيوع - 3/1162 - ح39.
8 البخاري - البيوع - 4/350 - ح1137 ومسلم - البيوع - 3/1161 - ح38.

ج / 3 ص -312- 848- وللبخاري1: "حتى يستوفيه ويقبضه"23.
849- ولهما: "حتى يقبضه"4.
850- ولمسلم: "كنا نشتري الطعام من الركبان جِزَافاً5، فنهانا رسول الله صلى الله عليه وسلم أن نبيعه حتى ننقله [من مكانه]"6.
851- وللبخاري: "لقد رأيت الناس [في عهد رسول الله صلى الله عليه وسلم] يبتاعون7 جزافا [يعني الطعام] يُضْرَبُون أن يبيعوه8 في مكانهم حتى يُؤوه9 إلى رحالهم." 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أر هذه الرواية للبخاري، وإنما هي في مسلم.
2 في المخطوطة "يقضيه"، وهو تصحيف.
3 مسلم - البيوع - 3/1161 - ح35.
4 البخاري - البيوع - 4/347 - ح2133, ومسلم - البيوع - 3/1161 - ح36.
5 بكسر الجيم وضمها وفتحها, والكسر أفصح وأشهر هوالبيع بلا كيل ولا وزن ولا تقدير.
6 مسلم - البيوع - 3/1161 - ح34.
7 في المخطوطة "يتبايعون".
8 في المخطوطة "أن يبيعوا".
9 في المخطوطة "يؤدوه".
10 البخاري - البيوع - 4/350 - 2137.

ج / 3 ص -313- 852- وفي لفظ لمسلم: "فنهانا رسول الله صلى الله عليه وسلم أن نبيعه حتى ننقله [من مكانه]"1.
853- وله عن أبي هريرة مرفوعاً: "من اشترى طعاما فلا يَبِعْه2 حتى يكتاله"3.
854- ولأحمد وأبي داود عن زيد بن ثابت "أن رسول الله صلى الله عليه وسلم نهى أن تُبَاعَ السِّلَعُ حيث تُبْتَاع حتى يحوزها4[التجار] إلى رحالهم5. قاله لابن عمر حين اشترى زيتا فربح وأراد بيعه".
855- ولأحمد عن ابن حزام6 مرفوعاً: "إذا اشريت بيعا فلا تبعه حتى تقبضه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - البيوع - 3/1161 - ح34. هذا والحديث مكرر, وقد مر في رقم (850).
2 في المخطوطة "فلا يبيعه".
3 مسلم - البيوع - 3/1162 - ح39.
4 في المخطوطة "يحوزها".
5 المسند - 5/191 وأبو داود - البيوع - 3/282 - ح3499, واللفظ لأبي داود.
6 هو حكيم بن حزام.
7 المسند - 3/402.

ج / 3 ص -314- بيع العينة
856 وعن ابن عمر قال: "سمعت رسول الله صلى الله عليه وسلم يقول: إذا تبايعتم بالعينة1 وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد سلط الله عليكم ذلا لا ينْزعه منكم2 حتى ترجعوا إلى دينكم" رواه أحمد وأبو داود3.
857- وروى الدارقطني عن أبي إسحاق السبيعي عن امرأة "أنها دخلت على عائشة، فدخلت معها أم ولد زيد بن أرقم [فـ] قالت4 يا أم المؤمنين إني بعت غلاما5 من زيد [بن أرقم] بثمانمائة درهم نسيئة6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بيع العينة: أن يبيع الرجل شيئا من غيره بثمن مؤجل, ويسلمه إلى المشتري, ثم يشتريه منه قبل قبض الثمن بثمن نقد أقل من ذلك الثمن.
2 لفظ "منكم" ليس في أبي داود.
3 المسند - 2/84, وأبو داود - البيوع - 3/274 - ح 3462, واللفظ لأبي داود.
4 أي أم ولد زيد بن أرقم, كما هو في الدارقطني.
5 في المخطوطة "غلام".
6 في المخطوطة "بنسيئة".

ج / 3 ص -315- وإني ابتعته منه بستمائة نقدا1. فقالت بئسما اشتريت2 وبئسما شريت. إن جهاده مع رسول الله صلى الله عليه وسلم قد بطل إلا أن يتوب"3.
858- وفي رواية: "فقالت: أرأيت إن لم آخذ منه إلا رأس مالي؟ قالت: فمن جاءه موعظة من ربه فانتهى فله ما سلف"4.
859- وفي رواية: "كانت لي جارية، وإني بعتها من زيد بثمانمائة5 درهم إلى عطائه، وأنه أراد بيعها فابتعتها [منه] بستمائة درهم6 نقدا"7.
860- ولهما عن أبي هريرة قال: "نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد8 ولا تناجشوا، ولا يبيع الرجل على بيع أخيه، ولا يخطب9 على خطبة أخيه، ولا تسأل المرأة طلاق أختها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "نقد".
2 في المخطوطة "اشتريتي"، وهو سبق قلم من الناسخ.
3 الدارقطني - البيوع - 3/52 - ح212 مثله إلا في بعض الأحرف.
4 الدارقطني - البيوع - 3/52 - ح211.
5 في المخطوطة يرسمها هكذا "بثمان مائة" دائما.
6 في المخطوطة "نقد".
7 هذا الحديث هو جزء من الحديث السابق في سنن الدارقطني رقم 211.
8 رسمت في المخطوطة هكذا "حاضر البادي".
9 في المخطوطة هنا زيادة كلمة "أحدكم" بعد قوله "ولا يخطب"، وليست في البخاري.

ج / 3 ص -316- لتكفأ ما في إنائها"1.
861- ولهما عن ابن عمر مرفوعا مثله في البيع والخطبة، وآخره: "إلا أن يأذن [له]" 2.
862- وللبخاري: "حتى يترك الخاطب قبله، أو يأذن له الخاطب"3.
863- ولهما عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم قال: لا تلقوا4 الركبان لبيع5، ولا يبع6 بعضكم على بيع بعض، ولا تناجشوا، ولا يبعْ حاضر لبادٍ7، ولا تصُرُّوا الإبل والغنم، فمن ابتاعها بعد ذلك فهو بخير النظرين بعد أن يحلبها، فإن رضيها أمسكها، وإن سخطها ردها وصاعا8 من تمر"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - البيوع - 4/353 - 2140, ومسلم - النكاح - 2/1033 - ح51, واللفظ للبخاري.
2 مسلم - النكاح - 2/1032 - ح50, ولم أجده في البخاري,فالله أعلم.
3 البخاري - النكاح - 9/198 - ح5142.
4 لفظ مسلم "لا يتلقى".
5 هذه الكلمة ليست في البخاري.
6 في المخطوطة "ولا يبيع".
7 في المخطوطة "ولا يبيع حاضر البادي".
8 في المخطوطة "وصاع"، وهو خطأ من الناسخ.
9 البخاري - البيوع - 4/361 - ح2150, ومسلم - البيوع – 3/1155 - ح11.

ج / 3 ص -317- 864- وقال البخاري: قال ابن أبي أوفى: "الناجش آكل1 ربا خائن، وهو2 خداع باطل لا يحل" 3.
865- ولمسلم عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم مر على صبرة طعام4 فأدخل يده فيها، فنالت أصابعُهُ بللا. فقال: ما هذا يا صاحب الطعام؟ قال: أصابته السماءُ يا رسول الله! قال: أفلا جعلته فوق الطعام كي يراه الناس؟ مَن غشَّ فليس مني"5.
866- وفي رواية6: "مَن غشَّنا فليس منا"7.
867- ولأحمد وابن ماجة عن عقبة بن عامر مرفوعا "المسلم أخو المسلم، [و] لا يحل لمسلم باع من أخيه بيعا فيه عيب8 إلا بيَّنَه [له]" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "الربا"، وما أثبته كما في البخاري.
2 من هنا إلى الخ... من كلام البخاري, والضمير عائد إلى النجش, وكونه خداعا ظاهر لأنه أن يزيد في السلعة ليرغب الناس في شرائها لا ليشتريها.
3 البخاري - البيوع - 4/355 - باب60.
4 في المخطوطة "طعاما"، وهو سهو من الناسخ.
5 مسلم - الإيمان - 1/99 - ح64 بلفظه.
6 في المخطوطة "وفي لونها"، ولم أر لها معنى، فالله أعلم.
7 انظر تخريج الحديث السابق. هذا وقد أخرج الحديث أبو داود والترمذي وابن ماجه والدارمي وأحمد.
8 في المخطوطة "عيبا".
9 المسند - 4/158, وابن ماجه - التجارات - 2/755 - ح2246, واللفظ لابن ماجه.

ج / 3 ص -318- 868- قال البخاري: وَيُذْكَر عن العدَّاء بن خالد قال: "كتب لي1 النبي صلى الله عليه وسلم: هذا ما اشترى محمد رسول [الله صلى الله عليه وسلم] من العدَّاء بن خالد بيع المسلم [من المسلم] لا داءَ ولا خِبْثة2 ولا غائلة" قال قتادة: الغائلة الزنا والسرقة والإباق. وقال عقبة بن عامر: لا يحل لامرئ يبيع سلعة يعلم أن بها داءً إلا أخبره. وقيل لإبراهيم3: إن بعض النخّاسين4[يسمي] آرِيَّ5 خراسان وسجستان، فيقول: جاء أمس من خراسان، وجاء اليوم من سجستان. فكرهه كراهة6 شديدة7. انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "إلي"، وهو خطأ.
2 في المخطوطة "ولا خبث" ورسمت "داء" هكذا "دى" في الموضعين, ومعنى لا داء ولا خبثة ولا غائلة, أي لا عيب في البدن ولا في الْخُلُق، ولا فجور.
3 هو النخعي.
4 الدلالين, وغلب على دلالي العبيد.
5 هو مربط الدابة, والمراد به الإصطبل. والمعنى أن بعض الدلالين يسمى إصطبل دوابه "خراسان أو سجستان", وعند بيعه يقول للمشتري, جاء هذا أمس من خراسان, فيظن المشتري أنه جاء من القطر المعروف فيرغب فيه, وهو تدليس وخداع لا يجوز.
6 في المخطوطة "كراهية".
7 البخاري - البيوع - 4/309 - باب19.

ج / 3 ص -319- وروى الترمذي حديث العَدَّاء بن خالد، وقال: صحيح غريب1.
869- وفي حديث حكيم بن حزام: "فإن صدقا وبيَّنا بورك لهما في بيعهما، وإن كذبا وكتما مُحِقَتْ بركة2 بيعهما".
 870- وعن عبد الله بن عمرو3 أن رسول الله صلى الله عليه وسلم قال: "المتبايعان بالخيار ما لم يتفرقا، إلا أن يكون عن صفقة خيار. ولا يحل له أن يفارق صاحبه خشية أن يستقيله" رواه الإمام أحمد وأبو داود والترمذي وحسنه4.
871- ولمسلم عن ابن المسيب عن مَعْمَر بن عبد الله: "أن رسول الله صلى الله عليه وسلم قال: من احتكر فهو خاطئ5. فقيل لسعيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي - البيوع - 3/520 - ح1216 نحوه, وقال: حسن غريب, وأخرجه ابن ماجه - التجارات - 2/756 - ح2251 مثله, لكن فيهما أن المشتري هو العداء بن خالد.
2 رسمت في المخطوطة هكذا "بركت".
3 في المخطوطة: "عبد الله بن عمر".
4 المسند - 2/183 , وأبو داود - البيوع - 3/273 - ح 3456, والترمذي - البيوع - 3/550 - ح1247, والنسائي - البيوع - 7/221, كلهم عن عبد الله بن عمرو بن العاص، بألفاظ متقاربة جدا.
5 في المخطوطة أورد نصّ الحديث كما يلي: "لا يحتكر إلاّ خاطئ"، وهي رواية ثانية لمسلمٍ، أوردها مسلم بعد الرّواية التي أثبتها، لكن ليس فيها: "فقيل لسعيد...الخ".

ج / 3 ص -320- إنك تحتكر قال إن معمرًا1 الذي كان يحدث هذا الحديث كان يحتكر"2.
872- ورواه أحمد، وفيه: كان سعيد يحتكر الزيت3، وأبو داود،4 وفيه: كان سعيد يحتكر النوى والخبط والبذر 5.
873- ولأحمد عن عمر مرفوعاً: "من احتكر على المسلمين طعامهم ضربه الله بالإفلاس أو بِجُذَام"6.
874- ولفظ ابن ماجه: "بالجذام والإفلاس"7.
ض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "معمر"، وهو خطأ ومعمر بن عبد الله هذا صحابي؟ كبير, من مهاجرة الحبشة.
2 مسلم - المساقاة – 3/1227- ح 129.
3 المسند 3/454.
4 أبو داود - البيوع - 3/ 271 - 3448.
5 النوى, هو عجم التمر, ويكون علفا للدواب, والخبط علف الدواب, والبزر كل حب يبذر.
6 المسند - 1/21, والجذام: مرض خبيث ينتهي إلى تأكل الأعضاء وسقوطها عن تقرح.
7 ابن ماجه - تجارات - 2/728 - ح2155. قال في الزوائد: إسناده صحيح ورجاله موثوقون.

ج / 3 ص -321- باب الربا
875- روى مسلم عن ابن مسعود [قال: ] "لعن رسول الله صلى الله عليه وسلم آكل الربا ومُؤْكِلَه"1.
876- زاد الترمذي - وصححه -: "وشاهدَيْه2 وكاتبه"3.
877- ولفظ النسائي: "آكل الربا وموكله وكاتبه إذا علموا ذلك... ملعونون4 على لسان محمد صلى الله عليه وسلم يوم القيامة5").
878- ولمسلم عن جابر [قال]: "لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه، وقال: هم سواء"67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - المساقاة - 3/1218 - ح105.
2 في المخطوطة "وشاهده"، وهو خطأ.
3 الترمذي - البيوع - 3/512 - ح1206.
4 في المخطوطة "ملعونين".
5 النسائي - الزينة - 7/26.
6 في المخطوطة رسمت هكذا "سوى".
7 مسلم - المساقاة – 3/ 1219 - ح106.

ج / 3 ص -322- 879- ولأحمد عن أبي حنظلة الغَسْلي مرفوعا "درهم [ربا] يأكله الرجل وهو يعلم، أشد من ست1 وثلاثين زنية"2.
880- وروى أيضا عنه3 عن كعب الأحبار. قال أبو القاسم البغوي: هو الصواب والمرفوع وهم 4.
881- ولابن ماجة بإسناد جيد عن ابن مسعود مرفوعاً: "الربا ثلاثة وسبعون5 بابا"6.
882- ولأبي داود عن الحسن عن أبي هريرة مرفوعا "ليأتين على الناس زمان لا يبقَى أحدٌ إلا أكل الربا، فإن لم يأكله أصابه من غباره"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ستا"، وهو سهو من الناسخ, وفي نسخة المسند المطبوعة "ستة"، والظاهر أنه خطأ مطبعي. وأبو حنظلة, هو عبد الله بن حنظلة, وحنظلة والده استشهد يوم أحد وغسلته الملائكة.
2 المسند – 5/225.
3 في المسند عن أبيه حنظلة عن كعب, وأورده الهيثمي في مجمع الزوائد, وقال: رواه أحمد عن حنظلة بن الراهب عن كعب الأحبار... إلى أن قال: والظاهر أنه ابنه عبد الله بن حنظلة, وسقط من الأصل عبد الله, والله أعلم.
4 المسند - 5/225.
5 في المخطوطة "ثلاث وسبعين"، وهو خطأ من الناسخ.
6 ابن ماجة - تجارات - 2/764 - ح2275, قال في الزوائد: إسناده صحيح.
7 أبو داود - البيوع - 3/243 - ح1331, وابن ماجه - تجارات - 2/765 - ح2278, وأخرجه النسائي وأحمد.

ج / 3 ص -323- 883- ولمسلم عن أبي سعيد [قال]: قال رسول الله صلى الله عليه وسلم: "الذهب بالذهب، والفضة بالفضة، والبُر بالبُر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا1 بمثل، يدا بيد، فمن زاد أو استزاد فقد أَرْبَى،2 الآخذ والمعطي فيه سواء"34.
884- وفي لفظ للبخاري: "لا تبيعوا الذهب بالذهب إلا سواء بسواء،5 والفضة [بالفضة] إلا سواء بسواء. وبيعوا الذهب بالفضة والفضة بالذهب كيف شئتم"6.
885- ولهما عن البراء وزيد بن أرقم: "نهى رسول الله صلى الله عليه وسلم عن بيع الذهب بالوَرِق دينا"7.
886- ولمسلم عن عبادة بن الصامت في الأصناف الستة: كما تقدم، وآخره: "فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم، إذا كان يدا بيد"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "مثل"، وهو خطأ.
2 رسمت في المخطوطة هكذا "أربا"، وهو خطأ.
3 رسمت في المخطوطة هكذا "سوى"، وهو خطأ.
4 مسلم - المساقاة - 3/1211 - ح82.
5 في المخطوطة "أو" بدل "الواو".
6 البخاري - البيوع - 379 - ح2175.
7 مسلم - المساقاة - 3/1212 - ح87, والبخاري - البيوع - 4/382 - ح2180.
8 مسلم - المساقاة - 3/1211 - ح81.

ج / 3 ص -324- 887- وله عن فَضالة بن عبيد قال: "أُتِيَ1 رسول الله صلى الله عليه وسلم وهو بخيبر بقلادة2 فيها خَرز وذهب، وهي من المغانم تُبَاعُ. فأمر رسول الله صلى الله عليه وسلم بالذهب الذي3 في القلادة فنَزع وحده، ثم قال لهم رسول الله صلى الله عليه وسلم: الذهب بالذهب وزنا بوزن"4.
888- وعن الحسن عن سَمْرة5: "أن رسول الله صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة" صححه الترمذي 6.
889- وله حسنه عن جابر مرفوعاً: "الحيوان، اثنان7 بواحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أوتي"، وهو خطأ وتصحيف من الناسخ, ربما ظن الضمة فوق الألف واوا.
2 القلادة, من حلي النساء تعلقها المرأة في عنقها.
3 في المخطوطة زيادة "كان" بعد "الذي".
4 مسلم - المساقاة - 3/1213 - ح89.
5 الحسن: هو الحسن البصري, وهو من كبار التابعين, وسمرة هو ابن جندب صحابي.
6 الترمذي - البيوع - 3/538 - ح1237, ورواه أبو داود في البيوع ح3356.
7 في المخطوطة "اثنين"، وهو خطأ.

ج / 3 ص -325- لا يصلح نسيئا.1 ولا بأس به2 يدا بيد"3.
890- ورُوي عن مالك عن ابن المسيب: "أن رسول الله صلى الله عليه وسلم نهى عن بيع اللحم بالحيوان"4.
891- وعن ابن عباس: "أن جزورا نُحِرت، فجاء رجل بعناق، فقال: أعطوني جزءا بهذه العَنَاق.5 فقال أبو بكر: لا يصلح هذا" قال الشافعي: لا أعلم مخالفا،6 لأبي بكر في ذلك.7 - قال أبو الزناد:8 كل من أدركت [من الناس] ينهى عن بيع اللحم بالحيوان 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "نسيئة"، وما أثبته هو في الترمذي.
2 في المخطوطة "يد"، وهو خطأ من الناسخ.
3 الترمذي - البيوع - 3/539 - ح1238، وقال عنه "حديث حسن صحيح, ومعلوم أن نسخ الترمذي تختلف في قوله "حسن صحيح". أو "حسن"، فلعل المصنف نقل من نسخة فيها التحسين فقط, والله أعلم.
4 الموطأ - البيوع - 2/655 - ح69.
5 العناق: الأنثى من أولاد المعز ما لم يتم له سنة.
6 في المخطوطة "مخالف"، وهو خطأ.
7 مختصر المزني على هامش الأم - 2/157 نحوه.
8 هو عبد الله بن ذكوان، وهو من شيوخ مالك.
9 الموطأ - البيوع - 2/655 - ح66 نحوه.

ج / 3 ص -326- 892- وسُئِل أحمد1 عن شيء من هذا، فقال: "لا. نهى النَبِيّ صلى الله عليه وسلم أن2 يباع حي3 بميت" 4.
893- قال البخاري: "واشترى ابن عمر راحلة بأربعة أبعرة مضمونة عليه، يوفيها صاحبها بالربذة. - وقال ابن عباس: قد يكون البعير خيرا من البعيرين".
894- "واشترى رافع بن خديج بعيرا ببعيرين، فأعطاه أحدهما وقال: آتيك بالآخر غدًا رهوا5 إن شاء الله". - وقال ابن المسيب: لا ربا6 في الحيوان: البعير بالبعيرين،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الكلمة غير واضحة في المخطوطة بسبب رطوبة أصابت المخطوطة, واستظهرت أَنَّها "أحمد" أن هذا الحديث ذكره ابن قدامة في المغني, وقال: ذكره الإمام أحمد. فالله أعلم.
2 في المخطوطة "حيا"، وهو خطأ من الناسخ.
3 في المخطوطة "حيا" وهو خطأ من الناسخ.
4 المغني - البيوع - 4/149, وتدريب الراوي - 1/201 وعزاه إلى المدخل للبيهقي.
5 رهوا: أي سهلا, والمراد به هنا أن يأتيه به سريعا من غير مطل.
6 في المخطوطة "لا بأس" وهو عند ابن أبي شيبة بهذا اللفظ, لكن الذي في البخاري, هو ما أثبته.

ج / 3 ص -327- والشاة بالشاتين إلى أجل.1 - والأحاديث في النهي، قال أحمد: ليس فيها شيء يعتمد عليه، ويعجبني أن يتوقاه 2.
895- ولمسلم عن أنس: "أن النبي صلى الله عليه وسلم اشترى صفية من دحية بسبعة3 أرْؤُس"4.
896- وروي عن ابن عباس أنه قال: "قسمت الصحابة الغنائم بالحجف" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الآثار الأربعة الثلاثة الأولى الموقوفة, والرابع المقطوع, ذكرها كلها البخاري معلقة في كتاب البيوع - باب "بيع العبد والحيوان بالحيوان نسيئة" 9/419, وقد وصل الأول مالك في الموطأ 2/652 - ح60, ووصل الثاني الشافعي، ووصل الثالث عبد الرزاق, ووصل الرابع مالك في الموطأ 2/659 - ح63.
2 المغني - البيوع - 4/132.
3 في المخطوطة "بأربعة"، وهو خطأ.
4 مسلم - النكاح - 2/1045 - ح87, وابن ماجه - تجارات - 2/763 - ح2272 وأبو داود - الإمارة والفيء - 3/153 - ح 2997, وأحمد في المسند - 3/123, كلهم عن أنس بلفظ "بسبعة أرؤس".
5 المغني - 4/136, والْحَجَف: التروس.

ج / 3 ص -328- 897- وللأثرم في حديث عبادة: "الذهب بالذهب وزنا1 بوزن، والبُر بالبُر كيلا بكيل"2.
898- ولفظ أبي داود: "البُر بالبُر مُدْيٌ بِمُدْيٍ"34 - وخالف في ذلك مالك، فأجازه 5.
899- ولأبي داود أيضا فيه:6 "وأمرنا أن نبيع البُر بالشعير،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وزن"، وهو خطأ.
2 ذكره ابن قدامة في المغني - البيوع - 4/133, وعزاه للأثرم.
3 قال في النهاية: "البر بالبر مُدْيٌ بِمُدْيٍ" أي مكيال بمكيال, والمدي: مكيال لأهل الشام يسع خمسة عشر مَكُّوكاً, والمكوك: صاع ونصف, وقيل أكثر من ذلك. وفي المخطوطة "مد بمد"، وهو خطأ وتصحيف من الناسخ.
4 أبو داود - البيوع - 3/298 - ح3349 من حديث طويل.
5 أي أجاز بيع الموزونات بعضها ببعض جزافا, نقل هذا ابن قدامة عن مالك في المغني - 4/133, قلت: والذي في مختصر خليل وشرحه جواهر الإكليل ما يفيد أن المعتبر في المماثلة معيار الشرع, فالله أعلم. انظر: جواهر الإكليل 2/20. قلت: والذي أجازه مالك جزافا إنما هو فيما اختلف جنسه فقط، أما الذي اتحد جنسه فلا يجيزه, وهذا ما ذهب إليه الجمهور, انظر الموطأ 2/647. وانظر كذلك المغني 4/134.
6 أي في الحديث السابق.

ج / 3 ص -329- والشعير بالبُر، كيف شئنا يداً بيد"1.
900- وروي عن عثمان وطلحة، "أَنَّهما تبايعا داريهما، إحداهما بالكوفة، والأخرى بالمدينة. فقيل لعثمان: إنك قد غُبِنْتَ. فقال: ما أبالي، لأني بعت ما لم أره. وقيل لطلحة. فقال: لي الخيار; لأنني اشتريت ما لم أره. فتحاكما إلى جبير، فجعل الخيار2 لطلحة." 3.
901- ورَوَى أبو بكر في الشافي عن الشعبي قال: "قضى زيد بن ثابت وأصحاب رسول الله صلى الله عليه وسلم في بقرة باعها رجل واشترط رأسها. فقضى بالمشروط. يعني أن يُعْطَى رأسٌ مثل رأسها.".
902- وعن علي: "في رجل اشترى ناقة وشرط ثناياها، فقال: اذهبوا إلى السوق، فإذا بلغت أقصى ثمنها، فأعطوه حساب ثناياها من ثمنها.".
903- وروي عن ابن عمر: "أنه باع ثمرته بأربعة آلاف، واشترط طعام الفتيان.".
904- وروي عن الأوزاعي: "أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود - البيوع - 3/248 - ح3349 و3350 لكن بمنعاه, لكن أخرجه ابن ماجه بهذا اللفظ, انظر ابن ماجه - تجارات - 2/757 - ح225, إلا أنه قال في آخره: "يدا بيد كيف شئنا".
2 في المخطوطة سقطت الراء سهوا.
3 المغني - البيوع - 4/75, ولم يعزه لمصدر آخر.

ج / 3 ص -330- قال: من عرف مبلغ شيء1 فلا يبعه2 جزافا3 حتى يبينه" - قال مالك: لم يزل أهل العلم ينهون عن ذلك 4.
905- ورَوَى الأثرم بإسناد عن الحكم قال: "قَدِمَ لعثمان طعام على عهد رسول الله صلى الله عليه وسلم فقال: اذهبوا بنا إلى عثمان نعينه على طعامه. فقام إلى جنبه. فقال عثمان: هذه الغِرَارَة5 كذا، وأبيعها بكذا وكذا. فقال رسول الله صلى الله عليه وسلم إذا سميت الكيل فكِلْ"6.
906- قال أحمد: إذا أخبره البائع أن في كل قارورة منّاً7 فأخذ بذلك ولا يكتاله، فلا يعجبني لقوله لعثمان: إذا سميت الكيل فكل.
907- وعن أنس قال: "سئل النبي صلى الله عليه وسلم عن الخمر يتخذ خلا؟ قال: لا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "مبليع شيئا"، وهو تصحيف.
2 في المخطوطة "فلا يبيعه".
3 أي بدون كيل ولا وزن.
4 الموطأ - البيوع - 2/647.
5 الغرارة بكسر الغين: الجوالق. أي الأكياس التي تُمْلأ بالجوب, والجمع غرائر.
6 لم تطبع سن الأثرم.
7 المن: نوع من الأوزان.

ج / 3 ص -331- رواه مسلم والترمذي 1.
908- وللترمذي: "لعن رسول الله صلى الله عليه وسلم في الخمر عشرة: عاصرها ومعتصرها، وشاربها، وحاملها، والمحمولة إليه، وساقيها، وبائعها، وآكل ثمنها، والمشتري لها، والمشتراة2 له3") وقال: حسن غريب4 من حديث أنس. وقد روي [نحو] هذا الحديث عن ابن عمر وابن عباس5 عن النبي صلى الله عليه وسلم. انتهى.
909- هذا6 في حديث ابن عمر، وفي حديث ابن عباس: "وأشار إلى كل معاون عليها، ومساعد فيها" 7.
910- وروى ابن بطة بإسناده عن ابن سيرين: "أنّ قَيِّماً كان لسعد بن أبي وقاص رضي الله عنه في أرض له، وأخبره عن عنب أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - الأشربة - 3/1573 - ح11, والترمذي - البيوع - 3/589 - ح1294 كلاهما نحوه.
2 في المخطوطة "والمشترى"، وهو تصحيف.
3 الترمذي - البيوع - 3/589 - ح1295, وأخرجه ابن ماجه - الأشربة - ح3381.
4 ليس في النسخة المطبوعة إلا قوله "حديث غريب..."، وليس فيه لفظ "حسن".
5 في النسخة المطبوعة للترمذي زيادة "وابن مسعود".
6 هذا الكلام غير واضح تماما بسبب الرطوبة التي أصابت الكتابة.
7 الشرح الكبير - البيوع - 4/40, ولم يعز رواية ابن عباس لأي مصدر.

ج / 3 ص -332- لا يصلح زبيبا، ولا يصلح أن يباع إلا لمن يعصره.1 فأمره بقلعه، وقال: بئس الشيخ [أنا] إن بعت الخمر" 2.
911- وللترمذي وغيره عن أبي أمامة مرفوعاً: "لا يجوز بيع المغنيات، ولا أثمانهن ولا كسبهن3" وقال:4 لا نعرفه إلا من حديث علي بن يزيد 5.
912- ولفظه "لا تبيعوا القينات6 ولا تشتروهن، ولا تعلموهن، ولا خير في تجارة فيهن، وثمنهن حرام، في مثل هذا أنزلت هذه الآية {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ}7 الآية"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العبارة في المخطوطة هكذا: "ولا يصلح إلا أن يباع لمن يعصره".
2 الشرح الكبير - البيوع - 4/40.
3 هذا الحديث رواه المصنف بالمعنى, وهو قريب من لفظ أحمد وابن ماجه. والحديث رواه أحمد في المسند - 5/257 عن أبي أمامة, ورواه ابن ماجه - التجارات - 2/733 - ح2168.
4 لم يقل الترمذي هذا القول بعد الحديث السابق, لأنه لم يخرجه, وإنما أخرج الحديث الآتي فقط، وقال بعده: "حديث أبي أمامة, إنما نعرفه مثل هذا من هذا الوجه, وقد تكلم بعض أهل العلم في علي بن يزيد وضعفه, وهو شامي. قلت: علي بن يزيد ضعيف. انظر تقريب التهذيب 2/46.
5 في المخطوطة "زيد".
6 في المخطوطة "المغنيات".
7 سورة لقمان آية 6.
8 الترمذي - البيوع - 3/579 - ح1282.

ج / 3 ص -333- 913- وفي البخاري عن أبي هريرة مرفوعاً: "نهى أن يستام الرجل على سوم أخيه"1.
914- ولأحمد عن عقبة بن عامر مرفوعاً: "لا يحل لامرئ يبيع على بيع أخيه حتى يتركه"2.
915- وللترمذي وحسنه عن أنس: "أن رسول الله صلى الله عليه وسلم باع حِلْساً3 وقَدَحاً، فقال: من يشتري هذا الحلس والقدح؟ فقال رجل أخذتهما بدرهم. فقال النبي صلى الله عليه وسلم من يزيد على درهم؟ من يزيد على درهم؟ فأعطاه رجل درهمين فباعهما منه"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الشروط - 5/324 - ح2727.
2 المسند - 4/147 وقال "حتى يترك".
3 الحلس: الكساء الذي يلي ظهر البعير تحت القتب.
4 الترمذي - البيوع - 3/522 - ح1218. وأخرجه النسائي وابن ماجه.

ج / 3 ص -334- بيع المغانم
قال البخاري: وقال عطاء: "أدركت الناس ولا يرون بأسا ببيع المغانم فيمن يزيد"1.
916- وعن عائشة قالت: "جاءتني بريرة فقالت: كاتبت أهلي على تسعة أواق في كل عام أوقية [فأعينيني] فقلت:2 إن أحب أهلك أن أعدها لهم ويكون ولاؤك لي فعلتُ. فذهبت بريرة إلى أهلها، فقالت لهم، فأبوا [ذلك] عليها. فجاءت3 من عندهم ورسول الله صلى الله عليه وسلم جالس فقالت: إني عرضت ذلك عليهم فأبوا إلا أن يكون الولاء لهم. فسمع النبي صلى الله عليه وسلم [فأخبرت عائشة النبي صلى الله عليه وسلم] فقال: خذيها واشترطي لهم الولاء، فإنما الولاء لمن أعتق. ففعلت عائشة. ثم قام رسول الله صلى الله عليه وسلم في الناس، فحمد الله وأثنى عليه ثم قال: أما بعد: ما بال4 رجال يشترطون شروطا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - البيوع - 4/354 - باب 59 (بيع المزايدة) بلفظه, إلا أنه بغير واو في "ولا يرو".
2 في المخطوطة "فقالت".
3 في المخطوطة "وجاءت".
4 في المخطوطة "فما بال".

ج / 3 ص -335- ليست في كتاب الله، ما كان من شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط. قضاء1 الله أحق، وشرط الله أوثق، وإنما الولاء لمن أعتق"2.
917- وفي لفظ للبخاري: "اشتريها فأعتقيها وليشترطوا ما شاؤوا [قالت] فاشتريتها فأعتقتها، واشترط أهلها ولاءها"3
918- ولهما عن ابن عمر: معناه 4.
919- ولمسلم عن أبي هريرة معناه أيضا 5.
920- وعن جابر [قال]: قال رسول الله صلى الله عليه وسلم: "لا يَبِعْ حاضرٌ لبادٍ، دعوا6 الناس يرزق الله بعضهم من بعض" رواه مسلم 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "قضى".
2 البخاري - البيوع - 4/376 - ح2168, ومسلم - العتق - 2/1142 - ح8 واللفظ للبخاري.
3 البخاري - الشروط - 5/324 - 2726.
4 البخاري - البيوع - 4/370 - ح2156, وفي كتاب المكاتب - 5/188 - ح2562, ومسلم - العتق - 2/1141 - ح5.
5 مسلم - العتق - 2/1145 - ح15.
6 في المخطوطة "لا يبيع حاضر البادي ودعوا"، وما أثبته هو ما في صحيح مسلم, وهو الصحيح.
7 مسلم - البيوع - 3/1157 - ح20.

ج / 3 ص -336- 921- "وقيل لابن عباس: قوله: لا يبع حاضر لبادٍ؟1 قال: لا يكون له سمسارا". أخرجاه.2 قال البخاري: وكرهه ابن سيرين [وإبراهيم]3 للبائع والمشتري. وقال إبراهيم: إن العرب تقول: بع لي ثوبا، وهي تعني الشراء 4.
922- وقال: هل يبيع حاضر لباد5 بغير أجر؟ وهل يعينه أو ينصحه؟ وقال النبي صلى الله عليه وسلم "إذا استنصح أحدكم أخاه فلينصح له" ورخص فيه عطاء 6.
923- وزاد مسلم في حديث ابن عباس7 في النهي: "وإن كان أخاه أو أباه" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "لا يبيع حاضر البادي"، وهو خطأ.
2 البخاري - البيوع - 4/373 - ح2163, ومسلم - البيوع - 3/1157 - ح19, كلاهما نحوه.
3 هو النخعي.
4 البخاري - البيوع - 4/372 - باب لا يشتري حاضر لباد بالسمسرة.
5 في المخطوطة "هل يبيع له بغير...".
6 البخاري - البيوع - 4/370 - باب 68.
7 هذا من رواية أنس في صحيح مسلم لا من رواية ابن عباس, فالظاهر أن ذكر ابن عباس وهم من المصنف أو الناسخ.
8 مسلم - البيوع - 3/1158 - ح21.

ج / 3 ص -337- 924- ولأحمد وأبي داود عن سالم بن أبي أمية أبي النضر1 قال: "جلس إلي شيخ2 من بني تميم في مسجد البصرة ومعه صحيفة له في يده قال وفي زمان الحجاج، فقال لي: يا عبد الله أترى هذا الكتاب مغنيا عني شيئا عند هذا السلطان قال: فقلت: وما هذا الكتاب؟ قال هذا كتاب من رسول الله صلى الله عليه وسلم كتبه لنا أن لا يتعدى علينا في صدقاتنا. قال: فقلت: لا والله ما أظن أن يغني عنك شيئاً، وكيف كان شأن هذا الكتاب؟ قال: قدمت المدينة مع أبي وأنا غلام شاب بإبل لنا نبيعها وكان أبي صديقا لطلحة بن عبيد 3 الله [التيمي] فنَزلنا عليه. فقال [له] أبي: اخرج معي فَبِعْ لي إبلي هذه. [قال] فقال: إن رسول الله صلى الله عليه وسلم قد نهى أن يبيع حاضر لباد4 ولكن سأخرج معك فأجلس، وتعرضُ إبلك، فإذا رضيت من رجل وفاء وصدقا ممن ساومك أمرتك ببيعه5").
925- وعن أنس قال: "غلا السعر بالمدينة6 على عهد رسول الله صلى الله عليه وسلم فقال الناس: يا رسول الله غلا السعر، فَسَعَّرْ لنا. فقال رسول الله صلى الله عليه وسلم إن الله هو الْمُسَعِّرُ القابض7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن سالم بن أمية بن النضر"، وما أثبته هو ما في المسند.
2 في المخطوطة "الشيخ". شيخ من بني تميم في مسجد البصرة... قال: قدمت المدينة مع أبي وأنا غلام شاب بإبل لنا نبيعها، وكان أبي صديقا لطلحة ابن عبيد.
3 في المخطوطة "عبد" وهو تصحيف.
4 في المخطوطة "حاضر البادي".
5 المسند - 1/163 و164 وله قصة طويلة, وأبو داود - البيوع - 3/270 - ح3441, واللفظ لأحمد.
6 لفظ "بالمدينة" هي في المسند فقط, وليست في الترمذي وباقي السنن.
7 في المخطوطة رسمت هكذا "القابظ"، وهو خطأ من الناسخ.

ج / 3 ص -338- الباسط الرازق.1 إني لأرجو أن ألقى الله تعالى وليس أحد منكم يطلبني بمظلمة في دم ولا مال". صححه الترمذي 2.
926- وروى سعيد والشافعي عن داود بن صالح التمار عن القاسم ابن محمد عن عمر "أنّه مر بحاطب في سوق المصلّى وبين يديه غرارتان فيهما زبيب، فسأله عن سعرهما، فسعَّر له مُدَّيْن بكل درهم. فقال له عمر: قد حُدِّثْتُ بِعِيْرٍ مقبلة من الطائف تحمل زبيبا، وهم يعتبرون بسعرك، فإما أن تَرْفَع في السعر وإما أن تُدْخِل زبيبك فتبيعه كيف شئت. فلما رجع عمر حاسب نفسه، ثم أَتَى حاطبا في داره ثم قال: إن الذي قلتُ لك ليس بعزيمة مني ولا قضاء، وإنما هو شيء أردت به الخير لأهل البلد، فحيث شئت فبع كيف شئت"3.
927- وروى محمد بن عبد الله بن أبي مريم قال: "بعت تمرا4 من التّمّارين5 كل سبعة آصع بدرهم، ثم وجدت عند رجل منهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"الرازق" هو لفظ أبي داود وابن ماجه, ولفظ الترمذي وأحمد "الرزاق".
2 الترمذي - البيوع - 3/ 605 - ح1314, وقال: حسن صحيح, وأحمد في المسند - 3/ 286 ومواضع أخرى, وأبو داود البيوع - 3/272 - ح3451, وابن ماجه - التجارات - ح2200.
3 مختصر المزني بهامش الأم - باب التسعير - 2/209.
4 في المخطوطة "تمر"، وهو سهو من الناسخ.
5 في المخطوطة "من الثمار"

ج / 3 ص -339- تمرا يبيعه كل أربعة آصع بدرهم. فاشتريت منه، فسألت عكرمة عن ذلك فقال: لا بأس أخذت أنقص مما بعت. ثم سألت سعيد بن المسيب عن ذلك، وأخبرته بقول عكرمة فقال: كذب ( قال ) عبد الله بن عباس. ما بعت من شيء مما1 يكال بمكيال فلا تأخذ منه شيئا مما2 يكال بمكياله إلا ورقا أو ذهبا، فإذا أخذت ذلك فابتع3 ممن شئت منه أو من غيره، فرجعت، فإذا عكرمة قد طلبني، فقال: الذي قلت لك هو حلال، هو حرام. فقلت لابن المسيب: إن فضل لي عنده فضل؟ قال: فأعطه أنت الكسر، وخذ منه الدراهم"4.
وروى عبد الله بن زيد قال: "قدمت على علي بن حسين، فقلت له: إني أجذ نخلي وأبيع فيمن حضرني التمر إلى أجل، فيقدمون بالحنطة وقد حل الأجل، فيوقفونها5 بالسوق، فأبتاع منهم وأقاضيهم.6 قال: لا بأس بذلك إذا لم يكن منك رأي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بما".
2 في المخطوطة "شيء بما".
3 في المخطوطة "فابتغ".
4) (4)و7) ذكرهما ابن قدامة في الشرح الكبير 4/46 ولم يعزهما لأحد.
5 في المخطوطة "فيقدمونها" وهو تصحيف.
6 في الشرح الكبير "وأقاصهم" بالصاد المهملة.

ج / 3 ص -340- الشروط في البيع
928- وعن جابر: "أنّه باع النبي صلى الله عليه وسلم جملا واشترط ظهره إلى المدينة1" واحتج أحمد على اشتراطه نفع البائع بما روى عن محمد بن مسلمة أنه اشترى من نبطي جزرة2 حطب، وشارطه على حملها 3.
929- وقال أحمد: "إنما نهى النبي صلى الله عليه وسلم عن شرطين في البيع"4.
930- وعن ابن مسعود قال: "ابتعت من امرأتي زينب5 جارية، وشرطت لها إن بعتها فهي لها بالثمن الذي ابتعتها به. فذكرت ذلك لعمر، فقال: لا تقربها ولأحد فيها شرط".
وذكر هذا لأحمد فقال: هذا جائز، ولا يقربها، ولم يقل عمر في ذلك: البيع فاسد 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - المساقاة - 3/1223 - ح113.
2 في الشرح الكبير "حزمة".
3 الشرح الكبير - البيوع - 4/51.
4 الشرح الكبير - البيوع - 4/51.
5 في المخطوطة "زينت" وهو تصحيف.
6 الأثر, والرواية عن أحمد, كلاهما في الشرح الكبير - البيوع – 4/55.

ج / 3 ص -341- بيع العربون
931- وروي عن معاوية [بن عبد الله] بن جعفر قال: قال رسول الله صلى الله عليه وسلم: "لا يغلق الرهن". رواه الأثرم.
وسئل أحمد عن معناه فقال: لا تدفع رهنا إلى رجل وتقول: إن جئتك بالدراهم إلى كذا وإلا فالرهن لك.
وقال ابن المنذر: هذا معناه عند مالك والثوري وأحمد.
وقال ابن المسيب وابن سيرين: لا بأس إذا كره السلعة1 أن يردها ويرد معها2 شيئا. وروى الأثرم بإسناده عن نافع بن الحارث3 "أنه اشترى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "السعلة" وهو سبق قلم من الناسخ.
2 في المخطوطة "شيء".
3 في المخطوطة "عن نافع بن عبد الحارث"، والذي أثبته هو ما في الشرح الكبير.

ج / 3 ص -342- لعمر دار السجن من صفوان بن أمية، فإن رضي عمر، وإلا فله كذا وكذا".
قال الأثرم ذكرته لأحمد فقال: أي شيء أقول هذا عمر!؟ وضعَّف الحديث المروي في ذلك 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الأحاديث والآثار الستة عن الصحابة والتابعين وغيرهم من أول (بيع العربون) إلى آخره كلها ذكرها ابن قدامة في الشرح الكبير - البيوع - 4/58 و59 بألفاظها مع تحوير قليل في بعض الألفاظ. وروى حديث "لا يغلق الرهن - الدارقطني - البيوع - 3/32 - 126.

ج / 3 ص -343- باب الخيار1
 932- وروى أحمد: "أن ابن عمر باع زيد بن ثابت عبدا بشرط البراءة، بثمانمائة درهم، فأصاب به زيد عيبا، فأراد ردَّه، فلم يقبله ابن عمر، فترافعا إلى عثمان، فقال عثمان لابن عمر: تحلف أنك لم تعلم بهذا العيب؟ قال: لا، فردَّه عليه، فباعه ابن عمر بألف درهم"2.
933- وعن ابن عمر عن رسول الله صلى الله عليه وسلم أنه قال: "إذا تبايع الرجلان، فكل واحد منهما بالخيار ما لم يتفرقا3 وكانا جميعا، أو يُخَيِّرُ أحدهما الآخر فتبايعا4 على ذلك [فقد] وجب البيع، وإن تفرقا بعد أن تبايعا ولم يترك واحد منهما5 البيع، فقد وجب البيع" أخرجاه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتب في الهامش هكذا "الخيار"، فأتممت العنوان من عندي, فليعلم.
2 ذكره ابن قدامة في الشرح الكبير - البيوع - 4/59, وقال "رواه الإمام أحمد", ولم أجده في المسند.
3 في المخطوطة "أوكانا".
4 في صحيح مسلم زيادة "فإن خير أحدهما الآخر" قبل "فتبايعا".
5 في المخطوطة "أحدهما" بدل "واحد منهما".
6 البخاري - البيوع - 4/332 - ح2112, ومسلم - البيوع - 3/1163 - ح44، واللفظ للبخاري.

ج / 3 ص -344- 934- وفي لفظ للبخاري: "ما لم يتفرقا، أو يقول أحدهما لصاحبه: اختر"1.
935- ولمسلم "فإن خيّر أحدهما الآخر، فتبايعا على ذلك."2.
936- وقال نافع: (كان ابن عمر إذا بايع رجلا فأراد أن لا يُقيله، قام فمشى هُنَيَّةً3 ثم رجع 4.
937- وللبخاري تعليقا5 عنه قال: (بعت من أمير المؤمنين عثمان رضي الله عنه مالا بالوادي6 بمال له بخيبر، فلما تبايعنا رجعت على عَقِبِي حتى خرجت من بيته خشية أن يُرادَّني البيع، وكانت السنة أن المتبايعين بالخيار حتى يتفرقا. [قال عبد الله]: فلما وجب بيعي وبيعه رأيت أني7 قد غبنته بأني سقته إلى أرض ثمود بثلاث8 ليال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - البيوع - 4/327 - ح2109, هذا وكتب هنا في الحاشية ما نصه: "أي يقول: اختر إمضاء البيع أو فسخه فاختار (إمضاء البيع) وجب البيع. من حاشية على البخاري".
2 هو جزء من الحديث الذي تقدمت الإشارة إليه في ح44.
3 أي شيئا يسيرا, وفي بعض أصول صحيح مسلم "هنيهة" والمعنى واحد, وفي المخطوطة "بايع رجل".
4 مسلم - البيوع 3/1163 - ح45.
5 أي محذوفا من مبدأ إسناده راو فأكثر, وليس بمتصل.
6 أي وادي القرى.
7 في المخطوطة "أن".
8 في المخطوطة "ثلاث".

ج / 3 ص -345- وساقني إلى المدينة بثلاث ليال 1.
938- وعن أبي الوضيء2 قال: "غزونا غزوة لنا، فنَزلنا منْزلاً،3 فباع صاحب لنا فرسا4 بغلام، ثم أقاما بقية5 يومهما وليلتهما. فلما أصبحا من الغد حضر الرحيل، قام إلى فرسه يسرجه فندم، فأتى الرجل فأخذه بالبيع، فأبى الرجل أن يدفعه إليه فقال: بيني وبينك أبو بَرزَة صاحب رسول الله صلى الله عليه وسلم، فأتيا أبا برزة6 في ناحية العسكر، فقالا له هذه القصة فقال: أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم؟ قال رسول الله صلى الله عليه وسلم البيعان بالخيار ما لم يتفرقا" رواه أبو داود7، وقال: قال هشام بن حسان: حدّث جميل أنه قال: ما أراكما افترقتما. - قال البخاري: وقال طاوس فيمن يشتري السلعة على الرضى [ثم باعها] وجبت له، والربح له8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - البيوع - 4/334 - ح2116.
2 في المخطوطة "أبي الوصى"، وهو تصحيف, قال الحافظ في التقريب: 2/486 أبو الوضيء, بفتح الواو وكسر المعجمة المخففة مهموزا, هو عباد بن نسيب".
3 في المخطوطة "منْزل".
4 في المخطوطة "فرس".
5 رسمت في المخطوطة هكذا "بقيت".
6 في المخطوطة "أبو برزة".
7 أبو داود - البيوع - 3/273 - ح3457.
8 البخاري - البيوع - 3/334 - باب47.

ج / 3 ص -346- 939- ثم روى بإسناده عن ابن عمر: "أنّه كان على بَكْرٍ صَعْب1 لعمر...2 فقال النبي صلى الله عليه وسلم [لعمر: ] بعنيه. قال: هو لك يا رسول الله. قال [رسول الله صلى الله عليه وسلم] بعنيه. فباعه من رسول الله صلى الله عليه وسلم. فقال [النبي صلى الله عليه وسلم]: هو لك يا عبد الله بن عمر تصنع به ما شئت"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البكر: بفتح الباء وسكون الكاف هو ولد الناقة أول ما يركب, وصعب: أي نفور.
2 اختصر المصنف هنا كلاما من الحديث.
3 البخاري - البيوع - 3/334 - ح2115.

ج / 3 ص -347- الغبن والتدليس
940- ولمسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تَلَقَّوا الْجَلَب، فمن تلقاه فاشترى منه، فإذا أتى سيِّده السوق،1 فهو بالخيار"2.
941- وللبخاري من حديث ابن عمر: "ولا3 تَلَقّوا السلع حتى يُهْبَطَ بها إلى السوق"4.
942- ولهما عنه [قال]: "ذكر رجل لرسول الله صلى الله عليه وسلم أنه يُخْدَعُ5 في البيوع. فقال رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فأتى السوق" بدل "فإذا أتى سيده السوق" والمراد بالسيد هنا مالك الجلب, ومعنى العبارة, فإذا جاء صاحب المتاع إلى السوق وعرف السعر فله الخيار.
2 مسلم - البيوع - 3/1157 - ح17.
3 في المخطوطة "فلا".
4 البخاري - البيوع - 4/373 - ح2165.
5 في المخطوطة زيادة "كان" بعد "أنه"، ولم أجدها في شيء من روايات البخاري ومسلم.

ج / 3 ص -348- وسلم: مَنْ بَايعتَ فقل: لا خِلاَبَة.1 فكان إذا بايع يقول: لا خِيَابَةَ"23.
943- وللدارقطني عن ابن إسحاق عن محمد بن يحيى بن حِبَّان4 قال: هو جَدِّي مُنْقِذ بن عمرو، وكان رجلا قد أصابته آمة في رأسه، فقال له النبي:صلى الله عليه وسلم "إذا بايعت فقل: لا خلابة، ثم أنت في كل سلعة تبتاعها بالخيار ثلاث ليال." وكان يبتاع البيع فيرجع به إلى أهله وقد غبن غبنا قبيحا، فيلومونه، فيرد السلعة على صاحبها من الغد وبعد الغد فيقول: تالله لا أقبلها، لقد أخذت سلعتي وأعطيتني دراهم، فيقول: إن رسول الله صلى الله عليه وسلم قد جعلني بالخيار ثلاثا، وكان يمر الرجل من أصحاب النبي صلى الله عليه وسلم فيقول للتاجر: ويحك إنه قد صدق "أن رسول الله صلى الله عليه وسلم قد كان جعله بالخيار ثلاثا"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لا خديعة. أي لا تحل لك خديعتي, أو لا يلزمني خديعتك.
2 في المخطوطة "لا خلابة"، وما أثبته هو ما في صحيح مسلم, وأما روايات البخاري, ففيها: "فكان الرجل يقوله"، وقد ذكر سبب قوله "لا خيابة" أنه كان ألثغ لا يمكنه أن يقول "لا خلابة" فكان يقولها هكذا "لا خيابة".
3 البخاري - البيوع - 4/337 - ح2117 و 5/68 - ح 2407 و5/72 - ح2414 و12/336 - ح6964, ومسلم - البيوع – 3/1165 - ح48, واللفظ لمسلم.
4 في المخطوطة "بن حيان"، وهو تصحيف.
5 الدارقطني - البيوع - 3/55 - ح220 , وسياق الدارقطني أطول، وقد اختصره المصنف.

ج / 3 ص -349- 944- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "لا تَصُرُّوا1 الإبل والغنم، فمن ابتاعها بعد فإنه بخير النظرين بعد أن يحتلبها: إن شاء أمسك، وإن شاء ردها وصاعا من تمر" رواه البخاري2 ومسلم.
945- ولفظه: "من اشترى شاة مُصَرَّاة فهو بالخيار ثلاثة أيام. فإن ردها ردّ معها صاعا من طعام،3 لا سمراء"4.
946- وفي لفظ "صاعا من تمر"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "لا تصرو" بدون الألف الفارقة, والمعنى: لا تحبسوا اللبن في الضرع أياما بدون حلب للتدليس على البائع وخداعه, وأصل التصرية حبس الماء.
2 البخاري - البيوع – 4/361 - ح2148. هذا وقد رسم الناسخ "إن شاء" هكذا "إنشاء" في الموضعين.
3 في المخطوطة "من تمر"، وهو سبق قلم وسهو من الناسخ, بدليل ما بعده, فقد قال: "وفي لفظ: صاعا من تمر".
4 السمراء هنا الحنطة, والمعنى أن الحنطة غير متعينة، وإنما يكفي رد صاع من الطعام الذي هو غالب قوت البلد. ومعلوم أن الطعام كان إذا أطلق انصرف إلى الحنطة.
5 مسلم - البيوع – 3/1158 - ح25.

ج / 3 ص -350- 947- وفي لفظ للبخاري: "ففي حَلْبَتها صاع1 من تمر"2 - قال ابن عبد البر: لا خلاف فيه 3.
قال ابن قدامة: إذا علم به عيبا لم يكن عالما به، فله الخيار بين الإمساك والفسخ، علمه البائع أو لم يعلمه، لا نعلم فيه خلافا، لأن إثبات الخيار بالتصرية تنبيه على ثبوته بالعيب4 - وحكى ابن المنذر الإجماع على أن الزوج في الجارية عيب5 - وقال ابن قدامة: إذا علم فليس له الرد، لا نعلم فيه خلافا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "صاعا"، وهو خطأ.
2 البخاري - البيوع - 4/368 - ح2151.
3 ما عرفت مرجع الضمير في "فيه" ثم إن كان المراد - حسب السياق - أن الحكم في رد الشاة المصراة هو أن يرد معها صاعا من تمر لا خلاف فيه, فغير صحيح, فقد خالف الحنفية وغيرهم في ذلك. لكن رأيت في المغني 4/235 "أن المشتري إن علم بالتصرية قبل حلبها - مثل أن أقر البائع أو شهد به من تقبل شهادته - فله ردها ولا شيء معها, لأن التمر إنما وجب بدلا للبن المحتلب... ولم يأخذ لها لبنا ههنا فلم يلزمه رد شيء معها, وهذا قول مالك. قال ابن عبد البر: هذا ما لا خلاف فيه". قلت: فلعل المصنف قصد هذا القول لابن عبد البر, لكن سقط على الناسخ بعض الكلام, والله أعلم.
4 المغني - البيوع - 4/238, لكن نقله المصنف بالمعنى.
5 انظر المغني - البيوع – 4/243.

ج / 3 ص -351- 948- وعن عائشة مرفوعاً: "الخراج بالضمان" رواه أحمد وأبو داود 1.
949- قال البخاري: قال شريح: إن شاء رَدَّ من الزنا، وذكر الحديث: "فليجلدْها ولا يُثَرِّب. وقال في الثالثة: فليبعها ولو بحبل من شعر"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند - 6/49، وأبو داود - البيوع - 3/284 - ح 8508, وأخرجه الترمذي والنسائي.
2 البخاري - البيوع - 4/369 - ح2152, ومعنى لا يثرب: أي لا يوبّخ.

ج / 3 ص -352- اختلاف المتبايعين
950- وروى أحمد وأبو داود عن محمد بن أشعث قال: اشترى الأشعث رقيقا من رقيق الْخُمُس [من عبد الله1 ] بعشرين ألفا، فأرسل إليه عبد الله في ثمنهم، فقال: إنما أخذتهم بعشرة آلاف،2 فقال عبد الله: فاختر رجلا يكون بيني وبينك، قال الأشعث: أنت بيني وبين نفسك قال عبد الله: فإني سمعت رسول الله صلى الله عليه وسلم يقول: "إذا اختلف البيعان وليس بينهما بينة، فهو ما يقول رب السلعة أو يتتاركان"3.
951- وفي رواية: "والمبيع قائم بعينه" 4.
ض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي ابن مسعود.
2 في المخطوطة, "أربعة آلاف".
3 أبو داود - البيوع - 3/285 - ح3511, والفتح الرباني - 15/67, واللفظ لأبي داود.
4 الدارمي - البيوع - 2/166 - ح2552, وابن ماجه - التجارات - 2/737 - ح2186, لكنه قال "والبيع", بدل "المبيع".

ج / 3 ص -353- قال أحمد: لم يقلْه1 إلا يزيد بن هارون، وأخطأ، رواه الخلق عن المسعودي ولم يقولوا هذه الكلمة 2.
952- ولابن ماجة قال: "فإني أرى أن أردَّ3 البيع، فردَّه"4.
953- ولأحمد عن عبد الملك بن عبيدة5 قال: حضرت أبا عبيدة بن عبد الله [بن مسعود] أتاه رجلان تبايعا سلعة، فقال هذا: أخذتها بكذا وكذا، وقال هذا:6 بعتها بكذا وكذا. فقال أبو عبيدة: "أُتِيَ7 عبد الله [بن مسعود] في مثل هذا [فقال: حضرت رسول الله صلى الله عليه وسلم أُتِيَ في مثل هذا] فأمر البائع أن يُستحلَف ثم يختار المبتاع، إن شاء أخذ، وإن شاء ترك"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العبارة في الشرح الكبير 4/110 كما يلي "قال أحمد: ولم ينقل فيه والبيع قائم إلا...
2 الشرح الكبير - البيوع - 4/110.
3 في المخطوطة "أن أراد" فإما أن تكون رواية في بعض الأصول أو خطأ من الناسخ.
4 ابن ماجة - التجارات - 2/737 - ح2186.
5 في النسائي "بن عبيد" قال الحافظ في التقريب 2/521: عبد الملك بن عبيد أو ابن عبيدة, مجهول الحال.
6 في المخطوطة "وقال الآخر".
7 في المخطوطة "أوتي".
8 الفتح الرباني - البيوع - 15/66, والنسائي - البيوع - 7/ 266 كلاهما قريبا من لفظه.

ج / 3 ص -354- 954- ولأحمد عن ابن مسعود مرفوعاً: "... فالقول قول البائع، والمشتري بالخيار" 1.
955- وروى الزهري عن حمزة بن عبد الله2 عن أبيه قال: "مضت السنة أن ما أدركته الصفقة حيا مجموعا فهو من مال المبتاع"3 علقه البخاري،4 ولم يقل: مضت السنة. - وقال الأثرم: سألت أحمد عن قوله: نهى عن بيع ربح ما لم يضمن ؟ قال: هذا في الطعام وما أشبهه من مأكول أو مشروب، فلا يبيعه حتى يقبضه 5.
956- ولمسلم عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لو بعتَ من أخيك ثمرا فأصابته جائحة، فلا يحل لك أن تأخذ منه شيئا.6 بَمَ7 تأخذ مال أخيك بغير حق"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتح الرباني - البيوع - 15/67 بمعناه.
2 هو حمزة بن عبد الله بن عمر بن الخطاب.
3 قال الحافظ في الفتح 4/352 (هذا التعليق وصله الطحاوي والدارقطني من طريق الأوزاعي عن الزهري).
4 أي ذكره معلقا محذوف الإسناد, فقد علقه عن عبد الله بن عمر في البيوع - 4/351 - باب 57.
5 لم أجده في مكان غير سنن الأثرم, ومعلوم أن سنن الأثرم لم تطبع.
6 في المخطوطة "تمرا"، وهو تصحيف من الناسخ.
7 في المخطوطة "ثم".
8 مسلم - المساقاة - 3/1190 - ح14.

ج / 3 ص -355- 957- وله: "أن رسول الله صلى الله عليه وسلم أمر بوضع الجوائح1".
958 - وله عن أبي سعيد قال: "أصيب رجل في2 عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها. فكثر دَيْنُه، فقال رسول الله صلى الله عليه وسلم تصدقوا عليه. فتصدق الناس عليه، فلم يبلغ ذلك وفاء دينه. فقال رسول الله صلى الله عليه وسلم لغرمائه: خذوا ما وجدتم، وليس لكم إلا ذلك"3.
959- وعن ابن عمر قال: "كنت أبيع الإبل بالبقيع، فأبيع بالدنانير وآخذ الدراهم، وأبيع بالدراهم وآخذ الدنانير، آخذ هذه من هذه [وأعطي هذه من هذه]، فأتيت رسول الله صلى الله عليه وسلم وهو في بيت حفصة، فقلت: يا رسول الله رُوَيْدَكَ أسألك، إني أبيع الإبل بالبقيع، فأبيع بالدنانير وآخذ الدراهم، وأبيع بالدراهم وآخذ الدنانير [آخذ] هذه من هذه، وأعطي هذه من هذه. فقال رسول الله:صلى الله عليه وسلم لا بأس أن تأخذها بسعر يومها ما لم تفترقا4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - المساقاة - 3/1191 - ح17, والجوائح جمع جائحة, وهي هنا الآفة التي تهلك الثمار. 2 في المخطوطة "على".
3 مسلم - المساقاة - 3/1191 - ح18.
4 في المخطوطة "تتفرقا".

ج / 3 ص -356- وبينكما شيء" رواه أبو داود وأحمد،1 وقال: لم يختلفوا أنه يقضيه إياها بالسعر، إلا ما قال أصحاب الرأي 2.
960- وروى أبو عبيد3: "أن رسول الله صلى الله عليه وسلم نهى عن [بيع] الكالئ بالكالئ"4 وفُسِّرت بالدَّيْنِ بالدَّيْن.
وسئل أحمد: أيصح في هذا حديث؟5 قال: لا 6.
961- ولمسلم عن معمر بن عبد الله مرفوعاً: "الطعام [بالطعام] مثلا بمثل، [قال]: وكان طعامنا يومئذ الشعير"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود - البيوع - 3/ 250 - ح3354, وأحمد في المسند: 2/83 و154، واللفظ لأبي داود, وليس في المسند قوله: "لا بأس أن تأخذها بسعر يومها" لكن في المغني 4/173 ذكر حديث المصنف وعزاه لأبي داود والأثرم في سننهما.
2 المغني - 4/173. هذا ووضع فوق كلمة "أصحاب" إشارة هكذا (1) ولم يكتب في الحاشية شيء.
3 هو أبو عبيد القاسم بن سلاَّم صاحب كتاب غريب الحديث.
4 الشرح الكبير 4/165, وقال: "رواه أبو عُبيد في الغريب". قلت: رواه الدارقطني في البيوع - 3/72 عن ابن عمر، وقال عقبة: "قال اللغويون: هو النسيئة بالنسيئة".
5 في المخطوطة "الحديث"، والتصحيح من المغني.
6 المغني 4/172, والمعنى: أنه أيصح في النهي عن بيع الكالئ بالكالئ حديث؟ فقال: لا يصح في هذا شيء.
7 مسلم - المساقاة - 3/1214 - ح93.

ج / 3 ص -357- وحكى ابن المنذر الإجماع [عن كل من يحفظ] عنه [من أهل العلم] أن الإقالة في جميع ما أسلم فيه جائزة 1.
962- وثبت عن ابن عباس قال: "إذا أسلم في شيء إلى أجل، فإن أخذت ما أسلفت فيه وإلا فخذ عوضا2 أنقص منه، ولا تربح مرتين" رواه سعيد 3.
963- ولمسلم عن أبي سعيد مرفوعا: "لا تبيعوا الذهب بالذهب، ولا الورق بالورق إلا وزنا بوزن مثلا بمثل، سواءً بسواء"4.
964- ولهما عن عمر قال: قال رسول الله:صلى الله عليه وسلم "الذهب بالذهب ربا إلا هاء وهاء،5 والبُر بالبُر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء"6.
وقال البخاري: قال ابن إدريس:7 العرية لا تكون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 4/343.
2 في المخطوطة "عرضا".
3 المغني 4/343, وعزاه لسعيد بن منصور في سننه.
4 مسلم - المساقاة - 3/1209 - ح77.
5 رسمت في المخطوطة هكذا "إلا ها وها" بدون همز, وهكذا في باقي الحديث أيضا, وهي لغة.
6 البخاري - البيوع - 4/377 - ح2174, ومسلم - - المساقاة - 3/1209 - ح79, واللفظ للبخاري.
7 اختلف في المراد بابن إدريس هذا, فقيل هو عبد الله الأودي الكوفي, وقيل هو الإمام الشافعي.

ج / 3 ص -358- إلا بالكيل من التمر يدا بيد [و] لا تكون1 بالجزاف، ومما يقويه قول سهل بن أبي حثمة: بالأوسق الموسقة2 - وقال الموفق - في التقابض-: لا نعلم فيه خلافا 3.
965- ولهما عن ابن عمر [قال: ] سمعت رسول الله صلى الله عليه وسلم يقول: "من ابتاع نخلا بعد أن تُؤَبَّر،4 فثمرتها للذي باعها إلا أن يشترط المبتاع، ومن ابتاع عبدا فماله للذي باعه إلا أن يشترط المبتاع"5.
966- وفي البخاري عن ابن عمر "... وكذلك العبد والْحَرْث" 6.
967- قال البخاري: قال شريح للغزالين: سنتكم بينكم. وقال ابن سيرين: لا بأس العشرة بأحد7 عشرة، ويأخذ للنفقة ربحا. وقال النبي صلى الله عليه وسلم لهند: "خذي ما يكفيك وولدك بالمعروف." وقال عز وجل {وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ}8 ثم ذكر حديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "لا يكون" في الموضعين.
2 البخاري - البيوع - 4/390 - باب 84 (تفسير العرايا).
3 المغني 4/184, ونصه: "ولا نعلم فيه مخالفا".
4 تأبير النخل هو شق طلع النخلة الأنثى ليذر فيه شيء من طلع النخلة الذكر.
5 البخاري - المساقاة - 5/49 - ح2379, ومسلم - البيوع - 3/ 1173 - ح80, واللفظ لمسلم.
6 البخاري - البيوع - 4/ 401 - ح2203.
7 في المخطوطة "بإحدى".
8 سورة النساء-آية: 6.

ج / 3 ص -359- هند، وحديث عائشة في الآية. ثم ذكر1 عن الحسن أنه اكترى2 من رجل حمارا بدانقين،3 ثم جاء مرة أخرى، فقال: الْحمَارَ الْحمارَ، فركبه ولم يشارطه، فبعث إليه بنصف درهم 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا العطف بـ"ثم" يفيد أن ما ذكره عن الحسن جاء بعد ذكره لحديث هند وعائشة, لكن البخاري ذكر قصة اكتراء الحسن للحمار قبل ذكر حديثي هند وعائشة.
2 في المخطوطة "أكرى"، وهو تصحيف أو سهو من الناسخ.
3 مثنى دانق وهو وزن سدس درهم.
4 البخاري - البيوع – 4/405 - باب 95 (من أجرى أمر الأمصار على ما يتعارفون بينهم في البيوع الخ...).

ج / 3 ص -360- باب السلم1
968- وعن ابن عباس قال: "قدم النبي صلى الله عليه وسلم المدينة والناس يُسْلِفُون2 بالتّمْر السنتين والثلاث، فقال: من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم" أخرجاه 3.
969- ولفظ مسلم: "في الثمار السنة والسنتين4").
970- وللبخاري عن ابن أبي أوفى قال: "كنا نسلف5 نَبِيطَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لا يوجد في المخطوطة لفظ "باب"، إنما كتب في الهامش "السلم" فقط.
2 في المخطوطة "في التمر"، وكلمة "التمر" غير واضحة.
3 البخاري - السلم - 4/429 - ح2240, ومسلم - المساقاة - 3/1226 - ح127, واللفظ للبخاري.
4 مسلم - المساقاة - الحديث السابق.
5 كتب في الحاشية ما نصه: "من حاشية على البخاري: وهم قوم من العرب دخلوا في العجم والروم, واختلطت أنسابهم وفسدت ألسنتهم. وكان الذين اختلطوا بالعجم منهم ينْزلون البطائح بين العراقين, والذين اختلطوا بالروم ينْزلون بوادي الشام، ويقال لهم النبط".

ج / 3 ص -361- أهل1 الشام في الحنطة والشعير والزيت2 في كيل معلوم إلى أجل معلوم، قيل له: إلى من كان أصله عنده؟ قال: ما كنا نسألهم عن ذلك"3.
971- وفي لفظ: "كنا نُسْلف على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر"4.
972- وفي لفظ: "[في الحنطة] والشعير والزبيب." 5.
973- وله عن أبي البختري قال: "سألت ابن عمر عن السلم في النخل فقال: نهى النبي صلى الله عليه وسلم عُمَرَ عن بيع الثمر6 حتى يصلح، ونهى عن الوَرِق بالذهب نَسَاءً بناجز"78.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "نسائهم"، وهو تصحيف, والتصحيح من فتح الباري 4/431.
2 في المخطوطة "والزبيب"، وهو تصحيف.
3 البخاري - السلم - 4/430 - ح2244.
4 البخاري - السلم - 4/429 - ح2243.
5 البخاري - السلم - 4/431 - ح2245.
6 في المخطوطة "النخل" لكن الرواية التي فيها لفظ "النخل" اتفقت روايات البخاري على أن "نُهِي" مبني للمجهول, وليس فيها لفظ "عمر". انظر فتح الباري 4/433.
7 أي نهى عن بيع الفضة بالذهب دينا بحاضر. أي لا يجوز السلم في النقود.
8 البخاري - السلم - 4/432 - ح2249.

ج / 3 ص -362- وحكى ابن المنذر "إجماعهم على نهي النبي صلى الله عليه وسلم عن بيع الطعام قبل قبضه، مع إجماعهم على أن المسلم1 يجوز أن يقيل [في] جميع الْمُسْلَمِ فيه قبل قبضه.2 وقال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ}3 إلى قـولـه: {فَرِهَانٌ مَقْبُوضَةٌ} 4.
974- أورد البخاري في باب الرهن والكفيل في السلم حديث عائشة: "أن النبي صلى الله عليه وسلم اشترى من يهودي طعاما إلى أجل معلوم، وارتهن منه درعا من حديد"5.
975- وعن عائشة: "أن النبي صلى الله عليه وسلم بعث إلى يهودي: أن ابعث إلي بثوبين إلى الْمَيْسَرَة" رواه حَرَمي بن عُمارة.6 وقال أحمد فيه غفله وهو صدوق 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسلِم هنا اسم فاعل من إسلام المال، أي دفعه إلى المسلَم إليه.
2 انظر المغني 4/341 و343.
3 سورة البقرة آية: 282.
4 سورة البقرة - آية283, وقد أورد هذه الآية دليلا على جواز أخذ الرهن في السلم.
5 البخاري - السلم - 4/433 - ح2252.
6 في المخطوطة "ابن عميرة"، وهو تصحيف من الناسخ, ولا يوجد في الرواة حرمي بن عميرة.
7 لم يعْزُ المصنف هذا الحديث لأحد من المصنفين, وأما حرمي بن عمارة فهو راو من الرواة، والظاهر أن المصنف أخذه من المغني لابن قدامة, وابن قدامة أورده في المغني 4/329 عن عائشة ولم يعزه, لأحد, وإنما قال - بعد ذكره لهذا الحديث -: قال ابن المنذر: رواه حرمي ابن عمارة, قال أحمد: فيه غفلة وهو صدوق... ". قلت: وقد وَهَمَ ابن المنذر في كون الحديث رواه حرمي بن عمارة, وتابعه على وهمه هذا ابن قدامة والمصنف رحمهم الله تعالى.. والحديث أخرجه أحمد والترمذي والنسائي عن عُمارة بن أبي حفصة, والد حرمي, وليس لحرمي ذكر في رواية هذا الحديث, وقد صحح الترمذي هذا الحديث, انظر: الترمذي - البيوع – 3/518 - ح1213, وقال: حديث حسن غريب صحيح. والنسائي - البيوع - 7/258 - باب البيع إلى الأجل المعلوم، وأحمد في المسند - 6/147 كلهم عن عمارة بن أبي حفصة. وعمارة بن أبي حفصة ثقة ليس فيه كلام, انظر تقريب التهذيب 2/49, والله أعلم.

ج / 3 ص -363- 976- وروي "عن ابن عمر أنه كان يبتاع إلى العطاء" 1.
- فإن أسلم في ثمرة بستان بعينه فقال ابن المنذر: هو كالإجماع أنه لا يجوز.2 وحكى الإجماع أيضا على عدم جواز إسلام دينار في ذمته إليه في طعام إلى أجل 3.
977- وعن أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "من أسلف في شيء، فلا يصرفه إلى شيء غيره".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الموفق في المغني 4/329 ولم يعزه لأحد.
2 المغني 4/332.
3 المغني 4/336.

ج / 3 ص -364- رواه أبو داود وابن ماجة1 من رواية عطية العَوْفي، وقد ضعفه غير واحد.
978- وعن ابن عمر مرفوعاً: "من أسلف سلفا فلا يشترط على صاحبه غير قضائه"2.
979- وفي لفظ: "من أسلف في شيء فلا يأخذ إلا ما أسلف فيه أو رأس ماله" رواهما الدارقطني وابن ماجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود - البيوع - 3/276 - ح3468 - وابن ماجة - التجارات - ح2283 وليس فيها لفظ "شيء"، وإنما فيهما "فلا يصرفه إلى غيره".
2 رواهما الدارقطني - البيوع - 3/45 و46, وروى الأول أيضا مالك في الموطأ - البيوع - ح93، ولم يروهما ابن ماجة.

ج / 3 ص -365- باب القرض 1
980- وعن عبد الله بن أبي ربيعة: "أن النبي صلى الله عليه وسلم استسلف [منه] حين غزا حُنَيْناً ثلاثين أو أربعين ألفا، فلما انصرف2 قضاه إياها،3 ثم قال له النبي صلى الله عليه وسلم4 بارك الله لك في أهلك ومالك، إنما5 جزاء السَّلَف الوفاء والحمد" رواه أحمد والنسائي 6.
981- وعن أبي بردة [عن أبيه] قال: "أتيت المدينة، فلقيت عبد الله بن سلام رضي الله عنه فقال: ألا تجيء فأطعمك سَويقا وتمرا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس في المخطوطة لفظ "باب"، إنما كتب على الحاشية "القرض" فقط.
2 في المخطوطة "قدم"، وليست في المسند ولا سنن النسائي.
3 في نسخة المسند المطبوعة "إياه".
4 في المسند "ثم قال: بارك الله...".
5 في المخطوطة "وإنما"، وليست في المسند ولا النسائي.
6 المسند - 4/36, والنسائي - البيوع - 7/276, واللفظ لأحمد.

ج / 3 ص -366- [وتدخل في بيت] ثم قال: إنك في أرض1 الربا بها فاشٍ،2 إذا كان لك على رجل حق،3 فأهدى إليك حِمْل تِبْنٍ أو حمل شعير أو حمل قت4 فإنه5 ربا" رواه البخاري 6.
982- ولمسلم عن أبي رافع: "أن النبي صلى الله عليه وسلم استسلف من رجل بَكْراً.7 فقدمت على النبي صلى الله عليه وسلم [إبل من] إبل الصدقة، فأمر أبا رافع أن يقضي8 الرجل بَكْرَه. فرجع إليه أبو رافع فقال: يا رسول الله9 لم أجد فيها إلا خَتَاراً [رَبَاعِياً]10 فقال: أعطه [إياه]. إن خيار11 الناس أحسنهم قضاء"12.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أرض العراق.
2 في المخطوطة النص هكذا: "إنك بأرض الربا فيها فاش".
3 في المخطوطة "حقا".
4 القتّ بفتح القاف وتشديد التاء, وهو علف الدواب.
5 في المخطوطة زيادة "فلا تأخده" قبل "فإنه ربا"، وليست في نسخ البخاري المطبوعة، ولكنها في المغني 4/361.
6 البخاري - مناقب الأنصار - 7/129 - ح3814.
7 البكر: الفَتِيُّ من الإبل.
8 في المخطوطة "يعطي"، وهو تصحيف من الناسخ.
9 جملة "يا رسول الله" ليست في مسلم.
10 في الرباعي من الإبل ما أتي عليه ست سنين ودخل في السابعة حين طلعت رباعيته.
11 في المخطوطة "فإن خير".
12 مسلم - المساقاة - 3/1224 - ح118.

ج / 3 ص -367- وحكى ابن المنذر الإجماع على جواز اقتراض ما له مثل من المكيل والموزون والمطعوم1.
983- وروى سعيد عن عطاء قال: "كان ابن الزبير يأخذ من قوم بمكة دراهم، ثم يكتب لهم بها إلى مُصْعَب بن الزبير بالعراق، فيأخذونها منه. فسئل عن ذلك ابن عباس؟ فلم ير به بأسا" 2.
984- وروى أبو بكر في الشافي بإسناده: "عن معاذ أنه سئل عن استقراض الخبز والخمير؟ فقال: سبحان الله! هذا من مكارم الأخلاق، فخذ الصغير وأعط الكبير، وخذ الكبير واعط الصغير، خيركم أحسنكم قضاء. سمعت رسول الله صلى الله عليه وسلم يقول ذلك"3.
985- وله عن عائشة مرفوعا معناه 4.
986- وروى الأثرم عن زر بن حبيش قال: "قلت لأبي ابن كعب: إني أريد أن أسير إلى أرض الجهاد، إلى العراق. قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 4/355.
2 المغني 4/360, وعزاه لسعيد (أي ابن منصور).
3 المغني 4/359, وعزاه لأبي بكر في الشافي.
4 المغني 4/359, ولفظه "قلت: يا رسول الله إن الجيران يستقرضون الخبز والخمير ويردون زيادة ونقصا، فقال: لا بأس, إن ذلك من مرافق الناس لا يراد به الفضل".

ج / 3 ص -368- إنك تأتي أرضا1 فاشٍ بها الربا، فإن أقرضت رجلا قرضا فأتاك بقرضك ليؤدي إليك قرضك [ومعه هدية] فاقبض قرضك واردد عليه2 هديته"3.
987- وروى أيضا: "أن رجلا كان له على سماك عشرون درهما. فجعل يهدي إليه السمك ويقومه حتى بلغ ثلاثة عشر درهما، فسأل ابن عباس فقال: أعطه سبعة دراهم"4.
988- وللبخاري عن أبي هريرة: "أن رجلا تقاضى رسول الله صلى الله عليه وسلم فأغلظ له، فهم به أصحابه، فقال: دعوه فإن لصاحب الحق مقالا واشتروا له بعيرا فأعطوه إياه. قالوا: لا نجد إلا أفضل من سنه قال: اشتروه5 فأعطوه إياه، فإن خيركم أحسنكم قضاء"6.
989- وله عن جابر قال: "أتيت رسول الله صلى الله عليه وسلم في المسجد [قال مِسعر: ] أُرَاه قال: ضحى - فقال: صل ركعتين. وكان لي عليه دين،7 فقضاني وزادني"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أرض".
2 في المخطوطة "إليه", والتصحيح من المغني.
3 المغني 4/361.
4 المغني 4/361.
5 في المخطوطة "فاشتروه" وليست في نسخ البخاري المطبوعة.
6 البخاري - الاستقراض - 5/56 - ح2390.
7 في المخطوطة زيادة "فقال: صل ركعتين" قبل "فقضاني"، وهو سهو من الناسخ.
8 البخاري - الاستقراض - 5/59 - ح2394.

ج / 3 ص -369- 990- وله عنه: "أن أباه قتل يوم أحد شهيدا وعليه دين،1 فاشتد الغرماء في حقوقهم. فأتيت النبي صلى الله عليه وسلم فسألهم أن يقبلوا تمر حائطي ويُحَلِّلُوا أبي2[فأبوا]، فلم يعطهم النبي صلى الله عليه وسلم حائطي وقال: سنغدو عليك، فغدا علينا حين أصبح، فطاف في النخل ودعا في ثمرها بالبركة. فجددتها3 فقضيتهم وبقي لنا من تمرها"45.
991- وفي لفظ "ثلاثين وَسْقاً - يعني دينه - فكلم النبي صلى الله عليه وسلم اليهودي ليأخذ تمر6 نخله"7.
992- وفي لفظ: "أنه طلبهم8 أن يضعوا بعضاً، واستشفع بالنبي صلى الله عليه وسلم، فأبَوْا"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "دينا".
2 في المخطوطة "ويحللوا لأبي"، وهو خطأ من الناسخ.
3 في المخطوطة "فجذذتها".
4 في المخطوطة "وبقي لي من ثمرتها".
5 البخاري - الاستقراض – 5/59- ح2395.
6 في المخطوطة "ثمر".
7 البخاري - الاستقراض - 5/60 - ح2396. وهو جزء من حديث طويل.
8 أصل العبارة في المخطوطة "أنهم طلبهم"، والظاهر أن الصواب "أنه طلب منهم".
9 البخاري - الاستقراض - 5/67 ح2405، وفيه معنى ما ذكره المصنف.

ج / 3 ص -370- 993- وله عن عائشة: "أن النبي صلى الله عليه وسلم كان يدعو في الصلاة1 ويقول: اللهم إني أعوذ بك من المأثم والمغرم. فقال له قائل: ما أكثر2 ما تستعيذ يا رسول الله3 من المغرم؟ قال: إن الرجل إذا غرم حَدَّثَ فكذب، ووعد فأخلف".
 994- وعن أبي ذر مرفوعاً: "ما أحب أن يُحَوَّلَ4 لي ذهبا - يعني أُحدا5 - يمكث عندي منه دينار6 فوق ثلاث إلا دينارا أرصده لدين. ثم قال: إن الأكثرين7 هم الأقلون، إلا من قال بالمال هكذا وهكذا.. الحديث"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "في صلاته".
2 في المخطوطة "ما كثر"، وهو سهو من الناسخ.
3 في المخطوطة يوجد تقديم وتأخير في العبارة، وهي فيها كما يلي: "ما أكثر ما تستعيذ من المغرم يا رسول الله".
4 في النسخ المطبوعة للبخاري جاء النص هكذا: "ما أحب أنه تحول..."، لكن قال الحافظ في الفتح: "كذا لأبي ذر "تحول" بفتح المثناة, ولغيره بضم التحتانية" انظر الفتح 5/55, لذا أبقيت نص المصنف كما هو.
5 في المخطوطة "يعني أحد"، وهو خطأ من الناسخ.
6 في المخطوطة "دينارا"، وهو خطأ من الناسخ.
7 في المخطوطة "المكثرين, ومعنى الأكثرين, أي مالا, والأقلون أي ثوابا.
8 البخاري - الاستقراض - 5/54 - ح2388.

ج / 3 ص -371- 995- وله عن أبي هريرة مرفوعاً: "من أخذ أموال الناس يريد أداءها1 أداها الله عنه، ومن أخذ2 يريد إتلافها أتلفه الله"3.
996- قال: ويُذْكَر عن النبي صلى الله عليه وسلم: "لَيُّ الواجد يُحِلُّ عِرْضَه وعقوبتَه" قال سفيان: عرضه: يقول مطلتني. وعقوبته:4 الحبس5 - قال: وقال ابن عمر وعطاء: "إذا أجَّله في القرض جاز"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "أداها".
2 في المخطوطة زيادة "أموال الناس" قبل "يريد".
3 البخاري - الاستقراض – 5/53 - ح2387.
4 في المخطوطة "والعقوبة".
5 البخاري - الاستقراض - 5/62 - باب13.
6 هذا الأثر عن ابن عمر وعطاء رواه المصنف بمعنى ما رواه البخاري عنهما, انظر البخاري - الاستقراض – 5/66 - باب 17.


كتاب الرهن - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الرهن

ج / 3 ص -372- كتاب الرهن
997- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "الظَّهْرُ يُرْكَبُ بنفقته إذا كان مرهونا. ولبن الدَّرِّ يُشْرَب بنفقته إذا كان مرهونا. وعلى الذي يركب ويشرب النفقة" رواه البخاري 1.
998- وللترمذي - وصححه- عن ابن عباس [قال: ] "توفي رسول الله صلى الله عليه وسلم ودرعه مرهونة2 بعشرين صاعا من طعام، أخذه لأهله"3.
999- وعن أبي هريرة أن النبي صلى الله عليه وسلم قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الرهن - 5/143 - ح2512, وأخرجه الترمذي وأبو داود.
2 في المخطوطة "مرهون".
3 الترمذي - البيوع - 3/519 - ح1214, وأخرجه البخاري والنسائي وابن ماجة، لكن قالوا: "بثلاثين صاعا من شعير وقالوا عند يهودي".

ج / 3 ص -373- : "لا يَغْلَق الرهن1 من صاحبه الذي رهنه، له غُنْمُهُ، وعليه غُرْمُهُ" رواه ابن ماجة والدارقطني وقال: إسناده حسن متصل 2.
وقال ابن المنذر: لا نعلم أحدا خالف في ذلك3 إلا مجاهدا4 قال: ليس الرهن إلا في السفر5. قال الموفق: وهو غيْر واجب، لا نعلم فيه مخالفا 6.
وقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن الرجل إذا استعار من الرجل شيئا يرهنه على دنانير معلومة عند رجل سَمَّاهُ، إلى وقت معلوم ففعل، أن ذلك جائز.7 - وحكى أيضا الإجماع على أنه إذا شرط الْمُعِيْرُ في ذلك شيئا، فخالف المستعير أنه لا يصح 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لا يغلق الرهن معناه: أن المرتهن لا يملكه إذا لم يقدر الراهن على فكاكه, وقد كان في الجاهلية إذا لم يؤد الراهن ما عليه في الوقت المعين ملك المرتهن الرهن فأبطله الإسلام.
2 ابن ماجة - الرهون - 2/816 - ح2441 مقتصرا على قوله: "لا يغلق الرهن" فقط. والدارقطني - البيوع - 3/32 - ح 126 بلفظه، لكن ليس فيه قوله: "من صاحبه الذي رهنه".
3 في جواز الرهن في الحضر والسفر.
4 في المخطوطة "إلا مجاهد".
5 المغني - الرهن - 4/367.
6 المغني - الرهن - 4/367.
7 المغني - الرهن - 4/ 380.
8 المغني - الرهن - 4/380.

ج / 3 ص -374- وحكى أيضا الإجماع على أن من أدَّى بعض ما عليه، وأراد إخراج بعض الرهن لم يحصل له، ولا يخرج الرهن إلا بآخر حقه1 - وأن للراهن منعه من2 وطء الأمة المرهونة3 وقال الموفق: لا يحل إجماعا 4.
وقال أحمد: الرهن لا ينتفع منه بشيء إلا حديث أبي هريرة خاصة في الذي يحلب ويركب5، وما ليس له مؤنة فلا ينتفع به، قال الموفق: لا نعلم فيه خلافا بلا إذنه، فإن أذن له في غير القرض، فذكر جوازه عن الحسن وابن سيرين.6 فإن فعل فقال أحمد: يوضع عن الراهن بقدر ذلك.7 - قال الموفق: أول من يقدم مَن له أرش جناية تتعلق بالرقبة، ثم من له رهن، فإنه يُخصُّ بثمنه عن سائر الغرماء.. لا نعلم فيه خلافا 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني - الرهن - 4/399.
2 في المخطوطة رسمت هكذا "وطى".
3 قوله: "وأن" هذا العطف يفيد أن ابن المنذر هو الذي نقل الإجماع على المسألة, والذي في المغني أن الذي نقل الإجماع هو الموفق ابن قدامة, كما يوضح ذلك الذي بعده, ومع ذلك فقد يكون الذي نقل الإجماع أولا ابن المنذر, ثم نقله عنه الموفق, والله أعلم.
4 المغني - الرهن - 4/407.
5 المغني - الرهن - 4/433.
6 المغني - الرهن - 4/431.
7 لمغني - الرهن - 4/434.
8 المغني - الرهن - 4/452.


كتاب الضمان والحوالة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الضمان والحوالة

ج / 3 ص -375- كتاب الضمان والحوالة
1000- عن أبي أُمامة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الدَّيْنُ مقضيٌّ والزعيم غارم" حسنه الترمذي 1.
1001- وله - وحسنه - عن أبي قتادة: "أن رسول الله صلى الله عليه وسلم أُتِيَ2 برجل من الأنصار ليصلي عليه، فقال: صلوا على صاحبكم [فإن عليه دينا]3 قال: فقال أبو قتادة: [أنا] أكفل به، قال: بالوفاء؟ قال: بالوفاء.4 قال: فصلى عليه، وإنما كان عليه ثمانية عشر أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي - البيوع - 3/565 - ح1265, وفيه زيادة وتقديم وتأخير. وأخرجه أبو داود - البيوع - 3/ 296 - ح3565 بزيادة أيضا, وأخرجه ابن ماجه. والزعيم: الكفيل, وغارم: ضامن. والدين مقضي: أي يجب قضاؤه.
2 في المخطوطة "أوتي".
3 هذه الزيادة التي بين المعكوفتين قد أخرجها الترمذي وكل من روى الحديث، وهم: أحمد والدارمي والنسائي وابن ماجه.
4 هذه الكلمة رسمت في المخطوطة "بالوف" في المرتين, وهو تصحيف من الناسخ.

ج / 3 ص -376- تسعة عشر درهما"1.
1002- وللبخاري عن سلمة بن الأكوع: "أن النبي صلى الله عليه وسلم أُتِيَ بجنازة ليصلي عليها، فقال: هل عليه من ديْن؟ قالوا: لا، فصلى عليها. ثم أُتِيَ2 بجنازة أخرى، فقال: هل عليه من ديْن؟ قالوا: نعم. قال: صلوا على صاحبكم. قال أبو قتادة: عليَّ دينه يا رسول الله، فصلى عليه3") وقال:4 ليس له أن يرجع. وبه قـال الحسن. يعني من يكفل عن ميت دينا 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه الترمذي - الجنائز - 3/381 - ح1069, والنسائي - الجنائز - 4/52, وابن ماجه - الصدقات - 2/804 - ح2407, ,والدارمي - البيوع - 2/177 - ح2596, وأحمد - 5/302, وأقربهم لفظا من لفظ المصنف أحمد وابن ماجة, وأبعدهم من لفظ المصنف الترمذي!..
2 في المخطوطة رسمت هكذا "أوتي", والعجيب من الناسخ أنه رسمها أولا في هذا الحديث صحيحة بدون واو, ثم رسمها هنا بواو!..
3 البخاري - الكفالة - 4/474 - ح2295 بلفظه إلا قوله: "فصلى عليها"، فإنها "فصلى عليه".
4 أي البخاري.
5 هذا القول للبخاري ذكره قبل روايته للحديث السابق في الصفحة نفسها.

ج / 3 ص -377- 1003- وله عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم كان يُؤْتَى بالرجل المتوفى عليه الدين فيُسْأَل: هل1 ترك لدينه فضلا؟ فإن حُدِّثَ أنه ترك2 لدينه وفاء صلى عليه، وإلا قال للمسلمين: صلوا على صاحبكم. فلما فتح الله عليه الفتوح قال: أنا أولى بالمؤمنين من أنفسهم، فمن توفي من المؤمنين فترك دَيْناً فعليَّ قضاؤه، ومن ترك مالا فلورثته3".
1004- وعن ابن عباس: "أن رجلا لزم غريما له بعشرة دنانير على عهد رسول الله صلى الله عليه وسلم فقال: ما عندي شيء4 أعطيكه. فقال: لا والله لا أفارقك حتى تقضيني أو تأتيني بِحَمِيل،5، فجره إلى النبي صلى الله عليه وسلم. فقال له النبي صلى الله عليه وسلم: كم تستنظره؟ قال: شهرا [فـ] قال رسول الله صلى الله عليه وسلم: فأنا أحمل [له]، فجاءه في الوقت الذي قال النبي صلى الله عليه وسلم: فقال له النبي:صلى الله عليه وسلم من أين أصبت هذا؟ فقال: من مَعْدِن. قال: لا خير فيها، فقضاها عنه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة بدل "هل" "عن".
2 في المخطوطة "أن قد ترك".
3 البخاري - الكفالة - 4/477 - ح2298.
4 في المخطوطة "شيئا".
5 أي بكفيل, وهو بالحاء المهملة.

ج / 3 ص -378- رواه أبو داود وغيره 1.
قال البخاري: "قال جرير والأشعث2 لابن مسعود في المرتدين: استتبهم وكفِّلهم، فتابوا، وكفَّلهم عشائرهم". وقال حماد:3 إذا تكفل بنفس فمات فلا شيء عليه، وقال الحكم: يضمن4 انتهى.
1005- ولهما عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "مَطْلُ5 الغني ظلم. وإذا أُتْبِع أحدكم على مَلِيّ فَلْيَتْبَعْ"6.
1006- قال البخاري: وهل يرجع في الحوالة؟ قال الحسن وقتادة: إذا كان يوم أحال عليه مليّاً جاز، وقال ابن عباس: "يتخارج الشريكان وأهل الميراث، فيأخذ هذا عينا، وهذا دينا، فإن توي لأحدهما لم يرجع على صاحبه" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود - البيوع - 3/243 –ح 3328, وابن ماجة - الصدقات - 2/804 - ح2406, واللفظ لابن ماجة إلا أحرفا يسيرة.
2 جرير: هو ابن عبد الله البَجَلي, والأشعث: هو ابن قيس الكِنْدي.
3 هو ابن أبي سليمان.
4 البخاري - الكفالة - 4/469 - تابع حديث229.
5 المراد بمطل الغني: تأخير ما استحق أداؤه بغير عذر.
6 البخاري - الحوالة - 4/464 - ح2287.
7 البخاري - الحوالة - 4/464 - باب الحوالة رقم1.


كتاب الصلح - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الصلح

ج / 3 ص -379- كتاب الصلح
1007- عن كعب بن مالك "أنه تقاضى ابن أبي حَدْرَد دَيْناً كان [له] عليه في المسجد فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته، فخرج إليهما، حتى كشف سجف حجرته، فنادى: يا كعب، قال: لبيك يا رسول الله. قال: ضع من دَيْنِك هذا - وأومأ إليه أي الشطر- قال: لقد فعلتُ يا رسول الله. قال: قُمْ فَاقْضِه" أخرجاه 1.
1008- ولهما عن أم سلمة أن رسول الله صلى الله عليه وسلم قال: "إنكم تختصمون إليَّ، ولعل بعضكم ألحن2 بحجته من بعض، فمن قضيت له بحق أخيه شيئا بقوله فإنما أقطع له قطعة من النار، فلا يأخذها"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الخصومات - 5/73 - 2418, ومسلم - المساقاة - 3/1192 - ح20 واللفظ للبخاري.
2 معناه: أبلغ وأعلم بالحجة.
3 البخاري - الشهادات - 5/288 - ح2680, ومسلم - الأقضية - 3/ 1337 - ح4, واللفظ للبخاري, وأخرجه أصحاب السنن الأربعة ومالك وأحمد.

ج / 3 ص -380- 1009- وفي لفظ: "أنه قال لرجلين يختصمان في مواريث لهما لم يكن لهما بينة إلا دعواهما، فبكى الرجلان وقال كل واحد منهما: حقي لك، فقال النبي صلى الله عليه وسلم أما إذ1 فعلتما ذلك فاقتسما، وتوخيا الحق، ثم استهما وتحالاًّ" رواه أحمد 2.
1010- ولأبي داود "إنما أقضي بينكم برأيي3 فيما لم ينْزل. عليَّ فيه"4.
1011- وعن كَثير5 بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده مرفوعا: "الصلح جائز بين المسلمين إلا صلحا حرّم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "إذا".
2 المسند - 6/320 قريبا من لفظه, وأول الحديث مثل الحديث السابق. وأخرجه أبو داود - الأقضية - 3/301 - ح3584.
3 في المخطوطة بينكما برأي.
4 أبو داود - الأقضية - 3/302 - ح3585.
5 في المخطوطة وضعت إشارة فوق "كثير"، وكتب قبالتها على الحاشية بخط مغاير العبارة التالية: "وكثير ضعيف, ضعفه أحمد والشافعي ويحيى وغيرهم, وضرب أحمد على حديثه في المسند, فلم يحدث عنه، والله أعلم". قلت: "كثير" ضعيف كما قال المعلق, قال الحافظ في التقريب 2/132 عنه: "ضعيف, منهم من نسبه إلى الكذب".

ج / 3 ص -381- حلالا أو أحلَّ حراما والمسلمون على1 شروطهم، إلا شرطا حرم حلالا أو أحل حراما"23.
1012- ولأبي داود معناه عن أبي هريرة في الصلح 4.
1013- وللبخاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من كانت عنده5 مظلمة لأخيه من عِرْضه [أو شيء] فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم،6 إن كان له عمل صالح أخذ منه بقدر مظلمته، وإن لم تكن7 له حسنات أُخِذَ من سيئات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عند".
2 في المخطوطة "إلا شرطا أحل حراما أو حرم حلال"، وهو سهو من الناسخ.
3 الترمذي - الأحكام - 3/634 - ح1352, وأبو داود - الأقضية - 3/304 - ح3594, لكن من طريق كثير بن زيد, وابن ماجة - الأحكام - 2/ 788 - ح2353, وأحمد في المسند - 2/366, قطعة منه من طريق كثير بن زيد, وصححه الترمذي, والظاهر أن التصحيح لكثرة الطرق, والله أعلم.
4 انظر تخريجه في الحديث السابق.
5 في البخاري بهذا السياق هنا "له"، لكن جاء في كتاب الرقاق بسياق آخر لفظ "عنده".
6 في المخطوطة "دينارا ولا درهما".
7 في المخطوطة "يكن".

ج / 3 ص -382- صاحبه فَحُمِل عليه" 1.
1014- ولأحمد والترمذي - وقال حسن غريب - عن عمرو بن شعيب عن أبيه عن جده قال: قال قال رسول الله:صلى الله عليه وسلم "من قتل مؤمنا متعمدا دفع2 إلى أولياء القتيل فإن شاؤوا3 قتلوه، وإن شاؤوا أخذوا الدية، وهي: ثلاثون حقّة، وثلاثون جذعة، وأربعون خَلِفة. وذلك4 عقل العمد، وما صالحوا عليه [من شيء5] فهو لهم، وذلك تشديد العقل"6.
1015- وفي الموطأ وغيره: "أن الضحاك بن خليفة ساق خليجا 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - المظالم - 5/101 - ح2449 بلفظه, وفي الرقاق ح6534 نحوه.
2 في المخطوطة "فإنه يدفع"، وما أثبته هو في المسند والترمذي وابن ماجة.
3 رسمت في المخطوطة هكذا "فانشئوا".
4 في المخطوطة "فذلك"، والتصحيح من المسند وسنن ابن ماجة.
5 ما بين المعكوفتين ليس في المسند ولا الترمذي ولا ابن ماجه, فالله أعلم.
6 المسند - 2/183, والترمذي - الديات - 4/11 - - ح1387, وابن ماجة - الديات - 2/877 - ح2626, واللفظ لأحمد إلا قوله "مؤمنا"، فإنها من الترمذي.
7 الخليج: نهر يُقْتَطَع من النهر الأعظم إلى موضع ينتفع به فيه, انظر النهابة 2/61.

ج / 3 ص -383- له من العُرَيْض1 فأراد أن يَمُرَّ به في أرض محمد بن مَسْلَمَة، فأبى [محمد] فقال له الضحاك: لم تمنعني؟ وهو منفعة لك2، تشرب به أولا وآخرا،3 ولا يضرك. فأبى محمد. فكلم فيه الضحاك عمر [بن الخطاب] فدعا4 عمر [ابن الخطاب] محمد بن مسلمة، وأمره أن يخلي سبيله. فقال محمد: لا والله. فقال له عمر: لم تمنع أخاك ما ينفعه وهو لك نافع، تسقي به أولا وآخرا5[وهو لا يضرك]. فقال محمد: لا، والله. فقال عمر: والله، ليمرن به ولو على بطنك، فأمر [ه] عمر أن يمر به، ففعل [الضحاك]"6.
1016- ولأبي داود عن سَمرة بن جُندب: "أنه كانت له عَضُد7 من نخل في حائط رجل من الأنصار، قال: ومع الرجل أهله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العُرَيض: واد بالمدينة به أموال لأهلها, انظر النهاية 3/214.
2 في المخطوطة "وهو لك منفعة".
3 في المخطوطة "شربه أول وآخر"، وهو تصحيف من الناسخ.
4 في المخطوطة رسمت هكذا "فدعى".
5 في المخطوطة "شربه أول وآخر" بدل "تسقي به أولا وآخرا"، وهو تصحيف من الناسخ.
6 الموطأ - الأقضية - 2/746 - ح33 بلفظه إلا أحرفا يسيرة.
7 قال الخطابي في "معالم السنن": "رواه أبو داود "عضدا"، وإنما هو "عُضَيد" من نخيل, يريد نخلا لم تَبْسُقْ, ولم تَطُلْ.

ج / 3 ص -384- [قال]: فكان سمرة يدخل إلى نخله،1 فيتأذي به، ويشق عليه، [فطلب إليه أن يبيعه فأبى]، فطلب إليه أن يناقله فأبى. [فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فطلب إليه النبي صلى الله عليه وسلم أن يبيعه فأبى، فطلب إليه أن يناقله فأبى،] قال: فهبه له،2 ولك كذا وكذا - أمرًا رغَّبَه فيه3 - فأبى، فقال: أنت مُضَارّ4. فقال النبي صلى الله عليه وسلم للأنصاري: اذهب فاقلع نخله"5.
1017- وعن عبادة: "أن النبي، صلى الله عليه وسلم قضى [أن] لا ضرر ولا ضرار" رواه ابن ماجة 6.
1018- ولأحمد وغيره عن ابن عباس مرفوعا، وعن أبي صرمة مرفوعا "من ضارَّ أضرَّ الله به، ومن شاقَّ شقَّ الله عليه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أهله"، وهو سبق قلم وسهو من الناسخ.
2 في المخطوطة "لي".
3 في المخطوطة "أمر رغب فيه".
4 في المخطوطة " قال فأنت".
5 أبو داود - الأقضية - 3/315 - ح3636.
6 ابن ماجه - الأحكام - 2/784 - ح2340. هذا وكتب في الحاشية تعليق هذا نصه: "قيل إن الضرر الاسم والضّرار الفعل, وقيل: الضرر أن يدخل على غيره ضررا بما ينتفع هو به, والضرار أن يدخل على غيره ضرارا بما لا منفعة له به, كمن منع مالا يضره, وتضرر به الممنوع".

ج / 3 ص -385- رواه أحمد وأبو داود، وقال الترمذي: حسن غريب 1.
1019- ولأحمد: "قضية العباس وعمر، لما أصابه دم الفرخين من ميزاب العباس، فأمر بقلعه فأتاه العباس فقال: والله إنه للموضع الذي وضعه رسول الله صلى الله عليه وسلم. فقال عمر: وأنا أعزم عليك لما صعدت على ظهري حتى تضعه في الموضع الذي وضعه فيه رسول الله صلى الله عليه وسلم. ففعل ذلك العباس رضي الله عنهما"2.
1020- وفي الصحيح في تحريم الخمر: "فأهرقها، فَجَرَتْ في سكك المدينة"3.
1021- وللبخاري عن أبي هريرة مرفوعاً: "بينما رجل يمشي بطريق فاشتد4 عليه العطش فوجد بئرا فنَزل فيها فشرب، ثم خرج فإذا كلب يلهث، يأكل الثرى من العطش، فقال الرجل: لقد بلغ هذا الكلب من العطش مثلُ الذي كان بلغ مني، فنْزل البئر، فملأ خفه ماء، فسقى الكلب، فشكر الله له، فغفر له، قالوا: يا رسول الله وإن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند - 3/453, وأبو داود - الأقضية - 3/315 - ح3635 - وابن ماجة - الأحكام - 2/784 - ح,2342 والترمذي - البر - 4/332 - ح 1940 بألفاظ متقاربة.
2 المسند - 1/210، وفي القصة تفصيل أكثر مما ساقه المصنف.
3 البخاري - التفسير - 8/278 - ح4620.
4 في المخطوطة "اشتد" بدون فاء.

ج / 3 ص -386- لنا في البهائم لأجرا1 ؟ قال: في كل ذات كبد رطبة أجر"23.
1022- وله عن أسامة [قال]: "أشرف النبي صلى الله عليه وسلم على أُطُم4 من آطام المدينة [ثم] قال: هل ترون5 ما أرى؟ إني أرى مواقع الفتن خلال بيوتكم كمواقع القطر"6.
1023- قال البخاري وقالت عائشة: "فابتنى أبو بكر مسجدا بفناء داره" 7.
1024- ثم روى عن أبي سعيد عن النبي صلى الله عليه وسلم قال: "إياكم والجلوس في الطرقات. فقالوا: ما لنا بُدٌّ8[إنما] هي مجالسنا نتحدث فيها،9 قال: فإذا أبيتم إلا المجالس10 فأعطوا الطريق حقها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أجرا" بدون لام.
2 في المخطوطة "أجرا"، وهو خطأ من الناسخ.
3 البخاري - المظالم - 5/113 - ح4466 بلفظه, وأخرجه في أبواب أخرى بمعناه.
4 الأطم: البناء المرتفع, كما في النهاية.
5 في المخطوطة "هل تدرون".
6 البخاري - المظالم - 5/114 - ح2467.
7 البخاري المظالم - 5/112 - باب22.
8 في المخطوطة "ما لنا بدا" وهو خطأ من الناسخ.
9 في المخطوطة "فيه".
10 في المخطوطة "المجلس"، وهي موافقة لرواية البخاري في كتاب الاستئذان.

ج / 3 ص -387- قالوا وما حق الطريق؟ قال: غض1 البصر، وكف الأذى، ورد السلام، وأمر بالمعروف، ونهي عن المنكر"23.
1025- ولمسلم: "وحسن الكلام"4.
1026- وله عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "بينما رجل يمشي بطريق وجد غصن شوك [على الطريق] فأخذه،5 فشكر الله له، فغفر له"6.
1027- وقال أيضا: "إذا اختلفوا في الطريق7 الميتاء8 وهي الرَّحْبة تكون9 بين الطريق [ثم] يريد أهلها البنيان...".
1028- ثم روى عن أبي هريرة [قال]: "قضى النبي صلى الله عليه وسلم إذا تشاجروا في الطريق الميتاء بسبعة أذرع"10.
ـــــــــــــــــــــــــــــــــــــــــــــــ

1 في المخطوطة "غظ"، وهو تصرف من الناسخ.
2 في المخطوطة "وأمر بمعروف ونهي عن منكر".
3 البخاري - المظالم - 5/112 - ح2465.
4 مسلم - السلام - 4/1703 - ح2.
5 عند مسلم "فأخره"، وكذلك للبخاري عند الكشميهني.
6 البخاري - المظالم - 5/118 - ح2472, وباب الأذان - 1/139 - ح652, ومسلم - الإمارة - 3/1521 - ح164.
7 في المخطوطة زيادة "وهي" قبل "الميتاء".
8 الميتاء: بكسر الميم: قيل هي أعظم الطرق, وهي التي يكثر مرور الناس فيها.
9 في المخطوطة "يكون".
10 البخاري - المظالم - 5/188 - باب 29 - ح2473.

ج / 3 ص -388- 1029- ولهما عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "لا يمنع جار جاره أن يغرز خشبه في جداره، ثم يقول أبو هريرة: ما لي أراكم عنها معرضين والله لأرمين بها بين أكتافكم"1.
1030- وقال حذيفة: "أتى النبي صلى الله عليه وسلم2 سباطة قوم، فبال قائما"3.
1031- وللبخاري عن أم كلثوم بنت عقبة مرفوعاً: "ليس الكذاب الذي يصلح فينمي4 خيرا، أو يقول خيرا"5.
1032- وله عن سهل بن سعد: "أن أهل قباء اقتتلوا حتى تراموا بالحجارة. فأخبر النبي صلى الله عليه وسلم بذلك، فقال: اذهبوا بنا نصلح بينهم"6.
1033- وله في حديث أبي هريرة وزيد: "أما الوليدة والغنم فَرَدّ"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - المظالم - 5/110 - ح2463, ومسلم - المساقاة - - 3/1230 - ح136.
2 السباطة: الكناسة, أو محل الكناسة.
3 البخاري - المظالم - 5/117 - ح2471.
4 أي يُبَلِّغ, أو ينقل.
5 البخاري - الصلح - 5/298 - ح2692.
6 البخاري - الصلح - 5/300 - ح2693.
7 البخاري - الصلح - 5/301 - ح2695.

ج / 3 ص -389- 1034- وله عن أنس في حديث الرُّبَيع: "فرضي القوم، وقبلوا الأَرْش"1.
1035- وله عن عروة: "أن الزبير كان يحدث أنه خاصم رجلا من الأنصار [في شِراج من] الحرة، فقال2[رسول الله صلى الله عليه وسلم]: اسقِ ثم احبس حتى يبلغ الْجَدْر، فاستوعى رسول الله صلى الله عليه وسلم حقه للزبير، وكان قبل ذلك أشار على الزبير برأي سعة3 له وللأنصاري"4.
1036- وله عن عائشة: "{وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً}5 الآية قالت: هو الرجل يرى من امرأته مالا يعجبه كِبَراً أو غيره6 فيريد فراقها، فتقول: امسكني واقسم لي ما شئت. قالت: ولا بأس7 إذا تراضيا"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الصلح - 5/306 - ح2703.
2 في المخطوطة "قال".
3 في المخطوطة "متعة"، وهو تصحيف من الناسخ.
4 البخاري - الصلح - 5/309 - ح2708، وقد اختصر المصنف بعضه.
5 سورة النساء-آية: 128.
6 في المخطوطة "كبرا وغيره".
7 في المخطوطة "فلا بأس".
8 البخاري - الصلح - 5/301 - ح2694.

ج / 3 ص -390- 1037- وصح عن ابن عباس "أنه كان لا يرى1 بأسا أن يقول: أُعْجِل لك، وتضع عني" 2.
1038- وهو الذي روى: "أن رسول الله صلى الله عليه وسلم لما أمر بإخراج بني النضير من المدينة جاء أناس منهم فقالوا: يا رسول الله، إنك أمرت بإخراجهم ولهم على الناس ديون3 لم تَحِلَّ. فقال النبي:صلى الله عليه وسلم ضعوا وتعجلوا" قال الحاكم: صحيح الإسناد. قال ابن القيم: إسناده ثقات، وإنما ضعف بمسلم بن خالد الزنجي، وهو ثقة فقيه، روى عنه الشّـافعي واحتج به 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "لايرا"، وهو خطأ.
2 انظر المغني 4/174.
3 في المخطوطة "ديونا" وهو خطأ.
4 انظر سنن الدارقطني - البيوع - 3/46 - ح 190- 93: إذ قال: "اضطرب في إسناده مسلم بن خالد, وهو سيئ الحفظ ضعيف, مسلم بن خالد ثقة إلا أنه سيئ الحفظ, وقد اضطرب في هذا الحديث":.


كتاب الحجر - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الحجر

ج / 3 ص -391- كتاب الحجر
1039- عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أتدرون من المفلس؟ قالوا: يا رسول الله المفلس فينا من لا درهم له ولا متاع. قال: ليس ذلك المفلس، ولكن المفلس من يأتي بحسنات أمثال الجبال،1 ويأتي وقد ظلم هذا، وأخذ من مال هذا، ونهش عرض هذا، فيأخذ هذا من حسناته، وهذا من حسناته. فإن بقي عليه شيء أخذ من سيئاتهم فرد عليه، ثم صُكَّ له صَكٌّ إلى النار"2.
1040- وعن عبد الرحمن بن كعب بن مالك قال: "وكان معاذ بن جبل من أفضل شباب قومه، ولم يكن يمسك شيئاً، فلم يزل يُدان حتى أغرق ماله في الدَّين. فكلم النبي صلى الله عليه وسلم غرماؤه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1أمثال الجبال" ليست في صحيح مسلم ولا المسند ولا الترمذي.
2 لم يعز المصنف هذا الحديث لأحد, ولم أجده بهذا اللفظ في المصنفات المشهورة، لكن أخرجه مسلم وأحمد والترمذي بمعناه, فأخرجه مسلم - البر - 4/1997 - ح59, وأحمد في المسند - 2/303 و334 و372, وأخرجه الترمذي - صفة القيامة - 4/613 - ح2418.

ج / 3 ص -392- فلو ترك أحد من أجل أحد لتركوا معاذا1 من أجل النبي صلى الله عليه وسلم، فباع لهم رسول الله صلى الله عليه وسلم ما له حتى قام معاذ وليس له شيء" رواه سعيد 2.
1041- ونحوه لأحمد عن عبد الرزاق عن معمر عن الزهري عن كعب بن مالك وزاد: "فلما حج بعثه النبي صلى الله عليه وسلم إلى اليمن ليجبره. قال: وكأن أول مرة من تجر في هذا المال معاذ، وقدم على أبي بكر من اليمن وقد توفي رسول الله صلى الله عليه وسلم." 3.
1042- ولمالك: "أن رجلا من جهينة كان [يسبق الحاج] فيشتري الرواحل، فَيُغْلِي4 بها، ثم يسرع السير فيسبق الحاج. فأفلس. فَرُفِعَ أمرُه إلى عمر [بن الخطاب] فقال: أما بعد أيها الناس. فإن الأسَيْفع، أسيفع جهينة، رضي من دِينه وأمانته أن يقال سبق الحاج. ألا [و] إنه [قد] دان5 مُعْرِضاً.6 فأصبح قد دين به7، فمن كان له عليه دين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "معاذ"، وهو خطأ من الناسخ.
2 لم يطبع سنن سعيد بن منصور المتعلق بهذا الحديث.
3 لم أجد الحديث في مسند كعب بن مالك من مسند أحمد، فالله أعلم.
4 أن يزيد في سعرها, وفي المخطوطة "فنغالي".
5 في المخطوطة "ادّان".
6 أي اشترى بدين ولم يهتم بقضائه، كتب في الحاشية في شرح "ادَّان معرضا" ما يلي: "يعني اشترى بالدين معرضا عن الأداء, أو معناه داين كل من عرض له..." وفي آخر الكلام كلمة غير واضحة.
7 أي أحاط بماله الدَّيْن.

ج / 3 ص -393- فليأتنا بالغداة1 نقسم ماله بينهم.2 ثم قال:3 وإياكم والدين.فإن أوله هم وآخره حرب"45.
1043- وعن أنس: "أن رجلا كان يبتاع وفي عقدته6 ضعف. فأتى أهله نبي الله صلى الله عليه وسلم فقالوا: يا رسول الله احجر على فلان، فنهاه عن البيع، فقال: يا رسول الله إني لا أصبر عن البيع... الحديث" رواه أحمد وأبو داود والترمذي وقال: صحيح غريب 7.
1044- ولمسلم عن أبي سعيد قال: "أصيب رجل على عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها فكثر دَيْنه، فقال رسول الله صلى الله عليه وسلم تصدقوا عليه، فتصدق الناس عليه، فلم يبلغ ذلك وفاء دينه. فقال رسول الله صلى الله عليه وسلم [لغرمائه]: خذوا ما وجدتم وليس لكم إلا ذلك"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فليأتينا الغداة"، وهو خطأ من الناسخ.
2 في المخطوطة "بين غرمائه".
3 ليس في الموطأ "ثم قال".
4 في المخطوطة "حزن"، وهو تصحيف من الناسخ، ومعنى حرب بفتح الراء وسكونها, أي أخذ مال الإنسان وتركه لا شيء له.
5 الموطأ - الوصية - 2/770 - ح8.
6 أي في عقله ضعف.
7 المسند - 3/217, والترمذي - البيوع - 3/552 - ح1250, وأبو داود - البيوع - 3/282 - ح3501, وقد اختصره المصنف.
8 مسلم - المساقاة - 3/1191 - ح18.

ج / 3 ص -394- 1045- وللبخاري عن أبي هريرة مرفوعاً: "من أدرك ماله بعينه عند رجل أو إنسان قد أفلس فهو أحق به1[من غيره]" 2.
1046- ولمالك عن أبي بكر بن عبد الرحمن مرفوعاً: "أيما رجل باع متاعه فأفلس الذي ابتاعه [منه]، ولم يقبض الذي باعه من ثمنه شيئا، فوجد متاعه بعينه فهو أحق به، وإن مات المشتري فصاحب المتاع [فيه] أسوة الغرماء"3.
1047- ولأبي داود نحوه، وزاد: "وإن كان قد قضى من ثمنها شيئا فهو أسوة الغرماء [فيها]،4 فإن وهبه أو رهنه لم يملك البائع الرجوع" قال الموفق: لا نعلم فيه خلافا 5.
1048- وعن سمرة بن جندب [قال]: قال رسول الله صلى الله عليه وسلم: "من وجد عين متاعه عند رجل فهو أحق به، ويتبعُ البَيِّعُ مَن باعه" رواه أحمد وأبو داود 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فهو به أحق".
2 البخاري - الاستقراض - 5/62 - ح2402, وأخرجه مسلم - المساقاة - 3/1193 - ح22, والترمذي - البيوع - 3/562 - ح1262. وغيرهم.
3 الموطأ - البيوع - 2/678 - ح87.
4 أبو داود - البيوع - 3/287 - ح3521.
5 المغني - المفلس - 4/479 و480.
6 أبو داود - البيوع - 3/289 - ح3531, والمسند - 5/13, واللفظ لأبي داود.

ج / 3 ص -395- 1049- وفي لفظ: "إذا سرق من الرجل متاع1 أو ضاع [له متاع]، فوجده بيد رجل بعينه فهو أحق به، ويرجع المشتري على البائع بالثمن"2.
1050- ولهما عن ابن عمر قال: "عُرِضْتُ على النبي صلىالله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة، فلم يُجْزِنِي وعرضت عليه يوم الخندق وأنا ابن خمس عشرة سنة3 فأجازني"45.
1051- وعن عطية القُرَظِي6 قال: "عُرِضْتُ على النبي [صلى الله عليه وسلم] يوم قريظة7 فشكوا فِيَّ، فأمر بي النبي صلى الله عليه وسلم أن ينظروا إلي هل أنبتُّ8[بعد] فنظروا9 فلم يجدوني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "متاعا" وهو خطأ من الناسخ.
2 المسند - 5/13, وابن ماجه - الأحكام - 2/781 - 2331.
3 في المخطوطة "خمسة عشر" وهو خطأ من الناسخ.
4 في المخطوطة "فأجازنني", وهو سبق قلم.
5 البخاري - الشهادات - 5/276, وفي المغازي - 7/492 - ح4097, وقال: "عرضه" بدل "عرضت"، ومسلم - الإمارة - 3/1490 - ح91, وقال: "عرضني" أصحاب السنن, وهذا لفظ ابن ماجه.
6 في المخطوطة "القرضي"، وهو خطأ من الناسخ.
7 في المخطوطة " قريضة"، وهو خطأ من الناسخ.
8 في المخطوطة "أنبتت"، وهو سبق قلم, ومعنى "أنبت" أي نبتت عانته, وصار في عداد الرجال, أم لا زال في عداد الصبيان.
9 في المخطوطة "فنظروني".

ج / 3 ص -396- أنبت،فخلَّى سبيلي وألحقني بالسَّبْي" صححه الترمذي 1.
- وقال الموفق - في البلوغ بالإنزال-: لا نعلم فيه خلافا2.
- وحكى ابن المنذر الإجماع على أن الأحكام تجب على المحتلم العاقل، وعلى المرأة بظهور الحيض 3.
1052- عن عائشة رضي الله عنها قالت:?"{وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ}4 أُنْزِلت في والي اليتيم الذي يقيم عليه ويصلح في ماله5، إن كان فقيرا أكل منه بالمعروف" أخرجاه 6.
1053- ولأحمد وأبي داود عن عمرو بن شعيب عن أبيه عن جده "أن رجلا سأل النبي صلى الله عليه وسلم فقال: ليس لي مال ولي
 ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي - السير - 4/145 - 1584, وأبو داود - الحدود - 4/ 141 - ح4404, وابن ماجة - الحدود - 2/849 - ح2541 وأحمد في المسند - 5/311 و312, واللفظ لأحمد (9 و10) المغني.
2 المغني 4/513.
3 المغني 4/513.
4 سورة النساء-آية: 6.
5 في المخطوطة "فإن".
6 البخاري - البيوع - 4/406 - ح2212, ومسلم - التفسير - 4/2315 - ح10 واللفظ للبخاري.

ج / 3 ص -397- يتيم؟.
فقال: كل من مال يتيمك غير مُسْرِف ولا مُبَذِّر ولا مُتَأَثِّل1 مالا، [و] من غير أن تقي مالك، أو قال: تفدي - مالك بماله"2
1054- وعن ابن عمر "أنه كان يزكي مال اليتيم، ويستعرض منه، ويدفعه مضاربة" 3.
1055- ولأحمد وأبي داود عن ابن عباس قال: "لما نزلت {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ}4 عزلوا أموال اليتامى، حتى جعل الطعام يفسد، واللحم يُنْتِن. فذكروا ذلك للنبي صلى الله عليه وسلم فنَزلت {وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ}5 قال: فخالطوهم"6.
1056- وللبخاري عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات،7 قالوا: وما هنَّ يا رسول الله؟ قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 غير واضحة في المخطوطة.
2 المسند - 2/215 - وأبو داود - الوصايا - 3/115 - ح2872 واللفظ لأحمد, وأخرجه النسائي وابن ماجة.
3 ذكره في منتقى الأخبار - 2/368 وعزاه للأثرم في سننه.
4 سورة الأنعام-آية: 152، سورة الإسراء-آية: 34.
5 سورة البقرة-آية: 220.
6 أبو داود - الوصايا - 3/114 - ح 2871, والمسند - 1/325, واللفظ لأحمد.
7 أي المهلكات.

ج / 3 ص -398- : الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق وأكل الربا، و أكل مال اليتيم، و التولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"1 قال:2 وكان ابن سيرين أحب الأشياء إليه في مال اليتيم أن يجتمع3 إليه نصحاؤه وأولياؤه، فينظروا4 الذي هو خير له. وكان طاوس إذا سئل عن شيء من أمر اليتامى قرأ: {وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ}5 وقال عطاء في يتامى الصغير والكبير: ينفق الولي على كل إنسان بقدره من حصته 6.
1057- وله عن أنس قال: "قدم رسول الله صلى الله عليه وسلم المدينة ليس له خادم، فأخذ أبو طلحة بيدي، فانطلق بي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إن أنسا غلام7 كَيِّس8 فليخدمك. قال: فخدمته في السفر والحضر، فما قال [لي] لشيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الوصايا - 5/393 - ح2766.
2 أي البخاري.
3 في المخطوطة "يجمع" وهو تصحيف.
4 في المخطوطة "فينظرون"، وهو خطأ من الناسخ.
5 سورة البقرة-آية: 220.
6 البخاري - الوصايا - 5/394 - ح2767.
7 في المخطوطة "غلاما"، وهو خطأ من الناسخ.
8 أي عاقل, والكيْس بدون تشديد العقل.

ج / 3 ص -399- صنعته: لم صنعت هذا هكذا؟ ولا لشيء لم أصنعه لِمَ لَمْ تصنع هذا هكذا؟"1.
1058- وله عن عائشة: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى}2 الآية قالت: "هي اليتيمة في حجر وليها، فيرغب في جمالها ومالها، ويريد أن يتزوجها بأدنى من سُنَّة3 نسائها،4 فنُهُوا عن نكاحهن إلا أن يقسطوا لهن في إكمال الصَّداق، وأُمروا بنكاح من سواهن من النساء. قالت عائشة: ثم استفتى الناس رسول الله صلى الله عليه وسلم بعد، فأنزل الله عز وجل: {وَيَسْتَفْتُونَكَ5 فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ} قالت: فبين الله عز وجل في هذه أن اليتيمة إذا كانت ذات جمال ومال رغبوا في نكاحها6 ولم يلحقوها بسنتها بإكمال7 الصداق، فإذا8 كانت مرغوبة عنها في قلة المال والجمال تركوها والتمسوا غيرها من النساء، قالت: فكما يتركونها حين يرغبون عنها فليس لهم أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الوصايا – 5/395 - ح2768.
2 سورة النساء-آية: 3.
3 أي مهر أمثالها.
4 في المخطوطة "سناوها"، وهو تصحيف من الناسخ.
5 سقطت الواو من المخطوطة. والآية من سورة النساء - آية 127.
6 في المخطوطة "نكاحهن"، وهو سبق قلم من الناسخ.
7 في المخطوطة "في إكمال".
8 في المخطوطة "وإذا".

ج / 3 ص -400- ينكحوها1 إذا رغبوا فيها إلا أن يقسطوا لها الأوفى من الصداق ويعطوها حقها"2.
1059- وروى صالح في مسائله بإسناده عن مولى أبي أسيد "أنه تزوج فحضر دعوته أناس من أصحاب رسول الله صلى الله عليه وسلم فيهم ابن مسعود وحذيفة وأبو ذر فأمهم وهو يومئذ عبد" 3.
- وروى عن حميد بن عبد الله عن أبيه عن جده أن رجلا أعطاه مالا ليتيم مضاربة يعمل به في العراق.
1060- عن علي رضي الله عنه قال: "حفظت من النبي صلى الله عليه وسلم لا يُتْمَ بعد احتلام4 ولا صُمَات يوم إلى الليل" رواه أبو داود5.
1061- وعن زيد بن أسلم عن عروة بن الزبير قال: "ابتاع عبد الله بن جعفر بيعا، فقال علي: لآتين عثمان فأحجرَنَّ عليك، فأعلم ذلك ابنُ جعفر الزبيرَ فقال: أنا شريكك في بيعتك، فأتى6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "ينكحوا"، وهو سهو وسبق قلم من الناسخ.
2 البخاري - الوصايا - 5/391 - ح2763.
3 المغني - 2/29و30, وقد روى المصنف القصة بمعناها.
4 الاحتلام في الأصل معناه أن يرى النائم في منامه أنه يتزوج, والمراد به هنا البلوغ.
5 أبو داود - الوصايا - 3/115 - ح2873.
6 رسمت في المخطوطة هكذا "فأتا"، وهو خطأ من الناسخ.

ج / 3 ص -401- عثمان فقال: احجر على هذا. فقال الزبير: أنا شريكه. فقال عثمان: أحجر على رجل شريكه الزبير؟" رواه الشافعي1.
1062- وعن عمرو بن شعيب عن أبيه عن جده مرفوعاً "لا يجوز لامرأة عطية إلا بإذن زوجها" رواه الخمسة إلا الترمذي وقال الحاكم: صحيح الإسناد ولم يخرجاه2.
1063- وفي حديث جابر "فجَعَلْنَ يتصدقن من حُليِّهن يلقين في ثوب بلال رضي الله عنه من أقرطتهن3 وخواتيمهن" أخرجاه4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأم -باب الخلاف في الحجر- 3/ 196.
2أبو داود -البيوع- 3/ 293- ح 3547 , والنسائي- الزكاة- 5/ 49، وابن ماجة -هبات- 2/ 798- ح 2388 , والمسند – 2/ 179.
3أقرطة جمع قرط, وهو ما يوضع في الأذن من الحلي.
4 مسلم -العيدين- 2/ 604- ح 4 , والبخاري -العلم- 1/ 192- ح 98, وفي مواضع أخرى متعددة, واللفظ لمسلم, لكن قال: "وخواتمهن".


كتاب الوكالة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الوكالة

ج / 3 ص -402- كتاب الوكالة
1064- قالت عائشة: " قال رسول الله صلى الله عليه وسلم "إذا1 أنفقت المرأة من بيت زوجها غير مُفْسِدة كان لها أجرها، وله مثله بما اكتسب2. ولها بما أنفقت، وللخازن مثل ذلك من غير أن ينتقص3 من أجورهم شيئا"4.
1065- وعن "أسماء أنها جاءت النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ما" بدل "إذا" ولم أجدها لا في الكتب الستة ولا في المسند, فلعلها خطأ من الناسخ.
2 هذا لفظ مسلم لأن السياق هذا هو سياق مسلم, وفي المخطوطة "بما كسب".
3 هذا لفظ مسلم بهذا السياق، لكن في المخطوطة: "ينقص".
4 مسلم -الزكاة- 2/ 710- ح 81 , واللفظ له, وأخرجه البخاري -الزكاة- 3/ 293- ح 1425 , كما أخرجه في ح 1437 و 1439 و1440 و 1441 و 2065، والترمذي -الزكاة- 3/ 58- ح 671 , وأبو داود -الزكاة- 2/ 131- ح 1685- وابن ماجه -التجارات- 2/ 769- ح 2294 , والنسائي -الزكاة- 5/ 49 , والمسند- 6/ 44 و 99- 278 , كلهم نحوه.

ج / 3 ص -403- فقالت: يا رسول1 الله ليس لي شيء2 إلا ما أدخل3 عليَّ الزبير، فهل عليَّ جُناح4 أن أرضخ5 مما يُدْخِلُ عَلَيَّ؟ فقال6: ارضخي ما استطعت، ولا تُوعي7 فيوعي الله عليك8") متفق عليهما.
1066- عن أبي موسى [قال]: قال رسول الله صلى الله عليه وسلم: "الخازن الأمين الذي ينفذ [وربما قال يعطي] ما أمر به كاملا مُوَفِّرا طيبة به نفسه حتى يدفعه إلى الذي أُمر به أحد9 المتصدقَيْن"10 أخرجاه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في صحيح مسلم "يا نبي الله".
2 في المخطوطة "شيئا"، وهو خطأ من الناسخ.
3 في المخطوطة "إلا ما دخل"، وهو خطأ من الناسخ.
4 أي إثم ومعصية.
5 من الرضخ, وهو العطاء القليل.
6 في المخطوطة "قال".
7 المعنى: لا تجمعي في الوعاء وتبخلي بالنفقة, فتجازي بمثل ذلك.
8 مسلم -الزكاة- 2/ 714- ح 89 , والبخاري -الهبة- - 5/ 217- ح 2590 واللفظ لمسلم. هذا وقد أشير بعد قوله "متفق عليهما" ثم كتب على الحاشية: "الوكالة" بعد أن طمست التي قبلها, فلعله اعتبر باب الوكالة من هنا.
9 في المخطوطة "إحدى"، وهو خطأ من الناسخ.
10 البخاري -الوكالة- 4/ 493- ح 2319 , ومسلم- الزكاة- 2/ 710- ح- 79 , كلاهما نحوه. وأخرجه أحمد والنسائي وابن ماجة.

ج / 3 ص -404- 1067- ولهما1 عن عقبة بن عامر: (أن النبي صلى الله عليه وسلم أعطاه غنما يقسمها على الصحابة ضحايا، فبقي منها عَتُود، فذكره للنبي صلى الله عليه وسلم فقال: ضَحِّ به أنت".
1068- ولهما: "أُغْدُ يا أنيس إلى امرأة هذا فإن اعترفت فارجمها"2.
1069- وللبخاري عن أبي هريرة قال: "وكلني النبي صلى الله عليه وسلم بحفظ زكاة3 رمضان"4.
1070- وقال: "وأشرك النبي صلى الله عليه وسلم عليا في هديه، وأمره بقسمها"5.
1071- وله عن عبد الرحمن بن عوف: "كاتبت أمية بن خلف كتابا أن يحفظني في صاغيتي6 بمكة، وأحفظه في صاغيته في المدينة" إلخ7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الوكالة- 4/ 479- ح 2300 , ومسلم- - الأضاحي- 3/ 1555- ح 15 , كلاهما قريبا من لفظه.
2 البخاري -الوكالة- 4/ 491- ح 2314 , ومسلم- الحدود- 3/ 1324- ح 25.
3 رسمت في المخطوطة هكذا "زكات"، وهو خطأ من الناسخ.
4 البخاري -الوكالة- 4/ 487- ح 2311.
5 البخاري -الوكالة- 4/ 487- ح 2311.
6 أي ما يخصه من الأهل والمال.
7 البخاري -الوكالة- 4/ 480- ح 2301.

ج / 3 ص -405- 1072- "ووكل عمر وابن عمر في الصرف"1.
1073- ثم ذكر حديث بلال: "بع الجمع بالدراهم..." 2.
1074- "وكتب عبد الله ابن عمرو إلى قَهْرَمَانِه3 وهو غائب عنه أن يزكي عن أهله الصغير والكبير"4.
1075- ثم ذكر عن أبي هريرة: "كان لرجل على رسول الله صلى الله عليه وسلم سِنٌّ5 من الإبل، فجاء يتقاضاه، فقال: أعطوه..." الحديث.
1076- وفي الموطأ عن سليمان بن يسار "أن النبي صلى الله عليه وسلم بعث أبا رافع مولاه ورجلا من الأنصار، فزوجاه ميمونة بنت الحارث وهو بالمدينة قبل أن يخرج"6.
1077- وللبخاري عن عروة البارقي: "أن النبي صلى الله عليه وسلم بعث معه بدينار يشتري له، وقال مرة شاة،7 فاشترى له اثنتين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الوكالة- 4/ 481- باب 3- ح 2302.
2 البخاري -الوكالة- 4/ 481- باب 3- ح 2302.
3 أي خازنه القيم بأمره, وهو الوكيل, واللفظة فارسية.
4 البخاري -الوكالة- 4/ 482- باب وكالة الشاهد والغائب جائزة- رقم 5.
5 في المخطوطة "سنا"، وهو خطأ من الناسخ.
6 الموطأ -الحج- 1/ 348- ح 69.
7 في المخطوطة "أو شاة"، والظاهر أنه خطأ.

ج / 3 ص -406- فباع واحدة بدينار، وأتاه بالأخرى، فدعا1 له بالبركة في بيعه، فكان لو اشترى التراب لربح فيه"2.
1078- وفي لفظ لأحمد: "عرض للنبي صلى الله عليه وسلم جَلَب، فأعطاني دينارا فقال3: أيْ عروة ايت الجلب فاشتر [لنا] شاة، [قال]: فأتيت الجلب، فساومتُ صاحبه، فاشتريت منه شاتين [بدينار]، فجئت أسوقهما [أو قال أقودهما]، فلقيني رجلٍ4 فساومني، فأبيعه شاة بدينار... إلى أن قال: اللهم بارك له في صفقة يمينه، فلقد رأيتُنِي أقف بكناسة الكوفة، فأربح أربعين ألفا قبل أن أصل إلى أهلي"5.
1079- وللبخاري عن كعب بن مالك: "أنه كانت له6 غَنَم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري – المناقب – 6/632 – ح 3642، نحوه، والمسند – 4/375.
2 رسمت في المخطوطة هكذا "فدعي" وهو خطأ.
3 في المخطوطة "وقال".
4 في المخطوطة "رجلا"، وهو خطأ من الناسخ.
5 المسند- 4/ 376.
6 في المخطوطة "لهم".

ج / 3 ص -407- ترعى بسَلْع1 فأبصرت جارية لنا2 بشاة [من غنمنا] موتا3، فكسرت حجرا فذبحتها به، فقال لهم: لا تأكلوا حتى أسأل رسول الله4 صلى الله عليه وسلم [أو أرسل إلى النبي صلى الله عليه وسلم من يسأله]، وأنه سأل النبي صلى الله عليه وسلم عن ذاك5 - أو أرسل- فأمره بأكلها"6.
1080- وقال7: إذا وهب لوكيل أو شفيع ( قوم ) جاز؛ "لقول النبي صلى الله عليه وسلم لوفد هوازن [حين سألوه المغانم، فقال النبي صلى الله عليه وسلم]: نصيبي لكم"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح السين, وسكون اللام وحكى فتحها, جبل معروف بالمدينة المنورة.
2 اختلفت الضمائر هنا حيث قال "أنه كانت له..." ثم قال "جارية لنا" لأن راوي الحادثة هو ابن كعب, فحدث عن أبيه أنه كانت له غنم.. ثم قال ابن كعب: فأبصرت جارية لنا, أي ملك لنا وليست أي جارية من الجواري، وأتى بضمير الجمع باعتبار أن الجارية تابعة لأسرة الأب. وهو أمر معروف.
3 مفعول به لـ "أبصرت"، والمعنى أبصرت بالشاة موتا يقترب منها, أي في حالة النّزع.
4 في المخطوطة "النبي".
5 في المخطوطة: بدل "وأنه سأل...عن ذلك" "فسأله عن ذلك".
6 البخاري -الوكالة- 9/ 482.
7 يعني البخاري في أحد عناوين الأبواب.
8 البخاري -الوكالة- 4/ 483- باب رقم 7.

ج / 3 ص -408- 1081- وذكر حديث جابر: "يا بلال: اقضه1 وزده، فزاده قيراطا"2.
1082- وذكر حديث أبي هريرة: "فخليتُ سبيله"3.
1083- وقول أبي طلحة: "فضعها يا رسول الله حيث4 شئت"5.
1084- ولأبي داود عن جابر قال: "أردت الخروج إلى خيبر، فقال النبي:صلى الله عليه وسلم إذا أتيتَ وكيلي فخذ منه خمسة عشر وَسْقاً، فإن ابتغى منك آية فضع يدك على ترقوته"67.
1085- وللبخاري عن ابن عمر [قال]: "أَمَّر النبي صلى الله عليه وسلم في غزوة مؤتة زيدَ بن حارثة، وقال: إن قُتل زيد8 فجعفر، وإن قُتل جعفر فعبد الله ابن رواحة"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أو زده".
2 البخاري -الوكالة- 4/ 985- ح 2309.
3 البخاري -الوكالة- 9/ 487- ح 2311.
4 في المخطوطة "كيف".
5 البخاري -الوكالة- 4/ 493- ح 2318.
6 أي على عظم أعلى الصدر عند النحر.
7 أبو داود -القضاء- باب في الوكالة- 3/ 314 - ح 3632 بتصرف يسير.
8 في المخطوطة "زيدا"، وهو خطأ من الناسخ.
9 البخاري -المغازي- 7/ 510- ح 4261 نحوه.


كتاب الشركة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الشركة

ج / 3 ص -409- كتاب الشركة
1086- روى الخلال بإسناده عن عطاء قال: "نهى رسول الله صلى الله عليه وسلم عن مشاركة اليهودي والنصراني إلا أن يكون الشراء والبيع بيد المسلم"1.
1087- وللأثرم عن "ابن عباس: " لا تشاركوا2 يهوديا ولا نصرانيا ولا مجوسيا3 لأنهم يربون، وإن الربا لا يحل"4.
1088- قال أحمد " لا بأس أن يشترك القوم بأبدانهم ليس لهم مال، مثل الصيادين والبقالين والحمالين، قد "أشرك النبي صلى الله عليه وسلم بين عمار وسعد وابن مسعود. فجاء سعد بأسيرين، ولم يجيئا بشيء"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني لابن قدامة -الشركة- 5/ 110.
2 في المغني "لا تشاركن".
3 في المخطوطة "ولا نصراني ولا مجوسي" وهو خطأ.
4 المغني -الشركة- 5/ 110.
5 المغني -الشركة- 5/ 111.

ج / 3 ص -410- 1089- وقال جابر: "أعطى النبي صلى الله عليه وسلم خيبر على الشطر"1.
1090- وذكر ابن المنذر الإجماع على شركة العنان والمضاربة2 وأن للعامل أن يشترط على رب المال ثلث الربح أو نصفه وما يجمعان عليه، بعد أن يكون معلوما جزءا من الأجزاء،3 وعلى البطلان إذا شرط أحدهما أو كلاهما لنفسه دراهم معلومة4.
1091- وروى مالك عن زيد بن أسلم عن أبيه "أن عبد الله وعبيد الله ابني5 عمر ( بن الخطاب رضي الله عنه ) خرجا في جيش إلى العراق، فتسلفا من أبي موسى مالا وابتاعا به متاعا، وقدما به [إلى] المدينة، فباعاه وربحا فيه. فأراد عمر أخذ رأس المال والربح كله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الإجارة- 4/ 462- ح باب 22 ومسلم -المساقاة- 3/ 1186- ح 1- 3 , كلاهما عن ابن عمر وليس عن جابر, واللفظ للبخاري, لكنه قال "بالشطر" بدل "على الشطر". وأخرجه الترمذي عن ابن عمر نحوه, وقال "وفي الباب عن أنس ابن عباس وزيد ابن ثابت وجابر, قال المباركفوري في "تحفة الأحوذي" عند قوله "وجابر" "لينظر من أخرجه" والظاهر أن رواية جابر ليست في الكتب المشهورة والله أعلم انظر تحفة الأحوذي 4/ 637.
2 انظر المغني -الشركة- 5/ 124 و 135.
3 المغني -الشركة- 5/ 140.
4 المغني -الشركة- 5/ 148.
5 في المخطوطة "ابنا" وهو خطأ من الناسخ.

ج / 3 ص -411- فقالا: لو تلف كان ضمانه علينا، فلم لا يكون ربحه لنا؟ فقال رجل: يا أمير المؤمنين لو جعلته قراضا1. قال: قد جعلته، وأخذ منهما نصف الربح2") - وقال أحمد " لا يدفع3 مضاربة بغير إذن " قال الموفق لا أعلم فيه خلافا4. وذكر عنه " يصح بإذن " وقال5 لا أعلم فيه خلافا6.
- وقال: " لا ربح له حتى يستوفي رأس المال، ومتى كان في المال خسران وربح جبرت الوضيعة من الربح، لا نعلم فيه خلافا" 7.
-وقال: " لا يأخذ شيئا من الربح بغير إذن رب المال، لا نعلم فيه خلافا8 ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القراض: هو أن شخص إلى آخر ما لا يتجر فيه, والربح مشترك بينهما, ويسمي بعض الفقهاء ذلك مضاربة, إذ هو مثلها. فأهل الحجاز يسمونه قراضا, وأهل العراق يسمونه مضاربة, انظر المغني 5/ 134- 135.
2 الموطأ -القراض- 2/ 687- ح بنحوه, وأخرجه ابن قدامه في المغني 5/ 135 بلفظه.
3 أي المضارب.
4 انظر المغني - 5/ 159- 160.
5 يعني الموفق ابن قدامة.
6 المغني- 5/ 161.
7 المغني- 5/ 169.
8 المغني- 5/ 178.

ج / 3 ص -412- ـ وإن شرط على المضارب ضمان [المال] أو سهما من الوضيعة فالشرط باطل1، لا نعلم فيه خلافا، والعقد صحيح، قاله أحمد2.
- وحكى ابن المنذر الإجماع أنه لا يجوز أن يجعل الرجل دينا له على رجل مضاربة3، وأن القول قول العامل في قدر رأس المال4.
1092- قال البخاري: " لم يَرَ5 المسلمون في النّهد6 بأسا أن يأكل هذا بعضا، وهذا بعضا، وكذلك مجازفة الذهب بالفضة" ثم ذكر حديث جابر في جيش أبي عبيدة، وحديث سلمة قال: "فنادِ في الناس يأتون7 بفضل أزوادهم..." الحديث.
وحديث رافع في الجزور:( فتقسم عشر8 قِسَم، فنأكل لحما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "باطلا "، وهو خطأ.
2 المغني 5/ 187.
3 المغني 5/ 190.
4المعني 5/192.
5 رسمت في المخطوطة هكذا "يرا "، وهو خطأ من الناسخ.
6 النهد: بفتح النون وكسرها: هو إخراج القوم نفقاتهم على قدر عدد الرفقة, أي خلط الزاد في السفر, وهناك أقوال أخرى مقاربة لذلك. انظر فتح الباري 5/ 129.
7 في المخطوطة "فيأتون"، وهو خطأ.
8 في المخطوطة "عشرة".

ج / 3 ص -413- نضيجا1 قبل أن تغرب الشمس)2.
وقوله: "ثم عدل3 عشرة من الغنم بجزور".
وحديث ابن عمر في العبد يقام قيمة عدل، ويعطى شركاؤه4 حصتهم، ويخلى سبيل المعتق.
وحديث النعمان بن بشير: "مثل القائم على حدود الله والواقع فيها5 كمثل قوم استهموا على سفينة، فأصاب بعضُهم أعلاها، وبعضُهم أسفلها، فكان الذين في أسفلها إذا استقَوا من الماء مروا على من فوقهم، فقالوا: لو [أنا] خرقنا في نصيبنا خَرْقاً، ولم نؤذِ6 من فوقنا. فإن يتركوهم7 وما أرادوا هلكوا جميعا وإن أخذوا على أيديهم نجوا [ونجوا] جميعا"8 قال:9 "ويُذكر أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي استوى طبخه.
2 انظر هذه الأحاديث (من عند قوله: قال البخاري إلى هنا) في صحيح البخاري -كتاب الشركة- 5/ 128- الأحاديث: 2483- 2484- 2485.
3 في المخطوطة "ثم اعدل"، وما أثبته هو ما في نسخ صحيح البخاري.
4 في المخطوطة "شركائهم" وبما أثبته يستقيم الكلام. أي يعطى شركاء المعتق حصتهم من قيمة العبد المشترك.
5 في المخطوطة "بها"، وهو خطأ.
6 في المخطوطة رسمت هكذا "ولم نؤذي"، وهو خطأ من الناسخ.
7 في المخطوطة "فإن يتركونهم"، وهو خطأ من الناسخ.
8 انظر هذه الأحاديث في البخاري- الشركة 5/ 132- ح 2491 2492- 2493- 2507.
9 أي البخاري.

ج / 3 ص -414- رجلا ساوم شيئا، فغمزه آخر، فرأى عمر أن له شركة"1.
1093- ولأبي داود عن أبي هريرة مرفوعا: "إن الله يقول: أنا ثالث الشريكين ما لم يَخُنْ أحدهما صاحبه، فإذا خانه خرجت من بينهما"2.
1094- ولأحمد: "أن النبي صلى الله عليه وسلم قال للسائب: مرحبا بأخي وشريكي، كان لا يُدَاري ولا يُمَاري"3.
1095- ولأبي داود: "كنت شريكي في الجاهلية"4.
1096- ولهما عن أبي موسى قال: " قال5 النبي صلى الله عليه وسلم: "إن الأشعريين إذا أرْملُوا6 في الغزو، أو قَلَّ طعام عيالهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الشركة- 5/ 136- باب 13.
2 أبو داود -كتاب البيوع- باب في الشركة- 3/ 256 - ح 3383.
3 المسند- 3/ 425 , والسائب هذا هو ابن عبد الله, ومعنى الحديث أنه كان شريكا موافقا لا يخالف ولا ينازع.
4 أبو داود -الأدب- 4/ 260 , وهذا لفظ ابن ماجه في التجارات- 2/ 268- ح 2287 , ولفظ "في الجاهلية " ليس في أبي داود, ولفظه في أبي داود كما يأتي: " كنتَ شريكي, فنعم الشريك, كنت لا تداري ولا تماري" والقائل هو السائب، يخاطب النبي صلى الله عليه وسلم.
5 في المخطوطة رسم بدل "قال" الثانية هكذا "قالي"، وكأنه ضرب على "قا".
6 أي فني زادهم, ولم يبق إلا القليل.

ج / 3 ص -415- بالمدينة جمعوا ما كان عندهم في ثوب واحد1، ثم اقتسموه [بينهم] في إناء2[واحد] بالسوية، فهم مني، وأنا منهم"3 أخرجاه4.
1097- ولمسلم في حديث سلمه: "فأكلنا حتى شبعنا، ثم حشونا جُرُبنَا"56.
1098- ولأحمد وأبي داود عن رويفع بن ثابت قال: "إن كان أحدنا في زمن رسول الله صلى الله عليه وسلم ليأخذ نِضْوَ7 أخيه8 على أن له النصف مما يغنم ولنا النصف، وإن كان أحدنا ليطير9 له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "في الثوب الواحد".
2 في المخطوطة "بإناء" بدل "في إناء".
3 البخاري -الشركة- 5/ 128- ح 2486 , ومسلم- فضائل الصحابة- 4/ 1944- ح 167.
4 لا حاجة لذكر كلمة "أخرجاه" طالما قال في أول الحديث: "ولهما"، وهو سهو وسبق قلم.
5 الجُرُب جمع جراب, وهو الوعاء من الجلد يجعل فيه الزاد.
6 مسلم -اللقطة- 3/ 1354- ح 19.
7 النضو ههنا هو البعير المهزول.
8 رسمت في المخطوطة عبارة "نضو أخيه" هكذا "صوا أخيه"، وهو خطأ من الناسخ.
9 أي يصيبه في القسمة.يقال:طار لفلان النصف،ولغلامه الثلث،أي: أصابه.

ج / 3 ص -416- النّصْل والريش وللآخر القدح"12.
1099- وللدارقطني عن حكيم بن حزام: ( أنه كان يشترط على الرجل إذا أعطاه مالا مقارضة يضرب له به، ألا تجعل مالي في كبد رطبة، ولا تحمله في بحر، ولا تنزل به بطن مسيل. فإن فعلت شيئا من ذلك فقد ضمنت مالي"3.
1100- وله من رواية [أبي] الجارود عن ابن عباس عن أبيه نحوه وفيه: "فرفع شرطه إلى رسول الله صلى الله عليه وسلم فأجازه"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القِدْ ح: خشب السهم قبل أن يراش ويركب فيه النصل.
2 أبو داود -الطهارة- 1/ 9- ح 36 واللفظ له, والمسند -4/ 108 نحوه.
3 الدارقطني -البيوع- 3/ 63- ح 242.
4 الدارقطني -البيوع- 3/ 78- ح 290.


كتاب المساقاة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب المساقاة

ج / 3 ص -417- كتاب المساقاة1
1101- عن ابن عمر [رضي الله عنهما] قال: "أعطى النبي صلى الله عليه وسلم خيبر بشطر ما يخرج منها من ثمر أو زرع. فكان يعطي أزواجه مائة وَسْق2 ثمانين وَسْقا من تمر، وعشرين وسقا من شعير. فلما ولي عمر [قسم] خيبر. خيرَّ أزواج النبي صلى الله عليه وسلم أن يُقْطَع لهن الأرض والماء، أو يضمن لهن الأوساق كل عام، فكانت عائشة وحفصة ممن اختار الأرض والماء" أخرجاه3.
1102- ولهما عنه "فقال رسول الله صلى الله عليه وسلم نقرّكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت على الحاشية هكذا "المساقات", ولم تكتب كلمة "كتاب".
2 في المخطوطة "وسقا". والوَسْق: ستون صاعا.
3 مسلم -المساقاة- 3/ 1186- ح 2 واللفظ له مع تصرف يسير, والبخاري -في الحرث والمزارعة- 5/ 10- ح 2328 بنحوه.

ج / 3 ص -418- بها على ذلك ما شئنا. فقرُّوا بها حتى أجلاهم1 عمر إلى تيماء وأريحاء"2.
1103- ولمسلم: "وكان الثمر [يُقْسَم] على السُّهمان3 من نصف خيبر. فيأخذ رسول الله صلى الله عليه وسلم الخمس"4.
1104- وقال البخاري: " قال قيس بن مسلم عن أبي جعفر5[قال: ](ما بالمدينة أهل بيت هجرة6 إلا يزرعون على الثلث والربع" "وزارع علي وسعد [بن مالك] و[عبد الله] بن مسعود وعمر بن عبد العزيز والقاسم وعروة وآل أبي بكر وآل عمر وآل علي وابن سيرين" وقال عبد الرحمن بن الأسود: (كنت أشارك عبد الرحمن بن يزيد في الزرع" "وعامل عمر الناس على إن جاء عمر بالبذر من عنده فله الشطر، وإن جاءووا بالبذر فلهم كذا"7.
1105- [و] له عن رافع قال:(كنا أكثر أهل المدينة مُزْدَرَعاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "جلاهم"، وهو سهو من الناسخ.
2 البخاري -الحرث والمزارعة- 5/ 21- ح 2338 , ومسلم -المساقاة- 3/ 1187- ح 6.
3 السهمان: جمع السهم, بمعنى النصيب.
4 مسلم -المساقاة- 3/ 1187- ح 4.
5 أبو جعفر هو محمد بن علي بن الحسين الباقر.
6 في المخطوطة "ما بالمدينة دار هجرة".
7 البخاري -الحرث والمزارعة- 5/ 10- باب 8.

ج / 3 ص -419- كنا نكري الأرض بالناحية منها مسمى1 لسيِّد الأرض، قال: فمما يصاب ذلك وتسلم الأرض، ومما يصاب2 الأرض ويسلم ذلك، فنهينا. وأما الذهب والوَرَق فلم يكن يومئذ"3.
1106- وفي لفظ: "فربما أخرجت ذِهِ ولم تخرج ذه، فنُهينا عن ذلك، ولم نُنْهَ عن الوَرِق"4.
1107- ولمسلم معناه5.
1108- وله عنه: "لا بأس به أي الذهب والورق. إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم على الماذِيَـانـات6 وأقبال الجداول 7، وأشياء من الزرع [فيهلك هذا ويسلم، ويسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فسمي"، وهو تصحيف.
2 في المخطوطة "تصاب".
3 البخاري -الحرث والمزارعة- 5/ 9- ح 2327.
4 لفظ البخاري "... فنهاهم النبي صلى الله عليه وسلم" وليس فيه ذكر الوَرِق. انظر البخاري -الحرث والمزارعة- 5/ 15- ح 2332.
5 مسلم -البيوع- 3/ 1183- ح 117.
6 رسمت في المخطوطة هكذا "المادينات" وهو تصحيف, والماذيانات جمع ماذيان, وهو النهر الكبير, وأصل الكلمة غير عربية, انظر النهاية 4/ 313 , هذا وقد كتب على حاشية المخطوطة هذه العبارة: "المادينات الأنهار الكبار, والجدول النهر الصغير".
7 أقبال الجداول: أوائلها ورؤوسها, والجداول الأنهار الصغيرة, مفردها جدول.

ج / 3 ص -420- هذا ويهلك هذا] فلم يكن للناس كراء1 إلا هذا، فلذلك زجر عنه، فأما شيء معلوم مضمون فلا بأس به""2.
1109- وللبخاري عنه: "ليس بها بأس بالدينار والدرهم"3.
1110- ولهما عن طاوس "أني أعطيهم وأعينهم، وإنّ أعلمهم4 أخبرني - يعني ابن عباس - أن النبي صلى الله عليه وسلم لم ينه عن ذلك، ولكن قال: أن يمنح [أحدكم] أخاه خير له من أن يأخذ عليه أجرا معلوما"5.
1111- وللترمذي وصححه عن ابن عباس "أن النبي صلى الله عليه وسلم لم يحرم المزارعة، ولكن أمر أن يرفق بعضهم ببعض"6.
112- ولمسلم عن ثابت بن الضحاك: "أن رسول الله صلى الله عليه وسلم نهى عن المزارعة وأمر بالمؤاجرة، وقال: لا بأس بها"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "كرى".
2 مسلم -البيوع- 3/ 1183- ح 116.
3 نص الحديث في المخطوطة "ليس به بأسا بالدنانير والدراهم"، وما أثبته هو ما في البخاري -الحرث والمزارعة- 5/ 25- ح 2346- 2347.
4 في المخطوطة "وإن علمهم".
5 البخاري -الحرث والمزارعة- 5/ 14- ح 2330 , ومسلم -البيوع- 3/ 1184- ح 121 كلاهما نحوه.
6 الترمذي الأحكام 3/ 6686 ح 1385.
7 مسلم -البيوع- 3/ 1184- ح 119.

ج / 3 ص -421- 1113- ولأبي داود والنسائي عن ابن المسيب: "كان ابن عمر لا يرى بها بأسا حتى بلغه عن رافع بن خَديج فأتاه، فأخبره رافع أن رسول الله صلى الله عليه وسلم أتى بني حارثة فرأى زرعا في أرض ظُهَيْر، فقال: ما أحسن زرع ظُهَيْر! فقالوا: ليس لظهير. قال: أليس أرض ظهير؟ قالوا: بلى، ولكنه زرع فلان. قال: خذوا زرعكم وردوا عليه النفقة" قال سعيد1 "أفْقِرْ2 أخاك، أو أكره بالدراهم" 3.
1114- ولأحمد وأبي داود عن عروة بن الزبير: "قال زيد بن ثابت: يغفر الله لرافع بن خَديج، أنا والله أعلم بالحديث منه. إنما أتى رجلان قد اقتتلا، فقال رسول الله صلى الله عليه وسلم: إن كان هذا شأنكم فلا تكروا المزارع، فسمع رافع قوله: لا تكروا المزارع"4.
1115- قال البخاري: قال ابن عباس: "إن أمثل ما أنتم صانعون5 أن تستأجرو ا6 الأرض البيضاء من السنة إلى السنة"7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو سعيد بن المسيب راوي الحديث.
2 أي أعِرْه أرضك للزراعة, كما في النهاية 3/ 462.
3 أبو داود -البيوع- 3/ 260- ح 3399 , والنسائي- المزارعة- 7/ 36 , واللفظ لأبي داود.
4 المسند- 5/ 182 , واللفظ له, وأبو داود -البيوع- 3/ 257- ح 3390.
5 في المخطوطة "تصنعون".
6 رسمت في المخطوطة هكذا "تستأجرو" بدون الألف الفارقة.
7 البخاري -الحرث والمزارعة- 5/ 25- باب 19.

ج / 3 ص -422- وقال الحسن: "لا بأس أن تكون الأرض لأحدهما فينفقان جميعا، فما خرج فهو بينهما" ورأى ذلك الزهري1 - وقال الحسن " "[لا بأس] أن يُحْبَتَنَى القطنُ على النصف"2.
- وقال إبراهيم وابن سيرين وعطاء والحكم والزهري وقتاد: "لا بأس أن يعطي الثوب3 بالثلث أو الربع ونحوه4"، وقال معمر: "لا بأس أن تكرى5 الماشية على الثلث والربع إلى أجل مسمى" 6.
1116- وللترمذي وحسنه عن رافع [بن خديج] " أن النبي صلى الله عليه وسلم قال7: "من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء8 وله نفقته"9 وحسنه البخاري10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الحرث والمزارعة- 5/ 10- باب 8.
2 البخاري -الحرث والمزارعة- 5/ 10- باب 8.
3 في المخطوطة "الثور"، وهو تصحيف.
4 في المخطوطة "أو نحوه".
5 رسمت في المخطوطة هكذا "تكرا".
6 البخاري -الحرث والمزارعة- 5/ 10- باب 8.
7 في المخطوطة "قال رسول الله صلى الله عليه وسلم" بدل "أن النبي صلى الله عليه وسلم قال".
8 في المخطوطة "شيئا".
9 الترمذي -الأحكام- 3/ 648- ح 1366.
10 قال الترمذي بعد ذكره لهذا الحديث: "وسألت محمد بن إسماعيل عن هذا الحديث فقال: هو حديث حسن.

ج / 3 ص -423- 1117- وقال1: "إذا زرع بمال2 قوم بغير إذنهم، وكان في ذلك صلاح [لهم]" ثم ذكر3 حديث الثّلاثة4، وفيه: "فلم أزل أزرعه حتى جمعت ( منه ) بقرا ورعايها"5.
1118- وعن جابر قال: "أفاء الله على رسوله خيبر، فأقرّهم رسول الله صلى الله عليه وسلم كما كانوا، وجعلها بينه وبينهم. فبعث عبد الله بن رواحة فخرصها عليهم"6.
1119- وفي لفظ: "خرصها ابن رواحة أربعين ألف وسق، وزعم أن اليهود لما خيرهم ابن رواحة أخذوا الثمر وعليهم عشرون ألف وَسق" رواه أبو داود7 وأحمد وزاد: "ثم قال لهم: يا معشر اليهود، أنتم أبغض الخلق إلي، قتلتم أنبياء الله، وكذبتم على الله عز وجل: وليس يحملني بغضي إياكم على أن أحيف عليكم. قد خرصت عشرين ألف وَسق [من] تمر، فإن شئتم فلكم، وإن أبيتم فلي، [فـ] قالوا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 أي البخاري في صحيحه.
2 في المخطوطة "من زرع مال" بدل "إذا زرع بمال".
3 البخاري -الحرث والمزارعة- 5/ 16- ح 2333 , وفي بعض نسخ البخاري "ورعانتها".
4 الذي في قصة أصحاب الغار الذي أوردوا إليه، فانخطت على ضمه صخرة فسدّته.
5 البخاري -الحرث والمزارعة- 5/ 16- ح 2333 , وفي بعض نسخ البخاري "ورعانتها".
6(6و 7) أبو داود -البيوع- 3/ 264- ح 3414 و 3415.
7(6و 7) أبو داود -البيوع- 3/ 264- ح 3414 و 3415.

ج / 3 ص -424- بهذا قامت السموات والأرض، قد أخذنا فاخرجوا1 عنا"2.
1120- ولأبي داود عن عائشة: "كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص النخل3 حين يطيب4 قبل أن يؤكل منه، ثم يخيّر يهود: يأخذونه بذلك الْخَرْص أو يدفعونه إليهم5 بذلك الخرص، لكي تُحْصَى الزكاة6 قبل أن تؤكل الثمار وتُفَرَّق"7.
1121- وله8 عن ابن عمر معنى ما تقدم بأطول منه. وفيه: "فشكوا إلى رسول الله صلى الله عليه وسلم شدة خَرْصه وأرادوا أن يرشوه، فقال عبد الله: تطعموني السُّحت؟ والله لقد جئتكم من أحب الناس إليَّ، فلأنتم أبغض إلي من عدتكم من القردة والخنازير، ولا يحملني بغضي إياكم وحبي إياه ألاَّ أعدل عليكم. فقالوا: بهذا قامت السموات والأرض".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هذا "فاخرجو" بدون الألف الفارقة.
2 المسند- 3/ 367.
3 في المخطوطة "الثمر".
4 في المخطوطة "تطيب".
5 في المخطوطة "لهم".
6 رسمت في المخطوطة هكذا "الزكات".
7 أبو داود -البيوع- 3/ 263- ح 3413.
8 سياق الكلام يدل على أن الحديث رواه أبو داود, وفي آخره قال: "رواه البخاري تعليقا!".

ج / 3 ص -425- رواه البخاري تعليقا1.
1122- وله عن أنس [قال]: " قال رسول الله صلى الله عليه وسلم: "ما من مسلم يغرس غرسا أو يزرع زرعا، فيأكل منه طير أو إنسان2 أو بهيمة" إلا كان له به صدقة"3.
1123- وله عن أبي أمامة- ورأى [سكة و] شيئا من آلة الحرث - [فقال]: سمعت النبي صلى الله عليه وسلم يقول: "لا يدخل هذا البيت قوم إلا أدخله الله الذل"4.
1124- وقال5: قال أنس: "فأمر النبي صلى الله عليه وسلم بالنخل فَقُطِع" ثم ذكر6 عن ابن عمر: "أن النبي صلى الله عليه وسلم حرَّق نخل بني النضير، وقطع، وهي الْبُوَيْرَة"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده، فالله أعلم.
2 في المخطوطة "طيرا أو إنسانا".
3 البخاري -الحرث والمزارعة- 5/ 3- ح 2320.
4 البخاري -الحرث والمزارعة- 5/ 4 - ح 2321.
5 أي البخاري.
6 البخاري أيضا.
7 البخاري -الحرث والمزارعة- 5/ 9- باب 6-ح 2326.


كتاب الإجارة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الإجارة

ج / 3 ص -426- كتاب الإجارة
1125- وقالت عائشة [رضي الله عنها]: "استأجر1 النبي صلى الله عليه وسلم وأبو بكر رجلا من بني الدَّيْل2 هاديا خِرِّيتاً [الْخِرِّيت] ( الماهر بالهداية ) وهو على دين كفار قريش، فأمِنَّاه، فدفعا إليه3 راحلتهما ووعداه غار ثور بعد ثلاث ليال. [فأتاهما براحلتيهما صبيحة ليال ثلاث] فارتحلا، وانطلق معهما عامر بن فُهَيْرة و[الدليل] الدَّيْلي، فأخذ بهم أسفل مكة، وهو طريق الساحل" 4 رواه البخاري5.
1126- وله عن أبي هريرة: "ما بعث الله نبيا إلا رعى الغنم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "استأجرا"، وهو خطأ من الناسخ, إلا على لغة "أكلوه البراغيث".
2 في المخطوطة "الديلي".
3 في المخطوطة "ودفعا".
4 في المخطوطة "فأخذهم على طريق الساحل".
5 البخاري -الإجارة- 4/ 442 - ح 2263 بتصرف يسير من المصنف.

ج / 3 ص -427- فقال أصحابه: وأنت؟ قال: نعم، كنت أرعاها على قراريط لأهل مكة"1.
1127- وله عن ابن عمر [عن النبي، صلى الله عليه وسلم قال: ] "مَثَلُكمُ ومَثَلُ أهل الكتابين كمثل رجل استأجر2 أُجَرَاء فقال: من يعمل لي من غُدْوَة إلى نصف النهار على قيراط ؟ فعملت اليهود. ثم قال: من يعمل لي من نصف النهار إلى [صلاة] العصر على قيراط؟ فعملت النصارى. ثم قال: من يعمل لي من العصر إلى أن تغيب الشمس على قيراطين؟ [فأنتم هم] فغضبت اليهود والنصارى، فقالوا: ما لنا3 أكثر عملا4 وأقلّ عطاء؟ قال: هل نقصتكم من حقكم؟ قالوا: لا. قال: [فـ] ذلك فضلي أوتيه من أشاء"5.
1128- وله عن أبي موسى مرفوعاً: "مثل المسلمين واليهود والنصارى كمثل رجل6 استأجر قوما يعملون له عملا [يوما] إلى الليل على أجر معلوم، فعملوا له إلى نصف النهار فقالوا: لا حاجة لنا إلى7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الإجارة- 4/ 441- ح 2262.
2 في المخطوطة "أجير".
3 في المخطوطة "ما كنا"، وهو تصحيف.
4 في المخطوطة "عمل".
5 البخاري -الإجارة- 4/ 445- ح 2268.
6 في المخطوطة "قوم"، وهو سبق قلم من الناسخ.
7 في المخطوطة "في".

ج / 3 ص -428- أجرك الذي شرطتَ لنا، وما عملنا باطل. فقال لهم: لا تفعلوا، أكملوا بقية عملكم وخذوا أجركم كاملا فآبوا وتركوا. واستأجر آخرين بعدهم فقال: أكملوا بقية يومكم هذا، ولكم الذي شرطتُ لهم من الأجر. فعملوا حتى إذا كان حين1 صلاة العصر، قالوا: لك ما عملنا باطل، ولك الأجر الذي جعلت لنا فيه. فقال [لهم]: أكملوا بقية عملكم2، فإنما بقى من النهار شيء يسير، فأبوا، فاستأجر قوما أن يعملوا له بقية يومهم، [فعملوا بقية يومهم] حتى غابت الشمس، واستكملوا3 أجر الفريقين كليهما4. فذلك مَثَلُهم ومَثَلُ ما قبلوا من هذا النور"5.
1129- وللبخاري عن أبي بن كعب قال6: [قال] رسول الله صلى الله عليه وسلم "فانطلقا فوجدا فيها جدارا يريد أن ينقضّ" قال سعيد: بيده هكذا7 ورفع يديه فاستقام. قال يعلي: حسبت أن سعيدا قال: فمسحه بيده فاستقام، لو شئت لاتخذت عليه أجرا. قال سعيد، أجرا نأكله"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عند".
2 في المخطوطة "يومكم".
3 في المخطوطة "فاستكملوا".
4 في المخطوطة "كلاهما".
5 البخاري -الإجارة- 4/ 447- ح 2271.
6 في المخطوطة "قال لي".
7 في المخطوطة "قال سعيد: قال بيده هكذا".
8 البخاري -الإجارة- 4/445- ح 2267.

ج / 3 ص -429- 1130ـ وله عن يَعْلَى بن أمية قال: "غزوت1 [مع النبي صلى الله عليه وسلم] حين العُسْرة... فكان لي أجير" إلخ...2.
1131- وله عن أبي مسعود [الأنصاري رضي الله عنه قال]: "كان رسول الله صلى الله عليه وسلم إذا أمرنا بالصدقة انطلق أحدنا إلى السوق، فيُحَامل فيصيب المد وإن لبعضهم لمائة ألف، قال: ما نراه يعني إلا نفسه"3.
1132- قال: "ولم يَرَ ابن سيرين وعطاء وإبراهيم [والحسن] بأجر السمسار بأسا".
وقال ابن عباس: "لا بأس أن يقول: بع هذا الثوب، فما4 زاد على كذا وكذا فهو لك".
وقال ابن سيرين: "إذا قال: بعه بكذا، فما كان من ربح فلك أو بيني وبينك، فلا بأس به" [و] قال النبي صلى الله عليه وسلم "المسلمون عند شروطهم"5.
1133- وله عن خباب [ رضي الله عنه] قال: "كنت رجلا قَيْناً6 فعملت للعاص بن وائل، فاجتمع لي عنده7 فأتيته أتقاضاه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "غزوة".
2 البخاري -الإجارة- 4/ 443- ح 2265.
3 البخاري -الإجارة- 4/ 450- ح 2273.
4 في المخطوطة "وما".
5 البخاري -الإجارة- 4/ 451- باب 14.
6 أي حدادا.
7 أي اجتمع لي عنده دراهم، كما في رواية عند الإمام أحمد.

ج / 3 ص -430- فقال: لا والله لا أقضيك حتى تكفر بمحمد، فقلت: أما والله حتى تموت ثم تُبْعَث، فلا. قال: وإني لميت ثم مبعوث؟ قلت: نعم. قال: فإنه سيكون1 لي ثَمَّ مال [و] ولد2 فأقضيك. فأنزل الله عز وجل {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً}3"4 - وقال5 قال الشعبي: لا يشترط المعلِّم، إلا أن يُعْطَى شيئا فليقبله6. وقال الحكم: "لم أسمع أحدا كره أجر المعلم. وأعطى الحسن دراهم عشرة7.ولم ير8 ابن سيرين بأجر القسام بأسا. [و] قال: كان يقال: السحت: الرشوة في الحكم، وكانوا يُعْطَون على الْخَرْص" 9 - وكره إبراهيم أجر النائحة والمغنية" 10 وقال ابن سيرين:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يكون".
2 في المخطوطة "ولدا".
3 سورة مريم آية 77.
4 البخاري -الإجارة- 4/ 452- ح 2275.
5 أي البخاري.
6 في المخطوطة " فيقبله".
7 في المخطوطة "عشرة أثواب" والظاهر أنه وهم من الناسخ لأن النسخ التي بين أيدينا ليس فيها إلا ما أثبت والله أعلم.
8 في المخطوطة "لم يرا".
9 البخاري -الإجارة- 4/ 452- باب 16.
10 البخاري -الإجارة- 4/ 460- باب 20.

ج / 3 ص -431- ليس لأهله أن يخرجوه إلى تمام الأجل ( يعني إذا مات1 أحدهما ) وقال الحكم والحسن [وإياس بن معاوية]: "تمضي الإجارة إلى أجلها"2.
1134- وقال ابن عمر: "أعطى النبي صلى الله عليه وسلم خيبر بالشطر [فكان ذلك على عهد النبي صلى الله عليه وسلم وأبي بكر وصدرا من خلافة عمر]" ولم يذ كر أن أبا بكر وعمر جددا الإجارة بعد ما قبض النبي3 صلى الله عليه وسلم4.
1135- وله عن أبي هريرة قال: "نهى رسول الله صلى الله عليه وسلم عن كسب الإماء"5.
1136- ولأحمد وأبي داود عن رفاعة بن رافع قال: "لقد نهانا نبي الله صلى الله عليه وسلم اليوم فذكر أشياء، ونهى عن كسب الأمة إلا ما عملت بيدها، وقال هكذا بإصبعه نحو الخبز والغزل والنقش"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين كلام المصنف, يوضح به المراد.
2 البخاري -الإجارة- 4/ 462- باب 22.
3 في المخطوطة "رسول الله".
4 البخاري -الإجارة- 4/ 462- باب 22.
5 البخاري -الإجارة- 4/ 460- ح 2283.
6 أبو داود -الإجارة- 3/ 267- ح 3426 , والمسند- 4/ 341.

ج / 3 ص -432- ولأبي داود عن رافع بن خَدِيج: "نهى رسول الله صلى الله عليه وسلم عن كسب الأمة حتى يعلم من أين هو"1.
1138- ولأحمد عن عَبَاية2 بن رفاعة بن رافع بن خديج "أن جده حين مات ترك جارية وناضحا وغلاما حجّاما وأرضا. فقال رسول الله صلى الله عليه وسلم [في الجارية] فنهى3 عن كسبها" قال شعبة: مخافة أن تبغي4.
1139- وله عن أبي سعيد: "أنهم خرجوا مع رسول الله صلى الله عليه وسلم في سفر، فنَزلوا رُفَقَاء، رُفْقة مع فلان، ورفقة مع فلان، [قال] فنَزلت في رفقة أبي بكر، فكان معنا أعرابي5 من أهل البادية، فنَزلنا بأهل بيت من الأعراب، وفيهم امرأة حامل، فقال لها الأعرابي: [أ]يسرك أن تلدي غلاما؟ إن أعطيتني شاة6 ولدت7 غلاما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الإجارة- 3/ 267- ح 3427.
2 في المخطوطة "عقاله".
3 رسمت في المخطوطة هكذا "منها".
4 المسند- 4/ 141.
5 في المخطوطة "أعرابيا".
6 في المخطوطة رسمت هكذا "شاتا".
7 في المخطوطة "ولدتي".

ج / 3 ص -433- فأعطته شاة وسجع لها أساجيع، قال فذبح الشاة1. فلما جلس القوم يأكلون قال رجل: [أ]تدرون ما هذه الشاة2؟ فأخبرهم، [قال] فرأيت أبا بكر متبريا3 مستبلا4 متقيئا"5.
1140- وروى سمويه في فوائده ثنا عبد الرحمن بن يحيى بن إسماعيل بن عبد الله ثنا الوليد بن مسلم بإسناده الصحيح عن أبي الدرداء6 مرفوعا: "من أخذ على تعليم القرآن قوسا قلَّدهُ الله يوم القيامة مكانها قوسا من النار"7.
1141- ولأحمد عن عبد الرحمن بن شبل مرفوعا: "اقرؤوا القرآن، ولا تغلو8[فيه] ولا تجفوا عنه9 ولا تأكلوا به، ولا تستكثروا به"1011.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "الشات".
2 رسمت في المخطوطة هكذا "الشات".
3 في المخطوطة "متبرزا".
4 في المخطوطة "مستنثن".
5 المسند- 3/ 51.
6 في المخطوطة رسمت هكذا "الدردي"، وهو خطأ.
7وائد سمويه في حكم المفقودة في حدود اطلاعي.
8 أي لا تتجاوزوا حده من حيث لفظه أو معناه.
9 أي لا تبعدوا عن تلاوته.
10 أي لا تجعلوا قراءته وتعليمه سببا لتحصيل معيشتكم والإكثار من الدنيا.
11 الفتح الرباني -الإجارة- 15/ 125 مع تقديم بعض جمله على بعض.

ج / 3 ص -434- 1142ـ وله عن "عِمْران [بن حصين]1 أنه مر برجل وهو يقرأ2 على قوم، فلما فرغ سأل، فقال عمران3: إنا لله وإنا إليه راجعون، إني سمعت رسول الله صلى الله عليه وسلم يقول: من قرأ القرآن فليسأل الله تبارك وتعالى (به) فإنه سيجيء قوم4 يقرؤون القرآن يسألون الناس5 به"6.
1143- وله ولأبي داود عن جابر مرفوعا "اقرؤوا القرآن، وابتغوا به وجه الله، من قبل أن يأتي قوم يقيمونه إقامة القِدْح7 يتعجلونه ولا يتأجلونه"89.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن عمر أنه مر".
2 في المخطوطة بعد لفظ "قوم" زيادة "قال".
3 في المخطوطة "عمر".
4 في المخطوطة "قوما"، وهو خطأ من الناسخ.
5 في المخطوطة "يسألون به الناس".
6 الفتح الرباني -الإجارة- 15/ 125.
7 القِدْح: السهم قبل أن يراش, والمعنى أنهم يصلحون ألفاظه وكلماته ويبالغون في ذلك.
8 أي يتعجلون ثوابه الدنيوي من أخذ الأجرة على قراءته, ولا يتأجلونه أي لا يطلبون به ثواب الله الآجل في الآخرة. أقول: وقد أتى هؤلاء الذين يتكسبون بالقرآن وكثروا.
9 المسند- 3/ 397 , وأبو داود -الصلاة- 1/ 220- ح 830، كلاهما بمعناه. ونصه في المسند: "خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن, وفينا العجمي والأعرابي, قال فاستمع فقال: اقرؤوا فكل حسن, وسيأتي قوم يقيمونه كما يقام القدح يتعجلونه ولا يتأجلونه" وفي أبي داود قريب منه, والظاهر أن المصنف رواه بالمعنى والله أعلم.

ج / 3 ص -435- 1144- وعن عثمان بن أبي العاص مرفوعا: "أنت إمامهم، واقْتَدِ بأضعفهم، واتخذ مؤذنا لا يأخذ على أذانه أجرا" حسنه الترمذي1.قال له حين قال: اجعلني إمام قومي.
1145- ولهما عن أبي سعيد قال: "انطلق نفر من أصحاب النبي صلى الله عليه وسلم في سفرة سافروها حتى نزلوا على حي من أحياء العرب، فاستضافوهم، فأبوا أن يضيفوهم، فلُدغ سيد ذلك الحي، فسعوا له بكل شيء لا ينفعه شيء. فأتوهم فقالوا: هل عند أحد منكم من شيء؟ فقال بعضهم: نعم والله إني لأرْقي، ولكن والله لقد استضفناكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ظاهر كلام المصنف يشير إلى أن هذا الحديث بهذا السياق قد أخرجه الترمذي وحسنه, وليس الأمر كذلك, وإنما أخرج الحديث بهذا اللفظ الإمام أحمد في المسند 4/ 21 و 217، وأخرجه أبو داود -في الصلاة- 1/ 146- ح 531 , وأخرجه غيرهما. لكن الترمذي أخرج عن عثمان بن أبي العاص: "إن من آخر ما عهد إليَّ رسول الله صلى الله عليه وسلم أن اتخذ مؤذنا لا يأخذ على أذانه أجرا. انظر الترمذي -الصلاة -1/ 409- ح 209.

ج / 3 ص -436- فلم تضيفونا، فما أنا براق لكم حتى تجعلوا لنا جُعْلا1. فصالحوهم على قطيع من الغنم، فانطلق يتفل عليه ويقرأ: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} فكأنما نشط من عقال، [فانطلق يمشي وما به قلبة2. قال فأوفوهم جُعْلَهم [الذي صالحوهم عليه]. فقال بعضهم: اقسموا3 فقال الذي رقى4: لا تفعلوا حتى نأتي النبي صلى الله عليه وسلم فنذكر له الذي كان، فننظر5 ما يأمرنا، فقدموا على رسول الله صلى الله عليه وسلم فذكروا له، فقال: وما يدريك أنها رُقْيَة؟ ثم قال: قد أصبتم، اقسموا واضربوا لي معكم سهما6. فضحك النبي7 صلى الله عليه وسلم"8.
1146- وفي لفظ "فأمر لنا9 بثلاثين شاة، وسقانا لبنا"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجعل: الأجرة على الشيء.
2 القلبة: العلة.
3 في المخطوطة "اقتسموا".
4 رسمت في المخطوطة هكذا "رقا".
5 في المخطوطة "فينظر"، وهو تصحيف من الناسخ.
6 في المخطوطة "بسهما"! وقد جاء في بعض روايات البخاري وجميع روايات مسلم "بسهم".
7 في المخطوطة "رسول الله".
8 البخاري -الإجارة- 4/ 453- ح 2276 , وفي الطب- 10/ 209 - ح 5749 بلفظه مع تصرف يسير من المصنف, ومسلم -السلام- 4/ 1727- ح 65 و 66.
9 في المخطوطة "له"، وفاعل أمر هو سيد الحي اللديغ.
10 البخاري -فضائل القرآن- 9/ 54- 5007.

ج / 3 ص -437- 1147- ولأحمد عنه: "فرقيته بفاتحة الكتاب فردَّدْتُها1 عليه مرارا فعوفي إلى أن قال: قلت: أُلْقِيَ في رُوعي"2.
1148- وللدارقطني: "الحمدُ ( لله رب العالمين ) سبع مرات"3.
1149- وللبخاري عن ابن عباس معناه، وفيه: "فكرهوا ذلك، وقالوا أخذتَ على كتاب الله أجرا؟ حتى قدموا المدينة فقالوا: يا رسول الله، أخذ على كتاب الله أجرا، فقال رسول الله صلى الله عليه وسلم إن أحق ما أخذتم عليه أجرا كتاب الله"4.
1150- ولأحمد عن خارجة بن الصلت عن عمه "أنه أتى رسول الله صلى الله عليه وسلم فأسلم، ثم أقبل راجعا من عنده، فمر على قوم عندهم رجل5 مجنون6 موثق بالحديد7 فقال أهله: إنا قد حُدِّثْنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "ورردتها".
2 المسند- 3/ 50.
3 الدارقطني -البيوع- 3/ 63 , وفي الدارقطني قبل ذلك: "فقرأت عليه".
4 البخاري -الطب- 10/ 198- ح 5737. هذا وقد كتب على حاشية المخطوطة هنا هذه العبارة: "قال الشيخ ابن تيمية: الجعل على عافيته مريض القوم لا على التلاوة".
5 في المخطوطة "رجلا".
6 في المخطوطة "مجبون"، وهو تصحيف أو سبق قلم.
7 في المخطوطة "في الحديد".

ج / 3 ص -438- أن صاحبكم هذا قد جاء بخير، فهل عنده شيء يداويه1 ؟ قال: فرقيته بفاتحة الكتاب [قال وكيع] ثلاثة أيام، كل يوم مرتين2 فبرأ، فأعطوني مائة شاة، فأتيت رسول الله صلى الله عليه وسلم فأخبرته، فقال: خذها، فلعمري من أكل بِرُقْية باطل، لقد أكلت برقية حق"3.
1151- وفي لفظ له ولأبي داود: "فرقاه بأم القرآن ثلاثة أيام غدوة وعشية، كلما ختمها جمع بزاقه ثم تفل، فكأنما أُنْشِطَ من عِقال"4.
1152- ولأحمد عن أبي سعيد: "أن النبي صلى الله عليه وسلم نهى عن استئجار الأجير حتى يبين له أجره، وعن النَّجْشِ5 واللمس وإلقاء الحجر67").
1153- ولابن ماجة عن أبي هريرة قال: "نشأت يتيما وهاجرتُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "لدوائه".
2 في المخطوطة "ثلاث مرات في كل يوم مرتين"، وهو خطأ من الناسخ.
3 المسند- 5/ 210.
4 المسند- 5/ 211 , وأبو داود -الإجارة- 3/ 266- ح 3420، واللفظ لأبي داود. ومعنى "فكأنما أنشط من عقال", أي كأنما حل من حبل كان مربوطا به.
5 هو الزيادة في السلعة للترغيب فيها لا لشرائها.
6 اللمس وإلقاء الحجر أنواع من البيع كانت في الجاهلية.
7 المسند- 3/ 59.

ج / 3 ص -439- مسكينا، وكنت أجيرا لابنة غزوان بطعام بطني وعُقْبة رِجلي1، أحطب لهم إذا نزلوا، وأحدو2 لهم إذا ركبوا. فالحمد لله الذي جعل الدين قواما3 وجعل أبا هريرة إماما"4.
1154- وله عن علي قال: "كنت أدلو5 الدلو بتمرة، وأشترط أنها جلدة"67.
1155- وعن سويد بن قيس قال: "جلبت أنا ومخرمة العبدي بَزَّا8 من هجر، فأتينا به مكة، فجاءنا رسول الله صلى الله عليه وسلم يمشي، فساومنا بسراويل9 فبعناه، وثم رجل يزن بالأجر، فقال النبي صلى الله عليه وسلم له: زن وأرجح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وعقبة فرجي". ومعنى "عقبة رجلي" أي النوبة من الركوب استراحة للرِّجل.
2 أي أغني للإبل لأحثها على السير.
3 قوام الأمر, نظامه وعماده.
4 ابن ماجه -رهون- 2/ 817- ح 2445.
5 في المخطوطة "أدلي".
6 أي جيدة يابسة متماسكة.
7 ابن ماجه -الرهون- 2/ 818- ح 2447.
8 في المخطوطة "برا"، وهو تصحيف.
9 في المخطوطة "سراوين".

ج / 3 ص -440- صححه الترمذي1.
1156- وفي الصحيح: "زوجتُكها بما معك من القرآن"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -البيوع- 3/ 598- ح 1305 , وأبو داود- البيوع- 3/ 245- ح 3336 واللفظ لأبي داود, وأخرجه النسائي وابن ماجه وأحمد.
2 البخاري -النكاح- 9/ 205- ح 5149 , لكن قال "أنكحتكها" بدل "زوجتكها".


كتاب العارية والوديعة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب العارية والوديعة

ج / 3 ص -441- كتاب العارية والوديعة
1157- عن أنس [رضي الله عنه] قال: "كان فَزَعٌ بالمدينة، فاستعار النبي صلى الله عليه وسلم فرسا، لأبي طلحة يقال له مندوب، فركبه، فلما رجع قال: ما وجدنا من شيء، وإن وجدناه لبحرا " أخرجاه1.
1158- وعن أبي هريرة (قال): قال رسول الله صلى الله عليه وسلم: "أد الأمانة إلى من ائتمنك، ولا تَخُنْ من خانك2") قال الترمذي: حسن غريب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري في اثني عشر موضعا منها في -الهبة- 5/ 240- ح 2627 , ومسلم -الفضائل- 4/ 1802- ح 48 و 49 كلهم بألفاظ متقاربة والمعنى واحد. ومعنى "وجدناه لبحرا" أي سريع الجري, وأخرج الحديث أحمد وأبو داود والترمذي وابن ماجه.
2 الترمذي -البيوع- 3/ 564- ح 1264 , وأخرجه أبو داود- البيوع- 3/ 290- ح 3535.

ج / 3 ص -442- 1159- ولأبي داود عن يوسف بن ماهك عن فلان حدثني أبي: سمعت رسول الله صلى الله عليه وسلم مثله1.
1160- وعن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال: "على اليد ما أخذت حتى تؤدي"2. قال قتادة: ثم نسي الحسن فقال: هو أمينك ولا ضمان عليه حسنه الترمذي3.
1161- وعن صفوان "أن رسول الله صلى الله عليه وسلم استعار منه يوم حنين أدراعا4 فقال: أغصبا يا محمد؟ قال: بل عارية مضمونة. [قال] فضاع بعضها، فعرض عليه رسول الله صلى الله عليه وسلم أن يضمنها له، فقال: أنا اليوم يا رسول الله في الإسلام أرغب" رواه أحمد وأبو داود5.
1162- وعن أبي أمامة [قال]: سمعت رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -البيوع- 3/ 290- ح 3534.
2 في المخطوطة: "حتى تؤديه"، وهو لفظ ابن ماجه.
3 الترمذي -البيوع- 3/ 566- ح 1266 , وأبو داود- البيوع- 3/ 296- ح 3561 و ابن ماجه -الصدقات- 2/ 802- ح 2400 , لكن ليس فيه "ثم نسى الحسن إلخ...".
4 أدراعا: جمع درع. والدرع ما يلبسه المقاتل في المعركة ليتقي به ضرب السيوف.
5 أحمد في المسند - 6/ 465 , وأبو داود -البيوع- 3/ 296- ح 3562 و 3563، واللفظ لأحمد.

ج / 3 ص -443- عليه وسلم يقول: "العارية مؤداة والمنحة مؤداة والزعيم غارم، [والدَّيْن مَقْضِيٌّ]" 1 حسنه الترمذي.
1163- وعن يعلى بن أمية قال: " [قال] لي رسول الله صلى الله عليه وسلم: "إذا أتتك رسلي فأعطهم ثلاثين درعا وثلاثين بعيرا وثلاثين مغفرا. [قال فـ]قلت: يا رسول الله [أ]عارية مضمونة أو عارية مؤداة2 ؟ قال: بل مؤداة"3 رواه أحمد وأبو داود4.
ولفظ أحمد: "فقال له: العارية5 مؤداة6 يا رسول الله [فـ]قال [رسول الله صلى الله عليه وسلم] نعم"7.
1164- وللبخاري عن "أيمن المكي قال: دخلت على عائشة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -البيوع- 3/ 565- ح 1265 , وأبو داود -البيوع- 3/ 296- ح 3565 , وابن ماجة -الصدقات- 2/ 801- ح 398 واللفظ لأبي داود.
2 في المخطوطة رسمت هكذا "مؤدات".
3 في المخطوطة رسمت هكذا "مؤدات".
4 المسند- 4/ 222 , وأبو داود -البيوع- 3/ 297- ح 3566، واللفظ لأبي داود.
5 في المخطوطة رسمت هكذا "العرية".
6 في المخطوطة رسمت هكذا "مؤدات".
7 المسند- 4/ 222.

ج / 3 ص -444- وعليها دِرْعُ قِطْر1 ثمنُ خمسة دراهم. فقالت: ارفع بصرك إلى جاريتي انظر إليها، فإنها تُزْهي2 أن تلبسه في البيت3. وقد كان لي منهن درع على عهد رسول الله صلى الله عليه وسلم فما كانت امرأة تُقَيّنُ4 بالمدينة5 إلا أرسلت إليَّ تستعيره"6.
1165- ولمسلم: "قلنا: يا رسول الله وما حقها7 ؟ قال: إطراق فحلها8 وإعارة دلوها، ومِنْحَتُها9 وحَلبها على الماء، وحمل عليها في سبيل الله"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "درع قطري"، والقطر: بكسر القاف وسكون الطاء, ثياب من غليظ القطن وغيره. أما الدرع القطري, فهو نسبة إلى "قطر" بلد معروف. وكسروا القاف للنسبة وخففوا, انظر فتح الباري 5/ 242.
2 أي تأنف أو تتكبر.
3 في المخطوطة بعد "في البيت" زيادة "قال".
4 أي تُزَيّن.
5 في المخطوطة جاءت العبارة هكذا "بالمدينة تقين".
6 البخاري -الهبة- 5/ 241- ح 2628.
7 أي الإبل والبقر والغنم.
8 أي إعارته للضِّراب.
9 أي يمنحه بقرة أو شاة ينتفع بلبنها وصوفها زمانا ثم يردها, أو يمنحه شيئا من لبنها وصوفها.
10 مسلم -الزكاة- 2/ 685- ح 28.

ج / 3 ص -445- 1166ـ وقال ابن مسعود: "وكنا نَعُدُّ الماعون على عهد رسول الله صلى الله عليه وسلم عاريةُ الدَّلو والقِدْر" رواه أبو داود1.
1167- وروى عن عمر "أنّه ضمن أنس بن مالك وديعة ذهبت من بيت ماله"2 - وحكى ابن المنذر الإجماع " أنه إذا أحرز الوديعة ثم ذكر أنها ضاعت فالقول قوله، وقال أكثرهم: مع يمينه3 ".
1168- وللترمذي وصححه عن مالك بن نضلة4[قال] "قلت يا رسول الله الرجل أَمُرُّ به فلا يُقْريني ولا يُضَيِّفني، فيمر بي [أ]فأجازيه5 ؟ قال [لا] أَقْرِه"67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الزكاة- 2/ 124- ح 1657.
2 المغني7/ 280 , هذا وفي المخطوطة زيادة حرف الواو قبل قوله "ذهبت".
3 المغني7/ 292.
4 رسمت في المخطوطة هكذا "نظلة".
5 أي أكافئه بترك القرى ومنع الطعام كما فعل بي.
6 أي أضفه والقرى هو الضيافة.
7 الترمذي -البر والصلة- 4/ 364- ح 2006 , لكن فيه "أفأقريه" بدل "أفأجزيه", وفي الطبعة المصرية التي مع تحفة الأحوذي "أفأجزيه".

ج / 3 ص -446- 1169- ولأبي داود "أفنكتم من أموالنا بقدر ما يعتدون1[علينا؟] قال: لا"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد بهم جباة الصدقة الذين يظلمون أصحاب الأموال فيزيدون في مقدار الزكاة الواجبة.
2 أبو داود -الزكاة- 2/ 105- ح 1586.

ج / 3 ص -447- باب السبق
1170- وللبخاري عن ابن عمر قال: "أجرى النبي صلى الله عليه وسلم ما ضُمِّرَ من الخيل من الْحَفْيَاء إلى ثنية الوداع، وأجرى ما لم يضمر من الثنية إلى مسجد بني زُرَيق. قال ابن عمر [و] كنت فيمن أجرى". قال سفيان: "بين1 الحفياء2 إلى الثنية3 خمسة [أميال] أو ستة، وبين الثنية إلى مسجد بني زريق ميل"4.
1171- وله عن أنس [قال: ] "كانت ناقة النبي صلى الله عليه وسلم تسمى العضباء5، لا تُسْبَقُ، فجاء أعرابي على قعود6 فسبقها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "من".
2 الحفياء مكان خارج المدينة من جهة سافلتها.
3 الثنية, أو ثنية الوداع: مكان معروف داخل المدينة من الجهة الشمالية, وهو الآن في أول طريق سلطانه قرب محطة أبي العُلا للبترول.
4 البخاري -الجهاد- 6/ 71- ح 2868.
5 في المخطوطة "يقال لها"، وهي في حديث آخر.
6 القعود: ما استحق الركوب من الإبل, قال الجوهري: هو البَكْر حتى يُركب, وأقله سنتان.

ج / 3 ص -448- فشق ذلك على المسلمين حتى عرفه فقال: حق على الله أن لا يرتفع شيء من الدنيا إلا وضعه"1.
1172- وله عن عائشة [قالت:] "دخل علي النبي صلى الله عليه وسلم وعندي جاريتان تغنيان2[بغناء] بُعاث3، فاضطجع على الفراش وحوّل وجهه، ودخل أبو بكر فانتهرني وقال: مزمارةُ4 الشيطان عند النبي صلى الله عليه وسلم. [فأقبل عليه رسول الله صلى الله عليه وسلم] فقال: دعهما. فلما غفل غمزتُهما فخرجتا" "وكان يوم عيد يلعب السودان بالدَّرَقِ5 والحراب، فإما سألت رسول الله صلى الله عليه وسلم وإما قال: تشتهين6 تنظرين؟ فقلت: نعم. فأقامني وراءه، خدي على خده وهو يقول: دونكم يا بني أرفدة، حتى7 إذا مللت قال: حسبك؟ قلت: نعم، قال: فاذهبي"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الجهاد- 6/ 73- ح 2872.
2 في المخطوطة "يغنيان".
3 في المخطوطة "بغاث" بالغين المعجمة, قال في النهاية 1/ 139: وبعضهم يقوله بالغين المعجمة, وهو تصحيف, وبعاث: يوم مشهور كان فيه حرب بين الأوس والخزرج, وبعاث اسم حصن للأوس.
4 في المخطوطة "أمزمار".
5 الدرق جمع درقة, وهي الترس.
6 في المخطوطة "تشتهين أن تنظرين".
7 في المخطوطة "حتى إني إذا... ".
8 البخاري -العيدين- 2/ 440- ح 949 و950، وأخرجه في مواضع أخرى.

ج / 3 ص -449- 1173- ولمسلم: "جاء حَبَشٌ يَزْفِنُون1 في يوم عيد في المسجد2") - زاد أحمد قال رسول الله صلى الله عليه وسلم يومئذ-: "لتعلم يهود أن في ديننا فُسْحة، إني أُرْسِلْتُ بحنيفية سمحة"3.
1174- ولأحمد بسند جيد عن أنس: "لما كانت الحبشة يَزْفِنُون4 بين يدي رسول الله صلى الله عليه وسلم ويرقصون ويقولون: محمد عبد صالح. فقال [رسول الله صلى الله عليه وسلم]: ما يقولون؟ قالوا يقولون5 محمد عبد صالح"6.
1175- وللترمذي وحسنه عن عقبة بن عامر مرفوعا: "كل شيء يلهو به ابن آدم باطل، إلا تأديبه فرسه، وملاعبته أهله، ورميه [بقوسه فإنهن من الحق]" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "جاء جيش يزفون"، وهو تصحيف من الناسخ, ومعنى يزفنون, يرقصون. أي يتوثبون بسلاحهم وحرابهم على قريب من هيئة الرقص.
2 مسلم -العيدين- 2/ 609- ح 20.
3 المسند- 6/ 116.
4 في المخطوطة "يزفون"، وهو تصحيف.
5 في المخطوطة "ما تقولون؟ قالوا نقول... ".
6 المسند- 3/ 152.
7 الترمذي -فضائل الجهاد- 4/ 174- ح 1637 , وابن ماجه- -الجهاد- 2/ 940- ح 2811 -والمسند- 4/ 148، كلهم نحوه.

ج / 3 ص -450- وللبيهقي عن جابر: "أن جعفر لما نظر إلى النبي صلى الله عليه وسلم في فتح خيبر.... ؟".
1177- وللبخاري أن عائشة قالت: "كنت ألعب بالبنات1 عند النبي صلى الله عليه وسلم وكان لي صواحب يلعبن معي، فكان رسول الله صلى الله عليه وسلم إذا دخل يتقمَّعْن2 منه، فَيُسَرِّبُهُنَّ إليَّ فيلعبن معي"3.
1178- ولأحمد عن السائب بن يزيد: "أن امرأة جاءت إلى رسول الله صلى الله عليه وسلم فقال: يا عائشة أتعرفين هذه؟ قالت: لا يا نبي الله، فقال: هذه قَيْنَةُ بني فلان، تحبين أن تُغَنِّيكِ؟ قالت: نعم. قال فأعطاها طبقا فَغَنَّتْهَا، فقال النبي صلى الله عليه وسلم قد نفخ الشيطان في منخريها"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي بِلُعَبٍ على هيئة البنات.
2 أي يتغيبن من وراء الستر.
3 البخاري -الأدب- 10/ 526- ح 6130 وأبو داود- الأدب -4/ 283- ح 4931- وابن ماجه -النكاح- 1/ 637- ح 1982 , واللفظ للبخاري.
4 المسند- 3/ 449 , هذا وإن المصنف لم يورد هذا الحديث ولا الذي قبله, وإنما أورد مكانهما النص التالي "ولهما أن عائشة وجِوارٍ معها يلعبن بالبنات والنبي صلى الله عليه وسلم... فقال: هذه قينة بني فلان, تحبين أن تغنيك؟ قالت: نعم, فأعطاها طبقا, فغنتها, فقال: لقد نفخ الشيطان في منخريها". وواضح من هذا أن هناك سقطا وخطا سقط من الناسخ والله أعلم, فاستظهرت أن المصنف يقصد هذين الحديثين, فأوردتُهما, والله أعلم.

ج / 3 ص -451- 1179- وللبيهقي بسند جيد عن سعيد بن جُبَيْر: "أن النبي صلى الله عليه وسلم صارع ركانة على شاة، فصرعه، فأخذها، ثم عاد مرارا فأسلم، فرد النبي صلى الله عليه وسلم غنمه"1.
1180- ورواه أبو الشيخ موصولا عن ابن عباس بإسناد جيد2.
1181- ولأحمد وأبي داود وغيرهما عن أبي هريرة مرفوعا: "لا سَبَقَ3 إلا في خُفٍّ أو نصل أو حافر"4.
1182- ولأحمد عن ابن عمر: "أن رسول الله صلى الله عليه وسلم سبّق بالخيل5 وراهن"6.
1183- وفي لفظ: "سبّق7 بين الخيل، وأعطى السابق"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البيهقي -السبق والرمي- 10/ 18.
2 لأبي الشيخ كتب كثيرة أكثرها مخطوط، فالله أعلم بموضعه.
3 السَّبَق ـ بفتح الباء ـ: ما يُجعل من المال رهناً على المسابقة، وبالسكون مصدر: سَبَقَ، وهنا بفتح الباء، والمعنى: لا يحلّ أخذ المال بالمسابقة إلاّ في هذه الثّلاثة، وهي: الإبل، والخيل، والسّهام. انظر: النّهاية 2/338.
4 المسند- 2/ 474 , وأبو داود -الجهاد- 3/ 29- ح 2574 , واللفظ لأحمد, وأخرجه الترمذي والنسائي وابن ماجه.
5 في المخطوطة "سابق بين الخيل".
6 لم أجده في المسند, وقد عزاه صاحب المنتقى لأحمد أيضا.
7 في المخطوطة "سابق بين".
8 لم أجده في المسند, وقد عزاه صاحب المنتقى لأحمد أيضا.

ج / 3 ص -452- ولأحمد وأبي داود: "سبّق بين الخيل، وفضَّل القُرَّح في الغاية"1.
1185- ولأحمد عن أنس "قيل له: أكنتم تراهنون على عهد رسول الله صلى الله عليه وسلم أكان رسول الله صلى الله عليه وسلم يراهن؟ قال: نعم، والله لقد راهن على فرس يُقال له سَبْحَة، فسبق الناس، فَبَهَش2 لذلك وأعجبه"3.
1186- ولأحمد وأبي داود عن أبي هريرة مرفوعا: "من أدخل فرسا بين فرسين وهو لا يأمن أن يَسبق فلا بأس، ومن أدخل فرسا بين فرسين وقد أمن أن يسبق فهو قمار"4.
1187- روى أحمد في حديث ابن مسعود: "وأما فرس الشيطان فالذي يُرَاهَن عليه، أو يُقَامَر عليه"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الجهاد- 3/ 29- ح 2577 , ومعنى "وفضل القرح في الغاية" القرح جمع قارح, وهو ما كملتْ سِنَّه فيكون المعنى: وفضل ما كملت سنه من الأفراس للسباق وبلوغ الغاية.
2 أي هش وفرح, وفي نسخة المسند المطبوعة "فهش"، وفي رواية أخرى "فانتشى" والمعنى واحد، وفي المخطوطة "فاستبشر".
3 المسند- 3/ 256 و160.
4 المسند- 2/ 505 , وأبو داود -الجهاد- 3/ 30- ح 2579 , واللفظ لأحمد وأخرجه ابن ماجه -الجهاد- 2/ 960 , ح 2876
5 المسند- 1/ 395.

ج / 3 ص -453- 1188- ولأبي داود عن عمران مرفوعا: "لا جَلَبَ ولا جَنَبَ يوم الرهان"1.
1189- ولأحمد من حديث ابن عمر: "لا جَلَبَ ولا جَنَبَ ولا شغار في الإسلام"2.
1190- وعن سلمة مرفوعا: "ارموا بني إسماعيل، فإن أباكم كان راميا، [ارموا]، وأنا مع بني فلان" رواه البخاري3.
1191- ولمسلم عن عقبة بن عامر مرفوعا: "ألا إن القوة الرمي ثلاثا"4.
1192- وله عنه مرفوعا: "من علم الرمي ثم تركه فليس منا"5.
1193- وعنه مرفوعا: "إن الله سبحانه يُدخل بالسهم الواحد ثلاثة نفر الجنة، صانعه الذي يحتسب في صنعه الخير، والذي يُجَهِّز به في سبيل الله، والذي يرمي [به] في سبيل الله، وقال: ارموا واركبوا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الجهاد- 3/ 30 - ح 2581 , وقال "في الرهان" بدل "يوم الرهان".
2 المسند- 2/ 91.
3 البخاري -الجهاد- 6/ 91- ح 2899 وقد اختصره المصنف.
4 مسلم الإمارة- 3/ 1522- ح 167.
5 مسلم -الإمارة- 3/ 1522- ح 169.

ج / 3 ص -454- وإن ترموا أحب إلي من أن تركبوا، وقال: كل شيء يلهو به ابن آدم فهو باطل إلا [ثلاثا] رميه عن قوسه، وتأديبه فرسه، وملاعبته أهله، فإنهن1 من الحق"2.
1194- وعن عمرو بن عبسة مرفوعا: "من رمى بسهم في سبيل الله فهو [له] عِدْل مُحرِّر" صححه الترمذي3.
1195- ولفظ النسائي: "من رمى بسهم في سبيل الله، بلغ العدو أو لم يبلغ كان له كَعِتْق رقبة"4.
1196- وله5 عن ابن عمر مرفوعاً: "أنه لعن من اتخذ شيئا فيه الروح غرضا"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "فإن هن"، وهو خطأ.
2 الترمذي -فضائل الجهاد- 4/ 174- ح 1637 , وأبو داود -الجهاد- 3/ 13- ح 2513 , وأخرجه النسائي في الخيل, وابن ماجه في الجهاد والدارمي في الجهاد أيضا.
3 الترمذي -فضائل الجهاد- 4/ 174- ح 1638 , ومعنى "فهو له عدل محرر" أي له ما يعادل ثواب المعتق.
4 النسائي -الجهاد- 6/ 23.
5 أي للنسائي, وقد أخرجه في كتاب الضحايا- 7/ 210.
6 أي هدفا يرميه. لأن فيه تعذيبا للحيوان وتمثيلا به.

ج / 3 ص -455- أخرجاه1.
1197- ولهما عن أنس: "لما قدم النبي صلى الله عليه وسلم المدينة لعبت الحبشة لقدومه بحرابهم فَرَحاً بذلك"2.
1198- ولمسلم مسابقة3 سلمة والأنصاري4 ".
1199- ولأحمد وأبي داود: "مسابقة عائشة النبي صلى الله عليه وسلم قالت: سابقني فسبقته، فلبثت حتى أرهقني اللحم، سابقني فسبقني" رواه أحمد وأبو داود5.
تم بحمد الله الجزء الثالث ويليه الجزء الرابع.
وأوله: كتاب الغصْب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -الصيد والذبائح- 3/ 1550- تابع حديث 59. واللفظ له, والبخاري -الصيد والذبائح- 9/ 643- ح 5515 بمعناه وأخرجه الترمذي -الصيد- 4/ 72- ح 1475 نحوه.
2 المسند- 3/ 161 , واللفظ له, والبخاري -الصلاة- 1/ 549- ح 455 ومواضع أخرى -ومسلم- صلاة العيدين- 2/ 609 - ح 18 كلاهما نحوه.
3 هو ابن الأكوع.
4 مسلم -الجهاد- 3/ 1439- ح 632 , وأخرجه أحمد.
5 أبو داود -الجهاد- 3/ 29- ح 2578 , والمسند- 6/ 39.


كتاب الغصب - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الغصب

ج / 4 ص -1- كتاب الغصب
1200- عن السائب بن يزيد (عن أبيه قال:) قال رسول الله صلى الله عليه وسلم: "لا يأخذنّ أحدكم متاع أخيه جاداً ولا لاعباً. وإذا أخذ أحدكم عصا أخيه فليردّها إليه". رواه مسلم 1.
1201- ولأبي داود عن عبد الرحمن بن أبي ليلى، بسند صحيح 2 (قال): "حدثنا أصحاب النبي صلى الله عليه وسلم أنهم كانوا يسيرون مع النبي صلى الله عليه وسلم فنام 3 رجل منهم، فانطلق بعضهم إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا قيل في المخطوطة, وليس الأمر كذلك, فالحديث لم يروه مسلم:, وإنما رواه أحمد وأبو داود: والترمذي, فرواه أحمد في المسند (4/221), وأبو داود: الأدب (3/301) ح ( (5003), والترمذي: الفتن (4/462) ح ( (2160).
2 لم يذكر المصنف هنا نص الحديث الذي يريده, والظاهر أنه سقط على الناسخ. والله أعلم. لكن بان لي بأن الناسخ قد جاء بالمتن بعد أن أورد حديث سمرة الذي بعد هذا الحديث, فأخرت حديث سمرة، وجمعت بين سند الحديث ومتنه.
3 في المخطوطة: (فقام)، وهو خطأ.

ج / 4 ص -2- حبل معه فأخذه، ففزع، فقال النبي صلى الله عليه وسلم: "لا يحل لمسلم أن يروّع مسلماً" 1.
1202- ولأبي داود عن سمرة: "أن رسول الله صلى الله عليه وسلم نهى أن يقد السير 2 بين إصبعين" 3. قال الترمذي: حسن غريب 4.
1203- ولهما عن أبي بكرة مرفوعاً: "فإن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، إلى يوم تلقون ربكم" 5.
1204- وللبخاري عن ابن عباس: "فأعادها ثلاث مرات، ثم رفع رأسه وقال: "اللهم هل بلغت" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأدب (4/301) ح ( 5004).
2 رسمت في المخطوطة هكذا: (ليت)، وما استطعت معرفتها إلا من مراجعة حديث سمرة في كتب الأطراف.
3 أبو داود: الجهاد (3/31) ح (2589)، قلت: ولم يظهر لي وجه ذكر هذا الحديث في كتاب الغصب.
4 قوله: "قال الترمذي: حسن غريب)، ليس له معنى هنا, لأن الحديث لم يروه الترمذي. والظاهر أنه خطأ من الناسخ بتقديم بعض الكلام على بعض. والله أعلم.
5 البخاري: الحج (3/572) ح (1741) واللفظ له, ومسلم: القسامة (6/313) ح (30).
6 البخاري: الحج (3/572) ح ( 1739), لكن قال: فأعادها مراراً.

ج / 4 ص -3- 1205- ولهما عن ابن مسعود: سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف على مال امرئ مسلم بغير حقه، 1 لقي الله وهو عليه غضبان. قال عبد الله: ثم قرأ علينا رسول الله صلى الله عليه وسلم مصداقه من كتاب الله:{ إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً }الآية?" 2.
1206- ولمسلم عن أبي أمامة الحارثي أن رسول الله صلى الله عليه وسلم قال: "من اقتطع حق امرئ مسلم بيمينه، فقد أوجب الله له النار، وحرّم عليه الجنة. فقال له رجل: وإن كان شيئاً يسيراً (يا رسول الله؟) قال: وإن 3 قضيباً من أراك 4".
1207- ولأحمد عن عمرو 5 بن يثربي 6 الضمري مرفوعاً: "لا يحل لامرئ (من) مال أخيه إلا ما طابت به نفسه. قلت: يا رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (حق)، هذا وقد تكرر لفظ: (بغير) مرتين, والظاهر أنه سهو من الناسخ.
2 مسلم: الإيمان (1/123) ح (222) واللفظ له، والبخاري: الخصومات (5/73) ح (2416) نحوه, وأخرى في مواضع أخرى.
3 في المخطوطة، زيادة كلمة: (كان) بعد (وإن).
4 مسلم: الإيمان (1/122) ح (218) بلفظه.
5 في المخطوطة: (عمر)، وهو خطأ من الناسخ.
6 غير واضحة في المخطوطة، بحيث لا يمكن قراءتها.

ج / 4 ص -4- الله: أرأيت لو لقيت غنم ابن عمي فأخذت منها شاة فاجتزرتها، 1 عليّ في ذلك شيء؟ قال: إن 2 لقيتها نعجة تحمل شفرة 3 وأزناداً 4 فلا تمسّها" 5.
1208- ولابن ماجة 6 عن أنس، مرفوعاً: "لا يحل مال امرئ مسلم إلا بطيب نفسه".
1209- ولهما عن سعيد بن زيد أن رسول الله صلى الله عليه وسلم قال: "من اقتطع شبراً من الأرض ظلماً، طُوَّقه الله (إياه) يوم القيامة من سبع أرضين" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ذبحتها.
2 في المخطوطة: (لو) بدل: (إن).
3 المدية, وهي: السكين العريضة.
4 في المخطوطة: (أو أزناداً)، وهو خطأ، والأزناد: جمع زناد، وهو الذي يقدح به النار, والمعنى: إن وجدتها ومعها آلة الذبح والنار، فلا تأخذها.
5 المسند (3/423) و(5/113)، والدارقطني: البيوع (3/25) ح (89).
6 ليس الحديث في سنن ابن ماجة, وقد تعبت كثيراً في البحث عنه فلم أجده في سنن ابن ماجة, ومعلوم أن النفي صعب جداً, ثم بان لي أنه في سنن الدارقطني: كتاب البيوع (3/26) ح (91).
7 مسلم: المساقاة (3/1230) ح (137) واللفظ له, والبخاري: بدء الخلق (6/293) ح (3198).

ج / 4 ص -5- 1210- ولفظ عائشة للبخاري: "طُوِّقه من سبع أرضين" 1.
1211- ولأحمد: "مَن سرق من الأرض شبراً" 2.
1212- وللبخاري: "من أخذ شيئاً من الأرض بغير حقه، خُسف به يوم القيامة إلى سبع أرضين" 3.
1213- ولأحمد عن الأشعث بن قيس مرفوعاً: "لا يقتطع عبد أو رجل بيمينه مالاً، إلا لقي الله يوم يلقاه 4 وهو أجذم 5" 6.
1214- وله وللنسائي 7 عن جابر: "أن رسول الله صلى الله عليه وسلم وأصحابه مروا بامرأة، فذبحت لهم شاة، واتخذت لهم طعاماً. فلما رجع 8 قالت: يا رسول الله، إنا اتخذنا لكم طعاماً، فادخلوا وكلوا. فدخل رسول الله صلى الله عليه وسلم وأصحابه. وكانوا 9 لا يبدؤون حتى يبدأ رسول الله صلى الله عليه وسلم. فأخذ رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: بدء الخلق (6/292) ح (3195)، ورواه مسلم أيضاً.
2 المسند (1/188).
3 البخاري: بدء الخلق (6/292) ح (3196).
4 في المخطوطة: (القيامة).
5 أي: أقطع اليدين.
6 المسند (5/213).
7 في المخطوطة: (والنسائي).
8 في المخطوطة: (رجعت)، وهو خطأ من الناسخ.
9 في المخطوطة: (فكانوا).

ج / 4 ص -6- لقمة، فلم يستطع أن يسيغها، فقال النبي صلى الله عليه وسلم: هذه شاة ذبحت بغير إذن أهلها، فقالت المرأة: يا رسول الله، إنا لا نحتشم من آل (سعد بن) معاذ، ولا يحتشمون منا، نأخذ منهم ويأخذون منا"?1.
1215- وله ولأبي داود عن رجل من الأنصار قال: 2 "وقالت: فأرسلت إلى جار لي قد اشترى شاة أن أرسل (بها) إليّ بثمنها، فلم يوجد، 3 فأرسلت إلى امرأته، فأرسلت إليّ بها. فقال رسول الله صلى الله عليه وسلم أطعميه الأسارى" 4.
1216- وعن أنس قال: "أهدت بعض أزواج النبي صلى الله عليه وسلم إليه طعاماً في قصعة، فضربت عائشة القصعة بيدها، فألقت ما فيها. فقال النبي صلى الله عليه وسلم: طعام بطعام، وإناء بإناء". وصححه الترمذي 5.
1217- ولفظ البخاري: "فضمّها وجعل فيها الطعام، 6 وقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند (3/351).
2 كلمة غير مقروءة، وكأنها: (قال). والله أعلم.
3 بضم الياء وكسر الجيم، أي: لم يعطني ما طلبته, وفي القاموس: أوجده, أغناه.
4 المسند (5/293، 294), وأبو داود: البيوع (3/244) ح (3332), واللفظ لأبي داود, وأورده المصنف مختصراً.
5 الترمذي: الأحكام (3/640) ح (1359), وأخرجه أبو داود: البيوع، ح (3567) بمعناه.
6 في المخطوطة: (يجعل).

ج / 4 ص -7- كلوا. وحبس الرسول القصعة حتى فرغوا، فدفع القصعة الصحيحة وحبس المكسورة" 1.
1218- ولأحمد وأبي داود عن البراء قال: "كانت ناقة له ضارية، فدخلت حائطاً فأفسدت فيه. فكلّم رسول الله صلى الله عليه وسلم فيها، فقضى أنّ حفظ الحوائط بالنهار على أهلها، وأنّ حفظ الماشية بالليل على أهلها، وأنّ على أهل الماشية ما أصابت ماشيتهم بالليل" 2.
1219- وللبخاري عن ابن عمر، مرفوعاً: "لا يحلبنّ أحد ماشية امرئ بغير إذنه. أيحب أحدكم أن تؤتى مشربته، 3 فتكسر خزانته، فينتقل 4 طعامه؟ فإنما تخزن لهم ضروع ماشيتهم 5 أطعماتهم 6") 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المظالم (5/124) ح (2481).
2 المسند (4/295), وأبو داود: البيوع (3/298) ح (3570), واللفظ لأبي داود.
3 مشرُبته: بضم الراء, وقد تفتح, أي: غرفته, والمشرَبة بفتح الراء: مكان الشرب.
4 في المخطوطة: (فينقل)، و (ينتقل) هو: يفتعل من النقل, أي: تحول من مكان إلى آخر.
5 في المخطوطة: (مواشيهم).
6 هذه الكلمة سقطت من المخطوطة, وأبقى الناسخ مكانها بياضاً, والظاهر أنه لم يستطع قراءتها. و(أطعماتهم) هو: جمع أطعمة, وأطعمة جمع طعام, والمراد به هنا: اللبن.
7 البخاري: اللقطة (5/88) ح (2435).

ج / 4 ص -8- 1220- وله عن أبي بكر: "انطلقت، فإذا أنا براعي غنم يسوق غنمه، فقلت: لمن أنت؟ قال: لرجل من قريش، فسماه فعرفته. فقلت: هل في غنمك من لبن؟ قال: نعم... إلخ" 1.
1221- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "العجماء جبار، 2 والبئر جبار، 3 والمعدن جبار، 4 وفي الركاز الخمس" 5.
1222- ولأبي داود عنه، مرفوعاً: "الرجل جبار 6"7.
1223- وللدارقطني عن النعمان بن بشير، مرفوعاً: "من وقف دابته في سبيل من سبل المسلمين، أو في سوق من أسواقهم، فأوطأت بيد أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: اللقطة (5/93) ح (2439).
2 جبار: أي هدر لا يغرم, ومعنى (العجماء جبار) أي: لا ضمان فيما أتلفته البهيمة.
3 معنى: (البئر جبار) أي: إن من وقع في بئر فمات، فدمه هدر, وهناك تفصيل في ذلك.
4 أي: أن من حفر منجماً لاستخراج المعادن، فوقع فيها شخص فماتن فلا ضمان على صاحبها، وهناك تفصيلات كثيرة في الفقه.
5 البخاري: الزكاة (3/364) ح (1499)، وفي مواضع أخرى, وأخرج الحديث مسلم: وأصحاب السنن الأربعة، والدارمي، وأحمد.
6 أي: ما أتلفته العجماء برجلها، فهو هدر.
7 أبو داود: الديات (4/196) ح (4592).

ج / 4 ص -9- رجل، فهو ضامن" 1.
- قال البخاري: قال ابن سيرين: يقاصّه، وقرأ:{ وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } 2، ثم ذكر حديث هند، 3 وحديث عقبة بن عامر، مرفوعاً: "إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا، فإن 4 لم يفعلوا فخذوا منهم حق الضيف" 5.
1225- وله عن أبي هريرة (قال:) قال رسول الله صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا ينتهب نهبة يرفع إليه الناس أبصارهم حين ينتهبها وهو مؤمن" 6.
1226- وله عنه، مرفوعاً: "لا تقوم الساعة حتى ينـزل فيكم 7 ابن مريم حكماً مقسطاً، فيكسر الصليب، ويقتل الخنـزير. ويفيض المال حتى لا يقبله أحد" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدارقطني: الحدود والديات (3/179) ح (285).
2 سورة النحل آية: 126.
3 هي: هند بنت عتبة، زوجة أبي سفيان، رضي الله عنهما, ولم يذكر المصنف حديثها, وحديثها هو في إطعام عيالها من ماله بالمعروف.
4 في المخطوطة: (وإن)، ورواية البخاري في مكانين كما أثبته, وهما رقم (2461) و(6137).
5 البخاري: المظالم (5/107) باب (18)، والأحاديث رقم (2460) و(2461).
6 البخاري: المظالم (5/119) ح (2475).
7 في المخطوطة: (حتى ينـزل ابن مريم فيكم).
8 البخاري: المظالم (5/121) ح (2476).

ج / 4 ص -10- 1227- وذكر حديث سلمة في القدور: "اكسروها وأهريقوها" 1. قال: "أُتي شريح في طنبور 2 كُسر، فلم يقض فيه بشيء" 3.
1228- وذكر حديث جريج وقوله: "لا، إلا من طين 4" 5.
1229- وله عن ابن عمر، مرفوعاً: "المسلم أخو المسلم، لا يظلمه ولا يسلمه. 6 ومن كان في حاجة أخيه كان الله في حاجته. ومن فرّج عن مسلم كربة فرّج الله عنه كربة من كربات 7 يوم القيامة. ومن ستر مسلماً ستره الله يوم القيامة "8.
1230- وله عن أنس: "انصر أخاك ظالماً أو مظلوماً، قالوا: 9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المظالم (5/121) ح (2477).
2 الطنبور: آلة من آلات الملاهي المعروفة.
3 البخاري: المظالم (5/121) باب (32).
4 في المخطوطة: (الطين).
5 البخاري: المظالم (5/126) ح (2482), وهو قطعة من حديث طويل فيه قصة.
6 ترك في المخطوطة مكان: (يسلمه) بياض، والظاهر أن الكلمة أشكلت قراءتها على الناسخ فترك مكانها بياضاً.
7 في المخطوطة: (كرب).
8 البخاري: المظالم (5/97) ح (2442).
9 في المخطوطة: (قيل).

ج / 4 ص -11- يا رسول الله، هذا ننصره مظلوماً، فكيف ننصره ظالما؟ قال: تأخذ فوق يديه" 1.
- قال إبراهيم: كانوا يكرهون أن يُستذلُّوا، فإذا قدروا عفَوْا 2.
1231- وله عن ابن عباس، مرفوعاً: "اتّق 3 دعوة المظلوم; فإنها 4 ليس بينها وبين الله حجاب" 5.
1232- وله عن أبي هريرة (قال:) قال رسول الله صلى الله عليه وسلم: "من كانت (له) مظلمة لأخيه 6 مِن عرضه 7 أو شيء، فليتحلّلْه منه اليوم، قبل أن لا يكون دينار ولا درهم؛ إن كان له عمل صالح أخذ منه بقدر مظلمته، وإن لم تكن 8 له حسنات أخذ من سيئات صاحبه، فحُمل عليه" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المظالم (5/98) ح (2444).
2 البخاري: المظالم (5/99) باب (6).
3 في المخطوطة: (اتقوا)، وهو سبق قلم.
4 في المخطوطة: (فإنه).
5 البخاري: المظالم (5/100) ح (2448).
6 في المخطوطة: (لأحد)، وهو تصحيف من الناسخ.
7 في المخطوطة: (عرض).
8 في المخطوطة: (يكن).
9 البخاري: المظالم (5/101) ح (2449).

ج / 4 ص -12- 1233- وله عن ابن عمر: "أن رسول الله صلى الله عليه وسلم نهى عن القران، 1 إلا أن 2 يستأذن الرجل منكم أخاه" 3.
1234- وله عن ابن مسعود: "إن هذا قد اتبعنا، 4 أتأذن له؟ قال: نعم" 5.
1235- وله عن عائشة عن النبي صلى الله عليه وسلم: "إن أبغض الرجال إلى الله الألد 6 الخصم 7") 8.
1236- وله عن عبد الله بن عمرو (عن النبي صلى الله عليه وسلم قال): "أربع من كنّ فيه كان منافقاً خالصاً... إلخ" 9.
1237- وله عنه، مرفوعاً: "من قُتل دون ماله فهو شهيد" 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القران هنا هو: أن يقرن تمرة بأخرى عند الأكل, وقد نهى عنه لئلا يحجف بحق رفقته الذين يأكلون معه.
2 هنا في المخطوطة كلمة زائدة بين السطرين، غير مقروءة.
3 البخاري: المظالم (5/106) ح (2455), وقال: (عن الإقران) بدل: (عن القران).
4 في المخطوطة: (تبعنا).
5 البخاري: المظالم (5/106) ح (2456).
6 الألد: الشديد اللدد، أي: الجدال.
7 الخصم: الشديد الخصومة.
8 البخاري: المظالم (5/106) ح (2457).
9 البخاري: المظالم (5/107) ح (2459).
10 البخاري: المظالم (5/123) ح (2480).

ج / 4 ص -13- 1238- ولفظ الترمذي وصححه: "من أريد ماله بغير حق، فقاتل فقُتل، فهو شهيد" 1.
1239- وللنسائي "مَن قُتل دون ماله مظلوماً فله الجنة" 2.
1240- ولمسلم عن أبي هريرة قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، إن جاء رجل يريد أخذ مالي، قال فلا تعْطه مالك، قال: أرأيت إن قاتلني؟ قال: قاتلْه، 3 قال: أرأيت إن قتلني؟ قال: فأنت شهيد، قال: أرأيت إن قتلتُه ؟ قال: هو في النار" 4.
1241- وفي لفظ لأحمد: "أرأيت إن عُدي على مالي؟ قال: فانشد 5 الله. قال: فإن أبَوْا عليّ؟ قال: انشد الله. قال: فإن أبوْا عليّ؟ قال: فانشد 6 الله. قال: فإن أبوْا عليّ؟ 7 قال: فقاتِلْ، 8 فإن قُتلت ففي الجنة، وإن قَتلت ففي النار" 9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الديات (4/29) ح (1420).
2 النسائي تحريم الدم (7/105) باب من قتل دون ماله.
3 في المخطوطة: (قاتل).
4 مسلم: الإيمان (1/124) ح (225).
5 في المخطوطة: (انشد) بدون فاء في الموضعين.
6 في المخطوطة: (انشد) بدون فاء في الموضعين.
7 رسمت في المخطوطة هكذا: (عا) وأشير تحتها بخطين, وهو سهو من الناسخ عن كتابة الياء, والله أعلم.
8 في المخطوطة: (قاتل) وجاء بعدها زيادة: (قال).
9 المسند (2/339).

ج / 4 ص -14- 1242- وعن سعيد بن زيد (قال): قال رسول الله صلى الله عليه وسلم: "من قُتل دون مالِه فهو شهيد، (ومَن قُتل دون دينه فهو شهيد)، ومَن قُتل دون دمه 1 فهو شهيد، ومَن قُتل دون أهله فهو شهيد" 2. صححه الترمذي.
1243- وعن أبي موسى عن النبي صلى الله عليه وسلم أنه قال في الفتنة: "كسّروا فيها قسيّكم 3 وقطّعوا 4 أوتاركم، واضربوا بسيوفكم الحجارة. فإن دخل على أحدكم بيته فليكن كخير ابني آدم". رواه أحمد وأبو داود 5.
1244- وروي عن سعد معناه، مرفوعاً 6.
1245- ولأحمد عن سهل بن حنيف، مرفوعاً: "من أُذلّ عنده مؤمنٌ فلم ينصره، وهو يقدر على أن ينصره، أذلّه الله الله عز وجل على رؤوس الخلائق يوم القيامة" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة قدم (دون أهله) على (دون دمه).
2 الترمذي: الديات (4/30) ح (1421).
3 أي: أقواسكم.
4 في المخطوطة: (واقطعوا).
5 أبو داود: الفتن (4/100) ح (4259), والمسند (4/416).
6 أبو داود: الفتن (4/99) ح (4257), وسعد هو: ابن أبي وقاص.
7 المسند (3/487).

ج / 4 ص -15- 1246- وعن أبي الدرداء، 1 مرفوعاً: "من ردّ عن عرض أخيه، ردّ الله عن وجهه 2 النار يوم القيامة" 3. حسنه الترمذي.
1247- ولأبي داود عن جابر وأبي طلحة قال: قال رسول الله صلى الله عليه وسلم: "ما من امرئ يخذل امرأً 4 مسلماً في موضع تُنتهك 5 فيه حرمته، ويُنتقص 6 فيه من عِرضه، إلا خذله الله في موطن 7 يحب فيه نصرتَه. وما من امرئٍ ينصر مسلماً في موضع يُنتقص فيه من عِرضه، ويُنتهك فيه من حرمته، إلا نصَره الله في موطن يحب نصرته 8" 9.
1248- وله عن معاذ 10 عن النبي صلى الله عليه وسلم (قال:)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (الدردي)، وهو خطأ من الناسخ.
2 في المخطوطة، زيادة كلمة: (عن) بعد قوله: (وجهه)، وهو سهو من الناسخ.
3 الترمذي: البر والصلة (4/327) ح (1931).
4 في المخطوطة: (امرء مسلم)، وهو غلط من الناسخ.
5 في المخطوطة: (ينتهك).
6 في المخطوطة: (أو ينقص)، وهو تصحيف من الناسخ.
7 في المخطوطة: (موضع).
8 في المخطوطة، زيادة: (فيه) بعد قوله: (نصرته).
9 أبو داود: الأدب (4/271) ح (4884), وتهذيب السنن (7/215) ح (4716).
10 هو معاذ بن أنس الجهني الأنصاري، صحابي نزل مصر وبقي إلى خلافة عبد الملك.

ج / 4 ص -16- "من حمى مؤمناً من منافق، أراه 1 (قال:) بعث الله ملكاً يحمي لحمه يوم القيامة من نار جهنم. ومن رمى مسلماً بشيء يريد شينه 2 به، حبسه الله على جسر جهنم حتى يخرج مما قال" 3.
1249- قال البخاري، في حديث العرنيين: (قال قتادة:) "بلغنا أن النبي صلى الله عليه وسلم بعد ذلك كان ينهَى عن المثلة، ويحث على الصدقة" 4.
- وقال ( قتادة: فحدثني ) ابن سيرين أن ذلك كان قبل أن تنـزل الحدود 5.
1250- ولمسلم عن أنس: "أن رسول الله صلى الله عليه وسلم إنما سمل 6 أعين أولئك، لأنهم سملوا 7 أعين الرعاء" 8.
1251- ولأبي داود والنسائي عن أبي الزناد: 9 "أن الله عاتبه في ذلك، فأنزل الله :{ إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أذاه)، وهو تصحيف من الناسخ, ومعنى أراه: أظنه.
2 في المخطوطة: (تشيينه).
3 أبو داود: الأدب (4/270) ح (4883).
4 البخاري: المغازي (7/458) ح (4192).
5 البخاري: الطب (10/142) ح (5686).
6 سمل أعين أولئك، أي: فقأها وأذهب ما فيها.
7 في المخطوطة: (يسلمون)، وهو خطأ من الناسخ.
8 مسلم: القسامة (3/1298) ح (14).
9 في المخطوطة: (أبي الزياد)، وهو تصحيف من الناسخ.

ج / 4 ص -17- وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً }الآية" 1.
1252- وعن مروان قال: "صرخ صارخ لعلي رضي الله عنه يوم الجمل: لا يقتلن مدبر، ولا يذفف 2 على جريح. ومن أغلق بابه فهو آمن. ومن ألقى السلاح فهو آمن". رواه سعيد 3.
1253- وقال الزهري: "هاجت الفتنة وأصحاب رسول الله صلى الله عليه وسلم متوافرون، فاجتمعوا على أن لا يقاد أحد، ولا يؤخذ مال على تأويل القرآن، إلا ما وجد بعينه" 4.
1254- احتح به أحمد، وقال: حدثنا إسماعيل ثنا أيوب ثنا ابن سيرين قال: "هاجت الفتنة وأصحاب رسول الله صلى الله عليه وسلم عشرة آلاف، فما حضر فيها مائة" 5.
1255- وثنا إسماعيل ثنا منصور قال الشعبي: "لم يشهد الجمل من أصحاب النبي صلى الله عليه وسلم غير علي وعمار وطلحة والزبير. فإن جاؤوا بخامس فأنا كذاب" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الحدود (4/131) ح (3470), والنسائي تحريم الدم (7/92).
2 أي: لا يُجْهَزُ عليه.
3 انظر المغني (10/63)، فقد أورد نحوه, ومعلوم أن سنن سعيد بن منصور لم يطبع كله.
4 المغني (10/61) نحوه.
5 لم أجده.
6 لم أجده.

ج / 4 ص -18- 1256- ولمسلم عن أبي سعيد (قال:) قال رسول الله صلى الله عليه وسلم: "يكون (في) أمتي فرقتان، 1 فيخرج من بينهما مارقة، يلي قتلهم أولاهم بالحق" 2.
1257- ولهما عن ابن عباس، مرفوعاً: "من رأى من أميره شيئاً يكرهه، فليصبر عليه؛ فإنه من فارق الجماعة شبراً فمات، فميتته جاهلية" 3.
1258- وفي لفظ: "ليس أحد خرج من السلطان شبراً فمات، إلا مات ميتة جاهلية" 4.
1259- ولهما عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كانت بنو إسرائيل تسوسهم 5 (الأنبياء)، كلما هلك نبي خلفه نبي. 6 وإنه لا نبي بعدي، وسيكون خلفاء فيكثرون. 7 قالوا: فما تأمرنا؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (تكون أمتي فرقتين).
2 مسلم: الزكاة (2/746) ح (151).
3 البخاري: الفتن (5/31) ح (7054) , ومسلم: الإمارة (3/1477) ح (55), واللفظ لمسلم.
4 مسلم: الإمارة (3/1478) ح (56).
5 في المخطوطة: (إن بني إسرائيل تسوسهم), ومعنى (تسوسهم) أي: يرعون مصالحهم ويتولون أمورهم.
6 في المخطوطة: (خلفه آخر).
7 في المخطوطة: (فيكثروا)، وهو خطأ من الناسخ.

ج / 4 ص -19- قال: فُوا بيعة الأول فالأول، أعطوهم 1 حقهم، فإن الله سائلهم عما استرعاهم" 2.
1260- ولمسلم عن عوف بن مالك، مرفوعاً: "خيار أئمتكم الذين تحبونهم ويحبونكم، ويصلّون عليكم وتصلّون عليهم. وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم. (قالوا:) قلنا: يا رسول الله، أفلا ننابذهم عند 3 ذلك؟ قال: لا. ما أقاموا فيكم الصلاة. (لا. ما أقاموا فيكم الصلاة). ألا مَن ولي عليه وال، فرآه يأتي شيئاً من معصية الله، فليكره 4 ما يأتي من معصية (الله)، ولا ينـزعنّ يداً 5 من طاعة" 6.
1261- وله عن عرفجة، مرفوعاً: "من أتاكم، وأمركم جميع 7 على رجل واحد، يريد أن يشقّ عصاكم 8 أو يفرق جماعتكم، فاقتلوه" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثم أعطوهم)، وفي مسلم: (وأعطوهم).
2 البخاري: أحاديث الأنبياء (6/495) ح (3455), ومسلم الزكاة (3/1471) ح (44), واللفظ للبخاري.
3 في المخطوطة: (عن)، وهو تصحيف من الناسخ.
4 في المخطوطة: (فلينكر)، وهو تصحيف من الناسخ.
5 في المخطوطة: (يده)، وهو سبق قلم.
6 مسلم: الإمارة (3/1482) ح (66).
7 أي: مجتمع.
8 يشق عصاكم: أي: يفرق جماعتكم.
9 مسلم: الإمارة (3/1480) ح (80).

ج / 4 ص -20- 1262- ولهما عن عبادة (قال): "بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة، في منشطنا ومكرهنا، وعسرنا ويسرنا، وأثرة علينا، وأن لا ننازع الأمر أهله، إلا أن تروْا كفراً بواحاً، 1 عندكم 2 من الله فيه برهان" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كفراً بواحاً: أي: معصية أو منكراً ظاهراً. (ورسمت في المخطوطة هكذا: (بوحا)، وهو سهو من الناسخ.
2 في المخطوطة: (عندكم فيه من الله برهان)، والبرهان: الحجة, أي: عندكم حجة أنه منكر محرم.
3 البخاري: الفتن (3/51) ح (7056), ومسلم: الإمارة (3/1470) ح (42), كلاهما بلفظه.


كتاب الشُفعة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الشُفعة

ج / 4 ص -21- كتاب الشفعة
1263- عن جابر (قال:) قال رسول الله صلى الله عليه وسلم: "الشفعة في كل شرك في أرض، 1 أو ربع، 2 أو حائط. 3 لا يصلح أن يبيع حتى يعرض على شريكه فيأخذ أو يدع. فإن أبى، فشريكه أحق به حتى يؤذنه" 4. رواه مسلم.
1264- وفي لفظ: "فليس له أن يبيع حتى يؤذن 5 شريكه" 6.
1265- وللبخاري عنه: "قضى رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الأرض) وهو سبق قلم.
2 الربع والربعة: الدار والمسكن.
3 الحائط: البستان المحاط بالسور.
4 مسلم: المساقاة (3/1229) ح (135).
5 يؤذن شريكه: أي: يعلمه بالبيع والثمن, فإن رضي بذلك أخذ, وإن كره ترك.
6 مسلم: المساقاة (3/1229) ح (133).

ج / 4 ص -22- في الشفعة في كل ما لم يقسم، فإذا وقعت الحدود وصرفت الطرق فلا شفعة" 1.
1266- ولمسلم: "من كان له شريك 2 في ربعة أو 3 نخل، فليس له أن يبيع حتى يؤذن شريكه" 4.
1267- وعنه، مرفوعاً: "الجار أحق بشفعته، ينتظر (به)، وإن كان غائباً، إذا كان طريقهما واحداً 5" 6. قال الترمذي: حسن 7 غريب، وأنكره أحمد وشعبة 8.
1268- وعن ابن عباس، مرفوعاً: "الشريك شفيع، والشفعة في كل شيء". رواه النسائي 9 والترمذي. 10 قال: ورواه غير واحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الشفعة (4/436) ح (2257).
2 في المخطوطة: (من كان شريكه).
3 في المخطوطة: (أو في نخل).
4 مسلم: المساقاة (3/133) ح (1229).
5 في المخطوطة: (واحد)، وهو خطأ من الناسخ.
6 الترمذي: الأحكام (3/651) ح (1369).
7 في بعض النسخ المطبوعة: (هذا حديث غريب).
8انظر: المنتقى من أخبار المصطفى: الشفعة (2/418) ح (3180).
9 هذا سهو من المصنف أو الناسخ, إذ لم يخرج الحديث من أصحاب الكتب الستة سوى الترمذي.
10 الترمذي: الأحكام (3/654) ح (1371).

ج / 4 ص -23- عن ابن أبي مليكة مرسلاً، وهو أصح، ولا يُعرف – يعني: موصولاً، إلا من طريق أبي حمزة. ويمكن أن يكون الخطأ من غير أبي حمزة 1.
1269- وقال أبو رافع لسعد: 2 "ابتع مني بيتي في دارك. قال: والله لا أزيدك على أربعة آلاف منجمة. 3 قال: لقد أعطيت بها خمسمائة دينار، 4 ولولا أني سمعت رسول الله صلى الله عليه وسلم يقول: "الجار أحق بسقبه 5 ما أعطيتكهما (بأربعة آلاف، وأنا أُعطَى بها خمسمائة دينار). فأعطاه إياه" 6. رواه البخاري.
1270- وعن عمرو بن الشريد عن أبيه (قال): "قلتُ: يا رسول الله، أرض ليس فيها لأحد شرك ولا قسم إلا الجوار، فقال: الجار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، جاءت العبارة هكذا: (ويمكن أن يكون الخطأ منه)، وهو سبق قلم, والصحيح ما أثبته, ولأن الترمذي: يقول قبل هذه العبارة: (وأبو حمزة ثقة).
2 هو: ابن أبي وقاص.
3 أي: مؤجلة على أقساط معلومة.
4 في المخطوطة: (ديناراً)، وهو خطأ من الناسخ.
5 السقب: القرب والملاصقة.
6 البخاري: الشفعة (4/437) ح (2258), وقد اختصره المصنف قليلاً.

ج / 4 ص -24- أحق بسقبه ما كان" 1. حسنه الترمذي، 2 وذكر أن البخاري صححه 3.
1271- وله وصححه عن سمرة، مرفوعاً: "جار الدار أحق بالدار" 4.
1272- وللدارقطني عن أنس، مرفوعاً: "لا شفعة لنصراني" 5.
- قال البخاري: قال الحكم: "إذا أذن له 6 قبل البيع، فلا شفعة له".
- وقال الشعبي: "من بيعت شفعته وهو شاهد لا يغيرها، فلا شفعة له" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه النسائي البيوع (7/282), وأخرجه أحمدفي المسند (4/389) واللفظ لأحمد.
2 هذا قد يوهم أن الترمذي أخرج حديث الشريد, وليس كذلك، إنما قال الترمذي، بعد إخراجه لحديث سمرة: " جار الدار أحق بالدار ": وفي الباب عن الشريد وأبي رافع وأنس، ثم قال: وحديث عبد الله بن عبد الرحمن الطائفي عن عمرو بن الشريد عن أبيه عن النبي ?في هذا الباب هو حديث حسن.
محمداً يقول: كلا الحديثين عندي صحيح"، أي: حديث الشريد وأبي رافع.
4 الترمذي: الأحكام (3/650) ح (1368).
5 الدارقطني: لم أجده.
6 في المخطوطة: (آذنه).
7 البخاري: الشفعة (4/437) باب (2).

ج / 4 ص -25- 1273- وعن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "الشفعة كحلّ العقال". رواه ابن ماجة من رواية محمد بن عبد الرحمن البيلماني 1 عن أبيه عن ابن عمر، وعبد الرحمن: ضعفه الدارقطني، وقال: لا تقوم به حجة، وذكره ابن حبان في الثقات، 2 ومحمد قال: ليس بشيء.
- وعن عمر بن عبد العزيز: "أنه قضى بالشفعة للشريك بعد عشر سنين، وكان غائباً صاحبها".
- وعن شريح (في) الدار تباع، ولها شفيع غائب أو صغير، قال: "الغائب أحق بالشفعة حتى يرجع، والصغير حتى يكبر". رواهما ابن أبي شيبة 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، بدل: (البيلماني) (ابن أبي ليلي), والذي في إسناد الحديث عند ابن ماجة هو محمد بن عبد الرحمن البيلماني، وليس ابن أبي ليلى. والظاهر أن الاسم تصحف على الناسخ بدليل أن الكلام الذي وصف به عبد الرحمن ينطبق على البيلماني, ولا ينطبق على عبد الرحمن بن أبي ليلى, لأنه ثقة.
2 انظر هذا الكلام في ترجمة عبد الرحمن البيلماني، في تهذيب التهذيب (6/150). قلت: والحديث فيه ثلاثة ضعفاء وهم: محمد بن الحارث, ومحمد بن عبد الرحمن البيلماني، وأبوه عبد الرحمن.
3 لم يطبع كتاب الشفعة من مصنف ابن أبي شيبة.


كتاب احياء الموات - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب احياء الموات

ج / 4 ص -26- كتاب إحياء الموات
1274- عن عائشة عن النبي صلى الله عليه وسلم قال: "من عمر أرضاً ليست لأحد، فهو أحق بها". قال عروة: "قضى به عمر في خلافته". رواه البخاري 1.
1275- وعن جابر عن النبي صلى الله عليه وسلم (قال): "من أحيا أرضاً ميتة، فهي له". صححه الترمذي 2.
1276- ولأحمد وأبي داود: "من أحاط 3 حائطاً على أرض، فهي له" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الحرث والمزارعة (5/18) ح (2335), والمسند (6/120), واللفظ لأحمد, ولفظ البخاري: " من أعمر أرضاً ليست لأحد، فهو أحق ".
2 الترمذي: الأحكام (3/663) ح (1379), ورواه أحمد في المسند (3/356).
3 في المخطوطة: (أحيا)، وهو تصحيف من الناسخ.
4 المسند (3/381), وأبو داود: الخراج والإمارة والفيء (3/179) ح (3077) واللفظ لأبي داود.

ج / 4 ص -27- 1277- ولابن ماجة: 1 "من أحيا أرضاً ميتة فله بها أجر، وما أكلت ( منه ) العافية 2 فله به أجر".
1278- ولأبي داود عن أسمر 3 بن مضرس قال: أتيت النبي صلى الله عليه وسلم فبايعته، فقال: "من سبق إلى ما لم يسبقه إليه مسلم، 4 فهو له. قال: فخرج الناس يتعادون يتخاطون 5" 6.
1279- وله عن عروة: "أن رجلين اختصما في أرض، غرس أحدهما فيها نخلاً، والأرض للآخر. فقضى رسول الله صلى الله عليه وسلم بالأرض 7 لصاحبها، وأمر صاحب النخل (أن) يخرج نخله (منها)، وقال: من أحيا أرضاً ميتة فهي لمن أحياها، وليس لعرق ظالم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد الحديث في سنن ابن ماجة بعد البحث الطويل, والحديث أخرجه أحمد في المسند (3/313)، وأخرجه الدارمي في سننه: البيوع (2/181) ح (2610).
2 العافية: الطير.
3 في المخطوطة: (عن عروة). وأسمر بن مضرس هو: شقيق عروة بن مضرس.
4 في المخطوطة: (ما لم يسبق إليه مسلماً)، وهو سبق قلم.
5 يتعادَون أي: يتراكون، ويتخاطون: من الخطط, وهو وضع العلامات على الأرض.
6 أبو داود: الخراج والإمارة الفيء (3/177) ح (3071).
7 في المخطوطة: (بأرض).

ج / 4 ص -28- حق". فلقد أخبرني الذي حدثني بهذا الحديث أنه رأى النخل وهي عم 1 تُقلع أصولها بالفؤوس 2. قال ابن إسحاق: العُمّ: الشباب.
1280- قال البخاري: "ورأى ذلك عليّ في أرض الخراب 3 بالكوفة (موات") 4.
- وحكى ابن عبد البر الإجماع: أنه لا يجوز إحياء ما عرف بملك مالك غير منقطع 5.
1281- ولابن ماجة، بإسناد جيد، عن أبي هريرة، مرفوعاً: "ثلاث لا يُمنعن: الماء، والكلأ، والنار" 6.
1282- ولأحمد عن أبي خراش 7 عن رجل من أصحاب النبي صلى الله عليه وسلم (قال:) قال النبي صلى الله عليه وسلم: "المسلمون شركاء في ثلاث: في الماء، والكلإ، 8 والنار".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عُمٌّ: جمع عميم, والمعنى أنها تامة في طولها والتفافها.
2 أبو داود: الخراج والإمارة والفيء (3/178) ح (3074), ورواه المصنف بمعناه.
3 في المخطوطة: (السودا) هكذا!...
4 البخاري: الحرث والمزارعة (5/18) باب (15).
5 انظر المغني: إحياء الموات (6/148).
6 ابن ماجة: الرهون (2/826) ح (2473).
7 في المخطوطة: (خداس)، وهو تصحيف من الناسخ.
8 المسند (5/364).

ج / 4 ص -29- 1283- ورواه ابن ماجة عن ابن عباس وزاد: "وثمنه حرام" 1.
1284- ولأحمد عن عائشة: "نهي النبي صلى الله عليه وسلم أن يمنع نقع البئر" 2.
1285- وله من حديث عمرو بن شعيب: "من منع فضل مائه أو فضل كلئه، منعه الله الله عز وجل فضله يوم القيامة" 3.
1286- وعن الصعب بن جثامة أن النبي صلى الله عليه وسلم قال: "لا حمى إلا لله ولرسوله" 4. قال: 5 وبلغنا: "أن النبي صلى الله عليه وسلم حمى النقيع، 6 وأن عمر حمى الشرف 7 والربذة 8").

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجة: الرهون (2/826) ح (2472).
2 المسند (6/139), وفي المسند، قال يزيد: يعني فضل الماء. ويزيد هو: يزيد بن هارون أحد رجال الإسناد.
3 المسند (2/179).
4 في المخطوطة، نص الحديث هكذا: (لا حمى إلا حمى الله ورسوله)، والصحيح ما أثبته, وقد أخرجه البخاري في موضعين بهذا اللفظ.
5 القائل هو: ابن شهاب الزهري.
6 مكان على عشرين فرسخاً من المدينة.
7 في المخطوطة: (سرف)، وهو تصحيف من الناسخ, و(سرف): موضع بقرب مكة, ولا تدخله الألف واللام, وأما (الشرف)، قال في القاموس (3/162): وشرف الروحاء من المدينة على ستة وثلاثين ميلاً كما في مسلم، أو أربعين أو ثلاثين, ومواضع أخر.
8 الربذة: موضع معروف بين مكة والمدينة.

ج / 4 ص -30- رواه البخاري 1.
1287- وله في حديث عمر: "والذي نفسي بيده، لولا المال الذي أحمل 2 عليه في سبيل الله، ما حميت على الناس من بلادهم شبراً" 3.
1288- وعن بلال العبسي عن النبي صلى الله عليه وسلم أنه قال: "لا حمى إلا في ثلاثة (ثلة): البئر، وطول الفرس، وحلقة القوم". رواه البيهقي، 4 وهو مرسل، وسنده جيد.
1289- وعن ابن عباس (قال): "أقطع رسول الله صلى الله عليه وسلم بلال بن الحارث المزني معادن القبلية 5 جلسيَّها وغوريَّها، 6 وحيث يصلح الزرع من قدس، 7 ولم يعطه حق مسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المساقاة (5/44) ح (2375).
2 في المخطوطة: (حمل)، والظاهر أن الألف سقطت على الناسخ.
3 البخاري: الجهاد (6/175) ح (3059), قلت: وهذا الحديث من كلام عمر بن الخطاب ?.
4 البيهقي إحياء الموات (6/156).
5 القبلية: منسوبة إلى قبل, وهي ناحية من ساحل البحر، بينها وبين المدينة خمسة أيام، وقيل إن معادن القبلية من ناحية الفرع.
6 جلسيها أي: نجدها, وغوريها أي: ما انخفض منها, والمعنى أنه أقطعه وهادَها ورُباها.
7 قدس: جبل معروف بنجد, وقيل هو الموضع المرتفع الذي يصلح للزراعة.

ج / 4 ص -31- رواه أحمد وأبو داود 1.
1290- وله وللترمذي، وقال: حسن غريب عن أبيض بن حمال:"أنه استقطع النبي الملح الذي بمأرب، فقطعه له، فلما (أن) ولى قال رجل من المجلس: أتدري ما قطعت له؟ إنما قطعت له الماء العدَّ. 2 قال: فانتزعه منه، قال: وسأله عما يحمى من الأراك؟ قال: ما لم تنله أخفاف الإبل" 3.
- قال محمد بن الحسن المخزومي: يعني: أن الإبل تأكل منتهى رؤوسها، ويحمى ما فوقه 4.
1291- وللبخاري عن أنس قال: "أراد النبي صلى الله عليه وسلم أن يقطع من البحرين، فقالت الأنصار: حتى تقطع 5 لإخواننا من المهاجرين مثل الذي يقطع 6 لنا. قال: سترون بعدي أثرة، فاصبروا حتى تلقوني" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند (1/306), وأبو داود: الخراج والإمارة والفيء (3/173) ح (3062).
2 الماء العد، أي: الدائم الذي لا ينقطع.
3 أبو داود: الخراج والإمارة والفيء (3/174) ح (3064), والترمذي: الأحكام (3/664) ح (1380).
4 أبو داود: رقم (3065).
5 في المخطوطة: (يُقْطع) في الموضعين.
6 في المخطوطة: (يُقْطع) في الموضعين.
7 البخاري: المساقاة (5/47) ح (2376).

ج / 4 ص -32- 1292- وله عن أسماء (قالت): "تزوجت الزبير، وما لَه في الأرض من مال ولا مملوك ولا شيء، غير فرسه. وكنت أعلف فرسه وأكفيه مؤنته، وأسوسه وأدق النوى لناضحه. وكنت أنقل النوى من أرض الزبير التي أقطعه رسول الله صلى الله عليه وسلم على رأسي وهي (مني) على 1 ثلثي 2 فرسخ" 3.
1293- ثم ذكر عن عروة: "أن النبي صلى الله عليه وسلم أقطع الزبير أرضاً من أموال بني النضير" 4.
1294- وله عن عبد الله بن عبيد الله بن أبي مليكة: "أن بني صهيب مولى بني جدعان ادعوا بيتاً وحجرة أن رسول الله صلى الله عليه وسلم أعطى ذلك صهيباً، فقال مروان: من يشهد لكم على هذا؟ قالوا: ابن عمر. فدعاه، فشهد، فقضى 5 مروان بشهادته لهم" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (علما).
2 في المخطوطة: (ثلاثين)، وهو خطأ بسبب التصحيف الذي وقع فيه الناسخ.
3 البخاري: النكاح (9/319) ح (5224), والمسند (6/347), واللفظ لأحمد.
4 البخاري: فرض الخمس (6/252) ح (3151).
5 في المخطوطة رسمت هكذا: (فقضا).
6 لم أجده.

ج / 4 ص -33- 1295- وعن علقمة بن وائل (عن أبيه): 1 "أن النبي صلى الله عليه وسلم أقطعه أرضاً بحضرموت". صححه الترمذي 2
1296- ولأحمد عن صخر الأحمسي: "أن قوماً من بني سليم فروا عن أرض لهم حين جاء الإسلام، فأخذتُها. (فأسلموا) فخاصموني فيها إلى النبي صلى الله عليه وسلم، فردها عليهم وقال: إذا أسلم الرجل فهو (أحق) بأرضه وماله" 3.
1297- ولأبي داود عن قيلة بنت مخرمة قالت: "قدمنا على رسول الله صلى الله عليه وسلم. قالت: تقدم 4 صاحبي (تعني:) حريث بن حسان وافد بكر بن وائل فبايعه على الإسلام، عليه وعلى قومه. ثم قال: يا رسول الله، اكتب بيننا وبين بني تميم بالدهناء، لا يجاوزها إلينا 5 منهم أحد، إلا مسافر أو مجاوز. 6 فقال: اكتب له يا غلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وعن وائل بن وائل).
2 الترمذي: الأحكام (3/665) ح (1381), وأبو داود: الخراج والإمارة والفيء (3/173) ح (3058), وأحمد في المسند (6/399).
3 أحمد في المسند (4/310).
4 في المخطوطة: (فقدم).
5 في المخطوطة: (إليه).
6 في المخطوطة: (إلا مسافراً أو مجاور)، وهو تصحيف من الناسخ.

ج / 4 ص -34- بالدهناء. فلما رأيته قد أمر له بها شُخِصَ 1 بي وهي وطني وداري. فقلت: يا رسول الله، إنه لم يسألك السوية من الأرض إذ 2 سألك، إنما هذه الدهناء عندنا مقيد الجمل ومرعى الغنم، ونساء تميم وأبناؤها وراء ذلك. فقال: أمسك يا غلام. صدقت المسكينة. المسلم أخو المسلم، يسعهما الماء والشجر، ويتعاونان على الفتان 3" 4.
1298- وله عن سبرة بن عبد العزيز بن الربيع الجهني عن أبيه عن جده: "أن النبي صلى الله عليه وسلم نزل في موضع المسجد تحت دومة، فأقام ثلاثاً. ثم خرج إلى تبوك. وإن جهينة لحقوه بالرحبة، فقال لهم: من أهل ذي 5 المروة؟ فقالوا: 6 بنو رفاعة من جهينة، فقال: 7 قد أقطعتها لبني 8 رفاعة. فاقتسموها؛ فمنهم من باع، ومنهم من أمسك فعمل" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يقال للرجل إذا أتاه ما يقلقه: قد شُخِص به.
2 في المخطوطة: (إذا)، وهو خطأ من الناسخ.
3 الفتان: قيل المراد به هنا الشيطان الذي يفتن الناس عن دينهم ويضلهم.
4 أبو داود: كتاب الخراج والإمارة والفيء (3/177) ح (3070), وانظر أيضاً: تهذيب سنن أبي داود (4/263) ح (2946).
5 في المخطوطة: (هذه).
6 في المخطوطة: (قالوا).
7 في المخطوطة: (قال).
8 في المخطوطة: (بنو)، وهو خطأ من الناسخ.
9 أبو داود: الخراج والإمارة والفيء (3/176) ح (3068).

ج / 4 ص -35- 1299- ولأحمد عن عروة أن عبد الرحمن بن عوف قال: "أقطعني رسول الله صلى الله عليه وسلم أنا وعمر بن الخطاب أرض كذا وكذا. فذهب الزبير إلى آل عمر فاشترى نصيبه منهم، فأتى 1 عثمان بن عفان فقال: إن عبد الرحمن بن عوف زعم أن النبي صلى الله عليه وسلم أقطعه (وعمر بن الخطاب) أرض كذا وكذا، وإني اشتريت نصيب آل عمر، فقال عثمان: عبد الرحمن جائز الشهادة له وعليه" 2.
1300- وروى سعيد أن عمر بن الخطاب قال: "من كان له أرض - يعني من تحجر أرضاً - فعطلها ثلاث سنين، فجاء قوم فعمروها، فهم أحق بها" 3.
1301- وله عن ربيعة: سمعت الحارث بن بلال يقول: "إن رسول الله صلى الله عليه وسلم أقطع بلال بن الحارث العقيق. فلما ولي عمر قال: ما أقطعك 4 لتحتجبه، فأقطعه الناس".
1302- ولأبي عبيد: 5 "فخذ منها ما قدرت على عمارته، وردّ الباقي" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فأوتي)، وهو خطأ من الناسخ.
2 أحمد في المسند (1/192).
3 المغني: كتاب إحياء الموات (6/156).
4 في المخطوطة: (ما قطعته).
5 أبو عبيد: هو القاسم بن سلام, وقد روى هذا الأثر في كتابه: الأموال.
6 هذان الأثران أخرجهما ابن قدامة في المغني: كتاب إحياء الموات (6/155).

ج / 4 ص -36- وقال سعيد: ثنا سفيان ثنا ابن جريج 1 عن عمرو بن شعيب: "أن رسول الله صلى الله عليه وسلم أقطع ناساً 2 من جهينة أو من مزينة أرضاً، فعطلوها، فجاء قوم فأحيوها. فخاصمهم الذين أقطعهم رسول الله صلى الله عليه وسلم إلى عمر بن الخطاب، فقال: لو كانت قطيعة مني أو من أبي بكر لم أردّها، ولكنها قطيعة من رسول الله صلى الله عليه وسلم، فأنا أردّها" 3.
1303- وعن أبي هريرة (قال:) قال رسول الله صلى الله عليه وسلم: "حريم (البئر) البدي: 4 خمس وعشرون 5 ذراعاً، و حريم البئر العادية: خمسون 6 ذراعاً، و حريم العين السائحة: ثلاثمائة ذراع، وحريم عين الزرع: ستمائة ذراع". رواه الدارقطني 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي في المغني: (عن ابن أبي نجيح" بدل: "ثنا ابن جريج"، وهو الصواب, لأن ابن جريج لا يروي عن عمرو بن شعيب عادة, فالظاهر أنه تصحف على الناسخ. والله أعلم.
2 في المخطوطة: (ناس).
3 المغني: كتاب إحياء الموات (6/155).
4 البَدِيّ، معناه: الأول, والبئر البديّ أي: البئر الجديدة التي يحفرها صاحبها ابتداءً.
5 في المخطوطة: (خمسة وعشرين)، وهو خطأ من الناسخ.
6 في المخطوطة: (خمسين) والمراد بالبئر العادية: البئر القديمة.
7 انظر المغني: كتاب إحياء الموات (6/181).

ج / 4 ص -37- 1304- ولأبي عبيد عن يحيى بن سعيد الأنصاري أنه قال: "السنة في حريم القليب 1 العادي: خمسون ذراعاً، والبدي: خمس وعشرون 2 ذراعاً" 3.
- وله عن ابن المسيب: "حريم البئر البدي: خمس وعشرون ذراعاً من نواحيها كلها، وحريم بئر الزرع: ثلاثمائة من نواحيها كلها، وحريم البئر العادية: خمسون ذراعاً من نواحيها كلها" 4.
1305- ولأبي داود عن أبي سعيد قال: "اختصم إلى رسول الله صلى الله عليه وسلم رجلان في حريم نخلة، فأمر بجريدة من جريدها فذرعت، فوُجدت سبعة أذرع، وفي رواية خمسة أذرع؛ فقضى بذلك" 5.
1306- ولابن ماجة عن عبادة (بن الصامت): "أن رسول الله صلى الله عليه وسلم قضى في النخلة والنخلتين والثلاث للرجل في النخل فيختلفون في حقوق ذلك، فقضى أن لكل نخلة من أولئك من الأسفل 6 مبلغ مد جريدها (حريم لها") 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القليب: معناه البئر.
2 في المخطوطة: (خمسة وعشرين).
3 المغني: كتاب إحياء الموات (6/181).
4 انظر المغني إحياء الموات (6/181).
5 أبو داود: كتاب الأقضية (3/316) ح (3640).
6 في المخطوطة: (من الأرض)، ولا يوجد في ابن ماجة لفظ: (مد).
7 سنن ابن ماجة: كتاب الرهون (2/831) ح (2488).

ج / 4 ص -38- 1307- وعن ابن الزبير: "أن رجلاً من الأنصار خاصم الزبير عند النبي صلى الله عليه وسلم في شراج الحرة التي يسقون بها النخل. فقال الأنصاري: سرح الماء يمرّ! فأبى عليه. 1 فاختصما عند النبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: اسقِ يا زبير، ثم أرسل الماء إلى جارك. فغضب الأنصاري، فقال: 2 أن كان ابن عمتك! 3 فتلوّن وجه رسول الله صلى الله عليه وسلم، ثم قال: اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدر. 4 فقال الزبير: والله، إني لأحسب هذه الآية نزلت في ذلك:{ فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً } 5" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، جاءت العبارة هكذا: (فجاء الأنصاري يسرج الماء يمر فأبا عليه)، وهو تصحيف من الناسخ.
2 في المخطوطة: (وقال).
3 بفتح الهمزة في (أن)، أي: فعلت هذا لكونه ابن عمتك.
4 هو الجدار.
5 سورة النساء آية: 75.
6 البخاري: المساقاة (5/34) ح (2360), ومسلم الفضائل (4/1830) ح (129).

ج / 4 ص -39- 1308- وفي لفظ: "إلى الجدر ثم أمسك" 1.
1309- وفي لفظ: "فاستوعى 2 له حقه" 3. أخرجاه.
- قال البخاري: قال ابن شهاب: فقدرت 4 الأنصار والناس قول النبي صلى الله عليه وسلم: "اسق، ثم احبس حتى يرجع الماء 5 إلى الجدر، وكان ذلك إلى الكعبين" 6.
1310- ولأبي داود من حديث عمرو بن شعيب عن أبيه عن جده: "أن رسول الله صلى الله عليه وسلم قضى في السيل المهزور، 7 أن يمسك حتى يبلغ الكعبين، ثم يرسل الأعلى على الأسفل 8" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب المساقاة (5/38) ح (2361).
2 في المخطوطة: (فاستوفي)، وهو تصحيف من الناسخ.
3 البخاري: كتاب المساقاة (5/39) ح (1362)، وانظر: ح (2708) و(4585).
4 في المخطوطة: (فقد رَأتْ)، وهو تصحيف من الناسخ.
5 لفظ: (الماء) غير موجودة في النسخ التي بين يدي.
6 البخاري: المساقاة (5/39) ح (1362).
7 في المخطوطة: (سيل مهزورة)، وهو تصحيف من الناسخ. و (مهزور): واد من أودية المدينة كان يسيل, وكانوا يقسمون ماءه.
8 في المخطوطة: (ثم يرسل الماء).
9 سنن أبي داود: كتاب الأقضية (3/242) ح (3492).

ج / 4 ص -40- - قال البخاري: قال عثمان: قال النبي صلى الله عليه وسلم: "من يشتري بئر رومة، 1 فيكون دلوه فيها كدلاء المسلمين؟ فاشتراها عثمان" 2.
1311- ثم روى عن سهل قال: "أُتي 3 النبي صلى الله عليه وسلم بقدح فشرب منه، وعن يمينه غلام أصغر القوم، والأشياخ عن يساره. فقال: يا غلام، أتأذن لي أن أعطي الأشياخ؟ قال: ما كنت لأوثر 4 بفضلي منك أحداً 5 يا رسول الله، فأعطاه إياه" 6.
1312- وله عن أبي هريرة (قال): سمعت رسول الله صلى الله عليه وسلم يقول: "ثلاثة لا ينظر الله إليهم يوم القيامة 7 ولا يزكيهم، ولهم عذاب أليم: رجل كان له فضل ماء بالطريق فمنعه ابن السبيل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بئر رومة بئر عذبة كبيرة من آبار المدينة المنورة, اشتراها عثمان من يهودي ووقفها على المسلمين, وهي موجودة إلى اليوم, وهي داخل مركز الأبحاث الزراعية بالمدينة، ويطلق عليها الآن: بئر عثمان.
2 البخاري: المساقاة (5/29) باب (1).
3 رسمت في المخطوطة هكذا: (أوتي)، وهو خطأ من الناسخ.
4 في المخطوطة: (أوثر).
5 في المخطوطة: (أحد)، وهو خطأ من الناسخ.
6 البخاري: المساقاة (5/29) ح (2351).
7 في المخطوطة: (ثلاثة لا يكلمهم الله)، وهذا اللفظ وإن كان موجوداً في بعض روايات البخاري، لكن الرواية التي أوردها المصنف بهذا السياق ليس فيها هذا اللفظ.

ج / 4 ص -41- ورجل بايع إمامه 1 لا يبايعه إلا لدنيا، فإن أعطاه منها رضي، وإن لم يعطه منها سخط، ورجل أقام سلعته بعد العصر فقال: والله الذي لا إله غيره 2 لقد أُعطيت بها كذا وكذا، فصدّقه رجل. 3 ثم قرأ هذه الآية:{ إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً } الآية 4") 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إماماً).
2 في المخطوطة: (لا إله إلا هو).
3 في المخطوطة: (الرجل).
4 ليس في البخاري: كلمة (الآية).
5 البخاري: المساقاة (5/34) ح (2358).


كتاب اللقطة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب اللقطة

ج / 4 ص -42- كتاب اللقطة
1313- عن الشعبي أن رسول الله صلى الله عليه وسلم قال: "من وجد دابة قد عجز عنها أهلها (أن يعلفوها) فسيّبوها، فأخذها فأحياها فهي له". فقيل: من حدثك؟ قال: (عن) غير واحد من أصحاب النبي صلى الله عليه وسلم 1.
1314- وفي لفظ: "من ترك دابة بمهلك، 2 فأحياها رجل (فهي) لمن أحياها". رواه أبو داود 3.
1315- ولهما عن زيد بن خالد (قال): "جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن اللقطة. فقال: اعرف عفاصها ووكاءها، 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: كتاب البيوع (3/287) ح (3524).
2 في المخطوطة: (بمهلكة)، وهو تصحيف من الناسخ.
3 أبو داود: كتاب البيوع (3/288) ح (3525).
4 اعرفْ بمعنى: تعرّفْ, والعفاص هو: الوعاء الذي تكون فيه النفقة, والوكاء هو: الخيط الذي يُشد به الوعاء. قلت: وقد رسمت في المخطوطة: (عقاصها)، وهو تصحيف من الناسخ, والعقاص: الضفائر أو ما يُشد به الضفائر. هذا وقد كتب على حاشية المخطوطة هنا النص الآتي: (العفاص هو: الوعاء الذي هي فيه، من خرقة أو قرطاسة، قاله أبو عبيد.

ج / 4 ص -43- ثم عرِّفها سنة. فإن جاء صاحبها، وإلا فشأنك بها. قال: فضالة الغنم؟ قال: لك أو لأخيك أو للذئب". وفي لفظ: "خذها، فإنما هي لك أو لأخيك... 1 قال: فضالة الإبل؟ قال: مالك ولها؟ معها سقاؤها وحذاؤها؛ ترد الماء وتأكل الشجر، حتى يلقاها ربها" 2.
1316- وفي لفظ: "فإن جاء أحد يخبرك... وإلا فاستنفق 3 بها" 4.
1317- ولمسلم: "فاستنفقها، ولتكن وديعة عندك. فإن جاء طالبها يوماً من الدهر فأدّها إليه" 5.
1318- وله: "فإن جاء صاحبها، 6 فعرّف عفاصها وعددها ووكاءها، فأعطها إياه، وإلا فهي لك" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: اللقطة (5/91) ح (2436), ومسلم: اللقطة (3/1348) ح (2).
2 البخاري: اللقطة (5/84) ح (2429), ومسلم: اللقطة (3/1346) ح (1).
3 في المخطوطة: (فاستنفقها)، وهو لفظ مسلم, لكن ليس بهذا السياق.
4 البخاري: اللقطة (5/93) ح (2438), ومعنى فاستنفقها أي: أنفقها على نفسك.
5 البخاري: اللقطة (5/93) ح (2438), ومعنى فاستنفقها أي: أنفقها على نفسك.
6 سقط في المخطوطة حرف النون من: (فإن)، وهو سهو من الناسخ, وجاء قوله: (صاحبه) بدل: (صاحبها).
7 مسلم: اللقطة (3/1349) ح (6).

ج / 4 ص -44- 1319- وله عن زيد بن خالد عن النبي صلى الله عليه وسلم (قال): "من آوى ضالة فهو ضال ما لم يعرفها" 1.
1320- ولأحمد وأبي داود عن عمرو بن شعيب عن أبيه عن جده، مرفوعاً: "حول 2 ما يوجد في الخرب العادي، قال: فيه وفي الركاز: الخمس" 3.
1321- ولأحمد وأبي داود عن عياض بن حمار (قال:) قال رسول الله صلى الله عليه وسلم: "من وجد لقطة فليشهد (ذا عدل) 4 (أو) ذوي عدل، وليحفظ 5 عفاصها ووكاءها، ثم لا يكتم ولا يغيب. فإن جاء ربها فهو أحق بها، وإلا فهو 6 مال الله يؤتيه من يشاء" 7.
1322- ولأبي داود عن جابر (قال): "رخص لنا رسول الله صلى الله عليه وسلم في العصا والسوط والحبل وأشباهه، يلتقطه الرجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: اللقطة (3/1351) ح (12).
2 في المخطوطة: (ما حول)، وهو سبق قلم من الناسخ.
3 أحمد في المسند (2/180), وأبو داود: اللقطة (2/136) ح (1710).
4 الزيادة التي بين المعكوفتين من أبي داود.
5 رسمت في المخطوطة هكذا: (واليحفظ).
6 في المخطوطة: (هو).
7 المسند (4/162), وأبو داود: اللقطة (2/136) ح (1709), كلاهما بمعناه.

ج / 4 ص -45- ينتفع به" 1. فيه المغيرة بن زياد، ضعّفه قوم، ووثّقه غيرهم، 2 ورواه شبابة عن مغيرة بن مسلم عن أبي الزبير عن جابر، قال: "كانوا"، لم يذكر النبي صلى الله عليه وسلم.
1323- وله عن عكرمة -أحسبه عن أبي هريرة - عن النبي صلى الله عليه وسلم قال: "ضالة الإبل المكتومة، غرامتها ومثلها معها" 3.
1324- ولسعيد: عن عائشة: "كانت ترخص للمسافر أن يلتقط السوط والعصا والإداوة والنعلين والمرودة" 4.
1325- وله عن سهل بن سعد: "أن علياً دخل على فاطمة وحسن وحسين يبكيان، فقال: ما يبكيهما؟ قالت: الجوع. فخرج فوجد ديناراً بالسوق، فجاء إلى فاطمة فأخبرها، فقالت: اذهب إلى فلان اليهودي فخذ لنا دقيقاً. فجاء اليهودي فاشترى به دقيقاً، فقال اليهودي: أنت ختن 5 هذا الذي يزعم أنه رسول الله؟ قال: نعم. قال: فخذ دينارك ولك الدقيق. فخرج علي حتى أتى فاطمة فأخبرها، فقالت:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: اللقطة (2/138) ح (1717).
2 قال الحافظ ابن حجر في التقريب: صدوق له أوهام. وقوله ورواه شبابة إلخ... موجود في سنن أبي داود، بعد الحديث, ومعنى قوله: كانوا، لم يذكر النبي... أي: لم يصرح برفعه إلى النبي ?, فيعتبر الحديث موقوفاً إن لم يضفه إلى زمن النبي ?.
3 أبو داود: اللقطة (2/139) ح (1718).
4 المرودة: حديدة تدور في اللجام, ولها معان أخرى.
5 أي: زوج ابنته.

ج / 4 ص -46- اذهب إلى فلان الجزار فخذ لنا بدرهم لحماً. 1 فذهب فرهن الدينار بدرهم لحم، فجاء به. فعجنت ونصبت وخبزت، وأرسلت إلى أبيها، فجاءهم. فقالت: يا رسول الله، أذكر لك، فإن رأيته لنا حلالاً 2 أكلناه وأكلت. من شأنه كذا وكذا. قال: 3 بسم الله فكلوا. فبينما هم مكانهم إذا غلام ينشد الله والإسلام الدينار. فأمر به رسول الله صلى الله عليه وسلم فدُعي له، فسأله؟ فقال: سقط مني في السوق، فقال النبي صلى الله عليه وسلم: اذهب إلى الجزار فقل له: إن رسول الله صلى الله عليه وسلم يقول لك: أرسل إليّ بالدينار، ودرهمك عليّ. فأرسل به، فدفعه رسول الله صلى الله عليه وسلم إليه".
1326- وله عن أبي سعيد: "أن علياً وجد ديناراً، فسألت فاطمة رسول الله صلى الله عليه وسلم، فقال: هو رزق الله. ثم أتت امرأة تنشد الدينار، فقال رسول الله صلى الله عليه وسلم: أدّ الدينار" 4.
1327- ولهما في حديث أبي هريرة: "ولا تحل لقطتها إلا لمنشد" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لحم)، وهو خطأ.
2 في المخطوطة: (حلال)، وهو خطأ.
3 في المخطوطة: (قالوا)، وسياق الكلام يقتضي: (قال) كما أثبتها.
4 لم يطبع من سنن سعيد بن منصور ما يتعلق بهذا الباب.
5 البخاري: اللقطة (5/87) ح (2433), ومسلم الحج (2/988) ح (447), واللفظ للبخاري.

ج / 4 ص -47- 1328- ولمسلم عن عبد الرحمن بن عثمان التيمي: "أن رسول الله صلى الله عليه وسلم نهى عن لقطة الحاج" 1.
1329- ولأبي داود عن جرير: "أنه أمر بطرد بقرة لحقت بقره حتى توارت، وقال: سمعت رسول الله صلى الله عليه وسلم يقول: لا يأوي الضالة إلا ضال" 2.
1330- وفي الموطإ عن ابن شهاب قال: "كانت ضوال الإبل في زمن عمر (بن الخطاب) إبلاً 3 مؤبلة 4 تناتج، 5 لا يمسها أحد. حتى إذا كان (زمان) عثمان، أمر بمعرفتها 6 ثم تباع. فإذا جاء صاحبها أُعطي ثمنها" 7.
1331- وعن عبد العزيز بن رفيع عن أبيه قال: "اشتريت من رجل ثوباً بمكة، فلم أعطه الثمن حتى فارقني، فطلبته ولم أعرفه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: اللقطة (3/1351) ح (11).
2 أبو داود: اللقطة (2/139) ح (1720) بمعناه, وذكر ابن قدامة في الشرح الكبير بهذا اللفظ، اللقطة (6/321، 322)، وقال: رواه أبو داود بمعناه.
3 في المخطوطة: (إبل)، وهو خطأ من الناسخ.
4 أي: المجعولة للقنية .
5 تناتج: أصلها تتناتج، أي: إن ذكورها يلقح أناثيها وتتوالد كأنها مقتناة.
6 في النسخة المطبوعة: (بتعريفها).
7 الموطأ الأقضية (2/759) ح (51).

ج / 4 ص -48- ولم أجده. فذكرت ذلك لابن عباس فقال: إذا كان مِن قابل فاطلبه في المكان الذي فارقته فيه، فإن وجدته أعطيته ثمنه، وإن لم تجده فتصدق به على مساكين. فإن رأيته بعد فخيِّره أن يكون له الأجر، وإلا فأعطه". رواه سعيد.
1332- وله عن أبي وائل قال: "اشترى عبد الله جارية بسبعمائة درهم، فإما مات الرجل وإما تركه له. فنشد عبد الله حولاً فلم يقدر عليه، فخرج عبد الله بالدراهم إلى مساكين عند... 1 فجعل يعطيهم ويقول: اللهم عن صاحبها، فإن كره فلي، وعليّ الغرم. قال: هكذا يصنع باللقطة" 2.
1333- وفي الموطإ: "عن ثابت بن الضحاك أنه وجد بعيراً ضالاً بالحرة فعقله، 3 ثم ذكره لعمر، فأمره عمر أن يعرّفه ثلاث مرات. فقال: إنه قد شغلني عن ضيعتي. فقال عمر: أرسله حيث وجدته".4
- قال ابن عبد البر: أجمعوا أن ضالة الغنم في الموضع المخوف عليها له أكلها 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا كلمة أو كلمتان لم أستطع قراءتهما، من أثر رطوبة أصابت المخطوطة.
2 لم يطبع سنن سعيد ابن منصور كله.
3 في المخطوطة: (فعرفه).
4 الموطأ: الأقضية (2/759).
5 المغني- اللقطة- 6: 362

ج / 4 ص -49- 1334- وروى الجوزجاني بإسناده عن معاوية بن عبد الله بن بدر الجهني قال: "نزلنا مناخ ركب، فوجدت خرقة فيها قريب من مائة دينار. فجئت بها إلى عمر، فقال: عرِّفها ثلاثة أيام على باب المسجد، ثم أمسكها حتى قرن السنة. ولا يقدمنّ ركب إلا أنشدتها 1 وقلت: الذهب بطريق الشام. ثم شأنك بها" 2.
1335- وروى الأثرم والنسائي: "أن سفيان بن عبد الله وجد عيبة 3 فأتى بها عمر (بن الخطاب فقال: عرِّفها سنة)، فإن عرفت (فذاك)، وإلا فهي لك. - زاد النسائي -: فلم تعرف. فلقيه بها في العام المقبل فذكرها له، فقال عمر: هي لك. إن رسول الله صلى الله عليه وسلم أمرنا بذلك" 4.
1336- وللجوزجاني بإسناده عن الحر بن الصباح قال: "كنت عند ابن عمر بمكة إذ جاءه رجل فقال: إني وجدت هذا الرداء، وقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: جاءت العبارة هكذا: (ثم أمسكها سنة ويقدمن ركب الأحد بها)، ووضع على كلمة: (سنة) إشارة لحق, ثم كتب على الحاشية هذه العبارة: (فمرت السنة).
2 الشرح الكبير اللقطة (6/344), وأخرجه مالك في الموطإ بنحوه, انظر الموطأ: الأقضية (2/757) ح (47).
3 العيبة: زنبيل من أدم, وما يجعل فيه الثياب.
4 الدارمي البيوع (2/179) ح (2602), قلت: ولم أجده في النسائي بعد البحث الطويل، وذكره ابن قدامة في المغني (6/330) وعزاه للجوزجاني والأثرم, ثم قال بعد قوله: فهي لك وزاد الجوزجاني, ثم قال في الآخر: ورواه النسائي أيضاً.

ج / 4 ص -50- نشدته وعرّفته فلم يعرفه أحد، وهذا يوم التروية يوم يتفرّق 1 فيه الناس. فقال: إن شئت قوّمته 2 قيمة عدل، ولبسته، وكنت له ضامناً، متى جاءك صاحبه دفعت إليه ثمنه. وإن لم يجئ له طالب فهو لك إن شئت" 3.
- وفي البخاري - في حديث زيد بن خالد في ضالة الغنم -: قال يزيد: "وهي تعرف أيضاً". 4 يزيد: الذي روى عن زيد بن خالد 5.
1337- وفي الموطإ عن أبي جميلة: "أنه وجد منبوذاً 6 في زمن عمر. قال: فجئت به إليه، فقال: ما حملك على أخذ هذه النسمة؟ فقال: وجدتها ضائعة فأخذتها. فقال عريفه، 7 يا أمير المؤمنين، إنه رجل صالح. قال: كذلك؟ قال: نعم. قال: فاذهب فهو حر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، رسمت هكذا: (يشرفق)! وهو تسرع من الناسخ.
2 في المخطوطة: (قومتها)، وهو سهو من الناسخ.
3 انظر المغني: اللقطة (6/331).
4 البخاري: اللقطة (5/83) ضمن حديث (3428).
5 هذا الكلام هو من كلام المصنف, كأنه يعرف بيزيد، قلت: يزيد هذا هو: يزيد مولى المنبعث، وهو تابعي مدني صدوق. وهو الراوي عن زيد بن خالد الجهني. انظر: التقريب (2/373).
6 المنبوذ: اللقيط, وسمي منبوذاً لأن أمه ألقته على الطريق.
7 أي: من يعرف أمور الناس حتى يخبر بها من فوقه عند الحاجة لذلك.

ج / 4 ص -51- ولك ولاؤه، وعلينا نفقته".
- وحكى ابن المنذر الإجماع على أنه حر، وعلى أن نفقته لا تجب على الملتقط كوجوب نفقة ولده، وعلى أنه إذا وجد طفلاً ميتاً في بلاد المسلمين وجب غسله ودفنه في مقابر المسلمين.
1338- وعن واثلة بن الأسقع، مرفوعاً: "المرأة تحوز ثلاثة 1 مواريث: عتيقها، ولقيطها، وولدها الذي لاعنت عليه". حسنه الترمذي 2.
- وحكى ابن المنذر الإجماع على أن النسب لا يثبت بدعوى المرأة 3 بمجردها 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (ثلث).
2 الترمذي: الفرائض (4/429) ح (2115), وأخرجه أحمد وأبو داود وابن ماجة.
3 في المخطوطة: (المرء).
4 المغني: اللقيط (6/394).

ج / 4 ص -52- 1339- ولسعيد عن عمر: "أن امرأة وطئها رجلان في طهر، فقال القائف: قد اشتركا فيه جميعاً، فجعله بينهما" 1.
1340- وله عن علي مثله 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني: اللقيط (6/401).
2 المغني: اللقيط (6/401).


كتاب الوقف - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الوقف

ج / 4 ص -53- كتاب الوقف
1341- عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا مات الإنسان انقطع (عنه) عمله إلا من ثلاثة: 1 إلا من صدقة جارية، أو علم يُنتفع به، أو ولد صالح يدعو له" 2. رواه مسلم.
1342- ولهما عن ابن عون عن نافع عن ابن عمر قال: "أصاب عمر أرضاً بخيبر، فأتى النبي صلى الله عليه وسلم يستأمره فيها. 3 فقال: يا رسول الله، إني أصبت أرضاً بخيبر لم أصب مالاً قط هو أنفس عندي منه، فما تأمرني به؟ قال: إن شئت حبست أصلها وتصدقت بها. قال: فتصدق بها عمر: أن لا يباع أصلُها، ولا يورث، ولا يوهب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثلاث)، وما أثبته هو لفظ مسلم وأبي داود والنسائي.
2 مسلم: الوصية (3/1255) ح (14), وأخرجه أبو داود: الوصايا (3/117) ح (2880), والنسائي الوصايا (6/210), واللفظ لمسلم, وأخرجه الترمذي, ولم يقل: (عنه". انظر: الترمذي: الأحكام (3/660).
3 أي: يستشيره في أمرها.

ج / 4 ص -54- قوله: 1 "لا يباع أصلها، ولا يورث، ولا يوهب". قال الترمذي: العمل على هذا عند أهل العلم، ولا أعلم بين المتقدمين في ذلك خلافاً. 2 قال: 3 "فتصدق عمر في الفقراء، وفي القربى، وفي الرقاب، وفي سبيل الله، وابن السبيل، والضيف. لا جناح على من وليها أن يأكل منها بالمعروف، أو يطعم صديقا غير متموّل 4 فيه". قال: 5 فحدثت بهذا الحديث محمداً. 6 فلما بلغت هذا المكان: "غير متموّل فيه"، قال (محمد): "غير متأثل 7 مالاً".
- قال ابن عون: وأنبأني من قرأ هذا الكتاب، أن فيه: "غير متأثل مالاً" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا تعليق من المصنف, ولم ينته الحديث من رواية الشيخين, ولو أخر هذا التعليق إلى ما بعد انتهاء الحديث لكان أولى, لأن تعقيب الترمذي كان على الحديث عامة، لا على جزء منه.
2 الترمذي: الأحكام (3/660) ح (1375), وتتمة كلام الترمذي: في إجازة وقف الأرضين وغير ذلك.
3 هذا تتمة حديث الشيخين.
4 أي: غير متخذ منها مالًا, أي: ملكاً.
5 أي: ابن عون.
6 هو محمد بن سيرين, كما صرح في رواية البخاري.
7 معناه: غير جامع مالاً, أو غير متخذ أصل المال.
8 البخاري: الشروط (5/354) ح (2737), ومسلم: الوصية (3/1255) ح (15) واللفظ لمسلم.

ج / 4 ص -55- 1343- وفي رواية: يقال له: "ثمغ، وكان نخلاً 1") 2.
1344- ولأبي داود من رواية يحيى بن سعيد عن صدقة عمر قال: نسخها لي عبد الحميد بن عبد الله 3 بن عبد الله بن عمر بن الخطاب: "بسم الله الرحمن الرحيم. هذا ما كتب عبد الله عمر في ثمغ" ، فقص من خبره نحو حديث نافع. قال: "غير متأثل مالاً. 4 فما عفا عنه من ثمرة فهو للسائل والمحروم". (قال:) وساق القصة، قال: "وإن شاء ولي ثمغ، اشترى من ثمره 5 رقيقاً لعمله".
وكتب معيقيب، وشهد عبد الله بن الأرقم: "بسم الله الرحمن الرحيم. هذا ما أوصى به عبد الله عمر أمير المؤمنين - إن حدث به حدث -: 6 أن ثمغاً وصرمة ابن الأكوع والعبد الذي فيه، والمائة سهم 7 التي 8 بخيبر، ورقيقه الذي فيه، والمائة التي أطعمه محمد 9 صلى الله عليه وسلم بالوادي، 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (نخل)، وهو خطأ من الناسخ.
2 البخاري: الوصايا (5/392) ح (2764), وهو قطعة من حديث طويل.
3 في المخطوطة: (ابن عبيد الله).
4 في المخطوطة: (مال).
5 في المخطوطة: (ثمنه) وهو تصحيف من الناسخ.
6 في المخطوطة: (حادث الموت).
7 في المخطوطة: (السهم).
8 في المخطوطة: (الذي).
9 في المخطوطة: (محمدا).
10 في المخطوطة: (في الوادي).

ج / 4 ص -56- تليه حفصة ما عاشت، ثم يليه ذو 1 الرأي من أهلها. (أن) لا يباع ولا يشترى، ينفقه 2 حيث رأى 3 من السائل والمحروم وذي 4 القربى. ولا حرج على من وليه 5 إن أكل أو آكل أو اشترى رقيقاً منه" 6.
1345- وعن عثمان: "أن النبي صلى الله عليه وسلم قدم المدينة وليس بها ماء يستعذب غير بئر رومة، فقال: مَن يشتري بئر رومة فيجعل دلوه مع دلاء المسلمين بخير له منها في الجنة؟ فاشتريتها من صلب مالي". حسنه الترمذي 7.
1346- وللبخاري عن أبي هريرة (قال:) قال رسول الله صلى الله عليه وسلم: "من احتبس فرساً في سبيل الله إيماناً واحتساباً،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ذوي).
2 في المخطوطة: (بنفقته)، وهو تصحيف من الناسخ.
3 في المخطوطة: (يرى).
4 في المخطوطة: (وذوي).
5 في المخطوطة: (وليها).
6 أبو داود: الوصايا (3/117) ح (2879), وتهذيب سنن أبي داود (4/156).
7 الترمذي: المناقب (5/627) ح (3703).

ج / 4 ص -57- فإن شبعه وروثه وبوله فيميزانه يوم القيامة" 1.
1347- ولأبي داود عن ابن عباس قال: "أراد النبي صلى الله عليه وسلم الحج، فقالت امرأة لزوجها: أحجني مع رسول الله صلى الله عليه وسلم. فقال: ما عندي ما أحجك عليه. قالت: أحجني 2 على جملك فلان. قال: ذاك حبيس في سبيل الله (. فأتى رسول الله صلى الله عليه وسلم فسأله فقال: أما إنك لو أحججتها عليه كان في سبيل الله" 3.
1348- وفي الصحيح: "قد احتبس 4 أدراعه وأعتاده في سبيل الله" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الجهاد (6/57) ح (2853), لكن بلفظ: "إيماناً بالله وتصديقاً بوعده"، بدل: إيماناً واحتساباً، وزاد لفظ: "وريه" بعد: "شبعه"، وأخرجه أحمد في المسند (2/375) ومواضع أخرى, والنسائي: الخيل (6/187), وليس فيها كلها لفظ: إيماناً واحتساباً. فالله أعلم. لكن وجدت صاحب المنتقى قد أورده مثل لفظ المصنف وعزاه للبخاري وأحمد, وسكت عنه المحقق الشيخ حامد الفقي, كما سكت عنه الشوكاني في نيل الأوطار.
2 في المخطوطة: (احججني).
3 أبو داود: المناسك (2/205) ح (1990) بتصرف يسير.
4 أي: خالد بن الوليد.
5 البخاري: الزكاة (3/331) ح (1468), وقال: "اعتده" بدل: "اعتاده"، ووقع في صحيح مسلم: "وأعتاده".

ج / 4 ص -58- 1349- ولهما عن أنس: "أن أبا طلحة قال: يا رسول الله، إن الله يقول:{ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ }. وإنّ أحبّ أموالي إليّ: بيرحاء، وإنها صدقة لله، أرجو برها وذخرها عند الله؛ فضعها يا رسول الله حيث أراك الله. فقال: بخ! 1 ذاك مال رابح - مرتين -، وقد سمعت، وأرى أن تجعلها في الأقربين. فقال أبو طلحة: أفعل يا رسول الله. فقسمها أبو طلحة في أقاربه وبني عمه. 2 (قال:) فجعلها في حسان بن ثابت وأبيّ بن كعب" 3.
1350- وفي رواية: "لفقراء قرابتك" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بخ: بإسكان الخاء وتنوينها, معناه: تفخيم الأمر وتعظيمه, وقد كررت في المخطوطة مرتين, ولم أجدها مكررة في شيء من روايات البخاري الكثيرة لهذا الحديث, وكذلك في مسلم وسنن الدارمي ومسند أحمد, لكن وجدتها مكررة في منتقى الأخبار لابن تيمية الجد وقال في آخر الحديث: متفق عليه. فالله أعلم. انظر المنتقى (2/441) ح (3258).
2 البخاري: الزكاة (3/325) ح (1461), ومسلم الزكاة (2/693) ح (42)، وأحمد في المسند (3/141)، والدارمي: الزكاة (1/327) ح (1662).
3 البخاري: الوصايا (5/379) باب (10), ومسلم: الزكاة (2/694) ح (43).
4 البخاري: الوصايا (5/379) باب (10).

ج / 4 ص -59- - قال محمد بن عبد الله الأنصاري: أبو طلحة: اسمه زيد بن سهل بن الأسود بن حرام بن عمرو بن زيد مناة بن عدي بن عمرو بن مالك بن النجار. وحسان بن ثابت بن المنذر بن حرام؛ فيجتمعان إلى حرام، 1 وهو الأب الثالث. وأبي بن كعب بن قيس بن عبيد 2 بن زيد بن معاوية بن عمرو بن مالك بن النجار. (فعمرو بن مالك يجمع حساناً وأبا طلحة وأبياً، وبين أبيّ وأبي طلحة ستة آباء 3" 4.
1351- وعن أبي هريرة قال: "لما نزلت هذه الآية:{ وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ }5دعا رسول الله صلى الله عليه وسلم قريشاً فاجتمعوا، فعمّ وخصّ فقال: يا بني كعب بن لؤي، أنقذوا أنفسكم من النار! يا بني مرة بن كعب، أنقذوا أنفسكم من النار! يا بني عبد شمس، أنقذوا أنفسكم من النار! يا بني عبد مناف، أنقذوا أنفسكم من النار! يا بني هاشم، أنقذوا أنفسكم من النار! يا بني عبد المطلب، أنقذوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يجتمعان في حرام).
2 في المخطوطة: (عليك)، وهو تصحيف من الناسخ, وجاء في المنتقى: (عتيك)، وهو تصحيف أيضاً من النساخ والمطابع, ولم ينبه عليه المحقق.
3 في المخطوطة، بدل ما بين المعكوفتين، العبارة التالية: (بينه وبينهما ستة آباء).
4 البخاري: الوصايا (5/379) باب (10)، مع تعديل أشار إليه الحافظ.
5 سورة الشعراء- آية 214

ج / 4 ص -60- أنفسكم من النار! يا فاطمة، أنقذي نفسك من النار! فإني لا أملك لكم من الله شيئاً، غير أن لكم رحماً سأبلّها ببلالها 1"). أخرجاه 2.
1352- وللبخاري: "يا معشر قريش" 3.
1353- وللبخاري: "إن ابني هذا سيد" 4.
1354- وفي حديث أسامة: "وأما أنت يا علي، فختني وأبو 5 ولدي" 6.
1355- ولهما: "أنا النبي لا كذب، أنا ابن عبد المطلب" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: سأصلها بصلتها.
2 مسلم: الإيمان (1/192) ح (348) واللفظ له, والبخاري: الوصايا (5/379) ح (2752) جزء منه, وفي الأدب (10/ 419) ح (5990) جزء آخر منه, وفي الوصايا (5/382) ح (2753) جزء آخر منه.
3 البخاري: الوصايا (5/379) ح (2752). هذا، وقد كان هذا النص، وللبخاري: يا معشر قريش، مقحماً داخل الحديث السابق بين قوله: دعا قريشاً. وبين قوله: فاجتمعوا. والظاهر أنه سبق قلم من الناسخ أثناء النسخ.
4 البخاري: الصلح (5/306) ح (2704).
5 رسمت في المخطوطة هكذا: (وأبوا).
6 أحمد في المسند (5/204).
7 البخاري: الجهاد (6/69) ح (2864), ومسلم: الجهاد والسير (3/1400) ح (78).

ج / 4 ص -61- 1356- وعن أنس قال: "بلغ صفية أن حفصة قالت: بنت يهودي. فبكت، فدخل عليها النبي صلى الله عليه وسلم وهي تبكي، وذكرت له. فقال: إنك لابنةُ نبي، وإن عمك لنبي، وإنك لتحت نبي؛ فبم تفخر عليك؟ ثم قال: اتق الله يا حفصة". صححه الترمذي 1.
1357- وعن زيد بن أرقم (قال:) سمعت رسول الله صلى الله عليه وسلم يقول: "اللهم اغفر للأنصار، ولأبناء الأنصار، ولأبناء أبناء الأنصار". رواه البخاري 2.
- وفي لفظ: "اللهم اغفر للأنصار، ولذراري الأنصار، ولذراري ذراري الأنصار". 3
1358- وللبخاري: "عن أبي وائل قال: جلست إلى شيبة في الكرسي. فقال: جلس إلي عمر في مجلسك هذا، فقال: لقد هممت أن لا أدع فيها صفراء ولا بيضاء إلا قسمتها بين المسلمين. قلت: ما أنت بفاعل. قال: لِم؟ قلت: لَمْ يفعله صاحباك. قال: هما المرءان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: المناقب (5/709) ح (3894), وقال: هذا حديث حسن صحيح غريب من هذا الوجه, وأخرجه أحمد في المسند (3/136)، كلاهما بلفظ: "ففيم" بدل: "فبم".
2 البخاري: التفسير (8/650) ح (4906).
3 الترمذي: المناقب (5/713) ح (3902).

ج / 4 ص -62- يُقتدى بهما" 1.
1359- ولمسلم عن عائشة (قالت:) سمعت رسول الله صلى الله عليه وسلم يقول:"لولا أنّ قومك حديثو عهد بجاهلية 2 - أو قال: بكفر - لأنفقت كنـز الكعبة في سبيل الله، ولجعلت بابها بالأرض، ولأدخلت فيها (من) الحجر" 3.
1360- وللبخاري: "رأى رجلاً 4 يسوق بدنة... إلخ" 5.
1361- "وقال: إن أحب أموالي إليّ: بيرحاء، وإنها صدقة لله، فأجاز النبي صلى الله عليه وسلم ذلك" 6.
1362- وله حديث سعد: "حائطي المخراف صدقة عنها" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الاعتصام بالكتاب والسنة (6/2655) ح (7275)، وفي الحج، ح (1594).
2 في المخطوطة: (بالجاهلية).
3 مسلم: الحج (3/969) ح (400).
4 في المخطوطة: (رجل)، وهو خطأ من الناسخ.
5 البخاري: الحج (3/548) ح (1706), وتتمة الحديث: "قال اركبها!, قال: إنها بدنة, قال: اركبها!... إلخ"، وأخرجه في الوصايا، ح (2754).
6 البخاري: الوصايا (5/385) باب (14).
7 البخاري: الوصايا (5/385) ح (2756), وقال: "صدقة عليها" بدل: "عنها". ورواه الترمذي وأبو داود والنسائي, فأخرجه الترمذي: الزكاة (3/56) ح (669)، وأخرجه أبو داود: الوصايا (3/118) ح (2882)، وأخرجه النسائي: الوصايا (6/211), ونصه: " إن رجلاً قال: يا رسول الله, إن أمي توفيت, أفينفعها إن تصدقت عنها؟ قال: نعم. قال: فإن لي مخرفاً، فأشهدك أني قد تصدقت به عنها ". والمخرف: المكان المثمر. وسعد هو: ابن عبادة.

ج / 4 ص -63- 1363- وله: قول كعب: "إن من توبتي أن أنخلع من مالي صدقة إلى الله ورسوله. قال: أمسك عليك بعض مالك، فهو خير لك. قلت: فإني أمسك سهمي الذي بخيبر" 1.
1364- وله في حديث أبي طلحة: "ذاك مال رابح، قبلناه منك ورددناه عليك؛ فاجعله 2 في الأقربين. فباع حسان حصته من معاوية; فقيل له: تبيع صدقة أبي طلحة؟ فقال: ألا أبيع صاعاً من تمر بصاع من دراهم؟ وكانت تلك الحديقة في موضع قصر بني حديلة 3 الذي 4 بناه معاوية" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الوصايا (5/386) ح (2757).
2 في المخطوطة: (فجعله).
3 في المخطوطة: (جديلة) بالجيم, وهو خطأ, انظر: فتح الباري (5/388)، ففيه تحقيق نفيس في ذلك.
4 في المخطوطة: (التي)، وهو سبق قلم.
5 البخاري: الوصايا (5/387) ح (2758), ومعاوية هو: ابن أبي سفيان.

ج / 4 ص -64- 1365- وله: "يا بني النجار: ثامنوني بحائطكم. قالوا: لا. والله لا نطلب ثمنه إلا إلى الله" 1.
1366- وله: "لا تقتسم ورثتي ديناراً (ولا درهماً)، ما تركت بعد نفقة نسائي ومؤنة عاملي صدقة" 2.
1367- قال: 3 "ووقف أنس داراً، 4 فكان إذا قدم نزلها"، "وتصدق الزبير بدوره، وقال للمردودة من بناته، أن تسكن غير مضرة ولا مضر بها. فإن استغنت بزوج، فليس لها حق"، "وجعل ابن عمر نصيبه من دار عمر سكنى لذوي 5 الحاجات من آل عبد الله" 6.
1368- واحتج أحمد على اشتراط منفعته لنفسه أو أهله، قال: سمعت ابن عيينة عن ابن طاووس عن أبيه عن حُجر المَدري: 7 "أن في صدقة رسول الله صلى الله عليه وسلم، أن يأكل أهله منها بالمعروف غير المنكر" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الوصايا (398) ح (2771).
2 البخاري: الوصايا (406) ح (2776).
3 أي: البخاري.
4 في المخطوطة: (دار)، وهو خطأ من الناسخ.
5 في المخطوطة: (الحاجة).
6 البخاري: الوصايا (5/406) باب (23).
7 هو: حجر بن قيس الهمذاني المدري, تابعي ثقة, والمدري: نسبة إلى مدر، كجبل, بلد باليمن.
8 المغني: الوقف (6/193).

ج / 4 ص -65- 1369- وروى المحاملي: 1 "أن عبد الله بن زيد، صاحب الأذان، جعل حائطه صدقة، وجعله إلى رسول الله صلى الله عليه وسلم. فجاء أبواه، فقالا: 2 يا رسول الله، لم يكن لنا عيش إلا هذا الحائط. فرده رسول الله صلى الله عليه وسلم . ثم ماتا فورثهما" 3.
1370- "وكتب عمر إلى سعد، 4 لما بلغه أن بيت المال ثقب بالكوفة: أن انقل المسجد الذي بالتمارين، واجعل بيت المال في قبلة المسجد; فإنه لن يزال في المسجد مصلّ 5" 6.
- وحكى أبو بكر الإجماع على بيع الفرس الحبيس إذا كبرت ولم تصلح للغزو 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (المحاقلي)، وهو تصحيف من الناسخ.
2 في المخطوطة: (فجاء أبوه فقال)، وهو خطأ من الناسخ.
3 المغني: الوقف (6/186), وقوله: (ثم ماتا) أي: أبواه, فورثهما عبد الله.
4 هو: سعد ابن أبي وقاص.
5 في المخطوطة: (فإنه لا يزال في المسجد مصلى)، والظاهر أنه تصحيف من الناسخ.
6 المغني: الوقف (6/226).
7 المغني: الوقف (6/225).

ج / 4 ص -66- وقال أحمد: "كان شيبة يتصدق 1 بخلقان الكعبة 2" 3.
1371- وروى الخلاّل بإسناده: "أنه 4 قال لعائشة: إن ثياب الكعبة تكثر (عليها، فننـزعها فنحفر لها آباراً) فندفنها (فيها) حتى لا تلبسها الحائض ولا الجنب، قالت: بئسما صنعت، ولم تصب. إن ثياب الكعبة إذا نزعت لم يضرّها من لبسها؛ ولكن لو بعتها وجعلت ثمنها في سبيل الله (والمساكين). فكان ( شيبة ) يبعث بها إلى اليمن، فتباع، ويضع ثمنها حيث أمرته عائشة" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (كان يشبه التصدق)، وهو تصحيف من الناسخ.
2 كان شيبة وهو سادن الكعبة، يتصدق بكسوة الكعبة العتيقة الخلقة.
3 المغني: الوقف (6/229).
4 أي: شيبة حاجب الكعبة.
5 المغني: الوقف (6/230).


كتاب الهبة والعطية - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الهبة والعطية

ج / 4 ص -67- الهبة والعطية
1372- عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "يا نساء المسلمات، 1 لا تحقرنّ جارة لجارتها، ولو فرسن شاة". خرجاه 2.
1373- وللبخاري عن المسور ومروان: 3 "أن النبي صلى الله عليه وسلم حين جاء وفد هوازن مسلمين، فسألوه أن يردّ إليهم أموالهم وسبيهم، 4 فقال لهم: معي مَن ترون، وأحب الحديث إليّ أصدقه; فاختاروا إحدى الطائفتين: 5 إما السبي وإما المال. وقد كنت استأنيت.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يا نساء المؤمنات)، وما أثبته هو لفظ البخاري ومسلم.
2 البخاري: في الهبة (5/197) ح (2566), والأدب (10/445) ح (6017), ومسلم: الزكاة (2/714) ح (90), كلاهما بلفظه, والفرسن: هو الظلف.
3 المسور هو: المسور بن مخرمة، صحابي, ومروان هو: مروان بن الحكم، الخليفة الأموي المعروف, وهو تابعي لا تثبت له صحبة.
4 السبي: أخذ الناس عبيداً وإماء. والمعنى: طلبوا أن يرد إليهم أموالهم وأسراهم التي ضرب عليها الرق واقتسمها المجاهدون.
5 في المخطوطة، زيادة: (هذا) بعد كلمة: (السبي).

ج / 4 ص -68- - وكان النبي صلى الله عليه وسلم انتظرهم بضع عشرة ليلة حين قفل من الطائف -، فلما تبين لهم أن النبي صلى الله عليه وسلم غير راد عليهم إلا إحدى الطائفتين قالوا: فإنا 1 نختار سبينا. فقام في المسلمين، فأثنى على الله بما هو أهله ثم قال: أما بعد، فإن إخوانكم هؤلاء جاؤونا تائبين، وإني رأيت أن أردّ إليهم سبيهم، فمن أحب منكم أن يطيب ذلك فليفعل، ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله الله عز وجل علينا فليفعل. فقال الناس: طيبنا يا رسول الله (لهم). فقال لهم: إنا لا ندري من أذن منكم ممن لم يأذن، فارجعوا حتى يرفع إلينا 2 عرفاؤكم. فرجع الناس وكلمهم عرفاؤهم، ثم رجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه أنهم طيبوا وأذنوا" 3. فهذا الذي بلغنا من سبي هوازن 4.
1374- ولهما عن ابن عباس (قال:) قال رسول الله صلى الله عليه وسلم: "العائد في هبته كالكلب يقيء ثم يعود في قيئه" 5.
1375- وعنه، مرفوعاً: "لا يحل للرجل أن يعطي عطية فيرجع فيها، إلا الوالد فيما يعطي ولده".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (انا).
2 في المخطوطة: (الي).
3 البخاري: الهبة (5/226) ح (2607) و(2608).
4 هذا التعليق من كلام الزهري، أحد رجال الإسناد.
5 البخاري: الهبة (5/216) ح (2589)، وفي الهبة أيضاً (5/234) ح (2621), ومسلم: الهبات (3/1241) ح (8).

ج / 4 ص -69- صححه الترمذي 1.
1376- ولأحمد والنسائي وغيرهما من حديث عمرو بن شعيب وابن عمر 2.
1377- وعن النعمان بن بشير قال: "أعطاني أبي عطية (فـ)قالت عمرة بنت رواحة: لا أرضى 3 حتى تُشهد رسول الله صلى الله عليه وسلم. فأتى رسول الله صلى الله عليه وسلم - فذكره له - 4 فقال: أعطيت سائر ولدك مثل هذا؟ قال: لا. قال: فاتقوا الله واعدلوا بين أولادكم! قال: فرجع فرد عطيته". أخرجاه 5.
1378- وفي لفظ لهما: 6 "فلا تشهدني إذاً; فإني لا أشهد على جور" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الولاء والهبة (4/443) ح (2132).
2 أحمد في المسند (1/237 )، والنسائي الهبة (6/222).
3 في المخطوطة، رسمت هكذا: (لارض).
4 ما بين الشرطتين من كلام المصنف، أتى به ليعبر عن كلام طويل اختصاراً.
5 البخاري: الهبة (5/211) ح (2587), ومسلم: الهبات (3/1242) ح (13).
6 لم أجد الحديث في البخاري، وإنما وجدته في مسلم فقط.
7 مسلم: الهبات (3/1243) ح (14).

ج / 4 ص -70- 1379- ولمسلم: "أيسرّك أن يكونوا إليك في البِرِّ سواء؟ 1 قال: بلى. قال: فلا إذاً" 2.
1380- وله معناه من حديث جابر، وفيه: "فقال: أله إخوة؟ قال: نعم. قال: أفكلهم أعطيت (مثل ما أعطيته؟) قال: ... إلخ" 3.
- قال إبراهيم: "كانوا يستحبون التسوية بينهم، حتى في القُبَل 4" 5.
- وقال عطاء: "ما كانوا يقسمون إلا على كتاب الله" 6.
1381- وللبخاري عن أبي هريرة، مرفوعاً: "لو دُعيت إلى (ذراع) أو كراع 7 (لـ)أجبت، ولو أُهدي إلي ذراع أو كراع لقبلت" 8.
1382- وله عن عائشة (قالت): "كان النبي صلى الله عليه وسلم يقبل الهدية، ويثيب عليها"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، رسمت هكذاك (سوى).
2 مسلم: الهبات (3/1243) ح (17).
3 مسلم: الهبات (3/1244) ح (19).
4 في المخطوطة: (القبيل)، وهو تصحيف من الناسخ.
5 المغني: الهبة والعطية (6/266).
6 المغني: الهبة والعطية (6/267).
7 الكراع: ما دون الكعب من الدواب.
8 البخاري: الهبة (5/199) ح (2568) بلفظه، وفي النكاح (9/245) ح ( 5178) نحوه.
9 البخاري- الهية- 5- 210- ح 2585.

ج / 4 ص -71- 1383- ولهما عن أبي هريرة (قال): "كان رسول الله صلى الله عليه وسلم إذا أُتي 1 بطعام سأل عنه: أهدية أم صدقة؟ فإن قيل: صدقة، قال لأصحابه: كلوا، ولم يأكل. وإن قيل: هدية، ضرب بيده فأكل معهم" 2.
1384- ولأحمد والنسائي وغيرهما، عن أبي هريرة، مرفوعاً: "لقد هممت أن لا أقبل هدية إلا من قرشي أو أنصاري أو ثقفي أو دوسي" 3.
1385- ولأحمد وأبي 4 حاتم البستي عن أنس: "أن رجلاً من أهل البادية كان اسمه زاهراً، 5 وكان يهدي للنبي صلى الله عليه وسلم الهدية من البادية، فيجهزه رسول الله صلى الله عليه وسلم إذا أراد أن يخرج. فقال رسول الله صلى الله عليه وسلم: إن زاهراً باديتنا ونحن حاضروه. 6 وكان رسول الله صلى الله عليه وسلم يحبه، وكان رجلاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اوتي)، وهو خطأ من الناسخ.
2 البخاري: الهبة (5/203) ح (2576)، ومسلم: الزكاة (2/756) ح (157)، اللفظ للبخاري.
3 أحمد في المسند (2/292), والترمذي: المناقب (5/730) ح (3946)، وأبو داود: البيوع (3/290) ح (3537), والنسائي: العمرى (6/237).
4 في المخطوطة: (وأبو)، وهو خطأ من الناسخ.
5 في المخطوطة: (زاهر).
6 كتب على هامش المخطوطة هنا ما يلي: (لأن هؤلاء كانوا يسكنون المدن, مكة والطائف والمدينة واليمن, ففيهم لطف وأخلاق، ذكره ابن كثير في قوله تعالى:{ الْأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً } الآية. وفي المخطوطة: (ان زاهرا باد بنا)، وهو تصحيف من الناسخ.

ج / 4 ص -72- دميماً. فأتاه النبي صلى الله عليه وسلم يوماً وهو يبيع متاعه، فاحتضنه من خلفه، و (هو) لا يبصره، فقال الرجل: 1 أرسلني! مَن هذا؟ فالتفت، فعرف النبي صلى الله عليه وسلم، فجعل لا يألو ما ألصق 2 ظهره بصدر النبي صلى الله عليه وسلم حين عرفه، وجعل النبي صلى الله عليه وسلم يقول: مَن يشتري العبد. فقال: يا رسول الله، إذاً والله تجدني كاسداً. فقال النبي صلى الله عليه وسلم: (لكن عند الله) لست بكاسد، أو 3 قال: لكن عند الله أنت غالٍ".
1386- وعن عمر: "أنّ رجلاً كان يلقب حماراً، وكان يهدي إلى النبي صلى الله عليه وسلم العكة من السمن والعسل. فإذا جاء صاحبه 4 يتقاضاه، جاء به إلى النبي صلى الله عليه وسلم فقال: أعط هذا متاعه. فما يزيد النبي صلى الله عليه وسلم على أن يبتسم، ويأمر به فيعطى". رواه ابن أبي عاصم 5.
1387- وللبخاري عنه: "أنّ رجلاً كان يلقب حماراً، وكان يُضحك النبي صلى الله عليه وسلم" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ولا يبصره الرجل، فقال).
2 في المخطوطة: (لصق).
3 في المخطوطة: (و) بدل (او).
4 في المخطوطة: (بصاحبه)، وهو خطأ من الناسخ.
5 ذكره الحافظ في فتح الباري: الحدود (21/77), ونسبه لأبي يعلى.
6 البخاري: الحدود (21/75) ح (6780).

ج / 4 ص -73- 1388- وعن عائشة: "أنّ نساء رسول الله صلى الله عليه وسلم كن حزبين: فحزب فيه عائشة وحفصة وسودة، والحزب الآخر فيه أم سلمة وسائر أزواج النبي صلى الله عليه وسلم. وكان المسلمون قد علموا حب رسول الله صلى الله عليه وسلم لعائشة؛ فاذا كانت عند أحدهم هدية يريد أن يهديها إلى رسول الله صلى الله عليه وسلم، أخّرها حتى إذا كان رسول الله صلى الله عليه وسلم في بيت عائشة بعث صاحب الهدية إلى رسول الله صلى الله عليه وسلم (في بيت عائشة). فكلّم حزب أم سلمة، فقلن لها: كلمي رسول الله صلى الله عليه وسلم يكلّم الناس فيقول: من أراد أن يهدي إلى رسول الله صلى الله عليه وسلم هدية فليهدها إليه حيث كان من (بيوت) نسائه. فكلمته أم سلمة بما قلن، فلم يقل لها شيئاً. 1 فسألنها، فقالت: ما قال لي شيئاً). فقلن لها: فكلّميه، قالت: فكلّمته حين دار إليها أيضاً، فلم يقل لها شيئاً. فسألنها، فقالت: ما قال لي شيئاً). فقلن لها: كلِّميه حتى يكلّمك. فدار إليها، 2 فكلّمته، فقال لها: لا تؤذيني في عائشة; فإن الوحي لم يأتني وأنا في ثوب امرأة إلا عائشة. قالت: 3 أتوب إلى الله من أذاك 4 يا رسول الله. ثم إنهن دعون فاطمة بنت رسول الله صلى الله عليه وسلم، فأرسلت 5 إلى رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيء)، وهو خطأ من الناسخ.
2 في المخطوطة: (فذار لها)، وهو تصحيف من الناسخ.
3 في المخطوطة: (فقالت).
4 في المخطوطة: (من ذلك)، وهو تصحيف من الناسخ.
5 في المخطوطة: (فأرسلن)، وهو تصحيف من الناسخ.

ج / 4 ص -74- الله صلى الله عليه وسلم تقول: 1 إن نساءك ينشدنك العدل في بنت أبي بكر. فكلّمته، فقال: يا بنية، ألا تحبين 2 ما أحب؟ قالت: 3 بلى. فرجعت إليهن فأخبرتهن، فقلن: 4 ارجعي إليه، فأبتْ أن ترجع. فأرسلن زينب بنت جحش فأتته، فأغلظت وقالت: إن نساءك ينشدنك (الله) العدل في بنت أبي قحافة، فرفعت صوتها حتى تناولت عائشة وهي قاعدة فسبّتها، حتى إن رسول الله صلى الله عليه وسلم لينظر 5 إلى عائشة هل 6 تكلّم؟ قال: فتكلمت عائشة ترد على زينب حتى أسكتتها، قالت: فنظر النبي صلى الله عليه وسلم إلى عائشة وقال: إنها بنت أبي بكر". أخرجاه 7.
1389- ولمسلم: "ألست 8 تحبين ما 9 أحب؟ قالت: بلى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يقولن)، وهو تصحيف من الناسخ.
2 في المخطوطة: (من).
3 في المخطوطة: (فقالت).
4 في المخطوطة، زيادة: (لها) بعد: (فقلن).
5 في المخطوطة: (ينظر).
6 في المخطوطة: (فهل).
7 البخاري: الهبة (5/205) ح (2580), ومسلم: فضائل الصحابة (4/1891) ح (83), واللفظ للبخاري.
8 رسمت في المخطوطة، هكذا: (الستي)، وهو خطأ من الناسخ، فإنه ضعيف الكتابة جداً.
9 في المخطوطة: (من).

ج / 4 ص -75- قال: فأحبي هذه 1" 2.
1390- وللبخاري عنها: 3 "قلت: يا رسول الله، إن لي 4 جارين، فإلى أيهما أهدي؟ قال: إلى أقربهما منك باباً" 5.
1391- وللنسائي عن عبد الرحمن بن علقمة قال: "قدم وفد ثقيف على رسول الله صلى الله عليه وسلم ومعهم هدية، فقال: أهدية أم صدقة؟ فإن كانت هدية فإنما يبتغى 6 بها وجه الرسول عليه السلام وقضاء الحاجة. وإن كانت صدقة، فإنما يبتغى 7 بها وجه الله (. قالوا: لا، بل هدية. فقبلها منهم، وقعد معهم يسائلهم ويسائلونه حتى صلى الظهر مع العصر" 8.
1392- وروى ابن أبي عاصم عن ابن مسعود، مرفوعاً: "لا تردّوا الهدية" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، جاءت العبارة هكذا: (قال: فهذه).
2 مسلم: فضائل الصحابة (4/1891) ح (83).
3 أي: عن عائشة، رضي الله عنها.
4 في المخطوطة: (إني).
5 البخاري: الهبة (5/219) ح (2595).
6 جاءت في المخطوطة في الموضعين هكذا: (ينبغي)، وهو تصحيف من الناسخ.
7 جاءت في المخطوطة في الموضعين هكذا: (ينبغي)، وهو تصحيف من الناسخ.
8 النسائي: العمرى (6/236).
9 هو في المسند لأحمد (1/404) عن ابن مسعود أيضاً.

ج / 4 ص -76- 1393- وله عن أبي سعيد قال: "هدايا العمال غلول" 1.
1394- وللحربي عن أبي هريرة، مرفوعاً: "تهادَوْا، فإن الهدية تُذهب وغر 2 الصدر" 3.
1395- وله عن مسروق: "أنه كلم ابن زياد في مظلمة فردّها، فأهدى له صاحبها وصيفاً، 4 فردّه إليه، وقال: سمعت ابن مسعود يقول: من ردّ عن مسلم مظلمة فرزأه 5 عليها قليلاً أو كثيراً فهو سحت. فقلت: يا أبا عبد الرحمن ما كنا نرى السحت إلا الرشوة في الحكم، قال ذاك كفر".
1396- وعن أنس: "أن يهودية أتت النبي صلى الله عليه وسلم بشاة مسمومة، فأكل منها. فجيء بها، فقيل: 6 ألا نقتلها؟ قال: لا. فما زلت أعرفها في لهوات 7 رسول الله صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو في المسند لأحمد (5/424) بلفظه, لكن من طريق أبي حميد الساعدي.
2 الوغر: الغل والحرارة، كما في النهاية.
3 هو في المسند (2/405) بلفظه عن أبي هريرة.
4 أي: خادماً.
5 أي: أخذ منه على رد المظلمة.
6 في المخطوطة: (فقال)، وهو خطأ لا يستقيم به الكلام.
7 لهوات: جمع لهاة, وهي سقف الفم, أو اللحمة المشرفة على الحلق.

ج / 4 ص -77- أخرجاه 1.
1397- وفي البخاري عن عائشة: أنه قال في مرضه الذي مات فيه: "يا عائشة، ما أزال 2 أجد (ألم) الطعام الذي أكلت بخيبر. فهذا أوان وجدت انقطاع أبهري 3 من ذلك السم" 4.
1398- وله عن أبي حميد: "غزونا مع رسول الله صلى الله عليه وسلم تبوك، وأهدى ملك أيلة 5 للنبي صلى الله عليه وسلم بغلة بيضاء، وكساه برداً، وكتب إليه ببحرهم 6") 7.
1399- وله عن أنس: "أن أكيدر دومة الجندل أهدى إلى رسول الله صلى الله عليه وسلم جبة من سندس. وكان ينهى عن الحرير، فعجب الناس منها. فقال: والذي نفس محمد بيده لمناديل 8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الهبة (5/230) ح (2617), ومسلم: السلام (4/1721) ح (45), واللفظ للبخاري.
2 في المخطوطة: (لم أزل).
3 الأبهر: عرق مستبطن بالظهر متصل بالقلب, إذا انقطع مات صاحبه.
4 البخاري: المغازي (8/131) ح (4428).
5 أيلة: بلد معروف بساحل البحر في طريق المصريين إلى مكة, وهي الآن خراب.
6 أي: ببلدهم.
7 البخاري: الهبة (5/230) باب (28).
8 في المخطوطة: (ان مناديل).

ج / 4 ص -78- سعد بن معاذ في الجنة أحسن من هذا" 1.
1400- وفي لفظ عن علي: "أنه أعطاه إياه وقال: شقّقه خُمُرًا 2 بين الفواطم" 3.
1401- وللحربي وابن أبي عاصم عن بريده: "أن أمير القبط أهدى إلى النبي صلى الله عليه وسلم جاريتين وبغلة، فكان يركب البغلة بالمدينة. وأخذ إحدى الجاريتين لنفسه، ووهب الأخرى لحسان".
1402- وعن أم كلثوم بنت أبي سلمة قالت: "لما تزوج رسول الله صلى الله عليه وسلم أم سلمة، قال: إني أهديت للنجاشي حلة وأواقي 4 من مسك. ولا أرى النجاشي إلا قد مات، ولا أرى هديتي إلا مردودة (عَلَيَّ). فإن ردّت (عَلَيَّ) فهي لك. وكان كما قال رسول الله صلى الله عليه وسلم. وردّت عليه هديته، فأعطى كل امرأة من نسائه أوقية من مسك، وأعطى أم سلمة بقية المسك والحلة". رواه أحمد 5.
1403- وفي حديث جابر: "لو قد جاء مال البحرين لأعطيتك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الهبة (5/230) ح (2615) و(2616)، وفي بدء الخلق (6/319) ح (3248).
2 خمر: جمع خمار, وهو غطاء الرأس.
3 مسلم: اللباس والزينة (3/1645) ح (18).
4 في المخطوطة: (اواق)، وهو خطأ.
5 في المسند (6/404).

ج / 4 ص -79- هكذا ثم هكذا، ثلاث حثيات" 1.
1404- وعن ابن عمر عن النبي صلى الله عليه وسلم قال: "من استعاذ بالله فأعيذوه، ومن سألكم بالله فأعطوه، ومن دعاكم فأجيبوه، ومن أتى إليكم معروفاً فكافئوه؛ فإن لم تجدوا ما تكافئونه 2 فادعوا له حتى تعلموا أنكم قد كافأتموه". رواه أحمد وأبو داود وأبو حاتم البستي 3.
1405- وعن أنس (قال): "قال المهاجرون: يا رسول الله، ما رأينا مثل قوم قدمنا عليهم أحسن مواساة في قليل، ولا أحسن بذلاً في كثير. لقد كفونا المؤنة، وأشركونا في المهنأ، حتى لقد خشينا أن يذهبوا بالأجر. فقال: لا، ما أثنيتم عليهم ودعوتم لهم". قال الترمذي: 4 صحيح غريب، ورواه أحمد 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الجزية والموادعة (6/268) ح (3164), ولفظه: "قد أعطيتك هكذا وهكذا وهكذا"، ومراده: ثلاث حثيات, وليست من ألفاظ الحديث.
2 في المخطوطة: (ما تكافئوه).
3 أحمد في المسند (2/68، 99، 127), وأبو داود: الزكاة (2/128) ح (1672).
4 الترمذي: صفة القيامة (4/653) ح (2487), وقال: حديث صحيح حسن غريب من هذا الوجه.
5 في المسند (3/200، 204). والمهنأ: ما يقوم بالكفاية وإصلاح المعيشة, وقيل: ما يأتيك بلا تعب.

ج / 4 ص -80- 1406- وعن جابر، مرفوعًا: "العمرى 1 لمن وهبت له". أخرجاه 2.
1407- ولهما عن أبي هريرة، مرفوعاً: "العمرى جائزة" 3.
1408- ولمسلم عن جابر أن رسول الله صلى الله عليه وسلم قال: "أيما رجل أعمر رجلاً عمرى 4 له ولعقِبه، فقال: قد أعطيتكها 5 وعقبك ما بقي منكم 6 أحد، فإنها لمن أعطيها، (وإنها) لا ترجع إلى صاحبها من أجل أنه أعطى 7 عطاء وقعت فيه 8 المواريث" 9.
1409- وله عنه: "إنما العمرى التي أجاز رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العمرى: قوله: أعمرتك هذه الدار مثلاً, أو جعلتها لك، عمرك، أو حياتك، أو ما عشت أو حييت أو بقيت, أو ما يفيد هذا المعنى.
2 مسلم: الهبات (3/1246) ح (25) واللفظ له, والبخاري: الهبة (5/238) ح (2625).
3 البخاري: الهبة (5/238) ح (2626), ومسلم: الهبات (3/1248) ح (32).
4 رسمت في المخطوطة: هكذا (عمرا).
5 في المخطوطة: (اعطيتها)، وهو خطأ.
6 في المخطوطة: (منهم)، وهو تسرع من الناسخ.
7 في المخطوطة: (اعطاه)، وهو خطأ من الناسخ.
8 في المخطوطة: (في)، وهو خطأ من الناسخ.
9 مسلم: الهبات (3/1245) ح (22).

ج / 4 ص -81- عليه وسلم أن يقول: هي لك ولعِقبك. وأما إذا قال: هي لك ما عشت، فإنها ترجع إلى صاحبها" 1.
- قال معمر: (و)كان الزهري يفتي به 2.
1410- وله عنه: "أن رسول الله صلى الله عليه وسلم قضى فيمن أعمر عمرى له ولعقِبه، فهي (له) بتلة. 3 لا يجوز للمعطي فيها شرط، ولا 4 ثنيا" 5.
- قال أبو سلمة: لأنه أعطى عطاء وقعت فيه المواريث، فقطعت المواريث شرطه 6.
1411- وله عنه، مرفوعاً: "أمسكوا عليكم أموالكم، ولا تفسدوها. 7 فإنه من أعمر عمرى فهي للذي أعمرها حياً وميتاً، ولعقبه" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الهبات (3/1246) ح (23).
2 هذا تعقيب على الحديث السابق في مسلم.
3 أي: عطية ماضية غير راجعة إلى الواهب.
4 في المخطوطة: (شرطا ولا شيئا)، وهو خطأ وتصحيف من الناسخ.
5 مسلم: الهبات (3/1246) ح (24).
6 هذا تعقيب على الحديث السابق في مسلم.
7 أي: تضيعوها، وذلك بالإعمار, والمراد: بيان أن العمرى هبة صحيحة ماضية، يملكها الموهوب له ملكاً تاماً لا يعود فيه الواهب أبداً.
8 مسلم: الهبات (3/1246) ح (26).

ج / 4 ص -82- 1412- وعنه: "العمرى جائزة لأهلها، والرقبى 1 جائزة لأهلها". حسنه الترمذي 2.
- وروى يحيى بن سعيد عن ابن القاسم: "أنه سمع مكحولاً 3 يسأل أباه عن العمرى، ما يقول الناس فيها؟ فقال القاسم: ما أدركت الناس إلا على شروطهم في أموالهم، وفيما أعطوا" 4.
1413- وعن زيد بن ثابت مرفوعاً: "من أعمر شيئاً، فهو لمعمره محياه ومماته. ولا ترقبوا، فإنه من أرقب شيئاً فهو سبيله". رواه أحمد وأبو داود 5.
1414- وفي لفظ: "فهو سبيله الميراث" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرقبى: صورتها أن يقول: جعلت هذه الدار لك سكنى, فإن مت قبلك فهي لك, وإن مت قبلي عادت إلي.
2 الترمذي: الأحكام (3/633) ح (1351), وأخرجه أبو داود، وابن ماجة.
3 في المخطوطة: (مكحول)، وهو خطأ من الناسخ.
4 الموطأ: الأقضية (2/756) ح (44), وفي المخطوطة: (وما عطوا).
5 أحمد في المسند (5/189), وأبو داود: البيوع (3/295) ح (3559), واللفظ لأبي داود.
6 أحمد في المسند (5/189), ولفظه: فهو سبيل الميراث.

ج / 4 ص -83- 1415- ولأحمد والنسائي عن ابن عمر، مرفوعاً "لا رقبى، فمن أرقب شيئاً فهو له حياته ومماته" 1. قال (عطاء): "والرقبى أن يقول: هي للآخر مني ومنك موتاً" 2.
1416- وفي الموطإ: عن عائشة: "أن أبا بكر كان نحلها جاد 3 عشرين وسقاً من ماله بالغابة. فلما حضرته الوفاة، 4 قال: يا بنية إني كنت نحلتك جاد 5 عشرين وسقاً، ولو كنت جددتيه واحتزتيه 6 كان لك، وإنما هو اليوم مال وارث، فاقتسموه على كتاب الله" 7.
1417- وللبخاري عن أسماء قالت: "أتتني أمي راغبة في عهد قريش - وهي مشركة -، فسألت رسول الله صلى الله عليه وسلم: آصلها؟ قال: نعم".
- قال ابن عيينة: فأنزل الله فيها:{ لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} 8 ?9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (2/73), والنسائي: العمرى (6/231).
2 هذا تعقيب على الحديث السابق في المسند وسنن الترمذي، في المواضع المذكورة.
3 في المخطوطة: (جداد)، في الموضعين.
4 رسمت في المخطوطة هكذا: (الوفات).
5 في المخطوطة: (جداد) في الموضعين.
6 في المخطوطة: (فأحوزيته)، وهو تصحيف من الناسخ.
7 الموطأ: الأقضية (2/752) ح (40), وقد اختصره المصنف.
8 سورة الممتحنة آية: 8.
9 البخاري: الأدب (10/413) ح (5978) و(5979)، وفي الهبة (5/233) ح (2620).

ج / 4 ص -84- 1418- ولأحمد عن أبي الزبير: "أنها قدمت بهدايا: ضباب وأقط وسمن 1 - وهي مشركة -، فأبت أسماء أن تقبل هديتها وتدخلها بيتها. فسألت عائشة النبي صلى الله عليه وسلم، فأنزل الله:{ لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ } 2 الآية. فأمرها أن تقبل هديتها وأن تدخلها بيتها" 3.
1419- وللبخاري: "مري عبدك، فليعمل لنا أعواد المنبر" 4.
1420- وقوله: "اضربوا لي معكم بسهم" 5.
1421- وعن عائشة (قالت:) قال رسول الله صلى الله عليه وسلم: "إذا أنفقت المرأة من طعام زوجها غير مفسدة، كان لها أجرها بما أنفقت، ولزوجها أجره بما كسب، وللخازن مثل ذلك؛ لا ينقص بعضهم من أجر بعض شيئاً". أخرجاه 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ضبابا وأقطا وسمنا)، وهو خطأ من الناسخ.
2 سورة الممتحنة آية: 8.
3 أحمد في المسند (4/4).
4 البخاري: الصلاة (1/543) ح (448), وفي الجمعة (2/397) ح (917), وفي البيوع (4/319) ح (2094)، وفي الهبة (5/200) ح (2569), ولفظ المصنف كما في الهبة.
5 البخاري: الطب (10/209) ح (5749).
6 البخاري: الزكاة (3/293) ح (1425), ومسلم: الزكاة (2/710) ح (80)، وليس في الحديث لفظ: (من) في قوله: (لا ينقص بعضهم من أجر بعض شيئاً"، والحديث أخرجه أيضاً أبو داود، والترمذي، وابن ماجة وأحمد.

ج / 4 ص -85- 1422- ولهما عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا أنفقت المرأة من كسب زوجها من غير أمره، فله نصف أجره" 1.
1423- ولهما عن أسماء أنها قالت: "يا رسول الله، ليس لي شيء 2 إلا ما أدخل 3 علي ّالزبير، فهل علي جناح أن أرضخ مما يدخل عليّ؟ فقال: ارضخي ما استطعت، ولا توعي فيوعي 4 الله عليك" 5.
1424- ولأحمد: "إن الزبير رجل شديد، 6 ويأتيني المسكين، فأتصدق 7 عليه من بيته بغير إذنه. فقال: ارضخي 8 ولا توعي... إلخ ?" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: البيوع (4/301) ح (2066), ومسلم: الزكاة (2/711) ح (84)، واللفظ للبخاري.
2 في المخطوطة: (شيئا)، وهو خطأ من الناسخ.
3 في المخطوطة: (ما إذا حل)، وهو تصحيف من الناسخ.
4 في المخطوطة: (فيوع)، وهو خطأ من الناسخ. والرضخ: إعطاء الشيء القليل, ولا توعي أي: لا تمنعي الفضل.
5 مسلم: الزكاة (2/714) ح (89) واللفظ له, والبخاري: الزكاة (3/301) ح (1434) نحوه.
6 في المخطوطة: (رجلا شديدا)، وهو خطأ من الناسخ.
7 في المخطوطة: (افأتصدق).
8 في المخطوطة: (ارضخي ما استطعت)، وليست في المسند.
9 المسند (6/353).

ج / 4 ص -86- 1425- ولهما عن جابر: "فجعلن 1 يتصدقن من حليهن، يلقين في ثوب بلال" 2.
1426- وفي الصحيح: "أن ميمونة أعتقت وليدة ولم تستأذن النبي صلى الله عليه وسلم، فلما أخبرته قال: أما إنك لو أعطيتها أخوالك، كان أعظم لأجرك" 3.
1427- ولمسلم عن عمير مولى أبي اللحم قال: "كنت مملوكاً، فسألت النبي صلى الله عليه وسلم: أأتصدق من مال موالي بشيء؟ قال: نعم، والأجر بينكما" 4.
1428- وله عنه: "قال: أمرني مولاي أن أقدد لحماً، فجاءني مسكين 5 فأطعمته منه. فعلم بذلك مولاي فضربني. فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له. فدعاه فقال: لِم ضربته؟ قال: يعطي طعامي من غير أن آمره. قال: الأجر بينكما" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فجعلنا)، وهو خطأ من الناسخ.
2 البخاري: الزكاة (3/212) ح (1449), ومسلم: صلاة العيدين (2/603) ح (4)، واللفظ لمسلم.
3 البخاري: الهبة (5/217) ح (2592) بسياق أطول.
4 في المخطوطة: (اتصدق من مال مولاي).
5 في المخطوطة: (مسكينا)، وهو خطأ من الناسخ.
6 مسلم: الزكاة (2/711) ح (83).

ج / 4 ص -87- 1429- وللبخاري عن أنس قال: "رد المهاجرون إلى الأنصار منائحهم بعد فتح خيبر" 1.
1430- وله عن ابن عمرو (قال:) قال رسول الله صلى الله عليه وسلم: "أربعون خصلة - أعلاهن منيحة العنـز 2 -، ما من عامل يعمل بخصلة منها رجاء ثوابها وتصديق موعودها، إلا أدخله الله بها الجنة" 3.
- قال حسان: "فعددنا ما دون منيحة العنـز - مِن رد السلام، وتشميت العاطس، وإماطة الأذى عن الطريق، ونحوه - فما استطعنا أن نبلغ خمس عشرة 4 خصلة" 5.
1431- وقال عمر: "ما بال قوم ينحلون أولادهم، فإذا مات أحدهم قال: مالي وفي يدي، فإذا مات هو قال: قد كنت قد نحلته ولدي. لا نحلة إلا نحلة يحوزها الولد دون الوالد" 6.
- وحكى ابن المنذر الإجماع على أن الرجل إذا وهب لولده الطفل داراً بعينها أو عبداً بعينه، وقبضه له من نفسه، وأشهد عليه، أن الهبة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الهبة (5/242) ح (2630) من حديث طويل.
2 منيحة العنـز: هو إعارتها زمناً لينتفع بلبنها، ثم يردها لصاحبها.
3 البخاري: الهبة (5/243) ح (2631).
4 في المخطوطة: (خمسة عشر)، وهو خطأ.
5 هذا القول لحسان تعليق على الحديث السابق في صحيح البخاري، جاء بعده مباشرة.
6 الموطأ الأقضية (2/753) ح (41) بنحوه.

ج / 4 ص -88- تامة، وأن الإشهاد يغني عن القبض 1.
1432- ومعناه في الموطإ عن عثمان 2.
1433- وقال رسول الله صلى الله عليه وسلم لوفد هوازن: "ما كان لي ولبني عبد المطلب فهو لكم". رواه البخاري 3.
1434- ولأحمد عن عمير 4 بن سلمة الضمري قال: "خرجنا مع رسول الله صلى الله عليه وسلم حتى أتينا الروحاء، فرأينا حمار وحش معقوراً. فأردنا أخذه، فقال رسول الله صلى الله عليه وسلم: دعوه، فإنه يوشك أن يأتي صاحبه. فجاء رجل من بهز وهو الذي عقره، فقال: يا رسول الله، شأنكم بالحمار. فأمر رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني: الهبة والعطية (6/260), لكن نقل ابن المنذر الإجماع إلى قوله: "تامة"، وأما بقية النص فقد نقله ابن عبد البر، كما في المصدر المذكور.
2 الموطأ: الوصية (2/771) ح (9).
3 البخاري: الوكالة (4/483) باب (7), بلفظ: نصيبي لكم.
4 في المخطوطة: (عمر)، وهو خطأ وتصحيف من الناسخ, وليس لعمير ? في مسند أحمد إلا هذا الحديث فقط.

ج / 4 ص -89- أبا بكر أن يقسمه بين الناس" 1. ورواه النسائي.
1435- ولسعيد: "أن سعداً 2 قسم ماله بين أولاده، ثم خرج إلى الشام، فمات بها. ثم وُلد له بعد ذلك ولد، فمشى أبو بكر وعمر، رضي الله عنهما، إلى قيس بن سعد فقالا: إن سعداً قسم ماله بين أولاده، ولم يدر ما 3 يكون، وإنا نرى أن تُردّ هذه القسمة. فقال: لم أكن لأغير شيئاً صنعه سعد، ولكن نصيبي له" 4.
1436- وفي الموطإ عن عمر قال: "من وهب هبة أراد بها صلة الرحم أو 5 على وجه صدقة، فإنه لا يرجع فيها. ومن وهب هبة أراد بها الثواب فهو 6 على هبته؛ يرجع فيها ما لم يرض 7 منها" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (3/418) نحوه, والنسائي: الصيد والذبائح (7/181) بمثله.
2 رسمت في المخطوطة هكذا: (سعد)، وهو خطأ من الناسخ, وسعد هذا هو: ابن عبادة.
3 في المخطوطة: (ولم يدري من)، وهو خطأ من الناسخ.
4 ذكره ابن قدامة في المغني: الهبة والعطية (6/285) وعزاه لسعيد.
5 في المخطوطة: (و) بدل: (أو).
6 في المخطوطة: (فهي).
7 في المخطوطة: (ما لم يرضى).
8 الموطأ: الأقضية (2/754) ح (42) نحوه.

ج / 4 ص -90- 1437- وللأثرم عنه: "أن النساء يعطين أزواجهن رغبة ورهبة، فأيما امرأة أعطت زوجها شيئاً 1 ثم أرادت أن تقتصره 2 فهي أحق به" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيء)، وهو خطأ من الناسخ.
2 أي: تسترده وتسترجعه.
3 ذكره ابن قدامة في المغني: الهبة والعطية (6/297)، وعزاه للأثرم.


كتاب الوصايا - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الوصايا

ج / 4 ص -91- كتاب الوصايا
1438- عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "ما حق امرئ مسلم له شيء يوصي فيه، يبيت ليلتين إلا ووصيته مكتوبة عنده". أخرجاه 1.
1439- ولهما عن سعد (قال): "جاء النبي صلى الله عليه وسلم يعودني وأنا بمكة، وهو يكره أن يموت بالأرض التي هاجر منها، قال: يرحم الله ابن عفراء. قلت: يا رسول الله، أوصي بمالي كله؟ قال: لا. قلت: فالشطر، 2 قال: لا. قلت الثلث؟ 3 قال: فالثلث، 4 والثلث كثير؛ إنك أن تدع ورثتك أغنياء خير من أن تدعهم عالة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الوصايا (5/355) ح (3738), ومسلم: الوصية (3/1249) ح (1) و(2)، وأخرجه أصحاب السنن الأربعة ومالك وأحمد والدارمي, واللفظ لهما.
2 في المخطوطة: (الشطر).
3 في المخطوطة: (بالثلث).
4 في المخطوطة: (الثلث).

ج / 4 ص -92- يتكففون الناس في أيديهم. وإنك مهما أنفقت من نفقة فإنها صدقة، حتى اللقمة (التي) ترفعها إلى في 1 امرأتك. وعسى الله أن يرفعك، فينتفع بك ناس ويضرّ بك آخرون. ولم تكن له يومئذ إلا ابنة" 2.
1440- وفي لفظ: "قال: فأوصى الناس بالثلث، فجاز 3 ذلك لهم" 4.
1441- وفي رواية البخاري: "ثم مسح (يده على) وجهي وبطني، ثم قال: اللهم اشف سعداً، وأتمم له هجرته. فما زلت أجد برده 5 على كبدي فيما يخال 6 إلي حتى الساعة" 7.
1442- وله: "وإنك لن تنفق نفقة تبتغي بها وجه الله إلا أُجرت بها، حتى ما تجعل في في امرأتك. قال: قلت: يا رسول الله، أخلف بعد أصحابي؟ قال: إنك لن تخلف فتعمل عملاً صالحاً إلا ازددت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: إلى فم امرأتك.
2 البخاري: الوصايا (5/363) ح (2742), ومسلم: الوصية (3/1250) ح (5) واللفظ للبخاري.
3 في المخطوطة: (وجاز).
4 البخاري: الوصايا (5/369) ح (2744).
5 في المخطوطة: (برديديه).
6 في المخطوطة: (يحال)، وهو تصحيف من الناسخ. والمعنى: فيما يخيل إلي, قال ابن سيدة في المحكم: خال الشيء يخاله: يظنه.
7 البخاري: المرضى (10/120) ح (5659).

ج / 4 ص -93- (به) درجة ورفعة. ثم لعلك أن تخلف حتى ينتفع بك أقوام 1 ويضرّ بك آخرون. اللهم أمض لأصحابي هجرتهم، ولا تردّهم على أعقابهم. لكن البائس سعد بن خولة يرثي له رسول الله صلى الله عليه وسلم أن مات بمكة" 2.
1443- ولمسلم: "أنه بكى، فقال: ما يبكيك؟ قال: قد خشيت أن أموت بالأرض التي هاجرت منها، كما مات سعد بن خولة، فقال النبي 3 صلى الله عليه وسلم: اللهم اشف سعداً. 4 اللهم اشف سعداً. 5 ثلاث مرار 6") 7.
1444- (و)رواه أحمد عن عمرو بن القاري: "أن رسول الله صلى الله عليه وسلم قدم فخلف سعداً مريضاً 8 حيث خرج إلى حنين. فلما قدم من جعرانة معتمراً دخل عليه..." الحديث، وفي آخره: "يا عمرو بن القاري، إن مات سعد بعدي فههنا فادفنه، نحو طريق المدينة، وأشار بيده هكذا" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اقواما)، وهو خطأ من الناسخ.
2 البخاري: الجنائز (3/164) ح (1295).
3 في المخطوطة: (رسول الله).
4 في المخطوطة: (سعد) في الجمل الثلاث.
5 في المخطوطة، زيادة: (اشف سعد)، مرة ثالثة.
6 في المخطوطة: (مرات).
7 مسلم: الوصية (3/1253) ح (8).
8 في المخطوطة: (سعد)، وهو خطأ من الناسخ.
9 أحمد في المسند (4/60).

ج / 4 ص -94- 1445- وفي البخاري في حديث سعد، أنه عام حجة الوداع 1.
1446- ولهما عن ابن عباس: "لو غض الناس إلى الربع، لأن رسول الله صلى الله عليه وسلم قال: الثلث، والثلث كثير 2") 3.
1447- ولأحمد عن أبي الدرداء، مرفوعاً: "إن الله الله عز وجل تصدق عليكم بثلث أموالكم عند وفاتكم"4.
1448- ولابن ماجة معناه من حديث أبي هريرة وابن عمر5.
1449- ولمسلم عن عمران: "(أن) رجلاً اعتق ستة6 مملوكين له عند موته، لم يكن له مال غيرهم، فدعا بهم رسول الله صلى الله عليه وسلم فجزّأهم أثلاثاً، ثم أقرع7 بينهم، فأعتق اثنين وأرقّ أربعة، وقال له قولاً شديداً"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المرضي (10/123) ح (5668).
2 في المخطوطة، هنا زيادة: (أو كبير)، وفي مسلم، وفي حديث وكيع: كبير أو كثير.
3 البخاري: الوصايا (5/369) ح (2743) واللفظ له, ومسلم: الوصية (3/1253) ح (10), ومعنى غض الناس: أى نقصوا في الوصية من الثلث إلى الربع.
4 أحمد في المسند- 6: 441
5 ابن ماجه- الوصايا- 2: 904- ح 970 و2710
6 رسمت في المخطوة هكذا "ستت"
7 جاءت العبارة في المخطوطة هكذا "فجزأهم ثلاثة أجزاء أقرع".
8 مسلم - الأيمان- 3: 1288- ح 56.

ج / 4 ص -95- 1450- ولأبي داود: "لو شهدته قبل أن يدفن، لم يدفن في مقابر المسلمين" 1.
1451- ولأحمد: "لو علمنا إن شاء الله ما صلينا عليه" 2.
1452- ولأبي داود والترمذي عن أبي هريرة عن رسول الله صلى الله عليه وسلم (قال): "إن الرجل ليعمل والمرأة بطاعة الله ستين سنة، ثم يحضرهما الموت فيضاران في الوصية؛ فتجب لهما النار". ثم قرأ أبو هريرة: { مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ } 3 - إلى قوله – { ذَلِكَ الْفَوْزُ الْعَظِيمُ } 4" 5.
1453- ولأحمد وابن ماجة: "سبعين سنة" 6. قال الترمذي: حسن غريب 7.
1454- ولأحمد: "إن الرجل ليعمل بعمل أهل الشر سبعين سنة، فيعدل في وصيته؛ فيختم له بخير عمله، فيدخل الجنة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: العتق (4/28) ح (3960).
2 أحمد في المسند (4/446).
3 في المخطوطة: (به).
4 سورة النساء آية: 12.
5 أبو داود: الوصايا (3/113) ح (2867), والترمذي: الوصايا (4/431) ح (2117).
6 أحمد في المسند (2/278), وابن ماجة: الوصايا (2/902) ح (2704).
7 أي: عن الحديث رقم (1452).

ج / 4 ص -96- وقال في الأول: 1 "فإذا أوصى حاف 2 في وصيته، فيختم له بشر عمله؛ فيدخل النار". وقال أبو هريرة : "اقرؤوا إن شئتم:{ تِلْكَ حُدُودُ اللَّهِ } - إلى قوله – { عَذَابٌ مُهِينٌ }" 3.
1455- وعن ابن عباس قال: "كان المال للولد، وكانت الوصية للوالدين ، فنسخ الله من ذلك ما أحب: فجعل للذكر مثل حظ الأنثيين، وجعل للأبوين لكل واحد منهما السدس، وجعل للمرأة الثمن والربع، وللزوج الشطر والربع". رواه البخاري 4
1456- وعن عمرو بن خارجة، مرفوعاً: "إن الله قد أعطى كل ذي حق حقه؛ فلا وصية لوارث". صححه الترمذي 5.
1457- وله من حديث أبي أمامة مثله، وقال: حسن 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: أول الحديث.
2 في المخطوطة: (جاف)، وهو تصحيف من الناسخ.
3 أحمد في المسند (2/278), وابن ماجة: الوصايا (2/902) ح (2704).
4 البخاري: الوصايا (5/372) ح (2747).
5 الترمذي: الوصايا (4/434) ح (2121), وقال: حسن صحيح.
6 الترمذي: الوصايا (4/433) ح (2120), وقال: حسن صحيح.

ج / 4 ص -97- 1458- وللدارقطني عن ابن عباس، مرفوعا: "لا تجوز الوصية 1 لوارث، إلا أن يشاء الورثة" 2.
1459- وللنسائي عنه: "الضرار في الوصية من الكبائر" 3.
1460- ولابن ماجة عن معاوية بن قرة عن أبيه، مرفوعاً: "من حضرته الوفاة فأوصى، فكانت وصيته على كتاب الله، كانت كفارة لما ترك من زكاته في حياته" 4.
1461- وعن عاثشة، مرفوعاً: "تردّ من صدقة الحائف في حياته ما يردّ من صدقة المحيف عند موته". رواه أبو داود في المراسيل، ورواه موقوفاً عليها أو على عروة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وصية)، وفي المنتقى مثلها, وما أثبته هو في سنن الدارقطني المطبوعة.
2 الدارقطني: الوصايا (4/152) ح (9).
3 أخرجه الدارقطني في سننه: الوصايا (4/151) ح (7), وقال: "الإضرار" بدل: "الضرار", وقال العلامة محمد شمس الحق العظيم آبادي في التعليق، المغني على الدارقطني، في تعليقه على هذا الحديث: وأخرجه النسائي في التفسير عن علي بن مسهر عن داود بن أبي هندبة موقوفاً.
4 ابن ماجة: الوصايا (2/902) ح (2705), وأخرجه الدارقطني: الوصايا (4/149) ح (2).

ج / 4 ص -98- 1462- وعن عمرو بن الحارث أخي جويرية قال: "ما ترك رسول الله صلى الله عليه وسلم عند موته درهماً ولا ديناراً، ولا عبداً ولا أمة، ولا شيئاً إلا بغلته البيضاء وسلاحه، وأرضاً جعلها صدقة". رواه البخاري 1.
1463- ولمسلم عن عائشة: "ما ترك رسول الله صلى الله عليه وسلم ديناراً ولا درهماً، ولا شاة ولا بعيراً، ولا أوصى بشيء" 2.
1464- ولهما عن طلحة بن مصرف (قال): "سألت عبد الله بن أبي أوفى: هل كان رسول الله صلى الله عليه وسلم أوصى؟ فقال: لا، فقال: كيف كتب على الناس الوصية أو أمروا بالوصية؟ قال: أوصى بكتاب الله" 3.
1465- ولهما: "عن عائشة - وذُكر عندها أن علياً كان وصياً - فقالت: متى 4 أوصى إليه؟ وقد كنت مُسندته إلى صدري، أو قالت: حجري، فدعا بالطست. فلقد انخنث 5 في حجري،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الوصايا (5/356) ح (2739).
2 مسلم: الوصية (3/1256) ح (18).
3 مسلم: الوصية (3/1256) ح (16), والبخاري: الوصايا (5/356) ح (2740)، واللفظ للبخاري, إلا أنه قال: "او أمروا" بدل: "وأمروا".
4 في المخطوطة: زيادة كلمة: (من) بعد (متى)، وهو سهو من الناسخ.
5 أي: مال وسقط.

ج / 4 ص -99- فما شعرت أنه قد مات، فمتى أوصى إليه؟" 1.
1466- ولهما عن سعيد بن جبير (قال:) قال ابن عباس: "يوم الخميس، وما يوم الخميس؟ ثم بكى حتى بل دمعه الحصى، 2 فقلت: يا ابن عباس، وما يوم الخميس؟ قال: اشتد برسول الله صلى الله عليه وسلم وجعه، فقال: ائتوني أكتب لكم كتاباً لا تضلوا بعدي. فتنازعوا، وما ينبغي عند نبي تنازع، وقالوا: ما شأنه أهجر؟ 3 استفهموه. قال: دعوني، فالذي أنا فيه خير. أوصيكم بثلاث: أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم، وسكت عن الثالثة، أو قال: فأنسيتها" 4.
1467- وفي لفظ: "فأْتوني بالكتف والدواة، أكتب لكم كتاباً لن 5 تضلوا بعده أبداً" 6. قال سفيان: 7 هذا من قول سليمان الأحول يعني: نسيتها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الوصية (3/1257) ح (19), البخاري: الوصايا (5/356) ح (2741), واللفظ للبخاري.
2 في المخطوطة: (الحصبا).
3 في المخطوطة: كررت كلمة: (اهجر) مرتين.
4 البخاري: الجزية والموادعة (6/270) ح (3168), ومسلم: الوصية (3/1257) ح (20).
5 في المخطوطة: (لم)، وفي البخاري: (لا)، وفي مسلم: (لن).
6 مسلم: الوصية (3/1259) ح (21)، وفي البخاري: "ائتوني بكتف أكتب لكم...".
7 هو: سفيان بن عيينة, وسليمان الأحول أحد رجال الإسناد.

ج / 4 ص -100- 1468- ولأحمد وأبي داود عن عليّ: "كان آخر كلام النبي صلى الله عليه وسلم: الصلاة! الصلاة! واتقوا الله فيما ملكت أيمانكم" 1.
1469- وفي لفظ عن أنس: "حتى جعل رسول الله صلى الله عليه وسلم يغرغر بها في صدره، وما كان يفيض بها لسانه" 2.
1470- قال البخاري: ويذكر: "أن النبي صلى الله عليه وسلم قضى بالدين قبل الوصية" 3.
1471- وفي الصحيح: "إِنْ قُتِلَ زيد فجعفر..." الحديث 4.
1472- وفي الموطإ عن عمرو بن سليم الزرقي: "أنه قيل لعمر بن الخطاب: إن ههنا غلاماً يفاعاً 5 لم يحتلم، وهو من غسان، وورثته بالشام. وهو ذو مال، وليس له ههنا إلا ابنة عم له. فقال عمر: فليوص لها. فأوصى لها بمال يقال له: بئر جشم. 6 قال عمرو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأدب (4/339) ح (5156), وأحمد في المسند (6/290), واللفظ لأبي داود.
2 أحمد في المسند (3/117) نحوه.
3 البخاري: الوصايا (5/376) باب (9), وهذا الحديث من معلقات البخاري المذكورة في تراجم الأبواب, وليست من الأحاديث التي في صلب الأبواب.
4 البخاري: المغازي (7/510) ح (4261).
5 في المخطوطة: (يقلع)، وهو تصحيف من الناسخ.
6 في المخطوطة، رسمت هكذا: (برحستم)؟!

ج / 4 ص -101- ابن سليم: فبيع ذلك المال بثلاثين ألف (درهم)، وابنة عمه التي أوصى لها: أم عمرو بن سليم (الزرقي") 1.
1473- وعن أبي الدرداء، مرفوعاً: "مثَل الذي يهدي ويتصدق عند موته، مثل الذي يهدي بعد ما يشبع". صححه الترمذي 2.
1474- ولأبي داود عن أبي سعيد، مرفوعاً: "لأن يتصدق المرء في حياته بدرهم، خير من أن يتصدق عند موته بمائة" 3
1475- ولمسلم عن أبي ذر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يا أبا ذر، إني أراك ضعيفاً، وإني أحب لك ما أحب لنفسي. لا تأمّرنّ على اثنين! ولا تولين مال يتيم!" 4.
1476- وفي لفظ: "قلت: ألا تستعملني؟ فضرب بيده على منكبي وقال: يا أبا ذر (إنك ضعيف). 5 وإنها أمانة، وإنها يوم القيامة خزي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ: الوصية (2/762) ح (2) بتصرف يسير من المصنف.
2 الترمذي: الوصايا (4/123) ح (4352), وأحمد في المسند (5/197), واللفظ لأحمد.
3 أبو داود: الوصايا (3/113) ح (2866), وقال: "بمائة عند موته" بدل: "عند موته بمائة".
4 مسلم: الإمارة (3/1457) ح (17), وأخرجه أبو داود والنسائي, كلاهما في الوصايا.
5 في المخطوطة: (إني أراك ضعيفاً) بدل: (إنك ضعيف)، وما أثبته هو الذي في صحيح مسلم.

ج / 4 ص -102- وندامة، إلا من أخذها بحقها، وأدى الذي عليه فيها 1" 2.
1477- وروى سعيد عن الفضيل بن عياض عن هشام بن حسان عن ابن سيرين عن أنس قال: "كانوا يكتبون في صدور وصاياهم: بسم الله الرحمن الرحيم. هذا ما أوصى به فلان: أنه يشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور. فأوصى من ترك من أهله أن يتقوا الله، ويصلحوا ذات بينهم، ويطيعوا الله ورسوله إن كانوا مؤمنين، وأوصاهم بما أوصى به إبراهيم بنيه ويعقوب:{ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ}" 3.
1478- وروي عن ابن مسعود: "أنه كتب في وصيته: بسم الله الرحمن الرحيم. هذا ذكر ما أوصى به عبد الله بن مسعود - إن حدث به حادث الموت من مرضه هذا - أن مرجع وصيته إلى الله تعالى (وإلى رسوله)، ثم إلى الزبير بن عوام وابنه عبد الله. وإنهما في حل وبل 4 فيما وليا وقضيا. 5 وإنه لا تتزوج امرأة من بنات عبد الله إلا بإذنهما" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (منها)، وهو تصحيف من الناسخ.
2 مسلم: الإمارة (3/1457) ح (16).
3 ذكره ابن قدامة في المغني: الوصايا (6/490)، وعزاه لسعيد.
4 البل: المباح.
5 في المخطوطة: (فيما ولي وقضى).
6 ذكره ابن قدامة في المغني: الوصايا (6/490) نحوه، وعزاه لسعيد.

ج / 4 ص -103- 1479- وروي عن علي: "في أربعمائة دينار ليس فيها فضل عن الوارث" 1.
1480- وعن ابن عباس: "من ترك سبعمائة درهم، ليس عليه وصية" 2. وقال: "من ترك ستين ديناراً، ما ترك خيراً" 3.
- وقال طاووس: الخير ثمانون ديناراً 4.
- وقال الشعبي: ما مال أعظم أجراً 5 من مال يتركه الرجل (لولده) يغنيهم به عن الناس 6.
1481- وروى سعيد 7 في حديث سعد قلت: "يا رسول الله، إن مالي كثير، 8 وورثتي أغنياء. فلم يزل يناقصني وأناقصه حتى قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني: الوصايا (6/416), ولم يعزه لأحد, لكن قال: "عن الورثة" بدل: "عن الوارث".
2 المصدر السابق (6/416), ولم يعزهما لأحد.
3 المصدر السابق (6/416), ولم يعزهما لأحد.
4 المصدر السابق, والصفحة نفسها.
5 في المخطوطة: (اجر).
6 المصدر السابق (6/417).
7 الذي في المغني (6/417) أن سعيداً هذا هو: سعيد بن خالد، أحد رجال الإسناد.
8 في المخطوطة: (كثيرا).

ج / 4 ص -104- أوصِ بالثلث، والثلث كثير 1" 2.
1482- وقال أبو عبد الرحمن: 3 "لم يكن منا من يبلغ في وصيته الثلث حتى ينقص منه شيئاً، لقول رسول الله صلى الله عليه وسلم: والثلث كثير" 4.
1483- "وأوصى أبو بكر بالخمس، وقال: رضيت بما رضي الله به لنفسه" 5.
- وعن العلاء بن زياد قال: "أوصى 6 أبي أن أسأل العلماء: أي الوصية أعدل؟ فما تتابعوا عليه فهو وصيته. 7 فتتابعوا على الخمس" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (كثيرا)، وهو خطأ واضح.
2 ذكره ابن قدامة في المغني (6/417) ولم يعزه لأحد. أخرجه النسائي: الوصايا (6/203), والترمذي: الجنائز (3/305) ح (975)، كلاهما نحوه.
3 هو أبو عبد الرحمن السلمي، أحد رجال الحديث السابق.
4 المغني (6/417), وأخرجه الترمذي عقب الحديث السابق نحوه.
5 المصدر السابق.
6 في المخطوطة: (اوصاني).
7 في المخطوطة: (وصية).
8 المصدر السابق (6/418)، وأخرجه الدارمي: الوصايا (2/292) ح (3200).

ج / 4 ص -105- - قال ابن عبد البر: لا خلاف بين العلماء، ما علمت في ذلك إذا كانوا ذوي حاجة، الأفضل الوصية لقرابته 1.
- وحكي عن طاووس وغيره فيمن أوصى لغيرهم، قال: "ينـزع عنهم، ويردّ إلى قرابته" 2.
-وعن ابن المسيب وغيره للذي أوصي له بالثلث: "ثلث الباقي، والباقي يُردّ إلى قرابته" 3.
1484- وثبت عن ابن مسعود: "أن من لا وارث له، تجوز وصيته بجميع ماله" 4.
- وروى سعيد عن طاووس في قوله:{ فَمَنْ خَافَ مِنْ مُوصٍ جَنَفاً أَوْ إِثْماً } 5 قال: "أن يوصي لولد ابنته وهو يريد ابنته" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أن هذا النص فيه تشويش، والذي في المغني (6/418) هو: والأفضل أن يجعل وصيته لأقاربه الذين لا يرثون، إذا كانوا فقراء، في قول عامة أهل العلم. قال ابن عبد البر: لا خلاف بين العلماء، علمت في ذلك إذا كانوا ذوي حاجة.
2 المغني: الوصايا (6/418).
3 المصدر السابق.
4 المصدر السابق (6/535).
5 سورة البقرة آية: 182.
6 تقسير الطبري (3/402) نحوه.

ج / 4 ص -106- 1485- "قال ابن عباس: الحيف في الوصية والإضرار فيها من الكبائر" 1.
- وقال الموفق: لا نعلم خلافاً في أن اعتبار الوصية بالموت 2.
1486- وروي عن علي: "إذا مات الموصى له قبل موت الموصي، بطلت الوصية" 3.
- وقال الأكثرون: بعد موت الموصي قبل القبول بطلت.
قال الشارح: لا نعلم فيه خلافا. 4 وحكى الإجماع على جواز الرجوع في كل ما وصّى به وفي بعضه، إلا الإعتاق، فاختلف فيه. وأجازه الأكثر 5.
1487- وروي عن عمر أنه قال: "يغير الرجل ما شاء من وصيته" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير ابن كثير (1/219) مرفوعاً، بلفظ: " الجنف في الوصية من الكبائر ", وأخرجه بلفظه موقوفاً على ابن عباس، سعيد بن منصور والبيهقي. انظر: فتح القدير للشوكاني.
2 المغني: الوصايا (6/430).
3 المصدر السابق (6/430).
4 المصدر السابق (6/437).
5 المصدر السابق (6/485)، وقوله: (وحكى الإجماع) يعني به الموفق بن قدامة.
6 سنن الدارمي: الوصايا (2/295) ح (2314) بنحوه. والمغني (6/485).


كتاب النكاح - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب النكاح

ج / 4 ص -107- كتاب النكاح
1488- عن علقمة قال: "كنت أمشي مع عبد الله 1 بمنى، فلقيه عثمان فقام معه يحدثه، فقال له عثمان: يا أبا عبد الرحمن، ألا نزوجك 2 جارية شابة، لعلها تذكرك بعض ما مضى من زمانك؟ فقال عبد الله: لئن قلت ذلك، لقد قال لنا رسول الله صلى الله عليه وسلم: يا معشر الشباب، من استطاع منكم الباءة 3 فليتزوج؛ فإنه أغض للبصر وأحصن للفرج. ومن لم يستطع (فعليه بالصوم)، فإنه له وجاء 4") 5.
1489- وعن أنس بن مالك رضي الله عنه أن نفراً من أصحاب النبي صلى الله عليه وسلم سألوا أزواج النبي صلى الله عليه وسلم عن عمله في السر؟ فقال بعضهم: لا أتزوج النساء، وقال بعضهم: لا آكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الله بن مسعود.
2 في المخطوطة: (ازوجك).
3 الباءة: الجماع, أي: من استطاع منكم الجماع لقدرته على مؤنه.
4 الوجاء: هو رض الخصيتين, أي: إن الصيام كالوجاء.
5 مسلم: النكاح (2/1018) ح (1), والبخاري: الصوم (4/119) ح (1905), وفي النكاح (9/106) ح (5065) و(5066).

ج / 4 ص -108- اللحم، وقال بعضهم: لا أنام على فراش. فبلغ ذلك النبي صلى الله عليه وسلم، فحمد الله وأثنى عليه، ثم قال: "ما بال أقوام قالوا كذا وكذا؛ ولكني أصلي وأنام، وأصوم وأفطر، وأتزوج النساء؛ فمن رغب عن سنتي فليس مني 1"). متفق عليهما، واللفظ لمسلم 2.
1490- وعنه قال: "كان رسول الله صلى الله عليه وسلم يأمر بالباءة وينهى عن التبتل 3 نهياً شديداً، ويقول: تزوجوا الودود الولود; فإني مكاثر بكم (الأنبياء) يوم القيامة". رواه الإمام أحمد 4 وابن حبان.
1491- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "تُنكح المرأة لأربع: لمالها، ولجمالها، ولحسبها، ولدينها. فاظفر 5 بذات الدين تربت يداك". متفق عليه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اقواما)، وهو خطأ من الناسخ.
2 مسلم: النكاح (2/1020) ح (5), والبخاري: النكاح (9/104) ح (5063).
3 أي: الانقطاع عن النساء وترك النكاح، انقطاعاً إلى عبادة الله, هذا وقد كتب في المخطوطة على الحاشية، التعليق الآتي على كلمة: (التبتل): (وهو ترك التزوج. ومنه سميت مريم البتول.
4 في المسند (3/158، 245).
5 في المخطوطة: (فاضفر)، وهو تحريف من الناسخ.
6 البخاري: النكاح (9/132) ح (5090), ومسلم: الرضاع (2/1086) ح (53), وأحمد في المسند (2/428).

ج / 4 ص -109- 1492- وعنه: "أن النبي صلى الله عليه وسلم كان إذا رأى إنساناً تزوج قال: بارك الله لك، وبارك عليك، وجمع بينكما في خير" 1. رواه أحمد، وأبو داود، وابن ماجة، والنسائي، في اليوم والليلة، والترمذي وصححه.
1493- عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: "إذا أفاد 2 أحدكم امرأة أو خادماً أو دابة، فليأخذ بناصيتها، وليقل: اللهم إني أسألك من خيرها وخير ما جُبلت عليه، وأعوذ بك من شرها وشر ما جُبلت عليه" 3. رواه أبو داود والنسائي وابن ماجة، ولفظه له.
1494- وعن أبي الأحوص عن عبد الله قال: "علّمنا رسول الله صلى الله عليه وسلم التشهد في الصلاة، والتشهد في الحاجة. قال: والتشهد في الحاجة: إن الحمد لله، نحمده ونستعينه، (و)نعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا. من يهده 4 الله فلا مضل له، ومن يضلل فلا هادي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (2/381), وأبو داود: النكاح (2/241) ح (2130), وابن ماجة: النكاح (1/614) ح (1905), والترمذي: النكاح (3/400) ح (1091).
2 في المخطوطة: (قادا)، وهو تصحيف من الناسخ.
3 أبو داود: النكاح (2/248) ح (2160), وابن ماجة: النكاح (1/617) ح (1918). والنسائي: النكاح (6/104).
4 في المخطوطة: (يهدي).

ج / 4 ص -110- له. وأشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله. ويقرأ ثلاث آيات" 1. رواه أحمد وأبو داود والنسائي، وهذا لفظ ابن ماجة والترمذي، وقال: حديث حسن.
1495- وعن جابر قال: قال رسول الله صلى الله عليه وسلم: "إذا خطب أحدكم المرأة، فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها فليفعل. قال: فخطبت جارية من بني سلمة، فكنت أتخبأ لها تحت الكرب، 2 حتى رأيت منها بعض ما دعاني إلى نكاحها؛ فتزوجتها". رواه أحمد، وهذا لفظه، 3 وأبو داود 4 من رواية ابن إسحاق، وهو صدوق، 5 عن داود بن الحصين، وهو من رجال الصحيحين، عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: النكاح (2/413) ح ()1105, وابن ماجة: النكاح (2/609) ح (1892)، وأبو داود: النكاح (2/238) ح (2118).
2 الكرب: أصل سعف النخل.
3 أحمد في المسند (3/334)، وهذا لفظه إلا قوله: (أتخبأ)، فإنها في المسند: "أختبئ". وأما (أتخبأ) فهي لفظ أبي داود.
4 أبو داود: النكاح (2/228) ح (2082).
5 قال الحافظ في التقريب في ترجمته: صدوق يدلس, ورمي بالتشيع والقدر. قلت: وقد عنعن ابن إسحاق في روايته عن داود، ولم يصرح بالتحديث.

ج / 4 ص -111- واقد بن عبد الرحمن وهو ثقة، 1 عن جابر.
1496- وعن ابن عمر قال: "نهى النبي صلى الله عليه وسلم أن يبيع بعضكم على بيع بعض، ولا يخطب على خطبة أخيه حتى يتركها الخاطب قبله أو يأذن له". متفق عليه، 2 واللفظ للبخاري.
1497- وعن سهل بن سعد الساعدي قال: "جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، جئت أهب لك نفسي. فنظر إليها رسول الله صلى الله عليه وسلم، فصعد النظر فيها وصوّبه، ثم طأطأ رأسه. فلما رأت المرأة أنه لم يقض 3 فيها شيئاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الذهبي في ميزان الاعتدال (4/330): "واقد بن عبد الرحمن (د) بن سعد بن معاذ, عن جابر في النظر إلى المخطوبة, تفرد عنه داود بن الحصين, فلا يدرى من ذا إلا أن يكون واقد بن عمرو...". وقال ابن حجر في تهذيب التهذيب (11/106): ذكره ابن حبان في الثقات، وفرق بينه وبين الذي بعده. قلت: ويعني بالذي بعده: واقد بن عمرو. ومعلوم مذهب ابن حبان في زوال جهالة العين عن الراوي, فإنه يكتفي في زوال اسم الجهالة عنه برواية واحد فقط, وأما جمهور المحدثين فمذهبهم أن جهالة العين لا تزول عن الراوي إلا أن يروي عنه اثنان على الأقل, ولذلك قال الحافظ ابن حجر عنه في التقريب (2/329): واقد بن عبد الرحمن بن سعد: مجهول.
2 البخاري: النكاح (9/198) ح ( 5142), ومسلم: النكاح (2/1032) ح (50).
3 في المخطوطة: (لم يقضي).

ج / 4 ص -112- جلست. فقام رجل من أصحابه فقال: يا رسول الله، إن لم يكن لك بها حاجة فزوِّجنيها. فقال: فهل عندك شيء؟ 1 فقال: لا، والله يا رسول الله. فقال: اذهب إلى أهلك، فانظر هل تجد شيئا؟ فذهب، فرجع فقال: لا، والله يا رسول الله، ما وجدت شيئاً. فقال رسول الله صلى الله عليه وسلم: انظر ولو خاتماً من حديد. فذهب، ثم رجع فقال: لا، والله يا رسول الله، ولا خاتماً 2 من حديد، ولكن هذا إزاري! - قال سهل: (ما) له رداء - فلها نصفه. فقال رسول الله صلى الله عليه وسلم: ما تصنع بإزارك؟ إن لبسته لم يكن عليها منه شيء، 3 وإن لبستْه لم يكن عليك شيء. فجلس الرجل حتى إذا طال مجلسه قام. فرآه النبي صلى الله عليه وسلم مولياً، فأمر به فدُعي له. فلما جاء قال: ماذا معك من القرآن؟ قال: معي سورة كذا وكذا عددها، فقال: تقرؤهن 4 عن ظهر قلبك؟ قال: نعم. قال: اذهب فقد ملكتكها بما معك من القرآن". متفق عليه، واللفظ لمسلم 5.
1498- وفي لفظ له قال: "انطلق، فقد زوجتكها، فعلِّمها من القرآن" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيئا)، وهو خطأ من الناسخ.
2 في المخطوطة: (ولا خاتم).
3 في المخطوطة: (شيئا)، وهو خطأ من الناسخ.
4 في المخطوطة: (على)، وما أثبته هو ما في الصحيحين.
5 مسلم: النكاح (2/1040) ح (76), والبخاري: النكاح (9/131) ح ( 5087).
6 مسلم: النكاح (2/1041) ح (77).

ج / 4 ص -113- 1499- ولفظ البخاري: "أملكناكها بما معك من القرآن" 1.
1500- وعن عبد الله القرشي عن عامر بن 2 عبد الله بن الزبير عن أبيه أن رسول الله صلى الله عليه وسلم قال: "أعلنوا النكاح". رواه الإمام أحمد 3 والطبراني 4 والحاكم 5 وقال: صحيح الإسناد.
1501- عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا نكاح إلا بولي". رواه الخمسة، 6 وصححه أحمد وابن المديني وابن معين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح 9:175) ح ( 5121).
2 في المخطوطة: (عن)، وهو تصحيف من الناسخ.
3 في المسند (4/5).
4 في مجمع الزوائد (4/289), أورد الحديث, ثم قال: رواه أحمد والبزار والطبراني في الكبير والأوسط, ورجال أحمد ثقات.
5 في المستدرك (2/183), وقال: صحيح الإسناد ولم يخرجاه, وأقره الذهبي.
6 الخمسة في اصطلاح المصنف هم: أصحاب السنن الأربعة، وأحمد في المسند. والحديث رواه الخمسة إلا النسائي, وقد قال صاحب المنتقى بعد ذكره لهذا الحديث والحديث الذي بعده (2/505): رواهما الخمسة إلا النسائي. وقال الحافظ ابن حجر في التلخيص الحبير (3/156): احمد وأبو داود والترمذي وابن ماجة وابن حبان والحاكم. فأخرجه =

ج / 4 ص -114- ....................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= الترمذي: النكاح (3/407) ح (1101), وبين الخلاف في وصله وإرساله, وأخرجه أبو داود: النكاح (2/229) ح (2085), وأخرجه ابن ماجة: النكاح (1/605) ح (1881), وأخرجه أحمد في المسند (4/394). وعلته الإرسال، فقد أرسله شعبة وسفيان، ووصله آخرون؛ فاختلف أئمة الحديث والفقهاء في الحكم بإرساله أو وصله. ومسألة تعارض الوصل مع الإرسال مسألة خلافية معروفة في المصطلح, وفيها أربعة أقوال ليس هذا المجال محلًا لذكرها. هذا وقد كتب في حاشية المخطوطة تعليقاً على هذا الحديث ما يلي: "قوله: " لا نكاح إلا بولي "، قال في المغني: لا يصح إلا بولي, ولا تملك المرأة تزويج نفسها ولا غيرها, ولا توكّل غير وليها في تزويجها, فإن فعلتْ لم يصح النكاح. روي هذا عن عمر وعلي وابن مسعود وابن عباس و(أبي هريرة) وعائشة، رضي الله عنهم, وإليه ذهب سعيد بن المسيب والحسن وعمر بن عبد العزيز وجابر بن زيد والثوري وابن أبي ليلى وابن شبرمة وابن المبارك وعبيد الله العنبري والشافعي وإسحاق وأبو عبيد, وروي عن ابن سيرين والقاسم بن محمد والحسن بن صالح (وأبي صالح) وأبي يوسف: لا يجوز لها ذلك بغير إذن، فإن فعلت كان موقوفاً على إجازته. وقال أبو حنيفة: لها أن تزوج نفسها وغيرها, وتوكّل في النكاح, لأن الله تعالى قال:{ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ }الآية، فأضاف النكاح إليهن, ونهى عن منعهن منه، ولأنه خالص حقها وهي من أهل المباشرة، فصح منها كبيع أمتها. ولأنها إذا ملكت بيع أمتها وهو تصرف في رقبتها وسائر منافعها, ففي النكاح الذي هو عقد على بعض منافعها أولى. ولنا: أن النبي ? قال: " لا نكاح إلا بولي ", روته عائشة وابن عباس وأبو موسى, قال المروذي: سألت أحمد ويحيى بن معين عن حديث: " لا نكاح إلا بولي ", فقال: صحيح, ثم ذكر... ثم قال: وأما الآية: فعضلها الامتناع من تزويجها, وهذا يدل على أن نكاحها إلى الولي, ويدل عليه أنها نزلت في شأن معقل بن يسار حين امتنع من تزويج أخته, فدعاه النبي ? فزوّجها، وأضافه إليها لأنها محل له. إذا ثبت هذا, فإنه لا يجوز لها تزويج، إلى أن قال بعد ذلك: فإن حكَم بصحة هذا العقد حاكم، أو كان المتولي لعقده حاكماً لم يجز نقضه, وكذلك سائر الأنكحة الفاسدة, وخرج القاضي في هذا وجهاً خاصة أنه ينقض, والأول أولى, لأنها مسألة مختلف فيها, ويسوغ فيها الاجتهاد.

ج / 4 ص -115- 1502- وفي رواية عن عائشة، رضي الله عنها، أن النبي صلى الله عليه وسلم قال:"أيما امرأة نكحت بغير إذن وليها، فنكاحها باطل، (فنكاحها) باطل، (فنكاحها) باطل. فإن دخل بها فلها المهر بما استحل من فرجها، فإن اشتجروا فالسلطان ولي من لا ولي له". رواه الخمسة إلا النسائي، 1 وحسنه الترمذي، وصححه غير واحد. وهو من رواية سليمان بن موسى عن الزهري عن عروة عنها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: النكاح (3/407) ح (1102), وقال: هذا حديث حسن. ثم قال: وقد تكلم بعض أصحاب الحديث في حديث الزهري عن عروة عن عائشة عن النبي ?. قال ابن جريج: ثم لقيت الزهري فسألته, فأنكره. فضعفوا هذا الحديث من أجل هذا... إلخ. وأخرجه أبو داود: النكاح (2/229) ح (2083)، وأخرجه ابن ماجة: النكاح (1/605) ح (1879)، وأخرجه أحمد في المسند (6/66).

ج / 4 ص -116- 1503- عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال: "أيما امرأة زوجها وليان، فهي للأول منهما. وأيما رجل باع بيعاً 1 من رجلين، فهو للأول منهما". رواه الخمسة، 2 وحسنه الترمذي.
1504- "وخطب المغيرة بن شعبة امرأة، وهو أولى الناس بها، فأمر رجلاً فزوجه".
1505- "وقال عبد الرحمن بن عوف لأم حكيم بنت قارظ: 3 أتجعلين أمرك إلي؟ قالت: نعم. قال: قد تزوجتك". رواهما البخاري تعليقاً 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بيعان)، وهو سبق قلم من الناسخ.
2 الترمذي: النكاح (3/418) ح (1110), وقال: حديث حسن, وأبو داود: النكاح (2/230) ح (2088), والنسائي البيوع (7/276, وأحمد في المسند (5/8), وأما ابن ماجة فلم يخرج الحديث هنا, وإنما أخرج الشق الأخير منه, وهو الذي يتعلق بالبيع, ونصه: " أيما رجل باع بيعاً من رجلين، فهو للأول منهما ", انظر سنن ابن ماجة: التجارات (2/738) ح (2190).
3 في المخطوطة: (فارط)، وهو تصحيف من الناسخ.
4 البخاري: النكاح (9/188) باب (37).

ج / 4 ص -117- 1506- عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه أعتق صفية، وجعل عتقها صداقها" 1.
1507- وفي لفظ: "تزوج صفية، وأصدقها عتقها" 2. متفق عليهما.
1508- عن عائشة، رضي الله عنها، أن النبي صلى الله عليه وسلم قال: "لا نكاح إلا بولي وشاهديْ عدل، وما كان غير ذلك فهو باطل. فإن تشاجروا فالسلطان ولي من لا ولي له". رواه الدارقطني 3 وابن حبان، ولفظه له، وذكر أنه لم يصح في الشهادة في النكاح غيره.
1509- وعن الشعبي قال: "ما كان أحد من أصحاب النبي صلى الله عليه وسلم أشد في النكاح بغير ولي من علي رضي الله عنه، كان يضرب فيه". رواه الدارقطني 4.
1510- وعن خنساء بنت خدام (الأنصارية): "أن أباها 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح (9/129) ح (5086), ومسلم: النكاح (2/1045) ح (85).
2 مسلم: النكاح (2/1045) ح (85), ولم أجد هذا اللفظ في البخاري.
3 الدارقطني: النكاح (3/221) ح (11) و(23).
4 الدارقطني: النكاح (3/229) ح (33).
5 في المخطوطة: (ان أبوها).

ج / 4 ص -118- زوّجها وهي ثيب فكرهت ذلك، فأتت النبي صلى الله عليه وسلم فردّ نكاحها". رواه البخاري 1.
1511- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تنكح الأيم 2 حتى تستأمر، ولا تنكح البكر حتى تستأذن. قالوا: يا رسول الله، وكيف إذنها؟ قال: أن تسكت". متفق عليه 3.
1512- وعن ابن عباس أن النبي صلى الله عليه وسلم قال: "الثيب أحق بنفسها، والبكر تُستأمر، واليتيمة تُستأمر وصمتها إقرارها". رواه أبو داود، 4 والنسائي، 5 وأبو حاتم البستي، 6 والدارقطني 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح (9/194) ح (5138).
2 الأيم: من ليس له زوج رجلاً أو امرأة, والمراد بالأيم هنا: الثيب.
3 البخاري: النكاح (9/191) ح (5136), ومسلم: النكاح (2/1036) ح (64), وأحمد في المسند (2/434).
4 أبو داود: النكاح (2/233) ح (2100).
5 النسائي: النكاح (6/69).
6 أي: ابن حبان في صحيحه, ولم يتم طبع ترتيبه, وليس تحت أيدينا نسخة مخطوطة الآن.
7 الدارقطني: النكاح (3/239) ح (66)، كلهم بلفظ: " ليس للولي مع الثيب أمر, واليتيمة تستأمر, وصمتها إقرارها ".

ج / 4 ص -119- 1513- وعنه: "أن جارية بكراً 1 أتت النبي صلى الله عليه وسلم، فذكرت أن أباها زوّجها وهي كارهة، 2 فخيّرها النبي صلى الله عليه وسلم". رواه أحمد 3 وأبو داود 4 وابن ماجة 5 والدارقطني. 6 وله علة بيّنها أبو داود 7 وأبو حاتم وغيرهما، وهو الإرسال.
1514- عن جابر قال: قال رسول الله صلى الله عليه وسلم: "أيما عبد تزوج بغير إذن وليه أو أهله، فهو عاهر". رواه الإمام أحمد 8 وأبو داود 9 والترمذي، 10 وقال: حديث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بكر).
2 في المخطوطة: (كارة)، وهو سبق قلم من الناسخ، إذ سقطت عليه الهاء.
3 أحمد في المسند (1/273).
4 أبو داود: النكاح (2/232) ح (2096).
5 ابن ماجة: النكاح (1/603) ح (1875).
6 الدارقطني: (3/234) ح (56).
7 في سننه: النكاح (2/97) ح (2322).
8 أحمد في المسند (3/301).
9 أبو داود: النكاح (2/228) ح (2078).
10 الترمذي: النكاح (3/419) ح (1111).

ج / 4 ص -120- حسن صحيح. 1 وهو من رواية عبد الله بن محمد بن عقيل، ورواه ابن ماجة 2 من روايته من حديث ابن عمر.
1515- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يجمع بين المرأة وعمتها، ولا بين المرأة وخالتها". متفق عليه 3.
1516- وعنه قال: "نهى رسول الله صلى الله عليه وسلم عن الشغار (زاد ابن نمير). والشغار: أن يقول الرجل للرجل: زوِّجني ابنتك وأزوِّجك ابنتي، أو زوِّجني 4 أختك وأزوِّجك أختى". رواه مسلم 5.
1517- وعن ابن عباس، رضي الله عنهما، قال: "تزوج النبي صلى الله عليه وسلم ميمونة وهو محرم". متفق عليه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة، اقتصر على قوله: (حسن)، ومعلوم اختلاف نسخ الترمذي في هذا.
2 ابن ماجة: النكاح (1/630) ح (1959).
3 البخاري: النكاح (9/160) ح (5109), ومسلم: النكاح (2/1028) ح (33), وأحمد في المسند (2/229), وأخرجه أصحاب السنن الأربعة.
4 في المخطوطة: (وزوجني).
5 مسلم: النكاح (2/1035) ح (61), وأخرجه البخاري: النكاح (9/162) ح (5112).
6 البخاري: النكاح (9/165) ح (5114), ومسلم: النكاح (2/1031) ح (46), واللفظ لمسلم.

ج / 4 ص -121- 1518- وعن يزيد بن الأصم قال: "حدثتني ميمونة بنت الحارث أن رسول الله صلى الله عليه وسلم تزوّجها وهو حلال، وكانت خالتي وخالة ابن عباس". رواه مسلم 1.
1519- وعن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أحق الشروط أن يوفى به: ما استحللتم به من الفروج". متفق عليه، واللفظ لمسلم 2.
1520- وعن سلمة بن الأكوع قال: "رخص لنا رسول الله صلى الله عليه وسلم عام أوطاس في المتعة ثلاثة أيام، ثم نهى عنها". رواه مسلم 3.
1521- وعن ابن مسعود قال: "لعن رسول الله صلى الله عليه وسلم المحلِّل والمحلَّل له". رواه أحمد 4 والنسائي 5 والترمذي، 6 وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: النكاح (2/1032) ح (48).
2 البخاري: النكاح (9/217) ح (5151), ومسلم: النكاح (2/1035) ح (63)، ولفظ: (من) لم أجدها في الصحيحين.
3 مسلم: النكاح (2/1023) ح (18), وعام أوطاس هو: عام فتح مكة, وأوطاس: واد بالطائف.
4 في المسند (1/448).
5 في السنن طلاق (6/121).
6 في جامعه النكاح (3/428) ح (1120).

ج / 4 ص -122- 1522- وعن عمرو بن شعيب عن سعيد المقبري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا ينكح الزاني المجلود إلا مثله". رواه أحمد 1 وأبو داود، 2 وإسناده صحيح إلى عمرو، وهو رجل ثقة محتج به عند الجمهور.
1523- وعن عاثشة قالت: "طلق رجل 3 امرأته ثلاثاً، فتزوجها رجل، ثم طلقها قبل أن يدخل بها. فأراد زوجها الأول أن يتزوجها. فسُئل رسول الله صلى الله عليه وسلم (عن ذلك) فقال: لا، حتى يذوق الآخر من عسيلتها ما ذاق الأول". متفق عليه، واللفظ لمسلم 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (3/324).
2 في سننه: النكاح (2/221) ح (2052).
3 في المخطوطة: (رجل طلق)، وما أثبته هو الذي في مسلم.
4 البخاري: الطلاق (9/271) ح (5265), ومسلم: النكاح (2/1057) ح (115).


كتاب الخيار في النكاح ونكاح الكفار - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الخيار في النكاح ونكاح الكفار

ج / 4 ص -123- كتاب الخيار في النكاح ونكاح الكفار
عن عائشة أنها قالت: "كان في بريرة ثلاث سنن: 1 خيرت 2 على زوجها حين عتقت. 3 وأهدي لها لحم فدخل عليّ 4 رسول الله صلى الله عليه وسلم والبرمة على النار، فدعا بطعام، 5 فأُتي بخبز وأدم من أدم البيت. فقال: ألم أر برمة 6 على النار فيها لحم؟ فقالوا: بلى، يا رسول الله. ذلك لحم تُصُدق به على 7 بريرة، فكرهنا أن نطعمك منه. فقال: هو عليها صدقة، وهو منها لنا هدية. وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (كاتبت بريرة ثلاث سنين)، وهو تصحيف عجيب من الناسخ!.
2 في المخطوطة: (وخيرت)، ولا يستقيم به الكلام.
3 في المخطوطة: (اعتقت).
4 في المخطوطة: (علينا).
5 في المخطوطة، زيادة: (من طعام البيت) بعد: (فدعا بطعام)، وهو سبق قلم من الناسخ.
6 في المخطوطة: (لم أرى البرمة).
7 في المخطوطة: (اهدي على بربرة), وما أثبته هو الذي في صحيح مسلم.

ج / 4 ص -124- النبي صلى الله عليه وسلم فيها: إنما الولاء لمن أعتق". متفق عليه، واللفظ لمسلم 1.
1525- وله عن يزيد بن رومان عن عروة عن عائشة قالت: "كان زوج بريرة عبداً 2" 3.
1526- وعن الأسود عن عائشة قالت: "كان زوج بريرة حراً،فخيرها رسول الله صلى الله عليه وسلم". رواه أحمد 4 وأبو داود 5 وابن ماجة 6 والنسائي والترمذي 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطلاق (9/404) ح (5279), وفي مواضع أخرى, ومسلم: العتق (2/1144) ح14, وأحمد في المسند (6/180)، ومواضع أخرى.
2 في المخطوطة: (عبد).
3 مسلم: العتق (2/1144) ح (13), وأخرجه البخاري عن ابن عباس: الطلاق (9/406) ح (5280) و(5281) و(5282) و(5283).
4 في المسند (6/42).
5 في كتاب الطلاق (2/270) ح (2235).
6 في كتاب الطلاق 1/670) ح (2074).
7 في كتاب الرضاع (3/461) ح (1155).

ج / 4 ص -125- وهذا لفظه، وقال: حديث عائشة حسن صحيح 1.
- وقال إبراهيم بن أبي طالب: 2 "خالف الأسود بن يزيد في زوج بريرة فقال: إنه حر، وقال الناس: إنه كان عبداً" 3.
1527- وروى الإمام أحمد بإسناد جيد عن القاسم عن عائشة: "أن بريرة كانت تحت عبد، فلما أعتقتها قال (لها) رسول الله صلى الله عليه وسلم: اختاري: فإن 4 شئت أن تمكثي تحت هذا العبد، وإن شئت أن تفارقيه" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يوهم كلام المصنف أن قول الترمذي: حديث عائشة حسن صحيح, على أنه لهذا الحديث وهو حديث الأسود عن عائشة: كان زوج بريرة حراً، وليس الأمر كذلك، وإنما قال الترمذي هذا القول في حديث عروة عن عائشة: كان زوج بريرة عبداً. انظر الترمذي مع شرحه، تحفة الأحوذي (4/317), ولهذا لم ينقل صاحب المنتقى تصحيح الترمذي لهذا الحديث, بل نقل تصحيح الترمذي للحديث الآخر، ولم يقل عن حديث الأسود عن عائشة إلا: رواه الخمسة، ثم قال: قال البخاري: قول الأسود منقطع. والله أعلم.
2 هو: أحد حفاظ الحديث, وهو من أقران مسلم.
3 ذكر هذا القول الحافظ في الفتح، وعزاه للبيهقي. انظر: الفتح (9/407).
4 في المخطوطة: (ان).
5 أحمد في المسند (6/180).

ج / 4 ص -126- 1528- وعن معمر عن الزهري عن سالم عن (ابن) عمر: "أن غيلان بن سلمة الثقفي أسلم وله عشر نسوة في الجاهلية، فأسلمن معه، فأمره رسول الله صلى الله عليه وسلم أن يتخير منهن أربعاً". رواه أحمد 1 وابن ماجة 2 والترمذي 3 وابن حبان 4 والحاكم. 5 وقال البخاري: 6 هو حديث غير محفوظ، وتكلم فيه أيضاً أبو زرعة وأبو حاتم وغيرهما 7.
1529- وعن الضحاك بن فيروز الديلمي عن أبيه قال: "قلت: يا رسول الله، إني أسلمت وتحتي أختان. فقال رسول الله صلى الله عليه وسلم: طلق أيتهما 8 شئت".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/13).
2 في كتاب النكاح (1/628) ح (1953).
3 في كتاب النكاح (3/435) ح (1128).
4 لم يطبع الكتاب, ولم يتم طبع ترتيبه أيضاً.
5 في المستدرك النكاح (2/192، 193).
6 نقل هذا القول الترمذي في جامعه، عقب الحديث المذكور, فقال: وسمعت محمد بن إسماعيل يقول: هذا حديث غير محفوظ.
7 انظر كلام أبي زرعة وأبي حاتم في كتاب علل الحديث، لابن أبي حاتم (1/400، 401).
8 في المخطوطة: (ايهما).

ج / 4 ص -127- رواه أحمد 1 وأبو داود 2 وابن ماجه 3 وابن حبان 4 والترمذي، 5 وحسنه، والدارقطني 6.
1530- وصححه البيهقي، وتكلم فيه البخاري. ولفظ الترمذي: "اختر أيتهما 7 شئت".
1531- وعن ابن عباس قال: "رد النبي صلى الله عليه وسلم ابنته زينب على أبي العاص بن الربيع بعد ست سنين بالنكاح الأول، ولم يحدث نكاحاً" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (4/232).
2 في كتاب الطلاق (2/272) ح (2243).
3 في كتاب النكاح (1/627) ح (1950) و(1951).
4 لم يطبع الكتاب، ولا تم طبع ترتيبه.
5 في كتاب النكاح (3/436) ح (1129) و(1130).
6 في كتاب النكاح (3/272) ح (105) وما بعده.
7 في المخطوطة: (ايهما).
8 لم أجد هذه الكلمة: (نكاحا) في شيء من الروايات والمصنفات التي ذكرها المصنف, والذي فيها هو على النحو التالي:
1- أبو داود والحاكم قالا: لم يحدث شيئاً, وأحمد في المسند (1/217).
2- أحمد:
(أ‌) في (1/261): ولم يحدث شهادة ولا صداقاً.
(ب‌) وفي (1/351): ولم يحدث صداقاً.
3- وأما ابن ماجة فاقتصر على قولها: ... بنكاحها الأول، ولم يزد على ذلك شيئاً.
وأما قول المصنف: ولم يحدث نكاحاً، فلم أجدها في هذه المصنفات. فالله أعلم. ويمكن أن يكون المصنف قد رواها بالمعنى, أي: لم يحدث النبي ? نكاحاً جديداً.

ج / 4 ص -128- رواه أحمد 1 وأبو داود 2 وابن ماجة، 3 وهذا لفظه، 4 وقال: ليس بإسناده بأس، 5 والحاكم، 6 وصححه الإمام أحمد وغير واحد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/261، 351).
2 في كتاب الطلاق (2/272) ح (2240).
3 في كتاب النكاح (1/647) ح (2009).
4 ليس هذا لفظ ابن ماجة, إنما لفظه كما يلي: " إن رسول الله ? رد ابنته على أبي العاص بن الربيع بعد سنتين بنكاحها الأول ".
5 هذه الجملة غير موجودة في سنن ابن ماجة, فلعل الناسخ سقط عليه شيء من الكلام. والله أعلم.
6 في المستدرك: الطلاق (2/200), وقال الذهبي في تعقيبه على الحاكم: صحيح.

ج / 4 ص -129- 1532- وعنه قال: "أسلمت امرأة على عهد النبي صلى الله عليه وسلم فتزوجت، فجاء زوجها إلى النبي صلى الله عليه وسلم فقال: إني كنت أسلمت، وعلمتْ بإسلامي. فانتزعها رسول الله صلى الله عليه وسلم من زوجها الآخر، ثم ردّها إلى الأول". رواه أحمد 1 وأبو داود 2 وابن ماجة 3 وابن حبان 4 والحاكم 5.
1533- وحديث عمرو بن شعيب: "ردّها على أبي العاص بمهر ونكاح جديد" 6. قال أحمد: هذا حديث ضعيف. وقال الدارقطني:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/323).
2 في كتاب الطلاق (2/271) ح (2239).
3 في كتاب النكاح (1/647) ح (2008).
4 لم يطبع صحيح ابن حبان.
5 في المستدرك الطلاق (2/200), وقال: صحيح الإسناد ولم يخرجاه, وأقره الذهبي.
6 الحديث أخرجه الترمذي: النكاح (3/447) ح (1142), وقالك هذا حديث في إسناده مقال, وأخرجه ابن ماجة: النكاح (1/647) ح (2010), واللفظ للترمذي. تنبيه: بان لي أخيراً أن لفظ الحديث الذي ساقه المصنف رقم (1531) إنما هو من رواية الترمذي ولفظه، وهو في الترمذي: النكاح (3/448) ح (1143), وقال عنه: هذا حديث ليس بإسناده بأس، فترجح لي أن في الكلام سقطاً. والله أعلم. وكذلك كان من حق هذا الحديث رقم (1533) أن يكون بعد حديث رقم (1531).

ج / 4 ص -130- لا يثبت، والصواب حديث ابن عباس.
1534- "وردّ امرأة صفوان، وكانت أسلمت قبله، وكذلك امرأة عكرمة وكان هرب إلى اليمن، فلحقت به ودعتْه إلى الإسلام فأسلم، وقدمت به". رواه مالك بمعناه 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ: النكاح (2/543) ح (44) و(45) و(46).


كتاب الصداق - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الصداق

ج / 4 ص -131- كتاب الصداق
1535- عن أبي سلمة بن عبد الرحمن قال: "سألتُ عائشة زوج النبي صلى الله عليه وسلم: كم كان صداق رسول الله صلى الله عليه وسلم؟ قالت: كان صداقه لأزواجه ثنتي 1 عشرة أوقية ونشاً. قالت: أتدري ما النش؟ قال: قلت: لا. قالت: نصف أوقية. فتلك خمسمائة درهم؛ فهذا صداق رسول الله صلى الله عليه وسلم لأزواجه". رواه مسلم 2.
1536- عن عامر بن ربيعة: "أن امرأة من بني فزارة تزوجت على نعلين. فقال النبي صلى الله عليه وسلم: أرضيت 3 من مالك ونفسك بنعلين؟ قالت: نعم. فأجازه". رواه أحمد 4 وأبو داود 5 وابن ماجة 6 والترمذي، 7 وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اثنتي).
2 مسلم: النكاح (2/1042) ح (78).
3 في المخطوطة: (ارضيتي)، وهو خطأ من الناسخ.
4 في المسند (3/445).
5 لم يخرج الحديث أبو داود, فقد بحثت عنه, ونقبت كثيراً فلم أجده, فلعله سهو أو سبق قلم.
6 في كتاب النكاح (1/608) ح (1888).
7 في كتاب النكاح (3/420) ح (1113).

ج / 4 ص -132- 1537- وعن عائشة أن النبي 1 صلى الله عليه وسلم قال: "إن أعظم النكاح بركة أيسره مؤنة". رواه أحمد 2.
1538- وعن أنس: "أن النبي صلى الله عليه وسلم أعتق صفية، وجعل عتقها صداقها". متفق عليه 3.
1539- وعن أيوب عن عكرمة عن ابن عباس، رضي الله عنهما، قال: "لما تزوج علي رضي الله عنه فاطمة، رضي الله عنها، قال له رسول الله صلى الله عليه وسلم: أعطها شيئاً. قال: ما عندي شيء. 4 قال: أين درعك الحطمية؟". رواه النسائي وأبو يعلي الموصلي، وإسناده صحيح 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند: إن رسول الله...
2 في المسند (6/82).
3 البخاري: النكاح (9/129) ح (5086), ومسلم: النكاح (2/1045) ح (85)، وأحمد في المسند (3/99).
4 في المخطوطة: (شيئا)، وهو خطأ من الناسخ.
5 الذي في مجمع الزوائد: النكاح (4/283) نحو هذه الرواية, وقال الهيثمي: رواه أبو يعلى, ومجاهد لم يسمع من علي, ورجاله ثقات, ورواية ثانية بمعناها لأبي يعلى من رواية العباس بن جعفر بن زيد بن طلق عن أبيه عن جده, قال الهيثمي: ولم أعرفهم, وبقية رجاله رجال الصحيح, قلت: والحديث أخرجه أحمد في المسند (1/80), وأبو داود: النكاح (2/240) ح (2125) واللفظ له.

ج / 4 ص -133- 1540- وعن ابن جريج عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم: "أيما امرأة نكحت على صداق أو حباء 1 أو عدة قبل عصمة النكاح، فهو لها. وما كان بعد عصمة النكاح، فهو لمن أُعطيه. وأحق ما أكرم عليه الرجل: ابنته أو أخته". رواه أحمد 2 وأبو داود، 3 وهذا لفظه، والنسائي 4 وابن ماجة 5.
1541- وعن إبراهيم عن علقمة: عن ابن مسعود: "أنه سئل عن رجل تزوج امرأة ولم يفرض لها صداقاً 6 ولم يدخل بها حتى مات. فقال ابن مسعود: لها مثل صداق نسائها، لا وكس ولا شطط. 7 وعليها العدة، ولها الميراث. فقام معقل بن سنان الأشجعي فقال: قضى رسول الله صلى الله عليه وسلم في بروع بنت واشق - امرأة منا - مثل ما قضيتَ. ففرح بها ابن مسعود".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (جداء), والحباء: العطية.
2 في المسند (2/182).
3 في كتاب النكاح (2/241) ح (2129).
4 في كتاب النكاح (6/98).
5 في كتاب (1/628) ح (1955).
6 في المخطوطة: (صداق)، وهو خطأ من الناسخ.
7 لا وكس ولا شطط, يعني: لا نقص ولا زيادة.

ج / 4 ص -134- رواه أحمد 1 وأبو داود 2 وابن ماجة 3 والنسائي 4 والترمذي، 5 وهذا لفظه. 6 وكذلك صححه غير واحد من الأئمة. وتوقف الشافعي في صحته 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/447).
2 في كتاب النكاح (2/237) ح (2114) و(2115) و(2116).
3 في كتاب النكاح (1/609) ح (1891).
4 في كتاب النكاح (6/100).
5 في كتاب النكاح (3/450) ح (1145), وقال: حديث حسن صحيح.
6 إلا قوله: (الذي) بدل: (ما) في قوله: (مثل ما قضيت).
7 نقل هذا التوقف الترمذي في جامعه، في تعقيبه على الحديث، فقال: قال أي: الشافعي: لو ثبت حديث بروع بنت واشق، لكانت الحجة فيما روي عن النبي صلى الله عليه وسلم.

ج / 4 ص -135- باب الوليمة
1542- عن أنس بن مالك رضي الله عنه: "أن النبي صلى الله عليه وسلم رأى على عبد الرحمن (بن عوف) أثر صفرة فقال: ما هذا؟ قال: يا رسول الله، إني تزوجت امرأة على وزن نواة من ذهب. قال: فبارك الله لك، أوْلِم ولو بشاة". متفق عليه، واللفظ لمسلم 1.
1543- وعن ابن عمر، رضي الله عنهما، قال: قال النبي صلى الله عليه وسلم: "إذا دعا أحدكم أخاه فليجبْ، عرساً كان أو نحوه". رواه مسلم 2.
1544- وعنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دُعي أحدكم إلى الوليمة فلْيأتها". متفق عليه 3.
1545- وعن أبي هريرة أن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: البيوع (4/288) ح (2049)، ومواضع أخرى كثيرة, ومسلم: النكاح (2/1042) ح (79).
2 مسلم: النكاح (2/1053) ح (100).
3 مسلم: النكاح (2/1052) ح (96), والبخاري: النكاح (9/240) ح (5173), كلاهما بلفظه.

ج / 4 ص -136- "شر الطعام طعام الوليمة، يُمنعها من يأتيها، ويُدعى إليها من يأباها. ومن لم يجب الدعوة فقد عصى الله ورسوله" 1.
1546- وعنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دُعي أحدكم فليُجبْ. فإن كان صائماً فليصل، وإن كان مفطراً فليطعم" 2.
1547- عن جابر قال: قال رسول الله صلى الله عليه وسلم: "إذا دُعي أحدكم إلى طعام فليجبْ. فإن شاء ترك، وإن شاء طعم". أخرجهما مسلم 3.
1548- وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "طعام أول يوم حق، وطعام يوم الثاني سنة، وطعام يوم الثالث سمعة. ومن سمّع سمّع الله به". رواه الترمذي 4 وقال: لا نعرفه مرفوعاً إلا من حديث زياد بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: النكاح (2/1055) ح (110).
2 مسلم: النكاح (2/1054) ح (106).
3 مسلم: النكاح (2/1054) ح (105), الأولى أن يقال: أخرجها مسلم, لأن عددها من لم يذكر من أخرها ثلاثة, والظاهر أنه تصحيف من الناسخ.
4 في كتاب النكاح (3/403) ح (1097).

ج / 4 ص -137- عبد الله، وهو كثير الغرائب والمناكي.، قال: 1 وزياد روى له البخاري مقروناً بغيره، ومسلم.
1549- عن رجل من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: "إذا اجتمع الداعيان، فأجب أقربهما بابا؛ فإن أقربهما باباً أقربهما جواراً. فإذا سبق أحدهما، فأجب الذي سبق". رواه الإمام أحمد 2 وأبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سياق الكلام يفيد أن قائل الكلام هو الترمذي في جامعه، إتماماً لما سبق من الكلام, وليس الأمر كذلك؛ ففي جامع الترمذي، بعد الكلام السابق، قال الترمذي: وسمعت محمد بن إسماعيل يذكر عن محمد بن عقبة قال: قال وكيع: زياد بن عبد الله, مع شرفه, يكذب في الحديث. انظر جامع الترمذي (3/404), لكن قال الحافظ ابن حجر في تهذيب التهذيب (3/376، 377) في ترجمة زياد: ووقع في جامع الترمذي، في النكاح، عن البخاري عن محمد بن عقبة عن وكيع قال: زياد، مع شرفه، يكذب في الحديث. والذي في تاريخ البخاري: عن ابن عقبة عن وكيع: زياد أشرف من أن يكذب في الحديث. وكذا ساقه الحاكم أبو أحمد في الكنى بإسناده إلى وكيع، وهو الصواب. ولعله سقط من رواية الترمذي: (لا) وكان فيه: مع شرفه لا يكذب في الحديث، فتتفق الروايات. والله أعلم.
2 في المسند (5/408).
3 في كتاب الأطعمة (3/344) ح (3756).

ج / 4 ص -138- 1550- وعن عائشة، رضي الله عنها، قالت: قال النبي صلى الله عليه وسلم: "إذا أكل أحدكم طعاماً فليقل: بسم الله. فإن نسي في أوله، فليقل: بسم الله في أوله وآخره". رواه الخمسة 1 إلا النسائي، وصححه الترمذي.
1551- عن عمر بن أبي سلمة، رضي الله عنهما، قال: "كنت غلاماً في حجر رسول الله صلى الله عليه وسلم، وكانت يدي تطيش في الصحفة. فقال لي: يا غلام! سمِّ الله، وكل بيمينك، وكل مما يليك". متفق عليه 2.
1552- عن جابر رضي الله عنه: "أن النبي صلى الله عليه وسلم أمر بلعق الأصابع والصحفة وقال: إنكم لا تدرون في أي طعامكم البركة".
 رواه مسلم3.
1552- عن عبد الله بن يزيد الأنصاري رضي الله عنه "أن النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الأطعمة (4/288) ح (1858), وأبو داود: الأطعمة (3/347) ح (3767), وابن ماجة: الأطعمة (2/1086) ح (3264), والمسند (6/143).
2 البخاري: الأطعمة (9/521) ح (5376), ومسلم: الأشربة (3/1599) ح (108), والمسند (4/26).
3 مسلم- الأشربة- 3: 1606 - ح 133، لكن بلظ "في أية البركة" بدل "في أي طعامكم".

ج / 4 ص -139- صلى الله عليه وسلم أمر بلعق الأصابع والصحفة، وقال: إنكم لا تدرون في أي طعامكم البركة". رواه مسلم 1.
عن عبد الله بن يزيد الأنصاري رضي الله عنه: "أن النبي صلى الله عليه وسلم نهى عن النهبى 2 والمثلة 3"). رواه البخاري 4.
1553- عن محمد بن حاطب قال: قال رسول الله صلى الله عليه وسلم: "فصل ما بين الحلال والحرام: الدف، 5 والصوت في النكاح". رواه الخمسة 6 إلا أبا داود.
1554- عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "أعلنوا (هذا) النكاح، (واجعلوه في المساجد)، واضربوا عليه بالدفوف" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الأشربة (3/1606) ح (133), لكن بلفظ: "في (في أيه البركة" بدل "في أي طعامكم".
2 النُّهبي بضم النون, فُعلى من النهب, وهو: أخذ المرء ما ليس له جهاراً.
3 المثلة: أي: التمثيل, وهو: تعذيب الحي قبل إماتته.
4 البخاري: المظالم (5/119) ح (2474).
5 الدف هو: آلة طرب معروفة.
6 الترمذي: النكاح (3/398) ح (1088), وابن ماجة: النكاح (1/611) ح (1896), والنسائي: النكاح (6/104), وأحمد في المسند (3/418). هذا، والمراد بالحديث إعلان النكاح وعدم التكتم به.
7 في المخطوطة: (بالدف).

ج / 4 ص -140- رواه الترمذي 1 وحسنه. 2 وهو من رواية عيسى بن ميمون، 3 وقد ضعفه غير واحد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: النكاح (3/398) ح (1089).
2 قال الترمذي: هذا حديث غريب، حسن في هذا الباب.
3 هو: عيسى بن ميمون الأنصاري، قال عنه الحافظ ابن حجر في التقريب: ضعيف.

ج / 4 ص -141- باب عشرة النساء، وما يباح من الاستمتاع بهن، وما يتزين به.
وذكر القسم والنشوز
1555- عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من كان يؤمن بالله واليوم الآخر، فلا يؤذ جاره. واستوصوا بالنساء؛ فإنهن خُلقن من ضلع، وإن أعوج شيء في الضلع أعلاه، فإن ذهبت تقيمه كسرتَه، وإن تركته لم يزل أعوج". متفق عليه، واللفظ للبخاري 1.
1556- وفي لفظ لمسلم: "إن المرأة خُلقت من ضلع، لن تستقيم 2 لك على طريق. فإن استمتعت بها استمتعت (بها) وبها عوج، وإن ذهبت تقيمها كسرتَها؛ وكسْرها طلاقها" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح (9/252) ح (5185) و(5186), ومسلم: الرضاع (2/1091) ح (60).
2 في المخطوطة: (يستقيم)، وهو تصحيف من الناسخ.
3 مسلم: الرضاع (2/1091) ح (59).

ج / 4 ص -142- 1557- وعن جابر قال: "كنا مع النبي صلى الله عليه وسلم في غزاة، فلما قدمنا المدينة ذهبنا لندخل، فقال: أمهلوا حتى ندخل ليلاً - أي عشاء - كي تمتشط الشعثة، 1 وتستحدّ 2 المغيبة" 3. متفق عليه، 4 واللفظ لمسلم.
1558- وللبخاري: "إذا أطال أحدكم الغيبة، فلا يطرق أهله ليلاً" 5.
1559- وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن من أشر الناس عند الله يوم القيامة: أن يفضي 6 الرجل إلى امرأته وتفضي إليه، ثم ينشر سرها". رواه مسلم 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشَّعِثة: بفتح الشين وكسر العين, التي تفرق شعر رأسها, لأن التي يغيب عنها زوجها مظنة عدم التزيين.
2 تستحد: أي: تستعمل الحديدة، وهي الموسى ونحوها، في إزالة الشعر من بعض المواضع.
3 المغيبة: هي التي غاب عنها زوجها, وإن حضر زوجها فهي مشهد.
4 البخاري: النكاح (9/121) ح (5079), ومسلم: الرضاع (2/1088) ح (57)، وأحمد في المسند (3/303).
5 البخاري: النكاح (9/339) ح (5244).
6 أي: يصل إليها بالمباشرة والجماع.
7 مسلم: النكاح (2/1060) ح (123).

ج / 4 ص -143- 1560- وعن حكيم بن معاوية عن أبيه قال: "قلت: يا رسول الله، ما حق زوج أحدنا عليه؟ قال: تطعمها إذا أكلتَ، وتكسوها إذا اكتسيتَ، ولا تضرب الوجه، ولا تقبح، 1 ولا تهجر إلا في البيت" 2. رواه أحمد، 3 وهذا لفظه، وأبو داود 4 والنسائي 5 وابن ماجة 6.
1561- وعن عروة عن عائشة عن جدامة 7 بنت وهب قالت: "حضرت رسول الله صلى الله عليه وسلم في أناس وهو يقول: لقد هممت أن أنهى عن الغيلة، 8 فنظرت في الروم وفارس فإذا هم يغيلون أولادهم، فلا يضر أولادهم (ذلك) شيئاً. ثم سألوه عن العزل. 9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: لا تقل لها: قبحك الله.
2 أي: لا يهجرها إلا في المضجع, ولا يتحول عنها, ولا يحولها إلى دار أخرى.
3 في المسند (4/446).
4 في كتاب النكاح (2/244) ح (2142).
5 لم أجده بهذا السياق.
6 في كتاب النكاح (1/593) ح (1850).
7 في المخطوطة: (خدامة)، وهو تصحيف, وهي: جدامة بنت وهب الأسدية، صحابية لها سابقة وهجرة.
8 الغيلة قيل: أن يجامع الرجل امرأته وهي مرضع, وقيل: هو أن ترضع المرأة وهي حامل.
9 العزل: هو نزع الذكر من الفرج وقت الإنزال, خوفاً من حصول الولد.

ج / 4 ص -144- فقال رسول الله صلى الله عليه وسلم: ذلك الوأد 1 الخفي".
- زاد عبيد الله في حديثه عن المقرئ 2": وهي: (و) {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ} 3 رواه مسلم. 4 وجدامة 5 بمهملة على الأصح 6.
1562- وعن أبي سعيد الخدري رضي الله عنه: "أن رجلاً قال: يا رسول الله، إن لي جارية وأنا أعزل عنها، وأنا أكره أن تحمل، وأنا أريد منها ما يريد الرجال. وإن اليهود تحدث أن العزل موؤودة الصغرى. 7 فقال: كذبت اليهود، لو أراد الله أن يخلقه ما استطعت أن تصرفه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، رسمت هكذا: (الودء)، وهو سبق قلم من الناسخ, والوأد هو: دفن البنت وهي حية, وكانت العرب تفعله خشية الإملاق، كما صرح بذلك القرآن الكريم.
2 عبيد الله, والمقرئ, هما من رجال إسناد هذا الحديث.
3 سورة التكوير آية: 8. قوله: وهي... هذا الضمير راجع إلى مقدر محذوف, تقديره: هذه الفعلة القبيحة مندرجة في الوعيد تحت قوله تعالى:{ وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ} ، والموؤودة هي: البنت المدفونة حية, ومعنى ذلك أن العزل يشبه الوأد المذكور في هذه الآية.
4 مسلم: النكاح (2/1067) ح (141).
5 في المخطوطة: (خدامة)، وهو تصحيف من الناسخ.
6 المقصود بقوله: (بمهملة) أي: بالدال المهملة، وليس بالذال المعجمة. وقوله: (على الأصح) يعني: إن بعض الناس نطق بها: جذامة، بالذال. قلت: قال الدارقطني: من قال لها بالذال المعجمة فقد صحف. انظر تقريب التهذيب (2/593).
7 في المخطوطة: (صغرى) بدون (ال) التعريف.

ج / 4 ص -145- رواه أحمد 1 وأبو داود، 2 وهذا لفظه، والنسائي. وفي إسناده اختلاف 3.
1563- وعن جابر: "كنا نعزل على عهد النبي صلى الله عليه وسلم، فبلغ ذلك النبي صلى الله عليه وسلم فلم ينهنا" 4.
1564- وعنه قال: كانت اليهود تقول: إذا أتى الرجل امرأته من دبرها في قبُلها 5 كان الولد أحول، فنـزلت:{ نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } متفق عليهما، واللفظ لمسلم 6.
1565- وله: "إن شاء مجبية، 7 وإن شاء غير مجبية، 8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (3/51).
2 في كتاب النكاح (2/252) ح (2171).
3 في كتاب النكاح (6/89), لكن في موضوع العزل عامة، وليس فيه ذكر اليهود والموؤودة الصغرى.
4 مسلم: النكاح (2/1065) ح (138), والبخاري: النكاح (9/305) ح (5210).
5 في المخطوطة، جاء النص هكذا: (اذا أتى الرجل امرأته من قبُلها في دبرها)، وهو خطأ, إذ انقلب النص على المصنف أو الناسخ. والعلم عند الله تعالى.
6 مسلم: النكاح (2/1058) ح (117), والبخاري: التفسير (8/189) ح (4528), وأحمد في المسند (6/305).
7 أي: مكبوبة على وجهها.
8 غير مجبية: هذا يشمل الاستلقاء والاضطجاع وغير ذلك.

ج / 4 ص -146- غير أن ذلك في صمام 1 واحد" 2.
1566- وعن ابن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "لا ينظر الله إلى رجل أتى امرأة في دبرها". رواه النسائي 3 والترمذي 4 وحسنه، وأبو يعلى الموصلي، 5 وأبو حاتم البستي. 6 وقد روي موقوفاً.
1567. وعنه قال: قال رسول الله صلى الله عليه وسلم: "لو أن أحدكم إذا أراد أن يأتي أهله قال: بسم الله، اللهم جنبنا الشيطان،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ثقب واحد, والمراد به الفرج.
2 مسلم: النكاح (2/1059) ح (119).
3 لم أجده في النسائي.
4 في كتاب الرضاع (3/469) ح (1165) بلفظ: ... أتى رجلاً أو امرأة في الدبر، وقال: هذا حديث حسن غريب.
5 في مجمع الزوائد (4/298) عن عمر مرفوعاً: " استحيوا، فإن الله لا يستحيي من الحق, ولا تأتوا النساء في أدبارهن ". رواه أبو يعلى والطبراني في الكبير, والبزار, ورجال أبي يعلى رجال الصحيح، خلا يعلى بن اليمان، وهو ثقة.
6 لم يطبع صحيح ابن حبان ولم يكمل طبع ترتيبه. هذا، وقد روى الحديث أحمد في المسند (2/344), وابن ماجة: النكاح (1/619) ح (1923)، كلاهما بلفظ: " لا ينظر الله إلى رجل جامع امرأته في دبرها ".

ج / 4 ص -147- وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد في ذلك لم يضره شيطان أبداً" 1.
1568- وعن جابر قال: لما تزوجت قال لي رسول الله صلى الله عليه وسلم: "اتخذت أنماطاً؟ قلت: وأنى لنا أنماط؟ 2 قال: (أما) إنها ستكون. قال جابر: وعند امرأتي نمط، فأنا أقول: نحِّيه عني، وتقول: قد (قال) 3 رسول الله صلى الله عليه وسلم: إنها ستكون". وفي لفظ: "فأدَعها". متفق عليهما، واللفظ لمسلم 4.
1569- وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "لعن الله الواصلة 5 والمستوصلة، 6 والواشمة 7 والمستوشمة" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح (9/228) ح (5165), ومسلم: النكاح (2/1058) ح (116)، لكن بلفظ" "أحدهم" بدل: "أحدكم".
2 في المخطوطة: (وإن لنا أنماطاً)، ولفظ مسلم: ما أثبته. والأنماط: جمع نمط, وهو: ظهارة الفراش, وهو نوع من الشراشف.
3 في المخطوطة: (ان).
4 مسلم: اللباس والزينة (3/1650) ح (40), والبخاري: النكاح (9/225) ح (5161).
5 الواصلة هي: التي تصل شعر المرأة بشعر آخر.
6 المستوصلة هي: التي تطلب أن يفعل بها ذلك (أي: وصل شعرها).
7 الواشمة هي: فاعلة الوشم, والوشم هو: أن تغرز الواشمة إبرة أو نحوها في مكان الوشم من بدن المرأة حتى يسيل الدم, ثم تحشو ذلك الموضع بالكحل أو النورة، فيخضر.
8 المستوشمة هي: التي تطلب من غيرها أن تعمل لها الوشم.

ج / 4 ص -148- متفق عليه 1.
1570- وعن عائشة قالت: "كان رسول الله صلى الله عليه وسلم يقسم فيعدل، ويقول: اللهم هذا قسمي فيما أملك، فلا تلمني فيما تملك ولا أملك - يعني القلب -". رواه أبو داود، 2 وهذا لفظه، والتزمذي 3 والنسائي 4 وابن ماجة. 5 ورواته ثقات، لكن قد روي مرسلاً، وهو أصح، قاله الترمذي 6.
1571- وعن همام عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من كانت له امرأتان فمال إلى إحداهما، جاء يوم القيامة وشقه مائل". رواه أحمد 7 وأبو داود، 8 وهذا لفظه، وابن ماجة 9 والنسائي 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: اللباس (10/374) ح (5937), ومسلم: اللباس والزينة (3/1677) ح (119).
2 في كتاب النكاح (2/242) ح (2134).
3 في كتاب النكاح (3/446) ح (1140).
4 في كتاب عشرة النساء (7/60).
5 في كتاب النكاح (1/634) ح (1971).
6 عقب الحديث المذكور في الموضع نفسه.
7 في المسند (2/347), بلفظ: جاء يوم القيامة، وأحد شقيه ساقط.
8 في كتاب النكاح (2/242) ح (2133).
9 في كتاب النكاح (1/633) ح (1969).
10 في كتاب عشرة النساء (7/60).

ج / 4 ص -149- والترمذي، 1 وقال: إنما أسند هذا الحديث همام عن قتادة، ورواه هشام الدستوائي عن قتادة قال: كان يقال 2.
1572- وعن أبي قلابة عن أنس قال: "من السنة: إذا تزوج الرجل البكر على الثيب أقام عندها سبعاً، وقسم. وإذا تزوج الثيب أقام عندها ثلاثاً، ثم قسم. (قال أبو قلابة): ولو شئت لقلت: 3 إن أنساً 4 رفعه إلى النبي صلى الله عليه وسلم". متفق عليه، واللفظ للبخاري 5.
1573- وعن أبي بكر بن عبد الرحمن عن أم سلمة: "أن النبي صلى الله عليه وسلم لما تزوج أم سلمة أقام عندها ثلاثاً، وقال: إنه ليس بك على أهلك هوان. 6 إن شئت سبعت لك، 7 وإن سبعت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب النكاح (3/447) ح (1141).
2 هذا القول قاله الترمذي، عقب الحديث المذكور, وتتمته: ولا نعرف هذا الحديث مرفوعاً إلا من حديث همام, وهمام ثقة حافظ.
3 في المخطوطة: (قلت).
4 في المخطوطة، بدل: (إن أنساً): (انشا)، وهو تصحيف من الناسخ.
5 البخاري: النكاح (9/314) ح (5214), ومسلم: الرضاع (2/1084) ح (44).
6 معناه: لا يلحقك هوان، ولا يضيع من حقك شيء, بل تأخذينه كاملاً.
7 أي: مكثت عندك سبعاً.

ج / 4 ص -150- لك سبعت لنسائي". رواه مسلم 1.
1574- وعن عائشة: "أن سودة بنت زمعة وهبت يومها لعائشة، وكان رسول الله صلى الله عليه وسلم يقسم لعائشة بيومها 2 ويوم سودة" 3.
1575- وعنها: "أن النبي صلى الله عليه وسلم كان يسأل في مرضه الذي مات فيه: أين أنا غداً؟ أين أنا غداً؟ يريد يوم عائشة. فأذن له أزواجه يكون حيث شاء. وكان في بيت عائشة حتى مات عندها. قالت عائشة: فمات في اليوم الذي يدور عليّ فيه في بيتي، فقبضه الله؛ وإن رأسه لبين سحري ونحري، 4 وخالط ريقي ريقه". متفق عليهما، ولفظهما للبخاري 5.
1576- وعن عروة قال: "قالت عائشة: يا ابن أختي، كان رسول الله صلى الله عليه وسلم لا يفضل بعضنا على بعض في القسم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الرضاع (2/1083) ح (41).
2 في المخطوطة: (يومها)، وما أثبته هو لفظ البخاري.
3 البخاري: النكاح (9/312) ح (5212), ومسلم: الرضاع (2/1085) ح (47).
4 السحر، بفتح السين المهملة وضمها، هي: الرئة وما تعلق بها, والنحر معروف.
5 البخاري: النكاح (9/317) ح (5217), ومسلم: فضائل الصحابة (4/1893) ح (84), وأحمد في المسند (6/48) قطعة منه.

ج / 4 ص -151- (من) مكثه عندنا. وكان قل يوم 1 إلا وهو يطوف علينا جميعاً، فيدنو من كل امرأة من غير مسيس، حتى يبلغ (إلى) التي هو يومها، فيبيت عندها". رواه أحمد 2 وأبو داود، 3 وهذا لفظه، وإسناده جيد 4.
1577- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء، لعنتها الملائكة حتى تصبح". متفق عليه، واللفظ للبخاري 5.
1578- ولمسلم: "والذي نفسي بيده، ما من رجل يدعو امرأته إلى فراشها فتأبى عليه، 6 إلا كان الذي في السماء ساخطاً عليها حتى يرضى عنها" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يوما)، وهو خطأ من الناسخ.
2 في المسند (6/108).
3 في كتاب النكاح (2/242) ح (2135).
4 قال المنذري في اختصار سنن أبي داود، تعقيباً على هذا الحديث: في إسناده عبد الرحمن بن أبي الزناد, وقد تكلم فيه غير واحد, ووثقه الإمام مالك بن أنس, واستشهد به البخاري. انظر: مختصر السنن (3/64).
5 البخاري: النكاح (9/293) ح (5193), ومسلم.
6 رسمت في المخطوطة هكذا: (فتباه)، ومقصود الناسخ، والله أعلم، فتأباه.
7 مسلم: النكاح (2/1060) ح (121).

ج / 4 ص -152- باب الخلع والتخيير والتمليك
1579- عن ابن عباس، رضي الله عنهما: "أن امرأة ثابت بن قيس أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله، ثابت بن قيس لا أعتب 1 عليه في خلُق ولا دين، ولكني أكره الكفر في الإسلام. قال رسول الله صلى الله عليه وسلم: أتردِّين 2 عليه حديقته؟ قالت: نعم. قال رسول الله صلى الله عليه وسلم: اقبل الحديقة، وطلقها تطليقة". رواه البخاري 3.
1580- وفي لفظ: "لا أطيقه بغضاً". وفيه: "فأمره النبي صلى الله عليه وسلم أن يأخذ حديقته ولا يزداد". رواه ابن ماجة بإسناد حسن 4.
1581- وعنه: "أن امرأة ثابت بن قيس اختلعت منه، فجعل النبي صلى الله عليه وسلم عدتها حيضة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لا أعب)، وهو سبق قلم من الناسخ.
2 في المخطوطة: (تردين)، بدون همزة الاستفهام.
3 البخاري: الطلاق (9/395) ح (5273), ومعنى أكره الكفر في الإسلام، أي: أكره أخلاق الكفر بعد الدخول في الإسلام.
4 ابن ماجة: الطلاق (1/663) ح (20569).

ج / 4 ص -153- رواه أبو داود، وقال: رواه عبد الرزاق مرسلاً، والترمذي وحسنه، والحاكم، وقال: هذا صحيح الإسناد.
1582- وعن مسروق قال: "سئلت عائشة، رضي الله تعالى عنها، عن الخيرة، فقالت: خيّرنا رسول الله صلى الله عليه وسلم، أفكان طلاقاً؟".
- قال مسروق: "لا أبالي أخيرتها واحدة أو مائة بعد أن تختارني". متفق عليه، واللفظ للبخاري.
1583- وعن زرارة بن ربيعة عن أبيه عن عثمان، في: "أمرك بيدك، القضاء ما قضيت". رواه البخاري في التاريخ.


كتاب الطلاق - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الطلاق

ج / 4 ص -154- كتاب الطلاق
1584- عن محارب بن دثار عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "أبغض الحلال إلى الله الطلاق". رواه أبو داود 1 وابن ماجة 2 والطبراني. وقد روي مرسلاً، وهو أشبه، قاله الدارقطني. قال أبو حاتم: إنما هو محارب عن النبي صلى الله عليه وسلم مرسلاً. 3 وقال ابن أبي داود: هذه سنة تفرد بها أهل الكوفة.
1585- وعن مالك عن نافع عن ابن عمر: "أنه طلق امرأته وهي حائض في عهد رسول الله صلى الله عليه وسلم، فسأل عمر رسول الله صلى الله عليه وسلم عن ذلك، فقال له رسول الله صلى الله عليه وسلم: مُرْه فليراجعها، ثم ليتركْها حتى تطهر، ثم تحيض، ثم تطهر. ثم إن شاء أمسك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطلاق (2/2178) ح (2178).
2 في كتاب الطلاق (1/650) ح (2018).
3 علل الحديث: الطلاق (1/431), ولفظ: (مرسل) بالضم لا بالفتح.

ج / 4 ص -155- (بعد)، وإن شاء طلق قبل أن يمس. فتلك العدة التي أمر الله أن يطلق لها النساء". متفق عليه 1.
1586- ولمسلم عن محمد بن عبد الرحمن مولى آل طلحة عن سالم عن ابن عمر: "أنه طلق امرأته وهي حائض، فذكر عمر ذلك للنبي صلى الله عليه وسلم، فقال: مُرْه فليراجعها، ثم ليطلقْها طاهراً أو حاملاً" 2.
1587- وقال البخاري: وقال 3 أبو معمر: ثنا عبد الرزاق ثنا أيوب عن سعيد بن جبير عن ابن عمر قال: "حُسبتْ عليّ بتطليقه" 4.
1588- وروى أبو داود عن أحمد بن صالح عن عبد الرزاق عن ابن جريج قال: أخبرني أبو الزبير أنه سمع عبد الرحمن بن أيمن يسأل ابن عمر - وأبو الزبير (يسمع) 5 – قال: 6 كيف ترى في رجل طلق امرأته حائضاً 7 ؟ قال: "طلق عبد الله بن عمر امرأته وهي حائض على عهد رسول الله صلى الله عليه وسلم، فسأل عمر رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطلاق (9/345) ح (5251), ومسلم: الطلاق (2/1093) ح (1)، وأحمد في المسند (2/43), واللفظ لهما.
2 مسلم: الطلاق (2/1095) ح (5).
3 في رواية أبي ذر: حدثنا أبو معمر، بدل: قال أبو معمر.
4 البخاري: الطلاق (9/351) ح (5253).
5 في المخطوطة، جاء النص هكذا: (يسأل ابن عمر وأبو الربيع)، وهو سبق قلم من الناسخ.
6 في المخطوطة: (فقال).
7 في المخطوطة: (طلق امرأته وهي حائض).

ج / 4 ص -156- عليه وسلم 1 فقال: إن 2 عبد الله بن عمر طلق امرأته وهي حائض. قال عبد الله: فردّها عليّ ولم يرها 3 شيئاً، وقال: إذا طهرت، فليطلّقْ أو ليمسكْ. قال ابن عمر: وقرأ النبي صلى الله عليه وسلم: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ } (في قبل عدتهن) 4"). رواته أثبات. قال أبو داود: والأحاديث كلها على خلاف ما قال أبو الزبير 5
1589- ورواه مسلم ولم يقل: "ولم يرها شيئاً 6" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (عن ذلك) هنا.
2 في المخطوطة: (له) بدل: (ان).
3 في المخطوطة: (شيء).
4 سورة الطلاق آية: 1. قلت: وهذه قراءة ابن عمرو وابن عباس, وهي قراءة شاذة، لا تثبت قرآناً بالإجماع. ونص الآية المتواترة هي:{ يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } ، ويكون قوله: (في قبل عدتهن) شرحاً لمعنى الآية.
5 أبو داود: الطلاق (2/256) ح (2185).
6 في المخطوطة: (شيء).
7 مسلم: الطلاق (2/1098) ح (14). قلت: والحديث الذي رواه أبو داود شاذ مردود، لأنه مخالف لعدد كثير من الرواة الثقات, وقد ذكر ذلك أبو داود، عقب الحديث المذكور قبل قوله: "والأحاديث كلها على خلاف ما قال أبو الزبير"، لذا فقول المصنف: "رواته أثبات" لا يقوي الحديث، طالما أنه مخالف لرواية الثقات, ولا يغيبن عن الذهن أن قوله: "ولم يرها شيئاً" تفرد بها أبو الزبير, وخالفه فيها جمع من الثقات.

ج / 4 ص -157- 1590- عن مخرمة عن أبيه قال: سمعت محمود بن لبيد قال: "أُخبر النبي صلى الله عليه وسلم عن رجل طلق امرأته ثلاث تطليقات جميعاً، فقام غضبان. ثم قال: أيُلعب بكتاب الله وأنا بين أظهركم؟ حتى قام رجل فقال: يا رسول الله ألا أقتله؟". رواه النسائي 1 وقال: لا أعلم أحداً روى هذا غير مخرمة، ومخرمة روى له مسلم، وضعفه ابن معين، وقال أحمد: ثقة لم يسمع من أبيه شيئاً، إنما يروي من كتاب عن محمد بن رافع عن عبد الرزاق 2.
1591- وروي عن ابن عباس قال: "كان الطلاق على 3 عهد رسول الله صلى الله عليه وسلم وأبي بكر وسنتين من خلافة عمر: طلاق الثلاث واحدة. فقال عمر (بن الخطاب): إن الناس قد استعجلوا في أمر (قد) كانت لهم فيه أناة، فلو أمضيناه عليهم؛ فأمضاه عليهم". رواه مسلم 4.
1592- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ثلاث جدّهن جدّ وهزلهن جدّ: النكاح والطلاق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي الطلاق (6/116).
2 لم أجد هذا الكلام في سنن النسائي.
3 في المخطوطة: (في)، وما أثبته هو لفظ مسلم.
4 مسلم: الطلاق (2/1099) ح (15), هذا وقد كتب في حاشية المخطوطة قبالة هذا الحديث ما يلي: (قال أحمد: كل أصحاب ابن عباس...).

ج / 4 ص -158- والرجعة". رواه أبو داود 1 وابن ماجة 2 والترمذي، 3 وحسنه، والحاكم 4 وقال: هذا (حديث) صحيح الإسناد، 5 وهو 6 من رواية عبد الرحمن بن حبيب بن أردك، 7 وثقه ابن حبان وغيره، وقال النسائي: منكر الحديث، وقاله البخاري.
1593- وعنه عن النبي صلى الله عليه وسلم قال: "إن الله الله عز وجل تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطلاق (2/259) ح (2194).
2 في كتاب الطلاق (1/657) ح (2039).
3 في كتاب الطلاق (3/490) ح (1184), وقال: حسن غريب.
4 في المستدرك: الطلاق (2/197).
5 قلت: تعقبه الذهي, فقال: وعبد الرحمن بن حبيب بن أردك فيه لين.
6 في المخطوطة: (اورك)، وهو تصحيف من الناسخ. وفي نسخة الترمذي المطبوعة: "ادرك"، لكن كتب محققه المرحوم محمد فؤاد عبد الباقي ما يلي: "في التقريب والخلاصة: أردك"، لكنه لم يجزم بشيء, لكن جزم شيخنا المرحوم الشيخ عبد الوهاب عبد اللطيف في تحقيق تقريب التهذيب (1/476) بأنه "أردك"، وخطأ من قدم الدال على الراء.
7 هذا من كلام المصنف, وليس من تتمة كلام الحاكم.
8 في المخطوطة: (أو تكلم)، وهو لفظ البخاري في كتاب الأيمان والنذور، وكتاب العتق, لكن باقي الألفاظ ليست كلها كالألفاظ التي ساقها المصنف, وليس في البخاري رواية موافقة لألفاظ المصنف إلا الرواية التي في كتاب الطلاق.

ج / 4 ص -159- متفق عليه، واللفظ للبخاري 1.
1594- وعن ابن عباس أنه قال: "إذا حرم امرأته فليس بشيء، وقال: لقد كان لكم في رسول الله صلى الله عليه وسلم أسوة حسنة". رواه البخاري 2.
1595- ولمسلم: "إذا حرم الرجل عليه امرأته، فهي 3 يمين يكفّرها" 4.
1596- وعنه عن النبي صلى الله عليه وسلم قال: "إن الله وضع عن أمتي: الخطأ، والنسيان، وما استُكرهوا عليه". رواه ابن ماجة 5 من رواية عطاء عنه، ورواته صادقون، وقد أعل. قال أبو حاتم: ولا يصح هذا الحديث ولا يثبت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطلاق (9/388) ح (5269) بلفظه, وأخرجه في كتاب العتق (5/160) ح (2528), وفي كتاب الأيمان والنذور (11/548) ح (6664) بمعناه. ومسلم: الإيمان (1/116) ح (201) و(202), وأحمد في المسند (3/425), وأخرجه أصحاب السنن الأربعة.
2 البخاري: الطلاق (9/374) ح (5266).
3 في المخطوطة: (امرأته عليه فهو)، وهو سهو من الكاتب.
4 مسلم: الطلاق (2/1100) ح (19).
5 ابن ماجة: الطلاق (1/659) ح (2045).

ج / 4 ص -160- إسناده 1. ورواه الحاكم بنحوه من رواية عطاء عن عبيد بن عمير عنه وقال: على شرطهما 2.
1597- وعن عائشة: "أن ابنة 3 الجون لما أُدخلت على رسول الله صلى الله عليه وسلم ودنا منها، قالت: أعوذ بالله منك. قال لها: لقد عذت بعظيم. الحقي بأهلك". رواه البخاري 4.
1598- وعن عمر رضي الله عنه: "أن النبي صلى الله عليه وسلم طلق حفصة ثم راجعها". رواه أبو داود 5 وابن ماجة 6 والنسائي 7.
1599- وعن جابر قال: قال رسول الله صلى الله عليه وسلم: "لا طلاق إلا بعد نكاح، ولا عتق إلا بعد ملك".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 علل الحديث: الطلاق (1/431) ح (1296), وعلته قد بينها أبو حاتم بقوله: لم يسمع الأوزاعي هذا الحديث عن عطاء. قلت: والظاهر أن الوليد بن مسلم هو الذي أسقط الراوي الضعيف الذي بين الأوزاعي وعطاء, والوليد بن مسلم مشهور بهذا النوع من التدليس الذي يسمى: تدليس التسوية.
2 المستدرك: الطلاق (2/198), ووافقه الذهبي.
3 رسمت في المخطوطة هكذا: (ابنت).
4 البخاري: الطلاق (9/356) ح (5254).
5 في كتاب الطلاق (2/285) ح (2283).
6 في كتاب الطلاق (1/650) ح (2016).
7 في كتاب الطلاق (6/178).

ج / 4 ص -161- رواه أبو داود 1 والطيالسي وأبو يعلى الموصلي، 2 وهذا لفظه، والحاكم وصححه، 3 وله علة. وقد روي من حديث عبد الله بن عمرو 4 والمسور بن مخرمة 5 وغيرهما 6.
1600- وعن علي رضي الله عنه قال: "في الخلية والبرية والبتة والبائن والحرام ثلاثاً، لا تحل (لهم) حتى تنكح زوجاً غيره". رواه الدارقطني 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطلاق (2/258) ح (2190).
2 في مجمع الزوائد: الطلاق (4/334)، لكن قال: رواه الطبراني في الأوسط, ولم أجده معزواً لأبي يعلى.
3 في المستدرك: الطلاق (2/204)، ووافقه الذهبي.
4 رواه الحاكم في المستدرك (2/205), والترمذي: الطلاق (3/486) ح (1181).
5 رواه ابن ماجة: الطلاق: (1/660) ح (2048).
6 قال الترمذي: وفي الباب عن علي ومعاذ بن جبل وجابر وابن عباس وعائشة.
7 الدارقطني: الطلاق (4/32) ح (86), ولا يوجد فيه كلمة: غيره.

ج / 4 ص -162- 1601- وعن عائشة عن النبي صلى الله عليه وسلم قال: "رُفع القلم عن ثلاثة: عن النائم حتى يستيقظ، 1 وعن الصغير حتى يكبر، وعن المجنون حتى يعقل أو يفيق". رواه أحمد 2 وأبو داود 3 وابن ماجة 4 والنسائي 5 والحاكم.
1602- وقال البخاري: "وقال عثمان: ليس لمجنون ولا لسكران 6 طلاق". وقال ابن عباس: "طلاق السكران والمستكره ليس بجائز". وقال علي: "كل طلاق جائز، إلا طلاق المعتوه". وقال ابن عباس: "الطلاق عن وطر، والعتق ما أريد به وجه الله" 7.
1603- عن عائشة قالت: قال النبي صلى الله عليه وسلم: "لا طلاق ولا عتاق في إغلاق".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، رسمت هكذا: (يستيقض).
2 في المسند (6/100).
3 في كتاب الحدود (4/139) ح (4398).
4 في كتاب الطلاق (1/658) ح (2041) واللفظ له.
5 في كتاب الطلاق (6/127) بلفظه، إلا أنه قال: "ثلاث" بدل: "ثلاثة".
6 في المخطوطة: (ولا سكران).
7 البخاري: الطلاق (9/388) باب (11).

ج / 4 ص -163- رواه أحمد 1 وابن ماجة 2 وأبو داود، 3 ولفظه له، وقال: أظنه (في) الغضب 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (6/276) بلفظه.
2 في كتاب الطلاق (1/659) ح (2046) بلفظه أيضاً.
3 في كتاب الطلاق (2/258) ح (2193), ولفظه: "في غلاق" بدون ألف في بعض النسخ، وفي بعضها بإثبات الألف, انظر: تهذيب السنن: الطلاق (3/117) تعليق المرحوم أحمد محمد شاكر.
4 وقد كتب على الحاشية هذه العبارة: (قال أبو عبيد والغتيني (هكذا قرأتها وهي غير واضحة. والله أعلم): في إكراه) قلت: وفسره أهل الغريب بالإكراه, وصنيع ابن ماجة يدل على أن المراد به الإكراه. والله أعلم.


كتاب الرجعة والإيلاء والظهار - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الرجعة والإيلاء والظهار

ج / 4 ص -164- كتاب الرجعة والإيلاء والظهار
1604- عن ابن عباس في قوله :{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ } الآية 1: "وذلك أن الرجل (كان) إذا طلق امرأته فهو أحق برجعتها، وإن طلقها ثلاثاً. فنسخ ذلك (وقال):{ الطَّلاقُ مَرَّتَانِ }الآية 2". رواه أبو داود 3 والنسائي 4 من رواية علي بن الحسين بن واقد، وقد روى له مسلم 5 وتكلم فيه 6.
1605- وعن مطرف بن عبد الله: "أن عمران بن حصين سئل عن الرجل يطلق امرأته، ثم يقع بها ولم يشهد على طلاقها ولا على رجعتها. فقال: طلقت بغير 7 سنة، وراجعت بغير 8 سنة. أشهد على طلاقها وعلى رجعتها، ولا تعدْ". رواه أبو داود 9 وابن ماجة، 10 ولم يقل: "ولا تعدْ". ورواته ثقات مخرج لهم في الصحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 228.
2 سورة البقرة آية: 229.
3 في كتاب الطلاق (2/259) ح (2195).
4 في كتاب الطلاق (6/176).
5 في مقدمة الصحيح، وليس في داخل الصحيح.
6 قال عنه الحافظ في التقريب (2/35): صدوق يهم.
7 لفظ أبي داود: "لغير"، في الموضعين.
8 لفظ أبي داود: "لغير"، في الموضعين.
9 في الطلاق (2/257) ح (2186).
10 في كتاب الطلاق (1/652) ح (2025).

ج / 4 ص -165- 1606- عن عائشة، رضي الله عنها، قالت: "جاءت امرأة رفاعة القرظي 1 إلى رسول الله صلى الله عليه وسلم، فقالت: كنت عند رفاعة فطلقني، فبت طلاقي، فتزوجت بعده عبد الرحمن بن الزبير. وإنما معه مثل هدبة الثوب 2. فقال: أتريدين أن ترجعي إلى رفاعة؟ لا، حتى تذوقي عسيلته، ويذوق عسيلتك". متفق عليه 3.
1607- وعنها: "أن النبي صلى الله عليه وسلم قال: العسيلة الجماع". رواه أحمد 4 والنسائي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (القرضي)، وهو خطأ سببه لغة الناسخ.
2 هدبة الثوب هي: طرفه الذي لم ينسج, وتعني أن متاعه رخو كهدبة الثوب، وعبد الرحمن هذا هو: ابن الزبير، بفتح الزاي وكسر الباء، بن باطا, وعبد الرحمن هذا صحابي, أما أبو الزبير فقد قتل يهودياً في غزوة بني قريظة.
3 البخاري: الطلاق (9/361) ح (5260), ومسلم: النكاح (2/1055) ح (111)، وأحمد في المسند (6/34), وأخرجه أصحاب السنن الأربعة.
4 في المسند (6/62), بلفظ: العسيلة هي: الجماع.
5 فتشت عنه في مظانه من سنن النسائي فلم أجده, وقد ذكره صاحب المنتقى وعزاه لأحمد والنسائي. فالله أعلم.

ج / 4 ص -166- 1608- وعن عامر 1 عن مسروق عن عائشة قالت: "آلى 2 النبي صلى الله عليه وسلم من نسائه، وحرم فجعل الحرام حلالاً، 3 وجعل في اليمين كفارة". رواه الترمذي 4 وابن ماجة. 5 وقد روي عن الشعبي مرسلاً، وهو أصح، قاله الترمذي 6.
1609- عن سليمان بن يسار قال: "أدركت بضعة 7 عشر رجلاً من أصحاب النبي صلى الله عليه وسلم، كلهم يقفون المولي". رواه الشافعي والدارقطني، 8 وإسناده صحيح.
1610- وقال أحمد: قال عمر وعثمان وعلي وابن عمر، رضي الله عنهم: "يوقف المولي بعد الأربعة، فإما أن يفيء وإما أن يطلق" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عامر بن شراحيل الشعبي.
2 في المخطوطة، رسمت هكذا: (الا)، والإيلاء هو: أن يحلف الرجل أن لا يقرب امرأته أربعة أشهر فأكثر.
3 في المخطوطة: (حلال)، وهو خطأ.
4 في كتاب الطلاق (3/504) ح (1201).
5 في كتاب الطلاق (1/670) ح (2072).
6 انظر الترمذي: الطلاق (3/505).
7 رسمت في المخطوطة هكذا: (بضعت).
8 سنن الدارقطني: الطلاق (4/61) ح (148).
9 انظر: المغني: الطلاق (8/528).

ج / 4 ص -167- 1611- عن عكرمة عن ابن عباس: "أن رجلاً أتى النبي صلى الله عليه وسلم قد ظاهر من امرأته فوقع عليها، فقال: يا رسول الله، إني (قد) ظاهرت من زوجتي، 1 فوقعت عليها قبل أن أكفّر. فقال: وما حملك على ذلك 2 يرحمك الله؟ قال: رأيت خلخالها في ضوء القمر. قال: فلا تقربها حتى تفعل ما أمرك (الله به"). رواه أبو داود 3 وابن ماجة 4 والنسائي 5 والترمذي، 6 وهذا لفظه وصححه. وقد روي مرسلا، وهو أولى بالصواب من المسند7، قاله النسائي8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (من امرأتي)، وما أثبته هو لفظ الترمذي.
2 كرر في المخطوطة لفظ: (على ذلك) مرتين, وهو سبق قلم من الناسخ.
3 في كتاب الطلاق (2/268) ح (2221).
4 في كتاب الطلاق (1/666) ح (2065).
5 في كتاب الطلاق (6/136، 137).
6 في كتاب الطلاق (3/503) ح (1199), وقال: هذا حديث حسن غريب صحيح.


كتاب اللعان - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب اللعان

ج / 4 ص -168- كتاب اللعان
1612- عن سعيد بن جبير قال: "سئلت عن المتلاعنين 1 في إمرة مصعب: 2 أيفرّق 3 بينهما؟ قال: فما دريت ما أقول. فمضيت إلى منـزل ابن عمر بمكة، فقلت للغلام: استأذن لي، قال: إنه قائل. 4 فسمع صوتي، قال: ابن جبير؟ قلت: نعم، قال: ادخل، فوالله ما جاء بك 5 هذه الساعة إلا حاجة. فدخلت، فإذا هو مفترش برذعة، متوسد وسادة حشوها ليف. قلت: أبا عبد الرحمن، المتلاعنان، 6 (أ)يفرّق بينهما؟ قال: سبحان الله! نعم. إن أول من سأل عن ذلك فلان بن فلان قال: يا رسول الله أرأيت (أن) لو وجد أحدنا امرأته على فاحشة، كيف يصنع؟ إن تكلم تكلم بأمر عظيم، وإن سكت سكت على مثل ذلك. (قال:) فسكت النبي ( صلى الله عليه وسلم) فلم يجبه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الملاعنين)، وهو تصحيف من الناسخ.
2 أي: في زمن إمارة مصعب بن الزبير، أخي عبد الله.
3 في المخطوطة: (ان يفرق بينهما)، وهو خطأ من الناسخ.
4 أي: نائم.
5 في المخطوطة هنا، زيادة: (في).
6 في المخطوطة: (المتلاعنين).

ج / 4 ص -169- فلما كان بعد ذلك أتاه فقال: إن الذي سألتك عنه قد ابتُليت به. 1 فأنزل الله الله عز وجل هؤلاء 2 الآيات 3 في سورة النور:{وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ } 4، فتلاهن عليه، ووعظه وذكّره، وأخبره أن عذاب الدنيا أهون من عذاب الآخرة. قال: 5 لا، والذي بعثك بالحق! 6 ما كذبت عليها. ثم دعاها، فوعظها وذكّرها، وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة. قالت: لا، والذي بعثك بالحق! 7 إنه لكاذب. فبدأ بالرجل، فشهد أربع شهادات بالله إنه لمن الصادقين، والخامسة أن لعنة الله عليه إن كان من الكاذبين. ثم ثنى بالمرأة، فشهدت أربع شهادات بالله إنه لمن الكاذبين، والخامسة أن غضب الله عليها إن كان من الصادقين، ثم فرّق بينهما" رواه مسلم 8.
1613- وعن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "لا مال لك، إن كنت صدقت عليها فهو بما استحللت من فرجها، وإن كنت كذبت عليها فذاك أبعد لك منها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العبارة في المخطوطة هكذا: (انا الذي سئلت ابتليت به).
2 في المخطوطة: (هذه).
3 في المخطوطة هنا، زيادة: (التي).
4 سورة النور آية: 69.
5 في المخطوطة: (فقال).
6 في المخطوطة هنا، زيادة: (نبيا).
7 في المخطوطة هنا: زيادة: (نبيا) أيضاً.
8 مسلم: اللعان (2/1130) ح (4).

ج / 4 ص -170- متفق عليه، واللفظ لمسلم 1.
1614- وله عن هشام عن محمد قال: "سألت أنس بن مالك وأنا أرى 2 أن عنده ( منه ) علماً، فقال: إن هلال بن أمية قذف امرأته بشريك بن سحماء - وكان أخا البراء بن مالك لأمه، وكان أول رجل لاعن في الإسلام -. قال: فلاعنها. فقال رسول الله صلى الله عليه وسلم: أبصروها، فإن جاءت به أبيض سبطاً 3 قضيء العينين، 4 فهو لهلال بن أمية، وإن جاءت به أكحل 5 جعداً حمش 6 الساقين، فهو لشريك بن سحماء. قال: فأنبئت أنها جاءت به أكحل 7 جعداً حمش 8 الساقين" 9.
1615- وعن ابن عباس: "أن النبي صلى الله عليه وسلم أمر رجلاً،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: اللعان (2/1131) ح (5), والبخاري: الطلاق (9/457) ح (5312).
2 في المخطوطة: (اراى)، وهو سبق قلم.
3 السبط هو: المسترسل الشعر.
4 قضيء العينين: على وزن (فعيل) معناه: فاسدهما بكثرة دمع، أو حمرة، أو غير ذلك.
5 رسمت في المخطوطة في الموضعين: (اكحلا) بإثبات الألف، وهو خطأ من الناسخ.
6 في المخطوطة: (احمش) في الموضعين، وهو خطأ, وحمش الساقين: أى دقيقهما.
7 رسمت في المخطوطة في الموضعين: (اكحلا) بإثبات الألف, وهو خطأ من الناسخ.
8 في المخطوطة: (احمش) في الموضعين، وهو خطأ, وحمش الساقين: أى دقيقهما.
9 مسلم: اللعان (2/1134) ح (11).

ج / 4 ص -171- حين أمر المتلاعنين أن يتلاعنا، أن يضع يده عند الخامسة على فيه، وقال: إنها موجبة". رواه أبو داود 1 والنسائي، 2 وإسناده لا بأس به.
1616- وعن ابن شهاب عن سهل بن سعد: "أن عويمراً العجلاني أتى رسول الله صلى الله عليه وسلم وسط الناس فقال: يا رسول الله، أرأيت رجلاً وجد مع امرأته (رجلاً)، أيقتله (فـ)تقتلونه، أم كيف يفعل؟ 3 فقال رسول الله صلى الله عليه وسلم: قد نزل فيك وفي صاحبتك؛ فاذهب فأت بها. قال سهل: فتلاعنا، وأنا مع الناس عند رسول الله صلى الله عليه وسلم. فلما فرغا من تلاعنهما، قال عويمر: كذبت عليها يا رسول الله إن أمسكتُها. فطلّقها ثلاثاً قبل أن يأمره رسول الله صلى الله عليه وسلم". قال ابن شهاب: فكانت سنة المتلاعنين 4.
1617- وفي رواية: "ذاكم التفريق بين كل متلاعنين". متفق عليه 5.
1618- وفي حديث ابن عباس: "أن النبي صلى الله عليه وسلم لاعن بين هلال بن أمية وامرأته، وفرّق بينهما، وقضى أن لا يدعَى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطلاق (2276) ح (2255).
2 في كتاب الطلاق (6/143).
3 في المخطوطة: (يصنع).
4 مسلم: اللعان (2/1129) ح (1), والبخاري (9/446) ح (5308).
5 مسلم: اللعان (2/1130) ح (3), والبخاري: الطلاق (9/452) ح (5309).

ج / 4 ص -172- ولدها لأب، (ولا ترمى) ولا يرمى ولدها، (و)من رماها أو رمى ولدها فعليه الحد. قال عكرمة: كان بعد ذلك أميراً 1 على مصر، وما يدعى لأب". رواه أحمد 2 وأبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (امير)، وهو خطأ.
2 في المسند (1/239).
3 في كتاب الطلاق (2/276) ح (2256), واللفظ لأبي داود، من حديث طويل, وقد اختصره المصنف.

ج / 4 ص -173- باب إلحاق النسب
1619- عن عائشة، رضي الله عنها، أنها قالت: "إن رسول الله صلى الله عليه وسلم دخل عَلَيَّ مسروراً تبرق أسارير 1 وجهه فقال: ألم تري (أن) مجزِّزًا نظر إلى زيد بن حارثة وأسامة بن زيد فقال: إن بعض هذه الأقدام لَمِن بعض". متفق عليه 2. وقال أبو داود: وكان أسامة أسود، وكان زيد أبيض 3.
1620- وعن زيد بن أرقم قال: "أتي عَلِيٌّ بثلاثة وهو باليمن، وقعوا على امرأة في طهر واحد، فسأل اثنين: 4 أتقران لهذا بالولد؟ قالا: لا. حتى سألهم جميعاً. فجعل كلما سأل اثنين 5 قالا: لا. فأقرع بينهم، 6 فألحق الولد بالذي صارت عليه القرعة، وجعل عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأسارير: هي الخطوط التي في الجبهة.
2 البخاري: المناقب (6/565) ح (3555), ومسلم: الرضاع (2/1081) ح (38).
3 أبو داود: الطلاق (2/280) ح (2267).
4 في المخطوطة: (اثنان) في الموضعين، وهو تصرف من الناسخ. والله أعلم.
5 في المخطوطة: (اثنان) في الموضعين، وهو تصرف من الناسخ. والله أعلم.
6 في المخطوطة: (بينهما)، وهو خطأ واضح.

ج / 4 ص -174- ثلثي الدية. فذكر ذلك للنبي صلى الله عليه وسلم، فضحك حتى بدت نواجذه". رواه أبو داود، 1 وهذا لفظه، والنسائي 2 وابن ماجة، 3 وصححه ابن حزم، وابن القطان وغيرهما، وقد أعل. وقال أحمد: حديث منكر. 4 وقال أبو حاتم: قد اختلفوا في هذا الحديث فاضطربوا. (و)رواه الحميدي في مسنده: 5 "فأغرمه 6 ثلثي قيمة الجارية". وقد روي موقوفاً. 7 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطلاق (2/281) ح (2270).
2 في كتاب الطلاق (6/150، 151).
3 في كتاب الأحكام (2/786) ح (2348).
4 رواه أحمد في المسند (4/373، 374)، ولم يعقب عليهما بشيء.
5 في مسند زيد بن أرقم (2/345) ح (785).
6 الذي في النسخة المطبوعة من المسند المذكور: وأغرمته ثلثي قيمة الجارية لصاحبيه.
7 رواه موقوفاً أبو داود، والنسائي, وقال النسائي: هذا صواب.


كتاب العدد - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب العدد

ج / 4 ص -175- كتاب العدد
1621- عن زرارة بن أوفى قال: "قضى الخلفاء الراشدون أن من أغلق باباً أو أرخى ستراً، فقد وجب المهر ووجبت العدة". رواه أحمد واحتج به، ورواه الأثرم 1.
1622- وعن قبيصه بن ذؤيب عن عمرو 2 بن العاص رضي الله عنه قال: "لا تلبسوا علينا سنة نبيا صلى الله عليه وسلم. عدة أم الولد إذا توفي عنها سيدها: أربعة أشهر وعشراً". رواه أحمد، 3 وهذا لفظه، وأبو داود 4 وابن ماجة 5 ورواته ثقات. ورواه الحاكم 6 وقال: هذا صحيح على شرط الشيخين 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر المغني: كتاب العدد (9/80), ولم أجده في المسند, وقال ابن قدامة: وضعف أحمد ما روي في خلاف ذلك.
2 في المخطوطة: (عمر)، وهو سهو من الناسخ.
3 في المسند (4/203).
4 في كتاب الطلاق (2/294) ح (2308).
5 في كتاب الطلاق (1/673) ح (2083), وقال: (لا تفسدوا)، (لا تلبسوا).
6 في كتاب الطلاق (1/673) ح (2083), وقال: (لا تفسدوا)، (لا تلبسوا).
7 في المستدرك: الطلاق (2/209), ووافقه الذهبي.

ج / 4 ص -176- وقال الدارقطني: قبيصة لم يسمع من عمرو، والصواب: "لا تلبسوا علينا" موقوف. وفي قوله نظر. وقال ابن المنذر: ضعف أحمد وأبو عبيد حديث عمرو بن العاص 1.
1623- وعن المسور بن مخرمة: "أن سبيعة الأسلمية نفست 2 بعد وفاة 3 زوجها بليال، 4 فجاءت النبي صلى الله عليه وسلم فاستأذنته 5 أن تنكح، فأذن لها، فنكحت". رواه البخاري 6.
1624- وعن عائشة قالت: "أمرت بريرة أن تعتد بثلاث حيض". رواه ابن ماجة، 7 ورواته ثقات، وقد أعل 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: المغني: كتاب العدد (9/148), ونص المخطوطة: ضعف أحمد وأبو عبيد هذا الحديث.
2 رسمت في المخطوطة هكذا: (نفسة).
3 رسمت في المخطوطة هكذا: (وفات).
4 رسمت في المخطوطة هكذا: (بليالي).
5 رسمت في المخطوطة هكذا: (فاستذته)، وهو سبق قلم.
6 البخاري: الطلاق (9/470) ح (5320), وأخرجه مسلم ومالك وأحمد.
7 ابن ماجة: الطلاق (1/671) ح (2077).
8 انظر: بلوغ المرام: باب العدة والإحداد ص129 ح (2), إذ قال: رواته ثقات، لكنه معلول. وأورده صاحب المنتقى, ولم يعقب عليه, ولم يبين الصنعاني ولا الشوكاني علته أثناء شرحهما للحديث.

ج / 4 ص -177- 1625- وعن الشعبي عن فاطمة بنت قيس: "عن النبي صلى الله عليه وسلم في المطلقة ثلاثاً (قال): ليس لها سكنى ولا نفقة" 1.
1626- وعن عروة عن فاطمة قالت: "قلت: يا رسول الله، زوجي طلقني ثلاثاً، وأخاف أن يقتحم علي. 2 قال: فأمرها فتحولت". رواهما مسلم 3.
1627- وعن فريعة بنت مالك بن سنان، وهي أخت أبي سعيد الخدري: "أنها جاءت رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة، وأن زوجها خرج في طلب أعبد 4 له أبقوا، 5 حتى إذا كان بطريق القدوم 6 لحقهم فقتلوه. قالت: فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي، فإن زوجي لم يترك لي مسكناً بمكة ولا نفقة. قالت: فقال رسول الله صلى الله عليه وسلم: نعم. قالت: فانصرفت حتى إذا كنت في الحجرة (أو) في المسجد، ناداني رسول الله صلى الله عليه وسلم، أو أمر بي 7 فنوديت له، فقال: كيف قلت؟ قالت: فرددت عليه القصة التي ذكرت من شأن زوجي. قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الطلاق (2/1118) ح (44).
2 أن يدخل عليها أحد يريدها بسوء.
3 مسلم: الطلاق (2/1121) ح (53).
4 جمع عبد, يقال: عبيد وأعبد.
5 أي: هربوا من سيدهم.
6 اسم موضع يبعد عن المدينة ستة أميال.
7 في المخطوطة: (امرني)، وهو تصحيف من الناسخ.

ج / 4 ص -178- امكثي في بيتك حتى يبلغ الكتاب أجله. قالت: فاعتددت 1 فيه أربعة أشهر وعشراً. قالت: فلما كان عثمان، أرسل إلي فسألني عن ذلك، فأخبرته، فاتبعه وقضى به". رواه أحمد 2 وأبو داود 3 وابن ماجة 4 والنسائي 5 والتزمذي، 6 وهذا لفظه، وصححه، وكذلك صححه الذهبي 7 والحاكم 8 وابن القطان وغيرهم، وتكلم فيه ابن حزم بلا حجة 9.
1628- وعن ابن جريج قال: أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول: "طلقت خالتي، فأرادت أن تجدَّ نخلها، فزجرها رجل أن تخرج. فأتت النبي صلى الله عليه وسلم فقال: بلى فجدّي نخلك، فإنك عسى أن تصدقي أو تفعلي معروفاً". رواه مسلم 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة: (فاعتدت)، وهو خطأ.
2 في المسند (6/370).
3 في كتاب الطلاق (2/291) ح (2300).
4 في كتاب الطلاق (1/654) ح (2031).
5 في كتاب الطلاق (6/165، 166).
6 في كتاب الطلاق (3/508) ح (1204).
7 انظر المستدرك: الطلاق (2/208).
8 في المستدرك: الطلاق (2/208), ووافقه الذهبي على تصحيحه.
9 انظر ما قاله ابن حزم، والرد عليه في سبل السلام (3/203).
10 مسلم: الطلاق (2/1121) ح (55).

ج / 4 ص -179- 1629- وعن أم عطية أن رسول الله صلى الله عليه وسلم قال: "لا تحد المرأة على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشراً. ولا تلبس ثوباً مصبوغاً، إلا ثوب عصب. 1 ولا تكتحل، ولا تمس طيباً، إلا إذا طهرت فنبذة 2 قسط أو أظفار 3". متفق عليه، واللفظ لمسلم 4.
1630- ولأبي داود والنسائي، فيه: "ولا تختضب 5")، وللنسائي: "ولا تمتشط" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ثوب عصب: نوع من برود اليمن يعصب أي: يربط، ثم يصبغ ثم ينسج معصوباً, فيخرج موشى لبقاء ما عصب به أبيض لم ينصبغ.
2 أي: قطعة, وتطلق على الشيء اليسير.
3 رسمت في المخطوطة: (اضفار) وهي لغة: الناسخ. والله أعلم. أن يلفظ ويكتب الظاء ضادا. والقسط والأظفار: نوعان معروفان من البخور, وليسا من مقصود الطيب, رخص فيه للمغتسلة من الحيض لإزالة الرائحة الكريهة, تتبع به أثر الدم لا للتطيب.
4 البخاري: الطلاق (9/491 5341, ومسلم: الطلاق (2/1127) ح (66).
5 أي: لا تصبغ يديها أو شعرها بالحناء, انظر سنن أبي داود: الطلاق (2/292) ح (2304) والنسائي: الطلاق (6/169).
6 النسائي: الطلاق (6/168).

ج / 4 ص -180- 1631- عن ابن عباس: "أن امرأة ثابت بن قيس اختلعت من زوجها، فأمرها النبي صلى الله عليه وسلم أن تعتد بحيضة". رواه أبو داود 1 والترمذي 2 وحسنه، وروي مرسلاً، 3 ورواه الحاكم 4 وقال: هذا حديث صحيح الإسناد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الطلاق (2/269) ح (2229).
2 في كتاب الطلاق (3/491) ح (1185).
3 انظر: سنن أبي داود: الطلاق (2/269) تعليقاً من أبي داود على حديث (2229).
4 في المستدرك: الطلاق (2/206)، وأقره الذهبي على التصحيح.


كتاب الرضاع - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الرضاع

ج / 4 ص -181- كتاب الرضاع
1632- عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "لا تحرِّم المصة والمصتان" 1.
1633- وعنها، أنها قالت: "كان فيما أُنزل في القرآن: عشر رضعات معلومات يحرّمن. ثم نُسخن بخمس معلومات. فتوفي رسول الله صلى الله عليه وسلم وهن 2 فيما يُقرأ من القرآن" 3.
1634- وعنها: "أن سهلة ابنة سهيل بن عمرو جاءت النبي صلى الله عليه وسلم فقالت: يا رسول الله، إن سالماً مولى أبي حذيفة معنا في بيتنا، وقد بلغ ما يبلغ 4 الرجال، وعلم ما يعلم الرجال. قال: أرضعيه، تحرمي عليه". أخرجهما مسلم 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الرضاع (2/1073) ح (17), وفي المخطوطة، زيادة: (لا) بعد قوله: (المصة).
2 في المخطوطة: (وهي)، وهو تصحيف من الناسخ.
3 مسلم: الرضاع (2/1075) ح (24).
4 في المخطوطة: (ما بلغ)، وما أثبته هو الذي في مسلم.
5 مسلم: الرضاع (2/1076) ح (28).

ج / 4 ص -182- 1635- عن زينب بنت أبي سلمة أن أمها كانت تقول: "أبى سائر أزواج النبي صلى الله عليه وسلم أن يُدخلن عليهن 1 أحداً بتلك الرضاعة، وقلن لعائشة: ما نرى 2 هذا إلا رخصة أرخصها رسول الله صلى الله عليه وسلم لسالم خاصة، فما هو بداخل علينا أحد بتلك الرضاعة (ولا رائينا") 3.
1636- وعنها قالت: "دخل عليّ رسول الله صلى الله عليه وسلم وعندي رجل قاعد. فاشتد ذلك عليه، ورأيت الغضب في وجهه، قالت: (فـ)قلت: يا رسول الله، إنه أخي من الرضاعة. (قالت:) فقال: انظرن من إخوتكن 4 من الرضاعة؛ فإنما 5 الرضاعة من المجاعة" 6.
1637- وعنها: "أن أفلح 7 أخا أبي القعيس جاء يستأذن عليها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يدخل عليها)، وهو تصحيف من الناسخ.
2 رسمت في المخطوطة، هكذا: (ما نراى).
3 مسلم: الرضاع (2/1078) ح (31).
4 في المخطوطة: (اخواتكن)، وهو خطأ من الناسخ. ولفظ البخاري: (ما إخوانكن).
5 في المخطوطة: (وإنما)، وهو خطأ من الناسخ.
6 مسلم: الرضاع (2/1078) ح (32), والبخاري: النكاح (9/146) ح (5102)، ومعنى الحديث: يعني أن الرضاعة التي تثبت بها الحرمة, وتحل بها الحلوة هي حيث يكون الرضيع طفلاً يسد اللبن جوعته.
7 في المخطوطة: (اقلح) بالقاف, وهو تصحيف من الناسخ.

ج / 4 ص -183- وهو عمها من الرضاعة، بعد أن أنزل الحجاب. قالت: فأبيت أن آذن له. فلما جاء رسول الله صلى الله عليه وسلم أخبرته بالذي صنعت، فأمرني أن آذن له" 1.
1638- وعن ابن عباس: "أن النبي صلى الله عليه وسلم أريد 2 على ابنة حمزة، فقال: إنها لا تحل لي: انها ابنة أخي من الرضاعة، ويحرم من الرضاعة ما يحرم من النسب" 3. وفي لفظ: "من الرحم" 4. متفق عليه، واللفظ لمسلم.
1639- وعن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم: "لا يحرم من الرضاعة إلا ما فتق الأمعاء في الثدي وكان قبل الفطام". رواه الترمذي وصححه، وروى ابن حبان أوله 5.
1640- وعن ابن عيينة وعمرو بن دينار عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لا رضاع إلا ما كان في الحولين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح (9/150) ح (5103), ومسلم: الرضاع (2/1069) ح (3).
2 أي: أرادوا له أن يتزوجها.
3 مسلم: الرضاع (2/1071) ح (13).
4 مسلم: الرضاع (2/1071) ح (12), والبخاري: الشهادات (5/253) ح (2645).
5 الترمذي: الرضاع (3/458) ح (1152), وأخرجه الدارقطني: الرضاع (4/173) ح (6).

ج / 4 ص -184- رواه الدارقطني، ولم يسنده عن ابن عيينة غير الهيثم بن جميل، وهو ثقة حافظ، وقال ابن عدي: غير الهيثم يوقفه على ابن عباس. 1 قلت: وهو الصواب.
1641- عن عقبة بن الحارث قال: "تزوجت أم يحيى بنت أبي إهاب، فجاءت أمة سوداء، فقالت: قد أرضعتكما. قال: فذكرت ذلك للنبي صلى الله عليه وسلم فأعرض عني. فتنحيت فذكرت له ذلك، فقال: كيف وقد زعمت أنها أرضعتكما؟ فنهاه عنها". رواه البخاري 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقال ابن عدي: غير الهيثم يوقفه على ابن عباس.
2 قلت: وهو الصواب (1641) عن عقبة بن الحارث قال: " تزوجت أم يحيى بنت أبي إهاب، فجاءت أمة سوداء فقالت: قد أرضعتكما. قال: فذكرت ذلك للنبي ?، فأعرض عني، فتنحيت فذكرت له ذلك. فقال: كيف وقد زعمت أنها أرضعتكما؟ فنهاه عنها "، رواه البخاري.


كتاب النفقات والحضانة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب النفقات والحضانة

ج / 4 ص -185- كتاب النفقات والحضانة
1642- عن عائشة قالت: "دخلت هند بنت عتبة امرأة أبي سفيان على رسول الله صلى الله عليه وسلم قالت: يا رسول الله، إن أبا سفيان رجل شحيح، لا يعطيني من النفقة ما يكفيني ويكفي بنيّ، إلا ما أخذت من ماله (بغير علمه)، فهل علي في ذلك من جناح؟ فقال رسول الله صلى الله عليه وسلم: خذي من ماله بالمعروف ما يكفيك ويكفي بنيك". متفق عليه، واللفظ لمسلم 1.
1643- وعن حكيم بن حزام رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اليد العليا خير من اليد السفلى. وابدأ بمن تعول" 2. متفق عليه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النفقات (9/507) ح (5364), ومسلم: الأقضية (3/1338) ح (7).
2 أي: بمن يجب عليك نفقته, يقال: عال الرجل أهله إذا مانهم, أي: قام بما يحتاجون إليه من قوت وكسوة.
3 البخاري: النفقات (9/500) ح (5355), ومسلم: الزكاة (2/717) ح (95).

ج / 4 ص -186- 1644- وعن أبي هريرة رضي الله عنه قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، من أحق الناس بحسن صحبتي؟ 1 قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: (ثم) أبوك". متفق عليه 2.
1645- وعن طارق قال: "قدمنا المدينة، فإذا رسول الله صلى الله عليه وسلم قائم على المنبر يخطب الناس ويقول: يد المعطي العليا. وابدأ بمن تعول: أمك وأباك وأختك وأخاك، ثم أدناك أدناك". رواه النسائي 3 وابن حبان 4 والدارقطني. طارق له حديثان: أحدهما رواه ربعي عنه، والآخر جامع بن شداد، وكلاهما 5 من شرطهما. وهذا الحديث من رواية جامع عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لا توجد هذه العبارة: (بحسن صحبتي) في شيء من روايات الحديث, إنما الذي في البخاري: "بحسن صحابتي"، والذي في مسلم: رواية مثل لفظ البخاري, ورواية بلفظ: "بحسن الصحبة"، والذي في مسند أحمد وسنن ابن ماجة بلفظ: "بحسن الصحبة".
2 البخاري: الأدب (10/401) ح (5971), ومسلم: البر والصلة والآداب (4/1974) ح (1), وابن ماجة: الوصايا (2/903) ح (2706), وأحمد في المسند (2/327), واللفظ للبخاري إلا قوله: صحبتي.
3 في كتاب الزكاة (5/45).
4 لم يطبع صحيح ابن حبان، ولم يصل الطبع في ترتيبه إلى الزكاة.
5 في المخطوطة: (وكلاهم).

ج / 4 ص -187- 1646- عن حكيم بن معاوية عن أبيه، رضي الله عنهما، قال:"قلت: يا رسول الله، ما حق زوجة 1 أحدنا عليه؟ قال: تطعمها إذا طعمتَ، وتكسوها إذا اكتسيتَ. ولا تضرب الوجه، ولا تقبح، 2 ولا تهجر إلا في البيت" 3. رواه الخمسة إلا الترمذي 4.
1647- وفي حديث جابر رضي الله عنه قال: "ولهن عليكم حق: 5 رزقهن وكسوتهن بالمعروف" 6.
1648- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: في الرجل لا يجد ما ينفق على امرأته: قال: "يفرَّق بينهما". رواه الدارقطني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (زوجت).
2 أي: لا تقل: قبحك الله.
3 أي: لا يهجرها إلا في المضجع, ولا يتحول عنها, ولا يحولها إلى دار أخرى.
4 ابن ماجة النكاح (1/593) ح (1850), وأبو داود: النكاح (2/244) ح (2142), وأحمد في المسند (4/447), ولم أجده في سنن النسائي. فالله أعلم.
5 لا يوجد في صحيح مسلم كلمة: (حق).
6 مسلم: الحج (2/886) ح (147).

ج / 4 ص -188- 1649- عن الشعبي قال: "دخلت على فاطمة بنت قيس فسألتها عن قضاء رسول الله صلى الله عليه وسلم عليها؟ فقالت: 1 طلقها زوجها البتة. فقالت: فخاصمته إلى رسول الله صلى الله عليه وسلم في السكنى والنفقة، فلم يجعل لي سكنى ولا نفقة. وأمرني أن أعتد في بيت ابن أم مكتوم" 2.
1650- عن أبي بكر بن أبي الجهم العدوي قال: "سمعت فاطمة بنت قيس تقول: إن زوجها طلقها ثلاثاً، فلم يجعل لها النبي ( صلى الله عليه وسلم) سكنى ولا نفقة". رواهما مسلم 3.
1651- وعن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: "للمملوك 4 طعامه وكسوته، ولا يكلف من العمل إلا ما يطيق" 5. رواه مسلم 6.
1652- عن ابن عمر عن النبي صلى الله عليه وسلم قال: "عُذبت امرأة في هرة سجنتها حتى ماتت؛ فدخلت فيها النار. لا هي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فقال لا)، وكتب فوقها: (كذا) إشارة إلى أنها خطأ, ولكنها هكذا كتبت.
2 مسلم: الطلاق (2/1117) ح (42).
3 مسلم: الطلاق (2/1119) ح (47).
4 في المخطوطة: (للملوك)، وهو خطأ من الناسخ.
5 في المخطوطة: (ما لا يطيق)، وما أثبته هو لفظ مسلم.
6 مسلم: الأيمان (3/1284) ح (41).

ج / 4 ص -189- أطعمتها وسقتها إذ (هي) حبستها، ولا هي تركتها تأكل من خشاش 1 الأرض". متفق عليه 2.
1653- وعن عمرو بن شعيب عن أبيه عن جده عبد الله: "أن امرأة قالت: يا رسول الله، إن ابني هذا كان بطني له وعاء، وثديي 3 له سقاء، وحجري له حواء. 4 وإن أباه طلقني وزعم أن ينتزعه مني. فقال لها رسول الله صلى الله عليه وسلم: أنت أحق به ما لم تنكحي". رواه أحمد 5 وأبو داود، 6 ولفظه له، والحاكم وصححه 7.
1654- عن أبي هريرة رضي الله عنه: "أن امرأة جاءت إلى رسول الله صلى الله عليه وسلم فقالت: فداك أبي وأمي، إن زوجي يريد أن يذهب بابني، وقد نفعني وسقاني من بئر أبي عنبة. فجاء زوجها، فقال: من يخاصمني في ابني؟ فقال: يا غلام هذا أبوك، وهذه أمك، فخذ بيد أيهما شئت. فأخذ بيد أمه، فانطلقت به".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خشاش الأرض هي: هوامها وحشراتها، وقيل: صغار الطير.
2 البخاري: الأنبياء (6/515) ح (3482), ومسلم: البر والصلة والآداب (4/2022) ح (133)، وأحمد في المسند (2/261), واللفظ لمسلم, وأخرجه النسائي وابن ماجة والدارمي.
3 في المخطوطة: (وثدي)، وهو سهو من الناسخ.
4 رسمت في المخطوطة هكذا: (حوى).
5 في المسند (2/182).
6 في الطلاق (2/283) ح (2276).
7 في المستدرك: الطلاق (2/207), وأقره الذهبي على تصحيحه.

ج / 4 ص -190- رواه أحمد 1 وأبو داود 2 والنسائي، ولفظه له 3.
1655- وفي رواية: "أن النبي صلى الله عليه وسلم خير غلاماً بين أبيه وأمه". رواه أحمد 4 وابن ماجه 5 والترمذي، 6 وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/447).
2 في كتاب الطلاق (2/283) ح (2277).
3 في كتاب الطلاق (6/152), وبئر أبي عنبة: بئر على بريد من المدينة, هذا وقد جاء في المخطوطة: (أبي عتبة)، وهو تصحيف من الناسخ.
4 في المسند (2/246).
5 في كتاب الأحكام (2/787) ح (2351).
6 في كتاب الأحكام (3/638) ح (1357).


كتاب الجنايات - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الجنايات

ج / 4 ص -191- كتاب الجنايات
1656- عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمداً رسول الله، إلا بإحدى 1 ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" 2.
1657- وعنه أيضاً قال: قال رسول الله صلى الله عليه وسلم: "أول ما يقضى بين الناس يوم القيامة في الدماء". متفق عليه 3.
1658- وعن أبي جحيفة وهب بن عبد الله السوائي قال: "قلت لعلي: هل عندكم شيء مما ليس في القرآن؟ قال: لا، والذي فلق الحبة وبرأ النسمة، إلا فهماً يعطيه الله رجلاً في القرآن، وما في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بأحد)، وهو خطأ من الناسخ.
2 مسلم: القسامة (3/1301) ح (25), والترمذي: الديات (4/19) ح (1402), وأبو داود: الحدود (4/126) ح (4352), كلهم بلفظ: "وأني رسول الله", وأخرجه أيضاً النسائي والدارمي وأحمد.
3 البخاري: الديات (12/187) ح (6864), ومسلم: القسامة (3/1304) ح (28), وأحمد في المسند (1/388), واللفظ لمسلم وأحمد, ولم يقل البخاري: يوم القيامة.

ج / 4 ص -192- هذه الصحيفة. قلت: وما في هذه الصحيفة؟ قال: العقل، وفكاك الأسير، وأن لا يُقتل مسلم بكافر". رواه البخاري 1.
1659- وعن علي أن النبي صلى الله عليه وسلم قال: "المؤمنون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم. ألا لا يقتل مسلم بكافر، ولا ذو 2 عهد في عهده". رواه أحمد 3 وأبو داود 4 والنسائي، 5 ورجاله رجال الصحيحين.
1660- ولأحمد: عن عليّ: "من السنة ألاّ يُقتل حر بعبد" 6.
1661- وللدارقطني عن ابن عباس، مرفوعاً: "لا يُقتل حر بعبد" 7.
1662- وللنسائي عن عمر أنه قال: "لو لم أسمع من رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الديات (12/260) ح (6915) و (12/246) ح (6903) بمعناه, وأخرجه أحمد والترمذي والنسائي.
2 في المخطوطة: (ذي)، وهو خطأ من الناسخ.
3 في المسند (1/119).
4 في كتاب الديات (4/180) ح (4530).
5 في كتاب القسامة (8/21).
6 لم أجده في المسند بعد التحري والبحث، ولكن وجدته في الدارقطني: الحدود (3/133) ح (160).
7 الدارقطني: الحدود والديات (3133) ح (158).

ج / 4 ص -193- صلى الله عليه وسلم يقول: لا يُقاد المملوك من مولاه، والوالد من ولده، لأقدته منك" 1.
1663- وعن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال: "من قتل عبده قتلناه، ومن جدع عبده 2 جدعناه". رواه أحمد 3 والنسائي 4 وابن ماجة 5 والترمذي 6 وحسنه، وإسناده صحيح إلى الحسن، واختلفوا في سماعه من سمرة.
1664- ولأبي داود والنسائي: "ومن خصى 7 عبده خصيناه" 8.
1665- وعن أنس بن مالك: "أن جارية وجد رأسها قد رُضَّ بين حجرين، فسألوها: من فعل هذا بك؟ فلان؟ فلان؟ حتى ذكروا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده في النسائي, ,وإنما وجدته في المسند (1/16), لكن ليس فيه: لا يقاد المملوك من مولاه.
2 جدع عبده، أي: قطع أنفه.
3 في المسند (5/10).
4 في كتاب القسامة (8/18).
5 في كتاب الديات (2/888) ح (2663).
6 في كتاب الديات (4/26) ح (1414), قلت: وأخرجه أبو داود: الديات (4/176) ح (4515)، ولو قال المصنفك أخرجه الخمسة كما كان يقول من قبل لكفى, ولكان أخصر والمعنى واحد.
7 رسمت في المخطوطة هكذا: (حصا) بالحاء المهملة, وهو خطأ.
8 أبو داود: الديات (4/176) ح (4516), والنسائي: القسامة (8/18) بلفظ: ومن أخصاه أخصيناه.

ج / 4 ص -194- يهودياً، فأومأت برأسها. فأُخذ اليهودي، فأقر. فأمر به رسول الله ( صلى الله عليه وسلم) أن يُرضَّ رأسه بالحجارة" 1.
1666- وعن أبي هريرة قال: "اقتتلت امرأتان من هذيل، فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها. فاختصموا إلى رسول الله صلى الله عليه وسلم، فقضى أن دية جنينها غرة، عبداً أو وليدة. وقضى بدية المرأة على عاقلتها. وورثها ولدها ومن معهم. 2 فقال حمل بن النابغة الهذلي: يا رسول الله، كيف أغرم من لا شرب ولا أكل، 3 ولا نطق ولا استهل؟ 4 فمثل ذلك يطل. 5 فقال رسول الله صلى الله عليه وسلم: إنما هذا من إخوان الكهان، من أجل سجعه الذي سجع".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الخصومات (5/71) ح (2413), ومسلم: القسامة (3/1300) ح (17), وأحمد في المسند (3/193), وأخرجه أبو داود وابن ماجة والدارمي، واللفظ لمسلم: إلا قوله: "فعل"، فإنها في مسلم: "صنع".
2 في المخطوطة: (معه)، وهو خطأ.
3 في المخطوطة، جاء النص هكذاك (من لا أكل ولا شرب)، وفيه انقلاب في الجمل. وما أثبته هو ما في صحيح مسلم، والمصنف يقول: واللفظ لمسلم.
4 يقال: استهل الصبي, أي: صاح عند الولادة, وكذا الاستهلال يعرف هل حي أو ميت. فقوله: (ولا استهل) أي: ولا صاح عند الولادة.
5 أي: يهدر دمه ولا يضمن, يقال: طل دمه, إذا أهدر.

ج / 4 ص -195- متفق عليهما، واللفظ لمسلم 1.
1667- عن عمرو بن شعيب عن أبيه عن جده عن عمر بن الخطاب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يُقتل الوالد بالولد". رواه أحمد 2 وابن ماجة 3 والترمذي 4 عن عمرو. 5 ورواه الدارقطني من غير رواية حجاج، 6 ورواه أحمد بإسناد حسن 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القسامة (3/1309) ح (36), والبخاري: الطب (10/216) ح (5758)، وأحمد في المسند (2/274), وأخرجه أصحاب السنن الأربعة.
2 في المسند (1/22), بلفظ: "لا يقاد لولد من والده".
3 في كتاب الديات (2/888) ح (2662) بلفظه.
4 في كتاب الديات (4/18) ح (1400), عن عمرو بن شعيب عن أبيه عن جده عن عمر بن الخطاب بلفظ: " لا يقاد الوالد بالولد "، ورواه في حديث (1401) عن ابن عباس بلفظ: " لا تقام الحدود في المساجد, ولا يقتل الوالد بالولد ".
5 أي: من طريق عمرو بن شعيب.
6 أي: الحجاج بن أرطاة, فقد رواه الدارقطني: من طريق الحجاج بن أرطاة عن عمرو بن شعيب, ورواه من طريق يحيى بن أبي أنيسة عن عمرو بن شعيب, والحجاج مدلس. انظر: الدارقطني (3/140).
7 قلت: فيه عبد الله بن لهيعة.

ج / 4 ص -196- 1668- وعن عمران بن حصين: "أن غلاماً لأناس فقراء قطع أذن غلام 1 لأناس أغنياء، فأتوا النبي صلى الله عليه وسلم، فلم يجعل لهم شيئاً". رواه أحمد 2 وأبو داود 3 والنسائي، 4 ورواته ثقات مخرج لهم في الصحيح.
1669- وعن عمرو بن شعيب عن أبيه عن جده: "أن رجلاً طعن رجلاً بقرن في ركبته، فجاء إلى النبي صلى الله عليه وسلم فقال: أقِدْني. فقال: حتى تبرأ. ثم جاء إليه، فقال: أقدْني، فأقاده. ثم جاء إليه، فقال: يا رسول الله عرجت. فقال: قد نهيتك فعصيتني، فأبعدك الله، وبطل جرحك. ثم نهى رسول الله صلى الله عليه وسلم أن يُقتص من جرح حتى يبرأ صاحبه". رواه أحمد 5 عن يعقوب عن أبيه عن أبي إسحاق بن حمران، 6 وهو صالح الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (غلاما)، وهو سبق قلم من الناسخ.
2 في المسند (4/438).
3 في كتاب الديات (4/196) ح (4590).
4 في كتاب القسامة (8/23).
5 أحمد في المسند (2/217), نحوه.
6 في المسند (2/217), عن محمد بن إسحاق, فأما أابو إسحاق بن حمران، فليس في إسناد الحديث، ولعله تصحيف وخطأ من الناسخ.

ج / 4 ص -197- 1670- عن أنس رضي الله عنه قال: "ما رُفع إلى النبي صلى الله عليه وسلم أمر فيه القصاص، إلا أمر فيه بالعفو" 1. رواه الخمسة إلا الترمذي 2.
1671- عن أبي هريرة رضي الله عنه: "أن النبي صلى الله عليه وسلم قال: من قُتل له قتيل 3 فهو بخير النظرين: إما أن يفدى، وإما أن يقتل". متفق عليه 4.
1672- وعن أنس: "أن الرُّبَيِّع عمته كسرت ثنية جارية، فطلبوا إليهم العفو فأبوا، فعرضوا الأرش، فأبوا. 5 فأتوا 6 رسول الله صلى الله عليه وسلم وأبوا 7 إلا القصاص. فأمر النبي صلى الله عليه وسلم بالقصاص. فقال أنس بن النضر: 8 يا رسول الله، لا، والله، أتكسر ثنية الرُّبَيِّع؟ لا، والذي بعثك بالحق ما تكسر ثنيتها. فقال رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (العفوا).
2 أحمد في المسند (3/213), وأبو داود: الديات (4/169) ح (4497), والنسائي القسامة (8/34), وابن ماجة: الديات (2/898) ح (2692).
3 في المخطوطة: (قتيلا)، وهو خطأ من الناسخ.
4 البخاري: اللقطة (5/87) ح (2434), ومسلم: الحج (2/988) ح (447)، وأحمد في المسند (2/238).
5 لم ترسم الألف الفارقة في المواضع الثلاثة.
6 لم ترسم الألف الفارقة في المواضع الثلاثة.
7 لم ترسم الألف الفارقة في المواضع الثلاثة.
8 رسمت في المخطوطة هكذا: (النظر)، وهو خطأ.

ج / 4 ص -198- صلى الله عليه وسلم: يا أنس، كتابُ الله القصاص. فرضي القوم فَعَفَوْا. فقال رسول الله صلى الله عليه وسلم: إن من عباد الله (مَن) لو أقسم على الله لأبرّه". متفق عليه، واللفظ للبخاري 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الصلح (5/306) ح (2703), وأخرجه الخمسة إلا الترمذي, قلت: ولم يخرج الحديث مسلم، فقول المصنف: متفق عليه, وهمٌ. والله أعلم.


كتاب الديات - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الديات

ج / 4 ص -199- كتاب الديات
1673- عن ابن عباس عن النبي صلى الله عليه وسلم قال: "هذه وهذه سواء، 1 يعني الخنصر والإبهام". رواه البخاري 2.
1674- وعنه أن رسول الله صلى الله عليه وسلم قال: "الأصابع سواء، والأسنان سواء، الثنية والضرس سواء، هذه 3 وهذه سواء". رواه أبو داود 4 بإسناد صحيح.
1675- وروى الترمذي، 5 واللفظ له وصححه، وابن حبان: "دية الأصابع اليدين والرجلين سواء، عشرة من الإبل لكل أصبع".
1676- وعن سليمان بن داود قال: حدثني الزهري عن أبي بكر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (سوى)، وهو غلط من الناسخ, وهكذا كل لفظ: "سواء" رسمها: (سوى).
2 البخاري: الديات (12/225) ح (6895), ومعنى سواء أي: في مقدار الدية.
3 في المخطوطة: (وهذه).
4 أبو داود: الديات (4/188) ح (4559).
5 الترمذي: الديات (4/13) ح (1391), وقال: حديث حسن صحيح، غريب من هذا الوجه.

ج / 4 ص -200- ابن محمد بن عمرو بن حزم عن أبيه عن جده: "أن رسول الله صلى الله عليه وسلم كتب إلى أهل اليمن كتاباً فيه الفرائض والسنن والديات، وبعث به مع عمرو بن حزم. فقرئت 1 على أهل اليمن، هذه 2 نسختها: من محمد النبي ( صلى الله عليه وسلم) إلى شرحبيل بن (عبد) كلال، 3 ونعيم بن عبد كلال، 4 والحارث بن عبد كلال، 5 قيل 6 ذي رعين ومعافر وهمدان. أما بعد... وكان في كتابه: أن من اعتبط 7 مؤمناً 8 قتلاً عن بينة، فإنه قود 9 إلا أن يرضى أولياء 10 المقتول. وأن في النفس: الدية: مائة من الإبل. وفي الأنف إذا أوعب 11 جدعه: الدية. وفي اللسان الدية. وفي الشفتين الدية. وفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا: (فقرأت).
2 في المخطوطة: (وهذه).
3 رسمت في المخطوطة: (كلا لي) بإثبات الياء, وهو خطأ من الناسخ, وفي المخطوطة: تقديم اسم الحارث على اسم نعيم.
4 رسمت في المخطوطة: (كلا لي) بإثبات الياء, وهو خطأ من الناسخ, وفي المخطوطة: تقديم اسم الحارث على اسم نعيم.
5 رسمت في المخطوطة: (كلا لي) بإثبات الياء, وهو خطأ من الناسخ, وفي المخطوطة: تقديم اسم الحارث على اسم نعيم.
6 في المخطوطة: (قبل)، وهو تصحيف من الناسخ. والقيل هو: أحد ملوك حمير دون الملك الأعظم.
7 في المخطوطة: (اغتبط)، وهو تصحيف من الناسخ, ومعنى اعتبط: أي: قتل بلا جناية كانت فيه.
8 في المخطوطة: (مؤمن).
9 أي: فإن القاتل يقاد به ويقتل.
10 في المخطوطة: (ولي).
11 قطعه جميعه.

ج / 4 ص -201- البيضتين الدية. (و)في الذكر الدية. (و)في الصلب الدية. وفي العينين 1 الدية. وفي الرجل الواحدة نصف الدية. وفي المأمومة 2 ثلث الدية. وفي الجائفة 3 ثلث الدية. وفي المنقلة: 4 خمس عشرة 5 من الإبل. وفي كل إصبع من أصابع اليد والرجل: عشر من الإبل. وفي السن: خمس من الإبل. وفي الموضحة: 6 خمس من الإبل. وأن الرجل يقتل بالمرأة، وعلى أهل الذهب ألف دينار". رواه أحمد 7 والنسائي، 8 وهذا لفظه، وأبو حاتم البستي، وقد أعل. قال النسائي: وقد روى هذا الحديث يونس عن الزهري مرسلاً 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وفي العين)، وهو تصحيف من الناسخ.
2 هي: الشجة التي تبلغ أم الدماغ.
3 هي: الطعنة التي تنفذ إلى بطن من البطون كالدماغ والجوف.
4 هي: الشجة التي تنقل العظم عن موضعه.
5 في المخطوطة: (خمس عشر)، وهو خطأ من الناسخ.
6 هي: الشجة التي تُوضح العظم.
7 في المسند (2/217).
8 في كتاب القسامة (8/51).
9 في المخطوطة: (وقد روى هذا الحديث عن الزهري: يونس بن يزيد مرسلاً)، وما أثبته هو ما في النسائي. انظر: النسائي: القسامة (8/53). هذا، وقد كتب على حاشية المخطوطة هنا ما يلي: (قال الأثرم: احتج أحمد بحديث عمرو, ورواه مالك مرسلاً, وأبو داود في المراسيل, والذي وصله سليمان بن داود الخولاني, وقد وثقه أحمد... وغيرهم, وقال بعضهم: هو سليمان بن أرقم, قال النسائي: هو أشبه بالصواب, وسليمان بن أرقم متروك). قلت: قول النسائي هذا، انظره في سننه: كتاب القسامة (8/53).

ج / 4 ص -202- 1677- وعن عمرو بن شعيب عن أبيه عن جده قال: "في المواضح خمس خمس". رواه أحمد 1 وابن ماجة 2 والنسائي 3 والترمذي 4 وحسنه، واللفظ لأحمد وابن ماجة.
- زاد أحمد 5 "والأصابع سواء كلهن: عشر عشر 6 من الإبل".
1678- وعنه أن رسول الله صلى الله عليه وسلم قال: "من قتل (مؤمناً) متعمداً، دفع إلى أولياء المقتول؛ فإن شاؤوا قتلوا، وإن شاؤوا أخذوا الدية. وهي: ثلاثون حقة، 7 وثلاثون جذعة، 8 وأربعون خلفة. 9 وما صالحوا عليه فهو لهم، وذلك لتشديد العقل" 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/215) بلفظه.
2 في كتاب الديات (2/886) ح (2655)، ولفظه: " وفي المواضح خمس خمس من الإبل ".
3 في كتاب القسامة (8/51) بلفظه.
4 في كتاب الديات (4/13) بلفظه, قلت: وليس لتخصيص المصنف أحمد وابن ماجة بأن اللفظ لهما, فائدة إذ اللفظ للجميع.
5 في الحديث السابق نفسه, والموضع السابق نفسه.
6 في المخطوطة: (عشراً) بالنصب، والثانية بالرفع.
7 الحقة: ما طعنت في السنة الرابعة.
8 الجذعة من الإبل: ما طعنت في السنة الخامسة.
9 الخَلِفَة: هي الحامل من الإبل.
10 في المخطوطة: (وذلك التشديد القتل)، وهو تصحيف من الناسخ.

ج / 4 ص -203- رواه أحمد 1 وأبو داود 2 وابن ماجة 3 والترمذي، 4 وهذا لفظه، وقال: حديث حسن غريب.
1679- وعنه قال: قال رسول الله صلى الله عليه وسلم: "عقل أهل الذمة نصف عقل المسلمين، وهم اليهود والنصارى". رواه الإمام أحمد 5 وابن ماجة 6 والنسائي، 7 واللفظ له، والترمذي 8 وحسنه.
1680- ولأبي داود: 9 "دية المعاهد نصف دية الحر".
1681- وللنسائي: 10 "عقل المرأة مثل عقل الرجل حتى يبلغ الثلث من ديتها". رواه من رواية إسماعيل بن عياش عن ابن جريج عن عمر، وقال: إسماعيل ضعيف كثير الخطإ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/217).
2 في كتاب الديات (4/173) ح (4506).
3 في كتاب الديات (2/877) ح (2626).
4 في كتاب الديات (4/11) ح (1387).
5 في المسند (2/183).
6 في كتاب الديات (2/883) ح (2644).
7 في كتاب القسامة (8/40) بلفظه.
8 في كتاب الديات (4/25) ح (1413) بلفظ: " دية عقل الكافر نصف دية عقل المؤمن ".
9 في كتاب الديات (4/194) ح (4583).
10 النسائي: القسامة (8/39).

ج / 4 ص -204- 1682- وعنه أن النبي صلى الله عليه وسلم قال: "عقل شبه العمد مغلظ مثل عقل العمد، ولا يقتل صاحبه؛ وذلك أن ينـزو 1 الشيطان بين الناس، فتكون دماء في غير ضغينة ولا حمل سلاح" 2. رواه أحمد 3 وأبو داود 4.
1683- وعن عبد الله بن عمر عن النبي صلى الله عليه وسلم قال: "قتيل الخطإ شبه العمد، قتيل السوط والعصا، فيه مائة من الإبل، أربعون منها في بطونها أولادها". رواه أحمد 5 وأبو داود 6 وابن ماجة 7 والنسائي، 8 وفي إسناده اختلاف 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (ينـزوا)، وهو خطأ. وجاء في المسند (2/183): "ينْزُو"، وهو لفظ أبي داود, وجاء في المسند (2/217): "ينـزغ".
2 في المخطوطة: (السلاح)، وما أثبته هو ما في المسند وأبي داود.
3 في المسند (2/183، 217).
4 في كتاب الديات (4/190) ح (4565).
5 في المسند (2/164).
6 في كتاب الديات (4/185) ح (4547).
7 في كتاب الديات (2/877) ح (2627).
8 في كتاب القسامة (8/36).
9 انظر ذلك في سنن النسائي: القسامة (8/36-38). هذا، وفي المخطوطة جاء اللفظ بزيادة: (واو) قبل قوله: "قتيل السوط والعصا"، وهو سبق قلم من الناسخ.

ج / 4 ص -205- 1684- عن الحجاج عن زيد بن جبير عن خشف بن مالك قال: سمعت ابن مسعود يقول: "قضى رسول الله صلى الله عليه وسلم في دية الخطإ: عشرين بنت مخاض، وعشرين بني مخاض ذكوراً، وعشرين بنت لبون، وعشرين جذعة، وعشرين حقه". رواه أحمد 1 وأبو داود 2 وابن ماجة 3 والترمذي 4 والنسائي، 5 وقال: الحجاج بن أرطاة ضعيف 6 لا يحتج به. وقد بالغ الدارقطني في تضعيف هذا الحديث، وقال الترمذي: لا نعرفه مرفوعاً إلا من هذا الوجه 7.
1685- عن عكرمة عن ابن عباس قال: "قتل رجل رجلاً على عهد رسول الله صلى الله عليه وسلم، فجعل النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/450).
2 في كتاب الديات (4/184) ح (4545).
3 في كتاب الديات (2/879) ح (2631).
4 في كتاب الديات (4/10) ح (1386, واللفظ له.
5 في كتاب القسامة (1/39).
6 هذا يوهم أن النسائي قال هذا القول في سننه عقب الحديث, وليس الأمر كذلك، فلا يوجد بعد هذا الحديث للنسائي في سننه قول, وقد نقل الذهبي في تذكرة الحفاظ عن النسائي أنه قال في الحجاج بن أرطاة: ليس بالقوى، قلت: والحجاج مختلف في تحسين حديثه وتضعيفه.
7 انظر: جامع الترمذي (4/11) تعقيباً على الحديث المذكور.

ج / 4 ص -206- ديته اثني عشر ألفاً 1")، وذلك قوله: {وَمَا نَقَمُوا إِلاَّ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ } 2، في أخذهم الدية". رواه أحمد 3 وأبو داود 4 والترمذي 5 وابن ماجة 6 والنسائي، 7 وهذا لفظه، وقال: الصواب أنه مرسل. 8 وقال أبو حاتم بعد أن رواه مرسلاً: المراسيل أصح.
1686- وعن ابن عباس عن النبي صلى الله عليه وسلم قال: "هذه وهذه سواء، يعني الخنصر والإبهام" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اثنا عشر ألفاً)، وهو خطأ من الناسخ.
2 سورة التوبة آية: 74.
3 لم أجده في المسند, وقد قال صاحب المنتقى: رواه الخمسة إلا أحمد, وروى أحمد ذلك عن عكرمة عن النبي ? مرسلاً, وهو أصح وأشهر.
4 في كتاب الديات (4/185) ح (4546).
5 في كتاب الديات (4/12) ح (1388) و(1389).
6 في كتاب الديات (2/878) ح (2629).
7 في كتاب القسامة (8/39).
8 لم أجد هذا القول للنسائي في كتاب السنن المطبوع. فالله أعلم.
9 هذا الحديث كرره المصنف, ولعله سهو منه أو من الناسخ, وقد مر برقم (1673)، وهو أول حديث في كتاب الديات, والحديث أخرجه البخاري.

ج / 4 ص -207- 1687- وعن عمرو بن شعيب عن أبيه عن جده: "أن رسول الله صلى الله عليه وسلم قضى أن يعقل عن المرأة عصبتها من كانوا، ولا يرثون منها إلا ما فضل عن ورثتها. 1 وإن قتلت فعقلها 2 بين ورثتها، وهم يقتلون قاتلها". رواه الخمسة إلا الترمذي 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (من ورثها)، وهو تصحيف من الناسخ.
2 في المخطوطة: (فورثها)، وهو سبق قلم من الناسخ.
3 أحمد في المسند (2/224), والنسائي: القسامة (8/38), وابن ماجة: الديات (2/884) ح (2647), وأبو داود: الديات (4/189) ح (4564).

ج / 4 ص -208- باب القسامة والعاقلة وكفارة القتل
1688- عن سهل بن أبي حثمة عن رجال من كبار قومه: "أن عبد الله بن سهل ومحيصة خرجا إلى خيبر من جهد أصابهم، فأتى محيصة فأخبر أن عبد الله بن سهل قد قتل وطرح في عين أو فقير. 1 فأتى يهود 2 فقال: أنتم والله قتلتموه. قالوا: والله ما قتلناه. ثم أقبل حتى قدم على قومه، فذكر لهم ذلك. ثم أقبل هو وأخوه حويصة - وهو أكبر منه - (وعبد الرحمن بن سهل) فذهب محيصة ليتكلم - وهو الذي كان بخيبر - فقال رسول الله صلى الله عليه وسلم (لمحيصة): كبر كبر، يريد السن. فتكلم حويصة، ثم تكلم محيصة. فقال رسول الله صلى الله عليه وسلم: إما أن يدوا 3 صاحبكم، وإما أن يؤذنوا 4 بحرب. فكتب رسول الله ( صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (في غيراء وفقر)، وهو تصحيف من الناسخ. والفقير هنا: البئر القريبة القعر,
الواسعة الفم.
2 في المخطوطة: (اليهود)، وما أثبته هو لفظ مسلم.
3 أي: يدفعوا ديته لكم.
4 رسمت في المخطوطة هكذا: (بذنوا). ومعنى يؤذنوا بحرب, أي: يعلمونا أنهم ممتنعون من التزام أحكامنا, فينقص عهدهم ويصيرون حرباً علينا.

ج / 4 ص -209- وسلم) (إليهم في ذلك. فكتبوا: إنا والله ما قتلناه. فقال رسول الله صلى الله عليه وسلم) لحويصة ومحيصة وعبد الرحمن: أتحلفون وتستحقون دم صاحبكم؟ قالوا: لا. قال: فتحلف لكم يهود؟ قالوا: ليسوا بمسلمين. 1 فوداه رسول الله صلى الله عليه وسلم من عنده، فبعث إليهم مائة ناقة، حتى أدخلت عليهم الدار. قال سهل: فلقد ركضتني 2 منها ناقة حمراء" 3. متفق عليه، واللفظ لمسلم 4.
1689- وفي لفظ: فقال 5 لهم: "تأتون بالبينة على قتله؟ قالوا: ما لنا بينة. قال: فيحلفون؟ قالوا: لا نرضى بأيمان اليهود. فكره رسول الله صلى الله عليه وسلم أن يبطل 6 دمه، فوداه مائة 7 من إبل الصدقة". متفق عليه 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (مسلمين).
2 رسمت في المخطوطة هكذا: (ركبني)، وهو تصحيف من الناسخ. ومعنى ركضتني) أي: رفستني.
3 في المخطوطة: (حمك)، وهو تصحيف من الناسخ.
4 مسلم: القسامة (3/1294) ح (6), والبخاري: الديات (12/229) ح (6898).
5 رسمت في المخطوطة هكذا: (فقالهم)، وقد سقطت اللام على الناسخ سهواً.
6 في البخاري: "يطَل".
7 في المخطوطة: (بمائة)، وما أثبته هو لفظ البخاري ومسلم.
8 البخاري: الديات (12/229) ح (6898) واللفظ له, ومسلم: القسامة (3/1294) ح (5).

ج / 4 ص -210- 1690- وعن عمرو بن شعيب عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم قال: "البينة على المدعي، واليمين على من أنكر، إلا في القسامة". رواه الدارقطني 1.
1691- وعن أبي سلمة بن عبد الرحمن وسليمان بن يسار مولى ميمونة زوج النبي صلى الله عليه وسلم عن رجل من أصحاب رسول الله صلى الله عليه وسلم من الأنصار: "أن رسول الله صلى الله عليه وسلم أقر القسامة على ما كانت عليه في الجاهلية، وقضى بها بين ناس من الأنصار في قتيل ادعوه على اليهود". رواه مسلم 2.
1692- وعن جابر رضي الله عنه قال: "كتب رسول الله صلى الله عليه وسلم على كل بطن عقوله... ثم كتب أنه لا يحل أن يتوالى مولى رجل مسلم بغير إذنه". رواه مسلم 3.
1693- وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يُؤخذ الرجل بجريرة (أبيه ولا بجريرة) أخيه" 4. رواه النسائي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدارقطني: الأقضية والأحكام (4/217) ح (51).
2 مسلم: القسامة (3/1295) ح (7) و(8).
3 مسلم: العتق (2/1146) ح (17).
4 أي: بجنايته وذنبه.
5 النسائي تجريم الدم (7/116).

ج / 4 ص -211- 1694- وعن عمرو بن الأحوص أنه شهد حجة الوداع مع رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "لا يجني جان إلا على نفسه؛ لا يجني والد على 1 ولده، ولا مولود على والده" رواه الإمام أحمد 2 وابن ماجة 3 والترمذي 4 وصححه.
1695- وعن عمر رضي الله عنه قال: "قتل العمد والعبد والصلح والاعتراف، لا تعقله العاقلة". رواه الدارقطني 5.
- وحكى أحمد عن ابن عباس مثله، وقال الزهري: "مضت السنة أن العاقلة لا تحمل شيئاً من دية العمد إلا أن تشاء". ورواه مالك 6.
1696- وعن واثلة بن الأسقع رضي الله عنه قال: "أتينا رسول الله صلى الله عليه وسلم في صاحب لنا أوجب، يعني النار بالقتل، فقال: اعتقوا عنه، يعتق الله بكل (عضو) منه عضواً (منه) من النار". رواه احمد 7 وأبو داود 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عن)، وهو تصحيف من الناسخ.
2 في المسند (3/498).
3 في كتاب المناسك (2/1015) ح (3055).
4 في كتاب الفتن (4/460) ح (2158).
5 الدارقطني: الحدود والديات (3/177) ح (276).
6 في الموطإ: كتاب العقول (2/865) باب (16).
7 أحمد في المسند (4/107).
8 أبو داود: العتق (4/29) ح (2964).

ج / 4 ص -212- باب صول الفحل وجناية البهائم وغير ذلك 1
1697- عن عبد الله بن عمرو، 2 رضي الله تعالى عنه، قال: قال رسول الله صلى الله عليه وسلم: "من قُتل دون ماله، فهو شهيد". متفق عليه 3.
1698- وفي لفظ: "من أُريد ماله بغير حق، فقاتل فقُتل، فهو شهيد". رواه أبو داود 4 والنسائي 5 والترمذي 6 وصححه.
1699- وعن عمران بن حصين قال: قاتل يعلى بن منية - أو ابن أمية - رجلاً، فعض أحدهما صاحبه، فانتزع يده من فمه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صول الفحل: سطوته ووثبته, والفحل هو: البعير, أو ذَكَرُ الحيوان مطلقاً.
2 في المخطوطة: (عمر)، وهو خطأ من الناسخ.
3 البخاري: المظالم (5/123) ح (2480), ومسلم: الإيمان (1/124) ح (226), وأحمد في المسند (2/163), قلت: وأخرجه أصحاب السنن الأربعة.
4 في كتاب السنة (4/246) ح (4771).
5 في كتاب تحريم الدم (7/106), وقال: هذا خطأ، والصواب: حديث سُعير بن الخِمْس.
6 في كتاب الديات (4/29) ح (1420).

ج / 4 ص -213- فنـزع ثنيته - وفي لفظ: ثنيتيه -، فاختصما إلى النبي صلى الله عليه وسلم فقال: "أيعض أحدكم كما يعض الفحل؟ لا دية له". متفق عليه، واللفظ لمسلم 1.
1700- وعن أبي هريرة قال: قال أبو القاسم صلى الله عليه وسلم: "لو أن امرأً اطلع عليك بغير إذن، فحذفته بحصاة ففقأت عينه، لم يكن عليك جناح". متفق عليه، واللفظ للبخاري 2.
1701- وفي لفظ لأحمد 3 والنسائي 4 وأبي حاتم: "من اطلع في بيت قوم بغير إذنهم، ففقؤوا عينه، فلا دية له ولا قصاص".
1702- وعن حرام بن محيصة الأنصاري عن البراء بن عازب قال: "كانت ناقة للبراء ضارية، فدخلت حائطاً فأفسدت فيه. فكلم رسول الله صلى الله عليه وسلم (فيها)، فقضى أن حفظ 5 الحوائط بالنهار على أهلها، وأن حفظ 6 الماشية بالليل على أهلها، وأن على أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القسامة (3/1300) ح (18), والبخاري: الديات (12/219) ح (6892), وأحمد في المسند (4/427), وأخرجه الأربعة إلا أبا داود.
2 البخاري: الديات (12/243) ح (6902), ومسلم: الآداب (3/1699) ح (44)، وأحمد في المسند (2/243).
3 في المسند (2/414) بمعناه.
4 في القسامة (8/55) واللفظ له.
5 رسمت في المكانين هكذا: (حفض) بالضاد, وهو خطأ سببه لهجة الناسخ.
6 رسمت في المكانين هكذا: (حفض) بالضاد, وهو خطأ سببه لهجة الناسخ.

ج / 4 ص -214- الماشية ما أصابت ماشيتهم بالليل". رواه أحمد 1 وأبو داود، 2 وهذا لفظه، والنسائي 3 وابن ماجة 4 وابن حبان، وفي إسناده اختلاف، 5 وقد تكلم فيه الطحاوي. وقال ابن عبد البر: 6 هو مشهور، حدث به الأئمة الثقات.
1703- وعن ابن جريج عن عمرو بن شعيب عن أبيه عن جده عن رسول الله صلى الله عليه وسلم قال: "من تطبب ولم يُعلم منه طب، فهو ضامن" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (5/346).
2 أبو داود: البيوع (3/298) ح (3570).
3 لم أجده في السنن المطبوعة (المجتبي) لكن أشار المزي في تحفة الأشراف (2/13) أنه في كتاب العارية من السنن الكبرى.
4 ابن ماجة: الأحكام (2/781) ح (2332).
5 انظر: بلوغ المرام: ص152 باب قتال وقتل المرتد: ح (4).
6 في الموطإ (2/748), بعد إيراد مالك للحديث، قال المعلق: قال ابن عبد البر: هكذا رواه مالك وأصحاب ابن شهاب عنه مرسلاً. والحديث من مراسيل الثقات, وتلقاه أهل الحجاز وطائفة من أهل العراق بالقبول، وجرى عمل أهل المدينة عليه.
7 رسمت في المخطوطة هكذا: (ظامن) بالظاء, وهو خطأ سببه لهجة الناسخ, أنه يجعل الضاد ظاءً وبالعكس.

ج / 4 ص -215- رواه أبو داود، 1 وتوقف في صحته، والنسائي 2 وابن ماجة. 3 قال الدارقطني: 4 لم يسنده عن ابن جريج غير الوليد بن مسلم، وغيره يرويه عن ابن جريج عن عمرو بن شعيب مرسلاً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الديات (4/195) ح (4586), وقال: هذا لم يروه إلا الوليد, لا ندري هو صحيح أم لا.
2 في كتاب القسامة ( 8/46).
3 في كتاب الطب (2/1148) ح (3466).
4 في سننه: الحدود والديات (3/196) ح (336).


كتاب الحدود - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الحدود

ج / 4 ص -216- كتاب الحدود
1704- عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا ينتهب نهبة يرفع الناس أبصارهم إليه فيها وهو مؤمن" 1.
1705- وعن زيد بن خالد قال: "جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: أنشدك الله، إلا قضيت بيننا بكتاب الله. وقال خصمه: - وكان أفقه منه - فقال: صدق. اقض بيننا بكتاب الله، وائذن 2 لي يا رسول الله. فقال رسول الله صلى الله عليه وسلم: قل. فقال: إن ابني كان عسيفاً 3 على هذا، فزنى بامرأته. فافتديت منه بمائة شاة وخادم. وإني سألت رجالاً من أهل العلم فأخبروني أن على ابني مائة جلدة وتغريب عام، وأن على امرأة هذا الرجم. فقال: والذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الحدود (12/58) ح (6772), ومسلم: الإيمان (1/76) ح (100), وأحمد في المسند (2/243), قلت: وأخرجه أصحاب السنن الأربعة.
2 رسمت في المخطوطة هكذا: (ويذن).
3 العسيف: الأجير.

ج / 4 ص -217- نفسي بيده لأقضين 1 بينكما بكتاب الله. المائة (شاة) والخادم ردٌّ عليك. وعلى ابنك: جلد مائة وتغريب عام. ويا أنيس، اغدُ على امرأة هذا فاسألها، فإن اعترفت فارجمها. (فغدا عليها) فاعترفت، فرجمها". متفق عليهما، ولفظهما للبخاري 2.
1706- وعن الشعبي: "أن علياً رضي الله عنه حين رجم المرأة، ضربها يوم الخميس، ورجمها يوم الجمعة. وقال: جلدتها بكتاب الله، ورجمتها بسنة رسول الله" 3.
1707- وعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خذوا عني! (خذوا عني!) قد جعل الله لهن سبيلاً: البكر بالبكر: جلد مائة ونفي سنة، والثيب بالثيب: جلد مائة والرجم". رواهما مسلم 4.
1708- وعن (عبد الله بن) عمر، رضي الله عنهما، قال: "إن اليهود جاؤوا إلى النبي صلى الله عليه وسلم فذكروا أن رجلاً منهم وامرأة زنيا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (لقضين)، وهو خطأ من الناسخ.
2 البخاري: الحدود (12/136) ح (6827) و(6828), ومسلم: الحدود (3/1324) ح (25).
3 البخاري: الحدود (12/117) ح (6812)، لكن ليس فيه: جلدتها بكتاب الله, وأحمد في المسند (1/93) بلفظه.
4 مسلم: الحدود (3/1316) ح (12), قلت: وقول المصنف: رواهما مسلم، ليس كذلك, إنما أخرج الحديث الأول البخاري وأحمد, ولم يخرجه مسلم.

ج / 4 ص -218- فقال لهم النبي صلى الله عليه وسلم: ما تجدون في التوراة في شأن الرجم؟ فقالوا: نفضحهم ويجلدون. قال لهم عبد الله بن سلام: كذبتم، إن فيها آية الرجم. فأتوا بالتوراة، فنشروها، فوضع أحدهم يده على آية الرجم، فقرأ ما قبلها وما بعدها. فقال له عبد الله بن سلام: ارفع يدك، فرفعها، فإذا فيها آية الرجم. قالوا: صدق يا محمد، فيها آية الرجم. فأمر بهما 1 النبي صلى الله عليه وسلم فرُجما. فرأيت الرجل يحني 2 على المرأة يقيها الحجارة". متفق عليه، ولفظه للبخاري 3.
1709- وفي حديث جابر: قال: فجاء اليهود برجل وامرأة منهم قد زنيا... فذكر الحديث، وفي آخره: "فدعا رسول الله صلى الله عليه وسلم اليهود، فجاؤوا بأربعة منهم، فشهدوا أنهم رأوا ذكره في فرجها مثل الميل في المكحلة. فأمر رسول الله صلى الله عليه وسلم (برجمهما") 4. رواه أحمد 5 وأبو داود 6 وابن ماجة 7 من رواية مجالد، وقد تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بهم)، وهو خطأ من الناسخ.
2 أي: يميل.
3 البخاري: الحدود (12/166) ح (6841), ومسلم: الحدود (3/1326) ح (26)، وأحمد في المسند (2/5).
4 في المخطوطة، مكان: (برجمهما) بياض.
5 لم أجد الحديث في المسند بعد البحث الطويل.
6 في كتاب الحدود (4/156) ح (4452).
7 لم أجد الحديث في سنن ابن ماجة بعد البحث الطويل. فالله أعلم.

ج / 4 ص -219- 1710- وعن ابن شهاب عن أبي سلمة بن عبد الرحمن بن عوف وسعيد بن المسيب عن أبي هريرة أنه قال: "أتى رجل من المسلمين رسول الله صلى الله عليه وسلم وهو في المسجد، فناداه فقال: يا رسول الله، إني زنيت. فأعرض عنه. فتنحى تلقاء 1 وجهه، فقال (له): يا رسول الله إني زنيت. فأعرض عنه (حتى) ثنى ذلك عليه أربع مرات. فلما شهد على نفسه أربع شهادات، دعاه رسول الله صلى الله عليه وسلم فقال: أبِك 2 جنون؟ قال: لا. قال: فهل أحصنت؟ قال: نعم. فقال النبي صلى الله عليه وسلم اذهبوا به فارجموه". قال ابن شهاب: فأخبرني من سمع جابر بن عبد الله يقول: "فكنت 3 فيمن رجمه. فرجمناه بالمصلى، 4 فلما أذلقته الحجارة هرب، فأدركناه بالحرة 5 فرجمناه". متفق عليه، واللفظ لمسلم 6.
1711- وعن عكرمة عن ابن عباس قال: "لما أتى ماعز بن مالك النبي صلى الله عليه وسلم قال له: لعلك قبّلت أو غمزت أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة: (فتنحا تلقى)، وهو خطأ إملائي من الناسخ.
2 في المخطوطة: (ابيك)، وهو خطأ من الناسخ.
3 في المخطوطة: (قال كنت)، وما أثبته هو ما في مسلم.
4 في المخطوطة: (في المصلى).
5 في المخطوطة: (في الحرة).
6 مسلم: الحدود (3/1318) ح (16), والبخاري: الحدود (12/120) ح (6815).

ج / 4 ص -220- نظرت؟ 1 قال: لا. قال: أنِكتها؟ - لا يكني 2 -. قال: فعند ذلك أمر برجمه 3"). رواه البخاري 4.
1712- ولمسلم عن ابن عباس: "أنه قال له: أحق ما بلغني عنك؟ قال: وما بلغك عني؟ قال: بلغني أنك 5 وقعت بجارية آل فلان. قال: نعم. فشهد أربع شهادات. ثم أمر به فرجم" 6.
1713- وعن عبيد الله بن عمر أنه سمع عبد الله بن عباس يقول: "قال عمر بن الخطاب، وهو جالس على منبر رسول الله صلى الله عليه وسلم: إن الله بعث محمداً بالحق، وأنزل عليه الكتاب؛ وكان مما أنزل عليه: آية الرجم. قرأناها ووعيناها وعقلناها. فرجم رسول الله صلى الله عليه وسلم ورجمنا بعده. فأخشى إن طال بالناس زمان أن يقول قائل: ما نجد الرجم في كتاب الله، فيضلوا بترك فريضة أنزلها الله؛ وإن الرجم في كتاب الله حق على من زنى إذا أحصن من الرجال أو النساء إذا قامت البينة أو كان الحبَل أو الاعتراف".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (او نضرت)، وهو خطأ من الناسخ.
2 أي: تلفظ بالكلمة المذكورة ولم يُكنِّ عنها بلفظ آخر.
3 في المخطوطة: (برجمها)، وهو سهو وسبق قلم.
4 البخاري: الحدود (12/135) ح (6824).
5 رسمت في المخطوطة هكذا: (النك)، وهو خطأ.
6 مسلم: الحدود (3/1320) ح (19).

ج / 4 ص -221- رواه الجماعة، إلا النسائي 1.
1714- وعن عمران بن حصين: "أن امرأة من جهينة أتت رسول الله صلى الله عليه وسلم وهي حبلى من الزنى، فقالت: يا رسول الله أصبت حداً، فأقمه عليّ. فدعا رسول الله صلى الله عليه وسلم وليها فقال: أحسنْ إليها، فإذا وضعت فأتني بها، ففعل. فأمر رسول الله صلى الله عليه وسلم، فشُدّت عليها ثيابها، ثم أمر بها فرجمت، ثم صلى عليها. فقال له عمر: يا رسول الله تصلي عليها وقد زنت؟ قال: لقد تابت توبة لو قُسمت بين سبعين من أهل المدينة لوسعتهم. وهل وجدت أفضل من أن جادت بنفسها لله". رواه الجماعة إلا البخاري وابن ماجة 2.
1715- عن علي رضي الله عنه: "أن أمة لرسول الله صلى الله عليه وسلم زنت، فأمرني أن أجلدها. فأتيتها فإذا هي حديثة عهد بنفاس، فخشيت إن أنا جلدتها أن أقتلها. فذكرت ذلك للنبي صلى الله عليه وسلم فقال: أحسنت. اتركها حتى تماثل 3" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الحدود (3/1317) ح (15), والبخاري: الحدود (12/137) ح (6829), وأبو داود: الحدود (4/144) ح (4418), والترمذي: الحدود (4/38) ح (1432)، وابن ماجة: الحدود (2/853) ح (2553), وأحمد في المسند (1/40).
2 مسلم: الحدود (3/1324) ح (24), وأبو داود: الحدود (4/151) ح (4440), والترمذي: الحدود (4/42) ح (1435), والنسائي: الجنائز (4/51), وأحمد في المسند (4/430).
3 تماثل أصلها: تتماثل, أي: تقترب من الشفاء.
4 مسلم: الحدود (3/1330) ح (34) قريبا منه.

ج / 4 ص -222- 1716- وفي حديث أبي سعيد، في قصة ماعز، قال: "فما أوثقناه 1 ولا حفرنا له". رواهما مسلم 2.
1717- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا زنت أمة أحدكم فتبين زناها، فليجلدها الحد ولا يثرب 3 عليها. ثم إن زنت الثانية فليجلدها ولا يثرب عليها. ثم إن زنت الثالثة فتبين زناها فليبعها ولو بحبل من شعر". متفق عليه، واللفظ لمسلم 4.
1718- وفي لفظ له: "فليبعها في الرابعة" 5.
1719- وعن أبي أمامة بن سهل بن حنيف عن سعيد بن سعد بن عبادة قال: "كان بين أبياتنا رويجل ضعيف مخدج، 6 فلم يرع الحي 7 إلا وهو على أمة من إمائهم يخبث 8 بها. فذكر ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: فما ربطناه بشيء.
2 مسلم: الحدود (3/1320) ح (20).
3 التثريب هو: التوبيخ واللوم على الذنب, والمعنى أن سيدها لا يزيد عليها التعنيف بعد الحد, ولا يكتفي بالتعنيف, ويترك إقامة الحد عليها.
4 مسلم: الحدود (3/1328) ح (30), والبخاري: الحدود (12/165) ح (6839)، وأحمد في المسند (2/494).
5 مسلم: الحدود (3/1328) ح (31).
6 أي: ناقص الخَلْق.
7 أي: فلم يُفزع الحي.
8 أي: يزني بها.

ج / 4 ص -223- سعد لرسول الله صلى الله عليه وسلم - وكان ذلك الرجل مسلماً -، فقال: اضربوه حده. قالوا: يا رسول الله، إنه أضعف مما تحسب، ولو ضربناه مائة لقتلناه. فقال: خذوا له عثكالا 1 فيه مائة شمراخ، 2 ثم اضربوه به ضربة واحدة. قال: ففعلوا". رواه أحمد 3 وابن ماجة 4 والنسائي 5 والطبراني، 6 وإسناده جيد، لكن في إسناده اختلاف، قد روي مرسلاً 7.
1720- عن عبد الله بن عياش بن أبي ربيعة المخزومي قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العثكال هو: العذق من أعذاق النخلة.
2 الشمراخ هو: أحد فروع العذق الذي عليه البُسْر.
3 في المسند (5/222).
4 في كتاب الحدود (2/859) ح (2574).
5 لم أجده في سنن النسائي (المجتبى) المطبوع, ولدى رجوعي لكتاب تحفة الأشراف بمعرفة الأطراف للمزي، عثرت عليه في مسند سعيد بن سعد بن عبادة (4/15) ح (4471), لكن أشار المزي إلى أنه في كتاب الرجم في السنن الكبرى, ومعلوم أنه لا يوجد في السنن الصغرى كتاب الرجم. قلت: وأخرج الحديث أبو داود: الحدود (4/161) ح (4472).
6 انظر: مجمع الزوائد (6/252), وقال: رواه الطبراني في الأوسط، ورجاله ثقات.
7 قال الحافظ ابن حجر في بلوغ المرام: ص155: وإسناده حسن, لكن اختلف في وصله وإرساله.

ج / 4 ص -224- "أمرني عمر بن الخطاب رضي الله عنه في فتية 1 من قريش، فجلدنا 2 ولائد 3 من ولائد الإمارة خمسين خمسين في الزنى". رواه مالك 4.
1721- وروى أحمد عن علي: "أنه جلد امرأة خمسين" 5.
1722- وعن ابن عباس رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "من وجدتموه يعمل عمل قوم لوط فاقتلوه، الفاعل والمفعول به". رواه الخمسة إلا النسائي، 6 ورواته ثقات.
1723- وعنه، في البكر يوجد على اللوطية: قال: "يُرجم". رواه أبو داود 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (في) بدل: (من)، وهو تصحيف من الناسخ.
2 في المخطوطة: (ان اجلدوا) بدل: (فجلدنا).
3 ولائد جمع وليدة, والولائد: الإماء.
4 مالك في الموطإ: الحدود (2/827) ح (16).
5 أحمد في المسند (1/104).
6 ابن ماجة: الحدود (2/856) ح (2561) واللفظ له, والترمذي: الحدود (4/57) ح (1456) وقال: وإنما يُعرف هذا الحديث عن ابن عباس عن النبي ? من هذا الوجه, وروى محمد بن إسحاق هذا الحديث عن عمرو بن أبي عمرو فقال: " ملعون من عَمِل عَمَل قوم لوط ", ولم يذكر فيه القتل... إلخ. وأخرجه أبو داود: الحدود (4/158) ح (4462)
7 أبو داود: الحدود (4/159) ح (4463).

ج / 4 ص -225- 1724- وعنه عن النبي صلى الله عليه وسلم قال: "من وقع على بهيمة فاقتلوه، واقتلوا البهيمة". رواه أحمد 1 وأبو داود 2 والترمذي 3 والنسائي، 4 وقال الترمذي: 5 لا يعرف إلا من حديث عمرو بن أبي عمرو، وهو 6 ثقة مخرج له في الصحيحين.
1725- وروى الترمذي وأبو 7 داود من حديث عاصم عن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/269).
2 في كتاب الحدود (4/159) ح (4464), وقال: ليس هذا بالقوي.
3 في كتاب الحدود (4/56) ح (1455).
4 ليس هو في المجتبى، إنما هو في السنن الكبرى, انظر: تحفة الأشراف (5/158) ح (6176).
5 نص الترمذي: هذا حديث لا نعرفه إلا من حديث عمرو بن أبي عمرو عن عكرمة... إلخ. وقد روى سفيان الثوري عن عاصم عن أبي رزين عن ابن عباس أنه قال: " من أتى بهيمة فلا حد عليه ".
6 من هنا إلى قوله: (في الصحيحين)، من كلام المصنف, وليس تتمة لكلام الترمذي: وعمرو ابن أبي عمرو هو كما قال المصنف, ولكن ضعفه بسبب مخالفته لمن هو أوثق منه, وهو عاصم، ولذلك فحديثه من قبيل الشاذ. والله أعلم.
7 رسمت في المخطوطة هكذا: (ابوا).

ج / 4 ص -226- رزين عن ابن عباس أنه قال: "من أتى بهيمة، فلا حد عليه" 1. وذكر 2 أنه أصح.
1726- عن بسر بن أرطاة: "أنه وجد رجلا قد سرق في الغزو 3 فجلده، ولم يقطع يده. وقال: نهانا رسول الله صلى الله عليه وسلم عن القطع في الغزو". رواه أحمد 4 وأبو داود 5 والنسائي 6 والترمذي 7 منه المرفوع 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الحدود (4/57) تابع ح (1455), وأبو داود: الحدود (4/159) ح (4465), وقال: حديث عاصم يُضَعِّف حديث عمرو بن أبي عمرو.
2 أي: الترمذي، عقب هذا الحديث فقال: وهذا أصح من الحديث الأول.
3 رسمت في المخطوطة هكذا: (الغزوا) في الموضعين، وهو خطأ من الناسخ.
4 في المسند (4/181).
5 في كتاب الحدود (4/142) ح (4408), وقال: "في السفر" بدل: "في الغزو".
6 في قطع السارق (8/84) وقال: "في السفر" بدل: "في الغزو".
7 في كتاب الحدود (4/53) ح (1450).
8 أي: روى الترمذي الجزء المرفوع من الحديث فقط, ولم يَرْوِ فِعْلَ بسر بن أرطاة. هذا، وقد رسمت كلمة: (بسْر) هكذا: (بشر) بالشين, وهو تصحيف من الناسخ.

ج / 4 ص -227- باب في الغلام يصيب الحد
قال أبو داود: 1
1727- ثم ذكر حديث عطية قال: "كنت من (سبي) بني قريظة، فكانوا 2 ينظرون، فمَن 3 أنبت الشعر قُتل، ومن لم يُنبت لم يُقتل، فكنت فيمن لم ينبت" 4.
1728- وفي رواية: "فكشفوا عانتي 5 فوجدوها لم تنبت، فجعلوني في السبي" 6. أخرجه الترمذي، 7 وقال: حسن صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (قال أبوادود)، وهو سبق قلم من الناسخ.
2 رسمت في المخطوطة هكذا: (قال أبوادود)، وهو سبق قلم من الناسخ.
3 في المخطوطة: (في من)، وهو سبق قلم من الناسخ.
4 أبو داود: الحدود (4/141) ح (4404).
5 في المخطوطة: (عني)، وهو تصحيف من الناسخ. والعانة هي: الشعر الذي ينبت حول الذكر والفرج من الرجل والمرأة.
6 أبو داود: الحدود (4/141) ح (4405).
7 الترمذي: السِّيَر (4/145) ح (1584), قلت: والحديث الذي أخرجه الترمذي هو الحديث الذي قبله ذو الرقم (1727)، ولم يخرج الرواية الثانية, وكلام المصنف قد يوهم أن الترمذي أخرج الرواية الثانية.

ج / 4 ص -228- 1729- وعن ابن عمر: "أن النبي صلى الله عليه وسلم عرضه يوم أحد ابن أربع عشرة 1 (سنة) فلم يجزه، وعرضه يوم الخندق وهو ابن خمس عشرة 2 فأجازه". أخرجاه 3.
- وعن نافع قال: حدثت بهذا الحديث عمر بن عبد العزيز، وقال: إن هذا لحد بين الصغير والكبير. وكتب إلى عماله أن يفرضوا لمن بلغ خمس عشرة 4 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أربع عشر)، وهو خطأ من الناسخ.
2 في المخطوطة: (خمسة عشر)، وهو خطأ من الناسخ.
3 البخاري: الشهادات (5/276) ح (2664), ومسلم: الإمارة (3/1490) ح (91)، وقد تصرف المصنف فيه تصرفاً يسيراً.
4 في المخطوطة: (خمسة عشر)، وهو خطأ من الناسخ.
5 البخاري: الشهادات (5/276) عقب حديث (2664), ومسلم: الإمارة (3/1490)، عقب حديث (91).

ج / 4 ص -229- باب حد القذف
1730- عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مَن قذف مملوكه (بالزنى)، يقام عليه الحد يوم القيامة، إلا أن يكون كما قال". متفق عليه 1.
1731- وعن عائشة، رضي الله عنها، قالت: "لما نزل عذري، قام النبي صلى الله عليه وسلم على المنبر فذكر ذلك وتلا القرآن. 2 فلما نزل أمر برجلين وامرأة فضُربوا حدهم". رواه الخمسة، 3 وقال الترمذي: حديث غريب لا نعرفه إلا من حديث محمد بن إسحاق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الحدود (12/185) ح (6858), ومسلم: الأيمان (3/1282) ح (37), وأحمد في المسند (2/431), واللفظ لمسلم.
2 رسمت في المخطوطة هكذا: (وتالى).
3 أحمد في المسند (6/35), وأبو داود: الحدود (4/162) ح (4474), والترمذي: التفسير (5/336) ح (3181), وقال: حديث حسن غريب، لا نعرفه إلا... إلخ، وابن ماجة: الحدود (2/857) ح (2567), ولم أجده في سنن النسائي الصغرى، لأنه ليس فيها حد القذف, فلعله في السنن الكبرى.

ج / 4 ص -230- باب حد السرقة
1732- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لعن الله السارق: يسرق البيضة فتُقطع يده، ويسرق الحبل فتُقطع يده" 1.
1733- وعن ابن عمر: "أن النبي صلى الله عليه وسلم قطع في مجن 2 قيمته ثلاثة دراهم". متفق عليهما 3.
1734- وعن عائشة أنها سمعت النبي صلى الله عليه وسلم يقول: "لا تُقطع يد السارق إلا في ربع دينار فصاعدا" 4.
1735- وعنها: "أن قريشاً أهمهم شأن 5 (المرأة) المخزومية التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الحدود (12/81) ح (6783), ومسلم: الحدود (3/1314) ح (7), وأحمد في المسند (2/253).
2 المجن: الترس.
3 البخاري: الحدود (12/97) ح (6795), ومسلم: الحدود (3/1313) ح (6), وأحمد في المسند (2/6).
4 مسلم: الحدود (3/1312) ح (2) واللفظ له, والبخاري: الحدود (12/96) ح (6789), وأحمد في المسند (6/36).
5 في المخطوطة: (امر)، وما أثبته هو لفظ مسلم في جميع طرقه.

ج / 4 ص -231- سرقت. 1 فقالوا: من يكلّم فيها رسول الله صلى الله عليه وسلم؟ قالوا: ومن يجترئ 2 عليه إلا أسامة بن زيد حِب 3 رسول الله صلى الله عليه وسلم. فكلّمه أسامة، فقال رسول الله صلى الله عليه وسلم: أتشفع في حد من حدود الله؟ ثم قام فاختطب 4 فقال: أيها الناس. إنما أهلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد. وأيم الله! لو أن فاطمة بنت محمد سرقت، لقطعتُ يدها". متفق عليه، واللفظ لمسلم 5.
1736- وفي لفظ له، قال: "كانت امرأة تستعير المتاع وتجحده. 6 فأمر النبي صلى الله عليه وسلم بقطع يدها.7 فأتى أهلها أسامة بن زيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (سرقة).
2 رسمت في المخطوطة هكذا: (يجرى)، وهو تصحيف من الناسخ. ومعنى يجترئ: يتجاسر.
3 حِب رسول الله: بكسر الحاء، أي: حبيب رسول الله ?.
4 في المخطوطة: (فخطب)، وما أثبته هو لفظ مسلم في جميع طرقه.
5 مسلم: الحدود (3/1315) ح (8), والبخاري: الحدود (12/87) ح (6788), وأحمد في المسند (6/162) نحوه.
6 أي: تنكره.
7 لا يتوهمن من هذا أن النبي ? أمر بقطع يدها بسبب استعارتها المتاع ثم جحوده, فهذا لا يستوجب قطع اليد كما هو مقرر عند أهل العلم, ولكن ذُكر ذلك عنها تعريفاً بها. وإنما أمر النبي ? بقطع يدها لأنها سرقت.

ج / 4 ص -232- فكلّموه. فكلّم رسول الله صلى الله عليه وسلم". ثم ذكر الحديث 1.
1737- وعن صفوان بن أمية قال: "كنت نائماً في المسجد على خميصة 2 فسرقت. فأخذنا السارق، فرفعناه إلى النبي صلى الله عليه وسلم، فأمر بقطعه. فقلت: يا رسول الله، أفي خميصة ثمن ثلاثين درهماً؟ أنا أهبها له أو أبيعها له. فقال: هلا كان قبل أن تأتيني به". رواه الخمسة إلا الترمذي 3.
1738- وعن جابر عن النبي صلى الله عليه وسلم قال: "ليس على خائن 4 ولا منتهب 5 ولا مختلس 6 قطع".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الحدود (3/1316) ح (10), قلت: وأخرجه أحمد في المسند (6/162).
2 الخميصة هي: ثوب خز أو صوف مُعَلّم, وقيل لا تسمى خميصة إلا أن تكون سوداء مُعَلّمة.
3 أحمد في المسند (6/466), والنسائي: قطع السارق (8/60، 61), وابن ماجة: الحدود (2/865) ح (2595), وأبو داود: الحدود (4/138) ح (4394).
4 الخائن هو: الذي يأخذ مما في يده على الأمانة، كالشريك ونحوه.
5 المنتهب هو: الآخذ على وجه العلانية والقهر.
6 المختلس هو: الآخذ الشيء من ظاهر بسرعة.

ج / 4 ص -233- رواه أحمد 1 وأبو داود 2 وابن ماجة 3 والنسائي 4 والترمذي وصححه، 5 وقد أعل 6.
1739- وعن أبي أمية المخزومي: "أن النبي صلى الله عليه وسلم أُتي بلص قد اعترف (اعترافاً)، ولم يوجد 7 معه متاع. فقال رسول الله صلى الله عليه وسلم: ما إخالك سرقت. 8 قال: بلى. فأعاد عليه مرتين أو ثلاثاً. فأمر به فقُطع، وجيء به، فقال: استغفر الله وتب إليه، فقال: أستغفر الله وأتوب إليه. فقال: اللهم تب عليه. ثلاثاً". رواه أحمد 9 وأبو داود، 10 وهذا لفظه، والنسائي 11 وابن ماجة 12.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (3/330)، وليس فيه لفظ: المختلس.
2 في كتاب الحدود (4/138) ح (4391) و(4392) و(4393).
3 في كتاب الحدود (2/864) ح (2591) بمعناه.
4 في كتاب قطع السارق (8/81) واللفظ له.
5 في كتاب الحدود (4/52) ح (1448) بلفظه.
6 وقد بيّن علته النسائي, وهي: الانقطاع, انظر ذلك في النسائي (8/82).
7 في المخطوطة: (ولم يجد)، وما أثبته هو لفظ أبي داود الذي حدده المصنف.
8 أي: ما أظنك سرقت, وقد رسمت في المخطوطة هكذا: (ما خالك سرقة)، وهو تصحيف وخطأ من الناسخ.
9 في المسند (5/293).
10 في كتاب الحدود (4/134) ح (4380).
11 في كتاب قطع السارق (8/60).
12 في كتاب الحدود (2/866) ح (2597), وقال: اللهم تب عليه، مرتين.

ج / 4 ص -234- 1740- وعن عمرو بن شعيب عن أبيه عن جده عبد الله قال: "سئل النبي صلى الله عليه وسلم عن الثمر المعلق، فقال: من أصاب منه بفيه من ذي حاجة، غير متخذ خبنة، 1 فلا شيء عليه. ومن خرج بشيء، فعليه غرامة مثليْه والعقوبة. و من سرق شيئاً بعد أن يؤويه الجرين، 2 فبلغ (ثمن) المجن، 3 فعليه القطع". رواه الخمسة إلا الترمذي، 4 ولفظه لأبي 5 داود.
1741- وقد روى مالك: 6 "أن أترجة 7 سرقت، فأمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خبنة معناها في الأصل: طرف الثوب ومعطف الإزار, والمعنى هنا: لا يأخذ منه شيئاً في ثوبه.
2 يؤويه الجرين, أي: بعد أن يكون في المكان الذي يُجَفف فيه التمر, كالبيدر للحنطة.
3 المجن: الترس.
4 أحمد في المسند (2/180), وأبو داود: اللقطة (2/136) ح ()1710, وابن ماجة: الحدود (2/865) ح (2596), والنسائي: قطع السارق (8/78).
5 رسمت في المخطوطة هكذا: (لا أبي داود)، وهو خطأ من الناسخ.
6 في الموطإ: الحدود (2/832) ح (23).
7 الْأُتْرُجَّة: واحدة الْأُتْرُج, وهو نوع من فاكهة الحمضيات كبير الحجم, بعضه قريب من حجم البطيخة, ومنه حامض ومنه حلو, والحلو منه طعمه طيب. وحدثنا الشيخ عبد الفتاح أبو غدة بأنه رأى النوع الحلو منه في اليمن، وأن أهل اليمن يسمونه: أترج, وقال: وهو في شكله ورائحته يشبه الأترج الذي في الحجاز. ونجد الذي يطلق عليه العامة: "ترنج" ويشبه أيضاً الأترج الذي في بلاد الشام, والذي يطلق عليه العامة في سورية: "الكبّاد"، لكن الذي في البلاد المذكورة طعمه حامض يشبه الليمون في حموضته تقريباً, قال في القاموس (1/187): والْأُتْرُجَّ والْأُتْرُجّة, والترُنْجَة والتُّرُنْج (م) (قلت: أي: معروف) حَامِضُهُ مسكّن غُلْمَةَ النساء، ويجلو اللون والكَلَف, وقشره في الثياب يمنع السوس. انتهى. قلت: فقوله: وحامضه، يدل على أنه أنواع: منه حامض ومنه حلو. وبذلك يتضح معنى الحديث: " مثل المؤمن الذي يقرأ القرآن كالأترجة طعمها طيب وريحها طيب "، فالأترجة التي من النوع الحلو ينطبق عليها هذا الوصف تماماً, والظاهر أن هذا النوع كان معروفاً في زمنه ?. وأما قول المرحوم محمد فؤاد عبد الباقي في تعليقه على الموطإ (2/832)، بعد أن ساق كلام الفيروز آبادي في القاموس: وبعد فما هو هذا المعروف؟ فالظاهر أن الأترج غير موجود في مصر، والله أعلم، لذلك لم يعرفه.

ج / 4 ص -235- عثمان أن تقوَّم، فقوِّمت بثلاثة دراهم من صرف اثني عشر (درهماً) بدينار، فقطع (عثمان) يده".
1742- وعن رافع بن خديج قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا قطع في ثمر ولا كثر" 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الكَثَر: جُمّار النخل, وهو شحمه الذي في وسط النخلة.

ج / 4 ص -236- رواه أحمد 1 وأبو داود 2 وابن ماجة 3 والنسائي 4 والترمذي 5 وأبو حاتم البستي، 6 ورجاله رجال الصحيحين.
1743- وفي رواية (لأحمد من) حديث عمرو بن شعيب: "سمعت رجلاً من مزينة يسأل النبي صلى الله عليه وسلم الحريسة 7 التي توجد في مراتعها، 8 قال: فيها ثمنها مرتين، وضرب نكال 9" 10.
1744- ولأحمد من حديث عمرو بن شعيب: "وما أخذ من عطنه، 11 ففيه القطع إذا بلغ ما يؤخذ ثمن المجن... إلخ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (3/463).
2 في كتاب الحدود (4/136) ح (4388).
3 في كتاب الحدود (2/2593، 2594).
4 في كتاب قطع السارق (8/80، 81).
5 في كتاب الحدود (4/52) ح (1449).
6 لم يطبع صحيح ابن حبان, وليس تحت يدي مخطوطة منه.
7 الحريسة: فعيلة بمعنى مفعولة, أي: التي لها من يحرسها.
8 في المخطوطة: (التي تؤخذ في مرابعها)، وهو تصحيف من الناسخ. والمعنى: تؤخذ وهي في مكان رعيها.
9 في المخطوطة: (نكالا)، وهو خطأ من الناسخ, والنكال: العقوبة.
10 أحمد في المسند (2/180، 203).
11 عطنه: العَطَن: مبرك الإبل, أي: ما أخذ من الموضع المخصص لبروك الإبل.

ج / 4 ص -237- رواه أحمد 1 والنسائي 2 وابن ماجة 3 معناه.
- وزاد النسائي: 4 "وما لم يبلغ ثمن المجن، ففيه غرامة مثليه وجلدات نكال" 5.
1745- ولأحمد 6 من حديث عمرو بن شعيب: "ومن استطلقها من عقال، 7 أو استخرجها من حفش، 8 فعليه القطع... إلخ" 9.
1746- وعن ابن عمر، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "تعافوا 10 الحدود فيما بينكم. فما بلغني (من حد) فقد وجب" 11. رواه أبو داود 12 والنسائي 13 بإسناد جيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/180).
2 في كتاب قطع السارق ( 8/ 79), بمعناه كما قال المصنف.
3 في كتاب الحدود (2/865) ح (2596) بمعناه أيضاً.
4 الزيادة في الحديث السابق نفسه والصفحة نفسها من سنن النسائي.
5 في المخطوطة: (نكالا)، وهو خطأ من الناسخ.
6 رسمت في المخطوطة هكذا: (ولا أحمد).
7 أي: أطلقها بفكِّ رباطها.
8 قال في النهاية: هو البيت الصغير الحقير, وقد فسرها الراوي للحديث بأنها هنا المَظالَّ, أي: التي يظل بها الماشية.
9 أحمد في المسند (2/186).
10 أي: تجاوزوا عنها ولا ترفعوها إليَّ.
11 أي: وجب إقامته، ولا يجوز للإمام قبول العفو أو إسقاط الحد, لأن الحد حق الله.
12 في كتاب الحدود (4/133) ح (4376).
13 في كتاب قطع السارق (8/63).

ج / 4 ص -238- باب حد المسكر والتعزير
1747- عن ابن عمر، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "ما أسكر كثيره، فقليله حرام". رواه أحمد 1 وابن ماجة 2 والدارقطني وصححه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/91).
2 في كتاب الأشربة (2/1124) ح (3392).
3 في كتاب الأشربة (4/250) ح (21) و(22), قلت: لكن عن علي وعائشة, ولم يخرجه عن ابن عمر, وقوله: "وصححه" كذلك فإني لم أجد للدارقطني فيه تصحيحاً, بل قال الحافظ الزيلعي في نصب الراية: كتاب الأشربة (4/304) ما نصه: وأما حديث علي فأخرجه الدارقطني في سننه عن عيسى بن عبد الله بن محمد بن عمر بن علي بن أبي طالب، حدثني أبي عن أبيه عن جده عن علي قال: قال رسول الله ?: " كل مسكر حرام, وما أسكر كثيره فقليله حرام ". انتهى. وعيسى بن عبد الله عن آبائه تركه الدارقطني. ثم قال: وأما حديث عائشة، فأخرجه - إلى أن قال - وأخرجه الدارقطني في سننه من طرق أخرى عديدة, أضربنا عن ذكرها, لأنها كلها ضعيفة. وقال الحافظ ابن حجر في الدراية في تخريج أحاديث الهداية: كتاب الأشربة (2/250) ح (991) ما نصه: وعن علي رفعه: " كل مسكر حرام. وما أسكر كثيره فقليله حرام "، أخرجه الدارقطني:, وإسناده ساقط. قلت: ولم أُرِدْ من إيراد قول الحافظين الزيلعي وابن حجر أن الحديث ضعيف, بل الحديث قد حسنه الترمذي, ولكن أردت أن أؤكد أن الحديث لم يخرجه الدارقطني من طريق ابن عمر, وكذلك لم يصححه, ولم أجد من عزا الحديث من رواية ابن عمر للدارقطني، ثم تصحيحه له إلا عبد السلام ابن تيمية في المنتقى: كتاب الأشربة (2/892) ح (4726). فالله أعلم.

ج / 4 ص -239- 1748- وعن جابر: مثله. رواه الخمسة إلا النسائي، 1 وحسنه الترمذي. وروي من حديث عائشة وعبد الله بن عمر وعلي وسعد، رضي الله عنهم أجمعين.
1749- وعن أنس قال: "إن الخمر 2 حرمت، والخمر 3 يومئذ البسر والتمر" 4.
1750- وعن ابن عمر: "أن عمر، رضي الله عنهما، قال على منبر النبي صلى الله عليه وسلم: أما بعد، أيها الناس، إنه نزل تحريم الخمر؛ وهي من خمس: من العنب والتمر والعسل والحنطة والشعير. والخمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الأشربة (4/292) ح (1865), وقال: حسن غريب من حديث جابر, وأبو داود: الأشربة (3/327) ح (3681), وابن ماجة: الأشربة (2/1125) ح (3393), وأحمد في المسند (3/343).
2 في المخطوطة: (الخمرة) في الموضعين, وما أثبته هو لفظ البخاري ومسلم وأحمد.
3 في المخطوطة: (الخمرة) في الموضعين, وما أثبته هو لفظ البخاري ومسلم وأحمد.
4 البخاري: الأشربة (10/37) ح (5584) واللفظ له, ومسلم: الأشربة (3/1571) ح (7), وأحمد في المسند (3/183).

ج / 4 ص -240- ما خامر العقل. وثلاث 1 وددت أن النبي صلى الله عليه وسلم كان عهد إلينا فيهن عهداً ننتهي إليه: الجد، والكلالة، وأبواب من أبواب الربا". متفق عليهما 2.
1751- وعنه أن النبي صلى الله عليه وسلم قال: "كل مسكر خمر، وكل خمر حرام" 3.
1752- وفي لفظ: "كل مسكر خمر، وكل مسكر 4 حرام". رواهما مسلم 5.
1753- وعن وائل بن حجر: "أن طارق بن سويد الجعفي سأل النبي صلى الله عليه وسلم عن الخمر، فنهاه، أو كره له 6 أن يصنعها. فقال: إنما أصنعها للدواء. فقال: إنه ليس بدواء، ولكنه داء". رواه مسلم 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فكنت) بدل قوله: (وثلاث).
2 البخاري: الأشربة (10/45) ح (5588), ومسلم: التفسير (4/2322) ح (33), كلاهما بألفاظ مقاربة للفظ المصنف.
3 مسلم: الأشربة (3/1588) ح (75).
4 في المخطوطة: (وكل خمر)، وهو سبق قلم من الناسخ, إذ تصير ألفاظ الحديث مثل ألفاظ الحديث السابق.
5 مسلم: الأشربة (3/1557) ح (73) و(74).
6 لفظك (له) ليست في النسخ المطبوعة التي بين يدي.
7 مسلم: الأشربة (3/1573) ح (12)، قلت: وأخرجه أحمد في المسند (4/311), وأخرجه غيرهما أيضاً.

ج / 4 ص -241- 1754- وقال ابن مسعود في السكر: 1"إن الله لم يجعل شفاءكم فيما حرّم عليكم". رواه البخاري، 2 ورواه أحمد 3 وغيره من حديث حسان بن مخارق عن أم سلمة، مرفوعاً، وصححه ابن حبان وغيره.
1755- وعن أنس قال: "أُتي النبي صلى الله عليه وسلم برجل قد شرب الخمر، فجلده بجريدتين نحو أربعين". قال: "وفعله أبو بكر. فلما كان عمر، استشار الناس، (فـ)قال عبد الرحمن بن عوف: أخفّ 4 الحدود ثمانين، فأمر به عمر بن الخطاب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (المُسْكِر)، وهو تصحيف.
2 البخاري: الأشربة (10/ 78) باب (15).
3 لم أجده في مسند أحمد, ومن قرطست مسند أم سلمة، رضي الله عنها، في المسند، وهي في المجلد السادس من ص289 إلى ص324 حديثاً حديثاً بعناية، فلم أجد الحديث, ثم رجعت إلى ترتيب المسند المسمى: الفتح الرباني، للساعاتي, باب النهي عن التداوي بما حرمه الله, فلم أجده أيضاً. ورجعت إلى المنتقى لابن تيمية فلم يعز الأثر لغير البخاري. ورجعت لبلوغ المرام للحافظ ابن حجر, فعزاه للبيهقي وابن حبان, ورجعت إلى التلخيص الحبير للحافظ أيضاً، فحل لي المشكلة، فأفاد أن حديث: " إن الله لم يجعل شفاءكم فيما حرم عليكم " ذكره البخاري تعليقا عن ابن مسعود موقوفاً عليه, وأخرجه مرفوعاً ابن حبان والبيهقي من حديث أم سَلَمَة، وأما حديث: " إنه ليس بدواء ولكنه داء "، فأفاد أنه رواه مسلم وأحمد وأبو داود وابن ماجة وابن حبان من حديث علقمة بن وائل عن وائل بن حجر... إلخ. انظر: التلخيص الحبير: كتاب حد شارب الخمر (4/74) ح (1792)، فتبين أن الإمام أحمد لم يخرج الحديث أصلاً, لا عن أم سلمة ولا عن غيرها. والله أعلم.
4 منصوب بفعل محذوف تقديره: اجلده كأخف الحدود, أو اجعل حده أخف الحدود.

ج / 4 ص -242- متفق عليه، وهذا لفظ مسلم، 1 وهو أتم. ولم يذكر البخاري مشورة الناس، ولا قول عبد الرحمن.
1756- وله عن حضين بن المنذر أبي ساسان 2 قال: "شهدت عثمان بن عفان، وأُتي 3 بالوليد 4 قد صلى الصبح ركعتين، ثم قال: أزيدكم؟ فشهد عليه رجلان: 5 أحدهما حمران، أنه شرب الخمر. وشهد آخر أنه رآه يتقيأ. فقال عثمان: إنه لم يتقيأ حتى شربها. فقال: يا عليّ قم فاجلده! فقال علي: قم يا حسن فاجلده! فقال الحسن: ولّ حارها من تولى قارها. 6 فكأنه وجد عليه، 7 فقال: يا عبد الله بن جعفر قم فاجلده! وعلي يعد حتى بلغ أربعين، فقال: أمسك!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الحدود (3/1330) ح (35), والبخاري: الحدود (12/66) ح (6776), وأحمد في المسند (3/115).
2 في المخطوطة: (وله عن حصين بن المنذر أبا سان)، وهو تصحيف وخطأ من الناسخ, فإن (حضَين) بالضاد المعجمة لا بالصاد. (وأبا): محلها الجر وعلامة جرها الياء, إلا على لغة: "إن أباها وأبا أباها".
3 في المخطوطة: (اتي) بدون واو.
4 الوليد هذا هو: الوليد بن عقبة بن أبي مُعَيْط, أُتي به من الكوفة وقد كان والياً عليها.
5 في المخطوطة: (رجلين)، وهو سهو من الناسخ.
6 الحارّ: الشديد المكروه، والقارّ: البارد الهنيء الطيب, وهذا مثَل من أمثال العرب, معناه: ولِّ شدتها وأوساخها من تولى هنيئها ولذاتها. والمعنى: ليتولَّ هذا الجلد عثمان أو بعض أقاربه الأدنَيْن.
7 أي: غضب عليه.

ج / 4 ص -243- ثم قال: جَلَد النبيُ صلى الله عليه وسلم أربعين، وأبو بكر أربعين، وعمر ثمانين، وكلٌّ سنة، وهذا أحبّ إليّ" 1.
1757- وعن معاوية بن أبي سفيان عن النبي صلى الله عليه وسلم قال، في شارب الخمر: "إذا شرب فاجلدوه. ثم إذا شرب فاجلدوه. ثم إذا شرب فاجلدوه. ثم إذا شرب الرابعة فاضربوا عنقه". رواه أحمد واللفظ له، 2 وأبو داود 3 وابن ماجة 4 والترمذي، 5 ورواته ثقات. وقد روى جماعة من الصحابة نحو هذا.
1758- وفي حديث أبي هريرة: "وإن شرب الرابعة فاقتلوه". رواه الخمسة 6 إلا الترمذي. زاد أحمد: قال الزهري: "فأُتي النبي صلى الله عليه وسلم بسكران في الرابعة، فخلى سبيله" 7.
1759- وفي حديث قبيصة بن ذؤيب قال: "فجلده في الرابعة، ورفع القتل، وكانت رخصة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الحدود (3/1331) ح (38).
2 أحمد في المسند (4/96).
3 في كتاب الحدود (4/164) ح (4482).
4 في كتاب الحدود (2/859) ح (2573).
5 في كتاب الحدود (4/48) ح (1444).
6 النسائي: الأشربة (8/281), وأبو داود: الحدود (4/164) ح (4484)، وابن ماجة: الحدود (2/859) ح (2572), وأحمد في المسند (2/280).
7 أحمد في المسند (2/291).

ج / 4 ص -244- رواه أبو داود 1.
1760- وفي الصحيحين: "أن ابن مسعود ضرب رجلاً بحد بوجود الرائحة" 2.
1761- وعن ابن عباس قال: "كان رسول الله صلى الله عليه وسلم يُنبذ له الزبيب 3 في السقاء، فيشرب يومه والغد وبعد الغد. فإذا كان مساء الثالثة شربه وسقاه، فإن فضل شيء أهراقه". رواه مسلم 4.
1762- وعنه: "أن النبي صلى الله عليه وسلم قال لوفد عبد القيس: أنهاكم عما يُنبذ في الدباء والنقير والحنتم والمزفت". متفق عليه 5.
1763- عن بريدة رضي الله عنه قال: قال رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الحدود (4/165) ح (4485).
2 البخاري: فضائل القرآن (9/47) ح (5001), ومسلم: صلاة المسافرين وقصرها (1/551) ح (249), قلت: وقد رواه المصنف بالمعنى, وله قصة.
3 في المخطوطة: (النبيذ)، وهو تصحيف من الناسخ، أو سبق قلم.
4 مسلم: الأشربة (3/1589) ح (82).
5 البخاري: الإيمان (1/129) ح (53), ومسلم: الأشربة (3/1579) ح (39), وأحمد في المسند (1/228).

ج / 4 ص -245- صلى الله عليه وسلم: "كنت نهيتكم عن الأشربة إلا في ظروف 1 الأدم، 2 فاشربوا في كل وعاء، غير أن لا تشربوا مسكراً". رواه مسلم 3.
1764- عن أبي قتادة أن النبي صلى الله عليه وسلم قال: "لا تنتبذوا الزهو والتمر جميعاً، ولا تنتبذوا التمر والزبيب جميعاً، ولكن انتبذوا كل واحد منها على حدته". متفق عليه، ولفظه للبخاري 4.
1765- وعن أبي سعيد قال: "نهانا رسول الله صلى الله عليه وسلم أن نخلط (بين) الزبيب والتمر، وأن نخلط البسر والتمر" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (في ضروف) وهي لهجة الناسخ, فإنه يلفظ الظاء ضاداً.
2 أي: الجلد, وفي صحيح مسلم: لا توجد لفظ: (إلا)، لكن القاضي عياض قال: "إن في الرواية تغييراً من بعض الرواة, وصوابه: كنت نهيتكم عن الأشربة إلا في ظروف الأدم, فحذف لفظ الاستثناء, ولا بد منها"، فالظاهر أن المصنف أخذ بقول القاضي عياض، وأثبت أداة الاستثناء وهي: (إلا). والله أعلم.
3 مسلم: الأشربة (3/1585) ح (65).
4 البخاري: الأشربة (10/67) ح (5202), ومسلم: الأشربة (3/1575) ح (24), وأحمد في المسند (5/295، 309), قلت: ولفظه لمسلم، لا للبخاري.
5 مسلم: الأشربة (3/1575) ح (21).

ج / 4 ص -246- 1766- وفي لفظ: "من شرب النبيذ منكم فليشربه زبيباً فرداً، أو بسراً فرداً، أو تمراً فرداً". رواهما مسلم 1.
1767- عن 2 أبي بردة الأنصاري أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا يجلد أحد فوق عشرة أسواط، إلا في حد من حدود الله". متفق عليه 3 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الأشربة (3/1575) ح (22), بلفظه، إلا أن رواية مسلم فيها تقديم التمر على البسر.
2 كتب في المخطوطة: قبل البدء بهذا الحديث، بخط عريض: (باب التعزير)، وأورد فيه حديث أبي بردة وحده, وبما أنه قال في أول الباب هذا: (باب حد المسكر والتعزير)، رأيت من الأنسب حذف هذه الجملة ابتعاداً عن التكرار بدون فائدة.
3 البخاري: الحدود (12/176) ح (6850), ومسلم: الحدود (3/1332) ح (40), وأحمد في المسند (4/45).
4 كتب على حاشية المخطوطة تعليقاً على هذا الحديث ما يلي: (قوله: لا يجلد أحد فوق عشرة أسواط... إلخ. هذا في التعزير, وبه أخذ أحمد, والجمهور على جواز الزيادة على العشر, لكن إلى ثلاثين عند الشعبي، وإلى ما دون الأربعين على ما يراه الإمام، بقدر جرمه عند أبي حنيفة والشافعي, ليكون التعزير قاصراً عن حدود الله في عقوبته, وأوَّلوا الحديث بأنه لا يُزاد على العشرة بالأسواط, ولكن يجوز الزيادة بالأيدي والنعال).

ج / 4 ص -247- باب حد المحاربين
1768- عن أنس قال: "قدم على رسول الله صلى الله عليه وسلم نفر من عكل، 1 فأسلموا. فاجتووا 2 المدينة، فأمرهم النبي صلى الله عليه وسلم أن يأتوا إبل الصدقة، فيشربوا من أبوالها وألبانها. ففعلوا فصحوا. فارتدوا فقتلوا 3 رعاتها، واستاقوا الإبل. فبعث في آثارهم، فأُتي بهم. فقطع أيديهم، وسمل 4 أعينهم، ثم لم يحسمهم 5 حتى ماتوا". متفق عليه، ولفظه للبخاري 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اسم قبيلة, وهي: قبيلة من تيم الرباب, من عدنان.
2 أي: استوخموها, أي: لم توافقهم.
3 في المخطوطة: (وارتدوا وقتلوا)، وما أثبته هو لفظ البخاري.
4 سمل أعينهم: فقأها وأذهب ما فيها, وفي بعض الروايات: (سمر) أي: كحلها بمسامير مَحْمِيّة.
5 أي: لم يضع على مكان القطع ما يقطع به نزيف الدم، كالزيت المغلي ونحوه.
6 البخاري: الحدود (12/109) ح (6802) بلفظه, وأخرجه في ثلاثة عشر موضعاً آخر وهي ذات الأرقام (233, 1501, 3018, 4192, 4193, 4610, 5686, 5727, 6803, 6804, 6805, 6899) لكن بألفاظ مقاربة. وأخرجه مسلم: القسامة (3/1296) ح (10), وأحمد في المسند (3/198).

ج / 4 ص -248- - وفي لفظ له أيضاً قال: فحدثني ابن سيرين أن ذلك كان قبل أن تنـزل الحدود 1.
1769- وفي لفظ للنسائي: "فقطع أيديهم وأرجلهم، وسمل أعينهم، وصلبهم" 2.
1770- وفي لفظ عن سليمان التيمي عن أنس قال: "إنما سمل النبي صلى الله عليه وسلم أعين أولئك، لأنهم سملوا أعين الرعاة" 3.
1771- وفي حديث عبادة: "من أتى منكم حداً 4 فأقيم عليه فهو كفارته. 5 ومن ستره الله عليه فأمْره إلى الله، إن شاء عذبه، وإن شاء غفر له" 6.
1772- وعن أبي هريرة قال: "جاء رجل فقال: يا رسول الله أرأيت إن جاء رجل يريد أخذ مالي؟ قال: لا تعطه مالك. قال: أرأيت إن قاتلني. قال: قاتله. قال: أرأيت إن قتلني. قال: أنت شهيد. قال: أرأيت إن قتلتُه. قال: هو في النار".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطب (10/142) تابع حديث (5686), وفيه: قال قتادة: فحدثني...
2 النسائي: كتاب تحريم الدم (7/87).
3 النسائي: كتاب تحريم الدم (7/92).
4 في المخطوطة: (حد).
5 في المخطوطة: (كفارة له)، وما أثبته هو لفظ مسلم.
6 مسلم: الحدود (3/1333) ح (43).

ج / 4 ص -249- رواهما مسلم، 1 وروى الثاني أحمد.
1773- وفي لفظه: 2 "قال: يا رسول الله، أرأيت إن عُدي 3 على مالي؟ قال: (فـ)انشد الله. قال: فإن أبوا 4 عليّ. قال: انشد الله. قال: فإن أبوا 5 عليّ. قال: (فـ)انشد الله. قال: فإن أبوا 6 عليّ. قال (فـ)قاتل، فإن قُتلت ففي الجنة، وإن قَتلت 7 ففي النار" 8.
1774- وعن ابن عمرو، 9 رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "من قُتل دون ماله فهو شهيد". متفق عليه 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (1/124) ح (225).
2 في المخطوطة: (وفي لفظ)، والتصحيح من عندي ليستقيم الكلام, لأن هذا لفظ أحمد.
3 في المخطوطة: (فإن عدا).
4 في المخطوطة: (فإن عدا)، وهو خطأ من الناسخ.
5 في المخطوطة: (فإن أبي) في الموضعين.
6 في المخطوطة: (فإن أبي) في الموضعين.
7 في المخطوطة: (فإن)، وهو خطأ من الناسخ.
8 أحمد في المسند (2/339).
9 في المخطوطة: (ابن عمر)، وهو خطأ من الناسخ.
10 البخاري: المظالم (5/123) ح (2480), ومسلم: الإيمان (1/124) ح (226), وأحمد في المسند (2/163), وأخرجه أصحاب السنن الأربعة, قلت: والحديث قد مر في باب صول الفحل برقم (1697).

ج / 4 ص -250- 1775- عن أبي موسى رضي الله عنه: عن النبي صلى الله عليه وسلم في الفتنة: "كسّروا قسيّكم، واقطعوا أوتارها، واضربوا بسيوفكم الحجارة. فإن دخل على أحدكم بيته فليكن 1 كخير ابني 2 آدم". رواه الخمسة 3.
1776- عن عمران بن حصين رضي الله عنه قال: قاتل يعلي بن منية - أو ابن أمية - 4 رجلاً، فعض أحدهما صاحبه، فانتزع يده من فيه، فنـزع ثنيته - وفي لفظ: ثنيتيه -. فاختصما إلى النبي صلى الله عليه وسلم فقال: "أيعض 5 أحدكم كما يعض الفحل؟ لا دية له 6") 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فليكون)، وهو خطأ من الناسخ.
2 في المخطوطة: (بني)، وهو خطأ من الناسخ.
3 أبو داود: الفتن (4/100) ح (4259)، والترمذي: الفتن (4/490) ح (2204), وابن ماجة الفتن (2/1310) ح (3961). وأحمد في المسند (4/416), قلت: ولم أجد الحديث في سنن النسائي الصغرى، فلعله في الكبرى, وقوله: (قِسِيكم) أي: أقواسكم, ولفظ من ذكرتهم: "وقطعوا أوتاركم".
4 في المخطوطة: (قاتل يعلى بن أمية أو ابن منبه)، وفيه خطأ وتقديم وتأخير.
5 في المخطوطة: (ايعظ)، وهو خطأ من الناسخ.
6 في المخطوطة: (لا دية لك).
7 مسلم: القسامة (3/1300) ح (18), والبخاري: الديات (12/219) ح (6892), وأحمد في المسند (4/427), وأخرجه أصحاب السنن الأربعة إلا أبا داود. قلت: والحديث قد كرره المصنف، فقد مر في باب صول الفحل برقم (1699).

ج / 4 ص -251- 1777- عن أبي هريرة رضي الله عنه أن أبا القاسم صلى الله عليه وسلم قال: "لو أن امرأً اطلع عليك (بغير إذن) فحذفته بحصاة، 1 ففقأت عينه، لم يكن عليك جناح". متفق عليهما، ولفظهما لمسلم 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بعصات)، وفيها خطأ في الرسم وتصحيف.
2 البخاري: الديات (12/243) ح (6902), ومسلم: الآداب (3/1699) ح (44), وأحمد في المسند (2/243), ولفظ الحديث الأخير هذا للبخاري, ولفظ مسلم: ما كان عليك من جُناح. قلت: وقد كرر المصنف هذا الحديث أيضاً, فقد مر في باب صَوْل الفحل برقم (1700).

ج / 4 ص -252- باب قتال أهل البغي
1778- عن علي رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: "سيخرج قوم في آخر الزمان، حدثاء 1 الأسنان، سفهاء الأحلام، يقولون من خير قول البرية؛ لا يجاوز إيمانهم حناجرهم. يمرقون من الإسلام كما يمرق السهم من الرمية. فأينما لقيتموهم فاقتلوهم؛ فإن في قتلهم أجراً 2 لمن قتلهم يوم القيامة". متفق عليه، ولفظه للبخاري 3.
1779- وفي مسلم: "يقرؤون القرآن لا يجاوز حناجرهم. يمرقون من الدين... إلخ" 4.
1780- عن مروان بن الحكم قال: "صرخ صارخ لعلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (حدثا)، وسقطت الهمزة لأن الناسخ لا يرسمها في مثل هذا, والمعنى: صغار السن.
2 في المخطوطة: (اجر)، وهو خطأ من الناسخ.
3 البخاري: المناقب (6/618) ح (3611), ومسلم: الزكاة (2/740) ح (142).
4 مسلم: الزكاة (2/741) ح (143).

ج / 4 ص -253- رضي الله عنه يوم الجمل: لا يقتلن مدبر، 1 ولا يذفف على جريح. 2 ومن أغلق بابه فهو آمن. ومن ألقى السلاح فهو آمن". رواه سعيد 3.
1781- عن الزهري قال: "هاجت الفتنة وأصحاب رسول الله صلى الله عليه وسلم متوافرون، فأجمعوا أن لا يقاد أحد، ولا يؤخذ مال أحد على تأويل القرآن، إلا ما وجد بعينه". ذكره أحمد في رواية الأثرم، واحتج به 4.
1782- عن ابن عباس، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "من رأى من أميره شيئاً يكرهه فليصبر عليه؛ فإنه من فارق الجماعة شبراً فمات إلا مات ميتة جاهلية". متفق عليه، ولفظه للبخاري 5.
1783- عن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من فارق الجماعة شبراً، فقد خلع ربقة الإسلام من عنقه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (مدبرا)، وهو خطأ من الناسخ.
2 أي: لا يُجْهَز عليه.
3 لم يطبع سنن سعيد بن منصور مما يتعلق بهذا الباب, وانظر قريباً من ذلك: المغني: قتال أهل البغي (10/63).
4 انظر قريباً من ذلك: المغني: قتال أهل البغي (10/61، 62).
5 البخاري: الفتن (13/5) ح (7504), ومسلم: الإمارة (3/1477) ح (55), وأحمد في المسند (1/275).

ج / 4 ص -254- رواه أحمد 1 وأبو داود 2.
1784- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "كانت بنو إسرائيل تسوسهم الأنبياء؛ 3 كلما هلك نبي خلفه نبي. 4 وإنه لا نبي بعدي. وإنه سيكون خلفاء فيكثرون. 5 قالوا: فما تأمرنا؟ قال: فوا بيعة الأول فالأول. ثم أعطوهم حقهم، فإن الله سائلهم عما استرعاهم". متفق عليه 6.
1785- عن عرفجة الأشجعي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من أتاكم وأمركم جميع 7 على رجل واحد، يريد أن يشق عصاكم ويفرق جماعتكم، فاقتلوه". رواه مسلم 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (5/180).
2 في كتاب السُّنة (4/241) ح (4758).
3 أي: يتولون أمورهم ويرعون شؤونهم كما تفعل الأمراء والولاة بالرعية, والسياسة هي: القيام على الشيء بما يصلحه.
4 في المخطوطة: (فكلما هلك نبيا خلفه نبيا)، وهو خطأ من الناسخ.
5 في المخطوطة: (فيكثروا)، وما أثبته هو لفظ البخاري, ولفظ أحمد ومسلم: "فتكثر".
6 البخاري: الأنبياء (6/495) ح (3455), ومسلم: الإمارة (3/1471) ح (44), وأحمد في المسند (2/297).
7 في المخطوطة: (جميعا)، وهو خطأ من الناسخ.
8 مسلم: الإمارة (3/1480) ح (60).

ج / 4 ص -255- باب حكم المرتد
1786- عن أبي موسى في حديث له أن النبي صلى الله عليه وسلم قال: "اذهب إلى اليمن، ثم أتبعه معاذ بن جبل. فلما قدم ألقى له وسادة، وقال: انزل. وإذا رجل عنده موثق، قال: ما هذا؟ قال: كان يهودياً فأسلم، ثم تهود. فقال: اجلس. قال: لا أجلس حتى يُقتل، قضاء 1 الله ورسوله. ثلاث مرات. فأمر به فقتل". متفق عليه 2.
1787- ولأبي داود هذه القصة: "وأن أبا موسى دعاه عشرين ليلة أو قريباً منها، فجاء معاذ فدعاه فأبى، فضرب عنقه" 3.
1788- عن محمد بن عبد الله بن عبد القاري قال: "قدم على عمر رجل من قبل أبي موسى، فسأله عن الناس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قضى) ، وهو خطأ من الناسخ.
2 البخاري: استتابة المرتدين (12/268) ح (6923), ومسلم: الإمارة (3/1456) ح (15), وأحمد في المسند (4/409).
3 أبو داود: الحدود (4/127) ح (4356).

ج / 4 ص -256- فأخبره، ثم قال: هل (كان فيكم) من مغربة خبر؟ 1 قال: نعم، رجل كفر بعد إسلامه. قال: فما فعلتم به؟ قال: قربناه، فضربنا عنقه. قال: فهلاّ حبستموه ثلاثاً، وأطعمتموه كل يوم رغيفاً، واستتبتموه لعله يتوب ويراجع أمر الله (؟ (ثم قال عمر:) اللهم إني لم أحضر (ولم آمر)، ولم أرضَ إذ بلغني". رواه مالك 2 والشافعي والنسائي 3.
1789- عن عكرمة قال: "أُتي علي رضي الله عنه بزنادقة، فأحرقهم. فبلغ ذلك ابن عباس فقال: لو كنت أنا لم أحرقهم، لنهي رسول الله صلى الله عليه وسلم قال: لا تعذبوا بعذاب الله، ولقتلتُهم، لقول رسول الله صلى الله عليه وسلم: من بدل دينه فاقتلوه". رواه البخاري 4.
1790- وزاد البيهقي: "فبلغ ذلك علياً فقال: ويح ابن أم الفضل! إنه لغواص عَلَيَّ" 5.
1791- عن عكرمة قال: حدثنا ابن عباس: "أن أعمى كانت له أم ولد6 تشتم النبي صلى الله عليه وسلم وتقع فيه، فينهاها فلا تنتهي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: هل من خبر جديد جاء من بلد بعيد؟
2 في الموطإ: الأقضية (2/737) ح (16).
3 لم أجده في سنن النسائي الصغرى, فلعله في سننه الكبرى.
4 البخاري: استتابة المرتدين (12/267) ح (6922).
5 سنن البيهقي.
6 في المخطوطة، هنا زيادة: (وكانت) بعد: (ام ولد).

ج / 4 ص -257- ويزجرها فلا تنـزجر. قال: فلما كانت ذات ليلة، جعلت تقع في النبي صلى الله عليه وسلم وتشتمه، فأخذ المغول فوضعه في بطنها، فاتكأ عليها فقتلها. فوقع بين رجليها طفل، 1 فلطخت ما هناك بالدم. فلما أصبح ذُكر ذلك للنبي صلى الله عليه وسلم. فجمع الناس، فقال: أنشد الله رجلاً 2 فعل ما فعل، لي عليه حق إلا قام. فقام الأعمى يتخطى 3 الناس وهو يتزلزل 4 حتى قعد بين يدي رسول الله صلى الله عليه وسلم، فقال: يا رسول الله، أنا صاحبها. كانت تشتمك وتقع فيك، فأنهاها فلا 5 تنتهي، وأزجرها فلا 6 تنـزجر، ولي منها ابنان مثل اللؤلؤتين، وكانت بي رفيقة. فلما كانت البارحة جعلت تشتمك وتقع فيك. فأخذت المغول فوضعته في بطنها واتكأت عليها حتى قتلتها. فقال النبي صلى الله عليه وسلم: ألا اشهدوا أن دمها هدر". رواه أبو داود، 7 وهذا لفظه، والنسائي.8 واحتج به أحمد في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (طفلا)، وهو خطأ.
2 في المخطوطة: (رجل)، وهو خطأ من الناسخ.
3 في المخطوطة، زيادة: (رقاب) بعد: (يتخطى).
4 كتب في حاشية المخطوطة قبالة هذه الكلمة ما يلي: (أي: يمشي مضطرباً).
5 في المخطوطة: (ولا) في الموضعين.
6 في المخطوطة: (ولا) في الموضعين.
7 أبو داود: الحدود (4/129) ح (4361).
8 في كتاب تحريم الدم (7/99).

ج / 4 ص -258- رواية ابنه عبد الله. والمغول بالمعجمة، قال الخطابي: 1 هو شبه 2 المشمل، 3 دقيق ماض.
1792- عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "ما من مولود إلا يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كما تنتج البهيمة (بهيمة) جمعاء، 4 هل تحسون فيها (من) جدعاء؟" 5. ثم يقول أبو هريرة:{ فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } الآية 6 7.
1793- وفي رواية: "أرأيت من يموت منهم وهو صغير؟ قال: الله أعلم بما كانوا عاملين". متفق عليهما 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب معالم السنن: كتاب الحدود (6/199) تعليقاً على هذا الحديث.
2 في المخطوطة: (شبيه).
3 قال في القاموس (3/414): مِشمَل كمنبر: سيف قصير يتغطى بالثوب.
4 أي: كما تلد البهيمة بهيمة جمعاء, أي: مجتمعة الأعضاء سليمة من النقص.
5 الجدعاء هي: المقطوعة الأذن أو غيرها من الأعضاء.
6 سورة الروم آية: 30.
7 البخاري: الجنائز (3/219) ح (1358), ومسلم: القدر (4/2047) ح (22), وأحمد في المسند (2/233).
8 البخاري: الجنائز (3/245) ح (1384), ومسلم: القدر (4/2049) ح (27).

ج / 4 ص -259- 1794- عن ابن مسعود رضي الله عنه: "أن النبي صلى الله عليه وسلم أراد قتل عقبة بن أبي مُعَيْط، قال: من للصبية؟ قال: النار". رواه أبو داود والدارقطني في الأفراد، وقال: "النار لهم ولأبيهم".
1795- وعن عروة قال: "أسلم علي رضي الله عنه وهو ابن ثمان سنين". رواه البخاري في تاريخه 1.
1796- وقد صح عن النبي صلى الله عليه وسلم: "أنه عرض الإسلام على ابن صياد صغيراً" 2.
1797- عن أنس: "أن يهودياً قال للنبي صلى الله عليه وسلم: أشهد أنك رسول الله، ثم مات. فقال النبي صلى الله عليه وسلم: صلوا على صاحبكم". ذكره أحمد محتجاً به 3.
1798- عن بجالة بن عبيد قال: "كنت كاتباً لجزء بن معاوية، عم الأحنف بن قيس، فأتانا كتاب عمر قبل موته بسنة، أن اقتلوا كل ساحر وساحرة، وفرقوا بين كل ذي محرم من المجوس، وانهوهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التاريخ الكبي:ر القسم الثاني من الجزء الثالث: ترجمة علي بن أبي طالب ص259.
2 الحديث في البخاري: كتاب الجنائز (3/218) ح (1354).
3 لم أجده في المسند, في مسند أنس, فلعله ذكره في غير المسند. والله أعلم.

ج / 4 ص -260- عن الزمزمة. 1 فقتلنا ثلاثة 2 سواحر، وجعلنا نفرّق بين الرجل وحريمه في كتاب الله (". رواه أحمد 3 وأبو داود 4.
1799- وللبخاري منه التفريق بين ذي المحارم 5.
1800- وعن محمد بن عبد الرحمن بن أسعد بن زرارة أنه بلغه: "أن حفصة (زوج النبي صلى الله عليه وسلم) قتلت جارية لها سحرتها، وقد كانت دبرتها، 6 فأمرت بها فقتلت". رواه مالك في الموطإ 7.
1801- عن جندب قال: قال رسول الله صلى الله عليه وسلم: "حد الساحر: ضربة بالسيف".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الزمزمة: قال في النهاية (2/313): هي كلام يقولونه عند أكلهم بصوت خفي.
2 في المخطوطة: (ثلاث)، وما أثبته هو لفظ أحمد وأبي داود.
3 في المسند (1/190).
4 في كتاب الخراج والإمارة والفيء (3/168) ح (3043).
5 البخاري: الجزية والموادعة (6/257) ح (3156).
6 في المخطوطة: (وكانت قد دبرت)، ومعنى دبرتها: عَلّقَتْ عتقها على موتها.
7 في كتاب العقول (2/871) ح (14).

ج / 4 ص -261- رواه الدارقطني 1 والترمذي، 2 وقال: لا نعرفه مرفوعاً إلا من هذا الوجه، وإسماعيل المكي يضعف من قبل حفظه، 3 والصحيح عن جندب موقوف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الحدود والديات (3/114) ح (112).
2 في كتاب الحدود (4/60) ح (1460).
3 في نسخة الترمذي المطبوعة: وإسماعيل بن مسلم: المكي يُضَعّف في الحديث.


كتاب الأطعمة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الأطعمة

ج / 4 ص -262- كتاب الأطعمة
 1802- عن سعد 1 بن أبي وقاص رضي الله عنه أن النبي صلى الله عليه وسلم قال: "أعظم المسلمين في المسلمين جرماً: من سأل عن شيء لم يحرم، فحرم من أجل مسألته" 2.
1803- عن جابر رضي الله عنه: "أن النبي صلى الله عليه وسلم نهى يوم خيبر عن لحوم الحمر الأهلية، وأذن في لحوم الخيل" 3.
1804- عن أبي ثعلبة رضي الله عنه: "أن النبي صلى الله عليه وسلم نهى عن كل ذي ناب من السباع". متفق عليه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عن سعيد)، وهو تصحيف من الناسخ.
2 البخاري: الاعتصام 1(3/264) ح (7289), ومسلم: الفضائل (4/1831) ح (133)، وأبو داود: السنة (4/201) ح (4610), وقد تصرف المصنف فيه تصرفاً يسيراً.
3 البخاري: المغازي (7/481) ح (4219), ومسلم: الصيد والذبائح (3/1541) ح (36), واللفظ لمسلم, وأخرجه أصحاب السنن الأربعة.
4 البخاري: الذبائح والصيد (9/653) ح (5527), ومسلم: الصيد والذبائح (3/1533) ح (13) و(14), وزاد قوله: "أكل" قبل: "كل ذي ناب"، ورواه أحمد في المسند (4/132)، لكن عن المقدام بن معد يكرب.

ج / 4 ص -263- 1805- عن ابن عباس، رضي الله عنهما، قال: "نهى النبي صلى الله عليه وسلم عن كل ذي ناب من السباع، وكل ذي مخلب من الطير" 1.
1806- عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "كل ذي ناب من السباع فأكله حرام". رواهما مسلم 2.
1807- وعنه في القنفذ قال: ذكر عند النبي صلى الله عليه وسلم فقال: "خبيثة من الخبائث". رواه أحمد 3 وأبو داود 4 من رواية عيسى بن نميلة عن أبيه، وفيه جهالة.
- وفيه: "كنت عند ابن عمر، فسئل عن القنفذ فتلا:{قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ }الآية 5. فقال شيخ 6 عنده: سمعت أبا هريرة يقول: ذكر عند النبي صلى الله عليه وسلم فقال: خبيثة من الخبائث. فقال ابن عمر: إن كان قاله رسول الله صلى الله عليه وسلم فهو كما قال". رواه أحمد وأبو داود 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الصيد والذبائح (3/1534) ح (16).
2 مسلم: الصيد والذبائح (3/1534) ح (15).
3 في المسند (2/381).
4 في كتاب الأطعمة (3/354) ح (3799).
5 سورة الأنعام آية: 145.
6 في المخطوطة: (الشيخ)، وهو خطأ من الناسخ.
7 هذا الحديث هو تتمة للحديث السابق, وهو في المواضع التي أشرت إليها نفسها.

ج / 4 ص -264- 1808- عن ابن عباس، رضي الله عنهما، قال: "نهى النبي صلى الله عليه وسلم عن قتل أربع من الدواب: النملة، والنحلة، والهدهد، والصرد". رواه أحمد 1 وأبو داود 2 وابن ماجه، 3 ورواته ثقات.
1809- وعن أنس رضي الله عنه قال: "أنفجنا 4 أرنباً بمر الظهران، 5 فسعى القوم فلغبوا، 6 وأدركتها فأخذتها. فأتيت بها أبا طلحة، فذبحها وبعث إلى رسول الله صلى الله عليه وسلم بِوَرِكِها، فقبله" 7.
1810- عن ابن عمر أن النبي صلى الله عليه وسلم قال في الضب: "لا آكله، ولا أحرِّمه" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/332).
2 في كتاب الأدب (4/367) ح (5267).
3 في كتاب الصيد (2/1074) ح (3224), والصرد هو: طائر يصطاد صغار الطير.
4 أي: أثرْنا ونَفّرْنا.
5 موضع قريب من مكة، على خمسة أميال منها من جهة المدينة، وقيل: ستة عشر ميلاً، وهو الراجح, وجزم به البكري.
6 في المخطوطة: (فغلبوا) وهو تصحيف من الناسخ, ومعنى لغبوا تعبوا وأعيوا.
7 البخاري: الهبة (5/202) ح (2572), ومسلم: الصيد والذبائح (3/1547) ح (53), وأحمد في المسند (3/118), قلت: وأخرجه الأربعة إلا أبا داود.
8 مسلم: الصيد والذبائح (3/1542) ح (40) و(41), والبخاري: الذبائح والصيد (9/662) ح (5536), وأحمد في المسند (13/2).

ج / 4 ص -265- 1811- وفي حديث ابن عباس: "أن خالداً قال: أحرام الضب، يا رسول الله؟ قال: لا، ولكن لم يكن بأرض قومي، فأجدني أعافه. 1 قال خالد: فاجتررته فأكلته، والنبي صلى الله عليه وسلم ينظر" 2.
1812- وعن ابن أبي أوفى رضي الله عنه قال: "غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات، نأكل معه الجراد". متفق عليها 3.
1813- وعن عبد الرحمن بن عبد الله بن أبي عمار قال: "قلت لجابر: الضبع صيد هي؟ قال: نعم. قلت: آكلها؟ قال: نعم. قلت: أقاله رسول الله صلى الله عليه وسلم؟ قال: نعم" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: أكرهه تقذراً.
2 البخاري: الذبائح والصيد (9/663) ح (5537), ومسلم: الصيد والذبائح (3/1543) ح (44), وأحمد في المسند (4/89).
3 البخاري: الذبائح والصيد (9/620) ح (5495), ومسلم: الصيد والذبائح (3/1546) ح (52), وأحمد في المسند (4/353).
4 الترمذي: الحج (3/207) ح (851), وأخرجه في الأطعمة (4/252) ح (1791), وأخرجه أبو داود: الأطعمة (3/355) ح (3801), لكن بلفظ: " سألت رسول الله ? عن الضبع فقال: هو صيد, ويجعل فيه كبش إذا صاده المحرم ", والنسائي: الصيد (7/176), وابن ماجة: الصيد (2/1078) ح (3236), وأحمد في المسند (3/318).

ج / 4 ص -266- رواه الخمسة، وصححه البخاري 1 والترمذي. وعبد الرحمن: ثقة، روى له مسلم.
1814- وعن ابن عباس، رضي الله عنهما، قال: "نهى النبي صلى الله عليه وسلم عن شرب لبن الجلالة 2"). رواه الخمسة 3 إلا ابن ماجة، وصححه الترمذي، ورواته ثقات.
1815- وعن ابن عمر، رضي الله عنهما، قال: "نهى رسول الله صلى الله عليه وسلم عن أكل الجلالة وألبانها". رواه الخمسة إلا النسائي، 4 وهو من رواية ابن إسحاق، وحسنه الترمذي، وذكر أنه روي مرسلاً.
1816- وعنه عن النبي صلى الله عليه وسلم قال: "من دخل حائطاً فليأكل، ولا يتخذ خبنة" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أدر ما جاء بهذه الجملة هنا: (وصححه البخاري)، فلعلها سبق قلم من الناسخ.
2 الجَلالَة: هي التي تأكل الجلة, وهي الأقذار.
3 أبو داود: الأطعمة (3/351) ح (3786), والترمذي: الأطعمة (4/270) ح (1825), والنسائي الضحايا (7/212), وأحمد في المسند (1/226).
4 الترمذي: الأطعمة (4/270) ح (1824), وقال: حسن غريب. وأبو داود: الأطعمة (3/251) ح (3785), وابن ماجة: الذبائح (2/1064) ح (3189).
5 الخُبْنَة: معطف الإزار وطرف الثوب, أي: لا يأخذ منه في ثوبه.

ج / 4 ص -267- رواه ابن ماجة 1 والترمذي، 2 ورواته ثقات.
1817- وعنه أن النبي صلى الله عليه وسلم قال: "لا يحلبن 3 أحد ماشية أحد إلا بإذنه. أيحب أحدكم أن تؤتى مشربته، 4 (فتكسر خزانته)، فينتثل 5 طعامه؟ إنما 6 تخزن لهم ضروع ماشيتهم أطعمتهم. فلا يحلبن 7 أحد ماشية أحد إلا بإذنه!". متفق عليه 8.
1818- وعن أبي نضرة 9 عن أبي سعيد رضي الله عنه أن النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب التجارات (2/772) ح (2301).
2 في كتاب البيوع (3/583) ح (1287), وقال: حديث غريب، لا نعرفه من هذا الوجه إلا من حديث يحيى بن سليم.
3 في المخطوطة: (لا يحتلبن أحدكم)، وما أثبته هو لفظ الشيخين.
4 المَشْربة: بفتح الميم, وفي الراء لغتان: الضم والفتح, وهي كالغرفة يُخزن فيها الطعام وغيره.
5 في المخطوطة: (فيثل)، وهو تصحيف من الناسخ. ومعنى ينتثل أي: يُنْثَر كله ويُرْمَى, وفي لفظ لمسلم: "فيُنْتَقَل".
6 في المخطوطة: (وإنما)، والذي أثبته هو لفظ مسلم, ولفظ البخاري وأحمد: "فإنما".
7 في المخطوطة: (يحتلبن)، وما أثبته هو لفظ الشيخين.
8 البخاري: اللقطة (5/88) ح (2435), ومسلم: اللقطة (3/1352) ح (13), وأحمد في المسند (2/6), واللفظ لمسلم.
9 في المخطوطة: (نظرة) في الموضعين، وهو خطأ من الناسخ.

ج / 4 ص -268- صلى الله عليه وسلم قال: "إذا أتى أحدكم حائطًا فأراد أن يأكل، فليناد: 1 يا صاحب !الحائط ثلاثاً. فإن أجابه، وإلا فليأكل. وإذا مر أحدكم بإبل فأراد أن يشرب من ألبانها، فليناد: 2 يا صاحب الإبل! أو يا راعي الإبل! فإن أجابه، وإلا فليشرب". رواه أحمد 3 وابن ماجة. 4 أبو نضرة: 5 ثقة، روى له مسلم، وضعفه غير واحد.
1819- وعن أبي شريح الخزاعي عن النبي صلى الله عليه وسلم قال: "من كان يؤمن بالله واليوم الآخر، فليكرم ضيفه جائزته. قالوا: وما جائزته يا رسول الله؟ قال: يوم وليلة. والضيافة ثلاثة أيام، فما كان وراء ذلك فهو صدقة. ولا يحل له أن يثوي 6 عنده حتى يحرجه" 7. متفق عليه 8.
1820- وعن المقدام أبي كريمة أنه سمع النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فلينادي) في الموضعين.
2 في المخطوطة: (فلينادي) في الموضعين.
3 في المسند (3/8).
4 في كتاب التجارات (2/771) ح (2300).
5 انظر: رقم (9) ص267.
6 أي: يقيم.
7 أي: يوقعه في الحَرَج, وهو: الضيق.
8 البخاري: الأدب (10/531) ح (6135), ومسلم: اللقطة (3/1352) ح (14) و(15), وأحمد في المسند (4/31).

ج / 4 ص -269- وسلم يقول: "ليلة الضيف واجبة على كل مسلم، فإن أصبح بفنائه 1 محروماً كان ديناً عليه، إن شاء اقتضاه، وإن شاء تركه" 2.
1821- وفي لفظ: "من نزل بقوم فعليهم أن يقروه، 3 فإن لم يقروه فله أن يعقبهم 4 بمثل قراه". رواه أحمد 5 وأبو داود 6 بإسناد حسن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد في داره أو في بيته.
2 أي: طالبه بالضيافة, أو طالبه بوفائها. أحمد في المسند (4/130), وأبو داود: الأطعمة (3/342) ح (3750).
3 أي: يضيفوه.
4 أي: يتبعهم ويطالبهم بمثل ضيافته.
5 في المسند (4/131).
6 في كتاب الأطعمة (3/343) ح (3751)، قلت: والمقدام هذا هو: المقدام بن معد يكرب، صحابي معروف, وكنيته أبو كريمة.

ج / 4 ص -270- باب الذكاة
1822- عن علي بن أبي طالب رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "لعن الله من ذبح لغير الله. ولعن الله من آوى محدثاً. 1 ولعن الله من لعن والديه. ولعن الله من غير تخوم 2 الأرض". رواه أحمد 3 ومسلم 4 والنسائي 5.
1823- وعن عائشة: "أن قوماً قالوا: يا رسول الله، إن قوماً يأتوننا باللحم، لا ندري أذكر اسم الله عليه أم لا؟ فقال: سموا (عليه) أنتم وكلوا. 6 (قالت:) وكانوا حديثي عهد بالكفر". رواه البخاري 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آوى محدثاً، أي: نصر جانياً أو مبتدعاً، وآواه وأجاره خصمه.
2 تخوم: جمع تخم, قال في النهاية (1/183): أي: معالمها وحدودها. فالتخوم: الحدود.
3 في المسند (1/108) واللفظ له.
4 في كتاب الأضاحي (3/1567) ح (43) و(44).
5 في كتاب الأضاحي (7/204).
6 الكلام في المخطوطة: غير واضح, وقد أكملته من البخاري.
7 البخاري: الذبائح والصيد (9/634) ح (5507).

ج / 4 ص -271- 1824- وعن رافع بن خديج رضي الله عنه قال: "قلت: يا رسول الله، إنا لاقو العدو غداً، وليس معنا مدًى. 1 قال: اعجل، أو أرني. 2 ما أنهر الدم، وذكر اسم الله عليه، فكل؛ ليس السن والظفر. وسأحدثك: أما السن فعظم، وأما الظفر فمدى الحبشة. قال: وأصبنا نهب 3 إبل وغنم، 4 فند 5 منها بعير، 6 فرماه رجل بسهم فحبسه. فقال النبي صلى الله عليه وسلم: إن لهذه الإبل أوابد 7 كأوابد الوحش، فإذا غلبكم منها شيء فاصنعوا به هكذا". متفق عليه، 8 ولفظه لمسلم 9.
1825- وفي حديث كعب بن مالك: "أنه كانت له غنم ترعى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جمع مدية, والمدية: السكين.
2 اعجل: فعل أمر من العجلة, أي: اعجل لا تموت الذبيحة خنقاً, وأما (ارْني) أو (ارِن)، فقد اختلف في معناها على عدة أقوال, منها أنها فعل أمر من (أرن، يأرن) إذا نشط وخف.
3 أصل النهب: المنهوب وهو هنا: الغنيمة.
4 في المخطوطة: (نهب إبل أو غنم).
5 أي: شرد وهرب نافراً.
6 في المخطوطة: (بعيرا)، وهو سهو من الناسخ.
7 جمع آبدة وهي: النُفْرة والفرار والشرود.
8 البخاري: الذبائح والصيد (9/638) ح (5509), ومسلم: الأضاحي (3/1558) ح (20), وأحمد في المسند.
9 قلت: ولفظه للبخاري ومسلم.

ج / 4 ص -272- بسلع، 1 فأبصرت جارية بشاة موتاً، فكسرت حجراً فذبحتها. فسأل النبي صلى الله عليه وسلم عن ذلك، فأمره بأكلها". رواه البخاري، 2 وقال: قال عبيد الله: يعجبني أنها جارية وأنها ذبحت.
1826- عن أبي هريرة رضي الله عنه قال: "بعث رسول الله صلى الله عليه وسلم بديل بن ورقاء على جمل أورق يصيح في فجاج مكة: 3 ألا إن الذكاة في الحلق واللبة! 4 (ألا) ولا تعجلوا الأنفس أن تزهق! وأيام منى أيام أكل وشرب وبعال" 5. رواه الدارقطني 6 من رواية سعيد بن سلام العطار، 7 وقد كذبه أحمد.
1827- عن عمر رضي الله عنه: "أنه نادى: النحر في اللبة والحلق". رواه سعيد والأثرم، واحتج به أحمد 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سلع: اسم جبل في المدينة.
2 البخاري: الذبائح والصيد (9/630) ح (5501).
3 في النسخة المطبوعة من سنن الدارقطني: في فجاج منى.
4 اللبة: موضع النحر, يعني المنحر.
5 النكاح, وملاعبة الرجل أهله.
6 الدارقطني: الصيد والذبائح (4/283) ح (45).
7 في المخطوطة: (سعيد بن سالم العطاردي)، وهو تصحيف من الناسخ, انظر: ترجمة سعيد بن سلام العطار في ميزان الاعتدال (2/141) رقم (3195).
8 انظر المغني: الصيد والذبائح (11/44).

ج / 4 ص -273- 1828- عن أبي العشراء عن أبيه قال: "قلت: يا رسول الله، أما تكون الذكاة إلا في الحلق واللبة؟ قال: لو طعنت في فخذها 1 لأجزأك". رواه الخمسة، 2 ورواته ثقات، إلا أبا 3 العشراء، وهو مختلف فيه.
1829- وعن شداد بن أوس رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "إن الله كتب الإحسان على كل شيء؛ فإذا قتلتم فأحسنوا القِتلة، وإذا ذبحتم فأحسنوا الذبحة. وليحدّ 4 أحدكم شفرته، 5 وليرِحْ ذبيحته". رواه أحمد 6.
1830- وعن ابن عباس وأبي هريرة، رضي الله عنهم، قالا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو لفظ الخمسة, وما أدري من أين جاءت لفظ: (وركها) للناسخ؟
2 النسائي الضحايا (7/200), وأبو داود: الأضاحي (3/103) ح (2825), وقال أبو داود وبعده: وهذا لا يصلح إلا في المتردية والمتوحش, وابن ماجة: الذبائح (2/1063) ح (3184), والترمذي: الأطعمة (4/75) ح (1481) وقال: غريب, وأحمد في المسند (4/334).
3 في المخطوطة: (الا أبي).
4 رسمت في المخطوطة هكذا: (واليحد).
5 أي: السكينة التي يذبح بها.
6 أحمد في المسند (4/123), قلت: وأخرجه مسلم: الصيد والذبائح (3/1548) ح (57)، وأخرجه أصحاب السنن الأربعة.

ج / 4 ص -274- "نهى النبي صلى الله عليه وسلم عن شريطة الشيطان؛ 1 وهي التي تُذبح، فيقطع الجلد، ولا تفرى الأوداج (ثم تترك حتى تموت"). رواه أبو داود 2.
1831- وعن أسماء بنت أبي بكر قالت: "نحرنا على عهد رسول الله صلى الله عليه وسلم فرساً فأكلناه". متفق عليه 3.
1832- وفي الصحيحين: "أن أبا عبيدة وأصحابه أكلوا من لحم العنبر" 4.
1833- وعن عبد الرحمن بن زيد بن أسلم عن أبيه (عن ابن عمر) قال: قال رسول الله صلى الله عليه وسلم: "أُحل لنا ميتتان ودمان: فأما الميتتان: فالحوت والجراد، وأما الدمان: فالكبد والطحال". رواه أحمد 5 وابن ماجة. 6 وعبد الرحمن: مختلف فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن أبي داود، بعد قوله: (الشيطان) ما يلي: "زاد ابن عيسى في حديثه".
2 أبو داود: الأضاحي (3/103) ح (2826), قلت: وأخرجه أحمد في المسند (1/289)، بلفظ: لا تأكل الشريطة, فإنها ذبيحة الشيطان.
3 البخاري: الذبائح والصيد (9/648) ح (5519), ومسلم: الصيد والذبائح (3/1541) ح (38), وأحمد في المسند (6/345).
4 البخاري: الذبائح والصيد (9/615) ح (5494), ومسلم: الصيد والذبائح (3/1535) ح (17).
5 في المسند (2/97).
6 في كتاب الأطعمة (2/1101) ح (3314), كلاهما بلفظ: (احلت).

ج / 4 ص -275- ورواه الدارقطني 1 من رواية عبد الله بن زيد بن أسلم عن أبيه بإسناده. قال أحمد وابن المديني: عبد الرحمن بن زيد بن أسلم ضعيف، وأخوه عبد الله ثقة.
1834- عن أبي بكر رضي الله عنه قال: "الطافي حلال" 2.
1835- عن أبي ثعلبة الخشني رضي الله عنه قال: "قلت: يا رسول الله، إنا بأرض صيد، أصيد بقوسي، وبكلبي المعلَّم، وبكلبي الذي ليس بمعلَّم، فما 3 يصلح لي؟ فقال: ما صدت بقوسك وذكرت اسم الله عليه فكُلْ. (وما صدتَ بكلبك المعلَّم فذكرت اسم الله فكُل). وما صدت بكلبك غير المعلَّم، فأدركت ذكاته فكُل" 4.
1836- عن عدي بن حاتم رضي الله عنه قال: "قلت: يا رسول الله، إني أرسل الكلاب المعلمة فيمسكن علي، وأذكر اسم الله. قال: إذا أرسلت كلبك المعلم فذكرت اسم الله فكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الصيد والذبائح (4/271) ح (25).
2 ذكره البخاري: تعليقاً وموقوفاً على أبي بكر, في كتاب الذبائح والصيد (9/614) والمعنى: أن السمك إذا مات حتف أنفه وعلا على سطح الماء، فإنه حلال أكله.
3 في المخطوطة: (فلا)، وهو تصحيف أو خطأ من الناسخ.
4 البخاري: الذبائح والصيد (9/604) ح (5478), ومسلم: الصيد والذبائح (3/1532) ح (8), وأحمد في المسند (4/195).

ج / 4 ص -276- ما أمسك عليك. 1 قلت: وإن قتلن؟ 2 قال: وإن قتلن، 3 ما لم يشركها 4 كلب ليس معها. 5 قلت: فإني أرمي بالمعراض 6 الصيد، فأصيد. فقال: إذا رميت بالمعراض فخرق 7 فكله، وإن أصابه بعرضه فلا تأكله" 8.
1837- وفي رواية: "إذا أرسلت كلبك فاذكر اسم الله، فإن أمسك عليك فأدركته حياً فاذبحه، وإن أدركته قد قتل ولم يأكل منه، فكلْه، فإنّ أخْذ الكلب ذكاة" 9. متفق عليهن 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عليه)، وهو خطأ من الناسخ.
2 في المخطوطة: (قتلت) .
3 في المخطوطة: (قتلت) .
4 في المخطوطة: (يشركهما).
5 (معهما)، وهو تصحيف من الناسخ.
6 المعراض: هو خشبة ثقيلة, أو عصا في طرفيها حديدة, وقد تكون بغير حديدة, وقيل غير ذلك.
7 لفظ مسلم: وأحمد (فخزق) بالزاي، والمعنى واحد.
8 البخاري: الذبائح والصيد (9/604) ح (5477), ومسلم: الصيد والذبائح (3/1529) ح (1), وأحمد (4/258).
9 في المخطوطة: (فإن أخذ الكلب له ذكاته), ولفظ مسلم: فإن ذكاته أخذه, ولفظ أحمد: فإن أخذه ذكاته.
10 البخاري: الذبائح والصيد (9/ 599) ح (5475), ومسلم: الصيد والذبائح (3/1530) ح (4), وأحمد في المسند (4/256).

ج / 4 ص -277- 1838- وفي رواية: "إذا أرسلت كلابك المعلمة (وذكرت اسم الله) فكلْ مما أمسكن عليك، (وإن قتلن)، إلا أن يأكل 1 الكلب فلا تأكل؛ فإني أخاف أن يكون إنما أمسك على نفسه". متفق عليه 2.
1839- وفي رواية: "إذا رميت سهمك، فاذكر اسم الله. فإن وجدته قد قتل فكلْ، إلا إن وجدته وقع في ماء؛ فإنك لا تدري: الماء قتله أو سهمك". متفق عليه 3.
1840- وفي رواية عن أبي ثعلبة: "إذا رميت بسهمك فغاب ثلاثة أيام وأدركته، فكلْ ما لم ينتن". رواه أحمد 4 ومسلم 5 وأبو داود 6 والنسائي 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إلا إنْ أكل).
2 البخاري: الذبائح والصيد (9/609) ح (5483), ومسلم: الصيد والذبائح (3/1529) ح (2), وأحمد في المسند (4/258).
3 البخاري: الذبائح والصيد (9/610) ح (5484), ومسلم: الصيد والذبائح (3/1531) ح (7), وأحمد في المسند (4/379).
4 في المسند (4/194).
5 في كتاب الصيد والذبائح (3/1532) ح (9).
6 في كتاب الصيد (3/111) ح (2861).
7 في كتاب الصيد (7/171) نحوه.

ج / 4 ص -278- باب آداب الأكل 1
1841- عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "إذا أكل أحدكم طعاماً، فليقل: بسم الله. فإن نسي في أوله، فليقل: بسم الله على أوله وآخره". رواه أحمد 2 وأبو داود 3 وابن ماجة 4 والترمذي، 5 وصححه.
1842- وعن ابن عمر، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "لا يأكل أحدكم بشماله، ولا يشرب بشماله؛ فإن الشيطان يأكل بشماله ويشرب بشماله". رواه مسلم 6 وأبو داود 7 والترمذي، 8 وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا العنوان ليس في المخطوطة, وقد وضعته أنا لمناسبة ما تحته من الأحاديث.
2 في المسند (6/143).
3 في كتاب الأطعمة (3/347) ح (3767).
4 في كتاب الأطعمة (2/1086) ح (3264).
5 في كتاب الأطعمة (4/288) ح (1858).
6 في كتاب الأشربة (3/1599) ح (106).
7 في الأطعمة (3/349) ح (3776).
8 في كتاب الأطعمة (4/257) ح (1799).

ج / 4 ص -279- 1843- وعن عمر بن أبي سلمة، رضي الله عنهما، قال: "كنت غلاماً في حجر 1 النبي صلى الله عليه وسلم، وكانت يدي تطيش 2 في الصحفة. فقال لي: يا غلام، سم الله، وكل بيمينك، وكل مما يليك". متفق عليه 3 .
1844- وعن أبي جحيفة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "أما أنا، فلا آكل متكئاً". رواه البخاري 4.
1845- وعن ابن عباس، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال:"إذا أكل أحدكم طعاماً فلا يمسح يده حتى يَلْعَقَهَا أو يُلْعِقَها". متفق عليه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: في تربيته وتحت نظره.
2 في المخطوطة: (تبطش)، وهو تصحيف من الناسخ. ومعنى تطيش، أي: تتحرك فتميل في نواحي القصعة ولا تقتصر على موضع واحد.
3 البخاري: الأطعمة (9/521) ح (5376), و مسلم: الأشربة (3/1599) ح (108), وأحمد في المسند (4/26).
4 هذا اللفظ الذي أورده المصنف هو لفظ الترمذي: الأطعمة (4/273) ح (1830), وأما لفظ البخاري فهو: " إني لا آكل متكئاً " و" لا آكل وأنا متكئ ". انظر البخاري: الأطعمة (9/540) ح (5398) و(5399). هذا، والحديث ذكره صاحب المنتقى بلفظ المصنف، وقال: رواه الجماعة إلا مسلماً والنسائي. وهو كما قال.
5 البخاري: الأطعمة (9/577) ح (5456), ومسلم: الأشربة (3/1606) ح (134), وأحمد في المسند (1/221).

ج / 4 ص -280- 1846- وعن نبيشة الخير أن رسول الله صلى الله عليه وسلم قال: "[من أكل في قصعة] 1 ثم لحسها، استغفرت له القصعة". رواه أحمد 2 وابن ماجة 3 والترمذي 4.
1847- وعن أبي أمامة رضي الله عنه: "أن النبي صلى الله عليه وسلم كان إذا رفع مائدته قال: الحمد لله كثيراً طيباً مباركا فيه، غير مكفي 5 ولا مودّع 6 ولا مستغنى عنه ربنا". رواه أحمد 7 والبخاري 8.
1848- وفي لفظ: "(كان) إذا فرغ من طعامه قال: الحمد لله الذي كفانا وآوانا، 9 غير مكفي ولا مكفور". رواه البخاري 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بدل ما بين المعكوفتين كان ما يلي (طعاماً في قصعة)!.
2 في المسند (5/76).
3 في كتاب الأطعمة (2/1089) ح (3272
4 في كتاب الأطعمة (4/259) ح (1804).
5 أي: غير مردود عليه إنعامه, وقيل غير ذلك.
6 أي: غير متروك.
7 في المسند (5/256).
8 البخاري: الأطعمة (9/580) ح (5458).
9 وفي بعض روايات البخاري: (وأروانا).
10 البخاري: الأطعمة (9/580) ح (5459).


كتاب الأيمان - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الأيمان

ج / 4 ص -281- كتاب الأيمان
1849- عن ابن عمر، رضي الله عنهما، عن رسول الله صلى الله عليه وسلم: "أنه أدرك عمر بن الخطاب في ركب، وعمر يحلف بأبيه. فناداهم رسول الله صلى الله عليه وسلم: ألا إن الله (() ينهاكم أن تحلفوا بآبائكم؛ فمن كان حالفاً فليحلف بالله أو ليصمت" 1.
1850- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من حلف منكم فقال في حلفه: باللات والعزى، فليقل: لا إله إلا الله. ومن قال لصاحبه: تعال أقامرك، 2 فليتصدق". متفق عليهما، واللفظ لمسلم 3.
1851- وعنه قال: "قال رسول الله صلى الله عليه وسلم: يمينك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الأيمان والنذور (11/530) ح (6646), ومسلم: الأيمان (3/1267) ح (3), وأحمد في المسند (2/11).
2 أي: ألاعبك على القمار, وهو: الميسر.
3 البخاري: الأيمان والنذور 11/536) ح (6650), ومسلم: الأيمان (3/1267) ح (5), وأحمد في المسند (2/309), وزاد بعد مسلم.

ج / 4 ص -282- على ما يصدقك به صاحبك" 1. (رواه مسلم).
1852- وفي رواية: "اليمين على نية المستحلف" 2. رواه مسلم.
1853- وعن عبد الرحمن بن سمرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا عبد الرحمن بن سمرة، لا تسأل: الإمارة؛ فإنك إن أعطيتَها عن مسألة وُكلت إليها. وإن أعطيتها من غير مسألة أُعنت عليها. وإذا حلفت على يمين فرأيت غيرها خيراً 3 منها، فكفِّر عن يمينك، وأْت الذي هو خير". متفق عليه 4.
1854- وفي لفظ للبخاري: "فأْت الذي هو خير، وكفِّر عن يمينك" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الأيمان (3/1274) ح (20).
2 مسلم: الأيمان (3/1274) ح (21).
3 في المخطوطة، بدل قوله: (خيراً) لفظ: (هو خير)، وما أثبته هو لفظ الشيخين وأحمد, والظاهر أن ما جاء في المخطوطة سبق قلم من الناسخ. والله أعلم.
4 البخاري: الأيمان والنذور (11/517) ح (6622), ومسلم: الأيمان (3/1273) ح (19), وأحمد في المسند (5/61, 62, 63).
5 البخاري: الأيمان والنذور (11/608) ح (6722), قلت: وفي مسلم بمعنى هذا الحديث, لكن عن أبي هريرة, انظر: كتاب الأيمان (3/1272) ح (13).

ج / 4 ص -283- 1855- وفي لفظ: "إذا حلفت على يمين، فرأيت غيرها خيراً منها، فكفّر عن يمينك، ثم ائت الذي هو خير". رواه أبو داود 1 واللفظ له، والنسائي، 2 وإسناده صحيح.
1856- عن البراء بن عازب، رضي الله عنهما، قال: "أمرَنا رسول الله صلى الله عليه وسلم بسبع: أمرَنا بعيادة المريض، واتباع الجنائز، وتشميت العاطس، 3 وإبرار القسم أو المقسم، 4 ونصر المظلوم، وإجابة الداعي، وإفشاء السلام" 5.
1857- عن ابن عباس، رضي الله عنهما، في رؤيا قصها أبو بكر رضي الله عنه قال: "أخبرني يا رسول الله، بأبي أنت وأمي، أصبت أم أخطأت؟ فقال: أصبت بعضاً، وأخطأت بعضاً. قال: فوالله لتحدثني بالذي أخطأت. قال: لا تقسم". متفق عليهما 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الأيمان (3/229) ح (3278).
2 في كتاب الأيمان والنذور (7/10).
3 هو أن يُقال له: يرحمك الله, وذلك إذا حمد العاطس الله تعالى.
4 إبرار القسم هو: عدم الحنث فيه, وإبرار المقسم: أن تنفذ له ما أقسم عليه.
5 مسلم: اللباس والزينة (3/1635) ح (3) بلفظه, والبخاري: الجنائز (3/112) ح (1239), وفي عشرة مواضع أخرى, وأحمد في المسند (4/284).
6 البخاري: التعبير (12/431) ح (7046), ومسلم: الرؤيا (4/1777) ح (17), وأحمد في المسند (1/236).

ج / 4 ص -284- 1858- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من حلف فقال: إن شاء الله، لم يحنث". رواه أحمد 1 وابن ماجة 2 والترمذي 3 وقال: (فله) ثنياه، 4 والنسائي 5 وقال: فقد استثنى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/309).
2 في كتاب الكفارات (1/680) ح (2104), ولفظه: " من حلف فقال: إن شاء الله فله ثُنْياه "، قلت: وبذلك يتبين خطأ المصنف أو الناسخ في نسبه هذا اللفظ: (فله ثنياه) للترمذي.
3 في كتاب النذور والأيمان (4/108) ح (1532), وقال: سألت محمد بن إسماعيل عن هذا الحديث, فقال: هذا خطأ, أخطأ فيه عبد الرزاق, اختصره من حديث معمر بن طاووس عن أبيه عن أبي هريرة عن النبي ? قال: إن سليمان بن داود: قال: لأطوفن... الحديث. قلت: أخرج أحمد الحديث في المسند (2/309), وقال: قال عبد الرزاق وهو اختصره, يعني مَعْمَرًا. قلت أيضاً: وقد أخرج الحديث بدون اختصار الإمام أحمد في المسند (2/275) بالسند نفسه, وفيه قصة سليمان...
4 مرّ قبل قليل في الحاشية رقم (3) أن هذا الفظ لابن ماجة, لا للترمذي, ومعنى: (فله ثنياه) أي: إن استثناءه ينفعه, فلا يحنث, سواء أتى بالمحلوف عليه أم لا.
5 في كتاب الأيمان والنذور (7/23), لكن عن ابن عمر.

ج / 4 ص -285- 1859- وعن ابن عمر، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "من حلف على يمين فقال: إن شاء الله، فلا حنث عليه". رواه الخمسة إلا أبا داود 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: النذور والأيمان (4/108) ح (1531), وابن ماجة: الكفارات (1/680) ح (2106), والنسائي: الأيمان والنذور (7/23), بمعناه, قلت: قول المصنف: (إلا أبا داود) متعقب فيه, لأن أبا داود قد أخرج الحديث بلفظين كلفظي النسائي عن ابن عمر, انظر سنن أبي داود: كتاب الأيمان والنذور (3/225) ح (3261) و(3262), والمراد بالرواية هنا رواية أصل الحديث والإتيان بمعناه, نعم إن صاحب المنتقى قال عن هذا الحديث: أخرجه الخمسة إلا أبا داود. فالله أعلم.

ج / 4 ص -286- باب النذر
1860- عن ابن عمر، رضي الله عنهما: "أن النبي صلى الله عليه وسلم نهى عن النذر، وقال: إنه لا يأتي بخير؛ وإنما يُستخرج به من البخيل". متفق عليه 1.
1861- عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "من نذر أن يطيع 2 الله فليطعه، ومن نذر أن يعصي 3 الله 4 فلا يعصه 5". رواه البخاري 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: النذر (3/1261) ح (4), واللفظ له, والبخاري: القدر (11/499) ح (6658), وفي كتاب الأيمان والنذور (11/576) ح (6693) وقال: "وقال إنه لا يَرُدُّ شيئاً" بدل: "وقال: إنه لا يأتي بخير". وأخرجه أحمد في المسند (2/61).
2 في المخطوطة: (أن يطع)، وهو خطأ من الناسخ.
3 في المخطوطة: (أن يعص)، وهو خطأ من الناسخ.
4 لفظ البخاري: (أن يعصيه)، واللفظ الذي جاء به المصنف هو لفظ أبي داود. انظر: سنن أبي داود: الأيمان والنذور (3/232) ح (3289).
5 في المخطوطة: (فلا يعصيه)، وهو خطأ من الناسخ.
6 البخاري: الأيمان والنذور (11/581) ح (6696) و(11/585) ح (6700).

ج / 4 ص -287- 1862- عن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كفارة النذر كفارة يمين". رواه مسلم 1.
1863- ولابن ماجة 2 والترمذي، 3 وصححه إذا لم يسم.
1864- عن عمران بن حصين، رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا نذر في غضب، وكفارته كفارة يمين". رواه سعيد 4.
1865- عن ابن عباس، رضي الله عنهما، قال: "بينما النبي صلى الله عليه وسلم يخطب إذا هو برجل قائم، 5 فسأل عنه. فقالوا: أبو إسرائيل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: النذر (3/1265) ح (13).
2 في كتاب الكفارات (1/687) ح (2127) بلفظ: ولم يُسَمِّه.
3 في كتاب النذور والأيمان (4/106) ح (1528) باللفظ الذي أشار إليه المصنف.
4 قلت: أبْعد المصنف النجعة, فقد أخرج الحديث النسائي: الأيمان والنذور (7/26)، وأخرجه الإمام أحمد في المسند في أربعة مواضع عن عمران بن حصين, انظر: المسند (4/433، 439، 440، 443), وسنن سعيد لم يطبع ما يتعلق بهذا الحديث, لكن ذكر الحديث صاحب الشرح الكبير (11/334), وعزاه لسعيد بن منصور في سننه.
5 وعند أبي داود: قائم في الشمس.

ج / 4 ص -288- نذر أن يقوم 1 ولا يقعد، ولا يستظل، ولا يتكلم، وأن يصوم. فقال النبي صلى الله عليه وسلم مُرُوه 2 فليتكلم، وليستظل، وليقعد، وليتم صومه". رواه البخاري 3.
1866- وعنه عن النبي صلى الله عليه وسلم قال: "من نذر نذراً 4 (لم يسمه)، فكفارته كفارة يمين. ومن نذر نذراً 5 في معصية، فكفارتة كفارة يمين. ومن نذر نذراً 6 لم يطقه، فكفارته كفارة يمين". رواه ابن ماجة 7 والدارقطني 8 وأبو داود، 9 وذكر أن وكيعاً وغيره رووه موقوفاً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أن يقوم في الشمس)، وهذا اللفظ ليس في البخاري، ولا أبي داود، ولا ابن ماجة, لكن أورد صاحب المنتقى الحديث مثل لفظ المصنف, وعزاه للبخاري وأبي داود وابن ماجة, فلعله رأى هذا اللفظ في مخطوطة اطلع عليها. والله أعلم.
2 هذا لفظ أبي داود, ولفظ البخاري: مُرْه.
3 البخاري: الأيمان والنذور (11/586) ح (6704), وأبو داود: الأيمان والنذور (3/235) ح (3300), وابن ماجة الكفارات (1/690) ح (2136).
4 في المخطوطة: (نذر) بدون ألف في المواضع الثلاثة، وهو خطأ من الناسخ.
5 في المخطوطة: (نذر) بدون ألف في المواضع الثلاثة، وهو خطأ من الناسخ.
6 في المخطوطة: (نذر) بدون ألف في المواضع الثلاثة، وهو خطأ من الناسخ.
7 في كتاب الكفارات (1/686، 687) مفرقاً بين حديثين رقم (2125) و(2128).
8 في النذور (4/158) ح (2).
9 في كتاب الأيمان والنذور (3/241) ح (3322), وزاد الثلاثة: " ومن نذر نذرا أطاقه فلْيف به ".

ج / 4 ص -289- 1867- عن عائشة، رضي الله عنها، أن النبي صلى الله عليه وسلم قال: "لا نذر في معصية، وكفارته كفارة يمين". رواه الخمسة، 1 ورواته ثقات، واحتج به أحمد وإسحاق، 2 وضعفه غير واحد 3. وقيل: إنه من رواية سليمان بن أرقم.
1868- عن كعب بن مالك رضي الله عنه: "أنه قال: يا رسول الله، إن من توبتي أن أنخلع من مالي، صدقة إلى الله وإلى رسوله. فقال النبي صلى الله عليه وسلم: أمسك عليك بعض مالك، فهو خير لك. قال: قلت: إني أمسك سهمي الذي بخيبر". متفق عليه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأيمان والنذور (3/232) ح (3290), وابن ماجة: الكفارات (1/686) ح (2125), والترمذي: النذور والأيمان (4/1524), والنسائي: الأيمان والنذور (7/24), وأحمد في المسند (6/247).
2 أي: احتجوا بما يدل عليه هذا الحديث, وعملوا بمقتضى دلالته, ومن المقرر في علوم الحديث أن احتجاج العالم وفتياه على وفق حديث لا يُعتبر تصحيحاً له, لأنه ربما يكون احتج بأدلة أخرى.
3 سبب التضعيف هو أن الزهري لم يسمعه من أبي سلمة, انظر تفاصيل ذلك وتوضيحه فيما قاله الترمذي وأبو داود تعليقاً، علما هذا الحديث في الأمكنة التي أشرت إليها.
4 البخاري: الأيمان والنذور (11/572) ح (6690), ومسلم: التوبة (4/2120) ح (53), وأحمد في المسند (6/389).

ج / 4 ص -290- 1869- وفي قصة توبة أبي لبابه: "وأن أنخلع من مالي، صدقة لله ورسوله. قال النبي صلى الله عليه وسلم: يجزئ عنك الثلث". رواه أحمد 1.
1870- عن عقبة بن عامر رضي الله عنه قال: "نذرت أختي أن تمشي إلى بيت الله (، فأمرتني أن أستفتي لها رسول الله صلى الله عليه وسلم، فاستفتيته، فقال: لتمش ولْتركبْ". متفق عليه، ولفظه للبخاري 2.
1871- وفي رواية: "أن أخته نذرت أن تمشي حافية غير مختمِرة، فسألت النبي صلى الله عليه وسلم؟ فقال: إن الله لا يصنع بشقاء أختك شيئاً. مُرْها: فلتختمرْ ولتركبْ، ولتصمْ ثلاثة أيام". رواه الخمسة 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (3/452، 453).
2 البخاري: جزاء الصيد (4/78) ح (1866), ومسلم: النذر (3/1264) ح (11), وأحمد في المسند (4/143).
3 أحمد في المسند (4/145), وأبو داود: الأيمان والنذور (3/233) ح (3293), والترمذي: النذور والأيمان (4/116) ح (1544), والنسائي: الأيمان والنذور (7/19), وابن ماجة: الكفارات (1/689) ح (2134).

ج / 4 ص -291- 1872- وفي رواية لأحمد: "لتركبْ، ولْتهدِ 1 بدنة" 2.
1873- وفي رواية أخرى له ولأبي داود من حديث ابن عباس، رضي الله عنهما، قال: جاءت امرأة إلى النبي صلى الله عليه وسلم... وذكره... وفيه: "لِتخرجْ راكبة، ولْتكفِّرْ (عن) يمينها" 3.
1874- عن ثابت بن الضحاك: "أن رجلاً أتى النبي صلى الله عليه وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة، فقال: هل كان 4 فيها وثن 5 من أوثان الجاهلية يُعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. قال: أوفِ بنذرك؛ فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم". رواه أبو داود 6.
1875- وعن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كفارة النذر إذا لم يسم، كفّارة يمين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ولتهدي)، وهو خطأ من الناسخ.
2 أحمد في المسند (4/201).
3 أحمد في المسند (1/310), وأبو داود: الأيمان والنذور (3/234) ح (3295).
4 في المخطوطة: (اكان).
5 في المخطوطة: (وثنا)، وهو خطأ من الناسخ.
6 أبو داود: الأيمان والنذور (3/238) ح (3313).

ج / 4 ص -292- رواه ابن ماجة 1ومحمد بن عيسى بن سورة، 2 والترمذي وصححه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجة الكفارات (1/687) ح (2127), بلفظ: ولم يُسَمِّه.
2 رسمت في المخطوطة: أولاً (ابن سورة)، ثم ضُرب على الراء, ورسم فوقها دالاً, فصارت (ابن سَوْدَة)، وهو خطأ وتصرف من الناسخ, فإن سَوْرَة هو اسم جد الإمام الترمذي, وهو بالراء لا بالدال.
3 الترمذي: النذور والأيمان (4/106) ح (1528), باللفظ الذي أشار إليه المصنف. قلت: والحديث قد كرره المصنف, فقد مر في باب النذر ذاته برقم (1863).


كتاب القضاء - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب القضاء

ج / 4 ص -293- كتاب القضاء
1876- عن عبد الله بن عمرو، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "لا يحل لثلاثة يكونون بأرض فلاة 1 إلا أمّروا عليهم أحدهم". رواه أحمد 2.
1877- ولأبي سعيد: "إذا خرج ثلاثة في سفر، فليؤمِّروا أحدهم". رواه أبو داود 3.
1878- وله من حديث أبي هريرة: مثله 4.
1879- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إنكم ستحرصون على الإمارة، وستكون ندامة يوم القيامة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يكونوا بفلات من الأرض)، وهو خطأ من الناسخ.
2 أحمد في المسند (2/177).
3 أبو داود: الجهاد (3/36) ح (2608).
4 أبو داود: الجهاد (3/36) ح (2609).

ج / 4 ص -294- فنِعْم المرضعة، 1 وبئست 2 الفاطمة 3". رواه البخاري 4.
1880- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من طلب قضاء المسلمين حتى ناله، ثم غلب عدلُه جورَه، فله الجنة. ومن غلب جورُه عدلَه، فله النار". رواه أبو داود 5.
1881- وعنه قال: قال رسول الله صلى الله عليه وسلم: "من جُعل قاضياً بين الناس، فقد ذُبح بغير سكين". رواه الخمسة، ورواته ثقات، وحسنه الترمذي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: نعم الإمارة في الدنيا, لما فيها من حصول الجاه والمال ونفاذ الكلمة.
2 في المخطوطة: (بئس).
3 أي: بئس الإمارة بعد الموت أو العزل، وما يترتب عليها من التبعات في الآخرة.
4 البخاري: الأحكام 1(3/125) ح (7148).
5 أبو داود: الأقضية (3/299) ح (3575).
6 الترمذي: الأحكام (3/614) ح (1325), وأبو داود: الأقضية (3/298) ح (3572), وابن ماجة: الأحكام (2/774) ح (2308). قلت: ولم أجده في سنن النسائي الصغرى (المجتبى), لكن ذكر الحافظ ابن حجر في التلخيص، في الكلام على هذا الحديث فقال: "وكفاه قوة تخريج النسائي له"، فلعله في السنن الكبرى. والله أعلم.

ج / 4 ص -295- 1882- وعن عبد الله بن أبي أوفى، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "إن الله مع القاضي ما لم يَجُرْ، فإذا جار تخلى عنه، ولزمه الشيطان". رواه الترمذي 1.
1883- وعن ابن عمر، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم:"إن المقسطين (عند الله) على منابر من نور، على يمين الرحمن، وكلتا يديه يمين: الذين يعدلون في حكمهم، وأهليهم، وما ولوا". رواه مسلم 2.
1884- عن بريدة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "القضاة ثلاثة: واحد في الجنة، واثنان في النار: فأما الذي في الجنة: فرجل عرف الحق فقضى به. ورجل عرف الحق فجار في الحكم، فهو في النار. ورجل قضى للناس على جهل، فهو في النار". رواه الخمسة إلا أحمد، 3 ورواته ثقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الأحكام (3/618) ح (1330).
2 مسلم: الإمارة (3/1458) ح (18), وأخرجه أحمد والنسائي.
3 الترمذي: الأحكام (3/613) ح (1322), وأبو داود: الأقضية (3/299) ح (3573), وابن ماجة: الأحكام (2/776) ح (2315), قلت: ولم أجده في سنن النسائي الصغرى (المجتبى), ولدى رجوعي لكتاب تحفة الأشراف للمزي (2/94) ح (2009)، فأفاد النسائي أنه أخرجه في كتاب القضاء, وقال المحقق: لعله في الكبرى، وهو كما قال. والله أعلم.

ج / 4 ص -296- 1885- عن أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "يا أبا ذر، إني أراك ضعيفاً، وإني أحب لك ما أحب لنفسي. لا تأمّرنّ 1 على اثنين، ولا تولّينّ 2 مال يتيم". رواه مسلم 3.
1886- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أُفتي (بفتيا) غير ثبت، 4 فإنما إثمه على من 5 أفتاه". رواه أحمد 6 وابن ماجة 7.
1887- عن عمرو بن العاص رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إذا حكم الحاكم فاجتهد ثم أصاب، فله أجران. فإن حكم فاجتهد فأخطأ، فله أجر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصلها: لا تتأمرنَّ من الإمارة, فحذفت تخفيفاً, وأما (ولا تَوَلَّيَنَّ... إلخ، أي: لا تكن ولياً على أموال يتيم، خشية أن تضعف عن القيام بما يجب عليك تجاهه.
2 في المخطوطة: (ولا تلين)، وما أثبته هو ما في مسلم وأبي داود.
3 مسلم: الإمارة (3/1457) ح (17), وأبو داود: الوصايا (3/114) ح (2868).
4 في المخطوطة: (من أُفتي بغير ثبت)، وهو خطأ, والثَّبت بفتح الثاء والباء هو: العَدْل الضابط كما في المصباح.
5 في المخطوطة: (الذي)، وما أثبته هو ما في المسند وابن ماجة.
6 في المسند (2/321).
7 في المقدمة (1/20) ح (53).

ج / 4 ص -297- متفق عليه 1.
1888- عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال: "اسمعوا وأطيعوا، وإن استُعمِل عليكم عبد (حبشي) كأن رأسه زبيبة". رواه البخاري 2.
1889- عن أبي بكرة رضي الله عنه قال: "لما بلغ النبي صلى الله عليه وسلم أن أهل فارس ملّكوا عليهم ابنةَ كسرى قال: لن يُفلح قوم ولّوْا أمرهم امرأة". رواه البخاري 3.
1890- وعنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يقضي الحاكم بين اثنين وهو غضبان". متفق عليه 4.
1891- عن عبد الله بن عمر، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "لعنة الله على الراشي والمرتشي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الاعتصام 1(3/318) ح (7352), ومسلم: الأقضية (3/1342) ح (15), وأحمد في المسند (4/198).
2 البخاري: الأحكام 1(3/121) ح (7142).
3 البخاري: الفتن (13/53) ح (7099).
4 البخاري: الأحكام 1(3/136) ح (7158), ومسلم: الأقضية (3/1342) ح (16), وأحمد في المسند (5/36), واللفظ لأحمد.

ج / 4 ص -298- رواه الخمسة إلا النسائي، ورواته ثقات، وحسنه الترمذي 1.
1892- عن أبي حميد الساعدي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هدايا العمال غلول 2". رواه أحمد 3 من رواية إسماعيل بن عياش.
1893- عن أنس رضي الله عنه قال: "إن قيس بن سعد كان يكون بين يدي رسول الله صلى الله عليه وسلم بمنـزلة صاحب الشرطة من الأمير". رواه البخاري 4.
1894- عن ابن عمر، رضي الله عنهما عن رسول الله صلى الله عليه وسلم قال: "من خاصم في باطل وهو يعلمه، لم يزل في سخط الله حتى ينـزع 5". رواه أبو داود 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الأحكام (3/622) ح (1336), وأبو داود: الأقضية (3/300) ح (3580), وابن ماجة: الأحكام (2/775) ح (2313) واللفظ له, وأحمد في المسند (2/164), وزاد الترمذي: "في الحُكْم" وقال: حديث حسن صحيح.
2 الغلول في الأصل هو: السرقة من المغنم والخيانة في الغنيمة, والمعنى هنا: خيانة لولي الأمر.
3 أحمد في المسند (5/424).
4 البخاري: الأحكام 1(3/133) ح (7155).
5 أي: يقلع عن هذا الفعل ويرجع عنه.
6 أبو داود: الأقضية (3/305) ح (3597), وأخرجه ابن ماجة والإمام أحمد.

ج / 4 ص -299- 1895- عن أم سلمة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "إنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن 1 بحجته من بعض، فأقضي له على نحو ما أسمع منه. فمن قضيت له من حق أخيه شيئاً، فلا يأخذه، فإنما أقطع له قطعة من النار 2". متفق عليه 3.
1896- عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا تقاضى إليك رجلان، فلا تقض للأول حتى تسمع كلام الآخر؛ فسوف تدري كيف تقضي. قال علي: 4 فما زلت قاضياً". رواه أحمد 5 وأبو داود 6 والترمذي 7 وهذا لفظه، وقال: حديث حسن. رواه 8 ابن المديني في كتاب العلل وقال: هذا حديث كوفي إسناده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: أبلغ وأعلم بالحجة.
2 معناه: إن قضيت له بظاهر يخالف الباطن, فهو حرام يؤول به إلى النار.
3 البخاري: الأحكام 1(3/157) ح (7169), ومسلم: الأقضية (3/1337) ح (4), وأحمد في المسند (6/203).
4 في المخطوطة: (قال عليا)، وهو خطأ من الناسخ.
5 في المسند (1/143).
6 في كتاب القضاء (3/301) ح (3582) نحوه.
7 في كتاب الأحكام (3/618) ح (1331), وزاد كلمة: "بعد" في آخر الحديث.
8 من هنا إلى آخر الكلام ليس تتمة لكلام الترمذي, وإنما هو من كلام المصنف.

ج / 4 ص -300- 1897- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "بينما امرأتان معهما ابناهما، جاء الذئب فذهب بابن إحداهما. فقالت هذه لصاحبتها: إنما ذهب بابنك (أنت)، وقالت الأخرى: إنما ذهب بابنك. فتحاكما إلى داود عليه السلام، فقضى به للكبرى. فخرجتا على سليمان بن داود عليهما السلام، فأخبرتاه. فقال: ائتوني بالسكين أشقه بينكما، (فـ)قالت الصغرى: لا. يرحمك الله، 1 هو ابنها. فقضى به للصغرى. (قال:) قال أبو هريرة: والله إن سمعت 2 بالسكين (قط) إلا يومئذ، ما كنا نقول: إلا بالمدية 3"). متفق عليه، واللفظ لمسلم 4.
1898- وقال البخاري: "لا تفعل، يرحمك الله" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لا, يرحمك الله، معناه: لا تشقه, ثم استأنفت بدعاء دعته له، فقالت: يرحمك الله, لكن قال أهل العلم: إنه يستحب في مثل هذا أن يأتي بالواو للفصل، لئلا يلتبس المعنى, فيقال: لا. ويرحمك الله.
2 إن سمعت: أي: ما سمعت.
3 في المخطوطة: (بالمدية)، وهو خطأ من الناسخ, سُمِّيَتْ كذلك لأنها تقطع مدى حياة الحيوان.
4 البخاري: الفرائض (12/55) ح (6769), ومسلم: الأقضية (3/1344) ح (20), وأحمد في المسند (2/240).
5 هذا اللفظ هو في المكان الذي أشرت إليه قبل قليل من صحيح البخاري.

ج / 4 ص -301- 1899- وعن عبد الله بن الزبير عن أبيه، رضي الله عنهما: "أن رجلاً من الأنصار خاصم الزبير في شراج 1 الحرة التي يسقون بها النخيل. فقال الأنصاري: سرّحِ الماء (يمرّ)، فأبى. فاختصما عند رسول الله صلى الله عليه وسلم، فقال للزبير: اسق، ثم أرسل الماء على جارك. فغضب الأنصاري وقال: يا رسول الله، أن كان ابن عمتك 2 ؟ فتلوّن وجه رسول الله صلى الله عليه وسلم، 3 ثم قال للزبير: اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدر. 4 فقال الزبير: إني لأحسب 5 هذه الآية نزلت في ذلك:{ فَلا وَرَبِّكَ لا يُؤْمِنُونَ } 6 الآية". رواه الجماعة 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شراج: جمع شرج, والمراد بالشراج مسايل الماء.
2 أي: قضيت بذلك لأن الزبير ابن عمتك.
3 أي: ظهر عليه علامات الغضب.
4 أي: الحاجز التي تحبس الماء.
5 في المخطوطة: (لا أحب) وهو تصحيف من الناسخ.
6 سورة النساء آية: 65.
7 البخاري: المساقاة (5/34) ح (2359), ومسلم: الفضائل (4/1829) ح (129)، وأبو داود: الأقضية (3/315) ح (3637), والترمذي: التفسير (5/238) ح (3027), والنسائي: آداب القضاة (8/209), وابن ماجة: المقدمة (1/7) ح (15), وأحمد في المسند (1/165).

ج / 4 ص -302- باب الدعاوى والبينات
1900- عن ابن عباس، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "لو يُعطى الناس بدعواهم لادّعى ناس دماءَ رجال وأموالَهم، ولكن اليمين على المدَّعى عليه". متفق عليه، واللفظ لمسلم. 1 وزعم بعض المتأخرين أنه لا يصح مرفوعاً، إنما هو من قول ابن عباس، وزعمُه مردود.
1901- وللبيهقي: "البينة على المدّعِي، واليمين على من أنكر" 2.
1902- وعنه: "أن النبي صلى الله عليه وسلم قضى بيمين وشاهد". رواه مسلم، 3 وتكلم فيه البخاري 4 والطحاوي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الأقضية (3/1336) ح (1), والبخاري: التفسير (8/213) ح (4552), وأحمد في المسند (1/343).
2 السنن الكبرى للبيهقي: الدعوى والبينات (10/252).
3 مسلم: الأقضية (3/1337) ح (3).
4 قال الترمذي في العلل: سألت محمداً عن هذا الحديث فقال: لم يسمعه عندي عمرو من ابن عباس.
5 قال البيهقي: أعله الطحاوي بأنه لا يعلم قيساً يحدث عن عمرو بن دينار بشيء. انظر ذلك، وقول البخاري، في التلخيص الحبير (4/205) ح (2132).

ج / 4 ص -303- 1903- وعن عقبة بن الحارث: "أنه تزوج أم يحيى بنت أبي إهاب، فجاءت أمة سوداء فقالت: قد أرضعتكما. قال: فذكرت ذلك للنبي صلى الله عليه وسلم فأعرض عني. قال: فتنحيت، فذكرت ذلك له، فقال: وكيف وقد زعمت أنها أرضعتكما؟ فنهاه عنها" 1.
1904- وفي لفظ: "دعها عنك!". رواه البخاري 2.
1905- وللدارقطني: "دعها عنك! لا خير لك فيها" 3.
1906- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه عرض على قوم اليمين، فأسرعوا، فأمر أن يسهم بينهم في اليمين أيهم يحلف". رواه البخاري 4.
1907- وعن سماك عن علقمة بن وائل عن أبيه قال: "جاء رجل من حضرموت ورجل من كندة إلى النبي صلى الله عليه وسلم. فقال الحضرمي: يا رسول الله، إن هذا قد غلبني على أرض (لي) كانت لأبي. فقال الكندي: هي أرضي في يدي أزرعها، ليس له فيها حق. فقال النبي صلى الله عليه وسلم للحضرمي: ألك بينة؟ قال: لا. قال (فـ)لك يمينه. قال: يا رسول الله، إن الرجل فاجر5 لا يبالي (على) ما حلف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: البيوع (4/291) ح (2052) بمعناه.
2 البخاري: النكاح (9/152) ح (5104).
3 الدارقطني: الرضاع (4/177) ح (19).
4 البخاري: الشهادات (5/285) ح (2674).
5 في المخطوطة: (فاجرا)، وهو خطأ من الناسخ.

ج / 4 ص -304- عليه، وليس يتورع من شيء. فقال: ليس لك منه إلا ذلك. فانطلق ليحلف، فقال النبي صلى الله عليه وسلم لما أدبر: أما 1 لئن حلف على ماله ظلماً ليلقينّ الله وهو عنه معرض" 2.
1908- وعن أبي أمامة الحارثي: "أن رسول الله صلى الله عليه وسلم قال: من اقتطع حق امرئ مسلم بيمينه، فقد أوجب الله له النار، وحرّم عليه الجنة. فقال له رجل: وإن كان شيئاً يسيراً يا رسول الله؟ قال: وإن قضيباً 3 من أراك 4". رواهما مسلم 5.
1909- وعن الأشعث بن قيس قال: "كان بيني وبين رجل خصومة في بئر، فاختصمنا إلى النبي صلى الله عليه وسلم، فقال: شاهداك أو يمينه. فقلت: إنه إذاً 6 يحلف ولا يبالي. فقال: من حلف على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: من هنا إلى آخر الحديث جاء النص مشوشاً ومصحفاً, ونصه في المخطوطة: كما يلي: (مالك لئن يحلف على ماله ظلماً ليلقين الله وهو معرض عنه). وقد أثبت النص الصحيح الذي في صحيح مسلم.
2 مسلم: الإيمان (1/123) ح (223).
3 نصب على أنه خبر كان المقدّرة, والتقدير: "وإن كان المقتطع قضيباً". هذا، وقد أثبتت (كان) في المخطوطة, ولكنها ليست مثبتة في صحيح مسلم.
4 الأراك: شجر معروف في الجزيرة العربية، يتخذ منه السواك.
5 مسلم: الإيمان (1/122، 218).
6 رسمت في المخطوطة هكذا: (اذا).

ج / 4 ص -305- يمين يقتطع بها مال مسلم هو فيها فاجر، 1 لقي الله وهو عليه غضبان". متفق عليه 2.
1910- عن قتادة عن سعيد بن (أبي) بردة عن أبيه عن أبي موسى: "أن رجلين اختصما إلى النبي صلى الله عليه وسلم في دابة ليس لواحد منهما بينة. فقضى بها بينهما نصفين". رواه أحمد 3 وأبو داود 4 وابن ماجة 5 والنسائي، 6 وهذا لفظه، وقال: إسناده جيد 7.
1911- وروى أبو داود من حديث همام عن قتادة بإسناده: "أن رجلين ادّعيا بعيراً على عهد النبي صلى الله عليه وسلم. فبعث كل واحد منهما شاهدين، فقسمه بينهما نصفين" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فاجراً)، وهو خطأ من الناسخ.
2 البخاري: الخصومات (5/73) ح (2416), ومسلم: الإيمان (1/122) ح (220), وأحمد في المسند (5/211), قلت: وأخرجه الأربعة إلا النسائي.
3 في المسند (4/402).
4 في كتاب الأقضية (3/310) ح (3613) بمعناه.
5 في كتاب الأحكام (2/780) ح (2330) بمعناه.
6 في كتاب آداب القضاة (8/217) بلفظه.
7 لم أجد هذا القول للنسائي في سننه في النسخة المطبوعة بعد هذا الحديث، فلعله في نسخة أخرى أو مكان آخر. والله أعلم.
8 أبو داود: الأقضية (3/310) ح (3615).

ج / 4 ص -306- 1912- وذكر البغوي من حديث جابر: "أن رجلين تداعيا
دابة، 1 فأقام كل واحد منهما البينة أنها دابته نتجها. 2 فقضى بها رسول الله صلى الله عليه وسلم للذي هي بيده" 3.
1913- وعن أبي هريرة رضي الله عنه: "أن رجلين تداعيا عيناً لم يكن لواحد منهما بينة، فأمرهما النبي صلى الله عليه وسلم أن يستهما على اليمين، أحبّا أم كرها". رواه أبو داود 4.
1914- وعن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "ثلاثة لا يكلمهم الله يوم القيامة، (ولا ينظر إليهم)، ولا يزكيهم، ولهم عذاب أليم: رجل على فضل ماء بالفلاة يمنعه من ابن السبيل، ورجل باع سلعة بعد العصر، فحلف له بالله لأخذها بكذا وكذا فصدّقه، وهو على غير ذلك، ورجل بايع إماماً لا يبايعه إلا لدنيا، فإن أعطاه منها وفى، وإن لم يعطه منها لم يف". متفق عليه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: اختصما فيها.
2 في المخطوطة: (انه أنتجها). ومعنى نتجها: أي: أرسل عليها الفحل وولدها وولي نتاجها.
3 شرح السنة للبغوي, انظر: مشكاة المصابيح بهامش مرقاة المفاتيح (4/160) بلفظ مقارب.
4 أبو داود: الأقضية (3/311) ح (3616) و(3618), بلفظ مقارب للفظ المصنف.
5 البخاري: الشهادات (5/284) ح (2672), ومسلم: الإيمان (1/103) ح (173), وأحمد في المسند (2/253), واللفظ لمسلم.

ج / 4 ص -307- 1915- وللبخاري: "ورجل حلف على يمين كاذبة بعد العصر ليقتطع بها مال امرئ مسلم" 1.
1916- وعن عبد الله بن نسطاس عن جابر بن عبد الله، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "من حلف على منبري هذا بيمين 2 آثمة، فليتبوأ مقعده من النار". رواه مالك 3 وأحمد 4 وأبو داود 5 وابن ماجة 6 والنسائي 7 وأبو حاتم البستي 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: التوحيد (13/423) ح (7446).
2 في المخطوطة: (يمين)، والتصحيح من سنن ابن ماجة.
3 في الموطإ: الأقضية (2/727) ح (10).
4 في المسند (3/375).
5 في كتاب الأيمان والنذور (3/221) ح (3246).
6 في كتاب الأحكام (2/779) ح (2325).
7 لم أجده في السنن الصغرى, فلعله في سننه الكبرى. هذا، وقد ذكر المزي في تحفه الأشراف (2/213) أن النسائي أخرجه في كتاب القضاء, وليس في السنن الصغرى اسم هذا الكتاب. ولذلك قال المحقق: لعله في الكبرى.
8 لم يطبع صحيح ابن حبان بعد.


كتاب الشهادات - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الشهادات

ج / 4 ص -308- كتاب الشهادات
قال الله تعالى:{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ } الآية 1.
1917- عن زيد بن خالد الجهني رضي الله عنه: "أن النبي صلى الله عليه وسلم قال: ألا أخبركم 2 بخير الشهداء؟ 3 الذي يأتي بشهادته قبل أن يُسألها". رواه مسلم 4.
1918- وعن عمران بن حصين، رضي الله عنهما: 5 "أن النبي صلى الله عليه وسلم قال : إن خيركم: قرني، ثم الذين يلونهم. قال عمران: فلا أدري أقال النبي صلى الله عليه وسلم بعد قرنه مرتين أو ثلاث. 6 ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 282.
2 في المخطوطة: (الا خيركم)، وهو تصحيف من الناسخ.
3 في المخطوطة: (الشهود)، وما أثبته هو لفظ مسلم, ومعنى الشهداء: الشهود.
4 مسلم: الأقضية (3/1344) ح (19), قلت: والحديث أخرجه الجماعة إلا البخاري.
5 اختلف في حصين والد عمران هل أسلم أو مات على الشرك, والراجح أنه أسلم ومات على الإسلام.
6 في المخطوطة: (او ثلاث)، وهو خطأ.

ج / 4 ص -309- (يكون) بعدهم قوم يشهدون ولا يُستشهدون، ويخونون ولا يُؤتمنون، وينذرون 1 ولا يوفون. ويظهر فيهم السِّمن" 2.
1919- وعن عبد الرحمن بن أبي بكرة عن أبيه قال: "كنا عند رسول الله صلى الله عليه وسلم فقال: ألا أنبئكم بأكبر الكبائر؟ ثلاثاً: الإشراك بالله، وعقوق الوالدين، وشهادة الزور، أو قول الزور. وكان رسول الله صلى الله عليه وسلم متكئاً فجلس، فما زال يكررها حتى قلنا: ليته سكت!". متفق عليهما، واللفظ لمسلم 3.
1920- وعن عمر بن الخطاب رضي الله عنه قال: "إن ناساً كانوا يؤخذون بالوحي في 4 عهد رسول الله صلى الله عليه وسلم، وإن الوحي قد انقطع، وإنما نأخذكم (الآن) بما ظهر لنا من أعمالكم: فمن أظهر لنا خيراً أمّنّاه وقرّبناه، وليس إلينا 5 من سريرته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وينذون)، وسقطت الراء سهواً على الناسخ.
2 مسلم: فضائل الصحابة (4/1964) ح (214), والبخاري: الرقاق (11/244) ح (6428), وأحمد في المسند (4/427), واللفظ للبخاري لا لمسلم، كما قال المصنف.
3 مسلم: الإيمان (1/91) ح (143), والبخاري: استتابة المرتدين (12/264) ح (6919), وأحمد في المسند (5/36).
4 في المخطوطة: (على).
5 في المخطوطة: (لنا).

ج / 4 ص -310- شيء؛ 1 الله يحاسبه في سريرته. 2 ومن أظهر لنا سوءاً لم نأمنه ولم نصدّقه، وإن قال: (إن) سريرته حسنة". رواه البخاري 3.
1921- وقال: قال لي علي بن عبد الله: ثنا 4 يحيى بن آدم ثنا ابن أبي زائدة عن محمد بن أبي القاسم عن عبد الملك بن سعيد بن جبير عن أبيه عن ابن عباس قال: "خرج رجل من بني سهم مع تميم الداري وعدي بن بداء، 5 فمات السهمي بأرض ليس بها مسلم. فلما قدما بتركته فقدوا جاماً 6 من فضة مخوصاً من ذهب، 7 فأحلفهما رسول الله صلى الله عليه وسلم. ثم وجد الجام8 بمكة، فقالوا: ابتعناه من تميم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيئا)، وهو خطأ من الناسخ.
2 وروي: "الله محاسبه في سريرته"، وروي: "الله يحاسب سريرته".
3 البخاري: الشهادات (5/251) ح (2641).
4 (ثنا) مختصر من قول المحدثين: (حدثنا)، وهو اصطلاح شائع في الكتابة بينهم.
5 رسمت في المخطوطة هكذا: (بدء)، وهو خطأ من الناسخ.
6 في المخطوطة: (لجاما)، وهو تصحيف من الناسخ, والجام هو: الإناء.
7 أي: منقوشاً فيه صفة الخوص بخيوط الذهب.
8 في المخطوطة: (ثم وجدوا اللجام)، وهو خطأ وتصحيف من الناسخ.

ج / 4 ص -311- وعدي. فقام رجلان من أولياء السهمي 1 فحلفا لشهادتنا أحق من شهادتهما، 2 وأن الجام 3 لصاحبهم. قال: وفيهم نزلت:{ يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لا نَشْتَرِي بِهِ ثَمَناً وَلَوْ كَانَ ذَا قُرْبَى وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذاً لَمِنَ الآثِمِينَ فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْماً فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذاً لَمِنَ الظَّالِمِينَ ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } 4") 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (من أوليائه)، وما أثبته هو ما في البخاري وأبي داود.
2 في المخطوطة: (من شهادتهم)، وهو خطأ من الناسخ.
3 في المخطوطة: (اللجام).
4 سورة المائدة آية: 106-107.
5 البخاري: الوصايا (5/409) ح (2780), وأبو داود: الأقضية (3/307) ح (3606).

ج / 4 ص -312- 1922- وعن عطاء بن يسار عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا تقبل شهادة بدوي على صاحب قرية". رواه أبو داود 1 وابن ماجة، 2 ورواته ثقات، وقال البيهقي: 3 هو مما تفرد به محمد بن عمرو بن عطاء عن عطاء بن يسار.
1923- وعن محمد بن راشد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم: "لا تجوز شهادة خائن ولا خائنة، ولا ذي غمر 4 على أخيه. ولا تجوز شهادة القانع لأهل البيت، وتجوز شهادته لغيرهم. والقانع الذي ينفق عليه أهل البيت". رواه أحمد 5 وهذا لفظه، وأبو داود. 6 ومحمد وسليمان: صدوقان، وقد تكلم فيهما بعض الأئمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأقضية (3/306 ) ح (3602).
2 ابن ماجة الأحكام (2/793) ح (2367).
3 أخرج الحديث البيهقي في السنن الكبرى: كتاب الشهادات (10/250), من طريقين إلى محمد بن عمرو بن عطاء عن عطاء بن يسار عن أبي هريرة، لكن ليس هناك تصريح من البيهقي بأن هذا الحديث مما تفرد به محمد بن عمرو بن عطاء عن عطاء. فالله أعلم.
4 الغمر هو: الحقد والعداوة, وذو الغمر هنا هو: صاحب الحقد على المشهود عليه.
5 في المسند (2/204).
6 في كتاب الأقضية (3/306) ح (3600).

ج / 4 ص -313- 1924- ولأبي داود في رواية: "لا تجوز شهادة خائن ولا خائنة، ولا زان ولا زانية، ولا ذي غمر على أخيه" 1.
1925- وقال البخاري في صحيحه: "وقال أنس: شهادة العبد جائزة إذا كان عدلاً" 2. قال ابن القيم: الحكم بشهادة العبد والأمة هو الصحيح من مذهب أحمد وغيره، وقد حكي إجماعاً قديماً، حكى الإمام أحمد عن أنس قال: "ما أعلم أحداً 3 ردَّ شهادة العبد". وهذا يدل على أن ردها حدث بعد عصر الصحابة، واشتهر بالمدينة في زمن مالك، فقال: ما علمت أحداً قبل شهادة العبد. وقبول شهادة العبد هو من موجب الكتاب والسنة والإجماع وقول الصحابة وصريح القياس وأصول الشرع. فإن كان المقتضى موجوداً والمانع موجوداً، فإن الرق لا يكون مانعاً... 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأقضية (3/306) ح (3601).
2 البخاري: الشهادات (5/267) باب (13).
3 في المخطوطة: (احد)، وهو خطأ من الناسخ.
4 هنا كلمة غير واضحة.


كتاب الجامع - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الجامع

ج / 4 ص -314- كتاب الجامع
1926- عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى. فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله. ومن كانت هجرته إلى دنيا يصيبها، أو امرأة ينكحها، فهجرته إلى ما هاجر إليه،" 1.
1927- وعن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه، فهو ردٌّ" 2.
1928- وعن الشعبي عن النعمان بن بشير قال: سمعته يقول: سمعت رسول الله صلى الله عليه وسلم (يقول) - وأهوى النعمان إلى أذنيه بأصبعيه -: "إن الحلال بيِّن وإن الحرام بيِّن، وبينهما أمور مشتبهات، لا يعلمهن كثير من الناس. فمن اتقى الشبهات استبرأ لدينه وعرضه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الإيمان 1/135) ح (54), وفي مواضع كثيرة أخرى, ومسلم: الإمارة (3/1515) ح (155), وأحمد في المسند (1/25، 43), وليس لفظه لواحد منهم.
2 البخاري: الصلح (5/301) ح (2697), ومسلم: الأقضية (3/1343) ح (17), وأحمد في المسند (6/146).

ج / 4 ص -315- ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يرتع فيه. ألا وإن لكل ملك حمىً، ألا وإن حمى الله محارمه. ألا وإن في الجسد مضغة، إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب" 1.
1929- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اجتنبوا السبع الموبقات. 2 قيل: يا رسول الله، وما هن؟ قال: الإشراك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات" 3.
1930- وعن المغيرة بن شعبة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "إن الله حرم عليكم عقوق الأمهات، ووأد البنات، ومنعاً وهات. 4 وكره لكم ثلاثاً: قيل وقال، وكثرة السؤال، وإضاعة المال" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: البيوع (4/290) ح (2051), ومسلم: المساقاة (3/1219) ح (107), وأحمد في المسند (4/269).
2 أي: المهلكات.
3 مسلم: الإيمان (1/92) ح (145), والبخاري: الوصايا (5/393) ح (2766), ولم يخرجه أحمد.
4 معنى (ومنعاً وهات): أنه نهى أن يمتنع الشخص من دفع الحقوق الواجبة عليه, أو يطلب ما لا يستحقه.
5 البخاري: كتاب الاعتصام (13/264) ح (7292)، ومسلم: الأقضية (3/1341) ح (12), وأحمد في المسند (4/246).

ج / 4 ص -316- 1931- عن ابن عمر، رضي الله عنهما قال: قال: رسول الله صلى الله عليه وسلم: "بُني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً عبده ورسوله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت" 1.
1932- وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ثلاث مَن كُنّ فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار" 2.
1933- وعنه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، لا يؤمن أحدكم حتى يحبَّ لأخيه - أو قال لجاره - 3 ما يحب لنفسه" 4.
1934- وعنه رضي الله عنه قال: قال رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الإيمان (1/49) ح (8), ومسلم: الإيمان (1/45) ح (21).
2 البخاري: الإيمان (1/60) ح (16), ومسلم: الإيمان (1/66) ح (67), وأحمد في المسند (3/103).
3 في المخطوطة: (حتى يحب لأخيه وجاره).
4 البخاري: الإيمان (1/56) ح (13), ومسلم: الإيمان (1/67) ح (71).

ج / 4 ص -317- عليه وسلم: "لا يؤمن أحدكم حتى أكون أحبَّ إليه من ولده ووالده والناس أجمعين" 1.
1935- وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "سِباب المسلم فسوق، وقتاله كفر" 2.
1936- وعنه أنه قال: "سألت رسول الله صلى الله عليه وسلم: أي الذنب أعظم عند الله؟ قال: أن تجعل لله ندًّا وهو خلقك. قال: قلت: إن ذلك لعظيم. قال: قلت: ثم أي؟ قال: أن تقتل ولدك مخافة أن يطعم معك. قال: قلت: ثم أي؟ قال: أن تُزاني حليلة 3 جارك" 4.
1937- وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "آية 5 المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الإيمان (1/58) ح (15), ومسلم: الإيمان (1/67، 70).
2 البخاري: الإيمان (1/58) ح (15), ومسلم: الإيمان (1/67، 70).
3 في المخطوطة: (بحليلة)، وهو خطأ من الناسخ, وحليلة جارك أي: زوجته التي تحل له, (وتزاني حليلة جارك) أي: تزني بها برضاها.
4 البخاري: الديات (12/187) ح (6861), ومسلم: الإيمان (1/90) ح (141)، وأحمد في المسند (1/380).
5 آية أي: علامة.
6 البخاري: الإيمان (1/89) ح (33), ومسلم: الإيمان (1/78) ح (107), وأحمد في المسند (2/357).

ج / 4 ص -318- 1938- وعن عبد الله بن عمرو بن العاص، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "من الكبائر شتم الرجل والديه. قالوا: يا رسول الله، وهل يشتم الرجل والديه؟ قال: نعم، يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه" 1.
1939- وعن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من قتل نفسه 2 بحديدة، فحديدته في يده 3 يتوجأ 4 بها في بطنه في نار جهنم خالداً مخلداً فيها أبداً. ومن شرب سماً فقتل نفسه، فهو يتحساه في نار جهنم خالداً مخلداً فيها أبداً. ومن تردّى من جبل فقتل نفسه، فهو يتردّى في نار جهنم خالداً مخلداً فيها 5 أبداً" 6.
1940- وعنه أن رسول الله صلى الله عليه وسلم قال: "إياكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (1/92) ح (146), وأحمد في المسند (2/216)،، والبخاري: الأدب (10/403) ح (5973).
2 في المخطوطة: (ومن قتل رجل)، وهو سبق قلم من الناسخ.
3 في المخطوطة: (يديه)، وهو خطأ من الناسخ.
4 أي: يطعن.
5 في المخطوطة: تقديم لفظ: (فيها) على لفظ: (مخلداً) في المواضع الثلاثة، أي: جاء النص هكذا: "خالداً فيها مخلداً أبداً"، وهو خطأ من الناسخ.
6 البخاري: الطب (10/247) ح (5778), ومسلم: الإيمان (1/103) ح (175), وأحمد في المسند (2/254).

ج / 4 ص -319- والظن! فإن الظن أكذب الحديث. 1 ولا تحسسوا، 2 ولا تجسسوا، 3 ولا تنافسوا، ولا تحاسدوا، ولا تباغضوا ولا تدابروا، وكونوا عباد الله إخواناً" 4.
1941- وعن أبي أيوب خالد بن زيد الأنصاري، رضي الله تعالى عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام، يلتقيان فيعرض هذا ويعرض هذا؛ وخيرهما الذي يبدأ بالسلام" 5.
1942- وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "عليكم بالصدق! فإن الصدق يهدي إلى البر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وضعت إشارة فوق كلمة (الحديث) في المخطوطة، وكتب في حاشية المخطوطة تعليق طويل لم أتبين كثيراً من كلماته من أثر رطوبة أصابت الورقة, لكن الذي فهمته منه هو أن شرح معنى: " إياكم والظن! فإن الظن أكذب الحديث ". وتفصيل ما إذا أباح وتكلم بهذا الظن أو بقي بصدره, وما يتعلق بذلك. وقد كتب في أول التعليق العبارة الآتية: (حاشية ليست في الأصل).
2 التحسس: الاستماع لحديث القوم بغير علمهم.
3 التجسس: البحث عن العورات.
4 البخاري: الأدب (10/484) ح (6066), ومسلم: البر والصلة (4/1985) ح (28), وأحمد في المسند (2/287).
5 البخاري: الأدب (10/492) ح (6077), ومسلم: البر والصلة (4/1984) ح (25) و(26), وأحمد في المسند (5/416).

ج / 4 ص -320- وإن البر يهدي إلى الجنة؛ وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً. وإياكم والكذب! فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار؛ وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذاباً".
1943- وعنه قال: حدثنا رسول الله صلى الله عليه وسلم، وهو الصادق المصدوق: 1 "إن أحدكم يُجمع خلقه في بطن أمه أربعين يوماً. ثم يكون في ذلك علقة مثل ذلك. ثم يكون في ذلك مضغة مثل ذلك. ثم يرسل الملك 2 فينفخ فيه الروح، ويؤمر 3 بأربع كلمات: بكتب رزقه، وأجله، وعمله، وشقي أو سعيد. فوالذي لا إله غيره، إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها. 4 وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل الجنة فيدخلها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 معناه: الصادق في قوله, المصدوق فيما يأتيه من الوحي.
2 في المخطوطة: (تم يرسل الله الملك).
3 في المخطوطة: (فيؤمر)، والتصحيح من مسلم.
4 مسلم: القدر (4/2036) ح (1), والبخاري: القدر (11/477) ح (6594), وأحمد في المسند (1/382).

ج / 4 ص -321- 1944- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من مولود إلا يولد على الفطرة؛ فأبواه يهودانه وينصرانه ويمجسانه، كما تنتج 1 البهيمة جمعاء، 2 هل تحسون 3 فيها من جدعاء؟" .(ثم) يقول أبو هريرة: "(و)اقرؤوا إن شئتم:{فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ }الآية 4" 5.
1945- وعنه رضي الله عنه قال: "سئل رسول الله صلى الله عليه وسلم عن أطفال (المشركين من) يموت منهم صغيراً، فقال: الله أعلم بما كانوا عاملين 6") 7.
1946- وعنه قال: قال رسول الله صلى الله عليه وسلم: "لا يقولنّ أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: تلد.
2 سليمة من كل نقص.
3 في المخطوطة: (هل تجدون), وما أثبته هو لفظ مسلم.
4 سورة الروم آية: 30.
5 مسلم: القدر (4/2047) ح (22), والبخاري: الجنائز (3/219) ح (1358), وأحمد في المسند (2/346).
6 أي: الله أعلم بما كانوا عاملين لو أبقاهم, فلا تحكموا عليهم بشيء, وهناك أقوال أخرى في معنى هذا الحديث, وفي حكم أولاد المشركين.
7 البخاري: القدر (11/493) ح (6600), ومسلم: القدر (4/2049) ح (27), وأحمد في المسند (2/315).

ج / 4 ص -322- ليعزم 1 في الدعاء! فإن الله صانع ما شاء، لا مُكره له، ولا يتمنينّ 2 أحدكم الموت لضرٍّ نزل به. فإن كان لا بدّ متمنياً فليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفّني ما كانت الوفاة خيراً لي" 3.
1947- وعن أنس رضي الله عنه قال: "عطس عند النبي صلى الله عليه وسلم رجلان، فشمّت 4 أحدهما ولم يشمّت الآخر. فقال الذي لم يشمته: عطس فلان فشمته، وعطست (أنا) فلم تشمتني. قال: إن هذا حمد الله، وإنك لم تحمد الله" 5.
1948- وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العزم في الدعاء هو: الجزم في الطلب من غير ضعف، ولا تعليق على مشيئة ونحوها.
2 قوله (ولا يتمنين… إلخ، هذا حديث آخر مروي عن أنس, وقد ساقهما المصنف على أنهما حديث واحد من طريق أبي هريرة ?.
3 مسلم: الذكر والدعاء (4/2063) ح (9) و(10), والبخاري: التوحيد (13/448) ح (7477), والحديث الثاني في البخاري: الدعوات (11/150) ح (6351), وأحمد في المسند (2/243), والحديث الثاني عن أنس في المسند (3/101).
4 أصل التشميت: الدعاء بالخير, والمراد هنا: قوله له: يرحمك الله.
5 مسلم: الزهد والرقائق (4/2292) ح (53), والبخاري: الأدب (10/610) ح (6225), وأحمد في المسند (3/100).

ج / 4 ص -323- الله صلى الله عليه وسلم: "إذا كنتم ثلاثة، فلا يتناجى اثنان دون الآخر حتى تختلطوا بالناس؛ من أجل أن يحزنه" 1.
1949- وعن ابن عمر، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "لا يقيم الرجل الرجلَ من مجلسه، ثم يجلس فيه؛ ولكن تفسحوا وتوسعوا" 2.
1950- وعنه قال: قال رسول الله صلى الله عليه وسلم: "لا يزال هذا الأمر في قريش ما بقي من الناس اثنان" 3.
1951- وعن الحسن قال: عاد عبيد الله بن زياد معقل بن يسار رضي الله عنه في مرضه الذي مات فيه، فقال معقل: إني محدثك حديثاً سمعته من رسول الله صلى الله عليه وسلم . لو علمت أن لي 4 حياة ما حدثتك. إني سمعت رسول الله صلى الله عليه وسلم يقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: السلام (4/1718) ح (37), والبخاري: الاستئذان (11/82) ح (6290), وأحمد في المسند (1/431).
2 البخاري: الاستئذان (11/62) ح (6270), ومسلم: السلام (4/1714) ح (28), وأحمد في المسند (2/17، 22، 102), وكان في المخطوطة زيادة كلمة: (ليقل) بعد قوله: (لكن)، وهذه الكلمة ليست في مسلم ولا البخاري، ولا عند أحمد.
3 مسلم: الإمارة (3/1452) ح (4), والبخاري: المناقب (6/533) ح (3501).
4 في المخطوطة: (يي).

ج / 4 ص -324- "ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته، إلا حرّم الله عليه الجنة" 1.
1952- وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إياكم والجلوس في الطرقات! 2 قالوا: يا رسول الله، ما لنا بد 3 من مجالسنا نتحدث فيها. قال رسول الله صلى الله عليه وسلم: (فـ)إذا أبيتم إلا المجلس، 4 فأعطوا الطريق حقه. قالوا: وما حقه؟ قال: غض البصر، وكف الأذى، ورد السلام، والأمر بالمعروف، والنهي عن المنكر" 5.
1953- وعن معاوية بن أبي سفيان، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "من يُرد الله به خيراً يفقِّهه في الدين. ولا تزال عصابة من المسلمين يقاتلون على الحق، ظاهرين على من ناوأهم 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (1/125) ح (227), والبخاري: الأحكام (13/127) ح (7151), وأحمد في المسند (5/25).
2 في المخطوطة: (بالطرقات).
3 في المخطوطة: (بدا)، وهو خطأ من الناسخ.
4 في المخطوطة: (اذا أتيتم إلى المجلس)، وهو تصحيف من الناسخ، أو هو لفظ البخاري, لكن المصنف صرح بأن اللفظ لفظ مسلم، كما سيأتي.
5 مسلم: اللباس والزينة (3/1675) ح (114), والبخاري: المظالم (5/112) ح (2465), وأحمد في المسند (3/36).
6 في المخطوطة: (على ما نواه)، وهو تصحيف من الناسخ. ومعنى ناوأهم: عاداهم.

ج / 4 ص -325- إلى يوم القيامة" 1.
1954- وعن ابن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "إذا أكل أحدكم طعاماً، فلا يمسح يده حتى يَلْعَقَهَا أو يُلْعِقَهَا" 2.
1955- وعن ابن عمر، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "لا تتركوا النار في بيوتكم حين تنامون" 3.
1956- وعن أبي سعيد الخدري رضي الله عنه أنه قال: "نهانا رسول الله صلى الله عليه وسلم عن اختناث 4 الأسقية، أن يشرب من 5 أفواهها" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإمارة (3/1524) ح (175), والبخاري: كتاب الاعتصام بالكتاب والسنة (13/293) ح (7311), وأحمد في المسند (4/93).
2 مسلم: الأشربة (3/1605) ح (129), والبخاري: الأطعمة (9/577) ح (5456), وأحمد في المسند (1/221).
3 البخاري: الاستئذان (11/85) ح (6293), ومسلم: الأشربة (3/1596) ح (100). وأحمد في المسند (2/7).
4 في المخطوطة: (اختناق)، وهو تصحيف من الناسخ, واختناث الأسقية: أن يقلب رأسها ثم يشرب منه.
5 في المخطوطة: (في)، وهو خطأ من الناسخ.
6 البخاري: الأشربة (10/89) ح (5625), ومسلم: الأشربة (3/1600) ح (111), وأحمد في المسند (3/67).

ج / 4 ص -326- 1957- وعن ابن عباس، رضي الله عنهما: "أن النبي صلى الله عليه وسلم شرب من ماء زمزم، من دلو (منها)، 1 وهو قائم" 2.
1958- وعن ابن عمر، رضي الله عنهما، قال: "نهى رسول الله صلى الله عليه وسلم أن يقرن 3 الرجل بين التمرتين، حتى يستأذن أصحابه" 4.
1959- وعن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال: "تعاهدوا 5 هذا القرآن. فوالذي نفس محمد بيده لهو أشد تفلتاً من الإبل في عقُلها" 6.
1960- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "انظروا إلى من أسفل منكم، ولا تنظروا إلى من (هو)7 فوقكم؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (دلؤ)، وهو خطأ من الناسخ.
2 مسلم: الأشربة (3/1602) ح (118), والبخاري: الأشربة (10/81) ح (5617), وأحمد في المسند (1/220).
3 أن يقرن، أي: أن يجمع بين تمرتين في لقمة واحدة إذا كان معه غيره.
4 مسلم: الأشربة (3/1617) ح (151), والبخاري: الأطعمة (9/569) ح (5446), وأحمد في المسند (2/7).
5 أي: جددوا عهده بملازمة تلاوته، لئلا تنسوه.
6 مسلم: صلاة المسافرين (1/545) ح (231), والبخاري: فضائل القرآن (9/ 79) ح (5033), وأحمد في المسند (4/146).
7 في المخطوطة: حذف ضمير الفصل: (هو) هنا, وأثبت قبل قوله: (أسفل منكم)، وما أثبته هو لفظ مسلم.

ج / 4 ص -327- فهو أجدر 1 أن لا تزدروا 2 نعمة 3 الله عليكم" 4.
1961- وعنه قال: قال رسول الله صلى الله عليه وسلم: "إذا قاتل أحدكم أخاه فليجتنب الوجه! فإن الله سبحانه خلق آدم على صورته" 5.
1962- وعنه قال: قال رسول الله صلى الله عليه وسلم: "لا يسب أحدكم الدهر، فإن الله هو الدهر. ولا يقولن أحدكم للعنب: الكرم؛ 6 فإن الكرم الرجل المسلم" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: أحق.
2 أي: تحتقروا.
3 في المخطوطة: (بنعمة)، وهو خطأ من الناسخ.
4 مسلم: الزهد والرقائق (4/2275) ح (9), وأحمد في المسند (2/254)، والبخاري: الرقاق (11/322) ح (6490), لكن بلفظ آخر.
5 مسلم: البر والصلة (4/2017) ح (115), وأحمد في المسند (2/244), والبخاري: الاستئذان (11/3) ح (6227), لكن أخرج جزءاً منه.
6 في المخطوطة: (كرماً).
7 البخاري: الأدب (10/564) ح (6181) و(6182) و(6183), ومسلم: ألفاظ من الأدب (4/1763) ح (6), وأحمد في المسند (2/272). تنبيه: وضعت إشارة فوق كلمة: (العنب)، ثم كتب في حاشية الصفحة التعليق التالي: (حاشية ليست في الأصل: قال النووي، رحمه الله تعالى، في كتاب الأذكار لما ذكر هذا الحديث: "المراد منه: النهي عن تسمية العنب كرماً, وكانت الجاهلية تسمية كرماً, وبعض الناس اليوم تسميه كذلك. ونهى النبي ? عن هذه التسمية. قال الإمام الخطابي وصرح من العلماء: أشفق النبي ? أن يدعوهم حسن اسمها إلى شرب الخمر المتخذة من ثمرها, فسلبها هذا الاسم. والله أعلم. ملاحظة: هناك بعض كلمات غير واضحة في هذا التعليق, أو ناقصة استدركتها من كتاب الأذكار للنووي. انظر: الأذكار للنووي مع شرحه الفتوحات الربانية (7/7172).

ج / 4 ص -328- 1963- وعنه قال: قال رسول الله صلى الله عليه وسلم: "لا يقولن أحدكم: اسق ربك، (أطعم ربك)، وضئ ربك. ولا يقل 1 أحدكم: ربي؛ 2 وليقل: سيدي، ومولاي. ولا يقل 3 أحدكم: عبدي، أمتي؛ وليقل: 4 فتاتي، غلامي" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ولا يقولن).
2 في المخطوطة: (ربكم)، وهو خطأ من الناسخ.
3 في المخطوطة: (ولا يقول)، وهو خطأ من الناسخ.
4 رسمت في المخطوطة هكذا: (واليقل)، وهو خطأ من الناسخ.
5 مسلم: ألفاظ من الأدب (4/1765) ح (15), والبخاري: العتق (5/1771) ح (2552), وأحمد في المسند (2/316).

ج / 4 ص -329- 1964- وعن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم:"لا يقولن أحدكم: خبثت نفسي؛ ولكن ليقل: لقست 1 نفسي" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قيل: معناه: غثت, وقيل: ساء خلقها, وقال الخطابي وأبو عبيد: خبثت ولقست بمعنى واحد.
2 مسلم: ألفاظ من الأدب (4/1765) ح (17), والبخاري: الأدب (10/563) ح (6179), وأحمد في المسند (6/51). تنبيه: كتب في حاشية الصفحة تعليق على قوله: (لا يقولن أحدكم: اسق ربك… إلخ. هذا نصه: (حاشيه ليست في الأصل: قوله لا يقولن أحدكم: اسق ربك… إلخ. قال العلماء: لا يطلق الرب بالألف واللام إلا على الله تعالى خاصة, فأما مع الإضافة فيقال: رب المال ونحوه, وأما استعمال حملة الشرع ذلك فأمر مشهور معروف. قالوا: وإنما كره للمملوك أن يقول لمالكه: ربي, لأن في لفظه مشاركة لله في الربوبية، وأما قوله: حتى يلقاها ربها ونحوه، فإنما استعمل لأنها غير مكلفة, وهي كالدار والمال, ولا شك أنه لا كراهة في قول: رب المال ونحوه. قالوا: وأما قول يوسف: اذكرني عند ربك, فعنه جوابان: أحدهما: أنه خاطبه بما يعرفه, وجاز استعمال ذلك للضرورة, كما قال: (موسى ? للسامري): وانظر إلى إلهك. والثاني: أن هذا شرع من كان قبلنا, وشرع من قبلنا لا يكون شرعة لنا إذا ورد شرعنا بخلافه, وهذا لا خلاف فيه, وإنما اختلف أصحاب الأصول في شرع من قبلنا إذا لم يرد شرعنا (بموافقته ولا) مخالفته هل يكون شرعة لنا أم لا؟ نووي). قلت: أراد بقوله: (نووي) كتاب الأذكار للنووي. انظر الأذكار: (7/956, بتصرف يسير من المعلق. تنبيه ثان: وضعت إشارة على كلمة (ليقل لقست) ثم كتب في الحاشية التعليق التالي: (حاشية ليست في الأصل: (وروينا) في (سنن) أبي داود: بإسناد صحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: لا يقولن أحدكم جاشت نفسي, ولكن ليقل لقست نفسي. قال العلماء: معنى لقست وجاشت غثت وخبثت (1), قالوا وإنما كره "خبثت) للفظ الخبث والخبيث, قال الإمام أبو سليمان الخطابي رحمه الله تعالى لقست وخبثت معناهما واحد, وإنما كره (خبث لـ) لفظ الخبيث وبشاعة الاسم منه, وعلمهم الأدب في استعمال الحسن منه وهجران القبيح. انتهى نووي). قلت: أراد بالنووي أيضاً كتاب الأذكار له. انظر الأذكار (7/70).

ج / 4 ص -330- متفق على هذه الأحاديث، واللفظ فيها كلها لمسلم، وبعض ألفاظه أتم من ألفاظ البخاري؛ فإن فيها زيادات لم يذكرها البخاري.
1965- وعن عبد الله بن عمرو بن العاص، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "بلِّغوا عني ولو آية، وحدثوا عن بني إسرائيل ولا حرج. 1 ومن كذب عليّ متعمداً، فليتبوأْ مقعده من النار" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: لا ضيق عليكم في الحديث عنهم.
2 البخاري: أحاديث الأنبياء (6/496) ح (3461), وأخرجه بقية الجماعة إلا النسائي.

ج / 4 ص -331- 1966- وعن أبي مسعود البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن 1 مما أدرك الناس من كلام النبوة الأولى: إذا لم تستحِ فاصنع ما شئت" 2.
1967- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تبارك وتعالى قال: "من عادى لي ولياً فقد آذنته بالحرب. وما تقرب إليّ عبدي بشيء أحب إلي مما 3 افترضته 4 عليه. وما يزال عبدي يتقرب إليّ بالنوافل حتى أحبه؛ فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها. وإن 5 سألني لأعطينّه، ولئن استعاذ بي 6 لأعيذنّه. وما 7 ترددت عن شيء أنا فاعله ترددي عن نفس (عبدي) 8 المؤمن، يكره الموت، و(أنا) أكره مساءته" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إنما) بدل (ان مما)، وهو خطأ وتصحيف من الناسخ.
2 البخاري: أحاديث الأنبياء (6/515) ح (3484).
3 رسمت في المخطوطة: هكذا (من ما)، وهو خطأ إملائي من الناسخ.
4 في المخطوطة: (افترضت).
5 في المخطوطة: (ولئن).
6 رسمت في المخطوطة هكذا: (ولا استعاذ بي)، وهو خطأ من الناسخ.
7 في المخطوطة: (ولا).
8 كلمة (عبدي) ليست في صحيح البخاري.
9 البخاري: الرقاق (11/340) ح (6502), وأخرجه أحمد.

ج / 4 ص -332- 1968- وعنه قال: قال رسول الله صلى الله عليه وسلم: "تعِس عبد الدينار والدرهم، والقطيفة والخميصة. 1 إن أُعطي رضي، وإن لم يعط لم يرض" 2.
1969- وعنه عن النبي صلى الله عليه وسلم قال: "إذا عطس أحدكم، فليقل: الحمد لله. وليقل (له) أخوه أو صاحبه: يرحمك الله. فإذا قال (له): يرحمك الله، فليقل: يهديكم الله ويصلح بالكم" 3.
1970- وعنه: "أن رجلاً قال للنبي صلى الله عليه وسلم: أوصني. قال: لا تغضب. فردّد مراراً، قال: لا تغضب" 4.
1971- وعنه قال: قال رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القطيفة والخميصة, أنواع من الثياب.
2 البخاري: الجهاد (6/81) ح (2886).
3 البخاري: الأدب (10/608) ح (6224), أخرجه مسلم وأبو داود وأحمد.
4 البخاري: الأدب (10/ 519) ح (6116), وأخرجه الترمذي ومالك وأحمد.

ج / 4 ص -333- صلى الله عليه وسلم: "من يرد الله به خيراً يُصب 1 منه" 2.
1972- وعن ابن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ 3") 4.
1973- وعن ابن عمر، رضي الله عنهما، قال: "أخذ رسول الله صلى الله عليه وسلم بمنكبي فقال: كن في الدنيا كأنك غريب، أو عابر سبيل"
- وكان ابن عمر يقول: "إذا أمسيت فلا تنتظر الصباح، وإذا أصبحت فلا تنتظر المساء. وخذ من صحتك لمرضك، ومن حياتك لموتك" 5.
1974- وعن خولة الأنصارية قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "إن رجالاً يتخوضون 6 في مال الله بغير حق، فلهم النار يوم القيامة" 7.
1975- وعن أنس رضي الله عنه قال: "إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر، كنا نعدها على عهد رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: يبتليه بالمصائب ليثيبه عليها.
2 البخاري: المرضى (10/103) ح (5645), وأخرجه مالك وأحمد.
3 أي: إن كثيراً من الناس ينعم الله عليهم بالصحة والفراغ, ولا يستفيدان منهما بشغل فراغهم في طاعة الله، فيغبنون.
4 البخاري: الرقاق (11/229) ح (6412).
5 البخاري: الرقاق (11/233) ح (6416), وأخرجه ابن ماجة وأحمد.
6 أي: يتصرفون في مال المسلمين بالباطل.
7 البخاري: فرض الخمس (6/217) ح (3118), وأخرجه أحمد.

ج / 4 ص -334- عليه وسلم من الموبقات 1") 2.
1976- وعن جابر بن عبد الله، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "كل معروف صدقة" 3.
1977- وعن عبد الله بن زيد الأنصاري رضي الله عنه: "أن رسول الله صلى الله عليه وسلم نهى عن النهبى 4 والمثلة 5") 6.
1978- وعن المقدام بن معد يكرب عن النبي صلى الله عليه وسلم قال: "كيلوا طعامكم يبارك لكم فيه 7") 8. أخرج هذه الأحاديث البخاري.
1979- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "رغم أنف، ثم رغم أنف، ثم رغم أنف، (قيل: من يا رسول الله؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: المهلكات.
2 البخاري: الرقاق (11/329) ح (6492), وأخرجه الدارمي وأحمد.
3 البخاري: الأدب (10/447) ح (6021).
4 النهبى بضم النون, فعلى: من النهب, وهو: أخذ المرء ما ليس له جهاراً.
5 المثلة: أي: التمثيل بالإنسان أو الحيوان, وهو: تعذيبه قبل إماتته.
6 البخاري: المظالم (5/119) ح (2474).
7 قال ابن حجر في الفتح: إن جميع روايات البخاري بدون ذكر: (فيه)، وزادها بعضهم.
8 البخاري: البيوع (4/345) ح (2128).

ج / 4 ص -335- قال:) من أدرك أبويه عند الكبر، أحدهما أو كليهما، 1 فلم يدخل الجنة" 2.
1980- وعنه قال: قال رسول الله صلى الله عليه وسلم: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف؛ وفي كل خير. احرص على ما ينفعك، واستعن بالله ولا تعجز. 3 وإن أصابك شيء فلا تقل: لو أني فعلت كان كذا وكذا، ولكن قل: قدر الله، وما شاء فعل؛ فإن "لو" تفتح عمل الشيطان" 4.
1981- وعنه قال: قال رسول الله صلى الله عليه وسلم: "إذا قام أحدكم من الليل فاستعجم 5 القرآن على لسانه، فلم يدر 6 ما يقول، فليضطجع" 7.
1982- وعنه عن النبي صلى الله عليه وسلم قال: "إذا قام أحدكم من الليل، فليفتتح صلاته بركعتين خفيفتين" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (او كلاهما)، وهو خطأ من الناسخ.
2 مسلم: البر والصلة والآداب (4/1978) ح (9), وأخرجه أحمد.
3 في المخطوطة: (ولا تعجزن)، وما أثبته هو لفظ مسلم.
4 مسلم: القدر (4/2052) ح (34).
5 أي: استغلق ولم ينطلق به لسانه, لغلبة النعاس.
6 في المخطوطة: (فلم يدري)، وهو خطأ من الناسخ.
7 مسلم: صلاة المسافرين (1/543) ح (223).
8 مسلم: صلاة المسافرين وقصرها (1/532) ح (198).

ج / 4 ص -336- 1983- وعنه أن رسول الله صلى الله عليه وسلم قال: "أقرب ما يكون العبد من ربه وهو ساجد؛ فأكثروا 1 الدعاء" 2.
1984- وعن النواس بن سمعان الأنصاري قال: سألت رسول الله صلى الله عليه وسلم عن البر والإثم، قال: "البر حسن الخلق، والإثم ما حاك في صدرك، 3 وكرهت أن يطلع عليه الناس" 4.
1985- وعن سعيد بن عبد العزيز عن ربيعة بن يزيد عن أبي إدريس الخولاني عن أبي ذر جندب بن جنادة رضي الله عنه عن النبي صلى الله عليه وسلم فيما يرويه عن ربه الله عز وجل أنه قال: "يا عبادي! إني حرمت الظلم على نفسي 5 وجعلته بينكم محرماً، فلا تظالموا. 6 يا عبادي! كلكم ضال إلا من هديته، فاستهدوني 7 أهدكم. يا عبادي! كلكم جائع إلا من أطعمته، فاستطعموني أطعمكم. يا عبادي! كلكم عارٍ إلا مَن كَسوتُه، فاستكسوني أكسُكم. يا عبادي! إنكم تخطئون بالليل

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 في المخطوطة زيادة: (من) قبل كلمة: (الدعاء)، وليست في صحيح مسلم.
2 مسلم: الصلاة (1/350) ح (215).
3 في المخطوطة: (في الصدر)، وما أثبته هو لفظ مسلم.
4 مسلم: البر والصلة والآداب (4/1980) ح (14).
5 إني حرمت الظلم على نفسي: معناه تقدست عنه وتعاليت.
6 أي: لا يظلم بعضكم بعضاً.
7 أي: اطلبوا مني الهداية.

ج / 4 ص -337- والنهار، وأنا أغفر الذنوب جميعاً؛ فاستغفروني أغفر لكم. يا عبادي! إنكم لن تبلغوا ضري فتضروني، ولن تبلغوا نفعي فتنفعوني. يا عبادي! لو أن أوّلكم وآخركم، وإنسكم وجنكم، كانوا على أتقى قلب رجل واحد منكم، ما زاد ذلك في ملكي شيئاً. يا عبادي! لو أن أوّلكم وآخركم، وإنسكم وجنكم، كانوا على أفجر قلب رجل واحد منكم، ما نقص ذلك من ملكي شيئاً. يا عبادي! لو أن أوّلكم وآخركم، وإنسكم وجنكم، قاموا 1 في صعيد واحد، فسألوني، فأعطيت كل إنسان مسألته، ما نقص ذلك مما عندي إلا كما ينقص المخيط 2 إذا أدخل البحر. يا عبادي! إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها؛ فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومنّ إلا نفسه" 3. قال سعيد: كان أبو إدريس إذا حدث بهذا الحديث جثا على ركبتيه 4.
1986- وعن جابر بن عبد الله، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "اتقوا الظلم! فإن الظلم ظلمات يوم القيامة. واتقوا الشح! فإن الشح أهلك من كان قبلكم؛ حملهم على أن سفكوا دماءهم واستحلوا محارمهم" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اجتمعوا)، والظاهر أن المصنف رواها بالمعنى.
2 المخيط: الإبرة التي يخاط بها.
3 مسلم: البر والصلة والآداب (4/1994) ح (55).
4 هذا القول لسعيد، ذكره مسلم عقب الحديث المذكور.
5 مسلم: البر والصلة والآداب (4/1996) ح (56).

ج / 4 ص -338- 1987- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتؤدّنّ الحقوق إلى أهلها يوم القيامة، حتى يقاد 1 للشاة الجلحاء 2 من الشاة القرناء 3") 4.
1988- وعن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا أبا ذر، إذا طبخت مرقة 5 فأكثر ماءها، وتعاهد 6 جيرانك" 7.
1989- وعنه قال: قال رسول الله صلى الله عليه وسلم: "لا تحقرنّ من المعروف شيئاً، ولو أن تلقى أخاك بوجه طلق 8") 9.
1990- وعن عبد الله بن عمرو بن العاص، رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كتب الله مقادير كل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: يقتص.
2 الجلحاء هي: الجماء التي لا قرون لها.
3 القرناء: هي ذات القرون.
4 مسلم: البر والصلة والآداب (4/1997) ح (60).
5 في المخطوطة: (مرقا)، وهو تصحيف من الناسخ.
6 أي: تفقد جيرانك بعطائهم شيئاً من المرق.
7 مسلم: البر والصلة والآداب (4/2025) ح (142).
8 بوجه طلق، أي: بوجه باش سهل منبسط.
9 مسلم: البر والصلة والآداب (4/2026) ح (144).

ج / 4 ص -339- الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة. قال: وعرشه على الماء 1") 2.
1991- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من دعا إلى هدى، كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً. ومن دعا إلى ضلالة، كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً" 3.
1992- وعنه قال: قال رسول الله صلى الله عليه وسلم: "مَن نفّس عن مؤمن 4 كربة من كرب الدنيا، نفّس الله عنه كربة من كرب يوم القيامة. ومن يسّر على معسر، يسّر الله عليه في الدنيا والآخرة. (ومن ستر مسلماً، ستره في الدنيا والآخرة). والله في عون العبد ما كان (العبد) في عون أخيه. ومن سلك طريقاً يلتمس فيه علماً، سهّل الله له به طريقاً إلى الجنة. وما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله ويتدارسونه بينهم، إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده. ومن بطّأ به عملُه، لم يسرع به نسبه 5"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وعرشه على الماء، أي: قبل خلق السماوات والأرض.
2 مسلم: القدر (4/2044) ح (16).
3 مسلم: العلم (4/2060) ح (16).
4 في المخطوطة: (مسلم)، وما أثبته هو لفظ مسلم.
5 أي: من كان عمله ناقصاً لم يوصله إلى النجاة, فإن نسبه إذا كان ذا نسب لا ينفعه في إيصاله إلى النجاة.
6 مسلم: الذكر والدعاء (4/2074) ح (38).

ج / 4 ص -340- 1993- وعن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن الله ليرضى عن العبد أن يأكل الأكلة 1 فيحمده عليها، أو يشرب 2 الشربة فيحمده عليها" 3.
1994- وعن سعد بن أبي وقاص رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يحب العبد التقي الغني الخفي 4") 5.
1995- وعن عياض بن حمار المجاشعي أن رسول الله صلى الله عليه وسلم قال ذات يوم في خطبته: "ألا إن ربي أمرني أن أعلّمكم ما جهلتم، مما علمني يومي هذا: كل مال نحلته عبداً حلال. 6 وإني خلقت عبادي حنفاء 7 كلهم. وإنهم أتتهم الشياطين فاجتالتهم8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأكلة هي: المرة الواحدة من الأكل كالغداء والعشاء.
2 في المخطوطة: (ويشرب).
3 مسلم: الذكر والدعاء (4/2095) ح (89).
4 المراد بالغنى هنا: غنى النفس, والمراد بالخفي: المشتغل بالعبادة وأمور نفسه، الذي لا يحب الظهور.
5 مسلم: الزهد والرقائق (4/2277) ح (11).
6 في الكلام حذف, تقديره: قال الله تعالى: كل مال... إلخ. ومعنى نحلته: أعطيته.
7 مستقيمين: منيبين لقبول الهداية والدين الحق, أو موحدين مسلمين.
8 في المخطوطة: (فاحتالتهم) بالحاء المهملة، وهو خطأ. قال النووي ما معناه: اجتالتهم بالجيم في أكثر النسخ, وفي بعضها: "فاختالتهم" بالخاء المعجمة, والأول أصح وأوضح, ومعنى اجتالتهم أي: استخفوهم فذهبوا بهم، وأزالوهم عما كانوا عليه، وجالوا معهم في الباطل.

ج / 4 ص -341- عن دينهم، وحرمتْ عليهم ما أحللتُ لهم، وأمرتهم أن 1 يشركوا بي 2 ما لم أنزل به سلطاناً. وإن الله نظر إلى أهل الأرض فمقتهم، عربهم وعجمهم، إلا بقايا من أهل الكتاب. وقال: إنما بعثتك لأبتليك وأبتلي بك، وأنزلت عليك كتاباً لا يغسله الماء، تقرؤه نائماً ويقظان. 3 وإن الله أمرني أن أحرق 4 قريشاً. فقلت: رب! 5 إذاً يثلغوا 6 رأسي فيدعوه خبزة، قال: استخرجهم كما استخرجوك، واغزهم نغزك. 7 وأنفق، فسننفق عليك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ان لا يشركوا)، وهو خطأ وسبق قلم من الناسخ.
2 في المخطوطة زيادة كلمة: (شيئاً) بعد قوله: (يشركوا بي)، وهو خطأ من الناسخ.
3 رسمت في المخطوطة: هكذا (ويقضانا)، وهو خطأ من الناسخ.
4 في المخطوطة: (ان أخرج)، وهو تصحيف من الناسخ.
5 في المخطوطة: رسمت هكذا (ربي).
6 أي: يشدخوه ويشجوه كما يشدخ الخبز, أي: يكسر.
7 أي: نعينك على غزوهم. تنبيه: في هذه الصفحة 298 من المخطوطة تعليقات متعددة على حواشي الصفحة، كلها تتعلق بشرح وإيضاح بعض الإشكالات في الأحاديث, ولم أستطع إثباتها ونسخها لأن كثيراً من الكلمات غائبة بسبب رطوبة أصابت الصفحة. وكتب في أول جميع هذه التعليقات العبارة التالية: (حاشية ليست في الأصل).

ج / 4 ص -342- وابعث جيشاً، نبعث خمسة مثله. وقاتل بمن أطاعك مَن عصاك. قال: وأهل الجنة ثلاثة: ذو سلطان مقسط، (متصدق موفق)، 1 ورجل رحيم رقيق القلب لكل ذي قربى ومسلم، وعفيف متعفف ذو عيال. قال: وأهل النار خمسة: الضعيف الذي لا زبر له، 2 الذين هم 3 فيكم تبعاً لا يبتغون 4 أهلاً ولا مالاً، والخائن الذي لا يخفى له طمع 5 وإن دق 6 إلا خانه، ورجل لا يصبح ولا يمسي إلا وهو يخادعك عن أهلك ومالك.
 وذكر البخل أو الكذب والشنظير الفحاش 7") 8.
1996- وفي لفظ: "إن الله تبارك وتعالى أوحى إليّ: أن تواضعوا حتى لا يفخر أحد على أحد، ولا يبغي أحد على أحد" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مكان ما بين المعكوفتين بياض.
2 في المخطوطة: (لا دين له)، وهو تصحيف من الناسخ, ومعنى (لا زبر له) أي: لا عقل له يزبره ويمنعه مما لا ينبغي فعله.
3 رسمت في المخطوطة هكذا: (الذينهم)، وهو خطأ إملائي. لأن (هم) ضمير فصل.
4 أي: لا يطلبون, وفي بعض نسخ مسلم: "لا يتبعون" من الاتباع.
5 في المخطوطة: (طعم)، وهو سبق قلم من الناسخ, ومعنى لا يخفى له طمع أي: لا يظهر له طمع.
6 في المخطوطة: (طعم)، وهو سبق قلم من الناسخ, ومعنى لا يخفى له طمع أي: لا يظهر له طمع.
7 في المخطوطة: (الفاحش)، ومعنى الشنظير أي: السيئ الخلق، وهو الفحاش.
8 مسلم: الجنة وصفة نعيمها وأهلها (4/2197) ح (63).
9 مسلم: الجنة وصفة نعيمها وأهلها (4/2198) ح (64).

ج / 4 ص -343- 1997- وعن همام عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تكتبوا عني، ومن كتب عني غير القرآن فليمْحه. وحدثوا عني ولا حرج. ومن كذب علي - قال همام: أحسبه قال: متعمداً - فليتبوأ مقعده من النار" 1.
1998- وعن تميم الداري أن النبي صلى الله عليه وسلم قال: "الدين النصيحة، قلنا: لمن؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" 2.
1999- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "بدأ الإسلام غريباً، وسيعود كما بدأ غريباً؛ 3 فطوبى للغرباء" 4.
2000- وعنه عن رسول الله صلى الله عليه وسلم أنه قال: "والذي نفس محمد بيده، لا يسمع بي أحد من هذه الأمة، يهودي ولا نصراني، 5 ثم يموت ولم 6 يؤمن بالذي أُرسلت به، إلا كان من أصحاب النار" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الزهد والرقائق (4/2298) ح (72).
2 مسلم: الإيمان 1/74) ح (95).
3 في المخطوطة: (وسيعود غريبًا كما بدا)، وما أثبته هو لفظ مسلم في هذه الرواية, ولفظ المصنف ملفق من روايتين.
4 مسلم: الإيمان (1/130) ح (232).
5 في المخطوطة: (يهودياً ولا نصرانياً)، وهو خطأ من الناسخ.
6 في المخطوطة: (ولا)، وهو خطأ.
7 مسلم: الإيمان (1/134) ح (240).

ج / 4 ص -344- 2001- وعن ابن عمر، رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من خلع يداً من طاعة، لقي الله يوم القيامة لا حجة له. 1 ومن مات وليس في عنقه بيعة، مات ميتة جاهلية" 2.
2002- وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا بويع لخليفتين، 3 فاقتلوا الآخِر منهما" 4.
2003- وعنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من رأى منكم منكراً، فليغيره بيده. فإن لم يستطع، فبلسانه. فإن لم يستطع، فبقلبه؛ وذلك أضعف الإيمان" 5.
2004- وعن أبي مسعود الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من دل على خير، فله مثل أجر فاعله" 6.
2005- وعن أم سلمة، رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "ستكون أمراء، فتعرفون وتنكرون. فمن عرف، فقد برئ. 7 ومن أنكر سلم. ولكن من رضي وتابع.8 قالوا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: لا حجة له في فعله, ولا عذر له ينفعه.
2 مسلم: الإمارة (3/1478) ح (58).
3 في المخطوطة: (الخليفتين)، وهو خطأ من الناسخ.
4مسلم: الإمارة (3/1480) ح (61).
5 مسلم: الإيمان 1/69) ح (78).
6 مسلم: الإمارة (3/1506) ح (133).
7 أي: فمن عرف المنكر ولم يشتبه عليه، فقد صارت له طريق إلى البراءة من إثمه.
8 أي: ولكن الإثم والعقوبة على من رضي وتابع على المنكر.

ج / 4 ص -345- أفلا نقاتلهم؟ قال: لا. ما صلوا 1" 2.
2006- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا سافرتم في الخصب، فأعطوا الإبل حظها 3 من الأرض. وإذا سافرتم في السنة، 4 فبادروا بها نقيها. 5 وإذا عرستم، 6 فاجتنبوا الطريق؛ فإنها طريق الدواب ومأوى الهوام بالليل" 7.
2007- وعن ابن عمر، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "إذا أكل أحدكم فليأكل بيمينه، و إذا شرب فليشرب بيمينه؛ فإن الشيطان يأكل بشماله ويشرب بشماله" 8.
2008- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يشربنّ 9 أحد منكم 10 قائماً؛ فمن نسي فليستقئ" 11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ما أقاموا الدين ولم يغيروا من قواعده وأركانه شيئاً.
2 مسلم: الإمارة (3/1480) ح (62).
3 في المخطوطة: (حقها)، وهو تصحيف من الناسخ.
4 السنة: القحط.
5 في المخطوطة: (فقها)، وهو تصحيف من الناسخ. والنقي: المخ.
6 التعريس هو: النـزول في أواخر الليل للنوم والراحة, وقيل: النـزول في أي وقت.
7 مسلم: الإمارة (3/1525) ح (178).
8 مسلم: الأشربة (3/1598) ح (105).
9 في المخطوطة: (لا يشرب).
10 في المخطوطة: (أحدكم).
11 مسلم: الأشربة (3/1601) ح (116).

ج / 4 ص -346- 2009- وعن جابر بن عبد الله، رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول في غزوة غزوناها: "استكثروا من النعال؛ فإن الرجل لا يزال 1 راكباً ما انتعل" 2.
2010- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من عُرض
عليه ريحان فلا يردّه؛ فإنه خفيف المحمل، 3 طيب الريح " 4.
2011- وعن سليمان بن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال: "من لعب بالنردشير، 5 فكأنما صبغ يده في لحم خنـزير ودمه" 6 .
2012- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أتدرون ما الغيبة؟ قالوا: الله ورسوله أعلم. قال: ذكْرك أخاك بما يكره. قيل: أفرأيت إن كان في أخي ما أقول؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فإن أحدكم لم يزل)، وما أثبته هو لفظ مسلم.
2 مسلم: اللباس والزينة (3/1660) ح (66).
3 المحمل بفتح الميم الأولى وكسر الثانية كالمجلس, والمراد به: الحمل, أي: خفيف الحمل.
4 مسلم: ألفاظ من الأدب وغيرها (4/1766) ح (20).
5 النرد شير: هو النرد, والنرد عجمي معرب, وشير معناه: حدو, والنرد نوع من أنواع اللعب المبنية على الحظ.
6 مسلم: الشعر (4/1770) ح (10).

ج / 4 ص -347- قال: إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه فقد بهتَّه 1" 2. أخرج هذه الأحاديث مسلم 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بهته: أي: قلت فيه البهتان, وهو الباطل.
2 مسلم: البر والصلة والآداب (4/2001) ح (70).
3 وأخرج كثيراً منها مع مسلم غيره, واقتصرت على مما اقتصر عليه المصنف اختصاراً.


كتاب الطب - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الطب

ج / 4 ص -348- كتاب الطب
2013- عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "ما أنزل الله داء إلا أنزل له شفاء". رواه البخاري 1.
2014- وعن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم أنه قال: "لكل داء دواء، فإذا أصيب دواء الداء، برأ بإذن الله". رواه مسلم 2.
2015- وعن أسامة بن شريك قال: "قالت الأعراب: يا رسول الله، أنتداوى؟ قال: نعم. يا عباد الله تداووا! فإن الله لم يضع داء إلا وضع له شفاء، إلا داء واحداً. 3 قالوا: وما هو؟ قال: الهرم". رواه أحمد 4 وأبو داود 5 وابن ماجة 6 والنسائي 7 والترمذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطب (10/134) ح (5678).
2 مسلم: السلام (4/1729) ح (69).
3 في المخطوطة: (واحد)، وهو خطأ من الناسخ.
4 في المسند (4/278).
5 في كتاب الطب (4/3) ح (3855).
6 في كتاب الطب (2/1137) ح (3436).
7 في السنن الكبرى: كتاب الطب, انظر: تحفة الأشراف للمزي (1/62).

ج / 4 ص -349- وصححه، 1 وابن خزيمة وابن حبان، وصححه الدارقطني أيضاً.
2016- وعن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "إن الله أنزل الداء والدواء، وجعل لكل داء دواء؛ فتداووا، ولا تداووا بحرام". رواه أبو داود 2 من رواية إسماعيل بن عياش عن ثعلبة بن مسلم الخثعمي الشامي عن أبي عمران الأنصاري عن أم الدرداء عنه. 3 وإسماعيل: فيه كلام، 4 وثعلبة: ليس بذاك المشهور، 5 وقد وثقه ابن حبان، وأبو عمران: صالح الحديث، 6 قاله أبو حاتم.
2017- وعن علقمة بن وائل عن أبيه وائل الحضرمي: "أن طارق بن سويد الجعفي سأل النبي صلى الله عليه وسلم عن الخمر، فنهاه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطب (4/383) ح (2038), وقال: حسن صحيح.
2 أبو داود: الطب (4/7) ح (3874).
3 أي: عن أبي الدرداء.
4 قلت: الكلام في روايته إذا روى عن غير الشاميين, وهنا روى عن شامي، فليس في حديثه شيء.
5 قال الحافظ ابن حجر عنه في التقريب (1/119): مستور، في اصطلاحه هو: من لم يوثق, وأما توثيق ابن حبان, فليس بذاك, والمستور لأنه يوثق كل من لم يعرف بجرح.
6 أبو عمران, اسمه سليمان أو سليم بن عبد الله. قال الحافظ ابن حجر عنه: صدوق.

ج / 4 ص -350- أو كره أن يصنعها. فقال: إنما أصنعها للدواء، فقال: إنه ليس بدواء، ولكنه داء". رواه مسلم 1.
2018- وقال ابن مسعود في السكر 2: "إن الله لم يجعل شفاءكم فيما حرم عليكم". ذكره البخاري. 3 وقد روي من حديث أم سلمة مرفوعاً 4.
2019- وعن ابن عباس، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "الشفاء في ثلاثة: في شرطة 5 محجم، أو شربة عسل، أو كية بنار. وأنهى أمتي عن الكي". رواه البخاري 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الأشربة (3/1573) ح (12), وأخرجه أبو داود والترمذي وأحمد.
2 في المخطوطة: (المسكر)، وهو تصحيف من الناسخ. والسكر: النقيع قبل أن يشتد، وقيل: هو الخمر, وقيل غير ذلك.
3 البخاري: الأشربة (10/78) باب (15), معلقاً عن ابن مسعود ?.
4 ذكر الحافظ ابن حجر في الفتح (10/79) أن أبا يعلي وابن حبان أخرجا حديث أم سلمة هذا, ولفظه: قالت: " اشتكت بنت لي، فنبذت لها في كوز, فدخل النبي ?، وهو يغلي, فقال: ما هذا؟ فأخبرته. فقال: إن الله لم يجعل شفاءكم فيما حرم عليكم ".
5 في المخطوطة: (شرط)، وقد سقطت التاء عن الناسخ سهواً.
6 البخاري: الطب (10/136) ح (5681).

ج / 4 ص -351- 2020- وعن جابر رضي الله عنه قال: "بعث رسول الله صلى الله عليه وسلم إلى أبيّ بن كعب طبيباً، فقطع منه عرقاً، ثم كواه عليه". رواه مسلم 1.
2021- وعن سعيد بن عبد الرحمن الجمحي عن سهيل 2 عن أبيه عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "من احتجم لسبع عشرة، وتسع عشرة، وإحدى وعشرين، كان شفاء من كل داء". رواه أبو داود 3 عن أبي توبة الربيع بن نافع عنه، 4 وقد روى مسلم لسعيد، ووثقه ابن معين، وتكلم فيه ابن حبان 5. قال ابن عدي: يهم في الشيء 6. وسئل أحمد عن هذا الحديث فقال: ليس ذا بشيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: السلام (4/1730) ح (73), ورواه أحمد وأبو داود وابن ماجة.
2 في المخطوطة: (سهل)، وهو تصحيف من الناسخ. قلت: وهو سهيل بن أبي صالح.
3 أبو داود: الطب (4/4) ح (3861).
4 أي: عن سعيد بن عبد الرحمن الجمحي.
5 قال الحافظ ابن حجر في التقريب: صدوق له أو هام، وأفرط ابن حبان في تضعيفه.
6 قال الذهبي في ميزان الاعتدال (2/148): وقال ابن عدي: له غرائب حسان, وأرجو أنها مستقيمة, وإنما يهم فيرفع موقوفاً, ويوصل مرسلاً لا عن تعمد.

ج / 4 ص -352- 2022- وعن المغيرة بن شعبه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من اكتوى أو استرقى، 1 فقد برئ من التوكل". رواه أحمد 2 وابن ماجة 3 والنسائي 4 والترمذي وصححه 5.
2023- وعن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن في الحبة السوداء شفاء من كل داء إلا السام؛ والسام الموت" 6. والحبة السوداء الشونيز 7.
2024- وعن أم قيس بنت محصن، أخت عكاشة قالت: "دخلت بابن 8 لي على رسول الله صلى الله عليه وسلم، لم يأكل الطعام، فبال عليه، فدعا بماء فرشَّهُ. وقالت: ودخلت 9 عليه بابن لي وقد أعلقت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (واسترقى)، وهو خطأ من الناسخ.
2 في المسند (4/249).
3 في كتاب الطب (2/1154) ح (3489).
4 لم أجده في السنن الصغرى له, فلعله في السنن الكبرى, ولم يكمل طبعها حتى الآن.
5 في كتاب الطب (4/393) ح (2055).
6 البخاري: الطب (10/143) ح (5688, ومسلم: السلام (4/1735) ح (88)، وأحمد في المسند (2/241).
7 رسمت في المخطوطة: هكذا (السؤتر)، وهو تصحيف من الناسخ.
8 في المخطوطة: (بابني).
9 في المخطوطة: (فدخلت)، وما أثبته هو لفظ مسلم.

ج / 4 ص -353- عليه 1 من العذرة، 2 فقال: علام تدغرن 3 أولادكن بهذا العلاق؟ 4 عليكن بهذا العود الهندي، فإن فيه سبعة أشفية، منها: 5 ذات الجنب، 6 يسعط 7 من العذرة، ويلدّ 8 من ذات الجنب" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: عالجت وجع لهاته بأصبعي.
2 العذرة: وجع في الحلق يهيج من الدم, يقال في علاجها: عذرته فهو معذور. وقيل: هي قرحة تخرج في الخرم الذي بين الحلق والأنف, تعرض للصبيان غالباً عند طلوع العذرة.
3 في المخطوطة: (تذعرن)، وهو تصحيف من الناسخ, ومعنى: علام تدغرن؟: لماذا تغمزن حلق الأولاد بأصابعكن, فترفعن ذلك الموضع وتكبسنه حتى ينفجر الدم؟ لأن هذا العمل ربما سبب قرحة للصبي.
4 العلاق: هو معالجة عذرة الصبي, وهو وجع حلقه.
5 في المخطوطة: (فيها)، وهو تصحيف من الناسخ.
6 ذات الجنب: هو التهاب غلاف الرئة, فيحدث منه سعال وحمى ونخس في الجنب.
7 أي: يقطر في أنفه.
8 أي: يسقى بطريق الفم للمريض.
9 مسلم: السلام (4/1734) ح (86), والبخاري: الطب (10/166) ح (1513), وأحمد في المسند (6/355، 356). تنبيه: في صفحة 300 من المخطوطة تعليقات غير واضحة أبداً بسبب رطوبة أصابت الصفحة، ومن رحمة الله تعالى ولطفه أن الأصل لم يصبه شيء، وهو واضح تماماً والحمد لله, لذا لم أستطع إثبات ما في تلك التعليقات, وأمرها سهل إن شاء الله تعالى.

ج / 4 ص -354- 2025- وعن أبي سعيد الخدري قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن أخي قد استطلق 1 بطنه، فقال رسول الله صلى الله عليه وسلم: اسقه عسلاً. فسقاه. ثم جاءه فقال: إني سقيته 2 عسلاً، فلم يزده إلا استطلاقاً. (فقال له ثلاث مرات). ثم جاء في الرابعة فقال: أسقه عسلاً. فقال: لقد سقيته فلم يزده إلا استطلاقاً. فقال رسول الله صلى الله عليه وسلم: صدق الله، وكذب بطن أخيك. فسقاه، فبرأ". متفق عليهما، واللفظ لمسلم 3.
2026- وعن أنس قال: "رخص رسول الله صلى الله عليه وسلم في الرقية من العين، والحمة، 4 والنملة 5"). رواه مسلم 6.
2027- وعن عائشة قالت: "كان رسول الله صلى الله عليه وسلم يأمرني أن أسترقي من العين". متفق عليه 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الاستطلاق الإسهال. يقال: استطلق بطنه إذا مشى.
2 في المخطوطة: (اسقيته) وما أثبته هو لفظ مسلم:.
3 البخاري: الطب (10/139) ح (5684, ومسلم: السلام (4/1736) ح (91, وأحمد في المسند (3/19).
4 الحمة بتخفيف الميم هي السم, ومعناه رخص في الرقية من كل ذات سم كالعقرب.
5 النملة: هي قروح تخرج في الجنب.
6 مسلم: السلام (4/1725) ح (58).
7 البخاري: الطب (10/199) ح (5738, ومسلم: السلام (4/1725) ح (56, وأحمد في المسند (6/63).

ج / 4 ص -355- 2028- وعن ابن عباس عن النبي صلى الله عليه وسلم قال: "العين حق. 1 ولو كان شيء سابق القدر لسبقته العين. 2 وإذا استُغسلتم فاغسلوا 3"). رواه مسلم 4.
2029- وعن ثابت أنه قال: يا أبا حمزة، 5 اشتكيت، فقال أنس: "ألا أرقيك برقية رسول الله صلى الله عليه وسلم؟ قال: بلى. قال: اللهم رب الناس، مُذهبَ الباس، اشف أنت الشافي، لا شافي إلا أنت، شفاء لا يغادر سقماً". رواه البخاري 6.
2030- وعن أبي سعيد الخدري: "أن جبريل أتى النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: إن ثبوت ضررها صحيح ثابت.
2 قال النووي: فيه إثبات القدر, وهو حق بالنصوص وإجماع أهل السنة... ومعناه أن الأشياء كلها بقدر الله تعالى, ولا تقع إلا على حسب ما قدّرها الله تعالى وسبق بها علمه, فلا يقع ضرر العين ولا غيره من الخير والشر إلا بقدر الله تعالى, وفيه صحة أمر العين, وأنها قوية الضرر. والله أعلم. شرح النووي (14/174).
3 أي: إذا طلبتم للاغتسال، فاغسلوا أطرافكم عند طلب المعين ذلك من العائن.
4 مسلم: السلام (4/1719) ح (42), وأخرجه الترمذي وابن ماجة ومالك وأحمد.
5 أبو حمزة هي كنية أنس بن مالك ?.
6 البخاري: الطب (10/206) ح (5742).

ج / 4 ص -356- عليه وسلم فقال: يا محمد اشتكيت؟ فقال: 1 نعم. قال: 2 بسم الله أرقيك، من كل شيء 3 يؤذيك، من شر كل نفس أو عين أو حاسد الله يشفيك. بسم الله أرقيك" 4.
2031- وعن عثمان بن أبي العاص الثقفي أنه شكا إلى رسول الله صلى الله عليه وسلم وجعاً يجده في جسده منذ أسلم، فقال له رسول الله صلى الله عليه وسلم: "ضع يدك على الذي تألم 5 من جسدك، وقل: بسم الله. ثلاثاً. وقل سبع مرات: أعوذ بالله 6 وقدرته من شر ما أجد وأحاذر". رواهما مسلم 7.
2032- وعن عائشة، رضي الله عنها (قالت): "كان رسول الله صلى الله عليه وسلم إذا مرض أحد من أهله، نفث 8 عليه بالمعوذات. فلما مرض مرضه الذي مات فيه، جعلت أنفث عليه، وأمسحه بيدي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال)، وما أثبته هو لفظ مسلم.
2 في المخطوطة: (فقال).
3 في المخطوطة: (ما) بدل: (شيء).
4 مسلم: السلام (4/1718) ح (40).
5 في المخطوطة: (يألم).
6 في المخطوطة: (أعوذ بعزة الله)، وما أثبته هو لفظ مسلم.
7 مسلم: السلام (4/1728) ح (67).
8 النفث: نفخ لطيف بلا ريق.

ج / 4 ص -357- نفسه، 1 لأنها كانت أعظم بركة من يدي". متفق عليه، واللفظ لمسلم 2.
وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وأمسح بيدي نفسه)، وهو تصحيف من الناسخ.
2 مسلم: السلام (4/1723) ح (50), والبخاري: المغازي 8/131) ح ()4439, وأحمد في المسند (6/104).
خاتمة: تم بحمد الله تعالى وتوفيقه تحقيق هذا الكتاب وتخريج أحاديثه, وذلك عند أذان العشاء من ليلة الجمعة، الموافقة للسابع من شهر صفر الخير, من سنة تسع وتسعين وثلاثمائة وألف هجرية, على صاحبها أفضل الصلاة وأزكى التحية, بمدينة الرياض, والحمد لله الذي بنعمته تتم الصالحات. وكتبه راجي عفو ربه المنان: أبو حفص محمود بن أحمد الطحان.


قائمة المصادر والمراجع - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

قائمة المصادر والمراجع

ج / 4 ص -358- - قائمة المصادر والمراجع -
المعزو إليها في التحقيق (في المجلدين 3 و4)
1. القرآن الكريم.
2. الأذكار، للنووي بشرح الصديقي (الفتوحات الربانية)، جمعية النشر والتأليف. 1351هـ.
3. الإصابة في تمييز الصحابة، لابن حجر. مطبعة مصطفى محمد بمصر.1358هـ.
4. الأم، للإمام الشافعي. أبناء مولوي محمد بن غلام رسول السورتي.
5. بلوغ المرام من أدلة الأحكام لابن حجر. مطبعة محمد عاطف بمصر.
6. التاريخ الكبير للبخاري. مطبعة دائرة المعارف العثمانية. الهند. 1361هـ.
7. تحفة الأشراف بمعرفة الأطراف، للمِزيّ. نشر الدار القيمة. الهند. 1384هـ.
8. التعليق المغني على الدارقطني، لمحمد شمس الحق العظيم آبادي، تحقيق عبد الله هاثم يماني. 1386 هـ.
9. تفسير القرآن العظيم، لابن كثير. نشر مكتبة النهضة الحديثة. 1384هـ.

ج / 4 ص -359- 10. تقريب التهذيب لابن حجر. تحقيق عبد الوهاب عبد اللطيف. نشر محمد النمنكاني.
11. التلخيص الحبير، لابن حجر. تحقيق عبد الله هاشم يماني. شركة الطباعة الفنية. 1384هـ.
12. تهذيب التهذيب، لابن حجر. دائرة المعارف العثمانية (تصوير). 1325هـ.
13. الجامع الصحيح للبخاري، بشرح ابن حجر (فتح الباري). المطبعة السلفية بمصر.
14. الجامع الصحيح، لمسلم. تحقيق محمد فؤاد عبد الباقي. نشر عيسى البابي الحلبي.
15. الجامع للترمذي (سنن الترمذي). تحقيق أحمد شاكر. 1356 هـ.
16. جامع البيان عن تأويل آي القرآن، لابن جرير الطبري. تحقيق محمود شاكر.
17. الدراية في تخريج أحاديث الهداية، لابن حجر. تحقيق عبد الله هاشم يماني.
18. سبل السلام، للصنعاني. مصطفى البابى الحلبي. تعليق الخولي. 1379 هـ.
19. السنن، لأبي داود السجستاني. تعليق محيي الدين عبد الحميد. نشر دار إحياء السنة.

ج / 4 ص -360- 20. السنن (المجتبى) للنسائي. مطبعة مصطفى البابي الحلبي. 1983م. الطبعة الأولى.
21. السنن، لابن ماجه القزويتي. تحقيق محمد فؤاد عبد الباقي.
22. السنن للدارقطني، تحقيق عبد الله هاشم يماني. 1386هـ.
23. السنن الكبرى، للبيهقي. دائرة المعارف العثمانية. الهند.
24. السنن، للدارمي. تحقيق عبد الله هاشم يماني.
25. شرح صحيح مسلم، للنووي. المطبعة المصرية بالأزهر. الطبعة الأو لى. 1347هـ.
26. الشرح الكبير، لعبد الرحمن بن محمد بن قدامة. (682هـ) بحاشية المغني. نشر المكتبة السلفية، ومكتبة المؤيد.
27. علل الحديث لابن أبي حاتم، تصوير مكتبة المثنى. بغداد.
28. فتح الباري شرح صحيح البخاري، لابن حجر. المطبعة السلفية. القاهرة.
29. الفتح الرباني لترتيب مسند الإمام أحمد بن حنبل الشيباني، للساعاتي. مطبعة الإخوان المسلمين.
30. فتح القدير، للشوكاني. نشر وتصوير محفوظ العلي. بيروت.
31. القاموس المحيط، للفيروز آبادي. المطبعة الميمنية بمصر.
32. مجمع الزوائد، الهيثمي. نشر حسام الدين القدسي.

ج / 4 ص -361- 33. المحرر في الحديث، لمحمد بن أحمد بن عبد الهادي المقدسي (744هـ). مطبعة مصطفى محمد.
34. المراسيل، لأبي داود السجستاني.
35. مسائل الإمام أحمد، لأبي داود السجستاني. نشر محمد أمين دمج. بير وت.
36. المستدرك على الصحيحين، للحاكم النيسابوري. تصوير عن طبعة دائرة المعارف العثمانية.
37. المسند للإمام أحمد. تصوير المكتب الإسلامي عن الطبعة الميمنية بمصر.
38. المسند، لأبي داود الطيالسى. طبعة دائرة المعارف العثمانية.
39. المسند، لأبي عبد الله الحميدي، تحقيق حبيب الرحمن الأعظمي، نشر المجلس العلمي.
40. مشكاة المصابيح بشرحها (مرقاة المفاتيح)، للخطيب التبريزي. طبع بمبى. الهند.
41. المصنف، لابن أبى شيبة. المطبعة العزيزية بحيدر آباد. الهند. 1386هـ.
42. معالم السنن للخطابي. مطبعة أنصار السنة المحمدية. 1367هـ.
43. المعجم الصغير، للطبراني. نشر المكتبة السلفية بالمدينة المنورة. 1388هـ.

ج / 4 ص -362- 44. المغني، لابن قدامة. نشر المكتبة السلفية بالمدينة المنورة، ومكتبة المؤيد بالطائف.
45. المنتقى من أخبار المصطفى. نشر دار الفكر. بيروت. 1393هـ.
46. الموطأ، للإمام مالك. تحقيق محمد فؤاد عبد الباقي.
47. ميزان الاعتدال، للذهبي. عيسى البابي الحلبي. تحقيق علي محمد البجاوي.
48. نصب الراية لأحاديث الهداية، للمرغيناني. نشر المجلس العلمي 1357هـ.
49. النهاية في غريب الحديث، لابن الأثير. عيسى البابي الحلبي. تحقيق الزاوي والطناحي.
50. نيل الأوطار، للشوكاني. مصطفى البابي الحلبي. الطبعة الثالثة. 1380هـ.


الرسالة الأولى مسائل الجاهلية - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان من تأليف الإمام الشيخ محمد بن عبد الوهاب رحمه الله تعالى
الرسالة الأولى مسائل الجاهلية 1
بسم الله الرحمن الرحيم
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
هذه أمور خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين، مما لا غنى للمسلم عن معرفتها.
فالضد يظهر حسنه الضد، وبضدها تتبين الأشياء.
فأهم ما فيها وأشدها خطرا عدم إيمان القلب بما جاء به الرسول صلى الله عليه وسلم، فإن انضاف إلى ذلك استحسان ما عليه أهل الجاهلية تمت الخسارة
__________
1 ذكر العلامة الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب في باب الاستسقاء بالأنواء من كتاب فتح المجيد, أن المسائل التي احتوت عليها هذه الرسالة مائة وعشرون مسألة قال: (ولشيخنا -يعني شيخ الإسلام محمد بن عبد الوهاب جده وشيخه - مصنف لطيف ذكر فيه ما خالف رسول الله صلى الله عليه وسلم فيه أهل الجاهلية بلغ مائة وعشرين مسألة) انتهى. وذكر الألوسي في مقدمة تعليقه على هذه الرسالة أنها تشتمل على نحو مائة مسألة واقتصر على هذا العدد, ويدل صنيعه هذا على أن نسخته ناقصة لما تقدم ذكره عن الشيخ عبد الرحمن بن حسن, وهذا أمر لا إشكال فيه وإنما يتأتى الإشكال فيما وقع في النسخ التي لدينا من زيادة على ما ذكره الشيخ عبد الرحمن بن حسن.

(1/233)

كما قال تعالى: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} 1.
(المسألة الأولى) : أنهم يتعبدون بإشراك الصالحين في دعاء الله وعبادته، يريدون شفاعتهم عند الله لظنهم أن الله يحب ذلك وأن الصالحين يحبونه2 كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3. وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4. وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم، فأتى بالإخلاص، وأخبر أنه دين الله الذي أرسل به جميع الرسل، وأنه لا يقبل من الأعمال إلا الخالص، وأخبر أن من فعل ما استحسنوا5 فقد حرم الله عليه الجنة ومأواه النار. وهذه هي المسألة التي تفرق الناس لأجلها بين مسلم وكافر، وعندها وقعت العداوة، ولأجلها شرع الجهاد كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 6.
(الثانية) : أنهم متفرقون في دينهم، كما قال تعالى: {كُلُّ حِزْبٍ
__________
a
1 سورة العنكبوت آية: 52.
2 قوله "لظنهم أن الله يحب ذلك وأن الصالحين يحبونه" من مخطوطة الشيخ عبد العزيز ابن مرشد.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 لفظ "ما استحسنوا" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "ما يستحسنونه".
6 سورة الأنفال آية: 39.

(1/234)

بِمَا لَدَيْهِمْ فَرِحُونَ} 1. وكذلك في دنياهم ويرون أن 2 ذلك هو الصواب، فأتى بالاجتماع في الدين بقوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 3 وقال تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} 4 ونهانا عن مشابهتهم بقوله: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} 5 ونهانا عن التفرق في الدنيا 6 بقوله: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 7.
(الثالثة) : أن مخالفة ولي الأمر وعدم الانقياد له فضيلة، والسمع والطاعة له ذل 8 ومهانة، فخالفهم رسول الله صلى الله عليه وسلم وأمر بالصبر على جور الولاة، وأمر بالسمع والطاعة لهم والنصيحة، وغلظ في ذلك وأبدي فيه 9 وأعاد.
__________
1 سورة المؤمنون آية: 53.
2 لفظ "أن" من مخطوطة الشيخ عبد العزيز بن مرشد.
3 سورة الشورى آية: 13.
4 سورة الأنعام آية: 159.
5 سورة آل عمران آية: 105.
6 لفظ "في الدنيا" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "في الدين".
7 سورة آل عمران آية: 103.
8 لفظ "له" من مخطوطة الشيخ عبد العزيز بن مرشد.
9 لفظ "فيه" من طبعة مطبعة أم القرى وطبعة المطبعة المصطفوية بالهند.

(1/335)

وهذه الثلاث 1 هي التي جمع بينها فيما " صح 2 " عنه في الصحيحين أنه قال: "إن الله يرضى لكم ثلاثا: أن تعبدوه 3 ولا تشركو ابه شيئا، وأن تعتصموا بحبل الله جميعا ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم". ولم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال بهذه الثلاث أو بعضها.
(الرابعة) : أن دينهم مبني على أصول أعظمها التقليد، فهو القاعدة الكبرى لجميع الكفار أولهم وآخرهم كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 4 وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} 5؛ فأتاهم بقوله: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ} 6 الآية، وقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 7.
__________
1 لفظ "هي" من مخطوطة الشيخ عبد العزيز بن مرشد.
2 لفظ "صح" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ بلفظ "ذكر".
3 لفظ "أن تعبدوه" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "ألا تعبدوا إلا الله".
4 سورة الزخرف آية: 23.
5 سورة لقمان آية: 21.
6 سورة سبأ آية: 46.
7 سورة الأعراف آية: 3.

(1/336)

(الخامسة) : أن من أكبر قواعدهم الاغترار بالأكثر، ويحتجون به على صحة الشيء، ويستدلون على بطلان الشيء بغربته وقلة أهله، فأتاهم بضد ذلك وأوضحه في غير موضع من القرآن 1.
(السادسة) : الاحتجاج بالمتقدمين كقوله: {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى} 2، {مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأَوَّلِينَ} 3.
(السابعة) : الاستدلال بقوم 4 أعطوا قوى في الأفهام والأعمال وفي الملك والمال والجاه، فرد الله ذلك بقوله: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} 5 الآية، وقوله: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} 6، وقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} 7 الآية.
(الثامنة) : الاستدلال على بطلان الشيء بأنه لم يتبعه إلا الضعفاء كقوله 8:
__________
1 من ذلك قوله تعالى في سورة الأنعام: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} ، ومنه قوله تعالى: {قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} .
2 سورة طه آية: 51.
3 سورة المؤمنون آية: 24.
4 " أي ضالين".
5 سورة الأحقاف آية: 26.
6 سورة البقرة آية: 89.
7 سورة البقرة آية: 146.
8 أي حكاية عن أولئك المستدلين ذلك الاستدلال الباطل.

(1/337)

{أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأَرْذَلُونَ} 1، وقوله: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} 2، فرده 3 الله بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} 4.
(التاسعة) : الاقتداء بفسقة العلماء والعباد 5، فأتى بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} 6 وبقوله: {لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} 7.
(العاشرة) : الاستدلال على بطلان الدين بقلة أهله وعدم حفظهم كقولهم 8 {بَادِيَ الرَّأْيِ} .
(الحادية عشرة) : الاستدلال بالقياس الفاسد كقولهم 9 {إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا} 10.
(الثانية عشرة) : إنكار القياس الصحيح، والجامع لهذا وما قبله عدم فهم الجامع والفارق.
__________
1 سورة الشعراء آية: 111.
2 سورة الأنعام آية: 53.
3 أي رد استدلالهم.
4 سورة الأنعام آية: 53.
5 لفظ "والعباد" من مخطوطة الشيخ عبد العزيز بن مرشد.
6 سورة التوبة آية: 34.
7 سورة المائدة آية: 77.
8 لفظ "كقولهم" من مخطوطة الشيخ عبد العزيز بن مرشد.
9 لفظ "كقولهم" من مخطوطة الشيخ عبد العزيز بن مرشد.
10 سورة إبراهيم آية: 10.

(1/338)

(الثالثة عشرة) : الغلو في العلماء والصالحين كقوله: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ} 1.
(الرابعة عشرة) : أن كل ما تقدم مبني على قاعدة، وهي النفي والإثبات، فيتبعون الهوى والظن ويعرضون عما جاءت به الرسل 2.
(الخامسة عشرة) : اعتذارهم عن اتباع ما آتاهم الله بعدم الفهم كقولهم 3: {قُلُوبُنَا غُلْفٌ} ، {يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ} 4، فأكذبهم الله وبين أن ذلك بسبب الطبع على قلوبهم، وأن 5 الطبع بسبب كفرهم.
(السادسة عشرة) : اعتياضهم عما أتاهم من الله بكتب السحر، كما ذكر الله ذلك في قوله: {نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} 6.
(السابعة عشرة) : نسبة باطلهم إلى الأنبياء كقوله {وَمَا كَفَرَ سُلَيْمَانُ} 7، وقوله: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً} 8.
__________
1 سورة النساء آية: 171.
2 لفظ " عما جاءت به الرسل, من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في بقية النسخ لفظ "عما آتاهم الله".
3 لفظ كقولهم, من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "كقوله".
4 سورة هود آية: 91.
5 لفظ "وأن" من مخطوطة الشيخ عبد العزيز بن مرشد.
6 سورة آية: 101-102.
7 سورة آية: 101-102.
8 سورة آل عمران آية: 67.

(1/339)

(الثامنة عشرة) : تناقضهم في الانتساب، ينتسبون إلى إبراهيم مع إظهارهم ترك اتباعه.
(التاسعة عشرة) : قدحهم في بعض الصالحين بفعل بعض المنتسبين إليهم 1 كقدح اليهود في عيسى، وقدح اليهود والنصارى في محمد صلى الله عليه وسلم.
(العشرون) : اعتقادهم في مخاريق السحرة وأمثالهم أنها من كرامات الصالحين، ونسبته إلى الأنبياء كما نسبوه لسليمان عليه السلام.
(الحادية والعشرون) : تعبدهم بالمكاء والتصدية.
(الثانية والعشرون) : أنهم اتخذوا دينهم لهوا ولعبا.
(الثالثة والعشرون) : أن الحياة الدنيا غرتهم فظنوا أن عطاء الله منها يدل على رضاه كقولهم2 {نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} 3.
(الرابعة والعشرون) : ترك الدخول في الحق إذا سبقهم إليه الضعفاء تكبرا وأنفة، فأنزل الله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ} 4. الآيات.
__________
1 لفظ "إليهم" من مخطوطة الشيخ عبد العزيز بن مرشد.
2 لفظ كقولهم من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "كقوله".
3 سورة سبأ آية: 35.
4 سورة الأنعام آية: 52.

(1/340)

(الخامسة والعشرون) : الاستدلال على بطلانه بسبق الضعفاء كقوله: {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} 1.
(السادسة والعشرون) : تحريف كتاب الله من بعد ما عقلوه وهم يعلمون.
(السابعة والعشرون) : تصنيف الكتب الباطلة ونسبتها إلى الله كقوله: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّه} 2 الآية.
(الثامنة والعشرون) : أنهم لا يقبلون 3 من الحق إلا الذي مع طائفتهم كقوله: {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} 4.
(التاسعة والعشرون) : أنهم مع ذلك لا يعلمون بما تقوله طائفتهم 5 كما نبه الله تعالى عليه بقوله: {قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} 6.
(الثلاثون) : وهي من عجائب آيات الله، أنهم لما تركوا وصية الله بالاجتماع، وارتكبوا ما نهى الله عنه من الافتراق، صار كل حزب بما لديهم فرحين.
__________
1 سورة الأحقاف آية: 11.
2 سورة البقرة آية: 79.
3 لفظ "لا يقبلون" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "لا يعقلون" ولفظ لا يقبلون أوضح.
4 سورة البقرة آية: 91.
5 لفظ "طائفتهم" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها الطائفة".
6 سورة البقرة آية: 91.

(1/341)

(الحادية والثلاثون) : وهي من أعجب الآيات 1 أيضا: معاداتهم الدين الذي انتسبوا إليه غاية العداوة، ومحبتهم دين الكفار الذين عادوهم وعادوا نبيهم وفئتهم غاية المحبة، كما فعلوا مع النبي صلى الله عليه وسلم لما أتاهم بدين موسى عليه السلام، واتبعوا كتب السحر وهي من دين آل فرعون.
(الثانية والثلاثون) : كفرهم بالحق إذا كان مع من لا يهوونه كما قال تعالى: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} 2 الآية.
(الثالثة والثلاثون) : إنكارهم ما أقروا أنه من دينهم كما فعلوا في حج البيت، فقال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ} 3.
(الرابعة والثلاثون) : أن كل فرقة تدعي أنها الناجية، فأكذبهم الله بقوله: {هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} 4. ثم بين الصواب بقوله: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} 5 الآية.
(الخامسة والثلاثون) : التعبد بكشف العورات كقوله: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} 6.
__________
1 لفظ "من أعجب الآيات" من مخطوطة الشيخ عبد العزيز مرشد, ووقع في غيرها من النسخ لفظ "من عجائب الله".
2 سورة البقرة آية: 113.
3 سورة البقرة آية: 130.
4 سورة البقرة آية: 111.
5 سورة البقرة آية: 112.
6 سورة الأعراف آية: 28.

(1/342)

(السادسة والثلاثون) : التعبد بتحريم الحلال كما تعبدوا بالشرك.
(السابعة والثلاثون) : التعبد باتخاذ الأحبار والرهبان أربابا من دون الله.
(الثامنة والثلاثون) : الإلحاد في الصفات كقوله تعالى: {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} 1.
(التاسعة والثلاثون) : الإلحاد في الأسماء كقوله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 2.
(الأربعون) : التعطيل، كقول آل فرعون.
(الحادية والأربعون) : نسبة النقائص إليه سبحانه كالولد والحاجة والتعب، مع تنْزيه رهبانهم عن بعض ذلك 3.
(الثانية والأربعون) : الشرك في الملك كقول المجوس.
(الثالثة والأربعون) : جحود القدر.
(الرابعة والأربعون) : الاحتجاج على الله به 4.
(الخامسة والأربعون) : معارضة شرع الله بقدره.
(السادسة والأربعون) : مسبة الدهر كقولهم: {وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} 5.
__________
1 سورة فصلت آية: 22.
2 سورة الرعد آية: 30.
3 لفظ "كالولد والحاجة والتعب مع تنزيه رهبانهم عن بعض ذلك" من مخطوطة الشيخ عبد العزيز بن مرشد.
4 لفظ "به" من مخطوطة الشيخ عبد العزيز بن مرشد.
5 سورة الجاثية آية: 24.

(1/343)

(السابعة والأربعون) : إضافة نعم الله إلى غيره كقوله {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} 1.
(الثامنة والأربعون) : الكفر بآيات الله.
(التاسعة والأربعون) : جحد بعضها.
(الخمسون) : قولهم: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} 2.
(الحادية والخمسون) : قولهم في القرآن: {إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ} 3.
(الثانية والخمسون) : القدح في حكمة الله تعالى.
(الثالثة والخمسون) : إعمال الحيل الظاهرة والباطنة في دفع ما جاءت به الرسل كقوله تعالى: {وَمَكَرُوا وَمَكَرَ اللَّهُ} 4 وقوله: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ} 5.
(الرابعة والخمسون) : الإقرار بالحق ليتوصلوا به إلى دفعه، كما قال في الآية.
(الخامسة والخمسون) : التعصب للمذهب كقوله فيها: {وَلا تُؤْمِنُوا إِلاَّ لِمَنْ تَبِعَ دِينَكُمْ} 6.
__________
1 سورة النحل آية: 83.
2 سورة الأنعام آية: 91.
3 سورة المدثر آية: 25.
4 سورة آل عمران آية: 54.
5 سورة آل عمران آية: 72.
6 سورة آل عمران آية: 73.

(1/344)

(السادسة والخمسون) : تسمية اتباع الإسلام شركا، كما ذكره في قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} 1 الآيتين.
(السابعة والخمسون) : تحريف الكلم عن مواضعه.
(الثامنة والخمسون) : لي الألسنة بالكتاب 2.
(التاسعة والخمسون) : تلقيب أهل الهدى بالصباة والحشوية.
(الستون) : افتراء الكذب على الله.
(الحادية والستون) : التكذيب بالحق 3.
(الثانية والستون) : كونهم إذا غلبوا بالحجة فزعوا إلى الشكوى للملوك كما قالوا: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الأَرْضِ} 4.
(الثالثة والستون) : رميهم 5 إياهم بالفساد في الأرض كما في الآية.
(الرابعة والستون) : رميهم إياهم بانتقاص دين الملك كما قال تعالى: {وَيَذَرَكَ وَآلِهَتَكَ} 6، وكما قال تعالى {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الأَرْضِ الْفَسَادَ} 7 الآية.
__________
1 سورة آل عمران آية: 79.
2 اعتمدنا في اعتبار لي الألسنة بالكتاب هو المسألة الثامنة والخمسون على مخطوطة الشيخ عبد العزيز بن مرشد. ولم تذكر هذه المسألة في بقية النسخ.
3 كذا في مخطوطة عبد العزيز بن مرشد ولم يذكر فيما سواها مسألة التكذيب بالحق.
4 سورة الأعراف آية: 127.
5 سقط ذكر الرمي بانتقاص دين الملك في مخطوطة الشيخ عبد العزيز بن مرشد وأثبت فيما سواها من النسخ.
6 سورة الأعراف آية: 127.
7 سورة غافر آية: 26.

(1/345)

(الخامسة والستون) : رميهم إياهم بانتقاص آلهة الملك كما في الآية.
(السادسة والستون) :رميهم إياهم بتبديل الدين كما قال تعالى 1: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الأَرْضِ الْفَسَادَ} 2.
(السابعة والستون) : رميهم إياهم بانتقاص الملك كقولهم: {وَيَذَرَكَ وَآلِهَتَكَ} 3.
(الثامنة والستون) : دعواهم العمل بما عندهم من الحق كقولهم 4 {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} 5، مع تركهم إياه.
(التاسعة والستون) : الزيادة في العبادة كفعلهم يوم عاشوراء.
(السبعون) : نقصهم منها، كتركهم الوقوف بعرفات.
(الحادية والسبعون) : تركهم الواجب ورعا.
(الثانية والسبعون) : تعبدهم بترك الطيبات من الرزق.
(الثالثة والسبعون) : تعبدهم بترك زينة الله.
(الرابعة والسبعون) : دعوتهم الناس إلى الضلال بغير علم.
(الخامسة والسبعون) : دعوتهم إياهم إلى الكفر مع العلم.
(السادسة والسبعون) : المكر الكبار كفعل قوم نوح.
(السابعة والسبعون) : أن أئمتهم إما عالم فاجر، وإما عابد جاهل، كما
__________
1 أي حكاية عن فرعون.
2 سورة غافر آية: 26.
3 سورة الأعراف آية: 127.
4 لفظ (كقولهم) من مخطوطة الشيخ عبد العزيز بن مرشد.
5 سورة البقرة آية: 91.

(1/346)

في قوله: {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ} 1 إلى قوله: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ} 2.
(الثامنة والسبعون) : دعواهم أنهم أولياء الله من دون الناس 3.
(التاسعة والسبعون) : دعواهم محبة الله، مع تركهم شرعه، فطالبهم الله بقوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ} 4 الآية.
(الثمانون) : تمنيهم الأماني الكاذبة كقولهم 5: {نْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَةً} 6، وقولهم: {لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُوداً أَوْ نَصَارَى} 7.
(الحادية والثمانون) : اتخاذ قبور أنبيائهم وصالحيهم مساجد.
(الثانية والثمانون) : اتخاذ آثار أنبيائهم مساجد كما ذكر عن عمر 8.
__________
1 سورة البقرة آية: 75.
2 سورة البقرة آية: 78.
3 هذه المسألة من مخطوطة عبد العزيز بن مرشد ولم تذكر في غيرها.
4 سورة آل عمران آية: 31.
5 لفظ (كقولهم) من مخطوطة الشيخ عبد العزيز بن مرشد وهو الصواب لا ما وقع في غيرها من النسخ بلفظ (كقوله لهم) .
6 سورة البقرة آية: 80.
7 سورة البقرة آية: 111.
8 يشير المؤلف إلى ما أخرجه الطحاوي وابن وضاح وغيرهما كما في الاعتصام للشاطبي عن المعرور بن سويد الأسدي قال- وافيت الموسم مع أمير المؤمنين عمر بن الخطاب رضي الله عنه فلما انصرفنا إلى المدينة انصرفت معه, فلما صلى لنا صلاة الغداة قرأ فيها: "ألم تر كيف فعل ربك" و "لإيلاف قريش" ثم رأى ناسا يذهبون مذهبا فقال أين يذهب هؤلاء قالوا: يأتون مسجدا هاهنا صلى فيه رسول الله صلى الله عليه وسلم فقال: إنما هلك من كان قبلكم بهذا يتبعون آثار أنبيائهم فاتخذوها كنائس وبيعا, من أدركته الصلاة في شيء من هذه المساجد التي صلى فيها رسول الله صلى الله عليه وسلم فليصل فيها وإلا فلا يتعمدها.

(1/347)

(الثالثة والثمانون) : اتخاذ السرج على القبور.
(الرابعة والثمانون) : اتخاذها أعيادا.
(الخامسة والثمانون) : الذبح عند القبور.
(السادسة والثمانون) : التبرك بآثار المعظمين، كدار الندوة، وافتخار من كانت تحت يده بذلك 1، كما قيل لحكيم بن حزام: بعت مكرمة قريش. فقال: ذهبت المكارم إلا التقوى 2.
(السابعة والثمانون) : الفخر بالأحساب.
(الثامنة والثمانون) : الطعن في الأنساب.
(التاسعة والثمانون) :الاستسقاء بالأنواء.
(التسعون) : النياحة.
(الحادية والتسعون) . أن أجل فضائلهم البغي 3، فذكر الله فيه ما ذكر 4.
(الثانية والتسعون) : أن أجل فضائلهم الفخر ولو بحق، فنهى عنه.
__________
1 قوله: "وافتخار من كانت تحت يده بذلك" هكذا وقع في طبعة الجميح بالعطف على ما قبله. ووضع في مخطوطة الشيخ عبد العزيز بن مرشد تحت رقم مستقل, وسقط في بقية النسخ التي لدينا.
2 يشير شيخ الإسلام المؤلف بهذا إلى ما ذكره الحافظ أبو عمر ابن عبد البر في الاستيعاب عن مصعب قال: "جاء الإسلام ودار الندوة بيد حكيم بن حزام فباعها بعد من معاوية بمائة ألف درهم فقال له ابن الزبير بعت مكرمة قريش, فقال حكيم ذهبت المكارم إلا التقوى, انتهى.
3 كذا في مخطوطة للشيخ عبد العزيز بن مرشد ووقع في غيرها (الفخر بالأنساب) .
4 لفظ (من) من مخطوطة الشيخ عبد العزيز بن مرشد.

(1/348)

(الثالثة والتسعون) : أن تعصب الإنسان لطائفته على الحق والباطل أمر لا بد منه عندهم، فذكر الله فيه ما ذكر.
(الرابعة والتسعون) : أن من دينهم أخذ الرجل بجريمة غيره، فأنزل الله: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} 1.
(الخامسة والتسعون) : تعيير الرجل بما في غيره فقال: "أعيرته بأمه؟ إنك امرؤ فيك جاهلية 2".
(السادسة والتسعون) ? الافتخار بولاية البيت، فذمهم الله بقوله: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ} 3.
(السابعة والتسعون) : الافتخار بكونهم ذرية الأنبياء، فأتى الله بقوله: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ} 4 الآية.
__________
1 سورة الأنعام آية: 164.
2 هذا الحديث رواه البخاري في باب المعاصي من أمر الجاهلية وهو من كتاب الإيمان رواه بإسناده عن المعرور قال (لقيت أبا ذر بالربذة وعليه حلة وعلى غلامه حلة فسألته عن ذلك فقال إني ساببت رجلا فعيرته بأمه فقال لي النبي صلى الله عليه وسلم يا أبا ذر أعيرته بأمه؟ إنك امرؤ فيك جاهلية, إخوانكم خولكم جعلهم الله تحت أيديكم فمن كان أخوه تحت يده فليطعمه مما يأكل وليلبسه مما يلبس ولا تكلفوهم ما يغلبهم فإن كلفتموهم فأعينوهم) .
3 سورة المؤمنون آية: 67.
4 سورة البقرة آية: 134.

(1/349)

(الثامنة والتسعون) : الافتخار بالصنائع كفعل أهل الرحلتين على أهل الحرث.
(التاسعة والتسعون) : عظمة الدنيا في قلوبهم كقولهم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} 1.
(المائة) : التحكم على الله كما في الآية.
(الحادية بعد المائة) : ازدراء الفقراء، فأتاهم بقوله: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} 2.
(الثانية بعد المائة) : رميهم أتباع الرسل بعدم الإخلاص وطلب الدنيا، فأجابهم بقوله: {مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ} 3 الآية وأمثالها.
(الثالثة بعد المائة) : الكفر بالملائكة.
(الرابعة بعد المائة) : الكفر بالرسل.
(الخامسة بعد المائة) : الكفر بالكتب.
(السادسة بعد المائة) : الإعراض عما جاء عن الله.
(السابعة بعد المائة) : الكفر باليوم الآخر.
(الثامنة بعد المائة) : التكذيب بلقاء الله.
(التاسعة بعد المائة) : التكذيب ببعض ما أخبرت به الرسل عن اليوم
__________
1 سورة الزخرف آية: 31.
2 سورة الأنعام آية: 52.
3 سورة الأنعام آية: 52.

(1/350)

الآخر كما في قوله: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ} 1، ومنها التكذيب بقوله: {مَالِكِ يَوْمِ الدِّينِ} 2، وقوله: {لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} 3، وقوله: {إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 4.
(العاشرة بعد المائة) : قتل الذين يأمرون بالقسط من الناس.
(الحادية عشرة بعد المائة) : الإيمان بالجبت والطاغوت.
(الثانية عشرة بعد المائة) : تفضيل دين المشركين على دين المسلمين.
(الثالثة عشرة بعد المائة) : لبس الحق بالباطل.
(الرابعة عشرة بعد المائة) : كتمان الحق مع العلم به.
(الخامسة عشرة بعد المائة) : قاعدة الضلال وهي: القول على الله بلا علم.
(السادسة عشرة بعد المائة) : التناقض الواضح لما كذبوا بالحق كما قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} 5.
(السابعة عشرة بعد المائة) : الإيمان ببعض المنْزل دون بعض.
(الثامنة عشرة بعد المائة) : التفريق بين الرسل.
(التاسعة عشرة بعد المائة) : مخاصمتهم 6 فيما ليس لهم به علم.
(العشرون بعد المائة) : دعواهم اتباع السلف مع التصريح بمخالفتهم.
__________
1 سورة الكهف آية: 105.
2 سورة الفاتحة آية: 4.
3 سورة البقرة آية: 254.
4 سورة الزخرف آية: 86.
5 سورة ق آية: 5.
6 كذا في مخطوطة الشيخ عبد العزيز مرشد ووقع في غيرها (مخالفتهم) .

(1/351)

(الحادية والعشرون بعد المائة) : صدهم عن سبيل الله من آمن به.
(الثانية والعشرون بعد المائة) : مودتهم الكفر والكافرين 1.
(الثالثة والعشرون بعد المائة، والرابعة، والخامسة، والسادسة، والسابعة، والثامنة والعشرون بعد المائة) : العيافة، والطرق، والطيرة، والكهانة، والتحاكم إلى الطاغوت، وكراهة التزويج بين العبدين 2.
والله أعلم.
وصلى الله على محمد وعلى آله وصحبه وسلم.
__________
1 كذا في جميع النسخ التي لدينا سوى مخطوطة الشيخ عبد العزيز بن مرشد فقد وقع فيها (مودتهم الكفر لمن آمن) والمعنى صحيح على كل تعبير.
2 وقع في بعض النسخ (العيدين) تثنية عيد بالمثناة التحتية ولم يظهر لي معناه ووقع بعضها (العبدين) تثنية عبد بمعنى المملوك. كما أثبتناه ولعل المراد بذلك ما كان عليه أهل الجاهلية من أنه إذا كانت لأحدهم أمة أرسلها تزني وجعل عليها ضريبة يأخذها منها كل وقت امتنع من تزويجها لذلك, فلما جاء الإسلام نهى الله المؤمنين عن ذلك فأنزل في كتابه: (ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا) الآية.

(1/352)


الرسالة الثانية: شرح ستة مواضيع من السيرة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الثانية: شرح ستة مواضيع من السيرة
...
الرسالة الثانية شرح ستة مواضع من السيرة
بسم الله الرحمن الرحيم
قال الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى: تأمل رحمك الله ستة مواضع من السيرة، وافهمها فهما حسنا، لعل الله أن يفهمك دين الأنبياء لتتبعه، ودين المشركين لتتركه، فإن أكثر من يدعي الدين ويدعى 1 من الموحدين لا يفهم الستة كما ينبغي:
(الأول) : قصة نزول الوحي، وفيها أن أول آية أرسله الله بها 2 {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} 3 إلى قوله: {وَلِرَبِّكَ فَاصْبِرْ} 4، فإذا فهمت أنهم يفعلون أشياء كثيرة يعرفون أنها من الظلم والعدوان مثل الزنى، وعرفت أيضا أنهم يفعلون شيئا 5 من العبادة يتقربون بها إلى الله مثل الحج
__________
1 في الدرر السنية (ويعد) بدل (ويدعى) ج 7 ص 53 الطبعة الثانية.
2 كذا في الدرر السنية ووقع فيما لدينا من النسخ المطبوعة (أن أول ما أرسله الله به) .
3 سورة آية: 1-2.
4 سورة آية: 1-2.
5 في الدرر السنية (أشياء كثيرة) .

(1/353)

والعمرة والصدقة على المساكين والإحسان إليهم 1 وغير ذلك، وأجلها عندهم الشرك، فهو أجل ما يتقربون به إلى الله عندهم، كما ذكر الله عنهم أنهم 2 قالوا: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 3، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ4} ، وقال تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 5، فأول ما أمره الله به الإنذار عنه قبل الإنذار عن الزنى والسرقة وغيرهما 6، وعرفت أن منهم من تعلق على الأصنام، ومنهم من تعلق على الملائكة وعلى الأولياء من بني آدم، ويقولون ما نريد منهم إلا شفاعتهم، ومع هذا بدأ بالإنذار عنه في أول آية أرسله الله 7 بها؛ فإن أحكمت هذه المسألة فيا بشراك، خصوصا إذا عرفت أن ما بعدها أعظم من الصلوات الخمس، ولم تفرض إلا في ليلة الإسراء سنة عشر بعد حصار الشعب وموت أبي طالب وبعد هجرة الحبشة بسنتين، فإذا عرفت أن تلك الأمور الكثيرة والعداوة البالغة كل ذلك عند هذه المسألة قبل فرض الصلاة، رجوت أن تعرف المسألة.
(الموضع الثاني) : أنه صلى الله عليه وسلم لما قام ينذرهم عن الشرك،
__________
1 زيادة (والإحسان إليهم) من الدرر السنية.
2 لفظ (أنهم) من طبعة المنار والدرر السنية والطبعة المصطفوية.
3 سورة الزمر آية: 3.
4 سورة يونس آية رقم 18 وذكر هذه العبارة من الدرر السنية.
5 سورة الأعراف آية: 30.
6 كذا في الدرر السنية ولفظ غيرها (عن الزنا وغيره) .
7 لفظ الجلالة من الدرر السنية.

(1/354)

ويأمرهم بضده وهو التوحيد، لم يكرهوا ذلك واستحسنوه 1، وحدثوا أنفسهم بالدخول فيه، إلى أن صرح بسب دينهم وتجهيل علمائهم، فحينئذ شمروا له ولأصحابه عن ساق العداوة وقالوا: سفه أحلامنا وعاب ديننا وشتم آلهتنا. ومعلوم أنه صلى الله عليه وسلم لم يشتم عيسى وأمه ولا الملائكة ولا الصالحين، لكن لما ذكر أنهم لا يدعون ولا ينفعون 2 ولا يضرون جعلوا ذلك شتما. فإذا عرفت هذا، عرفت أن الإنسان لا يستقيم له إسلام - ولو وحد الله وترك الشرك - إلا بعداوة المشركين، والتصريح لهم بالعداوة والبغض 3 كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 4 الآية. فإذا فهمت هذا فهما جيدا 5، عرفت أن كثيرا من الذين يدعون الدين لا يعرفونها، وإلا فما الذي حمل المسلمين على الصبر على ذلك العذاب 6 والأسر والضرب والهجرة إلى الحبشة، مع أنه صلى الله
__________
1 قوله: (لم يكرهوا ذلك واسحسنوه) هو نص الدرر السنية وهو الذي ذكره العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ في كتابه مصباح الظلام حينما نقل عن جده الإمام المؤلف هذه العبارة.
2 لفظ (ولا ينفعون) من طبعة المنار والدرر السنية وطبعة المطبعة المصطفوية.
3 في مصباح الظلام والدرر السنية (والبغضاء) .
4 سورة المجادلة آية: 22.
5 في الدرر السنية (فهما حسنا جيدا) ولكن ما أثبتناه هو الموافق لما نقله الشيخ عبد اللطيف حفيد المؤلف في كتاب مصباح الظلام عنه.
6 ورد في الجامع الفريد ومجموعة التوحيد النجدية طبعة المنار وطبعة المطبعة المصطفوية (والعذاب) بزيادة الواو والصواب إسقاطها كما جاء في مصباح الظلام في الرد على من كذب على الشيخ الإمام للعلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ, وكذلك في الدرر السنية.

(1/355)

عليه وسلم
أرحم الناس، لو يجد لهم رخصة لأرخص لهم، كيف وقد أنزل الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} 1؟ فإذا كانت هذه الآية فيمن وافقهم بلسانه فكيف بغير ذلك؟
(الموضع الثالث) : "قصة قراءته صلى الله عليه وسلم سورة النجم بحضرتهم، فلما بلغ {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 2 ألقى الشيطان في تلاوته تلك الغرانيق العلى وإن شفاعتهن لترتجى، فظنوا أن رسول الله صلى الله عليه وسلم قالها 3 ففرحوا بذلك وقالوا كلاما معناه: هذا الذي نريد، ونحن نعرف أن الله هو النافع الضار وحده لا شريك له، ولكن هؤلاء يشفعون لنا عنده. فلما بلغ السجدة سجد وسجدوا معه، فشاع الخبر أنهم صافوه 4. وسمع بذلك من بالحبشة فرجعوا، فلما أنكر ذلك رسول الله صلى الله عليه وسلم عادوا إلى شر مما 5 كانوا عليه". ولما قالوا له: إنك قلت ذلك، خاف من الله خوفا عظيما حتى أنزل الله عليه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} 6 الآية، فمن فهم هذه القصة ثم شك بعدها 7 في دين النبي صلى الله عليه وسلم ولم يفرق
__________
1 سورة العنكبوت آية: 10.
2 سورة آية: 19.
3 لفظ (قالها) هو الثابت في الدرر السنية.
4 لفظ صافوه هو الوارد في أكثر النسخ وفي طبعة المصطفوية (صادقوه) .
5 ورد في أكثر الطبعات (أشر ما) بزيادة الهمزة وإسقاط (من) وفي الدرر السنية (شر ما) وفي طبعة الجميح (شر مما) .
6 سورة الحج آية: 52.
7 لفظ (بعدها) من الدرر السنية وطبعة المطبعة المصطفوية.

(1/356)

بينه وبين دين المشركين، فأبعده الله 1، خصوصا إن عرف أن قولهم: " تلك الغرانيق" الملائكة.
(الموضع الرابع) : قصة أبي طالب، فمن فهمها فهما حسنا، وتأمل إقراره بالتوحيد، وحث الناس عليه، وتسفيه عقول المشركين، ومحبته لمن أسلم وخلع الشرك، ثم بذل عمره وماله وأولاده وعشيرته في نصرة رسول الله صلى الله عليه وسلم إلى أن مات، ثم صبره على المشقة العظيمة والعداوة البالغة 2، لكن لما لم يدخل فيه، ولم يتبرأ من دينه الأول، لم يصر مسلما، مع أنه يعتذر من ذلك بأن فيه مسبة لأبيه عبد المطلب ولهاشم وغيرهما من مشايخهم. ثم مع قرابته ونصرته استغفر له رسول الله صلى الله عليه وسلم، فأنزل الله تعالى عليه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} 3. والذي يبين هذا أنه إذا عُرف رجل من أهل البصرة أو الإحساء بحب الدين وبحب المسلمين، مع أنه لم ينصر الدين بيد ولا مال، ولا له من الأعذار مثل ما لأبي طالب، وفهم الواقع من أكثر من يدعي الدين تبين له الهدى 4
__________
1 لفظ الجلالة من الدرر السنية ويوافق ثبوتها فيه ما في (مختصر سيرة الرسول صلى الله عليه وسلم) للمؤلف ص 24 طبعة دار العربية للطباعة والنشر (بيروت) .
2 لفظ (والعداوة البالغة) من الدرر السنية (ج 7 ص 54) .
3 سورة التوبة آية: 113.
4 قوله "تبين له الهدى" هو جواب "إذا" في قول المؤلف (والذي يبين هذا أنه إذا عرف رجل) ولفظ "رجل" فيما يظهر لي منصوب جرى المؤلف في كتابته هكذا بدون (ألف) على طريقة من يكتب المنصوب بصورة المرفوع إكتفاء بالحركة ويقرأه بالنصب وهي طريقة جمع من أهل الحديث كما أوضحه الزرقاني في شرح المواهب اللدنية في شرح حديث هند ابن أبي هالة في صفة النبي صلى الله عليه وسلم. وقد خفي هذا على بعض من علق على الكتاب فعلق على هذه العبارة بما نصه (ليس في بقية الكلام ما يصلح جوابا لإذا فهل سقط من الناسخ أم تعمد المصنف حذفه للعلم به وهو أنه كأبي طالب) .

(1/357)

من الضلال، وعرف سوء الأفهام، والله المستعان.
(الموضع الخامس) : قصة الهجرة، وفيها من الفوائد والعبر ما لا يعرفه أكثر من قرأها، ولكن مرادنا الآن مسألة من مسائلها، وهي أن من أصحاب رسول الله صلى الله عليه وسلم من لم يهاجر - من غير شك في الدين وتزيين دين المشركين - ولكن محبة للأهل والمال والوطن، فلما خرجوا إلى بدر خرجوا مع المشركين كارهين، فقتل بعضهم بالرمي، والرامي لا يعرفه. فلما سمع الصحابة أن من القتلى فلانا وفلانا شق عليهم وقالوا: قتلنا إخواننا، فأنزل الله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} 1.
فمن تأمل قصتهم وتأمل قول الصحابة: "قتلنا إخواننا"، علم 2 أنه لو بلغهم عنهم كلام في الدين أو كلام في تزيين دين المشركين لم يقولوا: قتلنا إخواننا، فإن الله تعالى قد بين لهم - وهم بمكة 3 قبل الهجرة أن ذلك كفر بعد الإيمان بقوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ
__________
1 سورة آية: 97-99.
2 لفظ (علم) ليس فيما لدينا من نسح الكتاب سوى طبعة الجميح فقد وردت فيها بين قوسين والمقام يقتضيه.
3 لغط (يمكة) من الدرر السنية.

(1/358)

أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} 1. وأبلغ من هذا ما تقدم من كلام الله تعالى فيهم، فإن الملائكة تقول: {فِيمَ كُنْتُمْ} ؟ ولم يقولوا: كيف تصديقكم. {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ} 2، ولم يقولوا كذبتم مثل "ما يقول الله والملائكة 3 للمجاهد الذي يقول: جاهدت في سبيلك حتى قُتلت، فيقول الله: كذبت، وتقول الملائكة: كذبت، بل قاتلت ليقال جريء، وكذلك يقولون للعالم والمتصدق: كذبت، بل تعلمت ليقال عالم وتصدقت ليقال جواد" وأما هؤلاء فلم يكذبوهم بل أجابوهم بقولهم: {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} 4؟ ويزيد ذلك إيضاحا للعارف والجاهل الآية التي بعدها وهي قوله تعالى: {إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً} 5. فهذا أوضح جدا أن هؤلاء خرجوا من الوعيد فلم يبق شبهة، لكن لمن طلب العلم، بخلاف من لم يطلبه، بل قال الله فيهم: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ} 6. ومن فهم هذا الموضع والذي قبله فهم كلام الحسن البصري قال:"ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال7"، وذلك أن الله تعالى يقول: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} 8.
__________
1 سورة النحل آية: 106.
2 سورة النساء آية: 97.
3 لفظ (والملائكة) من الدرر السنية.
4 سورة النساء آية: 97.
5 سورة النساء آية: 98.
6 سورة البقرة آية: 18.
7 ذكر شيخ الإسلام ابن تيمية في كتاب الإيمان قول الحسن هذا بلفظ: ليس الإيمان بالتحلي ولا بالتمني ولكن ما وقر في القلب وصدقته الأعمال من قال حسنا وعمل غير صالح رد الله عليه قوله ومن قال حسنا وعمل صالحا رفعه العمل ذك بأن الله يقول (إليه يصعد الكلم الطيب والعمل الصالح يرفعه) وقال رواه عباس الدوري حدثنا حجاج حدثنا أبو عبيدة الناجي عن الحسن".
8 سورة فاطر آية: 10.

(1/359)

(الموضع السادس) : قصة الردة بعد موت النبي صلى الله عليه وسلم، فمن سمعها لا يبقى 1 في قلبه مثقل ذرة من شبهة الشياطين الذين يسمَّون " العلماء " وهي قولهم: هذا هو الشرك، لكن يقولون لا إله إلا الله، ومن قالها لا يكفر بشيء. وأعظم من ذلك وأكبر تصريحهم بأن البوادي ليس معهم من الإسلام شعرة، ولكن يقولون لا إله إلا الله، وهم بهذه اللفظة أهل إسلام2، وحرم الإسلام مالهم ودمهم، مع إقرارهم بأنهم تركوا الإسلام كله، ومع علمهم بإنكارهم البعث واستهزائهم بمن أقر به، واستهزائهم وتفضيلهم دين آبائهم المخالف 3 لدين النبي صلى الله عليه وسلم؛ ومع هذا كله يصرح هؤلاء الشياطين المردة الجهلة أن البدو أسلموا 4 ولو جرى منهم ذلك كله لأنهم يقولون لا إله إلا الله، ولازمُ قولهم أن اليهود أسلموا 5 لأنهم يقولونها، وأيضا كفر هؤلاء أغلظ من كفر اليهود بأضعاف مضاعفة أعني البوادي المتصفين بما ذكرنا. والذي يبين ذلك من قصة الردة أن المرتدين افترقوا في ردتهم، فمنهم من كذب النبي صلى الله عليه وسلم ورجعوا إلى عبادة الأوثان وقالوا:
__________
1 كذا في طبعة الجميح ووقع في طبعة المنار وطبعة مطبعة أم القرى وطبعة المطبعة المصطفوية وفي الدرر السنية (ثم بقي) .
2 كذا في طبعة الجميح, ووقع في طبعة المنار وطبعة مطبعة أم القرى والمطبعة المصطفوية وفي الدرر السنية (إسلام) بسقوط لفظ (أهل) .
3 كذا في أكثر ما لدينا من النسخ وهو الصواب لا ما وقع في الدرر السنية بلفظ (مخالفا) .
4 لفظ (أسلموا) في الموضعبن هو الذي ورد في طبعة المنار وطبعة مطبعة أم القرى وطبعة الجميح وطبعة المطبعة المصطفوية ووقع في الدرر السنية لفظ (إسلام) بدل لفظ (أسلموا) .
5 لفظ (أسلموا) في الموضعبن هو الذي ورد في طبعة المنار وطبعة مطبعة أم القرى وطبعة الجميح وطبعة المطبعة المصطفوية ووقع في الدرر السنية لفظ (إسلام) بدل لفظ (أسلموا) .

(1/360)

لو كان نبيا ما مات. ومنهم من ثبت على الشهادتين، ولكن أقر بنبوة مسيلمة ظنا أن النبي صلى الله عليه وسلم أشركه في النبوة، لأن مسيلمة أقام شهود زور شهدوا له بذلك فصدقهم كثير من الناس، ومع هذا أجمع العلماء أنهم مرتدون ولو جهلوا ذلك، ومن شك في ردتهم فهو كافر. فإذا عرفت أن العلماء أجمعوا أن الذين كذبوا ورجعوا إلى عبادة الأوثان وشتموا رسول الله صلى الله عليه وسلم هم 1 ومن أقر بنبوة مسيلمة في حال واحدة ولو ثبت على الإسلام كله. ومنهم من أقر بالشهادتين وصدق طليحة في دعواه النبوة، ومنهم من صدق العنسي صاحب صنعاء، وكل هؤلاء أجمع العلماء أنهم سواء. ومنهم 2 من كذب النبي صلى الله عليه وسلم ورجع إلى عبادة الأوثان على حال واحدة. ومنهم أنواع أخر آخرهم 3 الفجاءة السلمي لما وفد على أبي بكر وذكر له أنه يريد قتال المرتدين ويطلب من أبي بكر أن يمده، فأعطاه سلاحا ورواحل، فاستعرض السلمي المسلم والكافر يأخذ أموالهم، فجهز أبو بكر جيشا لقتاله. فلما أحس بالجيش قال لأميرهم: أنت أمير أبي بكر وأنا أميره ولم أكفر، فقال: إن كنت صادقا فألق السلاح، فألقاه، فبعث به إلى أبي بكر فأمر بتحريقه بالنار
__________
1 لفظ (هم) من طبعة مطبعة أم القرى وهو أقرب من لفظ (ومنهم) الذي ورد في غير تلك الطبعة.
2 هكذا في جميع ما لدينا من النسخ ولعل الصواب (هم ومن) كنظيرتها السابقة.
3 لفظ (آخر آخرهم) هو الذي ورد في طبعة المنار وفي طبعة مطبعة الحكومة وطبعة الجميح. ووقع في طبعة مطبعة أم القرى (أنواع آخرهم) وفي الدرر السنية (أنواع أخر منهم) ولعل ما في الدرر هو الصواب.

(1/361)

وهو حي. فإذا كان هذا حكم الصحابة في هذا الرجل مع إقراره بأركان الإسلام الخمسة، فما ظنك بمن لم يقر من الإسلام بكلمة واحدة إلا أن يقول لا إله إلا الله بلسانه مع تصريحه بتكذيب معناها وتصريحه بالبراءة من دين محمد صلى الله عليه وسلم ومن كتاب الله تعالى، ويقولون هذا دين الحضر وديننا دين آبائنا؟ ثم يفتون 1 هؤلاء المردة الجهال أن هؤلاء مسلمون ولو صرحوا بذلك كله إذا قالوا لا إله إلا الله. سبحانك هذا بهتان عظيم! وما أحسن ما قال واحد من البوادي لما قدم علينا وسمع شيئا من الإسلام قال: أشهد أننا كفار، يعني هو وجميع البوادي، وأشهد أن المطوع الذي يسمينا أهل الإسلام أنه كافر. تم والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 كذا في جميع ما لدينا من نسخ الكتاب وهو من باب (يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار) .

(1/362)


الرسالة الثالثة تفسير كلمة التوحيد - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الثالثة تفسير كلمة التوحيد
بسم الله الرحمن الرحيم
الحمد لوليه، والصلاة والسلام على نبيه، سئل الشيخ محمد رحمه الله تعالى عن معنى "لا إله إلا الله"، فأجاب بقوله: اعلم رحمك الله تعالى أن هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى، وهي العروة الوثقى، وهي التي جعلها إبراهيم عليه السلام كلمة باقية في عقبه لعلهم يرجعون.
وليس المراد قولها باللسان مع الجهل بمعناها، فإن المنافقين يقولونها وهم تحت الكفار في الدرك الأسفل من النار، مع كونهم يصلون ويتصدقون.
ولكن المراد قولها مع معرفتها بالقلب، ومحبتها ومحبة أهلها، وبغض من خالفها ومعاداته، كما قال النبي صلى الله عليه وسلم: "من قال لا إله إلا الله مخلصا" 1 وفي رواية: "خالصا من قلبه" وفي رواية: "صادقا من قلبه" وفي حديث آخر: " "من قال لا إله إلا الله وكفر بما يعبد من دون الله" 2، إلى غير ذلك من الأحاديث الدالة على جهالة أكثر الناس بهذه الشهادة.
فاعلم أن هذه الكلمة
__________
1 أحمد (5/236) .
2 صحيح مسلم: كتاب الإيمان (23) .

(1/363)

نفي وإثبات: نفي الإلهية عما سوى الله سبحانه وتعالى من المرسلين 1 حتى محمد صلى الله عليه وسلم، ومن الملائكة حتى جبريل 2، فضلا عن غيرهما من الأنبياء 3 والصالحين، (وإثباتها لله () 4.
إذا فهمت ذلك فتأمل الألوهية التي أثبتها الله تعالى لنفسه ونفاها عن محمد صلى الله عليه وسلم وجبريل وغيرهما أن يكون لهم منها مثقال حبة من خردل.
فاعلم أن هذه الألوهية هي التي تسميها العامة في زماننا السر والولاية.
والإله معناه 5 الولي الذي فيه السر، وهو الذي يسمونه الفقير والشيخ، وتسميه العامة السيد؛ وأشباه هذا وذلك أنهم يظنون أن الله جعل لخواص الخلق عنده 6 منْزلة يرضى أن يلتجئ الإنسان إليهم ويرجوهم ويستغيث بهم ويجعلهم واسطة بينه وبين الله.
__________
1 لفظ (من المرسلين) من مخطوطة "المكتبة السعودية 269/ 86 وفي غيرها من النسخ بلفظ (من المخلوقات) .
2 قوله: (ومن الملائكة حتى) من مخطوطة "المكتبة السعودية 269/ 86".
3 لفظ (الأنبياء) من مخطوطة "المكتبة السعودية 269/ 86) ووقع في غيرها (الأولياء) .
4 قوله (وإثباتها لله عز وجل) يقتضيه المقام ولكنه غير موجود فيما سوى طبعة الجميح, وقد وقع فيها بين قوسين كدليل على زيادته.
5 أي عند العامة كما بينه الشيخ في جوابه عن سؤال وجه إليه حول إيراد هذه العبارة فقد بين في ذلك الجواب أن هذا اللفظ إنما يطلقه عوام نجد في زمانه على من يعتقدون فيه من الأشخاص يقصدون به أن ذلك الشخص المعتقد فيه قادر على النفع والضر وأنه يصلح لأن يدعى وأن يرجى وأن يخاف وأن يتوكل عليه فصاروا يقصدون به ما يقصد بلفظ الإله. فتلخص من ذلك أن الشيخ حينما يورد هذه العبارة إنما يعبر بها عما يعتقده أولئك العوام لا عن معنى لفظ الإله عنده, وجوابه المشار إليه في روضة الأفكار والأفهام لابن غنام. ج 1 ص 122.
6 لفظ (عنده) من مخطوطة "المكتبة السعودية 269/ 86".

(1/364)

فالذين يزعم أهل الشرك في زماننا أنهم وسائطهم الذين يسميهم الأولون الآلهة، والواسطة هو الإله، فقول الرجل "لا إله إلا الله" إبطال للوسائط.
وإذا أردت أن تعرف هذا معرفة تامة، فذلك بأمرين:
الأول: أن تعرف أن الكفار 1 الذين قاتلهم رسول الله صلى الله عليه وسلم وقتلهم وأباح أموالهم واستحل نساءهم كانوا مقرين لله سبحانه بتوحيد الربوبية، وهو أنه لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمور إلا الله وحده.
كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} 2. وهذه مسألة عظيمة جليلة 3 مهمة، وهي أن تعرف أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم 4 شاهدون بهذا كله ومقرون به، ومع هذا لم يدخلهم ذلك في الإسلام، ولم يحرم دماءهم ولا أموالهم، وكانوا أيضا يتصدقون ويحجون ويعتمرون ويتعبدون ويتركون 5 أشياء من المحرمات خوفا من الله (.
ولكن الأمر الثاني: هو الذي كفرهم وأحل دماءهم وأموالهم وهو: أنهم لم
__________
1 سقط لفظ (الكفار) من روضة الأفكار والأفهام لابن غنام وأثبت فيما سواها من النسخ.
2 سورة يونس آية: 31.
3 لفظ (جليلة) من مخطوطة "المكتبة السعودية 269/ 86".
4 قوله: (الذين قاتلهم رسول الله صلى الله عليه وسلم) من مخطوطة المكتبة السعودية 269/ 86.
5 كذا في جميع النسخ المطبوعة ووقع في مخطوطة المكتبة السعودية 269/ 86 لفظ (ويكفون عن) .

(1/365)

يشهدوا لله بتوحيد الألوهية؛ وتوحيد الإلهية 1 هو أن لا يدعى ولا يرجى إلا الله وحده لا شريك له، ولا يستغاث بغيره، ولا يذبح لغيره ولا ينذر لغيره 2، لا لملك مقرب ولا نبي مرسل؛ فمن استغاث بغيره فقد كفر، ومن ذبح لغيره فقد كفر، ومن نذر لغيره فقد كفر، وأشباه ذلك.
وتمام هذا أن تعرف أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم كانوا يدعون الصالحين - مثل الملائكة وعيسى وأمه 3 وعزير وغيرهم من الأولياء - فكفروا بهذا، مع إقرارهم بأن الله سبحانه هو الخالق الرازق المدبر. إذا عرفت 4 هذا عرفت معنى " لا إله إلا الله "، وعرفت أن من نخا 5 نبيا أو ملكا، أو ندبه أو استغاث به فقد خرج من الإسلام، وهذا هو الكفر الذي قاتلهم عليه رسول الله صلى الله عليه وسلم.
فإن قال قائل من المشركين: نحن نعرف أن الله هو الخالق الرازق المدبر، لكن هؤلاء الصالحون مقربون 6، ونحن ندعوهم وننذر لهم وندخل
__________
1 لفظ (وتوحيد الإلاهية) من مخطوطة المكتبة السعوديه 269/ 86.
2 قوله: (ولا ينذر لغيره) في جميع النسخ عدا طبعة الجميح فقد سقط فيها من بعض النساخ.
3 لفظ (وأمه) من مخطوطة المكتبة السعودية 269/ 86.
4 كذا في النسخ المطبوعة ووقع في مخطوطة المكتبة السعودية 269/ 86 (تأملت) .
5 ورد في بعض النسخ (نخا) بالخاء المعجمة وفي بعضها (نحا) بالحاء المهملة. وفي روضة الأفكار والأفهام لابن غنام (ناجي) من المناجاة, ووقع في بعض النسخ (دعا) وهو المراد بكل واحد من هذه الألفاظ.
6 كذا في مخطوطة المكتبة السعودية 269/ 86 وفي روضة الأفكار والأفهام لابن غنام وهو أصوب مما وقع في بعض النسخ بلفظ (يمكن أن يكونوا مقربين) لأن من اعتقد الصلاح في شخص لا يشك في أنه مقرب عند الله.

(1/366)

عليهم ونستغيث بهم، ونريد بذلك الوجاهة والشفاعة، وإلا فنحن نفهم أن الله هو الخالق الرازق 1 المدبر.
فقل: كلامك هذا مذهب أبي جهل وأمثاله، فإنهم يدعون عيسى وعزيرا والملائكة والأولياء يريدون ذلك، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3.
فإذا تأملت هذا تأملا جيدا، وعرفت أن الكفار يشهدون لله بتوحيد الربوبية - وهو تفرده بالخلق والرزق والتدبير - وهم ينخون عيسى والملائكة والأولياء، يقصدون أنهم يقربونهم إلى الله زلفى ويشفعون لهم 4 عنده، وعرفت أن من الكفار - خصوصا النصارى منهم - من يعبد الله الليل والنهار ويزهد في الدنيا ويتصدق بما دخل عليه منها معتزلا في صومعة عن الناس، وهو مع هذا كافر عدو لله مخلد في النار بسبب اعتقاده في عيسى أو غيره من الأولياء يدعوه أو يذبح له أو ينذر له، تبين 5 لك كيف صفة الإسلام الذي دعا إليه نبيك محمد صلى الله عليه وسلم، وتبين لك أن كثيرا من الناس عنه بمعزل، وتبين لك معنى قوله صلى الله عليه وسلم: "بدأ الإسلام غريبا، وسيعود غريبا كما بدأ 6".
__________
1 لفظ (الرازق) من مخطوطة المكتبة السعودية 369/ 86.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 لفظ (لهم) من مخطوطة المكتبة السعودية 269/ 86 وروضة الأفكار والأفهام لابن غنام.
5 في روضة الأفكار والأفهام لابن غنام (فقد تبين) .
6 عزاء المؤلف في كتابه فضل الإسلام إلى صحيح مسلم.

(1/367)

فالله الله يا إخواني!! تمسكوا بأصل دينكم، وأوله وآخره، وأسه ورأسه شهادة أن لا إله إلا الله، واعرفوا معناها وأحبوها، وأحبوا أهلها، واجعلوهم إخوانكم ولو كانوا بعيدين، واكفروا بالطواغيت وعادوهم وأبغضوهم 1 وأبغضوا من أحبهم أو جادل عنهم أو لم يكفرهم أو قال: ما علي منهم، أو قال ما كلفني الله بهم، فقد كذب هذا على الله وافترى، فقد كلفه الله تعالى بهم، وافترض عليه الكفر بهم والبراءة منهم ولو كانوا إخوانهم وأولادهم، فالله الله يا إخواني 2، تمسكوا بذلك لعلكم تلقون ربكم وأنتم 3 لا تشركون به شيئا.
اللهم توفنا مسلمين وألحقنا بالصالحين.
ولنختم الكلام بآية ذكرها الله تعالى في كتابه تبين لك أن كفر المشركين من أهل زماننا أعظم من كفر 4 الذين قاتلهم رسول الله صلى الله عليه وسلم. قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاّض إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الأِنْسَانُ كَفُوراً} 5. فقد ذكر الله عن الكفار 6 أنهم إذا مسهم الضر تركوا السادة والمشايخ فلم يدعوا أحدا منهم ولم يستغيثوا به 7، بل يخلصون لله وحده لا شريك له
__________
1 لفظ (وأبغضوهم) هنا من روضة الأفكار والأفهام لابن غنام وطبعة المطبعة المصطفوية وطبعة مطبعة أم القرى.
2 لفظ (يا إخواني) من مخطوطة المكتبة السعودية 269/ 86.
3 لفظ (وأنتم) من مخطوطة المكتبة السعودية 269/ 86.
4 لفظ (من كفر) من مخطوطة المكتبة السعودية 269/ 86.
5 سورة الإسراء آية: 67.
6 كذا في مخطوطة المكتبة السعودية 269/ 86 ووقع في النسخ المطبوعة بلفظ (فقد سمعتم أن الله سبحانه ذكر عن الكفار ... ) .
7 لفظ (فلم يدعوا أحدا منهم ولم يستغيثوا به) من روضة الأفكار والأفهام لابن غنام.

(1/368)

ويستغيثون 1 به وحده، فإذا جاء الرخاء أشركوا.
وأنت ترى المشركين من أهل زماننا - ولعل بعضهم يدعي أنه من أهل العلم، وفيه زهد واجتهاد وعبادة - إذا مسه الضر قام يستغيث بغير الله، مثل معروف أو عبد القادر الجيلاني وأجل من هؤلاء مثل زيد بن الخطاب والزبير، وأجل من هؤلاء مثل رسول الله صلى الله عليه وسلم فالله المستعان.
وأعظم من ذلك وأطم أنهم يستغيثون بالطواغيت والكفرة والمردة مثل شمسان وإدريس ويقال له: "الأشقر" 2 ويوسف وأمثالهم، والله سبحانه وتعالى أعلم.
والحمد لله أولا وآخرا
وصلى الله على خير خلقه محمد وآله وصحبه أجمعين، آمين.
__________
1 لفظ "يخلصون" ولفظ "يستغيثون" في هذه العبارة من مخطوطة المكتبة السعودية.
2 لفظ (ويقال له الأشقر) في طبعة المنار وطبعة الجميح وطبعة مطبعة الحكومة بين قوسين ولم يذكر في غيرهما.

(1/369)


الرسالة الرابعة: تلقين أصول العقيدة للعامة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الرابعة: تلقين أصول العقيدة للعامة
...
الرسالة الرابعة تلقين أصول العقيدة العامة
بسم الله الرحمن الرحيم
إذا قيل لك: من ربك؟ فقل: ربي الله فإذا قيل لك: إيش معنى الرب؟ فقل: المعبود المالك المتصرف.
فإذا قيل لك: إيش أكبر ما ترى من مخلوقاته؟ فقل: السموات والأرض.
فإذا قيل لك: إيش تعرفه به؟ فقل: أعرفه بآياته ومخلوقاته.
وإذا قيل لك: إيش أعظم ما ترى من آياته؟ فقل: الليل والنهار، والدليل على ذلك قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 1.
فإذا قيل لك: إيش معنى الله؟ فقل: معناه ذو الألوهية والعبودية على خلقه أجمعين.
فإذا قيل لك: لأي شيء الله خلقك؟ فقل: لعبادته.
فإذا قيل لك: أي شيء عبادته؟: فقل توحيده وطاعته.
فإذا قيل لك: أي شيء الدليل على ذلك؟ فقل: قوله
__________
1 سورة الأعراف آية: 54.

(1/370)

تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1.
وإذا قيل لك: أي شيء أول ما فرض الله عليك؟ فقل: كفر بالطاغوت وإيمان بالله، والدليل على ذلك قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} 2.
فإذا قيل: إيش العروة الوثقى؟ فقل: لا إله إلا الله. ومعنى "لا إله" نفي و " إلا الله " إثبات.
فإذا قيل لك: إيش أنت نافي، وإيش أنت مثبت؟ فقل: نافي جميع ما يعبدون من دون الله، ومثبت العبادة لله وحده لا شريك له.
فإذا قيل لك: إيش الدليل على ذلك؟ فقل: قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 3 هذا دليل النفي، ودليل الإثبات {إِلاَّ الَّذِي فَطَرَنِي} 4.
فإذا قيل لك: إيش الفرق بين توحيد الربوبية وتوحيد الألوهية؟
فقل: توحيد الربوبية فعل الرب، مثل الخلق والرزق، والإحياء، والإماتة، وإنزال المطر وإنبات النبات، وتدبير الأمور ... وتوحيد الإلهية فعلك أيها 5 العبد، مثل الدعاء والخوف والرجاء والتوكل والإنابة والرغبة والرهبة والنذر والاستغاثة، وغير ذلك من أنواع العبادة.
__________
1 سورة الذاريات آية: 56.
2 سورة البقرة آية: 256.
3 سورة الزخرف آية: 26.
4 سورة الزخرف آية: 27.
5 كذا في طبعة الجميح ووقع في غيرها (يا العبد) على لغة العامة وكان من السلف الصالح من يخاطب العامة. بما يناسب مستواهم وإن خالف اللغة الفصحى ومن ذلك قول الإمام مالك بن أنس (مطرنا مطرا أي مطرا) فهم أسوة شيخ الإسلام محمد بن عبد الوهاب في ما كان من هذا القبيل من عباراته وقديما قيل:
لعمرك ما اللحن من شيمتي ولا أنا من خطأ ألحن
ولكنني قد عرفت الأنا م فخاطبت كلا بما يحسن.

(1/371)

فإذا قيل لك إيش دينك؟ فقل: ديني الإسلام، وأصله وقاعدته أمران: الأول: الأمر بعبادة الله وحده لا شريك له، والتحريض على ذلك، والموالاة فيه، وتكفير من تركه، والإنذار عن الشرك في عبادة الله، والتغليظ في ذلك، والمعاداة فيه، وتكفير من فعله. وهو مبني على خمسة أركان: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت مع الاستطاعة.
ودليل الشهادة قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} 1.
ودليل أن محمدا رسول الله قوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 2.
والدليل على إخلاص العبادة والصلاة والزكاة قوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 3.
ودليل الصوم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 4.
ودليل الحج قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} 5.
وأصول الإيمان ستة: أن تؤمن بالله وملائكته وكتبه ورسله وباليوم
__________
1 سورة آل عمران آية: 18.
2 سورة الأحزاب آية: 40.
3 سورة البينة آية: 5.
4 سورة البقرة آية: 183.
5 سورة آل عمران آية: 97.

(1/372)

الآخر وبالقدر خيره وشره.
والإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك.
فإذا قيل: من نبيك؟ فقل: محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش وقريش من العرب والعرب من ذرية إسماعيل ابن إبراهيم الخليل على نبينا وعليه أفضل الصلاة والسلام. بلده مكة، وهاجر إلى المدينة. وعمره ثلاث وستون سنة: منها أربعون قبل النبوة، وثلاث وعشرون نبيا رسولا. نُبئ باقرأ، وأرسل بالمدثر.
فإذا قيل: هو مات أو ما مات؟ فقل: مات، ودينه ما مات (ولن يموت) 1 إلى يوم القيامة، والدليل قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} 2.
وهل 3 الناس إذا ماتوا يبعثون؟ فقل: نعم، والدليل قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} 4. والذي ينكر البعث كافر، والدليل قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 5.
وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
__________
1 لفظ (ولن يموت) تفردت به طبعة الجميح عما سواها ويمكن الاستغناء عنه يتقدير لفظ "مستمر" قبل "إلى يوم القيامة".
2 سورة آية: 30-31.
3 كذا في طبعة الجميح ووقع في بعض النسخ (والناس) بدون (هل) والمناسب للسياق ما في الدرر السنية يلفظ: (فإذا قيل لك والناس إذا ماتوا يبعثون!.
4 سورة طه آية: 55.
5 سورة التغابن آية: 7.

(1/373)


الرسالة الخامسة ثلاث مسائل - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الخامسة ثلاث مسائل
بسم الله الرحمن الرحيم
اعلم رحمك الله تعالى أنه واجب على كل مسلم ومسلمة أن يتعلم ثلاث مسائل:
(المسألة الأولى) : أن الله خلقنا ولم يخلقنا عبثا، ولم يتركنا هملا، بل أرسل إلينا رسولا ومعه كتاب، من أطاعه فهو في الجنة ومن عصاه فهو في النار، والدليل قوله تعالى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} 1.
(المسألة الثانية) : أن أعظم ما جاء به هذا الرسول أن لا يشرك مع الله في عبادته أحد، والدليل قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2.
__________
1 سورة آية: 15-16.
2 سورة الجن آية: 18.

(1/374)

(المسألة الثالثة) : أن من وحد الله تعالى وعبد الله تعالى لا يجوز له موالاة من حاد الله ورسوله، ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم، والدليل قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} 1.
__________
1 سورة المجادلة آية: 22.

(1/375)


الرسالة السادسة: معنى الطاغوت ورؤوس أنواعة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة السادسة: معنى الطاغوت ورؤوس أنواعة
...
الرسالة السادسة معنى الطاغوت ورؤس أنواعه
بسم الله الرحمن الرحيم
اعلم رحمك الله تعالى أن أول ما فرض الله على ابن آدم الكفر بالطاغوت والإيمان بالله، والدليل قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1.
فأما صفة الكفر بالطاغوت فهو 2 أن تعتقد بطلان عبادة غير الله، وتتركها وتبغضها، وتكفر أهلها، وتعاديهم.
وأما معنى الإيمان بالله فهو 3 أن تعتقد أن الله هو الإله المعبود وحده دون من سواه، وتخلص جميع أنواع العبادة كلها لله، وتنفيها عن كل معبود سواه، وتحب أهل الإخلاص وتواليهم، وتبغض أهل الشرك وتعاديهم.
وهذه ملة إبراهيم التي سفه نفسه من رغب عنها، وهذه هي الأسوة التي
__________
1 سورة النحل آية: 36.
2 لفظ (فهو) من طبعة مطبعة أم القرى.
3 لفظ (فهو) من طبعة أم القرى.

(1/376)

أخبر الله بها في قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 1.
والطاغوت عام، فكل ما عُبد من دون الله، ورضي بالعبادة من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله، فهو طاغوت.
والطواغيت كثيرة ورؤوسهم خمسة:
(الأول) : الشيطان الداعي إلى عبادة غير الله، والدليل قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} 2.
(الثاني) : الحاكم الجائر المغير لأحكام الله تعالى، والدليل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} 3.
(الثالث) : الذي يحكم بغير ما أنزل الله، والدليل قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 4 ...
(الرابع) : الذي يدعي علم الغيب من دون الله، والدليل قوله تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ
__________
1 سورة الممتحنة آية: 4.
2 سورة يس آية: 60.
3 سورة النساء آية: 60.
4 سورة المائدة آية: 44.

(1/377)

مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} 1. وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ} 2.
(الخامس) : الذي يعبد من دون الله وهو راض بالعبادة، والدليل قوله تعالى: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} 3.
واعلم أن الإنسان ما يصير مؤمنا بالله إلا بالكفر بالطاغوت، والدليل قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} 4.
الرشد دين محمد صلى الله عليه وسلم، والغي دين أبي جهل، والعروة الوثقى شهادة أن لا إله إلا الله، وهي متضمنة للنفي والإثبات؛ تنفي جميع أنواع العبادة عن غير الله تعالى، وتثبت جميع أنواع العبادة كلها لله وحده لا شريك له.
__________
1 سورة آية: 26-27.
2 سورة الأنعام آية: 59.
3 سورة الأنبياء آية: 29.
4 سورة البقرة آية: 256.

(1/378)


الرسالة السابعة الأصل الجامع لعبادة الله وحده - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة السابعة الأصل الجامع لعبادة الله وحده
بسم الله الرحمن الرحيم
فإن قيل: فما الجامع لعبادة الله وحده؟ قلت: طاعته بامتثال أوامره واجتناب نواهيه.
فإن قيل: فما أنواع العبادة التي لا تصلح إلا لله تعالى؟ قلت: من أنواعها: الدعاء والاستعانة 1 والاستغاثة، وذبح القربان، والنذر، والخوف، والرجاء، والتوكل، والإنابة، والمحبة، والخشية، والرغبة والرهبة، والتأله، والركوع، والسجود، والخشوع، والتذلل، والتعظيم الذي هو من خصائص الإلهية.
ودليل الدعاء قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2 وقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 3 إلى قوله: {وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} 4.
ودليل الاستعانة قوله تعالى
__________
1 سقط لفظ (والاستعانة) في طبعة الجميح وثبت في غيرها من النسخ المطبوعة ويدل على ثبوته قوله المؤلف فيما يأتي ودليل الاستعانة ... إلخ.
2 سورة الجن آية: 18.
3 سورة الرعد آية: 14.
4 سورة الرعد آية: 14.

(1/379)

{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}
1. ودليل الاستغاثة قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} 2. ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} 3.
ودليل النذر قوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 4.
ودليل الخوف قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 5. ودليل الرجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 6. ودليل التوكل قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 7.
ودليل الإنابة قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 8. ودليل المحبة قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 9. ودليل الخشية قوله تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} 10.
ودليل الرغبة والرهبة قوله تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً
__________
1 سورة الفاتحة آية: 5.
2 سورة الأنفال آية: 9.
3 سورة آية: 162.
4 سورة الإنسان آية: 7.
5 سورة آل عمران آية: 175.
6 سورة الكهف آية: 110.
7 سورة المائدة آية: 23.
8 سورة الزمر آية: 54.
9 سورة البقرة آية: 165.
10 سورة المائدة آية: 44.

(1/380)

وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 1. ودليل التأله قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} 2. ودليل الركوع والسجود قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} 3.
ودليل الخشوع قوله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً} 4 الآية ونحوها. فمن صرف شيئا من هذه الأنواع لغير الله تعالى فقد أشرك بالله غيره.
فإن قيل: فما أجل أمر أمر الله به؟ قيل: توحيده بالعبادة، وقد تقدم بيانه.
وأعظم نهي نهى الله عنه: الشرك به، وهو أن يدعو مع الله غيره، أو يقصده بغير ذلك من أنواع العبادة. فمن صرف شيئا من أنواع العبادة لغير الله تعالى فقد اتخذه ربا وإلها، وأشرك مع الله غيره، أو يقصده بغير ذلك من أنواع العبادة 5. وقد تقدم من الآيات ما يدل على أن هذا هو الشرك الذي نهى الله عنه، وأنكره على المشركين.
وقد قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} 6، وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 7. والله أعلم.
__________
1 سورة الأنبياء آية: 90.
2 سورة البقرة آية: 163.
3 سورة الحج آية: 77.
4 سورة آل عمران آية: 199.
5 تكرار عبارة (أو يقصده بغير ذلك من العبادة) . يغلب على الظن أنه من قبل بعض النساخ.
6 سورة النساء آية: 116.
7 سورة المائدة آية: 72.

(1/381)


الرسالة الثامنة بعض فوائد سورة الفاتحة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الثامنة بعض فوائد سورة الفاتحة
بسم الله الرحمن الرحيم
{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} 1 قال الشيخ رحمه الله تعالى: هذه الآيات الثلاث تضمنت ثلاث 2 مسائل:
(الآية الأولى) :فيها المحبة، لأن الله منعم، والمنعَم يُحَبُّ على قدر إنعامه. والمحبة تنقسم على أربعة أنواع:
محبة شركية، وهم الذين قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 3 إلى قوله {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 4.
المحبة الثانية: حب الباطل وأهله، وبغض الحق وأهله، وهذه صفة المنافقين.
المحبة الثالثة: طبيعية وهي محبة المال والولد، إذا لم تشغل عن طاعة الله، ولم تعن على محارم الله فهي مباحة.
والمحبة الرابعة: حب أهل التوحيد، وبغض أهل الشرك وهي أوثق عرى الإيمان، وأعظم ما يعبد به العبد ربه.
__________
1 سورة آية: 1-3.
2 ما أثبتناه هو الذي ورد في طبعة مطبعة أم القرى وهو الذي يقتضيه المقام.
3 سورة البقرة آية: 165.
4 سورة البقرة آية: 167.

(1/382)

(الآية الثانية) : فيها الرجاء.
(والآية الثالثة) : فيها الخوف. {إِيَّاكَ نَعْبُدُ} 1 أي: أعبدك يا رب بما مضى بهذه الثلاث: بمحبتك، ورجائك، وخوفك؛ فهذه الثلاث أركان العبادة، وصرفها لغير الله شرك.
وفي هذه الثلاث الرد على من تعلق بواحدة منهن، كمن تعلق بالمحبة وحدها، أو تعلق بالرجاء وحده، أو تعلق بالخوف وحده؛ فمن صرف منها شيئا لغير الله فهو مشرك 2. وفيها من الفوائد الرد على الثلاث الطوائف التي كل طائفة تتعلق بواحدة منها، كمن عبد الله تعالى بالمحبة وحدها، وكذلك من عبد الله بالرجاء وحده كالمرجئة، وكذلك من عبد الله بالخوف وحده كالخوارج.
{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3 فيها توحيد الألوهية وتوحيد الربوبية ; {إِيَّاكَ نَعْبُدُ} 4 فيها توحيد الألوهية، {وَإِيَّاكَ نَسْتَعِينُ} 5 فيها توحيد الربوبية 6. {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} 7 فيها الرد على المبتدعين.
وأما الآيتان الأخيرتان ففيهما من الفوائد ذكر أحوال الناس. قسمهم الله تعالى ثلاثة أصناف: منعم عليه، ومغضوب عليه، وضال.
__________
1 سورة الفاتحة آية: 5.
2 هذه عبارة الدرر السنية ووقع في غيرها من النسخ (فمن صرف واحدة منهن لغير الله فقد أشرك) .
3 سورة الفاتحة آية: 5.
4 سورة الفاتحة آية: 5.
5 سورة الفاتحة آية: 5.
6 قوله: (إياك نعبد فيها توحيد الألوهية وإياك نستعين فيها توحيد الربوبية) من طبعة مطبعة أم القرى والدرر السنية وطبعة المطبعة المصطفوية وفيه إيضاح لما قبله.
7 سورة الفاتحة آية: 6.

(1/383)

فالمغضوب عليهم أهل علم ليس معهم عمل، والضالون أهل عبادة ليس معها علم، وإن كان سبب النُزول في اليهود والنصارى فهي لكل من اتصف بذلك. الثالث من اتصف بالعلم والعمل وهم المنعم عليهم.
وفيها من الفوائد: التبرؤ من الحول والقوة، لأنه منعم عليه. وكذلك فيها معرفة الله على التمام، ونفي النقائص عنه تبارك وتعالى. وفيها معرفة الإنسان ربه، ومعرفة نفسه، فإنه إذا كان هنا رب فلا بد من مربوب، وإذا كان هنا راحم فلا بد من مرحوم، وإذا كان هنا مالك فلا بد من مملوك، وإذا كان هنا عبد فلا بد من معبود، وإذا كان هنا هاد فلا بد من مهدي، وإذا كان هنا منعم فلا بد من منعَم عليه، وإذا كان هنا مغضوب عليه فلا بد من غاضب، وإذا كان هنا ضال فلا بد من مضل. فهذه السورة تضمنت الألوهية والربوبية، ونفي النقائص عن الله (، وتضمنت معرفة العبادة وأركانها. والله أعلم.

(1/384)


الرسالة التاسعة نواقض الإسلام - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة التاسعة نواقض الإسلام
بسم الله الرحمن الرحيم
اعلم أن نواقض الإسلام عشرة نواقض:
(الأول) : الشرك في عبادة الله تعالى، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1. وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 2؛ ومنه الذبح لغير الله كمن يذبح للجن أو للقبر.
(الثاني) : من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم، كفر إجماعا.
(الثالث) : من لم يكفر المشركين، أو شك 3 في كفرهم، أو صحح مذهبهم، كفر.
__________
1 سورة النساء آية: 48.
2 سورة المائدة آية: 72.
3 لفظ (شك) من الدرر السنية وهو الصواب.

(1/385)

(الرابع) : من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذي يفضل حكم الطواغيت على حكمه، فهو كافر.
(الخامس) : من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به، كفر.
(السادس) : من استهزأ بشيء من دين الرسول صلى الله عليه وسلم، أو ثواب الله، أو عقابه، كفر، والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 1.
(السابع) : السحر، ومنه الصرف والعطف، فمن فعله أو رضي به، كفر. والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 2.
(الثامن) : مظاهرة المشركين ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 3.
__________
1 سورة آية: 65-66.
2 سورة البقرة آية: 102.
3 سورة المائدة آية: 51.

(1/386)

(التاسع) : من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام، فهو كافر.
(العاشر) : الإعراض عن دين الله تعالى، لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 1. ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره. وكلها من أعظم ما يكون خطرا، ومن أكثر ما يكون وقوعا.
فينبغي للمسلم أن يحذرها ويخاف منها على نفسه، نعوذ بالله من موجبات غضبه وأليم عقابه، وصلى الله على خير خلقه محمد وآله وصحبه وسلم.
__________
1 سورة السجدة آية: 22.

(1/387)


الرسالة العاشرة مسائل مستنبطة من قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة العاشرة مسائل مستنبطة من قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1 الآية.
بسم الله الرحمن الرحيم
قال الشيخ رحمه الله تعالى: فيها عشر درجات:
(الأولى) : تصديق القلب أن دعوة غير الله باطلة، وقد خالف فيها من خالف 2.
__________
1 سورة الجن آية: 18.
2 علق بعض أهل العلم على قول شيخ الإسلام محمد بن عبد الوهاب عند كل درجة من هذه للدرجات (وقد خالف فيها من خالف) علق عليه بما نصه: "قوله عند كل درجة (وقد خالف فيها من خالف) هم أناس يعتقدون أن دعوة غير الله جائزة والرسول ومن آمن به مخالفون لهم وأناس ما يكفرون بالطاغوت ولا يبغضونه والرسول وأتباعه مخالفون لهم بل ملة إبراهيم هي الكفر بالطاغوت والإيمان بالله. وهكذا سائر الدرجات والله أعلم, انتهى نص التعليق وقد أدمج في الطبعات السابقة ضمن رسالة الشيخ محمد بن عبد الوهاب والمناسب لكونه تعليقا فصله عن الرسالة واعتباره تعليقا كما هو الواقع.

(1/388)

(الثانية) : أنها منكر يجب فيها البغض، وقد خالف فيها من خالف.
(الثالثة) : أنها من الكبائر والعظائم المستحقة للمقت والمفارقة، وقد خالف فيها من خالف.
(الرابعة) : أن هذا هو الشرك بالله الذي لا يغفره، وقد خالف فيها من خالف.
(الخامسة) : أن المسلم إذا اعتقده أو دان به، كفر، وقد خالف فيها من خالف.
(السادسة) : أن المسلم الصادق إذا تكلم به هازلا أو خائفا أو طامعا، كفر بذلك لعلمه، وأين ينْزل القلب هذه الدرجة ويصدقه بها؟ وقد خالف فيها من خالف.
(السابعة) : أنك تعمل معه عملك مع الكفار من عداوة الأب والابن وغير ذلك، وقد خالف فيها من خالف.
(الثامنة) . أن هذا معنى "لا إله إلا الله"، والإله هو المألوه، والتأله عمل من الأعمال، وكونه منفيا عن غير الله ترك من التروك.
(التاسعة) : القتال على ذلك حتى لا تكون فتنة ويكون الدين كله لله.
(العاشرة) : أن الداعي لغير الله لا تقبل منه الجزية كما تقبل من اليهود، ولا تنكح نساؤهم كما تنكح نساء اليهود، لأنه أغلظ كفرا.
وكل درجة من هذه الدرجات إذا عملت بها تخلف عنك بعض من كان معك. والله أعلم.

(1/389)


الرسالة الحادية عشر: ثماني حالات استنبطها محمد بن عبد الوهاب من قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ} - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الحادية عشر: ثماني حالات استنبطها محمد بن عبد الوهاب من قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ}
...
الرسالة الحادية عشرة ثماني حالات استنبطها شيخ الإسلام محمد بن عبد الوهاب من قول الله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 1. 2.
بسم الله الرحمن الرحيم
قال رحمه الله تعالى: فيه ثماني حالات:
(الأولى) : ترك عبادة غير الله مطلقا، ولو حاوله أبوه وأمه بالطمع الجليل والإخافة الثقيلة 3، كما جرى لسعد رضي الله عنه مع أمه.
__________
1 سورة آية: 104-106.
2 اعتمدنا في الاقتصار على هذه الآية على روضة الأفكار والأفهام لابن غنام وعلى الدرر السنية, ووقع في النسخ المطبوعة لهذه الرسالة ذكر آية: (فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها) الآية إثرها ولكن المناسب ما صنعناه لتعلق جميع الحالات المذكورة بالآية التي اقتصرنا عليها.
3 لفظ (والإخافة الثقيلة) من روضة الأفكار والأفهام لابن غنام والدرر السنية.

(1/390)

(الحالة الثانية) : أن كثيرا من الناس إذا عرف الشرك وأبغضه وتركه، لا يفطن لما يريد الله من قلبه 1 من إجلاله ورهبته، فذكر هذه الحالة بقوله: {وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} 2.
(الحالة الثالثة) : إن قدرنا أنه ظن وجود الترك والفعل فلا بد من تصريحه بأنه من هذه الطائفة، ولو لم يقض هذا الغرض 3 إلا بالهرب عن بلد فيها كثير من الطواغيت الذين يبلغون الغاية في العداوة، حتى يصرح أنه من هذه الطائفة المحاربة لهم.
(الحالة الرابعة) : إن قدرنا أنه ظن وجود هذه الثلاث، فقد لا يبلغ الجد في العمل بالدين، والجد والصدق هو إقامة الوجه للدين.
(الحالة الخامسة) : إن قدرنا أنه ظن وجود الحالات الأربع، فلا بد له 4 من مذهب ينتسب اليه، فأمر أن يكون مذهبه الحنيفية، وترك كل مذهب سواها ولو كان صحيحا، ففي الحنيفية عنه غنيه.
(الحالة السادسة) : إنا إن قدرنا أنه ظن وجود الحالات الخمس، فلا بد أن يتبرأ من المشركين، فلا يكثر سوادهم 5.
__________
1 لفظ (من قلبه) من روضة الأفكار والأفهام لابن غنام والدرر السنية.
2 سورة يونس آية: 104.
3 كذا في جميع النسخ (الغرض) بالغين المعجمة ووقع في روضة الأفكار والأفهام لابن غنام (الفرض) بالفاء والمعنى صحيح على كلا اللفظين.
4 لفظ (له) من روضة الأفكار والأفهام لابن غنام والدرر السنية.
5 وقع في النسخ المطبوعة خلل هنا نشأ عن سقوط الحالة السادسة ووضع لفظ (السادسة) مكان لفظ (السابعة) بالنسبة إلى الحالة التي بعدها. وقد اعتمدنا في إصلاح ذلك الخلل على روضة الأفكار والأفهام لابن غنام (الجزء الأول ص 256 طبعة مصطفى البابي الحلبي) وعلى الدرر السنية.

(1/391)

(الحالة السابعة) : إن قدرنا أنه ظن وجود الحالات الست، فقد يدعو من غير قلبه نبيا أو غيره لشيء 1 من مقاصده، ولو كان دينا يظن أنه 2 إن نطق بذلك من غير قلبه لأجل كذا وكذا خصوصا عند الخوف، أنه لا يدخل في هذا الحال 3.
(الحالة الثامنة) : إن ظن سلامته من ذلك كله لكن غيره من إخوانه فعله خوفا أو لغرض من الأغراض، هل يصدق الله أن هذا ولو كان أصلح الناس قد صار من الظالمين، أو يقول: كيف يكفر 4 وهو يحب الدين ويبغض الشرك؟ وما أعز من يتخلص من هذا! بل ما أعز من يفهمه وإن لم يعمل به! بل ما أعز من لا يظنه جنونا! والله أعلم.
__________
1 وقع في بعض نسخ الكتاب خلل في هذه العبارة والصواب ما أثبتناه وهو الموجود في روضة الأفكار والأفهام لابن غنام وفي طبعة مطبعة أم القرى.
2 لفظ (إن) ثابت في جميع النسخ المطبوعة التي لدينا سوى طبعة الجميح فقد سقط فيها.
3 لفظ (الحال) من روضة الأفكار والأفهام لابن غنام.
4 كذا في النسخ المطبوعة ووقع في روضة الأفكار والأفهام لابن غنام (أكفر) وفي الدرر السنية (كيف أكفره) .

(1/392)


الرسالة الثانية عشر: ستة أصول عظيمة مفيدة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الثانية عشر: ستة أصول عظيمة مفيدة
...
الرسالة الثانية عشرة ستة أصول عظيمة مفيدة
بسم الله الرحمن الرحيم
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: من أعجب العجاب، وأكبر الآيات الدالة على قدرة الملك الغلاب ستة أصول بينها الله تعالى بيانا واضحا للعوام فوق ما يظن الظانون، ثم بعد هذا غلط فيها كثير من أذكياء 1 العالم، وعقلاء بني آدم، إلا أقل القليل.
(الأصل الأول) : إخلاص الدين لله تعالى وحده لا شريك له، وبيان ضده الذي هو الشرك بالله، وكون أكثر القرآن في بيان هذا الأصل من وجوه شتى بكلام يفهمه أبلد العامة، ثم لما صار 2 على أكثر الأمة ما صار، أظهر لهم الشيطان الإخلاص في صورة تنقص الصالحين والتقصير في حقوقهم، وأظهر لهم الشرك بالله في صورة محبة الصالحين واتباعهم.
__________
1 لفظ (كثير من) من الدرر السنية ج 1 ص 99 طبعة المكتب الإسلامي ببيروت وقد سقط هذا اللفظ مما سواها.
2 لفظ (لما) من الدرر السنية ويقتضيه المقام.

(1/393)

(الأصل الثاني) : أمر الله بالاجتماع في الدين، ونهى عن التفرق فيه 1؛ فبين الله هذا بيانا شافيا تفهمه العوام، ونهانا أن نكون كالذين تفرقوا واختلفوا قبلنا فهلكوا، وذكر أنه أمر المسلمين بالاجتماع في الدين، ونهاهم عن التفرق فيه. ويزيده وضوحا ما وردت به السنة من العجب العجاب في ذلك، ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه هو العلم والفقه في الدين، وصار الأمر بالاجتماع في الدين 2 لا يقوله إلا زنديق أو مجنون.
(الأصل الثالث) : أن من تمام الاجتماع السمع والطاعة لمن تأمر علينا، ولو كان عبدا حبشيا، فبين الله 3 له هذا بيانا شائعا كافيا بوجوه من أنواع البيان شرعا وقدرا؛ ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم، فكيف العمل به؟
(الأصل الرابع) : بيان العلم والعلماء والفقه والفقهاء، وبيان من تشبه بهم وليس منهم، وقد بين الله تعالى هذا الأصل في أول سورة البقرة من قوله: {يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ} 4 إلى قوله قبل ذكر إبراهيم عليه السلام: {يَا بَنِي إِسْرَائِيلَ} الآية.
__________
1 لفظ (فيه) من الدرر السنية ومخطوطة الشيخ عبد العزيز بن مرشد.
2 لفظ في (الدين) من الدرر السنية.
3 كذا في الدرر السنية ووقع في غيرها من النسخ المطبوعة ما نصه (فبين رسول الله صلى الله عليه وسلم هذا بيانا شائعا ذائعا بكل وجه من أنواع البيان شرعا وقدرا) انتهى. ويقوي ما في الدرر السنية من إضافة البيان إلى الله تعالى ذكر القدر في آخر العبارة.
4 سورة البقرة آية: 40.

(1/394)

ويزيده وضوحا ما صرحت به السنة في هذا الكلام الكثير البين الواضح للعامي البليد، ثم صار هذا أغرب الأشياء، وصار العلم والفقه هو البدع والضلالات، وخيار ما عندهم لبس الحق بالباطل، وصار العلم الذي فرضه الله تعالى على الخلق ومدحه لا يتفوه به إلا زنديق أو مجنون 1، وصار من أنكره وعاداه وصنف في التحذير منه والنهي عنه هو الفقيه العالم.
(الأصل الخامس) : بيان الله سبحانه لأولياء الله، وتفريقه بينهم وبين المتشبهين بهم من أعداء الله المنافقين والفجار. ويكفي في هذا آية في سورة آل عمران وهي قوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 2 الآية. وآية في سورة المائدة وهي قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} 3 الآية، وآية في يونس وهي قوله: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 4. ثم صار الأمر عند أكثر من يدعي العلم وأنه من هداة الخلق وحفاظ الشرع، إلى أن الأولياء لا بد فيهم من ترك اتباع الرسل 5، ومن تبعهم فليس منهم.
__________
1 أي في نظرهم.
2 سورة آل عمران آية: 31.
3 سورة المائدة آية: 54.
4 سورة آية: 62-63.
5 في الدرر السنية (الرسول ومن اتبعه) بالأفراد.

(1/395)

ولا بد من ترك الجهاد، فمن جاهد فليس منهم ولابد من ترك الإيمان والتقوى، فمن تعهد بالإيمان والتقوى فليس منهم 1. يا ربنا نسألك العفو والعافية، إنك سميع الدعاء.
(الأصل السادس) : رد الشبهة 2 التي وضعها الشيطان في ترك القرآن والسنة، واتباع الآراء والأهواء المتفرقة المختلفة، وهي أن القرآن والسنة 3 لا يعرفهما إلا المجتهد المطلق، والمجتهد هو الموصوف بكذا وكذا أوصافا لعلها لا توجد تامة في أبي بكر وعمر؛ فإن لم يكن الإنسان كذلك فليعرض عنهما فرضا حتما لا شك ولا إشكال فيه؛ ومن طلب الهدى منهما فهو إما زنديق، وإما مجنون لأجل صعوبة فهمها 4. فسبحان الله وبحمده، كم بين الله سبحاله شرعا وقدرا خلقا وأمرا 5 في رد هذه الشبهة الملعونة من وجوه شتى بلغت إلى حد 6 الضروريات العامة، ولكن أكثر الناس لا يعلمون {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً
__________
1 قوله: (ولا بد من ترك الجهاد) إلى قوله: (يا ربنا) من الدرر السنية ومخطوطة الشيخ عبد العزيز بن مرشد.
2 كذا في الدرر السنية وفي مخطوطة الشيخ عبد العزيز بن مرشد وهو الصواب لا ما وقع في غيرها بلفظ (السنة) .
3 هذا لفظ الدرر السنية ومخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها بلفظ (وهي أي السنة التي وضعها الشيطان أن القرآن والسنة ... إلخ) .
4 كذا في الدرر السنية ووقع في غيرها من الطبعات بلفظ (صعوبتهما وفي مخطوطة الشيخ عبد العزيز بن مرشد (صعوبة فيهما) .
5 قوله: (كم بين الله سبحانه شرعا وقدرا خلقا وأمرا في رد) من الدرر السنية ومخطوطة الشيخ عبد العزيز بن مرشد وقد سقط في غيرها من النسخ فنشأ الاختلال في العبارة عن ذلك السقوط.
6 لفظ "حد" من الدرر السنية وفي غيرها بلفظ (أمر) .

(1/396)

فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ} 1
آخره والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
__________
1 سورة آية: 7-11.

(1/397)


الرسالة الثالثة عشر: رسالة في توحيد العبادة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الثالثة عشر: رسالة في توحيد العبادة
...
الرسالة الثالثة عشرة رسالة في توحيد العبادة
بسم الله الرحمن الرحيم
قال الشيخ محمد بن عبد الوهاب رحمه الله:
اعلم رحمك الله أن التوحيد الذي فرض الله على عباده قبل فرض الصلاة والصوم، هو توحيد عبادتك أنت، فلا تدع إلا الله وحده لا شريك له، لا تدع النبي صلى الله عليه وسلم ولا غيره، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1 وقال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 2.
واعلم أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم صفة إشراكهم أنهم يدعون الله ويدعون معه الأصنام والصالحين، مثل عيسى وأمه والملائكة، يقولون: هؤلاء شفعاؤنا عند الله، وهم يقرون أن الله سبحانه
__________
1 سورة الجن آية: 18.
2 سورة الكهف آية: 110.

(1/398)

هو النافع الضار المدبر، كما ذكر الله عنهم في قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} 1.
فإذا عرفت هذا، وعرفت أن دعوتهم الصالحين وتعلقهم عليهم أنهم يقولون: ما نريد إلا الشفاعة، وأن النبي صلى الله عليه وسلم قاتلهم ليخلصوا الدعوة لله، ويكون الدين كله لله، وعرفت أن هذا هو التوحيد الذي هو أفرض من الصلاة والصوم، ويغفر الله لمن أتى به يوم القيامة ولا يغفر لمن جهله ولو كان عابدا، وعرفت أن ذلك هو الشرك بالله الذي لا يغفر الله لمن فعله، وهو عند الله أعظم من الزنى وقتل النفس، مع أن صاحبه يريد به التقرب من الله، ثم مع هذا عرفت أمرا آخر وهو أن أكثر الناس ما عرف هذا، منهم العلماء الذين يسمونهم العلماء في سدير والوشم وغيرهم إذا قالوا: نحن موحدون الله، نعرف ما ينفع ولا يضر إلا الله، وأن الصالحين لا ينفعون ولا يضرون، وعرفت أنهم لا يعرفون إلا التوحيد، توحيد الكفار، توحيد الربوبية، عرفت كبر نعمة الله عليك، خصوصا إذا تحققت أن الذي يواجه الله ولا يعرف التوحيد، أو عرفه ولم يعمل به، أنه خالد في النار ولو كان من أعبد الناس، كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 2.
وصلى الله على نبينا محمد وآله وصحبه وسلم تسليما كثيرا.
__________
1 سورة يونس آية: 31.
2 سورة المائدة آية: 72.

(1/399)


مقدمة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

مختصر الإنصاف والشرح الكبير
تأليف: أبي عبد الله الشيخ محمد بن عبد الوهاب
المقدمة
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحابته ومن دعا بدعوته واهتدى بهداه. أما بعد، فإن شيخ الإسلام محمد بن عبد الوهاب، رحمه الله وأكرم مثواه، (1115-1206هـ) ، قد جدد ما اندرس من عقيدة التوحيد في البلاد النجدية، كما هو معلوم مشهود من حال الناس قبل قيامه لله داعياً إلى الدين الخالص، وما آلت إليه حالهم بدعوته المباركة، حيث صفت عقائدهم من شوائب الشرك، وتحقق ما أراد الله على يديه من خير لهذه البلاد. فبجهاده ومؤازرة الإمام (محمد بن سعود) له، انقشعت غيوم الشرك المتراكمة على سماء العقيدة، وأشرقت شمس الحق بنور التوحيد، فمزقت سحب الجهل، وبددت فلول الباطل؛ فلا مكان لطاغوت مضل، أو قبر يُعبد، أو وثن له يسجد. ولا قرار لمشعوذ يستخف عقول الناس، ويروج أباطيل الخرافة.
ولقد امتدت آثار هذه الدعوة الميمونة إلى الأقطار، فمدت ظلالها على ربوع تلك الديار التي كانت هي الأخرى تعاني من فساد المعتقد، وتتخبط في ليل غابت نجومهن واعتكر ظلامهن لا يهتدي السائر فيه سبيلاً، ولا يجد الحائر إلى غايته دليلاً.
ولئن كان الشيخ، يرحمه الله، معنياً بالدرجة الأولى بتصحيح تصور الناس نحو العقيدة، وتثبيت قواعدها، وتجريدها من الشوائب التي أُدخلت عليها، حتى ظن أنها من الدين، لئن كان يولي هذا الأمر جل اهتمامه، فإن له، أيضاً، المؤلفات والفتاوى والردود في المسائل الفروعية،

(1/3)

وإليه يرجع فيها، وعلى ما قرره يعوّل. وكان من أبعد الناس عن التعصب والتقليد الأعمى، يدعو إلى التحاكم إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، يتوخى الدليل، ويرى الاقتداء بالأئمة فيما لم يقم الدليل على خلافه من اجتهاداتهم. والناظر في مؤلفاته يرى أنها على قسمين: منها ما ألّفه ابتداء، ومنها ما اختصره من أصوله المطولة لتيسير الانتفاع به. وقد اتجهت الرغبة منه، رحمه الله، إلى اختصار كتابين من أشهر وأوسع ما صنف في الفقه الحنبلي، لما رأى في زمنه من الحاجة لذلك. هذان الكتابان هما: "الإنصاف في معرفة الراجح من الخلاف" على مذهب الإمام أحمد ابن حنبل. ومؤلفه العلامة الفقيه علاء الدين علي بن سليمان المرداوي الحنبلي (817-885هـ) . والثاني: "الشرح الكبير" ومؤلفه شمس الدين أبو الفرج عبد الرحمن بن أبي عمر بن قدامة المقدسي (597-682 هـ) . وكلا الكتابين شرح لكتاب "المقنع" لموفق الدين عبد الله بن قدامة المقدسي (541-620 هـ) . وتم ما أراده، رحمه الله، بمختصر لطيف، بدأ كل باب منه بما اختاره الشرح، وختمه بما استدركه من الإنصاف.
وبحق، لقد أحسنت جامعة الإمام محمد بن سعود الإسلامية حين تفضلت بطباعة ما تيسر من مؤلفات هذا الإمام، انطلاقاً من سياستها القائمة على الدعوة إلى الإسلام، والعناية بكل ما يهم المسلمين، ويربطهم بدينهم عقيدة وسلوكاً ومنهج حياة. فجزى الله القائمين عليها خيراً، ووفقهم لما فيه صلاح المسلمين.
ثم إنه عهد إلينا من قِبل "أمانة أسبوع الشيخ محمد بن عبد الوهاب" بتصحيح كتاب "مختصر الإنصاف والشرح الكبير"، فلم نجد بداً من الإسهام

(1/4)

بهذا العمل بقدر المستطاع. وهذا الكتاب قد طبع طبعته الأولى بالمطبعة السلفية بمصر عن نسخة خطية، ذكر ناشره محب الدين الخطيب في مقدمته أنه أرسلها إليه الشيخ عبد الرحمن بن الشيخ محمد بن عبد اللطيف، وأنها معاصرة للطبقة الأولى من أبناء الشيخ، رحمه الله، كتبها سعد بن محمد الأخ الرشيد مرشد بن أحمد بن هوين، وفرغ من كتابتها يوم الثلاثاء لثلاث وعشرين خلون من جمادى الآخرة، أحد شهور سنة (1224هـ) . وفي آخرها أيضاً، ذكر اسم كاتبها وتاريخ الكتابة، إلا أنه قال: "بقلم ... عبده سعد بن محمد، كتبه للأخ الرشيد ... بن هوير" فليحرر. كما وجد لهذا الكتاب أصل مخطوط بالمكتبة السعودية بالرياض برقم (465/86) يقع في (312) 1 صفحة من الحجم المتوسط، على صفحة الغلاف اسم الكتاب ومؤلفه. وفي أعلى الصفحة الأولى: "سم الله الرحمن الرحيم، هذا منقول من الشرح الكبير والإنصاف أول كل باب من الشرح وآخر كل باب من الإنصاف". وفي آخره النص التالي: "آخره والحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه وسلم، بلغ مقابلة في ملكه عبد الرحمن بن أحمد بن قاسم، غفر الله له ولوالديه". لذا كان عملنا في جملته لا يعدو مقابلة إحدى النسختين على الأخرى، واستدراك ما أهمل في الطبعة السلفية مما تقتضيه أصول الطباعة الحديثة، وتلافي أخطاء الطباعة فيها، مع ترقيم الآيات، وتصويب الأخطاء الإملائية مما لم تخل منه النسختان. وقد تبين لنا نقص في مواضع متعددة من المطبوعة أثبتناه بين قوسين ونبهنا
__________
1 بين لنا أثناء المقابلة سقط بين صحيفتي 311، 312 بما يعادل ورقتين تقريباً تلافيناه من المطبوعة ومخطوطة أخرى مخرومة توجد في المكتبة السعودية برقم (89/86) .

(1/5)

عليه في الحاشية، إما بقولنا: "ساقط من النسخة السلفية أو زيادة من المخطوطة". وعند الاشتباه أو التردد في لفظ أو جملة، نرجع إلى الأصل فنثبت عبارته، ما لم يكن أدخل عليها شيء من التصرف، فعندئذٍ نترك عبارة المختصر على ما هي عليه، وننقل عبارة الأصل في الهامش، وننبه إلى أننا حينما نطلق كلمة "الأصل" نعنى بها "الشرح الكبير" أو "الإنصاف"، كما نعني بالمطبوعة: نسخة المطبعة السلفية، وبالمخطوطة أو المختصر: نسخة المكتبة السعودية المنوه عنها، والتي اعتمدت أصلاً في طباعة هذا الكتاب.
نسأل الله بأسمائه وصفاته أن يجزي مؤلفي الأصلين والمختصر خيراً، وأن ينفع بعلومهم، كما نسأله أن يجعل العمل خالصاً لوجهه الكريم، وأن يغفر لنا الزلات، ويتجاوز عن السيئات. وهو حسبنا ونعم الوكيل، والحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وسلم إلى يوم الدين.
عبد العزيز بن زيد الرومي صالح بن محمد الحسن
الرياض في 22/ 1/ 1398 هـ

(1/6)


كتاب الطهارة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الطهارة
باب المياه
...
باب المياه 1
وهي ثلاثة: طهور، وهو الباقي على خلقته. وجملته أن كل صفة خلق عليها الماء وبقي عليها فهو طهور، لقوله صلى الله عليه وسلم: "اللهم طهّرني بالثلج والبرد والماء البارد"، 2 وفي البحر: "هو الطهور ماؤه، الحلُّ ميتته" 3.
وهذا قول أهل العلم إلا ما روي عن ابن عمرو في ماء البحر: "التيمم أعجب إليَّ منه"، والأول أولى، لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً} ، 4 وهذا واجد للماء.
قال ابن المنذر: أجمع كل من نحفظ عنه: أن الوضوء بالماء الآجن جائز، سوى ابن سيرين، فإنه كره ذلك.
والماء المتغير بورق الشجر، وما ينبت في الماء، أو تحمله الريح أو السيول، أو ما تغير في آنية الأدم والنحاس ونحوه، يعفى عن ذلك كله، لأنه يشق التحرز منه، أو ما يخالطه كالعود والدهن والعنبر إذا لم يستهلك فيه ولم يتحلل، لأنه تغير عن مجاورة، أو ما أصله الماء كالملح البحري، فإن كان معدنياً فهو كالزعفران، وكذلك الماء المتغير بالتراب، لأنه يوافق الماء في صفته أشبه الملح، أو ما تروح بريح ميتة إلى جانبه، لا نعلم في ذلك خلافاً، أو سخن بالشمس.
وقال الشافعي: تكره الطهارة بماء قصد تشميسه، لحديث: "لا تفعلي فإنه يورث البرص"، رواه الدارقطني وقال: يرويه خالد بن إسماعيل، وهو متروك، وعمرو الأعسم، وهو منكر الحديث، ولأنه لو كره لأجل الضرر لما اختلف
__________
1 أول كل باب ملخص من الشرح الكبير، وآخره من الإنصاف.
2 مسلم: الصلاة (476) , والترمذي: الدعوات (3547) , والنسائي: الغسل والتيمم (402، 403) , وأحمد (4/354) .
3 الترمذي: الطهارة (69) , والنسائي: المياه (332) والصيد والذبائح (4350) , وأبو داود: الطهارة (83) , وابن ماجة: الطهارة وسننها (386) والصيد (3246) , وأحمد (2/237, 2/361, 2/378) , ومالك: الطهارة (43) , والدارمي: الطهارة (729) .
4سورة المائدة آية: 6.

(1/7)

بقصد التشميس وعدمه، أو بطاهر كالحطب ونحوه، فلا يكره، لا نعلم فيه خلافاً، إلا ما روي عن مجاهد أنه كره الوضوء بالمسخن. وإن سخن بنجاسة فهل يكره؟ على روايتين. ولا يكره الغسل والوضوء بماء زمزم، لحديث أسامة، وعنه: يكره، لقول العباس: "لا أحلّها لمغتسل".
وإذا خالط الماء طاهر لم يغيره، لم يمنع الطهارة. قال شيخنا: لا نعلم فيه خلافاً. وإذا وقع فيه ماء مستعمل عُفي عن يسيره، وهذا ظاهر حاله صلى الله عليه وسلم وأصحابه، "لأنهم يتوضؤون من الأقداح". فإن كثر مُنع في إحدى الروايتين؛ وقال أصحاب الشافعي: إن كان الأكثر المستعمل مُنع، وإلا فلا. فإن كان معه ماء لا يكفيه لطهارته فكمله بمائع آخر لم يغيره، جاز الوضوء به، في إحدى الروايتين.
الثاني: طاهر غير مطهر: وهو كل ماء خالطه طاهر، فغير اسمه حتى صار صبغاً أو خلاً، أو طُبخ فيه فصار مرقاً، فلا يجوز الوضوء به، لا نعلم فيه خلافاً؛ إلا أنه حكي عن أصحاب الشافعي وجه في ماء الباقلاء المغلي أنه يجوز الوضوء به. وحكي عن ابن أبي ليلى جواز الوضوء بالمياه المعتصرة، وسائر أهل العلم على خلافه، لأن هذا لا يقع عليه اسم الماء. فإن غيّر أحد أوصافه ففيه روايتان:
إحداهما: أنه غير مطهّر، وهو قول مالك والشافعي، أشبه ماء الباقلاء المغلي. إذا ثبت هذا، فإن أصحابنا لا يفرّقون بين المذرور كالزعفران والأشنان وبين الحبوب من الباقلاء ونحوه. وقال الشافعية: ما كان مذروراً منع إذا غيّر،

(1/8)

وما عداه لا يمنع، إلا أن ينحلّ في الماء، ووافقهم أصحابنا في الخشب والعيدان، وخالفوهم فيما ذكرنا. وشرط الخرقي الكثرة في الرائحة، لسرعة سرايتها، ولكونها تحصل عن مجاورة، فاعتبرت الكثرة ليعلم أنها عن مخالطة.
والرواية الثانية: أنه باق على طهوريته؛ نقلها عن أحمد جماعة، وهو مذهب أبي حنيفة وأصحابه، لأن الله تعالى قال: {فَلَمْ تَجِدُوا مَاءً} 1 وهذا عام في كل ماء، لأنه نكرة في سياق النفي، و"لأن الصحابة كانوا يسافرون وغالب أسقيتهم الأدم، وهي تغيّر أوصاف الماء عادة، ولم يكونوا يتيممون معها".
واختلف في المنفصل من المتوضئ عن الحدث والمغتسل من الجنابة، فروي أنه طاهر غير مطهّر، وهو المشهور من مذهب أبي حنيفة والشافعي، وإحدى الروايتين عن مالك، لقوله صلى الله عليه وسلم: "لا يبولنّ أحدكم في الماء الدائم، ولا يغتسل فيه من الجنابة"، 2 رواه أبو داود، ولولا أنه يفيد منعاً لم ينه عنه، ولأنه أزال به مانعاً من الصلاة.
والثانية: أنه مطهّر، وهو قول الحسن وعطاء والنخعي، وإحدى الروايتين عن مالك، والقول الثاني للشافعي. وهو قول ابن المنذر. وروي عن علي وابن عمر: "فيمن نسي مسح رأسه، إذا وجد بللاً في لحيته: أجزأه أن يمسح رأسه به"، لما روي عنه صلى الله عليه وسلم: "الماء لا يجنب"، 3 و"أنه اغتسل من الجنابة فرأى لمعة لم يصبها الماء، فعصر شعره عليها"، رواه أحمد، ولأنه أدى به فرضاً، فجاز أن يؤدي به غيره، كالثوب يصلي فيه مراراً. وقال أبو يوسف:
__________
1 سورة المائدة آية: 6.
2 البخاري: الوضوء (239) , ومسلم: الطهارة (282, 283) , والترمذي: الطهارة (68) , والنسائي: الطهارة (57, 58, 220, 221) والغسل والتيمم (397, 398, 399, 400) , وأبو داود: الطهارة (70) , وابن ماجة: الطهارة وسننها (344, 605) , وأحمد (2/259, 2/265, 2/288, 2/316, 2/346, 2/362, 2/394, 2/433, 2/464, 2/529, 2/532) , والدارمي: الطهارة (730) .
3 الترمذي: الطهارة (65) , وابن ماجة: الطهارة وسننها (370) .

(1/9)

هو نجس لأنه يسمى طهارة، وهي لا تعقل إلا عن نجاسة، وتطهير الطاهر محال، ووجه طهارته: "أن النبي صلى الله عليه وسلم صبّ على جابر من وضوئه"، والدليل على طهارة أعضاء المحدث: قول النبي صلى الله عليه وسلم: "المؤمن لا ينجس".
وأما المستعمل في طهارة مشروعة كالتجديد، ففيه روايتان، أو غمس فيه يد قائم من نوم الليل قبل غسلها ثلاثاً، فهل يسلب طهوريته؟ على روايتين:
إحداهما: لا يسلبه، وهو الصحيح، لأن الماء قبله طهور فبقي على الأصل، والنهي عن الغمس إن كان لوهم النجاسة، فالوهم لا يزيل الطهورية، وإن كان تعبداً اقتصر على النص.
والثانية: يسلبه للنهي، فلولا أنه يفيد منعاً لم ينه عنه، وروي عن أحمد: أحب إلي أن يريقه إذا غمس يده فيه. وهل يكون غمس بعض اليد كالجميع؟ فيه وجهان. ولا يجب غسلهما عند القيام من نوم النهار، وسوَّى الحسن بينهما، ولنا: قوله: "فإنّ أحدكم لا يدري أين باتت يده"، 1 والمبيت يكون في الليل خاصة. وإن كان القائم صبياً، ففيه وجهان. واختلفوا في النوم الذي يتعلق به هذا: فذكر القاضي أنه الذي ينقض الوضوء، وقال ابن عقيل: هو ما زاد على نصف الليل.
وتجب النية للغسل في أحد الوجهين، والثاني: لا يفتقر، لأنه علل بوهم النجاسة. ولا يفتقر الغسل إلى تسمية، وقال أبو الخطاب: يفتقر، قياساً على الوضوء، وهو بعيد، لأنها لو وجبت في الوضوء وجبت تعبداً. وإذا وجد ماء قليلاً ولم يمكنه الاغتراف، ويداه نجستان، فإن أمكنه الاغتراف بفيه ويصب
__________
1 البخاري: الوضوء (162) .

(1/10)

عليهما فَعل، وإلا تيمم. وإن كانتا بعد نوم الليل، فمن قال: إن غمسهما لا يؤثر، قال: يتوضأ. ومن جعله مؤثراً، قال: يتوضأ ويتمم معه. فإن توضأ من ماء كثير أو اغتسل منه بغمس أعضائه ولم ينو غسل اليد، فعند من أوجب النية له يرتفع حدثه، ولا يجزيه عن غسل اليد، لأن غسلهما إما تعبداً وإما لوهم النجاسة، وبقاء النجاسة على العضو لا يمنع ارتفاع الحدث. وإذا انغمس الجنب أو المحدث في ماء دون القلتين ينوي رفع الحدث، صار مستعملاً ولم يرتفع حدثه؛ وقال الشافعي: يصير مستعملاً ويرتفع حدثه، لأنه إنما يصير مستعملاً بارتفاع الحدث. ولنا: قوله: "لا يغتسلنّ أحدكم في الماء الدائم وهو جنب"، 1 والنهي يقتضي الفساد. وإذا اجتمع ماء مستعمل إلى قلتين، صار الكل طهوراً. وإن بلغ قلتين باجتماعه، فيحتمل أن يزول المنع بحديث القلتين. وإن انضم مستعمل إلى مستعمل وبلغ قلتين، ففيه احتمالان. وإن أزيلت به النجاسة فانفصل غير متغير بعد زوالها، فهو طاهر، رواية واحدة، إن كان المحل أرضاً. وقال أبو بكر: إنما يحكم بطهارته إذا نشفت أعيان البول، فإن كانت قائمة فجرى الماء عليها فطهّرها، ففي المنفصل روايتان، كغير الأرض. ولنا: قوله: "صبّوا على بول الإعرابي ذنوباً من ماء"، فلو كان المنفصل نجسا، ً لكان تكثيراً للنجاسة، ولم يفرّق بين نشافه وعدمه. والظاهر أنه إنما أمر عقيب البول. وإن كان غير الأرض، فهو طاهر في أصح الوجهين؛ وهو مذهب الشافعي. وإن خلت بالطهارة منه امرأة فهو طهور، ولا يجوز للرجل الطهارة به، لحديث الحكم بن عمرو. قال أحمد: جماعة كرهوه.
__________
1 مسلم: الطهارة (283) , والنسائي: الطهارة (220) والغسل والتيمم (396) , وأبو داود: الطهارة (70) , وابن ماجة: الطهارة وسننها (605) .

(1/11)

وخصصناه بالخلوة لقول عبد الله بن سرجس: "توضأ أنت ههنا، وهي ههنا. فأما إذا خلت به فلا تقربنه". وفيه رواية: "يجوز، لحديث ميمونة". فإن خلت به في إزالة النجاسة، ففيه وجهان. وإن خلت به في بعض أعضائها أو تجديد أو استنجاء، فوجهان. وإن خلت به الذمية في غسل الحيض، فوجهان: أحدهما: المنع لأنها أبعد عن الطهارة، وقد تعلق به إباحة وطئها. والثاني: الجواز، لأن طهارتها لا تصح. ويجوز للرجل والمرأة أن يغتسلا ويتوضآ من إناء واحد من غير كراهة.
ولا يجوز رفع الحدث إلا بالماء. وقال عكرمة: النبيذ وضوء من لم يجد الماء. وعن أبي حنيفة كقول عكرمة، لحديث ابن مسعود: "ثمرة طيبة وماء طهور". 1 ولنا: قوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} ، 2 أوجب الانتقال إلى التيمم عند عدم الماء، وحديثهم لا يثبت. فأما غير النبيذ، فلا نعلم بين أهل العلم خلافاً أنه لا يجوز الوضوء به، غير ما ذكرنا في الماء المعتصر.
القسم الثالث: نجس، وهو ما تغير بمخالطة النجاسة؛ فهو نجس بالإجماع؛ حكاه ابن المنذر. فإن لم يتغير، وهو يسير، فهل ينجس؟ على روايتين:
إحداهما: ينجس، لحديث القلتين، وتحديده بهما يدل على نجاسة ما دونهما وإلا لم يكن مفيداً، "ونهى النبي صلى الله عليه وسلم القائم من نومه عن غسل يده في الماء"، فدل على أنه يفيد منعاً، و"أمر بغسل الإناء من ولوغ الكلب وإراقة سؤره"، ولم يفرق بين ما تغير وبين ما لم يتغير.
__________
1 الترمذي: الطهارة (88) , وأبو داود: الطهارة (84) , وابن ماجة: الطهارة وسننها (384) , وأحمد (1/449) .
2 سورة المائدة آية: 6.

(1/12)

والثانية: "لا ينجس الماء إلا بالتغير، روي عن حذيفة وأبي هريرة وابن عباس والحسن". وهو مذهب الثوري وابن المنذر، لحديث بضاعة.
وذهب أبو حنيفة إلى أن الكثير ينجس بالنجاسة من غير تغيّر، إلا أن يبلغ حداً يغلب على الظن أن النجاسة لا تصل إليه. واختلفوا في حده لقوله: "لا يبولنّ أحدكم في الماء الدائم الذي لا يجري، ثم يغتسل منه"، 1 ولم يفرّق بين قليله وكثيره. ولنا: خبر القلتين وبئر بضاعة. وحديثهم لا بد من تخصيصه بما زاد على الحد الذي ذكروه؛ فتخصيصه بقول النبي صلى الله عليه وسلم أولى من تخصيصه بالرأي والتحكم من غير أصل. وما ذكروه من الحد تقدير من غير توقيف، ولا يصار إليه من غير نص ولا إجماع، مع أن حديثهم خاص بالبول، وهو قولنا في إحدى الروايتين جمعاً بين الحديثين؛ فنقصر الحكم على ما تناوله النص وهو البول، لأن له من التأكيد والانتشار ما ليس لغيره، إلا أن تكون النجاسة بولاً أو عذرة مائعة، ففيه روايتان:
إحداهما: لا ينجس، وهو مذهب الشافعي وأكثر أهل العلم، لحديث القلتين. وحديث النهي عن البول فيه لا بد من تخصيصه بما لا يمكن نزحه إجماعاً. فتخصيصه بخبر القلتين أولى من تخصيصه بالرأي والتحكم.
والأخرى: ينجس، لحديث النهي عن البول فيه، وإن كوثر النجس بماء يسير أو بغير الماء كالتراب ونحوه، فأزال التغير، لم يطهر في أحد الوجهين، والثاني يطهر لأن علة النجاسة زالت.
فأما غير الماء إذا وقعت فيه نجاسة، ففيه ثلاث روايات:
إحداهن: ينجس وإن كثر، لقوله: "وإن كان مائعاً، فلا تقربوه"، 2 ولم يفرق بين قليله وكثيره.
الثانية: أنها كالماء، لا ينجس منها ما بلغ قلتين إلا بالتغير، قياساً على الماء.
__________
1 البخاري: الوضوء (239) , ومسلم: الطهارة (282, 283) , والنسائي: الطهارة (58, 221) والغسل والتيمم (397, 398, 399) , وأبو داود: الطهارة (70) , وابن ماجة: الطهارة وسننها (344) , وأحمد (2/316, 2/346, 2/362, 2/394, 2/433, 2/464) , والدارمي: الطهارة (730) .
2 النسائي: الفرع والعتيرة (4260) , وأبو داود: الأطعمة (3842) .

(1/13)

قال حرب: سألت أحمد قلت: كلب ولغ في سمن أو زيت، قال: إذا كان في آنية كبيرة، مثل حُب أو نحوه، رجوت أن لا يكون به بأسٌ، يؤكل. وإن كان في آنية صغيرة، فلا يعجبني.
والثالثة: أن ما أصله الماء كالخل التمري، يدفع النجاسة، وما لا فلا.
والماء المستعمل في رفع الحدث وما كان طاهراً غير مطهِّر، ففيه احتمالان، ولا فرق بين يسير النجاسة وكثيرها، وما أدركه الطرف وما لم يدركه. وعن الشافعي: أن ما لا يدركه الطرف معفى عنه للمشقة، ولنا: أن دليل التنجس لا يفرق بين قليل النجاسة وكثيرها؛ فالتفريق تحكم، وما ذكروه من المشقة ممنوع، لأنا إنما نحكم بالنجاسة إذا علمنا وصولها، ثم إن المشقة بمجردها حكمة لا يجوز تعلق الحكم بها بمجردها، وجعل ما يدركه الطرف ضابطاً لها إنما يصحُّ بالتوقيف أو باعتبار الشرع له في موضع واحد، ولم يوجد واحد منهما.
والقلتان: خمسمائة رطل بالعراقي، وعنه: أربعمائة رطل، وهل ذلك تقريب أو تحديد؟ على وجهين.
ونقل عن أحمد التفريق بين الجاري والواقف، فإنه قال في حوض الحمام: قد قيل إنه بمنزلة الماء الجاري، وقال في البئر: تكون لها مادة وهو واقف ليس هو بمنزلة الجاري، فعلى هذا لا ينجس إلا بالتغير لأن الأصل طهارته، ولأنه بمجموعه يزيد على القلتين. فإن قيل فالجرية لا تبلغهما، قيل: تخصيص الجرية بهذا التقدير تحكم، وهذا اختيار شيخنا، وهو الصحيح إن شاء الله تعالى.
وإن اشتبهت ثيابٌ طاهرة بنجسة، صلى في كل ثوب صلاةن بعدد النجس، وزاد صلاة. وقال أبو ثور: لا يصلي في شيء منهما. وقال أبو حنيفة والشافعي: يتحرى، كقولهما في الأواني والقبلة.

(1/14)

فإن سقط عليه من طريقٍ ماء، لم يلزمه السؤال عنه. قال عمر: "يا صاحب الحوض لا تخبرنا؛ فإنا نرِد عليها وترد علينا"، رواه في الموطإ. قال ابن عقيل: لا يلزم ردّ الجواب، لخبر عمر.
قال شيخنا: يحتمل أن يلزمه، لأنه سئل عن شرط الصلاة، كما لو سئل عن القبلة؛ وخبر عمر يدل على أن سؤر السباع طاهر.
ومن هنا إلى آخر الباب: من "الإنصاف":
وعند الشيخ: أن كل ما هو طاهر تحصل به الطهارة. وقال في ماء زمزم: وعنه: يكره الغسل وحده، اختاره الشيخ. وذكر عنه أيضاً في الماء المستعمل والمغموسة به يد القائم من نوم الليل: ولو نوى جنب بانغماسه كله أو بعضه في ماء قليل راكد رفْعَ حدثه، لم يرتفع، وقيل: يرتفع، اختاره الشيخ.
والماء في محل التطهير لا يؤثر تغيّره، وقيل: يؤثر، اختاره الشيخ وقال: التفريق بينهما بوصف غير مؤثر لغة وشرعاً. وإن لم يتغير وهو يسير، فهل ينجس؟ الرواية الثانية: لا ينجس، اختارها الشيخ. وقيل بالفرق بين يسير الرائحة وغيرها، فيعفى عن يسير الرائحة، ذكره ابن البنا، ونصره ابن رجب في شرح البخاري. وأظن أنه اختيار الشيخ وابن القيم.
وإذا لاقت النجاسة مائعاً، فاختار الشيخ أن حكمه حكم الماء. واختار أن الثياب الطاهرة والنجسة إذا اشتبهت، صلى في واحد منها بالتحري.

(1/15)

باب الآنية
جميع الآنية الطاهرة يباح استعمالها، سواء كانت ثمينة أو لا، في قول عامة أهل العلم، إلا أنه روي عن ابن عمر أنه كره الوضوء في الصفر والنحاس والرصاص. وروي أن الملائكة تكره ريح النحاس. وقال الشافعي في أحد قوليه: ما كان ثميناً لنفاسة جوهره حرُم، لأن فيه نوع سرف، ولأن تحريم آنية الذهب والفضة تنبيه على تحريم ما هو أنفس منها. ولنا: ما روى البخاري: "أن النبي صلى الله عليه وسلم توضأ من تور من صفر". 1 وأما الجواهر فلا يصح قياسها على الأثمان، لأنها لا تُتخذ إلا نادراً. وجاز استعمال القصب من الثياب، وإن زادت قيمته على الحرير.
ولو جعل فص خاتمه جوهرة ثمينة جاز، ولو جعله ذهباً لم يجز. قال: ولا يختلف المذهب في تحريم اتخاذ آنية الذهب والفضة، وحكي عن الشافعي إباحته لتخصيص النهي بالاستعمال كاتخاذ ثياب الحرير.
وأما المضبب بهما، فإن كان كثيراً حرُم بكل حال. وقال أبو حنيفة: يباح لأنه تابع للمباح. ولنا: حديث: "من شرب في إناء من ذهب أو فضة أو إناء فيه شيء من ذلك ... " الحديث رواه الدارقطني، 2 إلا أن تكون الضبة يسيرة من الفضة، كتشعيب القدح إذا لم يباشرها بالاستعمال؛ وممن رخص فيه طاووس وإسحاق وابن المنذر. و"كان ابن عمر لا يشرب
__________
1 البخاري: الوضوء (197) .
2 في هامش الأصل: ذكر ابن تيمية أن الحديث ضعيف.

(1/16)

من قدح فيه فضة ولا ضبة". وكره الشرب في الإناء المفضض عطاء وسالم، ولعلهم كرهوا ما قصد به الزينة أو كان كثيراً.
ويباح طعام أهل الكتاب واستعمال آنيتهم، قال: وهل يكره؟ على روايتين:
إحداهما: لا يكره لقوله: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} ، 1 وحديث ابن المغفل، و"توضأ عمرُ من جرة نصرانية".
والثانية: يُكره، لحديث أبي ثعلبة المتفق عليه. وأما ثيابهم، فما ولي عوراتهم كالسراويل فروي عن أحمد أنه قال: أحب إلي أن يعيد إذا صلى فيه. وأما غير أهل الكتاب، فحكم ثيابهم حكم ثياب أهل الذمة عملاً بالأصل. وأما أوانيهم، فمذهب الشافعي أن حكمها حكم أواني أهل الكتاب، "لأنه صلى الله عليه وسلم توضأ من مزادة مشركة". وقال القاضي: "لا يستعمل ما استعملوه منها إلا بعد غسله"، لحديث أبي ثعلبة. ولا نعلم خلافاً في إباحة الثوب الذي نسجوه. وتباح الصلاة في ثياب الصبيان والمربيات وثوب المرأة الذي تحيض فيه، "لصلاته صلى الله عليه وسلم وهو حامل أمامة"، والتوقي لذلك أوْلى لاحتمال النجاسة.
ولأبي داود عن عائشة: "كان رسول الله صلى الله عليه وسلم لا يصلّي في شعرنا ولحفنا". 2 ولا يجب غسل الثوب المصبوغ في حُب الصبّاغ، مسلماً كان أو كتابياً؛ فإن علمت نجاسته طهر بالغسل ولو بقي اللون، لقوله في الدم: "الماء يكفيك، ولا يضرّك أثره". 3 رواه أبو داود. ويستحب تخمير الأواني وإيكاء الأسقية، للحديث.
__________
1 سورة المائدة آية: 5.
2 الترمذي: الجمعة (600) , والنسائي: الزينة (5366) , وأبو داود: الصلاة (645) , وأحمد (6/129) .
3 أبو داود: الطهارة (365) , وأحمد (2/364) .

(1/17)

ولا يطهر جلد الميتة بالدباغ. وعنه: يطهر منها جلد ما كان طاهراً في الحياة. قال بعض أصحابنا: يطهر جلد مأكول اللحم؛ وهو مذهب الأوزاعي وإسحاق، لقوله: "ذكاة الأديم: دباغه"؛ 1 والذكاة إنما تُعمل في مأكول اللحم. والأول ظاهر كلام أحمد، لأن قوله: "أيما إهاب دُبغ، فقد طهر" 2 يتناول المأكول وغيره، خرج منه ما كان نجساً في الحياة، لكون الدبغ إنما يرفع نجاسة حادثة بالموت، وحديثهم يحتمل أنه أراد بالذكاة: الطيبة، كقولهم: رائحة ذكية. ويحتمل أنه أراد بها الطهارة؛ يدل عليه أنه لو أراد بالذكاة الذبح، لأضافه إلى الحيوان كله لا إلى الجلد. فأمّا جلود السباع، فلا يجوز الانتفاع بها، وبه قال الأوزاعي وإسحاق. وروي عن ابن سيرين وعروة: الرخصة في الركوب على جلود النمور. ومذهب الشافعي طهارة جلود الحيوانات كلها، إلا الكلب والخنزير. وحكي عن أبي يوسف طهارة كل جلد. وحكي عن مالك، لعموم: "أيما إهاب دُبغ، فقد طهر". 3 ولنا: "نهيه صلى الله عليه وسلم عن ركوب جلود النمور". رواه أبو داود.
وله في حديث آخر: "نهى عن جلود السباع والركوب عليها". وإذا قلنا بطهارته بالدباغ، لم يحل أكله. فظاهر كلام الشافعي أنه إن كان من مأكول جاز، لأن الدباغ ذكاة، والأول أصح، لقوله: "إنما حرّم أكلها". 4 ولا يلزم من الطهارة إباحة الأكل. ولا يجوز بيعه قبل الدبغ، لا نعلم فيه خلافاً، وهل يطهر بالدبغ قبل الغسل؟ قيل: لا، لقوله: "يطهِّرها الماء والقرظ". 5 رواه أبو داود. وقيل: بلى، لقوله: "أيما أهاب دُبغ، فقد طهر". 6 ولا يطهر جلد غير المأكول بالذكاة، وقال مالك: يطهر، لقوله: "ذكاة الأديم دباغه"، ولنا: أن النهي عن جلود السباع عام، ولأنه ذبح لا يبيح اللحم؛ وقياس الذكاة على الدبغ لا يصح لأنه أقوى.
ولبن الميتة نجسٌ لأنه مائع في وعاء نجس،
__________
1 أحمد (3/476) .
2 مسلم: الحيض (366) , والترمذي: اللباس (1728) , والنسائي: الفرع والعتيرة (4241) , وأبو داود: اللباس (4123) , وابن ماجة: اللباس (3609) , وأحمد (1/219) , ومالك: الصيد (1079) , والدارمي: الأضاحي (1985) .
3 مسلم: الحيض (366) , والترمذي: اللباس (1728) , والنسائي: الفرع والعتيرة (4241) , وأبو داود: اللباس (4123) , وابن ماجة: اللباس (3609) , وأحمد (1/219) , ومالك: الصيد (1079) , والدارمي: الأضاحي (1985) .
4 مسلم: الحيض (363) , والنسائي: الفرع والعتيرة (4234) , وأبو داود: اللباس (4120) , وابن ماجة: اللباس (3610) , وأحمد (6/329) .
5 النسائي: الفرع والعتيرة (4248) , وأبو داود: اللباس (4126) .
6 الترمذي: اللباس (1728) , والنسائي: الفرع والعتيرة (4241) , وأبو داود: اللباس (4123) , وابن ماجة: اللباس (3609) , وأحمد (1/219) , والدارمي: الأضاحي (1985) .

(1/18)

وكذلك أنفحتها، وروي أنها طاهرة؛ وهو قول أبي حنيفة وداود، لأن الصحابة أكلوا الجبن لما دخلوا المدائن، وهو يُعمل بالأنفحة، وذبائحهم ميتة. والأول أوْلى لأنه قيل: إن جزارهم اليهود والنصارى، ولو لم ينقل ذلك لكان الاحتمال كافياً؛ فإنه قد كان فيهم اليهود والنصارى.
وقد روي "أن الصحابة لما قدموا العراق كسروا جيشاً منهم بعد أن وضعوا طعامهم، فلما فرغ المسلمون أكلوه"، وهو لا يخلو من اللحم ظاهراً. فلو حكم بنجاسة ما ذبح في بلدهم، لما أكلوا من لحمهم. وإن ماتت الدجاجة وفيها بيضة قد صلب قشرها، فهي طاهرة؛ وهو قول ابن المنذر. و"كرهها علي وابن عمر ومالك". وعظام الميتة نجسة، وهو قول مالك والشافعي. ورخص في الانتفاع بعظام الفيلة: ابن سيرين وابن جريج. وقال مالك: إن ذُكِّي الفيل فعظمه طاهر، لأنه مأكول عنده. وقال الثوري وأبو حنيفة: عظام الميتة طاهرة لأن الموت لا يحلها.
ولنا: قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} 1 وتحريم كلِّ ذي ناب من السباع، وقولهم: العظام لا يحلها الموت ممنوع، لقوله: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} الآية 2، ولأن دليل الحياة: الإحساس والألم، وهو في العظم أشد منه في اللحم. والقرن والظفر والحافر كالعظم، لقوله: "ما يُقطع من البهيمة وهي حية، فهو كميته". 3 قال الترمذي: حسن غريب. ويحتمل أن هذا طاهر، والخبر أريد به ما يُقطع مما فيه حياة فيموت بفصله، بدليل الشعر. وصوفها وشعرها وريشها طاهر، وبه قال مالك وابن المنذر. وقال الشافعي: هو نجس لأنه ينمي من الحياة، فينجس بموته كأعضائه؛ وهذا
__________
1 سورة المائدة آية: 3.
2 سورة يس آية: 78.
3 الترمذي: الأطعمة (1480) , وأبو داود: الصيد (2858) .

(1/19)

منتقض بالبيض. وشعر الآدمي طاهر في الحياة والموت. وقال الشافعي في أحد قوليه: ينجس بفصله. ولهم في شعر النبي صلى الله عليه وسلم وجهان. ولنا: "أنه صلى الله عليه وسلم فرّق شعره بين أصحابه"، وما كان طاهراً منه، كان طاهراً من غيره. وهل يجوز الخرز بشعر الخنزير؟ فيه روايتان. ورخص فيه الحسن ومالك والأوزاعي. وعن أحمد أنه قال: لا بأس به؛ ولعله قال ذلك لأنه لا يسلم منه الناس، وفي تكليف غسله إتلاف أموال الناس.
ومن هنا إلى آخر الباب: من "الإنصاف":
حكى ابن عقيل عن أبي الحسن التميمي أنه قال: إذا اتخذ مسعطاً أو قنديلاً أو نعلين أو مجمرة أو مدخنة ذهباً أو فضة كره، ولم يحرم.
وفي الضبة أربع مسائل: كونها يسيرة بالشروط المتقدمة فتباح، وكبيرة لغير حاجة فلا تباح. واختار الشيخ الإباحة إذا كانت أقل مما فيه، وكبيرة لحاجة، ويسيرة لغير حاجة فلا تباح. وقيل: لا تحرم، اختاره الشيخ. وقال أبو بكر: يباح يسير الذهب، واختاره الشيخ وقال: قد غلط طائفة من الأصحاب حيث حكت قولا بإباحة يسير الذهب تبعاً في الآنية عن أبي بكر، وأبو بكر إنما قال ذلك في باب اللباس والتحلي وهما أوسع. وقال الشيخ أيضاً: يباح الاكتحال بميل الذهب والفضة، لأنها حاجةٌ. وإذا قلنا: يطهر جلد الميتة بالدباغ، فهل يختص بالمأكول أو ما كان طاهراً في حال الحياة؟ فيه وجهان: أحدهما: يشمل، اختاره الشيخ، واختار في الفتاوى المصرية اختصاصه بالمأكول. وعلى القول بأن الدباغ لا يطهر اختار الشيخ الانتفاع به في المائعات إن لم ينجس العين.

(1/20)

ولا يطهر جلد غير المأكول بالذكاة، ولا يجوز ذبحه لأجل ذلك. قال الشيخ: ولو كان في النزع. وما طهر بدبغه جاز بيعه. وأطلق أبو الخطاب جواز بيعه مع نجاسته، قال في الفروع: فيتوجه منه جواز بيع نجاسة يجوز الانتفاع بها، ولا فرق ولا إجماع كما قيل. قال ابن قاسم المالكي: لا بأس ببيع الزبل. قال اللخمي: هذا من قوله يدل على بيع العذرة، وقال ابن الماجشون: لا بأس ببيع العذرة، لأنه من منافع الناس.
ولبن الميتة وأنفحتها نجس. وعنه: أنه طاهر مباح، اختاره الشيخ. واختار طهارة عظمها وقرنها وظفرها، نقل الميموني: صوف الميتة ما أعلم أحداً كرهه.

(1/21)

باب الاستنجاء
يستحب لمن أراد دخول الخلاء أن يقول: "بسم الله"، لحديث علي، رواه ابن ماجة. ويقول: "اللهم إني أعوذ بك من الرجس النجس، الخبيث المخبث، الشيطان الرجيم"، لحديث أبي أمامة، رواه ابن ماجة، ويقول: "اللهم إني أعوذ بك من الخبث والخبائث"، لحديث أنس، متفق عليه، قال أبو عبيدة: الخبْث بسكون الباء: الشر، وبضمها وبضم الخاء: جمع خبيث، والخبائث: جمع خبيثة. استعاذ من ذكران الشياطين وإناثهم. ولا يدخله بشيء فيه ذكر الله، "لأنه صلى الله عليه وسلم كان إذا دخله وضع خاتمه"، 1 قال الترمذي: صحيح غريب.
ويقدم اليسرى في الدخول واليمنى في الخروج، ولا يرفع ثوبه حتى يدنو من الأرض، ولا يتكلم "لأنه صلى الله عليه وسلم لم يرد السلام في هذه الحال". رواه مسلم.
ولا يذكر الله بلسانه، "روي كراهته عن ابن عباس". وعن ابن سيرين: لا بأس به. ولنا: "أنه صلى الله عليه وسلم لم يرد السلام الذي يجب رده". فإن عطس، حمد الله بقلبه ولم يتكلم. وفي رواية: يحمد الله بلسانه.
وإذا خرج قال: "غفرانك"، لحديث الترمذي وحسنه، ويقولُ: "الحمد لله الذي أذهب عني الأذى وعافاني"، لحديث ابن ماجة. ولا بأس أن يبول في الإناء، لحديث أميمة، رواه أبو داود.
وإن كان في الفضاء، أبعد، لما روى أبو داود في الاستتار والارتياد: "أنه صلى الله عليه وسلم إذا أراد البراز انطلق حتى لا يراه أحد، واستتر، وارتاد مكاناً رخواً". 2 ويستحب أن يبول قاعداً، قال
__________
1 الترمذي: اللباس (1746) , والنسائي: الزينة (5213) , وأبو داود: الطهارة (19) , وابن ماجة: الطهارة وسننها (303) .
2 أبو داود: الطهارة (2) .

(1/22)

ابن مسعود: "من الجفاء أن تبول وأنت قائم"، و"رويت فيه الرخصة عن عمر وغيره"، لحديث حذيفة، ولعله فعله ليبين الجواز، أو كان في موضع لا يتمكن من الجلوس فيه.
ولا يبول في شق ولا سرب ولا طريق ولا ظل نافع ولا تحت شجرة مثمرة، ومثلها موارد الماء، لما روى أبو داود: "أنه صلى الله عليه وسلم نهى أن يبال في الجحر"، 1 قال قتادة: يقال: إنها مساكن الجن، ولأنه صلى الله عليه وسلم قال: "اتقوا الملاعن الثلاثة: البراز في الموارد، وقارعة الطريق، والظل"، 2 والبول تحت الشجرة المثمرة ينجس الثمرة.
ويكره البول في الماء الراكد للنهي عنه، ولا يبول في المغتسل لما روى أبو داود عن رجل صحب النبي صلى الله عليه وسلم قال: "نهى رسول الله صلى الله عليه وسلم أن يمتشط أحدنا كل يوم، أو يبول في مغتسله". 3 وقد رُوي أن عامة الوسواس منه. قال أحمد: إن صب عليه الماء فجرى في البالوعة، فلا بأس. ولا يستقبل الريح لئلا يتنجس.
ولا يجوز أن يستقبل القبلة في الفضاء، وهذا قول أكثر أهل العلم، وفي استدبارها فيه واستقبالها في البنيان روايتان. ثم ذكر في النهي حديث أبي أيوب المتفق عليه وحديث أبي هريرة عند مسلم إلى أن قال: والثالثة: يجوز في البنيان، ولا يجوز في الفضاء، وهو الصحيح. ثم ذكر حديث مروان الأصغر عن ابن عمر، رواه أبو داود وقال: هذا تفسير للنهي العام، وفيه جمع بين الأحاديث. فإذا فرغ مسح بيسراه من أصل ذكره إلى رأسه، ثم ينتره ثلاثاً، لحديث: "إذا بال أحدكم، فلينتر ذكره ثلاث مرات ". 4 رواه أحمد. ولا يمسح ذكره بيمينه ولا يستجمر بها، لحديث: "لا يمسكن أحدكم ذكره بيمينه وهو يبول، ولا يتمسح من الخلاء بيمينه " 5.
__________
1 أبو داود: الطهارة (29) , وأحمد (5/82) .
2 أبو داود: الطهارة (26) , وابن ماجة: الطهارة وسننها (328) .
3 النسائي: الطهارة (238) , وأبو داود: الطهارة (28) , وأحمد (4/110, 5/369) .
4 ابن ماجة: الطهارة وسننها (326) , وأحمد (4/347) .
5 البخاري: الوضوء (153, 154) والأشربة (5630) , ومسلم: الطهارة (267) , والترمذي: الطهارة (15) , والنسائي: الطهارة (24, 25, 47) , وأبو داود: الطهارة (31) , وابن ماجة: الطهارة وسننها (310) , وأحمد (4/383, 5/295, 5/296, 5/300, 5/309, 5/310, 5/311) , والدارمي: الطهارة (673) .

(1/23)

متفق عليه. وإن فعل لغير حاجة أجزأه عند الأكثر. وحكي عن بعض أهل الظاهر أنه لا يجزئه، للنهي، كما لو استنجى بالروث. والأول أولى، لأن الروث آلة الاستجمار، وبشرطه: واليد إنما يتناول بها الحجر الملاقي للمحل.
والجمع بين الحجر والماء أفضل، قال أحمد: هو أحب إليَّ، لقول عائشة: "مرن أزواجكن أن يتبعوا الحجارة الماء من أثر الغائط والبول، فإني أستحييهم، وأن النبي صلى الله عليه وسلم كان يفعله". 1 قال الترمذي: حديث صحيح. ويجزئه أحدهما في قول الأكثر. وحكي عن سعد بن أبي وقاص وابن الزبير "أنهما أنكرا الاستنجاء بالماء"، قال ابن المسيب: وهل يفعل ذلك إلا النساء، وقال عطاء: غسل الدبر محدث.
وأما الاقتصار على الاستجمار فجائز بغير خلاف، إلا أن يعدو الخارج موضع العادة، فلا يجزئ إلا الماء، وبهذا قال الشافعي وابن المنذر. والثيب إن تعدى بولها إلى مخرج الحيض، فقال أصحابنا: يجب غسله، قال شيخنا: ويحتمل أن لا يجب، لأنه لو لزم لبينه صلى الله عليه وسلم لأزواجه.
و"إذا استنجى بالماء استحب له دلك يده بالأرض، لأنه صلى الله عليه وسلم فعله". رواه البخاري. قال حنبل: سألت أحمد قلت: أتوضأ وأستبرئ وأجد في نفسي أني قد أحدثت بعد، قال: إذا توضأت فاستبرئ، ثم خذ كفاً من ماء فرُشّه في فرجك ولا تلتفت إليه، فإنه يذهب إن شاء الله.
والاستجمار بالخشب والخرق وما في معناهما مما ينقي جائز في قول الأكثر، وعنه: لا يجزئ إلا الأحجار، وهو مذهب داود، وفي حديث سلمان عند مسلم: "نهانا أن نستنجي برجيع أو عظم"، وتخصيصهما بالنهي يدل على أنه أراد الحجارة وما قام مقامها. ويشترط فيما يستجمر به أن
__________
1 الترمذي: الطهارة (19) , والنسائي: الطهارة (46) .

(1/24)

يكون طاهراً، فإن كان نجساً لم يجزئه، وبه قال الشافعي. وقال أبو حنيفة: يجزئه، ولنا: قوله في الروث: "هذا ركس" يعني: نجساً، رواه الترمذي.
ولا يجوز بالروث والعظم. وقال أبو حنيفة: يجوز، وأباح مالك الاستنجاء بالطاهر منها. ولنا: ما روى مسلم عن ابن مسعود، وكذلك الطعام لأنه علل النهي عن العظم والروث، بأنه زاد الجن، فزادنا أولى.
ولا يجزي أقل من ثلاث مسحات، إما بحجر ذي شعب أو ثلاثة أحجار، وعنه: لا يجزئ أقل من ثلاثة أحجار وهو قول ابن المنذر ويشترط الإنقاء وهو إزالة النجاسة وبلِّها، وقال مالك: يجزئ دون العدد إذا حصل الإنقاء، ولنا: حديث سلمان. ويقطع على وتر، لحديث أبي هريرة. ويجزئ في النادر كالمعتاد. ولأصحاب الشافعي وجه: أنه لا يجزئ في النادر; لأنه أمر بغسل الذكر من المذي.
ويجب من كل خارج إلا الريح، وهذا قول أكثر أهل العلم، أعني: وجوب الاستنجاء في الجملة. وحكي عن ابن سيرين فيمن صلى بقوم ولم يستنج: لا أعلم به بأساً، وهذا مذهب أبي حنيفة. فإن توضأ قبله، فهل يصح وضوؤه؟ على روايتين. الثانية: يصح، وهي أصح، وهو مذهب الشافعي.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال أحمد في الدرهم إذا كان فيه اسم الله أو مكتوباً عليه {قُلْ هُوَ اللَّهُ أَحَدٌ} 1 يكره أن يدخل اسم الله الخلاء. ولا يرفع ثوبه حتى يدنو من الأرض، يحتمل الكراهة إذا لم تكن حاجة؛ جزم به الشيخ في شرح العمدة. ويحتمل التحريم، وهي رواية عن أحمد.
وحَمْدُ العاطس وإجابة المؤذن بقلبه، ويكره بلفظ؛ وعنه: لا يكره. قال الشيخ: يجيب المؤذن في الخلاء.
ولا يستقبل الشمس ولا القمر،
__________
1 سورة الإخلاص آية: 1.

(1/25)

وقيل: لا يكره، اختاره في الفائق. ويحرم استقبال القبلة واستدبارها في الفضاء والبنيان، اختاره الشيخ وابن القيم، ويكفي انحرافه. وظاهر كلام صاحب المحرر وحفيد: لا يكفي. وإذا فرغ مسح ... إلخ. وقال الشيخ: يكره السلت والنتر.
وظاهر كلام المصنف: لا يتنحنح، ولا يمشي بعد فراغه وقبل الاستنجاء، قال الشيخ: كل ذلك بدعة. واختار أنه يستجمر في الصفحتين والحشفة وغير ذلك، للعموم. ولا يجب غسل ما أمكن من داخل فرج ثيب من نجاسة وجنابة، نص عليه، واختاره المجد وحفيده. وأثر الاستجمار نجس يعفى عن يسيره، وعنه: طاهر.
وظاهر كلام المصنف: جواز الاستجمار بالمغصوب، واختاره الشيخ في قواعده1. واختار الإجزاء بالروث والعظام، قال: لأنه لم ينه عنه لكونه لا ينقى، بل لإفساده. فإذا قيل يزول بطعامنا مع التحريم، فهذا أولى. واختار في قواعده الإجزاء بالمطعوم ونحوه.
__________
1 اختيار الشيخ في الإنصاف اشتراط إباحة المستجمر به.

(1/26)

باب السواك وسنية الوضوء
...
باب السواك وسنة الوضوء
والسواك مسنون في جميع الأوقات، لا نعلم خلافاً في استحبابه وتأكده، إلا للصائم بعد الزوال، ولا نعلم أحداً، قال بوجوبه إلا إسحاق وداود.
و"يتأكد استحبابه عند الصلاة وعند القيام من النوم"، لحديث حذيفة، وعند تغير رائحة الفم. ويستاك على أسنانه ولسانه، لقول أبي موسى: "رأيت النبي صلى الله عليه وسلم يستاك على لسانه"1. متفق عليه.
فإن استاك بأصبعه أو خرقة، فهل يصيب السنة؟ على وجهين: أحدهما: لا يصيب. والثاني: يصيب بقدر ما يحصل من الإنقاء. ولا يترك القليل من السنة للعجز عن كثيرها، وهو الصحيح، لحديث أنس، مرفوعاً: "يجزئ من السواك الأصابع". رواه البيهقي، قال محمد بن عبد الواحد الحافظ: هذا إسناده لا أرى به بأساً.
ويستاك عرضاً، فإن استاك على لسانه طولاً، فلا بأس، لحديث أبي موسى: "دخلت عليه وهو واضع طرف السواك على لسانه، يستن إلى فوق".
ويدّهن غباً، لنهيه عن الترجل إلا غباً، قال أحمد: معناه يدهن يوماً ويوماً، ولأبي داود عنه صلى الله عليه وسلم: "من اكتحل فليوتر، من فعل فقد أحسن، ومن لا فلا حرج" 2.
فصول في الفطرة.
روى أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "الفطرة خمس: الختان، الاستحداد، وقص الشارب، وتقليم الأظافر، ونتف الإبط" 3.
__________
1 مسلم: الطهارة (254) , والنسائي: الطهارة (3) , وأبو داود: الطهارة (49) , وأحمد (4/416) .
2 أبو داود: الطهارة (35) , وأحمد (2/351, 2/356, 2/371) , والدارمي: الطهارة (662) .
3 البخاري: اللباس (5891) , ومسلم: الطهارة (257) .

(1/27)

متفق عليه. ثم ذكر حديث ابن الزبير عن عائشة، مرفوعاً: "عشر من الفطرة". 1 أخرجه مسلم.
وسئل أحمد عن الرجل يأخذ من شعره وأظفاره، أيدفنه أم يلقيه؟ قال: يدفنه. قيل له: بلغك فيه شيء؟ قال: "كان ابن عمر يدفنه".
قيل لأحمد: ترى أن يأخذ الرجل سفلته - أي عانته – بالمقراض، وإن لم يستقص؟ قال: أرجو أن يجزيه، إن شاء الله.
ويستحب إعفاء اللحية، وهل يكره أخذ ما زاد على القبضة; فيه وجهان: أحدهما: يكره، لحديث ابن عمر، مرفوعاً: "خالفوا المشركين، احفو الشوارب وأوفوا اللحى". 2 متفق عليه. والثاني: "لا يكره، لأن ابن عمر كان يفعله"، رواه البخاري.
وسئل أحمد عن: الرجل يتخذ الشعر؟ قال: سنة حسنة، لو أمكننا اتخذناه. وقال: "كان للنبي صلى الله عليه وسلم جمة". و"يستحب أن يكون شعر الإنسان على صفة شعر النبي صلى الله عليه وسلم إذا طال فإلى المنكب، وإذا قصر فإلى شحمة الأذن". وإن طوّله فلا بأس نص عليه. وقال أبو عبيدة: "كان له عقيصتان، وعثمان كان له عقيصتان". ويستحب ترجيل الشعر وإكرامه، لقوله صلى الله عليه وسلم: "من كان له شعر فليكرمه". 3 رواه أبو داود. ويستحب فرقه، "لأنه صلى الله عليه وسلم فرق وذكره في الفطرة".
وهل يكره حلق الرأس في غير الحج والعمرة؟ فيه روايتان: إحداهما: يكره، لقوله في الخوارج: "سيماهم التحليق ". 4 والثانية: لا، "لنهيه صلى الله عليه وسلم عن القزع"، وقال: "احلقه كله، أو دعه كله". رواه أبو داود، قال ابن عبد البر: أجمع العلماء في جميع الأمصار على إباحة الحلق، وكفى بهذا حجة.
فأما أخذه بالمقراض، فلا بأس، رواية واحدة؛ قال أحمد: إنما كرهوا الحلق بالموسى، وأما المقراض فليس به بأس. وحلقه للمرأة
__________
1 مسلم: الطهارة (261) , والترمذي: الأدب (2757) , والنسائي: الزينة (5040, 5041، 5042) , وأبو داود: الطهارة (53) , وابن ماجة: الطهارة وسننها (293) , وأحمد (6/137) .
2 مسلم: الطهارة (259) .
3 أبو داود: الترجل (4163) .
4 البخاري: التوحيد (7562) .

(1/28)

مكروه، رواية واحدة إلا لضرورة. قيل لأحمد: لا نقدر على الدهن وما يصلحه يقع فيه الدواب، فقال: إن كان لضرورة، فأرجو أن لا يكون به بأس.
ويكره نتف الشيب، لحديث عمرو بن شعيب، وروي عنه صلى الله عليه وسلم: "أنه لعن الواصلة والمستوصلة، والنامصة والمتنمصة، والواشرة والمستوشرة"، فهذه الخصال محرمة لأن النبي صلى الله عليه وسلم لعن فاعلها. وأما الواصلة بغير الشعر، فإن كان مما يشد به فلا بأس، وإن كان أكثر من ذلك ففيه روايتان.
والنامصة: التي تنتف الشعر من الوجه. وإن حلقه فلا بأس، لأن الخبر ورد في النتف، نص عليه. والواشرة: التي تبرد الأسنان لتحددها وتفلجها وتحسنها. وفي خبر آخر: "لعن الله الواشمة والمستوشمة" 1."ويستحب الطيب لأنه يعجبه صلى الله عليه وسلم".
والنظر في المرآة، قال حنبل: كان لأبي عبد الله صينية فيها مرآة ومكحلة ومشط، فإذا فرغ من قراءة حزبه نظر في المرآة واكتحل وامتشط. ولأحمد عن أبي أيوب، مرفوعا: ً "أربع من سنن المرسلين: الحياء والتعطر والسواك والنكاح" 2.
ويستحب خضاب الشيب بغير السواد. قيل لأحمد: تكره الخضاب بالسواد؟ قال: إي والله، لقوله صلى الله عليه وسلم في حديث أبي بكر: "وجنبوه السواد". ويكره القزع وهو: حلق بعض الرأس، لنهيه عنه. ويجب الختان ما لم يخف على نفسه، لقوله لرجل أسلم: "ألق عنك شعر الكفر، واختتن". 3 رواه أبو داود، قال أحمد: "كان ابن عباس يشدد
__________
1 البخاري: الطلاق (5347) , وأحمد (4/308) .
2 الترمذي: النكاح (1080) , وأحمد (5/421) .
3 أبو داود: الطهارة (356) , وأحمد (3/415) .

(1/29)

في أمره". وروي عنه: "لا حج له ولا صلاة". 1 ورخص الحسن في تركه قال: "قد أسلم الأسود والأبيض ولم يفتش واحد منهم، ولم يختتنوا". ويشرع في حق النساء، بقوله: "إذا التقى الختانان وجب الغسل". 2 قال مالك: يختتن يوم أسبوعه، وقال أحمد: لم أسمع فيه شيئاً. قال ابن المنذر: ليس فيه خبر حتى يرجع إليه ولا سنة تتبع، والأشياء على الإباحة.
ويتيامن في سواكه وطهوره وانتعاله ودخوله المسجد، لقول عائشة: "كان رسول الله صلى الله عليه وسلم يحب التيمن في تنعله وترجله وطهوره، وفي شأنه كله". 3 متفق عليه.
(فصل) : وسنن الوضوء عشر:
السواك، لقوله: "لولا أن أشق على أمتي لأمرتهم مع كل وضوء بسواك". 4 رواه أحمد.
والتسمية، وعنه: أنها واجبة مع الذكر، لقوله: "لا وضوء لمن لم يذكر اسم الله عليه". 5 رواه أبو داود، وقال أحمد: ليس في هذا حديث.
وغسل الكفين إن لم يكن قائما من نوم الليل، وإلا ففي وجوبه روايتان، لأن الذين وصفوا وضوءه صلى الله عليه وسلم ذكروا: "أنه غسَل كفيه ثلاثاً"، وأما عند القيام من نوم الليل، فروي عنه: أنه مستحب، وهو قول مالك والشافعي وابن المنذر، لأن الله قال: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ} 6 الآية. والحديث محمول على الاستحباب. وهذا هو الصحيح إن شاء الله.
__________
1 ابن ماجة: إقامة الصلاة والسنة فيها (1081) .
2 الترمذي: الطهارة (109) , وأحمد (6/47, 6/97, 6/112, 6/123, 6/135, 6/161, 6/227, 6/239) , ومالك: الطهارة (104, 105, 106) .
3 صحيح البخاري: كتاب الوضوء (168) , وصحيح مسلم: كتاب الطهارة (268) .
4 أحمد (2/460) .
5 الترمذي: الطهارة (25) , وابن ماجة: الطهارة وسننها (398) .
6 سورة المائدة آية: 6.

(1/30)

والبداءة بالمضمضة والاستنشاق والمبالغة فيهما، إلا أن يكون صائماً، لأن الذين وصفوا وضوءه صلى الله عليه وسلم ذكروا ذلك - أي الابتداء بهما - قبل الوجه.
والمبالغة سنة، لقوله: "أسبغ الوضوء، وخلل الأصابع، وبالغ في الاستنشاق، إلا أن تكون صائماً". 1 صححه الترمذي، وقسنا عليه المضمضة، لأنها من الإسباغ.
ويستحب المبالغة في سائر الأعضاء بالتخليل ودلك المواضع التي ينبو عنها الماء. و"يستحب مجاوزة موضع الوجوب بالغسل"، لحديث أبي هريرة، وتخليل اللحية، لحديث عثمان: "أنه صلى الله عليه وسلم كان يخلل لحيته". 2 صححه الترمذي. ويستحب أن يتعهد بقية شعور وجهه، ويمسح مآقيه، 3 لما روى أبو داود: "كان النبي صلى الله عليه وسلم يمسح المأقين"، 4 وتخليل أصابع اليدين والرجلين، لما تقدم، وهو في الرجلين آكد، لقول المستورد: "رأيت رسول الله صلى الله عليه وسلم إذا توضأ دلك أصابع رجليه بخنصره". 5 رواه أبو داود. وذكر ابن عقيل في استحباب تخليل أصابع اليدين روايتين: إحداهما: يستحب، لقوله: "إذا توضأت فخلل أصابع يديك ورجليك". 6 حسنه الترمذي.
و"لا خلاف في استحباب البداءة باليمنى"، لحديث عائشة، قال أحمد: أنا أستحب أن يأخذ لأذنيه ماء جديداً؛ وهو قول مالك والشافعي. وقال ابن المنذر: ليس بمسنون. وحكى رواية عن أحمد، لأنه غير موجود في الأخبار، ولأن في حديث الرُّبيع: "مسح برأسه وأذنيه مرة واحدة". 7 رواه أبو داود. والغسلة الثانية والثالثة، أي: سنة وليس بواجب، لأنه توضأ مرة مرة. رواه البخاري
__________
1 الترمذي: الصوم (788) , والنسائي: الطهارة (87, 114) , وابن ماجة: الطهارة وسننها (407, 448) , والدارمي: الطهارة (705) .
2 الترمذي: الطهارة (31) , وابن ماجة: الطهارة وسننها (430) .
3 مأق العين: مقدمها. وجمعه مآق. ومؤقها: مؤخرها. وجمعه آماق.
4 أبو داود: الطهارة (134) , وابن ماجة: الطهارة وسننها (444) .
5 الترمذي: الطهارة (40) , وأبو داود: الطهارة (148) , وابن ماجة: الطهارة وسننها (446) , وأحمد (4/229) .
6 الترمذي: الطهارة (39) .
7 الترمذي: الطهارة (34) , وأبو داود: الطهارة (129) .

(1/31)

ومن هنا إلى آخر الباب: من "الإنصاف".
إلا لصائم بعد الزوال، وعنه: يستحب، اختاره الشيخ. قوله: ويدهن غباً، واختار الشيخ فعل الأصلح بالبدن، كالغسل بماء حار في بلد رطب.
وقال: يجب الختان إذا وجبت الطهارة والصلاة. وكره أحمد الحجامة يوم السبت والأربعاء، وعنه: الوقف في الجمعة.
قال في الفروع: ويتوجه احتمال: تكره يوم الثلاثاء، لخبر أبي بكرة، وفيه ضعف، قال: ولعله اختيار أبي داود، لاقتصاره على روايته، والصحيح أنه يستاك بيساره. قال الشيخ: ما علمت إماماً خالف فيه كانتثاره. وغسلهما تعبد، 1 وقيل: لوهم النجاسة، كالحدث بالنوم، وقيل: معلل بمبيت يده ملابسة للشيطان، ويغسلان لمعنى فيهما.
وذكر أبو الحسين رواية: أنه لأجل إدخالهما الإناء، فيصح وضوؤه ولم يفسد الماء إذا استعمله من غير إدخال. قوله: "أخذ ماء جديداً للأذنين". وعنه: لا يستحب، بل يمسحان بماء الرأس، اختاره الشيخ.
قال ابن القيم: الأذكار التي تقولها العامة عند كل عضو لا أصل لها.
__________
1 أي يدي القائم من نوم الليل.

(1/32)

باب فروض الوضوء وصفته
فروضه ستة: غسل الوجه بالإجماع، للآية. وغسل اليدين، وهو الفرض الثاني. ومسح الرأس وهو الثالث. وغسل الرجلين وهو الرابع. والترتيب على ما ذكر الله وهو الخامس، ومذهب مالك: لا يجب، اختاره ابن المنذر، لأن الله عطف بواو الجمع، وأما ترتيب اليمنى على اليسرى فلا يجب بالإجماع، لأن الله ذكر مخرجهما واحداً، قال: {وَأَيْدِيَكُمْ} ، {وَأَرْجُلَكُمْ} . 1 وإن اجتمع الحدثان، سقط الترتيب والموالاة. والموالاة وهي السادس، وعنه: أنها غير واجبة، اختاره ابن المنذر. ووجه الأولى: حديث صاحب اللمعة، رواه أبو داود. والنية شرط لطهارة الأحداث كلها والتيمم، وقال الثوري: تشترط في التيمم دون طهارة الماء للآية.
ولنا: "إنما الأعمال بالنيات". 2 والآية حجة لنا، فإن قوله: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا} 3 أي: لها، كما يقال: إذا لقيت الأمير فترجل، أي: له، وقولهم مقتضى الأمر حصول الإجزاء به، قلنا: بل مقتضاه وجوب الفعل، ولا يمنع أن يشترط له شرطا آخر كآية التيمم. وقولهم: إنها طهارة، قلنا: إنها عبادة. ويستحب أن يتمضمض ويستنشق بيمينه ثم يستنثره بيساره، لما روي "أن عثمان غسل يديه ثلاثاً، ثم غرف بيمينه
__________
1 سورة المائدة آية: 6.
2 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجة: الزهد (4227) , وأحمد (1/25, 1/43) .
3 سورة المائدة آية: 6.

(1/33)

فتمضمض واستنشق بكف واحدة، واستنثر بيساره. فعل ذلك ثلاثاً. ثم ذكر سائر الوضوء. ثم قال: إن النبي صلى الله عليه وسلم توضأ لنا كما توضأت لكم" رواه سعيد.
ولا يجب الترتيب بينهما وبين الوجه، لكن يستحب، لأن الذين وصفوا وضوءه صلى الله عليه وسلم ذكروا أنه بدأ بهما إلا شيئا نادراً.
وهل يجب الترتيب بينهما وبين سائر الأعضاء؟ على روايتين: إحداهما: يجب. والثانية: لا، لما روى المقدام: أنه صلى الله عليه وسلم أتي بوضوء فذكره، وفيه: "أنه تمضمض واستنشق بعد غسل الوجه واليدين". رواه أبو داود. وهما واجبان في الطهارتين. وعنه: الواجب الاستنشاق وحده فيهما، وبه قال ابن المنذر لقوله: "إذا توضأ أحدكم فليجعل في أنفه ماء ثم لينثر". 1 متفق عليه. وعنه: واجبان في الكبرى دون الصغرى. وقال مالك والشافعي: مسنونان فيهما، لحديث: "عشر من الفطرة"، 2 والفطرة: السنة. ولنا: حديث لقيط: "إذا توضأت فتمضمض". رواه أبو داود. وكل من وصف وضوءه ذكر "أنه فعلهما"، ومداومته تدل على وجوبهما، لأن فعله يصلح أن يكون بياناً لأمر الله، وكونهما من الفطرة لا ينفي وجوبهما، كالختان.
ثم يغسل وجهه ثلاثاً، وحدّه: من منابت شعر الرأس إلى ما انحدر من اللحيين والذقن طولاً مع ما استرسل من اللحية، ومن الأذن إلى الأذن عرضاً. ولا اعتبار بالأصلع الذي ينحسر شعره عن مقدم رأسه، ولا بالأقرع الذي نزل شعره إلى وجهه، بل بغالب الناس.
وقال مالك: ما بين اللحية والأذن ليس من الوجه، ولا يجب غسله. قال ابن عبد البر: لا أعلم أحداً من فقهاء الأمصار قال بقول مالك هذا.
ويدخل في الوجه العذار وهو: الشعر الذي على العظم الناتيء سمت صماخ الأذن، والعارض الذي تحته نابت على الخد واللحيين، والذقن الذي على مجمع اللحيي؛، فهذه الشعور الثلاثة من الوجه. فأما الصدغ وهو: الذي فوق العذار فالصحيح أنه من
__________
1 البخاري: الوضوء (162) , ومسلم: الطهارة (237) , والنسائي: الطهارة (88) , وأحمد (2/242, 2/289, 2/316, 2/401) , ومالك: الطهارة (33) .
2 مسلم: الطهارة (261) , والترمذي: الأدب (2757) , والنسائي: الزينة (5040, 5041، 5042) , وأبو داود: الطهارة (53) , وابن ماجة: الطهارة وسننها (293) , وأحمد (6/137) .

(1/34)

الرأس لأن في حديث الرُّبيع: "أنه مسح برأسه وصدغيه وأذنيه مرة واحدة". 1 رواه أبو داود.
وعن أبي حنيفة: لا يجب غسل اللحية الكثيفة وما تحتها من البشرة، قال الخلال: الذي ثبت عن أبي عبد الله في اللحية: أنه لا يغسلها، وليست من الوجه؛ وظاهر هذا كمذهب أبي حنيفة، والمشهور في المذهب: وجوب غسلها، وما روي عن أحمد يحتمل أنه أراد غسل باطنها. وإن كان شعرها خفيفاً يصف البشرة وجب غسلها معه، وإن كان كثيفاً أجزأ غسل ظاهره، ويستحب تخليله ولا يجب؛ وهو قول أكثر أهل العلم، لأن الله لم يذكر التخليل، ولأن أكثر من حكى وضوءه صلى الله عليه وسلم لم يحكه، وهو كثيف اللحية؛ وفعله بعض الأحيان يدل على استحبابه. وقال إسحاق: إذا تركه عامداً أعاد الوضوء، لحديث أنس: "أنه صلى الله عليه وسلم أخذ كفاً من ماء فأدخله تحت حنكه وخلل به لحيته، وقال: هكذا أمرني ربي عز وجل". 2 رواه أبو داود. وقال عطاء: يجب غسل ما تحت الشعور الكثيفة في الوضوء، قياساً على الجنابة، وقول الجمهور أولى، والفرْق أنه يشق في الوضوء لتكرره.
ولا يستحب غسل داخل العينين في وضوء ولا غسل، لأنه صلى الله عليه وسلم لم يفعله ولا أمر به وفيه ضرر، وذكر عن أحمد: استحبابه في الغسل، وذكره أبو الخطاب من سنن الوضوء، لفعل ابن عمر. وما ذكره عنه يدل على كراهته لكونه ذهب ببصره. ويستحب التكثير في ماء الوجه، لأن فيه غضوناً ليصل الماء إلى جميعه. وروي عن علي في صفة وضوء النبي صلى الله عليه وسلم قال: "ثم أدخل يديه في الإناء جميعاً، فأخذ بهما حفنة من ماء فضرب بهما على وجهه، ثم الثانية ثم الثالثة مثل ذلك. ثم أخذ بكفه اليمنى قبضة من ماء فتركها تستن على وجهه". 3 رواه أبو داود، يعني: تسيل وتنصب.
__________
1 الترمذي: الطهارة (34) , وأبو داود: الطهارة (129) .
2 أبو داود: الطهارة (145) .

(1/35)

(فصل) : ثم يغسل يديه إلى المرفقين، ويدخلهما في الغسل، في قول الأكثر، وحكي عن بعض المالكية: لا يجب لقوله: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} ، 1 و "إلى" لانتهاء الغاية. ولنا: أنها تستعمل بمعنى "مع" كقوله: {قُوَّةً إِلَى قُوَّتِكُمْ} ، 2 {وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} . 3 وقال المبرد: إذا كان الحدّ من جنس المحدود دخل فيه، كقولهم بعت الثوب من هذا الطرف إلى هذا الطرف.
وإذا كان تحت أظفاره وسخ يمنع وصول الماء، فقيل: لا تصح الطهارة حتى يزيله، قال شيخنا: ويحتمل أن لا يجب، لأن هذا يستتر عادة؛ فلو كان واجباً لبيّنه النبي صلى الله عليه وسلم. و"قد عاب عليهم كونهم يدخلون عليه قلحاً، ورفغ أحدهم بين أنملته وظفره"، يعني: أن وسخ أرفاغهم تحت أظفارهم يصل إليه رائحة نتنها، ولو كان مبطلاً للطهارة لكان أهم من نتن الريح. ومن كان يتوضأ من ماء يسير يغترف منه، فغرف منه بيديه عند غسلهما لم يؤثر في الماء، وقال أصحاب الشافعي: يصير مستعملاً، لأنه موضع غسل اليد. ولنا: حديث عثمان، ولو كان هذا يفسد لكان النبي صلى الله عليه وسلم أحق بمعرفته ولبيّنه.
ثم يمسح رأسه، وهو فرض بالإجماع، للآية: "يبدأ بيديه من مقدمه، ثم يمرهما إلى قفاه، ثم يردّهما إلى مقدمه"، كما روى عبد الله بن زيد في صفة مسحه صلى الله عليه وسلم. فإن كان ذا شعر يخاف أن ينتفش بردّ يديه لم يردّهما، نص عليه أحمد، لأنه قد روي عن الرُّبَيِّع: "أن رسول الله صلى الله
__________
1 سورة البقرة آية: 187.
2 سورة هود آية: 52.
3 سورة النساء آية: 2.

(1/36)

عليه وسلم توضأ عندها، فمسح الرأس كله من فوق الشعر كل ناحية لمصب الشعر، لا يحرك الشعر عن هيئته". 1 رواه أبو داود.
وسئل أحمد: كيف تمسح المرأة؟ فقال: هكذا، ووضع يده على وسط رأسه، ثم جرها إلى مقدمه، ثم رفعها حيث منه بدأ، ثم جرها إلى مؤخره. قال القاضي: روي عنه: أنه يأخذ للردة ماء جديداً، وليس بصحيح. ويجب مسح جميعه مع الأذنين، وعنه: يجزئ مسح أكثره، اختلفت الرواية في قدر الواجب، فروى عنه الجميع في حق كل أحد، وهو مذهب مالك، لقوله: {وَامْسَحُوا بِرُؤُوسِكُمْ} ، 2 والباء للإلصاق، فكأنه قال: وامسحوا رؤوسكم، وصار كقوله سبحانه في التيمم: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} ، 3 ولأن الذين وصفوا وضوءه صلى الله عليه وسلم ذكروا "أنه مسح برأسه كله"، وهو يصلح أن يكون بياناً للمأمور به. وعنه: يجزئ بعضه، ونقل عن سلمة بن الأكوع: "أنه كان يمسح مقدم رأسه، وابن عمر مسح اليافوخ".
والظاهر عن أحمد في الرجل: وجوب الاستيعاب، والمرأة يجزيها مسح مقدم رأسها، "لأن عائشة كانت تمسح مقدم رأسها"، واحتج من أجاز مسح البعض بقول المغيرة: "رأيت رسول الله صلى الله عليه وسلم توضأ، فمسح بناصيته وعلى العمامة والخفين". 4 رواه مسلم. وقال أنس: "رأيته صلى الله عليه وسلم يتوضأ وعليه عمامة قطرية، فأدخل يده من تحت العمامة فمسح مقدمة رأسه، ولم ينقض العمامة". 5 رواه أبو داود، وبأن من مسح بعضه يقال: مسح برأسه، كما يقال: مسح برأس اليتيم. واختلفوا في قدر المجز:، فقال أحمد: لا يجزئه إلا الأكثر، وقال أبو حنيفة: ربعه، وقال الشافعي: ما يقع
__________
1 أحمد (6/359) .
2 سورة المائدة آية: 6.
3 سورة المائدة آية: 6.
4 مسلم: الطهارة (274) , والترمذي: الطهارة (100) , والنسائي: الطهارة (109) , وأبو داود: الطهارة (150) .
5 أبو داود: الطهارة (147) , وابن ماجة: الطهارة وسننها (564) .

(1/37)

عليه الاسم، حكي عنه: ثلاث شعرات.
ويجب مسح الأذنين، وعنه: لا، قال الخلال: كلهم حكوا فيمن تركهما عامداً أنه يجزيه، لأنهما منه على وجه التبع، ولا يفهم من الإطلاق دخولهما فيه. ويستحب أن يدخل سبابتيه في صماخي أذنيه، لأن في حديث الرُّبيع: "فأدخل إصبعيه في جحري أذنيه". 1 رواه أبو داود.
ولا يجب مسح ما نزل عن الرأس من الشعر. ويمسح رأسه بماء جديد، والعمل عليه عند أكثر أهل العلم، قاله الترمذي. وجوز الحسن وعروة وابن المنذر مسحه بفضل ذراعيه، لما روي عن عثمان "أنه مسح مقدم رأسه بيده مرة واحدة ولم يستأنف له ماء جديدا حين حكى وضوء النبي صلى الله عليه وسلم". رواه سعيد.
وهل يستحب مسح العنق؟ فيه روايتان: إحداهما: يستحب، لما في المسند: أنه مسح حتى بلغ القذال وما يليه من مقدم العنق. والثانية: لا يستحب، لأن الله لم يأمر به، والذين حكوا وضوءه صلى الله عليه وسلم لم يذكروه، ولم يثبت فيه حديث. ولا يستحب تكراره، قال الترمذي: "العمل عليه عند أكثر أهل العلم من أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم"، وعنه: يستحب، لما روى أبو داود في حديث عثمان. ووجه الأولى: أحاديث الذين وصفوا وضوءه، وأحاديثهم لا يصح منها شيء، قال أبو داود: أحاديث عثمان الصحاح كلها تدل على أن مسح الرأس مرة، فإن قيل: يجوز أن النبي صلى الله عليه وسلم مسح مرة ومسح ثلاثاً ليبين الأفضل. قلنا: قول الراوي: هذا طهور رسول الله صلى الله عليه وسلم، يدل على الدوام لأنهم وصفوه لمن سألهم، فلو شاهدوا صفة أخرى لم يطلقوا هذا الإطلاق.
ثم يغسل رجليه إلى الكعبين ثلاثاً، ويدخلهما في الغسل. فإن كان أقطع غسل ما بقي من محل الفرض، فإن لم يبق شيء سقط. ويستحب أن يمس محل القطع
__________
1 أبو داود: الطهارة (131) , وابن ماجة: الطهارة وسننها (441) .

(1/38)

بالماء لئلا يخلو العضو من طهارة.
ثم "يرفع نظره إلى السماء ويقول: أشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمداً عبده ورسوله"، لما روى مسلم من حديث عمر، رواه الترمذي، وزاد فيه: "اللهم اجعلني من التّوابين واجعلني من المتطهرين" 1. ورواه أبو داود، وفي بعض رواياته: "فأحسن الوضوء ثم رفع نظره إلى السماء".
والوضوء مرة مرة يجزي، والثلاث أفضل؛ وهذا قول أكثر أهل العلم، إلا أن مالكاً لم يوقت مرة ولا ثلاثاً، قال: إنما قال الله: {فَاغْسِلُوا وُجُوهَكُمْ} ، 2 وقال الأوزاعي: الوضوء ثلاثاً ثلاثاً، إلا الرجلين فإنه ينقيهما.
والأول أولى، لما ذكرنا من الأحاديث. وإن غسل بعض أعضائه أكثر من بعض فحسن، لحديث عبد الله بن زيد. وتكره الزيادة على الثلاث، لحديث أبي داود والنسائي، وفيه: "فمن زاد على هذا فقد أساء وظلم". 3 وتباح معونته، لحديث المغيرة: "أنه أفرغ على النبي صلى الله عليه وسلم في وضوئه". رواه مسلم.
وروي عن أحمد أنه قال: "ما أحب أن يعينني على وضوئي أحد، لأن عمر قال ذلك".
ويباح تنشيف أعضائه، و"ممن روي عنه أخذ المنديل بعد الوضوء: عثمان وأنس" وكثير من أهل العلم. وروي عن ابن عباس: "أنه كرهه في الوضوء، ورويت الكراهة عن جابر وابن المسيب"، لحديث ميمونة، وفيه: "فأتيته بمنديل، فلم يردْها، وجعل ينفض الماء بيديه". 4 متفق عليه، والأول أصح، وهذه قضية عين، ولا يكره نفض الماء عن بدنه بيديه.
و"يستحب تجديد الوضوء"، وعنه: أنه لا فضل فيه، والأول أصح، لحديث أنس، رواه البخاري. ولا بأس أن يصلي الصلوات بالوضوء الواحد، لا نعلم فيه خلافاً. ولا بأس بالوضوء
__________
1 الترمذي: الطهارة (55) , والنسائي: الطهارة (148) , وابن ماجة: الطهارة وسننها (470) .
2 سورة المائدة آية: 6.
3 النسائي: الطهارة (140) , وأبو داود: الطهارة (135) , وابن ماجة: الطهارة وسننها (422) .
4 البخاري: الغسل (259, 274) , وأبو داود: الطهارة (245) .

(1/39)

في المسجد إذا لم يؤذ أحداً ولم يؤذ المسجد. قال ابن المنذر: أباح ذلك كل من نحفظ عنه من علماء الأمصار، وروي عن أحمد: أنه كرهه صيانة للمسجد عن البصاق وما يخرج من فضلات الوضوء.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: تسقط الموالاة بالعذر، وقال: هو أشبه بأصول الشريعة وقواعد أحمد، وقوى ذلك وطرده في الترتيب، وقال: لو قيل بسقوطه للعذر - كما إذا ترك غسل وجهه فقط لمرض ونحوه، ثم زال قبل انتقاض وضوئه فغسله – لتوجه. ولو كان تحت أظفاره يسير وسخ يمنع وصول الماء، وألحق به كل يسير منع حيث كان من البدن، كدم وعجين ونحوهما. وقال: يجوز الاقتصار على البياض الذي فوق الأذنين دون الشعر، إذا قلنا يجزئ مسح بعض الرأس.
ويستحب الزيادة على الفرض، وعنه: لا، قال أحمد: لا يغسل ما فوق المرفق، قال في الفائق: اختاره شيخنا. وقال الشيخ: لا يغسل في المسجد ميت. قال: ويجوز عمل مكان فيه للوضوء للمصلحة بلا محذور.

(1/40)

باب المسح على الخفين
قال ابن المبارك: ليس في المسح على الخفين اختلاف، وعن جرير قال: "رأيت رسول الله صلى الله عليه وسلم بال، ثم توضأ ومسح على خفيه". 1 متفق عليه.
قال إبراهيم: كان يعجبهم هذا الحديث، لأن إسلام جرير كان بعد نزول المائدة. قال أحمد: ليس في قلبي من المسح شيء; فيه أربعون حديثاً عن رسول الله صلى الله عليه وسلم، وقال: هو أفضل من الغسل، لأنه صلى الله عليه وسلم وأصحابه إنما طلبوا الأفضل؛ وهو مذهب الشافعي وإسحاق، لحديث: "إن الله يحب أن يؤخذ برُخصه"، 2 ولأن فيه مخالفة أهل البدع، وعنه: الغسل أفضل، لأنه المذكور في كتاب الله تعالى، والمسح رخصة.
ويجوز المسحُ على الجرموقين، والجرموق مثال الخف، إلا أنه يلبس فوق الخف والجوربين. قال ابن المنذر: يروى إباحة المسح على الجوربين عن تسعة من الصحابة، وبه قال ابن المسيب والثوري وإسحاق. وقال أبو حنيفة ومالك والشافعي: لا يجوز إلا أن ينعلا، لأنه لا يمكن متابعة المشي فيهما. ولنا: قول المغيرة: "مسح رسول الله صلى الله عليه وسلم على الجوربين والنعلين". 3 رواه أبو داود والترمذي وصححه. وهذا يدل على أنهما لم يكونا منعولين، لأنه لو كانا كذلك لم يذكر النعلين، فإنه لا يقال: مسح على الخف ونعله، و"لأن الصحابة فعلوه" ولم يعرف لهم مخالف في عصرهم.
وسئل أحمد عن: جورب الخرق؟ فكره المسح عليه، ولعله إنما كرهه لأن الغالب فيه الخفة، وأنه
__________
1 البخاري: الصلاة (387) , ومسلم: الطهارة (272) , والترمذي: الطهارة (93, 94) والجمعة (611) , والنسائي: الطهارة (118) , وأبو داود: الطهارة (154) , وابن ماجة: الطهارة وسننها (543) , وأحمد (4/358) .
2 أحمد (2/108) .
3 الترمذي: الطهارة (99) , وأبو داود: الطهارة (159) , وابن ماجة: الطهارة وسننها (559) .

(1/41)

لا يثبت بنفسه. وإن كان مثل جورب الصوف في الصفاقة فلا فرق، فإن كان لا يثبت إلا بالنعل، أبيح المسح عليه ما دام في النعل، لحديث المغيرة. قال القاضي: يمسح على الجورب والنعل، كما في الحديث، والظاهر "أنه صلى الله عليه وسلم إنما مسح على سيور النعل التي على ظاهر القدم"، فأما أسفله وعقبه فلا يسن مسحه من الخف، فكذلك من النعل.
و"ممن قال بجواز المسح على العمامة أبو بكر وعمر"، وهو قول ابن المنذر. وقال مالك والشافعي وأصحاب الرأي: لا يمسح عليها، لقوله تعالى: {وَامْسَحُوا بِرُؤُوسِكُمْ} 1. ولنا: قول المغيرة: "توضأ رسول الله صلى الله عليه وسلم ومسح على الخفين والعمامة". 2 صححه الترمذي. وروى مسلم أيضاً معناه. وروى البخاري معناه أيضاً عن عمر وابن أمية، مرفوعاً، ولأنه قول من سمينا من الصحابة، ولم يعرف لهم مخالف في عصرهم. والآية لا تنفي ما ذكرنا، فإنه صلى الله عليه وسلم مبين لكلام الله، ومسحه يدل على أن المراد المسح على الرأس أو حائله.
ويجوز المسح على الجبائر، لحديث صاحب الشجة، رواه أبو داود؛ وهذا قول مالك وأصحاب الرأي، وقال الشافعي في أحد قوليه: يعيد الصلاة لأن الله أمر بالغسل ولم يأت به. ووجه الأولى: ما ذكرنا، ولأنه مسح على حائل أبيح له المسح عليه، فلم تجب الإعادة.
وفي المسح على القلانس وخمر النساء المدارة تحت حلوقهن روايتان، أراد: القلانس المبطنات كدنيات القضاة، فأما الكلتة فلا يجوز المسح عليها، لا نعلم فيه خلافاً، لأنها لا تستر جميع الرأس عادة ولا تدوم عليه. فأما القلانس التي ذكرنا، فعنه: لا يجوز المسح عليها،
__________
1 سورة المائدة آية: 6.
2 مسلم: الطهارة (274) , والترمذي: الطهارة (100) , والنسائي: الطهارة (124) , وأحمد (4/244) .

(1/42)

وبه قال مالك والشافعي والنعمان. قال ابن المنذر: لا نعلم أحداً قال به، إلا أنه روي عن أنس: "أنه مسح على قلنسيته"، وعنه: يجوز، وهو اختيار الخلال، قال: لأنه روي عن صحابيين بأسانيد صحاح. وفي الخُمر روايتان، إحداهما: "يجوز، روي عن أم سلمة"، حكاه ابن المنذر. والثانية: لا يجوز، وهو قول مالك والشافعي.
ولا نعلم خلافاً في اشتراط تقدم الطهارة لكل ما يجوز المسح عليه، إلا الجبيرة، ووجهه: حديث المغيرة، وفيه: "دعهما، فإني أدخلتهما طاهرتين". 1 متفق عليه. فأما إن غسل إحداهما ثم لبس الخف، ثم غسل الأخرى وأدخلها الخف، لم يجز، وعنه: يجوز. واختلفت الرواية في الجبيرة، فعنه: لا يشترط تقدم الطهارة لها، لحديث صاحب الشجة، لأنه لم يذكر الطهارة، ويحتمل أن يشترط التيمم عند العجز عن الطهارة، لأن فيه: "إنما يكفيه أن يتيمم ويعصب على جرحه، ثم يمسح عليها". 2 وعنه: يشترط الطهارة لها. فعليها، إذا خاف من نزعها تيمم، ولا يحتاج مع مسحها إلى التيمم. قال شيخنا: يحتمل أن يتيمم مع المسح فيما إذا تجاوز بها موضع الحاجة، لأن ما يمسح على موضع الحاجة يقتضي المسح، والزائد يقتضي التيمم. وكذا إذا شدها على غير طهارة، لأنه مختلف في جواز المسح عليها، فإذا جمع بينهما خرج من الخلاف. وللشافعي في الجمع بينهما قولان في الجملة، لحديث صاحب الشجة. ولنا: أنه محل واحد، فلا يجمع بين بدلين كالخف. وإن وضع على جرحه دواء وخاف من نزعه، مسح عليه، لما روى الأثرم عن ابن عمر: "أنه خرج بإبهامه قرحة فألقمها مرارة. وكان يتوضأ عليها". وإن كان في رجله شق وجعل فيه قير، فقال أحمد: ينزعه، هذا أهون، هذا لا يخاف منه؛ وتعليله يقتضي أنه متى خاف منه جاز المسح عليه. قال مالك في الظفر يسقط: يكسوه مصطكاً ويمسح عليه، فإن لم يكن على
__________
1 البخاري: الوضوء (206) , ومسلم: الطهارة (274) , وأبو داود: الطهارة (151) , وأحمد (4/245) , والدارمي: الطهارة (713) .
2 أبو داود: الطهارة (336) .

(1/43)

الجرح عصابة، غسل الصحيح، وتيمم للجريح ولم يمسح. وروى حنبل عن أحمد في المجروح والمجدور يخاف عليه: يمسح موضع الجرح ويغسل ما حوله، يعني: يمسح إذا لم يكن عصابة.
ويمسح المقيم يوماً وليلة، والمسافر ثلاثة أيام ولياليهن، لا نعلم فيه خلافاً في المذهب. وقال الليث: يمسح ما بدا له، وكذلك قال مالك في المسافر، وعنه في المقيم روايتان، لما روي عن النبي صلى الله عليه وسلم: "أنه قيل له: أنمسح على الخفين؟ قال: نعم. قيل: يوماً؟ قال: ويومين. قيل: وثلاثة؟ قال: ما شئت". رواه أبو داود. ولنا: حديث علي، رواه مسلم. وعن عوف بن مالك: "أن النبي صلى الله عليه وسلم أمر بالمسح على الخفين في غزوة تبوك ثلاثة أيام ولياليهن للمسافر، ويوماً وليلة للمقيم". 1 رواه أحمد، وقال: هذا أجود حديث في المسح، لأنه في آخر غزوة غزاها النبي صلى الله عليه وسلم، وحديثهم ليس بالقوي، وقد اختلف في إسناده، قاله أبو داود.
وابتداء المدة: من الحدث بعد اللبس، وعنه: من المسح، وهو اختيار ابن المنذر، لقوله: "يمسح المسافر ثلاثة أيام"، ووجه الأول ما نقل في حديث صفوان: من الحدث إلى الحدث.
ومن مسح مسافراً ثم أقام، أتم مسح مقيم، لا نعلم فيه خلافاً. وإن مسح مقيم ثم سافر، أتم مسح مقيم. وعنه: مسح مسافر، لحديث: "يمسح المسافر ثلاثة أيام ولياليهن"، وهذا مسافر. وإن أحدث ثم سافر قبل المسح، أتم مسح مسافر، لا نعلم فيه خلافاً. ولا يجوز إلا على ما يستر محل الفرض ويثبت بنفسه.
وحكي عن الأوزاعي ومالك: جواز المسح على المقطوع دون الكعبين، فأما ما يسقط إذا مشى، فلا يشق نزعه، ولا يحتاج إلى المسح عليه. وقال الثوري وإسحاق وابن المنذر: يجوز المسح على كل خف، يعني: وإن ظهر بعض القدم. وقال الأوزاعي:
__________
1 أحمد (6/27) .

(1/44)

يمسح على المخروق وعلى ما ظهر من رجله. وقال مالك: إن كثر وتفاحش لم يجز، وإلا جاز، وتعلقوا بعموم الحديث.
ولا يجوز المسح على اللفائف والخرق، لا نعلم فيه خلافاً. وإن لبس خفاً فلم يحدث حتى لبس عليه آخر، جاز المسح على الفوقاني. ومنع منه مالك والشافعي في أحد قوليهما، لأن الحاجة لا تدعو إلى لبسه في الغالب فلم يتعلق به رخصة عامة كالجبيرة. فأما إن لبس الفوقاني بعد أن أحدث، لم يجز المسح، لأنه لبس على غير طهارة. وقال بعض أصحاب الشافعي: يجوز.
ويمسح أعلى الخف دون أسفله وعقبه: فيضع يده على الأصابع، ثم يمسح إلى ساقه، رواه الخلال من حديث المغيرة، قال أحمد: كيفما فعلت فهو جائز، باليد الواحدة أو باليدين. ولا يسن مسح أسفله ولا عقبه. و"روي مسح ظاهرهما وباطنهما عن سعد بن أبي وقاص وغيره لقول المغيرة: مسح أعلى الخف وأسفله". رواه أبو داود. ولنا: حديث علي: "لو كان الدِّين بالرأي لكان أسفل الخف أولى بالمسح من ظاهره. وقد رأيت رسول الله صلى الله عليه وسلم يمسح ظاهر خفَّيه". 1 رواه أبو داود. وحديثهم معلول، قاله الترمذي، قال: سألت أبا زرعة ومحمداً عنه، فقالا: ليس بصحيح. قال أحمد: هذا من وجه ضعيف، ولا خلاف أنه يجزئ الاقتصار على مسح ظاهرهما، حكاه ابن المنذر، والمجزئ أن يمسح أكثر مقدمه. وقال الشافعي: يجزئ القليل، لأنه أطلق ولم ينقل فيه تقدير. ولا يستحب التكرار، لأن في حديث المغيرة مسحة واحدة. والمستحب أن يفرج أصابعه إذا مسح.
ومن شرط جواز المسح على العمامة: أن تكون ساترة لجميع الرأس، إلا ما جرت العادة بكشفه. ومتى كانت محنكة جاز المسح، رواية واحدة،
__________
1 أبو داود: الطهارة (162) .

(1/45)

سواء كان لها ذؤابة أو لا، لأن هذه عمائم العرب. ولا يجوز على غير المحنكة إلا ذات الذؤابة، فيجوز في أحد الوجهين، لأنها لا تشبه عمائم أهل الذمة، إذ ليس من عادتهم الذؤابة. والثاني: لا يجوز، وهو الأظهر، "لأنه صلى الله عليه وسلم أمر بالتلحي، ونهى عن الاقتطاط". رواه أبو عبيد، قال: والاقتطاط: أن لا يكون تحت الحنك منها شيء.
وما جرت العادة بكشفه من الرأس، استحب أن يمسح عليه مع العمامة، "لأنه صلى الله عليه وسلم مسح بناصيته وعمامته" في حديث المغيرة، وهل يجب؟ فيه وجهان. ولا يجب مسح الأذنين معها، لا نعلم خلافاً. واختلفت الرواية في وجوب استيعابها بالمسح، فروي ما يدل على أنه يجزئ مسح أكثرها.
ويمسح على الجبيرة إذا لم يتجاوز قدر الحاجة، لأنه لا يشق المسح عليها كلها، بخلاف الخف. فإن شدها على مكان يستغنى عن شدها عليه لم يجز، وروي عنه: أنه سهل فيه في مسألة الميموني والمروذي، لأن هذا لا ينضبط وهو شديد جداً؛ فعليه، لا بأس بالمسح على العصائب كيف شدها.
ومتى ظهر قدم الماسح أو رأسه، أو انقضت المدة، استأنف الطهارة، وعنه: يجزئ مسح رأسه وغسل قدميه. وقال الحسن وقتادة: لا يتوضأ ولا يغسل قدميه، اختاره ابن المنذر. وإذا انقضت المدة لزمه الخلع واستئناف الطهارة على الأولى. وعلى الثانية: يجزيه مسح رأسه وغسل قدميه.
ونزع أحد الخفين كنزعهما، في قول أكثر أهل العلم، وقال الزهري: يغسل القدم الذي نزع منه الخف ويمسح الآخر. فإن أخرج قدمه إلى ساق الخف فهو كخلعه. وقال الشافعي: لا يتبين لي أن عليه الوضوء إلا أن يظهر بعضها، قال أحمد: إذا زالت العمامة عن هامته لا بأس، ما لم ينقضها أو يفحش ذلك. ولا مدخل لحائل

(1/46)

في الطهارة الكبرى إلا الجبيرة، لحديث صفوان إلا من جنابة، فأما الجبيرة فيجوز، لحديث صاحب الشجة.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: وفصل الخطاب: أن الأفضل في حق كل واحد ما هو الموافق لحال قدمه؛ فالأفضل لمن قدماه مكشوفتان: غسلهما، ولا يتحرى لبس الخف ليمسح، كما "كان عليه أفضل الصلاة والسلام يغسل قدميه إن كانتا مكشوفتين، ويمسح إذا كان لابساً للخف". ويلبس بعد كمال الطهارة. وعنه: لا يشترط كمالها، اختاره الشيخ وصاحب الفائق، وقال: وعنه: لا تشترط الطهارة لمسح العمامة، ذكره ابن هبيرة. وحكى أبو الفرج رواية بعدم اشتراط تقدم الطهارة رأساً؛ فلو لبس محدثاً ثم توضأ وغسل رجليه في الخف جاز له المسح. قال الزركشي: وهو غريب بعيد. قلت: اختاره الشيخ وقال: يتوجه أن العمامة لا يشترط لها ابتداء اللبس على الطهارة، ويكفي فيها الطهارة المستدامة لأن العادة أن من توضأ مسح رأسه ورفع العمامة ثم أعادها، ولا يبقى مكشوف الرأس إلى آخر الوضوء.
وقوله: ويمسح المقيم يوماً وليلة، والمسافر ثلاثة أيام، وقيل: يمسح كالجبيرة؛ اختاره الشيخ. وفي الاختيارات: لا تتوقت مدة المسح في حق المسافر الذي يشق اشتغاله بالخلع واللبس، كالبريد المجهز في مصلحة المسلمين.
واختار الشيخ أيضاً جواز المسح على المخرق، إلا أن يتخرق أكثره، 1 ما دام اسمه باقياً،
__________
1 في الإنصاف: "قال في الاختيارات ويجوز المسح على الخف المخرق مادام اسمه باقياً والمشي فيه ممكن".

(1/47)

والمشي فيه ممكن. واختار أيضاً جواز المسح على الملبوس، ولو كان دون الكعبين. قوله: أو شد لفائفاً لم يجز المسح عليه، وجعله أبو البركات إجماعاً، وفيه وجه يجوز، اختاره الشيخ. واختار أيضاً جواز المسح على القدم ونعلها التي يشق نزعها إلا بيد أو رجل، كما جاءت به الآثار. قال: والاكتفاء هنا بأكثر القدم نفسها أو الظاهر منها، غسلاً أو مسحاً، أولى من مسح بعض الخف، ولهذا لا يتوقت كمسح العمامة.
قال: ويجوز المسح على الخف المخرق، إلا أن يتخرق أكثره، فكالنعل. ويجوز أيضاً على ملبوس دون النعل. انتهى. قوله: إلا أن تكون ذات ذؤابة فيجوز، وهو مقتضى اختيار الشيخ، فإنه اختار جواز المسح على العمامة الصماء، فذات الذؤابة أوْلى، وقال في الصماء: هي كالقلانس.
قوله: ومتى ظهر قدم الماسح ... إلخ، واختار الشيخ أن الطهارة لا تبطل كإزالة الشعر الممسوح عليه، ولو زالت الجبيرة فهي كالخف. واختار الشيخ بقاءها قبل البرء وبعده، كإزالة الشعر

(1/48)

باب نواقض الوضوء
(الأول) : الخارج من السبيلين إن كان معتاداً، كالمذي والودي والريح، نقض إجماعاً. ودم الاستحاضة ينقض في قول عامة أهل العلم، إلا ربيعة. وإن كان نادراً كالدم والدود فينقض أيضاً. وقال مالك: ليس في الدود الذي يخرج من الدبر وضوء؛ وروي عن مالك أنه لم يوجب الوضوء من هذا الضرب، لأنه نادر.
ولنا: "أنه صلى الله عليه وسلم أمر المستحاضة بالوضوء لكل صلاة"، ودمها غير معتاد. وسئل أحمد: عن رجل ربما ظهرت مقعدته، قال: إن علم أنه يظهر معها ندى توضأ، وإلا فلا شيء عليه. قال شيخنا: يحتمل أنه أراد ندى ينفصل؛ فأما الرطوبة اللازمة، فلا تنقض، لأنها لا تنفك عن رطوبة.
والمذي ينقض إجماعاً، وهل يجب غسل الذكر والأنثيين منه؟ فيه روايتان:
إحداهما: يجب، لما في حديث علي: "توضأْ، وانضح فرجك". 1 رواه مسلم. ولأبي داود: يغسل ذكره وأنثييه ويتوضأ؛ فعلى هذا يجزئه غسلة واحدة لقوله: "انضح فرجك"، سواء غسله قبل الوضوء أو بعده.
والثانية: "لا يوجب إلا الاستنجاء والوضوء"، روي ذلك عن ابن عباس؛ وهو قول أكثر أهل العلم، لحديث سهل بن حنيف: "إنما يجزيك من ذلك الوضوء". 2 صححه الترمذي.
و"الغسل في حديث علي محمول على الاستحباب". وقوله: "إنما يجزيك ... إلخ" صريح في حصول الإجزاء به.
(الثاني) : "الخارج النجس من غير السبيلين، غير البول والغائط، ينقض
__________
1 مسلم: الحيض (303) , والنسائي: الغسل والتيمم (438) , وأحمد (1/104) .
2 الترمذي: الطهارة (115) , وأبو داود: الطهارة (210) , وابن ماجة: الطهارة وسننها (506) , وأحمد (3/485) , والدارمي: الطهارة (723) .

(1/49)

كثيره"، روي عن ابن عباس وابن عمر. وقال مالك والشافعي وابن المنذر: لا وضوء فيه، كالبصاق.
ولنا: حديث ثوبان؛ قيل لأحمد: ثبت عندك؟ قال: نعم. ولأنه صلى الله عليه وسلم قال لفاطمة: "إنه دم عِرق، فتوضئي لكل صلاة ". رواه الترمذي، علل بكونه دم عرق، وهذا كذلك؛ فأما القليل فلا ينقض، حكاه القاضي رواية واحدة. وقيل: ينقض، وهو قول أبي حنيفة وسعيد بن جبير، فيما إذا سال الدم. ووجه الأولى أنه قد روي عن جماعة من الصحابة. قال أبو عبد الله: عدة من الصحابة تكلموا فيه. "أبو هريرة كان يدخل أصابعه في أنفه. وابن عمر عصر بثرة فخرج دم، فصلى ولم يتوضأ. وابن أبي أوفى عصر دملاً. وابن عباس قال: إذا كان فاحشاً فعليه الإعادة. وجابر أدخل أصابعه في أنفه". قيل لأحمد: ما الفاحش؟ قال: ما فحش في قلبك. والقيح والصديد كالدم فيما ذكرنا. قال أحمد: هما أخف حكماً من الدم.
(الثالث) : زوال العقل على ضربين: نوم وغيره. فأما الجنون والإغماء والسكْر ونحوه، فينقض إجماعاً. وأما النوم فينقض في الجملة في قول عامة أهل العلم، إلا ما حكي عن أبي موسى الأشعري وأبي مجلز. وعن سعيد بن المسيب أنه كان ينام مراراً مضطجعاً ينتظر الصلاة، ثم يصلي ولا يعيد الوضوء. ولعلهم ذهبوا إلى أنه ليس بحدث في نفسه، والحدث مشكوك فيه، فلا يزول اليقين بالشك. ولنا: حديث صفوان بن عسال: "لكن من غائط وبول ونوم". حديث صحيح.
ونوم المضطجع ينقض يسيره عند جميع القائلين بنقض الوضوء بالنوم. ونوم القاعد إن كان يسيراً لم ينقض، وهذا قول مالك. وقيل: متى خالط النوم القلب نقض بكل حال، وهذا قول إسحاق وأبي عبيد وابن المنذر،

(1/50)

لعموم الأحاديث. ولنا: ما روى مسلم عن أنس قال: "كان أصحاب رسول الله صلى الله عليه وسلم ينامون، ثم يصلون ولا يتوضؤون". ولأبي داود: "ينتظرون العشاء الآخرة حتى تخفق رؤوسهم". وقال الشافعي: "لا ينقض وإن كثر، إذا كان قاعداً متمكناً مفضياً بمحل الحدث إلى الأرض"، لحديثي أنس، وبهما يتخصص العموم. ولنا: العموم وخصصناه بحديث أنس، وليس فيه بيان كثرة ولا قلة، فحملناه على اليقين. وأما نوم القائم والراكع والساجد ففيه روايتان: إحداهما: ينقض، وهو قول الشافعي، لأنه ليس في معنى المنصوص عليه. والثانية: حكمه حكم الجالس قياساً، وهذا قول سفيان وأصحاب الرأي، لحديث ابن عباس: "فجعلت إذا أغفيت يأخذ بشحمة أذني". رواه مسلم.
واختلفت الرواية في المستنِد والمحتبي، واختلفت في حد اليسير. قال شيخنا: الصحيح أنه لا حد له، لأن التحديد إنما يُعلم بالتوقيف.
(الرابع) مس الذكر: واختلفت الرواية فيه على ثلاث:
إحداها: "لا ينقض"، روي عن علي وعمار وابن مسعود وأصحاب الرأي وابن المنذر، لحديث: "إنما هو بضعة منك". 1 رواه أبو داود والترمذي وأحمد.
والثانية: "ينقض بكل حال"، وهو مذهب ابن عمر وابن المسيب والشافعي، والمشهور عن مالك، لحديث بسرة، صححه الترمذي وأحمد. فأمّا حديث قيس، فقال أبو زرعة وأبو حاتم: قيس مما لا تقوم بروايته حجة ووهّناه ولم يثبتاه.
والثالثة: لا ينقض إلا أن يقصد مسّه. وقال الشافعي ومالك: لا ينقض مسّه بظاهر الكف. ولا فرق بين ذكره وذكر غيره، خلافاً لداود. قال الزهري والأوزاعي: لا ينقض مسّ ذكر الصغير لأنه يجوز مسه والنظر إليه. ولنا: عموم الأحاديث.
وفي مس الدبر ومس المرأة فرجها روايتان: إحداهما: ينقض لعموم قوله:
__________
1 الترمذي: الطهارة (85) , والنسائي: الطهارة (165) , وأبو داود: الطهارة (182) , وابن ماجة: الطهارة وسننها (483) , وأحمد (4/22) .

(1/51)

"مَن مسّ فرجه فليتوضأ". 1 رواه ابن ماجة عن أم حبيبة. قال أحمد وأبو زرعة: حديث أم حبيبة صحيح.
(الخامس) أن تمس بشرته بشرة أنثى لشهوة: وعنه: لا ينقض. قال ابن مسعود: "القبلة من اللمس، وفيها الوضوء"، رواه الأثرم. وعن أحمد: "لا ينقض بحال"، يروى عن ابن عباس، وقول عائشة: "فإذا سجد غمزني فقبضت رجلي"، متفق عليه، و"الآية أريد بها الجماع"، قاله ابن عباس. والرواية الثالثة: ينقض لشهوة، جمعاً بين الآية والأخبار؛ وهو مذهب مالك وإسحاق. فإن لمسها من وراء حائل لم ينقض، في قول أكثر أهل العلم. وقال مالك: ينقض إذا كان ثوباً رقيقاً، وكذا قال ربيعة: إذا غمزها من وراء ثوب رقيق لشهوة.
وسئل أحمد: عن المرأة إذا مست زوجها؟ قال: ما سمعت فيه شيئاً، ولكن هي شقيقة الرجل، يعجبني أن تتوضأ. ولا ينقض لمس شعر المرأة، ويتخرج أن ينقض إذا كان لشهوة. وفي نقض وضوء الملموس روايتان.
(السادس) غسل الميت: "لأن ابن عمر وابن عباس كانا يأمران غاسله بالوضوء". قال أبو هريرة: "أقل ما فيه الوضوء"، ولا نعلم لهم مخالفاًًً في الصحابة. وقيل: لا ينقض، وهو قول أكثر العلماء. قال شيخنا: وهو الصحيح لأنه لم يرد فيه نص، ولا هو في معنى المنصوص عليه. وكلام أحمد يدل على أنه مستحب، فإنه قال: أحب إليّ أن يتوضأ، وعلل نفي الوجوب بكون الخبر موقوفا على أبي هريرة.
(السابع) أكل لحم الجزور: وقال مالك والشافعي وأصحاب الرأي: لا وضوء عليه. ومن العجب أنهم أوجبوا الوضوء بأحاديث ضعيفة تخالف الأصول، فأبو حنيفة أوجبه بالقهقهة في الصلاة دون خارجها، بحديث مرسل
__________
1 الترمذي: الطهارة (82) , والنسائي: الغسل والتيمم (444) , وأبو داود: الطهارة (181) , وابن ماجة: الطهارة وسننها (479) , وأحمد (6/406) , ومالك: الطهارة (91) , والدارمي: الطهارة (724, 725) .

(1/52)

من مراسيل أبي العالية. ومالك والشافعي أوجباه بمس الذكر، بحديث مختلف فيه معارض بمثله. فإن شرب من لبنها فعلى روايتين: إحداهما ينقض، لحديث أسيد بن حضير، رواه أحمد. وعن ابن عمر مثله. والثانية: لا وضوء عليه، لأن حديث أسيد فيه الحجاج بن أرطاة، وحديث ابن عمر فيه عطاء بن السائب، وقد اختلط في آخر عمره.
وإن أكل من كبدها وطحالها، فعلى وجهين: أحدهما: لا ينقض. والثانية: ينقض، لأن اللحم يعبر به عن جملة الحيوان، كلحم الخنزير.
(الثامن) الردة عن الإسلام: قال ابن المنذر: أجمع من نحفظ قوله على أن القذف وقول الزور لا ينقض. وقد روينا عن غير واحد من الأوائل أنهم أمروا بالوضوء من الكلام الخبيث، وذلك استحباب. وثبت أنه صلى الله عليه وسلم قال: "من حلف باللات، فليقلْ: لا إله إلا الله"، 1 ولم يأمره بالوضوء.
ومن تيقن الطهارة وشك في الحدث، أو تيقن الحدث وشك في الطهارة، بنى على اليقين؛ وبهذا قال عامة أهل العلم. وقال مالك: إذا شك في الحدث، إن كان يلحقه كثيراً فهو على وضوئه، وإلا توضأ؛ ولا يدخل في الصلاة مع الشك. ولنا: حديث أبي هريرة، وفيه: "فلا يخرج من المسجد حتى يسمع صوتاً أو يجد ريحاً". 2 رواه مسلم.
ومن أحدث حرُم عليه مسّ المصحف، وأباحه داود، لأنه صلى الله عليه وسلم كتب إلى قيصر آية. ولنا: قوله: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} . 3 وفي كتاب عمرو بن حزم: "أن لا تمس القرآن إلا وأنت طاهر". ويجوز تقليبه بعود ومسّه به وكتب المصحف بيده من غير أن يمسّه. وذكر ابن عقيل في ذلك كله، وفي حمله بعلاقته روايتين، والصحيح
__________
1 البخاري: تفسير القرآن (4860) والأدب (6107) والاستئذان (6301) والأيمان والنذور (6650) , ومسلم: الأيمان (1647) , والترمذي: النذور والأيمان (1545) , والنسائي: الأيمان والنذور (3775) , وأبو داود: الأيمان والنذور (3247) , وابن ماجة: الكفارات (2096) , وأحمد (2/309) .
2 مسلم: الحيض (362) , والترمذي: الطهارة (75) , وأبو داود: الطهارة (177) , وأحمد (2/330, 2/414) , والدارمي: الطهارة (721) .
3 سورة الواقعة آية: 79.

(1/53)

الجواز، لأن النهي إنما تناول مسه. وفي مس الصبيان ألواحهم التي فيها القرآن وجهان. و"لا تجوز المسافرة بالمصحف إلى دار الحرب"، لحديث ابن عمر.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: (الثاني) خروج سائر النجاسات من سائر البدن، واختار الشيخ: لا ينقض الكثير مطلقاً، وعنه: لا ينقض نوم الجالس وإن كان كثيراً، واختاره الشيخ. ونقل الميموني لا ينقض النوم بحال، واختاره الشيخ إن ظن بقاء طهره.
الرابع: مس الذكر: وعنه: لا ينقض، بل يستحب الوضوء منه؛ اختاره الشيخ.
الخامس: مس أنثى لشهوة: وعنه: لا ينقض مطلقاً، اختاره الشيخ. وحيث قلنا: لا ينقض، استحب الوضوء مطلقاً. وقال الشيخ: يستحب إن لمسها لشهوة، وإلا فلا.
السادس: غسل الميت: وعنه: لا ينقض؛ اختاره الشيخ.
السابع: أكل لحم الجزور: وعنه: لا ينقض؛ اختاره الشيخ. وعنه: لا يعيد إن طالت المدة. وقيل: لا يعيد متأول. وعنه: إن علم النهي نقض. فعليها عدم العلم بالنهي هو عدم العلم بالحديث، قاله الشيخ؛ فمن علم لا يعذر. وعنه: بلى، مع التأويل. وقال الشيخ: أما لحم الخبيث المباح للضرورة، كلحم السباع، فينبني الخلاف فيه على أن النقض بلحم الإبل تعبدي، فلا يتعدى، أو معقول المعنى، فيعطى حكمه، بل هو أبلغ منه. والصحيح من المذهب: أنه تعبدي. وقيل: معلل؛ فقد قيل: إنها من الشياطين كما جاء في الحديث الصحيح، رواه أبو داود؛ فإذا أكل منها أورث ذلك قوة شيطانية، فشرع الوضوء منها ليذهب سَورَة الشيطان. وفي حديث آخر: "على ذروة كل بعير شيطان". 1 والطواف يشترط له الطهارة، وعنه: يجزئه بلا طهارة ويجبره بدم. وعنه: وكذا الحائض؛ واختاره الشيخ، وقال: لا دم عليها لعذر.
__________
1 أحمد (3/494) , والدارمي: الاستئذان (2667) .

(1/54)

باب الغسل
وموجباته سبعة:
أحدها: خروج المني الدافق بلذة من الرجل والمرأة، في اليقظة والنوم: هذا قول عامة الفقهاء، حكاه الترمذي، ولا نعلم فيه خلافاً. فإن خرج لمرض أو برودة من غير شهوة، لم يوجب. وقال الشافعي: يجب، لقوله: "إذا رأت الماء". ولنا: أنه صلى الله عليه وسلم وصف المني الموجب بأنه غليظ أبيض، وقال لعلي: "إذا فضخت الماء فاغتسل". 1 رواه أبو داود. والفضخ: خروجه على وجه الشدة. وقال إبراهيم الحربي: بالعجلة. وقوله: "إذا رأت الماء" في الاحتلام. وهو إنما يخرج لشهوة، فإن رأى أنه احتلم ولم يجد بللاً، فلا غسل عليه؛ حكاه ابن المنذر إجماعاً. وإن انتبه فرأى منياً ولم يذكر احتلاماً، اغتسل؛ لا نعلم فيه اختلافاً. وإن انتبه فوجد بللاً لا يدري أمني أم غيره، فقد توقف أحمد فيها. فإن رأى في ثوبه منياً وكان لا ينام فيه غيره، اغتسل، "لأن عمر وعثمان اغتسلا حين رأياه في ثوبيهما". فإن أحس بانتقاله فأمسك ذكره فلم يخرج، فعلى روايتين. فإن خرج بعد الغسل، وقلنا: لا يجب بالانتقال، لزمه الغسل.
الثاني: التقاء الختانين: وهو تغييب الحشفة في الفرج، ولو مس الختان الختان من غير إيلاج لم يجب الغسل إجماعاً. وإذا كان الواطئ أو الموطوءة صغيراً، فقال أحمد: يجب عليهما الغسل، وحمله القاضي على الاستحباب؛ وهو قول أصحاب الرأي. ولا يصح حمل كلامه على الاستحباب لتصريحه
__________
1 النسائي: الطهارة (193) , وأبو داود: الطهارة (206) , وأحمد (1/109) .

(1/55)

بالوجوب، وذمه قول أصحاب الرأي بقوله: هو قول سوء. وقولهم: الصغير ليس من أهل التكليف، فليس معنى الوجوب في حقه التأثيم بتركه، بل أنه شرط لصحة الصلاة والطواف والقراءة.
الثالث: إسلام الكافر: وهو قول مالك وابن المنذر. وقال أبو حنيفة: لا يجب، لأنه لو أمر كل من أسلم بالغسل، لنقل نقلاً متواتراً. ولنا: "أنه صلى الله عليه وسلم أمر قيس بن عاصم لما أسلم أن يغتسل بماء وسدر". 1 قال الترمذي: حديث حسن. وقد روي أن مصعب بن عمير قال لسعد وأسيد لما سألاه: كيف تصنعون إذا دخلتم في هذا الأمر؟ قال: "نغتسل ونشهد شهادة الحق". فإن أجنب الكافر ثم أسلم لم يلزمه غسل الجنابة، وهذا قول من أوجب غسل الإسلام، وقول أبي حنيفة. وقال الشافعي: عليه الغسل. ويستحب أن يغتسل بماء وسدر، لما في حديث قيس. ويستحب أن يلقي شعره، لقوله: "ألق عنك شعر الكفر واختتن". 2 رواه أبو داود.
الرابع: الموت.
الخامس: الحيض.
السادس: النفاس، وسيذكر في أبوابه.
ومن لزمه الغسل، حرم عليه قراءة آية فصاعدا، وفي بعض آية روايتان. وقال الأوزاعي: لا يقرأ إلا آية الركوب والنزول: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ} ، 3 {وقل رب أمزلني منزلا مبارك} . 4 وقال
__________
1 الترمذي: الجمعة (605) , وأبو داود: الطهارة (355) , وأحمد (5/61) .
2 أبو داود: الطهارة (356) , وأحمد (3/415) .
3 سورة الزخرف آية: 13.
4 سورة المؤمنون آية: 29.

(1/56)

ابن عباس: "يقرأ ورده". وقال ابن المسيب: يقرأ القرآن؛ أليس هو في جوفه؟ وحكي عن مالك جواز القراءة للحائض دون الجنب. ولنا: "أنه صلى الله عليه وسلم لم يكن يحجبه من قراءة القرآن شيء، ليس الجنابة". 1 قال الترمذي: حسن صحيح. ويجوز له العبور في المسجد، ويحرم اللبث فيه إلا أن يتوضأ لقوله: {وَلا جُنُباً إِلاَّ عَابِرِي سَبِيلٍ} الآية، 2 ولقوله صلى الله عليه وسلم: "لا أُحلّ المسجد لحائض ولا جنب". 3 رواه أبو داود.، فإن خاف أو لم يمكنه الخروج، تيمم وأقام فيه، لأنه روي عن علي وابن عباس في الآية: "يعني: مسافرين لا يجدون ماء فيتيممون". وقال بعض أصحابنا: يلبث بغير تيمم، لأنه لا يرفع الحدث، وهو غير صحيح لمخالفته قول الصحابة. وقال الثوري وإسحاق: لا يمر في المسجد إلا أن لا يجد بداً، فيتيمم؛ وهو قول أصحاب الرأي، لقوله: "لا أُحلّ المسجد لحائض ولا جنب". 4 ولنا: الآية، وقوله لعائشة: لما قال: "ناوليني الخمرة من المسجد. قالت: إني حائض. قال: حيضتك ليست في يدك". 5 وعن زيد بن أسلم قال: "كان أصحاب رسول الله صلى الله عليه وسلم يمشون في المسجد وهم جنب". رواه ابن المنذر، وهذا إشارة إلى جميعهم، فيكون إجماعاً. فإن توضأ، فله اللبث فيه، وهو قول إسحاق. وقال الأكثرون: لا يجوز، للآية والخبر. ووجه الأولى قول زيد بن أسلم: "كان أصحاب رسول الله صلى الله عليه وسلم يتحدثون في المسجد على غير وضوء، وكان الرجل يكون جنباً فيتوضأ ثم يدخل فيتحدث معهم"، وهذا إشارة إلى جميعهم، فيخص عموم الحديث. وعن عطاء بن يسار قال: "رأيت رجالاً من أصحاب رسول الله صلى الله عليه وسلم يجلسون في المسجد وهم مجنبون، إذا توضؤوا
__________
1 النسائي: الطهارة (265) , وأبو داود: الطهارة (229) , وابن ماجة: الطهارة وسننها (594) , وأحمد (1/107) .
2 سورة النساء آية: 43.
3 أبو داود: الطهارة (232) .
4 أبو داود: الطهارة (232) .
5 مسلم: الحيض (298) , والترمذي: الطهارة (134) , والنسائي: الطهارة (271) والحيض والاستحاضة (384) , وأبو داود: الطهارة (261) , وابن ماجة: الطهارة وسننها (632) , وأحمد (6/45, 6/114, 6/229, 6/245) .

(1/57)

وضوء الصلاة". رواه سعيد والأثرم.
وحكم الحائض إذا انقطع حيضها حكم الجنب، وأما قبله فلا، لأن وضوءها لا يصح. وأما المستحاضة ومن به سلس البول، فلهم اللبث فيه إذا أمنوا تلويثه، لأن بعض أزواجه صلى الله عليه وسلم اعتكفت معه وهي مستحاضة، رواه البخاري. فإن خاف التلويث، حرم لأن المسجد يُصان عن هذا.
والأغسال المستحبة ثلاثة عشر:
(أحدها) : للجمعة بغير خلاف، وفيه آثار كثيرة صحيحة، وليس بواجب؛ حكاه ابن عبد البر إجماعاً.
(الثاني) : للعيدين، لحديث ابن ماجة.
(الثالث) : الاستسقاء، لأنه عبادة يجتمع لها.
(الرابع) : الكسوف، لأنه كالاستسقاء.
(الخامس) : "من غسل الميت"، روي ذلك عن ابن عباس والشافعي وإسحاق وابن المنذر. وروي عن علي وأبي هريرة أنهما قالا: "من غسل ميتا فليغتسل". قال ابن المنذر: ليس فيه حديث يثبت، وكذلك لم يعمل به في وجوب الوضوء على حامله، لا نعلم به قائلاً. وحديث علي، قال الجوزجاني: ليس فيه أن علياً غسل أبا طالب.
(السادس) : الغسل من الإغماء والجنون، "لأنه صلى الله عليه وسلم اغتسل من الإغماء"، متفق عليه. ولا يجب، حكاه ابن المنذر إجماعاً.
(السابع) : غسل المستحاضة.
(الثامن) : الغسل للإحرام.

(1/58)

(التاسع) : دخول مكة.
(العاشر) : الوقوف بعرفة.
(الحادي عشر) : المبيت بمزدلفة.
(الثاني عشر) : رمي الجمار.
(الثالث عشر) : الطواف.
وصفة الغسل الكامل: أن يأتي فيه بعشرة أشياء: النية، والتسمية، وغسل يديه ثلاثاً، وغسل ما به من أذى، وقد ذكرنا الدليل على ذلك، والوضوء، ويحثي على رأسه ثلاثاً يروي بها أصول الشعر، ويبدأ بشقه الأيمن، ويدلك بدنه بيديه، وينتقل من موضع غسله فيغسل قدميه، ويخلل أصول شعر رأسه ولحيته بماء قبل إفاضته عليه، ووجهه: قول عائشة: "كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة غسل يديه ثلاثاً، وتوضأ وضوءه للصلاة. ثم يخلل شعره بيديه، حتى إذا ظن أنه قد أروى بشرته، أفاض عليه الماء ثلاث مرات. ثم غسل سائر جسده". 1 متفق عليه. وحديث ميمونة متفق عليه. ففي هذين الحديثين كثير من الخصال المسماة.
والبداءة بشقه الأيمن، لقول عائشة: "كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة دعا بشيء نحو الحلاب، فأخذ بكفيه فبدأ بشق رأسه الأيمن، ثم الأيسر. ثم أخذ بكفيه فقال بهما على رأسه". 2 متفق عليه.
واختلف عن أحمد في غسل الرجلين، فقال في رواية: بعد الوضوء، على حديث ميمونة. وقال في رواية: العمل على حديث عائشة. وقال في موضع غسل رجليه: في موضعه وبعده وقبله سواء.
والمجزئ: أن يغسل ما به من أذى، وينوي
__________
1 البخاري: الغسل (273) , ومسلم: الحيض (316) .
2 البخاري: الغسل (258) , ومسلم: الحيض (318) , والنسائي: الغسل والتيمم (424) , وأبو داود: الطهارة (240) .

(1/59)

ويعمم بدنه بالغسل، لقوله تعالى: {كُنْتُمْ جُنُباً فَاطَّهَّرُوا} ، 1 وقوله: {حَتَّى تَغْتَسِلُوا} . 2 ويستحب إمرار يده على بدنه، ولا يجب إذا تيقن وغلب على ظنه وصول الماء؛ وهذا قول الشافعي وأصحاب الرأي.
وقال مالك: إمرار يده إلى حيث تنال واجب، ونحوه قال أبو العالية. قالوا: لأن الله تعالى قال: {حتى تغتسلوا} ، ولا يقال: اغتسل إلا لمن دلك، ولنا: قوله: "إنما يكفيك أن تحثي على رأسك ثلاث حثيات، ثم تفيضين عليك الماء؛ فتطهرين". 3 رواه مسلم.
وما ذكروه ممنوع، فإنه يقال: غسل الإناء، وإن لم يدلكه. ولا يجب الترتيب فيه لقوله: {فاطهروا} ، وقوله: {حَتَّى تَغْتَسِلُوا} ، ولا نعلم في هذا خلافاً. ولا يجب فيه موالاة، نص عليه؛ وهو قول أكثر أهل العلم. وقال ربيعة: من تعمَّده أعاد الغسل، وهو قول الليث.
وإذا بقيت لمعة لم يصبها الماء، فمسحها بيده أو شعره، فروي عن أحمد أنه سئل: عن حديث العلاء بن زياد: "أنه صلى الله عليه وسلم اغتسل فرأى لمعة لم يصبها الماء، فدلكها بشعره"، 4 فقال: نعم، أخذ به. وروي عنه: يأخذ لها ماء جديداً، فيه حديث لا يثبت، يعصر شعره. وذكر له حديث ابن عباس: "أنه صلى الله عليه وسلم عصر لمته على لمعة"، فضعّفه ولم يصححه.
ونص أحمد على أنها تنقض الشعر في غسل الحيض. قيل له: كيف، وهي لا تنقضه من الجنابة؟ قال: حديث أسماء "عن النبي صلى الله عليه وسلم أنه قال: تنقضه". وهو قول طاووس والحسن وأكثر العلماء، لحديث عائشة. وللبخاري فيه: "انقضي رأسك وامتشطي". 5 وقيل: "مستحب"، روي عن عائشة وأم سلمة؛ وهو قول مالك والشافعي وأصحاب
__________
1 سورة المائدة آية رقم: 6.
2 سورة النساء آية رقم: 43.
3 مسلم: الحيض (330) , والترمذي: الطهارة (105) , والنسائي: الطهارة (241) , وأبو داود: الطهارة (251) , وابن ماجة: الطهارة وسننها (603) , وأحمد (6/289, 6/314) , والدارمي: الطهارة (1157) .
4 ابن ماجة: الطهارة وسننها (663) , وأحمد (1/243) .
5 البخاري: الحيض (316) , ومسلم: الحج (1211) , وأحمد (6/163, 6/177) .

(1/60)

الرأي وأكثر العلماء، وهو الصحيح لأن في بعض ألفاظ حديث أم سلمة: "أفأنقضه للحيضة؟ قال: لا"، رواه مسلم. وحديث عائشة ليس فيه حجة، لأنه ليس في غسل الحيض، إنما هو للإحرام في حال الحيض. ولو ثبت الأمر حمل على الاستحباب، جمعاً بين الحديثين، ولأن فيه ما يدل على الاستحباب، وهو المشط والسدر. وغسل الحيض كغسل الجنابة، إلا أنه يستحب أن تغتسل بماء وسدر، وتأخذ فرصة ممسكة فتتبع بها مجرى الدم والموضع الذي يصل إليه الماء من فرجها، ليزول عنها زفورة الدم، فإن لم تجد مسكاً فغيره من الطيب. والفرصة القطعة من كل شيء.
ويتوضأ بالمدّ، ويغتسل بالصاع؛ فإن أسبغ بدونهما أجزأه، وهذا مذهب أكثر أهل العلم. وقيل: لا يجزئ في الغسل والوضوء دون ذلك. وحكي عن أبي حنيفة لقوله: يجزئ من الوضوء مدّ، ومن الجنابة صاع. ولنا: أن الله تعالى أمر بالغسل وقد أتى به، وعن عائشة: "أنها كانت تغتسل هي والنبي صلى الله عليه وسلم من إناء واحد يسع ثلاثة أمداد أو قريباً من ذلك". 1 فإن زاد على المد في الوضوء، وعلى الصاع في الغسل، جاز، فإن عائشة قالت: "كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد في قدح يقال له: الفرق". 2 والفرق: ثلاثة آصع. وقال أنس: "كان رسول الله صلى الله عليه وسلم يغتسل بالصاع إلى خمسة أمداد". 3 متفق عليه.
ويكره الإسراف في الماء، للآثار. قال ابن عبد البر: المغتسل إذا عم بدنه ولم يتوضأ، فقد أدى ما عليه، لأن الله تعالى إنما افترض عليه الغسل؛ وهذا إجماع لا خلاف فيه، إلا أنهم أجمعوا على استحباب الوضوء فيه تأسياً به صلى الله عليه وسلم.
ويستحب له إذا أراد النوم أو الأكل أو الوطء ثانياً،
__________
1 مسلم: الحيض (321) .
2 البخاري: الغسل (250) , والنسائي: الطهارة (231) .
3 البخاري: الوضوء (201) , ومسلم: الحيض (325) .

(1/61)

أن يغسل فرجه ويتوضأ. "وكان ابن عمر يتوضأ إلا غسل قدميه". وقال ابن المسيب: إذا أراد أن يأكل يغسل كفيه ويتمضمض، وحكي نحوه عن إمامنا وإسحاق. وقال مجاهد: يغسل كفيه، لما روي عن عائشة: "أنه كان إذا أراد أن يأكل وهو جنب، غسل يديه"، 1 رواه أبو داود. وقال ابن المسيب وأصحاب الرأي: "ينام ولا يمس ماء"، لحديث عائشة، رواه أبو داود. ولنا: "أن عمر سأل النبي صلى الله عليه وسلم: أيرقد أحدنا وهو جنب؟ قال: نعم إذا توضأ فليرقد". 2 متفق عليه. ولمسلم من حديث أبي سعيد: "إذا أتى أحدكم أهله ثم أراد أن يعود، فليتوضأ". 3 وعن عائشة: "كان إذا أراد أن يأكل أو ينام توضأ"، يعني: وهو جنب، رواه أبو داود.
فأما أحاديثهم فأحاديثنا أصح، ويمكن الجمع بحمل أحاديثنا على الاستحباب. وإذا غمست الحائض أو الجنب أو الكافر أيديهم في الماء فهو طاهر. قال ابن المنذر: أجمع عوام أهل العلم على أن عرَق الجنب طاهر. وسئل أحمد عن جنب أدخل يده في ماء ينظر حره من برده، قال: إن كان إصبعاً فأرجو أن لا يكون به بأس، وإن كان اليد أجمع فكأنه كرهه. وقال في الجنب والحائض يغمس يده في الإناء: إن كانتا نظيفتين، فلا بأس به. وقال في موضع: كنت لا أرى به بأساً، ثم حدثت عن شعبة عن محارب بن دثار عن ابن عمر، وكأني تهيبته.
وبناء الحمّام وبيعه وشراؤه وكراؤه: مكروه عند أبي عبد الله، لما فيه من كشف العورات ودخول النساء. قال أحمد: إن علمت أن كل من في الحمام عليه إزار فادخلْه، وإلا فلا تدخل. فأما النساء فليس لهن دخوله إلا لعذر، ثم ذكر حديثين رواهما ابن ماجة في نهي النساء.
ومن اغتسل عرياناً بين الناس لم يجز، أو إن كان وحده جاز، لأن موسى
__________
1 النسائي: الطهارة (255, 256, 257) , وأبو داود: الطهارة (224) , وابن ماجة: الطهارة وسننها (593) , وأحمد (6/102, 6/119, 6/126, 6/279) .
2 البخاري: الغسل (287) , ومسلم: الحيض (306) , والترمذي: الطهارة (120) , وأحمد (2/17, 2/102) .
3 مسلم: الحيض (308) , والترمذي: الطهارة (141) , والنسائي: الطهارة (262) , وأبو داود: الطهارة (220) , وابن ماجة: الطهارة وسننها (587) , وأحمد (3/21, 3/28) .

(1/62)

عليه السلام اغتسل عرياناً، وكذلك أيوب، رواهما البخاري. وقال أحمد: لا يعجبني أن يدخل الماء إلا مستتراً، إن للماء سكاناً. ولا بأس بذكر الله في الحمام، لأنه صلى الله عليه وسلم كان يذكر الله على كل أحيانه، رواه مسلم. فأما قراءة القرآن فيه، فكرهها أبو وائل والشعبي، ولم يكرهها النخعي ومالك لأنه لا نعلم حجة توجب الكراهة. فأما رد السلام، فقال أحمد: ما سمعت فيه شيئاً، والأولى جوازه من غير كراهة، لعموم قوله صلى الله عليه وسلم: "أفشوا السلام بينكم"، 1 ولأنه لم يرد فيه نص؛ والأشياء على الإباحة.
ومن هنا إلى آخر الباب: من "الإنصاف":
يجب على الصبي الوضوء بموجباته، وجعله الشيخ مثل مسأله الغسل، إلزامه باستجمار ونحوه. وأن الرواية الثانية: لا غسل على الكافر، يعني: إذا أسلم، إلا إن وجد سببه قبله. ولو اغتسل في حال كفره أعاد. وقال الشيخ: لا إعادة إن اعتقد وجوبه، بناء على أنه يثاب على الطاعة في حال كفره إذا أسلم، كمن تزوج مطلقته ثلاثاً معتقداً حلها.
وقيل: لا تمنع الحائض من قراءة القرآن مطلقاً، اختاره الشيخ. وكره الشيخ الذكر للجنب، لا لها. وأوجبه الشيخ على من له عرق أو ريح يتأذى به الناس، أي: غسل الجمعة. واختار عدم استحباب الغسل للوقوف وطواف الوداع والمبيت والرمي، قال: ولو قلنا باستحباب الغسل لدخول مكة، كان الغسل للطواف بعده فيه نوع عبث لا معنى له. واختار أنه لا يستحب لدخولها. ويجوز أن يتيمم لما يستحب الغسل له للحاجة، نقله صالح في الإحرام. ويستحب لما يستحب الوضوء له لعذر، وظاهر ما قدمه
__________
1 مسلم: الإيمان (54) , والترمذي: الاستئذان والآداب (2688) , وأبو داود: الأدب (5193) , وابن ماجة: المقدمة (68) والأدب (3692) , وأحمد (2/391, 2/442, 2/477, 2/495, 2/512) .

(1/63)

في الرعاية: لا، قال في الفروع: وتيممه صلى الله عليه وسلم يحتمل عدم الماء.
قال: ويتوجه احتمال في رد السلام، لفعله صلى الله عليه وسلم لئلا يفوت المقصود، وهو الرد على الفور. وجوز المجد وغيره التيمم لما يستحب الوضوء له مطلقاً، لأنها مستحبة، فخف أمرها. ويحثي على رأسه ثلاثاً، يروي بها أصول الشعر، يحتمل أنه يروي بمجموع الغرفات، وأن يروي بكل مرة. واستحب المصنف وغيره تخليل أصول شعر رأسه ولحيته قبل إفاضة الماء. ويفيض الماء على سائر جسده ثلاثاً، وقيل: مرة، اختاره الشيخ. وقال الزركشي: هو ظاهر الأحاديث.
وإذا نوى الكبرى فقط، لا يجزي عن الصغرى. وقال الشيخ: يرفع الأصغر أيضاً. ويستحب للجنب إذا أراد النوم أن يغسل فرجه ويتوضأ. وعنه: يستحب للرجل فقط. قال ابن رجب في شرح البخاري: وهذا المنصوص عن أحمد. وقال الشيخ: في كلام أحمد ما ظاهره وجوبه. ولو أحدث بعد الوضوء لم يعده، وظاهر كلام الشيخ أنه يعيد حتى يبيت على إحدى الطهارتين، وقال: "لا تدخل الملائكة بيتاً فيه جنب". 1 رواه أبو داود.
ويكره بناء الحمّام وبيعه وإجارته، وحرّمه القاضي، وحمله الشيخ على غير البلاد الباردة. وللمرأة دخوله لعذر، وقيل: يجوز لضرر يلحقها بتركه لنظافة بدنها، اختاره الشيخ.
__________
1 أبو داود: الطهارة (227) , والدارمي: الاستئذان (2663) .

(1/64)

باب التيمم
يشترط له ثلاثة:
أحدها: دخول الوقت، وهذا قول مالك والشافعي، لأنه مستغن عنه، أشبه التيمم عند وجود الماء. وقال أبو حنيفة: يصح. وروي عن أحمد أنه قال: القياس أن التيمم بمنزلة الطهارة، حتى يجد الماء أو يحدث، فعليها يجوز قبل دخول الوقت.
الثاني: العجز عن استعمال الماء لعدمه، لمن تيمم لعذر عدم الماء.
الثالث: طلب الماء، وفيه خلاف نذكره، إن شاء الله تعالى. وعدم الماء يبيح التيمم في السفر الطويل والقصير؛ وهذا قول مالك والشافعي. وقال قوم: لا يباح إلا في الطويل، قياساً على سائر رخص السفر، ولنا: قوله: {وَإِنْ كُنْتُمْ مَرْضَى} الآية، 1 فدل على إباحته في كل سفر. وقياسهم لا يصح، لأنه يباح في الحضر، ولأنه عزيمة. فإن عدم الماء في الحضر تيمم، وهذا قول مالك والشافعي. وقال أبو حنيفة في رواية: لا يصح، لأن الله شرط له السفر. ولنا: قوله: "الصعيد الطيب طهور المسلم، وإن لم يجد الماء عشر سنين". 2 صححه الترمذي. وهذا عام. ولعل ذكر السفر في الآية خرج مخرج الغالب، كذكر السفر وعدم الكاتب في الرهن. وأبو حنيفة لا يقول بدليل الخطاب
__________
1 سورة النساء آية: 43.
2 الترمذي: الطهارة (124) , والنسائي: الطهارة (322) , وأبو داود: الطهارة (332, 333) , وأحمد (5/180) .

(1/65)

على نفسه، تيمم ولا إعادة إجماعاً. وإن خاف على رفيقه أو بهائمه، فكذلك. وإن وجد عطشاناً يخاف تلفه، لزمه سقيه وتيمم. وقال القاضي: لا يلزمه بذله، لأنه محتاج إليه. ولنا: أن حرمة الآدمي تُقدم على الصلاة، إذا رأى حريقاً أو غريقاً عند ضيق الوقت، وقد غفر الله لبغيٍّ سقت كلباً، فالآدمي أولى.
وإن خاف على نفسه أو ماله في طلب الماء، كمن بينه وبينه لص أو عدو، فهو كالعادم. ومن كان مريضاً لا يقدر على الحركة ولا على من يناوله، فكالعادم. وإن وجد من يناوله قبل خروج الوقت، فكالواجد. وقال الحسن: يتيمم ولا إعادة، لأنه عادم في الوقت. وإن وجد الماء، إلا أنه إن اشتغل بتحصيله فات الوقت، لم يتيمم، في قول أكثر أهل العلم. وعن الأوزاعي والثوري: يتيمم. ولنا: قوله: {فلم تجدوا ماء} ، 1 وهذا واجد للماء، وقوله: "التراب كافيك ما لم تجد الماء". وإن وجد الماء بثمن مثله، لزمه شراؤه لأنه قادر، وكذلك إن كان بزيادة يسيرة. وقال الشافعي: لا يلزمه الشراء مع الزيادة، قليلة كانت أو كثيرة، لأن عليه ضرراً في الزياة، كخوف اللص. ولنا: قوله تعالى: {فَلَمْ تَجِدُوا مَاءً} ، ولأن ضرر المال دون ضرر النفس، وقد قالوا في المريض: يلزمه الغسل ما لم يخف التلف، فتحمل الضرر اليسير في الماء أحرى.
والجريح والمريض إذا أمكنه غسل البعض، غسل ما أمكنه وتيمم للباقي؛ وهو قول الشافعي. وقال مالك: إن كان أكثر بدنه صحيحاً غسله ولا يتيمم، وإن كان أكثره جريحاً تيمم ولا غسل عليه، لأن الجمع بين البدل والمبدل منه لا يجب، كالصيام والإطعام. ولنا: حديث صاحب الشجة، ولأنه من شروط الصلاة، فالعجز عن بعضها لا يسقط جميعها، كالسترة، وما ذكره ينتقض
__________
1سورة النساء آية: 43.

(1/67)

المسح على الحفين، وقياسهم جمع بين البدل والمبدل منه في محل واحد. وكل ما لا يمكن غسله من الصحيح إلا بانتشار الماء إلى الجريح، حكمه حكم الجريح.
ولا يلزمه أن يمسح على الجرح بالماء إذا أمكنه، سواء كان معصوباً أو لا. ونص أحمد في المجروح: إذا خاف مَسَحَ موضع الجرح، مسح وغسل ما حوله، لأن المسح بعض الغسل. ووجه الأولى أنه محل واحد، فلا يجمع بين المسح والتيمم كالجبيرة. وإذا قلنا: يجب المسح فهل يتيمم؟ على روايتين: إحداهما: لا يتيمم، كالجرح المعصوب عليه، والجبيرة على الكسر. والثانية: يتيمم، لأن المسح بعض الغسل، فيتيمم للباقي. والجبيرة الفرض انتقل فيها إلى الحائل فهو كالخفين. وإذا كان الجريح جنباً، فإن شاء قدم التيمم، وإن شاء أخره، بخلاف المتيمم لعدم ما يكفيه، فإنه يلزمه الغسل أولاً، لأن التيمم للعدم، ولا يتحقق مع وجود الماء، ولأن الجريح يعلم أن التيمم بدل عن غسل الجرح، والعادم لا يعلم القدر الذي تيمم له إلا بعد الغسل.
وإن تيمم الجريح للحدث الأصغر، فذكر القاضي أنه يلزمه الترتيب. وقال شيخنا: يحتمل أن لا يجب هذا الترتيب، لأن التيمم طهارة مفردة، كما لو كان الجريح جنباً، ولأن فيه حرجاً فيندفع بقوله: {ما جعل عليكم في الدين من حرج} . 1 وحكى الماوردي عن مذهب الشافعي مثل هذا. وإن وجد ما يكفي بعض بدنه، لزمه استعماله، وتيمم للباقي إن كان جنباً، نص عليه. وفيمن وجد ما يكفيه لوضوئه وهو جنب، قال: يتوضأ ويتيمم؛ وهذا قول عطاء وأحد قولي الشافعي، وبه قال الحسن والزهري ومالك وابن المنذر. والقول الثاني للشافعي: يتيمم ويتركه، لأنه لا يطهره كالمستعمل. ولنا: قوله: {فلم تجدو ماء} ، 2 وخبر أبي ذرّ: "فإذا وجدته
__________
1 سورة الحج آية: 78.
2سورة النساء: آية: 43.

(1/68)

فأمسّه بشرتك"، وقوله: "إذا أمرتكم بأمر فأتوا منه ما استطعتم". 1 فإن وجده المحدث الحدث الأصغر، فقيل: يلزمه لما ذكرنا في الجنب. والثاني: لا يلزمه، لأن الموالاة شرط فيه؛ والصحيح أنه يلزمه.
والمشهور عن أحمد: اشتراط طلب الماء لصحة التيمم، وهو مذهب الشافعي. وعنه: لا يشترط، وهو مذهب أبي حنيفة، لقوله: "التراب كافيك ما لم تجد الماء". ووجه الأولى: قوله: {فَلَمْ تَجِدُوا مَاءً} ، ولا يقال: لم يجد إلا لمن طلب، فأما إن تيقن أن لا ماء فلا يجب الطلب، قولاً واحداً، قاله أبو العباس. وإن أراق الماء قبل الوقت، تيمم من غير إعادة، وبه قال الشافعي. وقال الأوزاعي: إن ظن أنه يدرك الماء في الوقت، كقولنا، وإلا تيمم وأعاد لأنه مفرط. فأما إن إراقه في الوقت، أو مر به فلم يستعمله عمداً، مع أنه لا يرجو وجوده، فقد عصى بذلك، فيتيمم ويصلي. وفي الإعادة وجهان.
وإن نسي الماء وتيمم، لم يجزئه، نص عليه، وقال: هذا واجد للماء. وعنه: التوقف في هذه المسألة. وقال أبو حنيفة وابن المنذر: يجزئه. وعن مالك كالمذهبين. وعنه: يعيد ما دام في الوقت. ويجوز التيمم لجميع الأحداث، وللنجاسة على جرح يضره إزالتها. و"كان ابن مسعود لا يرى التيمم للجنب". وقال الثوري وأبو ثور: إذا عجز عن غسل النجاسة على بدنه، مسحها بالتراب وصلى. وقال أكثر الفقهاء: لا يتيمم للنجاسة، لأن الشرع إنما ورد في الحدث. ووجه الأولى: قوله: "الصعيد الطيب طهور المسلم"، 2 وقوله: "جُعلت لي الأرض مسجداً وطهوراً". 3 وإن اجتمع عليه نجاسة وحدث، ومعه ما يكفي أحدهما، قدم غسل النجاسة، نص عليه، ولا نعلم فيه خلافاً. فإن عدم الماء والتراب، صلى على حسب حاله، وهو
__________
1 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508, 2/517) .
2 الترمذي: الطهارة (124) , والنسائي: الطهارة (322) , وأبو داود: الطهارة (332, 333) , وأحمد (5/180) .
3 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389) .

(1/69)

قول الشافعي. وروي عن أحمد: لا يصلي حتى يقدر على أحدهما، وهو قول أبي حنيفة والثوري. وقال مالك: لا يصلي ولا يقضي، كالحائض. قال ابن عبد البر: هذه رواية منكرة عنه. ولنا: حديث القلادة وفيه: "فصلّوا بغير وضوء، فلم ينكرن ولا أمر بالإعادة". 1 وقياس أبي حنيفة على الحائض في تأخير الصيام لا يصح، لأن الصوم يدخله التأخير، لأن المسافر يؤخره، ولأن عدم الماء لو كان كالحيض لأسقط الصلاة، وقياس الصلاة على جنسها أولى من قياسها على الصوم. وقياس مالك لا يصح، لمخالفته لقوله: "إذا أمرتكم بأمر، فأتوا منه ما استطعتم". 2 وقياس الطهارة على شرائط الصلاة أولى من قياسها على الحيض، والحيض معتاد، والعجز هنا نادر لأنه يشق إيجاب قضاء المعتاد.
ولا يتيمم إلا بطاهر له غبار يعلق باليد، للآية. قال ابن عباس: "الصعيد تراب الحرث، والطيب الطاهر"، وقال: " {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} ، 3 وما لا غبار له، لا يمسح بشيء منه"، وبه قال الشافعي. وقال مالك وأبو حنيفة: يجوز بكل ما كان من جنس الأرض، كالنورة والزرنيخ والحجارة. وقال الأوزاعي: الرمل من الصعيد. وقال حماد: يتيمم بالرخام، لقوله: "جُعلت لي الأرض مسجداً وطهوراً". ولنا: الأمر بالصعيد، وهو التراب، وقوله: {مِنْهُ} . فأما السبخة، فعنه: يجوز، وقاله الشافعي وابن المنذر، لقوله: "وجُعلت تربتها طهوراً ". وعنه: في النورة والحصى والرمل ونحوه، وعنه: يجوز ذلك مع الاضطرار خاصة، وإن ضرب بيده على لبد أو شعير ونحوه، فعلق به غبار، جاز، نص عليه "لأنه صلى الله عليه وسلم ضرب بيده على الحائط، فمسح بها وجهه ويديه".
__________
1 البخاري: المناقب (3773) , ومسلم: الحيض (367) , وابن ماجة: الطهارة وسننها (568) , وأحمد (6/57) , والدارمي: الطهارة (746) .
2 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508) .
3 سورة المائدة آية: 6.

(1/70)

وأجاز مالك التيمم بالثلج والحشيش وكل ما تصاعد على وجه الأرض، ومنع من التيمم بغبار اللبد والثوب، لأنه صلى الله عليه وسلم لما ضرب بيديه نفخهما. ولنا: الآية والنفخ لا يزيل الغبار الملاصق. وروى الأثرم عن ابن عمر أنه قال: "لا يتيمم بالثلج فإن لم يجد فصفحة فرسه أو معرفة دابته". فأما التراب النجسن فلا يجوز، لا نعلم فيه خلافاً.
ويجوز أن يتيمم جماعة في موضع واحد بغير خلاف. وإن كان في الطين، فحكي عن ابن عباس: "أنه يطلي به جسده، فإذا جف تيمم به".
ولا خلاف في وجوب مسح الوجه والكفين، للآية؛ وهذا قول الشافعي، يعني: أنه لا يجزي البعض. وقال سليمان بن داود: يجزيه إذا لم يصب إلا بعض وجهه. ولنا: قوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} ، 1 والباء للإلصاق.
والنية شرط للتيمم في قول أكثر أهل العلم، لا نعلم فيه خلافاً، إلا ما حكي عن الأوزاعي والحسن بن صالح. وإن نوى نفلاً، لم يصلّ إلا نفلاً. وقال أبو حنيفة: له أن يصلي بها ما يشاء.
ويبطل بخروج الوقت، ووجود الماء، ومبطلات الوضوء. "روي بطلانه بخروج الوقت عن علي وابن عمر"، وهو قول مالك والشافعي. وقيل: لا يبطل، وهو مذهب ابن المسيب والحسن والزهري والثوري وأصحاب الرأي. ولنا: أنه روي عن علي وابن عمر أنه قال: "يتيمم لكل صلاة". وأما وجود الماء فلا نعلم فيه خلافاً. وإن وجده في الصلاة بطلت. وعنه: لا تبطل، قاله مالك والشافعي وابن المنذر. وإن تيمم وعليه ما يجوز المسح عليه، ثم خلعه، بطل. والصحيح ما اختاره شيخنا: أنه لا يبطل، وهو قول سائر الفقهاء. ويجوز التيمم لكل ما يتطهر له. وقال أبو مجلز: لا يتيمم
__________
1 سورة النساء آية: 43.

(1/71)

إلا لمكتوبة. وكره الأوزاعي أن يمس المتيمم المصحف. ولنا: حديث أبي ذر وقوله: "جعلت لي الأرض مسجداً وطهوراً". 1 وإن وجد الماء في الوقت، لم يعد، وهو قول مالك والشافعي. وقال طاووس وابن سيرين والزهري: يعيد. ولنا: ما روى أبو داود عن أبي سعيد: "أن رجلين خرجا في سفر فحضرت الصلاة وليس معهما ماء، فتيمما صعيداً فصليا. ثم وجد الماء في الوقت، فأعاد أحدهما ولم يُعد الآخر. ثم أتيا رسول الله صلى الله عليه وسلم فذكرا له ذلك، فقال للذي لم يُعد: أصبت السنة، وأجزأتك صلاتك. وقال للذي أعاد: لك أجرك مرتين" 2.
واحتج أحمد بـ"أن ابن عمر تيمم وهو يرى بيوت المدينة، فصلى العصر. ثم دخل المدينة والشمس مرتفعة، فلم يعد". والمصلي على حسب حاله إذا وجد الماء أو تراباً، خرج منها بكل حال، ويحتمل أن لا يخرج كالمتيمم إذا وجد الماء في الصلاة. و"يستحب تأخير التيمم إلى آخر الوقت لمن يرجو وجود الماء"، وروي عن علي وعطاء والحسن وأصحاب الرأي. وقال الشافعي في أحد قوليه: التقديم أفضل.
والمسنون عن أحمد: التيمم بضربة واحدة. قال أحمد: من قال بضربتين إنما هو شيء زاده. قال الترمذي: وهو قول غير واحد من أهل العلم من أصحاب رسول الله صلى الله عليه وسلم وغيرهم. وقال الشافعي: لا يجزئ إلا ضربتان للوجه واليدين إلى المرفقين. ولنا: حديث عمار، ولأنه حكم علق على مطلق اليد، فلم يدخل فيه الذراع، كقطع يد السارق. وقد احتج ابن عباس بهذا. وأما أحاديثهم فضعيفة، لم يرو منها أهل السنن إلا حديث ابن عمر. وقال أحمد: ليس بصحيح عن النبي صلى الله عليه وسلم، وهو عندهم حديث منكر. وحديث ابن الصمة صحيح، لكن إنما جاء في المتفق عليه: "فمسح وجهه ويديه"، فهو حجة لنا. ثم أحاديثهم
__________
1 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389) .
2 أبو داود: الطهارة (338) , والدارمي: الطهارة (744) .

(1/72)

لا تعارض حديثنا، لأنها تدل على جوازه بضربتين، لا نفي جواز التيمم بضربة، كما أن وضوءه صلى الله عليه وسلم ثلاثاً لا ينفي الإجزاء بمرة. فإن قيل: روي في حديث عمار: "إلى المرفقين"، قيل: لا يعوّل عليه، إنما رواه سلمة وشك فيه، ذكره النسائي، مع أنه أنكر عليه وخالفه فيه سائر الرواة الثقات. ولا يختلف المذهب أنه يجزئ بضربة وبضربتين. وإذا [كان] علا يديه غبار كثير، لم يكره نفخه، لحديث عمار. وقيل: يُكره.
ولا يجوز لواجد الماء التيمم، خوفاً من فوات المكتوبة ولا الجنازة. وعنه: يجوز للجنازة. وعن الأوزاعي والثوري: له التيمم إذا خاف خروج الوقت، وإن خاف فوات العيد فكذلك. وقال الأوزاعي والثوري: له التيمم. ووجه الأولى: قوله: {فَلَمْ تَجِدُوا مَاءً} . 1 و"التيمم لفوات الجنازة يروى عن ابن عمر وابن عباس"، وبه قال إسحاق وأصحاب الرأي. وقال الشعبي: يصلي عليها من غير وضوء، أشبهت الدعاء في غير الصلاة. ولنا: قوله: "لا يقبل الله صلاة بغير طهور". 2 ولا يكره للعادم جماع زوجته إذا لم يخف العنت، وفيه رواية: يكره. قال إسحاق بن راهويه: هو سنة مسنونة عن النبي صلى الله عليه وسلم في حديث أبي ذر وعمار وغيرهما.
ومن هنا إلى آخر الباب: من "الإنصاف":
ولا يكره لعادم الماء وطء زوجته، اختاره الشيخ؛ وهو بدل لكل ما يفعله بالماء من الصلاة وغيرها، ولوطء حائض انقطع دمها، وقيل: يحرم الوطء
__________
1 لفظ "كان" زيادة في الطبعة السلفية، وفي المخطوط والشرح: وإذا علا.
2 النسائي: الطهارة (139) , وأبو داود: الطهارة (59) , وابن ماجة: الطهارة وسننها (271) , وأحمد (5/74, 5/75) , والدارمي: الطهارة (686) .

(1/73)

والحالة هذه، اختاره الشيخ. وإذا وجد عطشاناً يخاف تلفه، لزمه سقيه وتيمم، جزم به الشيخ. وقال: يلزمه قبول الماء قرضاً، وكذا ثمنه وله ما يوفيه. وقال: ولو كان به جرح يخاف من غسله، فمسحه بالماء أولى من مسح الجبيرة. انتهى.
ولو كان على الجرح عصابة أو لصوق، أجزأ المسح على الصحيح، وعنه: يتيمم معه. ولو كان الجرح في بعض أعضاء الوضوء لزمه الترتيب. قال الشيخ: ينبغي أن لا يرتب، وقال: لا يلزمه مراعاة الترتيب، وهو الصحيح من مذهب أحمد وغيره. وقال: الفصل بين أعضاء الوضوء بتيمم بدعة.
ويجوز التيمم للنجاسة، وفي وجه: لا يجب التيمم لنجاسة البدن مطلقاً، نصره الشيخ. ولو عدم الماء والتراب، صلى على حسب حاله، ولا يزيد على ما يجزئ. وقال الشيخ: يتوجه له فعل ما شاء لأنه لا تحريم مع العجز، ولأن له أن يزيد على ما يجزئ في ظاهر قولهم، وقال: له فعل ذلك على أصح القولين.
ولا يتيمم إلا بتراب له غبار، وعنه: بالسبخة، وعنه: وبالرمل أيضاً، اختاره الشيخ. واختار جواز التيمم بغير تراب من أجزاء الأرض، إذا لم يجد تراباً، وهي رواية عن أحمد. وأعجب أحمد حمل التراب عند التيمم، وعند الشيخ لا يحمله.
ويبطل بخروج الوقت. وهو مبيح لا رافع. وعنه: أنه رافع؛ فيصلي به إلى حدثه، اختاره الشيخ. وقال في الفتاوى المصرية: التيمم لوقت كل صلاة، إلى أن يدخل وقت الأخرى، أعدل الأقوال.
وإن تيمم وعليه ما يجوز المسح عليه، ثم خلعه، لم يبطل تيممه، اختاره الشيخ. واختار فيمن استيقظ آخر الوقت وهو جنب، وخاف إن اغتسل خرج

(1/74)

الوقت، أو نسيها وذكرها آخر الوقت، أن يغتسل أو يتوضأ ويصلي خارج الوقت، كالمذهب. وإن استيقظ أول الوقت، وخاف إن اشتغل بتحصيل الماء يفوت الوقت، أن يتيمم ولا يفوِّت الوقت. وإن من أمكنه الذهاب إلى الحمام لكن بفوات الوقت، أن يتيمم ويصلي خارج الحمام، لأن الصلاة في الحمام وخارج الوقت منهي عنها، كمن انتقض وضوءه وهو في المسجد. واختار أيضاً جواز التيمم من فوات الجمعة، فإنه أولى من الجنازة - إلى أن قال - وعنه: يجوز لجنازة، اختاره الشيخ.
ولو كان الماء لأحدهم لزمه استعماله، وذكر ابن القيم في الهدي: أنه لا يمتنع أن يؤثر بالماء، ويتيمم هو.

(1/75)

باب التيمم
...
ولو كان حجة، فالمنطوق راجح عليه. وهل يعيد إذا قدر على الماء على روايتين.
ومن خرج من المصر إلى أرض من أعماله كالحطاب، ممن لا يمكنه حمل الماء معه لوضوئه، ولا يمكنه الرجوع ليتوضأ إلا بتفويت حاجته، صلى بالتيمم ولا إعادة عليه.
وإن خاف البرد ولم يمكنه استعمال الماء على وجه يأمن الضرر، تيمم في قول أكثر أهل العلم. وقال الحسن وعطاء: يغتسل وإن مات.
ووجه الأولى قوله: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} ، 1 ولحديث عمرو بن العاص. وهل يلزمه الإعادة فيه روايتان:
إحداهما: لا تلزم "لأنه صلى الله عليه وسلم لم يأمر عمرو بن العاص بالإعادة". وقال أبو يوسف ومحمد: تجب، كنسيان الطهارة؛ والأول أصح، لأن الناسي لم يأت بما أمر به.
والجريح والمريض إذا خافا تيمما، هذا قول أكثر أهل العلم. وقال عطاء والحسن: لا يجوز إلا عند عدم الماء. ولنا: قوله: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} ، 2 وحديث صاحب الشجة. واختلفوا في الخوف المبيح، فعن أحمد: لا يبيحه إلا خوف التلف؛ والصحيح الإباحة إذا خاف زيادة المرض أو تباطؤ البرء، لأنه يجوز إذا خاف ذهاب شيء من ماله أو لم يجد الماء إلا بزيادة كثيرة على ثمن المثل، ولأن ترك القيام في الصلاة وتأخير الصوم في المرض لا ينحصر في خوف التلف. فإن لم يخف الضرر لم يجز. وحكي عن مالك وداود: إباحته للمريض مطلقاً، لظاهر الآية. ولنا: أنه قادر عليه من غير ضرر فأشبه الصحيح، والآية اشترط فيها عدم الماء، فلم يتناول محل النزاع على أنه لا بد فيها من إضمار الضرورة، ولا يكون إلا عند الضرورة. وإن خاف العطش
__________
1 سورة النساء آية: 29.
2 سورة النساء آية: 29.

(1/56)

باب إزالة النجاسة
لا تجوز بغير الماء، وبه قال مالك. وروي عن أحمد ما يدل على أنها تزال بكل مائع طاهر، مزيل للعين والأثر، كالخل وماء الورد؛ وقاله أبو حنيفة، لقوله: "إذا ولغ الكلب في إناء أحدكم، فليغسلْه سبعاً". 1 ولنا: الأحاديث مثل قوله: "ثم لتنضحْه بماء"، ومثل أمره بذنوب من ماء تصب على البول. فأما ما لا يزيل، كاللبن والدهن، فلا خلاف أن النجاسة لا تزال به.
ويجب غسل نجاسة الكلب والخنزير سبعاً، إحداهن بالتراب، لا يختلف المذهب في نجاستهما وما توالد منهما، عينه وسؤره وعرقه وكل ما خرج منه؛ وبه قال الشافعي، وبه قال أبو حنيفة في السؤر. وقال مالك: سؤرهما طاهر. وقال الزهري: يتوضأ منه إذا لم يجد غيره. قال مالك: يغسل الإناء تعبداً. واحتج بعضهم على طهارته بقوله تعالى: {فكلوا مما أمسكن عليكم} ، 2 ولم يأمر بغسل أثر فمه. ونجاسة الخنزير بالتنبيه لأنه شر منه. وممن قال: "يغسل سبع مرات": ابن عباس والشافعي وابن المنذر. وقال عطاء: قد سمعت ثلاثاً وخمساً وسبعاً، وعن أحمد ثمانياً، إحداهن بالتراب، لقوله: "إذا ولغ الكلب في الإناء، فاغسلوه سبعاً، وعفروه الثامنة بالتراب". 3 رواه مسلم. وحديث أبي هريرة أصح، ويحتمل أنه عدّ التراب ثامنة، جمعاً بينهما. وإن جعل مكان التراب أشناناً ونحوه، فقيل: لا يجزئ، للأمر بالتراب. وقيل: بلى، لأنه أبلغ
__________
1 البخاري: الوضوء (172) , ومسلم: الطهارة (279) , والترمذي: الطهارة (91) , والنسائي: الطهارة (63, 64, 66) والمياه (335, 338, 339) , وأبو داود: الطهارة (71, 73) , وابن ماجة: الطهارة وسننها (363, 364) , وأحمد (2/245, 2/253, 2/265, 2/271, 2/314, 2/398, 2/424, 2/427, 2/460, 2/480, 2/482, 2/489, 2/507) , ومالك: الطهارة (67) .
2 سورة المائدة آية: 4.
3 مسلم: الطهارة (280) , والنسائي: الطهارة (67) والمياه (336, 337) , وأبو داود: الطهارة (74) , وابن ماجة: الطهارة وسننها (365) , وأحمد (4/86) , والدارمي: الطهارة (737) .

(1/76)

من التراب. ويستحب جعله في الأولى، لموافقته لفظ الخبر، وليأت الماء بعده فينظفه. ومتى غسل به أجزأه، لقوله: "إحداهن بالتراب"، وفي لفظ آخر: "في الثامنة".
وفي سائر النجاسات، ثلاث روايات: إحداهن: يجب سبعاً. والثانية: ثلاثاً. والثالثة: تكاثر بالماء من غير عدد، كالنجاسات كلها، إذا كانت على الأرض، لقول ابن عمر: "أُمرنا أن نغسل الأنجاس سبعاً". والثانية، لحديث القائم من نوم الليل. والثالثة، قوله لأسماء: "اغسليه بالماء"، 1 ولم يذكر عدداً.
وإذا أصاب ثوب المرأة دم الحيض، استحب أن تحتّه بظفرها لتذهب خشونته، ثم تقرصه بريقها ليلين للغسل، ثم تغسله، لقوله لأسماء: "حتّيه، ثم اقرصيه، ثم اغسليه بالماء"، 2 وإن لم يزل لونه، وكانت إزالته تشق أو تضر بالثوب، لقوله: "ولا يضرك أثره". 3 رواه أبو داود.
وإن استعملت شيئاً يزيله كالملح وغيره، فحسن، لحديث الغفارية التي أردفها. قال الخطابي: فيه من الفقه: جواز استعمال الملح وهو مطعوم في غسل الثوب من الدم. فعلى هذا، يجوز غسل الثوب بالعسل إذا كان الصابون يفسده، وبالخل إذا أصابه الحبر، والتدلك بالنخالة وغسل الأيدي بها، وبالبطيخ ودقيق الباقلاء وغيرها، مما له قوة الجلاء.
ومتى تنجست الأرض بنجاسة مائعة، أيَّ نجاسة كانت، فطهورها: غمرُها بالماء حتى يذهب لون النجاسة وريحها. فإن لم يزل إلا بمشقة، سقط ذلك كما قلنا في الثوب، لحديث الأعرابي، ولا نعلم في ذلك خلافاً.
وسئل أحمد عن ماء المطر يصيب الثوب، فلم ير بأساً، إلا أن يكون بيل فيه بعد المطر، وقال: كل ما نزل من السماء إلى الأرض فهو نظيف، داسته الدواب أو لم تدسه. وقال في الميزاب: إذا كان في الموضع النظيف لا بأس بما قطر عليك من المطر إذا لم تعلم. قيل: أفأسأل عنه؟ قال: لا.
واحتج في طهارة طين المطر بحديث
__________
1 النسائي: الطهارة (292) والحيض والاستحاضة (395) , وأبو داود: الطهارة (363) , وابن ماجة: الطهارة وسننها (628) , وأحمد (6/355) , والدارمي: الطهارة (1019) .
2 البخاري: الوضوء (227) , ومسلم: الطهارة (291) , والترمذي: الطهارة (138) , والنسائي: الطهارة (293) , وأبو داود: الطهارة (360, 361) , وابن ماجة: الطهارة وسننها (629) , وأحمد (6/345, 6/346, 6/353) , ومالك: الطهارة (136) , والدارمي: الطهارة (772, 1016, 1018) .
3 أبو داود: الطهارة (365) , وأحمد (2/364, 2/380) .

(1/77)

الأعرابي، وبـ"أن الصحابة والتابعين يخوضون المطر في الطرقات، فلا يغسلون أرجلهم"، روي عن ابن عمر وعلي. قال ابن مسعود: "كنا لا نتوضأ من موطئ"، ونحوه عن ابن عباس؛ وهذا قول عوام أهل العلم.
ولا تطهر الأرض النجسة بشمس ولا ريح، روي عن ابن المنذر والشافعي في أحد قوليه. وقال أبو حنيفة ومحمد: تطهر إذا أذهب أثر النجاسة. وقال أبو قلابة: جفاف الأرض طهورها، لأن ابن عمر روى: "أن الكلاب تقبل وتدبر وتبول في المسجد، فلم يكونوا يرشّون شيئاً من ذلك". رواه أبو داود. ولنا: حديث الأعرابي، وحديث ابن عمر رواه البخاري، ولم يذكر البول ... ولا تطهر الاستحالة إلا الخمرة إذا انقلبت بنفسها، لنهيه صلى الله عليه وسلم عن أكل الجلالة وألبانها. وإذا خفيت النجاسة، لزم غسل ما تيقن به من إزالتها؛ هذا قول مالك والشافعي وابن المنذر. وقال ابن شبرمة: يتحرى مكان النجاسة فيغسله. وقال عطاء: إذا خفيت في الثوب، نضحَه كله، لحديث سهل في المذي، فأمر بالتحري والنضح. ولنا: أنه تيقن المانع من الصلاة، فلم تبح له الصلاة إلا بتيقن، والحديث مخصوص بالمذي لمشقة الاحتراز منه. ويجزئ في بول الذي لم يأكل الطعام: النضح؛ وهو غمره بالماء وإن لم يزل عنه، ولا يحتاج إلى عصر. وحكي عن الحسن أن بول الجارية ينضح ما لم تطعم، كالصبي. وقال الثوري: "يغسلان"، ثم ذكر حديث أم قيس وحديث علي وقال: هذه نصوص صحيحة عن النبي صلى الله عليه وسلم، فاتباعها أولى من القياس، وقوله صلى الله عليه وسلم مقدم على من خالفه.
وإذا تنجس أسفل الحذاء أو الخف، وجب غسله. وعنه: يجزئ دلكه، وعنه: يغسل من البول والغائط، ويدلك من غيرهما. والأولى: أن يجزئ الدلك مطلقاً، للأحاديث. فـ"أما الدم والقيح،

(1/78)

فأكثر أهل العلم يرون العفو عن يسيره"، روي عن ابن عباس وأبي هريرة وغيرهما. وروي عن الحسن وسليمان التيمي: لا يعفى عنه. ولنا: قول عائشة: "يكون لإحدانا الدرع فيه تحيض، تم ترى فيه قطرة من الدم، فتقصعه بريقها"، 1 وفي رواية: "تبلّه بريقها، ثم تقصعه بظفرها". رواه أبو داود. وهذا يدل على العفو، لأن الريق لا يطهره، ويتنجس به ظفرها. وهو إخبار عن دوام الفعل؛ ومثل هذا لا يخفى على النبي صلى الله عليه وسلم، ولأنه قول مَن سمينا من الصحابة، ولم يعرف لهم مخالف. والقيح والصديد مثله، إلا أن أحمد قال: هو أسهل. وقال أبو مجلز في الصديد: إنما ذكر الله الدم المسفوح. وقال أُميّ بن ربيعة: رأيت طاووساً كان إزاره نطعاً، من قروح كانت برجليه، ونحوه عن مجاهد.
ودم ما لا نفس له سائلة، كالذباب ونحوه، طاهر، لأنه لو كان نجساً لنجس الماء اليسير إذا مات فيه، ولأن الله سبحانه إنما حرم الدم المسفوح.
والأجسام الصقيلة يعفى عن كثير النجاسة فيها بعد المسح. وعنه: في المذي والقيء وريق البغل والحمار وسباع البهائم والطير، وعرَقها وبول الأخفاش، والنبيذ والمني، أنه كالدم. وعنه: في المذي يجزئ فيه النضح. وروى الخلال بإسناده قال: سئل ابن المسيب وعروة وأبو سلمة وسليمان بن يسار عن المذي، فكلهم قال: إنه بمنزلة القرحة، فما علمت منه فاغسله، وما غلبك منه فدعْه. وعنه: في ريق البغل والحمار وعرَقهما: من يسلم من هذا ممن يركب الحمير؟ وقال الشعبي والحكم: لا بأس ببول الخفافيش، وكذلك الخطاف، لأنه يشق التحرز منه، فإنه كثير في المساجد. وقال أبو حنيفة: يعفى عن يسير جميع النجاسات. ولنا: قوله: "تنزّهوا من البول". وما لا نفس له سائلة، لا ينجس بالموت، ولا ينجس الماء إذا مات فيه، قال ابن
__________
1 أبو داود: الطهارة (364) , والدارمي: الطهارة (1009) .

(1/79)

المنذر: لا أعلم في ذلك خلافاً، إلا ما كان من الشافعي في أحد قوليه؛ فإن عنده في تنجيس الماء قولان، فأما الحيوان فهو نجس عنده قولاً واحداً. ولنا: حديث الذباب والضفدع ينجس بالموت وينجس الماء القليل. وقال مالك: لا يفسد الماء لأنه يعيش فيه كالسمك. وسباع البهائم والطير والبغل والحمار نجسة، وعنه: أنها طاهرة. وسؤر الهر وما دونه في الخلقة طاهر، في قول أكثر أهل العلم من الصحابة والتابعين ومن بعدهم، إلا أبا حنيفة، فإنه كره الوضوء بسؤر الهر؛ فإن فعل أجزأه. و"رويت كراهته عن ابن عمر ويحيى الأنصاري"، وقال ابن المسيب: يغسل مرة أو مرتين. وقال طاووس: يغسل سبعاً كالكلب. ولنا: حديث أبي قتادة، دل بلفظه على نفي الكراهة عن سؤر الهر، وبتعليله على نفي الكراهة عما دونهما مما يطوف علينا.
ومن هنا إلى آخر الباب: من "الإنصاف":
لا تزول النجاسة بغير الماء، وعنه: ما يدل على أنها تزال بكل مائع طاهر مزيل، اختاره الشيخ. واختار طهارة شعر الكلب والخنزير. وفي سائر النجاسات ثلاث روايات: الثالثة: تكاثر بالماء من غير عدد، اختاره الشيخ. واختار إجزاء المسح في المتنجس الذي يضره الغسل، كثياب الحرير والورق، قال: وأصله الخلاف في إزالة النجاسة بغير الماء. واختار أن الشمس تطهر، وكذا الريح والجفاف. قال: وإحالة التراب ونحوه للنجاسة كالشمس، وقال: إذا أزالها التراب عن النعل فعن نفسه إذا خالطته أولى. واختار أيضاً أن الاستحالة تطهر، وأن الجسم الصقيل يطهر بالمسح.
وإذا خفي موضع النجاسة غسل حتى يتيقن، وعند الشيخ: يكفي الظن في غسل المذي وغيره

(1/80)

من النجاسات. واختار طهارة أسفل الخف والحذاء بالدلك، وأن ذيل المرأة بمروره على طهارة يزيلها، وأن الرِّجل كالخف والحذاء، وأن القيح والصديد طاهر ولم يقم دليل على نجاسته، وأن المذي يجزئ فيه النضح ويصير طاهراً به. واختار أيضاً: العفو عن يسير جميع النجاسات مطلقاً، في الأطعمة وغيرها، حتى بعر الفأر، وأن تراب الشارع طاهر، ومال إلى طهارة سباع البهائم والطير والبغل والحمار.

(1/81)

باب الحيض
قال أحمد: الحيض يدور على ثلاثة أحاديث: حديث فاطمة، وأم حبيبة، وحمنة، وفي رواية: حديث أم سلمة مكان حديث أم حبيبة. وهو يوجب البلوغ لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة حائض إلا بخمار" 1. وحرم وطؤها قبل الغسل، قال ابن المنذر: هذا كالإجماع. وقال أبو حنيفة: إن انقطع لأكثر الحيض حل وطؤها. الاستمتاع بما فوق السرة وتحت الركبة جائز بالنص والإجماع، والوطء محرم بهما. واختلف في الاستمتاع بما بينهما، فذهب إمامنا إلى جوازه، وهو قول عطاء والشعبي والثوري وإسحاق. وقال أبو حنيفة ومالك والشافعي: لا يباح، لحديث: "كان يأمرني فأتّزر ... إلخ" 2. ولنا: قوله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} . 3 فتخصيصه يدل على إباحة ما عداه. ولما نزلت، قال صلى الله عليه وسلم: "اصنعوا كل شيء غير النكاح". 4 رواه مسلم. فإن وطئها فعليه نصف دينار كفارة، وعنه: ليس عليه إلا التوبة، لأنه سئل عن الحديث فقيل: في نفسك منه شي؟ قال: نعم.
وإذا استحيضت المعتادة، لم تخل من أربعة أقسام: أحدها: أن لا يكون لها تمييز لكون الدم على صفة واحدة، أو أن الذي يصلح للحيض ينقص عن أقله أو يزيد على أكثره، فهذه تجلس أيام عادتها، ثم تغتسل وتتوضأ لوقت كل صلاة
__________
1 الترمذي: الصلاة (377) , وأبو داود: الصلاة (641) , وابن ماجة: الطهارة وسننها (655) , وأحمد (6/150, 6/218, 6/259) .
2 مسلم: الحيض (293) , والترمذي: الطهارة (132) , وأحمد (6/55) , والدارمي: الطهارة (1037) .
3 سورة البقرة آية: 222.
4 مسلم: الحيض (302) , والترمذي: تفسير القرآن (2977) , والنسائي: الطهارة (288) والحيض والاستحاضة (369) , وأبو داود: النكاح (2165) , وابن ماجة: الطهارة وسننها (644) , وأحمد (3/132, 3/246) , والدارمي: الطهارة (1053) .

(1/82)

وتصلي؛ وهذا القول للشافعي. وقال مالك: لا اعتبار بالعادة، بل بالتمييز؛ فإن لم يكن استظهرت بعد عادتها بثلاثة أيام إن لم تتجاوز خمسة عشر، ثم هي مستحاضة، واحتج بحديث فاطمة. ولنا: حديث أم سلمة: "أن امرأة تهراق الدماء، فقال رسول الله صلى الله عليه وسلم: لتنظر عدد الأيام والليالي التي كانت تحيضهن ... إلخ". 1 وروي في حديث فاطمة: "دَعِي الصلاة قدر الأيام التي كنت تحيضين". 2 متفق عليه. وفي حديث أم حبيبة: "امكثي قدر ما كانت تحبسك حيضتك". رواه مسلم. ولا حجة له في الحديث على ترك العادة في حق من لا تمييز لها.
وإن كان لها عادة وتمييز، فإن كان الدم الذي يصلح للحيض في زمن العادة، فقد اتفقت العادة والتمييز. وإن كان أكثر من العادة أو أقل، ولم ينقص عن أقل الحيض ولا زاد على أكثره، ففيه روايتان: إحداهما: يقدم التمييز، وهو ظاهر مذهب الشافعي لما ذكرنا من الأدلة. والثانية: تقدم العادة، وهو قول أكثر الأصحاب، لأنه صلى الله عليه وسلم رد أم حبيبة والتي استفتت لها أم سلمة إلى العادة، ولم يستفصل. وحديث فاطمة روي فيه أنه ردها إلى العادة أيضاً، فتعارضت روايتاه، وبقيت أحاديثنا لا معارض لها، على أنها قضية في عين يحتمل أنها أخبرته أن لا عادة لها.
وإن نسيت العادة، عملت بالتمييز. وقال أبو حنيفة: لا اعتبار بالتمييز، لحديث أم سلمة. ولنا: حديث فاطمة، وحديث أم سلمة يدل على اعتبار العادة، وهذه لا عادة لها. فإن لم يكن لها تمييز، جلست غالب الحيض من كل شهر، وعنه: أقله، لحديث حمنة: "تحيضي ستة أيام أو سبعة أيام، ثم اغتسلي". 3 وقال الشافعي: لا حيض لها بيقين، وجميع زمنها مشكوك فيه، تغتسل لكل صلاة وتصلي وتصوم ولا يأتيها زوجها. وعن عائشة: "أن أم حبيبة استحيضت سبع سنين، فسألت النبي صلى الله عليه وسلم
__________
1 النسائي: الطهارة (208) , وأبو داود: الطهارة (274) , وأحمد (6/320, 6/322) , ومالك: الطهارة (138) , والدارمي: الطهارة (780) .
2 البخاري: الحيض (325) , والترمذي: الطهارة (125) , والنسائي: الحيض والاستحاضة (366) , وأبو داود: الطهارة (282, 298) , وابن ماجة: الطهارة وسننها (621, 624) , وأحمد (6/41, 6/194, 6/204, 6/262) , ومالك: الطهارة (137) , والدارمي: الطهارة (774, 779) .
3 الترمذي: الطهارة (128) , وأبو داود: الطهارة (287) , وابن ماجة: الطهارة وسننها (627) , وأحمد (6/439) .

(1/83)

فقال: إنما ذلك عِرق، فاغتسلي ثم صلي". 1 فكانت تغتسل عند كل صلاة. متفق عليه. ولنا: حديث حمنة، وهو بظاهره يثبت الحكم في حق الناسية، لأنه لم يستفصل ولم يسألها عن التمييز، لأن في كلامها من تكثير الدم وصفته ما أغنى عن السؤال، ولم يسألها عن العادة لاستغنائه عن ذلك بعلمه إياه، إذ كان مشتهراً، وقد أمر أختها أم حبيبة، فلم يبق إلا أن تكون ناسية، وأم حبيبة لها عادة لما روى مسلم أنه قال لها: "امكثي قدر ما كانت تحبسك حيضتك، ثم اغتسلي"، 2 فكانت تغتسل عند كل صلاة. فدل على أنها تغتسل لكل صلاة في غير وقت الحيض.
وإن علمت عدد أيامها ونسيت موضعها، جلستها من أول كل شهر، لقوله: "تحيضي ستة أيام أو سبعة أيام في علم الله، ثم اغتسلي وصلي"، 3 فقدم حيضها على الطهر، ثم أمرها بالصلاة. واختار ابن أبي موسى أنها تجلس بالتحري، لأنه ردها إلى اجتهادها في القدر، فكذلك في الوقت، وإن طهرت في أثناء عادتها، اغتسلت وصلّت.
وإن عاودها الدم في العادة، فهل تلتفت إليه؟ على روايتين؛ و"لم يفرق أصحابنا بين قليل الطهر وكثيره"، لقول ابن عباس. أما من رأت الطهر ساعة فلتغتسل، فإن كان النقاء أقل من ساعة فالظاهر أنه ليس بطهر. قالت عائشة: "لا تعجلن حتى ترين القصة البيضاء". قال أحمد: القصة شيء يتبع الحيضة أبيض، لا يكون فيه صفرة ولا كدرة. وقال الأزهري: القُصة بضم القاف: القطنة التي تحشوها المرأة، فإذا خرجت بيضاء لا تغير عليها، فهي القصة البيضاء.
وروي عن أحمد: أن النفساء إذا رأت النقاء دون يوم، لا يثبت لها أحكام
__________
1 البخاري: الحيض (327) , ومسلم: الحيض (334) , والترمذي: الطهارة (129) , والنسائي: الطهارة (206) , وأبو داود: الطهارة (285) , وأحمد (6/82, 6/141) , والدارمي: الطهارة (782) .
2 مسلم: الحيض (334) , والنسائي: الطهارة (207) , وأبو داود: الطهارة (279) , وأحمد (6/222) .
3 الترمذي: الطهارة (128) , وأبو داود: الطهارة (287) , وأحمد (6/439) .

(1/84)

الطهارة، قال شيخنا: وهو الصحيح، إن شاء الله، لأن في إيجاب الغسل على من تطهر ساعة بعد ساعة حرج.
وقال أبو حنيفة: ليس النقاء بين الدمين طهراً، ولا يجب عليها فيه صلاة، ولا يأتيها زوجها؛ وهو أحد قولي الشافعي. ولنا: قوله تعالى: {قُلْ هُوَ أَذىً} ، 1 وقال ابن عباس: "إذا رأت الطهر ساعة، فلتغتسل"، وقالت عائشة: "لا تعجلن حتى ترين القصة البيضاء"، ولأنها صامت وهي طاهرة فلم يلزمها القضاء. وقولهم: إن الدم يجري تارة وينقطع أخرى، قلنا: لا عبرة بالانقطاع اليسير، وإنما إذا وجد انقطاعٌ كثير يمكن فيه الصلاة والصيام. وإن عاودها الدم في العادة ولم يتجاوزها، ففيه روايتان: إحداهما: أنه من حيضها، وهو مذهب الثوري وأصحاب الرأي. والثانية: ليس بحيض، فإن تجاوز العادة وعبر أكثر الحيض فليس بحيض. والصفرة والكدرة في أيام الحيض: حيض، وبعده لا تعتد به، نص عليه؛ وهو مذهب مالك والشافعي. وقال أبو يوسف وأبو ثور: لا يكون حيض إلا أن يتقدمه دم أسود، لقول أم عطية: "كنا لا نعدّ الصفرة بعد الغسل شيئاً". رواه أبو داود. ولنا: قوله: {قُلْ هُوَ أَذىً} ، 2 وهذا يتناول الصفرة والكدرة، ولقول عائشة: "لا تعجلن ... إلخ". وقول أم عطية إنما يتناولُ ما بعد الطهر والاغتسال، ونحن نقول به، ويدل عليه قول عائشة: "ما كنا نعد الصفرة والكدرة حيضاً"، مع قولها المتقدم. وروى البخاري بإسناده عن فاطمة عن أسماء قالت: "كنا في حجرها مع بنات بنتها، فكانت إحدانا تطهر ثم تكسر بصفرة يسيرة، فنسألها فتقول: اعتزلن الصلاة حتى لا ترين إلا البياض". قال القاضي: معناه لا تلتفت إليه قبل التكرار، وقول أسماء فيما إذا تكرر، جمع بين الأخبار.
__________
1 سورة البقرة آية: 222.
2 سورة البقرة آية: 222.

(1/85)

والمستحاضة تغسل فرجها وتعصبه، وتتوضأ لوقت كل صلاة، وتصلي ما شاءت، وكذا من به سلس البول والمذي والريح، والجريح الذي لا يرقأ دمه، لحديث حمنة وأم سلمة. ثم إن خرج لرخاوة الشد، أعادت الشد والوضوء، وإن كان لغلبة الخارج لم تبطل الطهارة، لقول عائشة: "اعتكفت مع رسول الله صلى الله عليه وسلم امرأة من أزواجه، فكانت ترى الدم والصفرة، والطست تحتها وهي تصلي". 1 رواه البخاري. وفي لفظ: "وإن قطر الدم على الحصير". "وصلى عمر وجرحه يثعب دماً". وقال مالك: لا يجب الوضوء على المستحاضة.
واستحب مالك لمن به سلس البول أن يتوضأ لكل صلاة، إلا أن يؤذيه البرد. واحتج أحمد بقوله لفاطمة: "فاغتسلي وصلّي"، ولم يأمرها بالوضوء. ولنا: أن في حديث فاطمة: "وتوضئي لكل صلاة حتى يجيء ذلك الوقت". 2 صححه الترمذي، وفي حديث عدي بن ثابت في المستحاضة: "وتتوضأ عند كل صلاة". 3 رواه أبو داود. قال أحمد: إنما أمرها أن تتوضأ لكل صلاة، وتصلي بذلك النافلة والصلاة الفائتة، حتى يدخل وقت الأخرى. وقال الشافعي: لا تجمع بين فرضين بطهارة واحدة، لقوله: "توضئي لكل صلاة". ولنا: أن في حديث فاطمة: "توضئي لوقت كل صلاة"، وحديثهم محمول على الوقت لقوله صلى الله عليه وسلم: "أينما أدركتك الصلاة فصلِّ"، 4 أي: وقتها، و"لأنه صلى الله عليه وسلم أمر حمنة بالجمع بين الصلاتين بغسل واحد"، وأمر به سهلة، ولم يأمرها بالوضوء. قال أحمد بن القاسم: سألت أبا عبد الله قلت: إن هؤلاء يتكلمون بكلام كثير ويوقتون بوقت، يقولون: إذا توضأت وقد انقطع الدم ثم سال قبل أن تدخل في الصلاة، تعيد الوضوء. وإذا تطهرت والدم سائل ثم انقطع قولاً آخر، قال: لست أنظر في انقطاعه حين توضأت، سال الدم
__________
1 البخاري: الحيض (310) , وأبو داود: الصوم (2476) , وابن ماجة: الصيام (1780) , وأحمد (6/131) , والدارمي: الطهارة (877) .
2 البخاري: الوضوء (228) , ومسلم: الحيض (333) , والترمذي: الطهارة (125) , والنسائي: الحيض والاستحاضة (359, 364, 365) , وأبو داود: الطهارة (282) , وابن ماجة: الطهارة وسننها (621, 624) , وأحمد (6/41, 6/194, 6/204, 6/262) , والدارمي: الطهارة (774, 779) .
3 الترمذي: الطهارة (126) , وأبو داود: الطهارة (297) , وابن ماجة: الطهارة وسننها (625) , والدارمي: الطهارة (793) .
4 البخاري: أحاديث الأنبياء (3366) , ومسلم: المساجد ومواضع الصلاة (520) , وأحمد (5/156, 5/160) .

(1/86)

أو لم يسل، إنما أمرها أن تتوضأ لكل صلاة، فتصلي بذلك النافلة والفائتة، حتى يدخل وقت الأخرى.
ويستحب لها أن تغتسل لكل صلاة، وذهب بعضهم إلى وجوبه. وقيل: "لكل يوم غسلاً"، روي عن عائشة وابن عمر. وقيل: تجمع بين كل صلاتي جمع بغسل، وتغتسل للصبح، لأمره حمنة وسهلة بذلك. وأكثر أهل العلم على أنها تغتسل عند انقطاع الحيض، ثم عليها الوضوء لكل صلاة، لقوله: "فاغسلي عنك الدم وصلّي" 1، وكذلك حديث عدي بن ثابت؛ وهذا يدل على أن الغسل المأمور به استحباباً جمعاً بين الأحاديث.
والغسل لكل صلاة أفضل. ويليه الغسل مع الجمع، لقوله: وهو أعجب الأمرين إليّ. ويليه الغسل كل يوم مرة، ثم بعده الغسل عند الانقطاع، والوضوء لكل صلاة.
وهل يباح وطؤها؟ على روايتين: إحداهما: لا يباح، وهو مذهب ابن سيرين. والثانية: يباح، وهو قول أكثر أهل العلم، لحديث حمنة وأم حبيبة. وأكثر النفاس: أربعون، وهو قول أكثر أهل العلم. وقال مالك والشافعي: أكثره: ستون، ولا حد لأقله. وقال أبو عبيد: أقله: خمسة وعشرون يوماً. ولنا: أنه لم يرد تحديده، فيرجع إلى الوجود. ويستحب أن لا يقربها في الأربعين، لحديث عثمان بن أبي العاص. وإن عاد في الأربعين فهو نفاس، وعنه: مشكوك فيه. وقال مالك: إن رأته بعد يومين أو ثلاثة، فهو نفاس، وإن تباعد فحيض.
ومن هنا إلى آخر الباب: من "الإنصاف":
يخرج الكفارة من أي ذهب كان، واختار الشيخ: لا يجزئ إلا المضروب، لأن الدينار اسم للمضروب خاصة، وأنه لا حد لأقل الحيض ولا لأكثره، ولا للطهر بين الحيضتين؛ بل كل ما استقر عادة للمرأة فهو حيض، وإن نقص
__________
1 البخاري: الحيض (306) , والترمذي: الطهارة (125) , والنسائي: الحيض والاستحاضة (359, 364, 365, 367) , وأبو داود: الطهارة (282) , وابن ماجة: الطهارة وسننها (621, 624) , وأحمد (6/41, 6/194, 6/204, 6/262) , ومالك: الطهارة (137) , والدارمي: الطهارة (774, 779) .

(1/87)

عن يوم أو زاد على السبعة عشر يوماً، ما لم تصر مستحاضة. واختار أن المبتدأة تجلس في الثانية ولا تعيد. انتهى.
ولا تلتفت لما خرج عن العادة حتى يتكرر ثلاثاً، وعند الشيخ: تصير إليه من غير تكرار.
واختار أن الصفرة والكدرة بعد زمن الحيض ليستا بحيض، ولو تكررتا. وقال: لا حد لأكثر النفاس، ولو زاد على السبعين وانقطع، لكن إن اتصل فهو دم فساد؛ وحينئذ فالأربعون منتهى الغالب. وقال: الأحوط أن المرأة لا تستعمل دواء يمنع نفوذ المني في مجاري الحبل.

(1/88)


كتاب الصلاة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الصلاة
كتاب الصلاة
...
كتاب الصلاة
لا نعلم خلافاً في وجوبها على النائم، بمعنى: أنه يقضيها، لقوله: "من نام عن صلاة أو نسيها، فليصلِّها إذا ذكرها ". 1 رواه مسلم. وكذلك السكران، لأنه إذا وجب بالنوم المباح فبالمحرم أولى. وحكم المغمى عليه حكم النائم، يروى ذلك عن عمار وغيره. وعن ابن عمر: "لا يقضي". وقال مالك والشافعي: لا يقضي إلا أن يفيق في جزء من وقتها. وقال أصحاب الرأي: إن أغمي عليه أكثر من خمس صلوات، لم يقض شيئاً، وإلا قضى الجميع. ولنا: أن الإغماء لا يسقط فرض الصيام، ولا تطول مدته غالباً، أشبه النوم، وقياسه على الجنون لا يصح، لأنه تطول مدته ويسقط عنه الصوم، أما المجنون فلا قضاء عليه إلا أن يفيق في وقتها، لا نعلم فيه خلافاً.
ومن هنا إلى آخر الباب: من "الإنصاف":
ويقضيها مسلم قبل بلوغ الشرع، وقيل: لا؛ اختاره الشيخ بناء على أن الشرائع لا تلزم إلا بعد العلم. قال: والوجهان في كل من ترك واجباً قبل بلوغ الشرع، كمن لم يتيمم عند عدم الماء، ولم يزك أو أكل حتى يتبين له الخيط الأبيض من الخيط الأسود، لظنه ذلك، أو لم تصل مستحاضة، ونحوه. قال: والأصح لا قضاء. قال في الفروع: ومراده: ولم يقض وإلا أثم، وكذلك من عامل بربا أو نكاح فاسد ثم تبين التحريم.
وتجب على من زال عقله بمحرم، واختار الشيخ عدم الوجوب في ذلك كله، وقال في الفتاوى المصرية: تلزمه
__________
1 مسلم: المساجد ومواضع الصلاة (684) , والنسائي: المواقيت (614) , وابن ماجة: الصلاة (695) , وأحمد (3/184) , والدارمي: الصلاة (1229) .

(1/89)

بلا نزاع، وقال: اختار الأكثر أن الردة لا تبطل العمل إلا بالموت عليها.
وقال: شرط الصلاة تقدم الشهادة المسبوقة بالإسلام، فإذا تقرب بالصلاة يكون مسلماً بها وإن كان محدثاً، وعلى هذا عليه أن يعيدها. انتهى.
وثوابُ صلاة المميز وعمله لنفسه، اختاره الشيخ، وقال بعض الأصحاب: ثوابه لوالديه، وإن بلغ في أثنائها أو بعدها في وقتها، لزمه إعادتها. وقيل: لا، اختاره الشيخ. والاشتغال بشرطها على قسمين: قسم لا يحصل إلا بعد زمن طويل، فهذه لا يجوز له تأخيرها. وقسم يحصل بعد زمن قريب، فأكثر الأصحاب يجوّزونه. قال الشيخ: وقول بعض الأصحاب: لا يجوز تأخيرها إلا لناوٍ جمعها، أو مشتغل بشرطها، فلم يقله أحد قبله من الأصحاب، بل ولا من سائر طوائف المسلمين، إلا أن يكون بعض أصحاب الشافعي، فهذا أشك فيه. ولا ريب أنه ليس على عمومه، وإنما أرادوا صوراً معروفة، كما إذا أمكن الواصل إلى البئر أن يصنع حبلاً يستقي به، أو أمكن العريان أن يخيط ثوباً. ويؤيد ما ذكرنا أن العريان لو أمكنه أن يذهب إلى قرية يشتري ثوباً ولا يصلي إلا بعد الوقت، لا يجوز له التأخير بلا نزاع. وكذا العاجز عن تعلم التكبير والتشهد الأخير، إذا ضاق الوقت صلى على حسب حاله. وكذا المستحاضة إذا كان دمها ينقطع بعد الوقت. انتهى.
وقال الشيخ أيضاً: فرض متأخرو الفقهاء مسألة يمتنع وقوعها، وهو: أن المقرّ بوجوب الصلاة ودعي إليها ثلاثاً فامتنع، مع تهديده بالقتل فقُتل، هل يموت كافراً أو فاسقاً؟ على قولين: وهذا الفرض باطل ممتنع، ولا يفعله أحد قط. قلتُ: والعقل يشهد بما قال ويقطع به، وهو عين الصواب الذي لا شك فيه، وأنه لا يقتل إلا كافر.

(1/90)

باب الأذان والإقامة
أجمعت الأمة على أن الأذان والإقامة مشروعة للخمس، ولا يشرعان لغيرها، لأن المقصود منه: الإعلام بوقت المفروضة على الأعيان.
"وليس على النساء أذان ولا إقامة"، قاله ابن عمر وأنس وغيرهما، ولا نعلم من غيرهم خلافهم. واختلفوا هل يسن لهن ذلك: فعن أحمد: إن فعلن لا بأس. وعن جابر: أنها تقيم، وبه قال عطاء ومجاهد. وقال الشافعي: إن أذّنّ وأقمن، فلا بأس، روي عن عائشة: "أنها كانت تؤذن وتقيم". وعنه: لا يشرع لها.
قال ابن المنذر: الأذان والإقامة واجبان على كل جماعة في الحضر والسفر، لأنه صلى الله عليه وسلم أمر به مالك بن الحويرث وصاحبه؛ والأمر يقتضي الوجوب، وداوم عليه وأصحابه، ولأنه من شعائر الإسلام الظاهرة. وظاهر كلام الخرقي أنه غير واجب، وهو قول الشافعي. وعلى كلا القولين، إن تركهما صحت صلاته، لما روي عن علقمة والأسود قالا: "صلى بنا عبد الله بلا أذان ولا إقامة". قال شيخنا: لا أعلم أحداً خالف في ذلك، إلا عطاء قال: من نسي الإقامة يعيد، ونحوه عن الأوزاعي. ومن أوجبه من أصحابنا فعلى أهل المصر، فأما المسافرون فلا يجب عليهم.
وقال مالك: إنما يجب النداء في مساجد الجماعة، ويكفي مؤذن المصر إذا كان يسمعهم، ويجزئ بقيتهم الإقامة. قال أحمد في الذي يصلي في بيته: يجزيه أذان المصر. وقال مالك: تكفيه الإقامة، لأنه صلى الله عليه وسلم قال للذي علّمه الصلاة: "إذا أردت

(1/91)

الصلاة فأحسن الوضوء، ثم استقبل القبلة وكبِّر"، 1 وفي لفظ للنسائي: "فأقم ثم كبِّر"، والأفضل لكل مصل أن يؤذن ويقيم.
وإن كان في الوقت في بادية أو نحوها، استحب له الجهر، لحديث أبي سعيد، رفعه: "إذا كنت في غنمك أو باديتك ... إلخ"، 2 "وكان ابن عمر يقيم لكل صلاة، إلا الصبح فإنه يؤذّن ويقيم، ويقول: إنما الأذان على الإمام والأمير الذي يجمع الناس"، وعنه: أنه لا يقيم في أرض تقام فيها الصلاة. ولنا: "أنه صلى الله عليه وسلم يؤذّن له حضراً وسفراً، وأمر به مالك بن الحويرث وصاحبه"، وما نقل عن السلف، فالظاهر أنهم أرادوا وحده، كما قال إبراهيم، "والأذان مع ذلك أفضل"، لحديث أبي سعيد وأنس في صاحب المعز.
ولا يجوز أخذ الأجرة عليهما، في أظهر الروايتين، لقوله لعثمان بن أبي العاص: "واتخذ مؤذناً لا يأخذ على أذانه أجرا"، 3 حسنه الترمذي. ورخص فيه مالك، ولا نعلم خلافاً في جواز أخذ الرزق، لكن قال الشافعي: لا يرزق إلا من خمس الخمس، سهم النبي صلى الله عليه وسلم.
وينبغي أن يكون المؤذن صيتاً، لقوله: "ألقه على بلال، فإنه أندى صوتاً منك". 4 والأذان خمس عشرة كلمة، لا ترجيع فيه؛ وبه قال الثوري وإسحاق وابن المنذر. وقال مالك والشافعي: الأذان المسنون أذان أبي محذورة، وهو كأذان عبد الله بن زيد ويزيد ترجيعاً؛ وهو: أن يذكر الشهادتين مرتين مرتين، يخفض بذلك، ثم يعيدهما رافعاً بهما صوته، إلا أن مالكاً قال: التكبير في أوله مرتان حسبُ، فيكون عنده سبع عشرة، وعند الشافعي تسع عشرة. واحتجوا بما روى أبو محذورة: "أنه صلى الله عليه وسلم علّمه الأذان، وفيه يقول: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله. أشهد أن محمداً رسول الله،
__________
1 النسائي: التطبيق (1053) .
2 البخاري: الأذان (609) , والنسائي: الأذان (644) , وابن ماجة: الأذان والسنة فيه (723) , وأحمد (3/6, 3/35, 3/43) , ومالك: النداء للصلاة (153) .
3 الترمذي: الصلاة (209) , والنسائي: الأذان (672) , وأبو داود: الصلاة (531) , وابن ماجة: الأذان والسنة فيه (714) , وأحمد (4/21, 4/217) .
4 الترمذي: الصلاة (189) , وأبو داود: الصلاة (499, 512) , وابن ماجة: الأذان والسنة فيه (706) , وأحمد (4/42, 4/43) , والدارمي: الصلاة (1187) .

(1/92)

أشهد أن محمداً رسول الله. تخفض بهما صوتك. ثم ترفع صوتك بالشهادة: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله. أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله". 1 ثم ذكر سائر الأذان. أخرجه مسلم. واحتج مالك قال: كان الأذان الذي يؤذن به أبو محذورة: "الله أكبر. الله أكبر. أشهد أن لا إله إلا الله". 2 رواه مسلم. ولنا: حديث عبد الله بن زيد، وأقر صلى الله عليه وسلم بلالاً عليه، بعد أذان أبي محذورة.
والإقامة إحدى عشرة، فإن رجّع في الأذان أو ثنى في الإقامة، فلا بأس. وقال الثوري: الإقامة مثل الأذان، ويزيد: "قد قامت الصلاة" مرتين، لما روى عبد الله بن زيد قال: "كان أذان النبي صلى الله عليه وسلم شفعاً شفعاً في الأذان والإقامة". 3 رواه الترمذي. وعن أبي محذورة: "أن النبي صلى الله عليه وسلم علّمه الأذان تسع عشرة كلمة، والإقامة سبع عشرة كلمة". 4 قال الترمذي: حسن صحيح. وقال مالك: الإقامة عشر كلمات، لقوله: "قد قامت الصلاة" مرة، لقول أنس: "أمر بلالاً أن يشفع الأذان ويوتر الإقامة". 5 ولنا: قول ابن عمر: "إنما كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين مرتين، والإقامة مرة مرة، إلا أنه يقول: قد قامت الصلاة. قد قامت الصلاة". 6 رواه أبو داود والنسائي. وفي حديث عبد الله بن زيد أنه وصف الإقامة كما ذكرنا، وما احتجوا به من حديث عبد الله بن زيد، رواه عنه ابن أبي ليلى، وقال الترمذي: لم يسمع، وقال: الصحيح مثل ما روينا. والذي احتج به مالك حجة لنا مجمل فسره ابن عمر، وخبر أبي محذورة متروك بالإجماع، لأن الشافعي لم يعمل به في الإقامة، وأبو حنيفة لم يعمل به في الأذان.
والتثويب في أذان الصبح مستحب، وبه قال مالك والشافعي. وقال أبو حنيفة: التثويب بين الأذان والإقامة: أن يقول: "حي على الصلاة" مرتين، "حيّ
__________
1 مسلم: الصلاة (379) , والترمذي: الصلاة (191, 192) , والنسائي: الأذان (629, 630, 631, 632, 633) , وأبو داود: الصلاة (500, 502, 503, 504) , وابن ماجة: الأذان والسنة فيه (708, 709) , وأحمد (3/408, 3/409) , والدارمي: الصلاة (1196) .
2 مسلم: الصلاة (379) , والنسائي: الأذان (629, 631, 632, 633) , وأبو داود: الصلاة (500, 502, 503) , وابن ماجة: الأذان والسنة فيه (708, 709) , وأحمد (3/408, 3/409) , والدارمي: الصلاة (1196) .
3 الترمذي: الصلاة (194) .
4 الترمذي: الصلاة (192) , والنسائي: الأذان (630) , وأبو داود: الصلاة (502) , وابن ماجة: الأذان والسنة فيه (709) , وأحمد (6/401) .
5 البخاري: الأذان (603, 605, 606, 607) وأحاديث الأنبياء (3457) , ومسلم: الصلاة (378) , والترمذي: الصلاة (193) , والنسائي: الأذان (627) , وأبو داود: الصلاة (508) , وابن ماجة: الأذان والسنة فيه (729, 730) , وأحمد (3/103, 3/189) , والدارمي: الصلاة (1194) .
6 النسائي: الأذان (628) , وأبو داود: الصلاة (510) , وأحمد (2/85) , والدارمي: الصلاة (1193) .

(1/93)

على الفلاح" مرتين. ولنا: ما روى أبو داود والنسائي عن أبي محذورة قال: "فإن كان في صلاة الصبح، قلت: الصلاة خير من النوم. الصلاة خير من النوم. الله أكبر. الله أكبر. لا إله إلا الله"، وما ذكروه قال ابن إسحاق: هذا أحدثه الناس، قال الترمذي: هذا التثويب الذي كرهه أهل العلم.
ولا يجوز الخروج من المسجد بعد الأذان إلا لعذر، قال الترمذي: وعلى هذا العمل من أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم، ألا يخرج أحد من المسجد بعد الأذان إلا من عذر، ثم ذكر حديث أبي هريرة: "أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم". رواه مسلم.
ويستحب أن يترسل في الأذان ويحدر الإقامة. الترسل: التأني، والحدر: ضده، وبه قال الثوري والشافعي وإسحاق، ولا نعلم عن غيرهم خلافهم. قال ابن المنذر: أجمع كل من نحفظ عنه: أن من السنة أن يؤذن قائماً، فإن أذّن قاعداً لعذر، فلا بأس. قال الحسن العبدي: "رأيت أبا زيد صاحب رسول الله صلى الله عليه وسلم يؤذن قاعداً، وكان رجله قد أصيبت في سبيل الله". رواه الأثرم. ويجوز على الراحلة، قال ابن المنذر: ثبت "أن ابن عمر كان يؤذن على البعير، فينزل فيقيم"، وبه قال مالك والثوري والأوزاعي، إلا أن مالكاً قال: لا يقيم وهو راكب. يستحبُّ أن يؤذن متطهراً، لقول أبي هريرة: "لا يؤذن إلا متوضئ"، فإن أذّن محدثاً جاز، لأنه لا يزيد على القراءة، وهو قول الشافعي وأبي حنيفة. وقال مالك: يؤذّن على غير وضوء، ولا يقيم إلا على وضوء. وإن أذّن جنباً فروايتان: الإجزاء في قول أكثر أهل العلم.
ويستحب أن يؤذن على موضع عال، لقول الأنصارية: "كان بيتي من أطول بيت حول المسجد، فكان بلال يأتيني يؤذّن عليه ... إلخ"، لا نعلم خلافاً في استحبابه. قال ابن المنذر: أجمع أهل العلم على أن من السنة أن يستقبل

(1/94)

القبلة بالأذان. وسئل أحمد: عن الرجل يؤذن وهو يمشي؟ قال: نعم، أمر الأذان عندي سهل. وسئل: عن المؤذن يمشي وهو يقيم؟ قال: يعجبني أن يفرغ ثم يمشي، فإذا بلغ الحيعلة التفت يميناً وشمالاً ولم يستدر. وذكر عن أحمد فيمن أذن في المنارة روايتان: إحداهما: لا يدور، للخبر. والثانية: لا يحصل بدونه، وتحصيل المقصود مع الإخلال بالأدب أولى من العكس، وهذا قول إسحاق.
ويجعل أصبعيه في أذنيه، هذا المشهور عن أحمد، وعليه العمل عند أهل العلم، وكذلك قال الترمذي، لفعل بلال، صححه الترمذي. وعن أحمد: أحب إلي أن يجعل يديه على أذنيه، على حديث أبي محذورة. والأول أصح، لصحة الحديث وشهرته، وعمل أهل العلم به. ويتولاهما معاً، وهو قول الشافعي. وقال مالك: لا فرق بينه وبين غيره، لأن في حديث عبد الله بن زيد: "لما أذّن بلال، قال لعبد الله: أقم أنت". ولنا: قول النبي صلى الله عليه وسلم: "إن أخا صدّاء قد أذّن، ومن أذّن فهو يقيم". 1 وما ذكر يدل على الجواز، وهذا على الاستحباب، فإن سبق المؤذن بالأذان فأراد المؤذن أن يقيم، فقال أحمد: له لو أعاد الأذان كما صنع أبو محذورة، فإن أقام بغير إعادة فلا بأس، لما ذكرنا في حديث عبد الله بن زيد.
ويستحب للمؤذن أن يقيم في موضع أذانه، لقول بلال: "لا تسبقني بآمين"، وقول ابن عمر: "كنا إذا سمعنا الإقامة توضأنا".
ولا يقيم إلا بإذن الإمام، لما في حديث الصدّائي: "فجعلت أقول له صلى الله عليه وسلم: أقيم؟ أقيم؟ ".
وكره طائفة من أهل العلم: الكلام في أثناء الأذان، قال الأوزاعي: لا نعلم أحداً يقتدَى به فعَله. ورخص فيه سليمان بن صرد وغيره. قيل لأحمد: الرجل يتكلم في أذانه؟ قال: نعم، قيل: وفي الإقامة؟ قال: لا. وعن الزهري: إذا تكلم في الإقامة أعادها، وأكثر أهل العلم على أنه يجزئه، قياساً
__________
1 الترمذي: الصلاة (199) , وأبو داود: الصلاة (514) , وابن ماجة: الأذان والسنة فيه (717) , وأحمد (4/169) .

(1/95)

على الأذان. ولا يصح إلا بعد دخول الوقت، إلا الفجر، أما غير الفجر فلا يجزئ بغير خلاف نعلمه. وأما الفجر فيشرع قبل الوقت، وهو قول مالك والشافعي. وقال الثوري: لا يجوز. وقال طائفة من أهل الحديث: إذا كان له مؤذنان: يؤذّن أحدهما قبل طلوع الفجر، والآخر بعده، فلا بأس. ولنا: حديث الصدائي: "أمره صلى الله عليه وسلم بالأذان قبل طلوع الفجر".
ويستحب أن يفصل بين الأذان والإقامة بقدر الوضوء وصلاة ركعتين، لقوله لبلال: "اجعل بين أذانك وإقامتك قدر ما يفرغ الآكل من أكله ... ". 1 ومن جمع بين صلاتين، أذّن للأولى وأقام للثانية. وقال مالك: يؤذن ويقيم لكل منهما، وهو مخالف للأحاديث الصحيحة. فـ"إن كثرت الفوائت، أذن وأقام للأولى، ثم أقام لكل صلاة"، لحديث ابن مسعود في قصة الخندق.
ومن دخل مسجداً قد صُلي فيه، فـ"إن شاء أذّن وأقام، كما فعل أنس"، وإن شاء تركها، وهو قول الحسن والشعبي. وهل يصح أذان المميز للبالغين؟ على روايتين: إحداهما: "يصح"، وهو قول الشافعي وابن المنذر، لما روي عن عبد الله بن أبي بكر بن أنس. والثانية: لا يصح، لأنه شرع للإعلام، وهو لا يقبل خبره. ولا يؤذن قبل الراتب، إلا أن يتأخر، كما أذن زياد حين غاب بلال؛ فأما مع حضوره فلا، لأن مؤذني النبي صلى الله عليه وسلم لم يكن أحد يسبقهم بالأذان.
قال أحمد في الرجل يؤذن في الليل على غير وضوء، فيدخل المنزل ويدع المسجد: أرجو أن يكون موسعاً عليه. ولكن إذا أذن وهو متوضئ في وقت الصلاة، فلا أرى له أن يخرج من المسجد حتى يصلي، إلا أن يكون لحاجة.
وروي عنه في الذي يؤذن في بيته وبينه وبين المسجد طريق يسمع الناس: أرجو أن لا يكون به بأس. وقال في رواية الحربي،
__________
1 الترمذي: الصلاة (195) .

(1/96)

فيمن يؤذن في بيته على سطح: معاذ الله، ما سمعنا أن أحداً يفعل هذا؛ فحمل الأول على القريب من المسجد والثاني على البعيد.
و"يستحب اتخاذ المساجد في الدور وتطييبها وتنظيفها"، لحديث عائشة. و"يستحب تخليقه"، لحديث أنس في النخامة، و"تسريحه"، لحديث ميمونة في بيت المقدس.
"ويباح النوم فيه لفعل ابن عمر، ويباح للمريض، لقصة سعد بن معاذ، ودخول البعير لطوافه صلى الله عليه وسلم عليه". ولا بأس بالاجتماع فيه والأكل والاستلقاء، لحديث أبي واقد، وفيه: "فأما أحدهما فرأى فرجة ... " الحديث، ولحديث عبد الله بن زيد في الاستلقاء. ويجوز إنشاد الشعر واللعان فيه، لما روي في ذلك.
ومن هنا إلى آخر الباب: من "الإنصاف":
وإذا اتفق أهل بلد على تركهما، قاتلهم الإمام. وإذا قلنا: إنهما سنة، لم يقاتَلوا، وقيل: بلى؛ اختاره الشيخ.
ولا يجوز أخذ الأجرة عليهما، وقيل: يجوز مع الفقر لا مع الغنى، اختاره الشيخ، قال: وكذا كل قربة، ومال إلى عدم إجزاء أذان القاعد.
ومن جمع بين صلاتين أو قضاء فوائت، أذن للأولى وأقام، ثم أقام لكل صلاة. وعنه: تجزئ الإقامة لكل صلاة من غير أذان، اختاره الشيخ. وقال: أما صحة أذان المميز في الجملة وكونه جائزاً إذا أذن غيره فلا خلاف في جوازه، ومن الأصحاب من أطلق الخلاف، والأشبه أن الذي يسقط الفرض عن أهل القرية ويعتمد في وقت الصلاة والصيام، لا يجوز أن يباشره صبي، قولاً واحداً، ولا يسقط الفرض ولا يعتمد في مواقيت الصلاة، وأما الذي هو سنة مؤكدة في مثل المساجد التي في المصر ونحو ذلك، فهذا فيه الروايتان، والصحيح جوازه. اهـ.

(1/97)

ويستحب إجابة مؤذن ثان وثالث، اختاره الشيخ، وقال: محله إذا كان الأذان مشروعاً، وقال: يجيبه المصلي والمتخلي. قوله: "وابعثه المقام المحمود". 1 هكذا ورد في لفظ رواه النسائي وغيره، والصحيح التنكير. ورد ابن القيم الأول من خمسة أوجه.
ولا يجوز الخروج من المسجد بعد الأذان ... إلخ. قال الشيخ: إلا أن يكون للفجر قبل الوقت، فلا يكره الخروج، نص عليه.
__________
1 البخاري: الأذان (614) , والترمذي: الصلاة (211) , والنسائي: الأذان (680) , وأبو داود: الصلاة (529) , وابن ماجة: الأذان والسنة فيه (722) , وأحمد (3/354) .

(1/98)

باب شروط الصلاة
أولها: الوقت. والظهر هي الأولى، ووقتها: من الزوال إلى أن يصير ظل كل شيء مثله بعد ظل الزوال. وقال عطاء: لا تفريط للظهر حتى تدخل الشمس صفرة. وقال طاووس: وقت الظهر والعصر إلى الليل، وتعجيلها في غير الحر والغيم أفضل، بغير خلاف علمناه.
ويستحب تأخيرها في شدة الحر. وقال القاضي: إنما يستحب الإبراد بثلاثة شروط: شدة الحر، وأن يكون في البلدان الحارة، ومساجد الجماعات؛ فأما من صلى في مسجد بفناء بيته، فالأفضل تعجيلها، وهذا مذهب الشافعي. فأما الجمعة، فلم ينقل أنه صلى الله عليه وسلم أخرها، بل كان يعجلها.
ثم العصر، وهي الوسطى في قول أكثر أهل العلم من الصحابة وغيرهم. وأول وقتها: من خروج وقت الظهر. وقال إسحاق: آخر وقت الظهر أول وقت العصر، يشتركان في قدر الصلاة. وحكى عن ابن المبارك لما في حديث ابن عباس: "وصلى في المرة الثانية الظهر لوقت العصر بالأمس". وآخره اختلفت الرواية فيه، فعنه: إذا صار ظل كل شيء مثليه، وهو قول مالك والشافعي، لقوله: "الوقت ما بين هذين". 1 وعنه: "ما لم تصفرّ الشمس"، لحديث ابن عمر. وقال ابن المنذر: أجمع العلماء على أن من صلى العصر والشمس بيضاء نقية، فقد صلاها في وقتها، وتعجيلها أفضل بكل حال. و"روي عن أبي هريرة وابن مسعود أنهما كانا يؤخرانها"، وبه قال أصحاب الرأي.
__________
1 الترمذي: الصلاة (149) , وأبو داود: الصلاة (393) , وأحمد (1/333, 1/354) .

(1/99)

ثم المغرب، ولا خلاف في دخول وقتها بالغروب. وآخره: إذا غاب الشفق. وقال مالك والشافعي في أحد قوليه: ليس لها إلا وقت واحد، "لأن جبرائيل صلاها بالنبي صلى الله عليه وسلم في اليومين لوقت واحد". 1 وعن عطاء: لا تفوت المغرب حتى النهار. ولنا: حديث بريدة وأبي موسى، رواهما مسلم وقال: "وقت المغرب ما لم يغب الشفق". 2 رواه مسلم. وهذه نصوص صحيحة لا يجوز مخالفتها بشيء محتمل. وأحاديثهم محمولة على تأكيد فعلها في أول وقتها، ولو تعارضت وجب النسخ، لأنها في أول فرض الصلاة، وأحاديثنا بالمدينة.
"والشفق: الحمرة"، هذا قول ابن عمر وابن عباس ومالك والشافعي. و"عن أنس ما يدل على أنه البياض"، اختاره ابن المنذر، لحديث ابن بشير أنه يصلي العشاء لسقوط القمر لثالثة. ولنا: قوله صلى الله عليه وسلم: "وقت المغرب ما لم يسقط فور الشفق". 3 رواه أبو داود. وروي: " ثور الشفق"، وفوره: فورانه، وثوره: ثوران حمرته. وما رووه ليس فيه أنه أول الوقت، ولا نعلم خلافاً في استحباب تعجيلها، إلا ما ذكرنا من اختلافهم في الغيم.
ثم العشاء، ولا خلاف في دخول وقتها بغيبوبة الشفق، وإنما اختلفوا في الشفق. وآخره: ثلث الليل، لما في حديث جبرائيل وبريدة. وعنه: نصف الليل، وهو قول المبارك وإسحاق، لما في حديث ابن عمر، رواه مسلم، وفي المتفق عليه من حديث أنس: "أخر صلى الله عليه وسلم العشاء إلى نصف الليل". 4 ويبقى وقت الضرورة إلى طلوع الفجر. وتأخيرها أفضل، ما لم يشق، اختاره أكثر أهل العلم.
وحكي عن الشافعي: أن الأفضل تقديمها، لقوله: "الأول رضوان الله، والآخر عفو الله". وعن أم فروة، مرفوعاً: "سئل عن أفضل الأعمال؟ فقال:
__________
1 الترمذي: الصلاة (151) , والنسائي: المواقيت (502) , وأحمد (2/232) .
2 مسلم: المساجد ومواضع الصلاة (612) , والنسائي: المواقيت (522) , وأبو داود: الصلاة (396) , وأحمد (2/210, 2/213, 2/223) .
3 مسلم: المساجد ومواضع الصلاة (612) , والنسائي: المواقيت (522) , وأبو داود: الصلاة (396) , وأحمد (2/210, 2/213, 2/223) .
4 البخاري: مواقيت الصلاة (572) , ومسلم: المساجد ومواضع الصلاة (640) , والنسائي: المواقيت (539) والزينة (5202) , وابن ماجة: الصلاة (692) , وأحمد (3/182, 3/189, 3/200 ,3/267) .

(1/100)

الصلاة لأول وقتها". 1 رواه أبو داود. ولنا: الأحاديث الصحيحة، وأحاديثهم ضعيفة. أما خبر أول الوقت فيرويه العمري وهو ضعيف، وحديث أم فروة، قال الترمذي: لا يُروى إلا من حديث العمري. ولو ثبت فهي عامة، وأحاديثنا خاصة. قال الأثرم: قلت لأبي عبد الله: كم قدر تأخير العشاء؟ قال: يؤخرها بعد أن لا يشق على المأمومين. وقد ترك النبي صلى الله عليه وسلم الأمر بتأخيرها، كراهة المشقة. وروي عنه: "من شق على أمتي، شق الله عليه". ولا يستحب تسميتها: "العتمة". "وكان ابن عمر إذا سمع من يقول: "العتمة"، صاح وغضب وقال: إنما هو العِشاء".
ثم الفجر، وتعجيلها أفضل. وعنه: الاعتبار بحال المأمومي؛: فإن أسفروا فالإسفار أفضل، لفعله صلى الله عليه وسلم في العشاء. وقال الثوري: الأفضل الإسفار، لقوله: "أسفروا بالفجر ... إلخ". 2 ولنا: الأحاديث الصحيحة، والإسفار في حديثهم: أن ينكشف ضوء الصبح ويتبين، من قولهم: أسفرت المرأة عن وجهها، إذا كشفته.
ومن أدرك ركعة من الصلاة قبل خروج الوقت، فقد أدرك الصلاة، سواء أخرها لعذر كحائض، أو لغيره. وقال أصحاب الرأي فيمن طلعت الشمس وقد صلى ركعة: تفسد، لأنه قد صار في وقت نهي. ولنا: المتفق عليه: "من أدرك ركعة من الصبح قبل أن تطلع الشمس، فقد أدرك الصبح". 3 وإنما نهي عن النافلة بدليل ما قبل الطلوع. وهل يدرك بدون الركعة؟ فيه روايتان: إحداهما: لا، وهو مذهب مالك، لظاهر الخبر. والثانية: يدرك بإدراك جزء منها، أي جزء، وهذا قول الشافعي، لقوله: "من أدرك سجدة ... إلخ".
ومتى شك في الوقت، لم يصلّ حتى يتيقن دخوله، أو يغلب على ظنه،
__________
1 الترمذي: الصلاة (170) , وأبو داود: الصلاة (426) .
2 الترمذي: الصلاة (154) , والنسائي: المواقيت (548, 549) , وأحمد (4/142, 4/143) , والدارمي: الصلاة (1217) .
3 البخاري: مواقيت الصلاة (556, 579) , ومسلم: المساجد ومواضع الصلاة (608) , والترمذي: الصلاة (186) , والنسائي: المواقيت (514, 515, 516, 517) , وأبو داود: الصلاة (412) , وابن ماجة: الصلاة (699) , وأحمد (2/236, 2/254, 2/282, 2/306, 2/347, 2/348, 2/399, 2/459, 2/462, 2/474, 2/489, 2/521) , ومالك: وقوت الصلاة (5) , والدارمي: الصلاة (1222) .

(1/101)

إلا صلاة العصر في الغيم، لحديث بريدة. قال شيخنا: معناه - والله أعلم -: إذا حل فعلها ليقين أو غلبة ظن، لأن وقتها المختار في الشتاء ضيق.
وإذا سمع الأذان من ثقة عالم بالوقت، فله تقليده، لقوله: "المؤذن مؤتمن". 1 ولم يزل الناس يجتمعون في مساجدهم، ويبنون على قول المؤذن، من غير نكير.
ومن صلى قبل الوقت لم يجز، في قول أكثر أهل العلم. وعن ابن عباس: "في مسافر صلى الظهر قبل الزوال، يجزئه"، ونحوه قول الحسن والشعبي وعن مالك كقولنا. وعنه فيمن صلى العشاء قبل مغيب الشفق، جاهلاً أو ناسياً: يعيد في الوقت. فإن ذهب الوقت قبل علْمه أو ذكره، فلا شيء عليه.
وإن بلغ صبي، أو أسلم كافر، أو طهرت حائض، قبل طلوع الشمس بقدر تكبيرة، لزمهم الصبح. وإن كان قبل غروب الشمس، لزمهم الظهر والعصر. و"إن كان قبل طلوع الفجر، لزمهم المغرب والعشاء؛ روي هذا في الحائض عن عبد الرحمن بن عوف وابن عباس". قال أحمد: عامة التابعين، إلا الحسن وحده قال: لا يجب إلا الصلاة التي تطهرت في وقتها وحدها، وهو قول أصحاب الرأي. وحكي عن مالك: إن أدركت قدر خمس ركعات من وقت الثانية، وجبت الأولى؛ والقدر الذي يتعلق به الوجوب: قدر تكبيرة الإحرام. وقال الشافعي: "قدر ركعة، لأنه الذي روي عن عبد الرحمن وابن عباس في الحائض". فإن أدرك من وقت الأولى من صلاتي الجمع قدراً تجب به، ثم طرأ عليه العذر، ثم زال بعد خروج وقتهما، وجبت الأولى. وهل يجب قضاء الثانية؟ على روايتين.
ومن فاتته صلوات، لزمه قضاؤها على الفور مرتباً، قلّت أو كثرت. و"روي عن ابن عمر ما يدل على وجوب الترتيب"، ونحوه عن الزهري ومالك.
__________
1 الترمذي: الصلاة (207) , وأبو داود: الصلاة (517) , وأحمد (2/377)

(1/102)

وقال الشافعي: لا يجب. ولنا: "أنه صلى الله عليه وسلم فاتته أربع صلوات، فقضاهن مرتباً، وقال: صلوا كما رأيتموني أصلي". 1 ولأحمد حديث أبي جمعة: "أنه صلى الله عليه وسلم عام الأحزاب صلى المغرب، فلما فرغ أخبروه أنه لم يصل العصر، فأمر المؤذن، فأقام فصلى العصر، ثم أعاد المغرب". 2 وقال مالك وأبو حنيفة: لا يجب الترتيب في أكثر من صلاة يوم وليلة، فإن ذكر أن عليه صلاة وهو في أخرى، والوقت متسع، أتمها وقضى الفائتة، ثم أعاد الصلاة التي كان فيها؛ وهذا قول مالك والليث وإسحق في المأموم. وعن أحمد في المنفرد روايتان: إحداهما: يقطع الصلاة. والثانية: يتم، فإن حضرت جماعة في صلاة الحاضرة، فقال أحمد في رواية أبي داود، فيمن عليه صلوات فأدركته الظهر: يصلي مع الإمام الظهر، ويحسبها من الفوائت، ويصلي الظهر في آخر الوقت. وفيه رواية ثالثة، إذا كثرت الفوائت بحيث لا يتسع لها وقت الحاضرة: أنه يصلي الحاضرة في أول وقتها. وذكر ابن عقيل فيمن عليه فائتة وخشي فوات الجماعة، روايتين.
ويجب القضاء على الفور، وإن كثرت، ما لم يلحقه مشقة. ولا يصلي سننها، لأنه لم ينقل عنه صلى الله عليه وسلم يوم الخندق. فإن كانت صلاة واحدة، فلا بأس بقضاء سنتها، "لأنه صلى الله عليه وسلم لما فاتته صلاة الفجر، صلى سنتها قبلها". وقال مالك: يبدأ بالمكتوبة. والأول أولى لما ذكرنا من الحديث.
ومن أسلم في دار الحرب فترك صلاة أو صياماً لا يعلم وجوبه، لزمه قضاؤه. وقال أبو حنيفة: لا يلزمه. وإن صلى الحاضرة ناسياً للفائتة، ولم يذكرها حتى فرغ، فليس عليه إعادة. وقال مالك: يجب الترتيب مع النسيان، لحديث أبي جمعة. ولنا: قوله: "عُفي لأمتي الخطأ والنسيان". وحديث أبي جمعة فيه ابن لهيعة.
__________
1 البخاري: الأذان (631) , ومسلم: المساجد ومواضع الصلاة (674) , والنسائي: الأذان (635) , وأحمد (3/436, 5/52) , والدارمي: الصلاة (1253) .
2 أحمد (4/106) .

(1/103)

ومن هنا إلى آخر الباب: من "الإنصاف":
وقال الشيخ: الأشهر عندنا: إنما يكره الإكثار حتى يغلب على الاسم، وإن مثلها في الخلاف تسمية المغرب بالعشاء، يعني: تسمية العشاء العتمة. وقال: يعمل بقول المؤذن في دخول الوقت، مع إمكان العلم بدخول الوقت، وهو مذهب أحمد وسائر العلماء المعتبرين، كما شهدت به النصوص. انتهى.
ومن أدرك قدر تكبيرة ... إلخ، وعنه: لا بد أن يمكنه الأداء، اختاره الشيخ. واختار أنه لا تترتب الأحكام إلا أن يتضايق الوقت عن فعل الصلاة، ثم يوجد المانع، وذكر الخلاف فيما إذا طرأ مانع أو تكليف، هل يعتبر بتكبيرة أو ركعة، واختار بركعة في التكليف. وقال ابن رجب في شرح البخاري: وقع في كلام طائفة من أصحابنا المتقدمين أنه لا يجزئ فعل الصلاة إذا تركها عمداً، منهم الجوزجاني وأبو محمد البربهاري وابن بطة.

(1/104)

باب ستر العورة
وعورة الرجل والأمة: ما بين السرة والركبة. وعنه: أنها الفرجان، قال البخاري: حديث أنس أسند، وحديث جرهد أحوط. وأما الأمة فعورتها: ما بين السرة والركبة، وهو مذهب الشافعي. وقال الحسن في الأمة إذا تزوجت أو اتخذها الرجل لنفسه: يجب عليها الخمار. ولنا: "أن عمر نهى الإماء عن التقنع"، واشتهر فلم ينكر. وذكر أبو الخطاب رواية: أن عورتها: الفرجان، كما ذكر شيخنا في الكتاب المشروح.
والحرة كلها عورة، إلا الوجه. وفي الكفين روايتان.
أما وجه الحرة فإنه يجوز كشفه في الصلاة، بغير خلاف نعلمه. وعنه في الكفين: تكشفهما، وهو قول مالك والشافعي، لما روي عن ابن عباس وعائشة في قوله: {إِلاَّ مَا ظَهَرَ مِنْهَا} : 1 "الوجه والكفين". وعنه: أنهما من العورة، لقوله صلى الله عليه وسلم: "المرأة عورة". 2 صححه الترمذي. وقول ابن عباس وعائشة خالفه ابن مسعود فقال: "الثياب وما سوى الوجه والكفين، يجب ستره في الصلاة"، وهو قول مالك والشافعي.
وقال أبو حنيفة: القدمان ليسا من العورة، ولنا: قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} ، 3 وحديث أم سلمة، وفيه: "نعم، إذا كان سابغاً يغطي ظهور قدميها"، وما عدا ما ذكر، فعورة بالإجماع، لقوله: "لا يقبل الله صلاة حائض إلا بخمار". 4
__________
1 سورة النور آية: 31.
2 الترمذي: الرضاع (1173) .
3 سورة النور آية: 31.
4 الترمذي: الصلاة (377) , وأبو داود: الصلاة (641) , وابن ماجة: الطهارة وسننها (655) , وأحمد (6/150, 6/218, 6/259) .

(1/105)

ويستحب أن يصلي في ثوبين، لقول عمر: "إذا وسّع الله عليكم فوسّعوا، صلّى رجل في إزار ورداء ... إلخ".
ولا يجزئ إلا ما ستر العورة عن غيره ونفسه، فلو كان القميص واسع الجيب، يرى عورته إذا ركع أو سجد، لم تصح، لقوله: "ازرره، ولو بشوكة". ويجب عليه أن يضع على عاتقه شيئاً من اللباس مع القدرة، اختاره ابن المنذر، وأكثر أهل العلم على خلافه. ولنا: قوله صلى الله عليه وسلم: "لا يصلّ الرجل في الثوب الواحد، ليس على عاتقه منه شيء". 1 رواه مسلم. وقال القاضي وأبو الخطاب: يجب ستر المنكبين، لقوله: "إذا صلى أحدكم في ثوب واحد، فليخالف بين طرفيه على عاتقيه". 2 صحيح.
و"يستحب للمرأة أن تصلي في درع وخمار وملحفة"، روي ذلك عن عمر وابنه وعائشة. قال أحمد: اتفق عامتهم على درع وخمار، وما زاد فهو خير وأستر. ويكره لها النقاب وهي تصلي، قال ابن عبد البر أجمعوا على أن على المرأة أن تكشف وجهها في الصلاة والإحرام.
وإذا انكشف من العورة يسير لا يفحش، لم تبطل. وقال التميمي: إن بدت وقتاً واستترت وقتاً لم يعد، لحديث عمرو بن سلمة، فلم يشترط اليسير.
ومن لم يجد إلا ثوباً نجساً، صلى فيه، لأن ستر العورة آكد من إزالة النجاسة. وقال الشافعي: يصلي عرياناً، فإن عدم صلى جالساً يومئ إيماء، وإن صلى قائماً جاز. وعنه: يصلي قائماً ويسجد بالأرض، وقاله مالك والشافعي وابن المنذر، لقوله: "فإن لم تستطع فقاعداً". 3 ويصلي العراة جماعة، وإمامهم وسطهم، وقال مالك: يصلون أفراداً، ويتباعد بعضهم عن بعض، وإن كانوا في ظلمة صلوا جماعة ويقدمهم إمامهم.
ويكره في الصلاة السدل، وهو أن يطرح على كتفيه ثوباً ولا يرد طرفيه
__________
1 البخاري: الصلاة (359) , ومسلم: الصلاة (516) , والنسائي: القبلة (769) , وأبو داود: الصلاة (626) , وأحمد (2/243, 2/255, 2/464) , والدارمي: الصلاة (1371) .
2 البخاري: الصلاة (359) , ومسلم: الصلاة (516) , والنسائي: القبلة (769) , وأبو داود: الصلاة (626) , وأحمد (2/255) , والدارمي: الصلاة (1371) .
3 البخاري: الجمعة (1117) , وأبو داود: الصلاة (952) .

(1/106)

على الكتف الأخرى، لقول أبي هريرة: "إنه صلى الله عليه وسلم نهى عن السدل في الصلاة". 1 رواه أبو داود. فإن رد أحد طرفيه على الكتف الأخرى، أو ضم طرفيه بيديه، لم يكره. وروي عن جابر وابن عمر: "الرخصة في السدل". قال ابن المنذر: لا أعلم حديثاً يثبت، وحكاه الترمذي عن أحمد.
ويكره اشتمال الصماء، وهو أن يضطبع بثوب ليس عليه غيره. وعنه: يكره، وإن كان عليه غيره. و"يكره تغطية الأنف، قياساً على الفم"، روي عن ابن عمر. وعنه: لا يكره لتخصيص النهي بالفم.
ويكره لف الكم، لقوله: "ولا أكف شعراً ولا ثوباً". 2 ويكره شد الوسط بما يشبه شد الزنار، فأما ما لا يشبه فلا يكره. قال أحمد: لا بأس به، أليس قد روي عن النبي صلى الله عليه وسلم أنه قال: "لا يصلّ أحدكم إلا وهو محتزم". 3؟ وسئل عن: الرجل يصلي وعليه القميص، يأتزر بالمنديل فوقه؟ قال: نعم، "فعل ذلك ابن عمر". ولا يجوز لبس ما فيه صورة حيوان، لقوله: "لا تدخل الملائكة بيتاً فيه كلبٌ ولا صورة". 4 وقيل: لا يحرم، لأن في آخر الخبر: "إلا رقماً في ثوب". متفق عليه.
و"يكره التصليب في الثوب"، لحديث عائشة. وإن لبس الحرير لمرض أو حكة، أو في الحرب، أو لبسه الصبي، فعلى روايتين. و"لا بأس بلبس الخز"، روي عن عمران وأنس وأبي هريرة والحسن بن علي وابن عباس وغيرهم.
ويكره للرجل لبس المزعفر والمعصفر، "فأما الأحمر فقيل: يكره، وهو مذهب ابن عمر". والصحيح: لا بأس به، لقوله: "رأيت رسول الله صلى الله عليه وسلم في حلة حمراء". 5 وحديث رافع في إسناده مجهول، ويحتمل أنها معصفرة، ولو قدر التعارض، فأحاديثنا أصح.
__________
1 الترمذي: الصلاة (378) , وأبو داود: الصلاة (643) , وأحمد (2/295) , والدارمي: الصلاة (1379) .
2 البخاري: الأذان (816) , ومسلم: الصلاة (490) , والترمذي: الصلاة (273) , والنسائي: التطبيق (1093, 1096, 1097, 1098, 1113, 1115) , وأبو داود: الصلاة (889, 890) , وابن ماجة: إقامة الصلاة والسنة فيها (883, 884, 1040) , وأحمد (1/221, 1/255, 1/270, 1/279, 1/285, 1/292, 1/305, 1/324) , والدارمي: الصلاة (1318, 1319) .
3 أحمد (2/458) .
4 البخاري: بدء الخلق (3225) , ومسلم: اللباس والزينة (2106) , والترمذي: الأدب (2804) , والنسائي: الصيد والذبائح (4282) والزينة (5347, 5348, 5350) , وأبو داود: اللباس (4153 ,4155) , وابن ماجة: اللباس (3649) , وأحمد (4/28, 4/29, 4/30) .
5 البخاري: المناقب (3551) , ومسلم: الفضائل (2337) , والترمذي: اللباس (1724) والمناقب (3635) , والنسائي: الزينة (5060, 5062, 5233, 5314) , وأبو داود: الترجل (4183) , وأحمد (4/290, 4/300) .

(1/107)

ومن هنا إلى آخر الباب: من "الإنصاف":
ولا يلزم سترها بالطين، قال الشيخ: وهو الصواب المقطوع به. وقال: لا يختلف المذهب أن ما بين السرة والركبة من الأمة عورة. وحكى جماعة أصحابنا أنها السوأتان فقط، وهذا غلط قبيح فاحش، خصوصاً وعلى الشريعة عموماً.
قوله: إلا الوجه، قال الشيخ: التحقيق أنه ليس بعورة في الصلاة، وهو عورة في باب النظر، إذ لم يجز.
وفي الكفين روايتان: الثانية: ليسا بعورة، اختاره الشيخ. واختار أن القدمين ليسا بعورة. ولا يصح نفل آبق، قال الشيخ: بطلان فرضه قوي، ولو غير هيئة مسجد فكغصب. وإن منعه غيره أو زحمه وصلى مكانه، ففي الصحة وجهان، قال الشيخ: الأقوى البطلان.
وقال الشيخ: يحرم لبس شهرة، وهو ما قصد به الارتفاع، أو إظهار التواضع، لكراهة السلف لذلك. وحرم أيضاً الإسراف في المباح. واختار جواز لبس الحرير للكافر. قال: وعلى قياسه: بيع آنية الذهب والفضة لهم، وإذا جاز بيعها لهم جاز صنعها لبيعها لهم، وعملها لهم بالأجرة، فإذا استوى وما نسج معه فعلى وجهين، قال الشيخ: الأشبه يحرم، لعموم الخبر. انتهى.
وظاهر كلام المصنف: دخول الخز في الخلاف، والصحيح من المذهب: إباحة الخز، نص عليه. وفرّق أحمد بأنه لبس الصحابة، وبأنه لا سرف فيه ولا خيلاء. وقال أبو بكر: يباح العلَم وإن كان مذهّبا، وهو رواية اختارها الشيخ. وقال: إطالة الذؤابة كثيراً من الإسبال. وقال: الأفضل مع القميص السراويل، من غير حاجة إلى الإزار والرداء.

(1/108)

باب اجتناب النجاسات
...
باب اجتناب النجاسة
الطهارة في بدن المصلي وثوبه شرط للصلاة، في قول أكثر أهل العلم. وروي عن ابن عباس: "ليس على ثوبٍ جنابة"، ونحوه عن أبي مجلز والنخعي. وسئل سعيد بن جبير عن الرجل يرى في ثوبه الأذى وقد صلى فيه قال: "اقرأ عليَّ الآية التي فيها غسل الثياب". ولنا: حديث القبرين، وحديث أسماء: "سئل عن ثوب الحائض إذا طهرت تصلي فيه؟ قال: تنظر، فإن رأت فيه دماً فلتقرصه بشيء من ماء، ولتنضح ما لم تره". 1 رواه أبو داود. فإن حمل صبياً، لم تبطل لحمله أمامة، لأن ما فيه من النجاسة، كالذي في جوف المصلي.
وإنْ طيّن الأرض النجسة، أو بسط عليها شيئاً طاهراً، صحت صلاته مع الكراهة، وهو قول مالك والشافعي. ولا بأس بالصلاة على الحصير والبسط من الصوف والشعر وسائر الطاهرات، في قول عوام أهل العلم. وعن جابر: "أنه كره الصلاة على كل شيء من الحيوان، واستحب الصلاة على كل شيء من نبات الأرض"، ونحوه عن مالك، إلا أنه قال في بساط الصوف: إذا كان سجوده على الأرض لم أر بالقيام عليه بأساً. ومتى وجد عليه نجاسة لا يعلم هل كانت في الصلاة أم لا، صحت. وإن علم أنها كانت فيها، لكن جهلها أو نسيها، ففيه روايتان: إحداهما: "لا تفسد صلاته"، وهو قول ابن عمر وعطاء وابن المسيب وابن المنذر. والثانية: يعيد،
__________
1 أبو داود: الطهارة (360) , والدارمي: الطهارة (1018) .

(1/109)

وهو قول الشافعي. وقال مالك: يعيد ما دام في الوقت. ووجه الأولى: حديث النعلين؛ فإن علم بها في أثناء الصلاة وأمكنه إزالتها من غير عمل كثير، أزالها، وإلا بطلت.
ولا تصح الصلاة في المقبرة والحمام والحش وأعطان الإبل والمغصوب. وعنه: تصح مع التحريم. ومذهب الشافعي: الصحة، لقوله: "جُعلت لي الأرض مسجداً ... إلخ". 1 وأحاديث النهي خاصة تقدم على العموم. قال أحمد: تُصلى الجمعة في موضع الغصب، يعني: إذا كان الجامع مغصوباً وصلى الإمام فيه، فامتنع الناس، فاتتهم الجمعة، ومن امتنع فاتته. وقال بعض أصحابنا: "حكم المجزرة والمزبلة وقارعة الطريق وأسطحتها كذلك"، لحديث ابن عمر، رواه ابن ماجة. والصحيح: جواز الصلاة فيها، وهو قول أكثر أهل العلم، لقوله: "جُعلت لي الأرض مسجداً"، استثنى منه المقبرة والحمام ومعاطن الإبل، بأحاديث صحيحة؛ فيبقى ما عداها على العموم. فأما أسطحتها، فالصحيح قصر النهي على ما تناوله النص.
ومن هنا إلى آخر الباب: من "الإنصاف":
ولو علم أنها كانت في الصلاة، لكن جهلها أو نسيها، فاختار الشيخ: لا يعيد. ولا يضر قبر ولا قبران، وقيل: يضر، اختاره الشيخ. وفي الهدي: لو وضع المسجد والقبر معاً، لم يجز ولم تصح الصلاة ولا الوقف. واختار الشيخ أن الصلاة لا تصح إلى المقبرة والحش. وعنه: يكره دخول بيعة وكنيسة مع الصور. وظاهر كلام جماعة: يحرم دخوله معها، قال الشيخ: هي كالمسجد على القبر، قال: وليست ملكاً لأحد، وليس لهم منع من يعبد الله، لأنا صالحناهم عليه.
__________
1 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389) .

(1/110)

باب استقبال القبلة
الأصل فيها: قوله تعالى: {وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ} 1 أي: نحوه كما أنشدوا:
ألا من مبلّغ عمراً رسولا ... وما تغني الرسالة شطر عمرو
أي: نحوه، وتقول العرب: لا تشاطروننا، إذا كانت بيوتهم تقابل بيوتهم.
ولا نعلم خلافاً في إباحة التطوع على الراحلة في السفر الطويل، وأما القصير فتباح فيه أيضاً، وهو مذهب الشافعي. وقال مالك: لا تباح إلا في الطويل، ولنا: قوله تعالى: {ولله المشرف والمغرب} الآية. 2 قال ابن عمر: "نزلتْ في التطوع خاصة، حيث توجّه بك بعيرك". ولا تباح للماشي في حال مشيه، قال أحمد: ما أعلم أحداً قال في الماشي يصلي، إلا عطاء. وعنه: يصلي ماشياً فيفتتح الصلاة إلى القبلة، ثم ينحرف إلى جهة سيره، وهذا مذهب الشافعي، ويركع ويسجد بالأرض.
وإن أمكنه معاينة الكعبة، ففرضه الصلاة إلى عينها، لا نعلم فيه خلافاً. قال أحمد: ما بين المشرق والمغرب قبلة، يعني: فمن بعد، فإن انحرف قليلاً لم يعدّ. وقال الشافعي في أحد قوليه: فرضه إصابة العين.
__________
1 سورة البقرة آية: 144.
2 سورة البقرة آية: 115.

(1/111)

باب النية
لا تنعقد الصلاة إلا بها لقوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 1.
والإخلاص عمل القلب، وهو أن يقصد بعمله الله تعالى وحده دون غيره، وينوي الأداء في الحاضرة والقضاء في الفائتة؛ وهل يجب ذلك؟ على وجهين. ويأتي بالنية عند تكبيرة الإحرام، فإن تقدمت بزمن يسير جاز. وقال الشافعي وابن المنذر: يشترط مقارنتها للتكبيرة، للآية المتقدمة، أي: مخلصين حال العبادة.
وإن أحرم منفرداً ثم نوى الائتمام، لم يصح في أصح الروايتين. وإن نوى الإمامة صح في النفل ولم يصح في الفرض، ويحتمل أن يصح وهو أصح عندي، لأنه ثبت في النفل بحديث ابن عباس، والأصل المساواة. ومما يقويه حديث جابر وجبار في الفرض. وإن أحرم مأموماً ثم نوى الانفراد لعذر، جاز، لقصة معاذ.
و"إذا سبق الإمام الحدثُ، فله أن يستخلف من يتم بهم الصلاة"، روي ذلك عن عمر وعلي، وهو قول الشافعي. فإن لم يستخلف وصلّوا وحداناً، جاز، لحديث معاوية. قال الزهري في إمام ينوبه الدم أو يرعف: ينصرف، وليقلْ: أتموا صلاتكم. فإن فعل ما يفسدها عامداً بطلت صلاتهم، وإن كان عن غير عمد لم تفسد صلاتهم. وأما هو إذا سبقه الحدث فيستأنفها، لحديث
__________
1 سورة البينة آية: 5.

(1/112)

علي بن طلق: "إذا فسا أحدكم في صلاته، فلينصرف فليتوضأ، وليعِد صلاته". 1 رواه أبو داود. وعنه: "يتوضأ ويبني"، روي عن ابن عمر وابن عباس. وعنه: إن كان الحدث من السبيلين ابتدأ، وإن كان من غيرهما بنى، لأن الأثر إنما ورد في غيرهما.
وإن أحرم إمام لغيبة إمام الحي، ثم حضر الإمام في أثناء الصلاة فأحرم بهم وبنى على صلاة خليفته، وصار الإمام مأموماً، فهل يصح؟ على وجهين: روي عنه فيها ثلاث روايات: إحداهن: يصح، لحديث سهل، وما فعله صلى الله عليه وسلم جائز لأمته، ما لم يقم دليل الاختصاص. وعنه: يجوز للخليفة دون بقية الأئمة. وعنه: لا يصح لاحتمال الاختصاص، ولهذا قال أبو بكر: "ما كان لابن أبي قحافة أن يتقدم بين يدي رسول الله صلى الله عليه وسلم".
ومن هنا إلى آخر الباب: من "الإنصاف":
فإن تقدمت بالزمن اليسير، جاز، وقيل: وبطوله ما لم يفسخها، اختاره الشيخ.
وقال: يحرم خروجه لشكه في النية، للعلم بأنه ما دخل إلا بالنية. وإذا أحرم منفرداً ثم نوى الإمامة صح في النفل، واختاره الشيخ في الفرض والنفل. وإن عين إماماً فأخطأ لم يصح، وإن عين جنازة فأخطأ فوجهان. وقال الشيخ: إن عين وقصده خلف من حضر وعلى من حضر صح وإلا فلا، ولو لم يستخلف الإمام وصلّوا وحداناً صح. واحتج أحمد بأن معاوية 2 لما طعن صلّوا وحداناً. قال المجد: لا تختلف الرواية عن أحمد: "أنه صلى الله عليه وسلم لما خرج في مرضه بعد دخول أبي بكر في الصلاة، أنه كان إماماً لأبي بكر، وأبو بكر كان إماماً للناس" 3.
__________
1 أبو داود: الصلاة (1005) .
2 كذا في النسخة الخطية 465/86 في المكتبة السعودية بالرياض ولعل صوابه: عمر.
3 البخاري: الأذان (683) , ومسلم: الصلاة (418) , والترمذي: الصلاة (362) , وابن ماجة: إقامة الصلاة والسنة فيها (1232, 1233) , وأحمد (6/159) .

(1/113)

باب صفة الصلاة
ومن هنا نقلته من المغني: ويستحب أن يقبل إليها بخوف وخشوع، وعليه السكينة والوقار. وإن سمع الإقامة لم يسعَ إليها، قال أحمد: لا بأس إذا طمع أن يدرك التكبيرة الأولى أن يسرع شيئاً ما لم تكن عجلة تقبح، هكذا جاء الحديث عن النبي صلى الله عليه وسلم. ويستحب أن يقارب بين خطاه لتكثر حسناته، لحديث زيد بن ثابت.
ويكره أن يشبك بين أصابعه، لحديث كعب بن عجرة.
ويستحب أن يقول ما روى ابن عباس: "أن النبي صلى الله عليه وسلم خرج إلى الصلاة وهو يقول: اللهم اجعل في قلبي نوراً، وفي لساني نوراً. واجعل في سمعي نوراً. واجعل في بصري نوراً. واجعل من خلفي نوراً، ومن أمامي نوراً. واجعل من فوقي نوراً، ومن تحتي نوراً. وأعطني نوراً" 1. رواه مسلم.
وإذا دخل المسجد قدّم رجله اليمنى، وقال ما رواه مسلم عن أبي حميد - أو أبي أسيد - قال: قال رسول الله صلى الله عليه وسلم: "إذا دخل أحدكم المسجد فليقلْ: اللهم افتح لي أبواب رحمتك، وإذا خرج قال: اللهم إني أسألك من فضلك". 2 ولا يجلس حتى يصلي ركعتين، لحديث أبي قتادة.
وإذا أقيمت الصلاة لم يشتغل بنافلة، سواء خشي فوات الركعة الأولى أو لم يخش، وبه قال الشافعي. وعن ابن مسعود: "أنه دخل والإمام في صلاة
__________
1 مسلم: صلاة المسافرين وقصرها (763) , وأبو داود: الصلاة (1353) , وأحمد (1/373) .
2 مسلم: صلاة المسافرين وقصرها (713) , والنسائي: المساجد (729) , وأبو داود: الصلاة (465) , وابن ماجة: المساجد والجماعات (772) , وأحمد (3/497, 5/425) , والدارمي: الصلاة (1394) والاستئذان (2691) .

(1/114)

الصبح، فركع ركعتي الفجر"، وهذا مذهب الحسن ومجاهد. وقال مالك: إن لم يخف فوات الركعة، ركعهما خارج المسجد. وقال أبو حنيفة: يركعهما، إلا أن يخاف فوات الركعة الأخيرة. ولنا: قوله صلى الله عليه وسلم: "إذا أقيمت الصلاة، فلا صلاة إلا المكتوبة". 1 رواه مسلم.
قال ابن عبد البر في هذه المسألة: الحجة عند التنازع: السنة؛ فمن أدلى بها فقد أفلح، ومن استعملها فقد نجا. انتهى.
وإن أقيمت وهو في النافلة ولم يخش فوات الجماعة، أتمها.
وقيل لأحمد: تقول قبل التكبير شيئاً؟ قال: لا. يعني: ليس قبله دعاء مسنون. ويستحب أن يقوم عند قوله: "قد قامت الصلاة"؛ وبه قال مالك. وقال الشافعي: إذا فرغ من الإقامة. وكان الزهري وغيره يقومون عند بدئه في الإقامة. وقال أبو حنيفة: يقوم إذا قال: "حيّ على الصلاة"، فإذا قال: "قد قامت الصلاة"، كبّر. وكان أصحاب عبد الله يكبّرون إذا قال المؤذن: "قد قامت الصلاة"، واحتجوا بقول بلال: "لا تسبقني بآمين"، فدل على أنه يكبّر قبل فراغه. ولا يستحب عندنا أن يكبّر إلا بعد فراغه، وهو قول الشافعي وأبي يوسف، وعليه جمهور أئمة الأمصار. وإنما كان النبي صلى الله عليه وسلم يكبر بعد فراغه، يدل على أنه كان يعدل الصفوف بعد الإقامة، كما في حديث أنس وغيره: "أُقيمت الصلاة، فأقبل علينا رسول الله صلى الله عليه وسلم ... إلخ " 2.
ويقول في الإقامة مثل قول المؤذن، لما روى أبو داود: "أن بلالاً لما قال: قد قامت الصلاة، قال النبي صلى الله عليه وسلم: أقامها الله وأدامها "، 3 وقال في سائر الإقامة كنحو حديث عمر في الأذان. فأما أحاديثهم فإن بلالاً كان يقيم في موضع أذانه، وإلا فليس في الفراغ منها ما يفوت آمين، وإنما
__________
1 مسلم: صلاة المسافرين وقصرها (710) , والترمذي: الصلاة (421) , والنسائي: الإمامة (865, 866) , وأبو داود: الصلاة (1266) , وابن ماجة: إقامة الصلاة والسنة فيها (1151) , وأحمد (2/352, 2/455, 2/517, 2/531) , والدارمي: الصلاة (1448) .
2 البخاري: الأذان (719) , والنسائي: الإمامة (814, 845) , وأحمد (3/263) .
3 أبو داود: الصلاة (528) .

(1/115)

كانوا يقومون إذا كان الإمام في المسجد أو قريباً منه. قال أحمد: أذهب إلى حديث أبي هريرة: "خرج علينا رسول الله صلى الله عليه وسلم وقد أقمنا الصفوف"، إسناده جيد: الزهري عن أبي سلمة عنه. وفي لفظ:"ينبغي أن تقام الصفوف قبل أن يدخل الإمام"، فلا يحتاج أن يقف.
ويستحب للإمام تسوية الصفوف، فليلتفت عن يمينه فيقول: استووا رحمكم الله، وعن يساره كذلك. ولا تنعقد إلا بقول: "الله أكبر"، وعليه عوام أهل العلم. وقال أبو حنيفة: تنعقد بكل اسم لله على وجه التعظيم، وهذا يخالف الأخبار.
وتكبيرة الإحرام ركن، لا تسقط عمداً ولا سهواً، وهذا قول مالك والشافعي. وعن الحكم والأوزاعي: من نسيها، كفاه تكبيرة الركوع. ويستحب للإمام الجهر بالتكبير ليسمع من خلفه، لحديث جابر: "فإذا كبّر رسول الله، كبّر أبو بكر ليسمعنا". 1 فإن مدّ ألف "الله" بحيث يجعله استفهاماً، أو باء "أكبر" بحيث يصير جمع كبر وهو الطبل، لم يجز. ولا يجزيه التكبيرة بغير العربية، وقال أبو حنيفة: يجزيه، لقوله: {وذكر اسم ربه فصلى} . 2 وعليه أن يأتي بالتكبير قائماً، فإن انحنى بحيث يصير راكعاً لم تنعقد. ولا يكبر حتى يفرغ إمامه من التكبير، وقال أبو حنيفة: يكبّر معه. ولا نعلم خلافاً في استحباب رفع اليدين عند افتتاح الصلاة، وهو مخير في رفعهما إلى فروع أذنيه أو حذو منكبيه؛ وميل أحمد إليه أكثر، لأن رواته أكثر وأقرب إلى النبي صلى الله عليه وسلم، وجوّز الأول لأن صحة روايته تدل على أنه فعله.
__________
1 مسلم: الصلاة (413) , والنسائي: الإمامة (798) والسهو (1200) , وابن ماجة: إقامة الصلاة والسنة فيها (1240) , وأحمد (3/334) .
2 سورة الأعلى آية: 15.

(1/116)

ويمد أصابعه ويضم بعضها إلى بعض، لحديث: "رفع يديه مداً". وقال الشافعي: يفرق أصابعه، لحديث: "كان ينشر أصابعه للتكبير". ولنا: ما ذكرنا، وحديثهم: قال الترمذي: هذا خطأ، ولو صح فمعناه المد، قال أحمد: أهل العربية قالوا: هذا الضم، وضم أصابعه وهذا المد، ومد أصابعه وهذا التفريق، وفرق أصابعه.
وإن كانت يداه في ثوبه رفعهما بحيث يمكن، لحديث وائل ابن حجر.
وفي المرأة روايتان: فروى عن أم الدرداء وحفصة بنت سيرين أنهما يرفعان، قال أحمد: رفع دون رفع.
ومن سننها: وضع اليمنى على اليسرى في قول كثير من أهل العلم. و"يستحب أن يضعها على كوعه وما يقاربه"، لحديث وائل، و"يضعهما تحت السرة"، لحديث علي، وعنه: فوق السرة، لحديث وائل، وفيه: "فوضع يديه على صدره".
والاستفتاح من سننها في قول أكثر أهل العلم. وكان مالك لا يراه، لحديث أنس: "كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر يستفتحون الصلاة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} ". ولنا: "أنه صلى الله عليه وسلم كان يستفتح"، وعمل به الصحابة. و"كان عمر يجهر به ليعلمه الناس". و"أنس أراد القراءة كما في قوله: قسمت الصلاة ... إلخ"، وقولُ عائشة: "كان يفتتح الصلاة بالتكبير والقراءة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} ". 1 ويتعين هذا لأنه ثبت عن الذي روى عنهم أنس الاستفتاح. وذهب أحمد إلى قوله: "سبحانك اللهم وبحمدك. .. إلخ"، 2 وقال: إن استفتح بغيره مما روي عنه صلى الله عليه وسلم كان حسناً؛ وهذا قول أكثر أهل العلم. وذهب الشافعي إلى حديث علي: "وجهت وجهي ... إلخ"، وبعض رواته يقول في صلاة الليل، ولا نعلم أحدًا يستفتح به كله. وقراءة "الفاتحة" ركن لا تصح إلا بها لحديث عبادة.
ويبتدئها بالبسملة، في قول
__________
1 مسلم: الصلاة (498) , وأبو داود: الصلاة (783) , وأحمد (6/31, 6/171, 6/194) , والدارمي: الصلاة (1236) .
2 الترمذي: الصلاة (243) , وابن ماجة: إقامة الصلاة والسنة فيها (806) .

(1/117)

أكثر أهل العلم. وقال مالك: "لا يقرأها"، لحديث أنس وابن المغفل؛ وهما محمولان على ترك الجهر، جمعاً بين الأخبار. والجهر بها غير مسنون، قال الترمذي: وعليه العمل عند أكثر أهل العلم من أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم من التابعين. وقال الشافعي: يجهر بها. ولنا: حديث أنس وابن المغفل وعائشة وغيرهم، وأخبار الجهر ضعيفة، فإن رواتها هم رواة الإخفاء، وإسناد الإخفاء صحيح.
واختلفت الرواية عن أحمد، هل هي آية من "الفاتحة" تجب قراءتها أو لا؟ وعنه: أنها آية مفردة تنزل بين كل سورتين. والمستحب أن يأتي بها مرتلة معربة، يقف عند كل آية، لقوله تعالى: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} ، 1 ولحديث أم سلمة وأنس. قال أحمد: يعجبني من قراءة القرآن السهلة، [وقال:] 2 قوله: "زينوا القرآن بأصواتكم" قال: يحسّنه بصوته من غير تكلف.
وتجب قراءة "الفاتحة" في كل ركعة، وهو مذهب مالك والشافعي. وعن أحمد أنها لا تجب إلا في ركعتين من الصلاة، ونحوه عن الثوري. وعن الحسن: إن قرأ في ركعة واحدة أجزأه، لقوله: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ} . 3 ولنا: "أنه صلى الله عليه وسلم كان يقرأ في الأوليين من الظهر بأم الكتاب وسورتين، ويطولّ الأولى ويقصر الثانية، ويسمع الآية أحياناً، وفي الركعتين الأخريين بأم الكتاب". 4 متفق عليه. وقال: "صلوا كما رأيتموني أصلي". 5 فإن لم يحسن "الفاتحة"، وكان يحفظ غيرها من القرآن، قرأ منه بقدرها، لا يجزئه غير، لقوله في حديث رفاعة: "فإن كان معك قرآن فاقرأ به، وإلا فاحمد الله وهلِّله وكبره". 6
__________
1 سورة المزمل آية: 4.
2 النسائي: الافتتاح (1015) , وأبو داود: الصلاة (1468) , وابن ماجة: إقامة الصلاة والسنة فيها (1342) , وأحمد (4/283, 4/285, 4/296, 4/304) , والدارمي: فضائل القرآن (3500) .
3 ما بين القوسين زيادة من المخطوطة 465/86 (المكتبة السعودية) بالرياض.
4 البخاري: الأذان (776) , ومسلم: الصلاة (451) , والنسائي: الافتتاح (977) , وأبو داود: الصلاة (798) , وأحمد (5/307) , والدارمي: الصلاة (1293) .
5 البخاري: الأذان (631) , ومسلم: المساجد ومواضع الصلاة (674) , والنسائي: الأذان (635) , وأحمد (3/436, 5/52) , والدارمي: الصلاة (1253) .
6 الترمذي: الصلاة (302) , والنسائي: التطبيق (1053) والسهو (1313, 1314) , وأبو داود: الصلاة (856) , وأحمد (4/340) , والدارمي: الصلاة (1329) .

(1/118)

فإن لم يحسن شيئاً من القرآن ولا أمكنه التعلم قبل خروج الوقت، لزمه أن يقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله، لحديث أبي داود؛ ويحتمل أن يجزئه الحمد والتهليل والتكبير، للحديث المتقدم.
والتأمين عند فراغ "الفاتحة" سنة للإمام والمأموم، وبه قال الشافعي. وقال أصحاب مالك: لا يسن للإمام، لحديث: "إذا قال الإمام: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فقولوا آمين ". 1 ولنا: قوله: " إذا أمّن الإمام فأمّنوا". 2 متفق عليه، وحديثهم لا حجة فيه، وإنما فيه تعريف موضع التأمين، وقوله: "إذا أمّن الإمام" أي: شرع في التأمين.
ويسن أن يجهر به الإمام والمأموم فيما يجهر فيه، وإخفاؤه فيما يخفى فيه. وقال أبو حنيفة: يسن إخفاؤه لأنه دعاء. ولنا: "أنه صلى الله عليه وسلم قال: "آمين"، ورفع بها صوته"، 3 ولأنه أمر بالتأمين عند تأمين الإمام، وما ذكره يبطل بآخر "الفاتحة" فإنه دعاء. ويستحب أن يسكت الإمام عقيب "الفاتحة" سكتة يستريح فيها، وكرهه مالك، ولنا: حديث سمرة.
ولا نعلم خلافاً في أنه يسن قراءة سورة مع "الفاتحة" في الأوليين، ويفتتح السورة بالبسملة. ووافق مالك على هذا، والخلاف هنا كالخلاف في البسملة في أول "الفاتحة".
ولا يكره قراءة أواخر السور وأواسطها، ونقل عنه: الرجل يقرأ من أواسط السور وآخرها؛ قال: أما آخرها فأرجو، وأما أوسطها فلا. ولعله ذهب في آخر السور إلى ما روي عن عبد الله وأصحابه، ولم ينقل مثله في أوسطها.
فأما أوائل السور، فلا خلاف أنه غير مكروه؛ "فإنه صلى الله عليه وسلم قرأ من "المؤمنين" إلى ذكر موسى وهارون، ثم أخذته سعلة فركع، وقرأ سورة "الأعراف" في المغرب، فرقها مرتين". 4 رواه النسائي.
__________
1 البخاري: الأذان (782) , ومسلم: الصلاة (410) , والترمذي: الصلاة (250) , والنسائي: الافتتاح (927, 928, 929, 930) , وأبو داود: الصلاة (935, 936) , وابن ماجة: إقامة الصلاة والسنة فيها (851, 853) , وأحمد (2/233, 2/238, 2/270, 2/312, 2/449, 2/459) , ومالك: النداء للصلاة (195, 196, 197) , والدارمي: الصلاة (1246) .
2 البخاري: الأذان (780) , ومسلم: الصلاة (410) , والترمذي: الصلاة (250) , والنسائي: الافتتاح (928) , وأبو داود: الصلاة (936) , وابن ماجة: إقامة الصلاة والسنة فيها (851) , وأحمد (2/238, 2/459) , ومالك: النداء للصلاة (195) .
3 الترمذي: الصلاة (248) , وأبو داود: الصلاة (932) , وابن ماجة: إقامة الصلاة والسنة فيها (855) , والدارمي: الصلاة (1247) .
4 مسلم: الصلاة (455) , والنسائي: الافتتاح (1007) , وأبو داود: الصلاة (649) , وابن ماجة: إقامة الصلاة والسنة فيها (820) , وأحمد (3/410, 3/411) .

(1/119)

ولا بأس بالجمع بين السور في النافلة، وأما الفرض فالمستحب الاقتصار على سورة، لأنه صلى الله عليه وسلم كان يصلي هكذا. وإن جمع بين سورتين ففيه روايتان. وإن قرأ سورة ثم أعادها في الثانية، فلا بأس، لحديث الجهني رواه أبو داود. والمستحب أن يقرأ في الثانية سورة بعد التي قبلها في النظم، لأنه هو المنقول عنه صلى الله عليه وسلم. وروي عن ابن مسعود: "أنه سئل عمن يقرأ القرآن منكوساً، قال: ذاك منكوس القلب"، فسره أبو عبيد: بأن يقرأ سورة ثم يقرأ بعدها أخرى هي قبلها في النظم؛ فإن قرأ بخلاف ذلك فلا بأس، قال أحمد: أليس يعلّم الصبي على هذا؟
"وقرأ الأحنف بـ"الكهف" في الأولى، وفي الثانية بـ"يوسف"، وذكر أنه صلى مع عمر الصبح بهما"، استشهد به البخاري. قال أحمد: إذا فرغ من القراءة ثبت قائماً حتى يرجع إليه نفسه، جاء عن النبي صلى الله عليه وسلم: "أنه كان له سكتتان سكتة عند افتتاح الصلاة وسكتة إذا فرغ من القراءة" 1.
والركوع واجب بالإجماع، وأكثرهم يرون ابتداءه بالتكبير، وأن يكبر في كل رفع وخفض. وروي عن سالم والقاسم وغيرهما أنهم لا يتمون التكبير، ولعلهم يحتجون أنه لم يعلمه المسيء في صلاته، أو لم تبلغهم السنة في ذلك.
ويرفع يديه كرفعه الأول، وبه قال الشافعي ومالك. وقال الثوري وأبو حنيفة: لا يرفع يديه إلا في الافتتاح.
ويستحب للراكع أن يضع يديه على ركبتيه، وذهب قوم من السلف إلى التطبيق؛ وكان في أول الإسلام ثم نسخ. قال أحمد: ينبغي إذا ركع أن يلقم راحتيه ركبتيه، ويفرق بين أصابعه، ويعتمد على ضبعيه وساعديه، ويسوي ظهره، ولا يرفع رأسه ولا ينكسه، جاء الحديث عن النبي صلى الله عليه وسلم:
__________
1 الترمذي: الصلاة (251) , وأبو داود: الصلاة (777) , وابن ماجة: إقامة الصلاة والسنة فيها (845) , وأحمد (5/15, 5/20, 5/21) , والدارمي: الصلاة (1243) .

(1/120)

"إذا ركع، لو كان قدح ماء على ظهره ما تحرك". ويستحب أن يجافي عضديه عن جنبيه، لحديث أبي حميد. ويجب أن يطمئن، وقال أبو حنيفة: الطمأنينة غير واجبة، لقوله: {ارْكَعُوا وَاسْجُدُوا} ، 1 وهي حجة لنا لأنه صلى الله عليه وسلم فسرها بفعله.
وقوله: [ويقول:] 2 "سبحان ربي العظيم". ثلاثاً؛ وإن قالها مرة أجزأ. وجملة ذلك أنه يشرع أن يقول في ركوعه: "سبحان ربي العظيم"، وبه قال الشافعي وأصحاب الرأي. وقال مالك: ليس عندنا في الركوع والسجود شيء محدود، وقد سمعت أن التسبيح في الركوع والسجود. ولنا: حديث عقبة بن عامر. وتجزئ تسبيحة واحدة، لأمره به في حديث عقبة، ولم يذكر عدداً. وإن قال: "سبحان ربي العظيم وبحمده" فلا بأس، قال أحمد: جاء هذا وهذا، وهو في بعض طرق حديث حذيفة. والمشهور عن أحمد أن التكبير والتسبيح وقول: "سمع الله لمن حمده"، وقول: "ربنا ولك الحمد"، وقول: "رب اغفر لي"، والتشهد الأول، واجب. وعنه: أنه غير واجب، وهو قول الأكثر. ولنا: أنه صلى الله عليه وسلم أمر به، وأمْره للوجوب، وفعله وقال: "صلوا كما رأيتموني أصلي"، 3 وأيضاً ما روى أبو داود عن علي بن يحيى بن خلاد عن عمه، مرفوعاً: "لا تتم الصلاة لأحد من الناس حتى يتوضأ"، 4 إلى قوله: "ثم يكبر، ثم يركع حتى تطمئن مفاصله" 5 الحديث.
و"يكره أن يقرأ في الركوع والسجود"، لحديث علي.
ومن أدرك الإمام في الركوع أدرك الركعة، وعليه أن يأتي بالتكبير
__________
1 سورة الحج آية: 77.
2 زيادة من المخطوطة.
3 البخاري: الأذان (631) , ومسلم: المساجد ومواضع الصلاة (674) , والنسائي: الأذان (635) , وأحمد (3/436, 5/52) , والدارمي: الصلاة (1253) .
4 أبو داود: الصلاة (856) .
5 البخاري: الأذان (757) والاستئذان (6251) والأيمان والنذور (6667) , ومسلم: الصلاة (397) , والترمذي: الصلاة (302, 303) , والنسائي: الافتتاح (884) والتطبيق (1053, 1136) والسهو (1313, 1314) , وأبو داود: الصلاة (856) , وابن ماجة: إقامة الصلاة والسنة فيها (1060) , وأحمد (2/437, 4/340) , والدارمي: الصلاة (1329) .

(1/121)

منتصباً، ثم يأتي بتكبيرة أخرى للركوع، والمنصوص عن أحمد أنها تسقط هنا.
و"يجزئه تكبيرة واحدة، لأنه نقل عن زيد بن ثابت وابن عمر"، ولا يعرف لهما مخالف. قال أحمد في رواية صالح فيمن جاء والإمام راكع: كبر تكبيرة واحدة، قيل: إن نوى بها الافتتاح؟ قال: نوى أو لم ينو، أليس قد جاء وهو يريد الصلاة؟ وقال أحمد: إن كبر تكبيرتين ليس فيه اختلاف.
ويستحب لمن أدرك الإمام في حال، متابعته فيه، وإن لم يعتدَّ له به، لحديث أبي هريرة، مرفوعاً: "إذا جئتم [إلى الصلاة] 1 ونحن سجود فاسجدوا، ولا تعتدّوها شيئاً". رواه أبو داود؛ والعمل على هذا عند أهل العلم. وقال بعضهم: لعله لا يرفع رأسه من السجود حتى يغفر له.
ثم يقول: "سمع الله لمن حمده" ويرفع يديه كرفعه الأول. وفي موضع الرفع روايتان: إحداهما: بعد اعتداله، لأن في حديث ابن عمر: "إذا افتتح رفع يديه، وإذا ركع، وبعد ما يرفع رأسه من الركوع". 2 والثانية: يبتدئه حين يبتدئ رفع رأسه، لظاهر حديث أبي حميد. ولا تختلف الرواية أن المأموم يبتدئه عند رفع رأسه، لأنه ليس في حقه ذكر بعد الاعتدال والرفع، إنما جعل هيئة للذكر. وهذا الرفع والاعتدال واجب، وبه قال الشافعي. وقال أبو حنيفة وبعض أصحاب مالك: لا يجب، لأن الله لم يأمر به. ولنا: أنه أمر به المسيء، وداوم على فعله، وقد أمر الله بالقيام، وهذا قيام.
وشرع قول: "ربنا ولك الحمد" في حق كل مصلّ، وهو قول أكثر أهل العلم. وعنه: لا يقوله المنفرد، لأن الخبر لم يرد به في حقه. وقال مالك: لا يشرع للإمام ولا للمنفرد، لقوله: "إذا قال الإمام: "سمع الله لمن حمده"، فقولوا: "اللهم ربنا ولك الحمد"". 3 ولنا: أن أبا هريرة صرَّح بذكره في الرواية الأخرى، وحديثهم لو انفرد لم يكن فيه حجة، فكيف تترك الأحاديث الصحيحة؟
__________
1 زيادة من المخطوطة السابقة.
2 البخاري: الأذان (739) , ومسلم: الصلاة (390) , والترمذي: الصلاة (255) , والنسائي: الافتتاح (877) , وابن ماجة: إقامة الصلاة والسنة فيها (858) , وأحمد (2/62) , ومالك: النداء للصلاة (165) .
3 البخاري: الأذان (796) , ومسلم: الصلاة (409) , والترمذي: الصلاة (267) , والنسائي: التطبيق (1063) , وأبو داود: الصلاة (848) , وابن ماجة: إقامة الصلاة والسنة فيها (875) , وأحمد (2/230, 2/314, 2/341, 2/376, 2/386, 2/411, 2/416) .

(1/122)

والصحيح أن المنفرد يقوله، وصح أنه صلى الله عليه وسلم يقوله، رواه أبو هريرة وغيره، ولم تفرق الرواة بين كونه إماماً ومنفرداً.
والسنة أن يقول: "ربنا ولك الحمد"، وعنه: "ربنا لك الحمد". وقال الشافعي: هو السنة، لأنه ليس هنا شيء يعطف عليه. ولنا: أن السنة: الاقتداء به صلى الله عليه وسلم، ولأن الواو تتضمن الحمد مقدراً ومظهراً، أي: ربنا حمدناك ولك الحمد؛ وكل ذلك حسن، لأن الكل قد وردت به السنة. ولا أعلم خلافاً في المذهب أنه لا يشرع للمأموم التسميع. وقال الشافعي: يقوله كالإمام. ولنا: قوله: "إذا قال الإمام سمع الله لمن حمده" الحديث.
وأما قوله: "ملء السماء ... إلخ"، فنص أحمد أنه لا يسن للمأموم، لأنه اقتصر على أمرهم بالتحميد. وعنه: ما يدل على أنه سنّة، وهو مذهب الشافعي. ونقل أبو الحارث: إن شاء قال: "أهل الثناء والمجد ... إلخ". وعنه: أما أنا فأقول هذا إلى "ما شئت من شيء بعد"، فظاهره: لا يستحب في الفريضة، عملاً بأكثر الأحاديث الصحيحة.
ثم يكبر للسجود ولا يرفع يديه، وعنه: يرفع، لقوله: "في كل خفض"، والصحيح الأول، لقول ابن عمر: "ولا يفعل ذلك في السجود".
ويكون أول ما يقع ركبتاه، ثم يداه، ثم جبهته وأنفه. وعنه: أنه يضع يديه قبل ركبتيه، وإليه ذهب مالك، لقوله: "فليضعْ يديه قبل ركبتيه ... إلخ" 1. ولنا: حديث وائل، قال الخطابي: هو أصح من حديث أبي هريرة. وروى الأثرم حديث أبي هريرة: "ليبدأ بركبتيه قبل يديه، ولا يبرك بروك الفحل". والسجود على هذه الأعضاء واجب إلا الأنف، وقال مالك: لا يجب السجود على غير الجبهة، لقوله: "سجد وجهي ... إلخ". ولنا: قوله: "أمرت أن أسجد على سبعة أعظم ... إلخ"، 2 وسجود الوجه لا ينفي سجود ما عداه. وأما الأنف ففيه روايتان:
__________
1 النسائي: التطبيق (1091) , وأبو داود: الصلاة (840) , وأحمد (2/381) , والدارمي: الصلاة (1321) .
2 البخاري: الأذان (812) , ومسلم: الصلاة (490) , والترمذي: الصلاة (273) , والنسائي: التطبيق (1093, 1097, 1115) , وابن ماجة: إقامة الصلاة والسنة فيها (883) , وأحمد (1/279, 1/292, 1/305) , والدارمي: الصلاة (1319) .

(1/123)

إحداهما: يجب، لأن في حديث الجبهة: "وأشار بيده إلى أنفه". متفق عليه. وفي لفظ للنسائي: "أُمرت أن أسجد على سبعة أعظم: الجبهة والأنف ... " 1 الحديث.
والثانية: لا يجب، وهو قول الشافعي، لأنه صلى الله عليه وسلم لم يذكره. وعن أبي حنيفة إن سجد على أنفه دون جبهته أجزأ، قال ابن المنذر لا أعلم أحداً سبقه إلى هذا؛ وهذا يخالف الحديث والإجماع الذي قبله. ولا يجب مباشرة المصلى بشيء منها، وهو مذهب مالك، وعنه: ما يحتمل المنع في الجبهة وهو مذهب الشافعي، لحديث: "شكونا إليه حر الرمضاء، فلم يشكنا". 2 ولنا: حديث أنس: "كنا نصلي مع النبي صلى الله عليه وسلم، فيضع أحدنا طرف الثوب من شدة الحر في مكان السجود". 3 متفق عليه. والحديث الأول الظاهر أنهم طلبوا تأخير الصلاة أو تسقيف المسجد أو نحو ذلك، لأن الفقراء لم يكن لهم يومئذ عمائم ولا أكمام يتقون بها حر الشمس.
ويستحب مباشرة المصلى بالجبهة واليدين، قال أحمد: لا يعجبني إلا في الحر والبرد. "وكان ابن عمر يكره السجود على كور العمامة". ويكون في السجود معتدلاً، قال الترمذي: أهل العلم يختارون الاعتدال في السجود. وعن جابر، رفعه: "إذا سجد أحدكم فليعتدلْ، ولا يفترش ذراعيه افتراش الكلب". 4 والافتراش: أن يضع ذراعيه على الأرض كما تفعل السباع. ومن السنة أن يجافي عضديه عن جنبيه وبطنه عن فخذيه، قال أحمد: جاء عنه صلى الله عليه وسلم: "أنه كان إذا سجد لو مرت بهمة لنفذت"، وذلك لشدة مبالغته في رفع مرفقيه وعضديه. قال أحمد: ويفتح أصابع رجليه لتكون أصابعها إلى القبلة.
ويسجد على صدور قدميه لقوله: "أمرت أن أسجد
__________
1 البخاري: الأذان (812) , ومسلم: الصلاة (490) , والترمذي: الصلاة (273) , والنسائي: التطبيق (1093, 1097, 1115) , وابن ماجة: إقامة الصلاة والسنة فيها (883) , وأحمد (1/279, 1/292, 1/305) , والدارمي: الصلاة (1319) .
2 مسلم: المساجد ومواضع الصلاة (619) , والنسائي: المواقيت (497) , وابن ماجة: الصلاة (675) , وأحمد (5/108, 5/110) .
3 البخاري: الصلاة (385) , ومسلم: المساجد ومواضع الصلاة (620) , وأبو داود: الصلاة (660) , وابن ماجة: إقامة الصلاة والسنة فيها (1033) .
4 الترمذي: الصلاة (275) , وابن ماجة: إقامة الصلاة والسنة فيها (891) .

(1/124)

على سبعة ... " 1 ذكر منها أطراف القدمين. وللبخاري: "واستقبل بأصابع رجليه القبلة". 2 وللترمذي: "وفتح أصابع رجليه"، وهذا معناه.
ويستحب أن يضع راحتيه على الأرض مبسوطتين، مضمومتي الأصابع بعضها إلى بعض، مستقبلاً بهما القبلة، حذو منكبيه. وروى الأثرم قال: رأيت أبا عبد الله يسجد ويداه بحذاء أذنيه، وذلك لحديث وائل؛ والجميع حسن.
ويستحب أن يفرق بين ركبتيه ورجليه، لحديث أبي حميد، وإذا سجد فرج بين فخذيه غير حامل بطنه على شيء من فخذيه.
ثم يرفع رأسه مكبراً، وهذا الرفع والاعتدال واجب، وبه قال الشافعي. وقال مالك وأبو حنيفة: ليس بواجب، بل يكفي عند أبي حنيفة أن يرفع رأسه مثل حد السيف، لأنها جلسة فصل بين متشاكلين فلم تكن واجبة. ولنا: قوله للمسيء: "ثم ارفع حتى تطمئن جالساً"، 3 ولم ينقل أنه صلى الله عليه وسلم أخلّ به. قال الأثرم: تفقدت أبا عبد الله، فرأيته يفتح أصابع رجله اليمنى فيستقبل بها القبلة. وروى بإسناده عن عبد الرحمن بن زيد قال: "كنا نعلّم إذا جلسنا في الصلاة أن يفرش الرجل منا قدمه اليسرى، وينصب قدمه اليمنى على صدر قدمه، وإن كان إبهام أحدنا لتنثني فيدخل يده حتى يعدّلها".
ويكره الإقعاء، وهو: أن يفرش قدميه ويجلس على عقبيه، هكذا فسره الإمام أحمد، وقال: هذا قول أهل الحديث. والإقعاء عند العرب: جلوس الرجل على إليته، ناصبا فخذيه، مثل إقعاء الكلب والسبع. وأما الأول فكرهه علي وأبو هريرة ومالك والشافعي، و"فعله ابن عمر وقال: لا تقتدوا بي فإني قد كبرْت". وعنه: لا أفعله ولا أعيب مَن فعَله. وقال: العبادلة كانوا يفعلونه. قال طاووس: قلنا لابن عباس في الإقعاء على القدمين، قال: "هي السنة. قلنا: إنّا
__________
1 البخاري: الأذان (812) , ومسلم: الصلاة (490) , والترمذي: الصلاة (273) , والنسائي: التطبيق (1093, 1097, 1115) , وابن ماجة: إقامة الصلاة والسنة فيها (883) , وأحمد (1/279, 1/292, 1/305) , والدارمي: الصلاة (1319) .
2 البخاري: الأذان (828) .
3 البخاري: الأذان (757) , ومسلم: الصلاة (397) , والترمذي: الصلاة (303) , والنسائي: الافتتاح (884) , وأبو داود: الصلاة (856) , وابن ماجة: إقامة الصلاة والسنة فيها (1060) والأدب (3695) , وأحمد (2/437) .

(1/125)

لنراه جفاء بالرجل. قال: هي سنة نبيك". 1 رواه مسلم. ولنا: حديث أبي حميد وغيره، وهي أكثر وأصح.
والمستحب أن يكون شروع المأموم في أفعال الصلاة بعد فراغ الإمام، ويكره معه، في قول أكثر أهل العلم. واستحب مالك أن يكون معه. ولنا: حديث البراء وأبي موسى وغيرهما. ولا يجوز أن يسبقه.
وعن ابن مسعود: "أنه نظر إلى من سبق الإمام فقال: لا وحدك صليت، ولا بإمامك اقتديت". وعن ابن عمر نحوه، قال: "فأمره بالإعادة". وإن سبق الإمام المأموم بركن كامل، مثل إن ركع ورفع قبل ركوع المأموم، لعذر من نعاس أو زحام، فعل ما سبق به وأدرك إمامه، ولا شيء عليه، نص عليه، ولا أعلم فيه خلافاً.
وإن سبقه بركعة كاملة أو أكثر، اتبعه وقضى ما سبق به، قال أحمد في رجل نعس خلف الإمام حتى صلى ركعتين قال: كأنه أدرك ركعتين. وإن سبقه بأكثر من ركن وأقل من ركعة، ثم زال عذره، فنص أحمد أنه يتبع إمامه ولا يعتد بتلك الركعة. وقال أصحابنا: من زحم عن السجود يوم الجمعة، انتظر زوال الزحام، ثم سجد وتبع إمامه، ما لم يخف فوات الركوع في الثانية مع الإمام؛ وهذا يقتضي أنه يفعل ما فاته وإن كان أكثر من ركن، وهو قول الشافعي، "لأنه صلى الله عليه وسلم فعله بأصحابه في صلاة عسفان حين أقامهم خلفه صفين، فسجد بالصف الأول، والصف الثاني قائم حتى قام إلى ثانية، فسجد الصف الثاني ثم تبعه". وجاز للعذر، وهذا مثله.
وقال مالك: إن أدركهم المسبوق في أول سجودهم، سجد معهم واعتد بها، وإن علم أنه لا يقدر على الركوع وإدراكهم في السجود حتى يستووا قياماً، فليتبعهم فيما بقي، ثم يقضي ركعة. والأولى في هذا، والله
__________
1 مسلم: المساجد ومواضع الصلاة (536) , والترمذي: الصلاة (283) , وأبو داود: الصلاة (845) , وأحمد (1/313) .

(1/126)

أعلم، ما كان على قياس فعل النبي صلى الله عليه وسلم في صلاة الخوف، فإن ما لا نص فيه يرد إلى أقرب الأشياء به من المنصوص عليه، وإذا قضى سجدته الثانية نهض مكبراً.
واختلف عن أحمد هل يجلس للاستراحة؟ فعنه: لا، وبه قال مالك. قال أحمد: أكثر الأحاديث على هذا، قال الترمذي: وعليه العمل عند أهل العلم. وعنه: بلى، لحديث مالك بن الحويرث، وذكره أيضاً أبو حميد. وقيل: إن كان ضعيفاً جلس، وإن كان قوياً لم يجلس، وحمل جلوسه صلى الله عليه وسلم أنه كان في آخر عمره، وهذا فيه جمع بين الأخبار. وعلى كلا القولين، ينهض على صدور قدميه معتمداً على ركبتيه لا على يديه. وقال مالك والشافعي: السنة أن يعتمد على يديه في النهوض، لأنه في حديث مالك بن الحويرث. ولنا: حديث وائل، وفيه: "وإذا نهض رفع يديه قبل ركبتيه". 1. رواه النسائي والأثرم. وفي لفظ: "وإذا نهض نهض على ركبتيه، واعتمد على فخذيه"، 2 وعن ابن عمر قال: "نهى رسول الله صلى الله عليه وسلم أن يعتمد الرجل على يديه إذا نهض في الصلاة". 3 رواهما أبو داود. وروى الأثرم عن علي قال: "إن من السنّة في الصلاة المكتوبة إذا نهض الرجل في الركعتين الأوليين أن لا يعتمد بيديه على الأرض، إلا أن يكون شيخاً كبيراً لا يستطيع". وقال أحمد: بذلك جاء الأثر عن رسول الله صلى الله عليه وسلم، وحديث مالك محمول على مشقة القيام عليه لكبره، فإنه صلى الله عليه وسلم قال: " إني قد بدنت، فلا تسبقوني بالركوع ولا بالسجود ". 4
فأما الاستعاذة، فاختلفت الرواية فيها. فعنه: يختص بالركعة الأولى، وهو قول الثوري، لحديث: "كان إذا نهض للثانية استفتح بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
__________
1 الترمذي: الصلاة (268) , والنسائي: التطبيق (1089, 1154) , وأبو داود: الصلاة (838) , وابن ماجة: إقامة الصلاة والسنة فيها (882) , والدارمي: الصلاة (1320) .
2 الترمذي: الصلاة (268) , والنسائي: التطبيق (1089, 1154) , وأبو داود: الصلاة (838) , والدارمي: الصلاة (1320) .
3 أبو داود: الصلاة (992) .
4 أبو داود: الصلاة (619) , وابن ماجة: إقامة الصلاة والسنة فيها (963) , وأحمد (4/92, 4/98) , والدارمي: الصلاة (1315) .

(1/127)

ولم يسكت"، 1 وعنه: في كل ركعة، وهو قول الشافعي، للآية؛ فيقتضي ذلك تكريرها عند تكرير القراءة.
وإذا صلى ركعتين، جلس للتشهد الأول، وهذا التشهد والجلوس له مشروعان واجبان، وهو مذهب الليث وإسحاق. وعنه: لا، وهو قول مالك والشافعي لأنهما يسقطان بالسهو أشبها السنن. ولنا: أنه صلى الله عليه وسلم داوم عليه، وأمر به في حديث ابن عباس، فقال: "قولوا: "التحيات لله"، وسجد حين نسيه". وإنما سقط بالسهو إلى بدل، كجبران الحج.
وصفة الجلوس له كالجلوس بين السجدتين، مفترشاً، وبه قال الثوري وإسحاق. وقال مالك: يتورك على كل حال، لما روى ابن مسعود: "أنه صلى الله عليه وسلم يجلس في آخر الصلاة وفي وسطها متوركاً". وقال الشافعي: إن كان متوسطاً كقولنا، وإن كان آخرها كقول مالك، ولنا: حديث أبي حميد وحديث وائل، وهما متأخران عن ابن مسعود، وإنما يؤخذ بالآخر؛ فالآخر من أمره صلى الله عليه وسلم، وقد بين أبو حميد الفرق بين التشهدين، والأخذ بالزيادة واجب.
ويستحب له وضع اليسرى على الفخذ اليسرى، مبسوطة مضمومة الأصابع، مستقبلاً بها القبلة، ويضع اليمنى على الفخذ اليمنى، يقبض الخنصر والبنصر ويحلق الإبهام مع الوسطى، ويشير بالسبابة، لحديث وائل. وعنه: يجمع أصابعه الثلاث، ويعقد الإبهام كعقد الخمسين، لقول ابن عمر: "وضع صلى الله عليه وسلم يده اليمنى على ركبته اليمنى، وعقد ثلاثا وخمسين، وأشار بالسبابة". 2 رواه مسلم.
و"يشير بالسبابة عند ذكر الله، ولا يحركها"، لحديث ابن الزبير. ويتشهد بتشهد ابن مسعود، وعليه أكثر أهل العلم من الصحابة فمن بعدهم. وقال مالك: الأفضل تشهد عمر: "التحيات لله. الزاكيات لله. الصلوات لله". 3 وسائر تشهده
__________
1 مسلم: المساجد ومواضع الصلاة (599) .
2 مسلم: المساجد ومواضع الصلاة (580) , والترمذي: الصلاة (294) , والنسائي: التطبيق (1160) والسهو (1266, 1267, 1269) , وأبو داود: الصلاة (987) , وابن ماجة: إقامة الصلاة والسنة فيها (913) , وأحمد (2/131) , ومالك: النداء للصلاة (199) , والدارمي: الصلاة (1339) .
3 مالك: النداء للصلاة (204) .

(1/128)

كتشهد ابن مسعود، لأنه قاله على المنبر فلم ينكر. وقال الشافعي: الأفضل تشهد ابن عباس، وقد انفرد به واختلف عنه في بعض ألفاظه، ولا يستحب الزيادة عليه. وعن ابن عمر: "أنه أباح الدعاء فيه بما بدا له". وقال مالك: ذلك واسع. "وسمع ابن عباس رجلاً يقول: بسم الله، فانتهره". وبه قال الشافعي، وهو الصحيح، لحديث ابن مسعود: "أنه صلى الله عليه وسلم يجلس في الأوليين كأنه على الرضف". 1 ولم تصح التسمية ولا غيرها عند أهل الحديث مما وقع الخلاف فيه.
ثم "ينهض من التشهد كنهوضه من السجود، ولا يقدم إحدى رجليه"، كذلك قال ابن عباس، ورخص فيه مجاهد وإسحاق للشيخ.
ويتورك في التشهد الأخير، وإليه ذهب مالك والشافعي. وقال الثوري وأصحاب الرأي: يفترش كالأول، لحديث وائل وأبي حميد. ولنا: بيان أبي حميد للفرق، وهو راوي حديثهم.
وهذا التشهد والجلوس له من الأركان، وبه قال الشافعي، ولم يوجبه مالك ولا أبو حنيفة، إلا أنه أوجب الجلوس بقدر التشهد، وتعلقاً بأنه صلى الله عليه وسلم لم يعلّمه المسيء في صلاته. ولنا: أنه صلى الله عليه وسلم أمر به وداوم عليه، وروي في حديث ابن مسعود: "كنا نقول قبل أن يفرض علينا التشهد: السلام على الله ... إلخ"، وهذا يدل على أنه فرض بعد أن لم يكن مفروضاً، وحديث الأعرابي يحتمل أنه قبل أن يفرض، وأن يكون تركه لأنه لم يسئ فيه. ولا يتورك إلا في صلاة فيها تشهدان، في الأخير منهما. وقال الشافعي: يتورك في كل تشهد يسلم فيه. ولنا: حديث وائل وحديث عائشة: "كان يقول: في كل ركعتين التحيات، وكان يفرش اليسرى وينصب اليمنى". 2 رواه مسلم.
ولا يجوز أن يدعو في صلاته بما يقصد به ملاذ الدنيا، وقال الشافعي:
__________
1 الترمذي: الصلاة (366) , وأبو داود: الصلاة (995) , وأحمد (1/410, 1/436) .
2 مسلم: الصلاة (498) , وأبو داود: الصلاة (783) .

(1/129)

يدعو بما أحب، لقوله: "ثم ليتخيّر بعد من المسألة ما شاء، أو ما أحب" 1 ولنا: قوله: "إن صلاتنا لا يصلح فيها شيء من كلام الناس ... إلخ " 2.
وهل يدعو لإنسان بعينه؟ على روايتين، وكرهه عطاء والنخعي. ويستحب له إذا مرت به آية رحمة أن يسألها، أو آية عذاب أن يستعيذ منها، لحديث حذيفة. ولا يستحبُّ في الفريضة، لأنه لم ينقل عنه صلى الله عليه وسلم، مع كثرة من وصف قراءته فيها.
وإذا فرغ، سلّم عن يمينه ويساره "السلام عليكم ورحمة الله"، وهذا واجب لا يقوم غيره مقامه؛ وبه قال مالك والشافعي. وقال أبو حنيفة: لا يتعين للخروج، بل إذا خرج بما ينافيها من عمل أو حدث جاز. والسلام سنة، لأنه لم يعلّمه المسيء. ولنا: قوله: "تحليلها التسليم"، ولأنه صلى الله عليه وسلم لم يخلّ به.
ويشرع تسليمتان، وبه قال الشافعي. وقال مالك: يسلّم واحدة، لحديث عائشة: "كان يسلِّم واحدة تلقاء وجهه"، 3 وعن سلمة قال: "رأيته صلى الله عليه وسلم صّلى فسلّم مرّة". 4 رواهما ابن ماجة. ولنا: حديث ابن مسعود وجابر بن سمرة، رواهما مسلم. وحديث عائشة، أنكره أبو حاتم وغيره؛ وبين أحمد أن معناه يسمعهم التسليمة الواحدة. قال ابن المنذر: أجمع كل من نحفظ عنه: أن صلاة من اقتصر على تسليمة واحدة جائزة. وقال القاضي: فيه رواية: أن الثانية واجبة، وليس عنه تصريح بالوجوب، وإنما قال: " التسليمتان أصح عن رسول الله صلى الله عليه وسلم"، حديث ابن مسعود وغيره أذهب إليه، ويجوز أن يذهب إليه في المشروعية دون الإيجاب، وقوله في حديث جابر: "إنما يكفي أحدكم ... " أي: في إصابة السنة، بدليل أنه قال: "يضع يده على فخذه، ثم يسلّم على أخيه عن يمينه وشماله". 5 وإن زاد: "وبركاته" فحسن،
__________
1 مسلم: الصلاة (402) , والنسائي: التطبيق (1163) والسهو (1298) , وأبو داود: الصلاة (968) , وأحمد (1/382, 1/413, 1/427) , والدارمي: الصلاة (1340) .
2 مسلم: المساجد ومواضع الصلاة (537) , والنسائي: السهو (1218) , وأبو داود: الصلاة (930, 931) , وأحمد (5/447) , والدارمي: الصلاة (1502) .
3 الترمذي: الصلاة (296) , وابن ماجة: إقامة الصلاة والسنة فيها (919) .
4 ابن ماجة: إقامة الصلاة والسنة فيها (920) .
5 مسلم: الصلاة (431) , والنسائي: السهو (1318) .

(1/130)

والأول أحسن، لأن رواته أكثر وطرقه أصح. وإن قال: "السلام عليكم" ولم يزد، فظاهر كلام أحمد: يجزئ، وهو قول الشافعي، لقوله: "تحليلها التسليم"، لأنه روي أنه يسلم عن يمينه وشماله: "السلام عليكم ورحمة الله، السلام عليكم ورحمة الله". 1 رواه أبو داود.
و"يستحب أن يلتفت عن يمينه في الأولى، وعن يساره في الثانية"، كما جاء في حديث ابن مسعود وجابر وغيرهما، ويكون التفاته في الثانية أكثر لحديث عمار. وروي عن أحمد أن الأولى أرفع من الثانية، وحمل عليه حديث عائشة.
ويستحب حذف السلام، وهو أن لا يمده ويطول به صوته، لحديث: "حذف السلام سنة". 2 صححه الترمذي، وعليه أهل العلم. وينوي به الخروج من الصلاة. وإن نوى الرد على الملكين أو على من معه فلا بأس، نص عليه. ومذهب الشافعي: أنه سنة، أي: السلام على من معه، لحديث جابر بن سمرة.
ويستحب الذكر عقيب الصلاة بما ورد به الأثر، مثل حديث المغيرة وثوبان وأبي هريرة وغيرهم.
وإذا كان مع الإمام رجال ونساء، فالمستحب أن يثبت الرجال بقدر انصرافهن. فإن لم يقم الإمام، استحب أن ينصرف عن القبلة، لحديث جابر بن سمرة وغيره. ويستحب لهم أن لا يقوموا قبل الإمام، لقوله: "لا تسبقوني بالسجود، ولا بالركوع، ولا بالانصراف". 3 رواه مسلم. و"ينصرف حيث شاء عن يمينه وشماله"، لحديث ابن مسعود. و"يكره أن يتطوع الإمام في موضع صلاته"، لحديث المغيرة، إلا أن أحمد قال: لا أعرف ذلك عن غير علي.
والمأموم إذا سمع قراءة الإمام، فلا يقرأ بالحمد ولا غيرها، وبه قال مالك وكثير من السلف. وقال الشافعي: يقرأها، لقوله: "لا صلاة لمن لم يقرأ بفاتحة
__________
1 مسلم: الصلاة (431) , والنسائي: السهو (1326) , وأبو داود: الصلاة (998, 1000) , وأحمد (5/86, 5/88, 5/101, 5/107) .
2 الترمذي: الصلاة (297) , وأبو داود: الصلاة (1004) , وأحمد (2/532) .
3 مسلم: الصلاة (426) , والنسائي: السهو (1363) , وأحمد (3/102) .

(1/131)

الكتاب"، 1 ولحديث عبادة، رفعه: "لا تفعلوا إلا بفاتحة الكتاب"، 2 رواه أبو داود، ولقول أبي هريرة: "إقرأ بها في نفسك". ولنا: قوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} الآية 3، قال أحمد: الناس على أن هذا في الصلاة، وفي لفظ: أجمع الناس، ولقوله صلى الله عليه وسلم: "وإذا قرأ فأنصتوا"، 4 رواه مسلم، ولأنه إجماعٌ، قال أحمد: ما سمعت أن أحداً من أهل الإسلام يقول: إن الإمام إذا جهر بالقراءة لا تجزئ صلاة من خلفه إذا لم يقرأ. وقال: هذا النبي صلى الله عليه وسلم وأصحابه والتابعون، وهذا مالك في أهل الحجاز، وهذا الثوري في أهل العراق، وهذا الأوزاعي في أهل الشام، وهذا الليث في أهل مصر، ما قالوا في رجل صلى خلف الإمام قرأ إمامه أو لم يقرأ: صلاته باطلة، وحديث عبادة في الصحيح محمول على غير المأموم، وكذلك حديث أبي هريرة، وقد جاء مصرحاً به عن جابر، مرفوعاً: "كل صلاة لم يقرأ فيها بأم الكتاب فهي خداج، إلا وراء الإمام". رواه الخلال. وقوله: "اقرأ بها في نفسك" من قول أبي هريرة، والذي رواه أبو هريرة عن النبي صلى الله عليه وسلم: "إذا قرأ فأنصتوا " 5 أولى، وقد خالفه تسعة من الصحابة، قال ابن مسعود: "وددت أن الذي يقرأ خلف الإمام مُلئ فوه تراباً"، وحديث عبادة الآخر لم يروه عنه إلا إسحاق ونافع بن محمود، وهو أدنى حالاً من ابن إسحاق. والاستحباب: أن يقرأ في سكتات الإمام، وفيما لا يجهر فيه؛ هذا قول كثير من أهل العلم. وقالت طائفة: لا يقرأ في الجهر ولا في الإسرار. قال إبراهيم: إنما أحدث الناس القراءة زمان المختار، لأنه كان يصلي بهم صلاة النهار ولا يصلي بهم صلاة الليل، فاتهموه فقرؤوا خلفه، وهذا قول الثوري وابن عيينة وأصحاب
__________
1 البخاري: الأذان (756) , ومسلم: الصلاة (394) , والترمذي: الصلاة (247) , والنسائي: الافتتاح (910, 911) , وأبو داود: الصلاة (822) , وابن ماجة: إقامة الصلاة والسنة فيها (837) , وأحمد (5/321) , والدارمي: الصلاة (1242) .
2 أبو داود: الصلاة (823) , وأحمد (5/316, 5/322) .
3 سورة الأعراف آية: 204.
4 مسلم: الصلاة (404) , والنسائي: التطبيق (1064, 1172) والسهو (1280) , وابن ماجة: إقامة الصلاة والسنة فيها (901) , وأحمد (4/392, 4/401, 4/405) , والدارمي: الصلاة (1312) .
5 النسائي: الافتتاح (921) , وابن ماجة: إقامة الصلاة والسنة فيها (846) , وأحمد (2/376) .

(1/132)

الرأي لقوله: "من كان له إمام، فقراءة الإمام له قراءة". 1 ولنا: قوله: فانتهى الناس أن يقرؤوا فيما يجهر فيه. قيل لأحمد: رجل فاتته ركعة من المغرب أو العشاء مع الإمام، أيجهر أم يخافت؟ فقال: إن شاء جهر وإن شاء خافت. ثم قال: إنما الجهر للجماعة. قال الشافعي: يسن الجهر، لأنه غير مأمور بالإنصات.
ويستحب أن يطيل الأولى من كل صلاة ليلحقه القاصد، وقال الشافعي: تكون الأوليان سواء، لحديث أبي سعيد: "حزرنا قيامه في الأوليين من الظهر قدر ثلاثين آية". 2 ووافقنا أبو حنيفة في الصبح، ووافق الشافعي في الباقي. ولنا: حديث أبي قتادة، وفيه: "يطوّل الأولى ويقصر الثانية"، وحديث أبي سعيد، رواه ابن ماجة. وفي الركعة الأخرى قدر النصف من ذلك، وهذا أولى لموافقته الأحاديث الصحيحة، ولو قدر التعارض قدم حديث أبي قتادة، لأنه أصح، ويتضمن ضبط التفريق بين الركعتين.
وسئل أحمد عن الرجل يقرأ بسورة ثم يقرأ بها في الركعة الأخرى، قال: وما بأس بذلك. وقيل له: الرجلُ يقرأ على التأليف في الصلاة، اليوم سورة وغداً التي تليها، قال: ليس في هذا شيء، إلا أنه روي عن عثمان أنه فعل ذلك في المفصّل. وأكثر أهل العلم لا يرون الزيادة على "الفاتحة" في غير الأوليين. وعن الشافعي: يقرأ، "لأن أبا بكر قرأ في [الثالثة] 3 من المغرب: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} 4" ولنا: حديث أبي قتادة، وفعل أبي بكر قصد في الدعاء.
وإذا حضرت الصلاة والعَشاء، بدأ بالعَشاء. قال ابن عباس: "لا نقوم إلى الصلاة وفي أنفسنا شيء". وقال مالك: يبدأ بالصلاة، إلا أن يكون طعاماً خفيفاً. ولنا: حديث أنس وعائشة
__________
1 ابن ماجة: إقامة الصلاة والسنة فيها (850) , وأحمد (3/339) .
2 مسلم: الصلاة (452) , والنسائي: الصلاة (475) , وأبو داود: الصلاة (804) .
3 في الطبعة السلفية (الثانية) ، وصوابه: (الثالثة) ، كما في المخطوطة.
4 سورة آل عمران آية: 8.

(1/133)

وابن عمر، رواهن مسلم. ولا فرق بين أن يخشى فوات الجماعة أو لم يخش، فإن بدأ بالصلاة صحت. قال ابن عبد البر: أجمعوا على أنه لو صلى بحضرة الطعام فأكمل صلاته، أنها تجزيه. وكذلك إذا صلى حاقناً. قال الطحاوي: لا يختلفون أنه لو شغل قلبه بشيء من الدنيا، أنه لا يستحب له الإعادة، كذلك إذا شغله البول.
وإذا حضرت الجماعة وهو يحتاج إلى الخلاء، بدأ به ولو خاف فوات الجماعة، لا نعلم فيه خلافاً. وعن ثوبان، رفعه: "لا يحل لامرئ أن ينظر في جوف بيت امرئ حتى يستأذن، ولا يقوم إلى الصلاة وهو حاقن ". 1 حسنه الترمذي. فإن فعل صحت صلاته. وقال مالك: أحب أن يعيد إذا شغله ذلك، وحديث ثوبان قال ابن عبد البر: لا تقوم به حجة عند أهل العلم.
والمشروع في الصلاة قسمان: واجب، ومسنون: والواجب نوعان:
أحدهما: لا يسقط عمداً ولا سهواً، وهو عشرة: تكبيرة الإحرام، والقيام، والفاتحة، والركوع حتى يطمئن، والاعتدال حتى يطمئن، والسجود حتي يطمئن، والاعتدال بين السجدتين حتى يطمئن، والتشهد الأخير، والجلوس له، والسلام، والترتيب.
وقد دل على وجوب أكثرها حديث المسيء، فإنها لو سقطت لسقطت عن الأعرابي لجهله، والجاهل كالناسي. فإن ترك منها شيئاً سهواً ثم ذكره في الصلاة أتى به. وإن لم يذكره حتى سلّم وطال الفصل بطلت. وإن لم يطل بنى على ما مضى من صلاته، نص أحمد على هذا؛ وبه قال الشافعي. وعن مكحول ومحمد بن أسلم الطوسي في المصلي ينسى سجدة أو ركعة: يصليها متى ذكرها، ويسجد سجدتي السهو.
النوع الثاني: من الواجبات ما يسقط سهواً وتبطل الصلاة بتركه عمداً،
__________
1 الترمذي: الصلاة (357) , وأحمد (5/280) .

(1/134)

وهي ثمانية: التكبير غير الإحرام، والتسبيح في الركوع والسجود، والتسميع، والتحميد، وقول: "رب اغفر لي"، والتشهد الأول، والصلاة على النبي صلى الله عليه وسلم في التشهد الأخير. وعنه: أن هذه الثمانية ليست بواجبة، وهو قول أكثر الفقهاء.
والنوع الثاني من المشروع: (السنن) ، وهي قسمان: سنن الأقوال. وسنن الأفعال. فلا تبطل بتركها عمداً، ولا يشرع السجود لتركها سهواً.
ويستحب أن يجعل نظره إلى موضع سجوده، قال أحمد: الخشوع في الصلاة أن ينظر إلى موضع سجوده. و"يستحب أن يفرج بين قدميه، ويراوح بينهما إذا طال قيامه"، لحديث ابن مسعود، ولا يكثر من ذلك، لقول عطاء: إني لأحب أن يقل التحريك.
ويكره أن يلتفت لغير حاجة، فإن كان لها لم يكره، لحديث سهل بن حنظلة. قال ابن عبد البر: جمهور الفقهاء على أن الالتفات لا يفسد الصلاة إذا كان يسيراً. و"يكره النظر إلى ما يلهيه"، لحديث عائشة في خميصة أبي جهم وقوله: "أميطي عنا قرامك ... إلخ" 1.
و"يكره رفع البصر، لحديث أنس، وأن يصلي ويده على خاصرته، لحديث أبي هريرة، وأن يصلي وهو معقوص أو مكتوف"، لحديث ابن عباس.
و"يكره أن يكف شعره وثيابه، وأن يعتمد على يده في الجلوس"، لحديث ابن عمر، و"أن يمس الحصى"، لحديث أبي ذرّ ومعيقب. ويكره العبث كله وما يشغله عن الصلاة، لا نعلم بين أهل العلم خلافاً في كراهة هذا كله.
وكره أحمد الترويح، إلا من الغم الشديد. ورخص فيه ابن سيرين وغيره. ويكره أن يغمض عينيه، نص عليه، وقال: هو فعل اليهود. ولا بأس بعدِّ الآي، وكرهه الشافعي. ولنا: أنه إجماع التابعين. ولا بأس بالإشارة بالعين واليد، لحديث جابر وغيره.
__________
1 البخاري: الصلاة (374) , وأحمد (3/151, 3/283) .

(1/135)

ولا بأس بقتل الحية والعقرب، "لأنه صلى الله عليه وسلم أمر بقتلهما في الصلاة". رواه أبو داود. وكرهه إبراهيم. و"يجوز قتل القمل، لأن عمر وأنساً والحسن فعلوه".
و"لا بأس بالعمل اليسير للحاجة، لحديث فتح الباب لعائشة".
وإذا بدره البصاق بصق في ثوبه وحك بعضه ببعض، وإن كان في غير المسجد فإن أحب فعل ذلك، وإن أحب بصق عن يساره أو تحت قدمه.
قال ابن المنذر أجمع أهل العلم على أن من تكلم في صلاته عامداً لا يريد إصلاح صلاته، أن صلاته فاسدة. و"إن تكلم جاهلاً بتحريمه، فيحتمل أن لا تبطل"، لحديث ابن مسعود وزيد بن أرقم؛ وعليه يدل حديث معاوية بن الحكم، فإنه لم يأمره بالإعادة. وهذا مذهب الشافعي. وفي الناسي روايتان: إحداهما: لا تبطل، وهو قول مالك والشافعي، لحديث معاوية. وإن ظن أن صلاته تمت فتكلم، فإن كان سلاماً لم تبطل، رواية واحدة، لأنه صلى الله عليه وسلم وأصحابه فعلوه وبنوا على صلاتهم. وإن لم يكن سلاماً، فعنه: إن كان لمصلحتها لم تفسد. و"ممن تكلم بعد أن سلم: الزبير، وابناه عبد الله وعروة، وصوّبه ابن عباس"، ولا نعلم عن غيرهم خلافهم. وعنه: تفسد بكل حال، لعموم الأخبار في المنع من الكلام. وعنه: لا تفسد بالكلام في تلك الحال، سواء كان من شأن الصلاة أو لم يكن، وهذا مذهب مالك والشافعي، لأنه نوع من النسيان، أشبه المتكلم جاهلاً. وإن تكلم مغلوباً مثل أن يخرج الحروف بغير اختياره، مثل أن يتثاءب فيقول: هاه، أو يتنفس فيقول: آه، أو يسعل فينطق بحرفين، أو يغلط في القراءة، أو يجيئه البكاء ولا يقدر على رده، فلا تفسد، نص عليه في البكاء، وقال: "قد كان عمر يبكي حتى يسمع له نشيج". وإن نام فتكلم، فقد توقف

(1/136)

أحمد. وينبغي أن لا تبطل لرفع القلم عنه.
وإن تكلم بكلام واجب، مثل أن يخشى على ضرير أو صبي وقوعه في هلكة، أو يرى ناراً يخاف أن تشتعل في شيء، ونحو هذا، ولا يمكن التنبيه بالتسبيح، فقال أصحابنا: تبطل، ويحتمل أن لا تبطل؛ وهو ظاهر مذهب الشافعي.
وإن ضحك فبان حرفانن فسدت. وكذلك إن قهقه ولم يبن حرفان، وبه قال جابر وعطاء والشافعي، ولا نعلم فيه مخالفاًً. قال ابن المنذر: أجمعوا على أن الضحك يفسد الصلاة. وأكثر أهل العلم على أن التبسم لا يفسدها.
فأما النفخ، فإن انتظم حرفان فسدت. وعنه: أكرهه، ولا أقول يقطع الصلاة. وروي عن ابن مسعود وغيره، لحديث الكسوف، وفيه: "ثم نفخ فقال: أف. أف.". 1 رواه أبو داود. وقال مهنا: رأيت أبا عبد الله يتنحنح في صلاته، قال أصحابنا: هذا محمول على أنه لم ينتظم حرفان. وظاهر حال أحمد أنه لم يعتبر ذلك، لأن النحنحة لا تسمى كلاماً.
وإن أتى بذكر مشروع لينبه غيره، فهو ثلاثة أنواع:
الأول: مشروع له، مثل أن يسهو إمامه فيسبح به، أو يترك الإمام ذكراً فيرفع المأموم صوته ليذكره به، أو ينوبه شيء فيسبح ليعلمه أنه في صلاة، فهذا لا يؤثر في قول أكثر أهل العلم. وحكي عن أبي حنيفة من أفهم غير إمامه بالتسبيح، فسدت صلاته، لأنه خطاب آدمي. ولنا: قوله: "من نابه شيء في الصلاة، فليقل: "سبحان الله""، 2 وهو عام في كل ما ينوبه. وفي معنى هذا: "الفتح على إمامه إذا أرتج عليه أو غلط"، روي ذلك عن عثمان وعلي، و"كرهه ابن مسعود". وقال أبو حنيفة: تبطل الصلاة به، لحديث علي، مرفوعاً: "لا تفتح على الإمام". 3 ولنا: "قوله لأبيّ: أصليت معنا؟ قال: نعم. قال: فما منعك؟ ". 4
__________
1 أبو داود: الصلاة (1194) .
2 البخاري: الجمعة (1218) , ومسلم: الصلاة (421) , والنسائي: الإمامة (784) وآداب القضاة (5413) , وأحمد (5/330) , ومالك: النداء للصلاة (392) .
3 أبو داود: الصلاة (908) , وأحمد (1/146) .
4 أبو داود: الصلاة (907) .

(1/137)

رواه أبو داود، قال الخطابي: إسناده جيد. وحديث علي يرويه الحارث. وقد قال على نفسه: "إذا استطعمك الإمام فأطعمه".
الثاني: ما لا يتعلق به تنبيه، إلا أنه لسبب من غير الصلاة، مثل حمد العاطس والاسترجاع، فلا يبطل، نص عليه، وذكر حديث على حين أجاب الخارجي. وقال أبو حنيفة: تفسد صلاته. ولنا: ما روى عامر بن ربيعة قال: "عطس رجل من الأنصار خلف رسول الله صلى الله عليه وسلم فقال: الحمد لله حمداً كثيرا طيباً مباركاً فيه، حتى يرضى ربنا، وبعد ما يرضى من أمر الدنيا والآخرة. فلما انصرف رسول الله صلى الله عليه وسلم قال: من القائل الكلمة؟ فإنه لم يقل بأساً. فقال: يارسول الله، أنا قلتها، لم أرد بها إلا خيراً، ما تناهت دون العرش". 1 رواه أبو داود. وقال الخلال: اتفق الجميع عن أبي عبد الله: أنه لا يرفع صوته، يعني: العاطس، وإن رفع فلا بأس، لحديث الأنصاري.
الثالث: أن يقرأ بقصد تنبيه آدمي، مثل أن يقول: {ادْخُلُوهَا بِسَلامٍ آمِنِينَ} ، 2 يريد الإذن، أو لرجل اسمه يحيى: {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ} ، 3 فعنه: تبطل، وهو مذهب أبي حنيفة. وعنه: ما يدل على الصحة، واحتج بحديث علي حين أجاب الخارجي.
ويكره أن يفتح المصلي على من هو في صلاة أخرى، وإن فعل لم تبطل. ولا بأس أن يفتح على المصلي من ليس في صلاة.
وإذا سلم على المصلي، لم يرد بالكلام، فإن فعل بطلت؛ وبه قال مالك والشافعي. وعن أبي هريرة أنه أمر
__________
1 البخاري: الأذان (799) , والنسائي: الافتتاح (931) والتطبيق (1062) , وأبو داود: الصلاة (770) , وأحمد (4/340) , ومالك: النداء للصلاة (491) .
2 سورة الحجر آية: 46.
3 سورة مريم آية: 12.

(1/138)

بذلك. ولنا: حديث جابر، وفيه: "أنه لم يمنعني أن أرد عليك السلام إلا أني كنت أصلي"، وحديث ابن مسعود: "يا رسول الله، كنا نسلم عليك في الصلاة فترد علينا. قال: إن في الصلاة لشغلاً". 1 رواهما مسلم.
ويرد السلام بالإشارة، وهذا قول مالك والشافعي. وإن رد بعد الصلاة فحسن، لحديث ابن مسعود، وفيه: "فرد عليه السلام".
وسئل أحمد: أيسلّم على المصلي؟ قال: نعم، وكرهه عطاء وغيره. ومن ذهب إلى تجويزه احتج بقوله تعالى: {فإذا دخلتم بيوتا فسلموا على أنفسكم} 2 أي: على أهل دينكم، و"لأنه صلى الله عليه وسلم حين سلموا عليه رد عليم إشارة ولم ينكر عليهم".
وقال ابن المنذر: أجمع أهل العلم على أن المصلي ممنوع عن الأكل والشرب. وأجمع كل من نحفظ عنه: أن من أكل أو شرب في الفرض عامداً أن عليه الإعادة، فإن كان في التطوع أبطله في الصحيح من المذهب، وهو قول أكثر الفقهاء، وعنه: لا يبطلها.
ومن هنا إلى آخر الباب: من "الإنصاف":
الصحيحك أن تسوية الصفوف سنّة، وظاهر كلام الشيخ وجوبه، وقال: مراد من حكاه إجماعاً استحبابه، لا نفي وجوبه. والأخرس يكبر بقلبه ولا يحرك لسانه، قال الشيخ: ولو قيل ببطلان الصلاة بذلك لكان أقرب.
ويجب على المصلي أن يسمع نفسه، واختار الشيخ الاكتفاء بالإتيان بالحروف وإن لم يسمعها، ثم يقول: "سبحانك اللهم وبحمدك ... إلخ"، واختار إجزاء الاستفتاح بخبر علي. واختار الشيخ أنه يقول هذا تارة وهذا أخرى.
__________
1 البخاري: المناقب (3875) , ومسلم: المساجد ومواضع الصلاة (538) , وأحمد (1/376) .
2 سورة النور آية: 61.

(1/139)

ولا يجهر بالبسملة، واختار الشيخ أنه يجهر بها وبالتعوذ والفاتحة في الجنازة ونحوها أحياناً، وقال: هو المنصوص، تعليماً للسنة. قال: ويستحب ذلك للتأليف، كما استحب أحمد ترك القنوت في الوتر، تأليفاً للمأموم.
والمرأة لا ترفع صوتها أي: بالقراءة، قال الشيخ: تجهر إن صلت بنساء، ولا تجهر إن صلت وحدها. وإن قرأ بخارج عن المصحف لم تصح، وعنه: تصح، إذا صح سنده لصلاة الصحابة بعضهم خلف بعض، اختارها الشيخ وقال: قول أئمة السلف وغيرهم: مصحف عثمان أحد الحروف السبعة.
وإن كان مأموماً لم يزد على: "ربنا ولك الحمد"، وعنه: يزيد "ملء السماء ... إلخ"، اختاره الشيخ، ثم يصلي الثانية كالأولى.
وفي الاستعاذة روايتان: الثانية: يتعوذ، اختارها الشيخ وقال: آله: أهل بيته، والمختار دخول أزواجه فيهم. وتجوز الصلاة على غير الأنبياء منفرداً، وقيل: يحرم، اختاره الشيخ مع الشعار. وإذا نهض من التشهد الأول لا يرفع يديه، وعنه: يرفعهما، اختاره الشيخ.
قال ابن المنذر: أجمع كل من نحفظ عنه: أن صلاة من اقتصر على تسليمة واحدة جائزة. قلت: هذا مبالغة، وليس بإجماع.
قال ابن القيم: وهذه عادته، إذا رأى قول أكثر أهل العلم حكاه إجماعاً.

(1/140)

باب سجود السهو
قال أحمد: يحفظ عن النبي صلى الله عليه وسلم خمسة أشياء: سلّم من اثنتين فسجد، وسلّم من ثلاث فسجد، وفي الزيادة والنقصان، وقام من اثنتين ولم يتشهد، قال الخطابي: المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة، يعني: حديث ابن مسعود وأبي سعيد وأبي هريرة وابن بحينة.
ومن سلّم قبل تمام صلاته ساهياً، ثم علم قبل طول الفصل، أتى بما بقي ثم يتشهد، ويسلم ثم يسجد. فإن لم يذكر حتى قام جلس لينهض، فإن هذا القيام واجب للصلاة، ولا نعلم في جواز إتمام الصلاة، خلافاً في حق من نسي ركعة فما زاد؛ والأصل في هذا: حديث أبي هريرة قال: "صلى بنا رسول الله صلى الله عليه وسلم إحدى صلاتي العشاء"، 1 قال ابن سيرين: سماها لنا أبو هريرة ... الحديث، وفي آخره: فسألوه عن التشهد فقال: لم أسمعه، وأَحب إليَّ أن يتشهد. رواه أبو داود. فإن طال الفصل، استأنف الصلاة، وكذا قال مالك والشافعي. وقال الليث والأوزاعي: يبني ما لم ينتقض وضوؤه، فإن لم يذكر حتى شرع في أخرى فطال الفصل، بطلت الأولى، وإلا عاد إلى الأولى فأتمها، وبه قال الشافعي. وقال الحسن: إن شرع في تطوع بطلت المكتوبة، وقال مالك: أحب إلي أن يبتدئها.
و"من كان إماماً فشك كم صلى، بنى على أكثر وهمه، ثم سجد بعد السلام"، كما روى ابن مسعود. وعنه: يبني على ذلك ولو منفرداً، قال في رواية الأثرم:
__________
1 البخاري: الصلاة (482) .

(1/141)

بين التحري واليقين فرق. أما حديث عبد الرحمن بن عوف: "إذا لم يدر ثلاثاً صلى أو اثنتين، جعلها اثنتين"، 1 فهذا عمل على اليقين، والذي يتحرى يكون قد صلى ثلاثاً فيدخل قلبه شك، إنما صلى اثنتين إلا أن أكثر ما في نفسه أنه صلى ثلاثاً، فـ"هذا يتحرى أصوب ذلك، ويسجد بعد السلام". وروي هذا عن علي وابن مسعود، وقاله أصحاب الرأي. إن تكرر ذلك عليه، وإن كان أول ما أصابه، أعاد الصلاة، لقوله: "لا غرار في صلاة، ولا تسليم". 2
والرواية الثانية: "يبني على اليقين، ويسجد قبل السلام، إماماً كان أو منفرداً". وهو قول مالك والشافعي، لحديث أبي سعيد وعبد الرحمن. والأولى هي المشهورة عن أحمد، لحديث ابن مسعود. وإنما حملناه على الإمام لأن له من ينبهه، والمنفرد ليس كذلك؛ فيبني على اليقين ليحصل له تمام صلاته، ولا يكون مغرراً بها؛ وهو معنى قوله: "لا غرار في صلاة". وعلى الرواية الثانية، يحمل حديث أبي سعيد وعبد الرحمن، على من لا ظن له، وقول أصحاب الرأي يخالف السنة الثابتة. ومعنى: "لا غرار" أي: لا نقص من صلاته، ويحتمل أنه أراد: لا يخرج منها وهو شاك في تمامها.
ومن بنى على اليقين لم يشك، وكذا من بنى على غالب ظنه ووافقه المأمومون أو ردوا عليه. وإذا سها الإمامُ لزم المأمومين تنبيهُهُ؛ فإن كانوا رجالاً سبحوا، وإن كانوا نساءً صفقن، وبه قال الشافعي. وقال مالك: التسبيح للكل لقوله: "من نابه شيء في صلاته فليقل: "سبحان الله"". 3 ولنا: حديث أبي هريرة: " التسبيح للرجال، والتصفيق للنساء ". 4 وحديث مالك في حق الرجال، فإن حديثنا يفسره.
وإذا سبح به اثنان يثق بقولهما، لزمه قبوله، سواء غلب على ظنه صوابهما أو خلافه. وقال الشافعي: إن غلب على ظنه خطؤهما، لم يعمل بقولهما. وإن كان على يقين من
__________
1 الترمذي: الصلاة (398) .
2 أبو داود: الصلاة (928) .
3 البخاري: الجمعة (1218) , ومسلم: الصلاة (421) , والنسائي: الإمامة (784, 793) والسهو (1183) وآداب القضاة (5413) , وأبو داود: الصلاة (940) , وأحمد (5/336) , ومالك: النداء للصلاة (392) .
4 البخاري: الجمعة (1203) , ومسلم: الصلاة (422) , والترمذي: الصلاة (369) , والنسائي: السهو (1207, 1208, 1209, 1210) , وأبو داود: الصلاة (939) , وابن ماجة: إقامة الصلاة والسنة فيها (1034) , وأحمد (2/241, 2/261, 2/317, 2/376, 2/432, 2/440, 2/473, 2/479, 2/493, 2/507, 2/529) , والدارمي: الصلاة (1363) .

(1/142)

صوابه لم يتابعهم. فإن لم يرجع حيث يلزمه الرجوع، بطلت صلاته وصلاة من تبعه عالماً. وعنه: يتبعونه في القيام استحباباً. وعنه: لا يتبعونه، لكن ينتظرونه ليسلم بهم. وإن تابعوه جهلاً بالتحريم، فصلاتهم صحيحة، "لأن الصحابة تابعوه في التسليم وفي الخامسة" في حديث ابن مسعود. فإن سبح به واحد لم يرجع، إلا أن يغلب على ظنه صدقه.
والسجود كله عند أحمد قبل السلام، إلا في الموضعين اللذيْن ورد النص بهما، وهما: إذا سلم من نقص، أو تحرى الإمام فبنى على غالب ظنه. قال القاضي: لا يختلف قوله في هذين، واختلف قوله فيمن صلى خمساً هل يسجد قبل السلام أو بعده؟ وحكى أبو الخطاب رواية: "أن السجود كله قبل السلام"، وروي عن أبي هريرة؛ وهو مذهب الشافعي، لحديث ابن بحينة وأبي سعيد. وقال الزهري: كان آخر الأمرين السجود قبل السلام. وعنه: "ما كان من نقص فقبل السلام"، لحديث ابن بحينة، و "ما كان من زيادة سجد له بعد السلام"، لحديث ابن مسعود؛ وهو مذهب مالك. وقال أصحاب الرأي: "السجود كله بعد السلام"، لحديث ذي اليدين وابن مسعود. وروي عن أنس والحسن والنخعي، لحديث ثوبان رواه سعيد وحديث عبد الله بن جعفر، رواهما أبو داود. ولنا: "أنه ثبت عنه صلى الله عليه وسلم قبل وبعد"، ففي ما ذكرنا عمل بالجميع، وحديث ثوبان وابن جعفر قال الأثرم: لا يثبت واحد منهما، وأكثر أهل العلم يرون أنه إذا قام في موضع جلوس أو جلس في موضع قيام، أنه يسجد. وكان علقمة والأسود لا يسجدان لذلك. ولنا: قوله صلى الله عليه وسلم: "إذا زاد الرجل أو نقص فليسجد سجدتين". 1 رواه مسلم عن ابن مسعود، وقوله عليه السلام: "لكل سهو سجدتان بعد التسليم". 2 رواه أبو داود.
__________
1 البخاري: الصلاة (401) , ومسلم: المساجد ومواضع الصلاة (572) , والنسائي: السهو (1243) , وأحمد (1/424) .
2 أبو داود: الصلاة (1038) , وابن ماجة: إقامة الصلاة والسنة فيها (1219) , وأحمد (5/280) .

(1/143)

وإن قام عن التشهد الأول، فذكر قبل اعتداله، رجع، وبه قال الشافعي وابن المنذر. وقال مالك: إن فارقت إليتاه الأرض مضى. ولنا: حديث المغيرة: "إذا قام أحدكم في الركعتين فلم يستتم قائماً، فليجلس". 1 الحديث رواه أبو داود. وقال النخعي: يرجع ما لم يستفتح القراءة. ولنا: حديث المغيرة. وقال الحسن: يرجع ما لم يركع.
وإن قام من السجدة الأولى، ولم يجلس للفصل [بين السجدتين] ، 2 فقد ترك ركنين. فإن ذكر قبل الشروع في القراءة، لزمه الرجوع، لا أعلم فيه خلافاً. فإذا رجع، جلس ثم يسجد الثانية. وإن قام عن التشهد الأخير إلى زائدة، جلس له متى ذكره.
والزيادات على ضربين: أقوال وأفعال.
فزيادة الأفعال: قسمان:
أحدهما: من جنس الصلاة، مثل قيامه في موضع جلوسه أو عكسه، فهذا تبطل بعمده، ويسجد لسهوه.
الثاني: من غير جنسها، كالحك والمشي، فهذا تبطل بكثيره عمداً كان أو سهواً. والأقوال قسمان:
أحدهما: ما يبطل عمده الصلاة، كالسلام والكلام، فإذا أتى به سهواً، سجد.
الثاني: ما لا يبطل عمده، وهو نوعان: أحدهما: أن يأتي بذكر مشروع فيها في غير محله، كالقراءة في الركوع والتشهد في القيام، فهل يشرع له سجود إذا فعله؟ على روايتين: إحداهما:
__________
1 أبو داود: الصلاة (1036) , وابن ماجة: إقامة الصلاة والسنة فيها (1208) , وأحمد (4/253) .
2 زيادة من المخطوطة 465/86.

(1/144)

لا يشرع، لأنها لا تبطل بعمده. والثانية: يشرع، لقوله: " إذا نسى أحدكم، فليسجد سجدتين وهو جالس". 1 رواه مسلم. فإن قلنا: يشرع، فهو مستحب. قال أحمد: إنما السهو الذي يجب فيه السجود ما روي عن النبي صلى الله عليه وسلم. الثاني: أن يأتي بذكر أو دعاء لم يشرع، كقوله: "آمين رب العالمين" و"الله أكبر كبيراً"، فلا يشرع له سجود، "لأنه صلى الله عليه وسلم سمع رجلاً يقول: "الحمد لله حمداً كثيراً مباركاً فيه، كما يحب ربنا ويرضى"، فلم يأمره بالسجود". وإذا جلس للتشهد في غير موضعه قدر جلسة الاستراحة، فقال القاضي: يلزمه السجود، ويحتمل ألا يلزمه، لأنه لا يبطل عمده. والجهر والإخفات في غير موضعه فيه روايتان: إحداهما: لا يشرع السجود لسهوه، وهو مذهب الشافعي. "وجهر أنسٌ في الظهر والعصر، فلم يسجد". والثانية: يشرع، وهو مذهب مالك في الإمام، لقوله: "إذا نسى أحدكم، فليسجد سجدتين". 2 فإن قلنا بها، فالسجود غير واجب، قال الأثرم: سمعت أبا عبد الله يُسْأَل عمن سها فجهر فيما يخافت فيه، هل عليه سجود؟ قال: أما عليه، فلا أقول عليه، ولكن إن شاء سجد، وذكر حديثاً عن عمر أو غيره أنه كان سمع منه نغمة في صلاة الظهر، قال: "وأنس جهر فلم يسجد وقال: إنما السهو الذي يجب فيه السجود ما روي عن النبي صلى الله عليه وسلم".
وإن قام إلى خامسة في رباعية، أو رابعة في المغرب، رجع متى ذكر، فإن كان قد تشهد عقيب الركعة التي تمت بها صلاته، سجد للسهو ثم سلّم، وإلا تشهد وسجد وسلّم. فإن لم يذكر حتى فرغ، سجد وصحت صلاته، وبه قال مالك والشافعي. وقال الأوزاعي، فيمن صلى المغرب أربعاً: يضيف إليها أخرى، فتكون الركعتان
__________
1 مسلم: المساجد ومواضع الصلاة (572) , والنسائي: السهو (1242, 1243, 1244, 1245, 1246) , وابن ماجة: إقامة الصلاة والسنة فيها (1203) , وأحمد (1/379, 1/424) .
2 مسلم: المساجد ومواضع الصلاة (572) , والنسائي: السهو (1242, 1243, 1244, 1245, 1246) , وابن ماجة: إقامة الصلاة والسنة فيها (1203) , وأحمد (1/379, 1/424) .

(1/145)

تطوعاً، لقوله في حديث أبي سعيد: "فإن كان صلاته تامة، كانت الركعة نافلة والسجدتين"، 1 وفي رواية: "فإن كان صلى خمساً، شفعن له صلاته ". 2 ولنا: حديث ابن مسعود حين صلى خمساً، والظاهر أنه صلى الله عليه وسلم لم يجلس عقيب الرابعة، فلم تبطل صلاته، ولم يضف إلى الخامسة أخرى.
وقال أبو حنيفة: إن لم يكن جلس في الرابعة بطل فرضه، وحديث أبي سعيد حجة عليهم، فإنه جعل الزائدة نافلة من غير أن يفصل بينها وبين التي قبلها بجلوس، وجعل السجدتين يشفعها بها، ولم يضف إليها ركعة أخرى؛ وهذا كله خلاف ما قالوه، فخالفوا الخبرين، وقولنا يوافقهما جميعاً.
وإذا نسي السجود ثم ذكر بعد طول الفصل في المسجد، سجد سواء تكلم أو لا، وبه قال مالك والشافعي. وقال أبو حنيفة: إن تكلم بعد الصلاة سقط عنه سجود السهو. وكان الحسن وابن سيرين يقولان: "إذا صرف وجهه عن القبلة، لم يبين ولم يسجد". ولنا: حديث ابن مسعود: "أنه صلى الله عليه وسلم سجد بعد السلام والكلام"، 3 وحديثه الآخر، وفيه: "فلما انفتل توشوش القوم بينهم ... إلخ".
فإن خرج من المسجد لم يسجد، نص عليه. وقال الشافعي: يُرجع في طول الفصل وقصره إلى العادة، "لأنه صلى الله عليه وسلم رجع إلى المسجد بعد خروجه منه" في حديث عمران بن حصين، وعنه رواية أخرى: يسجد وإن خرج وتباعد، وهو قول ثان للشافعي.
ويكبر للسجود والرفع منه، وإن كان بعد السلام، تشهد وسلّم وبه، قال الشافعي في التشهد والتسليم. وقال أنس والحسن: "ليس فيهما تشهد ولا تسليم". وقال ابن سيرين وابن المنذر: فيهما تسليم بغير تشهد. قال ابن المنذر: التسليم فيهما ثابت من غير وجه، وأما التشهد ففي ثبوته نظر. ولنا: على التكبير حديث ابن بحينة، وقول أبي هريرة: "ثم كبر وسجد"، والتسليم ذكره عمران بن حصين
__________
1 أبو داود: الصلاة (1024) .
2 مسلم: المساجد ومواضع الصلاة (571) , والنسائي: السهو (1238, 1239) , وأبو داود: الصلاة (1024, 1026) , وأحمد (3/72, 3/83, 3/84, 3/87) , ومالك: النداء للصلاة (214) , والدارمي: الصلاة (1495) .
3 مسلم: المساجد ومواضع الصلاة (572) , والترمذي: الصلاة (393) , وأحمد (1/456) .

(1/146)

عند مسلم، وفي حديث ابن مسعود: "ثم سجد سجدتين، ثم سلّم". ولأبي داود في حديث عمران: "ثم تشهد ثم سلم". قال الترمذي: حسن غريب. ويحتمل أن لا يجب التشهد لأن ظاهر الحديثين الأولين أنه سلم من غير تشهد، وهما أصح من هذه الرواية.
وإذا نسيه حتى طال الفصل، لم تبطل الصلاة، وبه قال الشافعي. وعن أحمد: إن خرج عن المسجد، أعاد الصلاة؛ وهو قول مالك فيما قبل السلام.
وسجود السهو لما يبطل عمده الصلاة واجب، وعنه: أنه غير واجب؛ وهذا قول الشافعي، لقوله: " كانت الركعة والسجدتان نافلة له". 1 ولنا: أنه أمر به وفعله، وقوله: "نافلة" أي: له ثواب، كما سمى الركعة نافلة، وهي واجبة على الشاك بلا خلاف.
فأما ما لا يبطل عمده فغير واجب، قال أحمد: إنما يجب السجود فيما روي عنه صلى الله عليه وسلم، يعني: وما في معناه؛ فنقيس على زيادة خامسة سائر زيادات الأفعال من جنسها، وعلى ترك التشهد [الأول] 2 ترك غيره من الواجبات، وعلى التسليم من نقصان زيادات الأقوال المبطلة عمداً، فإن ترك الواجب عمداً، فإن كان قبل السلام بطلت، وإن كان بعده لم تبطل، وعنه: ما يدل على البطلان، وعنه: التوقف.
إذا سها سهوين أو أكثر من جنس، كفاه سجدتان، لا نعلم أحداً خالف فيه. وإن كان من جنسين فكذلك، وهو قول أكثر أهل العلم. وقال الأوزاعي: يسجد سجودين، لقوله: "لكل سهو سجدتان". 3 ولنا: قوله: "إذا نسي أحدكم، فليسجد سجدتين"، 4 "ولأنه صلى الله عليه وسلم سها فسلّم وتكلم بعد سلامه، فسجد سجوداً واحداً"، وحديثهم في إسناده مقال، ثم المراد به كل سهو في
__________
1 أبو داود: الصلاة (1024) .
2 زيادة من المخطوطة 465/86.
3 أبو داود: الصلاة (1038) , وابن ماجة: إقامة الصلاة والسنة فيها (1219) , وأحمد (5/280) .
4 البخاري: الصلاة (401) والأيمان والنذور (6671) , ومسلم: المساجد ومواضع الصلاة (572) , والنسائي: السهو (1242, 1243, 1244, 1245, 1246) , وأبو داود: الصلاة (1020, 1022) , وابن ماجة: إقامة الصلاة والسنة فيها (1203, 1212) , وأحمد (1/379, 1/424) .

(1/147)

صلاة، والسهو وإن كثر فهو داخل في لفظ السهو لأنه اسم جنس، ولذلك قال: "لكل سهو سجدتان بعد السلام" 1 هكذا في رواية أبي داود، [ولا] 2 يلزمه بعد السلام سجودان، ومعنى الجنسين: أن يكون أحدهما قبل السلام والآخر بعده.
وليس على المأموم سجود سهو، إلا أن يسهو إمامه فيسجد، في قول عامة أهل العلم. وعن مكحول أنه قام عن قعود إمامه فسجد. ولنا: حديث معاوية بن الحكم. وإذا سها الإمام، فعلى المأموم متابعته، حكاه ابن المنذر إجماعاً.
وإذا كان مسبوقاً فسها الإمام فيما لم يدركه فيه، فعليه متابعته. وقال ابن سيرين وإسحاق: يقضي ثم يسجد. وقال مالك والشافعي في السجود قبل السلام كقولنا، وبعده كقول ابن سيرين. ولنا: قوله: " فإذا سجد فاسجدوا"، 3 وقوله: " فإن سها إمامه فعليه وعلى من خلفه ". إذا ثبت هذا، فمتى قضى ففي إعادة السجود روايتان: إحداهما: يعيده، لأنه مع إمامه متابعاً له. والثانية: لا يلزمه السجود، لأن سجود إمامه قد كملت به الصلاة في حقهما.
فإن نسي الإمام السجود، سجد المسبوق في آخر صلاته، رواية واحدة. إذا سها المأموم فيما ينفرد فيه بالقضاء، سجد، رواية واحدة.
وهكذا لو سها فسلّم مع إمامه، قام فأتم، ثم سجد بعد السلام. فأما غير المسبوق إذا سها إمامه فلم يسجد، فهل يسجد؟ فيه روايتان: إحداهما: يسجد، وهو قول مالك والشافعي. والثانية: لا يسجد، روي عن عطاء والحسن والقاسم وأصحاب الرأي.
وإذا قام المأموم لقضاء ما فاته، فسجد إمامه بعد السلام، فحكمه حكم القائم عن التشهد الأول، نص عليه.
وليس على المسبوق ببعض الصلاة سجود، في قول أكثر أهل
__________
1 أبو داود: الصلاة (1038) , وابن ماجة: إقامة الصلاة والسنة فيها (1219) , وأحمد (5/280) .
2 لفظ: (لا) زيادة من المخطوطة 465/86.
3 البخاري: الصلاة (378) , ومسلم: الصلاة (411) , والترمذي: الصلاة (361) , والنسائي: الإمامة (794) , وابن ماجة: إقامة الصلاة والسنة فيها (1238) .

(1/148)

العلم. ويروى عن ابن عمر وابن الزبير وإسحاق: "فيمن أدرك وتراً من صلاة إمامه، سجد للسهو، لأنه يجلس للتشهد في غير موضعه". ولنا: قوله: "وما فاتكم فأتموا"، 1 ولم يأمر بالسجود، وقد "فاته صلى الله عليه وسلم بعض الصلاة مع عبد الرحمن بن عوف، فقضى"، ولم يكن لذلك سجود، والحديث رواه مسلم، وقد جلس في غير موضع تشهده.
ولا يشرع السجود لشيء تركه أو فعله عمداً. وقال الشافعي: يسجد لترك التشهد والقنوت عمداً.
وحكم النافلة حكم الفرض، في قول عامة أهل العلم، إلا ابن سيرين، وهو يخالف عموم الأمر به.
ولو قام إلى ثالثة في صلاة الليل، كالقيام إلى ثالثة لفجر، نص عليه. وقال مالك: يتمها أربعاً ويسجد. وقال الأوزاعي في صلاة النهار كقوله، وفي صلاة الليل: إن ذكر قبل ركوعه في الثالثة جلس، وإلا أتمها أربعاً. ولنا: قوله: "صلاة الليل مثنى مثنى" 2.
ولا يُشْرَع في صلاة جنازة وسجود تلاوة وسجود سهو، قال إسحاق: هو إجماع.
ومن هنا إلى آخر الباب: من "الإنصاف":
ظاهر كلام الأصحاب: لا يرجع إلى فعل المأموم. ونقل أبو طالب: إذا صلى بقوم تحرى ونظر إلى من خلفه، فإن قاموا تحرى وقام، وإن سبحوا به، تحرى وفعل ما يفعلون.
واختار المجد: لا تبطل بالعمل الكثير سهواً، لقصة ذي اليدين، فإنه مشى وتكلم ودخل منزله، وبنى على ما تقدم من صلاته. وإن تكلم في صلبها بطلت، عمداً أو سهواً، وعنه: لا تبطل [في السهو] ، 3 اختاره الشيخ. ولو نام فتكلم، أو سبق على لسانه حال قراءة، أو غلبة سعال أو
__________
1 البخاري: الأذان (635) , ومسلم: المساجد ومواضع الصلاة (603) , وأحمد (5/306) , والدارمي: الصلاة (1283) .
2 البخاري: الجمعة (991) , ومسلم: صلاة المسافرين وقصرها (749) , والترمذي: الصلاة (437) , والنسائي: قيام الليل وتطوع النهار (1666, 1667, 1668, 1669, 1670, 1671, 1672, 1673, 1674, 1692, 1694) , وأبو داود: الصلاة (1421) , وابن ماجة: إقامة الصلاة والسنة فيها (1174, 1175, 1322) , وأحمد (2/26, 2/44, 2/51, 2/58, 2/71, 2/76, 2/81, 2/100, 2/102, 2/113, 2/119, 2/133, 2/134, 2/141, 2/148, 2/154) , ومالك: النداء للصلاة (269) , والدارمي: الصلاة (1458) .
3 من المخطوطة السابقة.

(1/149)

عطاس أو تثاؤب ونحوه، فبان حرفان، لم تبطل. وإن لم يغلبه، بطلت، وقال الشيخ: هو كالنفخ وأولى. وإن قهقه فبان حرفان فكالكلام، وعنه: كالكلام ولو لم يبن حرفان، اختاره الشيخ. واختار أن النفخ ليس كالكلام، ولو بان حرفان فأكثر لا تبطل به.
ومن شك في عدد الركعات بنى على اليقين، وعنه: على غالب ظنه، اختاره الشيخ، [وقال:] 1 على هذا عامة أمور الشرع؛ وإن مثله يقال في طواف وسعي ورمي جمار وغير ذلك.
والسجود قبل السلام أو بعده، لا خلاف في جواز الأمرين، قاله القاضي. وإنما الكلام في الأفضل. وذكره بعض المالكية والشافعية إجماعاً، وقيل: محله وجوباً، اختاره الشيخ. وقال: عليه يدل كلام أحمد، وإن نسيه قبل السلام قضاه ما لم يطل الفصل. وعنه: يسجد وإن بعد، اختاره الشيخ. وعنه: ما كان من زيادة فهو بعد السلام، وما كان من نقص كان قبله، فيسجد من أخذ باليقين قبل السلام، ومن أخذ بظنه بعده، اختاره الشيخ.
__________
1 من المخطوطة السابقة.

(1/150)

باب صلاة التطوع
التطوع قسمان: تطوع في ليل، فلا يجوز إلا مثنى، هذا قول أكثر أهل العلم. وقال أبو حنيفة: إن شئت ركعتين، وإن شئت أربعاً [وإن شئت ستاً] . 1 ولنا: حديث عائشة، متفق عليه.
وتطوع النهار الأفضل فيه مثنى مثنى، لحديث علي البارقي: "صلاة الليل والنهار مثنى مثنى". رواه أبو داود، ولأنه أشبه بتطوعاته صلى الله عليه وسلم.
وذهب مالك والشافعي إلى أن الليل والنهار مثنى مثنى، والصحيح: أنه "إن تطوع في النهار أربعاً فلا بأس، فعله ابن عمر". وكان إسحاق يقول: صلاة النهار أربعاً، وإن صلى ركعتين جاز. ومفهوم الحديث المتفق عليه يدل على جواز الأربع، لا تفضيلها. وأما حديث البارقي، فتفرد بزيادة النهار، ورواه عن ابن عمر نحو من خمس عشرة نفساً، لم يقله أحد سواه. "وكان ابن عمر يصلي أربعاً".
والتطوع قسمان:
أحدهما: ما تسن له الجماعة، كالكسوف والتراويح.
والثاني: ما يفعل على الانفراد، وهي قسمان: سنة معيّنة، ونافلة مطلقة.
فأما المعيّنة: فأنواع، منها الرواتب وهي عشر. وقال الشافعي: "قبل الظهر أربع"، لحديث عائشة، رواه مسلم. وآكدها: ركعتا الفجر، لما ورد، و"يستحب
__________
1 زيادة من المخطوطة السابقة.

(1/151)

تخفيفهما"، لحديث عائشة، و"يقرأ فيهما: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} 1 و {قُلْ هُوَ اللَّهُ أَحَدٌ} ، 2" لحديث أبي هريرة، وحديث ابن عباس، في آيتي "البقرة" و"آل عمران"، رواه مسلم.
ويستحب الاضطجاع بعدها على جنبه الأيمن. وعنه: "ليس بسنة، لأن ابن مسعود أنكره"، ولنا: حديث عائشة: "ويقرأ في الركعتين بعد المغرب بسورتي الإخلاص"، 3 لحديث ابن مسعود، رواه الترمذي.
ويستحب فعل السنن في البيت، قال أحمد: ليس ههنا آكد من الركعتين بعد المغرب، وذكر حديث ابن إسحاق: "صلوا هاتين الركعتين في بيوتكم"، 4 وقال: لم يبلغنا أنه صلى الله عليه وسلم قضى شيئاً من التطوع، إلا ركعتي الفجر، والركعتين بعد العصر؛ قال ابن حامد: وقسنا الباقي عليه.
وأما الركعتان بعد أذان المغرب، فظاهر كلام أحمد: أنهما جائزتان وليستا سنة، وقال: فيهما أحاديث جياد. وأما الركعتان بعد الوتر، فقال: أرجو إن فعله إنسان ألا يضيق عليه، ولكن وهو جالس. قيل له: تفعله أنت؟ قال: لا. والصحيح أنهما ليستا بسنة، لأن أكثر من وصف تهجده صلى الله عليه وسلم لم يذكرهما، وأكثر الصحابة ومن بعدهم على تركهما.
وصلاة الضحى مستحبة، لحديث أبي هريرة وأبي الدرداء، رواهما مسلم. وأقلهما: ركعتان، للخبر. و [أفضل] 5 وقتها: إذا علت الشمس واشتد حرها، لقوله: "صلاة الأوابين حين ترمض الفصال". 6 رواه مسلم.
ويسن لمن دخل المسجد أن لا يجلس حتى يصلي ركعتين.
فأما النوافل المطلقة، فتشرع، إلا في أوقات النهي.
وتطوع الليل أفضل، قال أحمد ليس بعد المكتوبة عندي أفضل من
__________
1 سورة الكافرون آية: 1.
2 سورة الإخلاص آية: 1.
3 الترمذي: الصلاة (431) , وابن ماجة: إقامة الصلاة والسنة فيها (1166) .
4 ابن ماجة: إقامة الصلاة والسنة فيها (1165) .
5 زيادة من المخطوطة السابقة.
6 مسلم: صلاة المسافرين وقصرها (748) , وأحمد (4/366, 4/367, 4/372, 4/374) , والدارمي: الصلاة (1457) .

(1/152)

قيام الليل. وعن أبي هريرة، رفعه: "أفضل الصلاة بعد الفريضة، صلاة الليل". 1 رواه مسلم.
و"أفضل التهجد جوف الليل الآخر"، لحديث عائشة وابن عباس، قال أحمد: إذا أغفى، يعني: بعد التهجد، فإنه لا يبين عليه أثر السهر، وإذا لم يغف يبين عليه. ويستحب أن يتسوك، يعني: إذا قام من الليل، لحديث حذيفة، وأن يفتتح تهجده بركعتين خفيفتين، لحديث أبي هريرة. و"يستحب أن يقرأ جزءاً من القرآن في تهجده، لأنه صلى الله عليه وسلم كان يفعله. وهو مخير بين الجهر والإسرار"، لحديث عائشة.
ومن كان له تهجد ففاته، استحب له قضاؤه بين صلاة الفجر والظهر، للحديث.
و"يجوز التطوع جماعة وفرادى، لأنه صلى الله عليه وسلم فعل الأمرين".
ولا نعلم خلافاً في إباحة التطوع جالساً، وأن القيام أفضل. و"هو مخير في الركوع والسجود، إن شاء من قيام، وإن شاء من قعود، لأنه صلى الله عليه وسلم فعل الأمرين"، قال أحمد: العمل على كلا الحديثين.
والوتر ركعة، نص عليه، وهو مذهب مالك والشافعي. وقال هؤلاء: يصلي ركعتين ثم يسلم، ثم يوتر بركعة. قال أحمد: أنا أذهب في الوتر إلى ركعة، ومن أوتر بثلاث أو أكثر فلا بأس.
والقنوت مسنون في جميع السنة، وعنه: في النصف الأخير من رمضان، وبه قال مالك والشافعي. وعنه: لا يقنت في صلاة بحال، ويقنت بعد الركوع، نص عليه، وبه قال الشافعي. وعنه: أنا أذهب إلى أنه بعد الركوع، وإن قنت قبله فلا بأس.
وقال مالك: قبل الركوع. ولنا: حديث أبي هريرة وأنس وغير واحد، وحديث ابن مسعود يرويه أبان بن أبي عياش، وهو متروك، وحديث أُبيّ قد تُكُلِّم فيه، وقيل: ذكر القنوت فيه غير صحيح. ويستحب
__________
1 مسلم: الصيام (1163) , والترمذي: الصلاة (438) , وأبو داود: الصوم (2429) , وأحمد (2/303, 2/329, 2/342, 2/344, 2/535) .

(1/153)

أن يقول في قنوت الوتر ما روى الحسن بن علي. وعن عمر: "أنه قنت بسورتي أبي"، قال ابن قتيبة: نحفد: نبادر، والجد، أي: الحق لا اللعب، وملحِق، بكسر الحاء: لاحق؛ هكذا يروى. يقال: لحقت القوم وألحقتهم بمعنى واحد. ومن فتح الحاء، أراد: أن الله ملحقهم إياه، وهو معنى صحيح، غير أن الرواية هي الأولى. ويؤمّن من خلف الإمام، لا نعلم فيه خلافاً، قاله إسحاق. وقال الأثرم: كان أحمد يرفع يديه في القنوت إلى صدره، واحتج بأن "ابن مسعود رفع يديه إلى صدره في القنوت"، أنكره مالك.
وهل يمسح وجهه بيديه إذا فرغ؟ فيه روايتان: إحداهما: لا، قال أحمد: ما سمعت فيه بشيء. ولا يسن القنوت قي الصبح ولا غيرها، سوى الوتر. وعن مالك والشافعي: يقنت في الصبح، ولنا: حديث أنس وأبي هريرة، قال إبراهيم: "أول من قنت: عليّ في صلاة الغداة"، وذلك أنه كان محارباً يدعو على أعدائه، وقنوت عمر يحتمل أنه في النوازل، فإن أكثر الروايات عنه: أنه لم يكن يقنت.
قال أحمد: إذا نزل بالمسلمين أمر، قنت الإمام في الفجر، وأمّن من خلفه، ثم قال: مثل ما نزل بالمسلمين من هذا الكافر، يعني: بابك. قال عبد الله عن أبيه: "كل شيء ثبت عن النبي صلى الله عليه وسلم في القنوت، فإنما هو في الفجر، ولا يقنت إلا في الفجر إذا كان مستنصراً يدعو للمسلمين". وقال أبو الخطاب: يقنت في الفجر والمغرب.
والذي اختار أحمد: أن تفصل ركعة الوتر مما قبلها، وقال: إن أوتر بثلاث لم يسلّم فيهن، لم يضيق عليه. وحجة من لم يفصل: قول عائشة: "أنه كان يوتر بأربع وثلاث، وست وثلاث، وثمان وثلاث"، 1 وقولها: "كان يصلي أربعاً، فلا تسأل عن حسنهن وطولهن. ثم يصلي أربعاً كذلك، ثم يصلي ثلاثاً". 2 وقالت: "كان يوتر بخمس، لا يجلس إلا في آخرهن". 3 رواه مسلم. ولنا: قولها: "كان يسلّم بين كل ركعتين، ويوتر بواحدة"، 4 وقوله: "صلاة الليل
__________
1 أبو داود: الصلاة (1362) .
2 البخاري: الجمعة (1147) , ومسلم: صلاة المسافرين وقصرها (738) , والترمذي: الصلاة (439) , والنسائي: قيام الليل وتطوع النهار (1697) , وأبو داود: الصلاة (1341) , وأحمد (6/36, 6/39, 6/73, 6/104) , ومالك: النداء للصلاة (265) .
3 النسائي: قيام الليل وتطوع النهار (1717) .
4 مسلم: صلاة المسافرين وقصرها (736) , والنسائي: الأذان (685) , وابن ماجة: إقامة الصلاة والسنة فيها (1358) , وأحمد (6/143, 6/215) , والدارمي: الصلاة (1447, 1473, 1585) .

(1/154)

مثنى مثنى، فإذا خشيت الصبح فأوتر بواحدة"، 1 وقال: " الوتر ركعة من آخر الليل". 2 رواه مسلم. وحديثها الذي ذكروه ليس فيه تصريح بأنها بتسليم واحد، وأما إذا أوتر بخمس فيأتي.
وقال أحمد فيمن يوتر فيسلّم من الثنتين، فيكرهونه أهل المسجد: فلو صار إلى ما يريدون. يعني: لا تضر موافقتهم.
ويجوز أن يوتر بإحدى عشرة، وبتسع، وبسبع، وبخمس، وبثلاث، وبواحدة. فإن أوتر بإحدى عشرة سلّم من ركعتين، وإن أوتر بثلاث سلّم من الثنتين وأوتر بواحدة، وإن أوتر بخمس لم يجلس إلا في آخرهنَّ، وإن أوتر بسبع جلس عقيب السادسة فتشهد ولم يسلّم، ثم يجلس بعد السابعة فيتشهد ويسلم. وإن أوتر بتسع لم يجلس إلا عقيب الثامنة، فيتشهد [ثم يقوم ويأتي 3 بالتاسعة] ، ويسلم. ونحوه قال إسحاق، ثم ذكر حديث زيد بن ثابت في الخمس، وكذلك حديث عائشة. وأما التسع والسبع فذكر فيهن حديث سعيد بن هشام عن عائشة. وقال القاضي في السبع: لا يجلس إلا في آخرهن كالخمس، ولعله يحتج بحديث ابن عباس: "صلى سبعاً أو خمساً، لم يجلس إلا في آخرهن". وعن أم سلمة نحوه، رواه ابن ماجة، وكلا الحديثين فيه شك في السبع، وليس في واحد منهما أنه لا يجلس عقيب السادسة.
والوتر غير واجب، وبه قال مالك والشافعي، وأوجبه أبو حنيفة، لأنه صلى الله عليه وسلم أمر به، ولحديث بريدة، مرفوعاً: "من لم يوتر فليس منا". 4 رواه أحمد. ولنا: حديث عبادة، وفيه: كذب أبو محمد، سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات كتبهن الله ... إلخ"، 5 وحديث ضمام، وأحاديثهم قد تكلم فيها. ثم المراد بها تأكيد فضيلته، والأفضل فعله آخر الليل. و"من كان له تهجد، جعله بعده، لفعله صلى الله عليه وسلم".
__________
1 البخاري: الجمعة (991) , ومسلم: صلاة المسافرين وقصرها (749) , والترمذي: الصلاة (437) , والنسائي: قيام الليل وتطوع النهار (1666, 1667, 1668, 1669, 1670, 1671, 1672, 1673, 1674, 1692, 1694) , وأبو داود: الصلاة (1421) , وابن ماجة: إقامة الصلاة والسنة فيها (1174, 1175, 1322) , وأحمد (2/26, 2/44, 2/51, 2/58, 2/71, 2/76, 2/81, 2/100, 2/102, 2/113, 2/119, 2/133, 2/134, 2/141, 2/148, 2/154) , ومالك: النداء للصلاة (269) , والدارمي: الصلاة (1458) .
2 مسلم: صلاة المسافرين وقصرها (752) , والنسائي: قيام الليل وتطوع النهار (1689, 1690, 1691) , وأبو داود: الصلاة (1421) , وابن ماجة: إقامة الصلاة والسنة فيها (1175) , وأحمد (2/43) .
3 زيادة من المخطوطة السابقة.
4 أبو داود: الصلاة (1419) , وأحمد (5/357) .
5 النسائي: الصلاة (461) , وأبو داود: الصلاة (425, 1420) , وابن ماجة: إقامة الصلاة والسنة فيها (1401) , وأحمد (5/315, 5/317, 5/319, 5/322) , ومالك: النداء للصلاة (270) , والدارمي: الصلاة (1577) .

(1/155)

فإن خاف ألا يقوم من آخر الليل، استحب له أن يوتر أوله، لأنه صلى الله عليه وسلم أوصى أبا هريرة وغيره بالوتر قبل النوم وقال: "من خاف أن لا يقوم آخر الليل، فليوتر من أوله". 1 وكلها صحاح. وأي وقت أوتر من الليل بعد العشاء أجزأ، لا نعلم فيه خلافاً.
[فأما] 2 من أوتر ثم قام للتهجد، فالأفضل أن يصلي مثنى مثنى، ولا ينقض وتره؛ وبه قال مالك. قيل لأحمد: لا ترى نقض الوتر؟ قال: لا، ثم قال: وإن ذهب إليه رجل فأرجو، لأنه قد فعله جماعة، وهو قول إسحاق؛ ولعلهم ذهبوا إلى قوله: "اجعلوا آخر صلاتكم بالليل وتراً". 3 ولنا: حديث طلق بن علي، رفعه: "لا وتران في ليلة". 4 حسنه الترمذي.
فإن صلى مع الإمام وأحب متابعته، لم يسلم وقام فصلى ركعة شفع بها صلاته، نص عليه، وقال: إن شاء قام على وتره وشفع إذا قام، وإن شاء صلى مثنى. قال: ويشفع مع الإمام بركعة أحب إلي.
ويستحب أن يقرأ في ركعات الوتر الثلاث: في الأولى بـ"سبح"، وفي الثانية {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ، 5 وفي الثالثة {قُلْ هُوَ اللَّهُ أَحَدٌ} . 6 وقال الشافعي: "يقرأ في الثالثة: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، 7 والمعوذتين"، لحديث عائشة، رواه ابن ماجة. ولنا: حديث أبيّ بن كعب، وحديث عائشة لا يثبت. وقد أنكر أحمد ويحيى بن معين زيادة المعوذتين. قال أحمد: الأحاديث التي جاءت: "أن النبي صلى الله عليه وسلم أوتر بركعة كان قبلها صلاة متقدمة، قيل له: أيوتر في السفر بواحدة؟ قال: يصلي قبلها ركعتين".
قيل لأحمد: رجل قام يتطوع، ثم بدا له فجعل تلك الركعة وتراً، قال: لا. وكيف يكون؟ هذا قد قلب نيته. قيل له: أيبتدئ الوتر؟ قال: نعم. انتهى من الشرح.
وقال: إذا قنت قبل الركوع، كبر ثم أخذ في القنوت. وقد روي عن عمر: "أنه إذا فرغ من القراءة كبر، ثم قنت، ثم كبر حين يركع"، روي ذلك
__________
1 مسلم: صلاة المسافرين وقصرها (755) , وابن ماجة: إقامة الصلاة والسنة فيها (1187) , وأحمد (3/337, 3/348, 3/389) .
2 كذا في المخطوطة، وفي نسخة: (و) .
3 البخاري: الجمعة (998) , ومسلم: صلاة المسافرين وقصرها (751) , وأبو داود: الصلاة (1438) .
4 الترمذي: الصلاة (470) , والنسائي: قيام الليل وتطوع النهار (1679) , وأبو داود: الصلاة (1439) .
5 سورة الكافرون آية: 1.
6 سورة الإخلاص آية: 1.
7 سورة الإخلاص آية: 1.

(1/156)

عن علي وابن مسعود، ولا نعلم فيه مخالفاًً. و"يستحب أن يقول بعد وتره: "سبحان الملك القدوس" ثلاثاً، ويمد صوته في الثالثة"، لحديث أبيّ بن كعب وابن أبزى.
و"صلاة التراويح سنّة مؤكدة سنّها رسول الله صلى الله عليه وسلم، وتنسب إلى عمر، لأنه جمع الناس على أبيّ بن كعب". والمختار عند أحمد: عشرون ركعة، وبه قال الشافعي. وقال مالك: ستة وثلاثون. ولنا: "أنّ عمر لما جمع الناس على أبيّ، كان يصلي بهم عشرين ركعة". وأما ما رواه صالح، فإن صالحاً ضعيف، ثم ما ندري مَنِ الناس الذين روى عنهم، وما كان عليه الصحابة أولى؟
والمختار عند أحمد: فعلها في الجماعة، وقال: إن كان رجل يقتدي به فصلاها في بيته، خفت أن يقتدى به. وقد جاء عن النبي صلى الله عليه وسلم أنه قال: "اقتدوا بالخلفاء". وقال مالك والشافعي: هي لمن قوي في البيت أحب إلينا، لحديث زيد بن ثابت: "احتجز رسول الله صلى الله عليه وسلم حجيرة، فجاء رجال يصلّون بصلاته"، فيه: "فعليكم بالصلاة في بيوتكم، فإن خير صلاة المرء في بيته، إلا المكتوبة". 1 رواه مسلم. ولنا: إجماع الصحابة، وجمع النبي صلى الله عليه وسلم أصحابه وأهله، وقال في حديث أبي ذر: "إن القوم إذا صلَّوا مع الإمام حتى ينصرف، كتب لهم قيام تلك الليلة"، 2 وهذا خاص في قيام رمضان، فيقدم على عموم ما احتجوا به.
وقال أحمد: يقرأ بالقوم في رمضان ما يخف على الناس، ولا يشق عليهم. وقال: يعجبني أن يصلي مع الإمام ويوتر معه، لقوله: "إذا قام مع الإمام حتى ينصرف، كتب له قيام ليلته". 3 وقيل له: تؤخر القيام في التراويح إلى آخر الليل؟ قال: لا، سنة المسلمين أحب إليّ. وكره أحمد التطوع بين التراويح، وقال: فيه عن ثلاثة من الصحابة. قيل: فيه رخصة عن بعض الصحابة؟ قال: هذا باطل، إنما فيه عن الحسن وسعيد بن جبير وعن أبي الدرداء: "أنه بصر من يصلي بين التراويح، فقال: أتصلي وإمامك بين يديك؟ ليس
__________
1 البخاري: الأدب (6113) , ومسلم: صلاة المسافرين وقصرها (781) , والنسائي: قيام الليل وتطوع النهار (1599) , وأبو داود: الصلاة (1447) , وأحمد (5/182) , والدارمي: الصلاة (1366) .
2 الترمذي: الصوم (806) , والنسائي: السهو (1364) , والدارمي: الصوم (1777) .
3 الترمذي: الصوم (806) , والنسائي: السهو (1364) , وأبو داود: الصلاة (1375) , وابن ماجة: إقامة الصلاة والسنة فيها (1327) , وأحمد (5/159, 5/163) , والدارمي: الصوم (1777) .

(1/157)

منا من رغب عنا"، وقال: "من قلة فقه الرجل: أن يُرى أنه في المسجد وليس في صلاة". وأما التعقيب وهو: أن يصلي بعد التراويح نافلة أخرى في جماعة، أو التراويح في جماعة أخرى، فعنه: لا بأس، لأن أنساً قال: "ما يرجعون إلاّ لخير يرجونه، أو لشر يحذرونه".
وسئل أحمد: عن ختم القرآن في الوتر أو التراويح، فقال: في التراويح حتى يكون لنا دعاءان. وقال حنبل: سمعته يقول: إذا فرغت من قراءة {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} ، 1 فارفع يديك في الدعاء قبل الركوع. فقلت: إلى أي شيء تذهب؟ قال: رأيت أهل مكة يفعلونه، وابن عيينة يفعله معهم. قال العباس بن عبد العظيم: وكذلك أدركت الناس بمكة والبصرة. ويروي أهل المدينة في هذا أشياء. وذكر عن عثمان بن عفان. وسئل أحمد: إذا قرأ سورة "الناس"، هل يقرأ من "البقرة" شيئاً؟ قال: لا. وقال: "كان أنس إذا ختم القرآن جمع أهله وولده". واستحسن أحمد التكبير عند آخر كل سورة من "الضحى".
وسئل: عن الإمام في رمضان يدع الآيات من السورة، ينبغي لمن خلفه أن يقرأها؟ قال: نعم. ينبغي له أن يفعل. قد كانوا بمكة يوكلون رجلاً يكتب ما ترك الإمام من الحروف وغيرها، فإذا كان ليلة الختمة أعاده؛ وإنما استحب ذلك لتتم الختمة.
ولا بأس بالقراءة في الطريق، والإنسان مضطجع. وعن إبراهيم التيمي قال: "كنت أقرأ على أبي موسى وهو يمشي في الطريق، فإذا قرأت سجدة قلت له: أسجد في الطريق؟ قال: نعم".
و"يستحب أن يختم في كل سبعة أيام"، لحديث عبد الله بن عمرو وحديث أوس بن حذيفة، رواه أبو داود.
وعنه: أنه غير مقدر على حسب النشاط والقوة، "لأن عثمان كان يختمه في ليلة"، والترتيل أفضل،
__________
1 سورة الناس آية: 1.

(1/158)

لقوله: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} . 1 وكره أحمد القراءة بالألحان، وقال: هي بدعة؛ وكلامه يحمل على الإفراط، وجعل الحركات حروفاً، فأما ما يحسن القراءة والترجيع فغير ما رواه، لحديث ابن المغفل وغيره في قراءة سورة "الفتح".
ويجوز قضاء الفرائض في أوقات النهي، روي ذلك عن غير واحد من الصحابة؛ وبه قال مالك والشافعي. وقال أصحاب الرأي: لا تقضى في الأوقات الثلاثة التي في حديث عقبة بن عامر، إلا عصر يومه يصليها قبل غروب الشمس، لعموم النهي، و "لأنه صلى الله عليه وسلم لما نام عن الفجر حتى طلعت الشمس، أخّرها حتى ابيضت". 2 ولنا: قوله: "من نام عن صلاة أو نسيها، فليصلّها إذا ذكرها". 3 وفي حديث أبي قتادة: "فليصلّها حين ينتبه". متفق عليهما، وخبر النهي مخصوص بالقضاء في الوقتين الآخرين وبعصر يومه، وحديث أبي قتادة يدل على جواز التأخير، لا على تحريم الفعل. ويركع للطواف، وهذا مذهب الشافعي، وأنكره مالك لعموم النهي. ولنا: حديث جبير بن مطعم: "يا بني عبد مناف" الحديث صححه الترمذي، وحديثهم مخصوص بالفوائت، وحديثنا لا تخصيص فيه.
وأما صلاة الجنازة بعد الصبح والعصر، فلا خلاف فيه، قاله ابن المنذر. وأما في الأوقات الثلاثة، فلا يجوز، قال أحمد: لا يعجبني، ثم ذكر حديث عقبة بن عامر؛ قال الخطابي: هذا قول أكثر أهل العلم. وعنه: تجوز في جميع أوقات النهي، وهو مذهب الشافعي. ولنا: حديث عقبة بن عامر، وذكره للصلاة مقروناً بالدفن دليل على إرادة صلاة الجنازة.
ومن صلى فرضه، ثم أدرك تلك الصلاة في جماعة، استحب له إعادتها أي صلاة كانت، بشرط أن تقام وهو في المسجد، أو يدخل وهم يصلون، وهذا قول للشافعي. فإن أقيمت وهو خارج المسجد،
__________
1 سورة المزمل آية: 4.
2 البخاري: التوحيد (7471) , ومسلم: المساجد ومواضع الصلاة (681) , والنسائي: الإمامة (846) , وأبو داود: الصلاة (437) , وأحمد (5/298, 5/302) .
3 مسلم: المساجد ومواضع الصلاة (684) , والنسائي: المواقيت (614) , وابن ماجة: الصلاة (695) , وأحمد (3/184) , والدارمي: الصلاة (1229) .

(1/159)

لم يستحب له الدخول. واشترط القاضي أن يكون مع إمام الحي، وكلام أحمد يدل على أن إمام الحي وغيره سواء. قال الأثرم: سألته عمن صلى في جماعة ثم دخل المسجد وهم يصلون، يصلي معهم؟ قال: نعم. وذكر حديث أبي هريرة: "أما هذا فقد عصى أبا القاسم". إنما هي نافلة فلا يدخل، فإن دخل صلى، وإن كان قد صلى في جماعة. قيل له: والمغرب؟ قال: نعم، إلا أنه في المغرب يشفع. وقال مالك: إن صلى وحده، أعاد المغرب. وإن صلى جماعة لم يعدها، لأن الحديث: "صلّينا في رحلنا". وقال أبو حنيفة: لا تعاد الفجر والعصر، لأجل وقت النهي، ولا المغرب، لأن التطوع لا يكون بوتر. ولنا: حديث يزيد بن الأسود، وحديث أبي ذرّ: "صل معهم، فإنها لك نافلة". وهذه الأحاديث بعمومها تدل على محل النزاع، وحديث يزيد صريح في إعادة الفجر، والأحاديث بإطلاقها تدل على الإعادة مع إمام الحي أو غيره، أو صلى وحده أو في جماعة.
وإذا أعاد المغرب شفعها برابعة، وهذا مذهب الشافعي. وعن حذيفة أنه قال لما أعاد المغرب: "ذهبت أقوم في الثالثة، فأجلسني"، وهذا يحتمل أنه أمره بالاقتصار على ركعتين، أو أمره بمثل صلاة الإمام.
ولا تجب الإعادة، وقيل: "تجب مع إمام الحي، لأنه صلى الله عليه وسلم أمر بها". ولنا: أنها نافلة، وقال صلى الله عليه وسلم: "لا تصلى صلاة في يوم مرتين". 1 رواه أبو داود، ومعناه: واجبتان.
وإن لم يدرك إلا ركعتين، فقيل: يسلم معهم، لأنها نافلة، ويستحب أن يتمها. ونص أحمد أنه يتمها أربعاً، لقوله: "وما فاتكم فأتموا ". 2 والأوقات الخمسة منهي عن الصلاة فيها، وهو قول الشافعي. وقال ابن المنذر: المنهي عنه في الأوقات الثلاثة التي في حديث عقبة، وقول عائشة: "وهم عمر، إنما نهى أن يتحرى طلوع الشمس وغروبها". 3 ولنا: الأحاديث الصحيحة االصريحة، والتخصيص في بعض لا يعارض العموم الموافق له، بل يدل على
__________
1 أبو داود: الصلاة (579) , وأحمد (2/19, 2/41) .
2 البخاري: الأذان (635) , ومسلم: المساجد ومواضع الصلاة (603) , وأحمد (5/306) , والدارمي: الصلاة (1283) .
3 مسلم: صلاة المسافرين وقصرها (833) , والنسائي: المواقيت (570) .

(1/160)

تأكيد الحكم فيما خصه. وقول عائشة غير مقبول لأن عمر مثبت، وقد رواه عمرو بن عبسة وأبو هريرة وابن عمر وغيرهم. والنهي عن الصلاة بعد العصر متعلق بالصلاة، لا نعلم فيه خلافاً، وأما بعد الفجر فيتعلق بطلوع الفجر، وبه قال ابن المسيب وأصحاب الرأي. قال النخعي: كانوا يكرهون ذلك، يعني: التطوع بعد طلوع الفجر. وعنه: النهي متعلق بفعل الصلاة، روي عن الحسن والشافعي.
ولا أعلم خلافاً في المذهب أنه لا يجوز أن يبتدئ صلاة التطوع في هذه الأوقات، غير ذات سبب، وهو قول الشافعي. وقال ابن المنذر: رخصت طائفة في الصلاة بعد العصر. وحكي عن أحمد: لا نفعله ولا نعيب فاعله، لقول عائشة: "ما ترك ركعتين بعد العصر عندي قط"، 1 ولا الأحاديث الصحيحة الصريحة، وحديث عائشة روي عنها أنه خاص به صلى الله عليه وسلم.
وأما التطوع لسبب، فالمنصوص عن أحمد: أن الوتر يفعل قبل صلاة الفجر، وبه قال مالك والشافعي، وأنكره عطاء والنخعي، واحتجوا بعموم النهي. ولنا: حديث أبي بصرة، مرفوعاً: " إن الله زادكم صلاة، فصلوها ما بين العشاء إلى صلاة الصبح ". 2 احتج به أحمد. وأحاديث النهي الصحيحة ليست صريحة في النهي بعد الفجر.
وأما قضاء سنة الفجر بعدها فجائز، إلا أن أحمد اختار أن يقضيها من الضحى، وقال: إن صلاها بعد الفجر أجزأه. وقال الشافعي: يقضيهما بعدها، لحديث قيس بن فهد، وسكوته صلى الله عليه وسلم يدل على الجواز. وقال أصحاب الرأي: لا يجوز لعموم النهي.
وأما قضاء السنن الراتبة بعد العصر، فالصحيح جوازه، لفعله صلى الله عليه وسلم. ومنعه أصحاب الرأي.
وأما قضاء السنن في سائر أوقات النهي، وفعل ما له سبب، كتحية المسجد وسجود التلاوة، ففيه روايتان: إحداهما: لا يجوز، لعموم النهي.
__________
1 البخاري: مواقيت الصلاة (591) , ومسلم: صلاة المسافرين وقصرها (835) , والنسائي: المواقيت (574) , وأبو داود: الصلاة (1279) , وأحمد (6/96, 6/109, 6/113, 6/169, 6/200, 6/253) , والدارمي: الصلاة (1435) .
2 أحمد (6/7) .

(1/161)

والثانية: تجوز، لأن قوله في تحية المسجد والكسوف خاص في هذه الصلاة، فيقدم على النهي العام، ولا فرق بين مكة وغيرها. وقال الشافعي: لا يمنع. ولنا: عموم النهي، وحديث جبير أراد به الطواف، ولا فرق في وقت الزوال بين يوم الجمعة وغيره، ورخص فيه الحسن وطاووس والشافعي، لحديث أبي سعيد: "نهى عن الصلاة نصف النهار، إلا يوم الجمعة". 1 ولنا: عموم النهي، وذكر لأحمد الرخصة في نصف النهار يوم الجمعة، فقال: في حديث النبي صلى الله عليه وسلم من ثلاثة وجوه: حديث عمرو بن عبسة، وحديث عقبة بن عامر، وحديث الصنابحي عن النبي صلى الله عليه وسلم قال: "إن الشمس تطلع معها قرن الشيطان، فإذا ارتفعت فارقها. ثم إذا استوت قارنها، وإذا دنت للغروب قارنها. فإذا غربت فارقها". 2 ونهى رسول الله صلى الله عليه وسلم عن الصلاة في تلك الساعات، وحديثهم ضعيف.
ومن هنا إلى آخر الباب: من "الإنصاف":
وقال الشيخ لما ذكر تفضيل أحمد للجهاد، والشافعي للصلاة، ومالك للذكر: والتحقيق لا بد لكل من الآخرين، وقد يكون كل واحد أفضل في حال، وإن الطواف أفضل من الصلاة في المسجد الحرام، وذكره عن جمهور العلماء. وعن ابن عباس: "الطواف لأهل العراق، والصلاة لأهل مكة"، وذكره أحمد عن عطاء والحسن ومجاهد.
وليس الوتر بواجب، واختار الشيخ وجوبه على من يتهجد بالليل، وأدنى الكمال: ثلاث بتسليمين، وخير الشيخ بين الفصل والوصل.
وفي دعاء القنوت بين فعله وتركه، وأنه إن صلى بهم قيام رمضان فقنت جميع الشهر أو نصفه أو لم يقنت، فقد أحسن. قوله: إلا أن ينزل بالمسلمين نازلة، فلإمام خاصة القنوت، وعنه: ونائبه. وعنه:
__________
1 أبو داود: الصلاة (1083) .
2 النسائي: المواقيت (559) , وابن ماجة: إقامة الصلاة والسنة فيها (1253) , وأحمد (4/348) , ومالك: النداء للصلاة (510) .

(1/162)

ويقنت إمام جماعة. وعنه: وكل مصلّ، اختاره الشيخ. وقوله: في صلاة الفجر، وعنه: في الفجر والمغرب فقط. وعنه: يقنت في جميع المكتوبات، خلا الجمعة، اختاره الشيخ.
قوله: ركعتان قبل الظهر، وعند الشيخ: أربع قبلها، ويقضي الوتر. وعنه: لا يقضي، اختاره الشيخ.
والتراويح: عشرون ركعة، قال أحمد: روي في ذلك ألوان، ولم يقض فيه بشيء، قال الشيخ: كل ذلك، أو إحدى عشرة، أو ثلاث عشرة، حسن، كما نص عليه أحمد، لعدم التوقيت؛ فيكون تقليل الركعات وتكثيرها بحسب طول القيام وقصره. وقال: من صلاها قبل العشاء فقد سلك سبيل المبتدعة المخالفين للسنة.
وقال: لا يجوز التطوع مضجعها لغير عذر، وتجويزه قول شاذ لا أعرف له أصلاً في السلف.
وكثرة الركوع والسجود أفضل، وعنه: طول القيام أفضل، وعنه: التساوي، اختاره الشيخ. وقال: التحقيق أن ذكر القيام وهو القرآن، أفضل من ذكر الركوع والسجود، وأما نفس الركوع والسجود فأفضل من نفس القيام، فاعتدلا؛ ولهذا كانت صلاته عليه الصلاة والسلام معتدلة: إذا أطال القيام أطال الركوع والسجود بحسب ذلك حتى يتقاربا. ولا يداوم على صلاة الضحى، واختار الشيخ المداومة عليها لمن لم يقم الليل؛ وله قاعدة في ذلك وهي: ما ليس براتب لا يداوم عليه كالراتب. واختار أن سجود التلاوة وسجود الشكر خارج الصلاة لا يفتقر إلى وضوء، وبالوضوء أفضل. وسجود التلاوة سنة، وعنه: واجب في الصلاة، وعنه: واجب مطلقاً، اختاره الشيخ.
ولا يقوم ركوع ولا سجود عن سجدة التلاوة في الصلاة، وعنه: تقوم سجدة الصلاة عنه. والأفضل أن يكون سجوده عن

(1/163)

قيام، واختاره الشيخ، وعنه: يسجد وهو قاعد. قوله: وعند قيامها حتى تزول، وظاهر كلام الخرقي: أنه ليس بوقت نهي، واختاره الشيخ في يوم الجمعة خاص. واختار فعل ركعتي الطواف، وإعادة الجماعة في الأوقات كلها، وصلاة الجنازة، وذوات الأسباب كلها، كالصلاة بعد الوضوء وصلاة الاستخارة، فيما يفوت.

(1/164)

باب صلاة الجماعة
هي: واجبة على الرجال المكلفين، وقال مالك والشافعي: لا تجب لحديث: "صلاة الجماعة تفضل ... إلخ". 1 ولنا: أنها لو لم تجب لأرخص فيها في حال الخوف، ولم يجز الإخلال بالواجبات من أجلها. وليست شرطاً، وقيل: شرط. ولا نعلم من أوجب الإعادة على من صلى وحده، إلا أنه روي عن جماعة من الصحابة منهم ابن مسعود: "من سمع النداء ثم لم يجب من غير عذر، فلا صلاة له". وتنعقد باثنين بغير خلاف. وله فعلها في بيته، وعنه: أن حضور المسجد واجب على القريب منه، والأفضل المسجد الذي لا تقام فيه إلا بحضوره، وكذا إن كان في قصد غيره كسر قلب إمامه أو جماعته، ثم ما كان أكثر جماعة، لحديث: "ما كان أكثر جماعة، فهو أحب إلى الله". 2 رواه أحمد. والأبعد أفضل، لقوله: "أعظم الناس أجراً في الصلاة: أبعدهم فأبعدهم ممشى". 3 رواه البخاري. ولا يؤم في مسجد قبل إمامه الراتب إلا بإذنه، إلا أن يتأخر، لفعل أبي بكر. فإن صلى وأقيمت وهو في المسجد، استحب له إعادتها، إلا المغرب، وعنه: يعيدها ويشفعها بركعة، لحديث أبي ذر ويزيد بن الأسود. ولا تجب الإعادة، وقيل: بلى، مع إمام الحي الظاهر الأمر. ولا تكره الإعادة في غير المساجد الثلاثة. وقال مالك والشافعي: لا تعاد في مسجد له إمام راتب في غير ممر الناس، لئلا يفضي إلى اختلاف القلوب والتهاون بها مع الإمام. فأما الثلاثة، فروي عن أحمد الكراهة، لئلا يتوانى الناس عن
__________
1 البخاري: الأذان (645) , ومسلم: المساجد ومواضع الصلاة (650) , والترمذي: الصلاة (215) , والنسائي: الإمامة (837) , وابن ماجة: المساجد والجماعات (789) , وأحمد (2/17, 2/65, 2/102, 2/112, 2/156) , ومالك: النداء للصلاة (290) .
2 النسائي: الإمامة (843) , وأبو داود: الصلاة (554) , وأحمد (5/140) .
3 البخاري: الأذان (651) , ومسلم: المساجد ومواضع الصلاة (662) .

(1/165)

الراتب. وإذا أقيمت الصلاة، فلا صلاة إلا المكتوبة. وقال مالك: إن لم يخف فوات الركعة ركع، فإن أقيمت وهو في نافلة، أتمها خفيفة.
و"من أدرك الركوع أدرك الركعة"، لحديث أبي داود، و"أجزأته تكبيرة واحدة"، لأنه روي عن يزيد وابن عمر، ولا يعرف لهما مخالف من الصحابة. وقال أحمد: إن كبر اثنتين ليس فيه اختلاف.
ويستحب لمن أدرك الإمام في حال متابعته وإن لم يعتدّ به، لحديث أبي هريرة، وما أدرك فهو آخر صلاته، وعنه: أولها.
قال شيخنا: لا أعلم خلافاً بين الأربعة في أنه يقرأ "الفاتحة" وسورة، وهذا مما يقوي الأول. فإن لم يدرك إلا ركعة من المغرب أو الرباعية، ففي موضع تشهّده، روايتان: إحداهما: يستفتح، ويأتي بركعتين متواليتين، ثم يتشهد. والثانية: "يقرأ "الحمد" وسورة، ثم يجلس، ثم يقوم فيأتي بأخرى يقرأ "الحمد" وحدها"، وبه قال ابن مسعود. ولا تجب القراءة على المأموم في قول الأكثر، وأوجبها الشافعي، لقول أبي هريرة: "إقرأ بها في نفسك"، ولحديث عبادة عند أبي داود: "لا تفعلوا إلا بفاتحة الكتاب". 1 ولنا: قوله: "من كان له إمام، فقراءة الإمام له قراءة"، 2 وقول أبي هريرة من رأيه، وخالفه غيره من الصحابة، وحديث عبادة لم يروه غير ابن إسحاق ونافع بن محمود، وهو أدنى حالاً منه.
و"يستحب أن يقرأ في سكتات الإمام، وفيما لا يجهر فيه، أو لا يسمعه لبعده"، روي عن ابن عمر وغيره. ومن ركع أو سجد قبل إمامه، رجع فأتى به بعده، فإن لم يفعل عمداً بطلت، فإن ركع قبله عمداً فهل تبطل؟ على وجهين. وإن كان جاهلاً أو ناسياً لم تبطل، للحديث، وهل تبطل الركعة؟ فيه روايتان. فإن تخلف لعذر، من نعاس أو غفلة أو زحام أو عجلة إمام، فعل ما سبق به وأدرك إمامه،
__________
1 أبو داود: الصلاة (823) , وأحمد (5/316, 5/322) .
2 ابن ماجة: إقامة الصلاة والسنة فيها (850) , وأحمد (3/339) .

(1/166)

ولا شيء عليه، قال شيخنا: لا أعلم فيه خلافاً. وإن كان بركعة كاملة أو أكثر، تبع إمامه وقضى ما سبق به، وعنه: يعيد. وإن سبقه بأكثر من ركن وأقل من ركعة، لم يعتدّ بتلك الركعة، قاله أحمد. وقال الشافعي: يفعل ما فاته وإن كان أكثر من ركن، "لأنه صلى الله عليه وسلم فعله بعسفان في صلاة الخوف: سجد الصف الأول والثاني قيام" 1.
و"يستحب للإمام تخفيف الصلاة مع إتمامها، لفعله صلى الله عليه وسلم، وتطويل الأولى أكثر من الثانية"، لحديث أبي قتادة، متفق عليه.
ويستحب انتظار الداخل، إذا لم يشق على من خلفه، وكرهه الأوزاعي لأنه تشريك في العبادة. ولنا: "أنه صلى الله عليه وسلم يطيل الأولى حتى لا يسمع وقع قدم. وأطال السجود لما ركب الحسن على ظهره لئلا يعجله". وإذا استأذنت المرأة في المسجد، كره منعها، وبيتها خير لها، للحديث.
والسنة أن يؤم القوم أقرؤهم، وقال الشافعي: يقدم الأفقه إن كان يقرأ ما يكفي، ولنا: قوله: "وإن كانوا في القراءة سواء، فأعلمهم بالسنة" 2. وإن أقيمت الجماعة في بيت، فصاحبه أحق إذا كان ممن تصلح إمامته، فإن كان فيه ذو سلطان قدِّم، لأن ولايته على البيت وصاحبه، وكذلك إمام المسجد الراتب أولى من غيره. وإذا قدَّم المستحقُّ غيره جاز، لقوله: "إلا بإذنه". وهل تصح إمامة الفاسق والأقلف؟ على روايتين.
وإذا أقيمت وهو في المسجد والإمام لا يصلح، فإن شاء صلى خلفه وأعاد، وإن نوى الانفراد ووافقه في أفعالها صح، وعنه: يعيد.
وفي إمامة أقطع اليدين روايتان. وأما أقطع الرجلين، فلا تصح لعجزه عن القيام.
وإذا صلى خلف من يشك في إسلامه صح.
ولا تصح إمامة العاجز عن شيء من أركان الأفعال بالقادر عليه، وأجازه
__________
1 البخاري: المغازي (4130) , ومسلم: صلاة المسافرين وقصرها (841, 842, 843) , والترمذي: الجمعة (565) , والنسائي: صلاة الخوف (1536, 1537, 1552, 1554) , وأبو داود: الصلاة (1237, 1238, 1239) , وابن ماجة: إقامة الصلاة والسنة فيها (1259) , وأحمد (3/348) , ومالك: النداء للصلاة (440, 441) .
2 مسلم: المساجد ومواضع الصلاة (673) , والترمذي: الصلاة (235) , والنسائي: الإمامة (780) , وأبو داود: الصلاة (582) , وابن ماجة: إقامة الصلاة والسنة فيها (980) , وأحمد (4/117, 4/121, 5/272) .

(1/167)

الشافعي، إلا إمام الحي المرجو زوال علته، إذا عجز عن القيام، فإن صلوا خلفه قياماً صحت، وقيل: لا تصح، أومأ إليه أحمد.
فإن استخلف بعض الأئمة ثم حضر، فهل يفعل كفعله صلى الله عليه وسلم مع أبي بكر؟ فية ثلاث روايات: إحداهن: ليس له، لأنه خاص بالنبي. والثانية: يجوز لأن ما فعله صلى الله عليه وسلم جائز لأمته، ما لم يقم دليل على الخصوصية. والثالثة: يجوز للخليفة خاصة.
ولا تصح إمامة صبي لبالغ في فرض، وعنه: تصح، لقوله: "يؤم القوم أقرؤهم ... إلخ". 1 وحديث عمرو بن سلمة رواه البخاري، وهو ابن سبع أو ثمان سنين. فـ"إن صلى الإمام محدثاً جاهلاً هو والمأمومين حتى سلموا، صحت صلاتهم دون الإمام"، يروى عن عمر وعثمان. فإن علمه في الصلاة، استأنفوا الصلاة؛ وقال الشافعي: يبنون على ما مضى.
ولا تصح إمامة الأمي - وهو من لا يحسن "الفاتحة"، أو يحيل المعنى - إلا بمثله، وأجازه الشافعي. و"يكره أن يؤم قوماً أكثرهم له كارهون"، لحديث أبي أمامة وابن عمر، رواه أبو داود؛ قال أحمد: إذا كرهه اثنان أو ثلاثة، فلا بأس، حتى يكرهه أكثرهم. قال منصور: أما إنا سألنا عن ذلك فقيل: عني به الظلمة، فأما من أقام السنة، فالإثم على من كرهه.
ويصح ائتمام من يؤدي الصلاة بمن يقضيها، نص عليه، وكذا عكسه. ويصح ائتمام المفترض بالمتنفل، ومن يصلي الظهر بمن يصلي العصر، في إحدى الروايتين.
والسنة أن يقف المأمومون خلف الإمام، "لأن أصحابه صلى الله عليه وسلم يقفون خلفه، وأخر جابراً وجباراً لما وقفا عن يمينه وشماله"، وحديث ابن مسعود يدل على جواز ذلك. فإن كان أحدهما صبياً، فكذلك إن كانت تطوعاً، ويحتمل أن يصح في الفرض، وإن كان واحداً وقف عن يمينه. فإن
__________
1 مسلم: المساجد ومواضع الصلاة (673) , والترمذي: الصلاة (235) , والنسائي: الإمامة (780) , وأبو داود: الصلاة (582) , وابن ماجة: إقامة الصلاة والسنة فيها (980) , وأحمد (4/117, 4/121, 5/272) .

(1/168)

وقفوا قدامه لم يصح، وهذا قول أبي حنيفة والشافعي. وقال مالك وإسحاق: يصح. ولنا: قوله: "إنما جعل الإمام ليؤتم به" 1.
ومن صلى وحده خلف الإمام ركعة كاملة، لم تصح صلاته، لأمره من فعله بالإعادة، قال ابن المنذر: ثبت الحديث. و"إن أمَّ امرأة، وقفت خلفه"، لحديث أنس، رواه مسلم.
و"السنة أن يتقدم في الصف الأول أولو الفضل والدين، ويلي الإمام أكملهم"، لحديث ابن مسعود وغيره. و"الصف الأول للرجال، والنساء بالعكس"، للحديث، رواه أبو داود. و"ميامن الصفوف أفضل"، لحديث عائشة.
و"يستحب توسط الصف للإمام"، للحديث، رواه أبو داود.
وإذا رأى المأمومون مَنْ وراء الإمام صحت صلاتهم إذا اتصلت الصفوف، وإن لم يروهم لم تصح، وعنه: تصح إذا كانوا في المسجد. وإن كان بينهما حائل يمنع رؤية الإمام ومَن وراءه، ففيه روايتان. وإن كان بينهما طريق أو نهر، فروايتان.
ولا يكون الإمام أعلى من المأموم، ولو أراد تعليمهم، وقال الشافعي: له ذلك إن أراد تعليمهم، لحديث سهل. ولنا: "أن عماراً صلى بالمدائن فقام على دكان، والناس أسفل منه. فأخذ حذيفة بيده، فاتبعه عمار حتى أنزله. فلما فرغ قال: ألم تعلم أن رسول الله صلى الله عليه وسلم قال: إذا أمّ رجل قوماً فلا يقومنّ في مقام أرفع من مقامهم؟ قال عمار: لذلك اتبعتك حين أخذتَ بيدي". رواه أبو داود، وحديث سهل الظاهر أنه صلى الله عليه وسلم على الدرجة السفلى، فيكون ارتفاعاً يسيراً لا بأس به، جمعاً بين الأخبار.
فإن كان المأموم أعلى فلا بأس، "لأن أبا هريرة صلى على سطح المسجد بصلاة الإمام".
و"يكره للإمام أن يدخل في الطاق، كرهه ابن مسعود وغيره"، لأنه ستر عن بعض المأمومين، وفعله سعيد بن جبير وأبو
__________
1 البخاري: الصلاة (378) , ومسلم: الصلاة (411) , والترمذي: الصلاة (361) , والنسائي: الإمامة (794, 832) والتطبيق (1061) , وأبو داود: الصلاة (601) , وابن ماجة: إقامة الصلاة والسنة فيها (1238) , ومالك: النداء للصلاة (306) , والدارمي: الصلاة (1256) .

(1/169)

عبد الرحمن السلمي. ولا يكره لحاجة، كضيق المسجد. و"يكره للإمام أن يتطوع في موضع المكتوبة"، قال أحمد: كذا قال علي. ويكره للمأمومين الوقوف بين السواري إذا قطعت الصفوف، "كرهه ابن مسعود"، وأرخص فيه مالك وغيره. وعند ابن ماجة حديث في النهي عنه.
ويكره للإمام إطالة القعود بعد الصلاة مستقبل القبلة، لأنهم لا ينصرفون قبله، فإذا أطال ذلك شق عليهم. "فإن كان معه نساء، لبث قليلاً لينصرفن. ولا يجلسن بعد الصلاة لئلا يختلطن بالرجال. وينصرف الإمام حيث شاء"، لقول ابن مسعود، رواه مسلم.
واختلفت الرواية، هل يستحب للمرأة أن تصلي بالنساء جماعة، وكرهه مالك وغيره. "وأذن صلى الله عليه وسلم لأم ورقة أن تؤم أهل دارها". 1 رواه أبو داود، وتقوم وسطهن، لا نعلم فيه خلافاً.
قال ابن المنذر: لا أعلم خلافاً أن للمريض ترك الجماعة، و"يعذر من يدافع أحد الأخبثين أو بحضرة طعام محتاج إليه"، لحديث عائشة، سواء خاف فوات الجماعة أو لا، والخائف من ضياع ماله، أو خاف ضرراً من سلطان، أو ملازمة غريم ولا شيء معه، لأن في أمره بالصلاة في الرحال لأجل الطين والمطر تنبيهاً على الجواز، وكذا إن خاف موت قريبه ولا يشهده، فهذا كله عذر في ترك الجمعة والجماعة، ولا نعلم فيه خلافاً، "لفعل ابن عمر لما مات سعيد بن زيد"، وكذا خوف فوات رفقته، أو غلبة النعاس، أو تأذٍّ بالمطر والوحل والريح الشديدة في الليلة المظلمة الباردة، لأن الذي انفرد عن معاذ لما طوّل لم ينكر عليه النبي صلى الله عليه وسلم.
__________
1 أبو داود: الصلاة (591) .

(1/170)

ومن هنا إلى آخر الباب: من "الإنصاف":
وعنه: أن الجماعة شرط لصحة الصلاة، اختاره الشيخ، ولو صلّى منفرداً لعذر لم ينقص أجره. وقال: خبر التفضيل في المعذور الذي يباح له الصلاة وحده، واختار أنه لا يدرك الجماعة إلا بركعة، وأن المأموم يقرأ إذا لم يسمع قراءة الإمام لبعده. واختار كراهة الاستفتاح والاستعاذة للمأموم.
وقال: يلزم الإمام مراعاة المأموم إن تضرر بالصلاة أول الوقت أو آخره ونحوه، وقال: ليس له أن يزيد على القدر المشروع، ويفعل غالباً ما كان صلى الله عليه وسلم يفعله غالباً، ويزيد وينقص للمصلحة كفعله صلى الله عليه وسلم.
واختار صحة إمامة عاجز عن ركن أو شرط، وقال: الروايات عن أحمد في ترك الإمام ما يجوز عنده دون المأموم لا توجب اختلافاً، وإنما ظواهرها أن كل موضع يقطع فيه بخطإ الإمام يوجب الإعادة وإلا فلا، وهو الذي تدل عليه السنة والآثار والقياس.
وقال: لا بأس بقراءة اللحّان عجزاً. وقال: الذي يؤم قوماً أكثرهم له كارهون أتى بواجب ومحرم مقاوم صلاته فلم تقبل، إذ الصلاة المقبولة ما يثاب عليها صاحبها. وقال: إذا كان بينهم معاداة من جنس معاداة أهل الأهواء والمذاهب، لم ينبغ أن يؤمهم، لأن المقصود بالصلاة جماعة إنما يتم بالائتلاف.
واختار صحة ائتمام المفترض بالمتنفل، وصحة ائتمام من يصلي الظهر بمن يصلي العصر أو غيرها. واختار صحة وقوف المأموم قدام الإمام في الجمعة والعيد والجنازة ونحوها لعذر.
وقال: تصح الفذ لعذر، وحيث صحت الصلاة عن يسار الإمام كُرهت إلا لعذر. والمأموم إذا كان بينه وبين الإمام ما يمنع الرؤية والاستطراق صحت صلاته إذا كان لعذر، وهو قول في مذهب أحمد، بل نص أحمد وغيره.

(1/171)

باب صلاة أهل الأعذار
أجمع أهل العلم على أن من لا يطيق القيام، له أن يصلي جالساً. وإن أمكنه القيام، إلا أنه يخشى زيادة مرض أو شق عليه مشقة شديدة، صلّى قاعداً أو نحوه، قال مالك وقال ميمون بن مهران: إذا لم يستطع أن يقوم لدنياه صلّى جالساً. وروي عن أحمد نحوه. ولنا: قوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} ، 1 "ولأنه صلى الله عليه وسلم صلّى جالساً لما جحش شقّه"، والظاهر أنه لم يعجز عن القيام بالكلية.
وإن قدر على القيام بأن يتكئ على عصا أو حائط، لزمه. وإن قدَر عليه كهيئة الراكع، كمن هو في بيت قصير السقف لا يمكنه الخروج، أو خائف إذا رفع رأسه، فإن كان لحدب أو كِبرٍ لزمه القيام، وإن كان لغير ذلك احتمل أن يلزمه واحتمل أن لا يلزمه، لقوله: "فإن لم تستطعْ فقاعداً" 2.
ومن قدر على القيام وعجز عن الركوع والسجود، لم يسقط عنه القيام، فيومئ بالركوع، ثم يجلس فيومئ بالسجود، وبه قال الشافعي. وقال أبو حنيفة: يسقط القيام، كصلاة النافلة على الراحلة. ولنا: قوله: {وَقُومُوا لِلَّهِ قَانِتِينَ} ، 3 وقوله: "صلِّ قائماً. .. إلخ". 4 وإن قدر على القيام وحده لا مع الإمام، احتمل أن يلزمه ويصلي وحده لأنه ركن، واحتمل أنه مخير بين
__________
1 سورة الحج آية: 78.
2 البخاري: الجمعة (1117) , وأبو داود: الصلاة (952) .
3 سورة البقرة آية: 238.
4 البخاري: الجمعة (1117) , وأبو داود: الصلاة (952) .

(1/172)

الأمرين، لأنا أبحنا له ترك القيام المقدور عليه مع إمام الحي، ولأن الأجر يتضاعف بالجماعة أكثر من تضاعفه بالقيام؛ وهذا أحسن وهو مذهب الشافعي.
فإن عجز قاعداً، صلّى على جنبه مستقبل القبلة بوجهه، وهذا قول مالك والشافعي. وقال أصحاب الرأي: يصلّي مستلقياً ورجلاه إلى القبلة. ولنا: قوله: "فإن لم تستطعْ، فعلى جنب". 1 والمستحب أن يصلّي على جنبه الأيمن، فإن صلى على الأيسر جاز، لأنه صلى الله عليه وسلم لم يعيِّن جنباً.
وإن عجز صلى مستلقياً، للخبر. وإن كان في عينيه مرض، فقال ثقات من الأطباء: إن صليتَ مستلقياً أمكن مداواتك، فقال القاضي: قياس المذهب جوازه، وهو قول الثوري. وقال مالك: لا يجوز، لما روي عن ابن عباس: "أنه لما كفّ بصره أتاه رجل فقال: لو صبرت عليّ سبعة أيام لم تصلِّ إلا مستلقياً داويت عينك، ورجوت أن تبرأ. فأرسل في ذلك إلى عائشة وأبي هريرة وغيرهما من أصحاب رسول الله صلى الله عليه وسلم، فكلّ قال له: إن متّ في هذه الأيام ما تصنع بالصلاة؟ فترك معالجة عينه". ولنا: "أنه صلى الله عليه وسلم صلّى جالسا لَمّا جحش شقّه" لأجل المشقة أو خوف ضرر، وأيهما قدر فهو حجة على الجواز ههنا. ودلت الأخبار على جواز الصلاة على الراحلة خوفاً من ضرر الطين في ثيابه وبدنه، وجاز ترك الجمعة والجماعة صيانة لنفسه ولثيابه من البلل والتلوث بالطين. وجاز ترك القيام اتباعاً لإمام الحي والصلاة على جنبه ومستلقياً في حال الخوف، وخبر ابن عباس إن صح فيحتمل أن المخبر لم يخبر عن يقين، وإنما قال: أرجو، ولكونه مجهول الحال بخلاف مَسْأَلتنا.
وإن عجز عن الركوع والسجود أومأ بهما، ويجعل السجود أخفض. وإن عجز عن
__________
1 البخاري: الجمعة (1117) , وأبو داود: الصلاة (952) .

(1/173)

السجود ركع وأومأ بالسجود. وإن وضع بين يديه شيئاً عالياً جاز، إذا لم يمكنه أكثر من ذلك. وحكى ابن المنذر عن أحمد قال: أختار السجود على المرفقة، وهو أحب إلي من الإيماء. وكذلك قال إسحاق، وجوّزه الشافعي، ورخص فيه ابن عباس. و"سجدت أم سلمة على المرفقة"، وكرهه ابن مسعود وقال: "يومئ إيماء، ولا يرفع إلى وجهه شيئاً". وعن جابر وابن عمر وأنس مثله، وهو مذهب مالك.
وإن لم يقدر على الإيماء برأسه أومأ بطرفه ونوى بقلبه، ولا تسقط الصلاة ما دام عقله حاضراً. وحكي عن أبي حنيفة أن الصلاة تسقط. وذكر القاضي أنه ظاهر كلام أحمد في رواية محمد بن يزيد، لما روي عن أبي سعيد الخدري: "أنه قيل له في مرضه: الصلاة، فقال: قد كفاني. إنما العمل في الصحة". ولنا: [ما ذكر] 1 من حديث عمران.
ومتى قدر في أثنائها على ما كان عاجزاً عنه انتقل إليه، وبنى على ما مضى من صلاته. والله أعلم.
ومذهب أحمد "أن القصر لا يجوز في أقل من ستة عشر فرسخاً، مسيرة يومين"، وهو قول ابن عباس وابن عمر. وهو مذهب مالك والشافعي. وقال ابن المنذر: ثبت: "أن ابن عمر كان يقصر إلى أرض له هي ثلاثون ميلاً"، ونحوه عن ابن عباس، فإنه قال: "يقصر في اليوم، لا ما دونه"؛ وإليه ذهب الأوزاعي. وقال ابن المنذر: عامة العلماء يقولون: مسيرة يوم تام، وبه نأخذ.
وروي عن جماعة من السلف ما يدل على جواز القصر في أقل من يوم. قال الأوزاعي: "كان أنس يقصر فيما بينه وبين خمسة فراسخ". وعن دحية: "أنه خرج من قرية من دمشق مرة إلى قدر ثلاثة أميال في رمضان، ثم إنه أفطر. وأفطر معه أناس كثير، وكره آخرون أن يفطروا. فلما رجع إلى
__________
1 زيادة من المخطوطة 465/86.

(1/174)

قريته قال: والله لقد رأيت اليوم أمراً ما كنت أظن أني أراه: إن قوماً رغبوا عن هدى رسول الله صلى الله عليه وسلم؛ يقول ذلك للذين صاموا". رواه أبو داود. قال الموفق: ولا أرى لما صار إليه الأئمة حجة، لأن أقوال الصحابة مختلفة متعارضة، ولا حجة فيها مع الاختلاف، لأنه مخالف لسنة النبي صلى الله عليه وسلم، ولأن ظاهر القرآن إباحة القصر لمن ضرب في أرض، لقوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ} الآية، وليس له أصل يُرد إليه؛ والحجة مع من أباح القصْر لكل مسافر، إلا أن ينعقد الإجماع على خلافه.
وليس لمن نوى السفر القصرُ حتى يخرج من بيوت قريته، وبهذا قال مالك والشافعي. وحكي عن عطاء أنه أباح القصر في البلد لمن نوى السفر. وعن الحارث بن ربيعة: "أنه أراد سفراً، فصلى بهم في منزله ركعتين، وفيهم الأسود بن يزيد وغير واحد من أصحاب عبد الله". ولنا: قوله تعالى: {وإذا ضربتم في الأرض} الآية، 1 ولا يكون ضارباً حتى يخرج، ولحديث أنس: "صلينا مع النبي صلى الله عليه وسلم الظهر بالمدينة أربعاً وبذي الحليفة ركعتين". 2 متفق عليه. إذا ثبت هذا، فإنه يجوز وإن كان قريباً من البيوت. قال ابن المنذر: أجمع كل من نحفظ عنه: أن الذي يريد السفر له أن يقصر إذا خرج من بيوت القرية التي يخرج منها. ولا تباح هذه الرخص في سفر المعصية، نص عليه, وقال الأوزاعي وأبو حنيفة: له ذلك. قال ابن المنذر: أجمعوا على أن لا يقصر في صلاة المغرب والصبح.
والجمع بين الصلاتين جائز في قول الأكثر. وقال الحسن وابن سيرين وأصحاب الرأي: لا يجوز إلا في يوم عرفة بعرفة، وليلة المزدلفة بها؛ وهو رواية
__________
1 سورة النساء آية: 101.
2 البخاري: الجمعة (1089) , والدارمي: الصلاة (1507) .

(1/175)

عن مالك، لأن المواقيت ثبتت بالتواتر، فلا يجوز تركها بخبر واحد. ولنا: ما روى نافع عن ابن عمر: "أنه كان إذا جد به السير جمع بين المغرب والعشاء، ويقول: إن رسول الله صلى الله عليه وسلم كان إذا جدّ به السير جمع بينهما"، 1 ولحديث أنس، متفق عليهما. وقولهم: لا نترك الأخبار المتواترة ... إلخ، قلنا: لا نتركها، وإنما نخصصها؛ وتخصيص المتواتر بالخبر الصحيح جائز بالإجماع.
وظاهر كلام الخرقي: إنما يجوز الجمع إذا كان سائراً في وقت الأولى، فيؤخر إلى وقت الثانية ثم يجمع بينهما. وروي عن أحمد جواز تقديم الثانية، وهو الصحيح، إن شاء الله.
وإن أحب الجمع، جاز نازلاً وسائراً مقيماً في بلد إقامة لا تمنع القصر، وبه قال عطاء وجمهور علماء المدينة والشافعي وإسحاق، لحديث معاذ في غزوة تبوك، رواه أبو داود والترمذي وحسنه. وروى مالك في الموطإ عن معاذ: "أنهم خرجوا مع رسول الله صلى الله عليه وسلم في غزوة تبوك، فكان يجمع بين الظهر والعصر، والمغرب والعشاء. قال: فأخر الصلاة يوماً ثم خرج فصلى الظهر والعصر جميعاً، ثم دخل ثم خرج فصلى المغرب والعشاء جميعاً". 2 قال ابن عبد البر: حديث صحيح. وفي هذا الحديث أوضح الدلائل وأقوى الحجج في الرد على من قال: لا يجمع بين الصلاتين إلا إذا جدّ به السير، "لأنه عليه السلام يجمع وهو نازل غير سائر، ماكث في خبائه، يخرج فيصلي الصلاتين جميعاً، ثم ينصرف إلى خبائه". رواه مسلم؛ والأخذ بهذا الحديث متعين لثبوته. والله أعلم.
والمرض الذي يلحقه بترك الجمع، فيه مشقة وضعف، نص أحمد على جواز الجمع للمريض. ويجوز الجمع للمستحاضة، ومن به سلس البول، وما في معناهما، لما في الحديث، والمطر الذي يبل الثياب، إلا أن جمع المطر يختص
__________
1 مسلم: صلاة المسافرين وقصرها (703) , والنسائي: المواقيت (592, 598) , وأحمد (2/54) , ومالك: النداء للصلاة (331) , والدارمي: الصلاة (1517) .
2 مسلم: صلاة المسافرين وقصرها (706) , والنسائي: المواقيت (587) , وأبو داود: الصلاة (1206) , وأحمد (5/237) , ومالك: النداء للصلاة (330) , والدارمي: الصلاة (1515) .

(1/176)

بالعِشاءين. فأما الجمع لأجل المطر بين الظهر والعصر، فالصحيح أنه لا يجوز؛ قيل لأحمد: الجمع بين الظهر والعصر في المطر؟ قال: لا. ما سمعته. والمطر المبيح للجمع هو: ما يبل الثياب وتلحق المشقة بالخروج فيه. والثلج والبرد في ذلك كالمطر. فأما الوحل، فقال القاضي: هو عذر، لأن المشقة تلحق به في النعال والثياب كالمطر، وهو قول مال؛. وقيل: لا يبيح، وهو مذهب الشافعي، والأول أصح لأنه يساوي المطر في ترك الجمعة والجماعة.
فأما الريح الشديدة في الليلة المظلمة الباردة، فقيل: تبيح الجمع، وهو قول عمر بن عبد العزيز. وقيل: لا، لأن المشقة فيه دون المشقة في المطر.
وهل يجوز الجمع للمنفرد، أو من كان طريقه إلى المسجد في ظلال يمنع المطر، أو من كان مقامه في المسجد؟ على وجهين: أحدهما: الجواز، لأن العذر إذا وجد استوى فيه حال المشقة وعدمها، كالسفر، ولأن الحاجة العامة إذا وجدت ثبت الحكم فيمن ليس له حاجة، كالسلم وإباحة اقتناء الكلب للصيد والماشية لمن لا يحتاج إليهما، ولأنه روي: "أنه صلى الله عليه وسلم جمع في مطر"، وليس بين حجرته والمسجد شيء. والثاني: المنع، لأن الجمع لأجل المشقة.
ويجوز الجمع لمرض، وهو قول عطاء ومالك. وقال الشافعي: لا يجوز، لأن أخبار التوقيت لا تترك بأمر محتمل. ولنا: قوله: "جمع بين الظهر والعصر، والمغرب والعشاء، من غير خوف ولا مطر"، 1 وفي رواية: "مِن غير خوف ولا سفر". 2 رواه مسلم. وقد أجمعنا على أن الجمع لا يجوز لغير عذر، فثبت أنه كان لمرض. وروي عن أحمد في حديث ابن عباس هذا، قال: فيه رخصة عندي للمريض والمرضع، وقد "أمر سهلة وحمنة بالجمع لأجل الاستحاضة"، وأخبار المواقيت مخصوصة بالصور التي أجمعنا عليها.
وسئل أحمد عن الجمع بين الصلاتين في المطر،
__________
1 مسلم: صلاة المسافرين وقصرها (705) , والترمذي: الصلاة (187) , والنسائي: المواقيت (602) , وأبو داود: الصلاة (1210, 1211) , وأحمد (1/283) , ومالك: النداء للصلاة (332) .
2 مسلم: صلاة المسافرين وقصرها (705) , والترمذي: الصلاة (187) , والنسائي: المواقيت (601, 602) , وأبو داود: الصلاة (1210, 1211) , وأحمد (1/223, 1/283, 1/354) , ومالك: النداء للصلاة (332) .

(1/177)

قال: "يجمع بينهما إذا اختلط الظلام قبل أن يغيب الشفق، كذا صنع ابن عمر". وقال الأثرم: حدثنا أبو أسامة حدثنا عبيد الله عن نافع قال: "كان أمراؤنا إذا كانت الليلة المطيرة أبطؤوا بالمغرب، وعجلوا العشاء قبل أن يغيب الشفق، فكان ابن عمر يصلي معهم". قال عبيد الله: ورأيت القاسم وسالماً يصليان معهم. قيل لأحمد: فكأن سنة الجمع في المطر عندك قبل أن يغيب الشفق، وفي السفر نؤخر حتى يغيب الشفق؟ قال: نعم.
ولا يجوز الجمع لغير ما ذكرنا، وقال ابن شبرمة: "يجوز إذا كان حاجة أو شيء، ما لم يتخذ عادة، لحديث ابن عباس، وفيه: أراد أن لا يحرج أمته".
وإذا سافر بعد دخول وقت الصلاة، قال ابن عقيل: فيه روايتان: إحداهما: له. قال ابن المنذر: أجمع كل من نحفظ عنه: أن له قصرها، وإذا دخل مع مقيم أتم. قال الأثرم: سألت أحمد عن المسافر يدخل في تشهده المقيم؟ قال: "يصلي أربعاً"، روي ذلك عن ابن عمر وابن عباس، وبه قال الشافعي. وقال إسحاق: له القصر. وقال مالك: إن أدرك ركعة من الصلاة أتم، وإن أدرك دونها قصر، لقوله: "من أدرك ركعة من الصلاة، فقد أدركها". 1 ولنا: ما روي عن ابن عباس: "قيل له: ما بال المسافر يصلي ركعتين في حال الانفراد، وأربعاً إذا ائتمَّ بمقيم؟ قال: تلك السنة". رواه أحمد. "وكان ابن عمر إذا صلى مع الإمام صلى أربعاً". رواه مسلم، ولقوله: "إنما جُعل الإمام ليؤتم به؛ فلا تختلفوا عليه" 2.
وأجمع أهل العلم على أن المقيم إذا ائتمَّ بمسافر، وسلم المسافر من ركعتين، أنّ على المقيم الإتمام. وإذا أمّ المسافر المقيمين فأتم، فصلاتهم صحيحة، وبه قال الشافعي. وقال الثوري: تفسد صلاة المقيمين، لأن الآخرتين نفل من الإمام.
والمشهور عن أحمد أن المدة التي يلزم المسافر الإتمام بنية الإقامة فيها
__________
1 البخاري: مواقيت الصلاة (580) , ومسلم: المساجد ومواضع الصلاة (607) , والترمذي: الجمعة (524) , والنسائي: المواقيت (553, 554, 555, 556) , وأبو داود: الصلاة (1121) , وابن ماجة: إقامة الصلاة والسنة فيها (1122) , وأحمد (2/241, 2/265, 2/270, 2/280, 2/375) , ومالك: وقوت الصلاة (15) , والدارمي: الصلاة (1220) .
2 البخاري: الصلاة (378) , ومسلم: الصلاة (411) , والترمذي: الصلاة (361) , والنسائي: الإمامة (794, 832) والتطبيق (1061) , وأبو داود: الصلاة (601) , وابن ماجة: إقامة الصلاة والسنة فيها (1238) , ومالك: النداء للصلاة (306) , والدارمي: الصلاة (1256) .

(1/178)

هي: ما كان أكثر من إحدى وعشرين صلاة. وعنه: إن نوى إقامة أكثر من أربعة أيام أتم، وهو قول مالك والشافعي، لأن الثلاث حد القلة، ولقوله: "يقيم المهاجر بعد قضاء نسكه ثلاثاً". 1 وقال الثوري: "إن أقام خمسة عشر يوماً مع اليوم الذي يخرج فيه، أتم". روي ذلك عن ابن عمر وسعيد بن جبير والليث. وعن ابن عباس: "أقام رسول الله صلى الله عليه وسلم في بعض أسفاره تسعة عشر يصلي ركعتين، فنحن إذا أقمناها نصلي ركعتين، وإن زدنا أتممنا". 2 رواه البخاري. وقال الحسن: "صل ركعتين، إلا أن تقدم مصراً". ولنا: "أنه صلى الله عليه وسلم أقام بمكة عشراً يقصر". متفق عليه. وذكر أحمد حديث جابر وابن عباس: "أنه صلى الله عليه وسلم قدم لصبح رابعة، فأقام الرابع والخامس والسادس والسابع، وصلى الفجر بالأبطح يوم الثامن، وكان يقصر في هذه الأيام". وقد أجمع على إقامتها. فإذا أجمع أن يقيم كما أقام صلى الله عليه وسلم قصر، وإذا أجمع على أكثر من ذلك أتم. قال: وحديث أنس كلام ليس يفقهه كل أحد: قوله: "أقام عشراً يقصر، قدم لصبح رابعة وخامسة وسادسة وسابعة. ثم قال: وثامنة يوم التروية وتاسعة وعاشرة"، فإنما وجه حديث أنس أنه حسب مقامه بمنى ومكة. وإن مرَّ في طريقه على بلد له فيه أهل أو مال، فقال أحمد في موضع: يتم، وقال في موضع: يتم، إلا أن يكون ماراً. وقال الشافعي وابن المنذر: يقصر ما لم يجمع على إقامة أربع.
ومن لم يجمع الإقامة مدة تزيد على ما ذكرنا، فله القصر، ولو أقام سنين، حكاه ابن المنذر إجماعاً.
ولا بأس بالتطوع، نازلاً وسائراً على الراحلة، ويصلي ركعتي الفجر والوتر، وأما سائر السنن والتطوعات، فقال أحمد: أرجو أن لا يكون بالتطوع في السفر بأس. وعن الحسن: "كان أصحاب رسول الله صلى الله عليه وسلم يسافرون،
__________
1 مسلم: الحج (1352) , والترمذي: الحج (949) , والنسائي: تقصير الصلاة في السفر (1455) , وأحمد (4/339, 5/52) , والدارمي: الصلاة (1511, 1512) .
2 البخاري: الجمعة (1081) , ومسلم: صلاة المسافرين وقصرها (693) , والترمذي: الجمعة (548) , والنسائي: تقصير الصلاة في السفر (1438, 1452) , وأبو داود: الصلاة (1233) , وابن ماجة: إقامة الصلاة والسنة فيها (1077) , والدارمي: الصلاة (1510) .

(1/179)

فيتطوعون قبل المكتوبة وبعدها"، وهو قول مالك والشافعي. "وكان ابن عمر لا يتطوع إلا من جوف الليل"، ونقل عن ابن المسيب وسعيد بن جبير وعلي بن الحسين.
والخوف لا يؤثر في عدد الركعات للإمام والمأموم جميعاً، فإذا كان في سفر يبيح القصر صلى بهم ركعتين، بكل طائفة ركعة، وتتم لأنفسها أخرى، ويطيل التشهد حتى يتموا التشهد، ويسلم بهم.
قال القاضي: من شرطها: كون العدو في غير جهة القبلة، ونص أحمد على خلاف ذلك. قال الأثرم: قلت: حديث سهل نستعمله مستقبلين القبلة أو مستدبرين؟ قال: نعم. هو إنكاء، لأن العدو قد يكون في جهة القبلة على وجه لا يمكن أن يصلي بهم صلاة عُسفان، لانتشارهم أو خوف كمين.
ويقرأ ويتشهد ويطيل حال الانتظار، وقال الشافعي في أحد قوليه: لا يقرأ حال الانتظار، بل يؤخر القراءة ليقرأ بالطائفة الثانية، ليسوي بين الطائفتين. ولنا: أن الصلاة ليس فيها محل سكوت، والقيام محل القراءة كالتشهد إذا انتظرهم فله يتشهد ولا يسكت، وإذا جلس للتشهد قاموا فصلّوا ركعة أخرى، وأطال حتى يدركوه ويسلّم بهم.
وقال مالك: يتشهدون معه، فإذا سلم قاموا فقضوا؛ وما ذكرناه أولى، لقوله: {وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ} ، وهو يدل على أن صلاتهم كلها معه. وفي حديث سهل: "أنه صلى الله عليه وسلم قعد حتى صلى الذين خلفه ركعة، ثم سلّم". 1 رواه أبو داود. وروي: "أنه سلّم بالطائفة الثانية"، وبه قال مالك والشافعي، إلا فيما ذكرنا. وقال أبو حنيفة: يصلي كما روى ابن
__________
1 أبو داود: الصلاة (1237) .

(1/180)

عمر قال: "صلى النبي صلى الله عليه وسلم صلاة الخوف بإحدى الطائفتين ركعة وسجدتين، والطائفة الأخرى مواجهة العدو. ثم انصرفوا وقاموا في مقام أصحابهم مقبلين على العدوّ، وجاء أولئك ثم صلى بهم النبي صلى الله عليه وسلم ركعة، ثم سلّم. ثم قضى هؤلاء ركعة، وهؤلاء ركعة". 1 متفق عليه.
وقال أبو حنيفة: يصلي بإحدى الطائفتين ركعة، والأخرى مواجهة العدوّ. ثم تنصرف التي صلت معه إلى وجه العدو وهي في صلاتها، ثم تجيء الأخرى فتصلي معه الركعة الثانية. ثم يسلم الإمام، وترجع إلى وجه العدو وهى في الصلاة. ثم تأتي الطائفة الأولى إلى موضع صلاتها فتصلي ركعة منفردة لا تقرأ فيها، لأنها في حكم الائتمام. ثم تنصرف إلى وجه العدو. ثم تأتي الأخرى فتفعل كذلك، إلا أنها تقرأ لأنها فارقت الإمام.
ولنا: ما روى صالح بن خوات عمن صلّى مع النبي صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف: "أن طائفة صفّت معه وطائفة وجاه العدوّ، فصلى بالتي معه ركعة، ثم ثبت قائماً، وأتموا لأنفسهم ثم انصرفوا، وصفّوا وجاه العدو. وجاءت الطائفة الأخرى، فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالساً، وأتموا لأنفسهم. ثم سلم بهم". 2 رواه مسلم. وروى سهل بن أبي حثمة مثله.
وهذا أشبه بكتاب الله، فإن قوله تعالى: {وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ} 3 يقتضي أن جميع صلاتها معه. وعنده: تصلي ركعة معه فقط، وعندنا: جميع صلاتها معه: إحدى الركعتين توافقه في أفعاله، والثانية تأتي بها قبل سلامه ثم تسلم معه.
ومن مفهوم قوله: {لَمْ يُصَلُّوا} أن الأولى قد صلّت جميع صلاتها، وعلى قولهم لم تصلّ إلا بعضها.
وإن خاف وهو مقيم، صلى بكل طائفة ركعتين. وصلاة الخوف جائزة في الحضر، وبه قال الشافعي. وعن
__________
1 مسلم: صلاة المسافرين وقصرها (839) , والترمذي: الجمعة (564) , والنسائي: صلاة الخوف (1540) , وأحمد (2/150) .
2 البخاري: المغازي (4131) , ومسلم: صلاة المسافرين وقصرها (842) , والترمذي: الجمعة (565) , والنسائي: صلاة الخوف (1536, 1553) , وأبو داود: الصلاة (1238) , وابن ماجة: إقامة الصلاة والسنة فيها (1259) , وأحمد (3/448) , ومالك: النداء للصلاة (441) , والدارمي: الصلاة (1522) .
3 سورة النساء آية: 102.

(1/181)

مالك: لا تجوز في الحضر، لأن الآية إنما دلت على ركعتين، ولأنه صلى الله عليه وسلم لم يفعلها في الحضر. ولنا: قوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} ، 1 وهو عام في كل حال، وتركه صلى الله عليه وسلم لفعلها في الحضر لغنائه عنها.
قولهم: إنما دلت على ركعتين، قلنا: قد يكون في الحضر الصبح والجمعة، وإذا صلى بهم الرباعية صلى بكل طائفة ركعتين، فهل تفارقه الأولى في التشهد أو حين يقوم إلى الثالثة؟ الثاني: قول مالك، لأنه يحتاج إلى التطويل من أجل الانتظار، والتشهد الأول يستحب تخفيفه. وإن كانت الصلاة مغرباً صلى بالطائفة الأولى ركعتين وأتمت لأنفسها ركعة، وبالأخرى ركعة وأتمت لأنفسها ركعتين، وبه قال مالك والشافعي في أحد قوليه. وفي الآخر: يصلي بالأولى ركعة وبالثانية ركعتين، لأنه روي عن علي: "أنه صلى ليلة الهرير هكذا".
ويستحب أن يحمل السلاح فيها، لقوله تعالى: {وَلْيَأْخُذُوا أَسْلِحَتَهُمْ} ، 2 ولأنهم لا يأمنون أن يفجأهم العدو فيميلون عليه ميلة واحدة كما في الآية. ولا يجب حمله في قول أكثر أهل العلم، ويحتمل الوجوب، وبه قال داود والشافعي في أحد قوليه؛ والحجة معهم لأن ظاهر الأمر الوجوب. وقد اقترن به قوله: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً} الآية 3. فإن كان بهم لم يجب بغير خلاف، لتصريح النص به.
ويجوز أن يصلي على كل صفة صلاها النبي صلى الله عليه وسلم، قال أحمد: كل حديث يروى في أبواب صلاة الخوف فالعمل به جائز. وقال: ستة وجوه أو سبعة تروى فيها، كلها جائزة. قال الأثرم قلت له: تقول
__________
1 سورة النساء آية: 102.
2 سورة النساء آية: 102.
3 سورة النساء آية: 102.

(1/182)

بالأحاديث، كل حديث في موضعه، أو تختار واحداً منها؟ قال: من ذهب إليها كلها فحسن، وأنا أختار حديث سهل. وقد ذكرنا منها وجهين: حديث سهل وحديث ابن عمر.
والثالث: صلاة عُسفان: "قام رسول الله صلى الله عليه وسلم مستقبل القبلة والمشركون أمامه، فصف خلفه صف، وصف خلف ذلك الصف صف. فركع رسول الله، وركعوا جميعاً. ثم سجد، وسجد الصف الذي يليه، وقام الآخر يحرس. فلما صلى بهؤلاء السجدتين وقاموا، سجد الذين خلفهم. ثم تأخر الصف الأول إلى مقام الآخرين، وتقدم الصف الآخر إلى مقام الصف الأول. ثم ركع وركعوا جميعاً. ثم سجد وسجد الصف الذي يليه، وقام الآخرون يحرسون. فلما جلس والذي يليه، سجد الآخرون. ثم جلسوا جميعاً، فسلّم عليهم. فصلاها بعسفان، وصلاها يوم بني سليم". رواه أبو داود. و"روى جابر عنه صلى الله عليه وسلم نحوه"، أخرجه مسلم.
الوجه الرابع: أن يصلي بكل طائفة صلاة منفردة، ويسلّم بها، كما رواه أبو بكرة، أخرجه أبو داود؛ وهذه حسنة قليلة الكلفة، وهي مذهب الحسن؛ ليس فيها أكثر من أن الإمام في الثانية متنفل يؤم مفترضين.
الوجه الخامس: أن يصلي بالطائفة الأولى ركعتين ولا يسلم، ثم تسلم الطائفة وتنصرف ولا تقضي شيئاً. وتأتي الأخرى فيصلي بها ركعتين ويسلم بها، ولا تقضي شيئا. و"هذا مثل الذي قبله، إلا أن الإمام لا يسلِّم في الأوليين"، لحديث جابر في ذات الرقاع، متفق عليه. وتأوله القاضي على أنه صلى بهم كصلاة الحضر، وأن كل طائفة قضت ركعتين؛ وهذا ظاهر الفساد لأنه صفة الرواية وقول أحمد.

(1/183)

والوجه السادس: أن يصلي بكل طائفة ركعة ولا تقضي شيئاً، لحديث ابن عباس يوم ذي قرد، رواه الأثرم. ولأبي داود نحوه من حديث حذيفة، وروي مثله عن زيد بن ثابت وأبي هريرة. قال أبو داود في السنن: هو مذهب ابن عباس وجابر. قال جابر: "إنما القصر ركعة عند القتال". وقال طاووس والحسن ومجاهد وقتادة: ركعة في شدة الخوف يومئ إيماء. وقال إسحاق: يجزيك عند الشدة ركعة تومئ إيماء، فإن لم تقدر فسجدة واحدة، فإن لم تقدر فتكبيرة. وهذه الصلاة يقتضي عموم كلام أحمد جوازها، لأنه ذكر ستة أوجه، ولا أعلم وجهاً سادساً سواها، وأصحابنا ينكرون ذلك، قال القاضي: لا تأثير للخوف في عدد الركعات، وهذا قول أكثر أهل العلم، والذي قال: ركعة، إنما جعلها عند شدة القتال.
وإذا كان الخوف شديداً وهم في حال المسايفة، صلوا رجالاً وركباناً، إلى القبلة وإلى غيرها، يؤمئون إيماء، ويكرّون ويفرُّون، ولا يؤخرون الصلاة؛ وهذا قول أكثر أهل العلم. وقال أبو حنيفة: لا يصلي مع المسايفة ولا مع المشي، "لأنه صلى الله عليه وسلم لم يصلّ يوم الخندق، وأخّرها". ولنا: قوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} ، 1 قال ابن عمر: "فإن كان خوفاً أشد من ذلك، صلّوا رجالاً قياماً على أقدامهم، وركباناً، مستقبلي القبلة وغير مستقبليها". متفق عليه، "ولأنه صلى الله عليه وسلم أمرهم بالمشي إلى وجاه العدو، ثم يعودون لما بقي"؛ وهذا مشي كثير وعمل طويل واستدبار القبلة. ومن العجب أن أبا حنيفة اختار هذا الوجه دون سائر الوجوه التي لا تشتمل على العمل وسوَّغه، مع إمكان الصلاة بدونه، ثم منعه في حال لا يقدر إلا عليه‍! وكان
__________
1 سورة البقرة آية: 239.

(1/184)

العكس أولى، لا سيما مع نص الله سبحانه على الرخصة في هذه الحال. وأما تأخيره يوم الخندق، فروى أبو سعيد: أنه قبل نزول صلاة الخوف. ويحتمل أنه نسي الصلاة، فقد نقل عنه ما يدل على ذلك.
وإن هرب من عدو هرباً مباحاً، أو سيل أو سبع لا يمكنه التخلص بدون الهرب، صلى صلاة شدة الخوف، سواء خاف على نفسه أو أهله أو ماله، نص عليه أحمد في الأسير.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: ولو عجز المريض عن الإيماء برأسه، سقطت عنه الصلاة، ولا يلزمه الإيماء بطرفه. واختار جواز القصر في سفر المعصية، وجوز القصر في مسافة فرسخ، وقال: إن حد فتحديده ببريد أجود، قال: ولا حجة للتحديد، بل الحجة مع من أباح القصر لكل مسافر، إلا أن ينعقد الإجماع على خلافه. واختار كراهة الإتمام للمسافر.
وقال: يسن ترك التطوع بغير الوتر وسنة الفجر، ونقل ابن هاني: يتطوع أفضل، واختاره الشيخ في غير الرواتب. واختار أن الجمع والقصر لا يحتاج إلى نية. وقال في البلغة: إقامة الجيش للغزو لا تمنع الترخص وإن طالت، لفعله صلى الله عليه وسلم. واختار الشيخ أن المسافر له القصر والفطر ما لم يجمع على إقامة ويستوطن، وقال: الجمع بين الصلاتين في السفر يختص بمحل الحاجة، لأنه من رخص السفر المطلقة، كالقصر.
واختار الشيخ جواز الجمع للطباخ والخباز ونحوهما، ممن يخشى فساد ماله أو مال غيره بترك الجمع.
قال أحمد: الجمع في الحضر إذا كان من ضرورة،

(1/185)

مثل مرض أو شغل، واختار الشيخ أن الجمع بين الظهر والعصر يجوز للمطر. واختار جواز الجمع لتحصيل الجماعة، والصلاة في حمام مع جوازها فيه، خوف فوات الوقت، ولخوف يخرج في تركه أي مشقة، وأن الأفضل: فعل الأرفق به من تقديم وتأخير. واختار في جمع التقديم عدم اشتراط الموالاة. ويجوز للخائف فوات وقت الوقوف بعرفة صلاة 1 الخوف. [اختاره الشيخ 2] .
__________
1 في الطبعة السلفية: (صلاة شدة الخوف) .
2 زيادة من المخطوطة.

(1/186)

باب صلاة الجمعة
المستحب إقامتها بعد الزوال، لفعله صلى الله عليه وسلم. ويصعد للخطبة على المنبر ليسمع الناس، وليس بواجب، "لأنه صلى الله عليه وسلم كان يقوم على الأرض قبل أن يصنع المنبر".
ويستحب إذا خرج أن يسلّم على الناس، ثم إذا صعد المنبر فاستقبلهم سلّم عليهم. ويجلس إلى فراغ المؤذن، وبه قال الشافعي. وقال مالك: لا يسلّم عقيب الاستقبال، لأنه سلّم حال خروجه.
وأما مشروعية الأذان عقيب صعود الإمام، فلا خلاف فيه؛ وهو الذي يمنع البيع، ويلزم السعي، لأنه الذي كان على عهده صلى الله عليه وسلم، فتعلق الحكم به. وتحريم البيع مختص بالمخاطبين، وحكي في غيرهم روايتان؛ والصحيح ما ذكرنا، فإن الله نهى من أمره بالسعي.
وكلما بكر من أول النهار فهو أفضل، وهذا مذهب الشافعي. وقال مالك: لا يستحب قبل الزوال. ولنا: حديث أبي هريرة في الساعات، وروى الترمذي وحسنه: " من غسل واغتسل، وبكّر وابتكر، كان له بكل خطوة يخطوها أجر سنة، صيامها وقيامها". 1 ورواه ابن ماجة وزاد: "ومشى ولم يركب، ودنا من الإمام، فاستمع ولم يلْغُ". 2 وقوله: بكّر: خرج في بكرة النهار، وابتكر: بالغ في التبكير، وقيل: معناه: ابتكر العبادة مع بكورها. وقيل: ابتكر الخطبة، أي حضرها، من باكورة الثمرة أي: أولها. وغير هذا أجود، لأن من جاء أول النهار لزم أن يحضر أول الخطبة. قال أحمد: "من غسّل" مشددة يريد: من غسل أهله. وكان غير واحد من التابعين يستحبه ليكون
__________
1 الترمذي: الجمعة (496) , والنسائي: الجمعة (1381) , وابن ماجة: إقامة الصلاة والسنة فيها
(1087) , وأحمد (4/104) , والدارمي: الصلاة (1547) .
2 الترمذي: الجمعة (496) , والنسائي: الجمعة (1381, 1384, 1398) , وأبو داود: الطهارة (345) , وابن ماجة: إقامة الصلاة والسنة فيها (1087) , وأحمد (4/8, 4/9, 4/10, 4/104) , والدارمي: الصلاة (1547) .

(1/187)

أسكن لنفسه. وقيل: غسل رأسه، واغتسل في بدنه، حكي عن ابن المبارك. وقوله: غسل الجنابة على هذا، أي: كغسل الجنابة.
والمستحب: أن يمشي، لقوله: "ومشى ولم يركب". وتجب ولو كان من يقيمها مبتدعاً، نص عليه. ولا تعاد، والظاهر من حال الصحابة أنهم لم يكونوا يعيدونها.
والخطبة شرط، لا تصح بدونها، ولا نعلم فيه مخالفاًً إلا الحسن، قال: تجزيهم جمعتهم، خطب أو لم يخطب. ولنا: قوله تعالى: {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} ، 1 والذكر: الخطبة.
وسئل أحمد عن الخطبة قاعداً، فلم تعجبه، قال: قال الله تعالى: {وَتَرَكُوكَ قَائِماً} . 2 ويستحب لهم أن يستقبلوه إذا خطب، قال ابن المنذر: هذا كالإجماع. وعن الحسن: أنه استقبل القبلة ولم ينحرف إلى الإمام.
ويشترط للجمعة خطبتان، وهو مذهب الشافعي. وقال مالك: يجزئه خطبة واحدة. ويشترط لكل واحدة منهما حمد الله، والصلاة على النبي صلى الله عليه وسلم، ويحتمل أن لا تجب الصلاة عليه، لأنها لم تذكر في خطبته.
وأما القراءة، فقال القاضي: يحتمل أن تشترط. قال أصحابنا: ولا يكفي أقل من آية، وظاهر كلام أحمد: لا يشترط ذلك، لأنه قال: القراءة في الخطبة ليس فيها شيء مؤقت.
وقال: إن خطب وهو جنب، ثم اغتسل وصلى بهم، أجزأه؛ والجنب ممنوع من قراءة آية. ويحتمل أن لا يجب سوى حمد الله والموعظة، لأنه يسمى خطبة، وما عداهما ليس على اشتراطه دليل، ولكن "يستحب أن يقرأ آيات لما ذكرنا عن النبي صلى الله عليه وسلم".
ويستحب أن يجلس بين الخطبتين جلسة خفيفة، وقال الشافعي: "هي واجبة لأنه صلى الله
__________
1 سورة الجمعة آية: 9.
2 سورة الجمعة آية: 11.

(1/188)

عليه وسلم يجلسها". ولنا: "أنه سرد الخطبة جماعة من الصحابة، منهم المغيرة وأبيّ بن كعب"، قاله أحمد. والسنة: أن يخطب متطهراً، وعنه: أنه من شرائطها.
ويسن أن يتولى الصلاة من يتولى الخطبة، وإن خطب رجل وصلى آخر جاز، لكن قال أحمد: لا يعجبني لغير عذر. وهل يشترط أن يكون المصلي ممن حضر الخطبة؟ فيه روايتان.
من السنة أن يقصد تلقاء وجهه، لأنه لو التفت لأعرض عن الجانب الآخر. ويستحب أن يرفع صوته، لقول جابر: "كان إذا خطب احمرت عيناه، وعلا صوته، واشتد غضبه، حتى كأنه منذر جيش يقول: صبّحكم ومسّاكم " 1.
ويستحب تقصيرها، لحديث عمار وغيره، وأن يعتمد على عصا أو قوس أو سيف، لحديث الحكم، وفيه: "فقام متوكئاً على عصا أو قوس". 2 رواه أبو داود.
وسئل أحمد: عمن قرأ سورة الحج على المنبر؟ قال: لا. لم يزل الناس يخطبون بالثناء على الله، والصلاة على رسوله.
و"إن قرأ السجدة في أثناء الخطبة، فإن شاء نزل فسجد، وإن شاء ترك؛ فعل عمر وترك"، وبه قال الشافعي. "ونزل عثمان وأبو موسى وغيرهما"، وبه قال أصحاب الرأي، لأن السجود عندهم واجب. وقال مالك: لا ينزل، لأنها تطوع فلا يشتغل بها في أثناء الخطبة. ولنا: فعل عمر وتركه، وفعل مَن سمّينا من الصحابة.
ويستحب أن يدعو للمؤمنين والمؤمنات ولنفسه وللحاضرين، وإن دعا لسلطان المسلمين بالصلاح فحسنٌ. وروى ضبة بن محصن: "أن أبا موسى إذا خطب فحمد الله وصلى على النبي، يدعو لعمر، فأنكر عليه ضبة البدأة بعمر قبل الدعاء لأبي بكر، فرفع إلى عمر. فقال لضبة: أنت أوفق منه وأرشد". وقال عطاء: هو محدث.
__________
1 مسلم: الجمعة (867) , وابن ماجة: المقدمة (45) , وأحمد (3/337, 3/371) .
2 أبو داود: الصلاة (1096) , وأحمد (4/212) .

(1/189)

وصلاة الجمعة ركعتان، يقرأ في كل ركعة بـ"الحمد" وسورة، ويجهرُ بالقراءة، لا خلاف في ذلك كله. و"يستحبُّ أن يقرأ فيهما بـ"الجمعة" و"المنافقين"، لحديث أبي هريرة"، رواه مسلم، "أو "سبح" و"الغاشية""، لحديث النعمان بن بشير، رواه مسلم.
وأكثر أهل العلم يرون أن من أدرك مع الإمام ركعة من الجمعة، فهو مدرك لها؛ يضيف إليها أخرى وتجزئه. وقال عطاء وغيره: "من لم يدرك الخطبة صلى أربعاً". ولنا: حديث أبي هريرة، ولأنه قول ابن مسعود وأنس وابن عمر؛ ولا مخالف لهم في عصرهم. ومن أدرك أقل بنى عليها ظهراً، إذا دخل بنية الظهر؛ وهو قول جميع من ذكرنا في التي قبلها. وقال حماد والحكم: يدرك بأي قدر أدركه. ولنا: حديث أبي هريرة المتقدم، ولأنه قول مّن سمّينا من الصحابة والتابعين، ولا مخالف لهم في عصرهم؛ فيكون إجماعاً.
ومن أحرم مع الإمام، ثم زحم فلم يقدر على السجود والركوع حتى سلّم الإمام، فعنه: يكون مدركاً، ويصلي ركعتين؛ وهو قول الحسن والأوزاعي. وعنه: يصلي أربعاً، وهو قول الشافعي وابن المنذر. فإن قدر على السجود على ظهر إنسان أو قدميه، لزمه وأجزأه، وبه قال الشافعي وابن المنذر. وقال مالك: لا يفعل، وتبطل به الصلاة، لقوله: "مكّن جبهتك من الأرض". ولنا: قول عمر: "إذا اشتد الزحام، فليسجد على ظهر أخيه". رواه سعيد. قاله بمحضر من الصحابة في يوم جمعة.
و"من دخل والإمام يخطب، لم يجلس حتى يركع ركعتين يوجز فيهما"، وبه قال الشافعي، لحديث جابر، رواه مسلم. وقال مالك: يجلس ولا يركع، لقوله: "اجلس! فقد آذيت"، 1 وهي قضية عين، الظاهر أنه أمره ليكفّ أذاه عن الناس.
ويجب الإنصات من حين يأخذ في الخطبة، وكره الكلام حينئذ عامة أهل العلم،
__________
1 النسائي: الجمعة (1399) , وأبو داود: الصلاة (1118) .

(1/190)

وعنه: لا يحرم الكلام. "وكان سعيد بن جبير والنخعي والشعبي يتكلمون والحجاج يخطب"، وقال بعضهم: "إنا لا نؤمر أن ننصت لهذا". واحتج من أجازه بحديث أنس: "أن رجلاً قال لرسول الله وهو يخطب: هلك الكراع، هلك الشاء؛ فادع الله! ". 1 الحديث متفق عليه. ولنا: قوله: "إذا قلت لصاحبك يوم الجمعة والإمام يخطب: أنصت! فقد لغوت". 2 متفق عليه، وما احتجوا به يحتمل أنه مختص بمن كلّم الإمام. ولا يحرم الكلام على الخطيب، ولا على من سأله الخطيب، "لأنه صلى الله عليه وسلم سأل سليكا: أصلّيتَ؟ قال: لا". 3 "وعمر سأل عثمان". وإذا سمع متكلماً لم ينهه بالكلام، لحديث أبي هريرة، ولكن بالإشارة. نص عليه. وكره طاووس الإشارة. وسئل أحمد: عن رد السلام، وتشميت العاطس، والإمام يخطب؟ فقال: نعم. قد فعله غير واحد. وعنه: إن كان يسمع الخطبة فلا.
وللبعيد أن يذكر الله ولا يرفع صوته، ورخص له في الذكر والقراءة عطاء وغيره. ولا يكره الكلام قبل الخطبة ولا بعدها، وبه قال عطاء وغيره، وقال ابن عبد البر: "ابن عمر وابن عباس يكرهان الكلام بعد خروج الإمام"، ولا مخالف لهما في الصحابة. وقد ذكرنا عن عمومهم خلاف هذا، وقوله: "إذا قلت لصاحبك والإمام يخطب ... " 4 الحديث، وروى ثعلبة: "أنهم كانوا يتحدثون يوم الجمعة إذا جلس عمر على المنبر" الحديث.
فأما الكلام في الجلسة بينهما، فيحتمل جوازه، وهو قول الحسن، ويحتمل المنع، وهو قول مالك والشافعي. وهل يسوغ الكلام إذا كان في دعاء؟ احتمالان.
ويكره العبث وهو يخطب، لقوله: "مَن مسّ الحصى فقد لغا ". 5 ويكره الشرب والإمام يخطب، وبه قال مالك، ورخص فيه الشافعي. قال أحمد: لا يتصدق على السائل والإمام يخطب، و"إن حصبه كان أعجب إليّ، لفعل
__________
1 البخاري: الجمعة (932) والمناقب (3582) , وأبو داود: الصلاة (1174) .
2 البخاري: الجمعة (934) , ومسلم: الجمعة (851) , والترمذي: الجمعة (512) , والنسائي: الجمعة (1401, 1402) , وأبو داود: الصلاة (1112) , وابن ماجة: إقامة الصلاة والسنة فيها (1110) , وأحمد (2/244) , ومالك: النداء للصلاة (232) , والدارمي: الصلاة (1548, 1549) .
3 مسلم: الجمعة (875) , وابن ماجة: إقامة الصلاة والسنة فيها (1112) .
4 البخاري: الجمعة (934) , ومسلم: الجمعة (851) , والترمذي: الجمعة (512) , والنسائي: الجمعة (1401, 1402) , وأبو داود: الصلاة (1112) , وابن ماجة: إقامة الصلاة والسنة فيها (1110) , وأحمد (2/280) , ومالك: النداء للصلاة (232) , والدارمي: الصلاة (1548, 1549) .
5 مسلم: الجمعة (857) , والترمذي: الجمعة (498) , وأبو داود: الصلاة (1050) , وابن ماجة: إقامة الصلاة والسنة فيها (1090) , وأحمد (2/424) .

(1/191)

ابن عمر". ولا بأس بالاحتباء والإمام يخطب، روي عن جماعة من الصحابة، قال أبو داود: لم يبلغني أن أحداً كرهه، إلا عبادة بن نسي، لأن سهل بن معاذ روى: "أنه صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب". 1 رواه أبو داود، وفي إسناده مقال. قال ابن المنذر: الأوْلى تركه، لأجل الخبر وإن كان ضعيفاً.
وإنما تجب بشروط سبعة: القرية، والأربعين، والذكورية، والبلوغ، والعقل، والإسلام، والاستيطان. وهذا قول أكثر أهل العلم.
فأما القرية فيعتبر أن تكون مبنية بما جرت العادة به، من طين أو قصب أو شجر ونحوه. فأما أهل الخيام وبيوت الشعر، فلا جمعة عليهم ولا تصح منهم، لأن ذلك لا ينصب للاستيطان غالباً؛ ولذلك كان الذين حول المدينة لم يقيموا جمعة، ولا أمرهم بها صلى الله عليه وسلم. ومتى كانت القرية لا تجب على أهلها الجمعة فسمعوا النداء من المصر أو من قرية تقام فيها، لزمهم السعي إليها، لعموم الآية.
والأربعون شرط لصحة الجمعة، وهو مذهب مالك والشافعي. وعنه: تنعقد بثلاثة، وهو قول الأوزاعي وأبي ثور. وقال ربيعة: تنعقد باثني عشر، لحديث جابر: "فلم يبق إلا اثنا عشر رجلاً". 2 رواه مسلم. ولنا: حديث كعب بن مالك، وفيه: "كم كنتم يومئذ؟ قال: أربعون". 3 فأما الثلاثة والأربعة فتحكم بالرأي فيما لا مدخل له فيه، فإن التقديرات بابها التوقيف.
وإذن الإمام ليس بشرط، وبه قال مالك والشافعي. وعن الحسن وأبي حنيفة: لا يقيمُها إلا الأئمة في كل عصر، فكان إجماعاً. ولنا: "أن علياً صلى الجمعة بالناس، وعثمان محصور، فلم ينكر. وصوّبه عثمان، وأمر بالصلاة معه". رواه البخاري عن عبيد الله بن عدي. قال أحمد: وقعت الفتنة بالشام تسع سنين، فكانوا
__________
1 الترمذي: الجمعة (514) , وأبو داود: الصلاة (1110) , وأحمد (3/439) .
2 البخاري: الجمعة (936) , ومسلم: الجمعة (863) , والترمذي: تفسير القرآن (3311) , وأحمد (3/313, 3/370) .
3 البخاري: المغازي (4152) , والدارمي: المقدمة (27) .

(1/192)

يجمعون.
ولا يشترط لها المصر، وبه قال مالك والشافعي. وعن أبي حنيفة: لا جمعة ولا تشريق إلا في مصر جامع. ولنا: قول كعب بن مالك: "أول من جمع بنا: أسعد بن زرارة في هزم النبيت، من حرة بني بياضة، في نقيع يقال له: الخضمات". رواه أبو داود. قال ابن جريج: قلت لعطاء: أكان بأمر النبي صلى الله عليه وسلم؟ قال: نعم. قال الخطابي: حرة بني بياضة: قرية على ميل من المدينة. وحديث ابن عباس: "في جواثا".
ولا يشترط لها البنيان، فتجوز فيما قاربه من الصحراء. وقال الشافعي: لا تجوز. ولنا: "أن مصعبا جمع بهم في نقيع الخضمات"، والنقيع: بطن من الأرض يستنقع الماء فيه مدة، فإذا نضب نبت الكلأ.
وإذا كان البلد كبيرا يحتاج إلى جوامع، فصلاة الجمعة فيها جائزة، وأجازه أبو يوسف في بغداد دون غيرها، لأن الحدود تقام فيها في موضعين. وقال أبو حنيفة ومالك والشافعي: "لا تجوز في بلد واحد إلا في موضع واحد، لأنه صلى الله عليه وسلم والخلفاء بعده لم يجمعوا إلا في واحد". ولنا: "أن علياً كان يستخلف أبا مسعود (البدري) يوم العيد، يصلي بضعفة الناس". ولما دعت الحاجة إلى ذلك في الأمصار، صُليت في أماكن فلم ينكر، فكان إجماعاً. قال أحمد: يقام بالمدينة قدمها مصعب بن عمير وهم مختبئون في دار، فجمع بهم وهم أربعون. فأما مع عدم الحاجة فلا يجوز، لا نعلم فيه خلافاً، إلا أن عطاء قيل له: إن أهل البصرة لا يسعهم المسجد الأكبر. قال: لكل قوم مسجد يجمعون فيه.
قال ابن المنذر: أجمع كل من نحفظ عنه: أن لا جمعة على النساء. فأما المسافر فأكثر أهل العلم يرون أن لا جمعة عليه. وحكي عن النخعي أنها تجب. ولنا: "أنه صلى الله عليه وسلم لم يصلّها في سفر، ولا

(1/193)

خلفاؤه"، وكذلك غيرهم من الصحابة. قال إبراهيم: "كانوا يقيمون بالري السنة وأكثر من ذلك، وبسجستان السنتين، لا يجمعون ولا يشرقون"، وأما العيد ففيه روايتان.
قال ابن المنذر: أجمعوا على أن لا جمعة على النساء، وأجمعوا على أنهن إذا حضرن فصلين الجمعة، أن ذلك يجزئ عنهن.
ولا تنعقد الجمعة بمن لا تجب عليه ولا يصح أن يكون إماماً فيها، وقال أبو حنيفة والشافعي: يجوز أن يكون العبد والمسافر إماماً فيها، ووافقهم مالك في المسافر.
وإن ظن أنه لا يدرك الجمعة، انتظر حتى يصلي الإمام، ثم يصلي الظهر؛ وبه قال مالك والشافعي في الجديد. وقال في القديم، وأبو حنيفة: يصلي ظهراً. فأما من لا تجب عليه، فله أن يصلي قبل الإمام، في قول الأكثر.
و"لا يكره لمن فاتته الجمعة أو لم يكن من أهل فرضها، أن يصلي جماعة إذا أمن أن ينسب إلى مخالفة الإمام، فعله ابن مسعود وغيره"؛ وهو قول الشافعي. وكرهه مالك. ولنا: حديث فضل الجماعة. "وفاتت الجمعة عبد الله، فصلى بعلقمة والأسود". احتج به أحمدُ وقال: ما أعجب الناس! ينكرون هذا!
ويستحب لمن ظهر للجمعة أن يغتسل ويلبس ثوبين نظيفين ويتطيب، ولا خلاف في هذا كله؛ وفيه آثار صحيحة، وليس بواجب [في قول الأكثر. قال ابن المنذر: أجمع المسلمون قديماً وحديثاً: ليس غسل الجمعة بفرض واجب 1] . وعنه: أنه واجب. ولنا: قوله: "ومن اغتسل فالغسل أفضل"، 2 وقصة عمر عن عثمان.
ووقت الغسل بعد طلوع الفجر، وهو قول الشافعي. وعن مالك: لا يجزيه إلا أن يتعقبه الرواح. وإن أحدث بعده، أجزأه الغسل وكفاه الوضوء، وبه قال مالك والشافعي. واستحب طاووس وغيره إعادة الغسل.
__________
1 ما بين القوسين زيادة من النسخة الخطية.
2 الترمذي: الجمعة (497) , والنسائي: الجمعة (1380) , وأبو داود: الطهارة (354) , وأحمد (5/8, 5/11, 5/15, 5/16, 5/22) , والدارمي: الصلاة (1540) .

(1/194)

ومن لا يأتي الجمعة لا غسل فيه. "وكان ابن عمر لا يغتسل". وكان عطاء لا يغتسل، "وكان طلحة يغتسل". وروي عن مجاهد وطاووس ولعلهم أخذوا بالعموم. ولنا: قوله: "من أتى الجمعة فليغتسل". 1 ويستحب أن يلبس ثوبين نظيفين، لحديث عبد الله بن سلام، رواه مسلم. والتطيب مندوب إليه والسواك، لما ورد.
ولا يتخطى رقاب الناس، ولا يفرّق بين اثنين، لما ورد، فإن رأى فرجة لا يصل إليها إلا بالتخطي، فروايتان. قال الحسن: يتخطى رقاب الذين يجلسون على أبواب المساجد، فإنهم لا حرمة لهم. وعنه: إن كان يتخطى الواحد والاثنين فلا بأس، وإن كثر كرهناه. ولعل الرواية الأولى وكلام الحسن فيما إذا تركوا مكاناً واسعاً، والثاني فيمن لم يفرط.
وإذا جلس في مكان فبدت له حاجة، أو احتاج إلى الوضوء، فله الخروج، لحديث عقبة في قسمة التبر، وفيه: "قام مسرعاً يتخطى رقاب الناس". 2 رواه البخاري. ثم إذا رجع، فهو أحق بمجلسه، لقوله: "من قام من مجلسه ثم رجع إليه، فهو أحق به". 3 رواه مسلم.
و"ليس له أن يقيم إنساناً ويجلس في موضعه"، لحديث ابن عمر. فإن قدم رجلاً، حتى إذا جاء قام، جاز، لأنه يقوم باختياره. وعن ابن سيرين: "أنه يرسل غلاماً له يوم الجمعة فيجلس مكانه، فإذا جاء محمد قام الغلام، وجلس فيه".
ويستحب له الدنو من الإمام، لقوله: "ودنا من الإمام"، ولحديث سمرة: "احضروا الذكر، وادنوا من الإمام؛ فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة، وإن دخلها". 4 رواه أبو داود.
وتكره الصلاة في المقصورة التي تحمى، نص عليه، "ورخص فيه أنس وغيره". وقال أحمد: ما أدري هل الصف الأول الذي يقطعه المنبر أو الذي يليه. و"يستحب لمن نعس يوم الجمعة أن يتحول من
__________
1 البخاري: الجمعة (877, 894, 919) , ومسلم: الجمعة (844) , والترمذي: الجمعة (492) , والنسائي: الجمعة (1376, 1405, 1407) , وابن ماجة: إقامة الصلاة والسنة فيها (1088) , وأحمد (2/3, 2/9, 2/35, 2/37, 2/41, 2/42, 2/47, 2/48, 2/51, 2/53, 2/55, 2/57, 2/64, 2/75, 2/77, 2/78, 2/101, 2/105, 2/115, 2/120, 2/141, 2/145, 2/149) , ومالك: النداء للصلاة (231) , والدارمي: الصلاة (1536) .
2 البخاري: الأذان (851) .
3 مسلم: السلام (2179) , وأبو داود: الأدب (4853) , وابن ماجة: الأدب (3717) , وأحمد (2/263, 2/283, 2/342, 2/389, 2/446, 2/447, 2/483, 2/527, 2/537) , والدارمي: الاستئذان (2654) .
4 أبو داود: الصلاة (1108) , وأحمد (5/11) .

(1/195)

موضعه"، لحديث ابن عمر. ويكثر من الصلاة على النبي صلى الله عليه وسلم يوم الجمعة، لحديث أوس، وفيه: "أكثروا عليَّ من الصلاة فيه، فإن صلاتكم معروضة عليَّ". 1 رواه أبو داود.
ويستحب قراءة الكهف في يومها، والإكثار من الدعاء ليوافق ساعة الإجابة.
وإن صلوا الجمعة في الساعة السادسة قبل الزوال أجزأتهم، "روي عن ابن مسعود وغيره أنهم صلوها قبل الزوال". وعنه: تجوز في وقت صلاة العيد، وقال أكثر أهل العلم: وقتها وقت الظهر، إلا أنه يستحب تعجيلها. ولنا على جوازها في السادسة: قول جابر: "كان رسول الله صلى الله عليه وسلم يصلي - يعني: 2 الجمعة - ثم نذهب إلى جمالنا، فنريحها حين تزول الشمس". رواه مسلم. وعن سهل قال: "ما كنا نقيل ولا نتغدى إلا بعد الجمعة، في عهد رسول الله صلى الله عليه وسلم". متفق عليه. قال ابن قتيبة: لا يسمى غداء ولا قائلة إلا بعد الزوال، وأما في أول النهار فلا تجوز، كما ذكر أكثر أهل العلم؛ والأولى أن لا يصلي إلا بعد الزوال، كصلاته صلى الله عليه وسلم في غالب أوقاته.
فإن اتفق عيد ويوم الجمعة، سقط حضور الجمعة عمن صلى العيد، إلا الإمام، وهو قول النخعي والشعبي والأوزاعي. وقال أكثر الفقهاء: تجب الجمعة لعموم الأخبار، وعموم الآية. ولنا: حديث زيد بن أرقم، وما احتجوا به مخصوص بما روينا، وأما الإمام فلا تسقط عنه، لقوله صلى الله عليه وسلم: "وإنا مجمعون". وإن قدم الجمعة فصلاها في وقت العيد، فعنه: يجزئه، ولا يلزمه شيء إلى العصر، لفعل ابن الزبير. قال الخطابي: هذا لا يحمل إلا على قول من يجوز تقديم الجمعة قبل الزوال.
وتجب على من بينه وبين الجامع فرسخ، في غير أهل المصر. قال أحمد: أما أهل المصر فلا بد لهم من شهودها، سمعوا النداء أو لم يسمعوا؛ وهذا قول مالك.
__________
1 النسائي: الجمعة (1374) , وأبو داود: الصلاة (1047, 1531) , وابن ماجة: ما جاء في الجنائز (1636) , وأحمد (4/8) , والدارمي: الصلاة (1572) .
2 هكذا في الأصل وفي الطبعة السلفية: (معنا) ، وفي المخطوطة: (يوم) ، وكلها ظاهرة المعنى.

(1/196)

وعن عبد الله بن عمر: "الجمعة على من سمع النداء"، وهو قول الشافعي. وعن ابن عمر وغيره: "الجمعة على من أواه الليل إلى أهله". وقال أصحاب الرأي: لا جمعة على من كان خارج المصر، "لأن عثمان صلى العيد يوم الجمعة، وأرخص لأهل العوالي". ولنا: الآية، وإرخاص عثمان لاجتماع العيدين، كما قررناه.
ومن تجب عليه الجمعة لا يجوز له السفر بعد دخول وقتها، وبه قال الشافعي. وقال أبو حنيفة: يجوز، لقول عمر: "الجمعة لا تحبس عن سفر". و"روي عن ابنه وعائشة ما يدل على الكراهة"، فيعارض قوله. وإن سافر قبل الوقت، فعنه: يجوز، وهو قول أكثر أهل العلم. وذكر أبو الخطاب أن الوقت الذي يمنع ويختلف فيما قبل زوال الشمس.
قال أحمد: إن شاء صلى بعد الجمعة ركعتين، وإن شاء صلى أربعاً، وفي رواية: "إن شاء ستاً"، لحديث أبي هريرة في الأربع، رواه مسلم، وحديث ابن عمر في الركعتين، متفق عليه. وقال أحمد: "لو صلى مع الإمام ثم لم يصل شيئاً حتى العصر جاز"، قد فعله عمران بن حصين.
و"يستحب لمن أراد الركوع يوم الجمعة، أن يفصل بينها وبينه بكلام أو قيام من مكانه"، لحديث معاوية، رواه مسلم. قال أحمد: إذا قرؤوا الكتاب يوم الجمعة على الناس بعد الصلاة أعجب إلي أن يسمع، إذا كان فتحاً من فتوح المسلمين، أو فيه شيء من أمور المسلمين. وإن كان إنما فيه ذكرهم فلا يستمع. وقال: الذين يصلون في الطرقات إذا لم يكن بينهم باب مغلق، فلا بأس. وسئل أحمد: عن الرجل يصلي خارج المسجد يوم الجمعة وأبواب المسجد مغلقة؟ قال: أرجو أن لا يكون به بأس.
و"يستحب أن يقرأ في صلاة الصبح يوم الجمعة بـ"الم السجدة" و"هل أتى [على الإنسان] ""، لحديث أبي هريرة وابن عباس، رواهما مسلم. قال أحمد:

(1/197)

ولا أحب أن يداوم عليها، لئلا يظن أنها مفضلة بسجدة.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: مستوطناً ببناء، واختار الشيخ وجوبها على المستوطنين بعمود أو خيام، لكن اشترط في موضع آخر أن يكونوا يزرعون كما يزرع أهل القرية.
ولا تجب على مسافر، وقال الشيخ: يحتمل أن تلزمه تبعاً للمقيمين.
واختار انعقادها بثلاثة، وأن الصلاة عليه صلى الله عليه وسلم واجبة لا شرط؛ وأوجبها مع الدعاء الواجب، وتقديمها عليه لوجوب تقديمها على النفس. واختار وجوب الشهادتين في الخطبة، وأن الخطبة لا يكفي فيها ذم الدنيا وذكر الموت، لأنه لا بد من اسم الخطبة عرفاً.
يقرأ في فجرها بـ" (الم) السجدة"، و"هل أتى"، قال الشيخ: لتضمنهما ابتداء خلق السموات والأرض وابتداء خلق الإنسان، إلى أن يدخل الجنة أو النار، قال: ويكره تحريه قراءة سجدة غيرها.
قال: والصلاة قبل الجمعة حسنة وليست سنة راتب، فمن فعل أو ترك لم ينكر عليه، وهذا أعدل الأقوال، وحينئذ فقد يكون الترك أفضل، إذا اعتقد الجهلة أنها سنة راتبة.
وأوجب الغسل للجمعة على من به عرَق أو ريح يتأذى به الناسُ. واختار تحريم التخطي إذا لم يجد فرجة، قال: وليس لأحد أن يتخطى رقاب الناس ليدخل في الصف إذا لم يكن بين يديه فرجة، لا يوم الجمعة ولا غيره. قال أحمد: أكثر الأحاديث أن ساعة الإجابة بعد العصر، وإن وجد مصلى مفروشاً، فقال الشيخ: له رفعه، في أظهر قولي العلماء، قال: وليس له فرشه.

(1/198)

باب صلاة العيدين
الأصل فيها: الكتاب والسنة والإجماع. أما الكتاب، فقوله تعالى: {فصل لربك وانحر} ، 1 المشهور: أن المراد: صلاة العيد، وهي فرض كفاية، وقيل: فرض عين. وقال مالك: سنّة مؤكدة، لقوله في الخمس: "هل عليَّ غيرها؟ قال: لا". 2 ولنا على وجوبها في الجملة: مداومته صلى الله عليه وسلم، ولأنها من الأعلام الظاهرة، والحديث لا حجة لهم فيه، لأن الأعراب لا جمعة عليهم، فالعيد أولى، وأيضاً وجوب الخمس وتكررها لا ينفي وجوب غيرها نادراً، كصلاة الجنازة والمنذورة.
ويستحب إظهار التكبير في ليلتي العيد في المساجد والمنازل والطرق، للمقيم والمسافر، قال أحمد: "كان ابن عمر يكبّر في العيدين جميعاً"، وأوجبه داود في الفطر، لظاهر الآية، وليس فيها أمر، وإنما أخبر عن إرادته تعالى.
ويستحب التكبير في أيام العشر كلها، قال البخاري: "كان ابن عمر وأبو هريرة يخرجان إلى السوق في أيام العشر، يكبّران، ويكبّر الناس بتكبيرهما". ويستحب الاجتهاد في عمل الخير، لحديث ابن عباس.
ولا خلاف أن التكبير مشروع في عيد النحر، واختلفوا في مدته. فذهب أحمد إلى "أنه من صلاة الفجر يوم عرفة إلى العصر من آخر أيام التشريق"، لحديث جابر. وقيل
__________
1 سورة الكوثر آية: 2.
2 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) , ومالك: النداء للصلاة (425) , والدارمي: الصلاة (1578) .

(1/199)

لأحمد: بأي حديث تذهب إلى ذلك؟ قال: بإجماع عمر وعلي وابن عباس وابن مسعود، والمشروع التكبير عقيب الفرائض في الجماعات. قيل لأحمد: تذهب إلى فعل ابن عمر "أنه لا يكبر إذا صلى وحده"؟ قال: نعم. وقال مالك: لا يكبر عقيب النوافل، ويكبر عقيب الفرائض كلها. وقال الشافعي: يكبر عقيب الفريضة والنافلة، والمسافر كالمقيم، وكذا النساء يكبرن خلف أبان بن عثمان وعمر بن عبد العزيز. والمسبوق يكبر إذا فرغ، في قول الأكثر، وقال الحسن: يكبر ثم يقضي.
ويستحب أن يغتسل للعيد، وبه قال مالك والشافعي وابن المنذر، ويتنظف ويتطيب ويلبس أحسن ما يجد. قال مالك: أهل العلم يستحبون الطيب والزينة في كل عيد. وقال أحمد: طاووس يأمر بزينة الثياب، وعطاء قال: هو يوم تخشع واستحسِنُهما جميعاً.
ويستحب للمعتكف الخروج في ثياب اعتكافه، والسنة أن يأكل في الفطر قبل الصلاة، ولا يأكل في الأضحى حتى يصلي، لا نعلم فيه خلافاً. "ويفطر على التمر ويأكلهن وتراً"، لحديث أنس، رواه البخاري. قال أحمد: والأضحى لا يأكل فيه حتى يرجع إذا كان له ذبح، وإذا لم يكن له ذبح لم يبال أن يأكل.
ويصلي العيد في المصلى، وحكي عن الشافعي إذا كان المسجد واسعاً فهو أولى لأنه خير البقاع. ولنا: أنه صلى الله عليه وسلم لم يترك الأفضل مع قربه، ويتكلف الناقص مع بعده، ولا يشرع لأمته ترك الفضائل. والنفل في البيت أفضل مع شرف المسجد. و"يستخلف من يصلي بضعفة الناس كما فعل علي". وإن كان عذر من مطر أو غيره يمنع الخروج، صلوا في المسجد، لحديث أبي هريرة، رواه أبو داود.

(1/200)

ويستحب التبكير بعد صلاة الصبح إلا الإمام، فيتأخر إلى وقت الصلاة، لأنه صلى الله عليه وسلم كان يفعله، قال أبو سعيد: "كان رسول الله صلى الله عليه وسلم يخرج إلى المصلى، فأول شيء يبدأ به: الصلاة". 1 رواه مسلم. ويخرج ماشياً وعليه السكينة والوقار، قال علي: "إن من السنة أن يأتي العيد ماشياً"، حسنه الترمذي. وإن ركب لعذر فلا بأس. ويكبّر في الطريق ويرفع صوته بالتكبير، قال أحمد: يكبّر جهراً إذا خرج من بيته حتى يأتي المصلى. وقال أبو حنيفة: لا يكبّر مع الفطر، لأن "ابن عباس سمع التكبير يوم الفطر فقال: أمجانين الناس؟! ". ولنا: أنه فعله ناس من الصحابة، وأما ابن عباس فكان يقول: "يكبّرون مع الإمام ولا يكبرون وحدهم"، وهو خلاف مذهبه.
ولا بأس بخروج النساء إلى المصلى، وقال ابن حامد: يستحب. "وكان ابن عمر يخرج من استطاع من أهله في العيدين". قالت أم عطية: "كنا نؤمر أن نخرج يوم العيد، حتى تخرج البكر من خدرها، وحتى تخرج الحيض فيكنّ خلف الناس، فيكبرون بتكبيرهم ويدعون بدعائهم، يرجون بركة ذلك اليوم وطهرته". رواه البخاري. ويخرجن تفلات ولا يخالطن الرجال.
ووقتها: من ارتفاع الشمس إلى أن يقوم قائم الظهيرة، وقال أصحاب الشافعي: أول وقتها: إذا طلعت الشمس، لحديث ابن بسر، وفيه: "إنا كنا قد فرغنا ساعتنا هذه وذلك حين صلاة التسبيح". رواه أبو داود. ولنا: أنه وقت نهي عن الصلاة فيه، ولأنه صلى الله عليه وسلم ومن بعده لم يصلوا حتى ارتفعت، بدليل الإجماع على أنه أفضل، ولا يفعل إلا الأفضل. ولو كان لها وقت قبل ذلك لكان تقييده بطلوع الشمس تحكماً، ولعل عبد الله بن بسر أنكر إبطاء الإمام عن وقتها المجمع عليه.
__________
1 البخاري: الجمعة (956) , ومسلم: صلاة العيدين (889) , وأحمد (3/56) .

(1/201)

ويسن تقديم الأضحى ليتسع وقت التضحية، وتأخير الفطر ليتسع وقت إخراج صدقة الفطر، ولا أعلم فيه خلافاً.
بلا أذان ولا إقامة، لا نعلم فيه خلافاً يعتدّ به. وقال الشافعي: ينادي لها: "الصلاة جامعة"، وسنة رسول الله صلى الله عليه وسلم أحق أن تتبع. ولا نعلم خلافاً أنه يقرأ "الفاتحة" وسورة في ركعة، وأنه يسن الجهر. و"يستحب أن يقرأ في الأولى بـ"سبح" وفي الثانية بـ"الغاشية""، نص عليه، لحديث النعمان بن بشير، رواه مسلم. وقال الشافعي: "بـ"ق" و"اقتربت""، لحديث أبي واقد، رواه مسلم.
ويكبر في الأولى سبعاً، وفي الثانية خمساً. وقال الشافعي: "يكبر في الأولى سبعاً سوى تكبيرة الافتتاح"، لحديث عائشة. وقال الثوري: "في الأولى والثانية ثلاثاً"، لحديث أبي موسى. ولنا: حديث كثير وعبد الله بن عمر وعائشة. قال ابن عبد البر: روي عنه صلى الله عليه وسلم من طرق كثيرة حسان: "أنه كبّر في الأولى سبعاً، وفي الثانية خمساً"، 1 ولم يرو عنه من وجه قوي خلافه. وتكون القراءة بعد التكبير في الركعتين، نص عليه. وقيل: يكبّر في الثانية بعد القراءة، لحديث أبي موسى: "كان رسول الله يكبر تكبيرة على الجنازة، ويوالي بين القراءتين"، رواه أبو داود. قال الخطابي: ضعيف، وليس في رواية أبي داود أنه والى بين القراءتين، ثم يحمل على قراءة "الفاتحة" والسورة.
ويرفع يديه في حال تكبيره، وقال مالك: لا يرفعهما في ما عدا تكبيرة الإحرام. ولنا: "أنه صلى الله عليه وسلم يرفع يديه مع التكبيرة". 2 قال أحمد: أما أنا، أرى أن الحديث يدخل فيه هذا كله.
ويستفتح في أولها، ويحمد الله ويثني عليه، ويصلي على النبي صلى الله عليه وسلم بين كل تكبيرتين. وعنه: أن الاستفتاح بعد التكبير، لئلا يفصل بينه وبين الاستعاذة. وقال مالك: يكبر متوالياً، لأنه لو كان بينهما ذكر مشروع
__________
1 ابن ماجة: إقامة الصلاة والسنة فيها (1277) , والدارمي: الصلاة (1606) .
2 أبو داود: الصلاة (725) .

(1/202)

لنقل. ولنا: ما نقل عن عبد الله وأبي موسى وحذيفة، رواه الأثرم. والتكبيرات وما بينها سنة، لا تبطل الصلاة بتركه، لا أعلم فيه خلافاً، فإن نسيه حتى شرع في القراءة لم يعد إليه، وقال مالك: يعود إليه.
والخطبة بعد الصلاة، لا نعلم فيه خلافاً، إلا عن بني أمية؛ ولا يعتد بخلافهم، لأنه أُنكر وعُدّ بدعة. ويجلس عقيب صعوده المنبر، وقيل: لا، لأنها يوم الجمعة للأذان، ولا أذان هنا.
والخطبتان سنة، لا يجب حضورهما، لقوله: "من أحب أن يذهب، فليذهبْ". 1 قال أبو داود: مرسل. وعن الحسن وابن سيرين أنهما كرها الكلام يوم العيد والإمام يخطب. وقال إبراهيم: يخطب بقدر رجوع النساء إلى بيوتهن. وهذا يدل على أنه لا يستحب لهن الجلوس، وموعظته صلى الله عليه وسلم لهن تدل على جلوسهن؛ والسنة أولى بالاتباع. وتكره الصلاة قبلها وبعدها في موضعها، قال أحمد: أهل المدينة لا يتطوعون قبلها ولا بعدها. وأهل البصرة يتطوعون قبلها وبعدها. وأهل الكوفة لا يتطوعون قبلها ويتطوعون بعدها.
وقال الشافعي: يكره التطوع للإمام دون المأموم. قال الأثرم: قلتُ لأحمد: قال سليمان بن حرب: إنما ترك النبي صلى الله عليه وسلم التطوع لأنه كان إماماً، قال أحمد: فالذين رووا عنه لم يتطوعوا. ثم قال: ابن عمر وابن عباس روياه، وعملا به.
وإذا غدا من طريق رجع من غيره لفعله صلى الله عليه وسلم.
ومن فاتته، صلى أربعاً، قال أحمد: يقوي ذلك حديث علي: "أنه أمر رجلاً يصلي بضعفة الناس أربعاً ولا يخطب"، وإن شاء كصلاة العيد، لما روي عن أنس: "أنه إذا لم يشهدها مع الإمام بالبصرة جمع أهله ومواليه، ثم قام عبد الله بن أبي عتبة مولاه فصلى بهم ركعتين يكبر فيهما". وإذا لم يعلم بالعيد إلا بعد
__________
1 النسائي: صلاة العيدين (1571) , وأبو داود: الصلاة (1155) , وابن ماجة: إقامة الصلاة والسنة فيها (1290) .

(1/203)

الزوال، خرج من الغد فصلى بهم. وعن أبي حنيفة: لا يقضي. وقال الشافعي إن علم بعد غروب الشمس خرج، فإن علم بعد الزوال لم يصل. ولنا: حديث أبي عمير: "أن ركباً جاؤوا فشهدوا أنهم رأوا الهلال بالأمس، فأمرهم أن يفطروا، فإذا أصبحوا أن يغدوا إلى مصلاهم". رواه أبو داود، وقال الخطابي: سنة رسول الله صلى الله عليه وسلم أولى، وحديث أبي عمير صحيح، فالمصير إليه واجب. ويشترط الاستيطان "لأنه صلى الله عليه وسلم لم يصلّها في سفر".
ومن هنا إلى آخر الباب: من "الإنصاف":
هي فرض كفاية، وعنه: فرض عين، اختاره الشيخ، وقال: قد يقال بوجوبها على النساء. وقال: يسن التزين للإمام الأعظم، وإن خرج من المعتكف. قال: ولا يستحب قضاؤها لمن فاتته. واختار الشيخ افتتاح خطبة العيد بالحمد، واختار أن التكبير في الأضحى آكد، ونصره بأدلة كثيرة. ولم ير التعريف لغير من بعرفة، وأنه لا نزاع فيه بين العلماء، وأنه منكر وفاعله ضال.

(1/204)

باب صلاة الكسوف
لا نعلم خلافاً في مشروعيتها لكسوف الشمس، والأكثر على مشروعيتها لكسوف القمر. وقال مالك: ليس لكسوف القمر سنة. ولنا: قوله صلى الله عليه وسلم: "إن الشمس والقمر آيتان ... إلخ" 1.
وتسن جماعة وفرادى، وقال الثوري: إن صلى الإمام صلّوا معه، وإلا فلا. ولنا: قوله: "فإذا رأيتموهما فصلّوا". 2 وتسن في الحضر والسفر، بإذن الإمام وبغير إذنه. وقال أبو بكر: هي كالعيد، فيها روايتان. ولنا: قوله: " فإذا رأيتموهما فصلّوا". 3 و"يسن أن ينادى لها: "الصلاة جامعة""، لحديث ابن عمر، متفق عليه.
وحكي عن مالك والشافعي أنهما قالا: لا يطيل السجود، وقالا: لا يجهر في كسوف الشمس. ولنا: أن في حديث عائشة: "ثم سجد سجوداً طويلاً"، 4 وترك ذكره في الحديث لا يمنع مشروعيته إذا ثبت. وعن عائشة: "أنه صلى الله عليه وسلم جهر في صلاة الخسوف". متفق عليه. وقال أبو حنيفة: يصلي ركعتين كصلاة التطوع. وقال الشافعي: يخطب لها كخطبتي الجمعة، لما في حديث عائشة: "فخطب الناس".
__________
1 البخاري: الجمعة (1040) , والنسائي: الكسوف (1459, 1463, 1502) , وأحمد (5/37) .
2 البخاري: الجمعة (1040) , والنسائي: الكسوف (1463, 1491, 1502) , وأحمد (5/37) .
3 البخاري: الجمعة (1040) , والنسائي: الكسوف (1463, 1491, 1502) , وأحمد (5/37) .
4 البخاري: الجمعة (1047) , ومسلم: الكسوف (901) , والترمذي: الجمعة (561) , والنسائي: الكسوف (1470, 1472, 1474, 1475, 1476) , وأبو داود: الصلاة (1177, 1180) , وابن ماجة: إقامة الصلاة والسنة فيها (1263) , وأحمد (6/32, 6/44, 6/53, 6/76, 6/81, 6/87, 6/98, 6/158, 6/164, 6/168, 6/238) , ومالك: النداء للصلاة (444, 446) , والدارمي: الصلاة (1527) .

(1/205)

باب صلاة الاستسقاء
قال أبو القاسم: إذا أجدبت الأرض واحتبس المطر، خرجوا مع الإمام، فكانوا في خروجهم كما روي عن النبي صلى الله عليه وسلم: "أنه إذا خرج للاستسقاء خرج متبذلاً متخشعاً متذللاً متضرعاً".
ولا يستحب إخراج البهائم، لأن النبي صلى الله عليه وسلم لم يفعله. ولا نعلم خلافاً في أنها ركعتان. واختلفت الرواية هل يكبر بتكبير العيد أم لا؟ قال ابن المنذر: ثبت "أنه صلى الله عليه وسلم صلى صلاة الاستسقاء وخطب"، وبه قال عوام أهل العلم، إلا أبا حنيفة، وخالفه صاحباه فوافقا سائر العلماء؛ والسنة يستغنى بها عن كل قول.
ويسن أن يجهر بالقراءة، لحديث عبد الله بن زيد، متفق عليه. ولا يسن لها أذان ولا إقامة، لا نعلم فيه خلافاً.
ولا وقت لها، إلا أنها لا تفعل في وقت النهي بلا خلاف؛ والأولى وقت صلاة العيد، لقول عائشة: "خرج رسول الله صلى الله عليه وسلم حين بدا حاجب الشمس". 1 رواه أبو داود.
والمشهور من الروايات: أن لها خطبة كالعيد، والصحيح بعد الصلاة، وبه قال مالك والشافعي. قال ابن عبد البر: عليه جماعة الفقهاء، لقول أبي هريرة: "صلى ركعتين ثم خطبنا". والثانية: "يخطب قبلها"، روي عن ابن عمر وابن الزبير، وإليه ذهب الليث وابن المنذر، لحديث عبد الله بن زيد وفيه: "ثم صلى ركعتين". والثالثة: مخير، لورود الأخبار بكلا الأمرين. والرابعة: لا يخطب، بل يدعو ويتضرع، لقول ابن عباس: "لم يخطب كخطبتكم هذه لكنه لم يزل في الدعاء والتضرع
__________
1 أبو داود: الصلاة (1173) .

(1/206)

والتكبير". والأوْلى: أن يخطب بعدها، فإن أغيثوا لم يحتاجوا إلى الصلاة في المطر، وقول ابن عباس نفي للصفة، لا لأصل الخطبة.
ويستحب للخطيب استقبال القبلة في أثناء الخطبة، لما روي عبد الله بن زيد: "أنه صلى الله عليه وسلم خرج يستسقي، فحوّل إلى الناس ظهره، واستقبل القبلة يدعو" 1.
ويستحب أن يحوّل رداءه في حال استقبال القبلة، للإمام والمأموم، في قول أكثر أهل العلم. وقال أبو حنيفة: لا يسن؛ والسنة أحق أن تتبع. وحكي عن ابن المسيب أن تحويل الرداء مختص بالإمام؛ وصفته: أن يجعل ما على الأيمن على اليسرى وبالعكس. وكان الشافعي يقول به، ثم رجع فقال: يجعل أعلاه أسفله، "لأنه صلى الله عليه وسلم أراد أن يفعله، فلما ثقل عليه جعل العطاف الذي على الأيسر على عاتقه الأيمن وعكسه". ولنا: فعله صلى الله عليه وسلم، وتلك إن ثبتت فهي ظن من الراوي، لا يترك لها فعله.
و"يستحب رفع اليدين في دعاء الاستسقاء"، لحديث أنس، رواه البخاري، ويدعو ويدعون ويكثرون الاستغفار. وعن عمر بن عبد العزيز أنه كتب إلى ميمون بن مهران: قد كتبت إلى البلدان أن يخرجوا إلى الاستسقاء إلى موضع كذا، وأمرتهم بالصدقة والصلاة، قال الله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} ، 2 وأمرتهم أن يقولوا كما قال أبوهم آدم: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا} الآية. 3 ثم ذكر دعوة نوح ويونس وموسى: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} . 4 وهل من شرطها إذن الإمام؟ على روايتين: إحداهما:
__________
1 البخاري: الجمعة (1025) , ومسلم: صلاة الاستسقاء (894) .
2 سورة آية: 14-15.
3 سورة الأعراف آية: 23.
4 سورة القصص آية: 16.

(1/207)

لا يستحبُّ إلا بخروجه، أو رجل من قِبله. قال أبو بكر: إذا خرجوا من غير إذنه دعوا وانصرفوا. وعنه: يصلون لأنفسهم، ويخطب أحدهم. ووجه الأولى: "أنه صلى الله عليه وسلم لم يأمر بها"، وإنما فعلها على صفة فلا نتعداها. فإن سقوا وإلا عادوا في اليوم الثاني والثالث، وبه قال مالك والشافعي. وقال إسحاق: لا يخرجون إلا مرة، "لأنه صلى الله عليه وسلم لم يخرج إلا مرة". ولنا: أنه سبحانه يحب الملحين، وكونه لم يخرج ثانياً فلاستغنائه بالإجابة.
ومن هنا إلى آخر الباب: من "الإنصاف":
وجعل الشيخ مسألة التوسل به صلى الله عليه وسلم كمسألة اليمين به، قال: والتوسل بالإيمان به وطاعته ومحبته وبدعائه وشفاعته ونحوه مما هو فعله أو أفعال العباد المأمور بها في حقه، مشروع إجماعاً؛ وهو من الوسيلة المأمور بها في قوله تعالى: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} . 1 وقال الإمام أحمد وغيره من العلماء، في قوله: "أعوذ بكلمات الله التامات من شر ما خلق": 2 الاستعاذة لا تكون بمخلوق.
ويرفع يديه، بلا نزاع، وظهورهما نحو السماء، واختار الشيخ بطونهما وقال: صار كفهما نحو السماء لشدة الرفع لا قصداً منه، وإنما كان يوجه بطونهما مع القصد. ويستقبل القبلة في أثناء الخطبة، وقيل: بعدها.
__________
1 سورة المائدة آية: 35.
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجة: الطب (3547) , وأحمد (6/377, 6/378, 6/409) , والدارمي: الاستئذان (2680) .

(1/208)


كتاب الجنائز - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الجنائز
يستحب ذكر الموت والاستعداد له، لقوله صلى الله عليه وسلم: "أكثروا من ذكر هادم اللذات". 1 رواه البخاري.
ويكره الأنين، لما روي عن عطاء أنه كرهه. ولا يتمنى الموت لضر نزل به، للحديث، صححه الترمذي. و"يحسن الظن بربه"، لحديث جابر، رواه أبو داود. وقال معتمر عن أبيه: "أنه قال له عند موته: حدثني بالرخص".
ويستحب عيادة المريض، وإذا دخل على المريض دعا له ورقاه، لحديث ثابت عن أنس: "اللهم رب الناس مذهب الباس ... إلخ"، 2 وحديث أبي سعيد في رقية جبرائيل، قال أبو زرعة: كلا الحديثين صحيح.
ويلقن إذا نزل به: "لا إله إلا الله"، لقوله صلى الله عليه وسلم: "لقنوا موتاكم: "لا إله إلا الله"". 3 رواه مسلم. وقال الحسن: "سئل النبي صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: أن تموت يوم تموت، ولسانك رطب من ذكر الله ". رواه سعيد. ولا يكرر عليه ولا يضجره، إلا أن يتكلم بشيء فيعيد تلقينه، لتكون "لا إله إلا الله" آخر كلامه، نص عليه. قال أحمد: ويقرؤون عند الميت إذا حضر ليخفف عنه بالقرآن، ويقرأ "يس"، وأمر بقراءة "الفاتحة". ويوجه إلى القبلة، واستحبه مالك وأهل المدينة والأوزاعي وأهل الشام، وأنكره ابن المسيب؛ فإنهم لما أرادوا أن يحولوه إليها، قال: ألم أكن على القبلة إلى يومي هذا؟ والأول أوْلى، لأن حذيفة قال: "وجهوني إلى القبلة". و"تغمض عيناه"، لحديث أم سلمة، رواه مسلم.
ويسارع إلى تجهيزه إذا تيقن
__________
1 الترمذي: الزهد (2307) , والنسائي: الجنائز (1824) , وابن ماجة: الزهد (4258) , وأحمد (2/292) .
2 البخاري: الطب (5742) , والترمذي: الجنائز (973) , وأبو داود: الطب (3890) , وأحمد (3/151, 3/267) .
3 مسلم: الجنائز (916) , والترمذي: الجنائز (976) , والنسائي: الجنائز (1826) , وأبو داود: الجنائز (3117) , وابن ماجة: ما جاء في الجنائز (1445) , وأحمد (3/3) .

(1/209)

موته، لحديث: "لا ينبغي لجيفة مسلم أن تُحبس بين ظهراني أهله". 1 رواه أبو داود.
وإذا اشتبه الميت، اعتبر بظهور أمارات الموت، من استرخاء رجليه، وانفصال كفيه، وميل أنفه. وإن مات فجأة انتظر حتى يتيقن موته.
ويسارع في قضاء ديْنه، لقوله عليه السلام: "نفس المؤمن معلقة بديْنه حتى يُقضى". 2 حسنه الترمذي. وإن تعذر استحب لوارثه أو غيره أن يتكفل به عنه، كفعل أبي قتادة. و"يسجى بثوب يستر جميعه"، لقول عائشة: "سُجي رسول الله صلى الله عليه وسلم بثوب حبرة" 3.
ويستحب تجريده عند غسله، وستر عورته، لا نعلم فيه خلافاً. وقال الشافعي: "يغسل في قميص، كما فعل به صلى الله عليه وسلم". ولنا: قول عائشة: "نجرده كما نجرد موتانا". قال ابن عبد البر: روي عنها من وجه صحيح. قيل لأحمد: أيستر الصبي؟ قال: ليست عورته بعورة، وتغسله النساء.
والاستحباب: أن لا يغسل تحت السماء. وكان ابن سيرين يستحب أن يكون الذي يغسل فيه مظلماً، ذكره أحمد. وقال أحمد: لا يعصر بطنه في الأولى، ولكن في الثانية، لأن الميت لا يلين حتى يصيبه الماء. ويلف الغاسل على يديه خرقة ينجيه بها، لأن النظر إلى العورة حرام، فمسها أولى. ويزيل ما على بدنه من نجاسة، لأن الحي يبدأ بذلك في الجنابة. ويوضيه، لقوله صلى الله عليه وسلم للنساء اللاتي غسلن ابنته: "ابدأن بميامنها". 4 ولا يدخل الماء في فيه ولا أنفه، في قول الأكثر.
ويكون في كل الغسلات شيء من السدر. وذكر عن عطاء أنه قيل له: إنه يبقى الشيء من السدر إذا غسله به كل مرة، قال: هو طهور. واحتج أحمد بحديث أم عطية، أنه قال حين توفيت ابنته: "اغسلنها ثلاثاً أو خمساً أو أكثر من ذلك إن
__________
1 أبو داود: الجنائز (3159) .
2 الترمذي: الجنائز (1078) , وابن ماجة: الأحكام (2413) , وأحمد (2/440, 2/475) , والدارمي: البيوع (2591) .
3 البخاري: اللباس (5814) , ومسلم: الجنائز (942) , وأبو داود: الجنائز (3120, 3149) , وأحمد (6/89, 6/153, 6/161) .
4 البخاري: الوضوء (167) , ومسلم: الجنائز (939) , والترمذي: الجنائز (990) , والنسائي: الجنائز (1884) , وأبو داود: الجنائز (3145) , وأحمد (6/407) .

(1/210)

رأيتن، بماء وسدر"، 1 وقال: "إذا طال فينا المريض، غسل بالأشنان"، يعني: أنه يكثر وسخه. ويجعل في الغسلة الأخيرة كافوراً ليشده ويبرده ويطيبه، لقوله: "واجعلن في الغسلة الأخيرة كافوراً". 2 وإن رأى الزيادة على الثلاث، لكونه لم ينق أو لغير ذلك، فعل. ويقطع على وتر، لحديث أم عطية. قال أحمد: ولا يزاد على سبْع، خرج منه شيء أو لم يخرج، ولكن يغسل النجاسة ويحشو مخرجها بالقطن.
والحائض والجنب كغيرهما، قال ابن المنذر: هو قول من نحفظ عنه. وعن الحسن: يغسل غسلين. قال أحمد: لا يعجبني أن يغسل واحدة، وهذا على سبيل الكراهة دون الإجزاء، لأن في حديث المحرم: "اغسلوه بماء وسدر"، 3 ولم يذكر عدداً.
ويكفّن الرجل في ثلاث لفائف بيض، ليس فيها قميص ولا عمامة، ولا يزيد عليها ولا ينقص منها، قال الترمذي: العمل عليه عند أكثر أهل العلم.
وإن كفن قميصه فلا بأس، "لأنه صلى الله عليه وسلم كفّن في قميصه، وألبس ابن أبيّ قميصه"، ويجوز في ثوبين، لقوله في المحرم: "كفّنوه في ثوبين". 4 وأقل ما يجزئ: ثوب يستر جميعه، لقول أم عطية: "فلما فرغنا ألقى علينا حقوه فقال: أشعرنها إياه. ولم يزد على ذلك". رواه البخاري، وقوله: "أشعرنها" أي: الففنها فيه.
ولا خلاف أن الصبي يجزئه ثوب، وإن كفّن في ثلاثة أثواب فلا بأس. "وأوصى أبو سعيد وابن عباس أن تجمر أكفانهم بالعود، وكان ابن عمر يتبع مغابن الميت ومرافقه بالمسك". فإن لم يجد ما يستر جميعه، ستر رأسه وجعل على رجليه حشيشاً أو ورقاً. فإن لم يجد إلا ما يستر العورة سترها لأنها أهم. وإن خرج منه يسير بعد تكفينه لم يُعد الغسل، لا نعلم فيه خلافاً، لأن فيه مشقة شديدة. وإن كان فاحشاً، فروي عن أحمد أنه يعاد الغسل قبل تمام السابعة،
__________
1 البخاري: الجنائز (1253) , ومسلم: الجنائز (939) , والترمذي: الجنائز (990) , والنسائي: الجنائز (1884) , وأبو داود: الجنائز (3145) , وابن ماجة: ما جاء في الجنائز (1459) , وأحمد (6/407) .
2 البخاري: الجنائز (1263) , ومسلم: الجنائز (939) , والترمذي: الجنائز (990) , وابن ماجة: ما جاء في الجنائز (1459) , وأحمد (6/407) .
3 البخاري: الجنائز (1267) , ومسلم: الحج (1206) , والترمذي: الحج (951) , والنسائي: الجنائز (1904) ومناسك الحج (2854, 2855, 2856, 2857) , وأبو داود: الجنائز (3238, 3241) , وابن ماجة: المناسك (3084) , وأحمد (1/215, 1/220, 1/266, 1/286, 1/328, 1/333, 1/346) , والدارمي: المناسك (1852) .
4 البخاري: الجنائز (1265) , ومسلم: الحج (1206) , والترمذي: الحج (951) , والنسائي: الجنائز (1904) ومناسك الحج (2854, 2855, 2857) , وأبو داود: الجنائز (3238) , وابن ماجة: المناسك (3084) , وأحمد (1/215, 1/220, 1/286, 1/328, 1/333) , والدارمي: المناسك (1852) .

(1/211)

وأصحابه كلهم رووا عنه: لا يعاد الغسل بحال. وإن أحب أهله أن يروه لم يمنعوا، "لأنه صلى الله عليه وسلم قبل عثمان بن مظعون"، ولحديث جابر: "أنه قبّل أباه"، والحديثان صحيحان.
قال ابن المنذر: أكثر من نحفظ عنه: يرون أن تكفن المرأة في خمسة أثواب، والذي عليه أكثر أصحابنا أنها: إزار ودرع وخمار ولفافتان، لما روى أبو داود عن ليلى بنت قائف قالت: "كنت فيمن غسل أم كلثوم، فكان أول ما أعطانا رسول الله صلى الله عليه وسلم الحقاء، ثم الدرع، ثم الخمار، ثم الملحفة. ثم أدرجت بعد ذلك في الثوب الآخر". 1 قال أحمد: لا يعجبني أن تكفن في شيء من الحرير، وكرهه الحسن وابن المبارك وإسحاق. قال ابن المنذر: لا أحفظ عن غيرهم خلافه. ويضفر شعر المرأة ثلاثة قرون، ويرسل من خلفها. وقال الأوزاعي: لا يضفر، ولكن يرسل مع خديها. ولنا: حديث أم عطية: "فضفرنا شعرها ثلاثة قرون، فجعلناه مِن خلفها". وأما التسريح فكرهه أحمد. وفي حديث أم عطية: أمشطناها ثلاثة قرون. قال أحمد: إنما ضفرن، وأنكر المشط؛ فكأنه تأول: مشطناها: ضفرناها.
ولا خلاف في استحباب الإسراع بالجنازة، وبه ورد النص، ولا يخرج عن المشي المعتاد. وقال أصحاب الرأي: يخبُّ به ويرمل، لحديث أبي بكرة: "لقد رأيتنا نرمل ترملاً". رواه أبو دواد. ولنا: قوله لمن فعل ذلك: "عليكم بالقصد في جنائزكم". رواه في المسند. وعن ابن مسعود: "سألنا رسول الله صلى الله عليه وسلم عن المشي في الجنازة، فقال: ما دون الخبب". 2 رواه أبو داود والترمذي وقال: يرويه أبو ماجد، وهو مجهول.
واتباعها سنة، وهو على ثلاثة أضرب: أحدها: يصلي وينصرف؛ قال زيد بن ثابت: إذا صليت فقد
__________
1 أبو داود: الجنائز (3157) , وأحمد (6/380) .
2 الترمذي: الجنائز (1011) , وأبو داود: الجنائز (3184) .

(1/212)

قضيت الذي عليك. الثاني: أن يتبعها إلى القبر، لحديث القيراطين. الثالث: "أن يقف بعد الدفن، فيسأل الله له التثبيت، كما روى أبو داود عنه صلى الله عليه وسلم".
ويستحب لمتبعها أن يكون متخشعاً متفكراً في مآله. ورأى بعض السلف رجلاً يضحك في جنازة، فقال: لا كلمتك أبداً. وأكثر العلماء يرون المشي أمامها أفضل. وقال الأوزاعي: "خلفها أفضل"، لحديث علي وحديث ابن مسعود. ولنا: "أنه صلى الله عليه وسلم وأبا بكر وعمر يمشون أمامها". قال ابن المنذر: ثبت ذلك، وحديث ابن مسعود يرويه أبو ماجد، والآخر قال أهل السنن: هو ضعيف. قال الخطابي في الراكب: لا أعلمهم يختلفون أنه يكون خلفها، لقوله صلى الله عليه وسلم "الراكب خلف الجنازة، والماشي حيث شاء منها. والطفل يصلَّى عليه". 1 صححه الترمذي.
ويكره الركوب في اتباعها، لحديث ثوبان، رواه الترمذي، ولا بأس في الرجوع، لحديث جابر: "أنه صلى الله عليه وسلم خرج في جنازة ابن الدحداح ماشياً، ورجع على فرس". 2 صححه الترمذي.
ويكره رفع الصوت عندها، لنهيه صلى الله عليه وسلم أن تتبع بصوت. قال ابن المنذر: روينا عن قيس بن عباد قال: "كان أصحاب رسول الله يكرهون رفع الصوت عند ثلاث: عند الجنازة وعند الذكر وعند القتال". و"سمع ابن عمر رجلاً يقول: أستغفر الله. فقال: لا غفر الله لك"، رواه سعيد.
ويكره اتباعها بنار، قال ابن المنذر: يكرهه كل من نحفظ عنه، فإن دفن ليلاً فاحتاجوا إلى ضوء فلا بأس، إنما كره المجامر فيها البخور. "ودخل صلى الله عليه وسلم قبراً ليلاً فأُسرج له سراج". 3 حسنه الترمذي.
ويكره اتباعها للنساء، لحديث أم عطية. وإن كان معها منكر لا يقدر على إزالته، فهل
__________
1 الترمذي: الجنائز (1031) , والنسائي: الجنائز (1943) , وابن ماجة: ما جاء في الجنائز (1507) , وأحمد (4/247, 4/248, 4/249, 4/252) .
2 الترمذي: الجنائز (1014) , والنسائي: الجنائز (2026) .
3 الترمذي: الجنائز (1057) , وابن ماجة: ما جاء في الجنائز (1520) .

(1/213)

يرجع أو يتبعها؟ فيه وجهان. و"التربيع سنة في حملها"، لحديث ابن مسعود، رواه سعيد. قال ابن المنذر: روينا عن عثمان وغيره: "أنهم حملوا بين عمودي السرير"، وكرهه إسحاق؛ والصحيح: الأول، لأن الصحابة فعلوه. قال مالك: وليس في حمله توقيف؛ يحمل من حيث شاء، ونحوه قال الأوزاعي.
ولا يستحب القيام لها، لأنه آخر الأمرين. قال أحمد: إن قام لم أعبه، وإن قعد فلا بأس. "يستحب أن لا يجلس حتى توضع"، لحديث أبي سعيد، رواه مسلم. ورأى الشافعي أنه منسوخ بحديث علي: "قام ثم قعد". قال إسحاق: معنى قول علي: "كان رسول الله إذا رأى الجنازة قام، ثم ترك ذلك بعد"، 1 وعلى هذا، لا يصح، لأن قوله: قعد أي: ترك القيام لها، فلم يجز النسخ بأمر محتمل. وأظهر الروايتين أنه الوضع عن أعناق الرجال لقوله: "حتى توضع بالأرض". وروى أبو معاوية: "حتى توضع في اللحد"، وحديث سفيان أصح.
فأما من تقدمها فلا بأس أن يجلس قبل أن تنتهي إليه، قال الترمذي: روي عن بعض الصحابة "أنهم يتقدمون الجنازة فيجلسون قبل أن تنتهي إليهم". وأحق الناس بالصلاة عليه: الوصي، لأنه إجماع الصحابة. وأكثر أهل العلم يرون تقديم الأمير على الأقارب. قال أحمد: ليس على الميت دعاء موقت. وروى الجوزجاني عن زيد بن أرقم: "أن رسول الله صلى الله عليه وسلم كان يكبّر أربعاً، ثم يقوم ما شاء الله، ثم ينصرف". قال الجوزجاني كنت أحب هذه الوقفة ليكبر آخر الصفوف، فإنه إذا كبر ثم سلم خفتُ أن يكون تسليمه قبل أن يكبر آخرهم، فإن كان هكذا فالله عز وجل الموفق له، فإن كان غير ذلك فإني أبرأ إلى الله عز وجل أن أتأول على رسوله أمراً لم يرده أو أراد
__________
1 الترمذي: الجنائز (1044) , وأبو داود: الجنائز (3175) , وأحمد (1/82) , ومالك: الجنائز (549) .

(1/214)

خلافه. وأهل العلم على أنه يرفع يديه مع كل تكبيرة، وقال مالك: لا يرفعهما إلا في الأولى.
و"السنة تسليمة واحدة عن يمينه، قال أحمد: عن ستة من الصحابة"، وليس فيه اختلاف إلا عن إبراهيم. قال الجوزجاني: هذا عندنا ليس فيه اختلاف، لأن الاختلاف من الأقران؛ أما إذا اجتمع الناس واتفقت الرواية عن الصحابة والتابعين، فشذ عنهم رجل واحد، لم يقل لهذا: اختلاف. قال أحمد: يسلم واحدة، قيل له: تلقاء وجهه؟ قال: كل هذا وأكثر ما فيه عن يمينه. قيل: خُفْيه؟ قال: نعم. الكل جائز.
قال مجاهد: "رأيت ابن عمر لا يبرح مصلاه حتى يراها على أيدي الرجال".
قال أحمد: أحب إذا كان فيهم قلة أن يجعلهم ثلاثة صفوف، ويستحب تسوية الصفوف، نص عليه. ولم يعجبه قول عطاء، "لأنه صلى الله عليه وسلم لما نعى النجاشي صف بهم".
ولا بأس بالصلاة عليه في المسجد إذا لم يخف تلويثه، وكرهه مالك، لحديث: "من صلى على جنازة في المسجد، فلا شيء له"، 1 يرويه صالح مولى التوأمة، قالت عائشة: "ما صلى رسول الله صلى الله عليه وسلم على سهيل بن بيضاء إلا في المسجد". 2 رواه مسلم وغيره.
والصلاة عليها في المقبرة فيها روايتان: إحداهما: لا بأس به، قال ابن المنذر: ذكر نافع "أنه صلى على عائشة وأم سلمة وسط قبور البقيع، وحضر ذلك ابن عمر"، وفعله عمر بن عبد العزيز. والثانية: "يكره"، روي عن علي وابن عباس. ويسن للمسبوق قضاء ما فاته من التكبير، قاله ابن المسيب والزهري ومالك والشافعي. فإن سلم قبل القضاء فلا بأس. قال أحمد: إذا لم يقض لم يبال، العمري عن نافع عن ابن عمر: "أنه لا يقضي". وإن كبر متتابعاً فلا بأس، كذا قال إبراهيم. وقال أيضاً: يبادر بالتكبير قبل أن ترفع.
وإذا أدرك الإمام بين التكبيرتين، فهل ينتظره حتى يكبر معه أو يكبر؟
__________
1 أبو داود: الجنائز (3191) , وابن ماجة: ما جاء في الجنائز (1517) , وأحمد (2/444, 2/455, 2/505) .
2 مسلم: الجنائز (973) , والترمذي: الجنائز (1033) , والنسائي: الجنائز (1967, 1968) , وأبو داود: الجنائز (3189, 3190) , وابن ماجة: ما جاء في الجنائز (1518) , وأحمد (6/79) , ومالك: الجنائز (538) .

(1/215)

قال ابن المنذر: سهل أحمد في القولين جميعاً.
و"المستحب وضع رأس الميت عند رجلي القبر، ثم يسل سلاً إلى القبر"، روي عن ابن عمر وغيره، وعن أبي حنيفة أنه يوضع على جانب القبر مما يلي القبلة، ثم يدخل معترضاً. قال أحمد: كله لا بأس به. قال أحمد: يعمق القبر إلى الصدر. قال الشافعي: قدر قامة وبسطة، "لأن ابن عمر أوصى بذلك"، ولو صح عند أحمد لم يعدل عنه.
قال أحمد: ولا أحب الشق، ومعناه: أن يشق في الأرض يسقف عليه 1. وعن أحمد أنه حضر جنازة فلما ألقي عليه التراب، قام إلى القبر فحثى عليه ثلاث حثيات، ثم رجع إلى مكانه، وقال: "قد جاء عن عليّ".
ويقول حين يضعه في قبره: "بسم الله، وعلى ملة رسول الله". 2 رواه الترمذي من حديث ابن عمر، وقال: حسن غريب.
وإذا مات في سفينة، قال أحمد: إن رجوْا أن يجدوا موضعاً للدفن، حبسوه يوماً أو يومين ما لم يخافوا عليه الفساد. وإن لم يجدوا، غُسل وكُفن وحُنط وصُلي عليه، ويثقل بشيء ويلقى في الماء، وبه قال الحسن وعطاء.
ويستحب تخمير قبر المرأة بثوب، لا نعلم فيه خلافاً. و"يكره للرجل، لأن فعل علي وأنس يدل على كراهته".
ولا خلاف أن أولى الناس بإدخال المرأة قبرها: محرمها. فإن لم يكن، فروي عن أحمد: أحب إلي أن يدخلها النساء. وعنه: أن النساء لا يستطعن أن يدخلن القبر ولا يدفنَّ، وهذا أصح وأحسن، "لأنه صلى الله عليه وسلم أمر أبا طلحة فنزل في قبر ابنته".
ويستحب حل العُقد، لأنها خوف الانتشار، وقد أُمن بدفنه. ولا يدخل القبر آجراً ولا خشباً ولا شيئاً مسته النار. وقال إبراهيم: وكانوا يستحبون اللبن ويكرهون الخشب.
ويرفع القبر عن الأرض قدر شبر، ليعلم أنه قبر فيتوقى، ولا يرفع بأكثر من ترابه نص عليه.
__________
1 هكذا في المخطوطة، وعبارة الأصل: "ومعناه أن يحفر في أرض القبر شقاً، ويسقفه عليه".
2 الترمذي: الجنائز (1046) , وأبو داود: الجنائز (3213) , وابن ماجة: ما جاء في الجنائز (1550, 1553) , وأحمد (2/27, 2/40, 2/59, 2/69, 2/127) .

(1/216)

وروي بإسناده عن عقبة بن عامر أنه قال: "لا تجعلوا في القبر من التراب أكثر مما خرج"، وقوله: "ولا قبراً مشرفاً إلا سويته" 1 المشرف: ما رفع كثيراً، بدليل قول القاسم في قبره صلى الله عليه وسلم وصاحبيه: لا مشرفة ولا لاطئة. ويستحب رش الماء عليه ليلزق ترابه، وفيه حديث رواه ابن ماجة.
قال أحمد: لا بأس أن يعلّم القبر بعلامة يُعرف بها، ثم ذكر "وضعه صلى الله عليه وسلم الحجر عند قبر عثمان بن مظعون"، رواه أبو داود.
وتسنيمه أفضل. وقال الشافعي: تسطيحه أفضل، وبلغنا: "أنه صلى الله عليه وسلم سطح قبر ابنه إبراهيم". ولنا: ما روى سفيان قال: رأيت قبر النبي صلى الله عليه وسلم مسنّماً. رواه البخاري، وهذا أثبت من حديثهم وأصح.
وسئل أحمد: عن الوقوف على القبر - بعد ما يدفن – بالدعاء؟ قال: لا بأس به، "قد وقف علي والأحنف".
وسئل أحمد عن تطيين القبر قال: أرجو أن لا يكون به بأس. ويكره البناء عليه وتجصيصه والكتابة عليه، لحديث مسلم؛ وفيه دليل على الرخصة في التطيين لتخصيصه بالنهي.
ويكره الجلوس عليه والاتكاء والاستناد، والمشي عليه، وذكر لأحمد أن مالكاً يتأول النهي عن الجلوس على القبر أي: للخلاء، فقال: ليس بشيء، ولم يعجبه.
ولا يجوز اتخاذ السرج على القبور، ولو أبيح لم يلعن النبي صلى الله عليه وسلم من فعله، ولأنه يشبه تعظيم الأصنام بالسجود لها والتقريب إليها.
ولا يجوز اتخاذ المساجد عليها، للخبر، ولأن تخصيص هذه الصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب؛ وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم ومسحها والصلاة عندها.
ويستحب الدفن في المقبرة التي يدفن فيها الصالحون والشهداء، "لأن موسى عليه السلام لما حضره
__________
1 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/89, 1/96, 1/111, 1/128, 1/138, 1/145) .

(1/217)

الموت، سأل ربه أن يدنيه من الأرض المقدسة رمية حجر". 1 متفق عليه.
وجمع الأقارب حسن، لقوله في عثمان بن مظعون: "أدفن إليه من مات من أهلي". قال أحمد: أما القتلى، فعلى حديث النبي صلى الله عليه وسلم: "ادفنوا القتلى في مصارعهم"، 2 وأما غيرهم، فلا ينقل من بلده إلا لغرض صحيح. وسئل الزهري عن ذلك، فقال: "حُمل سعد بن أبي وقاص وسعيد بن زيد من العقيق إلى المدينة". وسئل أحمد: عمن أوصى أن يدفن في داره؟ قال: يدفن في مقابر المسلمين. وقال: لا بأس أن يشتري موضع قبره، ويوصي أن يدفن فيه، "فَعله عثمان بن عفان وعائشة وعمر بن عبد العزيز". وسئل عن: إخراج الميت من قبره؟ قال: إذا كان شيء يؤذيه، "قد حُوِّل طلحة وحُوِّلت عائشة".
ومن فاتته الصلاة على الجنازة، صلى عليها ما لم تدفن. فإن دفنت صلى إلى شهر، هذا قول أكثر أهل العلم. قال أحمد: ومن يشك في الصلاة على القبر، "يروى عن النبي صلى الله عليه وسلم من ستة وجوه كلها حسان، ويصلي على القبر وتعاد الصلاة عليه قبل الدفن، جماعة وفرادى، نص عليه، وقال: قد فعله عدة من الصحابة". ومن صلى مرة لم تسن له الإعادة.
ولا يجوز الزيادة على سبع تكبيرات، ولا النقص من أربع، واختلفت الرواية فيما بين ذلك. فعنه: إذا كبر الإمام خمساً تابعه المأموم. وعنه: لا يتابعه، وهو مذهب مالك والشافعي. وإن زاد على خمس، فعنه: يكبر إلى سبع ولا يسلم إلا مع الإمام، ولا يزيد على سبع. وقال ابن مسعود: "كبر ما كبر إمامك". قال أحمد: لا أعلم أحداً قال بالزيادة على سبع، إلا عبد الله، فإن علقمة روى: "أن أصحابه قالوا: إن أصحاب معاذ يكبرون على الجنازة خمساً، فلو وقّتَّ لنا وقتاً، فقال: إذا تقدمكم إمامكم فكبروا ما يكبر، فإنه لا وقت ولا عدد". وإن زاد على سبع فلا يسلم إلا معه.
__________
1 البخاري: أحاديث الأنبياء (3407) , ومسلم: الفضائل (2372) , والنسائي: الجنائز (2089) .
2 الترمذي: الجهاد (1717) , والنسائي: الجنائز (2005) , وأبو داود: الجنائز (3165) , وأحمد (3/308) .

(1/218)

وقال الثوري: ينصرف، قال أحمد: ما أعجب حال الكوفيين، سفيان ينصرف إذا كبّر الخامسة، "والنبي صلى الله عليه وسلم يكبر خمساً! والأفضل أن لا يزيد على أربع، لأن عمر جمع الناس عليها"، ولا يجوز النقصان عنها. وعن ابن عباس: " أنه كبر ثلاثاً". ولم يعجب أحمد، وقال: "كبر أنس ثلاثاً ناسياً، فأعاد".
قال أحمد: يكبر على الجنازة فيجيئون بأخرى، يكبر إلى سبع، ثم يقطع؛ لا يزيد الأربع حتى ترفع. إذا تقرر هذا، فإنه يقرأ في التكبيرة الخامسة: "الفاتحة"، والسادسة يصلي على النبي صلى الله عليه وسلم، ويدعو في السابعة. وذكر ابن عقيل وجهاً: أنه يكبر ما زاد على الأربع متتابعاً، لأنه صلى الله عليه وسلم كبر سبعاً، ولم يرو عنه أنه قرأ قراءتين.
ولا يختلف المذهبُ أن السنة أن يقوم الإمام عند صدر الرجل ووسط المرأة. وإذا اجتمع رجال ونساء ففيه روايتان: إحداهما: "يسوي بين رؤوسهم"، لأنه يروى عن ابن عمر. والثانية: يصفُّ الرجال صفاً، والنساء صفاً، ويجعل وسط النساء عند صدور الرجال؛ وهذا قول سعيد بن جبير. ولا يصلي على القبر بعد شهر، قال أحمد: أكثر ما سمعنا: "أن النبي صلى الله عليه وسلم صلى على قبر أم سعد بعد شهر".
ويستحب تحسين الكفن وتكفينه في البياض، وأن يكفن في جديد، إلا إن أوصى الميت بغيره، كما روي عن أبي بكر أنه قال: "كفنوني في ثوبيّ هذين؛ فإن الحي أحوج للجديد من الميت، وإنما هو للمهلة والتراب".
وذهب ابن عقيل إلى أن التكفين في الخلق أفضل، لهذا الخبر، والأول أولى بدليل قوله صلى الله عليه وسلم. والكفن مقدم على الديْن والوصية والميراث، لخبر حمزة ومصعب، ولأن لباس المفلس مقدّم على دَيْنه.
قال ابن المنذر: أجمع أهل العلم على أن الطفل إذا عرفت حياته واستهل

(1/219)

صُلي عليه. فإن لم يستهل، فقال أحمد: إذا أتى عليه أربعة أشهر، غسل وصلي عليه.
"وصلى ابن عمر على ابن لابنه وُلد ميتاً"، وقال مالك: لا يصلى عليه حتى يستهل. ولنا: حديث المغيرة.
والسقط يصلّى عليه، رواه أبو داود والترمذي، وصححه، واحتج به أحمد، وحديثهم قال الترمذي: اضطرب الناس فيه، ورواه بعضهم موقوفاً، وكأنه أصح من المرفوع.
من لم يأت عليه أربعة أشهر، فإنه لا يغسل ولا يصلّى عليه، ويلف في خرقة ويدفن لا نعلم فيه خلافاً، إلا عن ابن سيرين فإنه قال: يصلّى عليه إذا علم أنه نفخ فيه الروح؛ والحديث يدل على أنه لا نفخ إلا بعد الأربعة الأشهر.
قال ابن المنذر: أجمع أهل العلم على أن المرأة تغسل زوجها إذا مات، والمشهور عن أحمد: أن للرجل غسل زوجته؛ وهو قول مالك والشافعي. وعنه: لا. وهو قول الثوري. وقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم أن المرأة تغسل الصبي. قال أحمد: يغسلن من له دون سبع سنين. وقال الحسن إذا كان فطيماً أو فوقه. وقال الأوزاعي: ابن أربع أو خمس. وأما الجارية إذا لم تبلغ، فقال القاضي وأبو الخطاب يجوز للرجال غسلها.
وكره غسل الرجل الصغيرة سعيد والزهري، قال الخلال: القياس التسوية بين الغلام والجارية، لولا أن التابعين فرقوا بينهما، فكرهه أحمد لذلك.
ولا يغسل المسلم قريبه الكافر، ولا يتولى دفنه، وبه قال مالك. وقيل: له غسل قريبه الكافر ودفنه، وبه قال الشافعي. قال أحمد في يهودي أو نصراني وله ولد مسلم: "فليركب دابته ويسير وراء جنازته، وإذا أراد أن يدفن رجع، مثل قول عمر".
وإذا مات الشهيد في المعركة لم يغسل، رواية واحدة، لا نعلم فيه خلافاً، إلا عن الحسن وابن المسيب؛ والصحيح: أنه لا يصلى عليه، وهو قول مالك والشافعي. وعنه: يصلى عليه، وهو قول الثوري. ولنا: حديث جابر في شهداء أحد، متفق عليه.
وإن كان جنباً

(1/220)

غسل، لحديث حنظلة. وقال مالك: لا يغسل، لعموم الخبر. فإن أسلم ثم استشهد لم يغسل، لخبر الأصيرم.
ويدفن في ثيابه، لا نعلم فيه خلافاً، وينزع عنه الخف والجلد والفرو. وقال مالك: لا ينزع لعموم الخبر. وعن ابن عباس: "أمر بقتلى أُحُد أن ينزع عنهم الحديد والجلود". 1 رواه أبو داود.
وظاهر كلام الخرقي: أنه متى طالت حياته بعد حمله غسل وصلي عليه، ["لأنه صلى الله عليه وسلم غسّل سعد بن معاذ، وصلى عليه"، ونحوه قال مالك وأصحاب الرأي والشافعي: إن مات حال الحرب لم يُغَسل ولم يُصَل عليه 2] . والصحيح: التحديد بطول الفصل، لخبر سعد بن الربيع والأصيرم. فإن سقط عن دابته ووجد ميتاً ولا أثر به، غسل، نص عليه، وتأول قوله: "ادفنوهم بكلومهم". وقال الشافعي: لا يغسل لاحتمال موته بسبب القتال. ولنا: أن الأصل وجوب الغسل، فلا يسقط بالاحتمال.
ومن قُتل من أهل العدل، فحكمه حكم من قتله المشركرن، "لأن علياً لم يغسل من قتل معه". قال أحمد: قد أوصى أصحاب الجمل: "إنا مستشهدون، فلا تنزعوا ثوباً، ولا تغسلوا عنا دماً". وقال الشافعي في أحد قوليه: يغسل "لأن أسماء غسلت ابن الزبير"، والأول أولى. وأما ابن الزبير فإنه أُخذ وصُلب، فهو كالمقتول ظلماً.
وأما من قُتل دون ماله أو نفسه أو أهله، ففيه روايتان. فأما الشهيد بغير قتل، كالمبطون والمطعون، فيغسل، لا نعلم فيه خلافاً، إلا ما حكي عن الحسن: لا يصلى على النفساء لأنها شهيدة. ولنا: "أنه صلى الله عليه وسلم صلى على امرأة ماتت في نفاسها"، 3 و"صلى المسلمون على عمر وعلي وهما شهيدان".
وإن سقط من الميت شيء، غسل وجعل معه في أكفانه، فعلته أسماء بابنها.
__________
1 أبو داود: الجنائز (3134) , وابن ماجة: ما جاء في الجنائز (1515) , وأحمد (1/247) .
2 ما بين العلامتين مثبت بالنسخة الخطية.
3 البخاري: الجنائز (1331) , ومسلم: الجنائز (964) , والنسائي: الحيض والاستحاضة (393) والجنائز (1976, 1979) , وأبو داود: الجنائز (3195) , وابن ماجة: ما جاء في الجنائز (1493) , وأحمد (5/14, 5/19) .

(1/221)

وإن لم يوجد إلا بعض الميت، غسل وصلي عليه. وقال مالك: إن وجد الأكثر صلي عليه وإلا فلا. ولنا: إجماع الصحابة. قال أحمد: "صلى أبو أيوب على رِجل، وصلى عمر على عظام بالشام، وصلى أبو عبيدة على رؤوس بالشام". رواهما عبد الله بن أحمد. وقال الشافعي: "ألقى طائر يداً بمكة عرفت بالخاتم، فكانت يد عبد الرحمن بن عتاب، فصلى عليها أهل مكة".
ويستحب تعزية أهل الميت، لا نعلم فيه خلافاً، إلا أن الثوري قال: لا يستحب بعد الدفن.
ولا يشق بطن المرأة لإخراج ولدها الحي، لكن تسطو عليه القوابل، أي: يدخلن أيديهن في فرجها فيخرجنه. وإن لم يوجد نساء، تركت حتى يتيقن موته. ومذهب مالك قريب من هذا. وقال الشافعي: يشق البطن إذا غلب على الظن حياته.
وإن دفن من غير غسل، أو إلى غير القبلة، نُبش. وقال أبو حنيفة: لا ينبش، لأنه مثلة وقد نُهي عنها؟ وإن دفن قبل الصلاة عليه فروايتان: إحداهما: إن صلى على القبر جاز، وإن دفن بغير كفن فوجهان.
وإن حضرت الجنازة والمكتوبة بدئ بالمكتوبة إلا الفجر والعصر، لأن ما بعدهما وقت نهي. وروي عن مجاهد والحسن وابن المسيب أنهم قالوا: أبدأ بالمكتوبة. قال أحمد: تكره الصلاة على الميت في ثلاثة أوقات، وذكر حديث عقبة بن عامر، قال ابن المبارك: يعني: أن نقبر فيهن موتانا، لا الصلاة على الجنازة. قيل لأحمد: الشمس مصفرة؟ قال: يصلى ما لم تدلى للغروب. وعنه: أن ذلك جائز، وهو قول الشافعي، قياساً على الوقتين؛ والأول أصح، لحديث عقبة بن عامر، ولا يصح القياس عليهما لطول مدتهما. وكره أحمد دفن الميت في هذه الأوقات، لحديث عقبه.
وأما الدفن ليلاً، فقال أحمد: وما بأس بذلك. "أبو بكر دُفن ليلاً، وعلي دفن فاطمة ليلاً"، وكرهه الحسن، لما

(1/222)

روى مسلم: "أنه صلى الله عليه وسلم زجر أن يُقبر الرجل بالليل، إلا أن يضطر إلى ذلك". 1 ولنا: حديث ابن مسعود في قصة ذي البجادين وغيره، والزجر محمول على التأديب، فإن الدفن نهاراً أولى، لأنه أسهل على المتبعين وأكثر للمصلين.
ولا يصلي الإمام على الغالّ، ولا على قاتل نفسه، ويصلي عليهما سائر الناس. وقال الأوزاعي: لا يصلى على قاتل نفسه بحال، وقال عطاء والنخعي: يصلي الإمام وغيره على كل مسلم. قال أحمد: لا أشهد الرافضة ولا الجهمية، ويشهد من شاء، قد ترك النبي صلى الله عليه وسلم الصلاة على أقل من ذلك. وقال: أهل البدع لا يُعادُون إن مرضوا، ولا تُشهد جنائزهم إن ماتوا. قال ابن عبد البر: وسائر العلماء يصلّون على أهل البدع.
ولا خلاف في المذهب أنه إذا اجتمع مع الرجال غيرهم، جعل الرجال مما يلي الإمام، والنساء يلين القبلة.
ولا خلاف في الصلاة على الجنائز دفعة واحدة، فإن انفرد كل جنازة بصلاة جاز، ولا يدفن اثنان في قبر إلا لضرورة.
ويخلع النعل إذا دخل المقبرة، لحديث صاحب السبتيتين، قال أحمد: إسناده جيد، أذهب إليه إلا من علة، وأكثر أهل العلم لا يرى بأساً. واحتج بعضهم بحديث: أنه يسمع قرع نعالهم، وقيل: يكره للرجل المشي في تلك النعلين، لأنهما من لباس أهل التنعيم والخيلاء، وإخباره بسمعه قرع نعالهم لا ينفي الكراهة.
ولا نعلم خلافاً في إباحة زيارة القبور للرجال، واختلفت الرواية في النساء، فرويت الكراهة، لحديث أم عطية: "نهينا عن زيارة القبور، ولم يعزم علينا". والنهي المنسوخ يحتمل أنه خاص بالرجال، فدار بين الحظر والإباحة، فأقل أحواله الكراهة. والثانية: لا يكره، لعموم قوله: "كنت نهيتكم ... إلخ".
ويكره النعي، وهو: أن ينادي مناد:
__________
1 مسلم: الجنائز (943) , والنسائي: الجنائز (1895, 2014) , وأبو داود: الجنائز (3148) , وأحمد (3/295) .

(1/223)

"إن فلاناً قد مات"، ليشهدوا جنازته. واستحب جماعة من أهل العلم أن لا يعلم الناس بجنائزهم، منهم عبد الله، وأصحابه: علقمة والربيع وعمرو بن شرحبيل. وقال كثبر من أهل العلم: لا بأس أن يعلم إخوانه ومعارفه من غير نداء، لقوله صلى الله عليه وسلم: "ألا آذنتموني"، و"نعى النجاشي في اليوم الذي مات فيه".
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: الذي يقتضيه النص: وجوب عيادة المريض، فيقال: هو واجب على الكفاية. ونص أحمد: لا يعاد المبتدع، وعنه: الداعية فقط، واعتبر الشيخ المصلحة في ذلك.
ونص أحمد بكونه خوفه ورجاؤه واحد، فأيهما غلب صاحبه هلك، قال الشيخ: هذا العدل. وقال الشيخ: من ظن أن غيره لا يقوم بالتكفين، تعيّن عليه.
ولم يوجب القراءة في صلاة الجنازة، بل استحبها، وقال: لا يعيد الصلاة عليها إلا لسبب، مثل أن يعيد غيره فيعيد معهم، أو يكون أحق بالإمامة من الطائفة الثانية فيصلي بهم. ويصلي على غائب، وقيل: إن لم يكن صلي عليه، وإلا فلا، اختاره الشيخ. واختار استحباب القيام لها، ولو كانت كافرة.
ولا يدفن فيه اثنان إلا لضرورة، ظاهره التحريم، وهو المذهب. وعنه: يُكره، اختاره الشيخ. واختار كراهة القراءة على القبر، إلا وقت الدفن. وقال المجد: يستحب إهداء القُرَب للنبي صلى الله عليه وسلم، ومنع منه الشيخ، فلم ير لمن فعله ثواباً بسبب ذلك كأجر العامل كالنبي صلى الله عليه وسلم ومعلم الخير.
وقال في الشرح: لا نعلم خلافاً في استحباب زيارة القبور للرجال، قال جامع الاختيارات: ظاهر كلام الشيخ: ترجيح التحريم للنساء، لاحتجاجه بحديث اللعنة وتصحيحه إياه.

(1/224)

قال الشيخ: ويجوز زيارة قبر الكافر للاعتبار. وذكر أن البكاء يستحب، رحمة للميت، وأنه أكمل من الفرح، كفرح الفضيل.
وقطع المجد أنه لا بأس بيسير الندب، إذا كان صدقاً، ولم يخرج مخرج النوح، ولا قصد نظمه، كفعل أبي بكر وفاطمة. قال الشيخ: ما هيج المصيبة من وعظ وإنشاد شعر فمن النياحة. وحرم الذبح عند القبر والتضحية عنده، وقال: إخراج الصدقة مع الجنازة بدعة مكروهة.

(1/225)


كتاب الزكاة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الزكاة
تجب الزكاة في أربعة أصناف من المال: السائمة من بهيمة الأنعام، والخارج من الأرض، والأثمان، والعروض. ولا تجب في غيرها، لأن الأصل عدم الوجوب؛ وهذا قول الأكثر. وقال أبو حنيفة: في الخيل زكاة. ولنا: قوله صلى الله عليه وسلم: "ليس على المسلم في عبده ولا فرسه صدقة". 1 متفق عليه، وحديث جابر ضعيف، وعمر أخذ شيئاً تبرعوا به، كذلك رواه أحمد.
ولا تجب إلا بشروط خمسة:
الأول: الإسلام.
والثاني: الحرية.
فلا تجب على الكافر، لحديث معاذ: "إنك تأتي قوماً ... إلخ"، ولا على عبد في قول الأكثر، ولا على مكاتَب، لا نعلم أحداً خالف فيه، إلا أبا ثور. فإن ملّك السيدُ عبده مالاً، فاختلفت الرواية عن أحمد، فروي عنه: زكاته على سيده، وهو مذهب سفيان وإسحاق. وعنه: "لا زكاة على واحد منهما". قال ابن المنذر: هذا قول ابن عمر وجابر ومالك.
الثالث: ملك نصاب؛ فإن نقص فلا زكاة فيه، إلا أن يكون يسيراً كالحبة والحبتين. وفيما زاد على النصاب بالحساب، إلا في السائمة. وقال ابن المسيب
__________
1 البخاري: الزكاة (1463, 1464) , ومسلم: الزكاة (982) , والترمذي: الزكاة (628) , والنسائي: الزكاة (2467, 2468, 2469, 2470, 2471, 2472) , وأبو داود: الزكاة (1595) , وابن ماجة: الزكاة (1812) , وأحمد (2/242, 2/249, 2/254, 2/279, 2/407, 2/410, 2/432, 2/469, 2/470, 2/477) , ومالك: الزكاة (612) , والدارمي: الزكاة (1632) .

(1/226)

وعطاء: لا زكاة في زيادة الدراهم حتى تبلغ أربعين، ولا في زيادة الذهب حتى تبلغ أربعة دنانير، لقوله: "في كل أربعين درهماً ". 1 ولنا: أن قولنا روي عن علي وابن عمر، ولا يعرف لهما مخالف من الصحابة.
الرابع: تمام الملك؛ فلا زكاة في دين المكاتب، بغير خلاف علمناه، ولا في السائمة الموقوفة، ولا في حصة المضارب قبل القسمة. ونقل عن مهنا عن أحمد ما يدل على الوجوب، لعموم قوله: "في كل أربعين شاة: شاة". 2 فأما حصة المضارب قبل القسمة، فلا تجب فيها، نص عليه. واختار أبو الخطاب وجوب الزكاة فيها إذا كملت نصاباً، أو قلنا: إن الخلطة تؤثر في غير الماشية. وإذا دفع إلى رجل ألفاً مضاربة على النصف، فحال الحول وقد ربح ألفين، فعلى رب المال زكاة ألفين. وقال الشافعي في أحد قوليه: عليه زكاة الجميع، أو يخرج الزكاة من المال، لأنها من مؤنته وتحسب من الربح.
و"من كان له دَين على مليء من صداق أو غيره، زكاه إذا قبضه لما مضى"، وبه قال علي والثوري. وقال عثمان وابن عمر والشافعي وإسحاق وأبو عبيد: "عليه إخراج الزكاة في الحال وإن لم يقبضه". وعن عائشة: "ليس في الدَّين زكاة". وعن ابن المسيب: يزكيه إذا قبضه لسنة واحدة.
وفي الدين على غير المليء والمؤجل والمجحود والمغصوب والضائع روايتان: إحداهما: لا يجب، وهو قول إسحاق وأهل العراق. والثانية: يزكيه إذا قبضه لما مضى، وهو قول الثوري وأبي عبيد، لقول علي في الدَّين المظنون: "إن كان صادقاً، فليزكه إذا قبضه لما مضى". وعن ابن عباس نحوه، رواهما أبو عبيد. وللشافعي قولان. وعن مالك: يزكيه إذا قبضه لعام واحد.
قال أحمد: إذا وهبت المرأة مهرها لزوجها، وقد مضى عليه عشر سنين، فالزكاة على المرأة. وإذا وهب رجل لرجل مالاً، فحال
__________
1 أبو داود: الزكاة (1574) , وابن ماجة: الزكاة (1790) , وأحمد (1/132) , والدارمي: الزكاة (1629) .
2 أبو داود: الزكاة (1572) .

(1/227)

الحول ثم ارتجعه الواهب، فالزكاة على الذي كان عنده. وقال في رجل باع شريكه نصيبه من داره ولم يعطه شيئاً، فلما كان بعد سنة قال: ليس عندي دراهم فأقلني، فأقاله. قال: عليه أن يزكي، لأنه قد ملكه حولاً.
والدَّين يمنع وجوب الزكاة في الأموال الباطنة، رواية واحدة، وهي الأثمان والعروض؛ وبه قال عطاء والحسن ومالك والأوزاعي وأصحاب الرأي، لحديث عثمان. وقال الشافعي في الجديد: لا يمنع. فأما الأموال الظاهرة ففيها روايتان: إحداهما: يمنع، وهو قول إسحاق. والثانية: لا يمنع، وهو قول مالك والشافعي. وروي عن أحمد أنه قال: قد اختلف ابن عمر وابن عباس: فقال ابن عمر: "يخرج ما استدان على ثمرته ونفقة أهله ويزكي ما بقي"، وقال الآخر: "يخرج ما استدان على ثمرته ويزكي ما بقي"، وإليه أذهب، لأن المصدق إذا جاء فوجد إبلاً أو غنماً لم يسأل أي شيء على صاحبها من الدين؟ فظاهر هذا، أن هذه رواية ثالثة: أنه لا يمنع من الأموال الظاهرة إلا ما استدان في الإنفاق على الزرع والثمرة.
الخامس: مضيُّ الحول؛ لا نعلم فيه خلافاً، إلا في المستفاد على ما نذكره، وإلا في الخارج من الزرع والثمرة والمعدن.
وأما المستفاد فإن كان من جنس النصاب، كربح التجارة ونتاج السائمة، فهذا يضم إلى أصله في الحول. وإن لم يكن من جنسه، فلا يضم إليه؛ بل إن كان نصاباً استقبل به حولاً، وإلا فلا شيء فيه؛ وهذا قول الجمهور. قال ابن عبد البر: الخلاف فيه شذوذ لم يقل به أحد من أهل الفتوى. فإن كان من جنس نصاب عنده، كمن عنده أربعون من الغنم فمضى عليها بعض الحول، فيشتري أو يتهب أو يرث مائة، فلا تجب فيه حتى يمضي عليه

(1/228)

حول أيضاً؛ وبه قال الشافعي. ولا يبني الوارث على حول الموروث، وهو أحد القولين للشافعي. والثاني: يبني على حول موروثه. وقال أبو حنيفة: يضمهما إلى ما عنده في الحول، فيزكيهما جميعاً عند تمام الحول، إلا أن يكون عوضاً من مال مزكى. وقال به مالك في السائمة، دفعاً للتشقيص في الواجب، وكقولنا في الأثمان.
وإن ملك نصاباً صغاراً انعقد عليه الحول من حين ملكه، وعنه: لا، حتى يبلغ سناً يجزئ مثله في الزكاة؛ والأول أولى، لعموم قوله: "في كل خمس من الإبل: شاة". 1 ومتى نقص النصاب في بعض الحول، أو باعه أو أبدله بغير جنسه، انقطع الحول، إلا أن يقصد الفرار. وقال أبو حنيفة والشافعي: تسقط. ولنا: قوله: {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ} الآيات 2.
ويجوز التصرف في النصاب الذي وجبت فيه، بالبيع وغيره. وقال الشافعي في أحد قوليه: لا يصح، لأنها إن تعلقت بالعين فقد باع ما لا يملك، وإن تعلقت بالذمة فقدر الزكاة مرتهن بها، وبيع الرهن لا يجوز. ولنا: النهي عن بيع الثمرة حتى يبدو صلاحها، وهو عام فيما يجب فيه الزكاة وغيرها. فإن عجز بقيت في ذمته، ويحتمل أن يفسخ البيع في قدرها ويرجع المشتري عليه بقدرها، لأن على الفقراء ضرراً، لقوله: "لا ضرر ولا ضرار". 3 وإن أبدله بنصاب من جنسه، بنى على حوله؛ وبه قال مالك، ويتخرج أن ينقطع، وبه قال الشافعي.
وسئل أحمد: عن الرجل يكون عنده غنم سائمة فيبيعها بنصفها من الغنم، أيزكيها كلها؟ قال: نعم، على حديث عمر في السخلة يروح بها الراعي، قيل له: فإن كانت للتجارة؟ قال: يزكيها كلها، على حديث حماس.
__________
1 الترمذي: الزكاة (621) , وأبو داود: الزكاة (1568) , وابن ماجة: الزكاة (1798) , وأحمد (2/14, 2/15) , والدارمي: الزكاة (1626) .
2 سورة القلم آية: 17.
3 ابن ماجة: الأحكام (2340) .

(1/229)

وتجب بحولان الحول، وإن لم يتمكن من الأداء؛ وهو أحد قولي الشافعي. وفي الآخر، هو شرط، وبه قال مالك حتى لو أتلف الماشية بعد الحول قبل إمكان الأداء، فلا زكاة عليه إذا لم يقصد الفرار. ولنا: قوله: "لا زكاة في مال حتى يحول عليه الحول". 1 ولا تسقط بتلف المال، وعنه: تسقط إذا لم يفرط.
وإذا مضى حولان على نصاب لم يؤد زكاتهما، فعليه زكاة واحدة إن قلنا: تجب في العين، وزكاتان إن قلنا تجب في الذمة، إلا ما كان زكاته الغنم من الإبل، فإن عليه لكل حول زكاة.
وإذا مات من عليه الزكاة، أُخذت من تركته. فإن كان عليه دين، اقتسموا بالحصص؛ وبه قال مالك والشافعي.
ومن هنا إلى آخر الباب: من "الإنصاف":
ومن كان له دين على مليء أو غيره، فعليه زكاته إذا قبضه، قال في الفائق: وعنه: يلزمه في الحال، وهو المختار. وأول حول الصداق من حين العقد، وعنه: من حين القبض. وكذا الحكم خلافاً ومذهباً في اعتبار القبض في كل دَين إذا كان في غير مقابلة مال أو مال زكويّ عند الكل، كموصى به وموروث وثمن مسكن. وعنه: لا حول لأجرة فيزكيه في الحال كمعدن، اختاره الشيخ.
وإن أسقط الدَّين ربه زكاه، وعنه: يزكيه المبرأ من الدَّين، وقيل: لا زكاة عليهما، اختاره الشيخ. واختار الشيخ أن الدين على غير المليء والمؤجل والمجحود والمغصوب والضائع لا زكاة فيه، وعنه: ما لا يؤمل رجوعه كالمسروق والمغصوب لا زكاة فيه، وما يؤمل رجوعه كالدين على المفلس أو الغائب المنقطع خبره فيه الزكاة. قال الشيخ: هذا أقرب. وفي المحرر: الخراج ملحق من دَين الله، وقال الشيخ: هو ملحق بديون الآدميين، والزكاة في عين المال، وعنه: في الذمة. وقيل: تجب في الذمة وتتعلق بالنصاب، اختاره الشيخ. واختار أيضاً أن النصاب إذا تلف بغير تفريط من المالك، لم يضمن الزكاة.
__________
1 ابن ماجة: الزكاة (1792) .

(1/230)

باب زكاة بهيمة الأنعام
لا تجب إلا في السائمة، قال أحمد: ليس في العوامل زكاة، وأهل المدينة يرون فيها الصدقة، وليس عندهم في هذا أصل. ولنا: قوله: "في كل سائمة في أربعين: بنت لبون"، 1 وحديثهم: "في كل خمس: شاة" 2 مطلق، فيُحمل على المقيد، وهي التي ترعى أكثر الحول. واعتبره الشافعي في جميع الحول. ولنا: عموم النص في الماشية، واسم السوم لا يزول بالعلف اليسير، كالسقي بغير كلفة في الزرع والثمار.
وهي ثلاثة أنواع:
(أحدها) : الإبل، فلا زكاة فيها حتى تبلغ خمساً ففيها: شاة. ولا يجزئ في الغنم المخرجة إلا الجذع من الضأن، وهو: ما له ستة أشهر، والثني من المعز وهو: ما له سنة؛ وأيهما أخرج أجزأ، وتكون أنثى، فلا يجزئ ذكر. وتكون الشاة المخرجة كحال الإبل في الجودة والرداءة والتوسط. فإن أخرج بعيراً لم يجزه. وقال الشافعي: يجزئ في العشرين فما دونها. وفي العشر: شاتان، وفي خمس عشرة: ثلاث شياه، وفي العشرين أربع شياه. هذا كله مجمع عليه. فإذا بلغت خمساً وعشرين، ففيها بنت مخاض، وهي التي لها سنة، حكاه ابن المنذر إجماعاً. وإن لم تكن عنده أجزأه ابن لبون، وهو الذي له سنتان. فإن لم يكن عنده وأراد الشراء، لزمه بنت مخاض، وقاله مالك. وقال الشافعي: يجزئه ابن لبون. وإن لم يجد إلا معيبة، انتقل إلى ابن لبون، لقوله في حديث
__________
1 النسائي: الزكاة (2444, 2449) , وأبو داود: الزكاة (1575) , والدارمي: الزكاة (1677) .
2 البخاري: الزكاة (1454) , والنسائي: الزكاة (2455) , وأبو داود: الزكاة (1567) , وأحمد (1/11) .

(1/231)

أبي بكر: "فإن لم يكن ابنة مخاض على وجهها وعنده ابن لبون، فإنه يقبل منه وليس معه شيء"، ولا يجبر نقص الذكورية بزيادة سن إلا في هذا الموضع، لأن تخصيصه بالذكر دون غيره يدل على الاختصاص.
وفي ست وثلاثين: بنت لبون، وفي ست وأربعين: حقة، وهي: التي لها ثلاث سنين. وفي إحدى وستين: جذعة، وهي: التي لها أربع سنين. وفي ست وسبعين: ابنتا لبون. وفي إحدى وتسعين: حقتان، إلى مائة وعشرين. هذا كله مجمع عليه. فإذا زاد واحدة، ففيها: ثلاث بنات لبون، ثم في كل أربعين: بنت لبون، وفي كل خمسين: حقة. وعنه: لا يتغير الفرض إلى ثلاثين ومائة، فيكون فيها: حقة وبنتا لبون؛ وهو مذهب أبي عبيد. ولنا: قوله: "فإذا زادت على عشرين ومائة، ففي كل أربعين: بنت لبون، والواحدة زيادة". وجاء مصرحاً به في حديث الصدقات الذي عند آل عمر بن الخطاب، حسنه الترمذي. وقال ابن عبد البر: هو أحسن شيء روي في حديث الصدقات، فإن فيه: "إذا كانت إحدى وعشرين ومائة، ففيها: ثلاث بنات لبون". وقال الثوري: إذا زادت على عشرين ومائة استؤنفت الفريضة: في كل خمس شاة، إلى خمس وأربعين ومائة، لأنه في كتاب عمرو بن حزم. ولنا: أن في حديث الصدقات الذي كتبه أبو بكر لأنس، والذي عند آل عمر، مثل ما ذكرنا. وأما كتاب عمرو بن حزم فاختلف في صفته، فرواه الأثرم في سننه مثل مذهبنا. فإذا بلغت مائة وثلاثين ففيها: حقة وبنتا لبون. وفي مائة وأربعين: حقتان وبنت لبون. وفي مائة وخمسين: ثلاث حقاق. وفي مائة وستين: أربع بنات لبون. ثم كلما زادت عشراً أبدلت بنت لبون بحقة: ففي مائة وسبعين: حقة وثلاث بنات لبون، وفي مائة وثمانين: حقتان وبنتا لبون، وفي مائة وتسعين: ثلاث حقاق وبنت لبون.
فإذا بلغت مائتين اتفق الفرضان، فإن شاء أخرج أربع حقاق، وإن شاء خمس بنات لبون. وقال

(1/232)

الشافعي: الخيرة إلى الساعي، ومقتضاه أن رب المال إذا أخرج لزمه أعلى الفرضين، لقوله تعالى {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} الآية 1. ولنا: أن في الكتاب الذي عند آل عمر: "فإذا كانت مائتين، ففيها: أربع حقاق أو خمس بنات لبون؛ أيّ الشيئين وجدت أخذت". ومن وجبت عليه سن فعدمها، أخرج سناً أسفل منها ومعها شاتين أو عشرين درهماً، وإن شاء أخرج أعلى منها وأخذ مثل ذلك من الساعي. وقال أصحاب الرأي: يدفع قيمة ما وجب عليه أو دون السن الواجبة وفضل ما بينهما دراهم. ولنا: ما ذكرنا في كتاب الصدقات الذي كتبه أبو بكر لأنس، وهو نص فلا يلتفت إلى ما سواه. ولا مدخل للجبران في غير الإبل.
(الثاني) : البقر، ولا شيء فيها حتى تبلغ ثلاثين، فيجب فيها: تبيع أو تبيعة، وهي التي لها سنة. وفي أربعين: مسنة، وهي: التي لها سنتان. وفي الستين: تبيعان. ثم في كل ثلاثين: تبيع. وفي كل أربعين: مسنة.
(الثالث) : الغنم، ولا شيء فيها حتى تبلغ أربعين، فيجب فيها: شاة، إلى مائة وعشرين. فإذا زادت واحدة ففيها: شاتان إلى مائتين. فإذا زادت واحدة ففيها: ثلاث شياه. ثم في كل مائة: شاة؛ وهذا مجمع عليه، ولا يتغير حتى تبلغ أربعمائة، وهذا قول أكثر العلماء. وعنه: أنها إذا زادت على ثلاث المائة واحدة ففيها: أربع شياه. ثم لا يتغير حتى تبلغ خمسمائة، فيكون في كل مائة: شاة. ولنا: قوله: "فإذا زادت واحدة، ففي كل مائة شاة" يقتضي أن لا يجب فيما دون المائة شيء. وفي كتاب آل عمر التصريح بذلك، ولا يجوز خلافه.
ويؤخذ من المعز الثني، ومن الضأن الجذل. وقال أبو حنيفة: لا يجزئ إلا الثنية منهما،
__________
1 سورة البقرة آية: 267.

(1/233)

وقال مالك يجزئ الجذعة منهما، لقوله: "إنما حقنا في الجذعة أو الثنية". ولنا على أبي حنيفة: هذا الخبر، وحديث سعد بن ديلم: "أتاني رجلان على بعير فقالا: إنا رسولا رسول الله صلى الله عليه وسلم إليك لتؤدي صدقة غنمك. قلت: فأي شيء تأخذون؟ قالا: عناقاً أو ثنية". 1 رواه أبو داود. ولنا على مالك: قول سويد بن غفلة: "أتانا مصدق النبي صلى الله عليه وسلم وقال: أمرنا أن نأخذ الجذعة من الضأن، والثنية من المعز"، 2 وفيه بيان للمطلق في الحديثين قبله. ولا يؤخذ تيس ولا هرمة ولا معيبة، لقوله تعالى: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} ، 3 ولأن ذلك في كتاب أنس، وفيه: "إلا ما شاء المصدق" – أي: العامل -. فإن رأى المصدق ذلك بأن يكون المال من جنسه، فله أخذه. وقال مالك والشافعي: إن رأى أن أخذ ذلك خير للفقراء، أخذه للاستثناء، ولا الرُّبى وهي التي تربى، ولا الماخض وهي التي حان ولادها، ولا كريم المال إلا أن يشاء ربه. قال الزهري: إذا جاء المصدق قسم الغنم أثلاثاً، وأخذ من الوسط. ولا يجوز إخراج القيمة، وعنه: يجوز. وإن أخرج سناً أعلى من الفرض من جنسه جاز، لا نعلم فيه خلافاً. وإذا اختلط نفسان فأكثر في نصاب من الماشية حولاً، فحكمها حكم الواحد، سواء كان مشاعاً بينهما أو متميزاً فخلطاه فاشتركا في المراح والمشرب والمسرح والراعي والفحل. وقال مالك: إنما تؤثر الخلطة إذا كان لكل واحد منهما نصاب. ولنا: قوله: "لا يجمع بين متفرق ولا يفرّق بين مجتمع خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بالسوية". 4 رواه البخاري. ولا تراجع إلا في خلطة الأوصاف. وقوله: "لا يجمع بين متفرق" إنما يكون هذا إذا كان لجماعة؛ فإن
__________
1 النسائي: الزكاة (2462) , وأبو داود: الزكاة (1581) , وأحمد (3/414) .
2 النسائي: الزكاة (2457) , وأبو داود: الزكاة (1580) , وابن ماجة: الزكاة (1801) , وأحمد (4/315) , والدارمي: الزكاة (1630) .
3 سورة البقرة آية: 267.
4 البخاري: الزكاة (1450) , والنسائي: الزكاة (2455) .

(1/234)

الواحد يضم بعض ماله إلى بعض وإن كان في أماكن. وهكذا قوله: "لا يفرق بين مجتمع". ويشترط لها أن يكونا من أهل الزكاة، فإن كان أحدهما مكاتباً أو ذمياً لم يعتدّ بخلطته، وأن يختلطا في نصاب، وأن يختلطا في جميع الحول. وقال مالك: لا يعتبر اختلاطهم في أول الحول، لقوله: "لا يجمع بين متفرق، ولا يفرق بين مجتمع ... إلخ" 1 يعني: في وقت الزكاة. ويشترط في خلطة الأوصاف اشتراكهما في المراح وما بعده.
وقال بعض أصحاب مالك: لا يعتبر إلا الراعي والمرعى، لقوله: "لا يفرق بين مجتمع"، والاجتماع يحصل بهذا. وحكي عن: أحمد أنه لا يعتبر إلا الحوض والراعي والمراح. ولا تؤثر الخلطة في غير السائمة. وعنه: أنها تؤثر، وهذا قول الأوزاعي وإسحاق في الحب والتمر. ويجوز للساعي أخذ الفرض من مال أيهما شاء، ويرجع على خليطه بحصته من القيمة.
ومن هنا إلى آخر الباب: من "الإنصاف":
لا يجوز إخراج القيمة، وعنه: يجوز، اختاره الشيخ. واختار أيضاً جوازه للمصلحة. وإن اختلفا في القيمة، فالقول قول المرجوع عليه مع يمينه، قال الشيخ: يتوجه أن القول قول المعطى لأنه كالأمين. وإذا أخذ الساعي أكثر من الفرض ظلماً، لم يرجع بالزيادة على خليطه، قال الشيخ: الأظهر أنه يرجع.
__________
1 البخاري: الزكاة (1450) , والنسائي: الزكاة (2455) .

(1/235)

باب زكاة الخارج من الأرض
تجب الزكاة فيما اجتمع فيه الكيل والادخار، من الحب والتمر، ولا زكاة في سائر الفواكه. وقال مالك والشافعي: لا زكاة في ثمر إلا التمر والزبيب، ولا في حب إلا ما كان قوتاً في حال الاختيار، إلا في الزيتون على اختلاف.
وعن أحمد: لا زكاة إلا في الحنطة والشعير والتمر والزبيب، وهو قول عمر والحسن والشعبي، ووافقهم إبراهيم وزاد: الذرة. و"وافقهم ابن عباس وزاد: الزيتون"، لأن ما عداه لا نص فيها ولا إجماع. ولنا: عموم قوله: "فيما سقت السماء: العشر"، 1 وقوله لمعاذ: "خذ الحب من الحب"، 2 خرج منه ما لا يكال وما ليس بحب، لمفهوم قوله: "ليس في حب ولا تمر صدقة، حتى تبلغ خمسة أوسق". 3 رواه مسلم.
ولا تجب فيما ليس بحب ولا تمر سواء وجد فيه الكيل والادخار أو لا؛ فلا تجب في الزعفران والقطن، وعنه: تجب فيهما. واختلفت الرواية في الزيتون، فعنه: تجب فيه إذا بلغ خمسة أوسق، وهو قول مالك لقوله: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} ، 4 وعنه: لا زكاة فيه، والآية مكية والزكاة فرضت بالمدينة، ولهذا ذكر الرمان ولا عشر فيه.
ولا يضم جنس إلى جنس في تكميل النصاب، وعنه: أن الحبوب بعضها يضم إلى بعض، وعنه: تضم الحنطة إلى الشعير. وممن يرى الخرص: عمر وسهل بن أبي حثمة والقاسم بن محمد ومالك والشافعي وأكثر أهل العلم. وقال أصحاب الرأي:
__________
1 البخاري: الزكاة (1483) , والترمذي: الزكاة (640) , والنسائي: الزكاة (2488) , وأبو داود: الزكاة (1596) , وابن ماجة: الزكاة (1817) .
2 أبو داود: الزكاة (1599) , وابن ماجة: الزكاة (1814) .
3 مسلم: الزكاة (979) , والنسائي: الزكاة (2485) , وأحمد (3/73) .
4 سورة الأنعام آية: 141.

(1/236)

الخرص ظن لا يلزم به حكم. ويخرص النخل والكرم ولا يخرص الزرع. ويجب أن يترك في الخرص الثلث أو الربع. ويجتمع العشر والخراج في كل أرض فتحت عنوة، وقال أصحاب الرأي: لا عشر في الخراجية. قال ابن المبارك: يقول الله: {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ} ، 1 نترك القرآن لقول أبي حنيفة؟!
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ وجوب الزكاة في التين. قوله: ويترك لرب المال الثلث ... إلخ، قال الآمدي وابن عقيل: يترك قدر أكلهم وهديتهم بالمعروف، بلا تحديد. قال ابن القيم: وهو أصح. قال ابن الجوزي في دفين عليه علامة الإسلام: لقطة وإلا ركاز. وألحق الشيخ بالمدفون حكماً الموجود ظاهراً بخراب جاهلي أو طريق غير مسلوك.
__________
1 سورة البقرة آية: 267.

(1/237)

باب زكاة الأثمان
وهي: الذهب والفضة، أجمعوا على أن في مائتي درهم: خمسة دراهم، وعلى أن الذهب إذا كان عشرين مثقالاً قيمتها مائتا درهم، أن الزكاة تجب فيه، إلا ما حكي عن الحسن أنه قال: لا شيء فيها حتى تبلغ أربعين. وأجمعوا على أنه إذا كان أقل من عشرين مثقالاً، ولا تبلغ قيمته مائتي درهم، فلا زكاة فيه. وقال عامة الفقهاء: نصاب الذهب: عشرون مثقالاً، من غير اعتبار قيمتها. وحكي عن عطاء وغيره: أنه معتبر بالفضة، لأنه لم يثبت تقدير نصابه فحمل على الفضة. ولا زكاة في مغشوشهما حتى تبلغ قدر ما فيه نصاباً. ويخرج عن الجيد الصحيح من جنسه، وعن كل نوع من جنسه. وقال أبو حنيفة: يجوز إخراج الرديء عن الجيد. ولنا: قوله: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} الآية. 1 فإن أخرج مكسراً أو بهرجاً زاد قدر ما بينهما من الفضل. وقال الشافعي: يخرج الجيد ولا يرجع فيما أخرجه من المعيب، لأنه أخرج معيباً في حق الله؛ أشبه ما لو أخرج مريضة عن صحاح.
ونقل عن أحمد في ضم الذهب إلى الفضة روايتان: إحداهما: لا يضم، وهو قول الشافعي، لقوله: "ليس فيما دون خمس أواق صدقة". 2 والثانية: يضم، وهو قول مالك، لأن أحدهما يضم إلى الآخر كأنواع الجنس، والحديث مخصوص بعرض التجارة فنقيس عليه. وهل يخرج أحدهما عن الآخر؟ فيه
__________
1 سورة البقرة آية: 267.
2 البخاري: الزكاة (1405) , ومسلم: الزكاة (979) , والنسائي: الزكاة (2445, 2446, 2473, 2474, 2475, 2476, 2485, 2487) , وأبو داود: الزكاة (1558) , وابن ماجة: الزكاة (1793) , وأحمد (3/6, 3/30, 3/44, 3/60, 3/73, 3/74, 3/79, 3/86) , ومالك: الزكاة (575, 576) , والدارمي: الزكاة (1633)

(1/238)

روايتان. ويكون الضم بالأجزاء، وهو قول مالك، وقيل: بالقيمة، وهو قول أبي حنيفة. وتضم قيمة العروض إلى كل واحد منهما، قال شيخنا: لا أعلم فيه خلافاً.
ولا زكاة في الحلي المباح المعد للاستعمال، قال أحمد: "خمسة من أصحاب رسول الله صلى الله عليه وسلم يقولون: ليس في الحلي زكاة؛ زكاته عاريته". قال الترمذي: ليس يصح في هذا الباب شيء، يعني: إيجاب الزكاة في الحلي. ويحتمل أنه أراد بالزكاة: العارية، كما ذهب إليه جماعة من الصحابة. واعتبار النصاب في الحلي المحرم أو الآنية بالوزن، للخبر. وما كان مباح الصناعة كحلي التجارة، فاعتبار النصاب بوزنه، وفي الإخراج بقيمته. ويباح للرجل خاتم الفضة وقبيعة السيف، للخبر. وفي تحلية السيف بالذهب روايتان.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: لا زكاة في الذهب حتى يبلغ عشرين مثقالاً ... إلخ، هذا المذهب، وعليه الأصحاب، إلا الشيخ فإنه قال في نصاب الأثمان: هو المتعارف في كل زمان من خالص ومغشوش وصغير وكبير؛ كذا قال في نصاب السرقة وغيرها، وله قاعدة في ذلك.
فأما الحلي المحرم، قال الشيخ: وكذا المكروه، ففيه الزكاة. واختار إباحة فص الخاتم من الذهب إذا كان يسيراً، وقيل: يباح في الذهب السلاح، اختاره الشيخ قال: "كان في سيف عمر سبائك من ذهب". وقال الشيخ: لبس الفضة، إذا لم يكن فيه نص عام بالتحريم، لم يكن لأحد أن يحرم منه إلا ما قام الدليل الشرعي على تحريمه؛ فإذا أباحت السنة دل على إباحة ما في معناه، وما هو أولى منه بالإباحة. وما لم يكن كذلك، فيحتاج إلى نظر في تحليله وتحريمه؛ والتحريم يفتقر إلى دليل، والأصل عدمه.

(1/239)

باب زكاة العروض
تجب الزكاة في عروض التجارة إذا بلغت قيمتها نصاباً، حكاه ابن المنذر إجماعاً. وحكي عن مالك وداود: لا زكاة فيها. والواجب فيه: ربع عشر قيمته كل حول، وقال مالك: لا يزكيه إلا لحول واحد، إلا أن يكون مدبراً. وتقوّم العروض عند الحول بما هو أحظ للمساكين من عين أو ورق.
وإن اشترى أرضاً أو نخلاً للتجارة، فأثمرت النخل أو زرعت الأرض واتفق حولاهما، فعليه العشر، ويزكي الأصل للتجارة. وإذا دفع إلى رجل ألفاً مضاربة، على أن الربح بينهما، فحال الحول وهو ثلاثة آلاف، فعلى رب المال زكاة ألفين، لأن ربح التجارة حوله حول أصله. وقال الشافعي في أحد قوليه: عليه زكاة الجميع، لأن الأصل له، والربح نماء ماله.
ومن هنا إلى آخر الباب: من "الإنصاف":
ويؤخذ منهما لا من العروض، قال الشيخ: ويجوز الأخذ من عينها أيضاً.

(1/240)

باب زكاة الفطر
قال ابن المنذر: أجمعوا على أنها فرض. وتجب على اليتيم، ويخرج عنه وليّه من ماله، ولا نعلم أحداً خالف فيه، إلا محمد بن الحسن؛ "وعموم حديث ابن عمر يقتضي وجوبها عليه". وتجب على أهل البادية في قول أكثر أهل العلم، وقال عطاء: لا صدقة عليهم. ولنا: عموم الحديث.
ولا يعتبر لها النصاب، وبه قال مالك والشافعي. وقال أصحاب الرأي: لا تجب إلا على من ملك نصاباً، لقوله: "لا صدقة إلا عن ظهر غنى". 1 وهو محمول على زكاة المال. فإن لم يجد إلا صاعاً، أخرجه عن نفسه، لقوله: "ابدأ بنفسك، ثم بمن تعول". وقال ابن المنذر: كل من نحفظ عنه لا يوجبها على الجنين، وتستحب، "لأن عثمان أخرجها عنه". ومن تكفل بمؤنة شخص في رمضان، لم تلزمه فطرته، في قول الأكثر، وعنه: تلزمه؛ وهو محمول على الاستحباب. ولا يمنع الديْن وجوب الفطرة، إلا أن يكون مطالباً به، بدليل وجوبها على الفقير.
ويجوز إخراجها قبل العيد بيوم أو يومين، ولا يجوز قبل ذلك. وقال الشافعي: يجوز من أول الشهر. ولنا: أن المقصود منها الإغناء في وقت مخصوص، فلم يجز تقديمها قبله. والأفضل إخراجها يوم العيد قبل الصلاة، فإن أخرها عن يوم العيد أثم. وحكي عن ابن سيرين الرخصة في تأخيرها، وحكي عن أحمد، واتباع السنة أولى.
والواجب: صاع عن كل إنسان، من جميع الأجناس المخرجة، وبه قال
__________
1 البخاري: الزكاة (1426, 1428) والنفقات (5355, 5356) , والنسائي: الزكاة (2534, 2544) , وأبو داود: الزكاة (1676) , وأحمد (2/230) , والدارمي: الزكاة (1651) .

(1/241)

مالك والشافعي. وروي عن معاوية وابن الزبير: "يجزئ نصف صاع من البر"، وهو قول عطاء وطاووس وغيرهما. ولا يجوز العدول عن الأجناس المذكورة مع القدرة. وقال مالك: يخرج من غالب قوت البلد. قال أحمد: كان ابن سيرين يحب أن ينقي الطعام، وهو أحب إليّ ليكون على الكمال. ويجوز إخراج صاع إذا كان من الأجناس المنصوص عليها.
ويجوز أن يعطي الجماعة ما يلزم الواحد، لا نعلم فيه خلافاً، فأما إعطاء الواحد ما يلزم الجماعة فظاهر المذهب الجواز، وبه قال مالك وأصحاب الرأي وابن المنذر.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ إجزاء نصف صاع من بر، واختار أنه يجزئ من قوت البلدة مثل الأرز وغيره، وذكر أنه قول أكثر العلماء، ولو قدر على الأصناف المذكورة. واختار أنها لا تدفع إلا لمن يستحق الكفارة؛ فلا تدفع في المؤلفة والرقاب وغير ذلك.

(1/242)

باب إخراج الزكاة
لا يجوز تأخير إخراجها إذا لم يخش ضرراً، وبه قال الشافعي. فإن خشي إن أخرجها أخذها الساعي منه مرة أخرى، فله تأخيرها. فإن أخرها ليدفعها إلى من هو أحق بها، فإن كان شيئا يسيراً فلا بأس. وفي تعجيلها لأكثر من حول روايتان: إحداهما: لا يجوز، لأن النص لم يرد إلا به. والثانية: يجوز، لأن في حديث العباس: "هي عليّ ومثلها"، ولأحمد: "إنا استسلفنا زكاة عامين". فأما ما زاد عن حولين، فقال ابن عقيل: لا يجوز، رواية واحدة، لأن التعجيل على خلاف الأصل؛ وإنما جاز في عامين، للنص. وإن عجل زكاة ماله ثم مات، فأراد الوارث الاحتساب بها عن زكاة حوله، لم يجز. وإن عجلها ثم هلك المال، لم يرجع على الآخذ.
ومن هنا إلى آخر الباب: من "الإنصاف":
ليس للإمام أن يقاتل على عدم دفعها إليه، وقال الشيخ: من جّوز القتال على عدم طاعته، جوّزه هنا، ومن لم يجوّزه إلا على ترك طاعة الله ورسوله، لم يجوّزه. وإذا أخذها الإمام قهراً وأخرجها ناويا للزكاة ولم ينوها ربها، أجزأت عن ربها. وقال الشيخ: لا يجزيه. ولو دفعها إلى الإمام طائعاً، ونواها الإمام دون ربها، لم تجزئه، اختاره الشيخ.
ولا يجوز نقلها إلى بلد تقصر فيه الصلاة، وقيل: تنقل لمصلحة راجحة

(1/243)

كقريب محتاج ونحوه، اختاره الشيخ. وقال: تحديد المنع بمسافة القصر ليس عليه دليل شرعي، وجعل محل ذلك الأقاليم؛ فلا تنقل من إقليم إلى إقليم. ولو أخذ الساعي فوق حقه من رب المال، اعتد بالزيادة في سنة ثانية، قال أحمد: يحسب ما أهداه للعامل من الزكاة، وعنه: لا يعتدّ بذلك. وقال الشيخ: ما أخذه باسم الزكاة، ولو فوق الواجب بلا تأويل، اعتدّ به وإلا فلا.

(1/244)

باب أهل الزكاة
وهم ثمانية سماهم الله تعالى، ولا نعلم خلافاً أنه لا يجوز دفعها إلى غيرهم، إلا ما روي عن أنس والحسن: "ما أعطيت في الجسور والطرق، فهي صدقة قاضية".
و (الفقراء) و (المساكين) صنفان فيها، وصنف في سائر الأحكام. وإذا ملك ما لا تتم به كفايته من غير الأثمان، لم يمنع من أخذها، نص عليه، ولا نعلم فيه خلافاً. وذكر أحمد قول عمر: "أعطوهم وإن راحت عليهم من الإبل كذا وكذا". وقال أصحاب الرأي: إن ملك نصاباً زكوياً لا تتم به كفايته، كالمواشي والحبوب، فليس له الأخذ، لأنها تجب عليه الزكاة، لحديث معاذ: "تؤخذ من أغنيائهم، وتُرد على فقرائهم ... إلخ". 1 ويجوز أن يكون الغنى الموجب للزكاة غير الغنى المانع عنها، جمعاً بين الأدلة. وإن ملك من غير الأثمان ما يقوم بكفايته، كمكسب أو أجرة عقار أو غيره، فلا يأخذ. وقال أبو حنيفة وأصحابه: إن كان المال مما لا تجب فيه الزكاة، جاز الدفع إليه. ولنا: قوله صلى الله عليه وسلم: "لا حظَّ فيها لغني، ولا لقوي مكتسب". 2 قال أحمد: ما أجوده من حديث! وإن كان من الأثمان فاختلف فيه، فعنه: خمسون درهماً أو قيمتها من الذهب، أو وجود ما تحصل به الكفاية على الدوام، من مكسب أو تجارة أو أجرة عقار ونحو ذلك. ولو ملك من الحبوب أو العروض أو العقار أو السائمة ما لا تحصل به الكفاية، لم يكن غنياً، وبه قال
__________
1 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
2 النسائي: الزكاة (2598) , وأبو داود: الزكاة (1633) , وأحمد (4/224, 5/362) .

(1/245)

مالك والشافعي، لحديث: "لا تحل المسألة إلا لثلاثة ... إلخ "، 1 وحديث: "خمسين درهماً أو قيمتها" 2 فيه ضعف. ويجوز أن تحرم المسألة لا الأخذ. وقال أبو عبيد: الغنى أوقية، وهي: أربعون درهماً، لقوله عليه السلام: "من سأل وله قيمة أوقية، فقد ألحف". 3 وقال أصحاب الرأي: الغنى المانع منها هو الموجب لها، لحديث معاذ. ووجه الرواية الأولى: الجمع بين الحديثين، وهو: أن يكون الغنى المانع غير الغنى الموجب.
الثالث: (العاملون عليها) ، وهم الذين يبعثهم الإمام لأخذها وحفظها، ومن يعينهم على ذلك. ولا يشترط كونهم فقراء، لأن الله جعلهم غير الفقراء والمساكين. وعنه: في قدر ما يعطى الثمن، وعنه: قدر عمالته.
الرابع: (المؤلفة قلوبهم) ، وقال أبو حنيفة: انقطع سهمهم، لما روي: "أن مشركاً جاء يلتمس من عمر مالاً، فلم يعطه، وقال: من شاء فليؤمن ومن شاء فليكفر"، ولأنه لم ينقل عن عثمان ولا عن علي. ولنا: الآية، ومخالفة كتاب الله وسنة رسوله واطراحهما بلا حجة، لا يجوز. ولا يثبت النسخ بترك عمر وعثمان وعلي، فلعلهم تركوه لعدم الحاجة، لا لسقوط سهمهم؛، وهذا في الكفار، وأما المسلمون، كمثل سادات المسلمين الذين لهم نظراء في الكفار، فإذا أعطوا رجي إسلام نظرائهم، كما "أعطى أبو بكر عدي بن حاتم والزبرقان"، مع حسن نياتهما وإسلامهما، ومثل من يرجى قوة إيمانه ومناصحته في الجهاد، كما "أعطى النبي صلى الله عليه وسلم عيينة بن حصن والأقرع بن حابس والطلقاء".
الخامس: (الرقاب) ، لا نعلم فيه خلافاً. والمكاتبون منهم على قول الجمهور، وقال مالك: إنما يصرف في إعتاق العبيد. ويجوز أن يشتري بها
__________
1 مسلم: الزكاة (1044) , والنسائي: الزكاة (2579) , وأبو داود: الزكاة (1640) , وأحمد (3/477, 5/60) , والدارمي: الزكاة (1678) .
2 الترمذي: الزكاة (650) , والنسائي: الزكاة (2592) , وأبو داود: الزكاة (1626) , وابن ماجة: الزكاة (1840) , وأحمد (1/388, 1/441, 1/466) , والدارمي: الزكاة (1640) .
3 النسائي: الزكاة (2595) , وأبو داود: الزكاة (1628) , وأحمد (3/9) .

(1/246)

أسيراً مسلماً نص عليه. وهل يجوز أن يشتري منها رقبة يعتقها؟ فعنه: "يجوز"، وبه قال ابن عباس ومالك، لعموم قوله: {وَفِي الرِّقَابِ} . 1 وعنه: لا، وهو قول الشافعين لأن الآية تقتضي صرفها إلى الرقاب، والعبد لا يدفع إليه شيء. قال أحمد: كنت أقولُ: يعتق من الزكاة، ولكن أهابه اليوم لأنه يجر الولاء. قيل له: فما يعجبك من ذلك؟ قال: يعين في ثمنها، فهو أسلم. وبه قال أبو حنيفة وصاحباه، لأنه ينتفع بالولاء، ولا يجوز أن يشتري منها من يعتق عليه، وأجازه الحسن.
السادس: (الغارمون) ، وهم المدينون؛ فالغارمون لإصلاح نفوسهم لا خلاف في استحقاقهم، وأن العاجز عن وفاء ديْنه منهم. لكن من غرم في معصية، لم تدفع إليه قبل التوبة. والغارمون لإصلاح ذات البين، مثل من يحمل الدماء والأموال، وكانت العرب تعرف ذلك، فورد الشرع بإباحة المسألة فيها، وفي حديث أبي سعيد: "لا تحل الصدقة لغني إلا لخمسة"، 2 فذكر منهم الغارم.
السابع: (في سبيل الله) ، ولا خلاف فيهم، ولا خلاف أنهم الغزاة؛ وإنما يستحقه الذين لا ديوان لهم. قال أحمد: يعطى ثمن الفرس، ولا يتولى مخرج الزكاة شراء الفرس بنفسه، لأن الواجب إيتاء الزكاة؛ فإذا اشترى بنفسه فما أعطي إلا فرساً. وقال في موضع آخر: إن دفع ثمن الفرس والسيف، فهو أعجب إلي، وإن اشتراه رجوت أن يجزئه. وقال: لا يشتري فرساً يصير حبيسا في سبيل الله، ولا دارا ولا ضيعة للرباط، لأنه لم يؤت الزكاة لأحد،
__________
1 سورة التوبة آية: 60.
2 أبو داود: الزكاة (1635) , وابن ماجة: الزكاة (1841) , وأحمد (3/56) , ومالك: الزكاة (604) .

(1/247)

ولا يغزو على الفرس الذي أخرجه من الزكاة. واختلفت الرواية عنه: هل يعطي منها في الحج؟
الثامن: (ابن السبيل) ، ولا خلاف فيه، وهو: المسافر الذي ليس له ما يرجع به إلى بلده، وإن كان ذا يسار في بلده. وقال الشافعي: ومن يريد إنشاء السفر أيضاً يدفع إليه. ولنا: أن السبيل هو الطريق، وابنه الكائن فيه، ولا يفهم من ابن السبيل إلا الغريب. وإن كان يريد غير بلده، فقال أصحابنا: يدفع إليه، لكن بشرط كون السفر مباحاً. وإن كان للنزهة ففيه وجهان، قال شيخنا: ويقوى عندي أنه لا يجوز الدفع في السفر إلى غير بلده، لأنه لا نص فيه.
ويعطى الفقير والمسكين ما يكفي حولاً، والغارم والمكاتب ما يقضيان به ديْنهما، والغازي ما يحتاج إليه لغزوه. وإن أخرجها فضاعت قبل دفعها إلى الفقير، لم تسقط، وقال مالك: أراها تجزئه إذا أخرجها في محلها، وإن أخرجها بعده ضمن. وإن منعها أخذت منه وعُزر. وقال أبو بكر: يأخذها وشطر ماله، وبه قال إسحاق، لحديث: "إنا آخذوها وشطر ماله". 1 قال أحمد: صالح الإسناد.
والصبي والمجنون يخرج عنهما وليهما. وحكي عن الثوري والأوزاعي: تجب، ولا تخرج حتى يبلغ الصبي ويفيق المجنون. وقال أبو حنيفة: لا تجب الزكاة في أموالهما، إلا العشر وصدقة الفطر، لقولهصلى الله عليه وسلم: "رفع القلم عن ثلاثة"، 2 والحديث أريد به رفع الإثم بدليل وجوب العشر وصدقة الفطر، وهي حق يتعلق بالمال أشبه أرش الجناية ونفقة الزوجة والأقارب. ويستحب له تفريقها بنفسه، وله دفعها إلى الساعي، وعنه:
__________
1 النسائي: الزكاة (2444, 2449) , وأبو داود: الزكاة (1575) , والدارمي: الزكاة (1677) .
2 الترمذي: الحدود (1423) , وابن ماجة: الطلاق (2042) , وأحمد (1/116, 1/118, 1/140, 1/158) .

(1/248)

يستحب أن يدفع إليه العشر ويتولى تفريق الباقي. قال أحمد: "قيل لابن عمر: إنهم يقلدون بها الكلاب، ويشربون بها الخمور، قال: ادفعها إليهم". ومن قال: يدفعها إلى الإمام: الشعبي والأوزاعي. "وكان ابن عمر يدفع زكاته إلى من جاءه من سعاة ابن الزبير أو نجدة الحروري". وقال مالك وأبو حنيفة: لا يفرق الأموال الظاهرة إلا الإمام، لأن أبا بكر طالبهم بها وقاتلهم عليها، وقال: "والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم، لقاتلتهم على منعها". وقال أصحاب الرأي: إذا مر على الخوارج فعشروه لا يجزئ عن زكاته، ويجزئ فيما غلبوا عليه. وقال أبو عبيد: على من أخذوا منه الزكاة الإعادة، لأنهم ليسوا بأئمة، أشبهوا قطاع الطريق. ولنا: قول الصحابة من غير خلاف علمناه في عصرهم.
ولا يعطى أحد مع الغنى إلا أربعة: العامل، والمؤلف، والغارم لإصلاح ذات البين، والغازي؛ وبه قال مالك والشافعي. وقال أبو حنيفة: لا تدفع إلا لفقير، لعموم حديث معاذ. وابن السبيل تعتبر حاجته في مكانه وإن كان له مال في بلده. وإن أراد دفع الزكاة إلى الغارم سلمها إليه، فإن دفعها للغريم عن المدين، ففيه روايتان. ويحتمل أن تحمل رواية المنع على الاستحباب. وإن ادعى الفقر من عُرف بالغنى، لم يقبل قوله إلاّ ببينة، وهل يعتبر في البينة ثلاثة؟ فيه وجهان: أحدهما: نعم. والثاني: يقبل اثنان، لأن الخبر ورد في حل المسألة فيقتصر عليه. وإن ادعى الفقر من لم يُعرف بالغنى قبل قوله، فإن رأوه جلداً وذكر أنه لا كسب له، أعطاه من غير يمين بعد أن يخبره أنه لا حظ فيها لغني ولا لقوي مكتسب.
ومن غرم أو سافر في معصية، لم تدفع إليه، وإن تاب فعلى وجهين. ويستحب صرفها

(1/249)

إلى جميع الأصناف، أو من أمكن منهم، للخروج من الخلاف. فـ"إن اقتصر على واحد أجزأه"، وهذا قول ابن عمر وابن عباس وغيرهما. وقال النخعي: إن كان المال كثيراً يحتمل الأصناف، قسمه عليهم، وإن كان قليلاً جاز. وقال مالك: يتحرى موضع الحاجة منهم، ويقدم الأوْلى فالأولى. وقال الشافعي: يجب أن تقسم زكاة كل صنف على الموجودين من الأصناف الستة على السواء، ثم حصة كل صنف لا تصرف إلى أقل من ثلاثة إن وجدوا، فإن لم يوجد إلا واحد، صرف حصة ذلك الصنف إليه. وروي عن أحمد مثله. ولنا: قوله تعالى: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ} الآية، 1 وحديث معاذ؛ ولم يذكر في الآية والخبر إلا صنفاً واحداً. و"أمر صلى الله عليه وسلم بني زريق بدفع صدقاتهم إلى سلمة بن صخر، وقال لقبيصة: أقم حتى تأتينا الصدقة، فنأمر لك بها"، 2 وما بلغنا أنه صلى الله عليه وسلم فعل هذا ولا أحد من خلفائه، ولو فعلوه مع مشقة لنقل. والآية سيقت لبيان من يجوز الصرف إليه، بدليل أنه لا يجب تعميم كل صنف بها.
قال ابن المنذر: أجمعوا على أن الذمي لا يعطى من الزكاة، لحديث معاذ، ولا يعطى الكافر ولا المملوك، لا نعلم فيه خلافاً، إلا أن يكون الكافر مؤلفاً.
وقال ابن المنذر: أجمعوا على أنها لا تدفع إلى الوالدين في الحال التي يجبر على النفقة عليهم، ولا إلى الزوجة. ولا نعلم خلافاً أن بني هاشم لا تحل لهم، وحكم مواليهم كذلك عند أحمد؛ وقال أكثر أهل العلم: يجوز. ولنا: حديث أبي رافع: "إنا لا تحل لنا الصدقة، وإن موالي القوم منهم". 3 صححه الترمذي. ولهم الأخذ من صدقة التطوع ووصايا الفقراء والنذر، وفي الكفارة
__________
1 سورة البقرة آية: 271.
2 مسلم: الزكاة (1044) , وأبو داود: الزكاة (1640) , وأحمد (5/60) , والدارمي: الزكاة (1678) .
3 الترمذي: الزكاة (657) , والنسائي: الزكاة (2612) , وأبو داود: الزكاة (1650) , وأحمد (6/390) .

(1/250)

وجهان. ولو أهدى المسكين منها إلى الهاشمي حل، "لأنه صلى الله عليه وسلم أكل مما تُصُدِّق به على أم عطية، وقال: إنها قد بلغت محلها ". 1 متفق عليه.
وكل من حرم عليه صدقة الفرض من الأغنياء وقرابة المتصدق والكافر وغيرهم، تجوز له صدقة التطوع، قال الله تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ} الآية، 2 ولم يكن الأسير يومئذ إلا كافراً، وقال لسعد: "إن نفقتك على أهلك: صدقة". 3 متفق عليه. والأقارب غير الوالدين من لا يرث منهم، يجوز دفع الزكاة إليه.
الثاني: من يرث، كالأخوين اللذيْن يرث أحدهما الآخر، ففيه روايتان: إحداهما: يجوز، وهذا قول أكثر أهل العلم، لقوله: "وهي لذي الرحم: صدقة وصلة"، فلم يشترط نافلة ولا فرضاً. والثانية: لا، لأن على الوارث مؤنته. فإذا كان في عائلته من لا تجب عليه نفقته كاليتيم، فظاهر كلام أحمد أنه لا يجوز. وفي دفعها إلى الزوج روايتان: إحداهما: "يجوز"، لحديث ابن مسعود وامرأته. والثانية: لا. وحديث ابن مسعود وزوجته في صدقة التطوع، لقولها: أردت أن أتصدق بحلي لي، وقوله: "زوجك وولدك أحق"، 4 والولد لا تدفع إليه الزكاة.
وهل يجوز دفعها إلى بني المطلب؟ على روايتين. وإن دفعها إلى من لا يستحقها وهو لا يعلم، ثم علم، لم تجزه، إلا لغني إذا ظنه فقيراً، في إحدى الروايتين؛ وبه قال أبو حنيفة وأبو عبيد، "لأنه صلى الله عليه وسلم أعطى الجلدين، وقال للذي سأله من الصدقة: إن كنت من تلك الأجزاء أعطيتك"، 5 ولو اعتبر حقيقة الغنى لما اكتفى بقولهم.
ويستحب أن يخص بالصدقة من اشتدت حاجته، لقوله: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} . 6 فإن
__________
1 البخاري: الزكاة (1494) , ومسلم: الزكاة (1076) , وأحمد (6/407) .
2 سورة الإنسان آية: 8.
3 أحمد (1/168) .
4 البخاري: الزكاة (1462) .
5 أبو داود: الزكاة (1630) .
6 سورة البلد آية: 16.

(1/251)

تصدق بما ينقص مؤنة من تلزمه مؤنته أثم، لقوله: "كفى بالمرء إثماً أن يضيع من يقوت"، 1 فإن وافقوه على الإيثار فهو أفضل، لقوله: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ} ، 2 وقوله صلى الله عليه وسلم: "أفضل الصدقة: جهد من مقلٍّ إلى فقير في السر". ومن أراد الصدقة بماله كله وكان وحده، أو كان لمن يمونه كفايتهم، أو كان مكتسبا، أو واثقا من نفسه بحسن التوكل والتعفف من المسألة، فله ذلك لما ذكرنا من الآية والخبر، ولقصة أبي بكر، و"إلا كره ذلك، لحديث جابر في الذي جاء بمثل بيضة من ذهب ... " الحديث.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: الفقر والمسكنة صفتان لموصوف واحد. واختار جواز الأخذ لشراء كتب علم لا بد لمصلحة دينه ودنياه منها. والذي يقبض للصغير من الزكاة والهبة والكفارة: وليه من أب ووصي وحاكم. قال في الفروع: لم أجد عن أحمد تصريحاً بأنه لا يصح قبض غير الولي مع عدمه، مع أن الموفق قال: لا نعلم فيه خلافاً، ثم ذكر أنه يحتمل أنه يصح قبض من يليه من أم وقريب وغيرهما عند عدم الولي. وذكر المجد: أنه منصوص أحمد. نقل هارون الحمال في الصغار يعطى أولياؤهم، فقلت له: ليس لهم ولي، قال: يعطى من يُعنى بأمرهم.
ويصح من المميز قبض الزكاة، قال المروذي: قلتُ لأحمد: يعطى غلاماً يتيماً من الزكاة؟ قال: نعم. يدفعها إلى الغلام. قلت: أخاف أن يضيعه. قال: يدفعه إلى من يقوم بأمره.
قيل لأحمد: يكون عنده الزرع ليس عنده ما يحصده، أيأخذ من الزكاة؟ قال: نعم. قال الشيخ: وفي معناه: ما يحتاج إليه لإقامة مؤنته؛
__________
1 مسلم: الزكاة (996) , وأبو داود: الزكاة (1692) , وأحمد (2/160, 2/193, 2/194، 2/195) .
2 سورة الحشر آية: 9.

(1/252)

ومن أبيح له أخذ شيء أبيح له سؤاله. وعنه: يحرم السؤال لا الأخذ، على من له غداء أو عشاء. قال الأصحاب: إذا عمل الإمام أو نائبه، لم يكن له أخذ شيء، لأنه يأخذ رزقه من بيت المال. ونقل صالح: العامل هو السلطان الذي جعل الله له الثمن في كتابه، ونقل عبد الله نحوه. ولا يقضي منها ديْن ميت غرم لمصلحة نفسه أو غيره، واختار الشيخ الجواز، لأنه لا يشترط تمليكه، لأن الله قال: {وَالْغَارِمِينَ} ، 1 ولم يقل: وللغارمين. ولو دفع المالك إلى الغريم بلا إذن الفقير، فكلام الشيخ يقتضي الجواز. واختار جواز الأخذ من الزكاة للفقير ما يصير به غنياً وإن كثر. واختار أنه إذا أسقط عن غريمه زكاة ذلك الديْن منه جاز، لأن الزكاة مواساة.
واختار جواز إعطاء عمودي نسبه إذا كان لغرم نفسه أو لكتابة أو ابن سبيل. وقال: بنو هاشم إذا منعوا خمس الخمس، جاز لهم الأخذ منها. وقال: يجوز لهم الأخذ من زكاة الهاشميين. انتهى. وقال: وفي تحريم الصدقة على أزواجه صلى الله عليه وسلم وكونهن من أهل بيته روايتان: أصحهما: التحريم، وكونهن من أهل بيته. واختار أنه يعطى يتيماً تبرع بنفقته.
__________
1 سورة التوبة آية: 60.

(1/253)


كتاب الصيام - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الصيام
يجب الصوم بإحدى ثلاثة:
الأول: رؤية الهلال، إجماعاً.
الثاني: كمال شعبان ثلاثين، لا نعلم فيه خلافاً. ويستحب ترائي الهلال ليلة الثلاثين من شعبان، وفي الترمذي: "احصوا هلال شعبان لرمضان".
الثالث: أن يحول دون منظره غيم أو قتر، فيجب صومه، وعنه: لا يجب، ولا يجزئه عن رمضان إن صامه؛ وهو قول أبي حنيفة ومالك والشافعي. وعنه: الناس تبع للإمام، فإذا رؤي نهاراً قبل الزوال أو بعده، فهو لليلة المقبلة. وقال الثوري وأبو يوسف: إن رؤي قبل الزوال، فهو للماضية، لقوله: " صوموا لرؤيته، وأفطروا لرؤيته"، 1 وقد رأوه فيجب الصوم والفطر. ولنا: قول عمر وابنه وغيرهما من الصحابة، والخبر محمول على ما إذا رئي عشية، بدليل ما لو رئي بعد الزوال. ثم إن الخبر إنما يقتضي الصوم والفطر من الغد، بدليل ما لو رئي عشية. وعنه: إن كان في أول رمضان، فهو للماضية؛ فعليها، يلزم قضاء ذلك اليوم وإمساك بقيته.
فإذا رآه أهل بلد لزم الناس كلهم الصوم. وعن عكرمة: لأهل كل بلد رؤيتهم، وهو مذهب إسحاق، لحديث كريب عن ابن عباس، رواه مسلم. ولنا: قوله {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} ، 2 وقد ثبت أن هذا منه في سائر الأحكام - من وقوع الطلاق
__________
1 البخاري: الصوم (1909) , ومسلم: الصيام (1081) , والترمذي: الصوم (684) , والنسائي: الصيام (2117, 2118) , وأحمد (2/497) , والدارمي: الصوم (1685) .
2 سورة البقرة آية: 185.

(1/254)

والعتاق وغير ذلك -، فوجب صيامه بالنص والإجماع. وحديث كريب دل على أنهم لا يفطرون بقول كريب، ونحن نقول به.
ويقبل في هلال رمضان قول عدل، وفي سائر الشهور عدلان. وعن عثمان: "لا يقبل إلا شهادة اثنين"، وهو مذهب مالك، لحديث عبد الرحمن بن الخطاب. ولنا: حديث ابن عباس، وحديثهم إنما يدل بمفهومه، وإن صاموا بشهادة اثنين ثلاثين فلم يروه، أفطروا، لحديث عبد الرحمن بن زيد. وإن صاموا بشهادة واحد، فعلى وجهين: أحدهما لا يفطرون، لحديث عبد الرحمن.
ومن رأى هلال رمضان فردت شهادته لزمه الصوم، وقاله مالك والشافعي. وقال إسحاق: لا يصوم. وإن رأى هلال شوال وحده، لم يفطر؛ روي عن مالك والليث. وقال الشافعي: يحل له أن يأكل بحيث لا يراه أحد. وإن قامت البينة بالرؤية، لزمهم الإمساك والقضاء. وقال عطاء: لا يجب الإمساك. قال ابن عبد البر: لا نعلم أحداً قاله غير عطاء. وإن طهرت حائض أو نفساء، أو قدم المسافر مفطراً، لزمهم القضاء؛ وفي الإمساك روايتان.
و"من عجز عن الصوم لكِبر أو مرض لا يرجى برؤه أفطر، وأطعم عن كل يوم مسكيناً"، وهذا قول علي وابن عباس وغيرهما. وقال مالك: لا يجب عليه شيء. ولنا: الآية، قال ابن عباس في تفسيرها: "نزلت رخصة للشيخ الكبير".
وقال أبو عبيد وأبو مجلز: لا يفطر من سافر بعد دخول الشهر، لقوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} . 1 ولنا: "أنه صلى الله عليه وسلم خرج عام الفتح في رمضان، فصام حتى بلغ الكديد. ثم أفطر، وأفطر الناس معه". 2 متفق
__________
1 سورة البقرة آية: 185.
2 البخاري: الصوم (1944) , ومسلم: الصيام (1113) , وأحمد (1/348) , والدارمي: الصوم (1708) .

(1/255)

عليه.
ومن نوى الصوم في سفره فله الفطر، وقال الشافعي: إن صح حديث الكديد، لم أر به بأساً. وقال مالك: إن أفطر، فعليه القضاء والكفارة.
وإن نوى الحاضر صوم يوم، ثم سافر في أثنائه فله الفطر. وقال مالك والشافعي وأصحاب الرأي: لا يفطر. ولنا: حديث أبي بصرة الغفاري، رواه أبو داود. وقال الحسن: يفطر في بيته إن شاء، لما روى محمد بن كعب قال: "أتيت أنس بن مالك في رمضان وهو يريد السفر، وقد رحلت له راحلته، فدعا بطعام فأكل، فقلت له: سنّة؟ فقال: سنّة. ثم ركب". حسنه الترمذي؛ ويحتمل أنه كان نزل خارجاً منه، فأتاه ابن كعب في ذلك المنزل. قال ابن عبد البر: قول الحسن شاذ، ويروى عنه خلافه.
والحامل والمرضع إذا خافتا على أنفسهما، أفطرتا وقضتا لا غير، لا نعلم فيه خلافاً. وإن خافتا على ولديهما، أفطرتا وأطعمتا. وقال الليث: الكفارة على المرضع، لأنه يمكنها أن تسترضع لولدها.
وقال النخعي وأبو حنيفة: لا كفارة عليها. ولنا: قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} ، 1"وهما داخلتان في عموم الآية". وروي عن ابن عمر وابن عباس، ولا مخالف لهما من الصحابة. ويجب عليهما القضاء، وقال ابن عمر وابن عباس: "لا قضاء عليهما لأن الآية تناولتهما". ولنا: أنهما يطيقان. قال أحمد: أذهب إلى حديث أبي هريرة، يعني: ولا أقول بقول ابن عمر وابن عباس في منع القضاء. ولا نعلم خلافاً في وجوب القضاء على المغمى عليه، فأما المجنون فلا يقضي، وقال مالك: يقضي.
ولا يصح صومٌ واجب إلا أن ينويه من الليل، وهو مذهب مالك والشافعي، وقال أبو حنيفة: يجزى صيام رمضان، وكل صوم بنية من النهار، لأنه صلى الله
__________
1 سورة البقرة آية: 184.

(1/256)

عليه وسلم أرسل غداة عاشوراء إلى قرى الأنصار التي حول المدينة: "من كان أصبح صائماً فليتم صومه، ومن كان أصبح مفطراً فليصم بقية يومه، ومن لم يكن أكل فليصم"، 1 وكان واجباً. ولنا: حديث حفصة، مرفوعاً: "من لم يبيِّت الصيام من الليل، فلا صيام له". 2 رواه أبو داود والترمذي والنسائي.
وأما يوم عاشوراء، فإنما سمي الإمساك صياماً تجوزاً، كما في البخاري: "من كان أكل، فليصمْ بقية يومه". 3 والإمساك بعد الأكل ليس بصيام شرعي، ولو ثبت أنه صيام عاشوراء، فوجوبه تجدد في أثناء النهار.
ويصح صوم النفل بنية من النهار، بعد الزوال وقبله. وقال مالك: لا يجزئ إلا بنية من الليل، لحديث حفصة. ولنا: حديث عائشة عند مسلم، وحديثهم نخصه به، ولو تعارضا قدم حديثنا لأنه أصح. والمشهور من قولي الشافعي: أن النية لا تجزئ بعد الزوال، فإن فعل قبل النية ما يفطره لم يجز الصيام، بغير خلاف نعلمه.
ومن هنا إلى آخر الباب: من "الإنصاف":
وإن حال دون منظره غيم أو قتر وجب صومه، وعنه: لا يجب. قال الشيخ: هذا مذهب أحمد المنصوص الصريح عنه، فلا أصل للوجوب في كلامه ولا كلام أحد من الصحابة؛ فعليها، يباح صومه، اختاره الشيخ. قوله: إذا رآه أهل بلد ... إلخ، إذا كانت المطالع متفقة لزمهم الصوم، قال الشيخ: تختلف المطالع باتفاق أهل المعرفة، فإن اتفقت لزمهم الصوم وإلا فلا. واختار أن من رآه فرُدت شهادته، لا يلزمه الصوم ولا الأحكام المعلقة بالهلال من طلاق وغيره. وإن رأى هلال شوال وحده، لم يفطر. قال الشيخ: النزاع مبني على أصل، وهو أن الهلال هل هو اسم لما يطلع في السماء وإن لم يشتهر ولم
__________
1 البخاري: الصوم (1960) , ومسلم: الصيام (1136) .
2 الترمذي: الصوم (730) , والنسائي: الصيام (2334) , وأبو داود: الصوم (2454) , وأحمد (6/287) , والدارمي: الصوم (1698) .
3 البخاري: الصوم (2007) , ومسلم: الصيام (1135) , والنسائي: الصيام (2321) , وأحمد (4/47, 4/48) , والدارمي: الصوم (1761) .

(1/257)

يظهر، أو أنه لا يسمى هلالاً إلا بالاشتهار والظهور، كما يدل عليه الكتاب والسنة والاعتبار.
وإن قامت البينة في أثناء النهار، لزم الإمساك والقضاء، وقال الشيخ: يمسك ولا يقضي، وأنه لو لم يعلم بالرؤية إلا بعد الغروب لم يلزمه القضاء. وإن أسلم كافر أو أفاق مجنون أو بلغ صبي فكذلك، وعنه: لا يجب الإمساك ولا القضاء، واختار الشيخ: يجب الإمساك دون القضاء. وقال: لو تبرع إنسان بالصوم عمن لا يطيقه لكِبر ونحوه أو عن ميت، وهما معسران، توجه جوازه، لأنه أقرب إلى المماثلة من المال. واختار الفطر للتقوّي على الجهاد، وفعله هو وأمر به لما نزل العدوّ دمشق، وقال: يباح للمسافر الفطر ولو كان السفر قصيراً.
قوله: ولا يصح صوم واجب إلا أن ينويه من الليل، معيناً من رمضان أو قضائه أو نذره أو كفارته، وعنه: لا يجب تعيين النية لرمضان، ولا يصح بنية مقيدة بنذر أو غيره، لأنه ناو تركه، اختاره الشيخ إن كان جاهلاً، ومن كان عالماً فلا.
وإن نوى: إن كان غداً من رمضان ففرض وإلا فنفل، لم يجزئه، وعنه: يجزئه، اختاره الشيخ. قال في الروضة: الأكل والشرب بنية الصوم نية، وكذا قال الشيخ.

(1/258)

باب ما يفسد الصوم ويوجب الكفارة
أجمعوا على أن الإفطار بالأكل والشرب لما يُتغذى به، فأما ما لا يتغذى به فيفطر، في قول عامة أهل العلم. وقال الحسن بن صالح: لا يفطر فيما ليس بطعام ولا شراب. وحكي عن أبي طلحة: "أنه كان يأكل البرد في الصوم". وقال مالك: لا يفطر بالسعوط إلا أن يصل إلى حلقه، واختلف عنه في الحقنة. وإن وجد طعم الكحل في حلقه، أو علم وصوله إليه، فطّره وإلا فلا. وقال الشافعي: لا يفطر الكحل.
قال ابن المنذر: أجمعوا على إبطال صوم من استقاء عامداً، وقليل القيء وكثيره سواء، وعنه: لا يفطر إلا بملء الفم؛ والأول أولى، لظاهر حديث أبي هريرة، حسنه الترمذي.
وإن قبّل أو لمس فأمنى أو أمذى أفطر، لإيماء الخبر إليه، يعني: قولها: "كان أملككم لإربه". وقال الشافعي: لا يفطر بالمذي، أو كرر النظر فأنزل، يعني: يفطر، وقال الشافعي وابن المنذر: لا يفطر.
والحجامة يفطر بها الحاجم والمحجوم، وبه قال إسحاق وابن المنذر وابن خزيمة. وقال مالك: لا يفطر، (وإنما) يفطر بما ذكرنا إذا فعله ذاكراً لصومه. وروي عن عليّ: "لا شيء على من أَكل ناسياً"، وهو قول أبي هريرة وابن عمر، وقال مالك: يفطر.
وإذا دخل حلقه غبار أو ذباب من غير قصد، أو رش عليه الماء فيدخل

(1/259)

مسامعه أو حلقه، أو يلقى في ماء فيصل إلى جوفه، فلا يفسد صومه، لا نعلم فيه خلافاً.
ومن أكل معتقداً أنه ليل فبان نهاراً، فعليه القضاء، هذا قول أكثر أهل العلم، وحكي عن عروة ومجاهد والحسن وإسحاق: لا قضاء عليه.
وإذا جامع في نهار رمضان، فعليه القضاء والكفارة، وعنه: لا كفارة مع الإكراه أو النسيان. وقال الشافعي: لا يجب القضاء مع الكفارة. ولنا: أنه صلى الله عليه وسلم قال للمُجامع: "وصم يوماً مكانه". 1 رواه أبو داود. وإن جامع فيما دون الفرج أفطر، بغير خلاف علمناه، وفي الكفارة روايتان.
وإن قبّل أو لمس فأنزل فسد صومه، وفي الكفارة روايتان.
والكفارة: عتق رقبة، فمن لم يجد فصيام شهرين متتابعين، فمن لم يستطع فإطعام ستين مسكيناً، وعنه: على التخيير، لما روى مالك وابن جريج عن الزهري في الحديث: "أمره أن يكفِّر بعتق رقبة، أو صيام شهرين متتابعين، أو إطعام ستين مسكيناً". ووجه الأولى: الحديث الصحيح، رواه يونس ومعمر والأوزاعي والليث وموسى بن عقبة وعبيد الله بن عمير وعراك بن مالك وغيرهم، عن الزهري بلفظ الترتيب؛ والأخذ به أولى، لأن أصحاب الزهري اتفقوا عليه، سوى مالك وابن جريج، ولأن الترتيب زيادة، ولأن حديثنا لفظه صلى الله عليه وسلم، وحديثهم لفظ الراوي، ويحتمل أنه رواه بأوْ لاعتقاده أن معنى اللفظين سواء.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ عدم الإفطار بمداواة جائفة ومأمومة وبحقنة. وقال ابن أبي موسى: الاكتحال بما يجد طعمه كصبر يفطر، ولا يفطر الإثمد غير المطيب
__________
1 البخاري: الصوم (1936, 1937) والهبة وفضلها والتحريض عليها (2600) وكفارات الأيمان (6710, 6711) , ومسلم: الصيام (1111) , والترمذي: الصوم (724) , وابن ماجة: الصيام (1671) , وأحمد (2/208, 2/241) , والدارمي: الصوم (1716) .

(1/260)

إذا كان يسيراً، واختار الشيخ: لا يفطر بذلك كله.
قوله: أو قبّل أو لمس فأمنى ... إلخ، ووجه في الفروع احتمالا بأنه لا يفطر، ومال إليه ورد ما احتج به المصنف والمجد. وإذا قبّل أو لمس فأمذى، فسد صومه، وقيل: لا يفطر، اختاره الشيخ. واختار أن الحاجم إن مص القارورة أفطر وإلا فلا، ويفطر المحجوم عنده إن خرج الدم وإلا فلا، وأنه لا يفطر الفاصد، وأن المشروط يفطر الشارط، وأنه يفطر بإخراج دمه برعاف أو غيره.
واختار أنه لا قضاء على من أكل أو جامع معتقداً أنه ليل فبان نهاراً. وإن جامع فيما دون الفرج فأنزل أفطر، ووجه في الفروع احتمالاً: لا يفطر إذا باشر دون الفرج، ومال إليه. واختار الشيخ أنه لا يفطر إذا أمذى بالمباشرة. واختار أن المجامع إذا طلع عليه الفجر فنزع في الحال، أنه لا قضاء عليه ولا كفارة، ولو كفّر عنه غيره بإذنه فله أخذها، وقيل: وبدون إذنه.
وذكر ابن أبي موسى: هل يجوز له أكلها أم كان خاصا بذلك الرجل الأعرابي؟ على روايتين، وحكم أكله من الكفارات بتكفير غيره عنه حكم كفارة رمضان، وعنه: جواز أكله مخصوص بكفارة رمضان، ولو ملكه ما يكفّر به، وقلنا: له أخذه هناك، فله أكله، وإلا أخرجه عن نفسه، وقيل: هل له أكله أو يلزمه التكفير به؟ على روايتين.

(1/261)

باب ما يكره ويستحب، وحكم القضاء
يكره للصائم أن يجمع ريقه فيبتلعه، وإذا بلع ريق غيره أفطر؛ فإن قيل: "كان رسول الله صلى الله عليه وسلم يقبّل عائشة وهو صائم، ويمص لسانها"، قيل: قال أبو داود: ليس إسناده صحيحاً، ويجوز أن يقبلها في الصوم، ويمص لسانها في غيره.
وإذا ابتلع النخامة، فنقل حنبل: يفطر، ونقل المروذي: لا يفطر. قال أحمد: أحب إلي أن يجتنب ذوق الطعام، فإن فعل لم يضره، لقول ابن عباس: "لا بأس بذوق الطعام والخل، والشيء يريد شراءه"، والحسن كان يمضغ الجوز لابن ابنه وهو صائم. والمنقول عن أحمد: كراهة مضغ العلك. "ورخصت فيه عائشة".
وتكره القبلة إلا لمن لا تحرك شهوته. و"إن شُتم استحب أن يقول: "إني صائم""، للحديث.
ويستحب تعجيل الإفطار وتأخير السحور، ولا نعلم خلافاً في استحباب السحور.
ويستحب أن يفطر على رطبات، فإن لم يكن فعلى تمرات، فإن لم يكن فعلى الماء. ولا نعلم خلافاً في استحباب التتابع في قضاء صوم رمضان، وحكي وجوبه عن النخعي والشعبي. وإذا تأخر القضاء حتى أدركه رمضان آخر، فليس عليه إلا القضاء، لعموم الآية. و"إن كان لغير عذر، فعليه مع القضاء إطعام مسكين لكل يوم"، يروى عن ابن عباس وابن عمر، وقال الحسن:

(1/262)

لا فدية عليه. ولنا: أنه قول مَن سمّينا من الصحابة، ولم يرو عن غيرهم خلافهم.
ومن مات وعليه صيام قبل إمكان الصيام، إما لضيق وقت أو مرض أو سفر، فلا شيء عليه، في قول أكثر أهل العلم. و"إن أخّره لغير عذر مع إمكان القضاء فمات، أطعم عنه لكل يوم مسكيناً"؛ وهذا قول أكثر أهل العلم، روي ذلك عن عائشة وابن عباس، وبه قال مالك والأوزاعي والثوري والشافعي. وقال أبو ثور: يصام عنه، وهو قول الشافعي، لحديث: "من مات وعليه صيام، صام عنه وليّه". 1 ولنا: أنه قول ابن عمر وابن عباس وعائشة، وهي راوية الحديث، والحديث في النذر.
واختلفت الرواية في جواز التطوع بالصوم ممن عليه صوم فرض، وفي كراهة القضاء في عشر ذي الحجة، ومن مات وعليه صوم منذور أو حج أو اعتكاف فعله عنه وليه، وإن كان صلاة منذورة فعلى روايتين. وقال مالك والثوري: يطعم عنه وليه. ولنا: الأحاديث وسنة رسول الله صلى الله عليه وسلم أحق بالاتباع، وفيها غنى عن كل قول. ولا يختص بالولي، بل كل من قضى عنه أو صام عنه أجزأه.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: فإن شُتم استحب أن يقول: "إني صائم"، يحتمل أن يقوله مع نفسه، ويحتمل أن يكون جهراً، اختاره الشيخ. ومن فطر صائماً، فله مثل أجره، قال الشيخ: المراد إشباعه.
واختار أن من أفطر متعمداً بلا عذر لا يقضي، وكذلك الصلاة، وقال: وليس في الأدلة ما يخالف هذا. وقال في المستوعب: يصح أن يفعل عنه كل ما عليه من نذر طاعة، إلا الصلاة فعلى روايتين. وقال المجد: قصة سعد تدل على أن كل نذر يقضى، وترجم عليه في المنتقى: يقضى كل المنذورات عن الميت، ولا كفارة مع الصوم عنه أو الإطعام. واختار الشيخ أن الصوم بدل مجزئ بلا كفارة.
__________
1 البخاري: الصوم (1952) , ومسلم: الصيام (1147) , وأبو داود: الصوم (2400) والأيمان والنذور (3311) , وأحمد (6/69) .

(1/263)

باب صوم التطوع
أفضله: صيام داود. ويستحب صيام أيام البيض من كل شهر، وصوم الاثنين والخميس، وصيام ثلاثة من كل شهر، لا نعلم في استحبابه خلافاً، وصوم ستة أيام من شوال مستحب، وكرهه مالك. قال أحمد: "هو من ثلاثة أوجه عن النبي صلى الله عليه وسلم"، ولا فرق بين كونها متتابعة أو متفرقة، وصيام يوم عاشوراء كفارة سنة، ويوم عرفة كفارة سنتين، ولا يستحب لمن كان بعرفة.
ويستحب صيام عشر ذي الحجة. وأفضل الصيام بعد رمضان: شهر الله المحرم. ويكره إفراد رجب، قال أحمد: لا يصومه متوالياً بل يفطر فيه، ولا يشبهه برمضان.
ويكره إفراد الجمعة والسبت ويوم الشك ويوم النيروز والمهرجان، إلا أن يوافق عادة، قال أحمد: أما صيام يوم السبت يفرد، فقد جاء فيه حديث الصماء. والوصال مكروه في قول أكثر أهل العلم، وظاهر قول الشافعي: أنه حرام. ولنا: أن النهي رفقاً بهم، ولهذا لم يفهم منه الصحابة التحريم. وفي البخاري "لا تواصلوا، فأيكم أراد أن يواصل، فليواصل إلى السحر". 1 وقال أبو الخطاب: إنما يكره صوم الدهر إذا دخل فيه العيدان وأيام التشريق، لأن أحمد قال: إذا أفطر يومَي العيد وأيام التشريق، رجوت أن لا يكون به بأس، وهو قول الشافعي، لأن جماعة من الصحابة كانوا يسردون الصوم. قال شيخنا: إنما كره صوم الدهر لما فيه من المشقة، وشبه التبتل المنهي عنه، وفي حديث عبد الله بن عمر:
__________
1 البخاري: الصوم (1967) , وأبو داود: الصوم (2361) , وأحمد (3/8, 3/57, 3/87, 3/96) , والدارمي: الصوم (1705) .

(1/264)

"وإنك إذا فعلت ذلك، هجمت له عينك ... إلخ"، 1 ولو لم يفطر في العيدين وأيام التشريق، فقد فعل مكروهاً، وإن أفطر فيها.
ويكره استقبال رمضان باليوم واليومين، ويدل الحديث بمفهومه على جواز التقديم بأكثر من يومين، وفي حديث أبي هريرة: "إذا كان النصف من شعبان، فأمسكوا ... إلخ"؛ 2 فيحمل الأول على الجواز، وهذا على نفي الفضيلة، جمعاً بينهما. ولا يجوز صيام العيدين وأيام التشريق.
ومن شرع في صلاة أو صوم تطوعاً استحب له إتمامه، ولا يلزمه. وعنه: إذا أجمع على الصيام فأوجبه على نفسه، فأفطر من غير عذر، أعاد ذلك اليوم. وقال النخعي ومالك: يلزم بالشروع فيه، فإن خرج قضى، لحديث عائشة، وفيه: "اقضيا يوماً مكانه". 3 ولنا: حديث عائشة عند مسلم، وخبرهم، قال أبو داود: لا يثبت، وضعفه الجوزجاني وغيره. وعن أحمد ما يدل على أن الصلاة تلزم بالشروع، ومال الجوزجاني إلى هذا وقال: الصلاة ذات إحرام وإحلال، فلزمت بالشروع كالحج.
وأكثرُ أصحابنا على "أنها لا تلزم"، وهو قول ابن عباس؛ فإن دخل في صوم واجب لم يجز له الخروج، بلا خلاف.
وتطلب ليلة القدر في العشر الأواخر من رمضان، وليالي الوتر آكد، وأرجاها ليلة سبع وعشرين. قال أبيّ بن كعب وابن عباس: "هي ليلة سبع وعشرين".
ومن هنا إلى آخر الباب: من "الإنصاف":
إذا أفطر أيام النهي، جاز صوم الدهر ولم يكره، ورواية الأثرم: يكره، قال الشيخ: الصواب قول من جعله تركاً للأوْلى أو كرها، وإن فرق ست شوال جاز، اختاره الشيخ.
__________
1 البخاري: أحاديث الأنبياء (3419) .
2 الترمذي: الصوم (738) , وأبو داود: الصوم (2337) , وابن ماجة: الصيام (1651) , وأحمد (2/442) , والدارمي: الصوم (1740) .
3 الترمذي: الصوم (735) , وأبو داود: الصوم (2457) , وأحمد (6/263) , ومالك: الصيام (682) .

(1/265)

(تنبيه) : عدم استحباب صوم يوم عرفة لمن بعرفة ليتقوى على الدعاء، وعن الشيخ: لأنه يوم عيد. وقال: لا يكره إفراد العاشر من المحرم بالصيام، واختار أنه كان واجباً ثم نسخ. وحكى في إفراد رجب بالصوم وجهين. وقال: لا يجوز صوم يوم الجمعة. واختار أنه لا يكره صوم يوم السبت مفرداً، وأن الحديث شاذ أو منسوخ، وقال: لا يجوز تخصيص أعياد الكفار بالصوم. وذكر ابن عبد البر الإجماع على أنه إذا دخل في الاعتكاف وقد نواه مدة، لزمته يقضيها، ورد المصنف والمجد كلامه في دعوى الإجماع. قال الشيخ: الوتر باعتبار الماضي، فطلب ليلة القدر ليلة إحدى وعشرين وثلاث وعشرين ... إلخ؛ ويكون باعتبار الباقي، لقوله: "في تاسعة تبقى" الحديث. فإذا كان الشهر ثلاثين، تكون تلك ليالي الإشفاع: فليلة الثانية والعشرين: تاسعة تبقى، وليلة أربع: سابعة تبقى، كما فسره أبو سعيد الخدري. وإن كان الشهر تسعة وعشرين، كان التاريخ بالباقي، كالتاريخ بالماضي.
وقال الشيخ: ليلة الإسراء في حقه صلى الله عليه وسلم أفضل من ليلة القدر. وقال: يوم الجمعة أفضل أيام الأسبوع، ويوم النحر أفضل أيام العام. والله أعلم.

(1/266)


كتاب الاعتكاف - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الاعتكاف
لا نعلم خلافاً في استحبابه، قال ابن المنذر: أجمع أهل العلم على أن الاعتكاف لا يجب على الناس فرضاً، إلا أن يوجب المرءُ على نفسه الاعتكاف نذراً فيجب عليه. فإن نوى الاعتكاف مدة لم تلزمه، فإن شرع فيها فله إتمامها والخروج منها متى شاء. وقال مالك: يلزمه بالنية مع الدخول فيه، فإن قطعه فعليه قضاؤه. قال ابن عبد البر: لا يختلف في ذلك الفقهاء، ويلزم القضاء عند جميع العلماء، واحتجوا بحديث عائشة "في ضرب أزواجه الأخبية، فرجع، فلما أفطر اعتكف عشراً من شوال"، وما ذكره ليس بشيء، فإن هذا ليس بإجماع، ولا يعرف هذا القول عن أحد سواه؛ والحديث حجة عليه، لأنه صلى الله عليه وسلم ترك اعتكافه، وأزواجه تركنه ولا أمرن بالقضاء.
وأما قضاؤه صلى الله عليه وسلم، فإنه كان إذا عمل عملاً أثبته تطوعاً، ويصح بغير صوم، وعنه: لا يصح؛ فعليها، لا يصح في ليلة مفردة ولا بعض يوم، ولا يجوز إلا في مسجد، لا نعلم فيه خلافاً، وتقام فيه الجماعة. وعن الشافعي: وتقام فيه الجمعة، ولا يتعين شيء من المساجد بالنذر إلا الثلاثة، لحديث شد الرحال، ولو تعين غيرها لزم المضي إليه، واحتاج إلى شد رحل. وقال الشافعي في أحد قوليه: لا يتعين المسجد الأقصى، لقوله: "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه، إلا المسجد الحرام"، 1 وهذا يدل على التسوية بين ما عدا هذين المسجدين، وما ذكره لا يلزم فإنه إذا
__________
1 البخاري: الجمعة (1190) , ومسلم: الحج (1394) , والترمذي: الصلاة (325) , والنسائي: المساجد (694) ومناسك الحج (2899) , وابن ماجة: إقامة الصلاة والسنة فيها (1404) , وأحمد (2/239, 2/251, 2/256, 2/277, 2/386, 2/466, 2/468, 2/473, 2/484, 2/485, 2/499) , ومالك: النداء للصلاة (461) .

(1/267)

فضل الفاضل بألف، فقد فضل المفضول بها أيضاً. وأفضلها: المسجد الحرام، ثم مسجد المدينة، ثم المسجد الأقصى. فإن نذر في الأفضل لم يكن له فعله في غيره، فإن نذره في غيره فله فعله فيه.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال ابن عقيل: الأحكام المتعلقة بمسجده صلى الله عليه وسلم بما كان في زمانه، لقوله: "في مسجدي هذا"، واختار الشيخ أن حكم الزائد حكم المزيد عليه؛ ظاهر كلام المصنف: أنه سواء نذر الاعتكاف أو الصلاة في مسجد قريب أو بعيد، عتيق أو جديد، امتاز بمزية شرعية أو لا، واختار الشيخ تعيين ما امتاز بمزية شرعية، كقدم أو كثرة جمع، فإن أراد الذهاب إلى ما عيّنه بنذر، فاختار المصنف الإباحة في السفر القصير، ولم يجوّزه الشيخ.
ولا يجوز أن يجعل القرآن بدلاً من الكلام، وقال الشيخ: إذا قرأ عند الحكم الذي أنزل الله أو ما يناسبه، فحسن كقوله لمن دعاه إلى ذنب تاب منه: {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا} ، 1 وقوله عندما أهمه: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} . 2 وينبغي لمن قصد المسجد أن ينوي الاعتكاف مدَّة لبثه، ولم يره الشيخ. والله أعلم.
__________
1 سورة النور آية: 16.
2 سورة يوسف آية: 86.

(1/268)


كتاب المناسك - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب المناسك
تجب العمرة على من يجب عليه الحج، وعنه: ليست بواجبة، وبه قال مالك، "لأنه صلى الله عليه وسلم سئل عنها: أواجبة هي؟ قال: لا". صححه الترمذي، وقال الشافعي: ضعيف، لا تقوم بمثله الحجة.
وليس فيها شيء ثابت بأنها تطوع، قال ابن عبد البر: روي ذلك بأسانيد لا تصح. وليس على أهل مكة عمرة، نص عليه. وقال: "كان ابن عباس يراها واجبة ويقول: يا أهل مكة ليس عليكم عمرة إنما عمرتكم طوافكم بالبيت"، ووجهه: أن ركنها الطواف، وهم يفعلونه.
ولو حج الصبي والعبد صح، ولم يجزهما عن حجة الإسلام، حكاه الترمذي إجماعاً، فإن بلغ الصبي وأعتق العبد بعرفة أو قبلها غير محرمين، فأحرما ووقفا وأتما المناسك، أجزأ بغير خلاف، وإن كان وهما محرمان أجزأ. وقال مالك: لا يجزئ، اختاره ابن المنذر. قال أحمد: قال ابن عباس: "إذا أعتق العبد بعرفة، أجزأت عنه حجته، فإن أعتق بجمع لم تجزئ عنه". وهؤلاء يقولون: لا يجزئ، ومالك يقوله أيضاً؛ وكيف لا يجزئه؟ وهو لو أحرم تلك الساعة كان حجه تاماً، وما أعلم أحداً قال: لا يجزئه، إلا هؤلاء.
والصبي إن كان مميزاً أحرم بإذن وليه، وإن لم يكن مميزاً أحرم عنه، وبه قال مالك والشافعي، ومعناه: أن يعقد له الإحرام؛ فيصح للصبي دون الولي، كالنكاح. فإن أحرمت عنه أمه صح، لقوله صلى الله عليه وسلم: "ولك أجر"، ولا يضاف إليها إلا لكونه

(1/269)

تبعاً لها. وما عجز عنه، فعَله الولي عنه، لقول جابر: "فأحرمنا عن الصبيان"، وفي لفظ: "فلبينا عن الصبيان ورمينا عنهم". قال ابن المنذر: كل من نحفظ عنه: يرى الرمي عن الصبي الذي لا يقدر، "كان ابن عمر يفعله". وأما الطواف، فإن أمكنه المشي وإلا طيف به محمولاً، وتعتبر النية من الطائف. ويجرد كما يجرد الكبير، قال عطاء: يفعل به كما يفعل الكبير، ويشهد المناسك، إلا أنه لا يصلى عنه.
وليس للرجل منع امرأته من حج الفرض، ولا تحليلها إن أحرمت، بغير خلاف، حكاه ابن المنذر إجماعاً.
و (الاستطاعة) : ملك الزاد والراحلة، قال ابن المنذر: العمل عليه عند أهل العلم. وقال عكرمة: هي الصحة. وقال الضحاك: إن كان شاباً فليؤجر نفسه بمأكله وعقبه. وعن مالك: إن كان يمكنه المشي وعادته السؤال، لزمه الحج. فإن تكلفه من لا يلزمه من غير ضرر يلحق بغيره، مثل من يمشي ويتكسب بصناعة ولا يسأل الناس، استحب له، لقوله تعالى: {يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ} ، 1 فقدم الرجال.
ويجب الحج على الفور، وبه قال مالك. وقال الشافعي: يجب الحج وجوباً موسعاً، وله تأخيره، "لأنه صلى الله عليه وسلم أمر أبا بكر، وتخلف هو وأكثر المسلمين". فإن عجز عنه لكبر أو مرض لا يرجى برؤه، لزمه أن يقيم من يحج عنه ويعتمر من بلده. وقال مالك: لا حج عليه إلا أن يستطع بنفسه، ولا أرى له ذلك. ويجوز أن تنوب المرأة عن الرجل، وكرهه الحسن بن صالح. وقال ابن المنذر: هذه غفلة عن ظاهر السنة، فـ"إنه صلى الله عليه وسلم أمر المرأة أن تحج عن أبيها"، وعليه يعتمد من أجاز حج المرأة عن الرجل.
__________
1 سورة الحج آية: 27.

(1/270)

ولا يجوز الحج والعمرة عن الحي إلا بإذنه.
ومن مات وعليه حج، أخرج عنه من ماله ما يحج به عنه، وبه قال الشافعي. وقال مالك: يسقط بالموت، فإن أوصى بها فهي من الثلث. ويستحب أن يحج عن أبويه إذا كانا عاجزين أو ميتين، "لأمره به صلى الله عليه وسلم أبا رزين والمرأة".
ويشترط لوجوبه على المرأة وجود محرم، وهذا قول إسحاق وابن المنذر. وقال مالك والشافعي: ليس المحرم شرطاً، قال ابن المنذر: تركوا القول بظاهر الحديث، واشترط كل واحد شرطاً لا حجة معه عليه، واحتجوا بحديث الزاد والراحلة، وبحديث عدي: "يوشك أن تخرج الظعينة تؤم البيت. .. إلخ"؛ والأول محمول على الرجل بدليل أنهم شرطوا معها غيرها، فجعله المحرم الذي بينه صلى الله عليه وسلم في أحاديثنا أولى، وكذلك اشترطوا قضاء الدين ونفقة العيال وغير ذلك، وهو غير مذكور في الحديث، واشترط كل واحد شرطاً في محل النزاع من عند نفسه، لا من كتاب ولا من سنة. وحديث عدي يدل على وجود السفر لا على جوازه، وكذلك لم يجز في غير الحج المفروض، ولم يذكر خروج غيرها معها.
ومن هنا إلى آخر الباب: من "الإنصاف":
الصحيح من المذهب: أن العمرة تجب، واختار الشيخ أنها سنة، وعنه: على الأفقي، قال الشيخ: عليها نصوص. وتلزم طاعة الوالدين في غير معصية، قال الشيخ: هذا مما فيه نفع لهما ولا ضرر عليه، فإن شق عليه ولم يضره وجب عليه وإلا فلا. قال ابن الجوزي: من أمكنه المشي والتكسب بالصنعة فعليه الحج، واختار الشيخ عبد الحليم ولد المجد ووالد الشيخ تقي الدين بالقدرة على التكسب، وقال: هذا ظاهر على أصلنا، فإن عندنا: يجبر المفلس

(1/271)

على الكسب لا على المسألة، ولو قيل بوجوب الحج عليه إذا كان قادراً على الكسب وإن بعدت المسافة، كان متوجهاً على أصلنا.
واختار الشيخ وجوب الكف عن طريق يستوي فيه احتمال السلامة والهلاك، وقال: فإن لم يكف، فيكون أعان على نفسه، فلا يكون شهيداً. وقال: الخفارة تجوز عند الحاجة إليها في الدفع عن المخفر، ولا يجوز عند عدمها كما يأخذه السلطان من الرعايا. واختار أن كل امرأة آمنة تحج مع عدم محرم، وقوله: بنسب أو سبب مباح. واختار الشيخ يكون محرماً بوطء الشبهة، وذكره قول أكثر العلماء، قال أحمد: لا يعجبني أن يأخذ دراهم ويحج عن غيره.

(1/272)

باب المواقيت
للحج ميقاتان: ميقات زمان، وميقات مكان.
أما المكان فالخمسة المذكورة، وأجمعوا على أربعة منها، واتفق أهل النقل على صحة الحديث فيها. وذات عرق ميقات أهل المشرق في قول الأكثر؛ قال ابن عبد البر أجمعوا على أن إحرام العراقي من ذات عرق إحرام من الميقات. روي عن أنس: "أنه كان يحرم من العقيق"، واستحسنه الشافعي وابن المنذر. وكان الحسن بن صالح يحرم من الربذة. وعن ابن عباس: "أن النبي صلى الله عليه وسلم وقّت لأهل المشرق العقيق". 1 حسنه الترمذي. قال ابن عبد البر: هو أحوط من ذات عرق، وذات عرق ميقاتهم بالإجماع.
واختلفوا فيمن وقتها، ففي صحيح مسلم أنه صلى الله عليه وسلم وقّتها وكذا في السنن من حديث عائشة. وقال آخرون: "إنما وقّتها عمر"، رواه البخاري. ويجوز أن عمر لم يعلم بتوقيت النبي صلى الله عليه وسلم فوقّتها برأيه فأصاب. ومن مر على ميقات بلد صار ميقاتاً له. سئل أحمد: عن الشامي يمر بالمدينة؟ فقال: يهلّ من ذي الحليفة. قيل: فإن بعض الناس يقول: يهلّ من ميقاته من الجحفة. قال: سبحان الله. أليس يروي ابن عباس عن النبي صلى الله عليه وسلم: "هن لهن ومن أتى عليهن من غير أهلهنَّ "؟ 2 فإن مر من غير طريق ذي الحليفة، فميقاته الجحفة، مدنياً كان أو شامياً، لحديث: "يهلّ أهل المدينة من ذي الحليفة"، 3 والطريق الآخر من الجحفة. رواه مسلم.
__________
1 الترمذي: الحج (832) , وأبو داود: المناسك (1740) .
2 البخاري: الحج (1524) , ومسلم: الحج (1181) , والنسائي: مناسك الحج (2654, 2658) .
3 البخاري: العلم (133) , والترمذي: الحج (831) , والنسائي: مناسك الحج (2651, 2652, 2655) , وابن ماجة: المناسك (2914) , وأحمد (2/48) , ومالك: الحج (732) .

(1/273)

ومَن منزله دون الميقات، فمِن موضعه، هذا قول الأكثر. وعن مجاهد: يهلّ من مكة، والصحيح الأول، فإن في حديث ابن عباس: "فمن كان دونهن، فمهلّه من أهله". 1 وكل ميقات فخذوه بمنزلته. ثم إن كان منزله في الحل فإحرامه منه، وإن كان في الحرم فإحرامه للعمرة من الحل، ليجمع في النسك بين الحل والحرم. وأما الحج فينبغي أن يجوز له الإحرام من أي الحرم كالمكي، لأن أفعال العمرة كلها في الحرم، بخلاف الحج؛ قال جابر: "أمرنا رسول الله صلى الله عليه وسلم أن نحرم إذا توجهنا من الأبطح". 2 فلا فرق بين قاطني مكة وغيرهم. ومن لم يكن طريقه على ميقات، فإذا جاء أقرب المواقيت إليه أحرم، لقول عمر: "انظروا حذوها من طريقكم، فوقت لهم ذات عرق".
فإن تجاوز الميقات وهو لا يريد الحرم، لم يلزمه الإحرام بغير خلاف. فإن بدا له الإحرام أحرم من موضعه، وبه قال مالك والشافعي. وحكى ابن المنذر عن أحمد: أنه يرجع إلى الميقات فيحرم، وبه قال إسحاق؛ والأول أصح، وكلام أحمد يحمل على من تجاوزه وهو يجب عليه الإحرام، لقوله صلى الله عليه وسلم: "ممن كان يريد الحج والعمرة" 3.
فإن أراد أن يدخل مكة لقتال مباح، أو لحاجة كالحطاب وناقل الميرة، فلا إحرام عليهم، "لأنه صلى الله عليه وسلم دخل يوم الفتح وهو حلال، وعلى رأسه المغفر وكذلك أصحابه". وقال أبو حنيفة: لا يجوز لأحد أن يدخل الحرم بغير إحرام، إلا من كان دون الميقات.
ومن لا يجب عليه الحج، كالعبد والصبي والكافر إذا أعتق أو بلغ أو أسلم، بعد تجاوز الميقات، فإنهم يحرمون من موضعهم، ولا دم عليهم؛ وبه قال مالك وإسحاق. والمكلف الذي يدخل لغير قتال أو حاجة مكررة، لا يجوز له تجاوز الميقات غير محرم؛ وعنه: ما يدل على أنه لا يجب، لما روي "أن ابن عمر دخلها بغير
__________
1 البخاري: الحج (1526) , ومسلم: الحج (1181) , وأحمد (1/332) .
2 مسلم: الحج (1214) .
3 البخاري: الحج (1529) , ومسلم: الحج (1181) , وأحمد (1/249, 1/252, 1/332, 1/339) , والدارمي: المناسك (1792) .

(1/274)

إحرام"، ولأن الوجوب من الشارع، ولم يرد به إيجاب. ومن جاوز الميقات يريد النسك غير محرم، رجع إلى الميقات فأحرم منه، فإن أحرم من موضعه فعليه دم؛ وعن عطاء: لا شيء عليه. ولنا: قوله: "من ترك نسكاً فعليه دم". ويكره الإحرام قبل الميقات. وقال أبو حنيفة: الأفضل الإحرام من بلده، وكان علقمة والأسود يحرمان من بيوتهما. ولنا: "أنه صلى الله عليه وسلم وأصحابه أحرموا من الميقات ولا يفعلون إلا الأفضل". قال البخاري: "كره عثمان أن يحرم من خراسان أو كرمان". قال عطاء: انظروا إلى هذه المواقيت التي وُقِّتت لكم، فخذوا برخص الله فيها، فإنه عسى أن يصيب أحدكم ذنباً في إحرامه فيكون أعظم لوزره".
ويكره الإحرام بالحج قبل أشهره بغير خلاف علمناه.
فإن أحرم بالحج قبل ميقات المكان صح، بغير خلاف علمناه، وإن أحرم قبل أشهره، صح أيضاً. وقال عطاء والشافعي: يجعله عمرة، لقوله: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} ، 1 فقدر وقت الحج وأشهر الحج. فإذا ثبت أنه وقته لم يصح تقديمه عليه. وأشهر الحج: شوال وذو القعدة وعشر من ذي الحجة، ويروى عن ابن عباس: "ذو الحجة كله منها". وقال الشافعي: آخرها ليلة النحر، لقوله: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} ، 2 ولا يمكن فرضه بعد ليلة النحر. ولنا: قوله: "يوم الحج الأكبر: يوم النحر"، 3 ولأن فيه ركن الحج وهو طواف الزيارة، وفيه: الرمي والحلق ويوم النحر والسعي والرجوع إلى منى.
__________
1 سورة البقرة آية: 197.
2 سورة البقرة آية: 197.
3 البخاري: الجزية (3177) , وأبو داود: المناسك (1946) .

(1/275)

باب الإحرام
يستحب الاغتسال له، وذكر ابن المنذر الإجماع على أنه غير واجب، لأنه لم يأمر به إلا حائضاً أو نفساء ولو وجب لأمر به غيرهما. ويستحب للمرأة كالرجل ولو كانت حائضاً أو نفساء، لـ"أمره أسماء بنت عميس بذلك".
ويستحب التنظف بإزلة الشعر وقطع الرائحة، لأنه أمر يسن له الاغتسال، فسن له هذا كالجمعة. ويستحب له التطيب في بدنه خاصة، سواء بقي عليه كالمسك أو أثره كالعود. وكان عطاء يكرهه، وهو قول مالك، واستدل بحديث صاحب الجبة. ولنا: حديث عائشة، وحديث صاحب الجبة في بعض ألفاظه: "عليه جبة بها أثر الخلوق". رواه مسلم، وفي بعضها: "ردع من زعفران"، وهو منهي عنه للرجال في غير الإحرام ففيه أولى، ولأنه في سنة ثمان، وحديثنا في سنة عشر. قال ابن عبد البر: لا خلاف أن قصة صاحب الجبة كانت في عام حنين بالجعرانة، وحديث عائشة سنة عشر. فإن طيب ثوبه فله استدامة لبسه ما لم ينزعه، فإن نزعه فلا يلبسه. فأما إن عرق بالطيب وذاب بالشمس فسال إلى موضع آخر، فلا شيء عليه، لقول عائشة: "كنا نضمّد جباهنا بالمسك عند الإحرام، فإذا عرقت أجفاننا سال على وجوهنا، فرآه رسول الله صلى الله عليه وسلم فلم ينهنا". رواه أبو داود.
ويستحب أن يلبس ثوبين أبيضين نظيفين: إزاراً ورداءً، لقوله صلى الله عليه وسلم: "وليحرمْ أحدكم في إزار ورداء ونعلين"، 1 ولقوله: "خيار
__________
1 أحمد (2/34) .

(1/276)

ثيابكم البياض". 1 ويتجرد عن المخيط إن كان رجلاً. ويصلي ركعتين ويحرم عقيبهما، وعنه: أنه عقيب الصلاة. وإذا استوت به راحلته، وإذا بدأ بالسير سواء، لأن الجميع مروي من طرق صحيحة، والأول أولى، لحديث سعيد بن جبير عن ابن عباس، وفيه زيادة علم وبيان.
وينوي الإحرام بنسك معيّن، وقال الشافعي في أحد قوليه: الإطلاق أولى، لقول طاووس: "خرج رسول الله صلى الله عليه وسلم من المدينة لا يسمي حجاً ينتظر القضاء، فنزل عليه القضاء بين الصفا والمروة". ولنا: أنه أمر أصحابه بالإحرام بنسك معيّن، وأحرم بمعيّن، والذين معه في صحبته أعلم من طاووس.
ولا ينعقد إلا بالنية وتكفي، وقال أبو حنيفة: لا ينعقد بها حتى يضيف إليها التلبية أو سوق الهدي، لقوله صلى الله عليه وسلم: " جاءني جبريل فقال: مُرْ أصحابك أن يرفعوا أصواتهم بالتلبية". 2 ولنا: أنها عبادة ليس في آخرها نطق واجب يكن في أولها كالصيام، والمراد بالخبر الاستحباب، فإن منطوقه رفع الصوت، ولا خلاف في عدم وجوبه؛ فعلى هذا، لو نطق بغير ما نواه، مثل أن ينوي العمرة فيسبق لسانه إلى الحج أو بالعكس، انعقد ما نواه، ذكره ابن المنذر إجماعاً.
والاشتراط مستحبٌّ، ويفيد شيئين:
أحدهما: إذا عاقه عذر أو عدو أو مرض أو ذهاب نفقة ونحوه، فله التحلل.
الثاني: أنه متى حل بذلك فلا شيء عليه، و"أنكر ابن عمر الاشتراط"، وبه قال مالك. ولنا: قوله: "حجي واشترطي"، 3 ولا قول لأحد معه صلى الله عليه وسلم. وإن نواه لم يتلفظ، احتمل أن لا يصح، لقوله في حديث ابن عباس: "قولي: محلّي من الأرض حيث تحبسني". 4
__________
1 الترمذي: الجنائز (994) , وأبو داود: اللباس (4061) , وابن ماجة: ما جاء في الجنائز (1472) , وأحمد (1/247, 1/274, 1/328, 1/355, 1/363) .
2 الترمذي: الحج (829) , والنسائي: مناسك الحج (2753) , وأبو داود: المناسك (1814) , ومالك: الحج (744) , والدارمي: المناسك (1809) .
3 البخاري: النكاح (5089) , ومسلم: الحج (1207) , والنسائي: مناسك الحج (2768) , وأحمد (6/164, 6/202) .
4 مسلم: الحج (1208) , والترمذي: الحج (941) , والنسائي: مناسك الحج (2766, 2767) , وأبو داود: المناسك (1776) , وابن ماجة: المناسك (2938) , وأحمد (1/337, 1/352) , والدارمي: المناسك (1811) .

(1/277)

ولا خلاف في جواز الإحرام بأي الأنساك الثلاثة شاء، وقد دلَّ عليه قول عائشة: "فمنا من أهلَّ بعمرة ومنا من أهلَّ بحج ومنا من أهلَّ بهما". وأفضلها: "التمتع"، روي ذلك عن ابن عباس وابن عمر وغيرهما. وعنه: "إن ساق الهدي فالقِران أفضل، لفعله صلى الله عليه وسلم". وذهب الثوري إلى اختيار القِران، لقول أنس: "أهلَّ بهما جميعاً". و"ذهب مالك إلى الإفراد"، روي عن عمر وعثمان، لما "صح عنه صلى الله عليه وسلم أنه أفرد الحج". ولنا: "أنه صلى الله عليه وسلم أمر أصحابه لما طافوا أن يحلّوا ويجعلوها عمرة"، 1 فنقلهم من الإفراد والقِران إلى المتعة، ولم يختلف عنه: "أنه لما قدم مكة أمرهم أن يحلّوا، إلا من ساق هدياً وثبت على إحرامه، وقال: لو استقبلت من أمري ما استدبرت، لما سقت الهدي، ولجعلتها عمرة"، 2 ولأن التمتع في القران دون سائر الأنساك. وأما حجتهم بفعله صلى الله عليه وسلم، فعنها أجوبة: أحدها: منع أن يكون محرماً بغير التمتع، لأن رواة حديثهم رووا أنه تمتع، ومرة اختلفوا؛ والقضية واحدة. وأحاديثهم في القران أصحها: حديث أنس، و"قد أنكره ابن عمر". وأكثر الروايات أنه كان متمتعاً، وإنما منعه من الحل الهدي. وقول أبي ذر إنها خاصة بالصحابة يخالف الكتاب والسّنة والإجماع. قال أحمد لما ذكر له: أفيقول بهذا أحد؟ المتعة في كتاب الله.
فإن قيل: "نهى عنها عمر وعثمان ومعاوية"، قلنا: قد أنكر عليهم علماء الصحابة وخالفوهم، قال سعد: "فعلناها مع رسول الله صلى الله عليه وسلم وهذا يومئذ كافر بالعُرُش"، والعرش بيوت مكة. وقال عمر: "والله إني لأنهاكم عنها، وإنها لفي كتاب الله، وقد صنعها رسول الله"، ولا خلاف أن من خالف الكتاب والسنة حقيق بأن لا يقبل نهيه. قيل لابن عباس: إن فلاناً
__________
1 البخاري: الحج (1651) , وأبو داود: المناسك (1789) .
2 أبو داود: المناسك (1784) .

(1/278)

نهى عن المتعة، فقال: "انظروا في كتاب الله، فإن وجدتموها فقد كذب على الله ورسوله، وإن لم تجدوها فيه فقد صدق".
وصفة التمتع: أن يحرم بالعمرة في أشهر الحج ويفرغ منها، ويحرم بالحج من مكة أو قريباً منها في عامه.
والإفراد: أن يحرم بالحج مفرداً. والقِران أن يحرم بهما جميعا، ً أو يحرم بالعمرة ثم يدخل عليها الحج. وإذا أدخل الحج على العمرة قبل طوافها من غير خوف الفوات جاز، وكان قارناً بغير خلاف، وأما بعد الطواف فلا يصير قارناً. وقال مالك: يصير قارناً. ولنا: أنه قد شرع في التحلل منها، فلم يجز كما بعد السعي، إلا أن يكون معه الهدي فله ذلك، لأنه لا يتحلل حتى ينحر، لقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} ، 1 فلا يتحلل بطوافه. ويتعين إدخال الحج على العمرة لئلا يفوته الحج، فأما إدخال العمرة على الحج فلا يجوز، فإن فعل لم يصر قارناً. وقال أبو حنيفة: يصح ويصير قارناً. ولنا: أنه قول علي، رواه الأثرم، ولأن إدخالها لا يفيده إلا ما أفاده العقد الأول فلم يصح. وقال ابن المنذر: أجمع أهل العلم على أن من أهلَّ بعمرة من أهل الآفاق في أشهر الحج من الميقات، وقدم مكة ففرغ منها وأقام بها، فحج من عامه، أنه متمتع وعليه الهدي إن وجد، وإلا فالصيام.
والدم الواجب: شاة أو سُبُع بدنة أو بقرة؛ فإن نحر بدنة أو ذبح بقرة فقد زاد خيراً. وقال: لا يجزئ إلا بدنة، "لأنه صلى الله عليه وسلم لما تمتع ساق بدنة"، وهذا ترك لظاهر القرآن وإطراح للآثار الثابتة ولا حجة فيها، لأن
__________
1 سورة البقرة آية: 196.

(1/279)

إهداء البدنة لا يمنع إجزاء ما دونها، فـ"إنه صلى الله عليه وسلم ساق مائة بدنة"، ولا خلاف أنه ليس بواجب. وهم يقولون إنه كان مفرداً، فكيف يكون سوق البدنة دليلاً لهم في التمتع.
ولا نعلم خلافاً أن من اعتمر في غير أشهر الحج وفرغ منها قبل أشهره، أنه لا يكون متمتعاً، إلا قولين شاذّين: أحدهما عن طاووس: إذا اعتمرت في غير أشهر الحج ثم أقمت حتى تحج، فأنت متمتع. والآخر عن الحسن أنه قال: "من اعتمر بعد النحر فهي متعة". قال ابن المنذر: لا نعلم أحداً قال بواحد من هذين. فـ"أما إن أحرم بها في غير أشهره ثم حل منها في أشهره، فإنه لا يكون متمتعاً"؛ نقل ذلك عن جابر، وبه قال إسحاق. وقال طاووس: عمرته في الشهر الذي يدخل فيه الحرم. وقال الثوري: عمرته في الشهر الذي يطوف فيه. وقال مالك: عمرته في الشهر الذي يحل فيه.
وإن اعتمر في أشهره ثم لم يحج ذلك العام، فليس بمتمتع، لا نعلم فيه خلافاً، إلا قولاً شاذاً عن الحسن: من اعتمر في أشهر الحج فهو متمتع، حج أو لم يحج. والجمهور على خلاف هذا، لقوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} ، 1 وهذا يقتضي الموالاة بينهما.
وإن سافر بين الحج والعمرة سفراً يقصر فيه الصلاة، فليس بمتمتع، وقال الشافعي: إن رجع إلى الميقات فلا دم عليه. وقال مالك: إن رجع إلى مصره أو أبعد منه، بطلت متعته، وإلا فلا. وقال الحسن: هو متمتع وإن رجع إلى بلده، واختاره ابن المنذر، لعموم قوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} 2. ولنا: ما روي عن عمر أنه قال: "إذا اعتمر في أشهر الحج ثم أقام، فهو متمتع. فإن خرج ورجع، فليس بمتمتع"، ولأنه إذا رجع إلى الميقات أو ما دونه لزم الإحرام منه،
__________
1 سورة البقرة آية: 196.
2 سورة البقرة آية: 196.

(1/280)

فإذا كان بعيدا فقد أنشأ سفراً بعيداً لحجه فلم يترفه بترك أحد السفرين، فلم يلزمه دم. والآية تناولت المتمتع، وهذا ليس بمتمتع بدليل قول عمر.
فإن لم يحل من إحرام العمرة حتى أدخل عليها الحج، فإنه يصير قارناً ولا يلزمه دم المتعة، لكن عليه دم القِران. فأما قول عروة: "لم يكن في ذلك هدي"، فإنه يحتمل أنه أراد هدي المتعة، "لأنه صلى الله عليه وسلم ذبح عن نسائه بقرة"؛ ولا خلاف أن دم المتعة لا يجب على حاضري الحرم، لقوله تعالى {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} ، 1 والمعنى أن ميقاتهم مكة، فلا يحصل لهم الترفه بترك أحد السفرين، ولأنه أحرم من ميقات أشبه المفرد، وهم أهل الحرم ومن بينه وبينه مسافة القصر، وبه قال الشافعي. وقال مالك: هم أهل مكة. وقال مجاهد: هم أهل الحرم.
فإن دخل الآفاقي مكة متمتعاً ناوياً الإقامة بها بعد تمتعه، فعليه دم المتعة. قال ابن المنذر: أجمع على هذا كل من نحفظ عنه من أهل العلم. ومتعة المكي صحيحة، إلا أنه لا دم عليه، وعنه: ليس على أهل مكة، متعة ومعناه: ليس عليهم دم المتعة.
وإن أحرم الآفاقي بعمرة في غير أشهر الحج، ثم أقام بمكة واعتمر من التنعيم في أشهر الحج، وحج من عامه، فهو متمتع، نص عليه. وذكره القاضي شرطاً سادساً لوجوب الدم، وهو: أن ينوي في ابتداء العمرة أو أثناءها المتعة؛ والإجماع الذي سبق عن ابن المنذر مخالف لهذا، لأنه قد حصل له الترفه بأحد السفرين.
ويجب الهدي إذا أحرم بالحج، وهو قول الشافعي لقوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} ، 2 ولأنه جعل غاية فوجد أوله لقوله: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} . 3 وعنه: إذا وقف بعرفة، وهو قول
__________
1 سورة البقرة آية: 196.
2 سورة البقرة آية: 196.
3 سورة البقرة آية: 187.

(1/281)

مالك، لأن التمتع لا يحصل إلا به، لقوله صلى الله عليه وسلم: "الحج عرفة". 1 وأما وقت ذبحه: فيوم النحر، وبه قال مالك، وعنه: إن دخل مكة قبل العشر نحره، لا يضيع أو يموت أو يرق، كذا قال عطاء. ومن قدم في العشر لا ينحر إلا بمنى، لأن رسول الله صلى الله عليه وسلم وأصحابه كذا فعلوا.
ويجب الدم على القارن، لا نعلم فيه خلافاً، إلا عن داود. ولنا: "أن علياً لما سمع عثمان ينهى عن المتعة، أهل بهما ليعلم الناس أنه ليس بمنهي عنه". وقال ابن عمر: "إنما القِران لأهل الآفاق" وتلا الآية، ولأنه ترفه بسقوط أحد السفرين، إلا أن يكون من حاضري المسجد الحرام في قول الجمهور. وقال ابن الماجشون: عليه دم لأنه ليس بمتمتع.
ومن كان مفرداً أو قارناً أحببنا له الفسخ إلى العمرة، إلا أن يكون معه هدي، فليس له أن يحل بغير خلاف. و"كان ابن عباس يرى أن من طاف وسعى فقد حل، وإن لم ينو ذلك". وبهذا الذي ذكرناه قال الحسن ومجاهد وداود، وذهب أكثر أهل العلم إلى أنه لا يجوز. ولو ساق المتمتع الهدي لم يكن له أن يحل، للآية، ولقوله صلى الله عليه وسلم: "من كان معه هدي فلا يحل ... إلخ" 2. وقال مالك: له التحلل.
وينحر هديه عند المروة. وعنه: إن قدم قبل العشر نحر، وهو يدل على أنه إذا قدم قبل العشر حلَّ وإن كان معه هدي. وقال: "من لبد أو ضفر فهو بمنزلة من ساق الهدي"، لحديث حفصة؛ والرواية الأولى أولى، لما ذكرنا من الحديث الصحيح، وهو أولى بالاتباع.
فأما المعتمر غير المتمتع، فإنه يحل في أشهر الحج وغيرها، معه هدي أو لا، "لأنه صلى الله عليه وسلم اعتمر ثلاثاً فكان يحل". فإن كان معه هدي نحره عند المروة، وحيث نحره من الحرم جاز، لقوله: "كل فجاج مكة طريق ومنحر". 3 رواه أبو داود وابن ماجة.
__________
1 الترمذي: الحج (889) , والنسائي: مناسك الحج (3044) , وأبو داود: المناسك (1949) , وابن ماجة: المناسك (3015) , وأحمد (4/309, 4/335) , والدارمي: المناسك (1887) .
2 مسلم: الحج (1236) , والنسائي: مناسك الحج (2992) , وابن ماجة: المناسك (2983) , وأحمد (6/350, 6/351) .
3 أبو داود: المناسك (1937) , وابن ماجة: المناسك (3048) , والدارمي: المناسك (1879) .

(1/282)

والمرأة إذا دخلت متمتعة فحاضت وخشيت فوات الحج، أحرمت به وصارت قارنة. وقال أبو حنيفة: قد رفضت العمرة وصار حجاً، وما قال هذا أحدٌ غيره؛ وحجته قول عروة في حديث عائشة: "أهلّي بالحج ودَعي العمرة "، 1 وهذا اللفظ انفرد به عروة، وخالف فيه كل من روى عن عائشة. وفي الصحيح أنه صلى الله عليه وسلم قال لها: "قد حللت من حجك وعمرتك". 2
ومن أحرم مطلقاً يصرفه إلى ما شاء، والأولى صرفه إلى العمرة، "لأنه صلى الله عليه وسلم أمر أبا موسى حين أحرم بما أهلَّ به رسول الله صلى الله عليه وسلم". وإن أحرم بمثل ما أحرم به فلان، انعقد إحرامه بمثله.
وإذا استوى على راحلته لبى تلبية رسول الله صلى الله عليه وسلم: "لبيك اللهم لبيك. لبيك لا شريك لك لبيك. إن الحمد والنعمة لك والملك. لا شريك لك ". 3 ولا يستحب الزيادة عليها ولا يكره، "لأنه صلى الله عليه وسلم لزم تلبيته ولم ينكر الزيادة عليها".
ويستحب رفع الصوت بها، والإكثار منها. وعن الثوري: أن التلبية من شرط الإحرام، ولا يصح إلا بها كالتكبير للصلاة، لأن ابن عباس قال في قوله: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} : 4 "الإهلال". وعن عطاء وطاووس: هو التلبية.
ويستحب ذكر ما أحرم به في تلبيته، وقيل: "لا يستحب"، وبه قال الشافعي، ويروى عن ابن عمر، "لأن في حديث جابر ما سمّى في تلبيته حجة ولا عمرة". ولنا: حديث أنس، وحديث ابن عباس: "قدم رسول الله صلى الله عليه وسلم وأصحابه وهم يلبّون بالحج". 5 متفق عليه.
و"متى لبّى بهما بدأ بذكر العمرة"، لحديث أنس، قال أحمد: إذا حج عن رجل يقول أول ما يلبي: عن فلان، ثم لا يبالي أن لا يقول بعد ذلك، لقوله صلى الله
__________
1 البخاري: الحيض (317, 319) والحج (1556, 1786) والمغازي (4395) , ومسلم: الحج (1211) , والنسائي: الطهارة (242) , وأبو داود: المناسك (1781) , ومالك: الحج (940) .
2 مسلم: الحج (1213) , والنسائي: مناسك الحج (2763) , وأبو داود: المناسك (1785) .
3 البخاري: الحج (1549) , ومسلم: الحج (1184) .
4 سورة البقرة آية: 197.
5 البخاري: الجمعة (1085) , ومسلم: الحج (1240) , والنسائي: مناسك الحج (2870, 2871) .

(1/283)

عليه وسلم للذي سمعه يلبِّي عن شبرمة: "لبِّ عن نفسك، ثم لبِّ عن شبرمة". وهي مستحبة في جميع الأوقات، ويتأكد استحبابها إذا علا نشزاً وهبط وادياً، وفي دبر المكتوبة، وإقبال الليل والنهار، وإذا التقت الرفاق، وإذا فعل محظوراً ناسياً، وإذا سمع ملبياً. وبه قال الشافعي. وقد كان يقول مالك: لا يلبي عند اضطرام الرفاق، والحديث يدل عليه. وكذلك قول النخعي: كانوا يستحبونها دبر المكتوبة، وإذا هبط وادياً، وإذا علا نشزاً، وإذا لقي راكباً، وإذا استوت به راحلته. قيل لأحمد: العامة يلبون دبر كل صلاة ثلاثاً، فتبسم وقال: ما أدري من أين جاؤوا به. قيل: أليس يجزئه مرة؟ قال: بلى. وكذلك لأن المروي التلبية مطلقاً وكذلك يحصل بمرة. و"لا بأس بالتلبية في طواف القدوم"، به قال ابن عباس والشافعي. وقال ابن عيينة: ما رأينا أحداً يقتدى به يلبي حول البيت إلا عطاء بن السائب، وهو قول الشافعي، لأنه يشتغل بذكر يخصه، فكان أولى. ولنا: أنه زمن تلبية، ويمكن الجمع بينها وبين الذكر.
ولا بأس أن يلبي الحلال، وكرهه مالك. قال ابن عبد البر: أجمع العلماء على أن السنة في المرأة أن لا ترفع صوتها، وإنما عليها أن تسمع نفسها.
ومن هنا إلى آخر الباب: من "الإنصاف":
الإحرام نية النسك، وقيل: مع التلبية أو سوق الهدي، اختاره الشيخ. ويصلي ركعتين. واختار الشيخ أنه يستحب أن يحرم عقيب فرض إن كان وقته، وإلا فليس للإحرام صلاة تخصه. واستحب الاشتراط للخائف فقط. وعنه: إن ساق الهدي فالقِران أفضل، ثم التمتع، اختاره الشيخ. واختار وجوب فسخ الحج على من اعتقد عدم مساغه. وقال: لا يلبي بوقوفه بعرفة ومزدلفة، لعدم نقله. قال في الفروع: كذا قال.

(1/284)

باب محظورات الإحرام
أجمعوا على أن المحرم لا يجوز له أخذ شيء من شعره إلا من عذر، لقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} الآية. 1 فإن كان له عذر من مرض أو قمل أو غيره مما يتضرر به، فله إزالته، للآية، ولحديث كعب بن عجرة.
وأجمعوا على أنه ممنوع من تقليم أظفاره إلا من عذر، وأجمعوا على أنه يزيل ظفره إذا انكسر. وأجمعوا على وجوب الفدية على من حلق لغير علة؛ ولا فرق بين قطعه لعذر أو غيره، عامداً أو مخطئاً؟ وقال إسحاق وابن المنذر: لا فدية على الناسي. ولنا: أن الآية دلت على وجوبها لمن حلق وهو معذور. فمن حلق أو قلّم ثلاثة فعليه دم، وهو قول الشافعي. وقال مالك: إذا حلق ما أماط به الأذى وجب الدم. وقال أبو حنيفة: لا يجب بدون ربع الرأس. وإن حلق أقل من ثلاث، ففي كل واحدة مد من طعام، وبه قال الشافعي. وعنه: في كل شعرة قبضة من طعام، ونحوه قول مالك. وعن مالك أيضاً فيمن أزال شعراً يسيراً: لا ضمان عليه، لأن النص إنما أوجبه في حلق الجميع. وعليه الفدية بأخذ الأظفار في قول الأكثر، منهم الشافعي، وفيه رواية: لا فدية عليه، لعدم ورود الشرع به. ولنا: أن عدم النص لا يمنع القياس، كشعر البدن مع شعر الرأس. والحكم في فدية الأظفار كالحكم في
__________
1 سورة البقرة آية: 196.

(1/285)

فدية الشعر، فيما دون الثلاث، وفيما يجب فيها؛ وهو قول الشافعي. وقال أبو حنيفة: لا تجب الفدية إلا بتقليم يد كاملة. وإن حلق رأس حلال أو قلم أظفاره، فلا فدية عليه. وقال سعيد بن جبير في محرم قص شارب حلال: يتصدق بدرهم. ولا فرق بين حلق الشعر وإزالته بغيره، لا نعلم فيه خلافاً.
وشعر الرأس والبدن واحد في وجوب الفدية، في قول الأكثر، خلافاً لداود. وإن خرج في عينيه شعر فقلعه، أو نزل شعر فغطى عينه، أو انكسر ظفر فقصه، أو قلع جلدا عليه شعر، فلا فدية عليه. فإن كان الأذى من غير الشعر، كالقمل والقروح، أزاله وفدى. وقال ابن القاسم صاحب مالك: لا فدية عليه.
وأجمعوا على أنه ممنوع من تغطية رأسه، والأذنان منه يحرم تغطيتهما، وأباحه الشافعي. ولنا: قوله: "الأذنان من الرأس"، 1 ويمنع من تغطية بعضه كأجمعه لأن الله حرم حلقه ولا يجوز حلق بعضه، وسواء غطاه بمعتاد أو غيره كعصابة، فإن فعل ففيه الدم. وكره أحمد الاستظلال بالمحمل وما في معناه على البعير، ورخص فيه الشافعي، لحديث ستر أسامة أو بلال بالثوب. واحتج أحمد بـ"نهي ابن عمر عن مثل ذلك". والحديث الذي ذكروا ذهب إليه أحمد، فلم يكره الاستتار بالثوب، فإنه لا يقصد الاستدامة، فإن فعل فلا فدية عليه. قال أحمد: أما الدم فلا، وعنه: يجب، وهو قول أهل المدينة. وإن حمل على رأسه شيئاً فلا فدية عليه، وبه قال مالك. وقال الشافعي: يفدي. وإن طلى رأسه بعسل أو صمغ ليجمع الشعر فلا يصيبه الشعث جاز، وهو التلبيد الذي في حديث ابن عمر: "رأيته يهلّ ملبّداً". 2 وإن طرح على شجرة ثوبا يستظل به فلا بأس إجماعاً، لقول جابر: "أمر بقبة فضربت له" 3.
وفي
__________
1 الترمذي: الطهارة (37) , وابن ماجة: الطهارة وسننها (444) .
2 البخاري: الحج (1540) واللباس (5914) , والنسائي: مناسك الحج (2683) , وأبو داود: المناسك (1747) , وابن ماجة: المناسك (3047) .
3 ابن ماجة: المناسك (3047) .

(1/286)

تغطية الوجه روايتان: إحداهما: يباح؛ روي عن عثمان وزيد بن ثابت والشافعي. والثانية: لا. وهو مذهب مالك، لحديث صاحب الراحلة: "ولا تخمروا وجهه ولا رأسه". 1 ولنا: قول من ذكرنا من الصحابة، ولا يعرف لهم مخالف في عصرهم، وتخمير الوجه في الحديث قد طعن فيه في هذه اللفظة.
والرابع: لبس المخيط، أجمعوا على أنه ممنوع من لبس القميص والعمائم والسراويل والبرانس والخفاف؛ والأصل فيه: قوله صلى الله عليه وسلم: "لا يلبس القميص ولا العمائم ولا السراويلات ولا البرانس ولا الخفاف" 2 3 الحديث؛ نص على هذه الأشياء، وألحق بها أهل العلم ما في معناها مثل: الجبة والدراعة وأشباه ذلك ...
ولا يجوز له ستر بدنه بما عمل على قدره، ولا يستر عضوا من أعضائه بما عمل على قدره، كالقفازين لليدين، وليس في هذا اختلاف، إلا أن لا يجد إزاراً فيلبس السراويل، أو لا يجد نعلين فيلبس خفين وليقطعهما، لا نعلم فيه خلافاً، لحديث ابن عباس، ولا فدية في لبسهما. وقال مالك: "على من لبس السراويل الفدية"، لحديث ابن عمر. ولنا: أنه أمر به في حديث ابن عباس، ولم يذكر فدية، وحديث ابن عمر مخصوص به، لأنه يختص لبسه بعدم غيره كالخفين.
وإذا لبس الخفين مع عدم النعلين، لم يلزمه قطعهما في أشهر الروايتين، وفي الأخرى يقطعهما؛ فعليها، "إن لم يقطعهما افتدى"؛ وبه قال إسحاق وابن المنذر، لحديث ابن عمر، وهو يتضمن زيادة على حديث ابن عباس وجابر. قال الخطابي: العجب من أحمد في هذا، فإنه لا يكاد يخالف سنة تبلغه، وقلّت سنة لم تبلغه! وقيل: إن قوله: لم يقطعهما، من كلام نافع، ويحتمل النسخ، لأن عمرو بن دينار رواهما قال: انظروا أيهما كان قبل. قال الدارقطني: حديث ابن عباس بعرفات يدل على تأخيره.
__________
1 البخاري: الجنائز (1265, 1266, 1267, 1268) , ومسلم: الحج (1206) , والترمذي: الحج (951) , والنسائي: الجنائز (1904) ومناسك الحج (2855, 2858) , وأبو داود: الجنائز (3238) , وابن ماجة: المناسك (3084) , وأحمد (1/215, 1/220, 1/286, 1/328, 1/333, 1/346) , والدارمي: المناسك (1852) .
2 البخاري: الحج (1542) , ومسلم: الحج (1177) , والترمذي: الحج (833) , والنسائي: مناسك الحج (2667, 2669, 2674, 2675, 2681) , وأبو داود: المناسك (1823) , وابن ماجة: المناسك (2929) , وأحمد (2/4, 2/8, 2/29, 2/32, 2/41, 2/54, 2/63, 2/65, 2/77, 2/119) , ومالك: الحج (716) , والدارمي: المناسك (1798, 1800) .

(1/287)

وليس له أن يعقد عليه الرداء ولا غيره، إلا الإزار والهميان. وليس له أن يجعل لذلك زراراً ولا يخله بشوكة ولا إبرة ولا خيطة، ولا يغرزه في إزاره. فأما الإزار فيجوز عقده، لأنه يحتاج لستر العورة. وإن شد وسطه بالمنديل ونحوه، جاز إذا لم يعقده. والهميان مباح له، قال ابن عبد البر: أجازه جماعة فقهاء الأمصار. قال إبراهيم: كانوا يرخصون في عقد الهميان للمحرم، ولا يرخصون في عقد غيره. وسئل أحمد: عن المحرم يلبس المنطقة لوجع الظهر أو لحاجة إليها؟ قال: يفتدي. قيل: أفلا تكون مثل الهميان؟ قال: لا. وإن طرح على كتفيه قباء أو نحوه فدى، وإن لم يدخل يديه في كميه، هذا مذهب مالك والشافعي. وقال الخرقي: لا فدية عليه إن لم يدخلهما، وبه قال عطاء وإبراهيم وأبو حنيفة. وإذا احتاج إلى تقلد السيف فله ذلك، وبه قال مالك والشافعي، وكرهه الحسن. ولنا: "أنه صلى الله عليه وسلم يوم الحديبية اشترط حمل السلاح في قرابه".
وأجمعوا على أنه ممنوع من الطيب، ودل عليه قوله صلى الله عليه وسلم في الميت: "لا تمسّوه بطيب"، 1 فالحي أولى. ولا يجوز له لبس ثوب مطيب، لا نعلم فيه خلافاً، لقوله صلى الله عليه وسلم: "لا يلبس من الثياب شيئاً مسّه الورس، ولا الزعفران". 2 ولا يجوز له الجلوس عليه ولا النوم عليه، فإن فعل افتدى. وقال أبو حنيفة: إن كان رطباً يلي بدنه أو يابساً ينفض افتدى، وإلا فلا. فإن غسله حتى ذهب جميع ما فيه، فلا بأس به عند جميع العلماء.
وليس له شم الأدهان المطيبة، كدهن الورد والبنفسج والزنبق ونحوها، وليس في تحريم ذلك خلاف في المذهب. ومتى جعل شيئاً من الطيب في مأكول أو
__________
1 البخاري: الحج (1851) , ومسلم: الحج (1206) , والنسائي: الجنائز (1904) ومناسك الحج (2854, 2856) , وأبو داود: الجنائز (3241) , وأحمد (1/215, 1/266, 1/328, 1/333) .
2 البخاري: اللباس (5847, 5852) , ومسلم: الحج (1177) , والترمذي: الحج (833) , والنسائي: مناسك الحج (2669, 2673, 2675) , وابن ماجة: المناسك (2929) , وأحمد (2/119) , ومالك: الحج (716) , والدارمي: المناسك (1798) .

(1/288)

مشروب فلم تذهب رائحته، لم يبح تناوله. وكان مالك لا يرى بما مسته النار من الطعام بأساً، وإن بقيت رائحته وطعمه ولونه. وإن مس ما لا يعلق بيده كالمسك والعنبر فلا فدية، إلا أن يشمه. وإن علق بيده كالغالية وماء الورد والمسك المسحوق، افتدى. ولو شم العود والفواكه كلها من الأترنج وغيره ونبات الصحراء كالشيح وغيره، فلا فدية فيه، لا نعلم فيه خلافاً، إلا ما روي عن ابن عمر: "أنه كره للمحرم أن يشم شيئاً من نبات الأرض"، ولا نعلم أحداً أوجب فيه شيئاً. وما أنبته الآدميون للطيب ولا يتخذ منه طيب، كالريحان الفارسي والنرجس، ففيه روايتان: إحداهما: "يباح بغير فدية"، وبه قال عثمان وابن عباس. والثانية: "يحرم، فإن فعله افتدى"؛ وبه قال جابر وابن عمر والشافعي، وكرهه مالك ولم يوجب فيه شيئاً.
وأما ما ينبت للطيب ويتخذ منه كالورد، ففيه الفدية، وعنه: لا شيء في شمه لأنه زهرٌ. فأما الدهن الذي لا طيب فيه، فنقل ابن المنذر الإجماع على أن له أن يدهن بدنه بالشحم والزيت والسمن. وعنه في الزيت الذي يؤكل: لا يدهن به رأس المحرم؛ فظاهره أنه لا يدهن رأسه بشيء من الأدهان، وبه قال مالك، والشافعي لأنه يزيل الشعث، فأما سائر البدن فلا نعلم عن أحمد فيه منعاً. وقد أجمعوا على أن إباحته في اليدين، وفي إباحته في جميع البدن روايتان. وإن قصد شم الطيب من غيره بفعل منه، مثل أن يجلس عند العطار لذلك، لم يجز، وأباحه الشافعي.
ولا خلاف في تحريم قتل صيد البر واصطياده على المحرم، وما ليس بوحش كالدجاج ونحوه، فلا بأس به، لا نعلم فيه خلافاً. والاعتبار بالأصل لا بالحال، فلو استأنس الوحشي وجب فيه الجزاء كالحمام، ولو توحش الأهلي لم يجب فيه. قال أحمد: إنما جعلت الكفارة في الصيد المحلل أكله، وهذا قول أكثر أهل العلم،

(1/289)

إلا أنهم أوجبوا الجزاء في المتولد بين المأكول وغيره؛ واختلفت الرواية في الثعلب والسنور الوحشي والأهلي والهدهد والصرد. وأجمعوا على أن من أتلف صيداً وهو محرم، فعليه جزاؤه، إلا الحسن ومجاهد قالا: يجب في الخطإ والنسيان، ولا يجب في العمد؛ وهو خلاف النص. ويضمن ما دل عليه، أو أشار إليه، أو أعان على ذبحه، أو كان له أثر في ذبحه، مثل أن يعيره سكيناً إلا أن يكون القاتل محرماً فالجزاء بينهما. وقال مالك: لا شيء على الدالّ. ولنا: حديث أبي قتادة.
وإن وجد من المحرم حديث عند رؤية الصيد، من ضحك أو استشراف ففطن له غيره، فلا شيء على المحرم، لحديث أبي قتادة. ولا خلاف في تحريم الصيد إذا صاده أو ذبحه. وإن صاده حلال وذبحه وكان من المحرم إعانة، لم يبح أيضاً. وإن صيد من أجله حرم عليه أكله، وبه قال مالك والشافعي؛ وأباحه أبو حنيفة، لحديث أبي قتادة. ولنا: قصة الصعب بن جثامة، وعن جابر رفعه: "صيد البر لكم حلال، ما لم تصيدوه أو يصاد لكم". 1 قال الترمذي: هو أحسن حديث في الباب. وحكي: "عن علي وغيره التحريم على المحرم بكل حال"، لعموم قوله {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} الآية، 2 ولحديث الصعب. ولنا: حديث أبي قتادة وجابر، فإنهما صريحان في الحكم، وفي ذلك جمع بين الأحاديث.
وهل يباح أكل ما صيد لمحرم على محرم آخر؟ "ظاهر حديث جابر إباحته"، وبه قال عثمان، وقيل: "يحرم"، وبه قال عليّ، لقوله صلى الله عليه وسلم في حديث أبي قتادة: "هل منكم أحد أمره أن يحمل عليه، أو أشار إليه؟ "، 3 والأول أولى. وإن ذبح المحرم صيداً صار ميتة، وقال الثوري: لا بأس بأكله، وقال ابن المنذر: هو بمنزلة ذبيحة السارق. وإذا أتلف بيض
__________
1 الترمذي: الحج (846) , والنسائي: مناسك الحج (2827) , وأبو داود: المناسك (1851) , وأحمد (3/362) .
2 سورة المائدة آية: 96.
3 مسلم: الحج (1196) .

(1/290)

صيد، ضمنه بقيمته، قال ابن عباس: "في بيض النعام قيمته". وإن ملك صيداً في الحل فأدخله الحرم لزمه رفع يده عنه وإرساله، فإن تلف في يده ضمنه؛ قال عطاء: إن ذبحه فعليه الجزاء. و"ممن كره إدخال الصيد الحرم: ابن عباس وابن عمر، ورخص فيه جابر". قال هشام بن عروة: "كان ابن الزبير تسع سنين يراها في الأقفاص، وأصحاب النبي صلى الله عليه وسلم لا يرون به بأساً". ورخص فيه مالك والشافعي. وإن صال عليه صيد فلم يقدر على دفعه إلا بقتله، فله ذلك ولا ضمان عليه، وبه قال الشافعي، وقيل: عليه الجزاء. فإن خلصه من سبُع أو شبكة فتلف بذلك، فلا ضمان عليه؛ وبه قال عطاء. وقيل: يضمن، قاله قتادة، لعموم الآية.
ولا تأثير للحرم ولا للإحرام في تحريم حيوان إنسي، بلا خلاف، ولا في الخمس الفواسق التي أباح الشارع قتلها في الحل والحرم، وهي: الحدأة والغراب والفأرة والعقرب والكلب العقور، وفي بعض ألفاظ الحديث: والحية مكان العقرب، وهذا قول الأكثر. وحكي عن النخعي أنه منع من قتل الفأرة، والحديث صريح في حل قتلها، ولا تعويل على من خالفه. والمراد: الغراب الأبقع، وغراب البين؛ وقيل: لا يباح قتل غراب البين لأن في بعض ألفاظه قيل: الأبقع، ولا يمكن حمله على العموم، لأن المباح منها لا يقتل. ولنا: أن المطلق أصح من المقيد، وغراب البين يعدو على أموال الناس، فلا وجه لإخراجه من العموم، وفارق ما أبيح أكله فإنه ليس في معنى ما أبيح قتله. وأما ما كان طبعه الأذى وإن لم يوجد منه، مثل الفهد والذئب وما في معناهما، فيباح قتله ولا جزاء فيه. وقال مالك: الكلب العقور ما عقر الناس وعدا عليهم، مثل الأسد والذئب والنمر؛ فعلى هذا، يباح قتل كل ما فيه أذى من سباع البهائم وجوارح الطير والحشرات المؤذية والزنبور

(1/291)

والبق والبعوض والبراغيث والذباب، وبه قال الشافعي. وقال أصحاب الرأي: يقتل ما في الحديث، والذئب قياساً. ولنا: أن الخبر نص من كل جنس على صورة من أدناه، تنبيهاً على ما هو أعلى منها: فنصه على الغراب والحدأة تنبيه على الصقر والباز ونحوه، وعلى الفأرة تنبيه على الحشرات، وعلى العقرب تنبيه على الحية، وعلى الكلب العقور تنبيه على السباع التي أعلى منه.
وأما ما لا يؤذي بطبعه كالرخم والديدان، فلا أثر للحرم ولا الإحرام فيه، ولا جزاء فيه؛ وبه قال الشافعي. وقال مالك: يحرم قتلها، فإن قتلها فداها، وكذلك كل سبع لا يعدو على الناس. فإذا وطئ الذباب أو النمل أو الذر وقتل الزنبور، تصدق بشيء من الطعام. ولنا: أن الله سبحانه وتعالى إنما أوجب الجزاء في الصيد. ولا بأس أن يقرد بعيره، وقال مالك: لا يجوز. ولنا: أنه قول عمر وابن عباس. وأما القمل، فعنه: إباحة قتله، لأنه من أكثر الهوام أذى. وعنه: لا. لأنه يترفه بإزالته، ولأنه لو أبيح لم يتركه كعب بن عجرة، ولا أمره صلى الله عليه وسلم بإزالته خاصة.
ويجوز له حك رأسه برفق لئلا يقطع شعراً أو يقتل قملاً، فإن تفلى المحرم فلا فدية، لأن كعباً أذهب قملاً كثيراً. وحكي عن ابن عمر أنه قال: "هي أهون مقتول". وعن ابن عباس فيمن ألقاها ثم طلبها فلم يجدها قال: "تلك ضالة لا تبتغى". وعن أحمد فيمن قتل قملة: يطعم شيئاً، وهو قول مالك. وقال إسحاق: تمرة فما فوقها. والخلاف في المحرم، أما في الحرم فيباح قتله بغير خلاف.
ولا بأس بغسل رأسه وبدنه برفق، وكره مالك أن يغطس في الماء ويغيب فيه رأسه. ويكره له غسل رأسه بالسدر ونحوه، لما فيه من إزالة الشعث، وكرهه مالك والشافعي وأهل الرأي؛ فإن فعل فلا فدية عليه. وقال مالك: عليه فدية، ولنا: قوله صلى الله عليه وسلم في المحرم: "اغسلوه بماء وسدر، ولا تخمروا رأسه" 1 الحديث.
__________
1 البخاري: الجنائز (1267) , ومسلم: الحج (1206) , والترمذي: الحج (951) , والنسائي: الجنائز (1904) ومناسك الحج (2854, 2855, 2856, 2857) , وأبو داود: الجنائز (3238, 3241) , وابن ماجة: المناسك (3084) , وأحمد (1/215, 1/220, 1/266, 1/286, 1/328, 1/333, 1/346) ، والدارمي: المناسك (1852) .

(1/292)

ولا يحرم عليه صيد البحر بغير خلاف. ولا فرق بين البحر الملح وبين العيون والأنهار؛ فإن كان مما لا يعيش إلا في الماء فلا خلاف فيه، وإن كان مما يعيش في البر فهو كالسمك لا جزاء فيه. وقال عطاء: فيه الجزاء. فأما طير الماء ففيه الجزاء في قول عامة أهل العلم، ولا نعلم فيه مخالفاًً، إلا ما روي عن عطاء أنه قال: حيث ما يكون أكثر، فهو من صيده.
ولا يباح صيد البحر في الحرم، فلا يصاد من آباره وعيونه، وكرهه جابر، لقوله صلى الله عليه وسلم: "ولا ينفّر صيده"، 1 وعنه: يباح، لأن الإحرام لا يحرمه. وعنه في الجراد: هو من صيد البحر، لا جزاء فيه. قال ابن المنذر: قال ابن عباس: "هو من صيد البحر"، وقال عروة: "هو من نثرة الحوت". وعنه: أنه من صيد البر، وفيه الجزاء، وهو قول الأكثر. وحديث أبي هريرة أنه من صيد البحر وهمٌ، قاله أبو داود.
ومن اضطر إلى أكل الصيد أبيح له، بغير خلاف، وعليه ضمانه. وقال الأوزاعي: لا يضمنه. ولنا: عموم الآية. وكذلك إن احتاج إلى حلق، أو تغطية رأس، أو لبس مخيط، أو شيء من المحظورات، فعَله وفدى، لحديث كعب بن عجرة، وقسنا عليه سائر المحظورات.
ولا يجوز للمحرم أن يتزوج لنفسه، ولا يكون وليا في النكاح، ولا وكيلاً فيه، ولا يجوز تزوج المحرمة، وأجازه ابن عباس؛ وهو قول أبي حنيفة، "لأنه صلى الله عليه وسلم تزوَّج ميمونة وهو محرم". 2 ولنا: قوله صلى الله عليه وسلم: "لا يَنكح المحرم، ولا يُنكح، ولا يخطب". 3 رواه مسلم. وأما حديث ميمونة فقال ابن المسيب: وهمَ ابن عباس، ما تزوجها إلا حلالاً. وفي الرجعة روايتان: إحداهما: تباح، وهو قول أكثر أهل العلم. ويباح شراء الإماء للتسري وغيره، لا نعلم فيه خلافاً،
__________
1 البخاري: الحج (1587) , ومسلم: الحج (1353) , والنسائي: مناسك الحج (2892) , وأبو داود: المناسك (2017) , وأحمد (1/253, 1/259, 1/315, 1/348) .
2 البخاري: الحج (1837) , ومسلم: النكاح (1410) , والترمذي: الحج (842, 843, 844) , والنسائي: مناسك الحج (2839, 2840, 2841) , وأبو داود: المناسك (1844) , وأحمد (1/221, 1/245, 1/252, 1/266, 1/275, 1/336, 1/337, 1/346, 1/354, 1/359, 1/360, 1/362) .
3 مسلم: النكاح (1409) , والترمذي: الحج (840) , والنسائي: مناسك الحج (2842, 2843) والنكاح (3275, 3276) , وأبو داود: المناسك (1841) , وابن ماجة: النكاح (1966) , وأحمد (1/57, 1/64, 1/65, 1/68, 1/69, 1/73) , ومالك: الحج (780) , والدارمي: المناسك (1823) والنكاح (2198) .

(1/293)

ويكره له الخطبة وخطبة المحرمة، وأن يخطب للمحلين، للحديث. ويكره أن يشهد في النكاح، فإن فعل لم يفسد النكاح، وقيل: بلى، لأن في بعض الألفاظ: "ولا يشهد". ولنا: أن هذه زيادة غير معروفة، فلا يثبت بها حكم.
قال ابن المنذر: "أجمعوا على أن الحج لا يفسد بإتيان شيء في حال الإحرام، إلا الجماع؛ والأصل فيه ما روي عن ابن عمر وابن عباس"، ولم يعرف لهما مخالف. قال ابن المنذر: قول ابن عباس أعلى شيء روي فيمن وطئ في حجه؛ فإن كان قبل التحلل الأول فسد الحج، قبل الوقوف أو بعده، وهو قول الأكثر. وقال أصحاب الرأي: لا يفسد بعد الوقوف، لقوله: صلى الله عليه وسلم "الحج عرفة". 1 ولنا: قول الصحابة، وهو إطلاق فيمن جامع محرماً، وقوله: "الحج عرفة"، 2 أي: معظمه، أو أنه ركن متأكد، ولا يلزم من أمن الفوات أمن الفساد، بدليل العمرة، والعمد والنسيان سواء، وبه قال أبو حنيفة ومالك والشافعي في القديم. وقال في الجديد: لا يفسد الحج مع النسيان، ولا يجب فيه شيء. وحكاه ابن عقيل رواية، لقوله " عُفي لأمتي" الحديث. ولنا: أن الصحابة لم يستفصلوا.
ويجب به بدنة، وبه قال مالك والشافعي. وقال إسحاق: بدنة، فإن لم يجد فشاة. وحكم المرأة حكم الرجل في فساد الحج، وحكم المكرهة والنائمة حكم المطاوعة، لا نعلم فيه خلافاً. وعليهما المضي في فاسده، وقال مالك: يجعل الحج عمرة، ولا يقيم على حجة فاسدة. وقال داود: يخرج بالإفساد من الحج العمرة، لقوله: "من عمل عملاً ليس عليه أمرنا، فهو ردّ ". 3 ولنا: قوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} ، 4 ولأنه قول من سمّينا من الصحابة، ولم يعرف لهم مخالف. والخبر لا دليل فيه، لأن المضي فيه بأمر الله، ويلزمه
__________
1 الترمذي: الحج (889) , والنسائي: مناسك الحج (3044) , وأبو داود: المناسك (1949) , وابن ماجة: المناسك (3015) , وأحمد (4/309, 4/335) , والدارمي: المناسك (1887) .
2 الترمذي: الحج (889) , والنسائي: مناسك الحج (3044) , وأبو داود: المناسك (1949) , وابن ماجة: المناسك (3015) , وأحمد (4/309, 4/335) , والدارمي: المناسك (1887) .
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
4 سورة البقرة آية: 196.

(1/294)

القضاء من قابل. فإن كان الحج الذي أفسد واجباً أجزأ القضاء، وإن كان نفلاً وجب القضاء أيضاً كالمنذور؛ والقضاء على الفور، لا نعلم فيه خلافاً.
ويحرم بالقضاء من أبعد الموضعين، الميقات أو موضع إحرامه الأوَّل، نصَّ عليه، ويتفرقان في القضاء من الموضع الذي أصابها فيه إلى أن يحلا. وهل هو واجب أو مستحب؟ على وجهين. وعنه: "يتفرقان من حيث يحرمان"، رواه في الموطإ عن علي، ومعناه: أن لا ينزل معها في فسطاط ولا يركب معها في محمل. وحكم العمرة حكم الحج، إلا أنه لا يجب بإفسادها إلا شاة، وقال الشافعي: عليه بدنة.
والوطء بعد التحلل الأول لا يفسد الحج، وقال الزهري والنخعي: يفسد. ولنا: قوله صلى الله عليه وسلم: "من شهد صلاتنا فوقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً، فقد تم حجّه"، 1 ولأنه قول ابن عباس، ولم يعرف لهم مخالف.
وإن فسد الإحرام بالوطء بعد جمرة العقبة، فيلزمه أن يحرم من الحل، وبه قال عكرمة. وقال ابن عباس والشافعي: "لا يلزمه إحرام لأن إحرامه لم يفسد جميعه، فلم يفسد بعضه". ولنا: الطواف ركن فيجب أن يأتي به في إحرام صحيح، لأن الإحرام يجمع فيه بين الحل والحرم. ومتى وطئ بعد رمي الجمرة لم يفسد حجه، حلق أولاً. فإن طاف للزيارة ولم يرم، ثم وطئ لم يفسد حجه، وعليه شاة في الوطء بعد التحلل الأول، وبه قال مالك، وعنه: بدنة؛ وبه قال الشافعي.
التاسع: المباشرة دون الفرج، فإن أنزل فعليه بدنة. وقال الشافعي: شاة.
__________
1 الترمذي: الحج (891) , والنسائي: مناسك الحج (3039) , وابن ماجة: المناسك (3016) .

(1/295)

وفي فساد الحج روايتان: إحداهما: يفسد، وبه قال مالك. والثانية: لا. وبه قال الشافعي. وإن لم ينزل لم يفسد، لا نعلم فيه خلافا.
والمرأة إحرامها في وجهها؛ فيحرم تغطيته، لا نعلم فيه خلافاً، إلا ما روي عن أسماء أنها تغطيه، فيحمل على السدل، فلا يكون فيه اختلاف. فإن احتاجت لتغطيته لمرور الرجال قريباً منها، سدلت الثوب من فوق رأسها، لا نعلم فيه خلافاً. قال أحمد: إنما لها أن تسدل النقاب من فوق، وليس لها أن ترفع الثوب من أسفل. ولا بأس للمرأة أن تطوف متنقبة إذا لم تكن محرمة، وكرهه عطاء، ثم رجع لما بلغه أن عائشة تفعله. قال ابن المنذر: أجمعوا على أنها ممنوعة مما يمنع منه الرجل إلا بعض اللباس، وأن لها لبس القميص والدرع والسراويلات والخمر والخفاف. ويستحب لها ما يستحب للرجل عند الإحرام من الغسل والطيب، لقول عائشة: "كنا نضمد جباهنا بالمسك". ولا تلبس القفازين، وهو شيء يعمل لليدين يدخلان فيه، ورخص فيه علي، وبه قال أبو حنيفة. ولنا: قوله: "لا تلبس القفازين". 1 رواه البخاري. وروي عن عطاء أنه كره الحلي والحرير للمحرمة، و"رخص فيه ابن عمر وعائشة"، وهو الصحيح. وقال ابن المنذر: لا يجوز المنع منه بغير حجة.
والكحل بالإثمد مكروه، ولا فدية فيه، لا نعلم فيه خلافاً. وسألت عائشة امرأةٌ اشتكت عينها وهي محرمة فقالت: "تكحل بأي كحل شاءت غير الإثمد أما إنه ليس بحرام ولكنه زينة فنحن نكرهه".
ويجوز لبس المعصفر والكحل والخضاب بالحناء والنظر في المرآة، لهما جميعاً. وكره المعصفر مالك إذا انتفض في جسده، ومنع منه الثوري وشبهه بالورس والمزعفر. ولنا: قوله في المحرمة: "ولتلبس بعد ذلك ما أحبت
__________
1 البخاري: الحج (1838) , والترمذي: الحج (833) , وأحمد (2/119) .

(1/296)

من ألوان الثياب، من معصفر أو خز أو حلي". 1 رواه أبو داود. وعن عائشة وأزواجه صلى الله عليه وسلم: "أنهن كنّ يحرمن في المعصفرات"، ولأنه قول جابر وابن عمر، ولم يعرف لهم مخالف.
و"يستحب لها الاختضاب بالحناء عند الإحرام"، لما روي عن ابن عمر أنه قال: "من السنة أن تدلك المرأة بدنها في حناء، ولا بأس به في حال الإحرام". وكان مالك يكرهه للمحرمة، ويلزمها الفدية. ولنا: قول عكرمة: "كان أزواج النبي صلى الله عليه وسلم يختضبن بالحناء وهن حرم". قال أحمد: لا بأس أن ينظر في المرآة. ولا يصلح شعثاً، ولا ينفض غباراً. وروي نحوه عن عطاء، لأنه قد روي في حديث: "إن المحرم الأشعث الأغبر"، وفي حديث آخ ر: "انظروا إلى عبادي، قد أتوني شعثاً غبراً". 2 وله أن يحتجم إذا لم يقطع شعراً، وكان الحسن يرى فيها دماً. ولنا: "أنه صلى الله عليه وسلم احتجم وهو محرم". فإن احتاج إلى قطع شعر، فله قطعه ويفدي، للحديث: "أنه احتجم وسط رأسه"، وقال أبو يوسف ومحمد: يتصدق بشيء. ولنا: قوله: {فمن كان منكنم مريض أو به أذى من رأسه} الآية 3.
ويجتنب ما نهي عنه من الرفث وهو: الجماع، وقيل: والتقبيل والغمز، وأن يعرض لها بالفحش من الكلام. وقال أبو عبيد: الرفث لغا الكلام وأنشد: عن اللغا ورفث التكلم.
وكل ما فسر به الرفث، ينبغي للمحرم أن يجتنبه، إلا أنه في الجماع أظهر، لقوله: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ} الآية. 4
__________
1 أبو داود: المناسك (1827) .
2 أحمد (2/224) .
3 سورة البقرة آية: 196.
4 سورة البقرة آية: 187.

(1/297)

ويجتنب الفسوق وهو: السباب، لقوله: "سباب المسلم فسوق ". 1 وعن ابن عباس: "المعاصي كلها"، والجدال وهو: المراء، قال ابن عباس: "هو أن تماري صاحبك حتى تغضبه". ويستحب له قلة الكلام إلا فيما ينفع، صيانة لنفسه عن اللغو والوقوع فيما لا يحل، فإن من كثر كلامه كثر سقطه. قال أبو داود: أصول السنن أربعة أحاديث: أحدها: قوله: "من حسن إسلام المرء تركه ما لا يعنيه". 2 واحتج أحمد بـ"أن شريحا كان إذا أحرم كأنه حية صماء". فإن تكلم بما لا إثم فيه، أو أنشد شعراً لا يقبح، فهو مباح؛ ولا يكثر، فقد روي عن ابن عمر: "أنه كان على ناقة له وهو محرم فجعل يقول:
كأن راكبها غصن بمروحة ... إذا تدلت به أو شارب ثمل
والله أكبر. الله أكبر"، وهو يدل على الإباحة. والفضيلة ما ذكرنا أولاً. ويجوز أن يتجر ويصنع الصنائع، لقوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ} الآية 3.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: فمن حلق أو قلّم ثلاثة فعليه دم، ووجه في الفروع احتمالاً: لا يجب الدم إلا فيما يحاط به الأذى، وهو مذهب مالك. وفي الفائق: المختار تعلق الدم بمقدار يترفه بإزالته. وقال الشيخ: من احتاج إلى قطعه لحجامة أو غسل، لم يضره. ولو لبس مقطوعاً دون الكعبين مع وجود نعل، فاختار الشيخ الجواز بلا فدية. وقال: يجوز شد وسطه بحبل أو ونحوهما، وبرد لحاجة. وفي الرعاية: لا يقتل البراغيث ولا البعوض ولا القراد، وقال الشيخ: إن قرصه ذلك قتله
__________
1 البخاري: الإيمان (48) , ومسلم: الإيمان (64) , والترمذي: البر والصلة (1983) والإيمان (2634, 2635) , والنسائي: تحريم الدم (4105, 4106, 4108, 4109, 4110, 4111, 4112, 4113) , وابن ماجة: المقدمة (69) والفتن (3939) , وأحمد (1/385, 1/411, 1/417, 1/433, 1/439، 1/446، 1/454، 1/460) .
2 الترمذي: الزهد (2317) , وابن ماجة: الفتن (3976) .
3 سورة البقرة آية: 198.

(1/298)

مجاناً، وإلا فلا يقتله. ونقل مهنا: يقتل النملة إذا عضته، والنحلة إذا آذته، واختار الشيخ: لا يجوز قتل النحل ولو يأخذ كل عسله. وقال هو وغيره: إن لم يدفع نملاً إلا بقتله جاز.
ومن جامع قبل التحلل فسد نسكه، عامداً كان أو ساهياً. وعنه: لا يفسد حج الناسي والجاهل والمكره ونحوه، اختاره الشيخ. ويلزم المجامع بعد التحلل الأول، أن يحرم من الحل، وقال: سواء بعد أو لا. والمنصوص عن أحمد: أنه يعتمر، فيحتمل أنه أراد هذا المعنى وسماها عمرة، لأنه أفعالها، ويحتمل أنه أراد عمرة حقيقة. وقال الشيخ: يعتمر مطلقاً، وعليه نصوص أحمد.
والمرأة إحرامها في وجهها، وتسدل لحاجة. وقال الشيخ: لو مس وجهها، فالصحيح جوازه، لأن وجهها كيد الرجل.، ويستحب لها الخضاب عند الإحرام، قال الشيخ: الخضاب بلا حاجة مختص بالنساء.

(1/299)

باب الفدية
هي على ثلاثة أضرب:
(أحدها) : ما هو على التخيير وهو نوعان:
أحدهما: يخير فيه بين صيام ثلاثة أيام، أو إطعام ستة مساكين، أو ذبح شاة؛ وهي فدية الحلق والتقليم والتغطية واللبس والطيب، لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ} الآية 1، ولحديث كعب، وقسنا عليه الباقي، لأنه حرم للترفه كالشعر. ولا فرق في الحلق بين المعذور وغيره، والعامد والمخطئ. وقاله مالك والشافعي. وعن أحمد: إذا حلق لغير عذر فعليه دم من غير تخيير، وهو مذهب أبي حنيفة، لأن الله تعالى خيّر بشرط العذر. ولنا: أن الحكم ثبت في غير المعذور بطريق التنبيه تبعاً، والتبع لا يخالف أصله. وفي بعض ألفاظ حديث كعب: "صم ثلاثة أيام، أو أطعم ستة مساكين: لكل مسكين نصف صاع تمر"؛ 2 وبهذا قال مالك والشافعي. وقال الحسن: الصيام عشرة أيام، والإطعام عشرة مساكين. وعن الثوري: يجزئ من البر نصف صاع، ومن التمر والشعير صاع، واتباع السنة أولى، ويقاس على التمر والبُرّ والشعير والزبيب. وعنه: يجزئ مدّ بُرّ لكل مسكين. و" ومن أبيح له الحلق جاز له تقديم الكفارة، فعله علي".
الثاني: جزاء الصيد، فيخيّر فيه بين المثل وتقويمه بدراهم يشترى بها طعاماً،
__________
1 سورة البقرة آية: 196.
2 البخاري: الحج (1816) , ومسلم: الحج (1201) , والترمذي: تفسير القرآن (2974) , والنسائي: مناسك الحج (2851) , وأبو داود: المناسك (1856, 1857, 1860) , ومالك: الحج (955, 956) .

(1/300)

فيطعم لكل مسكين مداً، ويصوم عن كل مد يوماً. وإن كان لا مثل له خيِّر بين الإطعام والصيام. وعنه: على الترتيب؛ فيجب المثل، فإن لم يجد أطعم، فإن لم يجد صام. روي عن ابن عباس والثوري، لأن هدي المتعة على الترتيب، وهذا آكد. وعنه: لا إطعام في كفارة الصيد، وإنما ذكر في الآية ليعدل به الصيام، لأن من قدر على الإطعام قدر على أن يذبح، وهذا قول الشافعي. ولنا: الآية، وسمى الله الطعام كفارة، ولا يكون كفارة ما لا يجب إخراجه وجعله طعاماً للمساكين، وما لا يجوز صرفه إليهم لا يكون طعاماً لهم. وإذا اختار المثل ذبحه لفقراء الحرم، ولا يجوز الصدقة به حياً، لأن الله سماه هدياً، والهدي يجب ذبحه؛ وله ذبحه أي وقت شاء. وإن أراد الإطعام قوّم المثل بدراهم والدراهم بطعام، يتصدق به على المساكين. وقال مالك: يقوّم الصيد. وحكى ابن أبي موسى رواية: إن شاء تصدق بدراهم، والآية ذكر فيها التخيير بين الثلاثة، ولا ذكر للدراهم. ويطعم كل مسكين مداً كالكفارة، ومن غيره نصف صاع. ولا يجزئ إخراج الطعام إلا على مساكين الحرم، والصوم عن كل مد يوماً، وبه قال مالك والشافعي. وعنه: عن كل نصف صاع يوماً، قاله ابن عباس وابن المنذر. وعن أبي ثور أن كفارة الصيد مثل كفارة الآدمي، روي عن ابن عباس. ولنا: أنه جزاء عن متلف، فاختلف باختلافه، ولأن الصحابة قضوا في الصيد مختلفاً، فإن بقي من الطعام ما لا يعدل يوماً صام عنه يوماً كاملاً، لا نعلم فيه خلافاً، لأن الصوم لا يتبعض. ولا يجب التتابع في الصيام، وبه قال الشافعي، لأن الله أمر به مطلقاً. ولا يجوز أن يطعم عن بعض الجزاء ويصوم عن بعض، وجوَّزه محمد بن الحسن إذا عجز عن بعض الإطعام. فإن كان مما لا مثل له خُيّر بين الشراء بقيمته طعاماً للمساكين

(1/301)

وبين الصيام لتعذر المثل. وهل يجوز إخراج القيمة؟ فعنه: لا يجوز، روي عن ابن عباس، وقيل: يجوز، لأن عمر قال لكعب: "ما جعلت على نفسك؟ قال: درهمين، قال: اجعل ما جعلت على نفسك".
(الضرب الثاني) : على الترتيب، وهو على ثلاثة أنواع:
(أحدها) : دم المتعة والقِران، فيجب الهدي، فإن لم يجد فالصيام للآية، والأفضل أن يكون آخر الثلاث يوم عرفة، روي ذلك عن عطاء وعلقمة وغيرهما. وعن ابن عمر: "يصومها ما بين إهلاله بالحج ويوم عرفة". فظاهره: أن آخرها يوم التروية، لأن صوم عرفة بها لا يستحب، وإنما أحببنا له صوم يوم عرفة للحاجة؛ وعلى هذا، يستحب له تقديم الإحرام بالحج قبل يوم التروية ليصومها وقت الحج، فإن صام منها شيئاً قبل إحرامه جاز، نص عليه. وأما جواز صيامها، فإذا أحرم بالعمرة؛ وبه قال أبو حنيفة. وعنه: إذا أحل منها. وقال مالك والشافعي: "لا يجوز إلا بعد الإحرام بالحج"، روي عن ابن عمر؛ وبه قال إسحاق وابن المنذر، لقوله تعالى: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} . 1 ولنا: أن إحرام العمرة أحد أجزاء التمتع، والآية قيل: معناه في أشهر الحج، فإنه لا بد فيه من الإضمار إذ الحج أفعال لا يصام فيها، فهو كقوله: {أَشْهُرٌ مَعْلُومَاتٌ} . 2 فتقديم الصوم على إحرام العمرة، فلا نعلم قائلا بجوازه. ووقت الاختيار في السبعة إذا رجع إلى أهله، وأما وقت الجواز فإذا مضت أيام التشريق. قيل لأحمد: يصوم بالطريق أو بمكة؟ قال: حيث شاء، وبه قال مالك. وعن عطاء ومجاهد: في الطريق، وبه قال إسحاق. وقال
__________
1 سورة البقرة آية: 196.
2 سورة البقرة 197.

(1/302)

ابن المنذر: إذا رجع إلى أهله، وبه قال الشافعي. ولنا: أن كل صوم لزمه وجاز في وطنه جاز قبل ذلك، وأما الآية فإنه سبحانه جوَّز له تأخير الصلاة تخفيفاً، كتأخير صوم رمضان في السفر، فإذا لم يصم الثلاثة في الحج صامها بعده؛ وبه قال مالك والشافعي. وعن ابن عباس: "إذا فاته الصوم في العشر، لم يصم بعده واستقر الهدي في ذمته". ولنا: أنه صوم واجب فلم يسقط بخروج وقته كرمضان، والآية تدل على وجوبه في الحج لا على سقوطه. "ويصوم أيام منى"، قاله ابن عمر وعائشة ومالك والشافعي في القديم. وعن أحمد: "لا يصومها"، روي عن علي، وهو قول ابن المنذر؛ فعليها، يصوم بعد ذلك عشرة أيام، وكذا إذا قلنا يصوم أيام منى فلم يصمها. واختلفت الرواية في وجوب الدم عليه.
وإذا أخر الهدي الواجب لعذر، مثل ضياع نفقته، فليس عليه إلا القضاء. وعنه: يلزمه هدي آخر، فإنه قال فيمن تمتع فلم يهد إلى قابل: "يهدي هديين"، كذلك قال ابن عباس. ولا يجب التتابع في صيام التمتع، ومتى وجب عليه الصوم فشرع فيه، ثم قدر على الهدي، لم يجب عليه الانتقال إلا أن يشاء، وبه قال مالك والشافعي. وقال الثوري: إن أيسر قبل كمال الثلاثة، فعليه الهدي. وإن وجب فلم يشرع، فهل يلزم الانتقال؟ على روايتين: إحداهما: لا يلزمه. والثانية: يلزمه. سئل أحمد: إذا لم يصم المتمتع قبل يوم النحر؟ قال: عليه هديان، يبعث بهما إلى مكة. ومن وجب عليه صوم المتعة فمات قبله لعذر منعه، فلا شيء عليه، وإن كان لغير عذر أطعم عنه كرمضان.
(النوع الثاني) : المحصر، ولا خلاف في وجوب الهدي عليه؛ فإن لم يجد صام عشرة أيام، ثم حل.
(النوع الثالث) : فدية الوطء، يجب به بدنة؛ فإن لم يجد صام عنه عشرة

(1/303)

أيام: ثلاثة في الحج، وسبعة إذا رجع إلى أهله، كدم متعة، لقضاء الصحابة به، فيكون بدله مقيساً على بدل دم المتعة، لأنا إنما أوجبنا البدنة بقول الصحابة، فكذلك في بدلها. والمرأة إن طاوعت فعليها بدنة. وعنه: أرجو أن يجزئهما هدي واحد، وروي عن عطاء؛ وهو مذهب الشافعي، لأنه جماعٌ واحد. فأما المكرهة فلا دم عليها، وعنه: عليه أن يهدي عنها؛ وبه قال مالك. وقال أصحاب الرأي: الهدي عليها.
(الضرب الثالث) : الدماء الواجبة للفوات أو لترك واجب أو المباشرة في غير الفرج، فالهدي الواجب بغير النذر منصوص عليه ومقيس عليه. فالأول: فدية الأذى وجزاء الصيد ودم الإحصار ودم المتعة والبدنة الواجبة بالوطء. والثاني مقيس عليه، فالبدنة الواجبة بالمباشرة مقيسة على الواجبة بالوطء، والقِران على التمتع، وكذلك دم الفوات، إلا أن الصيام لا يمكن أن يكون منه ثلاثة قبل يوم النحر؛ ويقاس عليه أيضاً كل دم واجب لترك واجب، كالإحرام من الميقات والوقوف بعرفة إلى الغروب والمبيت بمزدلفة وطواف الوداع، فالواجب فيه ما استيسر من الهدي، فإن لم يجد صام عشرة أيام. ويقاس على فدية الأذى ما وجب بمحظور، كاللبس والطيب والتقليم. وكل استمتاع من النساء يوجب شاة، كالوطء في العمرة وبعد التحلل الأول والمباشرة من غير إنزال، فإنه في معنى فدية الأذى. قال ابن عباس، فيمن وقع على امرأته في العمرة قبل التقصير: "عليه فدية من صيام أو صدقة أو نسك". رواه الأثرم. وإن أنزل بالمباشرة دون الفرج فعليه بدنة، وإن لم ينزل فعليه شاة. وبه قال ابن المسيب ومالك والشافعي، وعنه: بدنة، روي عن الحسن. ولنا: ما روى الأثرم أن عمر بن عبيد الله قبّل عائشة بنت طلحة فسأل، فأجمع له على أن يهريق دماً. وسائر اللمس لشهوة كالقبلة.

(1/304)

ومن كرر محظوراً من جنس، مثل إن حلق ثم حلق قبل التكفير، فكفارة واحدة؛ وإن كفّر عن الأول فعليه للثاني كفارة. وعن الشافعي كقولنا، وعنه: لا يتداخل. وقال مالك: تتداخل كفّارة الوطء دون غيره.
وإن قتل صيداً بعد صيد فعليه جزاؤهما، وعنه: جزاء واحد؛ والصحيح الأول، لقوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} . 1 وإن فعل محظوراً من أجناس، فدى لكل واحد، وهو مذهب الشافعي. وعن أحمد: في الطيب واللبس والحلق فدية واحدة، إذا كان في وقت واحد، وقاله إسحاق. وقال عطاء: إذا حلق ثم احتاج إلى الطيب أو إلى القلنسوة أو إليهما، فلا عليه إلا فدية واحدة. ولا فرق بين العمد والخطأ في الحلق والتقليم، ومن لا عذر له ومن له عذر، وقاله الشافعي. وقيل: لا فدية على الناسي، وهو قول ابن المنذر.
وقتل الصيد يستوي عمده وسهوه، وبه قال مالك والشافعي وأصحاب الرأي. وقال الزهري: على المتعمد بالكتاب، وعلى المخطئ بالسنة. وعنه: لا كفارة على المخطئ، وبه قال ابن عباس وابن المنذر، للآية، لقوله: {مُتَعَمِّدًا} ، ووجه الأولى قول جابر: "جعل رسول الله صلى الله عليه وسلم في الضبع يصيده المحرم كبشاً". رواه ابن ماجة.
وإن لبس أو تطيب أو غطى رأسه ناسياً فلا كفارة، فإن تعمد فدى، بلا خلاف. ويستوي فيه القليل والكثير، وبه قال الشافعي. وقال أبو حنيفة: لا يجب الدم إلا بتطييب عضو كامل، وفي اللباس بلباس يوم وليلة، لأن ما دونه ليس لباساً معتاداً. ويلزمه غسل الطيب وخلع اللباس، وإن وليه بنفسه فلا بأس، لقوله صلى الله عليه وسلم: "اغسل عنك الطيب". ومذهب مالك
__________
1 سورة المائدة آية: 95.

(1/305)

والليث: أن الناسي يفدي. ولنا: حديث صاحب الجبة، "ولم يأمره بالفدية، مع سؤاله عما صنع"، فدل على أنه عذره لجهله، والناسي في معناه، والمكره كالناسي، لأنه مقرون به في الحديث الدال على العفو.
ومن رفض إحرامه ثم فعل محظوراً، فعليه فداؤه، لأنه لو نوى التحلل لم يحلّ. وليس له لبس مطيب بعد إحرامه، بغير خلاف، فإن أحرم فيه فله استدامته، فإن خلعه لم يلبسه، فإن فعل فدى. وإذا أحرم وعليه قميص أو سراويل خلعه ولم يشقه، ولا فدية عليه في قول الأكثر. وقيل: يشقه لئلا يتغطى رأسه حين ينزع القميص. ولنا: حديث صاحب الجبة.
والهدايا والضحايا مختصة بمساكين الحرم، لقوله تعالى: {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} ، 1 وكذلك جزاء محظور فعله في الحرم؛ وذكر القاضي رواية في قتل الصيد: يفديه حيث قتله، وهذا يخالف نص الكتاب.
وما وجب فعله في الحرم لترك نسك أو فوات، فهو لمساكين الحرم، لأنه هدي وجب لترك نسك، كدم القِران. وما وجب نحره في الحرم وجب تفرقة لحمه به؛ وبه قال الشافعي. وقال مالك إذا ذبحها في الحرم جاز تفرقتها في الحل. ولنا: أنه أحد مقصودي النسك كالذبح، ولأن المقصود من ذبحه التوسعة على مساكينه. قال عطاء: الهدي بمكة، وما كان من طعام وصيام فحيث شاء. ولنا: قول ابن عباس: "الهدي والإطعام بمكة". ومساكينه: من فيه من أهله وممن ورد عليه، وهم الذين يجوز لهم أخذ الزكاة. فإن عجز عن إيصاله إليهم، جاز ذبحه وتفرقته في غيره.
__________
1 سورة الحج آية: 33.

(1/306)

وفدية الأذى إذا وجد سببها في الحل، فيجوز في الموضع الذي حلق فيه. وقال الشافعي: لا يجوز إلا في الحرم، لقوله: {هَدْياً بَالِغَ الْكَعْبَةِ} . 1 ولنا: أنه أمر كعباً بالفدية بالحديبية، وهي من الحل. ونحر علي بن الحسين بالسقيا، رواه الأثرم، والآية وردت في الهدي. وحكم اللبس والطيب حكم الحلق إذا وجد في الحل قياساً.
ودم الإحصار حيث أحصر من حل أو حرم، فإن قدر على أطراف الحرم ففيه وجهان: أحدهما: يلزمه. والثاني: لا، "لأنه صلى الله عليه وسلم نحر هديه في موضعه"، وعنه: لا ينحر المحصر هديه إلا في الحرم، و"يواطئ رجلاً على نحره في وقت التحلل"، يروى هذا عن ابن مسعود فيمن لدغ في الطريق، وروي عن الحسن وعطاء. قال شيخنا: وهذا، والله أعلم، في الحصر الخاص، أما العام فلا ينبغي أن يقوله أحد، لأنه يفضي إلى تعذر الحل لتعذر وصول الهدي إلى محله، "ولأنه صلى الله عليه وسلم وأصحابه نحروا في الحديبية". فإن قيل: قد قال تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} ، 2 وقال: {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} ، 3 قلنا: هذا في غير المحصر. وأيضاً قيل: إن ذبحه في حق المحصر في موضع حله، اقتداء به صلى الله عليه وسلم، وأما الصيام فيجزيه في كل مكان، لا نعلم فيه خلافاً.
وكل دم ذكرنا يجزئ فيه شاة أو سُبع بدنة، أو يجزئ عنها بقرة، لقول جابر (: "كنا ننحر البدنة عن سبعة، فقيل: والبقرة؟ فقال: وهل هي إلا من البدن". 4 رواه مسلم.
__________
1 سورة المائدة آية: 95.
2 سورة البقرة آية: 196.
3 سورة الحج آية: 33.
4 مسلم: الحج (1318) , والترمذي: الحج (904) والأضاحي (1502) , والنسائي: الضحايا (4393) , وأبو داود: الضحايا (2807, 2808, 2809) , وابن ماجة: الأضاحي (3132) , وأحمد (3/293, 3/353, 3/363) , ومالك: الضحايا (1049) , والدارمي: الأضاحي (1956) .

(1/307)

و"من وجبت عليه بدنة أجزأ عنها سبع من الغنم"، لحديث جابر، وعنه: لا يجزئ أقل من عشر شياه، لأنهم يعدلونها في الغنيمة بعشر. و"من عليه سبع من الغنم أجزأ عنه بدنة أو بقرة"، لحديث جابر.
ومن هنا إلى آخر الباب: من "الإنصاف":
لا يجزئ الخبز، واختار الشيخ الإجزاء، ويكون رطلين عراقية، كرواية في الظهار؛ قال: وينبغي أن يكون بإدام. وإن كان مما يؤكل من بُر أو شعير فهو أفضل. وإن أخر الهدي عن أيام النحر، فهل يلزمه دم؟ أو يلزمه مع عدم العذر، ولا يلزمه مع العذر؟ فيه روايتان: إحداهما: لا يلزم دم بحال سوى الهدي. قال أحمد: مكة ومنى واحد. وقال مالك: لا ينحر في الحج إلا بمنى، ولا في العمرة إلا بمكة.

(1/308)

باب جزاء الصيد
وهو ضربان:
(أحدهما) : ما له مثل من النَّعم، فيجب مثله. وهو نوعان:
أحدهما: ما قضت فيه الصحابة، ففيه ما قضت، وهو قول الأكثر. وقال أبو حنيفة: تجب القيمة، ويجوز صرفها إلى المثل، لأن الصيد ليس بمثليّ. ولنا: الآية، "وجعل النبي صلى الله عليه وسلم في الضبع كبشاً"، وأجمع الصحابة على المثل. فقال عمر وعلي وغيرهما: "في النعامة بدنة، وحكما في الظبي بشاة، وحكم عمر في حمار الوحش ببقرة، وحكموا في الحمامة بشاة"، وهي التي لا تبلغ قيمتها. وما قضت فيه الصحابة يجب فيه ما قضت به، وبه قال الشافعي. وقال مالك: يستأنف الحكم، لقوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} . 1 ولنا: حكم الصحابة، فالذي بلغنا عنهم في النعامة بدنة، وفي حمار الوحش بقرة، وعنه: بدنة.
وروي عن أبي عبيدة وابن عباس: "وفي بقرة الوحش بقرة، والأيل فيه بقرة، قاله ابن عباس. والأروى فيها بقرة، قاله ابن عمر. وفي الضبع كبش، وفي الغزال شاة، وفي الأرنب عناق، قضى بذلك عمر. واليربوع جفرة، وفي الضب جدي، قضى به عمر وزيد. وعنه: شاة، لأنه قول جابر وعطاء"، والأول أولى. وقال عمرو بن دينار:
__________
1سورة المائدة آية: 95.

(1/309)

ما سمعنا أن الضب واليربوع يوديان، واتباع الآثار أولى. والجفرة: التي لها أربعة أشهر من المعز وقيل التي فطمت ورعت، وفي الحمام شاة.
الثاني: ما لم تقض فيه الصحابة، فيرجع فيه إلى قول عدلين من أهل الخبرة، يحكمان فيه بأشبه الأشياء به من النعم. ويجب في كل واحد من الصغير والكبير والصحيح والمعيب مثله. وقال مالك: لا يجزئ إلا كبيراً صحيحاً، لقوله: {هَدْياً بَالِغَ الْكَعْبَةِ} . 1 ولنا: أنه مقيد في الآية بالمثل، و"قد أجمع الصحابة على إيجاب ما لا يصلح هدياً، كالجفرة".
(الضرب الثاني) : ما لا مثل له، وهو سائر الطير، فيجب فيه قيمته، إلا ما كان أكبر من الحمام، فهل تجب القيمة أو شاة؟ ولا خلاف في وجوب ضمان الصيد من الطير، إلا ما حكى عن داود: ما كان أصغر من الحمام لا يضمن، لأن الله قال: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} . 2 ولنا: عموم قوله: {لا تَقْتُلُوا الصَّيْدَ} الآية. 3 وقد قيل في قوله: {تَنَالُهُ أَيْدِيكُمْ} : 4 يعني: الفرخ والبيض وما لا يقدر أن يفر، {وَرِمَاحُكُمْ} : 5 يعني: الكبار. و"حكم عمر في الجراد بجزاء"، ودلالة الآية على وجوب جزاء غيره لا يمنع من الجزاء في هذا بدليل آخر. وما كان أكبر من الحمام، فعن ابن عباس: "فيه شاة"، وقيل: قيمته، وهو مذهب الشافعي. وكلما قتل صيداً حكم عليه، وعنه: "لا يجب إلا في المرة الأولى". وروي عن ابن عباس، وبه قال الحسن
__________
1سورة المائدة آية: 95.
2سورة المائدة آية: 95.
3سورة المائدة آية: 95.
4سورة المائدة آية: 94.
5سورة المائدة آية: 94.

(1/310)

وشريح وغيرهم. ولنا: أنها لا تمنع الوجوب، بدليل قوله: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ} الآية. 1 وقد ثبت أن العائد لو انتهى كان له ما سلف، وأمره إلى الله. قال أحمد: إذا قتل القارن صيداً فعليه جزاء واحد، وهؤلاء يقولون: جزاءان، فيلزمهم أن يقولوا: في صيد الحرم ثلاثة.
__________
1سورة البقرة آية: 275.

(1/311)

باب صيد الحرم
الأصل في تحريمه: النصُّ والإجماع، ويضمن بمثله كالإحرام. وعن داود: لا جزاء فيه، لأنه لم يرو فيه نص. ولنا: "أن الصحابة قضوا في حمام الحرم بشاة"، ولم ينقل عن غيرهم خلاف. وللصوم مدخل فيه عند الأكثرين، خلافا لأبي حنيفة. وكل ما يضمن في الإحرام يضمن في الحرم، إلا القمل، فإنه يباح في الحرم بغير خلاف.
وأجمعوا على تحريم قطع شجر الحرم البري الذي لم ينبته الآدمي، وعلى إباحة الإذخر، وما أنبته الآدمي من البقول والزرع والرياحين، حكاه ابن المنذر. وما أنبته من الشجر فقيل: له قلعه من غير ضمان، وقال الشافعي: الجزاء بكل حال، أنبته الآدمي أو نبت بنفسه، لعموم قوله: "لا يُعضد شجرها". 1 ويحرم قطع الشوك والعوسج، وعن الشافعي: لا يحرم، لأنه يؤذي، أشبه السباع. ولنا: قوله: "لا يُعضد شجرها"، 2 وفي لفظ: "لا يُختلى شوكها". 3 ولا بأس بقطع اليابس من الشجر والحشيش، لأنه بمنزلة الميت، ولا يقطع ما انكسر ولم يبِن، لأنه قد تلف.
ولا بأس بالانتفاع بما انكسر من الأغصان وانقلع من الشجر بغير فعل آدمي، ولا فيما سقط، ولا نعلم فيه خلافاً، لأن الجزاء إنما ورد في القطع؛ وأما إذا قطعه الآدمي، فقال أحمد: من شبهه بالصيد لم ينتفع بحطبها، وليس له أخذ ورق الشجر. وقال الشافعي: له أخذه. ولنا: قوله: "لا يُخبط
__________
1 البخاري: العلم (112) , ومسلم: الحج (1355) , وأبو داود: المناسك (2017) , وأحمد (2/238) , والدارمي: البيوع (2600) .
2 البخاري: العلم (112) , ومسلم: الحج (1355) , وأبو داود: المناسك (2017) , وأحمد (2/238) , والدارمي: البيوع (2600) .
3 البخاري: العلم (112) , ومسلم: الحج (1355) .

(1/312)

شوكها، ولا يُعضد شجرها". 1 رواه مسلم. وفي رعي الحشيش وجهان: أحدهما: لا يجوز، وهو مذهب أبي حنيفة. والثاني: يجوز، وهو مذهب الشافعي، لأن الهدايا لم ينقل سدّ أفواهها.
ويباح أخذ الكمأة منه، لأنه يشبه الثمرة. ويجب ضمان شجر الحرم وحشيشة [وبه قال الشافعي] . 2 وقال مالك: لا يضمن. قال ابن المنذر: لا أجد دلالة أوجب بها في شجر الحرم فرضاً من كتاب الله ولا سنة ولا إجماع، وأقول كما قال مالك: يستغفر الله تعالى. ويكره إخراج تراب الحرم وحصاه، "لأن ابن عمر وابن عباس كرهاه"، ولا يكره إخراج ماء زمزم.
وصيد المدينة وشجرها وحشيشها حرام، وبه قال مالك والشافعي. وقال أبو حنيفة: لا يحرم، لأنه لو حرم لبين بياناً عاماً ولوجب فيه الجزاء. ولنا: حديث علي وابن زيد وأبي رافع وأبي هريرة، متفق عليه. رواه مسلم عن سعد وجابر وأنس؛ وهذا يدل على تعميم البيان، وليس هو في الدرجة دون أخبار تحريم الحرم. وقد أثبتوه على أنه ليس بممتنع أن بينه بياناً خاصاً أو بينه بياناً عاماً، فبنقل خاص كصفة الأذان والوتر والإقامة.
ويفارق حرم مكة في شيئين:
أحدهما: أنه يجوز أخذ ما تدعو الحاجة إليه، من المساند والوسائد والرحل، ومن حشيشها ما يحتاج إليه للعلف، لما روى أحمد عن جابر: أنه لما حرّم المدينة قالوا: يا رسول الله، إنا أصحاب عمل وأصحاب نضح، وإنا لا نستطيع أرضاً غير أرضنا، فرخص لنا. فقال: "القائمتان والوسادة والعارضة والمسند، فأما غير ذلك فلا يعضد ولا يخبط منها شيئاً". قيل: المسند: مردود البكرة. وفي حديت علي: "إلا أن يعلف رجل بعيره". رواه أبو داود،
__________
1 البخاري: العلم (112) وفي اللقطة (2434) والديات (6880) , ومسلم: الحج (1355) .
2 ما بين القوسين ساقط من الطبعة السلفية.

(1/313)

الثاني: أن من صاد صيداً خارجه، ثم أدخله إليها، يلزمه إرساله، لقوله صلى الله عليه وسلم: "يا أبا عمير، ما فعل النغير؟ "، 1 وهو طائر صغير. ولا جزاء في صيد المدينة في قول الأكثر، وعنه: فيه الجزاء، وهو قول الشافعي في القديم، لقوله: "مثل ما حرّم إبراهيم مكة"، 2 وجزاؤه: إباحة سلب الفاعل لمن أخذه، لحديث سعيد، رواه مسلم. وإن لم يسلبه أحد، فلا شيء عليه إلا التوبة.
وحدّ حرمها: ما بين ثور إلى عير، وهو ما بين لابتيها، وهو بريدٌ في بريد، كذا فسره مالك. ولا يحرم صيد وج ولا شجره، وقال أصحاب الشافعي: "يحرم"، للحديث؛ وقد ضعفه أحمد.
__________
1 البخاري: الأدب (6129) , ومسلم: الآداب (2150) , والترمذي: الصلاة (333) والبر والصلة (1989) , وأبو داود: الأدب (4969) , وابن ماجة: الأدب (3720, 3740) , وأحمد (3/114, 3/119, 3/171, 3/188, 3/190, 3/201, 3/212, 3/222, 3/278, 3/288) .
2 البخاري: الجهاد والسير (2893) .

(1/314)

باب دخول مكة
"يستحب الاغتسال له"، لحديث ابن عمر، والمرأة كالرجل لقوله: "افعلي ما يفعل الحاج". 1 و"يستحب أن يدخل من أعلاها من ثنية كداء، ثم يدخل من باب بني شيبة"، لحديث ابن عمر وجابر. وإذا رأى البيت رفع يديه وكبّر، وقال: "اللهم أنت السلام، ومنك السلام، حيّنا ربنا بالسلام". رواه الشافعي عن ابن المسيب. وله عن ابن جريج أنه صلى الله عليه وسلم كان إذا رأى البيت رفع يديه وقال: "اللهم زد هذا البيت تشريفاً وتعظيماً وتكريماً، ومهابة وبراً. وزد من شرفه ممن حجه واعتمره تشريفاً وتكريماً وتعظيما وبراً". و"يروى رفع اليدين عند رؤية عن ابن عمر وابن عباس"، وكرهه جابر وقال: "حججنا مع رسول الله صلى الله عليه وسلم، فلم يكن يفعله". رواه النسائي.
و"يبتدئ بالطواف اقتداء به صلى الله عليه وسلم"، ولأنه تحية المسجد الحرام. فإن كان معتمراً بدأ بطواف العمرة، ولم يحتج لطواف القدوم. ومن دخله وقد قامت الصلاة اشتغل بها، وإن كان مفرداً أو قارناً بدأ بطواف القدوم، وهو سنة بغير خلاف. ويضطبع بردائه، فيجعل وسطه تحت عاتقه الأيمن وطرفيه على عاتقه الأيسر، وبه قال الشافعي وكثير من أهل العلم. وقال مالك: ليس بسنة، ولا يفعله في السعي، وقال الشافعي: يضطبع فيه. قال أحمد: ما سمعنا فيه شيئاً.
ويبتدئ الطواف من الحجر، فيحاذيه
__________
1 البخاري: الحيض (305) , وأحمد (6/273) .

(1/315)

بجميع بدنه، فإن حاذاه ببعضه احتمل أن يجزئه، ثم يستلمه ويقبّله؛ والاستلام: المسح باليد، لحديث عمر وابن عباس. فإن شق تقبيله استلمه وقبّل يده، لحديث ابن عباس. فإن شق عليه، استلمه بشيء في يده وقبّله، لحديث ابن عباس، رواه مسلم، وإلا قام بحذائه واستقبله بوجهه، وأشار إليه وكبّر. فإن أمكنه استلامه بعصا ونحوها فعل. ويقول عند استلامه ما روى ابن السائب: أنه صلى الله عليه وسلم قال عند استلامه: "بسم الله والله أكبر. إيماناً بك، وتصديقاً بكتابك، ووفاء بعهدك، واتباعاً لسنة نبيك محمد صلى الله عليه وسلم"؛ 1 يقول ذلك كلما استلمه. فإذا أتى على الركن اليماني استقبله وقبّل يده، ولا يقبّله، وهو قول أكثر أهل العلم. قال ابن عبد البر: أهل العلم يرون تقبيل الأسود دون اليماني، وأما استلامهما فأمر مجمع عليه. وأما العراقي والشامي فلا يسن استلامهما في قول الأكثر.
ويجب الطواف سبعاً، ويرمل في الثلاثة الأول من الحجر إلى الحجر، وهو: إسراع المشي مع تقارب الخطا من غير وثب. وهو سنة في الأشواط الثلاثة من طواف القدوم وطواف العمرة للمتمتع، لا نعلم فيه خلافاً. ويمشي أربعة. وقال طاووس وعطاء: يمشي ما بين الركنين، "لأمره صلى الله عليه وسلم أصحابه بذلك، وهذا في عمرة القضية، ورمل في حجة الوداع من الحجر إلى الحجر". فإن ترك الرمَل في شوط من الثلاثة أتى به في الاثنين الباقيين، ومن تركه في الاثنين أتى به في الثالث كذلك. قال الشافعي: وإن نسيه لم يعده، وإن تركه عمداً لم يلزمه شيء به. وقال عامة العلماء وحكي عن الثوري: أن عليه دماً، لأنه نسك، وجاء: "من ترك نسكاً فعليه دم"، والحديث عن ابن عباس، وقد قال: "من ترك الرمَل فلا شيء عليه"، ثم قد خص بالاضطباع.
ويستحب الدنو من البيت،
__________
1 الترمذي: الأضاحي (1521) , وأبو داود: الضحايا (2810) .

(1/316)

فإن كان قربه زحام فظن أنه إذا وقف لم يؤذ أحداً وتمكن من الرمل، وقف ليجمع بين الرمل والدنو من البيت. وإن لم يظن ذلك، وظن أنه إذا كان في حاشية الناس تمكن من الرمَل فعَل، وكان أولى من الدنو. وإن لم يتمكن أو يختلط بالنساء، فالدنو أولى. ويطوف كيفما أمكنه، فإذا وجد فرجة رمَل فيها، وإن تباعد من البيت، أجزأه ما لم يخرج من المسجد، لحديث أم سلمة.
وكلما حاذى الحجر والركن اليماني استلمهما وأشار إليهما، ويقول كلما دنا من الحجر: "لا إله إلا الله، والله أكبر. إيماناً بك"، لقول ابن عمر: "كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني والحجر كل طوفة". 1 رواه أبو داود. فإن شق استلامهما أشار إليهما، لحديث ابن عباس. وكلما أتى الركن أشار إليه بيده وكبّر. ويقول بين الركنين: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} الآية، 2 لحديث ابن السائب: أنه سمع النبي صلى الله عليه وسلم يقوله بينهما. ويدع الحديث إلا ذكر الله، لقوله: "الطواف بالبيت صلاة، فمن تكلّم فلا يتكلّم إلا بخير". 3 ولا بأس بقراءة القرآن، وعنه: يكره، وروي عن الحسن ومالك.
والمرأة كالرجل في البداءة بالطواف وفيما ذكر، إلا أنها إذا قدمت مكة نهاراً ولم تخش حيضاً استحب لها تأخير الطواف إلى الليل لأنه أستر. ولا تزاحم الرجال لتستلم الحجر.، قال ابن المنذر: أجمعوا على أنه لا رمَل عليهن بين الصفا والمروة، لأن الأصل فيه إظهار الجلد، ولا يقصد ذلك من النساء، إنما يقصد منهن الستر، وليس عليهن اضطباع. وليس على أهل مكة رمل ولا اضطباع، قال أحمد: ليس عليهم رمل البيت ولا بين الصفا والمروة،
__________
1 أبو داود: المناسك (1876) .
2 سورة البقرة آية: 201.
3 النسائي: مناسك الحج (2922) , وأحمد (3/414, 4/64) .

(1/317)

وليس في غير هذا الطواف رمل ولا اضطباع. ويصح طواف الراكب لعذر بغير خلاف، وإن كان لغير عذر فعنه: لا يجزئ، لقوله: "الطواف بالبيت صلاة". 1 والثانية: يجزئه وعلية دم. والثالثة: يجزئ بغير دم، وهو مذهب الشافعي وابن المنذر، وقال: لا قول لأحد مع فعل رسول الله صلى الله عليه وسلم. والطواف راجلاً أفضل بغير خلاف، لفعله صلى الله عليه وسلم في غير تلك المرة، ولفعل أصحابه، و"حديث أم سلمة يدل على المشي إلا لعذر"، فأما السعي محمولاً وراكباً فيجزيه، ولو لغير عذر.
والطهارة من الحدث والنجاسة والستارة شرائط لصحته، وبه قال مالك والشافعي. وعنه: ليس شرطاً بل يجبر بدم. وقال أبو حنيفة: ليس شيء من ذلك شرطاً. ولنا: قوله: "لا يطوف بالبيت عريان"، 2 وقوله: "غير ألا تطوفي بالبيت". 3 وإن شك في عدد الطواف بني على اليقين، ذكره ابن المنذر إجماعاً. وإذا أقيمت الصلاة المكتوبة قطع الطواف، فإذا صلى بنى على طوافه، قال ابن المنذر: لا نعلم أحداً خالف فيه، إلا الحسن، فإنه قال: يستأنف. وكذا الحكم في الجنازة إذا حضرت. وحكم السعي حكم الطواف فيما ذكرنا، وهو قول الشافعي وأبي ثور وعطاء، ولا نعلم عن غيرهم خلافاً.
و"يستحب أن يصلي بعده ركعتين خلف المقام، يقرأ فيهما بسورة "الإخلاص""، لحديث جابر؛ وحيث ركعهما ومهما قرأ فيهما أجزأه، "لأن عمر ركعهما بذي طوى. ولما طافت أم سلمة لم تصلّ حتى خرجت". ولا بأس أن يصليهما إلى غير سترة. و"كان ابن الزبير يصلي والطواف بين يديه، فتمر المرأة فينتظرها حتى ترفع رجلها، ثم يسجد". وهما سنة مؤكدة، وبه قال مالك. وللشافعي قولان: أحدهما: الوجوب. ولنا: قوله: "لا. إلا أن تطوّع". "فإن صلى المكتوبة بعده
__________
1 النسائي: مناسك الحج (2922) , وأحمد (3/414, 4/64) .
2 البخاري: الصلاة (369) , ومسلم: الحج (1347) , والنسائي: مناسك الحج (2957, 2958) , وأبو داود: المناسك (1946) , وأحمد (2/299) , والدارمي: الصلاة (1430) .
3 البخاري: الحيض (294) , والنسائي: الحيض والاستحاضة (348) ومناسك الحج (2741) , وأبو داود: المناسك (1782) .

(1/318)

أجزأت عنهما"، روي عن ابن عباس. وعنه: يصليهما بعد المكتوبة، وبه قال مالك. "ولا بأس أن يجمع بين الأسابيع، ثم يركع لكل أسبوع ركعتين، فعلته عائشة والمسور"، و"كرهه ابن عمر ومالك، لأنه صلى الله عليه وسلم لم يفعله".
فإذا ركع ركعتي الطواف وأراد الخروج إلى الصفا عاد إلى الحجر فاستلمه، لفعله صلى الله عليه وسلم، وكذلك استحبه مالك والشافعي، ولا نعلم فيه خلافاً. ثم يخرج إلى الصفا من بابه، ويسعى سبعاً. و"يبدأ بالصفا فيرقى عليه حتى يرى البيت فيستقبله"، لحديث جابر، ويدعو بما في حديثه. قال أحمد: ويدعو بدعاء ابن عمر. فإن لم يرق على الصفا، فلا شيء عليه.
وحكم المرأة حكم الرجل، إلا أنها لا ترقى لئلا تزاحم الرجال. ثم ينزل فيمشي حتى يأتي العلَم فيسعى سعياً شديداً إلى العلَم الآخر. ثم يمشي حتى يأتي المروة، فيفعل عليها ما فعل على الصفا. ثم ينزل فيمشي في موضع مشيه ويسعى في موضع سعيه. يفعل ذلك سبعاً، ويكثر من الدعاء والذكر، لحديث: "إنما جُعل رمي الجمار والسعي بين الصفا والمروة لإقامة ذكر الله ". 1 صححه الترمذي.
والرمَل في السعي سنة، لا شيء على تاركه. ويستحب أن يسعى طاهراً مستتراً متوالياً، وعنه: أن ذلك شرط، والأول قول أكثر أهل العلم، لقوله: "افعلي ما يفعل الحاج، غير ألاّ تطوفي بالبيت". 2 وإن سعى قبل الطواف لم يصح، وبه قال مالك والشافعي وأصحاب الرأي. وعنه: يجزيه إن نسي، لقوله في التقدم والتأخر: "لا حرج".
ولا تجب الموالاة بين الطواف والسعي، قال عطاء: لا بأس أن يطوف أول النهار ويسعى آخره. فإذا فرغ المتمتع قصّر من شعره أو حلق وتحلل، إلا إن كان معه هدي، فيقيم على إحرامه. وعنه: له التقصير من شعره خاصة، لحديث معاوية. وقال مالك: له التحلل ونحر هديه عند
__________
1 الترمذي: الحج (902) , وأبو داود: المناسك (1888) , وأحمد (6/64, 6/75, 6/138) , والدارمي: المناسك (1853) .
2 البخاري: الحيض (305) , وأحمد (6/273) .

(1/319)

المروة. ولنا: حديث ابن عمر وعائشة وغيرهما. وعنه فيمن قدم متمتعاً في أشهر الحج وساق الهدي قال: إن دخلها في العشر لم ينحر الهدي إلا يوم النحر، وإن قدم قبل العشر نحر الهدي، وبه قال عطاء، وقال: من لبد أو ضفر فهو بمنزلة من ساق الهدي، لحديث حفصة، والأول أولى، للأحاديث الصحيحة الصريحة.
فأما المعتمر غير المتمتع فإنه يحل، سواء كان معه هدي أو لم يكن، في أشهر الحج أو غيرها، "لأنه صلى الله عليه وسلم اعتمر ثلاث عمر، عمرته التي مع حجته، بعضهن أو كلهن في ذي القعدة، وكان يحل". فإن كان معه هدي نحره عند المروة، وحيث نحره من الحرم جاز، لقوله: "فجاج مكة كلها طريق ومنحر". 1 رواه أبو داود. والمستحب للمتمتع إذا حل: التقصير ليؤخر الحلق إلى الحج، ولم يأمر صلى الله عليه وسلم أصحابه إلا به، فقال في حديث جابر: "حلّوا من إحرامكم بطواف، وقصِّروا"، 2 وفي حديث ابن عمر: "من لم يكن معه هدي، فليطف بالبيت وبين الصفا والمروة، وليقصّر وليحلل". متفق عليه. وإن حلق جاز، لأنه أحد النسكين. فإن ترك الحلق والتقصير، فعليه دم. فإن وطئ قبله فعليه دم، وبه قال مالك وأصحاب الرأي. وحكي عن الشافعي: أن عمرته تفسد. ولنا: قول ابن عباس فيمن وقع عليها زوجها معتمرة، قبل أن يقصر: "من ترك شيئاً من مناسكه أو نسيه، فليهرق دماً".
والمتمتع يقطع التلبية إذا وصل البيت، وبه قال ابن عباس والشافعي. وعن ابن عمر: "إذا وصل الحرم". ولنا: حديث ابن عباس: "كان يمسك عن التلبية في العمرة إذا استلم الحجر". صححه الترمذي.
__________
1 أبو داود: المناسك (1937) , وابن ماجة: المناسك (3048) , والدارمي: المناسك (1879) .
2 البخاري: الحج (1568) .

(1/320)

ومن هنا إلى آخر الباب: من "الإنصاف":
إذا رأى البيت رفع يديه وكبر ويدعو، وعند الشيخ: لا. فإذا حاذى الحجر أو بعضه ببعض بدنه، لم يجزه عن ذلك الشوط، وقيل: يجزئ، اختاره الشيخ.
ويستحب استقبالُ الحجر بوجهه، قال الشيخ: هو السنة. ويجعل البيت عن يساره، قال الشيخ: تكون الحركة الدورية يعتمد فيها اليمنى على اليسرى، فلما كان الإكرام ذلك للخارج جعل اليمنى. قوله: ويقول كلما حاذى الحجر: "الله أكبر، ولا إله إلا الله"، وقيل: يكبّر فقط. وقال الشيخ: تستحب القراءة فيه لا الجهر، قال: وليس له القراءة إذا أغلط المصلين، وقال: جنس القراءة أفضل من جنس الطواف. وقال أحمد في الرد على أبي حنيفة: "طاف رسول الله صلى الله عليه وسلم على بعيره"، 1 وقال: هو إذا حمل فعليه دم. قوله: أو شاذروان الكعبة، وعند الشيخ: أنه ليس من الكعبة، بل جعل عماداً للبيت.
وعنه: يصح الطواف من حائض، ويجبر بدم. واختار الشيخ: الصحة فيها، ومن كل معذور، وأنه لا دم على واحد منهم. ولا يشرع تقبيل المقام ولا مسحه، قال في الفروع: إجماعاً. نقل الفضل: يكره مسّه وتقبيله.
__________
1 البخاري: الطلاق (5293) , ومسلم: الحج (1272) , والنسائي: المساجد (713) ومناسك الحج (2954) , وأبو داود: المناسك (1877) , وابن ماجة: المناسك (2948) , وأحمد (1/214, 1/237, 1/264, 1/304) .

(1/321)

باب صفة الحج
الأولى أن نبدأ بحديث جابر في صفة حجه صلى الله عليه وسلم، ونقتصر منه على ما يخص هذا الباب، وهو صحيح رواه مسلم. وفي أثنائه: "فحلّ الناس كلهم وقصّروا، إلا رسول الله صلى الله عليه وسلم ومن كان معه هدي. فلما كان يوم التروية توجهوا إلى منى، فأهلوا بالحج. وركب رسول الله صلى الله عليه وسلم إلى منى، فصلى بها الظهر والعصر والمغرب والعشاء والفجر، ثم مكث قليلاً حتى طلعت الشمسُ، وأمر بقبة من شعر فضربت له بنمرة". ثم ذكر الحديث. قال عطاء: "كان رسول الله صلى الله عليه وسلم ينزل منى بالخيف". وسمي يوم الثامن يوم التروية، لأنهم يتروون من الماء فيه ليوم عرفة.
"والمستحب لمن كان بمكة من أهلها وغيرهم وهم حلال، أن يحرموا يوم التروية حين يتوجهون إلى منى، وبه قال ابن عباس وابن عمر"، وعن عمر أنه قال لأهل مكة: "إذا رأيتم الهلال، فأهلّوا بالحج"، وقاله ابن الزبير. قال مالك: أحب لمن كان بمكة أن يهلّ من المسجد لهلال ذي الحجة. ولنا: حديث جابر، وفي بعض ألفاظه: "أُمرنا أن نحرم إذا توجهنا إلى منى". 1 رواه مسلم. والأفضل أن يحرم من مكة، لقوله في المواقيت: "حتى أهل مكة يهلّون منها". 2 ومن أيها أحرم جاز، للحديث. وإن أحرم خارجاً منها من الحرم جاز، لقول جابر: "فأهللنا من الأبطح"، ولأن المقصود: الجمع في النسك بين الحل والحرم. ويفعل ما يفعل عند الإحرام من الميقات من الغسل والتنظف،
__________
1 مسلم: الحج (1214) .
2 البخاري: الحج (1526) , ومسلم: الحج (1181) , وأحمد (1/238, 1/252) , والدارمي: المناسك (1792) .

(1/322)

ويتجرد عن المخيط. ويطوف سبعاً ويصلي ركعتين ثم يحرم عقيبهما. وممن استحبه: عطاء ومجاهد. ولا يسن أن يطوف بعد إحرامه، قال ابن عباس: "لا أرى لأهل مكة أن يطوفوا بعد أن يحرموا بالحج، ولا أن يطوفوا بين الصفا والمروة، حتى يرجعوا"، وهذا مذهب مالك وإسحاق. وإن فعل لم يجزئ عن السعي الواجب، وبه قال مالك. وقال الشافعي: يجزئه، "فعَله ابن الزبير لأنه سعى في الحج مرة فأجزأه". ولنا: أمره صلى الله عليه وسلم أصحابه بما تقدم، ولو شرع لهم الطواف لم يتفقوا على تركه. وقالت عائشة: "فطاف الذين أهلّوا بالعمرة وبين الصفا والمروة، ثم حلّوا. ثم طافوا طوافاً آخر بعد أن رجعوا من منى". و"يستحب أن يخرج كما ذكرنا، فيصلي ثم يقيم بها حتى يصلي الصلوات الخمس، ويبيت بها"، كما في حديث جابر، وهذا قول مالك والشافعي، ولا نعلم فيه خلافاً. ولا يجب ذلك عند الجميع. "وقد تخلفت عائشة ليلة التروية حتى ذهب ثلثا الليل، وصلى ابن الزبير بمكة". فإن صادف يوم التروية جمعة، فمن كان مقيماً بمكة إلى الزوال ممن تجب عليه، لم يخرج حتى يصليها، ولأنها فرض والخروج في هذا الوقت ليس بفرض. فأما قبل الزوال، فإن شاء خرج وإن شاء أقام حتى يصلي، روي أنه وجد في أيام عمر بن عبد العزيز فخرج إلى منى. وقال عطاء: كل من أدركت يصنعونه إذا أدركتهم يجمع بمكة إمامهم ويخطب، ومرة لا يجمع ولا يخطب؛ فعلى هذا، إذا خرج الإمام، أمر من تخلف أن يصلي الجمعة بالناس.
و"يستحب أن يدفع إلى الموقف من منى إذا طلعت الشمس، فيقيم بنمرة"، لما تقدم من حديث جابر. "فإذا زالت الشمس، استحب للإمام أن يخطب يعلّم الناس مناسكهم: من موضع الوقف ووقته والدفع والمبيت بمزدلفة

(1/323)

وأخذ الجمار"، لحديث جابر. ثم يأمر بالأذان، فينزل فيصلي الظهر والعصر يجمع بينهما، ويقيم لكل صلاة. وقال أبو ثور: يؤذن إذا صعد الإمام المنبر، فإذا فرغ خطب، وقيل: يؤذن في آخر الخطبة، و"حديث جابر يدل على أنه أذن بعدها". وإن لم يؤذن للأولى فلا بأس، هكذا قال أحمد، لأن كلاً مروي عنه صلى الله عليه وسلم. وقال: مالك يؤذن لكل صلاة، واتباع السنة أولى. والسنة تعجيل الصلاة وتقصير الخطبة، لقول سالم للحجاج: "إن كنت تريد السنة، فقصِّر الخطبة وعجِّل الصلاة"، فقال ابن عمر: "صدق"، رواه البخاري، ولأن التطويل يمنع الرواح إلى الموقف في أول وقت الزوال، والسنة التعجيل في ذلك، لقول ابن عمر للحجاج. قال ابن عبد البر: هذا كله مما لا خلاف فيه. قال ابن المنذر: أجمع أهل العلم على أن الإمام يجمع بين الظهر والعصر بعرفة، وكل من صلى معه. وذكر أصحابنا أنه لا يجمع إلا من بينه وبين وطنه مسافة قصر، والصحيح: الأول، فإنه صلى الله عليه وسلم جمع معه من حضر من المكيين، فلم يأمرهم بترك الجمع كما قال: " أتموا، فإنا قوم سفر". 1 فأما القصر فلا يجوز، وبه قال الشافعي. وقال مالك والأوزاعي: لهم القصر.
ثم يروح إلى الموقف، وعرفة كلها موقف، إلا بطن عُرَنة. و"يستحب أن يغتسل للوقوف، لأن ابن مسعود فعله"، وبه قال الشافعي وابن المنذر. ويستحب أن يقف عند الصخرات وجبل الرحمة راكباً، وقيل: الراجل أفضل. ويكثر من الدعاء، ومن قول: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت، وهو على كل شيء قدير". ويختار المأثور من الأدعية، ويدعو بما أحب من الدعاء والذكر إلى الغروب.
ولا نعلم خلافاً
__________
1 مالك: النداء للصلاة (349) .

(1/324)

أن آخر وقت الوقوف: طلوع الفجر يوم النحر، وأما أوله: فمن طلوع الفجر يوم عرفة. وقال مالك والشافعي: أوله: وقت الزوال يوم عرفة. ولنا: قوله: "وقد وقف قبل ذلك بعرفة ليلاً أو نهارا ... إلخً". 1 وكيفما حصل بعرفة وهو عاقل أجزأه، ولو نائما أو مرَّ بها ولم يعرفها، وقال مالك والشافعي وأبو ثور: لا يجزئه، لأنه لا يكون واقفاً إلا بالإرادة، ومن وقف وهو مغمًى عليه أو مجنون أو لم يفق حتى خرج منها لم يجزئه، وبه قال الشافعي. وقال مالك في المغمى عليه: يجزئه. وتوقف أحمد فيها. والحسن يقول: بطل حجه. وعطاء لم يرخص فيه.
وقال أحمد: يستحب أن يشاهد المناسك كلها على وضوء، ولا يجب ذلك، حكاه ابن المنذر إجماعاً، لحديث عائشة: " افعلي ما يفعل الحاج"، 2 ولا يشرط له سترة ولا استقبال ولا نية، لا نعلم فيه خلافاً.
ومن دفع قبل الغروب فعليه دم، وقال مالك: لا حج له. قال ابن عبد البر: لا نعلم أحداً قال بقول مالك. وعن ابن جريج: عليه بدنة، ونحوه قول الحسن. ولنا: قول ابن عباس: "من ترك نسكاً فعليه دم". وإن دفع قبل الغروب ثم عاد نهاراً حتى غربت، فلا دم عليه، وبه قال مالك والشافعي. وقال أبو ثور: عليه دم. وإذا لم يأت بها 3 حتى غابت فوقف ليلاً، تم حجه ولا شيء عليه، لا نعلم فيه مخالفاًً، لقوله: "من أدرك عرفات بليل، فقد أدرك الحج". 4
"ثم يدفع بعد الغروب إلى مزدلفة وعليه السكينة، فإذا وجد فجوة أسرع"، لحديث جابر وأسامة. قال أحمد: لا يعجبني أن يدفع قبل الإمام. وسئل عن: رجل دفع قبل الإمام بعد غروب الشمس؟ فقال: ما وجدت عن أحد سهّل في الدفع قبله، كلهم يشدّدون فيه، ويكون ملبياً ذاكراً، لقوله: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ} الآية. 5 ويمضي على طريق المأزمين "لأنه صلى الله عليه
__________
1 الترمذي: الحج (891) , والنسائي: مناسك الحج (3039) , وأبو داود: المناسك (1950) , وابن ماجة: المناسك (3016) , وأحمد (4/15, 4/261, 4/262) , والدارمي: المناسك (1888) .
2 البخاري: الحيض (305) , وأحمد (6/273) .
3 كذا في المخطوطة والمطبوعة ولعل صوابه: وإذا لم يأتها.
4 الترمذي: تفسير القرآن (2975) .
5 سورة البقرة آية: 198.

(1/325)

وسلم سلكها". والسنة أن لا يصلي المغرب إلا بمزدلفة، فيجمع بين المغرب والعشاء بغير خلاف. ويجمع قبل حط الرحال، ويقيم لكل صلاة إقامة. "وممن روي عنه الجمع بينهما بإقامتين بلا أذان: ابن عمر وسالم" والقاسم والشافعي وإسحاق. و"إن اقتصر على إقامة الأولى، فلا بأس؛ روي عن ابن عمر". و"إن أذن للأولى وأقام الثانية فحسن"، وهو في حديث جابر، وبه قال ابن المنذر، وقال: الأولى آخر قولي أحمد، لأنها رواية أسامة، وهو أعلم بحاله لكونه رديفة. وإنما لم يؤذن للأولى لأنها في غير وقتها، بخلاف المجموعتين بعرفة. وقال مالك: "يجمع بينهما بأذانين وإقامتين، روي عن عمر وابن مسعود"، واتباع السنة أولى. قال ابن عبد البر: لا أعلم فيما قال مالك حديثاً مرفوعاً. وقال قوم: "إنما أمر عمر بالتأذين للثانية، لأن الناس تفرقوا لعشائهم، وكذلك ابن مسعود، فإنه يجعل العشاء بمزدلفة بين الصلاتين"، والسنة أن لا يتطوع بينهما. قال ابن المنذر: لا يختلفون في ذلك. وإن صلى المغرب في الطريق ترك السنة وأجزأه، وبه قال مالك والشافعي. وقال الثوري: لا يجزئه، ولا نعلم خلافاً أنه إذا فاته الجمع مع الإمام بمزدلفة أنه يجمع وحده، وكذلك لو فرق لم يبطل الجمع لقوله: "ثم أناخ كل إنسان بعيره ثم صلى العشاء"، و"كذا إن فاته الجمع مع الإمام بعرفة بين الظهر والعصر، فعله ابن عمر"، وبه قال مالك والشافعي. وقال الثوري: له لا يجمع إلا مع الإمام.
والمبيت بمزدلفة واجب، من تركه فعليه دم، وقال علقمة: فاته الحج، لقوله: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} ، 1 ولقوله: "من صلى صلاتنا هذه ووقف معنا ... إلخ"، 2 ومنطوق الآية ليس بركن إجماعاً، فإنه لو بات ولم يذكر الله ولم يشهد الصلاة، صح حجه، وكذلك شهود صلاة
__________
1 سورة البقرة آية: 198.
2 الترمذي: الحج (891) , والنسائي: مناسك الحج (3039, 3040, 3041, 3042, 3043) , وأبو داود: المناسك (1950) , وابن ماجة: المناسك (3016) , وأحمد (4/15, 4/261, 4/262) , والدارمي: المناسك (1888) .

(1/326)

الفجر. فلو أفاض من عرفة آخر ليلة النحر أمكنه ذلك، فيتعين حمله على الإيجاب أو الفضيلة.
ولا يدفع قبل نصف الليل، فإن فعل فعليه دم، وإن دفع بعده فلا شيء عليه، وبه قال الشافعي. وقال مالك: إن مرَّ فلم ينزل فعليه دم، وإن نزل فلا دم عليه متى دفع. ولنا: "أنه صلى الله عليه وسلم بات بها وقال: خذوا عني مناسككم". 1 وإنما"أبيح الدفع بعد النصف للرخصة الواردة"، لحديث ابن عباس وأم سلمة، وإن عاد فدفع بعد النصف فلا دم عليه، كالعائد إلى عرفة نهاراً.
ويجب الدم على من دفع قبل النصف، وعلى من ترك المبيت بمنى، عمداً أو سهواً، عالماً أو جاهلاً، لأنه أرخص لأهل السقاية والرعاية في ترك البيتوتة. فلو وافاها بعد نصف الليل فلا دم عليه، وإن جاء بعد الفجر فعليه دم. والمستحب: "الاقتداء برسول الله صلى الله عليه وسلم، والمبيت إلى أن يصبح، ثم يقف حتى يسفر". ولا بأس بتقديم الضعفة، "وممن كان يقدم ضعفة أهله عبد الرحمن بن عوف، وعائشة"، ولا نعلم فيه خلافاً.
ويستحب أن يعجل صلاة الفجر ليتسع وقت الوقوف عند المشعر الحرام، "ثم يأتي المشعر الحرام فيقف عنده أو يرقى عليه إن أمكنه، فيذكر الله تعالى ويجتهد إلى أن يسفر"، لحديث جابر، ولا نعلم خلافاً في استحباب الدفع من قبل طلوع الشمس. وكان مالك يرى الدفع من قبل الإسفار. ولنا: حديث جابر.
و"يستحب أن يسير وعليه السكينة، فإذا بلغ محّسراً أسرع قدر رمية بحجر"، لحديث جابر. ويلبي في طريقه، لأنه من شعائر الحج، ولا ينقطع إلا بالشروع في الإحلال، وأوله رمي جمرة العقبة. ثم يأخذ الحصى من طريقه أو من مزدلفة، ومن حيث أخذه جاز، لئلا يشتغل عند قدومه بشيء قبل الرمي، لأنه تحية له كما أن الطواف تحية المسجد الحرام. ولا يبدأ بشيء قبله.
__________
1 النسائي: مناسك الحج (3062) .

(1/327)

"وكان ابن عمر يأخذ من جمع"، واستحبه الشافعي. وقال أحمد: من حيث شاء، اختاره ابن المنذر، وهو أصح، لحديث ابن عباس: "القط لي حصى ... إلخ"، 1 وكان ذلك بمنى.
ويستحب أن يكون كحصى الخذف، للخبر، ولقول جابر: "كل حصاة منها مثل حصى الخذف، فإن رمى بحجر كبير أو صغير أجزأه". وقال أحمد: لا يجوز حتى يأتي بالحصى على ما فعل رسول الله صلى الله عليه وسلم، لأنه أمر بهذا القدر، ونهى عن مجاوزته؛ والأمر يقتضي الوجوب، والنهي يقتضي الفساد. وعنه: "يستحب غسله، لأنه مروي عن ابن عمر". وعنه: لا. وقال: لم يبلغنا عن النبي صلى الله عليه وسلم أنه فعله، وهذا هو الصحيح. وعدده: سبعون حصاة، يرمي بسبع منها يوم النحر، وباقيها في أيام منى، كل يوم بإحدى وعشرين. فإذا وصل إلى منى بدأ بجمرة العقبة فرماها بسبع، يكبّر مع كل حصاة.
ويستحب سلوك الطريق التي تخرج على الجمرة الكبرى، لفعله صلى الله عليه وسلم، وفي حديث جابر: "فرماها بسبع يكبّر مع كل حصاة". 2 وإن رماها دفعة واحدة لم يجزه إلا عن واحدة، نصَّ عليه، وقال عطاء: يجزيه. ويكبّر لكل حصاة، ويرميها راجلاً وراكباً، وكيفما شاء، "لأنه صلى الله عليه وسلم رماها على راحلته، ولا يقف عندها"، لحديث ابن عمر. وقال نافع: "كان ابن عمر يرميها على راحلته يوم النحر، ولا يأتي سائرها بعد ذلك إلا ماشياً ذاهباً وراجعاً"، رواه أحمد، وفيه التفريق بين هذه الجمرة وغيرها، لأنها مما يستحب البداءة به. ولا يسن عندها وقوف، فلو سن له المشي شغله النزول عن الابتداء بها. ولا يجزئه إلا أن يقع الحصى في المرمى، فإن وقع دونه لم يجزه،
__________
1 النسائي: مناسك الحج (3057) .
2 البخاري: الحج (1750) , ومسلم: الحج (1296) , والترمذي: الحج (901) , والنسائي: مناسك الحج (3073) , وابن ماجة: المناسك (3030) , وأحمد (1/427, 1/430, 1/432, 1/456, 1/458) .

(1/328)

لا نعلم فيه خلافاً، وكذلك إن وضعها في المرمى في قول الجميع، لأنه مأمور بالرمي.
ويقطع التلبية مع ابتداء الرمي، وعن سعد وعائشة: "إذا راح إلى الموقف". وعن علي وأم سلمة: "أنهما يلبيان حتى تزول الشمس يوم عرفة".
ويجزئ الرمي بكل ما يسمى حصى، وقال أبو حنيفة: يجزئ بالطين والمدر، وما كان من جنس الأرض. وعن سكينة بنت الحسين أنها رمت الجمرة ورجل يناولها الحصى، وسقطت حصاة فرمت بخاتمها. ولنا: "أنه صلى الله عليه وسلم أمر بالرمي بمثل حصى الخذف". وإن رمى بحصى أُخذ من المرمى لم يجزه. ولنا: أنه لو جاز لما احتاج أحد إلى أخذه من غير مكانه، لأن ابن عباس قال: ?"ما تُقبل منه رفع".
ويرميها قبل طلوع الشمس، قال ابن عبد البر: أجمعوا: "أنه صلى الله عليه وسلم رماها ضحى ذلك اليوم"؛ ويجوز من نصف الليل، وبه قال عطاء والشافعي، وعنه: يجزئ بعد الفجر قبل طلوع الشمس، وبه قال مالك وأصحاب الرأي. وقال الثوري: لا يرمي إلا بعد طلوع الشمس، لحديث ابن عباس. ولنا: قصة أم سلمة، احتج به أحمد وغيره محمول على الاستحباب. قال ابن عبد البر: أجمعوا على أن من رماها يوم النحر قبل المغيب، فقد رماها في وقت لها. فإن أخرها إلى الليل، لم يرمها حتى تزول الشمس من الغد. وقال الشافعي وابن المنذر: يرمي ليلاً، لقوله عليه السلام: "ارم ولا حرج". 1 ولنا: أن ابن عمر قال: "من فاته الرمي حتى تغيب الشمس، فلا يرمي حتى تزول الشمس من الغد"، وقوله: "ارم ولا حرج"، في النهار، لأنه سأله يوم النحر، ولا يكون اليوم إلا قبل الغروب. وقال مالك: يرمي ليلاً وعليه دم، ومرة قال: لا دم عليه.
ثم ينحر هدياً إن كان معه، ويحلق أو يقصر من جميع شعره، وعنه:
__________
1 البخاري: العلم (83) , ومسلم: الحج (1306) , والترمذي: الحج (916) , وأبو داود: المناسك (2014) , وأحمد (2/159, 2/192, 2/202, 2/210, 2/217) , ومالك: الحج (959) , والدارمي: المناسك (1907) .

(1/329)

يجزئه بعضه. ويتولى النحر بيده، ويجوز أن يستنيب فيه. ويفرّقه على مساكين الحرم، ويقسم جلودها وجلالها، للخبر، ولأنه جعله لله.
ويلزم الحلق والتقصير من جميع شعره، وكذلك المرأة، وبه قال مالك، وعنه: يجزئه بعضه. وقال الشافعي: يجزئه التقصير من ثلاث شعرات. وقال ابن المنذر: يجزئه ما يقع عليه اسم التقصير. ولنا: قوله: {محلقين رؤوسهم} الآية، 1 "وحلق صلى الله عليه وسلم جميع رأسه"، 2 وتفسير المطلق الأمر به. وأي قدر قصر من الشعر أجزأه، قال أحمد: "يقصر قدر الأنملة"، وهو قول ابن عمر، وهو محمول على الاستحباب. قال ابن المنذر: أجمعوا على إجزاء التقصير، إلا أنه يروى عن الحسن إيجاب الحلق في الحجة الأولى، ولا يصح هذا: لقوله: {مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ} . 3 والحلق أفضل، "لأنه صلى الله عليه وسلم فعله". وأما من لبّد أو عقص أو ضفر، فقال أحمد: من فعله حلق، وبه قال مالك والشافعى، لما روي مرفوعاً: "من لبّد فليحلقْ". وثبت عن عمر وابنه: "أنهما أمرا من لبّد بالحلق"، والصحيح: التخيير، إلا إن ثبت الخبر، وهو قول عمر وابنه، وخالفهما ابن عباس.
والمرأة تقصر، حكاه ابن المنذر إجماعاً لأن حلقها مثلة. قال أحمد: نعم، تجمع شعرها إلى مقدم رأسها، ثم تأخذ من أطرافه قدر الأنملة. "والذي ليس على رأسه شعر، يستحب له إمرار الموسى على رأسه"، روي ذلك عن ابن عمر، وبه قال مالك والشافعي، ولا نعلم فيه خلافاً. وحكاه ابن المنذر إجماعاً، وليس بواجب. وقال أبو حنيفة: يجب لقوله: "إذا أمرتكم بأمر، فأتوا منه ما استطعتم ". 4 ولنا: أن الحلق
__________
1سورة الفتح آية: 27.
2 البخاري: المغازي (4252) , وأحمد (2/124) .
3 سورة الفتح آية: 27.
4 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508, 2/517) .

(1/330)

محله الشعر، كالعضو إذا قُطع سقط غسله. ويستحب تقليم أظفاره، والأخذ من شاربه، قال ابن المنذر: ثبت "أنه صلى الله عليه وسلم لما حلق قلّم أظفاره". "وكان ابن عمر يأخذ من شاربه وأظفاره". وكان عطاء وغيره يحبون لو أخذ من لحيته شيئاً. وكان ابن عمر يقول للحالق: "ابلغ العظمين، وافصل الرأس من اللحية". وكان عطاء يقول: "من السنة إذا حلق أن يبلغ العظمين".
ثم قد حل له كل شيء إلا النساء، وعنه: إلا الوطء في الفرج؛ والأول: قول عائشة وابن الزبير والشافعي. والثاني: يروى عن ابن عباس. وعن عمر: "يحل كل شيء إلا النساء والطيب لأنه من دواعي الوطء". وعن عروة: لا يلبس القميص ولا العمامة ولا يتطيب، وروي فيه حديث. ولنا: قول عائشة: "طيبت رسول الله صلى الله عليه وسلم لإحرامه حين أحرم ولحله قبل أن يطوف بالبيت". 1 وعن سالم عن أبيه قال: قال عمر: "إذا رميتم وذبحتم وحلقتم، فقد حل لكم كل شيء إلا الطيب. فقالت عائشة: طيبت رسول الله صلى الله عليه وسلم، فسنة رسول الله صلى الله عليه وسلم أحق أن تُتّبع". رواه سعيد.
وقال مالك: لا يحل النساء والطيب ولا قتل الصيد، لقوله تعالى: {لا تَقْتُلُوا الصَّيْدَ} الآية، 2 وهذا حرام، وقد ذكرنا ما يردّ هذا، فإنه ليس بمحرم، وإنما بقي بعض أحكام الإحرام.
والحلق والتقصير نسك، إن أخره عن أيام منى فهل يلزمه دم؟ وممن رآه نسكاً الثلاثة، وعنه: ليس بنسك، وإنما هو إطلاق من محظور، ووجهه: "أنه صلى الله عليه وسلم أمر بالحل من العمرة قبله"، لقول أبي موسى: "أمرني فطفت بالصفا والمروة فقال لي: أحلّ"، وفي حديث جابر: "من ليس معه
__________
1 البخاري: الغسل (270) والحج (1539) واللباس (5928) , ومسلم: الحج (1189) , والنسائي: مناسك الحج (2684, 2685, 2686, 2688, 2691) , وأبو داود: المناسك (1745) , وابن ماجة: المناسك (3042) , ومالك: الحج (727) .
2 سورة المائدة آية رقم: 95.

(1/331)

هدي فليحلّ"، 1 والأول أصح، فإنه صلى الله عليه وسلم أمر به، ولقوله: {مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ} ، 2 فلو لم يكن من المناسك لما وصفهم به كاللبس، ولأنه ترحّم على المحلقين ثلاثاً والمقصرين مرة، ولو لم يكن منسكاً لما دخله التفضيل كالمباحات، ولو لم يكن منسكاً لما داوموا عليه، بل لم يفعلوه إلا نادراً، لأنه لم يكن من عادتهم. وأما أمره بالحل فمعناه، والله أعلم، الحل بفعله، لأنه مشهور عندهم، ولا يمتنع الحل من العبادة بما كان محرما فيه، كالسلام في الصلاة. وإذا قلنا: إنه نسك جاز تأخيره إلى آخر أيام النحر، لأنه إذا جاز تأخير النحر فهو أولى. فإن أخره عن ذلك فلا دم عليه، وعنه: عليه دم.
ولا فرق بين العامد والساهي، وقال مالك وغيره: من تركه حتى يحل فعليه دم، لأنه نسك، فوجب أن يؤتي به قبل الحل. ولنا: ما تقدم. وهل يحل قبله؟ فيه روايتان:
إحداهما: إنما يحصل بالحلق والرمي معاً، وهو قول الشافعي، لقوله: "إذا رميتم وحلقتم، فقد حل لكم كل شيء، إلا النساء" 3.
والثانية: يحصل له التحلل بالرمي وحده، وهو قول مالك، لقوله: "إذا رميتم الجمرة، فقد حل لكم كل شيء، إلا النساء"، 4 وكذلك قال ابن عباس. وإن قدم الحلق على الرمي أو على النحر، جاهلاً أو ناسياً، فلا شيء عليه. والسنة: "أن يرمي ثم ينحر ثم يحلق ثم يطوف، لفعله صلى الله عليه وسلم". وقال أبو حنيفة: إن قدم الحلق على الرمي أو على النحر، فعليه دم. وإن فعله متعمداً، فقال عطاء وإسحاق: لا دم عليه، لإطلاق حديث ابن عباس وابن عمر من
__________
1 أحمد (3/366) .
2 سورة الفتح آية: 27.
3 أبو داود: المناسك (1978) , وأحمد (6/143) .
4 النسائي: مناسك الحج (3084) , وابن ماجة: المناسك (3041) , وأحمد (1/234, 1/344) .

(1/332)

رواية ابن عيينة. وعنه: عليه دم، لقوله: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} ؛ 1 والمطلق قد جاء مقيداً، فيحمل المطلق على المقيد. قال أبو عبد الله: أما المتعمد، فلا، لقول الرجل: لم أشعر. قيل له: ابن عيينة لا يقول: لم أشعر. قال: نعم، لكن مالكاً والناس عن الزهري: "لم أشعر" وهم في الحديث. وقال مالك: إن قدم الحلق على الرمي، فعليه دم. وإن قدّمه على النحر، أو النحر على الرمي، فلا شيء عليه، لأنه بالإجماع ممنوع من حلق شعره قبل التحلل الأول. فأما النحر قبل الرمي فجائز، لأن الهدي قد بلغ محله. ولنا: الحديث، فإنه لم يفرّق، ولا نعلم بينهم خلافاً أن مخالفاًت الترتيب لا تمنع الإجزاء، وإنما اختلفوا في الدم. فإن قدم الإفاضة على الرمي أجزأ طوافه، وبه قال الشافعي. وقال مالك: لا يجزئه، يرمي ثم ينحر ثم يفيض. ولنا: ما روى عطاء: "أن رجلا قال: يا رسول الله أفضت قبل أن أرمي، قال: ارم ولا حرج"، 2 وعنه مرفوعاً: "من قدّم شيئاً من قبل شيء، فلا حرج". 3 رواهما سعيد. وفي حديث ابن عمر عند أبي داود والنسائي: "أفضت قبل أن أرمي، قال: ارم ولا حرج"؛ 4 فعلى هذا، لو وطئ قبل الرمي وبعد الإفاضة، لم يفسد حجه وعليه دم. فإن رجع إلى أهله ولم يرم، فعليه دم.
ثم يخطب الإمام خطبة يعلّمهم النحر والإفاضة، وبه قال الشافعي. وقال مالك: لا يخطب، لأنها في اليوم الذي قبله. ولنا: حديث ابن عباس. ثم يفيض ويطوف للزيارة ويعيّنه بالنية، وقال الشافعي: يجزئه وإن لم ينو الفرض. ولنا: قوله: "إنما الأعمال بالنيات"، 5 وهذا ركن لا يتم الحج إلا به بغير خلاف، لحديث صفية: "أحابستنا هي؟ قالوا: إنها قد أفاضت، قال: اخرجوا". 6
__________
1 سورة البقرة آية: 196.
2 مسلم: الحج (1306) , وأحمد (2/210) .
3 ابن ماجة: المناسك (3049) .
4 البخاري: العلم (124) , ومسلم: الحج (1306) , وأبو داود: المناسك (2014) , وأحمد (2/159, 2/202, 2/210) , ومالك: الحج (959) , والدارمي: المناسك (1907, 1908) .
5 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجة: الزهد (4227) , وأحمد (1/25, 1/43) .
6 البخاري: الحج (1757) , وأبو داود: المناسك (2003) , وابن ماجة: المناسك (3072) , وأحمد (6/38, 6/82) .

(1/333)

وأول وقته: بعد نصف الليل ليلة النحر، ووقت الفضيلة: يوم النحر. وآخره: أيام التشريق، والصحيح أن آخر وقته غير محدود، لأنه متى أتى به صح بغير خلاف، وإنما الخلاف في وجوب الدم.
ثم يسعى بين الصفا والمروة إن كان متمتعاً، أو لم يسع مع طواف القدوم. وإن سعى معه لم يسع، لأن السعي الذي سعاه المتمتع إن كان للعمرة فيشرع له أن يسعى للحج، وإن كان القارن والمفرد لم يسعيا مع طواف القدوم سعيا بعد طواف الزيارة، لأن السعي لا يكون إلا بعد الطواف، لأنه صلى الله عليه وسلم لم يسع إلا بعده. وإن كان قد سعى مع طواف القدوم لم يسع، لأنه لا يستحب التطوع به كسائر الأنساك، ولا نعلم خلافاً فيه. فإن لم يسع لم يحلّ إن قلنا: إنه ركن. وإن قلنا: إنه سنة، فهل يحل؟ على وجهين. قال الخرقي: يستحب للمتمتع إذا دخل مكة لطواف الزيارة، لأن المتمتع لم يأت به قبل ذلك؛ فإن الطواف الذي طافه في الأول طواف العمرة، وقد نص عليه في رواية الأثرم، قال: قلت لأبي عبد الله: إذا رجع المتمتع كم يسعى ويطوف؟ قال يطوف ويسعى لحجه، ويطوف طوافاً آخر للزيارة. عاودناه في هذا غير مرة، فثبت عليه.
وكذا القارن والمفرد إذا لم يكونا أتيا مكة قبل يوم النحر، ولا طافا للقدوم، يبدآن بطواف القدوم قبل طواف الزيارة، ونص عليه أيضاً، واحتج بقول عائشة: "فطاف الذين أهلّوا بالعمرة، وبين الصفا والمروة، ثم أحلّوا. ثم طافوا طوافاً آخر بعد ما رجعوا من منى لحجهم. وأما الذين جمعوا الحج والعمرة، فإنما طافوا طوافاً واحداً"، فحمل أحمد أن طوافهم لحجهم هو طواف القدوم، قال شيخنا: لا أعلم أحداً وافق أحمد على هذا، بل المشروع طواف واحدٌ

(1/334)

للزيارة، كمن دخل المسجد وقد أقيمت الصلاة، فإنه يكتفي بها عن تحية المسجد، ولأنه لم ينقل عنه صلى الله عليه وسلم ولا أصحابه الذين تمتعوا معه في حجة الوداع، ولا أمر به أحداً. وحديث عائشة دليل على هذا، فإنها قالت: "طافوا طوافاً آخر بعد أن رجعوا من منى لحجهم"، وهذا هو طواف الزيارة، ولم تذكر طوافاً آخر. ولو كان هذا الذي ذكرته طواف القدوم، لكانت قد أخلت بذكر طواف الزيارة الذي هو ركن الحج الذي لا يتم إلا به، وذكرت ما يستغنى عنه: وعلى كل حال، فما ذكرت إلا طوافاً واحداً، فمن أين يستدل به على طوافين؟
وأطوفة الحج ثلاثة:
طواف الزيارة، وهو ركن بغير خلاف.
طواف القدوم، وهو سنّة.
طواف الوداع، واجب في تركه دم.
وقال مالك: على تارك طواف القدوم دم، ولا شيء على تارك طواف الوداع. وما زاد على هذه فنفل. ولا يشرع في حقه أكثر من سعي واحد بغير خلاف علمناه.
ويستحب أن يدخل البيت ويكبّر في نواحيه، ويصلي فيه ويدعو. وقدم أهل العلم كلام بلال في صلاته على كلام أسامة، لأنه مثبت وأسامة ناف. وإن لم يدخله فلا بأس، "لأنه صلى الله عليه وسلم لم يدخله في عمرته"، ولقوله: "لو استقبلت من أمري ما استدبرت، ما دخلتها" 1.
ويستحب أن يأتي زمزم ويشرب من مائها لما أحب، ويتضلع منه، لحديث رواه ابن ماجة. ثم يرجع إلى منى ولا يبيت ليالي منى إلا بها، وهو واجب؛
__________
1 الترمذي: الحج (873) , وأبو داود: المناسك (2029) , وابن ماجة: المناسك (3064) .

(1/335)

وبه قال مالك والشافعي. وعنه: ليس بواجب، روي عن الحسن. ووجه الأولى: "رخصه للعباس من أجل السقاية"، ففيه دليل على أنه لا رخصة لغيره.
ويرمي الجمرات بها في أيام التشريق، كل جمرة بسبع: يبدأ بالأولى وهي أبعدهن من مكة، فيجعلها عن يساره ويرميها بسبع. ثم يتقدم قليلاً فيقف ويدعو الله ويطيل. ثم يأتي الوسطى ويجعلها عن يمينه ويرميها بسبع. ثم يتقدم قليلاً فيقف ويدعو الله. ثم يرمي جمرة العقبة بسبع، ويستبطن الوادي، ولا يقف عندها. ويستقبل القبلة في الجمرات كلها، لا نعلم في جميع ذلك خلافاً، إلا أن مالكاً قال: ليس بموضع لرفع اليدين.
"ولا يرمي إلا بعد الزوال، فإن رمى قبله أعاد"، روي ذلك عن ابن عمر، وبه قال مالك والشافعي. ورخص إسحاق وأصحاب الرأي في الرمي قبله في يوم النفر، ولا ينفر إلا بعد الزوال. ولنا: "أنه صلى الله عليه وسلم إنما رمى ذلك اليوم بعد الزوال". وأي وقت رمى بعد الزوال أجزأه، إلا أنه يستحب المبادرة حين الزوال. فإن ترك الوقوف عندها والدعاء، فلا شيء عليه. وعن الثوري: يطعم شيئاً، وإن أراق دماً فهو أحب إليَّ.
والترتيب في الجمرات واجب، فإن بدأ بجمرة العقبة ثم الثانية ثم الأولى، أو بالوسطى لم تجزئه الأولى. وإن رمى القصوى ثم الأولى ثم الوسطى، أعاد القصوى وحدها؛ وبه قال مالك والشافعي. وقال عطاء: لا يجب الترتيب، لما روي: "من قدّم نسكاً بين يدي نسك، فلا حرج". ولنا: "أنه صلى الله عليه وسلم رتّبها وقال: خذوا عني مناسككم"، 1 والحديث إنما هو فيمن قدّم نسكا على نسك، لا فيمن قدّم بعض نسك على بعض. والأولى أن لا ينقص عن سبع حصيات، فإن نقص حصاة أو حصاتين، فلا بأس؛ ولا ينقص أكثر من ذلك. وعنه: إن رمى بست ناسياً، فلا شيء عليه؛ فإن تعمّد تصدّق بشيء.
__________
1 النسائي: مناسك الحج (3062) .

(1/336)

وعنه: أن السبع شرط، فإن أخل بحصاة واجبة من الأولى، لم يصح رمي الثانية حتى يكمل الأولى، لإخلاله بالترتيب.
فإن أخر الرمي كله حتى رماه آخر أيام التشريق، أجزأه، ويرتبه بنيته. فإن أخّره عنها أو ترك المبيت بمنى في لياليه، فعليه دم. قال أحمد: قال بعضهم: ليس عليه دم. وقال إبراهيم: عليه دم! وضحك وقال: دم بمرة! تشدد بمرة! قيل: ليس إلا أن يطعم شيئاً؟ قال: نعم، يطعم تمراً أو نحوه.
وليس على أهل سقاية الحاج ولا الرعاة مبيت بمنى، فإن غربت الشمس وهم بها لزم الرعاة المبيت؛ وأهل السقاية وأهل الأعذار كالمرضى. ومن خاف ضياع ماله ونحوهم كالرعاة، لأن الرخصة لهؤلاء تنبيه على غيرهم.
ومن كان مريضاً أو محبوساً أو له عذر، جاز أن يستنيب من يرمي عنه، وبه قال الشافعي ومالك، إلا أنه قال: يتحرى المريض حين رميهم فيكبّر سبع تكبيرات. ومن تركه من غير عذر فعليه دم، وكذا من ترك جمرة واحدة؛ وبه قال الشافعي. وعنه: أن في كل حصاة دماً، وبه قال مالك والليث بن سعد. وعنه: في الثلاث دم، وبه قال الشافعي، وفيما دون ذلك في كل حصاة مد.
ويستحب أن لا يدع الصلاة في مسجد منى مع الإمام، لفعل الصحابة. ويخطب في الثاني من أيام التشريق خطبة يعلّمهم التعجيل والتأخير والوداع، وبه قال الشافعي. وقال أبو حنيفة: لا يستحب. ولنا: ما روى أبو داود عن رجلين من بني بكر: "أنه خطب في هذا اليوم، وهما عند راحلته" 1.
وأجمعوا على أن من أراد الخروج من منى شاخصاً عن الحرم، أن له النفر بعد الزوال، في اليوم الثاني من أيام التشريق. فإن أحب الإقامة بمكة، فقال أحمد: لا يعجبني. وقال مالك في أهل مكة: من كان له عذر، فله أن يتعجل في
__________
1 أبو داود: المناسك (1952) .

(1/337)

يومين، فإن أراد التخفيف عن نفسه من أمر الحج فلا. واحتج من ذهب إلى هذا بقول عمر: "من شاء من الناس أن ينفر في النفر الأول، إلا آل خزيمة، فلا ينفروا إلا في النفر الآخر". جعل أحمد وإسحاق معناه: أنهم أهل الحرم. وقول عامة العلماء: جوازه لكل أحد، للآي؛. قال عطاء: هي عامة، وكلام أحمد أراد به الاستحباب موافقة لعمر. وروى أبو داود عن يحيى بن يعمر، مرفوعاً: "أيام منى ثلاثة، فمن تعجل في يومين فلا إثم عليه، ومن تأخر فلا إثم عليه". 1 قال ابن عيينة: هذا أجود حديث رواه سفيان. وقال وكيع: هذا الحديث أم المناسك.
"فإن غابت الشمس قبل خروجه من منى لم ينفر، ارتحل أو لم يرتحل"، وهذا قول عمر، وبه قال مالك والشافعي. وقال أبو حنيفة: له أن ينفر ما لم يطلع فجر اليوم الثالث، لأنه لم يدخل وقت الرمي. ولنا: الآية؛ فمن أدركه الليل فما تعجل في يومين. قال ابن المنذر: ثبت عن عمر أنه قال: "من أدركه المساء في اليوم الثاني، فليقم إلى الغد حتى ينفر مع الناس". قال بعض أصحابنا: يستحب لمن نفر أن يأتي في المحصَّب - وهو الأبطح - فليصلّ به الظهر والعصر والمغرب والعشاء، ثم يهجع يسيراً ثم يدخل مكة. و"كان ابن عمر يرى التحصيب سنة"، و"كان ابن عباس وعائشة لا يريانه سنّة".
قال أحمد: ثياب الكعبة إذا نزعت يُتصدق بها، وقال: إذا أراد أن يستشفى بشيء من طيب الكعبة، فيأتي بطيب من عنده فيلزقه بالبيت، ثم يأخذه، ولا يأخذ من طيب البيت شيئاً، ولا يأخذ من تراب الحرم، ولا يدخل فيه من الحل. كذا قال ابن عمر وابن عباس. ولا يخرج من حجارة مكة إلى الحل، والخروج أشد؛ إلا ماء زمزم أخرجه كعب.
قال أحمد: كيف لنا بالجوار بمكة، قال رسول الله صلى الله عليه وسلم: " والله إنك لأحب البقاع إلى
__________
1 الترمذي: الحج (889) , والنسائي: مناسك الحج (3044) , وأبو داود: المناسك (1949) , وابن ماجة: المناسك (3015) , وأحمد (4/309, 4/335) , والدارمي: المناسك (1887) .

(1/338)

الله، ولولا أني أُخرجت منك ما خرجت"، 1 وإنما "كره عمر المجاورة بمكة لمن هاجر منها". "وجابر بن عبد الله جاور بمكة بعد". وجميع أهل البلاد ليس بمنزلة من يهاجر. "وابن عمر كان يقيم بمكة". والمقام بالمدينة أحب إليَّ من المقام بمكة لمن قوي عليها، لأنها مهاجَر المسلمين. وقد قال النبي صلى الله عليه وسلم: "لا يصبر أحد على لأوائها وشدتها، إلا كنت له شفيعاً يوم القيامة. ومن أتى مكة فأقام، فلا وداع عليه". 2 وبه قال الشافعي. وقال أبو حنيفة: إن نوى الإقامة بعد أن حل له النفر، لم يسقط الطواف. ولنا: أنه غير مفارق، فيلزمه وداع، كمن نواها قبل حل النفر. وأما الخارج فلا يخرج حتى يودّع البيت بالطواف، وهو واجب يجب بتركه دم. وقال الشافعي: لا يجب بتركه شيء، لسقوطه عن الحائض. ولنا: أنه مأمور به، وسقوطه عن المعذور لا يوجب سقوطه عن غيره، كالصلاة. بل تخصيص الحائض بسقوطه، دليل على وجوبه على غيرها. ولا وداع على من منزله بالحرم، لأنهم كانوا أهل مكة. وإن كان منزله خارج الحرم قريباً منه، فعليه الوداع. وقال أصحاب الرأي في أهل بستان ابن عامر وأهل المواقيت: إنهم بمنزلة أهل مكة. ولنا: قوله: "لا ينفر أحد حتى يكون آخر عهده البيت". 3 فإن ودع ثم اشتغل بتجارة أو أقام، أعاد؛ وبه قال الشافعي ومالك. وقال أصحاب الرأي: إذا طاف الوداع أو تطوع بعد ما حل له النفر، أجزأه وإن أقام شهراً. ولنا: الحديث المتقدم.
وإن قضى حاجة في طريقه أو اشترى زاداً أو شيئاً لنفسه في طريقه، لم يعد، لأنه ليس بإقامة، ولا نعلم فيه خلافاً.
فإن أخر طواف الزيارة فطافه عند الخروج، أجزأ، وعنه: لا. ومن خرج قبل الوداع، فعليه الرجوع إن كان قريباً. وكان عطاء يرى الطائف قريباً. وقال الثوري: ما خرج من
__________
1 الترمذي: المناقب (3925) , والدارمي: السير (2510) .
2 مسلم: الحج (1377) , والترمذي: المناقب (3918) , وأحمد (2/119) .
3 مسلم: الحج (1327) , وأبو داود: المناسك (2002) , وابن ماجة: المناسك (3070) , وأحمد (1/222) , والدارمي: المناسك (1932) .

(1/339)

الحرم فهو بعيد. فأما إن ودع وخرج فقال أحمد: أحب إليَّ أن لا يدخل مكة إلا محرماً، وأن يودع البيت.
والحائض والنفساء لا وداع عليهما ولا فدية، في قول عامة أهل العلم، و"كان زيد بن ثابت يرى لها الإقامة حتى تودع، ثم رجع".
و"يستحب أن يقف المودع في الملتزم، فيلزمه ويلصق به صدره ووجهه ويدعو"، لحديث عبد الله بن عمر وعبد الله بن صفوان، رواهما أبو داود. قال أحمد: إذا ودع يقوم عند الباب إذا خرج، ويدعو. فإذا ولى فلا يلتفت. فإذا التفت رجع وودع؛ وهذا على الاستحباب، إذ لا نعلم لإيجابه دليلاً.
فإن خرج قبل طواف الزيارة، رجع حراما حتى يطوف، لأنه ركن لا يتم الحج إلا به، ولا يحل من إحرامه حتى يفعله. فمتى لم يفعله لم ينفك من إحرامه ولو رفضه، وبه قال مالك والشافعي وأصحاب الرأي. وقال الحسن: يحج من العام القابل، ونحوه عن عطاء. وترْك بعض الطواف كترْكه كله، وبه قال مالك والشافعي. فإن ترك طواف الزيارة بعد الرمي، لم يبق محرماً إلا عن النساء خاصة.
ومن أراد العمرة من أهل الحرم، خرج إلى الحل فأحرم منه وكان ميقاتاً له، لا نعلم فيه خلافاً، والأفضل من التنعيم. وعنه: كلما تباعد فهو أعظم للأجر. فإن أحرم من الحرم لم يُجْزئ، وينعقد وعليه دم. فإن خرج قبل الطواف ثم عاد، أجزأه، لجمعه بين الحل والحرم. فإن لم يفعل حتى قضى عمرته، صحت ثم يطوف ويسعى ويحلق أو يقصر، ثم قد حل من عمرته.
وتجزئ عمرة القارن. والعمرة من التنعيم عن عمرة الإسلام. لا نعلم خلافاً في إجزاء عمرة المتمتع. وعنه: أن عمرة القارن لا تجزئ، لإعمار عائشة

(1/340)

من التنعيم، ولو أجزأت عمرة القارن لم يعمرها.
"ولا بأس أن يعتمر في السنة مراراً"، روي عن علي وابن عمر وغيرهما. وكره العمرة في السنة مرتين: الحسن ومالك. ولنا: "أن عائشة اعتمرت في شهر مرتين بأمره صلى الله عليه وسلم"، ولقوله: "العمرة إلى العمرة كفارة لما بينهما". 1 فأما الإكثار من الاعتمار والموالاة بينهما، فلا يستحب في ظاهر قول السلف، والحق في اتباعهم.
والوقوف بعرفة ركن إجماعاً، وكذا طواف الإفاضة لا خلاف فيه. وأما الإحرام، فعنه: أنه ركن، وعنه: ليس بركن، لحديث الثوري: "الحج عرفة". 2 وأما السعي، فعنه: أنه ركن، وهو قول عائشة ومالك والشافعي. وعنه: سنّة، روي عن ابن عباس وغيره. وقال القاضي: واجب يجب بتركه دم، وهو قول الثوري؛ وهذا أولى، لأن دليل من أوجبه دل على الوجوب، لأنه لا يتم الحج إلا به، وقول عائشة معارض بقول من خالفها من الصحابة.
وواجباته سبعة: الإحرام من الميقات، والوقوف بعرفة إلى الليل، والمبيت بمزدلفة إلى نصف الليل، والمبيت بمنى، والرمي، والحلاق أو التقصير، وطواف الوداع.
ومن هنا إلى آخر الباب: من "الإنصاف":
هل الحج ماشياً أفضل، أو راكباً، أو سواء؟
اختار الشيخ أن ذلك يختلف باختلاف الناس. ووقت الوقوف من طلوع الفجر يوم عرفة، وقيل: من الزوال يوم عرفة، اختاره الشيخ، وحكاه ابن عبد البر إجماعاً. ولو خاف فوات الوقوف إن صلى صلاة آمن، صلى صلاة خائف، اختاره الشيخ، ثم قد حل له كل شيء إلا النساء، قيل: وعقد النكاح. واختار الشيخ حل
__________
1 صحيح البخاري: كتاب الحج (1773) , وصحيح مسلم: كتاب الحج (1349) , وسنن النسائي: كتاب مناسك الحج (2622, 2629) , وسنن ابن ماجة: كتاب المناسك (2888) , ومسند أحمد (3/447) , وموطأ مالك: كتاب الحج (776) .
2 الترمذي: الحج (889) , والنسائي: مناسك الحج (3044) , وأبو داود: المناسك (1949) , وابن ماجة: المناسك (3015) , وأحمد (4/309, 4/335) , والدارمي: المناسك (1887) .

(1/341)

العقد، وذكره عن أحمد. وقال الشيخ: لا يستحب للمتمتع أن يطوف للقدوم بعد رجوعه من عرفة قبل الإفاضة.
قوله: ثم يسعى إن كان متمتعاً، وعنه: يكتفي بسعي عمرته، اختاره الشيخ. قال الزركشي: في ما قال الأصحاب: أنه يستقبل القبلة بعد جمرة العقبة: نظر، إذ ليس ذلك في الحديث. ويدفن بقية الحصى، وقيل: لا.
وليس للإمام التعجيل لأجل من يتأخر، ذكره الشيخ.
قال في الفروع: لو ودع ثم أقام بمنى ولم يدخل مكة، يتوجه جوازه، وإن خرج غير حاج، فظاهر كلام شيخنا: لا يودع. وقيل: لا يولي ظهره حتى يغيب، قال الشيخ: هذا بدعة مكروهة. والصحيح: كراهة الإكثار من العمرة والموالاة بينهما. قال في الفروع: يتوجه مرادهم: إذا عوض بالطواف وإلا لم يكره، خلافاً لشيخنا. وكره الشيخ الخروج من مكة للعمرة إذا كان تطوعاً، وقال: هو بدعة، "لأنه لم يفعله صلى الله عليه وسلم، ولا صحابي على عهده، إلا عائشة"، لا في رمضان ولا في غيره، اتفاقاً.

(1/342)

باب الفوات والإحصار
من لم يدرك الوقوف حتى طلع الفجر يوم النحر، فاته الحج، لا نعلم فيه خلافاً؛ ويتحلل بطواف وسعي وحلاق، وهو قول مالك والشافعي وأصحاب الرأي. وقال المزني: يمضي في حج فاسد، أي: يفعل أفعال الحاج. ولنا: أنه قول عمر وغيره من الصحابة، ولم يعرف لهم مخالف، ولأنه يجوز فسخه إلى العمرة من غير فوات، فمعه أولى. فيجعل إحرامه بعمرة. وعنه: لا يصير إحرامه بعمرة، بل يتحلل، وهو مذهب مالك والشافعي، لأن إحرامه انعقد بأحد النسكين فلم ينقلب إلى الآخر. وفي وجوب القضاء روايتان:
إحداهما: يجب ولو تطوع، وبه قال مالك والشافعي وأصحاب الرأي.
والثانية: لا قضاء عليه، روي عن عطاء. ووجه الأولى: الحديث وإجماع الصحابة. وإذا قضى أجزأ القضاء عن الحجة الواجبة، لا نعلم فيه مخالفاًً.
ويجب عليه الهدي، وهو قول مَن سمّينا من الصحابة والفقهاء، إلا أصحاب الرأي. فإن اختار البقاء على إحرامه إلى قابل، فله ذلك. ويحتمل أنه ليس له، وبه قال الشافعي، لظاهر الخبر وقول الصحابة. فإن كان قارناً حلَّ، وعليه مثل الذي فاته من قابل؛ وبه قال مالك والشافعي. ويحتمل أن يجزئه ما فعله عن عمرة الإسلام، وليس عليه إلا قضاء الحج، ويلزمه هديان لقرنه وفواته، وبه قال مالك والشافعي. وقيل: يلزمه ثالث، وليس بشيء.
وإن أخطأ الناس فوقفوا في غير يوم عرفة أجزأ، وإن أخطأ بعضهم فاته

(1/343)

الحج. ومن أحرم فحصره عدوٌّ ولم يكن له طريق إلى الحج، نحر هديه في موضعه وحل، لا خلاف، إلا أنه حكي عن مالك: أن المعتمر لا يتحلل، لأنه لا يخاف الفوات، ولا يصح ذلك، لأن الآية نزلت في عمرة الحديبية، وعلى من تحلل بالإحصار الهدي في قول الأكثر. وعن مالك: لا هدي عليه، لأنه لم يفرط. ولنا: قوله: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} . 1 وقال الشافعي: لا خلاف أنها نزلت في حصر الحديبية.
فإن أمكنه الوصول من طريق أخرى، لم يتحلل ولو خشي الفوات، لأنه إن فاته تحلل بعمرة. وليس له التحلل قبل ذبح الهدي؛ فإن كان معه ذبحه، وإلا لزمه شراؤه إن أمكنه. ويجزئ شاة أو سُبع بدنة. وله نحره في حل أو حرم، وبه قال مالك والشافعي. فإن قدر على أطراف الحرم، فقيل: يلزمه نحره فيه، وقيل: ينحره في موضعه، لفعله صلى الله عليه وسلم.
وإن كان مفردًا أو قارناً، فله التحلل وقت حصره. وعنه: لا يحل، ولا ينحره إلا يوم النحر، لأن للهدي محل زمان ومكان. قال ابن المنذر: كل من نحفظ عنه: أن من يئس أن يصل إلى البيت، فجاز له الحل فلم يحل حتى خلا سبيله، ألا عليه أن يقضي مناسكه. وإن زال بعد فوات الحج، تحلل بعمرة. فإن فات الحج قبل زوال الحصر، تحلل بهدي. فإن لم يجد، صام عشرة أيام ثم حل؛ وبه قال الشافعي في أحد قوليه. وقال مالك: لا بد له، لأنه لم يذكر. وهل يلزمه الحلق مع الهدي؟ فعنه: لا، وعنه: بلى، لفعله صلى الله عليه وسلم. وفي وجوب القضاء على المحصر روايتان: إحداهما: لا يجب، وبه قال مالك والشافعي. والثانية: بلى، روي عن مجاهد وغيره، لفعله صلى الله عليه وسلم عمرة القضية. ووجه الأولى: "أن الذين اعتمروا معه
__________
1 سورة البقرة آية: 196.

(1/344)

صلى الله عليه وسلم كانوا دون أولئك، ولم ينقل أنه أمر بالقضاء"؛ وإنما سميت عمرة القضية أي: التي تقاضوا عليها.
فإن صد عن عرفة دون البيت، تحلل بعمرة ولا شيء عليه، وبه قال الشافعي. وقال مالك: يخرج إلى الحل، فيفعل ما يفعل المعتمر. وإن أُحصر عن البيت بعد الوقوف، تحلل، لأن الحصر يفيد التحلل من الجميع، فكذا التحلل من البعض. و"من أُحصر لمرض أو ذهاب نفقة، لم يكن له التحلل"، روي عن ابن عمر وابن عباس، وبه قال مالك والشافعي. وقيل: "له التحلل"، روي عن ابن مسعود، وهو قول الثوري وأصحاب الرأي، لقوله: "من كسر أو عرج، فقد حلّ، وعليه حجة أخرى ". 1 رواه النسائي، ولأنه محصور فيدخل في الآية. ووجه الأولى: قوله لضباعة: "اشترطي"، فلو أباحه لمرض ما احتاجت إلى شرط، وحديثهم متروك الظاهر، فإن مجرد الكسر والعرج لا يكون حلالاً. فإن حملوه على الإباحة حملناه على ما إذا اشترط، على أن فيه كلاماً لابن عباس يرويه ومذهبه بخلافه: "من اشترط فله التحلل لجميع ذلك، ولا شيء عليه".
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: وإن أخطأ الناس ... إلخ، قال الشيخ: هل هو يوم عرفة باطناً، فيه خلاف، بناء على أن الهلال لما يطلع في السماء أو لما يراه الناس ويعلمونه، فيه خلاف مشهور. فيه عن أحمد روايتان. وقال: الثاني: الصواب، ويدل عليه لو أخطأ وغلط في العدد أو في الطريق ونحوه، فوقفوا العاشر لم يجزهم إجماعاً؛ فلو اغتفر الخطأ للجميع لاغتفر لهم، فعلم أنه يوم عرفة باطناً وظاهراً، يوضحه لو كان هنا خطأ وصواب لا يستحب الوقوف مرتين، وهو بدعة لم يفعله أحد من السلف في الحج، فعلم أنه لا خطأ. ومن اعتبر كون الرائي
__________
1 الترمذي: الحج (940) , والنسائي: مناسك الحج (2860, 2861) , وأبو داود: المناسك (1862) , وابن ماجة: المناسك (3077, 3078) , وأحمد (3/450) , والدارمي: المناسك (1894) .

(1/345)

من مكة دون مسافة القصر أو بمكان لا تختلف فيه المطالع، فلم يقله أحد من السلف في الحج، فلو رآه طائفة قليلة وقفوا مع الجمهور.
قوله: ومن أحصر لمرض أو ذهاب نفقة لم يتحلل، ويحتمل له التحلل، اختاره الشيخ، وقال: مثله حائض تعذّر مقامها وحرم طوافها، أو رجعت ولم تطف لجهلها بوجوب طواف الزيارة، أو لعجزها عنه، أو لذهاب الرفقة، قال في الفروع: وكذا من ضل عن الطريق.

(1/346)

باب الهدي والأضحي
...
باب الهدي والأضاحي
الأصل في مشروعية الأضحية: الكتاب والسنة والإجماع.
أما الكتاب فقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} ، 1 قال بعضهم: المراد به: الأضحية بعد صلاة العيد.
ويستحب لمن أتى مكة أن يهدي هدياً، "لأنه صلى الله عليه وسلم أهدى في حجته مائة بدنة"، 2 "وكان يبعث بهديه ويقيم بالمدينة" 3.
وأفضل الهدايا والأضاحي: الإبل، ثم البقر، ثم الغنم، ثم شرك في بدنة، ثم شرك في بقرة، وبه قال الشافعي. وقال به مالك في الهدي. وقال في الأضحية: الأفضل: الجذع من الضأن، ثم البقرة، ثم البدنة، "لأنه صلى الله عليه وسلم ضحى بكبشين" 4 الحديث متفق عليه، ولا يفعل إلا الأفضل، ولو علم الله سبحانه وتعالى أفضل منه لفدى به إسماعيل. ولنا: قوله: "من اغتسل يوم الجمعة ثم راح، فكأنما قرب بدنة ... إلخ"، 5 وأما التضحية بالكبش فلأنه أفضل أنواع الغنم، وكذلك حصول الفداء به، والشاة أفضل من الشرك في بدنة، ولأن إراقة الدم مقصودة. والذكر والأنثى سواء، لقوله تعالى: {عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} ، 6 وقال: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ} الآية 7.
__________
1 سورة الكوثر آية: 2.
2 أحمد (1/260) .
3 الدارمي: المناسك (1936) .
4 البخاري: الحج (1712) والأضاحي (5553, 5558, 5564, 5565) والتوحيد (7399) , ومسلم: الأضاحي (1966) , والنسائي: الضحايا (4418) , وأبو داود: الضحايا (2793, 2794) , وابن ماجة: الأضاحي (3120) , وأحمد (3/115, 3/170, 3/189, 3/211, 3/214, 3/222, 3/255, 3/268، 3/272، 3/279، 3/281) ، والدارمي: الأضاحي (1945) .
5 البخاري: الجمعة (881) , ومسلم: الجمعة (850) , والترمذي: الجمعة (499) , والنسائي: الجمعة (1388) , وأبو داود: الطهارة (351) , وأحمد (2/460) , ومالك: النداء للصلاة (227) .
6 سورة الحج آية: 28.
7 سورة الحج آية: 36.

(1/347)

وممن أجاز ذكران الإبل في الهدي: مالك والشافعي. وعن ابن عمر: "ما رأيت أحداً فاعلاً ذلك". والأول أولى لما ذكرنا، وثبت "أنه صلى الله عليه وسلم أهدى جملاً لأبي جهل، في أنفه برة من فضة". 1 رواه أبو داود.
والضأن أفضل من المعز، لأنه أطيب لحماً، ويحتمل أن الثني من المعز أفضل من الجذع، لقوله: "لا تذبحوا إلا مسنّة، فإن عزّ عليكم فاذبحوا الجذع من الضأن ". 2 رواه مسلم.
ويسن استسمانها واستعظامها واستحسانها، ولأن ذلك أعظم لأجرها ونفعها.
والأفضل في نوع الغنم: البياض، لما ورد؛ ولا يجزئ إلا الجذع من الضأن، وهو: ما له ستة أشهر، والثني مما سواه، وبه قال مالك والشافعي. قال ابن عمر: "لا يجزئ الجذع، لأنه لا يجزئ من غيرها. ولنا على إجزائه: حديث مجاشع وأبي هريرة: "الجذع يوفي مما يوفي منه الثني". 3 رواه أبو داود والنسائي وابن ماجة. وعلى عدم إجزائه من غيره، قوله: "لا تذبحوا إلا مسنّة ". 4 وكان عطاء والأوزاعي يقولان: يجزئ الجذع من كل شيء، لقوله: "إن الجذع يوفي مما يوفي منه الثني". 5 رواه أبو داود، وهو محمول على الضأن، للحديث.
وثني الإبل: ما له خمس سنين، ومن البقر: ما له سنتان، ومن المعز: ما له سنة. وتجزئ البدنة والبقرة عن سبعة، سواء أراد جميعهم القربة أو بعضهم، والباقون اللحم. وقال أبو حنيفة: تجوز إذا تقربوا كلهم. وعن ابن عمر: "لا يجزئ نفس عن سبعة". قال أحمد: ما علمت أن أحداً لا يرخص فيه، إلا ابن عمر. وعن ابن المسيب: "الجزور عن عشرة"، لحديث رافع في قسمة الغنيمة. ولنا: حديث جابر. وأما حديث رافع، فهو في القيمة. ولا بأس أن يذبح الرجل عن أهل بيته شاة واحدة، لحديث أبي داود وأبي هريرة، وكرهه الثوري.
ولا تجزئ العوراء البيّن عورها، ولا العجفاء الهزيلة التي لا تنقي، ولا العرجاء
__________
1 ابن ماجة: المناسك (3076) .
2 مسلم: الأضاحي (1963) , والنسائي: الضحايا (4378) , وأبو داود: الضحايا (2797) , وابن ماجة: الأضاحي (3141) , وأحمد (3/312, 3/327) .
3 النسائي: الضحايا (4383) .
4 مسلم: الأضاحي (1963) , والنسائي: الضحايا (4378) , وأبو داود: الضحايا (2797) , وابن ماجة: الأضاحي (3141) , وأحمد (3/312, 3/327) .
5 النسائي: الضحايا (4383, 4384) , وأبو داود: الضحايا (2799) , وابن ماجة: الأضاحي (3140) .

(1/348)

البيّن ضلعها فلا تقدر على المشي مع الغنم، ولا العضباء وهي: التي ذهبت أكثر أذنها أو قرنها. لا خلاف أن هذه الأربعة تمنع الإجزاء في الهدي والأضحية، لحديث البراء في الأضاحي، والهدي مقيس عليه.
قال شيخنا: والذي في الحديث: "المريضة البيّن مرضها"، 1 وهو الذي بان أثره عليها، فمن فسره بالجرباء التي لا يرجى برؤها، فتخصيص للعموم بلا دليل. وقال الشافعي: "تجزئ مكسورة القرن"، روي نحوه عن عمار. وقال مالك: إن كان قرنها يدمي لم تجزئ، وإلا أجزأت. وقال عطاء: إذا ذهبت الأذن كلها لم تجزئ. ولنا: حديث علي. قال ابن المسيب: العضب النصف فأكثر. ولا تجزئ العمياء، وإن لم يكن بيّناً، لأنه يمنع مشيها مع الغنم. قال ابن عباس: "لا تجوز العجفاء ولا الجداء"، قال أحمد: هي التي يبس ضرعها، ولأنه أبلغ في الإخلال بالمقصود من ذهاب شحمة العين.
و"تكره معيبة الأذن، بخرق أو شق أو قطع الأقل من النصف"، لحديث عليّ. وما كان كامل الخلقة فهو أفضل، "لأنه صلى الله عليه وسلم ضحى بكبش أقرن". 2 ويجزئه الخصي، لا نعلم فيه خلافاً.
والسنة: نحر الإبل قائمة معقولة يدها اليسرى، وذبح البقر والغنم. وممن استحبه مالك والشافعي، وقال عطاء: يستحب وهي باركة. وجوز الثوري كلا الأمرين. ولنا: حديث ابن عمر، وقوله: {فَإِذَا وَجَبَتْ جُنُوبُهَا} 3 دليل على ذلك، وقيل: في قوله: {فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ} 4 أي: قياماً.
ويستحب توجيهها إلى القبلة، ويقول: "بسم الله والله أكبر". قال ابن
__________
1 الترمذي: الأضاحي (1497) , والنسائي: الضحايا (4369) , وأبو داود: الضحايا (2802) , وابن ماجة: الأضاحي (3144) , وأحمد (4/284, 4/289, 4/300, 4/301) , ومالك: الضحايا (1041) , والدارمي: الأضاحي (1949, 1950) .
2 الترمذي: الأضاحي (1496) , والنسائي: الضحايا (4390) , وأبو داود: الضحايا (2796) , وابن ماجة: الأضاحي (3128) .
3 سورة الحج آية: 36.
4 سورة الحج آية: 36.

(1/349)

المنذر: ثبت أن رسول الله صلى الله عليه وسلم إذا ذبح يقول: "بسم الله والله أكبر". 1 وإن قال مما ورد مما زاد، فحسن. وإن قال: "اللهم تقبل مني ومن فلان"، فحسن. قال أبو حنيفة: يكره أن يذكر غير اسم الله، لقوله {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ ِ} 2.
وذبحها بيده أفضل، لفعله صلى الله عليه وسلم، والاستنابة جائزة بلا خلاف.
أول وقت الذبح: إذا دخل وقت صلاة العيد ومضى قدر الصلاة، وهو مذهب الشافعي وابن المنذر. وعنه: لا بد من صلاة الإمام وخطبته، وهو مذهب مالك؛ فإن ذبح بعد الصلاة وقبل الخطبة أجزأ، لتعليقه المنع على فعل الصلاة.
وأما غير أهل القرى، فإن أوله في حقهم: قدر الصلاة والخطبة بعد حل الصلاة، وقال عطاء: إذا طلعت الشمس. فإن لم يصل الإمام في المصر، لم تذبح حتى تزول الشمس، عند من اعتبر نفس الصلاة، لسقوطها حينئذ.
ولا يستحب أن يذبح قبل الإمام، فإن فعل أجزأه، وعن مالك: لا يجزئ، والصحيح: الأول، لما ذكرنا من الأحاديث.
و"آخر الذبح: اليوم الثاني من أيام التشريق"، وهذا قول عمر وعلي، وذهب إليه مالك وأبو حنيفة. وعن عليّ: "آخر أيام التشريق"، وبه قال الشافعي. وقال ابن سيرين: لا تجوز إلا يوم النحر. وعن عطاء بن يسار: إلى هلال المحرم. ولنا: "أنه صلى الله عليه وسلم نهى عن ادخار اللحوم فوق ثلاث"، فلا يجوز الذبح في وقت لا يجوز الادخار فيه، ولأنه قول خمسة من الصحابة، ولا مخالف لهم إلا رواية عن عليّ، وحديثهم: "ومنى كلها منحر"، 3 وليس فيه ذكر الأيام. ولا يجزئ في ليلتها،
__________
1 الترمذي: الأضاحي (1521) , وأبو داود: الضحايا (2810) .
2 سورة المائدة آية: 3.
3 مسلم: الحج (1218) , وأبو داود: المناسك (1907) .

(1/350)

وبه قال مالك، لقوله: {فِي أَيَّامٍ مَعْلُومَاتٍ} ، 1 وعنه: يجوز، وبه قال الشافعي، لأن الليل دخل في مدة الذبح، فإن فات وقت الذبح، ذبح الواجب قضاء.
وأما التطوع فلا يصح أيضاً، وقال أبو حنيفة: يسلّمها للفقراء، فإن ذبح قبل الوقت لم يجز، وعليه بدلها إن وجبت، لقوله: "من ذبح قبل أن يصلّي، فليعد مكانها أخرى". 2 والشاة المذبوحة شاة لحم، كما وصفها صلى الله عليه وسلم، ومعناه: يصنع بها ما شاء، كشاة ذبحها للحمها. ويحتمل أن يكون حكمها حكم الأضحية، كالهدي إذا عطب لا يخرج عن حكمه، ويكون معناه شاة لحم، يعني: أنها تفارقها في الثواب خاصة.
ويتعين الهدي بقوله: "هذا هدي"، وتقليده وإشعاره مع النية، وبه قال الثوري وإسحاق.
وكذلك الأضحية، بقول: "هذه أضحية"، وبه قال الشافعي. وقال مالك: إذا اشتراها بنية الضحية، وجبت كالهدي بالإشعار. فإن عيّن ما لا يجزئ وجب ذبحه، ولم يجز عن الأضحية. وإن تعيبت لم يجز بيعها، ولا هبتها، إلا أن يبدلها بخير منها فيجوز، وقيل: يجوز بيعها ويشتري خيراً منها، نص عليه؛ وهو قول عطاء وأبي حنيفة، "لأنه صلى الله عليه وسلم أشرك علياً في بدنة"، وهو نوع من الهبة. ولنا: أنه يجوز إبدال المصحف، ولم يجز بيعه. وقصة عليّ يحتمل أنه قبل إيجابها، أو في ثوابها وأجرها. فأما إبدالها بخير منها فيجوز، وهو قول مالك وأبي حنيفة، وقيل: لا. وهو مذهب الشافعي. ولنا: حديث عليّ. ولا يجوز إبدالها بدونها بغير خلاف، ولا يجوز بمثلها أيضاً. فإن مات وعليه دين لم تُبع، وقال الأوزاعي تباع إذا لم يكن لديْنه وفاء إلا منها. وقال مالك: إن تشاجر الورثة باعوها. وله ركوبها عند الحاجة،
__________
1سورة الحج آية رقم 28.
2 البخاري: الأضاحي (5562) , ومسلم: الأضاحي (1960) , والنسائي: الضحايا (4368, 4398) , وأحمد (4/312) .

(1/351)

ما لم يضرّ بها، وبه قال الشافعي، لقوله صلى الله عليه وسلم: " اركبها"، ومع عدم الحاجة روايتان. وإذا عيّن أضحية فولدت، فحكم ولدها حكمها، وبه قال الشافعي. وقال أبو حنيفة: لا يذبحه، ويدفعه إلى المساكين حياً. ولا يجوز ذبحه قبل أمه، ولا تأخيره عن آخر الوقت.
ولا يشرب من لبنها، إلا ما فضل عن ولدها، إن لم ينقص لحمها ويضر بها، وبه قال الشافعي. وقال أبو حنيفة: لا يحلبها، ويرش على الضرع الماء حتى ينقطع اللبن، فإن حلبها تصدق به. ولنا: قول عليّ: "لا يحلبها إلا ما فضل عن تيسير ولدها". وله جز صوفها إذا كان أنفع لها، ويتصدق به، ولا يعطي الجازر بأجرته شيئاً منها، وبه قال مالك والشافعي. ورخص الحسن في إعطائه الجلد. ولنا: حديث عليّ في البدن.
ولا خلاف في جواز الانتفاع بجلودها وجلالها.
ولا يجوز بيع شيء منها، وبه قال الشافعي. ورخص الحسن في الجلد يبيعه ويشتري به الغربال وآلة البيت. وحكى ابن المنذر عن أحمد وإسحاق: يبيع الجلد ويتصدق بثمنه. ولنا: حديث عليّ في البدن، وما ذكروه في شراء آلة البيت يبطل باللحم.
وإن ذبحها ذابح في وقتها بغير إذنه أجزأت، وقال مالك: هي شاة لحم، لمالكها أرشها، وعليه بدلها، لأن الذبح عبادة.
وإن اشترى أضحية فلم يوجبها حتى علم بها عيباً، فإن شاء ردَّها، وإن شاء أخذ أرشها. ثم إن كان عيبها يمنع الإجزاء، لم يصح التضحية بها، وإن لم يمنع ذلك فله ذلك والأرش له. فإن علم به بعد الإيجاب، فقيل: يردها وقيل: لا يردّها، كالعلم بعيب العبد بعد عتقه، وهذا مذهب الشافعي. وإذا أتلف الأضحية الواجبة، فعليه قيمتها يوم التلف. وإن عطب الهدي في الطريق، نحره وصبغ نعله التي في عنقه من دمه، وضرب بها صفحة سنامه، يعرفه الفقراء فيأخذوه. ولا يأكل منها هو ولا أحد من

(1/352)

أهل رفقته. وروي عن ابن عمر "أنه أكل من هديه الذي عطب". وقال مالك: يباح لرفقته غير صاحبه وسائقه، لحديث ناجية بن كعب: "ثم خلِّ بينه وبين الناس". 1 ولنا: حديث ابن عباس عن ذؤيب: "لا تطعمها أنت، ولا أحد من أهل رفقتك". 2 رواه مسلم.
وإذا عين أضحية سليمة ثم تعيبت، ذبحها وأجزأت، وبه قال مالك والشافعي.
ويباح للفقراء الأخذ من الهدي بالإذن أو دلالة الحال، وقال الشافعي في أحد قوليه: لا يباح إلا باللفظ. ولنا: قوله: "اصبغ نعلها ... إلخ". وسوق الهدي مسنون، لا يجب إلا بالنذر.
و"يستحب أن يقفه بعرفة، ويجمع فيه بين الحل والحرم، ولا يجب"، روي عن ابن عباس، وبه قال الشافعي. و"كان ابن عمر لا يرى الهدي إلا ما عرف به".
ويسن تقليد الإبل والبقر وإشعارها، وهو شق صفحة سنامها الأيمن حتى يدميها، في قول أكثر أهل العلم. وقال أبو حنيفة: هذا مثلة غير جائز، قال مالك: إذا كانت بقرة ذات سنام، فلا بأس بإشعارها، وإلا فلا. ولنا: فعله صلى الله عليه وسلم وفعل أصحابه. والسنة في صفحتها اليمنى، وبه قال الشافعي. وقال مالك: اليسرى، لأن ابن عمر فعله. ولنا: حديث ابن عباس، رواه مسلم.
وإذا ساقه قبل الميقات استحب إشعاره وتقليده من الميقات، لحديث ابن عباس. وأما الغنم فلا يسن إشعارها، لأنها ضعيفة، يقلدها نعلاً وآذان القرب أو علاقة إداوة أو عروة. وقال مالك: لا يسن تقليدها لأنه لم ينقل. ولنا: حديث عائشة، رواه البخاري. وإذا نذر هدياً مطلقاً أو معيّناً، وأطلق مكانه، وجب إيصاله إلى فقراء الحرم. وجوّز أبو حنيفة ذبحه كيف شاء. ولنا: قوله:
__________
1 الترمذي: الحج (910) , وأبو داود: المناسك (1762) , وابن ماجة: المناسك (3106) , وأحمد (4/333, 4/334) , ومالك: الحج (862) , والدارمي: المناسك (1909) .
2 مسلم: الحج (1326) , وابن ماجة: المناسك (3105) , وأحمد (4/224) .

(1/353)

{ثم مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} . 1 فإن عيّن لنذره موضعاً غير الحرم، لزم ذبحه فيه، لحديث بوانة.
ويستحب أن يأكل من هديه، سواء ما أوجبه بالتعيين أو تطوعاً، وقيل يجب الأكل منها، لظاهر الأمر. ولا يأكل من واجب، إلا دم المتعة والقران، لأن سببها غير محظور. وعنه: "يأكل مما سوى النذر وجزاء الصيد"، وهو قول ابن عمر وإسحاق. وقال الشافعي: لا يأكل من واجب، لأنه هدي وجب بالإحرام، فلم يجز الأكل منه كالكفارة. ولنا: "أن أزواجه صلى الله عليه وسلم أكلن من لحوم البقر التي ذبحت عنهن لما تمتعن".
والأكثر يرون الأضحية سنة مؤكدة، وقال أبو حنيفة: واجبة، وذبحها أفضل من الصدقة بثمنها. وروي عن بلال: "لأن أضعه في يتيم قد ترب فوه أحب إلي"، وبه قال الشعبي. ولنا: "أنه صلى الله عليه وسلم ضحى والخلفاء من بعده"، ولو علموا أن الصدقة أفضل لعدلوا إليها.
ويستحب أن يأكل ثلثاً، ويهدي ثلثاً، ويتصدق بثلث، وقال أحمد: نحن نذهب إلى حديث عبد الله. وقيل: ما كثر من الصدقة فهو أفضل. ولنا: حديث ابن عباس في صفة أضحيته صلى الله عليه وسلم، ولأنه قول ابن مسعود وابن عمر، ولم يعرف لهم مخالف من الصحابة، ولأن الله قال: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} . 2 والقانع: السائل، والمعتر: الذي يتعرض لك لتعطيه ولا يسأل. وأما قوله: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} ، 3 فلم يبيّن
__________
1 سورة الحج آية: 33.
2 سورة الحج آية: 36.
3 سورة الحج آية: 28.

(1/354)

قدر المأكول والمتصدق به. وأما خبر الهدي، فالهدي يكثر ولا يتمكن الإنسان من قسمه وأخذ ثلثه؛ والأمر في هذا واسع، فمتى أكل وأطعم فقد أتى بما أمر. وقال الشافعي: يجوز أكلها كلها. ولنا: الآية، وظاهر الأمر الوجوب.
ويجوز أن يطعم منها كافراً، وكره مالك إعطاء النصراني جلدها، وإن أكلها كلها، ضمن ما يجزئ في الصدقة؛ وقيل: يضمن الثلث.
ويجوز ادخار لحمها فوق ثلاث، في قول عامتهم، و"لم يجزه عليّ وابن عمر، للنهي عنه". ولنا: أنه رخص بعد النهي، قال أحمد: وفيه أسانيد صحاح.
ولا يضحي عما في البطن، ولا نعلم فيه خلافاً.
ومن أراد أن يضحي فدخل العشْر، فلا يأخذ من شعره ولا بشرته شيئاً، لحديث أم سلمة في النهي عنه، رواه مسلم، وهو قول ابن المسيب وإسحاق، وقيل: مكروه غير محرم، وبه قال مالك والشافعي، لحديث عائشة، فإن فعل فلا فدية إجماعاً.
(والعقيقة) سنة مؤكدة في قول أئمة الأمصار، وقال أصحاب الرأي: هي من أمر الجاهلية، وقال الحسن وداود: هي واجبة، لحديث: "كل غلام رهينة بعقيقته، تُذبح عنه يوم سابعه، ويسمَّى ويُحلق"، 1 قال أحمد: إسناده جيد. ولنا: قوله: "من أحب أن ينسك عن المولود، فليفعل". 2 رواه مالك في الموطإ، وهي أفضل من الصدقة بقيمتها، قال أحمد: إذا لم يكن عنده ما يعق واستقرض، رجوت أن يخلف الله عليه، أحيا سنة. قال ابن المنذر: صدق أحمد، إحياء السنن واتباعها أفضل.
عن الغلام شاتان، وعن الجارية شاة، هذا قول الأكثر. وكان ابن عمر يقول: "شاتان عنهما لفعله صلى الله عليه وسلم عن الحسن والحسين"، وكان الحسن وقتادة لا يريانها عن الجارية. ولنا:
__________
1 الترمذي: الأضاحي (1522) , والنسائي: العقيقة (4220) , وأبو داود: الضحايا (2837، 2838) , وابن ماجة: الذبائح (3165) , وأحمد (5/7, 5/12, 5/17, 5/22) , والدارمي: الأضاحي (1969) .
2 النسائي: العقيقة (4212) , وأبو داود: الضحايا (2842) , وأحمد (2/182, 2/193) .

(1/355)

حديث عائشة وأم كرز. ويستحب أن يكونا متماثلين، لقوله متكافئتان، والحديث في الحسن والحسين يدل على الجواز، والذكَر أفضل، "لفعله صلى الله عليه وسلم عن الحسن والحسين، وفعله في الأضحية".
وتذبح يوم سابعه، ويحلق رأسه، ويتصدق بوزنه ورقاً؛ ولا نعلم خلافاً في استحبابها يوم السابع بين القائلين بها.
و"يستحب أن يحلق رأسه يوم السابع ويسمّى"، لحديث سمرة، وأن يُتصدق بوزن شعره فضة، "لأمره بذلك فاطمة لما ولدت الحسن"، رواه أحمد. وإن سماه قبل السابع فحسن، لقوله: "ولد لي الليلة ولد، فسميته باسم أبي إبراهيم"، 1 ولحديث عبد الله بن أبي طلحة.
ويستحب تحسين اسمه، للأمر بذلك، رواه أبو داود. "فإن فات السابع، ففي أربعة عشر، فإن فات ففي إحدى وعشرين"؛ وهذا قول إسحاق، لأنه مروي عن عائشة. فإن ذبح قبل ذلك أو بعده أجزأ، وإن كبر ولم يعق عنه، فقال أحمد: ذلك على الوالد، يعني: لا يعق عن نفسه. وقال عطاء: يعق عن نفسه. ويكره أن يلطخ رأس الصبي بدم، وهو مذهب مالك والشافعي وإسحاق. وعن قتادة: يستحب، قال ابن المنذر: ولا أعلم أحداً قاله، إلا الحسن وقتادة. وأنكره سائر أهل العلم وكرهوه، لقوله: "اهرقوا عنه دماً وأميطوا عنه الأذى". رواه أبو داود. فأما ما روي فيدمي، فقال أبو داود: وهم همام.
ويستحب أن يفصلها أعضاء، ولا يكسر عظامها، لما روي عن عائشة: "لأنها أول ذبيحة ذبحت عنه، واستحب ذلك تفاؤلاً بالسلامة". كذلك قالت عائشة: "وحكمها حكم الأضحية". وكانت عائشة تقول: "ائتوني به أعيَن أقرن".
وعن ابن سيرين: اصنع بلحمها كيف شئت، حكاه أحمد. وقال أحمد: يباع الجلد والرأس والسقطة، ويتصدق به. ونص في الأضحية على خلاف هذا.
وقال بعضهم: يؤذّن في أذن المولود، لحديث عبد الله بن رافع.
__________
1 مسلم: الفضائل (2315) , وأبو داود: الجنائز (3126) , وأحمد (3/194) .

(1/356)

ولا تسن الفرعة ولا العتيرة، الفرعة: ذبح أول ولد الناقة، والعتيرة: ذبح رجب؛ هذا قول علماء الأمصار، سوى ابن سيرين، فإنه كان يذبح العتيرة ويروي فيها شيئاً. ولنا: حديث أبي هريرة: "لا فرع ولا عتيرة". 1 متفق عليه، وهو ناسخ، لأن أبا هريرة متأخر الإسلام، ولأن فعلها متقدم. ولو قدر تقدم النهي، لكانت قد نسخت، ثم نسخ ناسخها. والمراد بالخبر نفي كونها سنة، لا يحرم فعلها ولا يكره.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: أفضلها: الإبل ... إلخ، قال أحمد: يعجبني البياض. واختار الشيخ: الأجر على قدر القيمة مطلقاً، ورجح تفضيل البدنة السمينة على السبع، قال ابن رجب: في سنن أبي داود حديث يدل عليه.
وقال في الفروع: يتوجه احتمال: يجوز أعضب الأذن والقرن مطلقاً، لأن في صحة الخبر نظراً كقطع الذنب وأولى، قلت: هذا هو الصواب.
وقال الشيخ: يجزئ الهتماء، وهي: التي سقط بعض أسنانها. قوله: ويقول: "بسم الله والله أكبر". قال الشيخ: ويقول: "وجهت وجهي" - إلى قوله – "وأنا من المسلمين"، ويقول: "اللهم تقبّل مني كما تقبّلت من إبراهيم خليلك".
قوله: إلى آخر يومين ... إلخ، واختار الشيخ أن آخره اليوم الثالث.
قوله: ولو نوى حال الشراء لم يتعين، وعنه: بلى، اختاره الشيخ. ونسخ تحريم الادخار، قال الشيخ: إلا في مجاعة.
و"يستحب الحلق بعد الذبح"، قال أحمد: هو على ما فعل ابن عمر تعظيماً لذلك اليوم، وعنه: لا يستحب، اختاره الشيخ، واختار أنه لا تضحية بمكة، وإنما هو الهدي.
قوله: وحكمها
__________
1 البخاري: العقيقة (5473) , ومسلم: الأضاحي (1976) , والترمذي: الأضاحي (1512) , والنسائي: الفرع والعتيرة (4222, 4223) , وأبو داود: الضحايا (2831) , وابن ماجة: الذبائح (3168) , وأحمد (2/229, 2/239, 2/279, 2/409, 2/490) , والدارمي: الأضاحي (1964) .

(1/357)

حكم الأضحية، قال الشارح: يحتمل الفرق من حيث أن الأضحية شرعت يوم النحر، والعقيقة شرعت عند سرور حادث وتجدد نعمة، كالذبح في الوليمة، ولأنها لم تخرج عن ملكه هنا، فله أن يفعل فيها ما شاء من بيع وغيره.
ولم يعتبر الشيخ التمليك، قيل لأحمد لما ذكر أن طبخها أفضل: يشق عليهم، قال: يتحملون ذلك.
وقال أبو بكر في التنبيه: يستحب أن تعطى القابلة منها فخذاً.

(1/358)


كتاب الجهاد - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الجهاد
هو فرض كفاية، وعن ابن المسيب: فرض عين، لقوله: {انْفِرُوا خِفَافاً وَثِقَالاً} ، 1 وقال: {إِلاّ تَنْفِرُوا يُعَذِّبْكُمْ} الآية. 2 ولنا: قوله: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ} الآية، 3 وقوله: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} . 4 فأما الآية الأولى، فقال ابن عباس: "نسختها {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} الآية 5". رواه أبو داود، ويحتمل أنه حين استنفرهم إلى تبوك، فيجب على من استنفره الإمام.
ويشترط لوجوبه سبعة: الإسلام، والبلوغ، والعقل، والحرية، والذكورية، والسلامة من الضرر، ووجود النفقة، لقوله تعالى: {وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ} الآية 6.
وأقل ما يفعل في كل عام مرة، إلا أن تدعو الحاجة إلى تأخيره، فيجوز بهدنة وغيرها، وإن دعت الحاجة إلى أكثر من مرة، وجب.
ويتعين في ثلاثة مواضع:
__________
1 سورة التوبة آية: 41.
2 سورة التوبة آية: 39.
3 سورة النساء آية: 95.
4 سورة التوبة آية: 122.
5 سورة التوبة آية: 122.
6 سورة التوبة آية: 91.

(1/359)

(أحدها) : إذا تقابل الصفان، حرم على من حضر الانصراف، لقوله: {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا} ، 1 وقوله: {فَلا تُوَلُّوهُمُ الأَدْبَارَ} 2.
(والثاني) : إذا نزل العدوّ ببلد، تعيّن على أهله قتالهم.
(الثالث) : إذا استنفرهم الإمام.
وهو أفضل ما تطوع به، وغزو البحر أفضل، لقصة أم حرام.
وقتال أهل الكتاب أفضل. وكان ابن المبارك يأتي من مرو لغزو الروم، فقيل له في ذلك، فقال: إنهم يقاتلون على دين.
ويغزو مع كل بر وفاجر، سئل أحمد عمن قال: لا أغزو، يأخذه ولد العباس، إنما يوفر الفيء عليهم، فقال: سبحان الله! هؤلاء قوم سوء، هؤلاء القعدة المثبطون جهال. فيقال لهم: أرأيتم لو أن الناس كلهم قعدوا كما قعدتم، من كان يغزو؟ أليس كان قد ذهب الإسلام؟ ما كانت تصنع الروم؟ قال الله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ} ، 3 قال أحمد: لا يعجبني أن يخرج مع الإمام أو القائد إذا عرف بالهزيمة وتضييع المسلمين، وإنما يغزو مع من له شفقة وحيطة على المسلمين. وإن كان يعرف بشرب الخمر أو الغلول يغزى معه، إنما ذلك في نفسه. ويقاتل كل قوم من يليهم، لقوله تعالى: {قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ} الآية 4.
وتعجب أحمد من فعل ابن المبارك فقال: كيف هذا، ولو أن أهل خراسان فعلوه، لم يجاهد الترك أحد، ولعله فعله لكونه متبرعاً بالجهاد.
وأمر الجهاد موكول إلى الإمام، ويلزم الرعية طاعته فيما يراه، فإن أمّر
__________
1 سورة الأنفال آية: 45.
2 سورة الأنفال آية: 15.
3 سورة البقرة آية: 251.
4 سورة التوبة آية: 123.

(1/360)

أميراً على الجيش فمات، فلهم أن يؤمّروا أحدهم، "كما فعل الصحابة في مؤتة".
قال أحمد: يشيّع الرجل إذا خرج ولا يتلقونه، "شيّع عليّ رسول الله صلى الله عليه وسلم في غزوة تبوك ولم يتلقّه"، وشيّع أحمد أبا الحارث ونعلاه في يده، و"ذهب إلى فعل أبي بكر، أراد أن تغبرَّ قدماه في سبيل الله".
وتمام الرباط أربعون يوماً، فإن رابط أكثر فله أجره، كما قال أبو هريرة: "ومن زاد زاده الله". قال أحمد: يوم رباط، وليلة رباط، وساعة رباط، وقال: أفضل الرباط أشدهم كلباً.
ولا يستحب نقل أهله إليه، قيل لأحمد: تخاف على المنتقل بعياله إلى الثغر الإثم؟ قال: كيف لا أخاف؟ وهو يعرض ذريته للمشركين. وقال: كنت آمر بالتحول بالأهل والعيال إلى الشام قبل اليوم، فإني أنهى عنه الآن، الأمر قد اقترب ولا بد لهؤلاء القوم من يوم. قيل: فذلك في آخر الزمان؟ قال: فهذا آخر الزمان. قيل: "فالنبي صلى الله عليه وسلم يقرع بين نسائه"، قال: هذا في الواحدة، ليس الذرية. وهذا محمول على غير أهل الثغر، فأما هم، فلا بد لهم من أهلهم، ولولا ذلك تعطلت الثغور.
وقال الأوزاعي في مساجد الثغر: لو أن لي ولاية لسمرت أبوابها حتى تكون صلاتهم في مسجد واحد، فإذا جاء النفير وهم متفرقون، لم يكونوا كالمجتمعين.
وفي الحرس في سبيل الله فضل عظيم، فيه أحاديث كأحاديث ابن عباس عند الترمذي، وسهل بن الحنظلية عند أبي داود.
وتجب الهجرة على من يعجز عن إظهار دينه، وتستحب لمن قدر عليه، وحكمها باق إلى يوم القيامة. وقيل: انقطعت، لقوله: "لا هجرة بعد الفتح". 1 ولنا: حديث معاوية وغيره، والحديث معناه: لا هجرة بعد الفتح من بلد
__________
1 البخاري: الجهاد والسير (2783) , والترمذي: السير (1590) , والنسائي: البيعة (4170) , وأحمد (1/226, 1/355) , والدارمي: السير (2512) .

(1/361)

الفتح، قال الله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ} الآية، 1 وهذا وعيد شديد، ولأن ما لا يتم الواجب إلا به، واجب.
وأما من عجز عنه لمرض أو غيره، فلا عليه، للآية. فإن تمكن من إظهار دينه، استحب له الهجرة ليتمكن من الجهاد، وإكثاراً لعدد المسلمين.
ومن عليه ديْن حالاً أو مؤجلاً، لم يخرج إلى الجهاد إلا بإذن غريمه، إلا إن ترك وكيلاً أو وفاء أو رهناً، وبه قال الشافعي، ورخص فيه مالك لمن لا يقدر على الوفاء؛ وإن تعين فلا إذن لغريمه.
و"من أبواه مسلمان لم يجاهد تطوعاً إلا بإذنهما". يروى عن عمر وعثمان، وبه قال مالك والشافعي وسائر أهل العلم، لحديث عبد الله بن عمر وغيره. فإن كانا غير مسلمين، فلا إذن لهما، وقال الثوري: بلى، لعموم الأخبار. ولنا: "أن الصحابة يجاهدون، وفيهم من أبواه كافران، وأبو عبيدة قتل أباه"، فأنزل الله: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ} الآية 2، فإن تعين سقط إذنهما.
ولا يجوز الفرار للمسلمين من صفهم، إلا متحرفين أو متحيزين، فإن زاد الكفار فلهم الفرار، لقوله: {إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً} . 3 وحكي عن الحسن أنها في بدر خاصة. ولنا: أن الأمر مطلق والخبر عام، وعدّه النبي صلى الله عليه وسلم من الكبائر، فإن زادوا جاز، لقول ابن عباس: "من فرَّ من اثنين فقد فرَّ، ومن فرّ من ثلاثة فما فرّ".
فإذا خشي الأسر، فالأولى أن يقاتل حتى يُقتل، فإن استأسر جاز، لقصة خبيب وأصحابه. "فأخذ عاصم بالعزيمة، وخبيب بالرخصة". ومن فر قبل إحراز الغنيمة، فلا شيء له. فإن ألقى في مركبهم ناراً،
__________
1 سورة النساء آية: 97.
2 سورة المجادلة آية: 22.
3 سورة الأنفال آية: 15.

(1/362)

فالأولى فعل الذي يظن فيه السلامة، من المقام وإلقاء نفوسهم في الماء. فإن استوى الأمران، فقال أحمد: كيف شاء صنع. وقال الأوزاعي: هما موتتان فاختر أيهما، وعنه: يلزم المقام.
ويجوز تبييت الكفار، ورميهم بالمنجنيق، وقطع المياه عنهم، وهدم حصونهم، قال أحمد: وهل غزو الروم إلا البيات. قال: ولا نعلم أحداً كرهه. ونهيه عن قتل النساء والذرية محمول على التعمد لقتلهم.
ولا يجوز إحراق نخل ولا تغريقه، هذا قول عامة العلماء، وقال مالك: لا أدري ما هو. ومقتضى قول أبي حنيفة: يجوز لأن فيه غيظاً لهم، أشبه قتل بهائمهم حال القتال. وهل يجوز أخذ الشهد كله، وفيه إتلاف النحل؟ فيه روايتان.
ولا يجوز عقر دوابهم في غير حال الحرب، وبه قال الشافعي والليث. وقال أبو حنيفة ومالك: يجوز لأن فيه غيظاً لهم، وأما حال الحرب فيجوز بلا خلاف. فأما عقرها للأكل، فإن كان لا يراد إلاّ للأكل كالطيور والصيود، فكالطعام في قول الجميع، فإن كان غير ذلك كالبقر والغنم لم يبح. وقال القاضي: ظاهر كلام أحمد: إباحته لأنه كالطعام. وإذا ذبح الحيوان أكله ورد جلده إلى المغنم. قال عبد الرحمن بن معاذ: "كلوا لحم الشاة، وردّوا إهابها إلى المغنم". ووجه الأولى: قول ثعلبة: "أصبنا غنماً فانتهبناها" الحديث، ولأنها تكثر قيمتها ويمكن حملها إلى دار الإسلام، بخلاف الطير والطعام؛ لكن إن أذن الأمير فيها جاز، لحديث عطية بن قيس، وكذلك قسمها، لقول معاذ: "أصبنا غنماً، فقسم النبي صلى الله عليه وسلم بيننا طائفة، وجعل بقيتها في المغنم". 1 رواه أبو داود. وروى سعيد: "أن رجلاً نحر جزوراً في أرض الروم، فقال: يا أيها الناس، خذوا، فقال
__________
1 أبو داود: الجهاد (2707) .

(1/363)

مكحول: يا غساني، ألا تأتينا من لحمها؟ فقال: ألا ترى ما عليها من النهباء؟ فقال: لا نهباء في المأذون فيه".
وأما الزرع والشجر فثلاثة أقسام:
أحدها: ما يحتاج إلى إتلافه كما قرب من الحصون، أو يفعلونه بنا، فنفعله بهم؛ فهذا يجوز ولا خلاف فيه.
والثاني: ما يتضرر المسلمون بقطعه للاستظلال به والأكل من ثمره، أو إذا فعلناه فعلوه بنا، فهذا يحرم للإضرار بالمسلمين.
والثالث: ما لا ضرر فيه ولا نفع سوى غيظهم والإضرار بهم، ففيه روايتان: إحداهما: لا يجوز، لوصية أبي بكر، وبه قال الأوزاعي والليث. والثانية: يجوز، وبه قال مالك والشافعي وابن المنذر. وقال إسحاق: التحريق سنة إذا كان أنكى في العدو، لقوله: {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا} الآية. 1 ومتى قدر على العدو لم يجز تحريقه بغير خلاف. "وكان أبو بكر أمر بتحريق أهل الردة، وفعَله خالد بأمره"، فأما اليوم فلا نعلم فيه مخالفاًً. وأما رميهم بالنار عند العجز عنهم، فجائز في قول أكثر أهل العلم، قال عبد الله بن قيس: لم يزل أمر المسلمين على ذلك، وكذلك فتح الثقوب عليهم لغرقهم؛ وإن قدر عليهم بغيره لم يجز إذا تضمن إتلاف النساء والذرية. وإذا ظفر بهم، لم يجز قتل الصبي الذي لم يبلغ بغير خلاف. ولا تقتل امرأة ولا شيخ، وبه قال مالك. وقال الشافعي في أحد قوليه وابن المنذر: يجوز قتل الشيوخ، لقوله: "اقتلوا شيوخ المشركين، واستحيوا شرخهم"؛ 2 قال ابن المنذر: لا أعرف حجة يستثنى
__________
1 سورة الحشر آية: 5.
2 الترمذي: السير (1583) , وأبو داود: الجهاد (2670) .

(1/364)

فيها من عموم قوله: {فَاقْتُلُوا الْمُشْرِكِينَ} . 1 ولنا: قوله صلى الله عليه وسلم: "لا تقتلوا شيخاً فانياً ولا طفلاً ولا امرأة ". 2 رواه أبو داود، وهو في وصية أبي بكر ليزيد، وعمر لسلمة بن قيس، رواهما أبو داود. والآية مخصوصة بما روينا، ولأنه خرج من عمومها المرأة. والحديث أراد به الشيوخ الذين فيهم قوة ومعونة برأي أو تدبير، جمعاً بين الأحاديث، ولأنه خاص وحديثهم عام؛ والخاص يقدَّم على العام. ولا يُقتل زمِن ولا أعمى ولا راهب، والخلاف فيهم كالخلاف في الشيخ. ولنا: أن الزمِن والأعمى ليسا من أهل القتال، ولأن في وصية أبي بكر: "وستمرّون على أقوام في صوامع، فدعهم حتى يُميتهم الله على ضلالتهم". ولا يُقتل عبد، لقوله صلى الله عليه وسلم: "أدركوا خالداً، فمُروه ألا يقتل ذرية ولا عبداً"، وهم: العبيد. ومن قاتل ممن ذكرنا، جاز قتله بلا خلاف، وكذلك من كان من هؤلاء الرجال المذكورين له رأي في الحرب يُعين به، لقصة دريد بن الصمة. ولا يُقتل الفلاح الذي لا يقاتل، لقول عمر: "اتقوا الله في الفلاحين الذين لا ينصبون لكم الحرب"، وقال الشافعي: يُقتل إلا أن يؤدي الجزية، لدخوله في عموم المشركين. ولنا: قول عمر، ولأن الصحابة لم يقتلوهم حين فتحوا البلاد.
وإن تترسوا بالنساء والصبيان، جاز رميهم، ويقصد المقاتلة. ولو وقعت امرأة في صف الكفار فشتمت المسلمين أو انكشفت، جاز رميها، لحديث عكرمة في التي على حصن الطائف، وكذلك إذا التقطت لهم السهام أو سقتهم الماء أو حرضتهم على القتال، وكذلك الحكم في الصبي. وإن تترسوا بمسلم ولم تدع الحاجة إلى رميهم، لكون الحرب غير قائمة، أو لإمكان القدرة عليهم بدونه، أو للأمن من شرهم، لم يجز رميهم؛ فإن دعت
__________
1 سورة التوبة آية: 5.
2 أبو داود: الجهاد (2614) .

(1/365)

الحاجة إلى رميهم للخوف على المسلمين، جاز. فإن لم يخف على المسلمين، لكن لا يقدر عليهم إلا بالرمي، فقال الأوزاعي: لا يجوز، لقوله تعالى: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ} الآية؛ 1 قال الليث: "ترك فتح حصن يقدر على فتحه، أفضل من قتل مسلم بغير حق".
ولا يجوز لمن أسر أسيراً أن يقتله حتى يأتي به الإمام فيرى فيه رأيه، فإن خافه أو خاف هربه أو امتنع من الانقياد معه بالضرب، فله قتله. فأما أسير غيره، فلا يجوز قتله، إلا أن يصير إلى حال يجوز فعله لمن أسره. فإن قتل أسيره أو أسير غيره أساء، ولا ضمان عليه؛ وبه قال الشافعي. وقال الأوزاعي: إن قتله قبل أن يأتي به الإمام ضمنه. ولنا: قصة بلال هو وعبد الرحمن. فإن قتل صبيا أو امرأة ضمن، لأنه صار رقيقاً بالسبي. وإن ادعى الأسير الإسلام، لم يقبل إلا ببينة، فإن شهد معه واحد وحلف خلّي. وقال الشافعي لا يقبل إلا بشهادة عدلين. ولنا: حديث ابن مسعود أنه صلى الله عليه وسلم قال يوم بدر: "لا يبقى منهم أحد إلا أن يفدى، أو تضرب عنقه. فقال ابن مسعود: إلا سهيل بن بيضاء، فإني سمعته يذكر الإسلام، فقال: إلا سهيل".
والأسارى من المجوس وأهل الكتاب الذين يقرون بالجزية، يخيّر الإمام فيهم بين القتل والمنّ بغير عوض والمفاداة والاسترقاق، وعن مالك كمذهبنا. وعنه: لا يجوز المنّ بغير عوض. وحكي عن الحسن وعطاء وسعيد بن جبير كراهية قتل الأسرى، وقال: منّ عليه أو فاداه كما فعل بأسارى بدر، ولأن الله تعالى قال: {فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً} . 2 وقال أصحاب الرأي: إن شاء
__________
1 سورة الفتح آية: 25.
2 سورة محمد آية: 4.

(1/366)

قتَلهم وإن شاء استرقّهم لا غير، لقوله: {فَاقْتُلُوا الْمُشْرِكِينَ} ، 1 بعد قوله: {فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً} . 2 ولنا: على جواز المنّ والفداء الآية المذكورة، "ومنَّ صلى الله عليه وسلم على ثمامة وأبي عزة الشاعر"، وقال في أسارى بدر: "لو كان المطعم بن عديّ حياً ثم سألني هؤلاء النتنى، لأطلقتهم له" 3، "وفادى أسارى بدر وغيرهم". وأما القتل فـ"إنه قتل رجال بني النضير، وقتل يوم بدر النضر وعقبة بن أبي معيط صبرا، ً وقتل أبا عزة يوم أحد"، ولأن كل خصلة قد تكون أصلح. ومن لا يقرّ بالجزية، فيخيّر فيهم بين القتل والمنّ والفداء؛ والتخيير تخيير مصلحة واجتهاد لا تخيير شهوة. ومتى حصل عنده تردد فالقتل أولى. فمتى رأى القتل ضرب عنقه بالسيف، ولا يجوز التمثيل به، لحديث بريدة. "ويجوز الفداء بمال وبأسرى المسلمين، لفعله صلى الله عليه وسلم الأمرين". وعنه: لا يجوز بمال، كما لا يجوز بيع رقيق المسلمين للكفار.
ومنع أحمد من فداء النساء بالمال، لأن في إبقائهن تعريضاً للإسلام، وجوز "أن يفدي بهن أسرى المسلمين لفعله صلى الله عليه وسلم بالمرأة التي أخذها من سلمة بن الأكوع". وقال أحمد: لا يفادى بالصبيان، لأن الصبي يصير مسلماً بإسلام السابي، وكذلك المرأة إذا أسلمت لا يجوز ردها، لقوله: {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} . 4 وإن كان الصبي غير محكوم بإسلامه، كمن سبي مع أبويه، لم يجز فداؤه بمال كالمرأة، ويجوز بمسلم.
ومن استُرق أو فودي بمال كان للغانمين، لا نعلم فيه خلافاً، فإذا أسلم الأسير كان رقيقاً في الحال، وزال التخيير فيه، وقيل: يحرم قتله؛ ويخيّر بين المنّ والفداء والاسترقاق، وهذا الصحيح. فإن أسلم قبل الأسر، حرم ذلك كله، سواء أسلم وهو في حصر أو بضيق وغير ذلك.
__________
1 سورة التوبة آية: 5.
2 سورة محمد آية: 4.
3 البخاري: فرض الخمس (3139) , وأبو داود: الجهاد (2689) , وأحمد (4/80) .
4 سورة الممتحنة آية: 10.

(1/367)

والمسبي من الأطفال منفرداً يصير مسلماً إجماعاً، فإن كان مع أحد أبويه فكذلك، وعنه: يتبع أباه. ولنا: قوله: "فأبواه يهوِّدانه ... إلخ"، ومفهومه: أنه لا يتبع أحدهما لأن الحكم متى علق بشيئين لا يثبت بأحدهما. فإن سُبي معهما فهو على دينهما، وبه قال مالك والشافعي. وقال الأوزاعي: يكون مسلماً، لأن السابي أحق به. ولنا: الحديث المتقدم. وإن سُبي الزوجان معاً لم ينفسخ نكاحهما، وقال مالك والشافعي: ينفسخ، لقوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ} . 1 ولنا: أن الآية نزلت في أوطاس، ولم يأخذوا الرجال؛ والعموم مخصوص بالمملوكة المزوّجة في دار الإسلام، فخص محل النزاع بالقياس عليه. وإن سُبيت وحدها انفسخ بلا خلاف، للآية. وإن سُبي الرجل وحده لم ينفسخ، وقال أبو حنيفة: ينفسخ. وقال الشافعي: إن سُبي واستُرق انفسخ. ولنا: أنه لم يحكم على أسارى بدر بفسخ أنكحتهم.
ولا يجوز بيع شيء من رقيق المسلمين لكافر، مسلماً كان أو كافراً، وهذا قول الحسن؛ قال أحمد: "كتب عمر ينهى عنه أمراء الأمصار"، وعنه: يجوز، وبه قال الشافعي وأبو حنيفة، لأنه رد كافر إلى كافر، والأول أولى، لأنه قول عمر ولم ينكر، فكان إجماعاً.
وأجمعوا على أن التفريق بين الأم وولدها الطفل غير جائز، ولا بين الأب وولده، وقال مالك والليث: يجوز، لأنه لا نص فيه، ولا هو في معنى المنصوص عليه. ولنا: أنه أحد الأبوين، ولا فرق بين الكبير والصغير في إحدى الروايتين، لعموم الخبر. وعنه: مختص بالصغير، وهو قول الأكثرين،
__________
1 سورة النساء آية: 24.

(1/368)

"لأن سلمة أتى بامرأة وابنتها، فنفله أبو بكر ابنتها، فاستوهبها منه النبي صلى الله عليه وسلم"، والجدة والجد كالأبوين. ويحرم التفريق بين الإخوة في القسمة والبيع أيضاً، وبه قال أصحاب الرأي. وقال مالك والليث والشافعي وابن المنذر: لا يحرم. ولنا: ما روي عن عليّ، قال: "وهب لي رسول الله صلى الله عليه وسلم غلامين، فبعت أحدهما. فقال لي رسول الله صلى الله عليه وسلم: ما فعل غلامك؟ فأخبرته، فقال: رُدَّه! رُدَّه! ". 1 رواه الترمذي، وقال: حسن غريب. وروى عبد الرحمن بن فروخ عن أبيه قال: كتب إلينا عمر بن الخطاب: "لا تفرقوا بين الأخوين ولا بين الأم وولدها في البيع". وما بعد الكبر فيه الروايتان، والأولى الجواز، "لأنه صلى الله عليه وسلم أهديت له مارية وأختها سيرين، فأمسك مارية، ووهب سيرين لحسّان". وأما ذوو الرحم المحرم كالعمة مع ابنة أخيها، فالأولى الجواز، لأن الأصل الحل، ولا يصح القياسُ على الأخوة لأنهم أقرب.
ومن هنا إلى آخر الباب: من "الإنصاف":
الجهاد أفضل من الرباط، على الصحيح، قال الشيخ: هو المنصوص عن أحمد. وقال الشيخ: العمل بالقوس والرمح أفضل من الثغر، وفي غيره نظيره. والرباط أفضل من المجاورة بمكة، ذكره الشيخ إجماعاً. قوله: مستطيع، وعنه: يلزم العاجز ببدنه في ماله، اختاره الشيخ. وقال: الأمر بالجهاد منه ما يكون بالقلب والدعوة والبيان والحجة والرأي والتدبير والبدن، فيجب بغاية ما يمكنه.
وقال: إن كان العدو كثيراً لا يطيقهم المسلمون، أو يخافون أنهم إن انصرفوا
__________
1 الترمذي: البيوع (1284) , وابن ماجة: التجارات (2249) ، وأحمد (1/102) .

(1/369)

عطفوا على من تخلف من المسلمين، فهنا صرح الأصحاب بوجوب بذل مهجهم في الدفع حتى يسلموا؛ ومثله لو هجم العدو على البلاد، والمقاتلة أقل من النصف، لكن إن انصرفوا استولوا على الحريم. وإن كان قتال طلب، فقيل المصافة بعدها حين الشروع في القتال لا يجوز الإدبار مطلقاً، إلا لمتحرف أو متحيز، وقال: يسنّ انغماسه في العدو لمنفعة المسلمين، وإلا نهي عنه، وهو من التهلكة.

(1/370)

باب ما يلزم الإمام والجيش
يلزم الإمام عند المسير: تعاهد الخيل والرجال، فلا يدع فرساً حطيماً وهو: الكسير، ولا قحماً وهو: الكبير، ولا ضرعاً وهو: الصغير، ولا هزيلاً، يدخل معه في أرض العدو. ويمنع المخذّل والمرجف وهو: الذي يُقعد الناس عن الخروج والقتال، كقوله: الحَر أو البرد شديد أو المشقة شديدة، والمرجف هو: الذي يقول: لا طاقة لنا بالكفار وهم قويون، أو لهم مدد وصبر وأشباه ذلك. ولا يأذن لمن يوقع العداوة بين المسلمين ويسعى بالفساد بينهم، ولا لمن يُعرف بالنفاق، لقوله تعالى: {فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ} الآية، 1 وقوله تعالى: {لَوْ خَرَجُوا فِيكُمْ} الآية 2.
ويجوز أن يأذن لمن اشتد من الصبيان، لأن فيهم معونة، ويمنع النساء، إلا طاعنة في السن تسقي الماء ومعالجة الجرحى، لـ"حديث أنس في غزو أمه ونسوة معها"، صححه الترمذي. فإن قيل: "فإنه صلى الله عليه وسلم يخرج بمن يقع عليها القرعة"، قلنا: تلك امرأة واحدة للحاجة، ويجوز مثله للأمير عند حاجته، ولا يرخص لغيره لئلا يفضي إلى استيلاء العدو عليهن.
ولا يستعين بمشرك إلا عند الحاجة، لما روى الزهري "أنه استعان بيهود فأسهم لهم"، رواه سعيد، و"خرج معه صفوان قبل إسلامه".
__________
1 سورة التوبة آية: 83.
2 سورة التوبة آية: 47.

(1/371)

ويستحب الخروج يوم الخميس لقول كعب: "ما كان رسول الله صلى الله عليه وسلم يخرج في سفر إلا يوم الخميس". 1 ويرفق بهم في السير، فيسير بهم سير أضعفهم؛ فإن دعت الحاجة إلى الجد في السير جاز، "لفعله صلى الله عليه وسلم حين بلغه كلام عبد الله بن أبيّ {لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ} ، 2 ليشغل الناس عن الخوض فيه". ويعدّ لهم الزاد، ويقوي أنفسهم بما يخيل إليهم من أسباب النصر، ويعرّف عليهم العرفاء، وهو أن يجعل في كل طائفة مقدماً عليهم ينظر في حالهم. ويعقد لهم الألوية والرايات، ويجعل لكل طائفة لواء، ويغير ألوانها ليعرف كل طائفة رايتهم. ويجعل لكل طائفة شعاراً يتداعون به، لئلا يقع بعضهم على بعض. ويتخير لهم المنازل، ويحفظ مكانها لئلا يؤتَوا منها. ولا يغفل الحرس ليحفظهم من البيات. ويبعث العيون إلى العدو لئلا يخفى عليه أمرهم. ويمنع الجيش من المعاصي. ويعِد ذا الصبر بالأجر والنفل. ويخفي من أمره ما أمكن إخفاؤه، ويشاور ذا الرأي. ويصفّ جيشه لقول: {كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} ، 3 ويجعل في كل جنبة كفؤاً لها، ولا يميل مع قريبه ويراعي أصحابه.
ويقاتل أهل الكتاب والمجوس حتى يسلموا أو يعطوا الجزية، لقوله في المجوس: "سنّوا بهم سنّة أهل الكتاب"، 4 ولا نعلم خلافاً في ذلك. فأما من سواهم فلا يُقبل منهم إلا الإسلام، وفيه اختلاف. ومن بلغتهم الدعوة جاز قتالهم من غير دعاء، وإلا دُعوا قبل القتال، لحديث بريدة: "ادعهم إلى الإسلام"، و"أمر علياً أن يدعو أهل خيبر"، وقد بلغتهم الدعوة.
__________
1 البخاري: الجهاد والسير (2949, 2950) , وأبو داود: الجهاد (2605) , وأحمد (3/456, 6/390) , والدارمي: السير (2436) .
2 سورة المنافقون آية: 8.
3 سورة الصف آية: 4.
4 مالك: الزكاة (617) .

(1/372)

ولا نعلم خلافاً في أنه يجوز له أن يبذل مالاً لمن يدلّه على ما فيه مصالح المسلمين. "وقد استأجر النبي صلى الله عليه وسلم في الهجرة دليلاً"، فإن كان من مال الكفار جاز أن يكون مجهولاً، "لأنه صلى الله عليه وسلم جعل لسرية الثلث والربع".
وله أن ينفل في البدأة الربع بعد الخمس، وفي الرجعة الثلث بعده، وذلك إذا دخل الجيش بعث سرية تغير، وإذا رجع بعث أخرى، فما أتت به أخرج خمسه، وأعطى السرية ما جعل لها، وقسم الباقي للجيش والسرية معاً؛ وبهذا قال جماعة من أهل العلم. وعن عمرو بن شعيب: "لا نفل بعد رسول الله صلى الله عليه وسلم"، ولعله احتج بقوله: {الأَنْفَالُ لِلَّهِ وَالرَّسُولِ} . 1 وقال ابن المسيب ومالك: لا نفل إلا من الخمس. وقال الشافعي: من خمس الخمس. ولنا: حديث مسلمة: "شهدت مع رسول الله صلى الله عليه وسلم نفل الربع في البدأة، والثلث في الرجعة"، 2 وفي لفظ: "أنه كان ينفل الربع بعد الخمس، والثلث بعد الخمس إذا قفل". رواهما أبو داود. وعن جرير أنه لما قدمه عمر في قومه قال له: "هل لك أن تأتي الكوفة، ولك الثلث بعد الخمس، من كل أرض وشيء؟ ". وذكر مكحول حديث حبيب بن مسلمة لعمرو بن شعيب حين قال: "لا نفل بعد رسول الله صلى الله عليه وسلم. ثم قال: شغلك أكل الزبيب بالطائف"; وما ثبت له صلى الله عليه وسلم ثبت للأئمة بعده، ما لم يقم دليل التخصيص.
ولا يجوز أن ينفل أكثر من الثلث والربع، نص عليه؛ وهو قول الجمهور. وقال الشافعي: لا حدَّ للنفل، هو موكول إلى اجتهاد الإمام، لأن في حديث ابن عمر: "أنه نفل نصف السدس ونفل مرّة الثلث ومرة الربع"، وما ذكره يدل على أنه
__________
1 سورة الأنفال آية: 1.
2 أبو داود: الجهاد (2750) , وابن ماجة: الجهاد (2853) , وأحمد (4/160) , والدارمي: السير (2483) .

(1/373)

ليس لأقله حد. ونحنُ نقول به، على أن هذا مع قوله: أن النفل من خمس الخمس، يناقض. وسئل أحمد: للأمير أن يعطي رجلاً رأساً من السبي أو دابة؟ قال: إذا كان رجل له غناء ونفائل، ذلك أنفع له، يحرضه هو وغيره. وقال: إذا نفل الإمام صبيحة مغار الخيل، فيصيب بعضهم وبعضهم لا يأتي بشيء، فللوالي أن يخص بعض هؤلاء الذين جاؤوا بشيء دون هؤلاء؛ وظاهره من غير شرط. وحجة هذا: حديث سلمة حين "أغار عبد الرحمن بن عيينة على إبل رسول الله صلى الله عليه وسلم، قال: فاتبعتهم. فأعطاني سهم الفارس والراجل". 1 رواه مسلم، وحديث تنفيل أبي بكر له المرأة. فإن قال: من فعل كذا فله كذا، جاز في قول الأكثر، وكره مالك هذا، وقال: قتالهم على هذا الوجه للدنيا، وقال: لا نفل إلا بعد إحراز الغنيمة. وقال: قوله: "من قتل قتيلاً فله سلبُه" 2 بعد أن برد القتال. ولنا: تنفيل الثلث والربع، وما شرط عمر لجرير على أن يأتي الكوفة. وقوله: بعد ما برد القتال، جوابه: أن ذلك ثابت الحكم فيما يأتي من الغزوات.
والنفل لا يختص بنوع من المال. وقال الأوزاعي: لا نفل في الدراهم والدنانير، لأن القاتل لا يستحق شيئاً، منها فكذلك غيره. ولنا: حديث الثلث والربع وهو عام. وأما القاتل، فإنما نفل السلب فلا يستحق غير ما جعل له. قيل لأحمد: إذا قال: من رجع إلى الساقة فله دينار، والرجل يعمل في سياقة الغنم، قال: لم يزل أهل الشام يفعلون هذا. قيل له: فالإمام يخرج السرية وقد نفلهم جميعاً، فلما كان يوم المغار نادى: من جاء بعشرة رؤوس فله رأس، قال: لا بأس. قيل: نفلين في شيء واحد؟ قال: نعم، ما لم يستغرق الثلث. قال أحمد: "والنفل من أربعة أخماس الغنيمة"، هذا قول أنس بن مالك وفقهاء الشام. قال أبو عبيد: الناس اليوم على هذا. قال أحمد: كان ابن المسيب ومالك يقولان: لا نفل إلا من الخمس، فكيف خفي عليهما هذا مع علمهما؟
__________
1 أبو داود: الجهاد (2752) .
2 الترمذي: السير (1562) , وأبو داود: الجهاد (2717) , وأحمد (5/295) , ومالك: الجهاد (990) .

(1/374)

وقال طائفة: إن شاء نفلهم قبل الخمس، وإن شاء بعده. وقال أبو ثور: النفل قبل الخمس، واحتج من ذهب إليه بحديث ابن عمر: "كانت سِهْمانهم اثني عشر بعيراً، فنفلوا بعيراً بعيراً". ولنا: حديث معن: "لا نفل إلا بعد الخمس"، 1 رواه أبو داود، وحديث حبيب: "كان ينفل الربع بعد الخمس"، 2 وحديث جرير: "لك الثلث بعد الخمس"، 3 ولقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} الآية، 4 يقتضي أن يكون خارجاً من الغنيمة، وحديث عمرو بن شعيب عن نافع عن ابن عمر قال: "بعثنا رسول الله صلى الله عليه وسلم في جيش قبل نجد، وانبعث سرية من الجيش، فكانت سهمان الجيش اثني عشر بعيراً، ونفل أهل السرية بعيراً بعيراً"، إذ كانت سهمانهم ثلاثة عشر بعيراً، فيمكن أن يكون نفلهم من أربعة الأخماس دون البقية؛ ويتعين حمله على هذا، لأنه لو أعطى جميع الجيش لم يكن ذلك نفلاً وكان قد قسم له أكثر من أربعة الأخماس، وهو خلاف الآية والأخبار. وكلام أحمد في أن النفل من أربعة الأخماس عام، ويحتمل أن قوله: من جاء بكذا فله كذا، أن يكون من الغنيمة كلها، وكذلك يحتمل أنه في زيادة بعض الغانمين على سهمه، ويكون من خمس الخمس المعد للمصالح. والمذهب الأول، لأن عطية سلمه سهم الفارس زيادة، إنما كان من أربعة الأخماس.
وإذا بعث سرية فنفلها الثلث أو الربع، فخص به بعضهم، أو جاء بعضهم بشيء فنفله ولم يأت بعضهم بشيء فلم ينفله، شارك من نفل من لم ينفل؛ نص عليه، لأن هؤلاء إنما أخذوا بقوة هؤلاء.
ويلزم الجيش طاعة الأمير، والنصح له، والصبر، لقوله تعالى: {وَأُولِي
__________
1 أبو داود: الجهاد (2753) , وأحمد (3/470) .
2 أبو داود: الجهاد (2749) , وأحمد (4/160) .
3 أبو داود: الجهاد (2748) , وابن ماجة: الجهاد (2851, 853) , وأحمد (4/159, /160) , والدارمي: السير (2483) .
4 سورة الأنفال آية: 41.

(1/375)

الأَمْرِ مِنْكُمْ} 1. ولا يجوز لأحد أن يخرج من العسكر لتحصيل علف أو حطب، ولا يبارز، ولا يحدث حدثاً، إلا بأذن الأمير، لقوله تعالى: {وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا} الآية. 2 وتجوز المبارزة بإذنه قي قول عامة أهل العلم، إلا الحسن فإنه كرهها. ولنا: "أن الصحابة يبارزون في عصره صلى الله عليه وسلم وبعده"، فلم ينكر، فكان إجماعاً. ورخص فيها مالك والشافعي بلا إذن الأمير، "لأن أبا قتادة بارز رجلاً يوم حنين فقتله، ولم يستأذن"، وكذلك غيره لم يُعلم منهم استئذان. ولنا: أن الإمام أعلم بفرسانه وفرسان عدوه، ويفوّض ذلك إليه، لجبر قلوب المسلمين وكسر قلوب الكافرين. "وأبو قتادة رأى رجلاً يريد قتل رجل، فضربه، بعد التحام الحرب"، وليس هذا هو المبارزة [بل هي: أن يبرز رجل بين الصفين قبل التحام الحرب، يدعو إلى المبارزة] . 3 فإن دعا كافر إليها، استحب لمن يعلم من نفسه القوة أن يبارز، ويباح أن يطلبها ابتداء. وتكره للضعيف الذي لا يعلم من نفسه ذلك. فإن شرط الكافر أن لا يقاتله غير الخارج إليه، فله ذل، ك لقوله تعالى: {أوفوا بالعقود} . 4 ويجوز رميه قبل البراز، إلا إن جرت العادة بأن من خرج لا يعرض له، كالشرط. فإن انهزم المسلم أو أثخن بالجراح، جاز الدفع عنه بقتال الكافر، خلافاً للأوزاعي. ولنا: "أن حمزة وعلياً أعانا أبا عبيدة". وتجوز الخدعة في الحرب للمبارزة وغيره، لقوله: "الحرب خدعة"؛ جوّز الخدعة في الحرب للمبارزة وغيره، لقوله: "الحرب خدعة" 5.
واستحقاق سلب القتيل للقاتل، لا نعلم فيه خلافاً في الجملة. ويستحقه كل من يستحق السهم أو الرضخ. وللشافعي فيمن لا سهم له قولان. ولنا:
__________
1 سورة النساء آية: 59.
2 سورة النور آية: 62.
3 زيادة من المخطوطة.
4 سورة المائدة آية: 1.
5 البخاري: الجهاد والسير (3028) , ومسلم: الجهاد والسير (1740) .

(1/376)

عموم الخبر، وقال مسروق والأوزاعي: "إذا التقى الزحفان فلا سلب"، ونحوه قول نافع وغيره. ولنا: العموم، و"لأن أبا قتادة وأبا طلحة إنما أخذا الأسلاب بعد أن التقى الزحفان".
قال أحمد: السلب للقاتل في المبارزة لا يكون في الهزيمة، فإن رماه من الصف فلا سلب له، وكذلك إن أدركه منهزماً فأعطى سلبه. وقال أبو ثور وابن المنذر: السلب لكل قاتل، لعموم الخبر، وحديث سلمة. ولنا:"أن عبد الله وقف على أبي جهل، فلم يعطه سلبه، وأمر بقتل عقبة والنضر، ولم يعط سلبهما من قتلهما، وإنما أعطاه من يبارز بنفسه"، وكفى المسلمين شره. والمنهزم بعد الحرب كفى المسلمين نفسه، والذي قتله سلمة متحيز إلى فئة. ولا يخمس السلب، وبه قال الشافعي وابن المنذر. وقال ابن عباس: "يخمس"، وبه قال الأوزاعي ومكحول، لعموم الآية. قال إسحاق: إن استكثره الإمام خمسه، وذلك إليه، لما روي عن عمر في سلب المرزبان، رواه سعيد. ولنا: حديث عوف وخالد، رواه أبو داود. قال الجوزجاني: لا أظنه يجوز لأحد في شيء سبق من الرسول فيه شيء، إلا اتباعه. والسلب من أصل الغنيمة. وقال مالك: من خمس الخمس. ولنا: أنه لم ينقل أنه صلى الله عليه وسلم جعله منه، ولأنه لو فعله لاحتيج إلى معرفة قدره. ويستحق السلب، وإن لم يقله الإمام، وبه قال الشافعي. وقال الثوري: لا يستحق إلا أن يشرطه الإمام. وقال مالك: لم نر أن نقوله إلا بعد انقضاء الحرب. وجعلوه من الأنفال، لقوله: "لا تعطه يا خالد"، وقول سعيد لبشير في سلب العلج: "نفلناه إياه"، و"لأنه دفع إلى أبي قتادة من غير بينة". ولنا: قوله: "من قتل قتيلاً فله سلبه". 1 وهذا من قضاياه المشهورة التي عمل بها الخلفاء بعده، وقوله: "لا تعطه يا خالد" عقوبة حين أغضبه عوف بتقريعه خالداً بين يديه، وقول سعد: "نفلناه" سماه نفلاً، لأنه
__________
1 الترمذي: السير (1562) , وأبو داود: الجهاد (2717) , وأحمد (5/295) , ومالك: الجهاد (990) .

(1/377)

زيادة على سهم، وأما أبو قتادة فإن خصمه اعترف له به، لكن قال أحمد: لا يعجبني أن يأخذه إلا بإذن الإمام. وقال الشافعي: له أخذه بلا إذن. وإن قتله اثنان فسلبه غنيمة، وقيل بينهما. ولنا: أنه لم يبلغنا أنه صلى الله عليه وسلم قضى به لاثنين. وإن اشتركا في ضربه وكان أحدهما أبلغ في ضربه من الآخر، فسلبه له، وقال: "كلاكما قتله. وقضى بسلبه لمعاذ بن عمرو".
وإن أسره وقتله الإمام فسلبه غنيمة، وقال مكحول: لا يكون إلا لمن قتله أو أسره. ولنا: قصة عقبة والنضر. وإن قطع يده ورجله، وقتله آخر، فسلبه غنيمة، وقيل: للقاطع، لأنه عطّله. وقيل: للقاتل، لعموم الخبر. وإن عانق رجلاً فقتله آخر، فالسلب للقاتل، وبه قال الشافعي. وقال الأوزاعي: للمعانق. ولنا: العموم، وقصة أبي قتادة. ولا يقبل إلا ببينة. وقال الأوزاعي: يقبل بلا بينة، لقصة أبي قتادة. ولنا: قوله: "من قتل قتيلاً" الحديث، وأبو قتادة أعطي لاعتراف الخصم. وسلبه: ما لبسه وسلاحه؛ فأما المال الذي معهُ وهميانه فليس منه، وقال الشافعي: ما لا يحتاج إليه في الحرب، كالتاج والسوار ليس منه. ولنا: "أن البراء بارز المرزبان فقتله، فبلغ سواره ومنطقته ثلاثين ألفاً، فخمسه عمر فدفعه إليه"، فأما الدابة فعنه: ليست منه. وذكر حديث عمرو بن معدي كرب بأخذ سواره من منطقته يعني: ولم يذكر الدابة. وعنه: أنها منه، وبه قال الشافعي، لحديث عوف في غزوة مؤتة. ويجوز سلبهم وتركهم عراة، وكرهه الثوري وابن المنذر. ولنا: قوله لسلمة: "له سلبه أجمع". ويكره نقل الرؤوس والمثلة والتعذيب، قال الزهري: "لم يُنقل إليه، صلى الله عليه، رأس قط، وحُمل إلى أبي بكر فأنكره". وأول من حُمل إليه الرؤوس ابن الزبير. ومن أعطي شيئاً ليستعين به في غزاوته، فما فضل فهو له. و"كان ابن

(1/378)

عمر إذا أعطي شيئاً في الغزو يقول لصاحبه: إذا بلغت وادي القرى فشأنك به، وإن أعطاه لغزو مطلقاً أنفقه في غزاة أخرى".
وقال أحمد: لا يترك لأهله منه شيئاً، إلا أن يصير إلى رأس مغزاه، فيكون كهيئة ماله، فيبعث إلى عياله منه. وإذا أعطي دابة ليغزو عليها، فإذا غزا عليها ملكها، لأن الذي باع فرس عمر إنما كان بعد الغزو، إلا أنه لا يأخذه منه ويبيعه في الحال، ذكر أحمد نحو هذا، قيل له: فحديث ابنه: "إذا بلغت وادي القرى فشأنك به"؟ قال: "ابن عمر يصنع ذلك في ماله"، وهذا قول أكثر أهل العلم. قال ابن المنذر: ولا أعلم أن أحداً قال: إن له أن يبيعه في مكانه. وكان مالك لا يرى أن ينتفع بثمنه في غير سبيل الله، إلا أن يقول: شأنك به ما أردت. ولنا: أن حديث ابن عمر ليس فيه هذا الشرط.
وإن دخل قوم لا منعة لهم دار الحرب بغير إذن الإمام، فغنيمتهم كغيرهم، هذا قول الأكثر، للآية. وعنه: هو لهم من غير أن يخمس، وبه قال أبو حنيفة، لأنه اكتساب مباح كالاحتطاب. وعنه: لا حق لهم فيها، هي للمسلمين؛ والأول أولى. وإن كانت الطائفة لهم منعة، ففيه روايتان: أصحهما: تخمس والباقي لهم.
ولا يتزوج في أرض العدو، إلا أن يخاف أن تغلبه الشهوة، فيتزوج مسلمة ويعزل. قال شيخنا: هذا فيمن دخل أرضهم بأمان، فإن كان في جيش المسلمين، فله التزوج. فأما الأسير، فلا يتزوج. وإذا اشترى منهم جارية، فلا يطؤها في أرضهم، لئلا يُغلب على ولدها.
وأجمعوا - إلا من شذ - أن الغزو إذا دخلوا أرض الحرب، أن لهم أن يأكلوا من طعامهم ويعلفوا دوابهم من علفهم، وقال الزهري: لا تؤخذ إلا بإذن الإمام.

(1/379)

ولا يجوز لبس الثياب ولا ركوب الدابة، لحديث رويفع مرفوعاً: "من كان يؤمن بالله واليوم الآخر، فلا يركب دابة من فيء المسلمين، حتى إذا أعجفها ردها فيه. ومن كان يؤمن بالله واليوم الآخر، فلا يلبس ثوباً من فيء المسلمين، حتى إذا أخلقه رده فيه"، رواه سعيد. ونقل المروزي: لا بأس أن يركب دابة ولا يعجفها.
ولا يجوز الانتفاع بجلودهم ولا الخيوط ولا الحبال، وبه قال الشافعي. ورخص مالك في الإبرة، والحبل يتخذ من الشعر، والنعل والخف يتخذ من جلود البقر. ولنا: قوله في كبة الشعر: "نصيبي منها لك"، وقوله: "أدُّوا الخيط والمخيط ... إلخ". 1 وإن كانت كتبهم مما ينتفع به ككتب اللغة والشعر، فغنيمة. وإن كانت مما لا ينتفع به، وأمكن الانتفاع بجلودها، فهو غنيمة. فإن فضل من الطعام شيء فأدخله البلد، فإن كان كثيراً رده في المغنم بغير خلاف، وإن كان يسيراً فله أكله، وبه قال مالك. وعنه: يرده، وبه قال أبو حنيفة وابن المنذر والشافعي في أحد قوليه، لقوله: "أدّوا الخيط والمخيط". 2 قال أحمد: أهل الشام يتساهلون في هذا. قال الأوزاعي: "أدركت الناس يقدمون بالقديد، فيهدي بعضهم إلى بعض، لا ينكره إمام ولا عامل ولا جماعة".
وإذا اجتمعت المغانم وفيها طعام أو علف، لم يجز أخذه إلا لضرورة. فإذا دعت الحاجة إلى القتال بسلاحهم فلا بأس، وذكر أحمد قول عبد الله: "أخذت سيفه يعني: أبا جهل، فضربته به حتى برد"، ولأنهم أجمعوا على أن يلتقط النشاب ويرمي بها العدو، وهو أبلغ.
وفي ركوب الفرس روايتان: إحداهما: يجوز. والثانية: لا يجوز، لحديث رويفع.
__________
1 ابن ماجة: الجهاد (2850) .
2 ابن ماجة: الجهاد (2850) .

(1/380)

باب قسمة الغنائم
إذا أخذ الكفار مال مسلم، ثم أخذه المسلمون، فإن كان قبل القسمة أخذه صاحبه، في قول عامة أهل العلم، لحديث ابن عمر وغيره. وإن كان بعدها، فهو أحق به بالثمن. وعنه: "لا حقَّ له فيه"، وهو قول عمر وعلي. قال أحمد: أما قول من قال: فهو أحق به بالقيمة، فهو قول ضعيف عن مجاهد. وقال الشافعي وابن المنذر: يأخذه قبل القسمة وبعدها. قال أحمد: إنما قال الناس فيها قولين: إذا قسم فلا شيء له، وقال قوم: إذا قسم فهو أحق به بالثمن. فأما أن يكون له بعد القسمة بغير ذلك، فلم يقله أحد. فإن أخذه أحد الرعية بهبة أو بسرقة، فصاحبه أحق به بغير شيء. وقال أبو حنيفة: لا يأخذه إلا بالقيمة. ولنا: ما روى مسلم: "أن قوماً أغاروا على سرح النبي صلى الله عليه وسلم، فأخذوا ناقة وجارية من الأنصار. فأقامت عندهم أياماً، ثم خرجت في بعض الليل. قالت: فما وضعت يدي على ناقة إلا رغت، حتى وضعتها على ناقة ذلول، فامتطيتها، ثم توجهت إلى المدينة. ونذرت: إن نجاني الله عليها أن أنحرها. فلما قدمت المدينة استعرفت الناقة، فإذا هي ناقة رسول الله صلى الله عليه وسلم، فأخذها" الحديث. فأما إن اشتراه من العدو، فليس لصاحبه أخذه إلا بثمنه.
وحكم أموال أهل الذمة كذلك، فإن كان عليه علامة المسلمين ولم يعرف صاحبه، فهو غنيمة، وبه قال الثوري والأوزاعي. وقال الشافعي: يوقف حتى يجيء صاحبه. وإن وجد عليه حبس في سبيل الله، رد كما كان، نص عليه؛ وبه قال الأوزاعي والشافعي. وقال الثوري: يقسم.

(1/381)

ويملك الكفار أموال المسلمين بالقهر، وهو قول مالك. وعنه: لا. وهو قول الشافعي، لحديث الجارية. ووجه الأولى: أن الناقة إنما أخذها النبي صلى الله عليه وسلم لأنها غير مقسومة ولا مشتراة. ويملكونها قبل حيازتها إلى دار الكفر، وبه قال مالك. وعنه: بالحيازة إلى دارهم، وبه قال أبو حنيفة. وإن استولوا على حر لم يملكوه، لا نعلم فيه خلافاً.
وإذا قدر المسلمون على أهل الذمة، وجب ردهم إلى ذمتهم، ولم يجز استرقاقهم، لا نعلم فيه خلافاً.
وإذا وجد ركاز في دارهم، فإن كان في موضع يقدر عليه بنفسه، فهو له، وإن لم يقدر عليه إلا بجماعة المسلمين، فهو غنيمة. ونحوه قول مالك والأوزاعي. وقال الشافعي: إن وجده في مواتهم، فهو مثل ما لو وجده في دار الإسلام. ولنا: حديث أبي الجويرية: "لقيت بأرض الروم جرة فأتيت بها الأمير فقسمها بين المسلمين". رواه أبو داود.
وإن وجد في دارهم لقطة، فإن كانت من متاع المسلمين فهي كما لو وجدها في غيره، وإن كانت من متاع المشركين فهي غنيمة؛ وبه قال أبو حنيفة والثوري. وقال الشافعي: ينفرد بأخذه، لأنه لو أخذه في دار الإسلام ملكه. ولنا: أنه ذو قيمة مأخوذة بقوة المسلمين. وأما ما أخذه في دار الإسلام فلا يحتاج إلى الجيش. وإن كان مما لا قيمة له، فله أخذه وهو أحق به، ولو صار له قيمة بمعالجته أو نقله، نص عليه؛ وبه قال الأوزاعي والشافعي. وقال الثوري: يرده في المقسم، وإن عالجه أعطي قدر عمله. ولنا: أن القيمة إنما صارت بعمله أو بنقله، فلم يكن غنيمة. وإن ترك صاحب المقسم شيئاً من الغنيمة عجزاً عن حمله فقال: من أخذ شيئاً فهو له، ملكه بأخذه نص عليه.

(1/382)

وسئل: عما تركه الوالي مما لا يباع ولا يشترى، أيأخذه الإنسان لنفسه؟ قال: نعم. ونحوه قول مالك، لأنه إذا لم يقدر على حمله يصير بمنزلة ما لا قيمة له.
وتملك الغنيمة بالاستيلاء عليها في دار الحرب، ويجوز قسمها فيها، وبه قال مالك والشافعي. وقال أصحاب الرأي: لا يقسم إلا في دار الإسلام. ولنا: قول الأوزاعي: "لا أعلم أنه صلى الله عليه وسلم قسم شيئا بالمدينة من المغانم". وهي لمن شهد الوقعة من أهل القتال وإن لم يقاتل، لأنه ردء للمقاتل معين، وبه قال الشافعي. وقال مالك: لا سهم للتاجر والصانع، إلا أن يقاتلوا. وأما المريض العاجز عن القتال والمخذل والمرجف والفرس الضعيف، فلا حق له، وبه قال مالك. وقال الشافعي: يسهم له كالمريض.
وإذا لحق مدداً أو هرب أسير فأدركوا الحرب قبل تقضيها، أسهم لهم، وإن جاؤوا بعد إحراز الغنيمة، فلا شيء لهم. ومن بعثهم الأمير لمصلحة الجيش أسهم لهم. وسئل أحمد: عن قوم خلفهم الأمير وأغار في جلد الخيل فقال: إن أقاموا في بلد العدو حتى رجع، أسهم لهم، قيل له: فإن اعتل رجل أو اعتلت دابة، فقال له الأمير: أقم، وأسهم لك، أو انصرف أسهم لك؟ فكرهه وقال: ينصرف إلى أهله، كيف يسهم له؟!
وإذا أراد القسمة، بدأ بالأسلاب فدفعها إلى أهلها، فإن كان فيها مال مسلم أو ذمي دفعه إليه، ثم بمؤنة الغنيمة من أجرة الجمال والحافظ والمخزن والحاسب، ثم بالرضخ - وقيل يبدأ بالخمس قبله -. ثم يخمس الباقي، فيقسم خمسة على خمسة أسهم، ولا نعلم خلافاً بين أهل العلم في أن الغنيمة مخموسة، للآية، وقد ذكرناه. وقيل: يقسم على ستة أسهم: سهم لله، وسهم لرسوله، لظاهر الآية. وروي عن الحسن وقتادة في سهم ذوي القربى: "كان

(1/383)

طعمة لرسول الله صلى الله عليه وسلم في حياته، فلما توفي حمل عليه أبو بكر وعمر في سبيل الله". وعن ابن عباس: "أن أبا بكر وعمر قسما الخمس ثلاثة أسهم"، وهو قول أصحاب الرأي، قالوا: يقسم على اليتامى والمساكين وابن السبيل. وقال: مالك الفيء والخمس واحد، يجعلان في بيت المال. وقال الثوري: الخمس يضعه الإمام حيث أراه الله. وسئل ابن عباس عن سهم ذوي القربى فقال: "كنا نزعم أنه لنا فأبى علينا قومنا"، وذكر لأحمد قول أبي بكر وعمر، فسكت فلم يذهب إليه، ورأى أن قول ابن عباس أولى، لموافقة الكتاب والسنة. وقالت طائفة: سهم رسول الله صلى الله عليه وسلم للخليفة بعده، لقوله: "إذا أطعم الله نبياً طعمة ثم قبضه، فهي للذي يقوم بها من بعده". 1 رواه أبو بكر عنه: قال: "قد رأيت أن أرده على المسلمين. فاتفق هو وعمر والصحابة على وضعه في الخيل والعدة في سبيل الله".
و"كان له صلى الله عليه وسلم الصفي"، وهو شيء يختاره من الغنيمة قبل القسمة، كالعبد والجارية والثوب ونحوه، هذا قول غير واحد. وقال أحمد: هو خاص به صلى الله عليه وسلم، لا نعلم فيه خلافاً، إلا أن أبا ثور قال: للإمام أخذه. وأنكر قومٌ الصفي، واحتجوا بحديث جبيرك "والذي نفسي بيده ليس لي مما أفاء الله ... إلخ". ولنا: كتابه صلى الله عليه وسلم إلى بني زهير، رواه أبو داود، وفيه: "وأدّيتم الصفيّ، فإنكم آمنون بأمان الله ورسوله". 2 رواه أبو داود، وقالت عائشة: "كانت صفية من الصفي". رواه أبو داود.
وسهم ذوي القربى: للذكر مثل حظ الأنثيين، وهو مذهب الشافعي، وقيل: يختص بالفقراء. ولنا: عموم الآية، و"لأن عثمان وجبيراً طلبا حقهما
__________
1 أبو داود: الخراج والإمارة والفيء (2973) .
2 أبو داود: الخراج والإمارة والفيء (2999) .

(1/384)

وهما موسران". وسئل: عن علة المنع؟ فعلله بنصرة بني المطلب. والمشهور من مذهب الشافعي: أن اليتامى لا يستحقون إلا مع الفقر، قال شيخنا: لا أعلم في هذا نصًا عن أحمد، والآية تقتضي التعميم.
ويرضخ لمن لا سهم له، وهم: العبيد والنساء والصبيان، هذا قول أكثر أهل العلم، وبه قال مالك في المرأة والعبد. وقال أبو ثور: يسهم للعبد. وروي عن الحسن والنخعي، لحديث الأسود: "أسهم لهم يوم القادسية". وقال الأوزاعي: ليس لهم سهم ولا رضخ.
ويسهم للمرأة، لحديث جبير بن زياد عن جدته: "أنه أسهم لهن يوم خيبر وأسهم أبو موسى في غزوة تستر لنسوة معه". ولنا: حديث ابن عباس، رواه مسلم، وعن عمير مولى أبي اللحم: "أنه شهد فتح خيبر فأخبر النبي صلى الله عليه وسلم أني مملوك، فأمر لي بشيء من خرثي المتاع". رواه أبو داود، واحتج به أحمد. وأما ما روي في سهامهن، فيحتمل أن الراوي سمى الرضخ سهماً.
وقال مالك: يسهم للصبي إذا قاتل وأطاق القتال، وكذا قال الأوزاعي: "أسهم رسول الله صلى الله عليه وسلم لهم بخيبر". ولنا: قول ابن المسيب: "كان الصبيان والعبيد يُحذون من الغنيمة إذا حضروا الغزو في صدر هذه الأمة"، وحديث تميم بن قزع الفهري، قال الجوزجاني: هذا من مشاهير حديث مضر وجيده. فإن انفرد بالغنيمة من لا سهم له، كعبيد دخلوا في دار الحرب، أخذ خمسه، والباقي لهم.
وإن غزا الكافر مع الإمام بإذنه، فعنه: يسهم له، وبه قال الزهري والثوري والأوزاعي وإسحاق. قال الجوزجاني: هذا قول أهل الثغور، وأهل العلم

(1/385)

بالبعوث. وعنه: لا يسهم له، وبه قال الشافعي ومالك. ولنا: "أنه صلى الله عليه وسلم أسهم لصفوان بن أمية يوم حنين".
وإن غزا العبد على فرس لسيده، قسم للفرس ورضخ له، وقال الشافعي: لا يسهم للفرس. ومن استعار فرساً فسهمها للمستعير، وبه قال الشافعي، وعنه: لمالكها. فإن استأجرها فسهمها له، لا نعلم فيه خلافاً. وإن غزا على فرس حبيس، فسهمها له. وأجمع أهل العلم على أن للغانمين أربعة أخماس الغنيمة، وقال أكثرهم: للراجل سهم، وللفارس ثلاثة: له سهم ولفرسه سهمان. قال ابن المنذر: هذا قول عوام أهل العلم في القديم والحديث. وقال أبو حنيفة: للفرس سهم واحد. والهجين الذي أبوه عربي وأمه برذون يكون له سهم، وبه قال الحسن، وعنه: له سهمان؛ وبه قال مالك والشافعي، لعموم الخبر. ولا يسهم لأكثر من فرسين، وقال الشافعي ومالك: لا يسهم لأكثر من واحد. ولنا: أن عمر قضى بذلك. ولا يسهم لغير الخيل، وعنه: يسهم للبعير سهم.
ومن دخل دار الحرب راجلاً، ثم ملك فرساً أو استعاره فشهد به الوقعة، فله سهم فارس. وقال أبو حنيفة: الاعتبار بدخول دار الحرب، قال أحمد: أنا أرى أن كل من شهد الوقعة على أي حال كان يعطى: إن كان فارساً ففارساً، وإن كان راجلاً فراجلاً، لأن عمر قال: "الغنيمة لمن شهد الوقعة".
ومن غصب فرساً، فسهمه لمالكه، نص عليه. ولو قال الإمام: من أخذ شيئاً فهو له، أو فضّل بعضهم على بعض، لم يجز في إحدى الروايتين، وعنه: يجوز، لأنه عليه السلام قال يوم بدر: "من أخذ شيئاً فهو له"، 1 وقضية بدر
__________
1 أحمد (1/178) .

(1/386)

منسوخة، لأنهم اختلفوا فيها، فأنزل الله: {قُلِ الأَنْفَالُ لِلَّهِ} الآية 1.
وأما تفضيل بعضهم على بعض، فلا يجوز. وقال الإمام أحمد في الإمام يستأجر قوماً يدخل بهم بلاد العدو: لا يسهم لهم، ويوفى لهم بأجرتهم، لحديث يعلى بن منير، رواه أبو داود، وفيه: "لا أجد له في غزوته هذه في الدنيا والآخرة إلا دنانيره التي سمّى". 2 وأما الأجير للخدمة والمكري دابته، ففيه روايتان: إحداهما: لا يسهم له، قاله إسحاق والأوزاعي. والثانية: يسهم له، وبه قال ابن المنذر ومالك، وبه قال الليث إذا قاتل. وإن اشتغل بالخدمة فلا سهم له، واحتج ابن المنذر بحديث سلمة: "أنه كان أجيراً لطلحة حين أدرك ابن عيينة حين أغار على سرح النبي صلى الله عليه وسلم، فأعطاه النبي صلى الله عليه وسلم سهم الفارس والراجل".
ومن قتل قبل حيازة الغنيمة، فلا سهم له. وقال الشافعي: إن قتل وقد حضر الوقعة قبل حيازة الغنيمة أو بعدها، أسهم له.
وإذا فصل الجيش غازياً، فخرجت منه سرية، فأيهما غنم شاركه الآخر، في قول عامة أهل العلم. وقال النخعي: إن شاء نفلهم الإمام إياه كله، يعني: السرية. ولنا: ما روي: "أنه صلى الله عليه وسلم بعث سرية من الجيش قبل أوطاس، فغنمت السرية، فأشرك بينها وبين الجيش"، ولأن كلاً منهما ردء لصاحبه. وقال أحمد: لا يشتري الأمير من المغنم شيئاً، لأنه يحابي به و"لأن عمر رد ما اشتراه ابنه في غزوة جلولاء، وقال: إنه يحابي"، احتج به أحمد.
والغالّ يحرق رحله كله، وبه قال الحسن وفقهاء الشام. وقال مالك والشافعي: لا يحرق، لأنه صلى الله عليه وسلم لم يفعله، ولأنه منهي عن إضاعة المال. ولنا: حديث سالم
__________
1 سورة الأنفال آية: 1.
2 أبو داود: الجهاد (2527) , وأحمد (4/223) .

(1/387)

عن أبيه عن عمر، وحديثهم لا حجة فيه؛ فإن الرجل توانى في المجيء به، وليس الخلاف فيه، ولأنه جاء به من عند نفسه تائباً معتذراً، والتوبة تجبّ ما قبلها. وأما النهي عن إضاعة المال، فذلك لغير المصلحة، فأما إذا كان لمصلحة فلا يعدّ تضييعاً.
و"لا يحرق المصحف، لحرمته، ولحديث سالم، وكذلك الحيوان، لنهيه صلى الله عليه وسلم عن التعذيب بالنار"، وكذلك السلاح، وكذلك آلة الدابة، نص عليه. وقال الأوزاعي: يحرق، ولا يحرق ما غلَّ لأنه من الغنيمة، نصَّ عليه. وهل يحرم سهمه؟ على روايتين. ولنا: أنه لم يثبت في خبر، وإذا تاب قبل القسمة ردّه في المغنم، وبعدها، يدفع إلى الإمام خمسه، ويتصدق بالباقي؛ وبه قال الحسن والزهري ومالك. وقال الشافعي: لا أعرف للصدقة وجهاً. ولنا: أنه قول ابن مسعود ومعاوية ومن بعدهم، ولم يعرف لهم مخالف في عصرهم.
وفدية الأسارى غنيمة بلا خلاف، وما أهدي للأمير أو بعض قواده في حال الغزو كذلك. وقال أبو حنيفة: هي لمن أهدي لهم بكل حال.
ومن هنا إلى آخر الباب: من "الإنصاف":
يملك الكفار أموال المسلمين بالقهر، وفيها روايتان. قال الشيخ: لم ينص أحمد على الملك ولا على عدمه، وإنما نص على أحكام أخذ منها ذلك، قال: والصواب: أنهم يملكونها ملكاً مقيداً، لا يساوي أملاك المسلمين من كل وجه. قوله: سهم لله ولرسوله يصرف مصرف الفيء. وعنه: في المقاتلة والكراع والسلاح. وفي الانتصار: هو لمن يلي الخلافة بعده. وذكر الشيخ عن بعض أصحابنا: أن الله أضاف هذه الأموال إضافة ملك كسائر أموال الناس، ثم اختار قول بعض العلماء: أنها ليست ملكاً لأحد، بل أمرها إلى الله وإلى الرسول، ينفقها في ما أمره الله به. ويشترط في المستحقين من ذوي

(1/388)

القربى واليتامى والمساكين وابن السبيل، أن يكونوا مسلمين، وأن يعطوا كالزكاة بلا نزاع. واختار الشيخ إعطاء الإمام من شاء منهم للمصلحة كالزكاة. واختار أن الفيء والخمس واحد، يصرف في المصالح. واختار ابن القيم في الهدي: أن الإمام يخيّر فيهم، ولا يتعداهم، كالزكاة. ولا يسهم لغير الفرس، وعنه: يسهم للبعير. وذكر القاضي أن أحمد قال: ليس للبغل شيء إلا النفل. قال الشيخ: هذا صريح أن البغل يجوز الرضخ له، وهو قياس الأصول؛ فإن الذي ينتفع به ولا يسهم له كالمرأة والصبي، يرضخ لهم.
وإذا قال الإمام: من أخذ شيئاً فهو له، ففي جوازه روايتان. وقيل: يجوز للمصلحة، وإلا فلا؛ قلت: وهو الصواب.
وإذا فضّل بعض الغانمين على بعض، ففيه روايتان، ومحلهما إذا كان المعطى في غناء مثل الشجاعة ونحوها، فإن كان لا غناء فيه، لم يجز، قولاً واحداً. وإذا كان لغناء فيه ولم يشرطه، فالصحيح جوازه. والغالّ يحرق رحله. واختار الشيخ أنه من باب التعزير، فيجتهد الإمام بحسب المصلحة؛ قلت: وهو الصواب.

(1/389)

باب حكم الأرضين المغصوبة
...
باب حكم الأرضين المغنومة
ما أجلي عنها أهلها بالسيف، خيّر الإمام بين وقفها وقسمها؛ وعنه: تصير وقفاً بالاستيلاء، وعنه: تقسم بين الغانمين. ولا نعلم أن شيئاً مما فتح عنوة قُسم إلا خيبر. قال أحمد: ومن يقوم على أرض الصلح والعنوة؟ وأين هي؟ وإلى أين هي؟ وقال: أرض الشام عنوة، إلا حمص وموضعاً آخر. وقال: ما دون النهر صلح، وما وراءه عنوة. وقال: فتح المسلمون السواد عنوة، إلا ما كان منه صلحاً، وهي أرض الحيرة وأرض بانقيا. وقال: أرض الري خلطوا في أمرها. والذي قسم بين الغانمين لا خراج عليه، وكذلك ما أسلم أهله عليه، وما صولحوا على أن الأرض لهم، وما أحياه المسلمون كأرض البصرة. وما جلا عنها أهلها خوفاً، حكمها حكم الفيء تصير وقفاً. وعنه: حكمها حكم العنوة. والمرجع في الخراج والجزية إلى اجتهاد الإمام. وعنه: لا يزاد على ما ضرب عمر ولا ينقص؛ وعنه: يجوز الزيادة دون النقص، لقول عمر لحذيفة وعثمان: "لعلكما حملتما الأرض ما لا تطيق؟ فقال عثمان: والله لو شئت زدت عليهم، فقال عمر: فلا تجهدهم"، فدل على إباحة الزيادة ما لم يجهدهم.
و"كره شراء المزارع من أرض الخراج، لأن في الخراج معنى الذلة، وبهذا وردت الأخبار عن عمر وغيره"؛ ومعنى الشراء ههنا: أن يتقبل الأرض بما عليها من خراجها، لأن شراء هذه الأرض غير جائز.

(1/390)

باب الفيئ
...
باب الفيء
وهو: ما أُخذ من مال المشركين بغير قتال، كالجزية، والخراج، والعشر، وما تركوه فزعاً، وخمس خمس الغنيمة، ومال من لا وارث له، قال أحمد: الفيء فيه حق لكل المسلمين، وهو بين الغني والفقير.
وقال عمر (: "ما من أحد من المسلمين إلا له في هذا المال حق، إلا العبيد، وقرأ: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} حتى بلغ: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} ، 1 فقال: هذه استوعبت جميع المسلمين".
وذكر القاضي أن الفيء مختص بأهل الجهاد، ويبدأ بالجند لأنهم أهم فيعطون كفايتهم، وما فضل قدم الأهم فالأهم، من عمارة المساجد والقناطر وإصلاح الطرق، وأرزاق القضاة والأئمة، وكل ما يعود نفعه على المسلمين. ثم يقسم ما فضل على المسلمين، لما ذكرنا من الآية، وقول عمر. وللشافعي قولان كنحو ما ذكرناه. واستدلوا على أن أربعة أخماس الفيء لرسول الله صلى الله عليه وسلم في حياته، لحديث خصومة علي والعباس عند عمر وقوله: "كانت أموال بني النضير مما أفاء الله على رسوله، وكانت له خاصة دون المسلمين".
قال شيخنا: وظاهر أخبار عمر أن الفيء للمسلمين، فإنه لما قرأ الآية في سورة الحشر، قال: "استوعبت جميع المسلمين"، فأما أموال بني النضير، فيحتمل أنه صلى الله عليه وسلم ينفق منها على أهله، لأنهم من أهم مصالح المسلمين؛ فيبدأ
__________
1 سورة الحشر آية: 7-10.

(1/391)

بهم ثم يجعل باقيه أسوة المال. ويحتمل أنه اختص بها من الفيء، وترك سائره لمن سمى الله في الآية. وهذا مبين في قول عمر: "كانت لرسول الله خاصة دون المسلمين". قال أحمد: لا يخمس الفيء، وهو قول الأكثر، وعنه: بلى، كالغنيمة؛ وهو قول الشافعي، لقوله تعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} الآية، 1 فظاهره أن جميعه لهؤلاء وهم أهل الخمس، ولحديث البراء وفيه: "وأخمس ماله"، وجاءت الأخبار دالة على اشتراك جميع المسلمين فيه عن عمر مستدلاً بالآيات التي بعدها؛ فوجب الجمع بينهما، ففي إيجاب الخمس جمع بينهما. فإن خمسه لمن سمي في الآية، وسائره يصرف إلى من في الآيتين، قال ابن المنذر: لا يحفظ عن أحد قبل الشافعي أن في الفيء خمساً، والدليل على هذا قول الله تعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} ، 2 فجعله كله لهم خمساً، ولم يذكر خمساً، قال عمر لما قرأها: "استوعبت جميع المسلمين".
__________
1 سورة الحشر آية: 7.
2 سورة الحشر آية: 7.

(1/392)

باب الأمان
يصح أمان المسلم المكلف، ذكراً كان أو أنثى، وفي أمان الصبي المميز روايتان: يصح من كل مسلم بالغ عاقل، ذكراً كان أو أنثى، حراً أو عبداً، وهو قول الأكثر. 1 روي عن أبي حنيفة: لا يصح أمان العبد، إلا أن يكون مأذوناً له في القتال. ولنا: حديث عليّ، وفيه: "يسعى بذمتهم أدناهم" 2.
ويصح أمان الأسير، إذا عقده غير مكره، وكذلك الأجير والتاجر في دار الحرب. وقال الثوري: لا يصح أمان أحد منهم. ولنا: عموم الحديث.
وأما الصبي المميز، ففيه روايتان: إحداهما: لا يصح، وبه قال الشافعي وأبو حنيفة. والثانية: يصح، وبه قال مالك للعموم.
ولا يصح أمان ذمي، لقوله صلى الله عليه وسلم: "يسعى بذمتهم أدناهم". 3 ويصح أمان أحد الرعية للواحد والعشرة والقافلة الصغيرة والحصن الصغير. ولا يصح لأهل بلدة وجمع كثير، لأنه يفضي إلى تعطيل الجهاد والافتيات على الإمام. ويصح أمان الأسير بعد الاستيلاء عليه، "لأن عمر أمن الهرمزان وهو أسير". فأما أحد الرعية، فليس له ذلك، وهو مذهب الشافعي. وحكي عن الأوزاعي: أنه يصح، "لأن زينب أجارت أبا العاص وهو أسير، فأجازه النبي صلى الله عليه وسلم". ولنا: أن أمر الأسير مفوض إلى الإمام، وحديث زينب إنما صح بإجازة النبي صلى الله عليه وسلم.
__________
1 ظاهر النص أنه مكرر، لكن العبارة الأولى متن المقنع، والثانية من الشرح الكبير.
2 البخاري: الفرائض (6755) والاعتصام بالكتاب والسنة (7300) , ومسلم: الحج (1370) , والترمذي: الولاء والهبة (2127) , والنسائي: القسامة (4734) , وأبو داود: المناسك (2034) والديات (4530) , وأحمد (1/81, 1/119) .
3 البخاري: الفرائض (6755) والاعتصام بالكتاب والسنة (7300) , ومسلم: الحج (1370) , والترمذي: الولاء والهبة (2127) , والنسائي: القسامة (4734) , وأبو داود: المناسك (2034) والديات (4530) , وأحمد (1/81, 1/119) .

(1/393)

ولنا أن أمر الأسير مفوض إلى الإمام وحديث زينب إنما صح بإجازة النبي صلى الله عليه وسلم وإذا شهد للأسير اثنان أو أكثر، أنهم أمنوه، قُبل إذا كانوا بصفة الشهود. وقال الشافعي: لا يقبل، لأنهم يشهدون على فعل أنفسهم. ولنا: أنهم عدول غير متهمين، كما لو شهدوا على غيرهم أنه أمنه. فإن شهد واحد: أني أمنته، فقال القاضي: قياس قول أحمد: أنه يقبل، وهو قول الأوزاعي، ويحتمل أن لا يقبل، وبه قال الشافعي.
وصفة الأمان الذي ورد به الشرع لفظتان: أجرتك، وأمنتك، قال تعالى: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} ، 1 وقال: "من دخل دار أبي سفيان، فهو آمن"، 2 وفي معناه: لا تخف، لا بأس عليك. وروي عن عمر أنه قال: "إذا قلتم: لا بأس، أو لا تذهل، أو مترس، فقد أمنتموه؛ فإن الله يعلم الألسنة"، ولا نعلم في هذا كله خلافاً.
فإن قال: قف، أو أقم، أو ألق سلاحك، فقيل: هو له أمان، لأن الكافر يعتقده أماناً. وقال الأوزاعي: إن ادعى الكافر أنه أمان فهو أمان، وإلا فلا يقبل. فإن قال: نويت به الأمان فهو أمان، وإن قال: لم أنوه، وقال الكافر: أعتقد أنا أماناً، رد إلى مأمنه. فإن أشار عليهم بما اعتقدوه أماناً، وقال: أردت به الأمان فهو أمان، وإن قال: لم أرد به الأمان فالقول قوله، لأنه أعلم بنيته. فإن خرجوا من حصنهم بهذه الإشارة، لم يقتلوا، ويردون إلى مأمنهم، لقول عمر: "والله لو أن أحدكم أشار بأصبعه إلى السماء إلى مشرك، فنزل بأمانه، فقتله، لقتلته به". رواه سعيد
__________
1 سورة التوبة آية: 6.
2 أبو داود: الخراج والإمارة والفيء (3021) .

(1/394)

وإن مات المسلم أو غاب، فإنهم يردون إلى مأمنهم، وبه قال مالك والشافعي وابن المنذر. ومن جاء بمشرك وادعى أنه أمّنه، فأنكر، فالقول قوله. وعنه: قول الأسير. وعنه: من تدل الحال على صدقه. وإن طلب الأمان ليسمع كلام الله، وجب إجابته، ثم يرد إلى مأمنه، لا نعلم فيه خلافاً، للآية. قال الأوزاعي: هي إلى يوم القيامة. وإذا دخل حربي دار إسلام بغير أمان، فادعى أنه رسول، قُبل منه ولم يجز التعرض له، لقوله: "لولا أن الرسل لا تقتل ... إلخ". وإن ادعى أنه تاجر، وقد جرت العادة بدخول تجارهم إلينا، لم يعرض له إذا كان معه ما يبيعه، لأنهم دخلوا يعتقدون الأمان. قال أحمد: إذا ركب القوم في البحر فاستقبلهم تجار مشركون من أرض العدو، يريدون دار الإسلام، لم يعرضوا لهم؛ وكل من دخل بلاد الإسلام من أرض الحرب بتجارة بويع، ولا يسأل عن شيء. وإن كان ممن ضل في الطريق، أو حملته الريح في مركب إلينا، فهو لمن أخذه، في إحدى الروايتين. والأخرى: يكون فيئاً، لأنه أخذ بغير قتال. روي عن أحمد أنه سئل عن: الدابة تخرج من بلد الروم فتدخل القرية؟ وعن القوم يضلون في الطريق فيدخلون القرية؟ قال: تكون لأهل القرية يتقاسمونها. وقال الزهري: غنيمة، وفيها الخمس. ومن دخل دار الحرب رسولاً أو تاجراً، فخيانتهم محرمة عليه، لأنهم إنما أعطوه الأمان مشروطاً بترك خيانتهم، وكذلك من جاءنا منهم بأمان، فمتى خان انتقض عهده.
وإذا أودع المستأمن ماله مسلماً أو أقرضه، ثم عاد إلى دار الحرب، بقي الأمان في ماله، فإذا طلبه صاحبه بعث إليه، وإن مات في دار الحرب انتقل

(1/395)

المال إلى وارثه ولم يبطل الأمان فيه. وقال أبو حنيفة والشافعي: يبطل، لأنه صار لورثته ولم يعقد فيه أماناً. ولنا: أن الأمان حق لازم متعلق بالمال، وهذا اختيار المزني؛ وإن لم يكن وارثاً صار فيئاً.
وإن أخذ المسلم من الحربي مالاً وديعة أو مضاربة، فدخل بها دار الإسلام، فهو في أمان.
وإن أطلقوا الأسير بشرط أنه يقيم عندهم مدة، لزمه الوفاء، لقوله: "المؤمنون عند شروطهم"، وقال الشافعي: لا يلزمه. وإن أطلقوه وأمنوه صاروا في أمان منه، لأن أمانهم له يقتضي سلامتهم منه. وإن لم يشرطوا شيئاً، أو شرطوا كونه رقيقاً، فله أن يقتل ويسرق ويهرب. وإن أحلفوه على ذلك، وكان مكرهاً، لم تنعقد يمينه. وإن أطلقوه بشرط أن يبعث إليهم مالاً، وإن عجز عنه عاد إليهم، لزمه الوفاء، إلا أن تكون امرأة. وقال الخرقي: لا يرجع الرجل أيضاً، نص عليه. وإن كان مكرهاً، لم يلزمه الرجوع ولا الفداء، لقوله: "عُفي لأمتي ... إلخ". وإن لم يكره وقدر على الفداء، لزمه، وبه قال الحسن وغيره. وقال الشافعي: لا يلزمه، لأنه حر لا يستحقون بدله. ولنا: قوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} . 1 ولما صالح أهل الحديبية وفى لهم، وقال: "لا يصلح في ديننا الغدر"، ولأن الوفاء مصلحة للأسارى، وفي الغدر مفسدة في حقهم. فإن عجز أو كانت امرأة، لم ترجع، لقوله: {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} الآية. 2 وفي الرجل روايتان: إحداهما: لا يرجع، وبه قال الحسن والنخعي والشافعي، لأن الرجوع إليهم معصية. والثانية: يلزمه، وهو قول الزهري والأوزاعي، لقصة أبي بصير.
وإذا اشترى المسلم أسيراً بإذنه، لزمه أن يؤدي إلى الذي اشتراه ما أداه
__________
1 سورة النحل آية: 91.
2 سورة الممتحنة آية: 10.

(1/396)

فيه، بغير خلاف، وإن كان بغير إذنه، لزمه أيضاً، وبه قال الحسن وغيره. وقال الشافعي وابن المنذر: لا يلزمه، لأنه تبرع بما لا يلزمه. ولنا: ما روى سعيد أن عمر كتب إلى السائب: "أيما رجل أصاب رقيقه ومتاعه بعينه، فهو أحق به من غيره. وإن أصابه في أيدي التجار بعد ما اقتسم، فلا سبيل إليه. وأيما حر اشتراه التجار، فإنه يرد إليهم رؤوس أموالهم؛ فإن الحرّ لا يباع ولا يشترى"، فحكم للتجار برؤوس أموالهم. ويجب فداء أسير المسلمين إذا أمكن، لقوله: "وفكّوا العاني". 1 ويجب فداء أسير أهل الذمة، وبه قال عمر بن عبد العزيز والليث، لأننا التزمنا حفظهم بمعاهدتهم وأخذ جزيتهم. وقال القاضي: إنما يجب إذا استعان بهم الإمام في قتالهم فسُبوا، وجب عليه ذلك، وهو المنصوص عن أحمد.
__________
1 البخاري: الأطعمة (5373) , وأبو داود: الجنائز (3105) , وأحمد (4/394, 4/406) , والدارمي: السير (2465) .

(1/397)

باب الهدنة
وهي جائزة، لقوله تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ} الآية، 1 وقوله: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا} الآية، 2 و"صالح صلى الله عليه وسلم سهيلاً عشر سنين". وإنما تجوز للنظر للمسلمين، إما لضعفهم عن القتال، أو طمع في إسلامهم أو في أدائهم الجزية، وغير ذلك من المصالح. فإن صالحهم على مال يبذله لهم، فقد أطلق أحمد القول بالمنع، لأن فيه صغاراً، وهو مذهب الشافعي. قال أحمد: وهو محمول على غير حالة الضرورة، لـ"بذْله لعيينة ومن معه ثلث ثمار المدينة". فإن عقدها غير الإمام أو نائبه لم يصح. وإن مات الإمام أو عُزل، لم تنتقض، لقوله: {فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ} . 3 فإن نقضوا بقتال أو مظاهرة أو قتل مسلم أو أخذ مال، انتقض عهدهم وجاز قتالهم، لقوله: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ} الآية، 4 وقوله: {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ} الآية. 5 وإن نقضه بعضه دون بعض، فسكت باقيهم عن الناقض فالكل ناقض، لأن قريشاً أعان بعضهم بني بكر على خزاعة وسكت
__________
1 سورة التوبة آية: 1.
2 سورة الأنفال آية: 61.
3 سورة التوبة آية: 4.
4 سورة التوبة آية: 12.
5 سورة التوبة آية: 7.

(1/398)

الباقون فانتقض عهدهم. وإن شرط فيها شرطاً فاسداً، كنقضها متى شاء، أو رد النساء إليهم، أو إدخالهم الحرم، لم يصح الشرط، وفي العقد وجهان. وإن قال: هادنتكم ما شئنا أو شاء فلان، أو شرط ذلك لنفسه دونهم، لم يصح، لأنه ينافي مقتضى العقد، كما لو شرطه في البيع أو النكاح. وقال القاضي: يصح، وهو قول الشافعي، لقوله لأهل خيبر: "نقرّكم ما أقرّكم الله". 1 ولنا: أنه عقد لازم، فلم يجز اشتراط نقضه. وقصة أهل خيبر لم تكن هدنة، وإنما ساقاهم، وقد وافقوا الجماعة في أنه لو شرط في الهدنة: أقركم ما أقركم الله، لم يصح، فكيف يجتمعون مع الإجماع على عدم جوازه. كذلك إن شرط إدخالهم الحرم فهو فاسد، لقوله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} الآية 2.
وإذا عقد الهدنة من غير شرط، فجاءنا منهم إنسان مسلماً أو بأمان، لم يجب ردّه ولم يجز. ولا يجب رد مهر المرأة. وقال بعض أصحاب الشافعي: إن خرج العبد إلينا قبل إسلامه، ثم أسلم، لم يرد إليهم؛ فإن أسلم قبل خروجه إلينا، لم يصر حراً، لأنه في أمان منا. وقال الشافعي في قوله: إذا جاءت امرأة مسلمة رد مهرها، لقوله: {وَآتُوهُمْ مَا أَنْفَقُوا} الآية. 3 ولنا: أنه من غير دار الإسلام خرج إلينا، فلم يجب رده ولا رد شيء عنه كالحر، كما لو أسلم بعد خروجه. وقوله: إنه في أمان منا، قلنا: إنما أمناهم ممن هو في دار الإسلام الذين هم في قبضة الإمام، كما لو خرج قبل إسلامه، ولهذا "لما قتل أبو بصير الرجل، لم ينكر عليه ولم يضمنه. فلما انفرد هو وأصحابه فقطعوا الطريق عليهم، لم ينكر ذلك عليهم ولم يأمرهم بردّ ما أخذوه.
__________
1 البخاري: الشروط (2730) .
2 سورة التوبة آية: 28.
3 سورة الممتحنة آية: 10.

(1/399)

وأما المرأة فلا يردّ مهرها لأنها لم تأخذ منهم شيئاً"، ولو أخذته كانت قد قاهرتهم عليه في دار القهر، ولو وجب لوجب مهر المثل دون المسمى. وأما الآية، فقال قتادة: نسخ رد المهر، وقال عطاء والزهري: لا يعمل بها اليوم، على أنها في قصة الحديبية حين شرط رد من جاء مسلماً. وكلامنا فيما إذا وقع الصلح من غير شرط. وإذا شرط رد النساء لم يصح أيضاً. وإن شرط رد من جاء مسلماً من الرجال جاز، وقال أصحاب الشافعي: لا يجوز شرط رده، إلا أن يكون له عشيرة تحميه. ولنا: أنه صلى الله عليه وسلم لم يخص ذا العشيرة، ولأنه إذا كانت عشيرته هي التي تفتنه فهو كمن لا عشيرة له، لكن إنما يجوز هذا الشرط عند شدة الحاجة إليه. وله أن يأمره سراً بالهرب منهم ومقاتلتهم، لقصة أبي بصير، ولقول عمر لأبي جندل: "دم أحدهم دم الكلب".
وإذا طلبت امرأة مسلمة الخروج من عندهم، جاز لكل مسلم إخراجها، لقصة بنت حمزة. وعلى الإمام حماية من هادنه من المسلمين دون غيرهم. وإن سباهم كفار آخرون، لم يجز لنا شراؤهم، وعن أبي حنيفة: يجوز. وإن خاف نقض العهد منهم، نبذ إليهم عهدهم، لقوله تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ} الآية، 1 أي: تصير أنت وهم سواء في العلم بالنبذ.
ولا يجوز أن يبدأهم بقتال أو غارة قبل إعلامهم، للآية. ومن أتلف منهم شيئاً على مسلم ضمنه، وإن قذفه جُلد، لأن الهدنة تقتضي أمان المسلمين بهم.
__________
1 سورة الأنفال آية: 58.

(1/400)

باب عقد الذمة
لا تجوز إلا من الإمام أو نائبه، لا نعلم فيه خلافاً، والأصل فيه وفي إخراج الجزية: الكتاب والسنة والإجماع، كقوله: {حَتَّى يُعْطُوا الْجِزْيَةَ} الآية، 1 وقول المغيرة يوم نهاوند: "أمرنا نبينا أن نقاتلكم حتى تعبدوا الله، أو تؤدوا الجزية". 2 رواه البخاري. وحديث بريدة، مرفوعاً: "ادعُهم إلى إحدى ثلاث خصال". 3 رواه مسلم. وأجمعوا على جواز أخذ الجزية في الجملة. ولا يجوز عقدها إلا لأهل الكتاب، ومن له شبهة كتاب؛ فأهل الكتاب: اليهود والنصارى ومن دان بدينهم، كالسامرة يدينون بشريعة موسى وإنما خالفوهم في فروع دينه، وفِرَق النصارى من اليعقوبية والنسطورية والملكية والإفرنج والروم والأرمن وغيرهم ممن انتسب إلى شريعة عيسى، وما عداهم ليس أهل كتاب لقوله: {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا} الآية 4.
فأما أهل صحف إبراهيم وشيث وزبور داود، فلا تقبل منهم، لأنهم من غير الطائفتين، ولأن هذه الصحف ليس فيها شرائع، إنما هي مواعظ. وأما الذين لهم شبهة كتاب، فهم المجوس، هذا قول الأكثر. وعن أبي ثور: أنهم من أهل الكتاب، وتحل ذبائحهم ونساؤهم، وهو خلاف الإجماع. وما روي عن عليّ: "أن لهم كتاباً ورُفع، وأنّ ملِكهم قال: إن آدم أنكح بنيه بناته، فأنا على دينه"، فقال أبو عبيد: لا أحسبه محفوظاً.
__________
1 سورة التوبة آية: 29.
2 البخاري: الجزية (3160) .
3 مسلم: الجهاد والسير (1731) , والترمذي: السير (1617) , وأبو داود: الجهاد (2612) , وابن ماجة: الجهاد (2858) , وأحمد (5/352, 5/358) , والدارمي: السير (2442) .
4 سورة الأنعام آية: 156.

(1/401)

إذا ثبت هذا، فإن أخذها من أهل الكتاب والمجوس إذا لم يكونوا من العرب، ثابت بالإجماع؛ فإن الصحابة أجمعوا على ذلك. فإن كانوا من العرب، فحكمهم حكم العجم. وقال أبو يوسف: لا تؤخذ من العرب، لشرفهم بالنبي صلى الله عليه وسلم. ولنا: عموم الآية، و"بعْثه خالداً إلى أكيدر دومة، فصالحه على الجزية؛ وهو من العرب. وأخذَها من نصارى نجران؛ وهم من العرب"، ولأنه إجماع، فـ"إن عمر أخذها من بني تغلب"، فلم ينكر وكان إجماعاً. فأما غيرهم فلا يقبل منهم إلا الإسلام. وعنه: تقبل من جميع الكفار إلا عبدة الأوثان من العرب، لحديث بريدة، وعن مالك: تقبل من الجميع، إلا مشركي قريش. وعن الأوزاعي: تقبل من جميعهم، لحديث بريدة. ولنا: قوله: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} الآية، 1وقوله: "أُمرت أن أقاتل الناس ... " 2 الحديث، وهذا عام خص منه ما ذكرنا.
ولا يجوز عقد الذمة المؤبدة إلا بشرطين: أحدهما: التزام إعطاء الجزية في كل حول. الثاني: التزام أحكام الإسلام، وهو قبول ما يحكم به عليهم من أداء حق وترك محرم، لقوله تعالى: {وَهُمْ صَاغِرُونَ} . 3 والصابيء إذا انتسب إلى أحد الكتابين فهو من أهله، وإلا فلا. ولا نعلم خلافاً أنها لا تجب على الصبي والمرأة، ولا زائل العقل.
__________
1 سورة التوبة آية: 5.
2 صحيح البخاري: كتاب الصلاة (393) وكتاب الزكاة (1400) وكتاب الجهاد والسير (2946) وكتاب استتابة المرتدين والمعاندين وقتالهم (6924) وكتاب الاعتصام بالكتاب والسنة (7285) , وصحيح مسلم: كتاب الإيمان (20, 21) , وسنن الترمذي: كتاب الإيمان (2606, 2607) وكتاب تفسير القرآن (3341) , وسنن النسائي: كتاب الزكاة (2443) وكتاب الجهاد (3090, 3091, 3092, 3093, 3095) وكتاب تحريم الدم (3970, 3971, 3972, 3973, 3974, 3975, 3976, 3977, 3979, 3982) , وسنن أبي داود: كتاب الزكاة (1556) وكتاب الجهاد (2640) وكتاب الجنائز (3194) ، وسنن ابن ماجة: كتاب الفتن (3927, 3928, 3929) , ومسند أحمد (1/11، 1/19 ,1/35, 1/47, 2/314, 2/377, 2/423, 2/439, 2/475, 2/482, 2/502, 2/527, 2/528, 3/295, 3/300, 3/332, 3/339 , 3/394, 4/8) , وسنن الدارمي: كتاب السير (2446) .
3 سورة التوبة آية: 29.

(1/402)

باب أحكام الذمة
تقام عليهم الحدود فيما يعتقدون تحريمه، لحديث: "أتى رسول الله صلى الله عليه وسلم بيهوديين قد فجرا 1" الحديث. ويقرون على ما يعتقدون حله، إلا أنهم يمنعون من إظهاره. ويلزمهم التميز عن المسلمين في شعورهم، بحذف مقادم رؤوسهم، وترك الفرق.
ومن هنا إلى آخر الباب: من "الإنصاف":
يصرف الفيء في المصالح، واختار الشيخ أنه لا حظ للرافضة فيه، وذكره في الهدي. وعن مالك وأحمد: يبدأ بالمهاجرين، ثم الأقرب فالأقرب من رسول الله صلى الله عليه وسلم. ويجوز المفاضلة بينهم لمعنى فيهم، اختاره الشيخ.
ويحرم الأخذ من بيت المال، إلا بإذن الإمام. ولا يجوز الصدقة منه، وكذلك السرقة، ويسلمه للإمام، قال الشيخ: لو أتلفه ضمنه. والرسول والمستأمن لا يقيم سنة فصاعدا إلا بجزية، اختاره الشيخ. قوله: والأسير إذا أطلقه الكفار بشرط أن يقيم عندهم مدة، لزمه، قال الشيخ: لا ينبغي أن يدخل معهم في التزام الإقامة أبداً، لأن الهجرة واجبة عليه؛ ففيه التزام ترك الواجب، اللهم إلا أن يمنعوه من دينه، ففيه التزام ترك المستحب، وفيه نظر.
واختار في الرد على الرافضة أخذ الجزية [من كل فرق الكفار، وأنه لم يبق أحد من مشركي العرب بعد نزول الجزية] بل كانوا قد أسلموا،
__________
1 زيادة من المخطوطة ساقطة من الطبعة السلفية.

(1/403)

وقال في الاعتصام بالكتاب والسنة: من أخذها من الجميع، أو سوَّى بين المجوس وأهل الكتاب، فقد خالف الكتاب والسنة. وليس للإمام نقض عهدهم وتجديد الجزية عليهم، لأن عقد الذمة مؤبد، وقد عقده عمر معهم. واختار ابن عقيل جواز ذلك لاختلاف المصلحة باختلاف الأزمنة. وقد فعله عمر بن عبد العزيز، واختاره الشيخ. ويكون العقد لازماً على الصحيح، يعني: عقد الهدنة، قال الشيخ: ويكون أيضاً جائزاً، فإن زاد على عشر سنين بطل في الزيادة. وإن هادنهم مطلقاً لم يصح. وقال الشيخ: يصح، وتكون جائزة ويعمل بالمصلحة، لأن الله أمر بنبذ العهود المطلقة وإتمام المؤقتة. وإن قال: هادنتكم ما شئنا أو شاء فلان، لم يصح، وقيل: يصح. ولو قال: نقرّكم ما أقرّكم الله، لم يصح، وقال الشيخ: يصح. وإن منعناه في قوله: ما شئنا. قوله: ويأمره سراً بقتالهم والفرار منهم، قال في الترغيب وغيره: يعرِّض له أن لا يرجع إليهم. وإن سباهم كفار لم يجز لنا شراؤهم، وذكر الشيخ رواية منصوصة: يجوز شراؤهم من سابيهم. وفي الهدي في غزوة الفتح: أن أهل العهد إذا حاربوا من في ذمة الإمام، صاروا بذلك أهل حرب، فله أن يبيّتهم، وإنما يعلمهم إذا خاف منهم الخيانة، وأنه ينتقض عهد الجميع إذا لم ينكروا عليهم.
ومتى مات الإمام أو عُزل لزم مَن بعده الوفاء بعقده، لأنه لا ينتقض باجتهاد غيره، وجوَّز ابن عقيل وغيره نقض ما عقد الخلفاء الأربعة، نحو صلح تغلب، لاختلاف المصالح باختلاف الأزمنة.
ولا جزية على راهب، وقيل: بلى. ولا يبقي بيده مالاً إلا بُلْغته فقط، ويؤخذ ما بيده، قاله الشيخ. وقال: يؤخذ منهم ما لنا كالرزق الذي للديور والمزارع إجماعاً. [وقال: من له تجارة أو زراعة وهو مخالط لهم أو معاونهم

(1/404)

على دينهم، كمن يدعو إليه من راهب وغيره، فإنها تلزمه إجماعا] ، 1 وحكمه حكمهم بلا نزاع. ولا يُبدؤون بالسلام، وفيه احتمال: يجوز للحاجة، ومثله: كيف أصبحت؟ كيف حالك؟ وجوّزه الشيخ. وإذا سلّموا، ردّ عليهم، قال الشيخ: ترد تحيتهم، فقال: يجوز أن يقول له: أهلاً وسهلاً. وفي تهنئتهم وتعزيتهم وعيادتهم روايتان: إحداهما: أنه يجوز لمصلحة راجحة، كرجاء إسلامه، اختاره الشيخ.
وكره أحمد الدعاء بالبقاء لأحد، اختاره الشيخ. قوله: ويُمنعون من إحداث الكنائس والبِيع، قال الشيخ: إجماعاً. وقال الشيخ: يُمنعون من إظهار الأكل والشرب في رمضان، قال: ولو أبى من الصغار انتقض عهده. وقال في نصراني لعن مسلماً: تجب عقوبته بما يردعه وأمثاله عن ذلك.
وقال: قال أحمد فيمن زنى بمسلمة: يُقتل، قيل له: فإن أسلم؟ قال: وإن أسلم. هذا قد وجب عليه. قال الشيخ: من قهر قوماً من المسلمين، ونقلهم إلى دار الحرب، ظاهر المذهب: أنه يُقتل ولو بعد إسلامه، وأنه أشبه بالكتاب والسنة، كالمحارب. والله أعلم.
__________
1 من النسخة الخطية.

(1/405)


كتاب البيع - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب البيع
باب الضمان
...
باب الضمان
ولصاحب الحق مطالبة من شاء منهما في حال الحياة والموت، وحكي عن مالك في إحدى الروايتين عنه: أنه لا يطالب الضامن إلا إذا تعذر مطالبة المضمون عنه. ولنا: قوله عليه السلام: "الزعيم غارم". 1 وعن أحمد رواية أن الميت يبرأ بمجرد الضمان، لما روى أبو سعيد قال: "كنا مع النبي صلى الله عليه وسلم في جنازة، فلما وضعت قال: هل على صاحبكم من دين، قالوا: نعم درهمان. قال: صلّوا على صاحبكم. فقال عليٌّ: هما عليَّ يا رسول الله. [وأنا لهما ضامن] . 2 فصلى عليه صلى الله عليه وسلم ثم أقبل على عليٍّ فقال: جزاك الله عن الإسلام خيراً، وفك رهانك كما فككت رهان أخيك. فقيل: يا رسول الله، هذا لعليّ خاصة أم للناس عامة؟ فقال: بل للناس عامة". رواه الدارقطني.
وروى أحمد عن جابر قال: "توفي صاحب لنا فأتينا به النبي صلى الله عليه وسلم ليصلّي عليه. فخطا خطوة ثم قال: أعليه دين؟ قلنا: ديناران. فانصرف. فتحملهما أبو قتادة، فقال: الديناران عليَّ، فقال رسول الله صلى الله عليه وسلم: وجب حق الغريم، وبرئ الميت منهما؟ قال: نعم. فصلى عليه، ثم قال بعد ذلك: ما فعل الديناران؟ قال: إنما مات أمس، فعاد إليه من الغد، فقال قضيتهما، فقال رسول الله صلى الله عليه وسلم: الآن بردت جلده ". 3 وهذا صريح في براءة المضمون عنه،
__________
1 الترمذي: البيوع (1265) , وأبو داود: البيوع (3565) , وابن ماجة: الأحكام (2405) .
2 زيادة من المخطوطة.
3 أحمد (3/330) .

(1/516)

لقوله: "وبرئ الميت منهما". ولنا: قوله صلى الله عليه وسلم: "نفس المؤمن معلّقة بديْنه حتى يُقضى عنه"، 1 وقوله: "الآن بردت جلده"، حين أخبره أنه قضى دينه. فأما صلاته على المضمون عنه، فلأنه صار له وفاء، وإنما كان يمتنع من الصلاة على من لم يخلف وفاء.
وأما قوله: " فكّ الله رهانك ... إلخ"، فإنه كان بحال لا يصلي عليه النبي صلى الله عليه وسلم، فلما ضمنه فكّه من ذلك أو ما في معناه. وقوله: "برئ الميت منهما" أي: صرت أنت المطالب بهما، وهذا على وجه التأكيد وثبوت الحق في ذمته، ووجوب الأداء عنه، بدليل قوله: "الآن بردت عليه جلده". ولا يعتبر رضى المضمون له ولا المضمون عنه [ولا معرفة الضامن لهما. وقال أبو حنيفة: يعتبر رضى المضمون له. ولنا: "أن أبا قتادة ضمن من غير رضى المضمون له ولا المضمون عنه"] . 2 وقال القاضي: يعتبر معرفتهما. ولنا: حديث أبي قتادة وعلي، "فإنهما ضمنا لمن لم يعرفا وعن من لم يعرفا"، ولا يعتبر كون الحق معلوماً ولا واجباً إذا كان مآله إلى الوجوب، فمتى قال: أنا ضامن لك ما على فلان، أو ما تقوم به البينة، أو ما يقر به لك، صح؛ وبه قال أبو حنيفة ومالك. وقال الشافعي وابن المنذر: لا يصح كالثمن. ولنا: قوله تعالى: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} . 3 وهو غير معلوم، لأنه يختلف باختلافه. وقوله عليه السلام: "الزعيم غارم". ويصح ضمان ما لم يجب كقوله: ما أعطيت فلانا فهو عليَّ، والخلاف فيها كالتي قبلها، والدليل ما ذكرنا.
ويصح ضمان عهدة المبيع عن البائع للمشتري، وعن المشتري للبائع. فعن
__________
1 الترمذي: الجنائز (1078) , وابن ماجة: الأحكام (2413) , وأحمد (2/440, 2/475) , والدارمي: البيوع (2591) .
2 زيادة من المخطوطة.
3 سورة يوسف آية: 72.

(1/517)

المشتري: أن يضمن الثمن الواجب بالبيع قبل تسليمه، أو إن ظهر فيه عيب، أو استحق، رجع على الضامن. وعن البائع: أن يضمن الثمن متى خرج المبيع مستحقاً، أو رد بعيب أو أرش العيب. والعهدة: الكتاب الذي يكتب فيه وثيقة البيع، ويذكر فيه الثمن، فعبر به عن الثمن الذي يضمنه. وحكي عن أبي يوسف: إذا قال: ضمنت عهدته، لم يصح لأن العهدة الصك بالابتياع، كذا فسره أهل اللغة، وليس بصحيح، لأنها في العرف عبارة عن الدرك، والمطلق يحمل على الأسماء العرفية.
وممن أجاز ضمان العهدة في الجملة: أبو حنيفة ومالك والشافعي. ولا يصح ضمان الأمانات، كالوديعة، والعين المؤجرة، والشركة، والمضاربة، والعين المدفوعة إلى الخياط، لأنها غير مضمونة على صاحب اليد. وإن ضمن التعدي فيها، فظاهر كلام أحمد: صحة ضمانها. فأما الأعيان المضمونة، كالغصوب، والعواري، والمقبوضة على وجه السوم، فيصح ضمانها.
ويصح ضمان الجعل في الجعالة، وفي المسابقة والمناضلة، وقال أصحاب الشافعي: لا يصح في أحد الوجهين، لأنه لا يؤول إلى اللزوم، أشبه مال الكتابة. ولنا: قوله: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} 1.
وإن ضمن وقضى بغير أمره، ففيه روايتان: إحداهما: يرجع. والثانية: لا يرجع، بدليل حديث علي وأبي قتادة، فإنهما لو استحقا الرجوع على الميت صار الدين لهما، وكانت ذمة الميت مشغولة.
ووجه الأولى: أنه قضاء مبرئ من ديْن واجب، كالحاكم إذا قضى عنه عند امتناعه. فأما علي وأبو قتادة فإنهما تبرعا، فإنهما قضيا ديناً قصداً لتبرئة ذمته، مع علمهما أنه لم يترك وفاء؛ والمتبرع لا يرجع بشيء وإنما
__________
1 سورة يوسف آية: 72.

(1/518)

الخلاف في المحتسب. وإن اعترف المضمون له بالقضاء وأنكر المضمون عنه، لم يسمع إنكاره. وفيه وجه: أنه لا يقبل، لأن الضامن مدّع بما يستحق الرجوع به، وقول المضمون له شهادة على فعل نفسه، فلا يقبل. والأول أصح. وشهادة الإنسان على فعل نفسه صحيحة، كشهادة المرضعة، وقد ثبت ذلك بخبر عقبة بن الحارث.
(فصل) : الكفالة التزام إحضار المكفول به، وجملة ذلك أن الكفالة بالنفس صحيحة، في قول أكثر أهل العلم. وقال الشافعي في بعض أقواله: الكفالة بالبدن ضعيفة. فمن أصحابه من قال: مراده: ضعيفة في القياس، وإلا فهي صحيحة، للإجماع والأثر. ومنهم من حكى قولين. ولنا: قوله تعالى: {قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلاَّ أَنْ يُحَاطَ بِكُمْ} . 1 وتصح ببدن كل من يلزمه الحضور في مجلس الحكم بديْن لازم، معلوم أو مجهول. وتصح ببدن المحبوس والغائب. وقال أبو حنيفة: لا تصح. وتصح بالأعيان المضمونة، كالغصوب والعواري. ولا تصح ببدن من عليه حد أو قصاص، وهو قول أكثر العلماء. واختلف قولا الشافعي في حدود الآدميين كالقذف، فقال في موضع: لا كفالة في حد ولا لعان. وقال في موضع: يجوز، قال: لأنه حق لآدمي. ولنا: ما روى عمرو بن شعيب عن أبيه عن جده، مرفوعاً: "لا كفالة في حد"، ولأن الكفالة استيثاق، والحدود مبناها على الدرء بالشبهات، ولأنه حق لا يجوز استيفاؤه من الكفيل إذا تعذر إحضار المكفول به كحد الزنى.
وإن قال: إن جئت
__________
1 سورة يوسف آية: 66.

(1/519)

به في وقت كذا وإلا فأنا كفيل ببدن فلان، أو فأنا ضامن لك المال الذي عليه، أو إذا جاء زيد فأنا ضامن عليه، أو إذا قدم الحاج فأنا كفيل، فقال القاضي: لا يصح، وهو مذهب الشافعي. وقال الشريف أبو جعفر: يصح، وهو قول أبي حنيفة. ولا تصح إلا برضى الكفيل، وفي رضى المكفول به وجهان. ومتى أحضره وسلمه برئ إلا أن يحضره قبل الأجل وفي قبضه ضرر.
وإن مات المكفول به، أو تلفت العين بفعل الله، أو سلم نفسه، برئ الكفيل؛ وبه قال الشافعي. ويحتمل ألا يسقط بالموت، ويطالب بما عليه، وهو قول مالك. ومتى تعذر إحضار المكفول به مع حياته، أو امتنع من إحضاره، لزمه ما عليه. وقال أكثرهم: لا غرم عليه. ولنا: قوله: "الزعيم غارم" 1.
وإذا كانت السفينة في البحر، وفيها متاع فخيف غرقها، فألقى بعض من فيها متاعه لتخف، لم يرجع به، سواء ألقاه محتسباً بالرجوع أو متبرعاً. وإن قال له بعضهم: ألقه، فألقاه، فكذلك لأنه لم يكرهه.
وقال مهنا: سألت أحمد: عن رجل له على رجل ألف درهم، فأقام كفيلين بها كل منهما ضامن، فأحال رب المال عليه رجلاً بحقه، قال: يبرأ الكفيلان. قلت: فإن مات الذي أحاله عليه بالحق ولم يترك شيئاً؟ قال: لا شيء له، ويذهب الألف.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: قياس المذهب: يصح الضمان بكل لفظ فُهم منه الضمان عرفاً مثل: بعهُ وأنا أعطيك الثمن، أو لا تطالبه وأنا أعطيك، ونحو ذلك. واختار أيضاً صحة ضمان الحارس ونحوه، وتجار الحرب ما يذهب من
__________
1 الترمذي: البيوع (1265) , وأبو داود: البيوع (3565) , وابن ماجة: الأحكام (2405) .

(1/520)

البلد أو البحر، وإن غايته ضمان ما لم يجب، وضمان المجهول، كضمان السوق، وهو أن يضمن ما يجب على التجار للناس من الديون، وهو جائز عند أكثر العلماء، كمالك وأبي حنيفة وأحمد. وقال: لو تغيب مضمون عنه، أطلقه في موضع وقيده في آخر، بقادر على الوفاء فأمسك الضامن وغرم شيئاً بسبب ذلك، وأنفقه في حبس، رجع به على المضمون عنه.
قوله في الكفالة: ولا تصح ببدن من عليه حد أو قصاص، وقال الشيخ: تصح، اختاره في الفائق. وقال الشيخ: إن كان المكفول في حبس الشرع فسلمه إليه فيه بريء ولا يلزمه إحضاره منه إليه عند أحد من الأئمة، ويمكنه الحاكم من الإخراج ليخاصم غريمه ثم يرده، هذا مذهب الأئمة كمالك وأحمد وغيرهما. قوله: وإن مات المكفول به، أو تلفت العين بفعل الله، أو سلم نفسه، برئ الكفيل. إذا مات المكفول به، برئ الكفيل سواء توانى الكفيل في تسليمه حتى مات أو لا، نص عليه. وقيل: لا يبرأ مطلقاً، فيلزمه الديْن، اختاره الشيخ. وقال: السجان كالكفيل، ولو ضمن معرفته أخذ به، نقله أبو طالب. ولو خيف من غرق السفينة فألقى بعضهم متاعه، لم يرجع، وفي الرعاية: يحتمل أن يرجع إذا نوى، وما هو ببعيد. انتهى.
ويجب الإلقاء إن خيف تلف الركاب. ولو قال: طلق زوجتك وعليَّ ألف، أو مهرها، لزمه؛ قاله في الرعاية. وقال: لو قال: بعْ عبدك من زيد بمائة، وعلي مائة أخرى، لم يلزمه، وفيه احتمال. والله أعلم.

(1/521)

باب الحوالة
الحوالة ثابتة بالسنة والإجماع، لقوله عليه السلام: "مطْل الغني ظلم، وإذا أُتبع أحدكم على مليء، فليتبع". 1 متفق عليه، وفي لفظ: "ومن أُحيل بحقه على مليء، فليحتل". 2 وإذا صحت برئت ذمة المحيل، وانتقل الحق إلى ذمة المحال عليه، في قول عامة أهل العلم. وعن الحسن: أنه كان لا يرى الحوالة براءة إلا أن يُبرئه. وعن زفر: أنه أجراها مجرى الضمان. ولنا: أنها مشتقة من تحويل الحق، فمتى رضي بها المحتال، ولم يشترط اليسار، لم يعد الحق أبداً؛ وبه قال الشافعي وأبو عبيد. وقال شريح: متى أفلس أو مات رجع على صاحبه. [وقال أبو يوسف: يرجع في حالين: إذا مات المحال عليه مفلساً، أو إذا جحده وحلف عليه عند الحاكم، وإذا حجر عليه لفلس،] لأنه روي عن عثمان أنه سئل عن: رجل أحيل بحقه، فمات المحال عليه مفلساً؟ فقال: يرجع بحقه، لأنه لا توى على مال امرئ مسلم. ولنا: "أن حزناً جد ابن المسيب كان له على عليّ (ديْن فأحاله به، فمات المحال عليه، فأخبره، فقال: اخترت علينا، أبعدك الله! ". فأبعده بمجرد احتياله ولم يخبره أن له الرجوع. وحديث عثمان لم يصح، يرويه معاوية بن قرة عن عثمان، ولم يصح سماعه منه، ولو صح لكان قول عليّ مخالفاًً له.
__________
1 البخاري: الحوالات (2287, 2288) وفي الاستقراض وأداء الديون والحجر والتفليس (2400) , ومسلم: المساقاة (1564) , والترمذي: البيوع (1308) , والنسائي: البيوع (4691) , وأبو داود: البيوع (3345) , وابن ماجة: الأحكام (2403) , وأحمد (2/376, 2/379, 2/463, 2/465) ، ومالك: البيوع (1379) , والدارمي: البيوع (2586) .
2 البخاري: الحوالات (2287, 2288) , ومسلم: المساقاة (1564) , والترمذي: البيوع (1308) , والنسائي: البيوع (4688, 4691) , وأبو داود: البيوع (3345) , وابن ماجة: الأحكام (2403) , وأحمد (2/463) , ومالك: البيوع (1379) , والدارمي: البيوع (2586) .

(1/522)

ولا تصح إلا بشروط ثلاثة:
(أحدها) : أن يحيل على ديْن مستقر، فإن أحال على مال الكتابة، أو السلَم، أو الصداق قبل الدخول، لم يصح.
(الثاني) : اتفاق الدينين في الجنس والصفة والحلول والتأجيل.
(الثالث) : أن يحيل برضاه، ولا خلاف في هذا.
ولا تصح فيما لا يصح السلَم فيه. فأما ما يثبت في الذمة سلماً غير المثليات، كالمعدود والمذروع، ففي صحتها به وجهان.
ولا يعتبر رضى المحال عليه، ولا رضى المحتال، إن كان المحال عليه مليئاً، والمليء: القادر على الوفاء غير المماطل. قال أحمد في تفسير المليء: أن يكون مليئاً بماله وقوله وبدنه. وقال أبو حنيفة: يعتبر رضاهما. وقال مالك: يعتبر رضى المحتال، وأما المحال عليه فقال مالك: لا يعتبر رضاه، إلا إن كان المحتال عدوه. ولنا: الحديث المتقدم. وإن شرط ملاءة المحال عليه فبان معسراً رجع. وقال بعض الشافعية: لا يرجع، لأنها لا ترد بالإعسار. ولنا: قوله عليه السلام: "المسلمون على شروطهم". 1 وإذا لم يرض المحتال، ثم بان المحال عليه مفلساً أو ميتاً، رجع بغير خلاف. وإن رضي بالحوالة لم يرجع، ويحتمل أن يرجع لأن الفلس عيب. وإن فسخ العقد بعيب أو إقالة، لم تبطل الحوالة.
ومن هنا إلى آخر الباب: من "الإنصاف":
وظاهر ما قدمه في المحرر: صحة الحوالة على المهر قبل الدخول، وعلى الأجرة بالعقد، وقال الزركشي: لا يظهر لي منع الحوالة بالمسلَم فيه.
__________
1 أبو داود: الأقضية (3594) .

(1/523)

وقال عن تفسير أحمد: الذي يظهر لي أن المليء بالمال أن يقدر على الوفاء، والقول: ألا يكون مماطلاً، والبدن يمكن حضوره إلى مجلس الحكم.
وقال الشيخ: الحوالة على ماله في الديون إذن في الاستيفاء فقط، وللمحتال الرجوع ومطالبة محيله. انتهى.
ونقل مهنا فيمن بعث رجلاً إلى رجل له عنده مال، فقال: خذ منه ديناراً، فأخذ منه أكثر، قال: الضمان على المرسل لتغريره، ويرجع هو على الرسول. والله سبحانه أعلم.

(1/524)

باب الصلح
الصلح أنواع: بين المسلمين وأهل الحرب، وبين أهل العدل وأهل البغي، وبين الزوجين. وعن أبي هريرة، مرفوعاً: "الصلح بين المسلمين جائز، إلا صلحاً حرّم حلالاً أو أحلّ حراماً". 1 صححه الترمذي. وأجمعوا على جواز الصلح في هذه الأنواع، ولكل نوع منها باب يفرد له.
وهذا بين (المختلفين في الأموال) ، وهما قسمان:
القسم الأول: صلح على الإقرار، وهو نوعان:
أحدهما: صلح على جنس الحق، مثل أن يقرّ له بديْن فيضع عنه بعضه، أو عين فيهب له بعضها، فيصح إن لم يكن بشرط. قال أحمد: إذا كان للرجل الديْن فوضع بعض حقه وأخذ الباقي، كان ذلك جائزاً لهما. ولو فعل ذلك قاضٍ شافعي لم يكن عليه في ذلك إثم، إذا كان على وجه النظر لهما، "لأن النبي صلى الله عليه وسلم قد كلّم غرماء جابر ليضعوا عنه، وفي الذي أصيب في حديقته وهو ملزوم، فأشار إلى غرمائه بالنصف". ولا يصح ممن لا يملك التبرع كولي اليتيم، إلا في حال الإنكار وعدم البينة، لأن استيفاء البعض عند العجز أولى من تركه. وإن صالح عن المؤجل ببعضه حالاًّ لم يصح، كرهه ابن عمر، وقال: "نهى عمر أن يباع العين بالديْن"، وكرهه ابن المسيب والقاسم ومالك والشافعي وأبو حنيفة. وروي عن ابن عباس
__________
1 الترمذي: الأحكام (1352) , وابن ماجة: الأحكام (2353) .

(1/525)

وابن سيرين والنخعي: "أنه لا بأس به". وعن الحسن وابن سيرين أنهما كانا لا يريان بأسا بالعروض أن يأخذها عن حقه قبل محله. وإذا صالحه عن ألف حالّ بنصفه مؤجل اختياراً منه، صح الإسقاط، فلم يلزم التأجيل لأن الحال لا يتأجل. ولو صالح عن المائة الثابتة بالإتلاف بمائة مؤجلة، لم تصر مؤجلة، وعنه: أنها تصير مؤجلة. وإن صالح إنساناً ليقرّ له بالعبودية، أو امرأة لتقرّ له بالزوجية لم يصح، لأنه يحلّ حراماً، فإن إرقاق الحر نفسه لا يحل بعوض ولا غيره. فإن دفعت المرأة عوضاً عن الدعوى، ففيه وجهان. وإن دفع المدعى عليه العبودية إلى المدعي صلحاً صح، لأنه يجوز أن يعتق عبده بمال.
النوع الثاني: أن يصالحه عن الحق بغير جنسه، فهو معاوضة، مثل أن يقرّ له بمائة درهم، فيصالحه عنها بعشرة دنانير، فهذا يشترط له شروط الصرف، أو يعترف له بعروض فيصالحه على أثمان أو بالعكس، فهذا بيع يثبت فيه أحكامه، أو يصالحه على سكنى دار، أو يعمل له عملاً معلوماً، فتكون إجارة لها حكمها. وإن صالحت المرأة بتزويج نفسها صح. وإذا ادعى زرعاً في يد رجل فأقر له به، ثم صالحه على دراهم، جاز على الوجه الذي يجوز به بيع الزرع.
ويصح الصلح عن المجهول بمعلوم، سواء كان عيناً أو ديناً، إذا كان مما لا سبيل إلى معرفته. وقال ابن أبي موسى: الصلح الجائز هو صلح الزوجة من صداقها الذي لا بيّنة لها به ولا علم لها ولا للورثة بمبلغه، وكذلك الرجلان يكون بينهما المعاملة لا علم لواحد منهما بما عليه لصاحبه، وكذلك من عليه حق لا علم له بقدره، وسواء كان صاحب الحق يعلم قدره ولا بيّنة له أو لا. وقال الشافعي: لا يصح الصلح عن مجهول، لأنه فرع البيع.

(1/526)

ولنا: قوله صلى الله عليه وسلم للذيْن اختصما في مواريث درست: "استهما، وتوخّيا، وليحلل أحدكما صاحبه". 1 رواه أحمد. فأما ما يمكنهما معرفته، أو يعلمه الذي هو عليه ويجهله صاحبه، فلا يصح الصلح عليه مع الجهل. قال أحمد: إن صولحت امرأة من ثمنها لم يصح، واحتج بقول شريح: أيما امرأة صولحت من ثمنها، لم يتبيّن لها ما ترك زوجها، فهي الريبة كلها. قال: وإن ورث قوم مالاً ودوراً أو غير ذلك، فقال بعضهم: نخرجك من الميراث بألف درهم، أكره ذلك. ولا يشترى منها شيئاً وهي لا تعلم، لعلها تظن أنه قليل وهو يعلم أنه كثير. إنما يصالح الرجل الرجل على الشيء لا يعرفه، أو يكون رجل يعلم ما لَه عند رجل، والآخر لا يعلمه، فيصالحه، فأما إذا علم، فَلِمَ يصالحه؟ إنما يريد أن يهضم حقه ويذهب به.
القسم الثاني: أن يدعي عليه عيناً أو ديْناً فينكره، ثم يصالحه على مال، فيصح ويكون بيعاً في حق المدعي، حتى إن وجد بما أخذه عيباً فله رده وفسخ الصلح. والصلح على الإنكار صحيح، وبه قال مالك. وقال الشافعي: لا يصح لأنه عاوض عما لا يثبث له. ولنا: عموم قوله: "الصلح بين المسلمين جائز". 2 فإن قالوا: فقد قال: "إلا صلحاً أحلّ حراماً "، 3 وهذا داخل فيه، لأنه لم يكن له أن يأخذ من مال المدعى عليه، فحل بالصلح، قلنا: لا يصح حمل الحديث عليه، لأن هذا يوجد في الصلح بمعنى البيع، فإنه يحل لكل منهما ما كان محرماً عليه قبله، وكذلك الصلح بمعنى الهبة، ولأنه لو حل به المحرّم لكان صحيحاً، فإن الصلح الفاسد لا يحلّ الحرام، وإنما معناه: توصل به إلى تناول المحرّم مع بقائه على تحريمه، وهم يبيحون لمن له حق يجحده غريمه أن يأخذ من ماله بقدره أو دونه، فلأن يحل برضاه أو بذله أولى. وقولهم:
__________
1 البخاري: المظالم والغصب (2458) والشهادات (2680) والحيل (6967) والأحكام (7169, 7181, 7185) , ومسلم: الأقضية (1713) , والترمذي: الأحكام (1339) , والنسائي: آداب القضاة (5401, 5422) , وأبو داود: الأقضية (3583) , وابن ماجة: الأحكام (2317) , وأحمد (6/203، 6/290، 6/307، 6/308، 6/320) ، ومالك: الأقضية (1424) .
2 الترمذي: الأحكام (1352) , وابن ماجة: الأحكام (2353) .
3 أبو داود: الأقضية (3594) .

(1/527)

إنه معاوضة، قلنا: في حقهما أم أحدهما؟ الأول: ممنوع. والثاني: مسلّم. والمدعي يأخذ عوض حقه لعلمه بثبوت، والمنكر يدفع المال لدفع الخصومة واليمين عنه، كشرائه عبداً شهد بحريته، فهو معاوضة في حق البائع واستنقاذ في حقه. وإذا أخذ المدعي شقصاً في دار أو عقار ثبتت فيه الشفعة، فإن كان أحدهما عالماً بكذب نفسه، فالصلح باطل في حقه وما أخذه حرام عليه. وإن صالح عن المنكر أجنبي بغير إذنه صح، ولم يرجع عليه. وإن كان المدعى عيناً فقال أجنبي للمدعي: أنا أعلم أنك صادق، فصالحني عنها فإني قادر على استنقاذها، فقال: أصحابنا يصح، وهو مذهب الشافعي. فإن قال للمدعي: أنا وكيل المدعى عليه، وهو مقر لك وإنما يجحدها في الظاهر، فقال القاضي: يصح الصلح، وهو مذهب الشافعي.
ويجوز الصلح عن كل ما يجوز أخذ العوض عنه، سواء كان مما يجوز بيعه أو لا، فيصح عن دم العمد، وسكنى الدار، وعيب المبيع. ومتى صالح عما يوجب القصاص بأكثر من ديته أو أقل جاز. وإن صالح عن حق الشفعة لم يصح، لأنه حق شرع على خلاف الأصل لدفع ضرر الشركة، فإذا رضي بالتزام الضرر سقط الحق، ولم يجز أخذ العوض عنه، لأنه ليس بمال، فهو كحد القذف. وإن صالحه على أن يجري على أرضه أو سطحه ماء معلوماً صح، وإذا أراد أن يجري ماء في أرض غيره لغير ضرورة، لم يصح إلا بإذنه. وإن كان لضرورة، مثل أن يكون له أرض لها ماء لا طريق له إلا أرض جاره، فهل له ذلك؟ على روايتين: إحداهما: لا يجوز. والأخرى: يجوز، لما روي: "أن الضحاك بن خليفة ساق خليجاً، فأراد أن يمر به في أرض محمد بن مسلمة فأبى، فكلم فيه عمر. فدعا محمداً وأمره أن يخلي سبيله. فقال: لا والله.

(1/528)

فقال له عمر: لِمَ تمنع أخاك ما ينفعه وهو لك نافع؟ تسقي به أولاً وآخراً؟ فقال: لا والله. فقال عمر: والله ليمرّنّ به ولو على بطنك. فأمره عمر أن يمر به، ففعل". رواه في الموطإ. وإن صالحه على أن يسقي أرضه من نهره، وقدره بشيء يعلم به، لم يجز؛ ذكره القاضي، لأن الماء ليس بمملوك، ولا يجوز بيعه، ولأنه مجهول. قال: وإن صالحه على سهم من النهر جاز، وكان بيعاً للقرار، والماء تابع له. ويحتمل أن يجوز الصلح على السقي، لأن الحاجة تدعو إليه، والماء مما يجوز أخذ العوض عنه في الجملة.
وإن حصل في هوائه أغصان شجرة غيره، فطالبه بإزالتها، فله ذلك؛ فإن أبى، فله قطعها. وإن صالحه عن ذلك بعوض، فقال أبو الخطاب: لا يصح. وقال ابن حامد وابن عقيل: يجوز. فإن اتفقا على أن الثمرة له أو بينهما، جاز ولم يلزم. نقل عن مكحول أنه قال: أيما شجرة ظللت على قوم، فهم بالخيار بين قطع ما ظلل أو أكل ثمرها. ويحتمل أن لا يصح، وهو قول الأكثر، لأن الثمرة مجهولة وجزؤها مجهول. قال شيخنا: ويقوى عندي أن الصلح هنا يصح، فإن إلزام القطع ضرر كبير، وفي الترك من غير نفع يصل إلى صاحب الهواء ضرر عليه، ولأنه مجرد إباحة كقول كل واحد منهما: اسكن في داري وأسكن في دارك من غير تقدير مدة، أو أبيحك الأكل من بستاني وأبحني الأكل من بستانك. وفيما ذكرنا نظر للفريقين. وكذا الحكم فيما امتد من عروق شجر إنسان إلى أرض جاره، سواء أثرت ضرراً مثل تأثيرها في طي الآبار أو لم تؤثر، فالحكم في قطعه والصلح عنه كالغصن.
ولا يجوز أن يشرع إلى طريق نافذ جناحاً أو ساباطاً أو دكاناً، سواء كان يضر بالمارة أو لاَ، أذن الإمام أو لم يأذن. وقال ابن عقيل: إن لم يكن فيه ضرر

(1/529)

جاز بإذن الإمام. وقال مالك والشافعي: يجوز إذا لم يضر بالمارة ولا يملك أحد منعه. فأما الدكان فلا يجوز بناؤه في الطريق، بغير خلاف علمناه، سواء أذن فيه الإمام أو لا، لأنه بناء في ملك غيره بغير إذنه. ولا يجوز إخراج الميازيب إلى الطريق الأعظم، ولا إلى درب نافذ، إلا بإذن أهله. وقال مالك والشافعي: "يجوز إخراجه إلى الطريق الأعظم، لحديث عمر لما اجتاز على دار العباس"، ولأن الناس يعملون ذلك في جميع بلاد الإسلام من غير نكير.
ولا يجوز أن يفعل ذلك في ملك إنسان، ولا درب غير نافذ، إلا بإذن أهله، فإن صالح عن ذلك بعوض، جاز في أحد الوجهين.
ولا يجوز أن يحفر في الطريق النافذ بئراً لنفسه، وإن أراد حفرها للمسلمين أو لنفع الطريق، مثل أن ينزل فيها ماء المطر عن الطريق، نظرنا: فإن كان الطريق ضيقاً أو يخاف سقوط الدابة فيها لم يجز، لأن ضررها أكثر، وإلا جاز. وإن فعله في درب غير نافذ، لم يجز إلا بإذن أهله. وإذا كان ظهر داره في درب غير نافذ، ففتح فيه بابا لغير الاستطراق، جاز لأنه له رفع جميع حائطه فبعضه أولى. قال ابن عقيل: يحتمل ألا يجوز، لأن شكل الباب مع تقادم العهد ربما استدل به على حق الاستطراق، فإن فتحه للاستطراق لم يجز بغير إذنهم، وفيه وجه: أنه يجوز. وإن كان بابه في آخر الدرب، ملَك نقله إلى أوله، ولم يملك نقله إلى داخل منه، في أحد الوجهين.
(فصل) : وليس له أن يفتح في حائط جاره ولا الحائط المشترك روزنة ولا طاقاً بغير إذن، ولا يغرز وتداً، ولا يتصرف فيه بنوع تصرف، إلا بإذن. فأما

(1/530)

الاستناد إليه وإسناد شيء لا يضره فلا بأس. وليس له وضع خشبة عليه إلا عند الضرورة، بأن لا يمكن التسقيف إلا به. أما وضع خشبة عليه، فإن كان يضر بالحائط فلا يجوز، بغير خلاف، لقوله: "لا ضرر ولا ضرار". 1 وإن كان لا يضرّ به إلا أن به غنى، فقال أكثر أصحابنا: لا يجوز. وهو قول الشافعي، لأنه انتفاعٌ بملك غيره بغير إذنه من غير ضرورة. واختار ابن عقيل جوازه، لقوله صلى الله عليه وسلم: "لا يمنعنّ أحدكم جاره أن يضع خشبة على جداره". 2 متفق عليه. ولا فرق فيما ذكرنا بين البالغ واليتيم والعاقل والمجنون. واختلفت الرواية في وضع خشبة على جدار المسجد.
ولو أراد صاحب الحائط إعارة حائطه أو إجارته على وجه يمنع هذا المستحق من وضع خشبته، لم يملك ذلك. وإذا وجد بناءه أو خشبته على حائط مشترك أو حائط جاره ولم يعلم سببه، فمتى زال فله إعادته، لأن الظاهر أن الوضع بحق من صلح أو غيره. وكذلك لو وجد مسيل مائه في أرض غيره، ومجرى ماء سطحه على سطح غيره، وما أشبه هذا، فهو له لأن الظاهر أنه بحق فجرى مجرى اليد. ومتى اختلفا: هل هو بحق أو عدوان، فالقول قول صاحب الخشب والبناء والسيل مع يمينه. وإن كان بينهما حائط فانهدم، فطالب أحدهما صاحبه ببنائه، أُجبر. وعنه: لا يُجبر. وعليها، ليس له منعه من بنائه. فإن بناه بآلته فهو بينهما، وإن بناه بآلة من عنده فهو له، وليس للآخر الانتفاع. فإن طلب الانتفاع خُير الثاني بين أخذ نصف قيمته وأخذ آلته. وإن لم يكن بين ملكيهما حائط، فطلب أحدهما البناء بين ملكيهما، لم يجبر الآخر، رواية واحدة، وليس له البناء إلا في ملكه. فإن كان السفل لرجل والعلو لآخر، فطلب أحدهما المباناة من الآخر، فامتنع، فهل يجبر؟ على
__________
1 ابن ماجة: الأحكام (2340) .
2 البخاري: المظالم والغصب (2463) , ومسلم: المساقاة (1609) , والترمذي: الأحكام (1353) , وأبو داود: الأقضية (3634) , وابن ماجة: الأحكام (2335) , وأحمد (2/274) , ومالك: الأقضية (1462) .

(1/531)

روايتين. فإن انهدمت حيطان السفل وطالبه صاحب العلو بإعادتها، ففيه روايتان. وإن أراد صاحب العلو بناءه لم يمنع، فإن بناه بآلته فهو على ما كان، وإن بناه بآلة من عنده، فعن أحمد: لا ينتفع به صاحب السفل، يعني: حتى يؤدي القيمة، فيحتمل أنه لا يسكن، وهو قول أبي حنيفة، ويحتمل أنه أراد الانتفاع بالحيطان خاصة من طرح الخشب وسمر الوتد، وهو مذهب الشافعي. فإن طالب صاحب السفل بالبناء، وأبى صاحب العلو، ففيه روايتان: إحداهما: لا يجبر، وهو قول الشافعي، لأنه ملك صاحب السفل. والثانية: "يجبر على مساعدته والبناء معه"، وهو قول أبي الدرداء، لأنهما يشتركان في الانتفاع به. وإن كان بينهما نهر أو بئر أو دولاب، فاحتاج إلى عمارة، ففي إجبار الممتنع روايتان، بناء على الحائط المشترك، والحكم في الرجوع بالنفقة، حكم الرجوع في النفقة على الحائط على ما مضى.
وليس للرجل التصرف في ملكه بما يتضرر به جاره، وعنه رواية أخرى: لا يمنع، وبه قال الشافعي. ولنا: قوله عليه السلام: "لا ضرر ولا ضرار". 1 وأما دخان الخبز والطبخ، فإن ضرره يسير، ولا يمكن التحرز عنه، فتدخله المسامحة. فإن كان سطح أحدهما أعلى من سطح الآخر، فليس لصاحب العلو الصعود على وجه يشرف على جاره، إلا أن يبني سترة تستره. وقال الشافعي: لا يلزمه سترة. ولنا: أنه إضرار بجاره فمنع منه، ودل عليه قوله صلى الله عليه وسلم: " لو أن رجلاً اطّلع إليك فحذفته بحصاة ففقأت عينه، لم يكن عليك جناح" 2.
ومن هنا إلى آخر الباب: من "الإنصاف":
لو صالح عن المؤجل ببعضه حالاً لم يصح، وفي الإرشاد رواية: يصح،
__________
1 ابن ماجة: الأحكام (2340) .
2 البخاري: الديات (6902) , ومسلم: الآداب (2158) , والنسائي: القسامة (4861) , وأبو داود: الأدب (5172) , وأحمد (2/243, 2/428) .

(1/532)

اختاره الشيخ. وذكر أيضاً رواية بتأجيل الحالّ في المعاوضة، لا التبرع. وإن صالح عن الحق بأكثر منه من جنسه، مثل أن يصالح عن دية الخطإ أو قيمة متلف، لم يصح. واختار الشيخ الصحة كعرض وكمثلى. وذكر المصنف رواية بالصحة، فيما إذا صالح عن مائة ثابتة بالإتلاف بمائة مؤجلة. وقال في صلح الإنكار: واقتصر صاحب المحرر على قول أحمد: إذا صالحه على بعض حقه بتأخير جاز، وعلى قول ابن أبي موسى: الصلح جائز بالنقد والنسيئة. وإذا أراد أن يجري ماء في أرض غيره من غير ضرر، لم يجز إلا بإذن. وعنه: يجوز ولو مع حفر، اختاره الشيخ. ونقل أبو الصقر: إذا أساح عيناً تحت أرض، فانتهى حفره إلى أرض أو دار، فليس له منعه من ظهر الأرض ولا بطنها إذا لم يكن عليه مضرة. وذكر الشيخ عن أكثر الفقهاء تغيير صفات الوقف لمصلحته. و"قد زاد عمر وعثمان في مسجد النبي صلى الله عليه وسلم وغيّرا بناءه"، ثم عمر بن عبد العزيز، وزاد فيه أبواباً، ثم المهدي ثم المأمون. وإذا حصل في ملكه أو هوائه أغصان شجرة، لزم المالك إزالته إن طالبه. قال ابن رزين: ويضمن ما تلف به إذا أمر بإزالته فلم يفعل، وكذا قال في المغني والشرح وفي المبهج في الأطعمة: ثمرة غصن في هواء طريق عام للمسلمين.
ولا يجوز أن يشرع إلى طريق نافذ جناحاً ... إلخ. وحكي عن أحمد جوازه بلا ضرر، واختاره الشيخ. ولا يجوز إخراج الميازيب إلى الطريق ... إلخ. وفي المغني والشرح: احتمال بالجواز مع انتفاء الضرر. وحكي رواية عن أحمد، ذكره الشيخ، وقال: إخراج الميازيب إلى الدرب هو السنة، ولم يذكر أكثر الأصحاب مقدار طول الجدار الذي يشرع عليه الميزاب والساباط إذا قلنا

(1/533)

بالجواز، لكن حيث انتفى الضرر جاز. وقدم في الرعاية: بحيث يمكن عبور محمل، واختاره الشيخ. وليس له منعه من تعلية داره، ولو أفضى إلى سد الهواء عن جاره، قاله الشيخ.، قال في الفروع: ويتوجه من قول أحمد: لا ضرر ولا ضرار، منعه، قلت: وهو الصواب. وقال الشيخ: ليس له منعه خوفاً من نقص أجرة ملكه بلا نزاع. وقال: العين والمنفعة التي لا قيمة لها عادة لا يصح أن يرد عليها عقد بيع أو إجارة اتفاقاً. ولو استهدم جدارهما أو خيف ضرره نقضاه، فإن أبى أحدهما أجبره الحاكم. ولو أراد بناء حائط بين ملكيهما لم يجبر الممتنع منهما، رواية واحدة، قاله المصنف ومن تابعه. قال في الفائق: ولم يفرق بعض الأصحاب، اختاره شيخنا يعني به الشيخ. ولو اتفقا على بناء حائط بستان فبنى أحدهما، فما تلف من الثمرة بسبب إهمال الآخر يضمنه الذي أهمل، قاله الشيخ.

(1/534)

كتاب البيع
وله صورتان:
إحداهما: الإيجاب والقبول، فإن تقدم القبول جاز، وإن تقدم بلفظ الطلب فقال: بِعني بكذا، فقال: بعتك، ففيه روايتان. وإن تقدم بلفظ الاستفهام: مثل أتبيعني؟ لم يصح. وإن تراخى القبول صح، ما داما في المجلس ولم يتشاغلا بما يقطعه.
الثانية: المعطاة، وقال مالك يقع البيع بما يعتقده الناس بيعاً. وقال بعض الحنفية: يصح في خسائس الأشياء، لأن العرف إنما جرى به في اليسير. ولنا: أن الله تعالى أحلّ البيع، ولم يبيِّن كيفيته، فيجب الرجوع فيه إلى العرف، والمسلمون في أسواقهم وبياعاتهم على ذلك، ولأن البيع كان موجوداً بينهم؛ وإنما علق الشرع عليه أحكاماً وأبقاه على ما كان، فلا يجوز تغييره بالرأي والتحكم. ولم ينقل عن النبي صلى الله عليه وسلم، ولا عن أحد من أصحابه استعمال الإيجاب والقبول، ولو اشترط ذلك لبيّنه صلى الله عليه وسلم بياناً عاماً. وكذلك في الهبة والهدية والصدقة، فإنه لم ينقل عن النبي صلى الله عليه وسلم، ولا عن أصحابه استعمال ذلك فيه.
ولا يصح إلا بشروط سبعة:
(أحدها) : التراضي به بينهما، لقوله تعالى: {إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ

(1/406)

تَرَاضٍ مِنْكُمْ} . 1 إلا أن يُكره بحق، كالذي يُكرهه الحاكم على بيع ماله لوفاء دينه.
(الثاني) : أن يكون العاقد جائز التصرف، فأما الصبي المميز والسفيه فيصح بإذن وليهما، في إحدى الروايتين. والأخرى: لا يصح، وهو قول الشافعي، لأن العقل لا يمكن الوقوف منه على الحد الذي يصلح به للتصرف، فجعل له ضابط وهو البلوغ. ولنا: قوله تعالى: {وَابْتَلُوا الْيَتَامَى} ، 2 معناه: اختبروهم لتعلموا رشدهم؛ فإن تصرف بغير إذن لم يصح إلا في اليسير، وكذلك غير المميز، لما روي: "أن أبا الدرداء اشترى من صبي عصفوراً فأرسله". ويحتمل أن يصح، ويقف على إجازة الولي، وهو قول أبي حنيفة، وكذلك الحكم في تصرف السفيه بإذن وليه، فيه روايتان.
(الثالث) : أن يكون المبيع مالاً، وهو ما فيه منفعة مباحة لغير ضرورة، فيجوز بيع دود القز وبزره والنحل؛ وقوله: لغير ضرورة، احتراز من الميتة والمحرمات التي تباح في حال المخمصة. وكل عين مملوكة يجوز اقتناؤها والانتفاع بها في غير حال الضرورة، يجوز بيعها، إلا ما استثناه الشرع كالكلب وأم الولد. وقال أبو حنيفة: إن كان مع دود القز قز، جاز بيعه وإلا فلا، لأنه لا ينتفع بعينه؛ وقوله لا ينتفع بعينه، يبطل بالحيوانات التي لا يحصل منها سوى نفع النتاج. وقال القاضي: لا يجوز بيع النحل في كواراته، لأنه لا يمكن مشاهدة جميعه. وقال أبو الخطاب: يجوز كالصبرة. وفي بيع العلق التي ينتفع بها، كالتي تمص الدم، والديدان التي يصاد بها السمك، وجهان: أحدهما:
__________
1 سورة النساء آية: 29.
2 سورة النساء آية: 6.

(1/407)

الجواز. ويجوز بيع الهر والفيل وسباع البهائم التي تصلح للصيد، إلا الكلب. وعن أحمد: أنه كره ثمن الهر، لما في صحيح مسلم: "أنه صلى الله عليه وسلم زجر عنه". ولنا: أنه حيوان يباح اقتناؤه، فجاز بيعه. ويمكن حمل الحديث على غير المملوك منها، وعلى ما لا نفع فيه. وقال ابن أبي موسى: لا يجوز بيع الفهد والصقر ونحوهما، لأنها نجسة كالكلب، وهذا يبطل بالبغل والحمار. وأما الكلب، فإن الشرع توعّد على اقتنائه، إلا للحاجة، ولقوله: {وَأَحَلَّ اللَّهُ الْبَيْعَ} ، 1 خرج منه ما استثناه الشرع. قال أحمد: أكره بيع القرد، قال ابن عقيل: هذا محمول على بيعه للعب، فأما بيعه لحفظ المتاع ونحوه فيجوز، كالصقر؛ وهذا مذهب الشافعي.
فأما بيع لبن الآدميات، فرويت الكراهة فيه عن أحمد. واختلف أصحابنا في جوازه. وقال أحمد: لا أعلم في بيع المصاحف رخصة، ورخص في شرائها. و"ممن كره بيعها: ابن عمر وابن عباس وأبو موسى". ورخص فيه الحسن والشافعي. ولنا: قول الصحابة، ولم نعلم لهم مخالفاًً في عصرهم. ولا يجوز بيعه لكافر، وبه قال الشافعي، وقد "نهى النبي صلى الله عليه وسلم عن المسافرة بالقرآن إلى أرض العدو، مخافة أن تناله أيديهم".
ولا يجوز بيع الميتة والخنزير والدم، قال ابن المنذر: أجمع أهل العلم على القول به.
ولا يجوز بيع الكلب، أي كلب كان، ورخص في ثمن كلب الصيد عطاء. وأجاز أبو حنيفة بيع الكلاب كلها. ولنا: ?"أنه صلى الله عليه وسلم نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن". 2 متفق عليه. فأما الحديث: "أنه نهى
__________
1 سورة البقرة آية: 275.
2 البخاري: البيوع (2237) , ومسلم: المساقاة (1567) , والترمذي: النكاح (1133) والبيوع (1276) , والنسائي: الصيد والذبائح (4292) والبيوع (4666) , وأبو داود: البيوع (3428, 3481) , وابن ماجة: التجارات (2159) , وأحمد (4/118, 4/119, 4/120) , ومالك: البيوع (1363) ، والدارمي: البيوع (2568) .

(1/408)

عن ثمن الكلب والسنور، إلا كلب صيد"، 1 فقال الترمذي: لا يصح إسناده، وقال الدارقطني: الصحيح أنه موقوف على جابر.
ولا يحل قتل الكلب المعلّم ولا غرم على قاتله. فأما قتل ما لا يباح إمساكه منها، فإن كان أسود بهيماً، أبيح قتله، لأنه شيطان، وكذلك الكلب العقور، لحديث: "خمس فواسق ... إلخ". وما لا مضرة فيه، لا يباح قتله، "لأنه صلى الله عليه وسلم أمر بقتل الكلاب، ثم نهى عنه وقال: عليكم بالأسود البهيم، ذي النقتطين؛ فإنه شيطان". 2 رواه مسلم.
ويحرم اقتناء الكلاب، إلا كلب الماشية والصيد والحرث، لقوله صلى الله عليه وسلم: "من اتخذ كلباً، إلا كلب ماشية أو صيد أو زرع، نقص من أجره كل يوم قيراط". 3 متفق عليه. وإن اقتناه لحفظ البيوت لم يجز، للخبر؛ ويحتمل الإباحة، وهو قول بعض أصحاب الشافعي، لأنه في معنى الثلاثة. والأول أصح، لأن قياس غير الثلاثة عليها يبيح ما تناول الخبر تحريمه. ويجوز تربية الجرو الصغير، لأجل الثلاثة، في أقوى الوجهين. والثاني: لا يجوز، لأنه ليس من الثلاثة.
ولا يجوز بيع السرجين النجس، وقال أبو حنيفة: يجوز لأن أهل الأمصار يتبايعونه لزروعهم من غير نكير، فكان إجماعاً. ولنا: أنه مجمع على نجاسته، فلم يجز بيعه كالميتة. ولا يجوز بيع الحر ولا ما ليس بمملوك، كالمباحات قبل حيازتها، لا نعلم فيه خلافاً. ولا يجوز بيع الأدهان النجسة في ظاهر كلام أحمد، وعنه: يجوز بيعه لكافر يعلم نجاستها. وعن أبي موسى قال: "لتّوا به السويق وبيعوه، ولا تبيعوه من مسلم، وبيّنوه". والصحيح الأول، لقوله: "إن الله إذا حرّم شيئاّ حرّم ثمنه". 4 وفي جواز الاستصباح
__________
1 مسلم: المساقاة (1569) , والترمذي: البيوع (1279) , والنسائي: البيوع (4668) , وأبو داود: البيوع (3479) , وابن ماجة: التجارات (2161) , وأحمد (3/339, 3/349, 3/386) .
2 مسلم: المساقاة (1572) , وأحمد (3/333) .
3 البخاري: المزارعة (2322) , ومسلم: المساقاة (1575) , والترمذي: الأحكام والفوائد (1489) , والنسائي: الصيد والذبائح (4289) , وأبو داود: الصيد (2844) , وأحمد (2/345) .
4 أحمد (1/322) .

(1/409)

بها روايتان: روي عنه: أنه لا يجوز، لقوله: "وإن كان مائعاً، فلا تقربوه". وعنه: "إباحته، لأنه يروى عن ابن عمر"، وهو قول الشافعي. وكره أحمد أن يدهن منه الجلود، وقال: لا يجعل منه الأسقية. ونقل عن ابن عمر: "أنه يدهن بها الجلود"، وعجب أحمد من هذا. ولا يجوز بيع الترياق الذي فيه لحوم الحيات، لأن نفعه بالأكل، وهو محرم ولا يجوز التداوي به ولا بسمّ الأفاعي. فأما سم النبات، فإن أمكن التداوي بيسيره، جاز بيعه.
(الرابع) : أن يكون مملوكاً له أو مأذوناً له في بيعه، فإن باع ملك غيره أو اشترى بعين ماله شيئاً بغير إذنه، لم يصح، وعنه: يصح، ويقف على إجازة المالك. والأولى: مذهب الشافعي وابن المنذر. والثانية: قول مالك وإسحاق، وبه قال أبو حنيفة في البيع، وأما الشراء فيقع عنده للمشتري بكل حال، لما روى عروة البارقي: "أن النبي صلى الله عليه وسلم أعطاه ديناراً ليشتري به شاة، فاشترى به شاتين ثم باع إحداهما في الطريق بدينار، فأتى النبي صلى الله عليه وسلم بالدينار والشاة، فقال: بارك الله لك في صفقة يمينك ". 1 ووجه الأولى: قوله صلى الله عليه وسلم لحكيم: "لا تبع ما ليس عندك"، 2 ذكره جواباً له حين سأله أنه يبيع الشيء ويمضي ويشتريه ويسلّمه، وحديث عروة نحمله على أن وكالته مطلقة، لأنه سلّم وتسلّم، وليس ذلك لغير المالك أو وكيله باتفاقنا.
وإن اشترى في ذمته شيئاً لإنسان بغير إذنه صح، سواء نقد الثمن من مال الغير أم لا؛ فإن أجازه لزمه، وإلا لزم من اشتراه. وإن باع سلعة وصاحبها ساكت، فحكمه حكم ما لو باعها بغير إذنه، في قول الأكثرين. وقال ابن أبي ليلى: سكوته إقرار، لأنه يدل على الرضى، كسكوت البكر. ولنا: أن السكوت محتمل، فلم يكن إذناً، كسكوت الثيب. ولا يجوز بيع ما لا يملكه
__________
1 البخاري: المناقب (3643) , والترمذي: البيوع (1258) , وأبو داود: البيوع (3384) , وابن ماجة: الأحكام (2402) .
2 الترمذي: البيوع (1232) , والنسائي: البيوع (4611, 4613) , وأبو داود: البيوع (3503, 3504) , وابن ماجة: التجارات (2188) , وأحمد (2/174, 2/205, 3/402, 3/434) .

(1/410)

ليمضي ويشتريه ويسلّمه، رواية واحدة، ولا نعلم له مخالفاًً، لحديث حكيم بن حزام.
ولا يجوز بيع ما فتح عنوة ولم يقسم، كأرض الشام والعراق، إلا المساكن، وأرضاً من العراق فتحت صلحاً، وهذا قول أكثر أهل العلم. قال الأوزاعي: لم يزل أئمة المسلمين ينهون عن شراء أرض الجزية، ويكرهه علماؤهم. وقال الثوري: إذا أقر الإمام أهل العنوة في أرضهم، توارثوها وتبايعوها؛ وروي نحوه عن ابن سيرين والقرظي، لما روي: "أن ابن مسعود اشترى من دهقان أرضاً، على أن يكفيه جزيتها". وروي عن أحمد أنه قال: كان الشراء هو: أن يشتري الرجل ما يكفيه ويغنيه عن الناس، وهو رجل من المسلمين وكره البيع، قال شيخنا: وإنما رخص فيه لأن بعض الصحابة اشترى، ولم يسمع عنهم البيع. ولنا: إجماع الصحابة، فإن قيل: خالف ابن مسعود، قلنا لا نسلم. وقولهم: اشترى المراد: اكترى، كذا قال أبو عبيد، لأنه لا يكون مشترياً لها وجزيتها على غيره. وروى عنه القاسم أنه قال: "من أقر بالطسق فقد أقر بالصغار والذل". وإذا بيعت وحكم بصحته حاكم، صح كسائر المختلفات. وإن باع الإمام شيئاً لمصلحة رآها، مثل أن يكون في الأرض ما يحتاج إلى عمارة ولا يعمره إلا من يشتريه، صح أيضاً.
ولا يجوز بيع رباع مكة، ولا إجارتها، وعنه: يجوز، وهو أظهر في الحجة؛ وما روي من الأحاديث في خلافه، فهو ضعيف.
ولا يجوز بيع كل ماء عدّ كمياه العيون ونقع البئر، ولا ما في المعادن الجارية، ولا ما ينبت في أرضه من الكلإ والشوك. وأما نفس البئر وأرض العيون، فهو مملوك، والماء غير مملوك، والوجه الآخر: يملك، روي عن أحمد نحو ذلك.

(1/411)

فإنه قيل له: رجل له أرض ولآخر ماء، يشتركان في الزرع يكون بينهما؟ قال: لا بأس، وكذا الكلأ النابت في أرضه، فكله يخرج على الروايتين في الماء. قال الأثرم: سئل أبو عبد الله: عن قوم بينهم نهر، فجاء يومي ولا أحتاج إليه، أكريه بدراهم؟ قال: ما أدري. "أما النبي صلى الله عليه وسلم فنهى عن بيع الماء"، فقيل له: إنما أكريه، قال: إنما احتالوا بهذا ليحسنوه، فأي شيء هذا إلا البيع؟ وروى الأثرم أنه صلى الله عليه وسلم قال: "المسلمون شركاء في ثلاث: في النار، والكلإ، والماء"؛ 1 والخلاف فيه إنما هو قبل حيازته. فأما ما يحوزه من الماء في إنائه، أو يأخذه من الكلإ في حبله، أو يأخذه من المعادن، فإنه يملكه بغير خلاف، فإنه صلى الله عليه وسلم قال: "لأن يأخذ أحدكم حبلاً فيأخذ حزمة من حطب، فيبيع فيكفّ بها وجهه، خير له من أن يسأل الناس أُعطي أو مُنع". 2 رواه البخاري. وروى أبو عبيد: "أنه صلى الله عليه وسلم نهى عن بيع الماء، إلا ما حمل منه". وعلى هذا مضت العادة في الأمصار من غير نكير. قال أحمد: إنما نهي عن بيع فضل ماء البئر والعيون في قراره، و"قد اشترى عثمان بئر رومة من يهودي، وسبّلها للمسلمين"، وروي: "أنه اشترى منه نصفها وقال: اختر إما أن تأخذ يوماً وآخذ يوماً، وإما أن تنصب دلواً وأنصب دلواً. فاختار يوماً ويوماً. فكان الناس يسقون منها يوم عثمان لليومين. فقال اليهودي: أفسدت عليَّ بئري، فاشترِ باقيها. فاشترى باقيها". وفيه دليل على صحة بيعها، وملك ما يستقيه منها، وجواز قسمة مائها، وكون مالكها أحق بمائها، وجواز قسمة ما فيه حق وليس بمملوك.
وإذا اشترى ممن في ماله حلال وحرام، كالسلطان الظالم والمرابي، فإن علم أن المبيع من حلال فهو حلال، وإن علم أنه من الحرام فهو حرام، وإن لم يعلم من أيهما
__________
1 أبو داود: البيوع (3477) , وأحمد (5/364) .
2 البخاري: الزكاة (1471) , وابن ماجة: الزكاة (1836) , وأحمد (1/164, 1/167) .

(1/412)

هو كره ولم يبطل البيع. وهذه هي الشبهة؛ وبقدر كثرة الحرام وقلّته تكثر الشبهة وتقل، لحديث النعمان بن بشير. والمشكوك فيه على ثلاثة أضرب:
الأول: ما أصله الحظر، كالذبيحة في بلد فيها مجوس وعبدة أوثان يذبحون، فإنه لا يجوز شراؤها، وإن جاز أن تكون ذبيحة مسلم، لأن الأصل التحريم؛ والأصل فيه حديث عدي: "إذا أرسلت كلبك فخالط أكلباً لم يسمّ عليها، فلا تأكل؛ فإنك لا تدري أيهما قتله". 1 متفق عليه. فإن كان ذلك في بلد الإسلام، فالظاهر إباحتها، لأن المسلمين لا يقرّون بيع ما لا يجوز بيعه ظاهراً.
الثاني: ما أصله الإباحة، كالماء يجده متغيراً لا يعلم بنجاسة تغير أو غيرها، فهو طاهر لأن الأصل الطهارة؛ والأصل فيه حديث عبد الله بن زيد قال: "شكي إلى النبي صلى الله عليه وسلم: الرجل يُخيّل إليه أنه يجد الشيء في الصلاة؟ قال: لا ينصرف حتى يسمع صوتاً أو يجد ريحاً". 2 متفق عليه.
والثالث: ما لا يعرف له أصل كرجل في ماله حلال وحرام، فهذا هو الشبهة. وكان أحمد لا يقبل جوائز السلطان، وذلك على سبيل الورع، فإنه قال: جوائز السلطان أحب إلي من الصدقة. وقال: ليس أحدٌ من المسلمين إلا له في هذه الدراهم نصيب، فكيف أقول: إنها سحت. و"ممن كان يقبل جوائزهم: ابن عمر وابن عباس"، ورخص فيه الحسن ومكحول والزهري. واحتج بعضهم بـ"أنه صلى الله عليه وسلم اشترى من يهودي طعاماً، ومات ودرعه مرهونة عنده". 3 و"أجاب يهودياً دعاه، وأكل من طعامه". وقد أخبر الله أنهم {أَكَّالُونَ لِلسُّحْتِ} . 4 قال أحمد فيمن معه ثلاثة دراهم فيها درهم حرام: يتصدق بالثلاثة. وإن كان معه مائتا درهم فيها عشرة حرام، يتصدق بالعشرة،
__________
1 البخاري: الوضوء (175) , ومسلم: الصيد والذبائح وما يؤكل من الحيوان (1929) , والترمذي: الصيد (1470) , والنسائي: الصيد والذبائح (4263, 4264) , وأبو داود: الصيد (2849) , وابن ماجة: الصيد (3208) , وأحمد (4/256, 4/257) , والدارمي: الصيد (2002) .
2 البخاري: الوضوء (137) , ومسلم: الحيض (361) , والنسائي: الطهارة (160) , وأبو داود: الطهارة (176) , وابن ماجة: الطهارة وسننها (513) , وأحمد (4/39) .
3 البخاري: السلم (2252) , ومسلم: المساقاة (1603) , والنسائي: البيوع (4609) , وابن ماجة: الأحكام (2436) , وأحمد (6/160, 6/230) .
4 سورة المائدة آية: 42.

(1/413)

لأن هذا كثير. قيل له: قال سفيان: ما كان دون العشرة يتصدق به، وما كان أكثر يخرج. قال: نعم. لا يجحف به، ولأن تحريمه لم يكن لتحريم عينه، وإنما حرم لتعلق حق غيره به، فإذا أخرج عوضه زال التحريم.
(الخامس) : أن يكون مقدوراً على تسليمه، فلا يجوز بيع الآبق والشارد والطير في الهواء، وعن ابن عمر: "أنه اشترى من بعض ولده بعيراً شارداً"، وعن ابن سيرين: لا بأس ببيع الآبق إذا كان علمهما فيه واحداً. ولنا: "أنه صلى الله عليه وسلم نهى عن بيع الغرر". 1 [ثبت في الصحيح: "أنه نهى عن بيع الغرر" يتناول كل ما فيه مخاطرة، كبيع الثمار قبل بدوّ صلاحها، وبيع الأجنّة في البطون، وغير ذلك] 2.
ولا يجوز بيع السمك في الآجام، روي عن ابن مسعود: "أنه نهى عنه وقال: إنه غرر"، وكرهه الحسن والنخعي، ولا نعلم لهم مخالفاًً. وروي عن عمر بن عبد العزيز فيمن له أجمة يحبس السمك فيها: يجوز بيعه. ولا يجوز بيع المغصوب، لعدم إمكان تسليمه؛ فإن باعه لغاصبه أو لقادر على أخذه جاز، وإن ظن أنه قادر صح البيع، فإن عجز فله الخيار بين الفسخ والإمضاء.
(السادس) : أن يكون معلوماً برؤية أو صفة، فإن اشترى ما لم يرهُ ولم يوصف له لم يصح، وعنه: يصح، وللمشتري خيار الرؤية، لعموم قوله: {وَأَحَلَّ اللَّهُ الْبَيْعَ} ، 3 ولما روي عن عثمان وطلحة: "أنهما تبايعا داريهما، إحداهما بالكوفة والأخرى بالمدينة. فقيل لعثمان: إنك قد غبنت، فقال: ما أبالي، لأني بعت ما لم أره. وقيل لطلحة، فقال: لي الخيار لأني اشتريت ما لم أره. فتحاكما إلى جبير، فجعل الخيار لطلحة" ولنا: "أنه صلى الله عليه وسلم نهى
__________
1 ابن ماجة: التجارات (2195) , وأحمد (1/302) .
2 زيادة من المخطوطة.
3 سورة البقرة آية: 275.

(1/414)

عن بيع الغرر"، 1 وحديث عثمان وطلحة يحتمل أنهما تبايعا بالصفة، وإن قلنا بالصحة فباع ما لم يره فله الخيار عند الرؤية، وإن لم يره المشتري فلكل الخيار. وقال أبو حنيفة: لا خيار للبائع، لحديث عثمان. ولنا: أنه جاهل، فأشبه المشتري بصفة المعقود عليه. وإن ذكر له من صفته ما يكفي في السلم، ورآه ثم عقدا بعد ذلك بزمن لا يتغير فيه ظاهراً، صح في إحدى الروايتين. ثم إن وجده لم يتغير فلا خيار له. وإن وجده متغيراً فله الفسخ. والقول في ذلك قول المشتري مع يمينه، لأن الأصل براءة ذمته من الثمن.
ولا يجوز بيع الحمل في البطن، واللبن في الضرع، والمسك في الفأر، والنوى في التمر، قال ابن المنذر: أجمعوا على أن بيع الملاقيح والمضامين غير جائز. قال أبو عبيد: الملاقيح: ما في البطن، والمضامين: ما في أصلاب الفحول. "ونهى صلى الله عليه وسلم عن بيع حبل الحبلة"، 2 ومعناه: نتاج النتاج. وعن ابن عمر "كان أهل الجاهلية يتبايعون لحم الجزور إلى حبل الحبلة، وحبل الحبلة أن تنتج الناقة ثم تحمل التي نتجت، فنهاهم النبي صلى الله عليه وسلم". ولا يجوز بيع اللبن في الضرع، لما روى ابن عباس، مرفوعاً: "نهى عن أن يباع صوف على ظهر، أو لبن في ضرع". [رواه ابن ماجة، وحكي عن مالك أنه يجوز أياماً معلومة إذا عرفا حلابها، كلبن الظئر] ، 3 وأجازه الحسن وغيره. ولا يجوز بيع المسك في الفأر، وقال بعض الشافعية: يجوز لأن بقاءه في فأره مصلحة له، أشبه ما مأكوله في جوفه. وأما الصوف على الظهر فالمشهور أنه لا يجوز، وعنه: يجوز بشرط جزّه في الحال. فأما بيع الأعمى وشراؤه فإن أمكنه معرفة المبيع بالذوق أو الشم صح، وإلا جاز بيعه بالصفة، وله خيار الخلف في الصفة. وقال أبو حنيفة: له الخيار إلى معرفة المبيع.
__________
1 ابن ماجة: التجارات (2195) , وأحمد (1/302) .
2 البخاري: البيوع (2143) , ومسلم: البيوع (1514) , والترمذي: البيوع (1229) , والنسائي: البيوع (4623, 4624, 4625) , وأبو داود: البيوع (3380) , وابن ماجة: التجارات (2197) , وأحمد (1/56, 2/5, 2/10, 2/15, 2/76, 2/80, 2/108, 2/144) , ومالك: البيوع (1357) .
3 زيادة من المخطوطة.

(1/415)

ولا يجوز بيع الملامسة، وهو أن يقول: بعتك ثوبي هذا على أنك متى لمسته فهو عليك بكذا، أو يقول: أي ثوب لمسته فهو لك بكذا، ولا بيع المنابذة، وهو أن يقول: أي ثوب نبذته إليَّ فهو عليّ بكذا، ولا بيع الحصاة وهو أن يقول: ارم هذه الحصاة فعلى أي ثوب وقعت فهو لك بكذا، أو بعتك من هذه الأرض قدر ما تبلغ هذه الحصاة إذا رميتها بكذا، لا نعلم فيه خلافاً. وفي البخاري: "أن رسول الله صلى الله عليه وسلم نهى عن المنابذة"، 1 وهو طرح الرجل ثوبه [بالبيع إلى الرجل، قبل أن يقلبه أو ينظر إليه، ونهى عن الملامسة، والملامسة: لمس الثوب لا ينظر إليه] 2.
ولا يجوز بيع عبد غير معيّن، ولا شجرة من بستان، ولا هذا القطيع إلا شاة غير معيّنة. وإن استثنى معيّنا من ذلك جاز، وقال مالك: يصح أن يبيع مائة شاة إلا شاة يختارها، وبيع ثمرة بستان ويستثنى ثمرة نخلات يعدّها. ولنا: "أنه صلى الله عليه وسلم نهى عن الثنيا، إلا أن تعلم". 3 قال الترمذي: حديث صحيح. وإن استثنى معيّناً جاز، لا نعلم فيه خلافاً. وإن باع قفيزاً من هذه الصبرة صح، لأنه معلوم. وإن باعه الصبرة إلا قفيزاً، أو ثمرة شجرة إلا صاعاً، لم يصح؛ وعنه: يصح، لأنها ثنيا معلومة. روي عن ابن عمر: "أنه باع ثمرة بأربعة آلاف، واستثنى طعام الفتيان". وإن باع حيواناً واستثنى ثلثه جاز، وإن باعه أرضاً إلا جريباً، أو جريباً من أرض يعلمان جربانها، صح وكان مشاعاً فيها، وإلا لم يصح. وإن باعه حيواناً مأكولاً إلا جلده أو رأسه أو أطرافه صح، نص عليه، وقال الشافعي: لا يجوز. ولنا: "أنه صلى الله عليه وسلم نهى عن الثنيا إلا أن تعلم"، 4 وهذه معلومة. وروى أبو بكر في الشافي عن الشعبي قال: (قضى زيد بن ثابت وأصحاب رسول الله صلى الله عليه وسلم في بقرة باعها رجل
__________
1 البخاري: البيوع (2144) , وابن ماجة: التجارات (2170) , وأحمد (3/6, 3/95) .
2 زيادة من المخطوطة.
3 النسائي: الأيمان والنذور (3880) .
4 النسائي: الأيمان والنذور (3880) .

(1/416)

واشترط رأسها، فقضى بالشروى يعني: أن يعطي رأساً مثل رأس (، فإن امتنع المشتري من ذبحها، لم يجبر ويلزمه قيمته، نص عليه، لما روي عن عليّ: (أنه قضى في رجل اشترى ناقة، واشترط ثنياها، وقال: اذهبوا إلى السوق، فإذا بلغت أقصى ثمنها، فأعطوه بحساب ثنياها من ثمنها (. فإن استثنى شحم الحيوان لم يصح، نص عليه أحمد. وإن استثنى الحمل لم يصح، وعنه: صحته، وبه قال إسحاق، لما روى نافع: (أن ابن عمر باع جارية واستثنى ما في بطنها (، والصحيح من حديثه: (أنه أعتق جارية (، لأن الثقات الحفاظ قالوا: (أعتق جارية (والإسناد واحد. وإن باع جارية حاملا بحرّ، فقال القاضي: لا يصح، والأولى صحته. وقد يستثنى بالشرع ما لا يصح استثناؤه باللفظ، كما لو باع جارية مزوّجة.
ويجوز بيع ما مأكوله في جوفه، لا نعلم فيه خلافاً. ويجوز بيع الطلع قبل تشققه مقطوعاً وفي شجره، وبيع الحب المشتد في سنبله. ويجوز بيع الجوز واللوز والباقلاء في قشره مقطوعاً وفي شجره. وقال الشافعي: لا يجوز حتى ينزع قشره الأعلى، لأنه مستور. ولنا: "أن النبي صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحها". 1 والحيوان المذبوح يجوز بيعه في سلخه.
(السابع) : أن يكون الثمن معلوماً، فإن باعه بمائة ذهباً وفضة لم يصح، وقال أبو حنيفة: يصح، ويكون نصفين. وإن قال: بعتك بعشرة صحاح، أو إحدى عشرة مكسرة، وبعشرة نقداً، أو عشرين نسيئة، لم يصح، لأنه صلى الله عليه وسلم "نهى عن بيعتين في بيعة". 2 وهذا هو كذلك فسّره مالك وغيره، وهذا قول أكثر أهل العلم. وروي عن طاووس والحكم وحماد أنهم قالوا: لا بأس أن يقول: أبيعك بالنقد بكذا، وبالنسيئة بكذا، فيذهب إلى أحدهما. وروي عن أحمد فيمن قال: إن خطته اليوم فلك درهم، وإن خطته غداً فلك نصف
__________
1 البخاري: الزكاة (1487) , ومسلم: البيوع (1536) , والنسائي: البيوع (4523) , وأبو داود: البيوع (3373) , وابن ماجة: التجارات (2216) , وأحمد (3/372, 3/381) .
2 الترمذي: البيوع (1231) , والنسائي: البيوع (4632) .

(1/417)

درهم، أنه يصح، فيحتمل أن يلحق به البيع وأن يفرق بينهما. وإن باعه الصبرة كل قفيز بدرهم صحَّ، وإن لم يعلما قدرها. وقال أبو حنيفة: يصح في قفيز واحد، ويبطل فيما سواه، لأن جملة الثمن مجهولة. وإن باعه من الصبرة كل قفيز بدرهم لم يصح، لأن العدد منها مجهول، ويحتمل أن يصح بناء على قوله، إذا أجر كل شهر بدرهم، قال ابن عقيل: هو الأشبه. وإن قال: بعتك هذه الصبرة بعشرة على أن أزيدك قفيزاً أو أنقصك قفيزاً لم يصح، لأنه مجهول. وإن قال: قفيزاً من هذه الصبرة الأخرى، أو وصفه بصفة يعلم بها، صح.
ويصح بيع الصبرة جزافاً مع جهلهما بقدرها، لا نعلم فيه خلافاً لقول ابن عمر: "كنا نشتري الطعام جزافاً ... إلخ". ولا يضر عدم مشاهدة باطن الصبرة. وكذلك لو قال: بعتك نصفها أو جزءاً منها معلوماً. ولا فرق بين الأثمان والمثمنات في صحة بيعها جزافاً. وقال مالك: لا يصح في الأثمان، لأن لها خطراً، ولا يشق وزنها ولا عددها. وإن كان البائع يعلم قدر الصبرة، لم يجز بيعها جزافاً؛ وكرهه عطاء وابن سيرين ومجاهد، وبه قال مالك وإسحاق. قال مالك: لم يزل أهل العلم ينهون عن ذلك، ولم ير الشافعي بذلك بأساً، لأنه إذا جاز مع جهلهما فمع العلم من أحدهما أولى. وروى الأوزاعي أنه صلى الله عليه وسلم قال: "من عرف مبلغ شيء، فلا يبعه جزافاً حتى يبيِّنه". وقال القاضي وأصحابه: هذا بمنزلة التدليس، إن علم به المشتري فلا خيار له، وإن لم يعلم فله الخيار، وهذا قول مالك. [وذهب بعض أصحابه إلى أن البيع فاسد، والنهي يقتضي الفساد] . 1 فإن أخبره بكيله ثم باعه بذلك صح، فإن قبضه باكتياله تم. وإن قبضه بغير كيل كان بمنزلة قبضه جزافاً. فإن كان المبيع باقياً كاله، فإن كان قدر حقه فقد استوفى، وإن زاد
__________
1 زيادة من المخطوطة.

(1/418)

رد الفضل، وإن كان ناقصاً أخذ نقصه. وإن تلف فالقول قول القابض في قدره بيمينه. وليس للمشتري التصرف في الجميع قبل كيله، لأن للبائع فيه علقة. ولا يتصرف في أقل من حقه بغير كيل، لأن ذلك يمنع من معرفة كيله. وإن تصرف فيما يتحقق أنه مستحق له، مثل أن يكون حقه قفيزاً فيتصرف في ذلك أو في أقل منه بالكيل، ففيه وجهان. فأما إن أعلمه بكيله ثم باعه إياه مجازفة، على أنه له بذلك الثمن زاد أو نقص، لم يجز، لما روى الأثرم بإسناده عن الحكم قال: "قدم طعام لعثمان على عهد رسول الله صلى الله عليه وسلم فقال: اذهبوا بنا إلى عثمان لنعينه على طعامه. فقام إلى جنبه، فقال عثمان: في هذه الغرارة كذا وكذا، وأبيعها بكذا وكذا، فقال رسول الله صلى الله عليه وسلم: إذا سميت الكيل فكِل". قال أحمد: إذا أخبره البائع أن في كل قارورة منّا، فأخذ بذلك ولا يكتاله، فلا يعجبني، لقوله لعثمان: "إذا سميت الكيل فكِلْ". قيل له: إنهم يقولون: إذا فتح فسد، قال: فلِم لا يفتحون واحدة ويذرون الباقي. ولو كال طعاماً وآخر يشاهده، فلمن يشاهده شراؤه بغير كيل ثان، وعنه: يحتاج إلى كيل، للخبر. ولو كاله البائع للمشتري ثم اشتراه منه فكذلك، لما ذكرناه.
وإن اشترى اثنان طعاماً فاكتالاه، ثم اشترى أحدهما حصة شريكه قبل تفرقهما، فهو جائز؛ وإن لم يحضر المشتري الكيل لم يجز إلا بكيل. وقال ابن أبي موسى: فيه رواية أخرى: لا بد من كيله. وإن باعه الثاني في هذه المواضع على أنه صبرة جاز، ولم يحتج إلى كيل ثان، وقبضه بنقله كالصبرة. قال أحمد، في رجل يشتري الجوز فيعد في مكيل ألف جوزة، ثم يأخذ الجوز كله على ذلك العيار: لا يجوز. وقال في رجل ابتاع أعكاماً كيلاً، وقال للبائع: كل لي عكماً منها، وآخذ ما بقي على هذا الكيل: أكره هذا.

(1/419)

يكتالها كلها. قال الثوري: كان أصحابنا يكرهون هذا، وذلك لأن ما في العكوم يختلف، والجوز يختلف. وإن باعه الأدهان في ظروفها جملة وقد شاهدها جاز، وكذلك العسل والدبس والمائعات التي لا تختلف. وإن وجد في ظرف الدهن ربّا، فقال ابن المنذر: قال أحمد وإسحاق: إن كان سمّاناً عنده سمن، أعطاه بوزنه سمناً، وإلا أعطاه بقدر الربّ من الثمن؛ وألزمه شريح بقدر الربّ سمناً بكل حال. وإن باعه بمائة درهم إلا ديناراً لم يصح، ذكره القاضي، ويجيء على قول الخرقي أنه يصح.

(1/420)

فصل في تفريق الصفقة
وله ثلاث صور:
إحداها: بيع معلوم ومجهول، كهذه الفرس وما في بطن الأخرى بكذا، فهو باطل بكل حال، لا أعلم فيه خلافاً، لأن المعلوم مجهول الثمن، ولا سبيل إلى معرفته، لأن المجهول لا يمكن تقويمه.
الثانية: باعه مشاعاً بينه وبين غيره بغير إذن شريكه، كعبد مشترك بينهما، صح في نصيبه بقسطه، ويفسد في نصيب الآخر. والثاني: لا يصح فيهما. وأصل الوجهين: أن أحمد نص فيمن تزوج حرة وأمة على روايتين: إحداهما: يفسد فيهما. والثانية: يصح في الحرة. والأول: قول مالك وأبي حنيفة وأحد قولي الشافعي، وقال في الآخر: لا يصح كالجمع بين الأختين وبيع الدرهم بدرهمين. ووجه الأولى: أن البيع سبب اقتضى الحكم في محلين، فامتنع حكمه في أحدهما لسهوه عن قبوله، فيصح في الآخر. وأما الدرهمان والأختان فليس واحد منهما أولى بالفساد من الآخر، فكذلك فيهما؛ ومتى حكمنا بالصحة هنا، فلا خيار لمشتر علم بالحال، وإلا فله الخيار، ولا خيار للبائع. ولو وقع العقد على شيئين يفتقر إلى القبض فيهما فتلف أحدهما قبل قبضه، فقال القاضي: للمشتري الخيار بين إمساك الباقي بحصته وبين الفسخ.
الثالثة: باع عبده وعبد غيره بغير إذنه، أو عبداً وحراً، ففيه روايتان:

(1/421)

إحداهما: يصح في أحدهما بقسطه. والثانية: يبطل الجميع. وللشافعي قولان. وأبطل مالك العقد فيهما، إلا أن يبيعه ملكه وملك غيره، فيصح في ملكه ويقف في ملك غيره على الإجازة. ونحوه قول أبي حنيفة، فإنه قال: إن كان أحدهما لا يصح بيعه بنص ولا إجماع، كالحرّ والخمر، لم يصح فيهما، وإن لم يثبت بذلك كملكه وملك غيره صح فيما يملكه. ومتى قلنا بالصحة، فللمشتري الخيار إذا لم يكن عالماً به. والحكم في الرهن والهبة وسائر العقود إذا جمعت ما يجوز وما لا يجوز كالحكم في البيع. وإن باع عبده وعبد غيره بإذنه بثمن واحد، فهل يصح؟ على وجهين: أحدهما: يصح، ويتقسط الثمن على قدر قيمتهما، وهو قول مالك وأبي حنيفة وأحد قولي الشافعي. وإن جمع بين بيع وإجارة، أو بيع وصرف، صح، ويتقسط العوض عليهما في أحد الوجهين.
ولا يحل البيع بعد نداء الجمعة قبل الصلاة، فإن باع لم يصح، للنهي عنه.. ولا يثبت الحكم في حق من لا تجب عليه، وذكر ابن أبي موسى روايتين لعموم النهي، وذكرالقاضي رواية: أن البيع يحرم بزوال الشمس. ويصح النكاح وسائر العقود، لأن النهي مختص بالبيع وغيره ولا يساويه في الشغل لقلة وجوده.
ولا يصح بيع العصير لمن يتخذه خمراً، ولا بيع السلاح في الفتنة أو لأهل الحرب. وحكى ابن المنذر عن الحسن وغيره: أنه لا بأس ببيع التمر ممن يتخذه مسكراً، قال الثوري: بع الحلال ممن شئت. ولنا: قوله تعالى: {وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} ، 1 فإن باعها لمن يتخذها خمراً، فالبيع باطل، ويحتمل أن يصح، وهو مذهب الشافعي، لأن المحرم في ذلك اعتقاده
__________
1 سورة المائدة آية: 2.

(1/422)

بالعقد دونه، فلم يمنع الصحة كالتدليس. ولنا: أنه عقد على عين المعصية، كإجارة الأمة للزنى. وأما التدليس فهو المحرم دون العقد، ولأن التحريم هنا لحقّ الله، والتدليس لحق آدمي؛ وهكذا الحكم في كل ما قصد به الحرام، كبيع السلاح في الفتنة أو لقطاع الطريق، وبيع الأمة للغناء. ونص أحمد على مسائل نبه بها على ذلك، فقال في القصاب والخباز: إذا علم أن من اشترى منه يدعو عليه من يشرب المسكر، لا يبيعه. ومن يخرط الأقداح لا يبيعها لمن يشرب فيها. ونهى عن بيع الديباج للرجال. وقال في رجل مات وخلف جارية مغنية وولداً يتيماً تساوي ثلاثين ألف درهم، فإذا بيعت ساذجة تساوي عشرين ديناراً فقال: لا تباع إلا على أنها ساذجة. وحكى ابن المنذر الإجماع أن بيع الخمر غير جائز. وعن أبي حنيفة: يجوز للمسلم أن يوكل ذمياً في بيعها وشرائها، ومن وكلهم في بيعها وأكل ثمنها فقد أشبههم، والتوكيل فيه كالميتة والخنزير.
ولا يصح بيع العبد المسلم لكافر، إلا أن يكون ممن يعتق عليه، وقال أبو حنيفة: يصح ويجبر على إزالة ملكه.
وإن أسلم عبد لذمّي، أجبر على إزالة ملكه عنه، لأنه لا يجوز استدامة الملك للكافر على المسلم إجماعاً، وليس له كتابته لأنها لا تزيل الملك عنه. ولا يجوز بيع الرجل على بيع أخيه، وهو أن يقول لمن اشترى سلعة بعشرة: أنا أعطيك مثلها بتسعة، ولا شراؤه على شرائه وهو أن يقول لمن باع سلعة بتسعة: عندي فيها عشرة، ليفسخ. فإن فعل فهل يصح؟ على وجهين.
وروى مسلم عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "لا يسم الرجل على سوم أخيه"، 1 ولا يخلو من أربعة أقسام:
__________
1 صحيح البخاري: كتاب الشروط (2727) , وصحيح مسلم: كتاب النكاح (1413) وكتاب البيوع (1515) , وسنن الترمذي: كتاب البيوع (1292) , وسنن النسائي: كتاب البيوع (4491, 4502) , ومسند أحمد (2/411, 2/427, 2/457, 2/462, 2/487, 2/512, 2/516, 2/529) .

(1/423)

أحدها: أن يوجد من البائع صريح الرضى بالبيع، فهذا يحرم السوم عليه.
الثاني: أن يظهر منه ما يدل على عدم الرضى، فلا يحرم، "لأنه صلى الله عليه وسلم باع فيمن يزيد"، حسنه الترمذي، وهذا إجماعاً، فإن المسلمين يتبايعون في أسواقهم بالمزايدة.
الثالث: أن لا يوجد منه ما يدل على الرضى ولا عدمه، فلا يحرم السوم أيضاً، استدلالا بحديث فاطمة بنت قيس حين ذكرت له "أن معاوية وأبا جهم خطباها، فأمرها أن تنكح أسامة؛ وقد نهى عن الخطبة على خطبة أخيه، كما نهى عن السوم على سومه".
الرابع: أن يظهر منه ما يدل على الرضى من غير تصريح، فقال القاضي: لا يحرم، وذكر أن أحمد نص عليه في الخطبة استدلالاً بحديث فاطمة، لأن الأصل إباحة السوم والخطبة، فخرج منه التصريح بالنص. قال شيخنا: ولو قيل بالتحريم ههنا، لكان حسناً، فإن النهي عام خرجت منه الصورة المخصوصة بأدلتها، فتبقى هذه على العموم؛ وليس في حديث فاطمة ما يدل على الرضى، لأنها جاءت مستشيرة، فكيف ترضى وقد نهاها النبي صلى الله عليه وسلم بقوله: "لا تفوتينا بنفسك" 1.
وبيع التلجئة باطل، لأنهما لم يقصداه، كالهازلين، وهو أن يخاف أن يأخذ السلطان أو غيره ماله، فيواطئ رجلاً على أن يظهر أنه اشتراه منه ليحتمي به، ولا يريدان بيعاً حقيقياً.
وفي بيع الحاضر للبادي روايتان: إحداهما: يصح. والأخرى: لا يصح بخمسة شروط: أن يحضر البادي لبيع سلعته بسعر يومها، جاهلاً بسعرها،
__________
1 مسلم: الطلاق (1480) .

(1/424)

ويقصده الحاضر، وبالناس حاجة إليها. وظاهر كلام الخرقي: أنه يحرم بثلاثة شروط:
أحدها: أن يكون الحاضر قصد البادي ليتولى البيع، فإن كان هو القاصد للحاضر جاز، لأن التضييق حصل منه لا من الحاضر.
الثاني: أن يكون البادي جاهلاً بالسعر، قال أحمد: إذا كان البادي عارفاً بالسعر لم يحرم، لأن التوسعة لا تحصل بتركه بيعها.
الثالث: أن يكون جلبها للبيع، فإن جاء بها ليأكلها أو يخزنها فليس لبيع الحاضر له تضييق.
وذكر القاضي شرطين آخرين:
أحدهما: أن يكون مريداً لبيعها بسعر يومها، فإن كان في نفسه ألا يبيعها رخيصة، فليس في بيعه تضييق.
الثاني: أن يكون بالناس حاجة إليها وضرر في تأخير بيعها. فأما شراؤه له فيصح، رواية واحدة؛ وكرهه طائفة أخرى، فروي عن أنس قال: "كان يقال: هي كلمة جامعة تقول: "لا تبيعنّ له شيئاً، ولا تبتاعنّ له شيئاً"". وأما إن أشار الحاضر عليه من غير أن يباشر البيع، فقد رخص فيه طلحة بن عبيد الله وابن المنذر، وكرهه مالك والليث، وقول الصحابي أولى. وليس للإمام أن يسعّر على الناس، بل يبيع الناس أموالهم على ما يختارون. وكان مالك يقول: يقال لمن يريد أن يبيع أقل مما يبيع الناس: بع كما يبيع الناس وإلا فاخرج عنا، واحتج بقول عمر لحاطب. ولنا: قوله صلى الله عليه وسلم: "إني لأرجو أن ألقى الله وليس أحد يطلبني بمظلمة في دم ولا مال"، 1 وأمّا حديث عمر فقد روي فيه: "أنه لما رجع حاسَب نفسه، ثم أتى حاطباً فقال:
__________
1 الترمذي: البيوع (1314) , وأبو داود: البيوع (3451) , وابن ماجة: التجارات (2200) , وأحمد (3/156, 3/286) , والدارمي: البيوع (2545) .

(1/425)

إن الذي قلت لك ليس بعزيمة مني ولا قضاء، وإنما هو شيء أردت به الخير لأهل البلد؛ فبع كيف شئت".
و"من باع سلعة بنسيئة، لم يجز أن يشتريها بأقل مما باعها به، إلا إن تغيّرت صفتها"، روي ذلك عن ابن عباس والحسن وغيرهما، وأجازه الشافعي. ولنا: حديث عائشة، وقال ابن عباس في مثل هذه: "أرى مائة بخمسين، بينهما حريرة"، يعني: خرقة جعلاها في بيعها. والذرائع معتبرة، فإذا اشتراها بعرض أو كان بيعها الأول بعرض، فاشتراها بنقد، جاز بيعها لا نعلم فيه خلافاً، لأن التحريم لشبهة الربا؛ ولا ربا بين الأثمان والعروض. فإن باعها بنقد، ثم اشتراها بنقد آخر، فقال أصحابنا: يجوز، لأنه لا يحرم التفاضل بينهما. وقال أبو حنيفة: لا يجوز، لأنهما كالشيء الواحد في معنى الثمنية، وقال شيخنا: وهذا أصح، إن شاء الله. وهذه مسألة العِينة، روى أبو داود عن ابن عمر، مرفوعاً: "إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلط عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم"، 1 وهذا وعيد يدل على التحريم. وروي عن أحمد أنه قال: العِينة: أن يكون عند الرجل المتاع فلا يبيعه إلا بنسيئة، فإن باع بنقد ونسيئة، فلا بأس. وقال: أكره للرجل ألا يكون له تجارة غير العينة، لا يبيع بنقد. قال ابن عقيل: إنما كره لمضارعته الربا. فإن باع سلعة بنقد، ثم اشتراها بأكثر منه نسيئة، فقال أحمد: لا يجوز، إلا أن تتغير السلعة.
وإن باع ما يجري فيه الربا بنسيئة، ثم اشترى منه بثمنه قبل قبضه من جنسه، وما لا يجوز بيعه به نسيئة، لم يصح، روي ذلك عن ابن عمر وغيره. وأجازه سعيد بن جبير وعلي بن الحسين والشافعي. ووجه التحريم: أنه ذريعة إلى
__________
1 أبو داود: البيوع (3462) .

(1/426)

بيع الطعام بالطعام نسيئة، قال شيخنا: والذي يقوى عندي جواز ذلك إذا لم يفعله حيلة، ولا قصده في ابتداء العقد، كما قال علي بن الحسين.
والاحتكار حرام بثلاثة شروط:
أحدها: أن يشتري، قال الأوزاعي: الجالب ليس بمحتكر، لقوله: "الجالب مرزوق، والمحتكر ملعون" 1.
الثاني: أن يكون قوتا، فأما الإدام والعسل والزيتون وعلف البهائم فليس احتكاراً محرماً. قال أحمد: إذا كان من قوت الناس، فهو الذي يكره. وكان ابن المسيب يحتكر الزيت، وهو راوي الحديث.
الثالث: أن يضيق على الناس بشرائه، ولا يحصل إلا بأمرين:
أحدهما: أن يكون في بلد يضيق بأهلها الاحتكار، كالحرمين، قال أحمد: فظاهره أن البلد الواسعة كبغداد، لا يحرم فيها لأنه لا يؤثر غالباً.
الثاني: أن يكون في حال الضيق، فإن اشترى في حال الاتساع على وجه لا يضيق على أحد، لم يحرم.
ويستحب الإشهاد في البيع، لقوله تعالى {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} ، 2 وأقل أحواله الندب. ويختص بما له خطر، فأما حوائج العطار والبقال وشبهها فلا يستحب، لأنه مما يشق ويقبح الإشهاد وإقامة البينة عليها. وقال قوم: "الإشهاد فرض"، روي عن ابن عباس وغيره، لظاهر الأمر، وقياساً على النكاح. ولنا: قوله تعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} ، 3 قال أبو سعيد: صار الأمر إلى الأمانة، وتلا هذه الآية، و"لأن النبي صلى الله عليه وسلم اشترى من رجل فرساً ولم ينقل أنه أشهد، حتى شهد له خزيمة". وكان الصحابة يتبايعون في عصره بالأسواق، فلم يأمرهم بالإشهاد، ولا نقل
__________
1 ابن ماجة: التجارات (2153) , والدارمي: البيوع (2544) .
2 سورة البقرة آية: 282.
3 سورة البقرة آية: 283.

(1/427)

عنهم فعله. والآية المراد بها الإرشاد إلى حفظ الأموال كما أمر بالرهن والكاتب، وليس بواجب. ويكره البيع والشراء في المسجد، والبيع صحيح؛ وكراهته لا توجب الفساد كالغش والتصرية، وفي قوله: " قولوا: لا أربح الله تجارتك" 1 دليل على صحته.
ومن هنا إلى آخر الباب: من "الإنصاف":
واختار الشيخ صحة البيع بكل ما عدّه الناس بيعاً، من متعاقب ومتراخ ومن قول أو فعل. وقال أيضاً: تجهيز المرأة بجهاز إلى بيت زوجها تمليك. و"لا بأس بذوق المبيع عند المشتري"، نص عليه، لقول ابن عباس. ولو أكره على وزن مال فباع لذلك ملكه، كره الشراء وصح، وهو بيع المضطر. ونقل حنبل تحريمه وكراهته، واختار الشيخ تقي الدين الصحة من غير كراهة، وقال: من استولى على ملك غيره ظلماً، فطلبه صاحبه فجحده أو منعه إياه حتى يبيعه على هذا الوجه، فهذا مكره بغير حق. وسأله ابن الحكم عن رجل يقر بالعبودية حتى يباع، قال: يؤخذ البائع والمقر بالثمن؛ فإن مات أحدهما، أخد الآخر بالثمن. واختاره الشيخ تقي الدين، قال في الفروع: ويتوجه هذا في كل غارّ. وقال مهنا: سألت أبا عبد الله: عن السلم في البعر والسرجين؟ قال: لا بأس به. وفي جواز الاستصباح بها أي: الأدهان النجسة، روايتان.
إحداهما: يجوز، وهو المذهب، اختاره الشيخ تقي الدين وغيره. واختار أيضاً جواز الانتفاع بالنجاسات، وقال: سواء في ذلك شحم الميتة وغيره، أومأ إليه في رواية ابن منصور؛ وإنما حرم بيع رباع مكة وإجارتها، لأن الحرم حريم البيت والمسجد الحرام، وقد جعله الله للناس سواء العاكف فيه والباد، فلا يجوز لأحد التخصيص بملكه وتحجيره؛ لكن إن احتاج إلى ما في يده
__________
1 الترمذي: البيوع (1321) , والدارمي: الصلاة (1401) .

(1/428)

منه سكنه، وإن استغنى عنه وجب بذل فاضله للمحتاج إليه، وهو مسلك ابن عقيل في نظرياته، وسلكه القاضي في خلافه، واختاره الشيخ تقي الدين، وتردد كلامه في جواز البيع، فأجازه مرة ومنعه أخرى.
ولا يجوز بيع كل ماء عدّ، ولا ما نبت في أرضه من الكلإ والشوك، وجوّز ذلك الشيخ في مقطوع محسوب عليه يريد تعطيل ما يستحقه من زرع وبيع الماء. قال في الاختيارات: ويجوز بيع الكلإ ونحوه الموجود في أرضه، إذا قصد استنباته يعني: ترك الزرع لينبت الكلأ، وإذا لم ير المبيع فتارة يوصف له وتارة لا يوصف، فإن لم يوصف لم يصح، وعنه: يصح، واختاره الشيخ في موضع وضعفه في موضع آخر. فعليها، له خيار الرؤية، وعنه: لا خيار إلا بعيب.
الثاني: بيع موصوف غير معيّن، مثل أن يقول: بعتك عبداً تركياً، ثم يستقصي صفات السلم، فمتى سلم إليه غير ما وصف فردّه فأبدله، لم يفسد العقد، وقيل: لا يصح البيع، وقيل: يصح إن كان في ملكه، وإلا فلا، اختاره الشيخ. وذكر القاضي وأصحابه: أنه لا يصح استصناع سلعةن لأنه بيع ما ليس عنده على غير وجه السلم. قال الشيخ: إن باعه لبناً موصوفاً في الذمة، واشترط كونه من شاة أو بقرة معينة، جاز.
قوله: ولا المسك في الفأر، ووجه صاحب الفروع تخريجاً بالجواز، واختار صاحب الهدي قوله: ولا الصوف على الظهر، وعنه: يجوز بشرط جزه في الحال. واختار الشيخ صحة البيع وإن لم يسمّ الثمن، وله ثمن المثل، كالنكاح. واختار صحة بيع السلعة برقمها، وبما ينقطع به السعر، وبما باع به فلان. قوله: الثالثة: باع عبده وعبد غيره ... إلخ، متى صح البيع كان للمشتري

(1/429)

الخيار، ولا خيار للبائع. وقال الشيخ: يثبت له الخيار أيضاً. وقال: يجوز الجمع بين البيع والإجارة في أظهر قولهم.
ولا يصح بيع العصير لمن يتخذه خمراً إذا علم أنه يفعل ذلك، وقيل: أو ظنه، اختاره الشيخ. وقال: يحرم الشراء على شراء أخيه، فإن فعل كان للمشتري الأول مطالبة البائع بالسلعة، وأخذ الزيادة أو عوضها. قال: واستئجاره على استئجار أخيه، واقتراضه على اقتراضه، واتهابه على اتهابه، مثل شرائه على شرائه، أو شرائه على اتهابه، ونحو ذلك، بحيث تختلف جهة الملك. قوله: وإن باع ما يجري فيه الربا نسيئة، ثم اشترى منه بثمن قبل قبضه من جنسه، أو ما لا يجوز بيعه به نسيئة، لم يجز؛ واختار المصنف الصحة مطلقاً إذا لم يكن حيلة، واختار الشيخ الصحة إذا كان ثم حاجة، وإلا فلا. وكره أحمد البيع والشراء من مكان ألزم الناس بهما فيه، والشراء بلا حاجة من جالس على الطريق، ومن بائع مضطر ونحوه. ويجبر المحتكر على بيعه كبيع الناس، فإن أبى وخيف التلف فرقه الإمام ونحوه، ويردون مثله، وكذا سلاح لحاجة، قاله الشيخ. انتهى كلام الإنصاف.

(1/430)

باب الشروط في البيع
وهي ضربان: (صحيح) وهو ثلاثة أنواع:
أحدها: شرط مقتضى البيع، كالتقابض، فهذا لا يؤثر إلا تأكيداً.
الثاني: شرط من مصلحة العقد، كتأجيل الثمن أو الرهن أو الضمين أو كون العبد كاتباً أو صانعاً، فهو صحيح يلزم الوفاء به، وإلا فللمشتري الفسخ، لقوله صلى الله عليه وسلم: "المؤمنون عند شروطهم". ولا نعلم في صحة هذين القسمين خلافاً. فإن شرطها ثيباً فبانت بكراً، فلا خيار له لأنه زاده خيراً. وإن شرط الشاة لبوناً صح، وقال أبو حنيفة: لا يصح، لأنه لا يجوز بيع اللبن في الضرع. ولنا: أنه أمر مقصود يأخذ جزءاً من الثمن، كالصناعة في الأمة؛ وإنما لم يجز بيعه منفرداً للجهالة، والجهالة فيما كان تبعاً لا تمنع الصحة؛ ولذلك يصح بيع أساسات الحيطان، والنوى في التمر، وإن لم يجز بيعهما مفردين. وإن شرط أنها تحلب كل يوم قدراً معلوماً لم يصح، لأنه يتعذر الوفاء به. وإن شرطها غزيرة اللبن صح. وإن شرطها حاملاً صح. وقال القاضي: قياس المذهب ألا يصح، لأن الحمل لا حكم له، ويحتمل أنه ريح. ولنا: أنه صفة مقصودة يمكن الوفاء بها كالصناعة، وقوله: لا حكم له، لا يصح، فـ"إن النبي صلى الله عليه وسلم حكم في الدية بأربعين خلفة في بطونها أولادها، ومنع أخذ الحوامل في الزكاة، ومنع وطء الحبالى المسبيات، وأرخص للحامل في الفطر

(1/431)

في رمضان إذا خافت على ولدها، ومنع من إقامة الحدود عليها من أجل حملها".
الثالث: أن يشترط نفعاً معلوماً في المبيع، كسكنى الدار شهراً، أو يشترط المشتري نفع البائع في المبيع، كحمل الحطب أو تكسيره، وقال الشافعي: لا يصح لأنه يروى "أنه نهى عن بيع وشرط". ولنا: ?"أن جابراً باع للنبي صلى الله عليه وسلم جملاً، واشترط ظهره إلى المدينة"، 1 و"لأنه نهى عن الثنيا إلا أن تعلم". 2 ولم يصح النهي عن بيع وشرط. [قال أحمد: إنما النهي عن شرطين في بيع] . 3 وإن باع المشتري العين صح، وتكون في يد الثاني مستثناة أيضاً. فإن كان عالماً بذلك فلا خيار له، وإلا فله خيار الفسخ. وإن أتلف المشتري العين فعليه أجرة المثل، وإن تلفت بتفريطه فكفعله، نص عليه. فأما إن تلفت بغير فعله وتفريطه لم يضمن، قال الأثرم: قلت: لأبي عبد الله: فعلى المشتري أن يحمله على غيره، لأنه كان له حملان؟ قال: لا. إنما شرط عليه هذا بعينه. ولا يجوز للبائع إجارتها أي: المنفعة، إلا لمثله في الانتفاع. ويصح أن يشترط المشتري نفع البائع في المبيع، مثل أن يشتري ثوباً ويشترط خياطه، واحتج أحمد في جواز الشرط، بأن محمد بن مسلمة اشترى من نبطي حزمة حطب، وشارطه على حملها، قال أحمد: إنما النهي عن شرطين في بيع. فإن تعذر العمل بتلف المبيع أو موت البائع، رجع بعوض ذلك. وإن تعذر بمرض، أقيم مقامه من يعمل والأجرة عليه. وإن أراد المشتري أخذ العوض وتراضيا، احتمل الجواز، ويحتمل أن لا يجوز. وإذا اشترى زرعاً وجزة من الرطبة أو ثمرة، فالحصاد والجز والجذاذ على المشتري، بخلاف الكيل والوزن والعدد، فإنه على البائع، لأنها مؤنة تسليم المبيع، وهنا حصل التسليم بالتخلية، بدليل جواز
__________
1 البخاري: الوكالة (2309) .
2 النسائي: الأيمان والنذور (3880) .
3 زيادة من المخطوطة.

(1/432)

بيعها والتصرف فيها، وهذا مذهب الشافعي، ولا نعلم فيه خلافاً. فإن شرطه على البائع، فقال ابن أبي موسى: لا يجوز، وقيل: يجوز.
وإن جمع بين شرطين لم يصح، قال الأثرم: قيل لأبي عبد الله: إن هؤلاء يكرهون الشرط، فنفض يده وقال: الشرط الواحد لا بأس به، إنما "نهى رسول الله صلى الله عليه وسلم عن شرطين في البيع". 1 واختلف في تفسير الشرطين المنهي عنهما: فروي عن أحمد: أنهما شرطان صحيحان ليسا من مصلحة العقد. وروى الأثرم عن أحمد تفسير الشرطين: أن يشتريها على أن لا يبيعها من أحد، ولا يطأها، ففسره بشرطين فاسدين. وروى عنه إسماعيل بن سعيد في الشرطين: أن يقول: إذا بعتها فأنا أحق بها بالثمن، وأن تخدمني سنة، فظاهره أن النهي عنهما ما كان من هذا النحو.
الثاني: (فاسد) ، وهو ثلاثة أنواع:
أحدها: أن يشترط على صاحبه عقداً آخر، فهذا يبطل البيع، لحديث: "لا يحل سلف وبيع، ولا شرطان في بيع"، 2 قال الترمذي: حديث صحيح، ولأنه صلى الله عليه وسلم "نهى عن بيعتين في بيعة"، 3 وهذا منه، قاله أحمد، وكذلك ما في معناه، كقوله: على أن تزوجني ابنتك، أو على أن أزوجك ابنتي، قال ابن مسعود: "صفقتان في صفقة ربا"، وهذا قول الجمهور، وجوزه مالك، وجعل العوض المذكور في الشرط فاسداً، وقال: لا ألتفت إلى اللفظ الفاسد إذا كان معلوماً حلالاً، فكأنه باع السلعة بالدراهم التي ذكر أنه يأخذها بالدنانير. ولنا: الخبر، وقوله: لا ألتفت إلى اللفظ، لا يصح، لأن البيع هو اللفظ، فإذا كان فاسداً فكيف يكون صحيحاً. ويحتمل أن يصح البيع ويبطل الشرط.
__________
1 الترمذي: البيوع (1234) , والنسائي: البيوع (4629) , وأبو داود: البيوع (3504) , وأحمد (2/178) , والدارمي: البيوع (2560) .
2 الترمذي: البيوع (1234) , والنسائي: البيوع (4611, وأبو داود: البيوع (3504) , وأحمد (2/205) , والدارمي: البيوع (2560) .
3 الترمذي: البيوع (1231) , والنسائي: البيوع (4632) .

(1/433)

الثاني: شرط ما ينافي مقتضى البيع، نحو لا خسارة عليه، وأن لا يبيع ولا يهب ولا يعتق، أو إن أعتق فالولاء له، أو يشترط أن يفعل ذلك، فهذا باطل، لحديث بريرة. وهل يبطل البيع؟ على روايتين. قال القاضي: المنصوص عن أحمد: أن البيع صحيح؛ وإذا حكمنا بالصحة، فللبائع الرجوع بما نقصه الشرط من الثمن، وللمشتري الرجوع بزيادة الثمن إذا كان هو المشترط، ويحتمل أن يثبت له الخيار ولا يرجع بشيء، "لأنه صلى الله عليه وسلم لم يحكم لأرباب بريرة بشيء إلا إذا اشترطوا العتق"، ففي صحته روايتان: إحداهما: يصح، وهو مذهب مالك، لأن أهل بريرة اشترطوا عتقها وولاءها، فـ"أنكر صلى الله عليه وسلم اشتراط الولاء دون العتق"، والثانية: فاسد، وهو مذهب أبي حنيفة، وليس في الحديث أنها شرطت لهم العتق، إنما أخبرتهم أنها تريد ذلك من غير شرط، فاشترطوا ولاءها. فإن حكمنا بصحته فلم يعتق، ففيه وجهان: أحدهما: يجبر. والثاني: لا يجبر، كما لو شرط الرهن والضمان، فللبائع خيار الفسخ، لأنه لم يسلم ما شرطه، أشبه ما لو شرط رهناً فلم يف به. وعنه: فيمن باع جارية وشرط على المشتري أنه إن باعها فهو أحق بها بالثمن، أن البيع جائز، لما روي عن ابن مسعود قال: "ابتعت من امرأتي زينب جارية، وشرطت لها: إن بعتها فهي لها بالثمن الذي ابتعتها به. فذكر ذلك لعمر فقال: لا تقربها ولأحد فيها شرط". فقد اتفق عمر وابن مسعود على صحته، وروى عنه المروذي أنه قال: هو في معنى: لا شرطان في بيع، قال شيخنا: يحتمل أن يحمل كلامه على فساد الشرط، والأولى على جواز البيع؛ ومتى حكمنا بفساد العقد، لم يثبت به ملك، سواء اتصل به القبض أو لا، ولا ينفذ تصرف المشتري فيه. وقال أبو حنيفة: يثبت الملك فيه إذا اتصل به القبض، وللبائع

(1/434)

الرجوع فيه، فيأخذه مع زيادته المتصلة، إلا أن يتصرف فيه المشتري تصرفاً يمنع الرجوع، فيأخذ قيمته، لحديث بريرة.
الثالث: أن يشترط شرطاً يعلق البيع، كقوله: بعتك إن جئتني بكذا، أو رضي فلان، فلا يصح، وكذلك إذا قال: إن جئتك بحقك في محله، وإلا فالرهن لك، فلا يصح، إلا بيع العربون، فقال أحمد: يصح، لأن عمر فعله، وممن روي عنه القول بفساد الشرط: ابن عمر وشريح ومالك، ولا نعلم أحداً خالفهم، لحديث: "لا يغلق الرهن". 1 وضعف أحمد حديث العربون في النهي عنه. وإن قال: بعتك على أن تنقد لي الثمن إلى ثلاث، أو مدة معلومة، وإلا فلا بيع بيننا، صح، وقال به أبو ثور: إذا كان إلى ثلاث، وقال الشافعي وزفر: البيع فاسد.
وإن باعه وشرط البراءة من كل عيب، لم يبرأ، وعنه: "يبرأ إلا أن يكون البائع علم العيب فكتمه"، روي ذلك عن عثمان، ونحوه عن زيد بن ثابت؛ وهو قول مالك، وقول الشافعي في الحيوان خاصة؛ ويتخرج أن يبرأ من العيوب كلها بالبراءة بناء على جواز البراءة من المجهول، لما روت أم سلمة: "أن رجلين اختصما في مواريث درست، فقال رسول الله صلى الله عليه وسلم: استهما وتوخّيا، وليحلّل كل واحد منكما صاحبه "، وهذا يدل على أن البراءة من المجهول جائزة. وإذا قلنا بفساد هذا الشرط، لم يفسد به البيع، لقصة ابن عمر فإنهم أجمعوا على صحتها. وإن باعه داراً أو ثوباً على أنه عشرة أذرع، فبان أحد عشر، فالبيع باطل، لأنه لا يمكن إجبار البائع على تسليم الزيادة، ولا المشتري على أخذ البعض. وعنه: أنه يصح، والزيادة للبائع. وإن اشترى صبرة على أنها عشرة أقفزة، فبانت أحد عشر، رد الزيادة، ولا خيار له ههنا، لأنه لا ضرر في أخذ الزيادة.
__________
1 البخاري: مواقيت الصلاة (525) .

(1/435)

ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: وإن جمع بين شرطين لم يصح، وعنه: يصح، اختاره الشيخ، ومحل الخلاف إذا لم يكونا من مصلحة العقد، فإن كانا منه صح على الصحيح من المذهب، وعنه: لا يصح، اختاره في المجرد. قوله: شرط ما ينافي مقتضى العقد، نحو أن لا خسارة عليه، أو إن أعتق فالولاء له، فهذا باطل، ولا يبطل العقد على الصحيح من المذهب، وللذي فات غرضه الفسخ، أو أرش ما نقص من الثمن، بل إلغاؤه مطلقاً، وقيل: بل يختص ذلك بالجاهل بفساد الشرط، جزم به في الفائق. وقيل: لا أرش له، بل يثبت له الخيار بين الفسخ والإمضاء، قال الشيخ: هذا ظاهر المذهب. قال الشيخ: نقل علي بن سعيد فيمن باع شيئاً وشرط عليه أنه إن باعه فهو أحق به بالثمن، جواز البيع والشرط. وسأله أبو طالب: عمن اشترى أمة بشرط أن يشتريها للخدمة؟ قال: لا بأس به. وروي عنه أي: أحمد، نحو عشرين نصاً على صحة هذا الشرط. قال: وهذا من أحمد يقتضي أنه إذا شرط على البائع فعلاً أو تركاً في البيع مما هو مقصود البائع أو للمبيع نفسه، صح البيع والشرط، كاشتراط العتق.
واختار الشيخ صحة العقد والشرط في كل عقد وكل شرط لم يخالف الشرع، لأن إطلاق الاسم يتناول المنجّز والمعلق والصريح والكناية، كالنذور، كما يتناوله بالعربية والعجمية. ولو علق عتق عبده على بيعه، فباعه، عتق وانفسخ البيع، نص عليه. وقال الشيخ: إن قصد اليمين دون التبرر، أجزأه كفارة يمين، لأنه إذا باعه خرج عن ملكه، فبقي كنذره أن يعتق عبد غيره. وإن قصد التقرب صار عتقاً مستحقاً كالنذر، فلا يصح بيعه ويكون العتق معلقاً على صورة البيع. قوله الثالث: اشترط شرطاً يعلق البيع، كقوله: بعتك إن جئتني

(1/436)

بكذا، قال في الفائق: نقل عن أحمد تعليقه فعلاً منه، قال الشيخ: هو الصحيح، وهو المختار. انتهى. قوله: أو يقول للمرتهن: إن جئتك بحقك وإلا فالرهن لك، فلا يصح، وهو معنى قوله: "لا يغلق الرهن". 1 وقال الشيخ: لا يبطل الثاني أي: الشرط، وإن لم يأته صار له، وفعله الإمام أحمد، قاله في الفائق. وقال: قلت: فعليه غلق الرهن، استحقاق المرتهن له بوضع العقد لا بالشرط، كما لو باعه منه. قوله: وإن باعه وشرط البراءة من كل عيب، لم يبرأ، وعنه: يبرأ، إلا أن يكون البائع علم العيب فكتمه، اختاره الشيخ.
__________
1 البخاري: مواقيت الصلاة (525) .

(1/437)

باب الخيار
وهو سبعة أقسام:
(أحدها: خيار المجلس) ، والمرجع في التفرق إلى عرف الناس. ولو ألحقا في العقد خياراً بعد لزومه، لم يلحقه، وقال أبو حنيفة وأصحابه: يلحقه. وروي أنه صلى الله عليه وسلم قال: "البيعان بالخيار حتى يفترقا، إلا أن يكون صفقة خيار. ولا يحل له أن يفارق صاحبه خشية أن يستقيله". 1 رواه الترمذي وحسنه، وقوله: "إلا أن يكون صفقة خيار" 2 يحتمل أنه البيع المشروط فيه الخيار، فإنه لا يلزم بتفرقهما. ويحتمل أنه الذي شرط أن لا يكون فيه خيار، فيلزم بمجرد العقد. وظاهر الحديث: تحريم مفارقة أحدهما صاحبه خشية الفسخ. قال أحمد لما ذكر له الحديث وفعل ابن عمر قال: هذا الآن قول رسول الله صلى الله عليه وسلم. وروي عن أحمد أن الخيار لا يبطل بالتخاير ولا بالإسقاط، لأن أكثر الروايات: "البيعان بالخيار ما لم يتفرقا" 3 من غير تقييد. وعنه: أنه يبطل بالتخاير، وهو الصحيح، لقوله: "فإن خير أحدهما صاحبه فتبايعا على ذلك، فقد وجب البيع"، 4 وفي لفظ: "البيعان بالخيار ما لم يتفرقا، إلا أن يكون البيع كان عن خيار؛ فإن كان البيع عن خيار فقد وجب البيع". 5 متفق عليه. والتخاير من ابتداء العقد وبعده في المجلس واحد. وقال أصحاب الشافعي في التخاير في ابتداء العقد قولان: أحدهما: لا يقع لأنه إسقاط للحق قبل سببه. ولنا: ما ذكرنا من حديث
__________
1 الترمذي: البيوع (1247) , والنسائي: البيوع (4483) , وأبو داود: البيوع (3456) .
2 الترمذي: البيوع (1247) , والنسائي: البيوع (4483) , وأبو داود: البيوع (3456) .
3 البخاري: البيوع (2110) , ومسلم: البيوع (1532) , والترمذي: البيوع (1246) , والنسائي: البيوع (4457, 4464) , وأبو داود: البيوع (3459) , وأحمد (3/402, 3/403, 3/434) , والدارمي: البيوع (2547) .
4 مسلم: البيوع (1531) .
5 البخاري: البيوع (2107) , والنسائي: البيوع (4467) , وأحمد (2/9) .

(1/438)

ابن عمر، فإن قال أحدهما لصاحبه: اختر، فالساكت على خياره، وأما القائل فيحتمل أن يبطل خياره، لقوله: "البيعان بالخيار ما لم يتفرقا، أو يقول أحدهما لصاحبه: اختر ". 1 رواه البخاري، ولأنه جعل لصاحبه ما ملكه؛ ويحتمل أن لا يبطل. ويحتمل الحديث على أنه خيره فاختار، كما لو جعل لزوجته الخيار، فلم تختر شيئاً. والأول أولى، لظاهر الحديث، ويفارق الزوجة لأنه ملكها ما لم تملك، فإذا لم تقبل سقط. وهنا كل واحد منهما يملك الخيار، فلم يكن قوله تمليكاً، إنما هو إسقاط فسقط.
(الثاني: خيار الشرط) وإن طال، وأجازه مالك فيما زاد على الثلاث بقدر الحاجة، مثل قرية لا يصل إليها في أقل من أربعة أيام، وقال الشافعي: لا يجوز أكثر من ثلاث، لما روي عن عمر أنه قال: "لا أجد لكم أوسع مما جعل رسول الله صلى الله عليه وسلم لحبان، جعل له الخيار ثلاثة أيام". ولنا: أنه حق يعتمد الشرط، فرجع في تقديره إلى مشترطه كالأجل، ولم يثبت ما روي عن عمر؛ وقد "روي عن أنس خلافه". وتقدير مالك بالحاجة لا يصح، فإنه لا يمكن ضبط الحكم بها لخفائها واختلافها. وقولهم: إن الخيار ينافي مقتضى البيع، لا يصح، لأن مقتضاه نقل الملك، والخيار لا ينافيه وإن سلمنا ذلك، لكن متى خولف الأصل لمعنى في محل، وجب تعدية الحكم لتعدي ذلك المعنى.
ولا يجوز مجهولاً كنزول المطر، وعنه: يجوز، وهما على خيارهما، إلا أن يقطعاه، أو تنتهي مدته إن كان مشروطاً إلى مدة. وقال مالك: يصح، ويضرب لهما مدة يختبر المبيع بمثلها في العادة، لأن ذلك مقدر في العادة؛ فإذا أطلقا حمل عليه. وإذا قلنا: يفسد الشرط، فهل يفسد البيع؟ على روايتين: إحداهما: يفسد كنكاح الشغار. والثانية: لا يفسد العقد، لحديث بريرة.
__________
1 البخاري: البيوع (2109) , ومسلم: البيوع (1531) , والترمذي: البيوع (1245) , والنسائي: البيوع (4465, 4466, 4467, 4468, 4469, 4470, 4471, 4473, 4474, 4480) , وأبو داود: البيوع (3454) , وأحمد (1/56, 2/4, 2/9, 2/73) , ومالك: البيوع (1374) .

(1/439)

وإن شرطه إلى الحصاد والجذاذ، احتمل أن يصح، لأنه لا يكثر تفاوته ولا يثبت إلا في البيع، والصلح بمعناه. والإجارة في الذمة أو على مدة لا تلي العقد، فأما الإجارة المعينة التي تلي العقد فلا، لأن دخوله يقتضي فوات بعض المنافع المعقود عليها، واستيفاءها في مدة الخيار، وكلاهما لا يجوز. وذكر القاضي مرة مثل هذا، ومرة قال: يثبت فيها خيار الشرط، قياساً على البيع. وإن شرطاه إلى الغد، لم يدخل في المدة، وعنه: يدخل. وإن شرطاه مدة، فابتداؤها من حين العقد؛ ويحتمل أن يكون من حين التفرق. وإن شرط الخيار لغيره جاز، وكان توكيلاً له فيه.
وإن قال: بعتك على أن استأمر فلاناً، وحدَّ ذلك بوقت معلوم، فهو خيار صحيح، وله الفسخ قبل أن يستأمره، لأنّا جعلناه كناية عن الخيار. وإن لم يضبطه بمدة، فهو مجهول، فيه من الخلاف ما ذكرنا. وإن شرطاه لأحدهما دون صاحبه، صح، ولمن له الخيار الفسخ بغير حضور صاحبه، ولا رضاه. وقال أبو حنيفة: ليس له الفسخ إلا بحضور صاحبه، كالوديعة. وما ذكره ينتقض بالطلاق، والوديعة لا حق للمودع فيها، ويصح فسخها مع غيبته. فإن قال أحدهما عند العقد: لا خلابة، فقال أحمد: ذلك جائز، وله الخيار إن خلبه، لحديث: "إذا بايعت، فقل: لا خلابة! "، 1 ويحتمل أن يكون الخبر خاصاً بحبان، لأنه روي "أنه عاش إلى زمن عثمان، فكان يبايع الناس ثم يخاصمهم، فيمر به بعض الصحابة فيقول لمن يخاصمه: إن النبي صلى الله عليه وسلم جعل له الخيار ثلاثاً"، وهذا يدل على اختصاصه به. وقال بعض الشافعية: إن كانا عالمين أن ذلك عبارة عن خيار لثلاث، ثبت، لأنه روي أن النبي صلى الله عليه وسلم قال له: "أنت في كل سلعة ابتعتها بالخيار ثلاث ليال". 2 ولنا: أن هذا اللفظ لا يقتضي الخيار مطلقاً، ولا تقييده بثلاث.
__________
1 البخاري: البيوع (2117) , ومسلم: البيوع (1533) , والنسائي: البيوع (4484) , وأبو داود: البيوع (3500) , وأحمد (2/44, 2/61, 2/72, 2/80, 2/84, 2/107, 2/116, 2/129) , ومالك: البيوع (1393) .
2 ابن ماجة: الأحكام (2355) .

(1/440)

والخبر الذي احتجوا به إنما رواه ابن ماجة مرسلاً، ثم لم يقولوا به على وجه، إنما قالوا به في حق من يعلم أن مقتضاه ثبوت الخيار ثلاثاً، ولا يعلم ذلك أحد، لأن اللفظ لا يقتضيه.
وإذا شرط الخيار حيلة على الانتفاع بالقرض، ليأخذ غلة المبيع، فلا خيار فيه. قيل لأبي عبد الله: فإن أراد رفقاً به، كأن يقرضه ما لا يخاف أن يذهب، فاشترى منه شيئاً وجعل له الخيار، ولم يُرد الحيلة؟ فقال: هذا جائز، إلا أنه إذا مات انقطع الخيار، ولم يكن لورثته؛ وقوله محمول على المبيع الذي لا ينتفع به إلا بإتلافه، أو على أن المشتري لا ينتفع به في مدة الخيار، لئلا يفضي إلى أن القرض جر منفعة. وينتقل الملك إلى المشتري بنفس العقد، وعنه: لا ينتقل حتى ينقضي الخيار، وبه قال أبو حنيفة، إذا كان الخيار لهما أو للبائع، وإن كان للمشتري خرج عن ملك البائع ولم يدخل في ملك المشتري، لأنه عقد قاصر فلم ينقل الملك كالهبة قبل القبض. وللشافعي قول ثالث: أن الملك موقوف، فإن أمضاه تبينا أن الملك للمشتري، وإلا تبينا أنه لم ينتقل عن البائع. ولنا: قوله صلى الله عليه وسلم: "من باع عبداً وله مال، فماله للبائع، إلا أن يشترطه المبتاع". 1 متفق عليه، فجعله للمبتاع بمجرد اشتراطه، وهو عام في كل بيع. وثبوت الخيار لا ينافي كما لو باع عرضاً بعوض، فوجد كل واحد منهما بما اشتراه عيباً. وقولهم: إنه قاصر، غير صحيح، وجواز فسخه لا يوجب قصوره، ولا يمنع نقل الملك كبيع المعيب، وامتناع التصرف إنما كان لأجل حق الغير، فلا يمنع ثبوت الملك كالمرهون، فما حصل من كسب أو نماء منفصل فهو له، أمضيا العقد أو فسخاه. قال أحمد فيمن اشترى عبداً ووهب له مال قبل التفرق، ثم اختار البائع العبد: فالمال للمشتري. وقال الشافعي: إن أمضيا
__________
1 البخاري: المساقاة (2379) , والترمذي: البيوع (1244) , والنسائي: البيوع (4636) , وأبو داود: البيوع (3433) , وابن ماجة: التجارات (2211) , وأحمد (2/9, 2/82) , والدارمي: البيوع (2561) .

(1/441)

العقد، وقلنا: الملك للمشتري أو موقوف، فالنماء له. وإن فسخاه، وقلنا: الملك للبائع أو موقوف، فالنماء له، وإلا فهو للمشتري. ولنا: قوله صلى الله عليه وسلم: "الخراج بالضمان". 1 قال الترمذي: حديث صحيح. وهذا من ضمان المشتري، فيجب أن يكون خراجه له. وضمان المبيع على المشتري إذا قبضه، ولم يكن مكيلاً ولا موزوناً. وإن اشترى حاملاً فولدت في مدة الخيار، ثم ردها، رد ولدها. وليس لواحد منهما التصرف في مدة الخيار، إلا بما يحصل به تجربة المبيع، فإن تصرف فيه ببيع أو هبة أو نحوهما، لم ينفذ تصرفهما، إلا أن يكون الخيار للمشتري وحده، فينفذ تصرفه ويبطل خياره كالمعيب. وقال أحمد في رواية أبي طالب: إذا اشترى ثوباً بشرط، فباعه بربح قبل انقضاء الشرط، يرده إلى صاحبه إن طلبه، فإن لم يقدر على رده، فللبائع قيمة الثوب، لأنه استهلك ثوبه، أو يصالحه. فقوله: يرده إن طلبه، يدل على أن وجوب رده مشروط بطلبه. وفي البخاري عن ابن عمر: "أنه كان على بكر صعب لعمر، فقال صلى الله عليه وسلم لعمر: بِعْنيه. فقال عمر: هو لك، فقال النبي صلى الله عليه وسلم: هو لك يا عبد الله"، 2 فهذا يدل على التصرف قبل التفرق، والأول أصح. والحديث ليس فيه تصريح بالبيع، فقوله: "هو لك" يحتمل أنه أراد هبة، فإنه لم يذكر ثمناً. فإن تصرف المشتري بإذن البائع، أو البائع بوكالة المشتري، صح وانقطع خيارهما، لأنه يدل على تراضيهما بإمضاء البيع، كما لو تخايرا في أحد الوجهين، وفي الآخر: البيع والخيار بحالهما.
وإن تصرف المشتري في مدة الخيار مما يختص الملك، كإعتاق العبد ووطء الجارية، فهو تراض يبطل خياره؛ ولذلك يبطل خيار المعتقة بتمكينها من
__________
1 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجة: التجارات (2243) .
2 البخاري: البيوع (2116) .

(1/442)

نفسها، وقال لها رسول الله صلى الله عليه وسلم: "إن وطئك فلا خيار لك". قال أحمد: إذا شرط الخيار فباعه قبل ذلك بربح، فالربح للمبتاع، لأنه وجب عليه حين عرضه.
وإن استخدم المبيع، ففيه روايتان، ومتى بطل خيار المشتري بتصرفه، فخيار البائع باق بحاله. وإن أعتقه المشتري نفذ عتقه، وبطل خيارهما. وكذا إذا تلف المبيع. وعنه: لا يبطل خيار البائع، وله الفسخ والرجوع بالقيمة، وقول النبي صلى الله عليه وسلم: "لا عتق فيما لا يملك ابن آدم" 1 يدل بمفهومه على أنه ينفذ في الملك، وملك البائع الفسخ، لا يمنع نفوذ العتق، كما لو وهب رجل ابنه عبداً فأعتقه، نفذ عتقه مع ملك الأب استرجاعه، ولا ينفذ عتق البائع. وقال الشافعي ومالك: ينفذ، لأنه ملكه، وإن كان الملك انتقل، فإنه يسترجعه بالعتق.
وإذا قال لعبده: إذا بعتك فأنت حر، ثم باعه، صار حراً، نص عليه أحمد، سواء شرط الخيار أو لا. وقال أبو حنيفة: لا ينفذ، لأنه إذا تم بيعه زال ملكه عنه. ولنا: أن زمن انتقال الملك زمن الحرية، لأن البيع سبب لنقل الملك وشرط للحرية، فيجب تغليب الحرية، كقوله: إذا مت فأنت حر. وإذا أعتق المشتري العبد، بطل خياره وخيار البائع، كما لو تلف. وفيه رواية أخرى: أنه لا يبطل خيار البائع، فله الفسخ والرجوع بالقيمة يوم العتق.
وإن تلف المبيع في مدة الخيار، فإن كان قبل القبض وكان مكيلاً أو موزوناً انفسخ البيع، وكان من مال البائع، لا نعلم فيه خلافاً، إلا أن يتلفه المشتري، فيضمنه ويبطل خياره. وفي خيار البائع روايتان. فإن كان غير المكيل والموزون ولم يمنعه البائع من قبضه، فظاهر المذهب: أنه من ضمان المشتري كتلفه بعد القبض، وإن تلف بعد القبض، فهو من ضمان المشتري ويبطل خياره.
وفي خيار البائع روايتان: إحداهما: يبطل. والثانية:
__________
1 النسائي: الأيمان والنذور (3812) .

(1/443)

لا، ويطالب بقيمته أو مثله إن كان مثلياً، كما لو اشترى ثوباً بثوب فتلف أحدهما، ووجد بالآخر عيباً، فإنه يرده ويرجع بقيمته.
وحكم الوقف حكم البيع، في أحد الوجهين. وفيه وجه آخر: أنه كالعتق. وليس للمشتري وطء الجارية في مدة الخيار، إذا كان لهما أو للبائع وحده، لا نعلم فيه خلافاً. فإن وطئها، فلا حد عليه، ولا مهر لها؛ فإن علقت منه فالولد حر، يلحقه نسبه وتصير أم ولد له. فإن فسخ البائع رجع بقيمتها. وإن قلنا: إن الملك لا ينتقل، فعليه المهر وقيمة الولد، وإن علم التحريم وأنّ ملكه غير ثابت، فولده رقيق.
ولا بأس بنقد الثمن وقبض المبيع في مدة الخيار، وهو قول الشافعي، وكرهه مالك، قال: لأنه في معنى بيع وسلف، إذا قبض الثمن ثم تفاسخا صار كأنه أقرضه؛ وما ذكره لا يصح، لأننا لا نجيز له التصرف فيه.
ومن مات منهما بطل خياره، إلا أن يكون قد طالب بالفسخ قبل موته، فيكون لورثته؛ ويتخرج ألا يبطل وينتقل إلى ورثته، وهذا قول مالك والشافعي. ولنا: أنه حق فسخ لا يجوز الاعتياض عنه، فلم يورث كخيار الرجوع في الهبة.
(والثالث: خيار الغبن) ، ويثبت في ثلاث صور:
(إحداها) : إذا تلقى الركبان فباعهم أو اشترى منهم، فلهم الخيار إذا هبطوا السوق وعلموا أنهم قد غُبنوا غبناً يخرج عن العادة. ونهى النبي صلى الله عليه وسلم عن ذلك. وروي عن أبي حنيفة: أنه لا يرى بذلك بأساً، وسنة رسول الله أحق أن تتبع. إذا تقرر هذا، فللبائع الخيار إذا غُبن، وقال أصحاب الرأي: لا خيار له. ولا قول لأحد مع قول رسول الله صلى الله عليه وسلم. وظاهر المذهب: أنه لا خيار إلا مع الغبن. ويحتمل إطلاق الحديث، لجعله

(1/444)

الخيار له إذا هبط السوق، ولولا ذلك لكان الخيار له من حين البيع. وظاهر كلام الخرقي: أن الخيار يثبت بمجرد الغبن، وإن قل، والأولى أن يقيد بما يخرج عن العادة. وقال أصحاب مالك: إنما نهى عن تلقي الركبان، لما يفوت به من الرفق بأهل السوق، لئلا ينقطع عنهم ما له جلسوا من ابتغاء فضل الله. قال ابن القاسم: فإن تلقاها متلقٍ فاشتراها، عرضت على أهل السوق فيشتركون فيها. وقال الليث: تباع في السوق؛ وهذا مخالف لمدلول الحديث، فـ"إنه صلى الله عليه وسلم جعل الخيار للبائع إذا هبط السوق"، ولم يجعلوا له خياراً، وجعْله الخيار له يدل على أن النهي عن التلقي لحقه. فإن تلقاهم فباعهم شيئاً فهو كمن اشترى منهم. وهذا أحد الوجهين للشافعية. وقالوا في الآخر: النهي عن الشراء دون البيع فلا يدخل. ولنا: قوله صلى الله عليه وسلم: " لا تلقوا الركبان"، 1 والبائع داخل فيه. فإن خرج لغير قصد التلقي، فقال القاضي: لا يجوز الابتياع منهم ولا الشراء، ويحتمل أن لا يحرم ذلك، وهو قول الليث، لأنه لم يتناوله النهي.
(الثانية) : النجش وهو: أن يزيد في السلعة من لا يريد شراءها، ليغر المشتري. فإن اشترى معه، فالشراء صحيح في قول أكثر العلماء، وعنه: أنه باطل، وهو قول مالك للنهي. ولنا: أن النهي عاد إلى الناجش، لا إلى العاقد، ولأن النهي لحق آدمي كبيع المدلس، وفارق ما كان لحق الله تعالى؛ فإن حق الآدمي يمكن جبره بالخيار وزيادة في الثمن. لكن إن كان فيه غبن لم تجر العادة بمثله، فله الخيار. وقال أصحاب الشافعي: إن لم يكن ذلك يعلم من البائع، فلا خيار. واختلفوا فيما إذا كان بمواطأة منه، فقال بعضهم: لا خيار. ولنا: أنه تغرير بالعاقد، فإذا غبن ثبت له الخيار، كما في تلقي الركبان.
__________
1 البخاري: البيوع (2150) , ومسلم: البيوع (1515) , والنسائي: البيوع (4487, 4496) , وأبو داود: البيوع (3443) , وأحمد (2/465) .

(1/445)

ولو قال: أُعطيت بهذه السلعة ما لم يُعط، فصدقه ثم كان كاذباً، فله الخيار، لأنه في معنى النجش.
(الثالثة) : المسترسل إذا غبن الغبن المذكور، ثبت له الخيار، وبه قال مالك. وقيل: لا فسخ له، وهو مذهب الشافعي. ولنا: أنه غبن حصل لجهله، فأثبت له الخيار، كالغبن في تلقي الركبان.
وإذا وقع البيع على غير معيّن، كقفيز من صبرة، فظاهر قول الخرقي أنه يلزم بالتفرق. وقال القاضي في موضع ما يدل على أنه لا يلزم إلا بالقبض، لأنه لا يملك بيعه ولا التصرف فيه، ولأنه لو تلف فهو من ضمان البائع.
ووجه اللزوم: قوله صلى الله عليه وسلم: "وإن تفرّقا بعد أن تبايعا، ولم يترك أحدهما البيع، فقد وجب البيع". 1 وما ذكرناه للقول الآخر ينتقض بالموصوف والسلم، فإنه لازم مع ما ذكرناه.
(الرابع: خيار التدليس) بما يزيد به الثمن، كتصرية اللبن في الضرع، وتحمير وجه الجارية، وتسويد شعرها، وذلك حرام، لقوله: "مَن غشنا فليس منا"، 2 وقوله: " لا تصرّوا الإبل". 3 فمن اشترى مصرّاة فله الخيار، في قول عامة أهل العلم. وقال أبو حنيفة ومحمد: لا خيار له، لأنه ليس بعيب، كما لو علفها فانتفخ بطنها فظن المشتري أنها حامل؛ وهذا قياس يخالف النص، واتباع قول النبي صلى الله عليه وسلم أولى، ولأنه تدليس يختلف به الثمن، فوجب به الرد، كالشمطاء إذا سوّد شعرها؛ وبه يبطل قياسهم، فإن بياضه ليس بعيب كالكبر، وانتفاخ البطن قد يكون لغير الحمل. وإن علم بالتصرية، فلا خيار.
وقال أصحاب الشافعي: يثبت له في وجه، للخبر، فإن حصل هذا من غير تدليس، مثل إن اجتمع اللبن من غير قصد، أو احمر وجهها لخجل أو تعب، فقال القاضي: له الرد أيضاً لدفع الضرر، أشبه العيب، ويحتمل أن'
__________
1 البخاري: البيوع (2112) .
2 مسلم: الإيمان (101) , وابن ماجة: الحدود (2575) , وأحمد (2/329, 2/417) .
3 البخاري: البيوع (2148) , والنسائي: البيوع (4487) , وأحمد (2/465) .

(1/446)

لا يثبت الخيار لحمرة الوجه بخجل أو تعب. وإن أراد إمساك المدلس مع الأرش، لم يكن له ذلك، "لأن النبي صلى الله عليه وسلم لم يجعل له في المصراة أرشاً، بل خيّره بين الإمساك والرد مع صاع تمر". وإن تصرف في المبيع بعد علمه بالتدليس، بطل رده كالمعيب.
ويرد مع المصراة عوض اللبن صاعاً من تمر، فإن لم يجده فقيمته في موضعه، سواء كان ناقة أو بقرة أو شاة. وذهب مالك إلى أن الواجب صاع من قوت البلد، لأن في بعض الألفاظ: "رد معها صاعاً من طعام"، وفي بعضها: "رد معها مثل أو مثلي لبنها قمحاً"، فجمع بين الأحاديث وجعل نصه على التمر، لأنه غالب قوت المدينة، وعلى القمح لأنه غالب قوت بلد آخر. وقال أبو يوسف: يرد قيمة اللبن لأنه ضمان متلف. ولنا: الحديث الصحيح، ولمسلم: "ردها وردّ صاعا من تمر، لا سمرا" 1 يعني: لا يرد قمحاً؛ والمراد بالطعام في الحديث التمر، لأنه مقيد في الآخر في قضية واحدة، والمطلق في مثل هذا يحمل على المقيد. وحديث ابن عمر يعني: الذي فيه ذكر القمح في رواية جميع بن عمير، قال ابن حبان: كان يضع الحديث. وقياس أبي يوسف مخالف للنص فلا يقبل. ولا يبعد أن يقدر الشارع بدل هذا المتلف قطعاً للتنازع، كما قدّر دية الآدمي ودية أطرافه. ولا فرق بين الناقة والبقرة والشاة.
وأبو داود لا يثبت بتصرية البقر، لأن الحديث: "لا تصرّوا الإبل والغنم"، 2 والقياس لا تثبت به الأحكام. ولنا: عموم قوله: "من اشترى مصرّاة"، 3 "ومن ابتاع محفلة"، 4 والخبر فيه تنبيه على تصرية البقر، لأن لبنها أكثر وأنفع، فثبت بالتنبيه، وهو حجة عند الجميع.
وإذا اشترى مصراتين أو أكثر في عقد واحد، رد مع كل واحدة صاعاً، وقال بعض المالكية: في الجميع صاع، لأن النبي صلى الله عليه وسلم قال:
__________
1 البخاري: البيوع (2148) , ومسلم: البيوع (1524) , والترمذي: البيوع (1252) , والنسائي: البيوع (4489) , وابن ماجة: التجارات (2239) , وأحمد (2/430, 2/507) , والدارمي: البيوع (2553) .
2 البخاري: البيوع (2148) , والنسائي: البيوع (4487) , وأحمد (2/465) .
3 البخاري: البيوع (2151) , ومسلم: البيوع (1524) , والترمذي: البيوع (1251) , والنسائي: البيوع (4488, 4489) , وأبو داود: البيوع (3444, 3445) , وابن ماجة: التجارات (2239) , وأحمد (2/259, 2/273, 2/317, 2/430, 2/463, 2/469, 2/507) , والدارمي: البيوع (2553)
4 النسائي: البيوع (4489) .

(1/447)

"من اشترى غنماً مصرّاة فاحتلبها، فإن شاء أمسكها، وإن سخطها ففي حلبتها صاع". 1 ولنا: قوله: "من اشترى مصرّاة". 2 وأما الحديث فالضمير فيه يعود إلى الواحدة؛ فإن كان اللبن بحاله لم يتغير رده وأجزأه، ويحتمل أن لا يجزئه إلا التمر، لظاهر الخبر، ولأن الضرع أحفظ له. ولو اشترى شاة غير مصراة فاحتلبها، ثم وجد بها عيباً، فله الرد. فإن لم يكن في ضرعها شيء في حال العقد، فلا شيء عليه، لأن اللبن الحادث في ملكه. وإن كان يسيراً لا يخلو الضرع من مثله، فلا شيء عليه. وإن كان كثيراً وكان قائما بحاله، ابتنى رده على رد لبن المصراة للنص. فإن قلنا يردّه، رد مثل اللبن، لأنه من المثليات، والأصل ضمانها بمثلها، لأنه خولف في المصراة.
وإذا علم بالتصرية قبل الحلب، فله ردها ولا شيء معها، لأن التمر بدل اللبن. قال ابن عبد البر: وهذا مما لا خلاف فيه. ومتى علم التصرية فله الرد، وقال القاضي: ليس له ردها إلا بعد ثلاث، ليس له الرد قبل مضيها ولا إمساكها بعدها، لقوله: "فهو بالخيار ثلاثة أيام". 3 رواه مسلم؛ قالوا: قدّرها الشارع لمعرفة التصرية، فإنها لا تعرف قبل مضيها. وقال أبو الخطاب: متى ثبتت التصرية جاز له الرد قبل الثلاث وبعدها، لأنه تدليس. فعلى هذا، فائدة التقدير بالثلاث، لأن الظاهر لا يحصل العلم إلا بها، فإن حصل بها أو لم يحصل، فالاعتبار به دونها. وظاهر قول ابن أبي موسى أنه متى علم بالتصرية ثبت له الخيار في الأيام الثلاثة إلى تمامها، وهو قول ابن المنذر، وحكي عن الشافعي، لظاهر الحديث؛ فإنه يقتضي ثبوت الخيار في الأيام الثلاثة. وقال القاضي: لا يثبت في شيء منها، وقول أبي الخطاب يسوي بينها وبين غيرها، والعمل بالخبر أولى.
ولا يحل للبائع تدليس سلعته ولا كتمان عيبها، فإن فعل فالبيع صحيح في قول الأكثر، منهم
__________
1 البخاري: البيوع (2151) , وأبو داود: البيوع (3445) .
2 البخاري: البيوع (2151) , ومسلم: البيوع (1524) , والترمذي: البيوع (1251) , والنسائي: البيوع (4488, 4489) , وأبو داود: البيوع (3444, 3445) , وابن ماجة: التجارات (2239) , وأحمد (2/259, 2/273, 2/317, 2/430, 2/463, 2/469, 2/507) , والدارمي: البيوع (2553) .
3 مسلم: البيوع (1524) , والترمذي: البيوع (1251, 1252) , والنسائي: البيوع (4489) , وأبو داود: البيوع (3444) , وابن ماجة: التجارات (2239) , وأحمد (2/248, 2/417, 2/507) , والدارمي: البيوع (2553) .

(1/448)

مالك وأبو حنيفة والشافعي، بدليل حديث التصرية. وقال أبو بكر: إن دلس فالبيع باطل، لأن النهي يقتضي الفساد، قيل له: ما تقول في التصرية؟ فلم يذكر جواباً.
(الخامس: خيار العيب) . والعيوب: النقائص الموجبة لنقص المالية في عادات التجار، قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم في الجارية تشترى ولها زوج، أنه عيب. والثيوبة ليست بعيب، لأنها الغالب على الجواري، فالإطلاق لا يقتضي خلافها.
والعسر ليس بعيب، وكان شريح يرد به. فمن اشترى معيباً لا يعلم عيبه فله الخيار بين الرد، والإمساك مع الأرش. ومن اشترى ما يعلم عيبه أو مدلساً أو مصراة وهو عالم، فلا خيار له، لا نعلم فيه خلافاً. فإن اختار إمساك المعيب وأخذ الأرش فله ذلك. وقال الشافعي: ليس إلا الإمساك، أو الرد، إلا أن يتعذر رد المبيع، روي ذلك عن أحمد، "لأنه صلى الله عليه وسلم جعل في المصراة الخيار من غير أرش"، ولنا: أنه ظهر على عيب لم يعلم به، فكان له الأرش، كما لو تعيب عنده.
وما كسب فهو للمشتري، وكذلك نماؤه المنفصل، وعنه: لا يرده إلا مع نمائه. والزيادة المنفصلة نوعان:
أحدهما: أن يكون من غير المبيع كالكسب والأجرة. وما يوهب له فهو للمشتري، في مقابلة ضمانه، لا نعلم فيه خلافاً.
الثاني: أن يكون منه كالولد والثمرة، فهو للمشتري أيضاً، وبه قال الشافعي، لأن الولد إن كان لآدمية لم يملك ردها دونه، وعنه: ليس له رده دون نمائه، قياساً على النماء المتصل. وقال مالك: إن كان النماء ثمرة لم يردها، وإن كان ولداً رده معها. وقال أبو حنيفة: النماء الحادث في يد المشتري يمنع الرد.
"ووطء الثيب لا يمنع الرد"، روي عن زيد بن ثابت، وبه قال مالك والشافعي. وعنه: "يُمنع"،

(1/449)

روي ذلك عن علي، لأن الوطء كالجناية، لأنه لا يخلو في ملك الغير من عقوبة أو مال. وقال شريح وابن المسيب: يردها ومعها أرش، واختلفوا فيه.
ولو اشتراها مزوّجة فوطئها الزوج، لم يمنع الرد، بغير خلاف نعلمه. وإن وطئ البكر أو تعيبت عنده فله الأرش. وعنه: أنه مخير بين الأرش وبين الرد، وأرش العيب الحادث عنده ويأخذ الثمن.
وكذلك كل مبيع كان معيباً، ثم حدث به عيب عند المشتري، قبل علمه بالأول، ففيه روايتان: إحداهما: ليس له الرد، وله أرش العيب القديم، روي عن ابن سيرين والزهري والشعبي. والثانية: له الرد، ويرد أرش العيب الحادث عنده، ويأخذ الثمن. وإن شاء أمسكه وله الأرش. وقال الحكم: يرده ولم يذكر معه شيئاً. ولنا: حديث المصراة، فإنه صلى الله عليه وسلم أمر بردّها بعد حلبها، ورد عوض لبنها، ولأنه روي عن عثمان: "أنه قضى في الثوب إذا كان به عوار، يردّه وإن كان قد لبسه".
ولو اشترى أمة فحملت عنده، ثم أصاب بها عيباً، فالحمل عيب، لأنه يمنع الوطء. فإن ولدت، فالولد للمشتري، وليس له ردها دون ولدها، لما فيه من التفريق. وقال الشريف وأبو الخطاب: له ردها دون ولدها، لأنه موضع حاجة، أشبه ما لو ولدت حراً، فإنه يجوز بيعها دونه. ولنا: قوله صلى الله عليه وسلم: "من فرّق بين والدة وولدها فرّق الله بينه وبين أحبته يوم القيامة" 1، ولأنه أمكن رفع الضرر بأخذ الأرش، ويردّ ولدها معها، أما الحر فلا سبيل إلى بيعه بحال.
وإذا تعيّب المبيع في يد البائع بعد العقد، وكان المبيع من ضمانه، فهو كالعيب القديم. وإن كان من ضمان المشتري، فهو كالحادث بعد القبض، فأما الحادث بعض القبض فهو من ضمان المشتري. وقال مالك: عهدة الرقيق ثلاثة أيام، لأنه إجماع أهل المدينة، لحديث عقبة بن عامر مرفوعاً: "عهدة
__________
1 الترمذي: السير (1566) , وأحمد (5/412, 5/414) , والدارمي: السير (2479) .

(1/450)

الرقيق ثلاثة أيام". 1 ولنا: أنه عيب كسائر العيوب. وحديثهم لا يثبت، قال أحمد: ليس في العهدة حديث صحيح. قال ابن المنذر: لا يثبت في العهدة حديث.
مسألة التدليس حرام، فمتى فعله البائع فلم يعلم به المشتري حتى تعيب في يده، فله رده وأخذ ثمنه كاملاً ولا أرش عليه، سواء كان بفعل المشتري كوطء البكر وقطع الثوب، أو بفعل آدمي آخر مثل أن يجنى عليه، أو بفعل الله.
وسواء كان ناقصاً للمبيع أو مُذهبا لجملته، قال أحمد في رجل اشترى عبداً فأبق، وأقام بينة أن إباقه كان موجوداً في يد البائع: يرجع على البائع بجميع الثمن، لأنه غر المشتري، ويتبع البائع عبده حيث كان. قال شيخنا: ويحتمل أن يلزمه عوض العين إذا تلفت، وأرش البكر إذا وطئها، لقوله عليه السلام: "الخراج بالضمان"، 2 وكما يلزم عوض لبن المصراة على المشتري، ولأن وجوب الضمان على البائع لا يثبت إلا بنص أو إجماع، ولا نعلم لهذا أصلاً، ولا يشبه التغرير، لأنه يرجع على من غره ههنا.
ولو كان التدليس من وكيل البائع، لم يرجع عليه بشيء، نص عليه. وإذا زال ملك المشتري عن المبيع بعتق أو موت أو وقف، أو تعذر الرد قبل علمه بالعيب، فله الأرش، وبه قال مالك والشافعي، وكذا إن باعه غير عالم بعيبه، قال ابن المنذر: كان الحسن وشريح وعبد الله بن الحسن وابن أبي ليلى والثوري وإسحاق وأصحاب الرأي يقولون: إن اشترى سلعة فعرضها على البيع بعد علمه بالعيب، بطل خياره؛ وهذا قول الشافعي، ولا أعلم فيه خلافاً.
قيل لأحمد: هؤلاء يقولون: إذا اشترى عبداً فوجده معيباً فاستخدمه بأن يقول: ناولني هذا الثوب، بطل خياره، فأنكر ذلك وقال: من قال هذا؟ أو من أين أخذوا هذا؟
__________
1 أبو داود: البيوع (3506) , وأحمد (4/150, 4/152) , والدارمي: البيوع (2551) .
2 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجة: التجارات (2243) .

(1/451)

ليس هذا برضى حتى يكون الشيء بيِّن ويطول.
وإذا أعتق العبد، ثم علم به عيباً فأخذ أرشه فهو له، وعنه: يجعله في الرقا. وكلامه في هذه الرواية يحمل على الاستحباب. وإن صبغه أو نسجه فله الأرش ولا رد، وعنه: يرده ويأخذ زيادته بالصبغ. وقال الشافعي: ليس له إلا رده. ولنا: أنه لا يمكنه رده إلا بشيء من ماله، فلم يسقط حقه من الأرش بامتناعه من رده.
وإن اشترى ما مأكوله في جوفه، فكسره فوجده فاسداً، فإن لم يكن له مكسوراً قيمة كبيض دجاج، رجع بالثمن كله؛ وإن كان له قيمة كبيض نعام، خُيّر بين أخذ أرشه وبين رده. وعنه: لا يرجع على البائع بشيء في هذا كله، وهو مذهب مالك، لأنه ليس من البائع تدليس ولا تفريط، فجرى مجرى البراءة. ووجه الأولى: أن العقد اقتضى السلامة من عيب لم يطلع عليه المشتري، وكونه لم يفرط لا يقتضي إيجاب ثمن ما لم يسلمه كالعيب الذي لم يعلمه في العبد، ووجه رد الأرش أنه نقص لم يمنع الرد، فلزم رد أرشه كلبن المصراة والبكر إذا وطئها. وهذا يبطل قول من قال: لا أرش عليه، لأنه حصل بطريق استلام والبائع سلطه عليه، بل هنا أولى لأنه تدليس، والتصرية تدليس. وإن كسره كسراً لا يبقى معه قيمة، فله الأرش لا غير، لأنه أتلفه.
ومن علم العيب وأخر الرد، لم يبطل خياره، إلا أن يوجد منه ما يدل على الرضى، من التصرف ونحوه. وعنه: أنه على الفور، ولا يفتقر الرد إلى رضى ولا حضور قبل القبض ولا بعده. وقال أبو حنيفة: إن كان بعده افتقر إلى رضى صاحبه. ولنا: أنه رفع عقد من مستحق له كالطلاق.
وإن اشترى اثنان شيئاً، وشرطا الخيار، أو وجداه معيباً فرضي أحدهما، ففيها روايتان: إحداهما: لمن لم يرض الفسخ، وبه قال الشافعي، وإحدى الروايتين

(1/452)

عن مالك. والأخرى: لا يجوز له رده مشتركاً ناقصاً كما لو تعيب عنده. ولنا: أنه إنما باع كل واحد نصفها، فخرجت من ملك البائع مشقصة، بخلاف العيب الحادث.
وإن ورثا خيار عيب فرضي أحدهما، سقط حق الآخر، لأنه لو رد وحده تشقصت السلعة.
وإن اشترى من اثنين شيئاً فوجده معيباً، رده عليهما، فإن غاب أحدهما، رد على الحاضر حصته وبقي نصيب الآخر في يده حتى يقدم. وإن كان أحدهما باع العين بوكالة الآخر، فالحكم كذلك، نص أحمد على نحو من هذا.
وإن اشترى حلي فضة بوزنه دراهم فوجده معيبا، فله رده ولا أرش، لإفضائه إلى التفاضل. فإن حدث به عيب عند المشتري فعلى إحدى الروايتين: يرده وأرش العيب الحادث، ويأخذ ثمنه. وقال القاضي: لا رد، لإفضائه إلى التفاضل، ولا يصح لأن الرد فسخ العقد، والأرش عوض عن العيب الحادث، كما لو جنى عليه في ملك صاحبه. وعلى الرواية الأخرى: يفسخ الحاكم البيع، ويرد البائع الثمن، ويطالب بقيمة الحلي، لأنه لا يمكن إهمال العيب ولا أخذ الأرش. واختار شيخنا أن الحاكم إذا فسخ وجب رد الحلي وأرش نقصه، وليس فيه تفاضل، وإنما الأرش بمنزلة الجناية عليه.
وإن اشترى معيبين صفقة، فليس له إلا ردهما أو إمساكهما، ولا أرش، وعنه: له رد أحدهما بقسطه، لأن المانع من الرد تشقيص المبيع على البائع، وهو موجود فيما إذا كان أحدهما صحيحاً؛ فإن تلف فله رد الباقي بقسطه، وهذا قول الأوزاعي وإسحاق. والثانية: ليس له إلا الأرش مع إمساك الباقي، وهو ظاهر قول الشافعي. والقول في قيمة التالف قول المشتري مع يمينه، لأنه منكر لما يدعيه البائع من الزيادة، ولأنه بمنزلة الغارم، كالمستعير والغاصب. وإن كان أحدهما معيباً فله رده بقسطه،

(1/453)

وعنه: ليس له إلا ردهما أو إمساكهما. فإن كان مما ينقصه التفريق كمصراعي باب، أو من لا يجوز كجارية وولدها، فليس له رد أحدهما.
وإن اختلفا في حدوث العيب، فروايتان: إحداهما: قول المشتري، فيحلف أنه اشتراه وبه هذا، لأن الأصل عدم القبض في الجزء الفائت واستحقاق ما يقابله. والثانية: قول البائع مع يمينه على البت، لأن الأيمان كلها على البت، إلا على النفي في فعل الغير؛ وعنه: أنها على نفي العلم. والرواية الثانية: مذهب الشافعي، لأن الأصل سلامة المبيع وصحة العقد، ولأن المشتري يدعي استحقاق الفسخ والبائع ينكره.
وإذا باع الوكيل ثم ظهر على عيب، رده على الموكل، فإن أقر به الوكيل وأنكره الموكل، فقيل: يقبل إقراره على موكله لخيار الشرط، وقال أصحاب أبي حنيفة والشافعي: لا يقبل إقراره على الموكل، وهو أصح، لأنه إقرار على الغير، وفارق خيار الشرط من حيث أن الموكل يعلم صفة سلعته ولا يعلم صفة العقد؛ فعليها، لا يملك الوكيل رده على الموكل. فإن ردت على الموكل بعيب، فأنكر البائع السلعة، فقوله مع يمينه، ونحوه قول الأوزاعي، فإنه قال فيمن صرف دراهم فقال الصيرفي: ليس هذا درهمي: يحلف الصيرفي بالله: لقد وفيتك، ويبرأ. فإن رد بخيار فأنكرها البائع، فحكى ابن المنذر عن أحمد: أن القول قول المشتري، وهو قول الثوري وإسحاق، لأنهما اتفقا على استحقاق الفسخ.
وإن باع عبداً يلزمه عقوبة، وعلم المشتري، فلا شيء له. وإن علم بعد البيع، فله الرد أو الأرش. فإن لم يعلم حتى قتل، فله الأرش. وقال الشافعي: يرجع بالثمن، لأن تلفه لمعنى استحق عند البائع، فجرى مجرى إتلافه. وإن كانت الجناية موجبة للمال أو القود، فعفى عنه إلى مال، فعلى السيد. وإن كان معسراً، ففي رقبة الجاني مقدماً على المشتري، وللمشتري الخيار إن لم يكن عالماً.

(1/454)

(السادس: خيار يثبت في التولية والشركة والمرابحة والمواضعة) ، ولا بد في جميعها من معرفة المشتري رأس المال، ولا يثبت فيها الخيار إذا أخبره بزيادة في الثمن أو نحو ذلك.
والتولية: الببع برأس المال، قال أحمد: لا بأس ببيع الرقم، والرقم: الثمن المكتوب عليه إذا كان معلوماً. وكره طاووس بيع الرقم. وإذا اشترى شيئاً فقال لغيره: أشركتك، انصرف إلى النصف. فإن اشترى اثنان فقالا لثالث: أشركناك، احتمل أن يكون له النصف، ويحتمل أن يكون له الثلث، لأن الاشتراك يفيد التساوي. وإن أشركه كل واحد منهما منفرداً كان له النصف، ولكل واحد منهما الربع. وإن قال: أشركاني، فأشركه أحدهما، فعلى الوجه الأول: له نصف حصة الذي أشركه، وعلى الآخر له السدس، لأن طلب الشركة بينهما يقتضي طلب ثلث ما في يد كل واحد منهما. وإن قال أحدهما: أشركناك، ابتنى على تصرف الفضولي.
والمرابحة: أن يبيعه بربح فيقول: بعتك بربح عشرة. وإن قال: علي أن أربح في كل عشرة درهماً أوده يازده، فرويت كراهته عن ابن عمر وابن عباس. وقال إسحاق: لا يجوز، لأن الثمن مجهول حال العقد، فلم يجز. ورخص فيه ابن المسيب وغيره. ووجه الكراهة أن ابن عمر وابن عباس كرهاه، ولأن فيه نوعاً من الجهالة؛ وهذا كراهة تنزيه، والجهالة يمكن إزالتها بالحساب، كبيع الصبرة كل قفيز بدرهم.
والمواضعة: أن يقول: بعتك بها، ووضيعة درهم من كل عشرة. فإن باعه مرابحة، مثل أن يخبر أن ثمنها مائة ويربح عشرة، ثم علم ببينة أو إقرار أن ثمنها تسعون، فالبيع صحيح ويرجع بما زاد على الثمن، وهو عشرة وحظها من الربح وهو درهم؛ وبهذا قال الثوري وأحد قولي الشافعي. وقال أبو حنيفة:

(1/455)

يخير بين الأخذ بكل الثمن، أو يترك قياسا على المبيع المعيب، والفرق بينهما أن المعيب لم يرض به إلا بالثمن المذكور، وهنا رضي برأس المال والربع المقرر. والمنصوص عن أحمد: أن المشتري يخير بين الأخذ برأس المال وحصته، وبين الفسخ، لأنه ربما كان له غرض في الشراء بذلك الثمن، لكونه حالفاً أو وكيلاً أو غير ذلك. وظاهر كلام الخرقي: أنه لا خيار له، وأما البائع فلا خيار له.
وإن قال: رأس مالي مائة وأربح عشرة، ثم قال: غلطت، رأس مالي مائة وعشرة، لم يقبل إلا ببينة تشهد أن رأس ماله ما قاله. ثانياً: ذكره ابن المنذر عن أحمد وإسحاق، وروى أبو طالب عن أحمد: إذا كان البائع معروفاً بالصدق قبل قوله، فإن لم يكن صدوقاً جاز البيع. وقال القاضي: ظاهر كلام الخرقي: أن القول قول البائع مع يمينه، لأنه أمين، والصحيح الأول؛ وكونه مؤتمناً لا يوجب قبول دعواه في الغلط، كالمضارب إذا أقر بربح ثم قال: غلطت. وعنه: لا يقبل قوله ولو أقام بينة حتى يصدّقه المشتري، وهو قول الشافعي، لأنه أقر بالثمن، وإن أقام بينة لإقراره بكذبها. ولنا: أنها بينة فتقبل كسائر البينات، وإقراره حال الإخبار لم يكن عليه حق لغيره، فلم يكن إقراراً.
ومتى اشتراه بثمن مؤجل، أو ممن لا تقبل شهادته له، أو بأكثر من ثمنه حيلة، أو باع بعض الصفقة بقسطها من الثمن، ولم يبين ذلك، فللمشتري الخيار. وحكي عن أحمد: إن كان المبيع قائماً، خُير بين أخذه بالثمن مؤجلاً وبين الفسخ. وإن كان قد استهلك، حبس الثمن بقدر الأجل، وهو قول شريح.
وإن اشترى شيئين صفقة واحدة، وأراد بيع أحدهما مرابحة، أو اشترى اثنان شيئاً فتقاسماه، وأراد أحدهما بيع نصيبه مرابحة، فإن كان من المتقومات التي لا ينقسم عليها الثمن بالأجزاء كالثياب، لم يجز حتى يبين الحال، وهذا مذهب الثوري وإسحاق.

(1/456)

وقال الشافعي: يجوز كما لو كان المبيع شقصاً وسيفاً، فإن الشفيع يأخذ الشقص بحصته. ولنا: أن قسمة الثمن طريقه الظن، والخطأ فيه كثير، وبيع المرابحة أمانة، فلم يجز فيه؛ فهو كالخرص لا يباع به ما يجب التماثل فيه. وأما الشفيع، فلنا فيه منع، وإن سلم فللحاجة، لأنه يتخذ طريقاً إلى إسقاط الشفعة. فإن باع فللمشتري الخيار. وإن كان من المتماثلات كالبر المتساوي، جاز ذلك، لا نعلم فيه خلافاً.
وإن أسلم في ثوبين بصفة واحدة، فأخذهما على الصفة، فله بيع أحدهما مرابحة بحصته. وإن حصل في أحدهما زيادة على الصفة، جرت مجرى الحادث بعد البيع على ما نذكره. وإن حط عنه بعض الثمن، أخبر به، لا نعلم فيه خلافاً. وإن تغير سعرها، فإن غلت لم يلزمه الإخبار، وإن رخصت فكذلك، لأنه صادق، نص عليه. ويحتمل أن يلزمه الإخبار وما يؤخذ أرشاً لعيب، فذكر القاضي أنه يخبر به. وقال أبو الخطاب: يحط أرش العيب من الثمن، ويخبر بالباقي.
وإن اشترى ثوباً بعشرة، وقصره بعشرة، أخبر بذلك على وجهه، فإن قال يحصل بعشرين فهل يجوز؟ على وجهين.
وإن أخذ النماء المنفصل، أو استخدم الأمة، أو وطئ الثيب، أخبر برأس المال. وروي عن أحمد أنه يبين ذلك كله. وإن عمل فيها عملاً أخبر به، ولا يقول تحصل بكذا عليّ، وبه قال الحسن وابن سيرين وابن المسيب وغيرهم. وفيه وجه: أنه يجوز أن يضم الأجرة إلى الثمن، ويقول تحصلت عليّ بكذا، لأنه صادق، وبه قال الشعبي والشافعي. وإن اشتراه بعشرة، ثم باعه بخمسة عشر، ثم اشتراه بعشرة، أخبر به على وجه. وإن قال: اشتريته بعشرة جاز. وقال أصحابنا: يحط الربح من الثمن الثاني، ويخبر أنه اشتراه بخمسة عشر، روي عن ابن سيرين.

(1/457)

وقال أبو حنيفة: لا يجوز إلا أن يبين أمره، أو يخبر أن رأس ماله عليه خمسة.
وإن ابتاع اثنان ثوباً بعشرين، ثم بذل لهما فيه اثنان وعشرون، فاشترى أحدهما نصيب صاحبه بذلك السعر، فإنه يخبر بأحد وعشرين، نص عليه؛ وهذا قول النخعي. وقال الشعبي: يبيعه على اثنين وعشرين، لأن ذلك الدرهم الذي أعطيه قد أحرزه. ثم رجع إلى قول النخعي بعد ذلك، ولا نعلم أحداً خالفه. قال أحمد: المساومة عندي أسهل من بيع المرابحة، لأنه يعتريه أمانة واسترسال من المشتري.
(السابع: خيار يثبت لاختلاف المتبايعين) . فمتى اختلفا في قدر الثمن تحالفا، فيبدأ بيمين البائع فيحلف: ما بعت بكذا، وإنما بعته بكذا. ثم يحلف المشتري: ما اشتريت بكذا، وإنما اشتريته بكذا؛ وبه قال شريح والشافعي ورواية عن مالك، وله رواية أخرى: القول قول المشتري مع يمينه، وبه قال أبو ثور، لأن البائع يدعي ما ينكر المشتري. وقال الشعبي: القول قول البائع أو يترادّان البيع، وحكاه ابن المنذر عن أحمد، لما روى ابن مسعود، مرفوعاً: "إذا اختلف البيّعان وليس بينهما بينة، فالقول ما قال البائع، أو يترادان البيع". 1 رواه ابن ماجة؛ والمشهور الأول. ويحتمل أن معنى القولين واحد، وأن القول قول البائع مع يمينه. فإذا حلف فرضي المشتري، أخذ به. وإن أبى حلف أيضاً، وفسخ البيع، لأن في بعض ألفاظه: "إذا اختلف المتبايعان والسلعة قائمة، ولا بينة لأحدهما، تحالفا"، ولأن كل واحد منهما مدعٍ ومدعَى عليه، لأن المشتري يدعي عقداً بعشرة ينكره البائع، وهذا الجواب عما ذكروه. وقال أبو حنيفة: يبدأ بيمين المشتري، لأنه منكر، ولأنه يقضي بنكوله. ولنا: قوله: "فالقول ما قال البائع، أو يترادّان البيع"، 2 وفي لفظ: "فالقول قول البائع،
__________
1 الترمذي: البيوع (1270) , وأبو داود: البيوع (3511) , والدارمي: البيوع (2549) .
2 ابن ماجة: التجارات (2186) , وأحمد (1/466) .

(1/458)

والمشتري بالخيار". 1 رواه أحمد، ومعناه: إن شاء أخذ وإن شاء حلف، ولأن البائع أقوى جنبه، لأنهما إذا تحالفا عاد المبيع إليه كصاحب اليد، والبائع إذا حلف فهو بمنزلة نكول المشتري، فهما سواء. وإذا تحالفا فرضي أحدهما بقول صاحبه، أقرّ العقد، وإلا فلكل واحد منهما الفسخ. ويحتمل أن يقف الفسخ على الحاكم، وهو ظاهر مذهب الشافعي، لأن أحدهما ظالم، ويتعذر إمضاء العقد في الحكم، كنكاح من زوّجها وليان وجهل السابق. ولنا: قوله: "أو يترادان البيع"، وروي: "أن ابن مسعود باع الأشعث رقيقاً من رقيق الإمارة، فقال: بعتك بعشرين ألفاً، وقال الأشعث: شريت منك بعشرة. فقال عبد الله: سمعت رسول الله صلى الله عليه وسلم يقول: إذا اختلف المتبايعان وليس بينهما بينة، والمبيع قائم بعينه، فالقول قول البائع، أو يترادان البيع. قال: فإني أرد البيع". 2 رواه سعيد.
وروي أيضاً عن عبد الملك بن عبدة، مرفوعاً: "إذا اختلف المتبايعان، استحلف البائع، ثم كان للمشتري الخيار: إن شاء أخذ، وإن شاء ترك". 3 وهذا ظاهر أنه يفسخ من غير حاكم، ولا يشبه النكاح، لأن لكل واحد من الزوجين الاستقلال بالطلاق. وإن كانت السلعة تالفة رجعا إلى قيمة مثلها. وإن اختلفا في صفتها، فالقول قول المشتري مع يمينه. وعنه: لا يتحالفان إذا كانت تالفة، والقول قول المشتري مع يمينه؛ وهو قول أبي حنيفة لمفهوم قوله: والسلعة قائمة، ولأنهما اتفقا في نقل السلعة إلى المشتري واستحقاق عشرة، واختلفا في عشرة؛ وتركنا هذا القياس حال قيامها للحديث. ووجه الأولى: عموم قوله: "إذا اختلف المتبايعان، فالقول قول البائع، والمشتري بالخيار". قال أحمد ولم يقل فيه: والمبيع قائم إلا يزيد بن هارون، قال أبو عبد الله: وقد أخطأ، رواه الخلق عن المسعودي ولم يقولوا هذه الكلمة.
__________
1 أحمد (1/466) .
2 ابن ماجة: التجارات (2186) .
3 أحمد (1/466) .

(1/459)

وقولهم: تركناه للحديث، قلنا: لم يثبت في الحديث: تحالفا. قال ابن المنذر ليس في هذا الباب حديث يعتمد عليه، وإذا خولف الأصل لمعنى، وجب تعدية الحكم بتعدي المعنى؛ بل يثبت الحكم بالبينة بأن التحالف إذا ثبت مع قيام السلعة، مع أنه يمكن معرفة ثمنها للمعرفة بقيمتها، فمع تعذره أولى.
فإذا تحالفا، فإن رضي أحدهما بما قال الآخر لم يفسخ لعدم الحاجة، وإلا فلكل واحد منهما فسخه، ويرد المشتري قيمتها إلى البائع؛ وينبغي أن لا يشرع التحالف ولا الفسخ إذا كانت القيم متساوية الثمن، ويكون القول قول المشتري مع يمينه، لأنه لا فائدة فيه. وإن كانت القيمة أقل، فلا فائدة للبائع في الفسخ؛ فيحتمل أن لا يشرع له اليمين ولا الفسخ، ويحتمل أن يشرع لتحصيل الفائدة للمشتري. فإن اختلفا في الصفة، فالقول قول المشتري مع يمينه لأنه غارم، وإن تقايلا المبيع، أو رد بعيب بعد قبض الثمن، ثم اختلفا في قدره، فقول بائع لأنه منكر. وإن اختلفا في صفة الثمن تحالفا، إلا أن يكون للبلد نقد معلوم فيرجع إليه. وإن كان في البلد نقود رجع إلى أوسطها، نص عليه، وعلى مدعي ذلك اليمين. وإن لم يكن في البلد إلا نقدان، تحالفا كما لو اختلفا في قدره.
وإن اختلفا في أجل أو شرط، فقول من ينفيه؛ وهو قول أبي حنيفة، لأن الأصل عدمه. والرواية الثانية: يتحالفان، وهو قول الشافعي. وإن اختلفا في ما يفسد العقد، فقول مدعي الصحة مع يمينه.
وإن قال: بعتك وأنا صبي، فالقول قول المشتري، نص عليه؛ وهو قول الثوري وإسحاق، لأنهما اتفقا على العقد واختلفا فيما يفسده. وإن قال: بعتني هذين، فقال: أحدهما، فقول بائع. وإن قال البائع: بعتك هذا العبد بألف، فقال: بل هو والعبد الآخر بألف، فقول بائع؛ وهو قول أبي حنيفة. وقال الشافعي: يتحالفان كما لو اختلفا في الثمن، وهذا

(1/460)

أقيس. وإن قال: بعتني هذا، فقال: بل هذا، حلف كل واحد منهما على ما أنكره، ولم يثبت بيع واحد منهما، لأن كل واحد منهما يدعي عقداً على عين ينكرها المدعى عليه. فإذا حلف: ما بعتك هذه الجارية، أُقرت في يده، وإن كان المدعي قبضها رُدت. وأما العبد فإن كان في يد البائع أُقر في يده، ولم يكن للمشتري طلبه، لأنه لا يدعيه، وعلى البائع رد الثمن. وإن كان في يد المشتري ردَّه، لأنه يعترف أنه لم يشتره، وليس للبائع طلبه إذا بذل ثمنه، لاعترافه ببيعه، وإلا فله استرجاعه. وإن أقام كل واحد منهما بينة بدعواه، ثبت العقدان لأنهما لا يتنافيان.
وإن قال البائع: لا أسلم المبيع حتى أقبض الثمن، وقال المشتري: حتى أقبض المبيع، وكان الثمن عيناً أو عرضاً، جعلا بينهما عدلاً يقبض ويسلّم إليهما. وعن أحمد ما يدل على أن البائع يجبر على التسليم [أولاً، وقال أبو حنيفة ومالك: يجبر المشتري على تسليم الثمن] ، 1 لأن للبائع حبس المبيع عليه.
وإن كان ديْناً، أجبر البائع على التسليم، ثم المشتري على تسليم الثمن. وقال مالك وأبو حنيفة: يجبر المشتري أولاً، كالتي قبلها.
وإذا سلمه البائع، وكان المشتري موسراً، أُجبر على تسليم الثمن إن كان حاضراً. وإن كان الثمن غائباً في مسافة القصر، أو كان المشتري معسراً، فللبائع الفسخ، كالمفلس. وإن كان غائباً قريباً، فللبائع الفسخ في أحد الوجهين. والثاني: لا.
فإن هرب المشتري وهو معسر، فاللبائع الفسخ. وإن كان موسراً، أثبت البائع ذلك عند الحاكم، ثم إن وجد له الحاكم مالاً قضاه، وإلا باع المبيع وقضى ثمنه منه. وقال شيخنا: ويقوى عندي: أن للبائع الفسخ بكل حال، لأنا أبحنا له الفسخ مع حضوره إذا كان الثمن بعيداً.
وليس للبائع الامتناع من التسليم بعد قبض الثمن، لأجل الاستبراء، وبهذا قال أبو حنيفة والشافعي. وحكي عن مالك في القبيحة، وقال في الجميلة: يضعها على يدي عدل حتى تستبرأ.
__________
1 زيادة من المخطوطة.

(1/461)

(فصل) : ومن اشترى مكيلاً أو موزوناً، لم يجز بيعه حتى يقبضه. وإن تلف قبله، فمن مال بائع، إلا أن يتلفه آدمي فيخير المشتري بين الفسخ ومطالبة المتلف، وسواء كان متعيّناً كالصبرة أو غير متعيّن كقفيز منها. وروي عن عثمان وابن المسيب وغيرهما: "أن ما بيع على الكيل والوزن لا يجوز بيعه قبل قبضه، وما ليس بمكيل ولا موزون فيجوز بيعه قبل قبضه". وقال القاضي وأصحابه: المراد بذلك: ما ليس بمتعيّن، ونقل عن أحمد نحو ذلك، فإنه قال في رجل اشترى طعاماً وطلب من يحمله، فرجع وقد احترق، فمن مال المشتري.
وذكر الجوزجاني فيمن اشترى ما في السفينة صبرة ولم يسم كيلاً، فلا بأس أن يشرك فيها ويبيع ما شاء، إلا أن يكون بينهما كيلاً ونحوه؛ قال مالك وأبو حنيفة: ووجه قول ابن عمر: "مضت السنة أن ما أدركته الصفقة حياً مجموعاً، فهذا من مال المبتاع". رواه البخاري.
ونقل عن أحمد: المطعوم لا يجوز بيعه قبل قبضه، سواء كان مكيلاً أو موزوناً أو لم يكن؛ فعليها، يختص ذلك بالمطعوم. قال الترمذي: روي عنه: أنه أرخص في بيع ما لا يكال ولا يوزن مما لا يؤكل ولا يشرب، قبل قبضه.
قال الأثرم: سألته عن قوله: نهى عن ربح ما لم يضمن؟ قال: هذا في الطعام وما أشبهه من مأكول أو مشروب، فلا يبيعه حتى يقبضه. قال ابن عبد البر: الأصح عن أحمد: أن الذي يمنع منه: الطعام، "لأنه صلى الله عليه وسلم نهى عن بيعه قبل قبضه"، فمفهومه: إباحة بيع ما سواه. وروى ابن عمر قال: "رأيت الذين يشترون الطعام مجازفة يُضربون على عهد رسول الله صلى الله عليه وسلم أن يبيعوه حتى يأووا إلى رحالهم"، 1 وهذا نص في بيع المعيّن، وعموم قولهم: من ابتاع طعاماً ... إلخ، متفق عليهما؛ وهذا يدل على تعميم المنع في كل طعام، مع نصه على البيع مجازفة بالمنع، وهو خلاف قول القاضي. وكل ما لا يدخل في ضمان المشتري
__________
1 البخاري: البيوع (2131) .

(1/462)

إلا بقبضه، لا يجوز بيعه حتى يقبضه، لا نعلم فيه خلافاً، إلا ما حكي عن البتي: أنه لا بأس ببيع كل شيء قبل قبضه. قال ابن عبد البر: وهذا مردود بالسنة والحجة المجمعة على الطعام، وأظنه لم يبلغه الحديث؛ ومثل هذا لا يلتفت إليه.
والبيع بصفة أو رؤية متقدمة من ضمان البائع حتى يقبضه المبتاع. وإن تعيّب في يد البائع أو تلف بعضه بآفة سماوية، خُيّر المشتري بين أخذه ناقصاً وبين الفسخ.
وما عدا المكيل والموزون يجوز التصرف فيه قبل قبضه، في أظهر الروايتين، وقال الشافعي: لا يجوز بيع شيء قبل قبضه. ولنا: على جواز التصرف فيه قبل قبضه ما روى ابن عمر قال: "كنا نبيع الإبل في البقيع بالدراهم، فنأخذ بدل الدراهم الدنانير، وبالدنانير فنأخذ بدلها الدراهم. فسألنا النبي صلى الله عليه وسلم فقال: لا بأس إذا تفرقتما وليس بينكما شيء"، وهذا تصرف في الثمن قبل قبضه. وقال صلى الله عليه وسلم في البكر: " هو لك يا عبد الله بن عمر، فاصنع به ما شئت". 1
ولنا على أنه إذا تلف فمن مال المشتري: قوله: "الخراج بالضمان"، 2 وهذا نماؤه له. وأما أحاديثهم، فقد قيل: لم يصح منها إلا حديث الطعام، وهو حجة لنا بمفهومه. وكل عوض ملك بعقد، ينفسخ بهلاكه قبل القبض، لا يجوز التصرف فيه قبل قبضه. والأجرة وبدل الصلح عن دم العمد، إذا كان من المكيل والموزون أو المعدود، وما لا ينفسخ بهلاكه، يجوز التصرف فيه، كعوض الخلع والعتق على مال، لأن المقتضي للتصرف الملك وقد وجد. لكن ما يتوهم فيه غرر لانفساخه بهلاك المعقود عليه، لم يجز لنا بناء عقد آخر عليه، تحرزاً من الغرر. وما لا يتوهم فيه ذلك، جاز العقد عليه؛ وهذا قول أبي حنيفة، والمهر كذلك، لأنه لا ينفسخ بهلاكه. وقال الشافعي: لا يجوز التصرف فيه قبل
__________
1 البخاري: الهبة وفضلها والتحريض عليها (2611) .
2 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجة: التجارات (2243) .

(1/463)

قبضه، ووافقه أبو الخطاب في غير المتعيّن، لأنه يخشى رجوعه بانتقاض سببه، بالرد قبل الدخول، أو انفساخه بسبب من جهة المرأة، أو نصفه بالطلاق، أو سبب من غير جهتها. وكذلك قال الشافعي في عوض الخلع، وهذا التعليل باطل بما بعد القبض؛ فإن قبضه لا يمنع الرجوع فيه قبل الدخول. فإن اشترى اثنان طعاماً فقبضاه، ثم باع أحدهما الآخر نصيبه قبل أن يقسماه، فكرهه الحسن وابن سيرين، لأنه لم يقبض نصيبه مفرداً. ويحتمل الجواز، لأنه مقبوض لهما، يجوز بيعه لأجنبي، فجاز لشريكه. فإن تقاسماه وتفرقا، ثم باع أحدهما نصيبه بذلك الكيل، لم يجز، كما لو اشترى من رجل طعاماً فاكتاله وتفرقا، ثم باعه إياه بذلك الكيل. وإن لم يتفرقا، خرج على الروايتين.
وكل ما يجوز بيعه قبل قبضه، لا يجوز الشركة فيه، ولا التولية، ولا الحوالة به؛ وبه قال أبو حنيفة والشافعي. وقال مالك: يجوز هذا كله في الطعام قبل قبضه، لأنه يختص بمثل الثمن الأول، فجاز كالإقالة. ولنا: أن التولية والشركة من أنواع البيع، فيدخل في عموم النهي.
ويحصل القبض فيما بيع بكيل أو وزن، بكيله أو وزنه؛ روي عن أحمد: أن القبض في كل شيء بالتخلية مع التمييز. ولنا: ما روى عثمان مرفوعاً: "إذا بعت فكِلْ، وإذا ابتعت فاكتل". رواه البخاري. وروى ابن ماجة: "أنه نهى عن بيع الطعام حتى يجرى فيه الصاعان: صاع البائع وصاع المشتري"، 1 وهذا فيما بيع كيلاً.
وفي الصبرة وما يُنقل، بالنقل، لحديث ابن عمر، وهو يبين أن الكيل وجب فيما بيع بالكيل، وقد دل على ذلك قوله: "إذا سميت الكيل، فكِل ". 2 وأجرة الكيال والوزان على البائع، كسقي الثمرة، وأما نقل المنقولات وما أشبهه فعلى المشتري، لأنه لا يتعلق به حق توفية.
__________
1 ابن ماجة: التجارات (2228) .
2 البخاري: البيوع (2054) والذبائح والصيد (5475, 5476) , والترمذي: الصيد (1471) , والنسائي: الصيد والذبائح (4264, 4274) , وأبو داود: الصيد (2854) , وأحمد (4/256, 4/380) .

(1/464)

والإقالة فسخ، تجوز قبل القبض، ولا يستحق بها شفعة، ولا تجوز إلا بمثل الثمن. وفيه وجه آخر: أنها تجوز بمثل الثمن الأول وأقل منه.
ومن هنا إلى آخر الباب: من "الإنصاف":
لو ألحقنا بالعقد خياراً بعد لزومه لم يلحق، قال في الفائق: يتخرج إلحاقه، وهو المختار. انتهى. وهو رواية في الرعاية وغيرها.
ولا يجوز الخيار مجهولاً، وعنه: يجوز، وهما عليه إلا أن يقطعاه، أو تنتهي مدته. ولو وليت الإجارة العقد، لم يثبت فيها، يعني: خيار الشرط. وقيل: يثبت، قال في الفائق: اختاره شيخنا، وهو المختار.
وقال الشيخ: يثبت خيار الشرط في كل العقود، ولمن له الخيار الفسخ من غير حضور صاحبه. ونقل أبو طالب: له الفسخ برد الثمن، وجزم به الشيخ كالشفيع. وليس لواحد منهما التصرف في المبيع في مدة الخيار. وقال في القواعد: المنصوص عن أحمد: أن للمشتري التصرف فيه بالاستغلال، وظاهر قوله: ليس لواحد منهما التصرف في المبيع في مدة الخيار، أن للبائع التصرف في الثمن المعين وغيره إذا قبضه، وهو ظاهر كلامه في الشرح والفروع وغيره، لعدم ذكرهم للمسألة.
وأما تصرف المشتري ووطؤه وتقبيله، فهو إمضاء وإبطال لخياره. وعنه: لا يبطل به. وإن أعتقه المشتري نفذ عتقه، وبطل خيارهما. وعنه: لا يبطل خيار البائع، وله الفسخ والرجوع بالقيمة يوم العتق.
قوله في التلقي: وعلموا أنهم قد غبنوا، وعنه: لهم الخيار وإن لم يغبنوا. وثبت للمسترسل الخيار إذا غبن، وهو من المفردات، وعنه: لا يثبت.
ويحرم

(1/465)

تغرير مشتر، بأن يسومه كثيراً ليبذل قريباً منه، ذكره الشيخ. وقال: وإن دلس مستأجر على مؤجر، وغره حتى استأجره بدون القيمة، فله أجرة المثل.
ويرد مع المصراة صاعاً من تمر، وقال الشيخ: يعتبر في كل بلد صاعاً من غالب قوته. ولا يحل تدليس ولا كتمان عيب، قال الشيخ: وكذا لو أعلمه ولم يعلما قدره، وأنه يجوز عقابه بإتلافه، والتصدق به إذا دلسه. قال: والجار السوء عيب، قال أحمد: من اشترى مصحفاً فوجده ينقص الآية والآيتين، ليس هذا عيباً، لأنه لا يخلو المصحف من هذا.
وقوله: فله الخيار، وعنه: ليس له أرش إلا إذا تعذر رده، اختاره الشيخ. وكذلك يقال في نظائره، كالصفقة إذا تفرقت. وعنه: لا رد ولا أرش لمشتر، وهبة بائع ثمناً أو براءة منه كمهر، وفي رواية: ولو أسقط المشتري الخيار بعوض بُذل له جاز، وليس من الأرش. ونص أحمد على مثله في خيار المعتقة تحت عبد.
والنماء المتصل للبائع، وقال الشيرازي: للمشتري، اختاره الشيخ، ونص عليه أحمد في رواية ابن منصور. فعلى هذا يقوم على البائع. ووطء الثيب لا يمنع الرد، وعنه: يمنع، اختاره الشيخ. وعنه: عهدة الحيوان ثلاثة أيام، والمذهب: لا عهدة. قال أحمد: لا يصح فيه حديث.
وتقدم أن الشيخ قال: يجبر في خيار العيب على الرد أو الأرش، إن تضرر البائع أي: بالتأخير. وقوله: لم يجز بيعه حتى يقبضه، وعنه: يجوز بيعه لبائعه، اختاره الشيخ.
وجوز التولية فيه والشركة، وخرجه من بيع دين، واختار أيضاً جواز التصرف فيه بغير بيع. وذكر أبو الخطاب رواية: أن المطعوم كالمكيل والموزون، لا يجوز التصرف فيه مطلقاً ولو ضمنه، اختاره الشيخ وقال: عليها تدل أصول أحمد، كتصرف المشتري في الثمرة،

(1/466)

والمستأجر في العين، مع أنه لا يضمنها. وعكسه كالصبرة المعينة، كما شرط قبضه لصحته، كسلم وصرف.
وما جاز له التصرف فيه فمن ضمانه، إذا لم يمنعه البائع. وقال الشيخ: لا يكون من ضمانه إلا إذا تمكن من قبضه، وقال: ظاهر المذهب: الفرق بين ما تمكن من قبضه وغيره ليس هو الفرق بين المقبوض وغيره. قال في الفروع: كذا قال. ويحرم تعاطيهما عقداً فاسداً، فلا يملك به. قال الشيخ: يترجح أنه يملك بعقد فاسد.

(1/467)

باب الربا والصرف
وهو نوعان: (ربا الفضل) و (ربا النسيئة) ، وأجمعت الأمة على تحريمهما. وقد روي في ربا الفضل عن ابن عباس، ثم رجع؛ قاله الترمذي وغيره. وقوله: "لا ربا إلا في النسيئة" 1 محمول على الجنسين. فأما ربا الفضل فيحرم في كل مكيل أو موزون، وإن كان يسيراً كتمرة بتمرتين. وعنه: لا يحرم إلا في الجنس الواحد من الذهب والفضة وكل مطعوم. وعنه: لا يحرم إلا فيما إذا كان مكيلاً أو موزوناً.
والأعيان الستة ثبت الربا فيها بالنص والإجماع. واختلف فيما سواها. فعن طاووس وقتادة أنهما قصرا الربا عليهما، وبه قال داود ونفاة القياس. واتفق القائلون به على أن الربا فيها لعلة، وأنه يثبت فيما وجدت فيه، ثم اتفقوا على أن ربا الفضل لا يجري إلا في الجنس الواحد، إلا سعيد بن جبير فإنه قال: "كل شيئين يتقارب الانتفاع بهما، لا يجوز بيع أحدهما بالآخر متفاضلاً، كالحنطة والشعير، والتمر والزبيب، والذرة والدخن"، وهذا مخالف لقوله: "بيعوا الذهب بالفضة كيف شئتم، يداً بيد"، 2 فلا يُعوّل عليه. واتفق المعللون على أن علة الذهب والفضة واحدة، وعلة الأعيان الأربعة واحدة. ثم اختلفوا في علة كل واحدة منهما. فعن أحمد ثلاث روايات: أشهرهن: أن علة الذهب والفضة: كونه موزون جنس، وعلة الأعيان الأربعة: كونه مكيل جنس؛ وبه قال النخعي والزهري والثوري. فعليها، لا يجري في مطعوم لا يكال ولا يوزن كالمعدودات.
والثانية: أن العلة
__________
1 مسلم: المساقاة (1596) , والنسائي: البيوع (4580, 4581) , وابن ماجة: التجارات (2257) , وأحمد (5/202) .
2 الترمذي: البيوع (1240) , والنسائي: البيوع (4560, 4561, 4562) , وأحمد (5/320) .

(1/468)

في الأثمان: الثمنية، وما عداها: كونه مطعوم جنس؛ فيختص بالمطعومات ويخرج منه ما عداها. ونحوه قال الشافعي، لما روى معمر بن عبد الله: "أن النبي صلى الله عليه وسلم نهى عن بيع الطعام بالطعام، إلا مثلاً بمثل"، رواه مسلم، ولأن الطعم وصف شرف إذ به قوام الأبدان، والثمنية وصف شرف إذ به قوام الأموال، ولأنه لو كانت العلة في الأثمان الوزن لم يجز إسلامهما في الموزونات.
والثالثة: العلة فيما عدا النقدين: كونه مطعوم جنس مكيل أو موزون، فلا يجرى في مطعوم لا يكال ولا يوزن، كالتفاح والرمان والبطيخ، ولا فيما ليس بمطعوم، كالزعفران والحديد؛ يروى ذلك عن سعيد بن المسيب، وهو قديم قولي الشافعي، لما روي عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال: "لا ربا إلا فيما كِيل أو وُزن، مما يؤكل أو يشرب". أخرجه الدارقطني وقال: الصحيح أنه من قوله، ومَن رفعه فقد وهم. والأحاديث الواردة في هذا يجب الجمع بينها، فنهيه عن بيع الطعام إلا مثلاً بمثل يتقيد بما فيه معيار شرعي، ونهيه عن بيع الصاع بالصاعين يتقيد بالمطعوم المنهي عن التفاضل فيه، وهذا اختيار شيخنا. وقال مالك: العلة: القوت أو ما يصلح به القوت من جنس واحد من المدّخرات. وقال ابن سيرين: الجنس الواحد علة، وهذا لا يصح "لأنه صلى الله عليه وسلم ابتاع عبداً بعبدين". 1 قال الترمذي: حسن صحيح. وقول مالك ينتقض بالحطب والإدام يستصلح به القوت، ولا ربا فيه عنده.
فالحاصل: أن ما اجتمع فيه الكيل والوزن والطعم من جنس واحد، ففيه الربا، رواية واحدة، كالأرز والدخن والذرة والدهن ونحوه؛ وهذا قول الأكثر. قال ابن المنذر: هذا قول علماء الأمصار في القديم والحديث، وما انعدم فيه ذلك فلا ربا فيه، رواية واحدة، وهو قول أكثر أهل العلم،
__________
1 مسلم: المساقاة (1602) , وأبو داود: البيوع (3358) .

(1/469)

كالنوى والقت. وما وجد فيه الطعم وحده أو الكيل أو الوزن من جنس واحد، ففيه روايتان. والأولى، إن شاء الله، حلُّه إذ ليس فيه دليل موثوق به، وهي مع ضعفها يعارض بعضها بعضاً، فوجب إطراحها والرجوع إلى أصل الحِلّ. وقوله: في كل مكيل ... إلخ، أي: بأن كان جنسه ذلك، وإن لم يتأت فيه إما لقلته كالحبة والحفنة، وما دون الأرزة من الذهب والفضة، أو كثرته كالزبرة العظيمة.
ورخص أبو حنيفة في الحفنة بالحفنتين، وسائر المكيل الذي لا يتأتى كيله، ووافق في الموزون، واحتج بأن العلة: الكيل، ولم يوجد في اليسير. ولنا: قوله صلى الله عليه وسلم: "التمر بالتمر، مثلاً بمثل ... إلخ". 1 ولا يجوز بيع تمرة بتمرة ولا حفنة بحفنة.
قال أحمد: لا بأس بالثوب بالثوبين، وهذا قول أكثر أهل العلم. وقال: لا يباع الفلس بالفلسين، ولا السكين بالسكينين، ولا الإبرة بالإبرتين، أصله الوزن. ونقل القاضي حكم إحدى المسألتين إلى الأخرى، فجعل في الجميع روايتين: إحداهما: لا يجري في الجميع، وهو قول الثوري وأبي حنيفة وأكثر أهل العلم، لأنه ليس بموزون ولا مكيل؛ وهذا هو الصحيح، إذ لا معنى لثبوت الحكم مع انتفاء العلة وعدم النص والإجماع فيه. والثانية: يجري في الجميع، لأن أصله الوزن، فلا يخرج عنه بالصناعة.
ويجري الربا في لحم الطير، وعن أبي يوسف: لا يجري فيه، لأنه يباع بغير وزن. ولنا: أنه لحم، وهو من جنس ما يوزن، أشبه ما يباع من الخبز عدداً، والجيد والرديء، والتبر والمضروب، والصحيح والمكسور، سواء. وهذا قول الأكثر. وحكي عن مالك: جواز بيع المضروب بقيمته من جنسه، وأنكره أصحابه. وحكي عن أحمد: أنه لا يجوز بيع الصحاح بالمكسرة، لأن للصناعة قيمة، بدليل حالة الإتلاف. ولنا: قوله: "الذهب بالذهب، مثلاً بمثل ... إلخ". 2 وكل ما حرم فيه ربا الفضل، حرم فيه النسأ بغير خلاف.
__________
1 مسلم: المساقاة (1587) , والترمذي: البيوع (1240) , والنسائي: البيوع (4560, 4561 ,4562, 4564) , وأبو داود: البيوع (3349) , وأحمد (5/314 , 5/320) , والدارمي: البيوع (2579) .
2 البخاري: البيوع (2176) , والترمذي: البيوع (1241) , والنسائي: البيوع (4570) , وأحمد (3/47, 3/53, 3/58, 3/73) .

(1/470)

ويحرم التفرق قبل القبض، لقوله صلى الله عليه وسلم: "عينا بعين". ولا يباع ما أصله الكيل بشيء من جنسه وزناً، وقال مالك: يجوز بيع بعض الموزونات ببعض جزافاً. ولنا: قوله: "الذهب بالذهب، وزناً بوزن ... إلخ". 1 ولو باع بعضه ببعض جزافاً، أو كان جزافاً من أحد الطرفين، لم يجز.
قال ابن المنذر: أجمع أهل العلم أن ذلك لا يجوز، إذا كان من صنف واحد، لما روى مسلم عن جابر قال: "نهى رسول الله صلى الله عليه وسلم عن بيع الصبرة من التمر لا يعلم كيلها، بالكيل المسمى من التمر" 2.
وفي قوله: "الذهب بالذهب ... إلخ" دليل على أنه لا يجوز إلا كذلك، قال ابن المنذر: أجمع أكثر أهل العلم على أن بيع الصبرة من الطعام بالصبرة لا يدري كم كيل هذه ولا كيل هذه من صنف واحد، غير جائز، ولا بأس به من صنفين، استدلالاً بقوله: "فإذا اختلف الجنسان، فبيعوا كيف شئتم". وذهب بعض أصحابنا إلى منع بيع المكيل بالمكيل، والموزون بالموزون، جزافاً. قال أحمد في رواية: أكره ذلك، وقاله القاضي والشريف، قالوا: لأن النبي صلى الله عليه وسلم "نهى عن بيع الطعام بالطعام مجازفة". ولنا: قوله: "فإذا اختلفت هذه الأصناف، فبيعوا كيف شئتم، يداً بيد". 3 وحديثهم أراد به الجنس الواحد، ولهذا جاء في بعض ألفاظه: "نهى أن تباع الصبرة لا يعلم مكيلها من التمر بالصبرة لا يعلم مكيلها من التمر". 4 واختلفت الرواية في البر والشعير، فظاهر المذهب أنهما جنسان، وعنه: جنس واحد، لقول معمر: "إني أخاف أن يضارع الربا"، أخرجه مسلم. ولنا: قوله: "بيعوا البر بالشعير كيف شئتم.. . إلخ"، 5 وحديث معمر لا بد فيه من إضمار الجنس بدليل سائر أجناس الطعام. ويحتمل أنه أراد المعهود، فإنه قال في الخبر: "وكان طعامنا يومئذ الشعير، وفعله معمر وقوله لا يعارض قول النبي صلى الله عليه وسلم".
__________
1 مسلم: المساقاة (1588) .
2 مسلم: البيوع (1530) , والنسائي: البيوع (4547) .
3 مسلم: المساقاة (1587) , والترمذي: البيوع (1240) , والنسائي: البيوع (4560, 4562) .
4 مسلم: البيوع (1530) , والنسائي: البيوع (4547) .
5 الترمذي: البيوع (1240) , وابن ماجة: التجارات (2254) .

(1/471)

وفروع الأجناس أجناس، كالأدقة والأخباز والأدهان. وعن أحمد: أن خل التمر وخل العنب جنس واحد، لأن الاسم الخاص يجمعهما. وهذا منقوض بسائر فروع الأصول التي ذكرنا، وقد يكون الجنس مشتملا على جنسين، كالتمر على النوى، واللبن على الزبد، فما داما متصلين فهما جنس، فإذا ميز أحدهما من الآخر صارا جنسين.
واللحم أجناس باختلاف أصوله، وعنه: جنس واحد، وعنه: أربعة أجناس: لحم الأنعام، ولحم الوحش، ولحم الطير، ولحم دواب الماء. وفي اللبن روايتان. واللحم والشحم والكبد أجناس، وقال القاضي: لا يجوز بيع اللحم بالشحم، وكرهه مالك إلا أن يتماثلا. ولا يجوز بيع لحم الحيوان بحيوان من جنسه، وهو مذهب مالك والشافعي، وبغير جنسه وجهان. وحكي عن مالك: لا يباع بحيوان معدّ للحم، ويجوز بغيره. وقال أبو حنيفة: يجوز مطلقاً. ولنا: "نهيه صلى الله عليه وسلم من بيع اللحم بالحيوان"، رواه مالك. ولا يجوز بيع حب بدقيقه، وعنه: أنه جائز؛ فعليها يباع وزناً، لأن الدقيق يأخذ من المكيال كثيراً، وبهذا قال إسحاق. فأما الخبز والهريسة والفالوذج وأشباهها، فلا يباع بالحنطة، وقال أبو حنيفة: يجوز، بناء على مسألة "مد عجوة".
ولا يجوز بيع أصل بعصيره، ولا خالصه بمشوبه، وقال أبو ثور: يجوز. وقال أبو حنيفة: يجوز إذا علم أن ما في الأصل من الدهن والعصير أقل من المفرد. وعن أحمد: يجوز بيع اللبن بالزبد، إذ الزبد المنفرد أكثر من الزبد الذي في اللبن.
ولا يجوز بيع الخالص بالمشوب، كحنطة فيها شعير بخالصه، ولبن مشوب بخالص، واللبن بالكشك الكامخ، ويتخرج الجواز إذا كان اللبن أكثر من الذي

(1/472)

في الكشك والكامخ، بناء على مسألة "مدّ عجوة". [ولا يجوز بيع المشوب بالمشوب، بناء على مسألة "مد عجوة"] 1.
ويجوز بيع نوع بنوع آخر إذا لم يكن فيه منه، وممن أجاز بيع الزبد بالمخيض: الشافعي وإسحاق، لأن اللبن الذي في الزبد غير مقصود، كالملح في الشيرج. ولا يجوز بيع الزبد بالسمن، لأن في الزبد لبناً يسيراً فيحيل التماثل، واختار القاضي جوازه، لأن اللبن غير مقصود، ولا يصح ذلك لأن التماثل شرط، كتمر منزوع النوى بما نواه فيه.
"ولا يجوز بيع رطب بيابس، كالرطب بالتمر، والعنب بالزبيب"، وبه قال سعد بن أبي وقاص وابن المسيب. وقال أبو حنيفة: يجوز، لأنه إما أن يكون جنساً فيجوز متماثلاً، وجنسين فيجوز. وعن سعد: "أن النبي صلى الله عليه وسلم سئل: عن بيع الرطب بالتمر؟ (فقال: أينقص الرطب إذا يبس؟) قالوا: نعم. فنهى عن ذلك". 2 رواه مالك.
ويجوز بيع دقيقه بدقيقه إذا استويا في النعومة، والمشهور عن الشافعي: المنع. وذكر القاضي: يباع وزناً بوزن، ولا وجه له.
ولا يباع الدقيق بالسويق، وعنه: الجواز. ويجوز بيع الخبز بالخبز وزناً، إذا تساويا في النشافة والرطوبة، وقال مالك: إذا تحرى المماثلة فلا بأس. وعن أبي حنيفة: لا بأس قرصاً بقرصين. وقال الشافعي: لا يباع بعضه ببعض، إلا أن ييبس ويدق ويباع كيلاً، ففيه قولان.
ويجوز بيع العصير بجنسه متماثلاً ومتفاضلاً بغير جنسه، وقال أصحاب الشافعي: لا يباع المطبوخ بجنسه، لأن النار تعقد أجزاءهما فتختلف. وإن باع
__________
1 زيادة من المخطوطة.
2 الترمذي: البيوع (1225) , والنسائي: البيوع (4545) , وأبو داود: البيوع (3359) , وابن ماجة: التجارات (2264) , وأحمد (1/175, 1/179) , ومالك: البيوع (1316) .

(1/473)

عصير شيء من ذلك بتفله، فإن كان فيه بقية من المستخرج منه لم يجز، إلا على قولنا بجواز "مدّ عجوة".
ويجوز بيع الرطب بالرطب، والعنب بمثله، في قول الأكثرين؛ ومنع منه الشافعي فيما يبس، فأما ما لا ييبس كالخيار، فعلى قولين. ولنا: أن نهيه عن بيع التمر بالتمر يدل على إباحة بيع كل واحد منهما بمثله.
ويجوز بيع الدبس والخل، كل نوع بعضه ببعض متساوياً، قال أحمد في خل الدقل: يجوز بيع بعضه ببعض متساوياً، لأن الماء في كل واحد منهما غير مقصود. ولا يباع نوع بآخر، لأن في كل واحد منهما من غير جنسه يقلّ ويكثر، فيفضي إلى التفاضل.
ولا يباع خل العنب بخل الزبيب، لانفراد أحدهما بما ليس من جنسه. ويجوز بيع خل الزبيب بعضه ببعض، كخل العنب وخل التمر.
ويجوز بيع اللحم باللحم رطباً، وقال الخرقي: لا يجوز إلا إذا تناهى جفافه؛ وهذا مذهب الشافعي. وإذا جاز الرطب بالرطب، فهنا أولى، فأما رطبه بيابسه، ونيئه بمطبوخه، فلا يجوز. وقال القاضي: لا يجوز بيع بعضه ببعض إلا بعد نزع العظام، كالعسل بمثله بعد التصفية.
ولا يجوز بيع المحاقلة، وهو: الحب المشتد في سنبله، بجنسه، قال جابر: المحاقلة: أن يبيع الزرع بمائة فرق من الحنطة، وفسره أبو سعيد باستكراء الأرض بالحنطة. ولأنه بيع الحب بجنسه جزافاً من أحد الجانبين، فإن كان بدراهم أو دنانير جاز، وإن باعه بغير جنسه ففيه وجهان: أحدهما: يجوز، لقوله: "إذا اختلف الجنسان، فبيعوا كيف شئتم". والثاني: لا يجوز، لعموم الحديث.
ولا بيع المزابنة، وهو: بيع الرطب في رؤوس النخل بالتمر، إلا في العرايا،

(1/474)

وقال أبو حنيفة: لا تحل، لعموم الحديث. قال ابن المنذر: الذي نهى عن المزابنة هو الذي أرخص في العرايا، وحديثهم في سياقه: "إلا العرايا"، وإنما تجوز بشروط خمسة:
(أحدها) : أن تكون فيما دون خمسة أوسق، ولا خلاف أنه لا يجوز في زيادة عليها، وإنما تجوز فيما نقص عنها. وأما الخمسة فظاهر المذهب أنه لا يجوز فيها، وبه قال ابن المنذر. وقال مالك: يجوز، لأن في حديث زيد وسهل: "أنه رخص في العرايا مطلقاً، ثم استثنى ما زاد على الخمسة"، وشك الراوي في الخمسة، فبقي المشكوك فيه على الإباحة. ولنا: النهي عن المزابنة، ثم رخص في العرية فيما دون خمسة، وشك فيها، فتبقى على العموم في التحريم. وقولهم: أرخص فيها مطلقاً، فلم يثبت أن الرخصة المطلقة ثابتة سابقة على الرخصة المقيدة ولا متأخرة عنها؛ بل الرخصة واحدة، رواها بعضهم مطلقة وبعضهم مقيدة، فيصير القيد المذكور كأنه مذكور في الآخر، ولذلك تقيد فيما زاد على الخمسة، باتفاقنا. ولا يشتري أكثر من خمسة فيما زاد على صفقة من واحد وجماعة، وقال الشافعي: يجوز للرجل بيع حائطه كله عرايا، من واحد أو رجال، في عقود متكررة، لعموم حديث زيد، ولأن كل عقد جاز مرة جاز أن يتكرر. ولنا: عموم النهي عن المزابنة، استثنى منها ما ذكر؛ فما زاد يبقى على التحريم، ولأن ما لا يجوز العقد عليه مرة إذا كان نوعاً واحداً لا يجوز في عقدين، كالجمع بين الأختين. ولا تعتبر حاجة البائع، فلو باع رجل عرية من رجلين فيهما أكثر من خمسة أوسق جاز. وقال القاضي: لا يجوز، لما ذكرنا في المشتري. ولنا: أن المغلب في التجويز حاجة المشتري.

(1/475)

(الثاني) : أن يكون مشتريها محتاجاً إلى أكلها رطباً، فلا يجوز لغني، وهو أحد قولي الشافعي. وله قول: تباح مطلقاً، لأن كل ما بيع وقد جاز للمحتاج جاز للغني، كسائر البياعات، ولأن حديث أبي هريرة وسهل مطلقان. ولنا: حديث زيد بن ثابت، وإذا خولف الأصل بشرط، لم تجز مخالفة بدونه، ولا يلزم من إباحته للحاجة إباحته مع عدمها، كالزكاة للمساكين. ولو باعها لواهبها، تحرزاً من دخول صاحب العرية حائطه كمذهب مالك، أو لغيره، لم يجز. وقال ابن عقيل: يباح، ويحتمله كلام أحمد، لأن الحاجة وجدت من الجانبين. ولنا: حديث زيد: "شكوا إلى رسول الله صلى الله عليه وسلم أن الرطب يأتي، ولا نقد بأيديهم يبتاعون رطباً، وعندهم فضول من التمر، فرخص لهم رسول الله صلى الله عليه وسلم أن يبتاعوا العرايا بخرصها من التمر". والرخصة لمعنى خاص، فلا تجوز مع عدمه، ولأن في حديث زيد وسهل يأكلها أهلها رطباً، ولو جازت لتخليص المعرى لما شرط ذلك.
(الثالث) : ألا يكون للمشتري نقدٌ يشتري به، للخبر المذكور.
(الرابع) : أن يشتريها بخرصها من التمر، ويجب أن يكون التمر معلوماً بالكيل لا جزافاً، لا نعلم خلافاً في هذا عند من أباح بيع العرايا، لقوله: "تباع بخرصها كيلاً"، 1 ومعناه: أن ينظر الخارص إلى العرية كم تجيء من التمر، فللمشتري بمثله؛ وبها قال الشافعي. ونقل حنبل: بخرصها رطباً ويعطى تمراً، وهذا يحتمل الأول، ويحتمل أن يشتريها بتمر مثل الرطب الذي عليها؛ قال القاضي: والأول أصح، لأنه يبتني على خرص الثمار في العشر، والصحيح: ثم خرصه تمراً، ولأن المماثلة معتبرة حالة الادخار، وبيع الرطب بمثله تمراً يفضي إلى فوات ذلك.
وإن اشتراها بخرصها رطباً، لم يجز، وهذا أحد الوجوه لأصحاب
__________
1 البخاري: البيوع (2191) , وأبو داود: البيوع (3363) .

(1/476)

الشافعي. والثاني: يجوز. والثالث: لا يجوز مع اتفاق النوع. ووجه جوازه: ما روى الجوزجاني عن زيد، مرفوعاً: "أرخص بعد ذلك في بيع العرية بالرطب أو التمر". 1 ولنا: ما روى مسلم عنه: "رخص رسول الله صلى الله عليه وسلم في العرايا، تؤخذ بمثل خرصها تمراً". 2 وحديثهم شك في الرطب أو التمر، فلا يجوز مع الشك.
(الخامس) : التقابض في المجلس، لا نعلم فيه مخالفاًً، ولا يشترط فيها أن تكون موهوبة لبائعها، وبه قال الشافعي. وقال مالك: بيع العرايا الجائز: أن يعري الرجل النخلات من حائطه، ثم يكره صاحب الحائط دخوله حائطه، لأنه ربما كان مع أهله في الحائط، فيجوز أن يشتريها. واحتجوا بأن العرية في اللغة هبة ثمرة النخل عاماً، قال أبو عبيد: الإعراء أن يجعل الرجل للرجل ثمرة نخلة عامها ذلك، فتعين صرف اللفظ إلى موضوعه في اللغة ما لم يوجد ما يصرفه. ولنا: حديث زيد، وهو حجة على مالك، لتصريحه في جواز بيعها من غير الواهب، ولأنه لو كان لحاجة الواهب لما اختص بخمسة أوسق. وفيه حجة على أن من اشترط كونها موهوبة لبائعها، لأن العلة حاجة المشتري، ولأن اشتراط ذلك مع حاجة المشتري إلى أكلها رطباً ولا ثمن معه يفضي إلى سقوط الرخصة، إذ لا يكاد يتفق ذلك، ولا يجوز في سائر الثمار في أحد الوجهين. وقال القاضي: يجوز في سائر الثمار، وهو قول مالك والأوزاعي، ويحتمل أن يجوز في العنب دون غيره، وهو قول الشافعي. ووجه الأولى: "أن النبي صلى الله عليه وسلم نهى عن المزابنة، التمر بالتمر، إلا أصحاب العرايا فإنه أذن لهم، وعن بيع العنب بالزبيب، وعن كل ثمرة بخرصه"، 3 وهذا حديث حسن رواه الترمذي، وهو يدل على تخصيصها
__________
1 مسلم: البيوع (1539) , والنسائي: البيوع (4540) , وابن ماجة: التجارات (2269) .
2 البخاري: البيوع (2188) , ومسلم: البيوع (1539) , والترمذي: البيوع (1300, 1302) , والنسائي: البيوع (4536, 4538, 4539) , وابن ماجة: التجارات (2268) .
3 مسلم: البيوع (1540) , والترمذي: البيوع (1303) , والنسائي: البيوع (4543, 4544) .

(1/477)

بالتمر. وعن زيد بن ثابت عنه صلى الله عليه وسلم: "أنه أرخص بعد ذلك في بيع العرية بالرطب أو بالتمر، ولم يرخص في غير ذلك".
(فصل) : ولا يجوز بيع جنس فيه الربا بعضه ببعض، ومع أحدهما أو معهما من غير جنسهما، كمد عجوة ودرهم، بمدين، أو بدرهمين، أو بمد ودرهم. وعنه: يجوز بشرط أن يكون المفرد أكثر من الذي معه غيره، أو يكون مع كل واحد منهما من غير جنسه، هذه تسمى "مدّ عجوة". وظاهر المذهب: أنه لا يجوز، نص عليه أحمد في مواضع. روي عن سالم والقاسم وبه قال الشافعي. وقال حرب: قلت لأحمد: دفعت ديناراً كوفياً ودرهماً، وأخذت ديناراً شامياً، وزنهما سواء، قال: لا يجوز، إلا أن ينقص الدينار فيعطيه بحسابه فضة. وقال أبو داود: سمعت أحمد سئل عن: الدراهم بعضها صفر وبعضها فضة بالدراهم؟ فقال: لا أقول فيه شيئاً. وقال حماد بن أبي سليمان وأبو حنيفة: يجوز بما ذكرنا من على الشرط، وقال الحسن: "لا بأس ببيع السيف المحلى بالفضة بالدراهم"، وبه قال الشعبي والنخعي، واحتجوا بأن العقد إذا أمكن حمله على الصحة لم يحمل على الفساد، وقد أمكن جعل الجنس في مقابلة غير الجنس، أو جعل غير الجنس في مقابلة الزائد على المثل. ولنا: ما روى فضالة قال: "أتي النبي صلى الله عليه وسلم بقلادة فيها ذهب وخرز ابتاعها رجل بتسعة دنانير أو بسبعة، فقال صلى الله عليه وسلم: لا، حتى تميز بينهما. قال: فردّه حتى ميز بينهما". 1 رواه أبو داود. ولمسلم: "أمر بالذهب الذي في القلادة فنزع وحده، ثم قال: الذهب بالذهب، وزناً بوزن"، 2 ولأن العقد إذا جمع عوضين مختلفي الجنس، وجب أن ينقسم أحدهما على الآخر على قدر قيمة الآخر في نفسه، فإذا فعلنا ذلك فيمن باع
__________
1 أبو داود: البيوع (3351) .
2 مسلم: المساقاة (1588) .

(1/478)

درهماً ومداً قيمته درهماً بمدين قيمتهما ثلاثة، حصل الدرهم في مقابلة ثلثي مد، والمد الذي مع الدرهم في مقابلة مد وثلث، هذا إذا تفاوتت القيم، ومع التساوي بجهل ذلك، لأن التقويم ظن، والجهل بالتساوي كالعلم بعدمه. وإن باع نوعي جنس بنوع واحد منه، كدينار قراضة وصحيح بصحيحين، أو حنطة حمراء وسمراء ببيضاء، صح، أومأ إليه أحمد؛ وهو مذهب مالك والشافعي، لأن العقد يقتضي انقسام الثمن على عوضه على حسب اختلافه في قيمته، وروي عن أحمد منعه في النقد، لأن الأنواع في غير الأثمان يكثر اختلاطها، فعفي عنها. ولنا: قوله: "الذهب بالذهب، مثلاً بمثل. .. إلخ"، 1 وهذا يدل على الإباحة عند وجود المماثلة.
وإن باع جنساً فيه الربا بجنسه، ومع كل واحد من غير جنسه غير مقصود، فعلى أقسام:
أحدها: أن يكون غير المقصود يسيراً لا يؤثر في كيل ولا وزن، كالملح في الخبز، وحبات الشعير في الحنطة، فلا يمنع، لأنه لا يخل بالتماثل. ولو باع ذلك بجنس غير مقصود الذي معه، كخبز بملح جاز.
الثاني: أن يكون غير المقصود كثيراً، إلا أنه لمصلحة المقصود، كالماء في الخل، فيجوز بيعه بمثله، ويستنزل خلطه منزلة رطوبته، كالرطب بالرطب. ومنع الشافعي ذلك كله، إلا الشيرج بالشيرج، لكون الماء لا يظهر فيه.
الثالث: أن يكون غير المقصود كثيراً أو ليس من مصلحته، كاللبن المشوب بالماء بمثله، والأثمان المغشوشة بغيرها، فلا يجوز بيع بعضها ببعض، لأن خلطه ليس من مصلحته، وهو يخل بالتماثل. وإن باعه بجنس غير مقصود كبيع الدينار المغشوش بالفضة بالدراهم، احتمل الجواز، لأنه يبيعه بجنس غير مقصود فيه، فأشبه بيع اللبن بشاة فيها لبن. ويحتمل المنع بناء على الوجه
__________
1 البخاري: البيوع (2176) , والترمذي: البيوع (1241) , والنسائي: البيوع (4570) , وأحمد (3/47, 3/53, 3/58, 3/73) .

(1/479)

الآخر في الأصل. ولو دفع درهماً وقال: أعطني بنصفه نصف درهم، وبنصفه الآخر فلوساً، جاز. والمرجع في الكيل والوزن إلى عرف أهل الحجاز في زمنه صلى الله عليه وسلم، وقال أبو حنيفة: الاعتبار في كل بلد بعادته.
(فصل) : ومتى كان أحد العوضين ثمناً والآخر مثمناً، جاز النسأ فيهما بغير خلاف، وإلا فكل شيئين يجري فيهما الربا بعلة واحدة، يحرم بيع أحدهما بالآخر نسيئة، بغير خلاف نعلمه عند من يعلل به. وإن تفرقا قبل التقابض بطل العقد، وقال أبو حنيفة: لا يشترط التقابض في غير النقدين، لأن ما عداهما ليس بأثمان، كبيعه بأحد النقدين. ولنا: قوله: "يداً بيد". وإن باع مكيلاً بموزون، كاللحم بالبرّ، جاز التفرق قبل القبض، وفي النسإ روايتان؛ هذا ذكره أبو الخطاب، وقال: هو رواية واحدة، لأن العلة مختلفة فجاز التفرق، كالثمن والمثمن. ويحتمل كلام الخرقي وجوب التقابض، وفي النسإ روايتان: إحداهما: لا يجوز، لأنهما من أموال الربا كالمكيل بالمكيل. والثانية: يجوز، وهو قول النخعي، لأنهما لم يجتمعا في أحد وصفي العلة؛ وعند من يعلل بالطعم: لا يجيزه هنا.
وما لا يدخله ربا الفضل، كالثياب والحيوان، فيه أربع روايات:
إحداهن: لا يحرم النسأ فيه، لما روى أبو داود عن عبد الله بن عمرو: "أن النبي صلى الله عليه وسلم أمره أن يجهز جيشاً، فكان يأخذ البعير بالبعيرين إلى إبل الصدقة"، 1 فعليها تحريم النسإ للوصف الذي مع الجنس، أما الكيل أو الوزن أو الطعم عند من يعلل به، [فيختص تحريم النسإ بالمكيل والموزون] 2.
الثانية: يحرم النسأ في كل مال بيع بمال آخر، سواء كان من جنسه أو لا، لحديث سمرة: "نهى عن بيع الحيوان بالحيوان نسيئة". 3 قال الترمذي: حديث صحيح، فتكون علة النسإ: المالية.
__________
1 أبو داود: البيوع (3357) .
2 زيادة من الأصل.
3 الترمذي: البيوع (1237) , والنسائي: البيوع (4620) , وأبو داود: البيوع (3356) , وابن ماجة: التجارات (2270) , وأحمد (5/12, 5/19, 5/21, 5/22) , والدارمي: البيوع (2564) .

(1/480)

قال القاضي: فعليها، لو باع عرضاً بعرض ومع أحدهما دراهم، العروض نقد والدراهم نسيئة، جاز. وإن كان بالعكس لم يجز، لأنه يفضي إلى النسيئة في العروض. قال شيخنا: وهذه الرواية ضعيفة جداً، لأنه إثبات حكم يخالف الأصل بغير نص ولا إجماع ولا قياس صحيح، لأن في المحل المجمع عليه أو المنصوص عليه أوصافاً لها أمر في تحريم الفضل، فلا يجوز حذفها، وما هذا سبيله لا يجوز إثبات الحكم فيه، وإن لم يخالف أصلاً، فكيف مع مخالفة الأصل في حل البيع. والحديث من رواية الحسن عن سمرة، وأبو عبد الله لا يصحح سماعه منه.
الثالثة: يحرم النسأ في كل مال بيع بجنسه، كالحيوان بالحيوان، ولا يحرم في غيره؛ وهذا مذهب أبي حنيفة. ويروى كراهة بيع الحيوان بالحيوان نسيئة عن ابن الحنفية وابن سيرين وغيرهما، لأن الجنس أحد وصفي العلة.
الرابعة: لا يحرم إلا فيما بيع بجنسه متفاضلاً، لما روى جابر، رفعه: " الحيوان اثنين بواحد لا يصلح نسأ، ولا بأس به يداً بيد"، 1 قال الترمذي: حديث حسن، ولأحمد عن ابن عمر: "أن رجلاً قال: يا رسول الله، أرأيت الرجل يبيع الفرس بالأفراس؟ " 2 الحديث، والرواية الأولى أصح لموافقتها الأصل، والأحاديث المخالفة لها فقد قال أحمد: ليس فيها حديث يعتمد عليه، ويعجبني أن يتوقاه. وإن كان أحد المبيعين لا ربا فيه والآخر فيه ربا، كالمكيل بالمعدود، ففي تحريم النسإ فيهما روايتان.
ولا يجوز بيع الكالئ بالكالئ، وهو بيع الديْن بالديْن. قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن المتصارفين إذا افترقا قبل أن يتقابضا، أن الصرف فاسد، ويجزئ القبض في المجلس وإن طال، ولو تماشيا مصطحبين؛ وبه قال الشافعي وأبو حنيفة. وقال مالك:
__________
1 الترمذي: البيوع (1238) , وابن ماجة: التجارات (2271) , وأحمد (3/310, 3/380, 3/382) .
2 أحمد (2/109) .

(1/481)

لا خير في ذلك، لأنهما فارقا مجلسهما. ولنا: أنهما لم يفترقا، وقد دل عليه حديث أبي برزة في اللذيْن مشيا إليه قال: "ما أراكما افترقتما". وإن قبض البعض ثم افترقا، بطل في الجميع، وفيما لم يقبض، بناء على تفريق الصفقة. وإن تقابضا ثم افترقا، فوجد أحدهما عيباً فردّه، بطل العقد؛ هذا إن كان فيه عيب من غير جنسه، وإن كان منه، فتذكره. والرواية الأخرى: لا يبطل، لأن قبض عوضه في مجلس الرد يقوم مقام قبضه. وإذا اشترى من رجل ديناراً صحيحاً بدراهم وتقابضا، ثم اشترى منه بالدراهم قراضة من غير مواطأة ولا حيلة، فلا بأس. قال أحمد: بيعها من غيره أحب إلي. قيل له: فإن لم يعلمه أنه يريد بيعها منه؟ قال: يبيعها من غيره، فهو أطيب لنفسه، وأحرى أن يستوفي الذهب منه، فإنه إذا ردها إليه لعله ألا يوفيه الذهب. ولا يحكم الوزن ولا يستقصي، يقول: هي رجع إلي. قيل له: فذهب ليشتري الدراهم بالذهب الذي أخذها منه من غيره، فلم يجدها فرجع إليه. قال: إذا كان لا يبالي اشتراها منه أو من غيره، فنعم. وقال مالك: إن فعل ذلك مرة جاز، وإن فعله أكثر من مرة لم يجز، لأنه يضارع الربا. ولنا: حديث بلال، ولم يأمره أن يبيع من غير من يشتري منه، ولأن ما جاز من التبايعات مرة جاز على الإطلاق. وإن تواطآ على ذلك لم يجز، وكان حيلة محرمة، وبه قال مالك. وقال أبو حنيفة والشافعي: يجوز ما لم يكن مشروطاً في العقد.
و (الصرف) قسمان: أحدهما: عين بعين. الثاني: أن يقع على موصوف نحو: بعتك ديناراً مصرياً بعشرة دراهم ناصرية، وقد يكون أحدهما معيناً، وكل ذلك جائز. فإن تبايعا عيناً بعين، ثم تقابضا فوجد أحدهما عيباً، فإن كان غشاً من غير جنسه كالنحاس في الدراهم، فالصرف باطل. وذكر أبو بكر

(1/482)

ثلات روايات: هذه إحداها. والثانية: صحيح، وللمشتري الخيار والرد وأخذ البدل. والثالثة: يلزمه العقد ولا رد ولا بدل.
ولنا: أنه باعه غير ما سمى فلم يصح، واللزوم لا يصح، لأنه اشترى معيباً لم يعلمه، فلا يلزمه بغير أرش.
وإن كان العيب من جنسه، كالسواد في الفضة، فيصح، ويخيّر بين الإمساك والرد. وإن قلنا: إن النقد لا يتعين بالتعيين، فله أخذ البدل ولا يبطل العقد ولو أراد أخذ الأرش، والعوضان من جنس واحد لم يجز بحصول الزيادة، وإن كان بغير جنسه فله أخذه في المجلس. وإن كان بعد التفرق لم يجز، إلا أن يجعلا الأرش من غير جنس الثمن، كأخذ أرش عيب الفضة حنطة فيجوز. وكذلك الحكم في سائر أحوال الربا، لأنه لم يحصل التفرق قبل قبض ما شرط فيه القبض. وإن تلف العوض في الصرف بعد القبض، ثم علم عيبه، فسخ ورد الموجود، ويبقى قيمة المعيب في ذمة من تلف في يده، سواء كان الصرف بجنسه أو غيره. قال ابن عقيل: وروي عن أحمد جواز أخذ الأرش، والأول أولى، إلا أن يكونا في المجلس والعوضان من جنسين.
وإن تصارفا في الذمة صح، إذا تقابضا قبل الافتراق، وبهذا قال أبو حنيفة والشافعي. وعنه: لا يجوز حتى يظهر أحد العينين وتعيّن، لقوله: "ولا تبيعوا غائباً بناجز"، 1 ولأنه بيع دين بدين. ولنا: أنهما تقابضا في المجلس، فالحديث يراد به ألا يباع عاجل بآجل، أو مقبوض بغير مقبوض، بدليل ما لو عيّن أحدهما فإنه يصح.
وإن وجد أحدهما عيباً قبل التفرق، فله المطالبة بالبدل، سواء كان العيب من جنسه أو لا، لأن العقد وقع على مطلق لا عيب فيه. وإن رضيه بعيبه وهو من جنسه جاز. وإن اختار الأرش والعوضان من جنس جاز. وإن افترقا والعيب من جنسه، فله إبداله، في إحدى الروايتين؛ روي عن الحسن
__________
1 البخاري: البيوع (2177) , ومسلم: المساقاة (1584) , والترمذي: البيوع (1241) , والنسائي: البيوع (4571) , وأحمد (3/4, 3/51, 3/53, 3/61, 3/73) , ومالك: البيوع (1324) .

(1/483)

وقتادة. والثانية: ليس له ذلك. ومن نصر الأول قال: قبض الأول صح به العقد، والثاني بدل عن الأول.
ويشترط أخذ البدل في مجلس الرد، وإلا بطل العقد. وإن وجد في البعض، فعلى الأولى له البدل، وعلى الثانية يبطل في المردود، وفيما لم يردّ على وجهين، بناء على تفريق الصفقة.
وإن اختار الفسخ، فعلى قوله البدل: لا فسخ له إن أبدله، وعلى الأخرى: له الفسخ والإمساك في الجميع. وإن اختار الأرش بعد التفرق، لم يكن له ذلك، ويجوز على الرواية الأخرى.
وإذا كان لرجل في ذمة آخر ذهب، وللآخر عليه دراهم، فاصطرفا، لم يصح؛ وبه قال الشافعي، لأنه بيع ديْن بديْن. وحكى ابن المنذر الإجماع على أنه لا يجوز. قال أحمد: إنما هو إجماع. وحكى ابن عبد البر عن مالك وأبي حنيفة: جوازه، لأن الذمة الحاضرة كالعين الحاضرة.
ولو كان لرجل على رجل دنانير، فقضاه دراهم شيئاً بعد شيء، فإن كان يعطيه كل يوم درهماً بحسابه من الدينار صح، نص عليه.
ويجوز اقتضاء أحد النقدين عن الآخر، ويكون صرفاً بعين وذمة، في قول الأكثرين. ومنع منه ابن عباس وغيره. ولنا: حديث ابن عمر، وفيه: "لا بأس أن تأخذها بسعر يومها، ما لم تتفرقا وبينكما شيء". 1 قال أحمد: إنما يقضيه إياها بالسعر، لم يختلفوا، إلا ما قال أصحاب الرأي: أنه يقضيه مكانها ذهباً على التراضي، لأنه بيع في الحال، فجاز ما تراضيا عليه إذا اختلف الجنس، كما لو كان العوض عرضاً. ولنا: قوله: "بسعر يومها "، ولأنه جرى مجرى القضاء فتقيد بالمثل، والتماثل هنا بالقيمة لتعذره بالصورة. قيل لأبي عبد الله: فإن أهل السوق يتغابنون بالدانق في الدينار وما أشبهه، فسهل فيه
__________
1 النسائي: البيوع (4582) , وأبو داود: البيوع (3354) , وأحمد (2/139, 2/154) , والدارمي: البيوع (2581) .

(1/484)

ما لم يكن حيلة. فإن كان الذي في الذمة مؤجلاً، فقد توقف أحمد فيه، ومنعه مالك، لأنه غير مستحق القبض، فكان القبض ناجزاً في أحدها والتأخير يأخذ قسطاً من الثمن.
والثاني: الجواز، وهو قول أبي حنيفة، لأن ما في الذمة بمنزلة المقبوض، فكأنه رضي بتعجيل المؤجل، وهذا الصحيح إذا قضى بسعر يومها ولم يجعل للمقتضي فضلاً لأجل تأجيل ما في الذمة، ولم يستفصل النبي صلى الله عليه وسلم ابن عمر حين سأله.
ولو كان له عند رجل دينار وديعة، فصارفه به، وهو معلوم بقاؤه أو مظنون، صح. وإذا عرفا وزن العوضين، جاز أن يصطرفا بغير وزن. وكذلك لو أخبر أحدهما الآخر بوزن ما معه فصدّقه، فإن وجد أحدهما نقصاً بطل.
والدراهم والدنانير تتعين بالتعيين، فلا يجوز إبدالها. وإن خرجت مغصوبة، بطل العقد؛ وبه قال مالك والشافعي. وعن أحمد: أنها لا تتعين، فيجوز إبدالها، وهذا مذهب أبي حنيفة. فعلى الأول، إن وجدها معيبة، خُيّر بين الإمساك والرد.
وفي إنفاق المغشوش من النقود روايتان: أظهرهما: الجواز. ورواية المنع محمولة على ما يخفى غشه ويقع اللبس به. وقد أشار أحمد إلى هذا فقال في رجل اجتمعت عنده زيوف يسبكها، قيل: يبيعها بدينار؟ قال: لا. قيل: يبيعها بفلوس؟ قال: أخاف أن يغرّ بها مسلماً. فقد صرح بأنه إنما كرهه للتغرير، وعليه يحمل منع عمر بيع نفاية بيت المال.
فإن قيل فقد روي عن عمر: "من زافت دراهمُه فليخرج بها إلى البقيع، فيشتري بها سحق الثياب"، قلنا: قد قال أحمد: معنى: زافت أي: نفيت، ليس أنها زيوف؛ ويتعين حمله عليه، جمعاً بين الروايتين.
ولا يجوز بيع تراب الصاغة والمعدن بشيء من جنسه. وإن كان بغير

(1/485)

جنسه، فقد حكى ابن المندر عن أحمد: كراهة بيع تراب المعادن، وهو قول عطاء والشعبي والشافعي، لأنه مجهول. وقيل: يجوز، وهو قول مالك، روي ذلك عن الحسن والنخعي. والحيل كلها محرمة، قال أيوب السختياني: إنهم ليخادعون الله كما يخادعون صبياً، لو أتوا الأمر على وجهه لكان أهون عليّ.
وقال أبو حنيفة والشافعي: هذا جائز إذا لم يشرط في العقد. ولنا: أن الله عذب أمة بحيلة احتالوها، وجعل ذلك موعظة للمتقين ليتعظوا بهم.
وإن اشترى شيئا بمكسرة، لم يجز أن يعطيه صحيحا أقل منها، قال أحمد: هذا الربا المحض.
ويحرم الربا بين المسلم والحربي، وبين المسلمين في دار الحرب. وقال أبو حنيفة: لا يحرم بين مسلم وحربي في دار الحرب، وعنه في مسلمين أسلما في دار الحرب: لا ربا بينهما، لما روى مكحول، رفعه: "لا ربا بين المسلمين وأهل الحرب في دار الحرب". ولنا: قوله: {وَحَرَّمَ الرِّبا} ، والخبر مرسل لا نعرف صحته، ويحتمل أنه أراد النهي عن ذلك؛ ولا يجوز ترك ما ورد بتحريمه القرآن وتظاهرت به السنة بخبر مجهول. وقولهم: إن مال أهل الحرب يباح، ينتقض بالحربي في دار الإسلام، فإن ماله يباح إلا ما حضره الأمان.
ومن هنا إلى آخر الباب: من "الإنصاف":
وجوز الشيخ بيع المصوغ المباح من النقدين بقيمته حالاً، وكذا جوزه نسأ، ما لم يقصد كونها ثمناً، قال: وإنما خرج عن القيمة بالصنعة، فليس بربوي،

(1/486)

وإلا فجنس بنفسه، فيباح خبز بهريسة.
وجوز أيضاً بيع موزون ربوي بالتحري للحاجة. وعلى المذهب، يجوز التفاضل فيما لا يوزن لصناعة، كالمعمول من الذهب والفضة، والصفر والحديد، وكالمعمول من الموزونات كالخواتم والسكاكين ونحو ذلك، اختاره الشيخ.
وبيع فلس بفلسين فيه روايتان: إحداهما: لا يجوز، نص عليه في رواية جماعة. والثانية: يجوز. فعليها، لو كانت نافقة هل يجوز؟ على وجهين. وجزم أبو الخطاب في خلافه الصغير: بأنها مع نفاقها لا تباع بمثلها إلا مماثلة، معللاً بأنها أثمان، ثم حكى الخلاف في معمول الحديد. وعنه: يجوز بيع ثوب بثوبين يداً بيد، وأصله الوزن، ولم يراع أصله.
ولا يباع ما أصله الكيل بشيء من جنسه وزناً ... إلخ، وقال الشيخ: إن بيع المكيل بجنسه وزناً، ساغ. وذكر في الفروع عنه: جواز بيع مكيل وزناً وموزون كيلاً. ولا يصح بيع لحم حيوان ... إلخ، وقال الشيخ: يحرم إذا كان الحيوان مقصود اللحم، وإلا فلا.
ولا يجوز في غير التمر، يعني: العرايا، إلا أن الشيخ جوز ذلك في الزرع. وخرج أيضاً جواز الخبز الطري باليابس في برية الحجاز ونحوها، وبيع الفضة الخالصة بالمغشوش نظراً للحاجة.
ولا يجوز بيع جنس فيه الربا بعضه ببعض ومع أحدهما أو معهما من غير جنسهما، وعنه: يجوز بشرط أن يكون المفرد أكثر من الذي معه غيره، أو يكون مع كل واحد منهما من غير جنسه، اختاره الشيخ في موضع من كلامه. فعليها، يشترط ألا يكون حيلة، نص عليه في رواية حرب، وعنه

(1/487)

رواية ثالثة: يجوز إذا لم يكن الذي معه مقصوداً كالسيف المحلى، اختاره الشيخ. فعلى المذهب: يكون من باب توزيع الأفراد على الجمل، وتوزيع الجمل على الجمل. وعلى الثانية: يكون من باب توزيع الأفراد على الأفراد.
ولو صرف الفلوس النافقة بذهب أو فضة لم يجز النسأ، نص عليه. ونقل ابن المنصور: الجواز، اختاره الشيخ. وما لا يدخله ربا الفضل كالثياب يجوز النسأ، فيه سواء بيع بجنسه أو بغيره، متساوياً أو متفاضلاً. وعنه: لا يجوز النسأ في كل مال بيع بآخر؛ فعليها، علة النسإ: المالية. وعنه رواية ثالثة: لا يجوز في الجنس الواحد، كالحيوان بالحيوان. وعنه رواية رابعة: يجوز النسأ إلا ما بيع بجنسه متفاضلاً، اختاره الشيخ.
ولو كان لكل واحد دْين على صاحبه من غير جنسه، وتصارفا ولم يحضرا شيئاً، فإنه لا يجوز سواء كانا حالين أو مؤجلين، واختار الشيخ الجواز.

(1/488)

باب بيع الأصو ول الأثمان
...
باب بيع الأصول والثمار
وإن ظهر في الأرض معدن لا يعلم به البائع، فله الخيار.
وروي: "أن ولد بلال بن الحارث باعوا عمر بن عبد العزيز أرضاً، فظهر فيها معدن، فقالوا: إنما بعنا الأرض ولم نبع المعدن. وأتوا عمر بالكتاب الذي فيه قطيعة النبي صلى الله عليه وسلم لأبيهم، فأخذه وقبله، وردّ عليهم المعدن". وعن أحمد: إذا ظهر المعدن في ملكه، ملكه. وظاهره أنه لم يجعله للبائع، ولا جعل له خياراً. وإن كان في الأرض زرع لا يحصد إلا مرة كالبر، فهو للبائع يبقى إلى الحصاد، إلا أن يشترطه المبتاع. ولا يضر جهله وعدم كماله، كما لو اشترى شجرة فاشترط ثمرتها بعد تأبيرها. وإن أطلق البيع، فهو للبائع، لا أعلم فيه مخالفاًً.
ومتى حصد الزرع وبقيت له عروق تستضر بها الأرض، فعلى البائع إزالتها، وكذلك كل نقص دخل على ملك شخص لاستصلاح ملك آخر من غير إذن الأول، ولا فعل صدر عنه النقص وأسند إليه، كان الضمان على مُدخل النقص.
ومن باع نخلاً مؤبراً وهو ما تشقق طلعه، فالثمر للبائع، إلا أن يشترطه المبتاع. والإبار: التلقيح، إلا أنه لا يكون حتى يتشقق، فعبر به عن ظهور الثمرة، وهذا قول الأكثر. وحكى ابن أبي موسى رواية عن أحمد: أنه إذا تشقق ولم يؤبر، أنه للمشتري، لظاهر الحديث. فإن أُبر بعضه، فما أُبر للبائع وما لم يؤبَّر للمشتري، نص عليه. وقال ابن حامد: الكل للبائع، وهو مذهب الشافعي

(1/489)

ولا يجوز بيع الثمرة قبل بدوّ صلاحها، ولا الزرع قبل اشتداد حبه، إلا بشرط القطع في الحال، لما روى مسلم: "أن رسول الله صلى الله عليه وسلم نهى عن بيع السنبل حتى يبيض ويأمن العاهة. نهى البائع والمشتري". 1 قال ابن المنذر: لا أعلم أحداً يعدل عن القول به. ولا يجوز بيع الرطبة والبقول إلا بشرط جزه، ولا القثاء ونحوه إلا لقطة لقطة إلا أن يبيع أصله. ورخص مالك في شراء جزتين وثلاث.
وإن باع ثمرة شيء من هذه البقول كالقثاء والباذنجان، لم يجز إلا أن يبيع الموجود منها دون المعدوم. وقال مالك: يجوز بيع الجميع، لأنه يشق تمييزه، فجعل ما لم يظهر تبعاً لما ظهر، كما أن ما لم يبد صلاحه تبع لما بدا.
ولا يجوز بيع ما المقصود منه مستور في الأرض كالبصل حتى يقلع، وأباحه مالك وإسحاق، لأن الحاجة تدعو إليه، أشبه ما لم يبد صلاحه. ولنا: النهي عن بيع الغرر. والحصاد واللقاط على المشتري، وكذلك الجذاذ، وفارق الكيل والوزن، لأنهما من مؤنة التسليم، وهنا حصل بالتخلية، ولا نعلم فيه مخالفاًً.
وبيع الثمرة قبل الصلاح مع الأصل جائز بالإجماع. وإن باعها منفردة لمالك الأصل ففيه وجهان: أحدهما: يصح وهو المشهور عن مالك. والثاني: لا يصح، لأنها تدخل في عموم النهي، بخلاف بيعهما معاً فإنه مستثنى بالخبر.
وإذا باع الزرع الأخضر مع الأرض جاز، وإن باعه لمالك الأرض منفرداً فوجهان. وإذا اشترى قصيلا من شعير ونحوه، فقطعه ثم نبت، فهو لصاحب الأرض، لأن المشتري ترك الأصول على سبيل الرفض لها.
ولو سقط من الزرع حب ثم نبت من العام المقبل، فلصاحب الأرض، نص أحمد على المسألتين.
__________
1 مسلم: البيوع (1535) , والترمذي: البيوع (1227) , وأبو داود: البيوع (3368) .

(1/490)

فإن باعها بشرط القطع، ثم تركه المشتري حتى بدا الصلاح، أو طالت الجزة، أو حدثت ثمرة أخرى فلم تميز، أو اشترى عرية ليأكلها رطباً فأتمرت، بطل البيع. وعنه: لا يبطل، ويشتركان في الزيادة. وعنه: يتصدقان بها.
ويجوز لمشتري الثمرة بيعها في شجرها، روي ذلك عن الزبير والحسن، و"كرهه ابن عباس لأنه بيع قبل القبض". وإن تلفت بجائحة من السماء، رجع على البائع؛ وهو قول أكثر أهل المدينة. وقال أبو حنيفة والشافعي في الجديد: هو من ضمان المشتري. قال الشافعي: لم يثبت عندي أن رسول الله صلى الله عليه وسلم أمر بوضع الجوائح، ولو ثبت لم أعده، ولو كنت قائلاً بوضعها لوضعتها في القليل والكثير. قلنا: الحديث ثابت رواه مسلم وغيره، وحديثهم لا حجة لهم فيه، فإن فعل الواجب خير، فإذا تألى ألا يفعل الواجب فقد تألى ألا يفعل خيراً، وإنما لم يخّيره لأنه يخيّر لمجرد قول المدعي. والجائحة: كل آفة لا صنع لآدمي فيها، وما كان بفعل آدمي فقال القاضي يخّير المشتري فيها بين الفسخ ومطالبة البائع، وبين البقاء ومطالبة الجاني.
فإن قيل: فقد نهي عن ربح ما لم يضمن، وإذا كانت القيمة أكثر من الثمن فقد ربح فيه، قلنا: النهي عن الربح بالبيع بدليل أن المكيل لو زادت قيمته قبل قبضه ثم قبضه جاز إجماعاً، وظاهر المذهب: أنه لا فرق بين القليل والكثير، إلا ما جرت العادة بتلف مثله. قال أحمد: لا أدري ما الثلث، ولكن إذا كانت الجائحة تستغرق الثلث أو الربع أو الخمس توضع. وعنه: ما دون الثلث من ضمان المشتري، وهو مذهب مالك، لأنه لا بد أن يأكل الطائر وتنثر الريح، فحد بالثلث لاعتبار الشارع له في الوصية، وعطية المريض.

(1/491)

قال أحمد: إنهم يستعملون الثلث في سبع عشرة مسألة.
وإن استأجر أرضاً فزرعها فتلف الزرع، فلا شيء على المؤجر، نص عليه، ولا نعلم فيه خلافاً، كدار استأجرها ليقصر الثياب فيها، فتلفت الثياب فيها.
وصلاح بعض الثمرة في الشجرة صلاح لجميعها، لا نعلم فيه خلافا، وهل يكون صلاحاً لسائر النوع الذي في البستان؟ على روايتين. وقال محمد بن الحسن: ما كان متقارب الإدراك فبدو صلاح بعضه يجوز به بيع جميعه، وما تأخر تأخراً كثيراً، فلا يجوز في الباقي. وبدو الصلاح في النخل أن يحمر أو يصفر، وفي العنب أن يتموّه، وفي سائر الثمرات أن يبدو فيه النضج ويطيب أكله.
ومن باع عبداً وله مال، فماله للبائع، إلا أن يشترطه المبتاع، رواه مسلم. فإن كان قصده المال، اشترط علمه وسائر شروط البيع. وإن لم يكن قصده المال لم يشترط علمه.
قال أحمد في رجل اشترى أمة معها قناع فاشترطه، وظهر على عيب وقد تلف القناع: غرم قيمته بحصته من الثمن. وإن كان عليها ثياب، فقال أحمد: ما كان للجمال فهو للبائع، وأما للبس المعتاد فهو للمشتري. وقال ابن عمر: "من باع وليدة زينها بثياب، فللذي اشتراها ما عليها، إلا أن يشترطه الذي باعها"، وبه قال الحسن والنخعي. ولنا: الخبر المذكور.
ومن هنا إلى آخر الباب: من "الإنصاف":
مرافق الأملاك، كالطرق والأفنية ومسيل الماء ونحوها، هل هي مملوكة أو يثبت فيها حق الاختصاص؟ فيه وجهان: أحدهما: ثبوت حق الاختصاص

(1/492)

من غير ملك، جزم به القاضي، ودل عليه نصوص أحمد. ولو باع قرية لم تدخل مزارعها إلا بذكرها، قال المصنف وغيره: أو قرينة. قلت: وهو الصواب.
قوله: ومن باع نخلاً مؤبراً، وهو ما تشقق ... إلخ، وعنه: أن الحكم منوط بالتأبير، لا بالتشقق، نصرها الشيخ واختارها. وإذا باعه ولم يشترط القطع، لم يصح، وعنه: يصح إن قصد القطع، ويلزم به في الحال. وقال الشيخ: يجوز بيع اللقطة الموجودة والمعدومة إلى أن تيبس المقثاة. وقال: يجوز بيع المقاثي دون أصولها.
وعن أحمد: لا جائحة في غير النخل، واختار الشيخ ثبوت الجائحة في زرع مستأجر، وحانوت نقص نفعه عن العادة، وحكم به أبو الفضل بن حمزة في حمام.
وقال الشيخ: قياس نصوصه إذا عطل نفع الأرض بآفة، انفسخت فيما بقي، كانهدام الدار، وأنه لا جائحة فيما تلف من أجناسه، فيتبع الجوز التوت، والعلة: عدم اختلاف الأيدي على الثمرة، قال في الفروع: واختار شيخنا بقية الأجناس التي تباع عادة كالنوع.

(1/493)

باب السلم
قال ابن عباس: "أشهد أن السلف المضمون إلى أجل مسمى قد أحلّه الله في كتابه، وأذن فيه. ثم قرأ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً} الآية 1". رواه سعيد. قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن السّلَم جائز، ولا يصح إلا بشروط سبعة:
(أحدها) : أن يكون مما يمكن ضبط صفاته، كالمكيل والموزون والمزروع. وأجمعوا على أن السّلَم في الطعام جائز؛ فأما المعدود كالحيوان ونحوه، فعنه: لا يصح. قال عمر: "إن من الربا أبواباً لا تخفى، وإن منها السّلَم في السن"، ولأن الحيوان لا يمكن ضبطه. وعن أحمد: جوازه. قال ابن المنذر: وممن روينا عنه ذلك: ابن مسعود وابن عباس وابن عمر. فأما حديث عمر فلم يذكره أصحاب الاختلاف. ثم هو محمول على أنهم يشترطون من ضراب فحل بني فلان، قال الشعبي: "إنما كره ابن مسعود السلف في الحيوان"، لأنهم اشترطوا نتاج فحل معلوم، رواه سعيد. قال أحمد: لا أرى السلَم إلا فيما يُكال ويوزن أو يوقف عليه بحد، فأما الرمان والبيض فلا أرى السلَم فيه. ونقل ابن منصور جواز السلَم في الفواكه والخضروات، لأن كثيراً من ذلك يتقارب، وفي السلَم في الرؤوس من الخلاف ما ذكرناه، وكذلك الأطراف.
__________
1 سورة البقرة آية: 282.

(1/494)

ويصح في اللحم، لقوله: " في كيل معلوم " ظاهره: إباحته في كل موزون، ولا يصح فيما لا ينضبط كالجواهر.
(الثاني) : أن يصفه بما يختلف به الثمن، فيذكر جنسه ونوعه وقدره وبلده وحداثته وقدمه وجودته ورداءته، وما لا يختلف به الثمن لا يحتاج إلى ذكر؛ وإن جاءه بجنس آخر لم يجز له أخذه، لقوله: "من أسلف في شيء، فلا يصرفه إلى غيره". 1 رواه أبو داود. وذكر ابن أبي موسى رواية: أنه يجوز أن يأخذ مكان البر شعيراً مثله.
(الثالث) : أن يذكر قدره بالكيل في المكيل والوزن في الموزون والزرع في المزروع، ولا نعلم في اعتبار معرفة قدر السلَم فيه خلافاً. قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن السلَم جائز في الثياب بزرع معلوم. فإن أسلم في المكيل وزناً والموزون كيلاً، لم يصح. ونقل المروذي عن أحمد: أن السلَم في اللبن يجوز إذا كان كيلاً أو وزناً، وهو قول الشافعي وابن المنذر. وقال مالك: ذلك جائز إذا كان الناس يبايعون التمر وزناً، وهذا الصحيح؛ وهذا يدل على إباحة السلَم في المكيل وزناً وفي الموزون كيلاً، ولأن الغرض معرفة قدره. ولا بد أن يكون المكيال معلوماً، فإن اشترط مكيالاً بعينه أو صنجة بعينها غير معلومة، لم يصح. قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن السلَم في الطعام لا يجوز بقفيز لا يعرف عياره، ولا في ثوب بذرع فلان، لأن المعيار لو تلف ومات فلان بطل السلم. وما عدا المكيل والموزون والحيوان، فعلى ضربين: معدود، وغيره. والمعدود نوعان: أحدهما: لا يتباين كثيراً، كالجوز والبيض فيسلم فيه عدداً، وقال الشافعي: لا يسلم فيهما عدداً. ولنا: أن التفاوت يسير. والثاني: ما يتفاوت، كالرمان
__________
1 أبو داود: البيوع (3468) , وابن ماجة: التجارات (2283) .

(1/495)

والسفرجل فحكمه حكم ما ليس بمعدود من البطيخ والبقول، وفيه وجهان: أحدهما: يسلم فيه عدداً ويضبط بالصغر والكبر. والثاني: لا يسلم فيه إلا وزناً، وبه قال الشافعي.
(الرابع) : أن يشترط أجلاً معلوماً له وقع في الثمن كالشهر ونحوه، فإن أسلم حالاً أو إلى أجل قريب كاليوم ونحوه، لم يصح. وقال الشافعي وابن المنذر: يجوز السلَم حالاً. ولنا: قوله: "إلى أجل معلوم"، فأمر بالأجل. فإن باعه ما يصح السلَم فيه حالاً في الذمة صح، ولكن يشترط أن يكون المبيع مملوكاً للبائع، فإن باعه ما ليس عنده لم يصح، إلا أن يسلم في شيء يأخذ منه كل يوم أجزاء معلومة فيصح. فأما إن أسلم إلى الحصاد والجذاذ، فعلى روايتين، قال أحمد: أرجو أن لا يكون به بأس؛ وبه قال مالك. وعن ابن عمر: "أنه كان يبتاع إلى العطاء". وعن ابن عباس أنه قال: "لا تبايعوا إلى الحصاد والدياس، ولا تبايعوا إلا إلى شهر معلوم". فإن قيل: قد روي عن عائشة: "أنه صلى الله عليه وسلم بعث إلي يهودي أن أبعث إليَّ بثوبين إلى الميسرة"، 1 قلنا: قال ابن المنذر: رواه حرمي بن عمارة، وقال أحمد: فيه غفلة، وهو صدوق. قال ابن المنذر: فأخاف أن يكون من غفلاته إذ لم يتابع عليه. ثم إنه لا خلاف أنه لو جعل الأجل إلى الميسرة لم يصح. وإذا جاءه بالسلَم قبل محله ولا ضرر فيه، قبضه وإلا فلا. وليس له إلا أقل ما يقع عليه الصفة. وعليه أن يسلم في الحبوب نقية، وإن كان فيها تراب لا يؤثر في الكيل ولا يعيب، لزمه أخذه. ولا يلزمه أخذ التمر إلا جافاً، ولا يلزمه أن يتناهى جفافه.
(الخامس) : أن يكون المسلَم فيه عام الوجود في محله، لا نعلم فيه خلافاً، لأنه إذا لم يكن كذلك لا يمكن تسليمه، فلا يصح، كبيع الآبق، بل أولى، لأن
__________
1 الترمذي: البيوع (1213) , والنسائي: البيوع (4628) .

(1/496)

السلَم إذا أسلم في ثمرة بستان احتمل فيه أنواع من الغرر للحاجة، فلا يحتمل فيه غرر آخر لئلا يكثر. وقال ابن المنذر: إبطال السلَم إذا أسلم في ثمرة بستان بعينه كالإجماع من أهل العلم. ولا يشترط وجود السلَم فيه حال العقد، بل يجوز أن يسلم في الرطب في أوان الشتاء. وقال الثوري وأصحاب الرأي: يشترط أن يكون جنسه موجوداً لأن كل زمان يجوز أن يكون محلاً لموت المسلَم إليه. ولنا: "أنه صلى الله عليه وسلم قدم المدينة وهم يسلفون في الثمار السنة والسنتين ... إلخ"، 1 ولم يذكر الوجود، ولو كان شرطاً لذَكره ولنهاهم عن السلف سنين، لأنه يلزم منه انقطاع المسلَم فيه أوسط السنة. ولا نسلّم أن الديْن يحل بالموت، وإن سلّمنا فلا يشترط ذلك، إذ لو لزم أفضى إلى أن تكون آجال السلَم مجهولة. وإذا تعذر تسليم المسلَم فيه عند محله، إما لغيبة المسلَم إليه، أو عجز عن التسليم حتى عدم المسلَم فيه، أو لم تحمل الثمار تلك السنة، فالمسلم بالخيار بين الصبر وبين الفسخ، ويرجع بالثمن إن كان موجوداً أو بمثله إن كان مثلياً، وإلا فقيمته. وفيه وجه آخر: أنه ينفسخ بنفس التعذر. وإذا أسلم ذمي إلى ذمي في خمر، ثم أسلم أحدهما، فقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم: أن المسلم يأخذ دراهمه.
(السادس) : أن يقبض رأس مال السلَم في مجلس العقد، فإن تفرقا قبل ذلك بطل؛ وبه قال أبو حنيفة والشافعي. وقال مالك: يجوز أن يتأخر قبضه يومين أو ثلاثة وأكثر ما لم يكن شرطاً. وإن قبض بعضه، فهل يصح في المقبوض؟ على وجهين، بناء على تفريق الصفقة. وإن قبض الثمن فوجده رديئاً فرده، والثمن معيّن، بطل بردّه. فإن كان أحد النقدين، وقلنا يتعين بالتعيين، بطل. وإن كان في الذمة، فله إبداله في المجلس. وإن تفرقا ثم علم عيبه فردّه،
__________
1 البخاري: السلم (2239, 2241, 2253) , ومسلم: المساقاة (1604) , والترمذي: البيوع (1311) , والنسائي: البيوع (4616) , وأبو داود: البيوع (3463) , وابن ماجة: التجارات (2280) , وأحمد (1/217, 1/222, 1/282, 1/358) , والدارمي: البيوع (2583) .

(1/497)

ففيه وجهان: أحدهما: يبطل. والثاني: لا، وهو قول أبي يوسف ومحمد وأحد قولي الشافعي، ولكن يشترط أن يقبض البدل في مجلس الرد. قال أحمد: إذا ظهرت الدراهم مسروقة، فليس بينهما بيع. وإن كان له في ذمة رجل دينار، فجعله سلماً في طعام إلى أجل، لم يصح. قال ابن المنذر: أجمع على هذا كل من نحفظ عنه من أهل العلم. وروي عن ابن عمر أنه قال: "لا يصح ذلك". فإن اختلفا في المسلَم فيه، فقال أحدهما: في حنطة، وقال الآخر: في شعير، تحالفا وتفاسخا. وإن أسلم ثمناً واحداً في جنسين، لم يجز حتى يبيّن ثمن كل جنس. وقال مالك: يجوز. وللشافعي قولان.
(السابع) : أن يسلم في الذمة، فإن أسلم في عين لم يصح، لأنه ربما تلف قبل تسليمه، ولأنه يمكن بيعه في الحال، فلا حاجة إلى السلَم فيه. ولا يشترط مكان الإيفاء، لأنه صلى الله عليه وسلم لم يذكره، إلا أن يكون موضع العقد لا يمكن الوفاء فيه، فيشترط ذكره.
ولا يجوز بيع المسلَم فيه قبل قبضه، بغير خلاف علمناه، "لأنه صلى الله عليه وسلم نهى عن بيع الطعام قبل قبضه، وعن ربح ما لم يضمن"، 1 وكذلك التولية والشركة، في قول الأكثر. وحكي جوازها عن مالك. ولا يجوز هبته قياساً على البيع، ولا أخذ غيره مكانه؛ وبه قال الشافعي. وذكر ابن أبي موسى رواية فيمن أسلم في بر فعدمه عند المحل، فرضي أن يأخذ شعيراً مثله، جاز. وقال مالك: يجوز أن يأخذ غير المسلَم فيه يتعجله، ولا يتأجله إلى الطعام.
قال ابن المنذر: ثبت عن ابن عباس قال: "إذا أسلمت في شيء إلى أجل، فخُذ ما أسلفت فيه، وإلا فخذ عرضاً أنقص منه، ولا تربح مرتين". رواه سعيد.
__________
1 الترمذي: البيوع (1234) , والنسائي: البيوع (4631) , وأبو داود: البيوع (3504) , وابن ماجة: التجارات (2188) , وأحمد (2/174, 2/178, 2/205) , والدارمي: البيوع (2560) .

(1/498)

ويجوز بيع الديْن المستقر لمن هو في ذمته، بشرط أن يقبض عوضه في المجلس، ولا يجوز لغيره، لحديث ابن عمر: "كنا نبيع الإبل ... إلخ" فدل على جواز بيع ما في الذمة من أحد النقدين بالآخر، وغيره مقاس عليه. ودل على اشتراط القبض في المجلس قوله: "إذا تفرقتما وليس بينكما شيء ". وإن أعطاه مما يشترط فيه التقابض، مثل إن أعطاه عوض الحنطة شعيراً جاز، ولم يجز التفرق قبل القبض. وإن أعطاه مما لا يشترط فيه التقابض جاز التفرق قبل قبضه، كما لو قال: بعتك هذا الشعير بمائة درهم في ذمتك. ويحتمل أن لا يجوز، لأنه في الذمة، فلم يجز التفرق قبل القبض، كالسلم.
وإن باع الديْن لغير من هو في ذمته لم يصح، قال أحمد: إذا كان لك على رجل طعام قرضاً، فبعْه من الذي هو عليه بنقد، ولا تبعْه من غيره بنقد ولا نسيئة. وإذا أقرضت رجلاً دراهم أو دنانير، فلا تأخذ من غيره عوضاً بما لك عليه. وقال الشافعي: إن كان على معسر أو مماطل لم يصح، وإن كان على مليء باذل، ففيه قولان: أحدهما: يصح، لأنها تباع بمال ثابت.
ويشترط أن يشتري بعين أو يتقابضا في المجلس، لئلا يكون بيع ديْن بديْن. ولنا: أنه غير قادر على تسليمه، كبيع الآبق.
وقال ابن المنذر: أجمع كل من نحفظ عنه: أن الإقالة في جميع ما أسلم فيه جائزة، وأما الإقالة في البعض فاختلفت الرواية فيها. وإذا أقاله رد الثمن إن كان باقياً، وإلا مثله أو قيمته إن لم يكن مثلياً. ويشترط رده في المجلس كما يشترط في السلَم. وإن انفسخ العقد بإقالة أو غيرها، فقال الشريف: لا يجوز له صرف ذلك الثمن في عقد آخر، وبه قال أبو حنيفة، وقال القاضي: يجوز أخذ العوض عنه، وهو قول الشافعي.

(1/499)

فإن قلنا بهذا، لم يجعل في سلَم آخر، لأنه بيع ديْن بديْن.
ويجوز فيه ما يجوز في القرض وأثمان البياعات إذا فسخت، ويأخذ أحد النقدين عن الآخر، ويقبضه في مجلس الإقالة. وإذا كان لرجل سلَم وعليه سلَم من جنسه، فقال لغريمه: اقبض سلَمي لنفسك ففعل، لم يصح، لأنه حوالة به ولا يجوز بالسلَم.
وهل يقع قبضه للآمر؟ على روايتين، وإن قال: أنا أقبضه لنفسي وخذه بالكيل الذي تشاهده جاز في إحدى الروايتين. والثانية: لا يجوز، وهو مذهب الشافعي، "لأنه صلى الله عليه وسلم نهى عن بيع الطعام قبل قبضه حتى يجري فيه الصاعان: صاع البائع وصاع المشتري". 1 وإن اكتاله وتركه في المكيال، وسلمه إلى غريمه، صح، لأنه لا معنى لابتداء الكيل هنا، لأنه لا يحصل به زيادة علم. وقال الشافعي: لا يصح، للحديث الذي ذكرناه. وهذا يمكن القول بموجبه لأن قبض المشتري له في المكيال جرى لصاعه فيه. وإن دفع زيد إلى عمرو دراهم فقال: اشتر لك بها مثل الطعام الذي لك عليّ، ففعل، لم يصح. وإن قال: اشتر لي بها طعاماً، ثم اقبضه لنفسك، ففعل، صح الشراء ولم يصح القبض لنفسه. وإن قال: اقبضه لي، ثم اقبضه لنفسك، ففعل، صح؛ نص عليه. وقال أصحاب الشافعي: لا يصح، لأنه لا يكون قابضاً من نفسه لنفسه.
وهل يجوز الرهن والكفيل بالمسلَم فيه، على روايتين: رويت الكراهة عن علي وابن عباس. وروى حنبل جوازه، وهو قول عطاء ومجاهد ومالك والشافعي، لقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ} 2 - إلى قوله - {فَرِهَانٌ مَقْبُوضَةٌ} . 3 وروي عن ابن عباس وابن عمر: " أن المراد به السلَم"، ولأن اللفظ عام فيدخل فيه السلَم. ووجه الأولى: أن الراهن والضمين إن أخذ برأس
__________
1 ابن ماجة: التجارات (2228) .
2 سورة البقرة آية: 282.
3 سورة البقرة آية: 283.

(1/500)

المال فقد أخذ بما ليس بواجب، ولا مآله إلى الوجوب، لأن المسلَم إليه قد ملكه. وإن أخذ بالمسلَم فيه فالرهن إنما يجوز بشيء يمكن استيفاؤه من ثمن الرهن، والمسلَم فيه لا يمكن استيفاؤه من ثمن الرهن ولا من ذمة الضامن، لقوله: "من أسلم في شيء، فلا يصرفه إلى غيره" 1.
فإن أخذ رهناً أو ضميناً بالمسلَم فيه، ثم تقايلا أو فسخ العقد لتعذر المسلَم فيه، بطل الرهن وبرئ الضامن، وعلى المسلَم إليه رد رأس مال السلَم في الحال. ولا يشترط قبضه في المجلس، لأنه ليس بعوض.
ولو أقرضه ألفاً وأخذ به رهناً، ثم صالحه من الألف على طعام في ذمته، صح وزال الرهن، وبقي الطعام في الذمة، ويشترط قبضه في المجلس لئلا يكون بيع ديْن بديْن. فإن تفرقا قبل القبض، رجع الألف إلى ذمته برهنه، وكذا لو صالحه عن الدراهم بدنانير في ذمته، فالحكم على ما بيّنّا.
والذي يصح أخذ الرهن به: كل ديْن ثابت في الذمة يمكن استيفاؤه من الرهن، كالأجرة والمهر وعوض الخلع وأرش الجنايات.
ولا يجوز أخذ الرهن بما ليس بواجب، ولا مآله إلى الوجوب، كالدية على العاقلة قبل الحول، لأنها لم تجب بعد ولا يعلم إفضاؤها إلى الوجوب، لأنها قد تسقط بالجنون والفقر والموت. ولا يجوز أخذ الرهن في الجعل في الجعالة قبل العمل. ولا يجوز أخذ الرهن بمال الكتابة. ولا يجوز أخذ الرهن بعوض غير ثابت في الذمة، كالثمن المعين، والأجرة المعينة في الإجارة، والمعقود عليه في الإجارة، إذا كان منافع معينة كإجارة الدار والدابة المعينة، لأنه تعلق بالعين لا بالذمة، ومنفعة العين لا يمكن استيفاؤها
__________
1 أبو داود: البيوع (3468) , وابن ماجة: التجارات (2283) .

(1/501)

من غيرها. وأما الأعيان المضمونة كالغصوب والعواري والمقبوض على وجه السوم، ففيه وجهان.
ومن هنا إلى آخر الباب: من "الإنصاف":
يجوز إسلام عرض في عرض على الصحيح، وعنه: لا يجوز إلا بعين أو ورق. فإن أسلم حالاً أو إلى أجل قريب كاليوم، لم يصح. وذكر في الانتصار رواية: يصح حالاً، اختاره الشيخ إذا كان في ملكه، وقال: وهو المراد بقوله عليه أفضل الصلاة والسلام: " لا تبع ما ليس عندك"، 1 أي: ما ليس في ملكك، فلو لم يجز السلَم حالاً لقال: لا تبعْ هذا سواء كان عندك أو لا.
ولا يجوز بيع الديْن المستقر لغير من هو في ذمته، وعنه: يصح، قاله الشيخ. وقد شمل كلام المصنف مثله بيع الصكاك، وهو الديون الثابتة على الناس تكتب في صكاك وهو الورق ونحوه. فإن كان نقداً وبيع بنقد لم يجز. وإن بيع بعرض وقبضه في المجلس، ففيه روايتان: عدم الجواز، قال أحمد: هو غرر. والجواز نص عليها في رواية حرب وغيره.
__________
1 الترمذي: البيوع (1232) , والنسائي: البيوع (4611, 4613) , وأبو داود: البيوع (3503, 3504) , وابن ماجة: التجارات (2188) , وأحمد (2/174, 2/205, 3/402, 3/434) .

(1/502)

باب القرض
قال أحمد: ليس القرض من المسألة، يريد: أنه لا يكره. وقال: ما أحب أن يقترض بجاهه لإخوانه. وإن لم يذكر البدل، ولم توجد قرينة، فهو هبة؛ وإن اختلفا، فالقول قول الموهوب له، لأن الظاهر معه.
قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم: أن اقتراض ما له مثلٌ من المكيل والموزون والأطعمة جائز. وقال أبو حنيفة: لا يجوز قرض غير المكيل والموزون، لأنه لا مثل له، أشبه الجواهر.. ولنا: "أنه صلى الله عليه وسلم استسلف بكراً". 1 ولو اقترض دراهم أو دنانير غير معروفة الوزن، لم يجز، وكذلك لو اقترض مكيلاً أو موزوناً جزافاً. فإن كانت الدراهم يتعامل بها عدداً جاز قرضها عدداً. ولو أجّله لم يتأجل، وكل دين حلّ لم يصر مؤجّلا بتأجيله. وقال مالك والليث: يتأجل الجميع بالتأجيل، لحديث: "المؤمنون عند شروطهم". فإن ردّه المقترض عليه، لزمه قبوله ما لم يتعيب أو يكن فلوساً أو مكسرة فيحرمها السلطان، فيكون له القيمة وقت القرض، نص عليه في الدراهم المكسرة، قال يقوّمها كم تساوي يوم أخذها. وأما رخص السعر فلا يمنع، سواء كان قليلاً أو كثيراً، أشبه الحنطة إذا رخصت أو غلت.
ويجب رد المثل في المكيل والموزون والقيمة في الجواهر ونحوها، إذا قلنا بجواز قرضها، وفي ما سوى ذلك وجهان: أحدهما: يرد القيمة. والثاني: يرد مثله، "لأنه صلى الله عليه وسلم استسلف بكراً فرد مثله".
__________
1 مسلم: المساقاة (1600) , والترمذي: البيوع (1318) , والنسائي: البيوع (4617) , وأبو داود: البيوع (3346) , وابن ماجة: التجارات (2285) , وأحمد (6/390) , ومالك: البيوع (1384) , والدارمي: البيوع (2565) .

(1/503)

ويجوز قرض الخبز، وإن أقرضه بالوزن ردّ مثله. وإن استقرضه عدداً وردّ عدداً، فروايتان. ولا يجوز شرط ما يجر نفعاً. وقد روي عن أبيّ وابن مسعود وابن عباس: "أنهم نهوْا عن قرض جرّ منفعة"، فإن شرط أن يعطيه إياه في بلد آخر، فروي عن أحمد: أنه لا يجوز. ورويت كراهته عن الحسن ومالك والشافعي. وروي جوازه عن أحمد. وإن فعل ذلك من غير شرط، أو قضاه خيراً منه، أو أهدى له هدية بعد الوفاء، جاز. وروي عن أبيّ وابن عباس المنع من ذلك. ولنا: "أنه صلى الله عليه وسلم استسلف بكراً، فردّ خيراً منه". وإن فعله قبل الوفاء لم يجز، إلا أن تكون العادة جارية بينهما بذلك قبل القرض، إلا أن يكافئه أو يحسبه من ديْنه؛ قال أحمد: لو قال: اقترض لي من فلان مائة، ولك عشرة فلا بأس. ولو قال: اكفل عني ولك ألف، لم يجز، لأن الكفيل يلزمه أداء الديْن، فيجب له على المكفول عنه، فصار كالقرض.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: يصح في كل عين ... إلخ، وقال الشيخ: يجوز قرض المنافع، مثل أن يحصد معه يوماً، أو يسكنه داره ليسكنه الآخر بدلها.
ولو أقرض من له عليه ديْن ليوفيه كل وقت شيئاً جاز، نقله مهنا، ونقل حنبل: يكره. ولو أقرض فلاحه في شراء بقر أو بذر بلا شرط، حرم عند أحمد، وجوزه المصنف. وإن أمره ببذره وأنه في ذمته كالمعتاد في فعل الناس ففاسد، له تسمية المثل، ولو تلف لم يضمنه لأنه أمانة، ذكره الشيخ.
ولو أقرض من عليه بر يشتريه به ويوفيه إياه، فقال أحمد: حرام، وقال في المغني: يجوز.

(1/504)

وأداء الديْن واجب على الفور عند المطالبة، وبدونها لا يجب على الفور، قال ابن رجب: محله إذا لم يكن عيّن له وقتاً للوفاء كيوم كذا، فإن عيّن فلا ينبغي أن يجوز تأخيره. وقال في القواعد الأصولية: ينبغي أن يكون محل جواز التأخير إذا كان صاحب المال عالماً به، وإلا فيجب إعلامه

(1/505)

باب الرهن
يجوز الرهن في الحضر. قال ابن المنذر: لا نعلم أحداً خالف فيه إلا مجاهد لقوله: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ} الآية. 1 ولنا: "أنه صلى الله عليه وسلم رهن درعه عند يهودي بالمدينة". 2 فأما ذكر السفر فإنه خرج مخرج الغالب، لكون الكاتب يعدم في السفر غالباً، ولهذا لم يشترط عدم الكاتب، وهو مذكور في الآية، وهو غير واجب، لا نعلم فيه مخالفاًً. والأمر فيه إرشاد لا إيجاب، بدليل قوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً} الآية.
ويجوز عقده مع الحق وبعده. ولا يجوز قبله، وهو مذهب الشافعي. واختار أبو الخطاب: يصح قبله، وهو مذهب أبي حنيفة ومالك. ويجوز رهن ما يسرع الفساد إليه بديْن مؤجل، ويباع ويجعل ثمنه رهناً. ويصح رهن المشاع، فإن رضي الشريك والمرتهن بكونه في يد أحدهما أو غيرهما، جاز، وإلا جعله الحاكم في يد أمين.
ويجوز رهن المبيع غير المكيل والموزون قبل قبضه، فأما رهنه على ثمنه قبل قبضه ففيه وجهان. فأما المكيل والموزون فذكر القاضي أنه يصح، لأنه يمكن المشتري أن يقبضه ثم يقبضه، ويحتمل أن لا يصح، لأنه لا يصح بيعه، وما لا يصح بيعه لا يصح رهنه، إلا الثمرة قبل بدو صلاحها.
ولو قال للمرتهن:
__________
1 سورة البقرة آية: 283.
2 البخاري: البيوع (2069) , والترمذي: البيوع (1215) , والنسائي: البيوع (4610) , وابن ماجة: الأحكام (2437) .

(1/506)

زدني ما لا يكون الذي عندك به رهناً وبالديْن الأول، لم يجز. وقال مالك وأبو يوسف وأبو ثور وابن المنذر: يجوز. ولو رهن المبيع في مدة الخيار لم يصح، إلا أن يرهنه المشتري، والخيار له وحده، فيصح ويبطل خياره.
ولو أفلس المشتري فرهن البائع عين ماله التي له الرجوع فيها قبل الرجوع لم يصح، لأنه رهن ما لا يملكه، وكذلك رهن الأب العين التي له الرجوع فيها قبل رجوعه في الهبة، وفيه وجه لأصحاب الشافعي: أنه يصح. ولو رهن الوارث تركة الميت أو باعها وعلى الميت دين صح، وفيه وجه: أنه لا يصح. فإذا رهنه ثم قضى الحق من غيره، فالرهن بحاله، وإلا فللغرماء انتزاعه.
ولا يلزم الرهن إلا بالقبض، وأما قبله فيجوز للراهن فسخه، وبهذا قال الشافعي. وقال بعض أصحابنا في غير المكيل والموزون رواية أخرى: أنه يلزم بمجرد العقد، نص عليه في رواية الميموني. وقال مالك: يلزم الرهن بمجرد العقد، كالبيع. ووجه الأولى: قوله تعالى: {فَرِهَانٌ مَقْبُوضَةٌ} . 1 واستدامة القبض شرط، فإن أخرجه المرتهن إلى الراهن باختياره، زال لزوم الرهن. وقال الشافعي: استدامة القبض ليست شرطاً.
قال ابن المنذر: أجمع كل من نحفظ عنه: أن الرجل إذا استعار شيئاً يرهنه على دنانير معلومة، عند رجل قد سماه، إلى وقت معلوم، ففعل، أن ذلك جائز. ومتى شرط شيئاً من ذلك، فخالف ورهن بغيره، لم يصح. وهذا إجماع أيضاً، حكاه ابن المنذر. وإن رهنه بأكثر، احتمل أن يبطل في الكل، قاله الشافعي. واحتمل أن يصح في المأذون فيه، ويبطل في الزائد، كتفريق الصفقة. فإن أطلق الإذن في الرهن، فقال القاضي: يصح.
__________
1 سورة البقرة آية: 283.

(1/507)

وله رهنه بما شاء، وهو أحد قولي الشافعي، والآخر: لا يجوز حتى يبيّن القدر وصفته وحلوله وتأجيله.
فإن تلف فإن الراهن يضمنه، نص عليه، لأن العارية مضمونة. وإن فك المعير الرهن بغير إذن الراهن، محتسبا بالرجوع، فهل يرجع؟ على روايتين بناء على ما إذا قضى دينه بغير إذنه.
وإذا رهنه المضمون على المرتهن كالمغصوب والعارية صح، وزال الضمان، وبه قال مالك وأبو حنيفة. وقال الشافعي: لا يزول الضمان ويثبت حكم الرهن، لأنه لا تنافي بينهما، لأنه لو تعدى في الرهن ضمن. ولنا: أنه مأذون له في إمساكه رهناً لم يتجدد فيه منه عدوان، وقوله: لا تنافي بينهما، ممنوع لأن يد الغاصب والمستعير ونحوهما يد ضامنة، ويد المرتهن يد أمانة، وهذان متنافيان، ولأن السبب المقتضي للضمان زال [فزال بزواله. وإذا تعدى في الرهن، ضمن لعدوانه لا لكونه غاصباً أو مستعيراً، وهنا زال السبب.
ويجوز للمرتهن أن يوكّل في قبض الرهن] ، 1 ويقوم وكيله مقامه في القبض وسائر الأحكام. وتصرف الراهن في الرهن لا يصح، إلا العتق، فإنه يصح، ويؤخذ منه قيمته فيجعل رهناً مكانه. وعنه: لا ينفذ عتق المعسر، فإن أذن فيه المرتهن صح، وبطل الرهن.
وليس للراهن الانتفاع بالرهن باستخدام ولا غيره بغير رضى المرتهن، وقال مالك وغيره: للراهن إجارته وإعارته مدة لا يتأخر انقضاؤها عن حلول الديْن. وهل له أن يسكن بنفسه؟ على اختلاف بينهم. وليس له إجارة الثوب ولا ما ينقص بالانتفاع، وبنَوْه على أن المنافع للراهن لا تدخل في الرهن. وذكر أبو بكر في الخلاف:
__________
1 زيادة من المخطوطة.

(1/508)

أن منافع الرهن تعطل مطلقاً. ولا يؤجره، وهو قول الثوري وأصحاب الرأي. وقالوا: إذا أجره بإذن المرتهن كان إخراجاً من الرهن. ولنا: أن تعطيله تضييع للمال. وقد نهي عن إضاعته. ولا يمنع الراهن من إصلاح الرهن ودفع الفساد عنه، قال ابن المنذر: أجمع أهل العلم على أن للمرتهن منع الراهن من وطء أَمته المرهونة، وإن أذن له المرتهن في بيع الرهن أو هبته أو نحو ذلك صح، وبطل الرهن، إلا أن يأذن له في بيعه بشرط أن يجعل ثمنه رهناً، أو يعجل ديْنه من ثمنه.
ونماء الرهن وغلاته تكون رهناً، وقال مالك: يتبع الولد في الرهن خاصة دون سائر النماء. وقال الشافعي وابن المنذر: لا يدخل في الرهن شيء من النماء المنفصل ولا من الكسب، حتى قال الشافعي: لو رهنه ماشية مخاضاً فنتجت، فالنتاج لا يدخل في الرهن. وخالفه أبو ثور وابن المنذر، واحتجوا بقوله صلى الله عليه وسلم: "الرهن من راهنه، له غنمه وعليه غرمه"، والنماء غنم فيكون للراهن. ولنا: أنه حكم ثبت في العين بعقد المالك فيدخل فيه النماء والمنافع. وأما الحديث فنقول به، وأن غنمه وكسبه ونماءه للراهن، لكن يتعلق به حق المرتهن، ومؤنته على الراهن. وقال أبو حنيفة: أجر المسكن والحافظ على المرتهن. ولنا: قوله: "الرهن من راهنه" الحديث، قال الدارقطني: إسناده جيد متصل، وإن كان الرهن نخلاً فاحتاج إلى تأبير فهو على الراهن. وكل زيادة تلزم الراهن فامتنع منها، أجبره الحاكم عليها، فإن لم يفعل اكترى الحاكم من ماله، وإن لم يكن له مال فمن الرهن؛ فإن بذلها المرتهن محتسباً بالرجوع، وقال الراهن: أنفقت متبرعاً، فقال: بل محتسباً، فالقول قول المرتهن، لأن الخلاف في نيته وهو أعلم بها، وعليه اليمين، لأن ما قال الراهن محتمل.

(1/509)

(فصل) : "وهو أمانة في يد المرتهن، إن تلف بغير تعدّ منه فلا شيء عليه". روي عن علي، وبه قال عطاء والزهري والشافعي. وروي عن شريح والنخعي والحسن: أن الراهن يضمنه بجميع الديْن وإن كان أكثر من قيمته، لأنه روي عنه صلى الله عليه وسلم أنه قال: "الرهن بما فيه". وقال مالك: إن كان تلفه بأمر ظاهر كالموت والحريق لم يضمن، وإن ادعى تلفه بأمر خفي ضمن. وقال الثوري وأبو حنيفة: يضمنه بأقل الأمرين من قيمته أو قدر الديْن، لما روى عطاء: "أن رجلاً رهن فرساً فنفق عند المرتهن، فجاء إلى النبي صلى الله عليه وسلم فأخبره، فقال: ذهب حقك". ولنا: ما روى ابن أبي ذئب عن الزهري عن ابن المسيب أن النبي صلى الله عليه وسلم قال: "لا يغلق الرهن، لصاحبه غُنمه، وعليه غُرمه". 1 فأما حديث عطاء فمرسل، وقوله يخالفه، قال الدارقطني: يرويه إسماعيل بن أمية وكان كذاباً. والحديث الآخر إن صح فيحتمل أنه محبوس بما فيه.
وقال ابن المنذر: أجمع كل من نحفظ عنه: على أن من رهن شيئاً بمال فأدى بعضه، وأراد إخراج بعض الرهن، أن ذلك ليس له، حتى يوفيه آخر حقه أو يبرئه.
وإن رهن عند رجلين فوفى أحدهما انفك في نصيبه. قال أحمد في رجلين رهنا داراً لهما عند رجل، فقضاه أحدهما: الدار رهن على ما بقي؛ وهذا محمول على أنه ليس للراهن مقاسمة المرتهن للضرر، لأن العين كلها تكون رهناً، لأنه إنما رهنه نصفها. وإن جعلا الرهن في يد عدل وادعى دفع الثمن إلى المرتهن، فأنكر ولم يكن قضاه ببيّنة، ضمن. وعنه: لا يضمن إلا أن يكون أمر بالإشهاد فلم يفعل؛ وهكذا الحكم في الوكيل.
ولو تعدى المرتهن في الرهن ثم زال التعدي، أو سافر به ثم رده، لم يزل عنه الضمان لأن استئمانه زال بذلك.
وإذا
__________
1 البخاري: مواقيت الصلاة (525) .

(1/510)

استقرض ذمي من مسلم مالاً ورهنه خمراً، لم يصح. فإن باعها الراهن أو نائبه الذمي وجاء المقرض بثمنها، لزمه قبوله، لأن أهل الذمة إذا تقابضوا في العقود الفاسدة جرت مجرى الصحة. قال عمر في أهل الذمة معهم الخمر: "ولّوهم بيعها، وخذوا أثمانها". وإن شرط أن يبيعه المرتهن أو العدل صح. فإن عزله صح عزله، وقال مالك: لا ينعزل، لأن وكالته صارت من حقوق الرهن. قال ابن أبي موسى: ويتوجه لنا مثل ذلك، فإن أحمد قد منع الحيلة في غير موضع، وهذا يفتح باب الحيلة للراهن. فإن شرط أن لا يبيعه عند الحلول، أو إن جاءه بحقه في محله وإلا فالرهن له، لم يصح الشرط، وفي صحة الرهن روايتان.
وعن أحمد: إذا شرط في الرهن أنه ينتفع به المرتهن أنه يجوز في البيع، وقال مالك: لا بأس أن يشترط في البيع منفعة الرهن إلى أجل في الدور والأرضين، وكرهه في الحيوان والثياب، وكرهه في القرض.
وهل يفسد الرهن بالشروط الفاسدة، نصر أبو الخطاب صحته، لأنه صلى الله عليه وسلم قال: "لا يغلق الرهن"، 1 ولم يحكم بفساده. قال أحمد: معناه لا يدفع رهناً إلى رجل يقول: إن جئتك بالدراهم إلى كذا، وإلا فالرهن لك.
قال ابن المنذر: هذا معنى قوله: "لا يغلق الرهن" عند مالك والثوري وأحمد، وفي حديث معاوية بن عبد الله بن جعفر: "أن رجلاً رهن داراً بالمدينة إلى أجل مسمى، فمضى الأجل فقال الذي ارتهن: منزلي، فقال النبي صلى الله عليه وسلم: لا يغلق الرهن". 2 وإذا قال: رهنتك عبدي هذا على أن تزيدني في الأجل، كان باطلاً، لأنه يضاهي ربا الجاهلية.
وإذا كان له على رجل ألف، فقال: أقرضني ألفاً بشرط أن أرهنك عبدي هذا بألفين، فنقل حنبل عن أحمد:
__________
1 البخاري: مواقيت الصلاة (525) .
2 البخاري: مواقيت الصلاة (525) .

(1/511)

أن القرض باطل، لأنه قرض يجر منفعة. ونقل مهنا: أن القرض صحيح، ولعل أحمد حكم بصحة القرض مع فساد الشرط، كي لا يفضي إلى جر منفعة بالقرض، أو حكم بفساد الرهن في الألف الأول وحده.
وحكي عن مالك وأبي ثور: أنه يصح الرهن المجهول، ويلزمه أن يدفع إليه رهناً بقدر الديْن، قال أحمد: حبس المبيع ببقية الثمن فهو غاصب ولا يكون رهناً، إلا أن يكون شرط عليه في نفس البيع.
(فصل) : وإذا كان الرهن محلوباً أو مركوباً، فللمرتهن أن يركب ويحلب بقدر نفقته، متحرياً للعدل في ذلك، نص عليه. وعنه رواية أخرى: لا يحتسب، وهو متطوع، ولا ينتفع من الرهن بشيء، وهذا قول أبي حنيفة ومالك والشافعي، لقوله: "الرهن من راهنه، له غُنمه، وعليه غُرمه". ولنا: ما روى البخاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "الرهن يركب بنفقته إذا كان مرهوناً، ولبن الدر يشرب بنفقته إذا كان مرهوناً، وعلى الذي يركب ويشرب النفقة"، 1 فجعل منفعته بنفقته، وهذا محل النزاع.
فإن قيل: المراد به أن الراهن ينفق وينتفع، قلنا: لا يصح لأن في بعض الألفاظ: " إذا كانت الدابة مرهونة فعلى المرتهن علفها، ولبن الدر يشرب، وعلى الذي يشرب نفقته ويركب"، 2 فجعل المنفق المرتهن، ولأن قوله: "بنفقته" يشير إلى أن الانتفاع عوض عن النفقة، والراهن إنفاقه وانتفاعه لا بطريق المعاوضة، ولأن النفقة واجبة وللمرتهن فيه حق، وقد أمكنه استيفاء حقه من نماء الرهن، كما يجوز للمرأة أخذ مؤونتها من مال زوجها عند امتناعه بغير إذنه. والحديث نقول به، والنماء للراهن، ولكن للمرتهن فيه حق ولاية صرفه إلى نفقته لثبوت يده عليه. وأما غير المحلوب والمركوب كالعبد
__________
1 البخاري: الرهن (2512) , والترمذي: البيوع (1254) , وابن ماجة: الأحكام (2440) , وأحمد (2/472) .
2 أحمد (2/228) .

(1/512)

والأمة، فليس للمرتهن أن ينفق عليه ويستخدمه بقدر نفقته، نص عليه. قال: الراهن لا ينتفع منه بشيء، إلا حديث أبي هريرة خاصة في الذي يركب ويحلب ويعلف. قيل له: فإن كان الركوب واللبن أكثر؟ قال: لا، إلا بقدر. ونقل حنبل أن له استخدام العبد أيضاً، وبه قال أبو ثور. إذا امتنع المالك من الإنفاق عليه، قال أبو بكر: خالف حنبل الجماعة، والعمل على أنه لا ينتفع من الرهن بشيء إلا ما خصه الشرع، ففيما عداه يبقى على مقتضى القياس.
وما لا يحتاج إلى مؤنة، كالدار والمتاع، فلا يجوز للمرتهن الانتفاع به بغير إذن الراهن، لا نعلم فيه خلافاً. فإن أذن الراهن في الانتفاع بغير عوض وكان الديْن من قرض، لم يجز لأنه جر منفعة.
قال أحمد: أكره قرض الدور، وهو الربا المحض، يعني: إذا كانت الدار في قرض رهناً ينتفع بها المرتهن، وإن كان الرهن بثمن مبيع أو أجر دار أو دين غير القرض فأذن له جاز؛ روي عن الحسن وابن سيرين، وهو قول إسحاق. وإن كان الانتفاع بعوض مثل إن استأجر المرتهن الدار بأجرة مثلها من غير محاباة، جاز في القرض وغيره، وإن حاباه فهو كالانتفاع بغير عوض.
ومتى استأجرها أو استعارها المرتهن، فظاهر كلام أحمد: أنها تخرج عن كونها رهناً، فمتى انقضت الإجارة والعارية عاد الرهن بحاله. قال في رواية ابن منصور: إذا ارتهن داراً ثم أكراها لصاحبها، خرجت من الرهن. فإذا رجعت إليه عادت رهناً.
ومتى استعار المرتهن الرهن صار مضموناً، وبه قال الشافعي. وقال أبو حنيفة: لا ضمان عليه. وإن أنفق عليه بغير إذن الراهن مع إمكانه، فهو متبرع. وإن عجز عن استئذانه ولم يستأذن الحاكم، فعلى روايتين، وقال شيخنا فيما إذا أنفق بغير

(1/513)

إذن الراهن بنية الرجوع مع إمكانه: أنه يخرج على روايتين بناء على ما إذا قضى ديْنه بغير إذنه، وهذا أقيس، إذ لا يعتبر في قضاء الديْن العجز عن استئذان الغريم.
وإن انهدمت الدار فعمرها بغير إذن الراهن، لم يرجع به، رواية واحدة. وليس له أن ينتفع بها بقدر عمارتها، لأنها غير واجبة على الراهن، فليس لغيره أن ينوب عنه فيما لا يلزمه.
وإذا جنى العبد المرهون على إنسان أو على ماله، تعلقت الجناية برقبته، وقدمت على حق المرتهن، بغير خلاف علمناه. فإن لم يستغرق الأرش قيمته بيع منه بقدره، وباقيه رهن. وقيل: يباع جميعه، ويكون باقي ثمنه رهناً، لأن التشقيص عيب ينقص به الثمن، وقد قال عليه السلام: "لا ضرر ولا ضرار". 1 ولا يحل للمرتهن وطء الجارية المرهونة إجماعاً، ويجب عليه الحد والمهر، وولده رقيق. وقال الشافعي: لا يجب المهر مع المطاوعة، "لأنه صلى الله عليه وسلم نهى عن مهر البغي". ولنا: أن المهر يجب للسيد، والحديث مخصوص بالمكرهة على البغاء، فإن الله تعالى سماها بذلك مع كونها مكرهة، فقال تعالى {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّناً} . 2 وإن وطئها بإذن الراهن وادعى الجهالة وكان مثله يجهل ذلك، فلا حد ولا مهر وولده حر. قال عبد الله: سألت أبي: عن رجل عنده رهون كثيرة لا يعرف أصحابها، ولا من رهن عنده؟ قال: إذا أيست من معرفتهم ومعرفة ورثتهم، فأرى أن تباع ويتصدق بثمنها.، فإن عرف بعد أربابها خيّرهم بين الأجر أو يغرم لهم؛ هذا الذي أذهب إليه.
وقال أبو الحارث عن أحمد في الرهن يكون عنده السنين
__________
1 ابن ماجة: الأحكام (2340) .
2 سورة النور آية: 33.

(1/514)

الكثيرة يئس من صاحبه: يبيعه ويتصدق بالفضل. فظاهره أنه يستوفي حقه. ونقل أبو طالب: لا يستوفي حقه من ثمنه، ولكن إن جاء صاحبه بعد وطلبه، أعطاه إياه وطلب منه حقه. وأما إن رفع أمره إلى الحاكم فباعه، ووفاه حقه منه، جاز.
ومن هنا إلى آخر الباب: من "الإنصاف":
لو أقرض غريمه ليرهنه على ما لَه عليه وعلى القرض، ففي صحته روايتان. وأما المكيل والموزون وما يلحق بهما قبل قبضه، فاختار الشيخ جواز رهنه. وجوز أحمد القراءة للمرتهن يعني: في المصحف، وعنه: يكره. نقل عبد الله: لا يعجبني بلا إذنه، ويلزم ربه بذله لحاجة. وقيل: يلزمه مطلقاً.
ولا يجوز رهن العبد المسلم لكافر. والوجه الثاني: يصح إذا شرطه في يد عدل مسلم، اختاره الشيخ. وقال: يجوز أن يرهن الإنسان مال نفسه على ديْن غيره كما يجوز أن يضمنه وأوْلى، وهو نظير إعارته للرهن. انتهى. وقيل: لا يصح عتق الموسر أيضاً، قال في الفائق: اختاره شيخنا.
قوله: فإن أذن له في البيع لم يبع إلا بنقد البلد ... إلخ، وقيل: يبيع بما رأى أنه أحظّ، اختاره القاضي، قلت: وهو الصواب. وإذا اختلفا في قدر الديْن فالقول قول الراهن، وقال الشيخ: القول قول المرتهن ما لم يدَّع أكثر من قيمة الرهن.
قوله: وإن انهدمت الدار فعمرها، لم يرجع ... إلخ، فعلى هذا، لا يرجع إلا بأعيان آلته. وجزم القاضي في الخلاف الكبير: أنه يرجع بجميع ما عمر في الدار، لأنه من مصلحة الرهن. وقال الشيخ فيمن عمر وقفاً بالمعروف ليأخذ عوضه فيأخذه من مغلّه.

(1/515)


كتاب الحجر - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الحجر
وهو على ضربين: حجر على الإنسان لحظ نفسه، وحجر لحق غيره، كالمريض والراهن والمفلس، وهو المذكور هنا. ومن لزمه ديْن مؤجل لم يطالب به قبل أجله، ولم يحجر عليه من أجله؛ فإن كان بعضه حالاً وماله يفي بالحال لم يحجر عليه أيضاً. وقال بعض أصحاب الشافعي: إن ظهرت أمارات الفلس، ككون ماله بإزاء ديْنه، ولا نفقة له إلا من ماله، حجر عليه. فإن أراد سفراً يحل الديْن قبل مدته، فلغريمه منعه، إلا أن يوثقه برهن أو كفيل. فإن كان لا يحل قبله، ففي منعه روايتان. فإن كان إلى الجهاد، فله منعه إلا بضمين أو رهن، لأنه يتعرض فيه لذهاب نفسه. وقال الشافعي: ليس له منعه من السفر، ولا المطالبة بكفيل، إذا كان مؤجلاً، سواء كان يحل قبل محل سفره أو لاَ، إلى الجهاد أو غيره. ولنا: أنه سفر يمنع استيفاء الدين في محله، فملك منعه إذا لم يوثقه. وإن كان حالاً وله ما يفي به، لم يحجر عليه لعدم الحاجة، ويأمره الحاكم بالوفاء؛ فإن أبى حبسه، لقوله: "ليُّ الواجد ظلم يُحلّ عِرضه وعقوبته". 1 رواه أحمد. فإن أصر باعه الحاكم وقضى ديْنه، وهذا مذهب الشافعي وأبي يوسف ومحمد. وقال أبو حنيفة: ليس له بيع ماله، لكن يجبره على البيع وإلا حبسه ليبيع، إلا أن يكون عليه أحد النقدين وماله من الآخر، فيدفع أحدهما عن الآخر. ولنا: "أنه صلى الله عليه وسلم حجر على معاذ، وباع ماله في ديْنه". رواه الخلال. وعن عمر أنه خطب فقال: "إن
__________
1 النسائي: البيوع (4689) , وأبو داود: الأقضية (3628) , وابن ماجة: الأحكام (2427) , وأحمد (4/388) .

(1/535)

أسيفع جهينة رضي من دينه وأمانته بأن يقال سبق الحاج فأدان معرضاً، فأصبح وقد رين به. فمن كان عليه مال فليحضر غداً، فإنا بائعو ماله وقاسموه بين غرمائه". وإن ادعى الإعسار، وكان ديْنه عن عوض كالبيع والقرض أو عرف له مال سابق، حبسه إلى أن يقيم البينة على نفاد ماله أو إعساره، وهل يحلف معها؟ على وجهين. وإن لم يكن كذلك حلف وخلي سبيله. قال ابن المنذر: أكثر من نحفظ عنه من علماء الأمصار وقضاتهم يرون الحبس في الديْن. وكان عمر بن عبد العزيز يقول: يقسم ماله بين الغرماء ولا يحبس، وبه قال الليث. وحكي عن مالك: لا تسمع البينة على الإعسار، لأنها شهادة على النفي. ولنا: حديث قبيصة، وفيه: "حتى يقول ثلاثة من ذوي الحجى من قومه: لقد أصابت فلاناً فاقة". 1 وتسمع البينة في الحال، وبهذا قال الشافعي. وقال أبو حنيفة: يحبس شهراً، وقيل: ثلاثة أشهر، وروي أربعة، حتى يغلب على ظن الحاكم أنه لو كان له مال لأظهره. فإن قال الغريم: أحلفوه لي مع بينته أنه لا مال له، لم يستحلف. وفيه وجه آخر: أنه يستحلف، لأنه يحتمل أن يكون له مال خفي. فإن كان الحق ثبت عليه في غير مقابلة مال أخذه، كأرش جناية، ومهر، وضمان، ولم يعرف له مال، حلف وخلي سبيله؛ وهذا قول الشافعي وابن المنذر، فإنه قال: العقوبة حبس، ولم نعلم له ذنباً، والأصل عدم ماله. ومتى ثبت إعساره عند الحاكم، لم يجز مطالبته، ولا ملازمته. وقال أبو حنيفة: لغرمائه ملازمته من غير أن يمنعوه من الكسب، لقوله: لصاحب الحق اليد واللسان. ولنا: أن من ليس لصاحب الحق مطالبته، لم تكن له ملازمته،
__________
1 مسلم: الزكاة (1044) , وأحمد (3/477) .

(1/536)

وقوله تعالى: {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} . 1 والحديث فيه مقالة، قاله ابن المنذر. ثم يحمل على الموسر بدليل ما ذكرنا. وفي حديث الذي أصيب في ثماره: "خذوا ما وجدتم، وليس لكم إلا ذلك ". 2 رواه مسلم. وإن كان له مال لا يفي بدينه فسأل غرماؤه الحاكم الحجر عليه، لزمه إجابتهم. ويستحب إظهار الحجر عليه والإشهاد عليه، لتجتنب معاملته.
(فصل) : ويتعلق بالحجر عليه أربعة أحكام:
أحدها: تعلق حق الغرماء بماله، فلا يصح تصرفه فيه، ولا يقبل إقراره عليه إلا العتق، على إحدى الروايتين. فإن أقر بدين تبع به بعد فك الحجر عنه، وهو قول مالك والشافعي في قول. وقال في آخر: يشاركهم، اختاره ابن المنذر، والأخرى: لا ينفذ عتقه، وبه قال مالك والشافعي، وهو أصح، إن شاء الله. فإن تصرف في ذمته بشراء أو إقرار أو ضمان صح، ويتبع به بعد فك الحجر عنه. وإن جنى شارك المجني عليه الغرماء. وإن جنى عبده قدم المجني عليه بثمنه.
الثاني: "أن من وجد عنده عيناً باعه إياها، فهو أحق بها بشرط كون المفلس حياً ولم ينقد من ثمنها شيئاً، والسلعة قائمة بحالها لم يتلف بعضها، ولم تتغير صفتها بما يزيل اسمها"؛ روي ذلك عن عثمان وعلي؛ وبه قال مالك والشافعي وابن المنذر. وقال الحسن وأبو حنيفة: هو أسوة الغرماء، ولنا: قوله: "من أدرك متاعه بعينه عند إنسان قد أفلس، فهو أحق به". 3 متفق عليه. فإن بذل
__________
1 سورة البقرة آية: 280.
2 مسلم: المساقاة (1556) , والترمذي: الزكاة (655) , والنسائي: البيوع (4530, 4678) , وأبو داود: البيوع (3469) , وابن ماجة: الأحكام (2356) , وأحمد (3/36, 3/58) .
3 البخاري: في الاستقراض وأداء الديون والحجر والتفليس (2402) , ومسلم: المساقاة (1559) , والترمذي: البيوع (1262) , والنسائي: البيوع (4676) , وأبو داود: البيوع (3519, 3523) , وابن ماجة: الأحكام (2358) , وأحمد (2/228, 2/258, 2/385, 2/410) , ومالك: البيوع (1383) , والدارمي: البيوع (2590) .

(1/537)

الغرماء الثمن لم يلزمه قبوله. وقال مالك: لا رجوع له. ولنا: الخبر الذي روينا. فإن اشترى المفلس من إنسان في ذمته وتعذر الاستيفاء، لم يكن له الفسخ، سواء علم أو لم يعلم، لأنه لا يستحق المطالبة بثمنها، فلا يستحق الفسخ لتعذره. وقيل: له الخيار لعموم الخبر. وفيه وجه ثالث: أنه إن كان عالماً بفلسه فلا فسخ، وإلا فله. ومن استأجر أرضاً للزرع فأفلس قبل مضي شيء من المدة، فللمؤجر الفسخ. وإن كان بعدها فهو غريم. وإن كان بعد مضي بعضها، لم يملك الفسخ. ولو اكترى من يحمل له متاعاً إلى بلد ثم أفلس المكتري قبل حمل شيء، فللمكري الفسخ. وإن حمل البعض أو بعض المسافة، لم يكن له الفسخ، في قياس المذهب.
فإن أقرض رجلاً مالاً ثم أفلس المقترض وعين ماله قائمة، فله الرجوع فيها، للخبر. وإنما يستحق الرجوع بشروط خمسة:
(أحدها) : أن يكون المفلس حياً، فإن مات فهو أسوة الغرماء. وقال الشافعي: له الرجوع، لما روى أبو داود عن أبي هريرة، مرفوعاً: "أيما رجل مات أو أفلس، فصاحب المتاع أحق بمتاعه إذا وجده بعينه". 1 ولنا: ما روى أبو داود في حديث أبي هريرة: "فإن مات، فصاحب المتاع أسوة الغرماء". 2 وحديثهم مجهول الإسناد، قاله ابن المنذر. وقال ابن عبد البر: يرويه أبو المعتمر عن الزرقي، ثم هو غير معمول به إجماعاً، فإنه جعل المتاع لصاحبه لمجرد موت المشتري، من غير شرط آخر.
__________
1 البخاري: في الاستقراض وأداء الديون والحجر والتفليس (2402) , ومسلم: المساقاة (1559) , والترمذي: البيوع (1262) , والنسائي: البيوع (4676) , وأبو داود: البيوع (3519, 3523) , وابن ماجة: الأحكام (2360) , وأحمد (2/258, 2/410, 2/413, 2/468, 2/474, 2/487) ، ومالك: البيوع (1383) , والدارمي: البيوع (2590) .
2 أبو داود: البيوع (3520) , وابن ماجة: الأحكام (2359, 2361) .

(1/538)

(الثاني) : ألا يكون البائع قبض شيئاً وإلا سقط الرجوع، وبه قال إسحاق والشافعي في القديم. وقال في الجديد: له أن يرجع في قدر ما بقي من الثمن. وقال مالك: إن شاء رد ما قبض ورجع في العين، وإن شاء حاصَّ الغرماء. ولنا: في حديث أبي هريرة: "أيما رجل أفلس، فوجد رجل عنده ماله ولم يكن اقتضى من ماله شيئاً، فهو له". 1 رواه أحمد، ولفظ أبي داود "وإن كان قبض من ثمنها شيئاً، فهو أسوة الغرماء". 2 فإن قيل: يرويه أبو بكر بن عبد الرحمن مرسلاً، قلنا رواه مالك وموسى بن عقبة عن الزهري عن أبي هريرة، كذلك أخرجه أبو داود.
(الثالث) : أن تكون باقية لم يتلف منها شيء، وبه قال إسحاق. وقال مالك والشافعي: له الرجوع في الباقي، ويضرب مع الغرماء بحصة التالف. ولنا: قوله: "من أدرك متاعه بعينه"، وهذا لم يجده بعينه. وإن كان المبيع عيناً كثوبين، ففي جواز الرجوع في الباقي منهما روايتان. وإن تغيرت بما يزيل اسمها، كطحن الحنطة ونسج الغزل وتقطيع الثوب قميصاً، سقط الرجوع. وقال الشافعي: فيه قولان: أحدهما: به أقول: يأخذ عن ماله، ويعطي قيمة عمل المفلس.
(الرابع) : أن لا يتعلق بها حق الغير، فإن رهنها لم يملك الرجوع، لقوله: "عند رجل قد أفلس"، وهذا لم يجده عنده، وهذا لا نعلم فيه خلافاً.
(الخامس) : أن لا يكون زاد زيادة متصلة كالسمن، وعنه: لا تمنع، وهو مذهب مالك، لأنه يخير الغرماء بين أن يعطوه السلعة أو ثمنها الذي باعها به. فأما الزيادة المنفصلة والنقص بهزال، فلا تمنع الرجوع والزيادة للمفلس. وعنه:
__________
1 أحمد (2/525) .
2 ابن ماجة: الأحكام (2359) .

(1/539)

للبائع. وقوله: "الخراج بالضمان" 1 يدل على أن النماء والغلة للمشتري. وإن اشترى زيتاً فخلطه بزيت آخر، سقط الرجوع، وقال مالك: يأخذ أرشه. وقال الشافعي: إن خلطه بمثله أو دونه، لم يسقط الرجوع، ويأخذ متاعه بالكيل أو الوزن. وإن خلطه بأجود منه، ففيه قولان: أحدهما: يسقط حقه، وبه أقول. انتهى. ولنا: أنه لم يجد عين ماله، وإنما يأخذ عوضه كالثمن. وإن قصر الثوب، فإن لم تزد قيمته فللبائع الرجوع. وإن زادت فلا رجوع. وقال القاضي: له الرجوع، لأنه متاعه بعينه. فعلى قولهم، إن كانت القصارة بعمل المفلس أو بأجرة وفاها، فهما شريكان فيه. فإذا كان قيمته خمسة فساوى ستة، فللمفلس سدسه. فإن اختار البائع دفع قيمة الزيادة إلى المفلس، لزمه قبولها، لأنه يتخلص من ضرر الشركة من غير مضرة. وإن لم يختر البيع، أخذ كل واحد بقدر حقه. وإن كان العمل من صانع لم يستوف أجره، فله حبس الثوب على استيفاء أجره. فإن كانت الزيادة بقدر الأجر دفعت إليه. وإن كانت أقل فله حبس الثوب على استيفاء قدر الزيادة، ويضرب مع الغرماء بما بقي. وإن كانت أكثر فله قدر أجره، وما فضل للغرماء. فإن اشترى أمة حائلاً، فحملت ثم أفلس، فزادت قيمتها بالحمل، فهي زيادة متصلة تمنع الرجوع، على قول الخرقي، ولا تمنعه، على رواية الميموني. وإن أفلس بعد الوضع، فهي منفصلة، فتكون للمفلس، ويمتنع الرجوع في الأم لما فيه من التفريق بينهما. ويحتمل أن يرجع في الأم على ما ذكرنا في التي قبلها، ويدفع قيمة الولد. وعلى قول أبي بكر: الزيادة للبائع، فيكون له الرجوع.
(فصل) : فإن كان المبيع شجراً، لم يخل من أربعة أحوال:
__________
1 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجة: التجارات (2243) .

(1/540)

(أحدها) : أن يفلس وهي بحالها، فله الرجوع.
(الثاني) : أن يكون فيها ثمر ظاهر فيشترطه المشتري فيأكله أو يتصرف فيه، أو يذهب بجائحة ثم يفلس، فهل للبائع الرجوع في الأصول، ويضرب مع الغرماء بحصة التالف؟ على روايتين. وتلف بعضها كجميعها. وإن زادت فهي متصلة في أحد العينين، قد ذكرنا حكمها.
(الثالث) : أن يبيعه شجراً فيه ثمرة لم تظهر، فإن أفلس بعد تلف الثمرة أو بعضها، فحكمه كتلف بعض المبيع وزيادته المتصلة؛ ولهذا دخل في مطلق البيع، بخلاف التي قبلها.
(الرابع) : باعه شجرة حائلاً فأثمرت، فإن أفلس قبل التأبير، فالطلع زيادة متصلة تمنع الرجوع؛ ويحتمل أن يرجع في النخل دون الطلع. وعلى رواية الميموني: يرجع والطلع للبائع. والقول الثاني: يرجع في الأصل دون الطلع. وإن أفلس بعد التأبير، فلا يمنع الرجوع، والطلع للمشتري، إلا على قول أبي بكر. ولو باعه أرضاً فارغة فزرعها المشتري، رجع في الأصل دون الزرع، قولاً واحداً. وإن أفلس والطلع غير مؤبر، فلم يرجع حتى أبر، لم يكن له الرجوع، لأن العين لا تنتقل إلا باختياره، ولم يختر إلا بعد التأبير. وإن أفلس بعد أخذ الثمرة أو ذهابها بجائحة، فله الرجوع في الأصل، والثمرة للمشتري، إلا على قول أبي بكر. وكل موضع لا يتبع الثمر الشجر إذا رجع البائع فيه، فليس له المطالبة بقطعه قبل أوان الجذاذ؛ وكذلك إذا رجع في الأرض المزروعة، لأنه زرع بحق، وليس عليه أجرة، لأنه يجب تبقيته، وكأنه استوفى منفعة الأرض فلم يكن عليه ضمان. فإن اتفق المفلس والغرماء على التبقية

(1/541)

أو القطع فلهم ذلك؛ وإن اختلفوا وطلب بعضهم القطع وكانت قيمته يسيرة، لم يقطع لأنه إضاعة مال، وقد نهي عنه. وإن كانت قيمته كثيرة، قدم قول من طلب القطع، لأنه إن كان المفلس فهو يطلب براءة ذمته، وإن كان الغرماء فهم يطلبون تعجيل حقوقهم. وقيل: ينظر ما فيه الحظ فيعمل به، لأنه أنفع للجميع. فإن أقر الغرماء بالطلع للبائع، أو شهدوا به فردت شهادتهم، حلف المفلس وثبت الطلع له دونهم، لأنهم أقروا أنه لا حق لهم فيه. فإن أراد دفعه إلى أحدهم أو تخصيصه بثمنه، فله ذلك لإقرارهم. فإن امتنع الغريم من قبوله، أُجبر عليه أو على الإبراء من قدره من ديْنه. وإن أراد قسمه عليهم، لزمهم قبوله أو الإبراء. فإن قبضوا الثمرة لزمهم ردها إلى البائع؛ فإن باعها وقسم ثمنها فيهم أو دفعه إلى بعضهم، لم يلزمهم رده، لأنهم اعترفوا بالعين لا بثمنها. وإن عرض عليهم الثمرة بعينها، لم يلزمهم أخذها، إلا أن يكون فيهم من له من جنسها، فيلزمه أخذها، لأنه بصفة حقه. فإن صدق المفلس البائع في الرجوع قبل التأبير، وكذبه الغرماء، لم يقبل إقراره وعليهم اليمين أنهم لا يعلمون رجوعه قبله، لأن اليمين في حقهم ابتداء، بخلاف ما لو ادعى حقاً وأقام شاهداً لم يكن لهم أن يحلفوا مع الشاهد، فلا يحلفون لإثبات حق غيرهم.
وإن غرس الأرض أو بنى فيها، فله الرجوع ودفع قيمة ما فيها، إلا أن يختار المفلس والغرماء القلع ومشاركته بالنقص. فإذا قلعوه، فله الرجوع في أرضه. ويحتمل أن لا يستحق الرجوع إلا بعد القلع، لأنه أدرك متاعه مشغولاً. فإن قلنا: له حق الرجوع قبله، لزمهم تسويتها وأرش النقص، كما لو دخل فيلاً دار إنسان فكبرُ، فأراد صاحبه إخراجه فلم يمكن إلا بهدم فيهدم،

(1/542)

ويضمن صاحبه النقص، بخلاف النقص في ملك المفلس. وإن قلنا: ليس له الرجوع قبل القلع، لم يلزمهم تسوية الحفر ولا أرش النقص. فإن امتنعوا من القلع لم يجبروا، لأنه غرس بحق. ومفهوم: "ليس لعرق ظالم حق" 1 أنه إذا لم يكن ظالماً فله حق. فإن بذل البائع قيمة الغرس والبناء ليملكه، أو قال اقلع وأضمن النقص، فله ذلك إن قلنا: له الرجوع قبل القلع، كالشفيع إذا أخذ الأرض وفيها غراس. وإن قلنا: ليس له الرجوع قبل القلع، لم يكن له ذلك، لأنه بناء المفلس وغرسه، فلم يجبر على بيعه وقلعه، كما لو لم يرجع في الأرض. وإذا أفلس وفي يده عين ديْن بائعها مؤجل، وقلنا: لا يحل الديْن بالفلس، فقال أحمد: يكون موقوفاً إلى أن يحل ديْنه، فيختار البائع الفسخ أو الترك. وقال الشافعي: تباع في الديون الحالّة، والأول أولى للخبر.
(فصل) :
(الحكم الثالث) : بيع الحاكم ما له وقسم ثمنه، لما ذكرنا من حديث معاذ. ويستحب إحضار المفلس والغرماء، لأنه أطيب لقلوبهم، ويأمرهم أن يقيموا منادياً ينادي على المتاع. فإن تراضوا ثقة أمضاه، وإلا رده. فإن قيل: لم يرده، وقد اتفقوا عليه، فأشبه اتفاق الراهن والمرتهن على أن يبيع غير ثقة، قلنا: الحاكم هنا له نظر، لأنه قد يظهر غريم آخر. ولا تباع داره التي لا غنى له عنها، وبه قال إسحاق. وقال مالك: تباع ويكتري له بدلها، اختاره ابن المنذر، لقوله: "خذوا ما وجدتم"، وينفق عليه بالمعروف من ماله إلى أن يقسم، إلا إن كان ذا كسب، كقوله: "ابدأ بنفسك، ثم بمن تعول". 2 وممن أوجب الإنفاق عليه وزوجته وأولاده: مالك والشافعي، ولا نعلم فيه
__________
1 الترمذي: الأحكام (1378) , وأبو داود: الخراج والإمارة والفيء (3073) .
2 البخاري: الزكاة (1426) , والنسائي: الزكاة (2534) , وأبو داود: الزكاة (1676) , وأحمد (2/230, 2/245) , والدارمي: الزكاة (1651) .

(1/543)

خلافاً. وتجب كسوتهم، قال أحمد: يترك له قدر ما يقوم به معاشه، ويباع الباقي. وهذا في حق الشيخ الكبير وذوي الهيئات الذين لا يمكنهم التصرف بأبدانهم. ومن استأجر داراً وبعيراً أو غيرهما ثم أفلس المؤجر، فالمستأجر أحق بالعين حتى يستوفي حقه، لا نعلم فيه خلافاً. ومن مات وعليه دين مؤجل، لم يحل إذا وثق الورثة، وعنه: يحل. وهل يمنع الديْن انتقال التركة إلى الورثة؟ على روايتين: إحداهما: لا يمنع، للخبر: " من ترك مالاً، فلورثته". 1 والثانية: يمنع، لقوله: {مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} . 2 وهل يجبر على إيجار نفسه لوفاء دينه؟ على روايتين: إحداهما: لا يجبر، لقوله: "وليس لكم إلا ذلك". والثانية: يجبر، وهو قول عمر بن عبد العزيز، "لأنه صلى الله عليه وسلم باع سرقاً في ديْنه". رواه الدارقطني من رواية خالد بن مسلم الزنجي، وفيه كلام. والحر لا يباع، ثبت أنه باع منافعه. ومتى فك الحجر عنه، فلزمته ديون وظهر له مال فحجر عليه، شاركهم غرماء الحجر الأول. وقال مالك: لا يدخلون حتى يستوفي الذين تجددت حقوقهم، إلا أن يكون له فائدة من ميراث، أو يجنى عليه جناية.
(الحكم الرابع) : انقطاع المطالبة عن المفلس، فمن أقرضه أو باعه شيئاً، لم يملك مطالبته حتى يفك الحجر عنه.
(فصل) : الضرب الثاني المحجور عليه لحظّه، وهو الصبي والمجنون والسفيه.
__________
1 البخاري: الحوالات (2297) , ومسلم: الفرائض (1619) , والترمذي: الجنائز (1070) , والنسائي: الجنائز (1963) , وأبو داود: الخراج والإمارة والفيء (2955) , وابن ماجة: الأحكام (2415) , وأحمد (2/290, 2/453) .
2 سورة النساء آية: 11.

(1/544)

والأصل فيه قوله: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ} الآية. 1 قال سعيد وعكرمة: هو مال اليتيم، لا تؤته إياه وأنفق عليه. فلا يصح تصرفهم قبل الإذن. ومن دفع إليهم ماله ببيع أو قرض رجع فيه ما كان باقياً. فإن أتلفه واحد منهم فمن ضمان مالكه، لأنه سلطه عليه برضاه، علِم بالحجر أو لم يعلم. فإن حصل في يده برضى صاحبه من غير تسليط كالوديعة والعارية، فاختار القاضي أنه يلزم الضمان إن أتلفه أو تلف بتفريطه؛ ويحتمل أن لا يضمن. وأما ما أخذه بغير اختيار المالك كالغصب والجناية فعليه ضمانه، وكذلك الحكم في الصبي والمجنون. ومذهب الشافعي على ما ذكرنا. فإن أودع عند الصبي والمجنون أو أعارهما، فلا ضمان عليهما فيما تلف، وإن أتلفاه فوجهان، نذكرهما في الوديعة. وإذا عقل المجنون انفك الحجر بلا حكم حاكم، بغير خلاف، وكذا الصبي إذا رشد وبلغ؛ وقال مالك: لا يزول إلا بحكم حاكم لأنه موضع اجتهاد. ولنا: قوله: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ} 2.
فالحجر ثلاثة أقسام: قسم يزول بغير حاكم وهو الجنون، وقسم لا يزول إلا بحكمه وهو الحجر للسفه، وقسم فيه الخلاف وهو الحجر للصغر، ولا يدفع إليه ماله قبل الرشد ولو صار شيخاً. قال ابن المنذر: أكثر علماء الأمصار يرون الحجر على كل مضيع لماله، صغيراً كان أو كبيراً؛ وقال أبو حنيفة: إذا بلغ خمساً وعشرين سنة فكّ عنه الحجر ودفع إليه ماله، لقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ} . 3 ولنا: قوله:
__________
1 سورة النساء آية: 5.
2 سورة النساء آية: 6.
3 سورة الأنعام آية: 152.

(1/545)

{وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ} ، 1 وقوله: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} ، 2 علق الدفع على شرطين: بلوغ النكاح والإيناس، وقوله: {فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ} ، 3 فأثبت الولاية على السفيه. والآية التي احتج بها، إنما تدل بدليل خطابها وهو لا يقول به؛ ثم هي مخصوصة فيما قبل الخمس والعشرين بالإجماع، لعلة السفه، وهو موجود بعدها. كما خصصت في حق المجنون، وما ذكرنا من المنطوق أولى. إذا ثبت هذا، فإنه لا يصح تصرفه ولا إقراره. وقال أبو حنيفة: يصح بيعه وإقراره، لأن البالغ عنده لا يحجر عليه، وإنما لم يسلم إليه ماله، للآية. ولنا: أنه لا يُدفع إليه ماله لعدم رشده، فلم يصح تصرفه وإقراره، ولأنه إذا نفذ تلف ماله.
ويثبت بلوغ ذكر وأنثى بخروج المني الدافق يقظة أو مناماً، بجماع أو احتلام أو غير ذلك، لا نعلم فيه خلافاً، لقوله تعالى: {وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُمُ الْحُلُمَ} الآية، 4 وقوله: "رُفع القلم عن ثلاثة ... إلخ". 5
الثاني: بلوغ خمس عشرة سنة، وبه قال الشافعي، وقال داود: لا حد للبلوغ من السنين، للحديث المتقدم، وهو قول مالك. وقال أصحابه: تسع عشرة أو ثماني عشرة. ولنا: حديث ابن عمر. ولما سمعه عمر بن عبد العزيز كتب إلى عماله: أن لا يعرضوا إلا لمن بلغ خمس عشرة سنة.
الثالث: إنبات الشعر الخشن، وبه قال مالك والشافعي في قول. وفي الآخر: هو بلوغ في حق المشركين. وقال أبو حنيفة: لا اعتبار به. ولنا: حديث حكم سعد في بني قريظة.
__________
1 سورة النساء آية: 5.
2 سورة النساء آية: 6.
3 سورة البقرة آية: 282.
4 سورة النور آية: 59.
5 الترمذي: الحدود (1423) , وابن ماجة: الطلاق (2042) , وأحمد (1/116, 1/118, 1/140, 1/158) .

(1/546)

والحيض بلوغ في حق الجارية، لا نعلم فيه خلافاً، لقوله: "لا يقبل الله صلاة حائض إلا بخمار"، 1 وكذلك الحمل يحصل به البلوغ، لأن الولد من مائهما.
والرشد: الصلاح في المال، في قول أكثر أهل العلم. وقال الشافعي وابن المنذر: الرشد الصلاح في الدين والمال. ولنا: قوله تعالى: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً} الآية، 2 قال ابن عباس: "صلاحاً في أموالهم". وقولهم: الفاسق غير رشيد، قلنا: غير رشيد في دينه، رشيد في ماله. ولا يدفع إليه ماله حتى يُختبر، لقوله تعالى: {وَابْتَلُوا الْيَتَامَى} . 3 وعنه: لا يُدفع إلى الجارية مالها حتى تتزوج وتلد، أو تقيم في بيت الزوج سنة، لقول شريح: "عهد إليَّ عمر ألا أجيز لجارية عطية حتى تحول في بيت زوجها حولاً أو تلد". ولنا: عموم قوله تعالى: {وَابْتَلُوا الْيَتَامَى} الآية، 4وحديث عمر إن صح، فهو مختص بمنع العطية. ووقت الاختبار قبل البلوغ في إحدى الروايتين، لأنه سماهم يتامى، ولأنه مد اختبارهم إلى البلوغ. ولا تثبت الولاية على الصبي والمجنون إلا للأب، ثم وصيه، ثم الحاكم. وقال الشافعي: يقوم الجد مقام الأب في الولاية. وليس لوليهما التصرف في مالهما إلا على وجه الحظ لهما، لقوله تعالى: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} 5.
__________
1 الترمذي: الصلاة (377) , وأبو داود: الصلاة (641) , وابن ماجة: الطهارة وسننها (655) , وأحمد (6/150, 6/218, 6/259) .
2 سورة النساء آية: 6.
3 الآية السابقة.
4 سورة النساء آية: 6.
5 سورة الإسراء آية: 34.

(1/547)

ولا يجوز أن يشتري من مالهما شيئاً لنفسه ولا يبيعهما إلا الأب، وبه قال مالك والشافعي، وزاد الجد. وله السفر بمالهما للتجارة والمضاربة به، ولا نعلم أحداً كرهه إلا الحسن. وأجاز إسحاق أن يأخذه الولي مضاربة لنفسه، وبه قال أبو حنيفة؛ والصحيح: أن الربح كله لليتيم، لأنه لا يجوز أن يعقد مع نفسه. فأما إن دفعه إلى غيره، فللمضارب ما جعل له الولي. وإذا لم يكن في قرض ماله حظ له لم يجز. قيل لأحمد: "ابن عمر اقترض"، قال أحمد: إنما اقترض نظراً لليتيم، إن أصابه شيء غرمه. وإن أودعه جاز ولا ضمان عليه، وهل له أن يستنيب فيما يتولى مثله؟ على روايتين. وله شراء الأضحية لليتيم الموسر، وهو قول أبي حنيفة ومالك، وقال الشافعي: لا يجوز. وإن كان خلط ماله أرفق به فهو أولى، وإن كان إفراده أرفق به أفرده، لقوله: {وَيَسْأَلونَكَ عَنِ الْيَتَامَى} الآية. 1 قال أحمد: إنما يجوز له بيع دور على الصغار إذا كان أحظ لهم، وهذا يقتضي الإباحة في كل موضع يكون أحظ؛ وهذا الصحيح إن شاء الله.
ومن فك عنه الحجر فعاود السفه أعيد الحجر عليه، وقال أبو حنيفة: لا يعاد الحجر على بالغ عاقل، روي عن النخعي؛ ولا ينفك الحجر إلا بحكم حاكم، وقيل بمجرد رشده.
ويصح تزويجه بغير إذن وليه، وقال الشافعي: لا يصح إلا بإذنه. وهل يصح عتقه على روايتين. ويصح تدبيره ووصيته. قال ابن المنذر: أجمع كل من نحفظ عنه: على أن إقرار المحجور عليه على نفسه جائز، إذا كان بزنى أو سرقة
__________
1سورة البقرة آية: 220.

(1/548)

أو شرب خمر أو قذف أو قتل، وأن الحدود تقام عليه، وإن طلَّق نفذ في قول الأكثر، وقال ابن أبي ليلى: لا يقع.
وإن أقر بمال لم يلزمه حال حجره، ويحتمل ألا يلزمه مطلقة، وهو قول الشافعي. وللولي أن يأكل بقدر عمله إذا احتاج، وإن كان غنياً لم يجز، للآية. وهل يلزمه العوض إذا أيسر؟ على روايتين. ومتى زال الحجر فادعى على الولي ما يوجب ضماناً، فالقول قول الولي، وكذلك في دفع المال إليه بعد رشده، لأنه أمين؛ ويحتمل أن القول قول الصبي، لقوله تعالى: {فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ} . 1 وهل للزوج أن يحجر على امرأته في التبرع بما زاد على الثلث من مالها، فقال الشافعي وابن المنذر: ليس له ذلك، وقال مالك: له ذلك، وليس معه حديث يدل على تحديد المنع بالثلث، مع أن الحديث ضعيف: شعيب لم يدرك عبد الله بن عمرو، وفي الصحيح: "تصدّقن ولو من حليّكنّ"، 2 ولم يستفصل.
ويجوز للولي أن يأذن للصبي في التجارة، ويصح تصرفه. وقال الشافعي: لا يصح حتى يبلغ. وهل له أن يوكل فيما يتولى مثله بنفسه؟ على روايتين: إحداهما: يجوز، لأنه ملك التصرف بنفسه، فملكه بنيابته. وإن رآه سيده أو وليه يتجر فلم ينهه، لم يصر إذناً. وقال أبو حنيفة في العبد: يصير مأذوناً له، لأنه سكت عن حقه، فكان مسقطاً له كالشفيع.
وما استدان العبد فهو في رقبته، يفديه سيده أو يسلمه، وعنه: يتعلق بذمته، يتبع به العبد بعد العتق، إلا المأذون له، هل يتعلق برقبته أو ذمة سيده؟ على
__________
1 سورة النساء آية: 6.
2 البخاري: الزكاة (1466) , والترمذي: الزكاة (635) .

(1/549)

روايتين. فأما أرش الجناية وقيمة المتلف ففي رقبته، أذن له أم لا، رواية واحدة. وكل ما تعلق برقبته خُير السيد بين تسليمه للبيع وبين فدائه؛ فإن كان ثمنه أقل مما عليه فليس لرب الدين إلا ذلك. ويصح إقرار المأذون له فيما أذن له فيه دون ما زاد عليه. ويجوز له هدية المأكول، وإعارة دابته، واتخاذ الدعوة ما لم يكن إسرافاً. وقال الشافعي: لا يجوز ذلك بغير إذن السيد. ولنا: "أنه صلى الله عليه وسلم كان يجيب دعوة المملوك". وهل لغير المأذون له الصدقة من قوته إذا لم يضرَّ به؟ على روايتين. وهل للمرأة الصدقة من بيت زوجها بغير إذنه بنحو ذلك؟ على روايتين: إحداهما: يجوز لقوله: "ما أنفقت المرأة من بيت زوجها غير مفسدة، كان لها أجرها. وله مثله بما كسب، ولها بما أنفقت". 1 والخازن مثل ذلك، ولم يذكر إذناً، وقوله لأسماء: "لا توعي فيوعى عليك"، 2 متفق عليهما. والثانية: لا يجوز، لقوله: "إن الله حرّم بينكم دماءكم وأموالكم ... إلخ"، 3 وقوله: "لا يحل مال امرئ مسلم إلا عن طيب نفس". 4 والصحيح الأول، لأن الأحاديث فيه خاصة صحيحة.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ أن من أراد سفراً وهو عاجز عن وفاء دينه، أن لغريمه منعه حتى يقيم كفيلاً ببدنه.
وفي الإفصاح: أول من حبس على الديْن شريح، ومضت السنة قبله لا يحبس، لكن يتلازم الخصمان؛ فأما الحبس الآن على الديْن، فلا أعلم أنه يجوز عند أحد من المسلمين. وقال الشيخ: إن صبر على الحبس والضرب، كرر حتى يقضيه، لا أعلم فيه نزاعاً. ونقل حنبل: إذا تقاعد بحقوق الناس
__________
1 البخاري: الزكاة (1440) , ومسلم: الزكاة (1024) , والترمذي: الزكاة (672) , وأبو داود: الزكاة (1685) , وابن ماجة: التجارات (2294) , وأحمد (6/44, 6/278) .
2 البخاري: الهبة وفضلها والتحريض عليها (2590) , ومسلم: الزكاة (1029) , وأحمد (6/139, 6/345, 6/346, 6/353) .
3 أحمد (5/411) .
4 أحمد (5/72) .

(1/550)

يباع عليه ويقضي. وقال الشيخ: من طولب بأداء حق فطلب إمهالاً أُمهل بقدر ذلك، اتفاقاً؛ لكن إن خاف غريمه منه، احتاط بملازمته أو كفيل أو ترسيم عليه. وقال: إذا مطل غريمه فاحتاج إلى الشكاية، فما غرم بسببه لزم المماطل. وقال: لو غرم بسبب كذب عليه عند ولي الأمر، رجع به على الكاذب. وقال: إن ضاق ماله عن ديونه، صار محجوراً عليه بغير حكم حاكم، ولا يصح تصرفه. ونقل حنبل: من تصدق وأبواه فقيران، رُد عليهما، لا لمن دونهما. ونص في رواية على أن من أوصى لأجانب وله أقارب محتاجون، أن الوصية تُرد عليهم. ونقل ابن منصور فيمن تصدق بماله كله عند موته: هذا كله مردود، ولو كان في حياته لم أجوّز إذا كان له ولد. وإن تصرف المحجور عليه في ذمته بشراء أو ضمان أو إقرار، صح ويتبع به بعد فك الحجر عنه. ولا يشارك من ديْنه قبل الحجر، وعنه: يصح إقراره إن أضافه إلى ما قبل الحجر أو أدانه عامل قبل قراضه. قاله الشيخ. وقال: بيع الحاكم مال المفلس بشرط أن يبيعه بثمن مثله المستقر في وقته أو أكثر. وسئل أحمد: متى تجوز هبة الغلام؟ قال: ليس فيه اختلاف: إذا احتلم أو يصير ابن خمس عشرة سنة. قال ابن عقيل: ظاهر كلام أحمد أن التبذير والإسراف: الإنفاق في الحرام. وفي النهاية: أو صدقة تضر بعياله، أو كان وحده ولم يثق بإيمانه. قال الشيخ: أو أخرج في مباح قدراً زائداً على المصلحة.
ولا تثبت الولاية على الصبي والمجنون إلا للأب، قاله في الفائق وغيره، ما لم يعلم فسقه. وقيل: للإمام ولاية، وقيل: للعصبة ولاية بشرط العدالة، اختاره الشيخ. واختار: إن عدم ولي فأمين يقوم مقامه. وقال: الحاكم

(1/551)

العاجز كالعدم. ولا يشتري من مالهما لنفسه، وعنه: يجوز إن وكل من يبيعه. وله أن يبيع ويشتري في مال المولى عليه، وجميع الربح للمولى عليه، وقيل: يستحق الأجرة، اختاره الشيخ. وله أن يأذن للصغيرة أن تلعب باللعب غير المصورة، وشراؤها لها من مالها، نص عليه. وله أن يأذن له بالصدقة بالشيء اليسير.
والصحيح: جواز بيعه عقارهما إذا كان فيه مصلحة، نص عليه، سواء حصل زيادة أم لا، اختاره الشيخ. والمنصوص عن أحمد: جواز الأكل لناظر الوقف بالمعروف، قال في الفائق: إلحاقه بعامل الزكاة في الأكل مع الغنى أولى؛ وعنه: يأكل إذا اشترط. وقال الشيخ: لا يقدم بمعلومه بلا شرط، إلا أن يأخذ أجر عمله مع فقره كوصي اليتيم. وإن رآه سيده يتجر فلم ينهه، لم يكن إذناً، لكن قال الشيخ: الذي ينبغي أن يقال فيما إذا رأى عبده يبيع فلم ينهه، وفي جميع المواضع، أنه لا يكون إذناً، ولا يصح التصرف، لكن يكون تغريراً فيكون ضامناً، بحيث أنه ليس له أن يطالب المشتري بالضمان. فإن ترك الواجب عندنا كفعل المحرم؛ كما نقول فيمن قدر على إنجاء إنسان من هلكة. بل الضمان هنا أقوى. وقال: إذا استدان أو اقترض بإذن السيد لزم السيد.

(1/552)

باب الوكالة
الوكالة جائزة بالكتاب والسنة والإجماع، لقوله {وَالْعَامِلِينَ عَلَيْهَا} ، 1 وقوله: {فَابْعَثُوا أَحَدَكُمْ} الآية، 2ولحديث عمرو بن الجعد وغيره، و"وكل عمرو بن أمية في قبول نكاح أم حبيبة، وأبا رافع قبول نكاح ميمونة".
وهي تصح بكل قول يدل على الإذن، ويصح القبول على التراخي، وتعليقها على شرط. وقال الشافعي: لا يصح. ولنا: قوله: "فإن قُتل فجعفر ... إلخ". وتصح في الخصومة من الحاضر، لأنه إجماع الصحابة، و"وكل علي عبد الله بن جعفر في خصومة عند عثمان، وقال: إن للخصومة قحماً، وإن الشيطان يحضرها، وإني لأكره أن أحضرها"، والقحم المهالك.
وتجوز في كل حق لله تدخله النيابة من العبادات والحدود، ويجوز التوكيل في إثباته. وقال الشافعي: لا يجوز، لأنها تسقط بالشبهات. ولنا: قوله: " واغد يا أنيس إلى امرأة هذا، فإن اعترفت ... إلخ" 3.
ولا يصح للوكيل أن يبيع ويشتري بالوكالة لنفسه، كالوصي لا يشتري من مال اليتيم لنفسه، وحكي عن مالك والأوزاعي الجواز فيهما. وعن أحمد يجوز بشرطين: أن يزيد على ثمن المثل، وأن يتولى النداء غيره. وإذا اشترى من مال اليتيم بأكثر من ثمنه فقد قربه بالتي هي أحسن. والأمناء على ضربين: فمن قبض المال لنفع مالكه كالمودع والوكيل
__________
سورة التوبة آية رقم: 60.
2 سورة الكهف آية: 19.
3 البخاري: الوكالة (2315) , ومسلم: الحدود (1698) , والترمذي: الحدود (1433) , والنسائي: آداب القضاة (5410, 5411) , وأبو داود: الحدود (4445) , وابن ماجة: الحدود (2549) , وأحمد (4/115) , ومالك: الحدود (1556) , والدارمي: الحدود (2317) .

(1/553)

بغير جعل، قبل قولهم في الرد. والذي ينتفع بالقبض كالوكيل بجُعل والمضارب، فعلى وجهين. ولو قال: بع بعشرة وما زاد فهو لك صح، وهو قول إسحاق وغيره؛ وكرهه النخعي وابن المنذر، لأنه مجهول. ولنا: قول ابن عباس، ولا يعرف له مخالف. قال أحمد: إذا دفع إلى رجل ثوباً ليبيعه، فوهب له المشتري منديلاً، فالمنديل لصاحب الثوب.
ومن هنا إلى آخر الباب: من "الإنصاف":
وهل ينعزل بالموت والعزل قبل علمه؟ على روايتين. فإن قلنا: ينعزل ضمن وإلا فلا، وقال الشيخ: لا يضمن مطلقاً. وقال: من وكل في بيع أو استئجار، فإن لم يسم موكله في العقد فضامن، وإلا فروايتان. انتهى.

(1/554)


كتاب الشركة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الشركة
الشركة ثابتة بالكتاب والسنة والإجماع، لقوله {وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ} الآية، 1 ومن السنة قول زيد: "كنت أنا والبراء شريكين، فاشترينا فضة بنقد ونسيئة ... إلخ". وهي على خمسة أضرب: شركة العنان، وشركة المضاربة، وشركة الوجوه، وشركة الأبدان، وشركة المفاوضة. قال أحمد يشارك اليهودي والنصراني، ولكن لا يخلو اليهودي ولا النصراني بالمال دونه، لأنه يعمل بالربا. وكره الشافعي مشاركتهم، لأنه مروي عن ابن عباس، ولأن مالهم ليس بطيب. ولنا: ما روى الخلال بإسناده عن عطاء: "نهى رسول الله صلى الله عليه وسلم عن مشاركة اليهودي والنصراني، إلا أن يكون الشراء والبيع بيد المسلم"، وقول ابن عباس محمول على هذا، فإنه علله به في رواية أبي حمزة. وقولهم: أموالهم غير طيبة، فإنه صلى الله عليه وسلم قد عاملهم، وما باعوه من الخمر والخنزير قبل مشاركة المسلم فثمنه حلال لاعتقادهم حله، ولهذا قال عمر: "ولّوهم بيعها وخذوا أثمانها".
وشركة (العنان) أن يشتركا بماليهما ليعملا فيه، وهي جائزة بالإجماع. ولا تصح إلا بشرطين:
أن يكون رأس المال دراهم أو دنانير، ولا تصح بالعروض، وعنه:
__________
1 سورة ص آية: 24.

(1/555)

تصح ويجعل قيمتها وقت العقد رأس المال. وهل تصح بالفلوس والمغشوش؟ على وجهين.
الثاني: أن يشترطا لكل منهما جزءاً من الربح مشاعاً معلوماً كالنصف، سواء شرطا لكل واحد منهما قدر ماله من الربح أو أقل أو أكثر؛ وبه قال أبو حنيفة. وقال مالك والشافعي: لا بد من الربح والخسران على قدر المالين، فإن شرطا لأحدهما في الشركة والمضاربة دراهم معلومة أو ربح أحد الثوبين لم يصح، حكاه ابن المنذر إجماعاً، إذا جعل أحدهما أو كلاهما لنفسه دراهم معلومة، وما يشتريه كل واحد منهما بعد عقد الشركة فهو بينهما، فأما ما يشتريه لنفسه فهو له والقول قوله لأنه أعلم بنيته. وإن تقاسما الدين في الذمة لم يصح، وعنه: يجوز فلا يرجع من توى ماله على من لم يتو. وإن أقر بمال لم يقبل على شريكه، لأنه إنما أذن له في التجارة، وقال القاضي: يقبل إقراره على مال الشركة. وعلى كل واحد أن يتولى ما جرت العادة به من إحراز المال ونحوه. فإن استأجر أحدهما فالأجرة عليه. وما جرت العادة أن يستنيب فيه كحمل المتاع فمن مال القراض، فإن فعله ليأخذ الأجرة فهل له ذلك؟ على وجهين.
والشروط فيها ضربان:
(صحيح) : مثل أن يشترط أن لا يتجر إلا في نوع أو بلد، أو لا يبيع إلا بنقد، أو لا يسافر بالمال.
(وفاسد) : مثل ما يعود بجهالة الربح أو ضمان المال، أو أن عليه من الوضيعة أكثر من قدر ماله، فما نافى مقتضى العقد مثل أن لا يعزله أو يوليه ما يختار من السلع ونحو ذلك، لأنها تفوت المقصود من المضاربة وهو الربح، أو يمتنع الفسخ الجائز، وما عاد بجهالة الربح مثل أن يشترط جزءاً من

(1/556)

الربح مجهولاً، أو ربح أحد الكبشين، أو دراهم معلومة، فهذه شروط فاسدة، لأنها تفضي إلى جهل حق كل واحد منهما من الربح، أو إلى فواته بالكلية. وما ليس من مصلحة العقد ولا مقتضاه، مثل أن يشترط المضاربة في مال آخر، أو يأخذه قرضاً أو بضاعة، أو ضمان المال، فما عاد بجهالة الربح فسدت المضاربة، وما عداه من الشروط الفاسدة فأظهر الروايتين أن العقد صحيح.
الثاني: (المضاربة) ، وهي مجمع على جوازها، ومن شرطها: تقدير نصيب العامل، فلو قال: خذه مضاربة فالربح كله لرب المال، وللعامل أجرة مثله، وقال الحسن والأوزاعي: الربح بينهما نصفين.
قال ابن المنذر: أجمع كل من نحفظ عنه: أنه لا يجوز أن يجعل الرجل ديْناً له على رجل مضاربة. وقال بعض أصحابنا: يحتمل أن يصح. وإن أخرج مالاً ليعمل فيه وآخر والربح بينهما صح، نص عليه. ومذهب مالك والشافعي: أنه إذا شرط على رب المال أن يعمل معه لم يصح، وقاله الأوزاعي وابن المنذر، وقال: لا تصح المضاربة حتى يسلم المال إلى العامل ويخلي بينه وبينه. وإن اشترك مالان ببدن صاحب أحدهما، فهذا شركة ومضاربة، وهو صحيح، وقال مالك: لا يجوز.
"وإذا تعدى المضارب ضمن"، في قول الأكثر، روي عن أبي هريرة وحكيم بن حزام ومالك والشافعي وأصحاب الرأي. وروي عن علي: "لا ضمان على شريكه في الربح". وروي عن الحسن والزهري. وإن اشترى ما لم يؤذن له فيه فربح، فالربح لرب المال، نص عليه؛ وبه قال أبو قلابة. وعنه: يتصدقان به، وهو قول النخعي. وقال مالك: الربح على ما شرطا. وليس لرب المال أن يشتري من مال المضاربة شيئاً لنفسه، وعنه: يجوز. وإن اشترى المضارب

(1/557)

ولم يظهر ربح صح، وقال أبو ثور: البيع باطل لأنه شريك. ولنا: أنه إنما يكون شريكاً إذا ظهر الربح. وليس للمضارب نفقة إلا أن يشترط، وقال مالك وإسحاق: ينفق من المال بالمعروف إذا شخص به عن البلد. فإن أذن له في التسري صح. فإن اشترى جارية ملكها وصار ثمنها قرضاً، نص عليه. وليس للمضارب ربح حتى يستوفي رأس المال ويسلمه إلى ربه. وفي ملك العامل نصيبه من الربح قبل القسمة، روايتان. وإن تلف بعض رأس المال قبل التصرف فيه، انفسخت فيه المضاربة. وإذا ظهر الربح، لم يكن له أخذ شيء إلا بإذن رب المال، لا نعلم فيه خلافاً. وإن مات المضارب ولم يعلم مال المضاربة، فهو ديْن في تركته، وكذلك الوديعة. وقال الشافعي: ليس على المضارب شيء. وإذا كان لرجلين ديْن إما عقد أو ميراث أو غيره، فقبض أحدهما منه شيئاً، فللآخر مشاركته؛ وعنه: أن لأحدهما أخذ حقه دون صاحبه، وهو قول أبي العالية وأبي قلابة وأبي عبيد.
الثالث: (شركة الوجوه) ، وهو أن يشترك اثنان فيما يشتريان بجاههما، من غير أن يكون لهما رأس مال. قال أحمد في رجلين اشتركا بغير رؤوس أموال: هو جائز. وبه قال الثوري وابن المنذر، وقال أبو حنيفة: لا يصح حتى يذكر الوقت أو المال أو صنفاً من الثياب. وقال مالك والشافعي: يشترط ذكر شرائط الوكالة. وهما في التصرفات كشريكي العنان فيما يجب لها وعليهما وغير ذلك.
الرابع: (شركة الأبدان) ، وهي أن يشتركا فيما يكسبان بأبدانهما أو فيما

(1/558)

يكسبان من المباح، كالحشيش؛ فهذا جائز، نص عليه فقال: لا بأس أن يشترك القوم بأبدانهم وليس معهم مال؛ قد "أشرك النبي صلى الله عليه وسلم بين سعد وابن مسعود وعمار، فجاء سعد بأسيرين، ولم يجيئا بشيء". 1 وقال أبو حنيفة: تصح في الصناعة لا في اكتساب المباح. وقال الشافعي: شركة الأبدان كلها فاسدة. ولنا: ما تقدم. فإن قيل: المغانم بين الغانمين، فكيف اختص هؤلاء بالشركة؟ وقال بعض الشافعية: "مغانم بدر لرسول الله دفعها إلى من شاء"، قلنا: غنائم بدر لمن أخذها قبل أن يشرك الله بينهم، ولهذا قال صلى الله عليه وسلم: "من أخذ شيئاً فهو له"، 2 والله سبحانه إنما جعلها لنبيه بعد أن غنموا واختلفوا فيها. ويصح مع اختلاف الصنائع، في أحد الوجهين. والربح في شركة الأبدان على ما اتفقوا عليه، فإن مرض أحدهما فالكسب بينهما، فإن طالبه الصحيح أن يقيم مقامه لزمه. وإن دفع دابته إلى من يعمل عليها وما رزق الله فهو بينهما على ما شرطا صح، وكرهه الحسن، وقال الشافعي وابن المنذر: لا يصح، والربح كله لرب الدابة، وللعامل أجرة مثله. وقال أحمد فيمن يعطي فرسه على النصف من الغنيمة: أرجو أن لا يكون به بأس، وبه قال الأوزاعي. وقال أحمد: لا بأس بالثوب يدفع بالثلث والربع، قيل: يعطيه بالثلث والربع ودرهم أو درهمين؟ قال: أكرهه، لأنه لا يعرف الثلث. وإذا لم يكن معه شيء نراه جائزاً، لإعطائه خيبر على الشطر.
الخامس: شركة المفاوضة، وهي أن يدخلا في الشركة الأكساب النادرة كوجدان لقطة أو ركاز، أو ما يحصل لهما من ميراث، أو ما يلزم أحدهما
__________
1 النسائي: الأيمان والنذور (3937) , وأبو داود: البيوع (3388) , وابن ماجة: التجارات (2288) .
2 أحمد (1/178) .

(1/559)

من أرش جناية، فهي فاسدة؛ وأجازها الثوري والأوزاعي.
ومن هنا إلى آخر الباب: من "الإنصاف":
وإن تقاسما في الذمة لم يصح، وعنه: يصح، اختاره الشيخ، وقال: ولو في ذمة واحدة. وقال: إذا تكافأت الذمم، فقياس المذهب من الحوالة على مليء وجوبه. وإذا قبض أحد الشريكين من مال بينهما بسبب واحد كإرث - قال الشيخ: أو ضريبة سبب استحقاقها واحد - فلشريكه الأخذ من الغريم ومن الآخذ، واختار الشيخ أن الآخذ لو أخرجه من يده برهن أو قضاء دين أو تلف في يده، أنه يضمنه. وإذا فسد العقد، فأوجب الشيخ فيه نصيب المثل، فيجب من الربح جزء جرت العادة بمثله. وقال: الربح الحاصل من مال لم يأذن مالكه في التجارة به، قيل: للمالك، وقيل: للعامل، وقيل يتصدقان به، وقيل: بينهما على قدر النفعين بحسب معرفة أهل الخبرة، وهو أصحها، إلا أن يتجر به على غير وجه العدوان، مثل أن يعتقد أنه ماله، فهنا يقتسمان الربح بلا ريب. وقال في موضع آخر: إن كان عالماً بأنه مال الغير، فهنا يتوجه قول من لا يعطيه شيئاً. فإذا تاب، أبيح له بالقسمة، وإن لم يتب ففي حله نظر. وكذلك إذا غصب شيئاً كفرس فكسب به، يجعل الكسب بين الغاصب ومالك الدابة على قدر نفعهما، بأن تقوّم منفعة الراكب ومنفعة الدابة ثم يقسم الصيد بينهما. وأما إذا كسب العبد، فالواجب أن يعطي المالك أكثر الأمرين من كسبه أو قيمة نفقته. انتهى. وليس للمضارب أن يضارب لآخر إذا كان فيه ضرر على الأول، فإن فعل رد نصيبه من الربح في شركة الأول. واختار الشيخ أن رب المضاربة الأولى لا يستحق من ربح المضاربة الثانية شيئاً. وقال: ليس للمضارب نفقة إلا بشرط أو عادة، وهل يملك العامل حصته من الربح قبل

(1/560)

القسمة؟ على روايتين. وعنه رواية ثالثة: يملكها بالمحاسبة، والتنضيض، والفسخ قبل القسمة، والقبض، اختاره الشيخ. وقال: لو مات وصي وجهل بقاء مال موليه، فهو في تركته. واختار أن له دفع دابته ونخله لمن يقوم به بجزء من نمائه. واختار صحة أخذ الماشية ليقوم عليها بجزء من درها ونسلها وصوفها. وقال: تصح شركة الشهود، وللشاهد أن يقيم مقامه إن كان على عمل في الذمة، وإن كان الجعل على شهادته بعينه، ففيه وجهان، قال: والأصح جوازه. قال: وللحاكم إكراههم، لأن له نظراً في العدالة وغيرها. وقال: إن اشتركوا على أن كل ما حصله واحد منهم بينهم، بحيث إذا شهد أحدهم وكتب شاركه الآخر وإن لم يعمل، فهي شركة الأبدان، تجوز حيث تجوز الوكالة؛ وأما حيث لا تجوز، ففيه وجهان كشركة الدلالين. ونص أحمد على جوازها. وقال الشيخ: تسليم الأموال إليهم مع العلم بالشركة إذْن لهم. قال: إن باع كل واحد منهم ما أخذ ولم يعط غيره واشتركا في الكسب، جاز لئلا تقع منازعة.

(1/561)

باب المساقاة
"تجوز في كل شجر له ثمر مأكول ببعض ثمرته"، هذا قول الخلفاء الراشدين. وقال داود: لا تجوز إلا في النخل، وقال الشافعي: لا تجوز إلا فيه وفي الكرم. وفي سائر الشجر قولان. وقال أبو حنيفة: لا تجوز بحال، لأنها إجارة بثمرة لم تخلق أو مجهولة. ولنا: الخبر، والإجماع، فلا يعوّل على ما خالفهما. فإن قيل: راوي الخبر ابن عمر، وقد رجع إلى حديث رافع، قلنا: لا يجوز حمل حديث رافع ولا حديث ابن عمر على ذلك، لأنه صلى الله عليه وسلم لم يزل يعامل أهل خيبر، ثم الخلفاء بعده ثم من بعدهم، ولو صح خبر رافع لحمل على ما يوافق السنة؛ فروى البخاري فيه: "كنا نكري الأرض بالناحية منها". 1 وفسر بغير هذا من أنواع الفساد، وهو مضطرب جداً. قال أحمد: يروى عن رافع في هذا ضروب، كأنه يريد أن اختلاف الروايات عنه توهن حديثه. وأنكره زيد بن ثابت عليه. ورجوع ابن عمر يحتمل أنه عن شيء من المعاملات التي فسرها رافع، وأما غير ابن عمر فأنكر على رافع ولم يقبل حديثه، وحمله على أنه غلط في روايته. وأما تخصيصه بالنخل أو به وبالكرم، فخالف قوله: "عامل أهل خيبر بشطر ما يخرج منها من زرع أو ثمر"، 2 وهذا عام في كل ثمر. وهل يصح على ثمرة موجودة؟ على روايتين: إحداهما: يجوز. ولو دفع أرضه إلى من يغرسها على أن الشجر بينهما لم يجز، ويحتمل
__________
1 البخاري: المزارعة (2327) .
2 البخاري: المزارعة (2329) والمغازي (4248) , ومسلم: المساقاة (1551) , والترمذي: الأحكام (1383) , والنسائي: الأيمان والنذور (3929) , وأبو داود: البيوع (3408) , وابن ماجة: الأحكام (2467) , وأحمد (2/17) , والدارمي: البيوع (2614) .

(1/562)

الجواز بناء على المزارعة. فإن شرط الأرض والشجر بينهما لم يصح، لا نعلم فيه مخالفاًً. وتصح على البعل كالسقي، لا نعلم فيه مخالفاًً، لأن الحاجة تدعو إلى المعاملة فيه، كدعائها إلى المعاملة في غيره. وهي عقد جائز، سئل أحمد عن: إكار يخرج من غير أن يخرجه صاحب الضيعة؟ فلم يمنعه، وقيل لازم، وهو قول أكثر الفقهاء.
ويلزم العامل ما فيه صلاح الثمرة، وعلى رب المال ما فيه حفظ الأصل. فإن شرط على أحدهما شيء مما يلزم الآخر، فقيل: لا يجوز، وهو مذهب الشافعي، وعن أحمد ما يدل على صحة ذلك.
ولا يجوز أن يجعل له فضل دراهم زائداً على ما له من الثمرة، بغير خلاف. وإذا ساقاه أو زارعه فعامل العامل غيره لم يجز، وأجازه مالك، إذا جاء برجل أمين. فأما من استأجر أرضاً فله أن يزارع غيره فيها، والأجرة على المستأجر دون المزارع كما ذكرنا في الخراج، ولا نعلم فيه خلافاً عند من أجاز المساقاة والمزارعة. وإن شرط: إن سقى سيحاً فله الربع، وإن سقى بكلفة فله النصف، أو إن زرعها شعيراً فله الربع، وحنطة النصف، لم يصح، وقيل: يصح. وإن قال: ما زرعتها من شيء فلي نصفه، صح، لحديث خيبر. وإن قال: لك الخمسان إن كان عليك خسارة، وإلا فالربع، لم يصح، نص عليه وقال: هذا شرطان في شرط، وكرِهه.
وتجوز المزارعة بجزء معلوم للعامل، في قول أكثر أهل العلم، وكرهها مالك، وأجازها الشافعي في الأرض بين النخل إذا كان بياض الأرض أقل، فإن كان أكثر فعلى وجهين. ومنعها في الأرض البيضاء، لحديث رافع

(1/563)

وجابر. وإن زارعه أرضاً فيها شجرات يسيرة، لم يجز أن يشترط العامل ثمرتها، وأجازه مالك إذا كان الشجر بقدر الثلث أو أقل. وإن شرط أن يأخذ رب الأرض مثل بذرة ويقتسما الباقي لم يصح، وكذلك لو شرط لأحدهما زرع ناحية معينة، أو ما على الجداول منفرداً ومع نصيبه، فهو فاسد إجماعاً، لصحة الخبر في النهي. وعن أحمد: إذا شرط الجذاذ على العامل فجائز، لأنه عليه، وإلا فعلى رب المال حصة ما يصير إليه؛ فجعل الجذاذ عليهما، وأجاز اشتراطه على العامل. وقال محمد بن الحسن: تفسد بشرطه على العامل. ولنا: "أنه صلى الله عليه وسلم دفع خبير إلى يهود على أن يعملوها من أموالهم". 1 وإن زارع رجلاً أو آجره أرضه فزرعها، فسقط من الحب شيء فنبت، فهو لصاحب الأرض، وقال الشافعي: لصاحب الأرض. ولنا: أنه أسقط حقه منه بحكم العرف، وزال ملكه عنه، ولهذا أبيح التقاطه، لا نعلم فيه خلافاً. وتجوز إجارة الأرض بالذهب والفضة والعروض غير المطعوم، في قول عامة أهل العلم. وروي عن الحسن: الكراهة، لحديث رافع. ولنا: قول رافع: "إنما نهي عنها ببعض ما يخرج منها، أما بالذهب والفضة فلا بأس"، ولمسلم: "أما بشيء معلوم مضمون، فلا بأس" 2.
وأما إجارتها بطعام، فثلاثة أقسام:
أحدها: بطعام معلوم غير الخارج منها، فأجازه الأكثر، ومنع منه مالك. وعن أحمد: ربما تهيبته، لما في حديث رافع: "لا يكريها بطعام مسمى" رواه أبو داود.
الثاني: إجارتها بطعام معلوم من جنس ما يخرج منها، ففيه روايتان:
__________
1 البخاري: المزارعة (2331) , والترمذي: الأحكام (1383) , والنسائي: الأيمان والنذور (3872) , وأبو داود: البيوع (3409) , وابن ماجة: الأحكام (2467) , وأحمد (2/17, 2/22) .
2 مسلم: البيوع (1547) , والنسائي: الأيمان والنذور (3899) .

(1/564)

إحداهما: المنع، لأنه ذريعة إلى المزارعة عليها بشيء معلوم من الخارج منها.
الثالث: إجارتها بجزء مشاع بما يخرج منها، فالمنصوص عنه: جوازه، وقال الشافعي: لا يصح.
ومن هنا إلى آخر الباب: من "الإنصاف ":
لو صح فيما تقدم إجارة أو مزارعة فلم يزرع، نظر إلى معدل المغل فيجب القسط المسمى فيه، وإن فسدت وسميت إجارة فأجرة المثل، واختار الشيخ قسط المثل. واختار جواز المساقاة على شجر يغرسه ويعمل عليه بجزء معلوم من الشجر، أو بجزء من الشجر والثمر كالمزارعة، وقال: ولو كان مغروساً، ولو كان ناظر وقف، وإنه لا يجوز للناظر بعده بيع نصيب الوقف من الشجر بلا حاجة. وللحاكم الحكم بلزومها في محل النزاع فقط. ولو كان الاشتراك في الغراس والأرض فسد، وجهاً واحداً. وقال الشيخ: قياس المذهب: صحة ما سقط من الحب وقت الحصاد إن نبت فلرب الأرض، وفي الرعاية: هو لرب الأرض مالكاً ومستأجراً أو مستعيراً. وكذا نص أحمد فيمن باع قصيلاً فحصد وبقي يسير فصار سنبلاً، فهو لرب الأرض.
والمساقاة عقد جائز، وقيل: لازم، اختاره الشيخ. وأفتى فيمن زارع رجلاً على مزرعة بستان ثم أجرها، هل تبطل المزارعة؟ فقال: إن زارعه مزارعة لازمة لم تبطل، وإن لم تكن لازمة أعطى الفلاح أجرة عمله. وأفتى فيمن زرع أرضاً بوراً فهل له إذا خرج منها فلاحة؟ أنه إن كان له في الأرض فلاحة لم ينتفع بها، فله قيمتها على من انتفع بها. فإن انتفع بها المالك وأخذ عوضاً عنها من المستأجر، فضمانها عليه، وإن أخذ الأجرة عن الأرض

(1/565)

وحدها فضمان الفلاحة على المستأجر المنتفع بها. ونص أحمد فيمن استأجر أرضاً مفلوحة وشرط عليه أن يردها مفلوحة كما أخذها، أنه له أن يردها كما شرط. وقال الشيخ: السياج على المالك، وكذا تسميد الأرض بالزبل إذا احتاجت إليه، ولكن تفريقه فيها على العامل. وقال: المزارعة أحل من الإجارة لاشتراكهما في المغنم والمغرم. وإن كان فيها شجر فزارعه الأرض وساقاه على الشجر صح، وإن جمع بينهما في عقد واحد فكجمع بين بيع وإجارة. قال الشيخ: سواء صحت أو لا، فما ذهب من الشجر ذهب ما يقابله من العوض.
ولا تجوز إجارة أرض وشجر لحملها، حكاه أبو عبيد إجماعاً، وجوزه ابن عقيل تبعاً للأرض ولو كان الشجر أكثر، اختاره الشيخ. بل جوز إجارة الشجر مفرداً ويقوم عليها المستأجر كأرض لزرع، بخلاف بيع السنين، فإن تلفت الثمرة فلا أجرة، وإن نقصت عن العادة فالفسخ أو الأرش، لعدم المنفعة المقصودة بالعقد كجائحة. واختار أنه لا يشترط كون البذر من رب الأرض، وجوز أخذ البذر أو بعضه بطريق القرض، وقال: يلزم من اعتبر البذر من رب الأرض، وإلا فقوله فاسد. وقال أيضاً: يجوز كالمضاربة، وكاقتسامهما الباقي بعد الكلف. وقال: يتبع الكلف السلطانية العرف ما لم يكن شرطاً، واشترط عمل الآخر حتى يثمر ببعضه. قال: وما طلب من قرية من وظائف سلطانية ونحوها، فعلى قدر الأموال، وإن وضعت على الزرع فعلى ربه، أو على العقار فعلى ربه، ما لم يشرطه على مستأجر. وإن وضع مطلقاً، رجع إلى العادة. والله أعلم.

(1/566)

باب الإجارة
الإجارة جائزة بالكتاب والسنة والإجماع، أما الكتاب، فقوله تعالى: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} ، 1 وقول تعالى: {يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي} الآية، 2 وقال تعالى: {لَوْ شِئْتَ لَتَّخَذْتَ عَلَيْهِ أَجْراً} . 3 ولابن ماجة مرفوعاً: "إن موسى عليه السلام أجّر نفسه ثماني حجج أو عشراً، على عفة فرجه وطعام بطنه"، 4 وفي الصحيح: "أنه استأجر رجلاً من بني الديل"، 5 وفيه: "ثلاثة أنا خصمهم: رجل أعطى بي ثم غدر، ورجل باع حراً فأكل ثمنه، ورجل استأجر أجيراً فاستوفى منه ولم يؤته أجره " 6.
وهي عقد على المنافع، تنعقد بلفظ الإجارة والكراء، وما في معناهما. ولا تصح إلا بشروط ثلاثة:
أحدها: معرفة المنفعة، مثل بناء الحائط يذكر طوله وعرضه. قال ابن المنذر: أجمع كل من نحفظ عنه: أن إجارة المنازل والدواب جائزة. ويجوز الاستئجار للخدمة كل شهر بشيء معلوم. قال أحمد: أجير المشاهرة
__________
1 سورة الطلاق آية: 6.
2 سورة القصص آية: 26-27.
3 سورة الكهف آية: 77.
4 ابن ماجة: الأحكام (2444) .
5 البخاري: الإجارة (2263) .
6 البخاري: البيوع (2227) , وابن ماجة: الأحكام (2442) , وأحمد (2/357) .

(1/567)

يشهد الأعياد والجمعة وإن لم يشترط. قيل له: فيتطوع بالركعتين؟ قال: ما لم يضر بصاحبه. قال ابن المبارك: يصلي الأجير ركعتين من السنّة، وقال ابن المنذر: ليس له منعه منها. وإذا استأجر أرضاً احتاج إلى ذكر ما تكترى له من غراس أو بناء أو زرع.
الثاني: معرفة الأجرة، لا نعلم فيه خلافاً، فإن علمت بالمشاهدة دون القدر كالصبرة جاز. واختلفت الرواية عن أحمد: فيمن استأجر أجيراً بطعامه وكسوته، أو جعل له أجراً، وشرط طعامه وكسوته، فعنه: يجوز، وهو مذهب مالك وإسحاق. وروي عن أبي بكر وعمر وأبي موسى "أنهم استأجروا الأجراء لإطعامهم وكسوتهم". وعنه: يجوز في الظئر دون غيرها، وهو مذهب أبي حنيفة لأنه مجهول. وجاز في الظئر، لقوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ} الآية. 1 وعنه: لا يجوز في الظئر ولا غيرها، وبه قال الشافعي وابن المنذر، لأنه يختلف اختلافاً كثيراً متبايناً. ولو استأجر دابة بعلفها لم يجز لأنه مجهول، وعن أحمد: أنه يجوز. وقال: لا بأس أن يحصد الزرع ويصرم النخل بالسدس، وهو أحب إلي من المقاطعة. ويستحب أن يعطي عند الفطام عبداً أو وليدة إذا كان موسراً، لحديث حجاج الأسلمي: "قلت: يا رسول الله، ما يذهب عني مذمّة الرضاع؟ قال: الغرة، العبد أو الأمة". 2 صححه الترمذي. والمذمة بكسر الذال من الذِمام، وبفتحها من الذَّم. قيل: خص الرقبة بالمجازاة، لأن فعلها من الحضانة والرضاعة سبب حياة الولد، فاستحب جعل الجزاء هيئتها رقبة لتناسب ما بين النعمة والشكر، ولهذا جعل الله المرضعة أماً، فقال تعالى: {وَأُمَّهَاتُكُمُ اللاَّتِي} ، 3
__________
1 سورة البقرة آية: 233.
2 الترمذي: الرضاع (1153) , والنسائي: النكاح (3329) , وأبو داود: النكاح (2064) , وأحمد (3/450) , والدارمي: النكاح (2254) .
3 سورة النساء آية: 23.

(1/568)

وقال: "لا يجزي ولد والده إلا أن يجده مملوكاً فيعتقه". 1 وإذا دفع ثوبه إلى خياط أو قصار من غير عقد ولا شرط فلهما الأجر، وقال أصحاب الشافعي: لا أجر لهما. ولنا: أن العرف الجاري يقوم مقام القول، كنقد البلد، ودخول الحمام، وركوب السفينة. وقال أحمد: لا بأس أن يكتري بطعام موصوف، وكرهه الثوري. وتجوز إجارة الحلي بأجرة من جنسه، وقيل: لا، وعن أحمد في إجارة الحلي: ما أدري ما هو. وقال مالك في إجارة الحلي والثياب: هو من المشتبهات.
ولو استأجر راعياً لغنم بدرّها ونسلها وصوفها أو بعضه لم يصح، نص عليه، لأنه مجهول. وسئل عن: الرجل يدفع البقرة بعلفها، والولد بينهما؟ قال: أكرهه، ولا أعلم فيه مخالفاًًً؛ فإن قيل: جوزتم دفع الدابة إلى من يعمل عليها بنصف مغلها، قلنا: ذلك تشبيهاً بالمضاربة. وذكر صاحب المحرر رواية أخرى: أنه يجوز. وإن قال: إن خطت هذا الثوب اليوم فلك درهم، وإن خطته غداً فنصف درهم، فهل يصح؟ على روايتين. ونقل عبد الله فيمن اكترى دابة فقال: إن رددتها اليوم فكراها خمسة، وإن رددتها غداً فكراها عشرة: لا بأس، وظاهر رواية الجماعة: الفساد، على قياس بيعتين في بيعة، وقياس حديث عليّ: صحته، وسنذكره. ونص أحمد على أنه لا يجوز أن يكتري لمدة غزاته، وهذا قول أكثر أهل العلم، وقال مالك: قد عرف وجه ذلك، وأرجو أن يكون خفيفاً. وإن سمى لكل يوم شيئاً معلوماً جاز، وقال الشافعي: لا يصح، لأن مدة الإجارة مجهولة. ولنا: "أن علياً أجّر نفسه كل دلو بتمرة، وكذلك
__________
1 مسلم: العتق (1510) , والترمذي: البر والصلة (1906) , وأبو داود: الأدب (5137) , وابن ماجة: الأدب (3659) , وأحمد (2/230, 2/263, 2/376, 2/445) .

(1/569)

الأنصاري فلم ينكره النبي صلى الله عليه وسلم". قال علي: "كنت أدلي الدلو بتمرة وأشترطها جَلْدة. واشترط الأنصاري أن لا يأخذ حدرة ولا بارزة ولا حشفة ولا يأخذ إلا جلدة. فاستقى بنحو من صاعين فجاء به إلى النبي صلى الله عليه وسلم". رواهما ابن ماجة.
الثالث: أن تكون المنفعة مباحة، فلا تجوز على الزمر والغناء، ولا إجارة دار لتجعل كنيسة، أو لبيع الخمر والقمار. والاستئجار لكنس الكنيف جائز، إلا أنه يكره له أكل أجرته كأجرة الحجام. وروى سعيد بن منصور: "أن رجلاً حج وأتى ابن عباس فقال: إني رجل أكنس، فما ترى في مكسبي؟ قال: أي شيء تكنس؟ قال العذرة. قال: فمنه حججت ومنه تزوجت؟ قال: نعم. قال: أنت خبيث، وحجك خبيث، وما تزوجت خبيث". ولا يجوز استئجار شمع ليتجمل به ويردّه، ولا طعام ليتجمل به على مائدته ثم يردّه، لأن فيه سفهاً، وأخذه من أكل المال بالباطل.
والإجارة على ضربين:
أحدهما: إجارة عين، فيجوز إجارة كل عين يمكن استيفاء المنفعة المباحة منها مع بقائها، كالأرض والدار والعبد. ويجوز استئجار كتاب ليقرأ فيه، إلا المصحف، في أحد الوجهين. والذي يحرم بيعه تحرم إجارته، إلا الحر والوقف وأم الولد.
ويجوز استئجار دار يتخذها مسجداً يصلى فيه. وبه قال الشافعي ومالك، وقال أبو حنيفة: لا يجوز. ويجوز استئجار امرأته لرضاع ولده، وحكي عن الشافعي: لا يجوز، لأنه قد استحق حبسها والاستمتاع بها بعوض، فلا يجوز أن يلزمه عوض آخر لذلك.

(1/570)

ولا تصح إلا بشروط خمسة:
أحدها: أن يعقد على نفع العين دون أجزائها، فلا يجوز استئجار الشمع ليشعله، ولا حيوان ليأخذ لبنه إلا في الظئر ونقع البئر. ولا يجوز استئجار الفحل للضرب، وجوزه الحسن. ولنا: "أنه صلى الله عليه وسلم نهى عن عسب الفحل" 1.
الثاني: معرفة العين برؤية أو صفة، في أحد الوجهين. وفي الآخر: يصح، وللمستأجر خيار الرؤية. وكره أحمد كراء الحمام، لأنه يدخله من يكشف عورته، وقال ابن المنذر: أجمع كل من نحفظ عنه: أن كراء الحمام جائز، إذا حدده وذكر جميع آلته شهوراً مسماة.
الثالث: القدرة على التسليم، فلا يصح إجارة الآبق ولا المغصوب من غير غاصبه أو قادر على أخذه، ولا إجارة المشاع مفرداً لغير شريكه، وعنه: ما يدل على الجواز. ولا تجوز إجارة المسلم للذمي لخدمته، وإن كان في عمل شيء جاز بغير خلاف، لحديث علي.
الرابع: اشتمال العين على المنفعة، فلا يجوز إجارة أرض لا تنبت للزرع.
الخامس: كون المنفعة مملوكة للمؤجر أو مأذونا له فيها، ويحتمل أن يجوز، ويقف على إجازة المالك. وللمستأجر أن يؤجر العين إذا قبضها، وعنه: لا يجوز، لنهيه عن ربح ما لم يضمن، والمنافع لم تدخل في ضمانه؛ والأول أصح، لأن قبض العين قام مقام قبض المنافع بدليل جواز التصرف فيها كبيع الثمرة على الشجر. ولا يجوز إلا لمن يقوم مقامه أو دونه في الضرر، فأما إجارتها قبل قبضها، فيجوز من غير المؤجر، في أحد الوجهين. والثاني: لا يجوز، وهو
__________
1 البخاري: الإجارة (2284) , والترمذي: البيوع (1273) , والنسائي: البيوع (4671) , وأبو داود: البيوع (3429) , وأحمد (2/14) .

(1/571)

قول أبي حنيفة. وأما إجارتها للمؤجر قبل القبض، فإن قلنا: لا يجوز من غيره، فهنا فيه وجهان: أحدهما: يجوز، لأن القبض لا يتعذر عليه، وأصلها بيع الطعام قبل قبضه، هل يصح من بائعه؟ على روايتين. ويجوز إجارتها من المؤجر بعد قبضها، وقال أبو حنيفة: لا يجوز. وتجوز إجارتها بمثل الأجرة وزيادة، وعنه: لا تجوز الزيادة. وعنه: إن جدد فيها عمارة جازت الزيادة، و"نهى صلى الله عليه وسلم عن ربح ما لم يضمن". 1 ولنا: أن المنافع قد دخلت في ضمانه من وجه، لأنها لو فاتت من غير استيفائه كانت من ضمانه. والقياس على بيع الطعام قبل قبضه لا يصح، فإنه لا يجوز وإن لم يربح فيه. وسئل أحمد عن: الرجل يتقبل عملاً فيقبله بأقل، أيجوز له الفضل؟ قال: ما أدري، هي مسألة فيها بعض الشيء. قلت: أليس إذا قطع الخياط الثوب أو غيره إذا عمل في العمل شيئاً؟ قال: إذا عمل فهو أسهل. فإن مات المؤجر لم تنفسخ، في أحد الوجهين. والثاني: تنفسخ فيما بقي، لأنا تبينا أنه أجر ملكه وملك غيره، بخلاف الطلق، فإن الوارث لا يرث إلا ما خلفه. وإن أجر الولي اليتيم أو ماله مدة فبلغ في أثنائها، فليس له الفسخ، ويحتمل أن تبطل فيما بعد البلوغ، لزوال الولاية. وإن مات الولي أو عزل وانتقلت الولاية إلى غيره، لم يبطل عقده، كما لو مات ناظر الوقف أو عزل.
وإجارة العين على قسمين:
أحدهما: أن تكون على مدة، كإجارة الدار شهراً، والعبد للخدمة مدة معلومة؛ ويسمى الأجير فيها: الأجير الخاص، لأن المستأجر يختص بمنفعة في مدة الإجارة. ولا تتقدر أكثر مدة الإجارة، بل يجوز إجارتها مدة يغلب على الظن بقاء العين فيها وإن طالت، هذا قول عامة أهل العلم، غير أن
__________
1 الترمذي: البيوع (1234) , وأبو داود: البيوع (3504) , وابن ماجة: التجارات (2188) , وأحمد (2/174, 2/205) , والدارمي: البيوع (2560) .

(1/572)

بعضهم حكى عن الشافعي: لا تجوز أكثر من سنة. ولنا: قوله تعالى: {عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ} . 1 ولا يشترط أن تلي العقد، وقال الشافعي: يشترط، إلا أن يستأجرها من هي في إجارته، ففيه قولان.
الثاني: عقد على منفعة في الذمة مضبوطة بصفات السلَم، كخياطة ثوب، ويسمى الأجير فيها: الأجير المشترك، مثل الخياط الذي يتقبل الخياطة لجماعة فتكون منفعته مشتركة. ولا تجوز على عمل يختص أن يكون فاعله من أهل القربة، كالحج والأذان ونحوهما. وكره إسحاق تعليم القرآن بأجر، قال عبد الله بن شقيق: هذه الرغفان التي يأخذها المعلمون من السحت؛ وعنه: يصح، وأجازه مالك والشافعي. فأما الأخذ على الرقية فإن أحمد اختار جوازه، لأنها نوع مداواة، وقوله صلى الله عليه وسلم: "أحق ما أخذتم عليه أجراً: كتاب الله" 2 يعني به: الجعل في الرقية. وأما جعل تعليم القرآن صداقاً، فعنه: فيه اختلاف، وليس في الخبر تصريح بأن التعليم صداق، بل يحتمل أنه زوجه بغير صداق إكراماً له، كما زوج أبا طلحة أم سليم على إسلامه. فإن أُعطي المعلم شيئاً من غير شرط جاز، قال أحمد: لا يطلب ولا يشارط، فإن أُعطي شيئاً أخذه، وقال: أكره أجر المعلم إذا شرط. فأما ما لا يختص أن يكون فاعله من أهل القربة ومعناه كونه مسلماً، كتعليم الخط والحساب وبناء المساجد، فيجوز أخذ الأجر عليه. فأما ما لا يتعدى نفعه من العبادات المحضة، كالصيام والصلاة، فلا يجوز أخذ الأجرة عليه، بغير خلاف. فإن استأجر من يحجمه صح، ويكره للحجام أكل أجرته، ويطعمه الرقيق والبهائم، وقوله: "أطعمه
__________
1 سورة القصص آية: 27.
2 البخاري: الطب (5737) .

(1/573)

رقيقك" دليل على إباحته؛ وتسميته خبيثاً لا يلزم منه التحريم، فقد سمى الثوم والبصل خبيثين. وللمستأجر استيفاء المنفعة بنفسه وبمثله، ولا تجوز بمن هو أكثر ضرراً منه ولا بمن يخاف ضرره.
والإجارة عقد لازم، وبه قال مالك والشافعي، فلا تنفسخ بموت أحدهما، وقال الثوري وأصحاب الرأي: تنفسخ. ولا تنفسخ بعذر لأحدهما مثل أن يكتري للحج فتضيع نفقته، وقال أبو حنيفة وأصحابه: يجوز للمكتري فسخها لعذر، مثل أن يكتري جملاً ليحج عليه فيمرض، فلا يتمكن من الخروج أو تضيع نفقته.
ولا ضمان على الأجير الخاص.
قال أحمد فيمن أمر غلامه يكيل لرجل فسقط المكيال من يده فانكسر: لا ضمان عليه، قيل: أليس بمنزلة القصار؟ قال: لا، القصار مشترك. وهذا مذهب مالك وأبي حنيفة وظاهر مذهب الشافعي، وله قول آخر: أن جميع الأجراء يضمنون. وروى في مسنده عن علي: "أنه كان يضمن الأجراء ويقول: لا يصلح الناس إلا هذا". "والأجير المشترك يضمن ما جنت يده، كالحائك إذا أفسد حياكته، والطباخ والخباز والحمال يضمن ما سقط من حمله عن دابته، أو تلف من عثرته"؛ روي ذلك عن عمر وعلي وشريح والحسن، وهو قول أبي حنيفة ومالك وأحد قولي الشافعي. وقال في الآخر: لا يضمن ما لم يتعدَّ، قال الربيع: هذا مذهب الشافعي وإن لم يبح به، روي عن عطاء وطاووس. ولنا: ما روى جعفر بن محمد عن أبيه عن علي "أنه كان يضمن الصباغ والصواغ، وقال: لا يصلح الناس إلا على ذلك".
واختلفت الرواية عن أحمد في الأجير المشترك إذا تلفت العين من

(1/574)

حرزه أو بغير فعله بغير تفريط، فروي عنه: لا يضمن. وعنه: إذا جنت يده أو ضاع من بين متاعه ضمنه، وإن كان عدواً أو غرقاً فلا ضمان؛ والصحيح الأول، وهذه الرواية تحتمل إنما وجب الضمان إذا تلف من بين متاعه خاصة، لأنه متهم. وقال مالك: يضمن بكل حال، لحديث: "على اليد ما أخذت حتى تؤديه". 1 والعين المستأجرة أمانة، إن تلفت بغير تفريط لم تضمن. قال أحمد فيمن يكري الخيمة إلى مكة فتسرق من المكتري: أرجو أن لا يضمن، وكيف يضمن إذا ذهب؟ ولا نعلم في هذا خلافاً. فإن شرط المؤجر الضمان، فالشرط فاسد. وروى الأثرم عن ابن عمر قال: "لا يصلح الكري بالضمان". وعن فقهاء المدينة أنهم قالوا: لا يكرى بضمان، إلا أنه من شرط على المكتري أن لا ينزل بطن واد، أو لا يسير به ليلاً، مع أشباه هذه الشروط، فتعدى ذلك فتلف، فهو ضامن.
وإذا ضرب المستأجر الدابة بقدر العادة أو الرائض لم يضمن، وكذلك المعلم إذا ضرب الصبي للتأديب، وبهذا في الدابة قال مالك والشافعي وإسحاق. وقال الثوري وأبو حنيفة: يضمن، لأنه تلف بجنايته فضمن كغيره. وكذلك قال الشافعي في المعلم يضرب الصبي، لأنه يمكنه تأديبه بغير الضرب. وإذا اختلفا في قدر الأجرة فقال: أجرتنيها سنة بدينار، فقال: بل بدينارين، تحالفا؛ ويبدأ بيمين المؤجر، نص عليه. وقال أبو ثور: القول قول المستأجر، لأنه منكر للزيادة. وإن اختلفا في المدة، فقال: أجرتكها سنة، فقال: بل سنتين، فالقول قول المالك، لأنه منكر للزيادة. وتجب الأجرة بنفس العقد، إلا أن يتفقا على تأخيرها؛ وبه قال الشافعي. وقال مالك: لا يستحق المطالبة بها إلا يوماً بيوم، إلا أن يشترط تعجيلها. وإذا
__________
1 الترمذي: البيوع (1266) , وأبو داود: البيوع (3561) , وابن ماجة: الأحكام (2400) , وأحمد (5/8, 5/13) , والدارمي: البيوع (2596) .

(1/575)

انقضت الإجارة وفي الأرض غراس أو نبات، لم يشترط قلعه عند انقضاء الأجل؛ فللمالك أخذه بالقيمة وتركه بالأجرة، أو قلعه وضمان نقصه، وبه قال الشافعي. وقال مالك: عليه القلع من غير ضمان، لأن تقدير المدة يقتضي التفريغ عند انقضائها. ولنا: قوله: "ليس لعِرق ظالم حق" 1 مفهومه: أن غير الظالم له حق. وإذا تسلم العين بالأجرة الفاسدة، فعليه أجرة المثل سكن أو لم يسكن، وهو قول الشافعي. وقال أبو حنيفة: لا شيء له، لأنه عقد فاسد على منافع لم يستوفها. وإن استوفى المنفعة فعليه أجرة المثل، وبه قال مالك والشافعي. وقال أبو حنيفة: يجب أقل الأمرين من المسمى وأجر المثل، بناء منه على أن المنافع لا تضمن إلا بالعقد.
ومن هنا إلى آخر الباب: من "الإنصاف":
وأما بلفظ البيع، فقال الشيخ في قاعدة له في تقرير القياس: التحقيق أن المتعاقدين إن عرفا المقصود انعقدت بأي لفظ كان، وهذا علم في جميع العقود، فإن الشرع لم يحد حداً لألفاظها؛ وكذا قال في إعلام الموقعين: لو أجره الأرض وأطلق، فقال الشيخ: يعم، أو قال: انتفع بها بما شئت، فله زرع وغرس وبناء. ويستحب أن يعطى عند الفطام عبداً أو وليدة، قال الشيخ: لعله في المتبرعة بالرضاع، وليس عليها إلا وضع الحلمة في فمه وحمله ووضعه في حجرها، قال في الهدي: الله يعلم والعقلاء قاطبة أن الأمر ليس كذلك، وأن وضع الطفل في حجرها ليس مقصوداً أصلاً، ولا ورد عليه عقد الإجارة لا عرفًا ولا شرعاً. ولو أرضعت الطفل وهو في مهده استحقت الأجرة، ولو كان المقصود
__________
1 الترمذي: الأحكام (1378) , وأبو داود: الخراج والإمارة والفيء (3073) .

(1/576)

إلقام الثدي لاستؤجر له كل من لها ثدي ولو بلا لبن، فهذا هو القياس الفاسد حقاً والفقه البارد، والمقصود إنما هو اللبن. ولا يستأجر الدابة بعلفها، وعنه: يصح، اختاره الشيخ. وقال: لو أنزى الفحل على فرسه فنقص ضمن نقصه، ويجوز استئجار امرأته لرضاع ولده، وعند الشيخ: لا أجرة لها مطلقاً.
ولا تجوز إجارة الشمع ليشعله، قال الشيخ: ليس هذا إجارة، بل إذن في الإتلاف، وهو سائغ، كقوله: " من لقي متاعه"، واختار جواز إجارة قناة ماء مدة، وماء فائض ير له راياه، وإجارة حيوان لأجل لبنه قام به هو أو ربه، فإن قام عليها المستأجر فكاستئجار الشجر، وإن علفها ربها وأخذ المشتري لبناً مقدراً فبيع محض. وإن أخذ اللبن مطلقاً فبيع أيضاً، وليس هذا بغرر. ولأنه يحدث شيئاً فشيئاً فهو بالمنافع أشبه، فإلحاقه بها أولى، ولأن المستوفى بعقد الإجارة على زرع الأرض هو عين من الأعيان، وهو ما يحدثه من الحب بسقيه وعمله، وكذا مستأجر الشاة للبنها مقصوده ما يحدثه الله من لبنها بعلفها، فلا فرق. والآفات التي تعرض للزرع أكثر من آفات اللبن، ولأن الأصل في العقود الجواز وكظئر.
وتجوز إجارة الوقف، فإن مات المؤجر لم تنفسخ، وقيل: تنفسخ، قال الشيخ: هذا أصح. وقال ابن رجب: هو الصحيح، لأن الطبقة الثانية تستحق العين بمنافعها تلقياً عن الواقف بانقراض الطبقه الأولى. ومحل الخلاف: إذا كان المؤجر هو الموقوف عليه بأصل الاستحقاق، فإن كان

(1/577)

هو الناظر العام أو من شرطه له وكان أجنبياً، لم تنفسخ بموته، قولاً واحداً، قاله الشيخ. فإن شرطه للموقوف عليه، أو أتى بلفظ يدل على ذلك، فقال الشيخ: الأشبه أنه لا ينفسح، قولاً واحداً. فعلى الأول: يستحق البطن الثاني حصته من الأجرة من تركة المؤجر إن قبضها. وعلى الثاني: يرجع المستأجر على ورثة المؤجر. وقال الشيخ: إن قبضها المؤجر ففي تركته، فإن لم يكن تركة فأفتى بعض أصحابنا بأنه إذا كان الموقوف عليه هو الناظر فمات، فللبطن الثاني فسخها والرجوع بالأجرة على من هو في يده؛ قال: والذي يتوجه أنه لا يجوز سلف الأجرة للموقوف عليه، لأنه لا يستحق المنفعة المستقبلة ولا الأجرة عليها، فالتسليف لهم قبض ما لا يستحقونه، بخلاف المالك. وعلى هذا، فللبطن الثاني أن يطالبوا المستأجر بالأجرة، لأنه لم يكن له التسليف، ولهم أن يطالبوا الناظر. وقال: يجوز إجازة الإقطاع كالوقف، ولم يزل يؤجر من زمن الصحابة إلى الآن، وما علمت أحداً قال: إنها لا تجوز، حتى حدث في زمننا.
قال: وليس لوكيل مطلق إجارة مدة طويلة، بل العرف كسنتين ونحوهما، قلت: الصواب: الجواز إن رأى مصلحة، والذي يظهر أن الشيخ لا يمنع ذلك. وفي الفائق: عدم صحة إجارة المشغول بملك غير المستأجر، وقال شيخنا: يجوز في أحد القولين، وهو المختار. وقال الشيخ أيضاً فيمن استأجر أرضاً من جندي وغرسها قصباً، ثم انتقل الإقطاع عن الجندي: إن الجندي الثاني لا يلزمه حكم الإجارة الأولى، وأنه إن شاء أجرها لمن له القصب، وإن شاء لغيره. قال: ويجوز للمؤجر إجارة العين المؤجرة من غير المستأجر في مدة الإجارة، ويقوم المستأجر الثاني مقام المالك في استيفاء الأجر. وغلط بعض الفقهاء فأفتى

(1/578)

بفسادها، ظاناً أنه كبيع المبيع، وأنه تصرف فيما لا يملك؛ وليس كذلك، بل تصرف فيما استحقه على المستأجر. وإن أجره في أثناء شهر سنة، استوفى شهراً بالعدد وسائرها بالأهلة، وعنه: يستوفي الجميع بالعدد. وعند الشيخ: إلى مثل تلك الساعة، وقال: يعتبر الشهر الأول بحساب تمامه ونقصانه.
الضرب الثاني: عقد على منفعة في الذمة، ويلزمه الشروع فيه عقب العقد، كخياطة ثوب، وبناء دار، وحمل إلى موضع معيّن. فلو ترك ما يلزمه، قال الشيخ: بلا عذر فتلف، ضمنه. ولا تصح على عمل يختص فاعله أن يكون من أهل القربة، وعنه: يصح، وقيل: يصح للحاجة، اختاره الشيخ. وقال: لا يصح الاستئجار على القراءة وإهدائها إلى الميت، لأنه لم ينقل عن أحد من الأئمة، وقد قال العلماء: إن القارئ لأجل المال لا ثواب له، فأي شيء يهدي إلى الميت؟ وإنما تنازعوا في الاستئجار على التعليم. والمستحب أن يأخذ الحاج ليحج، لا أن يحج ليأخذ، ومثله كل رزق أخذ على عمل صالح، يفرق بين من يقصد الدين فقط، والدنيا وسيلة، وعكسه؛ والأشبه أن عكسه ليس له في الآخرة من خلاق. ولو أجر أرضاً بلا ماء صح، فإن أطلق صح، إن علم المستأجر بحالها. وإن ظن تحصيل الماء وأطلق لم يصح. وإن ظن وجوده بالأمطار أو زيادة الأنهار صح. ومتى زرع فغرق أو تلف أو لم ينبت، فلا خيار له وتلزمه الأجرة. وإن تعذر زرعها لغرقها، فله الخيار؛ وكذا له الخيار لقلة ماء قبل زرعها أو بعده، أو عابت بغرق يعيب به بعض الزرع. واختار الشيخ: أو برد أو فأر أو عذر، قال: فإن أمضى العقد فله الأرش كعيب الأعيان، وإن فسخ فعليه القسط قبل القبض، ثم أجرة المثل إلى

(1/579)

كماله. قال: وما لم يروَ من الأرض فلا أجرة له، اتفاقاً، وإن قال في الإجارة: مقيلاً ومراحاً أو أطلق، لأنه لم يرد على عقد كأرض البرية. قوله: وإن وجد العين معيبة أو حدث بها عيب فله الفسخ، وقيل: يملك الإمساك مع الأرش، وهو من المفردات؛ قال الشيخ: إن لم نقل بالأرش، فورود ضعفه على أصل أحمد بيّن.
ولا ضمان على طبيب إذا عُرف منه الحذق، بشرط إذن المكلف أو الولي، وإلا ضمن. واختار في الهدي عدم الضمان، قال: لأنه محسن لو أجلها فمات المستأجر لم تحل الأجرة، وإن قلنا بحلول الدين بالموت، لأن حلها مع تأخير استيفائه المنفعة ظلم، قاله الشيخ. وقال: ليس لناظر الوقف تعجيلها كلها إلا لحاجة، ولو شرطه لم يجز، لأن الموقوف عليه يأخذ ما لا يستحقه الآن، كما يفرقون في الأرض المحتكرة إذا بيعت وورثت، فإن الحكر من الانتقال يلزم المشتري والوارث، وليس لهم أخذه من البائع، وتركه في الصحيح من قولهم. وقال: من احتكر أرضاً بنى فيها مسجداً أو بناء وقفه عليه، متى فرغت المدة وانهدم البناء زال حكم الوقف، وما زال البناء قائماً، فعليه أجر المثل، كوقف علو ربع أو دار مسجداً، فإن وقف علو ذلك لا يسقط حق ملاك السفل، كذا وقف البناء لا يسقط حق ملاك الأرض، قلت: وهو الصواب، ولا يسع الناس إلا ذلك.

(1/580)

باب السبق
تجوز المسابقة على الدواب والأقدام والخيل والسفن والمزاريق وسائر الحيوانات، بالسنة والإجماع. أما السنة، فحديث ابن عمر وغيره. وأجمعوا على جواز المسابقة في الجملة. فأما المسابقة بغير عوض فتجوز مطلقاً من غير تقييد بشيء معيّن، كالمسابقة على الأقدام والسفن والطيور والبغال والحمير. وتجوز المصارعة ورفع الحجارة ليعرف الأشد وغير هذا، "لمسابقته عائشة، ومسابقة سلمة رجل من الأنصار بين يديه صلى الله عليه وسلم. وصارع صلى الله عليه وسلم ركانة. ومرَّ بقوم يرفعون حجراً ليعوفوا الأشد، فلم ينكر عليهم". ولا يجوز بعوض إلا في الخيل والإبل والسهام.
السبْق بسكون الباء: المسابقة، وبفتحها المخرج في المسابقة. واختصت هذه الثلاثة بتجويز العوض فيها، لأنها من آلات الحرب المأمور بتعلمها وإحكامها والتفوّق فيها، وفي المسابقة بها مع العوض مبالغة في الإحكام لها؛ وقد ورد الشرع بالأمر بها والترغيب فيه، قال الله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} الآية. 1 ولمسلم: "ألا إن القوة الرمي، ألا إن القوة الرمي". 2 وقال أهل العراق: يجوز العوض في المسابقة على الأقدام والمصارعة، لورود الأثر بهما. ولأصحاب الشافعي وجهان، ولهم في المسابقة بالطيور والسفن وجهان. ولنا: قوله: "إلا في نصل أو حافر" 3 ويحتمل
__________
1 سورة الأنفال آية: 60.
2 مسلم: الإمارة (1917) , والترمذي: تفسير القرآن (3083) , وأبو داود: الجهاد (2514) , وابن ماجة: الجهاد (2813) , وأحمد (4/156) , والدارمي: الجهاد (2404) .
3 الترمذي: الجهاد (1700) , وأبو داود: الجهاد (2574) , وابن ماجة: الجهاد (2878) , وأحمد (2/256, 2/358, 2/474) .

(1/581)

أنه أراد نفي الجعل، ويحتمل نفي المسابقة بعوض؛ فإنه يتعين حمله على أحد الأمرين، للإجماع على جوازها بغير عوض في غير الثلاثة. وقال أصحاب الشافعي: تجوز المسابقة بكل ما له نصل من المزاريق، وفي الرمح والسيف وجهان، وفي الفيل والبغال والحمير وجهان، ولأن للمزاريق والرماح والسيوف نصلاً وللفيل خف.
ولا يصح إلا بشروط خمسة:
(أحدها) : تعيين المركوب والرماة، لأن المقصد معرفة جوهر الدابتين ومعرفة حذق الرماة. ولا يشترط تعيين القوس ولا السهام في المناضلة، ولا تعيين الراكب، لأن المقصود عَدْو الفرس. ويجوز عقد النضال على اثنين وعلى جماعة، لقوله: "ارموا، وأنا معكم كلكم"، 1 وكذلك في الخيل، وقد ثبت: "أنه صلى الله عليه وسلم سابق بين الخيل المضمرة وبين التي لم تضمر" 2.
(الثاني) : أن يكون القوسان والمركوبان من نوع واحد، فلا تجوز بين عربي وهجين، ولا بين قوس عربية وفارسية. ويحتمل الجواز. فإن كانا من جنسين كالفرس والبعير لم يجز، فإن كانا من نوعين كالعربي والهجين والبختي والعرابي فوجهان. ولا بأس بالرمي بالقوس الفارسية، ونص على جواز المسابقة بها، وقال أبو بكر: يكره. ولنا: انعقاد الإجماع على الرمي بها. وحكى أحمد أن قوماً استدلوا على القسي الفارسية بقوله: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} 3 لدخوله في عموم الآية.
(الثالث) : تحديد المسافة والغاية ومدى الرمي بما جرت به العادة، وقد قيل: "ما رمى في أربعمائة ذراع إلا عقبة بن عامر الجهني".
__________
1 البخاري: أحاديث الأنبياء (3373) , وأحمد (4/50) .
2 البخاري: الجهاد والسير (2869) , ومسلم: الإمارة (1870) , والترمذي: الجهاد (1699) , والنسائي: الخيل (3584) , وأبو داود: الجهاد (2575) , وأحمد (2/11, 2/55) , ومالك: الجهاد (1017) , والدارمي: الجهاد (2429) .
3 سورة الأنفال آية: 60.

(1/582)

(الرابع) : كون العوض معلوماً، ويجوز حالاً ومؤجلاً.
(الخامس) : الخروج عن شبه القمار، بأن لا يخرج جميعهم، فإن أخرج كل منهما لم يجز، وهو قمار. فإن كان الجعل من الإمام أو أحد غيرهما أو أحدهما، على أن من سبق أخذه جاز، وبهذا قال أبو حنيفة والشافعي. وقال مالك: لا يجوز من غير الإمام، لأنه مما يحتاج إليه للجهاد، فاختص به الإمام. فإن كان منهما، اشترط كونه من أحدهما، فيقول: إن سبقتني فلك عشرة، وإن سبقتك فلا شيء عليك، جاز. وحكي عن مالك: لا يجوز، لأنه قمار. ولنا: أن أحدهما يختص به كما لو أخرجه الإمام، والقمار لا يخلو كل واحد منهما من أن يغرم أو يغنم، وهنا لا خطر على أحدهما، فإن جاءا معاً فلا شيء لهما. فإن سبق المخرج أحرز سبقه ولا شيء له على صاحبه، لأنه لو أخذ كان قماراً، وإن سبق الآخر أحرز سبق المخرِج. وإن أخرجا معاً لم يجز، إلا أن يُدخلا بينهما محلِّلاً تكافئ فرسه فرسيهما أو بعيره بعيريهما أو رميه رميهما، فإن سبقهما أحرز سبقيهما، وإن سبقاه أحرزا سبقهماَ ولم يأخذا منه شيئاً، وإن سبق أحدهما أحرز السبقين، وإن سبق معه المحلل فسبق الآخر بينهما.
السّبَق بفتح الباء: الجعل، ويسمى: الخطر والندب والقرع والرهن. ويقال: سبق إذا أخذ وإذا أعطى، وهو من الأضداد. وقوله: إلا أن يدخلا ... إلخ، وبه قال ابن المسيب والزهري، وحكي عن مالك: لا أحبه. وعن جابر بن زيد أنه قيل له: إن الصحابة لا يرون به بأساً، فقال: هم أعف من ذلك. ولنا: قوله: "من أدخل فرساً ... إلخ"، فجعله قماراً إذا أمن أن يسبق، لأنه لا يخلو كل واحد منهما من أن يغرم أو يغنم، وإذا لم يأمن لم يكن قماراً، لأن كل

(1/583)

واحد منهما يجوز أن يخلو عن ذلك. وإذا كان المخرج غيرهما، فقال: أيكم سبق فله عشرة، جاز. وإن قال: وأيكم صلى فله ذلك، لم يصح، لأنه لا فائدة في طلب السبق. فإن قال: ومن صلى فله خمسة، صح، والصلوان هما العظمان النابتان من جانبي الذنب. وفي الأثر عن علي: "سبق أبو بكر، وصلى عمر، وخبطتنا فتنه". والسبق في الخيل بالرؤوس إذا تماثلت الأعناق، وفي مختلفي العنق والإبل بالكتف.
ولا يجوز أن يجنب مع فرسه فرساً يحرضه على العَدْو، ولا يصيح به وقت سياقه، لقوله: "لا جلب ولا جنب"، 1 والجنب: أن يجنب المسابق إلى فرسه فرساً لا راكب عليه تحرض التي تحته على العدْو، والجلب: أن يتبع الرجل ويركض خلفه ويجلب عليه ويصيح وراءه، هكذا فسره مالك. وعن أبي عبيد مثله، وحكي عنه: أن الجلب: أن يحشر الساعي أهل الماشية ليصدقهم، لا يفعل ليأتهم على مياههم.
والمناضلة: المسابقة في الرمي بالسهام، ويشترط لها أربعة شروط 2.
(أحدها) : أن تكون على من يحسن الرمي، ويشترط استواؤهما في عدد الرشق والإصابة وصفتها وسائر أحوال الرمي. فإن جعلا رشق أحدهما أزيد من الآخر، أو أن يرمي أحدهما من بعد، وأشباهه مما يفوت المساواة، لم يصح.
(الثاني) : معرفة عدد الرشق وعدد الإصابة. الرِّشق بكسر الراء: عدد الرمي، وبفتحها: الرمي.
__________
1 الترمذي: النكاح (1123) , والنسائي: النكاح (3335) , وأبو داود: الجهاد (2581) , وأحمد (4/429, 4/443) .
2 كذا في المطبوعة والخطبة, ولم يذكر فها إلا ثلاثة، وبالرجوع إلى الأصل وجد كذلك.

(1/584)

(الثالث) : معرفة الرمي هل هو مفاضلة أو مبادرة. المفاضلة على ثلاثة أضرب:
أحدها: يسمى المبادرة، وهي أن يقول: من سبق إلى خمس إصابات من عشرين رمية فهو السابق.
الثاني: المفاضلة، وهي أن يقول: أينا فضل صاحبه بإصابة أو إصابتين أو ثلاث من عشرين فقد سبق.
الثالث: أن يقولا: أينا أصاب خمساً من عشرين فهو سابق.
والسنة: أن يكون لهما غرضان يرميان أحدهما، ثم يمضيان إليه فيأخذان السهام يرميان الآخر، لأن هذا فعل الصحابة. قال إبراهيم التيمي: "رأيت حذيفة يشتد بين الهدفين، وعن ابن عمر مثله".
والهدف: ما ينصب الغرض عليه، إما تراب مجموع أو حائط. ويروى: "أن الصحابة يشتدون بين الأغراض يضحك بعضهم إلى بعض، فإذا جاء الليل كانوا رهباناً". ويكره للأمين والشهود مدح أحدهما إذا أصاب وعيبه إذا أخطأ.
ومن هنا إلى آخر الباب: من "الإنصاف":
في كراهة لعب غير معين على عدد وجهان، قلت: الأولى الكراهة، إلا أن يكون له فيه قصد حسن. وقال الشيخ: يجوز ما قد يكون فيه منفعة بلا مضرة، وقال: كل فعل أفضى إلى محرم كثير حرمه الشارع إذا لم يكن فيه مصلحة راجحة. قال: وما ألهى وشغل عما أمر الله به فهو منهي عنه، وإن لم يحرم جنسه كبيع ونحوه.
ولا يجوز بعوض إلا في الخيل والإبل والسهام، وذكر ابن البنا وجهاً يجوز بعوض، في الطير المعدة لأخبار الأعداء. و"قد صارع النبي صلى الله

(1/585)

عليه وسلم ركانة على شاة، فصرعه. ثم عاد مراراً فصرعه. فأسلم، فردّ عليه غنمه". 1 رواه أبو داود في مراسيله، وهذا وغيره مع الكفار من جنس الجهاد، فهو في معنى الثلاثة فإن جنسها جها؛، وهي مذمومة إذا أريد بها الفخر والظلم. والصراع والسبق بالأقدام ونحوها طاعة، إذا قصد بها الإسلام، وأخذ العوض عليه أخذ بالحق. والمغالبة الجائزة تحل بالعوض، إذا كانت مما يعين على الدِّين، كما في مراهنة أبي بكر، اختار هذا كله الشيخ. قال في الفروع: ظاهره جواز المراهنة بعوض في باب العلم لقيام الدِّين بالجهاد والعلم. قوله: فإن أخرجا معاً لم يجز، إلا أن يدخلا محلِّلاً، وقال الشيخ: يجوز من غير محلل، وهو أولى وأقرب إلى العدل من كون السبق من أحدهما، وأبلغ في تحصيل مقصود كل منهما، وهو بيان عجز الآخر. وإن الميسر والقمار منه لم يحرم لمجرد المخاطرة، بل لأنه أكل للمال بالباطل، أو للمخاطرة المتضمنه له. وقال: يصح شرط السبق للأستاذ، وكشراء قوس وكراء الحانوت وإطعامه للجماعة، لأنه مما يعين على الرمي.
__________
1 الترمذي: اللباس (1784) , وأبو داود: اللباس (4078) .

(1/586)

باب العارية
الأصل فيها: الكتاب والسنة والإجماع. أما الكتاب، فقوله تعالى: {وَيَمْنَعُونَ الْمَاعُونَ} ، 1 روي عن ابن عباس وابن مسعود قال: "العواري". وفسرها ابن مسعود قال: "القِدر والميزان والدلو". وهي غير واجبة في قول الأكثر. وقيل: واجبة، للآية، ولحديث أبي هريرة: "قيل: يا رسول الله، وما حقها؟ قال: إعارة دلوها، وإطراق فحلها، ومنحة لبنها يوم وردها". 2 ولنا: قوله: "هل عليَّ غيرها؟ قال: لا. إلا أن تطوَّع". 3 و "الآية فسرها ابن عمر والحسن بالزكاة"، وقال عكرمة: إذا جمع ثلاثتها فله الويل: إذا سها وراءى ومنع الماعون. ولا يجوز إعارة العبد المسلم لكافر.
وللمعير الرجوع متى شاء ما لم يأذن له في شيء يستضير المستعير برجوعه. وقال مالك: إن كانت مؤقته فليس له الرجوع قبل الوقت، وإلا لزمه مدة ينتفع بها في مثلها. وإن أعاره أرضاً للزرع لم يرجع إلى الحصاد، أو جداراً وليضع عليه خشبة لم يرجع ما دام عليه. وإن حمل السيل بذراً إلى أرضه، فهو لصاحبه ولا يجبر على قلعه. وقال أصحاب الشافعي: يجبر في أحد الوجهين، كما لو انتشرت أغصان شجرته في هواء ملك جاره، ويحتمل أن لصاحب الأرض أخذه بقيمته كزرع الغاصب. و"العارية مضمونة بقيمتها يوم التلف، وإن شرط نفي ضمانها". روي عن ابن عباس وأبي هريرة، وهو قول
__________
1 سورة الماعون آية: 7.
2 مسلم: الزكاة (988) , والنسائي: الزكاة (2454) , وأحمد (3/321) , والدارمي: الزكاة (1616) .
3 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) , ومالك: النداء للصلاة (425) , والدارمي: الصلاة (1578) .

(1/587)

الشافعي وإسحاق. وقال الحسن والشعبي ومالك وأبو حنيفة: لا تضمن إلا بالتعدي. وإن شرط نفي الضمان لم يسقط، وقيل: يسقط، أومأ إليه أحمد، وبه قال قتادة والعنبري. وليس له أن يعير. وقال مالك: إذا لم يعمل بها إلا الذي كان يعمل الذي أعارها، فلا ضمان عليه، وعلى المستعير مؤنة الرد لقوله: " على اليد ما أخذت حتى تؤدّيه". 1 وإن قال: أجرتك، فقال: بل أعرتني، عقيب العقد، فالقول قول الراكب، لأن الأصل عدم عقد الإجارة؛ فإن كان بعد مضي مدة لها أجرة، فالقول قول المالك فيما مضى دون ما بقي. وقال الشافعي: القول قول الراكب، لأنهما اتفقا على تلف المنافع على ملك الراكب، وادعى المالك العوض. وإن اختلفا بعد تلف الدابة، فالقول قول المالك، لأن الأصل فيما يقبضه الإنسان من مال غيره الضمان، لقوله: " على اليد ما أخذت حتى تردّه" 2.
ومن هنا إلى آخر الباب: من "الإنصاف":
قيل: تجب العارية مع غناء المالك، اختاره الشيخ، واختار أنها لا تضمن إلا بالشرط. ومؤنة العارية على المعير، وقيل: على المستعير، ومال إليه الشيخ.
__________
1 الترمذي: البيوع (1266) , وأبو داود: البيوع (3561) , وابن ماجة: الأحكام (2400) , وأحمد (5/8, 5/13) , والدارمي: البيوع (2596) .
2 الترمذي: البيوع (1266) , وأبو داود: البيوع (3561) , وابن ماجة: الأحكام (2400) , وأحمد (5/8) , والدارمي: البيوع (2596) .

(1/588)

باب الغصب
وهو محرم بالكتاب والسنة والإجماع. أما الكتاب، فقوله تعالى: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} . 1 وأما السنة، ففي قوله صلى الله عليه وسلم: "فإن دماءكم وأموالكم عليكم حرام". 2 وأجمعوا على تحريمه في الجملة، وإنما اختلفوا في فروع منه نذكرها:
يضمن العقار بالغصب، وبه قال مالك والشافعي. وقال أبو حنيفة: لا يتصور غصبه، ولا يضمنه بالغصب. فإن أتلفه ضمنه، لأنه لا يوجد فيه النقل. ولنا: قوله: "من أخذ شبراً من الأرض، طُوِّقه يوم القيامة"، 3 وفي لفظ: "من غصب شبراً".
وإن غصب أرضاً وزرعها ثم ردّها، فعليه الأجرة. وإن أدركها ربها والزرع قائم، خيِّر بين تركه بأجرة مثله وبين أخذه بعوض؛ وهل ذلك قيمته أو نفقته؟ على روايتين؛ وهذا قول أبي عبيد، وقال أكثر الفقهاء: يملك إجبار الغاصب على قلعه، لقوله: "ليس لعِرق ظالم حق". 4 ولنا: قوله: "من زرع في أرض قوم بغير إذنهم، فليس له من الزرع شيء، وله نفقته". 5 حسنه الترمذي. وحديثهم ورد في الغرس، وحديثنا في الزرع، فيجمع بين الحديثين. وأحمد ذهب إلى هذا استحساناً، فإن القياس: أن الزرع لصاحب البذر؛ قال أحمد: هذا شيء لا يوافق القياس، أستحسن أن تدفع إليه نفقته، للأثر. وإن غصب شجراً فأثمر، فالثمر لصاحب الشجر، بغير خلاف نعلمه،
__________
1 سورة النساء آية: 29.
2 أحمد (3/313) .
3 البخاري: المظالم والغصب (2453) , ومسلم: المساقاة (1612) , وأحمد (6/259) .
4 الترمذي: الأحكام (1378) , وأبو داود: الخراج والإمارة والفيء (3073) .
5 الترمذي: الأحكام (1366) , وأبو داود: البيوع (3403) , وابن ماجة: الأحكام (2466) , وأحمد (3/465, 4/141) .

(1/589)

ويرد الثمر إن كان باقياً، وبدله إن تلف. وإن غرس أو بنى في أرض غيره بغير إذنه، فطلب صاحب الأرض قلع ذلك، لزمه؛ لا نعلم فيه خلافاً، لقوله: "ليس لعِرق ظالم حق". 1 فإن أراد صاحب الأرض أخذه بغير عوض فليس له. وإن طلبه بالقيمة وأبى مالكه، فله ذلك لأنه ملكه فملك نقله.
وإذا غصب أرضاً، فحكمها في دخول غيره إليها حكمها قبل الغصب. فإن كانت محوطة كالدار، لم يجز دخولها إلا بإذن. قال أحمد في الضيعة تصير غيضة فيها سمك: لا يصيد فيها أحد إلا بإذنهم. وإن كانت صحراء جاز الدخول فيها ورعي حشيشها، قال أحمد: لا بأس برعي الكلإ في الأرض المغصوبة. وإن غصب ثوباً فقصره أو شاة فذبحها، رد ذلك بزيادته وأرش نقصه. وقال أبو حنيفة في هذه المسائل: ينقطع حق صاحبها عنها، لأن الغاصب لا يجوز له التصرف فيها إلا بالصدقة، إلا أن يدفع قيمتها فيملكها، لقوله في الشاة: "أطعموها الأسارى" 2.
ويضمن زوائد الغصب كالولد والثمرة، وبه قال الشافعي. وقال مالك وأبو حنيفة: لا يضمن زوائد الغصب، إلا أن يطالب بها فيمتنع من أدائها، لأنها غير مغصوبة.
وإن وطئ الجارية، فعليه الحد والمهر وأرش البكارة، وإن كانت مطاوعة. وقال الشافعي: لا مهر للمطاوعة، للنهي عن مهر البغي.
قال أحمد في رجل يجد سرقته عند إنسان بعينها: هو ملكه يأخذه، أذهب إلى حديث سمرة، رفعه: "من وجد متاعه عند رجل، فهو أحق به، ويتبع المبتاع من باعه". 3 رواه هشيم عن موسى بن السائب عن قتادة عن سمرة، وموسى بن السائب ثقة.
وإن تلف المغصوب، ضمنه بمثله إن كان مكيلاً أو موزوناً، قال ابن عبد البر: كل مطعوم من مأكول أو مشروب مجمع على أنه يجب على مستهلكه مثله، لا قيمته، وإن لم يكن مثلياً ضمنه بقيمته، لقوله:
__________
1 الترمذي: الأحكام (1378) , وأبو داود: الخراج والإمارة والفيء (3073) .
2 أبو داود: البيوع (3332) , وأحمد (5/293) .
3 أبو داود: البيوع (3531) , وأحمد (5/10) .

(1/590)

" من أعتق شركاً له في عبد، قوّم عليه قيمته العدل". وحكي عن العنبري: يجب في كل شيء مثله، لحديث القصعة لما كسرتها إحدى نسائه، صححه الترمذي. ولنا: حديث العتق، وهذا محمول على أنه جوزه بالتراضي. فإن كان للمغصوب أجرة فعلى الغاصب أجرة مثله مدة مقامه في يده، استوفى المنافع أو تركها. وقال أبو حنيفة: لا يضمن المنافع، وهو الذي نصره أصحاب مالك، واحتج بعضهم بقوله: "الخراج بالضمان"، 1 وهذا في البيع لا يدخل فيه الغاصب، لأنه لا يجوز له الانتفاع به إجماعاً.
ومن في يده غصوب لا يعرف أربابها، تصدق بها عنهم بشرط الضمان. وإن ربط دابة في طريق ضيق ضمن ما جنت، فإن كان واسعاً ضمن، في إحدى الروايتين. والثانية: لا يضمن. وإن اقتنى كلباً عقوراً فعقر أو خرق ثوباً ضمن، إلا إن دخل منزله بغير إذنه. وإن اقتنى سنوراً يأكل فراخ الناس ضمن ما أتلفه، وقيل في الكلب العقور: لا يضمن، لقوله: "العجماء جبار". 2 وإن أجج في ملكه ناراً أو سقى أرضه فسرى إلى ملك غيره فأتلف، ضمن إذا أسرف أو فرط، وإلا فلا. وإذا حفر بئراً لنفسه في الطريق، ضمن ما تلف بها سواء حفرها بإذن الإمام أو لا. وإن حفرها في سابلة لنفع المسلمين لم يضمن. وإن مال حائطه فلم يهدمه حتى أتلف شيئاً لم يضمن، ونحوه قول الحسن والنخعي، وقيل: يضمن، وهو قول ابن أبي ليلى وإسحاق. فإن طولب بنقضه فلم يفعل، فقد توقف أحمد، ومذهب مالك: يضمن. وقال أبو حنيفة: القياس: ألا يضمن. وما أتلفته البهيمة فلا ضمان على صاحبها، إلا أن تكون في يد إنسان، كالراكب والسائق والقائد، فيضمن ما جنت يدها أو فمها دون رجلها، لحديث: "العجماء جبار"، 3 أي: هدر. وقال مالك: لا ضمان على الراكب والسائق،
__________
1 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجة: التجارات (2243) .
2 البخاري: الزكاة (1499) , ومسلم: الحدود (1710) , والترمذي: الزكاة (642) والأحكام (1377) , والنسائي: الزكاة (2495) , وأبو داود: الديات (4593) , وابن ماجة: الديات (2673) , وأحمد (2/228, 2/239, 2/254, 2/274, 2/284, 2/319, 2/382, 2/386, 2/406, 2/415, 2/454، 2/456، 2/467، 2/475، 2/482، 2/493، 2/495، 2/499، 2/501) ، ومالك: العقول (1622) , والدارمي: الزكاة (1668) والديات (2377, 2378) .
3 البخاري: الزكاة (1499) , ومسلم: الحدود (1710) , والترمذي: الزكاة (642) والأحكام (1377) , والنسائي: الزكاة (2495) , وأبو داود: الديات (4593) , وابن ماجة: الديات (2673) , وأحمد (2/228, 2/239, 2/254, 2/274, 2/284, 2/319, 2/382, 2/386, 2/406, 2/415, 2/454، 2/456، 2/467، 2/475، 2/482، 2/493، 2/495، 2/499، 2/501) ، ومالك: العقول (1622) , والدارمي: الزكاة (1668) والديات (2377, 2378) .

(1/591)

والقائد أيضاً، للحديث. ولنا: قوله: "الرجل جبار"، 1 ففيه دليل على الضمان في غيرها. وحديثهم محمول على من لا يد له عليها. وقال شريح والشافعي: يضمن ما جنت برجلها أيضاً. ولنا: قوله "الرجل جبار". ويضمن ما أفسدت من الشجر والزرع ليلاً لا نهاراً، وقال أبو حنيفة: لا ضمان، لقوله: "العجماء جبار". 2 ولنا: حديث ناقة البراء، قال ابن عبد البر: إن كان مرسلاً فهو مشهور، حدث به الأئمة الثقات وتلقاه فقهاء الحجاز بالقبول. فإن أتلفت غير الزرع والشجر لم يضمن ليلاً كان أو نهاراً. وحكي عن شريح أنه قضى في شاة وقعت في غزل حائك ليلاً، بالضمان، وقرأ: {إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ} ، 3 قال: والنفش لا يكون إلا بالليل. وعن الثوري: يضمن وإن كان نهاراً، لتفريطه بإرسالها. ولنا: قوله: "العجماء جبار"، وأما الآية، فالنفش: الرعي بالليل، وهذا في الحرث الذي تدعوها نفسها إلى أكله، فلا يقاس غيره عليه. وإن صال عليه آدمي أو غيره فقتله دفعاً، لم يضمنه. فإن كانت بهيمة ولم يمكنه دفعها إلا بقتلها، جاز له قتلها إجماعاً، ولا يضمنها. وقال أبو حنيفة: يضمنها. وإن كسر مزماراً أو طنبوراً لم يضمن، وقال أبو حنيفة: يضمن.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: من زرع بلا إذن شريكه، والعادة بأن من زرع فيها له نصيب معلوم ولربها نصيب، قسم ما زرعه في نصيب شريكه كذلك. ولو طلب أحدهما من الآخر أن يزرع معه أو يهايئه فيها فأبى، فللأول الزرع في قدر حقه بلا أجرة، كدار بينهما فيها بيتان سكن أحدهما عند امتناعه مما يلزمه.
__________
1 أبو داود: الديات (4592) .
2 البخاري: الزكاة (1499) , ومسلم: الحدود (1710) , والترمذي: الزكاة (642) والأحكام (1377) , والنسائي: الزكاة (2495) , وأبو داود: الديات (4593) , وابن ماجة: الديات (2673) , وأحمد (2/228, 2/239, 2/254, 2/274, 2/284, 2/319, 2/382, 2/386, 2/406, 2/415, 2/454، 2/456، 2/467، 2/475، 2/482، 2/493، 2/495، 2/499، 2/501) ، ومالك: العقول (1622) , والدارمي: الزكاة (1668) والديات (2377, 2378) .
3 سورة الأنبياء آية: 29.

(1/592)

انتهى. قلت: وهذا الصواب، ولا يسع الناس غيره. وقال الشيخ: يتوجه فيمن غصب فرساً وكسب عليه مالاً، أن يجعل بين الغاصب ومالك الدابة على قدر نفعهما، بأن تقوَّم منفعة الراكب ومنفعة الفرس، ثم يقسم بينهما. واختار الشيخ: إن نقصت العين لتغير الأسعار ضمن. قوله: وإن وطئ الجارية فعليه الحد والمهر، وعنه: لا يلزمه مهر للثيب، اختاره الشيخ، ولم يوجب عليه سوى أرش البكارة. وقال: لو باع عقاراً ثم خرج مستحقاً، فإن كان المشتري عالماً ضمن المنفعة سواء انتفع بها أو لم ينتفع، وإن لم يعلم فقرار الضمان على البائع الظالم. وإن انتزع المبيد من يد المشتري فأخذت منه الأجرة وهو معروف، رجع بذلك على البائع الغارّ. انتهى. وإن تلفت عند المشتري فعليه قيمتها للمغصوب منه، ولا يرجع على الغاصب بالقيمة، لكن يأخذ منه ثمنها، ويأخذ أيضاً نفقته وعمله من البائع الغار، قاله الشيخ.
واختار في الثوب والعصا والقصعة ونحوها: يضمنها بالمثل مراعياً للقيمة. قوله: ولا قصاص في المال، مثل شق ثوبه، واختار الشيخ أنه مخير. وأفتى في الغاصب إذا تاب أن يأخذ من الغصب لنفسه إذا تصدق به. واختار أنه يصرف في المصالح، وقاله في وديعة وغيرها، وقال: قاله العلماء، وأنه مذهبنا ومذهب أبي حنيفة. ومالك قال: ومن تصرف فيه لولاية شرعية لم يضمن. وقال: ليس لصاحبه إذا عرف رد المعاوضة، لثبوت الولاية عليها شرعاً للحاجة، كمن مات ولا ولي له ولا حاكم. وقال فيمن اشترى مال مسلم من التتر، إن لم يعرف صاحبه صرف في المصالح، وأعطي مشتريه ما اشتراه به، لأنه لم

(1/593)

يصل لها إلا بنفقته، وإن لم يقصد ذلك. كما رجحه فيمن اتجر بمال غيره وربح. وقال من لم يسدَّ بئره سداً يمنع من الضرر، ضمن ما تلف بها. وقال: من أمر إنساناً بإمساك دابة ضارية ولم يعلمه، ضمنه. وقال: إذا جنى ولد الدابة، يضمن إن فرط، نحو أن يعرفه شموساً، وإلا فلا. قوله: ولا يضمن ما أفسدت نهاراً، وقيل: إن أرسلها بقرب ما تتلفه عادة ضمن، وذكر رواية. قلت: وهو الصواب. وفي الانتصار: البهيمة الصائلة يلزم مالكها وغيره إتلافها. ومن وجب قتله لم يضمن كمرتد. وصحح ابن القيم في الطرق الحكمية: أنه إن أرسل طائراً فأفسد أو لقط حباً، ضمن. وقال في الهدي: يجوز تحريق أماكن المعاصي وهدمها، كما "حرق النبي صلى الله عليه وسلم مسجد الضرار". قوله: وإن غصب غزلاً فنسجه، إلى قوله: رده بزيادته وأرش نقصه. وعنه: يكون شريكاً بالزيادة، اختاره الشيخ. وعنه: يملكه وعليه قيمته قيل تغييره، وعنه: يخير المالك بين العين والقيمة.

(1/594)

باب الشفعة
الشفعة ثابتة بالسنة والإجماع؛ أما السنة، فحديث جابر متفق عليه. وقال ابن المنذر: أجمعوا على إثبات الشفعة للشريك الذي لم يقاسم فيما بيع من أرض أو دار أو حائط. والشفعة على خلاف الأصل، إذ هي انتزاع ملك المشتري بغير رضاه، فأثبتها الشرع لمصلحة راجحة.
ولا تثبت إلا بشروط أربعة:
أحدها: أن يكون الملك مشاعاً. "فأما الجار، فلا شفعة له"، وبه قال عثمان وابن المسيب ومالك والشافعي. وقال الثوري وأصحاب الرأي: الشفعة بالشركة، ثم بالشركة في الطريق، ثم بالجوار، لحديث: "الجار أحق بصقبه". 1 ولنا: قوله: "الشفعة فيما لم يقسم.. . إلخ" 2.
الثاني: أن يكون المبيع أرضاً لأنها تبقى، وأما غيرها فقسمان: أحدهما: فيه الشفعة، تبعاً للأرض، وهو البناء والغراس يباع مع الأرض، لا نعلم فيه خلافاً. والثاني: ما لا شفعة فيه تبعاً ولا مفرداً، وهو الزرع والثمرة الظاهرة، فإنها لا تؤخذ مع الأصل، وبه قال الشافعي. وقال مالك: يؤخذ ذلك مع أصوله. فإن كان فيه ثمرة غير ظاهرة كالطلع الذي لم يؤبر دخل، لأنه تبع. وأما ما بيع مفرداً من الأرض، فلا شفعة فيه، سواء كان مما ينقل كالثياب والحجارة، أو لا كالبناء والغراس؛ وبه قال الشافعي. واختلف
__________
1 البخاري: الحيل (6977) , والنسائي: البيوع (4702) , وأبو داود: البيوع (3516) , وابن ماجة: الأحكام (2495) , وأحمد (6/390) .
2 ابن ماجة: الأحكام (2497) .

(1/595)

عن عطاء ومالك فقالا مرة: الشفعة في كل شيء حتى الثوب. وعن أحمد: إنها واجبة فيما لا يقسم كالسيف. وعنه: تجب في البناء والغراس وإن بيع مفرداً، وهو قول مالك للعموم.
الثالث: أن يكون المبيع مما يمكن قسمته، فأما ما لا يمكن ففيه روايتان.
الرابع: أن يكون الشقص منتقلاً بعوض، فأما المنتقل بغير عوض كالهبة والوصية والإرث فلا شفعة فيه، في قول عامة أهل العلم. وحكي عن مالك في المنتقل بهبة أو صدقة: أن فيه الشفعة ويأخذه بقيمته. فإن كان الشقص مَهراً أو عوض خلع فلا شفعة، اختاره ابن المنذر. وقيل: تجب، وبه قال مالك والشافعي: قال مالك بالقيمة، وقال الشافعي بمهر المرأة 1.
وحق الشفعة على الفور، إن طالب بها ساعة يعلم بها، وإلا بطلت. وعنه: أنها على التراخي ما لم يوجد منه ما يدل على الرضى، وهو قول مالك. ولنا: قوله: "الشفعة كنشط العقال". 2 وإن قيدت ثبتت، وإن تركت فاللوّم على من تركها.
وإن ظهر أن الثمن أكثر مما وقع به العقد فترك الشفيع الشفعة، لم تسقط، وكذلك إن أظهر أن المبيع سهام قليلة فبانت كثيرة، أو أظهر أن الثمن دنانير فبان دراهم أو عكسه؛ وبه قال الشافعي. وقال أبو حنيفة: إن كان قيمتها سواء سقطت الشفعة، فإن أظهر أنه اشترى بثمن فبان أكثر، أو بثمن فبان أنه اشتري به بعضه، فإن أخبر بالبيع فلم يطالب سقطت، إلا إن كان ممن لا يعمل بقوله كالفاسق. فإن قال للمشتري: بعني ما اشتريت، أو صالحني، بطلت. وإن أسقطت قبل البيع لم تسقط، وعنه: بلى. قيل له: ما معنى: "من كان بينه وبين أخيه ربعة فأراد بيعها، فليعرضها عليه" 3؟ قال: ما هو
__________
1 من أول الباب إلى هنا: مختصر من المغنى.
2 ابن ماجة: الأحكام (2500) .
3 مسلم: المساقاة (1608) , والترمذي: البيوع (1312) , والنسائي: البيوع (4646, 4701) , وأبو داود: البيوع (3513) , وأحمد (3/382) .

(1/596)

ببعيد، إلا أن يكون له شفعة، وهذا قول الثوري وأبي عبيد. قال ابن المنذر: احتجوا بقوله: "وإن شاء ترك "، ومحال إلا أن يكون لتركه معنى، ولأن مفهوم قوله: "فإن باع ولم يؤذنه فهو أحق به"، 1 أنه إذا آذنه لا حق له.
وإذا بيع في شركة الصغير شقص، فله الشفعة، في قول عامة الفقهاء. فإذا كبر فله الأخذ، عفا عنها الولي أو لا، وسواء كان الحظ في الأخذ أو الترك. وقال ابن حامد: إن تركها الولي لحظ الصبي، أو لكونه ليس له ما يأخذها به، سقطت؛ وهو ظاهر مذهب الشافعي. وقال أبو حنيفة: تسقط بعفو الولي عنها في الحالين، يعني: سواء كان له الحظ أو لا. وقال ابن أبي ليلى: لا شفعة للصبي، وروي عن النخعي.
[الرابع] : 2 أن يأخذ جميع المبيع، فإن طلب أخذ البعض سقطت. وقال أبو يوسف: لا تسقط. فإن كانا شفيعين فهي بينهما على قدر ملكيهما. وعنه: على عدد الرؤوس. فإن تركها بعضهم فليس للباقي إلا أخذ الجميع، حكاه ابن المنذر إجماعاً. وإن كان المشتري شريكاً فهي بينه وبين الآخر، وللآخر بقدر نصيبه، وبه قال الشافعي. وحكي عن الحسن والشعبي: لا شفعة للآخر، لأنها لدفع ضرر الداخل. وإذا اشترى اثنان حق واحد، فللشفيع أخذ حق أحدهما، وبه قال مالك والشافعي. وإن تصرف المشتري في المبيع قبل الطلب بوقف أو هبة سقطت، نص عليه. وقال مالك والشافعي وأصحاب الرأي: للشفيع فسخ ذلك وأخذه بالثمن.
وإن مات بطلت شفعته، إلا أن يموت بعد طلبها فهي لورثته، قال أحمد: الموت يبطل به ثلاثة أشياء: الشفعة، والحد إذا مات المقذوف، والخيار إذا مات الذي اشترطه. وقال مالك والشافعي: تورث، ويأخذه الشفيع بالثمن، لقوله في حديث جابر: "هو أحق به بالثمن". 3 رواه الجوزجاني. ولا يأخذ
__________
1 مسلم: المساقاة (1608) , والنسائي: البيوع (4701) , وأبو داود: البيوع (3513) , والدارمي: البيوع (2628) .
2 هذا هو ابتداء الشرط الرابع في الأصل.
3 أحمد (3/310) .

(1/597)

بها من لا يقدر عليه ولو أحضر رهناً أو ضميناً، لأن على المشتري ضرراً في تأخير الثمن، قال أحمد: ينتظر الشفيع يوماً أو يومين بقدر ما يرى الحاكم، فإن كان أكثر فلا؛ وهذا قول مالك. وإن كان مؤجلاً أخذ بأجل إن كان ملياً، وإلا أقام كفيلاً ملياً، وبه قال مالك. وقال الثوري: لا يأخذه إلا بالنقد حالاً. فإن كان الثمن عرضاً أعطاه مثله كالحبوب والأدهان. وإن كان مما لا مثل له كالثياب والحيوان، أخذ بقيمة العرض، في قول أكثر أهل العلم. وحكي عن الحسن وسوار: لا شفعة.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ أنها تجب بالشركة في مصالح عقار، قال الحارثي: هذا الذي يتعين المصير إليه. ثم ذكر أدلته، قال: وفيه جمع بين الأخبار. قوله: ولا شفعة فيما لا تجب قسمته، كالحمام الصغير والبئر، وما ليس بعقار كالشجر والحيوان، وعنه: في ذلك الشفعة، اختاره الشيخ. واختار سقوطها إن أسقطها قبل البيع. وإن ترك الولي شفعة للصبي فيها حظ، لم تسقط. وإن تركها لعدم الحظ، سقطت؛ اختاره الشيخ. ولا تسقط رهنه الشفعة، وإن سقطت بالوقف والهبة. قال في الفائق: خص القاضي النص بالوقف ولم يجعل غيره مسقطاً، اختاره شيخنا.

(1/598)

باب الوديعة
الأصل فيها: الكتاب والسنة والإجماع، قال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} ، 1 وقوله: {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} ، 2 وقوله صلى الله عليه وسلم: "أدّ الأمانة إلى من ائتمنك". 3 وأجمعوا على جواز الإيداع والاستيداع. وقبولها مستحب لمن يعلم من نفسه الأمانة، لأن فيه قضاء حاجة أخيه. وهي أمانة لا ضمان عليه إلا أن يتعدى، وعنه: إن ذهبت من بين ماله ضمنها، "لأن عمر ضمن أنسا وديعة ذهبت من بين ماله"، والأول أصح، وكلام عمر محمول على التفريط. فإن شرط عليه الضمان لم يضمن، وكذلك كل ما كان أصله الأمانة كالمضاربة، ومال المشاركة، والرهن، والوكالة، وبه قال الثوري وإسحاق وابن المنذر. ويلزمه حفظها في حرز مثلها. فإن عيّن صاحبها حرزاً، فجعلها في دونه، ضمن. وإن دفعها إلى زوجته أو عبده لم يضمن. وإن دفعها إلى أجنبي أو حاكم ضمن. وإن أخذ درهماً ثم رده فضاع الكل ضمن. وقال مالك: لا ضمان عليه إذا رده أو مثله. قال ابن المنذر: أجمع كل من نحفظ عنه: أن المودع إذا أخذها، ثم ذكر أنها ضاعت، أن القول قوله. وقال أكثرهم: مع يمينه. وإن ادعى ردها فالقول قوله مع يمينه، وبه قال الشافعي. وقال مالك: إن دفعها إليه ببينة لم
__________
1 سورة النساء آية: 58.
2 سورة البقرة آية: 283.
3 الترمذي: البيوع (1264) , وأبو داود: البيوع (3535) , والدارمي: البيوع (2597) .

(1/599)

يقبل قوله في الرد إلا ببينة. وإن قال: دفعتها إلى فلان بأمرك، فالقول قوله. وقال مالك: القول قول المالك، لأن الأصل عدم الإذن. وإن جحدها ثم أقرّ أو ثبتت ببينة، ثم ادعى التلف، لم يقبل وعليه ضمانها؛ وبه قال مالك والشافعي، وإن قال: ما لك عندي شيء، قبل قوله في الرد والتلف. وإن مات وثبت أن عنده وديعة لم توجد، فهي ديْن عليه، وبه قال مالك والشافعي وأبو حنيفة. فإن كان عليه دين فهما سواء إن وفت، وإلا اقتسما بالحصص.
ومن هنا إلى آخر الباب: من "الإنصاف":
إذا أنفق على الدابة بغير إذن ربها بنية الرجوع رجع، قاله في الفائق، قلت: وهو الصواب. وإن دفعها إلى أجنبي بغير عذر ضمن، فإن كان الثاني عالماً بالحال ضمن، وإلا لم يضمن، وليس للمالك مطالبة الأجنبي، اختاره الشيخ.

(1/600)

باب احياء الموت
...
باب إحياء الموات
ما فيه آثار الملك ولا يعلم لها مالك، ففيه روايتان، وما ملك بشراء أو عطية لم يملك بالإحياء، بغير خلاف. قال ابن عبد البر: جميعهم على أن ما عرف بملك مالك غير منقطع، أنه لا يجوز إحياؤه لأحد غير أربابه. وإن ملك بالإحياء ثم ترك حتى عاد مواتاً، فلا يملك؛ وقال مالك: يملك، لعموم الحديث. ولنا: أن في الرواية الأخرى: "من أحيا أرضاً ميتة ليست لأحد"، 1 وقوله في غير حق مسلم، ثم هو مخصوص بما ملك بشراء أو عطية، فيقاس هذا عليه. وإن وجد فيه آثار ملك قديم جاهلي، كآثار الروم ومساكن ثمود، ملك بالإحياء. وروى سعيد من مراسيل طاووس: "عاديّ الأرض لله ولرسوله ثم هي لكم بعد". قال أبو عبيد: عاديّ الأرض: التي بها ساكن في آباد الدهر فانقرضوا، نسبهم إلى عاد، لأنهم مع تقدمهم ذوو قوة وآثار كثيرة، فنسب كل أثر قديم إليهم. والرواية الثانية: لا يملك، لأنه إما لمسلم أو ذمي أو لبيت مال. وما جرى عليه الملك في الإسلام لمسلم أو ذمي غير معيّن، فعنه: لا يملك بالإحياء، وعنه: أنها تملك؛ وهو مذهب مالك، لعموم الأخبار. ولا يفتقر إلى إذن الإمام، وبه قال الشافعي. ولو أحيا مسلم مواتاً في أرض كفار صولحوا عليها، لم يملكه، ويحتمل أن يملكها، لعموم الخبر. وروي عن أحمد: ليس في السواد موات، يعني: سواد العراق. ويحتمل أنه قال: لكونه كله معموراً في زمن عمر، حتى بلغنا أن رجلاً من الكفار
__________
1 أحمد (3/326) , والدارمي: البيوع (2607) .

(1/601)

سأل أن يعطى خربة فلم يجدوها، فقال: أردت أن أعلمكم كيف أخذتموها منا. وإذا لم يكن فيها موات حين ملكها المسلمون لم يصر ما دثر من أملاك المسلمين مواتاً، على إحدى الروايتين. وما قرب من العامر وتعلق بمصالحه، لم يملك بالإحياء، وإن لم يتعلق بمصالحه فعلى روايتين. وقال الشافعي: يملك ولو تعلق بمصالحه. وقال الليث: لا يملك ولو لم يتعلق بمصالحه.
ولا تملك المعادن الظاهرة، كالملح والكحل، بالإحياء؛ وليس للإمام إقطاعه، ولا نعلم فيه مخالفاًً. وأما التي لا يوصل إليها إلا بالمؤنة، وهي المعادن الباطنة كالذهب والفضة والحديد، فإن كانت ظاهرة لم تملك بالإحياء، وإن حفرها إنسان وأظهرها لم تملك بذلك. ويحتمل أن تملك، وهو قول الشافعي. وليس للإمام إقطاعها. والصحيح: جوازه، "لأنه صلى الله عليه وسلم أقطع بلال بن الحارث معادن القبيلة".
ويلزمه بذل ما فضل من مائه لبهائم غيره. وهل يلزمه بذله لزرع غيره؟ على روايتين. قال أحمد: الإحياء أن يحوط عليها حائطاً، أو يحفر فيها بئراً أو نهراً، لحديث سمرة: "من أحاط حائطاً على أرض، فهو له". 1 رواه أبو داود. وإن حفر بئراً عادية، وهي القديمة، ملك حريمها خمسين ذراعاً، وإن لم تكن عادية فخمسة وعشرون ذراعاً، نص عليه. ولا بد أن تكون البئر فيها ماء، فإن لم يصل إليه فهو كالمتحجر. والبئر العادية: التي انطمست وذهب ماؤها، فجدد حفرها وانقطع ماؤها واستخرجه. وأما البئر التي ينتفع بها المسلمون فليس لأحد احتجارها، لأنها بمنزلة المعادن الظاهرة. وهكذا العيون النابعة، ليس لأحد أن يختص بها.
ولو حفر رجل بئراً للمسلمين أو ينتفع بها مدة إقامته ثم يتركها، لم يملكها وكان له الانتفاع بها. فإذا تركها كانت للمسلمين كلهم، كالمعادن الظاهرة، وهو أحق
__________
1 أبو داود: الخراج والإمارة والفيء (3077) , وأحمد (5/12, 5/21) .

(1/602)

بها ما دام عندها. وإذا كان لإنسان شجرة في موات، فله حريمها قدر ما تمتد إليه أغصانها حواليها.
و"في النخلة مدّ جريدها"، لحديث أبي سعيد. وإن غرس شجرة في موات فهي له وحريمها. وإن سبق إلى شجر فسقاه وأصلحه فهو له، لحديث: "من سبق إلى ما لم يسبق إليه مسلم، فهو أحق به".
ومن كانت له بئر فحفر أخرى قريباً منها يتسرب إليها ماؤها، فليس له ذلك سواء حفر في ملكه أو في موات، ووافق الشافعي في الموات وقال: في ملكه له ذلك كتعلية داره. وهكذا الخلاف في كل ما يحدثه الجار مما يضر بجاره، مثل أن يجعل داره مدبغة أو حماماً يضر بعقار جاره. وقال الشافعي: له ذلك كله. ولنا: قوله: "لا ضرر ولا ضرار". 1 ولو كان الذي حصل منه الضرر سابقاً لم يلزمه إزالة الضرر، بغير خلاف نعلمه، لأنه لم يحدث ضرراً. ومن تحجر مواتاً لم يملكه وكان أحق به ووارثه بعده ومن ينتقل إليه، وليس له بيعه، وقيل: له ذلك، لحديث: "من سبق إلى ما لم يسبق إليه مسلم، فهو أحق به". فإن لم يُتم إحياءه قيل له: أحيه أو اتركه، فإن أحياه غيره ملكه بالإحياء، لعموم الحديث في الإحياء، وقيل: لا، لقوله: "في غير حق مسلم". وروى سعيد أن عمر قال: "من كانت له أرض - يعني: من تحجر أرضاً - فعطلها ثلاث سنين فجاء قوم فعمروها فهم أحق بها". وهذا يدل على أن من عمرها قبل ثلاث سنين لا يملكها.
وللإمام إقطاع موات لم يحيه ولا يملكه به، بل بمنزلة المتحجر، ولا يقطع إلا ما قدر على إحيائه، لأن إقطاعه أكثرَ ضرر على المسلمين. فإن فعل فتبين عجزه عن إحيائه، استرجعه "كما استرجع عمر من بلال بن الحارث ما عجز عن عمارته مما أقطعه النبي صلى الله عليه وسلم".
__________
1 ابن ماجة: الأحكام (2340) .

(1/603)

وإن كان الماء في نهر غير مملوك، فإن كان عظيماً كالنيل والفرات الذي لا يستضر أحد بالسقي منه، فلكل أحد أن يسقي كيف شاء. وإن كان صغيراً يزدحم الناس فيه ويتشاحون في مائه، أو سيلاً يتشاح فيه أهل الأرض، فيبدأ بمن في أوله فيسقي ويحبس الماء حتى يبلغ الكعب، ثم يرسل إلى الذي يليه فيصنع كذلك، إلى أن تنتهي الأرض، ولا نعلم فيه مخالفاًً، لحديث الزبير والأنصاري.
والنهر المملوك قسمان:
أحدهما: أن يكون الماء مباح الأصل، مثل أن يحفر إنسان نهراً صغيراً يتصل بنهر كبير مباح، فما لم يتصل الحفر لا يملكه وإنما هو تحجر، فإذا اتصل الحفر ملكه، لأن الملك بالإحياء أن تنتهي العمارة إلى قصدها، بحيث يتكرر الانتفاع بها على صورتها، سواء أجرى الماء أو لا. فإن كان لجماعة فهو بينهم على حسب العمل والنفقة.
والثاني: أن يكون منبع الماء مملوكاً مثل أن يشترك جماعة في استنباط عين وإجرائها، فإنهم يملكونها، لأن ذلك إحياء لها. وعلى كل حال، فلكل أحد أن يسقي من الماء الجاري لشربه ووضوئه وغسل ثيابه وأشباه ذلك، مما لا يؤثر فيه، من غير إذن إذا لم يدخل إلى محوط، ولا يحلّ لصاحبه المنع، لحديث: "ثلاثة لا ينظر الله إليهم". 1 رواه البخاري.
وللإمام أن يحمي أرضاً من الموات لدواب المسلمين، ما لم يضيق عليهم، وقال الشافعي في أحد قوليه: ليس له ذلك، لقوله: "لا حمى إلا لله ولرسوله". 2 ولنا: "أن عمر وعثمان حميا"، واشتهر فلم ينكر، فكان إجماعاً.
__________
1 البخاري: المساقاة (2358) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجة: التجارات (2207) والجهاد (2870) , وأحمد (2/253, 2/480) .
2 البخاري: المساقاة (2370) , وأبو داود: الخراج والإمارة والفيء (3083) , وأحمد (4/38, 4/71, 4/73) .

(1/604)

ومن هنا إلى آخر الباب: من "الإنصاف":
إذا كان الموات لم يجر عليه ملك لأحد، ولا فيه أثر عمارة، ملك بالإحياء بلا خلاف، وإن علم له مالك بشراء أو عطية والمالك موجود هو أو أحد من ورثته، لم يملك بالإحياء بلا خلاف. وإن ملك بالإحياء ثم ترك حتى دثر وعاد مواتاً، فلا يملك به أيضاً. وإن لم يعلم له مالك، فهو أربعة أقسام:
أحدها: ما أثر الملك فيه غير جاهلي، كالقرى الخربة التي درست آثارها، ففي ملكها بالإحياء روايتان. وإذا لم يملك بالإحياء كان للإمام إقطاعه.
الثاني: ما أثر الملك فيه جاهلي قديم، كديار ثمود، فلم يذكر المصنف وغيره خلافاً في جواز إحيائه.
الثالث: ما لا أثر فيه جاهلي قريب، والصحيح أنه يملك بالإحياء.
الرابع: ما تردد في جريان الملك عليه، وفيه روايتان.
ولو ملكها من له حرمة ولم يعلم، لم تملك بالإحياء لأنها فيء، وعنه: تملك، قال في الفائق: في أظهر الروايات.
وموات أرض العنوة كغيره، وهو المذهب، وعنه: لا تملك بالإحياء، لكن تقر بيده بالخراج، وقيل: لا موات في أرض السواد.
ولو اختلفوا في الطريق وقت الإحياء، جعلت سبعة أذرع، للخبر؛ ولا تغير بعد وضعها وإن زادت على سبعة، لأنها للمسلمين، نص عليه. وذكر ابن بطة أن الخبر ورد في أرباب ملك مشترك أرادوا قسمته، واختلفوا في قدر حاجتهم، خلاف ما ذكر الجوزجاني عن قول أحمد: لا بأس ببناء مسجد في طريق واسع إذا لم يضر بالطريق، قال: مراده: ما وقت النبي صلى الله عليه وسلم من السبع الأذرع.

(1/605)

وقال الشيخ فيمن نزل عن وظيفة الإمامة: لا يتعين المنزول له، ويولِّي من له الولاية من يستحق التولية شرعاً.
ولو ترك دابته بفلاة ليأسه منها، ملكها آخذها، نص عليه؛ وهو من المفردات. وما حماه النبي صلى الله عليه وسلم فليس لأحد نقضه، وما حماه غيره فعلى وجهين. قال في الفروع: ويتوجه في نقض الإطلاقات الخلاف، ونقل حرب: القطائع جائز، وأنكر شديداً قول مالك: لا بأس بقطائع الأمراء، وقال: يزعم أنه لا بأس بقطائعهم، وقال: قطائع الشام والجزيرة من المكروهة كانت لبني أمية فأخذها هؤلاء، وقال: ما أدري ما هذه القطائع يخرجونها ممن شاؤوا؟ قال أبو بكر: لأنه لا يملكها من أقطعها، فكيف تخرج منه؟

(1/606)

باب الجعالة
وهي أن يبذل جعلاً على رد آبق أو ضالة أو بناء حائط أو خياطة ثوب، ولا نعلم فيها مخالفاًً، لقوله: {ولمن جاء به حمل بعير} ، 1 وحديث الرقية، لأن الحاجة تدعو إليه، لأن العمل قد يكون مجهولاً كردّ الضالة، فلا تجوز الإجارة عليه فدعت الحاجة إلى العوض مع جهالة العمل، وهي أن يقول: مَن ردّ عبدي أو بنى لي هذا الحائط فله كذا، فإذا قاله صح وكان لكل منهما الرجوع قبل العمل. فمن فعله بعد أن بلغه الجعل استحقه، لما ذكرنا من الآية والحديث، وإن فعله جماعة فهو بينهم.
فإن قال: من ردّ عبدي من موضع كذا فله دينار، فرده إنسان من نصف الطريق استحق النصف. وإذا التقط لقطة قبل بلوغ الجعل لم يستحق شيئاً ولو بعد الجعل. ومن عمل لغيره عملاً بغير جعل، غير رد الآبق، فلا شيء له، لا نعلم فيه خلافا؛ "فأما رد الآبق فإنه يستحق الجعل بردّه وإن لم يشرطه"، روي عن عمر وعلي وابن مسعود. وعن أحمد: لا أدري، قد تكلم الناس فيه. لم يكن عندي فيه حديث صحيح. وقال الشافعي: لا يستحق شيئاً.
ويجوز أخذ الآبق لمن وجده، لا نعلم فيه خلافاً، لأنه لا يؤمن لحوقه بدار الحرب.
__________
1 سورة يوسف آية: 72.

(1/607)

باب اللقطة
وهي على ثلاثة أقسام:
أحدها: ما لا تتبعه الهمة، كالعصا والسوط، فيملك بلا تعريف، لحديث جابر. ولا نعلم خلافاً بين أهل العلم في إباحة أخذ اليسير والانتفاع به، وقال مالك لا يجب تعريف ما لا يقطع بة السارق. وروي عن علي: "أنه وجد ديناراً فتصرّف فيه"، وعن سلمى بنت كعب قالت: "وجدت خاتماً من ذهب في طريق مكة، فسألت عائشة فقالت: تمتعي به"، و"رخص رسول الله صلى الله عليه وسلم في الحبل" في حديث جابر، وقد تكون قيمته دراهم. وليس عن أحمد تحديد اليسير. وقال: ما كان مثل الثمرة والكسرة والخرقة وما لا خطر له، فلا بأس.
ولنا على إبطال التحديد: حديث زيد بن خالد في كل لقطة، وحديث عليّ ضعيف، قال أبو داود: طرقه مضطربة، ثم هو مخالف لمذهبهم، ولسائر المذاهب. والذي رخص رسول الله صلى الله عليه وسلم في التقاطه لم يذكر فيه ضماناً، ولا يجوز تأخير البيان عن وقت الحاجة.
الثاني: الضوالّ التي تمتنع من صغار السباع، كالإبل والبقر والخيل والبغال، فلا يجوز التقاطه. وقال مالك والليث في ضالة الإبل: من وجدها في القرى عرّفها، ولا يقربها في الصحراء. وقال الزهري: "من وجد بدنة فليعرّفها، فإن لم يجد صاحبها فلينحرها قبل أن تنقضي الأيام الثلاثة. والبقر كالإبل"،

(1/608)

نص عليه. وحكي عن مالك: البقرة كالشاة. ولنا: خبر جرير، فـ"إنه طرد البقرة". فأما الحمر فجعلها أصحابنا من هذا، والأوْلى إلحاقها بالشاة، لقوله: "معها سقاؤها وحذاؤها"، 1 يريد شدة صبرها عن الماء لكثرة ما توعي في بطنها منه، وقوله في الغنم: "إنها معرضة للذئب". فإن أخذ ما لا يجوز التقاطه ضمنه، فإن رده إلى موضعه لم يبرأ، وقال مالك: يبرأ "لأن عمر قال: أرسله في الموضع الذي أصبته فيه".
فإن دفعها إلى نائب الإمام زال عنه الضمان. وللإمام أو نائبه أخذ الضالة ليحفظها لصاحبها، "لأن عمر حمى النقيع لخيل المجاهدين والضوال ".
ولا يلزمه تعريفها، "لأن عمر لم يكن يعرّفها". وإن أخذها غير الإمام أو نائبه ليحفظها ضمنها. ولأصحاب الشافعي وجه: أن له أخذها لحفظها. فإن وجدها في موضع يخاف عليها به، كأرض مسبعة أو قريبة من دار الحرب أو في موضع يستحل أهله أكل أموال المسلمين، فالأولى جواز أخذها للحفظ؛ وإن رأى الإمام المصلحة في بيعها باعها.
ومن ترك دابة بمهلكة فأخذها إنسان ملكها، وقال مالك: هي لمالكها، ويغرم ما أنفق عليها. وقال الشافعي هي لمالكها ولا يغرم.
الثالث: سائر الأموال، كالأثمان والمتاع والغنم، فيجوز التقاطها لمن يقصد تعريفها، ويملكها بعده. وقال الليث: لا يقربها إلا أن يحرزها لصاحبها، لقوله: "لا يؤوي الضالة إلا ضال" 2 ولنا: قوله: "هي لك أو لأخيك أو للذئب"، 3 ولأنه يخشى عليه التلف، أشبه غير الحيوان، وحديثنا أخص من حديثهم، ولو قدر التعارض فهو أصح.
ولا فرق بين المصر والمهلكة. وقال مالك في الشاة توجد في الصحراء: اذبحها وكلها، وفي المصر: ضمّها حتى يجدها
__________
1 البخاري: العلم (91) , ومسلم: اللقطة (1722) , وأبو داود: اللقطة (1704) , وأحمد (4/115) , ومالك: الأقضية (1482) .
2 أبو داود: اللقطة (1720) , وابن ماجة: الأحكام (2503) , وأحمد (4/360, 4/362) .
3 البخاري: العلم (91) , ومسلم: اللقطة (1722) , وأبو داود: اللقطة (1704) , وابن ماجة: الأحكام (2504) , وأحمد (4/115) , ومالك: الأقضية (1482) .

(1/609)

صاحبها، لقوله: "هي لك أو لأخيك أو للذئب"، 1 ولا يكون الذئب في المصر. ولنا: أنه أمر بأخذها ولم يفرّق، وكونها للذئب في الصحراء لا يمنع كونها لغيره في المصر. ومتى عرّفها حولاّ ملكها، وعنه: لا. ولنا: قوله: "هي لك" إضافة إليه بلام التمليك، ولأن التقاطها مباح، فملكت بالتعريف؛ حكاه ابن المنذر إجماعاً. ومن أمن نفسه وقوي على تعريفها فله أخذها، والأفضل تركها، قاله أحمد. وقال الشافعي: إن وجدها بمضيعة وأمن نفسه، فالأفضل أخذها، وعنه: يجب، لقوله: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ {أَوْلِيَاءُ بَعْضٍ} 2.
وقال مالك: إن كان شيئاً له بال، يأخذه أحب إليّ. ولنا: قول ابن عمر وابن عباس، ولم يعرف لهما مخالف في الصحابة. ومن وجد لقطة في دار الحرب وكان في جيش، فقال أحمد: يعرّفها سنة ثم يطرحها في المغنم، لأنه وصل إليها بقوة الجيش.
وملتقط الشاة ومثلها مما يباح أكله يخّير بين ثلاثة أشياء:
أحدها: أكلها في الحال، قال ابن عبد البر: أجمعوا على أن ضالة الغنم في الموضع المخوف عليها له أكلها، لأنه سوَّى بينه وبين الذئب. فإن جاء صاحبها غرمها. وقال مالك: كُلْها ولا غرم ولا تعريف، لقوله: "هي لك". قال ابن عبد البر لم يوافق مالكاً أحد من العلماء على قوله، وقوله صلى الله عليه وسلم: "ردّ على أخيك ضالته" دليل على أنها على ملك صاحبها، وقوله: "هي لك" لا يمنع الغرم، فقد أذن في لقطة الذهب بعد التعريف في أكلها، وقال هي كسائر مالك، ثم أجمعنا على وجوب الغرم.
__________
1 البخاري: العلم (91) , ومسلم: اللقطة (1722) , وأبو داود: اللقطة (1704) , وابن ماجة: الأحكام (2504) , وأحمد (4/115) , ومالك: الأقضية (1482) .
2 سورة التوبة آية: 71.

(1/610)

الثاني: تركها والإنفاق عليها من ماله، فإن كان بنيّة الرجوع رجع به، وقيل: لا يرجع.
الثالث: بيعها وحفظ ثمنها، ولم يذكر أصحابنا تعريفاً في هذه المواضع، وهو قول مالك. ولنا: أنها لقطة لها خطر، فوجب تعريفها.
وما يخشى فساده، فإن كان مما لا يمكن تجفيفه كالفاكهة والخضروات فهو مخير بين أكله وبيعه وحفظ ثمنه؛ فإن أكلَه ثبتت القيمة في ذمته.
وفي التعريف فصول ستة: في وجوبه، وقدره، وزمانه، ومكانه، ومن يتولاه، وكيفيته.
أما وجوبه: فواجب على كل ملتقط، وقال الشافعي: لا يجب على من أراد حفظها لصاحبها. ولنا: أنه أمر به ولم يفرّق.
وقدره: "سنة"، روي عن عمر وغيره، وعن عمر: "ثلاثة أشهر"، وعنه: "ثلاثة أعوام"، لحديث أبيّ. وقال إسحاق: ما دون الدينار يعرّفه جمعة. ولنا: حديث زيد بن خالد، فـ"إنه أمره بعام واحد"، وحديث أبيّ قال الراوي: "لا أدري ثلاثة أعوام أم عام واحد"، قال أبو داود: شك الراوي.
وزمانه: النهار دون الليل، في اليوم الذي وجدها والأسبوع، ولا يجب بعده متوالياً.
ومكانه: الأسواق وأبواب المساجد ومجامع الناس، و"أمر عمر واجدها بتعريفها على باب المسجد".
والكيفية: يذكر جنسها لا غير، فيقول: من ضاع له ذهب أو فضة أو دنانير أو ثياب، ولا يصفها. ويعرّفها بنفسه أو يستنيب، فإن وجد متبرعاً وإلا استأجر، والأجرة عليه. وقال مالك: إن أعطى منها شيئاً لمن عرّفها لا يغرم.
وإذا أخره عن الحول الأول أثم، لقوله: "لا تكتم ولا تغيب". 1 ويسقط بتأخيره عن الحول الأول، في المنصوص عن أحمد، لأن حكمة التعريف لا تحصل بعده. فإن تركه في بعض الحول عرّف بقيته، لقوله:
__________
1 أحمد (5/80) , والدارمي: البيوع (2602) .

(1/611)

"إذا أمرتكم بأمر فأتوا منه ما استطعتم". 1 "فإذا عرّفها حولاً فلم تعرف، ملَكها، غنياً كان أو فقيراً". روي عن عمر وغيره، وبه قال الشافعي. وقال مالك: يتصدق بها، فإذا جاء صاحبها خيّر بين الأجر والغرم، لحديث أبي هريرة، ولقوله: في حديث عياض: "وإلا فهي مال الله يؤتيه من يشاء"، 2 وما يضاف إلى الله إنما يتملك بالصدقة. ونقل عن أحمد مثله، وأنكره الخلال. ولنا: قوله: "فاستنفقها"، وقوله: "وإلا فهي كسائر مالك". 3 وحديثهم عن أبي هريرة لا يثبت، ولا نقل في كتاب يعتمد عليه، ودعواهم إنما يضاف إلى الله، ما قالوه لا دليل عليه.
ولا أعلم بين أكثر أهل العلم فرقاً بين الأثمان والعروض، وقال أكثر أصحابنا: لا تملك العروض بالتعريف، واختلفوا هل يعرّفها أبداً أو يتصدق بها. ولنا: عموم الأحاديث في اللقطة. وقولهم: روي ذلك عن ابن مسعود، قيل: إن صح فقد روي عن عمر وابنه خلافه.
والمشهور عن أحمد: "أن لقطة الحرم والحل سواء". وروي عن ابن عمر وابن عباس، وبه قال مالك، وعن أحمد: أنها لا تلتقط للتملك بل للحفظ، ويعرّفها أبداً حتى يأتي صاحبها، وهو قول أبي عبيد. وعن الشافعي كالمذهبين، لقوله: "لا تحلّ ساقطتها إلا لمنشد". 4 ووجه الأولى: عموم الأحاديث، ويحتمل أن قوله: "إلا لمنشد" أي: لمن عرّفها عاماً، وتخصيصها به لتأكيدها، كقوله: " ضالة المؤمن حرق النار"، 5 وضالة الذمي مقيسة عليها.
ويستحب أن يشهد عليها حين يجدها، لحديث عياض، ولا يجب، لأنه لم يأمر به زيد أو أبي بن كعب.
ومن هنا إلى آخر الباب: من "الإنصاف ":
لو وجد لقطة في طريق غير مأتي، فهي لقطة، واختار الشيخ أنه كالركاز.
__________
1 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508, 2/517) .
2 أبو داود: اللقطة (1709) , وابن ماجة: الأحكام (2505) , وأحمد (4/161, 4/266) .
3 البخاري: في اللقطة (2426, 2437) , ومسلم: اللقطة (1723) , والترمذي: الأحكام (1374) , وأبو داود: اللقطة (1701) , وابن ماجة: الأحكام (2506) , وأحمد (5/126) .
4 البخاري: في اللقطة (2434) , ومسلم: الحج (1355) , وأبو داود: المناسك (2017) , وأحمد (2/238) .
5 الترمذي: الأشربة (1880) .

(1/612)


كتاب الوقف - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الوقف
القول بصحته قول الأكثر. وعن شريح: لا حبس عن فرائض الله. قال أحمد: هذا مذهب أهل الكوفة.
ولا يصح إلا بشروط أربعة:
أحدها: أن تكون في عين يجوز بيعها، ويمكن الانتفاع بها مع بقاء عينها، كالعقار والحيوان والسلاح. قال أحمد: إنما الوقف في الدور والأرضين على ما وقف أصحاب رسول الله صلى الله عليه وسلم. وقال فيمن وقف خمس نخلات على مسجد: لا بأس به؛ وهذا قول الشافعي. وقال أبو يوسف: لا يجوز وقف الحيوان ولا العروض، إلا الكراع والسلاح. وعن مالك في الكراع [والسلاح] 1 روايتان. ولنا: قوله: "أما خالد، فقد احتبس أدراعه وأعتاده في سبيل الله". قال الخطابي: الأعتاد: ما يعدّ من مركوب وسلاح وآلة الجهاد. وقول أم معقل: "يا رسول الله، إن أبا معقل جعل ناضحه في سبيل الله، فقال: اركبيه، فإن الحج من سبيل الله". ويصح وقف المشاع، وقال محمد بن الحسن: لا يصح. ولنا: في حديث عمر: "أنه أصاب مائة سهم من خيبر، فأذن له رسول الله صلى الله عليه وسلم في وقفها". "ويصح وقف الحلي على اللبس والعارية"، لما روي عن حفصة، وعنه: لا يصح، وأنكر حديث حفصة.
الثاني: أن يكون على بر، كالمساكين والمساجد والأقارب؛ ولا يصح على نفسه. قال أحمد فيمن وقف على نفسه، ثم على المساكين، فقال: ما أعرف 2
__________
1 زيادة في المخطوطة.
2 في المطبوعة: (لا أعرف) ، وهي عبارة الأصل.

(1/613)

الوقف إلا ما أخرجه لله تعالى أو في سبيله. وقال أبو يوسف وابن شريح: يصح، "لأن في صدقته صلى الله عليه وسلم أن يأكل أهله منها بالمعروف". وإن وقف على غير معين، واستثنى الأكل منه مدة حياته، جاز، لما ذكرنا في وقف النبي صلى الله عليه وسلم، احتج به أحمد، ولقول عمر: "لا جناح على من وليها أن يأكل"، ولأنه إذا وقف وقفاً عاماً كالمقبرة والمسجد جاز له الانتفاع به.
الثالث: أن يقفه على معيّن يملك، فلا يصح على عبده حتى يعتقه، ولا على مجهول كرجل.
الرابع: أن يقف ناجزاً، فإن علقه على شرط لم يصح، إلا إن قال: هو وقف بعد موتي. واحتج أحمد بقول عمر: "إن حدث بي حادث إن ثمغاً صدقة".
وإن وقف على من لا يجوز ثم على من يجوز، فمنقطع الابتداء، فإن لم يذكر مالاً فباطل. والوقف الصحيح: ما كان معلوم الابتداء والانتهاء غير منقطع، مثل أن يجعله على المساكين أو طائفة لا يجوز بحكم العادة انقراضهم. فإن كان غير معلوم الانتهاء، مثل أن يقف على قوم يجوز انقراضهم بالعادة، ولم يجعل آخره لجهة غير منقطعة، فهو صحيح أيضاً، وبه قال مالك والشافعي في أحد قوليه. والثاني: لا يصح، لأن الوقف مقتضاه التأبيد؛ فإن انقرضوا صرف إلى أقرباء الواقف. وعن أحمد: يصرف إلى المساكين، لأنهم مصرف الصدقات، فإذا وجدت صدقة غير معينة المصرف صرفت إليهم، وعنه: في بيت المال.
ولا يشترط إخراج الوقف عن يده، وعنه: ما يدل على اشتراطه، فإنه

(1/614)

قال: الوقف المعروف أن يخرجه عن يده، أو يوكل من يقوم به. ولنا: حديث عمر. ولا يجوز بيعه إلا أن تتعطل منافعه، لقوله: "لا يباع أصلها، ولا تورث، ولا توهب ". 1 فإن تعطلت منافعه بِيع. قال أحمد: إذا كان في المسجد خشبتان لهما قيمة، جاز بيعهما وصرف ثمنهما عليه، وقال: يحول المسجد خوفاً من اللصوص.
وإذا كان موضعه قذراً، قال أبو بكر: روي عنه: أن المساجد لا تباع وإنما تنقل آلتها. قال: وبالقول الأول أقول، لإجماعهم على جواز بيع الفرس الحبيس. وقال مالك والشافعي: لا يجوز بيع شيء من ذلك، لقوله: "لا يباع أصلها، ولا يوهب". 2 ولنا: ما روي: "أن عمر كتب إلى سعد لما بلغه أنه قد نقب بيت المال بالكوفة: أن انقل المسجد الذي بالتمارين، واجعل بيت المال في قبلة المسجد، فإنه لن يزال في المسجد مصلّ"، وهذا بمشهد من الصحابة ولم يظهر خلافه، فكان إجماعاً.
قال ابن عقيل: الوقف مؤبد، فإذا لم يكن تأبيده على وجه تخصيصه استوفينا الغرض، وهو الانتفاع على الدوام في عين أخرى، وجمودنا على العين مع تعطلها تضييع للغرض. ويقرب هذا من الهدي إذا عطب، فإنه يذبح في الحال وإن اختص بموضع، فيستوفى منه ما أمكن. فإن لم يكن ثمن الفرس أعين به في فرس حبيس، نص عليه. وما فضل من حصر المسجد وزيته عن حاجته، جاز صرفه إلى مسجد آخر والصدقة به. وقال المروذي: قال أحمد: يتصدق به، وأرى أنه قد احتج بكسوة البيت إذا تخرقت يتصدق بها، وقال أيضاً: كان شيبة يتصدق بخلقان الكعبة.
ولا يغرس به شجرة، نص عليه، قال: إن غرست بعد أن صار مسجداً، لا أحب الأكل منها؛ غرست بغير حق. فإن كانت
__________
1 البخاري: الشروط (2737) والوصايا (2764, 2772) , ومسلم: الوصية (1633) , والترمذي: الأحكام (1375) , والنسائي: الأحباس (3597) , وأبو داود: الوصايا (2878) , وأحمد (2/55) .
2 البخاري: الشروط (2737) , ومسلم: الوصية (1633) , والترمذي: الأحكام (1375) , وأبو داود: الوصايا (2878) , وابن ماجة: الأحكام (2396) , وأحمد (2/55) .

(1/615)

مغروسة فيه جاز الأكل منها. قال أحمد: لا بأس أن يبيعها من الجيران. وعنه: لا تباع وتجعل للمسلمين وأهل الدروب يأكلونها، وذلك، والله أعلم، لأن صاحب الأرض قد وقف الأرض والشجرة جميعاً ولم يعين مصرفها، فصارت كالذي لم يعيّن له مصرف.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: إذا قال واحد أو جماعة: جعلنا هذا المكان مسجداً أو وقفاً، صار مسجداً أو وقفاً بذلك، وإن لم يكملوا عمارته. وإذا قال كل واحد منهم: جعلت ملكي للمسجد أو في المسجد، صار بذلك حق للمسجد.
واختار صحة وقف الدراهم للقرض، قال: ولو وقف قنديلاً للنبي صلى الله عليه وسلم، صرف لجيرانه قيمته.
وقال في النذور للقبور: هو للمصالح ما لم يعلم ربه، وفي الكفارة الخلاف، ومن الحسن صرفه في نظيره من المشروع.
واختار جواز تعليق الوقف على شرط، ولو شرط أن يبيعه أو يهبه أو يرجع فيه ما شاء، فاختار الشيخ الصحة، فإن لم يقبل الموقوف عليه، بطل في حقه دون من بعده، وهو مفرع على اشتراط القبول. قال الشيخ: ليس كالوقف المنقطع الابتداء، بل الوقف هنا صحيح قولاً واحداً.
وإن قال: على أولادي ثم أولادهم، على أنه من توفي منهم من غير ولد فنصيبه لمن في درجته، استحق كل ولد نصيب أبيه، وكذلك لو قال: وقف على أولادي، ثم على أولادهم، ثم على الفقراء، فاختار الشيخ أنه ترتيب أفراد، فيستحق الولد نصيب أبيه بعده. فهو من ترتيب الأفراد بين كل شخص وأبيه. وقال: من ظن أن الوقف كالإرث، فإن لم يكن أبوه أخذ لم يأخذ، فلم ينقله أحد من الأئمة ولم يدر ما يقول؛ ولهذا لو انتفت الشروط في الطبقة الأولى أو بعضهم، لم تحرم الثانية

(1/616)

مع وجود الشروط فيهم إجماعاً. وقد وافق الشيخ على ذلك كثير من أرباب المذهب، وجعلوه من تخصيص العموم بالمفهوم، وهو أظهر. وصنف الشيخ في ذلك مصنفاً حافلاً خمس كراريس.
وقال: يجوز تغيير شرط الواقف إلى ما هو أصلح منه، وإن اختلف ذلك باختلاف الأزمان، حتى لو وقف على الفقهاء واحتيج إلى الجهاد صرف إلى الجند. وقال: وما يؤخذ من بيت المال فليس عوضاً وأجرة، وإنما هو رزق للإعانة على الطاعة، وكذلك المال الموقوف على أعمال البر والموصى به والمنذور له.
وقال: يجب عمارة الوقف بحسب البطون، وتقدم عمارة الوقف على أرباب الوظائف. وقال الشيخ: الجمع بينهما حسب الإمكان أولى، بل قد يجب. وقال: إذا وقف في صحته ثم ظهر عليه ديْن، فهل يباع لوفاء الدين؟ فيه خلاف. ومنعه قوي. وفي الاختيارات قال الشيخ: ليس بأبلغ من التدبير، وقد ثبت "أنه عليه السلام باعه في الدين".
وجوز الشيخ بيع الوقف لمصلحة، وقال: هو قياس الهدي. وذكره وجهاً في المناقلة، وأومأ إليه أحمد: نقل صالح نقل المسجد لمصلحة الناس، واختاره صاحب الفائق وحكم به، ووافقه برهان الدين ابن القيم. وقال الشيخ: يد الواقف ثابتة على المتصل به ما لم تأت حجة تدفع موجبها، كمعرفة كون الغارس غرسه بماله بحكم إجارة أو إعارة، ويد المستأجر على المنفعة، فليس له دعوى البناء بلا حجة، ويد أهل الوصية المشتركة ثابتة على ما فيها بحكم الاشتراك، إلا مع بينة باختصاص.

(1/617)

باب الهبة والعطية
إن شرط فيها عوضاً معلوماً صارت بيعاً، وعنه: يغلب فيها حكم الهبة، لقول عمر (: "من وهب هبة أراد بها الثواب، فهو على هبته إذا لم يرض منها". وقال أحمد: إذا وهب على وجه الإثابة فلا يجوز، إلا أن يثيبه منها.
وتلزم بالقبض، وعنه: في غير المكيل والموزون بمجرد الهبة، وقال مالك: تلزم بالعقد، لقوله: "العائد في هبته ... إلخ". ولنا: أنه روي عن أبي بكر وعمر ولم يعرف لهما مخالف.
وفي الموطإ حديث أبي بكر، وقوله لعائشة: "كنت نحلتك جذاذ عشرين وسقاً.. . إلخ". قال المروذي: "اتفق أبو بكر وعمر وعثمان وعليّ على أن الهبة لا تجوز إلا مقبوضة". ووجه رواية اللزوم قبل القبض: ما تقدم من الحديث، ولأنه روي عن علي وابن مسعود. وأما هبة أبي بكر فيحتمل أنه غير معيّن، وهو لا بد فيه من القبض، وقول عمر: "ما بال قوم ينحلون أولادهم، فإذا مات أحدهم قال: مالي وفي يدي. لا نحلة إلا نحلة يحوزها الولد دون الوالد" أراد به: التحيل لنحلة الولد بنحلة موقوفة على الموت. وإذا مات أحدهما قبل القبض بطلت. قال أحمد في رجل أهدى هدية فلم تصل حتى مات المهدى إليه: عادت إلى صاحبها.
وإن أبرأ الغريم غريمه برئ، وإن لم يقبل. وتصح البراءة من المجهول إذا لم يكن لهما سبيل إلى معرفته. وقال الشافعي: لا يصح. ولنا: أنه

(1/618)

صلى الله عليه وسلم قال للرجلين: "اقتسما وتوخّيا، ثم استهما، ثم تحالاّ". 1 رواه أبو داود.
فإن كان الموهوب له طفلاً أو مميزاً، قبض له أبوه أو وصي أبيه أو الحاكم، قال أحمد: لا أعرف للإمام قبضاً، ولا يكون إلا للأب؛ ويحتمل أن يصح القبض والقبول من غيرهم عند عدمهم، لأن الحاجة داعية إليه، لأن الصبي قد يكون في مكان لا حاكم فيه. فإن وهب لولده الصغير قبض له، قال ابن المنذر: أجمع كل من نحفظ عنه: أن الرجل إذا وهب لولده الطفل داراً بعينها أو عبداً بعينه، وقبض له من نفسه وأشهد عليه، أنها تامة وأن الإشهاد فيها يغني عن القبض. وقال مالك: إن وهب له ما لا يعرف بعينه كالأثمان لم يجز، إلا أن يضعها في يد غيره.
وتصح هبة المشاع، أمكنه قسمته أم لا. وقال أصحاب الرأي: لا تصح ما لا يمكن قسمته. ولنا: قوله: "ما كان لي ولبني عبد المطلب فهو لكم". 2 رواه البخاري.
ولا تصح هبة المجهول كالحمل في البطن، وأجازه مالك.
ولا يجوز تعليقها على شرط ولا توقيتها إلا في العمرى والرقبى، وهو أن يقول: أعمرتك أو أرقبتك هذه الدار، أو جعلتها لك عمرك أو حياتك، فإنها تصح وتكون له ولورثته من بعده. سميت: "عُمْرى"" لقيدها بالعمر، و"رُقْبى" لأن كلاهما يرقب موت صاحبه، وهي أن يقول: أرقبتك هذه الدار، أو هي لك حياتك، على أنك إن مت قبلي عادت إليّ، وإن مت قبلك فهي لك ولعقبك. وعن بعضهم: لا تصح، لقوله: "لا تعمروا ولا ترقبوا". 3 ولنا: قوله: "العمرى جائزة، والرقبى جائزة لأهلها". 4 حسنه الترمذي. والنهي: إعلام أنكم إن فعلتم نفذت، وسياقه يدل عليه، فإنه قال: "فمن أعمر عمرى، فهي للذي أعمرها حياً وميتاً
__________
1أحمد (6/320) .
2 النسائي: الهبة (3688) .
3 النسائي: العمرى (3731) .
4 البخاري: الهبة وفضلها والتحريض عليها (2626) , ومسلم: الهبات (1626) , والنسائي: العمرى (3754) , وأبو داود: البيوع (3548) , وأحمد (2/347, 2/429) .

(1/619)

وعقبه". 1 وقال مالك والليث: "العمرى تمليك المنافع، فإذا مات عادت إلى المعمر". وسئل القاسم عنها فقال: ما أدركت الناس إلا على شروطهم في أموالهم وما أعطوا.
قال ابن الأعرابي: لم تختلف العرب أن العمرى والرقبى والفقار والمنحة والعارية والسكنى، أنها على ملك أربابها، ومنافعها لمن جعلت له. ولنا: قوله: "أمسكوا عليكم أموالكم؛ فإنه من أعمر عمرى فهي للذي أعمرها حياً وميتاً ولعقبة ". 2 رواه مسلم.
وقد روى مالك حديث العمرى في الموطإ، وهو صحيح، رواه جابر وابن عمر وابن عباس ومعاوية وزيد بن ثابت وأبو هريرة. وقول القاسم لا يقبل في مقابلة مَن سمّينا من الصحابة والتابعين، فكيف في مخالفة سيد المرسلين؟! ولا يصح دعوى إجماع أهل المدينة لكثرة من قال بها منهم، وقضى بها طارق بالمدينة بأمر عبد الملك.
وقول ابن الأعرابي لا يضر إذ نقلها الشرع إلى التمليك الرقبة، وإن شرط رجوعها إلى المعمر بعد موته أو قال: لآخرنا موتاً، صح الشرط، وعنه: لا يصح. وهي للمعمر ولورثته، لقول جابر: "إنما العمرى التي أجاز رسول الله صلى الله عليه وسلم أن يقول: هي لك ولعقبك. فأما إذا قال: هي لك ما عشت فإنها ترجع إلى صاحبها"، وفي الموطإ عنه، مرفوعاً: "أيما رجل أعمر عمرى له ولعقبه، فإنها للذي أعطيها، لا ترجع إلى من أعطاها"، 3 لأنه أعطى عطاء وقعت فيه المواريث. وحجة الرواية الثانية: الأحاديث المطلقة، والحديث الذي احتجوا به من قول جابر، وقوله في الحديث الآخر: لأنه أعطى عطاء وقعت فيه المواريث، هو من قول أبي سلمة بن عبد الرحمن.
وقال مالك: الرقبى باطلة، لأنها روي أنه أجاز العمرى وأبطل الرقبى. ولنا: ما ذكرنا من الأحاديث، وهذا الحديث لا نعرفه. وأما إن قال: سكناها
__________
1 مسلم: الهبات (1625) , والنسائي: العمرى (3737) , وأبو داود: البيوع (3551) , وابن ماجة: الأحكام (2380) , وأحمد (3/312, 3/317, 3/385) .
2 مسلم: الهبات (1625) , والترمذي: الأحكام (1350) , والنسائي: العمرى (3736) ,3737) , وأحمد (3/312) .
3 مسلم: الهبات (1625) , والترمذي: الأحكام (1350) , والنسائي: العمرى (3745) , وأبو داود: البيوع (3553) , وأحمد (3/399) , ومالك: الأقضية (1479) .

(1/620)

لك عمرك، فله أخذها، أي: وقت أحب، وتبطل بموت أحدهما، وبه قال الأكثر.
وقال الحسن وقتادة: هي كالعمرى. ولنا: أن هذا إباحة المنافع كالعارية.
ولا خلاف في استحباب التسوية بين الأولاد وكراهة التفضيل، قال إبراهيم: كانوا يستحبون التسوية بينهم حتى في القُبلة، فيجعل للذكر مثل حظ الأنثيين. قال عطاء: ما كانوا يقسمون إلا على كتاب الله، وقال مالك والشافعي: يعطي الأنثى كالذكر، لقوله: "سوِّ بينهم"، وعلله بقوله: "أيسرك أن يستووا في برك". ولنا: أن أولى ما اقتدي به قسمة الله، وقضية بشير قضية عين لا عموم لها، إنما ثبت حكمها في مثلها، ولا نعلم حالهم هل كان فيهم أنثى، ولعله علم أن ليس له إلا ذكر. ثم نحمل التسوية على كتاب الله، وما ذكر عن ابن عباس رفعه: "سوّوا بين أولادكم، ولو كنت مؤثراً أحداً لآثرت النساء"، الصحيح أنه مرسل. وقول عطاء خبر عن جميعهم، فإن خص أو فضل رجع أو أعطى حتى يستووا، وكان الحسن يكرهه ويجيزه في القضاء، وأجازه مالك والشافعي لخبر أبي بكر لما نحل عائشة، واحتج الشافعي بقوله: "أشهد غيري"، فأمره بتأكيدها. ولنا: حديث بشير، وفيه: ""اتقوا الله واعدلوا بين أولادكم". فرجع أبي وردّ تلك الصدقة ?"، 1 وفي لفظ قال: "فارددها"، وفي لفظ: "فأرجعه"، وفي لفظ: "أتشهدني على جور؟ "، وفي لفظ: "سوِّ بينهم ". متفق عليه، وهو دليل على التحريم، لأنه سماه جوراً، وأمره بردّه، وامتنع من الشهادة عليه، والجور حرام والأمر يقتضي الوجوب، ولأن هذا يوقع القطيعة، كتزويج المرأة على عمتها. وقول أبي بكر لا يعارض النص، ويحتمل أن أبا بكر خصها لعجزها عن الكسب، ولكونها أم المؤمنين، وقوله: "أشهد غيري" ليس بأمر، لأن
__________
1 البخاري: الهبة وفضلها والتحريض عليها (2587) , ومسلم: الهبات (1623) .

(1/621)

أقل أحواله الاستحباب؛ ولا خلاف في كراهة هذا، وكيف يأمره بتأكيده مع أمره؟ وحمله على هذا محمل [له] على التناقض.
وإن خص بعضهم لزمانة أو كثرة عائلة أو صرف عنه لفسقه، فعنه: ما يدل على الجواز، وظاهر لفظ الحديث: المنع على كل حال؛ والأول أولى، لحديث أبي بكر. وإن مات قبل ذلك ثبت للمعطى، وعنه: لا يثبت، وللباقين الرجوع. والأول قول أكثر أهل العلم، لقول أبي بكر: "وددت لو أنك حزتيه"، وقول عمر: "لا أعطيه إلا ما حازه الولد". والثاني قول عروة، قال أحمد: عروة روى الأحاديث الثلاثة: حديث عائشة، وحديث عمر، وحديث عثمان، وتركها وذهب إلى حديث النبي صلى الله عليه وسلم: "يردّه في حياة الرجل وبعد موته"، و"لأن أبا بكر وعمر أمرا قيس بن سعد بردّ قسمة أبيه حين ولد له ولد لم يعلم به".
وسئل أحمد: عمن زوَّج ابنه فأعطى عنه الصداق ثم مرض، وله ابن آخر، هل يعطيه في مرضه كما أعطى الآخر في صحته؟ فقال: لو كان أعطاه في صحته فيحتمل أن يصح، وهو الصحيح، ويحتمل أن لا يصح. وقال أحب ألا يقسم ماله، يدعه على فرائض الله، لعله أن يولد له؛ فإن فعل ثم وُلد له، فأعجب إليّ أن يرجع فيسوي. فإن أعطى ولده ثم مات، ثم ولد له ولد، استحب للمعطي أن يساوي أخاه، لحديث قيس بن سعد. فإن سوى بين الذكر والأنثى في الوقف، أو وقف ثلثه في مرضه على بعضهم، جاز، وقياس المذهب: لا يجوز. قال أحمد: إن كان على طريق الأثرة فأكرهه، وإن كان على أن بعضهم له عيال وبه حاجة فلا بأس، "لأن الزبير خص المردودة من بناته". وقال فيمن أوصى لأولاد بنيه بأرض توقف عليهم، فقال: إن لم يرثوه

(1/622)

فجائز، وعنه: لا يجوز. قال في رواية الميموني: يجوز. قيل له أليس تذهب إلى: "لا وصية لوارث"؟ 1 قال: الوقف غير الوصية، لأنه لا يصير ملكاً، واحتج بحديث عمر: "تليه حفصة ما عاشت ثم ذوو الرأي". وفيه: "لا حرج على من وليه أن يأكل". ولنا: "أن عمر لم يخص بعض الورثة"، والنزاع في تخصيص بعضهم، وجعل الولاية إلى حفصة ليس وقفاً.
ولا يجوز لغير الأب والأم الرجوع في الهبة، وقال الثوري وإسحاق: من وهب لغير ذي رحم، فله الرجوع ما لم يثب عليها، لقول عمر: "من وهب هبة يرى أنه أراد بها صلة الرحم أو على جهة صدقة، فإنه لا يرجع فيها، ومن وهب هبة أراد بها الثواب، فهو على هبته، يرجع فيها ما لم يرض منها". رواه في الموطإ. ولنا: قوله: "العائد في هبته ... إلخ". فأما الأب فله الرجوع، وبه قال مالك والشافعي، وعنه: لا يرجع، لقوله: "العائد في هبته ... إلخ". ولنا: حديث بشير، وعن ابن عمر وابن عباس، مرفوعاً: "ليس لأحد أن يعطي عطية فيرجع فيها، إلا الوالد فيما يعطي ولده". 2 حسنه الترمذي.
فأما الأم فظاهر كلام أحمد: ليس لها الرجوع، لأنه سئل فقال: ليست عندي كالرجل، وذكر حديث عائشة: "أطيب ما أكل الرجل من كسبه، وإنّ ولده من كسبه"، 3 أي: كأنه الرجل. ويحتمل أن لها الرجوع، وهو مذهب الشافعي، لدخولها في قوله: "إلا الوالد فيما يعطي ولده"، وفي قوله: "سوّوا بين أولادكم". 4 وقال مالك: لها الرجوع ما كان أبوه حياً، فإن كان ميتاً فلا رجوع، لأنها هبة ليتيم.
وحكم الصدقة حكم الهبة، ولم يجوزه مالك في الصدقة بحال، لقول عمر: "أو على وجه الصدقة". ولنا: حديث بشير، فإن النعمان قال: "تصدق أبي عليّ بصدقة". فإن تعلق بها رغبة لغير الولد، مثل أن يهب ولده شيئاً فيرغب الناس في معاملته
__________
1 الترمذي: الوصايا (2121) , والنسائي: الوصايا (3641, 3643) , وأحمد (4/186) , والدارمي: الوصايا (3260) .
2 الترمذي: البيوع (1299) , والنسائي: الهبة (3703) .
3 الترمذي: الأحكام (1358) , والنسائي: البيوع (4452) , وأبو داود: البيوع (3528, 3529) , وابن ماجة: التجارات (2137, 2290) , وأحمد (6/31, 6/41, 6/126, 6/127, 6/162, 6/173, 6/193, 6/201, 6/202, 6/220) , والدارمي: البيوع (2537) .
4 البخاري: الهبة وفضلها والتحريض عليها (2587) , ومسلم: الهبات (1623) .

(1/623)

فيداينوه، أو مناكحته فيزوجوه، أو يهب بنته فتتزوج لذلك، ففيها روايتان: أولاهما: لا رجوع، قال أحمد في الرجل يهب ابنه مالاً: فله الرجوع إلا إن يكن غرَّ به قوماً، فلا يرجع؛ وهذا مذهب مالك.
واختلف عن أحمد في هبة المرأة زوجها، فعنه: لا رجوع لها، وبه قال مالك والشافعي، لقوله تعالى: {إِلاَّ أَنْ يَعْفُونَ} ، 1 وقوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً} الآية، 2 وعموم الأحاديث. وعنه: لها الرجوع، وذكر حديث عمر: "أن النساء يعطين أزواجهن رغبة ورهبة، فأيما امرأة أعطت زوجها شيئاً، ثم أرادت أن تعتصره فهي أحق به"، وذكر الحديث: "إنما يرجع في المواهب: النساء وشرار الرجال"، وعنه: إذا وهبت له مهرها إن سألها رده إليها، وإن لم يكن سألها فجائز، لأن الله إنما أباحه عن طيب نفس، وشاهد الحال يدل على أنها لم تطب به نفسها.
وللأب أن يأخذ من مال ولده ما شاء بشرطين:
أحدهما: أن لا يضر بالابن.
الثاني: أن لا يأخذ من مال ولده ويعطيه الآخر، نص عليه، لأنه ممنوع من التخصيص من مال نفسه.
وقال مالك والشافعي: لا يأخذ إلا بقدر حاجته، لقوله: " فإن دماءكم وأموالكم ... إلخ". ولنا: حديث عائشة، مرفوعاً: "إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم"، 3 ولأن الله جعله موهوباً، قال: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ} ، 4 {وَوَهَبْنَا لَهُ يَحْيَى} . 5 وقوله: "أحق به من والده وولده"، الحديث مرسل، ثم هو يدل على
__________
1 سورة البقرة الآية رقم: 237.
2 سورة النساء آية: 4.
3 الترمذي: الأحكام (1358) , والنسائي: البيوع (4450) , وابن ماجة: التجارات (2290) , وأحمد (6/41, 6/162, 6/201) .
4 سورة الأنعام آية: 84.
5 سورة الأنبياء آية: 90.

(1/624)

ترجيح حقه على أبيه، وهو أحق به فيما تعلقت به حاجته.
وليس لغير الأب الأخذ، ويحتمل أن يجوز للأم، لقوله: "أولادكم". وليس له مطالبة أبيه بديْن، ولا قيمة متلف، ولا غير ذلك. وقال مالك والشافعي: له ذلك. وروى الزبير بن بكار بإسناده: "أن رجلاً استقرض من ابنه مالاً فحبسه فأطال حبسه، فاستعدى عليه الابن علي بن أبي طالب، وذكر قصة في شعر، فأجابه أبوه بشعر، فقال علي:
قد سمع القاضي ومن ربى الفهم ... المال للشيخ جزاء بالنعم
يأكله برغم أنف من رغم ... من قال قولاً غير ذا فقد ظلم
... وجار في الحكم وبئس ما جرم ...
قال الزبير: وبه أقول". وإذا برئ المريض أو كان مرضه غير مخوف، فعطاياه كعطايا الصحيح، وإن كان مرض الموت المخوف فعطاياه صحيحة "لأن عمر أوصى حين جرح، وأبو بكر عهد إلى عمر حين اشتد مرضه، وكذلك عليّ بعد ضرب ابن ملجم، وصّى وأمر ونهى"، ولم يختلف في صحة ذلك. وهي كالوصية لا تصح لوارث ولا لأجنبي بزيادة على الثلث، وحكي عن الظاهرية: أن الهبة المقبوضة من رأس المال. ولنا: حديث: ستة الأعبد، فإذا لم ينفذ العتق مع سرايته فغيره أولى.
ومن كان بين الصفين عند التحام الحرب، أو في لجة البحر عند هيجانه، أو وقع الطاعون ببلده، أو قدم ليقتص منه، أو الحامل عند المخاض، فكالمريض، وكذلك الأسير والمحبوس إذا كان عادتهم القتل. وقال إسحاق والثوري: ولو لم يخف القتل.
وقال مالك: الغازي عطيته من الثلث. وقال إسحاق: إذا ثقلت الحامل فعطيتها من الثلث، وقال قتادة: "عطية الحامل من الثلث". وقال الزهري: عطيتها كعطية الصحيح.

(1/625)

فإن قضى بعض غرمائه ووفت التركة، لم يكن للغرماء الاعتراض عليه، وإن لم تف فوجهان: أحدهما: الاعتراض، وهو قول أبي حنيفة، لأن حقهم تعلق بماله في مرضه. والثاني: الاعتراض عليه، وهو قول الشافعي. فإن لم يف الثلث بالتبرعات المنجزة، بدأ بالأول فالأول، سواء كان الأول عتقاً أو غيره، وبه قال الشافعي. وقال أبو يوسف: يقدم العتق تقدم أو تأخر. وإن تساوت، قسم بين الجميع بالحصص، وعنه: يقدم العتق.
وتفارق العطية الوصية في أربعة أشياء:
أحدها: أنه يبدأ بالأول فالأول، والوصايا يسوى بين المتقدم والمتأخر منها.
الثاني: أنه لا يجوز الرجوع في العطية.
الثالث: أنه يعتبر قبول العطية، وتفتقر إلى شروط الهبة. والعطية تقدم على الوصية، وهو قول الشافعي والجمهور.
الرابع: أن الملك يثبت في العطية من حينها.
ومن هنا إلى آخر الباب: من "الإنصاف":
وإن شرط ثواباً مجهولاً لم يصح، وعنه: قال: يرضيه بشيء، ذكرها الشيخ. وقال: إن أعطاه ليعاوضه أو ليقضي له حاجة فلم يف، فكالشرط. ولو وهب الغائب هبة وأنفذها مع رسول الموهوب له، ثم مات الواهب أو الموهوب له قبل وصولها، كانت للموهوب له.
وإن أبرأ غريم غريمه وهما يعلمانه صح، وإن أعلمه المبرَأ، بفتح الراء، أو جهله، وكان المبرِئ، بكسرها، يجهله، صح. وعنه: يصح مع جهل المبرأ، بفتح الراء. وعنه: لا يصح إلا إذا تعذر علمه. وأما إن علم المديون فروايتان.
ولا تصح هبة الدين لغير من هو في ذمته، قال في الفائق: المختار: الصحة.

(1/626)

ولا تصح البراءة بشرط، كقوله: إن متَّ فأنت في حل، نص عليه. فإن ضم التاء فهو وصية. وجعل أحمد رجلاً في حل من غيبة بشرط أن لا يعود. وقال: ما أحسن الشرط. وأخذ صاحب النوادر من شرطه أن لا يعود، رواية في صحة البراءة بشرط. وفي صحيح مسلم: أن أبا اليسر قال لغريمه: إن وجدت قضاء فاقض، وإلا فأنت في حل. وأعلم به الوليد بن عبادة وابنه وهما تابعيان فلم ينكراه واختاره الشيخ. وقال: لا تصح هبة المجهول، كقوله: ما أخذت من مالي فهو لك، أو من وجد شيئاً من مالي فهو له، واختار هبة المعدوم كالثمر واللبن بالسنة.
واختار جواز التوقيت كقوله: وهبتك سنة، واختار، إن شرط رجوع العمرى إلى المعمِر بكسر الميم عند موته، أو قال: لآخرنا موتاً، الصحة. قوله: فإن مات يعني: الأب قبل الرجوع ثبت للمعطى، وعنه: لا يثبت، وللباقين الرجوع، إلا أن يتعلق به حق أو رغبة، اختاره الشيخ. وقال: يرجع فيما زاد على قدر الديْن أو الرغبة.
وقال: ليس للأب الكافر الرجوع، إذا كان وهبه في حال الكفر وأسلم الولد. وقال يستثنى مما للأب أن يأخذ سرية الابن، وإن لم تكن أم ولد، فإنها ملحقة بالزوجة، نص عليه أحمد. وسأله ابن منصور وغيره عن: الأب يأكل من مال ابنه؟ قال: نعم، إلا أن يفسده؛ فله القوت فقط. وقال الشيخ: قياس المذهب: أنه ليس له أن يتملك من مال ابنه في مرض موت الأب ما يخلفه تركة، كما لو تملك في مرض موت الابن.
وقال: لو أخذ من مال ولده ثم انفسخ سبب الاستحقاق، وجب رده إلى الذي كان مالكه، مثل أن يأخذ صداق ابنته ثم تطلق، أو ثمن السلعة ثم تُردّ بعيب. وقال: يملك الأب إسقاط ديْن الابن عن نفسه.

(1/627)


كتاب الوصايا - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الوصايا
الأصل فيها: الكتاب والسنة والإجماع، لقوله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ} الآية، 1 وقوله: {مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} . 2 وأما السنة: فحديث سعد وابن عمر وغيرهما. وأجمعوا على جوازها. قال ابن عبد البر: أجمعوا على أنها غير واجبة إلا على من عليه حق بغير بيّنة، أو أمانة بغير إشهاد، إلا طائفة شذت فأوجبتها؛ روي عن الزهري وأبي مجلز، وهو قول داود. ولنا: أن أكثر أصحاب رسول الله صلى الله عليه وسلم لم يوصوا، ولم ينقل لذلك نكير. وأما الآية فقال ابن عباس وابن عمر: "نسختها آية الميراث"، وحديث ابن عمر محمول على من عليه واجب.
وتصح من السفيه المحجور عليه، ومن الصبي إذا جاوز العشر لا من دون سبع، وفي ما بينهما روايتان. وعن ابن عباس: "لا تصح حتى يبلغ"، وللشافعي قولان. ولنا: ما روي: "أن صبياً من غسان له عشر سنين أوصى إلى إخوانه، فرفع إلى عمر فأجازه، رواه في الموطإ، وفيه: "أن الوصية بيعت بثلاثين ألفاً"؛ وهذه قصة اشتهرت فلم تنكر.
ومن له فوق السبع فيه روايتان: إحداهما: تصح، قال شريح وعبد الله بن عتبة: من أصاب الحق أجزنا وصيته، وأما الطفل والمجنون فلا تجوز
__________
1 سورة البقرة آية: 180.
2 سورة النساء آية: 11.

(1/628)

في قول الأكثر، ولا نعلم أحداً خالفهم، إلا إياس بن معاوية، فإنه قال في الصبي والمجنون: إذا وافقت وصيتهما الحق جازت.
وتصح وصية الأخرس بالإشارة، لا من اعتقل لسانه، ويحتمل الصحة؛ وهو قول الشافعي وابن المنذر، واحتج بـ"صلاته صلى الله عليه وسلم وهو قاعد، فأشار إليهم: أن اجلسوا".
وإن وجدت وصية مكتوبة بخطه صحت، وعنه: لا تصح حتى يُشهد. ووجه الأولى: حديث ابن عمر. وإن كتب وصيته وقال: اشهدوا على ما في هذه الورقة لم يجز، ويحتمل أن يجوز، وهو قول مالك والليث والأوزاعي وأبي عبيد، واحتج بـ"كتب رسول الله صلى الله عليه وسلم إلى عماله والخلفاء من كتبهم إلى ولاتهم بالأحكام التي فيها الدماء والفروج، مختومة لا يعلم حاملها ما فيها". وذكر استخلاف سليمان بن عبد الملك عمر بن عبد العزيز وقال: ولا نعلم أحداً أنكر ذلك مع شهرته، فيكون إجماعاً. وعن أنس: "كانوا يكتبون في صدور وصاياهم: هذا ما أوصى به فلان بن فلان: أنه يشهد أن لا إله إلا الله [وحده لا شريك له] 1 وأن محمداً عبده ورسوله، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور. وأوصى من ترك من أهله أن يتقوا الله، ويصلحوا ذات بينهم، ويطيعوا الله ورسوله إن كانوا مؤمنين. وأوصاهم بما أوصى به إبراهيم بنيه ويعقوب: {يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 2". أخرجه سعيد عن فضيل عن هشام بن حسان عن ابن سيرين عن أنس.
والوصية مستحبة لمن ترك خيراً، للآية؛ فنسخ الوجوب وبقي الاستحباب
__________
1 من المخطوطة.
2 سورة البقرة آية: 132.

(1/629)

في حق من لا يرث، فإن كان له ورثة محتاجون وهو فقير، فلا يستحبّ، لحديث سعد.
واختلف في قدر الخير، فقال ابن عباس: "من ترك سبعمائة درهم، ليس عليه وصية". وعن علي: "أربعمائة دينار". وقال طاووس: الخير ثمانون. قال شيخنا: والذي يقوى عندي: أنه متى كان المتروك لا يفضل عن غنى الورثة لم تستحب، لتعليله صلى الله عليه وسلم بقوله: "إنك أن تذر ورثتك أغنياء خير لك ... إلخ"؛ 1 فيختلف باختلاف كثرة الورثة وقلّتهم وغنائهم وحاجتهم. والأوْلى: أن لا يستوعب الثلث وإن كان غنياً، لحديث سعد. وعن إبراهيم كانوا يقولون: صاحب الربع أفضل من صاحب الثلث، وصاحب الخمس أفضل من صاحب الربع. "وأوصى أبو بكر الصديق بالخمس وقال: رضيت ما رضي الله به لنفسه"، يريد قوله: {فأن لله خمسه} 2.
والأفضل أن يجعلها لأقاربه الذين لا يرثون إن كانوا فقراء، قال ابن عبد البر: لا خلاف فيه إذا كانوا ذوي حاجة، لأن الله كتب الوصية للوالدين والأقربين، فخرج الوارث وبقي سائرهم على الوصية. فإن أوصى لغيرهم وتركهم صحت في قول الأكثر. وعن طاووس: يردّ إلى قرابته. وعن ابن المسيب والحسن: للذي أوصي له [ثلث] 3 الثلث، والباقي يردّ إلى قرابته. ولنا: حديث عمران في ستة الأعبد، فأما من لا وارث له فتجوز بجميع ماله، وعنه: ليس له إلا الثلث. ووجه الأولى: حديث سعد، وهنا لا وارث له، وهو مروي عن ابن مسعود وعبيدة ومسروق. فأما ذوو الأرحام فظاهر كلام الخرقي أنه لا يمنع الوصية بجميع المال، ويحتمل كلام شيخنا أنه لا ينفذ
__________
1 البخاري: الجنائز (1296) , ومسلم: الوصية (1628) , والترمذي: الوصايا (2116) , والنسائي: الوصايا (3626, 3628) , وأبو داود: الوصايا (2864) , وأحمد (1/176, 1/179) , ومالك: الأقضية (1495) , والدارمي: الوصايا (3196) .
2 سورة الأنفال آية: 41.
3 زيادة المخطوطة، وهو الموافق لعبارة الأصل.

(1/630)

إلا الثلث، لدخولهم في قوله: "إنك أن تذر ورثتك ... إلخ" 1.
والوصية لغير وارث تلزم في الثلث من غير إجازة الورثة، وما زاد يقف على إجازة الورثة. قال ابن المنذر أجمعوا على أنها تبطل فيما زاد على الثلث، بردّ الورثة وبردّهم في الوصية للوارث، وإن أجازوا جازت في قول الأكثر. وقال المزني والظاهرية: الوصية لبعضهم باطلة، وإن أجاز الورثة، ولا نعلم خلافاً في أن اعتبارها بالموت. فلو وصى لثلاثة إخوة له مفترقين، ولا ولد له، ومات ولم يولد له، لم تصح لغير الأخ من الأب، وإن ولد له صحت للجميع. ولا تصح إجازتهم وردّهم إلا بعد موت الموصي، وما قبله لا عبرة به، نص عليه؛ وهو قول الشافعي. وقال الحسن والأوزاعي: يجوز كما لو رضي المشتري بالعيب. وقال مالك: إن أذنوا له في صحته، فلهم الرجوع. وإن كان في مرضه حين يحجب عن ماله، فذلك جائز عليهم. وإن مات الموصى له قبل موت الموصي، بطل في قول أكثر أهل العلم.
واتفق أهل العلم على أن له أن يرجع في كل ما أوصى به وفي بعضه، إلا العتق؛ فالأكثر على جواز الرجوع. قال ابن المنذر: أجمع كل من نحفظ عنه: أنه إذا أوصى لرجل بطعام فأكله، أو بشيء فأتلفه أو وهبه، أو بجارية فأحبلها، أنه رجوع. وتخرج الواجبات من رأس المال، أوصى بها أو لا، لقوله سبحانه: {مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} 2.
ومن هنا إلى آخر الباب: من "الإنصاف":
عن الشيخ: أن إجازة الورثة تثبت قبل موت الموصي. وأن المجيز لو قال: ظننت باقي المال كثيراً قبل قوله، أو ظننت قيمته ألفاً فبان أكثر، وأن الموصى بوقفه إذا نما بعد الموت وقبل إيقافه، صرف النماء مصرف الوقف إلى آخره.
__________
1 البخاري: الجنائز (1296) , ومسلم: الوصية (1628) , والترمذي: الوصايا (2116) , والنسائي: الوصايا (3626, 3628) , وأبو داود: الوصايا (2864) , وأحمد (1/176, 1/179) , ومالك: الأقضية (1495) , والدارمي: الوصايا (3196) .
2 سورة النساء آية: 11.

(1/631)

باب الموصى له
تصح لمسلم وذمي وحربي، لا نعلم فيه خلافاً، قال ابن الحنفية في قوله تعالى: {إِلاَّ أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفاً} : 1 هو وصية المسلم لليهودي والنصراني. وقال أبو حنيفة: لا تصح للحربي إذا كان في دار الحرب، لقوله: {إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ} الآية. 2 ولنا: أنها حجة في من لم يقاتل، وأما المقاتل فنهى عن توليه لا عن بره، وحديث عمر في الحلة التي كساها مشركاً بمكة.
ولا نعلم خلافاً في صحة الوصية للحمل. وإن وصى في أبواب البر صرف في القرب كلها. وإن أوصى لجيرانه تناول أربعين داراً من كل جانب، نص عليه؛ وبه قال الشافعي. وقال أبو حنيفة: الجار الملاصق، لقوله: "الجار أحق بصقبه". 3 وقال قتادة: الجار الدار والداران. ولنا: حديث أبي هريرة، مرفوعاً: "الجار أربعون داراً، هكذا وهكذا وهكذا وهكذا ". وهذا نص إن صح، وإن لم يثبت فالجار يرجع إلى العرف. وقال أبو بكر: مستدار أربعين داراً، يعني: من كل جانب، والحديث يحتمله.
__________
1 سورة الأحزاب آية: 6.
2 سورة آية: 9.
3 البخاري: الحيل (6977) , والنسائي: البيوع (4702) , وأبو داود: البيوع (3516) , وابن ماجة: الأحكام (2495) , وأحمد (6/390) .

(1/632)

ومن هنا إلى آخر الباب: من "الإنصاف":
أفتى الشيخ بدخول المعدوم في الوصية تبعاً، كمن وصى بغلّة ثمرة للفقراء إلى أن يحدث لولده ولد. واشترط أيضاً في صحة الوصية: كونها على قربة. قوله: وإن وصى لصنف من أصناف الزكاة أو لجميع الأصناف صح.
قال في الفائق: الرقاب والغارمون وفي سبيل الله وابن السبيل: مصارف الزكاة، فيعطى في فداء الأسرى لمن يفديه، قال الشيخ: أو يوفى ما استدان فيهم.

(1/633)

باب الموصى به
تصح الوصية بما لا يقدر على تسليمه، لأنها إذا صحت بالمعدوم كالحمل فهذا أولى.
وتصح بالمعدوم كما لو قال: بما تحمل هذه الجارية، فإن وصى بمائة لا يملكها صح، فإن قدر عليها عند الموت وإلا بطلت.
وتصح بالمجهول كعبد وشاة، وإن وصى له بطبل حرب صحت الوصية لأن فيه منفعة مباحة، وإن كان بطبل لهْو لم تصح. وإن أوصى بثلثه فاستحدث مالاً دخل ثلثه في الوصية، في قول أكثر أهل العلم.
وتصح بالمنفعة المفردة وبغلّة دار وثمرة بستان، فإن أراد الموصى له بمنفعة الدار إجارتها في تلك المدة فله ذلك. وقال أبو حنيفة: لا يجوز. وقال ابن المنذر: أجمع من أحفظ عنه: على أن الرجل إذا أوصي له بشيء فهلك الشيء، ألاّ شيء له في مال الميت.
والاعتبار في قيمة الوصية وخروجها من الثلث أو عدم خروجها بحالة الموت، وهذا قول الشافعي، لا نعلم فيه خلافاً.

(1/634)

باب الموصى إليه
تصح وصية المسلم إلى كل مسلم عاقل عدل، وإن كان عبداً أو مراهقاً أو امرأة. وقال الأوزاعي: تصح إلى عبده لا عبد غيره. وقال الشافعي: لا تجوز إلى العبد بحال.
ويحتمل أن لا تصح إلى الصبي، وهو مذهب الشافعي. ولم يجز عطاء الوصية إلى المرأة. ولنا: "أن عمر أوصى إلى حفصة".
ولا تصح وصية المسلم إلى كافر، بغير خلاف، وأما الفاسق، فعنه: لا تصح؛ وهو قول مالك والشافعي. وعنه: تصح، وهو مذهب أبي حنيفة. وإذا أوصى إلى رجل، وبعده إلى آخر، فهما وصيان؛ وليس لأحدهما الانفراد بالتصرف، إلا أن يجعل ذلك إليه.
وإذا قال: إلى زيد، فإن مات فإلى عمرو، صح لحديث زيد وجعفر وعبد الله. وله عزل نفسه متى شاء، وبه قال الشافعي، وعنه: لا يجوز بعد موت الموصى. وليس له أن يوصي إلا أن يجعل ذلك إليه، وعنه: له ذلك. وأما من لا ولاية له عليهم، كالإخوة والأعمام وسائر من عدا الأولاد، فلا تصح الوصية عليهم، لا نعلم فيه خلافاً، إلا أن أبا حنيفة والشافعي قالا: للجد ولاية على ابن ابنه وإن سفل. ولأصحاب الشافعي في الأم عند عدم الأب والجد وجهان.
ولا بأس بالدخول في الوصية، فـ"إن الصحابة يوصي بعضهم إلى بعض فيقبلون". وإن مات رجل لا وصي له ولا حاكم فى بلده، فظاهر كلام أحمد: أنه يجوز لرجل من المسلمين أن يتولى أمره، ويبيع ما دعت الحاجة إلى بيعه.

(1/635)

وإذا علم الموصى إليه أن على الميت ديناً، فقال أحمد: لا يقضيه إلا ببيّنة. قيل له: فإن كان ابن الميت فصدّقه؟ قال: يكون في حصة من أقر بقدر حصته. ونقل أبو داود في رجل أوصى أن لفلان عليَّ كذا: ينبغي للوصي أن ينفذه، ولا يحل له إلا أن ينفذه؛ فهذه محمولة على أن الورثة يصدقون، والأولى إذا لم يصدقوا، جمعاً بين الروايتين. فقيل له: فإن علم الموصى إليه أن لرجل حقاً على الميت فجاء الغريم يطالب الوصي، وقدمه إلى القاضي ليستحلفه أن ما لي في يديك حق؟ قال: لا يحلف، ويعلم القاضي، فإن أعطاه القاضي فهو أعلم. فإن ادعى رجل ديْنا على الميت وأقام بيّنة، فهل يجوز للوصي قضاء الدين من غير حضور حاكم؟ فكلام أحمد يدل على روايتين. وقال أحمد: إذا كان في يده مال للمساكين وأبواب البر وهو محتاج، فلا يأكل منه شيئاً؛ إنما أمر بتنفيذه، وبه قال مالك والشافعي.
ومن هنا إلى آخر الباب: من "الإنصاف":
لا نظر لحاكم مع وصي خاص إذا كان كفؤاً. قال الشيخ فيمن أوصى إليه بإخراج حجة: إن ولاية إخراجها والتعيين للناظر، إجماعاً؛ وإنما للولي العام الاعتراض لعدم أهليته أو فعله محرماً. قوله: وإن دعت الحاجة إلى بيع بعض العقار لقضاء دين الميت أو حاجة الصغار وفي بيع [بعضه] 1 نقص، فله البيع على الصغار والكبار إذا امتنعوا أو غابوا. قال في الفائق: والمنصوص: الإجبار على بيع غير قابل للقسمة إذا حصل ببيع بعضه نقص، ولو كان الكل كبارا وامتنع البعض، نص عليه، واختاره شيخنا، لتعلق الحق بنصف القيمة للشريك، لا بقيمة النصف.
__________
1 لفظ المطبوعة: (بعض حقه) .

(1/636)


كتاب النكاح - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب النكاح
يجب، إن خاف على نفسه العنت، في قول عامة الفقهاء. فإن لم يخف وله شهوة، استحب، وهو أفضل في حقه من التخلي لنوافل العبادة. وقال الشافعي: التخلي أفضل، لقوله تعالى: {وَسَيِّداً وَحَصُوراً} ، 1 فلو كان أفضل لما مدح بتركه. ولنا: أمر الله ورسوله به وحثهما عليه، وقوله: "وأتزوج النساء. فمن رغب عن سنتي فليس مني"، 2 ولا يشتغل صلى الله عليه وسلم إلا بالأفضل، ولا يجمع الصحابة على ترك الأفضل. وأما من لا شهوة له، فهل يستحب له، أو التخلي له أفضل؟ فيه وجهان. ولا فرق بين القادر على الإنفاق والعاجز عنه، فإن أحمد قال: ينبغي للرجل أن يتزوج، فإن كان عنده ما ينفق أنفق وإلا صبر. فلو تزوج بشر كان قد تم أمره، واحتج بـ"أنه صلى الله عليه وسلم كان يصبح وما عندهم شيء ويمسي كذلك، وزوج من لا يقدر على خاتم حديد"، وهذا فيمن يمكنه، فأما من لا يمكنه فقد قال تعالى: {وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ} 3.
وعنه: أنه واجب على الإطلاق. وعن داود: ويجب في العمر مرة، للآية. والخبر المشهور ما تقدم، لأن الله علقه على الاستطاعة، والواجب لا يقف عليها،
__________
1 سورة آل عمران آية: 39.
2 البخاري: النكاح (5063) , ومسلم: النكاح (1401) , والنسائي: النكاح (3217) , وأحمد (3/241, 3/259, 3/285) .
3 سورة النور آية: 33.

(1/637)

قال: {مَثْنَى وَثُلاثَ وَرُبَاعَ} ، 1 ولا يجب ذلك بالاتفاق، والخبر يحمل على الندب، أو على من يخاف على نفسه العنت.
ويستحب تخيّر ذات الدين الولود البكر الحسنة الجميلة الأجنبية، لقوله: "فاظفر بذات الدين"، 2 وقوله: "تزوجوا الودود الولود"، 3 وقوله لمّا سئل: أي النساء خير؟ قال: "التي تسرّه إذا نظر ... إلخ".
ولا نعلم خلافاً في إباحة النظر إلى المرأة لمن أراد نكاحها، وفيه أحاديث كثيرة. ولا يباح إلى ما لا يظهر عادة. وعن الأوزاعي: ينظر إلى مواضع اللحم. وأما ما يظهر غالباً سوى الوجه والكفين والقدمين، ففيه روايتان، ووجه الجواز: "أنه صلى الله عليه وسلم أذن في النظر إليها من غير علمها"، ولا يمكن إفراد الوجه بالنظر. وله النظر إلى ذلك وإلى الرأس والساقين من الأمة المستامة ومن ذوات محارمه. وعنه: لا ينظر من ذوات محارمه إلا الوجه والكفين، والصحيح: إباحته إلى ما يظهر غالباً، لقوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ} الآية. 4 وقالت سهلة: "كان سالم يراني فضلاً، قال: أرضعيه". ومعنى: "فضلاً": في ثياب البذلة التي لا تستر الأطراف، قال:
لدى الستر إلا لبسة المتفضل
وذوات المحارم: كل من حرم نكاحها على التأبيد، لحديث سالم مع سهلة، وزينب مع الزبير لما ارتضعت من أسماء، وقوله لعائشة: "ائذني له فإنه عمك". وتوقف أحمد في النظر إلى أم امرأته وابنتها، لأنهما غير مذكورين
__________
1 سورة النساء آية: 3.
2 البخاري: النكاح (5090) , ومسلم: الرضاع (1466) , والنسائي: النكاح (3230) , وأبو داود: النكاح (2047) , وابن ماجة: النكاح (1858) , وأحمد (2/428) .
3 النسائي: النكاح (3227) , وأبو داود: النكاح (2050) .
4 سورة النور آية: 31.

(1/638)

في الآية. قال القاضي: إنما حكى قول سعيد بن جبير ولم يأخذ به، وقد صرح في رواية المروذي أنه محرم يجوز له المسافرة بها، وقال في يهودي أسلمت ابنته: لا يسافر بها، ليس هو بمحرم لها، يعني: في السفر. أما النظر فلا، "لأن أم حبيبة لم تحتجب عن أبي سفيان". وللعبد النظر إليهما من مولاته، لقوله تعالى: {أو ما ملكت أيمانكم} ، 1 فأما النظر إلى شعرها فكرهه الحسن، وأباحه ابن عباس، للآية، ولقوله: {ليستأذنكم الذين ملكت أيمانكم} 2 - إلى قوله - {ليس عليكم ولا عليهم جناح بعدهن} الآية. 3 ولغير أولي الأربة، أي: الشهوة، كالكبير والعنّين ونحوهما، النظر إلى ذلك "لأنه صلى الله عليه وسلم لم يمنع المخنث من الدخول على نسائه. فلما وصف ابنة غيلان وفهم أمر النساء، أمر بحجبه"، وللشاهد النظر إلى وجه المشهود عليها، وكذلك من يعامل المرأة في بيع أو إجارة.
ولطبيب النظر إلى ما تدعو الحاجة إليه لأمره بالكشف عن مؤتزر بني قريظة. وللصبي المميز غير ذي الشهوة النظر إلى ما فوق السرة وتحت الركبة، لقوله: {لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ} الآية 4 والتي بعدها، فدل على التفريق بين البالغ وغيره. وقال أبو عبد الله: "حجم أبو طيبة أزواج النبي صلى الله عليه وسلم وهو غلام"، وعنه: حكمه حكم ذي المحرم في النظر إذا كان ذا شهوة، لقوله تعالى: {أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ} ، 5 وعنه: كالأجنبي، لأنه كالبالغ في الشهوة. وللمرأة مع المرأة والرجل مع الرجل
__________
1 سورة النور آية: 31.
2 سورة النور آية: 58.
3 سورة النور آية: 58.
4 سورة النور آية: 58.
5 سورة النور آية: 31.

(1/639)

النظر إلى ما فوق السرّة وتحت الركبة.
وعنه: أن الكافرة مع المسلمة كالأجنبي [وأما الغلام قبل السبع، فلا عورة له يحرم النظر إليها] ، لقوله: {أَوْ نِسَآئِهِنَّ} ، والأول أوْلى، "لأن اليهوديات وغيرهن من الكوافر يدخلن على أزواجه صلى الله عليه وسلم فلا يحتجبن".
وللمرأة النظر من الرجل إلى غير العورة. وعنه: لا يباح، لحديث نبهان عن أم سلمة في ابن أم مكتوم. ولنا: قوله لفاطمة: "اعتدّي في بيت أم مكتوم"، 1 و"ستر عائشة وهي تنظر إلى الحبشة". متفق عليهما. ونبهان مجهول، قال أحمد: روى حديثين عجيبين: هذا والآخر: "إذا كان لأحداكن مكاتب، فلتحتجب"، 2 ثم يحتمل الخصوص، قيل لأحمد: حديث نبهان لأزواجه صلى الله عليه وسلم، وحديث فاطمة لسائر الناس؟ قال: نعم. فأما الرجل ينظر إلى الأجنبية من غير سبب فيحرم، وقيل: إلا الوجه والكفين؛ وهذا مذهب الشافعي، لقوله: {إِلاَّ مَا ظَهَرَ مِنْهَا} ، قال ابن عباس: "الوجه والكفين".
فأما العجوز التي لا تُشتهى، فلا بأس بالنظر إلى ما يظهر غالباً، لقوله تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ} الآية، 3 وفي معناها: الشوهاء التي لا تُشتهى. والأمة يباح النظر منها إلى ما يظهر غالباً "لأن عمر رأى أمة ملثمة فضربها بالدرة وقال: يا لكاع! تشبهين بالحرائر! ". فإن كانت جميلة حرم النظر إليها، كما يحرم إلى الغلام عند خشية الفتنة. قال أحمد في الأمة: إذا كانت جميلة تنتقب، ولا ينظر إلى المملوكة، كم نظرة ألقت في قلب صاحبها البلابل.
__________
1 مسلم: الطلاق (1480) , والترمذي: النكاح (1135) , والنسائي: النكاح (3244) والطلاق (3418) , وأبو داود: الطلاق (2284) , وأحمد (6/411, 6/415) , ومالك: الطلاق (1234) , والدارمي: النكاح (2177) والطلاق (2275) .
2 الترمذي: البيوع (1261) , وأبو داود: العتق (3928) , وابن ماجة: الأحكام (2520) , وأحمد (6/289, 6/308, 6/311) .
3 سورة النور آية: 60.

(1/640)

ولا بأس بالنظر إلى الطفلة، قال أحمد في الرجل يأخذ الصغيرة فيضعها في حجره يقبّلها: إن وجد شهوة فلا، وإلا فلا بأس. فأما إذا بلغت حداً يصلح للنكاح كابنة تسع، فإن عورتها ليست كالبالغة، لقوله: "لا يقبل الله صلاة حائض إلا بخمار"، 1 وقد دل على صحة صلاة من لم تحض مكشوفة الرأس، فيحتمل أن يكون حكمها كذوات المحارم.
ولا يجوز التصريح بخطبة المعتدة، ولا التعريض بخطبة الرجعية. وأما المتوفى عنها والبائن بطلاق ثلاث أو فسخ لتحريمها كرضاع أو لعان فيجوز التعريض للآية. وهل يجوز في عدة البائن بغير الثلاث كالمختلعة؟ فيه وجهان: أحدهما: يجوز، للآية. فإن صرح أو عرّض فيما لا يجوز التعريض فيه، ثم تزوجها بعد حلها صح، وقال مالك: يطلقها تطليقة ثم يتزوجها.
ولا يجوز أن يخطب على خطبة أخيه إن أُجيب، وإن رُدّ حلّ، لحديث فاطمة بنت قيس: "انكحي أسامة". وإن وجد منها ما يدل على الرضى تعريضاً لم تحلّ خطبتها، وقال الشافعي: يجوز، لحديث فاطمة، لأن الظاهر كونها إلى أحدهما. واستدل القاضي بخطبته لها قبل سؤالها: هل وجد منها ما يدل على الرضى أو لا. ولنا: عموم النهي. وحديث فاطمة لا حجة فيه، فإن فيه ما يدل على أنها لم تركن لأحدهما من وجهين: أحدهما: أنه قال لها: "لا تسبقينا بنفسك"، وفي رواية: "إذا حللت فآذنيني"، فلم تكن لتفتات بالإجابة قبل إذنه. الثاني: أنها ذكرت له ذلك كالمستشير. وخطبته على خطبة أخيه محرمة، فإن فعل فنكاحه صحيح، وعن مالك وداود: لا يصح.
ولا تحرم الخطبة على خطبة الذمي، وقال ابن عبد البر: لا تجوز، لأنه
__________
1 الترمذي: الصلاة (377) , وأبو داود: الصلاة (641) , وابن ماجة: الطهارة وسننها (655) , وأحمد (6/150, 6/218, 6/259) .

(1/641)

خرج مخرج الغالب، لا لتخصيص المسلم. ولنا: أن لفظ النهي خاص، والأخوة الإسلامية لها تأثير في وجوب الاحترام، فلم يجز خلافها.
ويستحب أن يخطب بخطبة ابن مسعود، وليست واجبة عند أحد، إلا داود. والمستحب خطبة واحدة، وقال الشافعي: خطبتان: الثانية من الزوج قبل قبوله. والمقول عنه صلى الله عليه وسلم وعن السلف خطبة واحدة. وليقل إذا زفت إليه ما روى صالح عن أبيه: حدثنا داود عن أبي نضرة عن أبي سعيد مولى أبي أسيد: "أنه تزوج فحضره ابن مسعود وأبو ذر وحذيفة وغيرهم من أصحاب رسول الله صلى الله عليه وسلم. فحضرت الصلاة، فقدّموه فصلى بهم وهو مملوك. ثم قال له: إذا دخلت على أهلك فصلّ ركعتين، ثم خذ برأس أهلك فقل: اللهم بارك لي في أهلي وبارك لأهلي فيّ، وارزقهم مني وارزقني منهم، ثم شأنك وشأن أهلك". ولأبي داود من حديث عمرو بن شعيب عن أبيه عن جده رفعه: "إذا تزوج أحدكم امرأة أو اشترى خادماً فليقل: اللهم إني أسألك خيرها وخير ما جبلتها عليه، وأعوذ بك من شرها وشر ما جبلتها عليه. وإذا اشترى بعيراً فليأخذ بذروة سنامه وليقل مثل ذلك" 1.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: إذا خشي العنت جاز له تزوج الأمة، مع أن تركه أفضل، أو مع الكراهة، وهو يخاف العنت؛ فيكون الوجوب مشروطاً بالقدرة على النكاح ... إلخ.
واختار أيضاً كراهة نظر المرأة إلى الرجل، وأنه لا يجوز النظر إلى من يحل النظر إليه إذا خاف ثوران الشهوة، وأن اللمس أولى بالمنع من النظر.
__________
1 أبو داود: النكاح (2160) , وابن ماجة: التجارات (2252) .

(1/642)

وقال: الخلوة بأمرد حسن ومضاجعته كامرأة، والمقر [لمواليه] 1 عند من يعاشره كذلك ملعون وديوث، ولو لمصلحة تعليم وتأديب.
وقال: لو خطبت المرأة أو وليها الرجل ابتداء فأجابها، فينبغي أن لا يحل لآخر خطبتها، إلا أنه أضعف من أن يكون هو الخاطب، ونظير الأولى أن تخطبه أمرأة أو وليها بعد أن يخطب امرأة، فإن هذا إيذاء للمخطوب في الموضعين كما أن ذلك إيذاء للخاطب.
__________
1 نص المطبوعة: (لوليه) .

(1/643)

باب أركان النكاح وشروطه
أركانه: الإيجاب والقبول. فإن فهمت إشارة الأخرس وكتابته صح، وفي كتابة القادر على النطق وجهان. فإن تقدم الإيجاب على القبول لم يصح، وقال مالك والشافعي: يصح. وإذا عقده هازلاً أو تلجئة صح، لحديث: "ثلاث هزلهن جدّ وجدّهن جد: الطلاق والنكاح والرجعة". 1 نقل أبو طالب عن أحمد في رجل مشى إلى قوم فقالوا له: زوِّجْ فلاناً، فقال: قد زوجته على ألف، فرجعوا إلى الزوج فأخبروه، فقال: قد قبلت، هل يكون هذا نكاحاً؟ قال: نعم [ولا يثبت خيار الشرط، ولا خيار المجلس في النكاح، لا نعلم فيه خلافاً] 2.
وشروطه خمسة:
أحدها: تعيين الزوجين، فإن كانت حاضرة فقال: زوجتك هذه، صح. وإن قال: زوجتك ابنتي ولم يكن له غيرها، صح. وإن كان له اثنتان لم يصح. قال أحمد في رجل خطب جارية فزوجوه أختها، ثم علم بعد: يفرَّق بينهما، ويكون الصداق على وليها لأنه غرَّه، وتجهَّز إليه أختها بالصداق الأول. يعني، والله أعلم: بعقد جديد بعد انقضاء عدة هذه. وقال في رجل تزوج امرأة فأدخلت عليه أختها: لها المهر بما أصاب منها، ولأختها المهر ويرجع على وليها. هذه مثل التي بها برص وجذام، عليّ يقول: "ليس
__________
1 الترمذي: الطلاق (1184) , وأبو داود: الطلاق (2194) , وابن ماجة: الطلاق (2039) .
2 زيادة من المخطوطة.

(1/644)

عليه غرم". وهذا ينبغي أن يكون في امرأة جاهلة بالحال، أما إذا علمتْ، فهي زانية. وروي عن عليّ في رجلين تزوجا امرأتين فزُفت كل امرأة إلى زوج الأخرى: "لهما الصداق، ويعتزل كل واحد منهما امرأته حتى تنقضي عدتها"، وبه قال الشافعي وإسحاق.
الثاني: رضى الزوجين وإلا لم يصح، إلا الأب له تزويج أولاده الصغار وبناته الأبكار بغير إذنهم. أما الغلام العاقل فلا نعلم خلافاً في أن لأبيه تزويجه. وأما الغلام المعتوه فله تزويجه. وقال الشافعي: لا يجوز. وليس لغير الأب أو وصيه تزويج الغلام قبل بلوغه، وقال الشافعي: يملك وليه تزويجه. وللأب تزويج ابنته التي لم تبلغ تسع سنين، بغير خلاف، إذا وضعها في كفاءة، مع كراهتها وامتناعها. ودل على تزويج الصغيرة: قوله: {وَاللاَّئِي لَمْ يَحِضْنَ} ، 1 "وتزوجت عائشة وهي ابنة ست". وفي البكر البالغة العاقلة روايتان: إحداهما: له إجبارها، وهو مذهب مالك والشافعي. والثانية: ليس له، وهو قول أصحاب الرأي وابن المنذر، لقوله "ولا البكر حتى تُستأذن". ووجه الأولى: قوله: "الأيم أحق بنفسها من وليها، والبكر تُستأمر"، 2 فدل على أن الاستئمار غير واجب، وعن أحمد: لا يجوز تزويج ابنة تسع بغير إذنها، والمشهور عنه: الجواز؛ وهو مذهب مالك والشافعي وسائر الفقهاء. ولا يجوز للأب ولا لغيره تزويج الثيب إلا بإذنها، في قول عامة أهل العلم، إلا الحسن. وقال النخعي: يزوج بنته إذا كانت في عياله. قال إسماعيل بن إسحاق: لا نعلم أحداً قال في الثيب بقول الحسن، وهو قول شاذ؛ فـ"إن الخنساء زوجها أبوها وهي ثيب فكرهت ذلك، فردّ رسول الله صلى الله عليه
__________
1 سورة الطلاق آية: 4.
2 مسلم: النكاح (1421) , والترمذي: النكاح (1108) , والنسائي: النكاح (3260, 3261) , وأبو داود: النكاح (2098) , وأحمد (1/219, 1/241) , ومالك: النكاح (1114) , والدارمي: النكاح (2188) .

(1/645)

عليه غرم". وهذا ينبغي أن يكون في امرأة جاهلة بالحال، أما إذا علمتْ، فهي زانية. وروي عن عليّ في رجلين تزوجا امرأتين فزُفت كل امرأة إلى زوج الأخرى: "لهما الصداق، ويعتزل كل واحد منهما امرأته حتى تنقضي عدتها"، وبه قال الشافعي وإسحاق.
الثاني: رضى الزوجين وإلا لم يصح، إلا الأب له تزويج أولاده الصغار وبناته الأبكار بغير إذنهم. أما الغلام العاقل فلا نعلم خلافاً في أن لأبيه تزويجه. وأما الغلام المعتوه فله تزويجه. وقال الشافعي: لا يجوز. وليس لغير الأب أو وصيه تزويج الغلام قبل بلوغه، وقال الشافعي: يملك وليه تزويجه. وللأب تزويج ابنته التي لم تبلغ تسع سنين، بغير خلاف، إذا وضعها في كفاءة، مع كراهتها وامتناعها. ودل على تزويج الصغيرة: قوله: {وَاللاَّئِي لَمْ يَحِضْنَ} ، 1 "وتزوجت عائشة وهي ابنة ست". وفي البكر البالغة العاقلة روايتان: إحداهما: له إجبارها، وهو مذهب مالك والشافعي. والثانية: ليس له، وهو قول أصحاب الرأي وابن المنذر، لقوله "ولا البكر حتى تُستأذن ". ووجه الأولى: قوله: "الأيم أحق بنفسها من وليها، والبكر تُستأمر"، 2 فدل على أن الاستئمار غير واجب، وعن أحمد: لا يجوز تزويج ابنة تسع بغير إذنها، والمشهور عنه: الجواز؛ وهو مذهب مالك والشافعي وسائر الفقهاء. ولا يجوز للأب ولا لغيره تزويج الثيب إلا بإذنها، في قول عامة أهل العلم، إلا الحسن. وقال النخعي: يزوج بنته إذا كانت في عياله. قال إسماعيل بن إسحاق: لا نعلم أحداً قال في الثيب بقول الحسن، وهو قول شاذ؛ فـ"إن الخنساء زوجها أبوها وهي ثيب فكرهت ذلك، فردّ رسول الله صلى الله عليه
__________
1 سورة الطلاق آية: 4.
2 مسلم: النكاح (1421) , والترمذي: النكاح (1108) , والنسائي: النكاح (3260, 3261) , وأبو داود: النكاح (2098) , وأحمد (1/219, 1/241) , ومالك: النكاح (1114) , والدارمي: النكاح (2188) .

(1/646)

الشافعي: في صماتها في حق غير الأب وجهان، وهذا شذوذ وترك للسنة الصحيحة، يصان الشافعي عن إضافته إليه. ولا فرق بين الثيوبة بوطء مباح أو محرم. وقال مالك: المصابة بالفجور كالبكر، فأما زوال البكارة بأصبع أو وثبة فلا تغير صفة الإذن. وإذا اختلفا في الإذن قبل الدخول، فالقول قولها في قول أكثر الفقهاء. والمحجور عليه للسفه، لوليه تزويجه إذا علم حاجته، فإن زوجه بغير إذنه ففي الصحة احتمالان: فإن تزوج بغير إذن وليه فقيل: يصح. وقيل: إن أمكنه استئذان وليه لم يصح إلا بإذن. وإن طلب النكاح فأبى وليه، ففيه وجهان.
الثالث: الولي، "فإن زوجت المرأة نفسها أو غيرها لم يصح"، روي عن عمر وعلي وغيرهما. وقال أبو حنيفة: لها أن تزوج نفسها، لأن الله تعالى قال: {فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ} ، 1 أضاف النكاح إليهن ونهى عن منعهن منه. ولنا: قوله: "لا نكاح إلا بولي"، 2 قال المروزي: سألت أحمد ويحيى عنه، فقالا: صحيح، وعن عائشة، مرفوعاً: "أيما امرأة تزوجت بغير إذن وليها، فنكاحها باطل ... إلخ". 3 رواه أبو داود وغيره. فإن قيل: فالزهري راويه وقد أنكره، قال ابن جريج: سألته عنه، فلم يعرفه، قلنا: لم يقله عن ابن جريج إلا ابن علية، كذلك قال أحمد ويحيى، ولو ثبت لم يكن حجة، لأنه نقله ثقات عنه، فلو نسيه لم يضره، لأن النسيان لم يعصم منه إنسان. وأما الآية، فإن عضلها الامتناع من تزويجها، وهذا يدل على أن إنكاحها إلى الولي، وعنه: لها تزويج أمتها ومعتقتها، فيخرج منه أن لها تزويج نفسها بإذن وليها، لقوله: "أيما امرأة نكحت بغير إذن وليها"؛ 4 والمذهب الأول: لقوله: "لا نكاح إلا بولي". 5 وأحق الناس بنكاح المرأة أبوها، وبه
__________
1 سورة البقرة آية: 232.
2 الترمذي: النكاح (1101) , وأبو داود: النكاح (2085) , وابن ماجة: النكاح (1881) , وأحمد (4/394, 4/413, 4/418) , والدارمي: النكاح (2182) .
3 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وابن ماجة: النكاح (1879) , وأحمد (6/66) , والدارمي: النكاح (2184) .
4 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وأحمد (6/66) , والدارمي: النكاح (2184) .
5 الترمذي: النكاح (1101) , وأبو داود: النكاح (2085) , وابن ماجة: النكاح (1881) , وأحمد (4/394, 4/413, 4/418) , والدارمي: النكاح (2182) .

(1/647)

قال الشافعي. وقال مالك وإسحاق: الابن أولى، ثم أبوه وإن علا، وهو قول الشافعي؛ وعنه: أن الابن مقدم على الجد. وعن أحمد: أن الأخ يقدم على الجد، فإن عدم الأب وأبوه فابنها، ثم ابنه وإن نزل، وقال الشافعي: لا ولاية للابن، إلا أن يكون ابن عم أو مولى أو حاكماً. ولنا: حديث أم سلمة، وفيه: "قم يا عمر، فزوج رسول الله صلى الله عليه وسلم"، ثم أخوها لأبويها ثم لأبيها، وعنه: أنهما سواء، ثم بنو الإخوة وإن سفلوا، ثم العم، ثم ابنه، ثم الأقرب فالأقرب في العصبة. ولا ولاية لغير العصبات كالأخ من الأم والخال، نص عليه؛ وهو قول الشافعي وإحدى الروايتين عن أبي حنيفة. والثانية: أن كل من يرث بفرض أو تعصيب يلي، ثم المولى المنعم، ثم عصباته، ثم السلطان؛ وبه قال مالك والشافعي وإسحاق. واختلف عن أحمد في والي البلد، فقال في موضع: يزوج لأنه ذو سلطان فيدخل في عموم الحديث. وإذا استولى أهل البغي على بلد جرى حكم سلطانهم وقاضيهم في ذلك مجرى الإمام، واختلفت الرواية في المرأة تسلم على يد رجل، هل هو ولي لها فيزوجها، أم لا ولاية له؟ فإن لم يوجد ولي ولا ذو سلطان، فعن أحمد: يزوجها رجل عدل. وقال في دهقان قرية: يزوج من لا وليّ لها إذا احتاط لها في الكفء والمهر، إذا لم يكن في الرستاق قاض.
ويشترط في الولي ستة شروط: العقل، والحرية، والإسلام إن كانت المرأة مسلمة، والذكورة، والبلوغ، والعدالة. وفي كونها شرطاً روايتان. قال أحمد أصح شيء في هذا قول ابن عباس: "لا نكاح إلا بشاهدي عدل ووليّ مرشد". وعنه: ليست شرطاً، وهو قول مالك وأبي حنيفة وأحد قولي

(1/648)

الشافعي. وإن عضل الأقرب زوَّج الأبعد، وعنه: يزوج الحاكم، لقوله: " فإن اشتجروا، فالسلطان وليّ من لا وليّ له"، 1 سواء طلبت التزويج بمهر المثل أو دونه. وقال أبو حنيفة: لهم منعها. وإن غاب غيبة منقطعة زوَّج الأبعد، وهي ما لا يقطع إلا بمشقة. وقال الشافعي: يزوجها الحاكم. ولنا: قوله: " السلطان وليّ من لا وليّ له". 2 وقال الشافعي: يزوجها الحاكم وإن كان الولي قريباً. وقال بعض أصحابنا: يزوجها في مسافة القصر. ولا يلي مسلم نكاح كافرة، إلا سيد الأمة، أو ولي سيدها، أو السلطان، لقوله تعالى: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ {أَوْلِيَاءُ بَعْضٍ} 3.
وسيد الأمة الكافرة يلي تزويجها لكافر، وكذلك ولي سيدتها، فأما السلطان فله الولاية على من لا ولي لها من أهل الذمة.
وإذا زوج الأبعد من غير عذر للأقرب لم يصح، وقال مالك: يصح لأنه ولي، وعنه: يقف على الإجازة، وهذا قول أصحاب الرأي في كل مسألة يعتبر فيها الإذن؛ روي ذلك في النكاح بغير ولي عن علي وابن سيرين والقاسم وإسحاق، لحديث التي خيرها لما زوجها أبوها وهي كارهة. رواه أبو داود، ووجه الأولى: قوله: "أيما امرأة نكحت نفسها بغير إذن وليها، فنكاحها باطل"، 4 وقال: "إذا نكح العبد بغير إذن سيده، فنكاحه باطل". 5 رواه أبو داود، وقال: هو موقوف على ابن عمر. وكذلك الحكم إذا زوج الأجنبي أو تزوجت المرأة المعتبر إذنها [بغير إذنها] ، 6 أو تزوج العبد بغير إذن سيده فالنكاح في هذا كله باطل في أصح الروايتين.
ويجوز التوكيل في النكاح، سواء كان الولي حاضراً أو غائباً مجبراً وغير مجبر، "لأنه صلى الله عليه وسلم وكل أبا رافع في تزويج ميمونة، وعمرو بن أمية
__________
1 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وابن ماجة: النكاح (1879) , وأحمد (6/47, 6/66) , والدارمي: النكاح (2184) .
2 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وابن ماجة: النكاح (1879, 1880) , وأحمد (1/250, 6/47, 6/66, 6/260) , والدارمي: النكاح (2184) .
3 سورة الأنفال آية: 73.
4 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وأحمد (6/66) , والدارمي: النكاح (2184) .
5 أبو داود: النكاح (2079) .
6 نص المطبوعة "أو زوجت المرأة المعتبر أذنها أو تزوج العبد ... ".

(1/649)

في تزويج أم حبيبة". ويجوز مطلقاً ومقيداً. فالمقيد في تزوج الرجل نفسه، والمطلق التوكيل في تزويج من يرضاه.
وهل تستفاد ولاية النكاح بالوصية؟ فيه روايتان. وإذا استووا في الدرجة قدم أفضلهم استحباباً، لقوله: "كبّر كبّر" أي: قدم الأكبر.
وإذا كان لها وليان فأذنت لكل منهما في معين أو مطلق، فزوجاها لرجلين، وعلم السابق منهما، فالنكاح له سواء دخل بها الثاني أو لم يدخل. وقال مالك: إن دخل بها الثاني فهي له، لقول عمر: " إذا نكح وليان، فالأول أحق، ما لم يدخل بها الثاني". ولنا: ما روى سمرة وعقبة عنه صلى الله عليه وسلم قال: "أيما امرأة زوجها وليان، فهي للأول". 1 وأخرج حديث سمرة أبو داود والترمذي، وأخرجه النسائي عنه وعن عقبة، وروى نحوه عن علي. وحديث عمر لم يصححه أصحاب الحديث. فإن جهل الأول منهما فسخ النكاحان، وعنه: يقرع بينهما.
والولي إذا أذنت له أن يتزوجها فله ذلك. وهل له أن يلي طرفي العقد بنفسه؟ فيه روايتان. روى البخاري أن عبد الرحمن بن عوف فعَله. ولأبي داود عن المغيرة "أنه أمر رجلاً أن يزوجه امرأةً المغيرة أولى بها".
و"إذا قال السيد لأمته: أعتقتك وجعلت عتقك صداقك، صح"؛ روي عن عليّ، وفعله أنس، وقال الشافعي ومالك: لا يصح. ولنا: "أن رسول الله صلى الله عليه وسلم أعتق صفية، وجعل عتقها صداقها". ولا بأس أن يعتق الأمة ويتزوجها، و"كرهه أنس".
الرابع: الشهادة، فـ"لا ينعقد إلا بشاهدين عدلين بالغين"، روي عن عمر وعلي وغيرهما، وعنه: "يصح بغير شهود"، فعله ابن عمر وابن الزبير؛
__________
1 الترمذي: النكاح (1110) , والنسائي: البيوع (4682) , وأبو داود: النكاح (2088) , وأحمد (5/8) , والدارمي: النكاح (2193) .

(1/650)

وهو قول مالك، إذا أعلنوه. قال ابن المنذر: لا يثبت في الشاهدين في النكاح خبر. و"قد أعتق صفية وتزوجها بغير شهود". وقال يزيد بن هارون: أمر الله بالإشهاد في البيع دون النكاح، فاشترطه أصحاب الرأي للنكاح دون البيع.
الخامس: كون الرجل كفؤاً، فلو رضيت المرأة والأولياء بغيره لم يصح، في إحدى الروايتين. والثانية: ليست شرطاً، وهي أصح؛ وهو قول أكثر أهل العلم، لقوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} . 1 وفي البخاري: "أن أبا حذيفة أنكح سالماً ابنة أخيه الوليد بن عقبة. وأمر النبي صلى الله عليه وسلم فاطمة بنت قيس أن تنكح أسامة. وزوّج أباه زيداً بنت عمته زينب". وقال ابن مسعود لأخته:? " أنشدك الله ألا تنكحي إلا مسلماً، وإن كان أحمر رومياً أو أسود حبشياً". فإن لم يرض بعض الأولياء، فله الفسخ، وقال أبو حنيفة: إذا رضيت المرأة وبعض الأولياء لم يكن للباقي فسخ. وقال مالك والشافعي: ليس لهم فسخ إذا زوج الأقرب، لأنه لا حق للأبعد معه.
والكفاءة: الدين والنسب، وقال مالك: الكفاءة في الدين لا غير، والعرب بعضهم لبعض أكفاء. وعنه: لا تزوج قرشية لغير قرشي، ولا هاشمية لغير هاشمي، لقوله: "اصطفى قريشاً من بني كنانة"، 2 وقال عثمان: "إخواننا من بني هاشم، لا ننكر فضلهم علينا".
__________
1 سورة الحجرات آية: 13.
2 مسلم: الفضائل (2276) , والترمذي: المناقب (3605, 3606) , وأحمد (4/107) .

(1/651)

باب المحرمات في النكاح
وهن ضربان: محرمات على الأبد، وهن أربعة أقسام:
أحدها: المحرمات بالنسب: وهن سبع: فأما الأمهات فهن كل من انتسب إليها بولادة. والبنات كل أنثى انتسبت إليك بولادة. والأخوات من الجهات الثلاث. والعمات أخوات الأب من الجهات الثلاث. والخالات أخوات الأم من الجهات الثلاث. وأخوات الجدات وإن علون. وبنات الأخ كل من انتسب إليه بولادة من أي جهة كان الأخ. وبنات الأخت كذلك أيضاً.
الثاني: المحرمات بالرضاع، فيحرم به ما يحرم بالنسب سواء.
الثالث: تحريم المصاهرة وهن أربع:
الأولى: أمهات النساء، فمن تزوج امرأة حرُم عليه كل أم لها، من نسب أو رضاع، بمجرد العقد؛ وهو قول أكثر أهل العلم. وحكي عن علي: "أنها لا تحرم إلا بالدخول كابنتها"، وقال زيد: "تحرم بالدخول أو بالموت". ولنا: قوله تعالى: {وَأُمَّهَاتُ نِسَائِكُمْ} ، 1 قال ابن عباس: " أبهموا ما أبهم القرآن".
الثانية: حلائل الآباء، فتحرم على الرجل امرأة أبيه من نسب أو رضاع، ومن وطئها بملك يمين أو شبهة. قال ابن المنذر: الملك في هذا والرضاع
__________
1 سورة النساء آية: 23.

(1/652)

بمنزلة النسب، وممن حفظنا ذلك عنه: عطاء وطاووس وغيرهم، ولا نحفظ عن أحد خلافهم.
الثالثة: حلائل الأبناء من نسب أو رضاع، لا نعلم فيه خلافاً. ولا تحرم بناتهن، لقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} 1.
الرابعة: بنات النساء اللاتي دخل بهن، وهن الربائب من نسب أو رضاع، سواء كانت في حجره أو لم تكن؛ إلا أنه روي عن عمر وعلي: "أنهما رخصا فيها إذا لم تكن في حجره"، وهو قول داود. وقال ابن المنذر: أجمع علماء الأمصار على خلافه. فإن متن قبل الدخول، فهل تحرم بناتهن؟ على روايتين: إحداهما: تحرم، وبه قال زيد. والثانية: لا تحرم، وهو قول عامة العلماء؛ وحكاه ابن المنذر إجماعاً، لقوله تعالى: {فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ} ، 2 وهذا نص لا يترك بقياس ضعيف. والدخول بها: وطؤها. فإن خلا بها ولم يطأ لم تحرم ابنتها، لأنها غير مدخول بها. ويثبت تحريم المصاهرة بالوطء الحلال والحرام. ولو وطئ أم امرأته حرمت عليه امرأته. وعن ابن عباس: "إن وطء الحرام لا يحرِّم"، وبه قال ابن المسيب وعروة والزهري ومالك والشافعي. والوطء ثلاثة:
الأول: مباح، وهو [الوطء] 3 في نكاح صحيح أو ملك يمين، فيتعلق به التحريم إجماعاً.
الثاني: الوطء بالشبهة، وهو الوطء في نكاح فاسد، أو شراء فاسد، أو وطء
__________
1 سورة النساء آية: 24.
2 سورة النساء آية: 23.
3 زيادة في المخطوطة.

(1/653)

من ظنها امرأته أو أمة له فيها شرك، وأشباه هذا، فيتعلق به التحريم كالمباح إجماعاً، ولا يصير به الرجل محرماً لمن حرمت عليه.
الثالث: الحرام المحض، وهو الزنى. وإن باشر امرأة، أو نظر إلى فرجها، أو خلا بها لشهوة، فعلى روايتين: إذا باشر فيما دون الفرج لغير شهوة لم ينشر الحرمة بغير خلاف، وإن كان لشهوة وكان في أجنبية لم ينشر الحرمة أيضاً. وإن كان لامرأة محللة له كامرأته ومملوكته لم تحرم عليه ابنتها.، وأما تحريم أمها وتحريمها على أبيه وابنه، فإنها في النكاح تحرم بمجرد العقد قبل المباشرة، فلا يظهر للمباشرة أثر. وأما الأمة فمتى باشرها دون الفرج لشهوة، هل يثبت تحريم المصاهرة؟ فيه روايتان. ومن نظر إلى فرج امرأة لشهوة، فهو كلمسها لشهوة فيه، روايتان: إحداهما: ينشر. روي عن عمر وابنه، فيمن يشتري الخادم ثم يجردها أو يقبّلها: "لا يحل لابنه وطؤها"، لما روي عن ابن مسعود، مرفوعاً: "من نظر إلى فرج امرأة لم تحل له أمها وبنتها". والثانية: لا يتعلق به التحريم، وهو قول أكثر أهل العلم، والخبر ضعيف. ثم يحتمل أنه كني به عن الوطء. والصحيح: أن الخلوة لا تنشر الحرمة. وروي عن أحمد: إذا خلا بها وجب الصداق والعدَّة، ولا تحل له أمها وابنتها. قال القاضي: محمول على أنه حصل معها مباشرة، وأما مع خلوه من ذلك فلا يؤثر، لمخالفة قوله: {فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ} 1.
الرابع: الملاعنة.
الضرب الثاني: المحرمات إلى أمد. وهن نوعان:
__________
1 سورة النساء آية: 23.

(1/654)

(أحدهما) : المحرمات للجمع: فيحرم الجمع بين الأختين من نسب أو رضاع، وبين المرأة وعمتها [أو خالتها] ، 1 حكاه ابن المنذر إجماعاً. وبلغنا: أن رجلين من الخوارج أتيا عمر بن عبد العزيز، فكان مما أنكرا: الرجم، والجمع بين المرأة وعمتها. فقال: كم فرض الله عليكم من الصلاة؟ قالا: خمساً، وسأل عن عدد ركعاتها فأخبراه. قال: وأين تجدان ذلك في كتاب الله؟ قالا: لا نجده. قال: فمن أين صرتما إليه؟ قالا: فعله رسول الله صلى الله عليه وسلم والمسلمون بعده، قال: فكذلك هذا. ولا يحرم الجمع بين ابنتي العم وابنتي الخال، في قول عامة أهل العلم. [وفي الكراهة روايتان، ولا بأس بالجمع بين من كانت امرأة لرجل وابنته من غيرها] . 2 وكرهه الحسن. ولو كان لرجل ابن من غير زوجته، ولها بنت من غيره، أو له بنت ولها ابن، جاز تزويج أحدهما من الآخر. وحكي عن طاووس كراهته إذا كان ممن ولدته المرأة بعد وطء الزوج لها؛ والأول أولى لعموم الآية. وأجمعوا على أن الحر لا يزيد على أربع لقوله لغيلان: "أمسك أربعة وفارق سائرهن ". 3 والآية أريد بها التخيير بين اثنتين وثلاث وأربع، كقوله: {أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} ، 4 ومن قال غير ذلك فقد جهل العربية. و"ليس للعبد أن يزيد على اثنتين"، وهو قول عمر وعلي، وقال القاسم وسالم: له أربع، لعموم الآية. ولنا: أنه قول مَن سمّينا من الصحابة، ولم يعرف لهم مخالف في عصرهم فكان إجماعاً، والآية فيها ما يدل على إرادة الأحرار، لقوله: {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} 5.
ويحرم الجمع بين المرأة
__________
1 زيادة من المخطوطة.
2 زيادة من المخطوطة.
3 الترمذي: النكاح (1128) , وابن ماجة: النكاح (1953) , وأحمد (2/13, 2/14, 2/44) , ومالك: الطلاق (1243) .
4 سورة فاطر آية: 1.
5 سورة النساء آية: 3.

(1/655)

وعمتها وخالتها، فإن طلق رجعياً فالتحريم باق، وإن كان بائناً أو فسخاً فكذلك. وقال مالك والشافعي وابن المنذر: لا يحرم، لأن المحرم الجمع بينهما بالنكاح، لقوله: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} ، 1 أي: نكاحهن، {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} 2 معطوف عليه، والبائن ليست في نكاحه.
(النوع الثاني) : محرمات لعارض يزول، كزوجة غيره، والمعتدة منه، والمستبرأة منه. وتحرم الزانية حتى تتوب وتنقضي عدتها، وقال الثلاثة: لا تشترط التوبة. ولنا: قوله: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} . 3 والتوبة: الندم والاستغفار والإقلاع كسائر الذنوب. وعن ابن عمر: "أنه سئل: كيف تعرف توبتها؟ قال: يراودها، فإن أبت فقد تابت"، فصار أحمد إلى قوله. والصحيح: الأول، فإنه لا ينبغي لمسلم أن يدعو امرأة إلى الزنى. وتحل للزاني وغيره، في قول الأكثر، وعن ابن مسعود: لا تحل للزاني، ولعله أراد قبل التوبة، وإلا لم يصح، لقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} . 4 فإن زنت امرأة رجل أو زنى زوجها، لم ينفسخ النكاح، في قول عامة أهل العلم. وعن جابر: "إذا زنت، فرّق بينهما". وعن علي: "أنه فرّق بين رجل وامرأته، زنى قبل أن يدخل بها". وإذا علم من امرأته الفجور، فقال أحمد لا يطؤها لعلها تلحق به ولداً ليس منه. وكان ابن المسيب ينهى أن يطأ الرجل امرأته وفيها جنين لغيره. قال ابن عبد البر: هذا مجمع على تحريمه. و"كان ابن عباس يرخص في وطء الأمة الفاجرة"، ولعل من كرهه كرهه قبل الاستبراء، أو إذا لم يحصنها ويمنعها من الفجور. ولا يحل نكاح كافرة إلا حرائر أهل الكتاب، نكاح
__________
1 سورة النساء آية: 23.
2 سورة النساء آية: 23.
3 سورة النور آية: 3.
4 سورة النساء آية: 24.

(1/656)

الكتابيات حلال إجماعاً، قال ابن المنذر لا يصح عن أحد من الأوائل أنه حرمه. وأهل الكتاب أهل التوراة والإنجيل، فأما من سواهم من المتمسك بصحف إبراهيم وشيث وزبور داود فليسوا أهل كتاب. وذكر القاضي وجهاً: أنهم أهل كتاب. ولنا: قوله تعالى {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا} . 1 فأما المجوس فلا تحل ذبائحهم، ولا نكاح نسائهم، وهو قول عامة العلماء، إلا أبا ثور، فإنه أباح ذلك، لقوله: "سنّوا بهم سنة أهل الكتاب". 2 ولنا: قوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ} ، 3 {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} . 4 وقوله: "سنّوا بهم سنة أهل الكتاب" دليل على أنهم لا كتاب لهم، وإنما أراد في حقن دمائهم وإقرارهم بالجزية. وضعف أحمد رواية من روى عن حذيفة: "أنه تزوج مجوسية، وكان أبو وائل يقول: يهودية"، وهو أوثق. ولا يحل لحر نكاح أمة مسلمة إلا أن يخاف العنت، ولا يجد طولاً لنكاح حرة، ولا ثمن أمة؛ والصبر مع ذلك أفضل. وحكى ابن المنذر الإجماع على أن نكاح المرأة عبدها باطل.
ومن هنا إلى آخر الباب: من "الإنصاف":
النكاح: حقيقة في العقد، مجاز في الوطء، وقيل: حقيقة فيهما، فيحتمل أن هذا يراد به الاشتراك. الفرق بين الاشتراك والتواطؤ: أن الاشتراك يقال على كل واحد منهما بانفراده حقيقة مع اختلاف الحقائق، والتواطؤ
__________
1 سورة الأنعام آية: 156.
2 مالك: الزكاة (617) .
3 سورة البقرة آية: 221.
4 سورة الممتحنة آية: 10.

(1/657)

يقال على كل واحد منهما حقيقة بانفراده مع اتفاق الحقائق. وقال الشيخ: هو في الإثبات لهما وفي النهي لكل منهما، بناء على أنه إذا نهي عن شيء نهي عن بعضه، والأمر به أمر بكل، في الكتاب والسنة والكلام. فإذا قيل مثلاً: انكح ابنة عمك، فالمراد العقد والوطء. وإذا قيل: لا تنكحها، تناول كل واحد منهما.
والمعقود عليه في النكاح: المنفعة، وقيل بل: الازدواج كالمشاركة؛ ولهذا فرق الله سبحانه بين الأزواج وملك اليمين، وإليه ميل الشيخ. وهل يكتفى عنه بالتسري؟ فيه وجهان، ويشهد لسقوطه به، قوله تعالى: {فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} 1.
وقال الشيخ: هل يحرم النظر إلى وجه الأجنبية لغير حاجة؟ روي عن أحمد: يكره ولا يحرم، وهو مذهب الشافعي، وقال: من كرر النظر إلى الأمرد وقال: إني لا أنظر لشهوة، فقد كذب. فإن خاف ثوران الشهوة، فاختار الشيخ التحريم.
قوله: ولا يجوز النظر إلى أحد ممن ذكرنا بشهوة، بلا نزاع، قال الشيخ: من استحله كفر إجماعاً. ولمس من تقدم ذكره كالنظر إليه، بل هو أولى بالمنع، قاله الشيخ.
وقال: ينعقد بما عدّه الناس نكاحاً، بأي لغة ولفظ وفعل، قال: ومثله كل عقد، وقال: والشرط بين الناس ماعدوه شرطاً؛ فالأسماء تعرف حدودها تارة بالشرع، وتارة باللغة، وتارة بالعرف، وكذلك العقود. ولم ينقل عن أحمد أنه خص بلفظ إنكاح أو تزويج. وأول من قاله من أصحابه فيما علمت: ابن حامد وتبعه عليه القاضي ومن جاء بعده بسبب انتشار كتبه وكثرة أصحابه وأتباعه.
والبكر البالغة للأب إجبارها، وعنه: لا، اختاره الشيخ، واختار أن الجد
__________
1 سورة النساء آية: 3.

(1/658)

يجبر كالأب. وليس لغير الأب من الأولياء تزويج صغيرة، وعنه: لهم ذلك، ولها الخيار إذا بلغت ولو قبل تسع سنين؛ فعليها، يفيد الحل والإرث وبقية أحكام النكاح.
واشترط في المحرر: الرشد في الولي، قال الشيخ: الرشد هنا: المعرفة بالكفء، ومصالح النكاح، ليس هو حفظ المال؛ فإِن رشد كل مقام بحسبه. وإن عضل الأقرب زوّج الأبعد، قال: الشيخ مِن صور العضل: إذا امتنع الخطاب من خطبتها لشدة الولي، وإن غاب غيبة لا تقطع إلا بكلفة، وقيل: ما تستضر به الزوجة، قلت: وهو الصواب. وقيل: ما يفوت به كفء راغب.
ومن تعذر مراجعته كالمحبوس فكغائب. ولو لم يعلم أقريب الولي أم بعيد، فقال في المغني: يزوج الأبعد، وكذلك إذا علم أنه قريب ولكن لا يعلم مكانه، قال الشيخ: وكذلك لو كان مجهولاً لا يعلم أنه عصبة ثم عرف بعد العقد.
واختار أن النسب لا اعتبار به في الكفاءة، واستدل بقوله: {يَا أَيُّهَا {النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى} الآية. 1 وقال: من قال إن الهاشمية لا تزوج بغير هاشمي، بمعنى: أنه لا يجوز ذلك فهذا مارق من دين الإسلام، إذ "قصة تزويج الهاشميات من بنات النبي صلى الله عليه وسلم وغيرهن بغير الهاشميين ثابت في السنة ثبوتاً لا يخفى"، فلا يجوز أن يحكى هذا خلافاً في مذهب أحمد، وليس في لفظه ما يدل عليه.
ويحرم من الرضاع ما يحرم من النسب. واختار الشيخ أنه لا يثبت تحريم المصاهرة، فلا يحرم نكاح أم زوجته وابنتها من الرضاع، ولا على المرأة نكاح أبي زوجها وابنه من الرضاع، وقال: لا أعلم نزاعاً أنها لا تحرم زوجة
__________
1 سورة الحجرات آية: 13.

(1/659)

ربيبه.
وقال: الوطء الحرام لا ينشر تحريم المصاهرة، واعتبر في موضع آخر التوبة حتى في اللواط. وقال: إن وطئ بنته غلطاً لا ينشر، لكونه لم يتخذها زوجة ولم يعلن نكاحاً.
وقال: إن قتله ليتزوج امرأته لم تحل له أبداً. وقال: من خبّب امرأة على زوجها حتى طُلقت ثم تزوجها، يعاقب عقوبة بليغة، والنكاح باطل في أحد قولي العلماء ويجب التفريق فيه.
ولم يحرم الجمع بين الأختين من الرضاع. واختار جواز وطء إماء غير أهل الكتاب، وذكره ابن أبي شيبة عن ابن المسيب وعطاء وغيرهما، فلا يصح ادعاء الإجماع.

(1/660)

باب الشروط في النكاح
وهي قسمان: صحيح وفاسد.
فالصحيح نوعان:
أحدهما: يقتضيه العقد، كتسليم المرأة إليه، فهذا لا يؤثر وجوده كعدمه.
الثاني: ما تنتفع به المرأة، كنقد معيّن، فهو صحيح ويجب الوفاء به. وإن شرط أن لا يخرجها من دارها أو بلدها أو لا يتزوج عليها أو لا يتسرى صح ولزم؛ فإن أوفى وإلا فلها الفسخ. وأبطل هذه الشروط مالك والشافعي، واحتجوا بقوله: "كل شرط ليس في كتاب الله، فهو باطل"، 1 وبقوله: "إلا شرطاً أحل حراماً أو حرّم حلالاً". 2 ولنا: قوله: "إنّ أحق ما وفّيتم به من الشروط، ما استحللتم به الفروج"، 3 ولأنه قول عمر وغيره من الصحابة، ولا يعلم لهم مخالف في عصرهم. وقوله: "كل شرط ليس في كتاب الله" أي: في حكم الله وشرعه، وهذا مشروع. وقولهم: يحرّم حلالاً فلا، ولكن نقول: لها الفسخ. وإن شرط طلاق ضرتها فالصحيح أنه باطل، لنهيه أن تشترط المرأة طلاق أختها.
الثاني: فاسد، وهو ثلاثة أنواع:
أحدها: ما يبطل النكاح، وهو ثلاثة أشياء:
(أحدها) : نكاح الشغار، فإن زوّجه وليته على أن يزوجه وليته ولا مهر، فهو فاسد، وهو نكاح الشغار. وإن سميا لكل منهما مهراً، فالمشهور عن أحمد: الصحة لقوله: "وليس
__________
1 البخاري: البيوع (2155) , ومسلم: العتق (1504) , وأبو داود: العتق (3929) , ومالك: العتق والولاء (1519) .
2 أبو داود: الأقضية (3594) .
3 البخاري: الشروط (2721) , ومسلم: النكاح (1418) , والترمذي: النكاح (1127) , والنسائي: النكاح (3281, 3282) , وأبو داود: النكاح (2139) , وابن ماجة: النكاح (1954) , وأحمد (4/144, 4/150, 4/151) , والدارمي: النكاح (2203) .

(1/661)

بينهما صداق"، وقيل: لا يصح، لحديث أبي هريرة، ولقول معاوية: "هذا الشغار الذي نهى عنه رسول الله صلى الله عليه وسلم". ومتى قلنا بالصحة، فقيل: تفسد التسمية، ويجب مهر؛ المثل قاله الشافعي، وقيل: المسمى.
الثاني: نكاح المحلِّل، وهو باطل حرام، في قول عامة أهل العلم.
الثالث: نكاح المتعة، وهو باطل. قال ابن عبد البر: على تحريمه مالك وأهل المدينة، وأبو حنيفة في أهل الكوفة، والأوزاعي في أهل الشام، والليث في أهل مصر، والشافعي وسائر أصحاب الآثار. وإن تزوجها بغير شرط إلا أن نيته طلاقها بعد شهر أو إذا انقضت حاجته، فهو صحيح في قول عامة أهل العلم، إلا الأوزاعي فقال: هو نكاح متعة.
النوع الثاني: أن يشرط ألا مهر لها ولا نفقة، أو يقسم لها أكثر أو أقل من الأخرى، أو لا يطأها، أو يعزل عنها، أو لا يكون عندها في الجمعة إلا ليلة أو النهار دون الليل، أو تنفق عليه، أو تعطيه شيئاً، فهذه كلها باطلة، وأما العقد فصحيح. قال أحمد في الرجل يتزوج ويشرط أن يأتيها في الأيام: إن شاءت رجعت، ونقل عنه: ما يحتمل إبطال العقد. فروي عنه في النهاريات والليليات: ليس هذا من نكاح أهل الإسلام. وكان الحسن وعطاء لا يريان بتزويج النهاريات بأساً.
النوع الثالث: أن يشرط الخيار، أو إن جاءها بالمهر في وقت وإلا فلا نكاح بينهما، فالشرط باطل، وفي صحة النكاح روايتان. وعنه: أن الشرط والعقد جائزان، لقوله: "المسلمون عند شروطهم". والرواية الأخرى: يبطل العقد في هذا كله،، ونحوه عن مالك وأبي عبيد، وهو قول الشافعي. وإن

(1/662)

شرطها بكراً فبانت ثيباً، فعنه: لا خيار له، لأن النكاح لا يرد إلا بالعيوب الثمانية، ولا يثبت فيه الخيار. وعنه: له الخيار، وكذلك لو شرطها حسناء فبانت شوهاء، أو ذات نسب فبانت دونه، خرج في ذلك كله وجهان. وكذلك لو شرط نفي العيوب التي لا يفسخ بها النكاح، كالعمى والخرس والصمم، وممن ألزم الزوج من هذه صفتها: الثوري والشافعي وإسحاق وأصحاب الرأي. وعن الحسن والشعبي: إذا لم يجدها عذراء ليس عليه شيء، العذرة يذهبها كثرة الحيض والوثبة والتعنيس والحمل الثقيل.
وإن عتقت الأمة وزوجها حر، فلا خيار لها، وقال الثوري وغيره: لها الخيار، "لأنه صلى الله عليه وسلم خيّر بريرة، وزوجها حر". رواه النسائي، ورواه الأسود عن عائشة. ولنا: أن القاسم وعروة رويا عنها: أنه كان عبداً، وهما أخص بها من الأسود. قال ابن عباس: "كان عبداً". رواه البخاري، قال أحمد: هذا ابن عباس وعائشة قالا: "إنه عبد"، رواية علماء المدينة وعملهم، فإذا روى أهل المدينة حديثاً وعملوا به، فهو أصح شيء، وإنما يصح أنه حر عن الأسود وحده. وإن كان عبداً فلها الخيار إجماعاً، وإن رضيت المقام معه لم يكن لها فراقه بعد، لا نعلم فيه خلافاً.
ومن هنا إلى آخر الباب: من "الإنصاف":
الشروط المعتبرة في هذا، محلها صلب العقد، قال الشيخ: وكذا لو اتفقا عليه قبل العقد، وقال: على هذا جواب أحمد في مسائل الحيل، لأن الأمر بالوفاء بالشروط والعقود والعهود يتناول ذلك تناولاً واحداً. وقال: لو خدعها فسافر بها ثم كرهته، لم يكن له أن يُكرهها بعد ذلك. وقال ابن القيم: الشرط العرفي كالشرط لفظاً، ولها الفسخ بالنقلة والتزوج والتسري. فأما إن

(1/663)

أراد نقلها وطلبه منها، فقال القاضي: لها الفسخ بالعزم، وضعفه الشيخ، وقال: العزم المجرد لا يوجب الفسخ، إذ لا ضرر فيه، وهو صحيح ما لم يقترن به طلب النقلة. ولو شرطت ألا تسلم نفسا إلا بعد مدة معينة لم يصح، وقال الشيخ: قياس المذهب: صحته.
وإن شرط أن لا مهر لها ولا نفقة، بطل الشرط. قال الشيخ: يحتمل صحة شرط عدم النفقة، لا سيما إذا قلنا: إنه إذا أعسر ورضيت به أنها لا تملك المطالبة بعد. واختار فيما إذا شرط ألا مهر، فساد العقد، وأنه قول أكثر السلف. واختار الصحة في شرط عدم الوطء، كشرط ترك ما تستحقه. وقال: لو شرطت مقام ولدها عندها ونفقته على الزوج، كان مثل اشتراط الزيادة في الصداق، ويرجع فيه إلى العرف، كالأجير بطعامه وكسوته. فإن شرط الخيار فالشرط باطل، وعنه: صحة الشرط، اختاره الشيخ. واختار أن له الخيار إذا شرطها بكراً أو جميلة أو نسيبة، أو شرط نفي العيوب التي يفسخ بها النكاح، فبانت بخلافه، قال: ويرجع على الغارّ.

(1/664)

باب حكم العيوب في النكاح
يثبت خيار العيب لكل واحد منهما في الجملة، روي عن عمر وابنه وابن عباس وعن عليّ: "لا ترَدّ الحرة بعيب"، وبه قال الثوري. والعيوب المجوّزة للفسخ ثمانية: اثنان يخصان الرجل، وهما الجبّ والعنّة. وثلاثة تخص المرأة: وهن الفتق والقرن والعَفَل. وثلاثة يشترك فيها الزوجان، وهي الجذام والبرص والجنون. وقال القاضي: سبعة، جعل القرن والعفل واحداً، وهو الرتق: وهو لحم ينبت في الفرج يمنع الوطء، والفتق: انخراق ما بين السبيلين.
فإن اختلفا في وجود العيب، وكان للمدعي بيّنة، وإلا حلف المنكر. و"يُضرب للعنّين مدة يختبر بها حاله"، وبه قال عمر وعثمان، وعليه فقهاء الأمصار. ويؤجَّل سنة منذ ترافعا. قال ابن عبد البر: على هذا جماعة القائلين بتأجيله، قال معمر في حديث عمر: يؤجل سنة من يوم ترافعه، فإن اعترفت أنه وطئها مرة، بطل كونه عنيناً عند أكثر أهل العلم، ولم يضرب له مدة، ولم تُسمع دعواها.
ولا يجوز الفسخ إلا بحكم حاكم. ويرجع بالمهر على من غره من المرأة والولي، قال أحمد: كنت أذهب إلى قول علي فهبته، وملت إلى قول عمر: "إذا تزوجها فرأى جذاماً أو برصاً، فإن لها صداقها بمسيسه إياها، ووليُّها ضامن للصداق".
ومن هنا إلى آخر الباب: من "الإنصاف":
قال ابن القيم في الهدي فيمن به عيب، كقطع يد أو رجل أو عمى أو

(1/665)

خرس أو طرش وكل عيب يغرّ الزوج الآخر منه ولا يحصل به مقصود النكاح من المودّة والرحمة: يوجب الخيار، وأنه أولى من البيع، وإنما ينصرف الإطلاق إلى السلامة، فهو كالمشروط.
قال أحمد: إذا كان عقيماً أعجب إليّ أن يبيّن لها. وقال الشيخ: له الخيار بالاستحاضة. واختار أن جميع الفسوخ لا تتوقف على حكم.

(1/666)

باب نكاح الكفار
تتعلق بأنكحتهم أحكام النكاج الصحيح، من وقوع الطلاق والظهار والإباحة للزوج الأول والإحصان وغير ذلك. ولم يجوّز مالك طلاق الكفار، ويقرّون على الأنكحة المحرمة ما اعتقدوا حلها ولم يرتفعوا إلينا، "لأنه صلى الله عليه وسلم أخذ الجزية من مجوس هجر، ولم يتعرض لهم في أنكحتهم". وعن أحمد في مجوسي تزوج كتابية أو اشترى نصرانية قال: يحال بينه وبينها، فيخرج منه، أنهم لا يقرون على نكاح المحارم. فـ"إن عمر كتب أن فرّقوا بين كل ذي رحم من المجوس". وإن أسلموا وترافعوا إلينا في ابتداء العقد لم نمضه إلا على الوجه الصحيح، وإن كان في أثنائه لم نتعرض لكيفية عقدهم.
قال ابن عبد البر: أجمع العلماء على أن الزوجين إذا أسلما معاً في حال واحدة، أن لهما المقام على نكاحهما ما لم يكن بينهما نسب أو رضاع. وإن كان المهر مسمى صحيحاً أو فاسداً أو قبضته استقر، وإن كان فاسداً لم تقبضه فمهر المثل. وإن أسلمت الكتابية قبله وقبل الدخول، تعجلت الفرقة سواء، كان زوجها كتابياً أو غير كتابي، حكاه ابن المنذر إجماعاً. وإن أسلم أحدهما بعد الدخول، وقف الأمر إلى انقضاء العدة، فإن أسلم الثاني قبل انقضائها فهما على نكاحهما، وإلا تبيّنّا أن الفرقة وقعت من حين أسلم الأول؛

(1/667)

فلا تستأنف عدة. وعن الحسن وغيره: تتعجل الفرقة كما قبل الدخول، ونصره ابن المنذر. ولنا: "أن امرأة صفوان وامرأة عكرمة أسلمتا قبلهما، فبقوا على النكاح الأول. وأسلم أبو سفيان قبل هند، وأسلم أبو سفيان بن الحارث وعبد الله بن أبي أمية بالأبواء، ولم يعلم أنه فرّق بين أحد وبين امرأته". فإن لم يسلم أحدهما حتى انقضت العدة، انفسخ النكاح. قال ابن عبد البر: لم يختلفوا فيه إلا شيء روي فيه عن النخعي شذّ فيه، وزعم أنها تردّ إلى زوجها وإن طالت المدة، "لأنه صلى الله عليه وسلم ردَّ زينب على أبي العاص بالنكاح الأول". رواه أبو داود، واحتج به أحمد. قيل له: أليس يروى أنه ردَّها بنكاح مستأنف؟ قال: ليس لذلك أصل، قيل: إن بين إسلامها وردِّها إليه ثمان سنين. وفي حديث عمرو بن شعيب: "أنه ردها بنكاح جديد"، قال يزيد بن هارون: حديث ابن عباس أجود إسناداً، والعمل على حديث عمرو بن شعيب.
وإن ارتد أحدهما قبل الدخول، انفسخ النكاح، ولا مهر لها إن كانت المرتدة، وإن كان هو فلها نصفه. وحكي عن داود: لا ينفسخ النكاح بالردة، فإن كانت بعد الدخول فهل تعجل الفرقة أو تقف على انقضاء العدة؟ على روايتين. وإن ارتدا معاً فكما لو ارتد أحدهما. وإن أسلم وتحته أكثر من أربع، اختار منهن أربعاً.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: الصواب أن أنكحتهم المحرمة في دين الإسلام حرام مطلقاً، فإذا لم يسلموا عوقبوا عليها، وإن أسلموا عفي عنها لعدم اعتقادهم تحريمه. وأما الصحة والفساد فالصواب: أنها صحيحة من وجه، فاسدة من وجه. فإن

(1/668)

أريد بالصحة: إباحة التصرف، فإنما يباح لهم بشرط الإسلام. وإن أريد: نفوذه وترتب أحكام الزوجية عليه من حصول الحل به للمطلق ثلاثاً ووقوع الطلاق وحصول الإحصان به، فصحيح. وهذا مما يقوي طريقة من فرّق بين التحريم لعين المرأة أو لوصف، لأن ترتيب هذه الأحكام على نكاح المحارم بعيد.
وإن أسلم أحدهما بعد الدخول، وقف الأمر على انقضاء العدة، واختار الشيخ فيما إذا أسلمت قبله: بقاء نكاحه قبل الدخول وبعده، ما لم تنكح غيره؛ والأمر إليها ولا حكم له عليها ولا حق عليه. وكذا إن أسلم قبلها، وليس له حبسها. وأنها متى أسلمت ولو قبل الدخول وبعد العدة، فهي امرأته إن اختار، وقال فيما إذا ارتد أحدهما.

(1/669)


كتاب الصداق - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الصداق
الأصل فيه الكتاب والسنة والإجماع:
أما الكتاب، فقوله تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} الآية، 1 قال: {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} ، 2 قال أبو عبيد: يعني: عن طيب نفس بالفريضة التي فرض الله. وقيل: نحلة من الله تعالى للنساء. وأما السنة، فقوله لعبد الرحمن: "ما أصدقتها؟ قال: وزن نواة من ذهب". وأجمعوا على مشروعيته.
ويستحب تخفيفه، لقول عمر: "لا تغلوا في صدقات النساء" الحديث أخرجه أبو داود والنسائي.
ويستحب تسميته، لأنه صلى الله عليه وسلم يزوج ويتزوج كذلك، وقال: "التمس ولو خاتماً من حديد". 3 وأجمعوا على أنه لا يتقدر أقله ولا أكثره، وبه قال الشافعي وإسحاق. وعن مالك وأبي حنيفة: تقدير الأقل. ثم اختلفوا فيه. ولنا: قوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} ، 4 وقوله: "ولو خاتماً من حديد". وأجمعوا على أنه لا توقيت في أكثره
__________
1 سورة النساء آية: 24.
2 سورة النساء آية: 4.
3 البخاري: النكاح (5135) , ومسلم: النكاح (1425) , والترمذي: النكاح (1114) , والنسائي: النكاح (3280, 3359) , وأبو داود: النكاح (2111) , وأحمد (5/336) , ومالك: النكاح (1118) .
4 سورة النساء آية: 24.

(1/670)

وكل ما جاز أن يكون ثمناً جاز أن يكون صداقاً، من ديْن، ومنفعة معلومة كرعاية غنمها مدة معلومة، وخياطة ثوب. وقال أبو حنيفة: منافع الحر لا تجوز، لأنها ليست مالاً، وإنما قال: {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} الآية. 1 ولنا: قوله تعالى: {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ} الآية. 2 وقولهم: ليست مالاً، ممنوع، فإنها تجوز المعاوضة عنها وبها. ثم إن لم تكن مالاً فقد أجريت مجراه في هذا فكالنكاح. وإن أنكحها على أن يحج بها لم تصح التسمية، وقال مالك والثوري: تصح، وكل موضع لا تصح التسمية فيه يجب فيه مهر المثل، وعنه: يفسد.
وإن أصدقها تعليم شيء معيّن من القرآن لم يصح، وعنه: يصح، لحديث سهل. وقيل معناه: زوجتكها لأنك من أهل القرآن، "كما زوج أبا طلحة على إسلامه". ويجوز لأبي المرأة أن يشترط شيئاً من الصداق لنفسه، وبه قال إسحاق. وروي عن مسروق أنه لما زوج ابنته، اشترط لنفسه عشرة آلاف. وروي ذلك عن علي بن الحسين. وقال الثوري وأبو عبيد: يكون كله للمرأة. ولنا: قصة شعيب. وإن شرطه غير الأب، فالكل لها.
وللأب تزويج ابنته بدون صداق مثلها بكراً كانت أو ثيباً، وإن كرهت. وقال الشافعي: ليس له ذلك، فإن فعل فلها مهر مثلها. ولنا: قول عمر بمحضر من الصحابة: "لا تغالوا في صداق النساء".
وإن تزوج العبد بإذن سيده على صداق مسمى، صح بغير خلاف. والمهر
__________
1 سورة النساء آية: 24.
2 سورة القصص آية: 27.

(1/671)

والنفقة على سيده. وعنه: يتعلق بكسبه، فإن لم يكن عنده ما ينفق فرّق بينهما. وأجمعوا على أنه ليس له النكاح بغير إذن سيده، فإن فعل ففيه روايتان: أظهرهما: البطلان، وهو قول عثمان وابن عمر والشافعي. وعنه: موقوف على إجازة السيد، وهو قول أصحاب الرأي. وإذا تزوج امرأة فضمن أبوها نفقتها عشر سنين، صح. والزوج هو الذي بيده عقدة النكاح، فإذا طلقها قبل الدخول فأيهما عفا لصاحبه عما وجب له من المهر برئ منه صاحبه. وعنه: أنه الأب، فله أن يعفو عن نصف صداق الصغيرة إذا طلقت قبل الدخول.
والتفويض على ضربين: تفويض البضع، وهو أن يزوج الأب ابنته البكر، أو تأذن المرأة لوليها في تزويجها بغير مهر. والثاني: تفويض المهر، وهو أن يزوجها على ما شاء أو شاءت أو شاء أجنبي، فالنكاح صحيح ويجب مهر المثل، في قول عامة أهل العلم لقوله: {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً} ، 1 ولحديث بروع، صححه الترمذي. وقال الشافعي: لا يكون التفويض إلا بإذنها.
ويجوز الدخول بالمرأة قبل إعطائها شيئاً، سواء كانت مفوضة أم لا، وبه قال الشافعي. وقال مالك: "لا يدخل بها حتى يعطيها شيئاً"، وروي عن ابن عباس، "لأن علياً أراد الدخول بفاطمة، فمنعه رسول الله صلى الله عليه وسلم حتى يعطيها شيئاً". ولنا: حديث عقبة بن عامر "في الذي زوجه النبي صلى الله عليه وسلم، فدخل بها، ولم يعطها شيئاً". وأما الأخبار، فمحمولة على الاستحباب، ويمكن حمل قول ابن عباس ومن وافقه عليه، فلا يكون بين القولين فرق.
__________
1 سورة البقرة آية: 236.

(1/672)

وإن طلقت قبل الدخول، لم يكن لها إلا المتعة، وعنه: لها نصف مهر مثلها. وقال مالك: المتعة مستحبة لتخصيصه المحسنين. ولنا: قوله: {وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ} الآية، 1 وآية الأحزاب، ولقوله: {حَقّاً عَلَى الْمُتَّقِينَ} ؛ 2 وأداء الواجب من الإحسان، فلا تعارض. والمتعة معتبرة بحال الزوج، للآية، وقيل: بحال الزوجة؛ والآية نص في القول الأول. وكل من وجب لها نصف المهر لم يجب لها متعة. وعنه: "لكل مطلقة متاع"، روي عن علي وغيره، لظاهر قوله: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ} الآية. 3 قال أبو بكر: كل من روى عن أبي عبد الله أنه لا يحكم بالمتعة إلا لمن لم يسمّ لها مهراً، إلا حنبلاً، فإنه روى عن أحمد: أن لكل مطلقة متاعاً؛ والعمل عليه عندي، لولا تواتر الروايات عنه بخلافها. ولنا: قوله: {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ} الآية 4 - إلى قوله - {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ} ، 5 فخص الأولى بالمتعة، والثانية بنصف المفروض، فدل على اختصاص كل قسم بحكمه. ويحتمل أن الأمر به في غير المفروضة للاستحباب، جمعاً بين الآيات.
والنكاح الفاسد إن افترقا قبل الدخول فلا مهر، فإن دخل بها استقر المهر المسمى، وعنه: مهر المثل. ولا يستقر بالخلوة، في قول الأكثر. وإذا تزوجت المرأة تزويجا فاسداً، لم يحل تزويجها لغير من تزوج بها، حتى
__________
1 سورة البقرة آية: 236.
2 سورة البقرة آية: 180.
3 سورة البقرة آية: 241.
4 سورة البقرة آية: 236.
5 سورة البقرة آية: 237.

(1/673)

يطلقها أو يفسخ نكاحها. فإن امتنع فسخ الحاكم. وقال الشافعي: لا حاجة إلى فسخ ولا طلاق، لأنه غير منعقد، أشبه النكاح في العدة. ولنا: أنه نكاح يسوغ فيه الاجتهاد، فاحتاج إلى التفريق. ويجب مهر المثل للموطوءة بشبهة، والمكرهة على الزنى، قال الشافعي: إذا أكرهها، فعليه المهر وأرش البكارة. وإذا دفع أجنبية فأذهب عذرتها، فعليه أرش البكارة، وهو مذهب الشافعي. وعن أحمد: لها صداق نسائها.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: يستحب أن لا يعرى النكاح عن تسمية، هذا مبني على أصل، وهو أن الصداق هل هو حق لله أو لها. قال الشيخ: كلام أحمد يقتضي أن المستحب أن يكون أربعمائة درهم، وهو الصواب مع اليسار؛ فيستحب بلوغه ولا يزاد عليه. وإن تزوجها على عبد، فخرج حراً أو مغصوباً، أو عصير فبان خمراً، فلها قيمته. وقيل: مهر المثل. وعند الشيخ: لا يلزمه في هذه المسائل شيء. وكذا قال في مهر معيّن تعذر حصوله. وذكر في بعض قواعده جواز فسخ المرأة إذا ظهر المعقود عليه حراً أو مغصوباً أو معيباً. قوله: وإن فعل ذلك غيره بإذنها صح، وبغير إذنها يجب مهر المثل فيكمله الزوج. ويحتمل أن لا يلزمه إلا المسمى والباقي على الولي، كالوكيل في البيع، اختاره الشيخ.
والزوج هو الذي بيده عقدة النكاح، وعنه: أنه الأب، اختاره الشيخ. وقال: ليس في كلام أحمد أن عفوه صحيح، لأن بيده عقدة النكاح، بل إن له أن يأخذ من مالها ما شاء. وتعليله بذلك يقتضي جواز العفو بعد الدخول عن الصداق كله، وكذلك سائر الديون. ولو اتفقا قبل العقد على مهر وعقداه بأكثر منه تجملاً، فالمهر المعقود

(1/674)

عليه. وعلى هذا، قال أحمد: تفي بما وعدته وشرطته. وقال القاضي: استحباباً، وقال أبو حفص البرمكي: وجوباً، قلت: وهو الصواب. وقال الشيخ: إن كانت الهدية قبل العقد وقد وعدوه أن يزوجوه فزوجوا غيره، رجع به، وقال: ما قبض بسبب النكاح فكمهر.
قوله: والتفويض على ضربين - إلى أن قال - وإن مات أحدهما قبل الإصابة ورثة صاحبه، ولها مهر نسائها. وقيل: لا مهر، وعنه: لا يتنصف. قال الشيخ: في القلب حزازة من هذه الرواية، فالمنصوص عنه في رواية الجماعة: أن لها مهر المثل على حديث بروع، وهذه تخالف السنة وإجماع الصحابة بل الأمة؛ فإن القائل قائلان: قائل يوجب مهر المثل، وقائلٌ بسقوطه، فعلمنا أن ناقل ذلك غالط عليه، والغلط إما في النقل أو ممن دونه في السمع أو في الحفظ أو في الكتاب، إذ من أصل أحمد الذي لا خلاف عنه: أنه لا يجوز الخروج عن أقوال الصحابة، ولا ترك الحديث الصحيح من غير معارض من جنسه، وكان شديد الإنكار على من يخالف ذلك، فكيف يفعله مع إمامته، من غير موافقة لأحد، ومع أن القول لا حظ له في الآية ولا له نظير؛ هذا مما يعلم قطعاً أنه باطل.
واختار أن لكل مطلقة متعة، ولو كان قد دخل بها وسمى لها مهراً، قال أحمد فيما خرجه في مجلسه: قال ابن عمر: "لكل مطلقة متاع، إلا التي لم يدخل بها وقد فرض لها". قوله: ويجب مهر المثل للموطوءة بشبهة، وظاهر كلام الشيخ: لا يجب، لأنه قال: البضع إنما يتقوم على زوج أو شبهة فيملكه به. قوله: والمكرهة على الزنى لها مهر المثل، وعنه: للبكر خاصة، وعنه: لا يجب مطلقاً، اختاره الشيخ وقال: هو خبيث.

(1/675)

باب الوليمة
لا خلاف أنها في العرس سنة، "لأنه صلى الله عليه وسلم فعلها وأمر بها"، وليست واجبة في قول الأكثر. وقيل: بلى، "لأمره بها ولوجوب الإجابة إليها". ولنا: أنها طعام لسرور حادث، فأشبه سائر الأطعمة، والخبر محمول على الاستحباب لما ذكرنا، ولكونه أمر بشاة، ولا خلاف أنها لا تجب أي: الشاة، وما ذكروه باطل بالسلام.
قال ابن عبد البر: لا خلاف في وجوب الإجابة إلى الوليمة، لمن دعي إليها إذا لم يكن فيها لهو، لقوله: "شر الطعام طعام الوليمة، يدعى لها الأغنياء ويترك الفقراء. ومن لم يجب الدعوة فقد عصى الله ورسوله". 1 أي: طعام الوليمة التي يدعى لها الأغنياء ويترك الفقراء، ولم يُرد كل وليمة، فلو أراده لما أمر بها ولا أمر بالإجابة إليها. وإذا صنعت أكثر من يوم جاز، فإن دعي اليوم الثاني استحب، وفي الثالث لا يُستحب. قال أحمد: الأول يجب، والثاني يستحب، والثالث لا. وسائر الدعوات الإجابة إليها مستحبة، وقال العنبري: تجب. ولنا: أن الصحيح من السنة في إجابة الداعي إلى الوليمة، وإجابة كل داع مستحبة، لحديث البراء: "أنه صلى الله عليه وسلم أمر بإجابة الداعي". فإن كان صائماً صوماً واجباً لم يفطر، فإن كان نفلاً أو كان مفطراً استحبّ الأكل. وإن أحب دعا وانصرف، ويخبر بصيامه ليعلموا عذره. وقيل: يجب الأكل لقوله: "فليطعم". ولنا: قوله: "إذا دعي أحدكم فليجب. فإن
__________
1 البخاري: النكاح (5177) , ومسلم: النكاح (1432) , وأبو داود: الأطعمة (3742) , وابن ماجة: النكاح (1913) , وأحمد (2/240, 2/267, 2/405, 2/494) , ومالك: النكاح (1160) , والدارمي: الأطعمة (2066) .

(1/676)

شاء أكل، وإن شاء ترك". 1 حديث صحيح.
فإن دعاه اثنان فلأولهما، فإن استويا أجاب أقربهما منه باباً، لقوله: "أجب أقربهما باباً، فإن أقربهما باباً أقربهما جواراً. فإن سبق أحدهما فأجب الذي سبق". 2 رواه أبو داود. فإن علم أن فيها منكراً وأمكنه الإنكار، حضر وأنكر، وإلا لم يحضر. وقال مالك: أما اللهو الخفيف كالدف والكَبَر، فلا يرجع.
وسئل أحمد عمن يدعى إلى الختان أو العرس وعنده المخنثون، فيدعوه بعد ذلك بيوم أو ساعة وليس عنده أولئك، فقال: أرجو أن لا يأثم إن لم بجب، وإن أجاب فأرجو أن لا يكون آثماً. وقال: إنما تجب الإجابة إذا كان المكسب طيباً ولم ير منكراً. وإن كانت صور الحيوان على الحيطان وما لا يوطأ وأمكنه حطها فعل وجلس، وإلا انصرف، وعلى هذا أكثر أهل العلم. قال ابن عبد البر: هذا أعدل المذاهب. و"كان أبو هريرة يكره التصاوير ما نصب منها وما بسط". وكذلك مالك إلا أنه يكرهه تنزهاً، والنهي محمول على ما كان معلقاً، والمباح ما كان مبسوطاً، بدليل حديث عائشة: "فإن قطع رأس الصورة ذهبت الكراهة"، قاله ابن عباس. وصفة التصاوير محرمة على فاعلها والآمر بفعلها. وأما دخول منزل فيه صورة فلا يحرم، وقيل: إذا كانت غير موطوءة لم يجز الدخول. ولنا: "أنه صلى الله عليه وسلم دخل الكعبة ورأى فيها صورة إبراهيم وإسماعيل"، وفي "شروط عمر على أهل الذمة أن يوسعوا أبواب كنائسهم وبيعهم ليدخلها المسلمون". فإن سترت الحيطان بستور للصور فيها أو فيها صور غير الحيوان، فهل يباح؟ على روايتين: إحداهما: يكره.
قال سالم: "أعرست في عهد أبي، فدعا أبا أيوب فأقبل فرأى
__________
1 مسلم: النكاح (1430) , وأبو داود: الأطعمة (3740) , وابن ماجة: الصيام (1751) , وأحمد (3/392) .
2 أبو داود: الأطعمة (3756) , وأحمد (5/408) .

(1/677)

البيت مستوراً، فقال: يا عبد الله، لم تسترون الجدر؟ فقال أبي واستحيا: غلبتنا النساء، يا أبا أيوب. فقال: من حسبت أن يغلبنه لم أحسب أن يغلبنك. ثم قال: لا أطعم لكم طعاماً ولا أدخل لكم بيتاً. ثم خرج". رواه الأثرم.
ويحتمل كلام أحمد الكراهة من غير تحريم، "لأن ابن عمر أقر على فعله"، ويحتمل التحريم ولم يثبت في تحريمه حديث.
وسئل أحمد عن: الستور فيها القرآن؟ فقال: لا ينبغي أن يكون شيء معلقاً فيه القرآن يستهان به. قيل: يقلع؟ فكره قلع القرآن، وقال: إذا كان ستر فيه ذكر الله، فلا بأس. وكره أن يشتري الثوب فيه ذكر الله يجلس عليه، قيل له: يكتري الرجل البيت فيه تصاوير، ترى أن يحكها؟ قال: نعم. وقال: لا بأس باللعب ما لم تكن صورة.
والنثار والتقاطه مكروه. وعنه: لا، فإن قسم على الحاضرين ما ينثر مثل اللوز والسكر، فلا خلاف غير أنه مكروه. وكذلك إن وضعه وأذن في أخذه على وجه لا يقع تناهب.
ويستحب إعلان النكاح والضرب عليه بالدف حتى يشتهر، لقوله عليه السلام: " فصل ما بين الحلال والحرام: الصوت والدف في النكاح". 1 رواه النسائي. وإنما يستحب الضرب بالدف للنساء، وقال أحمد: لا بأس بالغزَل في العرس.
ولا بأس أن يخلط المسافرون أزوادهم ويأكلون جميعاً، وإن أكل بعضهم أكثر من بعض، وقال المروذي: رأيت أحمد يغسل يديه قبل الطعام وبعده. وروى البخاري: "أنه صلى الله عليه وسلم كان يحتزُّ من كتف شاة في يده، فدعي إلى الصلاة، فألقاها من يده، وقام فصلى، ولم يتوضأ" 2.
__________
1 الترمذي: النكاح (1088) , والنسائي: النكاح (3369) , وابن ماجة: النكاح (1896) .
2 البخاري: الأطعمة (5408) , ومسلم: الحيض (355) , والترمذي: الأطعمة (1836) , والدارمي: الطهارة (727) .

(1/678)

ولا بأس بتقطيع اللحم بالسكين، لهذا الحديث؛ احتج به أحمد. وسئل عن: حديث النهي عنه؟ فقال: ليس بصحيح.
واستحب التسمية عند الأكل، وأن يأكل بيمينه مما يليه، وأن يأكل بالأصابع الثلاث، ولا يمسح يده حتى يلعقها. ويكره الأكل متكئاً، ويحمد إذا فرغ. ويستحب الدعاء لصاحب الطعام. ولا بأس بالجمع بين طعامين. ويكره عيب الطعام. وإذا صادف قوما يأكلون الطعام فدعوه، لم يكره له الأكل. وفي المتفق عليه: "لا يتنفس أحدكم في الإناء". 1 قيل لأحمد: الإناء يؤكل فيه، ثم تغسل فيه اليد؟ قال: لا بأس به. قيل فغسل اليد بالنخالة؟ قال: لا بأس به، واستدل الخطابي بقوله للمرأة: "اجعلي مع الماء ملحاً" في غسل الحقيبة.
ومن هنا إلى آخر الباب: من "الإنصاف":
استحب الوليمة بالعقد، قال الشيخ: بالدخول. والإجابة إليها واجبة، واختار الشيخ أنها مستحبة. وكره أحمد الخبز الكبارَ، وقال: ليس فيه بركة. ويغسل يديه قبله وبعده، وعنه: يكره قبله. قال الشيخ: لو زاد: "الرحمن الرحيم" عند الأكل لكان حسناً، بخلاف الذبح فقد قيل لا يناسب ذلك. ويأكل مما يليه، قال ابن حامد: إن كان مع غيره، وظاهر كلامهم أن الفاكهة كغيرها، وكلام القاضي يحتمل الفرق، ويؤيده حديث عكراش، لكن فيه مقالة. ويكره الأكل من أعلى القصعة. ولا يكره الشرب قائماً، وعنه: يكره، اختاره الشيخ. قال ابن عقيل: كنت أقول: لا يقدم بعضهم لبعض، ولا السنور، حتى وجدت في البخاري حديث أنس في الدباء. ولا يباح الأكل بلا إذن، ولو من بيت قريب أو صديق لم يحرزه عنه، وأجازه الشيخ. وكره أحمد الطبل لغير حرب.
__________
1 البخاري: الأشربة (5630) , ومسلم: الطهارة (267) , والترمذي: الأشربة (1889) , والنسائي: الطهارة (47) , وأحمد (4/383, 5/295, 5/300, 5/310) .

(1/679)

باب عشرة النساء
يلزم كلاً منهما معاشرة الآخر بالمعروف، ولا يمطله بحقه، ولا يظهر الكراهة لبذله، لقوله تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} ، 1 وقوله: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} . 2 وقال بعضهم: التماثل هنا في تأدية كل منهما ما عليه لصاحبه، ولا يمطله به، ولا يظهر الكراهة، بل ببشاشة وطلاقة، ولا يتبعه أذى ولا منة، لأن هذا من المعروف الذي أمر الله به.
ويستحب لكل منهما الرفق بصاحبه، واحتمال أذاه، لقوله: "استوصوا بالنساء خيراً" 3 الحديث رواه مسلم. وحق الزوج أعظم، لقوله تعالى: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} . 4 وله الاستمتاع بها ما لم يشغلها عن الفرائض، من غير إضرار بها. ولا يعزل عن الحرة إلا بإذنها، ويكره من غير حاجة. ولها عليه: أن يبيت عندها ليلة من أربع إن كانت حرة، وله الانفراد بنفسه فيما بقي. فإن سافر أكثر من ستة أشهر فطلبت قدومه، لزمه إن لم يكن له عذر.
ويقول عند الجماع: "بسم الله. اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا"، 5 لحديث ابن عباس.
__________
1 سورة النساء آية: 19.
2 سورة البقرة آية: 228.
3 البخاري: النكاح (5186) , ومسلم: الرضاع (1468) .
4 سورة البقرة آية: 228.
5 البخاري: الوضوء (141) , ومسلم: النكاح (1434) , والترمذي: النكاح (1092) , وأبو داود: النكاح (2161) , وابن ماجة: النكاح (1919) , وأحمد (1/216, 1/220, 1/243, 1/283, 1/286) , والدارمي: النكاح (2212) .

(1/680)

ويكره التجرد عنده. ولا يجامع بحيث يسمع حسهما أحد. ولا يقبّلها ويباشرها عند الناس. قال أحمد: كانوا يكرهون الوحس، وهو الصوت الخفي. ولا يتحدث بما بينه وبينها. ولا يكثر الكلام حال الوطء، قيل: إن منه الخرس والفأفأة. وليس له أن يجمع بين امرأتيه في مسكن واحد إلا برضاهما.
ولا نعلم خلافاً في وجوب التسوية بين الزوجات في القسم، وعماده الليل، إلا لمن عيشته بالليل كالحارس، والنهار يدخل تبعاً "لأن سودة وهبت يومها لعائشة". ولا يجب التسوية بينهن في الجماع، لا نعلم فيه خلافاً، فإن أمكن فهو مستحب، لقوله: "فلا تلمني فيما لا أملك". 1 وليس عليه التسوية في النفقة والكسوة إذا قام بواجب كل واحدة. وإن امتنعت من سفر معه، أو من المبيت عنده، أو سافرت بغير إذنه، سقط حقها من القسم، لا نعلم فيه خلافاً. فإذا تزوج بكراً أقام عندها سبعاً، وثلاثاً إن كانت ثيباً، وقيل غير ذلك. قال ابن عبد البر: الأحاديث المرفوعة في هذا على ما قلنا، وليس مع من خالف حديث مرفوع، والحجة مع من أدلى بالسنة.
وإن ظهرت منها أمارات النشوز، بأن لا تجيبه إلى الاستمتاع، أو تجيبه متكرهة، وعظها. فإن أصرت هجرها. فإن أصرت ضربها [ضَرْباً] 2 غير مبرِّح، أي: غير شديد، لقوله تعالى: {وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ} الآية. 3 وإن خافت نشوز زوجها لرغبته عنها، فلا بأس أن تضع عنه بعض
__________
1 الترمذي: النكاح (1140) , والنسائي: عشرة النساء (3943) , وأبو داود: النكاح (2134) , وابن ماجة: النكاح (1971) , وأحمد (6/144) , والدارمي: النكاح (2207) .
2 من المخطوطة.
3 سورة النساء آية: 34.

(1/681)

حقها، لقوله تعالى: {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً} الآية. 1 وروى البخاري عن عائشة في الآية: "هي المرأة تكون عند الرجل فيريد طلاقها، فتقول: أمسكني، وأنت في حل من النفقة والقسمة لي". فإن خرجا إلى الشقاق، بعث الحاكم حكمين، فعن أحمد: أنهما وكيلان، وعنه: أنهما حاكمان يفعلان ما يريان من جمع أو تفريق، وبه قال مالك وإسحاق وابن المنذر.
ومن هنا إلى آخر الباب: من "الإنصاف":
وعليه وطؤها في كل أربعة أشهر، واختار الشيخ: بقدر كفايتها ما لم ينهك بدنه، أو يشغله عن معيشته، من غير تقدير بمدة. وليس عليها طبخ ولا عجن. وأوجب الشيخ: المعروف من مثلها لمثله. وأوجب التسوية بين الزوجات في الكسوة والنفقة. واختار أن الحكمين في قوله: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا} 2 أنهما حكمان لا وكيلان.
__________
1 سورة النساء آية: 128.
2 سورة النساء آية: 35.

(1/682)


كتاب الخلع - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الخلع
إذا كرهت زوجها وظنت أنها لا تؤدي حق الله في طاعته، جاز الخلع على عوض، للآية. [قال ابن عبد البر: لا نعلم أحداً خالف، إلا بكر بن عبد الله المزني، فإنه زعم أنها منسوخة بقوله: {وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ} الآية 1] . 2 و"لا يفتقر إلى الحاكم"، روى البخاري ذلك عن عمر وعثمان. ولا بأس به في الحيض والطهر الذي أصابها فيه، لأنه صلى الله عليه وسلم لم يسأل المختلعة عن حالها. وإن خالعته لغير ذلك كره ووقع، وعنه: ما يدل على التحريم، فإنه قال: الخلع على مثل حديث سهلة، تكره الرجل فتعطيه المهر، فهذا الخلع؛ وهذا يدل على أنه لا يصح إلا هكذا، وهذا قول ابن المنذر قال: روي معنى ذلك عن ابن عباس وكثير من أهل العلم، وذلك لأن الله قال: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلَّا أَنْ يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللَّهِ} ، 3 وهذا صريح في التحريم إذ لم يخافا ألا يقيما حدود الله. ثم قال: {فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} ، 4 فدل بمفهومه أن الجناح لاحقٌ بهما إذا افتدت من غير خوف، ثم غلظ الوعيد فقال: {تِلْكَ حُدُودُ} الآية. 5 واحتج من أجازه بقوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ
__________
1 سورة النساء آية: 20.
2 زيادة من المخطوطة.
3 سورة البقرة آية: 229.
4 سورة البقرة آية: 229.
5 سورة البقرة آية: 229.

(1/683)

شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً} الآية 1.
قال ابن المنذر: لا يلزم [من] الجواز في غير عقد الجواز في المعاوضة، بدليل الربا حرمه الله في العقد وأجازه في الهبة. فإن عضلها لتفتدي فهو باطل والزوجية بحالها. فإن قلنا الخلع: طلاق، وقع طلاقاً رجعياً. وقال مالك: إن أخذ منها شيئاً على هذا الوجه رده، ومضى الخلع عليه. فإن أتت بفاحشة مبينة فعضلها لتفتدي صح، لقوله تعالى: {وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} ، 2 والاستثناء من النهي إباحة. ويصح من الأجنبي من غير إذن المرأة، في قول الأكثر.
واختلفت الرواية إذا لم ينو به الطلاق، فعنه: أنه فسخ، وعنه: طلقة بائنة. ولا يحصل بمجرد بذل المال وقبوله من غير لفظ الزوج، لقوله: "اقبل الحديقة، وطلّقها تطليقة". 3 وليس في الخلع رجعة في قول الأكثر، لقوله تعالى: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} . 4 ويكره أن يأخذ أكثر مما أعطاها، ولم يكرهه مالك والشافعي.
ومن هنا إلى آخر الباب: من "الإنصاف":
استحب للزوج الإجابة، يعني: إلى الخلع الصحيح، واختلف [كلام الشيخ] 5 في وجوبها. وألزم به بعض حكام الشام المقادسة الفضلاء. وإن خالعت مع استقامة الحال كره ووقع، وعنه: لا يجوز ولا يصح، اختاره ابن بطة وصنف
__________
1 سورة النساء آية: 4.
2 سورة النساء آية: 19.
3 البخاري: الطلاق (5273) , والنسائي: الطلاق (3463) , وابن ماجة: الطلاق (2056) .
4 سورة البقرة آية: 229.
5 من المخطوطة.

(1/684)

[فيه] مصنفاً. واعتبر الشيخ خوف قادر على القيام بالواجب ألا يقيما حدود الله، فلا يجوز انفرادهما به. وقال: كراهته متوجهة للرجل إذا كان له ميل ومحبة، فإن ظلمها لتفتدي فهو باطل. وإن ظلمها لا لتفتدي، فقال الشيخ: لا يحل له ولا يجوز. ومن شرط وقوعه فسخاً ألا ينوي به الطلاق. وعنه: هو فسخ، ولو نوى به الطلاق، اختاره الشيخ قال: ولو أتى بصريح الطلاق. وقال: هو كعقد البيع حتى في الإقالة. وقال: لا يجوز إذا كان فسخ بلا عوض إجماعاً. وإن خالعها على رضاع ولده عامين صح.
ولو خالع حاملا فأبرأته من نفقة حملها، فلا نفقة لها ولا للولد حتى تفطمه، نقله المروذي. وإن قال: إن أعطيتني ألفاً فأنت طالق، فأي وقت أعطته طلقت، المذهب: أن الشرط لازم من جهته لا يصح إبطاله. وقال الشيخ: ليس بلازم من جهته كالكتابة عنده، ووافق على شرط محض، كقوله: إن قدم زيد فأنت طالق، وقال: التعليق الذي يقصد به إيقاع الجزاء [إن] كان معاوضة [فهو معاوضة] ، ثم إن كانت لازمة فلازم وإلا فلا. ولا يصح تعليقه بقوله: إن بذلت لي كذا فقد خلعتك. قال الشيخ: وقولها: إن طلقتني فلك كذا، أو أنت بريء منه، كإن طلقتني فلك علي ألف، وأولى وليس فيه النزاع في تعليق البراءة بشرط. أما لو التزم دينا [لا] 1 على وجه المعاوضة، كإن تزوجت فلك ألف، لم يلزم عند الجمهور.
وقال: خلع الحيلة لا يصح، واختار في إعلام الموقعين: أنه يحرم ويصح، ونصره من عشرة أوجه.
__________
1 زيادة من المخطوطة.

(1/685)


كتاب الطلاق - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الطلاق
يباح عند الحاجة، ويكره من غير حاجة، ويستحب إذا كان بقاء النكاح ضرراً. وأجمعوا على تحريمه في الحيض، وفي طهر أصابها فيه. ويصح من الصبي العاقل، وعنه: لا يصح حتى يبلغ. قال أبو عبيد: هو قول أهل العراق وأهل الحجاز. وأما السفيه فيقع طلاقه في قول الأكثر. وفي طلاق السكران روايتان. قال ابن المنذر: "ثبت عن عثمان أنه لا يقع طلاقه"، ولا نعلم أحداً من الصحابة خالفه. قال أحمد: حديث عثمان أرفع شيء فيه، وهو أصح، يعني: من حديث علي، منصور لا يرفعه إلى علي. ولا تختلف الرواية عن أحمد: أن طلاق المكره لا يقع.
ومن هنا إلى آخر الباب: من "الإنصاف":
وعنه: يجب الطلاق إذا أمره أبوه، وعنه: شرط أن يكون أبوه عدلاً. وأما أمه، فقال أحمد: لا يعجبني طلاقه، ومنع منه الشيخ. ومن زال عقله بسبب يعذر فيه كالنائم، لم يقع طلاقه. قال الشيخ: إن غّيره الغضب ولم يزل عقله لم يقع الطلاق، لأنه ألجأه وحمله عليه، فأوقعه وهو يكرهه ليستريح منه، فلم يبق له قصد صحيح، فهو كالمكره، ولهذا لا يجاب دعاؤه على نفسه وماله، ولا يلزمه نذر الطاعة فيه.

(1/686)

واختار أن طلاق السكران لا يقع، وقال: لا تقبل صلاته أربعين يوماً حتى يتوب. وتقبل دعوى الزوج أنه رجع عن الوكالة قبل إيقاع الوكيل، ونص في رواية أبي الحارث: لا يقبل إلا ببينة، واختاره الشيخ، وكذا دعوى عتقه ورهنه ونحوه.

(1/687)

باب سنية الطلاق وبدعيته
...
باب سنة الطلاق وبدعته
السنة: أن يطلقها واحدة في طهر لم يصبها فيه، ثم يدعها حتى تنقضي عدتها، ولا يتبعها طلاقا آخر في العدة. وقال الثوري: السنة أن يطلقها ثلاثاً في كل قرء طلقة. واحتجوا بحديث ابن عمر، ولا حجة لهم فيه.
وطلاق البدعة محرم ويقع، قال ابن المنذر: لم يخالف فيه إلا أهل البدع. وحكي عن ابن علية: وتستحب رجعتها، وعنه: أنها واجبة، وهو قول مالك لظاهر الأمر. فإذا راجعها وجب إمساكها حتى تطهر، ويستحب أن يمسكها حتى تحيض أخرى، ثم تطهر على ما أمر [به في] 1 حديث ابن عمر، وقيل: يجب. ولنا: قوله: {طلقوهن لعدتهن} . 2 وعن ابن عمر: "أنه صلى الله عليه وسلم أمره بمراجعتها حتى تطهر، ثم إن شاء طلق وإن شاء أمسك". متفق عليه، لم يذكر الزيادة؛ والزيادة محمولة على الاستحباب.
وإن طلقها ثلاثاً في طهر لم يصبها فيه، ففي تحريمه روايتان: إحداهما: "أنه يحرم، روي عن عمر وعليّ وابن مسعود وغيرهم"، ولم يصح في عصرهم خلاف قولهم. فأما حديث المتلاعنين فلا حجة فيه، فإن اللعان يحرمها أبداً، فهو كالطلاق بعد انفساخه برضاع أو غيره. وحديث فاطمة "أنه أرسل
__________
1 زيادة من المخطوطة.
2 سورة الطلاق آية: 1.

(1/688)

إليها بتطليقة بقيت لها من طلاقها"، وحديث امرأة رفاعة جاء فيه: "أنه طلقها آخر ثلاث تطليقات". متفق عليه.
وإن طلق ثلاثاً بكلمة واحدة وقع الثلاث، قبل الدخول أو بعده، وهو قول الأكثر، وقال عطاء وطاووس وغيرهما: من طلق البكر ثلاثاً فهي واحدة.
فإن كانت المرأة صغيرة، أو آيسة، أو غير مدخول بها، أو استبان حملها، فلا سنة لطلاقها ولا بدعة. وقيل طلاق الحامل طلاق سنة، وهو ظاهر كلام أحمد، فإنه قال: أذهب إلى حديث سالم عن أبيه، وفيه: "ليطلقها طاهراً أو حاملا" 1.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ وابن القيم الطلاق المحرم، وقال الشيخ: اختاره طائفة من الأصحاب، واختار أن القرء: الأطهار؛ فعليها، يباح طلاقها في آخر طهر لم يصبها فيه، وأوقع من ثلاث مجموعة أو متفرقة قبل رجعته طلقة واحدة. وذكر أن إلزام عمر بالثلاث عقوبة، وهي من التعزير الذي يرجع إلى اجتهاد الأئمة، كالزيادة على أربعين في حد الخمر لما أكثروا منه، واختاره ابن القيم وكثير من أتباعه. قال ابن المنذر: هو مذهب أصحاب ابن عباس، كعطاء وطاووس وعمرو بن دينار.
__________
1 مسلم: الطلاق (1471) , والترمذي: الطلاق (1176) , والنسائي: الطلاق (3397) , وأبو داود: الطلاق (2181) , وابن ماجة: الطلاق (2023) , وأحمد (2/58) .

(1/689)

باب صريح الطلاق وكنايته
لو نواه بقلبه من غير لفظ لم يقع، في قول عامة أهل العلم، وقال الزهري: إذا عزم عليه، طلقت. قال ابن سيرين فيمن طلق في نفسه: أليس قد علمه الله؟ ولنا: قوله: "إن الله تجاوز لأمتي عما حدّثت به أنفسها، ما لم تكلم به أو تعمل ". 1 صححه الترمذي. ولو قيل: أطلقت امرأتك؟ فقال: نعم، وأراد الكذب، طلقت. ولو قيل: ألك امرأة؟ فقال: لا، وأراد الكذب، لم تطلق، لأنه كناية تفتقر إلى نية. وإن نوى به الطلاق، طلقت؛ وبه قال مالك والشافعي. قال ابن المنذر: أجمع كل من أحفظ عنه: أن جِدّ الطلاق وهزله سواء.
والكنايات الظاهرة سبع: أنت خلية، وبرية، وبائن، وبتة، وبتلة، وأنت حرة، وأنت الحرج. أكثر الروايات عن أحمد كراهة الفتيا في هذه الكنايات مع ميله إلى أنها ثلاث. والثانية: ترجع إلى ما نواه، وهو مذهب الشافعي. فإن لم ينو شيئاً فواحدة. ونحوه قول النخعي، إلا أنه قال: طلقة بائنة. واحتج الشافعي بحديث ركانة، "أنه طلق البتة فاستحلفه صلى الله عليه وسلم: ما أردت إلا واحدة، فحلف فردّها عليه". رواه أبو داود. وقال مالك: يقع بها ثلاث، إلا في خلع، أو قبل الدخول، وإن لم ينو؛ ووجه أنها ثلاث: أنه قول عمر وعلي وزيد، ولم يعرف لهم مخالف في عصرهم، وحديث ركانة ضعف أحمد إسناده
__________
1 البخاري: العتق (2528) والطلاق (5269) , ومسلم: الإيمان (127) , والترمذي: الطلاق (1183) , والنسائي: الطلاق (3435) , وأبو داود: الطلاق (2209) , وابن ماجة: الطلاق (2040) , وأحمد (2/393, 2/425, 2/474, 2/481, 2/491) .

(1/690)

والصحيح في قوله: الحقي بأهلك، أنها واحدة، لقوله لابنة الجون: "الحقي بأهلك". 1 متفق عليه. ولم يكن ليطلق ثلاثاً وقد نهى عنه. والصحيح: أن "اعتدي! " من الخفية، لأن في الصحيح أنه قال لسودة: " اعتدي". ونقل الأثرم في "رجل جعل أمر امرأته بيدها، فقالت: أنتَ طالق، لم تطلق"، روي ذلك عن عثمان؛ وهو قول أبي عبيد وابن المنذر. ويحتمل أن تطلق إذا نوى، وبه قال مالك والشافعي. "وجاء رجل إلى ابن عباس فقال: ملّكت امرأتي أمرها، فطلقتني ثلاثاً، فقال ابن عباس: خطّأَ الله نوءها، إن الطلاق لك، وليس لها عليك"، احتج به أحمد.
وإن قال: "أنت عليَّ حرام"، أو "ما أحل الله عليَّ حرام"، ففيه روايات: إحداهن: أنه ظهار وإن نوى الطلاق. والثانية: كناية. والثالثة: "يمين"، روي عن أبي بكر وعمر وابن مسعود وابن عباس. وفي المتفق عليه عن ابن عباس قال: "إذا حرّم الرجل امرأته فهي يمين يكفرَّها، وقال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} ، 2 ولأن الله تعالى قال: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} 3 فجعل الحرام يميناً". وروي عن مسروق والشعبي: ليس بشيء لأنه قول كاذب فيه، وهذا يبطل بالظهار وفيه الكفارة.
__________
1 البخاري: الطلاق (5254) , والنسائي: الطلاق (3417) , وابن ماجة: الطلاق (2050) .
2 سورة الأحزاب آية: 21.
3 سورة التحريم آية: 1-2.

(1/691)

باب الرجعة
لا تفتقر الرجعة إلى وليّ ولا صداق ولا رضى المرأة ولا علمها، إجماعاً، فأما الإشهاد ففيه روايتان: إحداهما: يجب، للأمر به. والثانية: لا، وهو قول مالك، ويحمل الأمر على الاستحباب.
والرجعية زوجة يلحقها الطلاق والظهار والإيلاء، ويرث أحدهما صاحبه إن مات، إجماعاً؛ ويباح له وطؤها والسفر بها والخلوة، ولها أن تتزين له. وعنه: لا رجعة بالوطء، وإن أكرهها فعليه المهر، وتعود على ما بقي من طلاق ولو بعد زوج. وعنه: ترجع بالثلاث بعد زوج. والأول قول الأكابر من الصحابة: عمر وعلي وأبيّ ومعاذ وغيرهم. والثاني: قول ابن عمر وابن عباس وأبي حنيفة. ويقبل قولها في انقضاء عدتها إن أمكن، لقوله تعالى: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} 1.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: لا يمكن من الرجعة إلا من أراد إصلاحاً وأمسك بمعروف، والقرآن يدل على أنه لا يملك الطلاق، ولو أوقعه لم يقع، كما لو طلق البائن. ومن قال: إن الشارع ملك الإنسان ما حرم عليه، فقد تناقض. وهل من شرطها
__________
1 سورة البقرة آية: 228.

(1/692)

الإشهاد؟ الثانية: نعم، فعليها، إن أشهد وأوصى الشهود بكتمانها، فالرجعة باطلة، نص عليه.
وألزم الشيخ بإعلان الرجعة والتسريح والإشهاد، لا على ابتداء الفرقة، واختار أن الوطء رجعة مع النية. ولو جاءت امرأة حاكماً وادعت أن زوجها طلقها وانقضت عدتها، فله تزويجها إن ظن صدْقها، كمعاملة عبْد لم يعرف عتقه. قال الشيخ: لا سيما إن كان زوجها لا يعرف.

(1/693)


كتاب العدد - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب العدد
أجمعوا على أن المطلقة قبل المسيس لا عدة عليها، لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} الآية، 1 وكذا كل فرقة في الحياة كالفسخ لرضاع أو عيب أو اختلاف دين أو عتق.
والمعتدات ثلاثة أقسام:
بالحمل، فعدتها بوضعه ولو بعد ساعة، لقوله تعالى: {أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} 2.
الثاني: بالقرء إذا كانت ذات قرء، لقوله تعالى: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} 3.
الثالث: معتدة بالشهور، لقوله تعالى: {وَاللاَّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ} الآية. 4 وذات القروء إذا ارتفع حيضها لا تدري ما رفعه، اعتدت تسعة أشهر للحمل. وعدة الآيسة والمتوفي عنها ولا حمل بها قبل الدخول وبعده، عدتها بالشهور، قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ} - إلى قوله - {أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} 5.
__________
1 سورة الأحزاب آية: 49.
2 سورة الطلاق آية: 4.
3 سورة البقرة آية: 228.
4 سورة الطلاق آية: 4.
5سورة البقرة آية: 234.

(1/694)

وكل فرقة بين زوجين فعدتها عدة الطلاق، سواء كانت بخلع أو لعان أو رضاع أو فسخ بعيب أو غير ذلك، في قول الأكثر. وروي عن عثمان وابن عمر وإسحاق وابن المنذر: "أن عدة المختلعة حيضة"، لحديث ابن عباس في امرأة ثابت وفيه: "فجعل عدتها حيضة". رواه النسائي. ولنا: قوله: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} ، 1 وحديث ابن عباس يرويه عكرمة مرسلاً.
والموطوءة بشبهة عدتها عدة المطلقة، وكذلك في نكاح فاسد؛ وبه قال الشافعي، لأنه في شغل الرحم ولحوق النسب كالصحيح.
وإن وُطئت المزوجة بشبهة، لم يحل لزوجها وطؤها قبل انقضاء عدتها، والمزنيُّ بها كالموطوءة بشبهة في العدة. وعنه: تستبريء بحيضة، وهو قول مالك. ولا خلاف في وجوبها على المطلقة بعد المسيس. "فإن خلا بها ولم يمسها، وجبت العدة"، روي ذلك عن الخلفاء الراشدين وزيد وابن عمر؛ وبه قال عروة وإسحاق وأصحاب الرأي. وقال الشافعي في الجديد: لا عدة عليها، لقوله: {إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} . 2 ولنا: إجماع الصحابة. وضعف أحمد ما روي في خلافهم.
"وإن ارتفع حيضها ولم تدر ما رفعه، اعتدت سنة". قال الشافعي: هذا قضاء عمر بين المهاجرين والأنصار، لا ينكره منكر علمناه. وقال الشافعي في أحد قوليه: تتربص أربع سنين، ثم تعتد بثلاثة أشهر. وفي قوله الجديد: تكون في عدة أبداً حتى تحيض أو تبلغ سن الإياس، هذا قول عطاء وأبي عبيد وأهل العراق. وإن عرفت ما رفعه فهي في عدة حتى يعود أو تصير آيسة.
__________
1 سورة البقرة آية: 228.
2 سورة الأحزاب آية: 49.

(1/695)

والمستحاضة إن كانت لها عادة أو تمييز محكوم به، فحكمها حكم غير المستحاضة. وإن علمت أن لها في كل شهر حيضة، ولم تعلم موضعها، فعدتها ثلاثة أشهر. وإن شكت في شيء، تربصت حتى تستيقن أن القروء الثلاثة قد انقضت. وإن كان لا تمييز لها، أو ناسية لا تعرف لها وقتاً ولا تمييز، فعنه: ثلاثة أشهر؛ وهو قول أبي عبيد، "لأنه صلى الله عليه وسلم أمر حمنة أن تجلس في كل شهر ستة أيام أو سبعة". وعنه: تعتد سنة، وهو قول مالك.
والصغيرة التي لم تحض إذا حاضت قبل انقضاء عدتها ولو بساعة، استأنفت العدة، في قول علماء الأمصار، وبعد انقضائها ولو بلحظة، لا تستأنف.
وإن ارتابت في الحمل قبل انقضاء العدة، بقيت في العدة حتى تزول الريبة. وبعد انقضاء العدة والتزوج، فالنكاح صحيح لكن لا يحل وطؤها. وإن كان بعد انقضائها وقبل التزوج، فقيل: لا تتزوج مع الشك، وقيل: بلى.
وأجمعوا على أن عدة الحرة غير الحامل من وفاة زوجها: أربعة أشهر وعشر، مدخول بها أو لا، صغيرة أو كبيرة. وعدة الأمة: شهران وخمسة أيام، في قول عامة أهل العلم، إلا ابن سيرين فإنه قال: ما أراها [إلا] كعدة الحرة، إلا أن تكون قد مضت في ذلك سنّة، فالسنّة أحق أن تتبع.
وإذا مات زوج الرجعية، استأنفت أربعة أشهر وعشراً، حكاه ابن المنذر إجماعاً. والبائن تبني على عدة الطلاق، وقال الثوري: عليها أطول الأجلين.
وأجمعوا على أن الحامل تعتد بالوضع، إلا ابن عباس فإنه قال: "تعتد بأقصى الأجلين"، وقال ابن المنذر: أجمعوا على أن عدة المرأة تنقضي بالسقط

(1/696)

إذا علم أنه ولد. فإن ألقت مضغة لم تبيّن فيها الخلقة فشهد ثقات من القوابل أن فيها صورة خفية بان بها أنها خلقة آدمي، فهي كالأولى.
وإذا تزوج امرأة لها ولد من غيره، فمات ولدها، فقال أحمد: يعتزل امرأته حتى تحيض حيضة؛ وبه قال مالك وإسحاق، لأنها إن كانت حاملاً حين موته ورثه حملها.
وإن غاب الرجل عن امرأته غيبة يعرف خبره ويأتي كتابه، فليس لها أن تتزوح إجماعاً، إلا أن يتعذر الإنفاق عليها من ماله، فلها أن تطلب الفسخ. وأجمعوا على أن زوجة الأسير لا تنكح حتى تعلم يقين وفاته. فإن انقطع خبره ولم يعلم له موضع، فإن كان ظاهر غيبته السلامة، كالتجارة وطلب العلم، فلا تزول الزوجية ما لم يعلم موته. وقال مالك والشافعي في القديم: تربص أربع سنين، وتعتد للوفاة، وتحل للأزواج، لأنه إذا جاز الفسخ لتعذر الوطء بالعنّة وتعذر النفقة بالإعسار، فلأن يجوز هنا لتعذر الجمع أولى. واحتجوا بحديث عمر في المفقود، والمذهب الأول، وخبر عمر فيمن ظاهر غيبته الهلاك. فإن كان ظاهرها الهلاك، كأن يفقد بين أهله ليلاً أو نهاراً، أو يخرج إلى مكان قريب ليقضي حاجته ويرجع، ولا يظهر له خبر، فتربص أربع سنين ثم تعتد للوفاة وتحل للأزواج. قيل لأحمد: تذهب إلى حديث عمر؟ قال: هو أحسنها، يروى عنه من ثمانية وجوه. قيل: زعموا أن عمر رجع، قال: هؤلاء الكذابون. قيل: فروي من وجه ضعيف أن عمر قال بخلافه، قال: لا، إلا أن يكون إنسان يكذب.
وقال ابن المسيب في امرأة المفقود بين الصفين: تربص سنة. وقال الثوري والشافعي في الجديد: لا تتزوج امرأة المفقود حتى يتبين موته أو فراقه. وهل يعتبر أن

(1/697)

يطلقها ولي زوجها، ثم تعتد بعد ذلك، لأنه في حديث عمر، أو لا؟ وهو قول ابن عمر وابن عباس.
تجتنب المتوفى عنها: الطيب والزينة والبيتوتة في غير منزلها والكحل بالإثمد والنقاب. أما الطيب فلا خلاف في تحريمه. وأما اجتناب الزينة فواجب في قول عامة أهل العلم. وأما زينة الثياب فيحرم عليها الثياب المصبغة للتحسين، كالمعصفر والمزعفر. فأما ما لا يقصد بصبغه حسنه، كالأسود والأخضر المشبع فلا تمتنع منه، لأنه ليس بزينة.
و"ممن أوجب الإحداد في منزلها: عمر وعثمان"، وبه قال مالك والشافعي. قال ابن عبد البر: وبه يقول جماعة فقهاء الأمصار. وقال: الحسن وعطاء: تعتد حيث شاءت. قال ابن عباس: "نسخت هذه الآية وهي قوله: {فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ} الآية، 1 عدتها عند أهلها". قال عطاء: ثم جاء الميراث فنسخ السكنى، فتعتد حيث شاءت. ولنا: حديث فريعة أخت أبي سعيد، وهو حديث صحيح، رواه مالك في الموطإ.
ولا سكنى لها إذا كانت حائلاً. وللشافعي قولان. ولنا: أن الله تعالى إنما جعل لها ثمن التركة أو ربعها والمسكن فيها، والباقي للورثة. وليس لهم أن يخرجوها إلا أن تأتي بفاحشة مبينة، للآية، وهي أن يطول لسانها على أحمائها وتؤذيهم بالسب ونحوه، روي عن ابن عباس، وهو قول الأكثرين. والفاحشة تعم الأقوال الفاحشة، لقوله عليه السلام: "إن الله لا يحب الفحش ولا التفحش "، 2 قاله لعائشة. ولها الخروج في حوائجها نهاراً مطلقة أو متوفي عنها، لقوله: "اخرجي فجذِّي نخلك". 3 رواه أبو داود وغيره.
__________
1 سورة البقرة آية: 240.
2 أحمد (2/159) .
3 مسلم: الطلاق (1483) , والنسائي: الطلاق (3550) , وأبو داود: الطلاق (2297) , وابن ماجة: الطلاق (2034) , وأحمد (3/321) , والدارمي: الطلاق (2288) .

(1/698)

وإذا كانت المبتوتة حاملاً، وجبت لها السكنى. وإن لم تكن حاملاً، فعنه: "لا يجب لها"، وهو قول ابن عباس، وبه قال عطاء وإسحاق وغيرهم. قال أبو بكر: لا خلاف عن أحمد أعلمه، "أن العدة تجب من حين الموت والطلاق"، إلا ما رواه إسحاق. وبه قال عمر وابن عباس ومالك والشافعي. وعنه: إن قامت بذلك بينة وإلا من يوم يأتيها الخبر. ولنا: قوله: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} ، 1 وقوله: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} . 2 وفي إيجاب الإخلاد مخالفة هذه النصوص.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ أن عدة المختلعة حيضة، وكذا بقية الفسوخ. والتي عرفت ما رفع الحيض من مرض أو رضاع أو نحوه، فلا تزال في عدة حتى يعود الحيض، فتعتد به إلا أن تصير آيسة. وعنه: تنتظر زواله، ثم إن حاضت اعتدت به، وإلا اعتدت بسنة؛ ذكره محمد بن نصر المروزي عن مالك، ومن تابعه منهم أحمد. ونقل ابن هانيء أنها تعتد بسنة. واختار الشيخ إن علمت عدم عوده فكآيسة، وإلا اعتدت سنة. وهل تفتقر إلى الرفع للحاكم؟ قال الشيخ: لا يعتبر الحاكم على الأصح.
فلو مضت العدة تزوجت، يعني: امرأة المفقود.
وعدة الموطوءة بشبهة عدة المطلقة، وكذا من نكاحها فاسد. واختار الشيخ أن كل واحدة منهما تستبرأ بحيضة، وكذا المزْنّي بها.
وإذا أراد زوج البائن إسكانها في منزله أو غيره تحصيناً لفراشه ولا محذور فيه لزمها، واختار الشيخ: إن أنفق عليها.
__________
1 سورة الطلاق آية: 4.
2 سورة البقرة آية: 228.

(1/699)


كتاب الرضاع - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الرضاع
الذي يتعلق به التحريم: خمس رضعات فصاعدا، وهو قول الشافعي. وعنه: أن قليله يحرم، وهو قول مالك، لقوله: {وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} . 1 وعنه: بثلاث رضعات، وهو قول أبي عبيد وابن المنذر. ووجه الأولى: قول عائشة: أنزل عشر رضعات، فنسخ خمس وصار إلى خمس رضعات؛ فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك. والآية فسرتها السنة، وصريحه يخص مفهوم ما رووا، يعني: لا تحرم المصّة ولا المصّتان.
واللبن الذي ثاب للمرأة من رجل، ينشر الحرمة إليه وإلى أقاربه. ومن شرطه: أن يكون في الحولين، و"كانت عائشة ترى أن إرضاع الكبير يحرم، لحديث سالم". ولنا: قوله: "إنما الرضاعة من المجاعة ". 2 أخرجاه. وكره أحمد الارتضاع بلبن أهل الفجور والمشركات، قال عمر: "اللبن نسبة، فلا يسقى من يهودية ولا نصرانية". ويكره الارتضاع بلبن الحمقى كيلا يشبهها الولد في الحمق، فإنه قال: "الرضاع يغير الطباع".
__________
1 سورة النساء آية: 23.
2 البخاري: الشهادات (2647) , ومسلم: الرضاع (1455) , والنسائي: النكاح (3312) , وأبو داود: النكاح (2058) , وابن ماجة: النكاح (1945) , والدارمي: النكاح (2256) .

(1/700)


كتاب النفقات - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب النفقات
نفقة المرأة معتبرة بحال الزوجين جميعاً، فإن كانا موسرين فلهما نفقة الموسرين، وكذلك المتوسطين. وإن كان أحدهما موسراً فعليه نفقة المتوسطين، وقال مالك: يعتبر حال المرأة، لقوله تعالى: {وعلى المولود له رزقهن وكسوتهن بالمعروف} ، 1 ولقوله: "خذي ما يكفيك وولدك بالمعروف"، 2 والمعروف: الكفاية. وقال الشافعي: الاعتبار بحال الزوج وحده، لقوله تعالى: {لينفق ذو سعة من سعته} الآية. 3 وفي ما ذكرنا جمع بين الدليلين. والشرع ورد بالإنفاق من غير تقدير، فيردّ إلى العرف، وقال الشافعي: نفقة المعسر مدّ ونفقة الموسر مدّان، وقال: يجب فيهما الحب. فإن كانت ممن لا تخدم نفسها وجب لها خادم، لقوله تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} . 4 فإن منعها أو أعطاها أقل من كفايتها، فلها أن تأخذ من ماله الواجب بغير إذنه. و"إذا منعها لعسرته، خيّرت بين الصبر وبين فراقه"، روي عن عمر وغيره؛ وبه قال مالك والشافعي. وذهب أبو حنيفة إلى أنها لا تملك فراقه، ولكن يرفع يده عنها لتكتسب. وقال العنبري: يحبس إلى أن ينفق. ولنا: قوله: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} ، 5 وليس الإمساك عن ترك الإنفاق كذلك.
__________
1 سورة البقرة آية: 233.
2 البخاري: النفقات (5364) , ومسلم: الأقضية (1714) , والنسائي: آداب القضاة (5420) , وأبو داود: البيوع (3532) , وابن ماجة: التجارات (2293) , وأحمد (6/39, 6/50, 6/206) , والدارمي: النكاح (2259) .
3 سورة الطلاق آية: 7.
4 سورة النساء آية: 19.
5 سورة البقرة آية: 229.

(1/701)

سئل ابن المسيب عن: الرجل لا يجد ما ينفق على امرأته، أيفرّق بينهما؟ قال: نعم. قيل: سنة؟ قال: سنة. ومن ترك الإنفاق الواجب، لم يسقط وكان ديناً في ذمته. وعنه: يسقط، ما لم يفرضها حاكم. ولنا: "أن عمر كتب إلى أمراء الأجناد في رجال غابوا عن نسائهم: يأمرهم بأن ينفقوا أو يطلّقوا. فإن طلّقوا بعثوا بنفقة ما مضى"، قال ابن المنذر: ثبت ذلك عنه.
ويجبر الرجل على نفقة والديه وولده إذا كانوا فقراء وكان له ما ينفق عليهم، الأصل في وجوب نفقتهم: الكتاب والسنة والإجماع.
أما الكتاب، فقوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ} الآية، 1 وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} ، 2 وقوله: "خذي ما يكفيك وولدك بالمعروف"، 3 وقوله: "أطيب ما أكل الرجل من كسبه، وإن ولده من كسبه". 4 وأما الإجماع فحكاه ابن المنذر.
وتجب نفقة الأم، وحكي عن مالك: لا نفقة عليها ولا لها، لأنها ليست عصبة؛ فإن أعسر الأب وجبت على الأم.
ويجب الإنفاق على الأجداد والجدات وإن علوا، وولد الولد وإن سفلوا، وقال مالك: لا تجب عليهم ولا لهم. ولنا: قوله تعالى: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} . 5 ويشترط أن يكون المنفق وارثاً ولو كان محجوبا بمعسر أقرب منه، إلا إن كان من غير عمودي النسب إذا حجب. ويتخرج في كل وارث لولا الحجب إذا كان الحاجب معسراً وجهان:
فأما ذوو الأرحام الذين لا يرثون بفرض ولا تعصيب، فإن كانوا من
__________
1 سورة البقرة آية: 233.
2 سورة البقرة آية: 83.
3 البخاري: النفقات (5364) , ومسلم: الأقضية (1714) , والنسائي: آداب القضاة (5420) , وأبو داود: البيوع (3532) , وابن ماجة: التجارات (2293) , وأحمد (6/39, 6/50, 6/206) , والدارمي: النكاح (2259) .
4 الترمذي: الأحكام (1358) , والنسائي: البيوع (4452) , وأبو داود: البيوع (3528, 3529) , وابن ماجة: التجارات (2137, 2290) , وأحمد (6/31, 6/41, 6/126, 6/127, 6/162, 6/173, 6/193, 6/201, 6/202, 6/220) , والدارمي: البيوع (2537) .
5 سورة البقرة آية: 233.

(1/702)

غير عمودي النسب فلا نفقة عليهم، قال أحمد: الخالة والعمة لا نفقة عليهما. وقال أبو الخطاب: يخرج فيهم رواية أخرى: أنها تلزمهم عند عدم العصبة وذوي الفرض.
وهل تجب لمن يقدر على الحرفة من الوالدين والمولودين؟ فيه روايتان. وقال أبو حنيفة: ينفق على الغلام حتى يبلغ، وقال مالك: ينفق على النساء حتى يتزوجن. ولنا: قوله: "خذي ما يكفيك وولدك"، 1 ولم يستثن بالغاً ولا صحيحاً. والصبي إذا لم يكن له أب أُجبر وارثه على نفقته على قدر ميراثهم؛ وحكي عن أحمد في الصبي المرضع لا أب له ولا جد: نفقته وأجر رضاعه على الرجال دون النساء، وبه قال إسحاق، لما روي عن عمر "أنه قضى على ابن عم منفوس بنفقته"، احتج به أحمد. وقال مالك والشافعي وابن المنذر: لا نفقة إلا على الوالدين والمولودين. ولنا: قوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ} 2 - إلى قوله - {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} . 3 وعلى المعتق نفقة معتقه إذا كان فقيراً، لأنه وارث.
ولا سكنى ولا نفقة للمبتوتة، إلا أن تكون حاملاً، لحديث فاطمة. قال ابن عبد البر: من طريق الحجة وما يلزم منها قول أحمد بن حنبل ومن تابعه أصح وأحجّ، لأنه ثبت عن النبي صلى الله عليه وسلم نصاً صريحاً، فأي شيء يعارض هذه الأمثلة؟ لأنه هو المبين عن الله مراده؛ ومعلوم أنه أعلم بتأويل كتاب الله في قوله: {أَسْكِنُوهُنَّ} 4 إلخ. وأما قول عمر ومن وافقه، فقد خالفه عليّ وابن عباس ومن وافقهما والحجة معهما، ولو لم يخالفه أحد منهم لما قبل قول المخالف لقول رسول الله صلى الله عليه وسلم، فإنه حجة على
__________
1 البخاري: النفقات (5364) , ومسلم: الأقضية (1714) , والنسائي: آداب القضاة (5420) , وأبو داود: البيوع (3532) , وابن ماجة: التجارات (2293) , وأحمد (6/39, 6/50, 6/206) , والدارمي: النكاح (2259) .
2 سورة البقرة آية: 233.
3 سورة البقرة آية: 233.
4 سورة الطلاق آية: 6.

(1/703)

عمر وعلى غيره. ولم يصح عن عمر أنه قال: لا ندع كتاب ربنا وسنّة نبينا لقول امرأة، فإن أحمد أنكره. أما هذا فلا، ولكن لا نقبل في ديننا قول امرأة. وهذا يرده الإجماع على قبول قول المرأة في الرواية، قال إسماعيل بن إسحاق: ونحن نعلم أن عمر لا يقول: لا ندع كتاب ربنا إلا لما هو موجود في كتاب الله، والذي فيه أن لها النفقة إذا كانت حاملاً بقوله: {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ} ، 1 وأما غير ذوات الحمل فلا يدل الكتاب إلا على أن لا نفقة لهن لاشتراطه الحمل في الأمر بالإنفاق.
ومن هنا إلى آخر الباب: من "الإنصاف":
واختار في الهدي أنها لو تزوجته عالمة بعسره، أو كان موسراً ثم افتقر، أنه لا فسخ لها، قال: ولم تزل الناس تصيبهم الفاقة بعد الإيسار ولم يرفعهم أزواجهم إلى الحكام ليفرقوا بينهم.
ونقل جماعة: تجب لكل وارث، اختاره الشيخ، لأنه من صلة الرحم، وهو عام كعموم الميراث في ذوي الأرحام بل أولى.
قوله: وإن ترك الإنفاق مدة لم يلزمه عوضه، قال الشيخ: من أنفق عليه بإذن حاكم رجع، وبلا إذن فيه خلاف؛ وظاهر كلامه: يستدين عليه بإذن حاكم.
__________
1 سورة الطلاق آية: 6.

(1/704)

باب من أحق بكفالة الطفل
لا تثبت الكفالة لطفل، ولا لفاسق، لأنه ينشأ على طريقته، ولا لكافر على مسلم. وقال أبو ثور: حديث أبي رافع بن سنان لا يثبته أهل النقل. قال ابن المنذر: يحتمل أنه صلى الله عليه وسلم علم أنها تختار أباها بدعوته، فكان خاصاً. والأم أحق بكفالة الطفل والمعتوه إذا طلقت، لا نعلم فيه خلافاً.
وإذا بلغ سبع سنين خيّر بين أبويه، وقال مالك لا يخيّر، لأنه ربما اختار من يترك تأديبه. ولنا: "أنه صلى الله عليه وسلم خيّر غلاما بين أبيه وأمه". رواه أبو داود، ولأنه إجماع الصحابة. "فإن عدم الأب، أو كان لا حضانة له، خيّر بين أمه وبين العصبات"، فعله عليّ (. وإذا بلغت الجارية سبعاً فالأب أحق بها. وقال مالك: الأم أحق بها حتى تتزوج. وقال الشافعي: تخيّر. فقال ابن المنذر: أجمعوا على أن الأم إذا تزوجت سقطت حضانتها. وعن أحمد: لا تزول الحضانة عن الجارية لتزويج أمها، لحديث ابنة حمزة؛ والأول هو الصحيح، لقوله: "أنت أحق به ما لم تنكحي". 1 "وأما ابنة حمزة فقضى بها للخالة، لأن زوجها من أهل الحضانة". وإن عدمت الأم واجتمع أم أب وخالة، فأم الأب أحق، وعنه: الخالة. والأخت أحق من الخالة. وقال ابن سريج: تقدم الخالة.
وللرجال من العصبات مدخل في الحضانة "لأنه لم ينكر على عليّ وجعفر".
__________
1 أبو داود: الطلاق (2276) , وأحمد (2/182) .

(1/705)

وعلى ملاّك المملوكين أن ينفقوا عليهم ويكسوهم بالمعروف. ولا يكلف من العمل ما لا يطيق. وإذا تولى طعاماً استحب له أن يجلسه يأكل معه، فإن لم يفعل استحب له أن يطعمه منه. ولا يجبر المملوك على المخارجة. ويزوج المملوك إن احتاج، لقوله تعالى: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ} الآية. 1 فإن امتنع السيد مما يجب عليه، وطلب العبد البيع، أجبر عليه. ومن ملك بهيمة لزمه القيام عليها والإنفاق عليها ما تحتاج إليه.
ومن هنا إلى آخر الباب: من "الإنصاف":
لو لم تلائم أخلاق العبد أخلاق سيده، لزمه إخراجه عن ملكه. وليس لابن العم حضانة، واختار في الهدي: أن له، ويسلمها إلى ثقة يختارها هو أو إلى محرم، لأنه أولى من أجنبي وحاكم. وكذا قال فيمن تزوجت وليس للولد غيرها.
__________
1 سورة النور آية: 32.

(1/706)


كتاب الجنايات - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الجنايات
الأكثر يرون القتل ينقسم إلى: عمد، وشبه عمد، وخطإ. وأنكر مالك شبهه، وقال: ليس في كتاب الله، وجعله من قسم العمد. ولنا: قوله صلى الله عليه وسلم: "ألا إن ديّة الخطإ شبه العمد، ما كان بالسوط والعصا: مائة من الإبل، منها أربعون في بطونها أولادها". رواه أبو داود.
فالعمد: أن يقتله بما يغلب على الظن موته به، عالماً بكونه معصوماً، مثل أن يجرحه بسكين، أو يغرزه بمسلة أو ما في معناه، مما يجرح من الحديد أو الخشب أو القصب أو العظم، إذا جرح به جرحاً كبيراً فمات؛ فهو عمد بلا خلاف علمناه. فأما إن جرحه جرحاً صغيراً، كشرط الحجام أو غرزه بإبرة أو شوكة، أو جرحه جرحاً صغيراً بكبير في غير مقتل، فمات في الحال، ففي كونه عمداً وجهان. وإن قطع سلعة من أجنبي بغير إذنه [فمات] ، فعليه القود. وكذلك إن ضربه بمثقل كبير، أو بما يغلب على الظن موته به، أو يلقيه من شاهق، أو يكرر الضرب بصغير. وعن عطاء: العمد ما كان بالسلاح. وقال أبو حنيفة: لا قود إلا أن يقتله بالنار. وعنه في مثقل الحديد روايتان، واحتج بالحديث المتقدم قال: فأوجب الدية دون القصاص. ولنا: قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} ، 1 وفي الصحيحين: "إن يهودياً قتل جارية بحجر، فقتله رسول الله بين حجرين". 2 والحديث محمول على المثقل
__________
1 سورة البقرة آية: 178.
2 البخاري: الخصومات (2413) , ومسلم: القسامة والمحاربين والقصاص والديات (1672) , والترمذي: الديات (1394) , والنسائي: القسامة (4779) , وأبو داود: الديات (4529) , وابن ماجة: الديات (2666) , وأحمد (3/171, 3/203) .

(1/707)

الصغير، لأنه ذكر العصا والسوط وقرن به الحجر، فدل على أنه أراد ما يشبههما. وإنما حد الموجب للقصاص هنا بفوق عمود الفسطاط "لأنه صلى الله عليه وسلم لما سئل عن: المرأة التي ضربت جارتها بعمود الفسطاط، فقتلتها وجنينها؟ قضى في الجنين بغرة، وقضى بالدية على عاقلتها"، والعاقلة لا تحمل العمد؛ فدل على أنها التي تتخذها العرب لبيوتها، وفيها رقة.
وشبه العمد: أن يقصد الجناية بما لا يقتل غالباً فيقتل، فلا قود فيه. والدية على العاقلة في قول أكثر أهل العلم، وجعله مالك عمداً موجباً للقصاص. ولنا: حديث المرأتين المتقدم، والحديث الأول. وقولهم: هذا قسم ثالث، قلنا: نعم، هذا ثبت بالسنة، والأولان بالكتاب. قال ابن المنذر: أجمعوا على أن قتل الخطإ أن يرمي شيئاً فيصيب غيره.
والأصل في وجوب الدية والكفارة قوله تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً} الآية، 1 وسواء كان المقتول مسلماً أو كافرًا له عهد، لقوله تعالى: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} الآية. 2 ولا قصاص في شيء من هذا، لأن الله تعالى لم يذكره.
ويقتل الجماعة بالواحد، إذا كان فعْل كل واحد منهم لو انفرد وجب القصاص عليه، وعنه: لا يقتلون به، وتجب الدية. ولنا: إجماع الصحابة. ولا خلاف أنه لا قصاص على صبي ومجنون ومن زال عقله بسبب يعذر فيه. وفي السكران روايتان. والمرتد لا يجب بقتله قصاص ولا دية ولا كفارة، لأنه مباح الدم، أشبه الحربي.
__________
1 سورة النساء آية: 92.
2 سورة النساء آية: 92.

(1/708)

ويقتل العبد المسلم بالعبد المسلم وإن اختلفت القيمة، وعنه: لا. ولنا: قوله: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} الآية. 1 ويجري القصاص بينهما فيما دون النفس، وعنه: لا. ولنا: قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية. 2 ويقتل الذكر بالأنثى والأنثى بالذكر، وعنه: يقتل الرجل بالمرأة ويعطى أولياؤه نصف الدية. ولنا: قوله: {النَّفْسَ بِالنَّفْسِ} ، 3 وقوله: {الْحُرُّ بِالْحُرِّ} ، 4 وحديث اليهودي الذي رض رأس الجارية.
ولا يقتل مسلم بكافر، في قول الأكثر. وقال النخعي والشعبي: يقتل بالذمي، قال أحمد: سبحان الله! هذا عجب! يصير المجوسي مثل المسلم؟ ما هذا القول؟ واستشنعه وقال: النبي صلى الله عليه وسلم يقول: "لا يقتل مسلم بكافر "، 5 وهو يقول: يقتل؛ فأي شيء أشد من هذا؟!
ولا يقتل حر بعبد، وروي عن ابن المسيب والثوري وأصحاب الرأي: يقتل به، لعموم الآية والأخبار. ولنا: قول عليّ: "من السّنّة أن لا يُقتل حرّ بعبد". وعن ابن عباس مرفوعاً مثله، رواه الدارقطني. ولا يقتل السيد بعبده في قول الأكثر. ولا يقتل الأب بولده ولا ولد ولده وإن نزل، سواء في ذلك ولد البنين والبنات. وقال ابن المنذر: يقتل به، لظاهر آي الكتاب. ولنا: قوله: " لا يُقتل والد بولده". 6 رواه النسائي وابن ماجة. قال ابن عبد البر: هو حديث مشهور عند أهل العلم بالحجاز والعراق مستفيض
__________
1 سورة البقرة آية: 178.
2 سورة المائدة آية: 45.
3 سورة المائدة آية: 45.
4 سورة البقرة آية: 178.
5 البخاري: العلم (111) , والترمذي: الديات (1412) , والنسائي: القسامة (4735) , وأبو داود: الديات (4530) , وابن ماجة: الديات (2658) , وأحمد (1/79, 1/122) , والدارمي: الديات (2356) .
6 الترمذي: الديات (1400) , وابن ماجة: الديات (2662) , وأحمد (1/49) , ومالك: العقول (1620) .

(1/709)

عندهم، يستغنى بشهرته وقبوله والعمل به عن الإسناد، حتى يكون الإسناد في مثله تكليفاً.
وقتل الغيلة وغيره سواء، وقال مالك: يقتل به. وليس لولي الدم أن يعفو عنه، وذلك إلى السلطان. وإذا كان من يستحق القصاص واحداً غير مكلف، فالقصاص له، وليس لغيره استيفاؤه. ويحبس القاتل حتى يبلغ الصبي ويعقل المجنون ويقدم الغائب.
وليس لبعض الأولياء الاستيفاء دون بعض، فإن فعل فلا قصاص عليه، وعليه لشركائه حقهم من الدية. وإن عفا بعضهم سقط القصاص. وقال الليث والأوزاعي: ليس للنساء عفو، وللباقين حقهم من الدية، لا نعلم فيه خلافاً، لحديث عمر رواه أبو داود. فإن كان القاتل العافي مطلقاً أو إلى مال، فعليه القصاص، وروي عن الحسن: لا يقتل. ولنا: قوله: {فمن اعتدى بعد ذلك فله عذب أليم} . 1 قال ابن عباس وغيره: "أي: بعد أخذ الدية".
وإن كان بعضهم صغيراً أو مجنوناً فليس للبالغ العاقل استيفاء حتى يصيرا مكلفين. وعنه: للكبار استيفاؤه، لأن الحسن قتل ابن ملجم وفي الورثة صغار، فلم ينكر. وقيل: قتله لكفره، وقيل: لسعيه في الأرض بالفساد. وإذا وجب القصاص على حامل أو حملت بعد وجوبه، لم تقتل حتى تضع وتسقيه اللبأ، لا نعلم فيه خلافاً. ثم إن لم يكن له من يرضعه، لم تقتل حتى يجيء أوان فطامه، لحديث الغامدية. وأجمعوا على أن العفو عن القصاص أفضل، لقوله: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} 2.
__________
1 سورة البقرة آية: 178.
2 سورة المائدة آية: 45.

(1/710)

والواجب بقتل العمد: القصاص أو الدية، وعنه: موجبه القصاص عيناً، لقوله: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ} . 1 والمشهور: أحد شيئين، وأن الخيرة إلى الولي إن اختار الدية فله، لقوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ} الآية. 2 ومن أقيد بغيره في النفس أقيد به في ما دونها، ومن لا فلا. وعنه: لا قصاص بين العبيد في الأطراف لأنها أموال.
ويشترط له ثلاثة شروط:
أحدها: الأمن من الحيف، بأن يكون القطع من المفصل، أو له حد ينتهي إليه، كمارن الأنف وهو ما لان منه.
الثاني: المماثلة، فتؤخذ اليمنى واليسرى والسفلى من الشفتين بمثلها.
الثالث: استواؤهما في الصحة والكمال، فلا تؤخذ صحيحة بشلاء، ولا كاملة الأصابع بناقصة.
ويجب القصاص في كل جرح ينتهي إلى عظم يمكن استيفاؤه من غير زيادة. ولا يقتص من الطرف إلا بعد برئه.
__________
1 سورة البقرة آية: 178.
2 سورة البقرة آية: 178.

(1/711)


كتاب الديات - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الديات
أجمعوا على أن دية العمد في مال القاتل، وإن كان شبه عمد أو خطأ أو ما جرى مجراه، فعلى العاقلة.
وأما الكفارة، ففي مال القاتل لا يدخلها تحمل. ولا يلزم القاتل شيء من دية الخطإ. ولو شهر سيفاً في وجه إنسان، أو أدلاه من شاهق فمات روعة أو ذهب عقله، فعليه ديته. وإن صاح بصبي أو مجنون صيحة شديدة فخرّ من سطح أو نحوه فمات أو ذهب عقله، أو تغفل عاقل فصاح به، فعليه ديته تحملها العاقلة. ومن اضطر إلى طعام إنسان أو شرابه وليس به مثل ضرورته فمنعه حتى مات، ضمنه. ومن أدّب ولده أو امرأته، أو المعلم صبيه، أو السلطان رعيته، ولم يسرف فتلف، لم يضمن. وإن أمر إنساناً أن يصعد شجرة أو ينزل بئراً فهلك، لم يضمنه.
ولا خلاف أن الإبل أصول في الدية، وأن دية الحر المسلم: مائة. ولا يختلف المذهب أن أصولها: الإبل والذهب والورق والبقر والغنم. فمن الإبل: مائة، ومن البقر: مائتان، ومن الغنم: ألفا شاة، أو ألف مثقال، أو اثنا عشر ألف درهم.
فإن كان القتل عمداً وشبهه، وجبت أرباعاً: خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون حقة، وخمس وعشرون

(1/712)

جذعة. وعنه: ثلاثون حقة، وثلاثون جذعة، وأربعون خلفة في بطونها أولادها. وإن كانت خطأ وجبت أخماساً.
وأجمعوا على أن دية المرأة نصف دية الرجل، ودية الجنين الحر المسلم إذا سقط ميتاً من الضربة غرة عبد أو أمة قيمته: خمس من الإبل. وإن سقط حياً ثم مات فديته دية حر إذا كان لستة أشهر، فإن كان لدونها فغرة. وإن شربت الحامل دواء فألقت جنيناً، فعليها غرة لا ترث منها، بغير خلاف. وإن جنى على بهيمة فألقت جنينها، ففيه ما في نقصها. وإن جنى العبد خطأ، خيّر سيده بين فدائه بالأقل من قيمته، أو أرش جنايته، أو تسليمه ليباع في الجناية.
والشجاج عشر: خمس لا توقيت فيها: أولها: الحارصة وهي: التي تشق الجلد قليلاً ولا تظهر دماً. ثم البازلة: التي يسيل منها الدم. ثم الباضعة: التي تشق اللحم بعد الجلد. ثم المتلاحمة: التي تأخذ في اللحم دخولاً كثيراً. ثم السمحاق: التي تصل إلى قشرة رقيقة فوق العظم. فلم يرد فيها توقيت، فالواجب الحكومة كجراحات البدن.
وخمس فيها مقدر: أولها: الموضحة: التي توضح العظم أي: تبرزه، ففيها: خمس من الإبل. ثم الهاشمة: التي تهشم العظم، ففيها: عشر من الإبل. ثم المنقلة وهي: التي توضح وتهشم وتزيل العظام عن مواضعها، فتحتاج إلى نقل العظم ليلتئم، ففيها: خمسة عشر. ثم المأمومة: التي تصل إلى جلدة الدماغ، ففيها: ثلث الدية. وفي الجائفة: ثلث الدية، وهي: التي تصل إلى باطن الجوف.
والحكومة: أن يقوّم المجني عليه كأنه عبد لا جناية به، ثمَّ يقوّم وهي به قد برئت، فما نقص منه فله مثله من الدية؛ ولا نعلم خلافاً أن هذا تفسير

(1/713)

الحكومة. ولا يقوّم إلا بعد برء الجرح، فإن لم ينقص في تلك الحال قوّم حال جريان الدم.
والعاقلة: العصبات من النسب، قريبهم وبعيدهم إلا عمودي نسبه. وعنه: أنهم منهم، سموا: "العاقلة"، لأنهم يمنعون عنه، والعقل: المنع. قال ابن المنذر: أجمعوا على أن المرأة والذي لم يبلغ لا يعقلان، وأن الفقير لا يلزمه شيء. وخطأ الإمام والحاكم في أحكامه في بيت المال، وعنه: على عاقلته، لحديث عمر. ومن لا عاقلة له، فهل تجب في بيت المال؟ على روايتين.
"ولا تحمل العاقلة عمداً، ولا عبداً، ولا صلحاً، ولا اعترافاً"، قاله ابن عباس، ولم يعرف له مخالف من الصحابة. ولا تحمل ما دون ثلث الدية. وما يحمله كل واحد منهم غير مقدر، فيرجع إلى اجتهاد الحاكم، فيحمل كل إنسان ما يسهل. وعمد الصبي والمجنون تحمله العاقلة، وعنه: أن الصبي العاقل عمده في ماله.

(1/714)

باب القسامة
قال القاضي: يجوز للأولياء أن يقسموا على القاتل إذا غلب على ظنهم أنه قتله، لأنه صلى الله عليه وسلم قال للأنصار: "تحلفون وتستحقون دم صاحبكم"، ولأن للإنسان أن يحلف على غالب ظنه.
واختلفت الرواية عن أحمد في اللوث:
فروي عنه: أنه العداوة الظاهرة بين المقتول والمدعى عليه.
الثانية: أن اللوث أن يغلب على الظن صدق المدعي مثل العداوة، أو يتفرق جماعة عن قتيل فيكون لوثاً في حق كل واحد منهم.
الثالثة: أن يزدحموا في مضيق فيوجد بينهم قتيل.
الرابعة: أن يوجد قتيل لا يوجد بقربه إلا رجل معه سيف أو سكين ملطخ بالدم.
الخامسة: أن يقتتل فئتان فيتفرقون عن قتيل من إحداهما فاللوث على الأخرى.
السادسة: أن يشهد بالقتل عبيد أو نساء، وفي الفاسق والصبيان روايتان.
ومن هنا إلى آخر الباب: من "الإنصاف ":
اختار الشيخ: الدالّ يلزمه القود إن تعمد وإلا الدية، وأن الآمر لا يرث. قوله: أن يقتل في دار الحرب من يظنه حربياً، قال الشيخ: محل هذا في المسلم المعذور، كالأسير أو لا يمكنه الهجرة والخروج من صفهم، فأما الذي يقف في صف قتالهم باختياره فلا يضمن بحال. وقال: ليس في العبد نصوص صحيحة صريحة تمنع قتل الحرّ به، وقوى قتله به. وروى عبادة عنه:

(1/715)

صلى الله عليه وسلم: "منزل الرجل حريمه، فمن دخل عليك حريمك فاقتله"، ولهذا ذكر في المغني: أن الولي إن اعترف بذلك فلا قود ولا دية، واحتج بقول عمر، قال في الفروع: كلامهم وكلام أحمد يدل على أنه لا فرق بين كونه محصناً أو لا. وصرح به بعض المتأخرين كشيخنا وغيره، لأنه ليس بحد، وإنما هو عقوبة على فاعله، وإلا لاعتبرت شروط الحر. وسأله أبو الحارث: وجده يفجر بها، له قتله؟ قال: قد روي عن عمر وعثمان. وكل من ورث المال ورث القصاص.
واختار الشيخ: تختص العصبة. ولا يستوفى القصاص إلا بحضرة السلطان. واختار الشيخ: يجوز بغير حضوره إذا كان في النفس، ولا يستوفى القصاص في النفس إلا بالسيف. وعنه: يفعل به كما فعل، اختاره الشيخ، وقال: هذا أشبه بالكتاب والسنة والعدل. وقال: استيفاء الإنسان حقه من الدم عدل، والعفو إحسان، والإحسان هنا أفضل؛ لكن هنا الإحسان لا يكون إحساناً إلا بعد العدل، وهو أن لا يحصل بالعدل ضرر، فإذا حصل ضرر كان ظلماً من العافي إما لنفسه وإما لغيره، فلا يشرع.
واختار أن العفو لا يصح في قتله الغيلة، لتعذر الاحتراز كالقتل مكابرة. واختار القصاص في كل شيء من الجراح والكسر يقدر على القصاص منه، للأخبار. وقال: ثبت عن الخلفاء الراشدين. وإن غصب صغيراً فنهشته حيّة أو أصابته صاعقة ففيه الدية. قال الشيخ: مثله كل سبب يختص البقعة، كالوباء وانهدام السقف عليه ونحوهما. ولو أمر عاقلاً أن ينزل بئراً أو يصعد شجرة فهلك بذلك لم يضمنه، كما لو استأجره لذلك، ولو أمر من لا يميز بذلك.

(1/716)

وذكر 1 الأكثر: لو أمر غير مكلف بذلك ضمنه، قال في الفروع: ولعل مراد الشيخ: ما جرى به عرف وعادة، كقرابة وصحبة وتعليم ونحوه، فهذا متجه، وإلا ضمنه. قوله: وفي جراحه أي: العبد إن لم يكن مقدراً من الحر ما نقصه، وعنه: يضمن ما نقص مطلقاً، اختاره الشيخ. واختار أن اللوث [يثبت] 2 بشهادة النساء والصبيان وفسقة وعدل واحد ونحو ذلك.
__________
1 بين هذه الجملة والتي قبلها بياض في المخطوطة والمطبوعة.
2 ساقط في المطبوعة.

(1/717)

باب الحدود
لا يجب الحد إلا على بالغ، عاقل، عالم بالتحريم. ولا يقيمه إلا الإمام أو نائبه، إلا السيد فله جلد رقيقه. وعنه: يملك القتل والقطع. وحد المحصن: الرجم. وهل يجلد قبله؟ على روايتين. وغيره: يجلد مائة ويغرب عاماً. ويجب أن يحضر طائفة من المؤمنين، و"الطائفة: واحد فما فوقه"، قاله ابن عباس ومجاهد. واللوطي كالزاني، وعنه: الرجم بكل حال، لأنه إجماع الصحابة "فإنهم أجمعوا على قتله، وإنما اختلفوا في الكيفية". ومن أتى بهيمة فحده حد اللوطي. وعنه: "يعزر ولا حد عليه"، روي عن ابن عباس، وهو قول مالك والشافعي، لأنه لم يصح فيه نص. وفي وجوب قتلها روايتان، وكره أحمد أكل لحمها.
فإن ثبت الزنى بإقرار، اعتبر أربع مرات، وقال مالك والشافعي وابن المنذر: يحد بإقراره مرة، لحديث أنيس. ولا ينزع عن إقراره حتى يتم، فإن رجع أو هرب كف عنه؛ وبه قال مالك والشافعي. وإذا ثبتت الشهادة بالزنى فصدقهم، لم يسقط الحد، وقال أبو حنيفة: يسقط، لأن صحة البينة يشترط لها الإنكار. ولو وطئ في نكاح مجمع على بطلانه فعليه الحد، وقال أبو حنيفة: لا حد عليه للشبهة.
وإن استأجر أمة للزنى أو غيره فزنى بها، حُدّ، وقال أبو حنيفة: لا، للشبهة.
ويستحب للإمام أو الحاكم الذي يثبت عنده الإقرار التعريض له

(1/718)

بالرجوع إذا تم، والوقوف عن إتمامه إذا لم يتم، "لأنه صلى الله عليه وسلم أعرض عن ماعز"، وعن أبي داود: "أنه أُتي بجارية سوداء سرقت، فقال لها: أسرقتِ؟ قولي: لا، فقالت: لا. فخلى سبيلها" ويكره لمن علم حاله أن يحثه على الإقرار.
وقد أجمع العلماء على وجوب الحد على من قذف محصناً، وأن حده ثمانون إن كان حراً، للآية، وإن كان عبداً فحده أربعون، في قول الأكثر. ويشترط مطالبة المقذوف، وأن يأتي ببيّنة.

(1/719)

باب القطع في السرقة
الأصل فيه الكتاب والسنّة والإجماع، وهي أخذ المال على وجه الاختفاء؛ فلا قطع على منتهب ولا مختلس ولا غاصب ولا جاحد وديعة، وعنه: روايتان في جاحد العارية. وكذلك الطرّار الذي يشق الجيب، فيه روايتان. وإذا سرق من الثمر المعلق، فعليه غرامة مثليه، للخبر؛ قال أحمد: لا أعلم شيئاً يدفعه.
ولا يقطع بالسرقة من مال ابنه أو أبيه، والأم والأب في ذلك سواء وإن علوا وإن سفلوا، ولا العبد من مال سيده، ولا من مال له فيه شرك. ولا قطع إلا بمطالبة المالك أو دعواه، وقال مالك وابن المنذر: لا يشترط، لعموم الآية.
ولا خلاف أن أول ما يقطع يده اليمنى، وإن سرق ثانياً قطعت رجله اليسرى، إلا ما حكي عن عطاء: تقطع يده اليسرى، لقوله: {فَاقْطَعُوا أَيْدِيَهُمَا} . 1 فإن عاد حُبس ولم يقطع، وعنه: تقطع يده اليسرى في الثالثة، ورجله اليمنى في الرابعة؛ وهو قول مالك والشافعي وابن المنذر. ويجتمع القطع والضمان، وقال الثوري: لا يجتمعان. وقال مالك: لا غرم على معسر.
__________
1 سورة المائدة آية: 38.

(1/720)

باب حد المحاربين
الأصل فيهم: قوله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً} الآية. 1 "نزلت في قطّاع الطريق" في قول ابن عباس وكثير من العلماء. وحكي عن ابن عمر: "أنها نزلت في المرتدّين"، قال أنس: "نزلت في العرنيّين الذين استاقوا إبل الصدقة وارتدّوا"، ولنا: قوله تعالى: {إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} ؛ 2 والكفار تقبل توبتهم بعد القدرة.
ولهم ثلاثة شروط:
(أحدها) : أن يكون في الصحراء، وبه قال الثوري وإسحاق، لأن قطع الطريق لا يكون إلا في الصحراء. وقال الأوزاعي والليث والشافعي: الحضر والصحراء واحد، لأن الآية تعم كل محارب.
(الثاني) : أن يكون معهم سلاح، ولو بالعصي والحجارة.
(الثالث) : أن يجاهروا، فإن أخذو مختفين فهم سراق، وإن اختطفوا وهربوا فهم منتهبون لا قطع عليهم. وحكم الردء حكم المباشر، وبه قال مالك.
والنفي: أن يترك لا يأوي إلى بلد، وعنه: نفيه: تعزيره بما يردعه، وقيل:
__________
1 سورة المائدة آية: 33.
2 سورة المائدة آية: 34.

(1/721)

نفيه حبسه، وقال ابن سريج: يحبسهم في غير بلدهم، وهذا مثل قول مالك، لأن تشريدهم يخرجهم إلى قطع الطريق.
ومن أريدت نفسه أو حرمته أو ماله فله الدفع عن ذلك بأسهل ما يكون، فإن لم يحصل إلا بالقتل فله ذلك، ولا شيء عليه. وإن قُتل كان شهيداً.
وهل يلزمه الدفع عن نفسه؟ على روايتين.
قال ابن سيرين: ما أعلم أحداً ترك قتال الحرورية واللصوص تأثماً، إلا أن يجبن. ويلزمه الدفع عن حرمته ولا يلزمه عن ماله. فإن أريدت نفسه فالأولى في الفتنة ترك الدفع، ولغيره الدفع عنه، لقوله: "انصر أخاك ظالماً أو مظلوماً" 1.
__________
1 البخاري: المظالم والغصب (2443) , والترمذي: الفتن (2255) , وأحمد (3/99, 3/201) .

(1/722)

باب قتال أهل البغي
الأصل فيه: قوله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} الآية. 1 من اتفق المسلمون على إمامته ثبتت إمامته ووجبت معونته، وفي معناه: من ثبتت إمامته بعهد من إمام قبله، وكذلك لو خرج رجل فقهر الناس حتى بايعوه صار إماماً، يحرم الخروج عليه، كعبد الملك بن مروان؛ فيدخل في عموم قوله: "من خرج على أمتي وهم جميع، فاضربوا عنقه بالسيف" 2.
ومن هنا إلى كتاب الأطعمة من "الإنصاف":
لا يقيم الحد إلا الإمام أو نائبه. واختار الشيخ أنه لا يجوز إلا بقرينة، كتطلب الإمام له ليقتله. وقال: إن عصى الرقيق علانية، أقام السيد عليه الحد، وإن عصى سراً فينبغي أن لا يجب إقامته، بل يخير بين ستره واستتابته بحسب المصلحة. وقال: إن تعدى أهل مكة على الركب، دفعوا عن أنفسهم كما يدفع الصائل، ولغيرهم أن يدفع معهم، بل قد يجب إن احتيج إليه. وتردَّد في الأشهر الحرم، هل تعصم شيئا من الحدود والجنايات؟ واختار ابن القيم في الهدي: أنها تعصم، وفيه: أن الطائفة الممتنعة بالحرم من مبايعة الإمام لا تقاتل.
__________
1 سورة الحجرات آية: 9.
2 مسلم: الإمارة (1848) , والنسائي: تحريم الدم (4114) , وابن ماجة: الفتن (3948) , وأحمد (2/296, 2/306, 2/488) .

(1/723)

وإن وطيء ذات محرم، فقال أحمد: يقتل ويؤخذ ماله، لخبر البراء، قيل له: فالمرأة؟ قال: كلاهما في معنى واحد. قوله: أو وطئ في نكاح مجمع على بطلانه، وإن جهل البطلان فلا حد عليه.
وإن حملت من لا زوج لها ولا سيد، لم تحد بمجرده. وعنه: تحد إذا لم تدّع شبهة، اختاره الشيخ. قوله: وهل حد القذف حق لله ... إلخ؟ وحكى الشيخ الإجماع: أنه لا يجوز أن يعرض له إلا بطلب.
واختار وجوب الحد بأكل الحشيشة سكر أو لم يسكر، وضررها من بعض الوجوه أعظم من ضرر الخمر، وإنما حدث أكلها في آخر المائة السادسة أو قريباً منها مع ظهور سيف جنكس خان. قوله: حده ثمانون، وعنه: أربعون، وجوز الشيخ الثمانين للمصلحة. قال: ويقتل الشارب في الرابعة عند الحاجة إلى قتله، إذا لم ينته الناس بدونه. وإن أكره على شربها حل له، قال الشيخ: يرخص أكثر العلماء فيما يكره عليه من المحرمات لحق الله، كأكل الميتة وشرب الخمر، وقال: يحد بالرائحة إذا لم يدَّع شبهة. وقال: لا نزاع بين العلماء أن غير المكلف كالصبي المميز يعاقب على الفاحشة تعزيراً بليغاً.
وقال في الخلوة بأجنبية، واتخاذ الطواف بالصخرة ديناً، وقول: انذروا لي، واستعينوا بي: إن أصرّ ولم يتب قُتل.
وعن أحمد: لا يشترط في القطع مطالبة المسروق منه بالمال، اختارها الشيخ. وقال: الخوارج يقتلون ابتداء، ويجهز على جريحهم، وقال: جمهور العلماء: يفرقون بينهم وبين البغاة المتأولين، وهو المعروف عن الصحابة؛ وعليه عامة الفقهاء. وإن أظهر قوم رأي الخوارج لم يتعرض لهم. وعنه: الحرورية إذا دعوا إلى ما هم عليه فقاتلْهم.

(1/724)

وسئل عن: قتل الجهمي؟ فقال: أرى قتل الداعية منهم، وقال مالك: عمرو بن عبيد يستتاب، فإن تاب وإلا قُتل. قال أحمد: أرى ذلك إذا جحد العلم، وكان عمرو لا يقر بالعلم، وهذا كافر.
وقال الشيخ: أجمعوا على أن كل طائفة ممتنعة عن شريعة متواترة من شرائع الإسلام، يجب قتالها حتى يكون الدين كله لله، كالمحاربين وأولى. وقال: الرافضة شر من الخوارج اتفاقاً. وقال: في قتل الواحد منهما ونحوهما وكفره روايتان، والصحيح جواز قتله كالداعية ونحوه، وقال: مذهب الأئمة أحمد وغيره: التفصيل بين النوع والعين.
قوله: وإن اقتتلت طائفتان لعصبية أو رياسة ... إلخ، قال الشيخ: إن جهل قدر ما نهبه كل طائفة من الأخرى تساوتا، كمن جهل قدر المحرّم من ماله أخرج نصفه، والباقي له.
قوله: من أشرك بالله ... إلخ، قال الشيخ: أو كان مبغضاً لرسوله أو لما جاء به، اتفاقاً، أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم، إجماعاً. قوله: وما أتلفه من شيء ضمنه، وعنه: إن فعله في دار الحرب أو في جماعة مرتدة ممتنعة لا يضمن، اختاره الشيخ. وقال: التنجيم كالاستدلال بالأحوال الفلكية على الحوادث الأرضية، من السحر، ويحرم إجماعاً. وأقرَّ أولهم وآخرهم أن الله يدفع عن أهل العبادة والدعاء ببركة ما زعموا أن الأفلاك توجبه، وأن لهم من ثواب الدارين ما لا تقوى الأفلاك أن تجلبه.

(1/725)


كتاب الأطعمة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الأطعمة
الأصل فيها: الحل، لقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} 1.
يحل كل طعام طاهر لا مضرة فيه، من الحبوب والثمار. والحيوانات مباحة، لعموم النصوص، إلا الحمر الأهلية. قال أحمد: خمسة وعشرون من الصحابة كرهوها، قال ابن عبد البر: لا خلاف اليوم في تحريمها، وحكي عن ابن عباس وعائشة "أن ما خلا المذكور في قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} الآية، 2 فهو حلال". وألبان الحمر محرمة في قول الأكثر، ورخص فيها عطاء وطاووس.
وما له ناب يفترس به، كالذئب والكلب والسنور، إلا الضبع، حرام في قول الأكثر، ورخص في ذلك الشعبي وبعض أصحاب مالك، لعموم الآية. ولنا: قوله "أكل كل ذي ناب من السباع حرام". 3 وقال أبو ثعلبة: "نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السباع". 4 متفق عليه. قال ابن عبد البر: هذا نص صريح يخص العموم. وقال: لا أعلم خلافاً في أن القرد لا يؤكل، ولا يجوز بيعه، وما له مخلب من الطير يصيد به، في قول الأكثر. وقال مالك والليث: لا يحرم من الطير شيء، واحتجوا بعموم الآية، وقول أبي الدرداء وابن عباس: "ما سكت الله عنه فهو مما عفا عنه".
__________
1 سورة البقرة آية: 29.
2 سورة الأنعام آية: 145.
3 البخاري: الذبائح والصيد (5527) , ومسلم: الصيد والذبائح وما يؤكل من الحيوان (1932) , والترمذي: الأطعمة (1477) والسير (1560) , والنسائي: الصيد والذبائح (4325, 4326, 4342) , وأبو داود: الأطعمة (3802) , وابن ماجة: الصيد (3232) , وأحمد (4/193, 4/194, 4/195) ، ومالك: الصيد (1075) , والدارمي: الأضاحي (1980, 1981) .
4 البخاري: الذبائح والصيد (5527) , ومسلم: الصيد والذبائح وما يؤكل من الحيوان (1932, 1936) , والترمذي: الأطعمة (1477) والسير (1560) , والنسائي: الصيد والذبائح (4325, 4326, 4342) , وأبو داود: الأطعمة (3802) , وابن ماجة: الصيد (3232) , وأحمد (4/193, 4/194، 4/195) ، ومالك: الصيد (1075) , والدارمي: الأضاحي (1980, 1981) .

(1/726)

ولنا: "نهيه عن أكل كل ذي ناب من السباع ومخلب من الطير"، رواه أبو داود. والخمس الفواسق محرمة: الغراب والحدأة والفأرة والعقرب والكلب العقور، "لأنه أباح قتلها في الحرم". ولا يجوز قتل الصيد المأكول فيه، ولأن ما يجوز أكله لا يقتل إذا قدر عليه بل يذبح، وما يأكل الجيف كالنسر والرخم. وسئل أحمد عن: العقعق؟ فقال: إن لم يكن يأكل الجيف فلا بأس به، وما يستخبث كالقنفذ والحية والحشرات، ورخص الشافعي في القنفذ. ولنا: قوله: "هو خبيثة من الخبائث". 1 رواه أبو داود.
وما استطابته العرب فهو حلال، وما استخبثته فهو حرام، قال ابن عبد البر: الوزغ مجمع على تحريمه، وفي الثعلب والوبر وسنور البر واليربوع روايتان. والفيل محرم لأن له ناباً، والضبع مباحة، وحرمها مالك لأنها سبع. ولنا: حديث جابر: "أمرنا بأكل الضبع"، 2 قلت: صيد؟ قال: نعم. احتج به أحمد، وصححه الترمذي. قال ابن عبد البر: لا يعارض حديث النهي عن كل ذي ناب، لأنه أصح منه. قلنا: هذا تخصيص لا معارض ولا يعتبر ما ذكر في التخصيص لتخصيص عموم الكتاب بأخبار الآحاد.
والضب مباح في قول الأكثر، وقال أبو حنيفة: هو حرام، لنهيه عن أكل الضب، وهو حديث لا يثبت. و"أباحه قول عمر وابن عباس وغيرهما من الصحابة"، ولم يعرف عن صحابي خلافه، فيكون إجماعاً. وفي الهدهد والصرد روايتان.
وتحرم الجلالة التي أكثر علفها النجاسة، وبيضها ولبنها، وعنه: يكره ولا يحرم حتى تحبس. و"كان ابن عمر إذا أراد أكلها حبسها ثلاثاً"، وقال عطاء: تحبس الناقة والبقرة أربعين يوماً.
__________
1 أبو داود: الأطعمة (3799) , وأحمد (2/381) .
2 الترمذي: الأطعمة (1791) , والنسائي: مناسك الحج (2836) والصيد والذبائح (4323) , وأبو داود: الأطعمة (3801) , وابن ماجة: المناسك (3085) والصيد (3236) , وأحمد (3/297, 3/318, 3/322) , والدارمي: المناسك (1941) .

(1/727)

ومن اضطر إلى محرم أكل ما يسدّ رمقه، وهل له الشبع؟ على روايتين. ويجب الأكل على المضطر، وقيل: لا، لقصة عبد الله بن حذافة. وإذا اشتدت المخمصة في زمن مجاعة وعنده قدر كفايته من غير فضلة، لم يلزمه دفع ما معه ولو لم يضطر في تلك الحال، لأن هذا مفض إلى هلاك نفسه وعياله. وقد نهى الله عن الإلقاء باليد إلى التهلكة. ولا يجوز التداوي بشيء محرم.
و"من مرّ بثمر في شجرة لا حائط عليها ولا ناظر، فله أن يأكل منها، ولا يحمل"، وعنه: لا يحل إلا لحاجة. والأول قول عمر وابن عباس وغيرهما، لحديث عمرو بن شعيب، حسنه الترمذي. وأكثر الفقهاء على الثاني، ولنا: قول مَن سمينا من الصحابة، ولم يعرف لهم مخالف منهم. فإن كانت محوطة، لم يجز الدخول، قال ابن عباس: "إن كان عليها حائط، فهو حريم، فلا تأكل".
وفي الزرع وشرب لبن الماشية روايتان: إحداهما: يجوز، لحديث سمرة في الماشية، صححه الترمذي، وقال: العمل عليه عند بعض أهل العلم. والثانية: لا يجوز، لحديث عمر المتفق عليه: "لا يحلب أحد ماشية أحد إلا بإذنه" 1 الحديث. قال أحمد: أكره أكل الطين، ولا يصح فيه حديث، إلا أنه يضرّ بالبدن.
ويكره أكل البصل والثوم والكراث وكل ذي رائحة كريهة، لقوله: "إن الملائكة تتأذى مما يتأذى منه الناس، فإن أكله لم يقرب المسجد"، 2 وليس أكلها محرماً، لحديث أبي أيوب في الطعام الذي فيه الثوم، حسنه الترمذي. فإن أتى المسجد كره ولم يحرم، وعنه: يأثم، لأن ظاهر النهي التحريم.
ويجب على المسلم ضيافة المسلم الذي يجتاز به، يوماً وليلة، فإن أبى فللضيف طلبه به عند الحاكم. قال أحمد: الضيافة على المسلمين كل من نزل به ضيف، قيل: فإن ضاف الرجل ضيف كافر؟ قال النبي
__________
1 البخاري: في اللقطة (2435) , ومسلم: اللقطة (1726) , وأبو داود: الجهاد (2623) , وابن ماجة: التجارات (2302) , وأحمد (2/4, 2/6, 2/57) , ومالك: الجامع (1812) .
2 مسلم: المساجد ومواضع الصلاة (564) , والنسائي: المساجد (707) , وأحمد (3/374, 3/387) .

(1/728)

صلى الله عليه وسلم: " الضيف حق واجب على كل مسلم". 1 وقال الشافعي: الضيف مستحب غير واجب، والواجب يوم وليلة، والكمال ثلاثة أيام. وقيل: الواجب: ثلاثة، ولا يأخذ شيئاً إلا بعلم أهله. وعنه: يأخذ بغير علمهم، لحديث عقبة بن عامر المتفق عليه، وفيه: "فإن لم يفعلوا، فخذوا منهم حق الضيف". 2 قال أحمد: هي مؤكدة، وكأنها على أهل القرى، فأما مثلنا الآن فكأنه ليس مثلهم، وذلك لأن أهل القرى ليس عادتهم بيع القوت. وكره أحمد الخبز الكبار، وقال: ليس فيه بركة. وذكر له حديث سلمان: "بركة الطعام الوضوء قبله وبعده"، فقال: ما حدث به إلا قيس بن الربيع، وهو منكر الحديث. قيل له: لِم كره سفيان غسل اليد عند الطعام؟ قال: لأنه من زي العجم، قيل: لِم كره سفيان أن يجعل الرغيف تحت القصعة؟ قال: كره أن يستعمل الطعام. قيل: "إن أسامة قدم إليهم خبزاً فكسره، قال: لئلا يعرفوا كم يأكلون. قيل: تكره الأكل متكئاً؟ قال: أليس قال النبي صلى الله عليه وسلم: لا آكل متكئاً"؟ ولأبي داود عن ابن عمر: "نهى رسول الله صلى الله عليه وسلم أن يأكل الرجل وهو منبطح" 3.
ويستحب التسمية عند الطعام والحمد عند آخره، ولأحمد عن أبي هريرة، مرفوعاً: "الطاعم الشاكر مثل الصائم الصابر"، 4 قال: معناه: إذا أكل وشرب يشكر الله ويحمده على ما رزقه. ولأبي داود عن عائشة مرفوعاً: "إذا أكل أحدكم فليذكر اسم الله، فإن نسي أن يذكر اسم الله في أوله فليقل: "بسم الله أوله وآخره". ويستحب الأكل بثلاث أصابع، لحديث كعب بن مالك: كان صلى الله عليه وسلم يأكل بثلاث أصابع. ولا يمسح يده حتى يلعقها". 5 رواه أحمد، وذكر له حديث: "يأكل بكفه كلها"، فلم يصححه ولم ير
__________
1 أبو داود: الأطعمة (3750) , وأحمد (4/132, 4/133) , والدارمي: الأطعمة (2037) .
2 البخاري: المظالم والغصب (2461) , ومسلم: اللقطة (1727) , والترمذي: السير (1589) , وأبو داود: الأطعمة (3752) , وابن ماجة: الأدب (3676) , وأحمد (4/149) .
3 أبو داود: الأطعمة (3774) , وابن ماجة: الأطعمة (3370) .
4 أحمد (2/289) .
5 الترمذي: الأطعمة (1858) , وأبو داود: الأطعمة (3767) , وابن ماجة: الأطعمة (3264) , وأحمد (6/143) , والدارمي: الأطعمة (2020) .

(1/729)

إلا ثلاث أصابع. وسئل عن: حديث عائشة: "لا تقطعوا اللحم بالسكين"؟ 1 فقال: ليس بصحيح، وحديث عمرو بن أمية بخلافه: "كان يحتز من لحم الشاة، فقام إلى الصلاة وطرح السكين". 2 وسئل عن: حديث: "اكفف جشاءك! فإن أكثر الناس شبعاً اليوم أكثرهم جوعاً يوم القيامة"؟ فقال: ليس بصحيح. و"لم يكن صلى الله عليه وسلم ينفخ في طعام ولا شراب، ولا يتنفس في الإناء".
وسئل أحمد عن: غسل اليد بالنخالة؟ فقال: لا بأس به. وسئل عن: الرجل يأتي القوم وهم على طعام فجأة فدعوه، يأكل؟ قال: نعم، وما بأس. ولأبي داود عن جابر، مرفوعاً: "أثيبوا أخاكم. قيل: يا رسول الله، وما إثابته؟ قال: إن الرجل إذا دخل بيته وأكل طعامه وشرب شرابه، فادعوا له؛ فذلك إثابته" 3.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: وما يأكل الجيف، وعنه: يكره. وجعل الشيخ روايتي الجلالة فيه، وقال: عامة أجوبة أحمد ليس فيها تحريم. وقال: إذا كان ما يأكلها من الدواب السباع فيه نزاع أو لم يحرموه، والخبر في الصحيحين، فمن الطير أولى.
قوله: وما يستخبث. قال الشيخ: وعند أحمد وقدماء الأصحاب لا أثر لاستخباث العرب وإن لم يحرمه الشرع حل، واختاره. وقال: أول من قال يحرم الخرقي، وإن مراده: ما يأكل الجيف، لأنه تبع الشافعي وهو حرّمه بهذه العلة. ويباح أكل دود الفاكهة معها. وعلل أحمد القنفذ بأنه بلغه أنه مسخ، أي لما مسخ على صورته دل على خبثه، قاله الشيخ. وقال أحمد عن تفتيش التمر المدوّد: لا بأس به إذا علمه. ويجوز أن يعلف النجاسة الحيوان
__________
1 الترمذي: الصوم (688) , والنسائي: الصيام (2130) .
2 البخاري: الوضوء (208) , ومسلم: الحيض (355) , والترمذي: الأطعمة (1836) , والدارمي: الطهارة (727) .
3 أبو داود: الأطعمة (3853) .

(1/730)

الذي لا يذبح أو لا يحلب قريباً، واحتج أحمد بكسب الحجام، والذين عجنوا من آبار ثمود. وعن أحمد: "نهى النبي صلى الله عليه وسلم عن أذن القلب"، وكره أكل الغدة. وكره أحمد حباً ديس بالحمر. ويجب تقديم السؤال عن الأكل المحرم، وقال الشيخ: لا يجب ولا يأثم.
قوله: وإن لم يجد إلا طعاماً لم يبذل، فإن كان مالكه مضطراً فهو أحق به، وهل له الإيثار؟ ذكر في الهدي في غزوة الطائف: أنه يجوز، وأنه غاية الجود. قوله: وإلا لزمه بذله بقيمته. واختار الشيخ: يجب بذله مجاناً كالمنفعة.
والواجب للضيف كفايته، وأوجب الشيخ المعروف عادة، قال: كزوجة وقريب. قال: ومن امتنع من الطيبات بلا سبب شرعي، فمذموم مبتدع.

(1/731)

باب الذكاة
لا يباح المقدور عليه بغير ذكاة، إلا الجراد وشبهه، وما لا يعيش إلا في الماء، وكره الطافي طاووس وغيره. ولنا: قوله تعالى: {أحل لكم صيد البحر وطعامه متاعا لكم} 1 قال ابن عباس: "طعامه ما مات فيه"، وما رواه أبو داود عن جابر، مرفوعاً: "ما مات فيه وطفا، فلا تأكلوه"، 2 فهو موقوف عليه، قاله أبو داود. وعن أحمد: لا يؤكل الجراد إلا أن يموت بسبب، وسهل أحمد في إلقاء الجراد في النار.
ويشترط للذكاة أربعة شروط:
(أحدها) : أهلية الذابح، وهو أن يكون عاقلاً، مسلماً أو كتابياً. وقال الشافعي: لا يعتبر العقل.
(الثاني) : الآلة، وهو أن يذبح بمحدود، من حديد أو حجر أو قصب أو غيره، إلا السن والظفر؛ فأما العظم غير السن، فمقتضى إطلاق أحمد والشافعي: أنه يجوز، وقال النخعي: لا يذكى بالعظم، لقوله: "أما السن فعظم".
(الثالث) : قطع الحلقوم والمريء، وعنه: والودجين؛ وبه قال مالك، لحديث أبي هريرة: "نهى عن شريطة الشيطان" 3 الحديث، وهو محمول على من لم يقطع المريء. ولا خلاف في استحباب نحر الإبل، وذبح ما سواها،
__________
1 سورة المائدة آية: 96.
2 أبو داود: الأطعمة (3815) , وابن ماجة: الصيد (3247) .
3 أبو داود: الضحايا (2826) , وأحمد (1/289) .

(1/732)

قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} ، 1 وقال: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} ؛ 2 فإن ذبح الإبل ونحر ما سواها أجزأ، في قول الأكثر. وحكي عن داود: لا يباح. وحكي عن مالك: لا يجزئ في الإبل إلا النحر. ولنا: قوله: "أمرر الدم بما شئت". وقال ابن المنذر: أجمعوا على إباحة ذبيحة المرأة والصبي.
فإن عجز عن الذكاة، مثل أن يند البعير، أو يتردى في بئر فلا يقدر على ذبحه، كالصيد إذا جرحه في أي موضع أمكن فقتله حل، إلا أن يموت بغيره، هذا قول الأكثر. وقال مالك: لا يحل إلا أن يذكَّى. قال أحمد: لعل مالكاً لم يسمع حديث رافع، وهو الذي فيه: "ما غلبكم فاصنعوا هكذا". متفق عليه. وإن ذبحها من قفاها وهو مخطئ فأتت السكين على موضع ذبحها وهي في الحياة أكلت، وإن فعله عمداً فعلى وجهين: قيل: لا تؤكل، حكي عن مالك وإسحاق، وعنه: ما يدل على إباحتها مطلقاً، فإنه قال: "لو ضرب رأس بطة بالسيف أو شاة يريد بذلك الذبيحة، كان له أن يأكل". وروي عن علي وعمران بن حصين، وبه قال الثوري.
والمنخنقة والموقوذة ونحوها، وما أصابها مرض فماتت بذلك، فهي حرام، إلا أن تدرك ذكاتها، لقوله تعالى: {إِلاَّ مَا ذَكَّيْتُمْ} ؛ 3 فإن أدركها وفيها حياة مستقرة بحيث يمكن ذبحها، حلت لعموم الآية. قال ابن عباس في ذئب عدا على شاة فوضع قصبها بالأرض، فأدركها فذبحها بحجر، قال: "يلقي
__________
1 سورة الكوثر آية: 2.
2 سورة البقرة آية: 67.
3 سورة المائدة آية: 3.

(1/733)

ما أصاب الأرض منها ويأكل سائرها"، قال أحمد: إذا مصعت بذنبها، وطرفت بعينها، وسال الدم، فأرجو. وعنه: إذا شق الذئب بطنها وخرج قصبها لا يؤكل، وهذا قول أبي يوسف؛ والأول أصح، لعموم الآية، و"لأنه صلى الله عليه وسلم لم يستفصل في حديث جارية كعب".
(الرابع) : أن يذكر اسم الله عز وجل عند الذبح فيقول: "بسم الله"، لا يقوم غيرها مقامها. وثبت "أنه صلى الله عليه وسلم يقول: بسم الله والله أكبر". ولا خلاف أن التسمية تجزئ. وإن سبح أو هلل أو كبر أو حمد، احتمل الإجزاء وعدمه. والأخرس يومئ برأسه إلى السماء، قال ابن المنذر: أجمعوا على إباحة ذبيحة الأخرس، يدل عليه حديث: "الأعجمية لما قال لها: أين الله؟ أشارت برأسها إلى السماء ". قال ابن المنذر: ولا أعلم أحداً كره ذبيحة الجنب.
فإن ترك التسمية عمدًا لم تبَح، وإن تركها ساهياً أبيحت، وعنه: لا تباح، وعنه: تباح في الحالين. المشهور عن أحمد: "أنها شرط، تسقط بالسهو". روي عن ابن عباس؛ وبه قال مالك وإسحاق والثوري، وعنه: ليست شرطاً في عمد ولا سهو، وبه قال الشافعي. قال أحمد: "إنما قال الله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ} ، 1 يعني: الميتة"، وذكر ذلك عن ابن عباس. وعنه: تجب في العمد والسهو، للآية، وهي محمولة على العمد، لقوله: {وَإِنَّهُ لَفِسْقٌ} . 2وإن لم يعلم أسمّى الذابح أم لا، فهي حلال.
وذكاة الجنين ذكاة أمه إذا خرج ميتا أو تحرك حركة المذبوح، وإن
__________
1 سورة الأنعام آية: 121.
2 سورة الأنعام آية: 121.

(1/734)

كان فيه حياة مستقرة لم يبح إلا بذبحه، أشعر أو لا. قال ابن المنذر: كان الناس على إباحته، لا نعلم أحداً خالف ما قالوا، إلى أن جاء النعمان فقال: لا يحل، لأن ذكاة نفس لا تكون ذكاة لنفسين. و"استحب أحمد ذبحه إذا خرج ميتاً ليخرج الدم الذي في جوفه"، وذكر ذلك عن ابن عمر. ويستحب أن يستقبل بها القبلة. و"كره ابن عمر أكل ما ذبح لغير القبلة"، والأكثرون على أنه لا يكره. ويكره الذبح بآلة كالّة، لقوله: "إذا ذبحتم فأحسنوا الذبحة" 1 الحديث. ويكره أن تحد السكين والحيوان يبصره، "ورأى ابن عمر رجلاً وضع رجله على شاة وهو يحد السكين، فضربه". ويكره أن يذبح شاة والأخرى تنظر إليه، وأن يكسر العنق أو يسلخ حتى تبرد. قال عمر: "لا تعجلوا الأنفس حتى تزهق". قال البخاري: قال ابن عمر وابن عباس: "إذا قطع الرأس فلا بأس به، فأما إن قطع شيئاً من الحيوان وفيه حياة مستقرة، فهو ميتة".
قال أحمد: لا تؤكل المصبورة ولا المجثومة التي يجعل فيها الروح غرضاً، والمصبورة مثله، إلا أن المجثومة لا تكون إلا في الطائر والأرنب وشبهها. ومن ذبح حيواناً فوجد في بطنه جراداً لم يحرم، وعنه: يحرم، وقال في موضع آخر: "رخص أبو بكر الصديق في الطافي"، وهذا أشد، يعني: الجراد.
ومن هنا إلى آخر الباب: من "الإنصاف":
ذكر الشيخ: لو لم يقصد الأكل، أو قصد حل ميتة، لم يبح، نقل صالح وجماعة اعتبار إرادة التذكية. وقال الشيخ: "كل من تديّن بدين أهل الكتاب فهو منهم، سواء كان أبوه أو جده قد دخل في دينهم أو لا، وسواء كان دخوله
__________
1 مسلم: الصيد والذبائح وما يؤكل من الحيوان (1955) , والترمذي: الديات (1409) , والنسائي: الضحايا (4405, 4411, 4412, 4413, 4414) , وأبو داود: الضحايا (2815) , وابن ماجة: الذبائح (3170) , وأحمد (4/123, 4/124, 4/125) , والدارمي: الأضاحي (1970) .

(1/735)

بعد النسخ والتبديل أو قبله"، وهو المنصوص عن أحمد، وهو الثابت عن الصحابة بلا نزاع بينهم. وذكر الطحاوي أنه إجماع قديم. وقال ابن القيم بعد ذكر قوله: "ليس السن والظفر": هذا تنبيه على عدم التذكية بالعظام، إما لنجاسة بعينها وإما لتنجيسه على مؤمني الجن. وذكر الشيخ وجهاً: يكفي قطع ثلاثة من الأربعة، وقال: إنه الأقوى. وسئل: عمن قطع الحلقوم والودجين لكن فوق الجوزة؟ فقال: هذه فيها نزاع، والصحيح: أنها تحل.
وقال بعد ذكر كلامهم في شروط تذكية المريضة ونحوها: الأظهر أنه لا يشترط شيء من هذه الأقوال، بل متى ذبح فخرج الدم الأحمر الذي يخرج من المذكى في العادة ليس هو دم الميت، فإنه يحل أكله وإن لم يتحرك. وقال في موضع آخر: يحل إذا ذكّي قبل موته. وقال: الإحسان واجب على كل حال حتى في حال إزهاق النفوس، ناطقها وبهيمها. وقال: تحرم ذبيحة الكتابي إذا ذبحها لغير الله.

(1/736)


كتاب الصيد - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الصيد
الأصل في إباحته: الكتاب والسنة والإجماع. من صاد صيداً فأدركه حياً حياة مستقرة، لم يحل إلا بالذكاة. فإن كان الزمان لا يتسع لذكاته فمات، حلَّ، قال قتادة: يأكله ما لم يتوانَ في ذكاته أو يتركه عمداً. وقال أبو حنيفة: لا يحل، فإن لم يجد ما يذكيه به أرسل الصائد له حتى يقتله. وعنه: لا يحل، وهو قول الأكثر. وإن أدركه متحركاً كحركة المذبوح، لم يحتج إلى ذكاة.
ومتى أدركه ميتاً [حلَّ] 1 بشروط أربعة:
(أحدها) : أن يكون من أهل الذكاة، وما لا يفتقر إلى ذكاة كالحوت والجراد فيباح إذا صاده من لا تحل ذبيحته، إجماعاً، إلا أن مالكاً والليث وأبا ثور شذوا في الجراد. فلم ير أكله إذا صاده المجوسي: مالك والليث، وأباح أبو ثور صيد المجوسي وذبيحته. وإن أرسل كلبه المعلّم فاسترسل معه معلم آخر بنفسه، لم يحل في قول الأكثر.
(الثاني) : الآلة، وهي نوعان: محدود، فيشترط له ما يشترط لآلة الذكاة، ولا بد أن يجرحه. فإن [قتله] 2 بثقله لم يبح، لأنه وقيذ. وإن صاد
__________
1 من النسخة الخطية.
2 من النسخة الخطية.

(1/737)

بالمعراض، أكل ما قتل بحده دون عرضه. المعراض: عود محدد ربما جعل في رأسه حديدة. وقال الأوزاعي وأهل الشام: يباح ما قتل بحده وعرضه. ولنا: حديث عدي، متفق عليه. وإن رمى صيداً فغاب، ثم وجده ميتاً لا أثر به غير سهمه، حلّ. وعنه: إن كان الجراح موجبة حل، وإلا فلا. وعنه: إن وجده من يومه حل، وإلا فلا. وكره الثوري أكل ما غاب لأن ابن عباس قال: "كل ما أصميت، وما أنميت فلا تأكل". الإصماء: أن يموت في الحال، والإنماء: أن يغيب عنك. ولنا: حديث عدي، متفق عليه. وإن ضربه فأبان منه عضواً وبقيته فيه حياة مستقرة، لم يبح ما أبان منه، وإن بقي معلقا بجلده حل. وإن أبانه ومات في الحال، حلّ الجميع. قال أحمد: قوله: " ما أبين من حيّ فهو كميته ": 1 إذا قطعت وهي حيّة تمشي وتذهب.
النوع الثاني: الجارحة، فيباح ما قتلته إذا كانت معلّمة، إلا الكلب الأسود البهيم، والبهيم: الذي لا يخالط لونه سواد. قال أحمد: ما أعلم أحداً يرخص فيه، يعني: من السلف. وأباح صيده: مالك والشافعي، لعموم الآية والخبر. ولنا: أنه محرم اقتناؤه وتعليمه، فلم يبَح.
والذي يصيد بنابه، تعليمه: أن يسترسل إذا أُرسل وينزجر إذا زُجر، وإذا أُرسل لم يأكل. وعن مالك: لا يشترط الأكل، لحديث أبي ثعلبة: "إذا أرسلت كلبك المعلّم وذكرت اسم الله عليه، فكُلْ، وإن أكل ". 2 رواه أبو داود. ولنا: حديث عدي، وهو أولى لأنه أصح. والانزجار إنما يعتبر قبل إرساله على الصيد أو رؤيته، أما بعد ذلك فلا يعتبر. قال شيخنا: ولا أحسب هذه الخصال تعتبر في غير الكلب، لأن الفهد لا يكاد يجيب داعياً وإن عد متعلماً، فيكون التعليم في حقه بما يعدّه أهل العرف معلماً. "فإن أكل بعد تعلّمه لم يبَح
__________
1 ابن ماجة: الصيد (3217) .
2 البخاري: الوضوء (175) والبيوع (2054) والذبائح والصيد (5475, 5476, 5477, 5483, 5485, 5486, 5487) والتوحيد (7397) , ومسلم: الصيد والذبائح وما يؤكل من الحيوان (1929) , والترمذي: الصيد (1465, 1469, 1470, 1471) , والنسائي: الصيد والذبائح (4263, 4264, 4265 4267، 4268، 4269، 4270، 4272، 4273، 4274، 4275) ، وأبو داود: الصيد (2847) , وابن ماجة: الصيد (3208, 3212, 3213, 3214, 3215) , وأحمد (4/256, 4/257, 4/258, 4/376, 4/379, 4/380) , والدارمي: الصيد (2002) .

(1/738)

ما أكل منه"، فيروى عن ابن عباس وغيره. وعنه: "يحل"، روي عن ابن عمر وغيره، وبه قال مالك، لعموم الآية. والآية لا تتناول هذا، لأنه أمسك على نفسه، وحديث أبي ثعلبة قال أحمد: يختلفون عن هشيم فيه، وقال: حديث الشعبي هذا أصح ما روي عن النبي صلى الله عليه وسلم، يعني: حديث عدي. الشعبي يقول: كان جاري وربيطي فحدثني. وإن شرب من دمه لم يحرم، وكرهه الثوري. ولنا: عموم الآية والأخبار. وكل ما يقبل التعليم ويمكن الاصطياد به من سباع البهائم وجوارح الطير حكمه حكم الكلب، وحكي عن ابن عمر: "لا يجوز الصيد إلا بالكلب لقوله: {مُكَلِّبِينَ} ". ولنا: أنه صلى الله عليه وسلم سئل عن: صيد البازي؟ فقال: "إذا أمسك عليك، فكلْ". 1 والجوارح في الآية: الكواسب، قال الله تعالى: {وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ} ، 2 والتكليب: الإغراء. ولا يعتبر في الطير ترك الأكل، وقال الشافعي: يعتبر. ولنا: إجماع الصحابة، فذكرنا "عن أربعة منهم إباحة ما أكل [منه] 3 الكلب، وخالفهم ابن عباس في الكلب ووافقهم في الصقر قال: لأنك تستطيع أن تضرب الكلب، ولا تستطيع أن تضرب الصقر"، ولم ينقل عن أحد في عصرهم خلافهم. وحديث مجالد: "إن أكل الكلب والبازي فلا تأكل"، فمجالد ضعيف، قال أحمد: كم من أعجوبة لمجالد! ولا بد أن يجرح. وقال الشافعي: يباح، لعموم الآية والخبر. ولنا: أن الله حرم الموقوذة، وقوله: "ما أنهر الدم". وهل يجب غسل ما أصاب فم الكلب؟ على وجهين.
__________
1 البخاري: الذبائح والصيد (5475) , ومسلم: الصيد والذبائح وما يؤكل من الحيوان (1929) , والترمذي: الصيد (1465, 1469, 1470, 1471) , والنسائي: الصيد والذبائح (4263, 4264, 4265, 4267, 4268, 4269, 4270, 4272, 4273, 4274, 4275) , وأبو داود: الصيد (2847, 2848، 2849، 2850، 2851، 2853، 2854) ، وابن ماجة: الكفارات (2113) والصيد (3208, 3212, 3214, 3215) , وأحمد (4/256, 4/257, 4/376, 4/377, 4/378) , والدارمي: الصيد (2002) .
2 سورة الأنعام آية: 60.
3 زيادة من المخطوطة.

(1/739)

(الثالث) : أن يرسل الآلة، فإن استرسل بنفسه لم يبح وإن زجره، إلا أن يزيد عَدْوَه بزجره فيحل، وبه قال مالك والشافعي. وقال الأوزاعي: يؤكل إذا جرح. وقال إسحاق: يؤكل إذا سمى عند انفلاته. ولنا: قوله: "إذا أرسلت كلبك".
(الرابع) : التسمية، وهي شرط لإباحة الصيد، ولا تسقط سهواً؛ وهو قول الشعبي وأبي ثور. وأباحه مالك مع النسيان، وعنه: إن نسي على السهم أبيح دون الجارحة. وكره الشيخ الرمي بالنبل، لـ"نهي عثمان عنها"، قاله في الإنصاف.

(1/740)


كتاب الأيمان - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الأيمان
الأصل فيها الكتاب والسنة والإجماع. لا تصح اليمين من غير مكلف، ولا تنعقد يمين مكره، وبه قال مالك والشافعي. وتصح من كافر، وتلزمه الكفارة بالحنث. وقال الثوري: لا تنعقد. ولنا: "أن عمر نذر في الجاهلية أن يعتكف فأمر بالوفاء به"، ولأنه من أهل القسم، لقوله: {فَيُقْسِمَانِ بِاللَّهِ} 1.
والأيمان خمسة:
(أحدها) : واجب، وهي التي ينجي بها إنساناً معصوماً من هلكة.
(والثاني) : مندوب، وهو ما تعلق به مصلحة من إصلاح أو دفع شر.
(الثالث) : المباح، مثل الحلف على فعل مباح أو تركه.
(الرابع) : مكروه، [وهو الحلف على مكروه] ، 2 وتركه مندوب، لقوله: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ} الآية. 3 والحلف في البيع والشراء، لقوله: "الحلف مَنْفَقَة للسلعة ... إلخ" 4.
(الخامس) : المحرّم، وهو الحلف الكاذب. ومتى كانت اليمين على فعل واجب أو ترك محرّم حرم حلّها. وإن كانت على مندوب كره. وإن كانت على مباح فيباح. فإن قيل: كيف يباح وقد قال تعالى: {وَلا تَنْقُضُوا
__________
1 سورة المائدة الآية رقم: 106.
2 زيادة من المخطوطة.
3 سورة البقرة آية: 224.
4 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235, 2/242, 2/413) .

(1/741)

الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} ؟ 1 قلنا: هذا في الأيمان في العهود والمواثيق، بدليل قوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} 2 - إلى قوله - {أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ} . 3 والعهد يجب الوفاء به بغير يمين، فمع اليمين أولى، قال تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ} ، 4 وقال: {أَوْفُوا بِالْعُقُودِ} ، 5 ولهذا نهى عن نقض اليمين، والنهي يقتضي التحريم، وذمهم عليه، ومثّله بالتي نقضت غزلها. ولا خلاف أن الحل المختلف فيه لا يدخله شيء من هذا.
وإن كانت على فعل مكروه أو ترك مندوب فحلها مندوب، لقوله: "إذا حلفت على يمين فرأيت غيرها خيراً، فكفِّر ... إلخ". 6 وإن كانت على فعل محرم أو ترك واجب، وجب حلها.
واليمين التي تجب بها الكفارة هي اليمين بالله، أو صفة من صفاته. ولا نعلم خلافاً في وجوب الكفارة إذا حلف باسم الله لا يسمَّى به سواه، وأما ما يسمَّى به غيره وإطلاقه ينصرف إلى الله، كالعظيم والرحيم والرب والمولى، فإن نوى اسم الله أو أطلق كان يميناً؛ وهذا مذهب الشافعي. وأما ما لا يعدّ من أسمائه، كالعالم والشاكر، فإن لم ينو به الله أو نوى غيره لم يكن يميناً، وإن نواه كان يميناً. فيختلف هذا والذي قبله في الإطلاق: ففي الأول يكون يميناً، وفي الثاني لا يكون. وقال الشافعي في هذا القسم: لا يكون يميناً وإن قصد به الله. وإن قال: "وحق الله"، فهي يمين مكفرة، وبه قال مالك
__________
1 سورة النحل آية: 91.
2 سورة النحل آية: 91.
3 سورة النحل آية: 92.
4 سورة النحل آية: 91.
5 سورة المائدة الآية رقم: 1.
6 البخاري: الأيمان والنذور (6622) , ومسلم: الأيمان (1652) , والترمذي: النذور والأيمان (1529) , والنسائي: الأيمان والنذور (3782, 3783, 3784) وآداب القضاة (5384) , وأبو داود: الخراج والإمارة والفيء (2929) والأيمان والنذور (3277) , وأحمد (5/61, 5/62, 5/63) ، والدارمي: النذور والأيمان (2346) .

(1/742)

والشافعي. وقال أبو حنيفة: لا، وحق الله: طاعته. ولنا: أن له حقوقاً يستحقها لنفسه، من البقاء والعظمة والجلال. وقد اقترن العرف بالحلف بها، فينصرف إلى صفة الله. وإن قال: "وعهد الله" فيمين، وبه قال مالك. وقال ابن المنذر: لا، إلا بالنية. وقال أبو حنيفة: ليس بيمين. ولنا: أن عهد الله يحتمل كلامه الذي هو صفته، وقد ثبت له عرف الاستعمال. وإن قال: "وأمانة الله: فيمين، وبه قال أبو حنيفة. وقال الشافعي: لا تنعقد إلا أن ينوي صفة الله، لأنها تطلق على الفرائض والودائع والحقوق. ولنا: أن أمانة الله صفة من صفاته.
والقسم بالصفات ينقسم كالقسم بالأسماء، ثلاثة أقسام:
(أحدها) : ما لا يحتمل غير الذات، كعزة الله وعظمته وجلاله، فتنعقد بها اليمين، في قولهم جميعاً. وورد القسم بها، كقول الخارج من النار: "وعزّتك لا أسأل غيرها"، 1 وفي القرآن: {فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ} 2.
(الثاني) : صفة للذات، إلا أنه يعبر به عن غيرها، كعلم الله وقدرته، كقولهم: اللهم اغفر لنا علمك فينا، اللهم أريتنا قدرتك فأرنا عفوك. فالقسم بهذا يمين. وقال أبو حنيفة: إذا قال: "وعلْم الله" ليس يمينا.
(الثالث) : ما لا ينصرف بإطلاقه إلى صفة الله، لكن ينصرف بإضافته إليه لفظاً أو نية، كالعهد والميثاق والأمانة، فلا يكون يميناً إلا بإضافته أو نيته. ويكره الحلف بالأمانة، لقوله: "من حلف بالأمانة فليس منّا". 3 رواه أبو داود.
وإن قال: "لعمرو الله" كان يميناً، وقال الشافعي: لا، إلا أن يقصد اليمين،
__________
1 البخاري: الأذان (806) , ومسلم: الإيمان (182, 183, 185, 194) , والترمذي: صفة القيامة والرقائق والورع (2434) وتفسير القرآن (3148) , والنسائي: التطبيق (1140) , وابن ماجة: الزهد (4280, 4309) , وأحمد (2/275, 3/5, 3/11, 3/20, 3/25, 3/48, 3/56, 3/77, 3/90، 3/94) ، والدارمي: الرقاق (2801, 2803, 2817) .
2 سورة ص آية: 82.
3 أبو داود: الأيمان والنذور (3253) , وأحمد (5/352) .

(1/743)

لأنها لا تكون يميناً إلا بتقدير خبر محذوف، كأنه قال: "لعمرو الله ما أقسم به" فيكون مجازاً، والمجاز لا ينصرف إليه الإطلاق. ولنا: أنه أقسم بصفة، وقيل: معناه: "وحق الله". وإن قال: "لعمري"، أو "لعمرك" فليس بيمين، في قول الأكثر. وقال الحسن: في قول: "لعمري" كفارة.
وإن حلف بكلام الله أو بالمصحف أو بالقرآن، فيمين فيها كفارة واحدة، وعنه: بكل آية كفارة. وكان قتادة يحلف بالمصحف، ولم يكرهه أحمد وإسحاق، لأنه قصد الحلف بالمكتوب فيه. وإن قال: "أحلف بالله" أو "أشهد بالله" أو "أقسم لله" أو "أعزم بالله" كان يميناً، لا نعلم فيه خلافاً؛ قال الله: {فيقسمان بالله} ، 1 ويقول الملاعن: "أشهد بالله". وإن لم يذكر اسم الله لم يكن يميناً، وعنه: يكون يمينا. وقال الشافعي: ليس بيمين وإن نوى. ولنا: قوله لأبي بكر: "لا تقسم بالله"، لما قال: أقسمت عليك".
وحروف القسم ثلاثة:
(الباء) : وتدخل على المظهر والمضمر، كقولك: "بالله وبك".
و (الواو) : وتدخل على المظهر خاصة.
و (التاء) : وتختص باسم الله دون سائر الأسماء الحسنى.
ويجوز القسم بغير حرف، كقوله: الله لأفعلنَّ، بالجر والنصب، وكذا بالرفع، إلا أن يكون من أهل العربية ولا ينوي. وإن قال: "لاها الله"، ونوى اليمين كان يميناً، لقول أبي بكر في سلب أبي قتادة. ويكره [الحلف] 2 بغير الله، ويحتمل أن يكون محرماً. قال ابن عبد البر: هذا أمر مجمع عليه. وقيل: يجوز لأن الله أقسم بمخلوقاته، وقوله: "أفلح وأبيه، إن صدق"، 3 وقوله في حديث أبي العشراء: "وأبيك، لو طعنت
__________
1 سورة المائدة آية: 106.
2 من المخطوطة.
3 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) والأيمان والنذور (3252) , وأحمد (1/162) , ومالك: النداء للصلاة (425) , والدارمي: الصلاة (1578) .

(1/744)

في فخذها أجزأك". 1 ولنا: قوله: " إن الله ينهاكم أن تحلفوا بآبائكم. من كان حالفاً فليحلف بالله أو ليصمت". 2 متفق عليه. وعن ابن عمر، مرفوعاً: " من حلف بغير الله فقد أشرك". 3 حسّنه الترمذي. فأما قسم الله فله أن يقسم بما شاء ولا وجه للقياس. وأما قوله: "أفلح وأبيه"، فقال ابن عبد البر: هذه لفظة غير محفوظة من وجه صحيح. وحديث أبي العشراء، قال أحمد: لو كان يثبت، يعني: أنه لم يثبت. والحلف بغير الله تعظيم يشبه تعظيم الرب تبارك وتعالى، ولهذا سمي شركاً.
ويشترط لوجوب الكفارة ثلاثة شروط:
(أحدها) : أن [تكون] 4 اليمين منعقدة، وهي التي يمكن فيها البر والحنث. قال ابن عبد البر: اليمين التي فيها الكفارة بالإجماع التي على المستقبل، كمن حلف ليضربنّ غلامه أو لا يضربه. وذهبت طائفة إلى أن الحنث إذا كان طاعة لا يوجب الكفارة. وقال قوم: من حلف على فعل معصية فتركُها كفّارتها، قال سعيد بن جبير: اللغو: أن يحلف على ما لا ينبغي، يعني: لا كفارة. ولأبي داود من حديث عمرو بن شعيب، وفيه: "تركها كفّارتها"، ولنا: قوله: "من حلف على يمين فرأى غيرها خيراَ منها، فليأت الذي هو خير، وليكفِّر"، 5 وحديث أبي موسى أخرجه البخاري. وحديثهم لا يعارض، لأن أحاديثنا أصح وأثبت. ويحتمل أن تركها كفارة لإثم الحلف.
واليمين الغموس لا كفارة لها، في قول الأكثر. فإن حلف على غيره فأحنثه، فالكفارة على الحالف. وإن قال: "أسألك بالله لتفعلنّ" وأراد اليمين فيمين، وإن أراد الشفاعة فليس بيمين.
__________
1 الترمذي: الأطعمة (1481) , والنسائي: الضحايا (4408) , وأبو داود: الضحايا (2825) , وابن ماجة: الذبائح (3184) , وأحمد (4/334) , والدارمي: الأضاحي (1972) .
2 البخاري: الأيمان والنذور (6646) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1533, 1534, 1535) , والنسائي: الأيمان والنذور (3766, 3767, 3768) , وأبو داود: الأيمان والنذور (3249) , وابن ماجة: الكفارات (2094) , وأحمد (2/7, 2/8, 2/11, 2/17, 2/20، 2/34، 2/69، 2/76، 2/86، 2/98، 2/125، 2/142) ، ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341) .
3 سنن الترمذي: كتاب النذور والأيمان (1535) , وسنن أبي داود: كتاب الأيمان والنذور (3251) , ومسند أحمد (2/67, 2/69, 2/86, 2/125) .
4 من المخطوطة.
مسلم: الأيمان (1650) , والترمذي: النذور والأيمان (1530) , ومالك: النذور والأيمان (1034) .

(1/745)

ولغو اليمين: أن يحلف على شيء يظنه فيبين بخلافه، وأكثر أهل العلم على عدم الكفارة، وعنه: ليس من اللغو، وفيه الكفارة. قال ابن عبد البر: أجمعوا على أن لغو اليمين لا كفارة فيه.
(الثاني) : أن يكون مختاراً لا مكرهاً، وبه قال مالك والشافعي. وإن سبقت اليمين على لسانه لا يعقد عليها قلبه، فلا كفارة، وممن قال: "إنها لغو اليمين": عمر وعائشة وغيرها.
(الثالث) : أن يفعل أو يترك ما حلف على فعله أو تركه ذاكراً، فإن نسي فلا كفارة، وعنه: بلى. وظاهر المذهب: الأولى، إلا في الطلاق والعتاق، وعنه: لا يحنث فيهما أيضاً. وهو قول عطاء وإسحاق وظاهر مذهب الشافعي. والجاهل كالناسي.
فإن حلف فقال: "إن شاء الله" لم يحنث إذا اتصل باليمين، وبه قال مالك وغيره. وعنه: يجوز إن لم يطل الفصل، لقوله: "والله لأغزونّ قريشاً، ثم سكت. ثم قال: إن شاء الله". 1 وعن الحسن وعطاء: [يصح] 2 ما دام في المجلس. ويشترط أن يستثني بلسانه، لا نعلم فيه خلافاً.
ويشترط: قصد الاستثناء، وهو مذهب الشافعي، ويصح في كل يمين مكفرة، كالظهار والنذر.
و"إن حرَّم أمته أو شيئاً من الحلال، لم يحرم، وعليه كفارة يمين"، يروى عن أبي بكر وعمر وغيرهما. وقال مالك والشافعي: لا كفارة عليه. ولنا: قوله: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} الآيتين. 3 وإن قال: هو
__________
1 أبو داود: الأيمان والنذور (3285) .
2 من المخطوطة.
3 سورة التحريم آية: 1.

(1/746)

يهودي أو بريء من الإسلام أو النبي إن فعل، فقد فعل محرّماً، لقوله: "من حلف على ملة غير الإسلام كاذباً متعمداً، فهو كما قال"، 1 وفي لفظ: "وإن كان صادقاً، لم يرجع إلى الإسلام سالماً"، 2 وعليه كفارة إن فعل، وعنه: لا كفارة؛ وهو قول مالك والشافعي. وإن قال: عليَّ نذر أو يمين إن فعلت كذا، فعليه كفارة، لقوله: "كفارة النذر إذا لم يسم كفارة يمين ". 3 صححه الترمذي.
والكفارة تجمع تخييراً وترتيباً: فالتخيير: بين الإطعام والكسوة والتحرير. فإن لم يجد فصيام ثلاثة أيام متتابعة قبل الحنث أو بعده. وعنه: لا يشترط التتابع، لأنه لم يذكر؛ والأول ظاهر المذهب، لأن في قراءة أبيّ وابن مسعود "ثلاثة أيام متتابعات"، وقال أصحاب الرأي: لا تجزئ قبل [الحنث] . 4 والأول قول أكثر أهل العلم، روي عن عمر وابنه وغيرهما. قال ابن عبد البر: العجب من أصحاب أبي حنيفة، أجازوا تقديم الزكاة من غير أن يرووا فيها مثل هذه الآثار في تقديم الكفارة، وأبَوْه في الكفارة مع كثرة الرواية فيها؛ والحجة في السنة ومن خالفها محجوج بها.
ومن كرر أيماناً قبل التكفير، فكفارة واحدة، وعنه: لكل يمين كفارة. وإذا قال: "حلفت" ولم يحلف، فقال أحمد: هي كذبة لا يمين، وعنه: عليه كفارة. وثبت "أنه صلى الله عليه وسلم أمر بإبرار المقسم أو القسم"، وهذا، والله أعلم، على الندب، بدليل قوله لأبي بكر: "لا تقسم". ويحتمل أن يجب إذا لم يكن فيه ضرر، وامتناعه من إبرار أبي بكر للضرر. ويستحب إجابة من حلف بالله، لقوله: "من استعاذ بالله فأعيذوه" 5 الحديث، رواه النسائي.
__________
1 البخاري: الأدب (6047) , ومسلم: الإيمان (110) , والترمذي: النذور والأيمان (1543) , والنسائي: الأيمان والنذور (3770, 3771, 3813) , وأبو داود: الأيمان والنذور (3257) , وابن ماجة: الكفارات (2098) , وأحمد (4/33, 4/34) .
2 البخاري: الصوم (1900) , وأحمد (2/145) , والدارمي: الصوم (1684) .
3 مسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/395, 2/491, 2/499) .
4 من المخطوطة.
5 النسائي: الزكاة (2567) , وأبو داود: الأدب (5109) , وأحمد (2/68) .

(1/747)

باب جامع الأيمان
يرجع في الأيمان إلى النية، فإن لم تكن، رجع إلى سبب اليمين، مثل أن ينوي بالعامِّ الخاصَّ أو عكسه، وبه قال مالك. وقال الشافعي: لا عبرة بالنية والسبب فيما خالف اللفظ. ولنا: قوله: " وإنما لكل امرئ ما نوى". 1 فإن لم تكن له نية، رجع إلى السبب. فإذا حلف ليقضينه غداً فقضاه، لم يحنث إذا قصد ألا يتجاوزه، وقال الشافعي: يحنث. وإذا حلف أن لا يشرب له الماء من العطش، يقصد قطع منته، حنث بأكل خبزه وكل ما فيه المنة، لقوله تعالى: {وَلا تُظْلَمُونَ فَتِيلاً} 2 أي: لا تظلمون شيئاً.
__________
1 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) , وأبو داود: الطلاق (2201) , وابن ماجة: الزهد (4227) , وأحمد (1/25) .
2 سورة النساء آية: 77.

(1/748)

باب النذر
الأصل فيه: الكتاب والسنة والإجماع. لا يستحب النذر، للنهي عنه، وهو نهي كراهة لا تحريم، لأنه مدَح الموفين به. والنذر كاليمين، وموجبه موجبها، إلا في لزوم الوفاء به إذا كان قربة، دليله: قوله لمن نذرت المشي ولم تطقه: "ولتكفّر يمينها"، وفي رواية: "ولتصم ثلاثة أيام". 1 قال أحمد: إليه أذهب. ولمسلم عن عقبة، مرفوعاً: "كفارة النذر كفارة يمين"، 2 وقال ابن عباس للتي نذرت ذبح ابنها: "كفّري يمينك". فإن قال: "لله عليّ نذر" وجب به كفّارة يمين، في قول الأكثر، لا نعلم فيه مخالفاًً، إلا الشافعي فقال: لا تنعقد. ولنا: حديث عقبة المتقدم، وفيه: "إذا لم يسمّ". ونذر اللجاج والغضب الذي يقصد به الحض والمنع، فهي يمين يخيّر بين فعله وبين كفارة يمين، لحديث عمران، رفعه: "لا نذر في غضب، وكفارته كفارة يمين". 3 رواه سعيد. وعن أحمد: أن الكفارة تتعين للخبر.
ونذر المباح يخيّر بين فعله والكفارة، وقال مالك والشافعي: لا ينعقد، لحديث: "لا نذر إلا فيما يبتغى به وجه الله"، 4 ولحديث أبي اسرائيل رواه البخاري، وحديث المرأة التي نذرت أن تمشي إلى البيت، فقال: "مروها أن تركب". صححه الترمذي، وحديث الأنصاري الذي نذر مثلها متفق عليه، ولم يأمره بالكفارة. ولنا: ما تقدم من نذر الغضب، وحديث المرأة، فعند
__________
1 البخاري: الحج (1866) , ومسلم: النذر (1644) , والترمذي: النذور والأيمان (1544) , والنسائي: الأيمان والنذور (3814, 3815) , وأبو داود: الأيمان والنذور (3293) , وابن ماجة: الكفارات (2134) , وأحمد (4/143, 4/145, 4/149, 4/151, 4/201) , والدارمي: النذور والأيمان (2334) .
2 مسلم: النذر (1645) , والترمذي: النذور والأيمان (1528) , والنسائي: الأيمان والنذور (3832) , وأبو داود: الأيمان والنذور (3323) , وأحمد (4/144, 4/146, 4/147, 4/148, 4/156) .
3 النسائي: الصيام (2116) , وأحمد (4/321) .
4 البخاري: الصوم (1960) , ومسلم: الصيام (1136) , وأحمد (6/359) .

(1/749)

أبي داود: "أنه أمرها بالكفارة"، ويكون الراوي ذكر البعض وترك البعض، أو ترك ذكر الكفارة إحالة على ما علم.
فإن نذر مكروهاً كالطلاق فهو مكروه، ويستحب أن يكفّر ولا يفعل، والخلاف فيه كالذي قبله.
فإن نذر معصية لم يجز الوفاء به ويكفّر، إلا أن ينذر ذبح ولده، فعليه كفارة، وعنه: ذبح كبش. وقال الشافعي: لا كفارة فيه. ولنا: قوله: "لا نذر في معصية، وكفارته كفارة يمين". ورواه أبو داود والترمذي وقال: غريب رواه سعيد، ولحديث: "النذر حلفة، وكفارته كفارة يمين". ولو نذر الصدقة بكل مالِه أخرج ثلثه، ولا كفارة عليه. وبه قال مالك. وقال ربيعة: يتصدق بقدر الزكاة. وقال الشافعي: يتصدق بماله كله. ولنا: حديث أبي لبابة أنه قال: "إن من توبتي أن أنخلع من مالي، فقال: يجزيك الثلث"، وقوله لكعب: "أمسك عليك بعض مالك، فهو خير لك". 1 متفق عليه، ولأبي داود: "يجزئ عنك الثلث"، قالوا: ليس هذا بنذر، إنما أرادوا الصدقة كما قال سعد، فأمره بالاقتصار على الثلث، قلنا قوله: "يجزيك الثلث" يدل على أنه أتى بما يقتضي الإيجاب، وإلا لما لزمه شيء يجزئ عنه بعضه، ومنعه من الصدقة بزيادة على الثلث دليل على أنه ليس بقربة. ونذر التبرر مطلقاً أو معلقاً يلزم الوفاء به، إجماعاً. والمطلق كذلك، في قول الأكثر.
وقال بعض أصحاب الشافعي: لا يلزم، لأن غلام ثعلب قال: النذر عند العرب وعد بشرط. وكذلك نذر طاعة لا أصل لها في الوجوب، كالاعتكاف وعيادة المريض، يلزم عند الأكثر. وعن أبي حنيفة: لا يلزم، لأنه لا يجب بالنذر ما لا يجب نظيره شرعاً. ولنا: قوله: "من نذر أن يطيع الله، فليطعْه". 2 وذمه الذين
__________
1 البخاري: الوصايا (2758) , والنسائي: الأيمان والنذور (3824, 3825, 3826) , وأبو داود: الطلاق (2202) والأيمان والنذور (3317, 3319, 3321) والسنة (4600) , وأحمد (3/454, 3/455, 3/456, 6/386, 6/387, 6/390) .
2 البخاري: الأيمان والنذور (6696) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806, 3807, 3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجة: الكفارات (2126) , وأحمد (6/36, 6/41, 6/208, 6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338) .

(1/750)

لا يوفون بالنذر. وقوله: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ} الآية. 1 وما ذكرتم عن غلام ثعلب لا يصح، فإن العرب تسمى الملتزم نذراً وإن لم يكن بشرط. وإن نذر المشي إلى مسجد النبي صلى الله عليه وسلم أو المسجد الأقصى لزم، وقال الشافعي في أحد قوليه: لا يثبت في وجوب المشي إليهما، لأن البر بإتيان بيت الله فرض، والبر بإتيانهما نفل. وإن نذر الصلاة في المسجد الحرام لم يجزه في غيره، وإن نذر في الأقصى أجزأته في المسجد الحرام.
ومن نذر حجاً أو صياماً أو صدقة أو عتقاً أو غير ذلك من الطاعات ومات، فعله الوليّ عنه، وعنه: لا يصلى عن الميت، وأما سائر الأعمال فينوب الوليّ عنه، وليس بواجب ولكن يستحب على سبيل الصلة. وأفتى بذلك ابن عباس "في امرأة نذرت أن تمشي إلى قباء فماتت، فأمر أن تمشي ابنتها عنها". وروى سعيد "أن عائشة اعتكفت عن أخيها عبد الرحمن بعد ما مات". وقال مالك: لا يمشي أحد عن أحد، ولا يصوم ولا يصلي، وكذلك سائر أعمال البدن. وقال الشافعي: يقضي عنه الحج. وقال أهل الظاهر: يجب القضاء على الولي، للأخبار.
و"إن نذر أن يطوف على أربع طاف طوافين"، نص عليه، وقاله ابن عباس.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: الأحكام تتعلق بما أراده الناس بالألفاظ الملحونة، كقوله حلفت بالله، رفعاً ونصباً. وكقول: الكافر: "أشهد أن محمدٌ رسولَ الله" صار برفع الأول ونصب الثاني. ومن رام جعل جميع الناس في لفظ واحد بحسب عادة قوم بينهم، رام ما لا يمكن عقلاً ولا يصح شرعاً.
نص أحمد على كراهة
__________
1 سورة التوبة آية: 75.

(1/751)

الحلف بالعتق والطلاق، وفي تحريمه وجهان، اختار الشيخ التحريم، واختار في موضع آخر: لا يحرم بل يكره. قوله: ولغو اليمين: أن يحلف على شيء يظنه فيبين بخلافه، وعنه: ليس لغواً وفيه كفارة. قال الشيخ ما معناه: الروايتان: في كل يمين حتى في عتق وطلاق؛ ومن قطع بحنثه في الطلاق والعتق هو ذهول، بل فيه الروايتان، ومحله إذا عقد على زمن ماض. قال الشيخ: وكذا على مستقبل ظاناً صدقه فلم يكن، كمن حلف على غيره يظن أنه يطيعه فلم يفعل، أو ظن المحلوف عليه خلاف نية الحالف ونحو ذلك. وقال: إن المسألة على روايتين، كمن طلق من ظنها أجنبية فبانت امرأته ونحوهما، مما يتعارض فيه التعيين والقصد.
قوله: وإن فعله ناسياً فلا كفارة، وعنه: لا حنث ويمينه باقية، اختاره الشيخ. ولا يعتبر قصد الاستثناء، اختاره الشيخ. ولو أراد تحقيقاً لإرادته لعموم المشيئة، ومثله إن أراد الله وقصد المشيئة، لا إن أراد المحبة والأمر، ذكره الشيخ.
ولو شك في الاستثناء فالأصل عدمه، قال الشيخ: إلا مَن عادته الاستثناء، واحتج بالمستحاضة تعمل بالعادة والتمييز ولم تجلس أقل الحيض، والأصل: وجوب العادة. قال: ولو حلف لا يعذر كفّر، للقسم لا لعذره، مع أنها لا ترفع الإثم. قال أحمد: لا يكثر الحلف فإنه مكروه، وقيل: يستحب لمصلحة كزيادة طمأنينته وتوكيد الأمر وغيره، ومنه قوله لعمر عن العصر: "والله ما صليتها"، تطييباً لقلبه. وقاله في الهدي قال: و"قد حفظ عن رسول الله صلى الله عليه وسلم الحلف في أكثر من ثمانين موضعاً وأمره الله به في سورة "يونس"

(1/752)

و"سبأ" و"التغابن"". ولا تغير اليمين حكم المحلوف عليه، قال الشيخ: لم يقل أحد إنها توجب إيجاباً، أو تحرم تحريماً لا ترفعه الكفارة.
قال: والعقود والعهود متقاربة أو متفقة، فإذا قال: "أعاهد الله أني أحج" فهذا نذر ويمين، وإن قال: "لا أكلم زيداً" فيمين وعهد، لا نذر. فالأيمان إن تضمنت معنى النذر - وهو أن يلتزم لله قربة - لزمه الوفاء، وهو عقد وعهد ومعاهدة لله، لأنه التزم لله ما يطلبه منه. وإن تضمنت معنى العقود التي بين الناس، فمعاقدة ومعاهدة يلزم الوفاء بها. وإن قال: "لعمري " فهو لغو، نصَّ عليه.
ولا يجب إبرار القسم كإجابة سؤال بالله، وقيل: يلزم، قال الشيخ: إنما يجب على معيّن، فلا يجب إجابة سائل مقسم على الناس.
وتوقف في تحريم النذر ولا يضر قوله على مذهب من يلزم أو لا أقل من يرى الكفارة، ذكره الشيخ، لأن الشرع لا يتغير بتوكيد. قال: وإن قصد لزوم الجزاء مع الشرط لزمه مطلقاً عند أحمد. نقل الجماعة فيمن حلف بالمشي إلى بيت الله أو حجه: إن أراد يمينا كفّر، وإن أراد نذراً فعلى حديث عقبة.
وقال الشيخ: إذا حلف بمباح أو معصية فلا شيء عليه، كنذرهما. فإن ما لم يلزم بنذره لا يلزم به شيء إذا حلف به، فإن إيجاب النذر أقوى من إيجاب اليمين.
قوله: إلا أن ينذر ذبح ولده ... إلخ، وعنه: إن قصد اليمين فيمين، وإلا فنذر معصية، فيذبح في مسألة الذبح كبشاً، اختاره الشيخ.
قوله: وإن نذر الصدقة بماله ... إلخ. نقل الأثرم فيمن نذر ماله في المساكين، أيكون الثلث من الصامت أم من جميع ما يملك؟ قال: إنما يكون هذا على قدر ما نوى، أو على قدر مخرج يمينه. والأموال تختلف عند الناس، قال

(1/753)

في الفروع: ويتوجه على اختيار شيخنا كل أحد بحسب عزمه.
وعنده: من نذر صوم الدهر كان له صوم يوم وإفطار يوم. وقال: القادر على فعل المنذور يلزمه، وإلا فله أن يكفّر.
ولا يلزم الوفاء بالوعد، لأنه يحرم بلا استثناء، لقوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلاَّ أَنْ يَشَاءَ اللَّهُ} . 1 وذكر الشيخ وجهاً: أنه يلزم، واختاره. وقال القرافي: اتفق الفقهاء على الاستدلال بالآية، وهو في غاية الإشكال؛ فإن "إلا" ليست للتعليق، و"أنْ" المفتوحة ليست للتعليق، فما بقي في الآية شيء يدل على التعليق بمطابقة ولا التزام، وطول الأيام يحاولون الاستدلال بها ولا يكاد يفطن له ولا يفطنون لهذا المستثنى من أي شيء هو وما هو المستثنى منه، فتأمله.
والجواب: أن هذا استثناء من الأحوال، والمستثنى حالة محذوفة قبل "أن" الناصبة وعامله فيها، أعني: الحال عامله في "أن". وتقريره: 2 {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً?} 3 في حالة من الأحوال، إلا متعلّقاً بـ"إن شاء 4 الله"، ثم حذفت معلقاً والباء من أن فيكون النهي المتقدم مع "إلا" المتأخرة قد حصرت القول في هذه الحال دون سائر الأحوال؛ فتختص هذه الحال بالإباحة وغيرها بالتحريم. وترك المحرم واجب، وليس شيء هناك يترك به الحرام إلا هذه، فتكون واجبة. وأما مدرك التعلق فهو قولنا: معلقاً، فإنه يدل على أنه تعلق في تلك الحالة، كما إذا قال: لا تخرج إلا ضاحكاً، فإنه يفيد الأمر بالضحك للخروج، وانتظم معلقاً مع "أن" بالباء المحذوفة، واتجه الأمر بالتعليق على المشيئة من هذه الصيغة عند الوعد بالأفعال.
__________
1 سورة آية: 23-24.
2 في المطبوعة: تقريره في (لا تقولن ... ) .
3 سورة الكهف آية: 23.
4 في المطبوعة: (بأن يشاء) .

(1/754)


كتاب القضاء - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب القضاء
الأصل في مشروعيته: الكتاب والسنة والإجماع.
أما الكتاب، فقوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} ، 1 وقوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الآية 2.
وأما السنة، فقوله: "إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر". 3 متفق عليه. وأجمعوا على مشروعية نصب القضاة.
وهو فرض كفاية، وفيه فضل عظيم لمن قوي على القيام به وأدى الحق فيه، وفيه خطر كبير ووزر كبير لمن لم يؤد الحق فيه؛ ولذلك كان السلف يمتنعون منه.
ويجب على الإمام أن ينصب في كل إقليم قاضياً، ويختار أفضل من يجد. وإن وجد غيره كره له طلبه، بغير خلاف، لقوله: "لا تسأل الإمارة" 4 الحديث متفق عليه.
وله طلب الرزق لنفسه وأمنائه مع الحاجة، في قول أكثر أهل العلم.
ولا يجوز أن يوليه على أن يحكم بمذهب إمام بعينهن لا نعلم فيه خلافاً.
وإذا ولى الإمام قاضياً ثم مات، لم ينعزل القاضي، "لأن الخلفاء ولّوا حكاماً فلم ينعزلوا بموتهم". وكذلك لا ينعزل إذا عزل الإمام. فأما إن عزله الإمام
__________
1 سورة المائدة آية: 49.
2 سورة النساء آية: 65.
3 البخاري: الاعتصام بالكتاب والسنة (7352) , ومسلم: الأقضية (1716) , والترمذي: الأحكام (1326) , والنسائي: آداب القضاة (5381) , وأبو داود: الأقضية (3574) , وابن ماجة: الأحكام (2314) , وأحمد (4/198, 4/204) .
4 البخاري: كفارات الأيمان (6722) , ومسلم: الأيمان (1652) , والترمذي: النذور والأيمان (1529) , والنسائي: آداب القضاة (5384) , وأبو داود: الخراج والإمارة والفيء (2929) , وأحمد (5/62, 5/63) , والدارمي: النذور والأيمان (2346) .

(1/755)

الذي ولاه أو غيره انعزل، "لأن عمر كان يولي الولاة ثم يعزلهم، ومن لم يعزله عزله عثمان بعده، إلا القليل".
وإذا تحاكم رجلان إلى من يصلح للقضاء وحكماه بينهما، جاز ونفذ حكمه، وقيل: لا يلزمه إلا بتراضيهما، ولا يكون إلا بعد المعرفة بحكمه. ولنا: حديث أبي شريح وقوله صلى الله عليه وسلم: "ما أحسن هذا". ولا يجوز نقض حكمه، وقيل: للحاكم نقضه إذا خالف رأيه.

(1/756)

باب أدب القاضي
ينبغي أن يكون قوياً من غير عنف، ليِّناً من غير ضعف، حليماً متأنياً، ذا فطنة. قال عمر بن عبد العزيز: "سبع إن فات القاضي منها واحدة كان فيه وصمة: العقل، والفقه، والورع، والنزاهة، والصرامة، والعلم بالسنن، والحلم".
وله أن ينتهر الخصم إذا التوى، ويصيح عليه. وإن قال: "حكمت عليَّ بغير حق" فله تأديبه، وله العفو. ويستعين بالله، ويتوكل سراً عليه، ويدعوه أن يعصمه من الزلل ويوفقه لما يرضيه.
ولا يكره القضاء في المسجد، ويبدأ بالأول فالأول. ويعدل بين الخصمين في لحظه ولفظه والدخول عليه. ويحضر مجلسه الفقهاء ويشاورهم.
ولا يقضي وهو غضبان، ولا حاقن، ولا في شدة الجوع والعطش والهمّ والوجع والبرد المؤلم والحر المزعج والنعاس. ولا يحل له أن يرتشي، ولا يقبل هدية إلا ممن كان يهاديه قبل ولايته، بشرط ألا يكون له حكومة، ويرد الرشوة والهدية إلى ربها، ويحتمل أن يجعلها في بيت المال، "لأنه لم يأمر ابن اللتبية أن يردها". قال أحمد: إذا أهدى البطريق لصاحب الجيش، لم تكن له دون سائر الجيش.
ويكره أن يتولى البيع والشراء بنفسه، ويوكل فيه من لا يعلم أنه وكيله. وإن احتاج لم يكره، "لأن أبا بكر قصد السوق يتجر، حتى فرضوا له".

(1/757)

باب طرق الحكم وصفته
...
باب طريق الحكم وصفته
إذا جلس له 1 خصمان، فله أن يقول: من المدعي منكما؟ أو يسكت حتى يبتدئ. ويستحب أن يجلسا بين يديه، لما روى أبو داود "أنه صلى الله عليه وسلم قضى أن يجلس الخصمان بين يدي الحاكم". ولا يقول لأحدهما: "تكلم"، لأنه تفضيل له. فإن ذهب المدعى عليه يتكلم، منعه حتى يفرغ المدعي. ثم يقول له: ما تقول فيما ادعاه؟ فإن أقر لم يحكم إلا بمسألة المدعي، ويحتمل أن يجوز له ذلك.
والحكم: أن يقول: "ألزمتك"، أو "قضيت عليك"، أو "اخرج إليه منه". وللمدعي أن يقول: "لي بينة"، فإن لم يقل، قال الحاكم: "ألك بينة؟ " لقوله للحضرمي: "ألك بينة؟ قال: لا. قال: فلك يمينه". 2 صححه الترمذي. فإن قال: "لي بيّنة" أمره بإحضارها، وقيل: لا يأمره. فإذا حضرت، لم يسألها الحاكم حتى يسأله المدعي ذلك. فإذا سمعها وكانت صحيحة، حكم بها إذا سأله المدعي. ولا خلاف أنه يجوز له الحكم بالإقرار والبيّنة في مجلسه، إذا سمعه معه شاهدان. فإن لم يسمعه معه أحد أو شاهد واحد فله الحكم، نص عليه.
وليس له الحكم بعلمه في غير مجلسه، وعنه: ما يدل على جوازه. وقيل: لا يحكم في حق الله بعلمه، بخلاف حق الآدميين. ولنا: قوله: "أقضي على نحو ما أسمع"، 3 فدل على أنه لا يقضي بما يعلم. وكلامه لهند فتيا،
__________
1 في المطبوعة: إليه.
2 مسلم: الإيمان (139) , والترمذي: الأحكام (1340) , وأبو داود: الأيمان والنذور (3245) والأقضية (3623) , وأحمد (4/317) .
3 البخاري: الحيل (6967) , ومسلم: الأقضية (1713) , والنسائي: آداب القضاة (5401) , وأبو

(1/758)

لا حكم. وما ذكروه من قصة عمر مع أبي سفيان إنكار لمنكر رآه، لا حكم، بدليل أنه ما وجد منه دعوى ولا إنكار بشروطهما.
فإن قال: "ما لي بيّنة"، فالقول قول المنكر مع يمينه. فإن سأل إحلافه أحلفه. فإن حُلّف أو حلف من غير سؤال المدعي لم يعتدّ بيمينه. وإن نكل قضى عليه بالنكول، وقيل: تردّ على الخصم، فإن نكل صرفهما. وإن ادعى بيّنة بعد قوله: "ما لي بينة" لم تقبل، ويحتمل أن تقبل، لأنه يجوز أن ينسى أو لا يعلمها. وإن قال: "لي بيّنة، وأريد يمينه"، فإن كانت غائبة فله إحلافه، وإن كانت حاضرة لم يملك إحلافه، لقوله: "شاهداك أو يمينه، ليس لك إلا ذلك". 1 فإذا قال المدعي: "أريد يمينه، لا أريد إقامتها"، فله ذلك. فإن حلف المدعى عليه، ثم أراد المدعي إقامتها، لم يملك ذلك، في أحد الوجهين.
وإن حلف المنكر، ثم أحضر المدعي بيّنة، حكم بها. فإن طلب حبس المدعى عليه، وإقامة كفيل إلى إقامة بيّنته البعيدة لم يقبل منه، لأنه لم يثبت له حق. وإن قال: لي حساب أريد أن أنظر فيه، لم يلزم المدعي إنظاره، وقيل: يمهل ثلاثاً. فإن ادعى عليه عيناً في يده فأقر بها لغيره، جعله الخصم فيها. وهل يحلف المدعي؟ على وجهين. ولا تصح الدعوى إلا محررة تحريراً تعلم به، إلا في الوصية والإقرار، فإنه يصح بالمجهول. فإن كان أثماناً، فلا بد من ذكر الجنس والقدر والنوع. وإن كان عيناً، حاضرة عيّنها بالإشارة. وإن كانت غائبة، ذكر صفاتها إن كانت تنضبط، وإلا قيمتها. وإن كانت تالفة من ذوات الأمثال، ذكر قدرها وجنسها وصفتها.
ولا يقضي على غائب إلا في حقوق الآدميين. فإن قامت
__________
1 البخاري: الرهن (2516) , ومسلم: الإيمان (138) , والترمذي: البيوع (1269) وتفسير القرآن (2996) , وأبو داود: الأيمان والنذور (3243) , وابن ماجة: الأحكام (2323) , وأحمد (1/377, 1/379, 1/416, 1/426, 1/442, 1/460) .

(1/759)

بسرقة حكم بالمال دون القطع. وإن كان في البلد، لم تسمع البينة حتى يحضر؛ فإن امتنع سمعت.
ويعتبر في البيّنة: العدالة ظاهراً وباطناً، وعنه: تقبل شهادة كل مسلم لم تظهر منه ريبة. ولا يقبل في الجرح والتعديل والترجمة والرسالة إلا قول عدلين، وعنه: يقبل واحد "لأنه صلى الله عليه وسلم أمر زيداً أن يتعلم كتاب يهود". وعن أحمد: لا يقضي على غائب، وبه قال أبو حنيفة وأصحابه، لقوله لعلي: "لا تقض للأول حتى تسمع الآخر". 1 صححه الترمذي. ولنا: حديث هند وحديث عليّ نقول به. إذا تقاضى إليه رجلان لم يجز الحكم قبل سماع كلامهما، وهو يقتضي حضورهما.
وكذا الحكم في المشتهر في البلد والميت والصبي والمجنون. وهل يحلف المدعي أنه لم يبرأ إليه منه ولا من شيء منه؟ على روايتين. ثم إذا قدم الغائب، أو بلغ الصبي، أو زال الجنون، فهو على حجته. وإذا قضى على الغائب سلم إلى المدعي، ويحتمل أن لا يدفع إليه حتى يقيم كفيلاً.
وإذا اختلفا في دار في يد أحدهما، فأقام المدعي بيّنة أنها ملكه منذ شهر أو أمس، فهل تسمع؟ على وجهين. ومن كان له على إنسان حق لا يملك أخذه بالحاكم، لم يجز أن يأخذ قدر حقه. وحكم الحاكم لا يزيل الشيء عن صفته في الباطن. قال ابن المنذر تفرد أبو حنيفة، فقال: لو استأجرت المرأة شاهدين فشهدا بطلاق زوجها، وهما يعلمان كذبها، فحكم الحاكم بطلاقها، حل لها أن تتزوج وحل لأحد الشاهدين نكاحها. قال ابن المنذر: يكره للقاضي أن يفتي في الأحكام، كان شريح يقول: أنا أقضي ولا أفتي.
__________
1 الترمذي: الأحكام (1331) , وأبو داود: الأقضية (3582) .

(1/760)

باب حكم كتاب القاضي إلى القضي
...
باب حكم كتاب القاضي إلى القاضي
الأصل فيه الكتاب والسنة والإجماع.
أما الكتاب، فقوله تعالى: {إني ألقي إلي كتاب كريم} 1.
وأما السنة، فـ"إنه صلى الله عليه وسلم كتب إلى ملوك الأطراف وإلى عماله".
يقبل في المال وما يقصد به المال، كالقرض والغصب، ولا يقبل في حد الله. وهل يقبل فيما عدا ذلك، مثل النكاح والطلاق؟ على روايتين.
ويجوز أن يكتب إلى معيّن وإلى من يصل إليه من القضاة.
ولا يقبل الكتاب إلا أن يشهد به شاهدان، وحكي عن الحسن وسوار والعنبري أنهم قالوا: إذا عرف خطه وختمه قبله، وهو قول أبي ثور.
__________
1 سورة النمل آية: 29.

(1/761)

باب القسمة
الأصل فيها: قوله تعالى: {أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ} ، 1 وقوله: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى} الآية 2.
هي نوعان:
(قسمة تراض) : وهي ما فيه ضرر أو رد عوض من أحدهما، كالدور الصغار التي لا يمكن قسمها، لا يجوز فيها إلا ما يجوز في البيع. وهل يلزم بالقرعة إذا قسمها حاكم أو رضوا بقاسم؟ فيه وجهان: أحدهما: يلزم، والثاني: لا يلزم إلا بالتراضي.
وإن تراضيا بغير قرعة جاز ذلك. وكذلك لو خيّر أحدهما صاحبه فاختار، ويلزم ههنا بالتفرق والتراضي. والضرر المانع: نقص القيمة، وعنه: ما لا يمكن أحدهما الانتفاع بنصيبه مفردا، فيما كان ينتفع به مع الشركة، والأول ظاهر كلام الشافعي، لأن النقص ضرر وهو منفي شرعاً. وقال مالك: يجبر الممتنع ولو استضر.
الثاني: (قسمة الإجبار) : وهي ما لا ضرر فيه ولا رد عوض، وهذه إفراز حق لا بيع. وإن كان في القسمة تقويم لم يجز أقل من قاسمين، وإلا أجزأ واحد.
__________
1 سورة القمر آية: 28.
2 سورة النساء آية: 8.

(1/762)

باب الدعوات والبينات
...
باب الدعاوى والبينات
إذا تداعيا عيناً في يد أحدهما، فهي له مع يمينه. وإن تنازع صاحب الدار والخياط الإبرة والمقص، فهما للخياط. وإن تنازعا عرصة فيها شجر أو بناء لأحدهما، فهي له. وإن تنازع الزوجان أو ورثتهما في قماش البيت، فما يصلح للرجال فللرجال، وما يصلح للنساء للمرأة، وما يصلح لهما بينهما. وإذا لم يكن لأحد يد حكمية بل تنازعا في غير قماش بينهما، فلا يرجح أحدهما بصلاحية ذلك له، بل إن كان في يد أحدهما فهو له، وإن كان في أيديهما فهو بينهما، وإن كانت في يد غيرهما اقترعا، واليمين على من حكمنا له بها في كل المواضع إذا لم يكن بيّنة.
وإن كان لأحدهما بيّنة حكم له بها ولم يحلف، وهو قول أهل الفتيا. وقال شريح والنخعي: يحلف. وقال الشافعي: إذا كان المشهود عليه لا يعبر عن نفسه في دعوى القضاء والإبراء، أحلف المشهود له، وهذا حسن. وإن كان لكل منهما بيّنة، حكم بها للمدعي. وعنه: إن شهدت بيّنة المدعى عليه أنها نتجت في ملكه أو قطيعة من الإمام قدمت. وتسمى بينة المدعي بيّنة الخارج، وبيّنة المدعى عليه بيّنة الداخل. وعنه: أن بيّنة الداخل تقدم بكل حال، وهو قول الشافعي وأبي عبيد وقال: هو قول أهل المدينة وأهل الشام، وأيهما قدّم لم يستحلف صاحبها، وقيل: بلى.
وإن كانت العين في يديهما تحالفا، وقسمت بينهما، لا نعلم فيه خلافاً، لما روى أبو موسى: "أن رجلين اختصما في بعير، فأقام كل واحد

(1/763)

منهما شاهدين؛ فقضى رسول الله صلى الله عليه وسلم بالبعير بينهما نصفين". 1 رواه أبو داود. ولا يرجح أحدهما بكثرة العدد، ولا اشتهار العدالة؛ وهو قول الشافعي. وقال مالك: ترجح، وإن تساوتا قسمت بينهما بغير يمين، وعنه: بلى، كمن لا بيّنة لهما. وعنه: يقرع بينهما. والأول أصح، لخبر أبي موسى.
وإن تداعيا عيناً في يد غيرهما، أقرع بينهما، فمن خرجت له القرعة حلف وأخذها، لحديث أبي هريرة: "أن رجلين تداعيا عيناً لم يكن لواحد منهما بيّنة، فأمرهما رسول الله صلى الله عليه وسلم أن يستهما على اليمين، أحبّا أم كرها". رواه أبو داود، فإن كان لكل منهما بيّنة، فعنه: "تسقط، ويقترعان"، روي عن ابن عمر وابن الزبير. وبه قال إسحاق وأبو عبيد، لما روى الشافعي عن ابن المسيب: "أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم في امرأة، وجاء كل واحد منهما بشهود عدول على عدة واحدة، فأسهم النبي صلى الله عليه وسلم بينهما". وعنه: "تستعمل البينات، وتقسم العين بينهما"، وهو قول قتادة وحماد، لحديث أبي موسى، وقيل: يقدم أحدهما بالقرعة، وهو قول الشافعي.
__________
1 النسائي: آداب القضاة (5424) , وأبو داود: الأقضية (3613) , وابن ماجة: الأحكام (2330) , وأحمد (4/402) .

(1/764)

باب تعارض البيّنتين
إذا أتلف ثوباً فشهدت بيّنة أن قيمته ثلاثون، وشهدت أخرى أن قيمته عشرون، لزمه أقل القيمتين؛ وبه قال الشافعي. وقال أبو حنيفة: يلزمه ثلاثون.
ولو ماتت امرأة وابنها، فقال زوجها: ماتت فورثناها، ثم مات ابني فورثته. وقال أخوها: بل مات ابنها فورثتْه، ثم ماتت فورثناها. حلف كل على إبطال دعوى صاحبه، وكان ميراث الابن لأبيه، وميراث المرأة: لزوجها واحد وأخيها نصفين. وإن أقام كل منهما بيّنة، تعارضتا وسقطتا.

(1/765)


كتاب الشهادات - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الشهادات
الأصل فيها: الكتاب والسنة والإجماع. قال تعالى: {وَاسْتَشْهِدُوا شَهِيدَيْنِ} الآية، 1وغيرها، وقوله: "شاهداك أو يمينه" 2.
تحمُّل الشهادة وأداؤها فرض كفاية، وهل يأثم بالامتناع إذا دعي مع وجود غيره؟ قيل: يأثم، لقوله: {وَلا يَأْبَ {الشُّهَدَاءُ إِذَا مَا دُعُوا} ، 3 وقيل: لا.
ولا يجوز لمن تعينت عليه أخذ الأجرة، وكذا من لم تتعين عليه، في الأصح. ومن عنده شهادة في حد، أبيح إقامتها ولم يستحب. وللحاكم أن يعرض له بالوقوف عنها، لقصة عمر. ومن كانت عنده شهادة لإنسان، لم يقمها قبل سؤاله. فإن لم يعلم، استحب إعلامه، وله إقامتها قبل ذلك.
وتجوز الشهادة لمن عرف المشهود عليه يقيناً، وقد يحصل بالسماع؛ ولهذا قبلت رواية الأعمى، ورواية من روى عن أزواج النبي صلى الله عليه وسلم من غير محارمهن. فإن لم يعرف المشهود عليه وعرفه إياه من يعرفه، فعنه: لا يشهد، وحمل على الاستحباب، لتجويزه الشهادة بالاستفاضة. وقال: لا تشهد على امرأة إلا بإذن زوجها، وهذا يحتمل ألا يدخل عليها بيتها إلا بإذنه لِـ"نهيه صلى الله عليه وسلم أن يستأذن على النساء إلا بإذن أزواجهن". رواه أحمد.
__________
1 سورة البقرة آية: 282.
2 البخاري: الرهن (2516) , ومسلم: الإيمان (138) , والترمذي: البيوع (1269) وتفسير القرآن (2996) , وأبو داود: الأيمان والنذور (3243) , وابن ماجة: الأحكام (2323) , وأحمد (1/377, 1/379, 1/416, 1/426, 1/442, 1/460) .
3 سورة البقرة آية: 282.

(1/766)

وإذا عرف خطه ولم يذكرها، فهل يجوز له أن يشهد؟ على روايتين.
وأجمعوا على صحة الشهادة بالاستفاضة على النسب، واختلفوا فيما سواه، فقال أصحابنا: تجوز في تسعة أشياء: النكاح، والملك المطلق، والوقف، ومصرفه، والموت، والعتق، والولاء، والولاية، والعزل. وقال أبو حنيفة: لا تقبل إلا في النكاح والموت. ولنا: أن هذه تتعذر الشهادة عليها غالباً لمشاهدتها أو مشاهدة أسبابها، فجازت كالنسب. قال مالك: ليس عندنا من يشهد على أحباس أصحاب رسول الله صلى الله عليه وسلم إلا بالسماع.
وقال: السماع في الأجناس والولاء جائز. قيل لأحمد: أتشهد أن فلانة امرأة فلان، ولم يُشهد؟ قال: نعم، إذا كان مستفيضاً. فأشهد أن فاطمة بنت رسول الله، وأن خديجة وعائشة زوجتاه، وكل أحد يشهد بذلك من غير مشاهدة.
ولا تقبل الاستفاضة إلا من عدد يقع العلم بخبرهم، وقيل: تسمع من عدلين، وهو قول المتأخرين من الشافعية. وإذا مات رجل فادعى آخر أنه وارثه، فشهد شاهدان أنه وارثه، لا يعلمان له وارثاً غيره، سلّم المال إليه ولو لم يكونا من أهل الخبرة. فإن قالا: لا نعلم له غيره في هذه البلد، احتمل أن يسلّم المال إليه، واحتمل ألا يسلّم. فالأول قول أبي حنيفة، والاحتمال الثاني قول مالك والشافعي.
وتجوز شهادة المستخفي، وهو قول الشافعي، وعنه: لا. وقال مالك: إن كان المشهود عليه ضعيفاً يخدع لم يقبل عليه، وإلا قبلت. ومن سمع من يقر بحق، أو سمع حاكماً يحكم، أو يشهد على حكمه، جاز

(1/767)

أن يشهد، وعنه: لا حتى يشهده. وعنه: إن سمعه يقر بقرض لا يشهد، وإن سمعه يقر بديْن شهد، لأن المقترض يجوز أن يكون أوفاه.
وحق الآدمي المعيّن لا تسمع الشهادة به إلا بعد الدعوى، والذي على غير معيّن كالوقف أو حق خالص لله كالحدود الخالصة والزكاة أو الكفارة، فلا يفتقر إلى تقدم الدعوى، كما "شهد أبو بكرة وأصحابه وأبو هريرة على قدامة".

(1/768)

باب شروط من تقبل شهاداته
...
باب شروط من تقبل شهادته
وهي ستة:
أحدها: (البلوغ) : فلا تقبل شهادة الصبيان، وعنه: تقبل ممن هو في حال العدالة، وعنه: لا تقبل إلا في الجراح إذا شهدوا قبل الافتراق. قال إبراهيم: كانوا يجيزون شهادة بعضهم على بعض.
الثاني: (العقل) .
الثالث: (الكلام) :فلا شهادة لأخرس، قيل لأحمد: فإن كتبها؟ قال: لا أدري. وقال مالك والشافعي: تقبل إذا فهمت إشارته.
الرابع: (الإسلام) : إلا في الوصية في السفر، وقيل: تقبل شهادة بعضهم على بعض، ثم اختلف من قاله؛ فمنهم من قال: الكفر ملّة واحدة، فتقبل شهادة اليهودي على النصراني وعكسه، قاله الثوري وأبو حنيفة وأصحابه. وعن إسحاق وأبي عبيد: لا تقبل شهادة كل ملة بعضها على بعض.
الخامس: (الحفظ) : فلا شهادة لمغفل، ولا معروف بكثرة الغلط والنسيان.
السادس: (العدالة) : وهي استواء أحواله في دينه، وقيل: من لم تظهر منه ريبة. وظاهر قول الشافعي وابن أبي ليلى والثوري وأبي حنيفة وأصحابه: قبول شهادة أهل الأهواء، ويتخرج قبول شهادة أهل الذمة على شهادة أهل الأهواء إذا لم يتدين بالشهادة الموافقة على مخالفيه، كالخطابية.
وكل لعب فيه قمار فهو محرم، وهو من الميسر، وأما الذي لا عوض فيه، فمنه محرم كاللعب بالنرد، والشطرنج كالنرد في التحريم. فأما اللعب بالحراب كما فعل الحبشة وما في معناه إذا لم يتضمن ضرراً ولا شغلا عن فرض، فالأصل إباحته.
والملاهي ثلاثة:

(1/769)

محرم، وهو ضرب الأوتار والنايات والمزامير والعود والطنبور والمعرقة والرباب ونحوها.
ومباح، وهو الدف. فأما الضرب بالقضيب، فيكره إذا انضم إليه مكروه أو محرم، كالتصفيق والغناء والرقص.
واختلف أصحابنا في حكم الغناء، فقال بعضهم: مباح إذا لم يكن معه منكر، لحديث الجاريتين. وقال الشافعي: مكروه غير محرم. وذهب آخرون إلى تحريمه، واحتجوا بقول ابن الحنفية في قوله: {وَاجْتَنِبُوا قَوْلَ الزُّورِ ?} ، 1 قال: الغناء. ويقول ابن مسعود وابن عباس في قوله: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ} : 2 "إنه الغناء".
والحداء الذي تساق به الإبل مباح، وكذلك سائر أنواع الإنشاد ما لم يخرج إلى حد الغناء. والشعر كالكلام، حسنه حسن وقبيحه قبيح، وليس في إباحته الشعر خلاف، وقد قاله الصحابة والعلماء.
ولا يعتبر في التوبة إصلاح العمل، وعنه: يعتبر إصلاح العمل سنة.
وشهادة ولد الزنى جائزة في قول الأكثر، وكذا شهادة الإنسان على فعل نفسه، كالمرضعة والقاسم والحاكم. وكذا شهادة البدوي على القروي.
ويمنع قبول شهادة القرابة، فلا تقبل شهادة والد لولده وعكسه، ولو ولد بنات، وعنه: تقبل شهادة الابن لأبيه لا عكسه، وعنه: تقبل شهادة كل منهما فيما لا تهمة فيه، كالنكاح والقصاص والمال إذا كان مستغنياً عنه، وبه قال إسحاق وابن المنذر، لعموم الآيات. وتقبل شهادة بعضهم على بعض في الأصح.
ولا تقبل شهادة أحد الزوجين لصاحبه، وبه قال مال، وعنه: تقبل؛ وبه
__________
1 سورة الحج آية: 30.
2 سورة لقمان آية: 6.

(1/770)

قال الشافعي. قال ابن المنذر: أجمعوا على أن شهادة الأخ لأخيه جائزة، وقال مالك: لا تقبل شهادة الصديق الملاطف، ولا تقبل ممن يجر بها إلى نفسه نفعاً، كالوارث لموروثه بالجرح قبل الاندمال، ولا شهادة الشفيع ببيع ما له فيه شفعة، ولا شهادة الغرماء بديْن المفلس، ولا شهادة الموصى له للميت، ولا الوكيل لموكله بما هو موكل فيه، ولا الشريك لشريكه، لا نعلم فيه خلافاً أي: الشريك، ولا شهادة الوصي للموصى إليهم إذا كانوا في حجره، في قول الأكثر، وأجازها شريح وأبو ثور، إذا كان الخصم غيره.
ولا تقبل شهادة من يدفع بها عن نفسه ضرراً، قال الزهري: مضت السنة في الإسلام أن لا تجوز شهادة خصم، ولا ظنين وهو: المتهم. ولا تقبل شهادته على عدوه، في قول أكثر أهل العلم، لحديث: "ولا ذي غمر على أخيه". 1 وإن شهد الفاسق فردّت، ثم تاب فأعادها، لم تقبل للتهمة، وبه قال الشافعي، وقال المزني وأبو ثور: لا يشترط في التحمل العدالة ولا البلوغ ولا الإسلام. و"كان ناس يروون عنه صلى الله عليه وسلم بعد أن كبروا، مثل الحسنين 2 وابن الزبير"، وعن مالك: ترد فيمن أسلم وبلغ.
والمشهود به خمسة أقسام:
(أحدها) : الزنى، فلا يقبل فيه إلا أربعة، وأجمعوا على اشتراط عدالتهم باطناً وظاهراً، والأكثر على اشتراط كونهم رجالاً أحراراً. وهل يثبت الإقرار بالزنى بشاهدين أو أربعة؟ على روايتين.
(الثاني) : القصاص وسائر الحدود، فلا يقبل إلا رجلان حرّان، إلا ما روي عن عطاء وحماد أنه يقبل فيه رجل وامرأتان. ولا تقبل الشهادة على القتل إلا مع زوال الشبهة في لفظ الشهادة نحو: ضربه فقتله.
__________
1 أبو داود: الأقضية (3600) , وأحمد (2/204, 2/208) .
2 في الأصل: (كالحسن والحسين) وتناهما تغليباً.

(1/771)

(الثالث) : ما ليس بمال ولا يقصد به المال، ويطلع عليه الرجال غالباً، كالنكاح والطلاق والوكالة في غير المال والوصية وما أشبه ذلك، فلا يقبل فيه إلا رجلان. وعنه في النكاح والرجعة والعتق: يقبل رجل وامرأتان. وعنه في العتق: شاهد ويمين المدعي. وعنه في الإعسار: لا يثبت إلا بثلاثة، لحديث قبيصة. وقال القاضي: حديثه في حل المسألة، لا في الإعسار.
(الرابع) : المال وما يقصد به المال، كالبيع والقرض والرهن وجناية الخطإ، يقبل شاهد ويمين.
(الخامس) : ما لا يطلع عليه الرجال، كعيوب النساء تحت الثياب والرضاع والاستهلال والبكارة والثيوبة ونحوه، فيقبل فيه شهادة امرأة واحدة، وعنه: لا يقبل أقل من امرأتين.
ولا نعلم خلافاً في قبول النساء المنفردات في الجملة.
والشهادة على الشهادة جائزة إجماعاً، في المال وما يقصد به المال. وقال مالك: يقبل في الحدود وفي كل حق. وشروطها تعذر شهادة الأصل بموت أو مرض أو غيبة إلى مسافة القصر. وعنه: لا تقبل إلا أن يموت شاهد الأصل، ولا يجوز له أن يشهد حتى يسترعيه. وثبتت شهادة شاهدي الأصل بشاهدين يشهدان عليهما. وقال ابن بطة: لا بد من أربعة، على كل واحد اثنان. قال أحمد: شاهد على شاهد يجوز، لم يزل الناس على هذا، شريح فمن دونه، إلا أن أبا حنيفة أنكره.
ومتى رجع شهود المال بعد الحكم، لزمهم الضمان، ولم ينقض الحكم. وإن رجع شهود العتق غرموا القيمة. وإن رجع شهود الطلاق قبل الدخول غرموا نصف المسمى. وإذا عين العدل شهادته بحضرة الحاكم فزاد فيها أو نقص، قبلت منه ما لم يحكم بشهادته.

(1/772)

والحقوق على ضربين:
أحدهما: 1 ما هو حق الآدمي وهو على ضربين:
أحدهما: مال أو مقصود به المال، كالبيع والقرض والصلح.
الثاني: ما ليس بمال ولا مقصود منه المال، وهو كل ما لا يثبت إلا بشاهدين، كالقصاص، ففيه روايتان: إحداهما: لا يستحلف المدعى عليه. قال أحمد: لم أسمع من مضي جوّز الأيمان، إلا في الأموال خاصة. والثانية: يستحلف في الطلاق والقصاص. وقال الشافعي: يستحلف في كل حق لآدمي.
وحقوق الله لا يستحلف فيها، بلا خلاف في الحدود، وأما الزكاة، فإذا ادعى الساعي أن الحول تم أو النصاب، فقال أحمد: لا يستحلف الناس على صدقاتهم. وقال الشافعي: يستحلف. ومن حلف على فعل نفسه أو دعوى عليه في الإثبات، حلف على البت وعلى نفي فعل الغير، فإنها على نفي العلم. وقال الشافعي والنخعي كلها على نفي العلم. ومن توجهت عليه يمين لجماعة فقال: أحلف يميناً واحدة، فرضوا جاز، وإلا حلف لكل واحد يميناً. ولا تدخل اليمين النيابة، فلا يحلف الولي عن الصغير والمجنون.
__________
1 لم يذكر الثاني، ولعله من قوله: وحقوق الله "الطبعة السلفية".

(1/773)


كتاب الإقرار - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الإقرار
يصح من كل مكلف مختار، غير محجور عليه. وإن أكره على وزن مال، فباع داره لذلك صح. ومن أقر بحق ثم ادعى إكراهاً، لم يقبل إلا ببيّنة، إلا أن يكون دلالة، كالقيد والحبس، فقوله مع يمينه. ويصح إقرار المريض المرض المخوف، بغير المال. وإن أقر بمال لمن لا يرثه صح، حكاه ابن المنذر إجماعاً. ولا يحاصّ المقر له غرماء الصحة، وقيل: بلى؛ وهو قول مالك والشافعي وأبي عبيد، وذكر أنه قول أكثر أهل المدينة. وإن أقر لوارث، لم يقبل إلاّ ببيّنة، وقال عطاء والحسن وإسحاق: تقبل. وقال مالك: يصح إذا لم يتهم، إلا أن يقر لزوجته بمهر مثلها فأقل، فيصح في قول الجميع، إلا الشعبي. وإن أقر لوارث وأجنبي، فهل يصح في حق الأجنبي؟ على وجهين.
وإن أقر لوارث فصار عند الموت غير وارث لم يصح، وعكسه يصح. وإن أقرّ بوارث صح، وعنه: لا. وإن أقر بطلاقها في صحته، يعني: وهو مريض، لم يسقط ميراثها. ويصح إقراره بإحبال الأمة.
ويصح الإقرار لكل من يثبت له الحق، فإذا أقر لعبد صح، ولو كذب سيده. وإن تزوج مجهولة فأقرت بالرق، لم يقبل إقرارها. وإن أقر الورثة على موروثهم بديْن، لزمهم قضاؤه من التركة. فإن أقر به بعضهم، لزمه بقدر ميراثه. وإن أقر لكبير عاقل فلم يصدّقه، بطل إقراره، وقيل: يؤخذ المال حتى يظهر مالكه 1.
__________
1 في المطبوعة: (مالك) .

(1/774)

باب ما يحصل به الإقرار
إذا ادعى عليه ألفاً، فقال: "نعم" أو "صدقتَ"، كان مقراً. وقوله: "أنا أقر" ليس بإقرار. وإن قال::أنا مقر"، فاحتمالان. ولو قال: "بعتك إن شاء الله"، أو "زوجتك إن شاء الله"، فقال ابن شاقلا: لا أعلم خلافاً عنه في أنه إذا قيل له: قبلت هذا النكاح؟ قال: "نعم، إن شاء الله"، أن النكاح واقع.
وإن قال له: علي ألف إن شهد به فلان، لم يكن مقراً. وإن قال: إن شهد به فلان فهو صادق، احتمل وجهين. وإن قال له: عليّ ألف قد استوفاه، أو ثمن خمر، أو تكفلت به على أني بالخيار، لزمه ولا يقبل قوله.
ولا يقبل رجوع المقر إلا في الحد. وإن قال: له عندي رهن، وقال المالك: وديعة، فالقول قول المالك. وإن قال: له عندي ألف، وفسره بديْن أو وديعة، قبل منه، لا نعلم فيه خلافاً.

(1/775)

باب الإقرار بالمجمل
إذا قال: له عليَّ شيء، قيل: فسّره. فإن أبى حُبس. وإن فسّره بحق شفعة أو مال قُبل. وإن فسّره بما ليس بمال، كخمر وميتة لم يقبل، وبكلب أو حد قذف فوجهان.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: ما يستفيده بالولاية لا حد له شرعاً، بل يتلقى من الألفاظ والأحوال والعرف. وقال: من أوجب تقليد إمام بعينه استتيب، فإن تاب وإلا قُتل. وإن قال: "ينبغي"، كان جاهلاً ضالاً. ومن كان متبعاً لإمام فخالفه في بعض المسائل لقوة الدليل، أو لكون أحدهما أعلم أو أتقى، فقد أحسن، ولم يُقدح في عدالته بلا نزاع.
وقال: في هذه الحال يجوز عند أئمة الإسلام، وقال: بل يجب، ولا ينعزل قبل علمه بالعزل، رجحه الشيخ، وقال: هو المنصوص عن أحمد، لأن في الولاية حقا لله.
قال ابن حزم: أجمعوا على أنه لا يحل لحاكم ولا مفت تقليد رجل لا يحكم ولا يفتي إلا بقوله. يحرم الحكم والفتيا بالهوى إجماعاً، وبقول أو وجه من غير نظر في الترجيح، إجماعاً. ويجب أن يعمل بموجب اعتقاده في ما لَه أو عليه، إجماعاً، قاله الشيخ. وقال: الولاية لها ركنان: القوة والأمانة، فالقوة في الحكم ترجع إلى العلم بالعدل وتنفيذ

(1/776)

الحكم، والأمانة ترجع إلى خشية الله، وهذه الشروط تعتبر حسب الإمكان.
ويجب تولية الأمثل فالأمثل، وعلى هذا يدل كلام أحمد وغيره. فيولى للعدم أنفع الفاسقَيْن وأقلهما شراً، وأعدل المقلدَيْن وأعرفهما بالتقليد.
وقال: إن حكّم أحدهما خصمه أو حاكما، فأفتى في مسألة اجتهادية جاز. وقال في عمل الولاية بعد ذكر التحكيم: وكذلك يجوز أن يتولى متقدمو الأسواق والمساجد، والوساطات، والصلح عند الفورة والمخاصمة، وصلاة الجنازة، وتفويض الأموال إلى الوصايا، وتفرقة زكاته بنفسه، وإقامة الحد على رقيقه، وخروج طائفة إلى الجهاد تلصصاً وبياتاً، وعمارة المساجد، والأمر بالمعروف والنهي عن المنكر، وأشباه ذلك.
وفعل الحاكم حكم، كتزويج يتيمة، وشراء عين غائبة، وعقد نكاح بلا ولي، وغيره، ذكر الشيخ أنه أصح الوجهين، وقال: فإذا قال: حكمت بصحته نفذ اتفاقاً، وإن كان ممن لا يصلح نقض أحكامه، واختار الشيخ: لا ينقض الصواب منها.
ولو ادعى شهادة له عند آخر، لم تسمع دعواه، ولم يعد عليه، ولم يحلف، خلافاً للشيخ. وقال: لو قال: أنا أعلمها ولا أؤديها فظاهر، ولو نكل لزمه ما ادعى به، إن قيل: كتمانها موجب لضمان ما تلف، ولا يبعد كما يضمن في ترك الإطعام الواجب، اختار فيمن كسب مالاً محرماً برضى الدافع ثم تاب، كثمن خمر ومهر بغي وحلوان كاهن، أن له ما سلف. وقال أيضاً: لا ينتفع ولا يرده لقبضه عوضه، ويتصدق به وللفقراء أكله، ولولي الأمر أن يعطيه لأعوانه. وقال أيضاً فيمن تاب: إن علم صاحبه دفعه إليه، وإلا دفعه في المصالح، وله مع حاجته أخذ كفايته.
ولا تجوز الهدية لمن شفع عند السلطان ونحوه، لأنها كالأجرة، والشفاعة من المصالح العامة، فلا يجوز أخذ الأجرة عليه؛

(1/777)

وفيه حديث شريح في السنن. ونص أحمد فيمن عنده وديعة فأداها فأهديت إليه هدية: لا يقبلها إلا بنية المكافأة. وإن قال المعزول: كنت حكمت في ولايتي لفلان بحق قُبل، وقيده في الفروع بالعدل.
وقال الشيخ: كتابه في غير عمله أو بعد عزله كخبره. قال: ونظيره أمير الجهاد، وأمين الصدقة، وناظر الوقف. وتسمع البيّنة والدعوى في كل حق لآدمي غير معيّن، كالوقف على الفقراء أو مسجد، قال الشيخ: وكذا عقوبة كذاب مفتر على الناس. ثم ذكر كلام القاضي في احتيال الحنفية على سماع البيّنة من غير وجود مدعى عليه، خوفاً من حدوث خصم مستقبل، قال الشيخ: دخل جماعة معهم في هذا الاحتيال، وسموه الخصم المستحق، وأما على أصلنا وأصل مالك: فإما أن تمنع الدعوى على غير خصم فتثبت الحقوق بالشهادات على الشهادات، وهو كما ذكره من ذكره من أصحابنا، وإما أن تسمع الدعوى والبيّنة بلا خصم، كما ذكره طائفة؛ وهو مقتضى كلام أحمد، لأنا نسمع البيّنة على الغائب والممتنع وكذا على الحاضر في البلد في المنصوص فمع عدم خصم أولى.
قوله: وإن نكل قضي عليه، وقيل: ترد اليمين على المدعي، واختاره ابن القيم بإذن الناكل. وقال الشيخ: مع علم مدع وحده بالمدعى به لهم ردها، وإذا لم يحلف لم يأخذ، كالدعوى على ورثة ميت حقاً يتعلق بالتركة. وإن كان المدعى عليه هو العالم بالمدعى به دون المدعي، مثل أن يدعي الورثة والوصي على غريم الميت فينكر، فلا يحلف المدعي. قال: وأما إن كان المدعي يدعي العلم والمنكر يدعي العلم، فهنا يتوجه القولان. واختار أن المدعي يحلف ابتداء مع اللوث، وأن الدعوى في التهمة كسرقة يعاقب المدعى عليه الفاجر، وأنه لا يجوز إطلاقه، ويحبس المستور ليبين أمره. وقال: إن تحليف كل مدعى عليه وإرساله ليس مذهباً للإمام، واحتج بقصة

(1/778)

النعمان بن بشير، قال القاضي: يحبسه. والأول ظاهر كلام أحمد والقاضي، ويشهد له قوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ} الآية، 1حملناه على الحبس في التهمة. واختار الشيخ تعزير مدع بسرقة ونحوها على من تعلم براءته.
قوله: ولا تصح الدعوى إلا محررة، واختار الشيخ أن مسألة الدعوى وفروعها ضعيفة، لحديث الحضرمي، وأن الثبوت المحض يصح بلا مدعى عليه.
وقال: إذا قيل: لا تسمع إلا محررَّة، فالواجب أن من ادعى مجملاً، استفصله الحاكم. وقال: المدعى عليه قد يكون متهماً، كـ"دعوى الأنصار قتل صاحبهم، ودعوى المسروق منه على بني أبيرق"، ثم المجهول قد يكون مطلقاً وقد ينحصر. قال: ولا يعتبر في الشهادة قوله، وإن الديْن باق في ذمته، إجماعاً. وقال الآمدي: لو ادعت أن زوجها أقرَّ أنها أخته من الرضاعة وأقامت بيّنة، لم تقبل لأنها شهادة على الإقرار لا على الرضاع، قال الشيخ: لعل مأخذه أنها ادعت بالإقرار لا بالمقر به، ولكن هذه الشهادة تسمع بغير دعوى، لما فيها من حق الله، على أن الدعوى بالإقرار فيها نظر، فإن الدعوى بها تصديق المقر. قوله: ولم يمكنه أخذه بحاكم، واختار الشيخ جواز الأخذ، ولو قدر على أخذه بحاكم في الحق الثابت بإقرار أو بيّنة أو كان سبب الحق ظاهراً.
وقال: إن غصب ماله جاز له الأخذ بقدر حقه، وليس من هذا الباب. وقال: أمور الدين والعبادات المشتركة لا يحكم فيها إلا الله ورسوله، إجماعاً. وقال: إذا رفعا إليه عقداً فاسداً عنده، وأقرا بأنه نافذ الحكم، حكم بصحته، فهو كالبينة إن عينا الحاكم.
يجوز كتاب القاضي في ما حكم به في المسافة البعيدة والقريبة، وعند
__________
1 سورة النور آية: 8.

(1/779)

الشيخ، في حق الله تعالى. ويجوز فيما ثبت عنده الحكم به في المسافة البعيدة فقط، وعنه: فوق يوم، وعند الشيخ: وأقل من يوم كخبره. وقال: كتابه في غير عمله أو بعد عزله كخبره على ما تقدم. وإذا عرف المكتوب إليه خطه وختمه، جاز قبوله. وعند الشيخ: من عرف خطه بإنشاء أو إقرار أو عقد أو شهادة، عمل به كميت، فإن حضر وأنكر فكاعترافه بالصوت وإنكاره مضمونه.
وقال: تنازع الفقهاء في كتاب الحاكم، هل يحتاج إلى شاهدين أم واحد؟ أو يكتفي بالكتاب المختوم؟ أم يقبل الكتاب بلا ختم ولا شاهد؟ على أربعة أقوال معروفة في مذهب أحمد وغيره. وقال: الخط كاللفظ إذا عرف أنه خطه. وقال: إنه مذهب الجمهور، وهو يعرف أن هذا خطه كما يعرف أن هذا صوته، مع إمكان الاشتباه. وجوّز الجمهور الشهادة على الصوت، قال في المغني: المحضر شرح ثبوت الحق عنده لا الحكم، وقيل: ما ضمن الحاكم ببيّنة سجل، وما سواه محضر.
ومن دعا شريكه إلى البيع في قسمة التراضي أُجبر، فإن أبى بيع عليهما، وكذا حكم الإجارة ولو في وقف، ذكره الشيخ في الوقف. وإن تراضيا على قسمة المنافع بالمهايآت جاز، فإن رجع أحدهما قبل استيفاء نوبته فله ذلك، وبعدها يغرم ما انفرد به. قال الشيخ: لا تنفسخ حتى تنقض الدور ويستوفي كل واحد حقه، ولو انتقلت كانتقال وقف، فإن كان إلى مدة لزمت الورثة والمشتري، قاله الشيخ.
وقسم الإجبار يقسمه الحاكم إن ثبت ملكهما عنده، اختاره الشيخ، كبيع مرهون وعبد جان. وقال: كلام أحمد في بيع ما لا يقسم وقسم ثمنه عام فيما ثبت أنه ملكهما وفيما لم يثبت كجميع الأموال التي تباع. قال: ومثله لو جاءته

(1/780)

امرأة فزعمت أنها لا ولي لها، هل يزوجها بلا بيّنة. ونقل حرب في من أقام بيّنة بسهم من ضيعة بيد قوم فهربوا، يقسم عليهم ويدفع إليه حقه، قال الشيخ: وإن لم يثبت ملك الغائب. قال: وأجرة شاهد يخرج لقسم البلاد ووكيل وأمين. الحفظ على مالك وفلاح كأملاك، فإذا فهم الفلاح بقدر ما عليه أو يستحقه الضيف حل لهم. وإن لم يأخذ الوكيل لنفسه إلا قدر أجرة عمله بالمعروف والزيادة يأخذها المقطع، فالمقطع هو الذي ظلم الفلاحين.
وإن تلف ثوب فشهدت بيّنة أن قيمته عشرون، وأخرى ثلاثون، أخذ بالأقل، وقيل: بالأكثر، قاله الشيخ في نظيرها فيمن أجر حصة موليه، فقالت بيّنة: أجرها بأجرة مثلها، وقالت بيّنة مثلها، وقالت بيّنة بنصف أجرة المثل. وجّوز أخذ الأجرة على الشهادة مع الحاجة. قوله: ومن كانت عنده شهادة لآدمي لم يقمها حتى يسأله، قال الشيخ: الطلب العرفي أو الحال كاللفظي، علمها أو لا. وقال: إذا أداها قبل الطلب قام بالواجب وكان أفضل، كمن عنده أمانة أداها عند الحاجة. قوله: ولا تقبل الاستفاضة إلا من عدد يقع العلم بخبرهم. وقال الشيخ: أو ممن تطمئن إليه النفس ولو واحداً. وقال: الشاهد يشهد بما سمع، فإذا قامت بينة بتعيين ما دخل في اللفظ قُبل. وإذا مات رجل فادعى آخر أنه وارثه، فشهد اثنان أنهما لا يعلمان له وارثاً، سلّم المال إليه، قال الشيخ: لا بد أن تقيد المسألة بأن لا يكون الميت ابن سبيل ولا غريباً.
وتقبل شهادة أهل الكتاب على الوصية في السفر بشرطه، قال الشيخ: هو نص القرآن، ومفهومه: أن غير أهل الكتاب لا تقبل شهادتهم، وعنه: تقبل من الكافر مطلقاً. وعنه: تقبل شهادتهم للحميل، وعنه: تقبل للحميل وموضع

(1/781)

الضرورة. 1 وعنه: تقبل سفراً، ذكرها الشيخ.
وقال: كما تقبل شهادة النساء في الحدود إذا اجتمعن في عرس أو حمام. وعنه: تقبل شهادة أهل الذمة بعضهم على بعض، اختاره الشيخ: وقال: ترد شهادته بكذبة واحدة. وقال: يحرم محاكاة النفس للضحك، ويعزر هو ومن يأمر به. ولو شهد أحد الغانمين بشيء من المغنم قبل القسمة فقال الشيخ: في قبولها نظر، لأنها تجر نفعاً. وقال في قوم في ديوان أجروا شيئاً: لا تقبل شهادة أحد منهم على مستأجره، لأنهم وكلاء أو ولاة، ولا شهادة ديوان الأموال السلطانية على الخصوم.
قوله: ما ليس بمال ولا يقصد به المال، كالنكاح والرجعة والخلع، ثم ذكر أشياء، ثم قال: وعنه: يقبل في ذلك كله رجل وامرأتان، وعنه: يقبل فيه رجل ويمين، اختارها الشيخ. وتثبت شهادة شاهدي الأصل بشاهدين يشهدان عليهما، سواء شهدا على كل واحد منهما أو شهد على كل واحد منهما شاهد من شهود الفرع. قال أحمد: لم يزل الناس على هذا، وثبوت شهادة شاهد على شاهد من المفردات، ولا تقبل الشهادة إلا بلفظ [الشهادة] ، 2 وعنه: تصح ويحكم بها. اختارها الشيخ، وقال: لا يعرف عن صحابي ولا تابعي اشتراط لفظ الشهادة، وفي الكتاب والسنة إطلاق لفظ الشهادة على الخبر المجرد. وقال: قصة مروان مع زيد تدل على أن القاضي إذا رأى التغليظ فامتنع، أدى ما ادعى به، وإلا لم يكن للتغليظ فائدة. وقال: الإقرار قد يكون إنشاء، كقوله: {قالوا أقررنا} ، 3 فلو أقر
__________
1 في المطبوعة: (ضرورة) .
2 زيادة في المخطوطة.
3 زيادة في المخطوطة.

(1/782)

به وأراد إنشاء تمليكه صح، ولو ادعى أنه حين البيع كان صبياً أو غير ذلك، وأنكر المشتري، [فالقول قول المشتري] . 1 قال الشيخ: وهكذا يجيء في الإقرار وسائر التصرفات، مثل دعوى البلوغ بعد تصرف الولي، أو تزويج ولي أبعد منه. وقال: الإقرار مع استدراك متصل، وإن المتقارب في الاستثناء متواصل.
آخره، والحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه وسلم.
وجد بآخر الأصل المخطوط الذي اعتمدنا عليه في الطبع ما نصه:
بلغ مقابله في ملكه عبد الرحمن بن أحمد بن قاسم، غفر الله له ولوالديه.
__________
1 زيادة في المخطوطة.

(1/783)


تفسير سورة الفاتحة - تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير
سور الفاتحة والإخلاص والمعوذتين

للإمام
محمد بن عبد الوهاب
رحمه الله

تفسير سورة الفاتحة
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله:
اعلم أرشدك الله لطاعته, وأحاطك بحياطته, وتولاك في الدنيا والآخرة, أن مقصود الصلاة وروحها ولبها هو إقبال القلب على الله تعالى فيها, فإذا صليت بلا قلب فهي كالجسد الذي لا روح فيه, ويدل على هذا قوله تعالى: {فويل للمصلين* الذين هم عن صلاتهم ساهون} (سورة الماعون 4 - 5) , ففسر السهو بالسهو عن وقتها, أي إضاعته- والسهو عن ما يجب فيها, والسهو عن حضور القلب, ويدل على ذلك الحديث الذي في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: ((تلك صلاة المنافق, تلك صلاة المنافق, تلك صلاة المنافق, يرقب الشمس حتى إذا كانت بين قرني شيطان قام فنقر أربعاً لايذكر فيها إلا قليلاً)) (رواه مسلم).
فوصفه بإضاعة الوقت بقوله: ((يرقب الشمس)) وبإضاعة الأركان بذكره النقر , وبإضاعة حضور القلب بقوله: ((لا يذكر الله فيها إلا قليلا)).
إذا فهمت ذلك فافهم نوعا واحدا من الصلاة , وهو قراءة الفاتحة لعل الله أن يجعل صلاتك في الصلوات المقبولة المضاعفة المكفرة للذنوب.
ومن أحسن ما يفتح لك الباب في فهم الفاتحة حديث أبي هريرة الذي في صحيح مسلم قال سمعت رسول الله صلى الله عليه وسلم يقول: ((يقول الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل فإذا قال العبد (الحمد لله رب العالمين) قال الله: حمدني عبدي , فإذا قال: (مالك يوم الدين) قال الله: مجدني عبدي , فإذا قال: (إياك نعبد وإياك نستعين) قال الله: هذا بيني وبين عبدي ولعبدي ما سأل , فإذا قال: (اهدنا الصراط المستقيم , صراط الذين انعمت عليهم غير المغضوب عليهم ولا الضالين) قال الله: هذا لعبدي ولعبدي ما سأل)) انتهى الحديث. (اخرجه مسلم).

فإذا تأمل العبد هذا , وعلم أنها نصفان: نصف لله وهو أولها إالى قوله: (إياك نعبد) ونصف للعبد دعاء يدعو به لنفسه , وتأمل أن الذي علمه هذا هو الله تعالى , وأمره أن يدعو به ويكرره في كل ركعة , وأنه سبحانه من فضله وكرمه ضمن إجابة هذا الدعاء إذا دعاه بإخلاص وحضور قلب تبين له ما أضاع أكثر الناس.
قد هيئوك لأمر لو فطنت له ... فأربأ بنفسك أن ترعى مع الهمل
وها أنا أذكر لك بعض معاني هذه السورة العظيمة لعلك تصلي بحضور قلب , ويعلم قلبك ما نطق به لسانك , لأن ما نطق به اللسان ولم يعقد عليه القلب ليس بعمل صالح كما قال تعالى: (يقولون بألسنتهم ما ليس في قلوبهم). (سورة الفتح 11). وأبدأ بمعنى الاستعاذة , ثم البسملة , على طريق الاختصار والإيجاز , فمعنى (أعوذ بالله من الشيطان الرجيم) ألوذ بالله وأعتصم بالله وأستجير بجنابه من شر هذا العدو , أن يضرني في ديني أو دنياي , أو يصدني عن فعل ما أمرت به , أو يحثني على فعل ما نهيت عنه , لأنه أحرص ما يكون على العبد إذا أراد عمل الخير من صلاة وقراءة أو غير ذلك , وذلك أنه لا حيلة لك في دفعه إلا بالاستعاذة بالله لقوله تعالى: (إنه يراكم هو وقبيله من حيث لا ترونهم). (سورة الأعراف 27) , فإذا طلبت من الله أن يعيذك منه , واعتصمت به كان هذا سببا في حضور القلب فاعرف معنى هذه الكلمة ولا تقلها باللسان فقط كما عليه أكثر الناس.
وأما البسملة فمعناها أدخل في هذا الأمر من قراءة أو دعاء أو غير ذلك (بسم الله) لا بحولي ولا بقوتي , بل أفعل هذا الأمر مستعينا بالله , ومتبركا باسمه تبارك وتعالى , هذا في كل أمر تسمى في أوله من أمر الدين أو أمر الدنيا , فإذا أحضرت في نفسك أن دخولك في القراءة بالله مستعينا به , متبرئا من الحول والقوة كان هذا أكبر الأسباب في حضور القلب , وطرد الموانع من كل خير.

(الرحمن الرحيم) اسمان مشتقان من الرحمة أحدهما أبلغ من الآخر , مثل العلام والعليم , قال ابن عباس: هما اسمان رقيقان احدهما أرق من الآخر أي أكثر من الآخر رحمة.
وأما الفاتحة فهي سبع آيات: ثلاث ونصف لله , وثلاث ونصف للعبد , فاولها (الحمد لله رب العالمين) فاعلم أن الحمد هو الثناء باللسان على الجميل الاختياري , فأخرج بقوله الثناء باللسان الثناء بالفعل الذي يسمى لسان الحال فذلك نوع من الشكر.
وقوله على الجميل الاختياري أي الذي يفعله الإنسان بإرادته , وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه فالثناء به يسمى مدحا لا حمدا.
والفرق بين الحمد والشكر: أن الحمد يتضمن المدح والثناء على المحمود بذكر محاسنه سواء كان إحسانا إلى الحامد أو لم يكن , والشكر لا يكون إلا على أحسان المشكور , فمن هذا الوجه الحمد أعم من الشكر , لأنه يكون على المحاسن والإحسان , فإن الله يحمد على ما له من الأسماء الحسنى , وما خلقه في الآخرة والأولى , ولهذا قال: (الحمد لله الذي لم يتخذ ولدا). (سورة الإسراء 111) , وقال: (الحمد لله الذي خلق السموات والأرض). (سورة الأنعام 13) , إلى غير ذلك من الآيات.
وأما الشكر فإنه لا يكون إلا على الإنعام, فهو أخص من الحمد من هذا الوجه, لكنه يكون بالقلب واليد واللسان, ولهذا قال تعالى: (اعملوا ءال داود شكراً) (سورة الإنعام , الآية: 1) , والحمد يكون بالقلب واللسان, فمن هذا الوجه الشكر أعم من جهة أنواعه, والحمد أعم من جهة أسبابه.

الألف واللام في قوله: (الحمد) للاستغراق أي جميع أنواع الحمد لله لا لغيره , فأما الذي لا صنع للخلق فيه مثل خلق الإنسان, وخلق السمع والبصر والسماء والأرض والأرزاق وغير ذلك فواضح, وأما ما يحمد عليه المخلوق مثل ما يثني به على الصالحين والأنبياء والمرسلين, وعلى من فعل معروفاً خصوصاً إن أسداه إليك, فهذا كله لله أيضاً بمعنى أنه خلق ذلك الفاعل, وأعطاه ما فعل به ذلك, وحببه إليه وقواه عليه, وغير ذلك من أفضال الله الذي لو يختل بعضها لم يحمد ذلك المحمود فصار الحمد لله كله بهذا الاعتبار.
وأما قوله: (لله رب العالمين) فالله علم على ربنا تبارك وتعالى, ومعناه: الإله أي المعبود لقوله: (وهو الله في السموت وفي الأرض) (سورة الأنعام, الآية: 3) , أي المعبود في السموات والمعبود في الأرض: (إن كل من في السموت والأرض إلا ءاتي الرحمن عبداً) (سورة مريم, الآية: 93) , وأما الرب فعناه المالك المتصرف, وأما (العالمين) فهو اسم لكل ماسوى الله تبارك وتعالى فكل ماسواه من ملك ونبي وإنسي وجني وغير ذلك مربوب مقهور يتصرف فيه, فقير محتاج كلهم صامدون إلى واحد لاشريك له في الدين, وهو الغني الصمد, وذكر بعد ذلك (مالك يوم الدين) وفي قراءة أخرى (ملك يوم الدين) فذكر في أول هذه السورة التي هي أول المصحف الألوهية والربوبية والملك, كما ذكره في آخر سورة من المصحف (قل أعوذ برب الناس * ملك الناس) (سورة الناس, الآيات: 1 - 3).

فهذه ثلاثة أوصاف لربنا تبارك وتعالى ذكرها مجموعة في موضه واحد في أول القرآن, ثم ذكرها مجموعة في موضع واحد في آخر القرآن ما يطرق سمعك من القرآن. فينبغي لمن نصح نفسه أن يعتني بهذا الموضوع, ويبذل جهده في البحث عنه, ويعلم أن العليم الخبير لم يجمع بينهما في أول القرآن ثم في آخره إلا لما يعلم من شدة حاجة العباد إلى معرفتها, ومعرفة الفرق بين هذه الصفات, فكل صفة لها معنى غير معنى الأخرى, كما يقال: محمد رسول الله , وخاتم النبيين, وسيد ولد آدم فكل وصف له معنى غير ذلك الوصف الآخر.
إذا عرفت أن معنى الله هو الإله, وعرفت أن الإله هو المعبود, ثم دعوت الله أو ذبحت له أو نذرت له فقد عرفت أنه الله , فإن دعوت مخلوقاً طيباً أو خبيثاً, أو ذبحت له أو نذرت له فقد زعمت أنه هو الله , فمن عرف أنه قد جعل شمسان أو تاجا (شمسان وتاج - ومثلهما يوسف - رجال كان الناس في عصر الشيخ يعتقدون فيهم الولاية, ويرفعون لهم من العبادة والدعاء ونحوها ما لا ينبغي أن يرفع إلا لله عز وجل) (راجع رسالة كشف الشبهات للشيخ) برهة من عمره هو الله, عرف ماعرفت بنو إسرائيل لما عبدوا العجل, فلما تبين لهم ارتاعوا, وقالوا ماذكر الله عنهم: (ولما سقط في أيديهم ورأوا أنهم قد ضلوا قالوا لَئِنْ لم يرحمنا ربنا ريغفر بنا لنوكنن من الخسرين) (سورة الأعراف, الآية: 149).
وأما الرب فمعناه المالك المتصرف, فالله تعالى مالك كل شئ وهو المتصرف فيه, وهذا حق, ولكن أقر به عباد الأصنام الذين قاتلهم رسول الله صلى الله عليه وسلم, كما ذكر الله عنهم في القرآن في غير موضع كقوله تعالى: (قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصر ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فيسقولون الله قل أفلا تتقون) (سورة يونس, الآية: 31).

فمن دعا في تفريج كربته وقضاء حاجته, ثم دعا مخلوقاً في ذلك خصوصاً إن اقترن بدعائه نسبة نفسه إلى عبوديته مثل قوله في دعائه (فلان عبدك) أو قول (عبد علي) أو (عبد النبي أو الزبير) فقد أقر له بالربوبية, وفي دعائه علياً أو الزبير بدعائه الله تبارك وتعالى وإقراره له بالعبودية, ليأتي له بخير أو ليصرف عنه شراً مع تسمية نفسه عبداً له, قد أقر له الربوبية, ولم يقر لله رب العالمين كلهم بل جحد بعض ربوبيته, فرحم الله عبداً نصح نفسه, وتفطن هذه المهمات, وسأل عن كلام أهل العلم, وهم أهل الصراط المستقيم, هل فسروا السورة بهذا أم لا؟.
وأما الملك فيأتي الكلام عليه, وذلك أن قوله: (مالك يوم الدين) وفي القراءة الأخرى (ملك يوم الدين) فمعناه عند جميه المفسرين كلهم ما فسره الله به في قوله: (ومآ أدراك مايوم الدين * ثم مآ ما أدراك ما يوم الدين * يوم لا تملك نفس لنفس شيئاً والأمر يومئٍذ لله) (سورة الأنفطار, الآيات: 17 - 19).
فمن عرف تفسير هذه الآية, وعرف تخصيص الملك بذلك اليوم, مع أنه سبحانه مالك كل شئ ذلك اليوم وغيره, عرف أن التخصيص لهذه المسألة الكبيرة العظيمة التي بسبب معرفتها دخل الجنة من دخلها, وبسبب الجهل بها دخل النار من دخلها, فيالها من مسألة لو رحل الرجل فيا أكثر من عشرين سنة لم يوفها حقها, فأين هذا المعنى والإيمان بما صرح به القرآن, مع قوله صلى الله عليه وسلم: (يا فاطمة بنت محمد لا أغني عنك من الله شيئاً) , (أخرجه البخاري في صحيحه من حديث أبي هريرة) , من قول صاحب البردة:
ولن يضيق رسول الله جاهك بي ... إذا الكريم تحلى باسم منتقم
فإن لي ذمة منه بتسميتي ... محمداً وهو أوفي الخلق بالذمم
إن لم تكن في مادي آخذاً بيدي ... فضلاً وإلا فقل يا زلة القدم
فليتأمل من نصح نفسه هذه الأبيات ومعناها, ومن فتن بها من العباد, وممن يدعي انه من العلماء, واختاروا تلاوتها على تلاوة القرآن.

هل يجتمع في قلب عبد التصديق بهذه الأبيات والتصديق بقوله: (يوم لا تملك نفس لنفس شيئاً والأمر يومئٍذ لله) وقوله: (يا فاطمة بنت محمد لا أغني عنك من الله شيئاً) لا والله , لا والله , لا والله إلا كما يجتمع في قلبه أن موسى صادق, وأن فرعون صادق, وأن محمداً صادق على الحق, وأن أبا جهل صادق على الحق. لا والله ما استويا ولن يتلاقيل حتى تشيب مفارق الغربان.
فمن عرف هذه المسألة وعرف البردة, ومن فتن بها عرف غربة الإسلام, وعرف أن العداوة واستحلال دمائنا وأموالنا ونسائنا, ليس عند التكفير والقتال, بل هم الذين بدءونا بالتكفير والقتال, بل عند قوله: (فلا تدعوا مع الله أحداً) (سورة الجن, الآية: 18) , وعند قوله: (اولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب) سورة الإسراء, الآية: 57) , وقوله: (له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشئ) (سورة الرعد, الآية: 14) , فهذه بعض المعاني في قوله: (مالك يوم الدين) بإجماع المفسرين كلهم, وقد فسرها الله سبحانه في سورة ((إذا السماء انفطرت) كما قدمت لك.
واعلم أرشدك الله أن الحق لا يتبين إلا بالباطل كما قيل: وبضدها تتبين الأشياء.
فتأمل ما ذكرت لك ساعة بعد ساعة, ويوماً بعد يوم وشهراً بعد شهر, وسنة بعد سنة لعلك أن تعرف ملة أبيك إبرهيم ودين نبيك فتحشر معهما, ولا تصد عن الحوض يوم الدين, كما يصد عنه من صد عن طريقهما , ولعلك أن تمر على الصراط يوم القيامة, ولا تزل عنه كما زل عن صراطهما المستقيم في الدنيا من زل, فعليك بإدامة دعاء الفاتحة مع حضور القلب وخوف وتضرع.

وأما قوله: (إياك نعبد وإياك نستعين) فالعبادة كمال المحبة وكمال الخضوع, والخوف والذل, وقدم المفعول وهو إياك, كرر للاهتمام والحصر أي لا نعبد إلا إياك, ولا نتوكل إلا عليك, وهذا هو كمال الطاعة, والدين كله يرجع إلى هذين المعنيين, فالأول التبرؤ من الشرك, والثاني التبرؤ من الحول والقوة فقوله: (إياك نعبد) أي إياك نوحد, ومعناه أنك تعاهد ربك أن لا تشرك في عبادته أحداً, لا ملكاً ولا نبياً ولا غيرهما, كما قال للصحابة: (ولا يأمركم أن تتخذوا الملائكة والنبين أرباباً أيامركم بالكفر بعذ إذ أنتم مسلمون) (سورة آل عمران, الآية: 80) ,فتأمل هذه الآية واعرف ما ذكرت لك في الربوبية, أنها التي نسبت إلى تاج ومحمد بن شمسان, فإذا كان الصحابة لو يفعلوها مع الرسل كفروا بعد إسلامهم فكيف بمن فعلها في تاج وأمثاله؟
وقوله: (وإياك نستعين) هذا فيه أمران أحدهما سؤال الإعانة من الله وهو التوكل والتبرئ من الحول والقوة. وأيضاً طلب الإعانة من الله كما مر أنها من نصف العبد.
وأما قوله: (اهدنا الصراط المستقيم) فهذا هو الدعاء الصريح الذي هو حظ العبد من الله , وهو التضرع إليه والإلحاح عليه أن يرزقه هذا المطلب العظيم, الذي لم يعط أحد في الدنيا والآخرة أفضل منه, كما من الله على رسوله صلى الله عليه وسلم بعد الفتح بقوله: (ويهديك صراطاً مستقيماً) (سورة الفتح, الآية: 2) , والهداية هم هنا التوفيق والإرشاد, وليتأمل العبد ضرورته إلى هذه المسألة, فإن الهداية إلى ذلك تتضمن العلم والعمل الصالح على وجه الاستقامة والكمال والثبات على ذلك إلى أن يلقى الله.

والصراط: الطريق الواضح والمستقيم الذي لا عوج فيه, والمراد بذلك الدين الذي أنزله الله على رسوله صلى الله عليه وسلم وهو (صراط الذين أنعمت عليهم) وهم رسول الله صلى الله عليه وسلم وأصحابه, وأنت دائماً في كل ركعة تسأل الله أن يهديك إلى طريقهم, وعليك من الفرائض أن تصدق الله أنه هو المستقيم, وكلما خالفه من طريق أو علم أو عبادة, فليس بمستقيم, بل معوج. وهذه أول الواجبات من هذه الآية, وهو اعتقاد ذلك بالقلب, وليحذر المؤمن من خدع الشيطان, وهو اعتقاد ذلك مجملاً وتركه مفصلاً, فإن أكفر الناس من المرتدين يعتقدون أن رسول الله صلى الله عليه وسلم على الحق وإن ما خالفه باطل, فإذا جاء بما لا تهوى أنفسهم فكما قال تعالى: (فريقاً كذبوا وفريقاً يقتلون) (سورة المائدة, الآية: 70).
وأما قوله: (غير المغضوب عليهم ولا الضآلين) فالمغضوب عليهم هم العلماء الذين لم يعملوا بعلمهم, والضالون العاملون بلا علم, فالأول صفة اليهود, والثاني صفة النصارى, وكثير من الناس إذا رأي في التفسير أن اليهود مغضوب عليهم وأن النصارى ضالون, ظن الجاهل أن ذلك مخصوص بهم, وهو يقر أن ربه فارض عليه أن يدعو بهذا الدعاء, ويعوذ من طريق أهل هذه الصفات, فياسبحان الله كيف يعلمه الله ويختار له, ويفرض عليه أن يدعو به دائماً مع ظنه أنه لا حذر علي منه, ولا يتصور أنه يفعله, هذا من ظن السوء بالله , والله أعلم هذا آخر الفاتحة.
أما آمين فليست من الفاتحة, ولكنها تأمين على الدعاء, معناها اللهم استجب, فالواجب تعليم الجاهل لئلا يظن أنها من كلام الله.
مسائل مستنبطة من سورة الفاتحة:
الأولى: (إياك نعبد وإياك نستعين) فيها التوحيد.
الثانية: (اهدنا الصراط المستقيم) فيها المتابعة.
الثالثة: أركان الدين الحب والرجاء والخوف. فالحب في الأولى والرجاء في الثانية والخوف في الثالثة.

الرابعة: هلاك الأكثر في الجهل بالآية الأولى أعني استغراق الحمد واستغراق ربوبية العالمين.
الخامسة: أول المنعم عليهم وأول المغضوب عليهم والضالين.
السادسة: ظهور الكرم والحمد في ذكر المنعم عليهم.
السابعة: ظهور القدرة والمجد في ذكر المغضوب عليهم والضالين.
الثامنة: دعاء الفاتحة مع قوله لا يستجاب الدعاء من قلب غافل.
التاسعة: قوله (صراط الذين أنعمت عليهم) فيه حجة الإجماع.
العاشرة: مافي الجملة من هلاك الإنسان إذا وكل إلى نفسه.
الحادية عشر: مافيها من النص على التوكل.
الثانية عشر: مافيها من التنبية على بطلان الشرك.
الثالثة عشرة: التنبيه على بطلان البدع. الرابعة عشرة: آيات الفاتحة كل آية منها لو يعلمها الإنسان صار فقيهاً, وكل آية أفرد معناها بالتصانيف.
والله سبحانه وتعالى أعلم.


تفسير سورة الإخلاص - تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سورة الإخلاص

قال رحمه الله تعالى في تفسير سورة الإخلاص:
عن عبد الله بن حبيب قال: (خرجنا في ليلة ممطرة فطلبت النبي صلى الله عليه وسلم ليصلي لنا فأدركناه، فقال: قل، فلم أقل شيئا، قال: قلت يا رسول الله ما أقول؟ قال: {قل هو الله أحد} و المعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك كل شيء) قال الترمذي حديث حسن صحيح.
والأحد الذي لا نظير له، والصمد الذي تصمد الخلائق كلها إليه في جميع الحاجات، وهو الكامل في صفات السؤدد.
فقوله {أحد} نفي النظير والأمثال، وقوله {الصمد} إثبات صفات الكمال، وقوله {لم يلد ولم يولد} نفي للصاحبة والعيال، {ولم يكن له كفوا أحد} نفي الشركاء لذي الجلال.


تفسير الفلق - تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير الفلق
قال رحمه الله في تفسير سورة الفلق:
بسم الله الرحمن الرحيم
{قل أعوذ برب الفلق * من شر ما خلق * ومن شر غاسق إذا وقب * ومن شر النفثت في العقد * ومن شر حاسد إذا حسد}.
فمعنى {أعوذ}: أعتصم والتجي ء وأتحرز، وتضمنت هذه الكلمة مستعاذا به ومستعاذا منه ومستعيذا. فأما المستعاذ به: فهو الله وحده رب الفلق الذي لا يستعاذ إلا به.

وقد أخبر الله عمن استعاذ بخلقه، أن استعاذته زادنه رهقا (وهو الطغيان)، فقال: {وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا} (سورة الجن).
و {الفلق}: هو بياض الصبح، إذا انفلق من الليل، وهو من أعظم آيات الله الدالة على وحدانيته.
وأما المستعيذ: فهو رسول الله صلى الله عليه وسلم، وكل من اتبعه إلى يوم القيامة.
وأما المستعاذ منه فهو أربعة أنواع:
الأول: قوله: {من شر ما خلق} وهذا يعم شرور الأولى والآخرة، وشرور الدين والدنيا.
الثاني: قوله: {ومن شر غاسق إذا وقب} والغاسق: الليل، إذا وقب: أي أظلم ودخل في كل شيء، وهو محل تسلط الأرواح الخبيثة.
الثالث: قوله: {ومن شر النفثت في العقد} وهذا من شر السحر، فإن النفاثات: السواحر التي يعقدن الخيوط وينفثن على كل عقدة حتى ينعقد ما يردن من السحر، والنفاثات: مؤنث، أي الأرواح والأنفس، لأن تأثير السحر إنما هو من جهة الأنفس الخبيثة.
الرابع: قوله: {ومن شر حاسد إذا حسد} وهذا يعم إبليس وذريته لأنهم أعظم الحساد لبني آدم أيضا. وقوله: {إذا حسد} لأن الحاسد إذا أخفى الحسد ولم يعامل أخاه إلا بما يحبه الله، لم يضر المحسود.


تفسير الناس - تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير الناس
قال رحمه الله في تفسير سورة الناس:
بسم الله الرحمن الرحيم
{قل أعوذ برب الناس * ملك الناس * إله الناس * من شر الوسواس الخناس * الذي يوسوس في صدور الناس * من الجنة والناس}.
قوله: {قل أعوذ برب الناس} فقد تضمنت أيضا ذكر ثلاثة:
الأول: الإستعاذة وقد تقدمت.
الثاني: المستعاذ به.
الثالث: المستعاذ منه.
فأما المستعاذ به: فهو الله وحده لا شريك له رب الناس الذي رزقهم ودبرهم، وأوصل إليهم مصالحهم ومنع عنهم مضارهم.
{ملك الناس} أي المتصرف فيهم وهم عبيده ومما ليكه، المدبر لهم كما يشاء، الذي له القدرة والسلطان عليهم، فليس لهم ملك يهربون إليه إذا دهمهم أمره، يخفض ويرفع ويصل ويقطع ويعطي ويمنع.

{إله الناس} أي معبودهم الذي لا معبود لهم غيره، فلا يدعى ولا يرجى ولا يخلق إلا هو، فخلقهم وصورهم وأنعم عليهم وحماهم مما يضرهم بربوبيته، وقهرهم وأمرهم ونهاهم، وصرفهم كما يشاء بملكه، واستعبدهم بالهيبة الجامعة لصفات الكمال كلها.
وأما المستعاذ منه: فهو الوسواس، وهو الخفي الإلقاء في النفس.
وأما الخناس: فهو الذي يخنس ويتأخر ويختفي، وأصل الخنوس: الرجوع إلى الوراء، وهذان وصفان لموصوف محذوف وهو: الشيطان، وذلك أن العبد إذا غفل جثم على قلبه وبذل فيه الوساوس التي هي أصل الشر، فإذا ذكر العبد ربه واستعاذ به خنس.
قال قتادة: (الخناس له خرطوم كخرطوم الكلب، فإذا ذكر العبد ربه خنس). ويقال رأس كرأس الحبة يضعه على ثمرة القلب ويمنيه ويحدثه، فإذا ذكر الله خنس، وجاء بناؤه على الفعال الذي يتكرر منه، فإنه كلما ذكر الله انخنس، وإذا غفل عاد.
وقوله: {من الجنة والناس}: يعني أن الوسواس نوعان: إنس وجن، فإن الوسوسة: الإلقاء الخفي، لكن إلقاء الإنس بواسطة الأذن، والجني لا يحتاج إليها، ونظير اشتراكهما في الوسوسة اشتراكهما في الوحي الشيطاني في قوله: {وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون} (الأنعام).
والله أعلم.
والحمد لله أولا وآخرا وظاهرا وباطنا، وصلى الله على محمد وآله وصحبه وسلم.


مقدمة - مختصر تفسير المعوذتين

مختصر تفسير المعوذتين

سلسلة بحوث وتحقيقات مختارة من مجلة الحكمة (34)
مختصر تفسير المعوذتين
لابن القيم الجوزية
تأليف
شيخ الإسلام محمد بن عبد الوهاب
حققه وعلق عليه
إياد القيسي
قام بنشره
أبو مهند النجدي
Almodhe1405@hotmail.com
almodhe@yahoo.com
بسم الله الرحمن الرحيم
إنَّ الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يُضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنَّ محمدًا عبدُهُ ورسوله.
أما بعد ..
فإن مِنْ دواعي سرور العبدِ وفرحهِ توفيق الله له سبحانه أنْ يستخدمه لخدمة كتابات علماء الأمة ونشر تراث سَلَفها الأوائل، ومن حذا حذوهم وسلك منهجهم، فإني أرى أن نَشر كُتب الأسلاف، وأهل العلم خيرٌ من التأليف والجمع، لأسباب يطول ذكرها، ولا تحتمل هذهِ الديباجة سطرها، ورسالتنا اليوم للإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله، حُبست نسخها الخطية سنين طويلة في خزائن العراق مع أن كتابات الشيخ انبرى لها رجال في المملكة العربيةَ السعودية لإخراجها، فأخرجوا ولله الحمد كل ورقة من كتاباته، وهذا فضل من الله عليهم أن يستعملهم لمثل هذا العمل الجليل.

وبركة دعوة الشيخ يدركها من له أدنى حض من البصيرة، وما يعيش مسلم في عصرنا هذا سليم العقيدة إلا ولدعوة الإمام نصيب طيب عليه، والحقيقة أنه ما من حركة إصلاحية ظهرت في العالم الإسلامي إلا وتأثير حركة الشيخ عليها أمرٌ لا يكاد ينكره منصف، وكذا كل مصلحي الأمة الإسلامية ومجددي أمر دينها، بل إن كتابات شيخ الإسلام ابن تيمية وتلميذه الإمام ابن القيم كادت أن تتلف من قبل أعداء الدعوة لولا فضل الله ثم أتباع هذه الدعوة، وكان لعلماء نجد - الذين هم ثمار الشيخ - فضل واضح في نشرها وذيوعها من جديد بعد أن آلت للدورس، وهذه الرسالة إحدى مختصرات الشيخ لكتب ابن القيم رحمه الله، وما هو بجديد على الشيخ فله ديدن في اختصار الكتب فله مختصرات عديدة نذكر منها:
(1) مختصر الصواعق.
(2) مختصر العقل والنقل.
(3) مختصر منهاج السنة.
(4) مختصر فتح الباري.
(5) مختصر زاد المعاد.
(6) مختصر الشرح الكبير والإنصاف.
ويعد هذا الكتاب من سلسلة هذه المختصرات، وهو كتاب آخر لابن القيم يختصره الشيخ للإمام ابن القيم بعد "زاد المعاد".

والجدير بالذكر أن للمختصرات أثرًا كبيرًا في الدعوة، فما من دعوة إصلاحية تبرز إلا وتظهر معها الحاجة لرسائل صغيرة مختصرة تُبَث بين أبناء، الأمة تسهيلاً للعلم، وتذليلاً لصعابه على قلوب العامة ومحاكات لمداركهم، وإنزالاً للناس منازلهم والتدرج معهم، فالعلم مراتب ودرجات، لا بدَّ للداعية الفطن من خطوات أولية لتقريب هذا الدين للناس، فالناس ليس لكلهم القدرة والقابلية على قراءة المطولات وكتب أهل العلم، سيما كتابات شيخ الإسلام وتلميذه الإمام ابن القيم التي تتسم بالطول وكثرة الشجون والتفرعات والردود، فيشعر القارئ بتشابك في المعلومات وبُعد عن الغاية المطلوبة فيضل السبيل بين التفرعات والاستطرادات، لذا برزت أهمية الاختصار والتهذيب، وإنها لمهمة دعوية قيمة، فليس كل من اختصر أجاد، فإن تقدير التقديم والتأخير والحذف أمرٌ لا يقدّره إلا أهله.
ولله الحمد فإن رسالتنا المختصرة هذه حسبها أن يختصرها إمام من الأئمة وفحل من الفحول، وتلك هي وأيم الله منّة على الأمة أن يختصر أهل العلم بعضهم لبعض.
وقد اكترث من الكلام على المختصرات؛ لأننا نسمع بين الحين والآخر نقد للمختصرات المبثوثة في المكتبات، ولعل كلام الناقد البصير محمول على ما يفعله بعض التجار، أو حتى طلبة العلم أحيانًا من إخلال في مختصراتهم وعبث في كتابات علماء الأمة.
وللشيخ محمد بن عبد الوهاب رحمه الله قدرة عجيبة في تيسير العلوم الشرعية للناس، فقد يسّر أمر التوحيد والعقيدة الإسلامية برسائله الصغيرة، وكتاباته التي بارك الله فيها فكانت سببًا لإنقاذ الأمة من دياجير الظلمات، وأوحال الشرك التي تلطخت به فكانت كتاباته بحق من قبيل السهل الممتنع، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
الطبعة السابقة للكتاب:

نشر الدكتور الفاضل فهد بن عبد الرحمن الرومي، الأستاذ المشارك ورئيس قسم الدراسات القرآنية بالكلية المتوسطة لإعداد المعلمين بالرياض هذا الكتاب وجعله قسمين الأول سماه "تفسير سورة الفلق" والثاني "تفسير سورة الناس".
نشر الرسالة الأولى في "مجلة البحوث الإسلامية" التي تصدر عن الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في العدد "27"، ثم نشرتها مكتبة التوبة سنة (1410 هـ)، أما الثانية فقد نشرته نفس الدار سنة (1413 هـ)، والحقيقة أن طبعة الدكتور جزاه الله خيرًا للكتاب خدمة للعلم، ولنا عليه ملاحظات كانت وراء إعادة نشر هذه الرسالة:
الأولى: نشر الدكتور الرسالة بعنوان "تفسير سورة الفلق" تأليفل شيخ الإسلام محمد بن عبد الوهاب، وهذا خطأ فالكتاب مختصر لتفسير المعوذتين، وليس تأليفًا والفرق واضح بين الاختصار والتأليف.
الثانية: فَصْل المخطوطة برسالتين أمرٌ لا يقبله البحث العلمي فالمخطوطة واحدة في جميع نسخها والموضوع مترابط فالمعوذتان جمعهما رسول الله - صلى الله عليه وسلم - بقوله: (ما تعوذ المعوذون بمثلها)، وكذا أفعال الصحابة والسلف، وابن القيم سمي تفسيره المعوذتين، وكذا ابن تيمية وغيره فالفصل مرفوض من الناحية العلمية والموضوعية.
الثالثة: هناك في طبعة الدكتور إضافات على النص لا يوجد في مخطوطته التي اعتمدها، وقد أشرت لها في الهوامش.
الرابعة: اعترض الدكتور على الإمام ابن القيم عدّة مرات، استعجل فيها بالنقد على ابن القيم وكان الحق مع ابن القيم.
الخامس: أكثر الدكتور من التعليقات حتى كادت تعليقاته أن تفوق حجم الرسالة.
السادسة: أن الدكتور اعتمد على مخطوطة واحدة في حين اعتمدت على ثلاث مخطوطات، ولله الحمد.
وأخيرًا فإن للدكتور جزاه الله خيرًا تعليقات قيّمة، والتفاتات رائعة استفدت منها ومن لا يشكر الناس لا يشكر الله.
النسخ المعتمدة في تحقيق الرسالة:

اعتمدت في تحقيق هذه الرسالة على ثلاث مخطوطات، واستفدت من الأصل المطبوع في بدائع الفوائد والذي طُبع مُستقلاً عدة مرات، والحقيقة أني حققت الرسالة كاملاً ثم رأيت طبعة الدكتور فهد الرومي جزاه الله خيرًا وعندما راجعت مطبوعة الدكتور تبين أنه أضاف أشياء من عنده وهذا أمرٌ مؤسف للغاية في التحقيق.
النسخة الأولى:
أثناء بحثي في مخطوطات شيخ الإسلام لإكمالي مشروع "المستدرك على مجموع الفتاوى" (1) عثرت على رسالة منسوبة لشيخ الإسلام ابن تيمية عدد صحفاتها (9) قطعها متوسط، وراودني شك أنها لشيخ الإسلام لأن الناسخ لم يكتب أنها لشيخ الإسلام، وفي نهاية الرسالة ذكر صاحب الرسالة قال: شيخنا قدس الله روحه وتذكرت أنه كلام لابن القيم في "التفسير المعوذتين"، وذهب ظني إلى أنه التفسير الصغير لابن القيم المسمى "الشافية الكافية في أحكام المعوذتين"، والذي ذكره الصفدي في كتابه "الوافي بالوفيات" (2/ 271)، وابن تغري بردي في "المنهل الصافي" (3/ 263) ولكن الأمر استقر عندما رأيت مخطوطة وزارة الأوقاف ببغداد، والنسخة الأخرى النجدية وسيأتي الكلام عن هاتين النسختين.
أما النسخة المنسوبة لشيخ الإسلام في وزارة الأوقاف ببغداد فكنت قد اطلعت عليها وأردت تصويرها إلا أن مكتبة الأوقاف أغلقت منذ سنة (1990 م)، والحمد لله فقد عثرت على نسخة مصورة منها في المكتبة القادرية ببغداد، والمخطوطة ضمن مجاميع تحمل رقم (8/ 1389)، وأغلب هذه المجاميع لشيخ الإسلام ابن تيمية والحافظ ابن رجب، وهذا الذي دفع صاحب الفهرس إلى نسبتها لشيخ الإسلام، صفحاتها تسعة، ومسطرتها (18) سطر وخطها واضح جدًا ورمزت لها في التحقيق النسخة (أ).
النسخة الثانية:
__________
(1) سينشر المجلد الأول منه في دار العاصمة بالرياض وأنا في طور إعداد المجلد الثاني.

وهي نسخة وزارة الأوقاف في بغداد أيضًا ولها نسخة في المتحف العراقي مصورة، وهي النسخة التي اعتمدها الدكتور فهد الرومي تحمل الرقم (4767) مجاميع مسطرتها (29 - 33) في سبعة صفحات قطعها كبير كتبت الآيات باللون الأصفر، وناسخها هو الشيخ نعمان الآلوسي أو محمود شكري الآلوسي (1)، وأما تملكها فهي لمفتي العراق إبراهيم بن صبغة الله الحيدري علامة العراق صاحب كتاب (عنوان المجد في أخبار بغداد وبصرة ونجد) وهذه المجاميع القيمة احتوت على رسائل لشيخ الإسلام ابن تيمية وتلميذه ابن القيم والحافظ ابن رجب الحنبلي ومحمد بن عبد الوهاب، وبعض علماء نجد وهو مجموع قيّم كتب في القرن الثالث عشر للهجرة، وأحب أن أذكر أن هناك تفسيرًا آخر صغير للشيخ محمد بن عبد الوهاب (تفسير الإخلاص والفلق والناس)، وهو الذي طبع ضمن مؤلفات الشيخ محمّد بن عبد الوهاب وهو من تأليفه وليس هذا المختصر وإني - ولله الحمد - لي عناية طيبة بمؤلفات الشيخ محمد بن عبد الوهاب وأولاده في العراق، وقد جردتها من كل مكتبات العراق المعروفة وكنت قد حققت رسائل منها (الفواكه العذاب في معتقد الشيخ محمد عبد الوهاب) (2) (وتوحيد الخلاق) (3)، وكل ذلك اعتمادًا على النسخ الموجودة في العراق، ورمزت للنسخة الثانية بـ (ب).
النسخة الثالثة:
لا أعرف للآن إلى أي مكتبة تعود هذه النسخة إذ أن صاحبها أخبرني أنها صورت له من المملكة العربية السعودية فحسب، والحقيقة أن هذه لم تفدني سوى النسبة للإمام محمد بن عبد الوهاب فهي طبق النسخة (أ).
ويبدو أنها حديثة جدًا كتبت في أواخر القرن الثالث عشر، والله أعلم.
__________
(1) كلاهما تُرجم له في مجلة الحكمة الغراء.
(2) كنت أتمنى أن أطبع هذا الكتاب منذ سنين إلا أني وجدته مطبوعًا مؤخرًا فلله الحمد والمنة والكتاب نشر بتحقيق خيرٍ من تحقيقي فالحمد لله.
(3) لا تزال نسخته المحققة في بغداد والله الميسر.

وأحب أن أنوه إلى أني أشرت للأصل المطبوع لابن القيم في بدائع الفوائد بكلمة (الأصل).
وأخيرًا فإني لم أترجم للشيخ محمد بن عبد الوهاب رحمه الله ولا للإمام ابن القيم رحمه الله فهمًا أجل من أن يخفيا على الناس.
منهجي في التحقيق يتمثل في:
(1) المقارنة بين النسخ المخطوطة والأصل المطبوع وإثبات الاختلافات.
(2) عزو الآيات لمواطنها من كتاب الله عز وجل.
(3) تخريج الأحاديث وبيان درجتها وضعفًا وكذا تخريج الآثار وعزوها.
(4) الترجمة والتعليق على ما تمس إليه الحاجة.
هذا وعسى أن يوفقني مولاي لهذا العمل، وأن يوزعني أن أشكر نعمته عليّ وعلى والدي، وأن أعمل صالحًا يرضاه .. اللهم سدّد وأرشد عبدك الفقير اللهم آمين .. آمين ..
الفقير إلى عفو ربه
أبو معاذ
إياد بن عبد اللطيف بن إبراهيم القسي


النص المحقق - مختصر تفسير المعوذتين

مختصر تفسير المعوذتين

النص المحقق
بسم الله الرحمن الرحيم
قل أعوذ برب الفلق: معنى أعوذ التجئ وأعتصم وأنحرز.
والفلق: هو نور الفجر الذي يطرد الظلام، وتضمنت هذه السورة:
المستعاذ به
المستعاذ منه
المستعيذ

والمستعاذ به هو: الله رب الفلق ورب الناس الذي لا ينبغي الاستعاذة إلا به ولا يستعاذ بأحد من خلقه، وقد قال الله في كتابه (1) عمن استعاذ بخلقه استعاذته زادته رهقًا (2) وهو الطغيان (3)، واحتج أهل السنّة على المعتزلة في أن كلمات الله مخلوقة بأن النبي - صلى الله عليه وسلم - استعاذ بقول قل أعوذ برب الفلق (4)، وأعوذ بكلمات الله التامات (5)
__________
(1) يشير إلى قوله في سورة الجن: ?وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً?.
(2) الرهق: قال ابن كثير في تفسيره (4 429): خوفًا وإرهابًا وذعرًا، وقال آخرون: الرهق وهو الاثم، وقال مجاهد: زاد الكفار طغيانًا، وقال أبو عبيدة صاحب ((مجاز القرآن)) (2/ 272): رهقًا سفهًا وطغيانًا. ونقل الزمخشري في ((كشافه)) (4/ 167) وقيل: أن الأنس زادوهم كبرًا وكفرًا، أو فزاد الجن الأنس رهقًا بإغوائهم وإضلالهم لاستعاذتهم بهم.
(3) في تفسير سورة الفلق المطبوع لمحققه الدكتور فهد بن عبد الرحمن الرومي كتب التالي (أن استعاذته زادته رهقًا وهو الطغيان فقال: ?وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً? واحتج أهل السنة ... ) وهذه إضافة من الدكتور الرومي حفظه الله لا داعي لها.
(4) استعاذ النبي - صلى الله عليه وسلم - بالمعوذتين في مواطن متعددة نُجملها بالتالي:
(أ) دبر الصلاة.
(ب) أثناء النوم.
(ج) في الصباح والمساء.
(د) كان يعيذ بها الأطفال من العين والحسد.
وكل الذي ذكرناه وردت فيه أحاديث صحيحة ثابتة.
(5) احتج أهل السنّة بهذا الحديث، ومن ذلك ما ذكره البخاري رحمه الله في كتابه ((خلق أفعال العباد)) عن شيخه نعيم بن حماد. وللحديث ورايات كثيرة نذكر منها:
(أ) حديث خولة بنت حكيم:
رواه أحمد في ((مسنده)) (6/ 377) ومسلم (4/ 2080) والترمذي (3437) وابن خزيمة في صحيحه (4/ 150) والنسائي في ((عمل اليوم والليلة)) (560، 561) وابن ماجة (3547) قال الترمذي حديث حسن صحيح غريب وفي الحديث كلام لا يقدح بصحته.
(ب) حديث أبي هريرة:
رواه الإمام مالك في الموطأ (2/ 951) وأحمد في ((مسنده)) (2/ 375) ومسلم (4/ 2081) والنسائي في ((عمل اليوم والليلة) (585 - 589، 591 - 592) وابن ماجة (2/ 58) والبيهقي في ((الأسماء والصفات)) (170) والبخاري في ((خلق أفعال العباد)) (445) وهو حديث صحيح.
(ج) حيدث ابن عباس:
رواه الإمام أحمد في ((مسنده) (2112، 2434، ط أحمد شاكر) والبخاري في ((صحيحه)) (6/ 408) وأبو داود (4737) والترمذي (2060) والنسائي في ((عمل اليوم والليلة))، (1006، 1007) وابن ماجة (3525) والحاكم (3/ 167)، وابن السني في ((عمل اليوم والليلة)، (634)، والطحاوي في ((مشكل الآثار)) (4/ 72) وأبو نعيم في ((حلية الأولياء))، (12271)، ((والطبراني في الصغير)) (729) وابن حبان (2/ 254 - الإحسان).

، وهو لا يستعذ بمخلوق أبدًا والمستعيذ هو رسول الله - صلى الله عليه وسلم - (1)، وكل من اتبعه إلى يوم القيامة.
وأما المستعاذ منه فهو أربعة أقسام:
الأول:
الشر العام في قوله {مِنْ شَرِّ مَا خَلَقَ} وهذا يعم كل شر في الدنيا والآخرة وشر الشياطين من الإنس والجن وشر السباع والهوام وشر النار وشر الذنوب والهوى وشر النفس وشر العمل وقوله: {مِنْ شَرِّ مَا خَلَقَ}، أي من شر كل مخلوق فيه شر وليس المراد الاستعاذة من كل ما خلق الله فإن الجنة وما فيها ليس فيها شر، وكذلك الملائكة والأنبياء فإنهم خير محض (2).
والشر الثاني:
شر الغاس إذا وقب وهذا خاص بعد عام والغاسق الليل، إذا أقبل ودخل في كل شيء، والغسق الظلمة والوقوب الدخول؛ والسبب الذي لأجله أمر الله بالاستعاذة من شر الليل هو الليل: محل سلطان الأرواح الشريرة وفيه تنشر الشياطين، والشياطين إنما سلطانهم في الظلمات والمواضع المظلمة، ولهذا كانت القلوب المظلمة هي محل (3) الشياطين وبيوتهم.
وذكر سبحانه في هاتين الكلمتين الليل والنهار والنور والظلمة فأمر الله عباده أن يستعيذوا بربّ النور الذي يقهر الظلمة ويزيلها وهو سبحانه يدعي بأسمائه الحسنى فيسأل لكل مطلوب بإسم يناسبه.
والشر الثالث:
__________
(1) الخطاب لرسول الله - صلى الله عليه وسلم - بـ (قل) لأمته فلأن المقصود في كل خطاب بالقرآن هو الشمول والعموم الاّ ما خصصه الشارع.
(2) استثناء الإمام ابن القيم دقيق، ذاك أن ألفاظ القرآن يفهم من بعضها العموم والإطلاق وهي ليست كما يفهم في الظاهر كقوله تعالى: ? تُدَمِّرُ كُلَّ شَيْءٍ ?، والريح لم تدمر إلا قرية واحدة، وكذلك هنا فالاستعاذة من كل مخلوق له شر وليس من كل مخلوق، كما ذكر ابن القيم الأنبياء، والملائكة وكذلك الجنة ليس فيها شر.
(3) في [أ] وما أثبتناه من [ب] [ج] والأصل المطبوع لابن القيم.

شر النفاثات في العقد وهذا الشر هو شر السحر فإن النفاثات هنّ السواحر اللاتي يعقدن الخيوط، وينفثن على كل عقدة حتى ينعقد ما يريدون من السحر، والنفث هو النفخ مع ريق، وهو دون التفل وهو مرتبة بينهم والنفث فعل الساحر، فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور، واستعان بالأرواح الخبيثة نفث في تلك العقد نفخًا معه ريق فيخرج من نفسه الخبيثة نَفَس ممازج للشر مقترن بالريق الممازج، وقد تساعد (1) الروح الشيطانية على أذى المسحور؛ فيقع فيه السحر بإذن الله الكوني القدري.
ولما كان تأثير السحر من جهة الأنفس الخبيثة والأرواح الشريرة قال سبحانه: من شر النفاثات، بالتأنيث دون التذكير، وقد دلّ قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} على تأثير السحر وأن له حقيقة وقد أنكر ذلك طائفة من أهل الكلام (2)، وقالوا: أنه لا تأثير للسحر لا في مرض ولا في قتل ولا حل ولا عقد قالوا: وإنما ذلك تخييل لأعين الناظرين لا حقيقة له سوى ذلك وهذا خلاف ما تواترت به الآثار عن الصحابة والسلف واتفق عليه الفقهاء.
__________
(1) في [ب] وتساعد هو والروح.
(2) حكى الرازي في تفسيره عن المعتزلة أنهم انكروا وجود السحر وربّما كفرّ بعضهم من اعتقد وجوده. وقال القرطبي: وعندنا أن السحر حق وله حقيقة يخلق الله عنده ما يشاء خلافًا للمعتزلة وأبو إسحاق الإسفراييني من الشافعية.
وذكر الوزير أبو المظفر يحيى بن محمد بن هبيرة رحمه الله في كتابه (الإشراف على مذاهب الإشراف) بابًا من السحر فقال: اجمعوا على أن السحر له حقيقة إلا أبا حنيفة فإنه قال: لا حقيقة له عنده، وذكر ابن كثير في تفسيره (1/ 138 - 141) وقد ردّ على هؤلاء جمع من الأئمة كالباقلاني كما ذكر ابن تيمية في ((النبوات) والرازي في تفسيره والقرطبي وابن كثير والنووي والمازري والشنقيطي في تفسيره وكثير من أهل العلم.

والسحر يؤثر مرضًا وثقلاً (1) وحلاً وقتلاً وحبًا وبغضًا وغير ذلك من الأثار موجود (2)، يعرفه الناس وكثير منهم قد علمه ذوقًا بما أصيب به وقوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}، دليل على أن النفث يضر المسحور في حال غيبته عنه، ولو كان الضرر لا يحصل إلا بمباشرة البدن ظاهرًا، كما يقوله هؤلاء لم يكن للنفاثات شر يستعاذ منه، وأيضًا فإذا جاز على الساحر أن يسحر أعين جميع الناظرين مع كثرتهم حتى يروا الشر بخلاف ما هو به مع أن هذا تغيّر في إحساسهم، فما الذي يحيل تأثيره في تغير بعض أعراضهم وطباعهم وقواهم فإذا غيّر إحساسًا حتى يحصل المحبوب إليه بغيضًا والبغيض محبوبًا وغير ذلك من التأثيرات، وقد قال الله عن سحره فرعون أنهم {سَحَرُوا أَعْيُنَ النَّاسِ} (لأعراف: 116)، فبين سبحانه أن أعينهم سُحرت، وذلك إما أن يكون لتغيّر حصل في المرى وهو الحبال والعصي (3)، مثل أن يكون السحرة استعانت بأرواح حركتها وهي الشياطين، فظنوا أنها تحركت بأنفسها وهنا كما إذا جرّ من لا تراه (4) حصيرًا أو بساطًا فترى الحصير والبساط يَنْجَرَّ ولا ترى (5) الجار، فهكذا حال الحبال والعصي قلبتها الشياطين فظن الرائي أنها انقلبت بأنفسها، والشياطين وهم الذي يقبلونها.
وأما أن يكون التغيير حدث في الرائي حتى رأى الحبال والعصي تتحرك وهي ساكنة في أنفسها ولا ريب أن الساحر يفعل هذا وهذا ..
__________
(1) في جميع المخطوطات (وقتلاً) وما أثبتناه من تفسير ابن القيم الأصل. راجع بدائع الفوائد (2/ 227).
(2) في المخطوطات (موجودة) ولعل ما أثبتناه أصوب راجع بدائع الفوائد (2/ 227).
(3) في المخطوطات ((عصا)) والصحيح ((العصيّ)) لأنه أمر يعود لعصي السحرة وقد نبه على ذلك الدكتور الرومي رعاه الله.
(4) في المخطوطات ((يراه)).
(5) في المخطوطات ((يرى)).

وأما ما يقوله المنكرون في أنهم فعلوا في الحبال والعصي ما أوجب حركتها ومشيها مثل الزيبق وغيره حتى سعت فهذا باطل من وجوه كثيرة (1).
الشر الرابع:
شر الحاسد إذا حسد، وقد دلّ القرآن والسنة على أن نفس حسد الحاسد يؤذي المحسود فنفس حسده شر يتصل بالمحسود في نفسه وعينه، وإن لم يؤذه بيده ولا لسانه، فإن الله تعالى قال: {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ}، فحقق الشر منه عند صدور الحسد، والقرآن ليس فيه لفظة مهملة لكن قد يكون الرجل في طبعه الحسد وهو غافل عن المسحود ولاهٍ عنه فإذا خطر على قلبه انبعث نار الحسد من قلبه فيتأذى المحسود بمجرد ذلك، فإن لم يستعِذْ بالله ويتحصن به ويكون له أوراد في الأذكار والدعوات، والتوجه إلى الله والإقبال عليه بحيث يدفع عنه من شره بمقدار توجهه وإقباله على الله وإلا ناله شر الحاسد ولا بد، وفي الحديث الصحيح رقية جبريل النبي - صلى الله عليه وسلم - وفيها: (بسم الله أرقيك من كل شيء يؤذيك من شر كل نفس أو عين حاسد الله يشفيك) (2)، فذكر شر عين الحاسد ومعلوم أنها لا تؤثر بمجردها إذ لو نظر إليه نظر لاهٍ ساهٍ، كما ينظر إلى الأرض والجبل وغيره لم يؤثر فيه شيء وأما إذا نظر إليه نظر من قد تكيّفت نفسه الخبيثة وانسمت فصارت نفسًا غضبية [خبيثة] (3) حاسدة، أثمرت بها تلك النظرة فأثرت في المسحود بحسب ضعفه وقوة نفس الحاسد، فربما أمرضه، وربما قتله، والتجارب بها عند الخاصة والعامة أكثر من أن تذكر.
__________
(1) مسألة ((الزيبق)) أوردها الرازي في تفسيره بلفظ ((وقد قيل)) ((أحكام القرآن)) (1/ 43).
(2) الحديث رواه مسلم (2185).
(3) زيادة من [أ] ولا توجد في [ب].

وهذه العين إنما تؤثر بواسطة النفس الخبيثة، وهي بمنزلة الحية إنما يؤثر سمها إذا عضت؛ فإنها تتكيف بكيفية الغضب فتحدث فيها تلك الكيفية السم فتؤثر في الملسوع، وربما قويت حتى تؤثر بمجرد النظر وذلك في نوع منها حتى يؤثر بمجرد النظر فتطمس البصر وتسقط الحَبلَ، كما ذكر النبي - صلى الله عليه وسلم - في أبتر وذي الطُّفتين (1) منها اقتلوهما، وهذا علم لا يعرفه إلا خواص الناس. وهل الانفعال والتأثير وحدوث ما يحدث في الأجسام للأرواح والأجسام آلتها بمنزلة الصانع فالصنعة في الحقيقة له والآلات وسائط. ومن له فطنة وتأمل أحوال الأرواح وتأثيراتها وتحريكها الأجسام رأي عجائب وآيات دالة على وحدانية الله وعظم ربوبيته، وأن ثم عالمًا آخر يجري عليه أحكام أخر يشهد آثارها وأسبابها غيب عن الأبصار فتبارك الله رب العالمين وأحسن الخالقين (2).
والعائن والحاسد يشتركان في شيء ويفترقان في شيء، فيشتركان في أن كل منهما تتكيف نفسه وتوجه نحو من تقصده أذاه.
والعائن تتكيف نفسه عند مقابلة العين ومعاينته.
__________
(1) الحديث المتفق عليه رواه البخاري (6/ 248) ومسلم (2233).
ولفظ البخاري ((اقتلوا الحيات واقتلوا ذا الطفتين والأبتر، فإنهما يطمسان البصر ويستسقطان الحبل)).
ولفظ مسلم: (فإنهما يسقطان الحبل ويلتمسان البصر)).
الطفيتان: الخطّان الأبيضان على ظهر الحيّة.
الأبتر: قصير الذنب.
قال الخطابي في معنى التماس البصر كما نقله ابن القيم عنه في ((زاد المعاد)) (4/ 166): ((يلتمسان البصر. فيها معنيان:
الأول: يخطفان البصر ويطمسانه يمجرد نظرها إليه بخاصة جعلها الله في بصريهما إذا وقع على بصر الإنسان.
الثاني: أنهما يقصدان البصر باللسع والنهش)) أ. هـ.
(2) هذا أحد الأسباب وقد ذكر ابن القيم في الأصل أسباب أخر مثل: شدة العداوة، (بدائع الفوائد) (2/ 232).

والحاسد يحصل حسده في الغيبة والحضور ويفترقان في أن العائن قد يعين من لا يحسده من حيوان أو زرع فإذا كان لا ينفك من حسد صاحب، بل ربما أصاب نفسه وسببه الإعجاب بالشيء واستعظامه (1)، فإن رؤيته للشيء رؤية تعجب وتحديق مع تكيف نفسه بتلك الكيفية يؤثر في العين وقوله: {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} يعم الحاسد من الجن والإنس، فإن الشيطان وحزبه يحسدون المؤمنين على ما أتاهم الله من فضله، ولكن الوسواس بشياطين الجن.
والحسد أخص (2) بشياطين الإنس والوسواس يعمهما أيضًا، فكلا الشيطانين حاسد موسوس فالاستعاذة من شر الحاسد يعمهما جميعًا، فقد اشتملت السورة على الاستعاذة من كل شر في العالم، وتضمنت شرور أربعة يستعاذ منها شرًا عامًا وهو شر ما خلق، وشر غاسق إذا وقب، فهذا نوعان.
__________
(1) لابن القيم كلام موسع قريب من هذا في ((زاد المعاد)) (4/ 165) فليراجع فإنه نفيس وكذا له كلام في كتاب ((الروح)).
(2) في المخطوطات [أعم] وهذا خطأ وما أثبتناه يوافق الأصل ويتناسب مع المعنى الصحيح.

ثم ذكر شر الحاسد والحاسد وهما نوعان أيضًا لأنهما من شر النفس الشريرة وأحدهما يستعين بالشيطان ويعبده، وهو الساحر، وقل ما يأتي (1) السحر بدون نوع عبادة الشيطان وتقرب إليه إما يذبح باسمه أو يذبح يقصد به هو، فيكون ذبحًا لغير الله وبغير ذلك من أنواع الشرك، والساحر وإن لم يسم هذا عبادة للشيطان فهو عبادة له وإن سمّاه بما سمّاه به (2)، فإن الشرك والكفر هو شرك وكفر لحقيقته ومعناه لا لاسمه ولفظه، فمن سجد لمخلوق وقال: ليس هذا سجود له هذا خضوع، ويقبل الأرض بالجبهة كما قبلها بالفم (3)، أو هذا إكرام، لم يخرج بهذه الألفاظ عن كونه سجود لغير الله فليسمه بما شاء، وكذلك من ذبح للشيطان ودعاه واستعاذ به وتقرب إليه، فقد عبده وإن لم يسم ذلك عبادة، بل يسميه استخدامًا وصدق هو من استخدام الشيطان له فيصير من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان لكن خدمة الشيطان ليست [خدمة] (4) عبادة فإن الشيطان لا يخضع له ويعبده كما يفعل هو به، والمقصود أن هذا عبادة منه للشيطان وإن سماه استخدامًا.
__________
(1) في [أ] (يأتي) والصواب من بقية المخطوطات والأصل.
(2) هذا كلام نفيس فالعبرة بحقيقة الأشياء لا بمسمياتها، ألا ترى أن إبليس وصف شجرة الهلاك لآدم بأنها ? شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى ? واليوم يسمي أهل الباطل الخمر بأسماء أخرى خبيثة كالمشروبات الروحية، والدياثة فنًا وأدبًا، ويعكسون الأمر على أهل الحق فيَسِمُون أهل الدين والإيمان بالتعصب والإرهاب والأصولية والتطرف والله المستعان على ما يصفون وقد نبه لذلك شيخ الإسلام ابن تيمية وللصنعاني إشارة لطيفة في كتابه البديع ((تطهير الاعتقاد)).
(3) في المخطوطات [النعم] والصواب ما أثبتناه وقد أشار مصحح النسخة [ب] إلى ذلك في الهامش.
(4) ما بين [ ] من [أ].

وتأمل تقييده سبحانه شر الحاسد بقوله: { إِذَا حَسَدَ } لأن الرجل قد يكون عنده حسد، ولكن لا يرتب عليه أذى لا بقلبه ولا بلسانه ولا بيده، بل يجد في قلبه شيئًا من ذلك ولا يعامل أخاه إلا بما يحبه الله، فهذا لا يكاد يخلو منه أحد إلا من عصمه الله، وقيل للحسن البصري: ((أيحسد المؤمن؟ قال: ما أنساك إخوة يوسف" (1)، فالرجل إذا كان في قلبه حسن لكن يخفيه ولا يترتب عليه أذى بوجهه ما لا بقلبه ولا بلسانه وبيده بل لا يعامل أخاه إلا بما يحب الله، فهو لا يطيع نفسه، بل يعصيها خوفًا من الله وحياءً منه أن يكره نعمة على عباده، فيرى ذلك مخالفة لله وبغضًا لما يحب الله فهو يجاهد نفسه على دفع ذلك، ويلزمها الدعاء للمحسود بخلاف ما إذا حقق ذلك وحسد ورتب على حسده مقتضاه من الأذى بالقلب واللسان والجوارح، فهذا الحسد المذموم، هذا كله حسد تمني الزوال.
وللحسد ثلاث مراتب:
أحدهما هذه وهي تمني زوال النعمة.
الثانية:
تمني استصحاب عدم النعمة فهو يكره أن يُحدث الله لعبده نعمة، بل يحب أن يبقى على حاله من جهله أو فقره أو قلة دينه، فهو يتمنى دوام ما هو فيه من نقص أو عيب، فهذا حسد على شيء معدوم (2)، والأول حسد على شيء محقق وكلاهما حاسد عدو نعمة الله، وعدو عباده محقوق عند الله وعند عباده.
الثالثة:
حسد الغبطة: وهو تمني أن يكون له مثل حال المحسود من غير أن تزول النعمة عنه فهذا لا بأس به ولا يعاب صاحبه، بل هذا قريب من المنافسة وقد قال تعالى: { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } [المطففين: 26].
__________
(1) كلام الحسن البصري رحمه الله ذكره هنّاد في ((الزهد)) [1418] وابن حبّان في ((روضة العقلاء) [36] وذكره ابن الجوزي في تفسيره ((زاد المسير)) [4/ 190] وسنده صحيح مع خلاف يسير في الألفاظ.
(2) في الأصل [مقدر] وهي أصوب من المخطوطات.

وفي الصحيح عن النبي - صلى الله عليه وسلم - أنه قال: (لا حسد إلا في اثنتين رجل أتاه الله مالاً فسلطه على هلكته في الحق ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها للناس) (1).
فهذا حسد غبطة، الحامل لصاحبه عليه حبُّ خصال الخير والتشبه بأهلها والدخول في جملتهم، فيحدث له المنافسة والمسارعة مع محبته لمن يغبطه وتمني دوام نعمة الله [عليه] (2)، فهذا لا يدخل في الآية بوجه ما وهذه السورة من أكبر أدوية المحسود. فإنها تتضمن التوكل على الله والالتجاء إليه والاستعاذة به من شر حاسد النعمة، والله تعالى أعلم (3).
وأما سورة الناس فقد تضمنت أيضًا مستعاذ به ومستعاذ منه ومستعيذًا.
فأما المستعاذ به: فهو الله رب الناس ملك الناس إله الناس، فذكر ربوبيته للناس وملكه إياهم وإلهيته لهم ولا بد من مناسبة في ذكر ذلك في الاستعاذة من الشيطان، فأضافهم في الكلمة الأولى إلى ربوبيته المتضمنة لخلقهم وتربيتهم وتدبيرهم وإصلاحهم (4) مما يفسدهم.
__________
(1) الحديث رواه البخاري (73) ومسلم (815) وغيرهم.
(2) ما بين [ ] سقطت من النسخة [أ].
(3) إلى هنا انتهى ما نشره الدكتور فهذا الرومي حفظه الله، والذي سماه ((تفسير سورة الفلق)).
(4) في [أ] (لن)، وما أثبتناه في بقية المخطوطات ويوافق الأصل.

هذا (1) معنى ربوبيته لهم وذلك يتضمن قدرته التامة ورحمته الواسعة، وعلمه بتفاصيل أحوالهم وبإجابة دعواتهم وكشف كرباتهم، وأضافهم في الكلمة الثانية إلى ملكة فهو ملكهم الحق الذي إليه مفزعهم في الشدائد والنوائب، فلا صلاح ولا قيام إلا به وأضافهم في الكلمة الثالثة ِإلى إلهيته، فهو إلههم الحق ومعبودهم الذي لا إله سواه (2)، ولا معبود لهم غيره فكما أنه وحده هو ربهم ومليكهم لم يشاركه في ربوبيته ولا في ملكه أحد، فكذلك هو وحده إلههم (3) ومعبودهم، فلا ينبغي أن يجعلوا معه شريكًا في إلهيته، كما لا معه شريك في ربوبيته وملكه، وهذه طريقة القرآن يحتج عليهم بإقرارهم بهذا التوحيد على ما أنكروه من توحيد الإلهية والعبادة، فإذا كان هو ربنا ومليكنا فلا مفزع لنا في الشدائد سواه، ولا ملجأ لنا منه إلا إليه ولا معبود لنا غيره فلا ينبغي أن يدعي ولا يخاف ولا يرجى ولا يحب سواه، ولا يذل لغيره ولا يخضع لسواه، ولا يتوكل إلا عليه؛ لأن من ترجوه وتخافه وتدعوه أما أن يكون مربيك والقيم بأمورك، فهو ربك فلا رب لك سواه أو تكون مملوكه وعبده الحق، فهو ملك الناس حقًا وكلهم عبيدهم ومماليكه، أو يكون معبودك وإلهك الذي لا تستغني عنه طرفة عين بل حاجتك إليه أعظم من حاجتك إلى روحك وحياتك، وهو الإله إله الناس الذي لا إله لهم سواه فهم جديرون أن لا يستعيذوا بغيره، ولا يستنصروا بسواه فظهرت مناسبة هذه الإضافات الثلاث للاستفادة من أعدى الأعداء (4) وأعظمهم عداوة، ثم أنه سبحانه كرر الاسم الظاهر ولم يوقع المضمر موقعه (5)
__________
(1) في طبعة فهد الرومي [وهذا] بزيادة واو، ولا توجد في جميع المخطوطات.
(2) في طبعة فهد الرومي [لا إله لهم سواه] بإضافة [لهم] والمعنى يستقيم بدونها ولا توجد في جميع المخطوطات.
(3) في الأصل [لا شريك معه] وهي أصوب أشار لذلك الدكتور فهد الرومي جزاه الله خيرًا.
(4) في المخطوطات عبارة [أعدى العدو]، والتصليح من الأصل.
(5) في المخطوطات [وقعه] التصليح من الأصل.

، فيقول رب الناس وَمَلِكَهُم وإلههم تحقيقًا بهذا المعنى، فأعاد ذكرهم عند كل اسم من أسمائه ولم يعطف بالواو، لما فيها معنى الإيذان بالمغايرة وقدّم الربوبية؛ لعمومها وشمولها لكل مربوب وأخَّر الألهية لخصوصها؛ لأنه سبحانه إنما هو إله من عبده ووحده، واتخذ إلهًا دون غيره فمن لم يعبده ويوحده فليس بإلهه، وإن كان في الحقيقة لا إله سواه ولكن ترك ِإلهه(1) الحق واتخذ إلهًا غيره.
ووسط صفة الملك بين الربوبية والإلهية؛ لأن الملك هو المتصرف بقوله وأمره المطاع إذا أمر فملكه لهم تابع لخلقه إياهم، فملكهم من كمال ربوبيته وكونه إلههم الحق من كمال ملكه فربوبيته تستلزم ملكه، وملكه يستلزم إلهيته فهو الرب الملك الإله خلقهم بالربوبية وقهرهم بالملك واستعبدهم بالإله8ية، فتأمل هذه الجلالة وهذه العظمة التي تضمنتها هذه الألفاظ الثلاث على أبدع نظام، وأحسن سياق رب الناس ملك الناس، إله الناس وقد اشتملت هذه الإضافات الثلاث على جميع قواعد الإيمان، وتضمنت معنى جميع أسمائه الحسنى (2)، أما تضمنها لمعاني أسمائه الحسنى فإن الرب هو القادر الخالق البارئ المصور الحي القيوم العليم السميع البصير المحسن المنعم الجواد المعطي (3) النافع الضار المقدم (4)
__________
(1) أضاف الدكتور كلمة [المشرك] فأصبحت العبارة [لكن المشرك ترك] والمعنى يستقيم بدونها.
(2) تكلم ابن القيم في ((مدارج السالكين)) عن هذا الأمر، وأناط أسماءه وصفاته بالله عز وجل والرب والملك والرحمن.
(3) أضاف الدكتور الرومي اسم [المانع] نقلاً عن الأصل.
(4) يجب ملاحظة أنه ليس كل ما ذكر هو من أسماء الله الحسنى:
فالقادر مثبت من قوله تعالى: ? قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً ? [الأنعام: 65].
أما الخالق البارئ المصور مثبت من قوله تعالى: ? هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ ? [الحشر: 24].
أما الحي القيوم مثبت من قوله تعالى: ? اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ? [البقرة: 255].
أما العليم مثبت من قوله تعالى: ? إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ ? [الذريات: 30].
أما السميع البصير مثبت من قوله تعالى: ? وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ ? [الحج: 61].
أما المحسن فقد تردد أهل العلم من قبول اسم ((المحسن)) في أسماء الله الحسنى فقال الشيخ الفاضل ابن عثيمين رعاه المولى في كتابه ((القواعد المثلى)) (ص 16):
(لأننا لم نطلع – أي الحديث الذي ذكر اسم المحسن – في الطبراني وقد ذكره شيخ الإسلام من الأسماء) أفاد هذه المعلومات الدكتور الرومي فجزاه الله خيرًا.
والصواب أن الحديث ثبت بذلك فقد رواه الطبراني في الكبير (7/ 332)، وعبد الرازق في مصنفه (8603)، ورجال الحديث ثقات، ولفظه ((إن الله محسن يحب الإحسان)) وقد ذكر الشيخ ناصر في صحيح الجامع (1/ 374) وهناك حديث آخر ذكره في صحيح الجامع (1/ 374) بلفظ: ((إن الله محسن فأحسنوا)) وهناك لفظة أخرى ذكرها في سلسلته الصحيحة (1/ 761) تحت رقم (470) ولفظه: ((إن الله محسن يحب المحسنين)) وقد أثبته ابن القيم في ((مختصر الصواعق)) (ص 314).
أما المنعم فلم يذكره أحد ممن ألف في أسماء الله الحسنى.
أما الجواد فقد ثبت بقول رسول الله - صلى الله عليه وسلم - ((إن الله جواد يحب الجواد)) والحديث أخرجه أبو نعيم في الحلية (5/ 29) وصححه الشيخ ناصر في جميع الجامع (1/ 359).
أما المعطي: فقد ورد في رواية ابن ماجة لحديث أسماء الله الحسنى رقم (3861) وفي الحديث عبد الملك بن محمد الصفاني قال عنه ابن حبان: كان يجيب فيما يسأل عنه وينفرد في الموضوعات، ولا يجوز الاحتجاج بروايته، وكذا فيه زهير بن محمّد التميمي، رواية أهل عنه غير مستقيمة؛ فضعف بسببها. قال أبو حاتم: حدث بالشام من حفظه فكثر غلطه والحديث لا يثبت وقد ضعف الحديث البوصيري في ((مصباح الزجاجة)).
وكذا ذكر الاسم في رواية الوليد بن مسلم برواية ابن منده في كتاب توحيد حديث رقم (157) والحديث لا يثبت أيضًا لا سندًا ولا متنًا، وكذا ذكره ابن حزم في إحصاء أسماء الله الحسنى والبيقهي في الأسماء والصفات وابن عثيمين في إحصائه.
أما النافع: فقد ذكر في رواية الوليد بن المسلم المشهورة والتي لا تثبت لأن أهل العلم ذكروا أن أسماء الله الحسنى في روايته مدرجة في بعض السلف، وكذا في رواية عبد الملك الصنعاني وذكره ابن منده في روايته عن عبد الملك وكذا أبو الشيخ الأصبهاني من طريقة روايته عن الوليد بن مسلم كما في فتح الباري (11/ 219) وذكرها البيهقي في الأسماء والصفات.
أما الضار: فقد ذكر في رواية الوليد بن المسلم وعبد الملك الصنعاني والبيهقي في الأسماء والصفات.
أما المقدم والمؤخر: فهما من رواية الوليد بن المسلم وذكرها ابن حزم والبيهقي وابن عثيمين في إحصائهم لذا فالمنعم والمعطي والنافع والضار والمقدم والمؤخر لم تثبت كأسماء حسنى لأنها لم تأت بروايات صحيحة.
بقي أن يقال: إن أسماء الله توقيفية فلا يسمى الله إلا بما سمى به نفسه في كتابه، أو سماه به رسول الله - صلى الله عليه وسلم -، أما الخبر فهو أوسع من الاسم ولا يلزم أن يكون توقيفيًا إذا احتيج إليه وقد فصل ذلك شيخ الإسلامه في مجموع الفتاوى (9/ 301) (6/ 142) ودرء التعارض (1/ 297، 298)، وبدائع الفوائد (1/ 162) ومدارج السالكين (3 415).

المؤخر يهدي ويضل ويُسعد ويشقي ويعز ويذل إلى غير ذلك من معاني الربوبية، وأما الملك فهو الآمر الناهي المعز المذل الذي يصرف أمر عباده، كما يجب ويقلبهم كما يشاء فهو العزيز الجبار المتكبر الحافظ الرافع المعز المذل العظيم الجليل الوالي المتعالي الملك المقسط الجامع إلى غير ذلك من الأسماء العائدة إلى الملك، وأما الإله فهو الجامع لصفات الكمال ونعوت الجلال فيدخل في هذا الاسم جميع الأسماء الحسنى ولهذا كان القول الصحيح:
إن الله أصله الإله (1)، وأن اسم الله تعالى هو الجامع لجمع معاني الأسماء الحسنى والصفات العليا، وأسرار كلام الله تعالى أجل وأعظم من أن تدركها عقول البشر، وإنما غاية أولى العلم الاستدلال بما يظهر منها على ما وراه.
وهذه السورة مشتملة على الاستعاذة من الشر الذي هو سبب الذنوب والمعاصي وهو الشر الداخل في الإنسان الذي هو منشأ العقوبات في الدنيا والآخرة، فسورة الفلق تضمنت الاستعاذة من ظلم الغير بالسحر والحسد وهو شر [من] (2) خارج وسورة الناس تضمنت الاستعاذة من الشر الذي هو سبب ظلم العبد نفسه، وهو شر من داخل، فالشر الأول لا يدخل تحت التكليف ولا يطلب منه الكف عنه؛ لأنه ليس من كسبه.
والشر الثاني الذي في سورة الناس يدخل تحت التكليف، ويتعلق به النهي فهذا شر المعائب، والأول شر المصائب والشر كله يرجع إلى العيوب والمصائب ولا ثالث لهما.
فتضمنت سورة الناس الاستعاذة من شر العيوب كلها؛ لأن أصلها كلها الوسوسة وِأصل الوسوسة الحركة، أو الصوت الخفي الذي لا يحس فيتحرز منه.
__________
(1) قال ابن القيم في كتابه البديع ((بدائع الفوائد)):
(القول الصحيح أن الله أصله الإله كما هو قول سيبويه وجمهور أصحابه إلا من شذّ منهم وأن اسم الله تعالى هو الجامع لجميع معاني الأسماء الحسنى والصفات العلى) ثم شرع ابن القيم بالردّ على من قال بعدم الاشتقاق بكلام جميل.
(2) ما بين [ ] سقط من [ب].

والوسواس (1): الإلقاء الخفي في النفس أما بصوت خفي لا يسمعه إلا من ألقي إليه وأما بغير صوت كما يوسوس الشيطان العبد.
والوساوس الخناس: وصفان لموصوف محذوف، وهو الشيطان، فالوسواس الشيطان؛ لأنه كثير الوسوسة وأما الخناس: فهو فعّال من خنس يخنس إذا توارى واختفى.
فإن العبد إذا أغفل عن ذكر الله جثم على قلبه الشيطان، وبذر فيه الوسواس التي هي أصل الذنوب كلها، فإذا ذكر العبد ربه واستعاذ به انخنس والانخناس تأخر ورجوع معه اختفاء.
قال قتادة (2): "الخناس له خرطوم كخرطوم الكلب في صدر الإنسان، فإذا ذكر العبد ربه خنس (3).
__________
(1) في مطبوعةه الدكتور الرومي [فالوسواس] وهذا خلاف جميع المخطوطات.
(2) قول قتادة ذكره بهذا اللفظ القرطبي في تفسيره (20/ 262)، ولم أجده في كتب التفسير بالمأثور، ولكني وجدت آثارًا عن ابن عباس وبعض التابعين كما في تفسير ابن جرير وابن كثير والدر المنثور للسيوطي وغيرها، وذُكر هذا القول كحديث مرفوع ولكن بسند لا تقوم فيه حجة رواه أبو يعلى عن أنس في ((مسنده)) (4301) وأبو نعيم في ((حلية الأولياء)) (6/ 268) والبيهقي ((شعب الإيمان)) (540) وابن عدي في ((الكامل)) (3/ 186) في ترجمة ((زيادة النميري)) وذكره الهيثمي في ((مجمع الزوائد)) (7/ 149) وأعله بضعف ((عدي بن أبي عمارة))، وذكره البوصيري في ((الإتحاف)) وضعفه بسبب ((زياد بن عبد الله النميري)) ورواه ابن أبي الدنيا في ((مكائد الشيطان)) وابن شاهين في ((الترغيب والترهيب)) وأبو بكر بن أبي داود في ((ذم الوسوسة)) ذكر ذلك السيوطي في ((الدر المنثور)) (6/ 420) والزبيدي في ((إتحاف السادة المتقين)) (7/ 269) والحديث ضعفه ابن حجر في الفتح (8/ 742) وذكر ابن كثير طريق أبي يعلى ورماه بالغرابة، والحديث وقفه أصح من رفعه والله تعالى أعلم.
(3) في نسخة [أ] عبارة (انخنس) وما أثبت يوافق بقية المخطوطات ورواية القرطبي عن قتادة.

ويقال (1): رأسه كرأس الحية وهو واضع رأسه على ثمرة القلب يمنيّه ويحدثه، فإذا ذكر الله خنس وإذا لم يذكره عاد ووضع رأسه يوسوس إليه، وجيء بلفظ الفعّال دون الفاعل، إعلامًا بشدة هروبه ورجوعه وعظم نفوره عند ذكر الله وأن ذلك دأبه فذكر الله يقمع الشيطان ويؤمله ويؤذيه ولهذا كان شيطان المؤمن هزيلاً لأنه يعذبه بذكر الله وطاعته.
وفي أثر عن بعض السلف: ((أن المؤمن ينضي شيطانه كما ينضي الرجل بعيره في السفر (2)))؛ لأنه كلما اعترضه صبَّ عليه سياط الذكر والتوجه والاستغفار والطاعة، فشيطانه معه في عذاب شديد.
وأما شيطان الفاجر فهو معه في راحة ودعة، ولهذا يكون قويًا عاتيًا شديدًا فمن لم يعذب شيطانه في هذ هالدار بذكر الله وتوحيده وطاعته، عذبه شيطانه في الآخرة بعذاب النار، فلا بد لكل أحد أن يعذب شيطانه أو يُعذبه شيطانه، وتأمل كيف جاء بناء الوسواس مكررًا لتكريره(3) الوسوسة الواحدة مرارًا، حتى يعزم عليها العبد. وجاء بناء الخناس على وزن الفعّال الذي يتكرر منه نوع الفعل؛ لأنه كلما ذكر الله انخنس فإذا غفل العبد عاد بالوسوسة فجاء بناء اللفظين مطابقًا لمعنييهما.
__________
(1) ذكر ذلك ابن أبي الدنيا في ((مكائد الشيطان)) من قول المسيح عليه الصلاة والسلام كما في ((الدر المنثور)) (6/ 420).
(2) بل ورد مرفوعًا بسند صحيح كما أشار العلامة أحمد محمد شاكر في تعليقه على ((المسند)) (17/57) وهو كما قال: لأن الحديث من رواية ابن لهيعة من طريق قتيبة بن سعيد وروايته عن ابن لهيعة صحيحة والله أعلم. والذي لهم خبرة ومعرفة بإخراج الجانّ من الممسوسين يدركون هذه الحقيقة باعتراف مردة الجان، فالذي يذكر الله عند الأكل والجماع ودخول المنزل وغير ذلك شيطانه ضعيف وعكس ذلك صحيح.
(3) في جميع المخطوطات (لتكرره) وما أثبتناه من الأصل.

وقوله: { الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ }، صفة ثالثة للشيطان فذكر وسوسته أولاً، ثم ذكر محلها ثانيًا وأنها في صدور الناس.
وقد جعل الله للشيطان دخولاً في جوف العبد ونفوذًا إلى قلبه وصدره، فهو يجري منه مجرى الدم وقد وكل بالعبد فلا يفارقه إلى الممات.
ومن وسوسته أنه يشغل القلب بحديثه حتى ينسيه ما يريد أن يفعله، ولهذا يضاف النسيان إليه كما قال تعالى عن صاحب موسى: { فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ} [الكهف: 63].
وتأمل حكمة القرآن وجلالته كيف أوقع الاستعاذة من شر الشيطان الموصوف، بأنه الوسواس إلى أخر السورة، ولم يقل من شر وسوسته لتعم الاستعاذة جميع شره، فإن قوله الوسوسة يعم كل شر، ووصفه بأعظم صفاته وأشدها شرًا، وهي الوسوسة التي هي مبادئ الإرادة فإن القلب يكون فارغًا من الشر فيوسوس إليه، ويخطر الذنب بباله فيصوره لنفسه ويشهيه فيصير شهوة ويزينها ويحسنها له فتصير إرادة، ثم لا يزال يمثل ويشهي وينسي ضررها ويطوي عنه سوء عاقبتها، فلا يرى إلا التذاذه بالمعصية فقط وينسي ما وراء ذلك، فتصير الإرادة (1) جازمة فيشتد الحرص من القلب، فلا يزال الشيطان بالعبد يقوده إلى الذنب وينظم شمل الاجتماع بألطف حيلة وأتم مكيدة.
__________
(1) في نسخة [ب] عبارة (الإرادة) وأضاف الدكتور كلمة (عزيمة) نقلاً عن الأصل.

فأصلُ كل معصية وبلاء إنما هو الوسوسة فلهذا وصفه بها؛ ليكون الاستعاذة من شرها أهم، وإلا فشره بغير الوسوسة حاصل أيضًا فمن شره أنه لص سارق لأموال الناس فكل طعام أو شراب لم يذكر اسم الله عليه فله فيه حَظًا بالرسقة والخطف وكذلك يبيت في البيت الذي لم يذكر فيه اسم الله فيأكل طعام الإنس بغير إذنهم ويبيت في بيوتهم بغير أمرهم ويدل على عوراتهم فيأمر العبد بالمعصية ثم يلقي في قلوب أعدائه يقظة ومنامًا أنه فعل كذا وكذا، ومن هذا أن العبد يفعل الذنب لا يطلع عليه – إلا الله – أحدٌ من الناس فيصبح والناس يتحدثون به، وما ذاك إلا لأن (1) الشيطان يجهده في كشف سرّه (2) وفضيحته فيغترّ العبد ويقول هذا ذنب لم يره إلا الله ولم يشرع بأن عدوه ساع في إذاعته، وقل من يتفطن من الناس لهذه الدقيقة. ومن شره أنه يعقد على رأس العبد إذا نام عقدة (3) تمنعه من اليقظة كما في صحيح البخاري: (يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد) (4) الحديث، ومن شره أنه يبول في أذن العبد حتى ينام إلى الصباح (5).
ومن شره أن قعد لابن أدم بطرق الخير كلها فما من طريق من طرق الخير إلا والشيطان مرصد عليه يمنعه أن يسلكه، فإن خالفه وسلكه ثبطه وعوقه فإن عمله وفرغ منه سعى فيما يبطله. ويكفي من شره أنه أقسم ليأتينهم من بين أيديهم ومن خلفهم، وعن أيمانهم وعن شمائلهم.
__________
(1) في نسخة [ب] عبارة (إلا أن الشيطان).
(2) في نسخة (ب) عبارة [ستره].
(3) هكذا في جميع المخطوطات وفي الحديث [عقدًا].
(4) الحديث رواه البخاري (1142) ومسلم (776) وغيرهم.
(5) ورد هذا في حديث صحيح رواه البخاري ومسلم عندما ذكر رجل إلى رسول الله - صلى الله عليه وسلم - أنه نام ليلة حتى أصبح فقال رسول الله - صلى الله عليه وسلم - (ذاك رجل بال الشيطان في أذنيه).

فإذا كان هذا شأنه وهمته في الشر فلا خلاص منه إلا بمعونة الله وتأييده، ولا يمكن حصر أجناس شرّه فضلاً عن آحادها إذ كل شر في العالم فهو السبب فيه، ولكن ينحصر شره في ستة (1) أجناس.
الشر الأول: الكفر والشرك ومعاداة الله ورسوله، فإذا ظفر بذلك بابن آدم استراح، وهو أول ما يريد من العبد فإن يأس منه من ذلك، وكان ممن سبق له الإسلام في بطن أمه نقلة إلى المرتبة من الشر وهي:
البدعة: وهي أحب إليه من الفسوق والمعاصي (2) لأن ضررها متعد وهو ذنب لا يتاب منه، وهي مخالفة لدعوة الرسل ودعاء إلى خلاف ما جاءوا به، فإذا نال منه البدعة وجعله من أهلها صار نائبًا له وداعيًا من دعاغته فإن (3) أعجز من هذه المرتبة نقله إلى المرتبة الثالثة وهي:
الكبائر على اختلاف أنواها فهو أشد حرصًا على أن يوقعه فيها ولا سيما إن كان عالمًا متبوعًا فهو حريص على ذلك لينفر الناس عنه، ثم يشيع من ذنوبه في الناس ويستنيب منهم من يشيعها تقربًا بزعمه إلى الله وهو نائب إبليس ولا يشعر فإن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم، هذا إذا أحبوا إشاعتها فكيف إذا تولوا هم إشاعتها، فإن عجز عن هذه المرتبة نقله إلى المرتبة الرابعة وهي:
__________
(1) هذا في جميع المخطوطات أما الأصل ستة أجناس.
(2) هذا القول مأثور عن سفيان الثوري رحمه الله وغيره من السلف: (البدعة أحب إلى إبليس من المعصية).
(3) في نسخة (ب) عبارة (وأن).

الصغائر التي إذا اجتمعت فربما أهلكت صاحبها كما قال النبي - صلى الله عليه وسلم -: (إياكم ومحقرات الذنوب فإن مثل ذلك مثل قوم نزلوا بفلاة من الأرض) (1)، وذكر حديثًا معناه أن كل أحد منهم جاءَ بعود حطب حتى أوقدوا نارًا عظيمة فطبخوا. ولا يزال يسهل عليهم أمر الصغائر حتى يستهينوا (2) بها، فيكون صاحب الكبيرة الخائف أحسن حالاً منه، فإن عجزه العبد في هذه المرتبة نقله إلى المرتبة الخامسة وهي:
اشتغاله بالمباحات التي لا ثواب فيها ولا عقاب، بل عاقبتها فوات الثواب الذي ضاع عليه باشتغاله بهات، فإن أعجزه العبد في هذه المرتبة، وكان حافظًا لوقته شحيحًا به يعلم أنه مقدار أنفاسه وانقطاعها، وما يقابلها من النعيم والعذاب نقله إلى المرتبة السادسة وهي:
أن يشغله بالعمل المفضلوعن ما (3) هو أفضل منه ليفوته ثواب العمل الفاضل فيأمره بفضل الخير المفضول ويحضه عليه إذا تضمن ترك ما هو أفضل منه، وقلَّ من يتنبه لهذا من الناس فإنه إذا رأى فيه داعيًا قويًا إلى نوع من الطاعة فإنه لا يكاد يقول هذا المدعي من الشيطان، فإن الشيطان لا يأمر بخير، ويرى أن هذا خير ولم يعلم أن الشيطان يأمره بسبعين بابًا من أبواب الخير (4)، إما ليتوصل بها إلى باب واحد من الشر، وأما ليفوت بها خيرًا أعظم من تلك السبعين بابًا وأجل وأفضل.
__________
(1) هذا الحديث من ثلاثيات مسند الإمام أحمد (5/ 331) وسنده صحيح، وصححه الهيثمي في ((مجمع الزوائد)) (10/ 190)، وقال: [رواه أحمد ورجاله رجال الصحيح]، وكذا صححه الشيخ ناصر في ((سلسلته الصحيحة)) برقم [389].
(2) في نسخة (ب) عبارة (يستهين بها).
(3) في نسخة (ب) (عمّا).
(4) ذكر هذا القول عن السلف رضوان الله عليهم.

وهذا لا يتوصل إلى معرفته إلا بنور من الله يقذفه في قلب العبد؛ يكون سببه تجريد متابعة الرسول وشدة عنايته بمراتب الأعمال عند الله وأحبها لله وأنفعها للعبد، وأعمها نصيحة لله ورسوله ولكتابه ولعباده المؤمنين خاصتهم وعامتهم وأكثر الخلق محجوبون.
وذلك لا يخطر بقلوبهم فإذا أعجزه العبد في هذه المراتب سلط عليه حزبه من الإنس والجن بأنواع الأذى والتكفير والتبديع والتحذير منه؛ ليشوش عليه قلبه وليمنع الناس من الانتفاع به، فحينئذ يلبس المؤمن لامة الحرب ولا يضعها عنه إلى الموت ومتى وضعها أسر وأصيب فلا يزال في جهاد حتى يلقي الله. فتأمل هذا الفصل وتدبره واجعله ميزانًا لك (1)، تزن به نفسك وتزن به الناس والله المستعان.
وتأمل السر في قوله تعالى: { الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ }. ولم يقل قلوبهم والصدر هو ساحة القلب، وهو بمنزلة الدهليز (2) وبيته، فمنه يدخل الواردات إليه فيجتمع في الصدر، ثم يلج في القلب وفي القلب يخرج الأوامر والإرادات إلى الصدر، ثم تتفرق على الجنود ومن فهم هذا فهم قوله: { وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ } [آل عمران: 154].
فالشيطان يدخل إلى ساحة القلب وبيته ويلقي ما يريد القاءه إلى القلب، فهو موسوس (3) في الصدر وسوسة واصلة إلى القلب، ولهذا قال تعالى: { فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ } [طه: 120]. ولم يقل فيه لأن المعنى أنه ألقى إليه ذلك وأوصله إليه فدخل في قلبه.
__________
(1) في نسخة (ب) عبارة (ميزانك).
(2) الدّهليز: هو الممر الواصل بين الباب والدار.
(3) في نسخة (ب) عبارة (فهو سوس).

وقوله تعالى: { مِنَ النَّاسِ } اختلف الناس في هذا الجار والمجرور، بم يتعلق فقال الفرَّاء(1)، وجماعة هو بيان للناس الموسوس في صدورهم أي أن الموسوس في صدورهم قسمان: أنس وجن، فالوسواس يوسوس للجني، كما يوسوس للإنسي وهذا القول ضعيف جدًا لوجوه منها:
أنه لم يقم دليل على أن الجني يوسوس في صدر الجني ويدخل فيه كما يدخل في الإنس، والناس [اسم] (2) لبني آدم فلا يدخل الجن في مسماهم.
__________
(1) هو يحيى بن زياد بن عبد الله بن منظور الديلمي إمام الكوفيين وأعلمهم بالنحو واللغة وفنون الأدب، وكان يقال له أمير المؤمنين في النحو: وكان ثعلب يقول لولا الفرَّاء ما كانت اللغة. ولد بالكوفة وسكن بغداد، وله مؤلفات جمّة توفي سنةه (207 هـ) في طريق مكة.
((وفيات الأعيان)) [2/ 228]، ((ونزهة الأولياء)) (126)، ((تاريخ بغداد)) [14/ 149] ((الأعلام)) [9/ 178].
(2) ما بين [ ] ساقط من نسخة (أ).

والصواب القول الثاني وهو: أن قوله من الجنة والناس بيان للذي يوسوس، وأنهم نوعان: إنس وجن [فالجني يوسوس في صدر الإنسي والإنسي يوسوس إلى الإنسي فالموسوس نوعان: إنسي وجني] (1)، فإن الوسوسة هي الإلقاء الخفي في القلب وهذا مشترك بين الجن والإنس وإن كان إلقاء الإنسي ووسوسته إنما هي بواسطة الأذن، والجني لا يحتاج إلى الواسطة؛ لأنه يدخل في ابن آدم ويجري منه مجرى الدم، على أن الجني قد يتمثل ويوسوس إليه في أذنه كالإنس كما روى البخاري عن عائشة [رضي الله عنها] عن النبي - صلى الله عليه وسلم - أنه قال: (إن الملائكة تحدث (2) في العنان (والعنان الغمام) بالأمر يكون في الأرض فتسمع الشياطين الكلمة، فيقرها في أذن الكاهن، كما يقر القارورة، ويزيدون معها مائة كذبة من عند أنفسهم(3)، فهذه (4) وسوسة وإلقاء من الشيطان بواسطة الأذن، ونظير اشتراكهما في هذه الوسوسة اشتراكهما في الوحي الشيطاني قال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً } [الأنعام: 112].
ونختم الكلام على السورتين في ذكر قاعدة نافعة فيما يعتصم به العبد من الشيطان، ويحترز به منه وذلك عشرة أسباب:
أحدها:
الاستعاذة بالله من الشيطان الرجيم، قال تعالى: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } [الأعراف:200].
والمراد بالسميع هنا سميع الإجابة لا السمع العام.
الحرز الثاني:
قراءة هاتين السورتين، فإن لهما تأثيرًا عجيبًا في الاستعاذة بالله من شره ودفعه، ولهذا قال النبي - صلى الله عليه وسلم -.
(ما تعوذ المعوذون بمثلهما).
__________
(1) ما بين [ ] ساقط من نسخة (أ).
(2) في نسخة (ب) عبارة (تحدر).
(3) الحديث رواه البخاري في صحيحه (4701 – الفتح).
(4) في نسخة (ب) عبارة (فهذا).

وكان يتعوذ بهما كل ليلة عند النوم، وأمر عقبة بن عامر أن يتعوذ بهما دبر كل صلاة(1).
وذكر - صلى الله عليه وسلم -: (أن من قرأهما مع سورة الإخلاص ثلاثًا حين يمسي وثلاثًا حين يصبح كفته من كل شيء) (2).
الحرز الثالث:
قراءة آية الكرسي (3).
الحرز الرابع:
قراءة سورة البقرة.
ففي الصحيح عنه - صلى الله عليه وسلم - أنه قال: (إن البيت الذي تقرأ فيه البقرة لا يدخله الشيطان) (4).
الحرز الخامس:
خاتمة البقرة.
فقد ثبت في الصحيح عنه - صلى الله عليه وسلم - أنه قال: (من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه) (5).
الحرز السادس:
أول سورة حم المؤمن إلى قوله: ?إِلَيْهِ الْمَصِيرُ?.
__________
(1) حديث عقبة بن عامر رضي الله عنه رواه أبو داود (1463)، والطحاوي في ((مشكل الآثار)) (1/36) والطبراني في ((المعجم الكبير)) (17 رقم 943) البيهقي في ((السنن الكبرى)) (2/3949)، والحديث صحيح وله ألفاظ أخرى كثيرة.
(2) الحديث رواه أبو داود (5082)، والترمذي (3750)، وقال حديث حسن صحيح غريب، والنسائي (8/250): والحديث حسن، والله أعلم.
(3) آية الكرسي فضلها معروف عظيم، وورد فيها أنها حرز من الشيطان عند المنام أحاديث صحيحة، وفي قراءتها بعد الانتهاء من الصلاة المفروضة، والله أعلم.
(4) الحديث رواه مسلم (780) والترمذي (2877) واللفظ له، وأحمد (2/ 284، 337، 378، 388) والبغوي في ((شرح السنة)) (4/ 456).
(5) متفق عليه، رواه البخاري (4008)، ومسلم (808) وغيرهما.

ففي الترمذي في حديث عبد الرحمن بن أبي بكر بن أبي مليكة (1) : عن زرارة بن مصعب عن أبي سلمة عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم - : (2) (من قرأ حم المؤمن إلى قوله إليه المصير وآية الكرسي حين يصبح حُفظَ بهما حتى يمسي ومن قرأهما حين يمسي حُفِظَ حتى يصبح).
__________
(1) في المخطوطات "عبد الرحمن بن أبي بكر بن أبي ليلى" وهو خطأ.
(2) حديث "حم المؤمن" رواه الترمذي (2879)، وكذا البزار بنفس السند وقال الترمذي: (تكلم فيه – عبد الرحمن بن أبي بكر المليكي – بعض أهل العلم من قبل حفظه) ونص الرواية "من قرأ آية الكرسي وأول حم الرحمن بن أبي بكر المليكي – بعض أهل العلم من قبل حفظه) ونص الرواية "من قرأ آية الكرسي وأول حم المؤمن عصم ذلك اليوم من كل سوء" وعَلة الحديث: عبد الرحمن بن أبي بكر المليكي، ضعفه ابن معين، وقال المؤمن عصم ذلك اليوم من كل سوء" وعَلة الحديث: عبد الرحمن بن أبي بكر المليكي، ضعفه ابن معين، وقال عنه أبو حاتم: ليس بالقوي في الحديث، وكذا نقل العقيلي عن البخاري، وقال ابن سعد: له أحاديث ضعيفة، وقال ابن عدي: لا يتابع في حديثه وهو في جملة من يكتب حديثه، وقال ابن خراش: ضعيف الحديث ليس بشيء، وقال البزّار: ليّن الحديث، وقال ابن حيّان: ينفرد عن الثقات مالا يشبه حديث الإثبات، وحكم ابن حجر عليه بالضعف في "تقريبه" ومثل هذا حديثه يضعّف سيما مع عدم وةجود المتابع، والحديث قال الترمذي فيه: غريب: وما حكم عليه الترمذي بالغرابة فهو ضعيف كما أشار لذلك العراقي فيء "التقييد والإيضاح"، أما قول ابن القيم: أن له شواهد فمقصوده والله أعلم آية الكرسي ولأنه قال أن الحديث محتمل على غرابته أي أنه أقرّ بضعفه ولكنه احتمل معناه.

وعبد الرحمن المليكي (1) ، وإن كان قد تكلم فيه من قبل حفظه، فالحديث له شواهد في قراءة آية الكرسي وهو محتمل على غرابته.
الحرز السابع:
... لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، مائة مرة ففي الصحيحين أن رسول الله - صلى الله عليه وسلم - قال: (من قال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، في اليوم مائة مرة كانت له عدل عشر رقاب، وكتبت له مائة حسنة ومحيت عنه مائة سيئة وكانت حرزًا له من الشيطان يومه ذلك) (2) .
فهذا حرز عظيم النفع جليل الفائدة يسير سهل على من يسره الله عليه.
الحرز الثامن:
وهو من أنفع الحروز من الشيطان: كثرة ذكر الله عز وجل، وهذا بعينه هو الذي دلت عليه سورة الناس، فإنه وصف الشيطان فيها بأنه الخناس والخناس الذي إذا ذكر العبد ربه انخنس، فإذا غفل عن ذكر الله التقم القلب وألقى إليه الوساوس، فما أحرز العبد نفسه من الشيطان بمثل ذكر الله عز وجل.
الحرز التاسع:
__________
(1) قوله – ابن القيم – عبد الرحكمن المليكي دليل على أن الخطأ من النساخ وليس من الإمام الجليل فتنبه!!.
(2) متفق عليه، رواه البخاري [3293]، ومسلم [2691]، وغيرهم.

الوضوء والصلاة وهذا من أعظم ما يتحرز العبد به، ولا سيما عند الغضب والشهوة، فإنها نار تصلي في قلب ابن آدم كما روى الترمذي عن النبي - صلى الله عليه وسلم - أنه قال: (ألا وإن الغضب جمرة في قلب ابن آدم فما أطفأ العبد جمرة الغضب بمثل الوضوء والصلاة فإن الصلاة إذا وقعت بخشوعها والإقبال على الله فيها اذهبت أثر ذلك جملة) (1) ، وهذا أمر تجربته تغني عن إقامة الدليل.
الحرز العاشر:
إمساك فضول النظر والكلام والطعام ومخالطة الناس، فإن الشيطان إنما ينال غرضه من ابن آدم في هذه الأبواب الأربعة، فإن فضول النظر يدعو إلى استحسان وقوع المنظور إليه في القلب والاشتغال به.
وفي المسند عن النبي - صلى الله عليه وسلم - أنه قال: (النظر سهم مسموم من سهام إبليس فمن غض بصره أورثه الله حلاوة يجدها في قلبه إلى يوم يلقاه)(2)
__________
(1) أشار ابن القيم إلى الحديث الذي رواه الإمام أحمد في "مسنده" (3/19، 16)، والترمذي (2191)، وهو جزء من حديث طويل قال فيه الترمذي: حسن صحيح، قلت: ليس كما قال الترمذي إذ أن فيه" علي بن زيد بن جدعان" وهو ضعيف، وقول ابن القيم (أمر تجربته تُغني عن إقامة الدليل) فيه إشارة لضعف الحديث لعدم اعتباره دليلاً كافيًا، بل يستأنس به.
(2) رواه الحاكم (4/314 ومن طريقه القضاعي (1/195) عن حذيفة بن اليمان رضي الله عنه، ورواه الطبراني في الكبير (10362)، ولفظ ابن القيم هي روايته، ورواه القضاعي (1/196) عن ابن عمر رضي الله عنهما، وعلّه هذهِ الطرق "عبد الرحمن بن إسحاق الواسطي" متفق على ضعفه، ورواه الإمام أحمد (5/264)، والطبراني (7842) عن أبي أمامة، وفيه عبيد الله بن زحر وعلي بن زيد الألهاني وهما ضعيفان جدًا.
وروي عن ابن عمر رضي الله عنهما رواه أبو نعيم في "الحلية" (6/101) والديلمي "زهر الفردوس" (4/126) وفيه سعيد بن سنان الحمصي أبو المهدي، قال عنه الحافظ ابن حجر: متروك ورماه الدارقطني وغيره بالوضع وضعفه الإمام أحمد، وقال ابن معين: ليس بثقة، وقال أبو حاتم: منكر الحديث، ومثله البخاري، والنسائي قال عنه: متروك، وقال أبو زرعة: ضعيف، وقال الجوزجاني: أحاديثه أخاف أن تكون موضوعة لا تشبه أحاديث الناس، ثم سرد الجوزجاني في كتابه (ص168) قصة روايته عن أبي اليمان وبيان بطلانها، وهذه الرواية عن أبي اليماني والحديث رواه ابن النجار كما في الجامع الكبير (1/ 212) عن أبي هريرة ولكنه سند ضعيف والحديث كما قال الشيخ الألباني رعاه الباري في "سلسلته الضعيفة" (1064، 1065) ضعيف جدًا.
ملاحظة: قال الهيثمي في "مجمع الزوائد" (8/63) رواه الطبراني وفيه عبد الله بن إسحاق الواسطي وأظنه وهم من الناسخ أو من طابع المجمع فالرجل هو عبد الرحمن الواسطي ويؤيد لذلك الطبراني المطبوع.

أو كما قال - صلى الله عليه وسلم -.
وأما فضول الكلام فإنها تفتح للعبد أبوابًا من الشر كلها مداخل للشيطان فإمساك فضول الكلام يسد عنه تلك الأبواب وكم من حرب جرتها كلمة واحدة [وقد] (1) قال النبي - صلى الله عليه وسلم - : (وهل يكب الناس على مناخرهم في النار إلا حصائد ألسنتهم) (2).
وفي الترمذي أن رجلاً من الأنصار، توفي فقال بعض الصحابة: "طوبى له". فقال النبي - صلى الله عليه وسلم -: (فما يدريك لعله تكلم بما لا يعنيه أو بخل بما لا ينقصه) (3).
__________
(1) ما بين [ ] زيادة من [ب].
(2) الحديث رواه الترمذي (2619)، وقال حسن صحيح، وابن ماجة (3973)، وأحمد (5/231)، وعبد الرزاق (20303)، والطبراني (20/ رقم 116، 258، 200، 266)، والحاكم (2/412 – 413)، وقال هذا حديث صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي، والنسائي في "الكبرى" وابن أبي الدنيا في "الصمت" وغيرهم والحديث ليس كما قال الترمذي ولا الحاكم فإن فيه كلامًا فصّل عليه القول الإمام الحافظ ابن رجب الحنبلي في "جامع العلوم والحكم" والحديث مرتبته إلى الحسن وبذا حكم عليه محمد ناصر الدين الألباني في "إرواء الغليل" (2/138).
(3) الحديث رواه الترمذي (2316)، وقال: غريب، وعلّته أن الأعمش لم يسمع أنسًا إنما له رؤية فقط، ورواه أبو يعلى في "مسنده"، وابن أبي الدنيا في "الصمت"، وفيه نفس علّة الترمذي إضافة إلى "يحيي بن يعلى الأسلمي "ضعيف" وكذا حكم عليه "الهيثمي" في "مجمعه" (10/ 303)، أما المنذري في "ترغيبه" (3/541) فقال: رواته ثقات وصدق فإن رواته ثقات لكن الأعمش لم يسمع أنسًا، يراجع تحفةت الأحوذي (6/606).
ملاحظة: في المطبوع من الترمذي حديث غريب، وفي الترغيب: حسن غريب ولعله وهم من ناسخ الترغيب أو طابعه، فقد نقل صاحب التحفة عن الترغيب أنه غريب فقط، والله أعلم.

وأكثر المعاصي إنما تولد من فضول الكلام والنظر وهما أوسع مداخل الشيطان، فإن جارحتيهما لا يملاّن ولا يسأمان بخلاف البطن، فإنه إذا امتلى لم يبقَ فيه إرادة للطعام.
وأما العين واللسان فلو تركا لم يفترا، وكان السلف يحذرون من فضول النظر (1)، وكانوا يقولون ما من شيء أحوج إلى طول السجن من اللسان (2).
وأما فضول الكلام (3) فهو داع إلى أنواع كثيرة من الشر، فإنه يحرك الجوارح إلى المعاصي ويثقله عن الطاعات وحسبك بهذا (4) شرًا فكم من معصية جلبها الشبع وفضول الطعام، ولهذا جاء في بعض الآثار: "ضيقوا مجاري الشيطان بالصوم" (5).
وقال النبي - صلى الله عليه وسلم - : (ما ملأ آدمي وعاء شرًا من بطنه) (6).
ولو لم يكن في الآمتلاء من الطعام إلا أنه يدعو إلى الغفلة عن ذكر الله، فإذا غفل القلب عن الذكر ساعة واحدة غلبه الشيطان، وشهاه وهام به في كل واد فإن النفس إذا شبغت تحركت، وطافت على أبواب الشهوات فإذا جاعت سكنت وذلت.
__________
(1) هكذا في جميع المخطوطات والصواب [الكلام].
(2) هذا ورد عن أبي بكر الصديق رضي الله عنه بسند صحيح كما في "الصمت" لابن أبن أبي الدنيا وغيره.
(3) هكذا في جميع المخطوطات والصواب [الطعام].
(4) في نسخة (ب) عبارة (بهذين) والذيب أثبتناه مناسب لما بعده؛ لأنه قال (لشبع وفضول الطعام)، ولو قال الشيخ وفضول الكلام لكان مناسبًا ذكره عبارة (هذين).
(5) الرواية الصحيح’: (أن الشيطان يجري من ابن آدم مجرى الدم)، أما هذه الزيادة فقد أوردها الغزالي في إحيائه، وأشار العراقي إلى أنه لا أصل لها، وكذا قال الشيخ الألباني في تعليقه على كتاب "حقيقة الصيام" لشيخ الإسلام ابن تيمية، وقد أحسن ابن القيم إذْ قال: "وفي بعض الآثار".
(6) الحديث رواه الترمذي (2380)، وقال: حسن صحيح، والحاكم (4/121)، وصححه ووافقه الذهبي، والإمام أحمد (4/132)، وحسنه الألباني كما في "إرواء الغليل" (7/41).

وأما فضول المخالطة فهي الداء العضال الجالب لكل شر وكم سلبت المخالطة والمعاشرة من نعمة، وكم زرعت من عداوة، وكم غرست في القلب من حزازة ففضول المخالطة بمقدار الحاجة، ويجعل الناس فيها أربعة أقسام متى خلط أحد الأقسام بالآخر، ولم يميز بينهما دخل عليه الشر.
أحدهما:
من مخالطته كالغذاء ولا يستغنى عنه في اليوم والليلة، فإذا أخذ حاجته منه ترك الخلطة، ثم إذا احتاج إليه خالطه هكذا على الدوام، وهذا الضرب أعز من الكبريت الأحمر وهم العلماء بالله وأمره ومكائد عدوه وأمراض القلوب، وأدويتها الناصحون لله ولكتابه ولرسوله ولخلقه، فهذا الضرب من مخالطتهم الربح كله.
القسم الثاني:
من مخالطتهم كالدواء تحتاج إليه عند المرض فإذا كنت (1) صحيحًا فلا حاجة لك في خلطته، وهم من لا تستغني عن مخالطتهم في مصلحة المعاش، وقيام ما أنت تحتاج إليه في أنواع المعاملات والمشاركات والاستشارة.
القسم الثالث:
في مخالطتهم كالدواء على اختلاف أنواعه وقوته وضعفه فمنهم من مخالطته كالداء العضال، وهو من لا تربح عليه في دين، ولا دنيا ومع ذلك فلا بد أن تخسر عليه الدين والدنيا أو أحدهما، فهذا إذا تمكنت مخالطته واتصلت، فهي مرض الموت المخوف. ومنهم من مخالطته كوجع الضرس فإذا فارقك سكن الألم. ومنهم من مخالطته حمى الربع وهو الثقيل البغيض الذي لا يحسن أن يتكلم فيضيرك ولا يحسن أن ينصت فيستفيد منك ولا يعرف منزلته فيضعها في منزلتها بل إن تكلم فكلامه كالعصى تنزل على قلوب السامعين مع إعجابه بكلامه، وإن سكت فاثقل من نصف الرحى العظيمة التي لا يطاق حملها.
ويذكر عن الشافعي رحمه الله أنه قال: "ما جلس إلى جنبي ثقيل إلا وجدت الجانب الذي هو فيه أثقل من الجانب الآخر".
__________
(1) هذا في (أ) والعبارة في (ب) [فما دمت].

ورأيت يومًا عند شيخنا (1) قدس الله روحه رجلاً من هذا الضرب والشيخ يحمله وقد ضعفت القوى عن حمله فالتفت إلي وقال:
مجالسة الثقيل حمى الرِبْع (2)، ثم قال: ولكن أدمنت أرواحنا على الحمل (3)، فصارت لها عادة أو كما قال.
وبالجملة فمخالطة كل مخالف حمى الربع، ومن نكد الدنيا على العبد أن يبتلى بواحد من هذا الضرب، وليس له بد من معاشرته ومخالطته، فليعاشره بالمعروف حتى يجعل الله فرجًا ومخرجًا.
القسم الرابع:
من مخالطته الهلك كله (4) ومخالطته بمنزلة أكل السم، فإذا اتفق لأكله ترياق وإلا فأحسن الله فيه العزاء.
وما أكثر هذا الضرب في الناس - لا كثّرهم الله - هم أهل البدع والضلالة الصادّون عن سنة رسول الله - صلى الله عليه وسلم - الداعون إلى خلافها، فيجعلون البدعة سنة والسنة بدعة إن جردت التوحيد، قالوا: تنقصت الأولياء الصالحين وإن جردت المتابعة للرسول، قالوا: أهدرت الأئمة المتبوعين وإن وصفت الله بما وصف به نفسه، وبما وصفه به رسوله من غير غلو ولا تقصير، قالوا: أنت من المشبهين وإن أمرت بما أمر الله ورسوله من المعروف ونهيت عن المنكر، قالوا: أنت من المفتين وإن اتبعت السنّة وتركت ما خالفها قالوا: أنت من الملبسين وإن تركت ما أنت عليه واتبعت أهواءهم، فأنت عند الله من الخاسرين وعندهم من المنافقين، فالحزم كل الحزم التماس مرضات الله ورسوله بإغضابهم وألا تبالي بذمهم ولا بغضبهم فإنه عين كمالك كما قال:
وإذا أتتك مذمتي من ناقصٍ *** فهي الشهادةُ لي بأني فاضلُ
وقد زادني حباً لنفسي بأنني *** بغيض إلى كل امرئ غير طائلُ
فمن كان بواب قلبه وحارسه من هذه المداخل الأربعة التي هي أصل بلاء العالم: وهي فضول النظر والكلام والطعام والمخالطة، واستعمل ما ذكرناه من الأسباب التسعة التي تحرز بها من الشيطان، فقد أخذ بنصيبه من التوفيق وسد على نفسه باب جهنم وفتح له باب الرحمة، ويوشك أن يحمد عند الممات عاقبة هذا الدواء فعند الممات يحمد العبد التقي، وعند الصباح يحمد القوم السري، والله الموفق لا رب غيره ولا إله سواه.
هذا آخر الكلام على السورتين، والحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه خاتم النبيين والمرسلين.
__________
(1) هو شيخ الإسلام ابن تيمية رحمه الله.
(2) وهي حمى تأخذ صاحبها يومًا وتدعه يومين ثم تجيء في اليوم الرابع، وهي نوع من أنواع الملاريا.
(3) في نسخة (أ) عبارة (الحمى).
(4) في نسخة (ب) عبارة (هلكه).


مقدمة - مختصر تفسير سورة الأنفال

مختصر تفسير سورة الأنفال

مختصر تفسير سورة الأنفال
تأليف: الإمام محمد بن عبد الوهاب
مقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على رسوله الأمين. وبعد،
فإنه في أثناء تصوير مركز البحث العلمي وإحياء التراث الإسلامي بكلية الشريعة والدراسات الإسلامية بجامعة الملك عبد العزيز بمكة المكرمة لبعض المخطوطات في مكتبة الأوقاف ببغداد عثرنا على مجموع فيه رسائل كثيرة لبعض أئمة الحنابلة كابن تيمية وابن رجب رحمهما الله، وضمن هذا المجموع رسائل للشيخ محمد بن عبد الوهاب رحمه الله لفت نظرنا منها ثلاث هن: " الرد على الرافضة، ومختصر تفسير سورة الأنفال" وهاتان الرسالتان لم يسبق لهما أن طبعا، ورسالة بعنوان " ذكر بعض الفوائد التي في قصة الحديبية " وقد طبعت ضمن كتاب " الدرر السنية " الذي جمعه الشيخ عبد الرحمن بن ناصر القاصمي القحطاني النجدي معنونة بتفسير سورة الفتح، فكانت بمثابة نسخة أخرى لنسخة بغداد، وهاتان المطبوعة والمخطوط يصلحان أخطاء بعضهما ويكملان النقص خاصة في المطبوعة كما هو واضح من التحقيق وعند المقابلة رمزت لها بحرف "ط". أما رسالة " مختصر تفسير سورة الأنفال" وكذلك "الرد على الرافضة" فلم أحصل لهما على أخرى لذلك فإن أمر التصحيح يبدو صعبا، ولكني اجتهدت ما وسعني الجهد وحرصت على تثبيت نصوصها.

(1/3)

ويلاحظ أن اسم ناسخ هذه الرسالة مذكور ثم محي، ولعل بعضها نسخت بيد إبراهيم بن باز فله ذكر فيها، كذلك على واحدة منهن تملك باسم الوهيبي.
هذا وأسأل الله القدير أن يوفقنا لما فيه الخير، إنه سمع مجيب.
الدكتور ناصر بن سعد الرشيد
مكة المكرمة 17-9-1398 هـ

(1/4)


مختصر تفسير سورة الأنفال - مختصر تفسير سورة الأنفال

مختصر تفسير سورة الأنفال

مختصر تفسير سورة الأنفال
...
بسم الله الرحمن الرحيم وبه نستعين
ذكر ما نزل من القرآن في وقعة بدر
قال ابن عباس: "نزلت سورة الأنفال في بدر 1") ، وعن أبي أمامة قال: "سألت عبادة عن الأنفال فقال: فينا أصحاب بدر نزلت، خرجنا مع رسول الله صلى الله عليه وسلم فشهدت معه بدرا، فالتقى الناس، فهزم الله تعالى العدو. فانطلقت طائفة في آثارهم يهزمون ويقتلون، وأقبلت طائفة على العسكر يحوزونه، وأحدقت طائفة برسول الله صلى الله عليه وسلم لا يصيب العدو منه غرة. حتى إذا كان الليل قال الذين جمعوا الغنائم: نحن حويناها فليس لأحد فيها نصيب، وقال الذين خرجوا في طلب العدو: لستم بأحق به منا نحن نفينا عنه العدو، وقال الذين أحدقوا برسول الله صلى الله عليه وسلم خفنا أن يصيب العدو منه غرة فاشتغلنا به. فساءت فيه أخلاقنا فانتزعه الله من أيدينا فجعله إلى رسول الله صلى الله عليه وسلم فقسمه بين المسلمين ونزلت: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} الآية" قال الترمذي: حديث حسن 2.
__________
1 تنوير المقباس: 113, ابن كثير: 2/282.
2 أحكام القرآن: 2/837- 838, ابن كثير: 2/283.

(1/5)

وقوله: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} 1 ". قال ابن عباس: "هذا تحريج من الله أن يتقوا ويصلحوا ذات بينهم2 ") وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} 3 هو الذي يريد أن يظلم أو يهم بمعصية فيقال له: اتق الله فيجل قلبه. وقال ابن عباس: "وجلت قلوبهم فأدوا فرائضه 4") وقوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} 5، قال ابن مسعود: "ما جالس أحد القرآن فقام سالما"، وقوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} 6. ثم قال: {الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} 7. لما ذكر أعمال القلب نبه على أعمال الجوارح، وقال الضحاك في قوله: {لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ} 8: "أهل الجنة بعضهم فوق بعض، فيرى الذي هو فوق فضله على الذي هو أسفل منه، ولا يرى الذي هو أسفل أنه فضل عليه أحد9") .
وقوله: {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ} 10 روي عن أبي أيوب أنه قال قال رسول الله صلى الله عليه وسلم ونحن بالمدينة: " إني أُخبرت عن عير أبي سفيان أنها مقبلة، فهل لكم أن نخرج قبل هذه العير لعل الله يغنمناها، فقلنا: نعم. فخرج وخرجنا، فلما سرنا يوما أو يومين قال لنا: ما ترون في القوم، فإنهم قد أخبروا بخروجكم؟ فقلنا: لا والله ما لنا طاقة بقتال العدو. ثم قال: ما ترون في قتال العدو؟
__________
1 سورة الأنفال آية: 1.
2 الطبري: 9/177, ابن كثير: 2/285.
3 سورة الأنفال آية: 2.
4 ابن كثير: 2/285.
5 سورة الأنفال آية: 2.
6 سورة الأنفال آية: 2.
7 سورة الأنفال آية: 3-4.
8 سورة الأنفال آية: 4.
9 ابن كثير: 2/286.
10سورة الأنفال آية: 5-6.

(1/6)

فقلنا مثل ذلك فقال المقداد بن عمرو: إذا يا رسول الله لا نقول كما قال قوم موسى: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} ، بل نقاتل من بين يديك ومن خلفك وعن يمينك وعن شمالك فتمنينا معشر الأنصار لو أنا قلنا كما قال المقداد أحب إلينا من أن يكون لنا مال عظيم. فأنزل الله على رسوله: {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ} " الآية" 1. قال 2 السدي: "بعدما تبين لهم أنك لا تفعل إلا ما أمرك الله به 3") .
وقوله: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} 4. روى أحمد عن ابن عباس قال: "قيل لرسول الله صلى الله عليه وسلم حين فرغ من بدر: عليك بالعير ليس دونها شيء، فناداه العباس وهو أسير إنه لا يصلح لك لأن الله (إنما وعدك إحدى الطائفتين، وقد أعطاك ما وعد 5") .
وقوله: {ليحق الحق} ليس تكريرًا لأن الأول تمييز بين الإرادتين، وهذا بيان لغرضه فيما فعل من اختيار ذات الشوكة، فإنّه ما فعل إلا لهذا الغرض الذي هو سيد الأغراض.
وقوله: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ
__________
1 نفس المصدر والجزء/287.
2 في الأصل: ابن السدي.
3 ابن جرير: 9/184.
4 سورة الأنفال آية: 7-8.
5 ابن كثير: 2/288 , أحكام القرآن: 2/841.

(1/7)

إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} 1وذلك "أن النبي صلى الله عليه وسلم نظر إلى أصحابه وهم ثلاثمائة ونيف، ونظر إلى المشركين فإذا هم ألف وزيادة، فاستقبل القبلة وعليه رداؤه ثم قال: اللهم أنجز لي ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض أبدا. فما زال يستغيث بربه حتى التزمه الصديق من ورائه فقال: يا رسول الله! يكفيك بعض مناشدتك ربك، فإنه سينجز لك ما وعدك" فأنزل الله هذه الآية 2.
وقوله: {مردفين} أي متتابعين، وقوله: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ} 3، وإلا فهو قادر على نصركم ولهذا قال: {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} 4 أي: له العزة ولمن آمن به، حكيم فيما شرعه من القتال مع القدرة على إهلاكهم بدونه.
وقوله: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ} 5 يذكرهم الله تعالى ما أنعم عليهم من إنزال النعاس عليهم في ذلك الموطن، قال ابن مسعود 6: "النعاس في القتال أمنة من الله، وفي الصلاة (ومجالس الذكر) من الشيطان"؛ وقد أصابهم يوم أحد أيضا.
وقوله: {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً} الآية، وذلك أنهم حين ساروا إلى بدر كان بينهم وبين الماء رمل فأصاب المسلمين ضعف، وألقى الشيطان
__________
1 سورة الأنفال آية: 9-10.
2 ابن جرير: 9/189 , ابن كثير: 2/289 , ابن الجوزي: 3/325، زاد المعاد: 2/87 , سيرة ابن هشام: 2/267.
3 سورة الأنفال آية: 10.
4 سورة الأنفال آية: 10.
5 سورة الأنفال آية: 11.
6 ابن جرير: 9/193 , ابن كثير: 2/291.

(1/8)

في قلوبهم: تزعمون أنكم أولياء الله وفيكم رسوله، وقد غلبكم المشركون على الماء، وأنتم تصلون مجنبين، فأمطر الله عليهم فشربوا واطهروا وتلبد الرمل للناس والدواب1. وقوله: {وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ} أي: بالصبر والإقدام على الأعداء، وهو شجاعة الباطن، {ويثبت به الأقدام} ، وهو شجاعة الظاهر.
وقوله تعالى: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} 2: هذه نعمة خفية أظهرها الله تعالى ليشكروه عليها، وهو أنه تبارك وتعالى وتقدس أوحى إلى الملائكة أن ثبتوا الذين آمنوا وآزروهم، وقيل الإلقاء في قلوبهم الظفر: {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} 3 أي: اضربوا الرقاب أو الرؤوس، والبنان: الأطراف وهي أيديهم وأرجلهم، قال الربيع4: "كان الناس يوم بدر يعرفون قتلى الملائكة بضرب فوق الأعناق وعلى البنان مثل سمة النار،". وقوله: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ} أي: ما وقع عليهم بسبب هذه المشاقة، والكاف في ذلك لخطاب الرسول أو لكل أحد، وذلكم خطاب للكفرة، والمعنى ذوقوا هذا العاجل مع الذي لكم في الآخرة.
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ
__________
1 ابن كثير: 2/291- 292.
2 سورة الأنفال آية: 12-13-14.
3 سورة الأنفال آية: 12.
4 نفس المصدر والجزء/293.

(1/9)

الأَدْبَارَ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} 1 توعد سبحانه على الفرار من الزحف بالنار، والزحف: المزاحفة وهي المقاربة والدنو، وقوله: {إِلاَّ مُتَحَرِّفاً لِقِتَالٍ} أي يفر مكيدة ثم يعطف للقتال. {أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ} جماعة من المسلمين، قيل ولو كان الإمام الأعظم2.
قوله تعالى: {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} 3 يقول تعالى: هو الذي أنزل الملائكة، وشاء الظفر والنصر، وألقى الرعب في قلوبهم، وقوى قلوبكم، وأذهب عنها الفزع. {وما رميت إذ رميت ولكن الله رمى} ، وذلك "أن رسول الله أخذ حفنة من تراب بعد تضرعه فرماهم بها وقال: شاهت الوجوه. وأمر أصحابه أن يحملوا فأوصل الله ذلك التراب إلى أعين المشركين، فلم يبق أحد منهم إلا ناله ما شغله، فولوا مدبرين 4") . وقوله: {وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً} 5 أي: ليعطيهم عطاء حسنا قال الشاعر: 6
جزى الله بالإحسان ما فعلا بكم ... وأبلاهما خير البلاء الذي يبلو
وفي الحديث: "وكل بلاء حسن أبلانا 7، بعد قوله: الحمد لله الذي أطعمنا وسقانا 8") .
__________
1 سورة الأنفال آية: 15-16.
2 نفس المصدر والجزء والصفحة.
3 سورة الأنفال آية: 17.
4 سيرة ابن هشام: 2/268, زاد المسير: 3/332.
5 سورة الأنفال آية: 17.
6 القائل: زهير ابن أبي سلمى انظر شرح ديوانه: 109.
7 ابن كثير: 3/296.
8 مكان هذه الجملة غير واضح المعنى.

(1/10)

والمعنى والإحسان إليهم فعل ما فعل: إن الله سميع لدعائهم عليم بأحوالهم. وقوله: {ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ} 1: هذه بشارة أخرى أعلمهم سبحانه أنه يضعف كيد الكافرين فيما يستقبل، وأن معطوف على ذلكم، يعني أن الغرض إبلاء هؤلاء، وتوهين كيد هؤلاء.
وقوله: {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ} 2 وذلك أن أبا جهل قال: اللهم أقطعنا للرحم وأتانا بما لا يعرف، فأحنه الغداة 3؛ فكان هو المستفتح على نفسه. {وَإِنْ تَنْتَهُوا} أي: عن الكفر {فَهُوَ خَيْرٌ لَكُمْ} في الدنيا والآخرة، {وَإِنْ تَعُودُوا نَعُدْ} أي: إن عدتم إلى الكفر عدنا لكم بمثل هذه الوقعة. {وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ} 4 لأن الله لا غالب له، {وأن الله مع المؤمنين} أي كائن ذلك لأن الله معهم.
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَإِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُون َوَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} 5 أي تتركوا طاعته {وَأَنْتُمْ تَسْمَعُونَ} أي: علمتم ما دعاكم إليه {وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا} 6 الآية، قال ابن إسحاق 7: "هم المنافقون، يظهرون أنهم سمعوا
__________
1 سورة الأنفال آية: 18.
2 سورة الأنفال آية: 19.
3 زاد المعاد: 12/89, سيرة ابن هشام: 2/312.
4 سورة الأنفال آية: 19.
5 سورة الأنفال آية: 20-21-22.
6 سورة الأنفال آية: 21.
7 ابن كثير: 2/297.

(1/11)

واستجابوا، وليسوا كذلك" ثم أخبر أن هذا الضرب شر الخلق فقال: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ} 1 الآية، ثم جعلهم شرها: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً} أي: قصدا صحيحا {لَأسْمَعَهُمْ} أي: أفهمهم، ولو فعل لتولوا عنادا.
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} 2. قال البخاري 3: "لما يصلحكم" قال مجاهد 4: "وهو هذا القرآن، فيه النجاة والتقاة والحياة" وقال عروة 5: "أي: للحرب التي أعزكم بها بعد الذل". {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} 6، قال ابن عباس 7: "يحول بين المؤمن وبين الكفر وبين الكافر وبين الإيمان"، وقال مجاهد8: "حتى يتركه لا يعقل". وكان من دعاء النبي صلى الله عليه وسلم: "يا مقلب القلوب ثبت قلبي على دينك 9 ") .
وقوله: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} 10: يحذر تبارك وتعالى فتنة لا تخص أهل المعاصي بل تعم حيث لم تدفع فترفع، قال ابن عباس11: "أمر الله المؤمنين ألا يقروا المنكر بين ظهرانيهم، فيعمهم العذاب".
وقوله: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَن
__________
1 سورة الأنفال آية: 22.
2 سورة الأنفال آية: 24.
3 صحيح البخاري: 3/94.
4 ابن كثير: 2/297 والرواية عن قتادة.
5 نفس المصدر والجزء والصفحة.
6 سورة الأنفال آية: 24.
7 زاد المسير: 3/339, ابن جرير: 9/215.
8 تفسير مجاهد: 261, ابن كثير: 2/298.
9 مسند أحمد: 3/257.
10 سورة الأنفال آية: 25.
11 زاد المسير: 3/341, ابن جرير: 9/218.

(1/12)

يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ} 1: ينبه تبارك وتعالى عباده على نعمه ليشكروها حيث كانوا بمكة كذلك، {فآواكم} أي: بالمدينه.
قال قتادة في الآية 2: "كان هذا الحي من العرب أذل الناس ذلا، وأشقاه عيشا، وأجوعه بطونا، وأعراه جلودا، وأبينه ضلالا. من عاش منهم عاش شقيا، ومن مات منهم ردي في النار، يؤكلون ولا يأكلون. والله ما نعلم قبيلا من حاضر أهل الأرض يومئذ كانوا شر منْزلا منهم. حتى جاء الله بالإسلام، فمكن به في البلاد، ووسع به في الرزق، وجعلهم به ملوكا على رقاب الناس. وبالإسلام أعطى الله ما رأيتم. فاشكروا الله على نعمه، فإن ربكم منعم يحب الشكر؛ وأهل الشكر في مزيد من الله".
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} 3، قال الزهري 4: "نزلت في أبي لبابة حين بعثه رسول الله صلى الله عليه وسلم إلى بني قريظة فاستشاروه في النّزول على حكم رسول الله صلى الله عليه وسلم فقال: نعم، وأشار بيده إلى حلقه، ثم فطن فحلف لا يذوق ذواقا حتى يموت، أو يتوب الله عليه. وانطلق إلى المسجد فربط نفسه بسارية" والخيانة تعم الذنوب الصغار والكبار، وقال ابن عباس 5:" {وتخونوا أماناتكم} الأمانة الأعمال التي ائتمن الله عباده عليها، يعني الفريضة.
__________
1 سورة الأنفال آية: 26.
2 ابن كثير: 2/300, ابن جرير: 9/220.
3 سورة الأنفال آية: 27-28.
4 ابن كثير: 2/300 وانظر ابن جرير: 9/221, زاد المسير: 3/344.
5 ابن كثير: 2/301, وابن جرير: 9/223.

(1/13)

يقول: لا تخونوها لا تنقصوها" وقال عروة 1: "أي لا تظهروا له ما يرضى به عنكم ثم تخالفوه في السر إلى غيره، فذاك هلاك لأمانتكم". وقوله: {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} 2 أي: اختبار ليعلم أتشكروه أم لا، قال ابن مسعود 3: "ما منكم أحد إلا وهو مشتمل على فتنة، فأيكم استعاذ فليستعذ بالله من مضلات الفتن".
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} 4 أي: فصلا بين الحق والباطل، وقيل: نصرا، وقيل: نجاة، والأول أعم؛ فإن من اتقى وفق لمعرفة الحق، فكان ذلك سبب نصره ونجاته من شدائد الدنيا والآخرة وتكفير ذنوبه -وهو محوها- وغفرانها، وهو سترها عن الناس.
ثم قال: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} 5 هذه الآية نزلت في تشاورهم في دار الندوة في شأنه لما أراد الهجرة، هل يثبتونه أي يحبسونه ويوثقونه 6، أو يقتلونه، أو يخرجونه أي ينفونه من مكة. والقصة مذكورة في السيرة بطولها 7. يقول الله تعالى: واذكر نعمته عليك وعلى المسلمين إذ خلصتك من تلك الشدة، ومكرت بهم بكيدي المتين.
ثم قال: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا
__________
1 ابن كثير: 2/301 مع زيادة كلمة "من الحق".
2 سورة الأنفال آية: 28.
3 ابن جرير: 9/224 مع زيادة حرف "من" في "من أحد".
4 سورة الأنفال آية: 29.
5 سورة الأنفال آية: 30.
6 في الأصل: ويوثقوه.
7 انظر مثلا سيرة ابن هشام: 2/92- 95.

(1/14)

إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} 1: يخبر تعالى عن كفرهم وتمردهم أنهم إذا تليت عليهم الآيات يقولون: لو نشاء لقلنا مثل هذا. وقد تحداهم غير مرة أن يأتوا بسورة من مثله فلم يقدروا وإنما قالوا هذا ليغروا من اتبعهم، والقائل لهذا هو النضر بن الحارث2، ولذلك "أمر النبي صلى الله عليه وسلم بقتله يوم بدر صبرا، فقال المقداد: يا رسول الله أسيري، فقال: إنه كان يقول في كتاب الله (ما يقول، فأمر بقتله. فقال المقداد: يا رسول الله، أسيري، فقال: اللهم أغن المقداد من فضلك. فقال المقداد: هذا الذي أردت" 3 ومعنى أساطير الأولين: أي كتبهم يتعلم منها؟ وقوله: {وَإِذْ قَالُوا اللَّهُمَّ} الآية: هذا من عظيم عنادهم، وكان الأولى أن يقولوا: {إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ} 4 فاهدنا إليه. وكذلك قال الجهلة من الأمم السالفة كقول قوم شعيب: {فَأَسْقِطْ عَلَيْنَا كِسَفاً مِنَ السَّمَاءِ} 5 الآية، وقال عطاء 6:"وهو النضر بن الحارث" فقال الله تعالى: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} 7، وقال: {سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ} 8. ولقد أنزل فيه بضع عشرة آية من كتاب الله. قال قتادة 9: "قال سفهة هذه الأمة وجهلتها، فعاد الله بعائدته ورحمته على سفهة هذه الأمة وجهلتها". وقوله: {وَمَا كَانَ
__________
1 سورة الأنفال آية: 31-32.
2 زاد المسير: 3/348.
3 ابن جرير: 9/231, ابن كثير: 2/304.
4 سورة الأنفال آية: 32.
5 سورة الشعراء آية: 187.
6 ابن جرير: 9/232, ابن كثير: 2/304.
7 سورة ص آية: 16.
8 سورة المعارج آية: 1.
9 ابن جرير: 9/233, ابن كثير: 2/305.

(1/15)

اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} 1 قال ابن عباس 2: "أمانان: النبي والاستغفار، فذهب النبي وبقي الاستغفار". وقوله: {وَهُمْ يَسْتَغْفِرُونَ} يعني: من سبق له من الله الدخول في الإيمان. وقوله: {وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 3: يخبر تعالى أنهم أهل لذلك لأجل هذا الفعل ولهذا لما خرج الرسول عنهم عذبهم الله يوم بدر وقوله: {وَمَا كَانُوا أَوْلِيَاءَهُ} الآية، أي: ليسوا أهلا له، وإنما أهله النبي ومن معه، كقوله: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} 4 الآية. قال مجاهد 5: "هم المتقون، من كانوا، وحيث كانوا". وقوله: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} 6 المكاء: الصفير، والتصدية أي: التصفيق، وقوله: {فَذُوقُوا الْعَذَابَ} هو ما أصابهم يوم بدر.
وقوله: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ} 7: قالوا: نزلت في إنفاق قريش وأبي سفيان الأموال بعد بدر، وإرصادها لحرب رسول الله صلى الله عليه وسلم. وعلى كل تقدير فهي عامة وإن كان السبب خاصا.
وقوله: {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ} 8 يحتمل أن يكون في الآخرة
__________
1 سورة الأنفال آية: 33.
2 ابن كثير: 2/305.
3 سورة الأنفال آية: 34.
4 سورة التوبة آية: 17.
5 ابن جرير: 9/239.
6 سورة الأنفال آية: 35.
7 سورة الأنفال آية: 36.
8 سورة الأنفال آية: 37.

(1/16)

ويحتمل في الدنيا، أي: إنما أقدرناهم على الأموال وجعلناهم ينفقونها في ذلك، ليميز الله من يطيعه بقتالهم، أو يعصيه بالنكول عن ذلك.
وقوله: {وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الْأَوَّلِينَ} 1، قال مجاهد: "سنتنا فيهم يوم بدر وفي غيرهم من الأمم" وقوله: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} 2. في الصحيح: "أن رجلا جاء إلى ابن عمر فقال: ألا تسمع ما ذكر الله: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} الآية، فقال: يابن أخي أغتر بهذه الآية أحب إلي من أن أغتر بقوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً} قال: فإن الله يقول: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} . قال ابن عمر: قد فعلنا، إذ كان الرجل يفتن في دينه إما أن يقتلوه وإما أن يعود، وإما أن يوثقوه، حتى كثر الإسلام فلم تكن فتنة, قال: فما قولك في علي وعثمان؟ قال: أما عثمان فكان الله قد عفا عنه، وكرهتم أن يعفو عنه. وأما علي فهو ابن عم رسول الله صلى الله عليه وسلم وختنه وأشار بيده، وهذا بيته حيث ترون". وفي لفظ "وهل تدري ما الفتنة؟ كان محمد يقاتل المشركين، وكان الدخول عليهم فتنة، وليس كقتالكم على الملك".
وفي لفظ في غير الصحيح: "قاتلت أنا وأصحابي حتى كان الدين كله لله، وذهب الشرك ولم تكن فتنة، ولكنك وأصحابك تقاتلون حتى تكون فتنة، ويكون الدين لغير الله" 3. قال ابن عباس 4: {حتى لا تكون فتنة} :
__________
1 سورة الأنفال آية: 38.
2 سورة البقرة آية: 193.
3 ابن كثير 2 / 308 - 309.
4 نفس المصدر والجزء / 309.

(1/17)

حتى لا يكون شرك"، وكذا قال أبو العالية ومجاهد وغير واحد. وقوله: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 1، قال ابن عباس2: "يخلص التوحيد لله". وقال ابن إسحاق 3: "ويكون التوحيد خالصا لله، ويخلع ما دونه من الأنداد".
وقوله: {فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} 4 أي: إن استمروا على خلافكم، فاعلموا أن الله سيدكم وناصركم عليهم.
وقوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 5 الغنيمة: ما أخذ من الكفار بإيجاف الخيل والركاب, والفيء: ما أخذ منهم بغير ذلك كما ذكر في سورة الحشر، ومن يجعل أمر الفيء والغنائم راجعا إلى رأي الإمام يقول: لا منافاة بينهما إذا رآه الإمام.
وقوله: {لله خمسه} مفتاح كلام, لله ما في السموات وما في الأرض، كذا قال إبراهيم والشعبي والحسن6 وغير واحد, وقوله: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ} 7 الآية أي امتثلوا ما شرعنا لكم في الخمس إن كنتم آمنتم بالله وما أنزل.
وقوله: {لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} 8 أي: ليقضي ما أراد بقدرته من إعزاز الإسلام وإذلال الشرك عن غير ملأ منكم 9.
وقوله: {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ
__________
1 سورة الأنفال آية: 39.
2 نفس المصدر والجزء والصفحة.
3 سيرة ابن هشام: 2 / 318، ابن كثير: 2 / 309.
4 سورة الأنفال آية: 40.
5 سورة الأنفال آية: 41.
6 ابن كثير: 2 / 311.
7 سورة الأنفال آية: 41.
8 سورة الأنفال آية: 44.
9نفس المصدر والجزء / 314.

(1/18)

وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} 1 أي: ليكفر من كفر بعد الحجة لما رأى من الآية والعبرة، ويؤمن من آمن على مثل ذلك. والإيمان هو الحياة كقوله: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ} 2 الآية، {وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} 3 لتضرعكم، عليم بكم أنكم تستحقون النصر.
وقوله: {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 4 قال مجاهد: "أراه الله إياهم في منامه قليلا فأخبر أصحابه بذلك فكان تثبيتا لهم". وقوله: {وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} 5 هذا من لطفه تعالى بهم أن أراهم إياهم قليلا ليجزيهم عليهم, ومعنى هذا أن الله أغرى كلا منهم بالآخر، وقلله في عينه ليطمع فيه؛ ليعذب من أراد، وينعم على من أراد.
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} 6 هذا تعليم لآداب اللقاء وطريق الشجاعة، وروي عن عبد الله بن عمرو مرفوعا: "لا تتمنوا لقاء العدو، واسألوا الله العفو والعافية. فإذا لقيتموهم فاثبتوا، واذكروا الله؛ فإن جلبوا وصيحوا، فعليكم بالصمت 7") . قال قتادة 8: "فرض الله ذكره عند أشغل ما يكون عند الضراب بالسيوف"، فأمر الله بذكره في هذه الحال، والاستعانة به، وطلب النصر منه، وأن يطيعوا الله ورسوله في حالهم ذلك ولا يتنازعون فيكونون سببا لفشلهم.
__________
1 سورة الأنفال آية: 42.
2 سورة الأنعام آية: 122.
3 سورة الأنفال آية: 42.
4 سورة الأنفال آية: 43.
5 سورة الأنفال آية: 44.
6 سورة الأنفال آية: 45.
7 صحيح البخاري: 4/177.
8 ابن جرير: 10/14 , ابن كثير: 2/316.

(1/19)

وقوله: {وَتَذْهَبَ رِيحُكُمْ} يعني: قوتكم، وما كنتم فيه من الإقبال.
وقوله: {وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} 1: يقول تعالى بعد أمره بالإخلاص في القتال وكثرة ذكره، ناهيا لهم عن التشبه بالمشركين الذين خرجوا بطرا، أي دفعا للحق.
وقوله: {وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} 2، ولهذا جازاهم عليهم. وقوله: {إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ} 3 قال حين رأى الملائكة، قال قتادة 4: "صدق عدو الله" وقوله: {إني أخاف الله} : كذب عدو الله.
قوله تعالى: {إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} 5 قال الشعبي 6: "كان ناس تعلموا بالإسلام فخرجوا مع أهل مكة يوم بدر، فلما رأوا قلة المسلمين قالوا: غر هؤلاء دينهم" وقاله مجاهد وغيره7. وقال الحسن 8: "وهم قوم لم يشهدوا القتال يوم بدر، فسموا منافقين".
وقوله: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} 9: يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا} الآية، أي: لو عاينت ذلك لرأيت أمرا هائلا، وهذا
__________
1 سورة الأنفال آية: 47.
2 سورة الأنفال آية: 47.
3 سورة الأنفال آية: 48.
4 زاد المسير: 3/367.
5 سورة الأنفال آية: 49.
6 ابن كثير: 2/318.
7 ابن جرير: 10/21.
8 ابن جرير: 10/21 , وابن كثير: 2/318.
9 سورة الأنفال آية: 50-51.

(1/20)

وإن كان سببه يوم بدر فهو عام في كل كافر إذا بشرته الملائكة بالعذاب، كما في حديث البراء 1. وقوله: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ} 2 الآية، أي: أن الله لا يظلم، كما في الصحيح: "من وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه 3") . ولهذا قال: {كَدَأْبِ آلِ فِرْعَوْنَ} الآية، أي: فعل هؤلاء كما فعل من قبلهم، ففعلنا بهم كما فعلنا بأولئك. وقوله: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ} 4 أي: أن شر ما دب على الأرض {الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ} 5، الذين كلما عاهدوا نقضوا. وقوله: {وَهُمْ لا يَتَّقُونَ} أي: لا يخافون الله فيما ارتكبوا من الآثام.
وقوله: {فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ} 6 أي: تظفر بهم، {فَشَرِّدْ بِهِمْ} أي: نكل بهم، ومعناه غلظ عقوبتهم ليخاف غيرهم من الأعداء. وقوله: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} 7 أي: إن خفت منهم نقضا لما بينك وبينهم من العهد، {فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ} 8 أي: أعلمهم أنك قد نقضت عهدهم، حتى يبقى علمك وعلمهم أنهم حرب سواء.
وقوله: {إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} 9 أي: لو في حق الكفار. وروى الإمام أحمد عن سلمان أنه انتهى إلى حصن أو مدينة فقال لأصحابه: "دعوني أدعهم كما رأيت النبي صلى الله عليه وسلم يدعوهم؛ فقال: إنما كنت رجلا منكم فهداني الله (إلى الإسلام، فإن أسلمتم
__________
1 ابن كثير: 2/319.
2 سورة الأنفال آية: 51.
3 صحيح مسلم: 4/1994.
4 سورة الأنفال آية: 54-55.
5 سورة الأنفال آية: 55.
6 سورة الأنفال آية: 57.
7 سورة الأنفال آية: 58.
8 سورة الأنفال آية: 58.
9 سورة الأنفال آية: 58.

(1/21)

فلكم ما لنا وعليكم ما علينا، وإن أبيتم فأدوا الجزية وأنتم صاغرون، وإن أبيتم نابذناكم على سواء، إن الله لا يحب الخائنين. يفعل بهم ذلك ثلاثة أيام. فلما كان اليوم الرابع غدا الناس إليها ففتحوها 1") .
وقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لا يُعْجِزُونَ وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} 2 يقول تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا} 3 الآية، أي: أنهم تحت قدرتنا، ثم أمر بإعداد آلات الحرب لمقاتلتهم حسب الاستطاعة بقوله: {ما استطعتم} أي: مهما أمكنكم من قوة ومن رباط الخيل، والقوة الرمي، وذهب أكثر العلماء إلى أن الرمي أفضل من ركوب الخيل 4. وقوله: {وَآخَرِينَ مِنْ دُونِهِمْ} 5 قال مجاهد6: " قريظة "، وقال الثوري7: قال ابن يمان: "هم الشياطين التي في الدور"، وقال مقاتل وابن زيد8:"المنافقون" ويشهد له قوله تعالى: {لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} 9.
وقوله: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ
__________
1 مسند أحمد 5/440 , الترمذي: 4/119 , 120.
2 سورة الأنفال آية: 59-60.
3 سورة الأنفال آية: 59-60.
4 ابن كثير: 2/321.
5 سورة الأنفال آية: 60.
6 تفسير مجاهد: 267.
7 ابن كثير: 2/322.
8 ابن جرير: 10/32 , ابن كثير: 2/322.
9 سورة التوبة آية: 101.

(1/22)

وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} 1: يقول تعالى: إذا خفت من قوم خيانة فانبذ إليهم، فإن حاربوا فقاتلهم، فإن جنحوا للسلم أي المصالحة فاجنح لها أي مل إليها. وقوله: {وَتَوَكَّلْ عَلَى اللَّهِ} أي: صالح مع التوكل؛ فإن الله ناصرك، ولو أرادوا بالصلح خديعة ليستعدوا. ثم ذكر نعمته عليه بالمهاجرين والأنصار، وتأليفه بين قلوبهم. وقوله: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} أي: منيع الجانب لا يخيب من توكل عليه، حكيم في أفعاله يضع الأشياء مواضعها. وقال ابن مسعود في الآية:2 "نزلت في المتحابين في الله" قال ابن عباس3: "إن الرحم لتقطع، وإن النعمة لتكفر، وإن الله إذا قارب بين القلوب لم يزحزحها شيء" قال الأوزاعي4 حدثني عبدة بن أبي لبابة عن مجاهد ولقيته فأخذ بيدي فقال: "إذا التقى المتحابان بالله فأخذ أحدهما بيدي صاحبه وضحك إليه تحاتت خطاياهما كما تحات ورق الشجر، قال عبدة فقلت له: إن هذا ليسير. فقال: لا تقل ذلك فإن الله يقول: {لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ} الآية. فعرفت أنه أفقه مني" وقال ابن عون عن عمير بن إسحاق قال: 5 "كنا نتحدث أن أول ما يرفع من الناس الألفة".
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} 6
__________
1 سورة الأنفال آية: 61-62-63.
2 ابن كثير: 2/323.
3 نفس المصدر والجزء والصفحة.
4 ابن جرير 10/37 وابن كثير 2/323.
5 المصدران السابقان.
6 سورة الأنفال آية: 64-65.

(1/23)

إلى قوله: {وَاللَّهُ مَعَ الصَّابِرِينَ} 1: يأمر تعالى نبيه محمدا صلى الله عليه وسلم بتحريض المؤمنين على القتال، ويخبرهم أنه حسبهم أي: كافيهم وناصرهم، وإن كثر عدوهم، ثم قال مبشرا وآمرا: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} 2 الآية. ثم نسخ الأمر، قال ابن عباس: 3 "لما نزلت شق على المسلمين حين فرض ألا يفر واحد من عشرة ثم جاء التخفيف فقال: {الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ} الآية ونقص من الصبر بقدر ما خفف".
وقوله: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ} 4 الآيات، ذكر سبب النّزول في السيرة 5.
وقوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُمْ} 6 الآية، قال ابن عباس: 7 "نزلت في عباس وأصحابه، قالوا: يا رسول الله آمنا بما جئت به، ولننصحن لك على قومنا، فأنزل الله هذه الآية "".
وقوله: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} 8 الآيات: ذكر تعالى أقسام المؤمنين، وقسمهم إلى مهاجرين وأنصار، فهؤلاء بعضهم أولياء بعض، أي: كل منهم أحق بالآخر من كل أحد، فكانوا يتوارثون حتى نسخ، 9 ثم قال: {وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ
__________
1 سورة الأنفال آية: 66.
2 سورة الأنفال آية: 65.
3 ابن جرير: 10/40-41, ابن كثير: 2/324, البخاري: 3/95-96.
4 سورة الأنفال آية: 67.
5 البداية والنهاية: 3/ 296 - 298 زاد المسير: 3/379 - 380.
6 سورة الأنفال آية: 70.
7 ابن جرير: 10/49 , ابن كثير: 2/327.
8 سورة الأنفال آية: 72.
9 ابن جرير: 10/52.

(1/24)

مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا} 1، هؤلاء الصنف الثالث من المؤمنين، وهم الذين أقاموا في بواديهم، فهؤلاء ليس لهم في المغانم نصيب، ولا في خمسها إلا ما حضروا فيه القتال.
وقوله: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ} : يقول تعالى: وإن استنصركم 2 هؤلاء في قتال ديني على عدو لهم فانصروهم؛ فإنهم إخوانكم في الدين إلا إن استنصروكم على كفار بينكم وبينهم ميثاق.
وقوله: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} 3: لما ذكر أن المؤمنين بعضهم أولياء بعض قطع الموالاة بينهم وبين الكفار، ولهذا روي: "من جامع المشرك وسكن معه فإنه مثله" رواه أبو داود من حديث سمرة مرفوعا، 4 وفي حديث آخر: "أنا بريء من كل مسلم بين ظهراني المشركين 5." معنى قوله: {إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ} الآية، أي: إن لم تجانبوا المشركين وتوالوا المؤمنين، وإلا وقعت الفتنة في الناس، وهو التباس الأمر، واختلاط المسلم بالكافر، فيقع فساد عريض.
وقوله: {وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} 6 كقوله في الحديث، "المرء مع من أحب" 7. وفي الحديث الآخر:
__________
1 سورة الأنفال آية: 72.
2 في الاصل:- استنصركم.
3 سورة الأنفال آية: 73.
4 سنن أبي داود: 2/84.
5 ابن كثير: 2/330.
6 سورة الأنفال آية: 75.
7 صحيح مسلم: 4/2034.

(1/25)

"من أحب قوما حشر معهم1") . وقوله: {وَأُولُو الأَرْحَامِ} الآية وهذه ناسخة للإرث بالحلف، {في كتاب الله} أي في حكم الله.
والله سبحانه وتعالى أعلم وصلى الله على محمد وآله وصحبه وسلم.
وكان الفراغ من تعليق هذه النسخة يوم الأربعاء لسبع بقين من ربيع الآخر بقلم الفقير إلى ربه العلي 2.
__________
1 ابن كثير: 2/330.
2 اسم الناسخ ممحو.

(1/26)


مصادر ومراجع - مختصر تفسير سورة الأنفال

مختصر تفسير سورة الأنفال

مصادر ومراجع
...
المصادر والمراجع
1 - آثار الشيخ محمد بن عبد الوهاب
للدكتور أحمد الضبيب، الرياض. 1397 هـ.
2 - أحكام القرآن
لابن العربي، الجزء الثاني، تحقيق البجاوي، القاهرة.
3 - البداية والنهاية
لابن كثير، الجزء الرابع، بيروت والرياض 1966م.
4- تفسير مجاهد
تحقيق عبد الرحمن بن محمد السورتي، الدوحة 1396?.
5- تفسير ابن كثير
الجزء الثاني، القاهرة.
6- تفسير الطبري
الجزء التاسع والعاشر، القاهرة، 1373?.
7- تنوير المقباس من تفسير ابن عباس
للفيروز آبادي، القاهرة 1370?.
8 - تفسير القرطبي
دار الكتب المصرية 1357 ?.
9- الدرر السنية
لابن قاسم العاصمي النجدي، الرياض.

(1/27)

10 - الدر المنثور
للسيوطي، القاهرة.
11- زاد المسير
لابن الجوزي، الجزء الثالث، بيروت 1385?.
12 - زاد المعاد
لابن قيم الجوزية، القاهرة 1379 ?.
13 - سنن الترمذي
تحقيق إبراهيم عطوة، القاهرة.
14 - سنن أبي داود
تعليق الشيخ أحمد سعد علي، القاهرة 1382?.
15 - سيرة ابن هشام
الجزء الثاني، ضبط الشيخ محمد محيي الدين عبد الحميد، القاهرة
16- شرح ديوان زهير
صنعة ثعلب، دار الكتب المصرية، القاهرة 1363?.
17 - صحيح البخاري
طبعة البابي الحلبي، 1372?.
18- صحيح مسلم
تحقيق محمد فؤاد عبد الباقي. القاهرة 1375?.
19- المسند
للإمام أحمد بن حنبل، القاهرة

(1/28)


مقدمة - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -7- بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
وبه الثّقة والعصمة
الحمد لله ربّ العالمين، وأشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمّداً عبده ورسوله.
أمّا بعد؛ فإنّ الله ـ سبحانه وتعالى ـ هو المتفرّد بالخلق والاختيار.
قال الله تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ}، [ القصص الآية: 68]، والمراد بالاختيار: هو الاجْتباء والاصطفاء.
وقوله: {مَا كَانَ لَهُمُ الْخِيَرَةُ}، [القصص، من الآية: 68] أي: ليس هذا الاختيار إليهم.
فكما أنّه المتفرّد بالخلق، فهو المتفرّد بالاختيار منه، فإنّه أعلم بمواقع اختياره، كما قال تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ}، [الأنعام، من الآية: 124].
وكما قال تعالى: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ}، [الزّخرف، من الآيتين: 31-32].
فأنكر سبحانهُ عليهم تخيرهم، وأخبر أنّ ذلك إلى الذي قسم بينهم معيشتهم، ورفع بعضهم فوق بضع درجات.
وقوله: {سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ}، [القصص، من الآية: 68]. نزّه نفسه عمّا اقتضاه شركهم من اقتراحهم واختيارهم، ولم يكن شركهم متضمناً لإثبات خالقٍ سواه حتى ينَزَّه نفسه عنه.
والآية مذكورة بعد قوله: {فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ}، [القصص الآية: 67].

ص -11- وكما أنّه خلقهم اختار منهم هؤلاء، وهذا الاختيار راجع إلى حكمته سبحانه، وعلمه بِمَن هو أهل له، لا إلى اختيار هؤلاء واقتراحهم.
وهذا الاختيار في هذا العالم من أعظم آيات ربوبيته وأكبر شواهد وحدانيته، وصفات كماله، وصدق رُسله.
ومِنْ هذا اختيارُه من الملائكة المصطَفِين منهم، كما قال النَّبِيّ ـ صلَى الله عليه وسلّم ـ: "اللهم ربّ جبريل وميكائيل وإسرافيل، فاطر السّموات والأرض، عالم الغيب والشّهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اخْتُلِفَ فيه من الحقِّ بإذنك، إنّك تهدي مَن تشاء إلى صراطٍ مستقيمٍ"1.
وكذلك اختياره ـ سبحانه ـ الأنبياء من ولد آدم، واختياره الرّسل منهم، واختياره أولي العزم منهم، وهم الخمسة المذكورون في سورتي الأحزاب والشّورى2، واختياره منهم الخليلين: إبراهيم ومحمّداً ـ صلّى الله عليهما وسلّم وعليهم أجمعين ـ.
ومن هذا اختياره ـ سبحانه ـ ولد إسماعيل من أجناس بني آدم، ثم اختار منهم بني كنانة من خزيمة، ثم اختار من ولد كنانة قريشاً، ثم اختار من قريش بني هاشم، ثم اختار من بني هاشم سيّد ولد آدم محمّداً ـ صلّى الله عليه وسلّم ـ، واختار أمته على سائر الأمم.
كما في (المسند) عن معاوية بن حيدة مرفوعا: "أنتم توفون3 سبعين أمّة، أنتم خيرها وأكرمها على الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه (770)، في صلاة المسافرين من حديث عائشة ـ رضي الله عنها ـ وأبو عوانة.
2 إشارة لقوله تعالى {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً}، [الأحزاب، الآية:7]، و{شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ}، [الشّورى، من الآية: 13].
3 في مسند الإمام أحمد 5/5 طبع المكتب الإسلامي، وفيتم. وأمّا لفظة: "توفون" فإنّها في رواية أخرى.

ص -12- وفي (مسند البراز) من حديث أبي الدّرداء مرفوعاً: "إنّ الله ـ سبحانه ـ قال لعيسى بن مريم:
إنّي باعثٌ بعدك أمّةً إن أصابهم ما يحبّون حمدوا وشكروا، وإن أصابهم ما يكرهون احتسبوا وصبروا، ولا حلم ولا علم. قال: يا ربّ! كيف هذا ولا حلم ولا علم؟ قال: أعطيهم من حلمي وعلمي".


فصل: اختصّ الله نفسه بالطّيِّب - فصل: في وجوب معرفة هدي الرّسول - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -10- فصل: اختصّ الله نفسه بالطّيِّب
والمقصود أنّ الله ـ سبحانه ـ اختار من كلّ جنس أطيبه، فاختصّه لنفسه.
فإنّه ـ سبحانه وتعالى ـ طيِّب لا يحبّ إلاّ الطّيِّب، ولا يقبل من القول والعمل والصّدقة إلاّ الطّيِّب.
وبهذا يعلم عنوان سعادة العبد وشقاوته، فإنّ الطّيِّب لا يناسبه إلاّ الطّيِّب ولا يرضى إلاّ به، ولا يسكن إلاّ إليه، ولا يطمئن قلبه إلاّ به.
فله من الكلامِ الكلامُ الطّيِّب الذي لا يصعد إلى الله إلاّ هو، وهو أشدّ نفرة عن الفحش في المقال والكذب والغيبة والنّميمة والبهت وقول الزّور وكلّ كلامٍ خبيثٍ.
وكذلك لا يألف من الأعمال إلاّ أطيبها، وهي التي أجمعت على حسنها الفطر السّليمة مع الشّرائع النّبوّية، وزكتها العقول الصّحيحة، مثل: أن يعبد الله وحد لا شريك له، ويؤثر مرضاته على هواه، ويتحبّب إليه بجهده، ويحسن إلى خلقه ما استطاع، فيفعل بهم ما يحبّ أن يفعلوه به.
وله من الأخلاق أطيبها، كالحلم والوقار، والصّبر والرّحمة،

ص -11- والوفاء والصّدق، وسلامة الصّدر، والتّواضع، وصيانة الوجه عن بذله وتذلّله لغير الله.
وكذلك لا يختار من المطاعم إلاّ أطيبها، وهو الحلال الهنيء الذي يُغذي البدن والرّوح أحسن تغذية مع سلامة العبد من تبعته.
وكذلك لا يختار من المناكح إلاّ أطيبها، ومن الأصحاب إلاّ الطّيِّبين.
فهذا مِمَن قال الله فيهم: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}، [النحل الآية: 32].
ومن الذين تقول لهم خزنة الجنة: {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ}، [الزمر من الآية: 73].
وهذه الفاء تقتضي السّببية، أي: بسبب طيبكم فادخلوها.
وقال تعالى: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّأُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ}، [النور الآية: 26].
فَفُسِّرَت بأنّ الكلمات الخبيثات للخبيثين، والكلمات الطّيّبات للطّيّبين.
وفُسِّرتْ بالنّساء الطّيّبات للرجال الطّيّبين وبالعكس، وهي تعمّ ذلك وغيره.
والله ـ سبحانه ـ جعل الطّيّب بحذافيره في الجنة، وجعل الخبيث بحذافيره في النّار، فدارٌ أخلصت للطّيب، ودارٌ أخلصت للخبيث، ودارٌ مزج فيها الخبيث بالطّيب، وهي هذه الدّار، فإذا كان يوم المعاد، ميّز الله الخبيث من الطّيّب، فعاد الأمر إلى دارين فقط.

ص -12- والمقصود أنّ الله جعل للشّقاوة والسّعادة عنواناً يعرفان به، وقد يكون في الرّجل مادتان، فأيّهما غلبت عليه كان من أهلها، فإن أراد الله بعبده خيراً طهّره قبل الموافاة فلا يحتاج إلى تطهيره بالنّار. وحكمته تعالى تأبى أن يجاوره العبد في داره بخبائثه، فيدخله النّار طهرةً له، وإقامة هذا النّوع فيها على حسب سرعة زوال الخبائث وبطئها.
ولما كان المشرك خبيث الذّات، لم تطهّره النّار، كالكلب إذا دخل البحر.
ولما كان المؤمن الطّيّب بريئاً من الخبائث، كانت النّار حراماً عليه، إذ ليس فيه ما يقتضي تطهيره، فسبحان مَن بهرت حكمته العقول.

ص -13- فصل: في وجوب معرفة هدي الرّسول
 ومن ها هنا يعلم اضطرار العباد فوق كلّ ضرورة إلى معرفة الرّسول وما جاء به، فإنّه لا سبيل إلى الفلاح إلاّ على يديه، ولا إلى معرفة الطّيّب من الخبيث على التّفصيل إلاّ من جهته، فأي حاجةٍ فرضت وضرورة عرضت، فضرورة العبد إلى الرّسول فوقها بكثيرٍ.
وما ظنّك بِمَن إن غاب عنك هديه، وما جاء به طرفة عين فسد قلبك، ولكن لا يحسّ بهذا إلاّ قلب حي، وما لجرح بميّت إيلامُ1.
وإذا كانت السّعادة معلّقة بهديه ـ صلّى الله عليه وسلّم ـ، فيجب على كلّ مَن أَحَبَّ نجاة نفسه أن يعرفَ من هديه وسيرته وشأنه ما يخرج به عن خطّة الجاهلين.
والنّاسُ في هذا بين مستقلٍّ ومستكثرٍ ومحرومٍ، والفضل بيد الله يؤتيه مَن يشاءُ والله ذو الفضل العظيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عجز بيتٍ للْمُتَنَبِّي، وصدره: من يهن يسهل الهوان عليه


هديه -عليه السلام- في: الوضوء، الصلاة، قيام الليل - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -14- فصل:في هديه ـ صلّى الله عليه وسلّم ـ في الوضوء
كان ـ صلّى الله عليه وسلّم ـ يتوضّأ لكلّ صلاةٍ في غالب أحيانه، وربّما صَلّى الصّلوات بوضوءٍ واحدٍ.
وكان يتوضّأ بالمد تارة وبثلثيه تارة، وبأزيد منه تارة1. وكان من أيسر النّاس صبّاً لماء الوضوء، ويحذر أمته من الإسراف فيه، وصحّ عنه أنّه توضّأ مرّة مرّة، ومرّتين مرّتين، وثلاثاً ثلاثاً.
وفي بعض الأعضاء مرّتين، وبعضها ثلاثاً، وكان يتمضمض ويستنشق تارة بغَرفةٍ، وتارة بغَرفتين، وتارة بثلاثٍ، وكان يصل بين المضمضة والاستنشاق. وكان يستنشق باليمنى وينتثرُ باليسرى، وكان يمسح رأسه كلّه تارةً، وتارةً يقبل بيديه ويدبر بهما. ولم يصحّ عنه أنّه اقتصر على مسح بعض رأسه البتة، ولكن كان إذا مسح على ناصيته كمل على العمامة، ولم يتوضّأ إلاّ تمضمض واستنشق، ولم يحفظ عنه أنّه أخل بهما مرّة واحدة. وكذلك الوضوء مرتّباً متوالياً، ولم يخلّ به مرة واحدة، وكان يغسل رجليه إذا لم يكونا في خفّين ولا جوربين، ويمسح أُذنه معرأسه ظاهرهما وباطنهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المد: إناء يتسع لملء الكفين من الحبوب.

ص -15- وكلّ حديثٍ في أذكار الوضوء التي تقال عليه فكذب، غير التّسمية في أوّله، وقوله: "أشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمّداً عبده ورسوله، اللهم اجعلني من التّوابّين واجعلني من الْمُتطهِّرين". في آخره.
وحديث آخر في سنن النّسائي: "سبحانك اللهم وبحمدك أشهد أن لا إله إلاّ أنت أستغفرك وأتوب إليك".
ولم يكن يقول في أوّله: نويت. ولا أحد من الصّحابة البتّة. ولم يتجاوز الثّلاث قط.
وكذلك لم يثبت عنه أنّه تجاوز المرفقين والكعبين.
ولم يكن يعتاد تنشيف أعضائه.
وكان يخلّل لحيته أحياناً ولم يواظب على ذلك، وكذلك تخليل الأصابع ولم يكن يحافظ عليه.
وأما تحريك الخاتم فروي فيه حديث ضعيف.
وصحّ عنه أنّه مسح في الحضر والسّفر، ووقّت للمقيم يوماً وليلةً، وللمسافر ثلاثة أيام وليالهن، وكان يمسح ظاهر الخفين ومسح على الجوربين، ومسح على العمامة مقتصراً عليها ومع النّاصية، ولكن يحتمل أن يكون خاصاً بحال الحاجة، ويحتمل العموم وهو أظهر.
ولم يكن يتكلّف ضد حاله التي عليها قدماه، بل إن كانتا في الْخُفّين مسح، وإن كانتا مكشوفتين غسل.
وكان يتيمّم بضربةٍ واحدةٍ للوجه والكفّين، ويتيمّم بالأرض التي يصلّي عليها تراباً كانت أو سبخةً أو رملاً. وصحّ عنه أنّه قال: "حيثما أدركت رجلاً من أُمَّتي الصّلاةُ فعنده مسجده وطهورُه".

ص -16- ولَمّا سافر هو وأصحابه في غزوة تبوك قطعوا تلك الرّمال وماؤهم في غاية القلّة، ولم يُرْوَ عنه أنّه حمل معه التّراب، ولا أمر به، ولا فعله أحد من أصحابه. ومن تدبر هذا قطع بأنّه كان يتيمّم بالرّمل.
ولم يصحّ عنه التّيمّم لكلّ صلاةٍ ولا أمر به، بل أطلق التّيمّم وجعله قائماً مقام الوضوء.

ص -17- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الصّلاة
كان ـ صلّى الله عليه وسلّم ـ إذا قام إلى الصّلاة قال: الله أكبر، ولم يقل شيئاً قبلها، ولا تلفّظ بالنّية، ولا استحبّه أحد من التّابعين ولا الأئمة الأربعة.
وكان دأبه في إحرامه لفظة: (الله أكبر) لا غيرها. وكان يرفع يديه معها ممدودتي الأصابع مستقبلاً بهما القبلة إلى فروع أُذنيه، ورويَ إلى منكبَيْه، ثم يضع اليمنى على ظهر اليسرى [فوق الرّسغ والسّاعد، ولم يصحّ عنه موضع وضعهما، لكن ذكر أبو داود عن عليّ: "من السّنة وضع الكفّ على الكفّ في الصّلاة تحت السّرة"]1.
وكان يستفح تارةً بـ: "اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم اغسلني من خطاياي بالماء والثّلج والبرد، اللهم نقِّني من الذّنوب والخطايا كما يُنَقَّى الثّوب الأبيض من الدَّنَس".
وتارةً يقول: "{وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}، [بالأنعام، من الآية: 79] {إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}، [الأنعام الآيتان: 162-163].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من المؤلِّف على (زاد المعاد) وهذا الحديث ضعيف. وانظر: نيل الأوطار 2/207-211.

ص -18- "اللهم أنت الملك لا إله إلاّ أنت، أنت ربّي وأنا عبدك ظلمت نفسي، واعترفتُ بذنبي، فاغفر لي ذنوبي جميعاً، إنّه لا يغفر الذّنوب إلاّ أنتَ، واهدني لأحسن الأخلاق لا يهدي لأحسنها إلاّ أنتَ، واصرف عني سيّئها لا يصرف عني سيّئها إلا أنتَ، لبّيك وسعديك، والخير في يديك، والشّر ليس إليك، أنا بك وإلينا، تباركت وتعاليت، أستغفرك وأتوب إليك".
ولكن المحفوظ أنّه في قيام اللّيل.
وتارة يقول: "اللهم ربّ جبريل وميكائيل وإسرافيل..." إلى آخره. وقد تقدّم.
وتارة يقول: "اللهم لك الحمد، أنت نور السّموات والأرض ومَن فيهن" إلى آخره.
ثم ذكر1 نوعين آخرين،ثم قال:فكلّ هذه الأنواع قد صحّت عنه.
وروي عنه أنّه كان يستفتح بـ: "سبحانك اللهم وبحمدك، وتبارك اسمك وتعالى جَدُّك، ولا إله غيرك".
وذكره أهل (السّنن) والذي قبله أثبت منه. ولكن صحّ عن عمر أنّه يستفتح به في مقام النّبِيّ ـ صلّى الله عليه وسلّم ـ ويجهر به، يعلّمه النّاس.
قال أحمد: أذهب إلى ما روي عن عمر، ولو أنّ رجلاً استفتح ببعض ما روي عن النّبِيّ ـ صلّى الله عليه وسلّم ـ كان حسناً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ابن القيم في الأصل 1/105.

ص -19- وكان يقول بعد ذلك: "أعوذ بالله من الشّيطان الرّجيم"، ثم يقرأ الفاتحة.
وكان يجهر بـ: (بسم الله الرّحمن الرّحيم) تارةً، ويخفيها أكثر.
وكانت قراءته مداً، يقف عند كلّ آيةٍ ويمد بها صوته. فإذا فرغ من قراءة الفاتحة قال: "آمين". فإن كان يجهر بالقراءة رفع بها صوته، وقالها مَنْ خلفه.
وكان له سكتتان: سكتة بين التّكبيرة والقراءة، واخلتف في الثّانية، فروي بعد الفاتحة، وروي قبل الرّكوع.
وقيل: بل سكتتان غير الأولى، والظّاهر أنّهما اثنتان فقط. وأمّا الثّالثة فلطيفة، لأجل تراد النّفس، فَمَن لم يذكرها، فلقصرها.
فإذا فرغ من قراءة الفاتحة أخذ في سورة غيرها، وكان يطيلها تارةً ويخفّفها لعارضٍ من سفرٍ أو غيره، ويتوسّط فيها غالباً.
وكان يقرأ في الفجر بنحو ستين آية إلى مائة، وصلاّها بسورة (ق)، وصلاّها بسورة (الرّوم)، وصلاّها بـ {إِذَا الشَّمْسُ كُوِّرَتْ}، [التّكوير الآية:1]، في الرّكعتين كلتيهما وصلاّها بسورة {إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا}، [الزّلزلة الآية:1]، وصلاّها بـ (الْمُعوّذتين)، وكان في السّفر، وصلاّها: فاستفتح سورة (المؤمنون) حتى إذا بلغ ذكر موسى وهارون في الرّكعة الأولى، أخذته سعلة فركع.
وكان يصلّيها يوم الجمعة بـ: (آلم السّجدة) و{هَلْ أَتَى عَلَى الإنْسَانِ}، [الإنسان من الآية: 1]، لما اشتملتا عليه من المبدأ والمعاد، وخلق آدم، ودخول الجنة والنّار، وذكر ما كان وما يكون في يوم الجمعة، كما كان يقرأ في المجامع العظام، كالأعياد والجمعة بسورة (ق)، و(اقتربت) و(سبّح)، و(الغاشية).

ص -20- فصل:
وأمّا الظّهر، فكان يطيل قراءتها أحياناً، حتى قال أبو سعيد: كانت صلاة الظّهر تقام، فيذهب الذّاهب إلى البقيع، فيقضي حاجته، ثم يأتي أهله فيتوضّأ، ويدرك النَّبِيّ ـ صلّى الله عليه وسلّم ـ في الرّكعة الأولى مما يطيلها. رواه مسلم، وكان يقرأ فيها تارةً بقدر (آلم تنْزيل) السّجدة، وتارةً بـ {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية:1]، {وَاللَّيْلِ إِذَا يَغْشَاهَا}، [الشمس الآية:4]، {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ}، [البروج الآية:1].
وأمّا العصر، فعلى النّصف من قراءة الظّهر إذا طالت، وبقدرها إذا قصرت.
وأمّا المغرب، فكان هديه فيها خلاف عمل النّاس اليوم، فإنّه صلاّها مرّة بـ: (الأعراف) في الرّكعتين، ومرّة بـ: (الطّور)، ومرّة بـ: (المرسلات).
وأمّا المداومة على قراءة قصار المفصّل فيها، فهو من فعل مروان، ولهذا أنكر عليه زيد بن ثابت.
قال ابن عبد البر: "روي عنه أنّه قرأ في المغرب بـ: (آلَمص) وبـ: (الصّافات)، وبـ: (الدّخان)، و{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية:1]، وبـ: (التّين)، وبـ: (المعوّذتين)، وبـ: (المرسلات)، وهو مشهور وأنّه كان يقرأ فيها بقصار المفصّل، وكلّها آثار صحاح مشهورة".

ص -21- وأمّا عشاء الآخرة، فقرأ ـ صلّى الله عليه وسلّم ـ فيها بـ: (التّين)، ووقّت لمعاذ فيها بـ: {وَالشَّمْسِ وَضُحَاهَا}، [الشمس الآي:1]، وبـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية:1]، {وَاللَّيْلِ إِذَا يَغْشَاهَا}، [الشمس الآية:4]، ونحوها.
ولهذا أنكر عليه قراءته فيها بـ: (البقرة)، وقال له: "أفتّان أنت يا معاذ؟"، فتعلّق النّقارون بهذه الكلمة، ولم يلتفتوا إلى ما قبلها ولا ما بعدها.
وأما الجمعة، فكان يقرأ فيها بسورتي (الجمعة)، والمنافقون)، وسورتي: (سبّح) و(الغاشية).
وأمّا الاقتصار على قراءة أواخر السّورتين فلم يفعله قط.
وأمّا الأعياد، فتارة يقرأ بـ: (ق)، و(اقتربت)، كاملتين، وتارةً بـ: (سبّح) و(الغاشية).
وهذا الهدي الذي استمرّ عليه إلى أن لقي الله ـ عزّ وجلّ ـ.
ولهذا أخذ به الخلفاء، فقرأ أبو بكر في الفجر سورة (البقرة) حتّى سلم قريباً من طلوع الشّمس.
وكان بعده عمر يقرأ فيها بـ: (يوسف) و(النّحل)، و(هود)، و(بني إسرائيل)، ونحوها.
وأمّا قوله: "أيّكم أمّ بالنّاس فليخفّف"، فالتّخفيف أمر نسبي يُرجع فيه إلى ما فعله النَّبِيّ ـ صلّى الله عليه وسلّم ـ، لا إلى شهوات المأمومين.
وهديه الذي كان يواظب عليه، هو الحاكم في كلّ ما تنازع فيه المتنازعون.

ص -22- وكان لا يعين سورة بعينها لا يقرأ إلاّ بها، إلاّ في الجمعة والعيدين.
وكان من هديه قراءة السّورة، وربّما قرأها في الرّكعتين، وأمّا قراءة أواخر السّور وأوساطها، فلم يحفظ عنه.
وأمّا قراءة السّورتين في الرّكعة، فكان يفعله في النّافلة.
وأمّا قراءة سورةٍ واحدةٍ في ركعتين معاً، فقلّما كان يفعله.
وكان يطيل الرّكعة الأولى على الثّانية من كلّ صلاةٍ، وربّما كان يطيلها، حتى لا يسمع وقع قدم.
فإذا فرغ من القراءة، رفع يديه وكبّر راكعاً، ووضع كفّيه على ركبتيه كالقابض عليهما، ووتّر يديه، فنحاهما عن جنبيه، وبسط ظهره ومدّه، واعتدل فلم ينصب رأسه ولم يخفضه، بل حيال ظهره.
وكان يقول: "سبحان ربّي العظيم"، وتارةً يقول مع ذلك، أو مقتصراً عليه: "سبحانك اللهم ربّنا وبحمدك، اللهم اغفر لي".
وكان ركوعه المعتاد مقدار عشر تسبيحات، وسجوده كذلك، وتارةً يجعل الرّكوع والسّجود بقدر القيام، ولكن كان يفعله أحياناً في صلاة اللّيل وحده.
فهديه الغالب تعديل الصّلاة وتناسبها. وكان يقول أيضاً في ركوعه: "سبّوح قدّوس ربّ الملائكة والرّوح". وتارةً يقول: "اللهم لك ركعت، وبك آمنت، ولك أسلمت، خشع لك سمعي، وبصري ومخي، وعظمي، وعصبي".
وهذا إنّما حفظ عنه في قيام اللّيل.
ثم يرفع رأسه

ص -23- قائلاً: "سمع الله لِمَن حمده". ويرفع يديه، وكان دائماً يقيم صلبه، إذا رفع من الرّكوع، وبين السّجدتين، ويقول: "لا تجزئ صلاة لا يقيم الرّجل فيها صلبه في الرّكوع والسّجود".
وكان إذا استوى قال: "ربّنا ولك الحمد"، وربّما قال: "ربنا لك الحمد"، وربّما قال: "اللّهمّ ربّنا لك الحمد".
وأمّا الجمع بين اللهم والواو فلم يصحّ1.
وكان من هديه إطالة هذا الرّكن بقدر الرّكوع، فصحّ عنه أنّه كان يقول فيه: "اللّهمّ ربّنا لك الحمد ملء السّموات وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد، أهل الثّناء والمجد، أحقّ ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجدّ منك الجدّ".
 وصحّ عنه أنّه كان يقول فيه: "اللّهمّ! غسلني من خطايا بالماء والثّلج والبرد، ونقّني من الذّنوب والخطايا كما يُنّقَّى الثّوب الأبيض من الدَّنَس، وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب".
وصحّ عنه أنّه كرّر فيه قوله: "لربي الحمد، لربي الحمد". حتى كان بقدر ركوعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بل قد صحّ ذلك وثبت في (مسند أحمد) و(صحيح البخاري) 2/234 في صفة الصّلاة: باب ما يقول الإمام ومَن خلفه إذا رفع رأسه من الرّكوع. من حديث أبي هريرة. وثبت كلك عن ابن عمر، وأبي سعيد، وأبي موسى الأشعري ـ رضي الله عنهم ـ.

ص -24- وذكر مسلم عن أنس: كان رسول الله ـ صلّى الله عليه وسلّم ـ إذا قال: "سمع الله لِمَن حمده" قام حتى نقول: قد أوهم، ثم يسجد ويقعد بين السّجدتين حتى نقول: قد أوهم.
فهذا هديه المعلوم: وتقصير هذين الرّكنين مِمّا تصرف فيه أمراء بني أُمّيّة حتى ظنّ أنّه من السّنة.

ص -25- فصل:
ثم كان يكبّر ويخرّ ساجداً، ولا يرفع يديه.
وكان يضع ركبتيه ثم يديه بعدهما، ثم جبهته وأنفه. هذا هو الصّحيح فكان أوّل ما يقع منه على الأرض الأقرب إليها فالأقرب، وأوّل ما يرتفع الأعلى فالأعلى، فإذا رفع، رفع رأسه أوّل، ثم يديه، ثم ركبتيه، وهكذا عكس فعل البعير. وهو نهى عن التّشبّه بالحيوانات في الصّلاة، فنهى عن بروك كبروك البعير، والتفات كالتفات الثّعلب، وافتراش كافتراش السّبع، وإقعاء كإقعاء الكلب، ونقر كنقر الغُراب، ورفع الأيدي وقت السّلام كأذناب الخيل الشّمس.
وكان يسجد على جبهته وأنفه دون كور العمامة، ولم يثبت عن السّجود عليه، وكان يسجد على الأرض كثيراً، وعلى الماء والطّين، وعلى الخمرة المتّخذة من خوص النّخل، وعلى الحصير المتّخذ منه، وعلى الفروة المدبوغة.
وكان إذا سجد مكّن جبهته وأنفه من الأرض، ونحى يديه عن جنبيه، وجافاهما حتى يُرى بياض إبطيه، وكان يضع يديه حذو منكبيه وأذنيه، ويعتدل في سجوده، ويستقبل بأطراف أصابع رجليه القبلة، ويبسط كفيه وأصابعه، ولا يفرّج بينهما، ولا يقبضهما.
وكان يقول: "سبحان ربّي الأعلى"، وأمر به.
ويقول: "سبحانك اللهم ربّنا وبحمدك، اللهم اغفر لي".
ويقول: "سُبّوح قدُّوس ربّض

ص -26- الملائكة والرّوح".
وكان يقول: "اللهم لك سجدت، وبك آمنتُ، ولك أسلمتُ، سجد وجهي للذي خلقه وصوَّره، وشقّ سمعه وبصره، تبارك الله أحسن الخالقين".
وكان يقول: "اللهم اغفر لي ذنبي كلّه دقّه وجلّه، وأوّلهُ وآخره، وعلانيته وسرَّه".
وكان يقول: "اللهم اغفر لي خطاياي وجهلي، وإسرافي في أمري، وما أنت أعلم به مني، اللهم اغفر لي جدّي وهزلي، وخطاياي وعمدي وكلّ ذلك عندي، اللهم اغفر لي ما قدّمتُ وما أخّرتُ، وما أسررتُ وما أعلنتُ أنت إلهي لا إله إلاّ أنتَ".
وأمر بالاجتهاد في الدّعاء في السّجود. وقال: "إنّه قمنٌ أن يُستجاب لكم".

ص -27- فصل
 ثم يرفع رأسه مكبِّراً غير رافع يديه، ثم يجلس مفترشاً يفرشُ اليسرى، ويجلس عليها، وينصبُ اليمنى، ويضع يديه على فخذيه، ويجعل مرفقيه على فخذيه، وطرف يده على ركبته، ويقبض اثنتين من أصابعه، ويحلق حلقة، ثم يرفع إصبعه يدعو بها، ويحرّكها، ثم يقول: "اللهم اغفر لي وارحمني، واجبرني، واهدني وارزقني". هكذا ذكره ابن عباس عنه.
وذكر حذيفة عنه أنّه كان يقول: "ربّ اغفر لي"، ثم ينهض على صدور قدميه وركبتيه، معتمداً على فخذيه، فإذا نهض افتتح القراءة ولم يسكت، كما يسكت عند الاستفتاح.
ثم يصلّي الثّانية كالأولى إلاّ في أربعة أشياء: السّكوت والاستفتاح، وتكبيرة الإحرام، وتطويلها.
فإذا جلس للتّشهّد، وضع يده اليسرى على فخذه الأيسر، ويده اليمنى على فخذه الأيمن، وأشار بالسّبابة، وكان لا ينصبها نصباً، ولا ينيمها، بل يحنيها شيئاً يسيراً، ويحرّكها، ويقبض الخنصر والبنصر ويحلق الوسطى مع الإبهام ويرفع السّبابة يدعو بها، ويرمي بصره إليها، ويبسط الكفّ اليسرى على الفخذ اليسرى، ويتحامل عليها.
وأمّا صفة جلوسه، فكما تقدّم بين السّجدتين سواء.

ص -28- وأمّا حديث ابن الزُّبير الذي رواه مسلم: "كان إذا قعد في الصّلاة جعل قدمه الأيسر بين فخذه وساقه، وفرش قدمه الأيمن". فهذا في التّشهّد الأخير. ذكر ابن الزُّبير أنّه يفرش اليمنى، وذكر أبو حميد أنّه ينصبها، وهذا ـ والله أعلم ـ ليس باختلاف، فإنّه كان لا يجلس عليها، بل يخرجها عن يمينه، فتكون بين المنصوبة والمفروشة، أو يقال: كان يفعل هذا وهذا، فكان ينصبها، وربّما فرشها أحياناً، وهو أروحُ لهما.
ثم كان يتشهّد دائماً في هذه الجلسة، ويُعلّم أصحابه أن يقولوا: "التّحيّات لله والصّلوات والطّيّبات، السّلام عليك أيّها النّبِيّ ورحمة الله وبركاته، السّلام علينا وعلى عباد الله الصّالحين، أشهد أن لا إله إلاّ الله، وأشهد أنّ محمّداً عبده رسوله". وكان يخفّفه جدّاً كأنّه يصلّي على الرُّضف، ولم ينقل عنه في حديثٍ قط أنّه كان يصلّي عليه وعلى آله فيه، ولا يستعيذ فيه من عذاب القبر، وعذاب جهنم، وفتنة المحيا والممات، وفتنة المسيح الدّجّال، ومن استحبّه فإنّما فهمه من عمومات قد تبيّن موضعها وتقييدها بالتّشهّد الأخير.
ثم كان ينهض مكبِّراً على صدور قدميه، وعلى ركبتيه، معتمداً على فخذيه.
وفي (صحيح مسلم)، وبعض طرق البخاري: أنّه كان يرفع يديه في هذا الموضع، ثم كان يقرأ الفاتحة وحدها، ولم يثبت عنه أنّه قرأ في الأخيرتين بعد الفاتحة شيئاً.

ص -29- ولم يكن من هديه الالتفات في الصّلاة. وفي (صحيح البخاري) أنّه سئل عنه، فقال: "هو اختلاس يختلسه الشّيطان من صلاة العبد".
وكان يفعله في الصّلاة أحياناً لعارضٍ، لم يكن من فعله الرّاتب، كالتفاته إلى الشّعب الذي بعث إليه الطّليعة والله أعلم.
وكان يدعو بعد التّشهّد، وقبل السّلام، وبذلك أمر في حديث أبي هريرة، وحديث فضالة.
وأمّا الدّعاء بعد السّلام مستقبل القبلة أو المأمومين، فلم يكن ذلك من هديه أصلاً وعامة الأدعية المتعلقة بالصّلاة إنّما فعلها فيها وأمر بها فيها.
وهذا هو اللائق بحال المصلِّي، فإنّه مقبل على ربّه، فإذا سلّم زال ذلك.
ثم كان ـ صلّى الله عليه وسلّم ـ يسلّم عن يمينه: "السّلام عليكم ورحمة الله". وعن يساره كذلك، هذا كان فعله الرّاتب. وروي عنه أنّه كان يسلّم تسليمةً واحدةً من تلقاء وجهه، لكن لم يثبت، وأجودُ ما فيه حديث عائشة وهو في (السّنن) لكنه في قيام اللّيل، وهو حديث معلول، على أنّه ليس صريحاً في الاقتصار على التّسليمة الواحدة.
وكان يدعو في صلاته فيقول: "اللهم إنّي أعوذ بك من عذاب القبر. وأعوذ بك من فتنة المسيح الدّجّال، وأعوذ بك من فتنة المحيا والممات، اللهم إنّي أعوذ بك من المأثم والمغرم".
وكان يقول في صلاته ـ أيضا ـ: "اللهم اغفر لي ذنبي، ووسّع لي في داري، وبارك لي فيما رزقتني".
وكان يقول: "اللهم إنّي أسألك الثّبات في الأمر، والعزيمة على الرّشد، وأسألك شكر نعمتك، وحسن عبادتك، وأسألك قلباً سليماً، وأسألك

ص -30- لساناً صادقاً، وأسألك من خير ما تعلم، وأعوذ بك من شرّ ما تعلم، وأستغفرك لما تعلم".
والمحفوظ في أدعيته كلّها (في الصّلاة) بلفظ الإفراد.
وكان إذا قام في الصّلاة طأطأ رأسه، ذكره أحمد. وكان في التّشهّد لا يُجاوز بصره إشارتَه.
وقد جعل الله قرّة عينه ونعيمه في الصّلاة، فكان يقول: "يا بلال أرحنا بالصّلاة"، ولم يشغله ذلك عن مراعاة المأمومين مع كمال حضور قلبه.
وكان يدخل في الصّلاة وهو يريد إطالتها، فيسمع بكاء الصّبيّ، فيخفّفها مخافة أن يشقّ على أمّه، وكذلك كان يصلّي الفرض وهو حامل أمامة بنتَ ابنته على عاتقه، إذا قام حملها، وإذا ركع وسجد وضعها، وكان يصلّي فيجيء الحسن والحسين، فيركبان على ظهره، فيطيل السّجدة كراهية أن يلقيه عن ظهره، وكان يصلّي فتجيء عائشة، فيمشي، فيفتح لها الباب، ثم يرجع إلى مصلاّه.
وكان يردّ السّلام بالإشارة.
وأمّا حديث: "مَن أشار في صلاته فَلْيُعِدها" فحديث باطلٌ.
وكان ينفخ في صلاته، ذكره أحمد. وكان يبكي فيها، ويتنحنحُ لحاجةٍ.
وكان يصلّي حافياً تارةً، ومنتعلاً أخرى1. وأمر بالصّلاة في النّعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا الأمر قلّ من يفعله الآن بل أغلب النّاس ينكر المشي بالنّعلين في المسجد، وقد يراه من أكبر الكبائر فضلاً عن الصّلاة فيهما.

ص -31- مخالفة لليهود، وكان يصلّي في الثّوب الواحد تارةً، وفي الثّوبين تارةً وهو أكثر.
وقنت في الفجر بعد الرّكوع شهراً ثم ترك، وكان قنوته لعارضٍ، فلمّا زال تركه، فكان هديه القنوت في النّوازل خاصّة، وتركه عند عدمها، ولم يكن يخصّه بالفجر، بل كان أكثر قنوته فيه؛ لأجل ما يشرع فيه الطّول، ولقُربها من السّحر وساعة الإجابة والتَّنَزّل الإلهي.

ص -32- فصل
 وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "إنّما أنا بشر مثلكم أنسى كما تَنْسَوْنَ، فإذا نسيتُ فذكِّروني". وكان سهوه من تمام النّعمة على أمّته، وإكمال دينهم، ليقتدوا به، فقام من اثنتين في الرّباعية.
فلمّا قضى صلاته، سجد قبل السّلام، فأخذ منه أن مَن ترك شيئاً من أجزاء الصّلاة التي ليست بأركانٍ سجد له قبل السّلام، وأخذ من بعض طرقه أنّه إذا ترك ذلك، وشرع في ركنٍ لم يرجع. وسلّم من ركعتين في إحدى صلاتي العشي، ثم تكلّم، ثم أتمّها، ثم سلّم، ثم سجد، ثم سلّم.
وصلّى وسلّم، وانصرف وانصرف وقد بقي من الصّلاة ركعة، فقال له طلحة: نسيتَ ركعة. فرجع فدخل المسجد، فأمر بلالاً فأقام، فصلّى للنّاس ركعةً. ذكره أحمد.
وصلّى الظّهر خمساً، فقالوا: صليتَ خمساً، فسجد بعد ما سلّم.
وصلّى العصر ثلاثاً ثم دخل منْزله، فذكّره النّاس، فخرج فصلّى بهم ركعة، ثم سلّم، ثم سجد، ثم سلّم.
هذا مجموع ما حُفظ عنه، وهي خمسة مواضع.
ولم يكن من هديه تغميض عينيه في الصّلاة، وكرهه أحمد وغيره، وقالوا: هو من فعل اليهود. وأباحه جماعة، والصّواب أنّ الفتحَ إن كان لا يخلّ بالخشوع، فهو أفضل، وإن حال بينه وبين الخشوع لما في قبلته من الزّخرف وغيره، فهناك لا يكره.

ص -33- وكان إذا سلّم استغفر ثلاثاً، ثم قال: "اللهم أنتَ السّلام، ومنك السّلام، تبارك يا ذا الجلال والإكرام". ولا يمكث مستقبل القبلة إلاّ مقدار ما يقول ذلك، ويسرع الانفتال إلى المأمومين.
وكان ينفتل عن يمينه وعن يساره، ثم كان يقبل على المأمومين بوجهه، ولا يخصّ ناحية منهم دون ناحيةٍ. وكان إذا صلّى الفجر جلس في مصلاّه حتى تطلع الشّمس حسناء.
وكان يقول في دبر كلّ صلاةٍ مكتوبةٍ: "لا إله إلاّ الله وحده لا شريك له، له الملك، وله الحمد، وهو على كلّ شيء قدير".
 "اللهم لا مانعَ لما أعطيتَ ولا معطي لما منعتَ، ولا ينفع ذا الجدّ منك الجدّ، ولا حول ولا قوّة إلاّ بالله، لا إله إلاّ الله، ولا نعبدُ إلاّ إيّاه، له النّعمة، وله الفضل، وله الثّناء الحسن، لا إله إلاّ الله مخلصين له الدّين، ولو كره الكافرون".
وندب أمته إلى أن يقولوا في دبر كلّ صلاةٍ مكتوبةٍ: سبحان الله. ثلاثاً وثلاثين، والحمد لله، ثلاثاً وثلاثين، والله أكبر. ثلاثاً وثلاثين؛ وتمام المائة: لا إله إلاّ الله وحده لا شريك له، له الملك وله الحمد، وهو على كلّ شيء قدير.
وذكر ابن حبّان في (صحيحه) عن الحارث بن مسلم قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "إذا صلّيت الصّبح، فقل قبل أن تتكلّم: اللهم أجرني من النّار. سبع مرات، فإنّك إن متَّ من يومك كتب الله لك جواراً من النّار، وإذا صلّيتَ المغرب، فقل قبل أن تتكلّم: اللهم

ص -34- أجرني من النّار، سبع مرات، فإنّك إن متَّ من ليلتك، كتب الله لك جواراً من النّار".
وكان إذا صلّى إلى جدارٍ، جعل بينه وبينه قدر مَمرّ الشاة، ولم يكن يتباعد منه، بل أمر بالقرب من السّترة، وكان إذا صلّى إلى عودٍ، أو عمودٍ، أو شجرةٍ، جعله على حاجبه الأيمن، أو الأيسر، ولم يصعد له صمداً، وكان يركز الحربة في السّفر والبريّة، فيصلّي إليها، فتكون سترته.
وكان يعرض راحلته، فيصلّي إليها، وكان يأخذ الرّحْل، فيعدله، ويصلّي إلى آخرته.
وأمر المصلِّي أن يستتر ولو بسهمٍ، أو عصا، فإن لم يجد، فليخطَّ خطّاً بالأرض، فإن لم تكن سترة، فقد صحّ عنه أنّه: "يقطع الصّلاة المرأة والحمار والكلب الأسود". ومعارض هذا صحيح ليس بصريحٍ، أو صريح ليس بصحيحٍ. وكان يصلّي وعائشة نائمة في قبلته، وليس كالمارّ، فإنّ الرّجل يحرم عليه المرور، ولا يكره له أن يكون لابثاً بين يدي المصلِّي.

ص -35- فصل
وكان ـ صلّى الله عليه وسلّم ـ يحافظ على عشر ركعاتٍ في الحضر دائماً، وهي التي قال فيها ابن عمر: حفظتُ عن رسول الله ـ صلّى الله عليه وسلّم ـ عشر ركعاتٍ: ركعتين قبل الظّهر، وركعتين بعدها، وركعتين بعد المغرب، وركعتين بعد العشاء في بيته، وركعتين قبل صلاة الفجر.
ولَمّا فاتته الرّكعتان بعد الظّهر قضاهما في وقت النّهي بعد العصر، وكان يصلّي أحياناً قبل الظّهر أربعاً، وأمّا الرّكعتان قبل المغرب، فصّح عنه أنّه قال: "صلّوا قبل المغرب ركعتين". وقال في الثّالثة: "لِمَن شاء"، كراهة أن يتّخذها النّاس سُنّة، وهذا هو الصّواب؛ أنّها مستحبّة، وليست بسُنّةٍ راتبةٍ.
وكان يصلّي عامّة السّنن والتّطوّع الذي لا سبب له في بيته لا سيما سُنّة المغرب، فإنّه لم ينقل عنه أنّه فعلها في المسجد البتة، وله فعلها في المسجد. وكان محافظته على سُنّة الفجر أشدّ من جميع النّوافل. وكذلك لم يكن يدعُها هي والوتر، لا حضراً ولا سفراً. ولم ينقل عنه أنّه صلّى في السّفر سُنّة راتبة غيرهما.
وقد اخلف الفقهاء أيّهما آكد؟ وسنة الفجر تجري مجرى بداية العمل، والوتر خاتمته. ولذلك كان يُصلّيهما بسورتي (الإخلاص) وهما الجامعتان لتوحيد العلم والعمل، وتوحيد المعرفة والإرادة، وتوحيد الاعتقاد والقصد، فـ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص الآية:1]، متضمنة لما يجب إثباته له تعالى من الأحدية

ص -36- المنافية لمطلق الشّركة بوجهٍ من الوجوه، ونفي الولد والوالد المقرّر لكمال صمديته وغناه وأحديته، ونفي الكفء المتضمن لنفي الشّبيه والمثيل والنّظير، فتضمنت إثبات كلّ كمالٍ، ونفي كلّ نقصٍ، ونفي إثبات شبيهٍ له أو مثيلٍ في كماله، ونفي مطلق الشّرك، وهذه الأصول هي مجامع التّوحيد العلمي الذي يُباين صاحبه جميع فرق الضّلال والشّرك، ولهذا كانت تعدل ثلث القرآن، فإنّ مداره على الخبر والإنشاء، والإنشاء ثلاثة: أمر، ونهي، وإباحة. والخبر نوعان: خبر عن الخالق تعالى، وأسمائه، وصفاته، وأحكامه، وخبر عن خلقه. فأخلصت سورة الإخلاص للخبر عنه، وعن أسمائه وصفاته، فعدلت ثُلُثَ القرآن، وخلصت قارئها من الشّرك العلمي كما خلّصته سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون الآية: 1]، من الشّرك العملي، ولما كان العلم قبل العمل وهو إمامه وسائقه، والحاكم عليه كانت {قُلْ هُوَ اللَّهُ أَحَدٌ}، [الإخلاص الآية: 1] تعدل ثلثَ القرآن، و{قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون الآية: 1]، تعدل ربعَ القرآن. ولما كان الشّرك العملي أغلب على النّفوس لمتابعة الهدى، وكثير منها ترتكبه مع علمها بمضرّته، وقلعه منها أشدّ من قلع الشّرك العلمي؛ لأنّه يزول بالحجّة، ولا يمكن صاحبه أن يعلم الشّيء على غير ما هو عليه، جاء التّأكيد والتّكرير في {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون الآية: 1]، ولهذا كان يقرأ بهما في ركعتي الطّواف؛ لأنّ الحجّ شعار التّوحيد، ويفتح بهما عمل النّهار، ويختم بهما عمل اللّيل.
وكان يضطجع بعد سُنّة الفجر على شقّه الأيمن، وقد غلا فيها طائفتان، فأوجبها طائفة من أهل الظّاهر، وكرهها جماعة، وسمّوها بدعة، وتوسّط فيها مالك وغيره، فلم يروا بها بأساً لِمَن فعلها راحةً، وكرهوها لِمَن فعلها استناناً.

ص -37- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في قيام اللّيل
 لم يكن ـ صلّى الله عليه وسلّم ـ يدع صلاة اللّيل حضراً ولا سفراً، وإذا غلبه نومٌ أو وجعٌ، صلّى من النّار اثنتي عشرة ركعة، فسمعت شيخ الإسلام ابن تيمية يقول: في هذا دليل على أنّ الوتر لا يقضى، لفوات محلّه كتحية المسجد، والكسوف، والاستسقاء؛ لأنّ المقصود به أن يكون آخر صلاة اللّيل وتراً. وكان قيامه باللّيل إحدى عشرة ركعة، أو ثلاث عشرة ركعة، حصل الاتّفاق على إحدى عشرة ركعة، واختلف في الرّكعتين الأخيرتين، هل هما ركعتا الفجر، أم غيرهما؟
فإذا انضاف ذلك إلى عدد ركعات الفرض، والسُّنن الرّاتبة التي كان يحافظ عليها، جاء مجموع ورده الرّاتب باللّيل والنّهار أربعين ركعة، كان يحافظ عليها دائماً، وما زاد على ذلك فغير راتبٍ.
فينبغي للعبد أن يواظب على هذا الورد دائماً إلى الممات، فما أسرع الإجابة، وأعجل فتح الباب لِمَن يقرعه كلّ يوم وليلة أربعين مرّة، والله المستعان.
وكان إذا استيقظ من اللّيل قال: "لا إله إلاّ أنتَ سبحانك اللهم أستغفرك لذنبي، وأسألك رحمتك، اللهم زدني علماً، ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمةً إنّك أنتَ الوهّاب".

ص -38- وكان إذا انتبه من نومه قال: "الحمد لله الذي أحيانا بعد ما أماتنا وإليه النّشور" ثم يتسوّك، وربّما قرأ عشر الآيات من آخر سور (آل عمران) من قوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ}، [آل عمران، من الآية: 190]، ثم يتطهّر، ثم يصلّي ركعتين خفيفتين، وأمر بذلك في حديث أبي هريرة.
وكان يقوم إذا انتصف اللّيل، أو قبله بقليلٍ، أو بعده بقليلٍ، وكان يقطع ورده تارةً، ويصله تارةً، وهو الأكثر، فتقطيعه كما قال ابن عبّاس: إنّه بعد ما صلّى ركعتين انصرف فنام، فعل ذلك ثلاث مرّا في ستّ ركعات، كلّ ذلك يستاك ويتوضّأ ثم أوتر بثلاث.
وكان وتره أنواعاً منها: هذا.
ومنها: أن يصلّي ثماني ركعات يسلّم بعد كلّ ركعتين، ثم يوتر بخمسٍ سرداً متواليات، لا يجلس إلاّ في آخرهن.
ومنها: تسع ركعات يسرد منهن ثمانياً، لا يجلس إلاّ في الثّامنة، يجلس فيذكر الله، ويحمده ويدعوه، ثم ينهض ولا يسلّم، ثم يصلّي التّاسعة، ثم يقعد فيتشهّد ويسلّم، ثم يصلّي بعدها ركعتين بعد ما يسلّم.
ومنها: أن يصلّي سبعاً، كالتّسع المذكورة، ثم يصلّي بعدها ركعتين جالساً.
ومنها: أن يصلي مثْنَى مثنَى، ثم يوتر بثلاث لا يفصل بينهن، فهذا رواه أحمد، عن عائشة، أنّه كان يوتر بثلاث لا فصل فيهن. وفيه نظر، ففي (صحيح ابن حبان) عن أبي هريرة مرفوعاً: "لا توتروا بثلاثٍ، أوتروا بخمسٍ أو سبعٍ، ولا تشبهوا بصلاة المغرب".
قال الدّارقطني: وإسناده كلّهم ثقات.
قال حرب: سئل أحمد عن الوتر؟
قال: يسلّم في الرّكعتين. وإن لم يسلّم، رجوت ألاّ يضرّه، إلاّ أنّ التّسليم أثبت عن

ص -39- النّبِيّ ـ صلّى الله عليه وسلّم ـ.
وقال في رواية أبي طالب: أكثر الحديث وأقواه ركعة، فأنا أذهب إليها.
ومنها: ما رواه النّسائي، عن حذيفة أنّه صلّى مع رسول الله ـ صلّى الله عليه وسلّم ـ في صلاة رمضان، فركع، فقال في ركوعه: "سبحان ربّي العظيم"، مثل ما كان قائماً، الحديث. وفيه: فما صلّى إلاّ أربع ركعاتٍ، حتى جاء بلال يدعوه إلى الغداة. وأوتر أوّل اللّيل ووسطه، وآخره، وقام ليلةً بآية يتلوها، ويردّدها حتى الصّباح: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}، [المائدة، الآية: 118].
وكانت صلاته باللّيل ثلاثة أنواع:
أحدها: ـ وهو أكثرها ـ صلاته قائماً.
الثّاني: أنّه كان يصلّي قاعداً.
الثّالث: أنّه كان يقرأ قاعداً، فإذا بقي يسير من قراءته قام فركع قائماً، وثبت عنه أنّه كان يصلّي ركعتين بعد الوتر جالساً تارةً، وتارةً يقرأ فيها جالساً، فإذا أراد أن يركع قام فركع.
وقد أشكل هذا على كثيرٍ، وظنّوه معارضاً لقوله: "اجعلوا آخر صلاتكم باللّيل وتراً".
قال أحمد: لا أفعله ولا أمنع مَن فعله، قال: وأنكره مالك. والصّواب أنّ الوتر عبادة مستقلة. فتجري الرّكعتان بعده مجرى سُنّة المغرب من المغرب، فهما تكميل للوتر.
ولم يحفظ عنه ـ صلّى الله عليه وسلّم ـ أنّه قنت في الوتر، إلاّ في حديثٍ رواه ابن ماجه، قال أحمد: ليس يروى فيه عن النّبِيّ ـ صلّى الله عليه وسلّم ـ شيء، ولكن كان عمر يقنت من السّنة إلى السّنة.

ص -40- وروى أهل (السّنن) حديث الحسن بن عليّ، وقال التّرمذي: حديث حسن لا نعرفه إلاّ من هذا الوجه من حديث أبي الحوراء السّعدي. انتهى.
والقنوت في الوتر محفوظ عن عمر، وأبيّ، وابن مسعود.
وذكر أبو داود والنّسائي، من حديث أبيّ بن كعب أنّ رسول الله ـ صلّى الله عليه وسلّم ـ: كان يقرأ في الوتر بـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية: 1]، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون، الآية:1]، {قُلْ هُوَ اللَّهُ أَحَدٌ}، [الإخلاص الآية: 1]. فإذا سلّم قال: "سبحان الملكِ القدّوس" ثلاث مرّات يمدّ صوته في الثّالثة ويرفع.
وكان ـ صلّى الله عليه وسلّم ـ يرتل السّورة حتى تكون أطول من أطول منها، والمقصود من القرآن تدبّره وتفهّمه، والعمل به. وتلاوته، وحفظه وسيلة إلى معانيه، كما قال بعض السّلف: أنْزل القرآن ليعمل به، فاتّخذوا تلاوته عملاً.
قال شعبة: حدّثنا أبو جمرة، قال: قلت لابن عبّاس: إنّي رجل سريع القراءة، وربّما قرأت القرآن في اللّيلة مرّة أو مرّتين. قال ابن عبّاس ـ رضي الله عنهما ـ: لأن أقرأ سورةً واحدةً أعجب إليَّ من أن أفعل ذلك الذي تفعل، فإن كنتَ فاعلاً لا بدّ، فاقرأ قراءة تسمع أذنيك، ويعيه قلبك.
وقال إبراهيم: قرأ علقمة على عبد الله، فقال: رتّل فداك أبي وأُمّي، فإنّه زين القرآن.
وقال عبد الله: لا تهذّوا القرآن هذَّ الشّعر، ولا تنثروه نثر الدّقل، وفقوا عند عجائبه، وحرّكوا به القلوب، ولا يكن هَمُّ أحدكم آخر السّورة.
وقال: إذا سمعت الله يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا}، [البقرة، من الآية: 104]، فاصغ لها سمعك، فإنّه خيرٌ تؤمرُ به، أو شرٌّ تصرف عنه.
وقال عبد الرّحمن بن أبي ليلى: دَخَلَتْ عليَّ امرأةٌ وأنا أقرأ (سورة هود) فقالت لي: يا عبد الرّحمن

ص -41- هكذا تقرأ سورة هود؟ والله إنّي فيها منذ ستة أشهر وما فرغت من قراءتها.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ يسّر بالقرآن في صلاة تارةً، ويجهر بارةً، ويطيل القيام تارةً، ويخفّفه تارةً.
وكان يصلّي التّطوّع باللّيل والنّهار على راحلته في السّفر، قِبَل أيِّ وجه توجهت به، فيركع ويسجد عليها إيماءً،ويجعل سجوده أخفض من ركوعه.

ص -42- فصل
روى البخاري في (صحيحه) عن عائشة قالت: ما رأيت رسول الله ـ صلّى الله عليه وسلّم ـ يصلّي سبحة الضّحى وإنّي لأسبِّحها.
وفي (الصّحيحين) عن أبي هريرة قال: أوصاني خليلي ـ صلّى الله عليه وسلّم ـ بصيام ثلاثة أيّامٍ من كلّ شهرٍ، وركعتي الضّحى، وأن أوتر قبل أن أرقد.
ولمسلم عن زيد بن أرقم مرفوعاً: "صلاة الأوّابين حين ترمض الفصال"، أي: يشتدّ حرّ النّهار، فتجد الفصال حرّ الرّمضاء، فقد أوصى بها، وكان يستغني عنها بقيام اللّيل.
قال مسروق: كنّا نصلّي في المسجد، فنبقى بعد قيام ابن مسعود، ثم نقوم فنصلّي الضّحى، فبلغه، فقال: لِمَ تحملون عباد الله ما لم يحملهُم الله؟ إن كنتم لا بُدَّ فاعلين ففي بيوتكم.
وقال سعيد بن جبير: إنّي لأدع صلاة الضّحى وأنا أشتهيها، مخافة أن أراها حتماً عليَّ.
وكان من هديه ـ صلّى الله عليه وسلّم ـ وهدي أصحابه، سجود الشّكر عند تجدّد نعمة تسرّ، أو اندفاع نقمة، وكان ـ صلّى الله عليه وسلّم ـ إذا مرّ بآية سجدةٍ كبّر وسجد، وربّما قال في سجوده: "سجدَ وجهي للذي خلقه وصوّره، وشقّ سمعه وبصره، بحوله وقوّته"، ولم ينقل عنه أنّه كان يكبّر للرّفع من هذا السّجود، ولا تشهّد، ولا سلّم التبة.
وصحّ عنه أنّه سجد في (آلم تنْزيل) وفي (ص) وفي (اقرأ) وفي (النّجم) وفي (إذا السّماء انشقت) وذكر أبو داود، عن عمرو بن العاص، أنّ رسول الله ـ صلّى الله عليه وسلّم ـ أقرأه خمس عشرة سجدة، منها: ثلاث في المفصّل، وفي

ص -43- (سورة الحجّ) سجدتين.
وأمّا حديث ابن عبّاس، أنّه ـ صلّى الله عليه وسلّم ـ لم يسجد في المفصّل منذ تحوّل إلى المدينة، فهو حديث ضعيف، في إسناد أبو قدامة الحارث بن عبيد، ولا يحتج بحديثه، وأعلّه ابن القطان بمطر الوراق، وقال: كان يشبه في سوء الحفظ محمّد بن عبد الرّحمن بن أبي ليلى، وعيب على مسلم إخراج حديثه. انتهى.
ولا عيبَ على مسلم في أخراج حديثه؛ لأنّه ينتقي من أحاديث هذا الضّرب ما يعلم أنّه حفظه، كما يطرح من أحاديث الثّقة ما يعلم أنّه غلط فيه، فمن النّاس مَن صحّح جميع أحاديث هؤلاء الثّقات، ومنهم مَن ضعّف جميع حديث السّيّء الحفظ، فالأولى طريقة الحاكم وأمثاله، والثّانية طريق ابن حزم وأشكاله، وطريقة مسلم هي طريقة أئمة هذا الشّأن.


هديه -عليه السلام- في: الجمعة، السفر، قراءة القران - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -44- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الجمعة وذكر خصائص يومها
 صحّ عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "أضلّ الله عن الجمعة مَنْ كان قبلنا وكان لليهود يوم السّبت، وكان للنّصارى يوم الأحد، فجاء الله بنا فهدانا ليوم الجمعة، فجعل الجمعة والسّبت والأحد، وكذلك هم لنا تبعٌ يوم القيامة، نحن الآخرون من أهل الدّنيا والأوّلون يوم القيامة، المقضي لهم قبل الخلائق".
وللتّرمذي وصحّحه عن أبي هريرة مرفوعاً:
 "خير يومٍ طلعت فيه الشّمس يوم الجمعة، فيه خُلِقَ آدمُ، وفيه أدخل الجنة، وفيه أخرجَ منها، ولا تقوم السّاعة إلاّ في يوم الجمعة".
ورواه في (الموطّأ)، وصحّحه التّرمذي ـ أيضاً ـ بلفظٍ: "خير يومٍ طلعت فيه الشّمس، فيه خلق آدم، وفيه أهبط، وفيه تيبَ عليه، وفيه مات، وفيه تقوم السّاعة، وما من دابةٍ إلاّ وهي مصيخة يوم الجمعة من حين تصبح حتى تطلع الشّمس شفقاً من السّاعة، إلاّ الجنّ والإنس، وفيها ساعةٌ لا يُصادفها عبد مسلم، وهو يصلّي يسأل الله شيئاً إلاّ أعطاه الله إيّاه".

ص -45- قال كعب: ذلك في كلّ سنة يوم.
فقلت: بل كلّ جمعة. فقرأ التّوراة فقال: صدق رسول الله ـ صلّى الله عليه وسلّم ـ.
قال أبو هريرة: ثم لقيت عبد الله بن سلام، فحدّثته بمجلسي مع كعبٍ، فقال: لقد علمت أيَّ ساعةٍ هي. قلت: فأخبرني بها. قال: هي آخر ساعةٍ في يوم الجمعة. فقلت: كيف؟ وقد قال رسول الله ـ صلّى الله عليه وسلّم ـ: "لا يُصادفها عبد مسلم وهو يصلّي" وتلك السّاعة لا يصلى فيها؟
فقال ابن سلام: ألم يقل رسول الله ـ صلّى الله عليه وسلّم ـ: "مَن جلس مجلساً ينتظر الصّلاة فهو في صلاةٍ حتى يصلّي؟". وفي لفظٍ في (مسند أحمد) في حديث أبي هريرة قال: قيل للنَّبِي ـ صلّى الله عليه وسلّم ـ: لأيّ شيء سمي يوم الجمعة؟ قال: "لأن فيها طبعت طينة أبيك آدم، وفيا الصّعقة والبعثة، وفيها البطشة، وفي آخره ثلاث ساعات، منها ساعة مَن دعا الله فيها استجيب له".
وذكر ابن إسحاق عن عبد الرّحمن بن كعب بن مالك قال: كنت قائد أبي حين كفّ بصره، فإذا خرجت به إلى الجمعة، فسمع الأذان لها، استغفر لأبي أمامة أسعد بن زرارة، فكنت حيناً أسمع ذلك منه، فقلت: إنّ عجزاً أن لا أسأله؟ فقلت: يا أبتاه! أرأيت استغفارك لأسعد بن زرارة كلّما سمعت الأذان بالجمعة؟ قال: أي بني كان أسعد أوّل مَن جمّع بنا بالمدينة قبل مقدم رسول الله ـ صلّى الله عليه وسلّم ـ، في هزْمِ النّبيت من حرة بني بَيَاضة، في نقيع يقال له: نقيع الخضمات. قلت: وكم أنتم يومئذٍ؟ قال: أربعون رجلاً. قال البيهقي: هذا حسن صحيح الإسناد. انتهى.
ثم قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، فأقام بقباء يوم الإثنين

ص -46- والثّلاثاء والأربعاء والخميس، وأسس مسجدهم، ثم خرج يوم الجمعة، فأدركته الجمعة في بني سالم بن عوف، فصلاّها في المسجد الذي في بطن الوادي قبل تأسيس مسجده.
قال ابن إسحاق: وكانت أوّل خطبةٍ خطبها فيما بلغني عن أبي سلمة بن عبد الرّحمن ـ ونعوذ بالله أن نقول على رسول الله ـ صلّى الله عليه وسلّم ـ ما لم يقل ـ أنّه قام فيهم، فحمد الله، وأثنى عليه، ثم قال: "أمّا بعد؛ أيّها النّاس، فقدّموا لأنفسكم، تعلَمُّنَّ والله لَيُصْعَقَنَّ أحدكم، ثم لَيَدَعَنَّ غنمه، ليس لها راعٍ، ثم ليقولنَّ له ربّه ليس بينه وبينه ترجمان، ولا حاجب يحجبُه دونه، ألم يأتِك رسولي فبلغك، وآتيتك مالاً، وأفضلت عليك؟ فما قدمت لنفسك؟ فلينظرنَّ يميناً وشمالاً، فلا يرى شيئاً، ثم لينظرنَّ قدامه فلا يرى غير جهنم، فمَن استطاع أن يقي وجهه من النّار ولو بشقِّ تمرة فليفعل، ومَن لم يجد فبكلمةٍ طيّبةٍ، فإنّ بها تجزى الحسنة بعشر أمثالها إلى سبعمائة ضعفٍ، والسّلام عليكم ورحمة الله وبركاته".
قال ابن إسحاق: ثم خطب رسول الله ـ صلّى الله عليه وسلّم ـ مرّة أخرى، فقال: "إنّ الحمد لله أحمده وأستعينه، نعوذ بالله من شرور أنفسنا، ومن سيّئات أعمالنا، مَن يهده الله فلا مضلَّ له، ومَن يضلل، فلا هاديَ له، وأشهد أن لا إله إلاّ الله وحده لا شريك له، إنّ أحسن الحديث كتاب الله، قد أفلح مَن زيَّنه الله في قلبه، وأدخله في الإسلام بعد الكفر، فاختاره على ما سواه من أحاديث النّاس، إنّه أحسن الحديث وأبلغه، أحبُّوا ما أحبَّ الله، أحبُّوا الله من كلّ قلوبكم، ولا تَمَلُّوا كلام الله وذكره، ولا تقسُ

ص -47- عنه قلوبكم، فإنّه مِن كلّ ما يخلق الله يختار ويصطفي، قد سمّاه الله خيرته من الأعمال، ومصطفاه من العباد، والصّالح من الحديث، ومن كلّ ما أوتي النّاس من الحلال والحرام، فاعبدوا الله ولا تشركوا به شيئاً، واتّقوه حقّ تقاته، واصدقّوا الله صالحَ ما تقولون بأفواهكم، وتحابوا بروح الله بينكم، إنّ الله يبغض أن ينكث عهده، والسّلام عليكم ورحمة الله وبركاته".

ص -48- فصل
وكان من هديه ـ صلّى الله عليه وسلّم ـ تعظيم هذا اليوم وتشريفه، وتخصيصه بخصائص منها:
أنّه يقرأ في فجره بـ: (آلم السّجدة) و{هَلْ أَتَى عَلَى الإنْسَانِ}، [الإنسان، من الآية: 1]، فإنّهما تضمنتا ما كان وما يكون في يومها.
ومنها: استحباب كثرة الصّلاة فيه على النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وفي ليلته؛ لأنّ كلّ خيرٍ نالته أمّته في الدّنيا والآخرة، فعلى يديه، وأعظم كرامة تحصل لهم يوم الجمعة،: فإنّ فيه بعثهم إلى منازلهم في الجنة، وهو يومُ المزيد لهم إذا دخولها، وقربُهم من ربّهم يوم المزيد، وسبقهم إلى الزّيادة بحسب قربهم من الإمام يوم الجمعة، وتبكيرهم إليها.
ومنها: الاغتسال في يومها، وهو أمر مؤكّد جدّاً، ووجوبه أقوى من وجوب الوضوء من مسّ الذّكر، والرّعاف، والقيء، ووجوب الصّلاة على النّبِيّ ـ صلّى الله عليه وسلّم ـ في التّشهّد الأخير.
ومنها: الطّيب والسّواك، ولها مزية فيه على غيره.
ومنها: التّبكير، والاشتغال بذكر الله تعالى، والصّلاة إلى خروج الإمام.
ومنها: الإنصات للخطبة وجوباً.
ومنها: قراءة (الجمعة) و(المنافقين) أو (سبّح) و(الغاشية).
ومنها: أن يلبس فيه أحسن ثيابه.
ومنها: أنّ للماشي إليها بكلّ خطوةٍ عملُ سنة، أجر صيامها وقيامها.
ومنها: أنّه يكفّر السيّئات.
ومنها: ساعة الإجابة.

ص -49- وكان ـ صلّى الله عليه وسلّم ـ إذا خطب احمرّت عيناه، وعلا صوته، واشتدّ غضبه، حتى كأنّه منذر جيشٍ يقول: صبّحكم ومسّاكم.
وكان يقول في خطبته: "أمّا بعد"، ويقصرُ الخطبة، ويطيل الصّلاة.
وكان يعلّم أصحابه في خطبته قواعد الإسلام وشرائعه، ويأمرهم وينهاهم في خطبته إذا عرض له أمر، كما أمر الدّاخل وهو يخطب أن يصلّي ركعتين، وإذا رأى بهم ذا فاقةٍ من حاجةٍ، أمرهم بالصّدقة، وحضّهم عليها.
وكان يشير في خطبته بإصبعه السّبّابة عند ذكر الله ودعائه.
وكان يستسقي إذا قحط المطر في خطبته، ويخرجُ إذا اجتمعوا، فإذا دخل المسجد، سلّم عليهم، فإذا صعد المنبر، استقبلهم بوجهه، وسلّم عليهم ثم يجلس، ويأخذ بلال في الأذان، فإذا فرغ قام وخطب. ويعتمد على قوسٍ أو عصا.
وكان منبره ثلاث درجات، وكان قبل اتّخاذه يخطب إلى جذعٍ، ولم يوضع المنبر في وسط المسجد، بل في جانبه الغربي، بينه وبين الحائط قدر ممرّ الشّاة، وكان إذا جلس عليه في غير الجمعة، أو خطب قائماً يوم الجمعة، استدار أصحابه إليه بوجوههم، وكان يقوم فيخطب، ثم يجلس جلسةً خفيفةً، ثم يقوم فيخطب الثّانية، فإذا فرغ منها أخذ بلال في الإقامة.
وكان يأمر بالدّنوّ منه والإنصات، ويخبر: "أنّ الرّجل إذا قال لصاحبه: أنصت. فقد لغا. ومَن لغا فلا جمعة له".
وكان إذا صلّى الجمعة دخل منْزله، فصّلى ركعتين سنّتها، وأمر مَن صلاّها أن يصلّي بعدها أربعاً. قال شيخنا: إذا صلّى في المسجد صلّى أربعاً. وإن صلّى في بيته صلّى ركعتين.

ص -50- فصل
وكان يصلّي العيدين في المصلّى، وهو الذي على باب المدينة الشّرقي، الذي يوضع فيه محمل الحاج، ولم يصلّ العيد بمسجده إلاّ مرّة أصابهم مطر ـ إن ثبت الحديث ـ وهو في (سنن أبي داود).
وكان يلبس أجمل ثيابه، ويأكل في عيد الفطر قبل خروجه تمراتٍ، ويأكلهن وتراً، وأما في الأضحى فكان لا يطعم حتى يرجع من المصلّى، فيأكل من أضحيته، وكان يغتسل للعيد ـ إن صحّ ـ وفيه حديثان ضعيفان، لكن ثبت عن ابن عمر مع شدّة اتّباعه للسّنة.
وكان يخرج ماشياً والعنْزةُ تحمل بين يديه، فإذا وصل نُصبت ليُصلّي إليها، فإنّ المصلّى لم يكن فيه بناء، وكان يؤخّر صلاة عيد الفطر، ويعجّل الأضحى.
وكان ابن عمر مع شدّة اتّباعه للسّنة، لا يخرج حتى تطلع الشّمس، ويكبّر من بيته إلى المصلّى.
وكان ـ صلّى الله عليه وسلّم ـ إذا انتهى إلى المصلّى، أخذ في الصّلاة، بغير أذانٍ ولا إقامةٍ، ولا قول: "الصّلاةُ جامعةٌ" ولم يكن هو ولا أصحابه يصلّون إذا انتهوا إلى المصلّى، لا قبلها ولا بعدها.
وكان يبدأ بالصّلاة قبل الخطبة، فيصلّي ركعتين، يكبّر في الأولى سبعاً متواليةً بتكبيرة الإحرام، يسكت بين كلّ تكبيرتين سكتةً يسيرةً، ولم يحفظ عنه ذكر معيّن يبن التّكبيرات، ولكن ذكر عن ابن مسعود أنّه قال

ص -51- : يحمد الله، ويثني عليه، ويصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ.
وكان ابن عمر يرفع يديه مع كلّ تكبيرة.
وكان ـ صلّى الله عليه وسلّم ـ إذا أتَمَّ التّكبير أخذ في القراءة، فقرأ في الأولى الفاتحة، ثم (ق)، وفي الثّانية (اقتربت) وربّما قرأ فيهما بـ: (سبّح) و(الغاشية)، ولم يصحّ عنه غير ذلك فإذا فرغ من القراءة كبّر وركع، ثم يكبّر في الثّانية خمساً متواليةً، ثم أخذ في القراءة، فإذا انصرف، قام مقابل النّاس وهم جلوسٌ على صفوفهم، فيعظهم ويأمرهم وينهاهم، وإن كان يريد أن يقطع بعثاً قطعه، أو يأمر بشيءٍ أمر به، ولم يكن هناك منبر، وإنّما يخطب على الأرض.
وأمّا قوله في حديثٍ في (الصّحيحين): "ثم نزل فأتى النّساء... إلى آخره، فلعلّه كان يقوم على مكانٍ مرتفعٍ.
وأمّا منبر المدينة، فأوّل مَن أخرجه مروان بن الحكم. فأنكر عليه.
وأمّا منبر اللّبن والطّين، فأوّل مَن بناه كثير بن الصّلت في إمارة مروان على المدينة.
ورخّص النَّبِيّ ـ صلّى الله عليه وسلّم ـ لِمَن شهد العيد أن يجلس للخطبة، وأن يذهب.
ورخّص لهم إذا وقع العيد يوم الجمعة أن يجتزؤوا بصلاة العيد عن الجمعة.
وكان يخالف الطّريق يوم العيد.
وروي أنّه كان يكبّر من صلاة الفجر يوم عرفة إلى العصر من آخر أيام التّشريق: "الله أكبر، الله أكبر، لا إله إلاّ الله، والله أكبر، الله أكبر، ولله الحمد".

ص -52- فصل
ولما كسفت الشّمس، خرج إلى المسجد مسرعاً فزعاً يجرّ رداءه، وكان كسوفها في أوّل النّهار على مقدار رمحين أو ثلاثة من طلوعها، فتقدّم فصلّى ركعتين، قرأ في الأولى بالفاتحة وسورة طويلة، وجهر بالقراءة، ثم ركع، فأطال الرّكوع، ثم رفع، فأطال القيام وهو دون القيام الأوّل، وقال لَمَّا رفع رأسه من الرّكوع: "سمع الله لِمَن حمده، ربّنا ولك الحمد" ثم أخذ في القراءة، ثم ركع فأطال الرّكوع، وهو دون الرّكوع الأول، ثم سجد فأطال السّجود، ثم فعل في الأخرى مثل ما فعل في الأولى، فاستكمل في الرّكعتين أربع ركوعاتٍ، وأربع سجداتٍ.
ورأى في صلاته تلك الجنة والنّار، وهمّ أن يأخذ عنقوداً من الجنة فيريهم إيّاه.
ورأى أهل العذاب في النّار، فرأى امرأة تخدشها هرة ربطتها حتى ماتت جوعاً وعطشاً.
ورأى عمرو بن مالك يجرّ أمعاءه في النّار، وكان أوّل مَن غيّر دين إبراهيم.
ورأى فيها سارق الحاجّ يعذّب، ثم انصرف فخطب خطبةً بليغة، فروى الإمام أحمد أنّه لما سلّم حمد الله وأثنى عليه، وشهد أن لا إله إلاّ الله، وشهد أنه عبده ورسوله ثم قال:
 "أيّها النّاس، أنشدكم بالله إن كنتم تعلمون أني قصرت عن شيء من تبليغ رسالات ربّي لما أخبرتموني ذلك؟".
فقام رجلٌ، فقالوا: نشهد إنّك قد بلّغتَ رسالات ربّك، ونصحت لأمتك، وقضيت الذي عليك.
ثم قال: "أمّا بعد؛ فإنّ رجالاً يزعمون أنّ كسوف هذه الشّمس، وكسوف

ص -53- هذا القمر، وزوال هذه النّجوم عن مطالعها لِمَوت رجالٍ عظماء من أهل الأرض، وإنّهم قد كذبوا، ولكنها آيات من آيات الله ـ تبارك وتعالى ـ يعتبر بها عباده، فينظر مَن يحدث له منهم توبةً، وأيمُ الله لقد رأيت منذ قمت ما أنتم لاقوه من أمر دنياكم وآخرتكم، وإنّه والله لا تقوم السّاعة حتى يخرج ثلاثون كذّاباً، آخرهم الأعور الدّجّال، ممسوح العين اليسرى، كأنّها عين أبي تحيي ـ لشيخ حينئذٍ من الأنصار، بينه وبين حجرة عائشة ـ وأنّه متى يخرج، فسوف يزعم أنّه الله، فمَن آمن به وصدّقه واتّبعه، لم ينفعه صالح من عمله سلف، ومَن كفر به وكذّبه، لم يعاقب بسيّئ من عمله سلف، وإنّه سيظهر على الأرض كلّها إلاّ الحرم وبيت المقدس، وإنّه يحصر المؤمنين في بيت المقدس، فيزلزلون زلزالاً شديداً، ثم يهلكه الله ـ عزّ وجلّ ـ وجنوده، حتى إنّ جِذمَ الحائط أو قال: أصل الحائط، أو أصل الشّجرة لينادي: يا مؤمن يا مسلم هذا يهودي ـ أو قال: هذا كافر ـ فتعال فاقتله. قال: ولن يكون ذلك حتى تروا أموراً يتفاقم شأنها في أنفسكم، وتسألون بينكم: هل كان نبيّكم ذَكَرَ لكم منها ذكراً؟ وحتى تزول جبال عن مراتبها، ثم على أثر ذلك القبض".
وقد روي عنه أنّه صلاّها كلّ ركعة بثلاث ركوعات، أو أربع ركوعات، أو كلّ ركعةٍ بركوعٍ واحدٍ، ولكن كبار الأئمة لا يصحّحون ذلك ويرونه غلطاً.
وأمر في الكسوف بذكر الله، والصّلاة، والدّعاء، والاستغفار، والصّدقة، والعتاقة.

ص -54- فصل
وثبت عنه أنّه استسقى علو وجوه:
أحدها: يوم الجمعة على المنبر في أثناء الخطبة.
الثّاني: أنّه وعد النّاس يوماً يخرجون فيه إلى المصلّى، فخرج لَمّا طلعت الشّمس متواضعاً متبذلاً متخشعاً متوسّلاً متضرّعاً، فلَمّا وافى المصلّى صعد المنبر ـ إن صحّ ففي القلب منه شيء ـ فحمد الله وأثنى عليه، وكبّره، وكان مما حفظ من خطبته ودعائه:
 "الحمد لله ربّ العالمين، الرّحمن الرّحيم، مالك يوم الدّين، لا إله إلاّ الله يفعل ما يريد، اللهم أنتَ الله لا إله إلاّ أنت تفعل ما تريد، اللهم أنت الله لا إله إلاّ أنتَ، أنت الغني ونحن الفقراء، أنْزل علينا الغيث، واجعل ما أنْزلته علينا قوّة لنا، وبلاغاً إلى حينٍ".
ثم رفع يديه وأخذ في التّضرّع والابتهال والدّعاء، وبالغ في الرّفع حتى بدا بياض إبطيه، ثم حوّل إلى الناس ظهره، واستقبل القبلة، وحوّل إذ ذاك رداءه، وهو مستقبل القبلة، فجعل الأيمن على الأيسر وعكسه، وكان الرّداء خميصة سوداء، وأخذ في الدّعاء مستقبل القبلة، والنّاس كذلك، ثم نزل فصّلى بهم ركعتين كالعيد من غير نداء، قرأ في الأولى بعد الفاتحة بـ: (سبّح) وفي الثّانية بـ (الغاشية).
الثّالث: أنّه استسقى على منبر المدينة في غير الجمعة، ولم يحفظ عنه فيه صلاة.

ص -55- الرّابع: أنّ استسقى وهو جالس في المسجد رفع يديه، ودعا الله ـ عزّ وجلّ ـ.
الخامس: أنّه استسقى عند أحجار الزّيت قريباً من الزّوراء وهو خارج باب المسجد الذي يدعى اليوم: (باب السّلام) نحو قذفة حجر، منعطف عن يمين الخارج من المسجد.
السّادس: أنّه استسقى في بعض غزواته لما سبقه المشركون إلى الماء، فأصاب المسلمين العطش، فشكوا إلى رسول الله ـ صلّى الله عليه وسلّم ـ. وقال بعض المنافقين: لو كان نبيّاً لاستسقى لقومه، كما استسقى موسى لقومه، فبلغه ذلك، فقال: "أوقد قالوها؟ عسى ربّكم أن يسقيكم". ثم بسط يديه فدعا، فما ردّ يديه حتى أظلهم السّحاب، وأمطروا وأغيث ـ صلّى الله عليه وسلّم ـ في كلّ مرّةٍ.
واستسقى مرّة، فقام أبو لبالة، فقال: يا رسول الله إنّ التّمر في المرابد.
فقال: "اللّهمّ اسقنا حتى يقوم أبو لبالة عرياناً، فيسدّ ثعلب مربده بإزاره". فأمطرت فاجتمعوا إلى أبي لبابة. فقالوا: إنّها لن تقلع حتى تقوم عرياناً، فتسد ثعلب مربدك بإزارك. ففعل، فأقلعت السّماء ولما كثر المطر سألوه الاستصحاء، فاستصحى لهم، وقال: "اللهم حوالينا ولا علينا، الله على الظّراب والآكام والجبال، وبطون الأودية، ومنابت الشّجر".
وكان ـ صلّى الله عليه وسلّم ـ إذا رأى المطر قال: "صيّباً نافعاً" ويحسر ثوبه حتى يصيبه من المطر، فسئل عن ذلك فقال: "لأنّه حديث عهد بربّه".

ص -56- قال الشّافعي: أخبرني مَن لا أتّهم، عن يزيد بن الهاد، أنّ النّبِيّ ـ صلّى الله عليه وسلّم ـ كان إذا سال السّيل، قال: "اخرجوا بنا إلى هذا الذي جعله الله طهوراً، فنتطهّر منه، ونحمد الله عليه".
وأخبرني مَن لا أتّهم عن إسحاق بن عبد الله، أنّ عمر كان إذا سال السّيل ذهب بأصحابه إليه، وقال: ما كان ليجيء من مجيئه أحد، إلاّ تمسّحنا به.
وكان ـ صلّى الله عليه وسلّم ـ إذا رأى الغيم والرّيح، عرف ذلك في وجهه، فأقبل وأدبر، فإذا أمطرت سري عنه.
وكان يخشى أن يكون فيه العذاب.

ص -57- فصل:في هديه-صلّى الله عليه وسلّم-في سفره وعباداته فيه
كانت أسفاره ـ صلّى الله عليه وسلّم ـ دائرة بين أربعة أسفارٍ: سفرٍ لهجرته، وسفرٍ للجهاد، وهو أكثرها، وسفرٍ للعمرة، وسفرٍ للحج.
وكان إذا أراد سفراً أقرع بين نسائه، ولما حجّ سافر بِهِنَّ جميعاً، وكان إذا سافر، خرج من أوّل النّهار، وكان يستحبّ الخروج يوم الخميس، ودعا الله أن يبارك لأمّته في بكورها، وكان إذا بعث سريّةً أو جيشاً، بعثهم من أوّل النّهار، وأمر المسافرين إذا كانوا ثلاثة أن يؤمّروا أحدهم، ونهى أن يسافر الرّجل وحده، وأخبر أنّ "الرّاكب شيطان، والرّاكبان شيطانان، والثّلاثة ركبٌ". وذكر عنه أنّه كان يقول حين ينهض للسّفر: "اللهم إليك توجّهت، وبك اعتصمت، اللهم اكفني ما أهمني وما لا أهتمّ له، اللهم زودني التّقوى، واغفر لي ذنْبِي، ووجّهني للخير أينما توجّهت".
وكان إذا قدمت له دابته ليركبها يقول: "بسم الله" حين يضع رجله في الرّكاب، فإذا استوى على ظهرها قال: "الحمد لله الذي سخّر لنا هذا وما كان له مُقرنين، وإنا إلى ربّنا لمنقلبون"، ثم يقول: "الحمد لله، الحمد لله، الحمد لله". ثم يقول: "الله أكبر، الله أكبر، الله أكبر". ثم يقول: "سبحانك إني ظلمت نفسي فاغفر لي، إنّه لا يغفر الذّنوب إلاّ أنتَ".

ص -58- وكان يقول: "اللهم إنّا نسألك في سفرنا هذا البرّ والتّقوى، ومن العمل ما ترضى، اللهم هوِّن علينا سفرنا هذا، وَاطْوِ عنّا بُعْده، اللهم أنتَ الصّاحب في السّفر، والخليفة في الأهل، اللهم إنّي أعوذ بك من وعثاء السّفر، وكآبة المنقلب، وسوء المنظر في الأهل والمال".
وإذا رجع قالهن، وزاد: "آيبون، تائبون، عابدون لربّنا حامدون".
وكان هو وأصحابه إذا عَلَوْا الثّنايا كبّروا، وإذا هبطوا الأودية سبّحوا.
وكان إذا أشرف على قريةٍ يريد دخولها يقول: "اللهم ربّ السّموت السّبع وما أظللن، وربّ الأرضين السّبع وما أقللن، وربّ الشّياطين وما أضللن، وربّ الرّياح وما ذرين، أسألك خير هذه القرية، وخير أهلها، وخير ما فيها، وأعوذ بك من شرّها، وشرِّ أهلها، وشرّ ما فيها".
وكان يقصر الرّباعية، وقال أُمية بن خالد: إنّا نجد صلاة الحضر، وصلاة الخوف في القرآن، ولا نجد صلاة السّفر. فقال له ابن عمر: يا أخي، إنّ الله بعث محمّداً ـ صلّى الله عليه وسلّم ـ، ولا نعلم شيئاً، فإنّما نفعل كما رأينا محمّداً ـ صلّى الله عليه وسلّم ـ يفعل.
وكان من هديه ـ صلّى الله عليه وسلّم ـ الاقتصار على الفرض، ولم يحفظ عنه أنّه صلّى السّنة قبلها ولا بعدها إلاّ سنّة الفجر والوتر، ولكن لم يمنع من التّطوّع قبلها ولا بعدها، فهو كالتّطوّع المطلق، لا أنّه سنة راتبة للصّلاة.
وثبت عنه أنّه صلّى يوم الفتح ثمان ركعات ضحى.
وكان من هديه ـ صلّى الله عليه وسلّم ـ صلاة التّطوّع على راحلته أين

ص -59- توجّهت به، وكان يُومئ في ركوعه، وكان إذا أراد أن يرتحل قبل أن تزيغ الشّمس أخّر الظّهر إلى العصر، فإن زالت قبل أن يرتحل صلّى الظّهر، ثم ركب.
وكان إذا أعجله السّير أخّر المغرب حتى يجمع بينها وبين العشاء، ولم يكن من هديه الجمع راكباً ولا حال نزوله.

ص -60- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في قراءة القرآن
 كان له حزب لا يخلّ به، وكانت قراءته ترتيلاً حرفاً حرفاً، ويقطِّع قراءته آيةً آيةً، ويمدّ عند حروف المدّ، فيمد الرّحمن، ويمدّ الرحيم.
وكان يستعيذ في أوّل القراءة، فيقول: "أعوذ بالله من الشّيطان الرّجيم". وربّما قال: "اللهم إنّي أعوذ بك من الشّيطان الرّجيم من هَمْزِهِ ونفخه ونَفثه".
وكان يحبّ أن يسمع القرآن من غيره، وأمر ابن مسعود، فقرأ وهو يسمع، وخشع حتى ذرفت عيناه.
وكان يقرأ قائماً وقاعداً ومضطجعاً ومتوضّئاً ومحدثاً إلاّ الجنابة، وكان يتغنى به، ويرجّع صوته أحياناً.
وحكى ابن المغفّل ترجيعه آ آ آ ثلاث مرات، ذكره البخاري.
وإذا جمعت هذا إلى قوله: "زيّنوا القرآن بأصواتكم". وقوله: "ما أذن الله لشيء كأَذَنِه لِنَبِيّ حسن الصّوت يتغنى بالقرآن"، علمتَ أنّ هذا التّرجيع منه اختيار لا لهزّ النّاقة، وإلاّ لم يحكه ابن المغفّل اختياراً ليتأسى به، ويقول: كان يرجّع في قراءته.
والتّغنِّي على وجهين:
أحدهما: ما اقتضته الطّبيعة من غير تكلّف، فهذا جائز وإن أعان طبيعته بفضل تزيين، كما قال أبو موسى للنَّبِيّ ـ صلّى الله عليه وسلّم

ص -61- "لو علمتُ أنّك تستمع لحبّرتُه لك تحبيراً"، أي: لحسّنتُه لك تحسيناً، وهذا هو الذي كان السّلف يفعلونه، وعليه تحمل الأدلّة كلّها.
والثّاني: ما كان صناعة من الصّنائع، كما يتعلم أصوات الغناء بأصناف الألحان على أوزان مخترعة، فهذه هي التي كرهها السّلف، وأدلّة الكراهة إنّما تتناول هذا.


هديه -عليه السلام- في: زيارة المرضى، صلاة الخوف، الزكاة وصدقة التطوع - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -62- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في زيارة المرضَى
 كان يعود مَن مَرِضَ من أصحابه، وعاد غلاماً كان يخدمه من أهل الكتاب، وعاد عمّه وهو مشرك، وعرض عليهما الإسلام فأسلم اليهودي.
وكان يدنو من المريض، ويجلس عند رأسه ويسأله عن حاله، وكان يمسح بيده اليمنى على المريض، ويقول: "اللّهمّ ربّ النّاس، أذهب البأس، واشفِ أنتَ الشّافي لا شفاء إلاّ شفاؤك شفاء لا يغادر سقماً".
وكان يدعو للمريض ثلاثاً، كما قال: "اللّهمّ اشفِ سعداً" ثلاثاً، وكان إذا دخل على المريض يقول: "لا بأس، طهور إن شاء الله"، وربّما قال: "كفارة وطهور".
وكان يرقي مَن كان به قرحة أو جرح أو شكوى فيضع سبابته بالأرض، ثم يرفعها ويقول: "بسم الله تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن الله ربّنا". وهذا في (الصّحيحين)، وهو يبطل اللّفظة التي جاءت في حديث السّبعين ألفاً: "لا يرقون" وهو غلط من الرّاوي.
ولم يكن من هديه أن يخصّ يوماً بالعيادة، ولا وقتاً، بل شرع لأمّته عيادة المريض ليلاً ونهاراً.
وكان يعود من الرّمد وغيره، وكان أحياناً يضع يده على جبهة المريض، ثم يمسحُ صدره وبطنه، ويقول: "اللهم اشفه".
وكان يمسح وجهه أيضاً، وإذا أيس من المريض قال: "إنّا لله وإنّا إليه راجعون".

ص -63- وكان هديه في الجنائز أكمل هدي مخالفاً لهدي سائر الأمم مشتملاً على الإحسان إلى الميّت وإلى أهله وأقاربه، وعلى إقامة عبودية الحيّ فيما يعامل به الميّت.
فكا من هديه إقامة عبودية الرّبّ تعالى على أكمل الأحوال، وتجهيز الميّت إلى الله تعالى على أحسن الأحوال، ووقوفه وأصحابه صفوفاً يحمدون الله، ويستغفرون له، ثم يمشي بين يديه إلى أن يودِعوه حفرته، ثم يقوم هو وأصحابه على قبره سائلين له الثّبات، ثم يتعاهده بالزّيارة إلى قبره، والسّلام عليه، والدّعاء له.
فأوّل ذلك تعاهده في مرضه، وتذكيره الآخرة، وأمره بالوصيّة والتّوبة، وَأَمْر مَن حضره بتلقينه شهادة أن لا إله إلاّ الله، لتكون آخر كلامه، ثم نهى عن عادة الأمم التي لا تؤمن بالبعث من لطم الخدود، ورفع الصّوت بالنّدب والنّياحة، وتوابع ذلك.
وسَنَّ الخشوع للموت، والبكاء الذي لا صوت معه، وحزن القلب، وكان يفعله ويقول: "تدمع العين، ويحزن القلب، ولا نقول إلاّ ما يرضي الرّبّ".
وسَنَّ لأمته الحمد والاسترجاع والرّضا عن الله.
وكان من هديه الإسراع بتجهيز الميّت إلى الله، وتطهيره وتنظيفه وتطييبه، وتكفينه في ثياب البياض، ثم يؤتى به إليه، فيصلّي عليه بعد أن كان يدعى له عند احتضاره، فيقيم عنده حتى يقضي، ثم يحضر تجهيزه، ويصلّي عليه، ويشيّعه إلى قبره، ثم رأى أصحابه أنّ ذلك يشقّ عليه، فكانوا يجهّزون ميّتهم، ثم يحملونه إليه، فيصلّي عليه خارج المسجد، وربّما كان يصلّي أحياناً عليه في المسجد، كما صلّى على سهيل بن بيضاء وأخيه فيه.

ص -64- وكان من هديه تغطية وجه الميّت إذا مات وبدنه، وتغميض عينيه وكان ربّما يقبّل الميّت، كما قبّل عثمان بن مظعون وبكى.
وكان يأمر بغسل الميّت ثلاثاً أو خمساً أو أكثر بحسب ما يراه الغاسل، ويأمر بالكافور في الغسلة الأخيرة.
وكان لا يغسل الشّهيد قتيل المعركة، وكان ينْزع عنهم الجلود والحديد، ويدفنهم في ثيابهم، ولم يصلِّ عليهم، وأمر أن يغسل المحرم بماءٍ وسدرٍ. ويفكن في ثوبي إحرامه، ونهى عن تطييبه، وتغطية رأسه، وكان يأمر مَن ولي الميّت أن يحسن كفنه، ويكفنه في البياض، وينهى عن المغالاة في الكفن، وإذا قصر الكفن عن ستر جميع البدن غطى رأسه، وجعل على رجليه شيئاً من العشب.
وكان إذا قدم إليه ميّت سأل: هل عليه دين؟ فإن لم يكن عليه دين صلّى عليه، وإن كان عليه دين، لم يصلِّ عليه، وأمر أصحابه أن يصلّوا عليه، فإنّ صلاته شفاعة، وشفاعته موجبة، والعبد مرتهن بدينه لا يدخل الجنّة حتى يقضى عنه، فلّما فتح الله عليه كان يصلّي على المدين، ويتحمل دينه، ويدع ماله لورثته.
فإذا أخذ في الصّلاة عليه، كبّر، وحمد الله، وأثنى عليه.
وصلّى ابن عبّاس على جنازةٍ، فقرأ بعد التّكبيرة الأولى بالفاتحة، وجهَر بها، وقال: لتعملوا أنّها سُنّة.
قال شيخُنا: لا تجب قراءتها، بل هي سُنّة.
وذكر أبو أمامة بن سهْل عن جماعةٍ من الصّحابة الصّلاة على النّبِيّ ـ صلّى الله عليه وسلّم ـ فيها.

ص -65- وروى يحيى بن سعيد الأنصاري، عن سعيد المقبري، عن أبي هريرة أنّه سأل عبادة بن الصّامت عن صلاة الجنازة، فقال: أنا والله أخبرك، تبدأ فتكبّر، ثم تصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وتقول: اللهم إنّ عبدك فلاناً كان لا يشرك بك، وأنتَ أعلم به، إن كان محسناً فزدْ في إحسانه، وإن كان مسيئاً فتجاوز عنه، اللهم لا تحرمنا أجره ولا تضلّنا بعده.
ومقصود الصّلاة عليه الدّعاء، ولذلك حفظ عنه، ونقل من الدّعاء ما لم ينقل من قراءة الفاتحة، والصّلاة على النَّبِيّ ـ صلّى الله عليه وسلّم ـ.
وحفظ من دعائه:
 "اللهم إنّ فلان بن فلانٍ في ذمّتك، وحبل جوارك، فَقِهِ فتنة القبر، وعذاب النّار، وأنتَ أهل الوفاء والحقّ، فاغفر له، وارحمه إنّك أنت الغفور الرّحيم".
وحفظ من دعائه ـ أيضاً ـ:
"اللهم أنتَ ربُّها، وأنتَ خلقتها، وأنتَ رزقتها، وأنتَ هديتها للإسلام، وأنتَ قبضتَ روحها، تعلم سرَّها وعلانيتها، جئنا شفعاء فاغفر لها".
وكان يأمر بإخلاص الدّعاء للميّت.
وكان يكبّر أربع تكبيرات، وصحّ عنه أنّه كبّر خمساً.
وكان الصّحابة يكبّرون أربعاً وخمساً، وستّاً.
قال علقمة: قلتُ لعبد الله: إنّ ناساً من أصحاب معاذ قدموا من الشّام، فكبّروا على ميّتٍ لهم خمساً. فقال: ليس على الميّت في التّكبير وقت، كبّر ما كبّر الإمام، فإذا انصرف الإمام فانصرف.
قيل للإمام أحمد: أتعرف عن أحدٍ من الصّحابة أنّهم كانوا يسلّمون

ص -66- تسليمتين على الجنازة؟ قال: لا. ولكن عن ستّة من الصّحابة أنّهم كانوا يسلّمون تسليمةً واحدةً خفيفة عن يمينه، فذكر ابن عمر وابن عبّاس وأبا هريرة.
وأمّا رفع اليدين فقال الشّافعي: ترفع للأثر، والقياس على السُّنّة في الصّلاة. ويريد بالأثر ما روى عن ابن عمر وأنس أنّهما كانا يرفعان أيديهما كلّما كبّرا على الجنازة.
وكان إذا فاتته الصّلاة على الجنازة صلّى على القبر، فصلّى مرّة على قبر بعد ليلةٍ، ومرّة بعد ثلاثٍ، ومرّة بعد شهرٍ، ولم يوقّت في ذلك وقتاً، ومنع منها مالك إلاّ للولي إذا كان غائباً.
وكان يقوم عند رأس الرّجل، ووسط المرأة، وكان يصلّي على الطّفل، وكان لا يصلّي على مَن قتل نفسه، ولا على مَن غلَّ من الغنيمة، واختلف عنه في الصّلاة على المقتول حدّاً كالزّانى. فصحّ أنّه صلّى على الجهنية التي رجمها، واختلف في ماعزٍ، فإمّا أن يقال: لا تعارض بين ألفاظه، فإنّ الصّلاة فيه هي الدّعاء، وترك الصّلاة عليه تركها على جنازته تأديباً وتحذيراً. وإمّا أن يقال: إذا تعارضت ألفاظه عدل عنها إلى الحديث الآخر.
وكان إذا صلّى عليه تبعه إلى المقابر ماشياً أمامه، وسنّ للرّاكب أن يكون وراءها، وإن كان ماشياً يكون قريباً منها، إمّا خلفها، أو أمامها، أو عن يمينها، أو عن شمالها.
وكان يأمر بالإسراع بها حتى إن كانوا ليرملون بها رملاً، وكان يمشي إذا تبعها، ويقول: "لم أكن لأركب والملائكة يمشون". فإذا انصرف فربّما ركب.

ص -67- وكان لا يجلس حتى توضع، وقال: "إذا تبعتم الجنازة فلا تجلسوا حتى توضع".
ولم يكن من هديه الصّلاة على كلّ ميّتٍ غائبٍ، وصحّ عنه أنّه صلّى على النّجاشي صلاته على الميّت، وتركه سنة، كما أنّ فعله سُنّة، فإن كان الغائب مات ببلدٍ لم يصلَّ عليه فيه، صُلِّيَ عليه، فإن النّجاشي مات بين الكفار.
وصحّ عنه أنّه أمر بالقيام للجنازة لما مرّت به، وصحّ عنه أنّه قعد، فقيل: القيام منسوخ. وقيل الأمران جائزان، وفعله بيان للاستحباب، وتركه بيان للجواز. وهذا أولى.
وكان من هديه أن لا يدفن الميّت عند طلوع الشّمس، ولا عند غروبها، ولا حين قيامها.
وكان من هديه اللّحدُ، وتعميق القبر، وتوسيعه من عند رأس الميّت ورجله، ويذكر عنه أنّه كان إذا وضع الميّت في القبر قال: "بسم الله وبالله، وعلى ملّة رسول الله"، وفي روايةٍ: "بسم الله، وفي سبيل الله، وعلى ملّة رسول الله".
ويذكر عنه أنّه كان يحثو على الميّت إذا دفن من قبل رأسه ثلاثاً، وكان إذا فرغ من دفن الميّت، قام على قبره هو وأصحابه، وسأل له التّثبيت، وأمرهم بذلك.
ولم يكن يجلس يقرأ على القبر ولا يلقن الميّت، ولم يكن من هديه تعلية القبور، ولا بناؤها، ولا تطيينها، ولا بناء القباب عليها، وقد

ص -68- بعث عليّ بن أبي طالب أن لا يدع تمثالاً إلاّ طمسه، ولا قبراً مشرفاً إلاّ سوّاه، فسُنّته تسوية هذه القبور المشرفة كلّها.
ونهى أن يجصّص القبر، وأن يُبْنَى عليه، وأن يكتب عليه، وكان يعلِّم مَن أراد أن يعرف قبره بصخرةٍ، ونهى عن اتّخاذ القبور مساجد، وإيقاد السّرج عليها، ولعن فاعله، ونهى عن الصّلاة إليها، ونهى أن يتّخذ قبره عيداً.
وكان هديه أن لا تهان القبور وتوطأ، ويجلس عليها، ويتّكأ عليها، ولا تعظم بحيث تتّخذ مساجدَ وأعياداً وأوثاناً.
وكان يزور قبور أصحابه للدّعاء لهم، والاستغفار لهم، وهذه هي الزّيارة التي سَنَّها رسول الله ـ صلّى الله عليه وسلّم ـ وأمرهم إذا زاروها أن يقولوا: "السّلام عليكم أهل الدّيار من المؤمنين والمسلمين، وإنّا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية".
وكان يقول ويفعل عند زيارتها من جنس ما يقوله عند الصّلاة عليه، فأبى المشركون إلاّ دعاء الميّت والإشراك به، وسؤاله الحوائج، والاستعانة به، والتّوجّه إليه، عكس هديه ـ صلّى الله عليه وسلّم ـ، فإنّه هدي توحيد وإحسان إلى الميّت.
وكان من هديه تعزية أهل الميّت، ولم يكن من هديه أن يجتمع ويقرأ له القرآن، لا عند القبر ولا غيره.
وكان من هديه أنّ أهل الميت لا يتكلّفون الطّعام للنّاس، بل أمر أن يصنع النّاس لهم طعاماً، وكان من هديه ترك نعي الميّت، بل كان ينهى عنه، ويقول: "هو من عمل أهل الجاهلية".

ص -69- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في صلاة الخوف
 أباح الله له قصر أركان الصّلاة وعددها إذا اجتمع الخوف والسّفر.
وقصر العدد وحده إذا كان سفراً لا خوف معه.
وقصر الأركان وحدها إذا كان خوفاً لا سفر معه، وبهذا تعلم الحكمة في تقييد القصر في الآية بالضّرب في الأرض والخوف.
وكان من هديه في صلاة الخوف إذا كان العدوّ بينه وبين القبلة أن يصفّ المسلمين خلفه صفّين، فيكبّر ويكبّرون جميعاً، ثم يركعون ويرفعون جميعاً، ثم يسجد أوّل الصّفّ الذي يليه خاصّة، ويقوم الصّفّ المؤخّر مواجه العدوّ، فإذا نهض للثّانية سجد الصّفّ المؤخّر سجدتين، ثم قاموا فتقدوا إلى مكان الصّفّ الأوّل، وتأخّر الصّفّ الأوّل مكانهم، لتحصل فضيلة الصّفّ الأوّل للطّائفتين، وليدرك الصّفّ الثّاني معه السّجدتين في الثّانية، وهذا غاية العدل، فإذا ركع صنع الطّائفتان كما صنعوا أوّل مرّةٍ، فإذا جلس للتّشهّد سجد الصّفّ المؤخّر سجدتين، ولحقوه في التّشهّد، فسلّم بهم جميعاً.
وإن كان العدوّ في غير جهة القبلة فإنّه تارةً يجعلهم فرقتين: فرقةٌ بإزاء العدوّ, وفرقةٌ تصلّي معه، فتصلّي معه إحدى الفرقتين ركعةً، ثم تنصرف في صلاتها إلى مكان الفرقة الأخرى، وتجيء الأخرى

ص -70- إلى مكان هذه، فتصلّي معه الرّكعة الثّانية، ثم يسلّم، وتقضي كلّ طائفةٍ ركعةً ركعةً بعد سلام الإمام.
وتارةً يصلّي بإحدى الطّائفتين ركعةً، ثم يقوم إلى الثّانية، وتقضي هي ركعةً وهو واقف، وتسلّم قبل ركوعه، وتأتي الطّائفة الأخرى، فتصلّي معه الرّكعة الثّانية، فإذا جلس في التّشهّد، قامت فقضت ركعةً وهو ينتظرها في التّشهّد، فإذا تشهدت، سلّم بهم.
وتارةً كان يصلّي بإحدى الطّائفتين ركعتين ويسلّم بهم، وتأتي الأخرى فيصلّي بهم ركعتين ويسلّم بهم.
وتارةً كان يصلّي بإحدى الطّائفتين ركعةً، ثم تذهب ولا تقضي شيئاً، وتجيء الأخرى، فيصلّي بهم ركعةً ولا تقضي شيئاً، فيكون له ركعتان، ولهم ركعةٌ ركعةٌ، وهذه الأوجه كلّها تجوز الصّلاة بها.
قال أحمد: ستة أوجه أو سبعة تُروَى فيها كلّها جائزة.
وظاهر هذا أنّه جوَز أن تصلّي كلّ طائفة معه ركعةً، ولا تقضي شيئاً، وهذا مذهب جابر، وابن عبّاس، وطاووس، ومجاهد، والحسن، وقتادة، والحكم، وإسحاق.
وقد رُوِي فيها صفات أخر ترجع كلّها إلى هذه، وقد ذكرها بعضهم عشراً، وذكرها ابن حزم نحو خمس عشرة صفة، والصّحيح ما ذكرنا، وهؤلاء كلّما رأوا اختلاف الرّواة في قصّة، جعلوا ذلك وجوهاً من فعل النّبِيّ ـ صلّى الله عليه وسلّم ـ.

ص -71- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الزّكاة
 كان هديه ـ صلّى الله عليه وسلّم ـ فيها أكمل هديٍ في وقتها وقدرها ونصابها، ومَن تجب عليه، ومصرفها، قد راعى فيها مصلحة أرباب الأموال، ومصلحة المساكين، وجعلها الله ـ سبحانه وتعالى ـ طهرةً للمال ولصاحبه، وقيد النّعمة بها على الأغنياء، فما زالت النّعمة بالمال عن مَن أدّى زكاته، بل يحفظه عليه وينمّيه.
ثم إنّه جعلها في أربعة أصنافٍ من المال وهي أكثر الأموال دوراً بين الخلق، وحاجتهم إليها ضرورية:
أحدها: الزّرع والثّمار.
والثّاني: بهيمة الأنعام: الإبل والبقر والغنم.
الثّالث: الجوهران اللّذان بهما قوام العالم، وهما: الذّهب والفضّة.
الرّابع: أموال التّجارة على اختلاف أنواعها.
ثم إنّه أوجبها في كلّ عامٍ، وجعل حول الثّمار والزّرع عند كمالهما واستوائهما، وهذا أعدل ما يكون، إذ وجوبها كلّ شهرٍ أو جمعةٍ مما يضرّ بأرباب الأموال، ووجوبها في العمر مرّة مما يضرّ بالمساكين.
ثم إنّه فاوت

ص -72- بين مقادير الواجب بحسب السّعي في التّحصيل، فأوجب الخمس فيما صادفه الإنسان مجموعاً محصَّلاً وهو الرّكاز، ولم يعتبر له حولاً.
وأوجب نصفه وهو العشر فيما كان مشقّة تحصيله فوق ذلك، وذلك في الثّمار والزّروع التي يباشر حرثها، ويتولّى الله سقيها بلا كلفة من العبد، وأوجب نصف العشر فيما يتولى العبد سقيه بالكلفة والدّوالي والنّواضح ونحوهما، وأوجب نصف ذلك وهو ربع العشر فيما كان النّماء فيه موقوفاً على عملٍ متّصلٍ من ربّ المال، متتابع بالضّرب في الأرض تارةً، وبالإدارة تارةً، وبالتّربّص تارةً.
ثم إنّه لما كان لا يحتمل كلّ مالٍ المواساة، جعل للمال الذي تحتمله المواساة نصباً مقدّرة المواساة فيها، لا تجحف بأرباب الأموال، وتقع موقعها من المساكين، فجعل للورق مائتي درهم، وللذّهب عشرين مثقالاً، وللحبوب والثّمار خمسة أوسقٍ وهي خمسة أحمال من أحمال إبل العرب، وللغنم أربعين شاة، وللبقر ثلاثين، وللإبل خمساً، لكن لما كان نصابها لا يحتمل المواساة من جنسه، أوجب فيه شاة.
فإذا تكررت الخمس خمس مرّات، وصارت خمساً وعشرين، احتمل نصابها واحداً منها، ثم إنّه لما قد قدّر سنّ هذا الواجب في الزّيادة والنّقصان بحسب كثرة الإبل وقلّتها من ابن مخاض وبنت مخاض، وفوقه ابن لبون وبنت لبون، وفوقه الحقّ والحقّة، وفوقه الجذع والجذعة، وكلّما كثرت الإبل زاد السّن إلى أن يصل السّن إلى منتهاه، فحينئذٍ جعل زيادة عدد الواجب في مقابلة زيادات عدد المال، فاقتضت حكمته أن جعل في الأموال قدراً يحتمل المواساة، ولا يجحف بها، ويكفي المساكين، فوقع الظّلم من الطّائفتين، الغني بمنعه ما أوجب

ص -73- عليه، والآخذ بأخذه ما لا يستحقّه، فتولد من بين الطّائفتين ضرر عظيم على المساكين1.
والله ـ سبحانه ـ تولّى قسمة الصّدقة بنفسه، وجزّأها ثمانية أجزاء يجمعها صنفان:
أحدهما: مَن يأخذ لحاجةٍ، فيأخذ بحسب شدّة الحاجة وضعفها، وكثرتها وقلّتها، وهم الفقراء، والمساكين، وفي الرّقاب، وابن السّبيل.
والثّاني: مَن يأخذ لمنفعته وهم: العاملون عليها، والمؤلَّفة قلوبهم، والغارمون لإصلاح ذات البين، والغزاة في سبيل الله، فإنّ لم يكن الآخذ محتاجاً، ولا منفعة فيه للمسلمين، فلا سهم له في الزّكاة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا حكاية لواقع الكثير من النّاس، وما يجره الظّلم من المفاسد.

ص -74- فصل
وكان إذا علم من الرّجل أنّه من أهلها أعطاه، وإن سأله منها مَن لا يعرف حاله أعطاه بعد أن يخبره أنّه لا حظّ فيها لغنيٍّ، ولا لقويٍّ مكتسب.
وكان من هديه تفريقها على المستحقّين في بلد المال، وما فضل عنهم منها حمل إليه ففرقه، وكذلك كان يبعث سعاته إلى البوادي، ولم يكن يبعثهم إلى القرى، بل أمر معاذاً أن يأخذها من أهل اليمن ويعطيها فقراءهم.
ولم يكن من هديه أن يبعث سعاته إلاّ إلى أهل الأموال الظّاهرة من المواشي والزّرع والثّمار، وكان يبعث الخارص يخرص على أهل النّخيل تمر نخيلهم، وعلى أهل الكروم كرومهم، وينظر كم يجيء منه وسقاً، فيحسب عليهم من الزّكاة بقدره، وكان يأمر الخارص أن يدع الثّلث أو الرّبع، فلا يخرصه لما يعرو النّخيل من النّوائب.
وكان هذا الخرص لكي تحصى الزّكاة قبل أن تؤكل الثّمار، وتفرق، وليتصرف فيها أربابها بما شاؤوا ويضمنوا قدر الزّكاة.
ولم يكن من هديه أخذها من الخيل، ولا الرّقيق، ولا البغال، ولا الحمير، ولا الخضروات، ولا المباطخ، ولا المقاثي والفواكه التي لا تكال، ولا تدخر، إلاّ العنب والرّطب، فلم يفرق بين رطبه ويابسه، وكان إذا جاء الرّجل بالزّكاة دعا له، فتارةً يقول: "اللهم بارك فيه وفي إبله"، وتارةً يقول: "اللهم صلِّ عليه".

ص -75- ولم يكن من هديه أخذ كرائم الأموال بل وسطه، وكان ينهى المتصدّق أن يشتري صدقته، وكان يبيح للغنيّ أن يأكل منها إذا أهداها إليه الفقير، وكان أحياناً يستدين لمصالح المسلمين على الصّدقة، وكان يسم إبل الصّدقة بيده، وإذا عراه أمر استسلف الصّدقة من أربابها، كما استسلف من العبّاس صدقة عامين.
وفرض زكاة الفطر عليه، وعلى مَن يمونه من صغيرٍ وكبيرٍ صاعاً من تمرٍ أو شعيرٍ أو أقط أو زبيبٍ، وروي عنه: "صاعاً من دقيقٍ"، وروي عنه: "نصف صاعٍ من برٍّ". مكان الصّاع من هذه الأشياء، ذكره أبو داود، وفي (الصّحيحين) أنّ معاوية هو الذي قوّم ذلك.
وكان من هديه إخراجها قبل صلاة العيد، وفي (الصّحيحين) عن ابن عمر قال: أمر رسول الله ـ صلّى الله عليه وسلّم ـ بزكاة الفطر أن تؤدّى قبل خروج النّاس إلى الصّلاة.
وفي (السنن) عنه: "مَن أدّاها قبل الصّلاة، فهي زكاة مقبولة، ومَن أدّاها بعد الصّلاة، فهي صدقة من الصّدقات".
ومقتضى هذين الحديثين أنّه لا يجوز تأخيرها عن صلاة العيد، وأنّها تفوت بالفراغ من الصّلاة، وهذا هو الصّواب، ونظيره ترتيب الأضحية على صلاة الإمام، لا على وقتها، وأنّ مَن ذبح قبلها، فهي شاة لحمٍ.
وكان من هديه تخصيص المساكين بها، ولم يكن يقسمها على الأصناف الثّمانية، ولا فعله أحد من أصحابه، ولا مَن بعدهم.

ص -76- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في صدقة التّطوّع
 كان أعظم النّاس صدقةً بما ملكت يده، ولا يستكثر شيئاً أعطاه لله، ولا يستقله، وكان لا يسأل أحدٌ شيئاً عنده إلاّ أعطاه، قليلاً كان أو كثيراً، وكان سروره وفرحه بما يعطيه أعظم من سرور الآخذ بما أخذه، وكان إذا عرض له محتاج، آثره على نفسه، تارةً بطعامه، وتارةً بلباسه.
وكان يتَنوع في أصناف إعطائه وصدقته، فتارةً بالهدية، وتارةً بالصّدقة، وتارةً بالهبة، وتارةً بشراء الشّيء، ثم يعطي البائع السّلعة والثّمن، وتارةً يقترض الشيء فيردّ أكثر منه، ويقبل الهدية، ويكافئ عليها بأكثر منها، تلطّفاً وتنوّعاً في ضروب الإحسان بكلّ ممكنٍ، وكان إحسانه بما يملكه وبحاله وبقوله، فيخرج ما عنده، ويأمر بالصّدقة، ويحضّ عليها، فإذا رآه البخيل، دعاه حاله إلى البذل.
وكان مَن خالطه لا يملك نفسه عن السّماحة، ولذلك كان أشرح الخلق صدراً، وأطيبهم نفساً، فإنّ للصّدقة والمعروف تأثيراً عجيباً في شرح الصّدر، فانضاف ذلك إلى ما خصّه الله به من شرح صدره بالرّسالة وخصائصها وتوابعها، وشرح صدره حسّاً، وإخراج حظّ الشّيطان منه.
وأعظم أسباب شرح الصّدر التّوحيد، وعلى حسب كماله وقوّته وزيادته

ص -77- يكون انشراح صدر صاحبه، قال الله تعالى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ}، [الزّمر، من الآية: 22].
وقال تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً}، [الأنعام، من الآية: 125].
ومنها: النّور الذي يقذفه الله في القلب، وهو نور الإيمان، وفي التّرمذي مرفوعاً: "إذا دخل النّورُ القلبَ انفسح وانشرح". الحديث.
ومنها: العلم، فإنّه شرح الصّدر، ويوسّعه، وليس هذا لكلّ علمٍ، بل للموروث عن الرّسول ـ صلّى الله عليه وسلّم ـ.
ومنها: الإنابة إلى الله، ومحبّته بكلّ القلب، وللمحبّة تأثير عجيب في انشراح الصّدر، وطيب النّفس، وكلّما كانت المحبّة أقوى كان الصّدر أشرح، ولا يضيق إلاّ عند رؤية البطّالين.
ومنها: دوام الذّكر، فللذّكر تأثير عجيب في انشراح الصّدر.
ومنها: الإحسان إلى الخلق، ونفعهم بما يمكنه من المال والجاه، والنّفع بالبدن، وأنوا الإحسان.
ومنها: الشّجاعة، فإنّ الشّجاع منشرح الصّدر.
وأمّا سرور الرّوح ولذّّتّها، فمحرّم على كلّ جبّان، كما هو محرّم على كلّ بخيلٍ، وعلى كلّ معرضٍ عن الله، غافلٍ عن ذكره، جاهلٍ به وبدينه، متعلق القلب بغيره، ولا عبرة بانشراح صدر هذا لعارضٍ، ولا يضيق صدر هذا لعارضٍ، فإنّ العوارض تزول بزوال أسبابها، وإنّما المعوّل على الصّفة التي قامت بالقلب توجب انشراحه وحبسه، فهي الميزان.
ومنها: ـ بل من أعظمها ـ إخراج دغل القلب من الصّفات المذمومة. ومنه ترك فضول النّظر والكلام، والاستماع والخلطة، والأكل والنّوم.


هديه -عليه السلام- في: الصّيام، الاعتكاف، الحج والعمرة - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -78- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الصّيام
 لما كان المقصود من الصّيام حبس النّفس عن الشّهوات، لتستعدّ لطلب ما فيه غاية سعادتها، وقبول ما تزكو به مما فيه حياتها الأبدية، ويكسر الجوع والظّمأ من حدتها، ويذكّرها بحال الأكباد الجائعة من المساكين، وتضييق مجاري الشّيطان من العبد بتضييق مجاري الطّعام والشّراب، فهو لجام المتّقين، وجنة المحاربين، ورياضة الأبرار المقرّبين، وهو لربّ العالمين من بين الأعمال، فإنّ الصّائم لا يفعل شيئاً وإنّما يترك شهوته، فهو ترك المحبوبات لمحبّة الله، وهو سرٌّ بين العبد وربّه، إذ العباد قد يطّلعون على ترك المفطرات الظّاهرة، وأمّا كونه ترك ذلك لأجل معبوده فأمرٌ لا يطّلع عليه بشرٌ، وذلك حقيقة الصّوم.
وله تأثير عجيب في حفظ الجوارح الظّاهرة، والقوى الباطنة عن التّخليط الجالب لها المواد الفاسدة، واستفراغ المواد الرّديئة المانعة لها من صحّتها، فهو من أكبر العون على التّقوى، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}، [البقرة الآية: 183].
وأمر ـ صلّى الله عليه وسلّم ـ من اشتدّت شهوته للنّكاح، ولا قدرة له عليه بالصّيام، وجعله وجاء هذه الشّهوة.

ص -79- وكان هديه ـ صلّى الله عليه وسلّم ـ فيه أكمل هدي، وأعظمه تحصيلاً للمقصود، وأسهله على النّفوس، ولما كان فطم النّفوس عن شهواتها ومألوفاتها من أشقّ الأمور، تأخر فرضه إلى ما بعد الهجرة، وفرض أوّلاً على وجه التّخيير بينه وبين أن يُطعم كلّ يوم مسكيناً، ثم حتم الصّوم، وجعل الإطعام للشّيخ الكبير والمرأة إذا لم يطيقا، ورخّص للمريض والمسافر أن يفطرا، ويقضيا، والحامل والمرضع إذا خافتا على أنفسهما كذلك، وإن خافتا على ولديهما زادتا مع القضاء إطعام مسكين لكلّ يومٍ، فإنّ فطرهما لم يكن لخوف مرضٍ، وإنّما كان مع الصّحّة، فجبر بإطعام مسكين، كفطر الصّحيح في أوّل الإسلام.
وكان من هديه ـ صلّى الله عليه وسلّم ـ في شهر رمضان الإكثار من أنواع العبادة، وكان جبريل يدارسه القرآن في رمضان، وكان يكثر فيه من الصّدقة والإحسان، وتلاوة القرآن، والصّلاة، والذّكر، والاعتكاف.
وكان يخصّه من العبادات بما لا يخصّ به غيره، حتى إنّه ليواصل فيه أحياناً ليوفر ساعات ليله ونهاره على العبادة.
وكان ينهى أصحابه عن الوصال، فيقولون له: إنّك تواصل؟
فيقول: "لست كهيئتكم إنّي أبيت عند ربّي يطعمني ويسقيني". نهى عنه رحمةً للأمّة، وأذن فيه إلى السّحر.

ص -80- فصل
وكان من هديه أن لا يدخل في صوم رمضان إلاّ برؤيةٍ محقّقةٍ، أو بشهادة شاهدٍ، فإن لم يكن رؤية ولاة شهادة، أكمل عدة شعبان ثلاثين، وكان إذا حال ليلة الثّلاثين دون منظره سحاب أكمل شعبان ثلاثين، ولم يكن صوم يوم الإغمام، ولا أمرَ به، بل أمر بإكمال عدة شعبان ولا يناقض هذا قوله: "فإن غُمّ عليكم فاقدروا له" فإنّ القدر: هو الحساب المقدور، والمراد به الإكمال.
وكان من هديه الخروج منه بشهادة اثنين، وإذا شهد شاهدان برؤيته بعد خروج وقت العيد، أفطر، وأمرهم بالفطر، وصلّى العيد من الغد في وقتها.
وكان يعجل الفطر، ويحثّ عليه، ويتسحر ويحثّ عليه، ويؤخّره ويرغب في تأخيره، وكان يحضّ على الفطر على التّمر، فإن لم يجده فعلى الماء.
ونهى الصّائم عن الرّفث والصّخب والسّباب، وجواب السّباب، وأمره أن يقول لِمَن سابّه: إنّي صائم.
وسافر في رمضان، فصام، وأفطر، وخيّر أصحابه بين الأمرين، وكان يأمرهم بالفطر إذا دنوا من العدوّ، ولم يكن من هديه تقدير المسافة التي يفطر فيها الصّائم بحدٍّ، وكان الصّحابة حين ينشؤون السّفر يفطرون

ص -81- من غير اعتبار مجاوزة البيوت، ويخبرون أنّ ذلك هديه وسنته ـ صلّى الله عليه وسلّم ـ.
وكان يدركه الفجر وهو جنب من أهله، فيغتسل بعد الفجر ويصوم.
وكان يقبّل بعض أزواجه وهو صائم في رمضان، وشبّه قبلة الصّائم بالمضمضة بالماء، ولم يصحّ عنه ـ صلّى الله عليه وسلّم ـ التّفريق بين الشّاب والشّيخ.
وكان من هديه إسقاط القضاء عَمَن أكل أو شرب ناسياً، وأنّ الله هو الذي أطمعه وسقاه، والذي صحّ عنه تفطير الصّائم به: هو الأكل والشّرب، والحجامة والقيء، والقرآن دلّ على الجماع، ولم يصحّ عنه في الكحل شيء.
وصحّ عنه أنّه يستاك وهو صائم، وذكر أحمد عنه أنّه كان يصبّ على رأسه الماء وهو صائم، وكان يتمضمض ويستنشق وهو صائم، ومنع الصّائم من المبالغة في الاستنشاق.
ولا يصحّ عنه أنّه احتجم وهو صائم.
قال أحمد: وروي عنه أنّه قال في الإثمد: "ليتقه الصّائم" ولا يصّح.
قال ابن معين: حديث منكر.

ص -82- فصل
وكان يصوم حتى يقال: لا يفطر. ويفطر حتى يقال: لا يصوم.
وما استكمل صيام شهر غير رمضان، وما كان يصوم في شهر أكثر مِمّا كان يصوم شعبان، ولم يكن يخرج عنه شهر حتى يصوم منه، وكان يتحرى صيام الإثنين والخميس.
وقال ابن عبّاس: كان رسول الله ـ صلّى الله عليه وسلّم ـ لا يفطر أيام البيض في حضرٍ ولا سفر. ذكره النّسائي. وكان يحضّ على صيامها.
وأمّا صيام عشر ذي الحجّة، فقد اختلف عنه فيه، وأمّا صيام ستة أيام من شوّال، فصحّ عنه أنّه قال: "صيامها مع رمضان يعدلُ صيام الدّهر".
وأمّا يوم عاشوراء، فإنّه كان يتحرى صومه على سائر الأيام.
ولما قدم المدينة وجد اليهود تصومه وتعظمه، فقال: "نحن أحقّ بموسى منكم" فصامه وأمر بصيامه، وذلك قبل فرض رمضان، فلمّا فرض رمضان قال: "مَن شاء صامه ومَن شاء تركه".
وكان من هديه إفطار يوم عرفة بعرفة ثبت عنه ذلك في (الصّحيحين)، وروي عنه أنّه نهى عن صوم يوم عرفة بعرفة رواه أهل (السّنن).
وصحّ عنه أنّ: "صيامه يكفّر السّنة الماضية والباقية". ذكره مسلم.
ولم يكن من هديه صيام الدّهر. بل قد قال: "مَن صام الدّهر لا صام ولا أفطر".
وكان يدخل على أهله، فيقول: "هل عندكم شيء؟"، فإن قالوا: لا. قال: "إنّي إذاً صائم".
وكان أحياناً ينوي صوم التّطوّع،

ص -83- ثم يفطر.
وأمّا حديث عائشة، أنّه قال لها ولحفصة: "أقضيا يوماً مكانه" فهو حديث معلول.
وكان إذا نزل على قومٍ وهو صائم أتمّ صيامه، كما فعل لما دخل على أمّ سليم، ولكن أُمّ سليم عنده بمنْزلة أهل بيته.
وفي (الصّحيح) عنه أنّه قال: "إذا دُعي أحدكم إلى طعامٍ وهو صائمٌ، فليقل: إنّي صائمٌ".
وكان من هديه كراهة تخصيص يوم الجمعة بالصّوم.

ص -84- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الاعتكاف
 لما كان صلاح القلب، واستقامته في طريق سيره إلى الله تعالى متوقفاً على جمعيته على الله، وَلَمِّ شعثه بإقباله بالكليّة على الله، فإنّ شعث القلب لا يلمّه إلاّ الإقبال على الله، وكانت فضول الشّراب والطّعام، وفضول مخالطة الأنام، وفضول المنام، وفضول الكلام مما يزيده شعثاً، ويشتّته في كلّ وادٍ، ويقطعه عن سيره إلى الله تعالى، ويضعفه، أو يعوقه ويوقفه، اقتضت حكمة العزيز الرّحيم بعباده أنّ شرع لهم من الصّوم ما يذهب فضول الطّعام والشّراب، ويستفرغُ من القلب أخلاط الشّهوات المعوّقة له عن سيره إلى الله، وشرعه بقدر المصلحة بحيث ينتفع به العبد في دنياه وأخراه، ولا يضرّه، وشرع لهم الاعتكاف الذي مقصوده وروحه عكوف القلب على الله، والانقطاع عن الخلق، والاشتغال به وحده، فيصير أنسه بالله بدلاً عن أنسه بالخلق، فيعده بذلك لأنْسِه به يوم الوحشة في القبر.
ولما كان هذا المقصود إنّما يتمّ مع الصّوم، شرع الاعتكاف في أفضل أيّام الصّوم وهو العشر الأخير من رمضان، ولم يذكر الله ـ سبحانه ـ الاعتكاف إلاّ مع الصّوم، ولا فعله رسول الله ـ صلّى الله عليه وسلّم ـ إلاّ مع الصّوم.
وأمّا الكلام، فإنّه شرع للأمّة حبسَ اللّسان عن كلّ ما لا ينفع في الآخرة،

ص -85- وأما فضول المنام، فإنّه شرع لهم من قيام اللّيل ما هو من أفضل السّهر وأحمده عاقبةً، وهو السّهر المتوسط الذي ينفع القلب والبدن، ولا يعوق العبد عن مصلحته، ومدار رياضة أرباب الرّياضات والسّلوك على هذه الأركان الأربعة، وأسعدهم بها مَن سلك فيها المنهاج المحمدّي، فلم ينحرف انحراف الغالين، ولا قصّر تقصير المفرطين، وقد ذكرنا هديه في صيامه وقيامه وكلامه، فلنذكر هديه في اعتكافه.
كان ـ صلّى الله عليه وسلّم ـ يعتكف العشر الأواخر من رمضان حتى توفّاه الله ـ عزّ وجلّ ـ، وتركه مرّة فقضاه في شوّال، واعتكف مرّة في العشر الأول، ثم الأوسط، ثم العشر الأواخر يلتمس ليلة القدر، ثم تبيّن له أنّها في العشر الأواخر، فداوم على الاعتكاف حتى لحق بربّه ـ عزّ وجلّ ـ، وكان يأمر بخباء، فيضرب له في المسجد يخلو فيه لربّه ـ عزّ وجلّ ـ، وكان إذا أراد الاعتكاف صلّى الفجر، ثم دخله، فأمر به مرّة، فضُرب له، فأمر أزواجه بأخبيتهن فضربت، فلمّا صلّى الفجر، نظر فرأى تلك الأخبية، فأمر بخبائه فقُوض، وترك الاعتكاف في رمضان حتى اعتكف العشر الأوّل من شوّال، وكان يعتكف كلّ سنة عشرة أيّام، فلمّا كان العام الذي قُبِضَ فيه، اعتكف عشرين يوماً، وكان يعارضه جبريل بالقرآن كلّ سنة مرّةً، فلمّا كان ذلك العام عارضه به مرّتين، وكان يُعرض عليه القرآن أيضاً في كلّ سنةٍ مرّة، فعرض عليه تلك السّنة مرّتين، وكان إذا اعتكف دخل قبته وحده، وكان لا يدخل بيته إلاّ لحاجة الإنسان، ويخرج رأسه إلى بيت عائشة فترجله وهي حائض، وكان بعض أزواجه تزوره وهو معتكف، فإذا قامت تذهب، قام معها يقلبها، وكان ذلك ليلاً، ولم يكن

ص -86- يباشر امرأة من نسائه وهو معتكف لا بقبلة ولا غيرها، وكان إذا اعتكف طرح له فراشه وسريره في معتكفه.
وكان إذا خرج لحاجته، مرّ بالمريض وهو في طريقه، فلا يعرجُ عليه ولا يسأل عنه، واعتكف مرّة في قبّةٍ تركيّةٍ، وجعل على سدتها حصيراً، كلّ هذا تحصيل لمقصود الاعتكاف عكس ما يفعله الجهّال من اتّخاذ المعتكف موضع عشرة، ومجلبة للزّائرين، فهذا لونٌ والاعتكاف المحمّدي لونٌ.

ص -87- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في حجّه وعُمَره
 اعتمر ـ صلّى الله عليه وسلّم ـ بعد الهجرة أربع عمر كلّهن في ذي القعدة:
الأولى: عمرة الحديبية سنة ستّ، فصده المشركون عن البيت، فنحرَ وحلق حيث صُدَّ هو وأصحابه وحَلُّوا.
الثّانية: عمرة القضية في العام المقبل دخلها، فأقام بها ثلاثاً ثم خرج.
الثّالثة: عمرته التي قرنَها مع حجّته.
الرّابعة: عمرته من الجعرانة، ولم يكن في عُمَره عمرة واحدة خارجاً من مكّة، كما يفعله كثير من النّاس اليوم، وإنّما كانت عمره كلّها داخلاً إلى مكّة، وقدم أقام بعد الوحي بمكّة ثلاث عشر سنة لم ينقل عنه أنّه اعتمر خارجاً من مكّة، ولم يفعله أحد على عهده قط إلاّ عائشة، لأنّها أهلّت بالعمرة، فحاضت فأمرها فقرنت، وأخبرها أنّ طوافها بالبيت وبالصّفا والمروة قد وقع عن حجّها وعمرتها، فوجدت في نفسها أن ترجع صواحبها بحجّ وعمرة مستقلّين، فإنّهن كُنَّ متمتعات، ولم يحضن، ولم يقرن، وترجع هي بعمر في ضمن حجّتها، فأمر أخاها أن يعمرها من التّنعيم تطييباً لقلبها، وكانت عُمره كلّها في أشهر الحجّ مخالفاً لهدي المشركين فإنّهم يكرهون العمرة فيها، وهذا دليل على أنّ الاعتمار في أشهر الحجّ

ص -88- أفضل منه في رجب بلا شكّ، وأمّا في رمضان، فموضع نظر، وقد صحّ عنه أنّ: "عمرة في رمضان تعدل حجّة".
وقد يقال: كان رسول ـ صلّى الله عليه وسلّم ـ يشتغل في رمضان من العبادات بما هو أهمّ من العمرة مع ما في ترك ذلك من الرّحمة لأمّته، فإنّه لو فعل لبادرت الأمّة إلى ذلك، فكان يشقّ عليها الجمع بين العمرة والصّوم، وكان يترك كثيراً من العمل وهو يحبّ أن يعمله خشية المشقّة عليهم.
ولم يحفظ عنه أنّه اعتمر في السّنة إلاّ مرّة واحدة، ولا خلاف أنّه ـ صلّى الله عليه وسلّم ـ لم يحجّ بعد الهجرة إلاّ حجّة واحدة سنة عشر، ولَمّا نزل فرض الحجّ، بادر إليه رسول الله ـ صلّى الله عليه وسلّم ـ من غير تأخير، فإنّ فرضه تأخّر إلى سنة تسع أو عشر.
وأمّا قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}، [البقرة، من الآية: 196]، فإنّها وإن نزلت سنة ستٍّ، فليس فيها فريضة الحجّ وإنّما فيها الأمر بإتمامه وإتمام العمرة، بعد الشّروع فيهما.
ولما عزم ـ صلّى الله عليه وسلّم ـ على الحجّ أعلم النّاس أنّه حاجٌّ، فتجهّزوا للخروج معه، وسمع بذلك مَن حول المدينة، فقدموا يريدون الحجّ مع رسول الله ـ صلّى الله عليه وسلّم ـ، ووافاه في الطّريق خلائق لا يُحصَون، وكانوا من بين يديه ومن خلفه، وعن يمينه وعن شماله مدّ البصر، وخرج من المدينة نهاراً بعد الظّهر لستٍّ بقين من ذي القعدة بعد أن صلّى الظّهر بها أربعاً، وخطبهم قبل ذلك خُطبة علّمهم فيها الإحرام، وواجباته وسننه، فصلّى الظّهر، ثم ترجل، وادّهن، ولبس إزاره ورداءه، وخرج فنَزل بذي الحليفة، فصلّى بها العصر ركعتين.
ثم بات بها، وصلّى بها المغرب والعشاء، والصّبح والظّهر، وكان

ص -89- نساؤه كلّهن معه، وطاف عليهن تلك اللّيلة.
فلمّا أراد الإحرام، اغتسل عسلاً ثانياً لإحرامه، ثم طيّبته عائشة بيدها بذريرة وطيب فيه مسك في بدنه ورأسه حتى كان وبيصُ المسك يُرى في مفارقه ولحيته، ثم استدامه، ولم يغسله، ثم لبس إزاره ورداءه، ثم صلّى الظّهر ركعتين، ثم أهلّ بالحجّ والعمرة في مصلاّه.
ولم يُنْقَل أنّه صلّى للإحرام ركعتين.
وقلّد قبل الإحرام بدنه نعلين، وأشعرها في جانبها الأيمن، فشقّ صفحة سنامها، وسلّت الدَّم عنها.
وإنّما قلنا: إنّه أحرم قارناً. لبضعة وعشرين حديثاً صريحة صحيحة في ذلك، ولبّد رسول الله ـ صلّى الله عليه وسلّم ـ رأسه بالغسل هو بالمعجمة: وهو ما يغسل به الرّأس من خطمي ونحوه يلبد به الشّعر حتى لا ينتشر، وأهلّ في مصلاّه، ثم ركب ناقته، فأهلّ أيضاً، ثم أهلَّ أيضاً لما استقلّت به على البيداء، وكان يهلّ بالحجّ والعمرة تارّةً، وبالحجّ تارةً؛ لأنّ العمرة جزء منه، فَمِن ثَمَّ قيل: قَرَن. وقيل: تمتّع. وقيل: أفرد.
وقول ابن حزم: إنّ ذلك قبل الظهر بيسير وهم منه، والمحفوظ أنّه إنّما أهلّ بعد الظّهر، ولم يقل أحد قط: إنّ إحرامه كان قبل الظّهر.
فلا أدري من أين له هذا.
ثُمّ لبّى، فقال: "لبّيك اللهم لبّيك، لبّيك لا شريك لك لبّيك، إنّ الحمد والنّعمة لك والملك، لا شريك لك".
ورفع صوته بهذه التّلبية حتى سمعها أصحابه، وأمرهم بأمر الله له أن يرفعوا أصواتهم بالتّلبية.
وكان حجّه على رحلٍ لا محملٍ وزاملته تحته، وقد اختلف في جواز ركوب المحرم في المحمل والعمارية ونحوهما.

ص -90- وخيّرهم ـ صلّى الله عليه وسلّم ـ عند الإحرام بين الأنساك الثّلاثة، ثم ندبهم عند دنوهم من مكّة إلى فسخ الحجّ والقران إلى العمرة لِمَن لم يكن معه هدي، ثم حتم ذلك عليهم عند المروة.
وولدت أسماء بنت عميس محمّد بن أبي بكر، فأمرها أن تغتسل، وتستثفر بثوبٍ وتحرم وتهلَّ.
ففيه جواز غسل المحرم، وأنّ الحائض تغتسل، وأنّ الإحرام يصحّ من الحائض.
ثم سار رسول ـ صلّى الله عليه وسلّم ـ وهو يُلَبّي بتلبيته المذكورة، والنّاس معه يزيدون فيها وينقصون، وهو يقرّهم.
فلمّا كان بالرّوحاء، رأى حمار وحش عقيراً قال: "دعوه، فإنّه يوشك أن يأتي صاحبه". فجاء صاحبه، فقال: "شأنكم به"، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ أبا بكرٍ، فقسمه بين الرّفاق.
ففيه جواز أكل المحرم صيد الحلال إذا لم يصد لأجله.
ويدلّ على أنّ الصّيد يُملك بالإثبات.
ثم مضى حتى إذا كان بين الرّويثَةِ والْعَرْج إذا ظبي حاقف في ظلٍّ فيه سهم، فأمر رجلاً أن يقف عنده لا يريبه أحد، والفرق بينه وبين الحمار أنّه لم يعلم أنّ الذي صاده حلال.
ثم سار حتى إذا نزل بالْعَرْج وكانت زاملتُه وزاملة أبي بكرٍ واحدة مع غلامٍ لأبي بكرٍ، فطلع الغلام وليس معه البعير، فقال: أين بعيرك؟ قال: أضللته البارحة. فقال أبو بكرٍ: بعيراً واحداً وتُضله! فطفق يضربه ورسول الله ـ صلّى الله عليه وسلّم ـ يبتسم، ويقول: "انظروا إلى هذا المحرم ما يصنع".

ص -91- ثم مضى حتى إذا كان بالأبواء، أهدى له الصّعب بن جثامة عَجُز حمار وحشٍ، فردّه، وقال: "إنّا لم نردّه عليك إلاّ أنّا حُرم".
فلّما مَرَّ بوادي عُسفان قال: "يا أبا بكرٍ أيّ وادٍ هذا؟". قال: وادي عُسفان. قال: "لقد مَرَّ به هود وصالح على بكرين أحمرين خُطُهما اللّيف، وأزرهما العَباء، وأرديتهما النّمار يلبُّون يحجّون البيت العتيق". ذكره أحمد.
فلما كان بسَرف حاضت عائشة، وقال لأصحابه بسَرف: "مَن لم يكن معه هدي، فَأَحَبَّ أن يجعلها عمرة، فليفعل، ومَن كان معه هدي فلا". وهذه رتبة أخرى فوق رتبة التّخيير عند الميقات، فلمّا كان بمكّة أمر أمراً حتماً مَن لا هدي معه أن يجعلها عمرة، ويحلّ من إحرامه، ومَن معه هدي أن يقيم على إحرامه، ولم ينسخ ذلك شيء البتّة، بل سأله سراقة بن مالك عن هذه العمرة التي أمرهم بالفسخ إليها: هل هي لعامهم ذلك أم للأبد؟ فقال: "بل للأبد"، قال: ثم نهض رسول الله ـ صلّى الله عليه وسلّم ـ إلى أن نزل بذي طُوى وهي المعروفة بآبار الزّاهر، فبات بها ليلة الأحد لأربعٍ خلون من ذي الحجّة، وصلّى بها الصّبح، ثم اغتسل من يومه، ونهض إلى مكّة، فدخلها نهاراً من أعلاها من الثّنية العليا التي تشرف على الحجون، وكان في العمرة يدخلها من أسفلها، ثم سار حتى دخل المسجد، وذلك ضحىً.
وذكر الطّبري أنّه دخل من باب بني عبد مناف الذي يُسمّى باب بني شيبة، وذكر أحمد أنّه كان إذا دخل مكاناً من دار يعلى استقبل البيت، ودعا، وذكر الطّبري أنّه كان إذا نظر إلى البيت قال: "اللهم زدْ هذا البيت تشريفاً وتعظيماً وتكريماً ومهابةً".

ص -92- وروي عنه أنّه كان عند رؤيته يرفع يديه، ويكبّر، ويقول: "اللهم أنتَ السّلام، ومنك السّلام، حيّنا ربّنا بالسّلام، اللهم زدْ هذا البيت تشريفاً وتعظيماً، وتكريماً ومهابةً، وزدْ مَن حجّه أو اعتمره تكريماً وتشريفاً وتعظيماً وبرّاً". وهو مرسل.
فلمّا دخل المسجد، عمد إلى البيت، ولم يركع تحيّة المسجد، فإنّ تحية المسجد الحرام الطّواف، فلمّا حاذى الحجر، استلمه، ولم يزاحم عليه، ولم يتقدّم عنه إلى جهة الرّكن اليماني، ولم يرفع يديه، ولم يقل: نويتُ بطوافي هذا الأسبوع كذا وكذا، ولا افتتحه بالتّكبير، ولا حاذى الحجر بجميع بدنه، ثم انفتلَ عنه وجعله على شقّه الأيمن، بل استقبله واستلمه، ثم أخذ على يمينه، ولم يدع عند الباب، ولا تحت الميزاب، ولا عند ظهر الكعبة وأركانها، ولا وقّت للطّواف ذكراً معيّناً، بل حفظ عنه بين الرّكنين: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ}، [البقرة، الآية: 201].
ورَمَلَ في طوافه هذه الثّلاثة الأشواط، وقاربَ بين خُطاه، واضطبعَ بردائه، فجعله على أحد كتفيه، وأبدى كتفه الآخر ومنكبه، وكلّما حاذى الحجر الأسود أشار إليه، واستلمه بِمِحْجَنه وقبّل المحجن، وهو عصاً محنية الرّأس.
وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه استلم الرّكن اليماني، ولم يثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قبّله، ولا قبّل يده عند استلامه، وثبتَ عنه ـ صلّى الله عليه وسلّم ـ أنّه قبّل الحجر الأسود، وثبت عنه أنّه استلمه بيده، فوضع يده عليه، ثم قبّلها، وثبت عنه أنّه استلمه بمحجنه، فهذه ثلاث

ص -93- صفات. وذكر الطّبري بإسنادٍ جيّدٍ أنّه إذا استلم الرّكن قال: "بسم الله والله أكبر"، وكلّما أتى على الحجر الأسود قال: "الله أكبر"، ولم يستلم ـ صلّى الله عليه وسلّم ـ، ولم يمسّ من الأركان إلاّ اليمانيين فقط.
فلمّا فرغ من طوافه جاء إلى خلف المقام، فقرأ: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّى}، [البقرة، من الآية: 125]، فركع ركعتين، والمقام بينه وبين البيت، قرأ فيهما بعد الفاتحة بـ: (سورتي الإخلاص)، وقراءته الآية بيان منه المراد منها لله بفعله.
فلمّا فرغ من صلاته أقبل على الحجر، فاستلمه، ثم خرج إلى الصّفا من الباب الذي يقابله، فلمّا دنى منه قرأ: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}، [البقرة، من الآية: 158]، "أبدأ بما بدأ الله به".
وللنّسائي: "ابْدؤوا" على الأمر.
ثم رقى عليه حتى رأى البيت، فاستقبل القبلة، فوحّد الله وكبّره، وقال: "لا إله إلاّ الله وحده لا شريك له، له الملكُ وله الحمدُ، وهو على كلّ شيء قدير، لا إله إلاّ الله وحده، أنجزَ وعده، ونصر عبدهُ، وهزم الأحزاب وحده"، ثم دعا بين ذلك قال مثل هذا ثلاث مرّات، ثم نزل إلى المروة يمشي، فلمّا انصبّتْ قدماه سعى حتى إذا جاوز الوادي وأصعد، مشى، وذلك قبل الميلين الأخضرين في أوّل المسعى، والظّاهر أنّ الوادي لم يتغيّر عن وضعه.
فكان ـ صلّى الله عليه وسلّم ـ إذا وَصَلَ المروة رقى عليها، واستقبل البيت، وكبّر الله ووحّده، وفعل كما فعل على الصّفا.
فلمّا أكمل سعيه عند المروة، أَمَرَ كّل مَن لا هدي معه أن يحلّ حتماً، وأمرهم أن يحلّوا الحلّ كلّهن وأن يبقوا كذلك إلى يوم التّروية، ولم يحلّ من أجل هديه.

ص -94- وهناك قال: "لو استقبلتُ من أمري ما استدبرتُ لما سقتُ الهديَ، ولَجَعَلْتُها عمرة".
وهناك دعا للمحلّقين بالمغفرة ثلاثاً، وللمقصّرين مرّة.
وأمّا نساؤه فأحللن، وكن قارنات إلاّ عائشة، فإنّها لم تحلّ من أجل تعذر الحلّ بالحيض، وأمر مَن أهلّ كإهلاله أن يقيم على إحرامه إن كان معه هدي، وأن يحلّ إن لن يكن معه هدي.
وكان يصلّي مدّة مقامه إلى يوم التّروية بمنْزله بالمسلمين بظاهر مكّة، فأقام أربعة أيام يقصر الصّلاة، فلمّا كان يوم الخميس ضحى توجّه بِمَن معه من المسلمين إلى منى، فأحرم بالحجّ مَن كان أحلّ منهم من رحالهم، ولم يدخلوا إلى المسجد، بل أحرموا ومكّة خلف ظهرهم.
فلمّا وصل إلى منى نزل وصلّى بها الظّهر والعصر وبات بها، فلمّا طلعت الشّمس، سار إلى عرفة، وأخذ على طريق ضبّ على يمين طريق النّاس اليوم، وكان من الصّحابة الملبِّي، ومنهم المكبِّر، وهو يسمع ولا ينكر، فوجد القبّة قد ضربت له بنمرة بأمره، وهي قرية شرقي عرفات، وهي خراب اليوم، فنَزل فيها حتى إذا زالت الشّمس أمر بناقته القصواء فرحلت، ثم سار حتى أتى بطن الوادي من أرض عُرَنَة.
فخطب النّاس وهو على راحلته خطبةً عظيمةً، قرّر فيها قواعد الإسلام، وهدم فيها قواعد الشّرك والجاهلية، وقرّر فيها تحريم المحرّمات التي اتّفقت الملل على تحريمها وهي الدّماء والأموال والأعراض، ووضع فيها أمور الجاهلية تحت قدميه، ووضع فيها ربا الجاهلية كلّه وأبطله.
وأوصاهم بالنّساء خيراً وذكر الحقّ الذي لهنّ وعليهن، وأنّ الواجب لهم الزّرق، والكسوة بالمعروف، ولم يقدر ذلك تقديراً، وأباح للأزواج

ص -95- ضربهن إذا أدخلن إلى بيوتهن مَن يكرهه أزواجهن.
وأوصى فيها الأمّة بالاعتصام بكتاب الله، وأخبر أنّهم لن يضلّوا ما داموا معتصمين به، ثم أخبرهم أنّهم مسؤولون عنه، واستنطقهم بماذا يقولون، وبماذا يشهدون؟ فقالوا: نشهد إنّك قد بلّغتَ وأدّيتَ ونصحتَ. فرفع إصبعه إلى السّماء، واستشهد الله عليهم ثلاث مرّاتٍ، وأمرهم أن يبلغ شاهدهم غائبهم وخطب خطبةً واحدةً ولم تكن خطبتين جلس بينهما.
فلمّا أتمّها، أمر بلالاً فأذّن، ثم أقام، فصلّى الظّهر ركعتين أسرّ فيهما القراءة وكان يوم الجمعة، فدلّ على أنّ المسافر لا يصلّي الجمعة، ثم أقام، فصلّى العصر ركعتين أيضاً، ومعه أهل مكّة، فصلّوا بصلاته قصراً وجمعاً، وفيه أوضح دليل على أنّ سفر القصر لا يتحدّد بمسافةٍ معلومةٍ.
فلمّا فرغ من صلاته، ركب حتى أتى الموقف، فوقف في ذيل الجبل عند الصّخرات، واستقبل القبلة، وجعل حبل المشاة بين يديه، وكان على بعيره، فأخذ في الدّعاء والتّضرّع والابتهال إلى غروب الشّمس، وأمر النّاس أن يرفعوا عن بطن عُرَنَةَ، وأخبر أنّ "عرفة كلّها موقف"، وأرسل إلى النّاس أن يكونوا على مشاعرهم، ويقفوا بها، فإنّها من إرث أبيهم إبرهيم، وكان في دعائه رافعاً يديه إلى صدره، كاستطعام المسكين، وأخبرهم: "أنّ خير الدّعاء يوم عرفة".
وذكر من دعائه ـ صلّى الله عليه وسلّم ـ في الموقف: "اللهم لك الحمد كالذي نقول، وخيراً مما نقول، اللهم لك صلاتي ونسكي ومحياي ومماتي، وإليك مَآبي، ولك ربِّ تراثي، اللهم إنّي أعوذ بك من عذاب القبر،

ص -96- ووسوسة الصّدر، وشتات الأمر، اللهم إنّي أعوذ بك من شرّ ما تجيء به الرّيح". ذَكَرَهُ التّرمذي.
ومما ذكر من دعائه هناك: "اللهم إنّك تسمعُ كلامي، وترى مكاني، وتعلم سرّي وعلانيتي ولا يخفى عليك شيء من أمري، أنا البائس الفقير، المستغيث المستجير، الوجل المشفق، المقرّ المعترف بذنوبه، أسألك مسألة المسكين، وأبتهل إليك ابتهال المذنب الذّليل، وأدعوك دعاء الخائف الضّرير مَن خضعت لك رقبتُهُ، وفاضت لك عيناه، وذلّ جسده، ورغم أنفه لك، اللهم لا تجعلني بدعائك ربّ شقيّاً، وكن بي رؤوفاً رحيماً يا خير المسؤولين، ويا خير المعطين". ذكر الطّبراني.
وذكر أحمد من حديث عمرو بن شعيب، عن أبيه عن جدِّه، كان أكثر دعاء النّبِيّ ـ صلّى الله عليه وسلّم ـ يوم عرفة: "لا إله إلاّ الله وحده لا شريك له، له الملك وله الحمد، بيده الخير، وهو على كلّ شيء قدير".
وأسانيد هذه الأدعية فيها لين.
وهنا أنْزلت عليه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً}، [المائدة، من الآية: 3].
وهناك سقط رجل عن راحلته، فمات فأمرَ رسول الله ـ صلّى الله عليه وسلّم ـ أن يكفن في ثوبيه، ولا يمس بطيبٍ، وأن يغسل بماءٍ وسدرٍ، ولا يغطى رأسه ولا وجهه، وأخبر أنّ الله تعالى يبعثه يوم القيامة يلبِّي.
وفيه اثنا عشر حكماً:
الأوّل: وجوب غسل الميّت.

ص -97- الثّاني: أنّه لا ينجس بالموت؛ لأنّه لو تنجس، لم يزده غسله إلاّ نجاسة.
الثّالث: أنّ الميّت يغسل بماءٍ وسدرٍ.
الرّابع: أنّ تغير الماء بالطّاهرات لا يسلبُهُ طهوريته.
الخامس: إباحة الغسل للمحرم.
السّادس: أنّ المحرم غير ممنوع من الماء والسّدر.
السّابع: أنّ الكفن مقدّم على الميراث وعلى الدّين؛ لأنّه ـ صلّى الله عليه وسلّم ـ أمر أن يكفن في ثوبيه ولم يسأل عن وارثه ولا عن دين عليه.
الثّامن: جواز الاقتصار في الكفن على ثوبين.
التّاسع: أنّ المحرم ممنوع من الطّيب.
العاشر: أنّ المحرم ممنوع من تغطية رأسه.
الحادي عشر: منع المحرم من تغطية وجهه. وبإباحته، قال ستة من الصّحابة، واحتج المبيحون بأقوال هؤلاء، وأجابوا عن قوله: "لا تخمّروا وجهه" بأنّ هذه اللّفظة غير محفوظة.
الثّاني عشر: بقاء الإحرام بعد الموت.
فلما غربت الشّمس واستحكم غروبها بحيث ذهبت الصّفرة، أفاض من عرفة، وأردف أُسامة بن زيد خلفَهُ، وأفاض بالسّكينة وضمّ إليه زمام ناقته حتى إنّ رأسها ليضرب طرف رحله، وهو يقول: "أيّها النّاس عليكم السّكينة، فإنّ البرّ ليس بالإيضاع". أي: بالإسراع.
وأفاض من طريق المأزمَيْنِ، ودخلَ عرفة من طريق ضبّ، وهكذا

ص -98- كانت عادته ـ صلوات الله وسلامُهُ عليه ـ في الأعياد أن يخالف الطّريق، ثم جعل يسير العَنَق وهو ضرب من المسير ليس بالسّريع ولا البطيء فإذا وجد فجوة ـ وهو المتسع ـ نصّ سيره، أي: رفعه فوق ذلك، وكلما أتى ربوة من الرّبى أرخى للنّاقة زمامها قليلاً حتى تصعد.
وكان يلبِّي في مسيره ذلك لا يقطع التّلبية، فلمّا كان في أثناء الطّريق نزل، فبال وتوضّأ وضوءاً خفيفاً، فقال له أسامة: الصّلاة يا رسول الله. قال: "المصلّى أمامك".
ثم سار حتى أتى مزدلفة فتوضأ وضوء الصّلاة، ثم أمرَ بالأذان، فأذن المؤذّن، ثم أقام، فصلّى المغرب قبل حطّ الرّحال، وتبريك الجمال، فلمّا حطّوا رحالهم أمرَ، فأقيمت الصّلاة، ثم صلّى العشاء بإقامةٍ بلا أذانٍ، ولم يصلّ بينهما شيئاً، ثم نام حتى أصبح.
ولم يحي تلك اللّيلة، ولا صحّ عنه في إحياء ليلتي العيدين شيء، وأذن في تلك اللّيلة لضعفة أهله أن يتقدموا إلى منى قبل طلوع الفجر، وكان عند غيبوبة القمر، وأمرهم أن لا يرموا الجمرة حتى تطلع الشّمس.
وأمّا الحديث الذي فيه أنّ أمّ سلمة رمت قبل الفجر، فحديث منكر أنكره أحمد وغيره، ثم ذكر حديث سَوْدة، وأحاديث غيره، ثم قال:
"ثُمَّ تأملنا فإذا أنّه لا تعارض بين هذه الأحاديث، فإنّه أمَر الصّبيان أن لا يرمُوا الجمرة حتى تطلع الشّمس، فإنّه لا عذر لهم في تقديم الرّمي، أمّا من قدمه من النّساء: فرمين قبل طلوع الشّمس

ص -99- للعُذر، والخوف عليهن من المزاحمة، وهذا الذي دلّت عليه السّنة: جواز الرّمي قبل طلوع الشّمس لعذرٍ من مرضٍ أو كبرٍ، وأمّا القادر الصّحيح فلا يجوز له ذلك. والذي دلّت عليه السّنة إنّما هو التّعجيل بعد غيبوبة القمر لا نصف اللّيل، وليس مع مَن حدّه بالنّصف دليل".
فلمّا طلع الفجر صلاّها في أوّل الوقت ـ لا قبله قطعاً ـ بأذانٍ وإقامةٍ،ثم ركب حتى أتى موقفه عند المشعر الحرام، فاستقبل القبلة، وأخذ في الدّعاء والتّضرّع والتّكبير والتّهليل والذّكر حتى أسفر جدّاً، ووقف ـ صلّى الله عليه وسلّم ـ في موقفه، وأعلم النّاس أنّ مزدلفة كلّها موقف، ثم سار مردفاً للفضل وهو يلبِّي في مسيره، وانطلق أُسامة على رجليه في سُبّاقِ قريش.
وفي طريقه ذلك أمر ابن عبّاس أن يلقط له حصى الجمار سبع حصيات، ولم يكسّرها من الجبل تلك اللّيلة، كما يفعله مَن لا علم عنده، ولا التقطها باللّيل، فالتقط له سبعاً من حصى الخذف، فجعل ينفضهن في كفّه، ويقول: "أمثال هؤلاء فارموا، وإيّاكم والغلوّ في الدّين، فإنّما أهلك مَن كان قبلكم الغلوّ في الدّين". فلمّا أتى بطن محسِّر حرّك ناقته وأسرع السّير، وهذه كانت عادته في المواضع التي نزل بها بأس الله بأعدائه، فإنّ هناك أصاب أصحاب الفيل ما قصّ الله، ولذلك سُمِّي وادي محسِّر؛ لأنّ الفيل حسّر فيه، أي: أعيي وانقطع عن الذّهاب إلى مكّة.
وكذلك فعل في سلوكه الْحجر. ومحسّر: برزخ بين منى ومزدلفة، لا من هذه، ولا من هذه، وعُرَنة: برزخ بين عرفة والمشعر الحرام فبين كلّ مشعرين برزخ ليس مهما، فمنى من الحرم وهي مشعر، ومحسّر من الحرم، وليس بمشعرٍ، ومزدلفة: حرم ومشعر، وعُرَنَة ليست مشعراً، وهي من الحلّ، وعرفة: حلّ ومشعر.

ص -100- وسلك الطّريق الوسطي بين الطّريقين وهي التي تخرج على الجمرة الكبرى حتى أتى منى، فأتى جمرة العقبة، فوقف في أسفل الوادي، وجعل البيت عن يساره، ومنى عن يمينه، واستقبل الجمرة وهو على راحلته، فرماها راكباً بعد طلوع الشّمس واحدةً بعد واحدةٍ، يكبّر مع كلّ حصاةٍ وحينئذٍ قطع التّلبية وبلال وأُسامة معه أحدهما آخذ بخطام ناقته، والآخر يظلّه بثوبه من الحرّ.
وفيه جواز استظلال المحرم بالمحمل ونحوه.

ص -101- فصل
ثم رجع إلى منى، فخطب خطبةً بليغةً أعلمهم فيها بحرمة يوم النّحر وتحريمه وفضله، وحرمة مكّة على جميع البلاد، وأمر بالسّمع والطّاعة لِمَن قادهم بكتاب الله، وأمر النّاس بأخذ مناسكهم عنه، وقال: "لعلّي لا أحجّ بعد عامي هذا"، وعلّمهم مناسكهم، وأنزل المهاجرين والأنصار منازلهم، وأمر النّاس أن لا يرجعوا بعده كفاراً يضرب بعضهم رقاب بعضٍ، وأمر بالتّبليغ عنه، وأخبر أنّه "رُبَّ مُبَلَّغٍ أوعى من سامعٍ"، وقال في خطبته: "لا يجني جانٍ إلا على نفسه". وأنزل المهاجرين عن يمين القبلة، والأنصار عن يسارها، والنّاس حولهم، وفتح الله له أسماع النّاس حتى سمعه أهل منى في منازلهم، وقال في خطبته تلك: "أعبدوا ربّكم، وصلّوا خمسكم، وصوموا شهركم، وأطيعوا ذا أمركم تدخلوا جنة ربّكم". وودع حينئذٍ النّاس، فقالوا: حجة الوداع.
ثم انصرف إلى المنحر بمنى، فنحر ثلاثاً وستين بدنة بيده وكان ينحرها قائمة معقولة يدها اليسرى، وكان عددها عدد سني عمره، ثم أمسك، وأمر عليّاً أن ينحر ما بقي من المائة، ثم أمره أن يتصدّق بجلالها وجلودها ولحومها في المساكين، وأمره أن لا يعطي الجزار في جزارتها شيئاً منها، وقال: "نحن نعطيه من عندنا"، وقال: "مَن شاء اقتطع".
فإن قيل ففي (الصّحيحين) عن أنس في حجّته: ونحر ـ صلّى الله عليه وسلّم ـ بيده سبع بُدُن قياماً؟
قيل: يخرج على أحد وجوه ثلاثة:

ص -102- أحدها: أنّه لم ينحر بيده أكثر من سبع بُدُنٍ، وأنّه أمر مَن نحر إلى تمام ثلاث وستّين، ثم زال عن ذلك المكان وأمر عليّاً، فنحر ما بقي.
الثّاني: أن يكون أنس لم يشاهد إلاّ السّبع، وشاهد جابر تمام النّحر.
الثّالث: أنّه نحر بيده منفرداً سبعاً، ثم أخذ هو وعليّ الحربة معاً فنحرا كذلك تمام ثلاث وستّين، كما قال غُرْفَة بن الحارث الكندي1: أنّه شاهد النّبِيّ ـ صلّى الله عليه وسلّم ـ يومئذٍ قد أخذ بأعلى الحربة، وأمر عليّاً فأخذ بأسفلها، ونحرا بها البُدْن، ثم انفرد عليّ بنحر الباقي من المائة. والله أعلم.
ولم ينقل أحد أنّه ـ صلّى الله عليه وسلّم ـ، ولا أصحابه جمعوا بين الهدي والأضحية، بل كان هديهم هو ضحاياهم، فهو هدي بمنى، وأضحية بغيرها، وأمّا قول عائشة: ضحّى عن نسائه بالبقر، فهو هدي أطلق عليه اسم الأضحية، فإنّهن كن متمتّعات، وعليهن الهدي، وهو الذي نحره عنهن، لكن في قصّة نحر البقرة عنهن وَهُنَّ تسع إشكال، وهو: إجزاء البقرة عن أكثر من سبعةٍ، وهذا الحديث جاء بثلاثة ألفاظ:
أحدها: بقرة واحدة بينهن.
الثّاني: أنّه ضحّى عنهن يومئذٍ بالبقر.
الثّالث: دُخِل علينا يوم النّحر بلحم بقرٍ، فقلت: ما هذا؟ فقيل: ذبح رسول الله ـ صلّى الله عليه وسلّم ـ عن أزواجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النّسختين: عروة بن مضرس، وهو خطأ، والتّصويب من زاد المعاد، وسنن أبي داود.

ص -103- وقد اختلف في عدد مَن تجزئ عنه البدنة والبقرة.
فقيل: سبعة. وقيل: عشرة. وهو قول إسحاق، ثم ذكر أحاديث. ثم قال: وهذه الأحاديث تخرج على أحد وجوه ثلاثةٍ: إمّا أن يقال: أحاديث السّبعة أكثر وأصحّ، وإمّا أن يقال: عدد البعير بعشر من الغنم في الغنائم، لأجل تعديل القسمة، وأمّا في الهدايا والضّحايا، فهو تقدير شرعي، وإمّا أن يقال: ذلك يختلف باختلاف الأزمنة والأمكنة والإبل. والله أعلم.
ونحر ـ صلّى الله عليه وسلّم ـ بمنحره بمنى، وأعلمهم أنّ "منى كلّها منحر"، وأن "فجاج مكّة طريق ومنحر".
وفيه دليل على أنّ النّحر لا يختصّ بمنى، بل حيث نحر من فجاج مكّة أجزأه، لقوله: "وقفت ها هنا وعرفة كلّها موقف".
وسئل أن يُبْنَى له بمنى مظلّة من الحرّ، فقال: "لا. مِنى مناخ مَن سبق".
وفيه دليل على اشتراك المسلمين فيها، وأنّ مَن سبق إلى مكانٍ، فهو أحقّ به حتى يرتحل عنه، ولا يملك بذلك.
فلمّا أكمل نحره، استدعى بالحلاق، فحلق رأسه، وقال: "يا معمر أمكنك رسول الله من شحمة أذنه، وفي يدك الموسى". فقال: أمّا والله يا رسول الله إنّ ذلك لمن نعمة الله عليَّ ومنّه. قال: "أجل". ذكره أحمد. وقال له: "خذ". وأشار إلى جانبه الأيمن، ثم قسمه بين مَن يليه، ثم أشار إليه، فحلق الأيسر، ثم قال: "ها هنا أبو طلحة؟" فدفعه إليه.
ودعا للمحلّين بالمغفرة ثلاثاً، وللمقصّرين مرّة، وهو دليل على أنّ الحلق نسكٌ ليس بإطلاق من محظور.

ص -104- فصل
ثم أفاض إلى مكّة قبل الظّهر راكباً، فطاف طواف الإفاضة، ولم يطف غيره، ولم يسع معه، هذا هو الصّواب، ولم يرمل فيه، ولا في طواف الوداع، وإنّما رمل في طواف القدوم.
ثم أتى زمزم وهم يسقون، فقال: "لولا أن يغلبكم النّاس لنَزلت فسقيت معكم"، ثم ناولوه الدلوّ، فشرب وهو قائم، قيل: لأنّ النَّهي عن الشّرب قائماً على وجه الاختيار، وقيل: للحاجة وهو أظهر.
وفي (الصّحيح) عن ابن عبّاس: طاف رسول الله ـ صلّى الله عليه وسلّم ـ في حجّة الوداع على بعيرٍ يستلم الرّكن بمحجن، وفيه مثله من حديث جابر، وفيه: لأن يراه النّاس، وليشرف، وليسألوه، فإنّ النّاس غشوه. وهذا ليس بطواف الوداع، فإنّه طافه ليلاً، ولا طواف القدوم، فإنّه رمل فيه، ولم يقل أحد: رملت به راحلته، ثم رجع إلى منى.
واختلف هل صلّى الظّهر بها أو بمكّة؟وطافت عائشة في ذلك اليوم طوافاً واحداً، وسعت سعياً واحداً أجزأها عن حجّها وعمرتها.
وطافت صفية ذلك اليوم، ثم حاضت فأجزأها ذلك عن طواف الوداع، فاستقرّت سنته ـ صلّى الله عليه وسلّم ـ إذا حاضت المرأة قبل الطّواف أن تقرن وتكتفي بطوافٍ واحدٍ، وسعيٍ واحدٍ، وإن حاضت بعد طواف الإفاضة أجزأها عن طواف الوداع.
ثم رجع إلى منى من يومه ذلك فبات بها، فلمّا أصبح انتظر زوال الشّمس، فلمّا زالت مشى إلى الجمرة ولم يركب فبدأ

ص -105- بالجمرة الأولى التي تلي مسجد الخيف، فرماها بسبع حصياتٍ واحدة بعد واحدةٍ يقول مع كلّ حصاةٍ: الله أكبر، ثم تقدّم عن الجمرة أمامها حتى أسهل فقام مستقبل القبلة، ثم رفع يديه، ودعا دعاءً طويلاً بقدر سورة البقرة، ثم أتى الوسطى، فرماها كذلك.
ثم انحدر ذات اليسار مما يلي الوادي، فوقف مستقبل القبلة رافعاً يديه يدعو قريباً من وقوفه الأوّل، ثم أتى جمرة العقبة، فاستبطن الوادي وجعل البيت عن يساره، فرماها بسبع حصيات كذلك، ثم رجع، ولم يقف عندها.
فقيل: لضيق المكان، وقيل: ـ وهو أصّح ـ إنّ دعاءه كان في نفس العبادة، فلمّا رماها، فرغ الرّمي، والدّعاء في صلب العبادة أفضل.
ولم يزل في نفسي هل كان يرمي قبل الصّلاة أو بعدها، والذي يغلب على الظّنّ أنّه قبلها؛ لأنّ جابراً وغيره قالوا: كان يرمي إذا زالت الشّمس.

ص -106- فصل
فقد تضمنت حجته ـ صلّى الله عليه وسلّم ـ ستّ وقفاتٍ للدّعاء: على الصّفا، وعلى المروة، وبعرفة، وبمزدلفة، وعند الجمرة الأولى، وعند الجمرة الثّانية.
وخطب بمنى خطبتين، يوم النّحر وتقدمت، والثّانية في أوسط أيام التّشريق، واستأذنه العبّاس أن يبيت بمكّة ليالي منى من أجل سقايته، فأذن له، واستأذنه رعاء الإبل في البيتوتة خارج منى عند الإبل، فأرخص لهم أن يرموا يوم النّحر، ثم يجمعوا رمي يومين بعده يرمونه في أحدهما.
قال مالك: "ظننتُ أنّه قال: في أوّل يومٍ منهما، ثم يرمون يوم النّفر".
وقال ابن عيينة في هذا الحديث: "رخص للرّعاء أن يرموا يوماً، ويَدَعُوا يوماً، فيجوز للطّائفتين بالسّنة ترك المبيت بمنى".
وأمّا الرّمي، فإنّهم لا يتركونه، بل لهم أن يؤخرّوه إلى اللّيل، ولهم أن يجمعوا رمي يومين في يومٍ.
ومَن له مالٌ يخاف ضياعه، أو مريض يخاف من تخلفه عنه، أو كان مريضاً لا يمكنه البيتوتة، سقطت عنه بتنبيه النّصّ على هؤلاء.
ولم يتعجل في يومين، بل تأخّر حتى أكمل الرّمي في الأيام الثّلاثة، وأفاض يوم الثّلاثاء بعد الظّهر إلى المحصب، وهو الأبطح، وهو خيف بني كنانة، فوجد أبا رافعٍ قد ضرب قبّته هناك، وكان على ثقله توفيقاً من الله ـ عزّ وجلّ ـ دون أن يأمره به رسول الله ـ صلّى الله عليه وسلّم ـ، فصلّى به الظّهر والعصر، والمغرب والعشاء، ورقد رقدةً، ثم نهض إلى مكّة، فطاف للوّداع ليلاً سحراً.

ص -107- ورغبت إليه عائشة تلك اللّيلة أن يعمرها عمرةً مفردةً، فأخبرها أنّ طوافها بالبيت وبالصّفا والمروة قد أجزأها عن حجّها وعمرتها، فأبت إلاّ أن تعتمر عمرةً مفردةً، فأمر أخاها أن يعمرها من التّنعيم، ففرغت من عمرتها ليلاً، ثم وافت المحصب مع أخيها في جوف اللّيل، فقال: "فرغتما؟"، قالت: نعم. فنادى بالرّحيل، فارتحل النّاس.
وفي حديث الأسود في (الصّحيح) عنها: فلقيني رسول الله ـ صلّى الله عليه وسلّم ـ وهو مصعد من مكّة، وأنا منهبطة عليها، أو أنا مصعدة وهو منهبط منها.
ففيه أنّهما تلاقيا، وفي الأوّل أنّه انتظرها في منْزله، فإن كان حديث الأسود محفوظاً، فصوابه: لقيني وأنا مصعدة من مكّة وهو منهبط إليها. فإنّها قضت عمرتها، ثم أصعدت لميعاده، فوافته وقد أخذ في الهبوط إلى مكّة للوداع، وله وجه غير هذا. واختلف في التّحصيب هل هو سنة أو منْزل اتّفاق؟

ص -108- فصل
 ويرى كثير من النّاس أنّ دخول البيت من سنن الحجّ، اقتداءً بالنَّبِيّ ـ صلّى الله عليه وسلّم ـ، والذي تدلّ عليه سنته أنّه لم يدخله في حجّته، ولا في عمرته، وإنّما دخله عام الفتح، وكذلك الوقوف في الملتزم الذي روي عنه أنّه فعله يوم الفتح.
وأمّا ما رواه أبو داود من حديث عمرو بن شعيب، عن أبيه، عن جدّه أنّه وضع صدره ووجهه وذراعيه وكفّيه وبسطهما، وقال: هكذا رأيت رسول الله ـ صلّى الله عليه وسلّم ـ يفعله. فهذا يحتمل أن يكون وقت الوداع، وأن يكون في غيره، ولكن قال مجاهد وغيره: يستحب أن يقف في الملتزم بعد طواف الوداع، وكان ابن عبّاس يلتزم ما بين الرّكن والباب.
وفي (صحيح البخاري) أنّه ـ صلّى الله عليه وسلّم ـ لما أراد الخروج، ولم تكن أمّ سلمة طافت بالبيت وهي شاكية، وأرادت الخروج، فقال لها: "إذا أقيمت صلاة الصّبح، فطوفي على بعيرك والنّاس يصلّون". ففعلت ولم تصلّ حتى خرجت، وهذا محال أن يكون يوم النّحر، فهو طواف الوداع بلا ريب، فظهر أنّه صلّى الصّبح يومئذٍ بمكّة، وسمعته أمّ سلمة يقرأ بـ: (الطّور) ثم ارتحل راجعاً إلى المدينة.
فلمّا كان بالرّوحاء لقي رَكْباً، فسلّم عليهم، وقال: "مَن القوم؟"، فقالوا: المسلمون. قالوا: فمَن القوم؟ فقال: "رسول الله ـ صلّى الله

ص -109- عليه وسلّم ـ"، فرفعت إليه امرأة صبيّاً لها من محفةٍ، فقالت: يا رسول الله ألهذا حجٌّ؟ قال: "نعم، ولك أجر".
فلَمّا أتى ذا الحليفة، بات بها، فلمّا رأى المدينة كبّر ثلاث مرّات، وقال: "لا إله إلاّ الله وحده لا شريك له، له الملك، وله الحمد، وهو على كلّ شيء قدير، آيبون تائبون عابدون ساجدون، لربّنا حامدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده". ثم دخلها نهاراً من طريق المعرس وخرج من طريق الشّجرة.


هديه -عليه السلام- في: الهدايا والضّحايا والعقيقة، الأسماء والكنى - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -110- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الهدايا والضّحايا والعقيقة
وهي مختصة بالأزواج الثّمانية المذكورة في (سورة الأنعام)، وهذا مأخوذ من القرآن من أربع آيات: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ}، [المائدة، من الآية: 1].
الثّانية: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ}، [الحج، من الآية: 34].
الثّالثة: {وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً}، [الأنعام، من الآية: 142]، الآية، والتي تليها.
الرّابعة: قوله: {هَدْياً بَالِغَ الْكَعْبَةِ}، [المائدة، من الآية: 95].
فدلّ على أنّ الذي يبلغ الكعبة من الهدي هو هذه الأزواج الثّمانية، وهذا استنباط علي بن أبي طالب ـ رضي الله عنه
والذّبائح التي هي عبادة ثلاث: الهدي والأضحية والعقيقة، فأهدى ـ صلّى الله عليه وسلّم ـ الغنم، وأهدى الإبل، وأهدى عن نسائه البقر والهدي في مقامه، وفي حجّته، وفي عمرته، وكانت سنته تقليد الغنم دون إشعارها، وإذا بعث بهديه وهو مقيم، لم يحرم منه شيئاً كان منه حلالاً، وإذا أهدى الإبل قلّدها وأشعرها، فيشق صفحة سنامها الأيمن يسيراً حتى يسيل الدّمّ، وإذا بعث بهدي أمر رسوله إذا أشرف على عطب شيء منه أن ينحر، ثم يضع نعله في دمه، ثم يجعله على حد صفحته ولا يأكل منه، ولا أحد من رفقته، ثم يقسم لحمه، ومنعه من هذا الأكل سدّاً للذّريعة لئلا يقصر في حفظه.

ص -111- وشرك بين أصحابه في الهدي البدنة عن سبعة، والبقرة عن سبعة، وأباح لسائق الهدي ركوبه بالمعروف إذا احتاج حتى يجد غيره، وقال عليّ: يشرب من لبنها ما فضل عن ولدها.
وكان هديه نحر الإبل قياماً معقولة يدها اليسرى، وكان يسمّي الله عند نحره ويكبّر، وكان يذبح نسكه بيده وربّما وكّل في بعضه، وكان إذا ذبح الغنم، وضع قدميه على صفاحها، ثم سمّى وكبّر ونحر، وأباح لأمّته أن يأكلوا من هداياهم وضحاياهم، ويتزودوا منها، ونهاهم أن يدّخروا منها بعد ثلاثٍ لدافةٍ دفت عليهم ذلك العام، وربّما قسم لحم الهدي، وربّما قال: "مَن شاء اقتطع". واستدلوا به على جواز النّهبة في النّثار في العرس ونحوه، وفرّق بينهما بما لا يتبيّن، وكان من هديه ذبح هدي العمرة عند المروة، وهدي القران بمنى، ولم ينحر هديه قطّ إلاّ بعد أن حلّ، ولم ينحره أيضاً إلاّ بعد طلوع الشّمس وبعد الرّمي، فهذه أربعة أمور مرتّبة يوم النّحر أوّلها: الرّمي، ثم النّحر، ثم الحلق، ثم الطّواف، ولم يرخص في النّحر قبل طلوع الشّمس البتّة.

ص -112- فصل
 وأمّا هديه ـ صلّى الله عليه وسلّم ـ في الأضاحي، فإنّه لم يكن يدع الأضحية، وكان يضحّي بكبشين ينحرهما بعد الصّلاة، وأخبر أنّ مَن ذبح قبلها، فليس من النّسك في شيء، وإنّما هو لحم قدمه لأهله هذا الذي ندين الله به، لا الاعتبار بوقت الصّلاة. وأمرهم أن يذبحوا الجذع من الضّأن، والثني مما سواه، وروي عنه أنّه قال: "كلّ أيّام التّشريق ذبح". ولكنه منقطع. وهو مذهب عطاء والحسن والشّافعي واختاره ابن المنذر.
وكان من هديه اختيار الأضحية واستحسانها وسلامتها من العيوب، ونهى عن أن يضحّى بعضباء الأذن والقرن، أي: مقطوع الأذن، ومكسور القرن النّصف فما زاد، ذكره أبو داود، وأمر أن تستشرف العين، والأذن، أي: ينظر إلى سلامتها.
وأن لا يضحّي بعوراء، ولا مقابلة، ولا مدابرة، ولا شرقاء، ولا خرقاء، والمقابلة: التي يقطع مقدم أذنها، والمدابرة: التي يقطع مؤخّر أذنها، والشّرقاء: التي شقّت أذنها، والخرقاء: التي خرقت أذنها. ذكره أبو داود.
وكان من هديه أن يضحّي في المصلّى، وذكر أبو داود عنه أنّه ذبح يوم النّحر كبشين أقرنين أملحين موجوءين، فلمّا وجّههما قال

ص -113- "{وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} ـ [الأنعام، من الآية: 79] ـ {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} ـ[الأنعام، الآية: 163] ـ اللهم منك ولك عن محمّدٍ وأمّته، بسم الله والله أكبر". ثم ذبح.
وأمر النّاس إذا ذبحوا أن يحسنوا الذّبحة، وإذا قتلوا أن يحسنوا القتلة، وقال: "إنّ الله كتب الإحسان على كلّ شيء".
ومن هديه أنّ الشّاة تجزئ عن الرّجل وعن أهل بيته.

ص -114- فصل:
في هديه ـ صلّى الله عليه وسلّم ـ في العقيقة
في (الموطّأ) أنّه سئل عنها فقال: "لا أحبّ العقوق"، كأنّه كره الاسم، وصحّ عنه من حديث عائشة: "عن الغلام شاتان، وعن الجارية شاة". وقال: "كلّ غلامٍ رهينة بعقيقته، تذبح عنه يوم السّابع، ويحلق رأسه ويسمّى". والرّهن في اللّغة: الحبس، قيل: محبوساً عن الشّفاعة لأبويه، والظّاهر أنّه مرتهن في نفسه محبوس من خيرٍ يراد به، ولا يلزم منه أن يعاقب في الآخرة.
وقد يفوت الولد خيرٌ بسبب تفريط الأبوين، كترك التّسمية عند الجماع، وذكر أبو داود في (المراسيل) عن جعفر بن محمّد عن أبيه أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال في عقيقة الحسن والحسين: "أن يبعثوا إلى بيت القابلة بِرِجْلٍ، وكلوا وأطعموا ولا تكسروا منها عظماً".
قال الميموني: تذاكرنا لِكمْ يسمّى الصّبي؟ فقال أبو عبد الله: يروى عن أنس أنّه يسمى لثلاثة، وأمّا سمرة، فقال: يسمّى اليوم السّابع.

ص -115- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الأسماء والكنى
 ثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "إنّ أخنع اسمٍ عند الله ـ عزّ وجلّ ـ رجلٌ تسمّى ملك الأملاك، لا مالك إلاّ الله".
وثبت عنه: "إنّ أحبّ الأسماء إلى الله عبد الله وعبد الرّحمن، وأصدقها حارث وهمام، وأقبحها حرب ومرّة".
وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "لا تسمّين علامك يساراً ولا رباحاً ولا نجيحاً ولا أفلح، فإنّك تقول: أَثَمَّ هو؟ فلا يكون، فيقول: لا".
 وثبت عنه أنّه غيّر اسم عاصية، وقال: "أنتِ جميلة"، وكان اسم جويرية برّة، فغيّره باسم جويرية، وقالت زينب بنت أمّ سلمة: نهى رسول الله ـ صلّى الله عليه وسلّم ـ أن يسمّى بهذا الاسم، وقال: "لا تزكّوا أنفسكم الله أعلم بأهل البرّ منكم".
وغيّر اسم أبي الحكم بأبي شريح، وغيّر اسم أصرم بزرعة، وغيّر اسم حزن جدّ ابن المسيّب بسهل، فأبى، وقال: السّهل يُوطأ ويمتهن.
وقال أبود: وغيّر النَّبِيّ ـ صلّى الله عليه وسلّم ـ اسم العاص وعزيز وعتلة وشيطان والحكم وغراب وحُباب وشهاب، فسمّاه هشاماً، وسمّى

ص -116- حرباً سلماً، وسمّى المضطجع المنبعِث، وأرضاً عَفْرة سمّاها خضرة وشِعب الضّلالة سمّاه شعب الهدى، وبنو مغوية سمّاهم بني رِشدة.
ولما كانت الأسماء قوالب للمعاني دالّة عليها، اقتضت الحكمة أن يكون بينها وبينها ارتباط وتناسب، وأن لا يكون المعنى معها بمنْزلة الأجنبي المحض، فإنّ الحكمة تأبى ذلك، والواقع يشهد بخلافه، بل للأسماء تأثير في المسمّيات، وللمسميّات تأثر عن أسمائها في الحسن والقبح، والخفّة والثّقل، واللّطافة والكثافة، كما قيل:

وقلّ أن أبصرت عيناك ذا لقبٍ إلاّ ومعناه إن فكرت في لقبه

وكان ـ صلّى الله عليه وسلّم ـ يحبّ الاسم الحسن، وأمر إذا أبردوا إليه بريداً أن يكون حسن الاسم، حسن الوجه، وكان يأخذ المعاني من أسمائها في المنام واليقظة، كما رأى أنّه هو وأصحابه في دار عقبة بن رافع، فأتوا برطبٍ من رطب ابن طاب، فَأَوَّلَهُ أنّ العاقبة لهم في الدّنيا، والرّفعة في الآخرة، وأنّ الدّين الذي اختاره الله لهم قد أرطب وطاب.
وتأوّل سهولة الأمر يوم الحديبية من مجيء سهيل، وندب جماعة إلى حَلْبِ شاةٍ، فقام رجلٌ يحلبها، فقال: "ما اسمك؟"، قال: مرّة. فقال: "اجلس"، فقام آخر: فقال: "ما اسمك؟"، قال: أظنّه: حرب. قال: "اجلس"، فقام آخر، فقال: "ما اسمك؟"، قال: يعيش، قال: "احلبها".
وكان يكره الأمكنة المنكرة الأسماء، ويكره العبور فيها، كما مرّ بين جبلين، فسأل اسمهما، فقالوا: فاضح ومخزي، فعدل عنهما.

ص -117- ولما كان بين الأسماء والمسميّات من الارتباط والتّناسب والقرابة ما بين قوالب الأشياء وحقائقها، وما بين الأرواح والأجسام، عَبَرَ العقل من كلّ منهما إلى الآخر، كما كان إياس بن معاوية وغيره يرى الشّخص، فيقول: ينبغي أن يكون اسمه كيت وكيت، فلا يكاد يخطيء، وضد هذا العبور من اسمه إلى مسمّاه، كما سأل عمر رجلاً عن اسمه، فقال: جمرة. فقال: واسم أبيك؟ فقال: شهاب. قال: فمنْزلك؟ قال: بحرة النّار. قال: فأين مسكنك؟ قال: بذات لظى. قال: اذهب فقد احترق مسكنك. قال: فذهب فوجد الأمر كذلك.
كما عبر النَّبِيّ ـ صلّى الله عليه وسلّم ـ عن اسم سهيل إلى سهولة أمرهم، وأمر أمّته بتحسين أسمائهم، وأخبر أنّهم يدعون يوم القيامة بها، وتأمّل كيف اشتقّ للنَّبِيّ ـ صلّى الله عليه وسلّم ـ من وصفه اسمان مطابقان لمعناه وهما: أحمد، ومحمّد، فهو لكثرة ما فيه من الصّفات المحمودة وشرفها وفضلها على صفات غيره أحمد، وكذلك تكنيته لأبي الحكم بأبي جهل، وكذلك تكنية الله ـ عزّل وجلّ ـ لعبد العزّى بأبي لهبٍ لما كان مصيره إلى ذات لهبٍ، ولما قدم النَّبِيّ ـ صلّى الله عليه وسلّم ـ المدينة، واسمها يثرب، سمّاها طيبة لما زال عنها من معنى التّثريب. ولما كان الاسم الحسن يقتضي مسمّاه قال ـ صلّى الله عليه وسلّم ـ لبعض العرب: "يا بني عبد الله إنّ الله قد أحسن اسمكم واسم أبيكم". فانظر كيف دعاهم إلى عبودية الله بذلك.
وتأمّل أسماء السّتة المتبارزين يوم بدر، فالوليد له بداية الضّعف، وشيبة له نهايته، وعتبة من العتب، وأقرانهم علي وعبيدة والحارث، العلوّ والعبودية والسعي الذي هو الحرث، ولذلك كان أحبّ الأسماء إلى الله

ص -118- ما اقتضى أحبّ الأوصاف إليه، فإضافة العبودية إلى اسمه (الله) و(الرّحمن) أحبّ إليه من إضافتها إلى (القادر) و(القاهر) وغيرهما، وهذا لأنّ التّعلّق الذي بين العبد وربّه إنّما هو العبودية المحضة، والتّعلّق بين الله وبين العبد بالرّحمة المحضة، فبرحمته كان وجوده وكماله، والغاية التي أوجده لأجلها أن يتألّهه وحده محبّةً وخوفاً ورجاءً. ولما كان كلّ عبدٍ متحركاً بالإرادة، والهمّ مبدأ الإرادة، وترتّب على إرادته حرثه وكسبه، كان أصدق الأسماء همام وحارث. ولما كان الملك الحقّ لله وحده، كان أخنع اسم عند الله، وأغضبه له اسم (شاهان شاه"، أي: ملك الملوك، وسلطان السّلاطين، فإنّ ذلك ليس لأحدٍ غير الله ـ عزّ وجلّ ـ فتسمية غيره بهذا باطلٌ، والله لا يحبّ الباطل. وقد ألحق بعضهم بهذا قاضي القضاة، ويليه في القبح سيّد النّاس، لأنّ ذلك ليس لأحدٍ إلاّ لرسول الله ـ صلّى الله عليه وسلّم ـ.
ولما كان مسمّى الحرب والمرارة أكره شيء للنّفوس، كان أقبح الأشياء حرباً ومرّةً. وعلى قياسه حنظلة وحزن وما أشبههما. ولما كانت أخلاق الأنبياء أشرف الأخلاق، كانت في أسمائهم أحسن الأسماء، فندب النَّبِيّ ـ صلّى الله عليه وسلّم ـ أمّته إلى التّسمِّي بأسمائهم، كما في سنن أبي داود والنّسائي عنه: "تسمّوا بأسماء الأنبياء"، ولو لم يكن فيه إلاّ أنّ الاسم يذكر بمسمّاه، ويقتضي التّعلّق بمعناه، لكفى به مصلحةً.
وأمّا النّهي عن تسمية الغلام بيسار ونحوه، فهو لمعنىً آخر أشار إليه في الحديث، وهو قوله: "فإنّك تقول: أَثَمَّ هو؟" إلى آخره، والله أعلم هل هي من تمام الحديث أو مدرجة؟ فإنّ هذه الأسماء لما كانت قد توجب تطيّراً، وقد

ص -119- تقطع الطّيرة على المتطيّرين، فاقتضت حكمة الرّؤوف بأمّته أن يمنعهم من أسباب توجب سماع المكروه أو وقوعه، هذا إلى ما ينضاف إلى ذلك من تعليق ضدّ الاسم عليه بأن يسمّى يساراً مَن هو أعسر النّاس، ونجيحاً مَن لا نجاح معه، ورباحاً مَن هو من الخاسرين، فيكون قد وقع في الكذب عليه وعلى الله. وأمر آخر وهو أن يطالب بمقتضى اسمه، فلا يوجد، فيجعل ذلك سبباً لسبّه، كما قيل:

سمّوك من جهلهم سديداً والله ما فيك من سداد

وهذا كما أنّ من المدح يكون ذمّاً موجباً لسقوط الممدوح عند النّاس، فإنّه يمدح بما ليس فيه، فتطالبه النّفوس بما مدح به، وتظنّه عنده، فلا تجده كذلك فينقلب ذمّاً، ولو ترك لغير مدحٍ لم تحصل تلك المفسدة، وأمر آخر وهو اعتقاد المسمّى أنّه كذلك، فيقع في تزكية نفسه كما نهى أن تسمّى برّة، فعلى هذا تكره التّسمية بالرّشيد والمطيع والطّائع وأمثال ذلك.
وأمّا تسمية الكفار بذلك، فلا يجوز التّمكين منه ولا دعاؤهم بشيء من ذلك.
وأمّا الكنية، فهي نوع تكريم، وكنى النَّبِيّ ـ صلّى الله عليه وسلّم ـ صهيباً بأبي يحيى، وعليّاً بأبي ترابٍ، وكنى أخا أنس وهو صغير بأبي عمير، وكان هديه تكينة مَن له ولد، ومَن لا ولد له، ولم يثبت عنه أنّه نهى عن كنيةٍ إلاّ الكنية بأبي القاسم، فاختلف فيه، فقيل: لا يجوز مطلقاً، وقيل: لا يجوز الجمع بينها وبين اسمه، وفيه حديث صحّحه التّرمذي، وقيل

ص -120- : يجوز الجمع بينهما، لحديث عليّ، إن ولد لي من بعدك ولد أسمّيه باسمك، وأكنّيه بكنيتك؟ قال: "نعم". صحّحه التّرمذي، وقيل: المنع منه مختصّ بحياته.
والصّواب أنّ التّكنّي بكنيته ممنوع منه، والمنع في حياته أشدّ، والجمع بينهما ممنوع منه، وحديث عليّ في صحّته نظر، والتّرمذي فيه نوع تساهل في التّصحيح. وقد قال عليّ: إنّها رخصة له. وهذا يدلّ على بقاء المنع لِمَن سواه. وحديث عائشة: "ما الذي أحلّ اسمّي، وحرم كنيتي" غريب، لا يعارض بمثله الحديث الصّحيح.
وكره قومٌ من السّلف الكنية بأبي عيسى، وأجازه آخرون، فروى أبو داود عن زيد بن أسلم أنّ عمر ضرب ابناً له تكنّى بأبي عيسى وأنّ المغيرة تكنّى بأبي عيسى، فقال عمر: أما يكفيك أن تكنّي بأبي عبد الله؟ فقال: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ كنّاني بذلك، فقال: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ قد غفر الله له ما تقدّم من ذنبه وما تأخّر، وإنّا لفي جلجلتنا، فلم يزل يكنّي بأبي عبد الله حتى هلك.
ونهى عن تسمية العنب كرماً، وقال: "الكرم قلب المؤمن"، وهذا لأنّ هذه اللّفظة تدلّ على كثرة الخير والمنافع، وقال: "لا يغلبنكم الأعراب على اسم صلاتكم ألا وإنّها العشاء، وإنّهم يسمّونها العتمة". وقال: "لو يعلمون ما في العتمة والصّبح لأتوهما ولو حبواً". والصّواب أنّه لم ينهَ عن إطلاق هذا الاسم بالكلّيّة، وإنّما نهى عن أن يهجر اسم العشاء، وهذا محافظة منه على الاسم الذي سمّى الله به العبادات، فلا تهجر

ص -121- ، ويؤثر عليها غيرها، كما فعله المتأخّرون ونشأ به من الفساد ما الله به عليم، وهذا لمحافظته على تقديم ما قدّمه الله.
وبدأ في العيد بالصّلاة، ثم النّحر وبدأ في أعضاء الوضوء بالوجه، ثم اليدين، ثم الرّأس، ثم الرّجلين، وقدّم زكاة الفطر على صلاة العيد، لقوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى}، [الأعلى، الآيتان 14-15].
ونظائِرُهُ كثيرة.


هديه -عليه السلام- في: حفظ المنطق واختيار الألفاظ، الذّكر، دخول المنزل - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -122- فصل: في هديه ـ صلّى الله عليه وسلّم ـفي حفظ المنطق واختيار الألفاظ
كان يتخيّر في خطابه، ويختار لأمّته أحسن الألفاظ وأبعدها من ألفاظ أهل الجفاء والفحش، فلم يكن فاحشاً ولا متفحشاً ولا صخاباً ولا فظّاً.
وكان يكره أن يستعمل اللّفظ الشّريف في حقّ مَن ليس كذلك، وأن يستعمل اللّفظ المكروه في حقّ مَن ليس من أهله.
فمن الأوّل منعه أن يقال للمنافق: سيّد، ومنه أن يسمّى العنب كرماً، ومنعه من تسمية أبي جهل بأبي الحكم، وكذلك تغييره لاسم أبي الحكم من الصّحابة وقال: "إنّ الله هو الحكم وإليه الحكم".
ومنه نهيه المملوك أن يقول لسيّده: ربّي، وللسّيّد أن ي قول لمملوكه: عبدي، وأمتي. وقال لِمَن ادّعى أنّه طبيب: "أنتَ رفيق، وطبيبها الذي خلقها". والجاهلون يسمّون الكافر الذي له علم بشيء من الطّبّ حكيماً.
ومنه قوله للذي قال: ومن يعصهما فقد غوى: "بئس الخطيب أنتَ".
ومنه قوله: "لا تقولوا: ما شاء الله وشاء فلان"، وفي معناه قول مَن لا يتوقى الشّرك: أنا بالله وبك، وأنا في حسب الله وحسبك، وما لي إلاّ الله وأنتَ، وأنا متوكّل على الله وعليك، وهذا من الله ومنك، ووالله وحياتك.
وأمثال هذه الألفاظ التي يجعل قائلها المخلوق ندّاً لله، وهي أشدّ منعاً وقبحاً من قوله: ما شاء الله وشئت.

ص -123- فأمّا إذا قال: أنا بالله، ثم بك، وما شاء الله ثم شئت، فلا بأس كما في حديث الثّلاثة: "لا بلاغ لي اليوم إلاّ بالله ثم بك".
وأمّا القسم الثّاني ـ وهو أن تطلق ألفاظ الذّمّ على مَن ليس من أهلها، فمثل نهيه عن سبّ الدّهر، وقال: "إنّ الله هو الدّهر"، وفي ثلاث مفاسد:
أحدها: سبّ مَن ليس بأهل.
الثّانية: أنّ سبّه متضمن للشّرك، فإنّه إنّما سبّه لظنّه أنّه يضرّ وينفع، وأنّه ظالم، وأشعار هؤلاء في سبّه كثيرة جدّاً، وكثير من الجهال يصرح بلعنه.
الثّالثة: أنّ السّبّ إنّما يقع على مَن فعل هذه الأفعال التي لو اتّبع الحقّ فيها أهواءهم لفسدت السّموات والأرض، وإذا وافقت أهواءهم حمدوا الدّهر، وأثنوا عليه.
ومن هذا قوله: "لا يقولن أحدكم: تعس الشّيطان، فإنّه يتعاظم حتى يكون مثل البيت، ويقول: صرعته بقوتي. ولكن ليقل: باسم الله، فإنّه يتصاغر حتى يكون مثل الذّباب".
وفي حديثٍ آخر: "إنّ العبد إذا لعن الشّيطان يقول: إنّك لتلعن ملعناً".
ومثل هذا قول: أخزى الله الشّيطان، وقبح الله الشّيطان؛ فإنّ ذلك كلّه يفرحه، ويقول: علم ابن آدم آني نلته بقوّتي. وذلك مما يعينه على إغوائه، فأرشد النَّبِيّ ـ صلّى الله عليه وسلّم ـ مَن مسّه شيء من الشّيطان: أن يذكر الله، ويذكر اسمه، ويستيعذ بالله منه، فإنّ ذلك أنفع له، وأغيظ للشّيطان.
ومن ذلك نهيه أن يقول الرّجل: خَبُثت نفسي، ولكن يقول:

ص -124- لقسَتْ نفسي، ومعناهما واحد، أي: غَثِيَتْ نفسي، وساء خلقها، فكره لهم لفظ الخبث لما فيه من القبح والشّناعة.
ومنه نهيه عن قول القائل بعد فوات الأمر: لو أنّي فعلت كذا وكذا، وقال: "إنّها تفتح عمل الشّيطان". وأرشده إلى ما هو أنفع منها، وهو أن يقول: "قَدَر الله وما شاء فعل". وذلك لأنّ قوله: لو كنت فعلت كذا لم يفتني ما فاتني، أو لم أقع فيما وقعت فيه، كلام لا يجدي عليه فائدة، فإنّه غير مستقبلٍ لما استدبر، وغير مستقيل عثرته، بلو، وفي ضمنها أنّ الأمر لو كان كما قدره في نفسه، لكان غير ما قضاه الله، ووقوع خلاف المقدر محال، فقد تضمن كلامه كذباً وجهلاً ومحالاً، وإن سلم من التّكذيب بالقدر، لم يسلم من معارضته بلو. فإن قيل: فتلك الأسباب التي تمناها من القدر أيضاً؟
قيل: هذا حقّ، ولكن هذا ينفع قبل وقوع القدر المكروه، فإذا وقع، فلا سبيل إلى دفعه أو تخفيفه، بل وظيفته في هذه الحال أن يستقبل الفعل الذي يدفع به أو يخفّف ولا يتمنى ما لا مطمع في وقوعه، فإنّه عجز محض، والله يلوم على العجز، ويحبّ الكيس، وهو مباشرة الأسباب فهي تفتح عمل الخير، وأمّا العجز، فيفتح عمل الشّيطان، فإنّه إذا عجز عما ينفعه صار إلى الأماني الباطنة، ولهذا استعاذ النّبِيّ ـ صلّى الله عليه وسلّم ـ من العجز والكسل، وهما مفتاح كلّ شرٍّ، ويصدر عنهما الهمّ والحزن، والجبن والبخل، وضلع الدّين، وغلبة الرّجال، فمصدرها كلّها عن العجز والكسل، وعنوانها: "لو"، فإنّ المتمني من أعجز النّاس وأفلسهم، وأصل المعاصي كلّها العجز، فإنّ العبد يعجز عن أسباب الطّاعات، وعن الأسباب التي تبعده عن المعاصي وتحول بينه وبينها، فجمع

ص -125- في هذا الحديث الشّريف أصول الشّر وفروعه، ومبادؤه وغاياته، وموارده ومصادره، وهو مشتمل على ثمان خصالٍ، كلّ خصلتين قرينتان، فقال: "أعوذ بك من الهمّ والحزن"، وهما قرينان، فإنّ المكروه الوارد على القلب إمّا أن يكون سببه أمراً ماضياً، فهو يحدث الحزن، وإمّا توقع مستقبل، فهو يورث الهمّ، وكلاهما من العجز، فإنّ ما مضى لا يدفع بالحزن، بل بالرّضى والحمد، والصّبر والإيمان بالقدر. وقول العبد: "قدر الله وما شاء فعل".
وما يستقبل لا يدفع بالهمّ، بل إمّا أن يكون له حيلة في دفعه، فلا يعجز عنه، وإمّا أن لا يكون له حيلة، فلا يجزع عنه، ويلبس له لباسه من التّوحيد والتّوكّل والرّضى بالله ربّاً فيما يحبّ ويكره، والهمّ والحزن يضعفان العزم، ويوهنان القلب، ويحولان بين العبد وبين الاجتهاد فيما ينفعه، فهما حملٌ ثقيلٌ على ظهر السّائر.
ومن حكمة العزيز الحكيم تسليط هذين الجندين على القلوب المعرضة عنه ليردّها عن كثيرٍ من معاصيها، ولا تزال هذه القلوب في هذا السّجن حتى تخلص إلى فضاء التّوحيد والإقبال على الله ولا سبيل إلى خلاص القلب من ذلك إلاّ بذلك، ولا بلاغ إلاّ بالله وحده، فإنّه لا يوصل إليه إلاّ هو ولا يدلّ عليه إلاّ هو. وإذا قام العبد في أيّ مقامٍ كان، فبحمده وحكمته أقامه فيه، ولم يمنع العبد حقّاً هو له، بل منعه ليتوسل إليه بمحابه فيعطيه، وليرده إليه وليعزه بالتّذلّل له، وليغنيه بالافتقار إليه، وليجيره بالانكسار بين يديه وليولّيه بعزله أشرف الولايات، وليشهده حكمته في قدرته، ورحمته في عزّته، وإنّ منعه عطاءٌ، وعقوبته تأديبٌ، وتسليط أدائه عليه سائق يسوقه إليه. والله أعلم حيث يجعل مواقع عطائه، وأعلم حيث

ص -126- يجعل رسالته. {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}، [الأنعام، الآية: 53]، فهو ـ سبحانه ـ أعلم بمحال التّخصيص، فمَن ردّه المنع إليه، انقلب عطاء، ومَن شغله عطاؤه عنه، انقلب منعاً، وهو ـ سبحانه وتعالى ـ أراد منا الاستقامة، واتّخاذ السّبيل إليه، وأخبرنا أنّ هذا المراد لا يقع حتى يريد من نفسه إعانتنا ومشيئتنا له، كما قال تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}، [التكوير، الآية: 29]. فإن كان مع العبد روح أخرى نسبتها إلى روحه كنسبة روحه إلى جسده يستدعى بها إرادة الله من نفسه أن يفعل به ما يكون به العبد فاعلاً، وإلاّ فمحله غير قابلٍ للعطاء، وليس معه إناء يوضع فيه عطاء، فمَن جاء بغير إناءٍ، رجع بالحرمان، فلا يلومن إلاّ نفسه.
والمقصود أنّه ـ صلّى الله عليه وسلّم ـ استعاذ من الهمّ والحزن، وهما قرينان، ومن العجز والكسل، وهما قرينان، فإنّ تخلف صلاح العبد وكماله عنه إمّا أن يكون لعدم قدرته عليه، فهو عجزٌ، أو يكون قادراً لكن لا يريده، فهو كسلٌ، وينشأ عن هاتين الصّفتين فوات كلّ خيرٍ، وحصول كلّ شرٍّ، ومن ذلك الشّرّ تعطيله عن النّفع ببدنه وهو الجبن، وعن النّفع بماله وهو البخل، ثم ينشأ له من ذلك غلبتان: غلبة بحقٍّ وهي غلبة الدّين، وغلبة بباطلٍ وهي غلبة الرّجال، وكلّ هذه ثمرة العجز والكسل. ومن هذا قوله في الحديث الصّحيح للذي قضى عليه، فقال: "حسبي الله ونعم الوكيل"، إنّ الله يلوم على العجز، ولكن عليك بالكيس، فإذا غلبك أمرٌ، فقل: "حسبي الله ونعم الوكيل"، فهذا قالها بعد عجزه عن الكيس

ص -127- الذي لو قام به لقضي له على خصمه، فلو فعل الأسباب، ثم غلب، فقالها لوقعت موقعها، كما أنّ إبراهيم الخليل لما فعل الأسباب المأمور بها ولم يعجز بترك شيءٍ منها، ثم غلبه العدوّ، وألقوه في النّار قال: "حسبي الله ونعم الوكيل"، فوقعت الكلمة موقعها، فأثرت أثرها.
وكذلك رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه يوم أُحدٍ لما قيل لهم بعد انصرافهم من أُحدٍ: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}، [آل عمران، من الآية: 173]، فتجهّزوا وخرجوا لهم، ثم قالوها، فأثرت أثرها، ولهذا قال الله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}، [الطّلاق من الآية: 3]، وقال الله تعالى: {وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}، [المائدة، من الآية: 11].
فالتّوكّل والحسب بدون القيام بالأسباب المأمور بها عجزٌ محضٌ، وإن كان مشوباً بنوعٍ من التّوكّل، فلا ينبغي للعبد أن يجعل توكّله عجزاً، ولا عجزه توكّلاً، بل يجعل توكّله من جملة الأسباب التي لا يتمّ المقصود إلاّ بها كلّها. ومن ها هنا غلط طائفتان:
إحداهما: زعمت أنّ التّوكّل وحده سببٌ مستقلٌّ فعطّلت الأسباب التي اقتضتها حكمة الله.
الثّانية: قامت بالأسباب وأعرضت عن التّوكّل، والمقصود أنّه ـ صلّى الله عليه وسلّم ـ أرشد العبد إلى ما فيه غاية كماله أن يحرص على ما ينفعه ويبذل جهده وحينئذٍ ينفعه التّحسّب بخلاف مَن فرّط، ثم قال: حسبي الله ونعم الوكيل. فإنّ الله يلومه، ولا يكون في هذه الحال حسبه، فإنّما هو حسب مَن اتّقاه، ثم توكّل عيه.

ص -128- فصل:في هديه ـ صلّى الله عليه وسلّم ـ في الذّكر
كان أكمل النّاس ذكراً لله ـ عزّ وجلّ ـ، بل كان كلامه كلّه في ذكر الله وما والاه، وكان أمره ونهيه وتشريعه ذكراً منه لله، وإخباره عن أسماء الرّبّ وصفاته، وأحكامه وأفعاله، ووعده ووعيده ذكراً منه له، وثناؤه عليه بآلائه وتمجيده وتسبيحه وتحميده ذكراً منه له، وسكوته ذكراً منه له بقلبه، فكان ذكره لله يجري مع أنفاسه قائماً وقاعداً، وعلى جنبه، وفي مشيه وركوبه وسيره ونزوله، وظعْنِه وإقامته.
وكان إذا استيقظ قال: "الحمد لله الذي أحيانا بعد ما أماتنا وإليه النّشور".
ثم ذكر أحاديث رويت فيما يقول إذا استيقظ، وإذا استفتح الصّلاة، وإذا خرج من بيته، وإذا دخل المسجد، وما يقول في المساء والصّباح، وعند لبس الثّوب، ودخول المنْزل، ودخول الخلاء، والوضوء والأذان، ورؤية الهلال، والأكل، والعطاس.

ص -129- فصل: في هديه ـ صلّى الله عليه وسلّم ـ عند دخوله منزله
لم يكن يفجأ أهله بغتةً يتخونهم، ولكن كان يدخل على علمٍ منهم، وكان يسلّم عليهم، وإذا دخل بدأ بالسّواك، وسأل عنهم، وربّما قال: "هل عندكم من غداءٍ؟"، وربّما سكت حتى يحضر بين يديه ما تيسر.
وثبت عنه أنّ رجلاً سلّم عليه وهو يبول، فلم يردّ عليه، وأخبر أنّ الله ـ سبحانه وتعالى ـ يمقت على الحديث على الغائط، وكان لا يستقبل القبلة، ولا يستدبرها بغائطٍ، ولا بولٍ، ونهى عن ذلك.

ص -130- فصل
 ثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه سنّ الأذان بترجيعٍ وغير ترجيعٍ، وشرع الإقامة مثنى وفرادى، ولكن كلمة الإقامة: "قد قامت الصّلاة" لم يصحّ عنه إفرادها البتّة، وكذلك الذي صحّ عنه تكرار لفظ التّكبير في أوّل الأذان، ولم يصحّ عنه الاقتصار على مرّتين، وشرع لأمّته عند الأذان خمسة أنواع:
أحدها: أن يقولوا كما يقول المؤذّن إلاّ في الحيعلة، فأبدلها بـ: "لا حول ولا قوّة إلاّ بالله"، ولم يجيء عنه الجمع بينهما، ولا الاقتصار على الحيعلة، وهذا مقتضى الحكمة، فإنّ كلمات الأذان ذكر، وكلمة الحيعلة دعاء إلى الصّلاة، فسّن للسّامع أن يستعين على هذه الدّعوة بكلمة الإعانة.
الثّاني: أن يقول: "رضيت بالله ربّاً، والإسلام ديناً، وبمحمّدٍ رسولاً"، وأخبر أنّ مَن قال ذلك "غفر له ذنبه".
الثّالث: أن يصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ بعد فراغه من إجابة المؤذّن، وأكملها ما علّمه أمّته، وإن تحذلق المتحذلقون.
الرّابع: أن يقول بعد الصّلاة عليه: "اللهم ربّ هذه الدّعوة التّامّة، والصّلاة القائمة، آتِ محمّداً الوسيلة والفضيلة، وابعثه مقاماً محموداً".

ص -131- الخامس: أن يدعوَ لنفسه بعد ذلك، وفي (السّنن) عنه: "الدّعاء لا يُرَدُّ بين الأذان والإقامة"، قالوا: فما نقول يا رسول الله؟ قال: "سلوا الله العافية في الدّنيا والآخرة". حديث صحيح.
وكان يكثر الدّعاء في عشر ذي الحجة، ويأمر فيه بالإكثار من التّهليل والتّكبير والتّحميد، ويذكر عنه أنّه كان يكبّر من صلاة الفجر يوم عرفة إلى العصر من آخر أيّام التّشريق، فيقول: "الله أكبر، الله أكبر، لا إله إلاّ الله، والله أكبر، الله أكبر، ولله الحمد". وهذا وإن كان لا يصحّ إسناده، فالعمل عليه، ولفظه هكذا بشفع التّكبير، وأمّا كونه ثلاثاً، فإنّما روي عن جابر وابن عبّاس، مَن فعلهما ثلاثاً نسقاً فقط، وكلاهما حسن، قال الشّافعي: وإن زاد، فقال: الله أكبر كبيراً، والحمد لله كثيراً، وسبحان الله بكرة وأصيلاً. كان حسناً.

ص -132- فصل
 وكان إذا وضع يده في الطّعام قال: "بسم الله"، وأمر بذلك، ويقول إن نسي: "بسم الله في أوّله وآخره". حديث صحيح. والصّحيح وجوب التّسمية عند الأكل، وتاركها شريكه الشّيطان في طعامه وشرابه، وأحاديث الأمر بها صحيحة صريحة، ولا معارض لها، ولا إجماع يُسوِّغ مخالفتها.
وهل تزول مشاركة الشّيطان بتسمية أحد الجماعة؟
فنصّ الشّافعي على إجزاء تسمية الواحد، وقد يقال: لا ترتفع مشاركة الشّيطان للآكل إلاّ بتسميته هو. وللتّرمذي وصحّحه عن عائشة: كان رسول الله ـ صلّى الله عليه وسلّم ـ يأكل طعاماً في ستة من أصحابه، فجاء أعرابي، فأكله بلقمتين، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمّا إنّه لو سمّى لكفاكم". ومعلومٌ أنّه ـ صلّى الله عليه وسلّم ـ هو وأصحابه سمّوا، ولهذا جاء في حديث حذيفة: حضرنا طعاماً، فجاءت جارية، كأنّها تُدفع، فذهبت لتضع يدها، فأخذ رسول الله ـ صلّى الله عليه وسلّم ـ بيدها، ثم جاء أعرابي، فأخذ بيده، فقال: "إنّ الشّيطان يستحلّ الطعام أن لا يذكر اسم الله عليه، وإنّه جاء بهذه الجارية ليستحلّ بها، فأخذتُ بيدها، فجاء بهذا الأعرابي ليستحلّ به، فأخذتُ بيده، والذي نفسي بيده إنّ يده لفي يدي مع يديهما". ثم ذكر اسم الله وأكل.
ولكن قد يجاب بأنّه ـ صلّى الله عليه وسلّم ـ لم يكن وضع يده، ولكن الجارية ابتدأت.
وأمّا مسألة ردّ السّلام، وتشميت

ص -133- العاطس ففيهما نظر. وقد صحّ عنه ـ صلّى الله عليه وسلّم ـ: "إذا عطس أحدكم فحمد الله، فحقّ على كلّ مَن سمعه أن يشمته"، وإن سلم الحكم فيهما، فالفرق بينهما وبين مسألة الآكل ظاهر، فإنّ الشّيطان إنّما يتوصل إلى مشاركته الأكل، فإذا سمّى غيره، قلت مشاركة الشّيطان له، وتبقى المشاركة بينه وبين مَن لم يُسَمِّ.
ويذكر عنه أنّه كان إذا شرب تنفس في الإناء ثلاثة أنفاس يحمد الله في كلّ نفسٍ، ويشكره في آخرهن.
وما عاب طعاماً قطّ، بل إن كرهه تركه وسكت. وربّما قال: "أجدُني أعافه". أي: لا أشتهيه.
وكان يمدح الطّعام أحياناً كقوله: "نعم الإدام الخل". لِمَن قال: ما عندنا إلاّ خل. تطييباً لقلب مَن قدمه، لا تفضيلاً له على سائر الأنواع، وكان إذا قرب إليه الطّعام وهو صائم قال: "إنّي صائم"، وأمر مَن قدّم إليه الطّعام وهو صائم أن يصلّي، أي: يدعو لِمَن قدّمه، وإن كان مفطراً أن يأكل منه.
وإذا دعي إلى طعامٍ، وتبعه أحدٌ، أعلم به ربّ المنْزل، فقال: "إنّ هذا تبعنا، فإن شئت أن تأذن له، وإن شئت رجع"، وكان يتحدث على طعامه، كما قال لربيبه: "سمِّ الله، وكُلْ مِمّا يليك". وربّما كان يكرّر على أضيافه عرض الأكل عليهم مراراً كما يفعله أهل الكرم، كما في حديث أبي هريرة في اللّبن. وكان إذا أكل عند قومٍ، لم يخرج حتى يدعو لهم. وذكر أبو داود عنه في قصة أبي الهيثم: فأكلوا فلمّا فرغوا قال: "أثيبوا أخاكم". قالوا: يا رسول الله، وما إثابته؟، قال: "إنّ الرّجل إذا دخل بيته، فأكل طعامه، وشرب شرابه فدعوا له، فذلك إثابته".

ص -134- وصحّ عنه أنّه دخل منْزله ليلة، فالتمس طعاماً، فلم يجده فقال: "اللهم أطعم مَن أطعمني، واسق مَن سقاني".
وكان يدعو لِمَن يضيّف المساكين، ويثني عليهم، وكان لا يأنف من مؤاكلة أحدٍ صغيرٍ كان أو كبيراً، حرّاً أو عبداً، ويأمر بالأكل باليمنى، وينهى عن الشّمال، ويقول: "إنّ الشّيطان يأكل بشماله، ويشرب بشماله". ومقتضاه تحريم الأكل بها، وهو الصّحيح، وأمر مَن شكوا إليه: أنّهم لا يشبعون أن يجتمعوا على طعامهم، ولا يتفرّقوا، وأن يذكروا اسم الله عليه، وروي عنه أنّه قال: "أذيبوا طعامكم بذكر الله ـ عزّ وجلّ ـ والصّلاة، ولا تناموا عليه، فتقسَوا قلوبكم". وأحْر به أن يكون صحيحاً. والتّجربة تشهد به.


هديه -عليه السلام- في: السّلام والاستئذان، آداب السفر - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -135- فصل: في هديه-صلّى الله عليه وسلّم-في السّلام والاستئذان
وتشميت العاطس
في (الصّحيحين) عنه: "إنّ أفضل الإسلام إطعام الطّعام، وأن تقرأ السّلام على مَن عرفتَ ومَن لم تعرف".
وفيهما: "إنّ آدم لما خلقه الله قال له: اذهب إلى أولئك النّفر من الملائكة فسلّم عليهم، واستمع ما يحيّونك، فإنّها تحيّتك وتحيّة ذرّيّتك. فقال: السّلام عليكم. فقالوا: السّلام عليكم ورحمة الله. فزادوه: ورحمة الله".
وفيهما: "أنّه أمر بإفشاء السّلام، وأنّهم إذا أفْشَوا السّلام تحابوا، وأنّهم لا يدخلون الجنة حتى يؤمنوا، ولا يؤمنوا حتى يتحابوا".
وقال البخاري في (صحيحه): قال عمار: ثلاث مَن جمعهن فقد جمع الإيمان: الإنصاف من نفسك، وبذل السّلام للعالم، والإنفاق من الإقتار.
وقد تضمنت هذه الثّلاث أصول الخير وفروعه، فإنّ الإنصاف يوجب عليه أداء حقوق الله كاملة، وأداء حقوق النّاس كذلك، ويعاملهم بما يحبّ أن يعاملوه به، ويدخل فيه إنصافه من نفسه، فلا يدّعى لها ما ليس لها، ولا يخفيها بتدسّيه لها بمعاصي الله.

ص -136- والمقصود أنّ إنصافه من نفسه يوجب عليه معرفة ربّه، ومعرفة نفسه، وأن لا يزاحمَ بها مالكها، ولا يقسم إرادته بين مراد سيّده ومرادها، وهي قسمة ضيزى، مثل قسمة الذين قالوا: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}، [الأنعام، من الآية: 136].
فلينظر العبد لا يكون من أهل هذه القسمة وهو لا يشعر، فإنّه خُلِقَ ظلوماً جهولاً، وكيف يطلب الإنصاف مِمَن وَصْفُهُ الظّلمُ والجهلُ!؟، وكيف ينصف الخلق مَن لم ينصف الخالق!؟، كما في الأثر: ابن آدم مَا أنصفتني، خيري إليك نازل، وشرّك إليّ صاعد. وفي أثرٍ آخر: ابن آدم ما أنصفتني، خلقتك وتعبدُ غيري، وأرزقك، وتشكر سواي، ثم كيف ينصف غيره مَن لم ينصف نفسه وظلمها أقبح الظّلم وهو يظنّ أنّه يكرمها؟!.
وبذل السّلام يتضمن التّواضع، لا يتكبّر على أحدٍ، والإنفاق من الإقتار لا يصدر إلاّ عن قوّة ثقةٍ بالله وقوّة يقينٍ، وتوكّلٍ ورحمةٍ، وزهدٍ وسخاء نفس، وتكذيب بوعد مَن يعده الفقر، ويأمره بالفحشاء.
وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه مرّ بصبيان، فسلم عليهم، وذكر التّرمذي أنّه مرّ بجماعة نسوة، فألوى بيده بالتّسليم، وقال أبو داود عن أسماء بنت يزيد: مرّ علينا النَّبِيّ ـ صلّى الله عليه وسلّم ـ في نسوة، فسلّم علينا. وهي رواية حديث التّرمذي، والظّاهر أنّ القصّة واحدةٌ، وأنّه سلّم عليهن بيده.
وفي البخاري: أنّ الصّحابة ينصرفون من الجمعة، فيمرّون على عجوزٍ في طريقهم، فيسلّمون عليها. فتقدّم لهم طعاماً من أصول

ص -137- السّلق والشّعير، وهذا هو الصّواب في مسألة السّلام على النّساء يسلّم على العجوز، وذوات المحارم دون غيرهن.
وفي (صحيح البخاري): "يسلّم الصّغير على الكبير، والمارّ على القاعد، والرّاكب على الماشي، والقليل على الكثير".
وفي التّرمذي: "يسلّم الماشي على القائم".
وفي (مسند البزار) عنه: "والماشيان أيّهما بدأ فهو أفضل".
وفي (سنن أبي داود) عنه: "إنّ أولى النّاس بالله مَن بدأهم بالسّلام".
وكان من هديه السّلامُ عند المجيء إلى القوم، والسّلام عند الانصراف عنهم، وثبت عنه أنّه قال: "إذا قعد أحدكم فليسلّم، وإذا قام فليسلّم، فليست الأولى بأحقّ من الآخرة".
وذكر أبو داود عنه: "إذا لقي أحدكم صاحبه، فليسلّم عليه، فإن حال بينهما شجرة أو جدار، ثم لقيه، فليسلّم عليه أيضاً".
وقال أنسّ: كان أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ يتماشون، فإذا لقيتهم شجرة أو أكمة تفرّقوا يميناً وشمالاً، وإذا التقوا من ورائها سلّم بعضهم على بعضٍ.
ومن هديه أنّ الدّاخل إلى المسجد يبتدئ بركعتين، ثم يجيء فيسلّم، فتكون تحيّة المسجد قبل تحيّة أهله، فإنّ تلك حقّ الله، والسّلام عليهم حقّ لهم، وحقّ الله تعالى في مثل هذا أولى بالتّقديم بخلاف الحقوق المالية، فإنّ فيها نزاعاً، والفرق بينهما حاجة الآدمي، وعدم اتّساع المال لأداء الحقّين. وعلى هذا، فيُسَنُّ لداخل المسجد إذا كان فيه جماعة ثلاث تحيّات مرتّبة:

ص -138- إحداها: أن يقول عند دخوله: بسم الله والصّلاةُ والسّلامُ على رسول الله. ثم يصلّي تحيّة المسجد، ثم يسلّم على القوم. وكان إذا دخل على أهله باللّيل سلّم تسليماً لا يوقظ النّائم، ويسمع اليقظان، ذكره مسلم. وذكر التّرمذي عنه: "السّلام قبل الكلام". ولأحمد عن ابن عمر مرفوعاً: "السّلام قبل السّؤال، فمَن بدأ بالسّؤال قبل السّلام، فلا تجيبوه". ويُذكر عنه: "لا تأذنوا لِمَن لم يبدأ بالسّلام".
وكان إذا أتى باب قومٍ لم يستقبل الباب، ولكن من ركنه الأيمن، أو الأيسر، فيقول: "السّلام عليكم". وكان يسلّم بنفسه على مَن يواجهه ويحمل السّلام للغائب، ويتحمل السّلام كما تحمّله من الله لخديجة. وقال للصّدِّيقة الثّانية: "هذا جبريل يقرأ عليك السّلام". وكان من هديه انتهاء السّلام إلى: "وبركاته"، وكان من هديه أن يسلّم ثلاثاً كما في البخاري عن أنس، ولعلّه في الكثير الذي لا تبلغهم المرّة، وإذا ظنّ أنّه لم يحصل الإسماع بالأوّل والثّاني.
ومَن تأمّل هديه علم أنّ التكرير أمرٌ عارضٌ.
وكان يبدأ مَن لقيه بالسّلام، وإذا سلّم عليه أحدٌ ردّ عليه مثلها أو أحسن على الفور إلاّ لعذرٍ مثل قضاء الحاجة، ولم يكن يردّ بيده، ولا برأسه، ولا بإصبعه إلاّ في الصّلاة، فإنّه ثبت عنه الرّدّ فيها بالإشارة.
وكان هديه في الابتداء: "السّلام عليكم ورحمة الله"، ويكره أن يقول المبتدئ: عليك السّلام. وكان يردّ على المسلم: "وعليكم السّلام"، بالواو، ولو حذف الرّادّ الواو. فقالت طائفة: لا يسقط به

ص -139- فرض الرّدّ؛ لأنّه مخالف للسّنة؛ ولأنّه لا يعلم هل هو ردّ أو ابتداء تحيّة.
وذهبت طائفة إلى أنّه ردٌّ صحيحٌ، نصّ عليه الشّافعي، واحتجّ له بقوله تعالى: {قَالُوا سَلاماً قَالَ سَلامٌ}، [هود، من الآية: 69]، أي: سلام عليكم لا بدّ من هذا، ولكن حسن الحذف في الرّدّ لأجل الحذف في الابتداء، واحتجّ له بردّ الملائكة على آدم المتقدّم.

ص -140- فصل: في هديهـ صلّى الله عليه وسلّم ـفي السّلام على أهل الكتاب
 صحّ عنه: "لا تبدؤهم بالسّلام، وإذا لقيتموهم في الطّريق، فاضطرّوهم إلى أضيق الطّريق"، لكن قد قيل: إنّه في قضيةٍ خاصّةٍ، لما سار إلى بني قريظة قال: "لا تبدؤهم بالسّلام"، فهل هو عامٌ لأهل الذّمة، أو يختصّ بِمَن كانت حاله كأولئك؟
لكن في (صحيح مسلم): "لا تبدأوا اليهود ولا النّصارى بالسّلام، وإذا لقيتم أحدهم في الطّريق فاضطرّوه إلى أضيقه". والظّاهر أنّ هذا عامٌ.
واخلف في الرّدّ عليهم، والصّواب وجوبه، والفرق بينهم، وبين أهل البدع أنّا مأمورون بهجرهم، وثبت عنه أنّه مرَّ على مجلس فيه أخلاط من المسلمين والمشركين، فسلّم عليهم، وكتب إلى هرقل وغيره بـ: "السّلام على مَن اتّبع الهدى". ويذكر عنه أنّه: "يجزئ عن الجماعة إذا مرّوا أن يسلّم أحدهم، ويجزئ عن الجلوس أن يردَّ أحدهم". فذهب إلى هذا مَن قال: الرّدّ فرض كفاية. لكن ما أحسنه لو كان ثابتاً! فإنّ فيه سعيد ابن خالد، قال أبو زرعة: ضعيف. وكذلك قال أبو حاتم.
وكان من هديه إذا بلّغه أحد السّلام عن غيره أن يردّ عليه وعلى المبلّغ.
ومن هديه ترك السّلام ابتداء وردّا على مَن أحدث حدثاً حتى يتوب.

ص -141- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الاستئذان
صحّ عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "الاستئذان ثلاثاً، فإن أذن لك، وإلاّ فارجع".
وصحّ عنه: "إنّما جعل الاستئذان من أجل البصر".
وصحّ عنه أنّه أراد أن يفقأ عين الذي نظر إليه من حجرته، وقال: "إنّما جُعل الاستئذان من أجل البصر".
وصحّ عنه التّسليم قبل الاستئذان فعلاً وتعليماً. واستأذن عليه رجلٌ فقال: أألِجُ؟ فقال رسول الله ـ صلّى الله عليه وسلّم ـ لرجلٍ: "اخرج إلى هذا فعلّمه الاستئذان، فقل له: قل: السّلام عليكم أأدخل؟". فسمعه الرّجل، فقال ذلك، فأذن له، فدخل.
وفيه ردٌّ على مَن قال: يقدّم الاستئذان، وعلى مَن قال: إن وقعت عينه على صاحب المنْزل قبل دخوله بدأ بالسّلام وإلاّ بالاستئذان.
ومن هديه أنّه إذا استأذن ثلاثاً ولم يؤذن له، انصرف. وهو ردّ على مَن يقول: إن ظنّ أنّهم لم يسمعوه زاد على الثّلاث، وعلى مَن قال: يعيده بلفظٍ آخر.
ومن هديه أنّ المستأذن إذا قيل له: مَن أنتَ؟ قال: فلان بن فلان، أو يذكر كنيته، ولا يقول: أنا.
وروى أبو داود عنه: "أنّ رسول الرجل إلى الرّجل إذنه". وذكره البخاري تعليقاً. ثم ذكر ما يدلّ على اعتبار

ص -142- الإذن بعد الدّعوة، وهو حديث دعاء أهل الصّفة، وقوله: فدعوتهم فأقبلوا فاستأذنوا.
وقالت طائفة: إنّ الحديثين على حالين: فإن جاء المدعو على الفور، لم يحتج للاستئذان، وإن تراخى، احتاج إليه.
وقال آخرون: إن كان عند الدّاعي مَن قد أذن له قبل مجيء المدعو لم يحتج للاستئذان وإلاّ استأذن.
وكان إذا دخل إلى مكانٍ يحبّ الانفراد فيه، أمر مَن يمسك الباب، فلا يدخل عليه أحدٌ إلاّ بإذنٍ.
وأما الاستئذان الذي أمر الله به المماليك، ومَن لم يبلغ الحلم في العورات الثّلاث قبل الفجر ووقت الظّهيرة وعند النّوم، فكان بان عباس يأمر به، ويقول: ترك النّاس العمل به.
وقالت طائفة: الآية منسوخة، ولم تأت بحجّة.
وقالت طائفة: أمر ندب، وليس معها ما يدلّ على صرف الأمر عن ظاهره.
وقالت طائفة: المأمور به النّساء خاصّة، وهذا ظاهر البطلان.
وقالت طائفة عكس هذا، نظراً إلى لفظ: "الذين" ولكن سياق الآية يأباه فتأمّله.
وقالت طائفة: كان الأمر لعلّةٍ وزال بزوالها وهي الحاجة، وروى أبو داود في (سننه) أنّ نفراً قالوا لابن عباس: كيف ترى هذه الآية ولا يعمل بها أحدٌ؟
فقال: إنّ الله حليم رؤوف بالمؤمنين يحبّ السِّتر، وكان النّاس ليس لبيوتهم ستور ولا حجال فربّما دخل الخادم أو الولد، أو يتيمة الرّجل، والرّجل على أهله، فأمرهم الله بالاستئذان في تلك العورات، فجاءهم الله تعالى بالسُّتور والخير فلم أر أحداً يعمل بذلك بعد.
وقد أنكر بعضهم ثبوته، وطعن في عكرمة، ولم يصنع شيئاً

ص -143- ، وطعن في عمرو بن أبي عمرو، وقد احتجّ به صاحبا الصّحيح، فإنكاره تعنت لا وجه له.
وقالت طائفة: الآية محكمة لا دافع لها.
والصّحيح أنّ الحكم معلَّل بعلةٍ قد أشارت إليها الآية، فإن كان هناك ما يقوم مقام الاستئذان من فتح بابٍ فتحه دليل على الدّخول، أو رفع سترٍ، أو تردّد الدّاخل ونحوه، أغنى عن الاستئذان، وإن لم يكن مايقوم مقامه، فلا بدّ منه، فإذا وجدت العلة، وجد الحكم. وإذا انتفت انتفى.

ص -144- فصل
 ثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "إنّ الله يحبّ العطاس، ويكره التّثاؤب، فإذا عطس أحدكم وحمد الله كان حقّاً على كلّ مسلمٍ سَمِعَهُ أن يقول له: يرحمك الله، وأمّا التّثاؤب فإنّما هو من الشّيطان، فإذا تثاءب أحدكم، فليردّه ما استطاع، فإنّ أحدكم إذا تثاءب ضحك الشّطيان". ذكره البخاري.
وفي (صحيحه) أيضاً: "إذا عطس أحدكم، فليقل: الحمد لله، وليقل له أخوه أو صاحبه: يرحمك الله، فإذا قال له: يرحمك الله، فليقل: يهديكم الله ويُصلح بالكم".
وفي (صحيح مسلم): "إذا عطس أحدكم فحمد الله، فشمّتوه، وإن لم يحمد الله، فلا تشمّتوه".
وفي (صحيحه): "حقّ المسلم على المسلم ستٌّ: إذا لقيته فسلّم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس وحمد الله فشمِّته، وإذا مات فاتبعه، وإذا مرض فعده".
وللتّرمذي عن ابن عمر: علمنا رسول الله ـ صلّى الله عليه وسلّم ـ عند العطاس أن نقول: "الحمد لله على كلّ حالٍ".
وذكر مالك عن نافع عن ابن عمر: إذا عطس أحدكم، فقيل له: يرحمك الله. فليقل: يرحمنا الله وإيّاكم، ويغفر لنا ولكم.
وظاهر الحديث المبدوء به أن التّشميت فرض عينٍ اختاره ابن أبي زيد، ولا دافع له.
ولما كان العاطس قد حصل له بالعطاس نعمة ومنفعة بخروج الأبخرة المحتقنة، شرع له ـ صلّى الله عليه وسلّم ـ حمد الله على هذه النّعمة مع بقاء

ص -145- أعضائه على هيئتها بعد هذه الزّلزلة التي هي للبدن كزلزلة الأرض لها.
وكان إذا عطس وضع يده أو ثوبه على فيه، وخفض بها صوته، ويذكر عنه: أنّ التّثاؤب الرّفيع، والعطسة الشّديدة من الشّيطان.
وصحّ عنه أنّه عطس عنده رجلٌ، فقال: "يرحمك الله"، ثم عطس أخرى، فقال له: "الرّجل مزكوم"، لفظ مسلمٍ.
ولفظ التّرمذي أنّه قاله بعد العطسة الثّالثة. وقال: حديث صحيح. ولأبي داود عن أبي هريرة موقوفاً: شمِّت أخاك ثلاثاً، فما زاد فهو زكام.
فإن قيل: الذي فيه زكام أولى أن يُدْعَى له!.
قيل: يُدْعى له كما يدعى للمريض، وأمّا سنّة العطاس الذي يحبّه الله وهو نعمة، فإنّه إلى تمام الثّلاث.
وقوله: "الرّجل مزكومٌ" تنبيه على الدّعاء له بالعافية، وفيه: اعتذار من ترك تشميته.
وإذا حمد الله فسمعه بعضهم دون بعض، فالصّواب أن يشمّته مَن لم يسمعه إذا تحقّق أنّه حمد الله، والنَّبِيّ ـ صلّى الله عليه وسلّم ـ قال: "فإن حمد الله فشمّتوه"، وإذا نسي الحمد، فقال ابن العربي: لا يذكّره. وظاهر السّنة يقوّي هذا القول. والنّبِيّ ـ صلّى الله عليه وسلّم ـ لم يذكّره، وهو أولى بفعل السُّنة وتعليمها.
وصحّ عنه أنّ اليهود كانوا يتعاطسون عنده يرجون أن يقول لهم: يرحمكم الله. فيقول: "يهديكم الله ويصلح بالكم".

ص -146- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في آداب السّفر
صحّ عنه أنّه قال: "إذا همّ أحدكم بالأمر، فليركع ركعتين"، الحديث فعوض أمّته بهذا عما كان عليه أهل الجاهلية من زجر الطّير، والاستقسام بالأزلام، الذي نظيره هذه القرعة التي يفعلها إخوان المشركين يطلبون بها علم ما قسم لهم في الغيب. ولهذا سمّي استقساماً، فعوضهم بهذا الدّعاء ـ الذي هو توحيد وتوكّل، وسؤال للذي لا يأتي بالحسنات إلاّ هو، ولا يصرف السّيّئات إلاّ هو ـ عن التّطيّر والتّنجيم، واختيار المطالع ونحوه، فهذا الدّعاء هو طالع أهل السّعادة لا طالع أهل الشّرك: {الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ}، [الحجر، الآية: 96].
وتضمن الإقرار بصفات كماله والإقرار بربوبيته، والتّوكّل عليه، واعتراف العبد بعجزه عن العلم بمصالح نفسه، وقدرته عليها، وإرادته لها.
ولأحمد عن سعد مرفوعاً: "إنّ من سعادة ابن آدم استخارة الله ورضاه بما قضى الله، وإنّ من شقاوة ابن آدم ترك استخارة الله وسخطه بما قضى الله".
فتأمّل كيف وقع المقدور مكتنفاً بأمرين: التوكّل الذي هو مضمون الاستخارة قبله، والرّضى بما يقضي الله بعده.
وكان إذا ركب راحلته كبّر ثلاثاً، ثم قال: {سُبْحَانَ الَّذِي سَخَّرَ

ص -147- لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ}، [الزّخرف، الآيتان: 13-14].
ثم يقول: "اللهم إنّي أسألك في سفري هذا البرّ والتّقوى، ومن العمل ما ترضى، اللهم هوِّن علينا السّفر، واطوِ عنّا بُعْدَهُ، اللهم أنتَ الصّاحب في السّفر، والخليفة في الأهل، اللهم اصحبنا في سفرنا، واخلفنا في أهلنا".
وكان إذا رجع قال: "آيبون تائبون إن شاء الله عابدون لربّنا حامدون".
وذكر أحمد عنه أنّه إذا دخل البلد قال: "توباً توباً، لربّنا أوباً، لا يغادر حوباً".
وكان إذا وضع رجله في الرّكاب لركوب دابته قال: "بسم الله" فإذا استوى على ظهرها قال: "الحمد لله"، ثم يقول: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ}، [الزّخرف، من الآية: 13].
وكان إذا ودع أصحابه في السّفر يقول لأحدهم: "أستودع الله دينك وأمانتك وخواتيم عملك"، وقال له رجلٌ: إني أريد سفراً. قال: "أوصيك بتقوى الله، والتّكبير على كلّ شرفٍ". وكان هو وأصحابه إذا علو الثّنايا كبّروا، وإذا هبطوا سبّحوا، فوضعت الصّلاة على ذلك. وقال أنس: كان النّبِيّ ـ صلّى الله عليه وسلّم ـ إذا علا شرَفاً من الأرض أو نشزاً قال: "اللهم لك الشّرف على كلّ شرفٍ، ولك الحمد على كلّ حالٍ". وكان يقول: "لا تصحب الملائكة رفقة فيها كلب ولا جرس".
 وكان يكره للمسافر وحده أن يسير باللّيل، وقال: "لو يعلم النّاس ما في الوحدة ما سار أحد وحده بليلٍ"، بل كان يكره السّفر للواحد، وأخبر أن: "الواحد شيطان والاثنان شيطانان، والثّلاثة ركب"، وكان يقول: "إذا نزل أحدكم منْزلاً فليقل: أعوذ بكلمات الله التّامّات من شرّ ما خلق. فإنّه لا يضرّه شيء حتى يرتحل".
وكان يقول: "إذا سافرتم في

ص -148- الخصب، فأعطوا الإبل حظها من الأرض، وإذا سافرتهم في السّنّة، فأسرعوا عليها السّير، وإذا عرَّستم، فاجتنبوا الطّريق، فإنّها طرق الدّواب، ومأموى الهوام باللّيل".
وكان ينهى عن يسافر بالقرآن إلى أرض العدوّ مخافة أن يناله العدو.
وكان ينهى المرأة أن تسافر بغير محرمٍ ولو مسافة بريدٍ، ويأمر المسافر إذا قضى نهمته من سفره أن يعجل الرّجوع إلى أهله، وينهى أن يطرق الرّجل أهله ليلا ً إذا طالت غيبته عنهم، وإذا قدم من سفرٍ تلقى بالولدان من أهل بيته، وكان يعتنق القادم من سفرٍ، ويقبّله إذا كان من أهله.
قال الشّبعي: كان أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ إذا قدموا من سفر تعانقوا، وكان إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين.

ص -149- فصل
 ثبت عنه أنّه علمهم خطبة الحاجة: "إنّ الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ـ وفي لفظٍ ـ: وسيّئات أعمالنا، مَن يهد الله فلا مضلّ له، ومَن يضلل، فلا هادي له، وأشهد أن لا إله إلاّ الله وأشهد أنّ محمّداً عبده رسوله". ثم يقرأ الثّلاث الآيات:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} الآية، [آل عمران، من الآية: 102].
 {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ}، الآية [النّساء، من الآية: 1].
 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ}، الآية [الأحزاب، الآيتان: 70-71].
قال شعبة: قلت لأبي إسحاق: هذه في خطبة النّكاح أو في غيره؟ قال: في كلّ حاجة.
وقال: "إذا أفاد أحدكم امرأة أو خادماً، أو دابةً، فليأخذ بناصيتها، وليدع الله بالبركة، ويسمِّ الله ـ عزّ وجلّ ـ، وليقل: اللهم إنّي أسألك خيرها وخير ما جُبلت عليه، وأعوذ بك من شرّها وشرّ ما جُبلت عليه".
وكان يقول للمتزوِّج: "بارك الله لك، وبارك عليك، وجمع بينكما في خيرٍ".
وصحّ عنه أنّه قال: "ما من رجلٍ رأى مُبتلى، فقال: الحمد لله الذي عافاني مما ابتلاك به، وفضّلني على كثيرٍ ممن خلق تفضيلاً، إلاّ لم يصبه ذلك البلاء كائناً ما كان".

ص -150- وذكر عنه أنّه ذكرت الطّيرة عنده فقال: "أحسنها الفأل، ولا ترد مسلماً، فإذا رأيت من الطّيرة ما تكره، فقل: اللهم لا يأتي بالحسنات إلاّ أنتَ، ولا يدفع السّيئات إلاّ أنتَ، ولا حول ولا قوّة إلاّ بك".

ص -151- فصل
 فصحّ عنه: "الرّؤيا الصّالحة من الله، والرّؤيا السّوء من الشّيطان، فمَن رأى رؤيا يكره منها شيئاً، فلينفث عن يساره، وليتعوّذ بالله من الشّيطان، فإنّها لا تضرّه، ولا يخبر بها أحداً، فإن رأى رؤيا حسنة، فليستبشر ولا يخبر بها إلاّ مَن يحبّ".
وأمر مَن رأى ما يكره أن يتحوّل عن جنبه الذي كان عليه، وأمره أن يصلّي، فأمره بخمسة أشياء: أن ينفث عن يساره، وأن يستعيذ بالله من الشّيطان، ولا يخبر بها أحداً، وأن يتحول عن جنبه الذي كان عليه، وأن يقوم يصلّي، وقال: "الرّؤيا على رجلٍ طائرٍ ما لم تعبّر، فإذا عبّرت وقعت، ولا يقصّها إلاّ على وادٍّ أو ذي رأيٍ".
ويذكر عنه أنّه كان يقول للرّائي: "خيراً رأيت". ثم يعبّرها


ما يقوله ويفعله مَنْ بُلِيَ بالوساس - ألفاظٍ كان ـ صلّى الله عليه وسلّم ـ يكره أن يقال - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -152- فصل: فيما يقوله ويفعله مَنْ بُلِيَ بالوساس
 عن عبد الله بن مسعود يرفعه: "إنّ للملك بقلب ابن آدم لَمّة، والشّيطان لَمّة، فلمة الملك إيعاد بالخير، وتصديق بالحقّ، ورجاء صالح ثواب، ولَمّة الشّيطان إيعاد بالشّر، وتكذيب بالحقّ، وقنوط من الخير، فإذا وجدتم لَمّة اللمك، فاحمدوا الله، واسألوه من فضله، وإذا وجدتم لَمّة الشّيطان، فاستعيذوا بالله واستغفروه".
وقال له عثمان بن أبي العاص: قد حال الشّيطان بيني وبين صلاتي وقراءتي؟ قال: "ذاك شيطان يقال له: خِنْزَب، فإذا أحسسته، فتعوّذ بالله، واتفل عن يسارك ثلاثاً".
وشكا إليه الصّحابة أنّ أحدهم يجد في نفسه ما لأن يكون حُمَمَةً أحبَّ إليه من أن يتكلّم به، فقال: "الله أكبر، الله أكبر، الحمد لله الذي ردّ كيده إلى الوسوسة". وأرشد مَن بُلي بشيء من وسوسة التّسلسل في الفاعلين إذا قيل له: هذا الله خلق الخلق، فمَن خلق الله؟ أن يقرأ: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ}، [الحديد: 3].
وكذلك قال ابن عبّاس لأبي زميل وقد سأله: ما شيء أجده في صدري؟
قال: ما هو؟ قلت: والله لا أتكلّم به، فقال: أشيء من شكٍّ؟

ص -153- قلت: بلى. قال: ما نجا من ذلك أحدٌ فإذا وجدت في نفسك شيئاً، فقل: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ} الآية، [الحديد: 3].
فأرشدهم بالآية إلى بطلان التّسلسل ببديهة العقل، وأنّ سلسلة المخلوقات في ابتدائها تنتهي إلى أوّلٍ ليس قبله شيء، كما تنتهي في آخرها إلى آخر ليس بعده شيء، كما أنّ ظهوره: هو العلوّ الذي ليس فوقه شيء، وبطونه هو: الإحاطة التي لا يكون دونه فيها شيء، ولو كان قبله شيء يكون مؤثّراً فيه، لكان هو الرّبّ الخلاّق، فلا بدّ أن ينتهي الأمر إلى خالقٍ غنيٍ عن غيره، وكلّ شيءٍ فقير إليه، قائم بنفسه، وكلّ شيء قائم به، موجود بذاته، قديم لا أوّل له، وكلّ ما سواه فوجوده بعد عدمه، باقٍ بذاته، وبقاء كلّ شيء به.
وقال ـ صلّى الله عليه وسلّم ـ: "لا يزال النّاس يتساءلون حتى يقول قائلهم: هذا الله خالق الخلق، فمَن خلق الله؟ فمن وجد من ذلك شيئاً، فليستعذ بالله، ولينته".
وقال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ}، الآية. [فصلت من الآية: 36].
ولما كان الشّيطان نوعين: نوعاً يُرى عياناً وهو الإنسي، ونوعاً لا يُرى وهو الجنّي، أمر الله تعالى نبيّه ـ صلّى الله عليه وسلّم ـ أن يكتفي من شرّ الإنسي بالإعراض والعفو والدّفع بالتي هي أحسن، وشرّ الجنّي بالاستعاذة، وجمع بين النّوعين في (سورة الأعراف)، و(المؤمنين) و(فصلت).

فما هو إلاّ الاستعاذة ضارعاً أو الدّفع بالحسنى هما خير مطلوبٍ

فهذا دواء الدّاء من شرّ ما يُرى وذاك دواء الدّاء من شرّ محجوبٍ

ص -154- فصل
وأمر ـ صلّى الله عليه وسلّم ـ مَن اشتدّ غضبه أن يطفئ جمرة الغضب بالوضوء والقعود إن كان قائماً، والاضطجاع إن كان قاعداً، والاستعاذة بالله من الشّيطان، ولما كان الغضب والشّهوة جمرتين من نارٍ في قلب ابن آدم أمر أن يطفئهما بما ذكر، كقوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} الآية، [البقرة من الآية: 44].
وهذا إنّما يحمل عليه شدّة الشّهوة، فأمرهم بما يطفؤا به جمرتها، وهو الاستعانة بالصّبر والصّلاة، وأمر تعالى بالاستعاذة من الشّيطان عند نزغاته.
ولما كانت المعاصي كلّها تتولّد من الغضب والشّهوة، وكان نهاية قوّة الغضب القتل، ونهاية قوّة الشّهوة الزّنا، قرن بينهما في سورة (الأنعام) و(الإسراء)، و(الفرقان).
وكان ـ صلّى الله عليه وسلّم ـ إذا رأى ما يحبّ قال: "الحمد لله الذي بنعمته تتمّ الصّالحات". وإذا رأى ما يكره قال: "الحمد لله على كلّ حالٍ".
وكان يدعو لِمَن تقرب إليه بما يحبّ، فلما وضع له ابن عبّاس وضوءه قال: "اللهم فَقِّهْهُ في الدِّين، وعَلِّمْهُ التّأويل".
وقال لأبي قتادة لَمّا دَعَّمه باللّيل لما مال عن راحلته: "حفظك الله بما حفظت به نبيّه".
 وقال: "مَن صُنِعَ إليه معروفٌ فقال: جزاك الله خيراً، فقد أبلغ في الثّناء".
وقال للذي أقرضه لما وفّاه: "بارك الله لك في أهلك ومالك، إنّما جزاء السّلف

ص -155- الحمد والأداء".
 وإذا أهديت إليه هدية كافأ بأكثر منها، وإن لم يُردّها اعتذر إلى مهديها، كقوله للصّعب: "إنّا لم نرده عليك إلاّ أنا حرم".
وأمر أمّته إذا سمعوا نهيق الحمار: أن يستعيذوا بالله من الشّيطان الرّجيم، وإذا سمعوا صياح الدّيك: أن يسألوا الله من فضله.
ويروى أنّه أمرهم بالتّكبير عند الحريق، فإنّه يطفئه، وكره لأهل المجلس أن يخلو مجلسهم من ذكر الله ـ عزّ وجلّ ـ، وقال: "مَن قعد مقعداً لم يذكر الله فيه كانت عليه من الله تِرة، ومَن اضطجع مضجعاً لا يذكر الله فيه كانت عليه من الله تِرة". والتِرة: الحسرة.
وقال: "مَن جلس مجلساً فكثر فيه لغطه، فقال قبل أن يقوم من مجلسه: سبحانك اللهم وبحمدك، أشهد أن لا إله إلاّ أنتَ، أستغفرك، وأتوب إليك، إلاّ غفر له ما كان في مجلسه ذلك".
وفي سنن أبي داود أنّه ـ صلّى الله عليه وسلّم ـ كان يقوله إذا أراد أن يقوم من المجلس، فسئل عنه، فقال: "ذلك كفّارة لما يكون في المجلس".

ص -156- فصل: في ألفاظٍ كان ـ صلّى الله عليه وسلّم ـ يكره أن يقال
 فمنها: خبث نفسي، أو جاشت، ومنها: أن يسمى العنب كرماً، وقول الرّجل: هلك النّاس، وقال: "إذا قال ذلك، فهو أهلكهم"، وفي معناه: فسد النّاس، وفسد الزّمان ونحوه. ونهى أن يقال: مُطِرنا بنوء كذا وكذا، وما شاء الله وشئت.
ومنها: أن يحلف بغير الله. ومنها: أن يقول في حلفه: هو يهودي أو نحوه إن فعل كذا.
ومنها: أن يقول للسّلطان: ملك الملوك. ومنها: قول السّيد: عبدي وأمتي، ومنها: سبّ الرّيح، ومنها: سبّ الحمى، وسبّ الدّيك، والدّعاء بدعوى الجاهلية، كالدّعاء إلى القبائل والعصبية لها، ومثله التّعصب للمذاهب والطّرائق والمشايخ. ومنها: تسمية العشاء بالعتمة، تسمية غالبة يهجر بها لفظ العشاء.
ومنها: سباب المسلم، وأن يتناجى اثنان دون الثّالث، وأن تخبر المرأة زوجها بمحاسن امرأة أخرى. ومنها: قول: اللهم اغفر لي إن شئت.
ومنها: الإكثار من الحلف، وأن يقول: قوس قزح، وأن يسأل أحداً بوجه الله، وأن تسمى المدينة يثرب، وأن يُسأل الرّجل فيم ضرب امرأته إلاّ إذا دعت الحاجة إليه. ومنها: أن يقول: صمتُ رمضان كلّه، وقمتُ اللّيل كلّه.

ص -157- ومن الألفاظ المكروهة الإفصاح عن الأشياء التي ينبغي الكناية عنها، وأن يقال: أطال الله بقاءك. ونحو ذلك، ومنها: أن يقول الصّائم: وحقّ الذي خاتمه على فمي، فإنّما يختم على فم الكافر، وأن يقول للمكوس حقوقاً، أو لما ينفقه في طاعةٍ: خسرت كذا، وأن يقول: أنفقت في هذه الدّنيا مالاً كثيراً، ومنها: أن يقول المفتي: أحلّ الله كذا وحرّم كذا في مسائل الاجتهاد. ومنها: أن تسمى أدلة القرآن والسّنة مجازات، ولا سيما إذا أضاف إلى ذلك تسمية شبه المتكلّمين قواطع عقلية، فلا إله إلاّ الله كم حصل بهاتين التّسميتين من إفساد الدّين والدّنيا! ومنها: أن يحدث الرّجل بما يكون بينه وبين أهله كما يفعله السِّفْلَةُ.
ومما يكره من الألفاظ: زعموا وذكروا وقالوا ونحوه، وأن يقال للسّلطان: خليفة الله، فإنّ الخليفة إنّما يكون عن غائبٍ والله سبحانه خليفة الغائب في أهله.
وليحذر كلّ الحذر من طغيان (أنا) و(لي) و(عندي) فإنّ هذه ابتلي بها إبليس وفرعون وقارون فـ: (أنا خير منه) لإبليس، و(لي ملك مصر) لفرعون، (وعلى علمٍ عندي) لقارون، وأحسن ما وضعت (أنا) في قول العبد: أنا العبد المذنب المستغفر المعترف. ونحوه، و(لي) في قوله: لي الذّنب، ولي الجرم، ولي الفقر، والذّلّ، و(عندي) في قوله: اغفر لي جدي وهزلي وخطئي وعمدي، وكلّ ذلك عندي.


هديه -عليه السلام- في: الجهاد والغزوات، الهجرة وبناء المسجد - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -158- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الجهاد والغزوات
لَمّا كان الجهاد ذِرْوَةً سنام الإسلام، ومنازل أهله أعلى المنازل في الجنة، كما لهم الرّفعة في الدّنيا، كان رسول الله ـ صلّى الله عليه وسلّم ـ في الذّروة العليا منه، فاستولى على أنواعه كلّها، فجاهد في الله حقّ جهاده بالقلب والجنان، والدّعوة والبيان، والسّيف والسّنان، فكانت ساعاته موقوفة على الجهاد، ولهذا كان أعظم العالمين عند الله قدراً.
وأمره تعالى بالجهاد من حين بعثه، فقال: {فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيرا}، [الفرقان: 52]. فهذه سورة مكيّة أمره فيها بالجهاد بالبيان، وكذلك جهاد المنافقين إنّما هو بالحجّة وهو أصعب من جهاد الكفار، وهو جهاد الخواص، وأفراد العالم والمعاونون عليه، وإن كانوا هم الأقلّين عدداً، فهم الأعظمون عند الله قدراً.
ولما كان من أفضل الجهاد قول الحقّ مع شدّة المعارض مثل أن يتكلّم به عند مَن يخاف سقوطه، كان للرسل ـ صلوات الله وسلامه عليهم ـ من ذلك الحظّ الأوفر، وكان له ـ صلّى الله عليه وسلّم ـ من ذلك أكمله وأتمّه، ولما كان جهاد أعداء الله فرعاً على جهاد النّفس، كما قال ـ صلّى الله عليه وسلّم ـ: "المجاهد مَن جاهد نفسه في ذات الله"، كان جهادها مقدَّماً. فهذان عدوان

ص -159- قد امتحن العبد بجهادهما، وبينهما عدوّ ثالث لا يمكنه جهادهما إلاّ بجهاده وهو واقف بينهما يثبط عن جهادهما وهو الشّيطان، قال الله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} الآية، [فاطر من الآية: 6].
والأمر بذلك تنبيه على استفراغ الوسع في محاربته، فهذه ثلاثة أعداء أمر العبد بمحاربتها، وسُلطت عليه امتحاناً من الله، وأعطي العبد مدداً وقوّة، وبلي أحد الفريقين بالآخر، وجعل بعضهم لبعض فتنة، ليبلوَ أخبارهم، فأعطى عباده الأسماع والأبصار والعقول والقوى، وأنْزل عليهم كتبه، وأرسل إليهم رسله، وأمدّهم بملائكته، وأمرهم بما هو من أعظم العون لهم على حرب عدوّهم، وأخبرهم أنّهم إن امتثلوه فلن يزالوا منصورين وأنّه إن سلط عليهم، فلتركهم بعض ما أمروا به، ثم لم يؤيسهم بل أمرهم أن يداووا جراحهم، ويعودوا إلى مناهضة عدوّهم بصبرهم، وأخبرهم أنّه مع المتّقين منهم، ومع المحسنين، ومع الصّابرين، ومع المؤمنين، وأنّه يدافع عن عباده المؤمنين ما لا يدافعون عن أنفسهم، بل بدفاعه عنهم انتصروا، ولولا ذلك لاجتاحهم عدوّهم.
وهذه المدافعة بحسب إيمانهم، فإن قوي إيمانهم قويت، فمَن وجد خيراً فليحمد الله، ومَن وجد غير ذلك فلا يلومن إلاّ نفسه. وأمرهم أن يجاهدوا فيه حقّ جهاده، كما أمرهم أن يتّقوه حقّ تقاته، وكما أنّ حقّ تقاته أن يُطاع فلا يُعصى، ويذكر فلا يُنسى، ويشكر فلا يُكفر، فحقّ جهاده أن يجاهد نفسه ليسلم قلبه ولسانه وجواره لله وبالله، لا لنفسه ولا بنفسه، ويُجاهد شيطانه بتكذيب وعده ومعصية أمره، فإنّه يعد بالأماني، ويمني الغرور، ويأمر بالفحشاء، وينهى عن الهدى وأخلاق

ص -160- الإيمان كلّها، فينشأ له من هذين الجهادين قوّة وعدة يجاهد بهما أعداء الله بقلبه ولسانه ويده وماله، لتكون كلمة الله هي العليا.
واختلفت عبارات السّلف في حقّ الجهاد، فقال ابن عبّاس: هو استفراغ الطّاقة فيه، وأن لا يخاف في الله لومة لائمٍ.
وقال ابن المبارك: مجاهدة النّفس والهوى.
ولم يصب مَن قال: إنّ الآيتين منسوختان لظنّه تضمنهما ما لا يطاق، وحقّ تقاته وحقّ جهاده: هو ما يطيقه كلّ عبدٍ في نفسه، وذلك يختلف باختلاف أحوال المكلّفين.
وتأمّل كيف عقب الأمر بذلك بقوله: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}، [الحج من الآية: 78]. والحرج: الضيق.
وقال ـ صلّى الله عليه وسلّم ـ: "بُعِثْتُ بالحنيفية السّمحة"، فهي التّوحيد، سمحة في العمل، وقد وسع الله سبحانه على عباده غاية التّوسعة في دينه ورزقه وعفوه ومغفرته، فبسط عليهم التّوبة ما دامت الرّوح في الجسد، وجعل لكلّ سيّئةٍ كفاّرةً، وجعل لكلّ ما حرم عوضاً من الحلال، وجعل لكلّ عسرٍ يمتحنهم به يسراً قبله ويسراً بعده، فكيف يكلّفهم ما لا يسعهم، فضلاً عما لا يطيقونه.

ص -161- فصل
 إذا عرف هذا، فالجهاد على أربع مراتب: جهاد النّفس، وهو أيضاً أربع مراتب:
أحدها: أن يجاهدها على تعلّم الهدى.
الثّانية: على العمل به بعد علمه.
الثّالثة: على الدّعوة إليه، وإلاّ كان من الذين يكتمون ما أنزل الله.
الرّابعة: على الصّبر على مشاق الدّعوة، ويتحمل ذلك كلّه لله، فإذا استكمل هذه الأربع صار من الرّبّانيّين، فإنّ السّلف مجمعون على أنّ العالم لا يكون ربّانيّاً حتى يعرف الحقّ ويعمل به ويعلّمه.
المرتبة الثّانية: جهاد الشّيطان، وهو مرتبتان:
أحدهما: جهاده على دفع ما يلقي من الشّبهات.
الثّانية: على دفع ما يلقي من الشّهوات، فالأولى بعدة اليقين، والثّانية بعدة الصّبر، قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}، [السّجدة: 24].
المرتبة الثّالثة: جهاد الكفّار والمنافقين، وهو أربع مراتب: بالقلب واللّسان والمال والنّفس، وجهاد الكفّار أخصّ باليد، وجهاد المنافقين أخصّ باللّسان.
المرتبة الرّابعة: جهاد أرباب الظّلم والمنكرات والبدع، وهو

ص -162- ثلاث مراتب: الأولى باليد إذا قدر، فإن عجز انتقل إلى اللّسان، فإن عجز جاهد بقلبه.
فهذه ثلاث عشرة مرتبة من الجهاد، و"مَن مات ولم يغز، ولم يحدّث نفسه بالغزوات مات على شعبةٍ من النفاق".
ولا يتمّ الجهاد إلاّ بالهجرة، ولا الهجرة والجهاد إلاّ بالإيمان، والرّاجون لرحمة الله هم الذين قاموا بهذه الثّلاثة، قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ}، [البقرة: 218].
وكما أنّ الإيمان فرضٌ على كلّ أحدٍ، ففرض عليه هجرتان في كلّ وقتٍ: هجرة إلى الله ـ عزّ وجلّ ـ بالإخلاص، وهجرة إلى رسوله بالمتابعة، وفرض عليه جهاد نفسه وشيطانه لا ينوب فيه أحدٌ عن أحدٍ.
وأمّا جهاد الكفّار والمنافقين، فقد يكتفى فيه ببعض الأمّة.

ص -163- فصل
 وأكمل الخلق عند الله ـ عزّ وجلّ ـ مَنْ كَمَّلَ مراتب الجهاد كلّها، ولهذا كان أكمل الخلق عند الله وأكرمهم على الله خاتم أنبيائه محمّداً رسول الله ـ صلّى الله عليه وسلّم ـ، فإنّه كمّل مراتبه، وجاهد في الله حقّ جهاده، وشرع فيه من حين بعثه الله إلى أن توفّاه، فإنّه لما أنزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ}، [المدثّر الآيات: 1- 4].
شمر عن ساق الدّعوة، وقام أتمّ قيامٍ، ودعا إلى الله ليلاً ونهاراً سرّاً وجهاراً، ولَمّا أنزل عليه: {فَاصْدَعْ بِمَا تُؤْمَرُ}، [الحجر من الآية: 94]، صدع بأمر الله، لا تأخذه في الله لومة لائمٍ، فدعا إلى الله الكبير والصّغير، والحرّ والعبد، والذّكر والأنثى، والجنّ والإنس.
ولما صدع بأمر الله، وصرح لقومه بالدّعوة، وبادأهم بسب آلهتهم، وعيب دينهم، اشتدّ أذاهم له ولِمَن استجاب له، وهذه سنة الله ـ عزّ وجلّ ـ في خلقه كما قال تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ}، [فصلت من الآية: 43].
وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ} الآية، [الأنعام من الآية: 112].
وقال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ}، [الذّاريات الآيتان: 52-53].
فعزى الله ـ سبحانه ـ نبيّه بذلك وأنّ له أسوة بِمَن تقدّمه، وعزّى أتباعه بقوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} الآية، [البقرة من الآية: 214].
وقوله: {آلم.

ص -164- َحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} ـ إلى قوله ـ: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}، [العنكبوت الآيات: 1-10].
فليتأمّل العبد سياق هذه الآيات، وما تضمنته من العبر وكنوز الحِكَم، فإنّ النّاس إذا أرسل إليهم الرّسل بين أمرين: إمّا أن يقول أحدهم: آمنا، وإمّا أن لا، بل يستمرّ على السّيّئات، فمَن قال: آمنا، فتنه ربّه، والفتنة: الابتلاء والاختبار، ليتبيّن الصّادق من الكاذب، ومَن لم يقل: آمنا، فلا يحسب أنّه يفوت الله ويسبقه، فمَن آمن بالرّسل، عاداه أعداؤهم، وآذوه، فابتلي بما يؤلمه، ومَن لم يطعهم عوقب في الدّنيا والآخرة.
فلا بدّ من حصول الألم لكلّ نفس، لكن المؤمن يحصل له الألم ابتداءً، ثم تكون له العاقبة في الدّنيا والآخرة، والمعرض تحصل له اللّذّة ابتداءً، ثم يصير إلى الألم الدّائم.
وسئل الشّافعي ـ رحمه الله ـ أيّما أفضل للرّجل أن يمكن أو يُبتلى؟
فقال: لا يمكن حتى يُبتلى، والله ـ عزّ وجلّ ـ ابتلى أولي العزم من رسله، فلمّا صبروا مكّنهم، فلا يظن أحد أنّه يخلص من الألم البتة فأعقلهم من باع ألماً مستمرّاً بألمٍ منقطعٍ، وأسفههم مَن باع الألم المنقطع اليسير بالألم المستمرّ العظيم.
فإن قيل: كيف يختار العاقل هذا؟
قيل: الحامل له على هذا النّقد والنّسيئة، والنّفس موكلة بالعاجل: {كَلاَّ بَلْ تُحِبُّونَ الْعَاجِلَةَ وَتَذَرُونَ الآخِرَةَ}، [القيامة الآيتان: 20-21]. {إِنَّ هَؤُلاءِ يُحِبُّونَ الْعَاجِلَةَ}، [الإنسان من الآية: 27].
وهذا يحصل لكلّ أحدٍ، فإنّ الإنسان لا بدّ له أن يعيش مع النّاس، ولهم إرادات يطلبون منه موافقتهم عليها، فإن لم يفعل آذوه،

ص -165- أوعذبوه، وإن وافقهم حصل له الأذى والعذاب، تارة منهم، وتارة من غيرهم، كمن عنده دِينٌ وتُقَىً حلّ بين قوم ظلمة لا يتمكنون من ظلمهم إلاّ موافقته لهم، أو سكوته عنهم، فإن فعل سلم من شرّهم في الابتداء، ثم يتسلّطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداءً لو أنكر عليهم، وإن سلم منهم، فلا بدّ أن يهان على يد غيرهم.
فالحزم كلّ الحزم الأخذ بما قالته عائشة ـ رضي الله عنها ـ لمعاوية: "مَن أرضى الله بسخط النّاس كفاه الله مؤنة النّاس، ومَن أرضى النّاس بسخط الله، لم يغنوا عنه من الله شيئاً".
ومَن تأمّل أحوال العالم، رأى هذا كثيراً، فيمَن يعين الرّؤساء وأهل البدع هرباً من عقوبتهم، فمَن وقاه الله شرّ نفسه، امتنع من الموافقة على المحرم، وصبر على عداوتهم، ثم تكون له العاقبة في الدّنيا والآخرة، كما كانت لِمَن ابتلي من العلماء وغيرهم.
ولَما كان الألم لا مخلص منه البتّة، عزّى الله ـ سبحانه ـ مَن اختار الألم المنقطع بقوله: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ}، [العنكبوت: 5].
فضرب لهذا الألم المنقطع أجلاً وهو يوم لقائه، فيلتذّ العبد أعظم لذّةٍ بما تحمل من الألم لأجله، وأكّد هذا العزاء برجاء اللّقاء، ليحمل العبد اشتياقه إلى ربّه على تحمل الألم العاجل، بل ربّما غيّبه الشّوق عن شهود الألم والإحساس به، ولهذا سأل ـ صلّى الله عليه وسلّم ـ ربّه الشّوق إلى لقائه، وشوقه من أعظم النّعم، ولكن لهذه النّعمة أقوال وأعمال هما السّبب الذي تنال به، والله ـ سبحانه ـ سميع لتلك الأقوال عليم بتلك الأعمال، عليم بِمَن يصلح لهذه النّعمة، كما قال تعالى: {وَكَذَلِكَ

ص -166- فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} الآية، [الأنعام من الآية: 53]. فإذا فاتت العبد نعمة، فليقرأ على نفسه: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}، [الأنعام من الآية: 53].
ثم عزّاهم تعالى بعزاء آخر، وهو أنّ جهادهم فيه إنّما هو لأنفسهم، وأنّه غني عن العالمين، فمصلحة هذا الجهاد ترجع إليهم لا له سبحانه، ثم أخبر أنّه يدخلهم بجهادهم وإيمانهم في زمرة الصّالحين، ثم أخبر عن حال الدّاخل في الإيمان بلا بصيرة، وأنّه يجعل فتنة النّاس، أي: أذاهم له ونيلهم إيّاه بالألم الذي لا بدّ منه، كعذاب الله الذي فرّ منه المؤمنون بالإيمان، فإذا جاء نصر الله لجنده قال: إني معكم والله أعلم بما انطوى عليه صدره من النفاق.
والمقصود أنّ الحكمة اقتضت أنّه سبحانه لا بدّ أن يمتحن النّفوس، فيظهر طيّبها من خبيثها، إذ النّفس في الأصل جاهلة ظالمة، وقد حصل لها بذلك من الخبث ما يحتاج خروجه إلى التّصفية، فإن خرج في هذه الدّار، وألاّ ففي كير جهنم، فإذا نقي العبد أذن له في دخول الجنة.

ص -167- فصل
ولما دعا إلى الله، استجاب له عباد الله من كلّ قبيلةٍ، فكان حائز قصب سبقهم صدّيق الأمّة أبي بكر، فآزره في دين الله، ودعا معه إلى الله، فاستجاب لأبي بكر عثمان وطلحة وسعد.
وبادرت إلى الاستجابة صدِّيقة النّساء خديجة، وقامت بأعباء الصّدّيقية، وقال لها: "لقد خشيت على نفسي". فقالت: أبشر فوالله لا يخزيك الله أبداً. ثم استدلت بما فيه من الصّفات على أنّ مَن كان كذلك، لم يخزه الله أبداً، فعلمت بفطرتها، وكمال عقلها أنّ الأعمال الصّالحة، والأخلاق الفاضلة تناسب كرامة الله وإحسانه، لا تناسب الخزي.
وبهذا العقل استحقت الصّديقة أن يرسل إليها ربّها السّلام منه مع رسوليه جبريل ومحمّد ـ عليهما السّلام ـ.
وبادر إلى الإسلام عليّ بن أبي طالب، وهو ابن ثمان سنين، وقيل: أكثر. وكان في كفالة رسول الله ـ صلّى الله عليه وسلّم ـ أخذه من عمّه إعانة له في سنة مِحْلٍ.
وبادر زيد بن حارثة حبّ رسول الله ـ صلّى الله عليه وسلّم ـ، وكان غلاماً لخديجة، فوهبته له، وجاء أبوه وعمّه في فدائه، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "فهلاّ غير ذلك؟ فأخيره، فإن اختاركم فهو لكم

ص -168- . فإن اختارني، فوالله ما أنا بالذي أختار على مَن اختارني أحداً". قالا: قد رددنا على النّصف، وأحسنت. فدعاه فخيّره، فقال: ما أنا بالذي أختار عليك أحداً. قالا: ويحك يا زيد‍‌‍‌‍! أتختار العبودية على الحرّيّة، وعلى أهل بيتك؟ قال: نعم. لقد رأيت من هذا الرّجل شيئاً ما أنا بالذي أختار عليه أحداً أبداً، فلمّا رأى ذلك رسول الله ـ صلّى الله عليه وسلّم ـ أخرجه إلى الحجر، فقال: "أشهدكم أنّ زيداً ابني أرثه ويرثني". فلما رأيا ذلك طابت نفوسهماوانصرفا، ودعي زيد بن محمّدٍ حتى جاء الله بالإسلام، فنَزلت: {ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ}، [الأحزاب من الآية: 5]، فدعي من يومئذٍ زيد بن حارثة. قال معمر عن الزّهري: ما علمنا أحداً أسلم قبل زيدٍ.
وأسلم ورقة بن نوفل، وفي (جامع التّرمذي): أنّ رسول الله ـ صلّى الله عليه وسلّم ـ رآه في المنام في هيئةٍ حسنةٍ.
ودخل النّاس في دين الله واحداً بعد واحدٍ، وقريش لا تنكر ذلك حتى بادأهم بعيب دينهم، وسب آلهتهم، فحينئذٍ شمّروا له ولأصحابه عن ساق العداوة، فحمى الله رسوله بأبي طالبٍ، لأنّه كان شريفاً معظماً فيهم، وكان من حكمة أحكم الحاكمين بقاؤه على دين قومه لما في ذلك من المصالح التي تبدو لِمَن تأمّلها.
وأمّا أصحابه، فمَن كانت له عشيرة تحميه، امتنع بهم، وسائرهم تصدّوا له بالعذاب، ومنهم عمّار وأمّه وأهل بيته، فإنّهم عذبوا في الله، وكان رسول الله ـ صلّى الله عليه وسلّم ـ إذا مرّ بهم وهم يعذّبون يقول: "صبراً يا آل ياسر، فإنّ موعدكم الجنة".ومنهم بلال، فإنّه عذّب في الله أشدّ

ص -169- العذاب، هان عليهم، وهانت عليه نفسه في الله، وكان كلّما اشتدّ به العذاب يقول: أحد أحد. فيمرّ به ورقة بن نوفل، فيقول: إي والله يا بلال أحد أحد، أما والله لئن قتلتموه لأتّخذنّه حناناً.
ولما اشتدّ أذاهم على المؤمنين، وفُتِنَ منهم مَن فُتِن، أذن الله ـ سبحانه ـ لهم في الهجرة الأولى إلى أرض الحبشة، وكان أوّل مَن هاجر إليها عثمان، ومعه زوجته رُقَيّة بنت رسول الله ـ صلّى الله عليه وسلّم ـ، وكانوا اثني عشر رجلاً، وأربع نسوة خرجوا متسلّلين سرّاً فوفق الله لهم ساعة وصولهم إلى السّاحل سفينتين، فحملوهم، وكان مخرجهم في رجب من السّنة الخامسة من المبعث، وخرجت قريش في آثارهم حتى جاؤا ساحل البحر، فلم يدركوهم، ثم بلغهم أنّ قريشاً قد كفوا عن رسول الله ـ صلّى الله عليه وسلّم ـ فرجعوا، فلَمّا كانوا دون مكّة بساعة، بلغهم أنّهم أشدّ ما كانوا عداوة، فدخل من دخل منهم بجوار. وفي تلك المرّة دخل ابن مسعود، فسلم على النّبِيّ ـ صلّى الله عليه وسلّم ـ وهو في الصّلاة، فلم يرد عليه، هذا هو الصّواب، كذا قال ابن إسحاق. قال فلما بلغهم أنّ ذلك باطلٌ، لم يدخل أحد منهم إلاّ بجوار أو مستخفياً، وكان مِمَن قدم منهم، فأقام بها حتى هاجر إلى المدينة، فشهد بدراً، وأحداً. فذكر منهم ابن مسعود.
وحديث زيد بن أرقم أجيب عنه بجوابين:
أحدهما: أنّ النّهي ثبت بمكّة، ثم أذن فيه بالمدينة، ثم نهى عنه.
الثّاني: أنّ زيداً من صغار الصّحابة، وكان هو وجماعة يتكلّمون في الصّلاة على عادتهم، ولم يبلغهم النّهي، فلّما بلغهم انتهوا. ثم اشتدّ البلاء من قريش على مَن قدم من الحبشة وغيرهم، وسطت بهم عشائرهم،

ص -170- فأذن لهم رسول الله ـ صلّى الله عليه وسلّم ـ في الخروج إلى أرض الحبشة مرّة ثانية، فكان خروجهم الثّاني أشقّ عليهم، ولقوا من قريش أذى شديداً، وصعب عليهم ما بلغهم عن النّجاشي من حسن جواره لهم.
فكان عدة من خرج في هذه المرّة ثلاثة وثمانين رجلاً إن كان عمار ابن ياسر فيهم، ومن النّساء تسع عشرة امرأة، قلت: قد ذكر في هذه الثّانية عثمان وجماعة مِمَن شهد بدراً، فإمّا أن يكون وهماً، وإمّا أن تكون لهم قدمة أخرى قبل بدر، فيكون لهم ثلاث قدمات، ولذلك قال ابن سعد وغيره: إنّهم لما سمعوا مهاجر رسول الله ـ صلّى الله عليه وسلّم ـ رجع منهم ثلاثة وثلاثون رجلاً، ومن النّساء ثمان، فمات منهم رجلان بمكّة، وحبس بمكّة سبعةٌ وشهد بدراً منهم أربعة وعشرون رجلاً، فلما كان شهر ربيع الأول سنة سبعٍ من الهجرة كتب رسول الله ـ صلّى الله عليه وسلّم ـ كتاباً إلى النّجاشي يدعوه إلى الإسلام مع عمرو بن أمية فأسلم، وقال: لو قدرت أن آتيه لأتيته، وكتب إليه أن يزوّجه أم حبيبة، وكانت فيمَن هاجر مع زوجها عبيد الله بن جَحْشٍ، فتنصر هناك، ومات نصرانياً، فزوجه النّجاشي إيّاها، وأصدقها عنه أربعمائة دينار، وكان الذي ولي تزويجها خالد بن سعيد بن العاص، وكتب إليه رسول الله ـ صلّى الله عليه وسلّم ـ أن يبعث إليه مَن بقي عنده من أصحابه، ويحملهم، فحملهم في سفينتين مع عمرو بن أمية، فقدموا على رسول الله ـ صلّى الله عليه وسلّم ـ بخيبر، فوجدوه قد فتحها.
وعلى هذا فيزول الإشكال الذي بين حديث ابن مسعود، وحديث زيد بن أرقم، ويكون تحريم الكلام بالمدينة.
فإن قيل: فما أحسنه لولا

ص -171- أن ابن إسحاق قد قال ما حكيتم عنه أنّ ابن مسعود أقام بمكّة؟
قيل: قد ذكر ابن سعد أنّه أقام بمكّة يسيراً، ثم رجع إلى الحبشة، وهذا هو الأظهر؛ لأنّه لم يكن له بمكّة مَن يحميه، فتضمن هذا زيادة أمر خفي على ابن إسحاق، وابن إسحاق لم يذكر من حدّثه، وابن سعد أسنده إلى المطلب بن عبد الله بن حنطب، فزال الإشكال ولله الحمد.
وقد ذكر ابن إسحاق في هذه الهجرة أبا موسى الأشعري، وأنكر هذا عليه الوقدي وغيره، وقالوا: كيف يخفى هذا على مَن دونه؟ قلت: ليس هذا مما يخفى على مَن دونه فضلاً عنه؟! وإنّما نشأ الوهم أنّ أبا موسى هاجر من اليمن إلى عند جعفر وأصحابه، ثم قدم معهم، فعده ابن إسحاق لأبي موسى هجرة، ولم يقل: إنّه هاجر من مكّة لينكر عليه.

ص -172- فصل
 وانحاز المسلمون إلى النّجاشي آمنين، فبعثت قريش آثارهم عبد الله بن أبي ربيعة، وعمرو بن العاص بهدايا للنّجاشي ليردّهم عليهم، وتشفعوا إليه بعظماء جنده، فأبى ذلك، فوشوا إليه أنّهم يقولون في عيسى قولاً عظيماً، يقولون: إنّه عبد، فاستدعاهم ومقدَّمُهُم جعفر بن أبي طالب، فلما أرادوا الدّخول عليه، قال جعفر: يستأذن عليك حزب الله، فقال للآذن: قل له يعيد استئذانه. فأعاده. فلما دخلوا، قال: ما تقولون في عيسى؟ فتلا عليه جعفر صدراً من (كهيعص) فأخذ النّجاشي عوداً من الأرض، فقال: ما زاد على عيسى على هذا ولا مثل هذا العود، فتناخرت بطارقته حوله، قال: وإن نخرتم، وإن نخرتم. قال: اذهبوا فأنتم سيوم بأرضي، مَن سبّكم غرم. والسّيوم بلسانهم الآمنون. وقال للرسولين: لو أعطيتموني دبراً من ذهب ـ يقول: جبلاً من ذهب ـ ما أسلمتهم إليكما. ثم أمر، فردت عليهما هداياهما، ورجعا مقبوحين.
ثم أسلم حمزة وجماعة كثيرون، فلمّا رأت قريش أنّ أمر رسول الله ـ صلّى الله عليه وسلّم ـ يعلو الأمور، أجمعوا على أن يتعاقدوا على بني هاشم وبني المطلب أن لا يبايعوهم، ولا يناكحوهم، ولا يكلّموهم، ولا يجالسوهم حتى يُسلموا إليهم رسول الله ـ صلّى الله عليه وسلّم ـ، وكتبوا بذلك صحيفة، وعلّقوها في سقف الكعبة كتبها بغيض بن عامر بن هاشم، فدعا عليه رسول الله ـ صلّى الله عليه وسلّم ـ، فشلّت يده، فانحازوا مؤمنهم وكافرهم

ص -173- إلى الشّعب إلاّ أبا لهب، فإنّه ظاهر قريشاً عليهم، وذلك سنة سبعٍ من البعثة، وبقوا محبوسين مضيّقاً عليهم جدّاً نحو ثلاث سنين، حتى بلغهم الجهد، وسمع أصواتُ صبيانهم بالبكاء من وراء الشّعب.
وهناك عمل أبو طالب قصيدته اللامية، وقريش بين راضٍ وكارهٍ، فسعى في نقضها كلّ مَن كان كارهاً لها، وَأَطْلَعَ الله رسوله على أمر صحيفتهم وأنّه سلّط عليها الأرضة، فأكلت ما فيها من قطيعةٍ وظلم إلاّ ذكر الله ـ عزّ وجلّ ـ، فأخبر بذلك عمّه، فخرج إلى قريش وأخبرهم، وقال: إن كان كاذباً خلّينا بينكم وبينه، وإن كان صادقاً رجعتم. قالوا: أنصفت. فأنزلوها، فلمّا رأوا الأمر كذلك، ازدادوا كفراً إلى كفرهم.
وخرج رسول الله ـ صلّى الله عليه وسلّم ـ ومَن معه من الشّعب، ومات أبو طالب بعد ذلك بستة أشهر، وماتت خديجة بعده بثلاثة أيام، وقيل: غير ذلك. فاشتدّ البلاء على رسول الله ـ صلّى الله عليه وسلّم ـ من سفهاء قومه، فخرج إلى الطّائف رجاء أن ينصروه عليهم، ودعا إلى الله، فلم يرَ مَن يؤوي، ولم يرَ ناصراً، وآذوه أشدّ الأذى، ونالوا منه ما لم ينل قومه، ومعه زيد بن حارثة، فأقام بينهم عشرة أيّام لا يدع أحداً من أشرافهم إلاّ كلّمه، فقالوا: اخرج من بلدنا. وأغروا به سفهاءهم، فوقفوا له سماطين، وجعلوا يرمونه بالحجارة حتى دميت قدماه، وزيد يقيه بنفسه حتى أصابه شجاج في رأسه، فانصرف إلى مكّة محزوناً.
وفي مرجعه ذلك دعا بالدّعاء المشهور: "اللهم إليك أشكو ضعف قوّتي، وقلة حيلتي..." الخ.

ص -174- فأرسل ربّه ـ تبارك وتعالى ـ إليه مَلَك الجبال يستأمره أن يُطبق الأخشبين على أهل مكّة، وهما جبلاها اللّذان هي بينهما، فقال: "بل أستأني بهم لعلّ الله يخرج من أصلابهم مَن يعبده لا يشرك به شيئاً".
فلمّا نزل بنخلة في مرجعه، قام يصلّي من اللّيل، فصرف الله إليه نفراً من الجنّ، فاستمعوا قراءته ولم يشعر بهم حتى نزل عليه: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ}، [الأحقاف من الآية: 29]. وأقام بنخلة أيّاماً، قال له زيد: كيف تدخل عليهم وقد أخرجوك؟ يعني: قريشاً، قال: "يا زيد إنّ الله جاعل لما ترى فرجاً ومخرجاً، وإنّ الله ناصر دينه، ومظهر نبيّه".
فلمّا انتهى إلى مكّة، أرسل رجلاً من خزاعة إلى مطعم بن عدي: "أدخل في جوارك؟"، فقال: نعم. فدعا بنيه وقومه، وقال: البسوا السّلام، وكونوا عند أركان البيت، فإنّي قد أجرتُ محمّداً.
فدخل رسول الله ـ صلّى الله عليه وسلّم ـ، ومعه زيد بن حارثة حتى انتهى إلى المسجد الحرام، فقام المطعم على راحلته، فنادى: يا معشر قريش إنّي قد أجرتُ محمّداً، فلا يهجه أحد منكم.
فانتهى رسول الله ـ صلّى الله عليه وسلّم ـ إلى الرّكن، فاستلمه، وصلّى ركعتين، وانصرف إلى بيته ومطعم وولده محدقون به بالسّلاح حتّى دخل بيته.

ص -175- فصل
 ثم أسري برسول الله ـ صلّى الله عليه وسلّم ـ بجسده على الصّحيح من المسجد الحرام إلى البيت المقدس راكباً على البراق صحبةً جبرائيل، فنَزل هناك، وصلّى بالأنبياء إماماً، وربط البراق بحلقة باب المسجد. وقيل: إنّّه نزل بيت لحم، ولا يصحّ عنه ذلك البتّة.
ثم عُرِجَ به تلك اللّيلة من بيت المقدس إلى السّماء الدّنيا، فاستفتح له جبرائيل، ففتح لهما، فرأى هناك آدم أبا البشر ـ صلّى الله عليه وسلّم ـ، فسلّم عليه، فردّ عليه السّلام، ورحّب به، وأقرّ بنبوّته، وأراه الله أرواح السّعداء من بنيه عن يمينه، وأرواح الأشقياء عن يساره.
ثم عُرِجَ به إلى السّماء الثّانية، فرأى فيها يحيى وعيسى، ثم عُرِجَ به إلى السّماء الثّالثة، فرأى فيها يوسف، ثم إلى الرّابعة، فرأى فيها إدريس، ثم إلى الخامسة، فلقي فيها هارون، ثم إلى السّادسة، فلقي فيها موسى، فلما جاوزه بكى، فقيل له: ما يبكيك؟ قال: لأنّ غلاماً بُعِثَ بعدي يدخل الجنة من أمّته أكثر مِمَن يدخلها من أُمّتي، ثم إلى السّابعة، فلقي فيها إبراهيم، ثم رفعت له سدرة المنتهى، ثم رفع له البيت المعمور، ثم عُرِجَ به إلى الجبار ـ جلّ جلاله ـ، فدنا منه حتّى كان {قَابَ قَوْسَيْنِ أَوْ أَدْنَى فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى}، [النّجم الآيتان: 90-10].
وفرض عليه خمسين صلاة، فرجع حتى مرّ على موسى فقال:

ص -176- بِمَ أُمِرْتَ؟ قال: "بخمسين صلاة"، قال: إنّ أُمّتك لا تطيق ذلك، ارجع إلى ربّك، فاسأله التّخفيف لأمّتك، فَالْتَفَتَ إلى جبريل كأنّه يستشيره، فأشار: أن نعم إن شئت. فعلا به جبريل حتى أتى به الجبار ـ تبارك وتعالى ـ وهو مكانه. هذا لفظ البخاري في (صحيحه).
وفي بعض الطّرق: فوضع عنه عشراً، ثم نزل حتى مرّ بموسى، فأخبره، فقال: ارجع إلى ربّك فاسأله التّخفيف، فلم يزل يتردد بين موسى وبين الله ـ تبارك وتعالى ـ حتى جعلها خمساً فأمره موسى بالرّجوع وسؤال التّخفيف. قال: "قد استحييت من ربّي، ولكني أرضى وأسلم". فلمّا نفذ، نادى منادٍ: "قد أمضيت فريضتي وخففت عن عبادي".
واختلف الصّحابة: هل رأى ربّه تلك اللّيلة أم لا؟
فصحّ عن ابن عبّاس أنّه رآه، وصحّ عنه أنّه قال: رآه بفؤاده، وصحّ عن عائشة وابن مسعود إنكار ذلك، وقالا: إنّ قوله: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى}، [انّجم:13]، إنّما هو جبرائيل، وصحّ عن أبي ذرٍّ أنّه سأله: هل رأيتَ ربّك؟ قال: "نور أَنَّى أراه". حال بيني وبين رؤيته النّور، كما في اللّفظ الآخر: "رأيتُ نوراً".
وحكى الدّارمي اتّفاق الصّحابة أنّه لم يرَه.
قال شيخ الإسلام: وليس قول ابن عبّاس مناقضاً لهذا، ولا قوله: رآه بفؤاده. وقد صحّ عنه: "رأيتُ ربّي تبارك وتعالى". لكن هذا في المدينة في منامه.
وعلى هذا بنى الإمام أحمد، فقال: نعم رآه، فإنّ رؤيا الأنبياء

ص -177- حقٌّ ولا بدّ، ولم يقل: إنّه رآه في يقظته، لكن مرّة قال: رآه، ومرّة قال: رآه بفؤاده، وحكيت عنه رواية من تصرف بعض أصحابه أنّه رآه بعينِي رأسه، وهذه نصوصه موجودة ليس فيها ذلك، وأمّا قول ابن عبّاس: إنّه رآه بفؤاده مرّتين، فإن كان استناده إلى قوله: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى}، [النّجم: 11]، ثم قال: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى}، [النّجم:13]، والظّاهر أنّه مستنده، فصّح عنه ـ صلّى الله عليه وسلّم ـ أنّ هذا المرئي جبرائيل رآه في صورته مرّتين، وقول ابن عبّاس هذا، هو مستند أحمد في قوله: رآه بفؤاده.
وأمّا قوله: {ثُمَّ دَنَا فَتَدَلَّى}، [النّجم: 8]، فهذا غير الدّنوّ والتّدلّي في قصة الإسراء، فالذي في القرآن جبرائيل كما قالت عائشة وابن مسعود، والسّياق يدلّ عليه، فإنّه قال: {عَلَّمَهُ شَدِيدُ الْقُوَى}، [النّجم: 5]، إلى آخره.
وأمّا (الدّنوّ) و(التّدلّي) في الحديث، فهو صريح أنّه دنوّ الرّبّ تبارك وتعالى وتدلّيه.
فلمّا أصبح ـ صلّى الله عليه وسلّم ـ في قومه، أخبرهم، فاشتدّ تكذيبهم له، وسألوه أن يصف لهم بيت المقدس، فجلاه الله حتى عاينه، وطفق يخبرهم عنه، ولا يستطيعون أن يردوا عليه، وأخبرهم عن عيرهم، في مسراه ورجوعه، وعن وقت قدومها، والبعير الذي يقدمها، فكان الأمر كما قال: فلم يزدهم ذلك إلاّ ثبوراً.
ونقل ابن إسحاق عن عائشة ومعاوية أنّهما قالا: إنّ الإسراء بروحه، ولكن ينبغي أن يعلم الفرق بين أن يقال: كان الإسراء مناماً، وبين ذلك وبينهما فرقٌ عظيمٌ، وهما لم يقولا إنّ الإسراء كان مناماً فإنّ ما يراه النّائم قد يكون

ص -178- أمثالاً مضروبة للمعلوم في الصّور المحسوسة، فيرى كأنّه قد عُرِجَ به إلى السّماء، أو ذُهب به إلى مكّة، وروحه لم تصعد، ولم يذهب، وإنّما مَلك الرّؤيا ضرب له المثال، والذين قالوا: عُرِجَ بروحه، لم يريدوا أنّه كان مناماً، وإنّما أرادوا أنّ الرّوح عُرِجِ بها حقيقة، وباشرت منه جنس ما تباشر بعد المفارقة، لكن لما كان رسول الله ـ صلّى الله عليه وسلّم ـ في مقام خرق العوائد حتى يشقّ بطنه وهو حي لا يتألم، عُرِجَ بذات روحه حقيقة من غير إماتة، ومَن سواه لا تنال روحه ذلك إلاّ بعد الموت، فإنّ الأنبياء إنّما استقرّت أرواحهم في الرّفيق الأعلى بعد موتهم، ومع هذا فلها إشراف على البدن بحيث يرد السّلام على مَن سلم عليه، وبهذا التّعلق رأى موسى يصلّي في قبره، ورآه في السّماء.
ومعلوم أنّه لم يعرج به من قبره، ثم ردّ عليه، بل ذلك مقام روحه واستقرارها، وقبره مقام بدنه واستقراره إلى معاد الأرواح إلى أجسادها، ومن كثف إدراكه عن هذا، فلينظر إلى الشّمس في علوّ محلّها وتأثيرها في الأرض وحياة النّبات والحيوان بها، وشأن الرّوح فوق هذا.

فَقُلْ للعيونِ الرُّمدِ إِيَّاكِ أن تَري سَنَا الشَّمْسِ فاسْتَغْشي ظلام اللّياليا

قال ابن عبد البرّ: كان بين الإسراء والهجرة سنة وشهران. انتهى.
وكان الإسراء مرّة، وقيل: مرّتين، مرّة يقظة، ومرّة مناماً، وأرباب هذا كأنّهم أرادوا أن يجمعوا بين حديث شريك وغيره؛ لقوله فيه: "ثم استيقظت وأنا في المسجد". وقوله فيه: "وذلك قبل أن يوحى إليه".

ص -179- ومنهم مَن قال: ثلاث مرّات. وكلّ هذا خبط. وهذه طريقة ضعفاء الظّاهرية من أرباب النّقل، والصّواب الذي عليه أئمة أهل النّقل أنّ الإسراء كان مرّةً واحدةً، ويا عجباً لهؤلاء كيف ساغ لهم أن يظنّوا أنّه في كلّ مرّة تُفرض عليه الصّلاة خمسين.
وقد غلّط الحفاظ شريكاً في ألفاظ من حديث الإسراء، ومسلم أورد المسند منه، ثم قال: فقدّم وأخّر وزاد ونقص. ولم يسرد الحديث، وأجاد رحمه الله.

ص -180- فصل: في مبدأ الهجرة التي فرّق الله بها بين أوليائه وأعدائه
وجعلها مبدأ لإعزاز دينه ونصرة رسوله
قال الزّهري: حدّثني محمّد بن صالح، عن عاصم بن عمر بن قتادة، ويزيد بن رومان وغيرهما قالوا: أقام رسول الله ـ صلّى الله عليه وسلّم ـ بمكّة ثلاث سنين من أوّل نبوّته مستخفياً، ثم أعلن في الرّابعة، فدعا النّاس إلى الإسلام عشر سنين يوافي الموسم كلّ عامٍ يتبع الحاج في منازلهم، وفي المواسم بعكاظ ومجنّة وذي المجاز يدعوهم إلى أن يمنعوه حتى يبلغ رسالات ربّه ولهم الجنّة، فلا يجد أحداً ينصره، ولا يجيبه حتى إنّه ليسأل عن القبائل ومنازلها قبيلة قبيلة، فيقول: "يا أيّها النّاس قولوا: لا إله إلاّ الله. تفحلوا وملكوا بها العرب، وتدين لكم بها العجم فإذا متم كنتم ملوكاً في الجنة".
وأبو لهبٍ وراءه يقول: لا تطيعوه، فإنّه صابئ كذّاب، فيردّون على رسول الله ـ صلّى الله عليه وسلّم ـ أقبح الرّدّ، ويؤذونه، ويقولون: عشيرتك أعلم بك حيث لم يتبعوك، وهو يدعوهم إلى الله، ويقول: "اللهم لو شئت لم يكونوا هكذا"، قال: وكان مَن سُمي لنا من القبائل الذين عرض نفسه عليهم بنو عامر بن صعصعة، ومحارب بن خصفة، وفزارة، وغسان، ومرة، وحنيفة، وسُليم، وعبس، وبنو نضر،

ص -181- وبنو البكاء1، وكندة، وكلب، والحارث بن كعب، وعُذرة، والحضارمة، فلم يستجب منهم أحد.
وكان مما صنع الله لرسوله أنّ الأوس والخزرج كانوا يسمعون من حلفائهم يهود المدينة أنّ نبيّاً سيخرج في هذا الزّمان فنتبعه، ونقلتكم معه قتل عادٍ وإرم، وكانت الأنصار يحجّون كما كانت العرب تحجّ دون اليهود، فلمّا رأوا رسول الله ـ صلّى الله عليه وسلّم ـ يدعو النّاس إلى الله، وتأمّلوا أحواله، قال بعضهم لبعضٍ: تعلمون والله يا قوم أنّ هذا الذي توعدكم به اليهود، فلا يسبقنكم إليه. وكان سويد بن الصّامت من الأوس قد قدم مكّة، فدعاه رسول الله ـ صلّى الله عليه وسلّم ـ، فلم يبعد ثم قدمها أنس بن رافع في فتية من بني عبد الأشهل يطلبون الحلف، فدعاهم إلى الإسلام، فقال إياس بن معاذ وكان شاباً، يا قوم هذا والله خير مما جئنا له. فضربه أنس وانتهره، فسكت، فانصرفوا إلى المدينة.
ثم إنّ رسول الله ـ صلّى الله عليه وسلّم ـ لقي عند العقبة في الموسم ستة نفرٍ كلّهم من الخزرج: أسعد بن زرارة، وجابر بن عبد الله، وعوف بن الحارث، ورافع بن مالك، وقطبة بن عامر، وعقبة بن عامر، فدعاهم إلى الإسلام، فأسلموا، ثم رجعوا إلى المدينة، فدعوا النّاس إلى الإسلام، ففشى فيها حتى لم يبق دار إلاّ وقد دخلها الإسلام، فلَمّا كان العام المقبل، جاء منهم اثنا عشر رجلاً السّتة الأول خلا جابر، ومعهم معاذ ابن الحارث أخو عوف، وذكوان بن عبد قيس، وأقام بمكّة حتى هاجر، فهو مهاجري

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصلين، ونهاية الأرب وغيرها، وفي زاد المعاد: "النكا".

ص -182- أنصاري، وعبادة بن الصّامت، ويزيد بن ثعلبة، وأبو الهيثم ابن التّيهان، وعويمر بن ساعدة.
قال أبو الزّبير عن جابر: إنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ لبث عشر سنين يتبع النّاس في منازلهم في الموسم ومجنّة عكاظ: "مَن يؤويني ومَن ينصرني حتى أبلّغ رسالات ربّي وله الجنّة؟". فلا يجد أحداً حتى إنّ الرّجل ليرحل من مصر أو اليمن إلى ذي رحمه، فيأتيه قومه، فيقولون: احذر غلام قريشٍ. ويمشي بين رجالهم يدعوهم إلى الله وهم يشيرون إليه بالأصابع حتى بعثنا الله من يثرب، فيأتيه الرّجل منا، فيؤمن به، ويقرؤه القرآن، فينقلب إلى أهله، فيسلمون بإسلامه، فأجمعنا، وقلنا: حتى متى رسول الله يُطردُ في جبال مكّة؟ فرحلنا حتى قدمنا عليه في الموسم، فواعدنا بيعة العقبة، فقال له العبّاس: ما أدري ما هؤلاء القوم إنّي ذو معرفة بأهل يثرب. فاجتمعنا عنده من رجل ورجلين، فلما نظر العبّاس في وجوهنا قال: هؤلاء قوم لا نعرفهم، هؤلاء أحداث، فقلنا: يا رسول الله علام نبايعك؟ قال: "على السّمع والطّاعة في النّشاط والكسل، وعلى النّفقة في العسر واليسر، وعلى الأمر بالمعروف والنّهي عن المنكر، وعلى أن تقوموا في الله لا تأخذكم فيه لومة لائمٍ، وعلى أن تنصروني إذا قدمت عليكم، وتمنعوني مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنّة".
فقمنا نبايعه، فأخذ بيده أسعد بن زرارة فقال: رويداً يا أهل يثرب إنا لم نضرب إليه أكباد المطيّ إلاّ ونحن نعلم أنّه رسول الله، وأنّ إخراجه اليوم مفارقة العرب كافّة، وأنّ تعضَّكم السّيوف، فإمّا تصبرون على ذلك، فخذوه وأجركم على الله، وإمّا تخافون من أنفسكم خيفة، فذروه فهو أعذر لكم عند الله. فقالوا: أمط عنا يدك، فوالله لا نذر

ص -183- هذه البيعة، ولا نستقيلها. فقمنا إليه رجلاً رجلاً فأخذ علينا يعطينا بذلك الجنّة.
ثم انصرفوا إلى المدينة، وبعث معهم رسول الله ـ صلّى الله عليه وسلّم ـ ابن أمّ مكتوم، ومصعب بن عمير يعلّمان القرآن، ويدعوان إلى الله، فنَزلا على أسعد بن زرارة،، وكان مصعب بن عمير يؤمّهم، وجمّع بهم لَمّا بلغو أربعين، فأسلم على يديهما بشر كثير، منهم: أسيد بن حَضير، وسعد بن معاذ، وأسلم بإسلامهما يومئذٍ جميع بني عبد الأشهل إلاّ الأصيرم فتأخّر إسلامه إلى يوم أحد فأسلم حينئذٍ، وقاتل حتى قتل ولم يسجد لله سجدةً، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "عمل قليل وأجر كثير". وكثر الإسلام في المدينة وظهر.
ثم رجع مصعب إلى مكّة ووافى الموسم ذاك العام خلق كثير من الأنصار من المسلمين والمشركين، وزعيم القوم البراء بن معرور، فكانت بيعة العقبة، وكان أوّل من بايعه البراء بن معرور، وكانت له اليد البيضاء إذ أكّد العقد وبادر إليه، واختار رسول الله ـ صلّى الله عليه وسلّم ـ منهم تلك اللّيلة اثني عشر نقيباً، فلما تمت البيعة استأذنوه على أن يميلوا على أهل منى بأسيافهم فلم يأذن لهم، وصرخ الشّيطان على العقبة بأبعد صوتٍ سُمع: يا أهل الجباجب هل لكم في محمّدٍ والصَّبأَة معه قد اجتمعوا على حربكم. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "هذا أزب العقبة، أمّا والله يا عدوّ الله لأتفرَّغنَّ لك"، ثم أمرهم أن ينفضوا إلى رحالهم، فلمّا أصبحوا غدت عليهم أشراف قريشٍ فقالوا: بلغنا أنّكم لقيتم صاحبنا البارحة وواعدتموه أن تبايعوه على حربنا، وأيم الله ما حي من العرب أبغض

ص -184- إلينا من أن تنشب بيننا وبينه الحرب منكم. فانبعث مَن هناك من المشركين يحلفون بالله: ما كان هذا. وجعل ابن أبي يقول: هذا باطل، وما كان قومي ليفتاتوا عليّ بمثل هذا، ولو كنت بيثرب ما صنع قومي هذا حتى يؤامروني. فرجعت قريش، ورحل البراء إلى بطن يأجج وتلاحق أصحابه من المسلمين وطلبتهم قريش، فأدركوا سعد بن عبادة، فجلعوا يضربونه حتى أدخلوه مكّة، فجاء مطعم بن عدي، والحارث بن حربٍ بن أمية، فخلصاه منهم، وتشاورت الأنصار حين فقدوه أن يكرّوا إليه، فإذا هو قد طلع عليهم فرحلوا جميعاً.
وأذن رسول الله ـ صلّى الله عليه وسلّم ـ للمسلمين في الهجرة إلى المدينة، فبادر النّاس، فكان أوّل مَن خرج إليها أبو سلمة وامرأته، ولكنها حبست عنه سنة وحيل بينها وبين ولدها، ثم خرجت بعدُ بولدها إلى المدينة، وشيّعها عثمان بن أبي طلحة.
ثم خرج النّاس أرسالاً، ولم يبق بمكّة إلاّ رسول الله ـ صلّى الله عليه وسلّم ـ وأبو بكرٍ وعليّ ـ أقاما بأمره لهما ـ وإلاّ مَن احتبَسه المشركون كرهاً، وأعدّ رسول الله ـ صلّى الله عليه وسلّم ـ جهازه ينتظر متى يؤمر، وأعدّ أبو بكر جهازه.
فلمّا رأى المشركون أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ قد خرجوا وساقوا الذّراري والأموال إلى المدينة، وأنّها دار منعة وأهلها أهل بأس، خافوا خروج رسول الله ـ صلّى الله عليه وسلّم ـ إليهم، فيشتدّ عليهم أمره، فاجتمعوا في دار النّدوة، وحضرهم إبليس في صورة شيخٍ من أهل نجد مشتمل الصّماء في كسائه، فأشار كلّ واحدٍ برأيٍ

ص -185- والشّيخ لا يرضاه، حتى قال أبو جهل: أرى أن نأخذ من كلّ قبيلةٍ غلاماً جَلَداً، ثم نعطيه سيفاً صارماً، ثم يضربونه ضربةً رجلٍ واحدٍ، فلا تدري بنو عبد منافٍ ما تصنع بعد ذلك، ونسوق ديتَه.
قال الشّيخ: هذا والله الرّأي. فتفرّقوا عليه، فجاءه جبريل فأخبره؛ وأمره أن لا ينام في مضجعه تلك اللّيلة.
وجاء رسول الله ـ صلّى الله عليه وسلّم ـ إلى أبي بكر نصف النّهار في ساعةٍ لم يكن يأتيه فيها متقنعاً، فقال له: "اخرج من عندك"، فقال: إنّما هم أهلك يا رسول الله، فقال: "إنّ الله قد أذن لي في الخروج". فقال أبو بكر: الصّحبة يا رسول الله، فقال: "نعم". قال: فخذ بأبي وأمي إحدى راحلتي هاتين. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "بالثّمن"، وأمر عليّاً أن يبيتَ في مضجعه تلك اللّيلة، واجتمع أولئك النّفر يتطلعون من صير الباب يريدون بياته ويأتمرون أيّهم يكون أشقاها، فخرج رسول الله ـ صلّى الله عليه وسلّم ـ فأخذ حفنة من البطحاء فجعل يذرّه على رؤوسهم وهو يتلو: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ}، [يّـس:9]، ومضى إلى بيت أبي بكرٍ، فخرجا من خوخةٍ فيه ليلاً، وجاء رجل فرأى القوم ببابه. فقال: ما تنتظرون؟ قالوا: محمّداً. قال: خبتم وخسرتم، قد والله مرَّ بكم، وذرّ على رؤوسكم التّراب. فقاموا ينفضون عن رؤوسهم، فلَمّا أصبحوا قام عليّ عن الفراش فسألوه عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ فقال: لا علم لي به.
ثم مضى وأبو بكر إلى غار ثور فدخلاه، وضرب العنكبوت على بابه، وكانا قد استأجرا ابن أريقط اللّيثي، وكان ماهراً بالطّريق وهو على

ص -186- دين قومه، وأمناه على ذلك، وسلما إليه واحلتيهما، وواعداه الغار بعد ثلاث، وجدّت قريش في طلبهما، وأخذوا معهم القافة حتى انتهوا إلى باب الغار، وكان عامر بن فهيرة يرعى عليهما غنماً لأبي بكر، ومكثا فيه ثلاثاً حتى خمدت عنهما نار الطّلب، ثم جاءهما ابن أرقيط بالرّاحلتين فارتحلا، وأردف أبو بكر عامر بن فهيرة، وسار الدّليل أمامهما وعين الله تصحبهما، وإسعاده ينْزلهما ويرحّلهما.
ولما أيس المشركون منهما جعلوا لِمَن جاء بهما دية كلّ واحدٍ منهما، فجد النّاس في الطّلب والله غالب على أمره، فلمّا مرّو بحي بني مدلج مصعدين من قديد بصر بهم رجلٌ من الحي، فقال لهم: لقد رأيت بالسّاحل أسودة ما أراها إلاّ محمّداً وأصحابه. ففطن سُراقة، فأراد أن يكون له الظّفر خاصّة، وقد سبق له من الظّفر ما لم يكن في حسابه، فقال: بل هما فلان وفلان، خرجا في طلب حاجّةٍ لهما.
ثم مكث قليلاً، ثم قام فدخل خباءه وقال لخادمه: اخرجي بالفرس من وراء الخباء وموعدُك وراء الأكمة، ثم أخذ رمحه وخفض عاليه يخط به الأرض حتى ركب فرسه، فلمّا قرب منهم؛ وسمع قراءة النَّبِيّ ـ صلّى الله عليه وسلّم ـ وهو لا يلتفت وأبو بكر يكثر الالتفات، قال أبو بكر: يا رسول الله هذا سراقة قد رهقنا. فدعا عليه رسول الله ـ صلّى الله عليه وسلّم ـ، فساخت يدا فرسه في الأرض، فقال: قد علمتُ أنّ الذي أصابني بدعائكما فادعوا الله لي، ولكما عليّ أن أردّ النّاس عنكما. فدعا له رسول الله ـ صلّى الله عليه وسلّم ـ فأطلق فرسه، وسأله أن يكتب له كتاباً، فكتب له أبو بكر بأمره في أديم، وكان معه إلى يوم فتح مكّة، فجاء

ص -187- بالكتاب فوفى له رسول الله ـ صلّى الله عليه وسلّم ـ وقال: "اليوم يوم وفاء وبرّ"، وعرض عليهما الزّاد والحملان، فقالا: لا حاجة لنا به ولكن عَمِّ عنا الطّلب. فقال: قد كفيتم، ورجع فوجد النّاس في الطّلب، فجعل يقول: قد استبرأت لكم الخبر، فكان أوّل النّهار جاهداً عليهما، وآخره حارساً لهما.
ثم مرّا في مسيرهما ذلك بخيمتي أم معبد الخزاعية، وذكر القصّة، ثم قال: وأصبح صوت عالياً بمكّة يسمعونه ولا يرون القائل:

جزى الله ربّ النّاس خير جزائه رفيقين حلاّ خيمتي أم معبدٍ

هما نزلا بالبرّ وارتحلا به فأفلح مَن أمسى رفيق محمّدٍ

فيا لقُصَيّ ما زوى الله عنكم به من فخار لا يجازى وسؤدد

سلوا أختكم عن شاتها وإنائها فإنّكم إن تسألوا الشّاة تشهد

دعاها بشاةٍ حائل فتحلّبت له بصريح ضرة الشّاة مزيد

نَبِيٌّ يرى ما لا يرى النّاس حوله ويتلو كتاب الله في كلّ مشهد

وإن قال في يومٍ مقالة غائبٍ فتصديقها في ضحوة اليوم أو غد

ترحّل عن قومٍ فزالت عقولهم وحل على قومٍ بنورٍ مجدّدٍ

هداهم به بعد الضّلالة ربّهم وأرشدهم مَن يتبع الحقّ يرشد

لِيَهْنِ أبا بكرٍ سعادة جدّه بصحبته مَن يُسعد الله يسعد

ويهنَ بني كعبٍ مكان فتاتهم ومقعدها للمؤمنين بمرصدٍ

قالت أسماء: ما درينا أين توجّه رسول الله ـ صلّى الله عليه وسلّم ـ إذ أقبل رجلٌ من الجنّ من أسفل مكّة، فأنشد هذه الأبيات، والنّاس يتبعونه يسمعون صوته وما يرونه، حتى خرج من أعلاها. قالت: فلمّا سمعنا قوله عرفنا حيث توجّه رسول الله ـ صلّى الله عليه وسلّم ـ وأنّ وجهه إلى المدينة.

ص -188- فصل
 وبلغ الأنصار مخرج رسول الله ـ صلّى الله عليه وسلّم ـ من مكّة، فكانوا يخرجون كلّ يومٍ إلى الحرة، فإذا اشتدّ حرّ الشمس رجعوا إلى منازلهم.
فلمّا كان يوم الاثنين الثّاني عشر من ربيع الأوّل على رأس ثلاثة عشر من نبوّته خرجوا على عادتهم، فلمّا حميت الشّمس رجعوا، وصعد رجل من اليهود على أُطُمٍ من آطام المدينة لبعض شأنه، فرأى رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه مبيضين يزول بهم السّراب، فصرخ بأعلى صوته: يا بني قَيْلة هذا صاحبكم قد جاء، هذا جدّكم الذي تنتظرون. فثار الأنصار إلى السّلاح ليتلقوه، وسمعت الوجبة والتّكبير في بني عمرو بن عوف، وكبّر المسلمون فرحاً بقدومه، وخرجوا للقائه، وتلقوه وحيّوه بتحيّة النّبوّة وأحدقوا به مطيفين حوله، والسّكينة تغشاه، والوحي ينْزل عليه، والله: {هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ}، [التحريم من الآية: 4].
فسار حتى نزل بقباء في بني عمرو بن عوف، فنَزل على كلثوم بن الهدم، وقيل: على سعد بن خيثمة. فأقام فيهم أربع عشرة ليلة، وأسّس مسجد قباء، وهو أوّل مسجدٍ أُسِّس بعد النّبوّة، فلمّا كان يوم الجمعة ركب بأمر الله، فأدركته الجمعة في بني سالم بن عوف، فجمع بهم في المسجد الذي في بطن الوادي، ثم ركب فأخذوا بخطام راحلته: هلم إلى العدد والعدّة والسّلاح والمنعة. فقال: "خلوا سبيلها فإنّها مأمورة". فلم تزل سائرة به لا يمرّ بدارٍ من دور الأنصار إلاّ رغبوا إليه في النّزول عليهم

ص -189- ويقول: "دعوها فإنّها مأمورة"، فسارت حتى وصلت موضع مسجده اليوم فبركت ولم ينْزل عنها حتى نهضت، وسارت قليلاً، ثم التفتت ورجعت في موضعها الأوّل فبركت، فنَزل عنها وذلك في بني النّجار أخواله. وكان من توفيق الله لها، فإنّه أحبّ أن ينْزل عليهم ليكرمهم بذلك، فجعلوا يكلّمونه في النّزول عليهم، وبادر أبو أيّوب إلى رحله فأدخله بيته، فجعل رسول الله ـ صلّى الله عليه وسلّم ـ يقول: "المرء مع رحله"، وجاء أسعد بن زرارة، فأخذ ناقته فكانت عنده، وأصبح كما قال قيس بن صرمة الأنصاري ـ وكان ابن عبّاس يَختلف إليه يتحفظها:

ثوى في قريشٍ بضع عشرة حجةٍ يذكر لو يلقى حبيباً مواتيا

ويعرض في أهل المواسم نفسه فلم يرَ مَن يؤوي ولم يرَ داعيا

فلمّا أتانا واستقرّت به النّوى وأصبح مسروراً بطيبة راضيا

وأصبح لا يخشى ظلامة ظالمٍ بعيد ولا يخشى من النّاس باغيا

بذلنا له الأموال من حلّ مالنا وأنفسنا عند الوغى والتآسيا

نعادي الذي عادى من النّاس كلّهم جميعاً وإن كان الحبيب المصافيا

ونعلم أنّ الله لا ربّ غيره وأنّ كتاب الله أصبح هاديا

قال ابن عبّاس: كان النَّبِيّ ـ صلّى الله عليه وسلّم ـ بمكّة، فأمر بالهجرة، وأنزل عليه: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً}، [الإسراء:80]. قال قتادة: أخرجه

ص -190- الله من مكّة إلى المدينة مخرج صدقٍ وبني الله يعلم أن لا طاقة له بهذا الأمر إلاّ بسلطانٍ، فسأل الله سلطاناً نصيراً، وأراه الله دار الهجرة وهو بمكّة، فقال: "أريت دار هجرتكم بسبخة ذات نخلٍ بين لابتين".
قال البراء: أوّل مَن قدم علينا من أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ مصعب بن عمير، وابن أمّ مكتوم، فجعلا يقرئان النّاس القرآن، ثم جاء عمار بن ياسر، وبلال، وسعد، ثم جاء عمر بن الخطاب في عشرين راكباً، ثم جاء رسول الله ـ صلّى الله عليه وسلّم ـ، فما رأيت النّاس فرحوا بشيء فرحهم به، حتى رأيت النّساء والصّبيان والإماء يقولون: هذا رسول الله قد جاء. فأقام في منْزل أبي أيّوب حتى بنى حجرته ومسجده، وبعث ـ صلّى الله عليه وسلّم ـ وهو في منْزل أبي أيّوب، زيد بن حارثة وأبا رافعٍ وأعطاهما بعيرين وخمسمائة درهم إلى مكّة، فقدما عليه بفاطمة، وأم كلثوم ابنتيه، وسودة زوجته، وأسامة بن زيد، وأمّه أم أيمن.
وأمّا زينب، فلم يمكنّها زوجها أبو العاص من الخروج، وخرج عبد الله بن أبي بكر معهم بعيال أبي بكرٍ وفيهم عائشة فنَزلوا في بيت حارثة بن النّعمان.

ص -191- فصل في بناء المسجد
 قال الزّهري: بركت ناقته ـ صلّى الله عليه وسلّم ـ عند موضع مسجده وهو يومئذٍ يصلّي فيه رجال من المسلمين، وكان مربداً ليتيمين في حجر أسعد بن زرارة، فساومهما فيه رسول الله ـ صلّى الله عليه وسلّم ـ، فقالا: بل نهبه لك. فأبى حتى ابتاعه منهما بعشرة دنانير، وكان جداراً ليس له سقف وقبلتُه إلى بيت المقدس، وكان يصلّي فيه ويجمّع أسعد بن زرارة قبل مقدم رسول الله ـ صلّى الله عليه وسلّم ـ، وكان فيه شجر غرقد ونخل، وقبور للمشركين، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ بالقبور فنبشت، وبالنّخل والشّجر فقطع، وصفت في قبلة المسجد، وجعل طوله مما يلي القبلة مائة ذراع إلى المؤخّرة، وفي الجانبين مثل ذلك أو دونه، وجعل أساسه قريباً من ثلاثة أذرع، ثم بنوه باللّبن، ورسول الله ـ صلّى الله عليه وسلّم ـ يبني معهم، وينقل اللّبن والحجارة بنفسه، ويقول:

الهم لا عيش إلاّ عيش الآخرة فاغفر للأنصار والمهاجرة

وكان يقول:

ذا الحِمال لا حِمال خيبر هذا أبرُّ ربّنا وأطهر

ص -192- وجعلوا يرتجزون وهم ينقلون اللّبن، وجعل بعضهم يقول في رجزه:

لئن قعدنا والرّسول يعملُ لذاك منّا العمل المضلّل

وجعل قبلته إلى بيت المقدس، وجعل له ثلاثة أبواب: باباً في مؤخّره، وباباً يقال له: باب الرّحمة، والباب الذي يدخل منه رسول الله ـ صلّى الله عليه وسلّم ـ، وجعل عُمُدَه الجذوع وسقفه الجريد، وقيل له: ألا تسقِّفه؟ فقال: "لا عريش كعريش موسى". وبنى بيوتاً إلى جانبه بيوت أزواجه باللّبن، وسقفها بالجذوع والجريد، فلمّا فرغ من البناء بنى بعائشة في البيت الذي بناه لها شرقي المسجد، وجعل لسودة بيتاً آخر.
ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلاً، نصفهم من المهاجرين، ونصفهم من الأنصار على المواساة، ويتوارثون بعد الموت إلى وقعة بدرٍ، فلمّا نزلت: {وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} الآية، [الأحزاب من الآية: 6]، ردّ التّوارث إلى الرّحم. وقيل: إنّه آخى بين المهاجرين ثانية، واتّخذ عليّاً أخاً، والأوّل أثبت. ولو كان ذلك، لكان أحقّ النّاس بأخوّته الصّدِّيق الذي قال فيه: "لو كنتُ متّخذاً من أمّتي خليلاً لاتّخذتُ أبا بكرٍ خليلاً، ولكن أخي وصاحبي".
وهذه الأخوّة وإن كانت عامّة كما قال: "وددت أنا قد رأينا إخواننا"، قالوا: ألسنا إخوتنك؟ قال: "أنتم أصحابي، وإخواني قوم يأتون من بعدي، يؤمنون بي ولم يروني". فللصِّدِّيق من هذه الأخوة أعلى مراتبها كما له من الصّحبة أعلى مراتبها، ووادعَ مَن بالمدينة من اليهود، وكتب بينه وبينهم كتاباً، وبادر

ص -193- حبرهم عبد الله بن سلام، فدخل في الإسلام، وأبى عامّتهم إلاّ الكفر، وكانوا ثلاث قبائل: قينقاع، والنّضير، وقريظة، وحاربه الثّلاثة، فمَنَّ على قينقاع، وأجلى النّضير، وقتل قريظة، وسبى ذرّيّتهم، ونزلت سورة الحشر في النّضير، والأحزاب في قريظة.
وكان يصلّي إلى بيت المقدس، وقال لجبريل: "ودت أنّ الله صرف وجهي عن قبلة اليهود". فقال: "إنّما أنا عبد فادع ربَّك واسأله". فجعل يقلّب وجهه في السّماء يرجو ذلك، فأنزل الله عليه: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} الآية، [البقرة من الآية: 144]، وذلك بعد ستة عشر شهراً من مَقْدَمه المدينة قبل بدرٍ بشهرين، وكان في ذلك حِكَمٌ عظيمةٌ، ومحنة للمسلمين والمشركين واليهود والمنافقين.
فأمّا المسلمون فقالوا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران من الآية: 7]، وهم الذين هدى الله، ولم تكن كبيرة عليهم.
وأمّا المشركون، فقالوا: كما رجع إلى قبلتنا يُوشك أن يرجع إلى ديننا، وما رجع إليها إلاّ أنّها الحقّ.
وأمّا اليهود، فقالوا: خالف قبلة الأنبياء قبله.
وأمّا المنافقون، فقالوا: ما يدري أين يتوجّه إن كانت الأولى حقّاً فقد تركها، وإن كانت الثّانية هي الحقّ، فقد كان على باطلٍ.
وكثرت أقاويل السّفهاء من النّاس، وكانت كما قال الله تعالى: {وَإِنْ كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللَّهُ} الآية [البقرة من الآية: 143]، وكانت محنةً من الله ليرى مَن يتّبع الرّسول مِمَن ينقلب على عقبيه، ولما كان شأن القبلة عظيماً وطّأ سبحانه قبلها أمر النّسخ وقدرته عليه، وأنّه يأتي بخيرٍ من المنسوخ أو مثله، ثم عقّبه بالتّوبيخ لِمَن تعنّت على رسوله، ولم يَنْقَد له.
ثم ذكر اختلاف اليهود والنّصارى وشهادة بعضهم على بعضٍ بأنّهم

ص -194- ليسوا على شيءٍ، وحذّر عباده من موافقتهم واتّباع أهوائهم، ثم ذكر كفرهم به وقولهم: أنّ له ولداً سبحانه وتعالى.
ثم أخبر أنّه له المشرق والمغرب، فأينما ولّى عباده وجوههم فَثَمَّ وجههُ وهو الواسع العليم، فلعظمته وسَعته وإحاطته أينما توجه العبد، فثم وجه الله، ثم أخبر أنّه لا يُسأل رسولُهُ عن أصحاب الجحيم الذين لا يتابعونه.
ثم أخبره أنّ أهل الكتاب لن يرضوا عته حتى يتّبع ملّتهم، ثم ذكّر أهل الكتاب نعمته عليهم، وخوفهم بأسه.
ثم ذكر خليله باني بيته، وأثنَى عليه، وأخبر أنّه جعله إماماً للنّاس.
ثم ذكر بيته الحرام وبناء خليله له، وفي ضمن هذا أنّ بانيه كما هو إمام للنّاس، فكذلك البيت الذي بناه إمام لهم.
ثم أخبر أنّه لا يرغب عن ملّة هذا الإمام إلاّ أسفه النّاس، ثم أمر عباده أن يأتمّوا به، ويؤمنوا بما أنزل إليه وإلى النّبيّين، ثم ردّ على مَن قال: إنّ إبراهيم وأهله كانوا هوداً أو نصارى، وجعل هذا كلّه توطئة بين يدي تحويل القبلة، وأكّد سبحانه الأمر مرّة بعد مرّةٍ، وأمر به حيث كان رسوله ومن حيث خرج.
وأخبر سبحانه أنّ الذي يهدي مَن يشاء إلى صراطٍ مستقيمٍ الذي هداهم لهذه القبلة، وأنّها لهم وأنّهم أهلها؛ لأنّها أفضل القبل، وهم أفضل الأمم، كما اختار لهم أفضل الرّسل، وأفضل الكتب وأخرجهم من خير القرون وخصّهم بأفضل الشّرائع، ومنحهم خير الأخلاق، وأسكنهم خير الأرض

ص -195- وجعل منازلهم في الجنّة خير المنازل، وموقفهم في القيامة خير المواقف، فهم على تلٍ عالٍ والنّاس تحتهم، فسبحان مَن يختصّ برحمته مَن يشاء، وذلك فضل الله يؤتيه مَن يشاء، والله ذو الفضل العظيم، وأخبر سبحانه أنّه فعل ذلك، لئلا يكون للنّاس عليهم حجّة، ولكن الظّالمين يحتجّون عليهم بتلك الحجج التي ذكرت، ولا تعارض الرّسل إلاّ بها وأمثالها. وكلّ مَن قدّم على أقوال الرّسول سواها، فحجّته من جنس حجج هؤلاء، وأخبر سبحانه أنّه فعل ذلك ليتمّ نعمته عليهم، وليهديهم، ثم ذكر نعمته عليهم بإرسال رسوله، وإنزال كتابه، ليزكّيهم به، ويعلّمهم الكتاب والحكمة، ويعلّمهم ما لم يكونوا يعلمون.
ثم أمرهم بذكره وشكره إذ بهما يستوجبون تمام النّعمة والمزيد، ويستجلبون ذكره ومحبته لهم، ثم أمرهم بما لا يتم ذلك لهم إلاّ بالاستعانة به، وهو الصّبر والصّلاة، وأخبر أنّه مع الصّابرين، وأتمّ نعمته عليهم مع القبلة بأن شرع لهم الأذان في اليوم واللّيلة خمس مرّاتٍ، وزادهم في الظّهر والعصر والعشاء ركعتين أخريين بعد أن كانت ثنائية، وكلّ هذا بعد مَقْدَمِه المدينة.

ص -196- فصل
فلَمّا استقرّ رسول الله ـ صلّى الله عليه وسلّم ـ بالمدينة، وأيّده الله بنصره وبالمؤمنين، وألّف بين قلوبهم بعد العداوة، فمنعته أنصار الله، وكتيبة الإسلام من الأسود والأحمر، وبذلوا أنفسهم دونه، وقدّموا محبّته على محبّة الآباء والأبناء والأزواج، وكان أولى بهم من أنفسهم، رمتهم العرب واليهود عن قوسٍ واحدةٍ، وشَمّروا لهم عن ساق العداوة، وصاحوا بهم من كلّ جانبٍ، والله تعالى يأمرهم بالصّبر والعفو والصّفح حتى قويت الشّوكة، واشتدّ الجناح، فأذن لهم حينئذٍ في القتال، ولم يفرضه عليهم، فقال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ}، [الحج: 39]، وقيل: إنّ هذا بمكّة؛ لأنّ السّورة مكيّة. وهذا غلط لوجوه:
أحدها: أنّ الله لم يأذن في القتال بمكّة.
الثّاني: أنّ السّياق يدلّ على أنّ الإذن بعد إخراجهم من ديارهم بغير حقٍّ.
الثّالث: أن قوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} الآية، [الحج من الآية: 19] نزلت في الذين تبارزوا يوم بدرٍ.
الرّابع: أنّه خاطبهم فيها بـ: {يَا أَيُّهَا الَّذِينَ آمَنُوا}، [البقرة من الآية: 104 وغيرها]، والخطاب بذلك كلّه مدني.

ص -197- الخامس: أنّه أمر فيها بالجهاد الذي يعمّ اليد وغيره، ولا ريبَ أنّ الأمر المطلق بالجهاد بعد الهجرة.
السّادس: أنّ الحاكم روى في (مستدركه) عن ابن عبّاس بإسنادٍ على شرطهما، قال: لما خرج رسول الله ـ صلّى الله عليه وسلّم ـ من مكّة قال أبو بكر: أخرجوا نبيّهم إنّا لله وإنا إليه راجعون ليهلكَنّ، فأنزل الله ـ عزّ وجلّ ـ: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} الآية، [الحج من الآية: 39]، وهي أوّل آية نزلت في القتال. انتهى.
وسياق السّورة يدلّ على أنّ فيها المكي والمدني، فإنّ قصة إلقاء الشّيطان في أمنيّته مكيّة، والله أعلم.
ثم فرض عليهم القتال لِمَن قاتلهم، فقال تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ}، [البقرة من الآية:190]، ثم فرض عليهم قتال المشركين كافّة وكان محرماً، ثم مأذوناً به، ثم مأموراً به لِمَن بدأهم بالقتال، ثم مأموراً به لجميع المشركين، إما فرض عينٍ على أحد القولين، أو كفاية على المشهور.
والتّحقيق أنّ جنس الجهاد فرض عينٍ، إمّا بالقلب، وإمّا باللّسان، وإمّا باليد، وإمّا بالمال، فعلى كلّ مسلمٍ أن يجاهد بنوعٍ من هذه الأنواع، وأمّا الجهاد بالنّفس، ففرض كفاية، وأمّا بالمال ففي وجوبه قولان، والصّحيح وجوبه، لأنّ الأمر بالجهاد به وبالنّفس في القرآن سواء، وعلّق النّجاة من النّار والمغفرة ودخول الجنة به، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} الآيات، [الصف: 10]. وأخبر سبحانه أنّه اشترى من المؤمنين أنفسهم وأموالهم

ص -198- وأعاضهم عليها الجنة، وأنّ هذا العقد والوعد قد أودعه أفضل كتبه، ثم أكّده بإعلامهم أنّه لا أحد أوفى بعهده منه تبارك وتعالى، ثم أكّد بأن أمرهم أن يستبشروا بذلك، ثم أعلمهم بأنّه هو الفوز العظيم، فليتأمّل العاقل مع ربّه ما أجلَّ هذا العقد، فإنّ الله ـ عزّ وجلّ ـ هو المشتري، والثّمن الجنة، والذي جرى على يديه هذا العقد أشرف رسله، من الملائكة ومن البشر، وإنّ سلعة هذا شأنها لقد هُيِّئت لأمرٍ عظيمٍ.

قد هيّؤوك لأمرٍ لو فطنتَ له فاربأ بنفسك أن ترعى مع الهمل

مهر الجنة والمحبّة بذل النّفس والمال لمالكهما، فما للجَبَان المعرض المفلس وَسَوْمَ هذه السّلعة، بالله ما هزلت فيستامها المفلسون، ولا كسدت فينفقها بالنّسيئة المعسرون، لقد أقيمت للعرض في سوق مَن يزيد، فلم يرض ربّها لها بثمنٍ دون بذل النّفوس، فتأخّر البطالون، وقام المحبّون ينتظرون أيّهم يصلح أن تكون نفسه الثّمن، فدارت السّلعة بينهم، ووقعت في يد: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ}، [المائدة من الآية: 54].
لَمّا كثر المدّعون للمحبّة طولبوا بإقامة البيّنة، فلو يعطى النّاس بدعواهم، لادّعى الخلي حُرقة الشّجي، فتنوع المدّعون في الشّهود، فقيل: لا تثبت هذه الدّعوة إلاّ ببيّنةٍ {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، [آل عمران من الآية: 31]، فتأخّر الخلق كلّهم، وثبت أتباع الرّسول في أفعاله وأقواله، وهديه وأخلاقه، وطولبوا بعدالة البيّنة، فقيل: لا تقبل العدالة إلاّ بتزكيةٍ: {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}، [المائدة من الآية: 54]، فتأخّر أكثر المدّعين للمحبّة، وقام المجاهدون، فقيل لهم: إنّ

ص -199- نفوس المحبّين وأموالهم ليست لهم، فسلموا ما وقع عليه العقد، وعقد التّبايع يوجب التّسليم من الجانبين.
فلمّا رأى التّجار عظمة المشتري، وقدر الثّمن، وجلالة مَن جرى العَقد على يديه، ومقدار الكتاب الذي أثبت فيه، عرفوا أنّ للسّلعة شأناً ليس لغيرها، فرأوا من الغَبن الفاحش أن يبيعوها بثمنٍ بخسٍ دراهم معدودة، تذهب لذّتها، وتبقى تبعتها، فعقدوا مع المشتري بيعةَ الرّضوان من غير خيارٍ، فلَمّا تَمَّ العقد وسلموا المبيع،قيل: قد صارت نفوسكم وأموالكم لنا، والآن قد رددناها عليكم أوفر ما كانت، وأضعاف أموالكم معها: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً} الآية، [آل عمران من الآية: 169]، لم نبتع منكم نفوسكم وأموالكم إلاّ ليظهَر الجود والكرم في قبول البيع والإعطاء عليه أجل الأثمان،ثم جمعنا لكم بين الثّمن والمثمن.
وتأمّل قصّة جابر وجمله كيف وفّاه الثّمن، وزاده، وردّ عليه البعير، فذكّره بهذا حال الله مع أبيه، وأخبره أنّ الله أحياه وكلّمه كفاحاً، وقال: "يا عبدي تمن عليَّ أعطك". فسبحان مَن عظمَ جودُهُ وكرمُه أن يحيط به الخلائق لقد أعطى السّلعة وأعطى الثّمن ووفق لتكميل العقد، وقَبِلَ المبيع على عيبه، وأعطى عليه أجلَّ الأثمان، واشترى عبده من نفسه بماله، وجمع له بين الثّمن والمثمن، وأثنى عليه، ومدحه بهذا العقد، وهو الذي وفقه له وشاءه منه:

فحي هلاً إن كنت ذا همةٍ فقد حدى بك حادي الشّوق فاطو المراحلا

وقل لمنادي حبهم ورضاهم إذا ما دعى لبّيك ألفاً كواملا

ص -200- ولا تنظر الأطلال من دونهم فإن نظرت إلى الأطلال عدن حوائلا

وخذ منهم زاداً إليهم وسر على طريق الهدى والحبّ تصبح واصلا

ولا تنتظر بالسّير رفقة قاعدٍ ودعه فإنّ الشّوق يكفيك حاملا

وأحي بذكراهم سراك إذا ونت ركابك فالذكرى تعيدك عاملا

وإمّا تخافن الكلال فقل لها أمامكِ ورد الوصل فابغي المناهلا

وخذ قبساً من نورهم ثم سر به فنورهم يهديك ليس المشاعلا

وحيّ على واد الأراك فقل به عساك تراهم ثم إن كنت قائلا

وإلاّ ففي نعمان عند معرف الأحـ ـبة فاطلبهم إذا كنت سائلا

وإلاّ ففي جمع بليلته فإن تفت فمنى يا ويح مَن كان غافلا

وحيَّ على جنات عدن فإنّها منازلك الأولى بها كنت نازلا

ولكن سباك الكاشحون لأجل ذا وقفت على الأطلال تبكي المنازلا

وحيّ على يوم المزيد بجنة الخلو د فجد بالنّفس إن كنت باذلا

فدعها رسوماً دارساتٍ فما بها مقيل وجاوزها فليست منازلا

وخذ يمنةً عنها على المنهج الذي عليه سرى وفد المحبّة آهلا

وقل ساعدي يا نفس بالصّبر ساعة فعند اللّقا ذا الكد يُصبح زائلا

فما هي إلاّ ساعة ثم تنقضي ويصبح ذو الأحزان فرحان جاذلا

لقد حرك الداعي إلى الله وإلى دار السّلام النّفوس الأبية، والهمم

ص -201- العالية، وأسمع منادي الإيمان مَن كانت له أذن واعية وأسمع والله مَن كان حيّاً، فهزّه السّماع إلى منازل الأبرار وحدا به في طريق سيره، فما حطت به رحاله إلاّ بدار القرار.
فقال: "انتدب الله لِمَن خرج في سبيله، لا يخرجه إلاّ إيمان بي، وتصديق برسلي أن أرجعه بما نال من أجرٍ أو غنيمةٍ أو أدخله الجنة، ولولا أن أشقّ على أمّتي، ما قعدت خلف سرية، ولوددت أنّي أقتل في سبيل الله، ثم أحيا، ثم أقتل، ثم أحيا، ثم أقتل".
وقال: "مثل المجاهد في سبيل الله، كمثل الصّائم القائم القانت بآيات الله، لا يفتر عن صيامٍ ولا صلاةٍ حتى يرجع".
وقال: "غدوة في سبيل الله، أو روحة، خير من الدّنيا وما فيها".
وقال: "الجهاد في سبيل الله باب من أبواب الجنة ينجي الله به من الهمّ والغم".
وقال: "أنا زعيم ـ أي: كفيل ـ لِمَن آمن بي وأسلم، وجاهد في سبيل الله ببيت في ربض الجنة، وبيت في وسط الجنة، وبيت في أعلى الجنة، مَن فعل ذلك لم يدع للخير مطلباً، ولا من الشّرّ مهرباً، يموت حيث شاء أن يموت".
وقال: "مَن قاتل في سبيل الله ـ من رجلٍ مسلمٍ ـ فواق ناقة، وجبت له الجنة".
وقال: "إن في الجنة مائة درجة، أعدها الله للمجاهدين في سبيل الله بين كلّ درجتين، كما بين السّماء والأرض، فإذا سألتم الله، فاسألوه الفردوس، فإنّه أوسط الجنة، وأعلى الجنة، وفوقه عرش الرّحمن، ومنه تفجر أنهار الجنة".

ص -202- وقال: "مَن عان مجاهداً في سبيل الله، أو غارماً في غرمه، أو مكاتباً في رقبته، أظلّه الله في ظلّه يوم لا ظلّ إلاّ ظلّ".
 وقال: "مَن اغبرت قدماه في سبيل الله، حرّمها الله على النّار".
وقال: "لا يجتمع شحّ وإيمان في قلب رجلٍ، ولا يجتمع غبار في سبيل الله، ودخان جهنم في وجه عبدٍ".
وقال: "رباط يومٍ وليلةٍ خير من صيام شهرٍ وقيامه، وإن مات جرى عليه عمله الذي كان يعمله، وأُجري عليه رزقه، وأُمِنَ الفتّان".
وقال لرجلٍ حرس المسلمين ليلةً على ظهر فرسه من أوّلها إلى الصّباح لم ينْزل إلاّ لصلاةٍ أو قضاء حاجّةٍ: "قد أوجبت، فلا عليك ألاّ تعمل بعدها".
وذكر أبو داود عنه: "مَن لم يغز، ولم يجهّز غازياً، أو يخلف غازياً في أهله بخيرٍ، أصابه الله بقارعة قبل يوم القيامة".
 وفسر أبو أيّوب الأنصاري الإلقاء باليد إلى التّهلكة بترك الجهاد.
وصحّ عنه: أنّ النّار أوّل ما تُسعر بالعالم والمنفق والمقتول في الجهاد إذا فعلوا ذلك ليقال.

ص -203- فصل
 وكان يستحبّ القتال أوّل النّهار، كما يستحبّ الخروج للسّفر أوّله.
فإذا لم يقاتل أوّل النّهار، أخّر القتال حتى تزول الشّمس، وتهب الرّياح، وينْزل النّصر.
وكان يبايع أصحابه في الحرب على أن لا يفرّوا، وربّما بايعهم على الموت، وبايعهم على الجهاد، كما بايعهم على الإسلام، وبايعهم على الهجرة، وبايعهم على التّوحيد، والتزام طاعة الله ورسوله، وبايع نفراً من أصحابه على أن لا يسألوا النّاس شيئاً، وكان السّوط يسقط من يد أحدهم، فينْزل فيأخذه، ولا يقول لأحدٍ: ناولني إيّاه.
وكان يشاور أصحابه في الجهاد، ولقاء العدوّ، وتخيّر المنازل، وكان يتخلف في ساقتهم في المسير، فيزجي الضّعيف، ويردف المنقطع، وكان أرفق النّاس بهم في السّير. وإذا أراد غزوةً، ورّى بغيرها ويقول: "الحرب خدعة"، وكان يبعث العيون يأتونه بخبر عدوّه، ويطلّع الطّلائع، ويبثّ الحرس، وإذا لقي عدوَّه، وقف ودعا واستنصر الله، وأكثر هو وأصحابه من ذكر الله، وخفضوا أصواتهم.
وكان يرتّب الجيش والمقاتلة، ويجعل في كلّ جنبة كفؤاً لها، وكان يُبارز بين يديه بأمره، وكان يلبَس للحرب عدته، وربّما ظاهر بين درعين، وكان له ألوية، وكان إذا ظهر على قومٍ، نزل بعرصتهم ثلاثاً، ثم قفل.

ص -204- وإذا أراد أن يغير، انتظر، فإن سمع في الحيّ أذاناً، لم يغر وإلاّ أغار، وكان ربّما يبيّت عدوّه، وربّما فاجأهم نهاراً، وكان يحبّ الخروج يوم الخميس بكرة النّهار، وكان العسكر إذا نزل انضم بعضهم إلى بعضٍ، حتى لو بُسط عليهم كساء لعمهم.
وكان يرتّب الصّفوف، ويُعبئهُم للقتال بيده ويقول: "تقدم يا فلان، تأخّر يا فلان"، وكان يستحبّ للرّجل أن يقاتل تحت راية قومه.
وكان إذا لقي العدوّ يقول: "اللهم منْزل الكتاب، ومجرى السّحاب، وهازم الأحزاب اهزمهم، وانصرنا عليهم".
وربّما قال: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ}، [القمر الآيتان: 45-46].
وكان يقول: "اللهم أنْزل نصرك".
ويقول: "اللهم أنت عضدي وأنت نصيري، بك أقاتل".
وكان إذا اشتدّ البأس وقصده العدوّ يعلم بنفسه، ويقول: "أنا النَّبِيّ لا كذب، أنا ابن عبد المطلب". وإذا اشتدّ اتّقوا به.
وكان أقربهم إلى العدّو، وكان يجعل لأصحابه شعاراً في الحرب يُعرفون به، وكان شعارهم مرّة: أمت أمت، ومرّة: يا منصور، ومرّة: حم لا يُنصرون.
وكان يلبس الدّرع والخوذة، ويتقلّد السّيف، ويحمل الرّمح والقوس العربية ويتترس بالتّرس، ويحبّ الخيلاء في الحرب، وقال: "إنّ منها ما يحبّ الله، ومنها ما يبغض الله، فأمّا التي يحب الله، فاختيال الرّجل بنفسه عند اللّقاء، واختياله عند الصّدقة، وأمّا التي يبغض الله ـ عزّ وجلّ ـ، فاختياله في البغي والفجور".
وقاتل مرّة بالمنجنيق، نصبه على أهل الطّائف،

ص -205- وكان ينهى عن قتل النّساء والولدان، وينظر في المقاتلة، فمَن رآه أنبت، قتله، وإلاّ استحياه.
وكان إذا بعث سرية يوصيهم بتقوى الله، ويقول: "سيروا بسم الله وفي سبيل الله، قاتلوا مَن كفر بالله، ولا تمثلوا ولا تغدروا ولا تغلوا ولا تقتلوا وليداً".
وكان ينهى عن السّفر بالقرآن إلى أرض العدوّ، ويأمر أمير سريته أن يدعو عدوّه قبل القتال، إمّا إلى الإسلام والهجرة، أو الإسلام دون الهجرة، ويكونون كأعراب المسلمين ليس لهم نصيب في الفيء، أو بذل الجزية، فإن هم أجابوا إليه، قبل منهم، وإلاّ استعان بالله وقاتلهم.
وكان إذا ظفر بعدوّه أمر منادياً، فجمع الغنائم كلّها، فبدأ بالأسلاب فأعطاها لأهلها، ثم أخرج خمس الباقي، فوضعه حيث أراه الله وأمر به، من مصالح المسلمين، ثم يرضخ من الباقي لِمَن لا سهم له من النّساء والصّبيان والعبيد، ثم قسم الباقي بالسّوية بين الجيش للفارس ثلاثة أسهم، وللرّاجل سهم، هذا هو الصّحيح.
وكان ينفّل من صلب الغنيمة بحسب ما يراه من المصلحة، وجمع لسلمة بن الأكوع في بعض مغازيه يبن سهم الرّاجل والفارس فأعطاه خمسة لعظم غنائه، وكان يسوّي بين الضّعيف والقوي في القسمة ما عدا النّفل، وكان إذا أغار في أرض العدوّ، بعث سرية بين يديه، فما غنمت أخرج خمسه، ونفّلها ربع الباقي، وقسم الباقي بينها وبين سائر الجيش، وإذا رجع فعل ذلك، ونفّلها الثّلث، ومع ذلك كان يكره النّفل ويقول:

ص -206- "ليرد قوي المؤمنين على ضعيفهم".
 وكان له سهم من الغنيمة يدعى الصّفي إن شاء عبداً، وإن شاء فرساً يختاره قبل القسم.
قالت عائشة: كانت صفية من الصّفي. رواه أبو داود.
وكان سيفه ذو الفقار من الصّفي، وكان يسهم لِمَن غاب لِمَصلحة المسلمين، كما أسهم لعثمان من بدر لتمريض ابنته، فقال: "إنّ عثمان انطلق في حاجة الله وحاجة رسوله". فضرب له بسهمه وأجره.
وكانوا يشترون معه في الغزوِ ويبيعون وهو يراهم ولا ينهاهم.
وكانوا يستأجرون الأجراء للغزو، وذلك على نوعين:
أحدهما: أن يخرج الرّجل، ويستأجر مَن يخدمه.
الثّاني: أن يستأجر مَن يخرج للجهاد. ويسَمُّون ذلك الجعائل.
وفيها قال ـ صلّى الله عليه وسلّم ـ: "للغازي أجره، وللجاعل أجره، وأجر الغازي".
وكانوا يتشاركون في الغنيمة، على نوعين أيضاً:
أحدهما: شركة الأبدان.
والثّاني: أن يدفع الرّجل بعيره، أو فرسه يغزو عليه على النّصف مما يغنم حتى ربّما اقتسما السّهم فأصاب أحدهما قدحه، والآخر نصله وريشه.
قال ابن مسعود: اشتركت أنا وعمار وسعد فيما نصيب يوم بدر، فجاء سعد بأسيرين ولم أجيء أنا وعمار بشيء.
وكان يبعث السّرية فرساناً تارّة، ورجالاً أخرى، ولا يسهم لِمَن قدم بعد الفتح، وكان يعطي سهم ذوي القربى في بني هاشم وبني المطلب دون إخوتهم من عبد شمس ونوفل. وقال: "إنّما بنو المطلب، وبنو هاشم شيء واحد".
وشبّك بين أصابعه، وقال: "إنّهم لم يفارقونا في جاهلية

ص -207- ولا إسلام".
وكان المسلمون يصيبون معه في مغازيهم العسل والعنب والطّعام فيأكلونه ولا يرفعونه في المغانم.
وقيل لابن أبي أوفى: هل كنتم تخمسون الطعام؟
فقال: أصبنا طعاماً يوم خيبر، وكان الرّجل يجيء فيأخذ منه مقدار ما يكفيه، ثم ينصرف.
وقال بعض الصّحابة: كنّا نأخذ الجوز في الغزو، ولا نقسمه، حتى إن كنّا لنرجع إلى رحالنا، وأجربنا منه مملوءة.
وكان ينهى عن النّهب والمثلة، وقال: "مَن انتهب نبهة فليس منّا".
وكان ينهى أن يركب الرّجل دابة من الفيء، فإذا أعجفها ردّها فيه وأن يلبس ثوباً من الفيء فإذا أخلقه ردّه فيه، ولم يمنع من الانتفاع به حال الحرب.
وكان يشدّد في الغلول جدّاً، ويقول: "عارٌ ونارٌ وشنارٌ على أهله يوم القيامة". ولما أصيب غلامه مِدعَم، قال بعض الصّحابة: هنيئاً له الجنة. فقال: "كلا والذي نفسي بيده إنّ الشّملة التي أخذها يوم خيبر من الغنائم لم تصبها المقاسم لتشتعل عليه ناراً"، فجاء رجل بشراك أو شراكين لما سمع ذلك فقال: "شراك أو شراكان من نارٍ".
وقال لِمَن كان على ثقله وقد مات: "هو في النّار"، فذهبوا ينظرون، فوجدوا عباءة قد غلّها، وقالوا في بعض غزواتهم: فلان شهيد، وفلان شهيد. حتى مرّوا على رجلٍ، فقالوا: وفلان شهيد، فقال: "كلا إنّي رأيته في النّار في بردةٍ غلّها أو عباءة". ثم قال: "يا ابن الخطاب اذهب فناد في النّاس إنّه لا يدخل الجنّة إلاّ المؤمنون".
وكان إذا أصاب غنيمة أمر بلالاً، فنادى في النّاس فيجيؤون بغنائهم، فيخمّسها ويقسمها، فجاء رجل بعد ذلك بزمامِ من شعرٍ فقال رسول الله ـ صلّى الله عليه وسلّم ـ

ص -208- : "أسمعت بلالاً ينادي؟"، فقال: نعم. قال: "فما منعك أن تجيء به؟"، فاعتذر فقال: "كن أنتَ تجيء به يوم القيامة فلن أقبله عنك". وأمر بتحريق متاع الغالّ، وضربه وحرّقه الخليفتان بعده، فقيل: منسوخ للأحاديث التي ذكرت، ولم يجيء التّحريق فيها، وقيل ـ وهو الصّواب ـ: إنّه من باب التّعزير والعقوبات المالية الرّاجعة إلى اجتهاد الأئمة كقتل شارب الخمر في الثالثة والرّابعة.


هديه -عليه السلام- في: الأسارى، الأمان والصّلح ومعاملة الرسل وأخذ الجزية ومعاملة أهل الكتاب والمنافقين - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -209- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الأسارى
كان يَمُنّ على بعضهم، ويقتل بعضهم، ويفادي بعضهم بالمال، وبعضهم بأسارى المسلمين، فعل ذلك كلّه بحسب المصلحة، واستأذنه الأنصار أن يتركوا لعمه العبّاس فداءه فقال: "لا تدعوا منه درهما". وردَّ سبي هوازن عليهم بعد القسمة، واستطاب قلوب الغانمين وعوّض مَن لم يطب من ذلك بكلّ إنسانٍ ستّ فرائض.
وذكر أحمد عن ابن عبّاس أنّ بعضهم لم يكن له مال، فجعل رسول الله ـ صلّى الله عليه وسلّم ـ فِدَاءَهُمْ أن يعلمّوا أولاد الأنصار الكتابة، فدلّ على جواز الفداء بالعمل.
والصّواب الذي عليه هديه وهدي أصحابه استرقاق العرب، ووطء إمائهن بملك اليمين من غير اشتراط الإسلام، وكان يمنع التّفريق في السّبي بين الوالدة وولدها، ويعطي أهل البيت جميعاً كراهةً أن يفرّق بينهم.
وثبت عنه أنّه قتل جاسوساً من المشركين، ولم يقتل حاطباً لما جسّ، وذكر شهوده بدراً، فاستدل به مَن لا يرى قتل الجاسوس، واستدلّ به مَن يرى قتله، كمالك، لتعليله بعلةٍ مانعةٍ من القتل ولو منع الإسلام لم يعلّل بها، والحكم إذا علّل بالأعمّ كان الأخصّ عديم التّأثير.

ص -210- وكان هديه عتق عبيد المشركين إذا خرجوا إلى المسلمين فأسلموا.
وكان من هديه أنّ مَن أسلم على شيء في يده فهو له، ولم يكن يُردّ على المسلمين أعيان أموالهم التي أخذها الكفّار بعد إسلامهم.
وثبت عنه أنّه قسم أرض قريظة والنّضير، ونَصَّفَ خيبر بين الغانمين، وعزل نصف خيبر لِمَن نزل به، من الوفود والأمور ونوائب المسلمين، ولم يقسم مكّة، فقالت طائفة: لأنّها دار النّسك، فهي وقف من الله على عباده.
وقالت طائفة: الإمام مخيّر في الأرض بين قسمتها، وبين وقفها لفعله ـ صلّى الله عليه وسلّم ـ، قالوا: والأرض لا تدخل في الغنائم المأمور بقسمتها؛ لأنّ الله لم يحلّها لغير هذه الأمّة، وأحلّ لهم ديار الكفّار وأرضهم، كقوله تعالى: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ}، [الشعراء: 59].
والنَّبِيّ ـ صلّى الله عليه وسلّم ـ قسم وترك، وعمرُ لم يقسم، بل ضرب عليها خراجاً مستمرّاً للمقاتلة، فهذا معنى وقفها ليس الوقف الذي يمنع من نقل الملك، بل يجوز بيعها كما هو عمل الأمة، وقد أجمعوا على أنّها تورث، ونصّ أحمد على جواز جعلها صداقاً، والوقف إنّما امتنع بيعه لإبطال حقّ البطون الموقوف عليهم، والمقاتلة حقّهم في خراج الأرض، فلا يبطل بالبيع، ونظيره بيع رقبة المكاتب، وقد انعقد فيه سبب الحريّة بالكتابة، فإنّه ينتقل إلى المشتري مكاتباً كما كان عند البائع.
ومنع ـ صلّى الله عليه وسلّم ـ من إقامة المسلم بين المشركين إذا قدر على الهجرة، وقال: "أنا بريء من كلّ مسلمٍ يقيم بين أظهر المشركين". قيل:

ص -211- يا رسول الله ولِمَ؟ قال: "لا ترآى ناراهما".
وقال: "مَن جامع المشرك، وسكن معه فهو مثله".
وقال: "لا تنقطع الهجرة حتى تنقطع التّوبة، ولا تنقطع التّوبة، حتى تطلع الشّمس من مغربها".
وقال: "ستكون هجرة بعد هجرةٍ، فخيار أهل الأرض ألزمهم مهاجر إبراهيم ـ عليه السّلام ـ، ويبقي في الأرض شرار أهلها تلفظهم أرضوهم تقذرهم نفس الله ويحشرهم الله مع القردة والخنازير".

ص -212- فصل:في هديه ـ صلّى الله عليه وسلّم ـ في الأمان والصّلح ومعاملة رسل الكفّار وأخذ الجزية ومعاملة أهل الكتاب والمنافقين ووفائه بالعهد
ثبت عنه أنّه قال: "ذمّة المسلمين واحدة يسعى بها أدناهم، فمَن أخفر مسلماً، فعليه لعنة الله والملائكة والنّاس أجمعين، لا يقبل الله منه يوم القيامة صرفاً ولا عدلاً".
وثبت عنه أنّه قال: "مَن كان يبنه وبين قومٍ عهدٌ، فلا يحلن عقدة، ولا يشهدها حتى يمضي أمده، أو ينبذ إليهم على سواء".
وقال: "مَن أمّن رجلاً على نفسه فقتله، فأنا بريء من القاتل".
ويذكر عنه: "ما نَقَضَ قومٌ العهدَ إلاّ أديل عليهم العدوّ".
ولَمّا قدم المدينة، صار الكفّار معه ثلاثة أصناف: قسم صالحهم على أن لا يحاربوه ولا يمالوا عليه، وقسم حاربوه، وقسم لم يصالحوه ولم يحاربوه، بل انتظروا ما يؤول إليه أمره. ثم من هؤلاء مَن كان يحبّ ظهوره، وانتصاره في الباطن، ومنهم مَن يحبّ ظهور عدوّه عليه، ومنهم مَن دخل معه في الظّاهر وهو عدوّه في الباطن، فعامل كلّ طائفة بما أمره به ربّه تعالى.
فصالح يهود المدينة، فحاربته قينقاع بعد بدرٍ، وشرقوا بوقعتها

ص -213- وأظهروا البغي والحسد، ثم نقض بنو النّضير، فغزاهم وحصرهم، وقطع نخلهم وحرّقه، ثم نزلوا على أن يخرجوا من المدينة، ولهم ما حملت الإبل إلاّ السّلاح، وذكر الله قصّتهم في سورة الحشر، ثم نقضت قريظة، وهم أغلظ اليهود كفراً، ولذلك جرى عليهم ما لم يجر على إخوانهم، فهذا حكمه في يهود المدينة.
وكانت غزوة كلّ طائفةٍ منهم عقب غزوة من الكبار، فبنو قينقاع عقب بدرٍ، وبنو النّضير عقب أحدٍ، وقريظة عقب الخندق.
وأمّا أهل خيبر فيسأتي ذكرهم.
وكان هديه إذا صالح قوماً، فنقض بعضهم، وأقرّهم الباقون، وروضوا به، غزا الجميع، كما فعل بقريظة والنّضير وأهل مكّة، فهذه سنته في أهل العهد.
وعلى هذا ينبغي أن يجرى أهل الذّمة كما صرح به أصحاب أحمد وغيرهم، وخالف أصحاب الشّافعي، فخصّوا نقض العهد بِمَن نقضه وفرّقوا بينهما بأنّ عقد الذّمة آكد، والأوّل أصوب، وبهذا أفتينا ولي الأمر لما أحرق النّصارى أموال المسلمين بالشّام، وعلم بذلك مَن علم منهم، وواطؤوا عليه، ولم يعلموا به ولي الأمر، وأنّ حده القتل حتماً، ولا يخيّر الإمام فيه، كالأسير بل صار القتل له حدّاً.
والإسلام لا يسقط القتل إذا كان حدّا مِمَن هو تحت الذّمّة ملتزماً أحكام الملّة، بخلاف الحربيّ إذا أسلم فهذا له حكم، والذّمّيّ النّاقض له حكم آخر، وهذا الذي تقتضيه نصوص أحمد. وأفتى به شيخنا في غير موضع.

ص -214- وكان هديه إذا صالح قوماً، فانضاف إليهم عدوّ له، فدخلوا معهم، وانضاف إليه آخرون، صار حكم مَن حارب مَن دخل معه من الكفّار حكم مَن حاربه، وبهذا السّبب غزا أهل مكّة، وبهذا أفتى شيخ الإسلام بغزو نصارى المشرق لما أعانوا عدوّ المسلمين على قتالهم، وأمدّوهم بالمال والسّلاح ورآهم بذلك ناقضين للعهد؛ فكيف إذا أعان أهل الذّمّة المشركين على حرب المسلمين.
وكان تقدم عليه رسل أعدائه، وهم على عداوتهم، فلا يهيجهم، ولما قدم عليه رسولا مسيلمة، فتكلّما بما قالا: قال: "لولا أنّ الرّسل لا تقتل لضربت أعناقكما"، فجرت سنته أن لا يقتل رسول.
وكان هديه أيضاً أن لا يحبس الرّسول عنده إذا اختار دينه، بل يردّه، كما قال أبو رافع: بعثتْنِي قريش إليه، فوقع في قلبي الإسلام، فقلت: يا رسول الله لا أرجع. فقال: "إنّي لا أخيس بالعهد، ولا أحبس البرد، ارجع إليهم، فإن كان في قلبك الذي فيه الآن فارجع".
قال أبو داود: وكان هذا في المدّة التي شرط أن يردّ إليهم مَن جاءه منهم، وأمّا اليوم فلا يصلح هذا.
وفي قوله: "لا أحبس البرد" إشعار بأنّ هذا يختص بالرّسل مطلقاً، وأمّا ردّه مَن جاء مسلماً، فهذا إنّما يكون مع الشّرط. وأمّا الرّسل فلهم حكم آخر.
ومن هديه أنّ أعدءه إذا عاهدوا واحداً من أصحابه على عهدٍ لا يضرّ بالمسلمين بغير رضاه أمضاه، كما عاهدوا حذيفة وأباه أن لا يقاتلاهم معه ـ صلّى الله عليه وسلّم ـ، فقال: "انصرفا نَفِي لهم بعهدهم، ونستعين الله عليهم".

ص -215- وصالح قريشاً عشر سنين على أنّ مَن جاءه من مسلماً ردّه، ومَن جاءهم من عنده لا يردّونه، واللّفظ عام في الرّجل والنّساء، فنسخ الله ذلك في النّساء، وأمر بامتحانهن، فإن علموها مؤمنة لم تردّ، ويردّ مهرها.
وأمر المسلمين أن يردّوا على مَن ارتدّت امرأته إليهم مهراً إذا عاقبوا بأن يجب عليهم ردّ مهر المهاجرة ليردّوه إلى مَن ارتدّت امرأته ولا يردّونها إلى زوجها، فهذا هو العقاب، وليس من العذاب في شيء.
ففيه أنّ خروج البضع من ملك الزّوج متقوم، وأنّه بالمسمّى لا بمهر المثل، وأنّ أنكحة الكفّار صحيحة، وأنّه لا يجوز ردّ المسلمة المهاجرة، ولو شُرِط، وأنّ المسلمة لا يحلّ لها نكاح الكافر، وأنّ المسلم له أن يتزوّج المهاجرة إذا اعتدت، وآتاها مهرها.
ففيه أبين دلالة على خروج البضع من ملك الزّوج، وانفساخ النّكاح بالهجرة.
وفيه تحريم نكاح المشركة.
هذه أحكام استفيدت من الآية بعضها مجمع عليه، وبعضها مختلف فيه. وليس لِمَن ادّعى نسخها حجّة، فإنّ الشّرط إن اختصّ بالرّجال لم يدخلن، فنهى عن ردّهن.
وأمر بردّ المهر، وأن يردّ منه على مَن ارتدّت امرأته إليهم المهر الذي أعطاها، ثم أخبر أنّ ذلك حكمه الذي يحكم به بين عباده، وأنّه صادر عن علمه وحكمته، ولم يأتِ عنه ما ينافيه بعده، ولما صالحهم على ردّ الرّجال كان ـ صلّى الله عليه وسلّم ـ يمكنهم أن يأخذوا مَن أتى إليه منهم، ولا يكرهه على العود، ولا يأمره به، وكان إذا قتل منهم، أو أخذ مالاً وقد فصل عن يده، ولما يلحق بهم لم ينكر عليه ذلك، ولم يضمنه لهم؛ لأنّه ليس تحت قهره ولا أمره بذلك ولم يقتض عقد الصّلح الأمان على النّفوس

ص -216- والأموال إلاّ مِمَن هو تحت قَهْره كما ضمن لبني جذيمة ما أتلف خالد، وأنكره وتبرأ منه.
ولما كان خالد متأوِّلاً وكان غزاهم بأمره ـ صلّى الله عليه وسلّم ـ، ضمنهم بنصف دياتهم لأجل التّأويل والشّبهة. وأجراهم في ذلك مجرى أهل الكتاب الذين عصموا بالذّمّة لا بالإسلام، ولم يقتض عقد الصّلح أن ينصرهم على مَن حاربهم مِمَن ليس في قبضته.
ففيه أنّ المعاهدين إذا غزاهم مَن ليس تحت يد الإمام، وإن كان مسلماً أنّه لا يجب على الإمام ردّه، ولا ضمان ما أتلف.
وأخذ الأحكام المتعلّقة بالحرب والمصالح والسّياسات من هديه أولى من الآراء، وعلى هذا فإذا كان بين بعض ملوك المسلمين، وبعض أهل الذّمّة عهد، جاز لملك آخر لا عهد بينه ونبينهم أن يغزوهم، كما أفتى به شيخ الإسلام في نصارى ملطية، مستدلاً بقصّة أبي بصير، وكذلك صالح أهل خيبر لما ظهر عليهم على أن يجليهم منها، ولهم ما حملت ركابهم، ولرسول الله ـ صلّى الله عليه وسلّم ـ الصّفراء والبيضاء والسّلاح، واشترط أن لا يكتموا، فإن فعلوا فلا ذمّة لهم، فغيّبوا مسكاً، فيه مال لحيّي بن أخطب احتمله معه حين أجليت النّضير، فسأل عمّ حيّي عنه، فقال: أَذْهَبَتْه النّفقاتُ والحروب، فقال: "العهد قريب، والمال أكثر من ذلك"، فدفعه إلى الزّبير، فمسّه بعذابٍ، فقال: رأيت حُيَيّاً يطوف في خربة ها هنا، فوجدوه فيها، فقتل رسول الله ـ صلّى الله عليه وسلّم ـ ابني أبي الحقيق، أحدهما زوج صفية بنت حيّي، وسبى نساءهم وذراريهم، وقسم أموالهم بالنّكث وأراد أن يجليهم، فقالوا: دعنا نكون فيها نصلحها، فنحن أعلم بها، ولم يكن له ولا لأصحابه غلمان يكفونهم، فدفعها إليهم على الشّطر من

ص -217- كلّ ما يخرج منها من تمرٍ و زرعٍ ولهم الشّطر، وعلى أن يقرّهم ما شاء ولم يعمَّهم بالقتل، كما عمَّ قريظة لاشتراك أولئك في نقض العهد.
وأمّا هؤلاء، فالذين علموا بالمسك وغيّبوه، وشرطوا له أنّه إن ظهر فلا ذمّة لهم، قتلهم بشرطهم، ولم يعمّ أهل خيبر، فإنّه من المعلوم أنّ جميعهم لم يعلموا بالمسك، فهذا نظير الذّمي والمعاهد إذا نقض، ولم يماله عليه غيره.
ودفعه الأرض على النّصف دليل ظاهر على جواز المساقاة والمزارعة، وكون الشّجر نخلاً لا أثر له البتّة، فحكم الشّيء حكم نظيره، فبلد الأعناب وغيرها حكم شجرها حكم النّخل سواء.
وفيه: أنّه لا يشترط كون البذر من ربّ الأرض، فإنّه لم يعطهم بذراً البتّة. وهذا مقطوع به، حتى قال بعض أهل العلم: لو قيل: باشتراط كونه من العامل لكان أقوى. والذين اشترطوه من ربّ الأرض ليس معهم حجّة أصلاً أكثر من القياس على المضاربة، وهذا إلى أن يكون حجّة عليهم أقرب، فإنّ في المضاربة يعود رأس المال إلى المالك، ولو شرط في المزارعة فسدت عندهم، فأجروا البذر مجرى سائر المغلّ وأيضاً فإنّ البذر جارٍ مجرى المال والمنافع، فإنّ الزّرع لا يتكون به وحده، بل لا بدّ من السّقي والعمل، والبذر يموت وينشئ الله الزّرع من أجزاء أخر تكون معه من الماء والرّيح والشّمس والتّراب والعمل، فحكمه حكم هذه الأجزاء، وأيضاً فإنّ الأرض نظير رأس المال، وهذا يقتضي أن يكون المزارع أولى بالبذر فالذي جاءت به السّنة هو الموافق للقياس.
وفيها عقد الهدنة من غير توقيت، بل ما شاء الإمام، ولم يجئ بعده

ص -218- ما ينسخه البتّة، لكن لا يحاربهم حتى يعلّمهم على سواء، ليستووا هو وهم في العلم بنقض العهد.
وفيه جواز تعزير المتّهم بالعقوبة، فإنّ الله ـ سبحانه ـ قادر أن يدلّ رسوله ـ صلّى الله عليه وسلّم ـ على الكنْز، ولكن أراد أن يسنّ للأمة عقوبة المتّهمين، ويوسع لهم طرق الأحكام رحمةً بهم وتيسيراً عليهم.
وفيه: الأخذ بالقرائن لقوله: "العهد قريب والمال أكثر من ذلك". وكذلك فعل نبي الله سليمان في تعيين أمّ الطفل، وهوـ صلّى الله عليه وسلّم ـ لم يقصّها علينا ـ أي: قصّة سليمان ـ لنتّخذها سمراً، بل لنعتبر بها في الأحكام، بل الحكم بالقسامة، وتقديم أيمان مدّعى القتل هو من هذا استناداً إلى القرائن الظّاهرة، بل ومنه رجم الملاعنة استناداً إلى اللّوث الظّاهر الذي حصل بالتعانِهِ ونكولها.
ومنه: قبول شهادة أهل الكتاب على المسلمين في الوصية في السّفر، وأنّ وليّي الميت إذا اطّلعا على خيانةٍ من الوصيّين، جاز لهما أن يحلفا، ويستحقا ما حلفا عليه، واللّوث في الأموال نظير اللّوث في الدّماء. وأولى بالجواز منه، وعلى هذا إذا اطّلع الرّجل المسروق ماله على بعضه في يد خائنٍ معروفٍ ولم يبيّن أنّه اشتراه من غيره، جاز له أن يحلف أن بقية ماله عنده، وأنّه صاحب السّرقة استناداً إلى اللّوث الظّاهر نظير حلف أولياء المقتول في القسامة، بل أمر الأموال أخفّ.
ولذلك ثبتت بشاهدٍ ويمينٍ، وشاهدٍ وامرأتين بخلاف الدّماء، والقرآن والسّنة يدلاّن على هذا وهذا، وليس مع مَن ادَعى النّسخ حجّة أصلاً، فإنّه في سورة المائدة وهي من آخر ما نزل، وحكم بموجبها الصّحابة بعده.

ص -219- ومن هذا استدلال شاهد يوسف بالقميص، وحكاه الله مقرّراً له، والتّأسي بهذا وأمثاله في إقرار الله له لا في مجرّد حكايته.
ولما أقرّهم ـ صلّى الله عليه وسلّم ـ كان يبعث كلّ عامٍ من يخرص عليهم الثّمار، فينظر كم يجيء منها، فيضمّنهم نصيب المسلمين، ويتصرّفون فيها، وكان يكتفي بخارصٍ واحدٍ، ففيه خرص الثّمر وقسمته، خرصاً على رؤوس النّخل، ويصير نصيب أحدهما معلوماً وإن لم يتميّز بعد، لمصلحة الثّمار.
وعلى أنّ القسمة إفراز لا بيع، وعلى جواز الاكتفاء بخارصٍ واحدٍ، وقاسمٍ واحدٍ، وعلى أنّ لِمَن الثّمار في يده أن يتصرف فيها بعد الخرص، ويضمن نصيب شريكه.
فَلَمّا كمان زمن عمر ذهب ابنه عبد الله إلى ماله بخيبر، فعدوا عليه، وألقوه من فوق بيتٍ، وفكّوا يده، فأجلاهم عمر إلى الشّام، وقسمها بين أهلها.

ص -220- فصل
وأمّا هديه في عقد الذّمة، وأخذ الجزية، فلم يأخذ جزية إلاّ بعد نزول (براءة) في السّنة الثّامنة، فلمّا نزلت آية الجزية أخذها من المجوس وأهل الكتاب، ولم يأخذها من يهود خيبر، فظنّ مَن غلط أنّه مختصّ بأهل خيبر، وهذا من عدم فقهه، فإنّه صالحهم قبل نزول الآية، ثم أمره الله أن يقاتل أهل الكتاب حتى يعطوا الجزية، فلم يدخلوا في ذلك؛ لأنّ العقد تم قبلها على ما بينهم وبينه، فلم يطالبهم بغيره، وطالب سواهم مِمَن لم يكن له عهدٌ، فلما أجلاهم عمر، تغيّر ذلك العهد، وصار لهم حكم غيرهم من أهل الكتاب، ولما كان في بعض الدّول التي خفيت فيها السّنة، أظهر طائفة منهم كتاباً قد عتقوه وزوَّروه.
فيه: أنّه ـ صلّى الله عليه وسلّم ـ أسقط عن أهل خيبر الجزية.
وفيه شهادة عليّ بن أبي طالب، وسعد بن معاذ، وجماعة من الصّحابة فراج على مَن جهل السّنة، وظنّوا صحّته، فأجروا حكمه حتى ألقي إلى شيخ الإسلام، وطلب منه أن يعين على تنفيذه، فبصق عليه، واستدلّ على كذبه بعشرة أوجه:
منها: أنّ سعداً توفي قبل خيبر.
ومنها: أنّ الجزية لم تكن نزلت بعد.
ومنها: أنّه أسقط عنهم الكلف والسّخر، ولم يكونا في زمنه ـ صلّى الله عليه وسلّم ـ، وإنّما هي من وضع الملوك الظّلمة، واستمرّ الأمر عليها.

ص -221- ومنها: أنّ هذا الكتاب لم يذكره أحد من أهل العلم، لا من أهل السّير ولا من أهل الحديث، ولا غيرهم، ولا أظهروه في زمان السّلف لعلمهم أنّهم يعرفون كذبه، فلَمّا خفيت السّنة زوّروا ذلك، وساعدهم بعض الخائنين لله ولرسوله، ولم يستمرّ، حتى كشف الله أمره، وبيّن خلفاء الرّسل بطلانه، ولم يأخذ الجزية من عبّاد الأصنام، فقيل: لا تؤخذ من كافرٍ غير هؤلاء، ومَن دان دينهم اقتداء بأخذه وتركه، وقيل: تؤخذ من عبدة الأصنام من العجم دون العرب، والأوّل قول الشّافعي، وأحمد في روايةٍ.
والثّاني: قول أبي حنيفة وأحمد في رواية، ويقولون: لم يأخذها من العرب، لأنّها فرضت بعد إسلامهم، ولم يبق بأرض العرب مشرك، ولهذا غزا بعد الفتح تبوك، ولو كان بأرض العرب مشركون لكانوا يلونه، وكانوا أولى بالغزوة من الأبعدين، ومَن تأمّله علم أنّ الأمر كذلك، قالوا: وقد أخذها من المجوس، ولا يصحّ أنّ لهم كتاباً ورفع، ولا فرق بين عباد الأصنام، وعباد النّار بل أهل الأوثان فيهم من التّمسّك بدين إبراهيم ما لم يكن في عباد النّار، بل عباد النّار أعداء إبراهيم، وعلى هذا تدلّ السّنة كما في (صحيح مسلم): "إذا لقيت عدوّك من المشركين، فادعهم إلى إحدى ثلاث..." إلى آخره.
وقال المغيرة لعامل كسرى: أمرنا نبيّنا أن نقاتلكم حتى تعبدوا الله. أو تؤدّوا الجزية.
وقالـ صلّى الله عليه وسلّم ـ لقريشٍ: "هل لكم في كلمةٍ تدين لكم بها العرب، وتؤدّي العجم إليكم الجزية؟". قالوا: ما هي؟ قال: "لا إله إلاّ الله".

ص -222- وصالح أهل نجران على ألفي حلة، وعارية ثلاثين درعاً وثلاثين فرساً، وثلاثين بعيراً، وثلاثين من كلّ صنفٍ من كلّ أصناف السّلاح يغزون بها والمسلمون ضامنون لهم حتى يردّوها عليهم إن كان باليمن كيد أو غدوة، على أن لا يهدم لهم بيعة، ولا يخرج لهم قس ولا يفتنون عن دينهم ما لم يحدثوا حدثاً أو يأكلوا الرّبا.
ففيه: انتقاض عهد أهل الذّمّة بإحداث الحدث، أو أكل الرّبا إذا شرط عليهم.
ولما وجّه معاذاً إلى اليمن أمره أن يأخذ من كلّ محتملٍ ديناراً أو قيمته من المعافري وهي ثياب باليمن، ففيه أنّها غير مقدرة الجنس ولا القدر، بل بحسب حاجة المسلمين، وحال من تؤخذ منه، ولم يفرّق ـ صلّى الله عليه وسلّم ـ ولا خلفاؤه بين العرب وغيرهم، أخذها من مجوس هجر وهم عرب، فإنّ العرب كلّ طائفةٍ منهم تدين بدين مَن جاورها من الأمم، فكانت عرب البحرين مجوساً، وتنوخ وبهرة وبنو تغلب نصارى، فلم يعتبر آباءهم ولا متى دخلوا في دين أهل الكتاب، وثبت عنه أنّ من الأنصار من تَهَوَّدَ أبناؤهم بعد نسخ شريعة موسى فأراد آباؤهم إكراههم على الإسلام، فأنزل الله: {لا إِكْرَاهَ فِي الدِّينِ}، [البقرة من الآية: 256]، وقوله: "خذ من كلّ حالمٍ ديناراً"، دليل على أنّها لا تؤخذ من صبيٍ ولا امرأةٍ، واللّفظ الذي روي: "من كلّ حالمٍ أو حالمة" لا يصحّ وصله، وهو منقطع، وهذا الزّيادة لم يذكرها سائر الرّواة، ولعلّها من تفسير بعضهم.

ص -223- فصل: في ترتيب هديه مع الكفّار والمنافقين من حين بُعِث إلى أن لقي الله ـ عزّ وجلّ
أوّل ما أوحى إليه ربّه ـ تبارك وتعالى أن يقرأ باسم ربّه الذي خلقه، وذلك أوّل نبوّته، ثم أنْزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ}، [المدثر الآيتان:1-2]. فأرسله بها، ثم أمره أن ينذر عشيرته الأقربين، فأنذر قومه، ثم أنذر من حولهم من العرب ثم أنذر العرب قاطبة، ثم أنذر العالمين، فأقام بضع عشرة سنة ينذر بغير قتال، ويؤمر بالصّبر، ثم أَذِنَ له في الهجرة، ثم أذن له في القتال، ثم أمره أن يقاتل من قاتلة، ثم أمره أن يقاتل المشركين حتى يكون الدّين كلّه لله.
ثم كان الكفّار معه بعد الأمر بالجهاد ثلاثة: أهل هِدنة، وأهل حربٍ، وأهل ذمّة، فأمره أن يفي لأهل الهدنة، ما استقاموا، فإن خاف نبذ إليهم، وأمره أن يقاتل من نقض عهده، ونزلت (براءة) بيان الأقسام الثّلاثة، فأمره بقتال أهل الكتاب حتى يعطوا الجزية، وأمره بجهاد الكفّار والمنافقين، فجاهد الكفّار بالسّيف، والمنافقين بالحجّة، وأمره بالبراءة من عهود الكفّار، وجعلهم ثلاثة أقسامٍ: قسم أمره الله بقتالهم وهم النّاقضون، وقسم لهم عهد مؤّقت لم نقضوه، فأمره بإتمامه

ص -224- إلى مدته، وقسم لهم عهد مطلق أو لا عهد لهم، ولم يحاربوه، فأمره أن يؤجلهم أربعة أشهر، فإذا انسلخت قاتلهم وهي المذكورة في قوله: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ}، [التوبة من الآية: 5]، وأوّلها: العاشر من ذي الحجة يوم الأذان، وآخرها العاشر من ربيع الآخر، وليست الأربعة المذكورة في قوله: {مِنْهَا أَرْبَعَةٌ حُرُمٌ}، [التّوبة من الآية: 36] ولم يسيّر المشركين فيها، فإنّه لا يمكن لأنّها غير متواليةٍ، وقد أمر بعد انسلاخ الأربعة بقتالهم، فقاتل النّاقض، وأجّل مَن لا عهد له، أو له عهد مطلق أربعة أشهر، وأمره أن يتمّ للموفي عهده إلى مدته، فأسلموا كلّهم، ولم يقيموا كفاراً إلى مدتهم، وضرب على أهل الذّمّة الجزية، فاستقرّ أمرهم معه ثلاثة أقسام: محاربين، وأهل عهدٍ، وأهل ذمّة، ثم صار أهل العهد إلى الإسلام، فصاروا قسمين: محاربين، وأهل ذمّةٍ، فصار أهل الأرض ثلاثة أقسام: مسلم، ومسالم، وخائف محارب.
وأمّا سيرته في المنافقين، فأمر أن يقبل علانيتهم، ويجاهدهم بالحجّة، ويعرض عنهم، ويغلظ ويبلغ بالقول البليغ إلى نفوسهم، ونهي أن يصلي عليهم، وأن يقوم على قبورهم، وأخبر أنه إن استغفر لهم أو لم يستغفر لهم، فلن يغفر الله لهم.

ص -225- فصل
 وأمّا سيرته مع أوليائه، فأمر أن يصبر نفسه مع الذين يدعون ربّهم بالغداة والعشي يريدون وجهه، وأن لا تعدو عيناه عنهم، وأن يعفو عنهم، ويستغفر لهم، ويشاورهم، ويصليّ عليهم، وأمر بهجر مَن عصاه وتخلف عنه حتى يتوب كما هجر الثّلاثة، وأمر أن يقيم الحدود فيهم على الشّريف والوضيع.
وأمر في دفع عدوّه من شياطين الإنس أن يدفع بالتي هي أحسن، فيقابل الإساءة بالإحسان، والجهل بالحلم، والظّلم بالعفو، والقطيعة بالصّلة، وأخبر أنّه إن فعل عاد العدوّ كأنّه ولي حميم.
وأمر في دفع عدوّه من شياطين الجن بالاستعاذة، وجمع له هذين الأمرين في ثلاثة مواضع في: (الأعراف)، و(المؤمنون)، و(حم السّجدة)، وجمع له في آية (الأعراف) مكارم الأخلاق كلّها، فإن ولي الأمر له مع الرّعية ثلاثة أحوال: فعليهم حقّ يلزمهم له، وأمر عليه أن يأمرهم به، ولا بدّ من تفريطٍ منهم في حقّه، فأمر بأن يأخذ مما عليهم مما سمحت به أنفسهم وهو العفو، وأمر أن يأمرهم بالعُرف، وهو ما تعرفه العقول السّليمة، والفطر المستقيمة، وأيضاً يأمرهم بالعرف لا العنف، وأمر بأن يقابل جهلهم بالإعراض، فهذه سيرته مع أهل الأرض جنّهم وإنسهم، مؤمنهم وكافرهم.


مغازيه -عليه السلام-: فصل في سياق مغازيه، غزوة الخندق، قصة الحديبية - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -226- فصل في سياق مغازيه
أوّل لواءٍ عقده لحمزة في رمضان على رأس سبعة أشهر من الهجرة وبعثه في ثلاثين من المهاجرين خاصّة، يعترض عيراً لقريشٍ، جاءت من الشّام، فيها أبو جهل في ثلاثمائة، فلمّا التقوا حجز بينهم مجدي بن عمرو الجهني، وكان حليفاً للفريقين.
ثم بعث عبيدة بن الحارث في سريةٍ إلى بطن رابغ في شوال في ستّين من المهاجرين، فلقي أبا سفيان في مائتين، فكان بينهم رمي، ولم يسلّوا السّيوف، وكان سعد أوّل مَن رمى بسهمٍ في سبيل الله، وقدّمها ابن إسحاق على سرية حمزة.
ثم بعث سعداً إلى الحرار على رأس تسعة أشهر في عشرين راكباً، يعترضون عيراً لقريشٍ، فلما بلغوه، وجدوها مرّت بالأمس، ثم غزا بنفسه غزوة الأبواء وهي أوّل غزوةٍ غزاها بنفسه، خرج في المهاجرين خاصّة يعترض عيراً لقريشٍ، فلم يلق كيداً.
ثم غزا أبواط في شهر ربيع في مائتين من أصحابه يعترض عيراً لقريشٍ، حتى بلغ أبواط فلم يلق كيداً فرجع.

ص -227- ثم خرج على رأس ثلاثة عشر شهراً لطلب كرز بن جابر لما أغار على سرح المدينة، حتى بلغ سفوان من ناحية بدرٍ، ففاته كرز.
ثم خرج على رأس ستّة عشر شهراً في مائة وخمسين من المهاجرين، يعترض عيراً لقريشٍ ذاهبة إلى الشّام، فبلغ ذا العشيرة، فوجدها قد فاتته وهي التي خرج في طلبها لما رجعت، فكانت وقعة بدر.
ثم بعث عبد الله بن جَحْشٍ إلى نخلة في اثني عشر رجلاً من المهاجرين، كلّ اثنين يعتقبان على بعيرٍ، فوصلوا إلى بطن نخلةٍ يرصدون عيراً لقريشٍ، وأضل سعد وعتبة بن غزوان بعيراً لهما، فتخلفا في طلبه، ونفذوا إلى بطن نخلة، فمرّت بهم عير لقريشٍ، فقالوا: نحن في آخر يوم من رجب، وإن تركناهم اللّيلة دخلوا الحرم.
ثم أجمعوا على ملاقاتهم، فرمى أحدهم عمرو بن الحضرمي، فقتله وأسروا عثمان والحكم، وأفلت نوفل، وعزلوا الخمس، فكان أوّل خمس في الإسلام، فأنكر رسول الله ـ صلّى الله عليه وسلّم ـ عليهم واشتدّ إنكار قريشٍ، وزعموا أنّهم وجدوا مقالاً، واشتدّ على المسلمين ذلك، فأنزل الله ـ عزّ وجلّ ـ: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ}، [البقرة من الآية: 217]، يقول سبحانه: هذا وإن كان كبيراً، فما ارتكبتموه أنتم من الكفر، والصّدّ عن سبيل الله وبيته، وإخراج المسلمين الذين هم أهله منه، والشّرك الذي أنتم عليه، والفتنة التي حصلت منكم أكبر عند الله، والأكثر فسّروا (الفتنة) هنا بالشّرك، وحقيقتها: أنّها الشّرك الذي يدعو صاحبه إليه، ويعاقب مَن لم يفتتن به.

ص -228- ولهذا يقال لهم في النّار: {ذُوقُوا فِتْنَتَكُمْ}، [الذّاريات من الآية: 14]، قال ابن عبّاس: تكذيبكم، وحقيقته: ذوقوا نهاية فتنتكم، كقوله: {ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ}، [الزّمر من الآية: 24].
ومنه قوله تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}، [البروج من الآية: 10]، فسّرت بإحراق المؤمنين بالنّار، واللّفظ أعمّ، وحقيقته: عذبوا المؤمنين ليفتنوهم عن دينهم.
وأمّا الفتنة المضافة إلى الله كقوله: {فَتَنَّا بَعْضَهُمْ بِبَعْضٍ}، [الأنعام من الآية: 53]، {إِنْ هِيَ إِلاَّ فِتْنَتُكَ}، [الأعراف من الآية: 155]، فهي الامتحان بالنّعم والمصائب، فهذه لون وفتنة المشركين لون، وفتنة المؤمن في ولده وماله وجاره لون آخر.
والفتنة بين أهل الإسلام، كأهل الجمل وصفّين لون آخر، وهي التي أمر فيها ـ صلّى الله عليه وسلّم ـ باعتزال الطّائفتين.
وقد تأتي مُراداً بها المعصية، كقوله تعالى: {أَلا فِي الْفِتْنَةِ سَقَطُوا}، [التّوبة من الآية: 49]، أي: وقعوا في فتنة النّفاق، وفرّوا إليها من فتنة بنات بني الأصفر.
والمقصود أنّه ـ سبحانه ـ حكم بين أوليائه وأعدائه بالعدل، ولم يؤيس أولياءه إذا كانوا متأوّلين أو مقصّرين تقصيراً يُغفر لهم في جنب ما فعلوه من التّوحيد والطّاعات والهجرة.

ص -229- فصل
 فلمّا كان في رمضان من هذه السّنة بلغه ـ صلّى الله عليه وسلّم ـ خبر العير المقبلة من الشّام، فندب للخروج إليها ولم يحتفل لها؛ لأنّه خرج مسرعاً في ثلاثمئة وبضعة عشر رجلاً معهم فرسان على سبعين بعير، يعتقبونها، وبلغ الصّريخ مكّة، فخرجوا كما قال تعالى: {بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ}، [الأنفال من الآية: 47]، فجمعهم الله على غير ميعادٍ، كما قال تعالى: {وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ}، [الأنفال من الآية: 42]، فلما بلغ رسول الله ـ صلّى الله عليه وسلّم ـ خروجهم استشار أصحابه.
فتكلّم المهاجرون، فأحسنوا، ثم استشارهم ثانياً، فتكلّم المهاجرون، ثم استشارهم ثالثاً، ففهمت الأنصار أنّه يعنيهم، فبادر سعد بن معاذ، فتكلّم بكلامه المشهور، وقال المقداد كلامه المشهور، فسُرَّ رسول الله ـ صلّى الله عليه وسلّم ـ بما سمع من أصحابه وقال: "سيروا، وأبشروا، فإنّ الله وعدني إحدى الطّائفتين، وإنّي قد رأيت مصارع القوم".
فسار إلى بدرٍ، فلما طلع المشركون وتراءى الجمعان، قام ورفع يديه، واستنصر ربّه، واستنصر المسلمون الله، واستغاثوه، فأوحى الله إليه: {أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ}، [الأنفال من الآية: 9]، قرئ بكسر الدّال وفتحها، فقيل: المعنى أنّهم ردف لكم، وقيل: يردف بعضهم بعضاً لم يأتوا دفعةً واحدةً.
فإن قيل: هنا ذكر ألفاً، وفي (آل عمران) ثلاثة آلاف وخمسة؟
قيل: فيه قولان:

ص -230- أحدهما: أنّه يوم أُحدٍ، هو معلّق على شرطٍ، ففات وفات الإمداد.
والثّاني: يوم بدرٍ، وحجّته أنّ السّياق يدلّ عليه، كقوله تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ} الآية إلى قوله: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ}، [آل عمران الآيات: 123-126].
فلما استغاثوه أمدّهم بألفٍ، ثم بثلاثة، ثم بخمسةٍ، وكان متابعة الإمداد أحسن موقعاً وأقوى لنفوسهم، وأسرّ لها.
وقال أهل القول الأوّل: القصّة في سياق أُحدٍ، ودخول بدرٍ اعتراض، فذكرهم نعمته ببدرٍ، ثم عاد إلى قصة أُحدٍ، وأخبر عن قول رسوله لهم: {أَلَنْ يَكْفِيَكُمْ} الآية، ثم وعدهم أنّهم إن صبروا واتّقوا أمدّهم بخمسة آلاف، فهذا من قول رسوله، والذي ببدرٍ من قوله تعالى، وهو مطلق، وذاك معلّق، والكلام في قصّة أُحدٍ مستوفاة مطوّلة، وفي (الأنفال) قصّة بدرٍ مستوفاة مطوّلة، يوضّحه قوله: {وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا}، [آل عمران من الآية: 125]، قال مجاهد: يوم أُحدٍ، وهذا يستلزم أن يكون الإمداد فيه، فلا يصحّ قوله: إنّ الإمداد يوم بدرٍ، والإتيان من فورهم يوم أُحدٍ.
ولما عزموا على الخروج، ذكروا ما بينهم وبين بني كنانة من الحرب، فتبدى لهم إبليس في صورة سُراقة بن مالك، وقال: {لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ}، [الأنفال من الآية: 49]، من أن تأتيكم كنانة بشيءٍ تكرهونه، فلمّا تعبّوا للقتال ورأى جند الله قد نزلت من السّماء، فرَّ، ونكص على عقبيه، فقالوا: إلى أين يا سُراقة، ألم تكن قلت: إنّك جار لنا؟ فقال: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ}، [الأنفال من الآية: 48]، وصدق

ص -231- في قوله: {إِنِّي أَرَى مَا لا تَرَوْنَ}، وكذب في قوله:{إِنِّي أَخَافُ اللَّهَْ}.
وقيل: خاف أن يهلك معهم وهو أظهر.
ولَمّا رأى المنافقون ومَن في قلبه مرض قلة حزب الله، وكثرة أعدائه، ظنّوا أنّ الغلبة بالكثرة، فقالوا: {غَرَّ هَؤُلاءِ دِينُهُمْ}، [الأنفال من الآية: 49]، فأخبر سبحانه أنّ النّصر بالتّوكلّ لا بالكثرة ولا بالعدد، وأنّه عزيز لا يغالب حكيم ينصر المستحقّ وإن كان ضعيفاً.
وفرغ رسول الله ـ صلّى الله عليه وسلّم ـ من شأن بدرٍ والأسرى في شوّالٍ، ثم نهض ـ صلوات الله عليه ـ بعد ذلك بسبعة أيامٍ إلى بني سليم، فبلغ ماء يقال له: الكُدر، فأقام عليه ثلاثاً، ثم انصرف.
ولَمّا رجع فل المشركين إلى مكّة نذر أبو سفيان ألا يمسّ رأسه ماء حتى يغزو رسول الله ـ صلّى الله عليه وسلّم ـ، فخرج في مائتي راكبٍ حتى بلغ طرف المدينة، وبات ليلة عند سلام بن مشكم، فبطن له خبر النّاس، فلمّا أصبح قطع أصواراً من النّخل، وقتل رجلاً من الأنصار وحليفاً له، فخرج رسول الله ـ صلّى الله عليه وسلّم ـ في طلبه ففاته، وطرح الكفّار سويقاً كثيراً يتخفّفون به، فسُمِّيت غزوة السّويق.
ثم غزا نجداً يريد غطفان، فأقام هناك صفراً كلّه من السّنة الثّالثة ثم انصرف ولم يلق حرباً، ثم خرج يريد قريشاً، فبلغ بحران، معدناً بالحجاز، فلم يلق حرباً، فأقام هناك ربيع الآخر وجمادى الأولى، ثم انصرف.
ثم غزا بني قينقاع، ثم قتل كعب بن الأشرف، وأذن في قتل مَن وُجد من اليهود لنقضهم العهد، ومحاربتهم الله ورسوله.
ولما قتل الله أشراف قريش ببدرٍ ورأس فيهم أبو سفيان، جمّع

ص -232- الجموع، وأقبل بهم إلى المدينة، فنَزل قريباً من أُحدٍ. وكانت وقعة أُحدٍ المشهورة، واستعرض الشّباب يومئذٍ، فردّ من استصغره عن القتال، منهم: ابن عمر، وأُسامة، وزيد بن ثابث، وعرابة بن أوس، وأجاز مَن رآه مطيقاً، منهم: سمرة بن جندب، ورافع بن خديج، ولهما خمس عشرة سنة، فقيل: أجاز مَن أجاز لبلوغه، وجعلوا حدّ البلوغ بالسّن خمس عشرة سنة، وقالت طائفة: أجازهم لإطاقتهم، ولا تأثير للبلوغ وعدمه في ذلك، قالوا: وفي بعض ألفاظٍ حديث ابن عمر: فلمّا رآني مطيقاً أجازني.
ثم ذكر قصة الأصيرم، وكلام أبي سفيان على الجبل، وهي ما روى البخاري في (صحيحه) عن البراء بن عازب ـ رضي الله عنهما ـ، قال: أشرف أبو سفيان، قال: أفي القوم محمّدٌ؟ فقال ـ صلّى الله عليه وسلّم ـ: "لا تجيبوه"، قال: أفي القوم ابن أبي قحاقة؟، فقال: "لا تجيبوه"، فقال: أفي القوم ابن الخطاب؟، فقال: "لا تجيبوه"، فقال: إنّ هؤلاء قد قُتِلُوا، فلو كانوا أحياء لأجابوا. فلم يملك عمر نفسه، فقال: كذبت يا عدوّ الله أبقى الله تعالى لك ما يخزيك ويسوؤك.
قال أبو سفيان: أعلُ هُبَل، أعلُ هُبَل، فقال النَّبِي ـ صلّى الله عليه وسلّم ـ: "أجيبوه"، قالوا: ما نقول؟ قال: "قولوا: الله أعلى وأجلّ"، قال أبو سفيان: لنا العُزّى ولا عُزى لكم. فقال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "أجيبوه"، قالوا: ما نقول؟ قال: "قولوا: الله مولانا ولا مولى لكم". قال أبو سفيان: يوم بيوم بدرٍ، والحرب سجالٌ، فأجابه عمر: لا سواء، قتلانا في الجنة، وقتلاكم في النّار. ثم قال أبو سفيان: وستجدون مثلة لم آمر بها ولم تسؤني. فأمر بجوابه عند افتخاره بآلهته وشركه،

ص -233- تعظيماً للتّوحيد، وإعلاماً بعزّة إله المسلمين، ولم يأمرهم بإجابته أو نهاهم حين قال: أفيكم محمّدٌ؟...الخ؛ لأنّ كَلْمهم لَم يبرد بعد في طلب القوم، ونار غيظهم متوقدة، فلما قال: كفيتموهم. حمي عمر، وقال: كذبت، يا عدوّ الله.
ففيه من الشّجاعة، والتّعرّف إلى العدوّ في تلك الحال، ما يؤذن بالبسالة، وأنّه وقومه جديرون بعدم الخوف، فكان في جوابه من الغيظ للعدوّ، والفت في عضه ما ليس في جوابه حين سأل عنهم، فترك الجواب الأوّل أحسن، وذكره ثانياً أحسن.
وأيضاً ففي ترك إجابته إهانة له، فلمّا منّته نفسه موتهم، وحصل له من الكبر والإعجاب ما حصل، كان في جوابه إهانة وإذلال، فلم يكن مخالفاً لقوله ـ صلّى الله عليه وسلّم ـ: "لا تجيبوه".

ص -234- فصل: في ما اشتملت عليه هذه الغزوة من الأحكام
منها: أنّ الجهاد يلزم بالشّروع فيه، فمَن لبس لامته، ليس له أن يرجع.
ومنها: أنّه لا يجب الخروج إذا طرق العدوّ في الدّيار.
ومنها: أنّه لا يأذن لِمَن لا يطيق القتال من الصّبيان.
ومنها: جواز الغزو بالنّساء، والاستعانة بهن في الجهاد، وجواز الانغماس في العدوّ، كما فعل أنس بن النّضر وغيره، وأنّ الإمام إذا جرح صلّى بهم قاعداً وصلّوا وراءه قعوداً، وأنّ الدّعاء بالشّهادة، وتمنيها ليس من المنهي عنه كما فعل ابن جَحْشٍ، وأنّ المسلم إذا قتل نفسه، فهو من أهل النّار كقزمان، وأنّ الشّهيد لا يغسل، ولا يصلّى عليه، ولا يكفّن في غير ثيابه إلاّ أن يسلبها، وأنّه إذا كان جنباً غُسِّل كحنظلة، وأنّ الشّهداء يدفنون في مصارعهم لأمره بردّ القتلى إليها، وجواز دفن الاثنين والثّلاثة في القبر الواحد.
وهل دفنهم في ثيابهم استحباب أو وجوب؟ الثّاني أظهر.
ومنها: أنّ المعذور كالأعرج يجوز له الخروج، وأنّ المسلمين إذا قتلوا مسلماً في الجهاد يظنّونه كافراً، فديته في بيت المال؛ لأنّه أراد أن يدي أبا حذيفة بن اليمان.
وأما الحِكَمُ التي في هذه الوقعة، فقد أشار ـ سبحانه ـ إلى أُمّهاتها في سورة (آل عمران) من قوله: {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ}، [آل عمران من الآية: 121] إلى تمام السّتين آية.

ص -235- فمنها: تعريفهم عاقبة المعصية والفشل والتّنازع ليستيقظوا ويحذروا من أسباب الخذلان، وأنّ حكمة الله جرت بأنّ الرّسل وأتباعهم يُدالون مرّة، ويُدال عليهم أخرى، لكن يكون لهم العاقبة، فلو انتصروا دائماً دخل معهم المؤمن وغيره ولم يتميّزوا، ولو انتصر غيرهم دائماً لم يحصل المقصود.
قال الله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ}، [آل عمران من الآية: 179]، أي: ما كان الله ليذركم على هذا من التباس المؤمنين بالمنافقين حتى يميّزهم {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ}، [آل عمران من الآية: 179]، الذي يميز به بينهم بل يريد سبحانه أن يميّزهم تمييزاً مشهوداً.
وقوله: {وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ}، [آل عمران من الآية: 179] استدراك لما نفى من إطلاعهم على الغيب، أي: سوى الرّسل، فإنّه يطلعهم على ما يشاء كما في سورة الجن، فسعادتكم بالإيمان بالغيب الذي يطلع عليه رسله، فإن آمنتم به واتّقيتم فلكم أعظم الأجر.
ومنها: استخراج عبودية أوليائه في السّراء والضّراء، فإذا ثبتوا على الطّاعة فيما أحبّوا وكرهوا، فهم ليسوا كَمَن يعبده على حرفٍ.
ومنها: أنّه لو بسط لهم النّصر دائماً لكانوا كما يكونون لو بسط لهم الزّرق، فهو المدبّر لهم، كما يليق بحكمته، إنّه بهم خبير بصير.
ومنها: أنّهم إذا انكسروا له استوجبوا النّصر، فإنّ خلعة النّصر مع ولاية الذّلّ، كما قال تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ}، [آل عمران: من الآية: 123]، {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} الآية، [التوبة من الآية: 25].

ص -236- ومنها: أنّه هيّأ لعباده منازل لا تبلغها أعمالهم، ولا يبلغونها إلاّ بالبلاء، فقيَّضه لهم، كما وفّقهم للأعمال الصّالحة.
ومنها: أنّ العافية الدّائمة، والنّصر والغنى يورث ركوناً إلى العاجلة، ويثبط النّفوس، ويعوقها عن السّير إلى الله، فإذا أراد الله كرامة عبدٍ قيَّض له من البلاء ما يكون دواء لهذا.
ومنها: أنّ الشّهادة عنده من أعلى المراتب، وهو سبحانه يحبّ أن يتّخذ من أوليائه شهداء.
ومنها: أنّه سبحانه إذا أراد هلاك أعدائه قيَّض أسباباً يستوجبون بها الهلاك. بغيهم ومبالغتهم في أذى أوليائه، فيمحص به أولياءه من ذنوبهم، ويكون من أسباب محق أعداء الله، وذكر سبحانه ذلك في قوله: {وَلا تَهِنُوا وَلا تَحْزَنُوا} إلى قوله: {وَيَمْحَقَ الْكَافِرِينَ}، [آل عمران من الآيات: 139-141]، فجمع بين تشجيعهم، وحسن التّعزية، وذكر الحكم الباهرة التي اقتضت إدالة الكفّار، فقال: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ}، [آل عمران، من الآية: 140]، أي: ما بالكم تحزنون وتهنون عند هذا، وقد مسّهم مثله في سبيل الشّيطان.
ثم أخبر أنّه يداول أيّام هذه الحياة؛ لأنّها عرض حاضر يقسمها بين أوليائه وأعدائه بخلاف الآخرة.
ثم ذكر حكمة أخرى، وهي تمييز المؤمن من المنافق، فيعلّمهم علم شهادةٍ؛ لأنّ العلم الغيبي لا يترتّب عليه ثواب ولا عقاب.
ثم ذكر حكمة أخرى، وهي اتّخاذه منهم شهداء، قوله: {وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ}، [آل عمران من الآية: 57، والآية 140]، تنبيه لطيف على أنّ الذين انخذلوا عن نبيّه يوم أُحدٍ، لم يتّخذ منهم شهداء؛ لأنّه لا يحبّهم.
ثم ذكر حكمة أخرى، وهي تمحيص المؤمنين من الذّنوب، وأيضاً من المنافقين.
ثم ذكر

ص -237- حكمة أخرى، وهي محق الكافرين. ثم أنكر حسبانهم دخول الجنة بدون الجهاد، والصّبر، وقوله: {وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ}، [آل عمران من الآية: 142]، أي: ولما يقع منكم، فيكون الجزاء على الواقع المعلوم، ثم وبّخهم على هزيمتهم من أمرٍ كانوا يتمنّونه.
ومنها: أنّ هذه الواقعة مقدّمة بين يدي موته ـ صلّى الله عليه وسلّم ـ، والشّاكرون هم الذين عرفوا قدر النّعمة، فثبتوا عليها حين مات رسول الله ـ صلّى الله عليه وسلّم ـ، فجعل لهم العاقبة.
ثم أخبر أنّه جعل لكلّ نفسٍ أجلاً.
ثم أخبر أنّ كثيراً من الأنبياء قُتِلُوا، وقتل معهم أتباع لهم كثيرون، فما وهن مَن بقي منهم، أو ما وهنوا عند القتل، والصّحيح أنّها تتناول الفريقين.
ثم أخبر سبحانه عمّا استنصر به الأنبياء وأُمَمُهم من اعترافهم، وتوبتهم واستغفارهم، وسؤالهم التّثبيت لأقدامهم، والنّصر على أعدائهم، فقال: {وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ}، [آل عمران الآية: 147]، فسألوا من الله مغفرة ذنوبهم وتثيب أقدامهم ونصرهم لما علموا أنّهم إنّما يُدال عليهم بذنوبهم، وأنّ الشّيطان يستزلّهم، ويهزمهم بها، وأنّها نوعان: تقصير في حقٍّ، أو تجاوز في حدٍّ، وأنّ النّصر منوط بالطّاعة، {قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا}، [آل عمران من الآية: 147]، ثم علموا أنّه ـ سبحانه وتعالى ـ إن لم يثبّت أقدامهم، وينصرهم، لم يقدروا على ذلك، سألوه ما هو بيده، فوفوا المقامين حقّهما: مقام المقتضي، وهو التّوحيد والالتجاء إليه، ومقام إزالة المانع من النّصر، وهو الذّنوب والإسراف، ثم حذّرهم سبحانه من طاعة العدوّ وأنّهم إن فعلوا ذلك خسروا الدّارين.
وفيه: تعريض بِمَن أطاعهم من المنافقين لما انتصروا يوم أُحدٍ.
ثم أخبر سبحانه أنّه مولى المؤمنين

ص -238- وخير النّاصرين، فمَن والاه، فهو المنصور.
ثم أخبر أنّه سيلقي في قلوب أعدائهم الرّعب الذي يمنعهم من الهجوم عليهم، وذلك بسبب الشّرك، وعلى قدر الشّرك يكون الرّعب، والمؤمن الذي لم يلبس إيمانه بالشّرك، له الأمن والهدى.
ثم أخبر بصدقٍ وعده في النّصر، وأنّهم لو استمرّوا على الطّاعة، لاستمرّ النّصر، ولكن انخلعوا عن عصمة الطّاعة، ففارقتهم النّصرة، فصرفهم ابتلاءً وتعريفاً لهم بعاقبة المعصية.
ثم أخبر بعفوه عنهم بعد ذلك.
قيل للحسن: كيف عفا وقد سلّط عليهم؟
فقال: لولا عفوه لاستأصلهم، ولكن بعفوه دفعهم بعد أن أجمعوا على استئصالهم.
ثم ذكّرهم بحالهم حال الفرار مصعدين، أي: جادّين في الهرب، أو صاعدين في الجبل لا يلوون على نبيّهم وأصحابه، والرّسول يدعوهم في أخراهم: "إليَّ عباد الله أنا رسول الله"، فأثابهم بهذا الفرار غماً بعد غمٍّ: غم الفرار، وغم صرخة الشّيطان أنّ محمّداً قُتِل، وقيل: جازاكم غمّاً بما غممتم رسوله بفراركم، والأوّل أظهر لوجوه:
الأوّل: قوله: {لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ}، [الحديد من الآية 23]، إلى آخره، تنبيهاً على الحكمة وهي: نسيانهم الحزن على ما فاتهم من الظّفر، وما أصابهم من الهزيمة، وهذا إنّما يحصل بغمّ يعقبه غمّ آخر.
الثّاني: مطابقة الواقع فحصل غمّ فوات الغنيمة، ثم غمّ الهزيمة، ثم غمّ الجراح والقتل، ثم سماع قتل النّبِيّ، ثم ظهور العدوّ على الجبل، وليس المراد غمّين اثنين، بل غمّاً متتابعاً لتمام الابتلاء.
الثّالث: أنّ قوله: {بِغَمٍّ}، [آل عمران من الآية: 153]، من تمام الثّواب، لا أنّه سبب للثّواب،

ص -239- والمعنى: أثابكم غمّاً متّصلاً بغمّ جزاء على ما وقع من الهرب وإسلام النَّبِيّ، وترك الاستجابة له، ومخالفته، في لزوم المركز، وتنازعهم وفشلهم وكلّ واحدٍ يوجب غمّاً يخصّه ومن لطفه بهم أنّها موجبات الطّباع التي تمنع من النّصر المستقر، فقيَّض ما أخرجها من القوّة إلى الفعل، فترتّبت عليها آثارها، فعلموا أنّ التّوبة منها، والاحتراز منها، ودفعها بأضدادها متعين، وربّما صحّت الأجساد بالعلل.
ثم إنّه سبحانه رحمهم، فغيّب عنهم الغمّ بالنّعاس، وهو في الحرب علامة النّصر، كما أنْزله يوم بدرٍ، وأخبر أنّ مَن لم يصبه فهو مِمَن أهمته نفسه لا دينه ولا نبيّه ولا أصحابه، وأنّهم: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}، [آل عمران من الآية: 154].
وفسّر هذا الظّن بأنّه سبحانه لا ينصر رسوله، وأنّ أمره سيضمحل، وفسّر أنّ ما أصابهم لم يكن بقدر الله، ولا حكمة له فيه. ففسّر بإنكار الحكمة وإنكار القدر وإنكار إتمام دينه، وهذا هو ظنّ السّوء الذي ظنّه المشركون والمنافقون في (سورة الفتح)، وإنّما كان هذا الظّن ظّن السّوء والجاهلية لأنّه ظنّ لا يليق بالله وصفاته وأسمائه وحكمته وحمده، وتفرّده بالرّبوبية والألهية وصدقه في وعده، فَمَن ظنّ أنّه لا يتمّ أمر رسوله، وأنّه يديل الباطل على الحقّ إدالةً مستقرّةً، يضمحل معها الحقّ اضمحلالاً لا يقوم بعده، فقد ظنّ به ظنّ السّوء، ونسبه إلى خلاف ما يليق بكماله وصفاته، ومَن أنكر أن يكون ذلك بقدره، فما عرفه ولا عرف ملكه، وكذلك مَن

ص -240- أنكر الحكمة التي يستحقّ عليها الحمد في ذلك، بل زعم أنّها مشيئة مجرّدة فذلك ظنّ الذين كفروا، فويلٌ للذين كفروا من النّار.
وأكثر النّاس يظنّون بالله ظنّ السّوء فيما يختص بهم وفي غيرهم، ولا يسلم من ذلك إلاّ مَن عرف الله، وعرف أسماءه وصفاته، وموجب حمده وحكمته، فمَن قنط من رحمته، فقد ظنّ به ظنّ السّوء، ومَن جوّز عليه أنّه يعذّب المحسن، ويسوّي بينه وبين عدوّه، فقد ظنّ به ذلك، ومنَ ظنّ أنّه يترك خلقه سدى من الأمر والنّهي، فقد ظنّ به ظنّ السّوء، وكذلك مَن ظنّ أنّه لا يثيبهم ولا يعاقبهم، ولا يبيّن لهم ما اختلفوا فيه، وكذلك مَن ظنّ أنّه يضيع العمل الصّالح بلا سببٍ من العبد، ويعاقبه بما لا صُنع له فيه، أو جوّز عليه أن يؤيّد أعداءه بالمعجزات التي يؤيّد بها الرّسل، وأنّه يحسن منه كلّ شيء حتى يخلد في النّار مَن أفنى عمره في طاعته، وينعم مَن أنفد عمره في معصيته، وكلاهما في الحسن سواء لا يعرف امتناع أحدهما إلاّ بخبرٍ صادقٍ، وإلاّ فالعقل لا يقضي بقبح أحدهما وحسن الآخر، وكذلك مَنْ ظنّ أنّه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطلٌ، وترك الحقّ لم يخبر به إلاّ برمزٍ من بعيدٍ، وصرح دائماً بالباطل، وأراد من خلقه أن يتعبوا أذهانهم في تحريف كلامه، وأحالهم في معرفة أسمائه وصفاته على عقولهم، لا على كتابه، بل أراد أن لا يحملوا كلامه على ما يعرفون من لغتهم مع قدرته على التّصريح بالحقّ، وإزالة الألفاظ التي توقع في اعتقاد الباطل، وظنّ أنّه وسلفه عبروا عن الحقّ دون الله ورسوله، وأنّ الهدى في كلامهم، وأنّ كلام الله لا يؤخذ من ظاهره إلاّ الضّلال،

ص -241- فهذا من سوء الظّنّ بالله، فكلّ من هؤلاء من الظّانّين بالله ظنّ السّوء، ومن الظّانّين بالله غير الحقّ ظنّ الجاهلية، ومَن ظنّ أنّه يكون في ملكه ما لا يشاء، ولا يقدر عليه فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه كان معطلاً من الأزل إلى الأبد عن الفعل، ولا يوصف به حينئذٍ ثم صار قادراً عليه، فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه لا يسمع ولا يبصر ولا يعلم الموجودات، فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه لا إرادة له، ولا كلام يقوم به، وأنّه لم يكلّم أحداً، ولا يتكلّم أبداً، ولا له أمر ولا نهي يقوم به، فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه ليس فوق سماواته على عرشه وأنّ الأمكنة بالنّسبة إليه سواء، ومَن قال: سبحان ربّي الأسفل، كَمَن قال: سبحان ربّي الأعلى، فقد ظنّ به أقبح الظّنّ، ومَن ظنّ أنّه يحبّ الكفر والفسوق والعصيان، ولا يغضب، كما يحبّ الطّاعة فقد ظنّ به ظنّ السّوء،ومَنْ أنّه لا يحبّ ولا يرضى... ولا يوالي ولا يعادي، ولا يقرب من أحدٍ ولا يقرب منه أحد، فقد ظنّ به ظنّ السّوء، وكذلك مَن ظنّ أنّه يسوّي بين المتضادين، أو يفرّق بين المتساويين من كلّ وجهٍ، أو يحبط طاعات العمر بكبيرةٍ تخلّده في نار الجحيم، وبالجلمة فمَن ظنّ به خلاف ما وصف به نفسه، أو وصفه به رسله، أو عطّل ما وصف به نفسه، فقد ظنّ به ظنّ السّوء، كَمَن ظنّ أنّ له ولداً أو شريكاً أو شفيعاً بدون إذنه، أو أنّ بينه وبين خلقه وسائط، يرفعون حوائجهم إليه، أو أنّ ما عنده ينال بالمصعية كما ينال بالطّاعة، أو ظنّ أنّه إذا ترك لأجله شيئاً لم يعوضه خيراً منه، أو ظنّ أنّه يعاقب بمحض المشيئة بغير سببٍ من العبد، أو ظنّ أنّه إذا صدقه في الرّغبة والرّهبة أنّه يخيّبه، أو ظنّ أنّه يسلّط على رسوله محمّد ـ صلّى الله عليه وسلّم ـ أعداءه تسليطاً مستقرّاً في حياته ومماته.

ص -242- فلَمَّا مات استبدوا بالأمر دون وصيه وأهل بيته، وكانت العزّة لأعدائه وأعدائهم بلا ذنب لأوليائه، وهو يقدر على نصرهم، ثم جعل المبدلين مضاجعين له في حفرته تسلم أمته عليه وعليهم، وكلّ مبطلٍ وكافرٍ مقهور، فهو يظنّ بربّه هذ الظّنّ، فأكثر الخلق بل كلّهم إلاّ ما شاء الله يظنّون بالله غير الحقّ ظنّ السّوء، ومَن فتش نفسه رآه فيها كامناً كمون النّار في الزّناد، فاقدح من زناد من شئت ينبئك شرره عما في زناده، فمستقل ومستكثر، وفتِّش نفسك هل أنت سالم...

فإن تنج منها تنج من ذي عظيمةٍ وإلاّ فإنّي لا إخالك ناجيا

فليعن اللّبيب النّاصح لنفسه بهذا الموضع، وليتب إلى الله ويستغره كلّ وقتٍ من ظنّه بربّه ظنّ السوء.
والمقصود الكلام على قوله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}، [آل عمران من الآية: 154].
ثم أخبر عن الكلام الصّادر عن ظنّهم وهو قولهم: {هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}، [آل عمران من الآية: 154].
وقولهم:
{لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}، [آل عمران من الآية: 154]، فليس مقصودهم بهذا إثبات القدر، ولو كان ذلك لم يذموا، ولما حسن الرّدّ عليهم بقوله: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}، [آل عمران من الآية: 154]، ولهذا قال غير واحدٍ: إنّ ظنّهم هذا التّكذيب بالقدر، وظنّهم أنّ الأمر لوكان إليهم لما أصابهم القتل، فأكذبهم بقوله: {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}، فلا يكون إلاّ ما سبق به قضاؤه، فلو كتب القتل على مَن كان في بيته لخرج إلى مضجعه ولا بدّ، وهذا من أظهر الأشياء إبطلاً لقول القدرية.

ص -243- ثم أخبر تعالى عن حكمةٍ أخرى، وهي ابتلاء ما في صدورهم، وهو اختبار ما فيها من الإيمان والنّفاق، فالمؤمن لا يزداد بذلك إلاّ إيماناً، والمنافق ومَن في قلبه مرضٌ يظهر على جوارحه.
ثم ذكر حكمةً أخرى، وهي تمحيص ما في قلوب المؤمنين، وهو تنقيتها، فإنّ القلوب يخالطها من غلبة الطّبع وميل النّفس، وحكم العادة، وتزيين الشّيطان، واستيلاء الغفلة ما يضادُّ ما فيها من الإيمان، فلو تركت في عافيةٍ دائمةٍ لم تتخلّص من هذا، فكانت نعمته عليهم بهذه الكسرة تعادل النّعمة بالنّصرة.
ثم أخبر تعالى عمَن تولّى من المؤمنين، أنّه بسبب ذنوبهم استزلّهم الشّيطان فإنّ الأعمال جُند للعبد وجُند عليه، ففرار الإنسان من عدوّ يطيقه إنّما هو بجند من عمله.
ثم أخبر أنّه عفا عنهم لأنّ الفرار لم يكن عن شكٍّ وإنّما كان لعارضٍ، ثم كرّر سبحانه أنّ هذا بأعمالهم فقال: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} الآية، [آل عمران من الآية: 165].
وذكر هذا بعينه فيما هو أعمّ من ذلك في السّور المكيّة، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، [الشّورى الآية: 30].
وقال: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}، [النّساء من الآية: 79]، فالنّعمة فضلة، والسّيّئة عدله.
وختم الآية بقوله: {هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، [آل عمران من الآية: 165]، بعد قوله: {هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}، [آل عمران من الآية: 165]، إعلاماً بعموم قدرته مع عدله.
ففيه إثبات القدر والسّبب فأضاف السّبب إلى نفوسهم، وعموم القدرة إلى نفسه، فالأوّل ينفي الجبر، والثّاني ينفي إبطال القدر، فهو مشاكل قوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}

ص -244- [التّكوير الآيتان:28-29].
وفي ذكر قدرته نكتة لطفية، وهي أنّ الأمر بيده، فلا تطلبوا كشف أمثاله من غيره، وكشف هذا ووضحه بقوله: {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ}، [آل عمران من الآية: 166]، وهو الإذن القدري، ثم أخبر عن حكمة هذا التّقدير وهو أن يعلم المؤمنين من المنافقين علم عيان، فتكلّم المنافقون بما في نفوسهم، فسمعه المؤمنون، وسمعوا ردّ الله عليهم وعرفوا مؤدَّى النّفاق وما يؤول إليه، فلله كم من حكمةٍ في ضمن هذه القصّة ونعمةٍ، وكم فيها من تحذيرٍ وإرشادٍ.
ثم عزَّاهم عمَن قُتِل منهم أحسن تعزيةٍ فقال: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} الآيات، [آل عمران الآيات من:169- 173]، نجمع لهم بين الحياة الدّائمة، والقرب منه وأنّهم عنده، وجريان الرّزق المستمرّ عليهم، وفرحهم بما آتاهم من فضله وهو فوق الرّضى، واستبشارهم بإخوانهم الذين باجتماعهم بهم يتمّ سرورهم ونعيمهم، واستبشارهم بما يجدّد لهم كلّ وقتٍ من كرامته.
وذكّرهم سبحانه في هذه المحنة بما هو من أعظم نعمه عليهم، التي إن قابلوا بها كلّ محنةٍ تلاشت، وهي إرسال رسول من أنفسهم، فكلّ بليّةٍ بعد هذا الخير العظيم أمرٌ يسيرٌ جدّاً، فأعلمهم أنّ المصيبة من أنفسهم، ليحذروا، وأنّها بقدره ليوحّدوا ويتّكلوا، وأخبرهم بما له من الحِكَم لئلا يتّهموه في قدره، وليتعرف إليهم بأنواع أسمائه وصفاته، وذكّرهم بما هو أعظم من النّصر والغنيمة، وعزّاهم عن قتلاهم لينافسوهم، ولا يحزنوا عليهم، فله الحمد كما هو أهله، وكما ينبغي لكرم وجهه وعزّ جلاله.

ص -245- فصل
 ولما انتقضت الحرب، انكفأ المشركون، فظنّ المسلمون أنّهم قصدوا المدينة، فشقّ عليهم، ثم نادى أبو سفيان: موعدكم الموسم ببدرٍ. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "قولوا: نعم". ثم انصرفوا.
فلَمّا كانوا ببعض الطّريق تلاوموا فقالوا: أصبتم شوكتهم، ثم تركتموهم يجمعون لكم، فارجعوا نستأصلهم، فبلغ ذلك رسول الله ـ صلّى الله عليه وسلّم ـ، فنادى في النّاس، وندبهم إلى المسير، وقال: "لا يخرج معنا إلاّ مَن شهد القتال"، فاستجاب المسلمون على ما بهم، فاستأذنه جابر لحبس أبيه إيّاه، فأذن له، فساروا حتى بلغوا حمراء الأسد، فقال أبو سفيان لبعض مَن يريد المدينة من المشركين: هل لك أن تبلغ محمّداً رسالةً، وأوقر لك راحلتك زبيباً إذا أتيت مكّة؟ قال: نعم. قال: أبلغه أنّا جمعنا الكرّة لنستأصله وأصحابه. فلما بلغهم قوله، قالوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}، [آل عمران الآيتان 173-174].
وكانت وقعة أُحدٍ في شوّال سنة ثلاثٍ فأقام بقية السّنة، فلما استهلّ المحرّم، بلغه أنّ طليحة وسلمة ابني خويلد قد سارا في مَن أطاعهما يدعوان إلى حربه، فبعث أبا سلمة ومعه مائة وخمسون، فأصابوا إبلاً وشاءً، ولم يلقوا كيداً.

ص -246- فلما كان خامس المحرّم، بلغه أنّ خالد بن سفيان الهذلي قد جمّع له الجموع، فبعث إليه عبد الله بن أنيس فقتله.
فلَمّا كان في صفر، قدم عليه قوم من عضل والقارة، فذكروا أنّ فيهم إسلاماً، وسألوه أن يبعث معهم مَن يعلّمهم الدّين، فبعث معهم ستة فيهم: خبيب، وأمّر عليهم مُرثداً، فكان ما كان.
وفي هذا الشّهر كانت وقعة بئر معونة.
وفي ربيع الأوّل كانت غزوة بني النّضير، وزعم الزّهري أنّها كانت بعد بدرٍ بستة أشهرٍ، وهذا وهم منه أو غلط عليه، بل الذي لا شكّ فيه أنّها بعد أُحدٍ، والتي بعد بدرٍ قينقاع، وقريظة بعد الخندق، وخيبر بعد الحديبية، فله مع اليهود أربع غزوات.
ثم غزا رسول الله ـ صلّى الله عليه وسلّم ـ بنفسه ذات الرّقاع في جمادى الأولى، وهي غزوة نجد، يريد قوماً من غطفان وصلى بهم يومئذٍ صلاة الخوف، هكذا قال ابن إسحاق وجماعة في تاريخ هذه الغزوة، وهو مشكل، والظّاهر أنّ أوّل صلاةٍ صلاّها للخوف بعسفان، كما في حديثٍ صحّحه التّرمذي، وصحّ أنّه صلاّها بذات الرّقاع، فعلم أنّها بعد عسفان ولا خلاف أنّ عسفان بعد الخندق، ويؤيّده أنّ أبا هريرة وأبا موسى حضراها فلمّا كان في شعبان أو في ذي العقدة، خرج ـ صلّى الله عليه وسلّم ـ لميعاد أبي سفيان فانتهى إلى بدرٍ، وأقام ينتظر المشركين، وخرجوا حتى إذا كانوا على مرحلةٍ من مكّة رجعوا، وقالوا: العام عام جدبٍ.
ثم خرج ـ صلّى الله عليه وسلّم ـ في ربيع سنة خمسٍ إلى دومة الجندل، فهجم على ماشيتهم، وجاء الخبر اليهود في دومة، فتفرّقوا.

ص -247- ثم بعث بريدة الأسلمي في شعبان إلى بني المصطلق وهي غزوة المريسيع، ـ وهو الماء ـ واصطفوا للقتال، وتراموا ساعة، ثم أمر أصحابه، فحملوا حملة رجلٍ واحدٍ، فانهزم المشركون، وسبى رسول الله ـ صلّى الله عليه وسلّم ـ النّساء والذّراري والمال.
وفيها: سقط عقد لعائشة، فاحتبسوا في طلبه، فنِزلت آية التّيمّم، وفي الحديث الذي رواه الطّبراني أنّ أبا بكرٍ قال: يا بنيّة في كلّ سفرٍ تكونين علينا عناءً. فأنزل الله ـ عزّ وجلّ ـ آية التّيمّم، وهذا يدلّ على أنّ التّيمّم بعد هذه القصّة، لكن قصّة الإفك بسبب فقد العقد، فاشتبه على بعضهم إحدى القصّتين بالأخرى.
وأمّا قصّة الإفك، فهي في هذه الغزوة إلى أن قال: فأشار عليّ بفراقها تلويحاً لا تصريحاً لما رأى أنّ ما قيل مشكوك فيه، فأشار بترك الشّكّ ليتخلّص رسول الله ـ صلّى الله عليه وسلّم ـ من الغمّ الذي لحقه بكلام النّاس.
وأشار أُسامة بإمساكها لما علم من حبّ رسول الله ـ صلّى الله عليه وسلّم ـ لها ولأبيها، ولما علم من عفّتها وديانتها، وأنّ الله لا يجعل حبيبة نبيّه وبنت صدّيقه بالمنْزلة التي قالها أهل الإفك.
كما قال أبو أيّوب وغيره من سادات الصّحابة: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}، [النّور من الآية: 16].
وتأمّل ما في تسبيحهم في هذا المقام من المعرفة بالله وتنْزيهه أن يجعل لرسوله امرأة خبيثة.
فإن قيل: فما باله ـ صلّى الله عليه وسلّم ـ توقف وسأل؟قيل: هذا

ص -248- من تمام الحِكَم الباهرة التي جعل الله هذه القصّة سبباً لها وابتلاء لرسوله، ولجميع الأمّة إلى يوم القيامة، ليرفع بها أقواماً، ويضع بها آخرين، فاقتضى تمام الامتحان بأن حبس الوحي عن نبيّه شهراً لتظهر حكمته، على أكمل الوجوه، ويزداد الصّادقون إيماناً وثباتاً على العدل وحسن الظّنّ، ويزداد المنافقون إفكاً ونفاقاً، وتظهر سرائرهم، ولتتم العبودية المرادة منها ومن أبويها، وتتم نعمة الله عليهم، ولتشتدّ الفاقة منهم إلى الله والذّلّ له، والرّجاء له، ولينقطع رجاؤها من المخلوقين، ولهذا وفت هذا المقام حقّه، ولو أطلع الله رسوله على الفور، لفاتت هذه الأمور والحكم، وأضعافها وأضعاف أضعافها.
وأيضاً فإنّ الله أحبّ أن تظهر منْزلة رسوله عنده وأهل بيته، وأن يتولى بنفسه الدّفاع، والرّدّ على الأعداء وذمّهم بأمرٍ لا يكون لرسوله فيه عمل.
وأيضاً فإنّه المقصود بالأذى، فلا يليق أن يشهد ببراءتها، وكان عنده من القرائن أكثر مما عند المؤمنين، ولكن لكمال ثباته وصبره ورفقه، وفَّى مقام الصّبر حقّه.
ولَمّا جاء الوحي حدّ مَن صرّح بالإفك إلا ابن أُبيّ مع أنّه رأس الإفك، فقيل: لأنّ الحدود كفّارة، وهذا ليس كذلك، وقد وعد بالعذاب الأليم فيكفيه عن الحدّ.
وقيل: الحدّ لم يثبت عليه ببيّنةٍ، فإنّه إنّما يذكره بين أصحابه.
وقيل: حدّ القذف حقّ الآدمي لا يستوفى إلاّ بمطالبة.
وإن قيل: إنّه حقّ لله، فلا بدّ من مطالبة المقذوف.
وقيل: تركه لمصلحة أعظم

ص -249- من إقامته، كما ترك قتله مع ظهور نفاقه، وهي تأليف قومه، وعدم تنفيرهم عن الإسلام.
ولعلّه تركه لهذه الوجوه.
وفي مرجعهم من هذه الغزوة قال ابن أُبيّ: {لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الأَذَلّ}، [المنافقون من الآية: 8].

ص -250- فصل: في غزوة الخندق
وهي سنة خمسٍ في شوّال، وسببها أنّ اليهود لما رأوا انتصار المشركين يوم أُحدٍ، وعلموا بميعاد أبي سفيان فخرج ثم رجع، خرج أشرافُهم إلى قريشٍ يحرّضونهم على غزو رسول الله ـ صلّى الله عليه وسلّم ـ، فأجابتهم قريشٌ، ثم خرجوا إلى غطفان، فدعوهم واستجابوا لهم، ثم طافوا في قبائل العرب، ثم ذكر القصّة إلى أن ذكر قصّة العُرنيين، وقال:
فيها من الفقه: جواز شرب أبوال الإبل، وطهارة بول مأكول اللّحم، والجمع للمحارب بين قطع يده ورجله وقتله إذا أخذ المال، وأنّه يفعل بالجاني كما فعل، فإنّهم سملوا عين الرّاعي وسمل أعينهم، فظهر أنّ القصّة محكمة، وإن كانت قبل الحدود، فالحدود نزلت بتقريرها.

ص -251- فصل: في قصّة الحديبية
وذكر القصّة إلى أن قال: وجرى الصّلح على وضع الحرب عشر سنين، وأن يرجع عنهم عامه ذلك، فإذا كان العام المقبل خلوا بينه وبين مكّة، فأقام ثلاثاً، وأن لا يدخلها إلا بسلاحٍ الرّاكب والسّيوف في القُرُب، ومَن أتاهم لم يردّوه، ومَن أتى من المسلمين منهم ردّوه.
وفي قصّة الحديبية أنّزل الله فدية الأذى في كعب بن عجرة.
وفيها: دعا للمحلّقين بالمغفرة ثلاثاً، وللمقصِّرين مرّة.
وفيها: نحر البدنة والبقرة عن سبع.
وفيها: أهدى جمل أبي جهل ليغيظ به المشركين.
وفيها: أنزلت سورة الفتح.
فلمّا رجع جاءه نساء مؤمنات، فنهاه الله عن إرجاعهن.
فقيل: هذا نسخ للشّرط في النّساء.
وقيل: تخصيص للسّنة بالقرآن، وهو عزيز جدّا.
وقيل: لم يقع الشّرط إلاّ على الرّجال خاصّة، فأراد المشركون تعميمه، فأنزل الله تعالى ذلك.

ص -252- وفيها: من الفقه اعتماره ـ صلّى الله عليه وسلّم ـ في أشهر الحجّ وأنّ الإحرام بالعمرة من الميقات.
وأمّا حديث: "مَن أحرم بعمرة من بيت المقدس غُفر له"، فلا يثبت.
ومنها: أنّ سوق الهدي سة في العمرة المفردة أفضل، وأنّ إشعار الهدي سنة لا مثلة.
ومنها: استحباب مغايظة أعداء الله.
ومنها: أنّ الأمير ينبغي له أن يبعث العيون أمامه نحو العدوّ.
ومنها: أنّ الاستعانة بالمشرك المأمون في الجهاد جائزة للحاجة؛ لأنّ عيينة الخزاعي كافر.
ومنها: استحباب المشاورة.
وسبي الذّرّيّة المنفردين عن الرّجال قبل القتال.
ومنها: ردّ الكلام الباطل ولو نسب إلى غير مكلّفٍ في قولهم: خلأت القصواء.
ومنها: استحباب الحلف على الخبر الدّيني الذي يريد تأكيده، وحفظ عنه ـ صلّى الله عليه وسلّم ـ الحلف في أكثر من ثمانين موضعاً، وأمره الله تعالى بالحلف على صدق ما أخبر به في ثلاثة مواضع في: (يونس)، و(سبأ)، و(التّغابن).
ومنها: أنّ المشركين وأهل الفجور إذا طلبوا أمراً يعظّمون به حرمات

ص -253- الله أجيبوا إليه، وإن منعوا غيره، فمَن التمس المعاونة على محبوب لله تعالى أجيب ما لم يترتّب على ذلك المحبوب مبغوض لله أعظم منه، وهذا من أدقّ المواضع وأصعبها، ولذلك ضاق عنه من الصّحابة مَن ضاق، وأجاب الصّدّيق فيها بجواب النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وذلك يدلّ على أنّه أفضل الصّحابة، وأكملهم وأعرفهم بالله ورسوله ودينه، وأشدّهم موافقة له، ولذلك لم يسأل عمر إلاّ النَّبِيّ، والصّدّيق خاصّة.
وعند أحمد في القصّة أنّه كان رسول الله ـ صلّى الله عليه وسلّم ـ يصلّي في الحرم وهو مضطرب في الحِل، وفيه كالدّلالة على أنّ المضاعفة متعلّقة بجميع الحرم لا تختصّ بالمسجد، وأنّ قوله للمغيرة: "صلاة في المسجد الحرام" كقوله تعالى: {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ}، [التّوبة من الآية: 28]، وقوله: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}، [الفاتحة: 1]، {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ}، [الإسراء من الآية: 1].
ومنها: أنّ مَن نزل قريباً من مكّة، ينبغي له أن ينْزل في الحلّ، ويصلّي في الحرم، وكذلك كان ابن عمر يصنع.
ومنها: ابتداء الإمام بطلب الصّلح إذا رأى المصلحة للمسلمين فيه، وفي قيام المغيرة على رأسه ـ صلّى الله عليه وسلّم ـ ولم تكن عادته ـ سنة عند قدوم رسل الكفّار من إظهار العزّ وتعظيم الإمام، وليس من النّوع المذموم كما أنّ الفخر والخيلاء في الحرب ليس من المذموم.
وفي بعث البُدن في وجه الرّسول الآخر دليل على استحباب إظهار شعائر الإسلام لرسل الكفّار، وفي قوله ـ صلّى الله عليه وسلّم ـ: "أمّا الإسلام

ص -254- فأقبل، وأمّا المال فلست منه في شيءٍ". دليل على أنّ مال المشرك المعاهد معصوم وأنّه لا يُمْلك، بل يُردّ عليه، فإنّ المغيرة صحبهم على الأمان، ثم غدر، فلم يتعرض رسول الله ـ صلّى الله عليه وسلّم ـ لأموالهم، ولا ذبَّ عنها، ولا ضمنها لهم، لأنّ ذلك قبل إسلام المغيرة.
وفي قول الصِّدِّيق لعروة: "امصص بظر اللات" دليل على جواز التّصريح باسم العورة إذا كان فيه مصلحة، كما أمر أن يصرح لِمَن ادّعى بدعوى الجاهلية بهن أبيه، فلكلّ مقامٍ مقالٌ.
ومنها: احتمال قلّة أدب رسول الكفّار للمصلحة، لأنّه لم يقابل عروة على أخذه بلحيته.
ومنها: طهارة النّخامة، والماء المستعمل، واستحباب التّفاؤل لقوله: "سهل أمركم"، لما جاء سهيل، وأنّ مصالحة المشرك بما فيه ضيم جائز للمصلحة.
ومنها: أنّ مَن حلف، أو نذر، أو وعد ولم يعين وقتاً لم يكن على الفور.
ومنها: أنّ الحلق نسك، وأنّه أفضل من التّقصير، وأنّه نسك في العمرة كالحجّ، وأنّه نسك في المحصر.
وأنّ المحصر ينحر هديه حيث أُحْصر من الحلّ أو الحرم، وأنّه لا يجب أن يواعد مَن ينحره في الحرم إذا لم يصل إلى محلّه لقوله: {وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ}، [الفتح من الآية: 25].

ص -255- ومنها: أنّ الذي نحروا فيه من الحلّ للآية؛ لأنّ الحرم كلّه محلّ نحر الهدي.
ومنها: أنّ المحصر لا يجب عليه القصاء، وسميت التي بعدها عمرة القضية؛ لأنّها التي قاضاهم عليها.
ومنها: أنّ الأمر المطلق على الفور، وإلاّ لم يغضب لتأخّرهم عن الأمر.
وإنّما كان تأخيرهم من السّعي المغفور لا المشكور، وقد غفر الله لهم، وأوجب لهم الجنة.
ومنها: أنّ الأصل مشاركته في الأحكام إلاّ ما خصّ، لقول أم سلمة.
ومنها: جواز الصّلح على ردّ مَن جاء من المسلمين من الرّجال، إلاّ النّساء، فإنّه لا يجوز وهو موضع النّسخ خاصّة بنصّ القرآن، فلا سبيل إلى دعوى النّسخ في غيره.
ومنها: أنّ خروج البضع عن ملك الزّوج متقوم، وأنّه بالمسمّى لا بمهر المثل.
ومنها: أنّ الشّرط لا يتناول مَن خرج إلى غير بلاد الإمام، وإذا جاء إلى بلد الإمام لا يجب ردّه بدون الطّلب.
ومنها: أنّه إذا قَتَل الذين تسلّموه لم يضمنه ولا الإمام.
ومنها: أنّه إذا كان بين بعض ملوك المسلمين وبين النّصارى عهدٌ، جاز لملكٍ آخر أن يغزوَهم، كما أفتى به شيخ الإسلام ابن تيمية مستدلاً بقصّة أبي بصير.

ص -256- والذي في هذه القصّة من الحِكَم أكبر وأجلّ من أن يحيط به إلاّ الله.
فمنها: أنّها مقدمة بين يدي الفتح الأعظم، وهذه عادته سبحانه في الأمور العظام شرعاً وقدراً أن يوطئ بين يديها بمقدّمات.
ومنها: أنّها من أعظ الفتوح، فإنّ النّاس اختلطوا وتناظروا ودخل في الإسلام في هذه المدّة ما شاء الله وتلك الشّروط من أكبر الجند التي أقامها المشترطون لحزبهم، فذلّوا من حيث طلبوا العزّ، وعزّ المسلمون من حيث انكسروا لله، فانقلب العزّ بالباطل ذلاًّ بحقٍّ.
ومنها: ما سبّبه الله سبحانه للمؤمنين من زيادة الإيمان، والإذعان على ما كرهوا، وما حصل لهم من الرّضا بالقضاء وانتظار وعد الله، وشهود منّته بالسّكينة في تلك الحال التي تزعزع الجبال.
ومنها: أنّه سبحانه جعله سبباً للمغفرة لرسوله، ولإتمام نعمته عليه، وهدايته ونصره، وانشراح صدره به مع ما فيه من الضّيم، ولهذا ذكره سبحانه جزاءً وغايةً، وإنّما يكون ذلك على فعلٍ قام بالرّسول والمؤمنين.
وتأمّل وصفه قلوب المؤمنين في هذا الموطن الذي اضطربت فيه، فازدادوا بالسّكينة إيماناً، ثم أكّد بيعتهم لرسوله أنّها بيعة له، وأنّ مَن نكثها، فعلى نفسه، وكلّ مؤمنٍ فقد بايع الله على لسان رسوله على الإيمان وحقوقه، ثم ذكر ظن ّ الأعراب، وأنّه من جهلهم به سبحانه، ثم أخبر برضاه على المؤمنين بالبيعة، وأنّه حينئذٍ علم ما في قلوبهم من صدق الطّاعة، فأنزل الله السّكينة عليهم وأثابهم بالفتح والمغانم الكثيرة، أوّل ذلك خيبر،

ص -257- ثم استمرّت إلى الأبد، وكفّ الأيدي عنهم، قيل: أهل مكّة، وقيل: اليهود حين همُّوا بقتال مَن بالمدينة بعد خروج الصّحابة، وقيل: أهل خيبر وحلفاؤهم من أسدٍ وغطفان، والصّحيح تناولها للجميع، وقال: {وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ}، [الفتح من الآية: 20]، قيل: كفّ الأيدي، وقيل: فتح خيبر.
ثم جمع لهم مع ذلك كلّه الهداية.
ثم وعدهم مغانم كثيرةً وفتوحاً أُخرى لم يقدروا ذلك الوقت عليها، قيل: مكّة، وقيل: فارس والرّوم، وقيل: ما بعد خيبر من المشرق والمغرب.
ثم ذكر أنّهم لو قاتلهم الذين كفروا لولّوا الأدبار، وأنّها سنته.
فإن قيل: فيوم أُحدٍ، قيل: هو وعد معلّق بشرطٍ، وهو الصّبر والتّقوى، ففات يوم أُحدٍ بالفشل المنافي للصّبر، والمعصية المنافية للتّقوى.
ثم ذكر كفّ الأيدي لأجل الرّجال والنّساء المذكورين، فدفع العذاب عنهم بهؤلاء، كما دفعه برسوله لما كان بين أظهرهم.
ثم أخبر عما في قلوبهم من الحميّة التي مصدرها الجهل والظّلم، وأخبر بإنزاله في قلوب أوليائه من السّكينة ما يقابل الحميّة، وإلزامهم كلمة التّقوى، وهي جنس تعم كلّ كلمةٍ يتقى بها الله وأعلاه كلمة الإخلاص.
ثم أخبر أنّه: {أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ}، [التّوبة من الآية: 33]. فقد تكفّل لهذا الأمر بالتّمام والإظهار، فلا تظنّوا ما وقع لغير ذلك.
ثم ذكر رسوله وحزبه ومدحهم بأحسن المدح، والرّافضة تصفهم بضدّه.


مغازيه -عليه السلام-: غزوة خيبر، غزوة الفتح الأعظم - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -258- فصل: في غزوة خيبر
 قال موسى بن عقبة: لما قدم رسول الله ـ صلّى الله عليه وسلّم ـ من الحديبية، مكث عشرين ليلة أو قريباً منها، ثم خرج إلى خيبر، واستخلف على أهل المدينة سباع بن عرفطة، وقدم أبو هريرة حينئذٍ فوافى سباع بن عرفطة في صلاة الصّبح، فسمعه يقرأ في الأولى: {كهيعص} [مريم: 1]، وفي الثّانية: {وَيْلٌ لِلْمُطَفِّفِينَ} [المطففين:1]، فقال في صلاته: ويل لأبي فلان، له مكيلان إذا كال كال بالنّاقص، وإذا اكتال اكتال بالوافي.
ثم زوده سباع، فقدم على رسول الله ـ صلّى الله عليه وسلّم ـ فكلّم المسلمين فأشركوه وأصحابه في سهمانهم، ولما قدمها رسول الله ـ صلّى الله عليه وسلّم ـ صلّى الصّبح.
ثم ركب فخرج أهل خيبر بمساحيهم ومكاتلهم، لأرضهم ولا يشعرون فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ: "الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قومٍ، فساء صباح المنذرين".
ثم ذكر حديث إعطائه عليّاً الرّاية، ومبارزته مرحباً، وذكر قصّة عامر بن الأكوع، ثم حاصرهم فجهد المسلمون، فذبحوا الحمر فنهاهم.
ثم صالحهم على أن يجلوا منها ولهم ما حملت ركابهم، وله الصّفراء والبيضاء، واشترط أنّ مَن كتم أو غيَّب، فلا ذمّة له، فغيّبوا مسكاً لحيي،

ص -259- ثم ذكر الحديث، فلمّا أراد إجلاءهم، قالوا: دعنا فيها، فأعطاهم إيّاها على الشّطر مما يخرج منها ما بدا له أن يقرّهم، ولم يقتل بعد الصّلح إلاّ ابن أبي الحقيق للنّكث.
وسبى رسول الله ـ صلّى الله عليه وسلّم ـ صفية، وكانت تحت ابن أبي الحقيق، وعرض عليها الإسلام، فأسلمت، فأعتقها، وجعل عتقها صَداقها.
وقسم خيبر على ستة وثلاثين سهماً، كلّ سهمٍ مائة سهم، فكان له وللمسلمين النّصف، والنّصف الآخر لنوائبه، وما ينْزل به من أمور المسلمين، قال البيهقي: لأنّ شطرها فتح صلحاً، وهذا بناء منه على أصل الشّافعي أنّه يجب قسم الأرض المفتتحة عنوة.
ومَن تأمّل تبيّن أنّها كلّها عنوة، وهذا هو الصّواب الذي لا شكّ فيه.
والإمام مخيَّر في الأرض بين قسمها ووقفها، وقسم بعضها ووقف بعض، وقد فعل النِّبِيّ ـ صلّى الله عليه وسلّم ـ الأنواع الثّلاثة، فقسم قريظة والنّضير، ولم يقسم مكّة، وقسم شطر خيبر، وترك شطرها، ولم يغب من أهل الحديبية إلاّ جابر فقسم له، وقدم عليه جعفر وأصحابه، ومعهم الأشعريون، وسمته امرأة من اليهود في شاةٍ أهدتها له، فلم يعاقبها، وقيل: قتلها بعد ما مات بشر بن البراء، وكان بين قريشٍ تراهنٌ، منهم مَن يقول: يظهر، ومنهم مَن يقول: يظهر الحليفان ويهود خيبر، وكان الحجاج ابن علاط قد أسلم، وشهدها، ثم ذكر قصّته.

ص -260- وفيها من الفقه: القتال في الأشهر الحرم؛ لأنّه خرج إليها في المحرّم.
ومنها: قسم المغانم للفارس ثلاثة، وللرّاجل سهم.
ومنها: أنّه يجوز لآحاد الجيش إذا وجد طعاماً أن يأكله، ولا يخمِّسه لأخذ ابن المغفل جراب الشّحم.
ومنها: أنّ المدد إذا لحق به بعد الحرب، لا يُسهم له إلاّ بإذن الجيش، لأنّه كلّم أصحابه لأهلِ السّفينة.
ومنها: تحريم لحوم الحمر، وعلّل بأنّها رجس، وهذا مقدّم على مَن علّل بغير ذلك، كقول مَن قال: إنّها لم تخمّس، أو إنّها تأكل العذرة.
وجواز عقد المهادنة عقداً جائزاً، للإمام فسخه متى شاء، وتعليق الأمان بالشّرط، وتقرير أرباب التّهم بالعقوبة.
ومنها: الأخذ بالقرائن لقوله: "المال كثير، والعهد قريب"، وأنّ مَن كان القول قوله، إذا قامت قرينة على كذبه، لم يلتف إلى قوله.
ومنها: أنّ أهل الذّمة إذا خالفوا شيئاً مِمّا شُرِط عليهم، لم يبق لهم ذمّة، وأنّ مَن أخذ قبل القسم لم يملكه، وإن كان دون حقّه، لقوله: "شراك من نار".
ومنها: جواز التّفاؤل، بل استحبابه كما تفاءل بالمساحي في خرابها، وأنّ النّقض يسري في حقّ النّساء والذّريّة إذا كانوا طائفة لهم شوكة، أمّا إذا كان واحداً من طائفةٍ لم يوافقوه فلا يسري إلى زوجته أولاده، كما أنّ مَن أهدر دماءهم مِمَن يسبه لم يسب نساءهم وذرّيتهم، فهذا هديه في هذا وهذا.

ص -261- ومنها: جعل عتق الأمة صداقها بغير إذنها، ولا شهود، ولا وليّ، ولا لفظ تزويج، وكذب الإنسان على نفسه وعلى غيره إذا لم يتضمن ضرر الغير إذا توصل به إلى حقّه كما فعل الحجاج.
ومنها: قبول هدية الكافر.
ثم انصرف إلى وادي القُرى وبه يهود، فلمّا نزل نزلوا استقبلتهم يهود بالرّمي، فقُتِل مُدعِم، فقالوا: هنيئاً له الجنة، فقال: "كلا، والذي نفسي بيده إنّ الشّملة التي أخذها يوم خيبر من المغانم، لم تصبها المقاسم لتشتعل عليه ناراً".
ثم عبّأ أصحابه ودعا أهل الوادي إلى الإسلام، فبرز رجل منهم، فبرز إليه الزّبير، فقتله، ثم برز آخر، فبرز إليه عليّ، فقتله، حتى قُتل منهم أحد عشر مبارزة، كلّما قُتِل منهم رجلٌ دعا مَن بقي إلى الإسلام، فقاتلهم حتى أمسوا ثم غدا عليهم، فلم ترتفع الشّمس قدر رمح حتى فتحت عنوة، وعامل اليهود على الأرض والنّخل، فلما بلغ أهل تيماء خيبر وفدك ووادي القرى صالحوه، وأقاموا في أموالهم، ووادي القرى إلى المدينة حجاز، ومن وراءه من الشّام، ثم انصرف إلى المدينة، فلما كان ببعض الطّريق عرَّس، وقال لبلال: "إكلأ لنا الفجر"، وذكر الحديث. وروي أنّها في مرجعه من الحديبية. وقيل: مرجعه من تبوك.
ففيه: أنّ مَن نام عن صلاةٍ أو نسيها، فوقتها حين يستيقظ أو يذكرها، وأنّ الرّواتب تقضى، وأنّ الفائتة يؤّذَّن لها، ويُقام، وقضاء الفائتة جماعة، وأنّ القضاء على الفور، لقوله: "فليصلّها إذا ذكرها"، وتأخيرها عن المعرّس، لأنّه مكان الشّيطان، ولأنّه لا يفوت المبادرة، فإنّهم في شأنها.

ص -262- وفيه: تنبيه على اجتناب الصّلاة في أمكنة الشّيطان، كالحمام بطريق الأولى.
ولما رجعوا ردّ المهاجرون إلى الأنصار منائحهم، وأقام بالمدينة إلى شوّال، يبعث السّرايا، منها: سرية ابن حذافة الذي أمر أصحابه بدخول النّار، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "لو دخلوها ما خرجوا منها، إنّما الطّاعة في المعروف".
فإن قيل: كيف ذلك وهم متأوِّلون طاعة الله ورسوله؟
قيل: لما همّوا بالمبادرة من غير اجتهاد مع علمهم أنّ الله نهاهم عن قتل أنفسهم، لم يعذروا. وإذا كان هذا فيمَن عذّب نفسه طاعةً لأولي الأمر المأمور بطاعتهم، فكيف بِمَن عذّب مسلماً لا يجوز تعذيبه طاعةً لأولي الأمر؟
وإذا كانوا لو دخلوها ما خرجوا منها مع قصدهم طاعة الله فكيف بِمَن حمله على ما لا يجوز من الطّاعة الرّغبة والرّهبة الدّنيوية؟
وكيف بِمَن دخلها من إخوان الشّيطان، وأوهموا الجهّال أنّه من ميراث إبراهيم الخليل ـ عليه السّلام ـ؟!.

ص -263- فصل: في غزوة الفتح الأعظم
 الذي أعزّ الله به دينه ورسوله وحرمه الأمين ودخل النّاس به في دين الله أفواجاً.
خرج له ـ صلّى الله عليه وسلّم ـ سنة ثمان لعشر مضين من رمضان.
ثم ذكر القصّة:
وفيها: من الفقه أنّ أهل العهد إذا حاربوا من في ذمّة الإمام صاروا حرباً له، فله أن يبيتهم، ولا يعلمهم على السّواء، وإنّما ذلك إذا خاف منهم الخيانة، فإذا تحقّقها فلا.
وفيها: انتقاض عهد الجميع بذلك إذا رضوا به، كما أنّهم يدخلون في العهد تبعاً.
وفيها: جواز الصّلح عشر سنين، والصّواب أنّه يجوز فوق ذلك للحاجة والمصلحة، وأنّ الإمام إذا سُئل فسكت لم يكن بذلاً، لأنّ أبا سفيان، سأله تجديد العهد، فسكت.
وفيها: أنّ الرّسول لا يقتل؛ لأنّ أبا سفيان مِمَن نقض، وقتل الجاسوس المسلم، وتجريد المرأة كلّها للحاجة، وأنّ الرّجل إذا نسب المسلم لكفرٍ أو نفاقٍ متأوِّلاً غضباً لله لا لهواه، لم يأثم، وأنّ الكبيرة العظيمة قد تفكر

ص -264- بالحسنة الكبيرة، كما قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ}، [هود من الآية: 114]، وبالعكس لقوله تعالى: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى}، [البقرة من الآية: 264]، وقوله: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ}، [الحجرات من الآية: 2].
ثم قرّر قصّة حاطب، وقصّة ذي الخويصرة وأمثاله، ثم قال: ومَن له لبّ يعلم قدر هذه المسألة، وشدّة الحاجة إليها، ويطلع منها على بابٍ عظيمٍ من معرفة الله وحكمته.
وفيها: دخول مكّة للقتال المباح بغير إحرام، ولا خلاف أنّه لا يدخل مَن أراد النّسك إلاّ بإحرامٍ وأمّا ما عداهما فلا واجب ألاّ ما أوجبه الله ورسوله.
وفيها: التّصريح بأنّ مكّة فتحت عنوة، وقتل سابه ـ صلّى الله عليه وسلّم ـ.
وقوله: "إنّ الله حرّم مكّة، ولم يحرّمها النّاس"، مع قوله: "إنّ إبراهيم حرّم مكّة"، هذا التّحريم قدريّ شرعيّ سبق تقديره يوم خلق الله العالم، ثم ظهر أمره على لسان إبراهيم.
قوله: "لا يُسفك بها دمٌّ" هو الدّمّ الذي يباح في غيرها، كتحريم عضد الشّجر.
وفي لفظ: "لا يعضد شوكها" وهذا ظاهر جدّاً في تحريم قطع الشّوك والعوسج، ولكن جوزوا قطع اليابس؛ لأنّه بمنْزلة الميتة وفي لفظٍ: "لا يخبط شوكها" صريح في تحريم قطع الورق.
وقوله: "لا يختلى خلاها"، لا خلاف أنّ المراد ما نبت بنفسه، والخلا: الحشيش الرّطب. واستثناء الأذخر دليل على العمومم، ولا تدخل الكمأة وما غيب في الأرض؛ لأنّه كالثّمر.

ص -265- وقوله: "ولا ينفر صيدُها"، صريح في تحريم السّبب إلى قتل الصّيد، واصطياده بكلّ سببٍ حتى إنّه لا ينفره عن مكانه؛ لأنّه حيوان محترم في هذا المكان قد سبق إلى مكانه، فهو أحقّ به، ففي هذا أنّ الحيوان المحترم إذا سبق إلى مكانه لم يزعج عنه.
وقوله: "لا تلتقط ساقطتها، إلاّ لمنشدٍ"، فيه: أنّ لقطة الحرم لا تُملك، ولا تلتقط إلاّ للتّعريف، وهذا إحدى الرّوايتين عن أحمد، فليعرّفها أبداً حتى يأتي صاحبها، وهذا هو الصّحيح، والحديث صريح فيه.
والمنشد: المعرِّف، والنّاشد: الطّالب.
ومنه قوله: "إصاخة النّاشد للمنشد"، وكونه لم يدخل البيت حتى محيت الصّور، ففيه: كراهة الصّلاة في المكان المصوّر فيه، وهو أحقّ بها من الحمّام، لأنّه بيت الشّيطان، وأمّا الصّور فمظنة الشّرك، وغالب شرك الأمم من جهة الصّور والقبور.
وفي القصّة جواز أمان المرأة للرّجل والرّجلين كأم هانيء، وقتل مَن تغلظت ردته من غير استتابةٍ لقصّة ابن أبي سرح.


مغازيه -عليه السلام-: غزوة حنين، غزوة الطائف، الثلاثة الذين خلفوا - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -266- فصل: في غزوة حنين
 قال ابن إسحاق: لما سمعت هوازن بالفتح، جمع مالك بن عوف هوازن، واجتمعت إليه ثقيف وجشم، وفيهم دريد بن الصّمة ليس فيه إلاّ رأيه، ثم ذكر القصّة.
ثم قال: وعد الله رسوله أنّه إذا فتح مكّة، دخل النّاس في دين الله أفواجاً، فاقتضت الحكمة أن أمسك الله قلوب هوازن ومَن معهم وأتباعهم ليظهر أمر الله من تمام النّصر ولتكون غناؤمهم شكراناً لأهل الفتح، وليظهر قهره لؤلاء الذين لم يلق المسلمون مثلهم، فلا يقاومهم بعد أحد من العرب.
وأذاقهم أوّلاً مرارة الهزيمة مع قوّتهم ليطامن رؤوساً رفعت بالفتح، ولم تدخل حرمه كما دخله رسوله ـ صلّى الله عليه وسلّم ـ منحنياً على فرسه حتى إنّ ذقنه يكاد أن يمس سرجه، وليبيّن لِمَن قال: لن نغلب اليوم من قلّةٍ، أنّ النّصر من عنده، فلما انكسرت قلوبهم، أرسل إليها خلع الجبر مع بريد: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ}، [التّوبة من الآية: 26].
وقد اقتضت حكمته أنّ خلع النّصر إنّما تفيض على أهل الانكسار {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ

ص -267- وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ}، [القصص الآيتان: 5-6].
وافتتح غزو العرب ببدرٍ، وختمه بها، وقاتلت الملائكة فيهما، ورمى رسول الله ـ صلّى الله عليه وسلّم ـ بالحصباء فيهما، وبهما طفئت جمرة العرب، فبدر خوفتهم، وكسرت حدّتهم، وهذه استفرغت قواهم.
وفيها: استعارة سلاح المشرك، وأنّ من تمام التّوكّل استعمال الأسباب، وأنّ ضمان الله له العصمة، لا ينافي تعاطي الأسباب، كما أخبر أنّه يظهر دينهَ لا يناقض أنواع الجهاد.
وشرطه ضمان العارية هل هو إخبار عن شرعه أو ضمانه بنفسه؟ اختلف فيه.
وفيها: عقر مركوب العدو إذا أعان على قتله، وليس من تعذيب الحيوان المنهي عنه. وفعوه ـ صلّى الله عليه وسلّم ـ عَمَن همَّ بقتله، ومسحه صدره ودعاؤه له، وجواز الانتظار بالقسمة إسلام الكفّار، ليردّ عليهم ما أُخذ منهم، ففيه دليل أنّ الغنيمة إنّما تُمْلَك بالقسمة، فلو مات أحد قبلها أو إحرازها بدار الإسلام، ردّ نصيبه على الغانمين، وهذا مذهب أبي حنيفة، ونصّ أحمد أنّ النّفل يكون من أربعة الأخماس، وهذا الإعطاء منه، فهو أولى من تنفيل الثّلث بعد الخمس والرّبع بعده.
ولما عميت أبصار ذي الخويصرة وأضرابه عن الحكمة قال قائلهم: إعدل.
والإمام نائب عن المسملين يتصرف في مصالحهم وقيام الدّين، فإن تعين ذلك لاستجلاب أعداء الإسلام إليه، ليأمن شرّهم ساغ ذلك بل

ص -268- تعين، ومبنى الشّريعة باحتمال أدنى المفسدتين لدفع أعلاها، وتحصيل أكمل المصلحتين بتفويت أدناهما، بل بناء مصالح الدّنيا والدّين على هذين.
وفيها: بيع الرّقيق، بل الحيوان ببعض نيسيئة ومتفاضلاً، وأنّ المتعاقدين إذا جعلا أجلاً غير محدود جاز وهذا هو الرّاجح إذ لا محذور ولا غرر.
وقوله: "مَن قَتَل قتيلاً له عليه بيّنة فله سلبه"، اختلفوا هل هو بالشّرع أو الشّرط؟
ومأخذ النّزاع هل قاله بمنصب الرّسالة كقوله: "مَن زرع بأرض قومٍ بغير إذنهم، فليس له من الزّرع شيء، وله نفقته"، أو بمنصب الفتيا كقوله: "خذي ما يكفيكِ وولدكِ بالمعروف"، أو بمنصب الإمامة فيكون مصلحة في ذلك الوقت، فيلزم من بعده مراعاة ذلك بحسب المصلحة؟
ومن هنا اختلفوا في كثيرٍ من المواضع كقوله: "مَن أحيا أرضاً ميتةً فهي له".
وفيها: الاكتفاء في هذه بشاهدٍ من غير يمينٍ، وأنّه لا يشترط التّلفّظ بأشهد.
وفيها: أنّ السّلب لا يخمّس، وأنّه من أصل الغنيمة، وأنّه يستحقّه مَن لا يُسهم له من امرأة وصبي، وأنّه يستحقّ سلب جميع مَن قتل وإن كثروا.

ص -269- فصل: في غزوة الطّائف
لما انهزمت ثقيف دخلوا حصنهم، وتهيّؤوا للقتال وسار رسول الله ـ صلّى الله عليه وسلّم ـ، فنَزل قريباً من حصنهم، فرموا المسلمين بالنّبل رميّا شديداً كأنّه رجلُ جراد، حتى أُصيب من المسلمين اثنا عشر رجلاً، فارتفع ـ صلّى الله عليه وسلّم ـ إلى موضع مسجد الطّائف اليوم، فحاصرهم ثمانية عشر يوماً أو بضعاً وعشرين يوماً، ونصب عليهم المنجنيق وهو أوّل من رمي به في الإسلام، وأمر بقطع الأعناب، فوقع النّاس فيها يقطعون.
قال ابن سعد: فسألوه أن يدعها لله وللرّحم، فقال ـ صلّى الله عليه وسلّم ـ: "فإنّي أدعها لله وللرّحم"، فنادى مناديه: "أيّما عبدٍ نزل إلينا فهو حرٌّ"، فخرج منهم بضعة عشر رجلاً فيهم: أبو بكرة، فدفع كلّ رجلٍ منهم إلى رجلٍ من المسلمين يمونه، فشّق ذلك على أهل الطّائف، ولم يؤذن له في فتحها، فأمر ـ صلّى الله عليه وسلّم ـ بالرّحيل، فضجّ النّاس من ذلك، وقالوا: نرحل، ولم تفتح الطّائف؟ فقال: "اغدوا على القتال"، فغدوا، فأصابهم جراحات، فقال: "إنّا قافلون إن شاء الله"، فسرّوا بذلك، وجعلوا يرحلون، ورسول الله ـ صلّى الله عليه وسلّم ـ يضحك، فلمّا استقلوا قال:

ص -270- قولوا: "آيبون تائبون عابدون لربّنا حامدون". قيل: يا رسول الله، ادع الله على ثقيفٍ. فقال: "اللهم اهد ثقيفاً وائت بهم".
ثم خرج إلى الجعرانة، ودخل منها محرماً بعمرة، ثم رجع إلى المدينة.
ولما قدم المدينة من تبوك في رمضان، وفد عليه في ذلك الشّهر وفد ثقيف، فكان من حديثهم أنّه لما انصرف عنهم اتّبعه عروة بن مسعود، فأدركه قبل أن يدخل المدينة، فأسلم وسأله أن يرجع إلى قومه بالإسلام، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "إنّ فيهم نخوة الامتناع الذي كان منهم". فقال: أنا أحبّ إليهم من أبصارهم. وكان فيهم كذلك محبباً مطاعاً، فخرج يدعو قومه إلى الإسلام رجاء أن لا يخالفوه لمنْزلته فيهم، فلما أشرف عليهم ودعاهم، رموه بالنّبل من كلّ وجهٍ، فقتل، فقيل له: ما ترى في دمك؟ فقال: شهادة أكرمني الله بها، فليس فيَّ إلاّ ما في الشّهداء الذين قُتِلوا مع رسول الله ـ صلّى الله عليه وسلّم ـ قبل أن يرتحل عنكم، فادفنوني معهم. فدفن معهم، فزعموا أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال فيه: "إنّ مثله في قومه كمثل صاحب يس في قومه"، ثم أقامت ثقيف بعد قتله أشهراً، ثم رأوا أنّهم لا طاقة لهم بحرب مَن حولهم من العرب، فأجمعوا على أن يرسلوا إلى رسول الله ـ صلّى الله عليه وسلّم ـ رجلاً كما أرسلوا عروة، فكلموا عبد يا ليل، فأبى وخشي أن يصنع به كما صنعوا بعروة، فبعثوا معه رجلين من الأحلاف، وثلاثة من بني مالك منهم عثمان بن أبي العاص، فلمّا دنوا من المدينة، ونزلوا قناة لقوا بها المغيرة بن شعبة، فاشتدّ ليبشّر رسول الله ـ صلّى الله عليه وسلّم ـ، فلقيه أبو بكرٍ فقال: أقسم عليك لا تسبقني. ففعل، فدخل أبو بكرٍ على رسول الله ـ صلّى الله عليه وسلّم ـ، فأخبره ثم

ص -271- خرج المغيرة إليهم، فروّح الظّهر معهم، فضرب عليهم رسول الله ـ صلّى الله عليه وسلّم ـ قبة في ناحية المسجد، وكان خالد بن سعيد الذي يمشي بينهم وبين رسول الله ـ صلّى الله عليه وسلّم ـ.
وكان فيما سألوا رسول الله ـ صلّى الله عليه وسلّم ـ أن يدع لهم اللات لا يهدمها ثلاث سنين ليسلموا بتركها من سفهائهم فأبى، فما برحلوا يسألونه فأبى حتى سألوه شهراً فأبى أن يدعها شيئاً مسمّى.
وكان فيما سألوا أن يعفيهم من الصّلاة، وأن لا يسكروا أوثانهم بأيديهم، فقال: "أما كسر أوثانكم بأيديكم، فسنعفيكم عنه، وأمّا الصّلاة فلا خير في دينٍ لا صلاة فيه". فلمّا أسلموا أمّر عليهم عثمان بن أبي العاص، وكان من أحدثهم سناً إلاّ أنّه كان أحرصهم على التّفقّه في الدّين.
فلما توجهوا إلى بدلادهم بعث رسول الله ـ صلّى الله عليه وسلّم ـ معهم أبا سفيان والمغيرة لهدم الطّاغية، فلمّا دخل المغيرة علاها بالمعول، وقام دونه بنو مغيث خشية أن يرمى كعروة، وخرجت نساء ثقيف حُسّراً يبكين فعليها، ولما هدمها أخذ مالها وكان ابن عروة وقارب بن الأسود قدما على رسول الله ـ صلّى الله عليه وسلّم ـ قبل الوفد حين قتل عروة يريدان فراق ثقيف فأسلما. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "تولّيا مَن شئتما". قالا: لا نتولّى إلاّ الله ورسوله، قال: "وخالكما أبا سفيان بن حرب"، فقالا: وخالنا أبا سفيان، فلمّا أسلم أهل الطّائف، سأل ابن عروة رسول الله ـ صلّى الله عليه وسلّم ـ أن يقضي دَين أبيه من مال الطّاغية، فقال: نعم. فقال:

ص -272- قارب: وعن الأسود يا رسول الله فاقضه، وعروة والأسود أخوان لأبٍ وأمٍ، فقال رسول الله: "إنّ الأسود مات مشركاً"، فقال قارب بن الأسود: يا رسول الله، لكن تصل مسلماً ذا قرابةٍ، يعني: نفسه، وإنّما الدّين عليَّ. فقضى دين عروة والأسود من مالها.
وفيه من الفقه: جواز القتال في الأشهر الحرم، فإنّه ـ صلّى الله عليه وسلّم ـ خرج إلى مكّة في آخر رمضان، وأقام بمكّة تسع عشر ليلة.
ثم خرج إلى هوازن، وقاتلهم وفرغ منه، ثم خرج إلى الطّائف، فحاصرهم بضعاً وعشرين ليلة أو ثمان عشر في قول ابن سعد، فإذا تأمّلتَ ذلك عرفتَ أنّ بعض الحصار في ذي القعدة ولا بدّ، لكن لم يبتدئ القتال إلاّ في شوّال، وفرْقٌ بين الابتداء والاستدامة.
ومنها: جواز غزو الرّجل وأهله معه، لأنّ معه في هذه الغزوة أم سلمة وزينب.
ومنها: جواز نصب المنجنيق على الكفّار، وإن أفضى إلى قتل النّساء والذّرّيّة.
ومنها: قطع شجرهم إذا كان يضعفهم ويغيظهم.
ومنها: أنّ العبد إذا أبَق وألحق بالمسلمين، صار حرّاً، حكاه ابن المنذر إجماعاً.
ومنها: أنّ الإمام إذا حاصر حصناً، ورأى المصلحة في الرّحيل فعل.
ومنها: أنّه أحرم من الجعرّانة بالعمرة، وهي السُّنة لِمَن دخلها من طريق

ص -273- الطّائف، وأمّا الخروج من مكّة إلى الجعرانة ليحرم منها بعمرة، فلم يستحبّه أحد من أهل العلم.
ومنها: كمال رأفته ورحمته ـ صلّى الله عليه وسلّم ـ في دعائه لثقيف بالهدى، وقد حاربوه، وقتلوا جماعةً من أصحابه، وقتلوا رسوله إليهم.
ومنها: كمال محبّة الصِّدِّيق له، ومحبّة التّقرّب إليه بكلّ ممكنٍ، وهذا يدلّ على جواز سؤال الرّجل أخاه أن يؤثره بقربةٍ من القرب، وأنّه يجوز له ذلك، وقول مَن قال: لا يجوز، لا يصحّ، وقد آثرت عائشة عمر بدفنه في بيتها، وسألها ذلك، فلم تكره له السّؤال، ولا لها البذل.
ومنها: أنّه لا يجوز إبقاء مواضع الشّرك بعد القدرة على إبطالها يوماً واحداً فإنّها شعائر الكفر، وهي أعظم المنكرات، وهذا حكم المشاهد التي بنيت على القبور التي اتّخذت أوثاناً تُعْبَد من دون الله، والأحجار التي تقصد للتعظيم، والتّبرّك والنّذر والتّقبيل، لا يجوز إبقاء شيء منها على وجهٍ الأرض مع القدرة، وكثير منها بمنْزلة اللات والعُزّى، ومنات الثّالثة الأخرى، أو أعظم شركاً عندها وبها وبالله المستعان، ولم يكن أحد من أرباب هذه الطّواغيت يعتقد أنّها تخلق وترزق أو تحيي أو تميت، وإنّما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين عند طواغيتهم اليوم، فاتّبع هؤلاء سنن مَن كان قبلهم حذوَ القذّة بالقذّة، وأخذوا مأخذهم شبراً بشبرٍ وذراعاً بذراعٍ، وغلب الشّرك على أكثر النّفوس لظهور الجهل وخفاء العلم، وصار المعروف منكراً والمنكر معروفاً، والسّنة بدعةً والبدعة سنة، ونشأ في ذلك الصّغير، وهرم عليه الكبير، وطمست الأعلام

ص -274- واشتدّت غربة الإسلام، وقلّ العلماء، وغلب السّفهاء، وتفاقم الأمر، واشتدّ البأس، وظهر الفساد في البرّ والبحر بما كسبت أيدي النّاس.
ولكن لا تزال طائفة من العصابة المحمّدية بالحقّ قائمين، ولأهل الشّرك والبدع مجاهدين، إلى أن يرث الله الأرض ومَن عليها وهو خير الوارثين.
ومنها: جواز صرف الإمام أموال المشاهد في الجهاد والمصالح، وأن يعطيها للمقاتلة، ويستعين بأثمانها على مصالح المسلمين، وكذا الحكم في وقفها، وهذا مِمّا لا يخالف فيه أحدٌ من أئمة الإسلام.

ص -275- فصل
ولما قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، ودخلت سنة تسعٍ، بعث المصدقين يأخذون الصّدقات من الأعراب، فبعث عيينة إلى بين تميمٍ، وبعث عدي بن حاتم إلى طيء وبني أسد، وبعث مالك بن نويرة على صدقات بني حنظلة، وفرّق صدقات بني سعدٍ على رجلين، فبعث الزّبرقان إلى ناحيةٍ، وقيس بن عاصم إلى ناحيةٍ، وبعث العلاء إلى البحرين، وبعث عليّاً إلى نجران.
وفيها: كانت غزوة تبوك، وكانت في رجب، في زمن عسرةٍ من النّاس، وجدبٍ من البلاد، حين طابت الثّمار.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ قلّما يخرج في غزوةٍ إلاّ كنَّى عنها إلاّ ما كان منها لبعد السّفر وشدّة الزّمان، فقال: ذات يومٍ للجد بن قيس: "هل لك في جلاد بني الأصفر؟"، فقال: ائذن ولا تفتني، فما من رجلٍ أشدّ عجباً بالنّساء مني، وإنّي أخشى إن رأيت نساءهم أن لا أصبر، فأعرض عنه رسول الله ـ صلّى الله عليه وسلّم ـ فقال: "قد أذنت لك". ففيه نزلت الآية: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي} الآية [سورة براءة، من الآية 49].
وقال قومٌ من المنافقين، بعضهم لبعضٍ: لا تنفروا في الحرّ، فأَنْزل الله فيهم: {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ} [سورة براءة، من الآية 81].
فأمر رسول الله ـ صلّى الله عليه وسلّم ـ بالجهاد، وحَضَّ أهل الغنى على

ص -276- النّفقة. فأنفق عثمان ثلاثمائة بعير بعدّتها، وألّف دينار. وجاء البكّاؤون ـ وهم سبعة ـ يستحملون رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: {لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلا يَجِدُوا مَا يُنْفِقُونَ} [سورة براءة، من الآية 92].
وأرسل أبا موسى أصحابه إليه ليحملهم فوافاه غضبان، فقال: "والله لا أحملكم ولا أجد ما أحملكم"، ثم أتاه إبل، فأرسل إليهم، فقال: "ما أنا حملتكم، ولكن الله حملكم، وإنّي والله لا أحلف على يمينٍ، فأرى غيرها خيراً منها إلاّ كفّرت عن يميني، وأتيت الذي هو خير".
وقام رجلٌ، فصلى من اللّيل وبكى. ثم قال: "اللهم إنّك أمرت بالجهاد، ولم تجعل في يد رسولك ما يحملني عليه، وإنّي أتصدّق على كلّ مسلمٍ بكلّ مظلمةٍ أصابنِي فيها: من مالٍ، أو جسدٍ، أو عرضٍ، ثم أصبح.
فقال ـ صلّى الله عليه وسلّم ـ "أين المتصدّق هذه اللّيلة؟" فلم يقم أحد، ثم ردّها. فقام إليه الرّجل فأخبره، فقال: "أبشر، والذي نفس محمّد بيده، لقد كتبتْ في الزّكاة المتقبلة".
وجاء الْمُعَذِّرون من الأعراب ليؤذن لهم، فلم يعذرهم.
وكان ابن أُبي قد عسكر على ثنيّة الوداع في حلفائه من اليهود، والمنافقين، فيقال: ليس عسكره بأقلّ العسكرين. واستخلف ـ صلّى الله عليه وسلّم ـ على المدينة محمّد بن مسلمة فلمّا سار تخلف ابن أُبي.
واستخلف عليّ بن أبي طالب على أهله، فقال: تخلّفني مع النّساء والصّبيان؟، فقال: "أمّا ترضى أن تكون مني بمنْزلة هارون من موسى غير أنّه لا نبي بعدي".
وتخلف نفر من غير شكٍّ منهم: كعب بن مالك، وهلال بن أُمية،

ص -277- ومرارة بن الرّبيع، وأبو خيثمة، وأبو ذرٍّ. ثم لحقه أبو خيثمة، وأبو ذرٍّ. ووافاها رسول الله ـ صلّى الله عليه وسلّم ـ في ثلاثين ألفاً والخيل عشرة آلاف. وأقام بها عشرين ليلة يقصر الصّلاة. وهرقل يومئذٍ بحمص.
ورجع أبو خيثمة إلى أهله بعدما سار رسول الله ـ صلّى الله عليه وسلّم ـ أياماً، فوجد امرأتين له في عريشين لهما في حائطه، قد رَشّت كلّ واحدةٍ منهما عريشها، وبرَّدت له فيه ماءً، وهيّأت له فيه طعاماً. فلمّا دخل قام على باب العريش، فنظر إلى امرأتيه وما أعدّتا. فقال: رسول الله في الضَّحِّ والرّيح والحرّ، وأبو خيثمة في ظلٍّ باردٍ، وطعامٍ مهيّءٍ، وامرأةٍ حسناء؟ ما هذا بالنّصَف. والله لا أدخل عريش واحدةٍ منكما حتى ألحق برسول الله ـ صلّى الله عليه وسلّم ـ فقَدَّم ناضحه فارتحله، ثم خرج حتى أدركه حين نزل تبوك.
وقد كان عمير بن وهب أدركه في الطّريق، فترافقا حتى إذا دنوا قال له أبو خيثمة: إنّ لي ذنباً. فلا عليك أن تتخلف عني حتى آتي رسول الله ـ صلّى الله عليه وسلّم ـ، ففعل. حتى إذا دنا قال النّاس: هذا راكب على الطّريق، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "كن أبا خيثمة". قالوا: يا رسول الله، هو والله أبو خيثمة. فلمّا أناخ أقبل فسلّم على رسول الله ـ صلّى الله عليه وسلّم ـ، وأخبره خبره، فقال له خيراً. ودعا له.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ، حين مَرَّ بديار ثمود قال: "لا تشربوا من مائها، ولا تتوضأوا منه للصّلاة، وما كان من عجينٍ فأعلفوه الإبل، ولا يخرجن أحد منكم إلاّ ومعه صاحب له"، ففعلوا إلاّ أنّ رجلين خرج أحدهما لحاجته، والآخر في طلب بعيره، فخنق الذي خرج

ص -278- لحاجته على مذهبه، واحتملت الرّيح طالب البعير حتى ألقته في جبلى طيء، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "ألم أنهكم؟"، ثم دعا للذي خُنِقَ فشفي، وأهدت الآخر طيء لرسول الله ـ صلّى الله عليه وسلّم ـ حين قدم المدينة.
قال الزّهري: لما مرّ بالحجر، سجى ثوبه على وجهه، واستحث راحلته، ثم قال: "لا تدخلوا بيوت الذين ظلموا أنفسهم إلاّ وأنتم باكون خوفاً أن يصيبكم ما أصابهم"، وفي (الصّحيح): أنّه أمر بإهراق الماء، وأن يستقوا من البئر التي كانت تردها النّاقة.
قال ابن إسحاق: وأصبح النّاس لا ماء معهم. فدعا رسول الله ـ صلّى الله عليه وسلّم ـ، فأرسل الله إليه سحابة. فأمطرت حتى ارتووا، ثم مضى فجعل يتخلّف الرّجل، فيقولون: تخلف فلان، فيقول: "دعوه، فإن يكُ فيه خيراً فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه".
وتَلوّم على أبي ذرٍّ بعيره. فأخذ متاعه على ظهره، فلما نزل رسول الله ـ صلّى الله عليه وسلّم ـ في بعض منازله قال رجلٌ: يا رسول الله: هذا رجل يمشي على الطّريق وحده، فلما تأمّلوه قالوا: يا رسول الله أبو ذرٍّ. فقال: "رحم الله أبا ذرٍّ. يمشي وحده، ويموت وحده، ويبعث وحده".
وفي صحيح ابن حبان: "أنّ أبا ذرٍّ لما حضرته الوفاة، بكت امرأته، فقال: ما يبكيك؟ فقالت: تموت بفلاةٍ من الأرض، وليس عندي ثوب يسعك كفناً، ولا يدان لي فيَّ تغسيلك؟ فقال: لا تبكي، فإنّي سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول لنفرٍ ـ أنا فيهم ـ: ليموتن رجل منكم بفلاةٍ من الأرض، يشهده عصابة من المسلمين. وليس من أولئك أحد إلاّ مات في

ص -279- قريةٍ. فأنا الرّجل. والله ما كذبتُ ولا كُذِبتُ. فأبصري الطّريقَ. قالت: فكنت أشتد إلى الكثيب أتبصر، ثم أرجع فأمرَضُه. فبينا نحن كذلك، إذا أنا برجالٍ على رحالهم، كأنّهم الرّخَم، تَخُبُّ بهم رواحلهم، قالت: فأشرت إليهم. فأسرعوا حتى وقفوا عليّ. فقالوا: يا أمة الله، ما لك؟ قلت: امرؤ من المسلمين يموت تكفنونه. قالوا: مَن هو؟ قلت: أبو ذرٍّ. قالوا: صاحب رسول الله ـ صلّى الله عليه وسلّم ـ؟ قلت: نعم. ففدوه بآبائهم وأمهاتهم، وأسرعوا إليه حتى دخلوا عليه. فقال: أبشروا، فإنّي سمعت رسول الله ـ صلّى الله عليه وسلّم ـ وحدّثهم بالحديث... ـ ثم قال: أمّا إنّه لو كان عندي ثوب يسعني كفناً لي أو لامرأتي لم أكفّن إلاّ في ثوبٍ هو لي، أو لها. وإنّي أنشدكم الله أن لا يكفنني رجل منكم كان أميراً أو عريفاً، أو بريداً أو نقيباً. وليس منهم إلاّ مَن قارف بعض ما قال إلاّ فتى من الأنصار، قال: يا عم. أنا أكفنك في ردائي هذا، أو في ثوبين في عَيْبَتي من غزل أمي. قال: أنت تكفنني. فكفنه وقاموا عليه، ودفنوه في نفرٍ كلّهم يَمان".
وفي (صحيح مسلم: أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال قبل وصوله إلى تبوك: "إنّكم ستأتون غداً ـ إن شاء الله ـ عين تبوك، وإنّكم لن تأتوها حتى يضحى النّهار، فَمَن جاءها منكم فلا يمس من مائها شيئاً حتى آتي". قال فجئنا وقد سبق إليها رجلان، والعين مثل الشّراك تبض بشيءٍ من مائها، فسألهما رسول الله ـ صلّى الله عليه وسلّم ـ: "هل مستما من مائها شيئاً؟"، قالا: نعم. فسبهما، وقال لهما ما شاء الله أن يقول، ثم غرفوا بأيديهم من العين قليلاً قليلاً، حتى اجتمع في شيء، ثم غسل رسول الله ـ صلّى الله عليه وسلّم ـ فيه وجهه ويديه، ثم أعاده فيها، فجرت العين بماء

ص -280- كثيرٍ فاستقى النّاس، ثم قال: "يوشك يا معاذ إن طالت بك حياة أن ترى ما ها هنا قد ملء جناناً".
ولما انتهى إلى تبوك، أتاه صاحب أيْلة، فصالحه وأعطاه الجزية، وأتاه أهل جَرْبا وأذْرَح. فأعطوه الجزية، وكتب لصاحب أَيْلة:
 "بسم الله الرّحمن الرحيم، هذا أمنة من الله ومن محمّدٍ رسول الله ـ صلّى الله عليه وسلّم ـ ليُحنّه ابن رؤبة، وأهل أيلة لسفنهم وسيارتهم في البر والبحر لهم ذمّة الله، وذمّة النَّبِيّ، ومَن كان معهم من أهل الشّام، وأهل اليمن، وأهل البحر، فمَن أحدث منهم حدثاً فإنّه لا يحول ماله دون نفسه، وإنّه لِمَن أخذه من النّاس، وإنّه لا يحلّ أن يمنعوا ماء يردونه، ولا طريقاً يريدونه من برٍّ أو بحرٍ".
ثم بعث خالد بن الوليد ـ رضي الله عنه ـ إلى أُكَيدر بن عبد الملك الكندي صاحب دُومة، وقال: "إنّك ستجده يصيد البقر" فمضى خالد حتى إذا كان من حصنه بمنظر العين في ليلةٍ مقمرةٍ ـ وهو على سطحٍ ومعه امرأته ـ فباتت بقر الوحش تَحُكُّ بقرونها باب القصر. فقالت امرأته: هل رأيت مثل هذا قط؟ قال: لا والله. فركب فرسه، ومعه نفر من أهل بيته، منهم: أخ له يقال له: حسان، فلما خرجوا، تلقتهم خيل رسول الله ـ صلّى الله عليه وسلّم ـ، فأخذته وقتلوا أخاه وعليه قباء مخوص بالذّهب، فاستلبه خالد، وبعث به إلى رسول الله ـ صلّى الله عليه وسلّم ـ، ثم قدم بالأكيدر على رسول الله ـ صلّى الله عليه وسلّم ـ، فحقن له دمه. وصالحه على الجزية، وكان نصرانياً، وقال: ابن سعد: أجاره خالد من القتل، ومع خالد أربعمائة وعشرون فارساً على أن يفتح له دومة الجندل، ففعل، وصالحه على ألفي بعير وثمانمائة رأس

ص -281- وأربعمائة درع، وأربعمائة رمحٍ، فعزل رسول الله ـ صلّى الله عليه وسلّم ـ صفيه، ثم قسم الغنيمة، فأخرج الخمس، ثم قسم ما بقي على أصحابه فكان لكلّ واحدٍ منهم خمس فرائض.
وأقام رسول الله ـ صلّى الله عليه وسلّم ـ بتبوك بضع عشرة ليلة. ثم قفل.
وعن ابن مسعود ـ رضي الله عنه ـ قال: كان يحدّث، قال: "قمت من جوف اللّيل، وأنا في غزوة تبوك، فرأيت شعلة من نارٍ فأتيتها، فإذا رسول الله ـ صلّى الله عليه وسلّم ـ وأبو بكرٍ وعمر. وإذا ذو البجادين قد مات، وقد حفروا له، ورسول الله ـ صلّى الله عليه وسلّم ـ في حفرته، وأبو بكرٍ وعمر، يُدلِّيانه إليه. وهو يقول: "أدْليا إليَّ أخاكما". فأدلياه إليه. فلما هيّأه لشِقِّه، قال: "اللهم إنّي قد أمسيت راضياً عنه، فارض عنه". قال: قال ابن مسعود: "يا ليتنِي كنت صاحب الحفرة".
وعن أبي أمامة الباهلي ـ رضي الله عنه ـ قال: أتى رسول الله ـ صلّى الله عليه وسلّم ـ جبريل وهو بتبوك، فقال: يا محمّد اشهد جنازة معاوية بن معاوية المزني. فخرج رسول الله ـ صلّى الله عليه وسلّم ـ، ونزل جبريل في سبعين ألفاً من الملائكة، فوضع جناحه الأيمن على الجبال فتواضعت، ووضع جناحه الأيسر على الأرضين فتواضعت، حتى نظر إلى مكّة والمدينة، فصلّى عليه رسول الله ـ صلّى الله عليه وسلّم ـ وجبريل والملائكة ـ عليهم السّلام ـ، فلما فرغ قال: "يا جبريل بم بلغ معاوية هذه المنْزلة؟"، قال: "بقراءة: {قُلْ هُوَ اللَّهُ أَحَدٌ}، [الإخلاص: 1] قائماً وقاعداً، وركباً وماشياً". رواه ابن السّني والبيهقي.

ص -282- وقال رسول الله ـ صلّى الله عليه وسلّم ـ: "إنّ بالمدينة أقواماً ما سرتم مسيراً ولا قطعتم وادياً إلاّ كانوا معكم"، قالوا: وهم بالمدينة؟ قال: "نعم. حبسهم العذر".
ورجع رسول الله ـ صلّى الله عليه وسلّم ـ قافلاً من تبوك إلى المدينة حتى إذا كان ببعض الطّريق مكر به بعض المنافقين، فتآمروا أن يطرحوه من عقبّةٍ في الطّريق، فلما بلغها أراداوا سلوكها معه، فأخبر حبرهم، فقال للنّاس: "مَن شاء أن يأخذ بطن الوادي فإنّه أوسع لكم"، وأخذ العقبة، وأخذ النّاس بطن الوادي إلاّ أولئك النّفر وتلثموا، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ حذيفة بن اليمان وعمار بن ياسر فمشيا معه، وأمر عماراً أن يأخذ بزمام النّاقة، وأمر حذيفة أن يسوقها فبيناهم يسوقون، إذ سمعوا وكزة القوم من ورائهم فأمر حذيفة بردّهم فرجع ومعه محجن، فضرب به وجوه رواحلهم، وأبصرهم متلثمين، ولا يشعر إلاّ أنه فعل المسافر، فرعبوا حين أبصروا حذيفة، وظنّوا أنّ مكرهم قد ظهر، فأسرعوا حتى خالطوا النّاس، فقال رسول الله ـ صلّى الله عليه وسلّم ـ لحذيفة: "هل عرفت منهم أحداً؟"، قال: عرفتُ راحلة فلانٍ وفلان، وكانت ظلمة، فقال: "هل علمتَ شأنهم؟"، قال: لا. قال: "فإنّهم مكروا ليسيروا معي، حتى إذا طلعت في العقبة طرحوني"، فقال له حذيفة: أو لا تضرب أعناقهم؟ قال: "أكره أن يتحدّث النّاس أنّ محمّداً قد وضع يده في أصحابه"، ثم أمره بكتمانه.
وأقبل رسول الله ـ صلّى الله عليه وسلّم ـ من تبوك، حتى إذا كان بينه وبين المدينة ساعة. وكان أهل مسجد الضّرار أتوه ـ وهو يتجهّز إلى تبوك ـ فقالوا: إنّا قد

ص -283- بنينا مسجداً لذي العِلّة، واللّيلة المطيرة. ونحب أن تصلّي فيه. فقال: "إني على جناح سفرٍ، ولو قدمنا إن شاء الله لأتيناكم".
فجاءه خبر المسجد من السّماء فدعا مالك بن الدُخْشُم ومعن بن عدي. فقال: "انطلقا إلى هذا المسجد الظّالم أهله، فاهدماه، وحرّقاه بالنّار". فخرجا مسرعين حتى أتيا بني سالم فقال مالك لِمعن: أنْظِرني حتى أخرج بنارٍ من أهلي فدخل فأخذ سعفاً فأشعل فيه ناراً ثم خرجا يشتدّان حتى دخلاه، وفيه أهله، فحرّقاه وهدماه وتفرّق عنه أهله، فأنزل الله سبحانه: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ}، [سورة التّوبة، من الآية: 107].
فلَمّا دنا من المدينة، خرج النّاس لتلقيه، وخرج النّساء والصّبيان والولائد يَقُلْنَ:

طلع البدر علينا من ثَنِيَّات الوداع

وجب الشُّكر علينا ما دعا الله داعٍ

وبعضهم يروي هذا عند مقدمه مهاجراً وهو وهم؛ لأنّ ثنيات الوداع من ناحية الشّام.
فلما أشرف على المدينة قال: "هذه طابة"، وقال: "هذا أُحد جبل يحبّنا ونحبه".
فلما دخل بدأ بالمسجد، فصلّى فيه ركعتين، ثم جلس فيه للنّاس، فجاءه المخلّفون يعتذرون إليه، ويحلفون له وكانوا بضعاً وثمانين رجلاً، فقبل منهم واستغفر لهم ووكل سرائر إلى خالقهم، وفيهم نزل قوله تعالى: {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ} الآية، [التّوبة من الآية: 94-98] وما بعدها.

ص -284- فصل: في الإشارة إلى ما تضمّنته هذه القصّة من فوائد
 فمنها: جواز القتال في الشّهر الحرام إن كان خروجه في رجب محفوظاً.
ومنها: إعلام الإمام الرّعية بالأمر الذي يضرّهم إخفاؤه، وستر غيره عنهم للمصلحة.
ومنها: أن الإمام إذا استنفر الجيش لزم النّفير، ولم يجز لأحدٍ التّخلّف إلاّ بإذنه، ولا يشترط في الوجوب تعيين كلّ واحدٍ بعينه، وهذا أحد المواضع الثّلاثة التي يصير الجهاد فيها فرض عينٍ.
والثّاني: إذا حاصر العدوّ البلد.
والثّالث: إذا حضر بين الصّفّين.
ومنها: وجوب الجهاد بالمال كما يجب بالنّفس، وهذا هو الصّواب الذي لا ريب فيه وجاء مقدّماً على الجهاد بالنّفس في كلّ موضعٍ إلاّ موضعاً واحداً، وهذا يدلّ على أنّه آكد من الجهاد بالنّفس، وإذا وجب الحجّ بالمال على العاجز بالبدن، فوجوب الجهاد بالمال أولى.
ومنها: ما برز به عثمان من النّفقة العظيمة.
ومنها: أنّ العاجز بماله لا يُعذر، حتى يبذل جهده، فإنّه سبحانه

ص -285- إنّما نفى الحرج عن العاجزين بعد أن أتوا رسوله ليحملهم ثم رجعوا باكين.
ومنها: استخلاف الإمام إذا سافر رجلاً من الرّعية، ويكون من المجاهدين؛ لأنّه من أكبر العون لهم.
ومنها: أنّ الماء الذي بآبار ثمود لا يجوز شربه، ولا الطّهارة به، ولا الطّبخ به ولا العجين به، ويجوز أن يسقى البهائم إلاّ ما كان من بئر النّاقة، وكانت معلومة باقية إلى زمن رسول الله ـ صلّى الله عليه وسلّم ـ، ثم استمرّ علم النّاس بها قرناً بعد قرنٍ إلى وقتنا هذا، فلا ترد الرّكبان بئراً غيرها.
ومنها: أنّ مَن مرّ بديار المغضوب عليهم والمعذَّبين، لا ينبغي له أن يدخلها، ولا يقيم بها بل بسر السّير، ويتقنع بثوبه حتى يجاوزها، ولا يدخل عليهم إلاّ أن يكون باكياً معتبراً.
ومنها: أنّه ـ صلّى الله عليه وسلّم ـ كان يجمع بين الصّلاتين في السّفر، وفي هذه القصّة جمع التّقديم في حديث معاذ، وذكرنا علّته، ولم يجيء عنه جمع التّقديم في سفرّ إلاّ هذا، وصحّ عنه جمع التّقديم بعرفة قبل دخوله عرفة.
ومنها: جواز التّيمّم بالرّمل، فإنّه ـ صلّى الله عليه وسلّم ـ وأصحابه، قطعوا تلك الرّمال، ولم يحملوا معهم تراباً، وتلك مفاوز معطشة، وشكوا فيها العطش إلى رسول الله ـ صلّى الله عليه وسلّم ـ.
ومنها: أنّه أقام بتبوك عشرين يوماً يقصر الصّلاة، ولم يقل: لا يقصر

ص -286- رجل إذا أقام أكثر من ذلك، قال ابن المنذر: أجمع أهل العلم أنّ للمسافر أن يقصر، ما لم يجمع إقامة، وإن أتى عليه سنون.
ومنها: جواز بل استحباب حنث الحالف في يمينه إذا رأى غيرها خيراً منها، وإن شاء قدّم الكفّارة، وإن شاء أخّرها.
ومنها: انعقاد اليمين في حال الغضب إذا لم يخرج بصاحبه إلى حدٍّ لا يعلم معه ما يقول، وكذلك ينفذ حكمه، وتصحّ عقوده، فلو بلغ به الغضب إلى حدٍّ الإغلاق لم تنعقد يمينه، ولا طلاقه.
ومنها: قوله: "ما أنا حملتكم" الخ، قد يتعلّق به الجبري، ولا متعلّق له به، وإنّما هو مثل قوله: "والله لا أعطي أحداً شيئاً، ولا أمنع، وإنّما أنا قاسمٌ أضعُ حيث أُمرت"، فإنّه إنّما يتصرّف بالأمر.
ومنها: أنّ أهل العهد إذا أحدث أحدهم حدثاً فيه ضرر على الإسلام وأهله، انتقض عهده في ماله ونفسه، وإذا لم يقدر عليه الإمام، فدمه وماله هدر، وهو لِمَن أخذه كما في صلح أهل أيْلة.
ومنها: الدّفن باللّيل كما دفن رسول الله ـ صلّى الله عليه وسلّم ـ ذا البجادين إذا كان لضرورةٍ أومصلحةٍ راحجةٍ.
ومنها: أنّ الإمام إذا بعث سرية، فغنمت، كان ما حصل لها بعد الخمس، فإنّه ـ صلّى الله عليه وسلّم ـ قسم غنيمة دومة الجندل بين السّرية بخلاف ما إذا خرجت السّرية من الجيش في حال الغزو، وأصابت ذلك بقوّة الجيش، فإنّ ما أصابوه يكون غنيمة للجميع بعد الخمس والنّفل، وهذا كان هديه ـ صلّى الله عليه وسلّم ـ

ص -287- ومنها: قوله ـ صلّى الله عليه وسلّم ـ: "إنّ بالمدينة أقواما" الخ، وهذا من الجهاد بالقلب، وهو أحد مراتبه الأربع.
ومنها: تحريق أمكنة المعصية كما حرّق مسجد الضّرار، وكلّ مكانٍ مثله فواجب على الإمام تعطيله إمّا بهدمٍ و تحريقٍ، وإمّا بتغيير صورته وإخراجه عما وُضع له، وإذا كان هذا شأن مساجد الضّرار، فمشاهد الشّرك أحق وأوجب، وكذا بيوت الخمّارين، وأرباب المنكرات، وقد حرّق عمر قرية بكمالها يباع فيها الخمر، وحرّق حانوت رويشد وسمّاه فويسقاً، وحرّق قصر سعد لما احتجب فيه عن الرّعية، وهمَّ ـ صلّى الله عليه وسلّم ـ بتحريق بيوت تاركي الجمعة والجماعة، وإنّما منعه مَن فيها مِمَن لا تجب عليهم.
ومنها: أنّ الوقف لا يصحّ على غير قُربةٍ، وعلى هذا فيُهدم المسجد الذي بُنِي على قبرٍ كما ينبش الميت إذا دفن في المسجد، فلا يجتمع في دين الإسلام مسجد وقبر، فهذا دين الإسلام الذي بعث الله به رسوله، وغربته بين النّاس كما ترى.

ص -288- فصل: في حديث الثّلاثة الذين خُلِّفوا وهم:
كعب بن مالك وهلال بن أُمية ومرارة بن الرّبيع
قال بعض الشارحين: أوّل أسمائهم مكّة، وآخر أسمائهم عكة.
روينا في (الصّحيحين) واللّفظ للبخاري ـ رحمه الله تعالى ـ عن كعب بن مالك ـ رضي الله عنه ـ قال: لم أتخلّف عن رسول الله ـ صلّى الله عليه وسلّم ـ في غزوةٍ غزاها إلاّ في غزوة تبوك غير أنّي تخلّفت في غزوة بدرٍ، ولم يعاتب أحداً تخلّف عنها، إنّما خرج رسول اله ـ صلّى الله عليه وسلّم ـ يريد عيرَ قريشٍ، حتى جمع الله تعالى بينهم وبين عدوّهم على غير ميعادٍ، ولقد شهدت مع رسول الله ـ صلّى الله عليه وسلّم ـ ليلة العقبة حين تواثقنا على الإسلام، وما أحبّ أنّ لي بها مشهد بدرٍ وإن كانت بدر أذكر في النّاس منها، كان من خبري أنّي لم أكن قط أقوى، ولا أيسر حين تخلّفت عنه في تلك الغزوة، والله ما اجتمعت عندي قبله راحلتان قط، حتى جمعتهما في تلك الغزوة.
ولم يكن رسول الله ـ صلّى الله عليه وسلّم ـ يريد غزوة إلاّ ورّى بغيرها، حتى كانت تلك الغزوة فغزاها رسول الله ـ صلّى الله عليه وسلّم ـ في حرٍّ شديدٍ، واستقبل سفراً بعيداً ومفازاً، وعدوّاً كثيراً، فجلّى للمسلمين أمرهم ليتأهّبوا

ص -289- أهبة عدوّهم، فأخبرهم بوجهه الذي يريد، والمسلمون مع رسول الله ـ صلّى الله عليه وسلّم ـ كثير، ولا يجمعهم كتاب حافظ يريد الدّيوان.
قال كعب ـ رضي الله عنه ـ: فما رجل يريد أن يتغيّب إلاّ ظنّ أنّه سيخفى ما لم ينْزل فيه وحي الله تعالى، وغزا رسول الله ـ صلّى الله عليه وسلّم ـ تلك الغزوة حين طابت الثّمار والظّلال، وتجهّز رسول الله ـ صلّى الله عليه وسلّم ـ، والمسلمون معه، فطفقت أغدو لكي أتجهّز معهم، فأرجع ولم أقض شيئاً، فأقول في نفسي: أنا قادر عليه، فلم يزل يتمادى حتى اشتدّ بالنّاس الجِدّ.
فأصبح رسول الله ـ صلّى الله عليه وسلّم ـ غادياً، والمسلمون معه، ولم أقضِ من جهازي شيئاً، فقلت: أتجهّز بعده بيومٍ أو يومين، ثم ألحقهم. فغدوت بعد أن فصلوا لأتجهّز، ولم أقضِ شيئاً، فلم يزل يتمادى بي حتى أسرعوا، وتفارط الغزو، فهممت أن أرتحل فأدركهم، فليْتَنِي فعلتُ، فلم يقدّر لي ذلك، فكنتُ إذا خرجت في النّاس بعد خروج رسول الله ـ صلّى الله عليه وسلّم ـ، يحزننِي أنّي لا أرى لي أسوة إلاّ رجلاً مغموصاً عليه في النّفاق، أو رجلاً مِمَن عذر الله تعالى من الضّعفاء، ولم يذكرني رسول الله ـ صلّى الله عليه وسلّم ـ، حتى بلغ تبوك، فقال وهو جالس في القول بتبوك: "ما فعل كعب بن مالك؟"، فقال رجل من بني سلمة: يا رسول الله حبسه بُرده والنّظر في عطفيه، فقال معاذ بن جبل ـ رضي الله عنه ـ: بئس ما قلت، والله يا رسول الله ما علمنا عليه إلاّ خيراً، فسكت رسول الله ـ صلّى الله عليه وسلّم ـ.
قال كعب بن مالك: فلَمّا بلغني أنّه توجّه قافلاً حضرني همّي،

ص -290- فطفقت أتذكّر الكذب، فأقول: بماذا أخرج من سخطه غداً، وأستعين على ذلك بكلّ ذي رأيٍ من أهلي، فلما قيل: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ قد أظلّ قادماً زاح عني الباطل حتى عرفت أنّي لم أخرج منه أبداً بشيءٍ فيه كذب، فأجمعت صدقه.
وأصبح رسول الله ـ صلّى الله عليه وسلّم ـ قادماً، وكان إذا قدم من سفرٍ بدأ بالمسجد، فركع فيه ركعتين، ثم جلس للنّاس، فلَمّا فعل ذلك، جاءه المخلّفون، فطفقوا يعتذرون إليه، ويحلفون له، وكانوا بضعة وثمانين رجلاً، فقبل منهم رسول الله ـ صلّى الله عليه وسلّم ـ علانيتهم، واستغفر لهم، ووكّل سرائرهم إلى الله تعالى، فجئته، فلَمّا سلّمت عليه تبسّم تبسُّم المغضب ثم قال: "تعال"، فجئت أمشي حتى جلست بين يديه، فقال لي: "ما خلّفك؟ ألم تكن قد ابتعت ظهرك"، فقلت: بلى إنّي والله يا رسول الله لو جلست عند غيرك من أهل الدّنيا لرأيت أن أخرج من سخطه بعذرٍ، ولقد أعطيت جدلاً، ولكنّي والله لقد علمت لو حدّثتك اليوم حديث كذبٍ ترضى به عنّي، ليوشكن الله أن يسخطك عليَّ، ولئن حدّثتك حديث صدقٍ تجد عليّ فيه إنّي لأرجوا فيه عفو الله تعالى، لا والله ما كان لي من عُذْرٍ، والله ما كنتُ قط أقوى ولا أيسر منّي حين تخلّفت عنك، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمّا هذا، فقد صدق، فقم حتى يقضي الله فيك"، فقمت، وثار رجال من بني سلمة، فاتّبعوني فقالوا لي: والله ما علمناك كنت أذنبت ذنباً قبل هذا، ولقد عجزت أن لا تكون اعتذرت إلى رسول الله ـ صلّى الله عليه وسلّم ـ بما اعتذر إليه المتخلّفون، فقد كان كافيك ذنبك استغفارُ رسول الله ـ صلّى الله عليه وسلّم ـ. فوالله

ص -291- ما زالوا يؤنِّبونَنِي حتى أردتُ أن أرجع، فأكذب نفسي، ثم قلت: هل لقي هذا معي أحدٌ، قالوا: رجلان قالا مثل ما قلت، فقيل لهما مثل ما قيل لك، فقلت: مَن هما؟ قالوا: مرارة بن الرّبيع العمري، وهلال بن أمية الواقفي. فذكروا لي رجلين صالحين قد شهدا بدراً ـ رضي الله عنهما ـ ففيهما أسوة فمضيت حين ذكروهما لي، ونهى رسول الله ـ صلّى الله عليه وسلّم ـ عن كلامنا أيّها الثلاثة من بين مَن تخلّف عنه، فاجتنبنا النّاس وتغيّروا لنا، حتى تنكرت لي في نفسي الأرض فما هي التي أعرف.
فلبثنا على ذلك خمسين ليلة، فأما صاحباي فاستكانا وقعدا في بيوتهما يبكيان، وأمّا أنا فكنت أشبَّ القوم، وأجلدهم، وكنتُ أخرج فأشهدُ الصّلاة مع المسلمين، وأطوف في الأسواق، ولا يكلّمنِي أحدٌ، وآتي رسول الله ـ صلّى الله عليه وسلّم ـ، وأُسَلِّمُ عليه وهو في مجلسه بعد الصّلاة، وأقول في نفسي: هل حرّك شفتَيه بردّ السّلام عليّ أم لا؟ ثم أصلّي قريباً منه، فأسارقه النّظر، فإذا أقبلتُ إلى صلاتي أقبل إليّ، وإذا التفتُّ نحوه أعرض عنّي، حتى إذا طال عليّ ذلك من جفوة المسلمين مشيت حتى تسورتُ جدار حائط أبي قتادة ـ رضي الله عنه ـ، وهو ابن عمّي، وأحبّ النّاس إليّ، فسلّمت عليه، فوالله ما ردَّ عليّ السّلام، فقلت له: يا أبا قتادة: أنشدك بالله هل تعلمني أُحِبُّ الله ورسولَه ـ صلّى الله عليه وسلّم ـ؟ فسكت، فعدتُ فناشدته، فقال ـ رضي الله عنه ـ: الله ورسوله أعلم، ففاضت عيناي، وتولّيت حتى تسورتُ الجدار، فبينا أنا أمشي بسوق المدينة إذا نبطيّ من أنباط أهل الشّام مِمَن قدم بالطعام يبيعه بالمدينة يقول: مَن يدلّ على كعب بن مالك؟

ص -292- فطفق النّاس يشيرون له إليّ حتى جاءني فدفع إليّ كتاباً من ملك غسان فإذا فيه:
أمّا بعد؛
فإنّه قد بلغني أنّ صاحبك جفاك، ولم يجعلك الله تعالى بدار هوان ولا مضيعة، فالحق بنا نواسيك. فقلتُ لما قرأتُه: وهذا أيضاً من البلايا قتيمّمتُ بها التّنور، فسجرتُه بها حتى إذا مضت أربعون ليلة من الخمسين، إذا رسولُ رسولِ الله ـ صلّى الله عليه وسلّم ـ يأتيني فيقول: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ يأمرك أن تعتزل امرأتك، فقلت: أُطلِّقها أم ماذا أفعل؟ فقال: لا بل اعتزلها، ولا تقربها. وأرسل إلى صحبيَّ بمثل ذلك، فقلتُ لامرأتي: إلحقي بأهلكِ فكوني معهم حتى يقضي الله في هذا الأمر.
قال كعب: فجاءت امرأة هلال بن أمية رسول الله ـ صلّى الله عليه وسلّم ـ، فقالت: يا رسول الله إنّ هلال بن أُمية شيخ ضائع ليس له خادم فهل تكره أن أخدمه؟ قال: "لا ولكن لا يقربك"، قالت: والله ما به حركة إلى شيءٍ، والله ما زال يبكي مذ كان إلى يومه هذا، فقال لي بعض أهلي: لو استأذنت رسول الله ـ صلّى الله عليه وسلّم ـ في امرأتك كما أذن لامرأة هلال بن أمية أن تخدمه، فقلت: والله لا استأذنت فيها رسول الله ـ صلّى الله عليه وسلّم ـ، وما يدريني ما يقول رسول الله إذا استأذنتُه فيها، وأنا رجل شاب. فلبثت بذكل عشر ليالٍ حتى كملت لنا خمسون ليلة من حين نهى رسول الله ـ صلّى الله عليه وسلّم ـ عن كلامنا، فلمّا صليت صلاة الفجر صبح خمسين ليلة، وأنا على ظهر بيتٍ من بيوتنا؛ فبينما أنا جالس على الحال التي ذكر الله ـ عزّ وجلّ ـ، قد ضاقت عليّ نفسي، وضاقت عليَّ الأرض بما رحبت، سمعت صارخاً

ص -293- أوفى على جبل سلع بأعلى صوته يقول: يا كعب بن مالك أبشر. قال: فخررت ساجداً، وعرفتُ أن قد جاء فرج، وآذن رسول الله ـ صلّى الله عليه وسلّم ـ بتوبة الله تعالى علينا حين صلّى صلاة الفجر، فذهب النّاس يبشّروننا، وذهب قِبَل صاحبِيَّ مبشِّرون، وركض رجل إليّ فرساً، وسعى ساعٍ من أسلم فأوفَى على الجبل، فكان الصّوت أسرع من الفرس.
فلمّا جاءني الذي سمعت صوته يبشِّرني، نزعت له ثوبَيَّ، فكسوته إيّاهما ببشراه والله ما أملك غيرهما يومئذٍ، واستعرت ثوبين فلبستهما، وانطلقت إلى رسول الله ـ صلّى الله عليه وسلّم ـ، فتلقاني النّاس فوجاً فوجاً يهنّئوني بالتّوبة، يقولون: ليهنك توبة الله تعالى عليك يا كعب، حتى دخلت المسجد فإذا رسول الله ـ صلّى الله عليه وسلّم ـ جالس حوله النّاس، فقام إليّ طلحة بن عبيد الله ـ رضي الله عنه ـ يهرول، حتى صافحني وهنّأني، والله ما قام إليَّ رجل من المهاجرين غيره، وكان كعب لا ينساها لطلحة، فلمّا سلّمت على رسول الله ـ صلّى الله عليه وسلّم ـ قال ـ وهو يبرق وجهه من السّرور: "أبشر بخير يومٍ مرَّ عليك مُذ ولدتك أُمّك"، قال: قلت: أَمِنْك يا رسول الله أم من عند الله؟ قال: "لا بل من عند الله".
وكان رسول الله ـ صلّى الله عليه وسلّم ـ إذا سُرَّ استنار وجهه، حتى كأنّه قطعة قمرٍ، وكنا نعرف ذلك منه، فلَمّا جلست بين يديه، قلت: يا رسول الله إنّ من توبتِي أن أنخلع من مالي صدقة إلى الله ورسوله.
فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمسك عليك بعض مالك، فهو خير لك"، قلت: فإنّي أمسك سهمي الذي بخيبر، فقلت: يا رسول الله إنّ الله إنّما أنجاني بالصّدق وإنّ من توبتي أن لا أحدِّث إلاّ صدقاً ما بقيت،

ص -294- فوالله ما أعلم أحداً من المسلمين أبلاه الله تعالى في صدق الحديث أحسن مِما أبلاني، وما تعمدت مذ ذكرت ذلك لرسول الله ـ صلّى الله عليه وسلّم ـ إلى يومي هذا كذباً وإنّي لأرجو أن يحفظني الله تعالى فيما بقيت، وأنزل الله تعالى على رسوله: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}، [التّوبة الآيات: 117-119].
فوالله ما أنعم الله عليَّ من نعمةٍ قط بعد أن هداني للإسلام أعظم في نفسي من صدقي رسول الله ـ صلّى الله عليه وسلّم ـ أن لا أكون كذبته فأهلك كما هلك الذين كذبوا، فإن الله تعالى قال للذين كذبوا حين أنزل الوحي شرّ ما قال لأحدٍ، فقال الله ـ عزّ وجلّ ـ: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ}، [التّوبة الآيتان:95-96].
اعلم ـ وفّقنا الله وإيّاك لما يرضيه من العمل ـ أنّ في حديث كعب هذا فوائد:
فمنها: جواز إخبار الرّجل عن تَفْرِيطِه في الطّاعة، وما آل إليه أمره، وفيه من النّصيحة ما هو أهمّ الأمور.

ص -295- ومنها: استحباب ردّ غيبة المسلم كما فعل معاذ ـ رضي الله عنه ـ.
ومنها: ملازمة الصّدق، وإن شقّ فعاقبته إلى خيرٍ.
ومنها: استحباب ركعتين في المسجد عند القدوم من السّفر قبل كلّ شيء.
ومنها: أنّه يستحبّ للقادم من سفرٍ إذا كان مقصوداً أن يجلس لِمَن يقصده في موضعٍ بارزٍ كالمسجد ونحوه.
ومنها: جريان أحكام النّاس على الظّاهر، والله يتولى السّرائر.
ومنها: هجران أهل البدع والمعاصي الظّاهرة، وترك السّلام عليهم تحقيراً لهم وزجراً.
ومنها: استحباب بكائه على نفسه إذا بدرت منه معصية، وحقّ له أن يبكي.
ومنها: جواز إحراق ورقة فيها ذكر الله تعالى لمصلحةٍ، كما فعل كعب ـ رضي الله عنه ـ.
ومنها: أنّ كنايات الطّلاق كقوله: الحقي بأهلكِ، لا يقع إلاّ بالنّيّة.
ومنها: جواز خدمة المرأة زوجها من غير إلزامٍ ووجوبٍ.
ومنها: استحباب سجود الشّكر عند حصول نعمةٍ، أو اندفاع نقمةٍ ظاهرةٍ، والتّصدّق عند ذلك.
ومنها: استحباب التّبشير والتّهنئة، وإكرام المبشِّر بكسوة ونحوها.

ص -296- ومنها: استحباب القيام للوارد إكراماً له إذا كان من أهل الفضل بأي نوعٍ كان، وجواز سرور القوم بذلك كما سرّ كعب بقيام طلحة ـ رضي الله عنهما ـ، وليس بمعارضٍ بحديث: "مَن سرّه أن يتمثل له الرّجال قياماً، فليتبوّأ مقعده من النّار"؛ لأنّ هذا الوعيد للمتكبّرين ومَن يغضب إذا لم يقم له، وقد كان ـ صلّى الله عليه وسلّم ـ يقوم لفاطمة ـ رضي الله عنها ـ سروراً بها، وتقوم له كرامةً، وكذلك كلّ قيامٍ أثمر الحبّ في الله تعالى، والسّرور لأخيك بنعمة الله، والبرّ لِمَن يتوجّه برّه، والأعمال بالنّيات. والله أعلم.
ومنها: مدح الإنسان نفسه بما هو فيه إذا لم يكن فخراً.
ومنها: أنّ العقبة كانت من أفضل المشاهد.
ومنها: أنّ ديوان الجيش لم يكن في حياته ـ صلّى الله عليه وسلّم ـ، وأوّل مَن دوّن الدّواوين عمر.
ومنها: أنّ فرصة القربة إذا حضرت فالحزم في انتهازها، فإنّ العزائم سريعة الانتقاض، والله سبحانه يعاقب مَن فتح له باباً إلى الخير فلم ينتهزه بأن يحول بين قلبه وبين إرادته، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ}، [الأنفال، من الآية: 24]، وصرّح سبحانه بهذا في قوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ}، [الأنعام من الآية: 110] وقال: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، [الصّف، من الآية: 5]، وقال: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ}، [التّوبة من الآية: 115]، وهو كثير في القرآن.
ومنها: أنّه لم يتخلّف عنه ـ صلّى الله عليه وسلّم ـ إلاّ مَن هو مغموص عليه

ص -297- في النّفاق أو رجل من أهل الأعذار أو مَن خلّفه رسول الله ـ صلّى الله عليه وسلّم ـ.
ومنها: أنّ الإمام لا ينبغي له أن يهمل مَن تخلّف عنه في بعض الأمور بل يذكره ليراجع الطّاعة، فإنّه ـ صلّى الله عليه وسلّم ـ قال: "ما فعل كعب؟"، ولم يذكر سواه استصلاحاً له وإهمالاً للمنافقين.
ومنها: جواز الطّعن في الرّجل بما يغلب على اجتهاد الطّاعن ذبّاً عن الله ورسوله. ومنه طعن أهل الحديث فيمَن طعنوا فيه، وطعن أهل السّنة في أهل البدع.
ومنها: جواز الرّدّ على هذا الطّاعن إذا غلب على ظنّ الرّدّ أنّه وَهْم كما ردّ معاذ ولم ينكر ـ صلّى الله عليه وسلّم ـ على واحدٍ منهما.
ومنها: أنّ السّنة للقادم من سفرٍ أن يدخل البلد على وضوءٍ، وأن يبدأ ببيت الله قبل بيته فيصلّي ركعتين.
ومنها: ترك الإمام ردّ السّلام على مَن أحدث حدثاً.
ومنها: معاتبة المطاع مَن يعزّ عليه، فإنّه عاتب الثّلاثة دون غيرهم، وقد أكثر النّاس مدح عتاب الأحبة.
ومنها: توفيق الله لكعبٍ وصاحبيه فيما جاؤوا به من الصّدق، ولم يخذلهم حتى كذبوا، فصلحت عاجلتهم، وفسدت عاقبتهم والصّادقون تعبوا في العاجلة بعض التّعب، فأعقبهم صلاح العاقبة، وعلى هذا قامت الدّنيا والآخرة.

ص -298- وفي نهيه ـ صلّى الله عليه وسلّم ـ عن كلامهم خاصّة دليلٌ على صدقهم وكذب الباقين، فأراد تأديب الصّادقين.
وأمّا المنافقون فهذا الدواء لا يعمل في مرضهم، وهكذا يفعل الرّبّ سبحانه بعباده في عقوبات جرائمهم. فمَن هان عليه، خلى بينه وبين معاصيه، فكلّما أحدث ذنباً أحدث له نعمة.
وقوله: "حتى تسوّرتُ حائط أبي قتادة"، فيه دليلٌ على دخول الإنسان دار صاحبه وجاره، إذا علم رضاه بلا إذنٍ.
وفي أمره لهم باعتزال النّساء كالبشارة بالفرج من جهة كلامه لهم، ومن أمره لهم بالاعتزال.
وفي قوله: "الحقي بأهلكِ" دليلٌ على أنّه لا يقع بهذه اللّفظة وأمثالها طلاقٌ ما لم ينوه.
وفي سجوده لما سمع صوت المبشِّر دليلٌ أنّ تلك عادة الصّحابة، وهي سجود الشّكر عند النّعم المتجدّدة والنّقم المندفعة، وقد سجد ـ صلّى الله عليه وسلّم ـ حين بشّره جبريل أنّ مَن صلّى عليه مرّة صلّى الله عليه بها عشراً، وسجد حين شفع لأمّته، فشفّعه الله فيهم ثلاث مرّات، وسجد أبو بكر لما جاءه قتل مسيلمة، وسجد عليّ حين وجد ذا الثّدية، وفي استباق صاحب الفرس والرّاقي على سلعٍ دليلٌ على حرص القوم على الخير، وتسابقهم في مسرة بعضهم بعضاً.
ومنها: أنّ إعطاء المبشِّر من مكارم الأخلاق، وجواز إعطاء البشير جميع ثيابه، واستحباب تهنئة مَن تجدّدت له نعمة دينية، والقيام إليه، ومصافحته فهذه سنة مستحبّة، وجائز في النّعم الدّنيوية لِمَن تجدّدت له. وأنّ الأولى أن يقال: ليهنك ما أعطاك الله، ونحوه فإنّ فيه تولية النّعمة ربّها، والدّعاء لِمَن نالها بالتّهني بها.

ص -299- وفيه: أنّ خير أيّام العبد على الإطلاق يوم توبته، وقبول الله لها، وفي سروره ـ صلّى الله عليه وسلّم ـ، كمال شفقته على الأمّة.
وفيه: استحباب الصّدقة عند التّوبة، وأنّ مَن نذر الصّدقة بماله كلّه لم يلزمه إخراج جميعه.
وفيه: عظم مقدار الصّدق، وتعليق سعادة الدّارين به، وقد قسم سبحانه الخلق قسمين: سعداء؛ وهم أهل الصّدق والتّصديق، وأشقياء؛ وهم أهل الكذب والتّكذيب، وهو تقسيم حاصر مطرّد منعكس.
وقوله: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}، [التّوبة: 117].
هذا من أعظم ما يُعرف قدر التّوبة، وأنّها غاية كمال المؤمن، فإنّ الله ـ سبحانه وتعالى ـ أعطاهم هذا الكمال بعد آخر الغزوات.
ولا يعرف هذا حقّ معرفته إلاّ مَن عرف الله وحقوقه، فسبحان مَن لا يسع العباد غير عفوه ومغفرته، وكرر توبته عليهم مرتين فتاب عليهم أوّلاً بالتّوفيق لها، وثانياً بقبولها، فالخيرات كلّها منه وبه وله.


حجّة أبي بكرٍ، هديه -عليه السلام- في: علاج المصيبة، علاج الهم والكرب والحزن - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -300- فصل: في حجّة أبي بكرٍ ـ رضي الله عنه
سنة تسعٍ بعد مقدمه من تبوك، خرج بثلاثمائة رجل من المسلمين، فنَزلت (براءة) في نقض ما كان بين رسول ـ صلّى الله عليه وسلّم ـ وبين المشركين من العهد فخرج عليّ على ناقة رسول الله ـ صلّى الله عليه وسلّم ـ، فلحق أبا بكر، فلما رآه قال: أميرٌ أو أمأمورٌ؟ قال: بل مأمورٌ بعثني رسول الله ـ صلّى الله عليه وسلّم ـ أقرأ براءة على النّاس، وأنبذ إلى كلّ ذي عهدٍ عهده. قال عليّ:
بُعِثْتُ بأربعٍ: لا يدخل الجنة إلاّ نفسٌ مؤمنةٌ، ولا يطوف بالبيت عريان، ولا يجتمع مسلم وكافر في المسجد الحرام بعد عامه هذا، ومَن كان بينه وبين النّبِيّ ـ صلّى الله عليه وسلّم ـ عهد فعهده إلى مدته.
قال ابن إسحاق: ولما افتتح رسول الله ـ صلّى الله عليه وسلّم ـ مكّة، وفرغ من تبوك، وأسلمت ثقيف، ضربت إليه وفود العرب من كلّ وجهٍ، فذكر وفد بني تميمٍ، ووفد طيء، ووفد بني عامرٍ، ووفد عبد القيس، ووفد بني حنيفة، ووفد كندة، ووفد الأشعريّين، ووفد الأزد، ووفد أهل نجران، ووفد همدان، ووفد نصارى نجران، وغيرهم. ثم ذكر هديه في مكاتباته إلى الملوك ثم ذكر هديه في الطّبّ.

ص -301- ثم ذكر هديه في العلاج بالأدوية الرّوحانية المفردة والمركبة منها، ومن الأدوية الطّبيعية، فقال: روى مسلم عن ابن عبّاس مرفوعا: "العين حقّ ولو كان شيء سابق القدر لسبقته العين".
وفي (صحيحه) أيضاً عن أنس أنّ رسول الله ـ صلّى الله عليه وسلّم ـ رخّص في الرّقية من العين والحمة والنّملة.
وروى مالك عن ابن شهاب عن أبي أُمامة بن سهل بن حنيف قال: رأى عامر بن ربيعة سهلاً يغتسل، فقال: والله ما رأيت كاليوم ولا جلد مخبّأة، فلُبِط سهل، فأتى رسول الله ـ صلّى الله عليه وسلّم ـ عامراً، فتغيظ عليه، وقال: "عَلامَ يقتُل أحدكم أخاه ألا بركت؟ اغتسل له"، فغسل عامر وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه، وداخلة إزاره في قدحٍ، ثم صبّ عليه فراح سهل مع النّاس.
وذكر عبد الرّزّاق عن معمر عن ابن طاوس عن أبيه مرفوعاً: "العين حقّ، وإذا استغسل أحدكم، فليغتسل". ووصله صحيح.
قال التّرمذي: يؤمر العائن بقدحٍ، فيدخل كفّه فيه، فيتمضمض، ثم يمجّه في القدح، ويغسل وجهه في القدح، ثم يغسل يده اليسرى، فيصبّ على ركبته اليمنى في القدح، ثم يدخل يده اليمنى، فيصبّ على ركبته اليسيرى، ثم يغسل داخلة إزاره، ولا يوضع القدح في الأرض، ثم يصبّ على رأس المصاب من خلفه صبّةً واحدةً.
والعين عينان: عين إنسيّة، وعين جنيّة، فقد صحّ عن أُم سلمة أنّه ـ صلّى الله عليه وسلّم ـ رأى في بيتها جارية في وجهها سفعة، فقال: "استرقوا لها،

ص -302- فإنّ بها النّظرة"، قال البغوي: سفعة، أي: نظرة من الجنّ يقول: بها عين أصابتها من نظر الجنّ، أنفذ من أسنّة الرّماح.
وكان ـ صلّى الله عليه وسلّم ـ يتعوّذ من الجان، ومن عين الإنسان، فأبطلت طائفة مِمَن قلّ نصيبهم من السّمع والعقل أمر العين، وعقلاء الأمم على اختلاف مللهم، لا تدفع أمر العين، وإن اختلفوا في سببه.
ولا ريب أنّ الله سبحانه خلق في الأجسام والأرواح قوى وطبائع مختلفة، وجعل في كثيرٍ منها خواص وكيفيات مؤثّرة، ولا يمكن لعاقل إنكار تأثير الأرواح في الأجسام، فإنّه أمرٌ مشاهدٌ.
وليست العين هي الفاعلة، وإنّما التّأثير للرّوح ولشدّة ارتباطها بالعين نسب الفعل إليها، وروح الحاسد مؤذية للمحسود أذى بيِّناً، ولهذا أمر الله رسوله أن يستعيذ به من شرّه، وأشبه الأشياء بهذا الأفعى، فإنّ السّمّ كامن بالقوّة فيها، فإذا قابلت عدوّها، انبعثت منها قوّة غضبيّة، فمنها ما يؤثر في إسقاط الجنين، ومنها ما يؤثر في طمس البصر، كما قال ـ صلّى الله عليه وسلّم ـ في الأبتر وذي الطّفيتين من الحيّات: "إنّهما يلتمسان البصر، ويسقطان الحبل". والتّأثير غير موقوفٍ على الاتّصالات الجسمية، ونفس العائن لا يتوقف تأثيرها على الرّؤية، بل قد يكون أعمى، فيوصف له الشّيء، وكثير منهم يؤثر بالوصف من غير رؤية، فكلّ عائنٍ حاسدٍ، وليس كلّ حاسدٍ عائناً، فلما كان الحاسد أعمّ كانت الاستعاذة منه وهي سهام تخرج من نفس الحاسد والعائن، فإن صادفته مكشوفاً، أثّرت فيه، وإن كان حذراً شاكي السّلاح، لم تؤثّر، وربّما ردّت السّهام على صاحبها

ص -303- بمثابة الرّمى الحسي سواء. وقد يعين الرّجل نفسه، وقد يعين بغير إرادته، بل بطبعه وهذا أردأ ما يكون.
ولأبي دواد في (سننه) عن سهل بن حنيف قال: مررنا بسيل فاغتسلت فيه، فخرجت محموداً فقال ـ صلّى الله عليه وسلّم ـ: "مُرّوا أبا ثابتٍ فليتعوّذ"، فقلت: يا سيّدي والرّقى صالحة؟ فقال: "لا رقية إلاّ في نفسٍ، أو حُمة، أو لدغة". والنّفس: العين، واللّدغة: ضربة العقرب ونحوها.
فمن التّعوّذات والرّقى: الإكثار من قراءة المعوّذتين والفاتحة وآية الكرسي.
ومن التّعوّذات النّبوّية: "أعوذ بكلمات الله التّامّات من كلّ شيطانٍ وهامّة، ومن كلّ عينٍ لامّة".
ونحو: "أعوذ بكلمات الله التّامّات التي لا يجاوزهن برّ ولا فاجر من شرّ ما خلق، وذرأ وبرأ، ومن شرّ ما ينْزل من السّماء، ومن شرّ ما يعرج فيها، ومن شرّ ما ذرأ في الأرض، ومن شرّ ما يخرج منها، ومن شرّ فتن اللّيل والنّهار، ومن شرّ طوارق اللّيل إلاّ طارقاً يطرق بخير يا رحمن".
ومنها: "أعوذ بكلمات الله التّامّات من غضبه وعقابه وشرّ عباده، ومن همزات الشّياطين وأن يحضرون".
 ومنها: "اللهم إنّي أعوذ بوجهك الكريم، وكلماتك التّامّة من شرّ ما أنتَ آخذ بناصيته، اللهم أنتَ تكشف المأثم والمغرم، اللهم لا يُهزم جندك، ولا يخلف وعدُك سبحانك وبحمدك".
ومنها: "أعوذ بوجه الله العظيم الذي لا شيء أعظم منه، وبكلماته التّامّات التي لا يجاوزهن برٌّ ولا فاجرٌ وأسماء الله الحسنى، ما علمتُ منها

ص -304- وما لم أعلم من شرّ ما خلق وذرأ وبرأ، ومن شرّ كلّ ذي شرٍّ لا أطيق شرّه، ومن شرّ كلّ ذي شرٍّ أنت آخذ بناصيته إنّ ربّي على صراطٍ مستقيمٍ".
وإن شاء قال: "تَحَصّنْتُ بالله الذي لا إله إلاّ هو إلهي وإله كلّ شيءٍ، واعتصمتُ بربّي وربّ كلّ شيءٍ، وتوكلتُ على الحيّ الذي لا يموت واستدفعتُ الشّرَّ بلا حول ولا قوّة إلاّ بالله، حسبي الله ونعم الوكيل؛ حسبي الرّبّ من العباد، حسبي الخالق من المخلوق، حسبي الرّزّاق من المرزوق، حسبي الله وكفى، سمع الله لِمَن دعا، ليس وراء الله مرمى، حسبي الله لا إله إلاّ هو عليه توكلّتُ وهو ربّ العرش العظيم".
ومّن جرّب هذه التّعوّذات، عرف منفعتها، وهي تمنع وصول العين، وترفعها بعد وصولها، بحسب قوّة إيمان قائلها وقوّة نفسه، فإنّها سلاح، والسّلاح بضاربه.
وإذا خشي العائن ضرر عينه فليقل: "اللهم بارك عليه"، كما أمر رسول الله ـ صلّى الله عليه وسلّم ـ عامراً أن يقوله لسهلٍ، ومِمّا يدفعها قول: "ما شاء الله لا قوّة إلاّ بالله"، كان عروة إذا رأى شيئاً يعجبه أو دخل حائطاً من حيطانه قالها.
ومنها: رقية جبريل للنَّبِيّ ـ صلّى الله عليه وسلّم ـ التي في (صحيح مسلم): "بسم الله أرقيكَ من كلّ شيءٍ يؤذيك، من شرّ كلّ نفسٍ أو عينٍ حاسدٍ الله يشفيك بسم الله أرقيك".
ثم ذكر هديه في العلاج لكلّ شكوى بالرّقية الإلهية، فذكر فيه حديث أبي داود عن أبي الدّرداء رفعه: "مَن اشتكى منكم شيئاً فليقل: ربّنا الله

ص -305- الذي في السّماء..." الخ.
ثم ذكر رقية جبريل المتقدّمة، ثم ذكر هديه في رقية القرحة، والجراح، وذكر ما في (الصّحيحين) أنّه ـ صلّى الله عليه وسلّم ـ قال: "إذا اشتكى الإنسان، أو كان به قرحة، أو جرح قال بإصبعه هكذا"، ووضع سفيان سبّابته بالأرض ثم رفعها وقال: "بسم الله تربة أرضنا بريقة بعضنا، يشفي سقيمنا بإذن ربّنا"، وهل المراد تربة الأرض كلّها أو أرض المدينة؟ فيه قولان.

ص -306- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في علاج الْمُصيبة
قال الله تعالى: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}، [البقرة الآيات: 155-157].
ثم ذكر حديث الاسترجاع، ثم قال: وهذه الكلمة من أبلغ علاج المصاب وأنفعه له فإنّها تضمنت أصلين إذا تحقق بهما تسلى عن مصيبته:
أحدهما: أنّ العبد وماله ملك لله جعله عنده عارية.
والثّانية: أنّ المرجع إلى الله ولا بدّ أن يخلِّف الدّنيا، فإذا كانت هذه البداية والنّهاية، ففكره فيهما من أعظم علاج هذا الدّاء. ومنه أن يعلم أنّ ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه.
ومنه: أنّ ربّه أبقى له مثله أو أفضل، وادّخر له إن صبر ما هو أفضل من المصيبة بأضعاف، وأنّه لو شاء لجعلها أعظم مما هي.
ومنه: إطفاؤها ببرد التّأسي، فلينظر عن يمينه وعن يساره، وأنّ سرور الدّنيا أحلامٌ، إن أضحكت قليلاً أبكت كثيراً.
ومنه: العلم أنّ الجزع لا يردّ بل يضاعف.
ومنه: أن يعلم أنّ فوات ما ضمن الله على الصّبر والاسترجاع أعظم منها.

ص -307- ومنه: أن يعلم أنّ الجزع يشمِّت عدوّه، ويسوء صديقه، ويغضب ربّه.
ومنه: أن يعلم أنّ ما يعقب الصّبر والاحتساب من اللّذة أضعاف ما يحصل له من نفع الفائت لو بقي له.
ومنه: أن يروِّح قلبه برجاء الخلف.
ومنه: أن يعلم أنّ حظّه منها ما يحدثه، فمَن رضي فله الرّضى، ومَن سخط فله السّخط.
ومنه: أن يعلم أنّ آخر صبر الجزوع إلى الصّبر الاضطراري، وهو غير محمود، ولا مثاب.
ومنه: أن يعلم أنّ من أنفع الأدوية موافقة ربّه فيما أحبّه ورضيه له وأنّها خاصّيّة المحبّة.
ومنه: أن يوازن بين أعظم اللّذتين وأدومهما لذّة تمتعه بما أُصيب به، ولذّة تمتعه بثواب الله.
ومنه: العلم بأنّ المبتلي أحكم الحاكمين، وأرحم الرّاحمين، وأنّه لم يبتله ليهلكه، بل ليمتحن إيمانه، وليسمع تضرّعه، وليراه طريحاً ببابه.
ومنه: أن يعلم أنّ المصائب سبب لمنع الأدواء المهلكة، كالكبر والعجب والقسوة.
ومنه: أن يعلم أنّ مرارة الدّنيا حلاوة الآخرة، وبالعكس وإن خفي عليك هذا، فانظر قول الصّادق المصدوق: "حفّت الجنّة بالمكاره، وحفّت النّار بالشّهوات"، وفي هذا المقام تفاوتت عقول الخلائق، وظهرت حقائق الرّجال.

ص -308- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في علاج الكرب والهمّ والحُزن
في (الصّحيحين) عن ابن عبّاس قال: كان رسول الله ـ صلّى الله عليه وسلّم ـ يقول عند الكرب: "لا إله إلاّ الله العظيم الحليم، لا إله إلاّ الله ربّ العرش العظيم، لا إله إلاّ الله ربّ السّموات وربّ الأرض ربّ العرش الكريم".
وللتّرمذي عن أنس كان رسول الله ـ صلّى الله عليه وسلّم ـ يقول: "يا حيّ يا قيّوم برحمتك أستغيث".
وله عن أبي هريرة كان رسول الله ـ صلّى الله عليه وسلّم ـ إذا أهمّه أمرٌ رفع طرفه إلى السّماء وقال: "سبحان الله العظيم"، وإذا اجتهد في الدّعاء قال: "يا حي يا قيّوم".
ولأبي داود عن أبي بكرٍ الصّدِّيق مرفوعاً: "دعوات المكروب: اللهم رحمتك أرجو، فلا تكلني إلى نفسي طرفة عينٍ، وأصلح لي شأني كلّه لا إله إلاّ أنتَ".
وله عن أسماء بنت عميس قالت: قال لي رسول الله ـ صلّى الله عليه وسلّم ـ: "ألا أعلّمك كلماتٍ تقولينهن عند الكرب: الله ربّي لا أشرك به شيئاً"، وفي روايةٍ: "سبع مرّات".
 ولأحمد عن ابن مسعود مرفوعاً قال: "ما أصاب عبداً همٌّ ولا حُزنٌ.

ص -309- فقال: اللهم إنّي عبدك، وابن عبدك، وابن أمتك ناصيتي بيدك، ماضٍ فيَّ حكمك، عدل فيَّ قضاؤك، أسألك بكلّ اسمٍ هو لك سمّيتَ به نفسك، أو أنْزلتَه في كتابك أو علّمتَه أحداً من خلقك، أو استأثرتَ به في علم الغيب عندك أن تجعل القرآن العظيم ربيعَ قلبي، ونورَ صدري، وجلاء حزني، وذهاب همّي إلاّ أذهب الله همّه وحزنه، وأبدله مكانه فرحاً".
وللتّرمي عن سعد مرفوعا: "دعوة ذي النّون لم يدع بها رجل مسلم في شيء إلاّ استجيب له"، وفي روايةٍ: "إنّي لأعلم كلمةً لا يقولها مكروب إلاّ فرّج الله عنه كلمة أخي يونس".
ولأبي داود أنّه ـ صلّى الله عليه وسلّم ـ قال لأبي أُمامة: "ألا أعلّمك كلاماً إذا أنتَ قلته أذهب الله ـ عزّ وجلّ ـ همك، وقضى دينك؟ قل إذا أصبحتَ وإذا أمسيتَ: اللهم إنّي أعوذ بك من الهمّ والحزن، وأعوذ بك من العجز والكسل، وأعوذ بك من الْجُبن والبخل، وأعوذ بك من غلبة الدّين وقهر الرّجال". قال: ففعلت ذلك، فأذهب الله ـ عزّ وجلّ ـ همّي، وقضى عنِّي دَيْنِي.
ولأبي داود عن ابن عبّاس مرفوعاً: "مَن لزم الاستغفار جعل الله له من كلّ همٍّ فرجاً، ومن كلّ ضيقٍ مخرجاً، ورزقه من حيث لا يحتسب".
وفي (السّنن): "عليكم بالجهاد، فإنّه باب من أبواب الجنة يدفع الله به عن النّفوس الهمّ والغمّ".
وفي (المسند) أنّه ـ صلّى الله عليه وسلّم ـ كان إذا حزبه أمرٌ فزع إلى

ص -310- الصّلاة ويُذكر عن ابن عبّاس مرفوعاً: "مَن كثرت همومه وغمومه، فليكثر من قول: لا حول ولا قوّة إلاّ بالله".
وفي (الصّحيحين): "إنّها كنْزل من كنوز الجنة".
وهذه الأدوية تتضمن خمسة عشر نوعاً من الدّواء، فإن لم تقو على إذهاب الهمّ والغمّ والحزن، فهو قد استحكم:
الأوّل: توحيد الرّبوبية.
الثّاني: توحيد الألوهية.
الثّالث: التّوحيد العلمي.
الرّابع: تنْزيه الرّبّ تعالى عن أن يظلم عبده، أو يأخذه بلا سببٍ من العبد يوجب ذلك.
الخامس: اعتراف العبد بأنّه هو الظّالم.
السّادس: التّوسّل بأحبّ الأشياء إلى الله، وهو أسماؤه وصفاته، ومِنْ أجمعها لمعاني الأسماء والصّفات "الحيّ القيّوم".
السّابع: الاستعانة به وحده.
الثّّامن: إقرار العبد له بالرّجاء.
التّاسع: تحقيق التّوكّل والاعتراف بأنّ ناصيته بيده، وأنّه ماضٍ فيه حكمه، عدلٌ فيه قضاؤه.
العاشر: أن يرتع قلبه في رياض القرآن كالرّبيع للحيوان، وأن يستضيء به في ظلم الشّبهات ويتعزى به عن كلّ مصيبةٍ، ويستشفى به من أدواء صدره، فيكون جلاء حزنه، وشفاء همّه وغمّه.

ص -311- الحادي عشر: الاستغفار.
الثّاني عشر: التّوبة.
الثّالث عشر: الجهاد.
الرّابع عشر: الصّلاة.
الخامس عشر: البراءة من الحول والقوّة وتفويضها إلى الله.


هديه -عليه السلام- في: علاج الفزع والأرق، حفظ الصّحّة - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -312- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في علاج الفزع والأرق
روى التّرمذ عن بريدة قال: اشتكى خالد، فقال: يا رسول الله ما أنام اللّيل من الأرق. فقال: "إذا أويت إلى فراشك، فقل: اللهم ربّ السّموات السّبع، وما أظلت، وربّ الأرضين السّبع وما أقلت، وربّ الشّياطين وما أضلت، كن لي جاراً من شرّ خلقك كلّهم جميعاً أن يفرط عليَّ أحد منهم، أو يبغي عليّ، عزّ جارك، وجلّ ثناؤك، ولا إله غيرك".
وفيه من حديث عمرو بن شعيب أنّ رسول الله ـ صلّى الله عليه وسلّم ـ، كان يعلّمهم من الفزع: "أعوذ بكلمات الله التّامّات من غضبه، وشرّ عباده، ومن همزات الشّياطين، وأعوذ بك ربّ أن يحضرون".
وكان عبد الله بن عمر يعلّمهن مَن عقل بَنِيه، ومَن لم يعقل كتبه، فعلّقه عليه.
ويذكر من حديث عمرو بن شعيب مرفوعاً: "إذا رأيتم الحريق فكبّروا، فإنّ التّكبير يطفئه"، الحريق سببه النّار التي خلق منها الشّيطان، وفيه من الفساد ما يناسب الشّيطان والنّار تطلب بطبعها العلوّ والفساد، وهذان هدي الشّيطان، وإليهما يدعو وبهما يهلك بني آدم، وكبرياء الرّبّ ـ عزّ وجلّ ـ تقمع الشّيطان، فإذا كبّر المسلم ربّه، طفئ الحريق، وقد جربنا نحن وغيرنا هذا فوجدناه كذلك.

ص -313- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في حفظ الصّحّة
قال الله تعالى: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا}، [الأعراف من الآية: 31]، فأرشدهم إلى إدخال ما يقيم البدن من الطّعام والشّراب عوض ما تحلّل منه، وأن يكون بقدر ما ينتفع به البدن في الكمية والكيفية، فحفظ الصّحّة في هاتين الكلمتين.
ولما كانت الصّحّة والعافية من أجلّ النّعم، بل العافية المطلقة أجل النّعم على الإطلاق، فحقيق بك حفظها.
ولهذا قال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "نعمتان مغبون فيهما كثير من النّاس: الصّحّة والفراغ"، وفي التّرمذي وغيره مرفوعا: "مَن أصبح معافى في جسده، آمناً في سربه، عنده قوت يومه، فكأنّما حيزت له الدّنيا"، وفيه أيضاً مرفوعاً: "أوّل ما يسأل عنه العبد يوم القيامة من النّعم أن يقال: ألم نصحّ لك جسمك؟ ونروك من الماء البارد".
ومن هنا مَن قال من السّلف في قوله: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ}، [التّكاثر: 8]، قال: عن الصّحّة.
ولأحمد مرفوعاً: "سلوا الله اليقين والمعافاة، فما أُوتي أحد بعد اليقين خيراً من العافية"، فجمع بين عافيتَي الدّين والدّنيا.

ص -314- وفي (سنن النّسائي) مرفوعاً: "سلوا الله العفو والعافية والمعافاة، فما أُوتي أحد بعد اليقين خيراً من معافاةٍ"، وهذه الثّلاثة تتضمن إزالة الشّرور الماضية بالعفو، والحاضرة بالعافية، والمستقبلة بالمعافاة.
ولم يكن من عادته ـ صلّى الله عليه وسلّم ـ حبس النّفس على نوعٍ واحدٍ من الأغذية، فإنّه مضرّ ولو أنّه أفضل الأغذية، بل يأكل ما جرت عادة أهل بلده بأكله.
قال أنس: ما عاب رسول الله ـ صلّى الله عليه وسلّم ـ طعاماً قطّ، إن اشتهاه أكله، وإلاّ تركه. ومتى أكل الإنسان ما لا يشتهي، كان تضرّره به أكثر من نفعه، وكان يحبّ اللّحم، وأحبّه إليه الذّراع، ومقدم الشّاة وهو أخفّ وأسرع انهضاماً.
وكان يحبّ الحلوى والعسل، واللّحم والحلوى والعسل من أنفع الأغذية.
وكان يأكل من كلّ فاكهة بلده عند مجيئها، وهو من أسباب حفظ الصّحّة، فإنّ الله سبحانه بحكمته جعل في كلّ بلدٍ من الفاكهة ما يكونُ من أسباب صحّة أهلها، وقلّ مَن احتمى عن فاكهة بلده خشية السّقم إلاّ وهو من أسقم النّاس جسماً.
وصحّ عنه أنّه قال: "لا آكل متكّئاً"، وقال: "إنّما أجلس كما يجلس العبد، وآكل كما يأكل العبد"، وفسّر بالتّربّع، وبالاتّكاء على الشّيء، وفسّر بالاتّكاء على الجنب، والثّلاثة من الاتّكاء.
وكان يأكل بأصابعه الثّلاث، وهو أنفع ما يكون.

ص -315- وكان يشرب العسل الممزوج بالماء البارد، وصحّ عنه أنّه نهى عن الشّرب قائماً.
وصحّ عنه أنّه أمر مَن فعله أن يستقيء، وصّح عنه أنّه شرب قائما، فقيل: نسخ النّهي، وقيل: تبيّن أنّه ليس للتّحريم، وقيل: يشرب قائماً للحاجة.
وكان يتنفّس في الشّراب ثلاثاً ويقول: "إنّه أروى وأمرأ، وأبرأ"، أي: أشدّ ريّاً، وأبرأ: من البرء، وهو الشّفاء، أي: يُبرئ من العطش، وأمرأ: من مري الطّعام والشّراب في بدنه: إذا دخله وخالطه بسهولةٍ ولذّةٍ ونفعٍ، ومنه: {فَكُلُوهُ هَنِيئاً مَرِيئاً}، [النّساء من الآية: 4]، هنيئاً في عاقبته، مريئاً في مذاقته.
وللتّرمذي عنه ـ صلّى الله عليه وسلّم ـ: "لا تشربوا نفساً واحداً كشرب البعير، ولكن اشربوا مثنى، وسمّوا الله إذا شربتم، واحمدوا إذا أنتم فرغتم".
وفي (الصّحيح) عنه: "غطوا الإناء، وأوكوا السّقاء، فإنّ في السّنة ليلةً ينْزل فيها وباء، لا يمر بإناءٍ ليس عليه غطاء ولا سقاء، ليس عليه وكاء إلاّ وقع فيه من ذلك الدّاء".
قال اللّيث بن سعد أحد رواة الحديث: الأعاجم عندنا يتّقون تلك اللّيلة في كانون الأوّل.
وصحّ عنه أنّه أمر بتخمير الإناء ولو أن يعرض عليه عوداً.
وصحّ عنه أنّه أمر عند الإيكاء والتّغطية بذكر اسم الله، ونهى عن الشّرب من فم السّقاء، وعن النّفس في الإناء والنّفخ فيه، وعن الشّرب من ثلمة القدح.
وكان لا يردّ الطّيب، وقال: "مَن عرض عليه ريحان،

ص -316- فلا يردّه، فإنّه طيب الرّيح، خفيف المحمل"، ولفظ أبي داود والنّسائي: "مَن عرض عليه طيب"، وفي (مسند البزار) عنه ـ صلّى الله عليه وسلّم ـ: "إنّ الله طيّب يحبّ الطّيّب، نظيف يحبّ النّظافة، كريم يحبّ الكرم، جواد يحبّ الجود، فنظّفوا أفناءكم وساحاتكم، ولا تشبهوا باليهود يجمعون الأكباء في دورهم"، ـ ألأكب: الزّبالة.
وفي الطّيب من الخاصية أنّ الملائكة تحبّه، والشّياطين تنفر عنه، فالأرواح الطّيّبة تحبّ الأرواح الطّيّبة، والأرواح الخبيثة تحبّ الأرواح الخبيثة، فـ {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَات}، [النّور من الآية: 26]، وهذا وإن كان في الرّجل والنّساء، فإنّ يتناول الأعمال والأقوال، والمطاعم والمشارب والملابس والرّوائح، إمّا بعموم لفظه، وإمّا بعموم معناه.


هديه -عليه السلام- في: أقضيته، حكمه بالغنائم، قسمة الأموال - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -317- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في أقضيته
وليس الغرض ذكر التّشريع العام وإن كانت أقضيته الخاصّة عامّة، وإنّما الغرض ذكر هديه في الحكومات الجزئية التّي فصل بها بين الخصوم، ونذكر معها قضايا من أحكامه الكلّيّة، فثبت عنه أنّه حبس في تهمةٍ، ففي حديث عمرو بن شعيب عن أبيه عن جدّه أنّ رجلاً قتل عبده متعمّداً، فجلده النّبِيّ ـ صلّى الله عليه وسلّم ـ جلدة، ونفاه سنة، وأمره أن يعتق رقبة، ولم يقده به.
ولأحمد عن أنس عن سمرة مرفوعاً: "مَن قتل عبده قتلناه"، فإن كان محفوظاً كان هذا إلى الإمام تعزيراً بحسب المصلحة.
وأمر رجلاً بملازمة غريمه، ذكره أبو داود.
وروى أبو عبيد أنّه ـ صلّى الله عليه وسلّم ـ أمر بقتل القاتل، وصبر الصّابر. قال أبو عبيد: أي: بحبسه حتّى يموت، وذكر عبد الرّزّاق في (مصنّفه) عن عليّ: يحبس الممسك في السّجن حتّى يموت.
وحكم في العُرنيّين بقطع أيديهم وأرجلهم، وسمل أعينهم، كما سملوا عين الرّاعي، وتركهم حتى ماتوا جوعاً وعطشاً، كما فعلوا بالرّاعي.
وفي (صحيح مسلم) أنّ رجلاً اعترف بقتل رجلٍ، فدفعه إلى أخيه،

ص -318- فلَمّا ولّى قال: "إن قتله فهو مثله"، فرجع فقال: إنّما أخذته بأمرك، فقال ـ صلّى الله عليه وسلّم ـ: "أمّا تريد أن يبوء بإثمك وإثم صاحبك؟"، فقال: بلى. فخلّى سبيله. قيل: معناه: إذا قيد منه، سقط ما عليه، فصار هو والمستقيد بمنْزلةٍ واحدةٍ، وفيه التّعريض بالعفو، وقيل: إن كان لم يرد قتل أخيه فقتله به، فهو متعمّد مثله.
ويدلّ على هذا ما روى الإمام أحمد عن أبي هريرة مرفوعاً: وفيه: والله يا رسول الله ما أدرتُ قتله. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمّا إنّه إن كان صادقاً ثم قتلته دخلت النّار"، فخلّى سبيله.
وحكم في يهودي رضَّ رأس جاريةٍ بين حجرين أن يرضَّ رأسه بين حجرين.
وفيه دليلٌ على قتل الرّجل بالمرأة، وأنّ الجاني يفعل به كما فعل، وأنّ القتل غيلةً لا يشترط فيه إذن الولي، وهذا مذهب مالك، واختيار شيخ الإسلام ابن تيمية، ومَن قال: فعله لنقض العهد، لا يصحّ؛ لأنّه لا يرضّ رأسه.
وقضى في امرأةٍ رمت أخرى بحجرٍ، فقتلتها وما في بطنها بغرّةٍ عبد أو وليدة في الجنين، ودية المقتولة على عصبة القاتلة.
وفي البخاري أنّه قضى في جنين امرأة بغرّة عبدٍ أو وليدة، ثم إنّ التي قضى عليها توفيت، فقضى أنّ ميراثها لبنيها وزوجها، وأنّ العقل على عصبتها، وفي هذا أنّ شبه العمد لا قود فيه، وأنّ العاقلة تحمل الغرّة تبعاً للدّية، وأنّ الزّوج لا يدخل معهم، ولا أولادها، وحكم فيمَن تزوّج امرأة أبيه بقتله، وأخذ ماله، وهو مذهب أحمد، وهو الصّحيح، وقال الثّلاثة: حدّه حدّ الزّاني، وحكم رسول الله ـ صلّى الله عليه وسلّم ـ أولى وأحقّ، وحكم

ص -319- فيمَن اطّلع في بيته رجلٌ بغير إذنه، فحذفه بحصاةٍ، أو عودٍ، ففقأ عينه أن لا شيء عليه.
وثبت عنه أنّه قضى بإهدار دمّ أم ولد الأعمى لما قتلها مولاها على سبّه ـ صلّى الله عليه وسلّم ـ، وقتل جماعة من اليهود على سبّه وأذاه. قال أبو بكرٍ لأبي برزة لما أراد قتل مَن سبّه: ليست لأحدٍ بعد رسول الله ـ صلّى الله عليه وسلّم ـ.
وفي ذلك بضعة عشر حديثاً بين صحاح وحسان ومشاهير. قال مجاهد عن ابن عبّاس: أيّما مسلمٍ سبّ الله، أو سبّ أحداً من الأنبياء، فقد كذّب رسول الله ـ صلّى الله عليه وسلّم ـ، وهي ردّة يستتاب صاحبها، فإن رجع وإلاّ قُتل.
وفي (الصّحيحين): أنّه عفى عمَن سمه ـ صلّى الله عليه وسلّم ـ.
وأنّه لم يقتل مَن سحره، وصحّ عن عمر وحفصة وجندب قتل السّاحر، وصحّ عنه في الأسرى أنّه قتل بعضاً وفادى بعضاً، ومنَّ على بعضٍ، واسترقَّ بعضاً، لكن لم يعرف أنّه استرقّ بالغاً، وهذه أحكام لم تنسخ، بل مخيّر فيها الإمام بحسب المصلحة، وحكم في اليهود بعدّة قضايا، فعاهدهم أوّل مقدمه، ثم حاربتهم قينقاع، فظفر بهم، ومَنَّ عليهم، ثم النّضير، فأجلاهم، ثم قريظة فقتلهم، ثم حارب أهل خيبر، فظفر بهم.

ص -320- فصل: في حكمه بالغنائم
حكم ـ صلّى الله عليه وسلّم ـ أنّ للفارس ثلاثَة أسهمٍ، وللرّاجل سهم، وحكم أنّ السّلب للقاتل، وكان طلحة وسعيد بن زيد لم يشهدا بدراً فقسم لهما فقالا: وأجورنا؟، فقال: "وأجوركما"، ولم يختلف أحد أنّ عثمان تخلّف على امرأته رقية، فأسهم له، فقال: وأجري؟ فقال: "وأجرك"، قال ابن حبيب: هذا خاص بالنَّبِيّ ـ صلّى الله عليه وسلّم ـ، وأجمعوا أنّه لا يقسم لغائبٍ.
قلت: قد قال أحمد ومالك وجماعة من السّلف والخلف: إنّ الإمام إذا بعث أحداً في مصالح الجيش أسهم له، ولم يخمّس السّلب، وجعله من أصل الغنيمة، وحكم به بشهادة واحدٍ، وكانت الملوك تهدي إليه، فيقبل هداياهم، ويقسهما بين أصحابه، وأهدى له أبو سفيان هدية، فقبل.
وذكر أبو عبيد عنه أنّه ردّ هدية عامر بن مالك، وقال: "إنا لا نقبل هدية مشركٍ"، وقال: إنّما قبل هدية أبي سفيان لأنّها زمن الهدنة، وكذلك المقوقس، لأنّه أكرم حاطباً، ولم يؤيسه من إسلامه، ولم يقبل هدية مشركٍ محاربٍ له قط. قال سحنون: إذا أهدى أمير الرّوم هدية إلى الإمام فلا بأس، وهي له خاصّة. وقال الأوزاعي: بين المسلمين، ويكافئه من بيت المال. وقال أحمد: حكمها حكم الغنيمة.

ص -321- فصل: في حِكَمه ـ صلّى الله عليه وسلّم ـ في قسمة الأموال
وهي ثلاثة: الزّكاة والغنيمة والفيء.
فأمّا الزّكاة والغنائم، فقد تقدّم حكمها، وبيّنا أنّه لم يكن يستوعب الأصناف الثّمانية، وأنّه ربّما وضعها في واحدٍ.
وأمّا الفيء، فقسمه يوم حنين في المؤلّفة وبعث إليه عليّ من اليمن بذهيبة، فقسمها بين أربعة نفرٍ.
وفي (السّنن) أنّه وضع سهم ذوي القربى في بني هاشم بني المطلب، وترك بني نوفل وعبد شمس، وقال: "إنّا وبنو المطلب لم نفترق في جاهلية ولا إسلام، وإنّما نحن وهم شيء واحد". وشبّك بين أصابعه، ولم يقسمه على السّواء كالميراث، بل يصرفه فيهم بحسب المصلحة فيزوّج منه عزبهم، ويقضي منه عن غارمهم، ويعطي منه فقيرهم، والذي يدلّ عليه هديُه أنّه يجعل مصارف الخمس كمصارف الزّكاة لا يخرج بها عن الأصناف المذكورة، لا أنّه يقسمه بينهم كالميراث، ومَن تأمّل سيرته لم يشكّ في ذلك.
واختلف في الفيء هل كان ملكاً له يتصرّف فيه كيف يشاء أو لم يكن.
والذي تدلّ عليه سنته أنّه يتصّرف فيه بالأمر، لا تصرّف المالك

ص -322- بإرادته، فإنّ الله سبحانه خيّره بين أن يكون عبداً رسولاً، وبين أن يكون مَلِكاً رسولاً، فاختار العبودية.
والفرق أنّ العبد لا يتصرّف إلاّ بالأمر، والملك الرّسول له أن يعطي منَ يشاء، ويمنع مَن يشاء، كما قال تعالى لسليمان: {هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ}، [صّ: 39]، أي: أعط مَن شئت، وامنع مَن شئت، وهذه المرتبة التي عُرضت على نبيّنا، فرغب عنها، وقال: "والله إنّي لا أعطي أحداً، ولا أمنع أحداً إنّما أنا قاسم أضع حيث أُمرت"، ولهذا كان ينفقُ منه على نفسه وأهله نفقة سنتهم، ويجعل الباقي في الكراع والسّلاح في سبيل الله ـ عزّ وجلّ ـ، وهذا هو الذي وقع فيه النّزاع إلى اليوم.
وأمّا الزّكاة والغنائم والمواريث، لم يشكل على ولاة الأمر بعده ما أشكل عليهم من الفيء ولولا الإشكال ما طلبت فاطمة ميراثها، وقد قال تعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ} ـ إلى قوله ـ: {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}، [الحشر الآيات:7-9]، فأخبر سبحانه أنّ ما أفاء الله على رسوله بجملته لِمَن ذكر في هؤلاء الآيات، ولم يخصّ خمسه بالمذكورين، بل عمّ وأطلق واستوعب، فيصرف على المصارف الخاصّة، وهم أهل الخمس، ثم على المصارف العامّة، وهم المهاجرون والأنصار وأتباعهم إلى يوم القيامة.
فالذي عمل به هو وخلفاؤه هو المراد من الآية، ولهذا قال عمر: ما أحد أحقّ بهذا المال من أحدٍ، وما أنا أحقّ به من أحدٍ، والله ما من أحدٍ من المسلمين إلاّ وله فيه نصيب إلاّ عبد مملوك، ولكنا على منازلنا

ص -323- من كتاب الله، وقسمنا من رسول الله ـ صلّى الله عليه وسلّم ـ، فالرّجل وبلاؤه في الإسلام، والرّجل وقدمه في الإسلام، والرّجل وغناؤه في الإسلام، والرّجل وحاجته، ووالله لئن بقيت لهم ليأتين الرّاعي بجبل صنعاء حظه من هذا المال، وهو يرعى مكانه.
فهؤلاء المسمّون في آية الفيء هم المسمّون في آية الخمس ولم يدخل المهاجرون والأنصار وأتباعهم في آية الخمس؛ لأنّهم المستحقّون بجملة الفيء، وأهل الخمس لهم استحقاقان: خاصّ من الخمس، وعامّ من الفيء، فإنّهم داخلون في النّصيبين وكما أنّ قسمة الفيء بين مَن جعل له، ليس قسمة الأملاك المطلقة، بل بحسب الحاجة والنّفع فكذلك الخمس بين أهله والتّنصيص على الأصناف الخمسة يفيد إدخالهم، وأنّهم لا يخرجون من أهل الفيء، وأنّ الخمس لا يعدوهم إلى غيرهم، كما أنّ الفيء في آية الحشر للمذكورين فيها لا يتعدّاهم إلى غيرهم، ولهذا أفتى أئمة الإسلام كمالك وأحمد وغيرهما أنّ الرّافضة لا حقّ لهم في الفيء.
والله سبحانه جعل أهل الخمس هم أهل الفيء وعيّنهم اهتماماً بشأنهم، وتقديماً لهم، ولما كانت الغنائم خاصّة لأهلها نصّ على خمسها لأهل الخمس، ولما كان الفيء لا يختصّ بأحد جعله لهم، وللمهاجرين والأنصار وتابعيهم.


حكمه في رسل العدوّ أن لا يُقتلوا ولا يُحبسوا وفي النّبذ إلى مَن عاهده على سواءٍ إذا خاف منه النّقض - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -324- فصل: في حكمه في رسل العدوّ أن لا يُقتلوا ولا يُحبسوا وفي النّبذ إلى مَن عاهده على سواءٍ إذا خاف منه النّقض
ثبت أنّه قال لرسولي مسيلمة لما قالا: إنّه رسول الله: "لولا أنّ الرّسل لا تُقتل لقتلتكما".
وثبت عنه أنّه قال: لأبي رافعٍ، وقد رأسلته قريش إليه وأراد أ لا يرجع، فقال: "إنّي لا أخيس بالعهد، ولا أحبس البرد، ولكن ارجع، فإن كان في نفسك الذي فيها الآن فارجع".
وثبت أنّه ردّ إليهم أبا جندل، وجاءت سُبَيَعَةُ الأسلمية، فخرج زوجها في طلبها، فأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ...}، [الممتحنة من الآية: 10]، فاستحلفها رسول الله ـ صلّى الله عليه وسلّم ـ أنّه لم يخرجها إلاّ الرّغبة في الإسلام، وأنّها لم تخرج لحدثٍ أحدثته في قومها، ولا بغضاً لزوجها، فحلفت فاطعي زوجها مهرها، ولم يردّها عليه.
وقال تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ}، [الأنفال: 58].

ص -325- وقال ـ صلّى الله عليه وسلّم ـ: "مَن كان بينه وبين قومٍ عهدٌ، فلا يحلنّ عقداً ولا يشدنّه، حتى يمضي أمده، أو ينبذ إليهم على سواء". صحّحه التّرمذي.
وثبت عنه أنّه قال: "المسلمون تتكافؤ دماؤهم ويسعى بذمّتهم أدناهم".
وفي حديثٍ آخر: "يجير على المسلمين أدناهم، ويردّ عليهم أقصاهم".
فهذه أربع قضايا ذكر منها أنّ: "المسلمين يد على مَن سواهم"، وهذا يمنع تولية الكفار شيئاً من الولايات.
وقوله: "يردّ عليهم أقاصاهم"، يوجب أنّ السّرّية إذا غنمت بقوّة جيش كانت الغنيمة بينهم، وأنّ ما صار في بيت المال من الفيء لقاصيهم ودانيهم وإن كان سبب أخذه دانيهم.
وأخذ الجزية من نصارى نجران وأيلة من العرب ومن أهل دومة، وأكثرهم عرب، وأخذها من أهل الكتاب باليمن وهم يهود، وأخذها من المجوس، ولم يأخذها من مشركي العرب، قال أحمد والشّافعي: لا تؤخذ إلاّ من أهل الكتاب والمجوس.
وقالت طائفة: تؤخذ من الأمم كلّهم أهل الكتاب بالقرآن، والمجوس بالسّنة، ومَن عداهم يلحق بهم؛ لأنّ المجوس أهل شركٍ لا كتاب لهم، وإنّما لم يأخذها من مشركي العرب؛ لأنّهم أسلموا كلّهم قبل نزولها، ولا نسلّم أنّ كُفرَ عبدة الأوثان أغلظ من كفر المجوس، بل كفر المجوس

ص -326- أغلظ، فإنّ عبدة الأوثان مقرون بتوحيد الرّبوبية، وأنّهم إنّما يعبدون آلهتم لتقربّهم إلى الله، ولم يكونوا يقولون بصانعين ولا يستحلّون نكاح الأمّهات والبنات والأخوات، وكانوا على بقايا من دين إبراهيم، وكان له صحف وشريعة، والمجوس لا يعرف عنهم التّمسّك بشيءٍ من شرائع الأنبياء.
وكتب ـ صلّى الله عليه وسلّم ـ إلى أهل هجر والملوك، يدعوهم إلى الإسلام أو الجزية، ولم يفرّق بين عربي وغيره.
وأمر معاذا أن يأخذ من كلّ حالمٍ ديناراً أو قيمته معافرياً، وهي ثياب باليمن، وعمر جعلها أربعة دنانير، فرسول الله ـ صلّى الله عليه وسلّم ـ علم ضعف أهل اليمن، وعمر علم غنى أهل الشّام، وثبت عنه أنّه استباح غزو قريش من غير نبذ عهد إليهم لما عدت حلفاؤهم على حلفائه، فغدروا بهم، فرضيت قريش، وألحق ردأهم في ذلك بمباشرهم.


فصل: في أحكامه في النّكاح وتوابعه - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -327- فصل: في أحكامه في النّكاح وتوابعه
ثبت عنه أنّه ردّ نكاح ثيب زوّجها أبوها وهي كارهة.
وفي (السّنن) عنه أنّه خير بكراً زوّجها أبوها وهي كارهة.
وثبت عنه: "لا تنكح البكر حتى تستأذن، وإذنها أن تسكت".
وقضى بأن اليتيمة تستأمر، "ولا يتمّ بعد احتلام"، فدلّ على جواز نكاح اليتيمة، وعليه يدلّ القرآن.
وفي (السّنن) عنه: "لا نكاح إلاّ بوليٍّ"، وفيها أيضا: "لا تزوّج المرأة نفسها، فإنّ الزّانية هي التي تزوج نفسها"، وحكم أنّ المرأة إذا زوجّها وليّان، فهي للأوّل.
وثبت عنه أنّه قضى في رجلٍ تزوّج امرأةً، ولم يفرض لها صداقاً، ولم يدخل بها حتى مات أنّ لها مهر نسائها لا وكس ولا شطط ولها الميراث، وعليها العدّة أربعة أشهر وعشراً.
وفي (التّرمذي) أنّه قال لرجلٍ: "إذاً أزوّجك فلانةً"، قال: نعم. وقال للمرأة: "أترضين أن أزوّجكِ فلاناً؟"، قالت: نعم. فزوّج أحدهما صاحبه، فدخل بها، ولم يفرض لها صداقاً، ولم يعطها شيئاً، فلما كان عند موته عوّضها سهما له بخيبر، فتضمنت هذه الأحكام جواز النّكاح

ص -328- من غير تسمية الصّداق، وجواز الدّخول قبل التّسمية، واستقرار مهر المثل بالموت، وإن لم يدخل بها، ووجوب عدّة الوفاة، وإن لم يدخل، وبه أخذ ابن مسعود، وأهل العراق.
وتضمنت جواز تولّي طرفي العقد، ويكفي أن يقول: زوجّت فلاناً بفلانةٍ، مقتصراً على ذلك.
وأمر مَن أسلم وتحته أكثرمن أربعٍ أن يختار منهن أربعاً، وأمر مَن أسلم وتحته أختان أن يختار إحداهما فتضمن صحّة نكاح الكفّار، وأنّه يختار مَن يشاء من السّوابق واللّواحق وهو قول الجمهور، وذكر التّرمذي وحسّنه عنه: "إذا تزوّج العبدُ بغير إذن مواليه فهو عاهر". انتهى.
والله أعلم وأحكم، والحمد لله ربّ العالمين.


مقدمة الناشر مختصر زاد المعاد، ترجمة المؤلف، ترجمة الإمام ابن القيم - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[مقدمة الناشر مختصر زاد المعاد]
مقدمة الناشر إن الْحَمْدُ لِلَّهِ نَحْمَدُهُ، وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَسَيِّئَاتِ أَعْمَالِنَا مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلَا هادي له والصلاة والسلام على خاتم الأنبياء والمرسلين سيدنا محمد وعلى آله وأصحابه أجمعين.
أما بعد. فإن كتاب زاد المعاد في خير هدى العباد من خير ما ألَّفه الإمام العلامة المحدث ابن قيم الجوزية ومن المعارف الرائعة التي تشهد له بالإمامة ووفرة العلم والتحرر من التقليد. وقد عرض فيه المؤلف- رحمه الله- صورة واضحة لسيرة الرسول صلى الله عليه وسلم وهديه، وتصرفاته العامة والخاصة بأسلوب بسيط وسهل ليقتدي به المسلم ويسير على منهاج النبي الكريم. ثم جاء منقذ الأمة من الضلالة شيخ الإسلام إمام الدعوة في جزيرة العرب، فانتقى من كتاب زاد المعاد هذا المختصر الطيب لينتفع به المسلمون في شئونهم الدينية والدنيوية فعلى كل مسلم أن يتخذ زادا لمعاده وقدوة لسلوكه ليحقق قوله عَزَّ وَجَلَّ {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] الأحزاب. .

(1/3)

[ترجمة المؤلف]
ترجمة المؤلف هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي. ولد في بلدة (العيينة) شمال الرياض سنة 1115هـ و1703م.
حفظ القرآن قبل بلوغه العاشرة. درس الفقه الحنبلي والتفسير والحديث على والده، واعتنى بدراسة كتب شيخ الإسلام ابن تيمية وابن القيم، رحمهما الله حج مكة وزار المدينة وأخذ العلم بها عن الشيخ عبد الله بن إبراهيم، وزار البصرة والشام وأخذ العلم عن كبار علمائها وقد رأى الشيخ ما بالبلاد التي وصل إليها من العقائد والعادات الفاسدة والبدع الضالة فعزم على القيام بدعوته ونادى بالرجوع إلى كتاب الله وتعاليم الرسول وحارب البدع ونادى بهدم الأضرحة والمزارات وإزالة معالمها اقتداء بما كانت عليه أيام رسول الله ولاقى الكثير من الأذى حتى جاء نصر الله وسمي بحق المجدد والمصلح.
وانتقل الشيخ المصلح محمد بن عبد الوهاب إلى جوار ربه شهر ذي القعدة سنة 1206هجرية مخلفا وراءه العمل الصالح رحمه الله رحمة واسعة وأسكنه فسيح جناته.

(1/4)

[ترجمة الإمام ابن القيم]
ترجمة الإمام ابن القيم هو محمد ابن أبي بكر بن أيوب بن سعد بن حريز الزرعي ثم الدمشقي أبو عبد الله، شمس الدين المعروف بابن قيم الجوزية.
ولد سنة 691هـ وتربى في بيت علم وفضل وتلقى مبادئ العلوم عن أبيه وأخذ العلم عن كثير من علماء عصره ولا سيما شيخ الإسلام ابن تيمية وقد لازمه وتتلمذ عليه. وقد شهد له العلماء بالتفوق في فقه الكتاب والسنة ودقائق الاستنباط منهما. وأصول الدين، وعني بالحديث وفنونه ورجاله قال ابن حجر عنه: كان جريء اللسان, واسع العلم، عارفا بالخلاف ومذهب السلف.
وقال نعمان الألوسي البغدادي. لم أشاهد مثله في عبادته وعلمه بالقرآن والحديث وحقائق الإيمان وليس هو بالمعصوم ولكن لم أر في معناه مثله وقد امتحن وأوذي مرات وحبس مع شيخه ابن تيمية في المرة الأخيرة بالقلعة منفردا ولم يفرج عنه إلا بعد موت الشيخ.
وقال ابن كثير: (وكان حسن القراءة والخلق كثير التودد لا يحسد أحدا ولا يؤذيه ولا يستعيبه ولا يحقد على أحد وكنت من أحب الناس له وأحب الناس إليه) .
وقال برهان الدين الزرعي (ما تحت أديم السماء أوسع علما منه) وقد صنف تصانيف كثيرة جدا منها تهذيب سنن أبي داود. الكلم الطيب وأعلام الموقعين وبدائع الفوائد وحادي الأرواح والداء والدواء والطرق الحكمية وإغاثة اللهفان والروح وطريق الهجرتين وغير ذلك كثير. توفي رحمه الله ليلة الخميس 13 رجب سنة 751 هجرية ودفن بدمشق بجوار والده في مقبرة (باب الصغير) .

(1/5)


مقدمة المؤلف، فصل اختص الله نفسه بالطيب، فصل في وجوب معرفة هدي الرسول - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[مقدمة المؤلف]
بسم الله الرحمن الرحيم
وبه الثقة والعصمة الحمد لله رب العالمين، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ ورسوله.
أما بعد: فإن الله سبحانه وتعالى هو المتفرد بالخلق والاختيار. قَالَ اللَّهُ تَعَالَى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} [القصص: 68] (1) والمراد بالاختيار: هو الاجتباء والاصطفاء، وقوله: {مَا كَانَ لَهُمُ الْخِيَرَةُ} [القصص: 68] أي: ليس هذا الاختيار إليهم، فكما أنه المتفرد بالخلق، فهو المتفرد بالاختيار منه، فإنه أعلم بمواقع اختياره، كما قال تَعَالَى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] (2) وكما قَالَ تَعَالَى: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ - أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} [الزخرف: 31 - 32] (3) فأنكر سبحانه عليهم تخيرهم، وأخبر أن ذلك إلى الذي قسم بينهم معيشتهم، ورفع بعضهم فوق بعض درجات.
وقوله: {سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} [القصص: 68] نزه نفسه عما اقتضاه شركهم من اقتراحهم واختيارهم، ولم يكن شركهم متضمنا لإثبات خالق سواه حتى ينزه نفسه عنه. والآية مذكورة بعد قوله: {فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ} [القصص: 67] (4) .
وكما أنه خلقهم اختار منهم هؤلاء، وهذا الاختيار راجع إلى حكمته سبحانه، وعلمه بمن هُوَ أَهْلٌ لَهُ، لَا إِلَى اخْتِيَارِ هَؤُلَاءِ واقتراحهم.
وهذا الاختيار فِي هَذَا الْعَالَمِ مِنْ أَعْظَمِ آيَاتِ رُبُوبِيَّتِهِ وَأَكْبَرِ شَوَاهِدِ وَحْدَانِيَّتِهِ، وَصِفَاتِ كَمَالِهِ، وَصِدْقِ رُسُلِهِ.
وَمِنْ هَذَا اخْتِيَارُهُ مِنَ الْمَلَائِكَةِ الْمُصْطَفَيْنَ مِنْهُمْ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
_________
(1) (68: القصص) .
(2) 124: الأنعام.
(3) 31: الزخرف.
(4) 67: القصص.

(1/6)

«اللَّهُمَّ رَبَّ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ، فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ، عَالِمَ الْغَيْبِ وَالشَّهَادَةِ، أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ، اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِكَ، إِنَّكَ تَهْدِي من تشاء إلى صراط مستقيم» (1) .
وكذلك اختياره سبحانه الأنبياء من ولد آدم، واختياره الرسل منهم، واختياره أولي العزم منهم، وهم الخمسة المذكورون في سورتي الأحزاب والشورى (2) واختياره مِنْهُمُ الْخَلِيلَيْنِ: إِبْرَاهِيمَ وَمُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِمَا وسلم وعليهم أجمعين.
وَمِنْ هَذَا اخْتِيَارُهُ سُبْحَانَهُ وَلَدَ إِسْمَاعِيلَ مِنْ أَجْنَاسِ بَنِي آدَمَ، ثُمَّ اخْتَارَ مِنْهُمْ بَنِي كِنَانَةَ مِنْ خُزَيْمَةَ، ثُمَّ اخْتَارَ مِنْ وَلَدِ كِنَانَةَ قُرَيْشًا ثُمَّ اخْتَارَ مِنْ قُرَيْشٍ بَنِي هَاشِمٍ ثُمَّ اخْتَارَ مِنْ بَنِي هَاشِمٍ سَيِّدَ وَلَدِ آدَمَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، واختار أمته على سائر الأمم. كما في المسند عن معاوية بن حيدة مرفوعا: أَنْتُمْ تُوفُونَ (3) سَبْعِينَ أُمَّةً، أَنْتُمْ خَيْرُهَا وَأَكْرَمُهَا عَلَى اللَّهِ.
وفي " مسند البزار " من حديث أبي الدرداء مرفوعا: «إن الله سبحانه قال لعيسى بن مريم: إني باعث بَعْدِكَ أُمَّةً إِنْ أَصَابَهُمْ مَا يُحِبُّونَ حَمِدُوا وَشَكَرُوا، وَإِنْ أَصَابَهُمْ مَا يَكْرَهُونَ احْتَسَبُوا وَصَبَرُوا، وَلَا حِلْمَ وَلَا عِلْمَ قَالَ: يَا رَبِّ كَيْفَ هَذَا وَلَا حِلْمَ وَلَا عِلْمَ؟ قَالَ: أعطيهم من حلمي وعلمي»

[فصل اختص الله نفسه بالطيب]
فصل
اختص الله نفسه بالطيب والمقصود أن الله سبحانه اختار من كل جنس أطيبه، فاختصهم لنفسه، فإنه سبحانه وتعالى طَيِّبٌ لَا يُحِبُّ إِلَّا الطَّيِّبَ، وَلَا يَقْبَلُ من القول والعمل والصدقة إلا الطيب.
وَبِهَذَا يُعْلَمُ عُنْوَانُ سَعَادَةِ الْعَبْدِ وَشَقَاوَتِهِ، فَإِنَّ الطَّيِّبَ لَا يُنَاسِبُهُ إِلَّا الطَّيِّبُ وَلَا يَرْضَى إِلَّا بِهِ، وَلَا يَسْكُنُ إِلَّا إِلَيْهِ، وَلَا يَطْمَئِنُّ قَلْبُهُ إِلَّا بِهِ.
فَلَهُ مِنَ الْكَلَامِ الكلام الطيب الذي لا يصعد إلى الله إلا هو
_________
(1) أخرجه مسلم في صحيحه (770) في صلاة المسافرين من حديث عائشة رضي الله عنها وأبو عوانة.
(2) إشارة لقوله تعالى: وإذ أخذنا 93 / 7 وشرع لكم 42 / 13.
(3) مسند أحمد جـ 5 ص15.

(1/7)

، وهو أشد نفرة عن الفحش في المقال وَالْكَذِبِ وَالْغِيبَةِ وَالنَّمِيمَةِ وَالْبُهْتِ وَقَوْلِ الزُّورِ وَكُلِّ كَلَامٍ خَبِيثٍ.
وَكَذَلِكَ لَا يَأْلَفُ مِنَ الْأَعْمَالِ إلا أطيبها، وهي التي أجمعت عَلَى حُسْنِهَا الْفِطَرُ السَّلِيمَةُ مَعَ الشَّرَائِعِ النَّبَوِيَّةِ، وزكتها العقول الصحيحة، مثل أن يعبد الله وحده لا شريك له، ويؤثر مرضاته على هواه، ويتحبب إليه بجهده، وَيُحْسِنَ إِلَى خَلْقِهِ مَا اسْتَطَاعَ، فَيَفْعَلَ بِهِمْ ما يحب أن يفعلوه به.
وله من الأخلاق أطيبها، كالحلم والوقار، والصبر والرحمة، والوفاء والصدق، وسلامة الصدر، والتواضع، وصيانة الوجه عن بذل وتذلله لغير الله.
وَكَذَلِكَ لَا يَخْتَارُ مِنَ الْمَطَاعِمِ إِلَّا أَطْيَبَهَا، وهو الحلال الهنيء الَّذِي يُغَذِّي الْبَدَنَ وَالرُّوحَ أَحْسَنَ تَغْذِيَةٍ مَعَ سَلَامَةِ الْعَبْدِ مِنْ تَبِعَتِهِ.
وَكَذَلِكَ لَا يَخْتَارُ من المناكح إلا أطيبها، ومن الأصحاب إلا الطيبين. فهذا ممن قال الله فيهم: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [النحل: 32] (1) ومن الذين تقول لَهُمْ خَزَنَةُ الْجَنَّةِ: {سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزُّمَرِ: 73] (2) وَهَذِهِ الْفَاءُ تَقْتَضِي السَّبَبِيَّةَ، أَيْ: بِسَبَبِ طيبكم فادخلوها. وَقَالَ تَعَالَى: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [النور: 26] (3) .
ففسرت بالكلمات الخبيثات للرجال الخبيثين، والكلمات الطيبات للرجال الطيبين.
وفسرت بالنساء الطيبات للرجال الطيبين وبالعكس، وهي تعم ذلك وغيره.
والله سبحانه جَعَلَ الطَّيِّبَ بِحَذَافِيرِهِ فِي الْجَنَّةِ، وَجَعَلَ الْخَبِيثَ بحذافيره في النار، فدار أخلصت للطيب، ودار أخلصت للخبيث، ودار مزج فيها الخبيث بالطيب، وهي هذه الدار، فإذا كان يوم المعاد، ميز الله الخبيث من الطيب، فعاد الأمر إلى دارين فقط.
والمقصود أن الله جعل للشقاوة والسعادة عنوانا يعرفان به، وقد يكون في الرجل مادتان، فأيهما غلبت عَلَيْهِ كَانَ مِنْ أَهْلِهَا، فَإِنْ أَرَادَ اللَّهُ بعبده خيرا طهره قبل الموافاة فلا يحتاج إلى تطهيره بالنار. وحكمته تعالى تأبى أن يجاوره العبد في داره
_________
(1) 32 النحل.
(2) 73 الزمر.

(3) 26 النور.

(1/8)

بخبائثه، فيدخله النار طهرة له، وإقامة هذا النوع فيها على حسب سرعة زوال الخبائث وبطئها.
ولما كان المشرك خبيث الذات، لم تطهره النار، كالكلب إذا دخل البحر.
ولما كان المؤمن الطيب بريئا مِنَ الْخَبَائِثِ، كَانَتِ النَّارُ حَرَامًا عَلَيْهِ، إِذْ ليس فيه ما يقتضي تطهيره، فسبحان من بهرت حكمته العقول.

[فصل في وجوب معرفة هدي الرسول]
فصل
في وجوب معرفة هدي الرسول ومن ههنا يعلم اضْطِّرَارَ الْعِبَادِ فَوْقَ كُلِّ ضَرُورَةٍ إِلَى مَعْرِفَةِ الرسول وما جاء به، فإنه لا سبيل إلى الفلاح إلا على يديه، ولا إلى معرفة الطيب من الخبيث على التفصيل إلا من جهته، فأي حاجة فرضت وضرورة عرضت، فضرورة العبد إلى الرسول فوقها بكثير.
وما ظنك بمن إن غَابَ عَنْكَ هَدْيُهُ، وَمَا جَاءَ بِهِ طَرْفَةَ عين فسد قلبك، وَلَكِنْ لَا يُحِسُّ بِهَذَا إِلَّا قَلْبٌ حَيٌّ،
وما لجرح بميت إيلام (1)
وإذا كانت السعادة معلقة بهديه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَيَجِبُ عَلَى كُلِّ من أحب نجاة نفسه أَنْ يَعْرِفَ مِنْ هَدْيِهِ وَسِيرَتِهِ وَشَأْنِهِ مَا يخرج به عن خطة الجاهلين.
وَالنَّاسُ فِي هَذَا بَيْنَ مُسْتَقِلٍّ وَمُسْتَكْثِرٍ وَمَحْرُومٍ، وَالْفَضْلُ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذو الفضل العظيم.


فصل في هديه صلى الله عليه وسلم في الوضوء، الصلاة، قراءة صلاة الفجر - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْوُضُوءِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْوُضُوءِ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ لِكُلِّ صَلَاةٍ فِي غَالِبِ أَحْيَانِهِ، وَرُبَّمَا صَلَّى الصَّلَوَاتِ بِوُضُوءٍ وَاحِدٍ.
وَكَانَ يَتَوَضَّأُ بِالْمُدِّ تَارَةً وَبِثُلُثَيْهِ تَارَةً، وَبِأَزْيَدَ مِنْهُ تارة (2) . وَكَانَ مِنْ أَيْسَرِ النَّاسِ صَبًّا لِمَاءِ الْوُضُوءِ، ويحذر أمته من الإسراف فيه، وَصَحَّ عَنْهُ أَنَّهُ تَوَضَّأَ مَرَّةً مَرَّةً، وَمَرَّتَيْنِ مَرَّتَيْنِ، وَثَلَاثًا ثَلَاثًا.
وَفِي بَعْضِ الْأَعْضَاءِ مَرَّتَيْنِ، وَبَعْضِهَا ثَلَاثًا. وَكَانَ يَتَمَضْمَضُ وَيَسْتَنْشِقُ تَارَةً بِغَرْفَةٍ، وَتَارَةً بِغَرْفَتَيْنِ، وَتَارَةً بِثَلَاثٍ، وَكَانَ يَصِلُ بَيْنَ المضمضة والاستنشاق. وكان يستنشق باليمين
_________
(1) عجز بيت للمتنبي وصدره: من يهن يسهل الهوان عليه.
(2) المد: إناء يتسع لملء الكفين من الحبوب.

(1/9)

وينتثر باليسرى، وكان يمسح رأسه كله تارة، وتارة يقبل بيديه ويدبر بهما. ولم يصح أَنَّهُ اقْتَصَرَ عَلَى مَسْحِ بَعْضِ رَأْسِهِ الْبَتَّةَ، ولكن كان إذا مسح على ناصيته كمل على العمامة، ولم يتوضأ إِلَّا تَمَضْمَضَ وَاسْتَنْشَقَ، وَلَمْ يُحْفَظْ عَنْهُ أَنَّهُ أخل بهما مرة واحدة. وقد صرح الإمام ابن القيم في أكثر من موضع من كتبه: بوجوب المضمضة والاستنشاق. وكذلك الوضوء مرتبا متواليا، ولم يخل به مرة واحدة، وَكَانَ يَغْسِلُ رِجْلَيْهِ إِذَا لَمْ يَكُونَا فِي جوربين أو خفين، ويمسح أذنيه مع رأسه ظاهرهما وباطنهما.
وكل حديث في أذكار الوضوء التي تقال عليه كذب، غير التسمية في أوله، وقول: «أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، اللَّهُمَّ اجْعَلْنِي مِنَ التَّوَّابِينَ وَاجْعَلْنِي مِنَ المتطهرين» في آخره.
وحديث آخر في سنن النسائي «سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ» وَلَمْ يَكُنْ يقول في أوله: نويت. ولا أحد من الصحابة ألبتة. وَلَمْ يَتَجَاوَزِ الثَّلَاثَ قَطُّ.
وَكَذَلِكَ لَمْ يَثْبُتْ عنه أنه تجاوز المرفقين والكعبين. ولم يكن يعتاد تنشيف أعضائه.
وكان يخلل لحيته أحيانا ولم يواظب على ذلك، وكذلك تخليل الأصابع ولم يكن يحافظ عليه، وأما تحريك الخاتم فروي فيه حديث ضعيف.
وصح عنه أنه مسح في الحضر والسفر، وَوَقَّتَ لِلْمُقِيمِ يَوْمًا وَلَيْلَةً، وَلِلْمُسَافِرِ ثَلَاثَةَ أَيَّامٍ ولياليهن، وكان يمسح ظاهر الخفين ومسح على الجوربين (1) وَمَسَحَ عَلَى الْعِمَامَةِ مُقْتَصِرًا عَلَيْهَا وَمَعَ النَّاصِيَةِ ولكن يحتمل أن يكون خاصا بحال الحاجة، ويحتمل العموم وهو أظهر. وَلَمْ يَكُنْ يَتَكَلَّفُ ضِدَّ حَالِهِ الَّتِي عَلَيْهَا قدماه، بل إن كانتا في الخفين مسح، وإن كانتا مكشوفتين غسل.
وكان يتيمم بضربة واحدة للوجه والكفين، ويتيمم بِالْأَرْضِ الَّتِي يُصَلِّي عَلَيْهَا تُرَابًا كَانَتْ أَوْ سَبْخَةً أَوْ رَمْلًا.
وَصَحَّ عَنْهُ أَنَّهُ قَالَ: «حَيْثُمَا أَدْرَكَتْ رَجُلًا مِنْ أُمَّتِي الصَّلَاةُ فَعِنْدَهُ مَسْجِدُهُ وطهوره»
_________
(1) ويظهر لمن تتبع الأدلة أن الكثير من الشروط التي يذكرها البعض في صفة الجوربين لا مستند لها، وإنما المسح يصح على كل جورب. وللعلامة الشيخ جمال الدين القاسمي ـ رحمه الله ـ رسالة قيمة في الموضوع. طبعها المكتب الإسلامي مع ملحق قيم للمحدث الشيخ ناصر الدين الألباني.

(1/10)

وَلَمَّا سَافَرَ هُوَ وَأَصْحَابُهُ فِي غَزْوَةِ تَبُوكَ قطعوا تلك الرمال وَمَاؤُهُمْ فِي غَايَةِ الْقِلَّةِ، وَلَمْ يُرْوَ عَنْهُ أَنَّهُ حَمَلَ مَعَهُ التُّرَابَ، وَلَا أَمَرَ بِهِ، ولا فعله أحد من أصحابه. وَمَنْ تَدَبَّرَ هَذَا قَطَعَ بِأَنَّهُ كَانَ يَتَيَمَّمُ بالرمل.
وجعله قائما مقام الْوُضُوءِ (1) . ..

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلَاةِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلَاةِ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ إِلَى الصَّلَاةِ قَالَ: اللَّهُ أَكْبَرُ، وَلَمْ يَقُلْ شَيْئًا قَبْلَهَا، ولا تلفظ بالنية، ولا استحبه أحد من التابعين ولا الأئمة الأربعة.
وَكَانَ دَأْبُهُ فِي إِحْرَامِهِ لَفْظَةَ: اللَّهُ أَكْبَرُ. لا غيرها، وكان يرفع يديه معها ممدودتي الأصابع مستقبلا بهما الْقِبْلَةَ إِلَى فُرُوعِ أُذُنَيْهِ، وَرُوِيَ إِلَى مَنْكِبَيْهِ، ثم يضع اليمنى على ظهر اليسرى فوق الرسغ والساعد، ولم يصح عنه موضع وضعهما، لكن ذكر أبو داود عن علي: من السنة وضع الكف على الكف في الصلاة تحت السرة (2) .
وَكَانَ يَسْتَفْتِحُ تَارَةً بِ: «اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، اللَّهُمَّ اغْسِلْنِي مِنْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ، اللَّهُمَّ نَقِّنِي مِنَ الذُّنُوبِ وَالْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنَ الدَّنَسِ» وَتَارَةً يَقُولُ: «وَجَّهْتُ وجهي للذي فطر السموات وَالْأَرْضَ حَنِيفًا مُسْلِمًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ، إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لَا شَرِيكَ لَهُ، وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ»
«اللَّهُمَّ أَنْتَ الْمَلِكُ لَا إِلَهَ إِلَّا أَنْتَ، أَنْتَ رَبِّي وَأَنَا عَبْدُكَ ظَلَمْتُ نفسي، واعترفت بذنبي، فاغفر لي ذنوبي جميعا، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ، وَاهْدِنِي لِأَحْسَنِ الْأَخْلَاقِ لَا يَهْدِي لِأَحْسَنِهَا إِلَّا أَنْتَ، واصرف عني سيئها لَا يَصْرِفُ عَنِّي سَيِّئَهَا إِلَّا أَنْتَ، لَبَّيْكَ وسعديك، والخير في يديك، والشر ليس
_________
(1) وأما الحديث المروي عن ابن عباس " من السنة أن لا يصلي الرجل بالتيمم إلا صلاة واحدة " فلا تقوم به حجة، حيث ضعف العلماء رواية: الحسن ابن عمارة، وقال عن هذا الحديث الحافظ ابن حجر في " بلوغ المرام " ضعيف جدا.
(2) إن هذا السطر ليس من " زاد المعاد " وهذا الحديث ضعيف، وإنما صح عنه صلى الله عليه وسلم على الصدر لحديث أبو داود وابن خريمة (1 / 54 / 1) وأحمد وأبو الشيخ في تاريخ (أصبهان) ص 125 ومن أحد أسانيده الترمذي.

(1/11)

إِلَيْكَ، أَنَا بِكَ وَإِلَيْكَ، تَبَارَكْتَ وَتَعَالَيْتَ، أَسْتَغْفِرُكَ وأتوب إليك» ولكن المحفوظ أنه فِي قِيَامِ اللَّيْلِ.
وَتَارَةً يَقُولُ: «اللَّهُمَّ رَبَّ جبريل وميكائيل وإسرافيل. .» إلى آخره. وقد تقدم (1) .
وَتَارَةً يَقُولُ: «اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ نُورُ السموات والأرض ومن فيهن» إلى آخره (2) . ثم ذكر (3) نوعين آخرين، ثم قال: فكل هذه الأنواع قد صحت عنه.
وروي عنه أنه كان يستفتح ب «سبحانك اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إله غيرك» ذكره أهل " السنن " والذي قَبْلَهُ أَثْبَتُ مِنْهُ. وَلَكِنْ صَحَّ عَنْ عُمَرَ أنه يَسْتَفْتِحُ بِهِ فِي مَقَامِ النَّبِيِّ صَلَّى اللَّهُ عليه وسلم ويجهر به، يعلمه الناس. قال أحمد أذهب إِلَى مَا رُوِيَ عَنْ عمر، وَلَوْ أَنَّ رَجُلًا اسْتَفْتَحَ بِبَعْضِ مَا رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان حسنا.
وَكَانَ يَقُولُ بَعْدَ ذَلِكَ: أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ ثُمَّ يَقْرَأُ الْفَاتِحَةَ.
وَكَانَ يَجْهَرُ بـ " بسم الله الرحمن الرحيم " تارة ويخفيها أكثر.
وَكَانَتْ قِرَاءَتَهُ مَدًّا، يَقِفُ عِنْدَ كُلِّ آيَةٍ وَيَمُدُّ بِهَا صَوْتَهُ، فَإِذَا فَرَغَ مِنْ قِرَاءَةِ الْفَاتِحَةِ قَالَ: " آمِينَ " فَإِنْ كَانَ يَجْهَرُ بِالْقِرَاءَةِ رَفَعَ بِهَا صَوْتَهُ، وَقَالَهَا مَنْ خَلْفَهُ.
وَكَانَ له سكتتان: سكتة بين التكبيرة والقراءة، واختلف في الثانية، فروي بعد الفاتحة، وروي أنها قبل الركوع.
وقيل: بل سكتتان غير الأولى، والظاهر أنهما اثنتان فقط، وأما الثالثة فلطيفة، لأجل تراد النفس، فمن لم يذكرها، فلقصرها.
فإذا فرغ من قراءة الْفَاتِحَةِ أَخَذَ فِي سُورَةٍ غَيْرِهَا، وَكَانَ يُطِيلُهَا تَارَةً وَيُخَفِّفُهَا لِعَارِضٍ مِنْ سَفَرٍ أَوْ غَيْرِهِ، ويتوسط فيها غالبا.
_________
(1) في الصفحة رقم 2.
(2) هو في " الصحيحين " ونصه كما في " صَحِيحِ مسلم " (769) : عَنِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ إذا قام إلى الصلاة في جوف الليل: اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ ولك الحمد، أنت قيام السماوات والأرض، ولك الحمد أنت رب السماوات والأرض ومن فيهن أَنْتَ الْحَقُّ، وَوَعْدُكَ الْحَقُّ، وَقَوْلُكَ الْحَقُّ، وَلِقَاؤُكَ حق، والجنة حق، والنار حَقٌّ، وَالسَّاعَةُ حَقٌّ، اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ، وإليك حاكمت، فاغفر لي ما قدمت وأخرت، وأسررت وأعلنت، أنت إلهي لا إله إلا أنت ".
(3) المقصود هنا الإمام ابن القيم صاحب الأصل.

(1/12)

[فصل في قراءة صلاة الفجر]
فصل
في قراءة صلاة الفجر وَكَانَ يَقْرَأُ فِي الْفَجْرِ بِنَحْوِ سِتِّينَ آيَةً إلى مائة، وصلاها بـ (سورة ق) (1) وصلاها بـ (سورة الرُّومِ) ، وَصَلَّاهَا بِ {إِذَا الشَّمْسُ كُوِّرَتْ} [التكوير: 1] (2) وصلاها بسورة {إِذَا زُلْزِلَتِ الْأَرْضُ} [الزلزلة: 1] (3) في الركعتين كلتيهما، وصلاها (بالمعوذتين) ، وكان في السفر، وصلاها: فاستفتح سُورَةِ (الْمُؤْمِنُونَ) حَتَّى إِذَا بَلَغَ ذِكْرَ مُوسَى وَهَارُونَ فِي الرَّكْعَةِ الْأُولَى، أَخَذَتْهُ سَعْلَةٌ فَرَكَعَ.
وكان يصليها يوم الجمعة بـ (الم السجدة) وَ {هَلْ أَتَى عَلَى الْإِنْسَانِ} [الإنسان: 1] لِمَا اشتملتا عليه من الْمَبْدَأِ وَالْمَعَادِ، وَخَلْقِ آدَمَ، وَدُخُولِ الْجَنَّةِ وَالنَّارِ، وذكر ما كان وما يكون في يوم الجمعة، كَمَا كَانَ يَقْرَأُ فِي الْمَجَامِعِ الْعِظَامِ، كَالْأَعْيَادِ والجمعة بـ (سورة ق) ، وَ (اقْتَرَبَتْ) وَ (سَبِّحْ) وَ (الْغَاشِيَةِ) .


فصل في هديه في القراءة في باقي الصلوات، ركوعه، سجوده - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في هديه في القراءة في باقي الصلوات]
فصل
في هديه في القراءة في باقي الصلوات وَأَمَّا الظُّهْرُ، فَكَانَ يُطِيلُ قِرَاءَتَهَا أَحْيَانًا، حَتَّى قَالَ أبو سعيد: كَانَتْ صَلَاةُ الظُّهْرِ تُقَامُ، فَيَذْهَبُ الذَّاهِبُ إِلَى الْبَقِيعِ، فَيَقْضِي حَاجَتَهُ، ثُمَّ يَأْتِي أَهْلَهُ فَيَتَوَضَّأُ، وَيُدْرِكُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَةِ الْأُولَى مِمَّا يُطِيلُهَا. رَوَاهُ مسلم، وَكَانَ يَقْرَأُ فِيهَا تَارَةً بِقَدْرِ {الم - تنزيل} [السجدة: 1 - 2] السجدة (4) وَتَارَةً بِـ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] {وَاللَّيْلِ إِذَا يَغْشَى} [الليل: 1] (5) وَالسَّمَاءِ ذَاتِ الْبُرُوجِ (6) .
وأما العصر، فعلى النصف من قراءة الظُّهْرِ إِذَا طَالَتْ، وَبِقَدْرِهَا إِذَا قَصُرَتْ.
وَأَمَّا الْمَغْرِبُ، فَكَانَ هَدْيُهُ فِيهَا خِلَافَ عَمَلِ النَّاسِ اليوم، فإنه صلاها مرة
_________
(1) مسلم والترمذي.
(2) مسلم وأبو داود.
(3) أبو داود والبيهقي بسند صحيح.
(4) أحمد ومسلم.
(5) أبو داود والترمذي وصححه وكذا ابن خزيمة (1 / 67 / 2) .
(6) أبو داود والترمذي وصححه وكذا ابن خزيمة (1 / 67 / 2 / 2) .

(1/13)

بـ (الأعراف) في الركعتين، ومرة بـ (الطور) (1) ومرة بـ (المرسلات) (2) .
وأما المداومة على قراءة قصار المفصل فيها، فهو من فعل مروان (3) . ولهذا أنكر عليه زيد بن ثابت قال ابن عبد البر روي عنه أنه قرأ في المغرب بـ (المص) (4) وبـ (الصافات) ، وبـ (الدخان) و {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] وبـ (التين) (5) وبـ (المعوذتين) وبـ (الْمُرْسَلَاتِ) وَأَنَّهُ كَانَ يَقْرَأُ فِيهَا بِقِصَارِ الْمُفَصَّلِ ; وكلها آثار صحاح مشهورة.
وأما عشاء الآخرة، فقرأ صلى الله عليه وسلم فيها بـ (التين) (6) وَوَقَّتَ لمعاذ فِيهَا: بِـ {وَالشَّمْسِ وَضُحَاهَا} [الشمس: 1] وبـ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] {وَاللَّيْلِ إِذَا يَغْشَى} [الليل: 1] وَنَحْوِهَا.
وَأَنْكَرَ عَلَيْهِ قِرَاءَتَهُ فِيهَا بـ (البقرة) وقال لَهُ: «أَفَتَّانٌ أَنْتَ يَا معاذ؟» فَتَعَلَّقَ النَّقَّارُونَ (7) بِهَذِهِ الْكَلِمَةِ، وَلَمْ يَلْتَفِتُوا إِلَى مَا قَبْلَهَا وما بَعْدَهَا.
وَأَمَّا الْجُمُعَةُ، فَكَانَ يَقْرَأُ فِيهَا بِسُورَتَيِ (الجمعة) و (المنافقين) (8) وسورتي: (سبح) و (الغاشية) (9) .
وأما الأعياد، فتارة يقرأ بـ (ق) و (اقتربت) (10) كاملتين، وتارة بـ (سبح) و (الغاشية) (11) وهذا الهدي الذي استمر عَلَيْهِ إِلَى أَنْ لَقِيَ اللَّهَ عَزَّ وَجَلَّ.
ولهذا أخذ به الخلفاء، فقرأ أبو بكر في الفجر سورة (البقرة) حتى سلم قريبا من طلوع الشمس (12) . وكان بعده عمر يقرأ فيها بـ (يوسف) و (النحل) و (هود) و (بني إسرائيل) ونحوها.
وأما قوله: «أيكم أمّ الناس فليخفف» فالتخفيف أمر نسبي يرجع فيه إِلَى مَا فَعَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم، لا إلى شهوات المأمومين.
وهديه الذي كان يواظب عليه، هو الحاكم في كل ما تنازع فيه المتنازعون.
وكان لا يعين سورة بعينها لا يقرأ
_________
(1) البخاري ومسلم.
(2) البخاري ومسلم.
(3) هو مروان بن الحكم. والذي أنكر عليه المداومة. وثبت عنه صلى الله عليه وسلم بالقصار في " مسند أحمد " و " البخاري " و " مسلم ".
(4) البخاري وأبو داود.
(5) الطبراني والمقدسي بسند صحيح.
(6) البخاري ومسلم والنسائي.
(7) الذين يجعلون صلاتهم كنقر الديكة.
(8) مسلم وأبو داود.
(9) مسلم وأبو داود.
(10) مسلم وأبو داود.
(11) مسلم وأبو داود.
(12) فقالوا له: يَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كادت الشمس أن تطلع! فقال: لو طلعت لم نجدها غافلين.

(1/14)

إلا بها، إلا في الجمعة والعيدين.
وكان من هديه قراءة السورة، وربما قرأها في الركعتين. وَأَمَّا قِرَاءَةُ أَوَاخِرِ السُّوَرِ وَأَوْسَاطِهَا، فَلَمْ يُحْفَظْ عنه.
وأما قراءة السورتين في الركعة، فكان يفعله في النافلة. وَأَمَّا قِرَاءَةُ سُورَةٍ وَاحِدَةٍ فِي رَكْعَتَيْنِ مَعًا، فقلما كان يفعله.
وكان يطل الركعة الأولى على الثانية من كُلِّ صَلَاةٍ، وَرُبَّمَا كَانَ يُطِيلُهَا، حَتَّى لَا يسمع وقع قدم.

[فصل في ركوعه صلى الله عليه وآله وسلم]
فصل
في ركوعه صلى الله عليه وآله وسلم فإذا فرغ من القراءة، رفع يديه وَكَبَّرَ رَاكِعًا، وَوَضَعَ كَفَّيْهِ عَلَى رُكْبَتَيْهِ كَالْقَابِضِ عَلَيْهِمَا، وَوَتَّرَ يَدَيْهِ، فَنَحَّاهُمَا عَنْ جَنْبَيْهِ، وَبَسَطَ ظهره ومده، واعتدل فلم ينصب رأسه ولم يخفضه، بل حيال ظهره.
فلم ينصب رأسه ولم يخفضه، بل حيال ظهره. وَكَانَ يَقُولُ: «سُبْحَانَ رَبِّيَ الْعَظِيمِ» (1) وَتَارَةً يَقُولُ مَعَ ذَلِكَ، أَوْ مُقْتَصِرًا عَلَيْهِ: «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي» وَكَانَ رُكُوعُهُ المعتاد مقدار عشر تسبيحات، وسجوده كذلك، وَتَارَةً يَجْعَلُ الرُّكُوعَ وَالسُّجُودَ بِقَدْرِ الْقِيَامِ، وَلَكِنْ كان يفعله أحيانا في صلاة الليل وحده. فهديه الغالب تَعْدِيلُ الصَّلَاةِ وَتَنَاسُبُهَا.
وَكَانَ يَقُولُ أَيْضًا فِي رُكُوعِهِ: «سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ» (2) وَتَارَةً يَقُولُ: «اللَّهُمَّ لَكَ رَكَعْتُ، وَبِكَ آمَنْتُ، وَلَكَ أَسْلَمْتُ، خَشَعَ لَكَ سَمْعِي، وَبَصَرِي وَمُخِّي، وَعَظْمِي، وَعَصَبِي» (3) وَهَذَا إِنَّمَا حُفِظَ عَنْهُ فِي قِيَامِ الليل.
ثم يرفع رأسه قَائِلًا: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ وَيَرْفَعُ يَدَيْهِ، وَكَانَ دَائِمًا يُقِيمُ صُلْبَهُ، إِذَا رَفَعَ مِنَ الرُّكُوعِ، وَبَيْنَ السَّجْدَتَيْنِ، وَيَقُولُ: «لَا تُجْزِئُ صَلَاةٌ لا يقيم الرجل فيها صلبه في الركوع والسجود» وكان إذا استوى قال: «ربنا ولك الحمد» وربما
_________
(1) أحمد وأبو داود وابن ماجه.
(2) مسلم وأبو عوانة.
(3) مسلم.

(1/15)

قال: «اللهم ربنا لك الحمد» وأما الجمع بين اللهم والواو، فَلَمْ يَصِحَّ (1) .
وَكَانَ مِنْ هَدْيِهِ إِطَالَةُ هَذَا الركن بقدر الركوع، فصح عنه أنه كان يقول فيه: «اللهم ربنا لك الْحَمْدُ مِلْءَ السَّمَوَاتِ وَمِلْءَ الْأَرْضِ، وَمِلْءَ مَا بينهما، وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ، أَهْلَ الثَّنَاءِ وَالْمَجْدِ، أَحَقُّ مَا قَالَ الْعَبْدُ، وَكُلُّنَا لَكَ عَبْدٌ، لَا مَانِعَ لِمَا أَعْطَيْتَ، وَلَا مُعْطِيَ لِمَا مَنَعْتَ، وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ» (2) وَصَحَّ عَنْهُ أَنَّهُ كَانَ يَقُولُ فِيهِ: «اللَّهُمَّ اغْسِلْنِي مِنْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ، وَنَقِّنِي مِنَ الذُّنُوبِ وَالْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنَ الدَّنَسِ، وَبَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ»
وَصَحَّ عَنْهُ أَنَّهُ كَرَّرَ فِيهِ قَوْلَهُ: «لِرَبِّيَ الْحَمْدُ، لربي الحمد» (3) .
حتى كان بقدر ركوعه.
وذكر مسلم عَنْ أنس: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَالَ: «سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ» قَامَ حَتَّى نَقُولَ: قَدْ أَوْهَمَ. ثُمَّ يَسْجُدُ ويقعد بين السجدتين حتى نقول: قد أوهم فهذا هديه المعلوم، وَتَقْصِيرُ هَذَيْنِ الرُّكْنَيْنِ مِمَّا تَصَرَّفَ فِيهِ أُمَرَاءُ بني أمية حَتَّى ظَنَّ أَنَّهُ مِنَ السُّنَّةِ.

[فَصْلٌ في كيفية سجوده]
فَصْلٌ ثُمَّ كَانَ يُكَبِّرُ وَيَخِرُّ سَاجِدًا، وَلَا يرفع يديه. وكان يضع ركبتيه ثُمَّ يَدَيْهِ بَعْدَهُمَا، ثُمَّ جَبْهَتَهُ وَأَنْفَهُ. هذَا هو الصحيح (4) فكان أَوَّلُ مَا يَقَعُ مِنْهُ عَلَى الْأَرْضِ الْأَقْرَبَ إليها فالأقرب، وأول ما يرتفع الأعلى فالأعلى، فإذا رفع رأسه أول، ثم يديه، ثم ركبتيه، وهكذا عكس فعل البعير. وهو نهي عن التشبه بالحيوانات في الصلاة، فَنَهَى عَنْ بُرُوكٍ كَبُرُوكِ الْبَعِيرِ، وَالْتِفَاتٍ كَالْتِفَاتِ الثَّعْلَبِ، وَافْتِرَاشٍ كَافْتِرَاشِ السَّبُعِ، وَإِقْعَاءٍ كَإِقْعَاءِ الْكَلْبِ، وَنَقْرٍ كَنَقْرِ الْغُرَابِ، وَرَفْعِ الْأَيْدِي وَقْتَ السَّلَامِ كأذناب الخيل الشمس.
وكان يَسْجُدُ عَلَى جَبْهَتِهِ وَأَنْفِهِ دُونَ كَوْرِ الْعِمَامَةِ، ولم يثبت عنه
_________
(1) البخاري في (2 / 234) صح عنه صلى الله عليه وسلم الجمع.
(2) مسلم وأبو عوانة.
(3) أبو داود والنسائي بسند صحيح.
(4) اختار الإمام مالك وضع اليدين قبل الركبتين، وهو رواية عن الإمام أحمد وبعض أهل الحديث. وقال بعضهم: إن ركبتي البعير في يديه، ومخالفة التشبه تقتضي تأخر الركبتين وتقديم الكفين. وانظر تفصيل ذلك في " صفة صلاة النبي " للألباني ص 147.

(1/16)

السجود عليه، وكان يَسْجُدُ عَلَى الْأَرْضِ كَثِيرًا، وَعَلَى الْمَاءِ وَالطِّينِ، وَعَلَى الْخُمْرَةِ الْمُتَّخَذَةِ مِنْ خُوصِ النَّخْلِ، وَعَلَى الْحَصِيرِ الْمُتَّخَذِ مِنْهُ، وَعَلَى الْفَرْوَةِ الْمَدْبُوغَةِ.
وَكَانَ إِذَا سَجَدَ مَكَّنَ جَبْهَتَهُ وَأَنْفَهُ مِنَ الْأَرْضِ، ونحى يديه عن جنبيه، وجافاهما حتى يرى بياض إبطيه، وكان يضع يديه حذو منكبيه وأذنيه، ويعتدل فِي سُجُودِهِ، وَيَسْتَقْبِلُ بِأَطْرَافِ أَصَابِعِ رِجْلَيْهِ الْقِبْلَةَ، ويبسط كفيه وأصابعه، ولا يفرج بينهما، ولا يقبضهما. وَكَانَ يَقُولُ: «سُبْحَانَ رَبِّيَ الْأَعْلَى» (1) وَأَمَرَ بِهِ، ويقول: «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي» (2) ويقول: «سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ» (3) .
وَكَانَ يَقُولُ: «اللَّهُمَّ لَكَ سَجَدْتُ، وَبِكَ آمَنْتَ، وَلَكَ أَسْلَمْتُ، سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ، وَشَقَّ سَمْعَهُ وَبَصَرَهُ، تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ» (4) وَكَانَ يَقُولُ: «اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ دِقَّهُ وَجِلَّهُ، وَأَوَّلَهُ وَآخِرَهُ، وَعَلَانِيَتَهُ وَسِرَّهُ» (5) وَكَانَ يَقُولُ: «اللَّهُمَّ اغفر لي خطاياي وَجَهْلِي، وَإِسْرَافِي فِي أَمْرِي، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، اللَّهُمَّ اغْفِرْ لِي جِدِّي وَهَزْلِي، وخطاياي وَعَمْدِي وَكُلُّ ذَلِكَ عِنْدِي، اللَّهُمَّ اغْفِرْ لِي ما قدمت وما أخرت، وما أسررت وما أَعْلَنْتُ أَنْتَ إِلَهِي لَا إِلَهَ إِلَّا أَنْتَ» وَأَمَرَ بِالِاجْتِهَادِ فِي الدُّعَاءِ فِي السُّجُودِ، وَقَالَ: «إنه قمن أن يستجاب لكم»


فصل في كيفية جلوسه وإشارته في التشهد، سجود السهو، السنن الرواتب والتطوعات - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في كيفية جلوسه وإشارته في التشهد]
فصل ثم يرفع رأسه مكبرا غير رافع يديه، ثم يجلس مفترشا يفرش اليسرى، ويجلس عليها، وينصب اليمنى، ويضع يديه على فخذيه، ويجعل مرفقيه على فخذيه، وطرف يده على ركبتيه، ويقبض اثنتين من أصابعه، وحلق حلقة، ثم يرفع إصبعه يدعو بها، ولا يحركها، ثم يقول: «اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي، وَاجْبُرْنِي، وَاهْدِنِي، وَارْزُقْنِي» هكذا ذكره ابن عباس عنه.
وذكر حذيفة عنه أنه كان يقول: «رب اغفر لي» ثم ينهض على صدور
_________
(1) أحمد وأبو داود وابن ماجه.
(2) البخاري ومسلم.
(3) مسلم وأبو عوانة.
(4) مسلم.
(5) مسلم.

(1/17)

قدميه وركبتيه، معتمدا على فخذيه، فإذا نهض افتتح القراءة ولم يسكت، كما يسكت عند الاستفتاح. ثم يصلي الثانية كالأولى إِلَّا فِي أَرْبَعَةِ أَشْيَاءَ: السُّكُوتِ وَالِاسْتِفْتَاحِ، وَتَكْبِيرَةِ الإحرام، وتطويلها.
فَإِذَا جَلَسَ لِلتَّشَهُّدِ، وَضَعَ يَدَهُ الْيُسْرَى عَلَى فخذه الأيسر، ويده اليمنى على فخذه الأيمن، وأشار بالسبابة، وكان لا ينصبها نصبا، ولا يقيمها، بل يحنيها شيئا يسيرا، ولا يحركها، ويرفعها يدعو بها، ويرمي بصره إليها، ويبسط اليسرى على، وَيَتَحَامَلُ عَلَيْهَا.
وَأَمَّا صِفَةُ جُلُوسِهِ، فَكَمَا تَقَدَّمَ بين السجدتين سواء.
وأما حديث ابن الزبير الذي رواه مسلم كَانَ إِذَا قَعَدَ فِي الصَّلَاةِ جَعَلَ قَدَمَهُ الأيسر بين فخذه وساقه، وفرش قدمه الأيمن. فهذا في التشهد الأخير. ذكر ابن الزبير أنه يفرش اليمين، وذكر أبو حميد أنه ينصبها، وهذا والله أعلم ليس باختلاف، فإنه كان لا يجلس عليها، بَلْ يُخْرِجُهَا عَنْ يَمِينِهِ، فَتَكُونُ بَيْنَ الْمَنْصُوبَةِ والمفروشة، أو يقال: كان يفعل هذا وهذا، فكان ينصبها، وربما فرشها أحيانا، وهو أروح.
ثم كان يتشهد دائما بهذه الْجِلْسَةِ، وَيُعَلِّمُ أَصْحَابَهُ أَنْ يَقُولُوا: «التَّحِيَّاتُ لِلَّهِ والصلوات والطيبات، السلام عليك أيها النبي ورحمة اللَّهِ وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَشْهَدُ أن محمدا عبده ورسوله» وكان يخففه جدا كأنه يصلي على الرضف (1) وَلَمْ يُنْقَلْ عَنْهُ فِي حَدِيثٍ قَطُّ أَنَّهُ كان يصلي عليه وعلى آله فيه، ولا يستعيذ فيه من عذاب القبر، وعذاب جهنم، وَفِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَفِتْنَةِ الْمَسِيحِ الدَّجَّالِ، وَمَنِ استحبه فإنما فهمه من عمومات قد تبين موقعها وَتَقْيِيدُهَا بِالتَّشَهُّدِ الْأَخِيرِ.
ثُمَّ كَانَ يَنْهَضُ مُكَبِّرًا عَلَى صُدُورِ قَدَمَيْهِ، وَعَلَى رُكْبَتَيْهِ، مُعْتَمِدًا عَلَى فخذيه. وفي " صحيح مسلم " وبعض طرق البخاري أَنَّهُ كَانَ يَرْفَعُ يَدَيْهِ فِي هَذَا الْمَوْضِعِ، ثُمَّ كَانَ يَقْرَأُ الْفَاتِحَةَ وَحْدَهَا، وَلَمْ يَثْبُتْ عنه أنه قرأ في الأخيرتين بعد الفاتحة شيئا.
ولم يكن من هديه الالتفات في الصلاة. وفي " صحيح البخاري " أنه سئل عنه، فَقَالَ: «هُوَ اخْتِلَاسٌ يَخْتَلِسُهُ الشَّيْطَانُ مِنْ صَلَاةِ العبد» وكان يفعله في الصلاة أحيانا لعارض، لم يكن
_________
(1) الرضف: الحجرات المحماة بالنار.

(1/18)

من فعله الراتب، كالتفاته إلى الشعب الذي بعث إليه الطليعة (1) والله أعلم. وكان يدعو بَعْدَ التَّشَهُّدِ، وَقَبْلَ السَّلَامِ، وَبِذَلِكَ أَمَرَ فِي حديث أبي هريرة وحديث فضالة.
وأما الدعاء بعد السلام مُسْتَقْبِلَ الْقِبْلَةِ أَوِ الْمَأْمُومِينَ، فَلَمْ يَكُنْ ذَلِكَ من هديه أصلا وَعَامَّةُ الْأَدْعِيَةِ الْمُتَعَلِّقَةِ بِالصَّلَاةِ إِنَّمَا فَعَلَهَا فِيهَا وَأَمَرَ بِهَا فِيهَا. وَهَذَا هُوَ اللَّائِقُ بِحَالِ المصلي، فإنه مقبل على ربه، فإذا سلم زال ذلك. ثُمَّ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يُسَلِّمُ عَنْ يَمِينِهِ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَعَنْ يساره كذلك» ، هذا كان فعله الراتب، وروي عنه أنه كان يسلم تسليمة واحدة من تلقاء وجهه، لكن لم يثبت، وأجود ما فيه حديث عائشة وهو في " السنن "، لكنه في قيام الليل، وهو حديث معلول، على أنه لَيْسَ صَرِيحًا فِي الِاقْتِصَارِ عَلَى التَّسْلِيمَةِ الْوَاحِدَةِ.
وكان يَدْعُو فِي صَلَاتِهِ فَيَقُولُ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْمَأْثَمِ وَالْمَغْرَمِ» وَكَانَ يَقُولُ فِي صَلَاتِهِ أَيْضًا: «اللَّهُمَّ اغْفِرْ لِي ذَنْبِي، وَوَسِّعْ لِي فِي داري، وبارك لي في ما رَزَقْتَنِي» وَكَانَ يَقُولُ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ الثَّبَاتَ فِي الْأَمْرِ، وَالْعَزِيمَةَ عَلَى الرُّشْدِ، وَأَسْأَلُكَ شُكْرَ نعمتك، وحسن عبادتك، وأسألك قلبا سليما، وأسألك لسانا صَادِقًا، وَأَسْأَلُكَ مِنْ خَيْرِ مَا تَعْلَمُ، وَأَعُوذُ بِكَ مِنْ شَرِّ مَا تَعْلَمُ، وَأَسْتَغْفِرُكَ لِمَا تعلم»
والمحفوظ في أدعيته كلها في الصلاة بلفظ الإفراد.
«وكان إِذَا قَامَ فِي الصَّلَاةِ طَأْطَأَ رَأْسَهُ» ، ذَكَرَهُ أحمد، «وَكَانَ فِي التَّشَهُّدِ لَا يُجَاوِزُ بَصَرُهُ إِشَارَتَهُ» ، وقد جعل الله قرة عينه ونعيمه في الصلاة، فكان يقول: «يا بلال أرحنا بالصلاة» ولم يشغله ذلك عن مراعاة المأمومين مع كمال حضور قلبه.
«وَكَانَ يَدْخُلُ فِي الصَّلَاةِ وَهُوَ يُرِيدُ إِطَالَتَهَا، فَيَسْمَعُ بُكَاءَ الصَّبِيِّ، فَيُخَفِّفُهَا مَخَافَةَ أَنْ يَشُقَّ على أمه» ، وَكَذَلِكَ «كَانَ يُصَلِّي الْفَرْضَ وَهُوَ حَامِلٌ أمامة بنت ابنته عَلَى عَاتِقِهِ، إِذَا قَامَ حَمَلَهَا، وَإِذَا رَكَعَ وسجد وضعها» ، «وكان يصلي فيجيء الحسن والحسين فيركبان على ظَهْرَهُ، فَيُطِيلُ السَّجْدَةَ كَرَاهِيَةَ أَنْ يُلْقِيَهُ عَنْ ظهره» ، «وكان يصلي فتجيء عائشة فيمشي، فيفتح لها الباب، ثم يرجع
_________
(1) وكان ذلك في صلاة الصبح، وقد أَرْسَلَ فَارِسًا إِلَى الشِّعْبِ مِنَ اللَّيْلِ يَحْرُسُ.

(1/19)

إلى مصلاه» .
«وكان يرد السلام بالإشارة» (1) . وأما حديث «من أشار في صلاته فليعدها» فحديث باطل. وكان ينفخ في صلاته، ذكره أحمد وكان يبكي فيها، ويتنحنح لحاجة.
«وكان يصلي حافيا تارة، ومنتعلا أخرى» (2) وأمر بالصلاة في النعل مخالفة اليهود وَكَانَ يُصَلِّي فِي الثَّوْبِ الْوَاحِدِ تَارَةً، وَفِي الثَّوْبَيْنِ تَارَةً وَهُوَ أَكْثَرُ.
وَقَنَتَ فِي الْفَجْرِ بعد الركوع شهرا ثم ترك، وكان قنوته لعارض، فلما زال تركه، فكان هديه الْقُنُوتَ فِي النَّوَازِلِ خَاصَّةً، وَتَرْكَهُ عِنْدَ عَدِمِهَا، وَلَمْ يَكُنْ يَخُصُّهُ بِالْفَجْرِ، بَلْ كَانَ أَكْثَرُ قنوته فيه لأجل ما يشرع فيه من الطول، ولقربها من السحر وساعة الإجابة، والتنزل الإلهي.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سجود السهو]
فَصْلٌ وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إنما أنا بشر أَنْسَى كَمَا تَنْسَوْنَ، فَإِذَا نَسِيتُ فَذَكِّرُونِي» وَكَانَ لسهوه من تمام النعمة على أمته، وإكمال دينهم، ليقتدوا به، فقام من اثنتين في الرباعية.
فلما قضى صلاته، سجد قبل السلام، فأخذ منه أَنَّ مَنْ تَرَكَ شَيْئًا مِنْ أَجْزَاءِ الصَّلَاةِ التي ليست بأركان سَجَدَ لَهُ قَبْلَ السَّلَامِ، وَأُخِذَ مِنْ بَعْضِ طُرُقِهِ أَنَّهُ إِذَا تَرَكَ ذَلِكَ، وَشَرَعَ فِي ركن لم يرجع.
«وسلم من ركعتين في إحدى صلاتي العشاء، ثُمَّ تَكَلَّمَ، ثُمَّ أَتَمَّهَا، ثُمَّ سَلَّمَ، ثُمَّ سجد ثم سلم. وصلى وسلم، وانصرف وقد بقي من الصلاة ركعة، فقال له طلحة: نسيت ركعة. فرجع فدخل المسجد، فأمر بلالا فأقام، فصلى للناس ركعة» ، ذكره أحمد.
صلى الظهر خمسا، فقالوا: صليت خمسا. فسجد بعد ما سلم.
وَصَلَّى الْعَصْرَ ثَلَاثًا ثُمَّ دَخَلَ مَنْزِلَهُ، فَذَكَّرَهُ النَّاسُ، فَخَرَجَ فَصَلَّى بِهِمْ رَكْعَةً، ثُمَّ سَلَّمَ، ثم سجد، ثم سلم.
هذا مجموع ما حفظ عنه، وهي خمسة مواضع.
ولم يكن من هديه تغميض عينيه في الصلاة، وكرهه أحمد وغيره، وقالوا: هو من فعل اليهود وأباحه جماعة، والصواب أن الفتح إن كان لا يخل بالخشوع، فهو أفضل، وإن حال بينه وبين الخشوع
_________
(1) أحاديث رد السلام بالإشارة، كثيرة وصريحة وقد تلقتها الأمة بالقبول، وهي في " السنن " و " المسند " ومع ذلك يقوم بالإنكار على من يحي هذه السنة.
(2) لحديث أبو داود والبزار وصححه الحاكم ووافقه الذهبي.

(1/20)

لما في قبلته من الزخرف وغيره، فهناك لا يكره.
«وكان إذا سلم استغفر ثلاثا» ، ثم قال: «اللَّهُمَّ أَنْتَ السَّلَامُ، وَمِنْكَ السَّلَامُ، تَبَارَكْتَ يَا ذا الجلال والإكرام» (1) ولا يمكث مستقبل القبلة إلا بقدر ذلك، ويسرع الانفتال إلى المأمومين. وكان ينقل عن يمينه وعن يساره، ثُمَّ كَانَ يُقْبِلُ عَلَى الْمَأْمُومِينَ بِوَجْهِهِ، وَلَا يَخُصُّ نَاحِيَةً مِنْهُمْ دُونَ نَاحِيَةٍ.
وَكَانَ إِذَا صَلَّى الْفَجْرَ جَلَسَ فِي مُصَلَّاهُ حَتَّى تَطْلُعَ الشمس حسناء. وَكَانَ يَقُولُ فِي دُبُرِ كُلَّ صَلَاةٍ مَكْتُوبَةٍ: «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ اللَّهُمَّ لَا مَانِعَ لِمَا أَعْطَيْتَ، وَلَا مُعْطِيَ لِمَا مَنَعْتَ، وَلَا يَنْفَعُ ذا الجد منك الجد، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، لَا إِلَهَ إِلَّا اللَّهُ، وَلَا نَعْبُدُ إِلَّا إِيَّاهُ، لَهُ النِّعْمَةُ، وَلَهُ الْفَضْلُ، وَلَهُ الثَّنَاءُ الْحَسَنُ، لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصِينَ لَهُ الدِّينَ، ولو كره الكافرون» وَنَدَبَ أُمَّتَهُ إِلَى أَنْ يَقُولُوا فِي دُبُرِ كل صلاة مكتوبة: «سُبْحَانَ اللَّهِ. ثَلَاثًا وَثَلَاثِينَ، وَالْحَمْدُ لِلَّهِ. ثَلَاثًا وثلاثين، والله أكبر ثلاثا وثلاثين ; وَتَمَامُ الْمِائَةِ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وهو على كل شيء قدير» (2) .
وَذَكَرَ ابْنُ حِبَّانَ فِي " صَحِيحِهِ " عَنِ الحارث بن مسلم قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم: «إذا صليت الصبح، فَقُلْ قَبْلَ أَنْ تَتَكَلَّمَ: اللَّهُمَّ أَجِرْنِي مِنَ النَّارِ سَبْعَ مَرَّاتٍ، فَإِنَّكَ إِنْ مُتَّ مِنْ يومك كتب الله لك جوازا مِنَ النَّارِ، وَإِذَا صَلَّيْتَ الْمَغْرِبَ، فَقُلْ قَبْلَ أَنْ تَتَكَلَّمَ: اللَّهُمَّ أَجِرْنِي مِنَ النَّارِ، سَبْعَ مَرَّاتٍ، فَإِنَّكَ إِنْ مُتَّ مِنْ لَيْلَتِكَ، كَتَبَ الله لك جوازا من النار»
وكان إذا صلى إلى جدار ; جَعَلَ بَيْنَهُ وَبَيْنَهُ قَدْرَ مَمَرِّ الشَّاةِ، وَلَمْ يَكُنْ يَتَبَاعَدُ مِنْهُ، بَلْ «أَمَرَ بِالْقُرْبِ مِنَ السُّتْرَةِ» ، «وَكَانَ إِذَا صَلَّى إِلَى عُودٍ، أَوْ عَمُودٍ، أَوْ شَجَرَةٍ، جَعَلَهُ عَلَى حَاجِبِهِ الْأَيْمَنِ، أَوِ الْأَيْسَرِ، وَلَمْ يَصْمُدْ لَهُ صَمْدًا،» «وَكَانَ يَرْكُزُ الْحَرْبَةَ فِي السَّفَرِ، وَالْبَرِّيَّةِ، فَيُصَلِّي إِلَيْهَا، فَتَكُونُ سُتْرَتَهُ» ، «وَكَانَ يُعَرِّضُ رَاحِلَتَهُ، فَيُصَلِّي إِلَيْهَا» ، «وكان يأخذ الرحل، فيعدله، ويصلي
_________
(1) رواه الجماعة إلا البخاري.
(2) البخاري ومسلم وأحمد.

(1/21)

إِلَى آخِرَتِهِ» ، «وَأَمَرَ الْمُصَلِّيَ أَنْ يَسْتَتِرَ ; وَلَوْ بِسَهْمٍ، أَوْ عَصًا، فَإِنْ لَمْ يَجِدْ، فَلْيَخُطَّ خطا بالأرض» ، فإن لم تكن سترة، فقد صح عنه أنه: «يقطع الصلاة المرأة والحمار والكلب الأسود» ومعارضه صحيح ليس بصريح، أو صريح ليس بصحيح.
وكان يصلي وعائشة نائمة في قبلته، وليس كالمار، فإن الرجل يحرم عليه المرور، وَلَا يُكْرَهُ لَهُ أَنْ يَكُونَ لَابِثًا بَيْنَ يدي المصلي.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السنن الرواتب والتطوعات]
فصل وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَافِظُ عَلَى عَشْرِ رَكَعَاتٍ فِي الْحَضَرِ دَائِمًا، وَهِيَ الَّتِي قَالَ فيها ابن عمر: «حفظت عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ رَكَعَاتٍ: رَكْعَتَيْنِ قَبْلَ الظُّهْرِ، وَرَكْعَتَيْنِ بَعْدَهَا، وركعتين بعد المغرب، وَرَكْعَتَيْنِ بَعْدَ الْعِشَاءِ فِي بَيْتِهِ، وَرَكْعَتَيْنِ قَبْلَ صلاة الفجر» «ولما فاتته الركعتان بعد الظهر، قضاهما في وقت النهي بعد العصر» ، «وكان يصلي أحيانا قبل الظهر أربعا» ، وأما الركعتان قبل المغرب، فصح عنه أنه قال: «صلوا قبل المغرب ركعتين وقال فِي الثَّالِثَةِ: لِمَنْ شَاءَ كَرَاهَةَ أَنْ يَتَّخِذَهَا الناس سنة» ، وهذا هو الصواب ; أنها مستحبة، وليست سنة راتبة. وَكَانَ يُصَلِّي عَامَّةَ السُّنَنِ وَالتَّطَوُّعَ الَّذِي لَا سَبَبَ لَهُ فِي بَيْتِهِ لَا سِيَّمَا سُنَّةُ الْمَغْرِبِ، فَإِنَّهُ لَمْ يُنْقَلْ عَنْهُ أَنَّهُ فَعَلَهَا في المسجد ألبتة، وله فعلها في المسجد، وكان محافظته عَلَى سُنَّةِ الْفَجْرِ أَشَدَّ مِنْ جَمِيعِ النَّوَافِلِ، وكذلك لم يكن يدعها هي والوتر، لا حضرا ولا سفرا، ولم ينقل عنه أنه صلى في السفر سنة راتبة غيرهما.
وقد اختلف الفقهاء أيهما آكد؟ وسنة الْفَجْرِ تَجْرِي مَجْرَى بِدَايَةِ الْعَمَلِ، وَالْوِتْرُ خَاتَمَتُهُ، ولذلك كان يصليهما بسورتي (الإخلاص) و (الكافرون) وَهُمَا الْجَامِعَتَانِ لِتَوْحِيدِ الْعِلْمِ وَالْعَمَلِ، وَتَوْحِيدِ الْمَعْرِفَةِ والإرادة، وتوحيد الاعتقاد والقصد، فـ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] متضمنة لما يجب إثباته له تعالى من الأحدية المنافية لمطلق الشركة بوجه من الوجوه، ونفي الولد والوالد المقرر لكمال صمديته وغناه ووحدانيته، ونفي الكفء المتضمن لنفي الشبيه والمثيل والنظر، فتضمنت إثبات كل كمال، ونفي كل نقص، ونفي إثبات شبيه له أو مثيل في كماله، ونفي مطلق الشركة، وهذه الأصول هي مجامع التوحيد العلمي الَّذِي يُبَايِنُ صَاحِبُهُ جَمِيعَ فِرَقِ الضَّلَالِ وَالشِّرْكِ، ولهذا كانت تعدل ثلث القرآن، فإن مَدَارُهُ عَلَى الْخَبَرِ وَالْإِنْشَاءِ، وَالْإِنْشَاءُ

(1/22)

ثَلَاثَةٌ: أَمْرٌ، وَنَهْيٌ، وَإِبَاحَةٌ. وَالْخَبَرُ نَوْعَانِ: خَبَرٌ عَنِ الْخَالِقِ تَعَالَى، وَأَسْمَائِهِ، وَصِفَاتِهِ، وَأَحْكَامِهِ، وَخَبَرٌ عن خلقه. فأخلصت سورة الإخلاص للخبر عَنْهُ، وَعَنْ أَسْمَائِهِ وَصِفَاتِهِ، فَعَدَلَتْ ثُلُثَ الْقُرْآنِ، وخلصت قارئها من الشرك العلمي كما خلصته سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] من الشرك العملي، وَلَمَّا كَانَ الْعِلْمُ قَبْلَ الْعَمَلِ وَهُوَ إِمَامُهُ وسائقه، والحاكم عليه كانت {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] تَعْدِلُ ثُلُثَ القرآن، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] تعدل ربع القرآن.
ولما كان الشرك العملي أغلب على النفوس لمتابعة الهوى، وكثير منها ترتكبه مع علمها بمضرته، وقلعه أشد من قلع الشرك العلمي، لأنه يزول بالحجة، وَلَا يُمْكِنُ صَاحِبُهُ أَنْ يَعْلَمَ الشَّيْءَ عَلَى غير ما هو عليه، جاء التأكيد والتكرير في {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] ولهذا كان يقرأ بهما في ركعتي الطواف، لأن الحج شعار التوحيد، ويفتح بهما عمل النهار، ويختم بهما عمل الليل.
وكان يَضْطَجِعُ بَعْدَ سُنَّةِ الْفَجْرِ عَلَى شِقِّهِ الْأَيْمَنِ، وقد غلا فيها طائفتان، فأوجبها طائفة من أهل الظاهر، وكرهها جماعة، وَسَمَّوْهَا بِدْعَةً، وَتَوَسَّطَ فِيهَا مالك وَغَيْرُهُ، فَلَمْ يَرَوْا بِهَا بَأْسًا لِمَنْ فَعَلَهَا رَاحَةً، وَكَرِهُوهَا لمن فعلها استسنانا.


فصل في هديه صلى الله عليه وسلم في قيام الليل، صلاة الضحى، الجمعة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قِيَامِ اللَّيْلِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قيام الليل لم يكن صلى الله عليه وسلم يدع صلاة الليل حضرا ولا سفرا، وإذا غَلَبَهُ نَوْمٌ أَوْ وَجَعٌ، صَلَّى مِنَ النَّهَارِ اثنتي عَشْرَةَ رَكْعَةً، فَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ يَقُولُ: فِي هَذَا دَلِيلٌ عَلَى أَنَّ الْوِتْرَ لا يقضى، لفوات محله، كتحية المسجد، والكسوف، والاستسقاء، لِأَنَّ الْمَقْصُودَ بِهِ أَنْ يَكُونَ آخِرُ صَلَاةِ الليل وترا.
وكان قيامه بِاللَّيْلِ إِحْدَى عَشْرَةَ رَكْعَةً، أَوْ ثَلَاثَ عَشْرَةَ ركعة، حَصَلَ الِاتِّفَاقُ عَلَى إِحْدَى عَشْرَةَ رَكْعَةً، وَاخْتُلِفَ فِي الرَّكْعَتَيْنِ الْأَخِيرَتَيْنِ، هَلْ هُمَا رَكْعَتَا الْفَجْرِ، أم غَيْرُهُمَا؟ .
فَإِذَا انْضَافَ ذَلِكَ إِلَى عَدَدِ رَكَعَاتِ الْفَرْضِ، وَالسُّنَنِ الرَّاتِبَةِ الَّتِي كَانَ يُحَافِظُ عَلَيْهَا، جَاءَ مَجْمُوعُ وِرْدِهِ الرَّاتِبِ بِاللَّيْلِ وَالنَّهَارِ، أَرْبَعِينَ ركعة، كان يحافظ عليها دائما، وما زاد على ذلك فغير راتب.
فَيَنْبَغِي لِلْعَبْدِ أَنْ يُوَاظِبَ عَلَى هَذَا الْوِرْدِ دَائِمًا إِلَى الْمَمَاتِ، فَمَا أَسْرَعَ الْإِجَابَةَ،

(1/23)

وَأَعْجَلَ فَتْحَ الْبَابِ لِمَنْ يَقْرَعُهُ كُلَّ يَوْمٍ وليلة أربعين مرة، والله المستعان.
«وكان إِذَا اسْتَيْقَظَ مِنَ اللَّيْلِ قَالَ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ اللَّهُمَّ أَسْتَغْفِرُكَ لِذَنْبِي، وَأَسْأَلُكَ رَحْمَتَكَ، اللَّهُمَّ زِدْنِي عِلْمًا، وَلَا تُزِغْ قَلْبِي بَعْدَ إِذْ هَدَيْتَنِي، وَهَبْ لِي مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ»
«وَكَانَ إِذَا انْتَبَهَ مِنْ نَوْمِهِ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وَإِلَيْهِ النُّشُورُ ثُمَّ يَتَسَوَّكُ، وربما قرأ عشر الآيات من آخر سورة (آلِ عِمْرَانَ) مِنْ قَوْلِهِ: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} [آل عمران: 190] ثم يتطهر، ثم يصلي ركعتين خَفِيفَتَيْنِ،» وَأَمَرَ بِذَلِكَ فِي حَدِيثِ أَبِي هُرَيْرَةَ «وكان يقوم إِذَا انْتَصَفَ اللَّيْلُ، أَوْ قَبْلَهُ بِقَلِيلٍ، أَوْ بعده بقليل» ، وَكَانَ يَقْطَعُ وِرْدَهُ تَارَةً، وَيَصِلُهُ تَارَةً، وَهُوَ الأكثر، فتقطيعه كما قال ابن عباس: «إنه بعد ما صلى ركعتين انصرف، فنام، فعل ذلك ثلاث مرات في ست ركعات، كل ذلك يستاك ويتوضأ ثم أوتر بثلاث.»
وكان وتره أنواعا، منها: هذا، ومنها: أن «يصلي ثماني ركعات يسلم بعد كل ركعتين، ثم يوتر بخمس سردا متواليات، لا يجلس إلا في آخرهن» ، «ومنها: تِسْعُ رَكَعَاتٍ يَسْرُدُ مِنْهُنَّ ثَمَانِيًا، لَا يَجْلِسُ إلا في الثامنة، يجلس فيذكر الله، وَيَحْمَدُهُ، وَيَدْعُوهُ، ثُمَّ يَنْهَضُ وَلَا يُسَلِّمُ، ثُمَّ يصلي التاسعة، ثم يقعد فيتشهد ويسلم، ثم يصلي بعدها ركعتين بعد ما يسلم» . ومنها أن «يُصَلِّي سَبْعًا، كَالتِّسْعِ الْمَذْكُورَةِ، ثُمَّ يُصَلِّي بَعْدَهَا ركعتين جالسا» .
ومنها: أن «يُصَلِّي مَثْنَى مَثْنَى، ثُمَّ يُوتِرُ بِثَلَاثٍ لَا يفصل بينهن» ، فهذا رواه أحمد، عَنْ عائشة، أَنَّهُ: «كَانَ يُوتِرُ بِثَلَاثٍ لَا فصل فيهن» . وفيه نظر، ففي " صحيح ابن حبان " عن أبي هريرة مرفوعا: «لَا تُوتِرُوا بِثَلَاثٍ، أَوْتِرُوا بِخَمْسٍ أَوْ سَبْعٍ، ولا تشبهوا بصلاة المغرب» قال الدارقطني وإسناده كلهم ثقات. قال حرب: سُئِلَ أحمد عَنِ الْوِتْرِ ; قَالَ: يُسَلِّمُ فِي الرَّكْعَتَيْنِ، وَإِنْ لَمْ يُسَلِّمْ، رَجَوْتُ أَلَّا يَضُرَّهُ، إِلَّا أَنَّ التَّسْلِيمَ أَثْبَتُ عَنِ النَّبِيِّ صلى الله عليه وسلم. وقال في رواية أبي طالب: أَكْثَرَ الْحَدِيثِ وَأَقْوَاهُ رَكْعَةٌ، فَأَنَا أَذْهَبُ إِلَيْهَا.
ومنها مَا رَوَاهُ النَّسَائِيُّ عَنْ حذيفة أَنَّهُ: «صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة رَمَضَانَ، فَرَكَعَ، فَقَالَ فِي رُكُوعِهِ:

(1/24)

سُبْحَانَ رَبِّيَ الْعَظِيمِ مِثْلَ مَا كَانَ قَائِمًا» ، الحديث (1) . وفيه: «فَمَا صَلَّى إِلَّا أَرْبَعَ رَكَعَاتٍ، حَتَّى جَاءَ بِلَالٌ يَدْعُوهُ إِلَى الْغَدَاةِ» . وَأَوْتَرَ أَوَّلَ اللَّيْلِ ووسطه، وآخره، وقام ليلة بآية يتلوها، ويرددها حتى الصباح {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [الْمَائِدَةِ: 118] (2) .
وَكَانَتْ صَلَاتُهُ بِاللَّيْلِ ثَلَاثَةَ أَنْوَاعٍ: أَحَدُهَا: وَهُوَ أَكْثَرُهَا، صَلَاتُهُ قَائِمًا. الثَّانِي: أَنَّهُ كَانَ يصلي قَاعِدًا. الثَّالِثُ: أَنَّهُ كَانَ يَقْرَأُ قَاعِدًا، فَإِذَا بَقِيَ يَسِيرٌ مِنْ قِرَاءَتِهِ قَامَ فَرَكَعَ قَائِمًا، وثبت عنه أنه كان يصلي ركعتين بعد الوتر جَالِسًا تَارَةً، وَتَارَةً يَقْرَأُ فِيهِمَا جَالِسًا، فَإِذَا أراد أن يركع قام فركع.
وقد أشكل هذا على كثير، وظنوه معارضا لقوله: «اجعلوا آخر صلاتكم بالليل وترا» قال أَحْمَدُ لَا أَفْعَلُهُ وَلَا أَمْنَعُ مَنْ فَعْلَهُ، قال: وأنكره مالك والصواب أن الوتر عبادة مستقلة. فَتَجْرِي الرَّكْعَتَانِ بَعْدَهُ مَجْرَى سُنَّةِ الْمَغْرِبِ مِنَ المغرب، فهما تكميل للوتر.
وَلَمْ يُحْفَظْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَنَتَ فِي الْوِتْرِ، إِلَّا فِي حَدِيثٍ رواه ابن ماجه قال أحمد: لَيْسَ يُرْوَى فِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ، وَلَكِنْ كَانَ عمر يَقْنُتُ من السنة إلى السنة.
وروى أهل " السنن " حديث الحسن بن علي وقال الترمذي حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الوجه من حديث أبي هريرة (3) السعدي انْتَهَى، وَالْقُنُوتُ فِي الْوِتْرِ مَحْفُوظٌ عَنْ عمر، وأبي، وابن مسعود وَذَكَرَ أبو داود وَالنَّسَائِيُّ مِنْ حَدِيثِ أُبَيِّ بْنِ كَعْبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عليه وسلم: «كان يقرأ في الوتر بـ (سبح) و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] وَ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] فَإِذَا سَلَّمَ قَالَ: " سُبْحَانَ الْمَلِكِ الْقُدُّوسِ " ثلاث مرات يمد صوته في الثالثة ويرفع» وكان صلى الله عليه وسم يُرَتِّلُ السُّورَةَ حَتَّى تَكُونَ أَطْوَلَ مِنْ أَطْوَلَ منها، والمقصود من القرآن تدبره وتفهمه، والعمل به. وتلاوته، وحفظه
_________
(1) وتمامه: ثُمَّ جَلَسَ يَقُولُ: رَبِّ اغْفِرْ لِي، رَبِّ اغْفِرْ لِي، رَبِّ اغْفِرْ لِي، مِثْلَ مَا كَانَ قَائِمًا، ثُمَّ سَجَدَ فَقَالَ: سُبْحَانَ رَبِّيَ الْأَعْلَى، مِثْلَ مَا كَانَ قَائِمًا فَمَا صَلَّى إلا أربع كعات، حتى جاء بلال يدعوه الغداة.
(2) 122 المائدة.
(3) في الأصل: أبي الجون، وهو تحريف من الناسخ، ونص الدعاء كما في الترمذي (464 عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلِمَاتٍ أَقُولُهُنَّ فِي الْوِتْرِ) : اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ، وَعَافِنِي فِيمَنْ عَافَيْتَ، وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ، وبارك لي فيما أعطيت، وقني واصرف عني شَرَّ مَا قَضَيْتَ، فَإِنَّكَ تَقْضِي وَلَا يُقْضَى عليك، وإنه لَا يَذِلُّ مَنْ وَالَيْتَ، تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ " وإسناده صحيح.

(1/25)

وَسِيلَةٌ إِلَى مَعَانِيهِ، كَمَا قَالَ بَعْضُ السَّلَفِ: أنزل القرآن ليعمل به، فاتخذوا تلاوته عملا.
قال شعبة: حدثنا أبو حمزة قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ: إِنِّي رَجُلٌ سَرِيعُ القراءة، وربما قرأت القرآن في الليلة مرة أو مرتين. قال ابن عباس رضي الله عنهما: لَأَنْ أَقْرَأَ سُورَةً وَاحِدَةً، أَعْجَبُ إِلَيَّ مِنْ أَنْ أَفْعَلَ ذَلِكَ الَّذِي تَفْعَلُ، فَإِنْ كُنْتَ فاعلا لا بد، فاقرأ قراءة تسمع أذنيك، ويعيه قلبك. وقال إبراهيم: قرأ علقمة على عبد الله، فَقَالَ: رَتِّلْ فِدَاكَ أَبِي وَأُمِّي، فَإِنَّهُ زَيْنُ القرآن. وقال عبد الله: لَا تَهُذُّوا الْقُرْآنَ هَذَّ الشِّعْرِ، وَلَا تَنْثُرُوهُ نَثْرَ الدَّقَلِ، وَقِفُوا عِنْدَ عَجَائِبِهِ، وَحَرِّكُوا بِهِ الْقُلُوبَ، وَلَا يَكُنْ هَمُّ أَحَدِكُمْ آخِرَ السُّورَةِ. وقال: إذا سمعت الله يقول: يَا أَيُّهَا الَّذِينَ آمَنُوا فَأَصْغِ لَهَا سَمْعَكَ، فَإِنَّهُ خَيْرٌ تُؤْمَرُ بِهِ، أو شر تنهى عنه. وقال عبد الرحمن بن أبي ليل: دَخَلَتْ عَلَيَّ امْرَأَةٌ وَأَنَا أَقْرَأُ (سُورَةَ هُودٍ) فقالت لي: يَا عبد الرحمن هَكَذَا تَقْرَأُ سُورَةَ هُودٍ؟ ! وَاللَّهِ إِنِّي فِيهَا مُنْذُ سِتَّةِ أَشْهُرٍ وَمَا فَرَغْتُ مِنْ قِرَاءَتِهَا.
وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسر بالقرآن في صلاة الليل تارة، ويجهر تارة، ويطيل القيام تارة، ويخففه تَارَةً، وَكَانَ يُصَلِّي التَّطَوُّعَ بِاللَّيْلِ وَالنَّهَارِ عَلَى راحلته في السفر، قبل أي وجه تَوَجَّهَتْ بِهِ، فَيَرْكَعُ وَيَسْجُدُ عَلَيْهَا إِيمَاءً، وَيَجْعَلُ سجوده أخفض من ركوعه.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الضحى]
فصل روى البخاري في صحيحه عن عائشة قَالَتْ: «مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي سُبْحَةَ الضُّحَى وَإِنِّي لَأُسَبِّحُهَا.
» وفي الصحيحين عن أبي هريرة قال: «أوصاني خليلي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَرَكْعَتَيِ الضُّحَى، وَأَنْ أُوتِرَ قبل أن أرقد»
ولمسلم عن زيد ابن أرقم مرفوعا: «صلاة الأوابين حين تَرْمَضُ الْفِصَالُ» أَيْ: يَشْتَدُّ حَرُّ النَّهَارِ، فَتَجِدُ الفصال حر الرمضاء، فقد أوصى بها، وكان يستغني عنها بقيام الليل.
قال مسروق: كنا نصلي فِي الْمَسْجِدِ، فَنَبْقَى بَعْدَ قِيَامِ ابْنِ مَسْعُودٍ، ثم نقوم فنلي الضحى، فبلغه، فَقَالَ: لِمَ تُحَمِّلُونَ عِبَادَ اللَّهِ مَا لَمْ يُحَمِّلْهُمُ اللَّهُ؟ إِنْ كُنْتُمْ لَا بُدَّ فَاعِلِينَ ففي بيوتكم.
وقال سَعِيدِ بْنِ جُبَيْرٍ: إِنِّي لَأَدَعُ صَلَاةَ الضُّحَى وأنا أشتهيها،

(1/26)

مخافة أن أراها حتما علي.
«وكان من هديه صلى الله عليه وسلم وَهَدْيِ أَصْحَابِهِ، سُجُودُ الشُّكْرِ عِنْدَ تَجَدُّدِ نِعْمَةٍ تسر، أو اندفاع نقمة» ، «وكان صلى الله عليه وسلم إذا مر بآية سجدة - كَبَّرَ وَسَجَدَ، وَرُبَّمَا قَالَ فِي سُجُودِهِ: سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ، وَشَقَّ سَمْعَهُ وَبَصَرَهُ بحوله وقوته» ولم ينقل عَنْهُ أَنَّهُ كَانَ يُكَبِّرُ لِلرَّفْعِ مِنْ هَذَا السجود، ولا تشهد، ولا سلم ألبتة. وصح عنه أَنَّهُ سَجَدَ فِي (الم تَنْزِيلُ) وَفِي (ص) وفي (اقرأ) وَفِي (النَّجْمِ) وَفِي {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق: 1] وَذَكَرَ أبو داود، عَنْ عَمْرِو بْنِ الْعَاصِ أن رسول الله صلى الله عليه وسلم أَقْرَأَهُ خَمْسَ عَشْرَةَ سَجْدَةً، مِنْهَا ثَلَاثٌ فِي المفصل، وفي (سورة الحج) سجدتين.
وأما حديث ابن عباس، أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَسْجُدْ فِي المفصل منذ تحول إلى المدينة، فَهُوَ حَدِيثٌ ضَعِيفٌ، فِي إِسْنَادِهِ أبو قدامة الحارث بن عبيد، ولا يحتج بحديثه، وأعله ابن القطان بمطر الوراق، وقال: كان يشبه فِي سُوءِ الْحِفْظِ، مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، وَعِيبَ عَلَى مسلم إِخْرَاجُ حديثه. انتهى.
وَلَا عَيْبَ عَلَى مسلم فِي إِخْرَاجِ حَدِيثِهِ لِأَنَّهُ يَنْتَقِي مِنْ أَحَادِيثِ هَذَا الضَّرْبِ مَا يَعْلَمُ أَنَّهُ حَفِظَهُ، كَمَا يَطْرَحُ مِنْ أَحَادِيثِ اليقظة ما يعلم أنه غلط فيه، فمن الناس من صحح جميع أحاديث هؤلاء الثقات، ومنهم من ضعف جميع حديث السيئ الْحِفْظِ، فَالْأُولَى طَرِيقَةُ الحاكم وَأَمْثَالِهِ، وَالثَّانِيَةُ طَرِيقَةُ ابن حزم وَأَشْكَالِهِ، وَطَرِيقَةُ مسلم هِيَ طَرِيقَةُ أئمة هذا الشأن.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجمعة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجمعة وذكر خصائص يومها صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «أَضَلَّ اللَّهُ عَنِ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا وكان لِلْيَهُودِ يَوْمُ السَّبْتِ، وَكَانَ لِلنَّصَارَى يَوْمُ الْأَحَدِ، فَجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ، فَجَعَلَ الجمعة والسبت والأحد، وكذلك هم لنا تبع يَوْمَ الْقِيَامَةِ، نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ، الْمَقْضِيُّ لَهُمْ قَبْلَ الْخَلَائِقِ»
وللترمذي وصححه عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا: «خَيْرُ يَوْمٍ طَلَعَتْ فِيهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ، فِيهِ خُلِقَ آدَمُ، وَفِيهِ أُدْخِلَ الْجَنَّةَ، وَفِيهِ أُخْرِجَ مِنْهَا، وَلَا تقوم الساعة إلا في يوم الجمعة» .

(1/27)

ورواه في الموطأ وصححه الترمذي أيضا بلفظ: «خير يوم طلعت فيه الشمس، فيه خلق آدم، وفيه أهبط، وفيه تيب عَلَيْهِ، وَفِيهِ مَاتَ، وَفِيهِ تَقُومُ السَّاعَةُ، وَمَا مِنْ دَابَّةٍ إِلَّا وَهِيَ مُصِيخَةٌ يَوْمَ الْجُمُعَةِ مِنْ حِينِ تُصْبِحُ حَتَّى تَطْلُعَ الشَّمْسُ شَفَقًا من الساعة، إلا الجن والإنس، وفيها سَاعَةٌ لَا يُصَادِفُهَا عَبْدٌ مُسْلِمٌ، وَهُوَ يُصَلِّي يسأل الله شيئا إلا أعطاه الله إِيَّاهُ»
قَالَ كعب: ذَلِكَ فِي كُلِّ سَنَةٍ يوم. فقلت: بل كل جمعة. فقرأ التَّوْرَاةَ فَقَالَ: صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قال أبو هريرة: ثم لقيت عَبْدَ اللَّهِ بْنَ سَلَامٍ فَحَدَّثْتُهُ بِمَجْلِسِي مَعَ كعب، فقال: لقد علمت أي سَاعَةٍ هِيَ قُلْتُ: فَأَخْبِرْنِي بِهَا. قَالَ: هِيَ آخِرُ سَاعَةٍ فِي يَوْمِ الْجُمُعَةِ. فَقُلْتُ: كَيْفَ؟ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يُصَادِفُهَا عَبْدٌ مُسْلِمٌ وَهُوَ يُصَلِّي» وَتِلْكَ السَّاعَةُ لَا يُصَلَّى فِيهَا. فَقَالَ ابن سلام: ألم يَقُلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ جَلَسَ مَجْلِسًا يَنْتَظِرُ الصَّلَاةَ فهو في صلاة حتى يصلي» وفي لفظ في مسند أحمد في حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: «قِيلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لِأَيِّ شَيْءٍ سُمِّيَ يَوْمَ الْجُمُعَةِ؟ قَالَ: لِأَنَّ فِيهَا طُبِعَتْ طِينَةُ أَبِيكَ آدَمَ، وَفِيهَا الصَّعْقَةُ وَالْبَعْثَةُ، وَفِيهَا الْبَطْشَةُ، وَفِي آخِرِهِ ثَلَاثُ سَاعَاتٍ، مِنْهَا سَاعَةٌ مَنْ دَعَا الله فيها استجيب له»
وذكر ابن إسحاق عَنْ عبد الرحمن بن كعب بن مالك قَالَ: كُنْتُ قَائِدَ أَبِي حِينَ كُفَّ بَصَرُهُ، فَإِذَا خرجت به إلى الجمعة، فسمع الأذان لها، استغفر لأبي أمامة أسعد بن زرارة، فكنت حيا أسمع ذلك منه، فقلت: إن عجزا أن لا أسأله. فَقُلْتُ: يَا أَبَتَاهُ أَرَأَيْتَ اسْتِغْفَارَكَ لِأَسْعَدَ بْنِ زرارة كلما سمعت الأذان بالجمعة؟ قَالَ: أَيْ بُنَيَّ كَانَ أسعد أَوَّلَ مَنْ جَمَّعَ بِنَا بِالْمَدِينَةِ قَبْلَ مَقْدَمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فِي هَزْمِ النَّبِيتِ مِنْ حَرَّةِ بَنِي بَيَاضَةَ، فِي نَقِيعٍ يُقَالُ له نقيع الخضمات. قلت: وكم أنتم يومئذ؟ قال: أربعون رجلا. قال البيهقي هذا حسن صحيح الإسناد. انتهى.
ثُمَّ قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة، فأقام بقباء يوم الاثنين والثلاثاء والأربعاء والخميس، وَأَسَّسَ مَسْجِدَهُمْ، ثُمَّ خَرَجَ يَوْمَ الْجُمُعَةِ، فَأَدْرَكَتْهُ الْجُمُعَةُ فِي بَنِي سَالِمِ بْنِ عَوْفٍ فَصَلَّاهَا في المسجد الذي في بطن الوادي قبل تأسيس مسجده.
قال ابن إسحاق: وكانت أول خطبة خطبها فِيمَا بَلَغَنِي عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرحمن - وأعوذ بالله أن أقول

(1/28)

على رسول الله صلى الله عليه وسلم ما لم يقل - «أنه قام فيهم، فحمد الله، وأثنى عليه، ثُمَّ قَالَ: أَمَّا بَعْدُ أَيُّهَا النَّاسُ، فَقَدِّمُوا لِأَنْفُسِكُمْ، تَعْلَمُنَّ وَاللَّهِ لَيُصْعَقَنَّ أَحَدُكُمْ، ثُمَّ لَيَدَعَنَّ غَنَمَهُ، لَيْسَ لَهَا رَاعٍ، ثُمَّ لَيَقُولَنَّ لَهُ ربه ليس بينه وبينه تُرْجُمَانٌ، وَلَا حَاجِبٌ يَحْجُبُهُ دُونَهُ، أَلَمْ يَأْتِكَ رَسُولِي فَبَلَّغَكُ، وَآتَيْتُكَ مَالًا، وَأَفْضَلْتُ عَلَيْكَ فَمَا قَدَّمْتَ لِنَفْسِكَ؟ فَلَيَنْظُرَنَّ يَمِينًا وَشِمَالًا، فَلَا يَرَى شَيْئًا، ثُمَّ لَيَنْظُرَنَّ قُدَّامَهُ فَلَا يَرَى غَيْرَ جَهَنَّمَ، فَمَنِ اسْتَطَاعَ أَنْ يَقِيَ وَجْهَهُ مِنَ النار ولو بشق تَمْرَةٍ فَلْيَفْعَلْ، وَمَنْ لَمْ يَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ، فَإِنَّ بِهَا تُجْزَى الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ، وَالسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.
» قَالَ ابْنُ إِسْحَاقَ: ثُمَّ خَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّةً أُخْرَى، فَقَالَ: «إِنَّ الْحَمْدَ لِلَّهِ أَحْمَدُهُ وَأَسْتَعِينُهُ، نَعُوذُ بِاللَّهِ من شرور أنفسنا، ومن سيئات أَعْمَالِنَا، مَنْ يَهْدِهِ اللَّهُ، فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ، فَلَا هَادِيَ لَهُ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شريك لَهُ. إِنَّ أَحْسَنَ الْحَدِيثِ كِتَابُ اللَّهِ، قَدْ أَفْلَحَ مَنْ زَيَّنَهُ اللَّهُ فِي قَلْبِهِ، وَأَدْخَلَهُ فِي الْإِسْلَامِ بَعْدَ الْكُفْرِ، فَاخْتَارَهُ عَلَى مَا سِوَاهُ مِنْ أَحَادِيثِ النَّاسِ، إِنَّهُ أَحْسَنُ الْحَدِيثِ وَأَبْلَغُهُ، أَحِبُّوا مَا أَحَبَّ اللَّهُ، أَحِبُّوا اللَّهَ مِنْ كُلِّ قُلُوبِكُمْ، وَلَا تَمَلُّوا كَلَامَ اللَّهِ وَذِكْرَهُ، وَلَا تَقْسُ عَنْهُ قُلُوبُكُمْ، فَإِنَّهُ مِنْ كُلِّ مَا يَخْلُقُ اللَّهُ يَخْتَارُ وَيَصْطَفِي، قَدْ سَمَّاهُ اللَّهُ خِيرَتَهُ مِنَ الْأَعْمَالِ، وَمُصْطَفَاهُ مِنَ الْعِبَادِ، وَالصَّالِحَ مِنَ الْحَدِيثِ، وَمِنْ كُلِّ مَا أُوتِيَ النَّاسُ مِنَ الْحَلَالِ وَالْحَرَامِ، فَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَاتَّقُوهُ حَقَّ تُقَاتِهِ، وَاصْدُقُوا اللَّهَ صَالِحَ مَا تَقُولُونَ بِأَفْوَاهِكُمْ، وَتَحَابُّوا بروح الله بينكم، إن الله يبغض أَنْ يُنْكَثَ عَهْدُهُ، وَالسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وبركاته»


فصل في تعظيم يوم الجمعة، صلاة العيدين، صلاة الكسوف، في الاستسقاء - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في تعظيم يوم الجمعة]
فصل
في تعظيم يوم الجمعة وكان من هديه صلى الله عليه وسلم تعظيم هذا اليوم وتشريفه، وتخصيصه بخصائص منها: أنه يقرأ في فجره بـ {الم} [السجدة: 1] السجدة) و {هَلْ أَتَى عَلَى الْإِنْسَانِ} [الإنسان: 1] فإنهما تضمنتا ما كان وما يكون في يومها.
ومنها: استحباب كثرة الصلاة فيه على النبي صلى الله عليه وسلم، وفي ليلته، لأن كُلَّ خَيْرٍ نَالَتْهُ أُمَّتُهُ فِي الدُّنْيَا وَالْآخِرَةِ، فعلى يديه، وأعظم كرامة تحصل لهم يَوْمَ الْجُمُعَةِ: فَإِنَّ فِيهِ بَعْثَهُمْ إِلَى مَنَازِلِهِمْ

(1/29)

فِي الْجَنَّةِ، وَهُوَ يَوْمُ الْمَزِيدِ لَهُمْ إِذَا دخلوها، وقربهم من ربهم يوم القيامة، وسبقهم إلى الزيادة بِحَسْبِ قُرْبِهِمْ مِنَ الْإِمَامِ يَوْمَ الْجُمُعَةِ، وَتَبْكِيرِهِمْ إليها.
ومنها: الاغتسال فِي يَوْمِهَا، وَهُوَ أَمْرٌ مُؤَكَّدٌ جِدًّا، وَوُجُوبُهُ أقوى من وجوب الوضوء من مس الذكر، والرعاف، وَالْقَيْءِ، وَوُجُوبِ الصَّلَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عليه وسلم في التشهد الأخير.
ومنها: الطيب والسواك، ولها مزية فيه على غيره.
ومنها التبكير، والاشتغال بذكر الله تعالى، والصلاة إلى خروج الإمام.
ومنها: الإنصات للخطبة وجوبا.
ومنها: قراءة (الجمعة) و (المنافقين) أو (سبح) و (الغاشية) .
ومنها: أن يلبس فيه أحسن ثيابه.
ومنها: أن للماشي إليها بكل خطوة عمل سنة، أجر صيامها وقيامها.
ومنها: أنه يكفر السيئات.
ومنها: ساعة الإجابة.
وكان صلى الله عليه وسلم إِذَا خَطَبَ احْمَرَّتْ عَيْنَاهُ، وَعَلَا صَوْتُهُ، وَاشْتَدَّ غَضَبُهُ، حَتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ: صَبَّحَكُمْ ومساكم. «وكان يقول في خطبته: " أما بعد» ، ويقصر الخطبة، ويطيل الصلاة، وَكَانَ يُعَلِّمُ أَصْحَابَهُ فِي خُطْبَتِهِ قَوَاعِدَ الْإِسْلَامِ وَشَرَائِعَهُ، وَيَأْمُرُهُمْ وَيَنْهَاهُمْ فِي خُطْبَتِهِ إِذَا عَرَضَ له أمر، كَمَا أَمَرَ الدَّاخِلَ وَهُوَ يَخْطُبُ أَنْ يُصَلِّيَ ركعتين، وإذا رأى بهم ذا فاقة من حاجة، أمرهم بالصدقة، وحضهم عليها. وكان يشير في خطبته بإصبعه السبابة عند ذكر الله ودعائه.
وكان يستسقي إذا قحط المطر في خطبته، ويخرج إذا اجتمعوا، فَإِذَا دَخَلَ الْمَسْجِدَ، سَلَّمَ عَلَيْهِمْ، فَإِذَا صَعِدَ المنبر، استقبلهم بوجهه، وسلم عليهم ثُمَّ يَجْلِسُ، وَيَأْخُذُ بلال فِي الْأَذَانِ، فَإِذَا فرغ، قام وخطب، ويعتمد على قوس أو عصا، وَكَانَ مِنْبَرُهُ ثَلَاثَ دَرَجَاتٍ، وَكَانَ قَبْلَ اتِّخَاذِهِ يخطب إلى جذع، ولم يوضع المنبر في وسط المسجد، بل في جانبه الغربي، بينه وبين الحائط قدر ممر شاة، وكان إذا جلس عليه في غير الجمعة، أو خطب قائما يوم الجمعة، استدار أصحابه إليه بوجوههم، وَكَانَ يَقُومُ فَيَخْطُبُ، ثُمَّ يَجْلِسُ جِلْسَةً خَفِيفَةً، ثُمَّ يَقُومُ فَيَخْطُبُ الثَّانِيَةَ، فَإِذَا فَرَغَ مِنْهَا أخذ بلال في الإقامة.
وكان يأمر بالدنو منه والإنصات، ويخبر أَنَّ الرَّجُلَ إِذَا قَالَ لِصَاحِبِهِ: أَنْصِتْ. فَقَدْ لغا، ومن لغا فلا جمعة له.
وكان إذا صلى الجمعة دخل مَنْزِلِهِ، فَصَلَّى رَكْعَتَيْنِ

(1/30)

سُنَّتَهَا، وَأَمَرَ مَنْ صَلَّاهَا أَنْ يُصَلِّيَ بَعْدَهَا أربعا. قال شيخنا: إذا صَلَّى فِي الْمَسْجِدِ صَلَّى أَرْبَعًا، وَإِنْ صَلَّى في بيته صلى ركعتين.

[فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صلاة العيدين]
وكان يصلي العيدين في المصلى، وهو الذي على باب المدينة الشرقي، الَّذِي يُوضَعُ فِيهِ مَحْمِلُ الْحَاجِّ، وَلَمْ يُصَلِّ العيد بمسجده إلا مرة أصابهم مطر - إِنْ ثَبَتَ الْحَدِيثُ - وَهُوَ فِي "سُنَنِ أبي داود " وكان يلبس أجمل ثيابه، ويأكل في عيد الفطر قبل خروجه تمرات، ويأكلهن وترا، وأما في الْأَضْحَى فَكَانَ لَا يَطْعَمُ حَتَّى يَرْجِعَ مِنَ المصلى، فيأكل من أضحيته، وكان يغتسل للعيد - إن صح - وفيه حديثان ضعيفان، لكن ثَبَتَ عَنِ ابْنِ عُمَرَ مَعَ شِدَّةِ اتَّبَاعِهِ للسنة.
وكان يَخْرُجُ مَاشِيًا وَالْعَنَزَةُ تُحْمَلُ بَيْنَ يَدَيْهِ، فَإِذَا وصل نصبت ليصلي إليها، فإن المصلى لم يكن فيه بناء، وَكَانَ يُؤَخِّرُ صَلَاةَ عِيدِ الْفِطْرِ، وَيُعَجِّلُ الْأَضْحَى. وَكَانَ ابْنُ عُمَرَ مَعَ شِدَّةِ اتِّبَاعِهِ لِلسُّنَّةِ، لَا يَخْرُجُ حَتَّى تَطْلُعَ الشَّمْسُ، وَيُكَبِّرُ مِنْ بَيْتِهِ إِلَى الْمُصَلَّى.
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا انْتَهَى إِلَى الْمُصَلَّى، أَخَذَ فِي الصلاة، بغير أَذَانٍ وَلَا إِقَامَةٍ، وَلَا قَوْلِ: " الصَّلَاةُ جَامِعَةٌ " وَلَمْ يَكُنْ هُوَ وَلَا أَصْحَابُهُ يُصَلُّونَ إِذَا انتهوا إلى المصلى، لا قبلها وَلَا بَعْدَهَا.
وَكَانَ يَبْدَأُ بِالصَّلَاةِ قَبْلَ الْخُطْبَةِ، فيصلي ركعتين، يكبر في الأولى سبعا متوالية بتكبيرة الإحرام، بَيْنَ كُلِّ تَكْبِيرَتَيْنِ سَكْتَةً يَسِيرَةً، وَلَمْ يُحْفَظْ عَنْهُ ذِكْرٌ مُعَيَّنٌ بَيْنَ التَّكْبِيرَاتِ، وَلَكِنْ ذُكِرَ عَنِ ابْنِ مَسْعُودٍ أَنَّهُ قَالَ: يَحْمَدُ اللَّهَ، وَيُثْنِي عَلَيْهِ، وَيُصَلِّي عَلَى النَّبِيِّ صَلَّى اللَّهُ عليه وسلم. وكان ابن عمر يَرْفَعُ يَدَيْهِ مَعَ كُلِّ تَكْبِيرَةٍ.
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَمَّ التَّكْبِيرَ أَخَذَ في القراءة، فقرأ في الأولى الفاتحة، ثم (ق) وفي الثانية (اقتربت) وربما قرأ فيهما ب (سبح) و (الغاشية) وَلَمْ يَصِحَّ عَنْهُ غَيْرُ ذَلِكَ فَإِذَا فَرَغَ من القراءة كبر وركع، ثم يكبر في الثانية خمسا متوالية، ثم أخذ في القراءة، فإذا انصرف، قام مقابل الناس وهم جلوس على صفوفهم، فيعظهم وَيَأْمُرُهُمْ وَيَنْهَاهُمْ، وَإِنْ كَانَ يُرِيدُ أَنْ يَقْطَعَ بَعْثًا قَطَعَهُ، أَوْ يَأْمُرَ بِشَيْءٍ أَمَرَ بِهِ، ولم يكن هناك منبر، وإنما كان يخطب على الأرض.
وأما قوله في حديث في "الصحيحين «ثم نزل فأتى النساء» . إلى آخره، فلعله كان يقوم على مكان مرتفع. وأما منبر المدينة، فأول من أخرجه

(1/31)

مَرْوَانُ بْنُ الْحَكَمِ فَأَنْكَرَ عَلَيْهِ، وَأَمَّا مِنْبَرُ اللَّبِنِ وَالطِّينِ، فَأَوَّلُ مَنْ بَنَاهُ كثير بن الصلت في إمارة مروان على المدينة.
ورخص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَنْ شَهِدَ الْعِيدَ أَنْ يَجْلِسَ لِلْخُطْبَةِ، وَأَنْ يَذْهَبَ، وَرَخَّصَ لَهُمْ إِذَا وَقَعَ الْعِيدُ يَوْمَ الْجُمُعَةِ أَنْ يَجْتَزِئُوا بصلاة العيد عن الجمعة، وكان يخالف الطريق يوم العيد.
«وروي أَنَّهُ كَانَ يُكَبِّرُ مِنْ صَلَاةِ الْفَجْرِ يَوْمَ عَرَفَةَ إِلَى الْعَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، لَا إِلَهَ إِلَّا اللَّهُ، وَاللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، وَلِلَّهِ الْحَمْدُ»

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الكسوف]
فصل ولما كسفت الشمس، خرج إِلَى الْمَسْجِدِ مُسْرِعًا فَزِعًا يَجُرُّ رِدَاءَهُ، وَكَانَ كُسُوفُهَا فِي أَوَّلِ النَّهَارِ عَلَى مِقْدَارِ رُمْحَيْنِ أَوْ ثَلَاثَةٍ مِنْ طُلُوعِهَا، فَتَقَدَّمَ فَصَلَّى رَكْعَتَيْنِ، قرأ في الأولى بالفاتحة وسورة طويلة، وجهر بِالْقِرَاءَةِ، ثُمَّ رَكَعَ، فَأَطَالَ الرُّكُوعَ، ثُمَّ رَفَعَ، فَأَطَالَ الْقِيَامَ وَهُوَ دُونَ الْقِيَامِ الْأَوَّلِ، وَقَالَ لما رفع رأسه من الركوع: «سمع الله لمن حمده، ربنا ولك الْحَمْدُ» ثُمَّ أَخَذَ فِي الْقِرَاءَةِ، ثُمَّ رَكَعَ فَأَطَالَ الرُّكُوعَ، وَهُوَ دُونَ الرُّكُوعِ الْأَوَّلِ، ثُمَّ سجد، فأطال السجود، ثم فعل في الأخرى مثل ما فعل في الأولى، فاستكمل في الركعتين أربع ركوعات، وَأَرْبَعَ سَجَدَاتٍ.
وَرَأَى فِي صَلَاتِهِ تِلْكَ الْجَنَّةَ وَالنَّارَ، وَهَمَّ أَنْ يَأْخُذَ عُنْقُودًا مِنَ الْجَنَّةِ، فَيُرِيَهُمْ إِيَّاهُ، وَرَأَى أَهْلَ الْعَذَابِ فِي النَّارِ، فَرَأَى امْرَأَةً تَخْدِشُهَا هِرَّةٌ رَبَطَتْهَا حَتَّى مَاتَتْ جُوعًا وَعَطَشًا، وَرَأَى عمرو بن مالك (1) يَجُرُّ أَمْعَاءَهُ فِي النَّارِ، وَكَانَ أَوَّلَ مَنْ غَيَّرَ دِينَ إِبْرَاهِيمَ، وَرَأَى فِيهَا سَارِقَ الْحَاجِّ يُعَذَّبُ، ثم انصرف فخطب خطبة بليغة، فروى الإمام أحمد أنه لَمَّا سَلَّمَ حَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، وَشَهِدَ أن لا إله إلا الله، وشهد أنه عبده ورسوله ثم: «أيها الناس أنشدكم بالله إن كنتم تعلمون أني قصرت عن شَيْءٍ مِنْ تَبْلِيغِ رِسَالَاتِ رَبِّي لَمَّا أَخْبَرْتُمُونِي ذلك؟ فقام رجال، فقالوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ رِسَالَاتِ رَبِّكَ، وَنَصَحْتَ لِأُمَّتِكَ، وَقَضَيْتَ الَّذِي عَلَيْكَ ثُمَّ قَالَ: أَمَّا بَعْدُ، فَإِنَّ رِجَالًا يَزْعُمُونَ أَنَّ كُسُوفَ هَذِهِ الشمس،
_________
(1) في الأصل: عامر وهو تحريف.

(1/32)

وَكُسُوفَ هَذَا الْقَمَرِ، وَزَوَالَ هَذِهِ النُّجُومِ عَنْ مَطَالِعِهَا لِمَوْتِ رِجَالٍ عُظَمَاءَ مِنْ أَهْلِ الْأَرْضِ، وَإِنَّهُمْ قَدْ كَذَّبُوا، وَلَكِنَّهَا آيَاتٌ مِنْ آيَاتِ اللَّهِ تَبَارَكَ وَتَعَالَى، يَعْتَبِرُ بِهَا عِبَادُهُ، فَيَنْظُرُ من يحدث له مِنْهُمْ تَوْبَةً، وَايْمُ اللَّهِ لَقَدْ رَأَيْتُ مُنْذُ قمت مَا أَنْتُمْ لَاقُوهُ مِنْ أَمْرِ دُنْيَاكُمْ وَآخِرَتِكُمْ، وإنه والله لَا تَقُومُ السَّاعَةُ حَتَى يَخْرُجَ ثَلَاثُونَ كَذَّابًا، آخِرُهُمُ الْأَعْوَرُ الدَّجَّالُ، مَمْسُوحُ الْعَيْنِ الْيُسْرَى، كَأَنَّهَا عين أبي يحيى الشيخ حِينَئِذٍ مِنَ الْأَنْصَارِ، بَيْنَهُ وَبَيْنَ حُجْرَةِ عائشة - وَإِنَّهُ مَتَى يَخْرُجُ، فَسَوْفَ يَزْعُمُ أَنَّهُ اللَّهُ، فَمَنْ آمَنَ بِهِ وَصَدَّقَهُ وَاتَّبَعَهُ، لَمْ يَنْفَعْهُ صَالِحٌ مِنْ عَمَلِهِ سَلَفَ، وَمَنْ كَفَرَ بِهِ وكذبه، لم يعاقب بسيئ مِنْ عَمَلِهِ سَلَفَ، وَإِنَّهُ سَيَظْهَرُ عَلَى الْأَرْضِ كُلِّهَا إِلَّا الْحَرَمَ وَبَيْتَ الْمَقْدِسِ، وَإِنَّهُ يَحْصُرُ الْمُؤْمِنِينَ فِي بَيْتِ الْمَقْدِسِ، فَيُزَلْزَلُونَ زِلْزَالًا شَدِيدًا، ثُمَّ يُهْلِكُهُ اللَّهُ عَزَّ وَجَلَّ وَجُنُودَهُ، حَتَّى إِنَّ جِذْمَ الْحَائِطِ أَوْ قَالَ: أَصْلَ الْحَائِطِ، أو أصل الشجرة، لينادي: يا مؤمن يا مسلم هَذَا يَهُودِيٌّ - أَوْ قَالَ: هَذَا كَافِرٌ - فَتَعَالَ فَاقْتُلْهُ. قَالَ: وَلَنْ يَكُونَ ذَلِكَ حَتَى تَرَوْا أمورا يتفاقم (1) شأنها في أنفسكم، وتسألون بَيْنَكُمْ: هَلْ كَانَ نَبِيُّكُمْ ذَكَرَ لَكُمْ مِنْهَا ذِكْرًا؟ وَحَتَى تَزُولَ جِبَالٌ عَنْ مَرَاتِبِهَا، ثُمَّ على أثر ذلك القبض»
وقد روي عنه أنه صلاها كل ركعة بثلاث ركوعات، أو أربع ركوعات، أو كُلُّ رَكْعَةٍ بِرُكُوعٍ وَاحِدٍ، وَلَكِنْ كِبَارَ الْأَئِمَّةِ لا يصححون ذلك ويرونه غلطا. وأمر فِي الْكُسُوفِ بِذِكْرِ اللَّهِ، وَالصَّلَاةِ، وَالدَّعَاءِ، وَالِاسْتِغْفَارِ، والصدقة، والعتاقة.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الاستسقاء]
فصل وثبت عنه أنه استسقى على وجوه. أحدهما: يوم الجمعة على المنبر في أثناء الخطبة. الثاني: أنه وَعَدَ النَّاسَ يَوْمًا يَخْرُجُونَ فِيهِ إِلَى الْمُصَلَّى، فَخَرَجَ لَمَّا طَلَعَتِ الشَّمْسُ مُتَوَاضِعًا مُتَبَذِّلًا مُتَخَشِّعًا متوسلا مُتَضَرِّعًا، فَلَمَّا وَافَى الْمُصَلَّى صَعِدَ الْمِنْبَرَ - إِنْ صح فَفِي الْقَلْبِ مِنْهُ شَيْءٌ - فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، وَكَبَّرَهُ، وَكَانَ مِمَّا حُفِظَ مِنْ خُطْبَتِهِ وَدُعَائِهِ: «الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ لَا إِلَهَ إِلَّا اللَّهُ يَفْعَلُ مَا يُرِيدُ، اللَّهُمَّ أَنْتَ اللَّهُ لَا إله إلا أنت
_________
(1) في الأصل تتقاوم، والتصحيح من " المسند " 5 / 16.

(1/33)

تفعل ما تريد، اللَّهُمَّ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ، أَنْتَ الْغَنِيُّ وَنَحْنُ الْفُقَرَاءُ، أَنْزِلْ عَلَيْنَا الْغَيْثَ، وَاجْعَلْ مَا أَنْزَلْتَهُ عَلَيْنَا قُوَّةً لَنَا، وَبَلَاغًا إِلَى حِينٍ ثُمَّ رَفَعَ يَدَيْهِ وَأَخَذَ فِي التفرع وَالِابْتِهَالِ وَالدُّعَاءِ» ، وَبَالَغَ فِي الرَّفْعِ حَتَّى بَدَا بَيَاضُ إِبْطَيْهِ، ثُمَّ حَوَّلَ إِلَى النَّاسِ ظَهْرَهُ، وَاسْتَقْبَلَ الْقِبْلَةَ، وَحَوَّلَ إِذْ ذَاكَ رِدَاءَهُ، وَهُوَ مستقبل القبلة، فجعل الأيمن على الأيسر وعكسه، وَكَانَ الرِّدَاءُ خَمِيصَةً سَوْدَاءَ، وَأَخَذَ فِي الدُّعَاءِ مُسْتَقْبِلَ الْقِبْلَةِ، وَالنَّاسُ كَذَلِكَ، ثُمَّ نَزَلَ فَصَلَّى بهم ركعتين كالعيد من غير نداء، قرأ في الأولى بعد الفاتحة بـ (سبح) وفي الثانية بـ (الغاشية) . الثالث: أنه استسقى على منبر المدينة في غير الجمعة، ولم يحفظ عنه فيه صلاة. الرابع: أنه استسقى وهو جالس في المسجد رفع يديه، ودعا الله عز وجل. الخامس: أنه اسْتَسْقَى عِنْدَ أَحْجَارِ الزَّيْتِ قَرِيبًا مِنَ الزَّوْرَاءِ وهو خَارِجُ بَابِ الْمَسْجِدِ الَّذِي يُدْعَى الْيَوْمَ: " بَابَ السَّلَامِ " نَحْوَ قَذْفَةِ حَجَرٍ، يَنْعَطِفُ عَنْ يَمِينِ الخارج من المسجد. السادس: «أنه اسْتَسْقَى فِي بَعْضِ غَزَوَاتِهِ لَمَّا سَبَقَهُ الْمُشْرِكُونَ إِلَى الْمَاءِ، فَأَصَابَ الْمُسْلِمِينَ الْعَطَشُ، فَشَكَوْا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم. وقال بَعْضُ الْمُنَافِقِينَ: لَوْ كَانَ نَبِيًّا لَاسْتَسْقَى لِقَوْمِهِ، كما استسقى موسى لقومه. فبلغه ذلك، فقال: أو قد قَالُوهَا؟ عَسَى رَبُّكُمْ أَنْ يَسْقِيَكُمْ ثُمَّ بَسَطَ يديه فدعا، فما رد يديه حتى أظلهم السحاب، وأمطروا وَأُغِيثَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُلِّ مرة» . «واستسقى مرة، فقام أبو لبابة، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ التمر في المرابد. فقال: اللَّهُمَّ اسْقِنَا حَتَّى يَقُومَ أبو لبابة عُرْيَانًا، فَيَسُدَّ ثَعْلَبَ مِرْبَدِهِ بِإِزَارِهِ فَأَمْطَرَتْ فَاجْتَمَعُوا إِلَى أبي لبابة. فَقَالُوا: إِنَّهَا لَنْ تُقْلِعَ حَتَّى تقوم عريانا، فتسد ثعلب مربدك بإزارك. ففعل، فأقلعت السماء» ، ولما كثر المطر سألوه الاستصحاء، فاستصحا لَهُمْ، وَقَالَ: «اللَّهُمَّ حَوَالَيْنَا وَلَا عَلَيْنَا، اللَّهُمَّ على الظراب، والآكام والجبال، وَبُطُونِ الْأَوْدِيَةِ، وَمَنَابِتِ الشَّجَرِ» وَكَانَ صَلَّى اللَّهُ عليه وسلم إذا رأى المطر قال: «صيبا نافعا» وحسر ثَوْبَهُ حَتَّى يُصِيبَهُ مِنَ الْمَطَرِ، فَسُئِلَ عَنْ ذَلِكَ، فَقَالَ: «لِأَنَّهُ حَدِيثُ عَهْدٍ بِرَبِّهِ»
قَالَ الشافعي أَخْبَرَنِي مَنْ لَا أَتَّهِمُ، عَنْ يَزِيدَ بْنِ عبد الهادي، «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَالَ السَّيْلُ، قَالَ: اخْرُجُوا بِنَا إِلَى هَذَا الَّذِي جَعَلَهُ اللَّهُ طَهُورًا، فَنَتَطَهَّرَ مِنْهُ، ونحمد

(1/34)

الله عليه» وأخبرنا مَنْ لَا أَتَّهِمُ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ، أَنَّ عمر كَانَ إِذَا سَالَ السَّيْلُ ذَهَبَ بِأَصْحَابِهِ إِلَيْهِ، وَقَالَ: مَا كَانَ لِيَجِيءَ مِنْ مَجِيئِهِ أَحَدٌ، إِلَّا تَمَسَّحْنَا بِهِ. وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَى الْغَيْمَ وَالرِّيحَ، عُرِفَ ذَلِكَ فِي وَجْهِهِ، فَأَقْبَلَ وَأَدْبَرَ، فإذا أمطرت سري عنه، وكان يخشى أن يكون فيه العذاب.


فصل في هديه صلى الله عليه وسلم في سفره وعباداته فيه، قراءة القرآن، زيارة المرضى - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سفره وعباداته فيه]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سفره وعباداته فِيهِ كَانَتْ أَسْفَارُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دائرة بين أربعة أسفار: سفر لهجرته، وسفر للجهاد، وهو أكثرها، وسفر للعمرة، وسفر لِلْحَجِّ.
وَكَانَ إِذَا أَرَادَ سَفَرًا أَقْرَعَ بَيْنَ نسائه، وَلَمَّا حَجَّ سَافَرَ بِهِنَّ جَمِيعًا، وَكَانَ إِذَا سَافَرَ، خَرَجَ مِنْ أَوَّلِ النَّهَارِ، وَكَانَ يَسْتَحِبُّ الخروج يوم الخميس، ودعا الله أَنْ يُبَارِكَ لِأُمَّتِهِ فِي بُكُورِهَا، وَكَانَ إِذَا بَعَثَ سَرِيَّةً أَوْ جَيْشًا، بَعَثَهُمْ مِنْ أَوَّلِ النَّهَارِ، وَأَمَرَ الْمُسَافِرِينَ إِذَا كَانُوا ثَلَاثَةً أَنْ يُؤَمِّرُوا أَحَدَهُمْ، وَنَهَى أَنْ يُسَافِرَ الرَّجُلُ وَحْدَهُ، وَأَخْبَرَ أَنَّ الرَّاكِبَ شَيْطَانٌ، وَالرَّاكِبَانِ شَيْطَانَانِ، وَالثَّلَاثَةُ رَكْبٌ وَذُكِرَ عَنْهُ أَنَّهُ كَانَ يَقُولُ حِينَ يَنْهَضُ لِلسَّفَرِ: «اللَّهُمَّ إِلَيْكَ تَوَجَّهْتُ، وَبِكَ اعْتَصَمْتُ، اللَّهُمَّ اكْفِنِي مَا أَهَمَّنِي وَمَا لَا أَهْتَمُّ له، اللَّهُمَّ زَوِّدْنِي التَّقْوَى، وَاغْفِرْ لِي ذَنْبِي، وَوَجِّهْنِي للخير أينما توجهت» وكان إذا قدمت له دَابَّتُهُ لِيَرْكَبَهَا يَقُولُ: «بِسْمِ اللَّهِ حِينَ يَضَعُ رجله في الركاب» ، فَإِذَا اسْتَوَى عَلَى ظَهْرِهَا قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مقرنين، وإنا إلى ربا لمنقلبون ثم يقول: الحمد لله، الحمد الله، الْحَمْدُ لِلَّهِ ثُمَّ يَقُولُ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ ثُمَّ يَقُولُ: " سُبْحَانَكَ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ»
وَكَانَ يَقُولُ: «اللَّهُمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى، اللَّهُمَّ هَوِّنْ عَلَيْنَا سَفَرَنَا هَذَا، وَاطْوِ عَنَّا بُعْدَهُ، اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهُمَّ إِنِّي أعوذ بك من وعثاء السفر، وكآبة المنظر، وسوء المنقلب فِي الْأَهْلِ وَالْمَالِ» وَإِذَا رَجَعَ قَالَهُنَّ، وَزَادَ: «آيِبُونَ، تَائِبُونَ، عَابِدُونَ لِرَبِّنَا حَامِدُونَ» وَكَانَ هُوَ وَأَصْحَابُهُ إِذَا عَلَوُا الثَّنَايَا كَبَّرُوا، وَإِذَا هَبَطُوا الْأَوْدِيَةَ سَبَّحُوا. وَكَانَ إِذَا أَشْرَفَ عَلَى قَرْيَةٍ يريد دخولها يقول: «اللهم رب السموات السبع،

(1/35)

وَمَا أَظْلَلْنَ، وَرَبَّ الْأَرَضِينَ السَّبْعِ وَمَا أَقْلَلْنَ، وَرَبَّ الشِّيَاطِينِ وَمَا أَضْلَلْنَ، وَرَبَّ الرِّيَاحِ وَمَا ذَرَيْنَ، أَسْأَلُكَ خَيْرَ هَذِهِ الْقَرْيَةِ؟ وَخَيْرَ أَهْلِهَا، وَخَيْرَ مَا فيها، وَأَعُوذُ بِكَ مِنْ شَرِّهَا، وَشَرِّ أَهْلِهَا، وَشَرِّ ما فيها» وكان يقصر الرباعية، وقال أمية بن خالد إِنَّا نَجِدُ صَلَاةَ الْحَضَرِ، وَصَلَاةَ الْخَوْفِ فِي القرآن، ولا نجد صلاة السفر. فَقَالَ لَهُ ابْنُ عُمَرَ يَا أَخِي إِنَّ اللَّهَ بَعَثَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَا نَعْلَمُ شَيْئًا، فَإِنَّمَا نَفْعَلُ كَمَا رَأَيْنَا محمدا صلى الله عليه وسلم يفعل.
وكان من هديه صلى الله عليه وسلم الِاقْتِصَارُ عَلَى الْفَرْضِ، وَلَمْ يُحْفَظْ عَنْهُ أَنَّهُ صلى السنة قبلها ولا بعدها إلا سنة الفجر والوتر، ولكن لم يَمْنَعُ مِنَ التَّطَوُّعِ قَبْلَهَا وَلَا بَعْدَهَا، فَهُوَ كَالتَّطَوُّعِ الْمُطْلَقِ، لَا أَنَّهُ سُنَّةٌ رَاتِبَةٌ لِلصَّلَاةِ.
وثبت عنه أَنَّهُ صَلَّى يَوْمَ الْفَتْحِ ثَمَانِ رَكَعَاتٍ ضُحًى.
وكان من هديه صلى الله عليه وسلم صلاة التطوع على راحلته أين توجهت به، وكان يومئ في ركوعه. وكان إذا أراد أن يرتحل قَبْلَ أَنْ تَزِيغَ الشَّمْسُ أَخَّرَ الظُّهْرَ إِلَى العصر، فإن زالت قَبْلَ أَنْ يَرْتَحِلَ صَلَّى الظُّهْرَ، ثُمَّ رَكِبَ. وَكَانَ إِذَا أَعْجَلَهُ السَّيْرُ أَخَّرَ الْمَغْرِبَ حَتَّى يجمع بينها وبين العشاء، ولم يكن من هديه الجمع راكبا ولا حال نزوله.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قراءة القرآن]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قراءة القرآن كان له حزب لا يخل به، وكانت قراءته ترتيلا حرفا حرفا، ويقطع قراءته آية آية، ويمد عِنْدَ حُرُوفِ الْمَدِّ، فَيَمُدُّ الرَّحْمَنَ، وَيَمُدُّ الرَّحِيمَ. وكان يستعيذ في أول القراءة، فَيَقُولُ: «أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ» وَرُبَّمَا قال: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الشَّيْطَانِ الرَّجِيمِ من همزه ونفخه ونفثه» وَكَانَ يُحِبُّ أَنْ يَسْمَعَ الْقُرْآنَ مِنْ غَيْرِهِ، وأمر ابن مسعود، فقرأ وهو يسمع، وخشع حتى ذرفت عيناه. وكان يقرأ قائما وقاعدا ومضطجعا ومتوضئا ومحدثا إلا الجنابة، وكان يتغنى به، ويرجع صوته أحيانا. وحكى ابن المغفل ترجيعه، ذكره البخاري، وإذا جمعت هذا إلى قوله: «زينوا القرآن بأصواتكم» وَقَوْلِهِ: مَا أَذِنَ اللَّهُ لِشَيْءٍ كَإِذْنِهِ لِنَبِيٍّ حَسَنِ الصَّوْتِ يَتَغَنَّى بِالْقُرْآنِ عَلِمْتُ أَنَّ هَذَا الترجيع منه اختيار لا لهز الناقة، وإلا لم يحكه ابن المغفل اختيارا ليتأسى به ويقول: كان يرجع في قراءاته.

(1/36)

وَالتَّغَنِّي عَلَى وَجْهَيْنِ:
أَحَدُهُمَا. مَا اقْتَضَتْهُ الطَّبِيعَةُ من غير تكلف، فهذا جائز وإن أعان طبيعته بفضل تزيين، «كما قال أبو موسى لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ عَلِمْتُ أنك تستمع لحبرته لك تحبيرا» أي: لحسنته لك تحسينا، وهذا هو الذي كان السلف يفعلونه، وعليه تحمل الأدلة كلها.
والثاني: ما كان صناعة من الصنائع، كما يتعلم أصوات الغناء بأصناف الألحان على أوزان مخترعة، فهذه هي التي كرهها السلف، وأدلة الكراهة إنما تتناول هذا.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زيارة المرضى]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زيارة المرضى كان يَعُودُ مَنْ مَرِضَ مِنْ أَصْحَابِهِ، وَعَادَ غُلَامًا كَانَ يَخْدِمُهُ مِنْ أَهْلِ الْكِتَابِ وَعَادَ عَمَّهُ وَهُوَ مُشْرِكٌ، وَعَرَضَ عَلَيْهِمَا الْإِسْلَامَ فَأَسْلَمَ الْيَهُودِيُّ.
وَكَانَ يَدْنُو مِنَ الْمَرِيضِ، وَيَجْلِسُ عِنْدَ رَأْسِهِ ويسأله عن حاله، وَكَانَ يَمْسَحُ بِيَدِهِ الْيُمْنَى عَلَى الْمَرِيضِ، وَيَقُولُ: «اللَّهُمَّ رَبَّ النَّاسِ، أَذْهِبِ الْبَاسَ، وَاشْفِ أَنْتَ الشَّافِي لَا شِفَاءَ إِلَّا شِفَاؤُكَ شِفَاءً لا يغادر سقما» (1) وكان يدعو للمريض ثلاثا، كما قال: «اللهم اشف سعدا ثلاثا» وكان إذا دخل على المريض يقول: «لَا بَأْسَ طَهُورٌ إِنْ شَاءَ اللَّهُ» (2) وَرُبَّمَا قال: «كفارة وطهور»
وكان يرقي من كان بِهِ قُرْحَةٌ أَوْ جُرْحٌ أَوْ شَكْوَى فَيَضَعُ سَبَّابَتَهُ بِالْأَرْضِ، ثُمَّ يَرْفَعُهَا وَيَقُولُ: «بِسْمِ اللَّهِ تُرْبَةُ أَرْضِنَا بِرِيقَةِ بَعْضِنَا يُشْفَى سَقِيمُنَا بِإِذْنِ ربنا» وهذا فِي " الصَّحِيحَيْنِ " وَهُوَ يُبْطِلُ اللَّفْظَةَ الَّتِي جَاءَتْ في حديث السبعين ألفا " لا يرقون " وهو غلط من الراوي.
ولم يكن من هديه أن يخص يوما بالعيادة، ولا وقتا، بل شرع لأمته عيادة المريض ليلا ونهارا. وَكَانَ يَعُودُ مِنَ الرَّمَدِ وَغَيْرِهِ، وَكَانَ أَحْيَانًا يَضَعُ يَدَهُ عَلَى جَبْهَةِ الْمَرِيضِ، ثُمَّ يَمْسَحُ صَدْرَهُ وَبَطْنَهُ، وَيَقُولُ: «اللَّهُمَّ اشْفِهِ» وَكَانَ يَمْسَحُ وجهه أيضا، وإذا أيس مِنَ الْمَرِيضِ قَالَ: «إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ راجعون»
وكان هديه في الجنائز أكمل هدي مُخَالِفًا لِهَدْيِ سَائِرِ الْأُمَمِ مُشْتَمِلًا عَلَى الْإِحْسَانِ إلى الميت وإلى أهله وأقاربه،
_________
(1) متفق عليه.
(2) رواه البخاري.

(1/37)

وعلى إقامة عبودية الحي فيما يعامل به الميت، فكان من هديه عبودية الرب تعالى على أكمل الأحوال، وتجهيز الميت إلى الله تعالى على أحسن الأحوال، ووقوفه وأصحابه صفوفا يحمدون الله، ويستغفرون له، ثم يمشي بَيْنَ يَدَيْهِ إِلَى أَنْ يُودِعُوهُ حُفْرَتَهُ ثُمَّ يقوم هو وأصحابه على قبره سائلين له الثبات، ثم يتعاهده بالزيارة إلى قبره، والسلام عليه، والدعاء له.
فأول ذلك تعاهده في موضعه، وَتَذْكِيرُهُ الْآخِرَةَ، وَأَمْرُهُ بِالْوَصِيَّةِ وَالتَّوْبَةِ، وَأَمْرُ مَنْ حَضَرَهُ بِتَلْقِينِهِ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا الله، لتكون آخر كلامه، ثم نهى عَنْ عَادَةِ الْأُمَمِ الَّتِي لَا تُؤْمِنُ بِالْبَعْثِ من لطم الخدود، وَرَفْعِ الصَّوْتِ بِالنَّدْبِ وَالنِّيَاحَةِ، وَتَوَابِعِ ذَلِكَ.
وَسَنَّ الخشوع للموت، وَالْبُكَاءَ الَّذِي لَا صَوْتَ مَعَهُ، وَحُزْنَ الْقَلْبِ، وكان يفعله وَيَقُولُ: «تَدْمَعُ الْعَيْنُ، وَيَحْزَنُ الْقَلْبُ، وَلَا نَقُولُ إِلَّا مَا يُرْضِي الرَّبَّ» وَسَنَّ لِأُمَّتِهِ الْحَمْدَ والاسترجاع والرضا عن الله.
وكان من هديه الْإِسْرَاعُ بِتَجْهِيزِ الْمَيِّتِ إِلَى اللَّهِ، وَتَطْهِيرُهُ وَتَنْظِيفُهُ وتطييبه، وتكفينه في ثياب البياض، ثُمَّ يُؤْتَى بِهِ إِلَيْهِ، فَيُصَلِّي عَلَيْهِ بَعْدَ أن كان يدعي له عِنْدَ احْتِضَارِهِ، فَيُقِيمُ عِنْدَهُ حَتَّى يَقْضِيَ، ثُمَّ يحضر تجهيزه، ويصلي عليه، ويشيعه إلى قبره، ثم رأى أصحابه أن ذلك يشق عليه، فكانوا يجهزون ميتهم، ثم يحملونه إليه، فيصلي عليه خارج المسجد، وربما كان يصلي أحيانا عليه فِي الْمَسْجِدِ، كَمَا صَلَّى عَلَى سُهَيْلِ بْنِ بيضاء وأخيه فيه.
وكان من هديه تغطية وجه الميت إذا مات وبدنه، وتغميض عينيه وَكَانَ رُبَّمَا يُقَبِّلُ الْمَيِّتَ، كَمَا قَبَّلَ عُثْمَانَ بن مظعون وبكى.
وَكَانَ يَأْمُرُ بِغُسْلِ الْمَيِّتِ ثَلَاثًا أَوْ خَمْسًا أَوْ أَكْثَرَ بِحَسَبِ مَا يَرَاهُ الْغَاسِلُ، وَيَأْمُرُ بِالْكَافُورِ فِي الْغَسْلَةِ الْأَخِيرَةِ.
وَكَانَ لَا يُغَسِّلُ الشهيد قتيل المعركة، وَكَانَ يَنْزِعُ عَنْهُمُ الْجُلُودَ وَالْحَدِيدَ، وَيَدْفِنُهُمْ فِي ثيابهم، ولم يصل عليهم، وأمر أن يغسل المحرم بماء وسدر. ويكفن في ثوبي إحرامه، ونهى عَنْ تَطْيِيبِهِ، وَتَغْطِيَةِ رَأْسِهِ، وَكَانَ يَأْمُرُ مَنْ وَلِيَ الْمَيِّتَ أَنْ يُحْسِنَ كَفَنَهُ، وَيُكَفِّنَهُ فِي البياض، وينهى عن المغالاة في الكفن، وإذا قَصُرَ الْكَفَنُ عَنْ سَتْرِ جَمِيعِ الْبَدَنِ غَطَّى رأسه، وجعل على رجليه شيئا من العشب.
وكان إذا قدم إليه ميت سأل: هل عليه دين؟ فَإِنْ لَمْ يَكُنْ عَلَيْهِ دَيْنٌ صَلَّى عَلَيْهِ، وَإِنْ كَانَ عَلَيْهِ دَيْنٌ، لَمْ يُصَلِّ عَلَيْهِ، وأمر أصحابه أَنْ يُصَلُّوا عَلَيْهِ فَإِنَّ صَلَاتَهُ شَفَاعَةٌ،

(1/38)

وشفاعته موجبة، والعبد مرتهن بدينه لا يَدْخُلُ الْجَنَّةَ حَتَّى يُقْضَى عَنْهُ، فَلَمَّا فَتَحَ اللَّهُ عَلَيْهِ كَانَ يُصَلِّي عَلَى الْمَدِينِ، وَيَتَحَمَّلُ دَيْنَهُ، وَيَدَعُ مَالَهُ لِوَرَثَتِهِ.
فَإِذَا أَخَذَ فِي الصَّلَاةِ عَلَيْهِ، كَبَّرَ، وَحَمِدَ اللَّهَ، وَأَثْنَى عَلَيْهِ. وَصَلَّى ابْنُ عَبَّاسٍ عَلَى جِنَازَةٍ، فَقَرَأَ بَعْدَ التكبيرة الأولى بالفاتحة، وجهر بها، وقال: لتعلموا أنها سنة.
قال شيخنا: لا تجب قراءتها، بَلْ هِيَ سُنَّةٌ. وَذَكَرَ أَبُو أُمَامَةَ بْنُ سَهْلٍ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ الصَّلَاةَ عَلَى النبي صلى الله عليه وسلم فيها.
وَرَوَى يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ عَنْ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ «أَنَّهُ سَأَلَ عُبَادَةَ بن الصامت عن صلاة الْجِنَازَةِ، فَقَالَ: أَنَا وَاللَّهِ أُخْبِرُكَ، تَبْدَأُ فَتُكَبِّرُ، ثُمَّ تُصَلِّي عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَتَقُولُ: اللَّهُمَّ إِنَّ عَبْدَكَ فُلَانًا كَانَ لَا يُشْرِكُ بِكَ، وَأَنْتَ أَعْلَمُ بِهِ، إِنْ كَانَ مُحْسِنًا فَزِدْ فِي إِحْسَانِهِ، وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْهُ، اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ ولا تضلنا بعده» .
ومقصود الصلاة عليه الدعاء، ولذلك حفظ عنه، ونقل من الدعاء مَا لَمْ يُنْقَلْ مِنْ قِرَاءَةِ الْفَاتِحَةِ، وَالصَّلَاةِ على النبي صلى الله عليه وسلم، وحفظ من دعائه: اللهم إن فلان ابن فلان في ذمتك، وحبل جوارك، فقه فتنة القبر، وعذاب النار، وأنت أَهْلُ الْوَفَاءِ، وَالْحَقِّ، فَاغْفِرْ لَهُ، وَارْحَمْهُ إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ.
وَحُفِظَ مِنْ دُعَائِهِ أَيْضًا: اللَّهُمَّ أَنْتَ رَبُّهَا، وَأَنْتَ خَلَقْتَهَا، وَأَنْتَ رَزَقْتَهَا، وأنت هديتها للإسلام، وأنت قبضت روحها، تعلم سِرَّهَا وَعَلَانِيَتَهَا، جِئْنَا شُفَعَاءَ فَاغْفِرْ لَهَا وَكَانَ يَأْمُرُ بِإِخْلَاصِ الدُّعَاءِ لِلْمَيِّتِ.
وَكَانَ يُكَبِّرُ أَرْبَعَ تَكْبِيرَاتٍ، وَصَحَّ عَنْهُ أَنَّهُ كَبَّرَ خَمْسًا، وَكَانَ الصحابة يكبرون أربعا وخمسا وستا. قَالَ علقمة: قُلْتُ لعبد الله: إِنَّ نَاسًا مِنْ أَصْحَابِ معاذ قَدِمُوا مِنَ الشَّامِ، فَكَبَّرُوا على ميت لهم خمسا، فقال: لَيْسَ عَلَى الْمَيِّتِ فِي التَّكْبِيرِ وَقْتٌ، كَبِّرْ مَا كَبَّرَ الْإِمَامُ، فَإِذَا انْصَرَفَ الْإِمَامُ فَانْصَرِفْ.
قيل للإمام أحمد: أتعرف عن أحد من الصحابة أنهم كانوا يسلمون تسليمتين على الجنازة قَالَ: لَا، وَلَكِنْ عَنْ سِتَّةٍ مِنَ الصَّحَابَةِ أَنَّهُمْ كَانُوا يُسَلِّمُونَ تَسْلِيمَةً وَاحِدَةً خَفِيفَةً عَنْ يَمِينِهِ، فَذَكَرَ ابْنَ عُمَرَ وَابْنَ عَبَّاسٍ وَأَبَا هريرة.
وَأَمَّا رَفْعُ الْيَدَيْنِ فَقَالَ الشَّافِعِيُّ: تُرْفَعُ لِلْأَثَرِ، والقياس على السنة في الصلاة، ويريد بالأثر ما روي عن ابن عمر

(1/39)

وأنس أَنَّهُمَا كَانَا يَرْفَعَانِ أَيْدِيَهُمَا كُلَّمَا كَبَّرَا عَلَى الجنازة.
وكان إِذَا فَاتَتْهُ الصَّلَاةُ عَلَى الْجِنَازَةِ صَلَّى عَلَى الْقَبْرِ، فَصَلَّى مَرَّةً عَلَى قَبْرٍ بَعْدَ لَيْلَةٍ، وَمَرَّةً بَعْدَ ثَلَاثٍ، وَمَرَّةً بَعْدَ شَهْرٍ، وَلَمْ يوقت في ذلك وقتا، ومنع منها مالك إلا للولي إذا كان غائبا. وكان يقوم عند رأس الرجل، ووسط المرأة، وكان يصلي على الطفل، وكان لَا يُصَلِّي عَلَى مَنْ قَتَلَ نَفْسَهُ، وَلَا عَلَى مَنْ غَلَّ مِنَ الْغَنِيمَةِ، وَاخْتُلِفَ عَنْهُ في الصلاة على المقتول حدًا كالزاني.
فصح عنه «أنه صلى على الجهنية التي رجمها» ، واختلف في ماعز، فإما أَنْ يُقَالَ: لَا تَعَارُضَ بَيْنَ أَلْفَاظِهِ، فَإِنَّ الصلاة فيه هي الدعاء، وترك الصلاة عليه تركها عَلَى جِنَازَتِهِ تَأْدِيبًا وَتَحْذِيرًا. وَإِمَّا أَنْ يُقَالَ: إذا تعارضت ألفاظه عدل عنها إلى الحديث الآخر.
وكان إذا صلى عليه تبعه إلى المقابر ماشيا أمامه، وسن للراكب أن يكون وراءها، وإن كان ماشيا يَكُونَ قَرِيبًا مِنْهَا، إِمَّا خَلْفَهَا، أَوْ أَمَامَهَا، أَوْ عَنْ يَمِينِهَا، أَوْ عَنْ شِمَالِهَا. وَكَانَ يَأْمُرُ بِالْإِسْرَاعِ بِهَا حَتَّى إِنْ كَانُوا لَيَرْمُلُونَ بها رملا، وكان يمشي إذا تبعها، وَيَقُولُ: «لَمْ أَكُنْ لِأَرْكَبَ وَالْمَلَائِكَةُ يَمْشُونَ» فَإِذَا انصرف فربما ركب.
وكان لا يَجْلِسْ حَتَّى تُوضَعَ، وَقَالَ: «إِذَا تَبِعْتُمُ الْجِنَازَةَ فلا تجلسوا حتى توضع»
ولم يكن من هديه الصلاة على كل ميت غائب، «وَصَحَّ عَنْهُ أَنَّهُ صَلَّى عَلَى النَّجَاشِيِّ صَلَاتَهُ على الميت» ، وتركه سنة، كما أن فعله سنه، فإن كان الغائب مَاتَ بِبَلَدٍ لَمْ يُصَلَّ عَلَيْهِ فِيهِ، صُلِّيَ عليه، فإن النجاشي مات بين الكفار.
«وصح عنه أنه أمر بالقيام للجنازة لما مرت به» ، «وصح عنه أنه قعد» ، فقيل: القيام منسوخ. وقيل: الْأَمْرَانِ جَائِزَانِ، وَفِعْلُهُ بَيَانٌ لِلِاسْتِحْبَابِ، وَتَرْكُهُ بَيَانٌ للجواز. وهذا أولى.
وكان من هديه أن لا يَدْفِنَ الْمَيِّتَ عِنْدَ طُلُوعِ الشَّمْسِ، وَلَا عِنْدَ غروبها، ولا حين قيامها.
وَكَانَ مِنْ هَدْيِهِ اللَّحْدُ، وَتَعْمِيقُ الْقَبْرِ، وَتَوْسِيعُهُ مِنْ عِنْدِ رَأْسِ الْمَيِّتِ وَرِجْلَيْهِ، وَيُذْكَرُ عَنْهُ أَنَّهُ كَانَ إِذَا وَضَعَ الْمَيِّتَ فِي الْقَبْرِ قَالَ: «بِسْمِ اللَّهِ وَبِاللَّهِ، وَعَلَى مِلَّةِ رَسُولِ اللَّهِ» وَفِي رِوَايَةٍ: «بِسْمِ اللَّهِ، وَفِي سَبِيلِ اللَّهِ، وَعَلَى مِلَّةِ رَسُولِ اللَّهِ»
وَيُذْكَرُ عَنْهُ أنه كان يحثو على الْمَيِّتِ إِذَا دُفِنَ مِنْ قِبَلِ رَأْسِهِ ثَلَاثًا، وَكَانَ إِذَا فَرَغَ مِنْ دَفْنِ الْمَيِّتِ، قَامَ عَلَى قَبْرِهِ هُوَ وَأَصْحَابُهُ، وَسَأَلَ لَهُ التَّثْبِيتَ، وأمرهم بذلك.
ولم يكن يجلس يقرأ على القبر ولا يلقن

(1/40)

الميت، ولم يكن من هديه تعلية القبور، ولا بناؤها، ولا تطيينها، ولا بناء القباب عليها، وقد بعث علي بن أبي طالب «أن لا يَدَعَ تِمْثَالًا إِلَّا طَمَسَهُ. وَلَا قَبْرًا مُشْرِفًا إلا سواه» (1) فسنت تَسْوِيَةُ هَذِهِ الْقُبُورِ الْمُشْرِفَةِ كُلِّهَا.
وَنَهَى أَنْ يُجَصَّصَ الْقَبْرُ، وَأَنْ يُبْنَى عَلَيْهِ، وَأَنْ يُكْتَبَ عليه، وكان يعلم من أراد - أن يعرف قبره بصخرة، ونهى عَنِ اتِّخَاذِ الْقُبُورِ مَسَاجِدَ، وَإِيقَادِ السُّرُجِ عَلَيْهَا، ولعن فاعله، (ونهى عن الصلاة إليها، «ونهى أن يتخذ قبره عيدا» (2) .
وَكَانَ هَدْيُهُ أَنْ لَا تُهَانَ الْقُبُورُ وَتُوطَأَ، ويجلس عَلَيْهَا، وَيُتَّكَأَ عَلَيْهَا، وَلَا تُعَظَّمَ بِحَيْثُ تُتَّخَذُ مساجد وأعيادا وأوثانا.
وكان يزور قبور أصحابه للدعاء لهم، وَالِاسْتِغْفَارِ لَهُمْ، وَهَذِهِ هِيَ الزِّيَارَةُ الَّتِي سَنَّهَا رسول الله صلى الله عليه وسلم وأمرهم إذا زاروها أن يقولوا: «السَّلَامُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِينَ وَالْمُسْلِمِينَ، وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ، نَسْأَلُ الله لنا ولكم العافية» (3) .
وكان يَقُولَ وَيَفْعَلَ عِنْدَ زِيَارَتِهَا مِنْ جِنْسِ مَا يقوله عند الصلاة عليه، فَأَبَى الْمُشْرِكُونَ إِلَّا دُعَاءَ الْمَيِّتِ وَالْإِشْرَاكَ بِهِ، وسؤاله الحوائج، والاستعانة به، والتوجه إليه عكس هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُ هَدْيُ توحيد وإحسان إلى الميت.
وكان من هديه تَعْزِيَةُ أَهْلِ الْمَيِّتِ، وَلَمْ يَكُنْ مِنْ هَدْيِهِ أن يجتمع ويقرأ له القرآن، لا عند القبر، ولا غيره.
وكان من هديه أَنَّ أَهْلَ الْمَيِّتِ لَا يَتَكَلَّفُونَ الطَّعَامَ لِلنَّاسِ، بَلْ أَمَرَ أَنْ يَصْنَعَ النَّاسُ لَهُمْ طَعَامًا، وكان من هديه تَرْكُ نَعْيِ الْمَيِّتِ، بَلْ كَانَ يَنْهَى عَنْهُ، ويقول: هو من عمل أهل الجاهلية


فصل في هديه صلى الله عليه وسلم في صلاة الخوف، الزكاة، فصل في من يعطى الصدقة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الخوف]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الخوف أباح الله له قَصْرَ أَرْكَانِ الصَّلَاةِ وَعَدَدِهَا إِذَا اجْتَمَعَ الْخَوْفُ والسفر، وقصر العدد وحده إذا كان سفرا لَا خَوْفَ مَعَهُ، وَقَصْرُ الْأَرْكَانِ وَحْدَهَا إِذَا كان خوفا لا سفر معه، وبهذا تعلم الحكمة في تقييد القصر في الآيات
_________
(1) لمسلم عن أبي الهياج قاله.
(2) لحديث أبو داود بإسناد حسن رواته ثقات.
(3) مسلم بدون لقط المسلمين.

(1/41)

بِالضَّرْبِ فِي الْأَرْضِ وَالْخَوْفِ.
وَكَانَ مِنْ هَدْيِهِ فِي صَلَاةِ الْخَوْفِ إِذَا كَانَ الْعَدُوُّ بَيْنَهُ وبين القبلة أن يصف المسلمين خلفه صفين، فيكبر ويكبرون جميعا، ثم يركعون ويرفعون جميعا، ثم يسجد أول الصف الَّذِي يَلِيهِ خَاصَّةً، وَيَقُومُ الصَّفُّ الْمُؤَخَّرُ مُوَاجِهَ العدو، فإذا نهض للثانية سجد الصف المؤخر سَجْدَتَيْنِ، ثُمَّ قَامُوا فَتَقَدَّمُوا إِلَى مَكَانِ الصَّفِّ الْأَوَّلِ، وَتَأَخَّرَ الصَّفُّ الْأَوَّلُ مَكَانَهُمْ، لِتَحْصُلَ فَضِيلَةُ الصف الأول للطائفتين، وليدرك الصف الثاني معه السجدتين في الثانية، وهذا غَايَةُ الْعَدْلِ، فَإِذَا رَكَعَ صَنَعَ الطَّائِفَتَانِ كَمَا صَنَعُوا أَوَّلَ مَرَّةٍ، فَإِذَا جَلَسَ لِلتَّشَهُّدِ سَجَدَ الصف المؤخر سجدتين، ولحقوه في التشهد، فسلم بِهِمْ جَمِيعًا.
وَإِنْ كَانَ الْعَدُوُّ فِي غَيْرِ جهة القبلة فإنه تَارَةً يَجْعَلُهُمْ فِرْقَتَيْنِ: فِرْقَةً بِإِزَاءِ الْعَدُوِّ، وَفِرْقَةً تُصَلِّي مَعَهُ، فَتُصَلِّي مَعَهُ إِحْدَى الْفِرْقَتَيْنِ رَكْعَةً، ثُمَّ تَنْصَرِفُ فِي صَلَاتِهَا إِلَى مَكَانِ الْفِرْقَةِ الْأُخْرَى، وَتَجِيءُ الْأُخْرَى إِلَى مَكَانِ هَذِهِ، فَتُصَلِّي معه الركعة الثانية، ثم يسلم، وتقف كُلُّ طَائِفَةٍ رَكْعَةً رَكْعَةً بَعْدَ سَلَامِ الْإِمَامِ، وتارة يُصَلِّي بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَةً، ثُمَّ يَقُومُ إِلَى الثَّانِيَةِ، وَتَقْضِي هِيَ رَكْعَةً وَهُوَ وَاقِفٌ، وَتُسَلِّمُ قَبْلَ رُكُوعِهِ، وَتَأْتِي الطَّائِفَةُ الْأُخْرَى، فَتُصَلِّي مَعَهُ الرَّكْعَةَ الثَّانِيَةَ، فَإِذَا جَلَسَ فِي التَّشَهُّدِ، قَامَتْ، فَقَضَتْ رَكْعَةً وَهُوَ يَنْتَظِرُهَا فِي التَّشَهُّدِ، فَإِذَا تشهدت، سلم بِهِمْ.
وَتَارَةً كَانَ يُصَلِّي بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَتَيْنِ ويسلم بهم ; وتأتي الأخرى فيصل بهم ركعتين ويسلم بهم، وَتَارَةً كَانَ يُصَلِّي بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَةً، ثُمَّ يذهب وَلَا تَقْضِي شَيْئًا، وَتَجِيءُ الْأُخْرَى، فَيُصَلِّي بِهِمْ رَكْعَةً وَلَا تَقْضِي شَيْئًا، فَيَكُونُ لَهُ رَكْعَتَانِ، وَلَهُمْ رَكْعَةٌ رَكْعَةٌ، وَهَذِهِ الْأَوْجُهُ كُلُّهَا تَجُوزُ الصلاة بها.
قال أحمد: سِتَّةُ أَوْجُهٍ أَوْ سَبْعَةٌ تُرْوَى فِيهَا كُلُّهَا جائزة. وَظَاهِرُ هَذَا أَنَّهُ جَوَّزَ أَنْ تُصَلِّيَ كُلُّ طائفة معه ركعة، ولا تقضي شيئا، وهذا مذهب جابر، وابن عباس وطاوس ومجاهد والحسن وقتادة، والحكم، وإسحاق.
وقد روي فيها صفات أخر ترجع كلها إلى هذه، وقد ذكرها بعضهم عشرا، وذكرها ابن حزم نحو خمسة عشر صفة، والصحيح ما ذكرنا، وَهَؤُلَاءِ كُلَّمَا رَأَوُا اخْتِلَافَ الرُّوَاةِ فِي قِصَّةٍ، جَعَلُوا ذَلِكَ وُجُوهًا مِنْ فِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(1/42)

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الزكاة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الزكاة كان هديه صلى الله عليه وسلم أَكْمَلُ هَدْيٍ فِي وَقْتِهَا وَقَدْرِهَا وَنِصَابِهَا، وَمَنْ تجب عليه، ومصرفها، قد رَاعَى فِيهَا مَصْلَحَةَ أَرْبَابِ الْأَمْوَالِ، وَمَصْلَحَةَ الْمَسَاكِينِ، وَجَعَلَهَا اللَّهُ سُبْحَانَهُ وَتَعَالَى طُهْرَةً لِلْمَالِ وَلِصَاحِبِهِ، وَقَيَّدَ النِّعْمَةَ بِهَا عَلَى الْأَغْنِيَاءِ، فَمَا زَالَتِ النعمة بالمال عن مَنْ أَدَّى زَكَاتَهُ، بَلْ يَحْفَظُهُ عَلَيْهِ وَيُنَمِّيهِ.
ثُمَّ إِنَّهُ جَعَلَهَا فِي أَرْبَعَةِ أَصْنَافٍ مِنَ المال وهي أكثر الأموال دورا بين الخلق، وحاجتهم إليها ضرورية. الأول: الزرع والثمار. والثاني: بَهِيمَةُ الْأَنْعَامِ، الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ. الثَّالِثُ: الْجَوْهَرَانِ اللَّذَانِ بِهِمَا قِوَامُ الْعَالَمِ، وَهُمَا الذَّهَبُ وَالْفِضَّةُ. الرَّابِعُ: أَمْوَالُ التِّجَارَةِ عَلَى اخْتِلَافِ أَنْوَاعِهَا. ثُمَّ إنه أوجبها في كل عام، وجعل حول الثمار والزرع عند كمالهما واستوائهما، وَهَذَا أَعْدَلُ مَا يَكُونُ، إِذْ وُجُوبُهَا كُلَّ شهر أو جمعة مما يُضِرُّ بِأَرْبَابِ الْأَمْوَالِ، وَوُجُوبُهَا فِي الْعُمْرِ مَرَّةً مما يضر بالمساكين.
ثُمَّ إِنَّهُ فَاوَتَ بَيْنَ مَقَادِيرِ الْوَاجِبِ بِحَسَبِ السعي في التحصيل، فَأَوْجَبَ الْخُمُسَ فِيمَا صَادَفَهُ الْإِنْسَانُ مَجْمُوعًا مُحَصَّلًا وهو الركاز، ولم يعتبر له حولا، وأوجب نصفه وهو العشر فيما كان مشقة تحصيله فَوْقَ ذَلِكَ، وَذَلِكَ فِي الثِّمَارِ وَالزُّرُوعِ الَّتِي يباشر حرثها، ويتولى الله سقيها بلا كلفة من العبد، وأوجب نصف العشر فيما يتولى العبد سقيه بالكلفة والدوالي والنواضح ونحوهما، وَأَوْجَبَ نِصْفَ ذَلِكَ وَهُوَ رُبُعُ الْعُشْرِ فِيمَا كَانَ النَّمَاءُ فِيهِ مَوْقُوفًا عَلَى عَمَلٍ مُتَّصِلٍ من رب المال، متتابع بِالضَّرْبِ فِي الْأَرْضِ تَارَةً، وَبِالْإِدَارَةِ تَارَةً، وَبِالتَّرَبُّصِ تارة ثم إنه لما كان لا يحتمل كل مال المواساة، جَعَلَ لِلْمَالِ الَّذِي تَحْتَمِلُهُ الْمُوَاسَاةُ نُصُبًا مُقَدَّرَةً الْمُوَاسَاةُ فِيهَا، لَا تُجْحِفُ بِأَرْبَابِ الْأَمْوَالِ، وَتَقَعُ مَوْقِعَهَا مِنَ الْمَسَاكِينِ، فَجَعَلَ لِلْوَرِقِ مِائَتَيْ دِرْهَمٍ، وَلِلذَّهَبِ عِشْرِينَ مِثْقَالًا، وَلِلْحُبُوبِ وَالثِّمَارِ خَمْسَةَ أَوْسُقٍ وَهِيَ خَمْسَةُ أَحْمَالٍ مِنْ أَحْمَالِ إِبِلِ الْعَرَبِ، وللغنم أربعين شاة، وللبقر ثلاثين، وللإبل خمسة، لَكِنْ لَمَّا كَانَ نِصَابُهَا لَا يَحْتَمِلُ الْمُوَاسَاةَ من جنسه، أوجب فيه شَاةً.
فَإِذَا تَكَرَّرَتِ الْخَمْسُ خَمْسَ مَرَّاتٍ، وَصَارَتْ خمسا وعشرين، احتمل نصابها

(1/43)

واحدا منها، ثُمَّ إِنَّهُ لَمَّا قَدَّرَ سِنَّ هَذَا الْوَاجِبِ فِي الزِّيَادَةِ وَالنُّقْصَانِ بِحَسَبِ كَثْرَةِ الْإِبِلِ وَقِلَّتِهَا مِنَ ابْنِ مَخَاضٍ وَبِنْتِ مَخَاضٍ، وَفَوْقَهُ ابْنُ لَبُونٍ وَبِنْتُ لَبُونٍ، وَفَوْقَهُ الْحِقُّ وَالْحِقَّةُ، وَفَوْقَهُ الْجَذَعُ وَالْجَذَعَةُ، وَكُلَّمَا كَثُرَتِ الْإِبِلُ زَادَ السِّنُّ إِلَى أَنْ يَصِلَ السِّنُّ إِلَى مُنْتَهَاهُ، فَحِينَئِذٍ جعل زيادة عدد الواجب في مقابلة زيادات عَدَدِ الْمَالِ، فَاقْتَضَتْ حِكْمَتُهُ أَنْ جَعَلَ فِي الْأَمْوَالِ قَدْرًا يَحْتَمِلُ الْمُوَاسَاةَ، وَلَا يُجْحِفُ بِهَا، ويكفي المساكين، فوقع الظلم من الطائفتين ; الغني بمنعه ما أوجب عليه، والآخذ بأخذه مَا لَا يَسْتَحِقُّهُ، فَتَوَلَّدَ مِنْ بَيْنِ الطَّائِفَتَيْنِ ضرر عظيم على المساكين.
والله سبحانه تولى قسمة الصَّدَقَةِ بِنَفْسِهِ، وَجَزَّأَهَا ثَمَانِيَةَ أَجْزَاءٍ يَجْمَعُهَا صِنْفَانِ.
أَحَدُهُمَا: مَنْ يَأْخُذُ لِحَاجَةٍ، فَيَأْخُذُ بِحَسَبِ شِدَّةِ الْحَاجَةِ وَضَعْفِهَا، وَكَثْرَتِهَا وَقِلَّتِهَا، وَهُمُ الْفُقَرَاءُ وَالْمَسَاكِينُ، وفي الرقاب، وابن السبيل. الثاني: مَنْ يَأْخُذُ لِمَنْفَعَتِهِ وَهُمُ الْعَامِلُونَ عَلَيْهَا، وَالْمُؤَلَّفَةُ قُلُوبُهُمْ، وَالْغَارِمُونَ لِإِصْلَاحِ ذَاتِ الْبَيْنِ، وَالْغُزَاةُ فِي سَبِيلِ اللَّهِ، فَإِنْ لَمْ يَكُنِ الْآخِذُ مُحْتَاجًا، ولا منفعة فيه لِلْمُسْلِمِينَ ; فَلَا سَهْمَ لَهُ فِي الزَّكَاةِ.

[فَصْلٌ في من يعطى الصدقة]
فصل وكان إذا علم من الرجل أنه من أهلها أعطاه، وإن سأله منها من لا يَعْرِفْ حَالَهُ أَعْطَاهُ بَعْدَ أَنْ يُخْبِرَهُ أَنَّهُ لَا حَظَّ فِيهَا لِغَنِيٍّ، وَلَا لِقَوِيٍّ مُكْتَسِبٍ.
وكان من هديه تفريقها على المستحقين فِي بَلَدِ الْمَالِ، وَمَا فَضَلَ عَنْهُمْ مِنْهَا حمل إليه ففرقه، وكذلك كَانَ يَبْعَثُ سُعَاتَهُ إِلَى الْبَوَادِي، وَلَمْ يَكُنْ يبعثهم إلى القرى، بل أمر معاذا أن يأخذها من أهل اليمن ويعطيها فقراءهم.
وَلَمْ يَكُنْ مِنْ هَدْيِهِ أَنْ يَبْعَثَ سُعَاتَهُ إِلَّا إِلَى أَهْلِ الْأَمْوَالِ الظَّاهِرَةِ مِنَ الْمَوَاشِي والزرع والثمار، وكان يبعث الخارص يخرص على أهل النخل تمر نخيلهم، وعلى أهل الكروم كرومهم، وَيَنْظُرُ كَمْ يَجِيءُ مِنْهُ وَسْقًا، فَيَحْسِبُ عَلَيْهِمْ مِنَ الزَّكَاةِ بِقَدْرِهِ، وَكَانَ يَأْمُرُ الْخَارِصَ أَنْ يَدَعَ لَهُمُ الثُّلُثَ أَوِ الرُّبُعَ، فَلَا يَخْرُصُهُ لِمَا يَعْرُو النَّخِيلَ مِنَ النَّوَائِبِ.
وَكَانَ هَذَا الْخَرْصُ لِكَيْ تُحْصَى الزَّكَاةُ قَبْلَ أَنْ تُؤْكَلَ الثمار، وتفرق، وَلِيَتَصَرَّفَ فِيهَا أَرْبَابُهَا بِمَا شَاءُوا، وَيَضْمَنُوا قَدْرَ الزكاة.
ولم يكن من هديه أخذها من الخيل، ولا الرقيق، وَلَا الْبِغَالِ، وَلَا الْحَمِيرِ، وَلَا الْخَضْرَاوَاتِ، وَلَا المباطخ، ولا المقاثي والفواكه التي

(1/44)

لا تكال، ولا تدخر، إلا العنب الرطب، فلم يفرق بين رطبه ويابسه، وكان إذا جاء الرَّجُلُ بِالزَّكَاةِ دَعَا لَهُ، فَتَارَةً يَقُولُ: «اللَّهُمَّ بَارِكْ فِيهِ وَفِي إِبِلِهِ» وَتَارَةً يَقُولُ: «اللَّهُمَّ صَلِّ عَلَيْهِ»
وَلَمْ يَكُنْ مِنْ هَدْيِهِ أَخْذُ كرائم الأموال بل وسطه، وكان يَنْهَى الْمُتَصَدِّقَ أَنْ يَشْتَرِيَ صَدَقَتَهُ، وَكَانَ يُبِيحُ للغني أن يأكل منها إذا أهداها إليه الفقير، وَكَانَ أَحْيَانًا يَسْتَدِينُ لِمَصَالِحِ الْمُسْلِمِينَ عَلَى الصَّدَقَةِ، وكان يسم إبل الصدقة بيده، وإذا عَرَاهُ أَمْرٌ، اسْتَسْلَفَ الصَّدَقَةَ مِنْ أَرْبَابِهَا، كَمَا استسلف من العباس صَدَقَةَ عَامَيْنِ.


فصل في هديه صلى الله عليه وسلم في زكاة الفطر، صدقة التطوع - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زكاة الفطر]
وفرض زكاة الفطر عليه وعلى من يمونه من صغير وكبير صاعا من تمر أو شعير أو أقط أو زبيب، وروي عنه: «صَاعًا مِنْ دَقِيقٍ» وَرُوِيَ عَنْهُ: «نِصْفُ صَاعٍ مِنْ بُرٍّ» مَكَانَ الصَّاعِ مِنْ هَذِهِ الْأَشْيَاءِ، ذَكَرَهُ أبو داود، وَفِي " الصَّحِيحَيْنِ " أَنَّ معاوية هو الذي قوم ذلك.
وكان من هديه إخراجها قبل صلاة العيد، وَفِي " الصَّحِيحَيْنِ " عَنِ ابْنِ عُمَرَ قَالَ: «أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِزَكَاةِ الْفِطْرِ أَنْ تُؤَدَّى قَبْلَ خُرُوجِ النَّاسِ إِلَى الصلاة» .
وفي " السنن " عنه: «مَنْ أَدَّاهَا قَبْلَ الصَّلَاةِ، فَهِيَ زَكَاةٌ مَقْبُولَةٌ، وَمَنْ أَدَّاهَا بَعْدَ الصَّلَاةِ، فَهِيَ صَدَقَةٌ مِنَ الصدقات» وَمُقْتَضَى هَذَيْنِ الْحَدِيثَيْنِ أَنَّهُ لَا يَجُوزُ تَأْخِيرُهَا عَنْ صَلَاةِ الْعِيدِ، وَأَنَّهَا تَفُوتُ بِالْفَرَاغِ مِنَ الصلاة، وهذا هو الصواب، وَنَظِيرُهُ تَرْتِيبُ الْأُضْحِيَّةِ عَلَى صَلَاةِ الْإِمَامِ، لَا على وقتها، وأن من ذبح قبلها، فهي شاة لحم.
وكان من هديه تخصيص المساكين بها، ولم يكن يقسمها على الأصناف الثمانية، وَلَا فَعَلَهُ أَحَدٌ مِنْ أَصْحَابِهِ، وَلَا مَنْ بعدهم.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صدقة التطوع]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَدَقَةِ التَّطَوُّعِ كَانَ أعظم الناس صدقة بما ملكت يده، ولا يستكثر شيئا أعطاه لله، ولا يستقله، وكان لا يسأل أَحَدٌ شَيْئًا عِنْدَهُ إِلَّا أَعْطَاهُ، قَلِيلًا كَانَ أو كثيرا، وَكَانَ سُرُورُهُ وَفَرَحُهُ بِمَا يُعْطِيهِ أَعْظَمَ مِنْ سرور الآخذ بما أخذه، وَكَانَ إِذَا عَرَضَ لَهُ مُحْتَاجٌ، آثَرَهُ عَلَى نفسه، تارة بطعامه، وتارة بلباسه.
وكان يتنوع في أصناف إعطائه وصدقته، فتارة بالهدية، وتارة بالصدقة، وتارة بالهبة، وتارة بشراء الشيء، ثم يعطي البائع السلعة والثمن، وتارة يقترض

(1/45)

الشيء، فيرد أكثر منه، ويقبل الهدية، ويكافئ عليها بأكثر منها، تلطفا وتنوعا في ضروب الإحسان بكل ممكن، وكان إحسانه بِمَا يَمْلِكُهُ وَبِحَالِهِ وَبِقَوْلِهِ، فَيُخْرِجُ مَا عِنْدَهُ، ويأمر بالصدقة، ويحض عليها، فإذا رآه البخيل، دعاه حاله إلى البذل.
وكان من خالطه لا يملك نفسه عن السماحة، ولذلك كان أشرح الخلق صدرا، وأطيبهم نفسا، فإن للصدقة والمعروف تأثرا عجيبا في شرح الصدر، فانضاف ذَلِكَ إِلَى مَا خَصَّهُ اللَّهُ بِهِ مِنْ شرح صدره بالرسالة وَخَصَائِصِهَا وَتَوَابِعِهَا، وَشَرْحِ صَدْرِهِ حِسًّا، وَإِخْرَاجِ حَظِّ الشيطان منه.
وأعظم أَسْبَابِ شَرْحِ الصَّدْرِ التَّوْحِيدُ، وَعَلَى حَسَبِ كَمَالِهِ وَقُوَّتِهِ وَزِيَادَتِهِ يَكُونُ انْشِرَاحُ صَدْرِ صَاحِبِهِ، قَالَ اللَّهُ تَعَالَى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} [الزُّمَرِ: 22] (1) . وَقَالَ تَعَالَى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [الأنعام: 125] (2) .
ومنها النور الذي يقذفه الله في القلب، وهو نور الإيمان، وفي الترمذي مرفوعا «إذا دخل النور القلب انفسح وانشرح» الحديث.
ومنها العلم، فإنه يشرح الصدر، ويوسعه، وليس هذا لكل علم، بل للموروث عن الرسول صلى الله عليه وسلم.
ومنها الإنابة إلى الله، ومحبته بكل القلب، والمحبة تَأْثِيرٌ عَجِيبٌ فِي انْشِرَاحِ الصَّدْرِ، وَطِيبِ النَّفْسِ، وكلما كانت المحبة أقوى، كان الصدر أشرح، ولا يضيق إلا عند روية البطالين.
ومنها دوام الذكر، فللذكر تأثير عجيب في انشراح الصدر.
وَمِنْهَا الْإِحْسَانُ إِلَى الْخَلْقِ، وَنَفْعُهُمْ بِمَا يُمْكِنُهُ مِنَ الْمَالِ وَالْجَاهِ، وَالنَّفْعِ بِالْبَدَنِ، وَأَنْوَاعِ الْإِحْسَانِ.
ومنها الشجاعة، فإن الشجاع منشرح الصدر.
وأما سرور الروح ولذتها، فَمُحَرَّمٌ عَلَى كُلِّ جَبَانٍ، كَمَا هُوَ مُحَرَّمٌ عَلَى كُلِّ بَخِيلٍ، وَعَلَى كُلِّ مُعْرِضٍ عَنِ الله، غافل عن ذكره، جاهل به وبدينه، متعلق القلب بغيره، وَلَا عِبْرَةَ بِانْشِرَاحِ صَدْرِ هَذَا لِعَارِضٍ، وَلَا بِضِيقِ صَدْرِ هَذَا لِعَارِضٍ، فَإِنَّ الْعَوَارِضَ تَزُولُ بِزَوَالِ أَسْبَابِهَا، وَإِنَّمَا الْمُعَوَّلُ عَلَى الصِّفَةِ الَّتِي قَامَتْ بِالْقَلْبِ تُوجِبُ انْشِرَاحَهُ وَحَبْسَهُ، فَهِيَ الْمِيزَانُ.
ومنها بل من أعظمها
_________
(1) 22 الزمر.
(2) 125 الأنعام.

(1/46)

إخراج دغل القلب من الصفات المذمومة، ومنه ترك فضول النظر والكلام، والاستماع والخلطة، والأكل والنوم.


فصل في هديه صلى الله عليه وسلم في الصيام، الاعتكاف - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الصيام]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصِّيَامِ لَمَّا كَانَ الْمَقْصُودُ مِنَ الصِّيَامِ حبس النفس عن الشهوات، لتستعد لطلب ما فيه غاية سعادتها، وَقَبُولِ مَا تَزْكُو بِهِ مِمَّا فِيهِ حَيَاتُهَا الأبدية، ويكسر الجوع والظمأ من حدتها، ويذكرها بحال الأكباد الجائعة من المساكين، وتضييق مَجَارِي الشَّيْطَانِ مِنَ الْعَبْدِ بِتَضْيِيقِ مَجَارِي الطَّعَامِ والشراب، فَهُوَ لِجَامُ الْمُتَّقِينَ، وَجُنَّةُ الْمُحَارِبِينَ، وَرِيَاضَةُ الْأَبْرَارِ المقربين، وهو لرب العالمين من بين الْأَعْمَالِ، فَإِنَّ الصَّائِمَ لَا يَفْعَلُ شَيْئًا، وَإِنَّمَا يترك شهوته، فهو ترك المحبوبات لمحبة الله، وهو سر بين العبد وربه، إذ العباد قد يطلعون عَلَى تَرْكِ الْمُفْطِرَاتِ الظَّاهِرَةِ، وَأَمَّا كَوْنُهُ تَرَكَ ذلك، لأجل معبوده، فأمر لَا يَطَّلِعُ عَلَيْهِ بَشَرٌ، وَذَلِكَ حَقِيقَةُ الصَّوْمِ.
وله تَأْثِيرٌ عَجِيبٌ فِي حِفْظِ الْجَوَارِحِ الظَّاهِرَةِ، وَالْقُوَى الباطنة عن التخليط الجالب لها المواد الفاسدة، وَاسْتِفْرَاغِ الْمَوَادِّ الرَّدِيئَةِ الْمَانِعَةِ لَهَا مِنْ صِحَّتِهَا، فَهُوَ مِنْ أَكْبَرِ الْعَوْنِ عَلَى التَّقْوَى، كَمَا قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] (1) .
وأمر صلى الله عليه وسلم من اشتدت شهوته للنكاح، وَلَا قُدْرَةَ لَهُ عَلَيْهِ بِالصِّيَامِ، وَجَعَلَهُ وِجَاءَ هذه الشهوة (2) .
وكان هديه صلى الله عليه وسلم فيه أكمل هدي، وأعظمه تحصيلا لِلْمَقْصُودِ، وَأَسْهَلَهُ عَلَى النُّفُوسِ، وَلَمَّا كَانَ فَطْمُ النفوس عن شهواتها ومألوفاتها من أشق الأمور، تأخر فرضه إلى ما بعد الهجرة، وَفُرِضَ أَوَّلًا عَلَى وَجْهِ التَّخْيِيرِ بَيْنَهُ وَبَيْنَ أن يطعم كل يوم مسكينا، ثم حتم الصَّوْمِ، وَجُعِلَ الْإِطْعَامُ لِلشَّيْخِ الْكَبِيرِ وَالْمَرْأَةِ إِذَا لم يطيقا، ورخص للمريض والمسافر أن يفطرا، ويقضيا، والحامل والمرضع إذا خافتا على
_________
(1) 183 البقرة.
(2) رواه البخاري " يَا مَعْشَرَ الشَّبَابِ، مَنِ اسْتَطَاعَ مِنْكُمُ الْبَاءَةَ فليتزوج فإنه أغض للبصر وأحصن لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ له وجاء ".

(1/47)

أنفسهما كذلك، وإن خَافَتَا عَلَى وَلَدَيْهِمَا زَادَتَا مَعَ الْقَضَاءِ إِطْعَامَ مِسْكِينٍ لِكُلِّ يَوْمٍ، فَإِنَّ فِطْرَهُمَا لَمْ يَكُنْ لِخَوْفِ مَرَضٍ، وَإِنَّمَا كَانَ مَعَ الصِّحَّةِ، فَجُبِرَ بإطعام مسكين، كفطر الصحيح في أول الإسلام.
وكان مِنْ هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شهر رمضان الإكثار من أنواع العبادة، وكان جبريل يدارسه القرآن في رمضان، وكان يُكْثِرُ فِيهِ مِنَ الصَّدَقَةِ وَالْإِحْسَانِ، وَتِلَاوَةِ الْقُرْآنِ، والصلاة، والذكر، والاعتكاف. وكان يخصه من العبادات بما لا يخص به غيره، حتى أنه لَيُوَاصِلُ فِيهِ أَحْيَانًا لِيُوَفِّرَ سَاعَاتِ لَيْلِهِ وَنَهَارِهِ عَلَى الْعِبَادَةِ.
وَكَانَ يَنْهَى أَصْحَابَهُ عَنِ الْوِصَالِ، فَيَقُولُونَ لَهُ: إِنَّكَ تُوَاصِلُ؟ فَيَقُولُ: «لَسْتُ كَهَيْئَتِكُمْ إني أبيت عند ربي يطعمني ويسقيني» نهى عنه رحمة للأمة، وأذن فيه إلى السحر.
فصل وكان من هديه أَنْ لَا يَدْخُلَ فِي صَوْمِ رَمَضَانَ إِلَّا برؤية محققة، أو بشهادة شاهد، فإن لم يكن رُؤْيَةٌ وَلَا شَهَادَةٌ، أَكْمَلَ عِدَّةَ شَعْبَانَ ثَلَاثِينَ، وَكَانَ إِذَا حَالَ لَيْلَةَ الثَّلَاثِينَ دُونَ مَنْظَرِهِ سحاب أكمل شعبان ثلاثين، وَلَمْ يَكُنْ يَصُومُ يَوْمَ الْإِغْمَامِ، وَلَا أَمَرَ به، بل أمر بإكمال عدة شعبان وَلَا يُنَاقِضُ هَذَا قَوْلَهُ: «فَإِنْ غُمَّ عَلَيْكُمْ فاقدروا له» فإن القدر: هو الحساب المقدور، والمراد به الإكمال.
وكان من هديه الخروج منه بشهادة اثنين، وإذا شهد شاهدان برؤيته بعد خروج وقت العيد، أفطر، وأمرهم بالفطر، وصلى الْعِيدَ مِنَ الْغَدِ فِي وَقْتِهَا.
وَكَانَ يُعَجِّلُ الفطر، ويحث عليه، ويتسحر ويحث عليه ويؤخره ويرغب في تأخيره، وكان يحض على الفطر على التمر، فإن لم يجده، فعلى الماء.
وَنَهَى الصَّائِمَ عَنِ الرَّفَثِ وَالصَّخَبِ وَالسِّبَابِ، وَجَوَابِ السباب، وأمره أن يقول لمن سابه: إني صائم (1) .
وسافر في رمضان، فصام، وأفطر، وخير أصحابه بَيْنَ الْأَمْرَيْنِ، وَكَانَ يَأْمُرُهُمْ بِالْفِطْرِ إِذَا دَنَوْا من العدو، ولم يكن من هديه تَقْدِيرُ الْمَسَافَةِ الَّتِي يُفْطِرُ فِيهَا الصَّائِمُ بِحَدٍّ،
_________
(1) لحديث أبي هريرة قال (قال رسول الله "إذا كان يوم صوم أحدكم فلا يرفث ولا يصخب فإن سابه أحد أو قاتله فليقل إني صائم) (متفق عليه) .

(1/48)

وَكَانَ الصَّحَابَةُ حِينَ يُنْشِئُونَ السَّفَرَ يُفْطِرُونَ مِنْ غَيْرِ اعْتِبَارِ مُجَاوَزَةِ الْبُيُوتِ، وَيُخْبِرُونَ أَنَّ ذَلِكَ هديه وسنته صلى الله عليه وسلم.
«وكان يُدْرِكَهُ الْفَجْرُ وَهُوَ جُنُبٌ مِنْ أَهْلِهِ، فَيَغْتَسِلُ بَعْدَ الْفَجْرِ وَيَصُومُ» ، «وَكَانَ يُقَبِّلُ بَعْضَ أَزْوَاجِهِ وَهُوَ صَائِمٌ فِي رَمَضَانَ» ، وَشَبَّهَ قُبْلَةَ الصَّائِمِ بالمضمضة بالماء، وَلَمْ يَصِحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التفريق بين الشاب والشيخ.
وكان من هديه إسقاط القضاء عمن أكل أو شرب ناسيا، وأن الله هو الذي أطعمه وسقاه، والذي صح عنه تفطير الصائم به: هو الأكل والشرب، والحجامة والقيء، والقرآن دل على الجماع، ولم يَصِحُّ عَنْهُ فِي الْكُحْلِ شَيْءٌ.
وَصَحَّ عَنْهُ أنه يستاك وهو صائم، وذكر أحمد عنه «أنه كان يصب على رأسه الماء وَهُوَ صَائِمٌ، وَكَانَ يَتَمَضْمَضُ وَيَسْتَنْشِقُ وَهُوَ صَائِمٌ، ومنع الصائم من المبالغة في الاستنشاق» ، «ولم يصح عنه أنه احتجم وهو صائم.
» قال أحمد: وَرُوِيَ عَنْهُ أَنَّهُ قَالَ فِي الْإِثْمِدِ: لِيَتَّقِهِ الصائم ولا يصح، قال ابن معين حديث منكر.
فصل وكان يَصُومُ حَتَّى يُقَالَ: لَا يُفْطِرُ. وَيُفْطِرُ حَتَّى يُقَالَ: لَا يَصُومُ. وَمَا اسْتَكْمَلَ صِيَامَ شَهْرٍ غَيْرَ رَمَضَانَ، وَمَا كَانَ يَصُومُ فِي شَهْرٍ أكثر مما كان يَصُومُ فِي شَعْبَانَ، وَلَمْ يَكُنْ يَخْرُجُ عَنْهُ شهر حتى يصوم منه، وكان يتحرى صيام الاثنين والخميس (1) .
وقال ابن عباس: «كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُفْطِرُ أَيَّامَ الْبِيضِ فِي حضر ولا سفر.» ذكره النسائي (2) . وكان يحض على صيامها.
وَأَمَّا صِيَامُ عَشْرِ ذِي الْحِجَّةِ، فَقَدِ اخْتُلِفَ عنه فيه، وَأَمَّا صِيَامُ سِتَّةِ أَيَّامٍ مِنْ شَوَّالٍ، فَصَحَّ عَنْهُ أَنَّهُ قَالَ: «صِيَامُهَا مَعَ رَمَضَانَ يَعْدِلُ صيام الدهر» وأما يَوْمِ عَاشُورَاءَ، «فَإِنَّهُ كَانَ يَتَحَرَّى صَوْمَهُ عَلَى سَائِرِ الْأَيَّامِ، وَلَمَّا قَدِمَ الْمَدِينَةَ وَجَدَ الْيَهُودَ تَصُومُهُ وَتُعَظِّمُهُ، فَقَالَ: نَحْنُ أَحَقُّ بِمُوسَى مِنْكُمْ فَصَامَهُ وَأَمَرَ بِصِيَامِهِ، وَذَلِكَ قَبْلَ فَرْضِ رَمَضَانَ، فَلَمَّا فُرِضَ رَمَضَانُ قَالَ: مَنْ شَاءَ صَامَهُ ومن شاء تركه»
وكان من هديه إفطار يوم عرفة بعرفة ثبت
_________
(1) رواه الترمذي وقال حديث حسن.
(2) رواه النسائي بإسناد حسن.

(1/49)

عَنْهُ ذَلِكَ فِي الصَّحِيحَيْنِ وَرُوِيَ عَنْهُ «أَنَّهُ نَهَى عَنْ صَوْمِ يَوْمِ عَرَفَةَ بِعَرَفَةَ» رَوَاهُ أَهْلُ " السُّنَنِ " وَصَحَّ عَنْهُ أَنَّ صِيَامَهُ يُكَفِّرُ السنة الماضية والباقية ذكره مسلم ولم يكن من هديه صيام الدَّهْرِ، بَلْ قَدْ قَالَ: «مَنْ صَامَ الدَّهْرَ لا صام ولا أفطر.
» «وكان يَدْخُلُ عَلَى أَهْلِهِ، فَيَقُولُ: هَلْ عِنْدَكُمْ شَيْءٌ فَإِنْ قَالُوا: لَا قَالَ: إِنِّي إِذًا صَائِمٌ» وَكَانَ أَحْيَانًا يَنْوِي صَوْمَ التَّطَوُّعِ، ثُمَّ يُفْطِرُ.
وأما حديث عائشة أنه قال لها ولحفصة اقضيا يوما مكانه فهو حديث معلول، وكان إذا نزل على قوم وهو صائم أتم صيامه، كما فعل لما دخل على أم سليم ولكن أم سليم عنده بمنزلة أهل بيته.
وفي الصحيح عنه أنه قال: «إِذَا دُعِيَ أَحَدُكُمْ إِلَى طَعَامٍ وَهُوَ صَائِمٌ، فليقل: إني صائم وكان من هديه كراهة تخصيص يوم الجمعة بالصوم» .

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الِاعْتِكَافِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الِاعْتِكَافِ لَمَّا كَانَ صَلَاحُ القلب، واستقامته في طريق ومسيره إِلَى اللَّهِ تَعَالَى مُتَوَقِّفًا عَلَى جَمْعِيِّتِهِ عَلَى اللَّهِ، وَلَمِّ شَعَثِهِ بِإِقْبَالِهِ بِالْكُلِّيَّةِ عَلَى اللَّهِ، فَإِنَّ شَعَثَ الْقَلْبِ لَا يَلُمُّهُ إِلَّا الْإِقْبَالُ على الله، وكانت فضول الشراب والطعام، وفضول مخالطة الأنام، وفضول المنام، وفضول الكلام مِمَّا يَزِيدُهُ شَعَثًا، وَيُشَتِّتُهُ فِي كُلِّ وَادٍ، ويقطعه عن سيره إلى الله تعالى، ويضعفه، أو يعوقه ويوقفه، اقتضت حكمة الْعَزِيزِ الرَّحِيمِ بِعِبَادِهِ أَنْ شَرَعَ لَهُمْ مِنَ الصَّوْمِ مَا يُذْهِبُ فُضُولَ الطَّعَامِ وَالشَّرَابِ، وَيَسْتَفْرِغُ مِنَ الْقَلْبِ أَخْلَاطَ الشَّهَوَاتِ الْمُعَوِّقَةِ لَهُ عَنْ سيره إلى الله، وَشَرْعِهِ بِقَدْرِ الْمَصْلَحَةِ بِحَيْثُ يَنْتَفِعُ بَهِ الْعَبْدُ في دنياه وأخراه، ولا يضره، وَشَرَعَ لَهُمُ الِاعْتِكَافَ الَّذِي مَقْصُودُهُ وَرُوحُهُ عُكُوفُ القلب على الله، والانقطاع عن الخلق، والاشتغال به وحده، فَيَصِيرُ أُنْسُهُ بِاللَّهِ بَدَلًا عَنْ أُنْسِهِ بِالْخَلْقِ، فَيَعُدُّهُ بِذَلِكَ لِأُنْسِهِ بِهِ يَوْمَ الْوَحْشَةِ فِي القبر.
وَلَمَّا كَانَ هَذَا الْمَقْصُودُ إِنَّمَا يَتِمُّ مَعَ الصَّوْمِ، شُرِعَ الِاعْتِكَافُ فِي أَفْضَلِ أَيَّامِ الصَّوْمِ وهو العشر الأخير من رمضان، وَلَمْ يَذْكُرِ اللَّهُ سُبْحَانَهُ الِاعْتِكَافَ إِلَّا مَعَ الصَّوْمِ، وَلَا فَعَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وسلم إلا مع الصوم.
وَأَمَّا الْكَلَامُ، فَإِنَّهُ شُرِعَ

(1/50)

لِلْأُمَّةِ حَبْسُ اللِّسَانِ عَنْ كُلِّ مَا لَا يَنْفَعُ فِي الْآخِرَةِ، وَأَمَّا فُضُولُ الْمَنَامِ، فَإِنَّهُ شُرِعَ لَهُمْ مِنْ قِيَامِ اللَّيْلِ مَا هُوَ مِنْ أَفْضَلِ السَّهَرِ وَأَحْمَدِهِ عَاقِبَةً، وَهُوَ السَّهَرُ الْمُتَوَسِّطُ الَّذِي يَنْفَعُ الْقَلْبَ وَالْبَدَنَ، وَلَا يَعُوقُ العبد عن مصلحته، وَمَدَارُ رِيَاضَةِ أَرْبَابِ الرِّيَاضَاتِ وَالسُّلُوكِ عَلَى هَذِهِ الْأَرْكَانِ الْأَرْبَعَةِ، وَأَسْعَدُهُمْ بِهَا مَنْ سَلَكَ فِيهَا المنهاج المحمدي، فلم يَنْحَرِفِ انْحِرَافَ الْغَالِينَ، وَلَا قَصَّرَ تَقْصِيرَ الْمُفَرِّطِينَ، وقد ذكرنا هديه فِي صِيَامِهِ وَقِيَامِهِ وَكَلَامِهِ، فَلْنَذْكُرْ هَدْيَهُ فِي اعْتِكَافِهِ.
«كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْتَكِفُ الْعَشْرَ الْأَوَاخِرَ مِنْ رَمَضَانَ» (1) حَتَّى تَوَفَّاهُ اللَّهُ عَزَّ وَجَلَّ، وَتَرَكَهُ مَرَّةً فَقَضَاهُ فِي شَوَّالٍ، وَاعْتَكَفَ مَرَّةً فِي الْعَشْرِ الْأَوَّلِ، ثُمَّ الْأَوْسَطِ، ثم العشر الأواخر يَلْتَمِسُ لَيْلَةَ الْقَدْرِ، ثُمَّ تَبَيَّنَ لَهُ أَنَّهَا في العشر الأواخر، فداوم على الاعتكاف حَتَّى لَحِقَ بِرَبِّهِ عَزَّ وَجَلَّ، وَكَانَ يَأْمُرُ بِخِبَاءٍ، فَيُضْرَبُ لَهُ فِي الْمَسْجِدِ يَخْلُو فِيهِ لربه عَزَّ وَجَلَّ، وَكَانَ إِذَا أَرَادَ الِاعْتِكَافَ صَلَّى الْفَجْرَ، ثُمَّ دَخَلَهُ، فَأَمَرَ بِهِ مَرَّةً، فَضُرِبَ له، فَأَمَرَ أَزْوَاجُهُ بِأَخْبِيَتِهِنَّ فَضُرِبَتْ، فَلَمَّا صَلَّى الْفَجْرَ، نظر فرأى تلك الأخبية، فأمر بخبائه ففوض، وترك الاعتكاف في رمضان حتى اعتكف الْعَشْرِ الْأَوَّلِ مِنْ شَوَّالٍ، وَكَانَ يَعْتَكِفُ كُلَّ سنة عشرة أيام، «فلما كان الْعَامِ الَّذِي قُبِضَ فِيهِ، اعْتَكَفَ عِشْرِينَ يَوْمًا» (2) وَكَانَ يُعَارِضُهُ جِبْرِيلُ بِالْقُرْآنِ كُلَّ سَنَةٍ مَرَّةً، فَلَمَّا كَانَ ذَلِكَ الْعَامُ عَارَضَهُ بِهِ مَرَّتَيْنِ، وَكَانَ يَعْرِضُ عَلَيْهِ الْقُرْآنَ أَيْضًا فِي كُلِّ سَنَةٍ مَرَّةً، فَعَرَضَ عَلَيْهِ تِلْكَ السَّنَةِ مَرَّتَيْنِ، وَكَانَ إِذَا اعْتَكَفَ دَخَلَ قُبَّتَهُ وَحْدَهُ، وَكَانَ لا يدخل بيته إلا لحاجة الإنسان، ويخرج رأسه إلى بيت عائشة فترجله وهي حائض، وكان بَعْضُ أَزْوَاجِهِ تَزُورُهُ وَهُوَ مُعْتَكِفٌ، فَإِذَا قَامَتْ تَذْهَبُ، قَامَ مَعَهَا يَقْلِبُهَا، وَكَانَ ذَلِكَ لَيْلًا، ولم يكن يُبَاشِرِ امْرَأَةً مِنْ نِسَائِهِ وَهُوَ مُعْتَكِفٌ لَا بِقُبْلَةٍ وَلَا غَيْرِهَا، وَكَانَ إِذَا اعْتَكَفَ طُرِحَ له فراشه وسريره فِي مُعْتَكَفِهِ.
وَكَانَ إِذَا خَرَجَ لِحَاجَتِهِ، مَرَّ بالمريض وهو في طريقه، فلا يعرج عليه إلا أن يَسْأَلْ عَنْهُ، وَاعْتَكَفَ مَرَّةً فِي قُبَّةٍ تُرْكِيَّةٍ، وجعل على سدتها حصيرا، كل هذا تحصيل لمقصود
_________
(1) متفق عليه.
(2) رواه البخاري.

(1/51)

الاعتكاف عَكْسُ مَا يَفْعَلُهُ الْجُهَّالُ مِنِ اتِّخَاذِ الْمُعْتَكَفِ موضع عشرة، ومجلبة للزائرين، فهذا لون، والاعتكاف المحمدي لون.


فصل في هديه صلى الله عليه وسلم في حجه وعمرته، إحرامه، تضمنت حجته صلى الله عليه وسلم ست وقفات للدعاء - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجه وعمرته]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجه وعمرته اعْتَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ الْهِجْرَةِ أَرْبَعَ عُمَرٍ كُلُّهُنُّ فِي ذِي الْقَعْدَةِ.
الْأُولَى: عمرة الحديبية سَنَةَ سِتٍّ، فَصَدَّهُ الْمُشْرِكُونَ عَنِ الْبَيْتِ، فَنَحَرَ وحلق حيث صد هو وأصحابه وحلوا. الثانية: عمرة القضية في العام المقبل دخلها، فأقام بها ثلاثا، ثم خرج. الثالثة: عمرته التي قرنها مع حجته. الرابعة: عمرته من الجعرانة، وَلَمْ يَكُنْ فِي عُمَرِهِ عُمْرَةٌ وَاحِدَةٌ خَارِجًا من مكة، كما يفعله كَثِيرٌ مِنَ النَّاسِ الْيَوْمَ، وَإِنَّمَا كَانَتْ عُمَرُهُ كُلُّهَا دَاخِلًا إِلَى مَكَّةَ، وَقَدْ أَقَامَ بَعْدَ الوحي بمكة ثلاث عشر سَنَةً لَمْ يُنْقَلْ عَنْهُ أَنَّهُ اعْتَمَرَ خَارِجًا من مكة، ولم يفعله أحد على عهده قط إلا عائشة، لأنها أهلت بالعمرة، فحاضت فأمرها فقرنت، وأخبرها أن طوافها بالبيت وبالصفا والمروة قد وقع عن حجها وعمرتها، فوجدت في نفسها أن ترجع صواحبها بِحَجٍّ وَعُمْرَةٍ مُسْتَقِلَّيْنِ، فَإِنَّهُنَّ كُنَّ مُتَمَتِّعَاتٍ، وَلَمْ يَحِضْنَ، وَلَمْ يَقْرِنَّ، وَتَرْجِعُ هِيَ بِعُمْرَةٍ فِي ضِمْنِ حَجَّتِهَا، فَأَمَرَ أَخَاهَا أَنْ يُعَمِّرَهَا مِنَ التنعيم تطييبا لقلبها، وكانت عمره كلها في أشهر الحج مخالفا لهدي المشركين فإنهم يكرهون العمرة فيها، وَهَذَا دَلِيلٌ عَلَى أَنَّ الِاعْتِمَارَ فِي أَشْهُرِ الْحَجِّ أَفْضَلُ مِنْهُ فِي رَجَبٍ بِلَا شَكٍّ، وأما في رمضان، فموضع نظر، وقد صح عنه «أن عمرة في رمضان تعدل حجة» (1) وقد يقال: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَشْتَغِلُ فِي رَمَضَانَ مِنَ الْعِبَادَاتِ بِمَا هُوَ أهم من العمرة مَعَ مَا فِي تَرْكِ ذَلِكَ مِنَ الرَّحْمَةِ لأمته، فإنه لو فعل لبادرت الأمة إلى ذلك، فكان يشق عليها الجمع بين العمرة والصوم، وكان يَتْرُكُ كَثِيرًا مِنَ الْعَمَلِ وَهُوَ يُحِبُّ أَنْ يعمله خشية المشقة عليهم. ولم يحفظ عنه أَنَّهُ اعْتَمَرَ فِي السَّنَةِ إِلَّا مَرَّةً وَاحِدَةً، وَلَا خِلَافَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يحج بعد الهجرة إلا حجة واحدة سنة عشر، ولما نزل فرض الحج، بادر إليه رسول
_________
(1) متفق عليه.

(1/52)

اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَيْرِ تأخير، فإن فرضه تَأَخَّرَ إِلَى سَنَةِ تِسْعٍ أَوْ عَشْرٍ.
وَأَمَّا قَوْلُهُ تَعَالَى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] (1) فإنها وإن نزلت سنة ست، فليس فيها فريضة الْحَجِّ وَإِنَّمَا فِيهَا الْأَمْرُ بِإِتْمَامِهِ وَإِتْمَامِ الْعُمْرَةِ، بعد الشروع فيهما.
ولما عزم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْحَجِّ أَعْلَمَ النَّاسَ أَنَّهُ حَاجٌّ، فَتَجَهَّزُوا لِلْخُرُوجِ مَعَهُ، وَسَمِعَ بذلك مَنْ حَوْلَ الْمَدِينَةِ، فَقَدِمُوا يُرِيدُونَ الْحَجَّ، مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَوَافَاهُ في الطريق خلائق لا يحصون، وكانوا مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ، وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ مَدَّ الْبَصَرِ، وَخَرَجَ مِنَ الْمَدِينَةِ نَهَارًا بَعْدَ الظُّهْرِ لِسِتٍّ بَقِينَ مِنْ ذِي الْقَعْدَةِ بَعْدَ أَنْ صَلَّى الظُّهْرَ بِهَا أَرْبَعًا، وَخَطَبَهُمْ قَبْلَ ذَلِكَ خُطْبَةً عَلَّمَهُمْ فِيهَا الْإِحْرَامَ، وواجباته وسننه، فصلى الظهر، ثُمَّ تَرَجَّلَ، وَادَّهَنَ، وَلَبِسَ إِزَارَهُ وَرِدَاءَهُ، وَخَرَجَ فَنَزَلَ بِذِي الْحُلَيْفَةِ، فَصَلَّى بِهَا الْعَصْرَ رَكْعَتَيْنِ.

[فصل في إحرامه]
فصل ثُمَّ بَاتَ بِهَا، وَصَلَّى بِهَا الْمَغْرِبَ وَالْعِشَاءَ، والصبح والظهر، وَكَانَ نِسَاؤُهُ كُلُّهُنَّ مَعَهُ، وَطَافَ عَلَيْهِنَّ تِلْكَ اللَّيْلَةَ، فَلَمَّا أَرَادَ الْإِحْرَامَ، اغْتَسَلَ غُسْلًا ثَانِيًا لإحرامه، ثُمَّ طَيَّبَتْهُ عائشة بِيَدِهَا بِذَرِيرَةٍ وَطِيبٍ فِيهِ مِسْكٌ فِي بَدَنِهِ وَرَأْسِهِ حَتَّى كَانَ وَبِيصُ الْمِسْكِ يُرَى فِي مَفَارِقِهِ وَلِحْيَتِهِ، ثُمَّ اسْتَدَامَهُ، ولم يغسله، ثم لبس إزاره ورداؤه، ثُمَّ صَلَّى الظُّهْرَ رَكْعَتَيْنِ، ثُمَّ أَهَلَّ بِالْحَجِّ والعمرة في مصلاه. ولم ينقل أنه صلى للإحرام ركعتين.
وَقَلَّدَ قَبْلَ الْإِحْرَامِ بُدُنَهُ نَعْلَيْنِ، وَأَشْعَرَهَا فِي جَانِبِهَا الْأَيْمَنِ، فَشَقَّ صَفْحَةَ سَنَامِهَا، وَسَلَتَ الدَّمَ عَنْهَا.
وَإِنَّمَا قُلْنَا: إِنَّهُ أَحْرَمَ قَارِنًا. لِبَضْعَةٍ وعشرين حديثا صريحة صحيحة في ذلك، وَلَبَّدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأْسَهُ بالغسل وهو بالمعجمة: وَهُوَ مَا يُغْسَلُ بِهِ الرَّأْسُ مِنْ خِطْمِيِّ وَنَحْوِهِ يُلَبَّدُ بِهِ الشَّعْرُ حَتَّى لَا يَنْتَشِرَ، وأهل في مصلاه، ثم ركب ناقته، فأهل أيضا ثم أهل أيضا لما استقلت به على الْبَيْدَاءِ، وَكَانَ يُهِلُّ بِالْحَجِّ وَالْعُمْرَةِ تَارَةً، وَبِالْحَجِّ تَارَةً، لِأَنَّ الْعُمْرَةَ جُزْءٌ مِنْهُ، فَمِنْ ثَمَّ قيل: قرن. وقيل: تمتع. وقيل: أفرد. وقول ابن حزم إن
_________
(1) 196 البقرة.

(1/53)

ذلك قبل الظهر بيسير. وَهْمٌ مِنْهُ، وَالْمَحْفُوظُ أَنَّهُ إِنَّمَا أَهَلَّ بَعْدَ الظُّهْرِ، وَلَمْ يَقُلْ أَحَدٌ قَطُّ: إِنَّ إِحْرَامَهُ كان قبل الظهر. فلا أدري من أين له هذا.
ثُمَّ لَبَّى، فَقَالَ: «لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ، إِنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لَا شَرِيكَ لَكَ» وَرَفَعَ صَوْتَهُ بِهَذِهِ التَّلْبِيَةِ حَتَّى سَمِعَهَا أَصْحَابُهُ، وَأَمَرَهُمْ بِأَمْرِ الله له أن يرفعوا أصواتهم بها وكان حجه على رحل لا محمل وَزَامِلَتُهُ تَحْتَهُ، وَقَدِ اخْتُلِفَ فِي جَوَازِ رُكُوبِ المحرم في المحمل والعمارية ونحوهما.
وخيرهم صلى الله عليه وسلم عِنْدَ الْإِحْرَامِ بَيْنَ الْأَنْسَاكِ الثَّلَاثَةِ، ثُمَّ نَدَبَهُمْ عِنْدَ دُنُوِّهِمْ مِنْ مَكَّةَ إِلَى فَسْخِ الْحَجِّ وَالْقِرَانِ إِلَى الْعُمْرَةِ لِمَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ، ثُمَّ حَتَّمَ ذَلِكَ عَلَيْهِمْ عِنْدَ الْمَرْوَةِ.
وولدت أسماء بنت عميس محمد بن أبي بكر فأمرها أن تغتسل، وتستثفر بثوب وتحرم وتهل.
ففية جواز غسل المحرم، وأن الحائض تغتسل، وأن الْإِحْرَامَ يَصِحُّ مِنَ الْحَائِضِ.
ثُمَّ سَارَ رَسُولُ الله صلى الله عليه وسم وَهُوَ يُلَبِّي بِتَلْبِيَتِهِ الْمَذْكُورَةِ، وَالنَّاسُ مَعَهُ يَزِيدُونَ فيها وينقصون، وهو يقرهم.
فلما كان بالروحاء، رأى حمار وحش عقيرا قال: «دَعُوهُ، فَإِنَّهُ يُوشِكُ أَنْ يَأْتِيَ صَاحِبُهُ فَجَاءَ صاحبه، فقال: شأنكم به فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أبا بكر فقسمه بين الرفاق،» ففيه جواز أكل المحرم صيد الحلال إذا لم يصد لأجله، ويدل على أن الصيد يملك بالإثبات.
ثم مضى حتى إذا كان بَيْنَ الرُّوَيْثَةِ وَالْعَرْجِ إِذَا ظَبْيٌ حَاقِفٌ فِي ظِلٍّ فِيهِ سَهْمٌ، فَأَمَرَ رَجُلًا أَنْ يَقِفَ عنده لا يريبه أحد، والفرق بينه وبين الحمار أنه لم يعلم أن الذي صاده حلال.
ثُمَّ سَارَ حَتَّى إِذَا نَزَلَ بِالْعَرْجِ، وَكَانَتْ زاملته وزاملة أبي بكر واحدة مع غلام لأبي بكر، فطلع الغلام وليس معه البعير، فقال: أين بعيرك؟ قال: أضللته البارحة. فقال أبو بكر: بعيرا واحدا وتضله! فَطَفِقَ يَضْرِبُهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم يبتسم، وَيَقُولُ: «انْظُرُوا إِلَى هَذَا الْمُحْرِمِ مَا يَصْنَعُ»
- 91 - ثم مضى حَتَّى إِذَا كَانَ بِالْأَبْوَاءِ، أَهْدَى لَهُ الصعب بن جثامة عجز حمار وحش، فرده، وقال: «إِنَّا لَمْ نَرُدَّهُ عَلَيْكَ إِلَّا أَنَّا حُرُمٌ» فَلَمَّا مَرَّ بِوَادِي عُسْفَانَ قَالَ: «يَا أبا بكر أَيَّ وَادٍ هَذَا؟ قَالَ: وَادِي عُسْفَانَ. قَالَ: لَقَدْ مَرَّ بِهِ هُودٌ وَصَالِحٌ عَلَى بكرين أحمرين خطمهما الليف، وأزرهما العباء، وأرديتهما النمار يلبون يحجون البيت العتيق» ذكره

(1/54)

أحمد.
فلما كان بسرف حاضت عائشة وقال لأصحابه بسرف: «مَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ، فَأَحَبَّ أَنْ يَجْعَلَهَا عُمْرَةً، فَلْيَفْعَلْ، وَمَنْ كَانَ مَعَهُ هَدْيٌ فَلَا» وَهَذِهِ رُتْبَةٌ أُخْرَى فَوْقَ رُتْبَةِ التَّخْيِيرِ عِنْدَ الْمِيقَاتِ، فَلَمَّا كَانَ بِمَكَّةَ، أَمَرَ أَمْرًا حَتْمًا مَنْ لَا هَدْيَ مَعَهُ أَنْ يَجْعَلَهَا عُمْرَةً، وَيَحِلَّ مِنْ إِحْرَامِهِ، وَمَنْ مَعَهُ هَدْيٌ أَنْ يُقِيمَ عَلَى إِحْرَامِهِ، وَلَمْ يَنْسَخْ ذَلِكَ شَيْءٌ الْبَتَّةَ، بَلْ «سَأَلَهُ سراقة بن مالك عَنْ هَذِهِ الْعُمْرَةِ الَّتِي أَمَرَهُمْ بِالْفَسْخِ إِلَيْهَا: هَلْ هِيَ لِعَامِهِمْ ذَلِكَ أَمْ لِلْأَبَدِ؟ فَقَالَ بل للأبد» قال: ثُمَّ نَهَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أن نزل بذي طوى وهي المعروفة بِآبَارِ الزَّاهِرِ، فَبَاتَ بِهَا لَيْلَةَ الْأَحَدِ لِأَرْبَعٍ خَلَوْنَ مِنْ ذِي الْحِجَّةِ، وَصَلَّى بِهَا الصُّبْحَ، ثُمَّ اغْتَسَلَ مِنْ يَوْمِهِ، وَنَهَضَ إِلَى مَكَّةَ، فَدَخَلَهَا نَهَارًا مِنْ أَعْلَاهَا مِنَ الثَّنِيَّةِ الْعُلْيَا الَّتِي تُشْرِفُ عَلَى الْحَجُونِ، وَكَانَ فِي الْعُمْرَةِ يدخلها مِنْ أَسْفَلِهَا، ثُمَّ سَارَ حَتَّى دَخَلَ الْمَسْجِدَ، وذلك ضحى.
وذكر الطبري أنه دخل من باب بني عبد مناف الذي يسمى باب بني شيبة، وذكر أَحْمَدُ أَنَّهُ كَانَ إِذَا دَخَلَ مَكَانًا مِنْ دار يعلى استقبل البيت، ودعا، وذكر الطبري أَنَّهُ كَانَ إِذَا نَظَرَ إِلَى الْبَيْتِ قَالَ: «اللَّهُمَّ زِدْ هَذَا الْبَيْتَ تَشْرِيفًا وَتَعْظِيمًا وَتَكْرِيمًا وَمَهَابَةً»
وَرُوِيَ عَنْهُ أَنَّهُ كَانَ عِنْدَ رُؤْيَتِهِ يَرْفَعُ يَدَيْهِ، وَيُكَبِّرُ، وَيَقُولُ: «اللَّهُمَّ أَنْتَ السَّلَامُ، وَمِنْكَ السَّلَامُ، حَيِّنَا رَبَّنَا بِالسَّلَامِ، اللَّهُمَّ زِدْ هَذَا الْبَيْتَ تَشْرِيفًا وَتَعْظِيمًا، وَتَكْرِيمًا وَمَهَابَةً، وَزِدْ مَنْ حَجَّهُ أَوِ اعْتَمَرَهُ تَكْرِيمًا وَتَشْرِيفًا وَتَعْظِيمًا وبرا» وهو مرسل.
فَلَمَّا دَخَلَ الْمَسْجِدَ، عَمَدَ إِلَى الْبَيْتِ، وَلَمْ يَرْكَعْ تَحِيَّةَ الْمَسْجِدِ، فَإِنَّ تَحِيَّةَ الْمَسْجِدِ الْحَرَامِ الطواف، فلما حاذى الحجر، اسْتَلَمَهُ، وَلَمْ يُزَاحِمْ عَلَيْهِ، وَلَمْ يَتَقَدَّمْ عَنْهُ إِلَى جِهَةِ الرُّكْنِ الْيَمَانِيِّ، وَلَمْ يَرْفَعْ يَدَيْهِ، وَلَمْ يَقُلْ: نَوَيْتُ بِطَوَافِي هَذَا الْأُسْبُوعَ كَذَا وكذا. ولا افتتحه بالتكبير، ولا حاذى الحجر بِجَمِيعِ بَدَنِهِ، ثُمَّ انْفَتَلَ عَنْهُ وَجَعَلَهُ عَلَى شقه الأيمن، بل استقبله واستلمه، ثم أخذ على يمينه، ولم يدع عند الباب، وَلَا تَحْتَ الْمِيزَابِ، وَلَا عِنْدَ ظَهْرِ الْكَعْبَةِ وأركانها، ولا وقت للطواف ذكرا معينة، بَلْ حُفِظَ عَنْهُ بَيْنَ الرُّكْنَيْنِ: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [البقرة: 201]
ورمل فيطوافه هذه الثلاثة الأشواط، وقارب بين خطاه، واضطبع بردائه، فجعله على أحد كتفيه، وأبدى

(1/55)

كتفه الآخر وَمَنْكِبَهُ، وَكُلَّمَا حَاذَى الْحَجَرَ الْأَسْوَدَ أَشَارَ إِلَيْهِ، واستلمه بمحجنه وقبل المحجن، وهو عصا محنية الرأس.
وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ استلم الركن اليماني، وَلَمْ يَثْبُتْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَبَّلَهُ، وَلَا قَبَّلَ يَدَهُ عِنْدَ اسْتِلَامِهِ، وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَبَّلَ الْحَجَرَ الْأَسْوَدَ، وَثَبَتَ عَنْهُ أَنَّهُ اسْتَلَمَهُ بِيَدِهِ، فَوَضَعَ يَدَهُ عَلَيْهِ، ثُمَّ قَبَّلَهَا، وَثَبَتَ عنه أنه استلمه بمحجنه، فهذه ثلاث صفات وذكر الطبراني بإسناد جيد أنه إذا استلم الركن قال: «بسم الله والله أكبر» وكلما أَتَى عَلَى الْحَجَرِ الْأَسْوَدِ قَالَ: «اللَّهُ أَكْبَرُ» وَلَمْ يَسْتَلِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَمْ يمس من الأركان إلا اليمانيين فقط.
فَلَمَّا فَرَغَ مِنْ طَوَافِهِ جَاءَ إِلَى خَلْفِ الْمَقَامِ، فَقَرَأَ {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة: 125] (1) فركع رَكْعَتَيْنِ، وَالْمَقَامُ بَيْنَهُ وَبَيْنَ الْبَيْتِ، قَرَأَ فِيهِمَا بعد الفاتحة بـ " سورتي الإخلاص " وقراءته الآية بيان منه المراد منها لله بفعله، فلما فرغ من صلاته أقبل على الحجر، فَاسْتَلَمَهُ، ثُمَّ خَرَجَ إِلَى الصَّفَا مِنَ الْبَابِ الذي يقابله، فلما دني مِنْهُ قَرَأَ « {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [البقرة: 158] أبدأ بما بدأ الله به» وللنسائي: «ابدءوا» على الْأَمْرِ.
ثُمَّ رَقِيَ عَلَيْهِ حَتَّى رَأَى الْبَيْتَ، فَاسْتَقْبَلَ الْقِبْلَةَ، فَوَحَّدَ اللَّهَ وَكَبَّرَهُ، وَقَالَ: «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ له، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ، أَنْجَزَ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الْأَحْزَابَ وَحْدَهُ» ثم دعا بين ذلك قال مثل هذا ثلاث مرات، ثُمَّ نَزَلَ إِلَى الْمَرْوَةِ يَمْشِي فَلَمَّا انْصَبَّتْ قدماه سَعَى حَتَّى إِذَا جَاوَزَ الْوَادِيَ وَأَصْعَدَ، مَشَى، وذلك قبل الميلين الأخضرين في أول المسعى، وَالظَّاهِرُ أَنَّ الْوَادِيَ لَمْ يَتَغَيَّرْ عَنْ وَضْعِهِ.
فكان صلى الله عليه وسلم إذا وصل الْمَرْوَةِ رَقِيَ عَلَيْهَا ; وَاسْتَقْبَلَ الْبَيْتَ، وَكَبَّرَ اللَّهَ وَوَحَّدَهُ، وَفَعَلَ كَمَا فَعَلَ عَلَى الصَّفَا، فَلَمَّا أَكْمَلَ سَعْيَهُ عِنْدَ الْمَرْوَةِ، أَمَرَ كُلَّ مَنْ لا هدي معه أن يحل حتما، وأمرهم أن يحلوا الحل كله، وَأَنْ يَبْقَوْا كَذَلِكَ إِلَى يَوْمِ التَّرْوِيَةِ، وَلَمْ يحل مِنْ أَجْلِ هَدْيِهِ، وَهُنَاكَ قَالَ: «لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لَمَا سُقْتُ الْهَدْيَ، ولجعلتها عمرة» وَهُنَاكَ دَعَا لِلْمُحَلِّقِينَ بِالْمَغْفِرَةِ ثَلَاثًا، وَلِلْمُقَصِّرِينَ مَرَّةً.
وأما نساؤه فَأَحْلَلْنَ، وَكُنَّ قَارِنَاتٍ إِلَّا عائشة، فَإِنَّهَا لَمْ تحل من أجل تعذر الحل بالحيض، وأمر من أهل كإهلاله أن يقيم على
_________
(1) البقرة: 125.

(1/56)

إِحْرَامِهِ إِنْ كَانَ مَعَهُ هَدْيٌ، وَأَنْ يَحِلَّ إِنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ.
وَكَانَ يُصَلِّي مدة مقامه إلى يوم التروية بمنزله بالمسلمين بظاهر مكة، فأقام أربعة أيام يقصر الصلاة، فَلَمَّا كَانَ يَوْمُ الْخَمِيسِ ضُحًى تَوَجَّهَ بِمَنْ مَعَهُ مِنَ الْمُسْلِمِينَ إِلَى مِنًى، فَأَحْرَمَ بِالْحَجِّ مَنْ كَانَ أَحَلَّ مِنْهُمْ مِنْ رِحَالِهِمْ، وَلَمْ يدخلوا إلى المسجد، بَلْ أَحْرَمُوا وَمَكَّةُ خَلْفَ ظُهُورِهِمْ.
فَلَمَّا وَصَلَ إلى منى، نزل وصلى بها الظهر والعصر وبات بها، فلما طلعت الشمس، سار إِلَى عَرَفَةَ، وَأَخَذَ عَلَى طَرِيقِ ضَبٍّ عَلَى يمين طريق الناس اليوم، وكان من الصحابة الملبي، ومنهم المكبر، وهو يسمع ولا ينكر، فَوَجَدَ الْقُبَّةَ قَدْ ضُرِبَتْ لَهُ بِنَمِرَةَ بِأَمْرِهِ، وَهِيَ قَرْيَةٌ شَرْقِيَّ عَرَفَاتٍ، وَهِيَ خَرَابٌ الْيَوْمَ، فنزل فيها حَتَّى إِذَا زَالَتِ الشَّمْسُ أَمَرَ بِنَاقَتِهِ الْقَصْوَاءِ فَرُحِلَتْ، ثُمَّ سَارَ حَتَّى أَتَى بَطْنَ الْوَادِي مِنْ أَرْضِ عُرَنَةَ.
فَخَطَبَ النَّاسَ وَهُوَ عَلَى رَاحِلَتِهِ خُطْبَةً عَظِيمَةً، قَرَّرَ فِيهَا قَوَاعِدَ الْإِسْلَامِ، وَهَدَمَ فِيهَا قَوَاعِدَ الشِّرْكِ وَالْجَاهِلِيَّةِ، وَقَرَّرَ فِيهَا تَحْرِيمَ الْمُحَرَّمَاتِ الَّتِي اتِّفَقَتِ الْمِلَلُ عَلَى تَحْرِيمِهَا وَهِيَ الدِّمَاءُ وَالْأَمْوَالُ وَالْأَعْرَاضُ، وَوَضَعَ فِيهَا أُمُورَ الْجَاهِلِيَّةِ تَحْتَ قَدَمَيْهِ، وَوَضَعَ فِيهَا رِبَا الْجَاهِلِيَّةِ كُلَّهُ وَأَبْطَلَهُ، وَأَوْصَاهُمْ بِالنِّسَاءِ خَيْرًا وَذَكَرَ الْحَقَّ الذي لهن وعليهن، وَأَنَّ الْوَاجِبَ لَهُنَّ الرِّزْقُ، وَالْكِسْوَةُ بِالْمَعْرُوفِ، وَلَمْ يقدر ذلك تقديرا، وَأَبَاحَ لِلْأَزْوَاجِ ضَرْبَهُنَّ إِذَا أَدْخَلْنَ إِلَى بُيُوتِهِنَّ من يكرهه أزواجهن، وأوصى فيها الأمة بِالِاعْتِصَامِ بِكِتَابِ اللَّهِ، وَأَخْبَرَ أَنَّهُمْ لَنْ يَضِلُّوا مَا دَامُوا مُعْتَصِمِينَ بِهِ، ثُمَّ أَخْبَرَهُمْ أَنَّهُمْ مَسْئُولُونَ عَنْهُ ; وَاسْتَنْطَقَهُمْ بِمَاذَا يَقُولُونَ، وَبِمَاذَا يَشْهَدُونَ ; فَقَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ وَأَدَّيْتَ وَنَصَحْتَ. فَرَفَعَ أُصْبُعَهُ إِلَى السَّمَاءِ، وَاسْتَشْهَدَ اللَّهَ عَلَيْهِمْ ثَلَاثَ مَرَّاتٍ، وَأَمَرَهُمْ أَنْ يُبَلِّغَ شَاهِدُهُمْ غَائِبَهُمْ وَخَطَبَ خُطْبَةً وَاحِدَةً وَلَمْ تَكُنْ خُطْبَتَيْنِ جَلَسَ بَيْنَهُمَا.
فَلَمَّا أَتَمَّهَا، أَمَرَ بلالا فَأَذَّنَ، ثُمَّ أقام، فصلى الظهر ركعتين أسر فيهما القراءة وَكَانَ يَوْمَ الْجُمُعَةِ، فَدَلَّ عَلَى أَنَّ الْمُسَافِرَ لا يصلي الجمعة، ثُمَّ أَقَامَ، فَصَلَّى الْعَصْرَ رَكْعَتَيْنِ أَيْضًا، وَمَعَهُ أهل مكة، فصلوا بصلاته قصرا وجمعا، وفيه أَوْضَحُ دَلِيلٍ عَلَى أَنَّ سَفَرَ الْقَصْرِ لَا يتحدد بمسافة معلومة.
فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ، رَكِبَ حَتَّى أَتَى الْمَوْقِفَ، فَوَقَفَ فِي ذَيْلِ الْجَبَلِ عِنْدَ الصَّخَرَاتِ، وَاسْتَقْبَلَ الْقِبْلَةَ، وَجَعَلَ حَبْلَ الْمُشَاةِ بَيْنَ

(1/57)

يَدَيْهِ، وَكَانَ عَلَى بَعِيرِهِ، فَأَخَذَ فِي الدُّعَاءِ والتفرع وَالِابْتِهَالِ إِلَى غُرُوبِ الشَّمْسِ، وَأَمَرَ النَّاسَ أَنْ يَرْفَعُوا عَنْ بَطْنِ عُرَنَةَ، وَأَخْبَرَ أَنَّ «عَرَفَةَ كُلُّهَا مَوْقِفٌ» وَأَرْسَلَ إِلَى النَّاسِ أَنْ يَكُونُوا على مشاعرهم، ويقفوا بها، فإنها من أثر إرث أبيهم إبراهيم، وَكَانَ فِي دُعَائِهِ رَافِعًا يَدَيْهِ إِلَى صَدْرِهِ، كاستطعام المسكين، وأخبرتم أن «خير الدعاء يَوْمِ عَرَفَةَ»
وَذَكَرَ مِنْ دُعَائِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَوْقِفِ: «اللُّهُمَّ لَكَ الْحَمْدُ كالذي تقول، وَخَيْرًا مِمَّا نَقُولُ، اللَّهُمَّ لَكَ صَلَاتِي وَنُسُكِي ومحياي ومماتي، وإليك مآبي، ولك رب ترابي، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَوَسْوَسَةِ الصَّدْرِ، وَشَتَاتِ الْأَمْرِ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ مَا تَجِيءُ بِهِ الرِّيحُ» ذَكَرَهُ الترمذي.
وَمِمَّا ذُكِرَ مِنْ دُعَائِهِ هُنَاكَ: «اللهم إنك تَسْمَعُ كَلَامِي، وَتَرَى مَكَانِي، وَتَعْلَمُ سِرِّي وَعَلَانِيَتِي ولا يَخْفَى عَلَيْكَ شَيْءٌ مِنْ أَمْرِي، أَنَا الْبَائِسُ الفقير، المستغيث المستجير، الوجل المشفق، المقر المعترف بذنوبه، أَسْأَلُكَ مَسْأَلَةَ الْمِسْكِينِ، وَأَبْتَهِلُ إِلَيْكَ ابْتِهَالَ الْمُذْنِبِ الذَّلِيلِ، وَأَدْعُوكَ دُعَاءَ الْخَائِفِ الضَّرِيرِ مَنْ خَضَعَتْ لَكَ رَقَبَتُهُ، وَفَاضَتْ لَكَ عَيْنَاهُ، وَذَلَّ جَسَدُهُ، وَرَغِمَ أَنْفُهُ لَكَ، اللَّهُمَّ لَا تَجْعَلْنِي بِدُعَائِكَ رَبِّ شَقِيَّا، وَكُنْ بِي رَءُوفًا رَحِيمًا يَا خَيْرَ الْمَسْئُولِينَ، وَيَا خَيْرَ الْمُعْطِينَ» ذَكَرَهُ الطَّبَرَانِيُّ.
وذكر أَحْمَدُ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ، عن جده: كَانَ أَكْثَرُ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ عَرَفَةَ «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، بِيَدِهِ الْخَيْرُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قدير» وأسانيد هذه الأدعية فيها لين.
وهنا أُنْزِلَتْ عَلَيْهِ: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (1) .
وهناك سقط رجل عن راحلته، فَمَاتَ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُكَفَّنَ فِي ثْوْبَيْهِ، وَلَا يُمَسَّ بِطِيبٍ وَأَنْ يُغَسَّلَ بِمَاءٍ وَسِدْرٍ، وَلَا يُغَطَّى رَأْسُهُ وَلَا وَجْهُهُ، وَأَخْبَرَ أَنَّ اللَّهَ تَعَالَى يبعثه يوم القيامة يلبي. وفيه اثْنَا عَشَرَ حُكْمًا: الْأَوَّلُ: وُجُوبُ غُسْلِ الْمَيِّتِ. الثَّانِي: أَنَّهُ لَا يَنْجُسُ بِالْمَوْتِ، لِأَنَّهُ لَوْ تنجس، لم يزده غسله إلا نجاسة. الثالث: أن الميت يغسل بماء وسدر. الرَّابِعُ: أَنَّ تَغَيُّرَ الْمَاءِ بِالطَّاهِرَاتِ لَا يَسْلُبُهُ طهوريته. الخامس: إباحة الغسل للمحرم. السادس: أن المحرم
_________
(1) 3: المائدة.

(1/58)

غير ممنوع من الماء والسدر. السَّابِعُ: أَنَّ الْكَفَنَ مُقَدَّمٌ عَلَى الْمِيرَاثِ وَعَلَى الدين، لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ أَنْ يُكَفَّنَ فِي ثَوْبَيْهِ وَلَمْ يَسْأَلْ عَنْ وَارِثِهِ وَلَا عن دين عليه. الثَّامِنُ: جَوَازُ الِاقْتِصَارِ فِي الْكَفَنِ عَلَى ثَوْبَيْنِ. التاسع: أن المحرم ممنوع من الطيب. الْعَاشِرُ: أَنَّ الْمُحْرِمَ مَمْنُوعٌ مِنْ تَغْطِيَةِ رَأْسِهِ. الْحَادِيَ عَشَرَ: مَنْعُ الْمُحْرِمِ مِنْ تَغْطِيَةِ وَجْهِهِ وبإباحته قال ستة من الصحابة، واحتج المبيحون بأقوال هؤلاء، وأجابوا عن قوله: «لا تُخَمِّرُوا وَجْهَهُ» بِأَنَّ هَذِهِ اللَّفْظَةَ غَيْرُ مَحْفُوظَةٍ. الثاني عشر: بقاء الإحرام بعد الموت. فَلَمَّا غَرَبَتِ الشَّمْسُ، وَاسْتَحْكَمَ غُرُوبُهَا بِحَيْثُ ذَهَبَتِ الصُّفْرَةُ، أَفَاضَ مِنْ عَرَفَةَ، وَأَرْدَفَ أُسَامَةَ بْنَ زَيْدٍ خَلْفَهُ، وَأَفَاضَ بِالسَّكِينَةِ وَضَمَّ إِلَيْهِ زِمَامَ ناقته حتى إن رأسها ليضرب طرف رجليه، وهو يقول: «أيها الناس عليكم بالسكينة، فإن البر ليس بالإيضاع» أي: بِالْإِسْرَاعِ.
وَأَفَاضَ مِنْ طَرِيقِ الْمَأْزِمَيْنِ، وَدَخَلَ عَرَفَةَ مِنْ طَرِيقِ ضَبٍّ، وَهَكَذَا كَانَتْ عَادَتُهُ صَلَوَاتُ الله وسلامه عليه في الأعياد أن يخالف بين الطريق، ثُمَّ جَعَلَ يَسِيرُ الْعَنَقَ وَهُوَ ضَرْبٌ مِنَ المسير لَيْسَ بِالسَّرِيعِ وَلَا الْبَطِيءِ فَإِذَا وَجَدَ فَجْوَةً - وَهُوَ الْمُتَّسَعُ - نَصَّ سَيْرَهُ، أَيْ: رَفَعَهُ فَوْقَ ذلك، وكلما أتى ربوة من الرُّبَى أَرْخَى لِلنَّاقَةِ زِمَامَهَا قَلِيلًا حَتَّى تَصْعَدَ.
وكان يلبي في مسيره ذلك لا يَقْطَعِ التَّلْبِيَةَ، فَلَمَّا كَانَ فِي أَثْنَاءِ الطَّرِيقِ نزل، فَبَالَ وَتَوَضَّأَ وُضُوءًا خَفِيفًا، فَقَالَ لَهُ أسامة: الصلاة يا رسول الله. قال: «المصلى أمامك» ثم سار حتى أتى مزدلفة فَتَوَضَّأَ وُضُوءَ الصَّلَاةِ، ثُمَّ أَمَرَ بِالْأَذَانِ، فَأَذَّنَ الْمُؤَذِّنُ، ثُمَّ أَقَامَ، فَصَلَّى الْمَغْرِبَ قَبْلَ حَطِّ الرِّحَالِ، وَتَبْرِيكِ الْجِمَالِ، فَلَمَّا حَطُّوا رِحَالَهُمْ أَمَرَ، فأقيمت الصلاة، ثم صلى العشاء بِإِقَامَةٍ بِلَا أَذَانٍ، وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا، ثم نام حتى أصبح.
ولم يحيي تِلْكَ اللَّيْلَةَ، وَلَا صَحَّ عَنْهُ فِي إِحْيَاءِ ليلتي العيدين شيء، وأمر في تلك الليلة بضعفة أَهْلِهِ أَنْ يَتَقَدَّمُوا إِلَى مِنًى قَبْلَ طُلُوعِ الفجر، وكان عِنْدَ غَيْبُوبَةِ الْقَمَرِ، وَأَمَرَهُمْ أَنْ لَا يَرْمُوا الجمرة حتى تطلع الشمس، وأما الحديث الذي فيه أن أم سلمة رمت قبل الفجر، فحديث منكر أنكره أحمد وغيره، ثم ذكر حديث سودة وأحاديث غيره، ثم قال:
ثُمَّ تَأَمَّلْنَا فَإِذَا أَنَّهُ لَا تَعَارُضَ بَيْنَ هَذِهِ الْأَحَادِيثِ، فَإِنَّهُ أَمَرَ الصِّبْيَانَ أَنْ لَا يَرْمُوا الْجَمْرَةَ حَتَّى تَطْلُعَ الشَّمْسُ، فَإِنَّهُ

(1/59)

لَا عُذْرَ لَهُمْ فِي تَقْدِيمِ الرَّمْيِ، أَمَّا مَنْ قَدَّمَهُ مِنَ النِّسَاءِ: فَرَمَيْنَ قَبْلَ طُلُوعِ الشمس للعذر، والخوف عليهن من المزاحمة، وَهَذَا الَّذِي دَلَّتْ عَلَيْهِ السُّنَّةُ: جَوَازُ الرَّمْيِ قبل طلوع الشمس لعذر من مرض أو كبر، وَأَمَّا الْقَادِرُ الصَّحِيحُ "، فَلَا يَجُوزُ لَهُ ذَلِكَ. وَالَّذِي دَلَّتْ عَلَيْهِ السُّنَّةُ إِنَّمَا هُوَ التَّعْجِيلُ بَعْدَ غَيْبُوبَةِ الْقَمَرِ لَا نِصْفِ اللَّيْلِ، وَلَيْسَ مع من حده بالنصف دليل.
فَلَمَّا طَلَعَ الْفَجْرُ صَلَّاهَا فِي أَوَّلِ الْوَقْتِ - لا قبله قطعا - بأذان وإقامة، ثُمَّ رَكِبَ حَتَّى أَتَى مَوْقِفَهُ عِنْدَ الْمَشْعَرِ الْحَرَامِ، فَاسْتَقْبَلَ الْقِبْلَةَ، وَأَخَذَ فِي الدُّعَاءِ وَالتَّضَرُّعِ والتكبير والتهليل والذكر حتى أسفر جدا، ووقف صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَوْقِفِهِ، وَأَعْلَمَ النَّاسَ أَنَّ مُزْدَلِفَةَ كُلَّهَا مَوْقِفٌ، ثُمَّ سَارَ مردفا للفضل وهو يلبي في مسيره، وانطلق أسامة عَلَى رِجْلَيْهِ فِي سُبَّاقِ قُرَيْشٍ.
وَفِي طَرِيقِهِ ذَلِكَ أَمَرَ ابْنَ عَبَّاسٍ أَنْ يَلْقُطَ لَهُ حَصَى الْجِمَارِ سَبْعَ حَصَيَاتٍ، وَلَمْ يَكْسِرْهَا مِنَ الجبل تلك الليلة، كما يفعله مَنْ لَا عِلْمَ عِنْدَهُ، وَلَا الْتَقَطَهَا بِاللَّيْلِ، فالتقط له سبعا من حصى الحذف، فجعل ينفضهن في كفه، ويقول: «أمثال هَؤُلَاءِ فَارْمُوا، وَإِيَّاكُمْ وَالْغُلُوَّ فِي الدِّينِ، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمُ الْغُلُوُّ فِي الدِّينِ» فَلَمَا أَتَى بَطْنَ مُحَسِّرٍ حَرَّكَ نَاقَتَهُ وَأَسْرَعَ السَّيْرَ، وَهَذِهِ كَانَتْ عَادَتَهُ فِي الْمَوَاضِعِ الَّتِي نزل بها بأس الله بأعدائه، فإن هناك أصاب أصحاب الفيل ما قص الله، ولذلك سمي وَادِيَ مُحَسِّرٍ، لِأَنَّ الْفِيلَ حُسِرَ فِيهِ، أَيْ: أعيا وَانْقَطَعَ عَنِ الذَّهَابِ إِلَى مَكَّةَ.
وَكَذَلِكَ فَعَلَ في سلوكه الحجر. ومحسر: برزخ بين منى ومزدلفة، والمشعر الحرام لا من هذه، ولا من هذه، وعرفة: برزخ بين عرفة والمشعر الحرام لَيْسَ مِنْهُمَا، فَمِنًى مِنَ الْحَرَمِ وَهِيَ مَشْعَرٌ، وَمُحَسِّرٌ مِنَ الْحَرَمِ، وَلَيْسَ بِمَشْعَرٍ، وَمُزْدَلِفَةُ: حَرَمٌ ومشعر، وعرفة لَيْسَتْ مَشْعَرًا، وَهِيَ مِنَ الْحِلِّ، وَعَرَفَةُ حِلٌّ ومشعر.
وسلك الطَّرِيقَ الْوُسْطَى بَيْنَ الطَّرِيقَيْنِ وَهِيَ الَّتِي تَخْرُجُ عَلَى الْجَمْرَةِ الْكُبْرَى حَتَّى أَتَى مِنًى، فَأَتَى جَمْرَةَ الْعَقَبَةِ، فَوَقَفَ فِي أَسْفَلِ الْوَادِي، وَجَعَلَ الْبَيْتَ عَنْ يَسَارِهِ، وَمِنًى عَنْ يَمِينِهِ، وَاسْتَقْبَلَ الْجَمْرَةَ وَهُوَ عَلَى رَاحِلَتِهِ، فَرَمَاهَا رَاكِبًا بَعْدَ طُلُوعِ الشَّمْسِ وَاحِدَةً بَعْدَ وَاحِدَةٍ يُكَبِّرُ مَعَ كل حصاة وحينئذ قطع التلبية وبلال

(1/60)

وَأُسَامَةُ مَعَهُ أَحَدُهُمَا آخِذٌ بِخِطَامِ نَاقَتِهِ، وَالْآخَرُ يظلله بثوبه من الحر، وفيه جواز استظلال الحرم بالمحمل ونحوه.
فصل ثم رجع إلى منى، فخطب خُطْبَةً بَلِيغَةً أَعْلَمَهُمْ فِيهَا بِحُرْمَةِ يَوْمِ النَّحْرِ وتحريمه وفضله، وحرمة مكة على جميع البلاد، وأمر بِالسَّمْعِ وَالطَّاعَةِ لِمَنْ قَادَهُمْ بِكِتَابِ اللَّهِ، وَأَمَرَ النَّاسَ بِأَخْذِ مَنَاسِكِهِمْ عَنْهُ، وَقَالَ: «لَعَلِّي لَا أَحُجُّ بَعْدَ عَامِي هَذَا» وَعَلَّمَهُمْ مَنَاسِكَهُمْ، وَأَنْزَلَ الْمُهَاجِرِينَ وَالْأَنْصَارَ مَنَازِلَهُمْ، وَأَمَرَ النَّاسَ أَنْ لَا يَرْجِعُوا بَعْدَهُ كُفَّارًا يَضْرِبُ بَعْضُهُمْ رِقَابَ بَعْضٍ، وَأَمَرَ بِالتَّبْلِيغِ عَنْهُ، وَأَخْبَرَ أَنَّهُ «رُبَّ مُبَلَّغٍ أَوْعَى مِنْ سَامِعٍ» وَقَالَ فِي خُطْبَتِهِ: «لَا يَجْنِي جَانٍ إِلَّا عَلَى نَفْسِهِ» وَأَنْزَلَ الْمُهَاجِرِينَ عَنْ يَمِينِ الْقِبْلَةِ، وَالْأَنْصَارَ عَنْ يَسَارِهَا، وَالنَّاسُ حَوْلَهُمْ، وَفَتَحَ اللَّهُ لَهُ أَسْمَاعَ النَّاسِ حَتَّى سمعه أَهْلُ مِنًى فِي مَنَازِلِهِمْ، وَقَالَ فِي خُطْبَتِهِ تِلْكَ: «اعْبُدُوا رَبَّكُمْ، وَصَلُّوا خَمْسَكُمْ، وَصُومُوا شَهْرَكُمْ، وَأَطِيعُوا ذَا أَمْرِكُمْ تَدْخُلُوا جَنَّةَ رَبِّكُمْ» وَوَدَّعَ حينئذ الناس، فقالوا: حجة الوداع.
ثُمَّ انْصَرَفَ إِلَى الْمَنْحَرِ بِمِنًى، فَنَحَرَ ثَلَاثًا وَسِتِّينَ بَدَنَةً بِيَدِهِ وَكَانَ يَنْحَرُهَا قَائِمَةً مَعْقُولَةً يدها اليسرى، وكان عددها عَدَدَ سِنِي عُمْرِهِ، ثُمَّ أَمْسَكَ، وَأَمَرَ عليا أن ينحر ما بقي من المائة، ثم أمره أن يتصدق بجلالها وجلودها ولحومها فِي الْمَسَاكِينِ، وَأَمَرَهُ أَنْ لَا يُعْطِيَ الْجَزَّارَ فِي جِزَارَتِهَا شَيْئًا مِنْهَا، وَقَالَ: «نَحْنُ نُعْطِيهِ مِنْ عِنْدِنَا وَقَالَ: مَنْ شَاءَ اقْتَطَعَ» فَإِنْ قيل ففي " الصحيحين " عن أنس في حجته: «ونحر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ سَبْعَ بُدْنٍ قياما» قيل: يخرج على أحد وجوه ثلاثة:
أحدها: أنه لم ينحر بيده أكثر من سبع، وأنه أمر من نحر إِلَى تَمَامِ ثَلَاثٍ وَسِتِّينَ، ثُمَّ زَالَ عَنْ ذلك المكان وأمر عليا، فَنَحَرَ مَا بَقِيَ. الثَّانِي: أَنْ يَكُونَ أنس لم يشاهد إلا السبع، وشاهد جابر تمام النحر. الثالث: أنه نحر بيده منفردا سبعا، ثُمَّ أَخَذَ هُوَ وعلي الْحَرْبَةَ مَعًا فَنَحَرَا كَذَلِكَ تَمَامَ ثَلَاثٍ وَسِتِّينَ كَمَا قَالَ غرفة بن الحارث الكندي أَنَّهُ شَاهَدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ قَدْ أَخَذَ بِأَعْلَى الْحَرْبَةِ، وَأَمَرَ عليا فَأَخَذَ بِأَسْفَلِهَا، وَنَحَرَا بِهَا الْبُدْنَ. ثُمَّ انْفَرَدَ

(1/61)

علي بِنَحْرِ الْبَاقِي مِنَ الْمِائَةِ كَمَا قَالَ جابر، والله أعلم.
ولم ينقل أحد أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَا أَصْحَابَهُ جَمَعُوا بَيْنَ الْهَدْيِ وَالْأُضْحِيَةِ، بَلْ كَانَ هَدْيُهُمْ هُوَ ضحاياهم، فَهُوَ هَدْيٌ بِمِنًى، وَأُضْحِيَةٌ بِغَيْرِهَا، وَأَمَّا قَوْلُ عائشة: «ضَحَّى عَنْ نِسَائِهِ بِالْبَقَرِ،» فَهُوَ هَدْيٌ أطلق عليه اسم الأضحية، فإنهن كن متمتعات، وعليهن الهدي، وهو الذي نحره عنهن، لكن فِي قِصَّةِ نَحْرِ الْبَقَرَةِ عَنْهُنَّ وَهُنَّ تِسْعٌ إِشْكَالٌ وَهُوَ: إِجْزَاءُ الْبَقَرَةِ عَنْ أَكْثَرَ مِنْ سبعة، وهذا الحديث جاء بثلاثة ألفاظ.
أحدها: بقرة واحدة بينهن. الثاني: أنه ضحى عنهن يومئذ بالبقر. الثالث: دَخَلَ عَلَيْنَا يَوْمَ النَّحْرِ بِلَحْمِ بَقَرٍ، فَقُلْتُ: مَا هَذَا؟ فَقِيلَ: ذَبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَزْوَاجِهِ. وَقَدِ اخْتَلَفَ فِي عَدَدِ مَنْ تُجْزِئُ عَنْهُمُ الْبَدَنَةُ وَالْبَقَرَةُ، فقيل: سبعة، وقيل: عشرة. وهو قول إسحاق، ثم ذكر أحاديث، ثم قال: وَهَذِهِ الْأَحَادِيثُ تُخَرَّجُ عَلَى أَحَدِ وُجُوهٍ ثَلَاثَةٍ إِمَّا أَنْ يُقَالَ ; أَحَادِيثُ السَّبْعَةِ أَكْثَرُ وَأَصَحُّ، وَإِمَّا أَنْ يُقَالَ: عَدْلُ الْبَعِيرِ بِعَشَرَةٍ مِنَ الغنم في الغنائم، لأجل تعديل القسمة، وأما في الهدايا والضحايا، فهو تقدير شرعي، وإما أن يقال: ذلك يختلف باختلاف الأزمنة والأمكنة والإبل والله أعلم.
ونحر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَنْحَرِهِ بِمِنًى وَأَعْلَمَهُمْ أَنَّ «مِنًى كُلَّهَا مَنْحَرٌ» وَأَنَّ «فِجَاجَ مَكَّةَ طريق ومنحر» وفيه دَلِيلٌ عَلَى أَنَّ النَّحْرَ لَا يَخْتَصُّ بِمِنًى، بَلْ حَيْثُ نَحَرَ مِنْ فِجَاجِ مَكَّةَ أَجْزَأَهُ، لقوله: «وقفت ههنا وعرفة كلها موقف» وسئل أن يبنى له بمنى مظلة مِنَ الْحَرِّ، فَقَالَ: «لَا مِنًى مُنَاخُ مَنْ سبق» وفيه دَلِيلٌ عَلَى اشْتِرَاكِ الْمُسْلِمِينَ فِيهَا، وَأَنَّ مَنْ سبق إلى مكان، فَهُوَ أَحَقُّ بِهِ حَتَّى يَرْتَحِلَ عَنْهُ، وَلَا يملك بذلك.
فلما أكمل نحره، استدعى بالحلاق، فحلق رأسه، وقال: «يا معمر أمكنك رسول الله مِنْ شَحْمَةِ أُذُنِهِ، وَفِي يَدِكَ الْمُوسَى، فَقَالَ: أما والله يا رسول الله إِنَّ ذَلِكَ لَمِنْ نِعْمَةِ اللَّهِ عَلَيَّ وَمَنِّهِ قال: أجل» ذكره أحمد وقال له: " خذ " وأشار إلى جانبه الأيمن، ثم قسمه بين من يليه، ثم أشار إليه، فحلق الأيسر، ثم قال: " ههنا أبو طلحة؟ " فدفعه إليه.
ودعا للمحلقين بالمغفرة ثلاثا، وللمقصرين مرة، وهو دليل على أن الحلق نسك ليس بإطلاق من محصور.

(1/62)

فصل ثم أفاض إِلَى مَكَّةَ قَبْلَ الظُّهْرِ رَاكِبًا، فَطَافَ طَوَافَ الإفاضة، وَلَمْ يَطُفْ غَيْرَهُ، وَلَمْ يَسْعَ مَعَهُ، هَذَا هو الصواب، ولم يرمل فيه، وَلَا فِي طَوَافِ الْوَدَاعِ، وَإِنَّمَا رَمَلَ فِي طواف القدوم.
ثم أتى زمزم وَهُمْ يَسْقُونَ، فَقَالَ: «لَوْلَا أَنْ يَغْلِبَكُمُ النَّاسُ لَنَزَلْتُ فَسَقَيْتُ مَعَكُمْ» ثُمَّ نَاوَلُوهُ الدَّلْوَ، فَشَرِبَ وهو قائم، قيل: لأن النهي عن الشرب قائما على وجه الاختيار، وقيل: للحاجة وهو أظهر، وفي " الصحيح " عن ابن عباس «طَافَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجة الوداع على بعيره يستلم الركن بمحجنه،» وفيه مثله من حديث جابر، وفيه: لِأَنْ يَرَاهُ النَّاسُ، وَلِيُشْرِفَ، وَلِيَسْأَلُوهُ، فَإِنَّ النَّاسَ غشوه. وهذا ليس بطواف الوداع، فإنه طافه ليلا، ولا طواف القدوم، فإنه رمل فيه، ولم يقل أحد: رملت به راحلته. ثم رجع إلى منى.
واختلف هل صلى الظهر بها أو بمكة؟ وطافت عَائِشَةَ فِي ذَلِكَ الْيَوْمِ طَوَافًا وَاحِدًا، وَسَعَتْ سَعْيًا وَاحِدًا أَجْزَأَهَا عَنْ حَجِّهَا وَعُمْرَتِهَا، وَطَافَتْ صفية ذلك اليوم، ثم حاضت فأجزأها ذلك عن طواف الوداع، فاستقرت سنته صلى الله عليه وسلم إذا حاضت المرأة قبل الطواف أَنْ تَقْرِنَ وَتَكْتَفِيَ بِطَوَافٍ وَاحِدٍ، وَسَعْيٍ وَاحِدٍ، وإن حاضت بعد طواف الإفاضة أجزأها عن طواف الوداع.
ثم رجع إِلَى مِنًى مِنْ يَوْمِهِ ذَلِكَ فَبَاتَ بِهَا، فَلَمَّا أَصْبَحَ انْتَظَرَ زَوَالَ الشَّمْسِ، فَلَمَّا زَالَتْ مشى إلى الجمرة وَلَمْ يَرْكَبْ فَبَدَأَ - 105 - بِالْجَمْرَةِ الْأُولَى الَّتِي تَلِيَ مَسْجِدَ الْخَيْفِ، فَرَمَاهَا بِسَبْعِ حَصَيَاتٍ وَاحِدَةً بَعْدَ وَاحِدَةٍ يَقُولُ مَعَ كُلِّ حَصَاةٍ: اللَّهُ أَكْبَرُ، ثم تقدم عن الْجَمْرَةِ أَمَامَهَا حَتَّى أَسْهَلَ فَقَامَ مُسْتَقْبِلَ الْقِبْلَةِ، ثُمَّ رَفَعَ يَدَيْهِ، وَدَعَا دُعَاءً طَوِيلًا بِقَدْرِ سورة البقرة، ثم أتى الْوُسْطَى، فَرَمَاهَا كَذَلِكَ.
ثُمَّ انْحَدَرَ ذَاتَ الْيَسَارِ مِمَّا يَلِي الْوَادِي، فَوَقَفَ مُسْتَقْبِلَ الْقِبْلَةِ رَافِعًا يَدَيْهِ يَدْعُو قَرِيبًا مِنْ وُقُوفِهِ الْأَوَّلِ، ثُمَّ أتى جمرة العقبة، فاستبطن الوادي وجعل البيت عن يساره، فرماها بسبع حصيات كذلك، ثم رجع، ولم يبق عندها، فقيل: لضيق المكان. وَقِيلَ - وَهُوَ أَصَحُّ -: إِنَّ دُعَاءَهُ كَانَ فِي نَفْسِ الْعِبَادَةِ، قَبْلَ الْفَرَاغِ مِنْهَا، فَلَمَّا رَمَى جمرة العقبة،

(1/63)

فرغ الرمي، والدعاء في صلب العبادة أفضل. وَلَمْ يَزَلْ فِي نَفْسِي هَلْ كَانَ يَرْمِي قبل الصلاة أَوْ بَعْدَهَا، وَالَّذِي يَغْلِبُ عَلَى الظَّنِّ أَنَّهُ قبلها، لِأَنَّ جابرا وَغَيْرَهُ قَالُوا: كَانَ يَرْمِي إِذَا زالت الشمس.

[فصل قد تَضَمَّنَتْ حَجَّتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِتَّ وقفات للدعاء]
فَصْلٌ فَقَدْ تَضَمَّنَتْ حَجَّتُهُ صَلَّى اللَّهُ عَلَيْهِ وسلم ست وقفات للدعاء: على الصفا، وعلى المروة، وبعرفة، وبمزدلفة، وعند الجمرة الأولى، وعند الجمرة الثانية.
وخطب بمنى خطبتين، يوم النحر وتقدمت، والثانية في أوسط أيام التشريق، واستأذنه العباس أَنْ يَبِيتَ بِمَكَّةَ لَيَالِيَ مِنًى مِنْ أَجْلِ سِقَايَتِهِ، فَأَذِنَ لَهُ، وَاسْتَأْذَنَهُ رِعَاءُ الْإِبِلِ فِي الْبَيْتُوتَةِ خَارِجَ مِنًى عِنْدَ الْإِبِلِ، فَأَرْخَصَ لَهُمْ أَنْ يَرْمُوا يَوْمَ النَّحْرِ، ثُمَّ يَجْمَعُوا رَمْيَ يومين بعده يَرْمُونَهُ فِي أَحَدِهِمَا. قَالَ مالك: ظَنَنْتُ أَنَّهُ قَالَ: فِي أَوَّلِ يَوْمٍ مِنْهُمَا، ثُمَّ يَرْمُونَ يَوْمَ النَّفْرِ. وَقَالَ ابْنُ عُيَيْنَةَ فِي هَذَا الْحَدِيثِ: رَخَّصَ لِلرُّعَاءِ أَنْ يَرْمُوا يَوْمًا، وَيَدَعُوا يَوْمًا، فَيَجُوزُ لِلطَّائِفَتَيْنِ بِالسُّنَّةِ تَرْكُ الْمَبِيتِ بِمِنًى، وَأَمَّا الرَّمْيُ، فَإِنَّهُمْ لَا يَتْرُكُونَهُ، بَلْ لَهُمْ أن يؤخروه إلى الليل، وَلَهُمْ أَنْ يَجْمَعُوا رَمْيَ يَوْمَيْنِ فِي يَوْمٍ.
ومن لَهُ مَالٌ يَخَافُ ضَيَاعَهُ، أَوْ مَرِيضٌ يَخَافُ مِنْ تَخَلُّفِهِ عَنْهُ، أَوْ كَانَ مَرِيضًا لَا يمكنه الْبَيْتُوتَةُ، سَقَطَتْ عَنْهُ بِتَنْبِيهِ النَّصِّ عَلَى هَؤُلَاءِ، ولم يتعجل في يومين، بل تأخر حتى أكمل الرمي في الأيام الثَّلَاثَةِ، وَأَفَاضَ يَوْمَ الثُّلَاثَاءِ بَعْدَ الظُّهْرِ إِلَى الْمُحَصَّبِ، وَهُوَ الْأَبْطَحُ، وَهُوَ خَيْفُ بَنِي كِنَانَةَ ; فوجد أبا رافع قد ضرب قبته هُنَاكَ، وَكَانَ عَلَى ثِقْلِهِ تَوْفِيقًا مِنَ اللَّهِ عَزَّ وَجَلَّ دُونَ أَنْ يَأْمُرَهُ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فصلى بِهِ الظُّهْرَ وَالْعَصْرَ، وَالْمَغْرِبَ وَالْعِشَاءَ، وَرَقَدَ رَقْدَةً، ثُمَّ نَهَضَ إِلَى مَكَّةَ، فَطَافَ لِلْوَدَاعِ لَيْلًا سحرا.
وَرَغِبَتْ إِلَيْهِ عائشة تَلِكَ اللَّيْلَةَ أَنْ يُعْمِرَهَا عُمْرَةً مُفْرَدَةً، فَأَخْبَرَهَا أَنَّ طَوَافَهَا بِالْبَيْتِ وَبِالصَّفَا والمروة قد أجزأها عَنْ حَجِّهَا وَعُمْرَتِهَا، فَأَبَتْ إِلَّا أَنْ تَعْتَمِرَ عمرة مفردة، فأمر أخاها أَنْ يُعْمِرَهَا مِنَ التَّنْعِيمِ، فَفَرَغَتْ مِنْ عُمْرَتِهَا ليلا، ثم وافت المحصب مع أخيها في جوف الليل، فقال: فرغتما؟ قالت: نعم فنادى بالرحيل، فارتحل الناس.
وفي حديث الأسود في " الصحيح " عنها: «فَلَقِيَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ

(1/64)

مُصْعِدٌ مِنْ مَكَّةَ، وَأَنَا مُنْهَبِطَةٌ عَلَيْهَا، أَوْ أنا مصعدة وهو منهبط منها» . ففيه أنهما تلاقيا، وفي الأول أنه انتظرها في منزله، فإن كان حديث الأسود محفوظا، فصوابه: لقيني وَأَنَا مُصْعِدَةٌ مِنْ مَكَّةَ وَهُوَ مُنْهَبِطٌ إِلَيْهَا. فإنها قضت عمرتها، ثم أصعدت لميعاده، فوافته وقد أخذ في الهبوط إلى مكة للوداع، وله وجه غير هذا. واختلف فِي التَّحْصِيبِ هَلْ هُوَ سُنَّةٌ أَوْ مَنْزِلُ اتفاق؟ على قولين.
فصل وَيَرَى كَثِيرٌ مِنَ النَّاسِ أَنَّ دُخُولَ الْبَيْتِ مِنْ سُنَنِ الْحَجِّ؛ اقْتِدَاءً بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالَّذِي تَدُلُّ عَلَيْهِ سُنَّتُهُ أَنَّهُ لم يدخله في حجة ولا في عمرة، وإنما دخله عام الفتح، وكذلك الوقوف في الملتزم الذي روي عنه أنه فعله يوم الفتح، وأما ما رواه أبو داود مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عن جده، أنه وضع صدره ووجهه وذراعيه وكفيه وبسطهما وَقَالَ: هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُهُ-فَهَذَا يَحْتَمِلُ أَنْ يَكُونَ وَقْتِ الْوَدَاعِ، وَأَنْ يَكُونَ فِي غَيْرِهِ، وَلَكِنْ قال مجاهد وغيره: يُسْتَحَبُّ أَنْ يَقِفَ فِي الْمُلْتَزَمِ بَعْدَ طَوَافِ الوداع. وكان ابن عباس يلتزم ما بين الركن والباب. وَفِي " صَحِيحِ الْبُخَارِيِّ " أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَرَادَ الْخُرُوجَ، وَلَمْ تَكُنْ أم سلمة طافت بالبيت وهي شاكية، وأرادت الخروج، فقال لها: «إِذَا أُقِيمَتْ صَلَاةُ الصُّبْحِ، فَطُوفِي عَلَى بَعِيرِكِ والناس يصلون» . ففعلته، ولم تصل حتى خرجت، وهذا محال أَنْ يَكُونَ يَوْمَ النَّحْرِ، فَهُوَ طَوَافُ الْوَدَاعِ بِلَا رَيْبٍ، فَظَهَرَ أَنَّهُ صَلَّى الصُّبْحَ يَوْمَئِذٍ بمكة، وسمعته أم سلمة يقرأ بـ " الطور "، ثم ارتحل رَاجِعًا إِلَى الْمَدِينَةِ، «فَلَمَّا كَانَ بِالرَّوْحَاءِ، لَقِيَ رَكْبًا، فَسَلَّمَ عَلَيْهِمْ، وَقَالَ: مَنِ الْقَوْمُ؟ فَقَالُوا: الْمُسْلِمُونَ، قَالُوا: فَمَنِ الْقَوْمُ؟ فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فرفعت إليه امرأة صبيا لها من محفة، فَقَالَتْ: يَا رَسُولَ اللَّهِ، أَلِهَذَا حَجٌّ؟ قَالَ: نَعَمْ، وَلَكِ أَجْرٌ» . فَلَمَّا أَتَى ذَا الْحُلَيْفَةِ، بَاتَ بِهَا، فَلَمَّا رَأَى الْمَدِينَةَ، كَبَّرَ ثَلَاثَ مَرَّاتٍ، وَقَالَ: «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، آيِبُونَ تَائِبُونَ، عَابِدُونَ، سَاجِدُونَ، لِرَبِّنَا حَامِدُونَ، صَدَقَ اللَّهُ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الْأَحْزَابَ وَحْدَهُ» . ثُمَّ

(1/65)

دَخَلَهَا نَهَارًا مِنْ طَرِيقِ الْمُعَرَّسِ، وَخَرَجَ مِنْ طريق الشجرة.


فصل في هديه صلى الله عليه وسلم في الهدايا والضحايا والعقيقة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْهَدَايَا وَالضَّحَايَا وَالْعَقِيقَةِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْهَدَايَا وَالضَّحَايَا وَالْعَقِيقَةِ وَهِيَ مُخْتَصَّةٌ بِالْأَزْوَاجِ الثَّمَانِيَةِ الْمَذْكُورَةِ فِي " سُورَةِ الأنعام "، وهذا مأخوذ من القرآن من أربع آيات: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ} [المائدة: 1] (1) الثانية: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} [الحج: 34] (2) الثالثة: {وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشًا} [الأنعام: 142] (3) الآية، والتي تليها الرابعة قوله: {هَدْيًا بَالِغَ الْكَعْبَةِ} [الْمَائِدَةِ: 95] (4) . فَدَلَّ عَلَى أَنَّ الَّذِي يَبْلُغُ الْكَعْبَةَ مِنَ الْهَدْيِ هُوَ هَذِهِ الْأَزْوَاجُ الثَّمَانِيَةُ، وَهَذَا اسْتِنْبَاطُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عنه. والذبائح التي هي عبادة ثلاث: الهدي، والأضحية، والعقيقة، فأهدى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْغَنَمَ، وَأَهْدَى الْإِبِلَ، وأهدى عن نسائه البقر والهدي في مقامه، وفي حجته، وفي عمرته، وكانت سنته تقليد الغنم دون إشعارها، وإذا بعث بهديه وهو مقيم، لم يحرم منه شيئا كان منه حلالا، وإذا أَهْدَى الْإِبِلَ، قَلَّدَهَا وَأَشْعَرَهَا، فَيَشُقُّ صَفْحَةَ سَنَامِهَا الأيمن يسيرا حتى يسيل الدم، وإذا بعث بهدي أَمَرَ رَسُولَهُ إِذَا أَشْرَفَ عَلَى عَطَبٍ شَيْءٌ منه أن ينحر، ثُمَّ يَصْبُغَ نَعْلَهُ فِي دَمِهِ، ثُمَّ يَجْعَلَهُ على صفحته، ولا يأكل منه ولا أحد من رُفْقَتِهِ، ثُمَّ يَقْسِمُ لَحْمَهُ، وَمَنَعَهُ مِنْ هَذَا الأكل سدا للذريعة؛ لئلا يقصر فِي حِفْظِهِ. وَشَرَّكَ بَيْنَ أَصْحَابِهِ فِي الْهَدْيِ، البدنة عن سبعة، والبقرة عن سبعة، وَأَبَاحَ لِسَائِقِ الْهَدْيِ رُكُوبَهُ بِالْمَعْرُوفِ إِذَا احْتَاجَ حتى يجد غيره، وقال علي: يَشْرَبُ مِنْ لَبَنِهَا مَا فَضَلَ عَنْ وَلَدِهَا. وكان هديه ينحر الإبل قياما معقولة يدها اليسرى، وَكَانَ يُسَمِّي اللَّهَ عِنْدَ نَحْرِهِ وَيُكَبِّرُ، وَكَانَ يَذْبَحُ نُسُكَهُ بِيَدِهِ، وَرُبَّمَا وَكَّلَ فِي بَعْضِهِ، وكان إذا ذبح الغنم وضع قدميه على صفاحها، ثم سمى وكبر ونحر، وأباح لِأُمَّتِهِ أَنْ يَأْكُلُوا مِنْ هَدَايَاهُمْ وَضَحَايَاهُمْ، وَيَتَزَوَّدُوا منها، ونهاهم أَنْ يَدَّخِرُوا مِنْهَا بَعْدَ ثَلَاثٍ لِدَافَّةٍ دَفَّتْ عليهم ذلك العام. وربما
_________
(1) سورة الأنعام، الآية: 2.
(2) سورة الحج، الآية: 34.
(3) سورة الأنعام، الآية: 142.
(4) سورة المائدة، الآية: 95.

(1/66)

قسم لحم الهدي، وربما قال: «من شاء اقتطع» ، واستدل به عَلَى جَوَازِ النُّهْبَةِ فِي النِّثَارِ فِي الْعُرْسِ ونحوه، وفرق بينهما بما لا يتبين، وكان هديه ذَبْحُ هَدْيِ الْعُمْرَةِ عِنْدَ الْمَرْوَةِ، وَهَدْيِ الْقِرَانِ بمنى، ولم ينحر هديه قَطُّ إِلَّا بَعْدَ أَنْ حَلَّ، وَلَمْ يَنْحَرْهُ أَيْضًا إِلَّا بَعْدَ طُلُوعِ الشَّمْسِ وَبَعْدَ الرَّمْيِ، فهذه أَرْبَعَةُ أُمُورٍ مُرَتَّبَةٍ يَوْمَ النَّحْرِ، أَوَّلُهَا: الرَّمْيُ، ثم النحر، ثم الحلق، ثم الطواف، وَلَمْ يُرَخِّصْ فِي النَّحْرِ قَبْلَ طُلُوعِ الشَّمْسِ البتة.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأضاحي]
فَصْلٌ وَأَمَّا هَدْيُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأضاحي، فإنه لَمْ يَكُنْ يَدَعُ الْأُضْحِيَّةَ، وَكَانَ يُضَحِّي بِكَبْشَيْنِ ينحرهما بعد الصلاة، وأخبر أن من ذبح قبلها، فَلَيْسَ مِنَ النُّسُكِ فِي شَيْءٍ، وَإِنَّمَا هُوَ لحم قدمه لأهله هذا الذي ندين لله به، لا الاعتبار بوقت الصلاة، وَأَمَرَهُمْ أَنْ يَذْبَحُوا الْجَذَعَ مِنَ الضَّأْنِ، وَالثَّنِيَّ مما سواه، وَرُوِيَ عَنْهُ أَنَّهُ قَالَ: «كُلُّ أَيَّامِ التَّشْرِيقِ ذبح» ، ولكنه منقطع، وهو مذهب عطاء والحسن والشافعي، واختاره ابن المنذر. وكان من هديه اخْتِيَارُ الْأُضْحِيَّةِ، وَاسْتِحْسَانُهَا، وَسَلَامَتُهَا مِنَ الْعُيُوبِ، وَنَهَى عن أن يضحى بعضباء الأذن والقرن، أي مقطوع الأذن ومكسور الْقَرْنِ -النِّصْفُ فَمَا زَادَ - ذَكَرَهُ أبو داود. وَأَمَرَ أَنْ تُسْتَشْرَفَ الْعَيْنُ وَالْأُذُنُ، أَيْ يُنْظَرُ إلى سلامتها. ولا يُضَحَّى بِعَوْرَاءَ، وَلَا مُقَابَلَةٍ، وَلَا مُدَابَرَةٍ، وَلَا شرقاء، ولا خرقاء. والمقابلة: الَّتِي قُطِعَ مُقَدَّمُ أُذُنِهَا، وَالْمُدَابَرَةُ: الَّتِي قُطِعَ مُؤَخَّرُ أُذُنِهَا، وَالشَّرْقَاءُ: الَّتِي شُقَّتْ أُذُنُهَا، وَالْخَرْقَاءُ: التي خرقت أذنها، ذكره أبو داود.
وكان من هديه أن يضحي بالمصلى، وذكر أبو داود عن جابر أَنَّهُ ذَبَحَ يَوْمَ النَّحْرِ كَبْشَيْنِ أَقْرَنَيْنِ أَمْلَحَيْنِ مَوْجُوءَيْنِ، فَلَمَّا وَجَّهَهُمَا قَالَ: «وَجَّهْتُ وَجْهِيَ لِلَّذِي فطر السماوات وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ، إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لَا شَرِيكَ لَهُ، وَبِذَلِكَ أُمِرْتُ، وَأَنَا أَوَّلُ الْمُسْلِمِينَ، اللَّهُمَّ مِنْكَ وَلَكَ عَنْ مُحَمَّدٍ وَأُمَّتِهِ، بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ» ، ثُمَّ ذَبَحَ، وَأَمَرَ الناس إذا ذبحوا أن يحسنوا الذبحة، وَإِذَا قَتَلُوا أَنْ يُحْسِنُوا الْقِتْلَةَ، وَقَالَ: «إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ» . ومن هديه أَنَّ الشَّاةَ تُجْزِئُ عَنِ الرَّجُلِ وَعَنْ أَهْلِ بيته.

(1/67)

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العقيقة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العقيقة في " الموطأ " أنه سئل عنها، فَقَالَ: «لَا أُحِبُّ الْعُقُوقَ» ، كَأَنَّهُ كَرِهَ الِاسْمَ، وصح عنه من حديث عائشة: «عن الغلام شاتان، وعن الجارية شاة» ، «كُلُّ غُلَامٍ رَهِينَةٌ بِعَقِيقَتِهِ، تُذْبَحُ عَنْهُ يَوْمَ السابع، ويحلق رأسه ويسمى» (1) . والرهن في اللغة: الحبس، قيل: محبوسا عن الشفاعة لأبويه، والظاهر أنه مرتهن في نفسه محبوس من خير يراد به، ولا يلزم منه أن يعاقب في الآخرة. وَقَدْ يَفُوتُ الْوَلَدَ خَيْرٌ بِسَبَبِ تَفْرِيطِ الْأَبَوَيْنِ، كترك التسمية عند الجماع، وذكر أبو داود فِي " الْمَرَاسِيلِ " عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ في عقيقة الحسن والحسين «أن يبعثوا إِلَى بَيْتِ الْقَابِلَةِ بِرِجْلٍ، وَكُلُوا وَأَطْعِمُوا، وَلَا تكسروا منها عظما» . قال الميموني: تذاكرنا لكم يسمى الصبي؟ فقال أبو عبد الله: يُرْوَى عَنْ أنس أَنَّهُ يسمى لثلاثة، وأما سمرة فقال: يسمى اليوم السابع.


فصل في هديه صلى الله عليه وسلم في الأسماء والكنى، حفظ المنطق واختيار الألفاظ - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأسماء والكنى]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَسْمَاءِ وَالْكُنَى ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِنَّ أَخْنَعَ اسْمٍ عند الله عز وجل رجل تسمى ملك الأملاك، لا مالك إلا الله» (2) . وثبت عنه: «إن أَحَبُّ الْأَسْمَاءِ إِلَى اللَّهِ عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ، وَأَصْدَقُهَا حَارِثٌ وَهَمَّامٌ، وَأَقْبَحُهَا حَرْبٌ وَمُرَّةُ» . وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «لَا تُسَمِّيَنَّ غُلَامَكَ يَسَارًا، وَلَا رَبَاحًا، ولا نجيحا، ولا أفلح، فإنك تقول: أثم هو؟ فلا يكون، فيقول: لَا» . وَثَبَتَ عَنْهُ أَنَّهُ غَيَّرَ اسْمَ عَاصِيَةَ، وَقَالَ أَنْتِ جَمِيلَةٌ، وَكَانَ اسْمُ جويرية: بَرَّةً، فغيره بِاسْمِ جويرية، وَقَالَتْ زينب بنت أم سلمة: نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يسمى بهذا الاسم، وَقَالَ: «لَا تُزَكُّوا أَنْفُسَكُمُ، اللَّهُ أَعْلَمُ بِأَهْلِ البر منكم» ، وَغَيَّرَ اسْمَ أَبِي الْحَكَمِ بِأَبِي شُرَيْحٍ، وَغَيَّرَ اسم أصرم بزرعة، وغير اسم
_________
(1) أبو داود والنسائي، وصححه غير واحد.
(2) متفق عليه، قال سفيان بن عيينة: ملك الأملاك مثل شاهنشاه.

(1/68)

حزن جد ابن المسيب بسهل، فأبى، وقال: السهل يوطأ ويمتهن. وقال أبو داود: وَغَيَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْمَ الْعَاصِ، وَعَزِيزٍ، وَعَتَلَةَ، وَشَيْطَانٍ، وَالْحَكَمِ، وَغُرَابٍ، وَحُبَابٍ، وَشِهَابٍ، فَسَمَّاهُ هِشَامًا، وَسَمَّى حَرْبًا سلما، وسمى المضطجع المنبعث، وأرضا عَفْرَةً سَمَّاهَا خَضِرَةً، وَشَعْبَ الضَّلَالَةِ سَمَّاهُ شَعْبَ الهداية، وبنو مغوية سماهم بني رشدة. ولما كانت الأسماء قوالب للمعاني دالة عَلَيْهَا، اقْتَضَتِ الْحِكْمَةُ أَنْ يَكُونَ بَيْنَهَا وَبَيْنَهَا ارْتِبَاطٌ وَتَنَاسُبٌ، وَأَنْ لَا يَكُونَ الْمَعْنَى مَعَهَا بمنزلة الأجنبي المحض، فإن الحكمة تَأْبَى ذَلِكَ، وَالْوَاقِعُ يَشْهَدُ بِخِلَافِهِ، بَلْ لِلْأَسْمَاءِ تَأْثِيرٌ فِي الْمُسَمَّيَاتِ، وَلِلْمُسَمَّيَاتِ تَأَثُّرٌ عَنْ أَسْمَائِهَا فِي الْحُسْنِ وَالْقُبْحِ، وَالْخِفَّةِ وَالثِّقَلِ، وَاللَّطَافَةِ وَالْكَثَافَةِ، كما قيل:
وقل أن أَبْصَرَتْ عَيْنَاكَ ذَا لَقَبٍ ... إِلَّا وَمَعْنَاهُ إِنْ فَكَّرْتَ فِي لَقَبِهْ
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وسلم يحب الِاسْمَ الْحَسَنِ، وَأَمَرَ إِذَا أَبْرَدُوا إِلَيْهِ بَرِيدًا أَنْ يَكُونَ حَسَنَ الِاسْمِ، حَسَنَ الْوَجْهِ، وَكَانَ يَأْخُذُ الْمَعَانِيَ مِنْ أَسْمَائِهَا فِي الْمَنَامِ وَالْيَقَظَةِ، كما رأى أنه هو وَأَصْحَابَهُ فِي دَارِ عقبة بن رافع، فَأُتُوا برطب من رطب ابن طاب، فأوله أن العاقبة لهم في الدنيا، والرفعة في الآخرة، وأن الدين الذي اخْتَارَهُ اللَّهُ لَهُمْ قَدْ أَرْطَبَ وَطَابَ. وَتَأَوَّلَ سهولة الأمر يوم الحديبية من مجيء سهيل، وَنَدَبَ جَمَاعَةً إِلَى حَلْبِ شَاةٍ، فَقَامَ رَجُلٌ يَحْلُبُهَا، فَقَالَ: «مَا اسْمُكَ "؟ قَالَ: مرة. فَقَالَ: " اجْلِسْ " فَقَامَ آخَرُ، فَقَالَ: " مَا اسْمُكَ "؟ قَالَ- أظنه-: حرب. قال: " اجْلِسْ " فَقَامَ آخَرُ، فَقَالَ: " مَا اسْمُكَ "؟ قَالَ: يعيش، قال: " احْلُبْهَا» . وَكَانَ يَكْرَهُ الْأَمْكِنَةَ الْمُنْكَرَةَ الْأَسْمَاءِ، وَيَكْرَهُ العبور فيها، كما مر بين جبلين، فسأل عن اسمهما، فقالوا: فاضح ومخزي. فعدل عنهما. وَلَمَّا كَانَ بَيْنَ الْأَسْمَاءِ وَالْمُسَمَّيَاتِ مِنَ الِارْتِبَاطِ وَالتَّنَاسُبِ وَالْقَرَابَةِ مَا بَيْنَ قَوَالِبِ الْأَشْيَاءِ وَحَقَائِقِهَا، وَمَا بَيْنَ الْأَرْوَاحِ وَالْأَجْسَامِ، عَبَرَ الْعَقْلُ مِنْ كُلٍّ مِنْهُمَا إِلَى الْآخَرِ، كَمَا كَانَ إِيَاسُ بْنُ مُعَاوِيَةَ وَغَيْرُهُ يَرَى الشَّخْصَ، فَيَقُولُ: يَنْبَغِي أَنْ يَكُونَ اسْمُهُ كَيْتَ وَكَيْتَ، فَلَا يَكَادُ يخطئ، وضد هذا العبور من اسمه إلى مسماه، كما سأل عمر رَجُلًا عَنِ اسْمِهِ، فَقَالَ: جمرة. فَقَالَ: وَاسْمُ أبيك؟ فقال: شهاب. قَالَ: فَمَنْزِلُكَ؟ قَالَ بِحَرَّةِ النَّارِ. قَالَ: فَأَيْنَ مَسْكَنُكَ؟ قَالَ: بِذَاتِ لَظَى. قَالَ: اذْهَبْ فَقَدِ

(1/69)

احترق مسكنك، قال: فذهب فوجد الأمر كذلك. كَمَا عَبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن اسم سهيل إلى سهولة أمرهم، وأمر أُمَّتَهُ بِتَحْسِينِ أَسْمَائِهِمْ، وَأَخْبَرَ أَنَّهُمْ يُدْعَوْنَ يَوْمَ القيامة بها، وَتَأَمَّلْ كَيْفَ اشْتُقَّ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ وَصْفِهِ اسْمَانِ مُطَابِقَانِ لِمَعْنَاهُ وَهُمَا أَحْمَدُ وَمُحَمَّدٌ، فَهُوَ لِكَثْرَةِ مَا فِيهِ مِنَ الصفات المحمودة وشرفها وفضلها على صفات غيره أحمد، وكذلك تكنيته لأبي الحكم بأبي جهل، وَكَذَلِكَ تَكْنِيَةُ اللَّهِ عَزَّ وَجَلَّ لعبد العزى بأبي لهب لما كان مصيره إلى ذات لهب، وَلَمَّا قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة، واسمها يثرب، سماها طيبة لما زال عنها من معنى التثريب. ولما كان الاسم الحسن يقتضي مسماه قال صلى الله عليه وسلم لبعض العرب: «يَا بَنِي عَبْدِ اللَّهِ، إِنَّ اللَّهَ قَدْ أحسن اسْمَكُمْ وَاسْمَ أَبِيكُمْ» . فَانْظُرْ كَيْفَ دَعَاهُمْ إِلَى عبودية الله بذلك. وتأمل أيضا الستة المتبارزين يوم بدر، فالوليد لَهُ بِدَايَةُ الضَّعْفِ، وشيبة لَهُ نِهَايَةُ، وعتبة من العتب، وأقرانهم علي وأبو عبيدة والحارث، العلو والعبودية والسعي الذي هو الحرث؛ ولذلك كَانَ أَحَبُّ الْأَسْمَاءِ إِلَى اللَّهِ مَا اقْتَضَى أحب الأوصاف إليه، فإضافة العبودية إلى اسمه " الله " و " الرحمن " أحب إليه من إضافتها إلى " القادر " و " القاهر " وغيرها، وهذا لأن التعلق الذي بين العبد وربه إنما هو العبودية المحضة، والتعلق بَيْنَ اللَّهِ وَبَيْنَ الْعَبْدِ بِالرَّحْمَةِ الْمَحْضَةِ، فَبِرَحْمَتِهِ كان وجوده وكماله، والغاية التي أوجده لأجلها أن يتألهه وحده محبة وخوفا ورجاء. ولما والهم مبدأ الإرادة، وترتب على إرادته حرثه وكسبه، كان أصدق الأسماء اسم همام وحارث. ولما كان الملك الحق لله وحده، كان أخنع اسم عِنْدَ اللَّهِ وَأَغْضَبَهُ لَهُ اسْمُ " شَاهَانْ شَاهْ " أَيْ مَلِكُ الْمُلُوكِ، وَسُلْطَانُ السَّلَاطِينِ، فَإِنَّ ذَلِكَ ليس لأحد غير الله عز وجل، فتسمية غيره بهذا باطل، والله لا يحب الباطل. وقد ألحق بعضهم بهذا قاضي القضاة، ويليه في القبح سيد الناس؛ لأن ذلك ليس لأحد إِلَّا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. ولما كان مسمى الحرب والمرارة أكره شيء للنفوس، كان أقبح الأشياء حربا ومرة. وعلى قياسه حنظلة وحزن، وما أشبههما، ولما كانت أخلاق الأنبياء أشرف الأخلاق، كانت في أسمائهم أحسن الْأَسْمَاءِ، فَنَدَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ إِلَى التَّسَمِّي بِأَسْمَائِهِمْ، كَمَا فِي سُنَنِ أبي داود وَالنَّسَائِيِّ عَنْهُ: «تَسَمَّوْا بِأَسْمَاءِ الْأَنْبِيَاءِ» ، ولو لم يكن فيه

(1/70)

إِلَّا أَنَّ الِاسْمَ يُذْكَرُ بِمُسَمَّاهُ، وَيَقْتَضِي التَّعَلُّقَ بمعناه، لكفى به مصلحة. وأما النهي عن تسمية الغلام بيسار ونحوه، فهو لمعنى آخر أَشَارَ إِلَيْهِ فِي الْحَدِيثِ، وَهُوَ قَوْلُهُ: «فَإِنَّكَ تقول: أثم هو؟» ، إلى آخره، والله أعلم هل هي من تمام الحديث أو مدرجة، فَإِنَّ هَذِهِ الْأَسْمَاءَ لَمَّا كَانَتْ قَدْ تُوجِبُ تطيرا، وقد تقطع الطيرة على المتطيرين، فاقتضت حكمة الرءوف بأمته أن يمنعهم من أسباب توجب سماع المكروه أو وقوعه، هذا إلى مَا يَنْضَافُ إِلَى ذَلِكَ مِنْ تَعْلِيقِ ضِدِّ الِاسْمِ عَلَيْهِ بِأَنْ يُسَمَّى يَسَارًا مَنْ هُوَ مِنْ أَعْسَرِ النَّاسِ، وَنَجِيحًا مَنْ لَا نَجَاحَ معه، وَرَبَاحًا مَنْ هُوَ مِنَ الْخَاسِرِينَ، فَيَكُونُ قَدْ وَقَعَ فِي الْكَذِبِ عَلَيْهِ وَعَلَى اللَّهِ. وَأَمْرٌ آخر وهو أن يطالب بمقتضى اسمه، فلا يوجد، فيجعل ذلك سببا لسبه، كَمَا قِيلَ:
سَمَّوْكَ مِنْ جَهْلِهِمْ سَدِيدًا ... وَاللَّهِ ما فيك من سداد
وَهَذَا كَمَا أَنَّ مِنَ الْمَدْحِ مَا يَكُونُ ذما موجبا لسقوط الْمَمْدُوحِ عِنْدَ النَّاسِ، فَإِنَّهُ يُمْدَحُ بِمَا لَيْسَ فِيهِ، فَتُطَالِبُهُ النُّفُوسُ بِمَا مُدِحَ بِهِ، وَتَظُنُّهُ عنده، فلا تجده كذلك فينقلب ذما، ولو ترك لغير مدح لم تحصل تلك المفسدة، وأمر آخر وهو اعتقاد المسمى أنه كذلك، فيقع في تزكية نفسه كما نهى أن تسمى برة، فعلى هذا تكره التسمية بالرشيد والمطيع والطائع وأمثال ذلك. وَأَمَّا تَسْمِيَةُ الْكُفَّارِ بِذَلِكَ، فَلَا يَجُوزُ التَّمْكِينُ منه ولا دعاؤهم بشيء من ذلك. وأما الكنية، فهي نوع تكريم، وَكَنَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صهيبا بأبي يحيى، وعليا بأبي تراب، وكنى أخا أنس وهو صغير بأبي عمير، وكان هديه تَكْنِيَةُ مَنْ لَهُ وَلَدٌ، وَمَنْ لَا وَلَدَ لَهُ، وَلَمْ يَثْبُتْ عَنْهُ أَنَّهُ نَهَى عَنْ كنية إلا الكنية بأبي القاسم، فاختلف فيه، فقيل: لا يجوز مطلقا، وقيل: لا يجوز الجمع بينها وبين اسمه، وفيه حديث صححه الترمذي، وقيل: يجوز الجمع بينهما؛ لحديث علي: «إن ولد لي من بعدك ولد أسميه باسمك، وأكنيه بكنيتك؟ قال: " نعم» ، صححه الترمذي. وقيل: المنع منه مختص بحياته. والصواب أن التكني بِكُنْيَتِهِ مَمْنُوعٌ مِنْهُ، وَالْمَنْعُ فِي حَيَاتِهِ أَشَدُّ، والجمع بينهما ممنوع منه، وحديث علي فِي صِحَّتِهِ نَظَرٌ، وَالتِّرْمِذِيُّ فِيهِ نَوْعُ تَسَاهُلٍ فِي التَّصْحِيحِ. وَقَدْ قَالَ علي: إِنَّهَا رُخْصَةٌ لَهُ، وَهَذَا يَدُلُّ عَلَى بَقَاءِ الْمَنْعِ لِمَنْ

(1/71)

سواه. وحديث عائشة: «ما الذي أحل اسمي وحرم كنيتي» -غريب، لا يعارض بمثله الحديث الصحيح. وكره قوم من السلف الكنية بأبي عيسى، وأجازه آخَرُونَ، فَرَوَى أبو داود عَنْ زَيْدِ بْنِ أسلم أن عمر ضرب ابنا له تكنى بأبي عيسى، وكني المغيرة بأبي عيسى فقال عمر: أَمَا يَكْفِيكَ أَنْ تُكْنَى بأبي عبد الله؟ فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم كناني بذلك، فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم قد غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، وإنا لفي جلجلتنا (1) . فَلَمْ يَزَلْ يُكَنَّى بأبي عبد الله حَتَّى هلك. ونهى عَنْ تَسْمِيَةِ الْعِنَبِ كَرْمًا، وَقَالَ: «الْكَرْمُ قَلْبُ الْمُؤْمِنِ» (2) وَهَذَا لِأَنَّ هَذِهِ اللَّفْظَةَ تَدُلُّ عَلَى كثرة الخير والمنافع، وقال: «لا يغلبنكم الْأَعْرَابُ عَلَى اسْمِ صَلَاتِكُمْ، أَلَا وَإِنَّهَا الْعِشَاءُ، وإنهم يسمونها العتمة» . وقال: «لَوْ يَعْلَمُونَ مَا فِي الْعَتَمَةِ وَالصُّبْحِ لَأَتَوْهُمَا ولو حبوا» . والصواب أنه لم ينه عن إطلاق هذا الاسم بِالْكُلِّيَّةِ، وَإِنَّمَا نَهَى عَنْ أَنْ يُهْجَرَ اسْمُ العشاء، وهذا محافظة منه على الاسم الذي سمى به الْعِبَادَاتِ، فَلَا تُهْجَرُ وَيُؤَثِّرُ عَلَيْهَا غَيْرُهَا، كَمَا فَعَلَهُ الْمُتَأَخِّرُونَ فِي هِجْرَانِ أَلْفَاظِ النُّصُوصِ، وَإِيثَارِ الْمُصْطَلَحَاتِ الْحَادِثَةِ عَلَيْهَا، وَنَشَأَ بِسَبَبِ هَذَا مِنَ الْجَهْلِ وَالْفَسَادِ مَا اللَّهُ بِهِ عَلِيمٌ، وَهَذَا لمحافظته على تقديم ما قدمه الله. وبدأ في العيد بالصلاة ثم نحر، وَبَدَأَ فِي أَعْضَاءِ الْوُضُوءِ بِالْوَجْهِ، ثُمَّ الْيَدَيْنِ، ثم الرأس، ثم الرجلين، وقدم زكاة الفطر على صلاة العيد؛ لقوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى - وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الْأَعْلَى: 14 - 15] (3) وَنَظَائِرُهُ كَثِيرَةٌ.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِفْظِ الْمَنْطِقِ وَاخْتِيَارِ الْأَلْفَاظِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِفْظِ الْمَنْطِقِ وَاخْتِيَارِ الْأَلْفَاظِ كَانَ يَتَخَيَّرُ فِي خِطَابِهِ، وَيَخْتَارُ لِأُمَّتِهِ أَحْسَنَ الْأَلْفَاظِ وأبعدها من ألفاظ أهل الجفاء وَالْفُحْشِ، فَلَمْ يَكُنْ فَاحِشًا وَلَا مُتَفَحِّشًا وَلَا صَخَّابًا وَلَا فَظًّا. وَكَانَ يَكْرَهُ أَنْ يُسْتَعْمَلَ اللَّفْظِ الشَّرِيفِ فِي حَقِّ مَنْ لَيْسَ كَذَلِكَ، وأن
_________
(1) بفتح الجيم وسكون اللام ثم جيم مفتوحة، قال ابن قتيبة: معناه: وبقينا نحن في عدد من أمثالنا من المسلمين لا ندري ما يصنع بنا.
(2) رواية مسلم.
(3) سورة الأعلى، الآية: 14، 15.

(1/72)

يستعمل اللفظ الْمَكْرُوهُ فِي حَقِّ مَنْ لَيْسَ مِنْ أَهْلِهِ. فمن الأول منعه أن يقال للمنافق: سيد، ومنعه أن يسمى العنب كرما، ومنعه من تَسْمِيَةَ أبي جهل بأبي الحكم، وَكَذَلِكَ تَغْيِيرُهُ لِاسْمِ أبي الحكم مِنَ الصَّحَابَةِ بأبي شريح، وَقَالَ: «إِنَّ اللَّهَ هُوَ الْحَكَمُ وَإِلَيْهِ الْحُكْمُ» ، ومنه نهيه المملوك أن يقول لسيده: ربي، وللسيد أن يقول لمملوكه: عبدي وأمتي. وقال لمن ادعى أنه طبيب: «أنت رَفِيقٌ، وَطَبِيبُهَا الَّذِي خَلَقَهَا» . وَالْجَاهِلُونَ يُسَمُّونَ الْكَافِرَ الَّذِي لَهُ عِلْمٌ بِشَيْءٍ مِنَ الطَّبِيعَةِ: حَكِيمًا، ومنه قوله للذي قال: وَمَنْ يَعْصِهِمَا فَقَدْ غَوَى: «بِئْسَ الْخَطِيبُ أَنْتَ» . ومنه قَوْلُهُ: «لَا تَقُولُوا: مَا شَاءَ اللَّهُ وَشَاءَ فلان» ، وفي معناه قَوْلُ مَنْ لَا يَتَوَقَّى الشِّرْكَ: أَنَا بِاللَّهِ وَبِكَ، وَأَنَا فِي حَسْبِ اللَّهِ وَحَسْبِكَ، وَمَا لِي إِلَّا اللَّهُ وَأَنْتَ، وَأَنَا مُتَوَكِّلٌ عَلَى الله وعليك، وهذا من الله ومنك، ووالله وحياتك، وأمثال هذه الألفاظ التي يجعل قائلها المخلوق ندا لله، وَهِيَ أَشَدُّ مَنْعًا وَقُبْحًا مِنْ قَوْلِهِ: مَا شَاءَ اللَّهُ وَشِئْتَ. فَأَمَّا إِذَا قَالَ: أَنَا بِاللَّهِ، ثُمَّ بِكَ، وَمَا شَاءَ اللَّهُ ثُمَّ شئت - فلا بأس، كَمَا فِي حَدِيثِ الثَّلَاثَةِ: «لَا بَلَاغَ لِيَ اليوم إلا بالله ثم بك» . وَأَمَّا الْقِسْمُ الثَّانِي وَهُوَ أَنْ تُطْلَقَ أَلْفَاظُ الذَّمِّ عَلَى مَنْ لَيْسَ مِنْ أَهْلِهَا، فَمِثْلُ نهيه عَنْ سَبِّ الدَّهْرِ، وَقَالَ: «إِنَّ اللَّهَ هُوَ الدهر» ، وفيه ثلاث مفاسد، أحدها: سب من ليس بأهل. الثانية: أن سبه متضمن للشرك، فإنه ما سبه إلا لظنه أنه يضر وينفع، وأنه ظالم، وأشعار هؤلاء فِي سَبِّهِ كَثِيرَةٌ جِدًّا، وَكَثِيرٌ مِنَ الْجُهَّالِ يصرح بلعنه. الثالثة: أن السب إنما يقع على فاعل هَذِهِ الْأَفْعَالَ الَّتِي لَوِ اتَّبَعَ الْحَقُّ فِيهَا أهواءهم لفسدت السماوات والأرض، وإذا وافقت أهواءهم حمدوا الدهر، وأثنوا عليه. ومن هذا قوله: «لَا يَقُولَنَّ أَحَدُكُمْ: تَعِسَ الشَّيْطَانُ؛ فَإِنَّهُ يَتَعَاظَمُ حتى يكون مثل البيت ويقول: صرعته بقوتي، ولكن ليقل: باسم اللَّهِ، فَإِنَّهُ يَتَصَاغَرُ حَتَّى يَكُونَ مِثْلَ الذُّبَابِ» . وَفِي حَدِيثٍ آخَرَ: «إِنَّ الْعَبْدَ إِذَا لَعَنَ الشيطان يقول: إنك لتلعن ملعنا» . وهذا قول: أَخْزَى اللَّهُ الشَّيْطَانَ، وَقَبَّحَ اللَّهُ الشَّيْطَانَ. فَإِنَّ ذَلِكَ كُلَّهُ يُفْرِحُهُ، وَيَقُولُ: عَلِمَ ابْنُ آدَمَ أني نلته بقوتي. وذلك ما يعينه على إغوائه، فَأَرْشَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ مَسَّهُ شَيْءٌ مِنَ الشَّيْطَانِ: أَنْ يَذْكُرَ اللَّهَ، وَيَذْكُرَ اسْمَهُ، وَيَسْتَعِيذَ بِاللَّهِ مِنْهُ، فَإِنَّ ذَلِكَ

(1/73)

أنفع له، وأغيظ للشيطان. ومن ذلك نهيه أن يقول الرجل: خبثت نفسي، ولكن يقول: لَقِسَتْ نَفْسِي، وَمَعْنَاهُمَا وَاحِدٌ، أَيْ: غَثَّتْ نَفْسِي، وَسَاءَ خُلُقُهَا، فَكَرِهَ لَهُمْ لَفْظَ الْخُبْثِ؛ لِمَا فيه من القبح والشناعة. ومنه نهيه عَنْ قَوْلِ الْقَائِلِ بَعْدَ فَوَاتِ الْأَمْرِ: لَوْ أني فعلت كذا وكذا، وقال: «إنها تَفْتَحُ عَمَلَ الشَّيْطَانِ» ، وَأَرْشَدَهُ إِلَى مَا هُوَ أنفع منها، وَهُوَ أَنْ يَقُولَ: «قَدَّرَ اللَّهُ وَمَا شَاءَ فَعَلَ» (1) وَذَلِكَ لِأَنَّ قَوْلَهُ: لَوْ كُنْتُ فَعَلْتُ كذا لَمْ يَفُتْنِي مَا فَاتَنِي، أَوْ لَمْ أَقَعْ فِيمَا وَقَعْتُ فِيهِ - كَلَامٌ لَا يُجْدِي عَلَيْهِ فائدة، فإنه غير مستقبل لما استدبر، وغير مستقيل عثرته بـ " لو "، وفي ضمنها أَنَّ الْأَمْرَ لَوْ كَانَ كَمَا قَدَّرَهُ فِي نفسه لكان غير ما قضاه الله، ووقوع خلاف المقدر مُحَالٌ، فَقَدْ تَضَمَّنَ كَلَامُهُ كَذِبًا وَجَهْلًا وَمُحَالًا، وَإِنْ سَلِمَ مِنَ التَّكْذِيبِ بِالْقَدَرِ، لَمْ يَسْلَمْ من معارضته بـ " لو ". فإن قيل: فتلك الأسباب التي تمناها من القدر أيضا، قِيلَ: هَذَا حَقٌّ، وَلَكِنَّ هَذَا يَنْفَعُ قَبْلَ وقوع القدر المكروه، فإذا وقع فلا سبيل إلى دفعه أو تخفيفه، بل وظيفته في هذه الحال أَنْ يَسْتَقْبِلَ فِعْلَهُ الَّذِي يَدْفَعُ بِهِ أَوْ يُخَفِّفَ أَثَرَ مَا وَقَعَ، وَلَا يَتَمَنَّى مَا لَا مَطْمَعَ فِي وُقُوعِهِ، فَإِنَّهُ عَجْزٌ مَحْضٌ، والله يلوم على العجز، ويحب الكيس، وهو مباشرة الأسباب، فهي تفتح عمل الخير، وأما العجز فيفتح عَمَلَ الشَّيْطَانِ، فَإِنَّهُ إِذَا عَجَزَ عَمَّا يَنْفَعُهُ صار إلى الأماني الباطنة؛ وَلِهَذَا اسْتَعَاذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من العجز والكسل، وَهُمَا مِفْتَاحُ كُلِّ شَرٍّ، وَيَصْدُرُ عَنْهُمَا الْهَمُّ وَالْحَزَنُ، وَالْجُبْنُ وَالْبُخْلُ، وَضَلَعُ الدَّيْنِ، وَغَلَبَةُ الرِّجَالِ، فَمَصْدَرُهَا كُلُّهَا عَنِ الْعَجْزِ وَالْكَسَلِ، وَعُنْوَانُهَا " لَوْ "؛ فَلِذَلِكَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَإِنَّ " لَوْ " تَفْتَحُ عَمَلَ الشَّيْطَانِ» . فَالْمُتَمَنِّي مِنْ أعجز الناس وأفلسهم، وَأَصْلُ الْمَعَاصِي كُلِّهَا الْعَجْزُ، فَإِنَّ الْعَبْدَ يَعْجِزُ عن أسباب الطَّاعَاتِ، وَعَنِ الْأَسْبَابِ الَّتِي تُبْعِدُهُ عَنِ الْمَعَاصِي وتحول بينه وبينها، فجمع في هذا الحديث الشريف أصل الشر وفروعه، ومبادئه وغاياته، وموارده ومصادره، وهو مشتمل على ثمان خِصَالٍ، كُلُّ خَصْلَتَيْنِ مِنْهَا قَرِينَتَانِ، فَقَالَ: «أَعُوذُ بِكَ مِنَ الْهَمِّ وَالْحَزَنِ» وَهُمَا قَرِينَانِ، فَإِنَّ المكروه الوارد على القلب إما أن يكون سببه أمرا ماضيا،
_________
(1) ولا يقول: لو، فإن " لو " تفتح عمل الشيطان (مسلم) .

(1/74)

فَهُوَ يُحْدِثُ الْحَزَنَ، وَإِمَّا أَنْ يَكُونَ تَوَقُّعُ مستقبل، فهو يورث الْهَمَّ، وَكِلَاهُمَا مِنَ الْعَجْزِ، فَإِنَّ مَا مَضَى لَا يُدْفَعُ بِالْحُزْنِ، بَلْ بِالرِّضَى وَالْحَمْدِ، وَالصَّبْرِ، وَالْإِيمَانِ بِالْقَدَرِ. وَقَوْلِ الْعَبْدِ: قَدَّرَ اللَّهُ وَمَا شاء فعل، وما يستقبل لا يدفع بالهم، بل إما أن تكون لَهُ حِيلَةٌ فِي دَفْعِهِ، فَلَا يَعْجِزُ عَنْهُ، وإما أن لا يكون له حيلة في دفعه، فلا يجزع، ويلبس له لباسه من التوحيد والتوكل والرضى بالله ربا فيما يحب ويكره، والهم والحزن يُضْعِفَانِ الْعَزْمَ، وَيُوهِنَانِ الْقَلْبَ، وَيَحُولَانِ بَيْنَ الْعَبْدِ وبين الاجتهاد فيما ينفعه، فهما حمل ثقيل على ظهر السائر. ومن حكمة العزيز الحكيم تسليط هذين الجنديين على القلوب المعرضة عنه ليردها عن كثير من معاصيها، ولا تزال هذه القلوب في هذا السجن حتى تخلص إلى فضاء التوحيد والإقبال على الله، ولا سبيل إلى خلاص القلب من ذلك إِلَّا بِذَلِكَ، وَلَا بَلَاغَ إِلَّا بِاللَّهِ وَحْدَهُ، فَإِنَّهُ لَا يُوصِلُ إِلَيْهِ إِلَّا هُوَ، وَلَا يدل عليه إلا هو. وإذا أقام العبد في أي مقام كان، فبحمده وحكمته أقامه فيه، ولم يمنع العبد حقا هو له، بل منعه ليتوسل إليه بمحابه فيعطيه، وليرده إِلَيْهِ وَلِيُعِزَّهُ بِالتَّذَلُّلِ لَهُ، وَلِيُغْنِيَهُ بِالِافْتِقَارِ إِلَيْهِ، وليجبره بالانكسار بين يديه، وليوليه بِعَزْلِهِ أَشْرَفَ الْوِلَايَاتِ، وَلِيُشْهِدَهُ حِكْمَتَهُ فِي قُدْرَتِهِ، ورحمته في عزته، وإن منعه عطاء، وعقوبته تأديب، وتسليط أعدائه عليه سائق يسوقه إليه، والله أعلم حيث يجعل مواقع عطائه، وأعلم حيث يجعل رسالته {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] (1) فهو سبحانه أعلم بمحال التخصيص، فمن رده المنع إليه، انقلب عطاء، ومن شغله عطاؤه عنه، انقلب منعا، وهو سبحانه وتعالى أراد منا الاستقامة، وَاتِّخَاذَ السَّبِيلِ إِلَيْهِ، وَأَخْبَرَنَا أَنَّ هَذَا الْمُرَادَ لَا يَقَعُ حَتَّى يُرِيدَ مِنْ نَفْسِهِ إِعَانَتَنَا ومشيئتنا له، كَمَا قَالَ تَعَالَى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التَّكْوِيرِ: 29] (2) . فَإِنْ كَانَ مَعَ الْعَبْدِ رُوحٌ أُخْرَى نسبتها إلى روحه كنسبة روحه إلى جسده يَسْتَدْعِي بِهَا إِرَادَةَ اللَّهِ مِنْ نَفْسِهِ أَنْ يَفْعَلَ بِهِ مَا يَكُونُ بِهِ الْعَبْدُ فَاعِلًا، وَإِلَّا فَمَحَلُّهُ غَيْرُ قَابِلٍ لِلْعَطَاءِ، وَلَيْسَ مَعَهُ إِنَاءٌ يُوضَعُ فِيهِ الْعَطَاءُ، فَمَنْ جَاءَ بِغَيْرِ إناء رجع
_________
(1) سورة الأنعام، الآية: 53.
(2) سورة التكوير، الآية: 29.

(1/75)

بالحرمان، فلا يلومن إلا نفسه. والمقصود أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعَاذَ مِنَ الْهَمِّ وَالْحَزَنِ، وَهُمَا قَرِينَانِ، وَمِنَ الْعَجْزِ وَالْكَسَلِ، وَهُمَا قرينان، فإن تخلف صلاح العبد وكماله عَنْهُ إِمَّا أَنْ يَكُونَ لِعَدَمِ قُدْرَتِهِ عَلَيْهِ، فهو عجز، أو يكون قادرا لكن لا يريده، فَهُوَ كَسَلٌ، وَيَنْشَأُ عَنْ هَاتَيْنِ الصِّفَتَيْنِ فَوَاتُ كُلِّ خَيْرٍ، وَحُصُولُ كُلِّ شَرٍّ، وَمِنْ ذَلِكَ الشَّرِّ تَعْطِيلُهُ عَنِ النَّفْعِ بِبَدَنِهِ وَهُوَ الْجُبْنُ، وَعَنِ النَّفْعِ بِمَالِهِ وَهُوَ الْبُخْلُ، ثُمَّ يَنْشَأُ له من ذلك غَلَبَتَانِ غَلَبَةٌ بِحَقٍّ وَهِيَ غَلَبَةُ الدَّيْنِ، وَغَلَبَةٌ بباطل وهي غلبة الرجال، وكل هذه ثَمَرَةُ الْعَجْزِ وَالْكَسَلِ. وَمِنْ هَذَا قَوْلُهُ فِي الحديث الصحيح للذي قَضَى عَلَيْهِ، فَقَالَ: «حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، إِنَّ اللَّهَ يَلُومُ عَلَى الْعَجْزِ، وَلَكِنْ عَلَيْكَ بِالْكَيْسِ، فَإِذَا غَلَبَكَ أَمْرٌ، فَقُلْ حَسْبِيَ اللَّهُ ونعم الوكيل» فهذا قالها بَعْدَ عَجْزِهِ عَنِ الْكَيْسِ الَّذِي لَوْ قَامَ بِهِ لَقُضِيَ لَهُ عَلَى خَصْمِهِ، فَلَوْ فَعَلَ الأسباب ثم غلب فقالها، لوقعت مَوْقِعَهَا، كَمَا أَنَّ إِبْرَاهِيمَ الْخَلِيلَ لَمَّا فَعَلَ الأسباب المأمور بها ولم يعجز بترك شيء منها، ثم غلبه العدو، وألقوه في النار قال: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ -فَوَقَعَتِ الْكَلِمَةُ مَوْقِعَهَا، فأثرت أثرها. وَكَذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ يَوْمَ أُحُدٍ لَمَّا قِيلَ لَهُمْ بَعْدَ انْصِرَافِهِمْ مِنْ أُحُدٍ: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ} [آل عمران: 173] فتجهزوا وخرجوا لهم، ثم قالوها، فأثرت أثرها؛ ولهذا قال الله تَعَالَى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 2 - 3] (1) وقال الله تعالى: {وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [المائدة: 11] (2) فالتوكل والحسب بدون القيام بالأسباب المأمور بها عجز محض، وإن كان مشوبا بنوع من التوكل، فَلَا يَنْبَغِي لِلْعَبْدِ أَنْ يَجْعَلَ تَوَكُّلَهُ عَجْزًا، ولا عَجْزَهُ تَوَكُّلًا، بَلْ يَجْعَلُ تَوَكُّلَهُ مِنْ جُمْلَةِ الأسباب الَّتِي لَا يَتِمُّ الْمَقْصُودُ إِلَّا بِهَا كُلِّهَا. ومن هنا غلط طائفتان، إِحْدَاهُمَا: زَعَمَتْ أَنَّ التَّوَكُّلَ وَحْدَهُ سَبَبٌ مُسْتَقِلٌّ، فعطلت الأسباب التي اقتضتها حكمة الله. الثانية: قامت بالأسباب وأعرضت عن التوكل، والمقصود أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْشَدَ الْعَبْدَ إِلَى ما فيه غاية كماله، أن يحرص على ما ينفعه ويبذل
_________
(1) سورة الطلاق، الآية: 2-3.
(2) سورة المائدة، الآية: 11.

(1/76)

جهده، وحينئذ ينفعه التحسب، بخلاف من فرط ثُمَّ قَالَ: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، فَإِنَّ الله يلومه، ولا يكون في هذه الْحَالِ حَسْبَهُ، فَإِنَّمَا هُوَ حَسْبُ مَنِ اتَّقَاهُ ثم توكل عَلَيْهِ.


فصل في هديه صلى الله عليه وسلم في الذكر، عند دخوله منزله، الأذان - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الذكر]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الذكر كان أكمل الناس ذِكْرًا لِلَّهِ عَزَّ وَجَلَّ، بَلْ كَانَ كَلَامُهُ كُلُّهُ فِي ذِكْرِ اللَّهِ وَمَا وَالَاهُ، وَكَانَ أَمْرُهُ وَنَهْيُهُ وَتَشْرِيعُهُ لِلْأُمَّةِ ذِكْرًا مِنْهُ لِلَّهِ، وَإِخْبَارُهُ عَنْ أَسْمَاءِ الرَّبِّ وَصِفَاتِهِ، وَأَحْكَامِهِ وَأَفْعَالِهِ، وَوَعْدِهِ وَوَعِيدِهِ ذِكْرًا مِنْهُ لَهُ، وَثَنَاؤُهُ عَلَيْهِ بآلائه وتمجيده وتسبيحه وتحميده ذكرا منه له، وسكوته ذِكْرًا مِنْهُ لَهُ بِقَلْبِهِ، فَكَانَ ذَاكِرًا لِلَّهِ في كل أحيانه، وَكَانَ ذِكْرُهُ لِلَّهِ يَجْرِي مَعَ أَنْفَاسِهِ قَائِمًا وقاعدا، وعلى جنبه، وفي مشيه، وركوبه، وسيره، وَنُزُولِهِ، وَظَعْنِهِ، وَإِقَامَتِهِ. وَكَانَ إِذَا اسْتَيْقَظَ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وإليه النشور» (1) .
ثم ذكر أحاديث رويت فيما يقول إذا استيقظ، وإذا استفتح الصلاة، وإذا خرج من بيته، وإذا دخل المسجد، وما يقول في المساء والصباح، وعند لبس الثوب، ودخول المنزل، ودخول الخلاء، والوضوء والأذان، ورؤية الهلال، والأكل، والعطاس.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند دخوله مَنْزِلِهِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند دخوله منزله لم يكن لِيَفْجَأَ أَهْلَهُ بَغْتَةً يَتَخَوَّنُهُمْ، وَلَكِنْ كَانَ يَدْخُلُ على علم منهم، وكان يسلم عليهم، وإذا دخل بدأ بالسواك، وسأل عَنْهُمْ، وَرُبَّمَا قَالَ: «هَلْ عِنْدَكُمْ مِنْ غَدَاءٍ؟» وَرُبَّمَا سَكَتَ حَتَّى يُحْضَرَ بَيْنَ يَدَيْهِ مَا تيسر. وثبت عنه أَنَّ رَجُلًا سَلَّمَ عَلَيْهِ وَهُوَ يَبُولُ، فَلَمْ يرد عليه، وأخبر «أن الله سبحانه وتعالى يمقت الحديث على الغائط» ، وكان لا يستقبل القبلة، ولا يستدبرها بغائط، ولا بول، ونهى عن ذلك.
_________
(1) البخاري ومسلم.

(1/77)

[فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الأذان]
فصل ثبت عنه أنه سن الأذان بترجيع وغير ترجيع، وشرع الإقامة مثنى وفرادى، ولكن كلمة الإقامة: " قد قامت الصلاة " لم يصح عنه إفرادها لبتة، وكذلك الذي صَحَّ عَنْهُ تَكْرَارُ لَفْظِ التَّكْبِيرِ فِي أَوَّلِ الأذان، ولم يصح عنه الاقتصار على مرتين، وشرع لأمته عند الأذان خمسة أنواع، أحدها: أن يقولوا مثل ما قال المؤذن إلا في الحيعلتين، فأبدلها بِـ " لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ "، ولم يجئ عنه الجمع بينهما، ولا الاقتصار على الحيعلة، وهذا مقتضى الحكمة، فإن كلمات الأذان ذكر، وكلمة الحيعلة دعاء إلى الصلاة، فَسُنَّ لِلسَّامِعِ أَنْ يَسْتَعِينَ عَلَى هَذِهِ الدَّعْوَةِ بكلمة الإعانة. الثاني: أن يقول: «رَضِيتُ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ رَسُولًا» ، وَأَخْبَرَ أَنَّ مَنْ قَالَ ذَلِكَ: «غُفِرَ لَهُ ذَنْبُهُ» (1) . الثَّالِثُ: أَنْ يُصَلِّيَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ فَرَاغِهِ مِنْ إِجَابَةِ المؤذن، وأكملها ما علمه أمته، وَإِنْ تَحَذْلَقَ الْمُتَحَذْلِقُونَ. الرَّابِعُ: أَنْ يَقُولَ بَعْدَ الصلاة عَلَيْهِ: «اللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ التَّامَّةِ، وَالصَّلَاةِ الْقَائِمَةِ، آتِ مُحَمَّدًا الْوَسِيلَةَ وَالْفَضِيلَةَ، وَابْعَثْهُ مَقَامًا محمودا» (2) . الخامس: أن يدعو لنفسه بعد ذلك، وفي " السنن " عنه: «الدُّعَاءُ لَا يُرَدُّ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ (3) قَالُوا: فَمَا نَقُولُ يَا رَسُولَ اللَّهِ؟ قَالَ: سَلُوا اللَّهَ الْعَافِيَةَ فِي الدُّنْيَا وَالْآخِرَةِ» . حَدِيثٌ صَحِيحٌ. وكان يُكْثِرُ الدُّعَاءَ فِي عَشْرِ ذِي الْحِجَّةِ، وَيَأْمُرُ فِيهِ بِالْإِكْثَارِ مِنَ التَّهْلِيلِ وَالتَّكْبِيرِ وَالتَّحْمِيدِ، وَيُذْكَرُ عَنْهُ أَنَّهُ كَانَ يُكَبِّرُ مِنْ صَلَاةِ الْفَجْرِ يَوْمَ عَرَفَةَ إِلَى الْعَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ، فَيَقُولُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، لَا إلله الا الله، الله أكبر الله أَكْبَرُ، وَلِلَّهِ الْحَمْدُ. وَهَذَا وَإِنْ كَانَ لَا يَصِحُّ إِسْنَادُهُ، فَالْعَمَلُ عَلَيْهِ، وَلَفْظُهُ هَكَذَا، يَشْفَعُ التَّكْبِيرَ، وَأَمَّا كَوْنُهُ ثَلَاثًا، فَإِنَّمَا رُوِيَ عَنْ جابر وابن عباس من فعلهما فقط، وكلاهما حسن. قال الشافعي: وإن زاد
_________
(1) مسلم.
(2) رواه البخاري.
(3) رواه أبو داود والترمذي وقال: حديث حسن.

(1/78)

فَقَالَ: اللَّهُ أَكْبَرُ كَبِيرًا، وَالْحَمْدُ لِلَّهِ كَثِيرًا، وسبحان الله بكرة وأصيلا - كَانَ حَسَنًا.


فصل في هديه صلى الله عليه وسلم في آداب الطعام، السلام والاستئذان، السلام على أهل الكتاب - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آداب الطعام]
فصل وكان إِذَا وَضَعَ يَدَهُ فِي الطَّعَامِ قَالَ: بِسْمِ الله (1) وأمر بذلك، ويقول: «إذا نسي فَلْيَقُلْ: بِسْمِ اللَّهِ فِي أَوَّلِهِ وَآخِرِهِ» (2) . حَدِيثٌ صحيح. والصحيح وجوب التسمية عند الأكل، وتاركها شريكه الشيطان في طعامه وشرابه، وَأَحَادِيثُ الْأَمْرِ بِهَا صَحِيحَةٌ صَرِيحَةٌ، وَلَا مُعَارِضَ لها، ولا إجماع يسوغ مخالفتها. وهل تزول مشاركة الشيطان بتسمية أحد الجماعة؟ فنص الشافعي على إجزاء تسمية الواحد، وَقَدْ يُقَالُ: لَا تُرْفَعُ مُشَارَكَةُ الشَّيْطَانِ لِلْآكِلِ إلا بتسميته هو. وللترمذي وصححه عَنْ عائشة كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْكُلُ طَعَامًا فِي سِتَّةٍ مِنْ أَصْحَابِهِ، فَجَاءَ أَعْرَابِيٌّ، فَأَكَلَهُ بِلُقْمَتَيْنِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَمَا إِنَّهُ لو سمى لكفاكم» . ومعلوم أنه صلى الله عليه وسلم هو وأصحابه سموا؛ ولهذا جاء في حديث حذيفة: حضرنا طعاما، فجاءت جارية كأنها تدفع، فذهبت لتضع يدها، فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدها، ثم جاء أعرابي، فأخذ بيده، فقال: «إن الشيطان يستحل الطَّعَامَ أَنْ لَا يُذْكَرَ اسْمُ اللَّهِ عَلَيْهِ، وَإِنَّهُ جَاءَ بِهَذِهِ الْجَارِيَةِ لِيَسْتَحِلَّ بِهَا، فَأَخَذْتُ بِيَدِهَا، فَجَاءَ بِهَذَا الْأَعْرَابِيِّ لِيَسْتَحِلَّ بِهِ، فَأَخَذْتُ بِيَدِهِ، وَالَّذِي نَفْسِي بِيَدِهِ، إِنَّ يَدَهُ لَفِي يَدِي مَعَ يَدَيْهِمَا، ثُمَّ ذَكَرَ اسْمَ اللَّهِ وأكل» . ولكن قد يجاب بأنه صلى الله عليه وسلم لم يكن وضع يده، ولكن الجارية ابتدأت. وَأَمَّا مَسْأَلَةُ رَدِّ السَّلَامِ وَتَشْمِيتِ الْعَاطِسِ فَفِيهَا نظر، وَقَدْ صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا عَطَسَ أَحَدُكُمْ فَحَمِدَ اللَّهَ، فَحَقٌّ عَلَى كل مسلم سَمِعَهُ أَنْ يُشَمِّتَهُ» ، وَإِنْ سُلِّمَ الْحُكْمُ فِيهِمَا، فَالْفَرْقُ بَيْنَهُمَا وَبَيْنَ مَسْأَلَةِ الْأَكْلِ ظَاهِرٌ، فَإِنَّ الشيطان إنما يتوصل إلى مشاركته الأكل، فإذا سمى غيره، قلت مشاركة الشيطان له، وتبقى المشاركة بينه وبين من لم يسم. ويذكر عنه أنه كان إذا شرب تنفس في الإناء
_________
(1) لحديث عمر بن أبي سلمة قال: قال لي رسول الله (سم الله وكل، وكل بيمينك وكل مما يليك) متفق عليه.
(2) رواه أبو داود والترمذي، وقال حديث حسن صحيح.

(1/79)

ثلاثة أنفاس يحمد اللَّهَ فِي كُلِّ نَفَسٍ، وَيَشْكُرُهُ فِي آخِرِهِنَّ. وما عاب طعاما قط، بل إن كَرِهَهُ تَرَكَهُ، وَسَكَتَ، وَرُبَّمَا قَالَ: أَجِدُنِي أَعَافُهُ، أي لَا أَشْتَهِيهِ. وَكَانَ يَمْدَحُ الطَّعَامَ أَحْيَانًا كَقَوْلِهِ: نعم الإدام الخل، لمن قال: ما عندنا إلا خل؛ تطييبا لِقَلْبِ مَنْ قَدَّمَهُ، لَا تَفْضِيلًا لَهُ عَلَى سائر الأنواع. وكان إذا قرب إليه الطعام وَهُوَ صَائِمٌ قَالَ: إِنِّي صَائِمٌ، وَأَمَرَ مَنْ قدم إِلَيْهِ الطَّعَامُ وَهُوَ صَائِمٌ أَنْ يُصَلِّيَ، أَيْ: يَدْعُو لِمَنْ قَدَّمَهُ، وَإِنْ كَانَ مُفْطِرًا أَنْ يأكل منه. وإذا دعي إلى طعام، وتبعه أحد، أعلم به رب المنزل، فقال: إِنَّ هَذَا تَبِعَنَا، فَإِنْ شِئْتَ أَنْ تَأْذَنَ لَهُ، وَإِنْ شِئْتَ رَجَعَ، وَكَانَ يَتَحَدَّثُ عَلَى طعامه، كما قال لربيبه: «سَمِّ اللَّهَ، وَكُلْ مِمَّا يَلِيكَ» ، وَرُبَّمَا كَانَ يُكَرِّرُ عَلَى أَضْيَافِهِ عَرْضَ الْأَكْلِ عَلَيْهِمْ مِرَارًا كَمَا يَفْعَلُهُ أَهْلُ الْكَرَمِ، كَمَا فِي حَدِيثِ أبي هريرة في اللبن. وَكَانَ إِذَا أَكَلَ عِنْدَ قَوْمٍ، لَمْ يَخْرُجْ حتى يدعو لهم. وذكر أبو داود عنه في قصة أبي الهيثم: فَأَكَلُوا فَلَمَّا فَرَغُوا. قَالَ: «أَثِيبُوا أَخَاكُمْ. قَالُوا: يَا رَسُولَ اللَّهِ، وَمَا إِثَابَتُهُ؟ قَالَ: إِنَّ الرَّجُلَ إِذَا دُخِلَ بَيْتُهُ، فَأُكِلَ طَعَامُهُ، وَشُرِبَ شَرَابُهُ، فَدَعَوْا لَهُ، فَذَلِكَ إِثَابَتُهُ» . وَصَحَّ عَنْهُ أَنَّهُ دَخَلَ مَنْزِلَهُ لَيْلَةً، فَالْتَمَسَ طَعَامًا، فَلَمْ يَجِدْهُ، فَقَالَ: «اللَّهُمَّ أَطْعِمْ مَنْ أَطْعَمَنِي، وَاسْقِ من سقاني» . وَكَانَ يَدْعُو لِمَنْ يُضِيفُ الْمَسَاكِينَ، وَيُثْنِي عَلَيْهِمْ، وَكَانَ لَا يَأْنَفُ مِنْ مُؤَاكَلَةِ أَحَدٍ صَغِيرًا كان أو كبيرا، حرا أو عبدا، ويأمر بالأكل باليمنى، وينهى عن الشمال، وَيَقُولُ: «إِنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ، وَيَشْرَبُ بِشِمَالِهِ» . ومقتضاه تحريم الأكل بها، وهو الصحيح، وَأَمَرَ مَنْ شَكَوْا إِلَيْهِ أَنَّهُمْ لَا يَشْبَعُونَ أَنْ يَجْتَمِعُوا عَلَى طَعَامِهِمْ وَلَا يَتَفَرَّقُوا، وَأَنْ يذكروا اسم الله عليه. وَرُوِيَ عَنْهُ أَنَّهُ قَالَ: «أَذِيبُوا طَعَامَكُمْ بِذِكْرِ اللَّهِ عَزَّ وَجَلَّ وَالصَّلَاةِ، وَلَا تَنَامُوا عَلَيْهِ فتقسوا قلوبكم» . وأحرى به أن يكون صحيحا، والتجربة تشهد بِهِ.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في السلام والاستئذان]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السلام والاستئذان في " الصحيحين " عنه: «إن أفضل الإسلام أن تطعم الطعام، وتقرئ السلام على من عرفت ومن لم تعرف» . وفيهما: «إن آدم لَمَّا خَلَقَهُ اللَّهُ قَالَ

(1/80)

لَهُ: اذْهَبْ إِلَى أُولَئِكَ النَّفَرِ مِنَ الْمَلَائِكَةِ فسلم عليهم، واستمع مَا يُحَيُّونَكَ، فِإِنَّهَا تَحِيَّتُكَ وَتَحِيَّةُ ذُرِّيَّتِكَ، فَقَالَ: السلام عليكم، فقالوا: السلام عليكم وَرَحْمَةُ اللَّهِ. فَزَادُوهُ: وَرَحْمَةُ اللَّهِ» (1) . وَفِيهِمَا: أَنَّهُ أمر بإفشاء السلام، وأنهم إذا أفشوا السلام تَحَابُّوا، وَأَنَّهُمْ لَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يُؤْمِنُوا، ولا يؤمنوا حَتَّى يَتَحَابُّوا. وَقَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: قَالَ عمار: ثَلَاثٌ مَنْ جَمَعَهُنَّ فَقَدْ جَمَعَ الْإِيمَانَ: الْإِنْصَافُ مِنْ نَفْسِكَ، وَبَذْلُ السَّلَامِ لِلْعَالِمِ، وَالْإِنْفَاقُ مِنَ الْإِقْتَارِ. وَقَدْ تَضَمَّنَتْ هَذِهِ الْكَلِمَاتُ أُصُولَ الْخَيْرِ وَفُرُوعَهُ، فَإِنَّ الْإِنْصَافَ يُوجِبُ عَلَيْهِ أَدَاءَ حقوق الله كاملة، وأداء حقوق الناس كذلك، ويعاملهم بما يحب أن يعاملوه به، وَيَدْخُلُ فِي هَذَا إِنْصَافُهُ نَفْسَهُ مِنْ نَفْسِهِ، فَلَا يَدَّعِي لَهَا مَا لَيْسَ لَهَا، وَلَا يخبثها بتدنيسه لها بمعاصي الله. والمقصود أن الإنصاف من نفسه يوجب عليه معرفة ربه، ومعرفة نفسه، ولا يزاحم بها مالكها، ولا يقسم مراده بين مراد سيده ومرادها، وَهِيَ قِسْمَةٌ ضِيزَى، مِثْلَ قِسْمَةِ الَّذِينَ قَالُوا: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} [الْأَنْعَامِ: 136] (2) . فَلْيَنْظُرِ الْعَبْدُ لَا يَكُونُ مِنْ أَهْلِ هَذِهِ الْقِسْمَةِ بَيْنَ نَفْسِهِ وَشُرَكَائِهِ وَبَيْنَ اللَّهِ، لِجَهْلِهِ وَظُلْمِهِ، وَإِلَّا لُبِّسَ عَلَيْهِ وَهُوَ لَا يشعر، فإنه خلق ظلوما جهولا، وكيف يَطْلُبُ الْإِنْصَافَ مِمَّنْ وَصْفُهُ الظُّلْمُ وَالْجَهْلُ! وَكَيْفَ يُنْصِفُ الْخَلْقَ مَنْ لَمْ يُنْصِفِ الْخَالِقَ، كَمَا في الأثر: «ابْنَ آدَمَ مَا أَنْصَفْتَنِي، خَيْرِي إِلَيْكَ نَازِلٌ، وشرك إلي صاعد» . وَفِي أَثَرٍ آخَرَ: «ابْنَ آدَمَ مَا أَنْصَفْتَنِي، خَلَقْتُكَ وَتَعْبُدُ غَيْرِي، وَأَرْزُقُكَ وَتَشْكُرُ سِوَايَ» . ثُمَّ كَيْفَ يُنْصِفُ غَيْرَهُ مَنْ لَمْ يُنْصِفْ نَفْسَهُ بل قد ظلمها أقبح الظلم وهو يظن أنه يكرمها! وبذل السلام للعالم يتضمن التواضع، وأنه لا يتكبر على أحد، والإنفاق من الإقتار لا يصدر إلا عن قوة ثقة بالله، وقوة يقين، وتوكل ورحمة، وزهد وسخاء نفس، وتكذيب بوعد من يعده الفقر، ويأمره بالفحشاء.
_________
(1) متفق عليه.
(2) سورة الأنعام، الآية: 136.

(1/81)

وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ «مر بصبيان فسلم عليهم» . وذكر الترمذي «أنه مر بِجَمَاعَةِ نِسْوَةٍ، فَأَلْوَى بِيَدِهِ بِالتَّسْلِيمِ» . وَقَالَ أبو داود عَنْ أسماء بنت يزيد: «مَرَّ عَلَيْنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نِسْوَةٍ، فَسَلَّمَ عَلَيْنَا» . وَهِيَ رِوَايَةُ حَدِيثِ الترمذي، وَالظَّاهِرُ أَنَّ الْقِصَّةَ وَاحِدَةٌ، وَأَنَّهُ سَلَّمَ عَلَيْهِنَّ بِيَدِهِ. وفي الْبُخَارِيِّ: أَنَّ الصَّحَابَةَ كَانُوا يَنْصَرِفُونَ مِنَ الْجُمُعَةِ، فَيَمُرُّونَ عَلَى عَجُوزٍ فِي طَرِيقِهِمْ، فَيُسَلِّمُونَ عَلَيْهَا، فَتُقَدِّمُ لَهُمْ طَعَامًا مِنْ أُصُولِ السَّلْقِ وَالشَّعِيرِ، وَهَذَا هُوَ الصَّوَابُ فِي مَسْأَلَةِ السَّلَامِ عَلَى النِّسَاءِ؛ يُسَلِّمُ عَلَى الْعَجُوزِ وَذَوَاتِ الْمَحَارِمِ دُونَ غيرهن. وفي " صحيح البخاري ": «يسلم الصَّغِيرِ عَلَى الْكَبِيرِ، وَالْمَارِّ عَلَى الْقَاعِدِ، وَالرَّاكِبِ على الماشي، والقليل على الكثير» . وفي الترمذي: «يُسَلِّمُ الْمَاشِي عَلَى الْقَائِمِ» . وَفِي " مُسْنَدِ البزار " عنه: «وَالْمَاشِيَانِ أَيُّهُمَا بَدَأَ فَهُوَ أَفْضَلُ» . وَفِي " سُنَنِ أبي داود " عَنْهُ: «إِنَّ أَوْلَى النَّاسِ بِاللَّهِ من بدأهم بالسلام» . وكان من هديه السَّلَامُ عِنْدَ الْمَجِيءِ إِلَى الْقَوْمِ، وَالسَّلَامُ عِنْدَ الِانْصِرَافِ عَنْهُمْ، وَثَبَتَ عَنْهُ أَنَّهُ قَالَ: «إِذَا قعد أحدكم فليسلم، وإذا قام، فليسلم، فليست الأولى بأحق مِنَ الْآخِرَةِ» (1) . وَذَكَرَ أبو داود عَنْهُ: «إِذَا لَقِيَ أَحَدُكُمْ صَاحِبَهُ، فَلْيُسَلِّمْ عَلَيْهِ، فَإِنْ حَالَ بَيْنَهُمَا شَجَرَةٌ أَوْ جِدَارٌ ثُمَّ لَقِيَهُ فَلْيُسَلِّمْ عَلَيْهِ أَيْضًا» . وَقَالَ أنس: كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَمَاشَوْنَ، فَإِذَا لقيتهم شَجَرَةٌ أَوْ أَكَمَةٌ تَفَرَّقُوا يَمِينًا وَشِمَالًا، وَإِذَا الْتَقَوْا مِنْ وَرَائِهَا، سَلَّمَ بَعْضُهُمْ عَلَى بَعْضٍ. ومن هديه أن الداخل إلى المسجد يبتدئ بركعتين، ثم يجيء فيسلم، فَتَكُونُ تَحِيَّةُ الْمَسْجِدِ قَبْلَ تَحِيَّةِ أَهْلِهِ، فَإِنَّ تلك حق الله، والسلام عليهم حق لهم، وحق الله تعالى في مثل هذا أولى بِالتَّقْدِيمِ بِخِلَافِ الْحُقُوقِ الْمَالِيَّةِ، فَإِنَّ فِيهَا نِزَاعًا، والفرق بينهما حاجة الآدمي، وعدم اتساع المال لأداء الحقين. وَعَلَى هَذَا فَيُسَنُّ لِدَاخِلِ الْمَسْجِدِ إِذَا كَانَ فيه جماعة ثلاث تحيات مرتبة. أحدها: أَنْ يَقُولَ عِنْدَ دُخُولِهِ: بِسْمِ اللَّهِ وَالصَّلَاةُ والسلام على رسول الله، ثم يصلي تحية المسجد، ثم يسلم على القوم. وكان إذا دخل على أهله بالليل سلم تَسْلِيمًا لَا يُوقِظُ النَّائِمَ، وَيُسْمِعُ الْيَقْظَانَ. ذَكَرَهُ مسلم، وذكر الترمذي عنه: «السلام قبل الكلام» ، ولأحمد عن ابن عمر
_________
(1) أبو داود والترمذي وقال حسن.

(1/82)

مرفوعا: «السلام قبل السؤال، فمن بدأ بِالسُّؤَالِ قَبْلَ السَّلَامِ، فَلَا تُجِيبُوهُ» ، وَيُذْكَرُ عَنْهُ: «لا تأذنوا لمن لم يبدأ السلام» . وَكَانَ إِذَا أَتَى بَابَ قَوْمٍ لَمْ يَسْتَقْبِلِ الباب، وَلَكِنْ مِنْ رُكْنِهِ الْأَيْمَنِ أَوِ الْأَيْسَرِ، فَيَقُولُ: السلام عليكم. وكان يسلم بنفسه على من يواجهه، ويتحمل السلام كما تحمله من الله لخديجة، وقال للصديقة الثانية: «هذا جبريل يقرأ عليك السلام» . وكان من هديه انتهاء السلام إلى: " وبركاته "، وكان من هديه أن يسلم ثلاثا كما في البخاري عن أنس، ولعله في الكثير الذي لا تبلغهم المرة، وإذا ظن أنه لم يحصل الإسماع بالأول والثاني. ومن تأمل هديه علم أن التكرير أمر عارض. وَكَانَ يَبْدَأُ مَنْ لَقِيَهُ بِالسَّلَامِ، وَإِذَا سَلَّمَ عليه أحد رد عليه مثلها أو أحسن على الفور، إلا لعذر مثل قضاء الحاجة، ولم يكن يرد بيده، ولا برأسه، ولا بإصبعه إلا في الصلاة، فإنه ثبت عنه الرد فيها بالإشارة. وكان هديه في الابتداء: السلام عليكم ورحمة الله. ويكره أن يقول المبتدئ: عليك السلام. وكان يرد على المسلم: وعليكم السلام، بالواو، ولو حذف الراد الواو، فقالت طائفة: لا يسقط به فرض الرد؛ لأنه مخالف للسنة، ولأنه لا يعلم هل رد أو ابتدأ التحية. وذهبت طائفة إلى أنه صحيح، نص عليه الشافعي، واحتج له بقوله تعالى: {فَقَالُوا سَلَامًا قَالَ سَلَامٌ} [الذَّارِيَاتِ: 25] (1) أَيْ: سَلَامٌ عَلَيْكُمْ لَا بُدَّ مِنْ هَذَا، وَلَكِنْ حَسُنَ الْحَذْفُ فِي الرَّدِّ لِأَجْلِ الحذف في الابتداء، واحتج له برد الملائكة على آدم المتقدم.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السلام على أهل الكتاب]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّلَامِ عَلَى أَهْلِ الْكِتَابِ صَحَّ عَنْهُ: «لَا تَبْدَءُوهُمْ بِالسَّلَامِ، وَإِذَا لَقِيتُمُوهُمْ فِي الطَّرِيقِ فَاضْطَرُّوهُمْ إِلَى أَضْيَقِ الطَّرِيقِ» ، لَكِنْ قَدْ قِيلَ: إنه في قضية خاصة لما سار إِلَى بَنِي قُرَيْظَةَ قَالَ: «لَا تَبْدَءُوهُمْ بِالسَّلَامِ» ، فهل هو عام في أهل الذمة، أو يختص بمن كان حاله كأولئك؟ لكن في " صحيح مسلم ": «لَا تَبْدَءُوا الْيَهُودَ وَلَا النَّصَارَى بِالسَّلَامِ، وَإِذَا لقيتم أحدهم في طريق فاضطروه إلى
_________
(1) سورة الذاريات، الآية: 25.

(1/83)

أضيقه» . والظاهر أن هذا عام. واختلف في الرد عليهم، والصواب وجوبه، والفرق بينهم، وبين أهل البدع أنا مأمورون بهجرهم، وثبت عنه أَنَّهُ مَرَّ عَلَى مَجْلِسٍ فِيهِ أَخْلَاطٌ مِنَ المسلمين والمشركين، فسلم عليهم، وكتب إلى هرقل وغيره بـ: «السلام على من اتبع الهدى» ، ويذكر عنه: «تجزئ عَنِ الْجَمَاعَةِ إِذَا مَرُّوا أَنْ يُسَلِّمَ أَحَدُهُمْ، وَيُجْزِئُ عَنِ الْجُلُوسِ أَنْ يَرُدَّ أَحَدُهُمْ» ، فَذَهَبَ إلى هذا من قال: الرد فرض كفاية، لَكِنْ مَا أَحْسَنَهُ لَوْ كَانَ ثَابِتًا! فَإِنَّ فيه سعيد بن خالد، قال أبو زرعة: ضعيف. وكذلك قال أبو حاتم. وكان من هديه إِذَا بَلَّغَهُ أَحَدٌ السَّلَامَ عَنْ غَيْرِهِ أَنْ يرد عليه وعلى المبلغ، ومن هَدْيِهِ تَرْكُ السَّلَامِ ابْتِدَاءً وَرَدًّا عَلَى مَنْ أحدث حدثا حتى يتوب.


فصل في هديه صلى الله عليه وسلم في الاستئذان، آداب السفر، فصل فيما يقوله ويفعله من بلي بالوساوس - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الاسْتِئْذَانِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الاستئذان صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «الاستئذان ثلاثا، فَإِنْ أُذِنَ لَكَ، وَإِلَّا فَارْجِعْ» (1) . وَصَحَّ عَنْهُ: «إِنَّمَا جُعِلَ الِاسْتِئْذَانُ مِنْ أَجْلِ الْبَصَرِ» (2) . وَصَحَّ عنه أَنَّهُ أَرَادَ أَنْ يَفْقَأَ عَيْنَ الَّذِي نَظَرَ إليه من شق حُجْرَتِهِ، وَقَالَ: «إِنَّمَا جُعِلَ الِاسْتِئْذَانُ مِنْ أَجْلِ البصر» وَصَحَّ عَنْهُ التَّسْلِيمُ قَبْلَ الِاسْتِئْذَانِ فِعْلًا وَتَعْلِيمًا، وَاسْتَأْذَنَ عَلَيْهِ رَجُلٌ فَقَالَ: أَأَلِجُ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ: «اخْرُجْ إلى هذا فعلمه الاستئذان، فقل لَهُ: قُلِ: السَّلَامُ عَلَيْكُمْ، أَأَدْخُلُ؟» (3) . فَسَمِعَهُ الرَّجُلُ، فقال ذلك، فأذن له، فدخل. وفيه رد على من قال: يقدم الاستئذان، وعلى مَنْ قَالَ: إِنْ وَقَعَتْ عَيْنُهُ عَلَى صَاحِبِ المنزل قبل دخوله بدأ بالسلام وإلا بالاستئذان. وكان من هديه أنه إذا استأذن ثلاثا ولم يؤذن، انْصَرَفَ، وَهُوَ رَدٌّ عَلَى مَنْ يَقُولُ: إِنْ ظن أنهم لم يسمعوه زاد على الثلاث، وعلى من قال: يعيده بلفظ آخر. ومن هَدْيِهِ أَنَّ الْمُسْتَأْذِنَ إِذَا قِيلَ لَهُ: مَنْ أنت؟ فيقول: فلان ابن فلان، أو يذكر كنيته، ولا يقول: أنا. وروى أبو داود عنه: «أن رسول الرجل إلى الرجل إذن له» . وذكره
_________
(1) البخاري ومسلم.
(2) متفق عليه.
(3) أبو داود بإسناد صحيح.

(1/84)

البخاري تعليقا، ثم ذكر ما يدل على اعتبار الاستئذان بعد الدعوة، وهو حديث دعاء أهل الصفة، وفيه: فدعوتهم فأقبلوا فاستأذنوا. وقالت طائفة: إن الحديثين على حالين، فإن جاء المدعو على الفور، لم يحتج للاستئذان، وإن تراخى احتاج إليه. وَقَالَ آخَرُونَ: إِنْ كَانَ عِنْدَ الدَّاعِي مَنْ قَدْ أَذِنَ لَهُ قَبْلَ مَجِيءِ الْمَدْعُوِّ لَمْ يحتج للاستئذان وإلا استأذن.
وكان إِذَا دَخَلَ إِلَى مَكَانٍ يُحِبُّ الِانْفِرَادَ فِيهِ، أمر من يمسك الباب، فلا يدخل عليه أحد إلا بإذن. وَأَمَّا الِاسْتِئْذَانُ الَّذِي أَمَرَ اللَّهُ بِهِ الْمَمَالِيكَ، وَمَنْ لَمْ يَبْلُغِ الْحُلُمَ فِي الْعَوْرَاتِ الثَّلَاثِ قَبْلَ الْفَجْرِ وَوَقْتَ الظَّهِيرَةِ وَعِنْدَ النَّوْمِ، فَكَانَ ابْنُ عَبَّاسٍ يَأْمُرُ بِهِ، وَيَقُولُ: تَرَكَ النَّاسُ العمل به. وقالت طَائِفَةٌ: الْآيَةُ مَنْسُوخَةٌ، وَلَمْ تَأْتِ بِحُجَّةٍ، وَقَالَتْ طائفة: أمر ندب، وَلَيْسَ مَعَهَا مَا يَدُلُّ عَلَى صَرْفِ الْأَمْرِ عن ظاهره، وقالت طائفة: المأمور به النساء خاصة، وهذا ظاهر البطلان، وقالت طائفة عكس هذا، نظروا إلى لفظ " الذين "، وَلَكِنْ سِيَاقُ الْآيَةِ يَأْبَاهُ، فَتَأَمَّلْهُ. وَقَالَتْ طَائِفَةٌ: كان الأمر لعلة وزال بزوالها وهي الحاجة، فَرَوَى أبو داود فِي " سُنَنِهِ " أَنَّ نَفَرًا قالوا لابن عَبَّاسٍ: كَيْفَ تَرَى هَذِهِ الْآيَةَ الَّتِي أُمِرْنَا فِيهَا بِمَا أُمِرْنَا وَلَا يَعْمَلُ بِهَا أَحَدٌ؟ فقال ابن عباس: إن الله حكيم رءوف بِالْمُؤْمِنِينَ يُحِبُّ السِّتْرَ، وَكَانَ النَّاسُ لَيْسَ لِبُيُوتِهِمْ سُتُورٌ وَلَا حِجَالٌ، فَرُبَّمَا دَخَلَ الْخَادِمُ أَوِ الْوَلَدُ، أَوْ يَتِيمَةُ الرَّجُلِ، وَالرَّجُلُ عَلَى أَهْلِهِ، فَأَمَرَهُمُ اللَّهُ بِالِاسْتِئْذَانِ فِي تِلْكَ الْعَوْرَاتِ، فَجَاءَهُمُ الله تعالى بِالسُّتُورِ وَالْخَيْرِ، فَلَمْ أَرَ أَحَدًا يَعْمَلُ بِذَلِكَ بعد. وقد أنكر بعضهم ثبوته، وَطَعَنَ فِي عكرمة، وَلَمْ يَصْنَعْ شَيْئًا، وَطَعَنَ في عمرو بن أبي عمرو، وقد احتج به صاحبا الصحيح، فإنكاره تعنت لَا وَجْهَ لَهُ. وَقَالَتْ طَائِفَةٌ: الْآيَةُ مُحْكَمَةٌ لا دافع لها. والصحيح أن الحكم معلل بعلة قد أشارت إليها الآية، فإن كَانَ هُنَاكَ مَا يَقُومُ مَقَامَ الِاسْتِئْذَانِ مِنْ فَتْحِ بَابٍ فَتْحُهُ دَلِيلٌ عَلَى الدُّخُولِ، أَوْ رَفْعِ سِتْرٍ، أَوْ تَرَدُّدِ الدَّاخِلِ وَالْخَارِجِ وَنَحْوِهِ - أَغْنَى ذَلِكَ عَنِ الِاسْتِئْذَانِ، وَإِنْ لَمْ يَكُنْ ما يقوم مقامه، فلا بد منه، فإذا وجدت العلة، وجد الحكم، وإذا انتفت انتفى.

(1/85)

فَصْلٌ ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِنَّ اللَّهَ يُحِبُّ الْعُطَاسَ، وَيَكْرَهُ التَّثَاؤُبَ، فَإِذَا عَطَسَ أَحَدُكُمْ وَحَمِدَ اللَّهَ كَانَ حَقًّا عَلَى كُلِّ مُسْلِمٍ سَمِعَهُ أَنْ يَقُولَ لَهُ: يَرْحَمُكَ اللَّهُ، وَأَمَّا التَّثَاؤُبُ فَإِنَّمَا هُوَ مِنَ الشَّيْطَانِ، فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَرُدَّهُ مَا اسْتَطَاعَ، فَإِنَّ أَحَدَكُمْ إِذَا تَثَاءَبَ ضَحِكَ مِنْهُ الشَّيْطَانُ» . ذَكَرَهُ البخاري. وفي " صحيحه " أيضا: «إِذَا عَطَسَ أَحَدُكُمْ، فَلْيَقُلِ: الْحَمْدُ لِلَّهِ، وَلْيَقُلْ لَهُ أَخُوهُ أَوْ صَاحِبُهُ: يَرْحَمُكَ اللَّهُ. فَإِذَا قَالَ لَهُ: يَرْحَمُكَ اللَّهُ. فَلْيَقُلْ: يَهْدِيكُمُ اللَّهُ ويصلح بالكم» . وفي " صَحِيحِ مسلم «إِذَا عَطَسَ أَحَدُكُمْ فَحَمِدَ اللَّهَ، فشمتوه، وإن لم يحمد الله، فلا تشمتوه» . وفي " صحيحه ": «حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ سِتٌّ: إِذَا لَقِيتَهُ، فَسَلِّمْ عَلَيْهِ، وَإِذَا دَعَاكَ فَأَجِبْهُ، وَإِذَا اسْتَنْصَحَكَ، فَانْصَحْ لَهُ، وَإِذَا عَطَسَ وَحَمِدَ اللَّهَ فَشَمِّتْهُ، وإذا مات فاتبعه، وإذا مرض فعده» . وللترمذي عن ابن عمر: «عَلَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ العطاس أَنْ نَقُولَ: الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ» . وَذَكَرَ مالك عَنْ نافع عَنِ ابْنِ عُمَرَ: إذا عطس أحدكم، فقيل له: يرحمك الله. فليقل: يرحمنا الله وإياكم، ويغفر لنا ولكم. وظاهر الْحَدِيثِ الْمَبْدُوءِ بِهِ أَنَّ التَّشْمِيتَ فَرْضُ عَيْنٍ. اختاره ابن أبي زيد، ولا دافع له. ولما كان العاطس قد حصل لَهُ بِالْعُطَاسِ نِعْمَةٌ وَمَنْفَعَةٌ بِخُرُوجِ الْأَبْخِرَةِ الْمُحْتَقِنَةِ، شرع له صلى الله عليه وسلم حَمْدُ اللَّهِ عَلَى هَذِهِ النِّعْمَةِ مَعَ بَقَاءِ أعضائه على هيئتها بَعْدَ هَذِهِ الزَّلْزَلَةِ الَّتِي هِيَ لِلْبَدَنِ كَزَلْزَلَةِ الأرض لها. وكان إِذَا عَطَسَ وَضَعَ يَدَهُ أَوْ ثَوْبَهُ عَلَى فيه، وخفض بها صوته، ويذكر عنه: «أن التثاؤب الرفيع، والعطسة الشديدة من الشيطان» . وَصَحَّ عَنْهُ إِنَّهُ «عَطَسَ عِنْدَهُ رَجُلٌ، فَقَالَ: يرحمك الله، ثم عطس أخرى، فقال له: الرجل مزكوم» ، لفظ مسلم، ولفظ الترمذي أنه قال بعد العطسة الثالثة، وقال: حديث صحيح. ولأبي داود عن أبي هريرة موقوفا: شَمِّتْ أَخَاكَ ثَلَاثًا، فَمَا زَادَ فَهُوَ زُكَامٌ، فإن قيل: الذي فيه زكام أولى أن يدعى له! قيل: يدعى له كما يدعى للمريض، وَأَمَّا سُنَّةُ الْعُطَاسِ الَّذِي يُحِبُّهُ اللَّهُ وَهُوَ نعمة، فإنه إلى تمام الثلاث، وَقَوْلُهُ فِي هَذَا الْحَدِيثِ:

(1/86)

«الرَّجُلُ مَزْكُومٌ» ، تَنْبِيهٌ عَلَى الدُّعَاءِ لَهُ بِالْعَافِيَةِ، وَفِيهِ اعْتِذَارٌ مِنْ تَرْكِ تَشْمِيتِهِ بَعْدَ الثَّلَاثِ. وإذا حمد الله فسمعه بعضهم دون بعض، فالصواب أن يشمته من لم يسمعه إذا تحقق أنه حمد الله، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «فَإِنْ حمد الله فشمتوه» ، وإذا نسي الحمد، فقال ابن العربي: لا يذكره. وظاهر السنة يقوي هذا القول، والنبي صلى الله عليه وسلم لم يذكره، وهو أولى بفعل السنة وتعليمها. وصح عنه «أَنَّ الْيَهُودَ كَانُوا يَتَعَاطَسُونَ عِنْدَهُ يَرْجُونَ أَنْ يقول لهم: يرحمكم الله، فيقول: يهديكم الله ويصلح بالكم.»

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آداب السفر]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آداب السفر صح عنه أَنَّهُ قَالَ: «إِذَا هَمَّ أَحَدُكُمْ بِالْأَمْرِ، فَلْيَرْكَعْ ركعتين» . الحديث (1) فعوض أمته بهذا عَمَّا كَانَ عَلَيْهِ أَهْلُ الْجَاهِلِيَّةِ مِنْ زَجْرِ الطَّيْرِ، وَالِاسْتِقْسَامِ بِالْأَزْلَامِ الَّذِي نَظِيرُهُ هَذِهِ الْقُرْعَةُ التي يَفْعَلُهَا إِخْوَانُ الْمُشْرِكِينَ يَطْلُبُونَ بِهَا عِلْمَ مَا قسم لهم في الغيب؛ ولهذا سمي استقساما، فعوضهم بهذا الدعاء الذي هو توحيد وتوكل، وسؤال للذي لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا هُوَ، وَلَا يَصْرِفُ السيئات إلا هو -عن التطير والتنجيم واختيار المطالع ونحوه، فهذا الدعاء هو طالع أهل السعادة، لا طالع أهل الشرك {الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ} [الحجر: 96] (2) . وتضمن الإقرار بصفات كماله، والإقرار بربوبيته، والتوكل عليه، واعتراف العبد بعجزه عن العلم بمصالح نفسه، وقدرته عليها، وإرادته لها. ولأحمد عن سعد مرفوعا: «إن من سعادة ابن آدم استخارة الله، والرضى بما قضى الله، وإن من شَقَاوَةِ ابْنِ آدَمَ تَرْكُ اسْتِخَارَةِ اللَّهِ، وَسَخَطُهُ بِمَا قَضَى اللَّهُ» . فَتَأَمَّلْ كَيْفَ وَقَعَ الْمَقْدُورُ مُكْتَنِفًا بِأَمْرَيْنِ: التَّوَكُّلِ الَّذِي هُوَ مَضْمُونُ الِاسْتِخَارَةِ قبله، والرضى بما يقضي الله بعده. «وَكَانَ إِذَا رَكِبَ رَاحِلَتَهُ كَبَّرَ ثَلَاثًا، ثُمَّ قَالَ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كنا
_________
(1) هو في " صحيح البخاري " 3 / 40 في التهجد: باب ما جاء في التطوع مثنى مثنى، من حديث جابر رضي الله عنه، فانظره بتمامه فيه.
(2) سورة الحجر، الآية: 96.

(1/87)

لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ، ثُمَّ يقول: اللهم إني أسألك في سفري هَذَا الْبِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى، اللهم هون علينا السفر، وَاطْوِ عَنَّا بُعْدَهُ، اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهُمَّ اصْحَبْنَا فِي سفرنا، واخلفنا في أهلنا. وكان إذا رجع قال: آيِبُونَ، تَائِبُونَ، عَابِدُونَ، لِرَبِّنَا حَامِدُونَ» (1) . وَذَكَرَ أحمد عنه «أنه إذا دخل البلد قال: توبا، لربنا أوبا، لا يغادر حوبا.» «وَكَانَ إِذَا وَضَعَ رِجْلَهُ فِي الرِّكَابِ لِرُكُوبِ دَابَّتِهِ قَالَ: بِسْمِ اللَّهِ، فَإِذَا اسْتَوَى عَلَى ظهرها قال: الحمد لله، ثُمَّ يَقُولُ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وما كنا له مقرنين.» وَكَانَ إِذَا وَدَّعَ أَصْحَابَهُ فِي السَّفَرِ يَقُولُ لِأَحَدِهِمْ: «أَسْتَوْدِعُ اللَّهَ دِينَكَ وَأَمَانَتَكَ وَخَوَاتِيمَ عَمَلِكَ» . «وقال له رجل: إني أريد سفرا. قال: أُوصِيكَ بِتَقْوَى اللَّهِ، وَالتَّكْبِيرِ عَلَى كُلِّ شَرَفٍ» . «وَكَانَ هُوَ وَأَصْحَابُهُ إِذَا عَلَوُا الثَّنَايَا كَبَّرُوا، وَإِذَا هَبَطُوا سَبَّحُوا، فَوُضِعَتِ الصَّلَاةُ عَلَى ذَلِكَ.» وَقَالَ أنس: «كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا عَلَا شَرَفًا مِنَ الْأَرْضِ أَوْ نَشْزًا قَالَ: اللَّهُمَّ لَكَ الشَّرَفُ عَلَى كُلِّ شرف، ولك الحمد على كل حال.» وَكَانَ يَقُولُ: «لَا تَصْحَبُ الْمَلَائِكَةُ رُفْقَةً فِيهَا كَلْبٌ وَلَا جَرَسٌ» (2) . وَكَانَ يَكْرَهُ لِلْمُسَافِرِ وَحْدَهُ أن يسير بالليل، وقال: «لَوْ يَعْلَمُ النَّاسُ مَا فِي الْوَحْدَةِ مَا سَارَ أَحَدٌ وَحْدَهُ بِلَيْلٍ» . بَلْ كَانَ يَكْرَهُ السفر للواحد، وأخبر أن «الواحد شيطان والاثنين شَيْطَانَانِ، وَالثَّلَاثَةُ رَكْبٌ» . وَكَانَ يَقُولُ: «إِذَا نَزَلَ أَحَدُكُمْ مَنْزِلًا فَلْيَقُلْ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ، فَإِنَّهُ لَا يَضُرُّهُ شيء حتى يرتحل منه» (3) . وَكَانَ يَقُولُ: «إِذَا سَافَرْتُمْ فِي الْخِصْبِ، فَأَعْطُوا الإبل حقها من الأرض، وإذا سافرتم في السنة، فأسرعوا عليها، وإذا عرستم فاجتنبوا الطرق، فَإِنَّهَا طُرُقُ الدَّوَابِّ، وَمَأْوَى الْهَوَامِّ بِاللَّيْلِ» . «وَكَانَ يَنْهَى أَنْ يُسَافَرَ بِالْقُرْآنِ إِلَى أَرْضِ الْعَدُوِّ مَخَافَةَ أَنْ يَنَالَهُ الْعَدُوُّ» ، «وَكَانَ يَنْهَى الْمَرْأَةَ أَنْ تُسَافِرَ بِغَيْرِ مَحْرَمٍ وَلَوْ مَسَافَةَ بَرِيدٍ» (4) «ويأمر الْمُسَافِرَ إِذَا قَضَى نَهْمَتَهُ مِنْ سَفَرِهِ أَنْ يعجل الرجوع إلى
_________
(1) رواه مسلم.
(2) رواه مسلم.
(3) رواه مسلم.
(4) متفق عليه.

(1/88)

أهله» (1) «وينهى أَنْ يَطْرُقَ الرَّجُلُ أَهْلَهُ لَيْلًا» (2) إِذَا طَالَتْ غيبته عنهم، وإذا قدم من سفر تلقي بالولدان من أهل بيته، «وكان يعتنق القادم من السفر، ويقبله إذا كان من أهله» . قال الشعبي: كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَدِمُوا مِنْ سَفَرٍ تَعَانَقُوا، «وَكَانَ إِذَا قَدِمَ مِنْ سَفَرٍ بَدَأَ بِالْمَسْجِدِ فَرَكَعَ فيه ركعتين» (3) .
فصل ثبت عنه أنه علمهم خطبة الحاجة: «إن الْحَمْدُ لِلَّهِ، نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ، وَنَعُوذُ بِاللَّهِ من شرور أنفسنا» - وفي لفظ - «ومن سيئات أَعْمَالِنَا، مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ، فَلَا هَادِيَ لَهُ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شريك له، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، ثُمَّ يَقْرَأُ الثلاث الآيات: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} [آل عمران: 102] (4) الآية، {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ} [النساء: 1] (5) الآية، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ} [الْأَحْزَابِ: 70 - 71] (6) .» قَالَ شعبة: قُلْتُ لأبي إسحاق: هَذِهِ في خطبه النكاح أو في غيره؟ قال: في كل حاجة. وقال: «إذا قاد أَحَدُكُمُ امْرَأَةً أَوْ خَادِمًا أَوْ دَابَّةً، فَلْيَأْخُذْ بناصيتها، وليدع الله بالبركة، وليسم اللَّهَ عَزَّ وَجَلَّ، وَلْيَقُلْ: اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَهَا وَخَيْرَ مَا جُبِلَتْ عَلَيْهِ، وَأَعُوذُ بِكَ مِنْ شَرِّهَا وَشَرِّ مَا جُبِلَتْ عَلَيْهِ» (7) . وَكَانَ يَقُولُ لِلْمُتَزَوِّجِ: «بَارَكَ اللَّهُ لَكَ، وَبَارَكَ عَلَيْكَ، وجمع بينكما في خير» (8) . وصح عنه أَنَّهُ قَالَ: «مَا مِنْ رَجُلٍ رَأَى مُبْتَلًى، فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي عَافَانِي مِمَّا ابْتَلَاكَ بِهِ وَفَضَّلَنِي عَلَى كَثِيرٍ مِمَّنْ خَلَقَ تَفْضِيلًا، إِلَّا لَمْ يُصِبْهُ ذَلِكَ الْبَلَاءُ كَائِنًا مَا كان» (9) .
_________
(1) متفق عليه.
(2) متفق عليه.
(3) متفق عليه.
(4) 102 آل عمران.
(5) سورة النساء، الآية: 1.
(6) سورة الأحزاب، الآية: 70، 71.
(7) سنن أبي داود بأسانيد صحيحة.
(8) قال الترمذي: حسن صحيح.
(9) رواه الترمذي.

(1/89)

وذكر عنه أَنَّهُ ذُكِرَتِ الطِّيَرَةُ عِنْدَهُ، فَقَالَ: «أَحْسَنُهَا الْفَأْلُ، وَلَا تَرُدَّ مُسْلِمًا، فَإِذَا رَأَيْتَ مِنَ الطِّيَرَةِ مَا تَكْرَهُ، فَقُلِ: اللَّهُمَّ لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا أَنْتَ، وَلَا يَدْفَعُ السَّيِّئَاتِ إِلَّا أَنْتَ، ولا حول ولا قوة إلا بك» .
فصل وصح عنه: «الرؤيا الصالحة من الله، والرؤيا السوء مِنَ الشَّيْطَانِ، فَمَنْ رَأَى رُؤْيَا يَكْرَهُ مِنْهَا شيئا، فلينفث عن يساره، وَلْيَتَعَوَّذْ بِاللَّهِ مِنَ الشَّيْطَانِ، فَإِنَّهَا لَا تَضُرُّهُ، ولا يخبر بها أحدا، فإن رَأَى رُؤْيَا حَسَنَةً، فَلْيَسْتَبْشِرْ، وَلَا يُخْبِرْ بِهَا إِلَّا مَنْ يُحِبُّ» . وَأَمَرَ مَنْ رَأَى مَا يكره أن يتحول من جَنْبِهِ الَّذِي كَانَ عَلَيْهِ، وَأَمَرَهُ أَنْ يُصَلِّيَ، فَأَمَرَهُ بِخَمْسَةِ أَشْيَاءَ: أَنْ يَنْفُثَ عَنْ يَسَارِهِ، وأن يستعيذ بالله من الشيطان، ولا يُخْبِرَ بِهَا أَحَدًا، وَأَنْ يَتَحَوَّلَ عَنْ جَنْبِهِ الذي كان عليه، وأن يقوم يصلي، وَقَالَ: «الرُّؤْيَا عَلَى رِجْلِ طَائِرٍ مَا لَمْ تُعَبَّرْ، فَإِذَا عُبِّرَتْ وَقَعَتْ، وَلَا يَقُصُّهَا إِلَّا على واد أو ذي رأي» . ويذكر عنه أنه كان يقول للرائي: «خيرا رأيت» . ثم يعبرها.

[فصل فيما يقوله ويفعله من بلي بالوساوس]
فصل
فيما يقوله ويفعله من بلي بالوساوس عن عبد الله بن مسعود يرفعه: «إن للملك بِقَلْبِ ابْنِ آدَمَ لَمَّةً، وَلِلشَّيْطَانِ لَمَّةً، فَلَمَّةُ الْمَلَكِ إِيعَادٌ بِالْخَيْرِ، وَتَصْدِيقٌ بِالْحَقِّ، وَرَجَاءُ صَالِحِ ثواب، وَلَمَّةُ الشَّيْطَانِ إِيعَادٌ بِالشَّرِّ، وَتَكْذِيبٌ بِالْحَقِّ، وَقُنُوطٌ مِنَ الْخَيْرِ، فَإِذَا وَجَدْتُمْ لَمَّةَ الْمَلَكِ، فَاحْمَدُوا الله، واسألوه مِنْ فَضْلِهِ، وَإِذَا وَجَدْتُمْ لَمَّةَ الشَّيْطَانِ، فَاسْتَعِيذُوا بالله واستغفروه» . وقال له عثمان بن أبي العاص: قد حال الشيطان بَيْنِي وَبَيْنَ صَلَاتِي وَقِرَاءَتِي؟ قَالَ: «ذَاكَ شَيْطَانٌ يُقَالُ لَهُ: خِنْزَبٌ (1) فَإِذَا أَحْسَسْتَهُ، فَتَعَوَّذْ بِاللَّهِ، وَاتْفُلْ عَنْ يَسَارِكَ ثَلَاثًا» (2) . «وَشَكَا إِلَيْهِ الصَّحَابَةُ أن أحدهم يجد في نفسه لَأَنْ يَكُونَ حُمَمَةً أَحَبُّ إِلَيْهِ مِنْ أَنْ
_________
(1) بخاء معجمة، ثم نون ساكنة، ثم زاي مفتوحة، ثم باء موحدة واختلف العلماء في ضبط الخاء منه، فمنهم من فتحها، ومنهم من كسرها، وهذان مشهوران، ومنهم من ضمها، حكاه ابن الأثير في " نهاية الغريب " والمعروف الفتح والكسر.
(2) رواه مسلم.

(1/90)

يَتَكَلَّمَ بِهِ، فَقَالَ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، الْحَمْدُ لِلَّهِ الَّذِي رَدَّ كَيْدَهُ إِلَى الْوَسْوَسَةِ.» «وَأَرْشَدَ مَنْ بُلِيَ بِشَيْءٍ مِنْ وَسْوَسَةِ التَّسَلْسُلِ فِي الْفَاعِلِينَ إِذَا قِيلَ لَهُ: هَذَا اللَّهُ خَلَقَ الْخَلْقَ، فَمَنْ خَلَقَ اللَّهَ؟ - أَنْ يَقْرَأَ {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] » (1) . وكذلك قال ابن عباس لأبي زميل وَقَدْ سَأَلَهُ: مَا شَيْءٌ أَجِدُهُ فِي صَدْرِي؟ قَالَ: مَا هُوَ؟ قَالَ: قُلْتُ: وَاللَّهِ لَا أتكلم به، فقال: أشيء من شك؟ قلت: بلى، قال: مَا نَجَا مِنْ ذَلِكَ أَحَدٌ حَتَّى أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ} [يونس: 94] (2) الآية، فَإِذَا وَجَدْتَ فِي نَفْسِكَ شَيْئًا، فَقُلْ: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ} [الحديد: 3] الآية. فأرشدهم بالآية إلى بطلان التسلسل بِبَدِيهَةِ الْعَقْلِ، وَأَنَّ سِلْسِلَةَ الْمَخْلُوقَاتِ فِي ابْتِدَائِهَا تَنْتَهِي إِلَى أَوَّلَ لَيْسَ قَبْلَهُ شَيْءٌ، كَمَا تَنْتَهِي فِي آخِرِهَا إِلَى آخِرٍ لَيْسَ بَعْدَهُ شَيْءٌ، كَمَا أَنَّ ظُهُورَهُ: هُوَ الْعُلُوُّ الَّذِي لَيْسَ فَوْقَهُ شَيْءٌ، وَبُطُونَهُ هُوَ: الْإِحَاطَةُ الَّتِي لَا يَكُونُ دُونَهُ فِيهَا شَيْءٌ، وَلَوْ كَانَ قَبْلَهُ شَيْءٌ يَكُونُ مُؤَثِّرًا فِيهِ، لَكَانَ ذَلِكَ هو الرب الخلاق، فلا بد أن ينتهي الأمر إلى خالق غني عن غيره، كل شَيْءٍ فَقِيرٌ إِلَيْهِ، قَائِمٌ بِنَفْسِهِ، وَكُلُّ شَيْءٍ قَائِمٌ بِهِ، مَوْجُودٌ بِذَاتِهِ، وَكُلُّ شَيْءٍ مَوْجُودٌ بِهِ قَدِيمٌ، لَا أَوَّلَ لَهُ، وَكُلُّ مَا سِوَاهُ فَوُجُودُهُ بَعْدَ عَدَمِهِ بَاقٍ بِذَاتِهِ، وَبَقَاءُ كل شيء به، وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَزَالُ النَّاسُ يَتَسَاءَلُونَ حَتَّى يَقُولَ قَائِلُهُمْ: هَذَا اللَّهُ خَلَقَ الْخَلْقَ، فَمَنْ خَلَقَ اللَّهَ؟ فَمَنْ وَجَدَ من ذلك شيء، فليستعذ بالله، ولينته» . وقال تَعَالَى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [فصلت: 36] (3) الآية ولما كان الشيطان نوعين: نوعا يرى عيانا وهو الإنسي، ونوعا لا يرى وهو الجني - أمر الله تعالى نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَكْتَفِيَ من شر الإنسي بالإعراض والعفو والدفع بالتي هي أحسن، ومن شر الجني بالاستعاذة، وجمع بين نوعين في (سورة الأعراف) و (المؤمنون) و (فصلت) .
فَمَا هُوَ إِلَّا الِاسْتِعَاذَةُ ضَارِعًا ... أَوِ الدَّفْعُ بالحسنى هما خير مطلوب
_________
(1) سورة الحديد، الآية: 3.
(2) سورة يونس، الآية: 94.
(3) سورة فصلت، الآية: 26.

(1/91)

فَهَذَا دَوَاءُ الدَّاءِ مِنْ شَرِّ مَا يُرَى ... وَذَاكَ دَوَاءُ الدَّاءِ مِنْ شَرِّ مَحْجُوبِ


فصل في هديه صلى الله عليه وسلم فيما يقوله عند الغضب، فصل في ألفاظ كان صلى الله عليه وسلم يكره أن تقال - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يقوله عند الغضب]
فصل «وأمر صلى الله عليه وسلم من اشتد غضبه أن يطفئ جَمْرَةَ الْغَضَبِ بِالْوُضُوءِ وَالْقُعُودِ إِنْ كَانَ قَائِمًا، وَالِاضْطِجَاعِ إِنْ كَانَ قَاعِدًا، وَالِاسْتِعَاذَةِ بِاللَّهِ مِنَ الشيطان» . وَلَمَّا كَانَ الْغَضَبُ وَالشَّهْوَةُ جَمْرَتَيْنِ مِنْ نَارٍ فِي قَلْبِ ابْنِ آدَمَ أَمَرَ أَنْ يُطْفِئَهُمَا بما ذكر، كقوله تَعَالَى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} [البقرة: 44] (1) الآية، يحمل عليه شدة الشهوة، فأمرهم بما يطفئوا به جَمْرَتَهَا، وَهُوَ الِاسْتِعَانَةُ بِالصَّبْرِ وَالصَّلَاةِ، وَأَمَرَ تَعَالَى بالاستعاذة من الشيطان عند نزغه. وَلَمَّا كَانَتِ الْمَعَاصِي كُلُّهَا تَتَوَلَّدُ مِنَ الْغَضَبِ وَالشَّهْوَةِ، وَكَانَ نِهَايَةُ قُوَّةِ الْغَضَبِ الْقَتْلَ، وَنِهَايَةُ قوة الشهوة الزنا، قرن بينهما في سورة " الأنعام " و " الإسراء " و " الفرقان ". وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِذَا رَأَى مَا يُحِبُّ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي بِنِعْمَتِهِ تَتِمُّ الصَّالِحَاتُ. وَإِذَا رَأَى مَا يَكْرَهُ قَالَ: الحمد لله على كل حال» . وكان يدعو لمن تقرب إليه بما يحب، فَلَمَّا وَضَعَ لَهُ ابْنُ عَبَّاسٍ وَضُوءَهُ قَالَ: «اللهم فقهه في الدين، وعلمه التأويل» . ودعا لأبي قتادة لما دعمه بالليل لما مال عن راحلته: «حَفِظَكَ اللَّهُ بِمَا حَفِظْتَ بِهِ نَبِيَّهُ» . وَقَالَ: «مَنْ صُنِعَ إِلَيْهِ مَعْرُوفٌ فَقَالَ لِفَاعِلِهِ: جَزَاكَ الله خيرا، فقد أبلغ في الثناء» . وقال للذي أقرضه لما وفاه: «بَارَكَ اللَّهُ لَكَ فِي أَهْلِكَ وَمَالِكَ، إِنَّمَا جزاء السلف الحمد والأداء» . وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أُهْدِيَتْ له هدية كافأ بأكثر منها، وإن لم يردها اعتذر إلى مهديها، كقوله للصعب: «إِنَّا لَمْ نَرُدَّهُ عَلَيْكَ إِلَّا أَنَّا حُرُمٌ» . «وأمر أمته إذا سمعوا نهيق الحمار أن يستعيذوا بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ، وَإِذَا سَمِعُوا صِيَاحَ الديك أن يسألوا الله من فضله» . «ويروى أنه أمرهم بالتكبير عند الحريق» ، فإنه يطفئه، وكره لأهل المجلس أن يخلو مَجْلِسَهُمْ مِنْ ذِكْرِ اللَّهِ عَزَّ وَجَلَّ، وَقَالَ: «مَنْ قَعَدَ مَقْعَدًا لَمْ يَذْكُرِ اللَّهَ فِيهِ كَانَتْ عَلَيْهِ مِنَ اللَّهِ تِرَةٌ، وَمَنِ اضْطَجَعَ مضجعا لا يَذْكُرِ اللَّهَ فِيهِ كَانَتْ عَلَيْهِ مِنَ اللَّهِ ترة» . والترة: الحسرة. وقال: «مَنْ جَلَسَ فِي مَجْلِسٍ فَكَثُرَ فِيهِ لَغَطُهُ، فَقَالَ قَبْلَ أَنْ يَقُومَ مِنْ مَجْلِسِهِ: سُبْحَانَكَ
_________
(1) سورة البقرة، الآية: 44.

(1/92)

اللَّهُمَّ وَبِحَمْدِكَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ، أَسْتَغْفِرُكَ، وَأَتُوبُ إِلَيْكَ -إِلَّا غُفِرَ لَهُ مَا كَانَ فِي مَجْلِسِهِ ذَلِكَ» . وَفِي سُنَنِ أبي داود أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ ذَلِكَ إِذَا أَرَادَ أَنْ يَقُومَ مِنَ الْمَجْلِسِ، فسئل عنه، فقال: «ذَلِكَ كَفَّارَةٌ لِمَا يَكُونُ فِي الْمَجْلِسِ» .

[فَصْلٌ فِي أَلْفَاظٍ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكره أن تقال]
فَصْلٌ
فِي أَلْفَاظٍ كَانَ صَلَّى اللَّهُ عَلَيْهِ وسلم يكره أن تقال فمنها: خبثت نفسي، أو جاشت، ومنها أن يسمى العنب كرما، وقول الرَّجُلُ: هَلَكَ النَّاسُ، وَقَالَ: «إِذَا قَالَ ذَلِكَ، فهو أهلكهم» وفي معناه: فَسَدَ النَّاسُ، وَفَسَدَ الزَّمَانُ وَنَحْوُهُ. وَنَهَى أَنْ يقال: «مطرنا بنوء كذا وكذا» ، «وما شاء الله وشئت» (1) . ومنها أن يحلف بغير الله، وَمِنْهَا أَنْ يَقُولَ فِي حَلِفِهِ: هُوَ يَهُودِيٌّ ونحوه إن فعل كذا، ومنها أن يقول للسلطان: ملك الملوك، ومنها قول السيد: عبدي وأمتي، ومنها سب الريح، ومنها سب الحمى، وسب الديك، والدعاء بدعوى الجاهلية، كالدعاء إلى القبائل والعصبية لها، ومثله التعصب للمذهب والطريقة والمشايخ، وَمِنْهَا تَسْمِيَةُ الْعِشَاءِ بِالْعَتَمَةِ، تَسْمِيَةً غَالِبَةً يُهْجَرُ بها اسم العشاء. ومنها سِبَابِ الْمُسْلِمِ، وَأَنْ يَتَنَاجَى اثْنَانِ دُونَ الثَّالِثِ، وَأَنْ تُخْبِرَ الْمَرْأَةُ زَوْجَهَا بِمَحَاسِنِ امْرَأَةٍ أُخْرَى، ومنها قول: اللهم اغفر لي إن شئت، ومنها الإكثار من الحلف، وأن يقول: قوس قزح، وأن يسأل أحدا بوجه الله، وأن تسمى المدينة يثرب، وأن يُسْأَلَ الرَّجُلُ فِيمَ ضَرَبَ امْرَأَتَهُ إِلَّا إِذَا دعت الحاجة إليه، ومنها أن يقول: صمت رمضان كله، وقمت الليل كله. وَمِنَ الْأَلْفَاظِ الْمَكْرُوهَةِ الْإِفْصَاحُ عَنِ الْأَشْيَاءِ الَّتِي ينبغي الكناية عنها، وأن يقال: أطال الله بقاءك، وَنَحْوُ ذَلِكَ، وَمِنْهَا أَنْ يَقُولَ الصَّائِمُ: وَحَقِّ الذي خاتمه على فمي. فإنما يختم على فم الكافر، وأن يقول للمكوس حقوقا، ولما ينفقه في طاعة: خسرت كذا، وَأَنْ يَقُولَ: أَنْفَقْتُ فِي هَذِهِ الدُّنْيَا مَالًا كَثِيرًا، وَمِنْهَا أَنْ يَقُولَ الْمُفْتِي: أَحَلَّ اللَّهُ كذا، وحرم كذا في مسائل الاجتهاد، ومنها أن تسمى أدلة القرآن والسنة
_________
(1) الحديث الأول (مطرنا) متفق عليه. والثاني (ما شاء الله وشئت) أبو داود بإسناد صحيح.

(1/93)

مجازات، وَلَا سِيَّمَا إِذَا أَضَافَ إِلَى ذَلِكَ تَسْمِيَةَ شبه المتكلمين قَوَاطِعَ عَقْلِيَّةً، فَلَا إِلَهَ إِلَّا اللَّهُ، كَمْ حصل بهاتين التسميتين من إفساد الدين والدنيا! ومنها أن يحدث الرجل بما يكون بينه وبين أهله كَمَا يَفْعَلُهُ السَّفَلَةُ. وَمِمَّا يُكْرَهُ مِنَ الْأَلْفَاظِ: زعموا، وذكروا وقالوا، ونحوه، وأن يقال للسلطان: خليفة الله؛ فإن الخليفة إنما يكون عن غائب، والله سبحانه خليفة الغائب في أهله. وليحذر كل الحذر من طغيان " أنا " و " لي " و " عندي " فإن هذه ابتلي بها إبليس وفرعون وقارون فـ {أَنَا خَيْرٌ مِنْهُ} [الأعراف: 12] لِإِبْلِيسَ، وَ {لِي مُلْكُ مِصْرَ} [الزخرف: 51] لفرعون، و {عَلَى عِلْمٍ عِنْدِي} [القصص: 78] لقارون، وأحسن مما وُضِعَتْ " أَنَا " فِي قَوْلِ الْعَبْدِ: أَنَا الْعَبْدُ المذنب المستغفر المعترف، ونحوه، و " لي " فِي قَوْلِهِ: لِيَ الذَّنْبُ، وَلِيَ الْجُرْمُ، وَلِيَ الفقر، والذل، و " عندي " فِي قَوْلِهِ: «اغْفِرْ لِي جِدِّي وَهَزْلِي وَخَطَئِي وَعَمْدِي، وَكُلَّ ذَلِكَ عِنْدِي» .


فصل في هديه صلى الله عليه وسلم في الجهاد والغزوات، فصل في أنواع الجهاد - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجهاد والغزوات]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجهاد والغزوات لما كان الجهاد ذروة سنام الإسلام، وَمَنَازِلُ أَهْلِهِ أَعْلَى الْمَنَازِلِ فِي الْجَنَّةِ، كَمَا لهم الرفعة في الدنيا، كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الذِّرْوَةِ الْعُلْيَا مِنْهُ، وَاسْتَوْلَى عَلَى أَنْوَاعِهِ كُلِّهَا، فَجَاهَدَ فِي اللَّهِ حَقَّ جِهَادِهِ بِالْقَلْبِ وَالْجِنَانِ، وَالدَّعْوَةِ وَالْبَيَانِ، وَالسَّيْفِ وَالسِّنَانِ، وَكَانَتْ سَاعَاتُهُ موقوفة على الجهاد؛ ولهذا كان أعظم العالمين عند الله قدرا. وأمره تعالى بالجهاد من حين بعثه، فقال: {فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا} [الفرقان: 52] (1) . فهذه سورة مكية أمره فيها بالجهاد بالبيان، وكذلك جهاد المنافقين إنما هو بالحجة وهو أَصْعَبُ مِنْ جِهَادِ الْكُفَّارِ، وَهُوَ جِهَادُ خَوَاصِّ الْأُمَّةِ، وَوَرَثَةِ الرُّسُلِ، وَالْقَائِمُونَ بِهِ أَفْرَادٌ فِي العالم، وَالْمُعَاوِنُونَ عَلَيْهِ -وَإِنْ كَانُوا هُمُ الْأَقَلِّينَ عَدَدًا- فهم الأعظمون قَدْرًا. وَلَمَّا كَانَ مِنْ أَفْضَلِ الْجِهَادِ قَوْلُ الحق مع شدة المعارض مثل أن يتكلم به عند من يخاف سطوته، كان للرسل صلوات الله وسلامه عليهم من ذلك الحظ الأوفر، وكان له صلى الله عليه وسلم من
_________
(1) سورة الفرقان، الآية: 52.

(1/94)

ذلك أكمله وَأَتَمُّهُ، وَلَمَّا كَانَ جِهَادُ أَعْدَاءِ اللَّهِ فِي الخارج فرعا على جهاد النفس، كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْمُجَاهِدُ مَنْ جَاهَدَ نفسه في ذات الله» (1) كان جهادها مقدما. فَهَذَانِ عَدُوَّانِ قَدِ امْتُحِنَ الْعَبْدُ بِجِهَادِهِمَا، وَبَيْنَهُمَا عَدُوٌّ ثَالِثٌ لَا يُمْكِنُهُ جِهَادُهُمَا إِلَّا بِجِهَادِهِ، وَهُوَ وَاقِفٌ بَيْنَهُمَا يُثَبِّطُ الْعَبْدَ عَنْ جِهَادِهِمَا، وهو الشيطان، قال الله تَعَالَى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا} [فَاطِرٍ: 6] (2) . وَالْأَمْرُ بِاِتِّخَاذِهِ عَدُوًّا تَنْبِيهٌ عَلَى اسْتِفْرَاغِ الوسع في محاربته، فهذه ثلاثة أعداء أمر العبد بمحاربتها، وسلطت عليه امتحانا من الله، وأعطي العبد مددا وقوة، وبلي أَحَدَ الْفَرِيقَيْنِ بِالْآخَرِ، وَجَعَلَ بَعْضَهُمْ لِبَعْضٍ فِتْنَةً، ليبلو أخبارهم، فَأَعْطَى عِبَادَهُ الْأَسْمَاعَ وَالْأَبْصَارَ وَالْعُقُولَ وَالْقُوَى، وَأَنْزَلَ عَلَيْهِمْ كُتُبَهُ، وَأَرْسَلَ إِلَيْهِمْ رُسُلَهُ، وَأَمَدَّهُمْ بِمَلَائِكَتِهِ، وأمرهم بِمَا هُوَ مِنْ أَعْظَمِ الْعَوْنِ لَهُمْ عَلَى حرب عدوهم، وأخبرهم أنهم إن امتثلوه لَمْ يَزَالُوا مَنْصُورِينَ عَلَى عَدُوِّهِ وَعَدُوِّهِمْ، وَأَنَّهُ إِنْ سَلَّطَهُ عَلَيْهِمْ؛ فَلِتَرْكِهِمْ بَعْضَ مَا أُمِرُوا به، ثم لم يؤيسهم، بل أمرهم أن يداووا جراحهم، ويعودوا إلى مناهضة عدوهم بصبرهم، وأخبرهم أَنَّهُ مَعَ الْمُتَّقِينَ مِنْهُمْ، وَمَعَ الْمُحْسِنِينَ، وَمَعَ الصَّابِرِينَ، وَمَعَ الْمُؤْمِنِينَ، وَأَنَّهُ يُدَافِعُ عَنْ عِبَادِهِ الْمُؤْمِنِينَ مَا لَا يُدَافِعُونَ عَنْ أَنْفُسِهِمْ، بَلْ بدفاعه عنهم انتصروا، ولولا ذلك لاجتاحهم عدوهم. وهذه المدافعة بحسب إيمانهم، فإن قوي إيمانهم قويت، فَمَنْ وَجَدَ خَيْرًا فَلْيَحْمَدِ اللَّهَ، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ، فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ. وَأَمَرَهُمْ أَنْ يُجَاهِدُوا فِيهِ حَقَّ جِهَادِهِ، كَمَا أَمَرَهُمْ أَنْ يَتَّقُوهُ حَقَّ تُقَاتِهِ، وَكَمَا أَنَّ حَقَّ تُقَاتِهِ أَنْ يُطَاعَ فَلَا يُعْصَى، وَيُذْكَرَ فَلَا يُنْسَى، وَيُشْكَرَ فَلَا يُكْفَرُ - فَحَقُّ جِهَادِهِ أَنْ يجاهد نفسه؛ ليسلم قلبه ولسانه وجوارحه لِلَّهِ وَبِاللَّهِ، لَا لِنَفْسِهِ وَلَا بِنَفْسِهِ، وَيُجَاهِدُ شيطانه بتكذيب وعده ومعصية أمره، فإنه يعد الأماني، ويمني الغرور، ويأمر بالفحشاء، وينهى عن الهدى وأخلاق الإيمان كلها، فينشأ له من هذين الجهادين قوة وعدة، يجاهد بها أعداء الله بِقَلْبِهِ وَلِسَانِهِ وَيَدِهِ وَمَالِهِ؛ لِتَكُونَ كَلِمَةُ اللَّهِ هي العليا. واختلفت
_________
(1) أخرجه الترمذي.
(2) سورة فاطر، الآية: 6.

(1/95)

عِبَارَاتُ السَّلَفِ فِي حَقِّ الْجِهَادِ، فَقَالَ ابْنُ عباس: هو استفراغ الطاقة فيه، وأن لا يخاف في الله لومة لائم. وقال ابن الْمُبَارَكِ: هُوَ مُجَاهَدَةُ النَّفْسِ وَالْهَوَى. وَلَمْ يُصِبْ من قال: إن الآيتين منسوختان؛ لظنه تضمنهما ما لَا يُطَاقُ، وَحَقُّ تُقَاتِهِ وَحَقُّ جِهَادِهِ: هُوَ مَا يُطِيقُهُ كُلُّ عَبْدٍ فِي نَفْسِهِ، وَذَلِكَ يختلف باختلاف أحوال المكلفين. وَتَأَمَّلْ كَيْفَ عَقَّبَ الْأَمْرَ بِذَلِكَ بِقَوْلِهِ: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] (1) والحرج: الضيق. وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بُعِثْتُ بِالْحَنِيفِيَّةِ السَّمْحَةِ» ، فَهِيَ حَنِيفِيَّةٌ فِي التَّوْحِيدِ، سَمْحَةٌ فِي الْعَمَلِ، وقد وسع الله سبحانه عَلَى عِبَادِهِ غَايَةَ التَّوْسِعَةِ فِي دِينِهِ وَرِزْقِهِ وعفوه ومغفرته، فبسط عَلَيْهِمُ التَّوْبَةَ مَا دَامَتِ الرُّوحُ فِي الْجَسَدِ، وجعل لكل سيئة كفارة، وجعل لكل ما حرم عوضا من الحلال، وَجَعَلَ لِكُلِّ عُسْرٍ يَمْتَحِنُهُمْ بِهِ يُسْرًا قَبْلَهُ ويسرا بعده، فَكَيْفَ يُكَلِّفُهُمْ مَا لَا يَسَعُهُمْ، فَضْلًا عَمَّا لا يطيقونه.

[فصل في أنواع الجهاد]
فصل إذا عرف هذا، فالجهاد على أَرْبَعُ مَرَاتِبَ: جِهَادُ النَّفْسِ، وَجِهَادُ الشَّيْطَانِ، وَجِهَادُ الكفار، وجهاد المنافقين.
فجهاد النفس وهو أيضا أربع مراتب:
أحدها: أن يجاهدها على تعلم الهدى. الثانية: على العمل به بعد علمه. الثالثة: على الدعوة إليه، وَإِلَّا كَانَ مِنَ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ الله. الرابعة: على الصبر على مشاق الدعوة، وَيَتَحَمَّلُ ذَلِكَ كُلَّهُ لِلَّهِ، فَإِذَا اسْتَكْمَلَ هَذِهِ الْأَرْبَعَ صَارَ مِنَ الرَّبَّانِيِّينَ، فَإِنَّ السَّلَفَ مُجْمِعُونَ على أن العالم لا يكون رَبَّانِيًّا حَتَّى يَعْرِفَ الْحَقَّ وَيَعْمَلَ بِهِ وَيُعَلِّمَهُ، ويدعو إليه. المرتبة الثانية: جهاد الشيطان، وهو مرتبتان: أحداهما: جهاده على دفع ما يلقي من الشبهات. الثانية: على دفع ما يلقي من الشهوات، فالأول يَكُونُ بَعْدَهُ الْيَقِينُ، وَالثَّانِي يَكُونُ بَعْدَهُ الصَّبْرُ، قال تعالى: {مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] (2) . والمرتبة الثالثة: جهاد الكفار والمنافقين، وهو أربع مراتب، بالقلب واللسان والمال والنفس، وجهاد
_________
(1) سورة الحج، الآية: 78.
(2) سورة السجدة، الآية: 24.

(1/96)

الْكُفَّارِ أَخَصُّ بِالْيَدِ، وَجِهَادُ الْمُنَافِقِينَ أَخَصُّ بِاللِّسَانِ. المرتبة الرابعة: جهاد أرباب الظلم والمنكرات والبدع، وهو ثلاث مَرَاتِبَ: الْأُولَى بِالْيَدِ إِذَا قَدَرَ، فَإِنْ عَجَزَ انْتَقَلَ إِلَى اللِّسَانِ، فَإِنْ عَجَزَ جَاهَدَ بِقَلْبِهِ. فهذه ثلاث عشرة مَرْتَبَةً مِنَ الْجِهَادِ، وَ «مَنْ مَاتَ وَلَمْ يَغْزُ وَلَمْ يُحَدِّثْ نَفْسَهُ بِالْغَزْوِ، مَاتَ عَلَى شعبة من النفاق» . وَلَا يَتِمُّ الْجِهَادُ إِلَّا بِالْهِجْرَةِ، وَلَا الْهِجْرَةُ والجهاد إلا بالإيمان، والراجون لرحمة اللَّهِ هُمُ الَّذِينَ قَامُوا بِهَذِهِ الثَّلَاثَةِ، قَالَ تَعَالَى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الْبَقَرَةِ: 218] (1) . وَكَمَا أَنَّ الْإِيمَانَ فَرْضٌ عَلَى كُلِّ أَحَدٍ، فَفَرْضٌ عَلَيْهِ هِجْرَتَانِ فِي كُلِّ وَقْتٍ: هجرة إلى الله عز وجل بالإخلاص، وهجرة إلى رسوله بالمتابعة، وفرض عليه جهاد نفسه وشيطانه فَهَذَا كُلُّهُ فَرْضُ عَيْنٍ لَا يَنُوبُ فِيهِ أَحَدٌ عَنْ أَحَدٍ. وَأَمَّا جِهَادُ الْكُفَّارِ وَالْمُنَافِقِينَ، فقد يكتفى فيه ببعض الأمة.
وأكمل الخلق عند الله عز وجل، من أكمل مراتب الجهاد كلها؛ ولهذا كان أكمل الخلق عند الله وأكرمهم على الله خاتم أنبيائه محمد، فإنه كمل مراتبه، وجاهد في الله حق جهاده، وشرع فيه من حين بعثه الله إلى أن توفاه، فإنه لما أنزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ} [الْمُدَّثِّرِ: 1 - 4] (2) شَمَّرَ عَنْ سَاقِ الدَّعْوَةِ، وَقَامَ فِي ذَاتِ اللَّهِ أَتَمَّ قِيَامٍ، وَدَعَا إِلَى اللَّهِ ليلا ونهارا، سرا وجهارا، ولما أنزل عليه {فَاصْدَعْ بِمَا تُؤْمَرُ} [الحجر: 94] (3) صدع بأمر الله، لا تأخذه في الله لومة لائم، فدعا إلى الله الكبير والصغير، والحر والعبد، والذكر والأنثى، وَالْجِنَّ وَالْإِنْسَ. وَلَمَّا صَدَعَ بِأَمْرِ اللَّهِ، وَصَرَّحَ لقومه بالدعوة، وبادأهم بِسَبِّ آلِهَتِهِمْ، وَعَيْبِ دِينِهِمْ، اشْتَدَّ أَذَاهُمْ لَهُ ولمن استجاب له، وَهَذِهِ سُنَّةُ اللَّهِ عَزَّ وَجَلَّ فِي خَلْقِهِ، كَمَا قَالَ تَعَالَى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} [فصلت: 43] (4) . وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ} [الأنعام: 112] (5) وقال تعالى:
_________
(1) سورة البقرة، الآية: 218.
(2) سورة المدثر، الآية 1، 4.
(3) سورة الحجر، الآية: 94.
(4) سورة فصلت، الآية: 43.
(5) سورة الأنعام: 112.

(1/97)

{كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ - أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} [الذاريات: 52 - 53] (1) . فعزى الله سُبْحَانَهُ نَبِيَّهُ بِذَلِكَ، وَأَنَّ لَهُ أُسْوَةً بِمَنْ تقدمه، وَعَزَّى أَتْبَاعَهُ بِقَوْلِهِ: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ} [آل عمران: 142] (2) وَقَوْلِهِ: {الم - أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ} [العنكبوت: 1 - 2]-إلى قوله -: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [الْعَنْكَبُوتِ: 10] (3) . فَلْيَتَأَمَّلِ الْعَبْدُ سِيَاقَ هَذِهِ الْآيَاتِ، وَمَا تَضَمَّنَتْهُ مِنَ الْعِبَرِ وَكُنُوزِ الْحِكَمِ، فَإِنَّ النَّاسَ إِذَا أُرْسِلَ إِلَيْهِمِ الرُّسُلُ بَيْنَ أَمْرَيْنِ: إِمَّا أن يقول أحدهم: آمنا، وإما أن لا يقولوا ذلك، بل يستمر على السيئات، فمن قال: آمنا، فتنه ربه، والفتنة: الابتلاء والاختبار؛ ليبين الصَّادِقُ مِنَ الْكَاذِبِ، وَمَنْ لَمْ يَقُلْ: آمَنَّا، فلا يحسب أنه يفوت الله ويسبقه، فمن آمن بالرسل، عاداه أعداؤهم، وآذوه، فابتلي بما يؤلمه، ومن لم يطعهم عوقب في الدنيا والآخرة. فَلَا بُدَّ مِنْ حُصُولِ الْأَلَمِ لِكُلِّ نَفْسٍ، لكن المؤمن يحصل له الألم ابْتِدَاءً، ثُمَّ تَكُونُ لَهُ الْعَاقِبَةُ فِي الدُّنْيَا والآخرة، والمعرض تَحْصُلُ لَهُ اللَّذَّةُ ابْتِدَاءً، ثُمَّ يَصِيرُ إِلَى الْأَلَمِ الدَّائِمِ، وَسُئِلَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ: أَيُّمَا أَفْضَلُ لِلرَّجُلِ، أَنْ يُمَكَّنَ أَوْ يُبْتَلَى؟ فَقَالَ: لا يمكن حتى يبتلى. والله عز وجل ابتلى أولي العزم من رسله، فَلَمَّا صَبَرُوا مَكَّنَهُمْ، فَلَا يَظُنُّ أَحَدٌ أَنَّهُ يَخْلُصُ مِنَ الْأَلَمِ الْبَتَّةَ، وَإِنَّمَا يَتَفَاوَتُ أَهْلُ الْآلَامِ فِي الْعُقُولِ، فَأَعْقَلُهُمْ مَنْ بَاعَ أَلَمًا عظيما مستمرا بألم منقطع يسير، وأسفههم من باع الألم المنقطع اليسير بالألم المستمر العظيم. فَإِنْ قِيلَ: كَيْفَ يَخْتَارُ الْعَاقِلُ هَذَا؟ قِيلَ: الْحَامِلُ لَهُ عَلَى هَذَا النَّقْدُ وَالنَّسِيئَةُ، والنَّفْسُ موكلة بالعاجل {كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ - وَتَذَرُونَ الْآخِرَةَ} [القيامة: 20 - 21] (4) {إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ} [الإنسان: 27] (5) . وهذا يحصل لكل أحد، فإن الإنسان لَا بُدَّ لَهُ أَنْ يَعِيشَ مَعَ النَّاسِ، ولهم إرادات يطلبون منه موافقتهم عليها، فإن لم يفعل آذَوْهُ وَعَذَّبُوهُ، وَإِنْ وَافَقَهُمْ حَصَلَ لَهُ الْأَذَى وَالْعَذَابُ، تَارَةً مِنْهُمْ، وَتَارَةً مِنْ غَيْرِهِمْ، كَمَنْ عِنْدَهُ دِينٌ وَتُقًى حَلَّ بَيْنَ قَوْمٍ فُجَّارٍ ظلمة لا يتمكنون من
_________
(1) سورة الذاريات، الآية: 52، 53.
(2) سورة آل عمران، الآية: 142.
(3) سورة العنكبوت، الآية: 1-10.
(4) سورة القيامة، الآية: 20، 21.
(5) سورة الدهر، الآية: 27.

(1/98)

فجورهم وظلمهم إلا بموافقة لهم، أو سكوته عنهم، فإن فعل سَلِمَ مِنْ شَرِّهِمْ فِي الِابْتِدَاءِ، ثُمَّ يَتَسَلَّطُونَ عَلَيْهِ بِالْإِهَانَةِ وَالْأَذَى أَضْعَافَ مَا كَانَ يَخَافُهُ ابتداء لو أنكر عليهم، وَإِنْ سَلِمَ مِنْهُمْ، فَلَا بُدَّ أَنْ يُهَانَ على يد غيرهم. فالحزم كل الحزم: الأخذ بما قالته عائشة رضي الله عنها لمعاوية: مَنْ أَرْضَى اللَّهَ بِسَخَطِ النَّاسِ، كَفَاهُ اللَّهُ مُؤْنَةَ النَّاسِ، وَمَنْ أَرْضَى النَّاسَ بِسَخَطِ اللَّهِ، لَمْ يُغْنُوا عَنْهُ مِنَ اللَّهِ شَيْئًا. وَمَنْ تَأَمَّلَ أَحْوَالَ الْعَالَمِ، رَأَى هَذَا كَثِيرًا، فيمن يعين الرؤساء وأهل البدع هربا من عقوبتهم، فمن وقاه الله شر نفسه، امتنع من الموافقة على المحرم، وصبر على عداوتهم، ثُمَّ تَكُونُ لَهُ الْعَاقِبَةُ فِي الدُّنْيَا وَالْآخِرَةِ، كما كانت للرسل لمن ابتلي من العلماء وغيرهم. ولما كان الألم لا مخلص مِنْهُ الْبَتَّةَ، عَزَّى اللَّهُ سُبْحَانَهُ مَنِ اخْتَارَ الْأَلَمَ الْيَسِيرَ الْمُنْقَطِعَ عَلَى الْأَلَمِ الْعَظِيمِ الْمُسْتَمِرِّ بِقَوْلِهِ: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ} [العنكبوت: 5] (1) . فضرب لهذا الألم المنقطع أجلا وهو يوم لقائه، فيلتذ العبد أعظم لذة بما تحمل من الألم لأجله، وأكد هذا العزاء برجاء اللقاء؛ ليحمل العبد اشتياقه إلى ربه على تحمل الألم العاجل، بل ربما غيبه الشوق عَنْ شُهُودِ الْأَلَمِ وَالْإِحْسَاسِ بِهِ؛ وَلِهَذَا سَأَلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ الشَّوْقَ إِلَى لقائه، وشوقه من أعظم النعم، وَلَكِنْ لِهَذِهِ النِّعْمَةِ أَقْوَالٌ وَأَعْمَالٌ هُمَا السَّبَبُ الَّذِي تُنَالُ بِهِ، وَاللَّهُ سُبْحَانَهُ سَمِيعٌ لِتِلْكَ الأقوال، عليم بتلك الأعمال، وهو عليم بمن يصلح لهذه النعمة، كَمَا قَالَ تَعَالَى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} [الأنعام: 53] (2) فإذا فاقت العبد نعمة، فَلْيَقْرَأْ عَلَى نَفْسِهِ: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] (3) . ثُمَّ عَزَّاهُمْ تَعَالَى بِعَزَاءٍ آخَرَ، وَهُوَ إنما جهادهم فيه إنما هو لأنفسهم، وأنه غني عن العالمين، فمصلحة هذا الجهاد ترجع إليهم لا له سُبْحَانَهُ، ثُمَّ أَخْبَرَ أَنَّهُ يُدْخِلُهُمْ بِجِهَادِهِمْ وَإِيمَانِهِمْ فِي زُمْرَةِ الصَّالِحِينَ، ثُمَّ أَخْبَرَ عَنْ حَالِ الداخل في الإيمان بلا بصيرة، وأنه يجعل فتنة الناس - أي أذاهم له ونيلهم إياه بالألم الذي لا بد منه - كعذاب الله الذي فر منه
_________
(1) سورة العنكبوت، الآية: 5.
(2) سورة الأنعام، الآية: 53.
(3) سورة الأنعام، الآية: 53.

(1/99)

المؤمنون بالإيمان، فإذا جاء نصر الله لجنده، قال: إني معكم. والله أعلم بِمَا انْطَوَى عَلَيْهِ صَدْرُهُ مِنَ النِّفَاقِ. وَالْمَقْصُودُ أن الحكمة اقتضت أنه سبحانه لا بد أن يمتحن النفوس، فيظهر طيبها من خبيثها، إِذِ النَّفْسُ فِي الْأَصْلِ جَاهِلَةٌ ظَالِمَةٌ، وَقَدْ حصل لها بذلك من الخبث ما يحتاج خروجه إلى التصفية، فَإِنْ خَرَجَ فِي هَذِهِ الدَّارِ، وَإِلَّا فَفِي كير جهنم، فإذا نقي العبد أُذِنَ لَهُ فِي دُخُولِ الْجَنَّةِ.


فصل في دعوة الرسول قومه إلى دينه، فصل في الهجرة إلى الحبشة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ في دعوة الرسول قومه إلى دينه]
فصل ولما دعا إلى الله، اسْتَجَابَ لَهُ عِبَادُ اللَّهِ مِنْ كُلِّ قَبِيلَةٍ، فكان حائز قصب سبقهم صديق الأمة أبو بكر، فَآزَرَهُ فِي دِينِ اللَّهِ، وَدَعَا مَعَهُ إِلَى الله، فاستجاب لأبي بكر عثمان وطلحة وسعد. وبادرت إلى الاستجابة صديقة النساء خديجة، وَقَامَتْ بِأَعْبَاءِ الصِّدِّيقِيِّةِ، وَقَالَ لَهَا: «لَقَدْ خَشِيتُ على نفسي» ، فقالت: أَبْشِرْ، فَوَاللَّهِ لَا يُخْزِيكَ اللَّهُ أَبَدًا. ثُمَّ استدلت بما فيه من الصفات على أن من كان كذلك، لم يخزه الله أبدا، فعلمت بفطرتها وكمال عقلها، أن الأعمال الصالحة والأخلاق الفاضلة تناسب كرامة الله وإحسانه، لا تناسب الخزي. وبهذا العقل استحقت أن يرسل إليها ربها السلام منه مع رسوليه جبريل ومحمد عليهما السلام. وَبَادَرَ إِلَى الْإِسْلَامِ عَلِيُّ بْنُ أَبِي طَالِبٍ وهو ابن ثمان سنين، وقيل أكثر، وَكَانَ فِي كَفَالَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم، أخذه من عمه إِعَانَةً لَهُ فِي سَنَةِ مَحْلٍ. وَبَادَرَ زَيْدُ بْنُ حَارِثَةَ حِبُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكان غلاما لخديجة، فوهبته له، وجاء أبوه وعمه في فدائه، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَهَلَّا غَيْرَ ذَلِكَ قَالُوا: مَا هُوَ؟ قَالَ: أَدْعُوهُ فَأُخَيِّرُهُ، فَإِنِ اخْتَارَكُمْ فَهُوَ لَكُمْ، وَإِنِ اخْتَارَنِي، فَوَاللَّهِ مَا أَنَا بِالَّذِي أَخْتَارُ عَلَى مَنِ اخْتَارَنِي أَحَدًا، قَالَا: قَدْ رَدَدْتَنَا عَلَى النصف وأحسنت. فدعاه، فخيره، فقال: ما أنا بالذي أختار عليك أحدا. قالا: وَيْحَكَ يَا زيد، أَتَخْتَارُ الْعُبُودِيَّةَ عَلَى الْحُرِّيَّةِ وعلى أهل بيتك؟ قال: نعم؛ لقد رَأَيْتُ مِنْ هَذَا الرَّجُلِ شَيْئًا مَا أَنَا بِالَّذِي أَخْتَارُ عَلَيْهِ أَحَدًا أَبَدًا، فَلَمَّا رَأَى ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرَجَهُ إِلَى الْحِجْرِ، فَقَالَ: أُشْهِدُكُمْ أَنَّ زيدا ابني، أرثه ويرثني، فلما رأى ذلك طابت أنفسهما

(1/100)

وانصرفا» . وَدُعِيَ زَيْدَ بْنَ مُحَمَّدٍ، حَتَّى جَاءَ اللَّهُ بالإسلام، فنزلت: {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} [الْأَحْزَابِ: 5] (1) فَدُعِيَ مِنْ يَوْمِئِذٍ زَيْدَ بْنَ حَارِثَةَ. قال معمر عَنِ الزُّهْرِيِّ: مَا عَلِمْنَا أَحَدًا أَسْلَمَ قَبْلَ زيد. وأسلم ورقة بن نوفل، وَفِي " جَامِعِ الترمذي «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَآهُ فِي الْمَنَامِ فِي هيئة حسنة» . ودخل الناس في دين الله وَاحِدًا بَعْدَ وَاحِدٍ، وَقُرَيْشٌ لَا تُنْكِرُ ذَلِكَ حتى بادأهم بعيب دينهم، وسب آلهتهم، فَحِينَئِذٍ شَمَّرُوا لَهُ وَلِأَصْحَابِهِ عَنْ سَاقِ الْعَدَاوَةِ، فحمى الله رسوله بأبي طالب؛ لأنه كان شريفا معظما فيهم، وَكَانَ مِنْ حِكْمَةِ أَحْكَمِ الْحَاكِمِينَ بَقَاؤُهُ عَلَى دِينِ قَوْمِهِ لِمَا فِي ذَلِكَ مِنَ الْمَصَالِحِ الَّتِي تَبْدُو لِمَنْ تَأَمَّلَهَا. وَأَمَّا أَصْحَابُهُ، فَمَنْ كانت له عشيرة تحميه امتنع بهم، وسائرهم تصدوا له بالعذاب، ومنهم عمار وأمه وأهل بيته، فإنهم عُذِّبُوا فِي اللَّهِ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا مَرَّ بِهِمْ وَهُمْ يُعَذَّبُونَ يَقُولُ: «صَبْرًا يَا آلَ يَاسِرٍ، فَإِنَّ موعدكم الجنة» . ومنهم بلال، فإنه عذب في الله أشد العذاب، هان عليهم، وَهَانَتْ عَلَيْهِ نَفْسُهُ فِي اللَّهِ، وَكَانَ كُلَّمَا اشتد به الْعَذَابُ يَقُولُ: أَحَدٌ أَحَدٌ، فَيَمُرُّ بِهِ ورقة بن نوفل، فَيَقُولُ: إِي وَاللَّهِ يَا بلال أَحَدٌ أَحَدٌ، أَمَا وَاللَّهِ لَئِنْ قَتَلْتُمُوهُ لَأَتَّخِذَنَّهُ حنانا. ولما اشتد أذاهم على المؤمنين، وفتن منهم من فتن، أذن الله سبحانه لهم في الهجرة الْأُولَى إِلَى أَرْضِ الْحَبَشَةِ، وَكَانَ أَوَّلَ مَنْ هاجر إليها عثمان ومعه زوجته رقية بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، وكانوا اثنى عشر رجلا وأربع نسوة، خرجوا مُتَسَلِّلِينَ سِرًّا، فَوَفَّقَ اللَّهُ لَهُمْ سَاعَةَ وُصُولِهِمْ إلى الساحل سفينتين، فحملوهم، وكان مخرجهم في رجب من السَّنَةِ الْخَامِسَةِ مِنَ الْمَبْعَثِ، وَخَرَجَتْ قُرَيْشٌ فِي آثارهم حتى جاءوا ساحل البحر، فلم يدركوهم، ثُمَّ بَلَغَهُمْ أَنَّ قُرَيْشًا قَدْ كَفُّوا عَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَجَعُوا، فَلَمَّا كَانُوا دون مكة بساعة، بلغهم أنهم أشد ما كانوا عداوة، فدخل من دخل منهم بِجِوَارٍ. وَفِي تِلْكَ الْمَرَّةِ «دَخَلَ ابْنُ مَسْعُودٍ، فَسَلَّمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الصلاة، فلم يرد عليه» ، هذا هو الصواب، كذا قَالَ ابْنُ إِسْحَاقَ، قَالَ: وَبَلَغَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِينَ خَرَجُوا إلى الحبشة إسلام أهل مكة، فأقبلوا
_________
(1) سورة الأحزاب، الآية: 5.

(1/101)

لَمَّا بَلَغَهُمْ مِنْ ذَلِكَ، حَتَّى إِذَا دَنَوْا من مكة بلغهم أن ذلك كان باطلا، فلم يدخل أحد منهم إلا بجوار أو مستخفيا، وكان مِمَّنْ قَدِمَ مِنْهُمْ، فَأَقَامَ بِهَا حَتَّى هَاجَرَ إِلَى الْمَدِينَةِ، فَشَهِدَ بَدْرًا - وَأُحُدًا، فَذَكَرَ مِنْهُمْ ابن مسعود. وحديث زيد بن أرقم أجيب عنه بجوابين: أحدهما: أن النهي ثَبَتَ بِمَكَّةَ، ثُمَّ أُذِنَ فِيهِ بِالْمَدِينَةِ، ثُمَّ نهي عنه. الثاني: أن زيدا مِنْ صِغَارِ الصَّحَابَةِ، وَكَانَ هُوَ وَجَمَاعَةٌ يَتَكَلَّمُونَ فِي الصَّلَاةِ عَلَى عَادَتِهِمْ، وَلَمْ يَبْلُغْهُمُ النَّهْيُ، فلما بلغهم انتهوا. ثُمَّ اشْتَدَّ الْبَلَاءُ مِنْ قُرَيْشٍ عَلَى مَنْ قدم من الحبشة وغيرهم، وسطت بهم عشائرهم، فَأَذِنَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في الخروج إلى الحبشة مرة ثانية، فكان خروجهم الثاني أشق عليهم، ولقوا من قريش أذى شديدا، وَصَعُبَ عَلَيْهِمْ مَا بَلَغَهُمْ عَنِ النَّجَاشِيِّ مِنْ حسن جواره لهم. فكان عدة من هاجر فِي هَذِهِ الْمَرَّةِ ثَلَاثَةً وَثَمَانِينَ رَجُلًا إِنْ كان عمار بن ياسر فيهم، وَمِنَ النِّسَاءِ تِسْعَ عَشْرَةَ امْرَأَةً، قُلْتُ: قَدْ ذكر في هذه الثانية عثمان وَجَمَاعَةٌ مِمَّنْ شَهِدَ بَدْرًا، فَإِمَّا أَنْ يَكُونَ وهما، وإما أن تكون لَهُمْ قَدْمَةٌ أُخْرَى قَبْلَ بَدْرٍ، فَيَكُونُ لَهُمْ ثلاث قدمات؛ وَلِذَلِكَ قَالَ ابن سعد وَغَيْرُهُ: إِنَّهُمْ لَمَّا سَمِعُوا مُهَاجَرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رَجَعَ مِنْهُمْ ثَلَاثَةٌ وَثَلَاثُونَ رَجُلًا، وَمِنَ النِّسَاءِ ثمان، فَمَاتَ مِنْهُمْ رَجُلَانِ بِمَكَّةَ، وَحُبِسَ بِمَكَّةَ سَبْعَةٌ، وَشَهِدَ بَدْرًا مِنْهُمْ أَرْبَعَةٌ وَعِشْرُونَ رَجُلًا، فَلَمَّا كَانَ شَهْرُ رَبِيعٍ الْأَوِّلِ سَنَةَ سَبْعٍ مِنْ الهجرة كَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كِتَابًا إلى النجاشي يدعوه إلى الإسلام مع عمرو بن أمية، فأسلم، وقال: لو قدرت أن آتيه لأتيته، وكتب إليه أن يزوجه أم حبيبة، وكانت فيمن هاجر مَعَ زَوْجِهَا عبيد الله بن جحش، فَتَنَصَّرَ هناك، ومات نصرانيا، فَزَوَّجَهُ النَّجَاشِيُّ إِيَّاهَا، وَأَصْدَقَهَا عَنْهُ أَرْبَعَمِائَةِ دِينَارٍ، وَكَانَ الَّذِي وَلِيَ تَزْوِيجَهَا خَالِدُ بْنُ سَعِيدِ بْنِ الْعَاصِ، وَكَتَبَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَبْعَثَ إِلَيْهِ مَنْ بقي عنده من أصحابه، ويحملهم، فحملهم في سفينتين مع عمرو بن أمية، فَقَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم بخيبر، فوجدوه قد فتحها. وَعَلَى هَذَا فَيَزُولُ الْإِشْكَالُ الَّذِي بَيْنَ حَدِيثِ ابن مسعود وحديث زيد بن أرقم، ويكون تخريج الكلام بالمدينة، فإن قيل: فما أحسنه لولا أن ابن إسحاق قد قال ما حكيته عنه أن ابن مسعود أقام بمكة. قيل: قد ذكر

(1/102)

ابن سعد أنه أقام بمكة يسيرا، ثم رجع إلى الحبشة، وهذا هو الأظهر؛ لأنه لم يكن له بمكة من يحميه، فتضمن هذا زِيَادَةَ أَمْرٍ خَفِيَ عَلَى ابْنِ إِسْحَاقَ، وابن إسحاق لم يذكر من حدثه، وابن سعد أسنده إِلَى الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ، فزال الإشكال ولله الحمد. وَقَدْ ذَكَرَ ابْنُ إِسْحَاقَ فِي هَذِهِ الْهِجْرَةِ أبا موسى الأشعري، وأنكر هذا عليه الواقدي وغيره، وقالوا: كيف يخفى هذا على من دونه فضلا عنه؟ قلت: ليس هذا مما يخفى علي من دونه فَضْلًا عَنْهُ، وَإِنَّمَا نَشَأَ الْوَهْمُ أَنَّ أبا موسى هاجر من اليمن إلى عند جعفر وأصحابه، ثم قدم معهم، فعد ابن إسحاق ذلك لأبي موسى هِجْرَةً، وَلَمْ يَقُلْ: إِنَّهُ هَاجَرَ من مكة لينكر عليه.

[فصل في الهجرة إلى الحبشة]
فصل وانحاز المسلمون إلى النجاشي آمنين، فبعثت قريش فِي أَثَرِهِمْ عبد الله بن أبي ربيعة وعمرو بن العاص بهدايا للنجاشي ليردهم عليهم، وتشفعوا إليه بعظماء بطارقته، فأبى ذلك، فوشوا إليه أنهم يَقُولُونَ فِي عِيسَى قَوْلًا عَظِيمًا، يَقُولُونَ: إِنَّهُ عبد، فاستدعاهم وَمُقَدَّمُهُمْ جَعْفَرُ بْنُ أَبِي طَالِبٍ، فَلَمَّا أَرَادُوا الدُّخُولَ عَلَيْهِ، قَالَ جعفر: يَسْتَأْذِنُ عَلَيْكَ حِزْبُ الله، فقال للآذن: قل لهذا يعيد استئذانه، فأعاده. فلما دخلوا، قَالَ: مَا تَقُولُونَ فِي عِيسَى؟ فَتَلَا عَلَيْهِ جعفر صدرا من (كهيعص) ، فأخذ النجاشي عودا من الأرض، وقال: ما زاد عيسى على هذا، ولا مثل هذا العود، فتناخرت البطارقة حوله، قال: وإن نخرتم والله، قَالَ: اذْهَبُوا فَأَنْتُمْ سُيُومٌ بِأَرْضِي، مَنْ سَبَّكُمْ غرم - والسيوم بلسانهم: الآمنون - وقال لِلرَّسُولَيْنِ: لَوْ أَعْطَيْتُمُونِي دَبَرًا مِنْ ذَهَبٍ - يَقُولُ: جَبَلًا مِنْ ذَهَبٍ - مَا أَسْلَمْتُهُمْ إِلَيْكُمَا، ثُمَّ أمر فردت عليهما هداياهما، ورجعا مقبوحين. ثم أسلم حمزة وجماعة كثيرون، فلما رأت قريش أن أمر رسول الله صلى الله عليه وسلم يَعْلُو وَالْأُمُورُ تَتَزَايَدُ، أَجْمَعُوا عَلَى أَنْ يَتَعَاقَدُوا على بني هاشم وبني المطلب ألا يُبَايِعُوهُمْ، وَلَا يُنَاكِحُوهُمْ، وَلَا يُكَلِّمُوهُمْ، وَلَا يُجَالِسُوهُمْ، حَتَّى يُسَلِّمُوا إِلَيْهِمْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَكَتَبُوا بِذَلِكَ صَحِيفَةً، وَعَلَّقُوهَا فِي سقف الكعبة، وكتبها بغيض بن عامر بن هاشم، فَدَعَا عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَشُلَّتْ يده،

(1/103)

فانحازوا مؤمنهم وكافرهم إلى الشعب، إلا أبا لهب، فإنه ظاهر قريشا عليهم، وذلك سنة سبع من البعثة، وبقوا محبوسين مضيقا عليهم جدا نَحْوَ ثَلَاثِ سِنِينَ، حَتَّى بَلَغَهُمُ الْجَهْدُ، وَسُمِعَ أَصْوَاتُ صِبْيَانِهِمْ بِالْبُكَاءِ مِنْ وَرَاءِ الشِّعْبِ. وَهُنَاكَ عمل أبو طالب قصيدته اللامية، وقريش بين راض وكاره، فسعى في نقضها بعض من كان كارها لها، وأطلع الله رسوله على أمر صحيفتهم، وأنه سلط عليها الأرضة، فأكلت ما فيها من قطيعة وَظُلْمٍ إِلَّا ذِكْرَ اللَّهَ عَزَّ وَجَلَّ، فَأَخْبَرَ بذلك عمه، فخرج إلى قريش وأخبرهم، وقال: إن كَانَ كَاذِبًا خَلَّيْنَا بَيْنَكُمْ وَبَيْنَهُ، وَإِنْ كَانَ صادقا رجعتم. قالوا: أنصفت. فأنزلوها، فلما رأوا الأمر كذلك، ازْدَادُوا كُفْرًا إِلَى كُفْرِهِمْ. وَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ مَعَهُ مِنَ الشعب، وَمَاتَ أبو طالب بَعْدَ ذَلِكَ بِسِتَّةِ أَشْهُرٍ، وَمَاتَتْ خديجة بَعْدَهُ بِثَلَاثَةِ أَيَّامٍ، وَقِيلَ غَيْرُ ذلك، فَاشْتَدَّ الْبَلَاءُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم من سفهاء قومه، فخرج إلى الطائف رجاء أن ينصروه عليهم، ودعا إلى الله، فَلَمْ يَرَ مَنْ يُؤْوِي، وَلَمْ يَرَ نَاصِرًا، وآذوه أشد الأذى، ونالوا منه ما لم ينل منه قومه، ومعه زيد بن حارثة، فَأَقَامَ بَيْنَهُمْ عَشَرَةَ أَيَّامٍ لَا يَدَعُ أَحَدًا من أشرافهم إلا كلمه، فَقَالُوا: اخْرُجْ مِنْ بَلَدِنَا. وَأَغْرَوْا بِهِ سُفَهَاءَهُمْ، فَوَقَفُوا لَهُ سِمَاطَيْنِ، وَجَعَلُوا يَرْمُونَهُ بِالْحِجَارَةِ حَتَّى دميت قدماه، وزيد يَقِيهِ بِنَفْسِهِ حَتَّى أَصَابَهُ شِجَاجٌ فِي رَأْسِهِ، فانصرف إِلَى مَكَّةَ مَحْزُونًا. وَفِي مَرْجِعِهِ ذَلِكَ دَعَا بالدعاء الْمَشْهُورِ: «اللَّهُمَّ إِلَيْكَ أَشْكُو ضَعْفَ قُوَّتِي، وَقِلَّةَ حيلتي، وهواني على الناس» . فَأَرْسَلَ رَبُّهُ تَبَارَكَ وَتَعَالَى إِلَيْهِ مَلَكَ الْجِبَالِ يَسْتَأْمِرُهُ أَنْ يُطْبِقَ الْأَخْشَبَيْنِ عَلَى أَهْلِ مَكَّةَ، وهما جبلاها اللذان هي بينهما، فقال: بَلْ أَسْتَأْنِي بِهِمْ؛ لَعَلَّ اللَّهَ يُخْرِجُ مِنْ أصلابهم من يعبده لا يشرك به شيئا. فلما نزل بنخلة في مرجعه، قام يصلي من الليل، فصرف الله إليه نفرا مِنَ الْجِنِّ، فَاسْتَمَعُوا قِرَاءَتَهُ، وَلَمْ يَشْعُرْ بِهِمْ حَتَّى نَزَلَ عَلَيْهِ: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ} [الْأَحْقَافِ: 29] (1) . وَأَقَامَ بِنَخْلَةَ أَيَّامًا، فَقَالَ لَهُ زَيْدُ: كَيْفَ تَدْخُلُ عَلَيْهِمْ وَقَدْ أَخْرَجُوكَ؟ يَعْنِي قُرَيْشًا. قال: يَا زيد، إِنَّ اللَّهَ جَاعِلٌ لِمَا تَرَى فَرَجًا وَمَخْرَجًا، وَإِنَّ اللَّهَ نَاصِرٌ دِينَهُ، وَمُظْهِرٌ نبيه. فلما انتهى إلى مكة، أرسل رجلا من
_________
(1) سورة الأحقاف، الآية: 29.

(1/104)

خُزَاعَةَ إِلَى مطعم بن عدي: أَدْخُلُ فِي جوارك "؟ فقال: نعم. فدعا بنيه وقومه، وقال: الْبِسُوا السِّلَاحَ، وَكُونُوا عِنْدَ أَرْكَانِ الْبَيْتِ، فَإِنِّي قَدْ أَجَرْتُ مُحَمَّدًا. فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَمَعَهُ زَيْدُ بْنُ حَارِثَةَ حَتَّى انْتَهَى إِلَى الْمَسْجِدِ الْحِرَامِ، فَقَامَ المطعم عَلَى رَاحِلَتِهِ، فَنَادَى: يَا مَعْشَرَ قُرَيْشٍ، إِنِّي قَدْ أَجَرْتُ مُحَمَّدًا، فَلَا يَهِجْهُ أَحَدٌ مِنْكُمْ. فَانْتَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الرُّكْنِ، فَاسْتَلَمَهُ، وَصَلَّى رَكْعَتَيْنِ، وَانْصَرَفَ إِلَى بيته ومطعم وَوَلَدُهُ مُحْدِقُونَ بِهِ بِالسِّلَاحِ حَتَّى دَخَلَ بَيْتَهُ.


فصل في الإسراء، فصل في مبدأ الهجرة التي فرق الله بها بين أوليائه وأعدائه - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في الإسراء]
فَصْلٌ ثُمَّ أُسْرِيَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجَسَدِهِ -عَلَى الصَّحِيحِ -مِنَ الْمَسْجِدِ الحرام إلى البيت المقدس راكبا على البراق صحبة جبرائيل، فَنَزَلَ هُنَاكَ، وَصَلَّى بِالْأَنْبِيَاءِ إِمَامًا، وَرَبَطَ الْبُرَاقَ بحلقة باب المسجد، وقيل: إنه نزل بيت لحم، ولا يصح عنه ذلك الْبَتَّةَ. ثُمَّ عُرِجَ بِهِ تِلْكَ اللَّيْلَةَ مِنْ بَيْتِ الْمَقْدِسِ إِلَى السَّمَاءِ الدُّنْيَا، فَاسْتَفْتَحَ لَهُ جبرائيل، ففتح لهما، فرأى هناك آدَمَ أَبَا الْبَشَرِ، فَسَلَّمَ عَلَيْهِ، فَرَدَّ عَلَيْهِ السَّلَامَ، وَرَحَّبَ بِهِ، وَأَقَرَّ بِنُبُوَّتِهِ، وَأَرَاهُ اللَّهُ أرواح السعداء من بنيه عَنْ يَمِينِهِ، وَأَرْوَاحَ الْأَشْقِيَاءِ عَنْ يَسَارِهِ. ثُمَّ عرج به إلى السماء الثانية، فرأى فيها يحيى وعيسى، ثُمَّ عُرِجَ بِهِ إِلَى السَّمَاءِ الثَّالِثَةِ، فَرَأَى فيها يوسف، ثم إلى الرابعة، فرأى فيها إدريس، ثم إلى الخامسة، فلقي فيها هارون، ثم إلى السادسة، فرأى فيها موسى، فلما جاوزه بكى، فقيل له: ما يبكيك؟ قال: أبكي لأن غلاما بعث بَعْدِي يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِهِ أَكْثَرُ مِمَّا يدخلها من أمتى. ثم إلى السابعة، فلقي فيها إبراهيم، ثم رفعت له سِدْرَةِ الْمُنْتَهَى، ثُمَّ رُفِعَ لَهُ الْبَيْتُ الْمَعْمُورُ، ثُمَّ عُرِجَ بِهِ إِلَى الْجَبَّارِ جَلَّ جَلَالُهُ، فَدَنَا مِنْهُ حَتَّى كَانَ قَابَ قَوْسَيْنِ أَوْ أدنى (1) فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى. وَفَرَضَ عَلَيْهِ خَمْسِينَ صَلَاةً، فَرَجَعَ حَتَّى مَرَّ على موسى فقال: بِمَ أُمِرْتَ؟ قَالَ: بِخَمْسِينَ صَلَاةً، قَالَ: إِنَّ أمتك لا يطيقون ذلك، ارجع إلى ربك فاسأله التخفيف
_________
(1) الآيات الواردة في (سورة النجم) صريحة في أن التدلي والدنو كان من جبريل عليه السلام كما قالت عائشة وابن مسعود، وليس من الله تعالى كما جاء في حديث شريك هذا الذي نقله المصنف عنه، وقد عد الحفاظ ذلك من جملة ما تفرد به شريك من شذواته ومنكراته، وانظر بسط ذلك في " الفتح " 13 / 402، 405.

(1/105)

لأمتك، فالتفت إلى جبريل يستشيره، فَأَشَارَ: أَنْ نَعَمْ إِنْ شِئْتَ. فَعَلَا بِهِ جبرائيل حَتَّى أَتَى بِهِ الْجَبَّارَ تَبَارَكَ وَتَعَالَى وَهُوَ مكانه. هذا لفظ البخاري في " صحيحه ". وفي بعض الطرق: فوضع عنه عشرا، ثم نزل حَتَى مَرَّ بِمُوسَى، فَأَخْبَرَهُ، فَقَالَ: ارْجِعْ إِلَى رَبِّكَ، فَاسْأَلْهُ التَّخْفِيفَ، فَلَمْ يَزَلْ يَتَرَدَّدُ بَيْنَ موسى وبين الله تبارك وتعالى حتى جعلها خمسا، فيأمره بالرجوع وسؤال التخفيف، قال: قَدِ اسْتَحْيَيْتُ مِنْ رَبِّي، وَلَكِنْ أَرْضَى وَأُسَلِّمُ " فَلَمَّا بَعُدَ، نَادَى مُنَادٍ: قَدْ أَمْضَيْتُ فَرِيضَتِي، وَخَفَّفْتُ عَنْ عِبَادِي. وَاخْتَلَفَ الصَّحَابَةُ: هَلْ رَأَى رَبَّهُ تِلْكَ اللَّيْلَةَ أَمْ لَا؟ فَصَحَّ عَنِ ابن عباس أنه رآه، وَصَحَّ عَنْهُ أَنَّهُ قَالَ: رَآهُ بِفُؤَادِهِ، وَصَحَّ عَنْ عائشة وَابْنِ مَسْعُودٍ إِنْكَارُ ذَلِكَ، وَقَالَا: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] إنما هو جبرائيل، وَصَحَّ عَنْ أبي ذر أَنَّهُ سَأَلَهُ: هَلْ رأيت ربك؟ قال: نُورٌ أَنَّى أَرَاهُ أَيْ: حَالَ بَيْنِي وَبَيْنَ رؤيته النور، كما في اللفظ الآخر: رأيت نورا. وحكى الدارمي اتفاق الصحابة أنه لم يره. قال شيخ الإسلام: وليس قول ابن عباس مُنَاقِضًا لِهَذَا، وَلَا قَوْلُهُ: رَآهُ بِفُؤَادِهِ. وَقَدْ صح عنه: رأيت ربي تبارك وتعالى لكن هذا في المدينة فِي مَنَامِهِ. وَعَلَى هَذَا بَنَى الْإِمَامُ أَحْمَدُ، فقال: نَعَمْ رَآهُ حَقًّا، فَإِنَّ رُؤْيَا الْأَنْبِيَاءِ حَقٌّ ولا بد، ولم يقل: إنه رآه في يقظته، لكن مرة قال: رآه، ومرة قال: رآه بفؤاده، وحكيت عنه رواية مِنْ تَصَرُّفِ بَعْضِ أَصْحَابِهِ أَنَّهُ رَآهُ بِعَيْنَيْ رَأْسِهِ، وَهَذِهِ نُصُوصُ أحمد مَوْجُودَةٌ لَيْسَ فِيهَا ذَلِكَ، وَأَمَّا قَوْلُ ابْنِ عَبَّاسٍ: أَنَّهُ رَآهُ بِفُؤَادِهِ مَرَّتَيْنِ، فَإِنْ كَانَ اسْتِنَادُهُ إِلَى قَوْلِهِ: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النِّجْمِ: 11] ثُمَّ قَالَ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] والظاهر أنه مستنده، فصح عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ هَذَا المرئي جبرائيل، رآه في صورته مرتين، وقول ابن عباس هذا هو مستند أحمد في قوله: رآه بفؤاده. وأما قوله: {ثُمَّ دَنَا فَتَدَلَّى} [النجم: 8] فهذا غير الدنو والتدلي في قصة الإسراء، فالذي في القرآن جبرائيل كَمَا قَالَتْ عائشة وَابْنُ مَسْعُودٍ، وَالسِّيَاقُ يَدُلُّ عَلَيْهِ، فَإِنَّهُ قَالَ: {عَلَّمَهُ شَدِيدُ الْقُوَى} [النجم: 5] إلى آخره. وأما " الدنو " و " التدلي " في الحديث، فهو صريح أنه دنو الرب تبارك وتعالى وتدليه (1) .
_________
(1) تقدم أن هذه من منكرات شريك وشذواته.

(1/106)

فلما أصبح صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْمِهِ أَخْبَرَهُمْ، فاشتد تكذيبهم له، وَسَأَلُوهُ أَنْ يَصِفَ لَهُمْ بَيْتَ الْمَقْدِسِ، فَجَلَّاهُ الله حتى عاينه، وطفق يخبرهم عنه، ولا يستطيعون أن يردوا عليه، وأخبرهم عن عيرهم، في مسراه ورجوعه، وعن وقت قدومها، وعن البعير الذي يقدمها، فكان الْأَمْرُ كَمَا قَالَ، فَلَمْ يَزِدْهُمْ ذَلِكَ إِلَّا نفورا. ونقل ابْنُ إِسْحَاقَ عَنْ عائشة ومعاوية أَنَّهُمَا قَالَا: إنما كان الإسراء بروحه، وَلَكِنْ يَنْبَغِي أَنْ يُعْلَمَ الْفَرْقُ بَيْنَ أَنْ يُقَالَ: كَانَ الْإِسْرَاءُ مَنَامًا، وَبَيْنَ أَنْ يُقَالَ: كَانَ بِرُوحِهِ دُونَ جَسَدِهِ، وَبَيْنَهُمَا فَرْقٌ عَظِيمٌ؛ فَإِنَّ مَا يَرَاهُ النَّائِمُ قَدْ يَكُونُ أَمْثَالًا مَضْرُوبَةً لِلْمَعْلُومِ فِي الصُّوَرِ الْمَحْسُوسَةِ، فَيَرَى كَأَنَّهُ قَدْ عُرِجَ بِهِ إِلَى السَّمَاءِ، أَوْ ذُهِبَ به إلى مكة، وروحه لم تصعد، ولم يذهب، وَإِنَّمَا مَلَكُ الرُّؤْيَا ضَرَبَ لَهُ الْمِثَالَ، وَالَّذِينَ قالوا: بروحه، لم يريدوا أنه كان مناما، وإنما أرادوا أن الروح عرج بها حقيقة، وباشرت منه جنس ما تباشر بعد المفارقة، لَكِنْ لَمَّا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَقَامِ خَرْقِ الْعَوَائِدِ حَتَّى يشق بطنه وهو حي لا يتألم، عرج بذات روحه حَقِيقَةً مِنْ غَيْرِ إِمَاتَةٍ، وَمَنْ سِوَاهُ لَا تنال روحه ذلك إلا بعد الموت، فإن الأنبياء إنما استقرت أرواحهم في الرفيق الأعلى مع روحه، ومع هذا فلها إشراف على البدن بِحَيْثُ يَرُدُّ السَّلَامَ عَلَى مَنْ سَلَّمَ عَلَيْهِ، وبهذا التعلق رأى موسى يصلي في قبره، ورآه في السماء. وَمَعْلُومٌ أَنَّهُ لَمْ يُعْرَجْ بِمُوسَى مِنْ قَبْرِهِ، ثم رد إليه، بل ذَلِكَ مَقَامُ رُوحِهِ وَاسْتِقْرَارِهَا، وَقَبْرُهُ مَقَامُ بَدَنِهِ وَاسْتِقْرَارُهُ إِلَى يَوْمِ مَعَادِ الْأَرْوَاحِ إِلَى أَجْسَادِهَا، ومن كثف إدراكه عن هَذَا، فَلْيُنْظَرْ إِلَى الشَّمْسِ فِي عُلُوِّ مَحِلِّهَا وَتَأْثِيرِهَا فِي الْأَرْضِ وَحَيَاةِ النَّبَاتِ وَالْحَيَوَانِ بِهَا، وشأن الروح فوق هذا.
فَقُلْ لِلْعُيُونِ الرُّمْدِ إِيَّاكِ أَنْ تَرَيْ ... سَنَا الشمس فاستغشي ظلام اللياليا
قال ابن عبد البر: كَانَ بَيْنَ الْإِسْرَاءِ وَالْهِجْرَةِ سَنَةٌ وَشَهْرَانِ. انْتَهَى. وكان الإسراء مرة، وَقِيلَ: مَرَّتَيْنِ، مَرَّةً يَقَظَةً، وَمَرَّةً مَنَامًا، وَأَرْبَابُ هذا كَأَنَّهُمْ أَرَادُوا أَنْ يَجْمَعُوا بَيْنَ حَدِيثِ شريك وغيره؛ لقوله فيه: ثم استيقظت وأنا في المسجد، وقوله فيه: وذلك قبل أن يوحى إليه (1) .
_________
(1) وهذا أيضا مما عده الحفاظ من منكرات شريك.

(1/107)

ومنهم من قال: ثلاث مرات. وَكُلُّ هَذَا خَبْطٌ، وَهَذِهِ طَرِيقَةُ ضُعَفَاءِ الظَّاهِرِيَّةِ من أرباب النقل، والصواب الذي عليه أئمة أهل النقل أن الإسراء كان مرة واحدة، ويا عجبا لهؤلاء كَيْفَ سَاغَ لَهُمْ أَنْ يَظُنُّوا أَنَّهُ فِي كل مرة تفرض عليه الصلاة خمسين. وَقَدْ غَلَّطَ الْحُفُّاظُ شريكا فِي أَلْفَاظٍ مِنْ حَدِيثِ الْإِسْرَاءِ، ومسلم أَوْرَدَ الْمُسْنَدَ مِنْهُ، ثُمَّ قَالَ: فَقَدَّمَ وَأَخَّرَ وَزَادَ وَنَقَصَ. وَلَمْ يَسْرُدِ الحديث، وأجاد رحمه الله.

[فَصْلٌ فِي مَبْدَأِ الْهِجْرَةِ الَّتِي فَرَّقَ اللَّهُ بها بين أوليائه وأعدائه]
فَصْلٌ
فِي مَبْدَأِ الْهِجْرَةِ الَّتِي فَرَّقَ اللَّهُ بها بَيْنَ أَوْلِيَائِهِ وَأَعْدَائِهِ وَجَعَلَهَا مَبْدَأً لِإِعْزَازِ دِينِهِ ونصرة رسوله قال الترمذي: حَدَّثَنِي محمد بن صالح، عَنْ عَاصِمِ بْنِ عمران بْنِ قَتَادَةَ، ويزيد بن رومان، وَغَيْرِهِمَا، قَالُوا: أَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَ سِنِينَ مِنْ أَوِّلِ نُبُوَّتِهِ مُسْتَخْفِيًا، ثُمَّ أَعْلَنَ فِي الرَّابِعَةِ، فَدَعَا النَّاسَ إِلَى الْإِسْلَامِ عَشْرَ سِنِينَ يُوَافِي الْمَوْسِمَ كُلَّ عَامٍ يَتَّبِعُ الْحَاجَّ فِي مَنَازِلِهِمْ، وَفِي الْمَوَاسِمِ بِعُكَاظٍ وَمَجَنَّةَ وَذِي الْمَجَازِ، يَدْعُوهُمْ إِلَى أَنْ يَمْنَعُوهُ حَتَّى يُبَلِّغَ رِسَالَاتِ رَبِّهِ وَلَهُمُ الْجَنَّةُ، فَلَا يَجِدُ أَحَدًا يَنْصُرُهُ وَلَا يُجِيبُهُ، حَتَّى إِنَّهُ لَيَسْأَلُ عَنِ الْقَبَائِلِ وَمَنَازِلِهَا قَبِيلَةً قَبِيلَةً، وَيَقُولُ: «يَا أَيُّهَا النَّاسُ قُولُوا لَا إِلَهَ إِلَا اللَّهُ، تفلحوا وتملكوا بها العرب، وتدين لكم بها العجم، وإذا آمَنْتُمْ كُنْتُمْ مُلُوكًا فِي الْجَنَّةِ» . وأبو لهب وَرَاءَهُ يَقُولُ: لَا تُطِيعُوهُ، فَإِنَّهُ صَابِئٌ كَذَّابٌ. فَيَرُدُّونَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم أقبح الرد ويؤذونه، ويقولون: عشيرتك أَعْلَمُ بِكَ حَيْثُ لَمْ يَتَّبِعُوكَ، وَهُوَ يَدْعُوهُمْ إِلَى اللَّهِ، وَيَقُولُ: «اللَّهُمَّ لَوْ شِئْتَ لَمْ يَكُونُوا هَكَذَا» . قَالَ: وَكَانَ مِمَّنْ يُسَمَّى لَنَا من القبائل الذين عرض نَفْسَهُ عَلَيْهِمْ بَنُو عَامِرِ بْنِ صَعْصَعَةَ، وَمُحَارِبُ بن خصفة، وَفَزَارَةُ، وَغَسَّانُ، وَمُرَّةُ، وَحَنِيفَةُ، وَسُلَيْمٌ، وَعَبْسٌ، وَبَنُو نضر، وَبَنُو الْبَكَّاءِ، وَكِنْدَةُ، وَكَلْبٌ، وَالْحَارِثُ بْنُ كَعْبٍ، وعذرة، والحضارمة، فلم يستجب منهم أحد. وَكَانَ مِمَّا صَنَعَ اللَّهُ لِرَسُولِهِ أَنَّ الْأَوْسَ والخزرج كانوا يسمعون من حلفائهم يهود المدينة أن نبيا سيخرج

(1/108)

في هذا الزمان، فَنَتَّبِعُهُ، وَنَقْتُلُكُمْ مَعَهُ قَتْلَ عَادٍ وَإِرَمٍ، وَكَانَتِ الْأَنْصَارُ يَحُجُّونَ الْبَيْتَ كَمَا كَانَتِ الْعَرَبُ تَحُجُّهُ دون اليهود، فلما رأوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو الناس إلى الله، وَتَأَمَّلُوا أَحْوَالَهُ، قَالَ بَعْضُهُمْ لِبَعْضٍ: تَعْلَمُونَ وَاللَّهِ يَا قَوْمِ أَنَّ هَذَا الَّذِي تَوَعَّدَكُمْ بِهِ اليهود، فَلَا يَسْبِقُنَّكُمْ إِلَيْهِ. وَكَانَ سويد بن الصامت مِنَ الْأَوْسِ قَدْ قَدِمَ مَكَّةَ، فَدَعَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمْ يُبْعِدْ، وَلَمْ يُجِبْ، حَتَّى قَدِمَ أنس بن رافع في فتية مِنْ بَنِي عَبْدِ الْأَشْهَلِ يَطْلُبُونَ الْحِلْفَ، فَدَعَاهُمْ إِلَى الْإِسْلَامِ، فَقَالَ إياس بن معاذ وَكَانَ شابا: يَا قَوْمِ، هَذَا وَاللَّهِ خَيْرٌ مِمَّا جِئْنَا له، فضربه أنس وَانْتَهَرَهُ، فَسَكَتَ، ثُمَّ لَمْ يَتِمَّ لَهُمُ الْحِلْفُ فانصرفوا إلى المدينة. ثُمَّ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقِيَ عِنْدَ الْعَقَبَةِ فِي الْمَوْسِمِ سِتَّةَ نفر في الأنصار، كلهم من الخزرج: أسعد بن زرارة، وجابر بن عبد الله بن رئاب، وَعَوْفُ بْنُ الْحَارِثِ، ورافع بن مالك، وقطبة بن عامر، وعقبة بن عامر، فدعاهم إِلَى الْإِسْلَامِ، فَأَسْلَمُوا، ثُمَّ رَجَعُوا إِلَى الْمَدِينَةِ، فدعوا الناس إلى الْإِسْلَامُ، فَلَمَّا كَانَ الْعَامُ الْمُقْبِلُ، جَاءَ مِنْهُمُ اثْنَا عَشَرَ رَجُلًا؛ السِّتَّةُ الْأُوَلُ خَلَا جَابِرِ، ومعهم معاذ بن الحارث أخو عوف، وذكوان بن عبد قيس، وقد أقام بمكة حتى هاجر، فهو مُهَاجِرِيٌّ أَنْصَارِيٌّ، وَعُبَادَةُ بْنُ الصَّامِتِ، ويزيد بن ثعلبة، وَأَبُو الْهَيْثَمِ بْنُ التَّيِّهَانِ، وعويمر بن مالك، قال أبو الزبير عَنْ جابر: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم لبث عَشْرَ سِنِينَ يَتَّبِعُ النَّاسَ فِي مَنَازِلِهِمْ فِي الموسم ومجنة وعكاظ: «من يؤويني ومن يَنْصُرُنِي حَتَى أُبَلِّغَ رِسَالَاتِ رَبِّي وَلَهُ الْجَنَّةُ؟» . فلا يجد أحدا، حتى إن الرجل ليرحل من مصر أَوِ الْيَمَنِ إِلَى ذِي رَحِمِهِ، فَيَأْتِيهِ قَوْمُهُ، فيقولون: احذر غلام قريش. ويمشي بين رجالهم يدعوهم إلى الله وَهُمْ يُشِيرُونَ إِلَيْهِ بِالْأَصَابِعِ، حَتَّى بَعَثَنَا اللَّهُ مِنْ يَثْرِبَ، فَيَأْتِيهِ الرُّجُلُ مِنَّا، فَيُؤْمِنُ بِهِ، وَيُقْرِئُهُ الْقُرْآنَ، فَيَنْقَلِبُ إِلَى أَهْلِهِ، فَيُسْلِمُونَ بِإِسْلَامِهِ، فاجتمعنا وقلنا: حتى متى رسول الله يطرد في جبال مكة! فرحلنا حتى قدمنا عليه في الموسم، فواعدناه بيعة العقبة، فقال له العباس: ما أدري ما هؤلاء القوم، إني ذو معرفة بأهل يثرب، فاجتمعا عَنْدَهُ مِنْ رَجُلٍ وَرَجُلَيْنِ، فَلَمَّا نَظَرَ العباس فِي وُجُوهِنَا قَالَ: هَؤُلَاءِ قَوْمٌ لَا نَعْرِفُهُمْ، هَؤُلَاءِ أَحْدَاثٌ، فَقُلْنَا: يَا رَسُولَ اللَّهِ عَلَامَ نبايعك؟

(1/109)

قال: «عَلَى السَّمْعِ وَالطَّاعَةِ فِي النَّشَاطِ وَالْكَسَلِ، وَعَلَى النَّفَقَةِ فِي الْعُسْرِ وَالْيُسْرِ، وَعَلَى الْأَمْرِ بِالْمَعْرُوفِ والنهي عن المنكر، وعلى أن تقوموا في الله لا تأخذكم فيه لَوْمَةُ لَائِمٍ، وَعَلَى أَنْ تَنْصُرُونِي إِذَا قَدِمْتُ عَلَيْكُمْ، وَتَمْنَعُونِي مِمَّا تَمْنَعُونَ مِنْهُ أَنْفُسَكُمْ وَأَزْوَاجَكُمْ وَأَبْنَاءَكُمْ وَلَكُمُ الْجَنَّةُ» . فَقُمْنَا نُبَايِعُهُ، فَأَخَذَ بِيَدِهِ أسعد بن زرارة وهو أصغرهم، فَقَالَ: رُوَيْدًا يَا أَهْلَ يَثْرِبَ، إِنَّا لَمْ نَضْرِبْ إِلَيْهِ أَكْبَادَ الْمَطِيِّ إِلَّا وَنَحْنُ نَعْلَمُ أَنَّهُ رَسُولُ اللَّهِ، وَإِنَّ إِخْرَاجَهُ الْيَوْمَ مُفَارَقَةُ العرب كافة، وَأَنْ تَعَضَّكُمُ السُّيُوفُ، فَإِمَّا أَنْتُمْ تَصْبِرُونَ عَلَى ذَلِكَ، فَخُذُوهُ وَأَجْرُكُمْ عَلَى اللَّهِ، وَإِمَّا أَنْتُمْ تَخَافُونَ مِنْ أَنْفُسِكُمْ خِيفَةً، فَذَرُوهُ فَهُوَ أَعْذَرُ لكم عند الله. قالوا: أَمِطْ عَنَّا يَدَكَ، فَوَاللَّهِ لَا نَذَرُ هَذِهِ الْبَيْعَةَ، وَلَا نَسْتَقِيلُهَا. فَقُمْنَا إِلَيْهِ رَجُلًا رَجُلًا، فأخذ علينا يُعْطِينَا بِذَلِكَ الْجَنَّةَ. ثُمَّ انْصَرَفُوا إِلَى الْمَدِينَةِ، وَبَعَثَ مَعَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم ابن أم مكتوم، ومصعب بن عمير يعلمان الناس القرآن، ويدعوان إلى الله، فنزلا على أسعد بن زرارة، وكان مصعب يؤمهم، وجمع بهم لما بلغو أَرْبَعِينَ، فَأَسْلَمَ عَلَى يَدَيْهِمَا بَشَرٌ كَثِيرٌ، مِنْهُمْ أسيد بن حضير، وَسَعْدُ بْنُ مُعَاذٍ، وَأَسْلَمَ بِإِسْلَامِهِمَا يَوْمَئِذٍ جَمِيعُ بني عبد الأشهل، إلا الأصيرم، تأخر إسلامه إلى يوم أحد، فأسلم حينئذ، وقاتل حتى قتل ولم يسجد لله سجدة، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «عمل قليل، وأجر كثير» . وكثر الإسلام في المدينة وَظَهَرَ. ثُمَّ رَجَعَ مصعب إِلَى مَكَّةَ، وَوَافَى الموسم ذاك الْعَامَ خَلْقٌ كَثِيرٌ مِنَ الْأَنْصَارِ مِنَ الْمُسْلِمِينَ والمشركين، وزعيم القوم البراء بن معرور، فكانت بيعة العقبة، وكان أول من بايعه الْبَرَاءُ بْنُ مَعْرُورٍ، وَكَانَتْ لَهُ الْيَدُ الْبَيْضَاءُ، إذ أكد العقد وبادر إليه، وَاخْتَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منهم تلك الليلة اثنى عشر نقيبا، فلما تمت البيعة استأذنوه على أَنْ يَمِيلُوا عَلَى أَهْلِ الْعَقَبَةِ بِأَسْيَافِهِمْ، فَلَمْ يأذن لهم، وصرخ الشيطان على العقبة بأبعد صَوْتٍ سُمِعَ: يَا أَهْلَ الْجَبَاجِبِ هَلْ لَكُمْ في محمد وَالصُّبَاةُ مَعَهُ قَدِ اجْتَمَعُوا عَلَى حَرْبِكُمْ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هَذَا أزب العقبة، أَمَا وَاللَّهِ يَا عَدُوَّ اللَّهِ لَأَتَفَرَّغَنَّ لَكَ» . ثُمَّ أَمَرَهُمْ أَنْ يَنْفَضُّوا إِلَى رِحَالِهِمْ، فَلَمَّا أصبحوا غدت عليهم أشراف قريش، فقالوا: بَلَغَنَا أَنَّكُمْ لَقِيتُمْ صَاحِبَنَا الْبَارِحَةَ وَوَاعَدْتُمُوهُ أَنْ تُبَايِعُوهُ عَلَى حَرْبِنَا، وَايْمُ اللَّهِ، مَا حَيٌّ من العرب أبغض إلينا من أن تنشب بيننا وبينه الحرب منكم. فانبعث من هناك من المشركين يحلفون

(1/110)

بالله: ما كان هذا. وجعل ابن أبي يقول: هذا باطل، وما كان قومي ليفتاتوا علي بمثل هَذَا، لَوْ كُنْتُ بِيَثْرِبَ مَا صَنَعَ قَوْمِي هذا حتى يؤامروني. فرجعت قريش، ورحل البراء إِلَى بَطْنِ يَأْجَجَ، وَتَلَاحَقَ أَصْحَابُهُ مِنَ الْمُسْلِمِينَ وطلبتهم قريش، فأدركوا سعد بن عبادة، فجعلوا يضربونه حَتَّى أَدْخَلُوهُ مَكَّةَ، فَجَاءَ مطعم بن عدي والحارث بن حرب بن أمية، فخلصاه منهم، وَتَشَاوَرَتِ الْأَنْصَارُ حِينَ فَقَدُوهُ أَنْ يَكِرُّوا إِلَيْهِ، فإذا هو قد طلع عليهم، فرحلوا جميعا. وَأَذِنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسلمين في الهجرة إِلَى الْمَدِينَةِ، فَبَادَرَ النَّاسُ إِلَى ذَلِكَ، فَكَانَ أول من خرج إليها أبو سلمة وامرأته، ولكنها احتبست عنه سنة وحيل بينها وبين ولدها، ثم خرجت بعد بِوَلَدِهَا إِلَى الْمَدِينَةِ، وَشَيَّعَهَا عُثْمَانُ بْنُ أَبِي طلحة. ثم خرج الناس أرسالا، ولم يبق بمكة إِلَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبو بكر وعلي -أَقَامَا بِأَمْرِهِ لَهُمَا - وَإِلَّا من احتبسه المشركون كرها، وأعد رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِهَازَهُ ينتظر متى يؤمر، وأعد أبو بكر جهازه. فَلَمَّا رَأَى الْمُشْرِكُونَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم قد خرجوا وساقوا الذراري والأموال إلى المدينة، وأنها دار منعة وأهلها أهل بأس، خافوا خُرُوجَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إليهم، فَيَشْتَدُّ عَلَيْهِمْ أَمْرُهُ، فَاجْتَمَعُوا فِي دَارِ النَّدْوَةِ، وحضرهم إبليس في صورة شيخ مِنْ أَهْلِ نَجْدٍ، مُشْتَمِلٌ الصَّمَّاءَ فِي كِسَائِهِ، فأشار كل واحد برأي، والشيخ لا يرضاه، حتى قال أبو جهل: أرى أن تأخذوا من كل قبيلة غلاما جلدا، ثم نعطيه سيفا صارما، ثم يضربونه ضربة رجل واحد، فلا تدري بنو عبد مناف ما تصنع بعد ذلك، ونسوق إليهم ديته. فقال الشيخ: هذا والله الرأي. فتفرقوا عليه، فجاءه جبريل فَأَخْبَرَهُ بِذَلِكَ، وَأَمَرَهُ أَنْ لَا يَنَامَ فِي مَضْجَعِهِ تِلْكَ اللَّيْلَةَ. وَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أبي بكر نِصْفَ النَّهَارِ فِي سَاعَةٍ لَمْ يَكُنْ يَأْتِيهِ فِيهَا مُتَقَنِّعًا، فَقَالَ لَهُ: «أَخْرِجْ مَنْ عِنْدَكَ» ، فَقَالَ: إِنَّمَا هُمْ أَهْلُكَ يَا رَسُولَ اللَّهِ، فَقَالَ: «إِنَّ اللَّهَ قَدْ أَذِنَ لِي فِي الْخُرُوجِ» . فقال أبو بكر: الصحبة يا رسول الله، قال: «نعم» . قال: فَخُذْ بِأَبِي وَأُمِّي إِحْدَى رَاحِلَتَيْ هَاتَيْنِ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بِالثَّمَنِ» . وَأَمَرَ عليا أَنْ يَبِيتَ فِي مَضْجَعِهِ تِلْكَ الليلة، واجتمع أولئك النفر يتطلعون من صير

(1/111)

الباب يريدون بَيَاتَهُ، وَيَأْتَمِرُونَ أَيُّهُمْ يَكُونُ أَشْقَاهَا، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَأَخَذَ حَفْنَةً مِنَ الْبَطْحَاءِ، فَجَعَلَ يَذُرُّهُ عَلَى رُءُوسِهِمْ وَهُمْ لَا يَرَوْنَهُ وَهُوَ يَتْلُو: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ} [يس: 9] (1) . ومضى إِلَى بَيْتِ أبي بكر، فَخَرَجَا مِنْ خَوْخَةٍ فيه ليلا، وجاء رجل فرأى الْقَوْمَ بِبَابِهِ. فَقَالَ: مَا تَنْتَظِرُونَ؟ قَالُوا: مُحَمًّدًا. قَالَ: خِبْتُمْ وَخَسِرْتُمْ، قَدْ وَاللَّهِ مَرَّ بِكُمْ، وذر على رءوسكم التراب. فقاموا ينفضون عن رءوسهم، فلما أصبحوا قام علي من الفراش، فسألوه عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: لَا عِلْمَ لي به. ثم مضى وأبو بكر إِلَى غَارِ ثَوْرٍ، فَدَخَلَاهُ، وَضَرَبَ العنكبوت بيتا على بابه، وكانا قد استأجرا ابن أريقط الليثي، وكان هاديا ماهرا بالطريق وهو على دين قومه، وَأَمِنَاهُ عَلَى ذَلِكَ، وَسَلَّمَا إِلَيْهِ رَاحِلَتَيْهِمَا، وَوَاعَدَاهُ الغار بَعْدَ ثَلَاثٍ، وَجَدَّتْ قُرَيْشٌ فِي طَلَبِهِمَا، وَأَخَذُوا مَعَهُمُ الْقَافَةَ حَتَّى انْتَهَوْا إِلَى بَابِ الْغَارِ فوقفوا عليه، وَكَانَ عامر بن فهيرة يَرْعَى عَلَيْهِمَا غَنَمًا لأبي بكر، ومكثا فيه ثلاثا حتى خمدت عنهما نار الطلب، ثم جاءهما ابن أريقط بِالرَّاحِلَتَيْنِ فَارْتَحَلَا، وَأَرْدَفَ أبو بكر عامر بن فهيرة، وَسَارَ الدَّلِيلُ أَمَامَهُمَا، وَعَيْنُ اللَّهِ تصحبهما، وإسعاده ينزلهما ويرحلهما. ولما أيس المشركون منهما جَعَلُوا لِمَنْ جَاءَ بِهِمَا دِيَةَ كُلِّ وَاحِدٍ مِنْهُمَا، فَجَدَّ النَّاسُ فِي الطَّلَبِ، وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ، فَلَمَّا مَرُّوا بِحَيِّ بَنِي مُدْلِجٍ مُصْعِدِينَ مِنْ قُدَيْدٍ، بَصُرَ بِهِمْ رَجُلٌ مِنَ الحي، فقال لهم: لقد رأيت بِالسَّاحِلِ أَسْوِدَةً مَا أُرَاهَا إِلَّا مُحَمَّدًا وَأَصْحَابَهُ. ففطن سراقة، فأراد أن يكون له الظفر خَاصَّةً، وَقَدْ سَبَقَ لَهُ مِنَ الظَّفَرِ مَا لم يكن في حسابه، فقال: بل هما فُلَانٌ وَفُلَانٌ، خَرَجَا فِي طَلَبِ حَاجَةٍ لَهُمَا، ثُمَّ مَكَثَ قَلِيلًا، ثُمَّ قَامَ فَدَخَلَ خِبَاءَهُ، وقال لخادمه: اخرجي بِالْفَرَسِ مِنْ وَرَاءِ الْخِبَاءِ، وَمَوْعِدُكَ وَرَاءَ الْأَكَمَةِ، ثُمَّ أَخَذَ رُمْحَهُ وَخَفَضَ عَالِيَهُ يَخُطُّ بِهِ الْأَرْضَ حَتَّى رَكِبَ فَرَسَهُ، فَلَمَّا قَرُبَ مِنْهُمْ، وسمع قراءة النبي صلى الله عليه وسلم وهو لا يلتفت، وأبو بكر يكثر الالتفات، قال أبو بكر: يَا رَسُولَ اللَّهِ، هَذَا سراقة قَدْ رَهَقَنَا. فَدَعَا عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَسَاخَتْ يَدَا فَرَسِهِ فِي الأرض، فقال: قد علمت أن الذي
_________
(1) سورة يس، الآية: 9.

(1/112)

أَصَابَنِي بِدُعَائِكُمَا فَادْعُوَا اللَّهَ لِي، وَلَكُمَا عَلَيَّ أَنْ أَرُدَّ النَّاسَ عَنْكُمَا، فَدَعَا لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فأطلق، وسأله أَنْ يَكْتُبَ لَهُ كِتَابًا، فَكَتَبَ لَهُ أبو بكر بأمره في أديم، وكان معه إلى يوم فتح مكة، فجاء بالكتاب فوفى لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وقال: اليوم يَوْمُ وَفَاءٍ وَبِرٍّ، وَعَرَضَ عَلَيْهِمَا الزَّادَ وَالْحِمْلَانِ، فَقَالَا: لَا حَاجَةَ لَنَا بِهِ وَلَكِنْ عَمِّ عَنَّا الطَّلَبَ، فَقَالَ: قَدْ كُفِيتُمْ، وَرَجَعَ فَوَجَدَ النَّاسَ فِي الطَّلَبِ، فَجَعَلَ يَقُولُ: قَدِ اسْتَبْرَأْتُ لكم الخبر، فكان أَوَّلَ النَّهَارِ جَاهِدًا عَلَيْهِمَا، وَآخِرَهُ حَارِسًا لَهُمَا، ثم مرا في مسيرهما ذلك بخيمتي أم معبد الخزاعية، ثم الكعبية، فسألوها الزاد، فلم يصيبوا عندها شيئا، وكانوا مسنتين، فَنَظَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلى شاة في خيمتهم وسألها: «هل بها لبن» ؟ قالت: هي أجهد من ذلك إنما خلفها عن الغنم الجهد، فَدَعَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فمسح بيده ضرعها وسمى الله تعالى، ودعا فتفاجت عليه ودرت، ودعا بإناء بيربص الرهط، فحلب فيه حتى علته الرغوة وسقاها وسقى أصحابه وشرب آخرهم، ثم غادره عندها، وارتحلوا عنها ثم قال: وأصبح صوت عاليا بمكة يَسْمَعُونَهُ وَلَا يَرَوْنَ الْقَائِلَ:
جَزَى اللَّهُ رَبُّ الناس خَيْرَ جَزَائِهِ ... رَفِيقَيْنِ حَلَّا خَيْمَتَيْ أم معبد
هما نزلا بالبر وارتحلا به ... فأفلح من أمسى رفيق محمد
فيالقصي مَا زَوَى اللَّهُ عَنْكُمُ ... بِهِ مِنْ فَعَالٍ لا يجازى وسؤدد
سلوا أختكم عن شأنها وإنائها ... فإنكم إن تسألوا الشاة تشهد
دعاها بشاة حائل فتحلبت ... له بصريح ضرة الشاة مزبد
نبي يرى ما لا يرى الناس حوله ... ويتلو كتاب الله في كل مشهد
وإن قال في يوم مقالة غائب ... فتصديقها في ضحوة اليوم أو غد
ترحل عن قوم فزالت عقولهم ... وحل على القوم بنور مجدد
هداهم به بعد الضلالة ربهم ... وأرشدهم من يتبع الحق يرشد
ليهن أبا بكر سعادة جده ... بصحبته من يسعد الله يسعد
ويهن بَنِي كَعْبٍ مَكَانَ فَتَاتِهِمْ ... وَمَقْعَدُهَا لِلْمُؤْمِنِينَ بِمَرْصَدِ
قالت أسماء: مَا دَرَيْنَا أَيْنَ تَوَجَّهَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذْ أَقْبَلَ رَجُلٌ مِنَ

(1/113)

الْجِنِّ مِنْ أَسْفَلِ مَكَّةَ، فَأَنْشَدَ هَذِهِ الْأَبْيَاتَ، والناس يتبعونه يسمعون صَوْتَهُ وَلَا يَرَوْنَهُ، حَتَّى خَرَجَ مِنْ أَعْلَاهَا.
قالت أسماء: فَلَمَّا سَمِعْنَا قَوْلَهُ عَرَفْنَا حَيْثُ تَوَجَّهَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَنَّ وَجْهَهُ إلى المدينة.


فصل في قدوم النبي المدينة، فصل في بناء المسجد ،فصل في أحوال رسول الله والمسلمين عندما استقر بالمدينة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في قدوم النبي الْمَدِينَةِ]
فَصْلٌ وَبَلَغَ الْأَنْصَارَ مَخْرَجُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من مكة، فكانوا يخرجون كل يوم إلى الحرة ينتظرونه، فإذا اشتد حر الشمس رجعوا إِلَى مَنَازِلِهِمْ.
فَلَمَّا كَانَ يَوْمُ الِاثْنَيْنِ ثَانِيَ عشر ربيع الأول على رأس ثلاثة عشر من نبوته خرجوا على عادتهم، فلما حميت الشَّمْسِ رَجَعُوا، وَصَعِدَ رَجُلٌ مِنَ الْيَهُودِ عَلَى أُطُمٍ مِنْ آطَامِ الْمَدِينَةِ لِبَعْضِ شَأْنِهِ، فَرَأَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ مُبَيِّضِينَ يَزُولُ بِهِمُ السَّرَابُ، فَصَرَخَ بِأَعْلَى صَوْتِهِ: يَا بَنِي قَيْلَةَ هَذَا صَاحِبُكُمْ قَدْ جَاءَ، هذا جدكم الذي تنتظرون. فثار الأنصار إلى السلاح ليتلقوه، وسمعت الوجبة وَالتَّكْبِيرُ فِي بَنِي عَمْرِو بْنِ عَوْفٍ، وَكَبَّرَ الْمُسْلِمُونَ فَرَحًا بِقُدُومِهِ، وَخَرَجُوا لِلِقَائِهِ، فَتَلَقَّوْهُ وَحَيَّوْهُ بتحية النبوة، وأحدقوا بِهِ مُطِيفِينَ حَوْلَهُ، وَالسَّكِينَةُ تَغْشَاهُ، وَالْوَحْيُ يَنْزِلُ عَلَيْهِ: {فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التَّحْرِيمِ: 4] (1) .
فَسَارَ حَتَّى نَزَلَ بِقُبَاءَ فِي بَنِي عَمْرِو بْنِ عَوْفٍ، فَنَزَلَ عَلَى كُلْثُومِ بْنِ الْهِدْمِ وَقِيلَ: عَلَى سَعْدِ بْنِ خَيْثَمَةَ، وَالْأَوَّلُ أثبت، فأقام فيهم أَرْبَعَ عَشْرَةَ لَيْلَةً، وَأَسَّسَ مَسْجِدَ قُبَاءَ، وَهُوَ أَوَّلُ مَسْجِدٍ أُسِّسَ بَعْدَ النُّبُوَّةِ، فَلَمَّا كَانَ يَوْمُ الْجُمُعَةِ رَكِبَ بِأَمْرِ اللَّهِ لَهُ، فَأَدْرَكَتْهُ الْجُمُعَةُ فِي بَنِي سَالِمِ بْنِ عَوْفٍ فَجَمَعَ بِهِمْ فِي الْمَسْجِدِ الَّذِي فِي بَطْنِ الْوَادِي، ثُمَّ رَكِبَ فَأَخَذُوا بِخِطَامِ رَاحِلَتِهِ: هَلُمَّ إِلَى الْعَدَدِ وَالْعُدَّةِ وَالسِّلَاحِ وَالْمَنَعَةِ، فَقَالَ: «خَلُّوا سَبِيلَهَا فإنها مأمورة» ، فلم تزل سَائِرَةً بِهِ لَا تَمُرُّ بِدَارٍ مِنْ دُورِ الْأَنْصَارِ إِلَّا رَغِبُوا إِلَيْهِ فِي النُّزُولِ عَلَيْهِمْ وَيَقُولُ: «دَعُوهَا فَإِنَّهَا مَأْمُورَةٌ» ، فَسَارَتْ حَتَّى وَصَلَتْ موضع مسجده اليوم فبركت وَلَمْ يَنْزِلْ عَنْهَا حَتَّى نَهَضَتْ، وَسَارَتْ قَلِيلًا، ثم التفتت ورجعت في موضعها الأول فبركت، فَنَزَلَ عَنْهَا وَذَلِكَ فِي بَنِي النَّجَّارِ أَخْوَالِهِ.
وكان من توفيق
_________
(1) سورة التحريم، الآية: 4.

(1/114)

الله لها، فإنه أحب أن ينزل عليهم ليكرمهم بذلك، فجعلوا يكلمونه في النزول عليهم، وبادر أبو أيوب إلى راحلته فَأَدْخَلَهُ بَيْتَهُ، فَجَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «الْمَرْءُ مَعَ رَحْلِهِ» ، وَجَاءَ أسعد بن زرارة، فأخذ ناقته فكانت عنده، وأصبح كما قال قيس بن صرمة الأنصاري - وَكَانَ ابْنُ عَبَّاسٍ يَخْتَلِفُ إِلَيْهِ يَتَحَفَّظُ مِنْهُ هَذِهِ الْأَبْيَاتَ -:
ثَوَى فِي قُرَيْشٍ بِضْعَ عَشْرَةَ حِجّةً ... يُذَكِّرُ لَوْ يَلْقَى حَبِيبًا مُوَاتِيَا
وَيَعْرِضُ فِي أَهْلِ الْمَوَاسِمِ نَفْسَهُ ... فَلَمْ ير من يؤوي ولم ير واعيا
فَلَمَّا أَتَانَا وَاسْتَقَرَّتْ بِهِ النَّوَى ... وَأَصْبَحَ مَسْرُورًا بِطَيْبَةَ رَاضِيَا
وَأَصْبَحَ لَا يَخْشَى ظُلَامَةَ ظَالِمٍ ... بَعِيدٍ وَلَا يَخْشَى مِنَ النَّاسِ بَاغِيَا
بَذَلْنَا لَهُ الْأَمْوَالَ مِنْ حِلِّ مَالِنَا ... وَأَنْفُسَنَا عِنْدَ الْوَغَى وَالتَّآسِيَا
نُعَادِي الَّذِي عَادَى مِنَ النَّاسِ كُلِّهِمْ ... جَمِيعًا وَإِنْ كَانَ الْحَبِيبَ الْمُصَافِيَا
وَنَعْلَمُ أَنَّ اللَّهَ لَا رَبَّ غَيْرُهُ ... وَأَنَّ كِتَابَ اللَّهِ أَصْبَحَ هَادِيَا
قَالَ ابْنُ عَبَّاسٍ: كَانَ النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِمَكَّةَ، فَأُمِرَ بِالْهِجْرَةِ، وَأُنْزِلَ عَلَيْهِ: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} [الْإِسْرَاءِ: 80] (1) .
قَالَ قتادة: أَخْرَجَهُ اللَّهُ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ مَخْرَجَ صِدْقٍ وَنَبِيُّ اللَّهِ يَعْلَمُ أَنَّهُ لَا طَاقَةَ لَهُ بِهَذَا الْأَمْرِ إِلَّا بِسُلْطَانٍ، فَسَأَلَ اللَّهَ سُلْطَانًا نَصِيرًا، وَأَرَاهُ اللَّهُ دَارَ الْهِجْرَةِ وَهُوَ بِمَكَّةَ، فَقَالَ: «أُرِيتُ دَارَ هجرتكم بسبخة ذات نخل بين لابتين» . قَالَ البراء: أَوَّلُ مَنْ قَدِمَ عَلَيْنَا مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وسلم - مُصْعَبُ بْنُ عُمَيْرٍ، وَابْنُ أُمِّ مَكْتُومٍ، فَجَعَلَا يقرئان الناس القرآن، ثم جاء عمار بن ياسر، وبلال، وسعد، ثُمَّ جَاءَ عُمَرُ بْنُ الْخَطَّابِ فِي عِشْرِينَ رَاكِبًا، ثُمَّ جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَمَا رَأَيْتُ النَّاسَ فرحوا بشيء فرحهم بِهِ، حَتَّى رَأَيْتُ النِّسَاءَ وَالصِّبْيَانَ وَالْإِمَاءَ يَقُولُونَ: هذا رسول الله قد جاء.
فَأَقَامَ فِي مَنْزِلِ أبي أيوب حَتَّى بَنَى مسجده وحجره، وبعث - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ فِي مَنْزِلِ أبي أيوب، خالد بن زيد، وأبا رافع وَأَعْطَاهُمَا بَعِيرَيْنِ وَخَمْسَمِائَةِ دِرْهَمٍ إِلَى مَكَّةَ، فَقَدِمَا عَلَيْهِ بفاطمة، وأم كلثوم ابْنَتَيْهِ، وسودة زوجته، وأسامة بن زيد، وأم أيمن.
وأما زينب، فلم يمكنها زوجها
_________
(1) سورة الإسراء، الآية: 80.

(1/115)

أبو العاص مِنَ الْخُرُوجِ، وَخَرَجَ عَبْدُ اللَّهِ بْنُ أَبِي بكر معهم بعيال أبي بكر وفيهم عائشة، فَنَزَلُوا فِي بَيْتِ حَارِثَةَ بْنِ النُّعْمَانِ.

[فَصْلٌ فِي بِنَاءِ الْمَسْجِدِ]
فَصْلٌ
فِي بِنَاءِ المسجد قال الزهري: بركت ناقته - صلى الله عليه وسلم - عند مَوْضِعَ مَسْجِدِهِ وَهُوَ يَوْمَئِذٍ يُصَلِّي فِيهِ رِجَالٌ من المسلمين، وكان مربدا ليتيمين في حجر أسعد بن زرارة، فساومهما فِيهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقالا: بل نهبه لك، فأبى حتى ابتاعه مِنْهُمَا بِعَشَرَةِ دَنَانِيرَ، وَكَانَ جِدَارًا لَيْسَ لَهُ سَقْفٌ وَقِبْلَتُهُ إِلَى بَيْتِ الْمَقْدِسِ، وَكَانَ يُصَلِّي فِيهِ وَيُجَمِّعُ أَسْعَدُ بْنُ زُرَارَةَ قَبْلَ مَقْدَمِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَكَانَ فيه شجر غرقد وَنَخْلٌ، وَقُبُورٌ لِلْمُشْرِكِينَ، فَأَمَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالقبور فنبشت، وبالنخل والشجر فقطع، وَصُفَّتْ فِي قِبْلَةِ الْمَسْجِدِ، وَجَعَلَ طُولَهُ مِمَّا يلي القبلة مائة ذراع إلى مؤخره، وفي الجانبين مِثْلَ ذَلِكَ أَوْ دُونَهُ، وَجَعَلَ أَسَاسَهُ قَرِيبًا من ثلاثة أذرع، ثم بنوه باللبن، ورسول اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَبْنِي مَعَهُمْ، وينقل اللبن والحجارة بنفسه وهو يقول:
اللَّهُمَّ لَا عَيْشَ إِلَّا عَيْشُ الْآخِرَهْ ... فَاغْفِرْ لِلْأَنْصَارِ وَالْمُهَاجِرَهْ
وَكَانَ يَقُولُ:
هَذَا الْحِمَالُ لَا حمال خيبر ... هذا أبر ربنا وأطهره
وجعلوا يرتجزون وهم ينقلون اللبن، وجعل بعضهم يقول فِي رَجَزِهِ:
لَئِنْ قَعَدْنَا وَالرَّسُولُ يَعْمَلُ ... لَذَاكَ مِنَّا الْعَمَلُ الْمُضَلَّلُ
وَجَعَلَ قِبْلَتَهُ إِلَى بَيْتِ الْمَقْدِسِ، وَجَعَلَ لَهُ ثَلَاثَةَ أَبْوَابٍ بَابًا فِي مُؤَخَّرِهِ، وَبَابًا يُقَالُ لَهُ: بَابُ الرَّحْمَةِ، وَالْبَابُ الَّذِي يَدْخُلُ مِنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وجعل عمده الجذوع وسقفه الجريد، وَقِيلَ لَهُ: أَلَا تُسَقِّفُهُ؟ فَقَالَ: «لَا عَرِيشٌ كعريش موسى» ، وبنى بيوتا إلى جانبه بيوت أزواجه باللبن، وسقفها بالجذوع والجريد، فَلَمَّا فَرَغَ مِنَ الْبِنَاءِ بَنَى بعائشة فِي البيت الذي بناه لها شرقي المسجد، وجعل لسودة بيتا آخر.
ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلا، من المهاجرين، ونصفهم من الأنصار على المواساة، ويتوارثون بعد الموت إلى وقعة بدر، فلما نزلت

(1/116)

{وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} [الأحزاب: 6] (1) الآية رد التوارث إلى الرحم وقيل: إنه آخى بين المهاجرين ثانية، واتخذ عليا أخا، والثابت الأول. ولو كان ذلك، لكان أحق الناس بأخوته الصديق الذي قال فيه: «لَوْ كُنْتُ مُتَّخِذًا مِنْ أَهْلِ الْأَرْضِ خَلِيلًا لاتخذت أبا بكر خليلا، ولكن أخي وصاحبي» ، وهذه الأخوة وَإِنْ كَانَتْ عَامَّةً كَمَا قَالَ: «وَدِدْتُ أَنْ قَدْ رَأَيْنَا إِخْوَانَنَا، قَالُوا: أَلَسْنَا إِخْوَانَكَ؟ قَالَ: أَنْتُمْ أَصْحَابِي، وَإِخْوَانِي قَوْمٌ يَأْتُونَ مِنْ بَعْدِي، يُؤْمِنُونَ بِي وَلَمْ يَرَوْنِي» ، فَلِلصِّدِّيقِ مِنْ هَذِهِ الْأُخُوَّةِ أَعْلَى مَرَاتِبِهَا كَمَا لَهُ مِنَ الصُّحْبَةِ أعلى مراتبها، ووادع مَنْ بِالْمَدِينَةِ مِنَ الْيَهُودِ وَكَتَبَ بَيْنَهُ وَبَيْنَهُمْ كتابا، وبادر حبرهم عبد الله بن سلام ودخل فِي الْإِسْلَامِ، وَأَبَى عَامَّتُهُمْ إِلَّا الْكُفْرَ، وَكَانُوا ثَلَاثَ قَبَائِلَ: بَنُو قَيْنُقَاعَ وَبَنُو النَّضِيرِ وَبَنُو قُرَيْظَةَ، وَحَارَبَهُ الثَّلَاثَةُ، فَمَنَّ عَلَى بَنِي قَيْنُقَاعَ، وَأَجْلَى بَنِي النَّضِيرِ، وَقَتَلَ بَنِي قُرَيْظَةَ وَسَبَى ذُرِّيَّتَهُمْ، وَنَزَلَتْ سُورَةُ الْحَشْرِ فِي بَنِي النَّضِيرِ، والأحزاب في بني قريظة.
وكان يصلي إلى بيت المقدس، وَقَالَ لِجِبْرِيلَ: وَدِدْتُ أَنْ يَصْرِفَ اللَّهُ وَجْهِي عَنْ قِبْلَةِ الْيَهُودِ، فَقَالَ: إِنَّمَا أَنَا عَبْدٌ فَادْعُ رَبْكَ وَاسْأَلْهُ، فَجَعَلَ يُقَلِّبُ وَجْهَهُ فِي السماء يرجو ذلك، فأنزل اللَّهُ عَلَيْهِ: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} [البقرة: 144] (2) الآية، وَذَلِكَ بَعْدَ سِتَّةَ عَشَرَ شَهْرًا مِنْ مَقْدَمِهِ المدينة قبل بدر بشهرين، وكان في ذلك حِكَمٌ عَظِيمَةٌ، وَمِحْنَةٌ لِلْمُسْلِمِينَ وَالْمُشْرِكِينَ وَالْيَهُودِ وَالْمُنَافِقِينَ، فأما المسلمون، فقالوا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عِمْرَانَ: 7] وَهُمُ الَّذِينَ هَدَى اللَّهُ، وَلَمْ تَكُنْ كَبِيرَةً عَلَيْهِمْ، وَأَمَّا الْمُشْرِكُونَ، فَقَالُوا: كَمَا رَجَعَ إِلَى قِبْلَتِنَا يُوشِكُ أَنْ يَرْجِعَ إِلَى دِينِنَا وَمَا رَجَعَ إِلَيْهَا إِلَّا أَنَّهُ الْحَقُّ، وَأَمَّا اليهود، فقالوا: خالف قبلة الأنبياء قبله، وأما المنافقون، فقالوا: ما يدري أَيْنَ يَتَوَجَّهُ إِنْ كَانَتِ الْأُولَى حَقًّا فَقَدْ تَرَكَهَا، وَإِنْ كَانَتِ الثَّانِيَةُ هِيَ الْحَقَّ، فَقَدْ كَانَ عَلَى بَاطِلٍ. وَكَثُرَتْ أَقَاوِيلُ السُّفَهَاءِ مِنَ الناس، وكانت كما قال الله تعالى: {كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى} [البقرة: 143] (3) وكانت محنة من الله ليرى من يتبع الرسول ممن ينقلب على عقبيه،
_________
(1) سورة الأحزاب، الآية: 6.
(2) سورة البقرة، الآية: 144.
(3) سورة البقرة، الآية: 143.

(1/117)

ولما كان شأن القبلة عَظِيمًا وَطَّأَ سُبْحَانَهُ قَبْلَهَا أَمْرَ النَّسْخِ وَقُدْرَتَهُ عَلَيْهِ، وَأَنَّهُ يَأْتِي بِخَيْرٍ مِنَ الْمَنْسُوخِ أَوْ مثله، ثم عقبه بالتوبيخ لمن تعنت على رسوله، ولم ينقد له، ثم ذكر اخْتِلَافَ الْيَهُودِ وَالنَّصَارَى وَشَهَادَةَ بَعْضِهِمْ عَلَى بَعْضٍ بأنهم ليسوا على شيء، وحذر عباده مِنْ مُوَافَقَتِهِمْ وَاتِّبَاعِ أَهْوَائِهِمْ، ثُمَّ ذَكَرَ كُفْرَهُمْ به وقولهم: أن له ولد سبحانه وتعالى، ثم أخبر أنه له المشرق والمغرب، فأينما يُوَلِّي عِبَادُهُ وُجُوهَهُمْ فَثَمَّ وَجْهُهُ وَهُوَ الْوَاسِعُ العليم، فلعظمته وسعته وإحاطته أينما توجه الْعَبْدُ، فَثَمَّ وَجْهُ اللَّهِ، ثُمَّ أَخْبَرَ أَنَّهُ لَا يَسْأَلُ رَسُولَهُ عَنْ أَصْحَابِ الْجَحِيمِ الَّذِينَ لا يتابعونه، ثم أخبره أن أهل الكتاب لن يرضوا عنه حتى يتبع ملتهم، ثم ذكر أهل الكتاب نعمته عليهم، وخوفهم بأسه، ثم ذكر خليله باني بيته، وأثنى عليه، وأخبر أنه جعله إماما للناس، ثُمَّ ذَكَرَ بَيْتَهُ الْحَرَامَ وَبِنَاءَ خَلِيلِهِ لَهُ، وفي ضمن هذا أن بانيه كما هو إمام الناس، فكذا الْبَيْتُ الَّذِي بَنَاهُ إِمَامٌ لَهُمْ، ثُمَّ أَخْبَرَ أَنَّهُ لَا يَرْغَبُ عَنْ مِلَّةِ هَذَا الْإِمَامِ إِلَّا أَسْفَهُ النَّاسِ، ثُمَّ أَمَرَ عِبَادَهُ أَنْ يأتموا به، ويؤمنوا بما أنزل إليه وإلى النَّبِيِّينَ، ثُمَّ رَدَّ عَلَى مَنْ قَالَ: إِنَّ إِبْرَاهِيمَ وَأَهْلَ بَيْتِهِ كَانُوا هُودًا أَوْ نَصَارَى، وجعل هذا كله توطئة بين يدي تحويل القبلة، وأكد سبحانه الأمر مرة بعد مرة، وأمر به حيث كان رسوله ومن حيث خرج، وأخبر سبحانه أَنَّ الَّذِي يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مستقيم هو الذي هداهم لهذه القبلة، وأنها لهم وهم أهلها، لأنها أفضل القبل، وهم أفضل الْأُمَمِ، كَمَا اخْتَارَ لَهُمْ أَفْضَلَ الرُّسُلِ، وَأَفْضَلَ الْكُتُبِ وَأَخْرَجَهُمْ فِي خَيْرِ الْقُرُونِ، وَخَصَّهُمْ بِأَفْضَلِ الشَّرَائِعِ، وَمَنَحَهُمْ خَيْرَ الْأَخْلَاقِ، وَأَسْكَنَهُمْ خَيْرَ الْأَرْضِ، وَجَعَلَ مَنَازِلَهُمْ فِي الْجَنَّةِ خَيْرَ الْمَنَازِلِ، وَمَوْقِفَهُمْ فِي الْقِيَامَةِ خَيْرَ الْمَوَاقِفِ، فَهُمْ عَلَى تَلٍّ عَالٍ وَالنَّاسُ تَحْتَهُمْ، فَسُبْحَانَ مَنْ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ، وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ، وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ فَعَلَ ذَلِكَ، لِئَلَّا يَكُونَ لِلنّاسِ عَلَيْهِمْ حجة، ولكن الظالمين يَحْتَجُّونَ عَلَيْهِمْ بِتِلْكَ الْحُجَجِ الَّتِي ذُكِرَتْ، وَلَا يعارضون الملحدون الرسل إلا بها وبأمثالها.
وَكُلُّ مَنْ قَدَّمَ عَلَى أَقْوَالِ الرَّسُولِ سِوَاهَا، فَحُجَّتُهُ مِنْ جِنْسِ حُجَجِ هَؤُلَاءِ، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ فَعَلَ ذَلِكَ لِيُتِمَّ نِعْمَتَهُ عَلَيْهِمْ، وَلِيَهْدِيَهُمْ، ثم

(1/118)

ذكر نعمه عليهم بإرسال رسوله، وإنزال كتابه، يزكيهم به، وَيُعَلِّمَهُمُ الْكِتَابَ وَالْحِكْمَةَ، وَيُعَلِّمَهُمْ مَا لَمْ يَكُونُوا يعلمون.
ثم أمرهم بذكره وشكره إذ بهما يستوجبون لهم محبته لَهُمْ، ثُمَّ أَمَرَهُمْ بِمَا لَا يَتِمُّ لَهُمْ ذَلِكَ إِلَّا بِالِاسْتِعَانَةِ بِهِ، وَهُوَ الصَّبْرُ وَالصَّلَاةُ، وأخبر أنه مع الصابرين، وَأَتَمَّ نِعْمَتَهُ عَلَيْهِمْ مَعَ الْقِبْلَةِ بِأَنْ شَرَعَ لَهُمُ الْأَذَانَ فِي الْيَوْمِ وَاللَّيْلَةِ خَمْسَ مَرَّاتٍ، وَزَادَهُمْ فِي الظُّهْرِ وَالْعَصْرِ وَالْعِشَاءِ رَكْعَتَيْنِ أُخْرَيَيْنِ بعد أن كانت ثنائية، وكل هذا بعد مقدمه المدينة.

[فصل في أحوال رسول الله والمسلمين عندما استقر بالمدينة]
فَصْلٌ فَلَمَّا اسْتَقَرَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْمَدِينَةِ، وأيده الله بنصره وبالمؤمنين، وألف بين قلوبهم بعد العداوة، فَمَنَعَتْهُ أَنْصَارُ اللَّهِ، وَكَتِيبَةُ الْإِسْلَامِ مِنَ الْأَسْوَدِ والأحمر، وبذلوا أنفسهم دُونَهُ، وَقَدَّمُوا مَحَبَّتَهُ عَلَى مَحَبَّةِ الْآبَاءِ وَالْأَبْنَاءِ وَالْأَزْوَاجِ، وَكَانَ أَوْلَى بِهِمْ مِنْ أَنْفُسِهِمْ، رَمَتْهُمُ الْعَرَبُ وَالْيَهُودُ عَنْ قَوْسٍ وَاحِدَةٍ، وَشَمَّرُوا لَهُمْ عن ساق العداوة، وصاحوا بهم من كل جانب، والله تعالى يَأْمُرُهُمْ بِالصَّبْرِ وَالْعَفْوِ وَالصَّفْحِ حَتَّى قَوِيَتِ الشَّوْكَةُ، وَاشْتَدَّ الْجَنَاحُ، فَأُذِنَ لَهُمْ حِينَئِذٍ فِي الْقِتَالِ، وَلَمْ يَفْرِضْهُ عَلَيْهِمْ، فَقَالَ تَعَالَى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [الحج: 39] (1) وقيل: إن هذا بمكة، لأن السورة مَكِّيَّةٌ، وَهَذَا غَلَطٌ لِوُجُوهٍ:
أَحَدُهَا: أَنَّ اللَّهَ لم يأذن في القتال بمكة.
الثاني: أن السياق يدل على أن الإذن بعد إخراجهم من ديارهم بغير حق.
. الثالث: أن قوله: {هَذَانِ خَصْمَانِ} [الْحَجِّ: 19] نَزَلَتْ فِي الَّذِينَ تَبَارَزُوا يَوْمَ بَدْرٍ.
الرابع: أنه خاطبهم فيها بقوله: يَا أَيُّهَا الَّذِينَ آمَنُوا، والخطاب بذلك كله مدني.
الْخَامِسُ: أَنَّهُ أَمَرَ فِيهَا بِالْجِهَادِ الَّذِي يَعُمُّ اليد وغيره، ولا ريب أن الأمر المطلق بالجهاد إنما كان بعد الهجرة.
السادس: أن الحاكم روى في " مستدركه " عن ابن عباس بإسناده على شرطهما، قَالَ: لَمَّا خَرَجَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ مَكَّةَ، قَالَ أبو بكر: أَخْرَجُوا نَبِيَّهُمْ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ لَيَهْلِكُنَّ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} [الحج: 39] الآية
_________
(1) سورة الحج، الآية: 39.

(1/119)

وهي أول آية نزلت في القتال. انتهى.
وَسِيَاقُ السُّورَةِ يَدُلُّ عَلَى أَنَّ فِيهَا الْمَكِّيَّ والمدني، فإن قصة إلقاء الشيطان في أمنيته مكية، والله أعلم.
ثم فرض عليهم قتال من قاتلهم، فقال تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} [البقرة: 190] (1) ثُمَّ فَرَضَ عَلَيْهِمْ قِتَالَ الْمُشْرِكِينَ كَافَّةً وَكَانَ مُحَرَّمًا، ثُمَّ مَأْذُونًا بِهِ، ثُمَّ مَأْمُورًا بِهِ لِمَنْ بَدَأَهُمْ بِالْقِتَالِ، ثُمَّ مَأْمُورًا بِهِ، لِجَمِيعِ الْمُشْرِكِينَ، إِمَّا فَرْضُ عَيْنٍ عَلَى أَحَدِ الْقَوْلَيْنِ، أو كِفَايَةٍ عَلَى الْمَشْهُورِ.
وَالتَّحْقِيقُ أَنَّ جِنْسَ الْجِهَادِ فَرْضُ عَيْنٍ، إِمَّا بِالْقَلْبِ، وَإِمَّا بِاللِّسَانِ، وَإِمَّا باليد، وإما بالمال، فَعَلَى كُلِّ مُسْلِمٍ أَنْ يُجَاهِدَ بِنَوْعٍ مِنْ هذه الأنواع، وأما الجهاد بالنفس، ففرض كفاية، وأما بِالْمَالِ، فَفِي وُجُوبِهِ قَوْلَانِ، وَالصَّحِيحُ وُجُوبُهُ، لِأَنَّ الْأَمْرَ بِالْجِهَادِ بِهِ وَبِالنَّفْسِ فِي الْقُرْآنِ سَوَاءٌ، وعلق النجاة من النار والمغفرة، ودخول الجنة به، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} [الصف: 10] (2) الآيات، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وأموالهم، وأعاضهم عنها الْجَنَّةَ، وَأَنَّ هَذَا الْعَقْدَ وَالْوَعْدَ قَدْ أَوْدَعَهُ أفضل كتبه، ثم أكده بِإِعْلَامِهِمْ أَنَّهُ لَا أَحَدَ أَوْفَى بِعَهْدِهِ مِنْهُ تبارك وتعالى، ثم أكده بأن أمرهم أن يستبشروا بذلك، ثُمَّ أَعْلَمَهُمْ أَنَّ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ، فليتأمل العاقل مع ربه ما أجل هذا العقد، فَإِنَّ اللَّهَ - عَزَّ وَجَلَّ - هُوَ الْمُشْتَرِي، وَالثَّمَنُ الجنة، والذي جرى على يديه هَذَا الْعَقْدُ أَشْرَفُ رُسُلِهِ، وَأَكْرَمُهُمْ عَلَيْهِ مِنَ الملائكة ومن البشر، وَإِنَّ سِلْعَةً هَذَا شَأْنُهَا لَقَدْ هُيِّئَتْ، لِأَمْرٍ عظيم.
قد هيؤوك لِأَمْرٍ لَوْ فَطِنْتَ لَهُ ... فَارْبَأْ بِنَفْسِكَ أَنْ ترعى مع الهمل
مهر الجنة والمحبة بذل النفس والمال لمالكهما، فَمَا لِلْجَبَانِ الْمُعْرِضِ الْمُفْلِسِ، وَسَوْمِ هِذِهِ السِّلْعَةِ بالله ما هزلت فيسنامها المفلسون، وما كَسَدَتْ فَيَبِيعَهَا بِالنَّسِيئَةِ الْمُعْسِرُونَ، لَقَدْ أُقِيمَتْ لِلْعَرْضِ فِي سُوقِ مَنْ يُرِيدُ، فَلَمْ يَرْضَ رَبُّهَا لَهَا بِثَمَنٍ دُونَ بَذْلِ النُّفُوسِ، فَتَأَخَّرَ الْبَطَّالُونَ، وقام المحبون ينتظرون أيهم يصلح أن تكون نَفْسُهُ الثَّمَنَ، فَدَارَتِ السِّلْعَةُ بَيْنَهُمْ، وَوَقَعَتْ فِي يَدِ {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: 54] (3) لما كثر المدعون للمحبة طولبوا
_________
(1) سورة البقرة، الآية: 190.
(2) سورة الصف، الآية: 10.
(3) سورة المائدة، الآية: 54.

(1/120)

بإقامة البينة، فلو يعطى الناس بدعواهم، لادعى الخلي حرقة الشَّجِيِّ، فَتَنَوَّعَ الْمُدَّعُونَ فِي الشُّهُودِ، فَقِيلَ: لَا نثبت هذه الدعوة إِلَّا بِبَيِّنَةٍ {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آلِ عِمْرَانَ: 31] (1) فَتَأَخَّرَ الْخَلْقُ كُلُّهُمْ، وَثَبَتَ أَتْبَاعُ الرسول في أفعاله وأقواله، وهديه وأخلاقه، وطولبوا بعدالة البينة، فقيل: لَا تُقْبَلُ الْعَدَالَةُ إِلَّا بِتَزْكِيَةٍ {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [المائدة: 54] (2) فَتَأَخَّرَ أَكْثَرُ الْمُدَّعِينَ لِلْمَحَبَّةِ، وَقَامَ الْمُجَاهِدُونَ، فَقِيلَ لَهُمْ: إِنَّ نُفُوسَ الْمُحِبِّينَ وَأَمْوَالَهُمْ لَيْسَتْ لَهُمْ، فسلموا ما وقع عليه العقد، وَعَقْدُ التَّبَايُعِ يُوجِبُ التَّسْلِيمَ مِنَ الْجَانِبَيْنِ.
فَلَمَّا رَأَى التُّجَّارُ عَظَمَةَ الْمُشْتَرِي، وَقَدْرَ الثَّمَنِ، وَجَلَالَةَ من جرى العقد عَلَى يَدْيِهِ، وَمِقْدَارَ الْكِتَابِ الَّذِي أُثْبِتَ فِيهِ، عرفوا أن لهذه السلعة شأنا ليس لغيرها، فرأوا من الغبن الْفَاحِشِ أَنْ يَبِيعُوهَا بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ، تذهب لذتها، وتبقى تبعتها، فعقدوا مع المشتري بيعة الرضوان رضا واختيارا من غير ثبوت خيار، فلما تم العقد وسلموا المبيع، قيل: قد صارت نفوسكم وأموالكم لنا، والآن قد رَدَدْنَاهَا عَلَيْكُمْ أَوْفَرَ مَا كَانَتْ، وَأَضْعَافَ أَمْوَالِكُمْ مَعَهَا {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا} [آل عمران: 169] (3) الآية لم نتبع مِنْكُمْ نُفُوسَكُمْ وَأَمْوَالَكُمْ طَلَبًا لِلرِّبْحِ عَلَيْكُمْ، بَلْ ليظهر أثر الجود والكرم في قبول البيع وَالْإِعْطَاءِ عَلَيْهِ أَجَلَّ الْأَثْمَانِ، ثُمَّ جَمَعْنَا لَكُمْ بين الثمن والمثمن.
وتأمل قصة جابر وجمله كيف وفاه الثمن، وزاده، ورد عليه البعير، فذكره بهذا الفعل حال الله مع أبيه، وَأَخْبَرَهُ أَنَّ اللَّهَ أَحْيَاهُ وَكَلَّمَهُ كِفَاحًا، وَقَالَ: «يا عبدي تمن علي أعطيك» فَسُبْحَانَ مَنْ عَظُمَ جُودُهُ وَكَرَمُهُ أَنْ يُحِيطَ به علم الخلائق، لقد أعطى السلعة وأعطى الثمن، ووفقه لتكميل العقد، وقبل المبيع على عيبه، وأعطى عَلَيْهِ أَجَلَّ الْأَثْمَانِ، وَاشْتَرَى عَبْدَهُ مِنْ نَفْسِهِ بِمَالِهِ، وَجَمَعَ لَهُ بَيْنَ الثَّمَنِ وَالْمُثَمَّنِ، وَأَثْنَى عليه، ومدحه بهذا العقد، وهو الذي وفقه له وشاءه منه:
فحيهل إن كنت ذا همة فقد ... حدى بك حادي الشوق فاطوي المراحلا
_________
(1) سورة آل عمران، الآية: 31.
(2) سورة المائدة، الآية: 54.
(3) سورة آل عمران، الآية: 169.

(1/121)

وقل لمنادي حبهم ورضاهم ... اذا ما دعى لَبَّيْكَ أَلْفًا كَوَامِلَا
وَلَا تَنْظُرِ الْأَطْلَالَ مِنْ دُونِهِمْ فَإِنْ ... نَظَرْتَ إِلَى الْأَطْلَالِ عُدْنَ حَوَائِلَا
وَخُذْ مِنْهُمْ زَادًا إِلَيْهِمْ وَسِرْ عَلَى ... طَرِيقِ الهدى والحب تصبح واصلا
وَلَا تَنْتَظِرْ بِالسَّيْرِ رِفْقَةَ قَاعِدٍ ... وَدَعْهُ فَإِنَّ الشوق يكفيك حاملا
واحيي بذكراهم سراك إذا ونت ... رِكَابُكَ فَالذِّكْرَى تُعِيدُكَ عَامِلَا
وإِمَّا تَخَافَنَّ الْكلَالَ فَقُلْ لَهَا ... أَمَامَكِ وَرْدُ الْوَصْلِ فَابْغِي الْمَنَاهِلَا
وَخُذْ قَبَسًا مَنْ نُورِهِمْ ثُمَّ سِرْ بِهِ ... فنورهم يهديك ليس المشاعلا
وحي على واد الْأَرَاكِ فَقِلْ بِهِ ... عَسَاكَ تَرَاهُمْ ثَمَّ إِنْ كنت قائلا
وإلا ففي نعمان عند معرف الأحـ ... ـبة فَاطْلُبْهُمْ إِذَا كُنْتَ سَائِلَا
وَإِلَّا فَفِي جَمْعٍ بِلَيْلَتِهِ فَإِنْ ... تَفُتْ فَمِنًى يَا وَيْحَ مَنْ كَانَ غَافِلَا
وَحَيِّ عَلَى جَنَّاتِ عَدْنٍ فَإِنَّهَا ... مَنَازِلُكَ الْأُولَى بِهَا كُنْتَ نَازِلَا
وَلَكِنْ سَبَاكَ الْكَاشِحُونَ لِأَجْلِ ذَا ... وَقَفْتَ عَلَى الْأَطْلَالِ تَبْكِي المنازلا
وحي على يوم المزيد بجنة الخـ ... ـلود فَجُدْ بِالنَّفْسِ إِنْ كُنْتَ بَاذِلَا
فَدَعْهَا رُسُومًا دَارِسَاتٍ فَمَا بِهَا ... مَقِيلٌ وَجَاوِزْهَا فَلَيْسَتْ مَنَازِلَا
وَخُذْ يَمْنَةً عَنْهَا عَلَى الْمَنْهَجِ الَّذِي ... عَلَيْهِ سرى وفد المحبة آهِلَا
وَقُلْ سَاعِدِي يَا نَفْسُ بِالصَّبْرِ سَاعَةً ... فَعِنْدَ اللِّقَا ذَا الْكَدُّ يُصْبِحُ زَائِلَا
فَمَا هِيَ إِلَّا سَاعَةٌ ثُمَّ تَنْقَضِي ... وَيُصْبِحُ ذُو الْأَحْزَانِ فَرْحَانَ جَاذِلَا
لَقَدْ حَرَّكَ الدَّاعِي إِلَى اللَّهِ وَإِلَى دَارِ السَّلَامِ النُّفُوسَ الْأَبِيَّةَ، وَالْهِمَمَ الْعَالِيَةَ، وَأَسْمَعَ مُنَادِي الْإِيمَانِ مَن كَانَتْ لَهُ أُذُنٌ وَاعِيَةٌ وَأَسْمَعَ اللَّهُ مَنْ كَانَ حَيًّا، فهزَّه السَّمَاعُ إِلَى مَنَازِلِ الْأَبْرَارِ وَحَدَا بِهِ فِي طَرِيقِ سَيْرِهِ، فَمَا حَطَّتْ بِهِ رِحَالُهُ إِلَّا بِدَارِ الْقَرَارِ.
فَقَالَ: «انْتَدَبَ اللَّهُ لِمَنْ خَرَجَ فِي سَبِيلِهِ، لَا يُخْرِجُهُ إِلَّا إِيمَانٌ بِي، وَتَصْدِيقٌ بِرُسُلِي أَنْ أَرْجِعَهُ بِمَا نَالَ مِنْ أَجْرٍ أَوْ غَنِيمَةٍ أَوْ أُدْخِلَهُ الْجَنَّةَ، وَلَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي، مَا قَعَدْتُ خَلْفَ سَرِيَّةٍ، وَلَوَدِدْتُ أَنَّي أُقْتَلُ فِي سَبِيلِ اللَّهِ، ثُمَّ أَحْيَا، ثُمَّ أُقْتَلُ، ثُمَّ أَحْيَا، ثُمَّ أُقْتَلُ» (1) وَقَالَ: «مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ، كَمَثَلِ الصَّائِمِ الْقَائِمِ الْقَانِتِ بِآيَاتِ اللَّهِ،
_________
(1) البخاري وأحمد ومسلم.

(1/122)

لا يفتر عن صيام ولا صلاة حتى يرجع»
وَقَالَ: «غَدْوَةٌ فِي سَبِيلِ اللَّهِ، أَوْ رَوْحَةٌ، خير من الدنيا وما فيها»
وقال: «الْجِهَادَ فِي سَبِيلِ اللَّهِ بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ يُنَجِّي اللَّهُ بِهِ مِنَ الْهَمِّ وَالْغَمِّ» (1) وقال: «أنا زعيم، أي: كفيل - لِمَنْ آمَنَ بِي وَأَسْلَمَ، وَجَاهَدَ فِي سَبِيلِ الله ببيت في ربض الجنة، وبيت في وسط الجنة، وبيت في أعلى الْجَنَّةِ، مَنْ فَعَلَ ذَلِكَ لَمْ يَدَعْ لِلْخَيْرِ مَطْلَبًا، وَلَا مِنَ الشَّرِّ مَهْرَبًا، يَمُوتُ حَيْثُ يشاء أَنْ يَمُوتَ» (2) .
وَقَالَ: «مَنْ قَاتَلَ فِي سَبِيلِ اللَّهِ - مِنْ رَجُلٍ مُسْلِمٍ - فُوَاقَ نَاقَةٍ، وَجَبَتْ لَهُ الْجَنَّةُ» (3) .
وَقَالَ: «إِنَّ فِي الْجَنَّةِ مِائَةَ دَرَجَةٍ، أَعَدَّهَا اللَّهُ لِلْمُجَاهِدِينَ فِي سَبِيلِ اللَّهِ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ، كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، فَإِذَا سَأَلْتُمُ اللَّهَ، فَاسْأَلُوهُ الْفِرْدَوْسَ، فَإِنَّهُ أَوْسَطُ الْجَنَّةِ، وَأَعْلَى الْجَنَّةِ، وَفَوْقَهُ عَرْشُ الرَّحْمَنِ، ومنه تفجر أنهار الجنة» (4) وَقَالَ: «مَنْ أَعَانَ مُجَاهِدًا فِي سَبِيلِ اللَّهِ، أَوْ غَارِمًا فِي غُرْمِهِ، أَوْ مُكَاتَبًا فِي رَقَبَتِهِ، أَظَلَّهُ اللَّهُ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ» (5) .
وَقَالَ: «مَنِ اغْبَرَّتْ قَدَمَاهُ في سبيل الله، حرّمها اللَّهُ عَلَى النَّارِ» (6) وَقَالَ: «لَا يَجْتَمِعُ شُحٌّ وإيمان في قلب رجل، وَلَا يَجْتَمِعُ غُبَارٌ فِي سَبِيلِ اللَّهِ، وَدُخَانُ جهنم في وجه عبد»
وَقَالَ: «رِبَاطُ يَوْمٍ وَلَيْلَةٍ خَيْرٌ مِنْ صِيَامِ شَهْرٍ وَقِيَامِهِ، وَإِنْ مَاتَ جَرَى عَلَيْهِ عَمَلُهُ الَّذِي كَانَ يَعْمَلُهُ، وأُجري عَلَيْهِ رِزْقُهُ، وَأَمِنَ الفتان»
«وقال لرجل حرس المسلمين ليلة على ظهر فرسه من أولها إلى الصباح لَمْ يَنْزِلْ إِلَّا لِصَلَاةٍ أَوْ قَضَاءِ حَاجَةٍ قَدْ أَوْجَبْتَ، فَلَا عَلَيْكَ أَلَّا تَعْمَلَ بَعْدَهَا» (7) وَذَكَرَ أبو داود عَنْهُ: «مَنْ لَمْ يَغْزُ، ولم يُجَهِّزْ غَازِيًا، أَوْ يَخْلُفْ غَازِيًا فِي أَهْلِهِ بِخَيْرٍ، أَصَابَهُ اللَّهُ بِقَارِعَةٍ قَبْلَ يَوْمِ الْقِيَامَةِ» (8) وَفَسَّرَ أَبُو أَيُّوبَ الْأَنْصَارِيُّ الْإِلْقَاءَ بِالْيَدِ إِلَى التهلكة بترك الجهاد. وصح عنه:
_________
(1) متفق عليه.
(2) رواه النسائي وابن حبان.
(3) أبو داود والترمزي وقال: حسن صحيح.
(4) رواه البخاري.
(5) أحمد والبيهقي.
(6) ابن حبان في صحيحه.
(7) النسائي وأبو داود.
(8) رواه أبو داود وابن ماجه وفيه أبو عبد الرحمن فيه مقال.

(1/123)

إِنَّ النَّارَ أَوَّلُ مَا تُسعر بِالْعَالِمِ وَالْمُنْفِقِ وَالْمَقْتُولِ فِي الْجِهَادِ إِذَا فَعَلُوا ذَلِكَ لِيُقَالَ.


فصل في هديه صلى الله عليه وسلم في القتال، الأسارى، حكم الأراضي التي يغنمها المسلمون - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في القتال]
فَصْلٌ وَكَانَ يَسْتَحِبُّ الْقِتَالَ أَوَّلَ النَّهَارِ، كَمَا يستحب الخروج للسفر، فإذا لَمْ يُقَاتِلْ أَوَّلَ النَّهَارِ، أَخَّرَ الْقِتَالَ حَتَّى تزول الشمس، وتهب الرياح، وينزل النصر.
وكان يبايع أصحابه في الحرب على أن لا يَفِرُّوا، وَرُبَّمَا بَايَعَهُمْ عَلَى الْمَوْتِ، وَبَايَعَهُمْ عَلَى الْجِهَادِ، كَمَا بَايَعَهُمْ عَلَى الْإِسْلَامِ، وَبَايَعَهُمْ عَلَى الهجرة، وَبَايَعَهُمْ عَلَى التَّوْحِيدِ، وَالْتِزَامِ طَاعَةِ اللَّهِ وَرَسُولِهِ، وبايع نفرا من أصحابه على أن لا يَسْأَلُوا النَّاسَ شَيْئًا، وَكَانَ السَّوْطُ يَسْقُطُ مِنْ يد أحدهم، فينزل له فَيَأْخُذُهُ، وَلَا يَقُولُ لِأَحَدٍ: نَاوِلْنِي إِيَّاهُ.
وَكَانَ يشاور أصحابه في الجهاد، ولقاء العدو، وتخيّر المنازل، وَكَانَ يَتَخَلَّفُ فِي سَاقَتِهِمْ فِي الْمَسِيرِ، فَيُزْجِي الضَّعِيفَ، وَيُرْدِفُ الْمُنْقَطِعَ، وَكَانَ أَرْفَقَ النَّاسِ بِهِمْ في المسير، وإذا أراد غزوة، ورّى بغيرها ويقول: «الحرب خدعة» ، وكان يبعث العيون يأتون بخبر عدوه، ويطلع الطلائع، ويبث الحرس، وإذا لَقِيَ عَدُوَّهُ، وَقَفَ وَدَعَا وَاسْتَنْصَرَ اللَّهَ، وَأَكْثَرَ هُوَ وَأَصْحَابُهُ مِنْ ذِكْرِ اللَّهِ، وَخَفَضُوا أَصْوَاتَهُمْ.
وكان يرقب الْجَيْشَ وَالْمُقَاتِلَةَ، وَيَجْعَلُ فِي كُلِّ جَنَبَةٍ كُفْئًا لَهَا، وَكَانَ يُبَارَزُ بَيْنَ يَدَيْهِ بِأَمْرِهِ، وَكَانَ يَلْبَسُ لِلْحَرْبِ عُدَّتَهُ، وَرُبَّمَا ظَاهَرَ بَيْنَ دِرْعَيْنِ، وكان له ألوية، وكان إذا ظهر على قوم، نزل بِعَرْصَتِهِمْ ثَلَاثًا، ثُمَّ قَفَلَ.
وَكَانَ إِذَا أَرَادَ أَنْ يُغِيرَ، انْتَظَرَ، فَإِنْ سَمِعَ فِي الْحَيِّ أذانا، لم يغر وإلا أغار، وكان ربما يبيّت عَدُوَّهُ، وَرُبَّمَا فَاجَأَهُمْ نَهَارًا، وَكَانَ يُحِبُّ الْخُرُوجَ يَوْمَ الْخَمِيسِ بُكْرَةَ النَّهَارِ، وَكَانَ الْعَسْكَرُ إِذَا نزل انضم بعضهم إِلَى بَعْضٍ، حَتَّى لَوْ بُسط عَلَيْهِمْ كِسَاءٌ لعمهم.
وكان يرتب الصفوف، ويُعبئُهم للقتال، وَيَقُولُ: تَقَدَّمْ يَا فُلَانُ، تَأَخَّرْ يَا فُلَانُ، وكان يستحب للرجل أَنْ يُقَاتِلَ تَحْتَ رَايَةِ قَوْمِهِ.
وَكَانَ إِذَا لقي العدو يقول: «اللَّهُمَّ مُنْزِلَ الْكِتَابِ، وَمُجْرِيَ السَّحَابِ، وَهَازِمَ الْأَحْزَابِ اهْزِمْهُمْ، وَانْصُرْنَا عَلَيْهِمْ» وَرُبَّمَا قَالَ: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ - بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} [القمر: 45 - 46] (1) وَكَانَ يَقُولُ: «اللَّهُمَّ أَنْزِلْ نَصْرَكَ» ، وكان يقول: «اللهم
_________
(1) سورة القمر، الآية 45، 46.

(1/124)

أنت عضدي وأنت نصيري، بك أقاتل» وكان إذا اشتد البأس وَقَصَدَهُ الْعَدُوُّ يُعْلِمُ بِنَفْسِهِ، وَيَقُولُ: «أَنَا النَّبِيُّ لَا كَذِبَ، أَنَا ابْنُ عَبْدِ المطلب» ، وإذا اشتد البأس، اتقوا به.
وَكَانَ أَقْرَبَهُمْ إِلَى الْعَدُوِّ، وَكَانَ يَجْعَلُ لِأَصْحَابِهِ شِعَارًا فِي الْحَرْبِ يُعرفون بِهِ إِذَا تَكَلَّمُوا، وكان شعاره مرة: أمت أمت، ومرة: يا منصور أمت، وَمَرَّةً: حم لَا يُنصرون. وَكَانَ يَلْبَسُ الدِّرْعَ وَالْخُوذَةَ، وَيَتَقَلَّدُ السَّيْفَ، وَيَحْمِلُ الرُّمْحَ وَالْقَوْسَ الْعَرَبِيَّةَ ويتترس بالترس، ويحب الْخُيَلَاءَ فِي الْحَرْبِ، وَقَالَ: «إِنَّ مِنْهَا مَا يحب الله، ومنها ما يبغض الله، فأما الَّتِي يُحِبُّهَا اللَّهُ، فَاخْتِيَالُ الرَّجُلِ بِنَفْسِهِ عِنْدَ اللِّقَاءِ، وَاخْتِيَالُهُ عِنْدَ الصَّدَقَةِ، وَأَمَّا الَّتِي يُبْغِضُ الله عز وجل، فاختيال الرجل في البغي والفجور» ، وقاتل مرة بالمنجنيق، فنصبه مرة عَلَى أَهْلِ الطَّائِفِ، وَكَانَ يَنْهَى عَنْ قَتْلِ النساء والولدان، وينظر في المقاتلة، فمن رآه أنبت، قتله، وإلا اسْتَحْيَاهُ.
وَكَانَ إِذَا بَعَثَ سَرِيَّةً يُوصِيهِمْ بِتَقْوَى اللَّهِ، وَيَقُولُ: «سِيرُوا بِسْمِ اللَّهِ وَفِي سَبِيلِ الله، قاتلوا مَنْ كَفَرَ بِاللَّهِ، وَلَا تُمَثِّلُوا وَلَا تَغْدُرُوا ولا تغلوا وَلَا تَقْتُلُوا وَلِيدًا» ، وَكَانَ يَنْهَى عَنِ السَّفَرِ بالقرآن إلى أرض العدو، ويأمر أمير السرية أَنْ يَدْعُوَ عَدُوَّهُ قَبْلَ الْقِتَالِ، إِمَّا إِلَى الإسلام والهجرة، أو الْإِسْلَامِ دُونَ الْهِجْرَةِ، وَيَكُونُونَ كَأَعْرَابِ الْمُسْلِمِينَ لَيْسَ لهم نصيب في الفيء، أَوْ بَذْلِ الْجِزْيَةِ، فَإِنْ هُمْ أَجَابُوا إِلَيْهِ، قَبِل مِنْهُمْ، وَإِلَّا اسْتَعَانَ بِاللَّهِ وَقَاتَلَهُمْ.
وَكَانَ إِذَا ظَفِرَ بِعَدُوِّهِ أَمَرَ مُنَادِيًا، فَجَمَعَ الْغَنَائِمَ كُلَّهَا، فَبَدَأَ بِالْأَسْلَابِ فَأَعْطَاهَا لِأَهْلِهَا، ثُمَّ أَخْرَجَ خُمُسَ الْبَاقِي، فَوَضَعَهُ حَيْثُ أَرَاهُ اللَّهُ وَأَمَرَهُ بِهِ، مِنْ مَصَالِحِ الْإِسْلَامِ، ثُمَّ يَرْضَخُ مِنَ الْبَاقِي لِمَنْ لَا سَهْمَ لَهُ مِنَ النِّسَاءِ وَالصِّبْيَانِ وَالْعَبِيدِ، ثُمَّ قَسَمَ الْبَاقِي بِالسَّوِيَّةِ بَيْنَ الجيش للفارس ثلاثة أسهم، وللراجل سهم، هذا هو الصحيح.
وَكَانَ يُنَفِّلُ مِنْ صُلْبِ الْغَنِيمَةِ بِحَسَبِ مَا يراه من المصلحة، وَجَمَعَ لِسَلَمَةَ بْنِ الْأَكْوَعِ فِي بَعْضِ مَغَازِيهِ بين سهم الراجل والفارس فأعطاه خمسة لعظم غنائه، وكان يسوي بين الضعيف والقوي في القسم مَا عَدَا النَّفَلَ، وَكَانَ إِذَا أَغَارَ فِي أرض العدو، وبعث سَرِيَّةً بَيْنَ يَدَيْهِ، فَمَا غَنِمَتْ أَخْرَجَ خُمُسَهُ، وَنَفَّلَهَا رُبُعَ الْبَاقِي، وَقَسَمَ الْبَاقِيَ بَيْنَهَا وَبَيْنَ سَائِرِ الْجَيْشِ، وَإِذَا رَجَعَ فَعَلَ ذَلِكَ، وَنَفَّلَهَا الثلث، ومع ذلك كان يَكْرَهُ النَّفَلَ وَيَقُولُ: «لِيَرُدَّ

(1/125)

قوي المؤمنين على ضعيفهم» ، وكان له سَهْمٌ مِنَ الْغَنِيمَةِ يُدْعَى الصَّفِيَّ إِنْ شَاءَ عبدًا، وإن شاء فرسا يختاره قبل القسم.
قالت عائشة: كانت صفية منه، أي: من الصفي رواه أبو داود، وَكَانَ سَيْفُهُ ذُو الْفَقَارِ مِنَ الصَّفِيِّ، وَكَانَ يُسْهِمُ لِمَنْ غَابَ عَنِ الْوَقْعَةِ لِمَصْلَحَةِ الْمُسْلِمِينَ، كما أسهم لعثمان من بدر لتمريض ابنته، فَقَالَ: «إِنَّ عثمان انْطَلَقَ فِي حَاجَةِ اللَّهِ وحاجة رسوله، فضرب له بسهمه وَأَجْرَهُ» .
وَكَانُوا يَشْتَرُونَ مَعَهُ فِي الْغَزْوِ وَيَبِيعُونَ وهو يراهم ولا ينهاهم، وكانوا يستأجرون الأجراء للغزو، وذلك عَلَى نَوْعَيْنِ:
أَحَدُهُمَا: أَنْ يَخْرُجَ الرَّجُلُ، وَيَسْتَأْجِرَ من يخدمه. في سفره. الثاني: أن يستأجر من يخرج للجهاد، ويسَمُّون ذلك الجعائل، وفيها قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلْغَازِي أَجْرُهُ، وَلِلْجَاعِلِ أَجْرُهُ، وَأَجْرُ الْغَازِي» ، وَكَانُوا يَتَشَارَكُونَ فِي الْغَنِيمَةِ، وهو عَلَى نَوْعَيْنِ أَيْضًا:
أَحَدُهُمَا: شَرِكَةُ الْأَبْدَانِ. وَالثَّانِي: أَنْ يَدْفَعَ الرَّجُلُ بَعِيرَهُ إِلَى الرَّجُلِ أَوْ فَرَسَهُ يَغْزُو عَلَيْهِ عَلَى النِّصْفِ مِمَّا يَغْنَمُ حَتَّى رُبَّمَا اقْتَسَمَا السَّهْمَ فَأَصَابَ أَحَدُهُمَا قِدْحَهُ، والآخر نصله وريشه.
قال ابْنُ مَسْعُودٍ: اشْتَرَكْتُ أَنَا وعمار وسعد فِيمَا نُصِيبُ يَوْمَ بَدْرٍ، فَجَاءَ سعد بِأَسِيرَيْنِ وَلَمْ أجئ أنا وعمار بشيء.
وكان يبعث السرية فرسانا تارة، ورجالة أخرى، ولا يُسْهِمُ لِمَنْ قَدِمَ مِنَ الْمَدَدِ بَعْدَ الْفَتْحِ، وكان يعطي سهم ذوي الْقُرْبَى فِي بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ دُونَ إخوتهم من عبد شمس ونوفل، وَقَالَ: «إِنَّمَا بَنُو الْمُطَّلِبِ، وَبَنُو هَاشِمٍ شَيْءٌ وَاحِدٌ» ، وَشَبَّكَ بَيْنَ أَصَابِعِهِ، وَقَالَ: «إِنَّهُمْ لَمْ يفارقونا في جاهلية ولا إسلام» ، وَكَانَ الْمُسْلِمُونَ يُصِيبُونَ مَعَهُ فِي مَغَازِيهِمُ الْعَسَلَ وَالْعِنَبَ وَالطَّعَامَ، فَيَأْكُلُونَهُ وَلَا يَرْفَعُونَهُ فِي الْمَغَانِمِ.
وقيل لابن أبي أوفى: هل كنتم تخمسون الطعام؟ فقال: أصبنا طعاما يوم خيبر، فكان الرَّجُلُ يَجِيءُ فَيَأْخُذُ مِنْهُ مِقْدَارَ مَا يَكْفِيهِ، ثُمَّ يَنْصَرِفُ، وَقَالَ بَعْضُ الصَّحَابَةِ: كُنَّا نَأْكُلُ الْجَوْزَ فِي الْغَزْوِ، وَلَا نَقْسِمُهُ، حَتَّى إِنْ كُنَّا لَنَرْجِعُ إِلَى رِحَالِنَا، وَأَجْرِبَتُنَا مِنْهُ مَمْلُوءَةٌ وكان ينهى عن النهبى وَالْمُثْلَةِ، وَقَالَ: «مَنِ انْتَهَبَ نُهْبَةً فَلَيْسَ مِنَّا» . وَكَانَ يَنْهَى أَنْ يَرْكَبَ الرَّجُلُ دَابَّةً مِنَ الفيء، فإذا أعجفها ردها فيه، وأن يلبس ثَوْبًا مِنَ الْفَيْءِ، حَتَّى إِذَا أَخْلَقَهُ رَدَّهُ فِيهِ، وَلَمْ يَمْنَعْ مِنَ الِانْتِفَاعِ بِهِ حَالَ الحرب، وكان يشدد في الغلول جدا ويقول: «عارٌ ونارٌ وشنارٌ عَلَى أَهْلِهِ يَوْمَ الْقِيَامَةِ» ، ولما أصيب غلامه مِدعَم، قال بعض الصحابة:

(1/126)

هنيئا له الجنة، فقال: كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ الشَّمْلَةَ الَّتِي أَخَذَهَا يَوْمَ خَيْبَرَ مِنَ الْغَنَائِمِ لَمْ تُصِبْهَا الْمَقَاسِمُ لَتَشْتَعِلُ عَلَيْهِ نَارًا، فَجَاءَ رَجُلٌ بِشِرَاكٍ أَوْ شِرَاكَيْنِ لَمَّا سَمِعَ ذَلِكَ فَقَالَ: شِرَاكٌ أو شراكان من نار.
وَقَالَ لِمَنْ كَانَ عَلَى ثَقَلِهِ وَقَدْ مَاتَ: «هُوَ فِي النَّارِ فَذَهَبُوا يَنْظُرُونَ، فَوَجَدُوا عَبَاءَةً قَدْ غَلَّهَا» ، وَقَالُوا فِي بَعْضِ غَزَوَاتِهِمْ: فُلَانٌ شَهِيدٌ، وَفُلَانٌ شَهِيدٌ، حَتَّى مَرُّوا عَلَى رَجُلٍ، فَقَالُوا: وَفُلَانٌ شَهِيدٌ، فَقَالَ: «كَلَّا إِنِّي رَأَيْتُهُ فِي النَّارِ فِي بُرْدَةٍ غَلَّهَا أَوْ عَبَاءَةٍ» ، ثم قال: «يَا ابن الخطاب اذْهَبْ فنادِ فِي النَّاسِ إنه لا يدخل الجنة إلا المؤمنون» ثلاثا، وَكَانَ إِذَا أَصَابَ غَنِيمَةً أَمَرَ بلالا، فَنَادَى في الناس فيجيئون بغنائمهم، فيخمسها ويقسمها، فَجَاءَ رَجُلٌ بَعْدَ ذَلِكَ بِزِمَامٍ مِنْ شَعْرٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أسمعت بلالا ينادي؟ فقال: نَعَمْ، قَالَ: فَمَا مَنَعَكَ أَنْ تَجِيءَ بِهِ؟ فَاعْتَذَرَ فَقَالَ: كُنْ أَنْتَ تَجِيءُ بِهِ يَوْمَ القيامة فلن أقبله منك، وَأَمَرَ بِتَحْرِيقِ مَتَاعِ الْغَالِّ» ، وَضَرْبِهِ وَحَرَقَهُ الْخَلِيفَتَانِ بعده، فقيل: منسوخ للأحاديث التي ذكرت، ولم يجيء التحريق فيها، وقيل - وهو الصواب -: إنه مِنْ بَابِ التَّعْزِيرِ وَالْعُقُوبَاتِ الْمَالِيَّةِ الرَّاجِعَةِ إِلَى اجتهاد الأئمة بحسب المصلحة كقتل شارب الخمر في الثالثة والرابعة.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأسارى]
فَصْلٌ
فِي هَدْيِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْأُسَارَى كَانَ يَمُنُّ عَلَى بَعْضِهِمْ، وَيَقْتُلُ بَعْضَهُمْ، وَيُفَادِي بَعْضَهُمْ بِالْمَالِ، وَبَعْضَهُمْ بِأَسْرَى الْمُسْلِمِينَ، فعل ذلك كله بحسب المصلحة، واستأذنه الأنصار أن يتركوا لعمه العباس فداءه فقال: «لا تدعوا منه درهما» وردَّ سَبْيَ هَوَازِنَ عَلَيْهِمْ بَعْدَ الْقِسْمَةِ، وَاسْتَطَابَ قُلُوبَ الْغَانِمِينَ فَطَيَّبُوا لَهُ، وَعَوَّضَ مَنْ لَمْ يُطَيِّبْ مِنْ ذَلِكَ بِكُلِّ إِنْسَانٍ سِتَّ فَرَائِضَ.
وذكر أحمد عن ابن عباس أن بعضهم لم يكن له مَالٌ، فَجَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِدَاءَهُمْ أَنْ يُعَلِّمُوا أَوْلَادَ الْأَنْصَارِ الْكِتَابَةَ، فدل هذا على جواز الفداء بالعمل.
والصواب الذي عَلَيْهِ هَدْيُهُ وَهَدْيُ أَصْحَابِهِ اسْتِرْقَاقُ الْعَرَبِ، وَوَطْءُ إمائهن بملك اليمين من غير اشتراط الإسلام، وكان يَمْنَعُ التَّفْرِيقَ فِي السَّبْيِ بَيْنَ الْوَالِدَةِ وَوَلَدِهَا، ويعطي

(1/127)

أهل البيت جميعا كراهة أن يفرق بينهم.
وثبت عنه أنه قتل جاسوسا من المشركين، ولم يقتل حاطبا لما جسَّ عليه، وذكر شهوده بدرا، فَاسْتَدَلَّ بِهِ مَنْ لَا يَرَى قَتْلَ الْمُسْلِمِ الجاسوس، وَاسْتَدَلَّ بِهِ مَنْ يَرَى قَتْلَهُ، كمالك وابن عقيل من أصحاب أحمد وَغَيْرِهِمَا قَالُوا: لِأَنَّهُ عُلِّلَ بِعِلَّةٍ مَانِعَةٍ مِنَ الْقَتْلِ مُنْتَفِيَةٍ فِي غَيْرِهِ، وَلَوْ كَانَ الْإِسْلَامُ مَانِعًا مِنْ قَتْلِهِ لَمْ يُعَلَّلْ بِأَخَصَّ مِنْهُ، لِأَنَّ الْحُكْمَ إِذَا عُلِّلَ بِالْأَعَمِّ كَانَ الْأَخَصُّ عديم التأثير، وهذا أقوى.
وكان هديه عِتْقَ عَبِيدِ الْمُشْرِكِينَ إِذَا خَرَجُوا إِلَى الْمُسْلِمِينَ وأسلموا. وكان من هَدْيُهُ أَنَّ مَنْ أَسْلَمَ عَلَى شَيْءٍ فِي يده فهو له، ولم يكن يرُدّ عَلَى الْمُسْلِمِينَ أَعْيَانَ أَمْوَالِهِمُ الَّتِي أَخَذَهَا الكفار منهم قهرا بعد إسلامهم.

[فصل في حكم الأراضي التي يغنمها المسلمون]
فصل وثبت أَنَّهُ قَسَمَ أَرْضَ بَنِي قُرَيْظَةَ وَبَنِي النَّضِيرِ، ونصف خيبر بين الغانمين، وعزل نصف خيبر لِمَنْ نَزَلَ بِهِ مِنَ الْوُفُودِ وَالْأُمُورِ وَنَوَائِبِ الناس، ولم يقسم مكة، فقالت طائفة: لأنها دار النّسك، فهي وقف من الله على عباده.
وَقَالَتْ طَائِفَةٌ: الْإِمَامُ مُخَيَّرٌ فِي الْأَرْضِ بَيْنَ قسمتها، وبين وقفها لفعله - صلى الله عليه وسلم - قَالُوا: وَالْأَرْضُ لَا تَدْخُلُ فِي الْغَنَائِمِ الْمَأْمُورِ بِقِسْمَتِهَا بَلِ الْغَنَائِمُ هِيَ الْحَيَوَانُ وَالْمَنْقُولُ، لِأَنَّ الله لم يحلها لغير هذه الأمة، وأحل لهم ديار الكفار وأرضهم، كقوله تعالى في ديار فرعون وقومه وأرضهم: {وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ} [الشعراء: 59] (1) والنبي - صلى الله عليه وسلم - قسم وترك، وعمرُ لم يقسم، بل ضرب عليها خراجا مستمرا لِلْمُقَاتِلَةِ، فَهَذَا مَعْنَى وَقْفِهَا لَيْسَ مَعْنَاهُ الْوَقْفَ الذي يمنع من نقل الملك، بل يجوز بيعها كَمَا هُوَ عَمَلُ الْأُمَّةِ، وَقَدْ أَجْمَعُوا عَلَى أنها تورث، ونص أحمد على جواز جعلها صداقا، والوقف إنما امتنع بيعه لِمَا فِي ذَلِكَ مِنْ إِبْطَالِ حَقِّ الْبُطُونِ الموقوف عليهم، والمقاتلة حقهم في خراج الأرض، فلا يبطل بالبيع، ونظيره بَيْعُ رَقَبَةِ الْمُكَاتَبِ، وَقَدِ انْعَقَدَ فِيهِ سَبَبُ الْحُرِّيَّةِ بِالْكِتَابَةِ، فَإِنَّهُ يَنْتَقِلُ إِلَى الْمُشْتَرِي مُكَاتَبًا كما كان عند البائع.
ومنع - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ إِقَامَةِ الْمُسْلِمِ بين المشركين إذا
_________
(1) سورة الشعراء، الآية: 59.

(1/128)

قدر على الهجرة وَقَالَ: «أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ " قِيلَ: يَا رَسُولَ اللَّهِ ولِمَ؟ قَالَ: " لَا تَرَاءَى نَارَاهُمَا»
وَقَالَ: «مَنْ جَامَعَ الْمُشْرِكَ، وَسَكَنَ مَعَهُ فَهُوَ مِثْلُهُ.»
وَقَالَ: «لَا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلَا تَنْقَطِعُ التَّوْبَةُ، حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا.»
وَقَالَ: «سَتَكُونُ هِجْرَةٌ بَعْدَ هِجْرَةٍ، فَخِيَارُ أَهْلِ الأرض ألزمهم مهاجر إبراهيم عليه السلام، وَيَبْقَى فِي الْأَرْضِ شِرَارُ أَهْلِهَا تَلْفِظُهُمْ أَرَضُوهُمْ ويحشرهم الله مع القردة والخنازير.»


فصل في هديه صلى الله عليه وسلم في الأمان والصلح، ترتيب هديه مع الكفار والمنافقين من حين بعث بالدين إلى أن لقي الله عز وجل - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأمان والصلح]
فَصْلٌ
فِي هَدْيِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْأَمَانِ وَالصُّلْحِ، وَمُعَامَلَةِ رُسُلِ الْكُفَّارِ وَأَخْذِ الجزية، ومعاملة أهل الكتاب والمنافقين، ووفائه بالعهد ثَبَتَ عَنْهُ أَنَّهُ قَالَ: «ذِمَّةُ الْمُسْلِمِينَ وَاحِدَةٌ يَسْعَى بِهَا أَدْنَاهُمْ، فَمَنْ أَخْفَرَ مُسْلِمًا، فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ، لَا يَقْبَلُ اللَّهُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفًا وَلَا عَدْلًا» ، وَثَبَتَ عَنْهُ أَنَّهُ قَالَ: «مَنْ كَانَ بَيْنَهُ وَبَيْنَ قَوْمٍ عَهْدٌ، فَلَا يَحُلَّنَّ عُقْدَةً، وَلَا يشهدها حَتَّى يَمْضِيَ أَمَدُهُ، أَوْ يَنْبِذَ إِلَيْهِمْ عَلَى سَوَاءٍ.»
وَقَالَ: «مَنْ أَمَّنَ رَجُلًا عَلَى نَفْسِهِ فقتله، فأنا بريء من القاتل» ، ويذكر عنه: «مَا نَقَضَ قَوْمٌ الْعَهْدَ إِلَّا أُدِيلَ عَلَيْهِمُ العدو.»
ولما قدم المدينة، صار الكفار معه ثلاثة أصناف: قسم صالحهم على أن لا يحاربوه ولا يولوا عليه عدوه، وقسم حاربوه، وقسم لم يُصَالِحُوهُ وَلَمْ يُحَارِبُوهُ، بَلِ انْتَظَرُوا مَا يَئُولُ إليه أمره، ثُمَّ مِنْ هَؤُلَاءِ مَنْ كَانَ يُحِبُّ ظُهُورَهُ، وانتصاره في الباطن، ومنهم من يحب ظهور عدوه عليه، وَمِنْهُمْ مَنْ دَخَلَ مَعَهُ فِي الظَّاهِرِ، وَهُوَ عدوه في الباطن، فعامل كل طائفة بما أمره الله به.
فصالح يهود المدينة، فحاربته، فحاربته قينقاع بعد بدر، وشرقوا بوقعتها، وأظهروا البغي والحسد، ثم نقض بنو النضير، فغزاهم وحصرهم، وقطع نخلهم وحرقه، ثم نزلوا على أن يخرجوا من المدينة، ولهم ما حملت الإبل إلا السلاح، وذكر الله قصتهم في سورة الحشر، ثم نقضت قريظة، وهم أغلظ اليهود كُفْرًا، وَلِذَلِكَ جَرَى عَلَيْهِمْ مَا لَمْ يَجْرِ على إخوانهم، فَهَذَا كُلُّهُ فِي يَهُودِ الْمَدِينَةِ.

(1/129)

وكانت غزوة كل طائفة منهم عقب غزوة من الغزوات الكبار، فبنو قينقاع بعد بدر، وبنو النضير عقب أحد، وقريظة عقب الخندق.
وكان هديه إِذَا صَالَحَ قَوْمًا، فَنَقَضَ بَعْضُهُمْ عَهْدَهُ وَصُلْحَهُ، وأقرّهم الباقون، ورضوا به، غزا الجميع، كما فعل بقريظة والنضير وأهل مَكَّةَ، فَهَذِهِ سُنَّتُهُ فِي أَهْلِ الْعَهْدِ.
وَعَلَى هَذَا يَنْبَغِي أَنْ يَجْرِيَ الْحُكْمُ فِي أَهْلِ الذمة كما صرح به أصحاب أحمد وغيرهم، وخالف أَصْحَابُ الشَّافِعِيِّ، فَخَصُّوا نَقْضَ الْعَهْدِ بِمَنْ نَقَضَهُ خَاصَّةً دُونَ مَنْ رَضِيَ بِهِ وَأَقَرَّ عَلَيْهِ، وفرقوا بينهما بأن عقد الذمة آكد، والأول أصوب، وبهذا أفتينا ولي الأمر لما أحرق النصارى أموال المسلمين بالشام، وعلم بذلك من علم منهم، وواطؤوا عليه، ولم يعلموا به ولي الأمر، وأن حده القتل حتما، ولا يخيّر الإمام فِيهِ، كَالْأَسِيرِ بَلْ صَارَ الْقَتْلُ لَهُ حَدًّا.
وَالْإِسْلَامُ لَا يُسْقِطُ الْقَتْلَ إِذَا كَانَ حَدًّا ممن هو تحت الذمة ملتزما أحكام الملة، بخلاف الحربيّ إذا أسلم فهذا له حكم، والذمي الناقض له حكم آخر، وهذا الذي تقتضيه نصوص أحمد، وأفتى به شيخنا في غير موضع.
وكان هديه إذا صالح قوما، فَانْضَافَ إِلَيْهِمْ عَدُوٌّ لَهُ سِوَاهُمْ، فَدَخَلُوا مَعَهُمْ، وانضاف إليه آخرون، صَارَ حُكْمُ مَنْ حَارَبَ مَنْ دَخَلَ مَعَهُ فِي عَقْدِهِ مِنَ الْكُفَّارِ حُكْمَ مَنْ حَارَبَهُ، وبهذا السبب غزا أهل مكة، وبهذا أفتى شيخ الإسلام بِغَزْوِ نَصَارَى الْمَشْرِقِ لَمَّا أَعَانُوا عَدُوَّ الْمُسْلِمِينَ من التتار على قتالهم، وأمدوهم بالمال والسلاح ورأوهم بذلك ناقضين للعهد، فَكَيْفَ إِذَا أَعَانَ أَهْلُ الذِّمَّةِ الْمُشْرِكِينَ عَلَى حرب المسلمين.
وَكَانَتْ تَقْدَمُ عَلَيْهِ رُسُلُ أَعْدَائِهِ، وَهُمْ عَلَى عَدَاوَتِهِ، فَلَا يُهِيجُهُمْ وَلَا يَقْتُلُهُمْ، وَلَمَّا قَدِمَ عليه رسولا مسيلمة، فتكلما بما قالا، قال: «لَوْلَا أَنَّ الرُّسُلَ لَا تُقْتَلُ لَضَرَبْتُ أَعْنَاقَكُمَا» ، فجرت سنته أن لا يقتل رسول.
وكان هديه أن لا يحبس الرسول عنده إذا اختار دينه، بل يرده، كما قال أبو رافع: بعثتني قريش إليه، فوقع فِي قَلْبِي الْإِسْلَامُ، فَقُلْتُ: يَا رَسُولَ اللَّهِ لا أرجع، فَقَالَ: «إِنِّي لَا أَخِيسُ بِالْعَهْدِ، وَلَا أَحْبِسُ الْبُرُدَ، ارْجِعْ إِلَيْهِمْ، فَإِنْ كَانَ فِي قَلْبِكَ الَّذِي فِيهِ الْآنَ فَارْجِعْ» . قَالَ أبو داود: وكان هذا في المدة التي اشترط لهم أن يرد إليهم من جاء منهم، وأما اليوم فلا يصح هذا.
وفي

(1/130)

قَوْلِهِ: «لَا أَحْبِسُ الْبُرُدَ» إِشْعَارٌ بِأَنَّ هَذَا يختص بالرسل مطلقا، أما رده لمن جاء إليه منهم مسلما، فهذا إنما يكون مع الشرط. وأما الرسل فلهم حكم آخر.
ومن هَدْيِهِ أَنَّ أَعْدَاءَهُ إِذَا عَاهَدُوا وَاحِدًا مِنْ أصحابه على عهد لا يضر بالمسلمين بغير رضاه أمضاه، كَمَا عَاهَدُوا حذيفة وَأَبَاهُ الحسيل أَنْ لَا يُقَاتِلَاهُمْ مَعَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَمْضَى لهم ذلك، وقال: «انصرفوا نفي لهم بعهدهم، ونستعين الله عليهم» . وصالح قريشا عشر سنين على أن من جاءه مسلما رده، ومن جاءهم من عنده لا يردونه، واللفظ عام فِي الرِّجَالِ وَالنِّسَاءِ، فَنَسَخَ اللَّهُ ذَلِكَ فِي النساء، وأمر بامتحانهن، فإن علموا أنها مؤمنة لم ترد، ويرد مهرها.
وَأَمَرَ الْمُسْلِمِينَ أَنْ يَرُدُّوا عَلَى مَنِ ارْتَدَّتِ امْرَأَتُهُ إِلَيْهِمْ مَهْرَهَا إِذَا عَاقَبُوا بِأَنْ يَجِبَ عَلَيْهِمْ رَدُّ مَهْرِ الْمُهَاجِرَةِ فَيَرُدُّونَهُ إِلَى مَنِ ارْتَدَّتِ امْرَأَتُهُ وَلَا يَرُدُّونَهَا إِلَى زَوْجِهَا الْمُشْرِكِ، فَهَذَا هُوَ الْعِقَابُ، وَلَيْسَ مِنَ الْعَذَابِ فِي شيء.
ففيه أَنَّ خُرُوجَ الْبُضْعِ مِنْ مِلْكِ الزَّوْجِ مُتَقَوَّمٌ، وأنه بالمسمى لا بمهر المثل، وأن أنكحة الكفار صحيحة، وأنه لا يجوز رد المسلمة المهاجرة، ولو شُرِط، وَأَنَّ الْمُسْلِمَةَ لَا يَحِلُّ لَهَا نِكَاحُ الْكَافِرِ، وأن المسلم له أن يتزوج المهاجرة إذا اعتدت، وآتاها مهرها، ففيه أبين دلالة على خروج البضع من ملك الزوج، وانفساخ النكاح بالهجرة، وفيه تَحْرِيمِ نِكَاحِ الْمُشْرِكَةِ عَلَى الْمُسْلِمِ، كَمَا حُرِّمَ نِكَاحُ الْمُسْلِمَةِ عَلَى الْكَافِرِ وَهَذِهِ أَحْكَامٌ اسْتُفِيدَتْ مِنْ هَاتَيْنِ الْآيَتَيْنِ، وَبَعْضُهَا مُجْمَعٌ عَلَيْهِ، وَبَعْضُهَا مختلف فيه، وليس لمن ادعى نسخها حجة، فإن الشرط مختص بالرجال، ولم يدخلن، فنهى عن ردهن.
وأمر برد المهر، وأن يرد منه على من ارتدت امرأته إليهم الْمَهْرَ الَّذِي أَعْطَاهَا، ثُمَّ أَخْبَرَ أَنَّ ذَلِكَ حُكْمَهُ الَّذِي يَحْكُمُ بِهِ بَيْنَ عِبَادِهِ، وَأَنَّهُ صَادِرٌ عَنْ عِلْمِهِ وَحِكْمَتِهِ، وَلَمْ يَأْتِ عَنْهُ ما ينافيه بعده، ولما صالحهم على رد الرجال كان - صلى الله عليه وسلم - لا يمنعهم أَنْ يَأْخُذُوا مَنْ أَتَى إِلَيْهِ مِنْهُمْ، وَلَا يُكْرِهُهُ عَلَى الْعَوْدِ، وَلَا يَأْمُرُهُ بِهِ، وَكَانَ إِذَا قَتَلَ مِنْهُمْ، أَوْ أَخَذَ مَالًا وَقَدْ فَصَلَ عَنْ يَدِهِ، وَلَمَّا يَلْحَقْ بِهِمْ لَمْ يُنْكِرْ عَلَيْهِ ذَلِكَ، وَلَمْ يَضْمَنْهُ لَهُمْ، لِأَنَّهُ ليس تحت قهره وَلَا أَمَرَهُ بِذَلِكَ وَلَمْ يَقْتَضِ عَقْدُ الصُّلْحِ الْأَمَانَ عَلَى النُّفُوسِ وَالْأَمْوَالِ إِلَّا عَمَّنْ هُوَ تحت قهره، كما ضمن لبني جذيمة ما أتلفه خالد، وأنكره وتبرأ منه.
ولما كان خالد متأولا

(1/131)

وكان غزوهم بأمره - صلى الله عليه وسلم - ضَمِنَهُمْ بِنِصْفِ دِيَاتِهِمْ لِأَجْلِ التَّأْوِيلِ وَالشُّبْهَةِ، وَأَجْرَاهُمْ في ذلك مجرى أهل الكتاب الذين عصموا بالذمة لا بالإسلام، وَلَمْ يَقْتَضِ عَهْدُ الصُّلْحِ أَنْ يَنْصُرَهُمْ عَلَى من حاربهم ممن ليس في قبضته، ففيه أن المعاهدين إذا غزاهم من ليس تَحْتَ قَهْرِ الْإِمَامِ وَفِي يَدِهِ، وَإِنْ كَانُوا مِنَ الْمُسْلِمِينَ أَنَّهُ لَا يَجِبُ عَلَى الْإِمَامِ ردهم عنهم، ولا ضمان ما أتلفوه.
وأخذ الأحكام المتعلقة بالحرب والمصالح والسياسات من هديه أولى من الآراء، وَعَلَى هَذَا فَإِذَا كَانَ بَيْنَ بَعْضِ مُلُوكِ المسلمين، وبعض أهل الذمة عهد، جاز لملك آخر لا عهد بينه وبينهم أن يغزوهم، كَمَا أَفْتَى بِهِ شَيْخُ الْإِسْلَامِ فِي نَصَارَى ملطية مستدلا بقصة أبي بصير وَكَذَلِكَ صَالَحَ أَهْلَ خَيْبَرَ لَمَّا ظَهَرَ عَلَيْهِمْ عَلَى أَنْ يُجْلِيَهُمْ مِنْهَا، وَلَهُمْ مَا حَمَلَتْ رِكَابُهُمْ، وَلِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصَّفْرَاءُ وَالْبَيْضَاءُ والسلاح، وشرط أن لا يكتموا ما فعلوا، فإن فعلوا فلا ذمة لهم، فغيّبوا مسكا، فيه مال لحيي بن أخطب احتمله معه حين أجليت النضير، فسأل عمّ حيي عنه، فَقَالَ: أَذْهَبَتْهُ النَّفَقَاتُ وَالْحُرُوبُ، فَقَالَ: «الْعَهْدُ قَرِيبٌ، وَالْمَالُ أكثر من ذلك» ، فدفعه إلى الزبير، فمسه بعذاب، فقال: رأيت حُيَيًّا يطوف في خربة هاهنا، فوجدوه فيها، فَقَتَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ابني أبي الحقيق، أحدهما زوج صفية بنت حيي، وسبى نساءهم وذراريهم، وقسم أموالهم بالنكث وأراد أن يجليهم، فقالوا: دعنا نكون فيها نصلحها، فنحن أعلم بها، ولم يكن له ولا لأصحابه غلمان يكفونهم، فدفعها إليهم على الشطر من كل ما يخرج منها من ثمر وزرع وَلَهُمُ الشَّطْرُ، وَعَلَى أَنْ يُقِرَّهُمْ فِيهَا مَا شَاءَ، وَلَمْ يعمُّهم بِالْقَتْلِ، كَمَا عمَّ قُرَيْظَةَ لِاشْتِرَاكِ أُولَئِكَ فِي نَقْضِ الْعَهْدِ.
وَأَمَّا هَؤُلَاءِ، فالذين علموا بالمسك وغيّبوه، وشرطوا له أنه إن ظهر، فلا ذمة لهم، قتلهم بشرطهم، ولم يعم أهل خيبر، فإنه من المعلوم أن جميعهم لم يعلموا بالمسك، فهذا نظير الذمي والمعاهد إذا نقض، ولم يمالئه عليه غيره.
ودفع الأرض على النصف دليل ظاهر في جواز المساقات وَالْمُزَارَعَةِ، وَكَوْنِ الشَّجَرِ نَخْلًا لَا أَثَرَ لَهُ الْبَتَّةَ، فَحُكْمُ الشَّيْءِ حُكْمُ نَظِيرِهِ، فَبَلَدٌ شَجَرُهُمُ الأعناب والتين، وغيرهما حُكْمُ بَلَدٍ شَجَرُهُمُ النَّخْلُ سَوَاءٌ وَلَا فَرْقَ.
وفيه أَنَّهُ لَا يُشْتَرَطُ كَوْنُ الْبَذْرِ مِنْ رَبِّ الأرض، فإنه لم يعطهم

(1/132)

بذرا ألبتة، وهذا مقطوع به، حتى قال بعض أهل العلم: لَوْ قِيلَ بِاشْتِرَاطِ كَوْنِهِ مِنَ الْعَامِلِ لَكَانَ أقوى، والذين اشترطوه من رب المال ليس معهم حجة أصلا أكثر من القياس على المضاربة، وهذا إلى أن يكون حجة عليهم أقرب، فَإِنَّ فِي الْمُضَارَبَةِ يَعُودُ رَأْسُ الْمَالِ إِلَى الْمَالِكِ وَيَقْتَسِمَانِ الْبَاقِيَ، وَلَوْ شُرِطَ ذَلِكَ فِي الْمُزَارَعَةِ، فَسَدَتْ عِنْدَهُمْ، فَلَمْ يُجْرُوا الْبَذْرَ مَجْرَى رَأْسِ الْمَالِ، بَلْ أَجْرَوْهُ مَجْرَى سَائِرِ الْبَقْلِ، وأيضا فإن البذر جار مجرى الماء والمنافع، فإن الزرع لا يكون بِهِ وَحْدَهُ، بَلْ لَا بُدَّ مِنَ السَّقْيِ والعمل، والبذر يموت وَيُنْشِئُ اللَّهُ الزَّرْعَ مِنْ أَجْزَاءٍ أُخَرَ تَكُونُ مَعَهُ مِنَ الْمَاءِ وَالرِّيحِ وَالشَّمْسِ وَالتُّرَابِ وَالْعَمَلِ، فحكمه حُكْمُ هَذِهِ الْأَجْزَاءِ، وَأَيْضًا فَإِنَّ الْأَرْضَ نَظِيرُ رأس المال، وَهَذَا يَقْتَضِي أَنْ يَكُونَ الْمُزَارِعُ أَوْلَى بِالْبَذْرِ مِنْ رَبِّ الْأَرْضِ تَشْبِيهًا لَهُ بِالْمُضَارِبِ، فَالَّذِي جاءت به السنة هو الموافق للقياس.
وفيها عقد الهدنة من غير توقيت، بل متى شاء الإمام، ولم يجئ بعدها ما ينسخه ألبتة، لكن لا يحاربهم حتى يعلمهم على سواء، ليستووا هو وهم في العلم بنقض العهد.
وفيه جواز تعزير المتهم بالعقوبة، فإنه سبحانه قادر أن يدل رسوله - صلى الله عليه وسلم - على الكنز، وَلَكِنْ أَرَادَ أَنْ يَسُنَّ لِلْأُمَّةِ عُقُوبَةَ الْمُتَّهَمِينَ، وَيُوَسِّعَ لَهُمْ طُرُقَ الْأَحْكَامِ رَحْمَةً بِهِمْ وَتَيْسِيرًا عليهم.
وفيه الأخذ بالقرائن لقوله: «الْعَهْدُ قَرِيبٌ وَالْمَالُ أَكْثَرُ مِنْ ذَلِكَ» ، وَكَذَلِكَ فعل نبي الله سليمان في تعيين أم الطفل، وهو - صلى الله عليه وسلم - لم يقصها علينا، أي: قصة سليمان لِنَتَّخِذَهَا سَمَرًا، بَلْ لِنَعْتَبِرَ بِهَا فِي الْأَحْكَامِ، بَلِ الْحُكْمُ بِالْقَسَامَةِ، وَتَقْدِيمِ أَيْمَانِ مُدَّعِي الْقَتْلِ هُوَ مِنْ هَذَا اسْتِنَادًا إِلَى الْقَرَائِنِ الظَّاهِرَةِ، بل ومنه رجمه الْمُلَاعَنَةِ إِذَا الْتَعَنَ الزَّوْجُ، وَنَكَلَتْ عَنِ الِالْتِعَانِ اسْتِنَادًا إِلَى اللَّوْثِ الظَّاهِرِ الَّذِي حَصَلَ بالتعانِهِ ونكولها.
ومنه قَبُولِ شَهَادَةِ أَهْلِ الْكِتَابِ عَلَى الْمُسْلِمِينَ فِي الوصية في السفر، وأن ولي الْمَيِّتِ إِذَا اطَّلَعَا عَلَى خِيَانَةٍ مِنَ الْوَصِيَّيْنِ، جَازَ لَهُمَا أَنْ يَحْلِفَا، وَيَسْتَحِقَّا مَا حَلَفَا عليه، وهذا اللوث في الأموال نَظِيرُ اللَّوْثِ فِي الدِّمَاءِ، وَأَوْلَى بِالْجَوَازِ مِنْهُ، وعلى هذا إذا اطلع الْمَسْرُوقُ مَالُهُ عَلَى بَعْضِهِ فِي يَدِ خَائِنٍ معروف وَلَمْ يَتَبَيَّنْ أَنَّهُ اشْتَرَاهُ مِنْ غَيْرِهِ، جَازَ لَهُ أَنْ يَحْلِفَ أَنَّ بَقِيَّةَ مَالِهِ عِنْدَهُ، وَأَنَّهُ صَاحِبُ السَّرِقَةِ اسْتِنَادًا إِلَى اللَّوْثِ الظَّاهِرِ نظير حلف أولياء

(1/133)

المقتول في القسامة، بل أمر الأموال أخف.
ولذلك ثبتت بشاهد ويمين، وشاهد وامرأتين بخلاف الدماء، وَالْقُرْآنُ وَالسُّنَّةُ يَدُلَّانِ عَلَى هَذَا وَهَذَا، وَلَيْسَ مع من ادعى النسخ حجة أصلا، فإنه فِي سُورَةِ الْمَائِدَةِ وَهِيَ مِنْ آخِرِ مَا نزل، وحكم بموجبها الصحابة بعده.
ومن هذا استدلال شاهد يوسف بالقميص، وحكاه الله مقررا له، والتأسي بهذا وأمثاله في إقرار الله له لا في مجرد حكايته. ولما أقرهم - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَهْلَ خَيْبَرَ فِي الْأَرْضِ كَانَ يَبْعَثُ كُلَّ عَامٍ مَنْ يَخْرُصُ عَلَيْهِمُ الثِّمَارَ، فَيَنْظُرُ كَمْ يُجْنَى مِنْهَا، فيضمِّنهم نَصِيبَ الْمُسْلِمِينَ، وَيَتَصَرَّفُونَ فِيهَا، وَكَانَ يَكْتَفِي بِخَارِصٍ واحد، ففيه دَلِيلٌ عَلَى جَوَازِ خَرْصِ الثِّمَارِ الْبَادِي صَلَاحُهَا وَعَلَى جَوَازِ قِسْمَةِ الثِّمَارِ خَرْصًا عَلَى رُءُوسِ النخل، ويصير نصيب أحدهما معلوما وإن لم يتميز بعد لمصلحة الثمار. وَعَلَى أَنَّ الْقِسْمَةَ إِفْرَازٌ لَا بَيْعٌ، وَعَلَى جَوَازِ الِاكْتِفَاءِ بِخَارِصٍ وَاحِدٍ، وَقَاسِمٍ وَاحِدٍ، وَعَلَى أَنَّ لِمَنِ الثِّمَارُ فِي يَدِهِ أَنْ يَتَصَرَّفَ فيها بعد الخرص، ويضمن نصيب شريكه.
زمن عمر ذهب ابنه عبد الله إلى ماله بخيبر، فعدوا عليه، وألقوه من فوق بيت، وفكوا يده، فأجلاهم عمر إِلَى الشَّامِ، وَقَسَمَهَا بَيْنَ مَنْ كَانَ شَهِدَ خيبر من أهل الحديبية.
فَصْلٌ وَأَمَّا هَدْيُهُ فِي عَقْدِ الذِّمَّةِ، وَأَخْذِ الجزية، فلم يأخذ جزية إلا بعد نزول (براءة) في السنة الثامنة، فَلَمَّا نَزَلَتْ آيَةُ الْجِزْيَةِ أَخَذَهَا مِنَ الْمَجُوسِ وأهل الكتاب، ولم يأخذها من يهود خيبر، فظن من غلط أنه مختص بأهل خيبر، وهذا من عدم عمق فقهه، فإنه صالحهم قبل نزول آية الجزية، ثم أمره الله أَنْ يُقَاتِلَ أَهْلَ الْكِتَابِ حَتَّى يُعْطُوا الْجِزْيَةَ، فلم يدخلوا في ذلك، لِأَنَّ الْعَقْدَ كَانَ قَدِيمًا بَيْنَهُ وَبَيْنَهُمْ عَلَى إِقْرَارِهِمْ وَأَنْ يَكُونُوا عُمَّالًا فِي الْأَرْضِ بِالشَّطْرِ، فلم يطالبهم بغيره، وطالب سواهم ممن لم يكن له عقد كعقدهم، فلما أجلاهم عمر، تغيّر ذلك العقد، وَصَارَ لَهُمْ حُكْمُ غَيْرِهِمْ مِنْ أَهْلِ الْكِتَابِ، ولما كان في بعض الدول التي أخفيت فيها السنة، أَظْهَرَ طَائِفَةٌ مِنْهُمْ كِتَابًا قَدْ عَتَّقُوهُ وزوَّروه، فيه: أنه - صلى الله عليه وسلم - أسقط عن أهل خَيْبَرَ الْجِزْيَةَ وَفِيهِ

(1/134)

شَهَادَةُ عَلِيِّ بْنِ أَبِي طَالِبٍ، وَسَعْدِ بْنِ معاذ، وجماعة من الصحابة فراج على من جهل السنة، وظنوا صحته، فأجروا حكمه حتى ألقي إلى شيخ الإسلام، وطلب منه أن يعين على تنفيذه، فَبَصَقَ عَلَيْهِ، وَاسْتَدَلَّ عَلَى كَذِبِهِ بِعَشَرَةِ أَوْجُهٍ.
منها أن سعدا توفي قبل خيبر.
ومنها أن الجزية لم تكن نزلت بعد.
ومنها أنه أسقط عنهم الكلف والسخر، ولم يكونا في زمنه - صلى الله عليه وسلم - وَإِنَّمَا هِيَ مِنْ وَضْعِ الْمُلُوكِ الظَّلَمَةِ، وَاسْتَمَرَّ الْأَمْرُ عَلَيْهَا.
وَمِنْهَا أَنَّ هَذَا الْكِتَابَ لَمْ يذكره أحد من أهل العلم، لا من أهل السير ولا من أهل الحديث، ولا غيرهم، وَلَا أَظْهَرُوهُ فِي زَمَانِ السَّلَفِ لِعِلْمِهِمْ أَنَّهُمْ يعرفون كذبه، فلما خفيت السنة زوّروا ذلك، وساعدهم طَمَعُ بَعْضِ الْخَائِنِينَ لِلَّهِ وَلِرَسُولِهِ، وَلَمْ يَسْتَمِرَّ، حَتَّى كَشَفَ اللَّهُ أَمْرَهُ، وَبَيَّنَ خُلَفَاءُ الرُّسُلِ بطلانه وكذبه، ولم يأخذ الجزية من عبّاد الأصنام، فقيل: لا تؤخذ من كافر غير هؤلاء، ومن دان دينهم اقتداء بأخذه وتركه، وقيل: تؤخذ من عبدة الْأَصْنَامِ مِنَ الْعَجَمِ دُونَ الْعَرَبِ، وَالْأَوَّلُ قَوْلُ الشافعي وأحمد في رواية.
والثاني: قول أبي حنيفة وأحمد في أخرى، ويقولون: لم يأخذها من العرب، لأنها فرضت بعد إسلامهم، ولم يَبْقَ بِأَرْضِ الْعَرَبِ مُشْرِكٌ، وَلِهَذَا غَزَا بَعْدَ الفتح تبوك، وَلَوْ كَانَ بِأَرْضِ الْعَرَبِ مُشْرِكُونَ لَكَانُوا يَلُونَهُ، وَكَانُوا أَوْلَى بِالْغَزْوِ مِنَ الْأَبْعَدِينَ، وَمَنْ تَأَمَّلَ السِّيَرَ وَأَيَّامَ الْإِسْلَامِ عَلِمَ أَنَّ الْأَمْرَ كَذَلِكَ، قالوا: وقد أخذها من المجوس، ولا يصح أن لهم كتابا ورفع، ولا فرق بين عبّاد الأصنام، وعبّاد النار بل أهل الأوثان فِيهِمْ مِنَ التَّمَسُّكِ بِدِينِ إِبْرَاهِيمَ مَا لَمْ يكن في عبّاد النار، وعلى هذا تدل السنة كما في " صحيح مسلم ": «إِذَا لَقِيتَ عَدُوَّكَ مِنَ الْمُشْرِكِينَ، فَادْعُهُمْ إِلَى إحدى ثلاث» إلى آخره. . (1) .
وَقَالَ المغيرة لِعَامِلِ كِسْرَى: أَمَرَنَا نَبِيُّنَا أَنْ نقاتلكم حتى تعبدوا الله وحده، أو تؤدوا الجزية. وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِقُرَيْشٍ: «هَلْ لَكُمْ فِي كَلِمَةٍ تَدِينُ لَكُمْ بِهَا الْعَرَبُ، وَتُؤَدِّي الْعَجَمُ إِلَيْكُمْ بِهَا الْجِزْيَةَ؟ قَالُوا: مَا هِيَ؟ قال: لا إله إلا الله» .
وصالح أهل نجران على ألفي حلة وَعَارِيَّةٍ، ثَلَاثِينَ دِرْعًا، وَثَلَاثِينَ فَرَسًا، وَثَلَاثِينَ بَعِيرًا، وثلاثين
_________
(1) انظره بتمامه في " صحيح مسلم " (1731) في الجهاد والسير: باب تأمير الإمام الأمراء على البعوث.

(1/135)

من كل صنف من كل أصناف السلاح يغزون بها والمسلمون ضامنون لهم حتى يردوها عليهم إن كان باليمن كيدة أو غدرة، على أن لا يهدم لَهُمْ بِيعَةٌ، وَلَا يُخْرَجَ لَهُمْ قَسٌّ، وَلَا يفتنون عَنْ دِينِهِمْ مَا لَمْ يُحْدِثُوا حَدَثًا أَوْ يأكلوا الربا، ففيه دليل على انتقاض عهد أهل الذمة بإحداث الحدث، وأكل الربا إذا شرط عَلَيْهِمْ.
وَلَمَّا وَجَّهَ معاذا إِلَى الْيَمَنِ أَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ مُحْتَلِمٍ دِينَارًا أَوْ قيمته من المعافري وهي ثياب باليمن، ففيه أنها غَيْرُ مُقَدَّرَةِ الْجِنْسِ وَلَا الْقَدْرِ، بَلْ يَجُوزُ أَنْ تَكُونَ ثِيَابًا وَذَهَبًا وَحُلَلًا وَتَزِيدُ وَتَنْقُصُ بحسب حاجة المسلمين، وحال من تؤخذ منه، ولم يفرق - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا خُلَفَاؤُهُ فِي الجزية بين العرب وغيرهم، بل أخذها من مجوس هجر وهم عرب، فإن العرب كُلُّ طَائِفَةٍ مِنْهُمْ تَدِينُ بِدِينِ مَنْ جَاوَرَهَا من الأمم، فكانت عرب البحرين مجوسا لمجاورتهم فَارِسَ، وَتَنُوخَ وَبُهْرَةَ وَبَنُو تَغْلِبَ نَصَارَى لِمُجَاوَرَتِهِمْ الروم، وكانت قبائل من اليمن يهودا لمجاورتهم ليهود اليمن، فلم يَعْتَبِرْ آبَاءَهُمْ وَلَا مَتَى دَخَلُوا فِي دِينِ أهل الكتاب، وثبت أَنَّ مِنَ الْأَنْصَارِ مَنْ تَهَوَّدَ أَبْنَاؤُهُمْ بَعْدَ النسخ بشريعة عيسى، فأراد آباؤهم إكراههم على الإسلام، فأنزل الله: {لَا إِكْرَاهَ فِي الدِّينِ} [البقرة: 256] (1) الآية، وقوله: «خُذْ مِنْ كُلِّ حَالِمٍ دِينَارًا» دَلِيلٌ عَلَى أنها لا تؤخذ من صبي ولا من امرأة، واللفظ الذي روي فيه: «من كل حالم أو حالمة» لَا يَصِحُّ وَصْلُهُ، وَهُوَ مُنْقَطِعٌ، وَهَذِهِ الزِّيَادَةُ لَمْ يَذْكُرْهَا سَائِرُ الرُّوَاةِ، وَلَعَلَّهَا مِنْ تَفْسِيرِ بعضهم.

[فصل في ترتيب هَدْيِهِ مَعَ الْكُفَّارِ وَالْمُنَافِقِينَ مِنْ حِينِ بُعِثَ بالدين إلى أن لقي الله عز وجل]
فصل
في ترتيب هَدْيِهِ مَعَ الْكُفَّارِ وَالْمُنَافِقِينَ مِنْ حِينِ بُعِثَ بالدين إلى أن لَقِيَ اللَّهَ عَزَّ وَجَلَّ أَوَّلُ مَا أَوْحَى إِلَيْهِ رَبُّهُ تَبَارَكَ وَتَعَالَى أَنْ يَقْرَأَ بِاسْمِ ربه الذي خلق، وذلك أول نبوته، ثم أنزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ} [المدثر: 1 - 2] (2) فأرسله بها، ثم أمره أن ينذر عشيرته الأقربين، فأنذر قومه، ثم أنذر من حوله من الْعَرَبَ قَاطِبَةً، ثُمَّ أَنْذَرَ الْعَالَمِينَ، فَأَقَامَ بِضْعَ عشرة سنة ينذر بغير قتال،
_________
(1) سورة البقرة، الآية: 256.
(2) سورة المدثر، الآية: 1، 2.

(1/136)

ويؤمر بالصبر، ثم أذن له في الهجرة، ثم أذن لَهُ فِي الْقِتَالِ، ثُمَّ أَمَرَهُ أَنْ يُقَاتِلَ من قاتله، ثُمَّ أَمَرَهُ بِقِتَالِ الْمُشْرِكِينَ حَتَّى يَكُونَ الدِّينُ كُلُّهُ لِلَّهِ.
ثُمَّ كَانَ الْكُفَّارُ مَعَهُ بَعْدَ الأمر بالجهاد ثلاثة: أهل هدنة، وأهل حرب، وأهل ذمة، فأمره أن يفي لأهل الهدنة ما استقاموا، فإن خاف نبذ إليهم، وأمره أن يقاتل من نقض عهده، ونزلت (براءة) ببيان الأقسام الثلاثة، فأمره بقتال أهل الكتاب حتى يعطوا الجزية، وأمره بجهاد الكفار والمنافقين، فجاهد الكفار بالسيف، والمنافقين بالحجة، وأمره بالبراءة من عهود الكفار، وجعلهم ثلاثة أقسام: قسم أمره الله بقتالهم وهم الناقضون، وقسم لهم عهد موقت لم ينقضوه، فأمره بإتمامه إلى مدته، وقسم لهم عهد مطلق أو لا عهد لهم، ولم يحاربوه، فأمره أَنْ يُؤَجِّلَهُمْ أَرْبَعَةَ أَشْهُرٍ، فَإِذَا انْسَلَخَتْ قَاتَلَهُمْ وهي المدة الْمَذْكُورَةُ فِي قَوْلِهِ: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ} [التَّوْبَةِ: 2] (1) وَهِيَ الْحُرُمُ الْمَذْكُورَةُ فِي قَوْلِهِ: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} [التوبة: 5] (2) وأولها: العاشر من ذي الحجة يوم الأذان، وآخرها العاشر من ربيع الآخر، وليست الأربعة المذكورة في قوله: {مِنْهَا أَرْبَعَةٌ حُرُمٌ} [التَّوْبَةِ: 36] فَإِنَّ تِلْكَ وَاحِدٌ فَرْدٌ، وَثَلَاثَةٌ سَرْدٌ: رَجَبٌ وَذُو الْقَعْدَةِ وَذُو الْحِجَّةِ، وَالْمُحَرَّمُ، وَلَمْ يسير المشركين فيها، فإنه لا يمكن لأنها غير متوالية، وقد أمر بعد انسلاخ الأربعة بقتالهم، فقاتل الناقض، وَأَجَّلَ مَنْ لَا عَهْدَ لَهُ، أَوْ لَهُ عَهْدٌ مُطْلَقٌ أَرْبَعَةَ أَشْهُرٍ، وَأَمَرَهُ أَنْ يُتِمَّ للموفي عهده إلى مدته، فأسلموا كُلُّهُمْ، وَلَمْ يُقِيمُوا عَلَى كُفْرِهِمْ إِلَى مُدَّتِهِمْ، وضرب على أهل الذمة الجزية، فاستقر أمرهم معه ثلاثة أقسام: محاربين، وأهل عهد، وأهل ذمة، ثم صار أهل العهد إلى الإسلام، فصاروا قسمين: محاربين، وأهل ذمة، فصار أهل الأرض ثلاثة أقسام: مسلم، ومسالم، وخائف محارب.
وأما سيرته في المنافقين، فأمره أن يقبل عَلَانِيَتَهُمْ، وَيَكِلَ سَرَائِرَهُمْ إِلَى اللَّهِ وَأَنْ يُجَاهِدَهُمْ بالحجة، ويعرض عنهم، ويغلظ عليهم، ويبلغ بالقول البليغ إلى نفوسهم، ونهى أَنْ يُصَلِّيَ عَلَيْهِمْ، وَأَنْ يَقُومَ عَلَى قُبُورِهِمْ، وأخبره أنه استغفر لهم أو لم يستغفر لهم، فلن يغفر الله لهم.
_________
(1) سورة التوبة، الآية: 2.
(2) سورة التوبة، الآية: 5.

(1/137)

فصل وأما سيرته مع أوليائه، فَأَمَرَهُ أَنْ يَصْبِرَ نَفْسَهُ مَعَ الَّذِينَ يَدْعُونَ ربهم بالغداة والعشي يريدون وجهه، وأن لا تعدو عيناه عنهم، وأن يعفو عنهم، ويستغفر لهم، ويشاورهم، ويصلي عَلَيْهِمْ، وَأَمَرَهُ بِهَجْرِ مَنْ عَصَاهُ وَتَخَلَّفَ عَنْهُ حتى يتوب كما هجر الثلاثة، وأمره أن يقيم الحدود فيهم على الشريف والوضيع.
وَأَمَرَهُ فِي دَفْعِ عَدُوِّهِ مِنْ شَيَاطِينِ الْإِنْسِ أن يدفع بالتي هي أحسن، فيقابل الإساءة بالإحسان، والجهل بالحلم، والظلم بالعفو، والقطيعة بالصلة، وأخبر أنه إن فعل ذلك عاد العدو كأنه ولي حميم.
وأمره في دفع عدوه من شياطين الجن بالاستعاذة، وَجَمَعَ لَهُ هَذَيْنِ الْأَمْرَيْنِ فِي ثَلَاثَةِ مَوَاضِعَ في (الأعراف) ، و (المؤمنين) ، و (حم السجدة) وجمع في آية (الأعراف) مكارم الأخلاق كُلَّهَا، فَإِنَّ وَلِيَّ الْأَمْرِ لَهُ مَعَ الرَّعِيَّةِ ثلاثة أحوال: فعليهم حق يلزمهم له، ومن أمر يَأْمُرُهُمْ بِهِ، وَلَا بُدَّ مِنْ تَفْرِيطٍ وَعُدْوَانٍ يَقَعُ مِنْهُمْ فِي حَقِّهِ، فَأُمِرَ بِأَنْ يَأْخُذَ مما عليهم مما سمحت به أنفسهم وهو العفو، وأمر أن يأمرهم بالعُرف، وهو ما تعرفه العقول السليمة، والفطر المستقيمة، وأيضا يأمرهم بالعرف لا بالعنف، وأمره أن يقابل جهلهم بالإعراض، فهذه سيرته مع أهل الأرض جنهم وإنسهم، مؤمنهم وكافرهم.


فصل في سياق مغازيه، فصل في غزوتي بدر وأحد، فصل في ما اشتملت عليه هذه الغزوة من الأحكام - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في سياق مغازيه]
فصل
في سياق مغازيه وأول لواء عقده لحمزة في رمضان على سبعة أشهر من الهجرة بعثه في ثلاثين مِنَ الْمُهَاجِرِينَ خَاصَّةً، يَعْتَرِضُ عِيرًا لِقُرَيْشٍ، جَاءَتْ من الشام، فيها أبو جهل في ثلاثمائة رجل، فلما التقوا حجز بينهم مجدي بن عمرو الجهني وَكَانَ حَلِيفًا لِلْفَرِيقَيْنِ.
ثم بعث عبيدة بن الحارث فِي سَرِيَّةٍ إِلَى بَطْنِ رَابِغٍ فِي شَوَّالٍ في ستين من المهاجرين، فلقي أبا سفيان في مائتين، فكان بينهم رمي، ولم يسلُّوا السيوف، وكان سعد أَوَّلُ مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ، وقدمها ابن إسحاق على سرية حمزة.
ثم بعث سعدا إلى الحرار

(1/138)

على رأس تسعة أشهر في عشرين راكبا، يعترضون عيرا لقريش، فلما بلغوه، وجدوها مرت بالأمس، ثم غزا بنفسه غزوة الأبواء وهي أول غزوة غزاها بنفسه، خرج فِي الْمُهَاجِرِينَ خَاصَّةً يَعْتَرِضُ عِيرًا لِقُرَيْشٍ، فَلَمْ يلق كيدا.
ثم غزا أبواط في شهر ربيع فِي مِائَتَيْنِ مِنْ أَصْحَابِهِ يَعْتَرِضُ عِيرًا لِقُرَيْشٍ، حتى بلغ أبواط فلم يلق كيدا فرجع.
ثُمَّ خَرَجَ عَلَى رَأْسِ ثَلَاثَةَ عَشَرَ شَهْرًا لطلب كرز بن جابر لما أغار على سرح المدينة، حتى بلغ سفوان من ناحية بدر، ففاته كرز.
ثم خرج على رأس ستة عشر شهرا في مائة وخمسين من المهاجرين، يعترض عيرا لقريش ذاهبة إلى الشام، فبلغ ذا العشيرة، فوجدها قد فاتته وهي التي خرج في طلبها لما رجعت من الشام، فكانت وقعة بدر.
ثم بعث عبد الله بن جَحْشٍ إلى نخلة فِي اثْنَيْ عَشَرَ رَجُلًا مِنَ الْمُهَاجِرِينَ، كُلُّ اثْنَيْنِ يَعْتَقِبَانِ عَلَى بَعِيرٍ، فَوَصَلُوا إِلَى بَطْنِ نخلة يرصدون عيرا لقريش، وأضل سعد وعتبة بن غزوان بعيرا لهما، فتخلفا في طلبه، ونفذوا إلى بطن نخلة، فمرت بهم عير لقريش، فقالوا: نحن في آخر يوم من رجب، وإن تركناهم الليلة دخل الْحَرَمَ.
ثُمَّ أَجْمَعُوا عَلَى مُلَاقَاتِهِمْ، فَرَمَى أَحَدُهُمْ عمرو بن الحضرمي، فَقَتَلَهُ وَأَسَرُوا عثمان والحكم، وأفلت نوفل، وعزلوا الخمس، فكان أول خمس في الإسلام، فأنكر رسول الله - صلى الله عليه وسلم - ما فعلوه، واشتد إنكار قريش، وزعموا أنهم وجدوا مقالا، واشتد على المسلمين ذلك، فأنزل الله عز وجل: {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ} [البقرة: 217] (1) الآية، يقول سبحانه: هذا وَإِنْ كَانَ كَبِيرًا، فَمَا ارْتَكَبْتُمُوهُ أَنْتُمْ مِنَ الكفر، والصد عن سبيل الله وبيته، وَإِخْرَاجِ الْمُسْلِمِينَ الَّذِينَ هُمْ أَهْلُهُ مِنْهُ، وَالشِّرْكِ الَّذِي أَنْتُمْ عَلَيْهِ، وَالْفِتْنَةِ الَّتِي حَصَلَتْ مِنْكُمْ أكبر عند الله، والأكثر فسروا " الفتنة " هنا بالشرك، وَحَقِيقَتُهَا: أَنَّهَا الشِّرْكُ الَّذِي يَدْعُو صَاحِبُهُ إِلَيْهِ، وَيُعَاقِبُ مَنْ لَمْ يَفْتَتِنْ بِهِ.
وَلِهَذَا يُقَالُ لهم في النار: {ذُوقُوا فِتْنَتَكُمْ} [الذاريات: 14] (2) قَالَ ابْنُ عَبَّاسٍ: تَكْذِيبَكُمْ، وحقيقته: ذوقوا نهاية فتنتكم كقوله: {ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ} [الزمر: 24] (3) .
ومنه قوله تعالى:
_________
(1) سورة البقرة، الآية: 217.
(2) سورة الذاريات، الآية: 14.
(3) سورة الزمر، الآية: 24.

(1/139)

{إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج: 10] (1) فسرت بإحراق المؤمنين بالنار، واللفظ أعم، وحقيقته: عذبوا المؤمنين ليفتنوهم عن دينهم.
وأما الفتنة المضافة إلى الله كقوله: {فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} [الأنعام: 53] (2) {إِنْ هِيَ إِلَّا فِتْنَتُكَ} [الأعراف: 155] (3) فهي الامتحان بِالنِّعَمِ وَالْمَصَائِبِ، فَهَذِهِ لَوْنٌ وَفِتْنَةُ الْمُشْرِكِينَ لَوْنٌ، وفتنة المؤمن في ولده وماله وجاره لون آخر.
والفتنة بين أهل الإسلام، كأهل الجمل وصفّين لون آخر، وهي التي أمر فيها - صلى الله عليه وسلم - باعتزال الطائفتين.
وَقَدْ تَأْتِي الْفِتْنَةُ مُرادا بِهَا الْمَعْصِيَةُ، كَقَوْلِهِ تعالى: {أَلَا فِي الْفِتْنَةِ سَقَطُوا} [التَّوْبَةِ: 49] (4) أَيْ: وَقَعُوا فِي فِتْنَةِ النِّفَاقِ، وَفَرُّوا إليها من فتنة بنات بني الأصفر.
والمقصود أنه سبحانه حكم بين أوليائه وأعدائه بالعدل، ولم يؤيس أولياءه إذا كانوا متأولين أو مقصرين تقصيرا يُغفر لَهُمْ فِي جَنْبِ مَا فَعَلُوهُ مِنَ التَّوْحِيدِ والطاعات والهجرة.

[فصل في غزوتي بدر وأحد]
فصل فَلَمَّا كَانَ فِي رَمَضَانَ مِنْ هَذِهِ السَّنَةِ بلغه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَبَرُ الْعِيرِ الْمُقْبِلَةِ من الشام، فندب للخروج إليها ولم يحتفل لها، لِأَنَّهُ خَرَجَ مُسْرِعًا فِي ثَلَاثِمِائَةٍ وَبِضْعَةَ عَشَرَ رجلا معهم فرسان على سبعين بعير، يعتقبونها، وبلغ الصريخ مكة، فخرجوا كَمَا قَالَ تَعَالَى: {بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [الأنفال: 47] (5) فَجَمَعَهُمُ اللَّهُ عَلَى غَيْرِ مِيعَادٍ، كَمَا قَالَ تعالى: {وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ} [الأنفال: 42] (6) الآية، فَلَمَّا بَلَغَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وسلم - خروجهم اسْتَشَارَ أَصْحَابَهُ.
فَتَكَلَّمَ الْمُهَاجِرُونَ، فَأَحْسَنُوا، ثُمَّ اسْتَشَارَهُمْ ثانيا، فتكلم المهاجرون، ثُمَّ اسْتَشَارَهُمْ ثَالِثًا، فَفَهِمَتِ الْأَنْصَارُ أَنَّهُ يَعْنِيهِمْ، فبادر سعد بن معاذ، فتكلم بكلامه المشهور، فقال: إيانا تريد يا رسول الله؟ ! والذي نفسي بيده لو أمرتنا أن نخيضها البحر لأخضناها، ولو أمرتنا أن نضرب أكبادنا إلى برك الغماد لفعلنا. وقال المقداد كلامه المشهور، فسُرَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بما سمع من
_________
(1) سورة البروج، الآية: 10.
(2) سورة الأنعام، الآية: 53.
(3) سورة الأعراف، الآية: 155.
(4) سورة التوبة، الآية: 49.
(5) سورة الأنفال، الآية: 47.
(6) سورة الأنفال، الآية: 42.

(1/140)

أصحابه وقال: «سيروا، وأبشروا، فإن الله وَعَدَنِي إِحْدَى الطَّائِفَتَيْنِ، وَإِنِّي قَدْ رَأَيْتُ مَصَارِعَ القوم» .
فسار إلى بدر، فلما طلع المشركون وتراءى الجمعان، قام ورفع يديه، واستنصر ربه، واستنصر المسلمون الله، واستغاثوه، فأوحى الله إليه: {أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ} [الأنفال: 9] قُرِئَ بِكَسْرِ الدَّالِ وَفَتْحِهَا، فَقِيلَ: الْمَعْنَى إِنَّهُمْ ردف لكم، وقيل: يردف بعضهم بعضا لم يأتوا دفعة واحدة، فإن قيل: هنا ذكر ألفا، وفي (آل عمران) بثلاثة آلاف وبخمسة، قيل: فيه قولان:
أحدهما: أنه يوم أُحد، وهو معلق على شرط، ففات وفات الإمداد.
والثاني: يوم بدر، وحجته أن السياق يدل عليه، كقوله: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ - إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ} [آل عمران: 123 - 124] الآية إلى قوله: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ} [آل عمران: 126] (1) . فلما استغاثوه أمدهم بألف، ثم بثلاثة، ثم بخمسة، وكان متابعة الْإِمْدَادِ أَحْسَنَ مَوْقِعًا وَأَقْوَى لِنُفُوسِهِمْ، وأسرَّ لَهَا.
وقال أهل القول الأول: القصة في سياق أُحد، ودخول بدر اعتراض، فذكرهم نعمته ببدر، ثُمَّ عَادَ إِلَى قِصَّةِ أُحد، وَأَخْبَرَ عَنْ قول رسوله لهم: {أَلَنْ يَكْفِيَكُمْ} [آل عمران: 124] الآية، ثم وعدهم أنهم إن صبروا واتقوا أن يمدهم بِخَمْسَةِ آلَافٍ، فَهَذَا مِنْ قَوْلِ رَسُولِهِ، وَالْإِمْدَادُ الَّذِي بِبَدْرٍ مِنْ قَوْلِهِ تَعَالَى، وَهَذَا بِخَمْسَةِ آلَافٍ، وَإِمْدَادُ بَدْرٍ بِأَلْفٍ، وَهَذَا مُعَلَّقٌ عَلَى شَرْطٍ، وَذَلِكَ مُطْلَقٌ، وَالْقِصَّةُ فِي سُورَةِ (آلِ عِمْرَانَ) هِيَ قِصَّةُ أُحد مُسْتَوْفَاةٌ مُطَوَّلَةٌ، وَبَدْرٌ ذكرت فيها اعتراضا، وفي (الْأَنْفَالِ) قِصَّةُ بَدْرٍ مُسْتَوْفَاةٌ مُطَوَّلَةٌ، فَالسِّيَاقُ فِي (آلِ عِمْرَانَ) غَيْرُ السِّيَاقِ فِي (الْأَنْفَالِ) يُوَضِّحُ هذا هنا أَنَّ قَوْلَهُ: {وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا} [آل عمران: 125] قال مجاهد: يَوْمُ أُحد، وَهَذَا يَسْتَلْزِمُ أَنْ يَكُونَ الْإِمْدَادُ الْمَذْكُورُ فِيهِ، فَلَا يَصِحُّ قَوْلُهُ: إِنَّ الْإِمْدَادَ بهذا العدد كان يوم بدر، والإتيان من فورهم يوم أحد.
ولما عزمت قريش عَلَى الْخُرُوجِ، ذَكَرُوا مَا بَيْنَهُمْ وَبَيْنَ بَنِي كِنَانَةَ مِنَ الْحَرْبِ، فَتَبَدَّى لَهُمْ إِبْلِيسُ فِي صورة سُراقة بن مالك، وقال: {لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ} [الأنفال: 48] (2)
_________
(1) سورة آل عمران، الآية: 123: 126.
(2) سورة الأنفال، الآية 48.

(1/141)

أن تأتيكم كنانة بشيء تكرهونه، فلما تعبوا للقتال ورأى جُنْدَ اللَّهِ قَدْ نَزَلَتْ مِنَ السَّمَاءِ، فَرَّ، وَنَكَصَ عَلَى عَقِبَيْهِ، فَقَالُوا: إِلَى أَيْنَ يَا سراقة، أَلَمْ تَكُنْ قُلْتَ إِنَّكَ جَارٌ لَنَا؟ فَقَالَ: {إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ} [الأنفال: 48] وَصَدَقَ فِي قَوْلِهِ: {إِنِّي أَرَى مَا لَا تَرَوْنَ} [الأنفال: 48] وكذب في قوله: {إِنِّي أَخَافُ اللَّهَ} [الأنفال: 48] وقيل: خاف أن يهلك معهم وهو أَظْهَرُ.
وَلَمَّا رَأَى الْمُنَافِقُونَ وَمَنْ فِي قَلْبِهِ مَرَضٌ قِلَّةَ حِزْبِ اللَّهِ، وَكَثْرَةَ أَعْدَائِهِ، ظَنُّوا أن الغلبة بالكثرة، فقالوا: {غَرَّ هَؤُلَاءِ دِينُهُمْ} [الْأَنْفَالِ: 49] فَأَخْبَرَ سُبْحَانَهُ أَنَّ النَّصْرَ بِالتَّوَكُّلِ عَلَيْهِ لا بالكثرة ولا بالعدد، وأنه عزيز لا يغلب حكيم ينصر المستحق وإن كان ضعيفا.
وَفَرَغَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من شأن بدر والأسرى في شوال، ثم نهض صلوات الله عليه بنفسه بَعْدَ فَرَاغِهِ بِسَبْعَةِ أَيَّامٍ إِلَى غَزْوِ بَنِي سليم، فَبَلَغَ مَاءً يُقَالُ لَهُ: الكُدر، فَأَقَامَ عَلَيْهِ ثلاثا، ثم انصرف.
ولما رجع فل المشركين إلى مكة نذر أبو سفيان ألا يَمَسَّ رَأْسَهُ مَاءٌ حَتَّى يَغْزُوَ رَسُولَ اللَّهِ، فخرج في مائتي راكب حتى بلغ طرف المدينة، وبات ليلة عند سلام بن مشكم، فسقاه الخمر، وبطن له خَبَرِ النَّاسِ، فَلَمَّا أَصْبَحَ قَطَعَ أَصْوَارًا مِنَ النَّخْلِ، وَقَتَلَ رَجُلًا مِنَ الْأَنْصَارِ وَحَلِيفًا لَهُ، فَخَرَجَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في طلبه ففاته، وطرح الكفار سويقا كثيرا يَتَخَفَّفُونَ بِهِ، فَأَخَذَهَا الْمُسْلِمُونَ فسُمِّيت غَزْوَةَ السَّوِيقِ.
ثم غزا نجدا يريد غطفان، فأقام هناك صفرا كله من السنة الثانية، ثم انصرف ولم يلق حربا، فأقام في المدينة ربيع الأول، ثم خرج يريد قريشا، فبلغ نجران، معدنا بالحجاز، فلم يلق حربا، فأقام هناك ربيع الآخر وجمادى الأولى، ثم انصرف.
ثم غزا بني قينقاع، ثم قتل كعب بن الأشرف، وأذن فِي قَتْلِ مَنْ وُجد مِنَ الْيَهُودِ لِنَقْضِهِمْ العهد، ومحاربتهم الله ورسوله.
ولما قتل الله أشراف قريش ببدر ورأس فيهم أبو سفيان، جمّع الجموع وأقبل بهم إلى المدينة، فنزل قريبا من أُحد، وكانت وقعة أُحد المشهورة، وَاسْتَعْرَضَ الشَّبَابَ يَوْمَئِذٍ، فَرَدَّ مَنِ اسْتَصْغَرَهُ عَنِ القتال، منهم ابن عمر، وأسامة، وزيد بن ثابت، وعرابة بن أوس، وأجاز من رآه مطيقا، مِنْهُمْ سَمُرَةُ بْنُ جُنْدَبٍ، وَرَافِعُ بْنُ خَدِيجٍ، وَلَهُمَا خَمْسَ عَشْرَةَ سَنَةً، فَقِيلَ: أَجَازَ مَنْ أَجَازَ لِبُلُوغِهِ بِالسِّنِّ

(1/142)

خمس عشرة سنة، ورد من رده لصغره عن سن البلوغ، وقالت طائفة: أجازهم لطاقتهم، وَلَا تَأْثِيرَ لِلْبُلُوغِ وَعَدَمِهِ فِي ذَلِكَ، قَالُوا: وَفِي بَعْضِ أَلْفَاظِ حَدِيثِ ابْنِ عُمَرَ: فَلَمَّا رآني مطيقا أجازني.
ثم ذكر قصة الأصيرم، وكلام أبي سفيان على الجبل، وهي ما روى البخاري في " صحيحه " عن البراء بن عازب -رضي الله عنهما - قال: «أشرف أبو سفيان، قال: أفي القوم محمد؟ فقال صلى الله عليه وسلم: لا تجيبوه، قال: أفي القوم ابن أبي قحافة؟ فقال: لا تجيبوه، فقال: أفي القوم ابن الخطاب؟ فقال: لا تجيبوه، فقال: إن هؤلاء قد قتلوا، فلو كانوا أحياء لأجابوا، فلم يملك عمر نفسه، فقال: كذبت يا عدو الله أبقى الله تعالى لك ما يخزيك ويسوءك.
قال أبو سفيان: أعلُ هُبَل، أعلُ هُبَل. فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم: أجيبوه، قالوا: مَا نُقُولُ؟ قَالَ: قُولُوا: اللَّهُ أَعْلَى وَأَجَلُّ، قال أبو سفيان: لنا العزّى ولا عزّى لكم، فقال النبي صلى الله عليه وسلم: أجيبوه، قَالُوا: مَا نَقُولُ؟ قَالَ: قُولُوا: اللَّهُ مَوْلَانَا ولا مولى لكم. قَالَ أبو سفيان: يَوْمٌ بِيَوْمِ بَدْرٍ، وَالْحَرْبُ سِجال، فأجابه عمر: لَا سَوَاءً قَتْلَانَا فِي الْجَنَّةِ، وَقَتْلَاكُمْ فِي النار، ثم قال أبو سفيان: وستجدون مثلة لم آمر بها ولم تسؤني.
»

[فصل في ما اشتملت عليه هذه الغزوة من الأحكام]
فصل
في ما اشتملت عليه هذه الغزوة من الأحكام منها أن الجهاد يلزم بالشروع فيه، فمن لبس لأمته، وشرع في أسبابه ليس له أن يرجع.
ومنها أنه لا يجب الخروج إذا طرق العدو في الديار
وَمِنْهَا أَنَّهُ لَا يَأْذَنُ لِمَنْ لَا يُطِيقُ القتال من الصبيان
وَمِنْهَا جَوَازُ الْغَزْوِ بِالنِّسَاءِ، وَالِاسْتِعَانَةِ بِهِنَّ فِي الجهاد، وجواز الانغماس في العدو، كما فعل أنس بن النضر وغيره، وأن الإمام إذا خرج صلى بهم قاعدا وصلوا وراءه قعودا، وأن الدعاء بالشهادة، وتمنيها ليس من المنهي عنه كما فعل ابن جَحْشٍ، وأن الْمُسْلِمَ إِذَا قَتَلَ نَفْسَهُ، فَهُوَ مِنْ أَهْلِ النار كقزمان، وأن الشهيد لَا يُغَسَّلُ، وَلَا يُصَلَّى عَلَيْهِ، وَلَا يُكَفَّنُ في غير ثيابه إلا أن يسلبها، وأنه إذا كان جنبا غُسِّل كحنظلة، وأن الشهداء يدفنون في مصارعهم لأمره بردّ القتلى إليها، وجواز دفن الاثنين والثلاثة في قبر واحد، وهل دفنهم في ثيابهم استحباب

(1/143)

أو وجوب؟ الثاني: أظهر، ومنها أن المعذور كالأعرج يجوز له الخروج، وأن المسلمين إذا قتلوا مسلما يظنونه كافرا في الجهاد، فديتُه في بيت المال، لأنه أراد أن يدي أبا حذيفة بن اليمان، فَامْتَنَعَ حذيفة مِنْ أَخْذِ الدِّيَةِ، وَتَصَدَّقَ بِهَا على المسلمين.
فأما الحِكَم التي في هذه الوقعة، فقد أشار سبحانه إلى أُمهاتها في سُورَةِ (آلِ عِمْرَانَ) مِنْ قَوْلِهِ: {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ} [آل عمران: 121] إلى تمام الستين آية.
فمنها تعريفهم بسوء عاقبة المعصية والفشل والتنازع، ليتقوا ويحذروا من أسباب الخذلان، وأن حكمة الله جرت بأن الرسل وأتباعهم يُدالون مَرَّةً، ويُدال عَلَيْهِمْ أُخْرَى، لَكِنْ تَكُونُ لَهُمُ العاقبة، فلو انتصروا عليه دائما لم يحصل المقصود، قَالَ اللَّهُ تَعَالَى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} [آلِ عِمْرَانَ: 179] (1) أَيْ: مَا كَانَ اللَّهُ لِيَذَرَكُمْ عَلَى مَا أَنْتُمْ عَلَيْهِ مِنَ الْتِبَاسِ الْمُؤْمِنِينَ بِالْمُنَافِقِينَ حَتَّى يَمِيزَ أَهْلَ الْإِيمَانِ مِنْ أَهْلِ النفاق، كما ميزهم بالمحن يَوْمَ أُحُدٍ، {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران: 179] الذي يميز بين هؤلاء وهؤلاء، فإنهم متميزون في علمه، وَهُوَ سُبْحَانَهُ يُرِيدُ أَنْ يَمِيزَهُمْ تَمْيِيزًا مَشْهُودًا. وَقَوْلُهُ: {وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [آل عمران: 179] اسْتِدْرَاكٌ لِمَا نَفَاهُ مِنَ اطلاعهم على الغيب، أي: سِوَى الرُّسُلِ، فَإِنَّهُ يُطْلِعُهُمْ عَلَى مَا يَشَاءُ كما في سورة الجن، فسعادتكم بالإيمان بِالْغَيْبِ الَّذِي يُطْلِعُ عَلَيْهِ رُسُلَهُ، فَإِنْ آمَنْتُمْ به واتقيتم كان لكم أعظم الأجر.
ومنها استخراج عبودية أوليائه في السراء والضراء، وفيما يحبون وفيما يكرهون فإذا ثبتوا على الطاعة فيما أحبوا وكرهوا، فهم عبيده حقا وليسوا كمن يعبده على حرف.
ومنها أنه لو بسط لهم النصر دائما لكانوا كما يكونون لو بسط لهم في الرزق، فهو المدبر لهم، كَمَا يَلِيقُ بِحِكْمَتِهِ، إنَّهُ بِهِمْ خَبِيرٌ بَصِيرٌ.
ومنها أنهم إذا انكسروا له استوجبوا النصر، فإن خلعة النصر مع ولاية الذل، كما قَالَ تَعَالَى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ} [آل عمران: 123] (2) .
{وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} [التوبة: 25] (3) الآية، ومنها أنه هيأ لعباده منازل لا تبلغها أعمالهم، ولا يبلغونها إلا بالبلاء، فقيضه لهم بالأسباب التي توصلهم إليها من ابتلائهم
_________
(1) سورة آل عمران، الآية: 179.
(2) سورة آل عمران، الآية: 123.
(3) سورة التوبة، الآية: 25.

(1/144)

وامتحانهم، كما وفّقهم للأعمال الصالحة.
ومنها أن العافية الدائمة، والنصر والغنى يورث ركونا إلى العاجلة، ويثبط النفوس، ويعوقها عن السير إلى الله، فإذا أراد الله كرامة عبد قيّض له من البلاء ما يكون دواء لهذا.
وَمِنْهَا أَنَّ الشَّهَادَةَ عِنْدَهُ مِنْ أَعْلَى مَرَاتِبِ أوليائه، وهو سبحانه يحب أن يتخذ من أوليائه شهداء.
ومنها أنه سبحانه إذا أراد هلاك أعدائه قيّض أسبابا يستوجبون بها هلاكهم، وَمِنْ أَعْظَمِهَا بَعْدَ كُفْرِهِمْ بَغْيُهُمْ وَطُغْيَانُهُمْ وَمُبَالَغَتُهُمْ وبغيهم في أذى أوليائه، فيتمض بذلك أولياؤه من ذنوبهم، ويكون من أسباب محق أعدائه، وذكر سبحانه ذَلِكَ فِي قَوْلِهِ: {وَلَا تَهِنُوا وَلَا تَحْزَنُوا} [آل عمران: 139] إلى قوله:
{وَيَمْحَقَ الْكَافِرِينَ} [آل عمران: 141] (1) فجمع بين تشجيعهم، وحسن التعزية، وذكر الحكم التي اقتضت إدالة الله الْكُفَّارِ عَلَيْهِمْ، فَقَالَ: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ} [آل عمران: 140] (2) أي: ما بالكم تحزنون وتهنون عند هذا، وقد مسهم مثله في سبيل الشيطان.
ثُمَّ أَخْبَرَ أَنَّهُ يُدَاوِلُ أَيَّامَ هَذِهِ الْحَيَاةِ الدُّنْيَا بَيْنَ النَّاسِ، وَأَنَّهَا عَرَضٌ حَاضِرٌ يُقَسِّمُهَا دولا بين أوليائه وأعدائه بخلاف الآخرة، ثم ذكر حكمة أخرى، وهي تمييز المؤمن من المنافق، فَيَعْلَمُهُمْ عِلْمَ رُؤْيَةٍ وَمُشَاهَدَةٍ بَعْدَ أَنْ كَانُوا معلومين في غيبة، لأن الْعِلْمُ الْغَيْبِيُّ لَا يَتَرَتَّبُ عَلَيْهِ ثَوَابٌ وَلَا عقاب، ثم ذكر حكمة أخرى، وهي اتخاذه منهم شهداء، وَقَوْلُهُ: {وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ} [آل عمران: 140] تنبيه لطيف على كراهته وبغضه للمنافقين انْخَذَلُوا عَنْ نَبِيِّهِ يَوْمَ أُحد، فَلَمْ يَشْهَدُوهُ ولم يتخذ منهم شهداء، لأنه لا يحبهم، ثم ذكر حكمة أخرى، وهي تمحيص المؤمنين من الذنوب، وأيضا من المنافقين، ثُمّ ذَكَرَ حِكْمَةً أُخْرَى، وَهِي مَحْقُ الْكَافِرِينَ. ثم أنكرعليهم حسبانهم وظنهم دخول الجنة بدون الجهاد، فَقَالَ: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ} [آل عمران: 142] (3) أي: ولما يقع منكم، فيكون الجزاء على الواقع المعلوم، ثم وبخهم على هزيمتهم من
_________
(1) سورة آل عمران، الآية: 139-142.
(2) آل عمران، الآية: 140.
(3) آل عمران، الآية: 142.

(1/145)

أَمْرٍ كَانُوا يَتَمَنَّوْنَهُ، وَيَوَدُّونَ لِقَاءَهُ، فَقَالَ: {وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ} [آل عمران: 143] (1) وَمِنْهَا أن هذه الوقعة مقدمة بين يدي موته - صلى الله عليه وسلم - وَالشَّاكِرُونَ هُمُ الَّذِينَ عَرَفُوا قَدْرَ النِّعْمَةِ، فَثَبَتُوا عَلَيْهَا حَتَّى مَاتُوا أَوْ قُتِلُوا، فَظَهَرَ أَثَرُ هَذَا الْعِتَابِ وَحُكْمُ هَذَا الْخِطَابِ يَوْمَ مَاتَ رسول الله - صلى الله عليه وسلم - فجعل لهم العاقبة، ثم أخبر أنه جعل لكل نفس أجلا، ثم أخبر أن كثيرا من الأنبياء قُتلوا، وَقُتِلَ مَعَهُمْ أَتْبَاعٌ لَهُمْ كَثِيرُونَ، فَمَا وَهَنَ مَن بَقِيَ مِنْهُمْ لِمَا أَصَابَهُمْ فِي سبيل الله، وما ضعفوا وما اسْتَكَانُوا بَلْ تَلَقَّوُا الشَّهَادَةَ بِالْقُوَّةِ وَالْعَزِيمَةِ وَالْإِقْدَامِ، ثم أخبر سبحانه عما استنصر بِهِ الْأَنْبِيَاءُ وَأُمَمُهُمْ عَلَى قَوْمِهِمْ مِنَ اعْتِرَافِهِمْ، وتوبتهم واستغفارهم، وسؤالهم ربهم التثبيت لأقدامهم، والنصر عَلَى أَعْدَائِهِمْ فَقَالَ: {وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} [آل عمران: 147] (2) لما علموا أَنَّ الْعَدُوَّ إنَّمَا يُدال عَلَيْهِمْ بِذُنُوبِهِمْ، وَأَنَّ الشّيْطَانَ إنَّمَا يَسْتَزِلُّهُمْ، وَيَهْزِمُهُمْ بِهَا، وَأَنَّهَا نَوْعَانِ: تقصير في حق، أو تجاوز في حد، وأن النصر منوط بِالطَّاعَةِ قَالُوا: {رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا} [آل عمران: 147] ثم علموا أنه سبحانه وَتَعَالَى إنْ لَمْ يُثَبِّتْ أَقْدَامَهُمْ، وَيَنْصُرْهُمْ، لَمْ يقدروا على ذلك، فسألوه ما هو بيده، فَوَفَّوُا الْمَقَامَيْنِ حَقَّهُمَا: مَقَامَ الْمُقْتَضِي، وَهُوَ التَّوْحِيدُ والالتجاء إليه، ومقام إزالة المانع من النصر، وَهُوَ الذُّنُوبُ وَالْإِسْرَافُ، ثُمَّ حَذَّرَهُمْ سُبْحَانَهُ مِنْ طاعة عدوهم الكفار والمنافقين، وأنهم إن فعلوا ذلك خسروا الدارين، وفيه تعريض بمن أطاعهم من المنافقين لما انتصروا يَوْمَ أُحد، ثُمَّ أَخْبَرَ سُبْحَانَهُ أَنَّهُ مَوْلَى المؤمنين وخير الناصرين، فمن والاه، فهو المنصور، ثم أخبر أَنَّهُ سَيُلْقِي فِي قُلُوبِ أَعْدَائِهِمُ الرُّعْبَ الَّذِي يمنعهم من الهجوم عليهم، وذلك بسب الشرك، وعلى قدر الشرك يكون الرعب، والمؤمن الذي لم يلبس إيمانه بالشرك، له الأمن والهدى.
ثم أخبر بصدق وعده في النصر، وأنهم لو استمروا على الطاعة، لاستمر النصر، ولكن انخلعوا عن الطاعة،
_________
(1) آل عمران، الآية: 143.
(2) آل عمران، الآية: 147.

(1/146)

فَفَارَقَتْهُمُ النُّصْرَةُ، فَصَرَفَهُمْ عَنْ عَدُوِّهِمْ عُقُوبَةً وَابْتِلَاءً وتعريفا لهم بعاقبة المعصية، ثم أخبر بعفوه عنهم بعد ذلك. قيل للحسن: كيف عفا وقد سلّط عليهم أعداءهم؟ فقال: لولا عفوه لاستأصلهم، ولكن بعفوه دفع عنهم عدوهم بعد أن أجمعوا عَلَى اسْتِئْصَالِهِمْ. ثُمَّ ذَكَّرَهُمْ بِحَالِهِمْ وَقْتَ الْفِرَارِ مصعدين، أي: جادين في الهرب، أَوْ صَاعِدِينَ فِي الْجَبَلِ لَا يَلْوُونَ عَلَى نبيهم وأصحابهم، وَالرَّسُولُ يَدْعُوهُمْ فِي أُخْرَاهُمْ: «إِلَى عِبَادِ اللَّهِ أنا رسول الله» ، فأثابهم بهذا الفرار غمًا بعد غم: الفرار، وغم صرخة الشيطان بأن محمدا قُتل، وَقِيلَ: جَازَاكُمْ غَمًّا بِمَا غَمَمْتُمْ رَسُولَهُ بفراركم عنه، والأول أظهر لوجوه:
الأول: قوله: {لِكَيْلَا تَأْسَوْا} [الحديد: 23] إلى آخره، تنبيها عَلَى حِكْمَةِ هَذَا الْغَمِّ بَعْدَ الْغَمِّ، وَهُوَ نسيانهم الحزن على ما فاتهم من الظفر، وما أصابهم من الهزيمة، وهذا إنما يحصل بغم يَعْقُبُهُ غَمٌّ آخَرُ.
الثَّانِي: أَنَّهُ مُطَابِقٌ لِلْوَاقِعِ، فحصل غَمُّ فَوَاتِ الْغَنِيمَةِ، ثُمَّ أَعْقَبَهُ غَمُّ الْهَزِيمَةِ، ثم غم الجراح والقتل، ثم سماع قتل النبي، ثم ظهور العدو على الجبل، وَلَيْسَ الْمُرَادُ غَمَّيْنِ اثْنَيْنِ خَاصَّةً، بَلْ غَمًّا متتابعا لتمام الابتلاء. الثالث: أن قوله: بِغَمٍّ من تمام الصواب، لَا أَنَّهُ سَبَبُ جَزَاءِ الثَّوَابِ، وَالْمَعْنَى: أَثَابَكُمْ غَمًّا مُتَّصِلًا بِغَمٍّ جَزَاءً عَلَى مَا وَقَعَ من الهرب وإسلامهم النبي، وترك الاستجابة له، ومخالفته في لزوم المركز، وتنازعهم وفشلهم، وكل واحد يوجب غما يخصه، ومن لطفه بهم أنها من موجبات الطباع التي تمنع من النصرة المسقرة، فَقَيَّضَ لَهُمْ بِلُطْفِهِ أَسْبَابًا أَخْرَجَهَا مِنَ الْقُوَّةِ إِلَى الْفِعْلِ، فَتَرَتَّبَ عَلَيْهَا آثَارُهَا الْمَكْرُوهَةُ، فَعَلِمُوا أن التوبة منها، والاحتراز منها، ودفعها بأضدادها متعين، وربما صحت الأجساد بالعلل.
ثم إنه سبحانه رحمهم، فغيّب عنهم الغم بالنعاس، وهو في الحرب علامة النصر، كما نزل يَوْمَ بَدْرٍ، وَأَخْبَرَ أَنَّ مَنْ لَمْ يُصِبْهُ فَهُوَ مِمَّنْ أَهَمَّتْهُ نَفْسُهُ لَا دِينُهُ وَلَا نَبِيُّهُ وَلَا أَصْحَابُهُ، وَأَنَّهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ.
وفسر هذا الظن بِأَنَّهُ سُبْحَانَهُ لَا يَنْصُرُ رَسُولَهُ، وَأَنَّ أَمْرَهُ سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله، وَلَا حِكْمَةَ لَهُ فِيهِ، فَفُسِّرَ بِإِنْكَارِ الْحِكْمَةِ وإنكار القدر وإنكار إتمام دينه، وهذا هو ظن السوء الذي ظنه المشركون والمنافقون في (سورة الفتح) ، وإنما كان هذا الظن ظن السوء

(1/147)

لأنه ظن لا يليق بالله وصفاته وأسمائه وحكمته وحمده، وتفرده بالربوبية والألوهية وصدقه في وعده، فمن ظن أنه لا يتم أمر رسوله، وأنه يديل الباطل على الحق إدالة مستقرة، يضمحل معها الحق اضمحلالا لا يقوم بعده، فقد ظن به ظَنَّ السَّوْءِ، وَنَسَبَهُ إِلَى خِلَافِ مَا يَلِيقُ بكماله وصفاته، ومن أنكر أن يكون ذلك بقدره، فما عرفه ولا عرف ملكه، وكذلك من أنكر الحكمة التي يستحق الحمد عليها في ذلك، فزعم أنها مشيئة مجردة عن الحكمة، فذلك ظَنُّ الَّذِينَ كَفَرُوا، فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفي غيرهم، ولا يسلم من ذَلِكَ إلَّا مَنْ عَرَفَ اللَّهَ، وَعَرَفَ أَسْمَاءَهُ وصفاته وموجب حمده وحكمته، فمن قنط من رحمته، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ جَوَّزَ عليه أنه يعذب المحسن، ويسوي بينه وبين عدوه، فقد ظن به ذلك، ومن ظن أنه يترك خلقه سدى من الأمر والنهي، فقد ظن به ظن السوء. وكذلك من ظن أنه لا يثيبهم ولا يعاقبهم، ولا يبين لهم ما اختلفوا فيه، وكذلك من ظن أنه يضيع العمل الصالح بلا سبب من العبد، ويعاقبه بما لا صُنع فيه، أو جوّز عليه أن يؤيد أعداءه بالمعجزات التي يؤيد بها الرسل، وأنه يحسن منه كل شيء حتى يخلد في النار من فنى عمره في طاعته، وينعم من أستنفذ عمره في معصيته، وكلاهما في الحسن سواء لا يعرف امتناع أحدهما إلَّا بِخَبَرٍ صَادِقٍ، وَإِلَّا فَالْعَقْلُ لَا يَقْضِي بقبح أحدهما وحسن الآخر، وكذلك من ظن أَنَّهُ أَخْبَرَ عَنْ نَفْسِهِ وَصِفَاتِهِ وَأَفْعَالِهِ بِمَا ظاهره باطل، وَتَرَكَ الْحَقَّ لَمْ يُخْبِرْ بِهِ وَإِنَّمَا رَمَزَ إليه رموزا بعيدة، وصرح دائما بالتشبيه وبالباطل، وأراد من خلقه أن يتعبوا أذهانهم في تحريف كلامه، وَأَحَالَهُمْ فِي مَعْرِفَةِ أَسْمَائِهِ وَصِفَاتِهِ عَلَى عُقُولِهِمْ، لَا عَلَى كِتَابِهِ، بَلْ أَرَادَ مِنْهُمْ أَنْ لَا يَحْمِلُوا كَلَامَهُ عَلَى مَا يَعْرِفُونَ مِنْ لغتهم مع قدرته على التصريح بالحق، وإزالة الألفاظ التي توقعهم في اعتقاد الباطل، وَظَنَّ أَنَّهُ هُوَ وَسَلَفُهُ عَبَّرُوا عَنِ الْحَقِّ دُونَ اللَّهِ وَرَسُولِهِ، وَأَنَّ الْهُدَى وَالْحَقَّ فِي كلامهم، وأن كلام الله لا يؤخذ من ظاهره إلا الضلال فهذا من أسوأ الظن بالله، فكل من هَؤُلَاءِ مِنَ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ، وَمِنَ الظانين بالله غير الحق ظن الجاهلية، ومن ظن أنه يَكُونَ فِي مُلْكِهِ مَا لَا يَشَاءُ،

(1/148)

وَلَا يَقْدِرُ عَلَى إيجَادِهِ وَتَكْوِينِهِ فَقَدْ ظَنَّ به ظن السوء، ومن ظن أنه متعطل من الأزل إلى الأبد عن الفعل، ولا يوصف به ثم صار قادرا عليه، فقد ظن به الظن السوء، ومن ظن أَنَّهُ لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يَعْلَمُ الموجودات، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ ظَنَّ أنه لا إرادة له، ولا كلام يقوم به، ولم يكلم أحدا، ولا يتكلم أبدا، وَلَا لَهُ أَمْرٌ وَلَا نَهْيٌ يَقُومُ بِهِ، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ ظَنَّ أنه ليس فوق سماواته على عرشه بائنا من خلفه، وأن الأمكنة بالنسبة إليه سواء، ومن قال: سبحان ربي الأسفل، كمن قال: سبحان ربي الأعلى، فقد ظن به أقبح الظن، ومن ظن أنه يحب الكفر والفسوق والعصيان، كما يحب الطاعة، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ ظَنَّ أَنَّهُ لَا يُحِبُّ وَلَا يَرْضَى وَلَا يَغْضَبُ، وَلَا يُوَالِي وَلَا يُعَادِي، وَلَا يَقْرُبُ مِنْ أحد ولا يقرب منه أحد، فقد ظن به ظن السوء، وكذلك من ظَنَّ أَنَّهُ يُسَوِّي بَيْنَ الْمُتَضَادَّيْنِ، أَوْ يُفَرِّقُ بَيْنَ الْمُتَسَاوِيَيْنِ مِنْ كُلِّ وَجْهٍ، أَوْ يُحْبِطُ طاعات العمر بكبيرة واحدة تكون بعدها فيخلد فاعلها في النار أبد الآبدين بتلك الكبيرة، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَبِالْجُمْلَةِ فَمَنْ ظَنَّ بِهِ خِلَافَ مَا وَصَفَ بِهِ نَفْسَهُ، أو وصفه به رسوله، أو عطّل ما وصف به نفسه، فقد ظن به ظن السوء، كمن ظَنَّ أَنَّ لَهُ وَلَدًا أَوْ شَرِيكًا أَوْ شفيعا بغير إذْنِهِ، أَوْ أَنَّ بَيْنَهُ وَبَيْنَ خَلْقِهِ وَسَائِطَ، يرفعون حوائجهم إليه، أو أن ما عنده ينال بالمعصية كما ينال بالطاعة، أو ظن أَنَّهُ إذَا تَرَكَ لِأَجْلِهِ شَيْئًا لَمْ يُعَوِّضْهُ خيرا منه، أو ظن أنه يعاقب بمحض المشيئة بغير سبب من العبد، أو ظن أنه إذا صدق في الرغبة والرهبة أنه يجيبه، أو ظن أَنَّهُ يُسَلِّطُ عَلَى رَسُولِهِ مُحَمَّدٍ - صَلَّى اللَّهُ عليه وسلم - أعداءه تسليطا مستقرا في حياته ومماته، وأنه ابتلاه بِهِمْ لَا يُفَارِقُونَهُ، فَلَمَّا مَاتَ اسْتَبَدُّوا بِالْأَمْرِ دون وصيِّته وظلموا أهل بيته، وكانت العزة لأعدائه وأعدائهم بلا ذنب لأوليائه، وهو يقدر على نصرهم، ثم جعل أعداءه المبدلين دينه مضاجعين له في حفرته وتسلم أمته عليه وعليهم، وكل مبطل وكافر ومبتدع مقهور، فهو يظن بربه هذا الظن، فأكثر الخلق بل كلهم إلا ما شَاءَ اللَّهُ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ السوء، ومن فتش نفسه، رَأَى ذَلِكَ فِيهَا كَامِنًا كُمُونَ النَّارِ فِي الزناد، فاقدح من زناد من شئت ينبئك شرره عما في زناده، فَمُسْتَقِلٌّ وَمُسْتَكْثِرٌ، وَفَتِّشْ نَفْسَكَ هَلْ أَنْتَ سَالِمٌ،

(1/149)

فَإِنْ تنْج مِنْهَا تَنْجُ مِنْ ذِي عظيمَةٍ ... وَإِلَّا فَإِنِّي لَا إِخَالُكُ نَاجِيًا
فَلْيَعْتَنِ اللَّبِيبُ النَّاصِحُ لِنَفْسِهِ بِهَذَا الْمَوْضِعِ، وَلْيَتُبْ إِلَى اللَّهِ ويستغفره كُلَّ وَقْتٍ مِنْ ظَنِّهِ بِرَبِّهِ ظَنَّ السَّوْءِ.
وَالْمَقْصُودِ مَا سَاقَنَا إِلَى هَذَا الْكَلَامِ مِنْ قوله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} [آل عمران: 154] (1) ثم أخبر عن الكلام الصادر عَنْ ظَنِّهِمُ الْبَاطِلِ وَهُوَ قَوْلُهُمْ: {هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ} [آلِ عِمْرَانَ: 154] وَقَوْلُهُمْ: {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] فليس مقصودهم بهذا إثبات القدر، ولو كان ذلك لم يذموا، ولما حسن الرد عليهم بِقَوْلِهِ: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] ولهذا قال غير واحد: إن ظنهم هذا التَّكْذِيبُ بِالْقَدَرِ، وَظَنُّهُمْ أَنَّ الْأَمْرَ لَوْ كَانَ إليهم لما أصابهم القتل، فأكذبهم بقوله: {إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] فَلَا يكون إلا ما سبق به قضاؤه، فلو كتب القتل على من كان في بيته لخرج إلى مضجعه، وَهَذَا مِنْ أَظْهَرِ الْأَشْيَاءِ إبْطَالًا لِقَوْلِ الْقَدَرِيَّةِ.
ثم أخبر تعالى عن حكمة أخرى في هذا التقدير، وهي ابتلاء ما في صدورهم، واختبار مَا فِيهَا مِنَ الْإِيمَانِ وَالنِّفَاقِ، فَالْمُؤْمِنُ لَا يزداد بذلك إلا إيمانا، والمنافق ومن في قلبه مرض يظهر على جوارحه، ثم ذكر حكمة أخرى، وهي تمحيص ما في قلوب المؤمنين، وهو تنقيتها، فإن القلوب يخالطها من بغلبة الطبائع وميل النفس، وَحُكْمِ الْعَادَةِ، وَتَزْيِينِ الشَّيْطَانِ، وَاسْتِيلَاءِ الْغَفْلَةِ مَا يضادُّ ما فيها من الإيمان، فلو كانت في عافية دائمة لم تتخلص من هذا، فكانت رحمته عليهم بهذه الكسرة والهزيمة تعادل نعمته عليهم بالنصرة، ثم أخبر تعالى عمن تولى من المؤمنين، وأنه بسبب ذنوبهم فاستزلهم الشيطان بتلك الأعمال، فَكَانَتْ أَعْمَالُهُمْ جُندا عَلَيْهِمُ ازْدَادَ بِهَا عَدُوُّهُمْ قُوَّةً، فَإِنَّ الْأَعْمَالَ جُنْدٌ لِلْعَبْدِ وجُند عَلَيْهِ، ففرار الإنسان من عدو يطيقه إنما هو بجند من عمله.
ثم أخبر أَنَّهُ عَفَا عَنْهُمْ لِأَنَّ هَذَا الْفِرَارَ لَمْ يكن عن شك وإنما كان لعارض، ثم ذكر سبحانه أن هذا بأعمالهم فَقَالَ: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} [آلِ عِمْرَانَ: 165] (2) وَذَكَرَ هَذَا بِعَيْنِهِ فِيمَا هُوَ أعم من ذلك في السور المكية، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30] (3)
_________
(1) سورة آل عمران، الآية: 154.
(2) سورة آل عمران، الآية: 165.
(3) سورة الشورى، الآية: 30.

(1/150)

وَقَالَ: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} [النساء: 79] (1) فالنعمة فضله، والسيئة عدله، وختم الآية بِقَوْلِهِ: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [آل عمران: 165] بعد قوله: {هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} [آل عمران: 165] إعْلَامًا بعموم قدرته مع عدله، ففيه إثبات القدر والسبب فأضاف السبب إلى نفوسهم، وعموم القدرة إِلَى نَفْسِهِ، فَالْأَوَّلُ يَنْفِي الْجَبْرَ، وَالثَّانِي يَنْفِي إبطال القدر، فهو مشاكل قَوْلَهُ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ - وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28 - 29] (2) وفي ذكر قدرته نُكْتَةٌ لَطِيفَةٌ، وَهِيَ أَنَّ هَذَا الْأَمْرَ بِيَدِهِ، فلا تطلبوا كشف أمثاله من غيره، وكشف هذا ووضحه بِقَوْلِهِ: {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ} [آل عمران: 166] (3) وَهُوَ الْإِذْنُ الْكَوْنِيُّ الْقَدَرِيُّ، ثم أخبر عن حكمة هذا التقدير وهو أَنْ يَعْلَمَ الْمُؤْمِنِينَ مِنَ الْمُنَافِقِينَ عِلْمَ عِيَانٍ، فتكلم المنافقون بِمَا فِي نُفُوسِهِمْ، فَسَمِعَهُ الْمُؤْمِنُونَ، وَسَمِعُوا رَدَّ الله عليهم وعرفوا مؤدى النفاق وما يئول إليه، فَلَلَّهِ كَمْ مِنْ حِكْمَةٍ فِي ضِمْنِ هَذِهِ القصة ونعمة، وكم فيها من تحذير وإرشاد، ثم عزَّاهم عمن قُتل منهم أحسن تعزية فَقَالَ: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ} [آل عمران: 169] (4) الآيات فجمع لهم بين الحياة الدائمة، والقرب مِنْهُ وَأَنَّهُمْ عِنْدَهُ، وَجَرَيَانَ الرِّزْقِ الْمُسْتَمِرِّ عَلَيْهِمْ، وَفَرَحَهُمْ بِمَا آتَاهُمْ مِنْ فَضْلِهِ وَهُوَ فَوْقَ الرِّضَى، وَاسْتِبْشَارُهُمْ بِإِخْوَانِهِمُ الَّذِينَ بِاجْتِمَاعِهِمْ بِهِمْ، يَتِمُّ سُرُورُهُمْ وَنَعِيمُهُمْ، وَاسْتِبْشَارُهُمْ بِمَا يُجَدِّدُ لَهُمْ كُلَّ وقت من نعمه وكرامته.
وذكّرهم سبحانه في هذه المحنة بما هو من أعظم نعمه عليهم، التي لو قابلوا بها كل محنة تنالهم وبلية لتلاشت في جنب هذه النعمة، وهي إرسال رسول من أنفسهم، وكل بليّة بعد هذا الخير العظيم أمر يسير جدا في جنب هذا الخير الكثير، فأعلمهم أن المصيبة من عند أنفسهم، ليحذروا، وأنها بقدره ليوحدوا ويتكلوا، وأخبرهم بما له من الحِكم لئلا يتهموه في فضله وقدره، وليتعرف
_________
(1) سورة النساء، الآية: 79.
(2) آية 28، 29 التكوير.
(3) سورة الأنفال، الآية: 41.
(4) سورة آل عمران، الآية: 169.

(1/151)

إلَيْهِمْ بِأَنْوَاعِ أَسْمَائِهِ وَصِفَاتِهِ، وَسَلَّاهُمْ بِمَا أَعْطَاهُمْ مما هو أعظم خَطَرًا مِمَّا فَاتَهُمْ مِنَ النَّصْرِ وَالْغَنِيمَةِ، وَعَزَّاهُمْ عن قتلاهم لِيُنَافِسُوهُمْ فِيهِ، وَلَا يَحْزَنُوا عَلَيْهِمْ، فَلَهُ الْحَمْدُ كَمَا هُوَ أَهْلُهُ، وَكَمَا يَنْبَغِي لِكَرَمِ وَجْهِهِ وعز جلاله.
فصل ولما انقضت الحرب، وانكفأ المشركون، فظن المسلمون أنهم قصدوا المدينة، فشق ذلك عليهم، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: " اخْرُجْ فِي آثَارِ الْقَوْمِ، فَانْظُرْ مَاذَا يَصْنَعُونَ وَمَاذَا يُرِيدُونَ، فَإِنْ هم جنبوا وامتطوا الْإِبِلَ، فَإِنَّهُمْ يُرِيدُونَ الْمَدِينَةَ، فَوَالَّذِي نَفْسِي بِيَدِهِ لئن أرادوها، لأسيرن إليهم، ثم لأناجزهم فِيهَا "، قَالَ علي: فَخَرَجْتُ فِي آثَارِهِمْ أَنْظُرُ مَاذَا يَصْنَعُونَ، فَجَنَّبُوا الْخَيْلَ، وَامْتَطَوُا الْإِبِلَ، وَوَجَّهُوا إِلَى مَكَّةَ وَلَمَّا عَزَمُوا عَلَى الرُّجُوعِ إِلَى مَكَّةَ أَشْرَفَ عَلَى الْمُسْلِمِينَ أبو سفيان ثُمَّ ناداهم: موعدكم الموسم ببدر. قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قولوا: نعم " ثم انصرفوا.
فلما كانوا ببعض الطريق تلاوموا فيما بينهم، فقالوا: أصبتم شوكتهم، ثم تركتموهم يجمعون لكم، فارجعوا نستأصلهم، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَنَادَى فِي النَّاسِ، وَنَدَبَهُمْ إِلَى الْمَسِيرِ، وَقَالَ: " لَا يَخْرُجْ مَعَنَا إلَّا مَنْ شَهِدَ القتال "، فاستجاب له المسلمون على ما بهم، فاستأذنه جابر لحبس أبيه إياه، فأذن له، فساروا حتى أتوا حمراء الأسد، فقال أبو سفيان لبعض من يريد المدينة من المشركين: هَلْ لَكَ أَنْ تُبْلِغَ مُحَمَّدًا رِسَالَةً، وَأُوقِرَ لك راحلتك زبيبا إذا أتيت مكة؟ قال: نعم. قال: بلغه أنا جمعنا الكرة لنستأصله وأصحابه، فلما قال لهم ذلك، قَالُوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ - فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ} [آل عمران: 173 - 174] (1) . وكانت وقعة أُحد في شوال سنة ثلاث، وَرَجَعَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى المدينة، فأقام بقية السنة، فلما استهل المحرّم، بلغه أن طليحة وسلمة ابني خويلد قَدْ سَارَا فِي قَوْمِهِمَا ومن أطاعهما يدعوان بني أسد من خزيمة إلى حربه، فبعث أبا سلمة ومعه مائة وخمسون، فانتهوا إلى ماء لبني أسد يأوي قطن بن أبي مرثد الغنوي
_________
(1) سورة آل عمران: 173، 174.

(1/152)

فأصابوا إبلا وشياها، ولم يلقوا كيدا.
فَلَمَّا كَانَ خَامِسُ الْمُحَرَّمِ، بَلَغَهُ أَنَّ خالد بن سفيان الهذلي قَدْ جَمَعَ لَهُ الْجُمُوعَ، فَبَعَثَ إلَيْهِ عبد الله بن أنيس فقتله.
فلما كان في صَفَرٌ، قَدِمَ عَلَيْهِ قَوْمٌ مِنْ عَضَلٍ وَالْقَارَةِ، وَذَكَرُوا أَنَّ فِيهِمْ إسْلَامًا، وَسَأَلُوهُ أَنْ يَبْعَثَ معهم من يعلّمهم الدين، فبعث معهم ستة فيهم خبيب وَأَمَّرَ عَلَيْهِمْ مرثد بن أبي مرثد الغنوي، فكان ما كان.
وفي هذا الشهر كانت وقعة بئر معونة.
وفي ربيع الأول كانت غزوة بني النضير، وزعم الزهري أنها كَانَتْ بَعْدَ بَدْرٍ بِسِتَّةِ أَشْهُرٍ، وَهَذَا وَهْمٌ مِنْهُ أَوْ غَلَطٌ عَلَيْهِ، بَلِ الَّذِي لَا شك فيه أنها بعد أُحد، والتي بعد بدر قَيْنُقَاعٍ، وَقُرَيْظَةُ بَعْدَ الْخَنْدَقِ، وَخَيْبَرُ بَعْدَ الْحُدَيْبِيَةِ، فكان فله مع اليهود أربع غزوات.
ثُمَّ غَزَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِنَفْسِهِ ذات الرقاع في جمادى الأولى، وهي غزوة نجد، فخرج يريد قوما من غطفان وصلى بِهِمْ يَوْمَئِذٍ صَلَاةَ الْخَوْفِ، هَكَذَا قَالَ ابْنُ إسْحَاقَ وَجَمَاعَةٌ مِنْ أَهْلِ السِّيَرِ وَالْمَغَازِي فِي تاريخ هذه الغزوة وَصَلَاةِ الْخَوْفِ بِهَا وَتَلَقَّاهُ النَّاسُ عَنْهُمْ، وَهُوَ مشكل جدا، والظاهر أن أول صلاة صلاها للخوف بعسفان، كما في حديث صححه الترمذي، وَلَا خِلَافَ بَيْنَهُمْ أَنَّ غَزْوَةَ عُسْفَانَ كَانَتْ بعد الخندق، وقد صح عنه أنه صلاها بِذَاتِ الرِّقَاعِ، فَعُلِمَ أَنَّهَا بَعْدَ الْخَنْدَقِ، وَبَعْدَ عُسْفَانَ، وَيُؤَيِّدُ هَذَا أَنَّ أَبَا هُرَيْرَةَ وَأَبَا موسى شهدا ذات الرقاع كما في " الصحيحين "، فلما كان شعبان، وقيل: ذي القعدة من العام القابل، خرج - صلى الله عليه وسلم - لميعاد أبي سفيان بالمشركين فانتهى إلى بدر، وأقام ينتظر المشركين، وخرج أبو سفيان من مكة وهم ألفان ومعهم خمسون حتى إذا كانوا على مرحلة من مكة رجعوا، وقالوا: العام عام جدب.
ثم خرج - صلى الله عليه وسلم - في ربيع سنة خمس إلى دومة الجندل، فهجم على ماشيتهم، وأصاب ما أَصَابَ، وَهَرَبَ مَنْ هَرَبَ، وَجَاءَ الْخَبَرُ أَهْلَ دومة، فتفرقوا.
ثم بعث بريدة السلمي في شعبان إلى بني المصطلق وهي غزوة المريسيع - وهو مكان لماء - واصطفوا للقتال، وتراموا ساعة، ثم أمر أصحابه، فحملوا حملة رجل واحد، فانهزم المشركون، وَسَبَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - النِّسَاءَ والذراري والمال.
وفيها سقط عقد لعائشة، فاحتبسوا في طَلَبِهِ، فَنَزَلَتْ آيَةُ التَّيَمُّمِ، وَذَكَرَ الطَّبَرَانِيُّ فِي مُعْجَمِهِ مِنْ حَدِيثِ محمد بن إسحاق عَنْ يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة في قصة العقد أن أبا بكر قال: يَا بُنَيَّةُ فِي كُلِّ سَفَرٍ تَكُونِينَ عَنَاءً وبلاء. فأنزل الله عز وجل آية التَّيَمُّمِ، وَهَذَا يَدُلُّ عَلَى أَنَّ قِصَّةَ

(1/153)

الْعِقْدِ الَّتِي نَزَلَ التَّيَمُّمُ لِأَجْلِهَا بَعْدَ هَذِهِ الْغَزْوَةِ، وَهُوَ الظَّاهِرُ، وَلَكِنْ فِيهَا كَانَتْ قِصَّةُ الإفك بسبب فقد العقد والتماسه، فاشتبه على بعضهم إحدى القصتين بالأخرى.
وأما قصة الإفك، فهي في هذه الغزوة إلى أن قال: فأشار علي بفراقها تلويحا لا تصريحا لَمَّا رَأَى أَنَّ مَا قِيلَ مَشْكُوكٌ فِيهِ، فأشار بِتَرْكِ الشَّكِّ وَالرِّيبَةِ إِلَى الْيَقِينِ، لِيَتَخَلَّصَ رَسُولُ الله - صلى الله عليه وسلم - من الغم الذي لحقه بكلام الناس.
وأشار أسامة بإمساكها لما علم من حِبُّ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لها ولأبيها، ولما علم من عفتها وديانتها، وأن الله لا يجعل حبيبة نبيه وبنت صديقه بالمنزلة التي أنزلها به أهل الإفك.
وَمَنْ قَوِيَتْ مَعْرِفَتُهُ لِلَّهِ وَمَعْرِفَتُهُ لِرَسُولِهِ وَقَدْرِهِ عِنْدَ اللَّهِ فِي قَلْبِهِ قَالَ كَمَا قَالَ أبو أيوب وَغَيْرُهُ مِنْ سَادَاتِ الصَّحَابَةِ لَمَّا سَمِعُوا ذَلِكَ: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: 16]
وتأمل ما في تسبيحهم في ذلك المقام من المعرفة بالله وَتَنْزِيهِهِ عَمَّا لَا يَلِيقُ بِهِ أَنْ يَجْعَلَ لرسوله امرأة خبيثة.
فإن قيل: فما باله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَوَقَّفَ فِي أَمْرِهَا وسأل؟ قيل: هَذَا مِنْ تَمَامِ الحِكم الْبَاهِرَةِ الَّتِي جَعَلَ اللَّهُ هَذِهِ الْقِصَّةَ سَبَبًا لَهَا وَامْتِحَانًا وَابْتِلَاءً لرسوله، ولجميع الأمة إلى يوم القيامة، ليرفع بها أقواما، ويضع بها آخرين، واقتضى تمام الامتحان بأن حبس الوحي عن نبيه شهرا ليظهر حكمته، ويظهر كمال الوجود، ويزداد الصادقون إيمانا وثباتا على العدل وحسن الظن، ويزداد المنافقون إفكا ونفاقا، وتظهر سرائرهم، ولتتم العبودية المرادة منها ومن أبويها، وتتم نعمة الله عليهم، ولتشتد الفاقة منهم إلى الله والذل له، والرجاء له، ولينقطع رجاؤه من المخلوقين، وَلِهَذَا وَفَّتْ هَذَا الْمَقَامَ حَقَّهُ، لَمَّا قَالَ لها أبوها: قُومِي إِلَيْهِ وَقَدْ أَنْزَلَ اللَّهُ عَلَيْهِ بَرَاءَتَهَا، فقالت: والله لا أقوم إليه ولا أحمد إلا الله هو الذي أنزل براءتي.
ولو أطلع الله رسوله على الفور، لفاتت هذه الأمور والحكم، وأضعافها وأضعاف أضعافها.
وأيضا فإن الله أحب أن تظهر منزلة رسوله عنده وأهل بيته، وأن يتولى بنفسه الدفاع، والرد على الأعداء وذمهم وعيهم بأمر لا يكون لرسوله فيه عمل.
وَأَيْضًا فَإِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كان الْمَقْصُودَ بِالْأَذَى، وَالَّتِي رُمِيَتْ زَوْجَتُهُ، فَلَمْ يَكُنْ يَلِيقُ بِهِ أَنْ يَشْهَدَ بِبَرَاءَتِهَا مَعَ عِلْمِهِ أَوْ ظَنِّهِ الظَّنَّ الْمُقَارِبَ لِلْعِلْمِ بِبَرَاءَتِهَا، وَلَمْ يظن بها سوءا قط، وكان عنده من القرائن أَكْثَرَ مِمَّا عِنْدَ الْمُؤْمِنِينَ، وَلَكِنْ

(1/154)

لكمال صبره وثباته ورفقه، وفّى مقام الصبر حقه.
ولما جاء الوحي ببراءتها حدّ من صرّح بالإفك إلا ابن أُبيّ مع أنه رأس الإفك، فقيل: لأن الحدود كفارة، وهذا ليس كذلك، وقد وعد بالعذاب الأليم فيكفيه ذلك عن الحد، وَقِيلَ: الْحَدُّ لَا يَثْبُتُ إلَّا بِالْإِقْرَارِ أَوْ بِبَيِّنَةٍ وَهُوَ لَمْ يُقِرَّ بِالْقَذْفِ وَلَا شَهِدَ بِهِ عَلَيْهِ أَحَدٌ، فَإِنَّهُ إنَّمَا كَانَ يَذْكُرُهُ بَيْنَ أَصْحَابِهِ، وَلَمْ يَشْهَدُوا عَلَيْهِ، وَلَمْ يَكُنْ يَذْكُرُهُ بَيْنَ الْمُؤْمِنِينَ.
وَقِيلَ: حَدُّ الْقَذْفِ حَقُّ الآدمي لا يستوفى إلا بمطالبة، وَإِنْ قِيلَ: إنَّهُ حَقٌّ لِلَّهِ، فَلَا بُدَّ مِنْ مُطَالَبَةِ الْمَقْذُوفِ، وعائشة لَمْ تُطَالِبْ بِهِ ابن أبي.
وقيل: تركه لِمَصْلَحَةٍ هِي أَعْظَمُ مِنْ إقَامَتِهِ، كَمَا تَرَكَ قتله مع ظهور نفاقه، وَهِي تَأْلِيفُ قَوْمِهِ، وَعَدَمُ تَنْفِيرِهِمْ عَنِ الْإِسْلَامِ، فَإِنَّهُ كَانَ مُطَاعًا فِيهِمْ رَئِيسًا عَلَيْهِمْ، فَلَمْ يؤمن إثارة الفتنة في حده.
ولعله تركه لهذه الوجوه كلها.
وَفِي مَرْجِعِهِمْ مِنْ هَذِهِ الْغَزْوَةِ قَالَ رَأْسُ الْمُنَافِقِينَ ابن أُبيّ: {لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ} [المنافقون: 8] (1) فَبَلَّغَهَا زَيْدُ بْنُ أَرْقَمَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجَاءَ ابن أبي يَعْتَذِرُ وَيَحْلِفُ: مَا قَالَ، فَسَكَتَ عَنْهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَنْزَلَ اللَّهُ تَصْدِيقَ زيد فِي سُورَةِ الْمُنَافِقِينَ، فَأَخَذَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأُذُنِهِ، فَقَالَ: " أَبْشِرْ فَقَدْ صَدَقَكَ اللَّهُ "، ثمَّ قَالَ: " هَذَا الَّذِي وَفَّى الله بِأُذُنِهِ "، فَقَالَ لَهُ عمر: يَا رَسُولَ اللَّهِ، مر عباد بن بشر أن يضرب عُنُقَهُ، فَقَالَ: " فَكَيْفَ إذَا تَحَدَّثَ النَّاسُ أَنَّ مُحَمَّدًا يَقْتُلُ أَصْحَابَهُ ".


فصل في غزوة الخندق، فصل في قصة الحديبية، فصل في غزوة خيبر - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي غَزْوَةِ الْخَنْدَقِ]
فصل
في غزوة الخندق وهي سنة خمس في شوال، وسببها أن اليهود لما رأوا انتصار المشركين يَوْمَ أُحد، وَعَلِمُوا بِمِيعَادِ أبي سفيان لِغَزْوِ المسلمين أنه خرج لذلك ثم رجع، فخرج أشرافُهم إلى قريش يُحَرِّضُونَهُمْ عَلَى غَزْوِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عليه وسلم - فَأَجَابَتْهُمْ قُرَيْشٌ، ثُمَّ خَرَجُوا إِلَى غَطَفَانَ فَدَعَوْهُمْ واستجابوا لهم، ثم طافوا في قبائل العرب، ثم ذكر القصة إلى أن ذكر قصة العُرنيين، وقال: فيها مِنَ الْفِقْهِ جَوَازُ شُرْبِ أَبْوَالِ الْإِبِلِ، وَطَهَارَةُ بول مأكول اللحم، والجمع
_________
(1) سورة المنافقون، الآية: 8.

(1/155)

للمحارب بين قطع يده ورجله وقتله إذا أخذ المال، وَأَنَّهُ يُفْعَلُ بِالْجَانِي كَمَا فَعَلَ، فَإِنَّهُمْ لَمَّا سملوا عين الراعي سملوا أعينهم، فظهر أن القصة محكمة، وإن كانت قبل أن تنزل الحدود، فالحدود نزلت بتقريرها لا بإبطالها.

[فصل في قصة الحديبية]
فصل
في قصة الحديبية وذكر القصة إلى أن قال: والصلح على وضع الحرب عشر سنين، وأن يرجع عنهم عامه ذلك، فإذا كَانَ الْعَامُ الْمُقْبِلُ قَدِمَهَا وَخَلَّوْا بَيْنَهُ وَبَيْنَ مَكَّةَ، فَأَقَامَ بِهَا ثَلَاثًا، وَأَنْ لَا يَدْخُلَهَا إلا بسلاح الراكب والسيوف في القُرُب، ومن أتاهم لم يردوه، ومن أتى من المسلمين منهم ردوه.
وفي قصة الحديبية أنزل الله فِدْيَةَ الْأَذَى لِمَنْ حَلَقَ رَأْسَهُ بِالصِّيَامِ أَوِ الصَّدَقَةِ أَوِ النُّسُكِ فِي شَأْنِ كَعْبِ بْنِ عجرة.
وفيها دعا للمحلِّقين ثلاثا، وللمقصِّرين مرة.
وفيها نحر البدنة عن عشرة، والبقرة عن سبعة.
وفيها أهدى جمل أبي جهل لِيَغِيظَ بِهِ الْمُشْرِكِينَ.
وَفِيهَا أُنْزِلَتْ سُورَةُ الْفَتْحِ.
فلما رجع إلى المدينة جاءه نساء مؤمنات، فنهاه الله عن إرجاعهن، فَقِيلَ: هَذَا نَسْخٌ لِلشَّرْطِ فِي النِّسَاءِ، وَقِيلَ: تَخْصِيصٌ لِلسُّنَّةِ بِالْقُرْآنِ، وَهُوَ عَزِيزٌ جِدًّا، وَقِيلَ: لم يقطع الشرط إلا على الرجال خاصة، فأراد المشركون أن يعمموا في الصنفين، فأبى الله تعالى ذلك.
وفيها من الفقه اعتماره - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَشْهُرِ الْحَجِّ وأن الْإِحْرَامَ بِالْعُمْرَةِ مِنَ الْمِيقَاتِ أَفْضَلُ، كَمَا أَنَّ الإحرام بالحج كذلك.
وَأَمَّا حَدِيثُ «مَنْ أَحْرَمَ بِعُمْرَةٍ مِنْ بَيْتِ المقدس غُفر له» ، فلا يثبت.
ومنها أن سوق الهدي سنة في العمرة المفردة، وأن إشعار الهدي سنة لا مثلة.
ومنها استحباب مغايظة أعداء الله.
ومنها أن الأمير يَنْبَغِي لَهُ أَنْ يَبْعَثَ الْعُيُونَ أَمَامَهُ نَحْوَ الْعَدُوِّ.
وَمِنْهَا أَنَّ الِاسْتِعَانَةَ بِالْمُشْرِكِ الْمَأْمُونِ فِي الجهاد جائزة للحاجة، لأن عيينة الخزاعي كافر.
وَمِنْهَا اسْتِحْبَابُ مَشُورَةِ الْإِمَامِ رَعِيَّتَهُ وَجَيْشَهُ اسْتِخْرَاجًا لوجه الرأي، واستطابة لنفوسهم، وامتثالا لأمر الله.
ومنها جواز سبي ذراري المشركين المنفردين عن الرجال قبل القتال.
وَمِنْهَا رَدُّ الْكَلَامِ الْبَاطِلِ وَلَوْ نُسِبَ إِلَى غَيْرِ مُكَلَّفٍ، فَإِنَّهُمْ لَمَّا قَالُوا: خَلَأَتِ الْقَصْوَاءُ، رد عَلَيْهِمْ وَقَالَ: " مَا خَلَأَتْ وَمَا ذَاكَ لَهَا بخلق ".
ومنها استحباب الحلف على الخبر

(1/156)

الديني الذي يريد تأكيده، وقد حفظ عنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْحَلِفُ فِي أَكْثَرَ مِنْ ثَمَانِينَ مَوْضِعًا، وَأَمَرَهُ اللَّهُ تَعَالَى بِالْحَلِفِ على صدق مَا أَخْبَرَ بِهِ فِي ثَلَاثَةِ مَوَاضِعَ فِي (يُونُسَ) و (سَبَأٍ) و (التَّغَابُنِ) .
وَمِنْهَا أَنَّ المشركين وأهل الفجور إذا طلبوا أمرا يعظّمون به حرمة من حرمات الله، أجيبوا إليه، وإن منعوا غيره، فيعانون على تعظيم ما فيه حُرُمَاتِ اللَّهِ تَعَالَى لَا عَلَى كُفْرِهِمْ وَبَغْيِهِمْ، ويمنعون ما سوى ذلك، فمن التمس المعاونة على محبوب لله تعالى أُجِيبَ إِلَى ذَلِكَ كَائِنًا مَنْ كَانَ مَا لم يترتب عَلَى ذَلِكَ الْمَحْبُوبِ مَبْغُوضٌ لِلَّهِ أَعْظَمُ مِنْهُ، وَهَذَا مِنْ أَدَقِّ الْمَوَاضِعِ وَأَصْعَبِهَا وَأَشَقِّهَا عَلَى النفوس، ولذلك ضاق عنه من أصحابه من ضاق، وقال عمر ما قال، وأجاب الصِّدِّيق فيها بجواب النبي صلى الله عليه وسلم، وهذا يدل على أنه أفضل الصحابة، وأكملهم وأعرفهم بالله ورسوله ودينه، وَأَشَدُّهُمْ مُوَافَقَةً لَهُ، وَلِذَلِكَ لَمْ يَسْأَلْ عمر إلا النبي، والصِّدِّيق خَاصَّةً دُونَ سَائِرِ أَصْحَابِهِ.
وَمِنْهَا أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَدَلَ ذَاتَ الْيَمِينِ إِلَى الْحُدَيْبِيَةِ، قَالَ الشَّافِعِيُّ: بَعْضُهَا مِنَ الْحِلِّ، وبعضها من الحرم، وروى أحمد في هذه القصة أنه كان - صلى الله عليه وسلم - يُصَلِّي فِي الْحَرَمِ وَهُوَ مُضْطَرِبٌ فِي الحِل، وفيه كالدلالة على أن المضاعفة متعلقة بجميع الحرم لا تختص بالمسجد، وأن قوله: صلاة في مسجد الحرام، كَقَوْلِهِ تَعَالَى: {فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} [التوبة: 28] (1) وقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء: 1] (2) .
وَمِنْهَا أَنَّ مَنْ نَزَلَ قَرِيبًا مِنْ مَكَّةَ، يَنْبَغِي لَهُ أَنْ يَنْزِلَ فِي الْحِلِّ، وَيُصَلِّيَ فِي الْحَرَمِ، وَكَذَلِكَ كَانَ ابْنُ عُمَرَ يَصْنَعُ.
ومنها جواز ابتداء الإمام بطلب الصلح إذا رأى المصلحة للمسلمين فيه، وفي قيام المغيرة على رأسه - صلى الله عليه وسلم - بالسيف، ولم تكن عَادَتَهُ أَنْ يُقَامَ عَلَى رَأْسِهِ وَهُوَ قَاعِدٌ - سنة يقتدى بها عند قدوم رسل الكفار من إظهار العز والفخر وتعظيم الإمام، وليس هذا من النوع المذموم، كما أن الفخر والخيلاء في الحرب ليس مِنْ هَذَا النَّوْعِ الْمَذْمُومِ فِي غَيْرِهِ.
وَفِي بَعْثِ البُدن فِي وَجْهِ الرَّسُولِ الْآخَرِ دَلِيلٌ عَلَى اسْتِحْبَابِ إِظْهَارِ شَعَائِرِ الْإِسْلَامِ لِرُسُلِ الْكُفَّارِ، وفي قوله - صلى الله عليه وسلم - للمغيرة: أما
_________
(1) سورة التوبة، الآية: 28.
(2) سورة الإسراء، الآية: 1.

(1/157)

الْإِسْلَامُ فَأَقْبَلُ، وَأَمَّا الْمَالُ، فَلَسْتُ مِنْهُ فِي شَيْءٍ دَلِيلٌ عَلَى أَنَّ مَالَ الْمُشْرِكِ الْمُعَاهَدِ مَعْصُومٌ، وَأَنَّهُ لَا يُملك، بَلْ يُرد عَلَيْهِ، فإن المغيرة صحبهم على أمان، ثُمَّ غَدَرَ بِهِمْ، وَأَخَذَ أَمْوَالَهُمْ فَلَمْ يَتَعَرَّضِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِأَمْوَالِهِمْ، وَلَا ذبَّ عنها، ولا ضمنها لهم، لأن ذلك قَبْلَ إِسْلَامِ المغيرة.
وَفِي قَوْلِ الصِّدِّيقِ لعروة بن مسعود: امْصُصْ بَظْرَ اللَّاتِ دَلِيلٌ عَلَى جَوَازِ التَّصْرِيحِ باسم العورة إذا كان فيه مصلحة، كما أمر أن يصرح لمن دعى بدعوى الْجَاهِلِيَّةِ بِهَنِ أَبِيهِ، وَيُقَالُ لَهُ: اعْضُضْ أَيْرَ أَبِيكَ وَلَا يُكَنِّى لَهُ، فَلِكُلِّ مَقَامٍ مَقَالٌ.
ومنها احتمال قلة أدب رسول الكفار للمصلحة، لأنه لم يقابل عروة على أخذه بلحيته.
ومنها طهارة النخامة، والماء المستعمل، واستحباب التفاؤل لقوله: سهل أمركم لما جاء سهيل، وأن مصالحة المشرك بما فيه ضيم جائز للمصلحة.
ومنها أن من حلف، أو نذر، أو وعد ولم يعين وقتا لَمْ يَكُنْ عَلَى الْفَوْرِ بَلْ عَلَى التَّرَاخِي.
ومنها أن الحلق نُسُكٌ، وَأَنَّهُ أَفْضَلُ مِنَ التَّقْصِيرِ، وَأَنَّهُ نُسُكٌ في العمرة كالحج، وأنه نسك في عمرة المحصر، كَمَا هُوَ نُسُكٌ فِي عُمْرَةِ غَيْرِهِ.
وَمِنْهَا أن المحصر ينحر هديه حيث أُحصر من الحل والحرم، وَأَنَّهُ لَا يَجِبُ عَلَيْهِ أَنْ يُوَاعِدَ مَنْ يَنْحَرُهُ فِي الْحَرَمِ إِذَا لَمْ يَصِلْ إِلَيْهِ، وَأَنَّهُ لَا يَتَحَلَّلُ حَتَّى يَصِلَ إِلَى مَحَلِّهِ لقوله: {وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ} [الفتح: 25] (1) ومنها أن الموضع الذي نحروا فيه من الحل للآية، لأن الحرم كله محل نحر الْهَدْيِ.
وَمِنْهَا أَنَّ الْمُحْصَرَ لَا يَجِبُ عَلَيْهِ القضاء، وسميت التي بعدها عمرة القضية، لأنها التي قاضاهم عليها.
وَمِنْهَا أَنَّ الْأَمْرَ الْمُطْلَقَ عَلَى الْفَوْرِ، وَإِلَّا لم يغضب لتأخرهم عن الأمر. وَإِنَّمَا كَانَ تَأْخِيرُهُمْ مِنَ السَّعْيِ الْمَغْفُورِ لَا المشكور، وقد غفر الله لهم، وأوجب لهم الجنة.
وَمِنْهَا جَوَازُ صُلْحِ الْكُفَّارِ عَلَى رَدِّ مَنْ جاء منهم من المسلمين من الرجال لا النساء، فإنه لا يجوز وهو مَوْضِعُ النَّسْخِ خَاصَّةً فِي هَذَا الْعَقْدِ بِنَصِّ الْقُرْآنِ، وَلَا سَبِيلَ إِلَى دَعْوَى النَّسْخِ فِي غيره.
ومنها أن خروج البضع عن ملك الزوج متقوم، وأنه بالمسمى لا بمهر المثل.
ومنها أن شرط رَدَّ مَنْ جَاءَ مِنَ الْكُفَّارِ إِلَى الْإِمَامِ لَا يَتَنَاوَلُ مَنْ خَرَجَ مِنْهُمْ مُسْلِمًا إِلَى غير بلاد الإمام، وإذا جاء إلى بلد الإمام لا يجب رده بدون
_________
(1) سورة الفتح، الآية: 25
.

(1/158)

الطلب.
ومنها أنه إذا قَتَل الذين تسلّموه لَمْ يَضْمَنْهُ بِدِيَةٍ وَلَا قَوَدٍ وَلَمْ يَضْمَنْهُ الإمام.
ومنها أنه إذا كان بين بعض ملوك المسلمين وبين أهل الذمة عهد، جاز لملكٍ آخر أن يغزوَهم، كما أفتى به شيخ الإسلام ابن تيمية مستدلا بقصة أبي بصير مع المشركين.
والذي في هذه القصة من الحِكَم أكبر وأجلّ من أن يحيط به إلا الله.
ومنها أنها مقدمة بين يدي الفتح الأعظم، وهذه سنته سبحانه في الأمور العظام شرعا وقدرا أن يوطئ بين يديها بمقدمات وَتَوْطِئَاتٍ تُؤْذِنُ بِهَا، وَتَدُلُّ عَلَيْهَا.
وَمِنْهَا أَنَّ هذه الهدنة مِنْ أَعْظَمِ الْفُتُوحِ، فَإِنَّ النَّاسَ أَمِنَ بَعْضُهُمْ بعضا واختلط المسلمون بالكفار، ونادوهم بِالدَّعْوَةِ وَأَسْمَعُوهُمُ الْقُرْآنَ وَنَاظَرُوهُمْ عَلَى الْإِسْلَامِ جَهْرَةً آمِنِينَ، وَظَهَرَ مَنْ كَانَ مُخْتَفِيًا بِالْإِسْلَامِ وَدَخَلَ فيه مُدَّةَ الْهُدْنَةِ مَنْ شَاءَ اللَّهُ أَنْ يَدْخُلَ، فكانت تلك الشروط من أكبر الجند التي أقامها المشترطون لحزبهم، فذلوا من حيث طلبوا العز، وعز المسلمون من حيث انكسروا لله، فانقلب العز بالباطل ذلا بحق.
ومنها ما سببه الله سبحانه للمؤمنين من زيادة الإيمان، والإذعان على ما أكرهوا، وما حصل لهم في ذلك من الرضا بالقضاء وانتظار وعد الله، وشهود منّته بِالسَّكِينَةِ الَّتِي أَنْزَلَهَا فِي قُلُوبِهِمْ أَحْوَجَ مَا كَانُوا إِلَيْهَا فِي تِلْكَ الْحَالِ الَّتِي تُزَعْزَعُ لها الجبال.
ومنها أنه سبحانه جعله سببا للمغفرة لرسوله، ولإتمام نعمته عليه، وهدايته ونصره، وَانْشِرَاحِ صَدْرِهِ بِهِ مَعَ مَا فِيهِ مِنَ الضيم، ولهذا ذكره سُبْحَانَهُ جَزَاءً وَغَايَةً، وَإِنَّمَا يَكُونُ ذَلِكَ عَلَى فعلٍ قام بالرسول والمؤمنين.
وتأمل وصفه قُلُوبِ الْمُؤْمِنِينَ فِي هَذَا الْمَوْطِنِ الَّذِي اضْطَرَبَتْ فيه القلوب، فازدادوا بالسكينة إيمانا، ثم أكد بيعتهم لرسوله أنها بيعة له، وأن من نكثها، فعلى نفسه، وكل مؤمن فقد بايع الله على لسان رسوله على الإسلام وحقوقه، ثم ذكر ظن الأعراب، وأنه من جهلهم به سبحانه، ثم أخبر برضاه عن المؤمنين بالبيعة، وأنه علم ما في قلوبهم من صدق الطاعة، فأنزل الله السكينة عليهم وأثابهم الفتح والمغانم الكثيرة، وَكَانَ أَوَّلُ الْفَتْحِ وَالْمَغَانِمِ فَتْحَ خَيْبَرَ وَمَغَانِمَهَا، ثم استمرت الفتوح والمغانم إلى الأبد، وكف الأيدي عنهم، قيل: أهل مكة، وقيل: اليهود حين همُّوا أن يغتالوا من بالمدينة بعد خروج الصحابة، وقيل: أهل

(1/159)

خيبر وحلفائهم من أسد وغطفان، والصحيح تناولها لِلْجَمِيعِ، وَقَوْلُهُ: {وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ} [الفتح: 20] (1) قِيلَ: كف الأيدي، وقيل: فتح خيبر، ثم جمع لهم مع ذلك كله الهداية.
ثم وعدهم مغانم كثيرة وفتوحا أخر لم يقدروا ذلك الوقت عليها، قيل: مكة، وقيل: فارس والروم، وقيل: ما بعد خيبر من المشرق والمغرب.
ثم أخبر أنه لو قاتلهم الذين كفروا لولوا الأدبار، وأنها سنته، فإن قيل: فيوم أُحد، قيل: هو وعد معلق بشرط، وهو الصبر والتقوى، ففات يوم أُحد بالفشل المنافي للصبر، والمعصية المنافية للتقوى، ثم ذكر كف الأيدي لأجل الرجال والنساء المذكورين، فدفع العذاب عنهم بهؤلاء، كما دفعه برسوله لما كان بين أظهرهم.
ثم أخبر عما جعله الكفار في قلوبهم من الحميّة التي مصدرها الجهل والظلم، وأخبر بإنزاله في قلوب أوليائه من السكينة ما يقابل الحميّة، وإلزامهم كلمة التقوى، وهي جنس تعم كل كلمة يتقى بها وجه الله وأعلاه كلمة الإخلاص. ثم أخبر أنه أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ، فقد تكفل لِهَذَا الْأَمْرِ بِالتَّمَامِ وَالْإِظْهَارِ عَلَى جَمِيعِ أَدْيَانِ أَهْلِ الْأَرْضِ، فَفِي هَذَا تَقْوِيَةٌ لِقُلُوبِهِمْ وَبِشَارَةٌ لَهُمْ وَتَثْبِيتٌ، وَأَنْ يَكُونُوا عَلَى ثِقَةٍ مِنْ هَذَا الْوَعْدِ الَّذِي لَا بُدَّ أَنْ يُنْجِزَهُ، فَلَا تَظُنُّوا أَنَّ مَا وَقَعَ مِنَ الْإِغْمَاضِ وَالْقَهْرِ يَوْمَ الْحُدَيْبِيَةِ نُصْرَةً لِعَدُوِّهِ، وَلَا تَخَلِّيًا عَنْ رَسُولِهِ وَدِينِهِ، كَيْفَ وَقَدْ أَرْسَلَهُ بِدِينِهِ الْحَقِّ، وَوَعَدَهُ أَنْ يُظْهِرَهُ عَلَى كُلِّ دِينٍ سواه.

[فصل في غزوة خيبر]
فَصْلٌ
فِي غَزْوَةِ خَيْبَرَ قَالَ موسى بن عقبة: لَمَّا قَدِمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمَدِينَةَ مِنَ الْحُدَيْبِيَةِ، مَكَثَ بِهَا عِشْرِينَ ليلة أو قريبا منها، ثم خرج إلى خيبر، وَاسْتَخْلَفَ عَلَى الْمَدِينَةِ سباع بن عرفطة، وَقَدِمَ أَبُو هُرَيْرَةَ حِينَئِذٍ الْمَدِينَةَ فَوَافَى سباع بن عرفطة فِي صَلَاةِ الصُّبْحِ، فَسَمِعَهُ يَقْرَأُ فِي الأولى (كهيعص) ، وفي الثانية
_________
(1) سورة الفتح، الآية: 20.

(1/160)

(ويل للمطففين) فقال في صلاته: " ويل لأبي فلان، له مكيلان إذا كال كال بالناقص، وإذا اكتال اكتال بالوافي "، ثم زودوا سباعا، فَقَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم فكلم المسلمين فأشركوه وأصحابه في سهمانهم، ولما قدمها رسول الله صلى الله عليه وسلم صلى الصبح، ثم ركب الْمُسْلِمُونَ فَخَرَجَ أَهْلُ خَيْبَرَ بِمَسَاحِيهِمْ وَمَكَاتِلِهِمْ، وَلَا يَشْعُرُونَ بَلْ خَرَجُوا لِأَرْضِهِمْ، فَلَمَّا رَأَوُا الْجَيْشَ قَالُوا: مُحَمَّدٌ وَاللَّهِ، مُحَمَّدٌ وَالْخَمِيسُ، ثُمَّ رَجَعُوا هاربين إلى مدينتهم، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُ أَكْبَرُ، خَرِبَتْ خَيْبَرُ، إِنَّا إِذَا نَزَلْنَا بِسَاحَةِ قوم، فساء صباح المنذرين» .
ثم ذكر حديث إعطائه عَلِيًّا الراية، ومبارزته مرحبا، وذكر قصة عامر بن الأكوع، ثم حصرهم، فجهد المسلمون، فذبحوا الحمر فنهاهم، ثم صالحوه عَلَى أَنْ يُجْلَوْا مِنْهَا وَلَهُمْ مَا حَمَلَتْ ركابهم، وله الصفراء والبيضاء، واشترط أن من كتم أو غيب، فلا ذمة له وَلَا عَهْدَ، فَغَيَّبُوا مَسْكًا فِيهِ مَالٌ وَحُلِيٌّ لحيي بن أخطب كَانَ احْتَمَلَهُ مَعَهُ إِلَى خيبر، ثم ذكر الحديث، فلما أراد إجلاءهم قالوا: دعنا فيها، فأعطاهم إياها على شطر ما يخرج منها ما بدا له أن يقرهم، ولم يقتل بعد الصلح إلا ابن أبي الحقيق الناكث.
وَسَبَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صفية، وكانت تحت ابن أبي الحقيق، وعرض عليها الإسلام، فأسلمت فأعتقها، وجعل عتقها صَداقها.
وقسم خيبر على ستة وثلاثين سهما، كل سهم مائة سهم، فكان له وللمسلمين النصف، والنصف الآخر لِنَوَائِبِهِ، وَمَا يَنْزِلُ بِهِ مِنْ أُمُورِ الْمُسْلِمِينَ، قال البيهقي: وهذه خَيْبَرَ فُتِحَ شَطْرُهَا عَنْوَةً وَشَطْرُهَا صُلْحًا، فَقَسَمَ ما فتح عنوة بين أهل الخميس وَالْغَانِمِينَ، وَعَزَلَ مَا فُتِحَ صُلْحًا لِنَوَائِبِهِ وَمَا يحتاج إليه من أمور المسلمين، وهذا بناء منه على أصل مذهب الشافعي أنه يجب قسم الأرض المفتتحة عنوة.
ومن تأمل تبين أنها كلها عنوة، وَهَذَا هُوَ الصَّوَابُ الَّذِي لَا شَكَّ فِيهِ، والإمام مخير في الأرض بين قسمها ووقفها، وقسم بعضها ووقف بعض، وقد فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَنْوَاعَ الثَّلَاثَةَ، فَقَسَمَ قُرَيْظَةَ وَالنَّضِيرَ، وَلَمْ يَقْسِمْ مَكَّةَ، وَقَسَمَ شَطْرَ خيبر، وترك شطرها، ولم يغب من أهل الحديبية إلا جابر فقسم له، وقدم عليه جعفر وأصحابه، ومعهم

(1/161)

الأشعريون، وسمته امرأة من اليهود في ذراع شاةٍ أهدته له، فلم يعاقبها، وقيل: قتلها بعدما مات بشر بن البراء، وكان بين قريش تراهن، منهم من يقول: يظهر محمد وأصحابه، ومنهم من يَقُولُ: يَظْهَرُ الْحَلِيفَانِ وَيَهُودُ خَيْبَرَ، وَكَانَ الحجاج بن علاط السلمي قد أسلم، وشهدها، ثم ذكر قصته.
وفيها من الفقه القتال في الأشهر الحرم؛ لأنه خرج إليها في المحرم، ومنها قسم المغانم للفارس ثلاثة، وللراجل سهم، وَمِنْهَا أَنَّهُ يَجُوزُ لِآحَادِ الْجَيْشِ إِذَا وَجَدَ طعاما أن يأكله، ولا يخمسه لأخذ ابن المغفل جراب الشحم الذي ولى يوم خيبر، ومنها أن المدد إذا لحق بعد الحرب لا يُسهم له إلا بإذن الجيش؛ لأنه كلم أصحابه في أهل السفينة.
ومنها تحريم لحوم الحمر الإنسية، وعلل بأنها رجس، وهذا مقدم على من علل بغير ذلك، كقول من قال: إنها لم تخمس، أو إنها تأكل العذرة.
وَمِنْهَا جَوَازُ عَقْدِ الْمُهَادَنَةِ عَقْدًا جَائِزًا لِلْإِمَامِ، فَسْخُهُ مَتَى شَاءَ، وَمِنْهَا جَوَازُ تَعْلِيقِ عَقْدِ الصلح والأمان بالشرط، وتقرير أرباب التهم بالعقوبة.
ومنها الأخذ بالقرائن لقوله. " المال كثير، والعهد قريب "، وأن مَنْ كَانَ الْقَوْلُ قَوْلَهُ، إِذَا قَامَتْ قَرِينَةٌ على كذبه، لم يلتفت إلى قوله.
وَمِنْهَا أَنَّ أَهْلَ الذِّمَّةِ إِذَا خَالَفُوا شَيْئًا مما شُرِط عليهم لم تبق لهم ذمة، وأن من أخذ من الغنيمة قبل القسمة لم يملكه وإن كان دون حقه، لقوله: «شراك من نار» .
ومنها جواز التفاؤل، بل استحبابه كَمَا تَفَاءَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ برؤية بالمساحي وَالْفُؤُوسِ وَالْمَكَاتِلِ مَعَ أَهْلِ خَيْبَرَ، فَإِنَّ ذَلِكَ فأل في خرابها، وأن النقض يسري في حق النساء والذرية إذا كان الناقضون طائفة لهم شوكة، أما إذا كان وَاحِدًا مِنْ طَائِفَةٍ لَمْ يُوَافِقْهُ بَقِيَّتُهُمْ فَهَذَا لَا يَسْرِي النَّقْضُ إِلَى زَوْجَتِهِ وَأَوْلَادِهِ، كَمَا أن من أهدر دماءهم ممن يسبه لم يسر إلى نسائهم وذريتهم، فهذا هديه في هذا وهذا.
وَمِنْهَا جَوَازُ عِتْقِ الرَّجُلِ أَمَتَهُ وَجَعْلِ عِتْقِهَا صداقها وَيَجْعَلُهَا زَوْجَتَهُ بِغَيْرِ إِذْنِهَا، وَلَا شُهُودٍ، وَلَا ولي، ولا لفظ تزويج، وكذب الْإِنْسَانِ عَلَى نَفْسِهِ وَعَلَى غَيْرِهِ إِذَا لَمْ يتضمن ضرر ذلك الغير إذا كان متوصلا به إلى حقه كما فعل الحجاج، ومنها قبول هدية الكافر.
ثم انصرف إِلَى وَادِي القُرى وَكَانَ بِهَا جَمَاعَةٌ مِنْ يهود، «فلما نزلوا استقبلتهم يهود بالرمي، فقُتِل مدعم عَبْدُ رَسُولِ

(1/162)

الله صلى الله عليه وسلم، فقالوا: هنيئا له الجنة، فقال: كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ الشَّمْلَةَ الَّتِي أَخَذَهَا يَوْمَ خَيْبَرَ مِنَ الْمَغَانِمِ، لَمْ تُصِبْهَا المقاسم لتشتعل عليه نارا.»
ثم عبأ أصحابه ودعا أهل الوادي إلى الإسلام، فبرز رجل منهم، فبرز إليه الزبير فقتله، ثم برز رجل آخر، فبرز إليه علي فَقَتَلَهُ، حَتَّى قُتِلَ مِنْهُمْ أَحَدَ عَشَرَ رَجُلًا، كُلَّمَا قُتِلَ مِنْهُمْ رَجُلٌ دَعَا مَنْ بَقِيَ إلى الإسلام، فَقَاتَلَهُمْ حَتَّى أَمْسَوْا وَغَدَا عَلَيْهِمْ، فَلَمْ تَرْتَفِعِ الشمس قدر رُمْحٍ حَتَّى أَعْطَوْا مَا بِأَيْدِيهِمْ، وَفَتَحَهَا عَنْوَةً، وعامل اليهود على الأرض والنخل، فلما بلغ يهود تيجاء ما وطئ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أهل خيبر وفدك ووادي القرى صالحوه على الجزية، وأقاموا بأيديهم أموالهم، وما دون وادي القرى إلى المدينة حجاز، ومن وراء ذلك من الشام، ثُمَّ انْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَاجِعًا إِلَى الْمَدِينَةِ، فَلَمَّا كَانَ بِبَعْضِ الطريق عرس، وقال لبلال: «اكلأ لنا الفجر» وذكر الحديث. وروي أنها في مرجعه من الحديبية، وقيل: مرجعه من تبوك.
ففيه أَنَّ مَنْ نَامَ عَنْ صَلَاةٍ أَوْ نَسِيَهَا فوقتها حين يستيقظ أو يذكرها والرواتب تقضى، وأن الفائتة يؤذَّن لها ويُقام، وقضاء الفائتة جماعة، وأن القضاء على الفور لقوله: «فليصلها إذا ذكرها» وتأخيرها عن المعرس؛ لأنه مكان الشيطان، فارتحل إِلَى مَكَانٍ خَيْرٍ مِنْهُ، وَذَلِكَ لَا يُفَوِّتُ المبادرة، فإنهم في شغل الصلاة وفي شأنها.
وفيه تَنْبِيهٌ عَلَى اجْتِنَابِ الصَّلَاةِ فِي أَمْكِنَةِ الشَّيْطَانِ كالحمام بطريق الأولى.
ولما رجعوا رد المهاجرون إلى الأنصار منائحهم، وأقام بالمدينة إلى شوال يبعث السرايا، «منها سرية ابن حذافة الذي أمر أصحابه بدخول النار، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ دَخَلُوهَا مَا خَرَجُوا مِنْهَا، إِنَّمَا الطَّاعَةُ في المعروف» . فَإِنْ قِيلَ: فَلَوْ دَخَلُوهَا دَخَلُوهَا طَاعَةً لِلَّهِ وَرَسُولِهِ فِي ظَنِّهِمْ، فَكَانُوا مُتَأَوِّلِينَ مُخْطِئِينَ، فَكَيْفَ يخلدون فيها؟ قيل: لما هموا بالمبادرة من غير اجتهاد منهم مع علمهم أن الله نهاهم عن قتل أنفسهم لم يعذروا. وإذا كان هذا فيمن عذب نفسه طاعة لولي الأمر المأمور بطاعته، فكيف بمن عَذَّبَ مُسْلِمًا لَا يَجُوزُ تَعْذِيبُهُ طَاعَةً لِوَلِيِّ الأمر؟ وإذا كان الصحابة المذكورون لو دخلوها ما خَرَجُوا مِنْهَا مَعَ قَصْدِهِمْ طَاعَةَ اللَّهِ وَرَسُولِهِ بِذَلِكَ الدُّخُولِ، فَكَيْفَ بِمَنْ حَمَلَهُ عَلَى مَا لا يجوز

(1/163)

من الطاعة الرغبة والرهبة الدنيوية؟ وكيف بمن دخلها من إخوان الشيطان، وأوهموا الجهال أنه من ميراث إبراهيم الخليل عليه السلام؟! .


فصل في غزوة الفتح العظيم، فصل في غزوة حنين، فصل في غزوة الطائف - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في غزوة الفتح العظيم]
فصل
في غزوة الفتح العظيم الَّذِي أَعَزَّ اللَّهُ بِهِ دِينَهُ وَرَسُولَهُ وَجُنْدَهُ وحرمه الأمين، وَهُوَ الْفَتْحُ الَّذِي اسْتَبْشَرَ بِهِ أَهْلُ السَّمَاءِ، وَضَرَبَتْ أَطْنَابُ عِزِّهِ عَلَى مَنَاكِبِ الْجَوْزَاءِ، وَدَخَلَ الناس به في دين الله أفواجا. خرج له صلى الله عليه وسلم سنة ثمان لعشر مضين من رمضان. ثم ذكر القصة.
ثم قال: وفيها من الفقه أَنَّ أَهْلَ الْعَهْدِ إِذَا حَارَبُوا مَنْ هُمْ في ذمة الإمام صاروا حربا له بذلك، فَلَهُ أَنْ يُبَيَّتَهُمْ فِي دِيَارِهِمْ، وَلَا يَحْتَاجُ أن يعلمهم على سواء، وإنما يكون ذلك إذا خاف منهم الخيانة، فإذا تحققها فلا.
وفيها انتقاض عهد الجميع بذلك إذا رضوا به، كما أنهم يدخلون في العهد تبعا.
وفيها جواز الصلح عشر سنين، والصواب أنه يجوز فوق ذلك للحاجة والمصلحة، وأن الإمام إِذَا سُئل مَا لَا يَجُوزُ بَذْلُهُ أَوْ لا تجب فسكت لم يكن سكوته بذلا؛ لأن أبا سفيان سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَجْدِيدَ الْعَهْدِ، فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُجِبْهُ بِشَيْءٍ، ولم يكن بهذا السكوت معاهدا له.
وفيه أن الرسول لا يقتل؛ لأن أبا سفيان ممن نقض، وقتل الجاسوس المسلم، وتجريد المرأة كلها للحاجة، وأن الرجل إذا نسب المسلم بكفر أو نفاق متأولا غضبا لله لا لهواه لم يأثم، وأن الكبيرة العظيمة قد تكفر بالحسنة الكبيرة، كما قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] (1) وبالعكس كقوله تعالى: {لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة: 264] (2) وقوله: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ} [الحجرات: 2] (3) .
ثم قرر قصة حاطب، وقصة ذي الخويصرة وأمثاله، ثم قال: وَمَنْ لَهُ لُبٌّ وَعَقْلٌ يَعْلَمُ قَدْرَ هَذِهِ المسألة، وشدة الحاجة إليها، ويطلع منها على باب عظيم من معرفة الله وحكمته، وَفِيهَا جَوَازُ دُخُولِ مَكَّةَ لِلْقِتَالِ الْمُبَاحِ بِغَيْرِ إحرام، ولا خلاف أنه لا يدخل من
_________
(1) سورة هود، الآية: 114.
(2) سورة البقرة، الآية: 264.
(3) سورة الحجرات، الآية: 3.

(1/164)

أراد النسك إلا بإحرام، وما عدا ذلك فَلَا وَاجِبَ إِلَّا مَا أَوْجَبَهُ اللَّهُ وَرَسُولُهُ.
وفيه البيان الصريح أن مكة فتحت عنوة، وقتل سابه صلى الله عليه وسلم، وقوله: «إن الله حرم مكة، ولم يحرمها الناس» ، وهذا التحريم قدري شرعي سبق به قدره يوم خلق الْعَالَمَ، ثُمَّ ظَهَرَ بِهِ عَلَى لِسَانِ خَلِيلِهِ إبراهيم، قوله: «لا يُسفك بها دم» هذا التحريم لسفك الدم المختص بها هو الَّذِي يُبَاحُ فِي غَيْرِهَا، وَيَحْرُمُ فِيهَا لِكَوْنِهَا حرما كتحريم عضد الشجر، وقوله: «ولا يعضد بها شجر» ، وفي لفظ: «لا يعضد شوكها» ، وهو ظَاهِرٌ جِدًّا فِي تَحْرِيمِ قَطْعِ الشَّوْكِ وَالْعَوْسَجِ، لكن جوزوا قطع اليابس لأنه بمنزلة الميتة، وفي لفظ: «ولا يخبط شوكها» صريح في تحريم قطع الورق.
وقوله: «لا يختلى خلاها» لا خلاف أن المراد ما نبت بنفسه وأن الخلا: الحشيش الرطب، والاستثناء في الإذخر دليل على العموم، ولا تدخل الكمأة فيه، وما غيب في الأرض، لأنه كالثمر.
وقوله: «وَلَا يُنَفَّرُ صيدُها» صَرِيحٌ فِي تَحْرِيمِ التَّسَبُّبِ إِلَى قَتْلِ الصَّيْدِ، وَاصْطِيَادِهِ بِكُلِّ سَبَبٍ حَتَّى إِنَّهُ لَا يُنَفِّرُهُ عَنْ مَكَانِهِ، لِأَنَّهُ حَيَوَانٌ مُحْتَرَمٌ فِي هَذَا الْمَكَانِ قَدْ سَبَقَ إِلَى مَكَانٍ فَهُوَ أَحَقُّ بِهِ، فَفِي هَذَا أَنَّ الحيوان المحترم إذا سبق إلى مكانه لم يزعج عنه.
وقوله: «لا يلتقط ساقطتها إلا لمن عرفها» ، وفي لفظ: «لا تَحِلُّ سَاقِطَتُهَا إِلَّا لِمُنْشِدٍ» فِيهِ دَلِيلٌ عَلَى أَنَّ لُقَطَةَ الْحَرَمِ لَا تُمْلَكُ بِحَالٍ، وَأَنَّهَا لا تلتقط إلا للتعريف، وهذا إحدى الروايتين عن أحمد، وقال في الرواية الأخرى، والشافعي في قول: لَا يَجُوزُ الْتِقَاطُهَا لِلتَّمْلِيكِ، وَإِنَّمَا يَجُوزُ لِحِفْظِهَا لِصَاحِبِهَا، فَإِنِ الْتَقَطَهَا عَرَّفَهَا أَبَدًا حَتَّى يَأْتِيَ صاحبها، وَهَذَا هُوَ الصَّحِيحُ، وَالْحَدِيثُ صَرِيحٌ فِيهِ، وَالْمُنْشِدُ: الْمُعَرِّفُ، وَالنَّاشِدُ: الطَّالِبُ، وَمِنْهُ قَوْلُهُ: " إِصَاخَةُ النَّاشِدِ للمنشد "، وفي القصة أنه صلى الله عليه وسلم لم يدخل البيت حتى محيت الصور، ففيه دليل كراهة الصلاة في المكان الذي فيه الصور، وهو أحق بها من الحمام، لأنه إما لكونه مظنة النجاسة وإما بيت الشيطان، وأما الصور فمظنة الشرك، وغالب شرك الأمم من جهة الصور والقبور.
وفي القصة جواز أمان المرأة لِلرَّجُلِ وَالرَّجُلَيْنِ كَمَا أَجَازَ النَّبِيُّ صَلَّى اللَّهُ عليه وسلم أمان أم هانئ، وقتل المرتد تغلظت ردته من غير استتابة لقصة ابن أبي سرح.

(1/165)

[فصل في غزوة حنين]
فصل
في غزوة حنين قال ابن إسحاق: ولما سمعت هوازن بالفتح جمع مالك بن عوف هوازن، واجتمعت إليه ثقيف وجشم، وفيهم دريد بن الصمة شَيْخٌ كَبِيرٌ لَيْسَ فِيهِ إلا رأيه، ثم ذكر القصة. ثم قال: وعد الله رسوله أَنَّهُ إِذَا فَتَحَ مَكَّةَ دَخَلَ النَّاسُ فِي دين الله أفواجا، فاقتضت الحكمة أن أمسك الله قُلُوبَ هَوَازِنَ وَمَنْ تَبِعَهَا عَنِ الْإِسْلَامِ، وَأَنْ يجتمعوا وَيَتَأَلَّبُوا لِحَرْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُسْلِمِينَ لِيَظْهَرَ أَمْرُ اللَّهِ وَتَمَامُ إِعْزَازِهِ لرسوله لتكون غنائم شكرا لِأَهْلِ الْفَتْحِ، وَلِيُظْهِرَ اللَّهُ سُبْحَانَهُ رَسُولَهُ وَعِبَادَهُ وَقَهْرَهُ لِهَذِهِ الشَّوْكَةِ الْعَظِيمَةِ الَّتِي لَمْ يَلْقَ الْمُسْلِمُونَ مِثْلَهَا، فَلَا يُقَاوِمُهُمْ بَعْدُ أَحَدٌ مِنَ العرب.
وأذاقهم أولا مرارة الهزيمة مع قوتهم ليطامن رؤساء رُفِعَتْ بِالْفَتْحِ، وَلَمْ تَدْخُلْ بَلَدَهُ وَحَرَمَهُ كَمَا دخل رسوله صلى الله عليه وسلم منحنيا على فرسه حتى إن ذقنه يكاد أن تمس قربوس سرجه تواضعا لربه وخضوعا لعظمته وليبين لمن قال: لن نغلب اليوم من قلة أن النصر من عنده، فلما انكسرت قلوبهم أرسل إِلَيْهَا خِلَعُ الْجَبْرِ مَعَ بَرِيدِ النَّصْرِ ثُمَّ أَنْزَلَ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ، وقد اقتضت حكمته أن خلع النصر إِنَّمَا تَفِيضُ عَلَى أَهْلِ الِانْكِسَارِ {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ - وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [القصص: 5 - 6] (1) . وافتتح غزو العرب ببدر، وختمه بحنين، وقاتلت الملائكة فيهما، ورمى رسول الله صلى الله عليه وسلم بالحصباء فيهما، وبهما طفئت جمرة العرب، فبدر خوفتهم، وكسرت حدتهم، وهذه استفرغت قواهم.
وفيها جواز استعارة سلاح المشرك، وأن من تمام التوكل استعمال الأسباب، وأن ضمان الله له العصمة لا ينافي تعاطي الأسباب، كما أن إخباره أنه مظهر دينه لا يناقض أنواع الجهاد.
وشرطه ضمان العارية هل هو إخبار عن شرعه في العارية أو إخبار عن ضمانها بالأداء بعينها؟ اختلف فيه، وفيها عقر مركوب العدو إذا أعان على قتله ; وليس هنا من تعذيب الحيوان المنهي عنه، وعفوه صلى الله عليه وسلم
_________
(1) سورة القصص، الآية: 5، 6.

(1/166)

عمن هَمَّ بقتله، ومسحه صدره ودعاؤه له، وجواز الانتظار بالقسمة إسلام الكفار، فيرد عليهم ما أُخذ منهم، وفي هذا دليل على إِنَّ الْغَنِيمَةَ إِنَّمَا تُمْلَكُ بِالْقِسْمَةِ لَا بِمُجَرَّدِ الاستيلاء عليها، فلو مات أحد قبلها أو إحرازها بدار الإسلام رد نصيبه إلى بقية الغانمين، وهذا مذهب أبي حنيفة، ونص أحمد أن النفل يكون من أربعة الأخماس، وهذا الإعطاء منه، فهو أولى من تنفل الثلث بعد الخمس والربع بعده.
ولما عميت أبصار ذي الخويصرة وأضرابه عن هذه المصلحة والحكمة قال قائلهم: اعدل.
والإمام نائب عن المسلمين يتصرف بمصالحهم وقيام الدين، فإن تعين لِلدَّفْعِ عَنِ الْإِسْلَامِ، وَالذَّبِّ عَنْ حَوْزَتِهِ، وَاسْتِجْلَابِ أعداء الإسلام إليه، ليأمن شرهم ساغ ذلك بل تعين، ومبنى الشريعة باحتمال أدنى المفسدتين لدفع أعلاهما، وتحصيل أكمل المصلحتين بتفويت أدناهما، بل مبنى مصالح الدنيا والدين على هذين.
وفيها جَوَازِ بَيْعِ الرَّقِيقِ، بَلِ الْحَيَوَانِ بَعْضِهِ بِبَعْضٍ نسيئة ومتفاضلا، وأن الْمُتَعَاقِدَيْنِ إِذَا جَعَلَا بَيْنَهُمَا أَجَلًا غَيْرَ مَحْدُودٍ جاز إذا اتفقا عليه، هو الراجح إذ لا محذور فيه ولا غرر.
وقوله: «مَنْ قَتَلَ قَتِيلًا لَهُ عَلَيْهِ بَيِّنَةٌ فَلَهُ سلبه» اختلف هل هو مستحق بالشرع أو الشرط؟ على قولين هما روايتان عن أحمد، ومأخذ النزاع هل قاله بمنصب الرسالة فيكون شرعا عاما كقوله: «من زرع أَرْضِ قَوْمٍ بِغَيْرِ إِذْنِهِمْ فَلَيْسَ لَهُ مِنَ الزرع شيء، وله نفقته» ، أو بمنصب الفتيا كقوله لهند بنت عتبة: «خذي ما يكفيك وولدك بالمعروف» ، أو بمنصب الإمامة فتكون مصلحة للأمة في ذلك الوقت، فيلزم من بعده مراعاة ذلك بحسب المصلحة.
ومن هاهنا اختلفوا في كثير من المواضع كقوله: «من أحيا أرضا ميتة فهي له» ، وفيها الاكتفاء في ثبوت هذه الدعوى بشاهد من غير يمين، وأنه لا يشترط التلفظ بأشهد، وفيها أن السلب لا يخمس، وأنه من أصل الغنيمة، وأنه يستحقه من لا يُسهم له من امرأة وصبي، وأنه يستحق سلب جميع من قتل وإن كثر.

[فصل في غزوة الطائف]
فصل
في غزوة الطائف لما انهزمت ثقيف دخلوا حصنهم، وتهيئوا للقتال وسار رسول الله

(1/167)

، فنزل قريبا من حصنهم، فرموا المسلمين بالنبال رَمْيًا شَدِيدًا كَأَنَّهُ رِجْلُ جَرَادٍ، حَتَّى أُصِيبَ مِنَ الْمُسْلِمِينَ بِجِرَاحَةٍ وَقُتِلَ مِنْهُمُ اثْنَا عَشَرَ رجلا، فارتفع صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَوْضِعِ مَسْجِدِ الطائف اليوم، فحاصرهم ثمانية عشر يوما أو بِضْعًا وَعِشْرِينَ لَيْلَةً، وَنَصَبَ عَلَيْهِمُ الْمَنْجَنِيقَ وَهُوَ أول من رمى به في الإسلام، وَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَطْعِ أَعْنَابِ ثَقِيفٍ، فَوَقَعَ النَّاسُ فِيهَا يَقْطَعُونَ.
قَالَ ابن سعد: فَسَأَلُوهُ أَنْ يَدَعَهَا لِلَّهِ وللرحم، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَإِنِّي أَدَعُهَا لِلَّهِ وللرحم فنادى مناديه: أيما عبد نزل إِلَيْنَا فَهُوَ حُرٌّ، فَخَرَجَ مِنْهُمْ بَضْعَةَ عَشَرَ رجلا فيهم أبو بكرة، فدفع كُلُّ رَجُلٍ مِنْهُمْ إِلَى رَجُلٍ مِنَ الْمُسْلِمِينَ يمونه، فشق ذلك على أهل الطائف، ولم يؤذن له في فتحها، فأمر صلى الله عليه وسلم فأذن بالرحيل، فضج الناس من ذلك، وقالوا: ولم تفتح الطائف؟ فقال: اغدوا على القتال فغدوا، فأصابهم جراحات، فقال: إنا قافلون إن شاء الله فسروا بذلك، وَجَعَلُوا يَرْحَلُونَ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم يضحك، فلما استقلوا قَالَ: قُولُوا: آيِبُونَ تَائِبُونَ عَابِدُونَ لِرَبِّنَا حَامِدُونَ قيل: يَا رَسُولَ اللَّهِ، ادْعُ اللَّهَ عَلَى ثَقِيفٍ. فقال: اللهم اهد ثقيفا وائت بهم» .
ثم خرج إلى الجعرانة، ودخل منها مكة محرما بعمرة، ثم رجع إلى المدينة، ولما قدم المدينة من تبوك في رمضان وفد عَلَيْهِ فِي ذَلِكَ الشَّهْرِ وَفْدُ ثَقِيفٍ، وَكَانَ من حديثهم أنه لما انصرف عنهم اتبعه عروة بن مسعود، فأدركه قَبْلَ أَنْ يَدْخُلَ الْمَدِينَةَ فَأَسْلَمَ وَسَأَلَهُ أَنْ يرجع إلى قومه بالإسلام، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كَمَا يَتَحَدَّثُ قَوْمُكَ أَنَّهُمْ قَاتِلُوكَ» ، وَعَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ فِيهِمْ نَخْوَةَ الِامْتِنَاعِ الَّذِي كَانَ مِنْهُمْ، فَقَالَ عروة: يَا رَسُولَ اللَّهِ أَنَا أَحَبُّ إِلَيْهِمْ مِنْ أبصارهم، وَكَانَ فِيهِمْ كَذَلِكَ مُحَبَّبًا مُطَاعًا، فَخَرَجَ يَدْعُو قومه إلى الإسلام رجاء أن لا يُخَالِفُوهُ لِمَنْزِلَتِهِ فِيهِمْ، فَلَمَّا أَشْرَفَ لَهُمْ عَلَى علية له ودعاهم إلى الإسلام رموه بالنبل من كل وجه، فقيل له: ما ترى في دمك؟ فقال: شهادة أكرمني الله بها، فَلَيْسَ فِيَّ إِلَّا مَا فِي الشُّهَدَاءِ الَّذِينَ قُتِلُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبل أن يرتحل عنكم، وادفنوني معهم فدفن مَعَهُمْ، فَزَعَمُوا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِيهِ: «إِنَّ مَثَلَهُ فِي قَوْمِهِ كَمَثَلِ صَاحِبِ يس فِي قَوْمِهِ» ثُمَّ أقامت ثقيف بعد قتله أشهرا، ثم رأوا أنهم لَا طَاقَةَ لَهُمْ بِحَرْبِ مَنْ حَوْلَهُمْ مِنَ العرب، فأجمعوا على أَنْ يُرْسِلُوا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا

(1/168)

كما أرسلوا عروة، فكلموا عبد ياليل، فأبى وخشي أن يصنع به كما صنعوا بعروة فَقَالَ: لَسْتُ بِفَاعِلٍ حَتَّى تُرْسِلُوا مَعِيَ رجالا، فبعثوا مَعَهُ رَجُلَيْنِ مِنَ الْأَحْلَافِ، وَثَلَاثَةً مِنْ بَنِي مالك منهم عثمان بن عفان بن أبي العاص، فلما دنوا من المدينة ونزلوا قَنَاةً لَقُوا بِهَا الْمُغِيرَةَ بْنَ شُعْبَةَ، فَاشْتَدَّ لِيُبَشِّرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلقيه أبو بكر فقال: أقسم عليك لا تسبقني فَفَعَلَ، فَدَخَلَ أبو بكر عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم، فأخبره ثم خرج المغيرة إليهم، فروح الظهر معهم، فضرب عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبة في ناحية المسجد، وكان خالد بن سعيد الَّذِي يَمْشِي بَيْنَهُمْ وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وكان فِيمَا سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم إن يدع لهم اللات لا يهدمها ثلاث سنين ليسلموا بتركها من سفهائهم فأبى، فما برحوا يسألونه فأبى حتى سألوه شهرا فأبى أن يدعها شيئا مسمى، وكان فيما سألوا أَنْ يُعْفِيَهُمْ مِنَ الصَّلَاةِ، وَأَنْ لَا يَكْسِرُوا أوثانهم بأيديهم، فقال: «أما كسر أوثانكم بأيديكم فسنعفيكم عنه، وَأَمَّا الصَّلَاةُ فَلَا خَيْرَ فِي دِينٍ لَا صلاة فيه» ، فلما أسلموا أَمَّرَ عَلَيْهِمْ عُثْمَانَ بْنَ أَبِي الْعَاصِ، وَكَانَ من أحدثهم سنا إلا أنه كان أحرصهم على التفقه في الدين.
فلما توجهوا إلى بلادهم بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معهم أبا سفيان والمغيرة لهدم الطاغية، فلما دخل المغيرة علاها بالمعول، وقام دونه بنو مغيث خشية أن يرمى أو يصاب كعروة، وخرجت نساء ثقيف حسرًا يبكين عليها، ولما هدمها أخذ مالها وكان ابن عروة وقارب بن الأسود قَدِمَا عَلَى رَسُولِ الله صلى الله عليه وسلم قبل الوفد حين قتل عروة يريدان فراق ثقيف فأسلما، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «توليا من شئتما قالا: لا نتولى إلا الله ورسوله. قال: وَخَالَكُمَا أَبَا سُفْيَانَ بْنَ حَرْبٍ، فَقَالَا: وَخَالَنَا أبا سفيان، فَلَمَّا أَسْلَمَ أَهْلُ الطَّائِفِ سَأَلَ ابن عروة رسول الله صلى الله عليه وسلم إن يقضي دين أبيه من مال الطاغية، فقال: نعم، فقال قارب: وَعَنِ الأسود يَا رَسُولَ اللَّهِ فَاقْضِهِ، وعروة والأسود أَخَوَانِ لِأَبٍ وَأُمٍّ، فَقَالَ رَسُولُ اللَّهِ: إِنَّ الْأَسْوَدَ مَاتَ مُشْرِكًا فَقَالَ قارب بن الأسود: يَا رَسُولَ اللَّهِ لَكِنْ تَصِلُ مُسْلِمًا ذَا قَرَابَةٍ - يَعْنِي نَفْسَهُ - وَإِنَّمَا الدَّيْنُ عليَّ، فقضى دين عروة والأسود من مالها» .
وفيه مِنَ الْفِقْهِ جَوَازُ الْقِتَالِ فِي الْأَشْهُرِ الْحُرُمِ، فإنه صلى الله عليه وسلم خرج إلى مكة في آخر

(1/169)

رمضان، وأقام بمكة تسع عشر ليلة، ثم خرج إلى هوازن وقاتلهم وفرغ منه، ثم خرج إلى الطائف فحاصرهم بضعا وعشرين ليلة أو ثمان عشر في قول ابن سعد، فإذا تأملت ذلك عرفت أَنَّ بَعْضَ مُدَّةِ الْحِصَارِ فِي ذِي الْقَعْدَةِ ولا بد، لكن قَدْ يُقَالُ: لَمْ يَبْتَدِئِ الْقِتَالَ إِلَّا فِي شوال، ويجاب بأنه لا فرق بين الابتداء والاستدامة.
ومنها جواز غزو الرجل وأهله معه؛ لأن مَعَهُ فِي هَذِهِ الْغَزْوَةِ أم سلمة وزينب، وَمِنْهَا جَوَازُ نَصْبِ الْمَنْجَنِيقِ عَلَى الْكُفَّارِ وَرَمْيِهِمْ بِهِ، وَإِنْ أَفْضَى إِلَى قَتْلِ مَنْ لَمْ يقاتل من النساء والذرية، ومنها قطع شجرهم إذا كان يضعفهم ويغيظهم.
ومنها أن العبد إذا أبق وألحق بالمسلمين صار حرا، حكاه ابن المنذر إجماعا، ومنها أن الإمام إذا حاصر حصنا، ورأى المصلحة في الرحيل فعل، ومنها أنه أحرم من الجعرانة بالعمرة، وهي السنة لمن دخلها من الطائف، وأما الْخُرُوجِ مِنْ مَكَّةَ إِلَى الْجِعِرَّانَةِ لِيُحْرِمَ مِنْهَا بعمرة فلم يستحبه أحد من أهل العلم.
ومنها كمال رأفته ورحمته صلى الله عليه وسلم في دعائه لثقيف بالهدى، وقد حاربوه وقتلوا جماعة من أصحابه، وقتلوا رسوله إليهم، ومنها كمال محبة الصديق له، ومحبة التقرب إليه بكل ممكن، وهذا يدل على جواز سؤال الرجل أَخَاهُ أَنْ يُؤْثِرَهُ بِقُرْبَةٍ مِنَ الْقُرَبِ، وَأَنَّهُ يجوز له ذلك، وقول من قال: لا يجوز لا يصح، وقد آثرت عائشة عمر بدفنه في بيتها، وسألها ذَلِكَ فَلَمْ تَكْرَهْ لَهُ السُّؤَالَ، وَلَا لَهَا البذل.
وَمِنْهَا أَنَّهُ لَا يَجُوزُ إِبْقَاءُ مَوَاضِعِ الشِّرْكِ بعد القدرة على إبطالها يوما واحدا فإنها شعائر الكفر، وهي أعظم المنكرات، وَهَذَا حُكْمُ الْمَشَاهِدِ الَّتِي بُنِيَتْ عَلَى الْقُبُورِ التي اتخذت أوثانا تُعْبَدُ مِنْ دُونِ اللَّهِ، وَالْأَحْجَارُ الَّتِي تُقْصَدُ لِلتَّعْظِيمِ، وَالتَّبَرُّكِ وَالنَّذْرِ وَالتَّقْبِيلِ لَا يَجُوزُ إِبْقَاءُ شَيْءٍ مِنْهَا عَلَى وَجْهِ الْأَرْضِ مَعَ الْقُدْرَةِ، وَكَثِيرٌ مِنْهَا بِمَنْزِلَةِ اللَّاتِ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةِ الأخرى، وأعظم شركا عندها وبها وبالله الْمُسْتَعَانُ.
وَلَمْ يَكُنْ أَحَدٌ مِنْ أَرْبَابِ هَذِهِ الطواغيت يعتقد أنها تخلق وترزق أو تحيي أو تميت، وَإِنَّمَا كَانُوا يَفْعَلُونَ عِنْدَهَا وَبِهَا مَا يَفْعَلُهُ إخوانهم من المشركين عند طواغيتهم اليوم، فاتبع هؤلاء سنن من كان قبلهم حَذو الْقُذَّةِ بِالْقُذَّةِ، وَأَخَذُوا مَأْخَذَهُمْ شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ، وَغَلَبَ الشِّرْكُ عَلَى أَكْثَرِ النُّفُوسِ لظهور الجهل وخفاء العلم، وصار المعروف

(1/170)

مُنْكَرًا وَالْمُنْكَرُ مَعْرُوفًا، وَالسُّنَّةُ بِدْعَةً وَالْبِدْعَةُ سُنَّةً، وَنَشَأَ فِي ذَلِكَ الصَّغِيرُ، وَهَرِمَ عَلَيْهِ الْكَبِيرُ، وَطُمِسَتِ الْأَعْلَامُ، وَاشْتَدَّتْ غَرْبَةُ الْإِسْلَامِ، وَقَلَّ الْعُلَمَاءُ، وَغَلَبَ السَّفَهَاءُ، وَتَفَاقَمَ الْأَمْرُ، وَاشْتَدَّ الْبَأْسُ، وَظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ، وَلَكِنْ لَا تَزَالُ طَائِفَةٌ مِنَ الْعِصَابَةِ الْمُحَمَّدِيَّةِ بِالْحَقِّ قَائِمِينَ، وَلِأَهْلِ الشِّرْكِ وَالْبِدَعِ مُجَاهِدِينَ إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين.
ومنها جواز صرف الإمام أموال المشاهد في الجهاد والمصالح، وأن يعطيها للمقاتلة، ويستعين بأثمانها على مصالح المسلمين، وكذا الحكم في وقفها، وَهَذَا مِمَّا لَا يُخَالِفْ فِيهِ أَحَدٌ مِنْ أئمة الإسلام.


فصل في غزوة تبوك، فصل في حديث الثلاثة الذين خلفوا، فصل في حجة أبي بكر رضي الله عنه - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في غزوة تبوك]
فَصْلٌ وَلَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ، وَدَخَلَتْ سَنَةُ تِسْعٍ، بَعَثَ المصدقين يأخذون الصدقات من الأعراب، فبعث عيينة إلى بني تميم وَبَعَثَ عَدِيَّ بْنَ حَاتِمٍ إِلَى طَيِّئٍ وَبَنِي أَسَدٍ، وَبَعَثَ مالك بن نويرة عَلَى صَدَقَاتِ بَنِي حَنْظَلَةَ، وَفَرَّقَ صَدَقَاتِ بَنِي سَعْدٍ عَلَى رَجُلَيْنِ، فَبَعَثَ الزبرقان بن بدر عَلَى نَاحِيَةٍ، وقيس بن عاصم عَلَى نَاحِيَةٍ، وَبَعَثَ الْعَلَاءَ بن الحضرمي على البحرين، وبعث عليا إلى نجران.
وفيها كانت غزوة تبوك، وكانت في رجب فِي زَمَنِ عُسْرَةٍ مِنَ النَّاسِ، وَجِدْبٍ مِنَ البلاد حين طابت الثمار، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَلَّمَا يَخْرُجُ فِي غَزْوَةٍ إِلَّا كَنَّى عَنْهَا إِلَّا مَا كَانَ مِنْ غَزْوَةِ تَبُوكَ لِبُعْدِ السفر وشدة الزمان، «فقال ذات يوم للجد بن قيس: هل لك فِي جِلَادِ بَنِي الْأَصْفَرِ؟ فَقَالَ: يَا رَسُولَ الله أوتأذن لي ولا تفتني؟ فما من رجل أشد عَجَبًا بِالنِّسَاءِ مِنِّي، وَإِنِّي أَخْشَى إِنْ رَأَيْتُ نساءهم أَنْ لَا أَصْبِرَ، فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: قَدْ أَذِنْتُ لَكَ» ، فَفِيهِ نَزَلَتِ الْآيَةُ: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي} [التَّوْبَةِ: 49] (1) وَقَالَ قَوْمٌ مِنَ الْمُنَافِقِينَ بَعْضُهُمْ لِبَعْضٍ: لَا تَنْفِرُوا فِي الْحَرِّ، فَأَنْزَلَ اللَّهُ فِيهِمْ: {وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ} [التوبة: 81] (2) فأمر الله رسوله صلى الله عليه وسلم بالجهاد، وحض أهل الغنى على النفقة، فأنفق عثمان ثلاثماثة بعير بعدتها
_________
(1) سورة التوبة، الآية: 49.
(2) سورة التوبة، الآية: 81.

(1/171)

وألف دينار، وجاء البكاؤون وَهُمْ سَبْعَةٌ، يَسْتَحْمِلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: {لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ} [التوبة: 92] وَأَرْسَلَ أبا موسى أَصْحَابُهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لِيَحْمِلَهُمْ فَوَافَاهُ غَضْبَانَ، فَقَالَ: «وَاللَّهِ لَا أَحْمِلُكُمْ وَلَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ» ، ثُمَّ أَتَاهُ إِبِلٌ فَأَرْسَلَ إِلَيْهِمْ فقال: «مَا أَنَا حَمَلْتُكُمْ، وَلَكِنَّ اللَّهَ حَمَلَكُمْ، وَإِنِّي وَاللَّهِ لَا أَحْلِفُ عَلَى يَمِينٍ، فَأَرَى غَيْرَهَا خَيْرًا مِنْهَا إِلَّا كَفَّرْتُ عَنْ يَمِينِي، وَأَتَيْتُ الذي هو خير» ، وقام رجل فصلى من الليل وبكى، ثم قال: اللهم إنك أمرت بالجهاد، وَلَمْ تَجْعَلْ فِي يَدِ رَسُولِكَ مَا يَحْمِلُنِي عَلَيْهِ، وَإِنِّي أَتَصَدَّقُ عَلَى كُلِّ مُسْلِمٍ بِكُلِّ مَظْلِمَةٍ أَصَابَنِي فِيهَا مِنْ مَالٍ أَوْ جَسَدٍ أو عرض، ثم أصبح فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَيْنَ الْمُتَصَدِّقُ هَذِهِ الليلة؟ فلم يقم أَحَدٌ، ثُمَّ قَالَ: أَيْنَ الْمُتَصَدِّقُ؟ فَلْيَقُمْ، فَقَامَ إليه الرجل فأخبره فقال: أبشر والذي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَقَدْ كُتِبَتْ فِي الزَّكَاةِ الْمُتَقَبَّلَةِ، وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ فلم يعذرهم» .
وكان ابن أُبي قَدْ عَسْكَرَ عَلَى ثَنِيَّةِ الْوَدَاعِ فِي حُلَفَائِهِ من اليهود والمنافقين، فيقال: ليس عسكره بأقل العسكرين، واستخلف صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمَدِينَةِ مُحَمَّدَ بن مسلمة، فلما سار تخلف ابن أُبيّ ومن كان معه، «واستخلف علي بن أبي طالب على أهله، فقال: تُخَلِّفُنِي مَعَ النِّسَاءِ وَالصِّبْيَانِ؟ فَقَالَ: أَمَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى غير أنه لا نبي بعدي» .
وَتَخَلَّفَ نَفَرٌ مِنَ الْمُسْلِمِينَ مِنْ غَيْرِ شَكٍّ، مِنْهُمْ كَعْبُ بْنُ مَالِكٍ وهلال بن أمية ومرارة بن الربيع وأبو خيثمة وأبو ذر، ثُمَّ لَحِقَهُ أبو خيثمة وأبو ذر، ووافاها رسول الله صلى الله عليه وسلم في ثَلَاثِينَ أَلْفًا مِنَ النَّاسِ، وَالْخَيْلُ عَشَرَةُ آلَافِ فَرَسٍ، وَأَقَامَ بِهَا عِشْرِينَ لَيْلَةً يَقْصُرُ الصَّلَاةَ، وهرقل يومئذ بحمص، ورجع أبو خيثمة إلى أهله بعد مَسِيرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أياما، فَوَجَدَ امْرَأَتَيْنِ لَهُ فِي عَرِيشَيْنِ لَهُمَا فِي حائط، قَدْ رَشَّتْ كُلُّ وَاحِدَةٍ مِنْهُمَا عَرِيشَهَا، وَبَرَّدَتْ له فيه مَاءً، وَهَيَّأَتْ لَهُ فِيهِ طَعَامًا، فَلَمَّا دَخَلَ قام على باب العريش فنظر إلى المرأتين وَمَا صَنَعَتَا لَهُ، فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الضِّحِّ وَالرِّيحِ وَالْحَرِّ، وأبو خيثمة فِي ظِلٍّ بَارِدٍ، وَطَعَامٍ مُهَيَّأٍ، وامرأة حسناء، ما هذا بالنصف؟ وَاللَّهِ لَا أَدْخُلُ عَرِيشَ وَاحِدَةٍ مِنْكُمَا، حَتَّى ألحق

(1/172)

برسول الله صلى الله عليه وسلم، ثُمَّ قَدَّمَ نَاضِحَهُ فَارْتَحَلَهُ، ثُمَّ خَرَجَ فِي طَلَبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَدْرَكَهُ حِينَ نَزَلَ تَبُوكَ.
وَقَدْ كَانَ أدرك أبا خيثمة عمير بن وهب فِي الطَّرِيقِ يَطْلُبُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَتَرَافَقَا حَتَّى إِذَا دَنَوْا مِنْ تبوك قال له أبو خيثمة: إِنَّ لِي ذَنْبًا فَلَا عَلَيْكَ أَنْ تَتَخَلَّفَ عَنِّي حَتَّى آتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَفَعَلَ، حَتَّى إِذَا دَنَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «قال الناس: هذا راكب على الطريق مضل، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كُنْ أبا خيثمة قَالُوا: يَا رَسُولَ اللَّهِ: هو والله أبو خيثمة. فلما أناح أَقْبَلَ، فَسَلَّمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم، وأخبره خبره، فقال له خيرا، ودعا له» .
«وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ مرَّ بِالْحِجْرِ بِدِيَارِ ثَمُودَ قَالَ: لَا تشربوا من مائها، ولا تتوضئوا منها، وما كان من عجين فأعلفوه الإبل، وَلَا يَخْرُجَنَّ أَحَدٌ مِنْكُمْ إِلَّا وَمَعَهُ صَاحِبٌ له، ففعلوا إِلَّا أَنَّ رَجُلَيْنِ مِنْ بَنِي سَاعِدَةَ خَرَجَ أَحَدُهُمَا لِحَاجَتِهِ، وَخَرَجَ الْآخَرُ فِي طَلَبِ بَعِيرِهِ، فخنق الذي خرج لحاجته على مذهبه، وحملت الريح طالب البعير حتى ألقته في جبلي طيئ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ألم أنهكم؟ ثم دعا للذي خنق فشفي، وأهدت الآخر طَيِّئٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قدم المدينة» .
قال الزهري: لما مر بِالْحِجْرِ سَجَّى ثَوْبَهُ عَلَى وَجْهِهِ، وَاسْتَحَثَّ رَاحِلَتَهُ ثُمَّ قَالَ: «لَا تَدْخُلُوا بُيُوتَ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ إِلَّا وَأَنْتُمْ بَاكُونَ خَوْفًا أَنْ يُصِيبَكُمْ ما أصابهم» وفي " الصحيح «أنه أمر بإهراق الماء، وأن يستقوا من البئر التي كانت تردها الناقة» .
قال ابن إسحاق: وأصبح الناس لا مَاءَ مَعَهُمْ، فَشَكَوْا ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأرسل الله إليه سحابة، فأمطرت حتى ارتووا واحتملوا حاجتهم من الماء، ثُمَّ مَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ يَتَخَلَّفُ عَنْهُ الرَّجُلُ، فَيَقُولُونَ: تَخَلَّفَ فُلَانٌ، فَيَقُولُ: «دَعُوهُ فَإِنْ يَكُ فِيهِ خَيْرٌ فسيلحقُه اللَّهُ بِكُمْ، وَإِنْ يَكُ غَيْرَ ذَلِكَ فَقَدْ أَرَاحَكُمُ اللَّهُ مِنْهُ» ، وَتَلَوَّمَ عَلَى أبي ذر بعيره فأخذ متاعه على ظهره، فَلَمَّا نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في بعض منازله «قال رجل: يا رسول الله هذا رجل يَمْشِي عَلَى الطَّرِيقِ وَحْدَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كُنْ أبا ذر، فلما تأملوا قالوا: يا رسول الله أبو ذر، فقال: رَحِمَ اللَّهُ أبا ذر، يَمْشِي وَحْدَهُ، وَيَمُوتُ وحده، ويبعث وحده» ، وفي " صحيح ابن حبان " أن

(1/173)

أبا ذر لما حضرته الوفاة بكت امرأته، فقال: ما يبكيك؟ فقالت: تَمُوتُ بِفَلَاةٍ مِنَ الْأَرْضِ، وَلَيْسَ عِنْدِي ثَوْبٌ يسعك كفنا أكفنك فيه، ولا يدان لي في تغسيلك، فقال: لا تَبْكِي، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِنَفَرٍ أَنَا فِيهِمْ: «لَيَمُوتَنَّ رَجُلٌ مِنْكُمْ بِفَلَاةٍ مِنَ الْأَرْضِ، يَشْهَدُهُ عِصَابَةٌ من المسلمين» ، وليس من أولئك أحد إلا مات في قرية، فأنا الرجل، والله ما كذبتُ، ولا كُذبتُ فأبصري الطريق. قالت: فكنت أشتد إِلَى الْكَثِيبِ أَتَبَصَّرُ، ثُمَّ أَرْجِعُ فَأُمَرِّضُهُ، فَبَيْنَا نحن كذلك إذا أَنَا بِرِجَالٍ عَلَى رِحَالِهِمْ كَأَنَّهُمُ الرَّخم تَخُبُّ بهم رواحلهم، قالت: فأشرت إليهم فأسرعوا حَتَّى وَقَفُوا عَلَيَّ فَقَالُوا: يَا أَمَةَ اللَّهِ، مَا لَكِ؟ قُلْتُ: امْرُؤٌ مِنَ الْمُسْلِمِينَ يَمُوتُ تكفنونه قالوا: من هُوَ؟ قُلْتُ: أبو ذر، قَالُوا: صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قُلْتُ: نَعَمْ. فَفَدَوْهُ بِآبَائِهِمْ وَأُمَّهَاتِهِمْ، وَأَسْرَعُوا إِلَيْهِ حَتَّى دَخَلُوا عَلَيْهِ، فَقَالَ لَهُمْ: أَبْشِرُوا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، وحدثهم الحديث. . . ثم قال: أما إِنَّهُ لَوْ كَانَ عِنْدِي ثَوْبٌ يَسَعُنِي كَفَنًا لِي أَوْ لِامْرَأَتِي لَمْ أُكفَّن إِلَّا فِي ثوب هو لي أو لها، وإني أَنْشُدُكُمُ اللَّهَ أَنْ لَا يُكَفِّنَنِي رَجُلٌ مِنْكُمْ كَانَ أَمِيرًا أَوْ عَرِيفًا أَوْ بَرِيدًا أَوْ نَقِيبًا، وَلَيْسَ مِنْ أُولَئِكَ النَّفَرِ أَحَدٌ إِلَّا وَقَدْ قَارَفَ بَعْضَ مَا قَالَ إِلَّا فَتًى من الأنصار قال: يا عم أنا أكفنك في ردائي هذا أو في ثوبين في عيبتي من غزل أمي. قال: أنت تكفنني. فَكَفَّنَهُ الْأَنْصَارِيُّ وَقَامُوا عَلَيْهِ، وَدَفَنُوهُ فِي نَفَرٍ كلهم يمان.
وفي " صحيح مسلم " عن معاذ أن رسول الله صلى الله عليه وسلم قال قبل وصوله إلى تبوك: «إِنَّكُمْ سَتَأْتُونَ غَدًا إِنْ شَاءَ اللَّهُ عَيْنَ تَبُوكَ، وَإِنَّكُمْ لَنْ تَأْتُوهَا حَتَّى يُضْحِيَ النَّهَارُ، فمن جاءها منكم فلا يمس من مائها شيئا حتى آتي، فجئناها وقد سبقنا إِلَيْهَا رَجُلَانِ، وَالْعَيْنُ مِثْلَ الشِّرَاكِ تَبِضُّ بِشَيْءٍ مِنْ مَاءٍ، فَسَأَلَهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ مسستم مِنْ مَائِهَا شَيْئًا؟ قَالَا: نَعَمْ، فَسَبَّهُمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ لَهُمَا مَا شاء الله أن يقول، ثم غرفوا بأيديهم من العين حتى اجتمع في شيء قال: وَغَسَلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ وَجْهَهُ وَيَدَيْهِ، ثُمَّ أَعَادَهُ فِيهَا فَجَرَتِ الْعَيْنُ بِمَاءٍ مُنْهَمِرٍ حَتَّى اسْتَقَى النَّاسُ، ثُمَّ قال: يُوشِكُ يَا معاذ إِنْ طَالَتْ بِكَ حَيَاةٌ أَنْ تَرَى مَا هَاهُنَا قَدْ مُلِئَ جِنَانًا» .
ولما انتهى إِلَى تَبُوكَ أَتَاهُ صَاحِبُ أَيْلَةَ، فَصَالَحَهُ وَأَعْطَاهُ

(1/174)

الجزية، وأتاه أهل جربا وأذرح، فصالحهم على الجزية، وَكَتَبَ لِصَاحِبِ أَيْلَةَ: «بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ: هذا أمنة من الله ومن مُحَمَّدٍ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليحنة بن رؤبة، وأهل أيلة لسفنهم وَسَيَّارَتِهِمْ فِي الْبَرِّ وَالْبَحْرِ لَهُمْ ذِمَّةُ اللَّهِ، وذمة النَّبِيِّ، وَمَنْ كَانَ مَعَهُمْ مِنْ أَهْلِ الشَّامِ وَأَهْلِ الْيَمَنِ وَأَهْلِ الْبَحْرِ، فَمَنْ أَحْدَثَ مِنْهُمْ حَدَثًا فَإِنَّهُ لَا يَحُولُ مَالُهُ دُونَ نَفْسِهِ، وَإِنَّهُ لِمَنْ أَخَذَهُ مِنَ النَّاسِ، وَإِنَّهُ لَا يَحِلُّ أَنْ يَمْنَعُوا مَاءً يَرِدُونَهُ، وَلَا طَرِيقًا يريدونه من بر أو بحر» .
ثم بعث خالد بن الوليد رضي الله عنه إلى أكيدر بن عبد الملك الكندي صاحب دومة الجندل وقال: «إنك ستجده يصيد البقر» ، فمضى خالد حَتَّى إِذَا كَانَ مِنْ حِصْنِهِ بِمَنْظَرِ العين في ليلة مقمرة أقام، وجاءت بقر الوحش حتى حكت بقرونها باب القصر، فخرج إليهم أكيدر في جماعة من خاصته، فتلقتهم خَيْلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأخذوا أكيدر، وقتلوا أخاه حسان، فحقن رسول الله صلى الله عليه وسلم دمه وصالحه على الجزية، وكان نصرانيا، وقال ابن سعد: أجاره خالد من القتل، وكان مع خالد أربعمائة وعشرون فارسا عَلَى أَنْ يَفْتَحَ لَهُ دَوْمَةَ الْجَنْدَلِ، فَفَعَلَ وَصَالَحَهُ عَلَى أَلْفَيْ بَعِيرٍ وَثَمَانِمِائَةِ رَأْسٍ وَأَرْبَعِمِائَةِ رمح ودرع، فعزل رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صفية خالصا، ثم قسم الغنيمة فأخرج الخمس، ثم قسم ما بقي على أصحابه فكان لكل واحد منهم خمس فرائض، وَأَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتبوك بضع عشرة ليلة، ثم قفل.
«وعن ابن مسعود رضي الله عنه قال: قمت من جوف الليل وأنا في غزوة تبوك، فرأيت شعلة نار في ناحية العسكر، فأتيتها فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبو بكر وعمر، وَإِذَا عبد الله ذو البجادين قَدْ مَاتَ، وَإِذَا هُمْ قَدْ حَفَرُوا لَهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حفرته، وأبو بكر وعمر يدليان إليه وهو يقول: أدليا إِلَيَّ أَخَاكُمَا فَدَلَّيَاهُ إِلَيْهِ، فَلَمَّا هَيَّأَهُ لِشِقِّهِ قَالَ: اللَّهُمَّ إِنِّي قَدْ أَمْسَيْتُ رَاضِيًا عَنْهُ، فارض عنه، قال ابن مسعود: يا ليتني كنت صاحب الحفرة» .
وعن أبي أُمامة الباهلي رضي الله عنه قال: «أتى رسول الله صلى الله عليه وسلم جبريل وهو بتبوك، فقال: يا محمد أشهد جنازة معاوية بن معاوية المزني، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ونزل جبريل في سبعين ألفا من الملائكة، فوضع جناحه الأيمن على الجبال فتواضعت، ووضع جناحه الأيسر على الأرضين فتواضعت، حتى نظر إلى مكة والمدينة

(1/175)

، فصلى عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجبريل والملائكة عليهم السلام، فلما فرغ قال: " يا جبريل بم بلغ معاوية هذه المنزلة "؟ قال: بقراءة قل هو الله أحد قائما وقاعدا، وراكبا وماشيا» رواه ابن السني والبيهقي.
وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ بِالْمَدِينَةِ أَقْوَامًا مَا سِرْتُمْ مَسِيرًا وَلَا قَطَعْتُمْ وَادِيًا إِلَّا كَانُوا مَعَكُمْ " قَالُوا: يَا رَسُولَ اللَّهِ وَهُمْ بِالْمَدِينَةِ؟ قَالَ: نَعَمْ حَبَسَهُمُ العذر» .
وَلَمَّا رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَافِلًا مِنْ تَبُوكَ إِلَى الْمَدِينَةِ، حَتَّى إذا كان ببعض الطريق مكر به بعض المنافقين، فتآمروا أن يطرحوه من عقبة في الطريق، فلما بلغها أرادوا سلوكها معه، فأخبر خبرهم، فقال للناس: «من شاء أن يأخذ بطن الوادي فإنه أوسع لكم» ، وأخذ العقبة وأخذ الناس بطن الوادي إلا أولئك النَّفَرُ الَّذِينَ هَمُّوا بِالْمَكْرِ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا سَمِعُوا بِذَلِكَ اسْتَعَدُّوا وتلثموا، فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُذَيْفَةَ بْنَ الْيَمَانِ وَعَمَّارَ بْنَ يَاسِرٍ فَمَشَيَا مَعَهُ، وَأَمَرَ عمارا أَنْ يَأْخُذَ بِزِمَامِ النَّاقَةِ وأمر حذيفة أن يسوقها، فبينا هم يسوقون إِذْ سَمِعُوا وَكْزَةَ الْقَوْمِ مِنْ وَرَائِهِمْ قَدْ غَشَوْهُ، فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، فأمر حذيفة أن يردهم فأبصر حذيفة غَضَبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم فرجع ومعه محجن، فضرب به وجوه رواحلهم، وأبصرهم متلثمين، ولا يشعر إلا أنه فعل المسافر، فأرعبهم الله حِينَ أَبْصَرُوا حذيفة، وَظَنُّوا أَنَّ مَكْرَهُمْ قَدْ ظهر عليه، فأسرعوا حتى خالطوا النَّاسُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لحذيفة: «هل عرفت منهم أحدا "؟ قال: عرفت راحلة فلان وفلان، وكانت ظلمة، فقال: " هل علمت شأنهم "؟ قال: لا. قَالَ: " فَإِنَّهُمْ مَكَرُوا لِيَسِيرُوا مَعِي، حَتَّى إِذَا طلعت في العقبة طرحوني " فقال له حذيفة: ألا تضرب أعناقهم؟ قال: " أكره أن يتحدث الناس إِنَّ مُحَمَّدًا قَدْ وَضَعَ يَدَهُ فِي أَصْحَابِهِ، فسماهم لهما، وقال: اكتماهم» .
وَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ تَبُوكَ حَتَّى نَزَلَ بِذِي أَوَانَ وَبَيْنَهَا وبين المدينة ساعة، وكان أهل مَسْجِدِ الضِّرَارِ أَتَوْهُ وَهُوَ يَتَجَهَّزُ إِلَى تَبُوكَ، فقالوا: إنا قد بنينا مسجدا لذي العلة والليلة المطيرة، ونحب أن نصلي فيه قال: «إني على جناح سفر، وإذا قدمنا إن شاء الله أتيناكم» ، فجاء خَبَرُ الْمَسْجِدِ مِنَ السَّمَاءِ، فَدَعَا مالك

(1/176)

بن الدخشم ومعن بن عدي فَقَالَ: «انْطَلِقَا إِلَى هَذَا الْمَسْجِدِ الظَّالِمِ أَهْلُهُ، فاهدماه وحرقاه بالنار» ، فخرجا مسرعين، حتى دخلاه وفيه أهله، فحرقاه وهدماه، وتفرق عنه أهله، فأنزل الله سبحانه فِيهِ: {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ} [التوبة: 107] (1) فلما دنا مِنَ الْمَدِينَةِ خَرَجَ النَّاسُ لِتَلَقِّيهِ، وَخَرَجَ النِّسَاءُ وَالصِّبْيَانُ وَالْوَلَائِدُ يَقُلْنَ:
طَلَعَ الْبَدْرُ عَلَيْنَا ... مِنْ ثَنِيَّاتِ الْوَدَاعِ
وَجَبَ الشُّكْرُ عَلَيْنَا ... مَا دَعَا لله داع
وبعضهم يروي هذا عند مقدمه مهاجرا وهو وَهْم (2) ؛ لأن ثنيات الوداع من ناحية الشَّامِ، فَلَمَّا أَشْرَفَ عَلَى الْمَدِينَةِ قَالَ: «هَذِهِ طابة» ، وقال «هذا أُحد جبل يحبنا ونحبه» فلما دخل بدأ بالمسجد، فصلى فيه ركعتين، وكانت تلك عادته صلى الله عليه وسلم، ثم جلس للناس، فجاءه المخلفون يعتذرون إليه، ويحلفون له، فقبل منهم علانيتهم واستغفر لهم ووكل سرائرهم إلى خالقهم، وفيهم نزل قوله تعالى: {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ} [التوبة: 94] (3) الآية وما بعدها.

[فصل في الإشارة إلى ما تضمنته هذه القصة من الفوائد]
فصل
في الإشارة إلى ما تضمنته هذه القصة من الفوائد فَمِنْهَا جَوَازُ الْقِتَالِ فِي الشَّهْرِ الْحَرَامِ إِنْ كَانَ خُرُوجُهُ فِي رَجَبٍ مَحْفُوظًا عَلَى مَا قاله ابن إسحاق، ومنها إعلام الإمام القوم بالأمر الذي يضرهم إخفاؤه، وستره عنهم لِلْمَصْلَحَةِ.
وَمِنْهَا أَنَّ الْإِمَامَ إِذَا اسْتَنْفَرَ الْجَيْشَ لزم لهم النَّفِيرُ، وَلَمْ يَجُزْ لِأَحَدٍ التَّخَلُّفُ إِلَّا بِإِذْنِهِ، ولا يشترط في الوجوب تعيين كل واحد منهم بعينه، وهذا أحد المواضع الثلاثة التي يصير الجهاد فيها فرض عين، والثاني: إذا حاصر الْعَدُوُّ الْبَلَدَ، وَالثَّالِثُ: إِذَا حَضَرَ بَيْنَ الصَّفين.
وَمِنْهَا وُجُوبُ الْجِهَادِ بِالْمَالِ كَمَا يَجِبُ بِالنَّفْسِ، وهذا هو الصواب الذي لا ريب
_________
(1) سورة التوبة، الآية: 108.
(2) وإصرار البعض على أنه عند الهجرة تعنت بلا دليل.
(3) سورة التوبة، الآية: 94 - 98.

(1/177)

فيه، فإن الأمر بالجهاد بالمال شقين: الْأَمْرِ بِالْجِهَادِ بِالنَّفْسِ فِي الْقُرْآنِ وَقَرِينُهُ، بَلْ جَاءَ مُقَدَّمًا عَلَى الْجِهَادِ بِالنَّفْسِ فِي كُلِّ مَوْضِعٍ إِلَّا مَوْضِعًا وَاحِدًا، وَهَذَا يَدُلُّ عَلَى أنه آكد من الجهاد بالنفس، وَإِذَا وَجَبَ الْحَجُّ بِالْمَالِ عَلَى الْعَاجِزِ بِالْبَدَنِ، فوجوب الجهاد بالمال أولى.
ومنها ما برز به عثمان من النفقة العظيمة، وَمِنْهَا أَنَّ الْعَاجِزَ بِمَالِهِ لَا يُعذر حَتَّى يبذل جهده، فإنه سبحانه إنما نفى الحرج عن العاجزين بعد أن أتوا رسوله ليحملهم، ثم رجعوا باكين.
وَمِنْهَا اسْتِخْلَافُ الْإِمَامِ إِذَا سَافَرَ رَجُلًا مِنَ الرعية، ويكون مِنَ الْمُجَاهِدِينَ لِأَنَّهُ مِنْ أَكْبَرِ الْعَوْنِ لَهُمْ.
وَمِنْهَا أَنَّ الْمَاءَ الَّذِي بِآبَارِ ثَمُودَ لَا يجوز شربه، ولا الطهارة به، ولا الطبخ به ولا العجين بِهِ، وَيَجُوزُ أَنْ يُسْقَى الْبَهَائِمَ إِلَّا مَا كَانَ مِنْ بِئْرِ النَّاقَةِ، وَكَانَتْ مَعْلُومَةً بَاقِيَةً إِلَى زَمَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ اسْتَمَرَّ عِلْمُ النَّاسِ بِهَا قَرْنًا بعد قرن إلى وقتنا هذا، فلا ترد الركبان بئرا غيرها.
وَمِنْهَا أَنَّ مَنْ مَرَّ بِدِيَارِ الْمَغْضُوبِ عَلَيْهِمْ والمعذبين لا ينبغي لَهُ أَنْ يَدْخُلَهَا، وَلَا يُقِيمَ بِهَا بَلْ يُسْرِعُ السَّيْرَ، وَيَتَقَنَّعُ بِثَوْبِهِ حَتَّى يُجَاوِزَهَا، وَلَا يدخل عليهم إلا أن يكون باكيا معتبرا.
ومنها أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْمَعُ بَيْنَ الصَّلَاتَيْنِ فِي السَّفَرِ، وَقَدْ جَاءَ جَمْعُ التَّقْدِيمِ في هذه القصة في حديث معاذ، وذكرنا علته، ولم يجئ عنه جمع التقديم فِي سَفَرٍ إِلَّا هَذَا، وَصَحَّ عَنْهُ جَمْعُ التقديم بعرفة قبل دخوله عرفة.
ومنها جواز التيمم بالرمل، فإنه صلى الله عليه وسلم وأصحابه قطعوا تلك الرمال، ولم يحملوا معهم ترابا، وتلك مفاوز معطشة، وشكوا فِيهَا الْعَطَشَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم.
ومنها أنه أقام بتبوك بضعة عشر يَوْمًا يَقْصُرُ الصَّلَاةَ، وَلَمْ يَقُلْ لِلْأُمَّةِ: لَا يقصر رجل إذا أقام أكثر من ذلك، ولكن انقضت إِقَامَتُهُ هَذِهِ الْمُدَّةَ، وَهَذِهِ الْإِقَامَةُ فِي حَالِ السَّفَرِ لَا تَخْرُجُ عَنْ حُكْمِ السَّفَرِ سَوَاءٌ طَالَتْ أَوْ قَصُرَتْ إِذَا كَانَ غَيْرَ مُسْتَوْطِنٍ ولا عازم على الإقامة بذلك الموضع، قال ابن المنذر: أَجْمَعَ أَهْلُ الْعِلْمِ أَنَّ لِلْمُسَافِرِ أَنْ يَقْصُرَ مَا لَمْ يُجْمِعْ إِقَامَةً، وَإِنْ أَتَى عَلَيْهِ سنون.
وَمِنْهَا جَوَازُ بَلِ اسْتِحْبَابُ حِنْثِ الْحَالِفِ فِي يمينه إذا رأى غيرها خيرا منها، وإن شاء قدّم الكفارة، وإن شاء أخرها.
وَمِنْهَا انْعِقَادُ الْيَمِينِ فِي حَالِ الْغَضَبِ إِذَا لَمْ يَخْرُجْ بِصَاحِبِهِ إِلَى حَدٍّ لَا يَعْلَمُ مَعَهُ مَا يَقُولُ، وَكَذَلِكَ يَنْفُذُ حُكْمُهُ، وَتَصِحُّ عُقُودُهُ، فَلَوْ بَلَغَ

(1/178)

بِهِ الْغَضَبُ إِلَى حَدِّ الْإِغْلَاقِ لَمْ تَنْعَقِدْ يمينه، ولا طلاقه.
ومنها قوله: «مَا أَنَا حَمَلْتُكُمْ وَلَكِنَّ اللَّهَ حَمَلَكُمْ» قَدْ يَتَعَلَّقُ بِهِ الْجَبْرِيُّ، وَلَا مُتَعَلِّقَ لَهُ بِهِ، وإنما هو مِثْلُ قَوْلِهِ: «وَاللَّهِ لَا أُعْطِي أَحَدًا شَيْئًا، وَلَا أَمْنَعُ، وَإِنَّمَا أَنَا قاسمٌ أضعُ حَيْثُ أُمرت» ، فَإِنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ إِنَّمَا يَتَصَرَّفُ بِالْأَمْرِ، فَإِذَا أَمَرَهُ رَبُّهُ بِشَيْءٍ نَفَّذَهُ، فَاللَّهُ هُوَ الْمُعْطِي وَالْمَانِعُ وَالْحَامِلُ، وَالرَّسُولُ مُنَفِّذٌ لِمَا أمر به.
ومنها أن أهل العهد إذا أحدث أحدهم حدثا فيه ضرر على الإسلام وأهله، انتقض عهده في ماله ونفسه، وإذا لَمْ يَقْدِرْ عَلَيْهِ الْإِمَامُ فَدَمُهُ وَمَالُهُ هَدْرٌ، وهو لمن أخذه كما في صلح أهل أيلة.
وَمِنْهَا جَوَازُ الدَّفْنِ بِاللَّيْلِ كَمَا دَفَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذا البجادين إذا كان لضرورة أو مصلحة راجحة.
وَمِنْهَا أَنَّ الْإِمَامَ إِذَا بَعَثَ سَرِيَّةً فَغَنِمَتْ غَنِيمَةً أَوْ أَسَرَتْ أَسِيرًا أَوْ فَتَحَتْ حِصْنًا، كَانَ مَا حَصَلَ مِنْ ذَلِكَ لَهَا بَعْدَ الخمس، فإنه صلى الله عليه وسلم قسم غنيمة دومة الجندل بين السرية بخلاف ما إذا خرجت السرية من الجيش في حال الغزو، وأصابت ذلك بقوة الجيش، فإن ما أصابوه يَكُونُ غَنِيمَةً لِلْجَمِيعِ بَعْدَ الْخَمْسِ وَالنَّفْلِ، وَهَذَا كَانَ هَدْيَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَمِنْهَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ بِالْمَدِينَةِ أَقْوَامًا مَا سِرْتُمْ مَسِيرًا، وَلَا قَطَعْتُمْ وَادِيًا إِلَّا كَانُوا مَعَكُمْ» فَهَذِهِ الْمَعِيَّةُ هِيَ بقلوبهم وهممهم، وَهَذَا مِنَ الْجِهَادِ بِالْقَلْبِ، وَهُوَ أَحَدُ مَرَاتِبِهِ الأربع، وهي القلب والسان والمال والبدن.
ومنها تحريق أمكنة المعصية كما حرق مسجد الضرار، وكل مكان مثله فواجب على الإمام تعطيله إما بهدم أو تحريق، وَإِمَّا بِتَغْيِيرِ صُورَتِهِ وَإِخْرَاجِهِ عَمَّا وُضع لَهُ، وَإِذَا كَانَ هَذَا شَأْنَ مَسْجِدِ الضِّرَارِ، فَمَشَاهِدُ الشرك أحق وأوجب، وكذا بيوت الخمارين، وأرباب المنكرات، وقد حرق عمر قَرْيَةً بِكَمَالِهَا يُبَاعُ فِيهَا الْخَمْرُ، وَحَرَقَ حَانُوتَ رويشد الثقفي وَسَمَّاهُ فُوَيْسِقًا، وَحَرَقَ قَصْرَ سعد لما احتجب فيه عن الرعية، وهمَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَحْرِيقِ بُيُوتِ تَارِكِي الجمعة والجماعة، وإنما منعه من فيها ممن لا تجب عليهم.
ومنها أن الوقوف لا يصح على غير قربة، وعلى هذا فيُهدم المسجد الذي بُنِيَ عَلَى قَبْرٍ كَمَا يُنْبَشُ الْمَيِّتُ إِذَا دفن في المسجد، فَلَا يَجْتَمِعُ فِي دِينِ الْإِسْلَامِ مَسْجِدٌ وَقَبْرٌ، بَلْ أَيُّهُمَا طَرَأَ عَلَى الْآخَرِ مَنَعَ مِنْهُ، وَكَانَ الْحُكْمُ لِلسَّابِقِ، فَلَوْ وُضِعَا مَعًا لَمْ يَجُزْ، وَلَا يَصِحُّ هَذَا الْوَقْفُ وَلَا يَجُوزُ، وَلَا تَصِحُّ الصَّلَاةُ

(1/179)

فِي هَذَا الْمَسْجِدِ لِنَهْيِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ وَلَعْنِهِ مَنِ اتخذ القبر مسجدا، فَهَذَا دِينُ الْإِسْلَامِ الَّذِي بَعَثَ اللَّهُ بِهِ رسوله، وَغُرْبَتُهُ بَيْنَ النَّاسِ كَمَا تَرَى.

[فصل في حديث الثلاثة الذين خُلِّفُوا]
فصل
في حديث الثلاثة الذين خُلِّفُوا (1) قال بعض الشارحين: أول أسمائهم مكة، وآخر أسمائهم عكة.
روينا في " الصحيحين " واللفظ للبخاري رحمه الله تعالى عن كعب بن مالك رضي الله عنه قال: «لم أتخلف عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غزوة غزاها إلا في غزوة تبوك غير أني تخلفت في غزوة بدر، ولم يعاتب أحدا تخلف عنها، إنما خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يريد عير قريش، حتى جمع الله تعالى بينهم وبين عدوهم على غير ميعاد، ولقد شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلة العقبة حين تواثقنا على الإسلام، وما أحب أن لي بها مشهد بدر وإن كانت بدر أذكر في الناس منها، كان من خبري حين تخلفت عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غزوة تبوك أني لم أكن قط أقوى ولا أيسر حين تخلفت عنه في تلك الغزوة، والله ما اجتمعت عندي قبله راحلتان قط، حتى جمعتهما في تلك الغزوة.
وَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرِيدُ غزوة إلا ورَّى بغيرها، حتى كانت تلك الغزوة فغزاها رسول الله صلى الله عليه وسلم في حر شديد، واستقبل سفرا بعيدا ومفازا، وعدوا كثيرا، فجلّى للمسلمين أمرهم ليتأهبوا أهبة غزوهم، فأخبرهم بوجهه الذي يريد، والمسلمون مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كثير، ولا يجمعهم كتاب حافظ - يريد بذلك الديوان -. قال كعب رضي الله عنه: فما رجل يريد أن يتغيب إلا ظن أنه سيخفى ما لم ينزل فيه وحي الله تعالى، وغزا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ الغزوة حين طابت الثمار والظلال، فأنا إليها أصعر، وتجهز رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالْمُسْلِمُونَ معه، فطفقت أعدو لكي أتجهز معهم، فأرجع ولم أقض شيئا، فأقول في نفسي: أنا قادر عليه إذا أردت، فلم يزل يتمادى بي حتى استمر بالناس الجِدّ.
فَأَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غاديا، والمسلمون معه، ولم أقضِ من جهازي شيئا، فقلت: أتجهز بعده بيوم أو يومين، ثم ألحقهم. فغدوت بعد أن فصلوا لأتجهز، ولم أقض شيئا، فلم يزل يتمادى بي حتى أسرعوا، وتفارط الغزو، فهممت أن أرتحل
_________
(1) وهم كَعْبُ بْنُ مَالِكٍ، وهلال بن أمية، ومرارة بن الربيع.

(1/180)

فأدركهم، فليتني فعلت، فلم يقدّر لي ذلك، فكنت إذا خرجت في الناس بَعْدَ خُرُوجَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يحزنني أني لا أرى لي أسوة إلا رجلا مغموصا عليه في النفاق، أو رجلا ممن عذر الله تعالى من الضعفاء، ولم يذكرني رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حَتَّى بلغ تبوك، فقال وهو جالس في القوم بتبوك: " ما فعل كعب بن مالك "؟ فقال رجل من بني سلمة: يا رسول الله حبسه بُرده والنظر في عطفيه، فقال معاذ بن جبل رضي الله عنه: بِئْسَ مَا قُلْتَ، وَاللَّهِ يَا رَسُولَ اللَّهِ ما علمنا عليه إلا خيرا. فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قال كعب بن مالك: فلما بلغني أنه توجه قافلا حضرني همي، وطفقت أتذكر الكذب، فأقول: بم أخرج من سخطه غدا، وأستعين على ذلك بكل ذي رأي من أهلي، فلما قيل: أن رسول الله صلى الله عليه وسلم قد أظل قادما راح عني الباطل حتى عرفت أني لم أخرج منه أبدا بشيء فيه كذب، فأجمعت صدقه.
وأصبح رسول الله صلى الله عليه وسلم قادما، وَكَانَ إِذَا قَدِمَ مِنْ سَفَرٍ بَدَأَ بِالْمَسْجِدِ، فركع فيه ركعتين، ثم جلس للناس، فلما فعل ذلك، جاءه الْمُخَلَّفُونَ، فَطَفِقُوا يَعْتَذِرُونَ إِلَيْهِ، وَيَحْلِفُونَ لَهُ، وَكَانُوا بِضْعَةً وَثَمَانِينَ رَجُلًا، فَقَبِلَ مِنْهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم علانيتهم، واستغفر لهم، ووكّل سرائرهم إلى الله تعالى، فجئته، فلما سلّمت عليه تبسَّمَ تبسُّم المغضب ثم قال: " تعال " فَجِئْتُ أَمْشِي حَتَّى جَلَسْتُ بَيْنَ يَدَيْهِ، فَقَالَ لِي: " مَا خَلَّفَكَ؟ أَلَمْ تَكُنْ قَدِ ابْتَعْتَ ظهرك " فقلت: بلى إني والله يا رسول الله لَوْ جَلَسْتُ عِنْدَ غَيْرِكَ مِنْ أَهْلِ الدُّنْيَا لرأيت أني أَخْرُجَ مِنْ سَخَطِهِ بِعُذْرٍ، وَلَقَدْ أُعْطِيتُ جَدَلًا، ولكني والله إني لقد علمت لئن حدثتك اليوم حديث كذب ترضى به عني، لَيُوشِكَنَّ اللَّهُ أَنْ يُسْخِطَكَ عليَّ، وَلَئِنْ حَدَّثْتُكَ حَدِيثَ صِدْقٍ تَجِدُ عَلَيَّ فِيهِ إِنِّي لَأَرْجُو فيه عفو الله تعالى، لا وَاللَّهِ مَا كَانَ لِي مِنْ عُذر، وَاللَّهِ مَا كُنْتُ قَطُّ أَقْوَى وَلَا أَيْسَرَ مِنِّي حِينَ تَخَلَّفْتُ عَنْكَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا هَذَا، فَقَدْ صَدَقَ، فَقُمْ حَتَّى يَقْضِيَ اللَّهُ فِيكَ "، فَقُمْتُ، وَثَارَ رجال من بني سلمة، فاتبعوني فَقَالُوا لِي: وَاللَّهِ مَا عَلِمْنَاكَ كُنْتَ أَذْنَبْتَ ذنبا قبل هذا، ولقد عجزت أن لا تَكُونَ اعْتَذَرْتَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم بما اعتذر إليه المتخلفون، فقد

(1/181)

كَانَ كَافِيَكَ ذَنْبَكَ استغفارُ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم لك. فوالله ما زالوا يؤنبونني حَتَّى أَرَدْتُ أَنْ أَرْجِعَ، فَأُكَذِّبَ نَفْسِي، ثُمَّ قلت: هل لقي هذا معي من أحد؟ قالوا: رَجُلَانِ قَالَا مِثْلَ مَا قُلْتَ، فَقِيلَ لَهُمَا مِثْلَ مَا قِيلَ لَكَ، فَقُلْتُ: مَنْ هُمَا؟ قالوا: مرارة بن الربيع العمري، وهلال بن أمية الواقفي. فَذَكَرُوا لِي رَجُلَيْنِ صالحين قد شهدا بدرا رضي الله عنهما ففيهما أُسْوَةٌ فَمَضَيْتُ حِينَ ذَكَرُوهُمَا لِي، وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كَلَامِنَا أَيُّهَا الثَّلَاثَةُ مِنْ بَيْنِ مَنْ تَخَلَّفَ عَنْهُ، فَاجْتَنَبَنَا النَّاسُ وَتَغَيَّرُوا لَنَا، حَتَّى تَنَكَّرَتْ لِيَ في نفسي الأرض فما هي التي أَعْرِفُ.
فَلَبِثْنَا عَلَى ذَلِكَ خَمْسِينَ لَيْلَةً، فَأَمَّا صَاحِبَايَ فَاسْتَكَانَا وَقَعَدَا فِي بُيُوتِهِمَا يَبْكِيَانِ، وَأَمَّا أنا فكنت أشبَّ القوم، وأجلدهم، وكنت أَخْرُجُ فأشهدُ الصَّلَاةَ مَعَ الْمُسْلِمِينَ، وَأَطُوفُ فِي الْأَسْوَاقِ، وَلَا يُكَلِّمُنِي أَحَدٌ، وَآتِي رَسُولَ اللَّهِ صلى الله عليه وسلم، وأُسَلِّمُ عليه وهو في مجلسه بعد الصلاة، وأقول فِي نَفْسِي: هَلْ حَرَّكَ شَفَتَيْهِ بردِّ السَّلَامِ عليَّ أَمْ لَا، ثُمَّ أُصلي قَرِيبًا مِنْهُ، فأسارقه النظر، فإذا أقبلتُ إلى صَلَاتِي أَقْبَلَ إِلَيَّ، وَإِذَا الْتَفَتُّ نَحْوَهُ أَعْرَضَ عَنِّي، حَتَّى إِذَا طَالَ عَلَيَّ ذَلِكَ مِنْ جَفْوَةِ الْمُسْلِمِينَ مَشَيْتُ حَتَّى تسورتُ جِدَارَ حَائِطِ أبي قتادة رضي الله عنه، وَهُوَ ابْنُ عَمِّي، وَأَحَبُّ النَّاسِ إِلَيَّ، فَسَلَّمْتُ عَلَيْهِ، فَوَاللَّهِ مَا ردَّ عَلَيَّ السَّلَامَ، فَقُلْتُ له: يَا أبا قتادة: أَنْشُدُكَ بِاللَّهِ هَلْ تَعْلَمُنِي أُحِبُّ اللَّهَ وَرَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فسكت، فعدت فناشدته، فقال رضي الله عنه: اللَّهُ وَرَسُولُهُ أَعْلَمُ، فَفَاضَتْ عَيْنَايَ، وَتَوَلَّيْتُ حَتَّى تسورتُ الجدار، فبينما أَنَا أَمْشِي بِسُوقِ الْمَدِينَةِ إِذَا نَبَطِيٌّ مِنْ نبط أهل الشَّامِ مِمَّنْ قَدِمَ بِالطَّعَامِ يَبِيعُهُ بِالْمَدِينَةِ يَقُولُ: مَنْ يَدُلُّ عَلَى كَعْبِ بْنِ مَالِكٍ؟ فَطَفِقَ الناس يشيرون له إلي حتى جاءني فدفع إِلَيَّ كِتَابًا مِنْ مَلِكِ غَسَّانَ فَإِذَا فِيهِ:
أما بعد: فإنه قد بلغني أن صاحبك جفاك، ولم يجعلك الله تعالى بدار هوان ولا مضيعة، فالحق بنا نواسيك. فقلتُ لما قرأته: وهذا أيضا من البلايا فتيمّمتُ بها التنور، فسجرته بها حتى إذا مضت أربعون من الخمسين واستلبث الوحي، إِذَا رسولُ رسولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يأتيني فيقول: أن رسول الله صلى الله عليه وسلم يَأْمُرُكَ أَنْ تَعْتَزِلَ امْرَأَتَكَ، فَقُلْتُ: أُطلقها أَمْ ماذا أفعل؟ فقال: لا بل اعتزلها، ولا تقربها، وأرسل إلى صاحبيَّ بمثل ذلك،

(1/182)

فَقُلْتُ لِامْرَأَتِي: الْحَقِي بِأَهْلِكِ فَكُونِي عِنْدَهُمْ حَتَّى يقضي الله في هذا الأمر.
قال كعب: فجاءت امرأة هلال بن أمية رسول الله صلى الله عليه وسلم، فقالت: يَا رَسُولَ اللَّهِ إِنَّ هلال بن أمية شَيْخٌ ضَائِعٌ لَيْسَ لَهُ خَادِمٌ فَهَلْ تَكْرَهُ أن أخدمه؟ قال: " لا ولكن لا يقربنك "، قالت: والله ما به حركة إلى شيء، ووالله ما زال يبكي مذ كان إلى يومه هذا، فَقَالَ لِي بَعْضُ أَهْلِي: لَوِ اسْتَأْذَنْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي امْرَأَتِكَ فقد أَذِنَ لِامْرَأَةِ هلال بن أمية أَنْ تَخْدُمَهُ، فقلت: والله لا استأذنت فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وما يدريني ما يقول رسول الله إذا استأذنته فيها، وأنا رجل شاب. فلبثت بذلك عَشْرَ لَيَالٍ حَتَّى كَمُلَتْ لَنَا خَمْسُونَ لَيْلَةً مِنْ حِينِ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كَلَامِنَا، فَلَمَّا صَلَّيْتُ صَلَاةَ الفجر صبْح خمسين ليلة، وأنا على ظهر بيت من بيوتنا ; فبينما أَنَا جَالِسٌ عَلَى الْحَالِ الَّتِي ذَكَرَ اللَّهُ عز وجل، قَدْ ضَاقَتْ عليَّ نَفْسِي، وَضَاقَتْ عليَّ الْأَرْضُ بما رحبت، سمعت صارخا أوفى على جبل سلع بأعلى صوته يقول: يا كعب بن مالك أبشر. قال: فخررت ساجدا، وعلمت أن قد جاء فرج، وَأَذِنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتوبة الله تعالى علينا حين صلى صلاة الْفَجْرَ، فَذَهَبَ النَّاسُ يُبَشِّرُونَنَا، وَذَهَبَ قِبَل صاحبيَّ مبشرون، وركض رجل إلي فَرَسًا، وَسَعَى سَاعٍ مِنْ أَسْلَمَ فَأَوْفَى عَلَى الجبل، فكان الصَّوْتُ أَسْرَعَ مِنَ الْفَرَسِ.
فَلَمَّا جَاءَنِي الَّذِي سمعت صوته يبشِّرني، نزعت له ثوبَيَّ، فكسوتهما إياه ببشارته والله ما أملك غيرهما يومئذ، واستعرت ثوبين فلبستهما، وانطلقت إلى رسول الله صلى الله عليه وسلم، فَتَلَقَّانِي النَّاسُ فَوْجًا فَوْجًا يُهَنِّئُونِي بِالتَّوْبَةِ، يَقُولُونَ: لتهنك توبة الله تعالى عليك يا كعب. حَتَّى دَخَلْتُ الْمَسْجِدَ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جالس حَوْلَهُ النَّاسُ، فَقَامَ إِلَيَّ طَلْحَةُ بْنُ عُبَيْدِ الله رضي الله عنه يُهَرْوِلُ، حَتَّى صَافَحَنِي وَهَنَّأَنِي، وَاللَّهِ مَا قَامَ إليَّ رجل من المهاجرين غيره - وكان كعب لا ينساها لطلحة - فَلَمَّا سَلَّمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَهُوَ يَبْرُقُ وَجْهُهُ مِنَ السُّرُورِ: " أَبْشِرْ بِخَيْرِ يَوْمٍ مرَّ عَلَيْكَ مذُ ولدتك أُمك " قال: قلت: أَمِنْك يَا رَسُولَ اللَّهِ أَمْ مِنْ عِنْدِ اللَّهِ؟ قَالَ: " لَا بَلْ مِنْ عِنْدِ اللَّهِ ".
وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سُرَّ اسْتَنَارَ وَجْهُهُ، حَتَّى كَأَنَّهُ قِطْعَةُ قَمَرٍ، وَكُنَّا نَعْرِفُ ذَلِكَ مِنْهُ، فَلَمَّا جَلَسْتُ بَيْنَ يَدَيْهِ، قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ مِنْ توبتي

(1/183)

أَنْ أَنْخَلِعَ مِنْ مَالِي صَدَقَةً إِلَى اللَّهِ وَرَسُولَهُ.
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ، فَهُوَ خَيْرٌ لَكَ " قُلْتُ: فَإِنِّي أُمْسِكُ سَهْمِيَ الَّذِي بِخَيْبَرَ، فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ اللَّهَ إِنَّمَا أنجاني بالصدق وإن من توبتي أن لا أحدِّث إِلَّا صِدْقًا مَا بَقِيتُ، فَوَاللَّهِ مَا أعلم أحدا من المسلمين أبلاه الله تعالى في صدق الحديث أحسن مما أبلاني، وما تعمدت مذ ذَكَرْتُ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى يَوْمِي هَذَا كَذِبًا وَإِنِّي لَأَرْجُوُ أَنْ يحفظني الله تعالى فيما بقيت، وأنزل اللَّهُ تَعَالَى عَلَى رَسُولِهِ: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ - وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ - يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 117 - 119] (1) .
فوالله ما أنعم الله عليَّ من نِعْمَةً قَطُّ بَعْدَ أَنْ هَدَانِي لِلْإِسْلَامِ أَعْظَمَ فِي نَفْسِي مِنْ صِدْقِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لَا أَكُونَ كَذَبْتُهُ فَأَهْلِكَ كَمَا هَلَكَ الَّذِينَ كَذَبُوا، فَإِنَّ اللَّهَ تعالى قَالَ لِلَّذِينَ كَذَبُوا حِينَ أَنْزَلَ الْوَحْيَ شَرَّ ما قال لأحد فقال الله عز وجل: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ - يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} [التوبة: 95 - 96] (2) » .
اعلم وفقنا الله وإياك لما يرضيه من العمل أن في حديث كعب هذا فوائد:
منها: استحباب رد غيبة المسلم كما فعل معاذ رضي الله عنه.
ومنها: ملازمة الصدق، وإن شق فعاقبته إلى خير.
ومنها: استحباب ركعتين في المسجد عند القدوم من السفر قبل كل شيء.
ومنها: أنه يستحب للقادم من سفر إذا كان مقصودا أن يجلس لمن يقصده في موضع بارز كالمسجد ونحوه.
ومنها: جريان أحكام الناس على الظاهر، والله يتولى السرائر.
ومنها: هجران أهل البدع والمعاصي الظاهرة، وترك السلام عليهم تحقيرا لهم وزجرا.
ومنها: استحباب بكائه على نفسه إذا
_________
(1) سورة التوبة، الآية: 117 - 119.
(2) سورة التوبة، الآية 95، 96.

(1/184)

بدرت منه معصية، وحق له أن يبكي.
ومنها: جواز إحراق ورقة فيها ذكر الله تعالى لمصلحة، كما فعل كعب رضي الله عنه.
ومنها: أن كنايات الطلاق كقوله: الحقي بأهلك. لا يقع إلا بالنية.
ومنها: جواز خدمة المرأة زوجها من غير إلزام ووجوب.
ومنها: استحباب سجود الشكر عند حصول نعمة، أو اندفاع نقمة ظاهرة، والتصدق عند ذلك.
ومنها: استحباب التبشير والتهنئة، وإكرام المبشر بكسوة ونحوها.
ومنها: استحباب القيام للوارد إكراما له إذا كان من أهل الفضل بأي نوع كان، وجواز سرور القوم بذلك كما سر كعب بقيام طلحة رضي الله عنهما، وليس بمعارض بحديث: «من سره أَنْ يَتَمَثَّلَ لَهُ الرِّجَالُ قِيَامًا، فَلْيَتَبَوَّأْ مَقْعَدَهُ من النار» ؛ لأن هذا الوعيد للمتكبرين ومن يغضب إذا لم يقم له، وقد كان صلى الله عليه وسلم يقوم لفاطمة رضي الله عنها سرورا بها، وتقوم له كرامة، وكذلك كل قيام أثمر الحب في الله تعالى، والسرور لأخيك بنعمة الله، والبر لمن يتوجه بره، والأعمال بالنيات، والله أعلم.
ومنها: مدح الإنسان نفسه بما هو فيه إذا لم يكن فخرا.
ومنها: أن العقبة كانت من أفضل المشاهد.
ومنها: أن ديوان الجيش لم يكن في حياته صلى الله عليه وسلم، وأول من دوّن الدواوين عمر.
ومنها: أن الرجل إذا أتيحت له فرصة القربة فالحزم كل الحزم في انتهازها، فإن العزائم سريعة الانتقاض قلما تثبت، وَاللَّهُ سُبْحَانَهُ يُعَاقِبُ مَنْ فَتَحَ لَهُ بَابًا إلى الخير فلم ينتهزه بأن يحول بينه وبين قلبه وإرادته. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24] (1) وصرح سبحانه بهذا في قوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ} [الأنعام: 110] (2) وقال: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصَّفِّ: 5] (3) وَقَالَ: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التَّوْبَةِ: 115] (4) وَهُوَ كَثِيرٌ فِي الْقُرْآنِ.
وَمِنْهَا أَنَّهُ لم يتخلف عنه صلى الله عليه وسلم إلا من هو مَغْمُوصٌ عَلَيْهِ فِي النِّفَاقِ أَوْ رَجُلٌ مِنْ أَهْلِ الْأَعْذَارِ أَوْ مَنْ خَلَّفَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم.
ومنها:
_________
(1) سورة الأنفال، الآية: 24.
(2) سورة الأنعام، الآية: 110.
(3) سورة الصف، الآية: 5.
(4) سورة التوبة، الآية: 115.

(1/185)

أن الإمام لَا يَنْبَغِي لَهُ أَنْ يُهْمِلَ مَنْ تَخَلَّفَ عَنْهُ فِي بَعْضِ الْأُمُورِ بَلْ يُذَكِّرُهُ لِيُرَاجِعَ الطاعة، فإنه صلى الله عليه وسلم قال: ما فعل كعب "؟ ولم يذكر سواه استصلاحا له وإهمالا للمنافقين.
ومنها: جواز الطعن في رجل بما يغلب على اجتهاد الطاعن ذَبًّا عَنِ اللَّهِ وَرَسُولِهِ. وَمِنْ هَذَا طَعْنُ أَهْلِ الْحَدِيثِ فِيمَنْ طَعَنُوا فِيهِ مِنَ الرُّوَاةِ، وطعن أهل السنة في أهل البدع.
ومنها: جواز الرد على هذا الطَّاعِنِ إِذَا غَلَبَ عَلَى ظَنِّ الرَّادِّ أَنَّهُ وَهَم وغلط كما رد معاذ ولم ينكر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى وَاحِدٍ مِنْهُمَا.
ومنها: أن السنة للقادم من سفر أَنْ يَدْخُلَ الْبَلَدَ عَلَى وُضُوءٍ، وَأَنْ يَبْدَأَ ببيت الله قبل بيته فيصلي ركعتين.
ومنها: ترك الإمام رَدَّ السَّلَامِ عَلَى مَنْ أَحْدَثَ حَدَثًا تَأْدِيبًا له وزجرا لغيره.
وَمِنْهَا: مُعَاتَبَةُ الْإِمَامِ وَالْمُطَاعِ أصحابَه وَمَنْ يَعِزُّ عليه، فإنه عاتب الثلاثة دون غيرهم. وَقَدْ أَكْثَرَ النَّاسُ مِنْ مَدْحِ عِتَابِ الْأَحِبَّةِ وَاسْتِلْذَاذِهِ وَالسُّرُورِ بِهِ، فَكَيْفَ بِعِتَابِ أَحَبِّ الْخَلْقِ على الإطلاق إلى المعتوب عليه، فلله مَا كَانَ أَحْلَى ذَلِكَ الْعِتَابَ وَمَا أَعْظَمَ ثَمَرَتَهُ وَأَجَلَّ فَائِدَتَهُ وَلِلَّهِ مَا نَالَ بِهِ الثلاثة من أنواع المسرات، وحلاوة الرضى وَخِلَعِ الْقَبُولِ.
وَمِنْهَا تَوْفِيقُ اللَّهِ لكعب وَصَاحِبَيْهِ فِيمَا جَاءُوا بِهِ مِنَ الصِّدْقِ، وَلَمْ يَخْذُلْهُمْ حَتَّى كَذَبُوا وَاعْتَذَرُوا بِغَيْرِ الْحَقِّ، فَصَلُحَتْ عَاجِلَتُهُمْ، وفسدت عاقبتهم وَالصَّادِقُونَ تَعِبُوا فِي الْعَاجِلَةِ بَعْضَ التَّعَبِ، فَأَعْقَبَهُمْ صلاح العاقبة، وعلى هذا قامت الدنيا والآخرة، فمرارات المبادئ حلاوات في العواقب، وحلاوات المبادئ مرارات في العواقب.
وفي نهيه صلى الله عليه وسلم عن كلامهم بَيْنِ سَائِرِ مَنْ تَخَلَّفَ عَنْهُ دَلِيلٌ عَلَى صِدْقِهِمْ وَكَذِبِ الْبَاقِينَ، فَأَرَادَ هَجْرَ الصَّادِقِينَ وَتَأْدِيبَهُمْ على هذا الذنب. وأما المنافقون فهذا الدواء لا يعمل في مرضهم، وَهَكَذَا يَفْعَلُ الرَّبُّ سُبْحَانَهُ بِعِبَادِهِ فِي عُقُوبَاتِ جَرَائِمِهِمْ، فَيُؤَدِّبُ عَبْدَهُ الْمُؤْمِنَ الَّذِي يُحِبُّهُ وَهُوَ كَرِيمٌ عِنْدَهُ بِأَدْنَى زَلَّةٍ وَهَفْوَةٍ، فَلَا يَزَالُ مُسْتَيْقِظًا حَذِرًا، وَأَمَّا مَنْ سَقَطَ مِنْ عَيْنِهِ وَهَانَ عَلَيْهِ، فَإِنَّهُ يُخَلِّي بَيْنَهُ وَبَيْنَ مَعَاصِيهِ، فكلما أحدث ذنبا أحدث له نعمة.
وقوله: " حتى تسوَّرتُ حَائِطِ أبي قتادة " فِيهِ دَلِيلٌ عَلَى دُخُولِ الرجل دار صاحبه وجاره، إذا علم رضاه بلا إذن، وفي أمره لهم باعتزال النساء كالبشارة بالفرج من جهة كلامه لهم، ومن أمره لهم بالاعتزال.
وفي قوله: " الحقي بأهلك " دليل على

(1/186)

أنه لا يَقَعْ بِهَذِهِ اللَّفْظَةِ وَأَمْثَالِهَا طَلَاقٌ مَا لَمْ ينوه، وفي سجوده لما سمع صوت البشير دليل أن تلك عادة الصحابة، وهو استحباب سُجُودُ الشُّكْرِ عِنْدَ النِّعَمِ الْمُتَجَدِّدَةِ وَالنِّقَمِ الْمُنْدَفِعَةِ، وقد سجد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ بَشَّرَهُ جِبْرِيلُ أن مَنْ صَلَّى عَلَيْهِ مَرَّةً صَلَّى اللَّهُ عَلَيْهِ بِهَا عَشْرًا، وَسَجَدَ حِينَ شَفَعَ لِأُمَّتِهِ، فَشَفَّعَهُ الله فيهم ثلاث مرات، وسجد أبو بكر لما جاءه قتل مسيلمة، وسجد علي حين وجد ذا الثدية مقتولا في الخوارج، وَفِي اسْتِبَاقِ صَاحِبِ الْفَرَسِ وَالرَّاقِي عَلَى سِلَعٍ دَلِيلٌ عَلَى حِرْصِ الْقَوْمِ عَلَى الْخَيْرِ، وَاسْتِبَاقِهِمْ إِلَيْهِ، وَتَنَافُسِهِمْ فِي مَسَرَّةِ بَعْضِهِمْ بَعْضًا. وَفِي نزع كعب ثوبيه وإعطائهما دليل على أن إعطاء المبشِّر من مكارم الأخلاق، وجواز إعطاء البشير جميع ثيابه، واستحباب تَهْنِئَةِ مَنْ تَجَدَّدَتْ لَهُ نِعْمَةٌ دِينِيَّةٌ، وَالْقِيَامِ إليه، وَمُصَافَحَتِهِ فَهَذِهِ سُنَّةٌ مُسْتَحَبَّةٌ، وَهُوَ جَائِزٌ لِمَنْ تَجَدَّدَتْ لَهُ نِعْمَةٌ دُنْيَوِيَّةٌ. وَأَنَّ الْأَوْلَى أَنْ يقال: لِيَهْنِكَ مَا أَعْطَاكَ اللَّهُ، وَمَا مَنَّ اللَّهُ عَلَيْكَ وَنَحْوُ هَذَا الْكَلَامِ، فَإِنَّ فِيهِ تَوْلِيَةَ النِّعْمَةِ رَبَّهَا، وَالدُّعَاءَ لِمَنْ نَالَهَا بِالتَّهَنِّي بِهَا.
وفيه أن خير أيام العبد على الإطلاق يوم توبته، وقبول الله لها، وفي سروره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ وَفَرَحِهِ بِهِ وَاسْتِنَارَةِ وَجْهِهِ دَلِيلٌ عَلَى مَا جَعَلَ اللَّهُ في قلبه من كمال شفقته على الأمة.
وفيه اسْتِحْبَابِ الصَّدَقَةِ عِنْدَ التَّوْبَةِ بِمَا قُدِرَ عَلَيْهِ من المال، وفي قَوْلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ فَهُوَ خَيْرٌ لَكَ» دليل على أن من نذر ماله كله يلزمه إخراج جميعه، وفيه عظم مقدار الصدق، وتعليق سعادة الدارين به، وقد قسم سبحانه الخلق قسمين سعداء، وهم أهل الصدق والتصديق، وأشقياء وهم أَهْلَ الْكَذِبِ وَالتَّكْذِيبِ، وَهُوَ تَقْسِيمٌ حَاصِرٌ مُطَّرِدٌ منعكس.
وقوله: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} [التوبة: 117] (1) هَذَا مِنْ أَعْظَمِ مَا يُعَرِّفُ الْعَبْدَ قَدْرَ التوبة، وأنها غاية كمال المؤمن، فإن الله سبحانه وتعالى أَعْطَاهُمْ هَذَا الْكَمَالَ بَعْدَ آخِرِ الْغَزَوَاتِ بَعْدَ أن قضوا نحبهم، وبذلوا أنفسهم وَأَمْوَالَهُمْ وَدِيَارَهُمْ لِلَّهِ، وَكَانَ غَايَةَ أَمْرِهِمْ أَنْ تَابَ عَلَيْهِمْ، وَلِهَذَا جَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ تَوْبَةِ كَعْبٍ خَيْرَ يَوْمٍ مر
_________
(1) سورة التوبة، الآية: 117.

(1/187)

عَلَيْهِ مُنْذُ وَلَدَتْهُ أُمُّهُ إِلَى ذَلِكَ الْيَوْمِ، وَلَا يَعْرِفُ هَذَا حَقَّ مَعْرِفَتِهِ إِلَّا مَنْ عرف الله وحقوقه عَلَيْهِ وَعَرَفَ مَا يَنْبَغِي لَهُ مِنْ عُبُودِيَّتِهِ، وَعَرَفَ نَفْسَهُ وَصِفَاتِهَا وَأَفْعَالَهَا، وَأَنَّ الَّذِي قَامَ بِهِ مِنَ الْعُبُودِيَّةِ بِالنِّسْبَةِ إِلَى حَقِّ رَبِّهِ عَلَيْهِ كَقَطْرَةٍ فِي بَحْرٍ هَذَا إِذَا سَلِمَ مِنَ الْآفَاتِ الظَّاهِرَةِ وَالْبَاطِنَةِ، فَسُبْحَانَ مَنْ لَا يسع عباده غير عفوه ومغفرته، وقرر توبته عليهم مرتين فتاب عليهم أولا بالتوفيق لها، وثانيا بقبولها، فالخيرات كلها منه وبه وله.

[فصل في حجة أبي بكر رضي الله عنه]
فصل
في حجة أبي بكر رَضِيَ اللَّهُ عَنْهُ سَنَةَ تِسْعٍ بَعْدَ مَقْدِمِهِ من تبوك، خرج بثلاثمائة رجل من المسلمين، وَبَعَثَ مَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعِشْرِينَ بَدَنَةً قَلَّدَهَا وَأَشْعَرَهَا بِيَدِهِ عَلَيْهَا ناحية ابن جندب الأسلمي، وَسَاقَ أبو بكر خَمْسَ بَدَنَاتٍ، قَالَ ابْنُ إِسْحَاقَ: فَنَزَلَتْ (بَرَاءَةٌ) فِي نقضِ ما كان بَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ الْمُشْرِكِينَ مِنَ الْعَهْدِ الَّذِي كَانُوا عَلَيْهِ، فخرج علي عَلَى نَاقَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، فلحق أبا بكر، فلما رآه قال: أمير أو مأمور؟ قال: بل مأمور بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْرَأُ بَرَاءَةٌ عَلَى النَّاسِ، وَأَنْبِذُ إِلَى كُلِّ ذِي عَهْدٍ عَهْدَهُ، فَأَقَامَ أبو بكر لِلنَّاسِ حجتهم حَتَّى إِذَا كَانَ يَوْمُ النَّحْرِ قَامَ عَلِيُّ بْنُ أَبِي طَالِبٍ، فَأَذَّنَ فِي النَّاسِ عِنْدَ الجمرة بالذي أمره رسول الله.
أخرج الحميدي في " مسنده " من طريق زيد بن نقيع قَالَ: سَأَلْنَا عليا: بِأَيِّ شَيْءٍ بُعِثْتَ فِي الْحَجَّةِ؟ قَالَ: بُعِثْتُ بِأَرْبَعٍ: لَا يَدْخُلُ الْجَنَّةَ إِلَّا نَفْسٌ مُؤْمِنَةٌ، وَلَا يَطُوفُ بِالْبَيْتِ عُرْيَانٌ، ولا يجتمع مسلم وكافر في البيت الْحَرَامِ بَعْدَ عَامِهِ هَذَا، وَمَنْ كَانَ بَيْنَهُ وَبَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدٌ، فعهده إلى مدته.
قال ابن إسحاق: ولما فَتَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ، وفرغ من تبوك، وأسلمت ثقيف فبايعته، ضربت إليه وفود العرب آباط الإبل من كل وجه، فذكر وفد بني تميم، ووفد طيء، ووفد بني عامر، ووفد عبد القيس، ووفد بني حنيفة، ووفد كندة، ووفد الأشعريين، ووفد الأزد، ووفد أهل نجران، ووفد همدان، ووفد نصارى نجران وغيرهم، ثم ذكر هديه في العلاج بالأدوية الروحانية المفردة والمركب منها، ومن الأدوية الطبيعية، فقال: روى مسلم عن ابن عباس

(1/188)

مَرْفُوعًا: «الْعَيْنُ حَقٌّ وَلَوْ كَانَ شَيْءٌ سَابَقَ الْقَدَرَ لَسَبَقَتْهُ الْعَيْنُ» وَفِي " صَحِيحِهِ " أَيْضًا عَنْ أنس أن «رسول الله صلى الله عليه وسلم رخص في الرقية من العين والحمة والنملة» .
وروى مالك عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي أُمامة بْنِ سَهْلِ بْنِ حُنَيْفٍ قَالَ: «رَأَى عَامِرُ بْنُ ربيعة سهلا يَغْتَسِلُ، فَقَالَ: وَاللَّهِ مَا رَأَيْتُ كَالْيَوْمِ وَلَا جلد مخبّأة، فلُبِط سهل، فَأَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عامرا، فَتَغَيَّظَ عَلَيْهِ، وَقَالَ: عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ أَلَا بَرَّكْتَ؟ اغْتَسِلْ لَهُ فغسل عامر وَجْهَهُ وَيَدَيْهِ وَمِرْفَقَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافَ رِجْلَيْهِ، وَدَاخِلَةَ إِزَارِهِ فِي قَدَحٍ، ثُمَّ صَبَّ عَلَيْهِ فراح سهل مع الناس» .
وَذَكَرَ عبد الرزاق، عَنْ معمر، عَنِ ابن طاوس، عن أبيه مرفوعا. «العين حق، وَإِذَا اسْتُغْسِلَ أَحَدُكُمْ، فَلْيَغْتَسِلْ» وَوَصْلُهُ صَحِيحٌ.
قَالَ الترمذي: يُؤْمَرُ الرَّجُلُ الْعَائِنُ بِقَدَحٍ، فَيُدْخِلُ كَفَّهُ فِيهِ، فَيَتَمَضْمَضُ، ثُمَّ يَمُجُّهُ فِي الْقَدَحِ، وَيَغْسِلُ وَجْهَهُ في القدح، ثم يغسل يَدَهُ الْيُسْرَى، فَيَصُبُّ عَلَى رُكْبَتِهِ الْيُمْنَى فِي الْقَدَحِ، ثُمَّ يُدْخِلُ يَدَهُ الْيُمْنَى، فَيَصُبُّ عَلَى رُكْبَتِهِ الْيُسْرَى، ثُمَّ يَغْسِلُ دَاخِلَةَ إِزَارِهِ، وَلَا يُوضَعُ الْقَدَحُ فِي الْأَرْضِ، ثُمَّ يُصَبُّ عَلَى رأس المصاب مِنْ خَلْفِهِ صَبَّةً وَاحِدَةً.
وَالْعَيْنُ عَيْنَانِ: عَيْنٌ إِنْسِيَّةٌ، وَعَيْنٌ جِنِّيَّةٌ، فَقَدْ صَحَّ عَنْ أم سلمة «أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى فِي بَيْتِهَا جَارِيَةً فِي وَجْهِهَا سَفْعَةٌ، فَقَالَ: اسْتَرْقُوا لَهَا، فإن بها النظرة» قال البغوي: سفعة، أي: نظرة مِنَ الْجِنِّ يَقُولُ: بِهَا عَيْنٌ أَصَابَتْهَا مِنْ نظر الجن، أنفذ من أسنّةِ الرماح.
وكان صلى الله عليه وسلم يَتَعَوَّذُ مِنَ الْجَانِّ، وَمِنْ عَيْنِ الْإِنْسَانِ، فَأَبْطَلَتْ طَائِفَةٌ مِمَّنْ قَلَّ نَصِيبُهُمْ مِنَ السَّمْعِ وَالْعَقْلِ أمر العين، وعقلاء الأمم على اختلاف مللهم، لَا تَدْفَعُ أَمْرَ الْعَيْنِ وَلَا تُنْكِرُهُ، وَإِنِ اختلفوا في سببه وجهة تأثير العين.
وَلَا رَيْبَ أَنَّ اللَّهَ سُبْحَانَهُ خَلَقَ فِي الْأَجْسَامِ وَالْأَرْوَاحِ قُوًى وَطَبَائِعَ مُخْتَلِفَةً، وَجَعَلَ فِي كَثِيرٍ مِنْهَا خَوَاصَّ وَكَيْفِيَّاتٍ مُؤَثِّرَةً، وَلَا يُمْكِنُ لِعَاقِلٍ إِنْكَارُ تَأْثِيرِ الْأَرْوَاحِ فِي الْأَجْسَامِ، فَإِنَّهُ أمر مشاهد محسوس.
وليست العين هِيَ الْفَاعِلَةَ، وَإِنَّمَا التَّأْثِيرُ لِلرُّوحِ، وَالْأَرْوَاحُ مُخْتَلِفَةٌ في طبائعها وقواها وكيفياتها وخواصها ولشدة ارتباطها بالعين نسب الفعل إليها، وروح الْحَاسِدِ مُؤْذِيَةٌ لِلْمَحْسُودِ أَذًى بيِّنًا، وَلِهَذَا أَمَرَ الله رَسُولَهُ أَنْ يَسْتَعِيذَ بِهِ مِنْ شَرِّهِ، وَتَأْثِيرُ الْحَاسِدِ فِي أَذَى الْمَحْسُودِ أَمْرٌ

(1/189)

لَا يُنْكِرُهُ إِلَّا مَنْ هُوَ خَارِجٌ عَنْ حقيقة الإنسانية، وَأَشْبَهُ الْأَشْيَاءِ بِهَذَا الْأَفْعَى، فَإِنَّ السُّمَّ كَامِنٌ بالقوة فيها، فإذا قابلت عدوها، انبعث منها قوة غضبيّة، وتكيفت نفسها بِكَيْفِيَّةٍ خَبِيثَةٍ مُؤْذِيَةٍ، فَمِنْهَا مَا تَشْتَدُّ كَيْفِيَّتُهَا وَتَقْوَى حَتَّى تُؤَثِّرَ فِي إِسْقَاطِ الْجَنِينِ، وَمِنْهَا ما يؤثر في طمس البصر، كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَبْتَرِ وَذِي الطُّفْيَتَيْنِ مِنَ الْحَيَّاتِ: «إِنَّهُمَا يَلْتَمِسَانِ البصر، ويسقطان الحبل» وَالتَّأْثِيرُ غَيْرُ مَوْقُوفٍ عَلَى الِاتِّصَالَاتِ الْجِسْمِيَّةِ، كَمَا يَظُنُّهُ مَنْ قَلَّ عِلْمُهُ وَمَعْرِفَتُهُ بِالطَّبِيعَةِ وَالشَّرِيعَةِ، بَلِ التَّأْثِيرُ يَكُونُ تَارَةً بِالِاتِّصَالِ، وَتَارَةً بِالْمُقَابَلَةِ، وَتَارَةً بِالرُّؤْيَةِ، وَتَارَةً بِتَوَجُّهِ الرُّوحِ نَحْوَ مَنْ يؤثر فيها، وتارة بالأدعية والرقى والتعويذات، وَتَارَةً بِالْوَهْمِ وَالتَّخَيُّلِ، وَنَفْسُ الْعَائِنِ لَا يَتَوَقَّفُ تَأْثِيرُهَا عَلَى الرُّؤْيَةِ، بَلْ قَدْ يَكُونُ أَعْمَى، فيوصف له الشيء فيؤثر فيه وإن لم يره، وكثير منهم يُؤَثِّرُ فِي الْمَعِينِ بِالْوَصْفِ مِنْ غَيْرِ رُؤْيَةٍ، فَكُلُّ عَائِنٍ حَاسِدٌ، وَلَيْسَ كُلُّ حَاسِدٍ عَائِنًا، فلما كان الحاسد أعم كَانَتِ الِاسْتِعَاذَةُ مِنْهُ اسْتِعَاذَةً مِنَ الْعَائِنِ، وَهِيَ سِهَامٌ تَخْرُجُ مِنْ نَفْسِ الْحَاسِدِ وَالْعَائِنِ نَحْوَ الْمَحْسُودِ وَالْمَعِينِ تُصِيبُهُ تَارَةً وَتُخْطِئُهُ تَارَةً، فَإِنْ صَادَفَتْهُ مَكْشُوفًا لَا وِقَايَةَ عَلَيْهِ، أَثَّرَتْ فِيهِ، وإن صادفته حذرا شاكي السلاح، لَمْ تُؤَثِّرْ فِيهِ، وَرُبَّمَا رُدَّتِ السِّهَامُ عَلَى صاحبها، وهذا بمثابة الرمي الحسي سواء. وَقَدْ يَعِينُ الرَّجُلُ نَفْسَهُ، وَقَدْ يَعِينُ بِغَيْرِ إِرَادَتِهِ، بَلْ بِطَبْعِهِ وَهَذَا أَرْدَأُ مَا يَكُونُ.
ولأبي داود فِي " سُنَنِهِ «عَنْ سَهْلِ بْنِ حُنَيْفٍ قَالَ: مَرَرْنَا بِسَيْلٍ فَدَخَلْتُ فَاغْتَسَلْتُ فِيهِ، فَخَرَجْتُ مَحْمُومًا، فَنُمِيَ ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: مُروا أبا ثابت يتعوذ " فَقُلْتُ: يَا سَيِّدِي وَالرُّقَى صَالِحَةٌ؟ فَقَالَ: " لَا رُقْيَةَ إِلَّا فِي نَفْسٍ، أَوْ حُمة، أَوْ لدغة» والنفس: العين، واللدغة: ضَرْبَةُ الْعَقْرَبِ وَنَحْوَهَا. فَمِنَ التَّعَوُّذَاتِ وَالرُّقَى: الْإِكْثَارُ من قراءة المعوذتين والفاتحة وآية الكرسي، والتعوذات النَّبَوِيَّةُ نَحْوَ: «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ كُلِّ شَيْطَانٍ وَهَامَّةٍ، وَمِنْ كُلِّ عَيْنٍ لَامَّةٍ» وَنَحْوَ: «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ الَّتِي لَا يُجَاوِزُهُنَّ بَرّ وَلَا فَاجِرٌ مِنْ شَرِّ مَا خلق» ، ونحو «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ وَذَرَأَ وَبَرَأَ، وَمِنْ شَرِّ مَا يَنْزِلُ مِنَ السَّمَاءِ، وَمِنْ شَرِّ مَا يَعْرُجُ فِيهَا، وَمِنْ شَرِّ مَا ذَرَأَ فِي الْأَرْضِ وَمِنْ شَرِّ مَا يَخْرُجُ مِنْهَا، وَمِنْ شَرِّ فِتَنِ الليل

(1/190)

والنهار، ومن شر طوارق الليل والنهار إِلَّا طَارِقًا يَطْرُقُ بِخَيْرٍ يَا رَحْمَنُ» .
وَمِنْهَا: «أعوذ بكلمات الله التامات مِنْ غَضَبِهِ وَعِقَابِهِ وَشَرِّ عِبَادِهِ، وَمِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَنْ يَحْضُرُونِ» .
وَمِنْهَا: «اللَّهُمَّ إِنِّي أَعُوذُ بوجهك الكريم، وكلماتك التامة مِنْ شَرِّ مَا أَنْتَ آخِذٌ بِنَاصِيَتِهِ، اللَّهُمَّ أنت تكشف المأثم والمغرم، اللهم لَا يُهزم جُنْدُكَ، وَلَا يُخْلَفُ وعدُك سُبْحَانَكَ وَبِحَمْدِكَ» .
وَمِنْهَا: «أَعُوذُ بِوَجْهِ اللَّهِ الْعَظِيمِ الَّذِي لَا شَيْءَ أَعْظَمُ مِنْهُ، وَبِكَلِمَاتِهِ التَّامَّاتِ الَّتِي لَا يُجَاوِزُهُنَّ بَرٌّ وَلَا فَاجِرٌ وَأَسْمَاءِ اللَّهِ الحسنى، وبأسمائه مَا علمتُ مِنْهَا وَمَا لَمْ أَعْلَمْ مِنْ شَرِّ مَا خَلَقَ وَذَرَأَ وَبَرَأَ، وَمِنْ شَرِّ كُلِّ ذِي شَرٍّ لَا أُطِيقُ شَرَّهُ، وَمِنْ شَرِّ كُلِّ ذِي شَرٍّ أَنْتَ آخِذٌ بِنَاصِيَتِهِ إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ» ، وَإِنْ شَاءَ قَالَ: تَحَصَّنْتُ بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِلَهِي وَإِلَهِ كُلِّ شَيْءٍ، وَاعْتَصَمْتُ بِرَبِّي وَرَبِّ كُلِّ شَيْءٍ، وَتَوَكَّلْتُ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ، وَاسْتَدْفَعْتُ الشَّرَّ بِلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، حَسْبِيَ الرَّبُّ مِنَ الْعِبَادِ، حَسَبِيَ الْخَالِقُ مِنَ الْمَخْلُوقِ، حَسَبِيَ الرَّازِقُ مِنَ الْمَرْزُوقِ، حَسْبِيَ الَّذِي هُوَ حَسْبِي، حَسْبِيَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ، حَسْبِيَ الله وكفى، وسمع اللَّهُ لِمَنْ دَعَا، لَيْسَ وَرَاءَ اللَّهِ مَرْمَى، حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ.
وَمَنْ جَرَّبَ هذه الدعوات والتعوذات، عرف مَنْفَعَتِهَا، وَشِدَّةَ الْحَاجَةِ إِلَيْهَا، وَهِيَ تَمْنَعُ وُصُولَ أثر العائن، وترفعه بَعْدَ وُصُولِهِ بِحَسَبِ قُوَّةِ إِيمَانِ قَائِلِهَا وَقُوَّةِ نفسه واستعداده وقوة توكله، فإنها سلاح، والسلاح بضاربه.
وإذا خشي العائن ضرر عينه وإصابتها للمعين فليقل: اللهم بارك عليه كما أمر رسول الله صلى الله عليه وسلم عامرا لما عان سهل بن حنيف أن يقول: «أَلَا بَرَّكْتَ» أَيْ: قُلْتَ: اللَّهُمَّ بَارِكْ عَلَيْهِ، ومما يدفعها قَوْلُ: مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ كان عروة إِذَا رَأَى شَيْئًا يُعْجِبُهُ أَوْ دَخَلَ حَائِطًا من حيطانه قالها.
ومنها رقية جبريل للنبي صلى الله عليه وسلم التي في " صحيح مسلم ": «بسم اللَّهِ أَرْقِيكَ مِنْ كُلِّ شَيْءٍ يُؤْذِيكَ، مِنْ شَرِّ كُلِّ نَفْسٍ أَوْ عَيْنِ حَاسِدٍ اللَّهُ يشفيك بسم الله أرقيك» .
ثم ذكر هديه في العلاج لكل شكوى بالرقية الإلهية، فذكر فيه حديث أبي داود عن أبي الدرداء رفعه: «من اشتكى منكم شيئا فليقل:

(1/191)

رَبَّنَا اللَّهَ الَّذِي فِي السَّمَاءِ تَقَدَّسَ اسْمُكَ، أَمْرُكَ فِي السَّمَاءِ وَالْأَرْضِ كَمَا رَحْمَتُكَ فِي السماء، فاجعل رحمتك في الأرض، اغفر لَنَا حُوبَنَا وَخَطَايَانَا، أَنْتَ رَبُّ الطَّيِّبِينَ، أَنْزِلْ رَحْمَةً مِنْ رَحْمَتِكَ، وَشِفَاءً مِنْ شِفَائِكَ عَلَى هذا الوجع فيبرأ» ، ثم ذكر رقية جبريل المتقدمة، ثم ذكر هديه في رقية القرحة والجراح، وذكر ما فِي الصَّحِيحَيْنِ، أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا اشْتَكَى الْإِنْسَانُ، أَوْ كَانَتْ بِهِ قَرْحَةٌ، أَوْ جُرْحٌ قَالَ بِأُصْبُعِهِ هَكَذَا وَوَضَعَ سُفْيَانُ سَبَّابَتَهُ بِالْأَرْضِ، ثُمَّ رَفَعَهَا، وَقَالَ: بِسْمِ اللَّهِ تُرْبَةُ أَرْضِنَا بِرِيقَةِ بَعْضِنَا، يُشْفَى سَقِيمُنَا بِإِذْنِ ربنا» وهل المراد تربة الأرض كلها أو أرض المدينة؟ فيه قولان.


فصل في هديه صلى الله عليه وسلم في علاج حر المصيبة، في علاج الكرب والهم والحزن، في علاج الفزع والأرق - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج حر المصيبة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج حر المصيبة قال الله تَعَالَى: {وَبَشِّرِ الصَّابِرِينَ - الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ - أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 155 - 157] (1) .
وفي " الصحيح " عن أم سلمة مرفوعا: «مَا مِنْ أَحَدٍ تُصِيبُهُ مُصِيبَةٌ فَيَقُولُ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ اللَّهُمَّ أْجُرْنِي فِي مصيبتي واخلف لي خيرا منها إلا آجره اللَّهُ فِي مُصِيبَتِهِ وَأَخْلَفَ لَهُ خَيْرًا مِنْهَا» ، وهذه الكلمة من أبلغ علاج المصاب وأنفعها له في عاجلته وآجلته، فإنها تضمنت أصلين إذا تحقق بهما تسلى عن مصيبته.
أحدهما: أن العبد وماله ملك لله جعله عنده عارية.
والثاني: أن المرجع إلى الله ولا بد أن يخلف الدنيا، فإذا كانت هذه البداية والنهاية، ففكره فيهما مِنْ أَعْظَمِ عِلَاجِ هَذَا الدَّاءِ. وَمِنْ عِلَاجِهِ أَنْ يَعْلَمَ عِلْمَ الْيَقِينِ أَنَّ مَا أَصَابَهُ لَمْ يَكُنْ لِيُخْطِئَهُ، وَمَا أَخْطَأَهُ لَمْ يَكُنْ ليصيبه. ومنه أَنْ يَنْظُرَ إِلَى مَا أُصِيبَ بِهِ، فَيَجِدُ ربه أبقى له مثله أو أفضل، وادخر له إن صبر مَا هُوَ أَعْظَمُ مِنْ فَوَاتِ تِلْكَ الْمُصِيبَةِ بِأَضْعَافٍ مُضَاعَفَةٍ، وَأَنَّهُ لَوْ شَاءَ لَجَعَلَهَا أَعْظَمَ مما هي.
ومنه إطفاؤها ببرد التأسي بأهل المصائب، فلينظر عن يمينه وعن يساره، فهل يرى إلا محنة أو حسرة، وإن سرور
_________
(1) سورة البقرة، الآية 155 - 157.

(1/192)

الدنيا أحلام نوم، وإن أضحكت قليلا، أبكت كثيرا.
ومنه العلم أن الجزع لا يرد بل يضاعف.
ومنه أن يعلم أن فوات ما ضمن الله على الصبر والاسترجاع أعظم منها.
ومنه أَنْ يَعْلَمَ أَنَّ الْجَزَعَ يشمِّت عَدُوَّهُ، وَيَسُوءُ صديقه، ويغضب ربه. ومنه أن يعلم أن ما يعاقب الصبر والاحتساب من اللذة أضعاف ما يحصل له من نفع الفائت لو بقي له.
ومنه أَنْ يروِّح قَلْبَهُ بِرُوحِ رَجَاءِ الْخَلَفِ مِنَ اللَّهِ، فَإِنَّهُ مِنْ كُلِّ شَيْءٍ عِوَضٌ إِلَّا الله.
ومنه أن يعلم أن حظه منها مَا تُحْدِثُهُ لَهُ، فَمَنْ رَضِيَ فَلَهُ الرِّضَى، ومن سخط فله السخط.
ومنه أن يعلم أن آخر الجزع إلى الصبر الاضطراري، وهو غير محمود، ولا مثاب عليه.
ومنه أن يعلم أن من أنفع الأدوية موافقة ربه فِيمَا أَحَبَّهُ وَرَضِيَهُ لَهُ وَأَنَّ خَاصِّيَّةَ الْمَحَبَّةِ وسرها موافقة المحبوب.
ومنه أن يوازن بين أعظم اللذتين والتمتعين وَأَدْوَمِهِمَا لَذَّةِ تَمَتُّعِهِ بِمَا أُصيب بِهِ، وَلَذَّةِ تمتعه بثواب الله.
ومنه العلم بأن المبتلي أحكم الحاكمين، وأرحم الراحمين، وأنه لم يبتله ليهلكه، بل ليمتحن إيمانه، وليستمع تضرعه، وليراه طريحا ببابه.
ومنه أن يعلم أن المصائب سبب لمنع أدواء المهلكة، كالكبر والعجب والقسوة.
ومنه أَنْ يَعْلَمَ أَنَّ مَرَارَةَ الدُّنْيَا هِيَ بِعَيْنِهَا حلاوة الآخرة، وبالعكس، فإن خفي عليك هذا، فانظر قَوْلِ الصَّادِقِ الْمَصْدُوقِ: «حُفَّتِ الْجَنَّةُ بِالْمَكَارِهِ، وَحُفَّتِ النَّارُ بِالشَّهَوَاتِ» وَفِي هَذَا الْمَقَامِ تَفَاوَتَتْ عُقُولُ الخلائق، وظهرت حقائق الرجال.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج الكرب والهم والحزن]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج الكرب والهم والحزن في " الصحيحين " عَنِ ابْنِ عَبَّاسٍ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عِنْدَ الْكَرْبِ: «لَا إِلَهَ إِلَّا اللَّهُ الْعَظِيمُ الْحَلِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ السماوات ورب الأرض رب العرش الكريم» .
وللترمذي عَنْ أنس كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «يا حي يا قيوم برحمتك أستغيث» .
وله عَنْ أَبِي هُرَيْرَةَ «كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا أهمه أمر رفع طرفه إلى السماء

(1/193)

وقال: سُبْحَانَ اللَّهِ الْعَظِيمِ وَإِذَا اجْتَهَدَ فِي الدُّعَاءِ قال: يا حي يا قيوم» .
ولأبي داود عن أبي بكر الصديق مرفوعا: «دَعَوَاتُ الْمَكْرُوبِ اللُّهُمَّ رَحْمَتَكَ أَرْجُو، فَلَا تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ، وَأَصْلِحْ لِي شَأْنِي كله لا إله إلا أنت» ، وله عَنْ أسماء بنت عميس قَالَتْ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وسلم: «إلا أعلمك كلمات تقولينهن عند الكرب: الله اللَّهُ رَبِّي لَا أُشْرِكُ بِهِ شَيْئًا» وَفِي رواية «سبع مرات» .
ولأحمد عن ابن مسعود مرفوعا قَالَ: «مَا أَصَابَ عَبْدًا هَمٌّ وَلَا حُزْنٌ فقال: اللهم إني عبدك، وابن عبدك، وابن أَمَتِكَ نَاصِيَتِي بِيَدِكَ، مَاضٍ فيَّ حُكْمُكَ، عَدْلٌ فيَّ قَضَاؤُكَ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ القرآن العظيم ربيع قلبي، ونور بصري، وَجَلَاءَ حُزْنِي، وَذَهَابَ هَمِّي. إِلَّا أَذْهَبَ اللَّهُ همه وحزنه، وأبدله مكانه فرحا» .
وللترمذي عن سعد مرفوعا: «دَعْوَةُ ذِي النُّونِ إِذْ دَعَا رَبَّهُ وَهُوَ فِي بَطْنِ الْحُوتِ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ لَمْ يَدْعُ بِهَا رَجُلٌ مُسْلِمٌ فِي شَيْءٍ قَطُّ إِلَّا اسْتُجِيبَ لَهُ» .
وَفِي رِوَايَةٍ: «إِنِّي لَأَعْلَمُ كَلِمَةً لَا يَقُولُهَا مَكْرُوبٌ إِلَّا فَرَّجَ اللَّهُ عَنْهُ كلمة أخي يونس» .
ولأبي داود أنه صلى الله عليه وسلم قال لأبي أُمامة: «أَلَا أُعَلِّمُكَ كَلَامًا إِذَا أَنْتَ قُلْتَهُ أَذْهَبَ اللَّهُ عَزَّ وَجَلَّ هَمَّكَ، وَقَضَى دَيْنَكَ؟ قَالَ: قلت: بلى، قَالَ: قُلْ إِذَا أَصْبَحْتَ وَإِذَا أَمْسَيْتَ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْهَمِّ وَالْحَزَنِ، وَأَعُوذُ بِكَ مِنَ الْعَجْزِ وَالْكَسَلِ، وَأَعُوذُ بِكَ مِنَ الجُبن وَالْبُخْلِ، وَأَعُوذُ بِكَ مِنْ غَلَبَةِ الدَّيْنِ وقهر الرجال "، ففعلت، فَأَذْهَبَ اللَّهُ عَزَّ وَجَلَّ هَمِّي، وَقَضَى عَنِّي دَيْنِي» .
ولأبي داود عن ابن عباس مرفوعا: «مَنْ لَزِمَ الِاسْتِغْفَارَ جَعَلَ اللَّهُ لَهُ مِنْ كُلِّ هَمٍّ فَرَجًا، وَمِنْ كُلِّ ضِيقٍ مَخْرَجًا، ورزقه من حيث لا يحتسب» .
وَفِي " السُّنَنِ ": «عَلَيْكُمْ بِالْجِهَادِ، فَإِنَّهُ بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ يَدْفَعُ اللَّهُ بِهِ عَنِ النُّفُوسِ الهم والغم» .
وفي " المسند «أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا حزبه أمر فزع إلى الصلاة» ، ويُذكر عن ابن عباس مرفوعا: «مَنْ كَثُرَتْ هُمُومُهُ وَغُمُومُهُ، فَلْيُكْثِرْ مِنْ قَوْلِ: لا حول ولا قوة إلا بالله» .
وفي " الصحيحين «إنها كنز من كنوز الجنة» .
وهذه الْأَدْوِيَةُ تَتَضَمَّنُ خَمْسَةَ عَشَرَ نَوْعًا مِنَ الدَّوَاءِ، فإن لم تقو على إذهاب الْهَمِّ وَالْغَمِّ وَالْحُزْنِ، فَهُوَ دَاءٌ قَدِ اسْتَحْكَمَ، وتمكنت

(1/194)

أَسْبَابُهُ، وَيَحْتَاجُ إِلَى اسْتِفْرَاغٍ كُلِّيٍّ.
الْأَوَّلُ: تَوْحِيدُ الربوبية.
الثاني: توحيد الألوهية.
الثالث: التوحيد العلمي.
الرَّابِعُ: تَنْزِيهُ الرَّبِّ تَعَالَى عَنْ أَنْ يَظْلِمَ عَبْدَهُ، أَوْ يَأْخُذَهُ بِلَا سَبَبٍ مِنَ الْعَبْدِ يوجب ذلك.
الخامس: اعتراف العبد أنه هو الظالم.
السادس: التوسل بأحب الأشياء إلى الله، وَهُوَ أَسْمَاؤُهُ وَصِفَاتُهُ، وَمِنْ أَجْمَعِهَا لِمَعَانِي الْأَسْمَاءِ وَالصِّفَاتِ " الْحَيُّ الْقَيُّومُ ".
السَّابِعُ: الِاسْتِعَانَةُ بِهِ وَحْدَهُ.
الثَّامِنُ: إِقْرَارُ الْعَبْدِ لَهُ بِالرَّجَاءِ.
التَّاسِعُ: تَحْقِيقُ التَّوَكُّلِ عَلَيْهِ وَالتَّفْوِيضِ إِلَيْهِ، وَالِاعْتِرَافِ لَهُ بِأَنَّ نَاصِيَتَهُ فِي يَدِهِ يَصْرِفُهُ كَيْفَ يَشَاءُ، وَأَنَّهُ ماضٍ فِيهِ حُكْمُهُ، عَدْلٌ فيهٌ قَضَاؤُهُ.
الْعَاشِرُ: أَنْ يَرْتَعَ قَلْبُهُ فِي رِيَاضِ الْقُرْآنِ، وَيَجْعَلَهُ لِقَلْبِهِ كَالرَّبِيعِ لِلْحَيَوَانِ، وَأَنْ يَسْتَضِيءَ بِهِ فِي ظُلُمَاتِ الشُّبُهَاتِ وَالشَّهَوَاتِ، وَأَنْ يَتَسَلَّى بِهِ عَنْ كُلِّ فَائِتٍ، وَيَتَعَزَّى بِهِ عَنْ كُلِّ مُصِيبَةٍ، وَيَسْتَشْفِيَ بِهِ مِنْ أَدْوَاءِ صَدْرِهِ، فَيَكُونَ جَلَاءَ حُزْنِهِ، وَشِفَاءَ هَمِّهِ وَغَمِّهِ.
الْحَادِيَ عَشَرَ: الِاسْتِغْفَارُ.
الثَّانِيَ عَشَرَ: التَّوْبَةُ.
الثَّالِثَ عَشَرَ: الْجِهَادُ.
الرَّابِعَ عَشَرَ: الصَّلَاةُ.
الْخَامِسَ عَشَرَ: الْبَرَاءَةُ مِنَ الْحَوْلِ والقوة وتفويضها إلى الله.

[فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي علاج الفزع والأرق]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج الفزع والأرق روى الترمذي عن بريدة قال: اشتكى خالد، فقال: يا رسول الله ما أنا أنام الليل من الأرق، قال: «إِذَا أَوَيْتَ إِلَى فِرَاشِكَ، فَقُلِ: اللَّهُمَّ رَبَّ السَّمَاوَاتِ السَّبْعِ، وَمَا أَظْلَلْنَ، وَرَبَّ الْأَرَضِينَ السَّبْعِ وما أقللن، ورب الشياطين وما أضللن، كُنْ لِي جَارًا مِنْ شَرِّ خَلْقِكَ كُلِّهِمْ جَمِيعًا أَنْ يَفْرُطَ عليَّ أَحَدٌ مِنْهُمْ، أَوْ يبغي عليَّ أحد، عَزَّ جَارُكَ، وَجَلَّ ثَنَاؤُكَ، وَلَا إِلَهَ غَيْرُكَ» .
وفيه من حديث عمرو بن شعيب: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلّمهم من الفزع: «أعوذ بكلمات الله التامات من غضبه، وَشَرِّ عِبَادِهِ، وَمِنْ هَمَزَاتِ الشَّيَاطِينِ، وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ» وَكَانَ عَبْدُ اللَّهِ بْنُ عَمْرٍو يُعَلِّمُهُنَّ مَنْ عقل من بَنيه، ومن لم يفعل كتبه، فعلّقه عليه.
ويذكر من حديث عمرو بن شعيب مرفوعا: «إِذَا رَأَيْتُمُ الْحَرِيقَ فَكَبِّرُوا، فَإِنَّ التَّكْبِيرَ يُطْفِئُهُ» لَمَّا كَانَ الْحَرِيقُ سَبَبُهُ النَّارُ وَهِيَ مَادَّةُ الشَّيْطَانِ الَّتِي خُلِقَ مِنْهَا وَكَانَ

(1/195)

فِيهِ مِنَ الْفَسَادِ الْعَامِّ مَا يُنَاسِبُ الشَّيْطَانَ بِمَادِّتِهِ، وَفِعْلِهِ كَانَ لِلشَّيْطَانِ إِعَانَةٌ عَلَيْهِ وَتَنْفِيذٌ لَهُ وَكَانَتِ النَّارُ تَطْلُبُ بِطَبْعِهَا الْعُلُوَّ وَالْفَسَادَ، وَهَذَانِ الْأَمْرَانِ - وَهُمَا الْعُلُوُّ فِي الْأَرْضِ وَالْفَسَادُ - هُمَا هَدْيُ الشَّيْطَانِ، وَإِلَيْهِمَا يَدْعُو وَبِهِمَا يُهْلِكُ بَنِي آدَمَ، فَالنَّارُ وَالشَّيْطَانُ كُلٌّ مِنْهُمَا يُرِيدُ الْعُلُوَّ فِي الْأَرْضِ وَالْفَسَادَ، وَكِبْرِيَاءَ الرَّبِّ عَزَّ وجل تقمع الشيطان، فإذا كبّر المسلم ربه، طفئ الْحَرِيقَ، وَقَدْ جَرَّبْنَا نَحْنُ وَغَيْرُنَا هَذَا فَوَجَدْنَاهُ كذلك.


فصل في هديه صلى الله عليه وسلم في حفظ الصحة، في أقضيته وأحكامه، فصل في حكمه بالغنائم، في قسمة الأموال - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِفْظِ الصِّحَّةِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى الله عليه وسلم في حفظ الصحة قال الله تعالى: {وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا} [الأعراف: 31] (1) فأرشدهم إِلَى إِدْخَالِ مَا يُقِيمُ الْبَدَنَ مِنَ الطَّعَامِ وَالشَّرَابِ عِوَضَ مَا تَحَلَّلَ مِنْهُ، وَأَنْ يَكُونَ بِقَدْرِ مَا يَنْتَفِعُ بِهِ الْبَدَنُ فِي الْكَمِّيَّةِ وَالْكَيْفِيَّةِ، فَمَتَى جَاوَزَ ذَلِكَ كَانَ إِسْرَافًا، وَكِلَاهُمَا مَانِعٌ مِنَ الصِّحَّةِ جَالِبٌ لِلْمَرَضِ أَعْنِي عَدَمَ الأكل والشرب أو الإسراف فيهما، فحفظ الصحة في هاتين الكلمتين الإلهيتين.
وَلَمَّا كَانَتِ الصِّحَّةُ وَالْعَافِيَةُ مِنْ أَجَلِّ نِعَمِ اللَّهِ عَلَى عَبْدِهِ وَأَجْزَلِ عَطَايَاهُ وَأَوْفَرِ مِنَحِهِ، بل العافية المطلقة من أجل النعم على الإطلاق، فحقيق بمن رُزِقَ حَظًّا مِنَ التَّوْفِيقِ مُرَاعَاتُهَا وَحِفْظُهَا وَحِمَايَتُهَا عما يضادها.
ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنَ النَّاسِ: الصِّحَّةُ وَالْفَرَاغُ» ، وَفِي الترمذي مرفوعا: «مَنْ أَصْبَحَ مُعَافًى فِي جَسَدِهِ، آمِنًا فِي سربه، عنده قوت يوم، فكأنما حيزت له الدنيا» وفيه أيضا مرفوعا: «أَوَّلُ مَا يُسْأَلُ عَنْهُ الْعَبْدُ يَوْمَ الْقِيَامَةِ من النعم أن يقال: ألم نصح لك جسمك؟ ونرويك من الماء البارد» .
ومن هنا قَالَ مَنْ قَالَ مِنَ السَّلَفِ فِي قَوْلِهِ: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} [التكاثر: 8] (2) قال: عن الصحة.
ولأحمد مرفوعا: «سَلُوا اللَّهَ الْيَقِينَ وَالْمُعَافَاةَ، فَمَا أُوتي أَحَدٌ بَعْدَ الْيَقِينِ خَيْرًا مِنَ الْعَافِيَةِ» فَجَمَعَ بَيْنَ عافيتي الدنيا والدين، وَلَا يَتِمُّ صَلَاحُ الْعَبْدِ فِي الدَّارَيْنِ إِلَّا باليقين والعافية، فاليقين يدفع عنه عقاب الآخرة
_________
(1) سورة الأعراف، الآية: 31.
(2) سورة التكاثر، الآية: 8.

(1/196)

وَالْعَافِيَةُ تَدْفَعُ عَنْهُ أَمْرَاضَ الدُّنْيَا فِي قَلْبِهِ وبدنه.
وفي " سنن النسائي " مرفوعا: «سَلُوا اللَّهَ الْعَفْوَ وَالْعَافِيَةَ وَالْمُعَافَاةَ، فَمَا أُوتِيَ أحد بعد اليقين خيرا من المعافاة» وَهَذِهِ الثَّلَاثَةُ تَتَضَمَّنُ إِزَالَةَ الشُّرُورِ الْمَاضِيَةِ بِالْعَفْوِ، والحاضرة بالعافية، والمستقبلة بالمعافاة.
ولم يَكُنْ مِنْ عَادَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَبْسُ النَّفْسِ عَلَى نَوْعٍ وَاحِدٍ مِنَ الْأَغْذِيَةِ، فإنه مضر ولو أنه أفضل الأغذية، بل يَأْكُلُ مَا جَرَتْ عَادَةُ أَهْلِ بَلَدِهِ بِأَكْلِهِ من اللحم والفاكهة والخبز والتمر ونحو ذلك.
قال أنس: «مَا عَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَامًا قَطُّ إِنِ اشْتَهَاهُ أَكَلَهُ، وَإِلَّا تركه» (1) ومتى أكل الإنسان ما لا يشتهيه، كان تضرره به أكثر من نفعه، وَكَانَ يُحِبُّ اللَّحْمَ، وَأَحَبُّهُ إِلَيْهِ الذِّرَاعُ، وَمُقَدَّمُ الشاة وهو أخف على المعدة وأسرع انهضاما.
وَكَانَ يُحِبُّ الْحَلْوَاءَ وَالْعَسَلَ، وَهَذِهِ الثَّلَاثَةُ - أَعْنِي اللحم والحلوى والعسل - من أنفع الأغذية للبدن والكبد والأعضاء.
وَكَانَ يَأْكُلُ مِنْ فَاكِهَةِ بَلَدِهِ عِنْدَ مَجِيئِهَا ولا يحتمي عنها، وهو من أَسْبَابِ حِفْظِ الصِّحَّةِ، فَإِنَّ اللَّهَ سُبْحَانَهُ بِحِكْمَتِهِ جعل في كل بلد الفاكهة ما ينتفع به أهلها، فيكون تناوله من أسباب صحة أهلها، وَقَلَّ مَنِ احْتَمَى عَنْ فَاكِهَةِ بَلَدِهِ خَشْيَةَ السَّقَمِ إِلَّا وَهُوَ مِنْ أَسْقَمِ النَّاسِ جِسْمًا.
وصح عَنْهُ أَنَّهُ قَالَ: «لَا آكُلُ مُتَّكِئًا» وَقَالَ: «إِنَّمَا أَجْلِسُ كَمَا يَجْلِسُ الْعَبْدُ، وَآكُلُ كَمَا يأكل العبد» وفسر بالتربع، وبالاتكاء على الشيء، وبالاتكاء على الجنب، والأنواع الثلاثة من الاتكاء مضر.
وكان يأكل بأصابعه الثلاث، وهو أنفع ما يكون من الأكلات.
وكان يشرب العسل الممزوج بالماء البارد، وَصَحَّ عَنْهُ أَنَّهُ نَهَى عَنِ الشُّرْبِ قَائِمًا.
وصح عنه أنه أمر من فعله أن يتقيأه، وصح عنه أنه شرب قائما للحاجة.
وكان يتنفس في الشرب ثلاثا ويقول: إنه أروى وأمرأ، وأبرأ أي: أشد ريا. وَأَبْرَأُ: أَفْعَلُ مِنَ الْبُرْءِ، وَهُوَ الشِّفَاءُ، أَيْ: يُبرئ من العطش، وأمرأ: هو أفعل من مرى الطَّعَامُ وَالشَّرَابُ فِي بَدَنِهِ: إِذَا دَخَلَهُ وَخَالَطَهُ بِسُهُولَةٍ وَلَذَّةٍ وَنَفْعٍ، وَمِنْهُ: {فَكُلُوهُ هَنِيئًا مَرِيئًا} [النساء: 4] هنيئا في عاقبته، مريئا في مذاقته.
وللترمذي عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَشْرَبُوا نَفَسًا وَاحِدًا كَشُرْبِ الْبَعِيرِ، وَلَكِنِ اشْرَبُوا مَثْنَى، وسموا الله إذا شربتم، واحمدوا الله إذا أنتم فرغتم» .
وفي
_________
(1) متفق عليه بلفظ وإن كرهه تركه.

(1/197)

" الصحيح " منه: «غَطُّوا الْإِنَاءَ، وَأَوْكُوا السِّقَاءَ، فَإِنَّ فِي السَّنَةِ لَيْلَةً يَنْزِلُ فِيهَا وَبَاءٌ، لَا يَمُرُّ بِإِنَاءٍ ليس عليه غطاء ولا سِقَاءٍ، لَيْسَ عَلَيْهِ وِكَاءٌ إِلَّا وَقَعَ فِيهِ من ذلك الوباء» قَالَ اللَّيْثُ بْنُ سَعْدٍ أَحَدُ رُوَاةِ الْحَدِيثِ: الأعاجم عندنا يتقون تلك الليلة في كانون الأول.
وَصَحَّ عَنْهُ أَنَّهُ أَمَرَ بِتَخْمِيرِ الْإِنَاءِ وَلَوْ أن يعرض عليه عودا.
وصح عنه أنه أمر عند الإيكاء والتغطية بذكر اسم الله، ونهى عن الشرب من فم السقاء، وعن النفس في الإناء والنفخ فيه، وعن الشرب من ثلمة القدح، وكان يحب الطيب ولا يرده وقال: «مَنْ عُرِضَ عَلَيْهِ رَيْحَانٌ، فَلَا يَرُدَّهُ، فَإِنَّهُ طيب الريح، خفيف المحمل» ولفظ أبي داود والنسائي: «من عرض عليه طيب» وفي " مسند البزار " عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ طَيِّبٌ يُحِبُّ الطِّيبَ، نَظِيفٌ يُحِبُّ النَّظَافَةَ، كَرِيمٌ يُحِبُّ الْكَرَمَ، جَوَادٌ يُحِبُّ الْجُودَ، فَنَظِّفُوا أَفْنَاءَكُمْ وساحاتكم، ولا تشبهوا باليهود يجمعون القمامة في دورهم» .
وَفِي الطِّيبِ مِنَ الْخَاصِّيَّةِ أَنَّ الْمَلَائِكَةَ تُحِبُّهُ، والشياطين تنفر منه، فَالْأَرْوَاحُ الطَّيِّبَةُ تُحِبُّ الرَّائِحَةَ الطَّيِّبَةَ، وَالْأَرْوَاحُ الْخَبِيثَةُ تُحِبُّ الرَّائِحَةَ الْخَبِيثَةَ، وَكُلُّ رُوحٍ تَمِيلُ إِلَى ما يناسبها، فـ {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ} [النور: 26] وهذا وإن كان في الرجال والنساء، فَإِنَّهُ يَتَنَاوَلُ الْأَعْمَالَ وَالْأَقْوَالَ، وَالْمَطَاعِمَ وَالْمَشَارِبَ وَالْمَلَابِسَ والروائح، إما بعموم لفظه، وإما بعموم معناه.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْضِيَتِهِ وَأَحْكَامِهِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عليه وسلم أقضيته وأحكامه وَلَيْسَ الْغَرَضُ مِنْ ذَلِكَ ذِكْرُ التَّشْرِيعِ الْعَامِّ وإن كانت أقضيته الخاصة عامة، وإنما الغرض ذكر هديه في الأحكام الجزئية التي فصل بها بين الخصوم، ونذكر معها قضايا من أحكامه الكلية، فثبت عنه أنه حبس في تهمة، ففي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ «أَنَّ رَجُلًا قَتَلَ عَبْدَهُ مُتَعَمِّدًا، فَجَلَدَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِائَةَ جَلْدَةٍ، وَنَفَاهُ سَنَةً، وَأَمَرَهُ أَنْ يَعْتِقَ رَقَبَةً، وَلَمْ يقده به» .
ولأحمد عن أنس عن سمرة مرفوعا: «من قتل عبده قتلناه» فإن كان محفوظا كَانَ قَتْلُهُ تَعْزِيرًا إِلَى الْإِمَامِ بِحَسَبِ مَا يَرَاهُ مِنَ الْمَصْلَحَةِ.
وَأَمَرَ رَجُلًا بِمُلَازَمَةِ غَرِيمِهِ، كما ذكره أبو داود.
وروي عن أبي عبيد «أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بقتل القاتل،

(1/198)

وصبر الصابر» قال أبو عبيد: أي: يحبسه حَتَّى يَمُوتَ، وَذَكَرَ عبد الرزاق فِي " مُصَنِّفِهِ " عَنْ علي: يُحْبَسُ الْمُمْسَكُ فِي السِّجْنِ حَتَّى يموت. وحكم في العرنيين بِقَطْعِ أَيْدِيهِمْ وَأَرْجُلِهِمْ، وَسَمْلِ أَعْيُنِهِمْ، كَمَا سَمَلُوا أعين الراعاة، وَتَرَكَهُمْ حَتَّى مَاتُوا جُوعًا وَعَطَشًا، كَمَا فَعَلُوا بالراعي.
وفي " صحيح مسلم «أَنَّ رَجُلًا ادَّعَى عَلَى آخَرَ أَنَّهُ قَتَلَ أَخَاهُ، فَاعْتَرَفَ، فَقَالَ: دُونَكَ صَاحِبَكَ، فَلَمَّا وَلَّى قَالَ: إِنْ قَتَلَهُ فَهُوَ مِثْلُهُ، فَرَجَعَ فَقَالَ: إِنَّمَا أَخَذْتُهُ بِأَمْرِكَ، فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وسلم: أما تريد أن تبوء بِإِثْمِكَ وَإِثْمِ صَاحِبِكَ؟ فَقَالَ: بَلَى. فَخَلَّى سَبِيلَهُ» .
وَفِي قَوْلِهِ: " فَهُوَ مِثْلُهُ " قَوْلَانِ، أَحَدُهُمَا: أَنَّ الْقَاتِلَ إِذَا قِيدَ مِنْهُ، سَقَطَ مَا عَلَيْهِ، فصار هو والمستفيد بِمَنْزِلَةٍ وَاحِدَةٍ، وَهُوَ لَمْ يَقُلْ: إِنَّهُ بِمَنْزِلَتِهِ قَبْلَ الْقَتْلِ، وَإِنَّمَا قَالَ: " إِنْ قَتَلَهُ فَهُوَ مِثْلُهُ " وَهَذَا يَقْتَضِي الْمُمَاثَلَةَ بَعْدَ قَتْلِهِ فَلَا إِشْكَالَ فِي الْحَدِيثِ، وَإِنَّمَا فِيهِ التَّعْرِيضُ لِصَاحِبِ الحق بترك القود والعفو، وقيل: إن كان لم يرد قتله فقتله به، فهو متعمد مِثْلَهُ إِذْ كَانَ الْقَاتِلُ مُتَعَدِّيًا بِالْجِنَايَةِ، وَالْمُقْتَصُّ مُتَّعَدٍ بِقَتْلِ مَنْ لَمْ يَتَعَمَّدِ الْقَتْلَ.
وَيَدُلُّ على هذا التأويل ما روى أحمد عن أبي هريرة مرفوعا وفيه: «والله يَا رَسُولَ اللَّهِ مَا أَرَدْتُ قَتْلَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْوَلِيِّ: " أما إنه إن كَانَ صَادِقًا، ثُمَّ قَتَلْتَهُ دَخَلْتَ النَّارَ» فَخَلَّى سبيله، وحكم في يهودي رضَّ رأس جارية بين حجرين أن يرضَّ رأسه بين حجرين.
وفيه دليل على قتل الرجل بالمرأة، وأن الْجَانِيَ يُفْعَل بِهِ كَمَا فَعَل، وَأَنَّ الْقَتْلَ غِيلَةً لَا يُشْتَرَطُ فِيهِ إِذْنُ الْوَلِيِّ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يَدْفَعْهُ إِلَى أَوْلِيَائِهَا وَلَمْ يَقُلْ: إِنْ شِئْتُمْ فَاقْتُلُوهُ، وَإِنْ شِئْتُمْ فَاعْفُوا عَنْهُ، بَلْ قَتَلَهُ حَتْمًا، وَهَذَا مَذْهَبُ مالك، وَاخْتِيَارُ شَيْخِ الْإِسْلَامِ ابن تيمية ومن قال: إنه فعله لِنَقْضِ الْعَهْدِ لَمْ يَصِحَّ، فَإِنَّ نَاقِضَ الْعَهْدِ لا يرضخ رأسه بالحجارة، بل يقتل بالسيف، وقضى في امرأة رمت أخرى بحجر، فقتلتها وما في بطنها بِغُرَّةٍ عَبْدٍ أَوْ وَلِيدَةٍ فِي الْجَنِينِ، وَجَعَلَ دية المقتولة على عصبة القاتل، وهو في " الصحيحين ".
وفي البخاري أنه قضى في جنين امرأة بغرة عبد أو وليدة، ثم إن التي قضى عليها بالغرة توفيت، فقضى أَنَّ مِيرَاثَهَا لِبَنِيهَا وَزَوْجِهَا، وَأَنَّ الْعَقْلَ عَلَى عَصَبَتِهَا، وَفِي هَذَا الْحُكْمِ أَنَّ شِبْهَ الْعَمْدِ لا قيود فيه، وَأَنَّ الْعَاقِلَةَ تَحْمِلُ الْغُرَّةَ تَبَعًا لِلدِّيَةِ، وَأَنَّ العاقلة

(1/199)

هُمُ الْعَصَبَةُ، وَأَنَّ زَوْجَ الْقَاتِلَةِ لَا يَدْخُلُ مَعَهُمْ، وَأَنَّ أَوْلَادَهَا أَيْضًا لَيْسُوا مِنَ الْعَاقِلَةِ، وحكم فيمن تزوج امرأة أبيه بقتله، وأخذ ماله، وهو مذهب أحمد، وهو الصحيح، وقال الثلاثة: حده حد الزاني، وَحُكْمُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أولى وأحق، وحكم فيمن اطلع في بيته رَجُلٍ بِغَيْرِ إِذْنِهِ، فَحَذَفَهُ بِحَصَاةٍ، أَوْ عُودٍ، ففقأ عينه أن لا شيء عليه.
وثبت عنه أَنَّهُ قَضَى بِإِهْدَارِ دَمِ أُمِّ وَلَدِ الْأَعْمَى لما قتلها مولاها على سبه صلى الله عليه وسلم، وَقَتَلَ جَمَاعَةً مِنَ الْيَهُودِ عَلَى سَبِّهِ وَأَذَاهُ. قال أبو بكر لأبي برزة لما أراد قتل من سبه: ليست لِأَحَدٍ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وفي ذلك بضعة عشر حديثا بين صحاح وحسان ومشاهير. قال مجاهد عن ابن عباس: «أيما مسلم سب الله، أَوْ سَبَّ أَحَدًا مِنَ الْأَنْبِيَاءِ، فَقَدْ كَذَّبَ رسول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ» وَهِيَ رِدَّةٌ يستتاب صاحبها، فإن رجع وإلا قُتل.
وفي " الصحيحين " أنه عفا عمن سمه صلى الله عليه وسلم.
وصح عنه أنه لم يقتل من سحره من اليهود، وصح عن عمر وحفصة وجندب قتل الساحر، وصح عنه في الأسرى أنه قتل بعضا وفادى بعضا، ومنَّ على بعض، واسترقَّ بعضا، لكن لم يعرف أنه استرق بالغا، وهذه أحكام لم تنسخ، بل مخير فيها الإمام بحسب المصلحة، وَحَكَمَ فِي الْيَهُودِ بِعِدَّةِ قَضَايَا، فَعَاهَدَهُمْ أَوَّلَ مقدمه المدينة، ثم حاربته قينقاع فظفر بهم، ومن عليهم، ثم النضير، فظفر بهم فأجلاهم، ثم قريظة فقتلهم، ثم حارب أهل خيبر فظفر بهم.

[فصل في حكمه بالغنائم]
فصل
في حكمه بالغنائم حَكَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ لِلْفَارِسِ ثلاثة أسهم، وللراجل سهم، وحكم أن السلب للقاتل، «وكان طلحة وسعيد بن زيد لم يشهدا بدرا، فقسم لهما فقالا: وأجورنا؟ فقال: وأجوركم» ولم يختلف أحد أن «عثمان تَخَلَّفَ عَلَى امْرَأَتِهِ رقية بِنْتِ رَسُولِ اللَّهِ صلى الله عليه وسلم، فأسهم له، فقال: وأجري يا رسول الله؟ فقال: وأجرك» قال ابن حبيب: هذا خاص للنبي صلى الله عليه وسلم، وأجمعوا أنه لا يقسم لغائب.
قلت: قد قَالَ أحمد ومالك وَجَمَاعَةٌ مِنَ السَّلَفِ وَالْخَلَفِ: إِنَّ الْإِمَامَ إِذَا بَعَثَ أَحَدًا فِي مَصَالِحِ الجيش، فله سهم، ولم يخمس السلب، وجعله من أصل الغنيمة، وحكم به بشهادة واحد، وَكَانَتِ الْمُلُوكُ تُهْدِي إِلَيْهِ،

(1/200)

فيقبل هداياهم، ويقسمها بين أصحابه، وأهدى له أبو سفيان هدية، فقبل.
وذكر أبو عبيد عنه أنه «رد هدية أبي عامر، وقال: إنا لا نقبل هدية مشرك» . وقال: إنما قَبِلَ هَدِيَّةَ أبي سفيان، لِأَنَّهَا كَانَتْ فِي مدة الهدنة بينه وبين مكة، وكذلك المقوقس؛ لأنه أكرم حاطبا وَأَقَرَّ بِنُبُوَّتِهِ، وَلَمْ يُؤَيَّسْهُ مِنْ إِسْلَامِهِ، وَلَمْ يقبل هدية مشرك محارب له قط.
قال سحنون: إذا أهدى أمير الروم إلى الإمام فلا بأس، وهي لَهُ خَاصَّةً. وَقَالَ الْأَوْزَاعِيُّ: تَكُونُ لِلْمُسْلِمِينَ، وَيُكَافِئُهُ من بيت المال. وقال أحمد حكمها حكم الغنيمة.

[فَصْلٌ فِي حُكْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قسمة الأموال]
فَصْلٌ
فِي حُكْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قسمة الأموال وهي ثلاثة: الزكاة، والغنيمة، والفيء.
فأما الزكاة والغنائم، فقد تقدم حكمها، وبيَّنا أَنَّهُ لَمْ يَكُنْ يَسْتَوْعِبُ الْأَصْنَافَ الثَّمَانِيَةَ، وأنه ربما وضعها في واحد.
وأما الفيء، فقسمه يَوْمَ حُنَيْنٍ فِي الْمُؤَلَّفَةِ قُلُوبُهُمْ مِنَ الْفَيْءِ وَلَمْ يُعْطِ الْأَنْصَارَ شَيْئًا فَعَتَبُوا عَلَيْهِ، فَقَالَ لهم: " ألا ترضون أن يذهب الناس بالشاة وَالْبَعِيرِ وَتَنْطَلِقُونَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُودُونَهُ إِلَى رِحَالِكُمْ؟ فَوَاللَّهِ لَمَا تَنْقَلِبُونَ به خير مما ينقلبون به " وبعث إليه علي من اليمن بذهيبة، فقسمها بين أربعة نفر.
وفي " السنن " أنه وَضَعَ سَهْمَ ذِي الْقُرْبَى فِي بَنِي هَاشِمٍ وَبَنِي المطلب وترك بني نوفل وعبد شمس وقال: «إنا وبنو المطلب لم نفترق في جاهلية ولا إسلام، وإنما نَحْنُ وَهُمْ شَيْءٌ وَاحِدٌ» وَشَبَّكَ بَيْنَ أَصَابِعِهِ، ولم يَقْسِمُهُ بَيْنَهُمْ عَلَى السَّوَاءِ، بَيْنَ أَغْنِيَائِهِمْ وَفُقَرَائِهِمْ، وَلَا كَانَ يَقْسِمُهُ قِسْمَةَ الْمِيرَاثِ لِلذَّكَرِ مِثْلُ حظ الأنثيين، بل يَصْرِفُهُ فِيهِمْ بِحَسْبِ الْمَصْلَحَةِ وَالْحَاجَةِ فَيُزَوِّجُ مِنْهُ عَزَبَهُمْ، وَيَقْضِي مِنْهُ عَنْ غَارِمِهِمْ، وَيُعْطِي مِنْهُ فقيرهم كفايته، والذي يدل عليه هديه أَنَّهُ كَانَ يَجْعَلُ مَصَارِفَ الْخُمُسِ كَمَصَارِفِ الزَّكَاةِ لا يَخْرُجُ بِهَا عَنِ الْأَصْنَافِ الْمَذْكُورَةِ، لَا أَنَّهُ يقسمه بينهم كالميراث، ومن تأمل سيرته لم يشك في ذلك.
واختلف الْفُقَهَاءُ فِي الْفَيْءِ هَلْ كَانَ مِلْكًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَصَرَّفُ فِيهِ كَيْفَ يُشَاءُ أَوْ لَمْ يَكُنْ مِلْكًا لَهُ؟
عَلَى قَوْلَيْنِ فِي مَذْهَبِ أحمد وَغَيْرِهِ، وَالَّذِي تدل عليه

(1/201)

سُنَّتُهُ وَهَدْيُهُ أَنَّهُ كَانَ يَتَصَرَّفُ فِيهِ بِالْأَمْرِ فَيَضَعُهُ حَيْثُ أَمَرَهُ اللَّهُ، وَيَقْسِمُهُ عَلَى مَنْ أمر بقسمته عليهم، لا تصرف المالك بإرادته ومشيئته، فَإِنَّ اللَّهَ سُبْحَانَهُ خَيَّرَهُ بَيْنَ أَنْ يَكُونَ عَبْدًا رَسُولًا، وَبَيْنَ أَنْ يَكُونَ مَلِكا رَسُولًا، فاختار العبودية، والفرق أَنَّ الْعَبْدَ الرَّسُولَ لَا يَتَصَرَّفُ إِلَّا بِأَمْرِ سَيِّدِهِ وَمُرْسِلِهِ، والمَلِك الرَّسُولُ لَهُ أَنْ يُعْطِيَ مَنْ يُشَاءُ، وَيَمْنَعَ مَنْ يَشَاءُ، كَمَا قَالَ تَعَالَى لِلْمَلِكِ الرَّسُولِ سُلَيْمَانَ: {هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ} [ص: 39] (1) أَيْ: أَعْطِ مَنْ شِئْتَ، وَامْنَعْ مَنْ شئت لا نحاسبك، وهذه المرتبة التي عُرضت على نبينا، فَرَغِبَ عَنْهَا إِلَى مَا هُوَ أَعْلَى مِنْهَا وهي مرتبة العبودية المحصنة، وقال: «والله إني لا أعطي أحدا، ولا أمنع أحدا إنما أنا قاسم أضع حيث أُمرت» ولهذا كان ينفق منه عَلَى نَفْسِهِ وَأَهْلِهِ نَفَقَةَ سَنَتِهِمْ، وَيَجْعَلُ الْبَاقِيَ فِي الْكُرَاعِ وَالسِّلَاحِ عُدَّةً فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، وَهَذَا النَّوْعُ مِنَ الْأَمْوَالِ هُوَ السَّهْمُ الَّذِي وَقَعَ بَعْدَهُ فِيهِ مِنَ النِّزَاعِ ما وقع إلى اليوم.
وأما الزكاة والغنائم وقسمة المواريث، فإنها معنية لِأَهْلِهَا لَا يَشْرُكُهُمْ غَيْرُهُمْ فِيهَا، فَلَمْ يُشْكِلْ عَلَى وُلَاةِ الْأَمْرِ بَعْدَهُ مِنْ أَمْرِهَا مَا أَشْكَلَ عَلَيْهِمْ مِنَ الْفَيْءِ، وَلَمْ يَقَعْ فِيهَا مِنَ النِّزَاعِ مَا وَقَعَ فِيهِ، وَلَوْلَا إِشْكَالُ أمره لَمَا طَلَبَتْ فاطمة بِنْتُ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم ميراثها من تركته، وقد قال تَعَالَى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ} [الحشر: 7] إلى قوله: {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الْحَشْرِ: 9] (2) فَأَخْبَرَ سُبْحَانَهُ أَنَّ مَا أَفَاءَ عَلَى رسوله بجملته لمن ذكر في هؤلاء الْآيَاتِ، وَلَمْ يَخُصَّ مِنْهُ خُمُسَهُ بِالْمَذْكُورِينَ، بَلْ عم وَأَطْلَقَ وَاسْتَوْعَبَ، وَيُصْرَفُ عَلَى الْمَصَارِفِ الْخَاصَّةِ، وَهُمْ أَهْلُ الْخُمُسِ، ثُمَّ عَلَى الْمَصَارِفِ الْعَامَّةِ، وَهُمُ المهاجرون والأنصار وأتباعهم إلى يوم القيامة.
فالذي عمل به هو وخلفاؤه هو المراد من الآيات، ولهذا قال عمر بن الخطاب فيما رواه أحمد وغيره عنه: «ما أحد بأحق بهذا المال من أحد، وما أنا بأحق به من أحد، والله ما من أحد من المسلمين إلا وله فيه نَصِيبٌ إِلَّا عَبْدٌ مَمْلُوكٌ، وَلَكِنَّا عَلَى مَنَازِلِنَا
_________
(1) سورة ص، الآية: 39.
(2) سورة الحشر، الآية: 7، 9.

(1/202)

مِنْ كِتَابِ اللَّهِ، وَقَسَمِنَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَالرَّجُلُ وَبَلَاؤُهُ فِي الْإِسْلَامِ، وَالرَّجُلُ وَقِدَمُهُ فِي الْإِسْلَامِ، وَالرَّجُلُ وَغِنَاؤُهُ في الإسلام، والرجل وحاجته، والله لَئِنْ بَقِيتُ لَهُمْ لَيَأْتِيَنَّ الرَّاعِيَ بِجَبَلِ صَنْعَاءَ حَظُّهُ مِنْ هَذَا الْمَالِ، وَهُوَ يَرْعَى مَكَانَهُ» فَهَؤُلَاءِ الْمُسَمَّوْنَ فِي آيَةِ الْفَيْءِ هُمُ الْمُسَمَّوْنَ فِي آيَةِ الْخُمُسِ، وَلَمْ يَدْخُلِ الْمُهَاجِرُونَ وَالْأَنْصَارُ وأتباعهم في آية الخمس لأنهم المستحقون بجملة الفيء، وأهل الخمس لهم استحقاقان خاص من الخمس، وعام من الْفَيْءِ، فَإِنَّهُمْ دَاخِلُونَ فِي النَّصِيبَيْنِ وَكَمَا أَنَّ قِسْمَتَهُ مِنْ جُمْلَةِ الْفَيْءِ بَيْنَ مَنْ جُعِلَ لَهُ، لَيْسَ قِسْمَةَ الْأَمْلَاكِ الَّتِي يَشْتَرِكُ فِيهَا المالكون، كقسمة المواريث والوصايا والأملاك المطلقة الْمُطْلَقَةِ، بَلْ بِحَسَبِ الْحَاجَةِ وَالنَّفْعِ وَالْغِنَاءِ فِي الإسلام والبلاء فيه، فكذلك الْخُمُسِ فِي أَهْلِهِ، فَإِنَّ مَخْرَجَهُمَا وَاحِدٌ فِي كتاب الله الخمس بين أهله، وَالتَّنْصِيصُ عَلَى الْأَصْنَافِ الْخَمْسَةِ يُفِيدُ تَحْقِيقَ إِدْخَالِهِمْ، وَأَنَّهُمْ لَا يَخْرُجُونَ مِنْ أَهْلِ الْفَيْءِ بِحَالٍ، وأن الخمس لا يعدوهم إِلَى غَيْرِهِمْ، كَمَا أَنَّ الْفَيْءَ الْعَامَّ فِي آيَةِ الْحَشْرِ لِلْمَذْكُورِينَ فِيهَا لَا يَتَعَدَّاهُمْ إِلَى غيرهم، فَإِنَّ اللَّهَ سُبْحَانَهُ جَعَلَ أَهْلَ الْخُمُسِ هُمْ أَهْلُ الْفَيْءِ وَعَيَّنَهُمُ اهْتِمَامًا بِشَأْنِهِمْ، وَتَقْدِيمًا لَهُمْ، وَلِمَّا كَانَتِ الْغَنَائِمُ خَاصَّةً بِأَهْلِهَا لَا يَشْرُكُهُمْ فِيهَا سِوَاهُمْ نَصَّ عَلَى خُمُسِهَا لِأَهْلِ الْخُمُسِ، وَلَمَّا كَانَ الْفَيْءُ لَا يَخْتَصُّ بِأَحَدٍ دُونَ أحد جعله لَهُمْ، وَلِلْمُهَاجِرِينَ وَالْأَنْصَارِ وَتَابِعِيهِمْ، فَسَوَّى بَيْنَ الْخُمُسِ والفيء فِي الْمَصْرِفِ.
وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْرِفُ سَهْمَ اللَّهِ وَسَهْمَهُ فِي مَصَالِحِ الْإِسْلَامِ وَأَرْبَعَةَ أَخْمَاسِ الْخُمُسِ فِي أَهْلِهَا مقدما للأهم فالأهم، والأحوج فالأحوج.


فصل حكمه في الوفاء بالعهد لعدوه وفي رسلهم أن لا يقتلوا ولا يحبسوا، فصل في أحكامه في النكاح وتوابعه - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل حكمه فِي الْوَفَاءِ بِالْعَهْدِ لِعَدُوِّهِ وَفِي رُسُلِهِمْ أَنْ لا يقتلوا ولا يحبسوا]
فصل
حكمه فِي الْوَفَاءِ بِالْعَهْدِ لِعَدُوِّهِ وَفِي رُسُلِهِمْ أَنْ لَا يُقْتَلُوا وَلَا يُحْبَسُوا، وَفِي النَّبْذِ إِلَى مَنْ عَاهَدَهُ عَلَى سَوَاءٍ إِذَا خَافَ مِنْهُ النقض ثبت أنه قال لرسولي مسيلمة لَمَّا قَالَا: نَقُولُ إِنَّهُ رَسُولُ اللَّهِ. «لَوْلَا أَنَّ الرُّسُلَ لَا تُقتل لَقَتَلْتُكُمَا» وَثَبَتَ عَنْهُ أنه قال لأبي رافع وقد أرسلته قريش إليه وأراد أن لا يرجع، فَقَالَ: «إِنِّي لَا أَخِيسُ بِالْعَهْدِ، وَلَا أَحْبِسُ البرد، ولكن ارجع إلى قومك، ولم يرد النساء، فَإِنْ كَانَ فِي نَفْسِكَ الَّذِي فِيهَا الْآنَ، فارجع» .
وثبت أنه رد إليهم أبا جندل، وجاءت سُبَيْعَةُ الأسلمية فخرج

(1/203)

زوجها في طلبها، فأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} [الْمُمْتَحِنَةِ: 10] (1) فَاسْتَحْلَفَهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَمْ يُخْرِجْهَا إِلَّا الرَّغْبَةُ فِي الإسلام، وأنها لم تخرج بحدث أَحْدَثَتْهُ فِي قَوْمِهَا، وَلَا بُغْضًا لَزَوْجِهَا، فَحَلَفَتْ فأعطى زوجها مهرها، ولم يردها عليه.
وَقَالَ تَعَالَى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ} [الْأَنْفَالِ: 58] (2) .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ بَيْنَهُ وَبَيْنَ قَوْمٍ عَهْدٌ، فَلَا يَحُلَّنَّ عَقْدًا وَلَا يَشُدَّنَّهُ، حَتَّى يَمْضِيَ أَمَدُهُ، أَوْ ينبذه إليهم على سواء» صححه الترمذي.
وثبت عنه أَنَّهُ قَالَ: «الْمُسْلِمُونَ تَتَكَافَأُ دِمَاؤُهُمْ وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ» .
وَثَبَتَ عَنْهُ أَنَّهُ أَجَارَ رَجُلَيْنِ أَجَارَتْهُمَا أم هانئ ابْنَةُ عَمِّهِ، وَثَبَتَ عَنْهُ أَنَّهُ أجار أبا العاص لَمَّا أَجَارَتْهُ ابْنَتُهُ زينب، ثُمَّ قَالَ: «يُجِيرُ عَلَى الْمُسْلِمِينَ أَدْنَاهُمْ.» ، وَفِي حَدِيثٍ آخَرَ: «يُجِيرُ عَلَى الْمُسْلِمِينَ أَدْنَاهُمْ، وَيَرُدُّ عَلَيْهِمْ أَقْصَاهُمْ» .
فَهَذِهِ أربع قضايا منها أَنَّ الْمُسْلِمِينَ يَدٌ عَلَى مَنْ سِوَاهُمْ وَهَذَا يمنع تولية الكفار شيئا من الولايات.
وقوله: يرد عليهم أقصاهم يوجب أن السرية إذا غنمت بقوة جيش الإسلام كانت الغنيمة لَهُمْ وَلِلْقَاصِي مِنَ الْجَيْشِ إِذْ بِقُوَّتِهِ غَنِمُوهَا، وَأَنَّ مَا صَارَ فِي بَيْتِ الْمَالِ مِنَ الفيء لِقَاصِيهِمْ وَدَانِيهِمْ وَإِنْ كَانَ سَبَبُ أَخْذِهِ دَانِيَهِمْ.
وأخذ الجزية من نصارى نجران وأيلة من العرب ومن أهل دومة وأكثرهم عرب، وأخذها من أهل الكتاب باليمن وهم يهود، وأخذها من المجوس ولم يأخذها من مشركي العرب، قال أحمد والشافعي: لا تؤخذ إلا من أهل الكتاب والمجوس.
وقالت طائفة: تؤخذ من الأمم كلهم أهل الكتاب بالقرآن، والمجوس بالسنة، ومن عداهم يلحق بِهِمْ؛ لِأَنَّ الْمَجُوسَ أَهْلُ شِرْكٍ لَا كِتَابَ لَهُمْ، فَأَخْذُهَا مِنْهُمْ دَلِيلٌ عَلَى أَخْذِهَا مِنْ جميع المشركين، وإنما لم يأخذها من مشركي العرب؛ لأنهم أسلموا كلهم قبل نزولها، ولا نسلّم أن كُفرَ عبدة الأوثان أغلظ من كفر المجوس، بل كفر المجوس أغلظ، فإن عبدة الأوثان مقرون بِتَوْحِيدِ الرُّبُوبِيَّةِ، وَأَنَّهُ لَا خَالِقَ إِلَّا اللَّهُ، وَأَنَّهُمْ إِنَّمَا يَعْبُدُونَ آلِهَتَهُمْ لِتُقَرِّبَهُمْ إِلَى اللَّهِ، ولم يكونوا يقرون بصانعين للعالم، ولا يَسْتَحِلُّونَ نِكَاحَ الْأُمَّهَاتِ وَالْبَنَاتِ وَالْأَخَوَاتِ، وَكَانُوا عَلَى بقايا من دين إبراهيم، وكان له صحف وشريعة والمجوس لَا يُعْرَفُ عَنْهُمُ التَّمَسُّكُ بِشَيْءٍ مِنْ شَرَائِعِ الأنبياء.
وكتب صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَهْلِ هَجَرَ والملوك، يدعوهم إلى الإسلام أو الجزية،
_________
(1) سورة الممتحنة، الآية: 10.
(2) سورة الأنفال، الآية: 58.

(1/204)

ولم يفرق بين العرب وغيرهم.
وأمر معاذا أَنْ يَأْخُذَ مِنْ كُلِّ حَالِمٍ دِينَارًا أَوْ قيمته معافر، وهي ثياب باليمن، ثم زاد فيها عمر، فَجَعَلَهَا أَرْبَعَةَ دَنَانِيرَ عَلَى أَهْلِ الذَّهَبِ، وَأَرْبَعِينَ دِرْهَمًا عَلَى أَهْلِ الْوَرِقِ فِي كُلِّ سَنَةٍ، فَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِمَ ضعف أهل اليمن، وعمر علم غنى أهل الشام، وثبت عنه أنه استباح غزو قريش من غير نبذ عهد إليهم لما عدت حلفاؤهم على حلفائه، فغدروا بهم، فرضيت قريش، وألحق ردأهم في ذلك بمباشرهم.

[فصل في أحكامه في النكاح وتوابعه]
فصل
في أحكامه في النكاح وتوابعه ثبت عنه أنه رد نكاح ثيب زوَّجها أبوها وهي كارهة.
وفي " السنن " عنه أنه خير بكرا زوَّجها أبوها وهي كارهة، وثبت عنه: «لا تنكح البكر حتى تستأذن، وإذنها أن تسكت» وقضى بأن اليتيمة تستأمر، «ولا يتم بعد احتلام» فدل على جواز نكاح اليتيمة، وعليه يدل القرآن.
وفي " السنن " عنه: «لا نكاح إلا بولي» وفيها أيضا: «لا تُزَوِّجُ الْمَرْأَةُ نَفْسَهَا، فَإِنَّ الزَّانِيَةَ هِيَ الَّتِي تزوج نفسها» وحكم أن المرأة إذا زوّجها وليان، فهي للأول.
وثبت عنه أنه قضى في رجل تزوج، وَلَمْ يَفْرِضْ لَهَا صَدَاقًا، وَلَمْ يَدْخُلْ بِهَا حتى مات أن لها مهر نسائها لا وَكْسَ وَلَا شَطَطَ وَلَهَا الْمِيرَاثُ، وَعَلَيْهَا الْعِدَّةُ أربعة أشهر وعشرا.
وفي " الترمذي " أنه قال لرجل: «إذًا أُزَوِّجَكَ فُلَانَةَ " قَالَ: نَعَمْ. وَقَالَ لِلْمَرْأَةِ: " أَتَرْضَيْنَ أَنْ أُزَوِّجك فُلَانًا "؟ قَالَتْ: نَعَمْ، فَزَوَّجَ أَحَدَهُمَا صاحبه، فدخل بها، وَلَمْ يَفْرِضْ لَهَا صَدَاقًا، وَلَمْ يُعْطِهَا شَيْئًا، فلما كان عند موته عوّضها سهما له بخيبر» فتضمنت هَذِهِ الْأَحْكَامُ جَوَازَ النِّكَاحِ مِنْ غَيْرِ تَسْمِيَةِ الصداق، وَجَوَازَ الدُّخُولِ قَبْلَ التَّسْمِيَةِ، وَاسْتِقْرَارَ مَهْرِ الْمِثْلِ بِالْمَوْتِ، وَإِنْ لَمْ يَدْخُلْ بِهَا، وَوُجُوبَ عِدَّةِ الوفاة، وإن لم يدخل، وبه أخذ ابن مسعود، وأهل العراق، وتضمنت جواز تولي طرفي العقد، ويكفي أن يقول: زوجت فلانا بفلانة. مقتصرا على ذلك، وأمر من أسلم وتحته أكثر من أربع أن يختار منهن أربعا، وأمر من أسلم وتحته أختان أن يختار إحداهما فتضمن صحة نكاح الكفار، وأنه يختار من يشاء من السوابق واللواحق، وهو قول الجمهور، وذكر الترمذي وحسّنه عنه: «أَنَّ الْعَبْدَ إِذَا تَزَوَّجَ بِغَيْرِ إِذْنِ مَوَالِيهِ فهو عاهر» انتهى.
والله أعلم وأحكم، والحمد لله رب العالمين.

(1/205)


المقدمة، قصص الأولين والآخرين، قصة بدء الوحي، قصة عمه أبي طالب - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[المقدمة]
مختصر
سيرة الرسول صلى الله عليه وسلم تأليف الإمام الشيخ محمد بن عبد الوهاب

(/)

بسم الله الرحمن الرحيم
مقدمة هذه الطبعة
الحمد لله الذي أرسل رسوله بالهدى ودين الحق، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا رسول الله صلى الله عليه وسلم تسليمًا كثيرًا.
أما بعد:
فإن من حكمة الله ورحمته أن أرسل الرسل لئلا يكون للناس على الله حجة بعد الرسل، واقتضت حكمته أن يكون الرسل أكمل الخلق في الصفات الخلقية والخلقية، كما اقتضت حكمته جل ثناؤه أن يكون آخر الرسل محمدًا صلى الله عليه وسلم، وأن يكون أعظمهم كمالاً وأوفاهم خصالاً. . .
ولأن الله جعل محمدًا صلى الله عليه وسلم قدوة وأسوة للبشرية فقد عنيت الأمة بحفظ سيرته حفظًا عجيبًا شمل كل دقائقها وتفاصيلها، فحفظت لنا كيف كانت صلته بربه ومناجاته له، وعلاقته بأصحابه وتربيته لهم، وكيف كان في بيته ومعايشته لأهله، وكيف كان يقود الجيوش ويبعث البعوث والسرايا. . فحفظت هذه السيرة حفظًا لا يدانيه ولا يماثله حفظ أي سيرة في الأولين والآخرين. .
ولذلك كان من الأهمية بمكان العناية بهذه السيرة العطرة، وبثها في العالمين؛ لتكون أنموذجًا يحتذى، وقدوة يقتدى بها في كل مناحي الحياة.
وبما أن كتاب (مختصر سيرة الرسول صلى الله عليه وسلم) تأليف العالم المجاهد والإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله من خير ما كتب

(1/5)

في هذا الباب؛ لما اشتمل عليه من اهتمام بأمور العقيدة، وجزالة في الألفاظ، ووضوح في المعاني مع إيجاز غير مخل رأت الوزارة أن تطبعه وتوزعه.
فالله نسأل أن يجزي عنا صاحب هذه السيرة خير ما جزى به نبيًا عن أمته، وأن يبلغنا شفاعته، وأن يحشرنا تحت لوائه إنه جواد كريم وبالإجابة جدير وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(1/6)

بسم الله الرحمن الرحيم
مقدمة طبعة جامعة الإمام محمد بن سعود الإسلامية
الحمد لله رب العالمين، أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وصحبه، والذين اتبعوهم بإحسان، وسلم تسليمًا.
أما بعد: فإن كتاب مختصر سيرة الرسول صلى الله عليه وسلم للإمام المجدد والمصلح المجاهد شيخ الإسلام محمد بن عبد الوهاب رحمه الله وأسكنه فسيح جناته آمين لمن خير ما ألف في بابه، فإنه مختصر من كتاب السيرة النبوية لأبي محمد عبد الملك بن هشام المعافري المؤرخ المشهور، فإنه كتاب وجيز يعدّ خلاصة لسيرة الرسول صلى الله عليه وسلم التاريخية، وقد ضمنه بعض الاستنباطات المفيدة مع ما أضاف إلى ذلك من المقدمة النافعة التي بَيّن بها واقع أهل الجاهلية اعتقادًا وسلوكًا، وما أشد حاجة المسلم وضرورته إلى معرفة هذا الواقع لما تثمره هذه المعرفة عند أولي البصائر من توقي شرور الجاهلية والاهتداء إلى محاسن الإسلام كما في الأثر عن عمر بن الخطاب رضي الله عنه "قال: إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية" كما بين -رحمه الله- حقيقة التوحيد الذي بعث الله به محمدًا صلى الله عليه وسلم وأنه ليس مجرّد التلفظ بلا إله إلا الله، بل قد يكون الإنسان كافرًا حلال الدم والمال وهو ينطق بكلمة التوحيد،

(1/7)

وقد استدل على ذلك بأمثلة تقرر هذا الأصل مما جرى في عهد الصحابة كقتالهم لبني حنيفة وكتحريقهم للغالية في عليّ رضي الله عنه، وما جرى ك ذلك بعد الصحابة كما أجمع التابعون على استحسان قتل الجعد بن درهم لما جحد صفات الرب مع تلفظه بالشهادة واشتهاره بالعلم والعبادة، وكما أجمع العلماء على تكفير العبيديين لما ظهر منهم ما يدل على شركهم ونفاقهم مع أنهم يظهرون شرائع الإسلام ويقيمون الجمعة والجماعة.
ولا ريب أن الضرورة داعية إلى إيضاح هذا الأصل الذي خفي على كثير من الناس حتى المنتسبين إلى العلم منهم، لذلك اهتم الشيخ بتقرير هذا الأصل وإيضاحه، وليرد به على من خالفه من أهل زمانه.
هذا ولقد عزمت جامعة الإمام محمد بن سعود الإسلامية على إعادة طباعة مؤلفات الشيخ محمد بن عبد الوهاب رحمه الله بعد المقابلة بين ما وجد من النسخ الخطية والمطبوعة واختيار الأفضل منها، وقد عهدت أمانة أسبوع الشيخ إلينا بمقابلة هذا المختصر الذي نقدم له، وقد قمنا بمقابلة مطبوعتين بمخطوطتين: مطبوعة السنة المحمدية بتحقيق الأستاذ الشيخ محمد حامد فقي وهي المطبوعة الأولى، وقد ذكر أنه اعتمد في إخراجها على أصل قيم محقق للشيخ سليمان بن سحمان رحمه الله، ومطبوعة مؤسسة دار السلام - دمشق - بإشراف الأستاذ محمد زهير الشاويش وهي المطبوعة الثانية، وأما المخطوطتان فإحداهما بخط سليمان بن عبد الرحمن بن حمدان بتاريخ 16 محرم عام 1341 هـ وهي موجودة في المكتبة السعودية بالرياض تحت رقم 518-86 وعدد

(1/8)

صفحاتها 101 صفحة وفيها سقط من ص83 إلى ص88.
والمخطوطة الأخرى موجودة في المكتبة السعودية بالرياض تحت رقم 49-86، وعدد صفحاتها 226 صفحة وقد كتب في آخرها "وقع الفراغ من هذه النسخة عصر يوم الثلاثاء 26 من شوال عام 1235هـ ولم يسمّ الكاتب نفسه.
ومن الملاحظ خلو المخطوطتين من المقدمة التي سبق التنويه بذكرها وهي في المطبوعة الأولى 33 صفحة من القطع المتوسط بحرف دقيق، وفي مطبوعة مؤسسة دار السلام 45 صفحة من القطع المتوسط لكن بحرف كبير، كما يلاحظ أن المخطوطتين كثيرتا السقط والتحريف وإن كانت القديمة أسلم بخلاف المطبوعتين فإنهما في الجملة سليمتان مع اشتمالهما على المقدمة ومع ما بذل من الجهد في تحقيقهما.
لذلك فقد رأينا أن يكون الاعتماد على في طباعة هذا الكتاب على المطبوعة الأولى التي بتحقيق الأستاذ محمد حامد فقي، لأنها هي الأصل، ولأنه اعتمد فيها على مخطوطة الشيخ سليمان بن سحمان وهو العالم الجليل المعروف بالعناية بكتب الشيخ محمد بن عبد الوهاب وأئمة الدعوة رحمهم الله تعالى، وقمنا أيضًا بترقيم الآيات في الهوامش وتسمية السور بدلا من ترقيمها في داخل الكتاب، كما خرجنا ما تيسر من الأحاديث مع بعض التعليقات، ورأينا أن تبقى تعليقات الشيخ محمد حامد فقي كما هي وجعلنا الرقم الدال عليها بين قوسين هكذا () .

(1/9)

ونسأل الله تعالى أن ينفعنا وعامة المسلمين بهذا الكتاب وسائر مؤلفات الشيخ وغيرها من كتب أهل العلم النافعة والله أعلم وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
عبد الرحمن بن ناصر البراك عبد العزيز بن عبد الله الراجحي
محمد العلي البراك

(1/10)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم وبارك على محمد وعلى آله وصحبه أجمعين.
اعلم رحمك الله: أن أفرض ما فرض الله عليك معرفة دينك. الذي معرفته والعمل به سبب لدخول الجنة، والجهل به وإضاعته سبب لدخول النار.

[قصص الأولين والآخرين]
[قصة آدم وإبليس]
ومن أوضح ما يكون لذوي الفهم قصص الأولين والآخرين، قصص من أطاع الله وما فعل بهم، وقصص من عصاه وما فعل بهم. فمن لم يفهم ذلك ولم ينتفع به فلا حيلة فيه. كما قال تعالى {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ} [ق: 36] (1) .
وقال بعض السلف: " القصص جنود الله " يعني أن المعاند لا يقدر يردها.
فأول ذلك: ما قص الله سبحانه عن آدم، وإبليس، إلى أن هبط آدم وزوجه إلى الأرض. ففيها من إيضاح المشكلات ما هو واضح لمن تأمله، وآخر القصة قوله تعالى: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ - وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 38 - 39] (2) .
_________
(1) الآية رقم 36 من سورة ق.
(2) الآيتان 38، 39 من سورة البقرة.

(1/11)

وفي الآية الأخرى: {فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى - وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا} [طه: 123 - 124] إلى قوله {وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى} [طه: 127] (1) .
وهداه الذي وعدنا به: هو إرساله الرسل. وقد وفى بما وعد سبحانه، فأرسل الرسل مبشرين ومنذرين، لئلا يكون للناس على الله حجة بعد الرسل. فأولهم: نوح. وآخرهم: نبينا صلى الله عليه وسلم. فاحرص يا عبد الله على معرفة هذا الحبل، الذي بين الله وبين عباده، الذي من استمسك به سلم، ومن ضيعه عطب.
فاحرص على معرفة ما جرى لأبيك آدم، وعدوك إبليس، وما جرى لنوح وقومه، وهود وقومه، وصالح وقومه، وإبراهيم وقومه، ولوط وقومه، وموسى وقومه، وعيسى وقومه ومحمد صلى الله عليه وعليهم وسلم وقومه.
واعرف ما قصه أهل العلم من أخبار النبي صلى الله عليه وسلم وقومه وما جرى له معهم في مكة، وما جرى له في المدينة.
واعرف ما قص العلماء عن أصحابه وأحوالهم وأعمالهم. لعلك أن تعرف الإسلام والكفر. فإن الإسلام اليوم غريب وأكثر الناس لا يميز بينه وبين الكفر. وذلك هو الهلاك الذي لا يرجى معه فلاح.
وأما قصة آدم، وإبليس: فلا زيادة على ما ذكر الله في كتابه. ولكن قصة ذريته.
_________
(1) من الآيات 123-127 من سورة طه.

(1/12)

فأول ذلك أن الله أخرجهم من صلبه أمثال الذر، وأخذ عليهم العهود: أن لا يشركوا به شيئا، كما قال تعالى {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} [الأعراف: 172] (1) (2) ورأى فيهم الأنبياء مثل السرج. ورأى فيهم رجلا من أنورهم. فسأله عنه؟ فأعلمه أنه داود. فقال: كم عمره؟ قال: ستون سنة. قال: وهبت له من عمري أربعين سنة، وكان عمر آدم ألف سنة. ورأى فيهم الأعمى والأبرص والمبتلى. قال: يا رب لم لا سويت بينهم؟ قال إني أحب أن أُشْكَر. فلما مضى من عمر آدم ألف سنة إلا أربعين أتاه ملك الموت. فقال: إنه بقي من عمري أربعون سنة. فقال: إنك وهبتها لابنك داود. فنسي آدم فنسيت ذريته، وجحد آدم فجحدت ذريته.
فلما مات آدم بقي أولاده بعده عشرة قرون على دين أبيهم، دين الإسلام. ثم كفروا بعد ذلك. وسبب كفرهم الغلو في حب الصالحين. كما ذكر الله تعالى في قوله {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] (3) وذلك أن هؤلاء الخمسة قوم صالحون كانوا يأمرونهم وينهونهم. فماتوا في شهر. فخاف أصحابهم من نقص الدين بعدهم.
_________
(1) ولا يزال ربنا سبحانه يقيم الحجة بسننه في الخلق والرزق، وآياته وكتابه، ويأخذ العهود والمواثيق. ولكن أكثر الناس عن هذا غافلون، لأنهم يدينون دين الآباء والشيوخ فيشركون كما يشركون وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما ألفينا عليه آباءنا أولو كان آباؤهم لا يعقلون شيئا ولا يهتدون (الآية رقم 170 من سورة البقرة) .
(2) من الآية رقم 172 من سورة الأعراف.
(3) الآية رقم 23 من سورة نوح.

(1/13)

فصوروا صورة كل رجل في مجلسه لأجل التذكرة بأقوالهم وأعمالهم إذا رأوا صورهم، ولم يعبدوهم. ثم حدث قرن آخر فعظموهم أشد من تعظيم من قبلهم، ولم يعبدوهم. تم طال الزمان، ومات أهل العلم. فلما خلت الأرض من العلماء: ألقى الشيطان في قلوب الجهال: أن أولئك الصالحين ما صوروا صور مشايخهم إلا ليستشفعوا بهم إلى الله، فعبدوهم.
فلما فعلوا ذلك: أرسل الله إليهم نوحًا عليه السلام، ليردهم إلى دين آدم وذريته الذين مضوا قبل التبديل، فكان من أمرهم ما قص الله في كتابه، ثم عَمَرَ نوح وأهلُ السفينة الأرض، وبارك الله فيهم، وانتشروا في الأرض أممًا، وبقوا على الإسلام مدة لا ندري ما قدرها؟
ثم حدث الشرك. فأرسل الله الرسل. وما من أمة إلا وقد بعث الله فيها رسولا يأمرهم بالتوحيد وينهاهم عن الشرك. كما قال تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) وقال تعالى {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ} [المؤمنون: 44] الآية (2) .
ولما ذكر القصص في سورة الشعراء ختم كل قصة بقوله {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [الشعراء: 8]
فقص الله سبحانه ما قص لأجلنا. كما قال تعالى {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى} [يوسف: 111] الآية (3) .
_________
(1) من الآية رقم 36 من سورة النحل.
(2) من الآية رقم 44 من سورة المؤمنون.
(3) من الآية رقم 111 من سورة يوسف.

(1/14)

ولما أنكر الله على أناس من هذه الأمة - في زمن النبي صلى الله عليه وسلم - أشياء فعلوها (1) قال {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ} [التوبة: 70] (2) .
وكذلك كان رسول الله صلى الله عليه وسلم يقص على أصحابه قصص من قبلهم، ليعتبروا بذلك.
وكذلك أهل العلم في نقلهم سيرة رسول الله صلى الله عليه وسلم، وما جرى له مع قومه، وما قال لهم، وما قيل له.
وكذلك نقلهم سيرة الصحابة، وما جرى لهم مع الكفار والمنافقين، وذكرهم أحوال العلماء بعدهم. كل ذلك لأجل معرفة الخير والشر.
إذا فهمت ذلك:
فاعلم أن كثيرا من الرسل وأممهم لا نعرفهم؛ لأن الله لم يخبرنا عنهم لكن أخبرنا عن عاد، التي لم يخلق مثلها في البلاد. فبعث الله إليهم هودا عليه السلام. فكان من أمرهم ما قص الله في كتابه وبقي التوحيد في أصحاب هود إلى أن عُدم بعد مدة لا ندري كم هي؟ وبقي في أصحاب صالح. إلى أن عدم مدة لا ندري كم هي؟

[قصة إبراهيم عليه السلام وأحواله]
ثم بعث الله إبراهيم عليه السلام، وليس على وجه الأرض يومئذ مسلم. فجرى عليه من قومه ما جرى، وآمنت به امرأته سارة. ثم آمن له لوط عليه السلام، ومع هذا نصره الله، ورفع قدره، وجعله إماما للناس.
_________
(1) هم المنافقون وما فعلوا في غزوة تبوك.
(2) الآية من الآية 70 من سورة التوبة.

(1/15)

ومنذ ظهر إبراهيم عليه السلام لم يعدم التوحيد في ذريته. كما قال تعالى {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 28] (1) .
فإذا كان هو الإمام فنذكر شيئا من أحواله. لا يستغني مسلم عن معرفتها. فنقول:
في الصحيح أن رسول الله صلى الله عليه وسلم قال: «لم يكذب إبراهيم النبي صلى الله عليه وسلم قط إلا ثلاث كذبات: ثنتين في ذات الله قوله: {إِنِّي سَقِيمٌ} [الصافات: 89] وقوله: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} [الأنبياء: 63] وواحدة في شأن سارة. فإنه قدم أرض جبَّار ومعه سارة. وكانت أحسن الناس. فقال لها: إن هذا الجبار إن يعلم أنك امرأتي: يغلبني عليك، فإن سألك. فأخبريه: أنكِ أختي. فإنكِ أختي في الإسلام. فإني لا أعلم في الأرض مسلما غيري وغيرك. فلما دخل أرضه رآها بعض أهل الجبار فأتاه. فقال: لقد قدم أرضك امرأة لا ينبغي أن تكون إلا لك. فأرسل إليها، فأُتيَ بها. فقام إبراهيم إلى الصلاة. فلما دخلت عليه لم يتمالك أن بسط يده إليها. فَقُبِضَتْ يده قبضة شديدة. فقال لها: ادعي الله أن يطلق يدي، فلك الله: أن لا أضرك. ففعلت، فعاد: فَقُبِضَتْ يده أشد من القبضة الأولى. فقال لها مثل ذلك، فعاد فَقُبِضَتْ يده أشد من القبضتين الأولتين. فقال لها: ادعي الله أن يطلق يدي، ولك الله أن لا أضرك، ففعلت. فأطلقت يده. ودعا الذي جاء بها، فقال له: إنك إنما جئتني بشيطان ولم تأتني بإنسان، فأخرجها من أرضي، وأعطاها هاجر. فأقبلت. فلما رآها إبراهيم. انصرف، فقال لها: مَهْيَم؟ قالت: خيرًا. كف الله يد الفاجر، وأخدم خادمًا» .
_________
(1) الآية رقم 28 من سورة الزخرف.

(1/16)

قال أبو هريرة: فتلك أمكم يا بني ماء السماء (1) (2) .
وللبخاري: «أن إبراهيم لما سئل عنها قال: هي أختي، ثم رجع إليها. فقال: لا تكذبي حديثي. فإني أخبرتهم أنك أختي. والله ما على الأرض مؤمن غيري وغيرك. فأرسل بها إليه فقام إليها. فقامت تتوضأ وتصلي. فقالت: اللهم إن كنت آمنت بك وبرسولك، وأحصنت فرجي إلا على زوجي، فلا تسلط عليَّ يد الكافر، فغطَّ حتى ركض برجله الأرض. فقالت: اللهم إن يمت، يقال: هي قتلته. فأُرسِل. ثم قام إليها فقامت تتوضأ وتصلي، وتقول: اللهم إن كنت آمنت بك وبرسولك، وأحصنت فرجي إلا على زوجي، فلا تسلط عليَّ هذا الكافر فغط حتى ركض برجله. فقالت: اللهم إن يمت يقال: هي قتلته. فأُرسِل في الثانية أو الثالثة. فقال: والله ما أرسلتم إليَّ إلا شيطانًا، أرجعوها إلى إبراهيم وأعطوها هاجر. فرجعت إلى إبراهيم، فقالت: أشَعُرْتَ؟ إن الله كبت الكافر، وأخدم وليدة» .
وكان عليه السلام في أرض العراق. وبعد ما جرى عليه من قومه ما
_________
(1) الحديث عند البخاري في باب واتخذ الله إبراهيم خليلا من كتاب أحاديث الأنبياء. ولكن فيه بعض اختلاف في اللفظ. ويقصد أبو هريرة رضي الله عنه العرب، لكثرة ملازمتهم للفلوات التي بها مواقع القطر لأجل رعي دوابهم. قال الحافظ ابن حجر في الفتح (ج6 ص276) الطبعة الأميرية، ففيه متمسك لمن زعم أن العرب كلهم من ولد إسماعيل. وقيل: أراد بماء السماء: زمزم. لأن الله أنبعها لهاجر. فعاش ولدها بها. وقيل: أراد الأوس والخزرج لأن جدهم عمرو بن مزيقيا كان يسمى بذلك. لأنه كان إذا أقحط الناس أقام لهم مقام المطر.
(2) ورواه مسلم أيضا فهو من المتفق عليه عن أبي هريرة.

(1/17)

جرى هاجر إلى الشام. واستوطنها، إلى أن مات فيها. وأعطته سارة الجارية التي أعطاها الجبار. فواقعها. فولدت له إسماعيل عليه السلام، فغارت سارة. فأمره الله بإبعادها عنها. فذهب بها وبابنها فأسكنها في مكة. ثم بعد ذلك وهب الله له ولسارة إسحاق عليه السلام، كما ذكر الله بشارة الملائكة له ولها بإسحاق. ومن وراء إسحاق يعقوب.
وفي الصحيح عن ابن عباس قال: «لما كان بين إبراهيم وبين أهله ما كان: خرج بإسماعيل وأم إسماعيل، ومعه شَنّة فيها ماء. فجعلت أم إسماعيل تشرب من الشنة فَيَدِرُّ لبنها على صبيها، حتى قدم مكة. فوضعها تحت دَوْحة فوق زمزم في أعلى المسجد - وليس بمكة يومئذ أحد، وليس بها ماء - ووضع عندهما جرابا فيه تمر وسقاء فيه ماء. ثم قَفّى إبراهيم منطلقا، فتبعته أم إسماعيل. فلما بلغوا كداء (1) نادته من ورائه: يا إبراهيم أين تذهب وتتركنا بهذا الوادي الذي ليس به أنيس ولا شيء؟ فقالت له ذلك مرارا، وجعل لا يلتفت إليها. فقالت له: آلله أمرك بهذا؟ قال: نعم. قالت: إذن لا يضيعنا - وفي لفظ: إلى من تَكِلنا؟ قال: إلى الله. قالت: رضيتُ - ثم رجعت. فانطلق إبراهيم حتى إذا كان عند الثنية، حيث لا يرونه استقبل بوجهه البيت ثم دعا بهؤلاء الدعوات ورفع يديه فقال: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} [إبراهيم: 37] (2) . وجعلت أم إسماعيل ترضعه
_________
(1) قال الحافظ في الفتح (ج6 ص284) بفتح الكاف ممدودا: هو الموضع الذي دخل منه النبي صلى الله عليه وسلم مكة في حجة الوداع.
(2) الآية رقم 37 من سورة إبراهيم.

(1/18)

وتشرب من الشنة فيدر لبنها على صبيها، حتى إذا نَفَدَ ما في السقاء عطشت وعطش ابنها. وجعلت تنظر إليه يَتَلَوَّى - أو قال يَتَلَبَّطَ - فانطلقت كراهيةَ أن تنظر إليه. فوجدت الصفا أقرب جبل إليها، فقامت واستقبلت الوادي تنظر: هل ترى أحدا؟ فلم تر أحدًا. فهبطت من الصفا، حتى إذا بلغت الوادي رفعت طرف درعها. ثم سعت سعي الإنسان المجهود حتى جاوزت الوادي. ثم أتت المروة، فقامت عليها. فنظرت: هل ترى أحدا؟ فلم تر أحدا، ففعلت ذلك سبع مرات - قال ابن عباس: قال النبي صلى الله عليه وسلم: فذلك سعي الناس بينهما - ثم قالت: لو ذهبت فنظرت ما فعل؟ - تعني الصبي - فذهبت فنظرت. فإذا هو على حاله كأنه ينشغ للموت (1) فلم تقر نفسها. فقالت: لو ذهبت لَعَلِّي أحس أحدًا؟ فذهبت فصعدت الصفا. فنظرت. فلم تحس أحدًا. حتى أتمت سبعًا. ثم قالت: لو ذهبت فنظرت ما فعل؟ فإذا هي بصوت. فقالت: أغِثْ إن كان عندك خير. فإذا بجبريل. قال: فقال بعقبه على الأرض. فانبثق الماء فذهبت أم إسماعيل فجعلت تحفر، فقال أبو القاسم صلى الله عليه وسلم: يرحم الله أم إسماعيل، لو تركت زمزم - أو قال: لو لم تغرف من الماء - لكانت زمزم عينًا معينًا - وفي حديثه: فجعلت تغرف الماء في سقائها - قال: فشربت وأرضعت ولدها. فقال لها الملك: لا تخافي الضيعة. فإن ههنا بيتًا لله، يبنيه هذا الغلام وأبوه، إن الله لا يضيع أهله. وكان البيت مرتفعًا من الأرض كالرابية. تأتيه السيول، فتأخذ عن يمينه وشماله. فكانت كذلك حتى مرَّت بهم رفقة من جُرهم مقبلين من طريق كَداء،
_________
(1) النشغ: الشهيق بشدة حتى يبلغ إلى الغشي من شدة البكاء.

(1/19)

فرأوا طائرا عائفًا، فقالوا: إن هذا الطائر ليدور على ماء. لَعَهْدُنا بهذا الوادي وما فيه ماء، فأرسلوا جَريّا، أو جريين (1) . فإذا هم بالماء، فرجعوا فأخبروهم فأقبلوا، وقالوا لأم إسماعيل: أتأذنين لنا أن ننزل عندك؟ قالت: نعم، ولكن لا حق لكم في الماء. قالوا: نعم - قال ابن عباس: قال النبي صلى الله عليه وسلم: فألفَى ذلك أمَّ إسماعيل وهي تحب الأنس - فنزلوا. وأرسلوا إلى أهليهم فنزلوا معهم. حتى إذا كان بها أهل أبيات منهم وشَبَّ الغلام. وتعلم العربية منهم. وأنْفَسَهم (2) وأعجبهم حين شب، فلما أدرك زوجوه امرأة منهم. وماتت أم إسماعيل. وجاء إبراهيم - بعد ما تزوج إسماعيل - يطالع تَرِكَته، فلم يجد إسماعيل، فسأل امرأته عنه، فقالت: خرج يبتغي لنا. ثم سألها عن عيشهم وهيئتهم، فقالت: نحن بشر، نحن في ضيق وشدة. فشكت إليه. قال: فإذا جاء زوجك اقرئي عليه السلام، وقولي له يُغَيِّر عتبة بابه. فلما جاء إسماعيل كأنه آنس شيئا، فقال: هل جاءكم من أحد؟ قالت: نعم جاءنا شيخ - كذا وكذا - فسألنا عنك، فأخبرته، وسألني: كيف عيشنا؟ فأخبرته: أنا في جهد وشدة. قال: فهل أوصاك بشيء؟ قالت: نعم. أمرني أن أقرأ عليك السلام، ويقول: غَيّر عتبة بابك. قال: ذاك أبي. وقد أمرني أن أفارقك. الحقي بأهلك، فطلقها. وتزوج منهم امرأة أخرى، فلبث عنهم إبراهيم ما شاء الله، فقال لأهله: إني مُطّلع تركتي. فجاء، فقال لامرأته: أين إسماعيل؟ قالت:
_________
(1) قال الحافظ في الفتح (ج6 ص 286) بفتح الجيم وكسر الراء وتشديد الياء: الرسول. وقد يطلق على الوكيل وعلى الأجير. وقيل: سمي بذلك لأنه يجري مجرى مرسله أو موكله، أو لأنه يجري مسرعًا.
(2) بفتح الفاء بوزن أفعل التفضيل من النفاسة. أي كثرت رغبتهم فيه.

(1/20)

ذهب يصيد. قالت: ألا تنزل فتطعم وتشرب؟ قال: وما طعامكم وما شرابكم؟ قالت: طعامنا اللحم وشرابنا الماء. قال: اللهم بارك لهم في طعامهم وشرابهم - قال: فقال أبو القاسم صلى الله عليه وسلم: بركة دعوة إبراهيم، فهما لا يخلو عليهما أحد بغير مكة إلا لم يوافقاه. قال النبي صلى الله عليه وسلم: ولم يكن لهم يومئذ حب. ولو كان لهم حب دعا لهم فيه - وسألها عن عيشهم وهيئتهم؟ فقالت: نحن بخير وسعة، وأثنت على الله. قال: إذا جاء زوجك، فاقرئي عليه السلام ومريه يثبت عتبة بابه. فلما جاء إسماعيل قال: هل أتاكم من أحد؟ قالت: نعم. شيخ حسن الهيئة - وأثنت عليه - فسألني عنك؟ فأخبرته. فسألني: كيف عيشنا؟ فأخبرته أنّا بخير. قال: هل أوصاك بشيء؟ قالت: نعم هو يقرأ عليك السلام، ويأمرك أن تثبت عتبة بابك. قال: ذاك أبي. وأنت العتبة، أمرني أن أمسكك. ثم لبث عنهم ما شاء الله، فقال لأهله: إني مطلع تركتي، فجاء. فوافق إسماعيل يَبْري نَبْلًا له تحت دَوْحة قريبًا من زمزم. فلما رآه قام إليه، فصنعا كما يصنع الوالد بالولد، والولد بالوالد. ثم قال: يا إسماعيل، إن الله أمرني بأمر، قال: فاصنع ما أمرك ربك. قال: وتعينني؟ قال: وأعينك. قال: فإن الله أمرني أن أبني ههنا بيتًا - وأشار إلى أكمة مرتفعة على ما حولها - قال: فعند ذلك رفعا القواعد من البيت. فجعل إسماعيل يأتي بالحجارة وإبراهيم يبني. حتى إذا ارتفع البناء جاء بهذا الحجر فوضعه له. فقام عليه وهو يبني، وإسماعيل يناوله الحجارة وهما يقولان: {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [البقرة: 127] »
هذا آخر حديث ابن عباس.

[ولاية البيت ومكة لإسماعيل ثم لذريته من بعده]
فصارت ولاية البيت ومكة لإسماعيل. ثم لذريته من بعده، وانتشرت

(1/21)

ذريته في الحجاز وكثروا. وكانوا على الإسلام دين إبراهيم وإسماعيل قرونا كثيرة. ولم يزالوا على ذلك حتى كان في آخر الدنيا: نشأ فيهم عمرو بن لُحَي. فابتدع الشرك، وغَيّر دين إبراهيم. وتأتي قصته إن شاء الله.
وأما إسحاق عليه السلام: فإنه بالشام. وذريته: هم بنو إسرائيل والروم. أما بنو إسرائيل: فأبوهم يعقوب عليه السلام ابن إسحاق، ويعقوب هو إسرائيل.
وأما الروم: فأبوهم عيص بن إسحاق.
ومما أكرم الله به إبراهيم عليه السلام: أن الله لم يبعث بعده نبيًا إلا من ذريته، كما قال تعالى: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [العنكبوت: 27] (1) . وكل الأنبياء والرسل من ذرية إسحاق. وأما إسماعيل: فلم يبعث من ذريته إلا نبينا محمد صلى الله عليه وسلم، بعثه الله إلى العالمين كافة، وكان مَنْ قبله من الأنبياء: كل نبي يبعث إلى قومه خاصة. وفضله الله على جميع الأنبياء بأشياء غير ذلك.

[قصة عمرو بن لحي وتغييره دين إبراهيم]
وأما قصة عمرو بن لُحَيٍّ، وتغييره دين إبراهيم: فإنه نشأ على أمر عظيم من المعروف والصدقة، والحرص على أمور الدين. فأحبه الناس حبًا عظيمًا. ودانوا له لأجل ذلك. حتى مَلّكوه عليهم. وصار ملك مكة وولاية البيت بيده. وظنوا أنه من أكابر العلماء، وأفاضل الأولياء. ثم إنه سافر إلى الشام. فرآهم يعبدون الأوثان. فاستحسن ذلك وظنه حقًا. لأن الشام محل الرسل والكتب. فلهم الفضيلة بذلك على أهل الحجاز
_________
(1) من الآية رقم 27 من سورة العنكبوت.

(1/22)

وغيرهم. فرجع إلى مكة، وقدم معه بهُبَل. وجعله في جوف الكعبة، ودعا أهل مكة إلى الشرك بالله. فأجابوه. وأهل الحجاز في دينهم تبع لأهل مكة. لأنهم ولاة البيت وأهل الحرم. فتبعهم أهل الحجاز على ذلك ظنا أنه الحق. فلم يزالوا على ذلك حتى بعث الله محمدا صلى الله عليه وسلم بدين إبراهيم عليه السلام وإبطال ما أحدثه عمرو بن لحي.
وكانت الجاهلية على ذلك، وفيهم بقايا من دين إبراهيم لم يتركوه كله. وأيضًا يظنون أن ما هم عليه، وأن ما أحدثه عمرو: بدعة حسنة. لا تغير دين إبراهيم. وكانت تلبية نزار: لبيك. لا شريك لك، إلا شريكا هو لك، تملكه وما ملك، فأنزل الله: {ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ} [الروم: 28] (1) .

[أقدم أصنام الجاهلية مناة واللات والعزى]
ومن أقدم أصنامهم " مناة " وكان منصوبًا على ساحل البحر بقُدَيد. تعظمه العرب كلها، لكن الأوس والخزرج كانوا أشد تعظيما له من غيرهم. وبسبب ذلك أنزل الله {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [البقرة: 158] (2) .
ثم اتخذوا " اللات " في الطائف، وقيل: إن أصله رجل صالح كان يَلُتُّ السّويق للحاج، فمات فعكفوا على قبره.
ثم اتخذوا " العُزَّى " بوادي نخلة بين مكة والطائف.
_________
(1) الآية رقم 28 من سورة الروم.
(2) من الآية رقم 158 من سورة البقرة.

(1/23)

فهذه الثلاث أكبر أوثانهم.
ثم كثر الشرك. وكثرت الأوثان في كل بقعة من الحجاز.
وكان لهم أيضا بيوت يعظمونها كتعظيم الكعبة. وكانوا كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [آل عمران: 164] (1) .
ولما دعاهم رسول الله إلى الله اشتد إنكار الناس له، علمائهم وعبادهم، وملوكهم وعامتهم، حتى إنه لما دعا رجلًا إلى الإسلام قال له: " من معك على هذا؟ قال: حر وعبد" ومعه يومئذ أبو بكر وبلال رضي الله عنهما.
وأعظم الفائدة لك أيها الطالب، وأكبر العلم وأجل المحصول - إن فهمت ما صح عنه صلى الله عليه وسلم - أنه قال: «بدأ الإسلام غريبًا، وسيعود غريبا كما بدأ» (2) .
وقوله: «لتتبعن سنَن من كان قبلكم حَذْو القُذّة بالقُذّة، حتى لو دخلوا جُحْر ضبّ لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟» (3) .
_________
(1) الآية رقم 164 من سورة آل عمران.
(2) الحديث رواه مسلم عن أبي هريرة وابن عمر كما في كشف الخفا وذكر عن النجم أنه مشهور أو متواتر.
(3) الحديث أخرجه البخاري ومسلم من حديث أبي سعيد الخدري.

(1/24)

وقوله: «ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» (1) .
فهذه المسألة أجل المسائل. فمن فهمها فهو الفقيه. ومن عمل بها فهو المسلم. فنسأل الله الكريم المنان أن يتفضل علينا وعليكم بفهمها والعمل بها.

[انتقال ولاية البيت إلى جرهم]
أما البيت المحرم: فإن إبراهيم وإسماعيل عليهما السلام لما بنياه، صارت ولايته في إسماعيل وذريته. ثم غلبهم عليه أخوالهم من جُرْهُم. ولم ينازعهم بنو إسماعيل، لقرابتهم وإعظامهم للحرمة، أن لا يكون بها قتال. ثم إن جرهم بغوا في مكة. وظلموا من دخلها، فَرَق أمرهم. فلما رأى ذلك بنو بكر بن عبد مناف بن كنانة، وغبشان من خزاعة، أجمعوا على جرهم فاقتتلوا، فغلبهم بنو بكر وغبشان ونفوهم من مكة.
وكانت مكة في الجاهلية لا يقر فيها ظلم، ولا يبغي فيها أحد إلا أُخرج، ولا يريدها ملك يستحل حرمتها إلا هلك.

[انتقال ولاية البيت إلى غبشان من خزاعة]
ثم إن غبشان - من خزاعة - وليت البيت دون بني بكر. وقريش إذ ذاك حلول وصرم، وبيوتات متفرقون في قومهم من بني كنانة. فوليت خزاعة البيت يتوارثون ذلك. حتى كان آخرهم حليل بن حبيشة. فتزوج قُصَي بن كلاب ابنته.
فلما عظم شرف قصي، وكثر بنوه وماله: هلك حليل، فرأى قصي أنه أولى بالكعبة وأَمْرِ مكة من خزاعة وبني بكر، وأن قريشًا رءوس آل إسماعيل وصريحهم، فكلم رجالا من قريش وكنانة في إخراج خزاعة وبني بكر من مكة، فأجابوه.
وكان الغوث بن مرة بن أُدّ بن طابخة بن إلياس بن مضر يلي الإجازة للناس بالحج من عرفة، وولده من بعده. لأن أمه كانت جرهمية لا تلد. فنذرت لله إن ولدت رجلا: أن تتصدق به على الكعبة يخدمها. فولدت الغوث فكان يقوم على الكعبة مع أخواله من جرهم. فولي الإجازة بالناس؛ لمكانه من الكعبة، فكان إذا رفع يقول:
اللهم إني تابع تباعة ... إن كان إثمًا فعلى قضاعة
وكانت " صوفة " تدفع بالناس من عرفة، وتجيزهم إذا نفروا من منًى. فإذا كان يومُ النّفْر أتوا رمي الجمار ورجل من صوفة يرمي لهم، لا يرمون حتى يرمي لهم. فكان المتعجلون يأتونه يقولون: ارم حتى نرمي. فيقول: لا والله حتى تميل الشمس. فإذا مالت الشمس رمى ورمى الناس معه. فإذا فرغوا من الرمي وأرادوا النفر من مِنًى أخذت صوفة بالجانبين. فلم يجز أحد حتى يمروا، ثم يخلون سبيل الناس.
فلما انقرضوا ورثهم بنو سعد بن زيد مناة من بني تميم.
وكانت الإفاضة من مزدلفة في " عدوان " يتوارثونها. حتى كان آخرهم كَرْبُ بن صفوان بن جناب: الذي قام عليه الإسلام. فلما كان ذلك العام، فعلت صوفة ما كانت تفعل، قد عرفت العرب ذلك لهم. هو دين لهم من عهد جرهم وولاية خزاعة.

[ولاية قصي وجمعه لقومه]
فأتاهم قصي بمن معه من قريش وقضاعة وكنانة عند العقبة، فقال: نحن
_________
(1) الحديث رواه الأربعة، ورمز له في الجامع الصغير بالصحة.

(1/25)

أولى بهذا منكم. فقاتلوه فاقتتل الناس قتالا شديدًا. ثم انهزمت صوفة. وغلبهم قصيّ على ما كان بأيديهم. وانحازت عند ذلك خزاعة وبنو بكر عن قصي، وعرفوا أنه سيمنعهم، كما منع صوفة. ويحول بينهم وبين الكعبة وأمر مكة.
فلما انحازوا بادَأهم وأجمع لحربهم. فالتقوا واقتتلوا قتالًا شديدًا. تم تداعوا إلى الصلح، فحكّموا يَعْمُر بن عوف، أحد بني بكر. فقضى بينهم بأن قصيًا أولى بالكعبة وأمر مكة من خزاعة. وكل دم أصابه قصي منهم موضوع شَدْخُه تحت قدميه، وما أصابت خزاعة وبنو بكر ففيه الدية، وأن يخلى بين قصيّ وبين الكعبة ومكة. فسمي يومئذ يعمر الشداخ.
فوليها قصي. وجمع قومه من منازلهم إلى مكة. وتملك عليهم وملكوه. لأنه أقر للعرب ما كانوا عليه. لأنه يراه دينا لا يغير فأقر النّسَأَة وآل صفوان وعدوان، ومرة بن عوف على ما كانوا عليه. حتى جاء الإسلام، فهدم ذلك كله. وفيه يقول الشاعر:
قُصَي لعمري كان يُدْعَى مجمعًا ... به جمع الله القبائل من فِهْرِ
فكان قصي بن لؤي أصاب ملكًا أطاع له به قومه، فكانت إليه الحجابة، والسقاية والرفادة، والندوة، واللواء. وقَطّع مكة رباعًا بين قومه. فأنزل كل قوم منهم منازلهم.
وقيل: إنهم هابوا قطع الشجر عن منازلهم. فقطعها بيده وأعوانه، فسمته قريش " مجمعًا" لما جمع من أمرهم، وتيمنت بأمره. فلا تُنكح امرأة

(1/27)

منهم ولا يتزوج رجل ولا يتشاورون فيما نزل بهم، ولا يعقدون لواء حرب إلا في داره يعقده لهم بعض ولده.
فكان أمره في حياته - وبعد موته - عندهم كالدين المتبع، واتخذ لنفسه دار الندوة، فلما كبر قصي ورقّ عظمه - وكان عبد الدار بِكْره. وكان عبد مناف قد شرف في زمان أبيه، وعبد العزى وعبد الدار. فقال قصي لعبد الدار: لألْحقَنّك بالقوم وإن شرفوا عليك. لا يدخل أحد منهم الكعبة حتى تكون أنت تفتحها له. ولا يعقد لقريش لواء لحربها إلا أنت. ولا يشرب رجل بمكة إلا من سقايتك. ولا يأكل أحد من أهل الموسم طعامًا إلا من طعامك. ولا تقطع قريش أمرًا من أمورها إلا في دارك.
فأعطاه دار الندوة، والحجابة، واللواء، والسقاية والرفادة، وهي خَرْج تخرجه قريش في الموسم من أموالها إلى قصي، فيصنع به طعامًا للحاج، يأكله من لم يكن له سعة ولا زاد. لأن قصيا فرضه على قريش. فقال لهم: إنكم جيران الله وأهل بيته. وإن الحاج ضيف الله، وهم أحق الضيف بالكرامة. فاجعلوا لهم طعامًا وشرابًا أيام الحج حتى يصدروا عنكم. ففعلوا.
وكان قصي لا يخالف، ولا يرد عليه شيء صنعه.
فلما هلك أقام بنوه أمره لا نزاع بينهم. ثم إن بني عبد مناف أرادوا أخذ ما بيد عبد الدار، ورأوا أنهم أولى بذلك فتفرقت قريش: بعضهم معهم. وبعضهم مع عبد الدار. فكان صاحب أمر عبد مناف عبد شمس؛ لأنه أسنهم، وصاحب أمر بني

(1/28)

عبد الدار عامرُ بن هاشم بن عبد مناف بن عبد الدار. فعقد كل قوم حلفًا مؤكدًا. فأخرج بنو عبد مناف جَفْنة مملوءة طيبًا. فغمسوا أيديهم فيها، ومسحوا بها الكعبة. فسموا " المطيبين " وتعاقد بنو عبد الدار وحلفاؤهم فسموا " الأحلاف " ثم تداعوا إلى الصلح، على أن لعبد مناف السقاية والرفادة، وأن الحجابة واللواء والندوة لبني عبد الدار، فرضوا. وثبت كل قوم مع من حالفوا، حتى جاء الله بالإسلام. فقال صلى الله عليه وسلم: «كل حلف في الجاهلية لم يزده الإسلام إلا شدة» .

[حلف الفضول]
وأما حلف الفضول: فاجتمعوا له في دار عبد الله بن جدعان لشرفه وسنه، وهم: بنو هاشم، وبنو المطلب، وأسد بن عبد العزى، وزهرة بن كلاب، وتيم بن مرة تعاهدوا على أن لا يجدوا بمكة مظلوما من أهلها، أو ممن دخلها، إلا قاموا معه، حتى ترد إليه مظلمته، فقال الزبير بن عبد المطلب:
إن الفضول تحالفوا وتعاقدوا ... أن لا يقيم ببطن مكة ظالم
أمر عليه تحالفوا وتعاقدوا (1) ... فالجار والمعتر فيهم سالم
فولي السقاية والرفادة هاشم بن عبد مناف. لأن عبد شمس سَفّار، قلما يقيم بمكة. وكان مُقلا ذا ولد. وكان هاشم موسرًا، وهو أول من سن الرحلتين، رحلة الشتاء والصيف. وأول من أطعم الثريد بمكة، فقال بعضهم: (2) .
_________
(1) عند السهيلي "وتواثقوا".
(2) هو عبد الله بن الزبعرى.

(1/29)

عمرو الذي هشم الثريد لقومه ... قوم بمكة مسنتين عجاف
ولما مات هاشم ولي ذلك المطلب بن عبد مناف. فكان ذا شرف فيهم، يسمونه الفياض لسماحته.
وكان هاشم قدم المدينة. فتزوج سلمى بنت عمرو، من بني النجار، فولدت له عبد المطلب. فلما ترعرع خرج إليه المطلب ليأتي به، فأبت أمه. فقال: إنه يلي مُلك أبيه. فأذنت له. فرحل به. وسلم إليه ملك أبيه. فولي عبد المطلب ما كان أبوه يلي. وأقام لقومه ما أقام آباؤه. وشَرف فيهم شرفًا لم يبلغه أحد من آبائه. وأحبوه وعظُم خطره فيهم.
. . . . . . . . . . ثم ذكر قصة حفر زمزم، وما فيها من العجائب.
ثم ذكر قصة نذر عبد المطلب ذبح ولده، وما جرى فيها من العجائب.
ثم ذكر الآيات التي لرسول الله صلى الله عليه وسلم قبل ولادته، وبعدها. وما جرى له وقت رضاعه وبعد ذلك.
ثم ذكر كفالة أمه له. ثم كفالة جده. ثم كفالة عمه أبي طالب.
ثم ذكر قصة بحيرى الراهب وغيرها من الآيات.
ثم ذكر تزوجه خديجة، وما ذكر لها غلامها مَيْسرة، وما ذكرته هي لورقة، وقول ورقة:
لججتَ وكنت في الذكرى لجوجًا ... لَهِم طالما بعث النّشيجا
إلى آخرها.

(1/30)

ثم ذكر حكمه صلى الله عليه وسلم بين قريش في الحجر الأسود عند بنائهم الكعبة. وذكر قصة بنائها.

[قصة الحمس]
وذكر أمر الحُمْس - وقال: إن قريشًا ابتدعته رأيًا رأوه. فقالوا: نحن بنو إبراهيم، وأهل الحرم، وولاة البيت. فليس لأحد من العرب مثل حقنا. فلا تعظموا أشياء من الحل مثلما تعظمون الحرم، لئلا تستخف العرب بحرمتكم. فتركوا الوقوف بعرفة والإفاضة منها، مع معرفتهم أنها من المشاعر ومن دين إبراهيم. ويرون لسائر العرب أن يقفوا بها، ويفيضوا منها، إلا أنهم قالوا: نحن أهل الحرم. فلا ينبغي لنا أن نخرج منه. نحن الحمس و"الحمس" (1) أهل الحرم.
ثم جعلوا لمن وُلدوا من العرب من أهل الحرم: مثل ما لهم بولادتهم إياهم. أي يحل لهم ما يحل لهم. ويحرم عليهم ما يحرم عليهم.
وكانت كنانة وخزاعة قد دخلوا معهم في ذلك.
ثم ابتدعوا في ذلك أمورًا، فقالوا: لا ينبغي للحُمْس أن يَقِطوا الأقطَ، ولا أن يَسْلوا السمن وهم حُرم، ولا يدخلوا بيتًا من شَعر، ولا يستظلوا إلا في بيوت الأدم ما داموا حُرُما.
ثم قالوا: لا ينبغي لأهل الحل أن يأكلوا من طعام جاءوا به من الحل إلى الحرم، إذا جاءوا حجاجًا أو عمارًا، ولا يطوفوا بالبيت إذا قدموا - أولَ طوافهم - إلا في ثياب الحمس. فإن لم يجدوا منها شيئًا طافوا
_________
(1) أصله من التحميس وهو التشدد والتنطع في الدين، بقصد الترفع والتعالي على غيرهم وسميت قريش "حمسا" لتشددهم وتنطعهم فيما ابتدعوه من الدين الذين خالفوا به الناس، يريدون الشرف عليهم والعلو في الأرض وكانت هذه من صوفية قريش.

(1/31)

بالبيت عراة فإن لم يجد القادم ثيابَ أحمس: طاف في ثيابه وألقاها إذا فرغ. ولم ينتفع بها ولا أحد غيره. فكانت العرب تسميها "اللّقَى" وحملوا على ذلك العرب. فدانت به. أما الرجال: فيطوفون عراة وأما النساء: فتضع المرأة ثيابها كلها إلا درعًا مفرجًا ثم نطوف فيه، فقالت امرأة وهي تطوف (1) .
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أُحِلُّه
فلم يزالوا كذلك حتى جاء الله بالإسلام فأنزل الله {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة: 199] (2) وأنزل فيما حرموا {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ} [الأعراف: 26] إلى قوله {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] إلى قوله {لِقَوْمٍ يَعْلَمُونَ} [الأعراف: 32] (3) .

[حدوث الرجوم وإنذار الكهان بخروج النبي صلى الله عليه وسلم]
وذكر حدوث الرجوم، وإنذار الكهان به صلى الله عليه وسلم ونزول سورة الجن وقصتهم.
ثم ذكر إنذار اليهود، وأنه سبب إسلام الأنصار، وما نزل في ذلك من القرآن. وقصة ابن الهيبان وقوله: " يا معشر يهود، ما ترونه أخرجني من أرض الخمر والخمير إلى أرض البؤس والجوع؟ " وقوله: " إنما قدمت هذه البلدة أتوكّف خروج نبي قد أظَلَّ زمانه. وهذه البلدة مهاجره " إلى آخرها.
_________
(1) قال السهيلي: هي ضباعة بنت عامر بن صعصعة. ثم من بني سلمة بن قشير. وإنما كانت قريش ابتدعت هذا لتبيع الثياب للحجاج، وتكسب ما تشاء من المال. ثم تغالت حتى عجز الكثير عن الأثمان التي تطلبها قريش. فأمروهم أن يطوفوا عراة.
(2) من الآية 199 من سورة البقرة.
(3) الآيات من 26 إلى 32 من سورة الأعراف.

(1/32)

ثم ذكر قصة إسلام سلمان الفارسي رضي الله عنه.
ثم ذكر الأربعة المتفرقين عن الشرك في طلب الدين الحق: وهم ورقة بن نوفل، وعبيد الله بن جحش، وعثمان بن الحويرث، وزيد بن عمرو بن نفيل.
ثم ذكر وصية عيسى ابن مريم عليه السلام باتباع محمد صلى الله عليه وسلم، وما أخذ الله على الأنبياء من الإيمان به والنصر له، وأن يؤدوه إلى أممهم. فأدوا ذلك. وهو قول الله تعالى {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ} [آل عمران: 81] الآية (1) (2) .

[قصة بدء الوحي]
ثم ذكر قصة بدء الوحي إلى رسول الله صلى الله عليه وسلم والقصة في الصحيحين - وفيها: أن أول ما نزل عليه: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [العلق: 1] إلى قوله {مَا لَمْ يَعْلَمْ} [العلق: 5] (3) . ثم أنزل عليه {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ - وَالرُّجْزَ فَاهْجُرْ - وَلَا تَمْنُنْ تَسْتَكْثِرُ - وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 1 - 7] (4) .
_________
(1) من الآية 81 من سورة آل عمران 81.
(2) ظاهر الآية وتنكير لفظ "رسول" - والله أعلم - أن الله أخذ العهد والميثاق على كل نبي ورسول أن يؤمن بالرسول الذي يأتي من بعده. حتى تكون سلسلة الرسالات مرتبطة، لإقامة الحجة على البشرية من أولها إلى آخرها ولقد بعثنا في كل أمة رسولا (سورة النحل، من الآية 36) وإن من أمة إلا خلا فيها نذير (سورة فاطر، من الآية 24) وبذلك تبطل مزاعم الجاهلين في كل وقت وحين لئلا يكون للناس على الله حجة. وما زال ذلك حتى كانت بشارة موسى بمحمد صلى الله عليه وسلم مجملة في الكناية عن دار بعثته بتجلي النور من جبال فاران ثم بشارة عيسى بأظهر صفاته التي يحمد بها " اسمه أحمد " وأحمد وصف لا علم.
(3) الآيات من 1 إلى 5 من سورة العلق.
(4) الآيات من 1 إلى 7 من سورة المدثر.

(1/33)

فمن فهم أن هذه أول آية أرسله الله بها: عرف أنه سبحانه أمره أن ينذر الناس عن الشرك الذي يعتقدون أنه عبادة الأولياء ليقربوهم إلى الله قبل إنذاره عن نكاح الأمهات والبنات. وعرف أن قوله تعالى: {وَرَبَّكَ فَكَبِّرْ} [المدثر: 3] أمر بالتوحيد قبل الأمر بالصلاة وغيرها. وعرف قدر الشرك عند الله وقدر التوحيد.
فلما أنذر صلى الله عليه وسلم الناس، استجاب له القليل. وأما الأكثر: فلم يتبعوا ولم ينكروا، حتى بادأهم بالتنفير عن دينهم وبيان نقائصه وعيب آلهتهم. فاشتدت عداوتهم له ولمن تبعه. وعذبوهم عذابًا شديدًا، وأرادوا أن يفتنوهم عن دينهم.
فمن فهم هذا عرف أن الإسلام لا يستقيم إلا بالعداوة لمن تركه وعيب دينه، وإلا لو كان لأولئك المعذَّبين رخصة لفعلوا (1) .
وجرى بينه وبينهم ما يطول وصفه. وقص الله سبحانه بعضه في كتابه.

[قصة عمه أبي طالب]
ومن أشهر ذلك: قصة عمه أبي طالب لما حماه بنفسه وماله وعياله وعشيرته. وقاسى في ذلك الشدائد العظيمة. وصبر عليها، ومع ذلك كان مصدقًا له، مادحا لدينه، محبا لمن اتبعه، معاديًا لمن عاداه، لكن لم يدخل فيه. ولم يتبرأ من دين آبائه، واعتذر عن ذلك بأنه لا يرضى بمسبة آبائه. ولولا ذلك لاتبعه. ولما مات - وأراد النبي صلى الله عليه وسلم الاستغفار له - أنزل الله عليه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] (2) .
_________
(1) أي لو كان لهم رخصة في مداهنتهم وعدم إظهار العداوة والبغضاء لهم ولدينهم لفعلوا ذلك ليخلصوا من تعذيب المشركين لهم.
(2) الآية 113 من سورة براءة.

(1/34)

فيا لها من عبرة ما أبينها! ومن عظة ما أبلغها! ومن بيان ما أوضحه! لما يظن كثير ممن يدعي اتباع الحق فيمن أحب الحق وأهله، من غير اتباع للحق، لأجل غرض من أغراض الدنيا.


قصته صلى الله عليه وسلم مع قريش لما قرأ سورة النجم، إسلام الأنصار، بعض فوائد الهجرة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[قصته صلى الله عليه وسلم مع قريش لما قرأ سورة النجم]
ومما وقع أيضا: قصته صلى الله عليه وسلم معهم - لما قرأ سورة النجم بحضرتهم - فلما وصل إلى قوله: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] (1) ألقى الشيطان في تلاوته: تلك الغرانيق العلى، وإن شفاعتهن لترتجى. وظنوا أن النبي صلى الله عليه وسلم قاله، ففرحوا بذلك فرحا شديدا، وتلقاها الصغير والكبير منهم، وقالوا كلاما معناه: هذا الذي نريد، نحن نقر أن الله هو الخالق الرازق، المدبر للأمور، ولكن نريد شفاعتها عنده. فإذا أقر بذلك فليس بيننا وبينه أي خلاف.
واستمر رسول الله صلى الله عليه وسلم يقرؤها، فلما بلغ السجدة سجد وسجدوا معه. وشاع الخبر: أنهم صافوه، حتى إن الخبر وصل إلى الصحابة الذين بالحبشة، فركبوا بالبحر راجعين لظنهم أن ذلك صِدْق. فلما ذُكِر ذلك لرسول الله صلى الله عليه وسلم: خاف أن يكون قاله. فخاف من الله خوفا عظيما، حتى أنزل الله عليه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} [الحج: 52] إلى قوله {عَذَابُ يَوْمٍ عَقِيمٍ} [الحج: 55] (2) .
_________
(1) الآيتان رقم 19، 20 من سورة النجم.
(2) الآيات من 52 إلى 55 من سورة الحج.

(1/35)

فمن عرف هذه القصة (1) وعرف ما عليه المشركون اليوم وما قاله ويقوله علماؤهم، ولم يميز بين الإسلام الذي أتى به النبي صلى الله عليه وسلم، وبين دين قريش الذي أرسل الله رسوله ينذرهم عنه، وهو الشرك الأكبر: فأبعده الله. فإن هذه القصة في غاية الوضوح، إلا من طبع الله على قلبه وسمعه. وجعل على بصره غشاوة، فذلك لا حيلة فيه، ولو كان من أفهم الناس، كما قال الله تعالى في أهل الفهم الذين لم يوفقوا: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ} [الأحقاف: 26] (2) الآية.

[إسلام الأنصار]
ثم لما أراد الله إظهار دينه وإعزاز المسلمين: أسلم الأنصار - أهل المدينة - بسبب العلماء الذين عندهم من اليهود، وذِكْرِهم لهم النبي وصفته، وأن هذا زمانه وقدر الله سبحانه أن أولئك العلماء الذين يتمنون ظهوره وينتظرونه ويتوعدونهم به - لمعرفتهم أن العز لمن اتبعه - يكفرون به ويعادونه. فهو قول الله سبحانه {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة: 89] (3) .
_________
(1) ذكر صاحب فتح الباري ج 8 ص 439 ط السلفية: أن القصة رويت بثلاثة أسانيد على شرط الصحيح وهي مراسيل يحتج بمثلها من يحتج بالمرسل وكذا من لا يحتج به لاعتضاد بعضها ببعض قال: وإذا تقرر ذلك تعين تأويل ما وقع فيها مما يستنكر وهو قوله: ألقى الشيطان على لسانه: تلك الغرانيق العلا وإن شفاعتهن لترتجى، ثم ذكر أجوبة للعلماء في ذلك، وأحسنها القول: إن الشيطان أوقع في مسامع المشركين ذلك فتوهموا أنه صدر عن رسول الله صلى الله عليه وسلم ذلك وليس كذلك في نفس الأمر اهـ.
(2) من آية 26 من سورة الأحقاف.
(3) آية 89 من سورة البقرة.

(1/36)

فلما أسلم الأنصار: أمر رسول الله صلى الله عليه وسلم من كان بمكة من المسلمين بالهجرة إلى المدينة. فهاجروا إليها. وأعزهم الله تعالى بعد تلك الذلة. فهو قوله تعالى: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ} [الأنفال: 26] (1) الآية.

[بعض فوائد الهجرة]
وفوائد الهجرة والمسائل التي فيها كثيرة، لكن نذكر منها مسألة واحدة. وهي:
أن ناسا من المسلمين لم يهاجروا، كراهة مفارقة الأهل والوطن والأقارب، فهو قول الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24] (2) .
فلما خرجت قريش إلى بدر: خرجوا معهم كرها. فقتل بعضهم بالرمي، فلما علم الصحابة: أن فلانا قتل، وفلانا قتل، تأسفوا على ذلك وقالوا: قتلنا إخواننا. فأنزل الله تعالى فيهم: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ} [النساء: 97] إلى قوله: {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [النساء: 100] (3) .
فليتأمل الناصح لنفسه هذه القصة، وما أنزل الله فيها من الآيات. فإن أولئك لو تكلموا بكلام الكفر، وفعلوا كفرًا ظاهرًا يُرضون به قومهم: لم
_________
(1) من آية 26 من سورة الأنفال.
(2) آية 24 من سورة براءة.
(3) الآيات من 97 إلى 100 من سورة النساء.

(1/37)

يتأسف الصحابة على قتلهم. لأن الله بين لهم - وهم بمكة - لما عذبوا قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ} [النحل: 106] (1) .
فلو سمعوا عنهم كلاما أو فعلا يرضون به المشركين من غير إكراه، ما كانوا يقولون: " قتلنا إخواننا ".
ويوضحه قوله تعالى: {قَالُوا فِيمَ كُنْتُمْ} [النساء: 97] ولم يقولوا: كيف عقيدتكم؟ أو كيف فعلكم؟ بل قالوا: في أي الفريقين كنتم (2) ؟ فاعتذروا بقولهم: {كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ} [النساء: 97] فلم تكذبهم الملائكة في قولهم هذا، بل قالوا لهم {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} [النساء: 97] ويوضحه قوله {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا - فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} [النساء: 98 - 99] (3) .
فهذا في غاية الوضوح. فإذا كان هذا في السابقين الأولين من الصحابة فكيف بغيرهم؟
ولا يفهم هذا إلا من فهم أن أهل الدين اليوم لا يعدونه ذنبا.
فإذا فهمت ما أنزل الله فهما جيدا. وفهمت ما عند من يدعي الدين اليوم، تبين لك أمور:
_________
(1) من الآية 106 من سورة النحل.
(2) الاستفهام " فيم كنتم " يفيد السؤال عن الحال والصفة، والسؤال عن القرناء. وهو عن الحال والصفة أظهر.
(3) الآيتان رقم 98، 99 من سورة النساء.

(1/38)

منها: أن الإنسان لا يستغني عن طلب العلم. فإن هذه وأمثالها: لا تعرف إلا بالتنبيه. فإذا كانت قد أشكلت على الصحابة قبل نزول الآية، فكيف بغيرهم؟
ومنها: أنك تعرف أن الإيمان ليس كما يظنه غالب الناس اليوم، بل كما قال الحسن البصري - فيما روى عنه البخاري: ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال.
نسأل الله أن يرزقنا علما نافعا، ويعيذنا من علم لا ينفع.
قال عمر بن عبد العزيز: يا بني ليس الخير أن يكثر مالك وولدك، ولكن الخير أن تعقل عن الله، ثم تطيعه.
. . . . . . . . . .


مشروعية الجهاد في المدينة، قتال أهل الردة، أهم ما على المسلم معرفة التوحيد من الشرك - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[مشروعية الجهاد في المدينة]
ولما هاجر المسلمون إلى المدينة، واجتمع المهاجرون والأنصار: شرع الله لهم الجهاد. وقبل ذلك نهوا عنه، وقيل لهم: {كُفُّوا أَيْدِيَكُمْ} [النساء: 77] فأنزل الله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [البقرة: 216] (1) فبذلوا أنفسهم وأموالهم لله تعالى، رضي الله عنهم، فشكر الله لهم ذلك، ونصرهم على من عاداهم، مع قلتهم وضعفهم، وكثرة عدوهم وقوتهم.
فمن الوقائع المشهورة، التي أنزل الله فيها القرآن: وقعة بدر، قد أنزل الله فيها سورة الأنفال، وبعدها وقعة قَينُقَاع، ثم وقعة أُحد بعد سنة، وفيها
_________
(1) آية 216 من سورة البقرة.

(1/39)

الآيات التي في آل عمران وبعدها وقعة بني النضير، وفيها الآيات التي في سورة الحشر، ثم وقعة الخندق، وبني قريظة، وفيها الآيات التي في سورة الأحزاب ثم وقعة الحديبية، وفتح خيبر. وأنزل الله فيها سورة الفتح. وفتح مكة. ووقعة حنين وأنزل الله فيها سورة النصر. وذكر حنين في سورة براءة. ثم غزوة تبوك وذكرها الله في سورة براءة.
ولما دانت له العرب، ودخلوا في دين الله أفواجا، وابتدأ في قتال العجم: اختار الله له ما عنده. فتُوُفي رسول الله صلى الله عليه وسلم، بعد ما أقام بالمدينة عشر سنين. وقد بلغ الرسالة، وأدى الأمانة، فوقعت الردة المشهورة.
. . . . . . . . . . وذلك: أنه لما مات رسول الله صلى الله عليه وسلم: ارتد غالب من أسلم، وحصلت فتنة عظيمة، ثبت الله فيها من أنعم عليهم بالثبات، بسبب أبي بكر الصديق رضي الله عنه. فإنه قام فيها قياما لم يدانِه فيها أحد من الصحابة، ذكّرهُمْ فيه ما نسوا. وعلمهم ما جهلوا. وشجعهم لما جبنوا. فثبت الله به دين الإسلام. جعلنا الله من أتباعه وأتباع ما حمله أصحابه.
قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ} [المائدة: 54] الآية (1) قال الحسن: هم والله أبو بكر وأصحابه.
_________
(1) من الآية 54 من سورة المائدة.

(1/40)

[قتال أهل الردة]
قتال أهل الردة وصورة الردة: أن العرب افترقت في ردتها. فطائفة رجعت إلى عبادة الأصنام. وقالوا: لو كان نبيا لما مات. وفرقة قالت: نؤمن بالله ولا نصلي. وطائفة أقروا بالإسلام وصلوا. ولكن منعوا الزكاة. وطائفة شهدوا أن لا إله إلا الله! وأن محمدا رسول الله. ولكن صدقوا مسيلمة أن النبي صلى الله عليه وسلم أشركه معه في النبوة.
وذلك: أنه أقام شهودا شهدوا معه بذلك. وفيهم رجل من أصحابه معروف بالعلم والعبادة، يقال له: الرَّجال، فصدقوه لأجل ما عرفوا فيه من العلم والعبادة. ففيه يقول بعضهم ممن ثبت منهم:
يا سعاد الفؤاد بنت أثال ... طال ليلي بفتنة الرجال
فتن القوم بالشهادة والل ... هـ عزيز ذو قوة ومحال
وقوم من أهل اليمن، صدقوا الأسود العنسي في ادعائه النبوة.
وقوم صدقوا طُليحة الأسدي.
ولم يشك أحد من الصحابة في كفر من ذكرنا، ووجوب قتالهم، إلا مانع الزكاة ولما عزم أبو بكر رضي الله عنه على قتالهم قيل له: كيف نقاتلهم وقد قال رسول الله صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم، إلا بحقها» . قال أبو بكر: فإن الزكاة من حقها، والله لو منعوني عِقالًا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه (1) .
ثم زالت الشبهة عن الصحابة رضي الله عنهم، وعرفوا وجوب قتالهم،
_________
(1) رواه بهذا اللفظ مسلم وأبو داود والترمذي وقال السيوطي: هو متواتر.

(1/41)

فقاتلوهم ونصرهم الله عليهم. فقتلوا من قتلوا منهم، وسبوا نساءهم وعيالهم.

[أهم ما على المسلم معرفة التوحيد من الشرك]
فمن أهمِّ ما على المسلم اليوم تأمل هذه القصة التي جعلها الله من حججه على خلقه إلى يوم القيامة. فمن تأمل هذا تأملا جيدا - خصوصًا إذا عرف أن الله شهرها على ألسنة العامة، وأجمع العلماء على تصويب أبي بكر في ذلك، وجعلوا من أكبر فضائله وعلمه: أنه لم يتوقف في قتالهم بل قاتلهم من أول وهلة. وعرفوا غزارة فهمه في استدلاله عليهم بالدليل الذي أشكل عليهم. فرد عليهم. بدليلهم بعينه، مع أن المسألة موضحة في القرآن والسنة.
أما القرآن: فقوله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: 5] (1) .
وفي الصحيحين: أن رسول الله صلى الله عليه وسلم قال: «أُمِرْتُ أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة. فإذا فعلوا ذلك: عصموا مني دماءهم وأموالهم، إلا بحق الإسلام وحسابهم على الله تعالى» .
فهذا كتاب الله الصريح للعامي البليد. وهذا كلام رسول الله صلى الله عليه وسلم. وهذا إجماع العلماء الذين ذكرتُ لك.
_________
(1) من آية 5 سورة براءة.

(1/42)


من قال لا إله إلا الله وفعل ما يناقضها، نسب النبي صلى الله عليه وسلم، قصة الفيل - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[من قال لا إله إلا الله وفعل ما يناقضها]
والذي يعرفك هذا جيدا: هو معرفة ضده، وهو أن العلماء في زماننا يقولون: من قال: " لا إله إلا الله " فهو المسلم، حرام المال والدم لا يُكَفّر ولا يقاتل، حتى إنهم يصرحون بذلك في شأن البدو الذين يكذبون بالبعث. وينكرون الشرائع. ويزعمون أن شرعهم الباطل هو حق الله، ولو طلب أحد منهم خصمه أن يخاصمه عند شرع الله لعدوه من أنكر المنكرات، بل من حيث الجملة: إنهم يكفرون بالقرآن من أوله إلى آخره. ويكفرون بدين الرسول كله، مع إقرارهم بذلك بألسنتهم، وإقرارهم: أن شرعهم أحدثه آباؤهم لهم كفرًا بشرع الله.
وعلماء الوقت يعترفون بهذا كله. ويقولون ما فيهم من الإسلام شعرة. وهذا القول تلقته العامة عن علمائهم، وأنكروا به ما بينه الله ورسوله. بل كَفّروا من صدق الله ورسوله في هذه المسألة، وقالوا: من كَفّر مسلما فقد كفر. والمسلم عندهم: الذي ليس معه من الإسلام شعرة، إلا أنه يقول بلسانه: " لا إله إلا الله " وهو أبعد الناس عن فهمها وتحقيق مطلوبها علما وعقيدة وعملا.
. . . . . . . . . . فاعلم - رحمك الله - أن هذه المسألة: أهم الأشياء كلها عليك. لأنها هي الكفر والإسلام. فإن صدقتهم فقد كفرت بما أنزل على رسوله صلى الله عليه وسلم كما ذكرنا لك من القرآن الكريم والسنة والإجماع. وإن صدقت الله ورسوله عادوك وكفروك.
وهذا الكفر الصريح بالقرآن والرسول في هذه المسألة: قد اشتهر في الأرض مشرقها ومغربها. ولم يسلم منه إلا أقل القليل.

(1/43)

فإن رجوت الجنة، وخفت من النار: فاطلب هذه المسألة وادرسها من الكتاب والسنة، وحررها، ولا تقصر في طلبها، لأجل شدة الحاجة إليها، ولأنها الإسلام والكفر. وقل: اللهم ألهمني رشدي، وفهمني عنك، وعلمني منك، وأعذني من مضلات الفتن ما أحييتني.
وأكثر الدعاء بالدعاء الذي صح عن رسول الله صلى الله عليه وسلم أنه كان يدعو به في الصلاة. وهو «اللهم رب جبريل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اخْتُلِفَ فيه من الحق بإذنك. إنك تهدي من تشاء إلى صراط مستقيم» (1) .
. . . . . . . . . . ونزيد المسألة إيضاحا ودلائل لشدة الحاجة إليها، فنقول:
ليفطن العاقل لقصة واحدة منها. وهي أن بني حنيفة أشهر أهل الردة، وهم الذين يعرفهم العامة من أهل الردة. وهم عند الناس أقبح أهل الردة. وأعظمهم كفرا. وهم - مع هذا - يشهدون أن لا إله إلا الله وأن محمدا رسول الله، ويؤذنون ويصلون، ومع هذا فإن أكثرهم يظنون أن النبي صلى الله عليه وسلم أمرهم بذلك، لأجل الشهود الذين شهدوا مع الرَّجال.
والذي يعرف هذا - ولا يشك فيه - يقول: من قال " لا إله إلا الله " فهو المسلم، ولو لم يكن معه من الإسلام شعرة، بل قد تركه واستهزأ به متعمدًا. فسبحان الله مقلب القلوب كيف يشاء!! كيف يجتمع في قلب من له عقل - ولو كان من أجهل الناس - أنه يعرف أن بني حنيفة كفروا،
_________
(1) الحديث رواه مسلم وأبو داود والترمذي والنسائي وابن ماجه.

(1/44)

مع أن حالهم ما ذكرنا. وأن البدو إسلام. ولو تركوا الإسلام كله، وأنكروه، واستهزءوا به على عمد. لأنهم يقولون: " لا إله إلا الله " لكن أشهد أن الله على كل شيء قدير. نسأله أن يثبت قلوبنا على دينه، ولا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمة. إنه هو الوهاب.

(1/45)

الدليل الثاني
قصة أخرى وقعت في زمن الخلفاء الراشدين وهي أن بقايا من بني حنيفة، لما رجعوا إلى الإسلام وتبرءوا من مسيلمة، وأقروا بكذبه: كبر ذنبهم عند أنفسهم، وتحملوا بأهليهم إلى الثغر لأجل الجهاد في سبيل الله لعل ذلك يمحو عنهم آثار تلك الردة لأن الله تعالى يقول: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان: 70] (1) ويقول: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82] (2) فنزلوا الكوفة. وصار لهم بها محلة معروفة، فيها مسجد يسمى مسجد بني حنيفة، فمر بعض المسلمين على مسجدهم بين المغرب والعشاء. فسمعوا منهم كلاما معناه: أن مسيلمة كان على حق وهم جماعة كثيرون، لكن الذي لم يقله لم ينكره على مَن قاله. فرفعوا أمرهم إلى عبد الله بن مسعود، فجمع مَن عنده من الصحابة واستشارهم: هل يقتلهم وإن تابوا، أو يستتيبهم؟ فأشار بعضهم بقتلهم من غير استتابة. وأشار بعضهم باستتابتهم، فاستتاب بعضهم، وقتل بعضهم، ولم يستتبه.
فتأمل - رحمك الله - إذا كانوا قد أظهروا من الأعمال الصالحة الشاقة ما أظهروا، لما تبرءوا من الكفر، وعادوا إلى الإسلام. ولم يظهر منهم إلا كلمة أخفوها في مدح مسيلمة، لكن سمعها بعض المسلمين. ومع هذا
_________
(1) من آية 70 سورة الفرقان.
(2) آية 82 سورة طه.

(1/46)

لم يتوقف أحد في كفرهم كلهم - المتكلم والحاضر الذي لم ينكر - ولكن اختلفوا: هل تقبل توبتهم أو لا؟ والقصة في صحيح البخاري.
فأين هذا من كلام مَن يزعم أنه من العلماء ويقول: البدو ما معهم من الإسلام شعرة، إلا أنهم يقولون: " لا إله إلا الله " ومع ذلك يحكم بإسلامهم بذلك؟ أين هذا مما أجمع عليه الصحابة: فيمن قال تلك الكلمة، أو حضرها ولم ينكر؟
سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب
ربنا إني أعوذ بك أن أكون ممن قلت فيهم: {فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ - صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} [البقرة: 17 - 18] (1) ولا ممن قلت فيهم: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ} [الأنفال: 22] (2) .
_________
(1) من الآية 17 مع الآية 18 سورة البقرة.
(2) آية 22 من سورة الأنفال.

(1/47)

الدليل الثالث
ما وقع في زمان الخلفاء الراشدين قصة أصحاب علي بن أبي طالب - لما اعتقدوا فيه الإلهية التي تُعْتقَد اليوم في أناس من أكفر بني آدم وأفسقهم - فدعاهم إلى التوبة فأبوا. فخدَّ لهم الأخاديد وملأها حطبًا. وأضرم فيها النار. وقذفهم فيها وهم أحياء.
ومعلوم أن الكافر - مثل اليهودي والنصراني - إذا أمر الله بقتله لا يجوز إحراقه بالنار فعلم أنهم أغلظ كفرًا من اليهود والنصارى.
هذا، وهم يقومون الليل ويصومون النهار ويقرءون القرآن، آخذين له عن أصحاب رسول الله صلى الله عليه وسلم. فلما غلوا في علي ذلك الغلو: أحرقهم في النار وهم أحياء. وأجمع الصحابة وأهل العلم كلهم على كفرهم. فأين هذا ممن يقول في البدو تلك المقالة، مع اعترافه بهذه القصة وأمثالها، واعترافه: أن البدو كفروا بالإسلام كله، إلا أنهم يقولون لا إله إلا الله!
واعلم أن جناية هؤلاء إنما هي على الألوهية، وما علمنا فيهم جناية على النبوة، والذين قبلهم جنايتهم على النبوة، ما علمنا لهم جناية على الإلهية. وهذا مما يبين لك شيئا من معنى الشهادتين اللتين هما أصل الإسلام.

(1/48)

الدليل الرابع
ما وقع في زمن الصحابة أيضا وهي قصة المختار بن أبي عبيد الثقفي. وهو رجل من التابعين، مصاهر لعبد الله بن عمر رضي الله عنه وعن أبيه، مظهر للصلاح. فظهر في العراق يطلب بدم الحسين وأهل بيته، فقتل ابن زياد، ومال إليه من مال لطلبه دم أهل البيت ممن ظلمهم ابن زياد. فاستولى على العراق، وأظهر شرائع الإسلام، ونصب القضاة والأئمة من أصحاب ابن مسعود رضي الله عنه وكان هو الذي يصلي بالناس الجمعة والجماعة، لكن في آخر أمره زعم أنه يوحى إليه. فسّير إليه عبد الله بن الزبير جيشا، فهزموا جيشه وقتلوه، وأمير الجيش مصعب بن الزبير، وتحته امرأة أبوها أحد الصحابة، فدعاها مصعب إلى تكفيره فأبت. فكتب إلى أخيه عبد الله يستفتيه فيها، فكتب إليه: إن لم تبرأ منه فاقتلها. فامتنعت، فقتلها مصعب.
وأجمع العلماء كلهم على كفر المختار - مع إقامته شعائر الإسلام - لما جنى على النبوة.
وإذا كان الصحابة قتلوا المرأة التي هي من بنات الصحابة لما امتنعت من تكفيره، فكيف بمن لم يكفر البدو مع إقراره بحالهم؟ فكيف بمن زعم أنهم هم أهل الإسلام، ومن دعاهم إلى الإسلام هو الكافر؟ يا ربنا نسألك العفو والعافية.

(1/49)

الدليل الخامس
ما وقع في زمن التابعين وذلك قصة الجعد بن درهم، وكان من أشهر الناس بالعلم والعبادة. فلما جحد شيئا من صفات الله - مع كونها مقالة خفية عند الأكثر - ضحى به خالد بن عبد الله القسري يوم الأضحى، فقال: يا أيها الناس ضحوا تقبل الله ضحاياكم فإني مضح بالجعد بن درهم، فإنه زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما. ثم نزل فذبحه، ولم يعلم أن أحدا من العلماء أنكر ذلك عليه. بل ذكر ابن القيم إجماعهم على استحسانه، فقال:
شكر الضحية كل صاحب سنة ... لله درك من أخي قربان
فإذا كان رجل من أشهر الناس بالعلم والعبادة، أخذ العلم عن الصحابة، أجمعوا على استحسان قتله، فأين هذا من اعتقاد أعداء الله في البدو؟

(1/50)

الدليل السادس
قصة بني عبيد القداح فإنهم ظهروا على رأس المائة الثالثة. فادعى عبيد الله أنه من آل علي بن أبي طالب من ذرية فاطمة، وتزيا بزي أهل الطاعة والجهاد في سبيل الله. فتبعه أقوام من البربر من أهل المغرب. وصار له دولة كبيرة في المغرب ولأولاده من بعده. ثم ملكوا مصر والشام، وأظهروا شرائع الإسلام وإقامة الجمعة والجماعة. ونصبوا القضاة والمفتين. لكن أظهروا الشرك ومخالفة الشريعة، وظهر منهم ما يدل على نفاقهم وشدة كفرهم. فأجمع أهل العلم: أنهم كفار، وأن دارهم دار حرب، مع إظهارهم شعائر الإسلام.
وفي مصر من العلماء والعباد أناس كثير، وأكثر أهل مصر لم يدخل معهم فيما أحدثوا من الكفر. ومع ذلك أجمع العلماء على ما ذكرناه، حتى إن بعض أكابر أهل العلم المعروفين بالصلاح قال لو أن معي عشرة أسهم لرميت بواحد منها النصارى المحاربين. ورميت بالتسعة بني عبيد.
ولما كان زمان السلطان محمود بن زَنْكي أرسل إليهم جيشا عظيما بقيادة صلاح الدين. فأخذوا مصر من أيديهم. ولم يتركوا جهادهم بمصر لأجل من فيها من الصالحين.
فلما فتحها السلطان محمود فرح المسلمون بذلك أشد الفرح. وصنف ابن الجوزي في ذلك كتابا سماه " النصر على مصر ".

(1/51)

وأكثر علماء التصنيف والكلام في كفرهم مع ما ذكرنا من إظهارهم شرائع الإسلام الظاهرة.
فانظر ما بين هذا وبين ديننا الأول (1) أن البدو إسلام، مع معرفتنا بما هم عليه من البراءة من الإسلام كله، إلا قول " لا إله إلا الله " ولا تظن أن أحدا منهم لا يكفر إلا إن انتقل يهوديا أو نصرانيا.
فإن آمنت بما ذكر الله ورسوله، وبما أجمع عليه العلماء، وتبرأت من دين آبائك في هذه المسألة، وقلت: آمنت بالله وبما أنزل الله، وتبرأت مما خالفه باطنا وظاهرا، مخلصا لله الدين في ذلك. وعلم الله ذلك من قلبك، فأبشر. ولكن اسأل الله التثبيت. واعرف أنه مقلب القلوب.
_________
(1) يقصد الشيخ رحمه الله ما كانت عليه نجد من الجاهلية قبل دعوة الشيخ محمد بن عبد الوهاب.

(1/52)

الدليل السابع
قصة التتار وذلك أنهم بعد ما فعلوا بالمسلمين ما فعلوا، وسكنوا بلاد المسلمين، وعرفوا دين الإسلام: استحسنوه وأسلموا. لكن لم يعملوا بما يجب عليهم من شرائعه. وأظهروا أشياء من الخروج عن الشريعة، لكنهم كانوا يتلفظون بالشهادتين، ويصلون الصلوات الخمس والجمعة والجماعة. وليسوا كالبدو، ومع هذا كفرهم العلماء، وقاتلوهم وغزوهم. حتى أزالهم الله عن بلدان المسلمين.
وفيما ذكرنا كفاية لمن هداه الله.
وأما من أراد الله فتنته: فلو تناطحت الجبال بين يديه لم ينفعه ذلك.
ولو ذكرنا ما جرى من السلاطين والقضاة، من قتل من أتى بأمور يكفر بها - ولو كان يظهر شعائر الإسلام - وقامت عليه البينة باستحقاقه للقتل، مع أن في هؤلاء المقتولين من كان من أعلم الناس وأزهدهم وأعبدهم في الظاهر، مثل الحلاج وأمثاله، ومن هو من الفقهاء المصنفين، كالفقيه عمارة.
فلو ذكرنا قصص هؤلاء لاحتمل مجلدات. ولا نعرف فيهم رجلا واحدا بلغ كفره كفر البدو الذين يقول عنهم - من يزعم إسلامهم -: إنه ليس معهم من الإسلام شعرة إلا قول: " لا إله إلا الله " ولكن من يهد الله فهو المهتدي، ومن يضلل فلن تجد له وليًا مرشدًا.

(1/53)

والعجب أن الكتب التي بأيديهم، والتي يزعمون أنهم يعرفونها ويعملون بها: فيها مسائل الردة.
وتمام العجب: أنهم يعرفون بعض ذلك ويقرون به، ويقولون: من أنكر البعث كفر. ومن شك فيه كفر. ومن سب الشرع كفر. ومن أنكر فرعا مجمعًا عليه كفر. كل هذا يقولونه بألسنتهم.
فإذا كان من أنكر الأكل باليمين، أو أنكر النهي عن إسبال الثياب، أو أنكر سنة الفجر أو الوتر: فهو كافر. ويصرحون أن من أنكر الإسلام كله وكَذّب به، واستهزأ بمن صدقه: فهو أخوك المسلم، حرام الدم والمال، ما دام يقول: " لا إله إلا الله " ثم يكفروننا، ويستحلون دماءنا وأموالنا، مع أنا نقول: " لا إله إلا الله " فإذا سئلوا عن ذلك قالوا: من كفر مسلما فقد كفر.
تم لم يكفهم ذلك حتى أفتوا لمن عاهدنا بعهد الله ورسوله أن ينقض العهد وله في ذلك ثواب عظيم، ويفتون مَنْ عنده أمانة لنا، أو مال يتيم: أنه يجوز له أكل أمانتنا. ولو كانت مال يتيم، بضاعة عنده أو وديعة، بل يرسلون الرسائل لِدَهام بن دَوَّاس وأمثاله: إذا حاربوا التوحيد ونصروا عبادة الأصنام، يقولون: أنت يا فلان قمت مقام الأنبياء. مع إقرارهم أن التوحيد - الذي ندعو إليه، وكفروا به وصدوا الناس عنه - هو دين الأنبياء عليهم الصلاة والسلام، وأن الشرك - الذي نهينا الناس عنه، ورغبوهم فيه، وأمروهم بالصبر على آلهتهم - أنه الشرك الذي نهى عنه الأنبياء. ولكن هذه من أكبر آيات الله، فمن لم يفهمها فليبك على نفسه. والله سبحانه وتعالى أعلم.

(1/54)

[نسب النبي صلى الله عليه وسلم]
بسم الله الرحمن الرحيم
محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان. إلى هنا معلوم الصحة. وما فوق عدنان مختلف فيه. ولا خلاف أن عدنان من ولد إسماعيل. وإسماعيل هو الذبيح على القول الصواب. والقول بأنه إسحاق باطل.
ولا خلاف أنه صلى الله عليه وسلم ولد بمكة عام الفيل. وكانت وقعة الفيل تقدمة قدمها الله لنبيه وبيته، وإلا فأهل الفيل نصارى أهل كتاب، دينهم خير من دين أهل مكة. لأنهم عباد أوثان. فنصرهم الله نصرا لا صنع للبشر فيه، تقدمة للنبي الذي أخرجته قريش من مكة، وتعظيما للبلد الحرام.

[قصة الفيل]
قصة الفيل وكان سبب قصة أصحاب الفيل - على ما ذكر محمد بن إسحاق - أن أبرهة بن الصباح كان عاملا للنجاشي ملك الحبشة على اليمن، فرأى الناس يتجهزون أيام الموسم إلى مكة - شرفها الله - فبنى كنيسة بصنعاء. وكتب إلى النجاشي " إني بنيت لك كنيسة لم يبن مثلها، ولست منتهيا حتى أصرف إليها حج العرب " فسمع به رجل من بني كنانة، فدخلها ليلا. فلطخ قبلتها بالعذرة. فقال أبرهة: من الذي اجترأ على هذا؟ قيل: رجل من أهل ذلك البيت، سمع بالذي قلت. فحلف أبرهة ليسيرن إلى الكعبة

(1/55)

حتى يهدمها. وكتب إلى النجاشي يخبره بذلك، فسأله أن يبعث إليه بفيله. وكان له فيل يقال له: محمود، لم يُرَ مثله عظما وجسما وقوة، فبعث به إليه. فخرج أبرهة سائرا إلى مكة. فسمعت العرب بذلك فأعظموه، ورأوا جهاده حقا عليهم.
فخرج ملك من ملوك اليمن، يقال له: ذو نفر. فقاتله. فهزمه أبرهة وأخذه أسيرا، فقال: أيها الملك استبقني خيرا لك، فاستبقاه وأوثقه.
وكان أبرهة رجلا حليما. فسار حتى إذا دنا من بلاد خثعم خرج إليه نفيل بن حبيب الخثعمي، ومن اجتمع إليه من قبائل العرب. فقاتلوهم فهزمهم أبرهة. فأخذ نفيلا، فقال له: أيها الملك إنني دليلك بأرض العرب، وهاتان يداي على قومي بالسمع والطاعة. فاستبقني خيرا لك. فاستبقاه. وخرج معه يدله على الطريق.
فلما مر بالطائف خرج إليه مسعود بن معتب في رجال من ثقيف. فقال له: أيها الملك، نحن عبيدك. ونحن نبعث معك من يدلك. فبعثوا معه بأبي رِغال مولى لهم. فخرج حتى إذا كان بالمُغَمّس مات أبو رغال، وهو الذي يرجم قبره. وبعث أبرهة رجلا من الحبشة - يقال له: الأسود بن مفصود - على مقدمة خيله وأمر بالغارة على نَعَم الناس. فجمع الأسود إليه أموال الحرم، وأصاب لعبد المطلب مائتي بعير.
ثم بعث رجلا من حمير إلى أهل مكة، فقال: أبلغ شريفها أنني لم آت لقتال، بل جئت لأهدم البيت. فانطلق، فقال لعبد المطلب ذلك.
فقال عبد المطلب: ما لنا به يدان. سنخلي بينه وبين ما جاء له. فإن هذا بيت الله وبيت خليله إبراهيم، فإن يمنعه فهو بيته وحرمه. وإن يخل

(1/56)

بينه وبين ذلك فوالله ما لنا به من قوة.
قال: فانطلق معي إلى الملك - وكان ذو نَفَر صديقا لعبد المطلب، فأتاه، فقال: يا ذا نفر، هل عندك غناء فيما نزل بنا؟ فقال: ما غناء رجل أسير لا يأمن أن يقتل بكرة أو عشيا، ولكن سأبعث إلى أنيس سائس الفيل، فإنه لي صديق، فأسأله أن يعظم خطرك عند الملك.
فأرسل إليه، فقال لأبرهة: إن هذا سيد قريش يستأذن عليك. وقد جاء غير ناصب لك ولا مخالف لأمرك، وأنا أحب أن تأذن له.
وكان عبد المطلب رجلا جسيما وسيما. فلما رآه أبرهة أعظمه وأكرمه. وكره أن يجلس معه على سريره. وأن يجلس تحته. فهبط إلى البساط فدعاه فأجلسه معه. فطلب منه أن يرد عليه مائتي البعير التي أصابها من ماله.
فقال أبرهة لترجمانه، قل له: إنك كنت أعجبتني حين رأيتك، ولقد زهدت فيك. قال: لِمَ؟ قال: جئت إلى بيت - هو دينك ودين آبائك، وشرفكم وعصمتكم - لأهدمه. فلم تكلمني فيه، وتكلمني في مائتي بعير؟ قال: أنا رب الإبل. والبيت له رب يمنعه منك.
فقال: ما كان ليمنعه مني.
قال: فأنت وذاك. فأمر بإبله فردت عليه.
ثم خرج وأخبر قريشا الخبر، وأمرهم أن يتفرقوا في الشعاب، ويتحرزوا في رءوس الجبال، خوفا عليهم من مَعَرَّة الجيش.
ففعلوا. وأتى عبدُ المطلب البيتَ. فأخذ بحلقة الباب وجعل يقول:

(1/57)

يا رب لا أرجو لهم سواكا ... يا رب فامنع منهمو حماكا
إن عدو البيت من عاداكا ... فامنعهمو أن يخربوا قراكا
وقال أيضا:
لا هُمَّ إن المرء يمنع رحله ... وحلاله فامنع حلالك
لا يغلبن صليبهم ... ومحالهم غدوا محالك
جرّوا جموع بلادهم ... والفيل كي يسبوا عيالك
إن كنت تاركهم وكعب ... تنا فأمْرٌ ما بدا لك
ثم توجه في بعض تلك الوجوه مع قومه. وأصبح أبرهة بالمغمس قد تهيأ للدخول. وعبأ جيشه. وهيأ فيه. فأقبل نفيل إلى الفيل. فأخذ بأذنه. فقال: ابرك محمود. فإنك في بلد الله الحرام. فبرك الفيل، فبعثوه فأبى. فوجهوه إلى اليمن، فقام يهرول. ووجهوه إلى الشام ففعل مثل ذلك. ووجهوه إلى المشرق ففعل ذلك. فصرفوه إلى الحرم فبرك. وخرج نفيل يشتد حتى صعد الجبل، فأرسل الله طيرا من قبل البحر مع كل طائر ثلاثة أحجار. حجرين في رجليه وحجرًا في منقاره. فلما غشيت القوم أرسلتها عليهم. فلم تصب تلك الحجارة أحدا إلا هلك. وليس كلَّ القوم أصابت. فخرج البقية هاربين يسألون عن نفيل ليدلهم على الطريق إلى اليمن. فماج بعضهم في بعض. يتساقطون بكل طريق، ويهلكون على كل منهل. وبعث الله على أبرهة داء في جسده. فجعلت تساقط أنامله حتى انتهى إلى صنعاء وهو مثل الفرخ. وما مات حتى انصدع صدره عن قلبه ثم هلك.
. . . . . . . . . .

(1/58)


وفاة عبد الله والد رسول الله صلى الله عليه وسلم، عبد المطلب جد رسول الله صلى الله عليه وسلم، عبد الله والد رسول الله صلى الله عليه وسلم - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[وفاة عبد الله والد رسول الله صلى الله عليه وسلم]
رجعنا إلى سيرته صلى الله عليه وسلم.
وفاة عبد الله والد رسول الله صلى الله عليه وسلم قد اختلف في وفاة أبيه: هل توفي بعد ولادته أو قبلها؛ الأكثر: على أنه توفي وهو حمل. ولا خلاف أن أمه ماتت بين مكة والمدينة بالأبواء، منصرفَها من المدينة من زيارة أخواله. ولم يستكمل إذ ذاك ست سنين.
فكفله جده عبد المطلب. ورق عليه رقة لم يرقها على أولاده. فكان لا يفارقه. وما كان أحد من ولده يجلس على فراشه - إجلالا له - إلا رسول الله صلى الله عليه وسلم.
وقدم مكة قوم من بني مُدْلج من القافة. فلما نظروا إليه قالوا لجده: احتفظ به. فلم نجد قدمًا أشبه بالقدم الذي في المقام من قدمه. فقال لأبي طالب: اسمع ما يقول هؤلاء، واحتفظ به.
وتوفي جده في السنة الثامنة من مولده. وأوصى به إلى أبي طالب. وقيل إنه قال له:
أوصيك يا عبد مناف بعدي ... بمفرد بعد أبيه فرد
وكنت كالأم له في الوجد ... تُدْنيه من أحشائها والكبد
فأنتَ من أرجى بَنيَّ عندي ... لرفع ضيم ولشد عضد

[عبد المطلب جد رسول الله صلى الله عليه وسلم]
عبد المطلب جد رسول الله صلى الله عليه وسلم قال ابن إسحاق: وكان عبد المطلب من سادات قريش، محافظا على العهود. متخلقا بمكارم الأخلاق. يحب المساكين، ويقوم في خدمة

(1/59)

الحجيج، ويطعم في الأزمات. ويقمع الظالمين. وكان يطعم حتى الوحوش والطير في رءوس الجبال. وكان له أولاد أكبرهم الحارث، توفي في حياة أبيه. وأسلم من أولاد الحارث عُبَيدة - قتل ببدر - وربيعة، وأبو سفيان، وعبد الله.
ومنهم: الزبير بن عبد المطلب شقيق عبد الله. وكان رئيس بني هاشم وبني المطلب في حرب الفجار، شريفا شاعرا. ولم يدرك الإسلام. وأسلم من أولاده: عبد الله، واستشهد بأجنادين، وضُباعة، ومَجْل، وصفية، وعاتكة.
وأسلم منهم حمزة بن عبد المطلب، والعباس.
ومنهم: أبو لهب مات عقيب بدر. وله من الولد: عتيبة الذي دعا عليه النبي صلى الله عليه وسلم فقتله السبع. وله عتبة، ومعتب. أسلما يوم الفتح. ومن بناته: أروى. تزوجها كرز بن ربيعة بن حبيب بن عبد شمس، فولدت له عامرًا وأروى. فتزوج أروى عفان بن أبي العاص بن أمية. فولدت له عثمان، ثم خلف عليها عقبة بن أبي مُعَيْط، فولدت له الوليد بن عقبة، وعاشت إلى خلافة ابنها عثمان.
ومنهن: بَرَّة بنت عبد المطلب، أم أبي سلمة بن عبد الأسد المخزومي.
ومنهن: عاتكة أم عبد الله بن أبي أمية. وهي صاحبة المنام قبل يوم بدر. واختلف في إسلامها.
ومنهن: صفية أم الزبير بن العوام. أسلمت وهاجرت.
وأروى أم آل جحش: عبد الله، وأبي أحمد، وعبيد الله، وزينب، وحَمْنة.

(1/60)

وأم عبد المطلب: هي سلمى بنت زيد من بني النجار، تزوجها أبوه هاشم بن عبد مناف. فخرج إلى الشام - وهي عند أهلها، وقد حملت بعبد المطلب - فمات بغزة. فرجع أبو رُهْم بن عبد العزى وأصحابه إلى المدينة بتركته. وولدت امرأته سلمى: عبد المطلب. وسمته شيبة الحمد. فأقام في أخواله مكرمًا. فبينما هو يناضل الصبيان، فيقول: أنا ابن هاشم، سمعه رجل من قريش، فقال لعمه المطلب: إني مررت بدور بني قَيْلة. فرأيت غلامًا يعتزي إلى أخيك. وما ينبغي ترك مثله في الغربة. فرحل إلى المدينة في طلبه. فلما رآه فاضت عيناه، وضمه إليه. وأنشد شعرًا:
عرفت شيبة والنجار قد جعلت ... أبناءها حوله بالنبل تنتضل
عرفت إجلاده فينا وشيمته ... ففاض مني عليه وابل هطل
فأردفه على راحلته، فقال: يا عم، ذلك إلى الوالدة. فجاء إلى أمه. فسألها أن ترسل به معه، فامتنعت. فقال لها: إنما يمضي إلى ملك أبيه، وإلى حرم الله. فأذنت له. فقدم به مكة، فقال الناس: هذا عبد المطلب. فقال: ويحكم إنما هو ابن أخي هاشم.
فأقام عنده حتى ترعرع. فسلم إليه ملك هاشم: من أمر البيت، والرفادة، والسقاية، وأمر الحجيج، وغير ذلك.
وكان المطلب شريفا مطاعا جوادا، وكانت قريش تسميه الفياض لسخائه. وهو الذي عقد الحلف بين قريش وبين النجاشي. وله من الولد: الحارث، ومخرمة، وعباد، وأنيس، وأبو عمر، وأبو رهم، وغيرهم.

(1/61)

ولما مات وثب نوفل بن عبد مناف على أركاح (1) شيبة. فغصبه إياها، فسأل رجالا من قريش النصرة على عمه. فقالوا: لا ندخل بينك وبين عمك. فكتب إلى أخواله من بني النجار أبياتًا، منها:
يا طول ليلي لأحزاني وأشغالي ... هل من رسول إلى النجار أخوالي؟
بني عدي ودينار ومازنها ... ومالك عصمة الحيران عن حالي
قد كنت فيهم وما أخشى ظلامة ذي ... ظلم عزيزًا منيعًا ناعم البال
حتى ارتحلت إلى قومي , وأزعجني ... لذاك مُطّلب عمي بترحالي
فغاب مطلب في قعر مظلمة ... ثم انبرى نوفل يعدو على مالي
لما رأى رجلا غابت عمومته ... وغاب أخواله عنه بلا والي
فاستنفروا وامنعوا ضيم ابن أختكمُ ... لا تخذلوه فما أنتم بخذالي
_________
(1) الركح - بضم الراء المهملة وسكون الكاف - المراد به هنا الفضاء بين البيوت.

(1/62)

فلما وقف خاله أبو سعد بن عدي بن النجار على كتابه بكى. وسار من المدينة في ثمانين راكبًا، حتى قدم مكة. فنزل بالأبطح فتلقاه عبد المطلب وقال: المنزل يا خال. فقال: لا والله حتى ألقى نوفلا. فقال: تركته بالحجر جالسا في مشايخ قومه. فأقبل أبو سعد حتى وقف عليهم. فقام نوفل قائمًا، فقال: يا أبا سعد، أنعم صباحًا. فقال: لا أنعم الله لك صباحًا، وسَلَّ سيفه. وقال: ورب هذا البيت، لَئِن لم ترد على ابن أختي أركاحه لأمكنن منك هذا السيف. فقال: رددتها عليه. فأشهد عليه مشايخ قريش. ثم نزل على شيبة، فأقام عنده ثلاثًا. ثم اعتمر ورجع إلى المدينة. فقال عبد المطلب:
ويأبى مازن وأبو عدي ... ودينار بن تيم الله ضيمي
بهم رد الإله علي رُكْحي ... وكانوا في انتساب دون قومي
فلما جرى ذلك حالف نوفل بني عبد شمس بن عبد مناف على بني هاشم، وحالفت بنو هاشم: خزاعة على بني عبد شمس ونوفل. فكان ذلك سببًا لفتح مكة. كما سيأتي.
فلما رأت خزاعة نصر بني النجار لعبد المطلب، قالوا: نحن ولدناه كما ولدتموه، فنحن أحق بنصره. وذلك أن أم عبد مناف منهم. فدخلوا دار الندوة وتحالفوا وكتبوا بينهم كتابا.

[عبد الله والد رسول الله صلى الله عليه وسلم]
عبد الله والد رسول الله صلى الله عليه وسلم وأما عبد الله، والد النبي صلى الله عليه وسلم: فهو الذبيح.
وسبب ذلك: أن عبد المطلب أُمر في المنام بحفر زمزم. ووُصِف له

(1/63)

موضعها. وكانت جُرْهم قد غلبت آلَ إسماعيل على مكة، وملكوها زمانًا طويلا. ثم أفسدوا في حرم الله. فوقع بينهم وبين خُزاعة حرب، وخزاعة من قبائل اليمن، من أهل سبأ. ولم يدخل بينهم بنو إسماعيل. فغلبتهم خزاعة. ونفت جرهما من مكة. وكانت جرهم قد دفنت الحجر الأسود، والمقام وبئر زمزم. وظهر بعد ذلك قصي بن كلاب على مكة. ورجع إليه ميراث قريش. فأنزل بعضهم داخل مكة - وهم قريش الأباطح - وبعضهم خارجها - وهم قريش الظواهر - فبقيت زمزم مدفونة إلى عصر عبد المطلب. فرأى في المنام موضعها. فقام يحفر. فوجد فيها سيوفا مدفونة وحليا، وغزالا من ذهب مُشَنّفًا بالدر. فعلقه عبد المطلب على الكعبة. وليس مع عبد المطلب إلا ولده الحارث. فنازعته قريش، وقالوا له: أشركنا، فقال: ما أنا بفاعل. هذا أمر خُصصت به. فاجعلوا بيني وبينكم مَن شئتم أحاكمكم إليه.
فنذر حينئذ عبد المطلب: لئن آتاه الله عشرة أولاد، وبلغوا أن يمنعوه لينحرن أحدهم عند الكعبة. فلما تموا عشرة. وعرف أنهم يمنعونه أخبرهم بنذره فأطاعوه. وكتب كل منهم اسمه في قدح. وأعطوها القِدَاح قَيّم هُبَل - وكان الذي يُجِيل القداح - فخرج القدح على عبد الله. وأخذ عبد المطلب المدية ليذبحه. فقامت إليه قريش من ناديها فمنعوه. فقال: كيف أصنع بنذري؟ فأشاروا عليه أن ينحر مكانه عشرا من الإبل. فأقرع بين عبد الله وبينها. فوقعت القرعة عليه. فاغتم عبد المطلب، ثم لم يزل يزيد عشرا عشرا، ولا تقع القرعة إلا عليه، إلى أن بلغ مائة، فوقعت القرعة على الإبل. فنحرت عنه. فجرت سنّة.

(1/64)

وروي عن النبي صلى الله عليه وسلم أنه قال: «أنا ابن الذبيحين» (1) .
يعني إسماعيل عليه السلام وأباه عبد الله.
ثم ترك عبد المطلب الإبل لا يرد عنها إنسانا ولا سبعا. فجرت الدية في قريش والعرب مائة من الإبل. . وأقرها رسول الله صلى الله عليه وسلم. وقالت صفية بنت عبد المطلب:
نحن حفرنا للحجيج زمزم ... سُقيا الخليل وابنه المكرم
جبريل الذي لم يذمم ... شفاء سُقْم وطعام مطعم


أبو طالب عم رسول الله صلى الله عليه وسلم، خروجه إلى الشام وزواجه خديجة، تحنثه في غار حراء، بناء الكعبة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[أبو طالب عم رسول الله صلى الله عليه وسلم]
أبو طالب عم رسول الله صلى الله عليه وسلم وأما أبو طالب: فهو الذي تولى تربية رسول الله صلى الله عليه وسلم من بعد جده كما تقدم، ورق عليه رقة شديدة. وكان يقدمه على أولاده.
قال الواقدي: قام أبو طالب - من سنة ثمان من مولد رسول الله صلى الله عليه وسلم إلى السنة العاشرة من النبوة أي ثلاثا وأربعين - يحوطه ويقوم بأمره، ويذب عنه. ويلطف به. وقال أبو محمد بن قدامة: كان يقر بنبوة النبي صلى الله عليه وسلم. وله في ذلك أشعار، منها:
ألا أبلغا عني على ذاتِ بيننا ... لُؤَيا. وخُصَّا من لؤي بني كعب
بأنا وجدنا في الكتاب محمدا ... نبيا كموسى , خُطَّ في أول الكتب
_________
(1) الحديث رواه الحاكم في مستدركه بلفظ أن أعرابيا قال للنبي صلى الله عليه وسلم: يا ابن الذبيحين. كما في كشف الخفا عن المقاصد.

(1/65)

وأن عليه في العباد محبة ... ولا خير ممن خصه الله بالحب
ومنها:
تَعَلّم خيارَ الناس أن محمدًا ... وزيرٌ لموسى والمسيح ابن مريم
فلا تجعلوا لله ندا وأسلموا ... فإن طريق الحق ليس بمظلم
ولكنه أبى أن يدين بذلك خشية العار. ولما حضرته الوفاة: «دخل عليه رسول الله صلى الله عليه وسلم - وعنده أبو جهل، وعبد الله بن أبي أمية - فقال: "يا عم قل: لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فلم يزل صلى الله عليه وسلم يرددها عليه، وهما يرددان عليه حتى كان آخر كلمة قالها: "هو على ملة عبد المطلب " فقال رسول الله صلى الله عليه وسلم: لأستغفرن لك ما لم أُنْه عنك فأنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] (1) ونزل قوله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] » (2) الآية (3) .
قال ابن إسحاق: وقد رثاه ولده علي بأبيات، منها:
أرِقْتُ لطير آخر الليل غردا ... يذكرني شجوا عظيما مجددا
أبا طالب مأوى الصعاليك ذا الندى ... جوادًا إذا ما أصدر الأمر أوردا
_________
(1) آية 113 سورة براءة.
(2) من الآية 56 سورة القصص.
(3) قصة وفاة أبي طالب أخرجها البخاري ومسلم عن سعيد بن المسيب عن أبيه ورواها أحمد ومسلم والترمذي من حديث أبي هريرة.

(1/66)

.. فأمست قريش يفرحون بموته
ولست أرى حيا يكون مخلدا ... أرادوا أمورا زيفتها حلومهم
ستوردهم يوما من الغي موردا ... يُرَجُّون تكذيب النبي وقتله
وأن يفترى قدمًا عليه ويجحدا ... كذبتم وبيت الله حتى نذيقكم
صدور العوالي والحسام المهندا
خلّفَ أبو طالب أربعة ذكور وابنتين. فالذكور: طالب، وعقيل، وجعفر، وعلي، وبين كل واحد عشر سنين. فطالب أسنهم، ثم عقيل، ثم جعفر، ثم علي.
فأما طالب: فأخرجه المشركون يوم بدر كرها. فلما انهزم الكفار طُلِبَ، فلم يوجد في القتلى، ولا في الأسرى، ولا رجع إلى مكة، وليس له عقب.
وأما عقيل: فأُسر ذلك اليوم. ولم يكن له مال. ففداه عمه العباس.
ثم رجع إلى مكة. فأقام بها إلى السنة الثامنة. ثم هاجر إلى المدينة. فشهد مُؤتة مع أخيه جعفر. وهو الذي قال فيه النبي صلى الله عليه وسلم: «وهل ترك لنا عقيل من منزل؟» (1) .
واستمرت كفالة أبي طالب لرسول الله صلى الله عليه وسلم - كما ذكرنا - فلما بلغ اثنتي عشرة سنة - وقيل: تسعًا خرج به أبو طالب إلى الشام في تجارة، فرآه بَحيرى الراهب، وأمر عمه أن لا يقدم به إلى الشام؛ خوفا عليه من اليهود. فبعثه عمه مع بعض غلمانه إلى المدينة.
_________
(1) الحديث رواه البخاري ومسلم من حديث أسامة بن زيد.

(1/67)

ووقع في الترمذي. " أنه بعث معه بلالا " وهو غلط واضح. فإن بلالا إذ ذاك لعله لم يكن موجودا.

[خروجه إلى الشام وزواجه خديجة]
خروجه إلى الشام وزواجه خديجة فلما بلغ رسولُ الله صلى الله عليه وسلم خمسًا وعشرين سنة: خرج إلى الشام في تجارة لخديجة رضي الله عنها، ومعه ميسرة غلامها. فوصل بُصْرَى.
ثم رجع فتزوج عقب رجوعه خديجة بنت خويلد. وهي أول امرأة تزوجها، وأول امرأة ماتت من نسائه. ولم ينكح عليها غيرها. وأمره جبريل: " أن يقرأ عليها السلام من ربها ويبشرها ببيت في الجنة من قصب ".

[تحنثه في غار حراء]
تحنثه في غار حراء ثم حبب إليه الخلاء، والتعبد لربه، فكان يخلو بغار حراء يتعبد فيه (1) وبُغِّضت إليه الأوثان ودينُ قومه. فلم يكن شيء أبغضَ إليه من ذلك. وأنبته الله نباتا حسنا، حتى كان أفضل قومه مروءة، وأحسنهم خُلقًا، وأعزهم جوارًا، وأعظمهم حلمًا، وأصدقهم حديثًا. وأحفظهم لأمانة. حتى سماه قومه " الأمين " لما جمع الله فيه من الأحوال الصالحة، والخصال الكريمة المرضية.
_________
(1) إنما كان تعبده: تفكرا فيما آل إليه أمر الناس من ظلمات الجاهلية المنافية كل المنافاة للعقل والفطرة السليمة، وكيف السبيل إلى إنقاذهم من دركات هذه التقاليد، وإخراجهم من هذه الظلمات، وشفائهم من هذه الأدواء الوبيلة! ويشير إلى ذلك قول الله تعالى: "وَوَجَدَكَ ضَالًّا فَهَدَى" وقوله: ألم نشرح لك صدرك ووضعنا عنك وزرك الذي أنقض ظهرك.

(1/68)

[بناء الكعبة]
بناء الكعبة ولما بلغ رسول الله صلى الله عليه وسلم خمسا وثلاثين سنة: قامت قريش في بناء الكعبة حين تضعضعت.
قال أهل السير: كان أمر البيت - بعد إسماعيل عليه السلام - إلى ولده، ثم غلبت جرهم عليه. فلم يزل في أيديهم حتى استحلوا حرمته. وأكلوا ما يهدى إليه. وظلموا من دخل مكة. ثم وَلِيَتْ خزاعة البيتَ بعدهم، إلا أنه كان إلى قبائل من مُضَر ثلاثُ خلال: -
الأولى: الإجازة بالناس من عرفة يوم الحج إلى مزدلفة، تجيزهم صُوفة.
والثانية: الإفاضة من جَمْعٍ، غداة النحر إلى منى. وكان ذلك إلى يزيد بن عدوان، وكان آخر من ولي ذلك منهم أبو سيارة.
والثالثة: إنساءُ الأشهر الحرم، وكان إلى رجل من بني كنانة يقال له حذيفة ثم صار إلى جُنادة بن عوف.
قال ابن إسحاق: ولما بلغ رسول الله صلى الله عليه وسلم خمسا وثلاثين سنة، جمعت قريش لبنيان الكعبة. وكانوا يهمون بذلك ليسقفوها، ويهابون هدمها، وإنما كانت رَضْما فوق القامة. فأرادوا رفعها وتسقيفها. وذلك أن قومًا سرقوا كنز الكعبة. وكان في بئر في جوف الكعبة. وكان البحر قد رمى سفينة إلى جدة لرجل من تجار الروم، فتحطمت. فأخذوا خشبها فأعدوه لسقفها.
وكان بمكة رجل قبطي نجار. فهيأ لهم بعض ما كان يصلحها. وكانت حَيّةٌ تخرج من بئر الكعبة التي كان يُطرح فيه ما يهدى لها كل يوم،

(1/69)

فتتَشَرَّقُ على جدار الكعبة، وكانت مما يهابون. وذلك أنه كان لا يدنو منها أحد إلا احْزَألّت وكَشّت وفتحت فاها. فبينما هي ذات يوم تتشرق على جدار الكعبة، بعث الله إليها طائرا فاختطفها. فذهب بها. فقالت قريش: إنا لنرجو أن يكون الله قد رضي ما أردنا، عندنا عامل رفيق، وعندنا خشب. وقد كفانا الله الحية.
فلما أجمعوا أمرهم في هدمها وبنائها: قام أبو وهب بن عمرو بن عائذ المخزومي فتناول من الكعبة حجرًا. فوثب من يده حتى رجع إلى موضعه، فقال: يا معشر قريش، لا تدخلوا في بنيانها من كسبكم إلا طيبًا، لا يدخل فيها مَهْر بَغِي، ولا بيع ربا، ولا مظلمة أحد من الناس.
ثم إن قريشا تجزأت الكعبة.
فكان شِق الباب: لبني عبد مناف وزهرة. وما بين الركن الأسود واليماني: لبني مخزوم، وقبائل من قريش انضافت إليهم. وكان ظهر الكعْبة: لبني جُمَح وبني سَهْم. وكان شق الحِجْر: لبني عبد الدار، ولبني أسد بن عبد العزى، ولبني عدي. وهو الحطيم.
ثم إن الناس هابوا هدمها، فقال الوليد بن المغيرة: أنا أبدؤكم في هدمها، فأخذ المعول. ثم قام عليها. وهو يقول: اللهم لا تُرَعْ - أو: لم نَزِغ - اللهم إنا لا نريد إلا الخير. ثم هدم من ناحية الركنين. فتربص الناس تلك الليلة. وقالوا: إن أصيب، لم نهدم منها شيئا. ورددناها كما كانت، وإلا فقد رضي الله ما صنعنا. فأصبح الوليد من ليلته غاديًا على عمله. فهدم وهدم الناس معه.
حتى إذا انتهى الهدم بهم إلى الأساس - أساس إبراهيم عليه السلام -

(1/70)

أفضوا إلى حجارة خضر كالأسنة، أخذ بعضها بعضا. فأدخل بعضهم عَتَلة بين حجرين منها ليقلع بها أحدهما. فلما تحرك الحجر: انتفضت مكة بأسرها. فانتهوا عند ذلك الأساس.
ثم إن القبائل من قريش جمعت الحجارة لبنائها، كل قبيلة تجمع على حدة ثم بنوها، حتى بلغ البنيان موضع الحجَر الأسود. فاختصموا فيه، كل قبيلة تريد أن ترفعه إلى موضعه، حتى تحاوروا وتحالفوا، وأعدوا للقتال، فقربت بنو عبد الدار جَفنة، مملوءة دمًا. تعاهدوا - هم وبنو عدي بن كعب - على الموت، وأدخلوا أيديهم في ذلك الدم. فسموا " لَعقَة الدم" فمكثت قريش على ذلك أربع ليال، أو خمسا.
ثم إنهم اجتمعوا في المسجد. فتشاوروا وتناصفوا.
فزعم بعض أهل الرواية: «أن أبا أمية بن المغيرة بن عبد الله بن عمر بن مخزوم المخزومي - وكان يومئذ أَسَنَّ قريش كلهم - قال: اجعلوا بينكم أولَ من يدخل من باب المسجد. ففعلوا، فكان أولَ من دخل: رسولُ الله صلى الله عليه وسلم. فلما رأوه، قالوا: هذا الأمين، رضينا به، هذا محمد " فلما انتهى إليهم أخبروه الخبر. فقال صلى الله عليه وسلم: هلم إلي ثوبًا " فأتي به. فأخذ الركن فوضعه فيه بيده. ثم قال: "لتأخذ كل قبيلة بناحية من الثوب، ثم ارفعوا جميعا " ففعلوا، حتى إذا بلغوا به موضعه: وضعه هو بيده صلى الله عليه وسلم. ثم بنى عليه.»
وكان رسول الله صلى الله عليه وسلم ينقل معهم الحجارة. وكانوا يرفعون أُزرَهم على عواتقهم، ففعل ذلك رسول الله صلى الله عليه وسلم فَلُبط به - أي طاح على وجهه - ونودي "استر عورتك" فما رئيت له عورة بعد ذلك.

(1/71)

فلما بلغوا خمسة عشر ذراعا سقفوه على ستة أعمدة.
وكان البيت يُكْسَى القباطي. تم كُسيَ البرود، وأول من كساه الديباج: الحجاج بن يوسف.
وأخرجت قريش الحِجْر لقلة نفقتهم. ورفعوا بابها عن الأرض، لئلا يدخلها إلا من أرادوا. وكانوا إذا أرادوا ألا يدخلها أحد لا يريدون دخوله تركوه حتى يبلغ الباب، ثم يرمونه.
فلما بلغ صلى الله عليه وسلم أربعين سنة: بعثه الله بشيرًا ونذيرًا. وداعيًا إلى الله بإذنه وسراجًا منيرًا.


بعض ما كان عليه أهل الجاهلية، عمرو بن لحي أول من غير دين إبراهيم، صنم مناة، صنم اللات، صنم العزى، صنم هبل، ذو الخلصة، صنم عم أنس - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بعض ما كان عليه أهل الجاهلية]
بعض ما كان عليه أهل الجاهلية ونذكر قبل ذلك شيئا من أمور الجاهلية، وما كانت عليه قبل مبعث رسول الله صلى الله عليه وسلم.
قال قتادة: ذُكر لنا: أنه كان بين آدم ونوح عشرة قرون. كلهم على الهدى، وعلى شريعة من الحق. ثم اختلفوا بعد ذلك. فبعث الله نوحًا عليه السلام. وكان أول رسول إلى أهل الأرض. قال ابن عباس: في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} [البقرة: 213] (1) قال: على الإسلام كلهم. وكان أول ما كادهم به الشيطان: هو تعظيم الصالحين، وذكر اللهُ ذلك في كتابه في قوله: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] (2) قال ابن عباس: كان هؤلاء قومًا صالحين. فلما ماتوا في شهر: جزع عليهم أقاربهم، فصوروا صورهم.
_________
(1) من الآية 213 من سورة البقرة.
(2) آية 23 من سورة نوح.

(1/72)

وفي غير حديثه: " قال أصحابهم: لو صورناهم كان أشوق لنا إلى العبادة" قال: فكان الرجل يأتي أخاه وابن عمه فيعظمه، حتى ذهب ذلك القرن. ثم جاء قرن آخر، فعظموهم أشد من الأول. ثم جاء القرن الثالث، فقالوا: ما عظم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله، فعبدوهم.
فلما بعث الله إليهم نوحًا - وغرق من غرق - أهبط الماء هذه الأصنام من أرض إلى أرض، حتى قذفها إلى أرض جدة. فلما نضب الماء بقيت على الشط، فسفت الريح عليها التراب، حتى وارتها.
. . . . . . . . . .

[عمرو بن لحي أول من غير دين إبراهيم]
عمرو بن لحي أول من غير دين إبراهيم وكان عمرو بن لُحَي سيدُ خزاعة كاهنًا وله رِئي من الجن فأتاه. فقال: " عجل السير والظعن من تهامة، بالسعد والسلامة، ائتِ جُدَّة، تجد أصنامًا معدة، فأوردها تهامة ولا تهب، وادع العرب إلى عبادتها تجب " فأتى جدة فاستثارها، ثم حملها حتى أوردها تهامة.
وحضر الحج، فدعا العرب إلى عبادتها. فأجابه عوف بن عذرة، فدفع إليه وَدًّا فحمله. فكان بوادي القُرَى بدومَةِ الْجَنْدل. وسمى ابنه: عبدَ وَد، فهو أول من سمى به. فلم يزل بنوه يسدنونه، حتى جاء الإسلام. فبعث رسول الله صلى الله عليه وسلم خالد بن الوليد لهدمه. فحالت بينه وبينه بنو عُذْرة وبنو عامر، فقاتلهم فقتلهم. ثم هدمه وجعله جُذاذًا.
وأجابت عمرو بن لحي بن مضَرُ بن نزار. فدفع إلى رجل من هذيل سُواعًا، فكان بأرض يقال لها: وُهاط من بطن نخلة، يعبده من يليه من

(1/73)

مضر. وفي ذلك قيل:
تراهم حول قبلتهم عكوفًا ... كما عكفت هذيل على سواع
وأجابته مَذْحج. فدفع إلى نعيم بن عمر المرادي يغوث. وكان بأكمة باليمن تعبده مذحج ومن والاها.
وأجابته همدان فدفع إليهم يعوق. فكان بقرية يقال لها خِيوان. تعبده همدان ومن والاها من اليمن.
وأجابته حمير، فدفع إليهم نَسْرًا. فكان بموضع بسبأ، تعبده حمير ومن والاها. فلم تزل هذه الأصنام تعبد حتى بعث الله رسوله صلى الله عليه وسلم فكسرها.
وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «رأيت عمرو بن عامر الخزاعي يجر قُصْبه في النار، فكان أول من سيّب السوائب» وفي لفظ: «وغير دين إبراهيم» وفي لفظ عن ابن إسحاق: «فكان أول من غير دين إبراهيم، ونصب الأوثان» .
وكان أهل الجاهلية على ذلك، فيهم بقايا من دين إبراهيم، مثل تعظيم البيت، والطواف به، والحج والعمرة، والوقوف بعرفة ومزدلفة، وإهداء البُدْن. وكانت نزار تقول في إهلالها: لبيك اللهم لبيك، لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك " فأنزل الله: {ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ} [الروم: 28] (1) .
_________
(1) آية 28 سورة الروم.

(1/74)

[صنم مناة]
صنم مناة ومن أقدم أصنامهم: منَاة. وكان منصوبا على ساحل البحر من ناحية المشَلّل بقديد، بين مكة والمدينة. وكانت العرب تعظمه قاطبة، ولم يكن أحد أشد تعظيمًا له من الأوس والخزرج، وبسبب ذلك أنزل الله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [البقرة: 158] (1) الآية فبعث رسول الله صلى الله عليه وسلم عليا رضي الله عنه فهدمها عام الفتح.

[صنم اللات]
صنم اللات ثم اتخذوا اللات في الطائف، قيل: إن أصل ذلك رجل كان يَلُت السويق للحاج، فمات. فعكفوا على قبره. وكانت صخرة مربعة، وكان سدنتها ثقيف، وكانوا قد بنوا عليها بيتًا. فكان جميع العرب يعظمونها، وكانت العرب تسمي زيد اللات، وتيم اللات. وهي في موضع منارة مسجد الطائف.
فلما أسلمت ثقيف، بعث رسول الله صلى الله عليه وسلم المغيرة بن شعبة فهدمها، وحرقها بالنار.

[صنم العزى]
صنم العزى ثم اتخذوا العُزَّى. وهي أحدث من اللات. وكانت بوادي نخلة. فوق ذات عرق. وبثوا عليها بيتًا. وكانوا يسمعون منها الصوت. وكانت قريش تعظمها. فلما فتح رسول الله صلى الله عليه وسلم مكة، بعث خالد بن الوليد فأتاها
_________
(1) من الآية 158 سورة البقرة.

(1/75)

فعضدها، وكانت ثلاث سمُرات. فلما عضد الثالثة: فإذا بحبشية نافشة شعرها، واضعة يدها على عاتقها، تضرب بأنيابها. وخلفها سادنها، فقال خالد:
يا عزُّ كُفرانك لا سُبحانك ... إني رأيت الله قد أهانك
ثم ضربها ففلق رأسها، فإذا هي حممة. ثم قتل السادن.

[صنم هبل]
صنم هبل وكانت لقريش أصنام في جوف الكعبة وحولها. وأعظمها: هُبَل، وكان من عقيق أحمر على صورة الإنسان. وكانوا إذا اختصموا، أو أرادوا سفرًا: أتوه فاستقسموا بالقداح عنده. وهو الذي قال فيه أبو سفيان يوم أحد: " اعْلُ هبل " فقال رسول الله صلى الله عليه وسلم «قولوا: الله أعلى وأجل» .
وكان لهم إساف ونائلة، قيل: أصلهما أن إسافا رجل من جرهم، ونائلة امرأة منهم، فدخلا البيت، ففجر بها فيه. فمسخهما الله فيه حجرين، فأخرجهما فوضعوهما ليتعظ بهما الناس، فلما طال الأمد وعبدت الأصنام: عبدا.

[ذو الخلصة]
ذو الخلصة وكان لخَثْعَم وبجِيلة صنم يقال له: ذو الخَلَصة، بين مكة والمدينة. فقال رسول الله صلى الله عليه وسلم لجرير بن عبد الله البجلي: ألا تريحني من ذي الخلصة؟ فسار إليه بأحمس. فقاتلته همدان، فظفر بهم وهدمه.
وكان لقضاعة ولخم وجذام وعاملة وغطفان صنم في مشارف الشام.
وكان لأهل كل واد بمكة صنم، إذا أراد أحدهم سفرًا كان آخر ما

(1/76)

يصنع في منزله أن يتمسح به.

[صنم عم أنس]
صنم عم أنس قال ابن إسحاق: وكان لخولان صنم يقال له: عَمّ أنس، وفيهم أنزل الله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} [الأنعام: 136] (1) .
فلما بعث الله محمدًا صلى الله عليه وسلم بالتوحيد، قالت قريش: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5]
وكانت العرب قد اتخذت مع الكعبة طواغيت. وهي بيوت تعظمها كتعظيم الكعبة.
ولما فتح رسول الله صلى الله عليه وسلم مكة: وجد حول البيت ثلاثمائة وستين صنمًا. فجعل يطعن في وجوهها وعيونها، ويقول: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} [الإسراء: 81] وهي تتساقط على رءوسها، ثم أمر بها فأخرجت من المسجد وحُرِّقت.


بدء الوحي، أنواع الوحي، أول من آمن، شأن زيد بن حارثة، سمية أول شهيدة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بدء الوحي]
رجعنا إلى سيرته صلى الله عليه وسلم فنقول:
بدء الوحي في الصحيح عن عائشة رضي الله عنها قالت: «أول ما بُدِئ برسول الله صلى الله عليه وسلم من الوحي: الرؤيا الصادقة. فكان لا يرى رؤيا إلا جاءت مثل
_________
(1) آية 136 سورة الأنعام.

(1/77)

فَلَق، الصبح ثم حُبِّب إليه الخلاء. فكان يخلو بغار حراء، فيتحنث فيه - وهو التعبد - الليالي ذوات العدد. قبل أن يَنْزع إلى أهله. ويتزود لذلك. ثم يرجع إلى خديجة فيتزود لمثلها، حتى فاجأه الحق، وهو في غار حراء، فجاءه الملك. فقال: اقرأ، فقلت: ما أنا بقارئ. قال: فأخذني فغطني، حتى بلغ مني الجَهْد. ثم أرسلني. فقال: اقرأ، فقلت: ما أنا بقارئ. فأخذني فغطّني الثانية، حتى بلغ مني الجهد، ثم أرسلني. فقال: اقرأ. فقلت: ما أنا بقارئ. فأخذني الثالثة فغطّني الثالثة. ثم أرسلني، فقال لي في الثالثة: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ - خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ - اقْرَأْ وَرَبُّكَ الْأَكْرَمُ} [العلق: 1 - 3] (1) فرجع بها رسول الله صلى الله عليه وسلم يرجف فؤاده، حتى دخل على خديجة بنت خويلد. فقال: زملوني، زملوني، فزملوه حتى ذهب عنه الروع. فقال لخديجة - وأخبرها الخبر - لقد خشيت على نفسي. فقالت خديجة: كلا والله، ما يخزيك الله أبدًا، إنك لتصل الرحم، وتحمل الكَلَّ، وتقري الضيف، وتُكْسِب المعدوم، وتعين على نوائب الحق. فانطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبد العزى - ابن عم خديجة - وكان قد تنصر في الجاهلية. وكان يكتب الكتاب العبراني. فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب، وكان شيخًا كبيرًا قد عمي. فقالت له خديجة: يا ابن عم، اسمع من ابن أخيك. فقال له ورقة: يا ابن أخي، ماذا ترى؟ فأخبره رسول الله صلى الله عليه وسلم خبر ما رأى. فقال له ورقة: هذا الناموس الذي أنزل الله على موسى، يا ليتني فيها جذعًا، ليتني أكون حيا إذ يخرجك قومك؟ قال: أو مخرجيّ هم؟ قال: نعم، لم يأت رجل قط بمثل ما جئت به إلا عُودي. وإن يُدْرِكْني يومك أنصرك نصرًا مؤزرًا.
_________
(1) سورة العلق، الآيات: 1-3.

(1/78)

ثم أنشد ورقة:
لججت , وكنت في الذكرى لجوجًا ... لهمّ طالما بعث النشيجا
ووصف من خديجة بعد وصف ... فقد طال انتظاري يا خديجا
ببطن المكتين على رجائي ... حديثَك أن أرى منه خروجا
بما خبرتنا من قول قُس ... من الرهبان أكره أن يعوجا
بأن محمدًا سيسود قومًا ... ويخصم من يكون له حجيجا
ويظهر في البلاد ضياء نور ... يقيم به البرية أن تموجا
فيلقى من يحاربه خسارا ... ويلقى من يسالمه فلوجا
فيا ليتي إذا ما كان ذاكم ... شهدت وكنت أولهم ولوجا
ولوجًا بالذي كرهت قريش ... ولو عَجّت بمكتها عجيجا
أرَجّي بالذي كرهوا جميعا ... إلى ذي العرش -إن سفلوا- عروجا
وهل أمر السفالة غير كفر ... بمن يختار من سَمَك البروجا
فإن يبقوا وأبقَ تكن أمور ... يضج الكافرون لها ضجيجا
وإن أهلك فكل فتى سيلقى ... من الأقدار متلفة خروجا
فلم يلبث ورقة أن توفي، وفتر الوحي. حتى حزن رسول الله صلى الله عليه وسلم حزنا شديدا. حتى كان يذهب إلى رءوس شواهق الجبال، يريد أن يلقي بنفسه منها، كلما أوفى بذروة جبل تَبَدَّى له جبريل عليه السلام، فقال: يا محمد، إنك رسول الله حقا " فيسكن لذلك جأشه، وتَقَر نفسه،

(1/79)

فيرجع، فإذا طال عليه فترة الوحي غدا لمثل ذلك، فإذا أوفى بذروة الجبل تبدى له جبريل، فيقول له ذلك.
فبينما هو يوما يمشي إذ سمع صوتا من السماء. قال: فرفعت بصري فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض، فرُعبت منه، فرجعت إلى أهلي، فقلت: دثروني. دثروني. فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ} [المدثر: 1 - 2] (1) فحمي الوحي وتتابع.»

[أنواع الوحي]
أنواع الوحي وكان الوحي الذي يأتيه صلى الله عليه وسلم أنواعا:
أحدها: الرؤيا. قال عبيد بن عمر: " رؤيا الأنبياء وحي " ثم قرأ: {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ} [الصافات: 102] (2) .
الثاني: ما كان الملك يلقيه في رُوعه - أي قلبه - من غير أن يراه، كما قال صلى الله عليه وسلم: «إن روح القدس نَفَث في روعي: أنه لن تموت نفس حتى تستكمل رزقها وأجلها، فاتقوا الله وأجملوا في الطلب، ولا يحملنكم استبطاء الرزق على أن تطلبوه بمعصية الله. فإن ما عند الله لا يُنال إلا بطاعته» .
الثالث: أن الملك يتمثل له رجلا فيخاطبه. وفي هذه المرتبة: كان يراه الصحابة أحيانا.
الرابع: أنه كان يأتيه مثل صلصلة الجرس، وهو أشد عليه. فيلتبس به الملك. حتى إن جبينه ليتفصد عرقًا في اليوم الشديد البرد. وحتى إن
_________
(1) الآيتان 1، 2 سورة المدثر.
(2) من الآية 102 سورة الصافات.

(1/80)

راحلته لتبرك به إلى الأرض. وجاءه مرة وفخذه على فخذ زيد بن ثابت، فكادت تُرَض.
الخامس: أن يأتيه الملك في الصورة التي خلق عليها. فيوحي إليه ما شاء الله. وهذا وقع مرتين، كما ذكر الله سبحانه في سورة النجم.
السادس: ما أوحاه الله له فوق السموات ليلة المعراج، من فرض الصلاة وغيرها.
قال ابن القيم رحمه الله: أول ما أوحى إليه ربه: أن يقرأ باسم ربه الذي خلق. وذلك أول نبوته صلى الله عليه وسلم. فأمره أن يقرأ في نفسه ولم يأمره بالتبليغ. ثم أنزل الله عليه: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ} [المدثر: 1 - 2] (1) فنبأه باقرأ، وأرسله ب: {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر: 1] ثم أمره: أن ينذر عشيرته الأقربين. ثم أنذر قومه. ثم أنذر من حولهم من العرب. ثم أنذر العرب قاطبة. ثم أنذر العالمين.
فأقام بضع عشرة سنة ينذر بالدعوة من غير قتال ولا جزية. ويأمره الله بالكف والصبر. ثم أذن له في الهجرة وأذن له في القتال. ثم أمره أن يقاتل من قاتله، ويكف عمن لم يقاتله. ثم أمره بقتال المشركين، حتى يكون الدين كله لله.

[أول من آمن]
أول من آمن ولما دعا إلى الله: استجاب له عباد من كل قبيلة. فكان حائز السبق: صديق الأمة أبا بكر رضي الله عنه. فوازره في دين الله. ودعا معه إلى الله. فاستجاب لأبي بكر عثمان وطلحة وسعد رضي الله عنهم.
_________
(1) الآيتان 1، 2 من سورة المدثر.

(1/81)

وبادر إلى استجابته أيضًا صديقة النساء خديجة رضي الله عنها. وبادر إلى الإسلام علي بن أبي طالب رضي الله عنه. وكان ابن ثمان سنين، وقيل: أكثر. إذ كان في كفالة رسول الله صلى الله عليه وسلم، أخذه من عمه.

[شأن زيد بن حارثة]
شأن زيد بن حارثة وبادر زيد بن حارثة رضي الله عنه، حِب رسول الله صلى الله عليه وسلم، وكان غلاما لخديجة، فوهبته لرسول الله صلى الله عليه وسلم لمّا تزوجها. «وقدم أبوه حارثة وعمه في فدائه، فقالا للنبي صلى الله عليه وسلم: يا ابن سيد قومه، أنتم أهل حرم الله وجيرانه، تَفُكُّون العاني، وتطعمون الأسير، جئناك في ابننا عبدِك. فأحسن لنا في فدائه. فقال صلى الله عليه وسلم: فهل غير ذلك؟ فقالوا: وما هو؟ قال: أدعوه فأخيره، فإن اختاركم فهو لكم. وإن اختارني: فوالله ما أنا بالذي أختار على من اختارني" قالوا: قد زدتنا على النّصَف، وأحسنت. فدعاه. فقال: هل تعرف هؤلاء؟ قال: نعم أبي وعمي. قال: فأنا من قد علمت. وقد رأيت صحبتي لك. فاخترني، أو اخترهما. فقال: ما أنا بالذي أختار عليك أحدا. أنت مني مكان أبي وعمي. فقالا: ويحك يا زيد أتختار العبودية على الحرية. وعلى أبيك وعمك، وأهل بيتك؟ قال: نعم، قد رأيت من هذا الرجل شيئا، ما أنا بالذي أختار عليه أحدا أبدا. فلما رأى رسول الله صلى الله عليه وسلم ذلك خرج إلى الحِجْر. فقال: أشهدكم أن زيدا ابني، أرثه ويرثني فلما رأى ذلك أبوه وعمه طابت نفوسهما. فانصرفا. ودُعِيَ: زيد بن محمد، حتى جاء الله بالإسلام فنزلت: {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} [الأحزاب: 5] (1) » قال الزهري: ما علمنا أحدا أسلم قبل زيد.
_________
(1) من الآية 5 من سورة الأحزاب.

(1/82)

وأسلم ورقة بن نوفل. وفي جامع الترمذي: " أن النبي صلى الله عليه وسلم «رآه في المنام في هيئة حسنة» .
ودخل الناس في دين الله واحدا بعد واحد. وقريش لا تنكر ذلك، حتى بادأهم بعيب دينهم وسب آلهتهم (1) وأنها لا تضر ولا تنفع. فحينئذ شمروا له ولأصحابه عن ساق العداوة. فحمى الله رسوله بعمه أبي طالب. لأنه كان شريفا معظما. وكان من حكمة أحكم الحاكمين: بقاؤه على دين قومه لما في ذلك من المصالح التي تبدو لمن تأملها.
وأما أصحابه: فمن كان له عشيرة تحميه امتنع بعشيرته، وسائرهم تصدوا له بالأذى والعذاب. منهم: عمار بن ياسر، وأمه سُمَيّة، وأهل بيته. عُذِّبوا في الله. وكان رسول الله صلى الله عليه وسلم إذا مرّ بهم - وهم يعذبون - يقول: «صبرا يا آل ياسر، فإن موعدكم الجنة» .

[سمية أول شهيدة]
سمية أول شهيدة ومرَّ أبو جهل بسُمَيّة - أم عمار رضي الله عنهما - وهي تعذب، وزوجها وابنها. فطعنها بحربة في فرجها فقتلها.
_________
(1) لم يكن رسول الله صلى الله عليه وسلم سبابا ولا شتاما ولا لعانا. وهو الذي أنزل الله عليه: {ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم} (من الآية 108 سورة الأنعام) وإنما كان يتلو عليهم ما ينزله الله عليه من الآيات التي تكشف حقيقة أوليائهم وتجردهم مما كان شياطين الإنس والجن نسجوه حولهم في عقول الناس من أكاذيب تجعلهم عند الناس مقدسين كتقديس الله. بل تجعل لهم من صفات الله ما يعتقدون أنها تقدر على كل شيء، وتسمع وتجيب وغير ذلك مما يدعوهم إلى دعائهم والنذر لهم والحلف بهم وغير ذلك. فحين كان يتلو عليهم رسول الله صلى الله عليه وسلم هذه الآيات، يشيع السدنة: أنه يسب آلهتهم ويعيبها.

(1/83)

وكان الصديق إذا مرَّ بأحد من العبيد يعذب اشتراه وأعتقه. منهم بلال. فإنه عذب في الله أشد العذاب. ومنهم عامر بن فُهَيرة، وجارية لبني عدي، كان عمر يعذبها على الإسلام. فقال أبو قحافة - عثمان بن عامر - لابنه أبي بكر: يا بني، أراك تعتق رقابا ضعافا. فلو أعتقت قومًا جلدًا يمنعونك؟ فقال: إني أريد ما أريد. وكان بلال كلما اشتد به العذاب يقول: أحد، أحد.


ابتداء الدعوة، أول دم أهريق، استهزاء المشركين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[ابتداء الدعوة]
ابتداء الدعوة وقال الزهري: لما ظهر الإسلام، أتى جماعة من كفار قريش إلى من آمن من عشائرهم، فعذبوهم وسجنوهم، وأرادوا أن يفتنوهم عن دينهم. قال الترمذي: حدثني محمد بن صالح عن عاصم بن عمرو بن قتادة ويزيد بن رومان وغيرهم. قالوا: «قام رسول الله صلى الله عليه وسلم بمكة ثلاث سنين مستخفيا. تم أعلن في الرابعة. فدعا الناس عشر سنين، يوافي المواسم كل عام، يتبع الناس في منازلهم. وفي المواسم بعكاظ، ومِجَنّة، وذي المجاز: يدعوهم أن يمنعوه حتى يبلغ رسالات ربه. ولهم الجنة، فلا يجد أحدا ينصره ويحميه. حتى ليسأل عن القبائل ومنازلها قبيلة قبيلة، فيقول: "أيها الناس، قولوا: لا إله إلا الله، تفلحوا وتملكوا بها العرب، وتدين لكم بها العجم. فإذا متم كنتم ملوكا في الجنة" وأبو لهب وراءه يقول: لا تطيعوه. فإنه صابئ كذاب، فيردون على رسول الله صلى الله عليه وسلم أقبح الرد. ويؤذونه، ويقولون: عشيرتك أعلم بك حيث لم يتبعوك. وهو يقول: اللهم لو شئت لم يكونوا هكذا ولما نزل عليه قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] صعد الصفا فنادى: واصباحاه. فلما

(1/84)

اجتمعوا إليه قال: لو أخبرتكم أن خيلا تريد أن تخرج عليكم من سفح هذا الجبل أكنتم مصدقيّ؟ قالوا: نعم، ما جربنا عليك كذبا. قال: فإني نذير لكم بين يدي عذاب شديد، فقال أبو لهب: تبا لك، ما جمعتنا إلا لهذا؟ فأنزل الله قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ - مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [المسد: 1 - 2] » (1) .
قال ابن القيم رحمه الله: دعا رسول الله صلى الله عليه وسلم إلى الله مستخفيًا ثلاث سنين، ثم نزل عليه: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [الحجر: 94] (2) .

[أول دم أهريق]
أول دم أهريق وفي السنة الرابعة: ضرب سعد بن أبي وقاص رجلًا من المشركين فشَجّه. وذلك: أن أصحاب رسول الله صلى الله عليه وسلم كانوا يجتمعون في الشعاب، فيصلون فيها. فرآهم رجل من الكفار، ومعه جماعة من قريش، فسبوهم. وضرب سعد بن أبي وقاص رجلًا منهم، فسال دمه. فكان أول دم أهريق في الإسلام.

[استهزاء المشركين]
استهزاء المشركين وكان النبي صلى الله عليه وسلم إذا جلس وحوله المستضعفون من أصحابه - مثل عمار بن ياسر، وخَبّاب بن الأرَتِّ، وصُهيب الرومي، وبلال، وأشباههم - فإذا مرت بهم قريش استهزءوا بهم، وقالوا: أهؤلاء - جلساؤه - قد من الله عليهم من بيننا؟ فأنزل الله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] (3) وفيهم نزل:
_________
(1) الحديث رواه البخاري ومسلم والترمذي والنسائي من حديث ابن عباس.
(2) آية 94 سورة الحجر.
(3) من الآية 53 سورة الأنعام.

(1/85)

{وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} [النحل: 41] (1) وقال أبو جهل: والله لئن رأيت محمدًا يصلي لأطأنَّ على رقبته. فبلغه أن رسول الله يصلي، فأتاه. فقال: ألم أَنْهَك عن الصلاة؟ فانتهره رسول الله صلى الله عليه وسلم. فقال: أَتَنْتَهِرني، وأنا أعز أهل البطحاء؟ فنزل قوله تعالى: {أَرَأَيْتَ الَّذِي يَنْهَى - عَبْدًا إِذَا صَلَّى} [العلق: 9 - 10] (2) وفي بعض الروايات، أنه قال: ألم أَنهك؟ فوالله ما في مكة أعز من ناديَّ.
وأخرج مسلم عن أبي هريرة قال: «قال أبو جهل: يعفر محمد وجهه بين أظهركم؟ فقيل: نعم، فقال: واللات والعزى، لئن رأيته لأطأن على رقبته. فأتى رسولَ الله صلى الله عليه وسلم وهو يصلي، وزعم لَيَطأَنَّ رقبته، فما فجأهم إلا وهو ينكص على عقبيه، ويتقي بيديه، وقال: بيني وبينه خندق من نار وهول وأجنحة. فقال رسول الله صلى الله عليه وسلم: "لو دنا مني لاختطفته الملائكة عضوًا عضوًا" فأنزل الله تعالى: - لا ندري في حديث أبي هريرة أو شيء بلغه - {كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى - أَنْ رَآهُ اسْتَغْنَى} [العلق: 6 - 7] » (3) .


الهجرة الأولى إلى الحبشة، الهجرة الثانية إلى الحبشة، كتاب رسول الله صلى الله عليه وسلم إلى النجاشي يزوجه أم حبيبة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[الهجرة الأولى إلى الحبشة]
الهجرة الأولى إلى الحبشة وفي السنة الخامسة: «أمر النبي صلى الله عليه وسلم أصحابه بالهجرة إلى الحبشة لما اشتد عليهم العذاب والأذى. وقال: إن فيها رجلا لا يُظلم الناس عنده» .
وكانت الحبشة متجر قريش. وكان أهل هذه الهجرة الأولى: اثني عشر
_________
(1) آية 41 سورة النحل.
(2) الآيتان 9، 10 من سورة العلق.
(3) الآيتان 6، 7 سورة العلق.

(1/86)

رجلا وأربع نسوة. وكان أول من هاجر إليها: عثمان بن عفان رضي الله عنه ومعه زوجته رقية بنت رسول الله صلى الله عليه وسلم. وستر قوم إسلامهم.
وممن خرج: الزبير وعبد الرحمن بن عوف وابن مسعود وأبو سلمة وامرأته رضي الله عنهم. خرجوا متسللين سرا، فوفق الله لهم ساعة وصولهم إلى الساحل سفينتين للتجار. فحملوهم إلى الحبشة، وخرجت قريش في آثارهم حتى جاءوا البحر. فلم يدركوا منهم أحدًا. وكان خروجهم في رجب. فأقاموا بالحبشة شعبان ورمضان. ثم رجعوا إلى مكة في شوال، لما بلغهم: أن قريشا صافوا رسول الله صلى الله عليه وسلم وكَفُّوا عنه.
وكان سبب ذلك: أن رسول الله صلى الله عليه وسلم قرأ سورة النجم. فلما بلغ: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] (1) ألقى الشيطان على لسانه: "تلك الغرانيق العلى، وإن شفاعتهن لترتجى" فقال المشركون: ما ذكر آلهتنا بخير قبل اليوم، وقد علمنا أن الله يخلق ويرزق ويحيي ويميت ولكن آلهتنا تشفع عنده. فلما بلغ السجدة سجد، وسجد معه المسلمون والمشركون كلهم. إلا شيخًا من قريش. رفع إلى جبهته كفا من حصى فسجد عليه. وقال: يكفيني هذا (2) .
فحزن النبي صلى الله عليه وسلم حزنًا شديدًا،
_________
(1) الآيتان 19، 20 من سورة النجم.
(2) قد حقق المحدثون: أن قصة الغرانيق واهية. قال القاضي عياض: إن من ذكرها من المفسرين وغيرهم لم يسندها أحد منهم. ولا رفعها إلى صاحب إلا رواية البزار. وقد بين البزار: أنه لا يعرف من طريق يجوز ذكره، سوى ما ذكره، وفيه ما فيه. اهـ. وإنما سجد المشركون حين أخذتهم عظمة القرآن بقوة أسلوبه وعظمة آياته. وحلال سحره، وعذوبة ألفاظه، وحلاوته الأخاذة. وبالأخص حين قرأه رسول الله صلى الله عليه وسلم. وتلاه حق تلاوته.

(1/87)

وخاف من الله خوفا عظيما، فأنزل الله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ} [الحج: 52] الآيات (1) (2) .
ولما استمر النبي صلى الله عليه وسلم على سب آلهتهم، عادوا إلى شر مما كانوا عليه، وازدادوا شدة على من أسلم.

[الهجرة الثانية إلى الحبشة]
الهجرة الثانية إلى الحبشة فلما قرب مهاجرة الحبشة من مكة، وبلغهم أمرهم، توقفوا عن الدخول. ثم دخل كل رجل في جوار رجل من قريش. ثم اشتد عليهم البلاء والعذاب من قريش وسطت بهم عشائرهم، وصعب عليهم ما بلغهم عن النجاشي من حسن جواره. فأذن لهم رسول الله صلى الله عليه وسلم في الخروج إلى الحبشة مرة ثانية. فخرجوا.
وكان عدة من خرج في المرة الثانية: ثلاثة وثمانين رجلا - إن كان فيهم عمار بن ياسر - ومن النساء تسع عشر امرأة.
فلما سمعوا بمهاجر رسول الله صلى الله عليه وسلم إلى المدينة، رجع منهم ثلاثة وثلاثون رجلا، ومن النساء ثمان. ومات منهم رجلان بمكة. وحبس سبعة. وشهد بدرًا منهم أربعة وعشرون رجلا.
_________
(1) الآيات 52، 53، 54، 55 سورة الحج.
(2) ما ذكره هنا هو أحد القولين في القصة والقول الثاني تقدمت الإشارة إليه في ص 36.

(1/88)

[كتاب رسول الله صلى الله عليه وسلم إلى النجاشي يزوجه أم حبيبة]
كتاب رسول الله صلى الله عليه وسلم إلى النجاشي يزوجه أم حبيبة فلما كان شهر ربيع سنة سبع من الهجرة. كتب رسول الله صلى الله عليه وسلم كتابا إلى النجاشي يدعوه إلى الإسلام. وكتب إليه: أن يزوجه أم حبيبة بنت أبي سفيان. وكانت مهاجرة مع زوجها عبد الله بن جحش. فتنصر هناك ومات نصرانيا.
وكتب إليه أيضًا: أن يبعث إليه من بقي من أصحابه. فلما قرأ الكتاب أسلم. وقال: لو قدرت أن آتيه لأتيته. وزوجه أم حبيبة، وأصدقها عنه أربعمائة دينار. وحمل بقية أصحابه في سفينتين. فقدموا على رسول الله صلى الله عليه وسلم بخيبر، وقد فتحها.


بعث قريش إلى النجاشي تطلب إرجاع المسلمين، موت النجاشي، إسلام حمزة بن عبد المطلب، إسلام عمر رضي الله عنه - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بعث قريش إلى النجاشي تطلب إرجاع المسلمين]
بعث قريش إلى النجاشي تطلب إرجاع المسلمين ولما كان بعد بدر: اجتمعت قريش في دار الندوة. وقالوا: إن لنا في الذين عند النجاشي ثأرًا. فاجمعوا مالا، وأهدوه إلى النجاشي، لعله يدفع إليكم من عنده ولْنَنْتَدِبْ لذلك رجلين من أهل رأيكم. فبعثوا عمرو بن العاص وعمارة بن الوليد (1) مع الهدية. فركبا البحر. فلما دخلا على النجاشي سجدا له، وسلما عليه. وقالا: قومنا لك ناصحون، وإنهم بعثونا إليك لنحذرك هؤلاء الذين قدموا عليك لأنهم قوم اتبعوا رجلا كذابًا. خرج فينا يزعم أنه رسول الله، ولم يتبعه إلا السفهاء فضيقنا عليهم، وألجأناهم إلى شعب بأرضنا، لا يخرج منهم أحد ولا يدخل عليهم أحد. فقتلهم الجوع والعطش. فلما اشتد عليهم الأمر، بعث إليك ابن عمه ليفسد عليك دينك وملكك. فاحذرهم. وادفعهم إلينا لنكفيكهم، وآية ذلك: أنهم إذا دخلوا عليك لا يسجدون لك، ولا
_________
(1) وعند ابن هشام: أنهم بعثوا معهما عبد الله بن أبي ربيعة.

(1/89)

يحيونك بالتحية التي تحيَّى بها، رغبة عن دينك.
فدعاهم النجاشي. فلما حضروا صاح جعفر بن أبي طالب بالباب "يستأذن عليك حزب الله" فقال النجاشي: مروا هذا الصائح فليعد كلامه. ففعل. قال: نعم. فليدخلوا بإذن الله وذمته. فدخلوا ولم يسجدوا له. فقال: ما منعكم أن تسجدوا لي؟ قالوا: إنما نسجد لله الذي خلقك وملكك، وإنما كانت تلك التحية لنا ونحن نعبد الأوثان. فبعث الله فينا نبيا صادقًا. وأمرنا بالتحية التي رضيها الله. وهي " السلام " تحية أهل الجنة.
فعرف النجاشي أن ذلك حق، وأنه في التوراة والإنجيل.
فقال: أيكم الهاتف يستأذن؟ فقال جعفر: أنا. قال: فتكلم.
قال: إنك ملك لا يصلح عندك كثرة الكلام ولا الظلم. وأنا أحب أن أجيب عن أصحابي. فأمُرْ هذين الرجلين فليتكلم أحدهما، فتسمع محاورتنا.
فقال عمرو لجعفر: تكلم. فقال جعفر للنجاشي: سله، أعبيد نحن أم أحرار؟ فإن كنا عبيدًا أبقنا من أربابنا فارددنا إليهم. فقال عمرو: بل أحرار كرام.
فقال: هل أهرقنا دمًا بغير حق فيقتص منا؟ قال عمرو: ولا قطرة.
فقال: هل أخذنا أموال الناس بغير حق، فعلينا قضاؤها؟ فقال عمرو: ولا قيراطًا.
فقال النجاشي: فما تطلبون منهم؟ قال: كنا نحن وهم على أمر واحد،

(1/90)

على دين آبائنا. فتركوا ذلك واتبعوا غيره.
فقال النجاشي: ما هذا الذي كنتم عليه، وما الذي اتبعتموه؟ قل واصْدُقني.
فقال جعفر: أما الذي كنا عليه فتركناه وهو دين الشيطان: كنا نكفر بالله، ونعبد الحجارة. وأما الذي تحولنا إليه: فدين الله الإسلامُ، جاءنا به من الله رسول وكتاب مثل كتاب ابن مريم موافقًا له.
فقال: تكلمت بأمر عظيم. فعلى رِسْلك.
ثم أمر بضرب الناقوس، فاجتمع إليه كل قسيس وراهب. فقال لهم: أنشدكم الله الذي أنزل الإنجيل على عيسى، هل تجدون بين عيسى وبين يوم القيامة نبيا؟ قالوا: اللهم نعم، قد بشرنا به عيسى، وقال: مَن آمن به فقد آمن بي، ومن كفر به فقد كفر بي.
فقال النجاشي لجعفر رضي الله عنه: ماذا يقول لكم هذا الرجل؟ وما يأمركم به؟ وما ينهاكم عنه؟ .
فقال: يقرأ علينا كتاب الله ويأمرنا بالمعروف، وينهانا عن المنكر. ويأمرنا بحسن الجوار، وصلة الرحم، وبر اليتيم. ويأمرنا بأن نعبد الله وحده لا شريك له.
فقال: اقرأ مما يقرأ عليكم. فقرأ سورتي العنكبوت والروم. ففاضت عينا النجاشي من الدمع. فقال: زدنا من هذا الحديث الطيب. فقرأ عليهم سورة الكهف.
فأراد عمرو أن يُغْضِب النجاشي. فقال: إنهم يشتمون عيسى وأمه.

(1/91)

فقال: ما تقولون في عيسى وأُمه؟ فقرأ عليهم سورة مريم. فلما أتى على ذكر عيسى وأمه: رفع النجاشي بقَشّةٍ من سواكه قدر ما يقذِي العين. فقال: والله ما زاد المسيح على ما تقولون نقيرًا.
وفيه نزل قول الله تعالى: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ - وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ} [المائدة: 83 - 84] الآيات (1) .
فأقبل النجاشي على جعفر. ثم قال: اذهبوا فأنتم سُيوم بأرضي - والسيوم الآمنون - من سَبّكم غرم. فلا هوادة (2) اليوم على حزب إبراهيم.

[موت النجاشي]
موت النجاشي «ولما مات النجاشي، خرج رسول الله صلى الله عليه وسلم فصلى عليه كما يصلي على الجنائز. فقال المنافقون: يصلي على علج مات بأرض الحبشة. فأنزل الله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ} [آل عمران: 199] الآية» (3) .
وقيل: إن إرسال قريش في طلبهم كان قبل الهجرة إلى المدينة.
وفي سنة خمس من النبوة استتر رسول الله صلى الله عليه وسلم في دار الأرقم بن أبي الأرقم.
_________
(1) الآيات 83، 84، 85 سورة المائدة.
(2) أي لا محاباة ولا رخصة.
(3) من الآية 199 سورة آل عمران.

(1/92)

[إسلام حمزة بن عبد المطلب]
إسلام حمزة بن عبد المطلب وفي السنة السادسة، أسلم حمزة بن عبد المطلب وعمر.
قال ابن إسحاق: مر أبو جهل برسول الله صلى الله عليه وسلم عند الصفا، فآذاه ونال منه، ورسول الله صلى الله عليه وسلم ساكت. فقام رسول الله صلى الله عليه وسلم ودخل المسجد. وكانت مولاة لعبد الله بن جعدان في مسكن لها على الصفا، تسمع ما يقول أبو جهل. وأقبل حمزة من القَنص متوشحًا قوسه. وكان يسمى: أَعَزَّ قريش. فأخبرته مولاة ابن جدعان بما سمعت من أبي جهل. فغضب. ودخل المسجد - وأبو جهل جالس في نادي قومه - فقال له حمزة: يا مُصَفّر استه. تشتم ابن أخي وأنا على دينه؟ ثم ضربه بالقوس فشَجّه مُوضِحة. فثار رجال من بني مخزوم. وثار بنو هاشم. فقال أبو جهل: دعوا أبا عمارة. فإني سببت ابن أخيه سبا قبيحًا. فعلمت قريش أن رسول الله صلى الله عليه وسلم قد عَزَّ. فكفوا عنه بعض ما كانوا ينالون منه.

[إسلام عمر رضي الله عنه]
إسلام عمر رضي الله عنه وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال: «اللهم أعز الإسلام بأحب الرجلين إليك: إما عمر بن الخطاب، أو أبي جهل بن هشام " فكان أحبهما إلى الله: عمر رضي الله عنه» (1) .
وروي عن ابن عباس رضي الله عنهما: أنه قال لعمر رضي الله عنه: «لم سميت الفاروق؟ فقال: أسلم حمزة قبلي بثلاثة أيام. ثم شرح الله
_________
(1) الحديث رواه أحمد في مسنده والترمذي وابن سعد والبيهقي مرفوعًا كما في كشف الخفا.

(1/93)

صدري للإسلام. وأول شيء سمعته من القرآن وَوَقَر في صدري: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 8] (1) فما في الأرض نسمة أحب إليَّ من نسمة رسول الله صلى الله عليه وسلم. فسألت عنه؟ فقيل لي: هو في دار الأرقم. فأتيت الدار - وحمزة في أصحابه جلوسًا في الدار، ورسول الله صلى الله عليه وسلم في البيت - فضربت الباب، فاستجمع القوم. فقال لهم حمزة: ما لكم؟ فقالوا: عمر، فخرج رسول الله صلى الله عليه وسلم. فأخذ بمجامع ثيابي. ثم نترني نترة لم أتمالك أن وقعت على ركبتي. فقال: ما أنت بمنته يا عمر؟ فقلت: أشهد أن لا إله إلا الله وأنك رسول الله، فكبر أهل الدار تكبيرة سمعها أهل المسجد. فقلت: يا رسول الله، ألسنا على الحق، إن متنا أو حيينا؟ قال: بلى. فقلت: ففيم الاختفاء؟ والذي بعثك بالحق لتخرجن، فخرجنا في صفين. حمزة في صف، وأنا في صف - له كديد ككديد الطحن - حتى دخلنا المسجد. فلما نظرت إلينا قريش أصابتهم كآبة لم يصبهم مثلها قط. فسماني رسول الله صلى الله عليه وسلم: الفاروق» .
وقال صهيب: لما أسلم عمر رضي الله عنه جلسنا حول البيت حِلقًا، فطفنا واستنصفنا مما غلظ علينا.


حماية أبي طالب لرسول الله صلى الله عليه وسلم، حصار بني هاشم في الشعب، نقض الصحيفة، موت خديجة وأبي طالب - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حماية أبي طالب لرسول الله صلى الله عليه وسلم]
حماية أبي طالب لرسول الله صلى الله عليه وسلم ولما رأت قريش أن رسول الله صلى الله عليه وسلم يتزايد أمره ويقوى، ورأوا ما صنع أبو طالب به. مشوا إليه بعمارة بن الوليد. فقالوا: يا أبا طالب، هذا أنهد فتى في قريش وأجمله. فخذه وادفع إلينا هذا الذي خالف دينك ودين آبائك فنقتله، فإنما هو رجل برجل. فقال: بئسما تسومونني، تعطوني
_________
(1) آية 8 سورة طه.

(1/94)

ابنكم أربيه لكم وأعطيكم ابني تقتلونه؟ فقال المطعم بن عدي بن نوفل: يا أبا طالب، قد أنصفك قومك، وجهدوا على التخلص منك بكل طريق. قال: والله ما أنصفتموني، ولكنك أجمعت على خذلاني، فاصنع ما بدا لك.
وقال أشراف مكة لأبي طالب: إما أن تُخلي بيننا وبينه فنكفيكه. فإنك على مثل ما نحن عليه أو أجمع لحربنا. فإنا لسنا بتاركي ابن أخيك على هذا، حتى نهلكه أو يكف عنا، فقد طلبنا التخلص من حربك بكل ما نظن أنه يخلص.
فبعث أبو طالب إلى رسول الله صلى الله عليه وسلم، فقال له: يابن أخي، إن قومك جاءوني، وقالوا كذا وكذا، فأبق عليَّ وعلى نفسك، ولا تحملني ما لا أطيق أنا ولا أنت. فاكْفُفْ عن قومك ما يكرهون من قولك. فقال صلى الله عليه وسلم: «والله لو وضعوا الشمس في يميني والقمر في يساري ما تركت هذا الأمر حتى يُظهره الله، أو أهلك في طلبه" فقال: امض على أمرك، فوالله لا أسلمك أبدًا» .
ودعا أبو طالب أقاربه إلى نصرته فأجابه بنو هاشم وبنو المطلب، غير أبي لهب، وقال أبو طالب:
والله لن يصلوا إليك بجمعهم ... حتى أوسد في التراب دفينا
فاصدع بأمرك ما عليك غضاضة ... وأبشر وقَرَّ بذاك منك عيونا
ودعوتني , وعرفتُ أنك ناصحي ... ولقد صَدَقْتَ , وكنتَ ثمَّ أمينا
وعرضت دينا قد عرفت بأنه ... من خير أديان البرية دينا

(1/95)

لولا الملامة أو حِذار مسبة ... لوجدتني سمحًا بذاك مبينا

[حصار بني هاشم في الشعب]
حصار بني هاشم في الشعب ولما اجتمعوا - مؤمنهم وكافرهم - على منع رسول الله صلى الله عليه وسلم: اجتمعت قريش. فأجمعوا أمرهم على ألّا يجالسوهم، ولا يبايعوهم ولا يدخلوا بيوتهم. حتى يُسلِموا رسول الله صلى الله عليه وسلم للقتل. وكتبوا بذلك صحيفة فيها عهود ومواثيق " ألّا يقبلوا من بني هاشم صلحًا أبدًا، ولا تأخذهم بهم رأفة حتى يسلموه للقتل " فأمرهم أبو طالب أن يدخلوا شعبه فلبثوا فيه ثلاث سنين. واشتد عليهم البلاء وقطعوا عنهم الأسواق. فلا يتركون طعامًا يدخل مكة، ولا بيعًا إلا بادروا فاشتروه. ومنعوه أن يصل شيء منه إلى بني هاشم. حتى كان يسمع أصوات نسائهم يتضاغون من وراء الشِّعْب من الجوع. واشتدوا على من أسلم ممن لم يدخل الشعب، فأوثقهم. وعظمت الفتنة وزلزلوا زلزالا شديدًا، وكان أبو طالب إذا أخذ الناس مضاجعهم. أمر رسول الله صلى الله عليه وسلم أن يضطجع على فراشه حتى يرى ذلك من أراد اغتياله.
فإذا نام الناس أمر أحد بنيه أو إخوانه أو بني عمه فاضطجع على فراش رسول الله صلى الله عليه وسلم. وأمره أن يأتي أحد فُرُشهم.
وفي ذلك عمل أبو طالب قصيدته اللامية المشهورة التي قال فيها:
ولما رأيت القوم لا وُدَّ فيهمو ... وقد قطعوا كل العرى والوسائل
وقد صارحونا بالعداوة والأذى ... وقد طاوعوا أمر العدو المزايل
صبرت لهم نفسي بسمراء سمحة ... وأبيض عضب من تراث المقاول

(1/96)

وأحضرت عند البيت رهطي وأسرتي ... وأمسكت من أثوابه بالوصائل
أعوذ برب الناس من كل طاعن ... علينا بسوء أو ملح بباطل
ومن كاشح يسعى لنا بمغيظة ... ومن ملحق في الدين ما لم يحاول
وثور ومن أرسى ثبيرا مكانه ... وراق ليرقى في حراء ونازل
وبالبيت - حق البيت - من بطن مكة ... وباللَّه إن اللَّه ليس بغافل
وبالحجر المسود إذ يمسحونه ... إذا اكتنفوه بالضحى والأصائل
وموطئ إبراهيم في الصخر رطبة ... على قدميه حافيا غير ناعل
وأشواط بين المروتين إلى الصفا ... وما فيهما من صورة وتماثل
وبالمشعر الأقصى , إذا عمدوا له ... إلالٍ إلى مفضي الشراج القوابل
ومن حج بيت اللَّه من كل راكب ... ومن كل ذي نذر ومن كل راجل
وليلة جمع والمنازل من منى ... وهل فوقها من حرمة ومنازل؟
فهل بعد هذا من معاذ لعائذ؟ ... وهل من معيذ يتقي اللَّه عادل؟
كذبتم وبيت اللَّه نترك مكة ... ونظعن إلا أمركم في بلابل

(1/97)

كذبتم وبيت اللَّه نبزي محمدا ... ولما نطاعن دونه ونناضل
ونسلمه حتى نصرع حوله ... ونذهل عن آبائنا والحلائل
وينهض قوم في الحديد إليكمو ... نهوض الروايا تحت ذات الصلاصل
وإنا لعمر اللَّه إن جد ما أرى ... لتلتبسن أسيافنا بالأماثل
بكفي فتى مثل الشهاب سميدع ... أخي ثقة حامي الحقيقة باسل
وما ترك قوم - لا أبا لك - سيدا ... يحوط الذمار غير ذرب مواكل
وأبيض يستسقى الغمام بوجهه ... ربيع اليتامى عصمة للأرامل
يلوذ به الهلاك من آل هاشم ... فهم عنده في حرمة وفواضل
فعتبة لا تسمع بنا قول كاشح ... حسود كذوب مبغض ذي دغائل
ومر أبو سفيان عني معرضا ... كما مر قيل من عظام المقاول
تفر إلى نجد وبرد مياهه ... وتزعم أني لست عنك بغافل
أمطعم لم أخذلك في يوم نجدة ... ولا معظم عند الأمور الجلائل

(1/98)

أمطعم إن القوم ساموك خطة ... وإني متى أوكل فلست بآكلي
جزى اللَّه عنا عبد شمس ونوفلا ... عقوبة شر عاجلا غير آجل
فعبد مناف أنتمو خير قومكم ... فلا تشركوا في أمركم كل واغل
وكنتم حديثا حطب قدر فأنتمو ال ... آن حطاب أقدر ومراجل
فكل صديق وابن أخت نعده ... لعمري وجدنا غبه غير طائل
سوى أن رهطا من كلاب بن مرة ... براء إلينا من معقة خاذل
ونعم ابن أخت القوم غير مكذب ... زهيرا حساما مفردا من حمائل
لعمري لقد كلفت وجدا بأحمد ... وإخوته دأب المحب المواصل
فمن مثله في الناس أي مؤمل ... إذا قاسه الحكام عند التفاضل؟
حليم رشيد عادل غير طائش ... يوالي إلها ليس عنه بغافل
فواللَّه لولا أن أجيء بسبة ... تجر على أشياخنا في المحافل
لكنا اتبعناه على كل حالة ... من الدهر جدا , غير قول التهازل
لقد علموا أن ابننا لا مكذب ... لدينا , ولا يعنى بقول الأباطل
حدبت بنفسي دونه وحميته ... ودافعت عنه بالذرى والكلاكل

(1/99)

[نقض الصحيفة]
نقض الصحيفة ثم بعد ذلك مشى هشام بن عمرو من بني عامر بن لؤي. وكان يصل بني هاشم في الشعب خفية بالليل بالطعام - مشى إلى زهير بن أبي أمية المخزومي - وكانت أمه عاتكة بنت عبد المطلب - وقال يا زهير أرضيت أن تأكل الطعام وتشرب الشراب وأخوالك بحيث تعلم؟ فقال ويحك، فما أصنع وأنا رجل واحد؟ أما واللَّه لو كان معي رجل آخر لقمت في نقضها. قال أنا. قال أبغنا ثالثا. قال أبو البختري بن هشام. قال أبغنا رابعا. قال زمعة بن الأسود. قال أبغنا خامسا. قال المطعم بن عدي. قال فاجتمعوا عند الحجون، وتعاقدوا على القيام بنقض الصحيفة. فقال زهير أنا أبدأ بها.
فجاءوا إلى الكعبة - وقريش محدقة بها - فنادى زهير يا أهل مكة، إنا نأكل الطعام. ونشرب الشراب ونلبس الثياب وبنو هاشم هلكى. واللَّه لا أقعد حتى تشق الصحيفة القاطعة الظالمة.
فقال أبو جهل كذبت. واللَّه لا تشق. فقال زمعة أنت واللَّه أكذب. ما رضينا كتابتها حين كتبت. وقال أبو البختري صدق زمعة لا نرضى ما كتب فيها ولا نقار عليه. فقال المطعم بن عدي. وكذب من قال غير ذلك. نبرأ إلى اللَّه منها ومما كتب فيها. وقال هشام بن عمرو نحو ذلك. فقال أبو جهل هذا أمر قد قضي بليل تشوور فيه بغير هذا المكان.

(1/100)

وبعث اللَّه على صحيفتهم الأرضة فلم تترك اسما للَّه إلا لحسته وبقي ما فيها من شرك وظلم وقطيعة وأطلع اللَّه رسوله على الذي صنع بصحيفتهم. فذكر ذلك لعمه. فقال لا، والثواقب ما كذبتني. فانطلق يمشي بعصابة من بني عبد المطلب، حتى أتى المسجد وهو حافل في قريش. فلما رأوهم ظنوا أنهم خرجوا من شدة الحصار وأتوا ليعطوهم رسول اللَّه -صلى اللَّه عليه وسلم - فتكلم أبو طالب. فقال قد حدث أمر. لعله أن يكون بيننا وبينكم صلحا. فأتوا بصحيفتكم - وإنما قال ذلك خشية أن ينظروا فيها قبل أن يأتوا بها، فلا يأتون بها - فأتوا بها معجبين. لا يشكون أن رسول اللَّه -صلى اللَّه عليه وسلم - مدفوع إليهم قالوا: قد آن لكم أن تفيئوا وترجعوا خطرا لهلكة قومكم.
فقال أبو طالب: لأعطينكم أمرا فيه نصف، إن ابني أخبرني - ولم يكذبني - أن اللَّه عز وجل بريء من هذه الصحيفة التي في أيديكم وأنه محا كل اسم له فيها، وترك فيها غدركم وقطيعتكم. فإن كان ما قال حقا، فواللَّه لا نسلمه إليكم حتى نموت عن آخرنا. وإن كان الذي يقول باطلا، دفعناه إليكم فقتلتموه. أو استحييتموه. قالوا: قد رضينا. ففتحوا الصحيفة فوجدوها كما أخبر. فقالوا: هذا سحر من صاحبكم فارتكسوا وعادوا إلى شر ما هم عليه. فتكلم عند ذلك النفر الذين تعاقدوا - كما تقدم - وقال أبو طالب شعرا يمدح النفر الذين تعاقدوا على نقض الصحيفة. ويمدح النجاشي، منه:
جزى اللَّه رهطا بالحجون تتابعوا ... على ملأ يهدى بحزم ويرشد
أعان عليها كل صقر كأنه ... إذا ما مشى في رفرف الدرع أجرد

(1/101)

قعودا لدى جنب الحجون كأنهم ... مقاولة بل هم أعز وأمجد.
وأسلم هشام بن عمرو يوم الفتح. وخرج بنو هاشم من شعبهم وخالطوا الناس. وكان خروجهم في سنة عشر من النبوة. ومات أبو طالب بعدها بستة أشهر.

[موت خديجة وأبي طالب]
موت خديجة وأبي طالب وماتت خديجة أم المؤمنين -رضي اللَّه عنها- بعد موت أبي طالب بأيام. فاشتد البلاء على رسول اللَّه -صلى اللَّه عليه وسلم - من قومه بعد موت خديجة وعمه وتجرءوا عليه وكاشفوه بالأذى. وأرادوا قتله. فمنعهم الذي من ذلك.
قال عبد اللَّه بن عمرو بن العاص رضي اللَّه عنهما " حضرتهم. وقد اجتمع أشرافهم في الحجر. فذكروا رسول اللَّه -صلى اللَّه عليه وسلم -. فقالوا: ما رأينا مثل صبرنا عليه سفه أحلامنا. وشتم آباءنا. وفرق جماعتنا، فبينما هم في ذلك. إذ أقبل. فاستلم الركن. فلما مر بهم غمزوه ".
وفي حديث أنه قال لهم في الثانية «لقد جئتكم بالذبح» وأنهم قالوا له يا أبا القاسم ما كنت جهولا. فانصرف راشدا (1) .
فلما كان من الغد اجتمعوا فقالوا: ذكرتم ما بلغ منكم حتى إذا أتاكم بما تكرهون تركتموه. فبينما هم كذلك. إذ طلع عليهم فقالوا: قوموا إليه وثبة رجل واحد. فلقد رأيت عقبة بن أبي معيط آخذا بمجامع ردائه وقام أبو بكر دونه وهو يبكي، يقول أتقتلون رجلا أن يقول ربي اللَّه؟ .
_________
(1) الحديث رواه البيهقي عن الحاكم عن الأصم عن أحمد بن عبد الجبار عن يونس عن محمد بن إسحاق.

(1/102)

وفي حديث أسماء فأتى الصريخ إلى أبي بكر. فقالوا: أدرك صاحبك فخرج من عندنا وله غدائر أربع فخرج وهو يقول ويلكم أتقتلون رجلا أن يقول ربي اللَّه؟ فلهوا عنه وأقبلوا على أبي بكر. فرجع إلينا لا يمس شيئا من غدائر إلا رجع معه.
ومرة كان يصلي عند البيت، ورهط من أشرافهم يرونه فأتى أحدهم بسلا جزور. فرماه على ظهره. وكانوا يعلمون صدقه وأمانته. وأن ما جاء به هو الحق. لكنهم كما قال اللَّه تعالى {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] (1) .
وذكر الزهري: أن أبا جهل. وجماعة معه وفيهم الأخنس بن شريق، استمعوا قراءة رسول اللَّه -صلى اللَّه عليه وسلم - في الليل فقال الأخنس لأبي جهل يا أبا الحكم ما رأيك فيما سمعت من محمد؟ فقال تنازعنا نحن وبنو عبد مناف الشرف أطعموا فأطعمنا. وحملوا فحملنا. وأعطوا فأعطينا. حتى إذا تجاثينا على الركب وكنا كفرسي رهان. قالوا: منا نبي يأتيه الوحي من السماء! فمتى ندرك هذا؟ واللَّه لا نسمع له أبدا. ولا نصدقه أبدا ".
وفي رواية " إني لأعلم أن ما يقول حق ولكن بني قصي قالوا: فينا الندوة فقلنا: نعم. قالوا: وفينا الحجابة فقلنا: نعم. قالوا: فينا السقاية. فقلنا: نعم. وذكر نحوه ".


سؤالهم عن الروح وأهل الكهف، قول الوليد بن المغيرة في القرآن سحر، انشقاق القمر، سؤالهم الآيات - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[سؤالهم عن الروح وأهل الكهف]
سؤالهم عن الروح وأهل الكهف وكانوا يرسلون إلى أهل الكتاب يسألونهم عن أمره؟ .
_________
(1) من الآية 33 من سورة الأنعام.

(1/103)

قال ابن إسحاق عن ابن عباس: بعثت قريش النضر بن الحارث وعقبة بن أبي معيط، إلى أحبار اليهود بالمدينة فقالوا لهما: سلاهم عن محمد وصفا لهم صفته. فإنهم أهل الكتاب. وعنده ما ليس عندنا من علم الأنبياء.
فخرجا حتى قدما المدينة، فسألاهم عنه؟ ووصفا لهم أمره. فقالت لهما أحبار اليهود: سلوه عن ثلاث. فإن أخبركم بهن فهو نبي مرسل وإلا فهو رجل منقول. سلوه عن فتية ذهبوا في الدهر الأول ما كان أمرهم؟ فإنه قد كان لهم حديث عجيب. وسلوه عن رجل طواف قد بلغ مشارق الأرض ومغاربها. فما كان نبؤه؟ وسلوه عن الروح ما هو؟ فأقبلا، حتى قدما مكة. فقالوا: قد جئناكم بفصل ما بينكم وبين محمد. قد أخبرنا أحبار يهود أن نسأله عن أشياء أمرونا بها.
فجاءوا رسول اللَّه صلى الله عليه وسلم فسألوه عما أخبرهم أحبار يهود. فجاءه جبريل بسورة الكهف فيها خبر ما سألوه عنه. من الفتية والرجل الطواف. وجاءه بقوله {وَيَسْأَلُونَكَ عَنِ الرُّوحِ} [الإسراء: 85]- الآية (1) .
قال ابن إسحاق: فافتتح السورة بحمده وذكر نبوة رسوله لما أنكروا عليه من ذلك. فقال {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: 1] (2) يعني أنك رسول مني، أي تحقيق ما سألوه عنه من نبوتك {وَلَمْ يَجْعَلْ لَهُ عِوَجَا} [الكهف: 1] أي أنزله معتدلا. لا خلاف فيه - وذكر تفسير السورة - إلى أن قال {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا} [الكهف: 9] (3)
_________
(1) من الآية 85 من سورة الإسراء.
(2) من الآية 1 سورة الكهف.
(3) آية 9 سورة الكهف.

(1/104)

أي ما رأوا من قدرتي في أمر الخلائق وفيما وضعت على العباد من حججي ما هو أعظم من ذلك وأعجب.
وعن ابن عباس: الذي آتيتك من الكتاب والسنة أعظم من شأن أصحاب الكهف. قال ابن عباس والأمر على ما ذكروا فإن مكثهم نياما ثلاثمائة سنة آية دالة على قدرة اللَّه ومشيئته.
وهي آية دالة على معاد الأبدان كما قال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا} [الكهف: 21] (1) وكان الناس قد تنازعوا في زمانهم هل تعاد الأرواح وحدها؟ أم الأرواح والأبدان؟ فجعلهم اللَّه آية دالة على معاد الأبدان وأخبر النبي -صلى اللَّه عليه وسلم - بقصتهم. من غير أن يعلمه بشر. آية دالة على نبوته. فكانت قصتهم آية دالة على الأصول الثلاثة الإيمان باللَّه ورسوله واليوم الآخر.
ومع هذا: فمن آيات اللَّه ما هو أعجب من ذلك. وقد ذكر اللَّه سبحانه وتعالى سؤالهم عن هذه الآيات التي سألوه عنها ليعلموا: هل هو نبي صادق. أو كاذب؟ فقال {وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا} [الكهف: 83] (2) إلى قوله - {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا} [الكهف: 100] وقوله {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} [يوسف: 7]- إلى قوله - {إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} [يوسف: 102] (3) . والقرآن مملوء من إخباره بالغيب الماضي. الذي لا يعلمه أحد من
_________
(1) من الآية 21 سورة الكهف.
(2) الآيات من 83 - 98 من سورة الكهف.
(3) الآيات من 7 - 102 من سورة يوسف.

(1/105)

البشر. إلا من جهة الأنبياء. لا من جهة الأولياء ولا من جهة غيرها.
وقد عرفوا أنه -صلى اللَّه عليه وسلم - لا يتعلم هذا من بشر. ففيه آية وبرهان قاطع على صدقه ونبوته.

[قول الوليد بن المغيرة في القرآن سحر]
قول الوليد بن المغيرة في القرآن " سحر " وعن ابن عباس قال «إن الوليد بن المغيرة جاء إلى النبي -صلى اللَّه عليه وسلم - فقال اقرأ علي. فقرأ عليه {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى} [النحل: 90]- الآية (1) فقال أعد. فأعاد. فقال واللَّه إن له لحلاوة. وإن عليه لطلاوة. وإن أعلاه لمثمر. وإن أسفله لمغدق. وإنه ليعلو ولا يعلى عليه. وإنه ليحطم ما تحته. وما يقول هذا بشر» .
وفي رواية " وبلغ ذلك أبا جهل فأتاه. فقال يا عم إن قومك يريدون أن يجمعوا لك مالا. قال ولم؟ قال آتيت محمدا لتعوض مما قبله. قال قد علمت قريش أني من أكثرها مالا. قال فقل فيه قولا يبلغ قومك: إنك منكر له. قال ماذا أقول؟ فواللَّه ما فيكم أعلم بالأشعار مني إلخ ".
وفي رواية أن الوليد بن المغيرة قال لهم - وقد حضر الموسم - " ستقدم عليكم وفود العرب من كل جانب وقد سمعوا بأمر صاحبكم. فأجمعوا فيه رأيا، ولا تختلفوا، فيكذب بعضكم بعضا. فقالوا: فأنت فقل. فقال بل قولوا وأنا أسمع. قالوا: نقول كاهن. قال ما هو بزمرة الكهان ولا سجعهم. قالوا نقول مجنون قال ما هو بمجنون. لقد رأينا الجنون وعرفناه. فما هو بخنقه ولا وسوسته ولا تخالجه. قالوا: نقول شاعر. قال
_________
(1) من الآية 90 من سورة النحل.

(1/106)

ما هو بشاعر. لقد عرفنا الشعر رجزه وهزجه وقريضه. ومقبوضه ومبسوطه قالوا: نقول ساحر قال ما هو بساحر. لقد رأينا السحرة وسحرهم فما هو بعقدهم ولا نفثهم قالوا: فما نقول يا أبا عبد شمس؟ قال ما نقول من شيء من هذا إلا عرف أنه باطل وإن أقرب القول أن تقولوا: ساحر يفرق بين المرء وأخيه وبين المرء وزوجه وبين المرء وعشيرته فتفرقوا عنه بذلك. فجعلوا يجلسون للناس لا يمر بهم أحد إلا حذروه رسول اللَّه -صلى اللَّه عليه وسلم -.
فأنزل اللَّه في الوليد بن المغيرة {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا} [المدثر: 11]- إلى قوله - {سَأُصْلِيهِ سَقَرَ} [المدثر: 26] (1) . ونزل في النفر الذين كانوا معه يصنفون القول في رسول اللَّه صلى الله عليه وسلم وفيما جاء به من عند اللَّه {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} [الحجر: 91] (2) أي أصنافا. وكانوا يسألون رسول اللَّه -صلى اللَّه عليه وسلم - الآيات فمنها ما يأتيهم اللَّه به لحكمة أرادها اللَّه سبحانه.

[انشقاق القمر]
انشقاق القمر فمن ذلك أنهم سألوه أن يريهم آية فأراهم انشقاق القمر. وأنزل قوله {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [القمر: 1]- الآيات - إلى قوله {وَكُلُّ أَمْرٍ مُسْتَقِرٌّ} [القمر: 3] (3) فقالوا: سحركم انظروا إلى السفار فإن كانوا رأوا مثل ما رأيتم فقد صدق. فقدموا من كل وجه. فقالوا: رأينا.
_________
(1) الآيات من 11 - 26 من سورة المدثر.
(2) الآية 91 من سورة الحجر.
(3) الآيات من 1 - 3 سورة القمر.

(1/107)

وكان رسول اللَّه -صلى اللَّه عليه وسلم - ربما طلب من الآيات - التي يقترحون - رغبة منه في إيمانهم فيجاب بأنها: لا تستلزم الهدى. بل توجب عذاب الاستئصال لمن كذب بها.

[سؤالهم الآيات]
سؤالهم الآيات واللَّه سبحانه قد يظهر الآيات الكثيرة. مع طبعه على قلب الكافر كفرعون قال تعالى {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا} [الأنعام: 109]- إلى قوله - {وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ} [الأنعام: 111] (1) وقال تعالى {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ} [الإسراء: 59]- الآية (2) .
بين سبحانه وتعالى: أنه إنما منعه أن يرسل بها إلا أن كذب بها الأولون فإذ كذب هؤلاء كذلك استحقوا عذاب الاستئصال. وروى أهل التفسير وأهل الحديث عن ابن عباس. قال «سأله أهل مكة أن يجعل لهم الصفا ذهبا وأن ينحي عنهم الجبال حتى يزرعوا. فقيل له إن شئت نستأني بهم وإن شئت أن نؤتيهم الذي سألوا، فإن كفروا هلكوا، كما هلك من قبلهم. فقال بل أستأني بهم فأنزل اللَّه {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ} [الإسراء: 59] » - الآية.
وروى ابن أبي حاتم عن الحسن في الآية. قال رحمة لكم أيها الأمة إنا لو أرسلنا بالآيات فكذبتم بها: أصابكم ما أصاب من قبلكم. وكانت الآيات تأتيهم آية بعد آية. فلا يؤمنون بها قال تعالى {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ} [يس: 46]- الآيات (3) .
_________
(1) الآيات من 109 - 111 من سورة الأنعام.
(2) آية 59 من سورة الإسراء.
(3) الآيات من 4 - 6 من سورة الأنعام.

(1/108)

أخبر سبحانه بأن الآيات تأتيهم فيعرضون عنها، وأنهم سيرون صدق ما جاءت به الرسل كما أهلك اللَّه من كان قبلهم بالذنوب التي هي تكذيب الرسل فإن اللَّه سبحانه وتعالى يقول {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا} [القصص: 59]- الآية (1) وأخبر بشدة كفرهم بأنهم لو أنزل عليهم كتابا في قرطاس فلمسوه بأيديهم لكذبوا به وبين سبحانه أنه لو جعل الرسول ملكا لجعله على صورة الرجل. إذ كانوا لا يستطيعون أن يروا الملائكة في صورهم التي خلقوا عليها. وحينئذ يقع اللبس عليهم لظنهم الرسول بشرا لا ملكا.
وقال تعالى {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا} [الإسراء: 90]- الآيات (2) . وهذه الآيات لو أجيبوا إليها، ثم لم يؤمنوا: لأتاهم عذاب الاستئصال وهي لا توجب الإيمان بل إقامة للحجة والحجة قائمة بغيرها. وهي أيضا مما لا يصلح فإن قولهم {حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا} [الإسراء: 90] يقتضي تفجيرها بمكة فيصير واديا ذا زرع واللَّه سبحانه وتعالى قضى بسابق حكمته أن جعل بيته بواد غير ذي زرع لئلا يكون عنده ما ترغب النفوس فيه من الدنيا. فيكون حجهم للدنيا.
وإذا كان له جنة من نخيل وعنب كان في هذا من التوسع في الدنيا ما يقتضي نقص درجته.
_________
(1) آية 59 من سورة القصص.
(2) الآيات من 90 - 96 من سورة الإسراء.

(1/109)

وكذلك إذا كان له قصر من زخرف. وهو الذهب. أما إسقاط السماء كسفا: فهذا لا يكون إلا يوم القيامة. وأما الإتيان باللَّه والملائكة قبيلا،: فهذا لما سأل قوم موسى موسى ما هو دونه أخذتهم الصاعقة. وقال تعالى {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ} [النساء: 153]- الآيات (1) .
بين سبحانه أن المشركين وأهل الكتاب سألوه إنزال كتاب من السماء وبين أن الطائفتين لا يؤمنون إذا جاءهم ذلك وأنهم إنما سألوه تعنتا، فقال عن المشركين {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ} [الأنعام: 7]- الآية (2) .
وقال عن أهل الكتاب {فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ} [النساء: 153]- إلى قوله - {مِيثَاقًا غَلِيظًا} [النساء: 154] (3) فهم - مع هذا - نقضوا الميثاق وكفروا بآيات اللَّه وقتلوا النبيين. فكان فيه من الاعتبار أن الذين لا يهتدون إذا جاءتهم الآيات المقترحة لم يكن في مجيئها منفعة لهم بل فيها وجوب عقوبة عذاب الاستئصال إذا لم يؤمنوا، وتغليظ الأمر عليهم. كما قال تعالى {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا} [النساء: 160] الآية (4) .
ولما طلب الحواريون من المسيح المائدة كانت من الآيات الموجبة لمن كفر بها عذابا، لم يعذب اللَّه به أحدا من العالمين. وكان قبل نزول التوراة يهلك اللَّه المكذبين بالرسل بعذاب الاستئصال عاجلا. وأظهر آيات كثيرة
_________
(1) الآيات من 153 - 161 من سورة النساء.
(2) آية 7 من سورة الأنعام.
(3) من الآية 153 ومن الآية 154 من سورة النساء.
(4) آية 160 من سورة النساء.

(1/110)

لما أرسل موسى ليبقى ذكرها في الأرض. إذ كان بعد نزول التوراة لم يهلك أمة بعذاب الاستئصال. كما قال تعالى {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى} [القصص: 43] (1) بل كان بنو إسرائيل لما كانوا يفعلون ما يفعلون - من الكفر والمعاصي - يعذب اللَّه بعضهم ويبقي بعضهم إذ كانوا لا يتفقون على الكفر ولم يزل في الأرض منهم أمة باقية على الصلاح. قال تعالى {وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ} [الأعراف: 168]- الآية (2) وقال {مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ} [آل عمران: 113]- الآيتين (3) .
وكان من حكمته تعالى ورحمته - لما أرسل محمدا -صلى اللَّه عليه وسلم - خاتم المرسلين - ألا يهلك قومه بعذاب الاستئصال بل عذب بعضهم بأنواع العذاب كالمستهزئين الذين قال اللَّه فيهم {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ} [الحجر: 95]- الآيات (4) . والذي دعا عليه النبي -صلى اللَّه عليه وسلم - أن يسلط عليه كلبا من كلابه فافترسه الأسد كما قال تعالى {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ} [التوبة: 52]- الآية (5) . فأخبر سبحانه أنه يعذب الكفار تارة بأيدي المؤمنين بالجهاد والحدود وتارة بغير ذلك.
فكان ذلك مما يوجب إيمان أكثرهم كما جرى لقريش
_________
(1) آية 43 من سورة القصص.
(2) آية 168 من سورة الأعراف.
(3) الآيتان 113 - 114 من سورة آل عمران.
(4) الآيات 95 - 99 من سورة الحجر.
(5) آية 52 من سورة براءة.

(1/111)

وغيرهم. فإنه لو أهلكهم لبادوا، وانقطعت المنفعة بهم ولم يبق لهم ذرية تؤمن بخلاف ما عذبهم به من الإذلال والقهر فإن في ذلك ما يوجب عجزهم والنفوس إذا كانت قادرة على كمال أغراضها، فلا تكاد تنصرف عنها. بخلاف عجزها عنها. فإنه يدعوها إلى التوبة كما قيل من العصمة ألا تقدر ولهذا آمن عامتهم. وقد ذكر اللَّه في التوراة لموسى:
" إني أقسي قلب فرعون. فلا يؤمن بك لتظهر آياتي وعجائبي ".
بين أن في ذلك من الحكمة انتشار آياته الدالة على صدق أنبيائه في الأرض إذ كان موسى أخبر بتكليم اللَّه له وبكتابة التوراة له فأظهر له من الآيات ما يبقى ذكره في الأرض. وكان في ضمن ذلك من تقسية قلب فرعون ما أوجب هلاكه وهلاك قومه. وفرعون كان جاحدا للصانع. فلذلك أوتي موسى من الآيات ما يناسب حاله.
وأما بنو إسرائيل - مع المسيح - فكانوا مقرين بالكتاب الأول. فلم يحتاجوا إلى مثل ما احتاج إليه موسى. ولم يكن محتاجا إلى جنس تقرير النبوة إذ كانت الرسل قبله جاءت بما يثبت ذلك. وإنما الحاجة إلى تثبيت نبوته. ومع هذا فقد أظهر اللَّه على يديه من الآيات مثل آيات من قبله وأعظم ومع هذا لم يأت بآيات الاستئصال. بل بين اللَّه في القرآن أنها لا تنفعهم بل تضرهم. لأنه علم أن قلوبهم كقلوب الأولين. كما قال تعالى {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ - أَتَوَاصَوْا بِهِ} [الذاريات: 52 - 53]- الآية (1)
_________
(1) الآية 52 ومن الآية 53 من سورة الذاريات.

(1/112)

وقال تعالى {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ} [البقرة: 118]- الآية (1) وقال تعالى {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ} [القمر: 43] (2) ؟ - الآية وسورة اقتربت التي ذكر فيها انشقاق القمر وإعراضهم عن الآيات وقولهم {سِحْرٌ مُسْتَمِرٌّ} [القمر: 2] (3) وقال فيها {وَلَقَدْ جَاءَهُمْ مِنَ الْأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ} [القمر: 4] (4) . أي يزجرهم عن الكفر زجرا شديدا، إذ كان في تلك الأنباء صدق الرسل والإنذار بالعذاب الذي وقع بالمتقدمين. ولهذا يقول عقيب كل قصة {فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} [القمر: 16] أي عذابي لمن كذب رسلي، وإنذاري لهم بذلك قبل مجيئه.
ثم قال {أَكُفَّارُكُمْ} [القمر: 43] أيتها الأمة {خَيْرٌ مِنْ أُولَئِكُمْ} [القمر: 43] الذين كذبوا الرسل من قبلكم {أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ - أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ} [القمر: 43 - 44] (5) وذلك أن كونكم تعذبون مثلهم. إما لكونكم لا تستحقون ما استحقوا، أو لكون اللَّه أخبر أنه لا يعذبكم فهذا بالنظر إلى فعل اللَّه. وأما بالنظر إلى قوة الرسول -صلى اللَّه عليه وسلم - وأتباعه. فيقولون {نَحْنُ جَمِيعٌ مُنْتَصِرٌ} [القمر: 44] فإنهم أكثر وأقوى، كما قالوا {أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا} [مريم: 73]- إلى قوله - {أَثَاثًا وَرِئْيًا} [مريم: 74] (6)
_________
(1) آية 118 من سورة البقرة.
(2) آية 43 من سورة القمر.
(3) آية 4 من سورة القمر.
(4) آية 16 من سورة القمر.
(5) الآيتان 43 - 44 من سورة القمر.
(6) من الآية 73 ومن الآية 74 سورة مريم.

(1/113)

أي أموالا ومنظرا.
فقال تعالى {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} [القمر: 45] (1) . أخبر رسوله -صلى اللَّه عليه وسلم - بهزيمتهم وهو بمكة في قلة الأتباع وضعف منهم. ولا يظن أحد - قبل أن يهاجر - بالعادة المعروفة أن أمره يعلو، ويقاتلهم. فكان كما أخبر. وذلك ببدر وتلك سنة اللَّه. كما قال تعالى {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ} [الفتح: 23] الآية (2) -. وحيث يظهر الكفار ويغلبون فإنما يكون ذلك لذنوب المؤمنين التي أوجبت نقص إيمانهم فإذا تابوا نصرهم اللَّه كما قال تعالى {وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 139] (3) فإذا كان من تمام الحكمة والرحمة ألا يهلكهم بالاستئصال كالذين من قبلهم قال تعالى {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} [القمر: 43] (4) كان لا يأتي بموجب ذلك مع إتيانه سبحانه بما يقيم الحجة أكمل في الحكمة والرحمة إذ كان ما أتى به حصل به كمال الهدى والحجة وما امتنع منه دفع من عذاب الاستئصال ما أوجب بقاء جمهور الأمة حتى يهتدوا ويؤمنوا.
وكان في إرسال خاتم الرسل -صلى اللَّه عليه وسلم - من الحكمة البالغة والمنن السابغة ما لم يكن في رسالة غيره. صلوات اللَّه وسلامه عليهم أجمعين.
_________
(1) آية 45 من سورة القمر.
(2) آية 23 من سورة الفتح.
(3) آية 139 من سورة آل عمران.
(4) آية 43 من سورة القمر.

(1/114)


خروجه صلى الله عليه وسلم إلى الطائف، الإسراء والمعراج - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[خروجه صلى اللَّه عليه وسلم إلى الطائف]
رجعنا إلى سيرته -صلى اللَّه عليه وسلم -.
خروجه -صلى اللَّه عليه وسلم - إلى الطائف ولما اشتد البلاء من قريش على رسول اللَّه -صلى اللَّه عليه وسلم - بعد موت عمه خرج إلى الطائف، رجاء أن يؤووه وينصروه على قومه ويمنعوه منهم حتى يبلغ رسالة ربه. ودعاهم إلى اللَّه عز وجل فلم ير من يؤوي ولم ير ناصرا، وآذوه أشد الأذى. ونالوا منه ما لم ينل قومه. وكان معه زيد بن حارثة مولاه. فأقام بينهم عشرة أيام. لا يدع أحدا من أشرافهم إلا كلمه فقالوا: اخرج من بلدنا. وأغروا به سفهاءهم. فوقفوا له سماطين. وجعلوا يرمونه بالحجارة وبكلمات من السفه هي أشد وقعا من الحجارة. حتى دميت قدماه وزيد بن حارثة يقيه بنفسه حتى أصابه شجاج في رأسه فانصرف إلى مكة محزونا.
وفي مرجعه دعا بالدعاء المشهور «اللَّهم إني أشكو إليك ضعف قوتي وقلة حيلتي، وهواني على الناس أنت رب المستضعفين وأنت ربي، إلى من تكلني؟ إلى بعيد يتجهمني، أو إلى عدو ملكته أمري؟ إن لم يكن بك غضب علي فلا أبالي، غير أن عافيتك هي أوسع لي. أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة أن يحل علي غضبك، أو ينزل بي سخطك. لك العتبى حتى ترضى. ولا حول ولا قوة إلا بك» (1) .
فأرسل ربه تبارك وتعالى إليه ملك الجبال يستأمره أن يطبق الأخشبين
_________
(1) عزاه السيوطي في الجامع للطبراني في الكبير عن عبد بن جعفر.

(1/115)

على أهل مكة - وهما جبلاها اللذان هي بينهما فقال «بل أستأني بهم لعل اللَّه أن يخرج من أصلابهم من يعبده لا يشرك به شيئا» .
فلما نزل بنخلة في مرجعه قام يصلي من الليل ما شاء اللَّه فصرف اللَّه إليه نفرا من الجن. فاستمعوا قراءته ولم يشعر بهم رسول اللَّه -صلى اللَّه عليه وسلم - حتى نزل عليه {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ} [الأحقاف: 29]- إلى قوله - {أُولَئِكَ فِي ضَلَالٍ مُبِينٍ} [الأحقاف: 32] (1) . وأقام بنخلة أياما. فقال زيد بن حارثة -رضي اللَّه عنه- كيف تدخل عليهم وقد أخرجوك؟ - يعني قريشا - فقال «يا زيد إن اللَّه جاعل لما ترى فرجا ومخرجا. وإن اللَّه ناصر دينه ومظهر نبيه» .
ثم انتهى إلى مكة. فأرسل رجلا من خزاعة إلى المطعم بن عدي أدخل في جوارك؟ فقال نعم. فدعا المطعم بنيه وقومه فقال البسوا السلاح وكونوا عند أركان البيت. فإني قد أجرت محمدا. فلا يهجه أحد فانتهى رسول اللَّه -صلى اللَّه عليه وسلم - إلى الركن فاستلمه. وصلى ركعتين. وانصرف إلى بيته والمطعم بن عدي وولده محدقون به في السلاح حتى دخل بيته.

[الإسراء والمعراج]
الإسراء والمعراج ثم أسري برسول اللَّه -صلى اللَّه عليه وسلم - إلى بيت القدس راكبا على البراق صحبة جبريل عليه السلام. فنزل هناك. وصلى بالأنبياء إماما. وربط البراق بحلقة باب المسجد. ثم عرج به إلى السماء الدنيا. فرأى فيها آدم. ورأى أرواح السعداء عن يمينه والأشقياء عن شماله. ثم إلى الثانية. فرأى
_________
(1) الآيات من 29 - 32 من سورة الأحقاف.

(1/116)

فيها عيسى ويحيى. ثم إلى الثالثة. فرأى فيها يوسف. ثم إلى الرابعة. فرأى فيها إدريس. ثم إلى الخامسة. فرأى فيها هارون. ثم إلى السادسة. فرأى فيها موسى. فلما جاوزه بكى. فقيل له ما يبكيك؟ قال أبكي أن غلاما بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها من أمتي. ثم عرج به إلى السماء السابعة. فلقي فيها إبراهيم. ثم إلى سدرة المنتهى. ثم رفع إلى البيت المعمور. فرأى هناك جبريل في صورته له ستمائة جناح. وهو قوله تعالى {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى - عِنْدَ سِدْرَةِ الْمُنْتَهَى} [النجم: 13 - 14] (1) . وكلمه ربه وأعطاه ما أعطاه. وأعطاه الصلاة. فكانت قرة عين رسول اللَّه -صلى اللَّه عليه وسلم -
فلما أصبح رسول اللَّه -صلى اللَّه عليه وسلم - في قومه وأخبرهم اشتد تكذيبهم له وسألوه أن يصف لهم بيت المقدس. فجلاه اللَّه له حتى عاينه. وجعل يخبرهم به. ولا يستطيعون أن يردوا عليه شيئا. وأخبرهم عن عيرهم التي رآها في مسراه ومرجعه وعن وقت قدومها، وعن البعير الذي يقدمها. فكان كما قال. فلم يزدهم ذلك إلا ثبورا. وأبى الظالمون إلا كفورا.
_________
(1) الآيتان 13 - 14 سورة النجم.

(1/117)


فصل في الهجرة، حوادث السنة الأولى، إسلام عبد الله بن سلام - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[فصل في الهجرة]
[بيعة العقبة الأولى]
فصل في الهجرة قد ذكرنا: أنه -صلى اللَّه عليه وسلم - كان يوافي الموسم كل عام يتبع الحاج في منازلهم وفي عكاظ وغيرها. يدعوهم إلى اللَّه. فلم يجبه أحد منهم. ولم يأوه. فكان ممن صنع اللَّه لرسوله أن الأوس والخزرج كانوا يسمعون من حلفائهم يهود المدينة: أن نبيا يبعث في هذا الزمان فنتبعه ونقتلكم معه قتل عاد.
وكانت الأنصار تحج كغيرها من العرب، دون اليهود. فلما رأى الأنصار رسول اللَّه -صلى اللَّه عليه وسلم - يدعو الناس إلى اللَّه. وتأملوا أحواله. قال بعضهم لبعض تعلمون واللَّه يا قوم أن هذا الذي توعدكم به اليهود. فلا يسبقنكم إليه وقدر اللَّه بعد ذلك. أن اليهود يكفرون به. فهو قوله تعالى {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة: 89]- والآية بعدها (1) .
بيعة العقبة الأولى فلقي رسول اللَّه -صلى اللَّه عليه وسلم - عند العقبة: ستة نفر من الأنصار كلهم من الخزرج. منهم أسعد بن زرارة وجابر بن عبد اللَّه بن رئاب السلمي. فدعاهم إلى الإسلام فأسلموا. ثم رجعوا إلى المدينة، فدعوا
_________
(1) الآيتان 89 - 90 من سورة البقرة.

(1/118)

إلى الإسلام. فنشأ الإسلام فيها، حتى لم تبق دار إلا ودخلها. فلما كان العام المقبل جاء منهم اثنا عشر رجلا - الستة الأول. خلا جابرا - ومعهم عبادة بن الصامت، وأبو الهيثم بن التيهان، وغيرهم. الجميع اثنا عشر رجلا.
وكان الستة الأولون قد قالوا له - لما أسلموا -: إن بين قومنا من العداوة والشر ما بينهم وعسى اللَّه أن يجمعهم بك، وسندعوهم إلى أمرك. فإن يجمعهم اللَّه عليك فلا رجل أعز منك وكان الأوس والخزرج أخوين لأم وأب. أصلهم من اليمن من سبأ. وأمهم قيلة بنت كاهل - امرأة من قضاعة - ويقال لهم لذلك أبناء قيلة. قال الشاعر.
بهاليل من أولاد قيلة لم يجد ... عليهم خليط في مخالطة عتبا
فوقعت بينهم العداوة بسبب قتيل فلبثت بينهم الحرب مائة وعشرين سنة إلى أن أطفأها اللَّه بالإسلام. وألف بينهم برسول اللَّه -صلى اللَّه عليه وسلم - وذلك قوله {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران: 103]- الآية (1) .
فلما جاءه الاثنا عشر رجلا العام الآتي - الذين ذكرنا - ومنهم اثنان من الأوس: أبو الهيثم وعويم بن ساعدة والباقي من الخزرج.
فلما انصرفوا بعث معهم رسول اللَّه -صلى اللَّه عليه وسلم - مصعب بن عمير، وأمره أن يقرئهم القرآن ويعلمهم الإسلام. فنزل على أبي أمامة - أسعد بن زرارة - فخرج بمصعب - في إحدى خريجاته - فدخل به حائطا من حيطان بني ظفر. فجلسا فيه واجتمع إليهما رجال ممن أسلم.
_________
(1) آية 103 من سورة آل عمران.

(1/119)

[إسلام سعد بن معاذ وأسيد بن حضير]
إسلام سعد بن معاذ وأسيد بن حضير فقال سعد بن معاذ - سيد الأوس - لأسيد بن حضير اذهب إلى هذين اللذين قد أتيا ليسفها ضعفاءنا، فازجرهما. فإن أسعد بن زرارة ابن خالتي، ولولا ذلك لكفيتك ذلك. وكان سعد وأسيد سيدي قومهما. فأخذ أسيد حربته. ثم أقبل إليهما. فلما رآه أسعد بن زرارة قال لمصعب هذا سيد قومه قد جاءك. فاصدق اللَّه فيه. قال مصعب إن يكلمني أكلمه. فوقف عليهما. فقال ما جاء بكما إلينا؟ تسفهان ضعفاءنا؟ اعتزلا، إن كان لكما في أنفسكما حاجة. فقال له مصعب أو تجلس فتسمع. فإن رضيت أمرا قبلته، وإن كرهته كف عنك ما تكره. فقال أنصفت. ثم ركز حربته وجلس فكلمه مصعب بالإسلام وتلا عليه القرآن. قال فواللَّه لعرفنا في وجهه الإسلام قبل أن يتكلم في إشراقه وتهلله.
ثم قال ما أحسن هذا وما أجمله! كيف تصنعون إذا أردتم أن تدخلوا في هذا الدين؟ . قالا له تغتسل وتطهر ثوبك. ثم تشهد شهادة الحق. ثم تصلي ركعتين. فقام واغتسل. وطهر ثوبه. وتشهد وصلى ركعتين. ثم قال إن ورائي رجلا إن تبعكما لم يتخلف عنه أحد من قومه. وسأرشده إليكما الآن - سعد بن معاذ - ثم أخذ حربته وانصرف إلى سعد في قومه وهم جلوس في ناديهم.
فقال سعد أحلف باللَّه لقد جاءكم بغير الوجه الذي ذهب به من عندكم. فلما وقف على النادي. قال له سعد ما فعلت؟ فقال كلمت

(1/120)

الرجلين. فواللَّه ما رأيت بهما بأسا. وقد نهيتهما، فقالا: نفعل ما أحببت.
وقد حدثت: أن بني حارثة خرجوا إلى أسعد بن زرارة ليقتلوه - وذلك أنهم عرفوا أنه ابن خالتك - ليخفروك. فقام سعد مغضبا، للذي ذكر له. فأخذ حربته فلما رآهما مطمئنين عرف أن أسيدا إنما أراد أن يسمع منهما، فوقف عليهما متشتما. ثم قال لأسعد بن زرارة واللَّه يا أبا أمامة. لولا ما بيني وبينك من القرابة ما رمت هذا مني، تغشانا في دارنا بما نكره؟ .
وقد كان أسعد قال لمصعب جاءك واللَّه سيد من ورائه قومه. إن يتبعك لم يتخلف عنك منهم أحد.
فقال له مصعب أو تقعد فتسمع؟ فإن رضيت أمرا قبلته، وإن كرهته عزلنا عنك ما تكره قال قد أنصفت. ثم ركز حربته فجلس.
فعرض عليه الإسلام وقرأ عليه القرآن. قال فعرفنا واللَّه في وجهه الإسلام قبل أن يتكلم في إشراقه وتهلله. ثم قال كيف تصنعون إذا أسلمتم؟ قالا: تغتسل وتطهر ثوبك ثم تشهد شهادة الحق. ثم تصلي ركعتين ففعل ذلك. ثم أخذ حربته. فأقبل إلى نادي قومه. فلما رأوه قالوا: نحلف باللَّه لقد رجع بغير الوجه الذي ذهب به فقال يا بني عبد الأشهل كيف أمري فيكم؟ قالوا: سيدنا. وابن سيدنا، وأفضلنا رأيا، وأيمننا نقيبة. قال فإن كلام رجالكم ونسائكم علي حرام حتى تؤمنوا باللَّه ورسوله. فما أمسى فيهم رجل ولا امرأة إلا أسلموا، إلا الأصيرم. فإنه تأخر إسلامه إلى يوم أحد.
فأسلم وقاتل وقتل ولم يسجد للَّه سجدة.

(1/121)

فقال النبي -صلى اللَّه عليه وسلم - «عمل قليلا وأجر كثيرا» . فأقام مصعب في منزل أسعد يدعو الناس إلى الإسلام حتى لم يبق دار من دور الأنصار إلا وفيها رجال ونساء مسلمون إلا ما كان من دار بني أمية بن زيد وخطمة ووائل وواقف.
وذلك أنهم كان فيهم قيس بن الأسلت الشاعر. وكانوا يسمعون منه فوقف بهم عن الإسلام حتى كان عام الخندق، بعد أن هاجر رسول اللَّه -صلى اللَّه عليه وسلم -.
فلما كان من العام المقبل. وجاء موسم الحج. قال من أسلم من الأنصار: حتى متى نترك رسول اللَّه -صلى اللَّه عليه وسلم - يطرد في جبال مكة ويخاف؟ ! فخرجوا مع مشركي قومهم حجاجا.

[بيعة العقبة الثانية]
بيعة العقبة الثانية فلما وصلوا واعدوه العقبة، من أواسط أيام التشريق للبيعة بعد ما انقضى حجهم. فقال له العباس ما أدري ما هؤلاء القوم الذين جاءوك؟ إني ذو معرفة بأهل يثرب. فلما كان الليل تسللوا من رحالهم مختفين ومعهم عبد اللَّه بن عمرو بن حرام - أبو جابر - وهو مشرك وكانوا يكاتمونه الأمر. فلما كانت الليلة التي واعدوا فيها رسول اللَّه -صلى اللَّه عليه وسلم - قالوا: يا أبا جابر، إنك شريف من أشرافنا. وإنا نرغب بك أن تكون حطبا للنار غدا، قال وما ذلك؟ فأخبروه الخبر فأسلم وشهد العقبة وكان نقيبا.
فلما مضى ثلث الليل خرجوا للميعاد حتى اجتمع عنده من رجل ورجلين ومعه عمه العباس - وهو يومئذ على دين قومه - ولكنه أحب أن يحضر أمر ابن أخيه ويتوثق له.

(1/122)

فلما نظر العباس في وجوههم قال هؤلاء قوم لا نعرفهم هؤلاء أحداث وكان أول من تكلم. فقال يا معشر الخزرج - وكانت العرب تسمي الجميع الخزرج - إن محمدا منا حيث علمتم وقد منعناه من قومنا وهو في منعة في بلده إلا أنه أبى إلا الانقطاع إليكم واللحوق بكم. فإن كنتم ترون أنكم وافون بما دعوتموه إليه ومانعوه ممن خالفه فأنتم وما تحملتم. وإن كنتم ترون أنكم مسلموه وخاذلوه - بعد خروجه إليكم - فمن الآن فدعوه. فإنه في عز ومنعة.
قالوا: قد سمعنا ما قلت. فتكلم يا رسول اللَّه وخذ لنفسك ولربك ما شئت.
فتكلم رسول اللَّه -صلى اللَّه عليه وسلم - وقال «أبايعكم على أن تمنعوني - إذا قدمت عليكم - مما تمنعون منه نساءكم وأبناءكم. ولكم الجنة» (1) .
فكان أول من بايعه البراء بن معرور. فقال والذي بعثك بالحق لنمنعنك مما نمنع منه أزرنا. فبايعنا يا رسول اللَّه. فنحن أهل الحرب والحلقة ورثناها صاغرا عن كابر. فاعترضه أبو الهيثم بن التيهان، وقال إن بيننا وبين الناس حبالا ونحن قاطعوها، فهل عسيت - إن أظهرك اللَّه -: أن ترجع إلى قومك وتدعنا؟ فتبسم رسول اللَّه -صلى اللَّه عليه وسلم - ثم قال «لا واللَّه بل الدم الدم والهدم الهدم أنتم مني وأنا منكم. أحارب من حاربتم. وأسالم من سالمتم» .
فلما قدموا يبايعونه أخذ بيده أصغرهم - أسعد بن زرارة - فقال رويدا يا أهل يثرب، إنا لم نضرب إليه أكباد الإبل إلا ونحن نعلم أنه
_________
(1) أخرجه الإمام أحمد والبيهقي بإسناد جيد.

(1/123)

رسول اللَّه وإن إخراجه اليوم مفارقة للعرب كافة وقتل خياركم وأن تعضكم السيوف. فإما أنتم تصبرون على ذلك. فخذوه وأجركم على اللَّه وإما أنتم تخافون من أنفسكم خيفة فذروه. فهو أعذر لكم عند اللَّه. فقالوا: أمط عنا يدك، فواللَّه ما نذر هذه البيعة ولا نستقيلها.
فقاموا إليه رجلا رجلا يأخذ منهم ويعطيهم بذلك الجنة ثم كثر اللغط فقال العباس على رسلكم. فإن علينا عيونا.
ثم قال رسول اللَّه -صلى اللَّه عليه وسلم - «أخرجوا إلي منكم اثني عشر نقيبا كفلاء على قومهم ككفالة الحواريين لعيسى ابن مريم وأنا كفيل على قومي» وفي رواية " أن «موسى اتخذ من قومه اثني عشر نقيبا» (1) .
فكان نقيب بني النجار: أسعد بن زرارة. ونقيب بني سلمة: البراء بن معرور، وعبد اللَّه بن عمرو بن حرام. ونقيب بني ساعدة: سعد بن عبادة، والمنذر بن عمرو. ونقيب بني زريق: رافع بن مالك بن عجلان. ونقيب بني الحارث بن الخزرج: عبد اللَّه بن رواحة، وسعد بن الربيع ونقيب القوافل عبادة بن الصامت. ونقيب الأوس: أسيد بن حضير وأبو الهيثم بن التيهان. ونقيب بني عوف سعد بن خيثمة.
وكان جميع أهل العقبة: سبعين رجلا وامرأتين.
فلما بايعوه صرخ الشيطان بأنفذ صوت سمع قط يا أهل الأخاشب هل لكم في محمد والصبأة معه؟ قد اجتمعوا على حربكم. فقال رسول اللَّه -صلى اللَّه عليه وسلم - «هذا أزب العقبة أما واللَّه يا عدو اللَّه لأفرغن لك ثم
_________
(1) أخرجه الإمام أحمد والبيهقي بإسناد جيد.

(1/124)

قال رسول اللَّه -صلى اللَّه عليه وسلم - ارفضوا إلى رحالكم.
فقال العباس بن عبادة بن نضلة: والذي بعثك بالحق إن شئت لنميلن على أهل مكة غدا بأسيافنا. فقال لم نؤمر بذلك ولكن ارجعوا إلى رحالكم فرجعوا.»
فلما أصبحوا غدت عليهم جلة قريش. فقالوا: إنه بلغنا أنكم جئتم صاحبنا البارحة تستخرجونه من بين أظهرنا، وتبايعونه على حربنا. وإن اللَّه ما من حي من العرب أبغض إلينا من أن تنشب الحرب بيننا وبينهم منكم. فانبعث رجال - ممن لم يعلم - يحلفون لهم باللَّه ما كان من هذا شيء والذين يشهدون ينظر بعضهم إلى بعض. وجعل عبد اللَّه بن أبي ابن سلول يقول هذا باطل. ما كان هذا. وما كان قومي ليفتاتوا علي بمثل هذا. لو كنت بيثرب ما صنع قومي هذا. حتى يؤامروني.
فقام القوم - وفيهم الحارث بن هشام - وعليه نعلان جديدان. فقال كعب بن مالك: كلمة - كأنه يريد أن يشرك القوم فيما قالوا - فقال يا أبا جابر ما تستطيع أن تتخذ - وأنت سيد من سادتنا - مثل نعلي هذا الفتى؟ فسمعها الحارث. فجعلها من رجليه. ثم رمى بهما إليه. وقال واللَّه لتنتعلنهما. فقال أبو جابر مه؟ أحفظت الفتى. فاردد إليه نعليه؟ فقال لا أردهما إليه واللَّه فأل صالح. لئن صدق الفأل لأسلبنه.
فلما انفصلت الأنصار عن مكة: صح الخبر عند قريش. فخرجوا في طلبهم فأدركوا سعد بن عبادة، والمنذر بن عمرو. فأعجزهم المنذر ومضى. وأما سعد فقالوا له أنت على دين محمد؟ قال نعم فربطوا يديه إلى عنقه بنسعة رحله. وجعلوا يسحبونه بشعره ويضربونه - وكان

(1/125)

ذا جمة - حتى أدخلوه مكة، فجاء المطعم بن عدي والحارث بن حرب بن أمية. فخلصاه من أيديهم.
وتشاورت الأنصار أن يكروا إليه. فإذا هو قد طلع عليهم. فرحلوا إلى المدينة.
وكان الذي أسره ضرار بن الخطاب الفهري، وقال:
تداركت سعدا عنوة فأسرته ... وكان شفائي , لو تداركت منذرا
ولو نلته طلت هناك جراحه ... أحق دماء أن تهان وتهدرا
فأجابه حسان بن ثابت -رضي اللَّه عنه-
فخرت بسعد الخير حين أسرته ... وقلت: شفائي لو تداركت منذرا
وإن امرأ يهدي القصائد نحونا ... كمستبضع تمرا إلى أهل خيبرا
فلا تك كالشاة التي كان حتفها ... بحفر ذراعيها. فلم ترض محفرا
ولا تك كالوسنان يحلم أنه ... بقرية كسرى , أو بقرية قيصرا
ولا تك كالثكلى , وكانت بمعزل ... عن الثكل لو أن الفؤاد تفكرا
ولا تك كالعاوي , وأقبل نحره ... ولم يخشه سهم من النبل مضمرا
أتفخر بالكتان لما لبسته ... وقد يلبس الأنباط ريطا مقصرا

(1/126)

فلولا أبو وهب لمرت قصائد ... على شرف البيداء (1) يهوين حسرا.
وسمعت قريش قائلا يقول بالليل على أبي قبيس:
فإن يسلم السعدان يصبح محمد ... بمكة لا يخشى خلاف المخالف
قالوا: من هما؟ قال أبو سفيان: أسعد بن بكر أم سعد بن هزيم؟ فلما كانت الليلة القابلة سمعوه يقول:
فيا سعد - سعد الأوس - كن أنت ناصرا ... ويا سعد - سعد الخزرجين - الغطارف
أجيبا إلى داعي الهدى وتمنيا ... على اللَّه في الفردوس منة عارف
فإن ثواب اللَّه للطالب الهدى ... جنان من الفردوس ذات رفارف
فقال أبو سفيان: هذا واللَّه سعد بن عبادة، وسعد بن معاذ.

[الهجرة إلى المدينة]
الهجرة إلى المدينة وأذن رسول اللَّه -صلى اللَّه عليه وسلم - للمسلمين في الهجرة إلى المدينة. فبادروا إليها. وأول من خرج أبو سلمة بن عبد الأسد وزوجته أم سلمة. ولكنها حبست عنه سنة وحيل بينها وبين ولدها. ثم خرجت بعد هي وولدها إلى المدينة.
ثم خرجوا أرسالا، يتبع بعضهم بعضا. ولم يبق منهم بمكة أحد إلا رسول اللَّه -صلى اللَّه عليه وسلم - وأبو بكر وعلي - أقاما بأمر رسول اللَّه -صلى اللَّه عليه وسلم - لهما - وإلا من احتبسه المشركون كرها.
_________
(1) عند ابن هشام " البرقاء ".

(1/127)

وأعد رسول اللَّه -صلى اللَّه عليه وسلم - جهازه ينتظر متى يؤمر بالخروج. وأعد أبو بكر جهازه.

[تآمر قريش بدار الندوة على قتل رسول اللَّه صلى الله عليه وسلم]
تآمر قريش بدار الندوة على قتل رسول اللَّه صلى الله عليه وسلم فلما رأى المشركون أصحاب رسول اللَّه -صلى اللَّه عليه وسلم - قد تجهزوا وخرجوا بأهليهم إلى المدينة: عرفوا أن الدار دار منعة وأن القوم أهل حلقة وبأس فخافوا خروج رسول اللَّه -صلى اللَّه عليه وسلم - فيشتد أمره عليهم. فاجتمعوا في دار الندوة. وحضرهم إبليس في صورة شيخ من أهل نجد.
فتذاكروا رسول اللَّه -صلى اللَّه عليه وسلم - فأشار كل منهم برأي والشيخ يرده ولا يرضاه إلى أن قال أبو جهل: قد فرق لي فيه برأي ما أراكم وقعتم عليه، قالوا: ما هو؟ قال أرى أن نأخذ من كل قبيلة من قريش غلاما جلدا. ثم نعطيه سيفا صارما، ثم يضربونه ضربة رجل واحد فيتفرق دمه في القبائل. فلا تدري بنو عبد مناف بعد ذلك ما تصنع ولا يمكنها معاداة القبائل كلها، ونسوق ديته.
فقال الشيخ: للَّه در هذا الفتى. هذا واللَّه الرأي. فتفرقوا على ذلك.
فجاء جبريل فأخبر النبي -صلى اللَّه عليه وسلم - بذلك. وأمره ألا ينام في مضجعه تلك الليلة.
«وجاء رسول اللَّه -صلى اللَّه عليه وسلم - إلى أبي بكر نصف النهار - في ساعة لم يكن يأتيه فيها - متقنعا، فقال: " أخرج من عندك " فقال: إنما هم أهلك يا رسول اللَّه. فقال رسول اللَّه -صلى اللَّه عليه وسلم -: " إن اللَّه قد أذن لي في الخروج " فقال أبو بكر: الصحبة يا رسول اللَّه. قال: " نعم " فقال أبو بكر: فخذ - بأبي أنت وأمي - إحدى راحلتي هاتين فقال: بالثمن» .

(1/128)

وأمر عليا أن يبيت تلك الليلة على فراشه.
واجتمع أولئك النفر يتطلعون من صير الباب ويرصدونه يريدون بياته ويأتمرون أيهم يكون أشقاها؟ فخرج رسول اللَّه -صلى اللَّه عليه وسلم - عليهم. فأخذ حفنة من البطحاء فذرها على رءوسهم وهو يتلو {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ} [يس: 9] (1) وأنزل اللَّه {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال: 30] (2) .
ومضى رسول اللَّه -صلى اللَّه عليه وسلم - إلى بيت أبي بكر. فخرجا من خوخة في بيت أبي بكر ليلا. فجاء رجل فرأى القوم ببابه، فقال: ما تنتظرون؟ قالوا: محمدا. قال: خبتم وخسرتم قد واللَّه مر بكم وذر على رءوسكم التراب. قالوا: واللَّه ما أبصرناه وقاموا ينفضون التراب عن رءوسهم.
فلما أصبحوا: قام علي -رضي اللَّه عنه- عن الفراش فسألوه عن محمد؟ فقال لا علم لي به. ومضى رسول اللَّه -صلى اللَّه عليه وسلم - وأبو بكر إلى غار ثور، فنسجت العنكبوت على بابه.
وكانا قد استأجرا عبد اللَّه بن أريقط الليثي وكان هاديا ماهرا - وكان على دين قومه - وأمناه على ذلك وسلما إليه راحلتيهما، وواعداه غار ثور بعد ثلاث.
_________
(1) آية 9 من سورة يس.
(2) آية 30 من سورة الأنفال.

(1/129)

وجدت قريش في طلبهما، وأخذوا معهم القافة حتى انتهوا إلى باب الغار. فوقفوا عليه. فقال أبو بكر «يا رسول اللَّه لو أن أحدهم نظر إلى ما تحت قدميه لأبصرنا. فقال: ما ظنك باثنين اللَّه ثالثهما؟ لا تحزن إن اللَّه معنا.»
وكانا يسمعان كلامهم إلا أن اللَّه عمى عليهم أمرهما.
وعامر بن فهيرة يرعى غنما لأبي بكر ويتسمع ما يقال عنهما بمكة. ثم يأتيهما بالخبر ليلا. فإذا كان السحر سرح مع الناس.
قالت عائشة: فجهزناهما أحث الجهاز. وصنعنا لهما سفرة في جراب. فقطعت أسماء بنت أبي بكر. قطعة من نطاقها، فأوكت به فم الجراب وقطعت الأخرى عصاما للقربة. فبذلك لقبت " ذات النطاقين ".
ومكثا في الغار ثلاثا. حتى خمدت نار الطلب. فجاءهما ابن أريقط بالراحلتين فارتحلا، وأردف أبو بكر عامر بن فهيرة.

[قصة سراقة بن مالك]
قصة سراقة بن مالك فلما أيس المشركون منهما جعلوا لمن جاء فيهما دية كل واحد منهما، لمن يأتي بهما أو بأحدهما. فجد الناس في الطلب. واللَّه غالب على أمره.
فلما مروا بحي من مدلج مصعدين من قديد. بصر بهم رجل فوقف على الحي. فقال لقد رأيت آنفا بالساحل أسودة، وما أراها إلا محمدا وأصحابه.
ففطن بالأمر سراقة بن مالك، فأراد أن يكون الظفر له. وقد سبق له

(1/130)

من الظفر ما لم يكن في حسابه. فقال: بل هما فلان وفلان خرجا في طلب حاجة لهما. ثم مكث قليلا. ثم قام فدخل خباءه وقال لجاريته: أخرجي بالفرس من وراء الخباء وموعدك وراء الأكمة. ثم أخذ رمحه وخفض عاليه يخط به الأرض حتى ركب فرسه. فلما قرب منهم وسمع قراءة النبي -صلى اللَّه عليه وسلم - وأبو بكر يكثر الالتفات ورسول اللَّه -صلى اللَّه عليه وسلم - لا يلتفت - قال أبو بكر: يا رسول اللَّه هذا سراقة بن مالك قد رهقنا. فدعا عليه رسول اللَّه -صلى اللَّه عليه وسلم - فساخت يدا فرسه في الأرض.
فقال قد علمت أن الذي أصابني بدعائكما. فادعوا اللَّه لي، ولكما أن أرد الناس عنكما، فدعا له رسول اللَّه -صلى اللَّه عليه وسلم - فخلصت يدا فرسه. فانطلق. وسأل رسول اللَّه -صلى اللَّه عليه وسلم - أن يكتب له كتابا، فكتب له أبو بكر بأمره في أديم. وكان الكتاب معه إلى يوم فتح مكة. فجاء به فوفى له رسول اللَّه -صلى اللَّه عليه وسلم -.
فرجع. فوجد الناس في الطلب فجعل يقول: قد استبرأت لكم الخبر وقد كفيتم ما هاهنا. فكان أول النهار جاهدا عليهما. وكان آخره حارسا لهما.

[قصة أم معبد]
قصة أم معبد ثم مروا بخيمة أم معبد الخزاعية، وكانت امرأة برزة جلدة تحتبي بفناء الخيمة ثم تطعم وتسقي من مر بها، فسألاها: هل عندها شيء يشترونه؟ فقالت واللَّه لو عندنا شيء ما أعوزكم القرى. والشاء عازب - وكانت سنة شهباء - فنظر رسول اللَّه -صلى اللَّه عليه وسلم - إلى شاة في كسر الخيمة فقال «ما هذه الشاة؟» قالت خلفها الجهد عن الغنم. فقال «هل بها

(1/131)

من لبن؟» قالت: هي أجهد من ذلك. قال «أتأذنين لي أن أحلبها؟» قالت: نعم - بأبي أنت وأمي - إن رأيت بها حليبا فاحلبها.
فمسح رسول اللَّه -صلى اللَّه عليه وسلم - بيده ضرعها، وسمى اللَّه ودعا، فتفاجت عليه ودرت. فدعا بإناء لها يربض الرهط فحلب فيه حتى علته الرغوة فسقاها فشربت حتى رويت وسقى أصحابه حتى رووا. ثم شرب هو. وحلب فيه ثانيا فملأ الإناء. ثم غادره عندها وارتحلوا.
فقل ما لبثت أن جاء زوجها يسوق أعنزا عجافا يتساوكن هزالا. فلما رأى اللبن قال: من أين هذا؟ والشاء عازب. ولا حلوبة في البيت؟ . قالت: لا واللَّه إلا أنه مر بنا رجل مبارك، من حديثه كيت وكيت، قال: واللَّه إني لأراه صاحب قريش الذي تطلبه. صفيه لي يا أم معبد.
قالت: ظاهر الوضاءة أبلج الوجه حسن الخلق لم تعبه ثجلة ولم تزر به صعلة وسيم قسيم في عينيه دعج وفي أشفاره وطف وفي صورته صحل وفي عنقه سطع. وفي لحيته كثاثة أحور أكحل أزج أقرن شديد سواد الشعر إذا صمت علاه الوقار وإذا تكلم علاه البهاء أجمل الناس وأبهاه من بعيد وأحسنه وأحلاه من قريب. حلو المنطق، فصل: لا نذر ولا هذر كأن منطقه خرزات نظم يتحدرن ربعة لا تقتحمه عين من قصر ولا تشنؤه من طول. غصن بين غصنين فهو أنضر الثلاثة منظرا، وأحسنهم قدرا. له رفقاء يحفون به. إذا قال استمعوا لقوله. وإذا أمر تبادروا إلى أمره محفود محشود. لا عابس ولا مفند (1) .
_________
(1) هو الذي لا فند ولا ضعف في كلامه ولا يرد عليه في أي شأن لكمال قوته وحكمته.

(1/132)

قال أبو معبد: هذا - واللَّه - صاحب قريش الذي تطلبه. ولقد هممت أن أصحبه ولأفعلن، إن وجدت إلى ذلك سبيلا.
وأصبح صوت عال بمكة يسمعونه ولا يرون القائل يقول:
جزى اللَّه رب الناس خير جزائه ... رفيقين حلا خيمتي أم معبد
هما نزلا بالبر وارتحلا به ... فأفلح من أمسى رفيق محمد
فيالقصي ما زوى اللَّه عنكمو ... به من فخار لا يحاذى وسؤدد
وقد غادرت وهنا لديها بحالب ... يرد بها في مصدر ثم مورد
سلوا أختكم عن شاتها وإنائها؟ ... فإنكموا إن تسألوا الشاة تشهد
دعاها بشاة حائل فتحلبت ... له بصريح ضرة الشاة مزبد
لقد خاب قوم زال عنهم نبيهم ... وقدس من يسري إليه ويغتدي
ترحل عن قوم فزالت عقولهم ... وحل على قوم بنور مجدد
هداهم به - بعد الضلالة - ربهم ... وأرشدهم من يتبع الحق يرشد
وقد نزلت منه على أهل يثرب ... ركاب هدى , حلت عليهم بأسعد
نبي يرى ما لا يرى الناس حوله ... ويتلو كتاب اللَّه في كل مشهد

(1/133)

وإن قال في يوم مقالة غائب ... فتصديقها في ضحوة اليوم أو غد
ليهن أبا بكر سعادة جده ... بصحبته من يسعد اللَّه يسعد
ويهن بني كعب مكان فتاتهم ... ومقعدها للمؤمنين بمرصد
قالت أسماء بنت أبي بكر. مكثنا ثلاث ليال لا ندري: أين توجه رسول اللَّه -صلى اللَّه عليه وسلم -؟ إذ أقبل رجل من الجن من أسفل مكة يتغنى بأبيات غناء العرب، والناس يتبعونه ويسمعون منه ولا يرونه حتى خرج من أعلى مكة فعرفنا أين توجه رسول اللَّه -صلى اللَّه عليه وسلم -.
قالت ولما خرج أبو بكر احتمل معه ماله. فدخل علينا جدي أبو قحافة - وقد ذهب بصره - فقال: إني واللَّه لأراه قد فجعكم بماله مع نفسه. قلت: كلا واللَّه قد ترك لنا خيرا. وأخذت حجارة فوضعتها في كوة البيت. وقلت: ضع يدك على المال. فوضعها، وقال: لا بأس. إن كان قد ترك لكم هذا فقد أحسن، قالت: واللَّه ما ترك لنا شيئا وإنما أردت أن أسكت الشيخ.

[دخول رسول اللَّه صلى الله عليه وسلم المدينة]
دخول رسول اللَّه صلى الله عليه وسلم المدينة ولما بلغ الأنصار مخرج رسول اللَّه -صلى اللَّه عليه وسلم - من مكة. كانوا يخرجون كل يوم إلى الحرة ينتظرونه. فإذا اشتد حر الشمس رجعوا إلى منازلهم. فلما كان يوم الاثنين ثاني عشر ربيع الأول على رأس ثلاث عشرة سنة من

(1/134)

نبوته. خرجوا على عادتهم. فلما حميت الشمس رجعوا، فصعد رجل من اليهود على أطم من آطام المدينة. فرأى رسول اللَّه -صلى اللَّه عليه وسلم - وأصحابه مبيضين يزول بهم السراب. فصرخ بأعلى صوته يا بني قيلة هذا صاحبكم قد جاء هذا جدكم الذي تنتظرونه. فثار الأنصار إلى السلاح ليتلقوا رسول اللَّه -صلى اللَّه عليه وسلم -.
وسمعت الوجبة والتكبير في بني عمرو بن عوف. وكبر المسلمون فرحا بقدومه. وخرجوا للقائه فتلقوه وحيوه بتحية النبوة. وأحدقوا به مطيفين حوله.
فلما أتى المدينة، عدل ذات اليمين حتى نزل بقباء في بني عمرو بن عوف، ونزل على كلثوم بن الهدم - أو على سعد بن خيثمة - فأقام في بني عمرو بن عوف أربع عشرة ليلة. وأسس مسجد قباء. وهو أول مسجد أسس بعد النبوة.
فلما كان يوم الجمعة ركب. فأدركته الجمعة في بني سالم بن عوف. فجمع بهم في المسجد الذي في بطن الوادي. ثم ركب. فأخذوا بخطام راحلته يقولون. هلم إلى القوة والمنعة والسلاح. فيقول «خلوا سبيلها. فإنها مأمورة» فلم تزل ناقته سائرة لا يمر بدار من دور الأنصار، إلا رغبوا إليه في النزول عليهم فيقول: «دعوها فإنها مأمورة» فسارت حتى وصلت إلى موضع مسجده اليوم فبركت ولم ينزل عنها، حتى نهضت وسارت قليلا. ثم رجعت وبركت في موضعها الأول. فنزل عنها.
وذلك في بني النجار، أخواله (1) -صلى اللَّه عليه وسلم -.
_________
(1) هم أخوال جده عبد المطلب.

(1/135)

وكان من توفيق اللَّه لها. فإنه أحب أن ينزل على أخواله يكرمهم. فجعل الناس يكلمونه في النزول عليهم. وبادر أبو أيوب خالد بن زيد إلى رحله فأدخله بيته. فجعل رسول اللَّه -صلى اللَّه عليه وسلم - يقول: «المرء مع رحله» وجاء أسعد بن زرارة فأخذ بخطام ناقته. فكانت عنده. وأصبح كما قال قيس بن صرمة - وكان ابن عباس يختلف إليه ليحفظها عنه.
ثوى في قريش بضع عشرة حجة ... يذكر لو يلقى حبيبا مواتيا
ويعرض في أهل المواسم نفسه ... فلم ير من يؤوي ولم ير داعيا
فلما أتانا واستقر به النوى ... وأصبح مسرورا بطيبة راضيا
وأصبح لا يخشى ظلامة ظالم ... بعيد ولا يخشى من الناس باغيا
بذلنا له الأموال من جل مالنا ... وأنفسنا عند الوغى والتآسيا
نعادي الذي عادى من الناس كلهم ... جميعا وإن كان الحبيب المصافيا
ونعلم أن اللَّه لا رب غيره ... وأن كتاب اللَّه أصبح هاديا

(1/136)

وكما قال حسان بن ثابت رضي اللَّه عنه:
قومي الذين هموا آووا نبيهمو ... وصدقوه وأهل الأرض كفار
إلا خصائص أقوام همو تبع ... في الصالحين مع الأنصار أنصار
مستبشرين بقسم اللَّه. قولهمو ... لما أتاهم كريم الأصل مختار
أهلا وسهلا. ففي أمن وفي سعة ... نعم النبي. ونعم القسم والجار
فأنزلوه بدار لا يخاف بها ... من كان جارهمو. دار هي الدار
وقاسموه بها الأموال إذ قدموا ... مهاجرين. وقسم الجاحد النار
وكما قال:
نصرنا وآوينا النبي محمدا ... على أنف راض من معد وراغم
قال ابن عباس: كان النبي -صلى اللَّه عليه وسلم - بمكة فأمر بالهجرة. وأنزل اللَّه عليه، {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} [الإسراء: 80] (1) والنبي -صلى اللَّه عليه وسلم - يعلم ألا طاقة له بهذا الأمر إلا بسلطان. فسأل اللَّه سلطانا نصيرا، فأعطاه. قال البراء.: أول من قدم علينا: مصعب بن عمير، وابن أم مكتوم، فجعلا يقرئان الناس القرآن. ثم جاء عمار بن ياسر، وبلال وسعد ثم جاء عمر بن الخطاب في عشرين راكبا. ثم جاء رسول اللَّه -صلى اللَّه عليه وسلم -. فما رأيت الناس فرحوا بشيء فرحهم به حتى جعل النساء والصبيان
_________
(1) آية 80 سورة الإسراء.

(1/137)

والإماء يقلن قدم رسول اللَّه جاء رسول اللَّه -صلى اللَّه عليه وسلم -.
قال أنس شهدته يوم دخل المدينة فما رأيت يوما قط كان أحسن ولا أضوأ من اليوم الذي دخل المدينة علينا. وشهدته يوم مات. فما رأيت يوما قط كان أقبح ولا أظلم من يوم مات.
فأقام في بيت أبي أيوب حتى بنى حجره ومسجده.
وبعث رسول اللَّه -صلى اللَّه عليه وسلم - وهو في منزل أبي أيوب - زيد بن حارثة وأبا رافع. وأعطاهما بعيرين وخمسمائة درهم إلى مكة، فقدما عليه بفاطمة وأم كلثوم ابنتيه. وسودة بنت زمعة زوجه وأسامة بن زيد، وأم أيمن. وأما زينب فلم يمكنها زوجها أبو العاص بن الربيع من الخروج وخرج عبد اللَّه بن أبي بكر بعيال أبي بكر. وفيهم عائشة.

[بناء المسجد]
بناء المسجد قال الزهري: بركت ناقة رسول اللَّه -صلى اللَّه عليه وسلم - عند موضع مسجده وكان مربدا لسهل وسهيل غلامين يتيمين من الأنصار، كانا في حجر أسعد بن زرارة. فساوم رسول اللَّه -صلى اللَّه عليه وسلم - الغلامين بالمربد ليتخذه مسجدا فقالا: بل نهبه لك يا رسول اللَّه. فأبى رسول اللَّه صلى الله عليه وسلم فاشتراه منهما بعشرة دنانير.
وفي الصحيح أنه قال «يا بني النجار ثامنوني بحائطكم قالوا: لا، واللَّه لا نطلب ثمنه إلا إلى اللَّه» . وكان فيه شجر غرقد ونخل وقبور للمشركين. فأمر رسول اللَّه -صلى اللَّه عليه وسلم - بالقبور فنبشت وبالنخيل والشجر فقطع. وصفت في قبلة المسجد. وجعل طوله مما يلي القبلة إلى مؤخره مائة ذراع. وفي الجانبين مثل ذلك أو دونه. وأساسه قريبا من ثلاثة أذرع ثم

(1/138)

بنوه باللبن. وجعل رسول اللَّه -صلى اللَّه عليه وسلم - يبني معهم وينقل اللبن والحجارة بنفسه ويقول:
اللَّهم إن العيش عيش الآخرة ... فاغفر للأنصار والمهاجرة
وكان يقول:
هذا الحمال لا حمال خيبر ... هذا أبر ربنا وأطهر
وجعلوا يرتجزون ويقول أحدهم في رجزه:
ولئن قعدنا والرسول يعمل ... لذاك منا العمل المضلل
وجعل قبلته إلى بيت المقدس. وجعل له ثلاثة أبواب باب في مؤخره وباب يقال له باب الرحمة. والباب الذي يدخل منه رسول اللَّه -صلى اللَّه عليه وسلم -. وجعل عمده الجذوع. وسقفه الجريد. وقيل له ألا تسقفه؟ قال " عريش كعريش موسى " وبنى بيوت نسائه إلى جانبيه. بيوت الحجر باللبن وسقفها بالجذوع والجريد.

[بناؤه بعائشة]
بناؤه بعائشة فلما فرغ من البناء بنى بعائشة في البيت الذي بناه لها شرقي المسجد. وكان بناؤه بها في شوال من السنة الأولى، وكان بعض الناس. يكره البناء في شوال. قيل إن أصله أن طاعونا وقع في الجاهلية وكانت عائشة تتحرى أن تدخل نساءها في شوال وتخالفهم. وجعل لسودة بيتا آخر.

[المؤاخاة بين الأنصار والمهاجرين]
المؤاخاة بين الأنصار والمهاجرين ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلا. نصفهم من

(1/139)

المهاجرين، ونصفهم من الأنصار، آخى بينهم على المواساة وعلى أن يتوارثوا بعد الموت دون ذوي الأرحام. إلى وقعة بدر. فلما أنزل اللَّه {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [الأنفال: 75] (1) رد التوارث إلى الأرحام.
وقيل إنه آخى بين المهاجرين بعضهم مع بعض مؤاخاة ثانية. «واتخذ عليا أخا لنفسه» . والأثبت الأول.
وفي الصحيح عن عائشة قالت " قدم رسول اللَّه -صلى اللَّه عليه وسلم - المدينة وهي وبيئة. فمرض أبو بكر. وكان يقول إذا أخذته الحمى:
كل امرئ مصبح في أهله ... والموت أدنى من شراك نعله
وكان بلال إذا أقلعت عنه الحمى يرفع عقيرته ويقول:
ألا ليت شعري هل أبيتن ليلة ... بواد وحولي إذخر وجليل؟
وهل أردن يوما مياه مجنة؟ ... وهل يبدون لي شامة وطفيل؟
اللَّهم العن عتبة بن ربيعة وأمية بن خلف، وشيبة بن ربيعة كما أخرجونا من أرضنا إلى أرض الوباء.
فأخبرت رسول اللَّه -صلى اللَّه عليه وسلم - فقال «اللَّهم حبب إلينا المدينة كحبنا مكة أو أشد. اللَّهم صححها. وبارك لنا في صاعها ومدها وانقل حماها إلى الجحفة» . قالت فكان المولود يولد في الجحفة فلا يبلغ الحلم حتى تصرعه الحمى.

[حوادث السنة الأولى]
حوادث السنة الأولى وفي السنة الأولى: زيد في صلاة الحضر ركعتان. فصارت أربع ركعات.
_________
(1) من الآية 75 من سورة الأنفال.

(1/140)

وفيها: نزل أهل الصفة المسجد. وكانت مكانا في المسجد ينزل فيه فقراء المهاجرين الذي لا أهل لهم ولا مال. وكان رسول اللَّه -صلى اللَّه عليه وسلم - يفرقهم في أصحابه إذا جاء الليل ويتعشى طائفة منهم معه حتى جاء اللَّه بالغنى.
وهذه السنة الرابعة عشرة من النبوة هي الأولى من الهجرة كما تقدم. ومنها أرخ التاريخ.
وتوفي فيها من الأعيان أسعد بن زرارة قبل أن يفرغ رسول اللَّه -صلى اللَّه عليه وسلم - من بناء المسجد. وتوفي البراء بن معرور في صفر قبل قدوم رسول اللَّه -صلى اللَّه عليه وسلم - المدينة. وهو أول من مات من النقباء. وفيها: توفي ضمرة بن جندب. وكان قد مرض بمكة. فقال لبنيه اخرجوا بي منها فخرجوا به يريد الهجرة. فلما بلغ أضاة بني عقار - أو التنعيم - مات. فأنزل اللَّه تعالى {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} [النساء: 100]- الآية (1) .
وكلثوم بن الهدم الذي نزل عليه رسول اللَّه -صلى اللَّه عليه وسلم -. وفيها: وادع رسول اللَّه -صلى اللَّه عليه وسلم - من بالمدينة من اليهود. وكتب بينه وبينهم كتابا.

[إسلام عبد اللَّه بن سلام]
إسلام عبد اللَّه بن سلام وبادر عالم اليهود وحبرهم عبد اللَّه بن سلام فأسلم. وأبى عامتهم إلا الكفر
_________
(1) من الآية 100 من سورة النساء.

(1/141)

وكانوا ثلاث قبائل قينقاع والنضير وقريظة. فنقض الثلاث العهد. وحاربهم.
فمن على بني قينقاع وأجلى بني النضير. وقتل بني قريظة. ونزلت سورة الحشر في بني النضير وسورة الأحزاب في بني قريظة.


حوادث السنة الثانية، تحويل القبلة، استقرار الرسول بالمدينة، بعض خصائص رسول الله صلى الله عليه وسلم - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث السنة الثانية]
حوادث السنة الثانية وفي السنة الثانية رأى عبد اللَّه بن زيد بن عبد ربه الأذان فأمره رسول اللَّه -صلى اللَّه عليه وسلم - أن يلقيه على بلال.
وفيها: فرض صوم رمضان. ونسخ صوم عاشوراء. وبقي صومه مستحبا.
وفيها: زوج رسول اللَّه -صلى اللَّه عليه وسلم - عليا فاطمة رضي اللَّه عنهما.
وفيها: صرف اللَّه عز وجل القبلة عن بيت المقدس إلى الكعبة.

[تحويل القبلة]
تحويل القبلة وكان رسول اللَّه -صلى اللَّه عليه وسلم - لما قدم المدينة استقبل بيت المقدس ستة عشر شهرا، قبلة اليهود. وكان يحب أن يصرفه اللَّه إلى الكعبة. وقال لجبريل ذلك. فقال إنما أنا عبد. فادع ربك واسأله. فجعل يقلب وجهه في السماء يرجو ذلك حتى أنزل اللَّه عليه {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [البقرة: 144]- الآيات (1) .
_________
(1) الآيات 144 - 155 من سورة البقرة.

(1/142)

وكان في ذلك حكمة عظيمة ومحنة للناس مسلمهم وكافرهم. فأما المسلمون فقالوا {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران: 7] وهم الذين هدى اللَّه ولم تكن بكبيرة عليهم.
وأما المشركون فقالوا كما رجع إلى قبلتنا يوشك أن يرجع إلى ديننا، وأما اليهود فقالوا (1) . {مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا} [البقرة: 142]
وأما المنافقون فقالوا إن كانت القبلة الأولى حقا: فقد تركها. وإن كانت الثانية هي الحق فقد كان على باطل.
ولما كان ذلك عظيما وطأ اللَّه سبحانه قبله أمر النسخ وقدرته عليه وأنه سبحانه يأتي بخير من المنسوخ أو مثله. ثم عقب ذلك بالمعاتبة لمن تعنت على رسوله ولم ينقد له. ثم ذكر بعده اختلاف اليهود والنصارى، وشهادة بعضهم على بعض بأنهم ليسوا على شيء. ثم ذكر شركهم بقولهم اتخذ اللَّه ولدا (2) .
ثم أخبر أن المشرق والمغرب لله. فأينما ولى عباده وجوههم فثم وجهه. وأخبر رسوله أن أهل الكتاب لا يرضون عنه حتى يتبع قبلتهم.
ثم ذكر خليله إبراهيم وبناءه البيت بمعاونة ابنه إسماعيل عليهما
_________
(1) ما بين القوسين ليس في المطبوعة. وهو في المخطوطتين.
(2) يضاهئون قول الذين كفروا من البوذيين والبراهمة وقدماء المصريين وغيرهم من كل مشرك وكان شركه على أساس: أن الله اتخذ ولدا. ولم يكونوا يقولون: إنها كولادة البشر. بل يقولون: إن معبودهم ومقدسهم ووليهم من بني الإنسان: هو النور الأول الذي فاض وانبثق من الله فأخذ كل صفات وخصائص الله وهذه عقيدة كل مشرك وإن لم يصرح بها بلسانه واقرأ سورة الأنعام من السور المكية تفهم ذلك.

(1/143)

السلام وأنه جعل إبراهيم إماما للناس وأنه لا يرغب عن ملته إلا من سفه نفسه.
ثم أمر عباده أن يأتموا به وأن يؤمنوا بما أنزل إلى رسوله محمد -صلى اللَّه عليه وسلم - وما أنزل إليهم وإلى سائر النبيين.
وأخبر أن اللَّه - الذي يهدي من يشاء إلى صراط مستقيم - هو الذي هداهم إلى هذه القبلة التي هي أوسط القبل وهم أوسط الأمم كما اختار لهم أفضل الرسل وأفضل الكتب.
وأخبر أنه فعل ذلك لئلا يكون للناس عليهم حجة إلا الظالمين فإنهم يحتجون عليهم بتلك الحجج الباطلة الواهنة. التي لا ينبغي أن تعارض الرسل بأمثالها وليتم نعمته عليه ويهديهم.
ثم ذكر نعمته عليهم بإرسال الرسول الخاتم وإنزال الكتاب. وأمرهم بذكره وشكره ورغبهم في ذلك بأنه يذكر من ذكره ويشكر من شكره.
وأمرهم بما لا يتم ذلك إلا به وهو الاستعانة بالصبر والصلاة. وأخبرهم أنه مع الصابرين.

(1/144)

[استقرار الرسول بالمدينة]
فصل ولما استقر رسول اللَّه -صلى اللَّه عليه وسلم - في المدينة، وأيده اللَّه بنصره وبالمؤمنين. وألف بين قلوبهم بعد العداوة، ومنعته أنصار اللَّه من الأحمر والأسود رمتهم العرب واليهود عن قوس واحد، وشمروا لهم عن ساق العداوة والمحاربة.
واللَّه يأمر رسوله والمؤمنين بالكف والعفو والصفح حتى قويت الشوكة. فحينئذ أذن لهم في القتال ولم يفرضه عليهم فقال تعالى {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [الحج: 39] (1) وهي أول آية نزلت في القتال.
ثم فرض عليهم قتال من قاتلهم فقال تعالى {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} [البقرة: 190] الآية (2) . ثم فرض عليهم قتال المشركين كافة فقال {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} [التوبة: 36]- الآية (3) .

[بعض خصائص رسول اللَّه صلى اللَّه عليه وسلم]
بعض خصائص رسول اللَّه -صلى اللَّه عليه وسلم - وكان رسول اللَّه -صلى اللَّه عليه وسلم - يبايع أصحابه في الحرب على ألا يفروا، وربما بايعهم على الموت. وربما بايعهم على الجهاد. وربما بايعهم على الإسلام.
وبايعهم على الهجرة قبل الفتح.
وبايعهم على التوحيد والتزام طاعة اللَّه ورسوله.
_________
(1) آية 39 من سورة الحج.
(2) من الآية 190 من سورة البقرة.
(3) من الآية 36 من سورة براءة.

(1/145)

وبايع نفرا من أصحابه على ألا يسألوا الناس شيئا. فكان السوط يسقط من أحدهم. فينزل فيأخذه ولا يسأل أحدا أن يناوله إياه.
وكان يبعث البعوث يأتونه بخبر عدوه. ويطلع الطلائع ويبث الحرث والعيون حتى لا يخفى عليه من أمر عدوه شيء.
وكان إذا لقي عدوه دعا اللَّه واستنصر به وأكثر هو وأصحابه من ذكر اللَّه والتضرع له.
وكان كثير المشاورة لأصحابه في الجهاد.
وكان يتخلف في ساقتهم. فيزجي الضعيف ويردف المنقطع.
وكان إذا أراد غزوة ورى بغيرها.
وكان يرتب الجيش والمقاتلة ويجعل في كل جنبة كفؤا لها.
وكان يبارز بين يديه بأمره. وكان يلبس للحرب عدته. وربما ظاهر بين درعين كما فعل يوم بدر.
وكان له ألوية.
وكان إذا ظهر على قوم أقام بعرصتهم ثلاثا ثم قفل.
وكان إذا أراد أن يغير ينتظر. فإذا سمع مؤذنا لم يغر وإلا أغار.
وكان يحب الخروج يوم الخميس بكرة. وكان إذا اشتد البأس اتقوا به وكان أقربهم إلى العدو.
وكان يحب الخيلاء في الحرب. وينهى عن قتل النساء والولدان. وينهى عن السفر بالقرآن إلى أرض العدو.

(1/146)


أول لواء عقده رسول الله صلى الله عليه وسلم، سرية عبيدة بن الحارث، سرية سعد بن أبي وقاص - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[أول لواء عقده رسول اللَّه صلى اللَّه عليه وسلم]
أول لواء عقده رسول اللَّه -صلى اللَّه عليه وسلم - وأول لواء عقده رسول اللَّه -صلى اللَّه عليه وسلم - على قول موسى بن عقبة - لواء حمزة بن عبد المطلب في شهر رمضان في السنة الأولى، بعثه في ثلاثين رجلا من المهاجرين خاصة يعترض عيرا لقريش جاءت من الشام، فيها أبو جهل في ثلاثمائة رجل حتى بلغوا سيف البحر من ناحية العيص، فالتقوا واصطفوا للقتال فحجز بينهم مجدي بن عمرو الجهني. وكان موادعا للفريقين. فلم يقتتلوا.

[سرية عبيدة بن الحارث]
سرية عبيدة بن الحارث ثم بعث عبيدة بن الحارث بن عبد المطلب بن عبد مناف في شوال من تلك السنة في سرية إلى بطن رابغ في ستين رجلا من المهاجرين خاصة. فلقي أبا سفيان عند رابغ. فكان بينهم الرمي. ولم يسلوا السيوف. وإنما كانت مناوشة.
وكان سعد بن أبي وقاص أول من رمى بسهم في سبيل اللَّه ثم انصرف الفريقان.
وقدم ابن إسحاق سرية حمزة.

[سرية سعد بن أبي وقاص]
سرية سعد بن أبي وقاص ثم بعث سعد بن أبي وقاص في ذي القعدة من تلك السنة إلى الخرار من أرض الحجاز، يعترضون عيرا لقريش. وعهد إليه ألا يجاوز الخرار، وكانوا عشرين. فخرجوا على أقدامهم يسيرون بالليل ويكمنون بالنهار. حتى بلغوا الخرار، فوجدوا العير قد مرت بالأمس.

(1/147)

ثم دخلت السنة الثانية.


غزوة الأبواء، غزوة بواط، خروجه لطلب كرز بن جابر، غزوة العشيرة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[غزوة الأبواء]
غزوة الأبواء فغزا فيها -صلى اللَّه عليه وسلم - غزوة الأبواء. وكانت أول غزوة غزاها رسول اللَّه -صلى اللَّه عليه وسلم - بنفسه. خرج في المهاجرين خاصة يعترض عيرا لقريش فلم يلق كيدا. وفيها وادع بني ضمرة على ألا يغزوهم ولا يغزوه ولا يعينوا عليه أحدا.

[غزوة بواط]
غزوة بواط ثم غزا بواطا في ربيع الأول. خرج يعترض عيرا لقريش فيها أمية بن خلف ومائة رجل من المشركين. فبلغ بواطا - جبلا من جبال جهينة - فرجع ولم يلق كيدا.

[خروجه لطلب كرز بن جابر]
خروجه لطلب كرز بن جابر ثم خرج في طلب كرز بن جابر الفهري. وقد أغار على سرح المدينة، فاستاقه. فخرج رسول اللَّه -صلى اللَّه عليه وسلم - في أثره حتى بلغ سفوان من ناحية بدر وفاته كرز.

[غزوة العشيرة]
غزوة العشيرة ثم خرج في جمادى الآخرة في مائة وخمسين من المهاجرين يعترضون عيرا لقريش ذاهبة إلى الشام. وخرج في ثلاثين بعيرا يتعاقبونها. فبلغ ذا العشيرة من ناحية ينبع. فوجد العير فاتته بأيام. وهي التي خرجوا لها يوم بدر لما جاءت عائدة من الشام.
وفيها: وادع بني مدلج وحلفاءهم.

(1/148)


بعث عبد الله بن جحش، قتل عمرو بن الحضرمي، معنى الفتنة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بعث عبد اللَّه بن جحش]
بعث عبد اللَّه بن جحش ثم بعث عبد اللَّه بن جحش إلى نخلة في رجب في اثني عشر رجلا من المهاجرين كل اثنين على بعير. فوصلوا إلى نخلة، يرصدون عيرا لقريش. وكان رسول اللَّه -صلى اللَّه عليه وسلم - قد كتب له كتابا. وأمره ألا ينظر فيه حتى يسير يومين. فلما فتح الكتاب إذا فيه «إذا نظرت في كتابي هذا، فامض حتى تنزل بنخلة بين مكة والطائف، فترصد قريشا، وتعلم لنا أخبارها» .
فأخبر أصحابه بذلك وأخبرهم أنه لا يستكرههم فقالوا: سمعا وطاعة.
فلما كان في أثناء الطريق أضل سعد بن أبي وقاص وعتبة بن غزوان بعيرهما. فتخلفا في طلبه. ومضوا حتى نزلوا نخلة.

[قتل عمرو بن الحضرمي]
قتل عمرو بن الحضرمي فمرت بهم عير قريش تحمل زبيبا وتجارة فيها عمرو بن الحضرمي، فقتلوه وأسروا عثمان ونوفلا ابني عبد اللَّه بن المغيرة والحكم بن كيسان مولى بني المغيرة.
فقال المسلمون نحن في آخر يوم من رجب. فإن قاتلناهم انتهكنا الشهر الحرام وإن تركناهم الليلة دخلوا الحرم. ثم أجمعوا على ملاقاتهم. فرمى أحدهم عمرو بن الحضرمي فقتله وأسروا عثمان والحكم. وأفلت نوفل. ثم قدموا بالعير والأسيرين حتى عزلوا من ذلك الخمس. فكان أول خمس في الإسلام وأول قتل في الإسلام وأول أسر. فأنكر رسول اللَّه -صلى اللَّه عليه وسلم - ما فعلوه.

(1/149)

واشتد إنكار قريش لذلك. وزعموا: أنهم وجدوا مقالا. فقالوا قد أحل محمد الشهر الحرام. واشتد على المسلمين ذلك حتى أنزل اللَّه {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ} [البقرة: 217] (1) الآية يقول سبحانه هذا الذي أنكرتموه - وإن كان كبيرا - فما ارتكبتموه وترتكبونه من الكفر باللَّه والصد عن سبيله وبيته وإخراج المسلمين منه أكبر عند اللَّه.

[معنى الفتنة]
معنى الفتنة و " الفتنة " هنا الشرك كقوله {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} [البقرة: 193] (2) وقوله {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام: 23] (3) أي لم تكن عاقبة شركهم وآخرة أمرهم إلا أن أنكروه وتبرءوا منه.
وحقيقتها: الشرك الذي يدعو إليه صاحبه ويعاقب من لم يفتتن به. ولهذا قال تعالى {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا} [البروج: 10] (4) الآية فسرت بتعذيب المؤمنين وإحراقهم بالنار ليرجعوا عن دينهم.
وقد تأتي " الفتنة " ويراد بها: المعصية. كقوله تعالى {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي} [التوبة: 49]- الآية (5) وكفتنة الرجل في أهله وماله وولده
_________
(1) من الآية 217 من سورة البقرة.
(2) من الآية 193 من سورة البقرة.
(3) آية 23 من سورة الأنعام.
(4) من الآية 10 من سورة البروج.
(5) من الآية 49 من سورة التوبة.

(1/150)

وجاره وكالفتن التي وقعت بين أهل الإسلام.
وأما التي يضيفها اللَّه لنفسه فهي بمعنى الامتحان والابتلاء والاختبار.


وقعة بدر الكبرى يوم الفرقان، قسم غنائم بدر، أسارى بدر - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[وقعة بدر الكبرى يوم الفرقان]
وقعة بدر الكبرى يوم الفرقان فلما كان في رمضان بلغ رسول اللَّه -صلى اللَّه عليه وسلم - خبر العير المقبلة من الشام مع أبي سفيان فيها أموال قريش فندب رسول اللَّه -صلى اللَّه عليه وسلم - للخروج إليها فخرج مسرعا في ثلاثمائة وبضعة عشر رجلا. ولم يكن معهم من الخيل إلا فرسان فرس للزبير وفرس للمقداد بن الأسود. وكان معهم سبعون بعيرا يعتقب الرجلان والثلاثة على بعير. واستخلف على المدينة عبد اللَّه بن أم مكتوم.
فلما كان بالروحاء رد أبا لبابة واستعمله على المدينة.
ودفع اللواء إلى مصعب بن عمير والراية إلى علي وراية الأنصار إلى سعد بن معاذ.
ولما قرب من الصفراء: بعث بسبس بن عمرو وعدي بن أبي الزغباء يتحسسان أخبار العير.
وبلغ أبا سفيان مخرج رسول اللَّه -صلى اللَّه عليه وسلم -. فاستأجر ضمضم بن عمرو الغفاري. وبعثه حثيثا إلى مكة مستصرخا قريشا بالنفير إلى عيرهم. فنهضوا مسرعين. ولم يتخلف من أشرافهم سوى أبي لهب. فإنه عوض عنه رجلا بجعل. وحشدوا فيمن حولهم من قبائل العرب. ولم يتخلف عنهم من بطون قريش إلا بني عدي فلم يشهدها منهم أحد وخرجوا من

(1/151)

ديارهم كما قال تعالى {بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [الأنفال: 47] (1) فجمعهم على غير ميعاد كما قال تعالى {وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ} [الأنفال: 42] (2) .
ولما بلغ رسول اللَّه صلى الله عليه وسلم خروج قريش استشار أصحابه. فتكلم المهاجرون فأحسنوا ثم استشارهم ثانيا. فتكلم المهاجرون. ثم ثالثا. فعلمت الأنصار أن رسول اللَّه إنما يعنيهم، فقال سعد بن معاذ: كأنك تعرض بنا يا رسول اللَّه، وكان إنما يعنيهم لأنهم بايعوه على أن يمنعوه في ديارهم، وكأنك تخشى أن تكون الأنصار ترى عليهم ألا ينصروك إلا في ديارهم. وإني أقول عن الأنصار وأجيب عنهم. فامض بنا حيث شئت وصل حبل من شئت واقطع حبل من شئت وخذ من أموالنا ما شئت. وأعطنا ما شئت. وما أخذت منها كان أحب إلينا مما تركت. فواللَّه لئن سرت بنا حتى تبلغ البَرْك من غُمدان لنسيرن معك وواللَّه لئن استعرضت بنا هذا البحر لخضناه معك.
وقال المقداد بن الأسود: إذن لا نقول كما قال قوم موسى لموسى {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ} [المائدة: 24] ولكن نقاتل من بين يديك ومن خلفك وعن يمينك وعن شمالك.
فأشرق وجه رسول اللَّه -صلى اللَّه عليه وسلم - بما سمع منهم. وقال: «سيروا وأبشروا. فإن اللَّه وعدني إحدى الطائفتين. وإني قد رأيت مصارع القوم» . وكره بعض الصحابة لقاء النفير وقالوا: لم نستعد لهم فهو
_________
(1) من الآية 47 من سورة الأنفال.
(2) من الآية 42 من سورة الأنفال.

(1/152)

قوله تعالى {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ - يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ} [الأنفال: 5 - 6]- إلى قوله - {وَلَوْ كَرِهَ الْمُجْرِمُونَ} [الأنفال: 8] (1) .
وسار رسول اللَّه -صلى اللَّه عليه وسلم - إلى بدر.
وخفض أبو سفيان. فلحق بساحل البحر. وكتب إلى قريش أن ارجعوا فإنكم إنما خرجتم لتحرزوا عيركم. فأتاهم الخبر فهموا بالرجوع. فقال أبو جهل: واللَّه لا نرجع حتى نقدم بدرا فنقيم بها نطعم من حضرنا ونسقي الخمر وتعزف علينا القيان. وتسمع بنا العرب. فلا تزال تهابنا أبدا وتخافنا.
فأشار الأخنس بن شريق عليهم بالرجوع فلم يفعلوا. فرجع هو وبنو زهرة. فلم يزل الأخنس في بني زهرة مطاعا بعدها.
وأراد بنو هاشم الرجوع. فقال أبو جهل لا تفارقنا هذه العصابة حتى نرجع فساروا إلا طالب بن أبي طالب. فرجع.
وسار رسول اللَّه -صلى اللَّه عليه وسلم - حتى نزل على ماء أدنى مياه بدر. فقال الحباب بن المنذر: إن رأيت أن نسير إلى قُلُب - قد عرفناها - كثيرة الماء عذبة فننزل عليها. ونغور ما سواها من المياه؟ وأنزل اللَّه تلك الليلة مطرا واحدا صلب الرمل. وثبت الأقدام. وربط على قلوبهم.
ومشى رسول اللَّه -صلى اللَّه عليه وسلم - في موضع المعركة. وجعل يشير بيده ويقول: «هذا مصرع فلان وهذا مصرع فلان إن شاء اللَّه.» فما تعدى أحد منهم
_________
(1) الآيات من 5 - 8 من سورة الأنفال.

(1/153)

موضع إشارته -صلى اللَّه عليه وسلم -.
فلما طلع المشركون قال رسول اللَّه -صلى اللَّه عليه وسلم - «اللَّهم هذه قريش جاءت بخيلائها وفخرها جاءت تحادك وتكذب رسولك. اللَّهم فنصرك الذي وعدتني. اللَّهم أحنهم الغداة» وقام ورفع يديه واستنصر ربه وبالغ في التضرع ورفع يديه حتى سقط رداؤه. وقال «اللَّهم أنجز لي ما وعدتني اللَّهم إني أنشدك عهدك ووعدك اللَّهم إن تهلك هذه العصابة لن تعبد في الأرض بعد» (1) .
فالتزمه أبو بكر الصديق من ورائه وقال حسبك مناشدتك ربك يا رسول اللَّه. أبشر فوالذي نفسي بيده لينجزن اللَّه لك ما وعدك.
واستنصر المسلمون اللَّه واستغاثوه. فأوحى اللَّه إلى الملائكة {أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال: 12] (2) وأوحى اللَّه إلى رسوله {أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ} [الأنفال: 9] (3) بكسر الدال وفتحها. قيل إردافا لكم. وقيل يردف بعضهم بعضا لم يجيئوا دفعة واحدة.
فلما أصبحوا أقبلت قريش في كتائبها. وقلل اللَّه المسلمين في أعينهم حتى قال أبو جهل - لما أشار عتبة بن ربيعة بالرجوع خوفا على قريش من التفرق والقطيعة إذا قتلوا أقاربهم - إن ذلك ليس به. ولكنه - يعني عتبة - عرف أن محمدا وأصحابه أكلة جزور وفيهم ابنه فقد تخوفكم عليه.
_________
(1) الحديث أخرجه مسلم والترمذي كما في جامع الأصول.
(2) من الآية 12 سورة الأنفال.
(3) من الآية 9 من سورة الأنفال.

(1/154)

وقلل اللَّه المشركين أيضا في أعين المسلمين ليقضي اللَّه أمرا كان مفعولا.
وأمر أبو جهل عامر بن الحضرمي - أخا عمرو بن الحضرمي - أن يطلب دم أخيه. فصاح. وكشف عن استه يصرخ واعمراه واعمراه. فحمي القوم. ونشبت الحرب.
وعدل رسول اللَّه -صلى اللَّه عليه وسلم - الصفوف. ثم انصرف وغفا غفوة. وأخذ المسلمين النعاس وأبو بكر الصديق مع رسول اللَّه -صلى اللَّه عليه وسلم - يحرسه. وعنده سعد بن معاذ وجماعة من الأنصار على باب العريش. فخرج رسول اللَّه -صلى اللَّه عليه وسلم - يثب في الدرع. ويتلو هذه الآية {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} [القمر: 45] (1) .
ومنح اللَّه المسلمين أكتاف المشركين. فتناولوهم قتلا وأسرا. فقتلوا سبعين وأسروا سبعين.
وخرج عتبة وشيبة ابنا ربيعة والوليد بن عتبة: يطلبون المبارزة. فخرج إليهم ثلاثة من الأنصار فقالوا: أكفاء كرام. ما لنا بكم من حاجة. إنما نريد من بني عمنا. فبرز إليهم حمزة وعبيدة بن الحارث بن المطلب وعلي بن أبي طالب. فقتل علي قرنه الوليد. وقتل حمزة قرنه شيبة. واختلف عبيدة وعتبة ضربتين كلاهما أثبت صاحبه. فكر حمزة وعلي على قرن عبيدة فقتلاه. واحتملا عبيدة قد قطعت رجله. فقال لو كان أبو طالب حيا لعلم أنا أولى منه بقوله:
ونسلمه حتى نصرع حوله ... ونذهل عن أبنائنا والحلائل
_________
(1) آية 45 من سورة القمر.

(1/155)

ومات بالصفراء وفيهم نزلت {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} [الحج: 19]- الآية (1) فكان علي -رضي اللَّه عنه- يقول «أنا أول من يجثو للخصومة بين يدي اللَّه عز وجل يوم القيامة» .
ولما عزمت قريش على الخروج وذكروا ما بينهم وبين بني كنانة من الحرب. فتبدى لهم إبليس في صورة سراقة بن مالك. فقال {لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ} [الأنفال: 48] فلما تعبئوا للقتال ورأى الملائكة فر ونكص على عقبيه فقالوا: إلى أين يا سراقة؟ فقال {إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ} [الأنفال: 48]
وظن المنافقون ومن في قلبه مرض أن الغلبة بالكثرة فقالوا {غَرَّ هَؤُلَاءِ دِينُهُمْ} [الأنفال: 49] فأخبر اللَّه سبحانه أن النصر إنما هو بالتوكل على اللَّه وحده.
ولما دنا العدو قام رسول اللَّه -صلى اللَّه عليه وسلم - فوعظ الناس. وذكرهم بما لهم في الصبر والثبات من النصر وأن اللَّه قد أوجب الجنة لمن يستشهد في سبيله.
فأخرج عمير بن الحمام بن الجموح تمرات من قرنه يأكلهن. ثم قال لئن حييت حتى آكل تمراتي هذه إنها لحياة طويلة " فرمى بهن وقاتل حتى قتل فكان أول قتيل.
وأخذ رسول اللَّه -صلى اللَّه عليه وسلم - ملء كفه ترابا فرمى به في وجوه القوم. فلم تترك رجلا منهم إلا ملأت عينيه. فهو قوله تعالى {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] (2) .
_________
(1) من الآية 19 سورة الحج.
(2) من الآية 17 سورة الأنفال.

(1/156)

واستفتح أبو جهل فقال اللَّهم أقطعنا للرحم وأتانا بما لا نعرف فأحنه الغداة.
ولما وضع المسلمون أيديهم على العدو - يقتلون ويأسرون - وسعد بن معاذ واقف عند رسول اللَّه -صلى اللَّه عليه وسلم - في رجال من الأنصار في العريش - رأى رسول اللَّه -صلى اللَّه عليه وسلم - في وجه سعد الكراهية. فقال «كأنك تكره ما يصنع الناس؟ قال أجل واللَّه يا رسول اللَّه كانت أول وقعة أوقعها اللَّه في المشركين. وكان الإثخان في القتل أحب إلي من استبقاء الرجال» .
ولما بردت الحرب وانهزم العدو قال رسول اللَّه -صلى اللَّه عليه وسلم - «من ينظر لنا ما صنع أبو جهل؟» (1) فانطلق ابن مسعود فوجده قد ضربه معوذ وعوف - ابنا عفراء - حتى برد. فأخذ بلحيته فقال أنت أبو جهل؟ فقال لمن الدائرة اليوم؟ قال للَّه ورسوله. ثم قال له هل أخزاك اللَّه يا عدو اللَّه؟ قال وهل فوق رجل قتله قومه؟ فاحتز رأسه عبد اللَّه بن مسعود. ثم أتى النبي -صلى اللَّه عليه وسلم -. فقال قتلته فقال " آلله الذي لا إله إلا هو؟ - ثلاثا - ثم قال: «الحمد للَّه الذي صدق وعده ونصر عبده. وهزم الأحزاب وحده» . انطلق فأرنيه. فانطلقنا فأريته إياه. فلما وقف عليه قال: «هذا فرعون هذه الأمة» .
وأسر عبد الرحمن بن عوف أمية بن خلف وابنه عليا. فأبصره بلال - وكان يعذبه بمكة - فقال رأس الكفر أمية؟ لا نجوت إن نجا. ثم استحمى جماعة من الأنصار. واشتد عبد الرحمن بهما يحجزهما منهم فأدركوهم. فشغلهم عن أمية بابنه علي ففرغوا منه ثم لحقوهما.
_________
(1) الحديث رواه البخاري.

(1/157)

فقال له عبد الرحمن ابرك. فبرك وألقى عليه عبد الرحمن بنفسه. فضربوه بالسيوف من تحته حتى قتلوه. وأصاب بعض السيوف رجل عبد الرحمن. وكان أمية قد قال له قبل ذاك من المعلم في صدره بريش النعام؟ فقال له ذاك حمزة بن عبد المطلب. قال ذاك الذي فعل بنا الأفاعيل.
وانقطع يومئذ سيف عكاشة بن محصن. فأعطاه النبي -صلى اللَّه عليه وسلم - جذلا من حطب فلما أخذه وهزه عاد في يده سيفا طويلا فلم يزل يقاتل به حتى قتل يوم الردة. ولما انقضت الحرب أقبل النبي -صلى اللَّه عليه وسلم - حتى وقف على القتلى. فقال: «بئس عشيرة النبي كنتم كذبتموني. وصدقني الناس. وخذلتموني ونصرني الناس. وأخرجتموني. وآواني الناس» .
ثم أمر بهم فسحبوا حتى ألقوا في القليب - قليب بدر - ثم وقف عليهم فقال يا عتبة بن ربيعة ويا شيبة بن ربيعة ويا فلان ويا فلان هل وجدتم ما وعدكم ربكم حقا؟ فإني قد وجدت ما وعدني ربي حقا فقال عمر يا رسول اللَّه ما تخاطب من أقوام قد جيفوا؟ فقال ما أنت بأسمع لما أقول منهم.
ثم ارتحل مؤيدا منصورا قرير العين معه الأسرى والمغانم.
فلما كان بالصفراء قسم الغنائم وضرب عنق النضر بن الحارث. ثم لما نزل بعرق الظبية ضرب عنق عقبة بن أبي معيط.
ثم دخل المدينة مؤيدا منصورا. قد خافه كل عدو له بالمدينة.

(1/158)

فأسلم بشر كثير من أهل المدينة ودخل عبد اللَّه بن أبي رأس المنافقين وأصحابه في الإسلام.
وجملة من حضر بدرا: ثلاثمائة وبضعة عشر رجلا. واستشهد منهم أربعة عشر رجلا.
قال ابن إسحاق: كان أناس قد أسلموا. فلما هاجر رسول اللَّه -صلى اللَّه عليه وسلم - حبسهم أهلهم بمكة. وفتنوهم فافتتنوا. ثم ساروا مع قومهم إلى بدر. فأصيبوا فأنزل اللَّه فيهم {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ} [النساء: 97]- الآية (1) .

[قسم غنائم بدر]
قسم غنائم بدر ثم إن رسول اللَّه -صلى اللَّه عليه وسلم - أمر بالغنائم فجمعت فاختلفوا. فقال من جمعها: هي لنا. وقال من هزم العدو لولانا ما أصبتموها، وقال الذين يحرسون رسول اللَّه -صلى اللَّه عليه وسلم - ما أنتم بأحق بها منا. قال عبادة بن الصامت: فنزعها اللَّه من أيدينا. فجعلها إلى رسول اللَّه -صلى اللَّه عليه وسلم - فقسمه بين المسلمين وأنزل اللَّه تعالى {يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} [الأنفال: 1]- الآيات (2) .
وذكر ابن إسحاق عن نبيه بن وهب. قال " فرق رسول اللَّه -صلى اللَّه عليه وسلم - الأسرى على أصحابه. وقال استوصوا بالأسرى خيرا فكان أبو عزيز بن عمير عند رجل من الأنصار، فقال له أخوه مصعب شد يدك به. فإن أخته ذات متاع. فقال أبو عزيز يا أخي، هذه وصيتك بي؟ فقال
_________
(1) من الآية 97 من سورة النساء.
(2) الآيات من سورة الأنفال.

(1/159)

مصعب: إنه أخي دونك. قال عزيز وكنت مع رهط من الأنصار حين قفلوا، فكانوا إذا قدموا طعاما خصوني بالخبز وأكلوا التمر. لوصية رسول اللَّه -صلى اللَّه عليه وسلم - إياهم بنا، ما يقع في يد رجل منهم كسرة إلا نفحني بها. قال فأستحي فأردها على أحدهما. فيردها علي ما يمسها.

[أسارى بدر]
أسارى بدر واستشار رسول اللَّه -صلى اللَّه عليه وسلم - أصحابه في الأسرى وهم سبعون. وكذلك القتلى سبعون أيضا. فأشار الصديق أن يؤخذ منهم فدية تكون لهم قوة. ويطلقهم لعل اللَّه يهديهم للإسلام. فقال عمر لا واللَّه ما أرى ذلك. ولكني أرى أن تمكننا، فنضرب أعناقهم. فإن هؤلاء أئمة الكفر وصناديد الشرك فهوى رسول اللَّه -صلى اللَّه عليه وسلم - ما قال أبو بكر. فقال: «إن اللَّه عز وجل ليلين قلوب رجال فيه حتى تكون ألين من اللين وإن اللَّه عز وجل ليشدد قلوب رجال فيه حتى تكون أشد من الحجارة. وإن مثلك يا أبا بكر كمثل إبراهيم إذ قال {فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} [إبراهيم: 36] وإن مثلك يا أبا بكر كمثل عيسى، إذ قال {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ} [المائدة: 118]- الآية وإن مثلك يا عمر كمثل موسى، قال {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ} [يونس: 88]- الآية وإن مثلك يا عمر كمثل نوح قال {رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} [نوح: 26] ثم قال أنتم اليوم عالة. فلا ينفلتن منهم أحد إلا بفداء أو ضرب عنق. فأنزل اللَّه تعالى {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} [الأنفال: 67]- الآيتين» (1) .
_________
(1) الآيتان 67 - 68 من سورة الأنفال.

(1/160)

قال عمر فلما كان من الغد غدوت على رسول اللَّه -صلى اللَّه عليه وسلم - فإذا هو قاعد - هو وأبو بكر - يبكيان. فقلت: يا رسول اللَّه أخبرني ما يبكيك؟ وصاحبك؟ فإن وجدت بكاء بكيت، وإن لم أجد تباكيت لبكائكما.
فقال أبكي للذي عرض علي أصحابك من الغد من أخذهم الفداء. فقد عرض علي عذابهم أدنى من هذه الشجرة - لشجرة قريبة منه - وقال لو نزل عذاب ما سلم منه إلا عمر (1) .
وقال الأنصار للنبي -صلى اللَّه عليه وسلم - نريد أن نترك لابن أختنا العباس فداءه فقال «لا تدعوا منه درهما» ثم دخلت السنة الثالثة من الهجرة.


غزوة بني قينقاع، غزوة أحد، وقعة بئر معونة، غزوة المريسيع، قصة الإفك - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[غزوة بني قينقاع]
غزوة بني قينقاع فكانت فيها غزوة بني قينقاع وكانوا من يهود المدينة. فنقضوا العهد. فحاصرهم رسول اللَّه -صلى اللَّه عليه وسلم - خمس عشرة ليلة. فنزلوا على حكمه فشفع فيهم عبد اللَّه بن أبي ابن سلول. وألح على رسول اللَّه -صلى اللَّه عليه وسلم - فيهم. فأطلقهم له وكانوا سبعمائة رجل. وهم رهط عبد اللَّه بن سلام.

[غزوة أحد]
غزوة أحد وفيها كانت وقعة أحد في شوال. وذلك: أن اللَّه تبارك وتعالى لما أوقع بقريش يوم بدر، وترأس فيهم أبو سفيان لذهاب أكابرهم أخذ يؤلب على رسول اللَّه -صلى اللَّه عليه وسلم - وعلى المسلمين. ويجمع الجموع. فجمع قريبا من ثلاث آلاف من قريش،
_________
(1) الحديث رواه أحمد ومسلم كما في منتقى الأخبار.

(1/161)

والحلفاء والأحابيش. وجاءوا بنسائهم لئلا يفروا. ثم أقبل بهم نحو المدينة. فنزل قريبا من جبل أحد.
فاستشار رسول اللَّه -صلى اللَّه عليه وسلم - أصحابه في الخروج إليهم. وكان رأيه ألا يخرجوا. فإن دخلوها قاتلهم المسلمون على أفواه السكك والنساء من فوق البيوت ووافقه عبد اللَّه بن أبي - رأس المنافقين - على هذا الرأي. فبادر جماعة من فضلاء الصحابة - ممن فاته بدر - وأشاروا على رسول اللَّه بالخروج. وألحوا عليه.
فنهض ودخل بيته ولبس لأمته وخرج عليهم فقالوا: استكرهنا رسول اللَّه -صلى اللَّه عليه وسلم - على الخروج. ثم قالوا: إن أحببت أن تمكث بالمدينة فافعل فقال ما ينبغي لنبي إذا لبس لأمته أن يضعها حتى يحكم اللَّه بينه وبين عدوه.
فخرج في ألف من أصحابه واستعمل على المدينة عبد اللَّه بن أم مكتوم. وكان رسول اللَّه -صلى اللَّه عليه وسلم - رأى رؤيا: رأى أن في سيفه ثلمة وأن بقرا تذبح. وأنه يدخل يده في درع حصينة. فتأول الثلمة برجل يصاب من أهل بيته والبقر بنفر من أصحابه يقتلون والدرع بالمدينة فخرج وقال لأصحابه عليكم بتقوى اللَّه والصبر عند البأس إذا لقيتم العدو. وانظروا ماذا أمركم اللَّه به فافعلوا.
فلما كان بالشوط - بين المدينة وأحد - انخذل عبد اللَّه بن أبي بنحو ثلث العسكر وقال عصاني. وسمع من غيري ما ندري: علام نقتل أنفسنا هاهنا أيها الناس؟
فرجع وتبعهم عبد اللَّه بن عمرو - والد جابر - يحرضهم على الرجوع. ويقول قاتلوا في سبيل اللَّه أو ادفعوا، قالوا:

(1/162)

لو نعلم أنكم تقاتلون لم نرجع فرجع عنهم وسبهم. وسأل نفر من الأنصار رسول اللَّه -صلى اللَّه عليه وسلم - أن يستعينوا بحلفائهم من يهود. فأبى، وقال من يخرج بنا على القوم من كثب؟ . فخرج به بعض الأنصار، حتى سلك في حائط لمربع بن قيظي من المنافقين - وكان أعمى - فقام يحثو التراب في وجوه المسلمين ويقول لا أحل لك أن تدخل في حائطي، إن كنت رسول اللَّه. فابتدروه ليقتلوه. فقال رسول اللَّه -صلى اللَّه عليه وسلم - لا تقتلوه فهذا أعمى القلب أعمى البصر.
ونفذ حتى نزل الشعب من أحد، في عدوة الوادي الدنيا. وجعل ظهره إلى أحد ونهى الناس عن القتال حتى يأمرهم.
فلما أصبح يوم السبت تعبأ للقتال. وهو في سبعمائة منهم خمسين فارسا. واستعمل على الرماة - وكانوا خمسين - عبد اللَّه بن جبير. وأمرهم ألا يفارقوا مركزهم ولو رأوا الطير تختطف العسكر. وأمرهم أن ينضحوا المشركين بالنبل لئلا يأتوا المسلمين من ورائهم. وظاهر رسول اللَّه -صلى اللَّه عليه وسلم - بين درعين.
وأعطى اللواء مصعب بن عمير، وجعل على إحدى المجنبتين الزبير بن العوام وعلى الأخرى: المنذر بن عمرو. واستعرض الشباب يومئذ. فرد من استصغر عن القتال - كابن عمر وأسامة بن زيد والبراء وزيد بن أرقم وزيد بن ثابت، وعرابة الأوسي - وأجاز من رآه مطيقا.
وتعبأت قريش وهم ثلاثة آلاف وفيهم مائتا فارس فجعلوا على ميمنتهم خالد بن الوليد. وعلى الميسرة عكرمة بن أبي جهل.

(1/163)

ودفع رسول اللَّه -صلى اللَّه عليه وسلم - سيفه إلى أبي دجانة.
وكان أول من بدر من المشركين أبو عامر - عبد عمرو بن صيفي - الفاسق. وكان يسمى الراهب. وهو رأس الأوس في الجاهلية. فلما جاء الإسلام شرق به وجاهر بالعداوة. فذهب إلى قريش يؤلبهم على رسول اللَّه -صلى اللَّه عليه وسلم - ووعدهم بأن قومه إذا رأوه أطاعوه. فلما ناداهم وتعرف إليهم قالوا: لا أنعم اللَّه بك عينا يا فاسق. فقال لقد أصاب قومي بعدي شر ثم قاتل المسلمين قتالا شديدا. ثم أرضخهم بالحجارة.
وأبلى يومئذ أبو دجانة وطلحة وحمزة وعلي والنضر بن أنس وسعد بن الربيع بلاء حسنا. وكانت الدولة أول النهار للمسلمين. فانهزم أعداء اللَّه وولوا مدبرين. حتى انتهوا إلى نسائهم. فلما رأى ذلك الرماة قالوا: الغنيمة الغنيمة. فذكرهم أميرهم عهد رسول اللَّه -صلى اللَّه عليه وسلم - فلم يسمعوا. فأخلوا الثغر وكر فرسان المشركين عليه فوجدوه خاليا. فجاءوا منه وأقبل آخرهم حتى أحاطوا بالمسلمين فأكرم اللَّه من أكرم منهم بالشهادة - وهم سبعون - وولى الصحابة.
وخلص المشركون إلى رسول اللَّه -صلى اللَّه عليه وسلم - فجرحوه جراحات وكسروا رباعيته. وقتل مصعب بن عمير بين يديه. فدفع اللواء إلى علي بن أبي طالب. وأدركه المشركون يريدون قتله. فحال دونه نحو عشرة حتى قتلوا. ثم جلدهم طلحة بن عبيد اللَّه حتى أجهضهم عنه. وترس أبو دجانة عليه بظهره والنبل يقع فيه وهو لا يتحرك.

(1/164)

وأصيبت يومئذ عين قتادة بن النعمان. فأتى بها رسول اللَّه -صلى اللَّه عليه وسلم - فردها بيده. فكانت أحسن عينيه.
وصرخ الشيطان إن محمدا قد قتل فوقع ذلك في قلوب كثير من المسلمين فمر أنس بن النضر بقوم من المسلمين قد ألقوا بأيديهم فقالوا: قتل رسول اللَّه -صلى اللَّه عليه وسلم - فقال ما تصنعون بالحياة بعده؟ قوموا فموتوا على ما مات عليه. ثم استقبل الناس ولقي سعد بن معاذ، فقال يا سعد إني لأجد ريح الجنة من دون أحد. فقاتل حتى قتل. ووجد به سبعون جراحة.
وقتل وحشي الحبشي حمزة بن عبد المطلب -رضي اللَّه عنه-. رماه بحربة على طريقة الحبشة.
وأقبل رسول اللَّه -صلى اللَّه عليه وسلم - نحو المسلمين. فكان أول من عرفه تحت المغفر كعب بن مالك. فصاح بأعلى صوته يا معشر المسلمين هذا رسول اللَّه فأشار إليه أن اسكت. فاجتمع إليه المسلمون. ونهضوا معه إلى الشعب الذي نزل فيه.
فلما أسندوا إلى الجبل أدركه أبي بن خلف على فرس له كان يزعم بمكة أنه يقتل عليه رسول اللَّه -صلى اللَّه عليه وسلم - فلما اقترب منه طعنه رسول اللَّه -صلى اللَّه عليه وسلم - في ترقوته فكر منهزما. فقال له المشركون ما بك من بأس. فقال واللَّه لو كان ما بي بأهل ذي المجاز لماتوا أجمعين. فمات بسرف.
وحانت الصلاة فصلى بهم رسول اللَّه -صلى اللَّه عليه وسلم - جالسا.

(1/165)

وشد حنظلة بن أبي عامر على أبي سفيان. فلما تمكن منه حمل عليه شداد بن الأسود فقتله وكان حنظلة جنبا. فإنه سمع الصيحة وهو على بطن امرأته -: قام من فوره إلى الجهاد فأخبر رسول اللَّه -صلى اللَّه عليه وسلم - أن الملائكة تغسله.
وكان الأصيرم - عمرو بن ثابت بن وقش - يأبى الإسلام. وهو من بني عبد الأشهل. فلما كان يوم أحد قذف اللَّه الإسلام في قلبه للحسنى التي سبقت له. فأسلم وأخذ سيفه. فقاتل حتى أثبتته الجراح ولم يعلم أحد بأمره. فلما طاف بنو عبد الأشهل يلتمسون قتلاهم وجدوا الأصيرم - وبه رمق يسير - فقالوا: واللَّه إن هذا الأصيرم. ثم سألوه ما الذي جاء بك؟ أحدب على قومك، أم رغبة في الإسلام؟ فقال بل رغبة في الإسلام آمنت باللَّه وبرسوله وأسلمت. ومات من وقته. فذكروه لرسول اللَّه -صلى اللَّه عليه وسلم - فقال «هو من أهل الجنة ولم يصل للَّه سجدة قط» .
ولما انقضت الحرب أشرف أبو سفيان على الجبل ونادى: أفيكم محمد؟ فلم يجيبوه. فقال أفيكم ابن أبي قحافة؟ فلم يجيبوه. فقال أفيكم عمر بن الخطاب؟ فلم يجيبوه.
فقال أما هؤلاء فقد كفيتموهم. فلم يملك عمر نفسه أن قال يا عدو اللَّه إن الذين ذكرتهم أحياء وقد أبقى اللَّه لك معهم ما يسوءك. ثم قال اعل هبل فقال رسول اللَّه -صلى اللَّه عليه وسلم - ألا تجيبوه؟ قالوا: ما نقول؟ قال قولوا: اللَّه أعلى وأجل ثم قال لنا العزى، ولا عزى لكم قال ألا تجيبوه؟ قالوا: ما نقول؟ قال قولوا: اللَّه مولانا. ولا مولى لكم ثم قال يوم بيوم بدر. والحرب سجال فقال عمر: لا سواء قتلانا في الجنة وقتلاكم في النار.

(1/166)

وأنزل اللَّه عليهم النعاس في بدر وفي أحد والنعاس في الحرب من اللَّه. وفي الصلاة ومجالس الذكر من الشيطان.
وقاتلت الملائكة يوم أحد عن رسول اللَّه -صلى اللَّه عليه وسلم -. ففي الصحيحين عن سعد قال «رأيت رسول اللَّه يوم أحد ومعه رجلان يقاتلان عليهما ثياب بيض. كأشد القتال وما رأيتهما قبل ولا بعد» .
ومر رجل من المهاجرين برجل من الأنصار - وهو يتشحط في دمه - فقال يا فلان أشعرت أن محمدا قتل؟ فقال الأنصاري إن كان قد قتل فقد بلغ فقاتلوا عن دينكم فنزل {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144]- الآية (1) .
وكان يوم أحد يوم بلاء وتمحيص اختبر اللَّه عز وجل به المؤمنين. وأظهر به المنافقين. وأكرم فيه من أراد كرامته بالشهادة. فكان مما نزل من القرآن في يوم أحد إحدى وستون آية من آل عمران أولها {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ} [آل عمران: 121]- الآيات (2) .
ولما انصرفت قريش تلاوموا فيما بينهم. وقالوا: لم تصنعوا شيئا، أصبتم شوكتهم ثم تركتموهم وقد بقي منهم رءوس يجمعون لكم. فارجعوا حتى نستأصل بقيتهم.
فبلغ ذلك رسول اللَّه -صلى اللَّه عليه وسلم -. فنادى في الناس بالمسير إليهم وقال لا
_________
(1) من الآية 144 من سورة آل عمران.
(2) الآيات 121 - 180 من سورة آل عمران.

(1/167)

يخرج معنا إلا من شهد القتال فقال له ابن أبي: أركب معك؟ قال لا. فاستجاب له المسلمون - على ما بهم من القرح الشديد - وقالوا: سمعا وطاعة. وقال جابر يا رسول اللَّه إني أحب ألا تشهد مشهدا إلا كنت معك. وإنما خلفني أبي على بناته فأذن لي أسر معك. فأذن له.
فسار رسول اللَّه -صلى اللَّه عليه وسلم - والمسلمون معه حتى بلغوا حمراء الأسد، فبلغ ذلك أبا سفيان ومن معه فرجعوا إلى مكة. وشرط أبو سفيان لبعض المشركين شرطا على أنه إذا مر بالنبي -صلى اللَّه عليه وسلم - وأصحابه أن يخوفهم ويذكر لهم أن قريشا أجمعوا للكرة عليكم ليستأصلوا بقيتكم. فلما بلغهم ذلك قالوا {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173]
ثم دخلت السنة الرابعة. فكانت فيها وقعة خبيب وأصحابه في صفر.

[وقعة بئر معونة]
وقعة بئر معونة وفي هذا الشهر بعينه من السنة المذكورة كانت وقعة أهل بئر معونة. وفي شهر ربيع الأول كانت غزوة بني النضير. ونزل فيها سورة الحشر. ثم دخلت السنة الخامسة.

[غزوة المريسيع]
غزوة المريسيع فكانت فيها غزوة المريسيع على بني المصطلق فأغار عليهم رسول اللَّه -صلى اللَّه عليه وسلم -

(1/168)

وهم غارون. فسبى رسول اللَّه -صلى اللَّه عليه وسلم - النساء والنعم والشاء. وكان من جملة السبي جويرية بنت الحارث، سيد القوم وقعت في سهم ثابت بن قيس فكاتبها، فأدى عنها رسول اللَّه -صلى اللَّه عليه وسلم - وتزوجها، فأعتق المسلمون - بسبب هذا التزوج - مائة أهل بيت من بني المصطلق. وقالوا: أصهار رسول اللَّه -صلى اللَّه عليه وسلم -.

[قصة الإفك]
قصة الإفك وفي هذه الغزوة كانت قصة الإفك. وذلك: أن عائشة -رضي اللَّه عنها- خرج بها رسول اللَّه -صلى اللَّه عليه وسلم - معه بقرعة - وتلك كانت عادته مع نسائه - فلما رجعوا: نزل في طريقهم بعض المنازل. فخرجت عائشة لحاجتها، ثم رجعت. ففقدت عقدا عليها. فرجعت تلتمسه. فجاء الذين يرحلون هودجها. فحملوه. وهم يظنونها فيه. لأنها صغيرة السن. فرجعت - وقد أصابت العقد - إلى مكانهم. فإذا ليس به داع ولا مجيب. فقعدت في المنزل وظنت أنهم يفقدونها، ويرجعون إليها. فغلبتها عيناها. فلم تستيقظ إلا بقول صفوان بن المعطل: إنا للَّه وإنا إليه راجعون زوجة رسول اللَّه -صلى اللَّه عليه وسلم -؟ وكان صفوان قد عرس في أخريات الجيش لأنه كان كثير النوم. فلما رآها عرفها - وكان يراها قبل الحجاب - فاسترجع. وأناخ راحلته فركبت وما كلمها كلمة واحدة. ولم تسمع منه إلا استرجاعه. ثم سار يقود بها، حتى قدم بها. وقد نزل الجيش في نحر الظهيرة. فلما رأى ذلك الناس تكلم كل منهم بشاكلته. ووجد رأس المنافقين عدو اللَّه عبد اللَّه بن أبي متنفسا. فتنفس من كرب النفاق والحسد. فجعل يستحكي الإفك ويجمعه ويفرقه.

(1/169)

وكان أصحابه يتقربون إليه به.
فلما قدموا المدينة: أفاض أهل الإفك في الحديث. ورسول اللَّه -صلى اللَّه عليه وسلم - ساكت لا يتكلم. ثم استشار في فراقها. فأشار عليه علي بفراقها، وأشار عليه أسامة بإمساكها.
واقتضى تمام الابتلاء أن حبس اللَّه عن رسوله الوحي شهرا في شأنها، ليزداد المؤمنون إيمانا، وثباتا على العدل والصدق. ويزداد المنافقون إفكا ونفاقا ولتتم العبودية المرادة من الصديقة وأبويها، وتتم نعمة اللَّه عليهم ولينقطع رجاؤها من المخلوق وتيأس من حصول النصر والفرج إلا من اللَّه.
فدخل عليها رسول اللَّه -صلى اللَّه عليه وسلم - وعندها أبواها. فحمد اللَّه وأثنى عليه ثم قال «يا عائشة إن كنت بريئة فسيبرئك اللَّه وإن كنت قد ألممت بذنب فاستغفري. فإن العبد إذا اعترف بذنبه. ثم تاب تاب اللَّه عليه» .
قالت لأبيها: أجب عني رسول اللَّه. قال واللَّه ما أدري ما أقول لرسول اللَّه.
فقالت لأمها مثل ذلك وقالت أمها مثل ذلك.
قالت فقلت: إن قلت إني بريئة - واللَّه يعلم أني بريئة - لا تصدقوني. ولا أجد لي ولكم مثلا. إلا أبا يوسف حيث قال {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [يوسف: 18]
قالت فنزل الوحي على رسول اللَّه -صلى اللَّه عليه وسلم -. فأما أنا: فعلمت أن اللَّه لا يقول إلا الحق. وأما أبواي فوالذي ذهب بأنفاسهما، ما أقلع عن

(1/170)

رسول اللَّه -صلى اللَّه عليه وسلم - إلا خفت أن أرواحهما ستخرجان. فكان أول كلمة قالها رسول اللَّه -صلى اللَّه عليه وسلم - «أما اللَّه يا عائشة فقد برأك» (1) .
فقال أبواي قومي إلى رسول اللَّه -صلى اللَّه عليه وسلم -. قلت واللَّه لا أقوم إليه ولا أحمد إلا اللَّه ". وكان حسان -رضي اللَّه عنه- ممن قيل عنه إنه يتكلم مع أهل الإفك فقال يعتذر إلى عائشة. ويمدحها:
حصان رزان ما تزن بريبة ... وتصبح غرثى من لحوم الغوافل
عقيلة حي من لؤي بن غالب ... كرام المساعي مجدهم غير زائل
مهذبة قد طيب اللَّه خيمها ... وطهرها من كل سوء وباطل
لئن كان ما قد قيل عني قلته ... فلا رفعت سوطي إلي أناملي
وكيف؟ وودي ما حييت , ونصرتي ... لآل رسول اللَّه زين المحافل.
وكانت عائشة لا ترضى أن يذكر حسان بشيء يكرهه وتقول إنه الذي يقول:
_________
(1) حديث قصة الإفك رواه البخاري ومسلم من حديث الزهري.

(1/171)

فإن أبي , ووالدتي , وعرضي ... لعرض محمد منكم وقاء.
فأنزل اللَّه تعالى في هذه القصة أول سورة النور من قوله {إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِنْكُمْ} [النور: 11] (1) إلى آخر القصة.


غزوة الأحزاب، صلح الحديبية، غزوة خيبر، قدوم جعفر بن أبي طالب وصحبه من الحبشة، محاصرة رسول الله صلى الله عليه وسلم بعض اليهود بوادي القرى - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[غزوة الأحزاب]
غزوة الأحزاب وفي هذه السنة - وهي سنة خمس - كانت وقعة الخندق في شوال. وسببها: أن اليهود لما رأوا انتصار المشركين يوم أحد، خرج أشرافهم - كسلام بن أبي الحقيق - وغيره إلى قريش بمكة يحرضونهم على غزو رسول اللَّه -صلى اللَّه عليه وسلم - ووعدهم من أنفسهم النصر لهم. فأجابتهم قريش. ثم خرجوا إلى غطفان: فاستجابوا لهم ثم طافوا في قبائل العرب يدعونهم إلى ذلك فاستجاب لهم من استجاب.
فخرجت قريش - وقائدهم أبو سفيان - في أربعة آلاف. ووافقهم بنو سليم بمر الظهران، وبنو أسد، وفزارة وأشجع وغيرهم. وكان من وافى الخندق من المشركين عشرة آلاف.
فلما سمع رسول اللَّه -صلى اللَّه عليه وسلم - بمسيرهم إليه استشار أصحابه. فأشار عليه سلمان الفارسي بحفر خندق يحول بين العدو وبين المدينة. فأمر رسول اللَّه -صلى اللَّه عليه وسلم -. فبادر إليه المسلمون. وعمل فيه بنفسه. وكان في حفره من آيات نبوته ما قد تواتر الخبر به.
وخرج -صلى اللَّه عليه وسلم - عليهم وهم يحفرون في غداة باردة. فلما رأى ما بهم من الشدة والجوع. قال:
_________
(1) الآيات 11 - 26 سورة النور.

(1/172)

اللَّهم لا عيش إلا عيش الآخرة ... فاغفر للأنصار والمهاجرة
فقالوا مجيبين له:
نحن الذين بايعوا محمدا ... على الجهاد ما بقينا أبدا
وخرج رسول اللَّه -صلى اللَّه عليه وسلم - في ثلاثة آلاف من المسلمين. فتحصن بالجبل من خلفه - جبل سلع - وبالخندق أمامه. وأمر بالنساء والذراري فجعلوا في آطام المدينة.
وانطلق حيي بن أخطب إلى بني قريظة، فدنا من حصنهم فأبى كعب بن أسد أن يفتح له. فلم يزل يكلمه حتى فتح له. فلما دخل الحصن قال جئتك بعز الدهر. جئتك بقريش وغطفان وأسد، على قادتها لحرب محمد قال بل جئتني واللَّه بذل الدهر جئتني بجهام قد أراق ماءه. فهو يرعد ويبرق ليس فيه شيء.
فلم يزل حتى نقض العهد الذي بينه وبين رسول اللَّه -صلى اللَّه عليه وسلم - ودخل مع المشركين. وسر بذلك المشركون وشرط كعب على حيي أنهم إن لم يظفروا بمحمد أن يجيء حتى يدخل معهم في حصنهم فيصيبه ما يصيبهم فشرط ذلك ووفى له.
وبلغ رسول اللَّه -صلى اللَّه عليه وسلم - الخبر فبعث إليهم السعدين - سعد بن معاذ، وسعد بن عبادة - وخوات بن جبير. وعبد اللَّه بن رواحة ليتعرفوا الخبر فلما دنوا معهم وجدوهم على أخبث ما يكون. وجاهروهم بالسب. ونالوا من رسول اللَّه -صلى اللَّه عليه وسلم -.
فانصرفوا ولحنوا لرسول اللَّه -صلى اللَّه عليه وسلم - لحنا.

(1/173)

فعظم ذلك على المسلمين. فقال رسول اللَّه -صلى اللَّه عليه وسلم - «اللَّه أكبر أبشروا، يا معشر المسلمين» .
واشتد البلاء ونجم النفاق. واستأذن بعض بني حارثة رسول اللَّه -صلى اللَّه عليه وسلم - في الذهاب إلى المدينة. وقالوا {إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَارًا} [الأحزاب: 13] (1) .
وأقام المشركون محاصرين رسول اللَّه -صلى اللَّه عليه وسلم - شهرا. ولم يكن بينهم قتال لأجل الخندق، إلا أن فوارس من قريش - منهم عمرو بن عبد ود - أقبلوا نحو الخندق. فلما وقفوا عليه قالوا: إن هذه مكيدة ما كانت العرب تعرفها. ثم تيمموا مكانا ضيقا منه وجالت بهم خيلهم في السبخة ودعوا إلى البراز. فانتدب لعمرو: علي بن أبي طالب، فبارزه. فقتله اللَّه على يدي علي. وكان من أبطال المشركين. وانهزم أصحابه.
ولما طالت هذه الحال على المسلمين أراد رسول اللَّه -صلى اللَّه عليه وسلم - أن يصالح عيينة بن حصن والحارث بن عوف - رئيسي غطفان - على ثلث ثمار المدينة وينصرفا بقومهما. وجرت المفاوضة على ذلك. واستشار رسول اللَّه -صلى اللَّه عليه وسلم - السعدين. فقالا: إن كان اللَّه أمرك: فسمعا وطاعة. وإن كان شيئا تحب أن تصنعه صنعناه. وإن كان شيئا تصنعه لنا، فلا. لقد كنا نحن وهؤلاء القوم على الشرك وعبادة الأوثان وهم لا يطمعون أن يأكلوا منها ثمرة إلا قرى أو بيعا. أفحين أكرمنا اللَّه بالإسلام وأعزنا بك، نعطيهم أموالنا؟ واللَّه لا نعطيهم إلا السيف. فصوب رأيهما.
وقال «إنما هو شيء أصنعه لكم لما رأيت العرب قد
_________
(1) من الآية 13 سورة الأحزاب.

(1/174)

رمتكم عن قوس واحدة» .
ثم إن اللَّه عز وجل - وله الحمد - صنع أمرا من عنده خذل به العدو.
فمن ذلك أن رجلا من غطفان - يقال له نعيم بن مسعود - جاء إلى رسول اللَّه -صلى اللَّه عليه وسلم -. فقال قد أسلمت، فمرني بما شئت. فقال «إنما أنت رجل واحد. فخذل عنا ما استطعت. فإن الحرب خدعة» .
فذهب إلى بني قريظة - وكان عشيرا لهم - فدخل عليهم وهم لا يعلمون بإسلامه. فقال إنكم قد حاربتم محمدا. وإن قريشا إن أصابوا فرصة انتهزوها، وإلا انشمروا قالوا: فما العمل؟ قال لا تقاتلوا معهم حتى يعطوكم رهائن. فقالوا: قد أشرت بالرأي. ثم مضى إلى قريش فقال هل تعلمون ودي لكم ونصحي؟ قالوا: نعم. قال إن اليهود قد ندموا على ما كان منهم وإنهم قد أرسلوا إلى محمد أنهم يأخذون منكم رهائن يدفعونها إليه ثم يمالئونه عليكم فإن سألوكم فلا تعطوهم. ثم ذهب إلى غطفان. فقال لهم مثل ذلك.
فلما كانت ليلة السبت من شوال بعثوا إلى يهود إنا لسنا معكم بأرض مقام وقد هلك الكراع والخف. فاغدوا بنا إلى محمد حتى نناجزه فأرسلوا إليهم إن اليوم يوم السبت وقد علمتم ما أصاب من قبلنا حين أحدثوا فيه. ومع هذا فلا نقاتل معكم حتى تبعثوا لنا رهائن.
فلما جاءهم رسلهم قالوا: قد صدقكم واللَّه نعيم. فبعثوا إليهم إنا واللَّه لا نبعث إليكم أحدا. فقالت قريظة قد صدقكم واللَّه نعيم. فتخاذل الفريقان.
وأرسل اللَّه على المشركين جندا من الريح فجعلت تقوض خيامهم

(1/175)

ولا تدع لهم قدرا إلا كفأتها، ولا طنبا إلا قلعته وجندا من الملائكة يزلزلون بهم ويلقون في قلوبهم الرعب كما قال اللَّه {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا} [الأحزاب: 9] (1) . وأرسل رسول اللَّه -صلى اللَّه عليه وسلم - حذيفة بن اليمان يأتيه بخبرهم. فوجدهم على هذه الحال وقد تهيئوا للرحيل. فرجع إليه فأخبره برحيلهم.
فلما أصبح رسول اللَّه -صلى اللَّه عليه وسلم - انصرف عن الخندق راجعا والمسلمون إلى المدينة. فوضعوا السلاح. فجاءه جبريل وقت الظهر فقال أقد وضعتم السلاح؟ إن الملائكة لم تضع أسلحتها، انهض إلى هؤلاء - يعني بني قريظة - فنادى رسول اللَّه -صلى اللَّه عليه وسلم - «من كان سامعا مطيعا فلا يصلين العصر إلا في بني قريظة» (2) .
فخرج المسلمون سراعا، حتى إذا دنا رسول اللَّه -صلى اللَّه عليه وسلم - من حصونهم قال يا إخوان القردة هل أخزاكم اللَّه وأنزل بكم نقمته؟ وحاصرهم رسول اللَّه -صلى اللَّه عليه وسلم - خمسا وعشرين ليلة حتى جهدهم الحصار. وقذف اللَّه في قلوبهم الرعب. فقال لهم رئيسهم كعب بن أسد: إني عارض عليكم خلالا ثلاثا، خذوا أيها شئتم نصدق هذا الرجل ونتبعه. فإنكم تعلمون أنه النبي الذي تجدونه مكتوبا عندكم في التوراة.
قالوا لا نفارق حكم التوراة أبدا.
قال فاقتلوا أبناءكم ونساءكم واخرجوا إليه مصلتي
_________
(1) من الآية 9 من سورة الأحزاب.
(2) الحديث رواه البخاري عن ابن عمر في باب مرجع النبي - صلى الله عليه وسلم - من الأحزاب ومخرجه إلى بني قريظة ورواه مسلم أيضا.

(1/176)

سيوفكم حتى يحكم اللَّه بينكم وبينه.
قالوا: فما خير العيش بعد أبنائنا ونسائنا؟
قال فانزلوا الليلة. فعسى أن يكون محمد وأصحابه قد أمنوكم فيها لأنها ليلة السبت - لعلنا نصيب منهم غرة. قالوا: لا نفسد سبتنا. وقد علمت ما أصاب من اعتدوا في السبت. قال ما بات رجل منكم - منذ ولدته أمه ليلة من الدهر حازما. ثم نزلوا على حكم رسول اللَّه -صلى اللَّه عليه وسلم -. فحكم فيهم سعد بن معاذ فحكم أن تقتل الرجال وتقسم الأموال وتسبى النساء والذراري (1) .
وأنزل اللَّه في غزوة الخندق صدر سورة الأحزاب وذكر قصتهم في قوله {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} [الأحزاب: 9]- إلى قوله - {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ} [الأحزاب: 27] (2) . ثم دخلت السنة السادسة.

[صلح الحديبية]
صلح الحديبية وفيها كانت وقعة الحديبية. وعدة الصحابة إذ ذاك ألف وأربعمائة. وهم أهل الشجرة وأهل بيعة الرضوان خرج رسول اللَّه -صلى اللَّه عليه وسلم - بهم معتمرا، لا يريد قتالا. فلما كانوا بذي الحليفة قلد رسول اللَّه -صلى اللَّه عليه وسلم - الهدي وأشعره وأحرم بالعمرة وبعث عينا من خزاعة يخبره عن قريش. حتى إذا كان قريبا من عسفان أتاه عينه فقالا: إني تركت كعب بن لؤي وعامر بن لؤي قد جمعوا جموعا، وهم
_________
(1) قصة سعد بن معاذ في بني قريظة أخرجها البخاري ومسلم كما في جامع الأصول.
(2) الآيات 9 - 27 من سورة الأحزاب.

(1/177)

مقاتلوك، وصادوك عن البيت.
حتى إذا كان ببعض الطريق قال النبي -صلى اللَّه عليه وسلم - إن خالد بن الوليد بكراع الغميم، فخذوا ذات اليمين (1) .
فما شعر بهم خالد حتى إذا هو بغبرة الجيش. فانطلق يركض نذيرا. وانطلق رسول اللَّه -صلى اللَّه عليه وسلم - حتى إذا كان في ثنية المرار، التي يهبط عليهم منها: بركت راحلته فقال الناس حل حل. فقالوا: خلأت القصواء فقال «ما خلأت القصواء وما ذاك لها بخلق ولكن حبسها حابس الفيل. ثم قال والذي نفس محمد بيده لا يسألوني خطة يعظمون فيها حرمات اللَّه إلا أعطيتهم إياها»
ثم زجرها فوثبت به. فعدل حتى نزل بأقصى الحديبية، على ثمد قليل الماء. فلم يلبث الناس أن نزحوه. فشكوا إليه. فانتزع سهما من كنانته. وأمرهم أن يجعلوه فيه فواللَّه ما زال يجيش لهم بالري حتى صدروا عنه.
وفزعت قريش لنزوله. فأحب أن يبعث إليهم رجلا. فدعا عمر فقال يا رسول اللَّه ليس لي بمكة أحد من بني عدي بن كعب يغضب لي إن أوذيت، فأرسل عثمان. فإن عشيرته بها، وإنه يبلغ ما أردت. فدعاه فأرسله إلى قريش، وقال أخبرهم أنا لم نأت لقتال وإنما جئنا عمارا، وادعهم إلى الإسلام وأمره أن يأتي رجالا بمكة مؤمنين ونساء مؤمنات
_________
(1) هذه جملة من حديث صلح الحديبية رواه أحمد والبخاري من رواية عروة عن المسور بن مخرمة ومروان بن الحكم كما في منتقى الأخبار.

(1/178)

فيبشرهم بالفتح وأن اللَّه عز وجل مظهر دينه بمكة حتى لا يتخفى فيها الإيمان.
فانطلق عثمان. فمر على قريش. فقالوا: إلى أين؟ فقال بعثني رسول اللَّه -صلى اللَّه عليه وسلم - أدعوكم إلى اللَّه وإلى الإسلام ويخبركم أنه لم يأت لقتال. وإنما جئنا عمارا. قالوا: قد سمعنا ما تقول. فانفذ إلى حاجتك.
وقام إليه أبان بن سعيد بن العاص، فرحب به. وحمله على الفرس وأردفه أبان حتى جاء مكة. وقال المسلمون قبل أن يرجع خلص عثمان من بيننا إلى البيت.
فقال رسول اللَّه -صلى اللَّه عليه وسلم - ما أظنه طاف بالبيت ونحن محصورون قالوا: وما يمنعه يا رسول اللَّه وقد خلص؟ قال ذلك ظني به ألا يطوف بالكعبة حتى نطوف معه.
واختلط المسلمون بالمشركين في أمر الصلح. فرمى رجل من أحد الفريقين رجلا من الفريق الآخر. فكانت معركة. وتراموا بالنبل والحجارة. وصاح الفريقان وارتهن كل منهما من فيهم.
وبلغ رسول اللَّه -صلى اللَّه عليه وسلم - أن عثمان قد قتل. فدعا إلى البيعة. فتبادروا إليه وهو تحت الشجرة فبايعوه على ألا يفروا. فأخذ بيد نفسه وقال هذه عن عثمان.
ولما تمت البيعة رجع عثمان فقالوا له اشتفيت من الطواف بالبيت. فقال بئسما ظننتم بي والذي نفسي بيده لو مكثت بها سنة ورسول اللَّه -صلى اللَّه عليه وسلم - وسلم بالحديبية ما طفت بها حتى يطوف. ولقد دعتني قريش إلى الطواف فأبيت. فقال المسلمون رسول اللَّه أعلم باللَّه وأحسننا ظنا.

(1/179)

وكان عمر أخذ بيد رسول اللَّه -صلى اللَّه عليه وسلم - للبيعة وهو تحت الشجرة فبايعه المسلمون كلهم. لم يتخلف إلا الجد بن قيس.
وكان معقل بن يسار آخذا بغصنها يرفعه رسول اللَّه -صلى اللَّه عليه وسلم -. وكان أول من بايعه أبو سنان وهب بن محصن الأسدي وبايعه سلمة بن الأكوع ثلاث مرات في أول الناس ووسطهم وآخرهم.
فبينا هم كذلك إذ جاء بديل بن ورقاء في نفر خزاعة - وكانوا عيبة نصح لرسول اللَّه -صلى اللَّه عليه وسلم - من أهل تهامة - فقال إني تركت ابن لؤي وعامر بن لؤي: قد نزلوا أعداد مياه الحديبية، معهم العوذ المطافيل. وهم مقاتلوك وصادوك عن البيت. فقال إنا لم نجئ لقتال أحد وإنما جئنا معتمرين. وإن قريشا نهكتهم الحرب وأضرت بهم. فإن شاءوا ماددتهم ويخلوا بيني وبين الناس. فإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا، وإن أبوا إلا القتال فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي، أو لينفذن اللَّه أمره.
قال بديل سأبلغهم ما تقول. فانطلق حتى أتى قريشا، فقال إني قد جئتكم من عند هذا الرجل وسمعته يقول قولا. فإن شئتم عرضته عليكم.
فقال سفهاؤهم لا حاجة لنا أن تحدثنا عنه بشيء. وقال ذوو الرأي منهم هات ما سمعته يقول قال سمعته يقول كذا وكذا.
فقال عروة بن مسعود إن هذا قد عرض عليكم خطة رشد فاقبلوها ودعوني آته. فقالوا: ائته. فأتاه. فجعل يكلمه. فقال له نحوا من قوله لبديل.

(1/180)

فقال عروة أي محمد أرأيت لو استأصلت قومك، هل سمعت بأحد من العرب اجتاح أهله قبلك؟ وإن تكن الأخرى، فواللَّه إني لأرى أوشابا من الناس خليقا أن يفروا ويدعوك.
فقال أبو بكر: امصص بظر اللات أنحن نفر عنه وندعه؟ .
قال عروة من ذا يا محمد؟ قال أبو بكر. قال أما والذي نفسي بيده لولا يد كانت لك عندي - لم أجزك بها - لأجبتك.
وجعل يكلم النبي -صلى اللَّه عليه وسلم - ويرمق أصحابه. فواللَّه ما انتخم النبي -صلى اللَّه عليه وسلم - نخامة إلا وقعت في كف رجل منهم. فدلك بها وجهه وجلده وإذا أمر ابتدروا أمره. وإذا توضأ كادوا يقتتلون على وضوئه. وإذا تكلم خفضوا أصواتهم. وما يجدون إليه النظر تعظيما له.
فرجع عروة إلى أصحابه فقال أي قوم واللَّه لقد وفدت على الملوك - كسرى، وقيصر. والنجاشي - واللَّه إن رأيت ملكا يعظمه أصحابه كما يعظم أصحاب محمد محمدا. واللَّه ما انتخم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده. ثم أخبرهم بجميع ما تقدم ثم قال وقد عرض عليكم خطة رشد فاقبلوها.
قال رجل من بني كنانة دعوني آته فقالوا: ائته. فلما أشرف على النبي -صلى اللَّه عليه وسلم - قال هذا فلان وهو من قوم يعظمون البدن. فابعثوها له ففعلوا واستقبله القوم يلبون فلما رأى ذلك. قال سبحان اللَّه! ما ينبغي لهؤلاء أن يصدوا عن البيت. فرجع إلى أصحابه فأخبرهم.

(1/181)

فبينا هم كذلك إذ جاء سهيل بن عمرو. فقال النبي -صلى اللَّه عليه وسلم - «قد سهل لكم من أمركم» .
فقال هات اكتب بيننا وبينك كتابا. فدعا الكاتب وهو علي بن أبي طالب - فقال «اكتب بسم اللَّه الرحمن الرحيم» فقال سهيل: أما الرحمن فما أدري ما هو؟ ولكن اكتب باسمك اللَّهم كما كنت تكتب. فقال المسلمون واللَّه لا نكتبها إلا بسم اللَّه الرحمن الرحيم فقال -صلى اللَّه عليه وسلم - «اكتب باسمك اللَّهم» ثم قال «اكتب هذا ما قاضى عليه محمد رسول اللَّه» فقال سهيل واللَّه لو نعلم أنك رسول اللَّه ما صددناك عن البيت ولكن اكتب محمد بن عبد اللَّه فقال «إني رسول اللَّه وإن كذبتموني، اكتب محمد بن عبد اللَّه» ثم قال النبي -صلى اللَّه عليه وسلم - «على أن تخلوا بيننا وبين البيت. فنطوف به» فقال سهيل واللَّه لا تحدث العرب أننا أخذنا ضغطة ولكن ذاك من العام المقبل. فقال سهيل وعلى ألا يأتيك رجل منا، وإن كان على دينك، إلا رددته إلينا فقال المسلمون سبحان اللَّه! كيف يرد إلى المشركين وقد جاء مسلما؟ (1) .
فبينا هم كذلك إذ جاء أبو جندل بن سهيل وقد خرج من أسفل مكة يرسف في قيوده حتى رمى بنفسه بين أظهر المسلمين. فقال سهيل هذا أول ما أقاضيك عليه أن ترده إلي فقال النبي -صلى اللَّه عليه وسلم - «إنا لم نقض الكتاب بعد» فقال إذا واللَّه لا أصالحك على شيء أبدا. فقال النبي -صلى اللَّه عليه وسلم - «فأجزه لي» قال ما أنا بمجيزه لك. قال بلى «فافعل قال ما أنا بفاعل» . قال أبو جندل يا معشر المسلمين كيف أرد إلى المشركين
_________
(1) حديث صلح الحديبية رواه أحمد والبخاري.

(1/182)

وقد جئت مسلما؟ ألا ترون ما لقيت؟ وكان قد عذب في اللَّه عذابا شديدا - قال عمر بن الخطاب: واللَّه ما شككت منذ أسلمت إلا يومئذ. فأتيت النبي -صلى اللَّه عليه وسلم - فقلت: يا رسول اللَّه ألست نبي اللَّه؟ قال. بلى. قلت: ألسنا على حق وعدونا على الباطل؟ قال بلى. قلت علام نعطي الدنية في ديننا؟ ونرجع ولما يحكم اللَّه بيننا وبين أعدائنا؟ فقال «إني رسول اللَّه وهو ناصري» . ولست أعصيه. قلت. أو لست تحدثنا: أنا نأتي البيت ونطوف به؟ قال بلى، أفأخبرتك أنك تأتيه العام؟ قلت: لا. قال فإنك آتيه ومطوف به. قال فأتيت أبا بكر. فقلت له مثلما قلت لرسول اللَّه -صلى اللَّه عليه وسلم -. ورد علي كما رد علي رسول اللَّه -صلى اللَّه عليه وسلم - سواء وزاد فاستمسك بغرزه حتى تموت.
فواللَّه إنه لعلى الحق. فعملت لذلك أعمالا. فلما فرغ من قضية الكتاب قال رسول اللَّه -صلى اللَّه عليه وسلم - لأصحابه قوموا فانحروا. «ثم احلقوا قال فواللَّه ما قام منهم رجل حتى قالها ثلاث مرات» . فلما لم يقم منهم أحد قام ولم يكلم أحدا منهم حتى نحر بدنه ودعا حالقه.
فلما رأوا ذلك قاموا فنحروا. وجعل بعضهم يحلق بعضا، حتى كاد بعضهم يقتل بعضا غما. ثم جاء نسوة مؤمنات فأنزل اللَّه {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ} [الممتحنة: 10]- حتى بلغ - {بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] (1) فطلق عمر يومئذ امرأتين كانتا له في الشرك.
_________
(1) من الآية 10 من سورة الممتحنة.

(1/183)

وفي مرجعه -صلى اللَّه عليه وسلم - أنزل اللَّه سورة الفتح {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا - لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح: 1 - 2]- الآية فقال عمر أو فتح هو يا رسول اللَّه؟ قال نعم. قال الصحابة هذا لك يا رسول اللَّه فما لنا؟ فأنزل اللَّه {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الفتح: 4]- الآيتين إلى قوله - {فَوْزًا عَظِيمًا} [الفتح: 5] (1) .
ولما رجع إلى المدينة جاءه أبو بصير - رجل من قريش - مسلما، فأرسلوا في طلبه رجلين وقالوا: العهد الذي بيننا وبينك. فدفعه إلى الرجلين. فخرجا به حتى بلغا ذا الحليفة. فنزلوا يأكلون من تمر لهم.
فقال أبو بصير لأحدهما: إني أرى سيفك هذا جيدا. فقال أجل. واللَّه إنه لجيد لقد جربت به ثم جربت فقال أرني أنظر إليه. فأمكنه منه. فضربه حتى برد. وفر الآخر. حتى بلغ المدينة. فدخل المسجد. فقال رسول اللَّه -صلى اللَّه عليه وسلم - «لقد رأى هذا ذعرا» فلما انتهى إليه قال قتل واللَّه صاحبي، وإني لمقتول.
فجاء أبو بصير، فقال يا نبي اللَّه قد أوفى اللَّه ذمتك، قد رددتني إليهم فأنجاني اللَّه منهم. فقال -صلى اللَّه عليه وسلم - «ويل أمه مسعر حرب لو كان له أحد» .
فلما سمع ذلك عرف أنه سيرده إليهم. فخرج حتى أتى سيف البحر. وتفلت منهم أبو جندل. فلحق بأبي بصير. فلا يخرج من قريش رجل - قد أسلم - إلا لحق به.
حتى اجتمعت منهم عصابة. فواللَّه ما يسمعون بعير لقريش خرجت إلى الشام إلا اعترضوا لها، فقاتلوهم
_________
(1) الآيات 1 - 5 من سورة الفتح.

(1/184)

وأخذوا أموالهم. فأرسلت قريش إلى النبي -صلى اللَّه عليه وسلم - تناشده اللَّه والرحم لما أرسل إليهم فمن أتاه منهم فهو آمن.

[غزوة خيبر]
غزوة خيبر ولما قدم رسول اللَّه -صلى اللَّه عليه وسلم - من الحديبية، مكث بالمدينة عشرين يوما، أو قريبا منها. ثم خرج إلى خيبر واستخلف على المدينة سباع بن عرفطة وقدم أبو هريرة حينئذ المدينة مسلما. فوافى سباعا في صلاة الصبح. فسمعه يقرأ {وَيْلٌ لِلْمُطَفِّفِينَ} [المطففين: 1] فقال - وهو في الصلاة -: ويل أبي فلان له مكيالان إذا اكتال اكتال بالوافي، وإذا كال كال بالناقص.
وقال سلمة بن الأكوع: خرجنا إلى خيبر فقال رجل لعامر بن الأكوع ألا تسمعنا من هنياتك؟ فنزل يحدو ويقول:
اللَّهم لولا أنت ما اهتدينا ... ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا ... وثبت الأقدام إن لاقينا
إنا إذا صيح بنا أتينا ... وبالصياح عولوا علينا
وإن أرادوا فتنة أبينا
فقال -صلى اللَّه عليه وسلم - من هذا السائق؟ قالوا: عامر بن الأكوع. قال رحمه اللَّه فقال رجل من القوم وجبت يا رسول اللَّه لولا متعتنا به؟ .
قال فأتينا خيبر. فحاصرناهم حتى أصابتنا مخمصة شديدة. فلما تصافوا خرج مرحب يخطر بسيفه ويقول -
قد علمت خيبر أني مرحب ... شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب

(1/185)

فنزل إليه عامر وهو يقول -
قد علمت خيبر أني عامر ... شاكي السلاح بطل مغامر
فاختلفا ضربتين. فوقع سيف مرحب في ترس عامر فعضه. فذهب عامر يسفل له - وكان سيفه قصيرا - فرجع إليه سيف فأصاب ركبته فمات.
قال سلمة فقلت للنبي -صلى اللَّه عليه وسلم - زعموا أن عامرا حبط عمله فقال «كذب من قال ذلك إن له أجرين - وجمع بين إصبعيه - إنه لجاهد مجاهد قل عربي مشى بها مثله» . ولما دنا رسول اللَّه -صلى اللَّه عليه وسلم - من خيبر قال قفوا فوقف الجيش.
فقال «اللَّهم رب السماوات السبع وما أظللن ورب الأرضين السبع وما أقللن ورب الشياطين وما أضللن ورب الرياح وما أذرين. فإنا نسألك خير هذه القرية وخير أهلها، وخير ما فيها. ونعوذ بك من شر هذه القرية وشر أهلها، وشر ما فيها» . أقدموا باسم اللَّه (1) .
فحاصرهم رسول اللَّه -صلى اللَّه عليه وسلم - قريبا من عشرين ليلة. وكانت أرضا وخمة شديدة الحر. فجهد المسلمون جهدا شديدا. فقام النبي -صلى اللَّه عليه وسلم - فيهم. فوعظهم وحضهم على الجهاد.
وكان فيهم عبد أسود فقال يا رسول اللَّه إني رجل أسود اللون قبيح الوجه منتن الريح لا مال لي. فإن قاتلت هؤلاء حتى أقتل أدخل الجنة؟ قال نعم فتقدم. فقاتل حتى قتل فقال النبي -صلى اللَّه عليه وسلم - لما رآه «لقد
_________
(1) الحديث رواه النسائي وابن حبان والحاكم وصححاه من حديث صهيب.

(1/186)

حسن اللَّه وجهك، وطيب ريحك. وكثر مالك وقال لقد رأيت زوجتيه من الحور العين تتنازعان جبة عليه. وتدخلان فيما بين جلده وجبته» .
فافتتح رسول اللَّه -صلى اللَّه عليه وسلم - بعضها، ثم تحول إلى الكتيبة، والوطيح، والسلالم. فإن خيبر كانت جانبين الأول الشق والنطاة، الذي افتتح أولا. والثاني: ما ذكرنا.
فحاصرهم حتى إذا أيقنوا بالهلكة سألوه الصلح. ونزل إليه سلام بن أبي الحقيق فصالحهم على حقن الدماء وعلى الذرية ويخرجون من خيبر، ويخلون ما كان لهم من مال وأرض. وعلى الصفراء والبيضاء والحلقة إلا ثوبا على ظهر إنسان.
فلما أراد أن يجليهم قالوا: نحن أعلم بهذه الأرض منكم. فدعنا نكون فيها. فأعطاهم إياها، على شطر ما يخرج من ثمرها وزرعها.
ثم قسمها على ستة وثلاثين سهما، كل سهم مائة سهم. فكانت ثلاثة آلاف وستمائة سهم. نصفها لرسول اللَّه -صلى اللَّه عليه وسلم - وما ينزل به من أمور المسلمين. والنصف الآخر قسمه بين المسلمين.

[قدوم جعفر بن أبي طالب وصحبه من الحبشة]
قدوم جعفر بن أبي طالب وصحبه من الحبشة وفي هذه الغزوة قدم عليه ابن عمه جعفر بن أبي طالب وأصحابه. ومعهم الأشعريون: أبو موسى، وأصحابه.
قال أبو موسى بلغنا مخرج رسول اللَّه -صلى اللَّه عليه وسلم - ونحن باليمن. فخرجنا مهاجرين إليه - أنا وأخوان لي - في بضع وخمسين رجلا من قومي. فركبنا سفينة. فألقتنا إلى النجاشي، فوافقنا جعفر وأصحابه عنده

(1/187)

فقال إن رسول اللَّه -صلى اللَّه عليه وسلم - بعثنا وأمرنا بالإقامة فأقيموا معنا. فأقمنا حتى قدمنا فتح خيبر. وكان ناس يقولون لنا: سبقناكم بالهجرة. فدخلت أسماء بنت عميس على حفصة. فدخل عليها عمر وعندها أسماء. فقال من هذه؟ قالت أسماء. قال الحبشية هذه؟ البحرية هذه؟ قالت أسماء نعم قال سبقناكم بالهجرة. نحن أحق برسول اللَّه منكم. فغضبت وقالت كلا واللَّه لقد كنتم مع رسول اللَّه -صلى اللَّه عليه وسلم - يطعم جائعكم ويعظ جاهلكم. وكنا في أرض البعداء البغضاء. وذلك في ذات اللَّه وفي رسوله وأيم اللَّه لا أطعم طعاما، ولا أشرب شرابا حتى أذكر ما قلت لرسول اللَّه -صلى اللَّه عليه وسلم -. فلما جاء النبي -صلى اللَّه عليه وسلم - ذكرت له ذلك. فقال ما قلت له؟ قالت قلت له كذا وكذا. قال ليس بأحق بي منكم له ولأصحابه هجرة واحدة ولكم أنتم - يا أهل السفينة - هجرتان.
فكان أبو موسى وأصحاب السفينة يأتونها أرسالا، يسألونها عن الحديث ما من الدنيا شيء هم به أفرح ولا أعظم في أنفسهم مما قال لهم رسول اللَّه -صلى اللَّه عليه وسلم -.

[محاصرة رسول اللَّه صلى اللَّه عليه وسلم بعض اليهود بوادي القرى]
محاصرة رسول اللَّه -صلى اللَّه عليه وسلم - بعض اليهود بوادي القرى ثم انصرف رسول اللَّه -صلى اللَّه عليه وسلم - من خيبر إلى وادي القرى وكان به جماعة من اليهود، وانضاف إليهم جماعة من العرب.
فلما نزلوا استقبلتهم يهود بالرمي وهم على غير تعبئة. فقتل مدعم - عبد لرسول اللَّه -صلى اللَّه عليه وسلم -. كان رفاعة بن زيد الجذامي وهبه لرسول اللَّه -صلى اللَّه عليه وسلم - فقال الناس هنيئا له الجنة. فقال رسول اللَّه -صلى اللَّه عليه وسلم - كلا، والذي نفسي بيده. إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها القسمة

(1/188)

لتشتعل عليه نارا فلما سمع ذلك الناس جاء رجل بشراك أو شراكين. فقال رسول اللَّه -صلى اللَّه عليه وسلم - «شراك من نار أو شراكان من نار» .
فعبأ رسول اللَّه -صلى اللَّه عليه وسلم - أصحابه للقتال وصفهم ثم دعاهم إلى الإسلام فأبوا. وبرز رجل منهم. فبرز إليه الزبير بن العوام فقتله. ثم برز آخر فبرز إليه علي فقتله. حتى قتل منهم أحد عشر رجلا. فقاتلهم حتى أمسوا. ثم غدا عليهم. فلم ترتفع الشمس قدر رمح حتى افتتحها عنوة. وأصابوا أثاثا ومتاعا كثيرا. فقسمه في أصحابه.
وترك الأرض والنخل بأيدي اليهود وعاملهم عليها.
ولما رجع إلى المدينة رد المهاجرون إلى الأنصار منائحهم من النخيل.
قالت عائشة -رضي اللَّه عنها- لما فتحت خيبر قلنا الآن نشبع من التمر.


بعث سرية إلى الحرقات، عمرة القضية، غزوة مؤتة، غزوة الفتح الأعظم، هدم عمرو بن العاص صنم سواع، بعث سعد بن زيد لهدم مناة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بعث سرية إلى الحرقات]
بعث سرية إلى الحرقات ثم بعث رسول اللَّه -صلى اللَّه عليه وسلم - سرية إلى الحرقات من جهينة. فلما دنوا منهم بعث الأمير الطلائع. فلما رجعوا بخبرهم أقبل حتى دنا منهم ليلا، وقد هدءوا، ثم قام فحمد اللَّه وأثنى عليه بما هو أهله. ثم قال أوصيكم بتقوى اللَّه وحده لا شريك له وأن تطيعوني ولا تعصوني، ولا تخالفوا أمري. فإنه لا رأي لمن لا يطاع. ثم رتبهم. فقال يا فلان أنت وفلان ويا فلان أنت وفلان لا يفارق كل منكم صاحبه وزميله وإياكم أن يرجع أحد منكم فأقول. أين صاحبك؟ فيقول لا أدري. فإذا كبرت فكبروا. وجردوا السيوف. ثم كبروا وحملوا حملة واحدة. وأحاطوا بالقوم وأخذتهم سيوف اللَّه.

(1/189)

[عمرة القضية]
عمرة القضية فلما كان في ذي القعدة من السنة السابعة خرج رسول اللَّه -صلى اللَّه عليه وسلم - معتمرا عمرة القضية. حتى إذا بلغ يأجج (1) وضع الأداة كلها، إلا الجحف والمجان والنبل والرماح. ودخلوا بسلاح الراكب - السيوف - وبعث جعفر بن أبي طالب بين يديه إلى ميمونة بنت الحارث يخطبها. فجعلت أمرها إلى العباس. فزوجه إياها.
فلما قدم رسول اللَّه -صلى اللَّه عليه وسلم - أمر أصحابه أن يكشفوا عن المناكب ويسعوا في الطواف ليرى المشركون قوتهم - وكان يكايدهم بكل ما استطاع - فوقف أهل مكة - الرجال والنساء والصبيان - ينظرون إليه وإلى أصحابه وهم يطوفون بالبيت. وعبد اللَّه بن رواحة آخذ بخطام ناقة رسول اللَّه -صلى اللَّه عليه وسلم - يرتجز يقول:
خلوا بني الكفار عن سبيله ... خلوا فكل الخير في رسوله
قد أنزل الرحمن في تنزيله ... في صحف تتلى على رسوله
بأن خير القتل في سبيله ... يا رب إني مؤمن بقيله
إني رأيت الحق في قبوله ... اليوم نضربكم على تأويله
كما ضربناكم على تنزيله ... ضربا يزيل الهام عن مقيله
ويذهل الخليل عن خليله
فأقام بمكة ثلاثا. ثم أتاه سهيل بن عمرو، وحويطب بن عبد العزى. فصاح حويطب نناشدك اللَّه والعقد لما خرجت من أرضنا. فقد مضت
_________
(1) مكان قريب من مكة.

(1/190)

الثلاث فأمر رسول اللَّه -صلى اللَّه عليه وسلم - أبا رافع فأذن بالرحيل.

[غزوة مؤتة]
ثم دخلت السنة الثامنة فكانت فيها غزوة مؤتة وسببها: أن رسول اللَّه -صلى اللَّه عليه وسلم - بعث الحارث بن عمير بكتاب إلى ملك الروم - أو بصرى - فعرض له شرحبيل بن عمرو الغساني. فقتله - ولم يقتل لرسول اللَّه -صلى اللَّه عليه وسلم - رسول غيره - فاشتد ذلك عليه فبعث البعوث. واستعمل عليهم زيد بن حارثة، وقال إن أصيب زيد فجعفر بن أبي طالب على الناس وإن أصيب جعفر فعبد اللَّه بن رواحة فتجهزوا. وهم ثلاثة آلاف.
فلما حضر خروجهم. ودع الناس أمراء رسول اللَّه -صلى اللَّه عليه وسلم - وسلموا عليهم. فبكى عبد اللَّه بن رواحة. فقالوا ما يبكيك؟ فقال أما واللَّه ما بي حب الدنيا ولا صبابة بكم. ولكني سمعت رسول اللَّه -صلى اللَّه عليه وسلم - يقرأ آية من كتاب اللَّه يذكر فيها النار {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا} [مريم: 71] (1) ولست أدري كيف لي بالصدور بعد الورود؟ فقال المسلمون صحبكم اللَّه ودفع عنكم. وردكم إلينا صالحين.
فقال ابن رواحة:
لكنني أسأل الرحمن مغفرة ... وضربة ذات فرع تقذف الزبدا
أو طعنة بيدي حران مجهزة ... بحربة تنفذ الأحشاء والكبدا
حتى يقال إذا مروا على جدثي ... يا أرشد اللَّه من غاز وقد رشدا.
_________
(1) آية 71 من سورة مريم.

(1/191)

ثم مضوا حتى نزلوا معان. فبلغهم أن هرقل بالبلقاء في مائة ألف من الروم وانضم إليه من لخم وجذام وبلي وغيرهم مائة ألف. فأقاموا ليلتين ينظرون في أمرهم.
وقالوا: نكتب إلى رسول اللَّه فنخبره. فإما أن يمدنا، وإما أن يأمرنا بأمره فشجعهم عبد اللَّه بن رواحة، وقال واللَّه إن الذي تكرهون للذي خرجتم تطلبون الشهادة. وما نقاتل الناس بقوة ولا كثرة وما نقاتلهم إلا بهذا الدين الذي أكرمنا اللَّه به فانطلقوا فإنما هي إحدى الحسنيين إما ظفر. وإما شهادة.
فمضى الناس حتى إذا كانوا بتخوم البلقاء لقيتهم الجموع. فانحاز المسلمون إلى مؤتة. ثم اقتتلوا عندها والراية في يد زيد. فلم يزل يقاتل بها حتى شاط في رماح القوم. فأخذها جعفر فقاتل بها. حتى إذا أرهقه القتال اقتحم عن فرسه فعقرها. ثم قاتل حتى قطعت يمينه. فأخذ الراية بيساره فقطعت يساره. فاحتضن الراية حتى قتل. وله ثلاث وثلاثون سنة. -رضي اللَّه عنهم-.
ثم أخذها عبد اللَّه بن رواحة. فتقدم بها، وهو على فرسه فجعل يستنزل نفسه ويقول:
أقسم باللَّه لتنزلنه ... لتنزلن أو لتكرهنه
يا طالما قد كنت مطمئنه ... إن أجلب الناس وشدوا الرنه
مالي أراك تكرهين الجنه؟
ويقول أيضا:

(1/192)

يا نفس إن لم تقتلي تموتي ... هذا حمام الموت قد صليت
وما تمنيت فقد أعطيت ... إن تفعلي فعلهما هديت
ثم نزل. فأتاه فناداه ابن عم له بعرق من لحم. فقال: شد بهذا صلبك، فإنك لقيت في أيامك هذه ما لقيت. فأخذها فانتهس منها نهسة ثم سمع الحطمة في ناحية الناس. فقال: وأنت في الدنيا؟ فألقاها من يده وتقدم. فقاتل حتى قتل.
ثم أخذ الراية خالد بن الوليد. فدافع القوم وخاشى بهم (1) ثم انحازوا، وانصرف الناس.
وقال ابن عمر: وجدنا ما بين صدر جعفر ومنكبه، وما أقبل منه تسعين جراحة.
وقال زيد بن أرقم: كنت يتيما لعبد الله بن رواحة. فخرج بي في سفره ذلك مردفي على حقيبة رحله. فوالله أنه ليسير ذات ليلة، إذ سمعته وهو ينشد شعرا:
إذا أديتني وحملت رحلي ... مسيرة أربع بعد الحسام
فشأنك فانعمي , وخلاك ذم ... ولا أرجع إلى أهلي ورائي
وجاء المسلمون وغادروني ... بأرض الشام مستنهي (2) الثواء
وردك كل ذي نسب قريب ... إلى الرحمن منقطع الإخاء
_________
(1) قال السهيلي: المخاشاة المحاجزة. وهي مفاعلة من الخشية. لأنه خشي على المسلمين لقلة عددهم.
(2) قال السهيلي: مستفعل من النهاية والانتهاء أي حيث انتهى به مثواه.

(1/193)

هنالك لا أبالي طلع بعل ... ولا نخل أسافلها ورائي
قال: فبكيت. فخفقني بالسوط، وقال: ما عليك يا لكع، أن يرزقني الله الشهادة، وترجع بين شعبتي الرحل؟ .

[غزوة الفتح الأعظم]
غزوة الفتح الأعظم وكانت سنة ثمان في رمضان.
وسببها: أن بكرا عدت على خزاعة في مائهم " الوتير " فبيتوهم، وقتلوا منهم. وكان في صلح الحديبية: " أن من أحب أن يدخل في عقد رسول الله صلى الله عليه وسلم فعل، ومن أحب أن يدخل في عقد قريش فعل " فدخلت بنو بكر في عقد قريش، ودخلت خزاعة في عقد رسول الله صلى الله عليه وسلم. ثم إن بني بكر وثبوا على خزاعة ليلا بماء، يقال له: الوتير، قريبا من مكة. وأعانت قريش بني بكر بالسلاح. وقاتل معهم بعضهم مستخفيا ليلا، حتى لجأت خزاعة إلى الحرم.
فلما انتهوا إليه قالت بنو بكر لنوفل بن معاوية الديلي وكان يومئذ قائدهم: يا نوفل، إنا قد دخلنا الحرم إلهك إلهك. فقال كلمة عظيمة لا إله له اليوم يا بني بكر، أصيبوا ثأركم. فلعمري إنكم لتسرقون في الحرم. أفلا تصيبون ثأركم فيه؟
فخرج عمرو بن سالم الخزاعي، حتى قدم على رسول الله صلى الله عليه وسلم المدينة. فوقف عليه وهو جالس في المسجد بين ظهراني أصحابه، فقال:
يا رب إني ناشد محمدا ... حلف أبينا وأبيه الأتلدا
قد كنتمو ولدا وكنا والدا ... ثمت أسلمنا ولم ننزع يدا

(1/194)

فانصر هداك الله نصرا أيدا ... وادع عباد الله يأتوا مددا
فيهم رسول الله , قد تجردا ... أبيض مثل البدر , يسمو صعدا
إن سيم خسفا وجهه تربدا ... في فيلق كالبحر يجري مزبدا
إن قريشا أخلفوك الموعدا ... ونقضوا ميثاقك المؤكدا
وجعلوا لي في كداء رصدا ... وزعموا أن لست أدعو أحدا
وهم أذل وأقل عددا ... هم بيتونا بالوتير هجدا
وقتلونا ركعا وسجدا
فقال رسول الله صلى الله عليه وسلم: «نصرت يا عمرو بن سالم» . ثم خرج بديل بن ورقاء في نفر من خزاعة، حتى قدموا على رسول الله صلى الله عليه وسلم المدينة، فأخبروه بما أصيب منهم، وبمظاهرة قريش بني بكر عليهم. فقال رسول الله صلى الله عليه وسلم للناس: «كأنكم بأبي سفيان قد جاءكم ليشد العقد، ويزيد في المدة. بعثته قريش. وقد رهبوا للذي صنعوا» .
ثم قدم أبو سفيان. فدخل على ابنته أم حبيبة. فلما ذهب ليجلس على فراش رسول الله صلى الله عليه وسلم طوته عنه. فقال: يا بنية، ما أدري: أرغبت بي عن هذا الفراش، أم رغبت به عني؟ قالت: بل هو فراش رسول الله صلى الله عليه وسلم، وأنت مشرك نجس. فقال: والله لقد أصابك بعدي شر. ثم خرج حتى أتى رسول الله صلى الله عليه وسلم. فكلمه فلم يرد عليه شيئا ثم ذهب إلى أبي بكر فكلمه في أن يكلم النبي صلى الله عليه وسلم فقال: ما أنا بفاعل. ثم أتى عمر فقال: أنا أشفع لكم؟ والله لو لم أجد إلا الذر، لجاهدتكم به. ثم دخل على علي، وعنده فاطمة - والحسن غلام يدب بين يديها - فقال: يا علي، إنك أمس

(1/195)

القوم بي رحما، وإني جئت في حاجة، فلا أرجعن خائبا. اشفع لي إلى محمد. فقال: قد عزم رسول الله صلى الله عليه وسلم على أمر، ما نستطيع أن نكلمه فيه. فقال لفاطمة: هل لك أن تأمري ابنك هذا، فيجير بين الناس. فيكون سيد العرب إلى آخر الدهر؟ فقالت: ما يبلغ ابني ذلك. وما يجير أحد على رسول الله صلى الله عليه وسلم.
فقال: يا أبا الحسن، إني رأيت الأمور قد اشتدت علي، فانصحني.
قال: والله ما أعلم شيئا يغني عنك، ولكنك سيد بني كنانة، فقم وأجر بين الناس، ثم الحق بأرضك.
فقال: أوترى ذلك مغنيا عني شيئا؟ قال: لا، والله ما أظنه، ولكن ما أجد لك غير ذلك.
فقام أبو سفيان في المسجد، فقال: يا أيها الناس، إني قد أجرت بين الناس. ثم ركب بعيره، وانصرف عائدا إلى مكة.
فلما قدم على قريش قالوا: ما وراءك؟ قال: جئت محمدا فكلمته، فوالله ما رد علي شيئا. ثم جئت ابن أبي قحافة. فلم أجد فيه خيرا. ثم جئت عمر بن الخطاب، فوجدته أدنى العدو - يعني: أعدى العدو - ثم جئت عليا فوجدته ألين القوم. وقد أشار علي بكذا وكذا. ففعلت. قالوا: فهل أجاز ذلك محمد؟ قال: لا. قالوا: ويلك، والله إن زاد الرجل على أن لعب بك.
وأمر رسول الله صلى الله عليه وسلم الناس بالجهاز، وقال: «اللهم خذ العيون والأخبار عن قريش، حتى نبغتها في بلادها» .

(1/196)

فكتب حاطب بن أبي بلتعة إلى قريش كتابا، يخبرهم فيه بمسير رسول الله صلى الله عليه وسلم. ودفعه إلى سارة - مولاة لبني عبد المطلب - فجعلته في رأسها. ثم فتلت عليه قرونها. وأتى الخبر رسول الله صلى الله عليه وسلم من السماء. فأرسل رسول الله صلى الله عليه وسلم عليا والزبير إلى المرأة، فأدركاها بروضة خاخ. فأنكرت. ففتشا رحلها، فلم يجدا فيه شيئا. فهدداها. فأخرجته من قرون رأسها. فأتيا به رسول الله صلى الله عليه وسلم. فدعا حاطبا. فقال: «ما هذا يا حاطب» ؟ " فقال: لا تعجل علي يا رسول الله. والله إني لمؤمن بالله ورسوله. وما ارتددت ولا بدلت، ولكني كنت امرءا ملصقا في قريش، لست من أنفسهم. ولي فيهم أهل وعشيرة وولد. وليس لي فيهم قرابة يحمونهم. وكان من معك لهم قرابات يحمونهم. فأحببت أن أتخذ عندهم يدا. قد علمت أن الله مظهر رسوله، ومتم له أمره.
فقال عمر: يا رسول الله، دعني أضرب عنقه، فإنه قد خان الله ورسوله. وقد نافق، فقال رسول الله صلى الله عليه وسلم: «أنه قد شهد بدرا وما يدريك يا عمر؟ لعل الله اطلع على أهل بدر، فقال: اعملوا ما شئتم. فقد غفرت لكم» (1) .
فذرفت عينا عمر، وقال: الله ورسوله أعلم.
ثم مضى رسول الله صلى الله عليه وسلم، وعمى الله الأخبار عن قريش، لكنهم على وجل. فكان أبو سفيان يتجسس، هو وحكيم بن حزام، وبديل بن ورقاء.
وكان العباس قد خرج قبل ذلك بأهله وعياله مسلما مهاجرا. فلقي رسول الله صلى الله عليه وسلم بالجحفة. فلما نزل رسول الله صلى الله عليه وسلم مر الظهران نزل العشاء،
_________
(1) الحديث رواه البخاري ومسلم كما في منتقى الأخبار.

(1/197)

فأمر الجيش فأوقدوا النيران. فأوقد أكثر من عشرة آلاف نارا. فركب العباس بغلة رسول الله صلى الله عليه وسلم. وخرج يلتمس، لعله يجد بعض الحطابة، أو أحدا يخبر قريشا، ليخرجوا يستأمنون رسول الله صلى الله عليه وسلم قبل أن يدخلها عنوة.
قال: فوالله إني لأسير عليها، إذ سمعت كلام أبي سفيان، وبديل، يتراجعان، يقول أبو سفيان: ما رأيت كالليلة نيرانا قط ولا عسكرا.
قال: يقول بديل: هذه والله خزاعة، حمشتها الحرب.
قال: يقول أبو سفيان: خزاعة أقل وأذل من أن تكون هذه نيرانها.
فقلت: أبا حنظلة؟ فعرف صوتي، فقال: أبا الفضل؟ قلت: نعم. قال: ما لك، فداك أبي وأمي؟ قال: قلت: هذا رسول الله صلى الله عليه وسلم في الناس واصباح قريش والله، قال: فما الحيلة؟ .
قلت: والله لئن ظفر بك ليضربن عنقك. فاركب في عجز هذه البغلة، حتى آتيه بك، فأستأمنه لك. فركب خلفي. ورجع صاحباه. فجئت به. فكلما مررت بنار من نيران المسلمين، قالوا: من هذا؟ فإذا رأونا قالوا: عم رسول الله صلى الله عليه وسلم على بغلته. حتى مررت بنار عمر، فقال: من هذا؟ وقام إلي. فلما رأى أبا سفيان قال: عدو الله؟ الحمد لله الذي أمكن الله منك بغير عقد ولا عهد.
ثم خرج يشتد نحو رسول الله صلى الله عليه وسلم. وركضت البغلة فسبقته، واقتحمت عنها. فدخلت على رسول الله صلى الله عليه وسلم، ودخل عليه عمر. فقال: يا رسول الله هذا أبو سفيان، قد أمكن الله منه بغير عقد ولا عهد، فدعني أضرب عنقه. فقلت: يا رسول الله، إني قد أجرته.

(1/198)

فلما أكثر عمر، قلت: مهلا يا عمر. فوالله لو كان من بني عدي بن كعب ما قلت هذا. قال: مهلا يا عباس. فوالله لإسلامك كان أحب إلي من إسلام الخطاب لو أسلم. وما بي إلا أني عرفت أن إسلامك كان أحب إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب. فقال رسول الله صلى الله عليه وسلم: «اذهب به يا عباس إلى رحلك. فإذا أصبحت فائتني به» .
ففعلت. ثم غدوت به إلى رسول الله صلى الله عليه وسلم. فقال: «ويحك يا أبا سفيان، ألم يأن أن تعلم: ألا إله إلا الله» ؟ " قال: بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك! ! والله لقد ظننت أن لو كان مع الله غيره لقد أغنى عني شيئا بعد. قال: «ويحك يا أبا سفيان، ألم يأن لك أن تعلم: أني رسول الله» ؟ " قال: بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك. أما هذه ففي النفس حتى الآن منها شيء.
فقال له العباس: ويحك. وأسلم قبل أن يضرب عنقك. قال: فشهد شهادة الحق، فأسلم.
فقال العباس: إن أبا سفيان رجل يحب الفخر، فاجعل له شيئا، قال: «نعم من دخل دار أبي سفيان فهو آمن، ومن أغلق عليه بابه فهو آمن ومن دخل المسجد فهو آمن» .
فلما ذهب لينصرف قال رسول الله صلى الله عليه وسلم: «يا عباس، احبسه بمضيق الوادي عند خطم الجبل، حتى تمر به جنود الله فيراها» قال: فخرجت حتى حبسته. ومرت القبائل على راياتها. حتى مر به رسول الله صلى الله عليه وسلم في كتيبته الخضراء - لكثرة الحديد وظهوره فيها - فيها المهاجرون والأنصار، لا يرى منهم إلا الحدق. فقال: سبحان الله! يا عباس. من هؤلاء؟ قلت: هذا

(1/199)

رسول في المهاجرين والأنصار. قال: ما لأحد بهؤلاء طاقة.
وكانت راية الأنصار مع سعد بن عبادة، فلما مر بأبي سفيان، قال: اليوم يوم الملحمة. اليوم تستحل الحرمة. اليوم أذل الله قريشا. فذكره أبو سفيان لرسول الله صلى الله عليه وسلم. فقال «كذب سعد. ولكن هذا اليوم يوم تعظم فيه الكعبة، اليوم أعز الله قريشا» ثم نزع اللواء من سعد. ودفعه إلى قيس ابنه.
ومضى أبو سفيان. فلما جاء قريشا صرخ بأعلى صوته. هذا محمد قد جاءكم بما لا قبل لكم به، فمن دخل دار أبي سفيان فهو آمن. قالوا: قاتلك الله، وما تغني عنا دارك؟ قال: ومن أغلق عليه بابه فهو آمن. ومن دخل المسجد فهو آمن.
فتفرق الناس إلى دورهم وإلى المسجد.
وسار رسول الله صلى الله عليه وسلم حتى دخل مكة من أعلاها، وأمر خالد بن الوليد فدخلها من أسفلها، وقال: «إن عرض لكم أحد من قريش فاحصدوهم حصدا، حتى توافوني على الصفا» . فما عرض لهم أحد إلا أناموه.
وتجمع سفهاء قريش عكرمة بن أبي جهل، وصفوان بن أمية، وسهيل بن عمرو، بالخندمة ليقاتلوا. وكان حماس بن قيس يعد سلاحا قبل مجيء رسول الله صلى الله عليه وسلم. فقالت له امرأته: والله ما يقوم لمحمد وأصحابه شيء فقال: والله إني لأرجو أن أخدمك بعضهم، ثم قال:
إن يقبلوا اليوم فمالي علة ... هذا سلاح كامل وإله
وذو غرارين سريع السله

(1/200)

ثم شهد الخندمة. فلما لقيهم المسلمون من أصحاب خالد بن الوليد، ناوشوهم شيئا من قتال، فأصيب من المشركين اثنا عشر، ثم انهزموا. فدخل حماس على امرأته، فقال: اغلقي علي بابي. فقالت: وأين ما كنت تقول؟ فقال:
إنك لو شهدت يوم الخندمه ... إذ فر صفوان وفر عكرمه
وأبو يزيد قائم كالمؤتمه ... واستقبلتنا بالسيوف المسلمه
يقطن كل ساعد وجمجمه ... ضربا فلا يسمع إلا غمغمه
لهم نهيت خلفنا وهمهمه ... لم تنطقي باللوم أدنى كلمه
وقال أبو هريرة: أقبل رسول الله صلى الله عليه وسلم. فدخل مكة. فبعث الزبير على إحدى المجنبتين. وبعث خالدا على المجنبة الأخرى. وبعث أبا عبيدة بن الجراح على الحسر. فأخذوا بطن الوادي، ورسول الله صلى الله عليه وسلم في كتيبته. وقد وبشت قريش أوباشها، وقالوا: نقدم هؤلاء. فإذا كان لهم شيء كنا معهم، وإن أصيبوا أعطيناه الذي سألنا. فقال رسول الله صلى الله عليه وسلم: «يا أبا هريرة "، فقلت: لبيك يا رسول الله. قال: " اهتف لي بالأنصار. ولا يأتيني إلا أنصاري " فهتفت بهم، فجاءوا. فأطافوا برسول الله صلى الله عليه وسلم. فقال: " أترون إلى أوباش قريش وأتباعهم؟ - ثم قال بيديه إحداهما على الأخرى - احصدوهم حصدا، حتى توافوني على الصفا» قال أبو هريرة: فانطلقنا. فما يشاء أحد منا أن يقتل منهم ما شاء إلا قتل. وركزت راية رسول الله صلى الله عليه وسلم بالحجون عند مسجد الفتح. ثم نهض والمهاجرون والأنصار بين يديه وخلفه وحوله، حتى دخل المسجد. فأقبل إلى الحجر فاستلمه. ثم طاف بالبيت. وفي يده قوس، وحول البيت وعليه، ثلاثمائة وستون صنما. فجعل يطعنها بالقوس، ويقول: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} [الإسراء: 81] (1)
_________
(1) من الآية 81 من سورة الإسراء.

(1/201)

{جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ} [سبأ: 49] (1) والأصنام تتساقط على وجوهها.
وكان طوافه على راحلته، ولم يكن محرما يومئذ، فاقتصر على الطواف.
فلما أكمله دعا عثمان بن طلحة، فأخذ منه مفتاح الكعبة. فأمر بها ففتحت. فدخلها. فرأى فيها الصور، ورأى صورة إبراهيم وإسماعيل يستقسمان بالأزلام. فقال: «قاتلهم الله، والله إن استقسما بها قط» وأمر بالصور فمحيت. ثم أغلق عليه الباب، هو وأسامة وبلال. فاستقبل الجدار الذي يقابل الباب. حتى إذا كان بينه وبينه قدر ثلاثة أذرع وقف وصلى هناك. ثم دار في البيت، وكبر في نواحيه، ووحد الله. ثم فتح الباب، وقريش قد ملأت المسجد صفوفا، ينظرون ماذا يصنع بهم؟ فأخذ بعضاتي الباب وهم تحته. فقال: «لا إله إلا الله وحده لا شريك له. صدق وعده. ونصر عبده. وأعز جنده. وهزم الأحزاب وحده. ألا كل مأثرة، أو مال، أو دم، فهو تحت قدمي هاتين، إلا سدانة البيت، وسقاية الحاج. ألا وقتل الخطأ شبه العمد - السوط والعصا - ففيه الدية مغلظة، مائة من الإبل، أربعون منها في بطونها أولادها، يا معشر قريش، إن الله قد أذهب عنكم نخوة الجاهلية، وتعظمها بالآباء. الناس من آدم، وآدم من تراب " ثم تلا هذه الآية: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات: 13] (2) » .
_________
(1) من الآية 49 من سورة سبأ.
(2) آية 13 من سورة الحجرات.

(1/202)

ثم قال: «يا معشر قريش، ما ترون أني فاعل بكم؟ قالوا: خيرا، أخ كريم، وابن أخ كريم. قال: فإني أقول لكم كما قال يوسف لإخوته: لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ، اذهبوا فأنتم الطلقاء» .
ثم جلس في المسجد، فقام إليه علي - ومفتاح الكعبة في يده - فقال: يا رسول الله، اجمع لنا الحجابة مع السقاية. صلى الله عليك. فقال صلى الله عليه وسلم: «أين عثمان بن طلحة "؟ فدعي له، فقال: " هاك مفتاحك يا عثمان، اليوم يوم بر ووفاء» .
وأمر بلالا أن يصعد على الكعبة فيؤذن - وأبو سفيان بن حرب، وعتاب بن أسيد، والحارث بن هشام، وأشراف قريش جلوس بفناء الكعبة - فقال عتاب: لقد أكرم الله أسيدا ألا يكون سمع هذا. فقال الحارث: أما والله لو أعلم أنه محق لاتبعته. فقال أبو سفيان: لا أقول شيئا، لو تكلمت لأخبرت عني هذه الحصباء. فخرج عليهم النبي صلى الله عليه وسلم. فقال: «قد علمت الذي قلتم» ثم ذكر ذلك لهم. فقال الحارث وعتاب: نشهد أنك رسول الله. والله ما اطلع على هذا أحد كان معنا. فنقول: أخبرك.
ثم دخل صلى الله عليه وسلم دار أم هانئ فاغتسل. وصلى ثمان ركعات، صلاة الفتح. وكان أمراء الإسلام إذا فتحوا بلدا صلوا هذه الصلاة.
ولما استقر الفتح: أمن رسول الله صلى الله عليه وسلم الناس كلهم، إلا تسعة نفر. فأنه أمر بقتلهم، وإن وجدوا تحت أستار الكعبة: عبد الله بن أبي سرح، وعكرمة بن أبي جهل، وعبد العزى بن خطل، والحارث بن نفيل، ومقيس بن صبابة، وهبار بن الأسود، وقينتان لابن خطل، وسارة مولاة لبني عبد المطلب.

(1/203)

فأما ابن أبي سرح: فجاء فارا إلى عثمان. فاستأمن له رسول الله صلى الله عليه وسلم. فقبل منه، بعد أن أمسك عنه، رجاء أن يقوم إليه بعض أصحابه فيقتله.
وأما عكرمة: فاستأمنت له امرأته بعد أن هرب، وعادت به، فأسلم وحسن إسلامه.
وأما ابن خطل، ومقيس، والحارث، وإحدى القينتين: فقتلوا.
وأما هبار: ففر ثم جاء فأسلم. وحسن إسلامه.
واستؤمن رسول الله صلى الله عليه وسلم لسارة، ولإحدى القينتين. فأسلمتا.
فلما كان الغد من يوم الفتح: قام رسول الله صلى الله عليه وسلم في الناس خطيبا. فحمد الله وأثنى عليه. ثم قال: «أيها الناس، إن الله حرم مكة يوم خلق السماوات والأرض. فلا يحل لامرئ يؤمن بالله واليوم الآخر: أن يسفك بها دما، أو يعضد بها شجرة، فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فقولوا له: إن الله أذن لرسوله. ولم يأذن لك. وإنما أحلت لي ساعة من نهار» .
«وهم فضالة بن عمير بن الملوح الليثي أن يقتل رسول الله صلى الله عليه وسلم، وهو يطوف. فلما دنا منه، قال " أفضالة؟ " قال: نعم فضالة يا رسول الله، قال: " ماذا تحدث به نفسك؟ " قال: لا شيء. كنت أذكر الله، فضحك صلى الله عليه وسلم. ثم قال: " استغفر الله " ثم وضع يده على صدره، فسكن قلبه» . وكان فضالة يقول: والله ما رفع يده عن صدري حتى ما من خلق الله شيء أحب إلي منه، قال فضالة: فرجعت إلى أهلي. فمررت بامرأة كنت أتحدث إليها، فقالت: هلم إلى الحديث. فقال: لا. وانبعث فضالة يقول:

(1/204)

قالت: هلم إلى الحديث. فقلت: لا ... يأبى الإله عليك والإسلام
لو قد رأيت محمدا وقبيله ... بالفتح يوم تكسر الأصنام
لرأيت دين الله أضحى بينا ... والشرك يغشى وجهه الإظلام
وفر يومئذ صفوان بن أمية، وعكرمة بن أبي جهل. فاستأمن عمير بن وهب رسول الله لصفوان، فلحقه. وهو يريد أن يركب البحر فرده.
واستأمنت أم حكيم بنت الحارث بن هشام لزوجها عكرمة، فلحقت به باليمن فردته.
ثم أمر رسول الله صلى الله عليه وسلم عتاب بن أسيد الخزاعي فجدد أنصاب الحرم.
وبعث صلى الله عليه وسلم سراياه إلى الأوثان التي حول مكة فكسرت كلها، منها اللات والعزى ومناة. ونادى مناديه بمكة: من كان يؤمن بالله واليوم الآخر: فلا يدع في بيته صنما إلا كسره.

[هدم عمرو بن العاص صنم سواع]
هدم عمرو بن العاص صنم سواع وبعث عمرو بن العاص في شهر رمضان إلى سواع - وهو لهذيل - قال: فأتيته وعنده السادن، فقال: ما تريد؟ قلت: أهدمه قال: لا تقدر على ذلك، قلت: لم؟ قال: تمنع. قلت: حتى الآن أنت على الباطل؟ ويحك. وهل يسمع أو يبصر؟ فدنوت منه فكسرته. وأمرت أصحابي فهدموا بيت خزانته. فلم نجد فيه شيئا. فقلت للسادن: كيف رأيت؟ قال: أسلمت لله.

[بعث سعد بن زيد لهدم مناة]
بعث سعد بن زيد لهدم مناة ثم بعث سعد بن زيد بن مالك بن عبد بن كعب بن عبد الأشهل،

(1/205)

الأشهلي الأنصاري، في شهر رمضان إلى مناة. وكانت عند قديد بالمشلل، للأوس والخزرج وغسان وغيرهم.
فخرج في عشرين فارسا، حتى انتهى إليها. وعندها سادنها، فقال: ما تريد؟ قال: هدمها. قال: أنت وذاك. فأقبل سعد يمشي إليها، وتخرج إليه امرأة عريانة سوداء، ثائرة الرأس، تدعو بالويل، وتضرب صدرها.
فقال لها السادن: مناة، دونك بعض عصاتك. فضربها سعد فقتلها، وأقبل إلى الصنم فهدمه. ولم يجدوا في خزانتها شيئا.


غزوة حنين، المن على سبي هوازن، فتح مكة، غزوة الطائف، وفد ثقيف، ما في غزوة الطائف من الفقه - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[غزوة حنين]
غزوة حنين قال ابن إسحاق: لما سمعت هوازن بالفتح، جمعها مالك بن عوف النصري مع هوازن ثقيف كلها.
فلما أجمع مالك السير إلى رسول الله صلى الله عليه وسلم، ساق مع الناس أموالهم ونساءهم وذراريهم. فلما نزل بأوطاس، اجتمعوا إليه. وفيهم دريد بن الصمة الجشمي، وهو شيخ كبير، ليس فيه إلا رأيه، وكان شجاعا مجربا.
فقال: بأي واد أنتم؟ قالوا: بأوطاس. قال: نعم مجال الخيل. لا حزن ضرس، ولا سهل دهس، ما لي أسمع رغاء البعير، ونهاق الحمير، وبكاء الصغير. ويعار الشاء؟ قالوا: ساق مالك مع الناس أبناءهم ونساءهم وأموالهم.
قال: أين مالك؟ فدعي له، فقال: إنك أصبحت رئيس قومك. وإن هذا يوم له ما بعده من الأيام. فلم فعلت هذا؟ قال: أردت أن أجعل خلف كل رجل أهله وماله، ليقاتل عنهم. قال: راعي ضأن والله، وهل يرد

(1/206)

المنهزم شيء؟ إنها إن كانت لك: لم ينفعك إلا رجل بسيفه ورمحه. وإن كانت عليك: فضحت في أهلك ومالك. ثم قال: ما فعلت كعب وكلاب؟ قالوا: لم يشهدها منهم أحد. قال: غاب الحد والجد، لو كان يوم علاء ورفعة لم يغيبوا. ولوددت أنكم فعلتم ما فعلت كعب وكلاب. فمن شهدها؟ قالوا عمرو بن عامر، وعوف بن عامر. قال: ذانك الجذعان من عامر، لا ينفعان ولا يضران. يا مالك، إنك لم تصنع بتقديم البيضة - بيضة هوازن - إلى نحور الخيل شيئا. ارفعهم إلى ممتنع بلادهم، وعلياء قومهم. ثم الق الصبا على متون الجيل. فإن كانت لك: لحق بك من وراءك. وإن كانت عليك: ألفاك ذاك وقد أحرزت أهلك ومالك.
قال: والله لا أفعل إنك قد كبرت وكبر عقلك. والله لتطيعنني يا معشر هوازن، أو لأتكئن على هذا السيف حتى يخرج من ظهري، وكره أن يكون لدريد فيها ذكر، أو رأي.
قالوا: أطعناك. فقال دريد: هذا يوم لم أشهده، ولم يفتني.
يا ليتني فيها جذع ... أخب فيها وأضع
أقود وطفاء الزمع (1) ... كأنها شاة صدع
ثم قال مالك: إذا رأيتموهم، فاكسروا جفون سيوفكم، ثم شدوا شدة رجل واحد.
ثم بعث عيونا من رجاله، فأتوه وقد تفرقت أوصالهم من الرعب
_________
(1) الوطفاء: السحابة المسترخية الجوانب، لكثرة مائها، و " الزمع " جمع زمعة. وهي التلعة - بالتحريك - الصغيرة.

(1/207)

والهلع. فقال لهم: ويلكم، ما شأنكم؟ قالوا: رأينا رجالا بيضا على خيل بلق. والله ما تماسكنا أن أصابنا ما ترى. فوالله ما رده ذلك عن وجهه أن مضى على ما يريد.
ولما سمع بهم رسول الله صلى الله عليه وسلم بعث إليهم عبد الله بن أبي حدرد الأسلمي. وأمره أن يداخلهم حتى يعلم علمهم. فانطلق. فداخلهم حتى علم ما هم عليه. فأتى رسول الله صلى الله عليه وسلم، فأخبره الخبر.
فلما أراد المسير، ذكر له: أن عند صفوان بن أمية أدراعا وسلاحا - وهو يومئذ مشرك - فقال له: «يا أبا أمية، أعرنا سلاحك هذا، نلق فيه عدونا غدا» فقال: أغصبا يا محمد؟ قال: «بل عارية مضمونة، حتى نؤديها إليك» فأعطاه مائة درع بما يكفيها السلاح. فخرج صلى الله عليه وسلم. ومعه ألفان من أهل مكة، وعشرة آلاف من أصحابه الذين فتح الله بهم مكة. فكانوا اثني عشر ألفا. واستعمل عتاب بن أسيد على مكة.
فلما استقبلوا وادي حنين، انحدروا في واد من أودية تهامة أجوف في عماية الصبح. قال جابر: وكانوا قد سبقونا إليه، فكمنوا في شعابه ومضايقه. قد تهيئوا. فوالله ما راعنا إلا الكتائب، قد شدوا علينا شدة رجل واحد، فانشمر الناس راجعين لا يلوي أحد على أحد، وانحاز رسول الله صلى الله عليه وسلم ذات اليمين، ثم قال: «يا أيها الناس: هلموا إلي، أنا رسول الله، أنا محمد بن عبد الله» .
وبقي معه نفر من المهاجرين، وأهل بيته، فاجتلد الناس. فوالله ما رجعت الناس من هزيمتهم حتى وجدوا الأسرى عند رسول الله صلى الله عليه وسلم.
وكانوا حين رأوا كثرتهم قالوا: " لن نغلب اليوم عن قلة " فوقع بهم ما

(1/208)

وقع ابتلاء من الله لقولهم ذلك.
قال ابن إسحاق: ولما وقعت الهزيمة: تكلم رجال من جفاة أهل مكة بما في أنفسهم من الضغن، فقال أبو سفيان، لا تنتهي هزيمتهم دون البحر، وصرخ جبلة بن الحنبل: ألا بطل السحر اليوم. فقال له أخوه صفوان بن أمية - وكان بعد مشركا - اسكت، فض الله فاك. فوالله لأن يربني رجل من قريش أحب إلي من أن يربني رجل من هوازن.
وذكر ابن إسحاق عن شيبة بن عثمان الحجبي. قال: لما كان يوم الفتح قلت: أسير مع قريش إلى هوازن، لعلي أصيب من محمد غرة. فأكون أنا الذي قمت بثأر قريش كلها، وأقول: لو لم يبق من العرب والعجم أحد إلا تبعه، ما اتبعته أبدا. فلما اختلط الناس، اقتحم رسول الله صلى الله عليه وسلم عن بغلته وأصلت السيف، فدنوت أريد ما أريد، ورفعت سيفي حتى كدت أسوره. فرفع لي شواظ من نار كالبرق، كاد أن يمحشني فوضعت يدي على بصري خوفا عليه. فالتفت إلي رسول الله صلى الله عليه وسلم. فناداني «يا شيب، ادن " فدنوت، فمسح صدري. ثم قال: " اللهم أعذه من الشيطان» فوالله لهو كان ساعتئذ أحب إلي من سمعي وبصري ونفسي. ثم قال: «ادن، فقاتل» فتقدمت أمامه أضرب بسيفي. الله يعلم أني أحب أن أقيه بنفسي. لو لقيت تلك الساعة أبي لأوقعت به السيف. فجعلت ألزمه فيمن لزمه، حتى تراجع الناس، وكروا كرة رجل واحد. وقربت بغلة رسول الله صلى الله عليه وسلم. فاستوى عليها. وخرج رسول الله صلى الله عليه وسلم في أثرهم حتى تفرقوا، في كل وجه. ورجع رسول الله صلى الله عليه وسلم إلى معسكره، فدخل خباءه. فدخلت عليه، ما دخل عليه غيري، حبا لرؤية وجهه، وسرورا به. فقال: «يا شيب، الذي أراد الله لك، خير من الذي أردت لنفسك» .

(1/209)

قال العباس: إني لمع رسول الله صلى الله عليه وسلم - وكنت امرءا جسيما شديد الصوت - فقال رسول الله صلى الله عليه وسلم - حين رأى ما رأى من الناس - «إلي أيها الناس، أنا النبي لا كذب. أنا ابن عبد المطلب» فلم أر الناس يلوون على شيء. فقال: «أي عباس، اهتف بأصحاب السمرة» (1) " فناديت: يا أصحاب السمرة، يا أصحاب سورة البقرة. فكان الرجل يريد أن يرد بعيره فلا يقدر. فيأخذ سلاحه، ويقتحم عن بعيره، ويخلي سبيله. ويؤم الصوت، فأتوا من كل ناحية: لبيك، لبيك. حتى إذا اجتمع إلى رسول الله صلى الله عليه وسلم منهم مائة استقبلوا الناس، فاقتتلوا. فكانت الدعوة أولا: " يا للأنصار، يا للأنصار "، ثم خلصت الدعوة: " يا لبني الحارث بن الخزرج "، وكانوا صبرا عند الحرب.
وفي صحيح مسلم: «ثم أخذ رسول الله صلى الله عليه وسلم حصيات. فرمى بها وجوه القوم. ثم قال: انهزموا، ورب محمد. فما هو إلا أن رماهم، فما زلت أرى حدهم كليلا، وأمرهم مدبرا» .
ولما انهزم المشركون أتوا الطائف، ومعهم مالك بن عوف. وعسكر بعضهم بأوطاس. وبعث رسول الله صلى الله عليه وسلم في أثر من توجه نحو أوطاس أبا عامر الأشعري، فأدرك بعضهم فناوشوه القتال، فهزمهم الله تعالى. وقتل أبو عامر. فأخذ الراية أبو موسى الأشعري. فلما بلغ الخبر رسول الله صلى الله عليه وسلم قال: «اللهم اغفر لأبي عامر. واجعله يوم القيامة فوق كثير من خلقك» .
وأمر رسول الله صلى الله عليه وسلم بالسبي والغنائم أن يجمع. وكان السبي ستة آلاف رأس، والإبل: أربعة وعشرين ألفا، والغنم أربعين ألف شاة، وأربعة آلاف أوقية فضة.
_________
(1) هي الشجرة التي كانت تحتها بيعة الرضوان.

(1/210)

فاستأنى بهم رسول الله صلى الله عليه وسلم أن يقدموا موالين مسلمين، بضعة عشر ليلة. ثم بدأ بالأموال فقسمها: وأعطى المؤلفة قلوبهم أول الناس فأعطى أبا سفيان مائة من الإبل. وأربعين أوقية. وأعطى ابنه يزيد مثل ذلك. وأعطى ابنه معاوية مثل ذلك. وأعطى حكيم بن حزام مائة من الإبل. ثم سأله مائة أخرى فأعطاه.
وذكر ابن إسحاق أصحاب المائة وأصحاب الخمسين.
ثم أمر زيد ثابت بإحصاء الغنائم والناس، ثم فضها على الناس.
قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة عن محمود بن لبيد عن أبي سعيد الخدري رضي الله عنه قال: «لما أعطى رسول الله صلى الله عليه وسلم من أعطى من تلك العطايا في قريش وقبائل العرب، ولم يكن في الأنصار منها شيء، وجدت الأنصار في أنفسهم. حتى كثرت منهم القالة، حتى قال قائلهم: لقي والله رسول الله قومه. فدخل عليه سعد بن عبادة، فذكر له ذلك. فقال: " فأين أنت من ذلك يا سعد؟ " قال: يا رسول الله، ما أنا إلا من قومي. قال: " فاجمع لي قومك في هذه الحظيرة " فجاء رجال من المهاجرين. فتركهم فدخلوا. وجاء آخرون فردهم فلما اجتمعوا، أتاه سعد فأخبره. فأتاهم رسول الله صلى الله عليه وسلم فحمد الله، وأثنى عليه بما هو أهله. ثم قال: " يا معشر الأنصار، ما مقالة بلغتني عنكم؟ وجدة وجدتموها في أنفسكم؟ ألم آتكم ضلالا. فهداكم الله بي؟ وعالة فأغناكم الله بي وأعداء فألف الله بين قلوبكم بي» ؟ ".
قالوا الله ورسوله أمن وأفضل.
ثم قال: «ألا تجيبوني يا معشر الأنصار» ؟ ".

(1/211)

قالوا: بماذا نجيبك يا رسول الله؟ ولله ولرسوله المن والفضل.
قال: «أما والله، لو شئتم لقلتم فلصدقتم ولصدقتم، أتيتنا مكذبا فصدقناك، ومخذولا فنصرناك، وطريدا فآويناك، وعائلا فآسيناك. أوجدتم علي يا معشر الأنصار في أنفسكم لعاعة (1) من الدنيا، تألفت بها قوما ليسلموا، ووكلتكم إلى إسلامكم؟ ألا ترضون يا معشر الأنصار: أن يذهب الناس بالشاة والبعير، وترجعون أنتم برسول الله إلى رحالكم؟ فوالذي نفس محمد بيده، لما تنقلبون به خير مما ينقلبون به، ولولا الهجرة لكنت امرءا من الأنصار. ولو سلك الناس شعبا وواديا، وسلكت الأنصار شعبا وواديا، لسلكت شعب الأنصار وواديها. الأنصار شعار. والناس دثار. اللهم ارحم الأنصار، وأبناء الأنصار، وأبناء أبناء الأنصار» .
قال: فبكى القوم، حتى أخضلوا لحاهم، وقالوا: رضينا برسول الله قسما وحظا. ثم انصرف رسول الله صلى الله عليه وسلم وتفرقوا.
وقدمت الشيماء بنت الحارث - أخت رسول الله صلى الله عليه وسلم من الرضاعة - فقالت: يا رسول الله، أنا أختك، فبسط لها رداءه. وأجلسها عليه. وقال: «إن أحببت فعندي مكرمة، وإن أحببت أن أمتعك وترجعي إلى قومك» فقالت: بل تمتعني، وتردني إلى قومي. ففعل وأسلمت. فأعطاها ثلاثة أعبد وجارية ونعماء وشاء.

[المن على سبي هوازن]
المن على سبي هوازن وقدم وفد هوازن على رسول الله صلى الله عليه وسلم، وهم أربعة عشر رجلا. فسألوه:
_________
(1) اللعاعة - بضم اللام - نبت ناعم في أول ما ينبت. يقال: خرجنا نتعلى. أي نأخذ اللعاعة. يريد. أنها قليلة البقاء كالنبات الأخضر.

(1/212)

أن يمن عليهم بالسبي والأموال، فقال: «إن معي من ترون، وإن أحب الحديث إلي أصدقه. فأبناؤكم ونساؤكم أحب إليكم، أم أموالكم؟» ، فقالوا: ما كنا نعدل بالأحساب شيئا. فقال: «إذا صليت الغداة فقوموا، فقولوا: إنا نستشفع برسول الله صلى الله عليه وسلم على المؤمنين، وبالمؤمنين على رسول الله أن يرد إلينا سبينا» .
فلما صلى رسول الله صلى الله عليه وسلم الغداة قاموا، فقالوا ذلك، فقال رسول الله صلى الله عليه وسلم: «أما ما كان لي ولبني عبد المطلب: فهو لكم، وسأسأل لكم الناس» .
فقال المهاجرون والأنصار: ما كان لنا فهو لرسول الله صلى الله عليه وسلم.
وقال الأقرع بن حابس: أما أنا وبنو تميم فلا. وقال عيينة بن حصن: أما أنا وبنو فزارة فلا. وقال عباس بن مرداس: أما أنا وبنو سليم فلا فقالت بنو سليم: ما كان لنا فهو لرسول الله صلى الله عليه وسلم، وقال العباس: وهنتموني.
فقال رسول الله صلى الله عليه وسلم: «إن هؤلاء القوم قد جاءوا مسلمين. وقد استأنيت بسببهم، وقد خيرتهم، فلم يعدلوا بالأبناء والنساء شيئا. فمن كان عنده شيء فطابت نفسه بأن يرده، فسبيل ذلك. ومن أحب أن يستمسك بحقه فليرده عليهم، وله بكل فريضة ست فرائض من أول ما يفيء الله علينا» فقال الناس: قد طيبنا ذلك لرسول الله صلى الله عليه وسلم. فقال: «إنا لا نعرف من رضي منكم ممن لم يرض، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم. فردوا عليهم أبناءهم ونساءهم، وكسا النبي صلى الله عليه وسلم السبي قبطية قبطية» .

(1/213)

[فتح مكة]
فصل لما أتم رسول الله صلى الله عليه وسلم والمسلمون معه فتح مكة: اقتضت حكمة الله أن أمسك قلوب هوازن عن الإسلام، لتكون غنائمهم شكرانا لأهل الفتح، وليظهر حزبه على الشوكة التي لم يلق المسلمون مثلها. فلا يقاومهم أحد بعد من العرب. وأذاق المسلمين أولا مرارة الكسرة، مع قوة شوكتهم، ليطامن رؤوسا رفعت بالفتح، ولم تدخل حرمه كما دخله رسوله صلى الله عليه وسلم واضعا رأسه، منحنيا على فرسه، حتى إن ذقنه ليكاد يمس قربوس سرجه تواضعا لربه. وليبين سبحانه - لمن قال: " لن نغلب اليوم عن قلة " - إن النصر إنما هو من عنده سبحانه، وأن من يخذله فلا ناصر له غيره. وأنه سبحانه الذي تولى نصر دينه، لا كثرتكم. فلما انكسرت قلوبهم، أرسل إليها خلع الجبر مع بريد النصر: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا} [التوبة: 26] (1) وقد اقتضت حكمته أن خلع النصر إنما تفيض على أهل الانكسار: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ} [القصص: 5] (2) .

[غزوة الطائف]
غزوة الطائف ولما أراد المسير إلى الطائف - وكانت في شوال سنة ثمان - بعث الطفيل بن عمرو إلى ذي الكفين - صنم عمرو بن حممة الدوسي - يهدمه، وأمره أن يستمد قومه يوافيه بالطائف - فخرج سريعا، فهدمه وجعل يحثو النار في وجهه ويقول: -
_________
(1) من الآية 26 من سورة التوبة.
(2) الآية 5 من سورة القصص.

(1/214)

يا ذا الكفين , لست من عبادكا ... ميلادنا أكبر من ميلادكا
إني حشوت النار في فؤادكا
وانحدر معه من قومه أربعمائة سراعا. فوافوا النبي صلى الله عليه وسلم بالطائف - بعد مقدمه بأربعة أيام - وقدم بدبابة ومنجنيق.
قال ابن سعد: لما انهزموا من أوطاس دخلوا حصنهم، وتهيئوا للقتال. وسار رسول الله صلى الله عليه وسلم. فنزل قريبا من حصن الطائف. وعسكر هناك. فرموا المسلمين بالنبل رميا شديدا، كأنه رجل جراد، حتى أصيب ناس من المسلمين بجراحة. وقتل منهم اثنا عشر رجلا. فارتفع صلى الله عليه وسلم إلى موضع مسجد الطائف اليوم. فحاصرهم ثمانية عشر يوما. ونصب عليهم المنجنيق - وهو أول من رمى به في الإسلام - وأمر بقطع أعناب ثقيف. فوقع الناس فيها يقطعون، فسألوه: أن يدعها لله وللرحم. فقال رسول الله صلى الله عليه وسلم: «فإني أدعها لله وللرحم» .
ونادى مناديه: " أيما عبد نزل من الحصن، وخرج إلينا. فهو حر " فخرج منهم بضعة عشر رجلا، فيهم أبو بكرة بن مسروج، فأعتقهم رسول الله صلى الله عليه وسلم، ودفع كل منهم إلى رجل من المسلمين يمونه.
ولم يأذن في فتح الطائف. فأمر رسول الله صلى الله عليه وسلم عمر بن الخطاب رضي الله عنه، فأذن بالرحيل، فضج الناس من ذلك، وقالوا: نرحل، ولم يفتح علينا؟ فقال رسول الله صلى الله عليه وسلم: «فاغدوا على القتال» فغدوا، فأصابهم جراحات. فقال النبي صلى الله عليه وسلم: «إنا قافلون إن شاء الله» فسروا بذلك. وجعلوا يرحلون ورسول الله صلى الله عليه وسلم يضحك.
فلما ارتحلوا واستقلوا قال: «قولوا: آيبون، تائبون، عابدون، لربنا

(1/215)

حامدون» وقيل: يا رسول الله، ادع الله على ثقيف، فقال: «اللهم اهد ثقيفا وائت بهم» .
ثم خرج إلى الجعرانة. فدخل منها إلى مكة محرما بعمرة فقضاها. ثم رجع إلى المدينة.

(1/216)

[وفد ثقيف]
فصل قال ابن إسحاق: وقدم رسول الله صلى الله عليه وسلم المدينة من تبوك في رمضان. وقدم عليه في ذلك الشهر وفد ثقيف.
وكان من حديثهم: " أن رسول الله صلى الله عليه وسلم لما انصرف عنهم " اتبع أثره عروة بن مسعود، حتى أدركه قبل أن يدخل المدينة. فأسلم، وسأله: أن يرجع إلى قومه بالإسلام، فقال له رسول الله صلى الله عليه وسلم: «إن فيهم نخوة الامتناع» فقال: يا رسول الله، أنا أحب إليهم من أبكارهم. وكان فيهم كذلك محببا مطاعا.
فخرج يدعوهم إلى الإسلام، رجاء ألا يخالفوه، لمنزلته فيهم. فلما أشرف لهم على علية - وقد دعاهم إلى الإسلام - رموه بالنبل من كل وجه. فأصابه سهم فقتله، فقيل له: ما ترى في دمك؟ فقال: كرامة أكرمني الله بها، وشهادة ساقها الله إلي. فليس في إلا ما في الشهداء الذين قتلوا في سبيل الله مع رسول الله صلى الله عليه وسلم قبل أن يرتحل عنكم. فادفنوني معهم، فدفنوه معهم. فزعموا أن رسول الله صلى الله عليه وسلم قال: «إن مثله في قومه كمثل صاحب ياسين في قومه» .
ثم أقامت ثقيف بعد قتل عروة شهرا. ثم ائتمروا بينهم. ورأوا أنهم لا طاقة لهم بحرب من حولهم من العرب، وقد أسلموا وبايعوا. فأجمعوا أن يرسلوا إلى رسول الله صلى الله عليه وسلم رجلا، كما أرسلوا عروة.
فكلموا عبد ياليل بن عمرو، وعرضوا عليه ذلك. فأبى، وخشي أن يصنع به كما صنع بعروة. فقال: لست فاعلا حتى ترسلوا معي رجالا.

(1/217)

فأجمعوا أن يرسلوا معه رجلين من الأحلاف وثلاثة من بني مالك، منهم عثمان بن أبي العاص. فلما دنوا من المدينة ونزلوا قناة، ألفوا بها المغيرة بن شعبة. فاشتد ليبشر رسول الله صلى الله عليه وسلم بقدومهم. فلقيه أبو بكر، فقال: أقسمت عليك بالله، لا تسبقني إلى رسول الله صلى الله عليه وسلم، حتى أكون أنا أحدثه، ففعل. ثم خرج المغيرة إلى أصحابه، فروح الظهر معهم. وعلمهم كيف يحيون رسول الله صلى الله عليه وسلم. فلم يفعلوا إلا بتحية الجاهلية. فضرب عليهم قبة في ناحية المسجد.
وكان فيما سألوه: أن يدع لهم اللات لا يهدمها ثلاث سنوات، فأبى. فما برحوا يسألونه سنة، فيأبى. حتى سألوه شهرا واحدا. فأبى عليهم أن يدعها شيئا مسمى. وإنما يريدون بذلك - فيما يظهرون - أن يسلموا بتركها من سفهائهم ونسائهم، ويكرهون أن يروعوهم بهدمها، حتى يدخلهم الإسلام. فأبى إلا أن يبعث أبا سفيان بن حرب والمغيرة بن شعبة يهدمانها.
فلما أسلموا أمر عليهم عثمان بن أبي العاص - وكان من أحدثهم سنا - وذلك: أنه كان من أحرصهم على التفقه في الدين، وتعلم القرآن.
فلما توجهوا راجعين بعث معهم أبا سفيان والمغيرة بن شعبة، حتى إذا قدموا الطائف أراد المغيرة: أن يقدم أبا سفيان، فأبى، وقال: ادخل أنت على قومك. وأقام أبو سفيان بماله بذي الهدم. فلما دخل المغيرة علاها يضربها بالمعول. وقام دونه بنو مغيث، خشية أن يرمى، كما فعل بعروة، وخرج نساء ثقيف حسرا يبكين عليها. فلما هدمها أخذ مالها وحليها وأرسل به إلى أبي سفيان.

(1/218)

[ما في غزوة الطائف من الفقه]
ما في غزوة الطائف من الفقه فيها من الفقه: جواز القتال في الأشهر الحرم. ونسخ تحريم ذلك.
وفيها: أنه لا يجوز إبقاء مواضع الطواغيت والشرك بعد القدرة عليها يوما واحدا. فإنها شعائر الكفر. وهي أعظم المنكرات. وهكذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثانا تعبد من دون الله، وكذلك الأحجار والأشجار التي تقصد للتعظيم والتبرك والنذر لها وكثير منها بمنزلة اللات والعزى، أو أعظم شركا عندها، وبها.
ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلف وترزق، وتميت وتحيي. وإنما كانوا يفعلون عندها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، فاتبع هؤلاء سنن من كان قبلهم. وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم، وغلبة التقاليد. وصار المعروف منكرا، والمنكر معروفا، والسنة بدعة والبدعة سنة، ونشأ في ذلك الصغير وهرم عليه الكبير. وطمست الأعلام. واشتدت غربة الإسلام.
ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين، ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين.
وفيها: صرف الإمام الأموال التي تصير إلى هذه المشاهد من عابديها. فيجب على الإمام أن يصرفها في الجهاد ومصالح المسلمين وكذلك أوقافها تصرف في مصالح المسلمين.

(1/219)


حوادث سنة تسع، قصة كعب بن زهير، غزوة تبوك، وفود العرب إلى رسول الله، حجة أبي بكر بالناس، حجة الوداع - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة تسع]
فصل
حوادث سنة تسع ولما قدم رسول الله صلى الله عليه وسلم المدينة، ودخلت سنة تسع، بعث المصدقين يأخذون الصدقات من الأعراب.
وفيها: بعث عليا رضي الله عنه إلى صنم طيئ ليهدمه. فشنوا الغارة على محلة آل حاتم مع الفجر. فهدموه. وملئوا أيديهم من السبي والنعم والشاء. وفي السبي سفانة أخت عدي بن حاتم، وهرب عدي إلى الشام. ووجدوا في خزانته ثلاثة أسياف، وثلاثة أدرع. وقسم علي الغنائم في الطريق، ولم يقسم السبي من آل حاتم حتى قدم بهم المدينة.
قال عدي: ما كان رجل من العرب أشد كراهة لرسول الله صلى الله عليه وسلم مني، حين سمعت به. وكنت رجلا شريفا نصرانيا. وكنت أسير في قومي بالمرباع. وكنت في نفسي على دين. فقلت لغلام لي راع لإبلي: اعدد لي من إبلي أجمالا ذللا سمانا. فإذا سمعت بجيش محمد قد وطئ هذه البلاد فآذني. فأتاني ذات غداة، فقال: ما كنت صانعا إذا غشيتك خيل محمد فاصنع الآن. فإني قد رأيت رايات، فسألت عنها؟ فقالوا: هذه جيوش محمد. قلت: قرب لي أجمالي. فاحتملت بأهلي وولدي، ثم قلت: ألحق بأهل ديني من النصارى بالشام، وخلفت بنتا لحاتم في الحاضرة. فلما قدمت الشام أقمت بها، وتخالفني خيل رسول الله صلى الله عليه وسلم، فتصيب ابنة حاتم، فقدم بها على رسول الله صلى الله عليه وسلم في سبايا من طيئ.
وقد بلغ رسول الله صلى الله عليه وسلم هربي إلى الشام. فمر بها. فقالت: «يا رسول

(1/220)

الله، غاب الوافد، وانقطع الوالد، وأنا عجوز كبيرة ما بي من خدمة، فمن علي. من الله عليك. فقال: " من وافدك؟ . قالت: عدي بن حاتم، قال: " الذي فر من الله ورسوله؟ " - وكررت عليه القول ثلاثة أيام - قالت: فمن علي، وسألته الحملان، فأمر لها به وكساها وحملها وأعطاها نفقة» .
فأتتني. فقالت: لقد فعل فعلة ما كان أبوك يفعلها. ائته راغبا أو راهبا، فقد أتاه فلان فأصاب منه، وأتاه فلان فأصاب منه. قال: فأتيته، وهو جالس في المسجد. فقال القوم: هذا عدي بن حاتم - وجئت بغير أمان ولا كتاب - فأخذ بيدي - وكان قبل ذلك قال: " إني لأرجو أن يجعل الله يده في يدي " - فقام إلي، فلقيت امرأة ومعها صبي. فقالا: إن لنا إليك حاجة. فقام معهما حتى قضى حاجتهما. ثم أخذ بيدي حتى أتى داره. فألقت له الوليدة وسادة. فجلس عليها، وجلست بين يديه. فحمد الله وأثنى عليه. ثم قال: «ما يفرك؟ أيفرك (1) أن يقال: " لا إله إلا الله؟ " فهل تعلم من إله سوى الله؟ " فقلت: لا. فتكلم ساعة. ثم قال: " أيفرك أن يقال: الله أكبر؟ وهل تعلم شيئا أكبر من الله؟ " قلت: لا، قال: " فإن اليهود مغضوب عليهم. والنصارى ضالون "، فقلت: فإني حنيف مسلم. فرأيت وجهه ينبسط فرحا» .
ثم أمر بي فأنزلت عند رجل من الأنصار. وجعلت آتيه طرفي النهار. فبينا أنا عنده، إذ جاءه قوم في ثياب من صوف من هذه الثمار، فصلى ثم قام. فحث بالصدقة عليهم، وقال: «أيها الناس، ارضخوا من الفضل ولو بصاع، ولو بنصف صاع، ولو بقبضة، ولو ببعض قبضة، يقي أحدكم
_________
(1) أي ما يحملك على الفرار والهرب من التوحيد! .

(1/221)

وجهه حر جهنم - أو النار - ولو بتمرة، ولو بشق تمرة. فإن لم تجدوا فبكلمة طيبة. فإن أحدكم لاق الله، فقائل له أقول لكم: ألم أجعل لك مالا وولدا؟ فيقول: بلى، فيقول: أين ما قدمت لنفسك؟ فلينظر قدامه وخلفه وعن يمينه وعن شماله. فلا يجد شيئا يقي به وجهه حر جهنم، ليق أحدكم وجهه النار، ولو بشق تمرة، فإن لم يجد فكلمة طيبة. فإني لا أخاف عليكم الفاقة. فإن الله ناصركم ومعطيكم، حتى تسير الظعينة ما بين يثرب والحيرة، ما تخاف على مطيتها السرق» .
فجعلت أقول: فأين لصوص طيئ؟ (1) .

[قصة كعب بن زهير]
قصة كعب بن زهير قال ابن إسحاق: لما قدم رسول الله صلى الله عليه وسلم من الطائف كتب بجير بن زهير إلى أخيه كعب: يخبره أن رسول الله صلى الله عليه وسلم قد قتل رجالا بمكة ممن كان يهجوه ويؤذيه، وأن من بقي من شعراء قريش - ابن الزبعرى، وهبيرة بن أبي وهب - قد هربوا في كل وجه. فإن كان لك في نفسك حاجة فطر إلى رسول الله صلى الله عليه وسلم. فأنه لا يقتل أحدا جاءه تائبا، وإن أنت لم تفعل فانج إلى نجائبك. وكان قد قال: -
ألا بلغا عني بجيرا رسالة ... فهل لك فيما قلت؛ ويحك هل لكا؟
فبين لنا , إن كنت لست بفاعل ... على أي شيء غير ذلك دلكا؟
_________
(1) قال السهيلي: وحديث إسلام عدي بن حاتم صحيح عجيب. أخرجه الترمذي وأخته: اسمها سفانة.

(1/222)

على خلق لم تلف أما ولا أبا ... عليه. ولم تلق عليه أخا لكا
فإن أنت لم تفعل. فلست بآسف ... ولا قائل , إما عثرت: لعالكا (1)
سقاك بها المأمون كأسا روية ... وأنهلك المأمون منها وعلكا
فلما أتت بجيرا كره أن يكتمها رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: «سقاك بها المأمون، صدق والله. وأنه لكذوب، أنا المأمون " ولما سمع " على خلق لم تلف أما ولا أبا عليه " قال: " أجل لم يلف عليه أباه ولا أمه» .
ثم قال بجير بن زهير: -
من مبلغ كعبا , فهل لك في التي ... تلوم عليها باطلا , وهي أحزم؟
إلى الله - لا العزى ولا اللات - وحده ... فتنجو إذا كان النجاء وتسلم
لدى يوم لا ينجو , وليس بمفلت ... من الناس إلا طاهر القلب مسلم
فدين زهير - وهو لا شيء - دينه ... ودين أبي سلمى علي محرم
_________
(1) كلمة يدعى بها لإقالة العاثر من عثرته.

(1/223)

فلما بلغ كعبا ضاقت عليه الأرض. وأشفق على نفسه، فلما لم يجد من شيء بدا، قال قصيدته التي مدح فيها رسول الله صلى الله عليه وسلم، ثم خرج حتى قدم المدينة. فنزل على رجل كان بينه وبينه معرفة. فغدا به إلى رسول الله صلى الله عليه وسلم. فذكر لي أنه قام فجلس إليه - وكان رسول الله صلى الله عليه وسلم لا يعرفه - فقال: «يا رسول الله، إن كعب بن زهير قد جاء ليستأمنك تائبا مسلما، فهل أنت قابل منه، إن أنا جئتك به؟ قال: " نعم ": قال: أنا كعب بن زهير.»
فحدثني عاصم بن عمرو: «أنه وثب عليه رجل من الأنصار. فقال: يا رسول الله، دعني وعدو الله أضرب عنقه. فقال: " دعه عنك، فقد جاء تائبا نازعا عما كان عليه» فغضب كعب على هذا الحي من الأنصار، وذلك أنه لم يتكلم فيه رجل من المهاجرين إلا بخير. فقال قصيدته التي أولها: -
بانت سعاد فقلبي اليوم متبول ... متيم إثرها لم يفد مكبول
ومنها:
أمست سعاد بأرض لا يبلغها ... إلا العتاق النجيبات المراسيل
إلى أن قال:
تسعى الغواة جنابيها , وقولهمو: ... إنك يا ابن أبي سلمى لمقتول
وقال
كل صديق كنت آمله ... لا ألهينك إني عنك مشغول
فقلت: خلوا سبيلي لا أبا لكمو ... فكل ما قدر الرحمن مفعول
نبئت أن رسول الله أوعدني ... والعفو عند رسول الله مأمول

(1/224)

مهلا , هداك الذي أعطاك نافلة ال ... قرآن فيها مواعيظ وتفصيل
لا تأخذني بأقوال الوشاة. ولم ... أذنب , وإن كثرت في الأقاويل
إلى أن قال:
إن الرسول لنور يستضاء به ... وصارم من سيوف الله مسلول
في فتية من قريش قال قائلهم ... ببطن مكة - لما أسلموا - زولوا
زالوا. فما زال إنكاس ولا كشف ... عند اللقاء , ولا ميل معازيل
يمشون مشي الجمال الزهر يعصمهم ... ضرب إذا عرد السود التنابيل
شم العرانين , أبطال لبوسهمو ... من نسج داود في الهيجا سرابيل
ليسوا مفاريح إن نالت رماحهمو ... قوما , وليسوا مجازيعا إذا نيلوا
لا يقع الطعن إلا في نحورهمو ... وما لهم عن حياض الموت تهليل
قال عاصم بن عمرو: فلما قال: إذا عرد السود التنابيل، وإنما عنانا معشر الأنصار، فقال بعد أن أسلم يمدح الأنصار: -

(1/225)

من سره كرم الحياة فلا يزل ... في مقنب من صالح الأنصار
ورثوا المكارم كابرا عن كابر ... إن الخيار همو بني الأخيار
الذائدين الناس عن أديانهم ... بالمشرفي وبالقنا الخطار
والبائعين نفوسهم لنبيهم ... يوم الهياج وفتنة الكفار
والناظرين بأعين محمرة ... كالجمر غير كليلة الإبصار
والباذلين نفوسهم لنبيهم ... للموت يوم تعانق وكرار
يتطهرون , يرونه نسكا لهم ... بدماء من علقوا من الكفار
قوم إذا خوت النجوم فإنهم ... للطارقين النازلين مقاري

(1/226)

[غزوة تبوك]
فصل
في غزوة تبوك قال ابن إسحاق: كانت في زمان عسرة من الناس، وجدب من البلاد، حين طابت الثمار، فالناس يحبون المقام في ثمارهم وظلالهم. وكان صلى الله عليه وسلم قلما يخرج في غزوة إلا ورى بغيرها، إلا ما كان منها، فإنه جلاها للناس لبعد الشقة، وشدة الزمان.
فقال ذات يوم - وهو في جهازه - للجد بن قيس «هل لك في جلاد بني الأصفر؟ " فقال: يا رسول الله، أوتأذن لي ولا تفتني؛ فقد عرف قومي أنه ما من رجل أشد عجبا بالنساء مني، وإني أخشى إن رأيت نساء بني الأصفر، ألا أصبر، فقال: " قد أذنت لك» ففيه نزلت: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي} [التوبة: 49] الآية (1) .
وقال قوم من المنافقين، بعضهم لبعض: لا تنفروا في الحر، فنزل: {وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا} [التوبة: 81] الآية (2) .
ثم إن رسول الله صلى الله عليه وسلم حض أهل الغنى على النفقة. فحمل رجال من أهل الغنى واحتسبوا. وأنفق عثمان ثلاثمائة بعير بأحلاسها، وأقتابها وعدتها، وألف دينار عينا.
وجاء البكاءون - وهم سبعة - يستحملون رسول الله صلى الله عليه وسلم. فقال: «لا
_________
(1) آية 49 من سورة التوبة.
(2) من الآية 81 من سورة التوبة.

(1/227)

أجد ما أحملكم عليه» تولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون.
وقام علبة بن يزيد، فصلى من الليل وبكى. ثم قال: «اللهم إنك أمرت بالجهاد، ورغبت فيه، ثم لم تجعل عندي ما أتقوى به مع رسولك، ولم تجعل في يد رسولك ما يحملني عليه، وإني أتصدق على كل مسلم بكل مظلمة أصابني فيها: من مال، أو جسد أو عرض، ثم أصبح مع الناس. فقال النبي صلى الله عليه وسلم أين المتصدق هذه الليلة؟ فلم يقم أحد، ثم قال: أين المتصدق؟ فلم يقم. فقام إليه فأخبره، فقال صلى الله عليه وسلم: أبشر، فوالذي نفس محمد بيده، لقد كتبت في الزكاة المتقبلة» ".
وجاء المعذرون من الأعراب ليؤذن لهم، فلم يعذرهم.
واستخلف على المدينة محمد بن مسلمة الأنصاري. فلما سار رسول الله صلى الله عليه وسلم، تخلف عبد الله بن أبي ومن كان معه، وتخلف نفر من المسلمين من غير شك ولا ارتياب، منهم الثلاثة - كعب بن مالك. وهلال بن أمية. ومرارة بن الربيع - وأبو خيثمة السالمي، وأبو ذر. . . ثم لحقاه. وشهدها رسول الله صلى الله عليه وسلم في ثلاثين ألفا من الناس، والخيل عشرة آلاف فرس. وأقام بها عشرين ليلة يقصر الصلاة، وهرقل يومئذ بحمص.
قال ابن إسحاق: «ولما خرج رسول الله صلى الله عليه وسلم خلف عليا على أهله. فقال المنافقون: ما خلفه إلا استثقالا له، وتخففا منه، فأخذ سلاحه ولحق به بالجرف، فقال: يا نبي الله: زعم المنافقون: أنك ما خلفتني إلا استثقالا، فقال: " كذبوا، ولكني خلفتك لما تركت ورائي، فارجع فاخلفني في أهلي وأهلك، أولا ترضى أن تكون مني بمنزلة هارون من موسى؟ إلا أنه لا نبي

(1/228)

بعدي» فرجع.
ودخل أبو خيثمة إلى أهله في يوم حار، بعد ما سار رسول الله صلى الله عليه وسلم أياما، فوجد امرأتين له في عريشين لهما في حائط، قد رشت كل واحدة منهما عريشها، وبردت له ماء، وهيأت له طعاما. فلما دخل قام على باب العريش، فنظر إلى امرأتيه وما صنعتا. فقال: رسول الله في الضح والريح والحر، وأبو خيثمة في ظل بارد، وطعام مهيأ، وامرأة حسناء؟ ما هذا بالنصف. ثم قال: والله لا أدخل عريش واحدة منكما حتى ألحق برسول الله صلى الله عليه وسلم. فهيئا لي زادا، ففعلتا. ثم قدم ناضحه فارتحله، ثم خرج حتى أدرك رسول الله صلى الله عليه وسلم حين نزل تبوك.
وقد كان عمير بن وهب الجمحي أدرك أبا خيثمة، في الطريق فترافقا، حتى إذا دنوا من تبوك، قال أبو خيثمة له: إن لي ذنبا. فلا عليك أن تتخلف عني حتى آتي رسول الله صلى الله عليه وسلم، ففعل. حتى إذا دنا من رسول الله صلى الله عليه وسلم، قال الناس: هذا راكب على الطريق مقبل، فقال رسول الله صلى الله عليه وسلم: «كن أبا خيثمة " قالوا: يا رسول الله، هو والله، هو والله أبو خيثمة. فلما أناخ أقبل فسلم على رسول الله صلى الله عليه وسلم. فقال له: " أولى لك يا أبا خيثمة " فأخبره الخبر، فقال له خيرا، ودعا له.»
وقد كان رسول الله صلى الله عليه وسلم، لما مر بالحجر - من ديار ثمود - قال: «لا تدخلوا على هؤلاء القوم المعذبين، إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم، لا يصيبكم مثل ما أصابهم» وقال: «لا تشربوا من مائها شيئا، ولا تتوضئوا منه للصلاة وما كان من عجين عجنتموه فاعلفوه الإبل ولا تأكلوا منه شيئا، وأمرهم أن يهرقوا الماء، وأن يستقوا من

(1/229)

البئر التي كانت تردها الناقة» .
وفي صحيح مسلم عن أبي حميد الساعدي قال: «انطلقنا حتى قدمنا تبوك. فقال رسول الله صلى الله عليه وسلم: ستهب عليكم الليلة ريح شديدة. فلا يقم أحد منكم. فمن كان له بعير فليشد عقاله. فهبت ريح شديدة، فقام رجل. فحملته الريح حتى ألقته بجبلي طيئ» .
قال ابن إسحاق: وأصبح الناس ولا ماء معهم. فشكوا ذلك إلى رسول الله صلى الله عليه وسلم، فدعا الله. فأرسل الله سحابة. فأمطرت حتى ارتوى الناس واحتملوا حاجتهم من الماء.
ثم سار حتى إذا كان ببعض الطريق جعلوا يقولون: تخلف فلان، فيقول: «دعوه، فإن يك فيه خير فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه ".» .
وتلوم على أبي ذر بعيره. فلما أبطأ عليه أخذ متاعه على ظهره، ثم خرج يتبع أثر رسول الله صلى الله عليه وسلم ماشيا.
ونزل رسول الله صلى الله عليه وسلم في بعض منازله. فنظر ناظر من المسلمين فقال: يا رسول الله، إن هذا الرجل يمشي على الطريق. فقال رسول الله صلى الله عليه وسلم: «كن أبا ذر " فلما تأملوه. قالوا: يا رسول الله، هو والله أبو ذر. فقال: " رحم الله أبا ذر. يمشي وحده، ويموت وحده، ويبعث وحده» .
وفي صحيح ابن حبان عن أم ذر قالت " لما حضرت أبا ذر الوفاة بكيت، فقال: ما يبكيك؟ فقلت: وما لي لا أبكي، وأنت تموت بفلاة من الأرض، وليس عندي ثوب يسعك كفنا، ولا يدان لي في تغيبك؟ فقال: أبشري ولا تبكي، فإني سمعت رسول الله صلى الله عليه وسلم يقول لنفر - وأنا فيهم -: «ليموتن

(1/230)

رجل منكم بفلاة من الأرض، يشهده عصابة من المسلمين. وليس من أولئك النفر أحد إلا وقد مات في قرية وجماعة» ، فأنا ذلك الرجل، فوالله ما كذبت ولا كذبت. فأبصري الطريق. فكنت أشتد إلى الكثيب أتبصر، ثم أرجع فأمرضه. فبينا أنا وهو كذلك، إذا أنا برجال على رحالهم، كأنهم الرخم، تخب بهم رواحلهم، قالت: فأشرت إليهم. فأسرعوا إلي حتى وقفوا علي. فقالوا: يا أمة الله، ما لك؟ قلت: امرؤ من المسلمين يموت تكفنونه. قالوا: من هو؟ قلت: أبو ذر، قالوا: صاحب رسول الله صلى الله عليه وسلم؟ قلت: نعم، ففدوه بآبائهم وأمهاتهم، وأسرعوا إليه حتى دخلوا عليه. فقال لهم: أبشروا، فإني سمعت رسول الله صلى الله عليه وسلم - وذكر الحديث - ثم قال: وإنه لو كان عندي ثوب يسعني كفنا لي ولامرأتي لم أكفن إلا في ثوب هو لي، أو لها. فإني أنشدكم الله ألا يكفنني رجل منكم كان أميرا أو عريفا، أو بريدا أو نقيبا. وليس من أولئك النفر أحد إلا وقد قارف بعض ما قال إلا فتى من الأنصار، قال: يا عم، أنا أكفنك في ردائي هذا. وفي ثوبين في عيبتي من غزل أمي، قال: فأنت تكفنني، فكفنه الأنصاري، وأقاموا عليه ودفنوه في نفر كلهم يمان ".
ولما انتهى رسول الله صلى الله عليه وسلم إلى تبوك، أتاه صاحب أيلة، فصالحه وأعطاه الجزية، وأتاه أهل جربا وأذرح، فأعطوه الجزية، وكتب لهم كتابا. فهو عندهم.
ثم بعث خالد بن الوليد إلى أكيدر دومة، وقال لخالد: «إنك تجده يصيد البقر» فخرج خالد، حتى إذا كان من حصنه بمنظر العين في ليلة مقمرة - وهو على سطح له - فبانت البقر تحك بقرونها باب القصر. فقالت له امرأته: هل رأيت مثل هذا قط؟ قال: لا والله. قالت: فمن يترك مثل

(1/231)

هذه؟ قال: لا أحد. ثم نزل فأمر بفرسه فأسرج له، وركب معه نفر من أهل بيته. فلما خرجوا، تلقتهم خيل رسول الله صلى الله عليه وسلم، فأخذته وقتلوا أخاه. وقدم به خالد على رسول الله صلى الله عليه وسلم، فحقن له دمه. وصالحه على الجزية، ثم خلى سبيله. فرجع إلى قريته.
قال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم بتبوك بضع عشرة ليلة. ثم انصرف إلى المدينة. قال: وحدثني محمد بن إبراهيم بن الحارث التميمي: أن ابن مسعود كان يحدث، قال: " قمت من جوف الليل، وأنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك، فرأيت شعلة من نار في ناحية العسكر، فاتبعتها أنظر إليها. فإذا رسول الله صلى الله عليه وسلم وأبو بكر وعمر. وإذا عبد الله ذو البجادين - والبجاد الكساء الأسود - المزني قد مات، وإذا هم قد حفروا له، ورسول الله صلى الله عليه وسلم في حفرته، وأبو بكر وعمر، يدليانه إليه. وهو يقول: أدليا إلي أخاكما. فأدلياه إليه. فلما هيأه لشقه، قال: اللهم إني قد أمسيت راضيا عنه، فارض عنه " قال: يقول عبد الله بن مسعود: " يا ليتني كنت صاحب الحفرة ".
وأقبل رسول الله صلى الله عليه وسلم من تبوك، حتى كان بينه وبين المدينة ساعة. وكان أصحاب مسجد الضرار أتوه - وهو يتجهز إلى تبوك - فقالوا: «يا رسول الله، إنا بنينا مسجدا لذي العلة والحاجة، والليلة المطيرة. وإنا نحب أن تصلي فيه. فقال: " إني على جناح سفر، ولو قدمنا إن شاء الله لأتيناكم ".
فلما نزل بذي أوان، جاءه خبر المسجد من السماء فدعا مالك بن الدخشم ومعن بن عدي. فقال: " انطلقا إلى هذا المسجد الظالم أهله،

(1/232)

فاهدماه، وحرقاه " فخرجا مسرعين حتى أتيا بني سالم بن عوف - وهم رهط مالك بن الدخشم - فقال لمعن أنظرني حتى أخرج إليك بنار من أهلي فدخل إلى أهله فأخذ سعفا من النخل فأشعل فيه نارا ثم خرجا يشتدان حتى دخلاه، وفيه أهله، فحرقاه وهدماه» ، وأنزل الله سبحانه {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ} [التوبة: 107] إلى قوله {وَاللَّهُ عَلِيمٌ حَكِيمٌ} [التوبة: 110] (1) .
قال ابن عباس في الآية: هم أناس من الأنصار ابتنوا مسجدا، فقال لهم أبو عامر الفاسق: ابنوا مسجدكم، واستعدوا ما استطعتم من قوة ومن سلاح. فإني ذاهب إلى قيصر ملك الروم، فآت بجند من الروم، فأخرج محمدا وأصحابه. فلما فرغوا من بنائه: أتوا النبي صلى الله عليه وسلم. فقالوا: إنا قد فرغنا من بناء مسجدنا. ونحب أن تصلي فيه، وتدعو بالبركة. فأنزل الله عز وجل: {لَا تَقُمْ فِيهِ أَبَدًا} [التوبة: 108] إلى قوله: {لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ} [التوبة: 110] يعني الشك {إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ} [التوبة: 110] يعني بالموت.
ولما دنا رسول الله صلى الله عليه وسلم من المدينة، خرج الناس لتلقيه، والنساء والصبيان والولائد يقلن:
طلع البدر علينا ... من ثنيات الوداع
وجب الشكر علينا ... ما دعا لله داع
وكانت غزوة تبوك آخر غزوة غزاها رسول الله صلى الله عليه وسلم بنفسه. وأنزل الله فيها سورة براءة.
_________
(1) الآيات 107 - 110 من سورة التوبة.

(1/233)

وكانت تسمى في زمان النبي صلى الله عليه وسلم وبعده " المبعثرة " لما كشفت من سرائر المنافقين وخبايا قلوبهم.
وفي غزوة تبوك: كانت قصة تخلف كعب بن مالك، ومرارة بن الربيع، وهلال بن أمية الواقفي. ممن شهدوا بدرا. ولم يكن لهم عذر في التخلف عن رسول الله صلى الله عليه وسلم. فلما عاد رسول الله صلى الله عليه وسلم إلى المدينة، جاء المعذرون من الأعراب من المنافقين، يحلفون أنهم كانوا معذورين. فقبل منهم رسول الله صلى الله عليه وسلم، وأرجأ كعب بن مالك وصاحبيه حتى أنزل الله في شأنهم وفي توبتهم - وكانوا من خيار المؤمنين -: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ - وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا} [التوبة: 117 - 118] الآيتين (1) . خلفهم الله وأخر توبتهم ليمحصهم ويطهرهم من ذنب تأخرهم. لأنهم كانوا من الصادقين.

[وفود العرب إلى رسول الله]
[وفد بني تميم]
وفود العرب إلى رسول الله ولما فرغ رسول الله صلى الله عليه وسلم من تبوك، وأسلمت ثقيف. ضربت إليه أكباد الإبل، تحمل وفود العرب من كل وجه، في سنة تسع. وكانت تسمى: سنة الوفود.
قال ابن إسحاق: وإنما كانت العرب تربص بالإسلام أمر هذا الحي من قريش، وأمر رسول الله صلى الله عليه وسلم.
وذلك: أن قريشا كانوا إمام الناس وهداتهم، وأهل البيت والحرم، وصريح ولد إسماعيل عليه السلام، وقادة العرب لا ينكرون ذلك. وكانت
_________
(1) الآيتان 117، 118 من سورة التوبة.

(1/234)

قريش هي التي نصبت لحرب رسول الله صلى الله عليه وسلم. فلما افتتحت مكة، ودانت له قريش. عرفت العرب: ألا طاقة لهم بحرب رسول الله صلى الله عليه وسلم. ولا عداوته، فدخلوا في دين الله أفواجا. كما قال تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ - وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا - فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا} [النصر: 1 - 3] (1) .
وفد بني تميم فقدم عليه عطارد بن حاجب التميمي، في أشراف من بني تميم، جاءوا في أسرى بني تميم، الذين أخذتهم سرية عيينة بن حصن الفزاري في المحرم من هذه السنة. وكان عيينة قد أخذ أحد عشر رجلا، وإحدى وعشرين امرأة، وثلاثين صبيا. وساقهم إلى المدينة. فقدم رؤساء بني تميم فيهم. فلما دخلوا المسجد، نادوا رسول الله صلى الله عليه وسلم من وراء الحجرات - وهو في بيته - أن اخرج إلينا. فآذى ذلك رسول الله صلى الله عليه وسلم. فأنزل الله فيهم: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ - وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحجرات: 4 - 5] (2) .
فلما خرج إليهم قالوا: جئنا لنفاخرك، فائذن لشاعرنا وخطيبنا. قال: " أذنت لخطيبكم " فقام عطارد. فخطب. فقال رسول الله صلى الله عليه وسلم لثابت بن قيس بن شماس: " قم، فأجب الرجل " فقام ثابت فخطب وأجابه. وقام الزبرقان بن بدر فقال:
نحن الكرام , فلا حي يعادلنا ... منا الملوك وفينا تنصب البيع
_________
(1) سورة النصر.
(2) الآيتان 4، 5 من سورة الحجرات.

(1/235)

وكم قسرنا من الأجياد كلهمو ... عند النهاب , وفضل العز يتبع
ونحن يطعم عند القحط مطعمنا ... من الشواء إذا لم يؤنس القزع (1) .
إلى أن قال: -
إنا أبينا , ولا يأبى لنا أحد ... إنا كذلك عند الفخر نرتفع
في أبيات ذكرها. فقال رسول الله صلى الله عليه وسلم لحسان: " قم، فأجب الرجل " فقام، فقال:
إن الذوائب من فهر وإخوتهم ... قد بينوا سننا للناس تتبع
يرضى بها كل من كانت سريرته ... تقوى الإله , وكل الخير يصطنع
قوم إذا حاربوا ضروا عدوهمو ... أو حاولوا النفع في أشياعهم نفعوا
سجية , تلك منهم غير , محدثة ... إن الخلائق - فاعلم - شرها البدع
إن كان في الناس سباقون بعدهمو ... فكل سبق لأدنى سبقهم تبع
_________
(1) القزع جمع قزعة - بالتحريك - قطع السحاب المتفرقة.

(1/236)

إلى أن قال: -
لا يبخلون على جار بفضلهمو ... ولا يمسهمو من مطمع طبع
لا يفخرون إذا نالوا عدوهم ... وإن أصيبوا فلا خور ولا هلع
نسمو إذا الحرب نالتنا مخالبها ... إذا الزعانف من أظفارها خشعوا
إلى أن قال: -
أكرم بقوم رسول الله شيعتهم ... إذا تفرقت الأهواء والشيع
أهدى لهم مدحتي قلب , ووازره ... فيما أحب: لسان حائك صنع
وقال الزبرقان أيضا: -
أتيناك كيما يعلم الناس فضلنا ... إذا احتفلوا عند احتضار المواسم
فإنا ملوك الناس في كل موطن ... وأن ليس في أرض الحجاز كدارم (1)
وإنا نذود المعلمين إذا انتخوا ... ونضرب رأس الأغيد المتفاخم
وأن لنا المرباع (2) في كل غارة ... تغير بنجد , أو بأرض الأعاجم
_________
(1) حي من تميم ينسبون إلى أبيهم دارم بن مالك بن حنظلة.
(2) المرباع: ربع ما يأخذون من الغنيمة. كان يأخذه السيد والرئيس المطاع، ولو لم يحضر الوقعة.

(1/237)

فأجابه حسان بن ثابت رضي الله عنه: -
هل المجد إلا السؤدد العود والندى ... وجاه الملوك , واحتمال العظائم؟
نصرنا وآوينا النبي محمدا ... على أنف راض من معد وراغم
إلى أن قال: -
ونحن ضربنا الناس حتى تتابعوا ... على دينه بالمرهفات الصوارم
ونحن ولدنا من قريش عظيمها ... ولدنا نبي الخير من آل هاشم
بني دارم , لا تفخروا. إن فخركم ... يعود وبالا عند ذكر المكارم
هبلتم , علينا تفخرون؟ وأنتم ... لنا خول. ما بين ظئر وخادم
فإن كنتمو جئتم لحقن دمائكم ... وأموالكم: أن تقسموا في المقاسم
فلا تجعلوا لله ندا. وأسلموا ... ولا تلبسوا زيا كزي الأعاجم
فلما فرغ حسان، قال الأقرع بن حابس: إن هذا الرجل لمؤتى.

(1/238)

لخطيبه أخطب من خطيبنا، ولشاعره أشعر من شاعرنا، ولأصواتهم أحلى من أصواتنا. فلما فرغ القوم أسلموا، وجوزهم رسول الله صلى الله عليه وسلم فأحسن جوائزهم.

[وفد طيئ]
وفد طيئ - وقدم على رسول الله صلى الله عليه وسلم وفد طيئ، فيهم زيد الخيل - وهو سيدهم - فعرض عليهم رسول الله صلى الله عليه وسلم الإسلام فأسلموا وحسن إسلامهم.
قال ابن إسحاق: وقال رسول الله صلى الله عليه وسلم - كما حدثني من لا أتهم من رجال طيئ - «ما ذكر لي رجل من العرب بفضل، ثم جاءني، إلا رأيته دون ما يقال فيه، إلا زيد الخيل. فأنه لم يبلغ كل ما فيه» .
ثم سماه رسول الله صلى الله عليه وسلم " زيد الخير " وأقطعه " فيدا " وأرضين معه، وكتب له بذلك كتابا. فخرج من عنده راجعا إلى قومه، فلما انتهى إلى ماء من مياه نجد - يقال له " فردة " - أصابته الحمى بها فمات. فعمدت امرأته إلى ما كان معه من الكتب التي أقطع له بها رسول الله صلى الله عليه وسلم، فحرقتها بالنار.

[وفد عبد القيس]
وفد عبد القيس وقدم على رسول الله صلى الله عليه وسلم، الجارود العبدي في وفد عبد القيس، وكان نصرانيا، فقال: يا رسول الله، إني على ديني. وإني تارك ديني لدينك، فتضمن لي بما فيه؟ قال: " نعم. أنا ضامن لذلك، إن الذي أدعوك إليه خير من الذي كنت عليه " فأسلم وأسلم أصحابه. فكان حسن الإسلام صلبا في دينه، حتى هلك، وقد أدرك الردة. وكان في الوفد " الأشج " الذي قال له رسول الله صلى الله عليه وسلم: «إن فيك لخصلتين يحبهما الله: الحلم

(1/239)

والأناة ".» .
وقد كان رسول الله صلى الله عليه وسلم بعث العلاء بن الحضرمي - قبل فتح مكة - إلى المنذر بن ساوى العبدي، فأسلم وحسن إسلامه. ثم هلك بعد رسول الله صلى الله عليه وسلم، وفي ردة أهل البحرين. والعلاء عنده أمير الرسول صلى الله عليه وسلم على البحرين.

[وفد بني حنيفة فيهم مسيلمة]
وفد بني حنيفة، فيهم مسيلمة وقدم على رسول الله صلى الله عليه وسلم وفد بني حنيفة، فيهم مسيلمة الكذاب، فأتوه وخلفوا مسيلمة في رحالهم، فلما أسلموا ذكروا مكانه، فقالوا: يا رسول الله، إنا قد خلفنا صاحبا لنا في رحالنا يحفظها لنا. فأمر له بمثل ما أمر به للقوم، وقال: «أما أنه ليس بشركم مكانا» يعني لحفظه ضيعة أصحابه. ثم انصرفوا فلما انتهوا إلى اليمامة، ارتد عدو الله وتنبأ، وقال: إني أشركت في الأمر معه. وقال للوفد: ألم يقل لكم: " أما أنه ليس بشركم مكانا؟ " ما ذاك إلا لما كان يعلم أني أشركت في الأمر معه. ثم جعل يسجع لهم السجعات، مضاهاة للقرآن، وهو مع ذلك يشهد لرسول الله صلى الله عليه وسلم بالنبوة.
وكتب لرسول الله صلى الله عليه وسلم: من مسيلمة رسول الله إلى محمد رسول الله، أما بعد. فإني أشركت في الأمر معك. وإن لنا نصف الأرض ولقريش نصفها، ولكن قريشا قوم لا يعدلون.
فكتب إليه رسول الله صلى الله عليه وعلى آله وسلم: «من محمد رسول الله، إلى مسيلمة الكذاب، السلام على من اتبع الهدى. أما بعد، فإن الأرض لله يورثها من يشاء من عباده، والعاقبة للمتقين ".

(1/240)

وقال للرجلين اللذين أتيا بكتابه: ما تقولان أنتما؟ فقالا: نقول كما قال. فقال: " أما والله، لولا أن الرسل لا تقتل، لضربت رقابكما» وذلك في آخر سنة عشر.

[حجة أبي بكر بالناس]
حجة أبي بكر بالناس ثم أقام رسول الله صلى الله عليه وسلم بعد رجوعه من تبوك - بقية رمضان وشوالا وذا القعدة - ثم بعث أبا بكر رضي الله عنه أميرا على الحج ليقيم للناس حجهم. وأهل الشرك على دينهم ومنازلهم من حجهم. فخرج أبو بكر في ثلاثمائة من المدينة. وبعث معه رسول الله صلى الله عليه وسلم بعشرين بدنة. قلدها وأشعرها بيده. ثم نزلت سورة براءة في نقض ما بين رسول الله صلى الله عليه وسلم وبين المشركين من العهد الذي كانوا عليه. فأرسل بها علي بن أبي طالب على ناقته العضباء، ليقرأ براءة على الناس. وينبذ إلى كل ذي عهد عهده. فلما لقي أبا بكر قال له: " أمير أو مأمور؟ فقال علي: بل مأمور " فلما كان يوم النحر قام علي بن أبي طالب. فقال: " يا أيها الناس، لا يدخل الجنة كافر، ولا يحج بعد العام مشرك، ولا يطوف بالبيت عريان. ومن كان له عهد عند رسول الله صلى الله عليه وسلم فهو إلى مدته " (1) .
_________
(1) وإنما أخر رسول الله صلى الله عليه وسلم حجه. وبعث أبا بكر رضي الله عنه ليحج بالناس: لما كانت عليه العرب من الجاهلية الفاسقة، ولإعلانهم بشركهم في مشاعر الحج، وطوافهم بالبيت عراة، وإنسائهم الذي كان يقع به الحج في غير ميقاته، بدليل قوله صلى الله عليه وسلم في حجة الوداع " إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض " ثم إن الهدنة كانت لا تزال قائمة بين رسول الله وبين قريش وغيرهم من المشركين. فكان كل ذلك سببا في تأخير رسول الله صلى الله عليه وسلم حجه. حتى نزلت براءة. فنبذ إليهم عهدهم. وأعلمهم أن البيت قد أصبح في حكم دولة التوحيد. وأصبح الأمر فيه إلى رسول الله صلى الله عليه وسلم. وأعلن ألا يحج بعد العام مشرك ولا يطوف بالبيت عريان.

(1/241)

[حجة الوداع]
حجة الوداع فلما دخل ذو القعدة، تجهز رسول الله صلى الله عليه وسلم للحج، وأمر الناس بالجهاز له. وأمرهم أن يلقوه. فخرج معه من كان حول المدينة وقريبا منها. وخرج المسلمون من القبائل القريبة والبعيدة حتى لقوه في الطريق، وفي مكة، وفي منى وعرفات، وجاء علي من اليمن مع أهل اليمن. وهي حجة الوداع.
فخرج لها لخمس بقين من ذي القعدة في آخر سنة عشر. فمضى رسول الله صلى الله عليه وسلم، وساق معه الهدي. فأرى الناس مناسكهم، وعلمهم سنن حجهم. وهو صلى الله عليه وسلم يقول لهم ويكرر عليهم «أيها الناس خذوا عني مناسككم. فلعلكم لا تلقوني بعد عامكم هذا» .
ولما كان بمنى خطب الناس خطبته التي بين فيها ما بين: " فحمد الله وأثنى عليه. ثم قال: «أيها الناس: اسمعوا قولي: فإني لا أدري، لعلي لا ألقاكم بعد عامي هذا. أيها الناس، إن دماءكم وأموالكم وأعراضكم عليكم حرام إلى أن تلقوا ربكم. وكل ربا موضوع. وأول ربا أضعه: ربا العباس بن عبد المطلب. فأنه موضوع كله. وإن كل دم في الجاهلية موضوع، وأول دم أضعه: دم ربيعة بن الحارث بن عبد المطلب. وإني تركت فيكم ما إن اعتصمتم به لم تضلوا - كتاب الله -، وأنتم مسئولون عني. فما أنتم قائلون؟ قالوا: نشهد أنك قد بلغت، وأديت، ونصحت. فجعل يرفع إصبعه إلى السماء، وينكبها إليهم، ويقول اللهم اشهد - ثلاث مرات» .

(1/242)

وكانت هذه الحجة تسمى " حجة الوداع " لأنه صلى الله عليه وسلم لم يحج بعدها (1) .
فلما انقضى حجه، رجع إلى المدينة. فأقام صلى الله عليه وسلم بقية ذي الحجة والمحرم وصفر.
ثم ابتدأ برسول الله صلى الله عليه وسلم وجعه الذي مات فيه في آخر صفر.


بعث أسامة بن زيد إلى البلقاء، مرض رسول الله صلى الله عليه وسلم، موت رسول الله صلى الله عليه وسلم - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بعث أسامة بن زيد إلى البلقاء]
بعث أسامة بن زيد إلى البلقاء ولما كان يوم الاثنين لأربع ليال بقين من صفر سنة إحدى عشرة. أمر رسول الله صلى الله عليه وسلم الناس بالتهيؤ لغزو الروم. فلما كان من الغد دعا أسامة بن زيد. وأمره أن يسير إلى موضع مقتل أبيه زيد بن حارثة، وأن يوطئ الخيل تخوم البلقاء والداروم من أرض فلسطين. فتجهز الناس، وأوعب مع أسامة المهاجرون والأنصار.
ثم استبطأ رسول الله صلى الله عليه وسلم الناس في بعث أسامة - وهو في وجعه - فخرج عاصبا رأسه حتى جلس على المنبر، وكان المنافقون قد قالوا في إمارة أسامة: أمر غلاما حدثا على جلة المهاجرين والأنصار. فغضب رسول الله صلى الله عليه وسلم غضبا شديدا. وخرج عاصبا رأسه - وكان قد بدأ به الوجع - فصعد المنبر " فحمد الله وأثنى عليه، ثم قال: أيها الناس، أنفذوا بعث أسامة، فلئن طعنتم في إمارته فقد طعنتم في إمارة أبيه. وأيم الله إن كان لخليقا للإمارة. وإن ابنه من بعده لخليق للإمارة، وإن كان أبوه لمن أحب الناس إلي. وإن هذا لمن أحب الناس إلي من بعده " ثم نزل.
_________
(1) ولأن المسلمين اجتمعوا له في الحج. فعلمهم شرائع الإسلام في خطبه أيام الحج، ووادعهم فيها. إذ كان يكرر القول " لعلكم لا تلقوني بعد عامكم هذا ".

(1/243)

وانكمش الناس في جهازهم. فاشتد برسول الله صلى الله عليه وسلم وجعه. وخرج أسامة بجيشه، فعسكر بالجرف، وتتام إليه الناس. فأقاموا لينظروا ما الله تبارك وتعالى قاض في رسوله صلى الله عليه وسلم.

[مرض رسول الله صلى الله عليه وسلم]
مرض رسول الله صلى الله عليه وسلم قال ابن إسحاق: حدثت عن «أسامة قال: " لما ثقل برسول الله صلى الله عليه وسلم، هبطت وهبط الناس معي إلى المدينة، فدخلت على رسول الله صلى الله عليه وسلم، وقد أصمت، فلا يتكلم. وجعل يرفع يده إلى السماء ثم يضعها علي. أعرف أنه يدعو لي» .
قال ابن إسحاق: وحدثت عن «أبي مويهبة مولى رسول الله صلى الله عليه وسلم قال: " بعثني رسول الله صلى الله عليه وسلم من جوف الليل. فقال: يا أبا مويهبة، قد أمرت أن أستغفر لأهل هذا البقيع، فانطلق معي. فانطلقت معه. فلما وقف عليهم قال: السلام عليكم يا أهل المقابر، ليهن لكم ما أصبحتم فما أصبح الناس فيه. أقبلت الفتن مثل قطع الليل المظلم، يتبع أخراها أولاها، الآخرة شر من الأولى. ثم أقبل علي، فقال: إني قد أعطيت مفاتيح خزائن الدنيا والخلد فيها. فخيرت فيها بين ذلك وبين لقاء ربي والجنة. فقلت: بأبي أنت وأمي، فخذ مفاتيح خزائن الدنيا وتخلد فيها، ثم الجنة. قال: لا والله يا أبا مويهبة. قد اخترت لقاء ربي والجنة. ثم استغفر لأهل البقيع، ثم انصرف» .
فبدأ به وجعه. فلما استعز به، دعا نساءه فاستأذنهن: أن يمرض في بيت عائشة رضي الله عنها، فأذن له.
وعن أبي سعيد الخدري رضي الله عنه قال: «خطب رسول الله صلى الله عليه وسلم،

(1/244)

فقال: إن الله خير عبدا بين الدنيا وبين ما عنده، فاختار ذلك العبد ما عند الله. فبكى أبو بكر، فتعجبنا لبكائه: أن يخبر رسول الله صلى الله عليه وسلم عن عبد خير! فكان رسول الله صلى الله عليه وسلم هو المخير. وكان أبو بكر أعلمنا. فقال رسول الله صلى الله عليه وسلم: إن من أمن الناس علي في صحبته وماله: أبو بكر. ولو كنت متخذا خليلا - غير ربي - لاتخذت أبا بكر خليلا، ولكن أخوة الإسلام ومودته. لا يبقين في المسجد باب إلا سد، إلا باب أبي بكر» .
وفي الصحيح: «أن ابن عباس وأبا بكر مرا بمجلس للأنصار، وهم يبكون. فقالا: ما يبكيكم؟ قالوا: ذكرنا مجلس رسول الله صلى الله عليه وسلم منا. فدخل على النبي صلى الله عليه وسلم. فأخبره بذلك. فخرج، وقد عصب على رأسه بحاشية برد. فصعد المنبر - ولم يصعده بعد ذلك اليوم - فحمد الله، وأثنى عليه، ثم قال: أوصيكم بالأنصار خيرا. فإنهم كرشي وعيبتي. وقد قضوا الذي عليهم. وبقي الذي لهم. فاقبلوا من محسنهم. وتجاوزوا عن مسيئهم» .
وفي الصحيح عن أبي موسى الأشعري قال: «اشتد مرض رسول الله صلى الله عليه وسلم، فقال: مروا أبا بكر، فليصل بالناس، قالت عائشة: يا رسول الله، أنه رجل رقيق، إذا قام مقامك لا يسمع الناس، فلو أمرت عمر؟ قال: مروا أبا بكر فليصل بالناس، فعادت. فقال: مروا أبا بكر فليصل بالناس، فإنكن صواحب يوسف. فأتاه الرسول. فصلى بالناس في حياة النبي صلى الله عليه وسلم. قالت: ووالله ما أقول إلا أني أحب أن يصرف ذلك عن أبي بكر، وعرفت أن الناس لا يحبون رجلا قام مقامه أبدا، وأن الناس سيتشاءمون به في كل حدث كان. فكنت أحب أن يصرف ذلك عن أبي بكر» .

(1/245)

[موت رسول الله صلى الله عليه وسلم]
موت رسول الله صلى الله عليه وسلم قال الزهري: حدثني أنس، قال: «كان يوم الاثنين الذي قبض فيه رسول الله صلى الله عليه وسلم، خرج إلى الناس، وهم يصلون الصبح فرفع الستر وفتح الباب. فخرج رسول الله صلى الله عليه وسلم. فقام على باب عائشة. فكاد المسلمون يفتنون في صلاتهم - فرحا به، حين رأوه، وتفرجوا عنه - فأشار إليهم: أن اثبتوا على صلاتكم، قال: وتبسم رسول الله صلى الله عليه وسلم سرورا، ولما رأى من هيئتهم في صلاتهم. وما رؤي أحسن منه هيئة تلك الساعة. قال: ثم رجع، وانصرف الناس، وهم يرون أنه قد أفرق من وجعه. وخرج أبو بكر إلى أهله بالسنح. فتوفي رسول الله صلى الله عليه وسلم حين اشتد الضحى من ذلك اليوم» .
قال ابن إسحاق: قال الزهري حدثني سعيد بن المسيب عن أبي هريرة قال: «لما توفي رسول الله صلى الله عليه وسلم قام عمر. فقال: إن رجالا من المنافقين يزعمون أن رسول الله صلى الله عليه وسلم قد توفي، وإن رسول الله صلى الله عليه وسلم والله ما مات، ولكنه قد ذهب إلى ربه، كما ذهب موسى بن عمران. فقد غاب عن قومه أربعين ليلة، ثم رجع إليهم بعد أن قيل مات. ووالله ليرجعن رسول الله صلى الله عليه وسلم بعد حين، كما رجع موسى، فليقطعن أيدي رجال وأرجلهم زعموا أنه قد مات. قال: وأقبل أبو بكر، حتى نزل على باب المسجد. حين بلغه الخبر - وعمر يكلم الناس - فلم يلتفت إلى شيء، حتى دخل على رسول الله صلى الله عليه وسلم في بيت عائشة، ورسول الله صلى الله عليه وسلم مسجى في ناحية البيت، عليه برد حبرة. فأقبل حتى كشف عن وجهه. ثم أقبل عليه فقبله ثم قال: بأبي أنت وأمي، أما الموتة التي كتبها الله عليك: فقد ذقتها، ثم لن تصيبك بعدها موتة أبدا. ثم رد البرد على وجهه. وخرج

(1/246)

- وعمر يكلم الناس - فقال: على رسلك يا عمر، أنصت. فأبى إلا أن يتكلم. فلما رآه أبو بكر لا ينصت أقبل على الناس. فلما سمع الناس كلام أبي بكر أقبلوا عليه، وتركوا عمر. فحمد الله تعالى، وأثنى عليه. ثم قال: أيها الناس، أنه من كان يعبد محمدا. فإن محمدا قد مات. ومن كان يعبد الله تعالى، فإن الله حي لا يموت. قال: ثم تلا هذه الآية؛ {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} [آل عمران: 144] » الآية (1) .
قال: فوالله لكأن الناس لم يعلموا أن هذه الآية نزلت، حتى تلاها أبو بكر يومئذ، قال: وأخذها الناس عن أبي بكر، فإنما هي في أفواههم. قال أبو هريرة فقال عمر: فوالله ما هو إلا أن سمعت أبا بكر تلاها. فعثرت حتى وقعت إلى الأرض، ما تحملني رجلاي، فاحتملني رجلان، وعرفت أن رسول الله قد مات ".


حديث السقيفة، بيعة العامة لأبي بكر، فضيلة أبي بكر الصديق وخلافته الراشدة، قصة الردة، نفع الله طيئا بعدي بن حاتم، قتال أهل الردة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حديث السقيفة]
حديث السقيفة فلما قبض رسول الله صلى الله عليه وسلم: انحاز هذا الحي من الأنصار إلى سعد بن عبادة في سقيفة بني ساعدة. واعتزل علي بن أبي طالب، والزبير بن العوام، وطلحة بن عبيد الله في بيت فاطمة. وانحاز المهاجرون إلى أبي بكر وعمر، ومعهم أسيد بن حضير في بني عبد الأشهل. فأتى آت إلى أبي بكر وعمر، فقال: إن هذا الحي من الأنصار مع سعد بن عبادة في سقيفة بني ساعدة قد انحازوا إليه. فإن كان لكم بأمر الناس من حاجة،
_________
(1) آية 144 من سورة آل عمران.

(1/247)

فأدركوا الناس قبل أن يتفاقم أمرهم، ورسول الله صلى الله عليه وسلم في بيته لم يفرغ من أمره، قد أغلق دونه الباب أهله. فقال عمر لأبي بكر: انطلق بنا إلى إخواننا هؤلاء من الأنصار، حتى ننظر ما هم عليه.
قال ابن إسحاق: وكان من حديث السقيفة: أن عبد الله بن أبي بكر حدثني عن محمد بن شهاب الزهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس قال: أخبرني عبد الرحمن بن عوف - وكنت في منزله بمنى أنتظره، وهو عند عمر في آخر حجة حجها عمر - قال: فرجع عبد الرحمن من عند عمر، فوجدني في منزله بمنى أنتظره، وكنت أقرئه القرآن. فقال لي: لو رأيت رجلا أتى أمير المؤمنين فقال: هل لك في فلان؟ يقول: والله لو قد مات عمر لقد بايعت فلانا. والله ما كانت بيعة أبي بكر إلا فلتة فتمت. فغضب عمر، وقال: إني - إن شاء الله - لقائم العشية في الناس، فمحذرهم من هؤلاء الذين يريدون أن يغصبوهم أمرهم، قال عبد الرحمن: فقلت لا تفعل، فإن الموسم يجمع رعاع الناس وغوغائهم، وإنهم الذين يغلبون على قربك حين تقوم في الناس. وإني أخشى أن تقوم فتقول مقالة يطيرها أولئك عنك كل مطير، ولا يعوها ولا يضعوها على مواضعها. فأمهل، حتى تقدم المدينة. فإنها دار السنة، وتخلص بأهل الفقه وأشراف الناس فتقول ما قلت بالمدينة متمكنا، فيعي أهل الفقه مقالتك، ويضعوها على مواضعها. فقال عمر: أما والله - إن شاء الله - لأقومن بذلك أول مقام أقومه بالمدينة.
قال ابن عباس: فقدمنا المدينة في عقب ذي الحجة. فلما كان يوم الجمعة، عجلت الرواح حين زالت الشمس. فأجد سعيد بن زيد بن عمرو بن نفيل جالسا إلى ركن المنبر، فجلست حذوه، تمس ركبتاه ركبتيه،

(1/248)

فلم أنشب أن خرج عمر.
فقلت لسعيد: ليقولن الساعة على هذا المنبر مقالة لم يقلها منذ استخلف. فأنكر علي سعيد ذلك. وقال: ما عسى أن يقول مما لم يقل قبله؟ فجلس على المنبر.
فلما سكت المؤذن، قام، فأثنى على الله بما هو أهله، ثم قال: أما بعد، فإني قائل لكم مقالة قد قدر لي أن أقولها. ولا أدري: لعلها بين يدي أجلي؟ فمن عقلها ووعاها فليحدث بها حيث انتهت به راحلته. ومن خشي ألا يعيها، فلا أحل لأحد أن يكذب علي. إن الله بعث محمدا صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان مما أنزل عليه: آية الرجم، فقرأناها ووعيناها. وعقلناها. ورجم رسول الله صلى الله عليه وسلم ورجمنا بعده فأخشى - إن طال بالناس زمان - أن يقول قائل: والله ما نجد آية الرجم في كتاب الله، فيضلوا بترك فريضة قد أنزلها الله. وإن الرجم في كتاب الله حق على من زنى، إذا أحصن، من الرجال والنساء، إذا قامت البينة، أو كان الحبل أو الاعتراف. ثم إنا قد كنا نقرأ فيما نقرأ من الكتاب: " لا ترغبوا عن آبائكم، فأنه كفر بكم - أو كفر لكم - أن ترغبوا عن آبائكم " إلا أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطري عيسى ابن مريم. فإنما أنا عبد، فقولوا: عبد الله ورسوله» ثم أنه قد بلغني أن فلانا قال: لو قد مات عمر بن الخطاب لقد بايعت فلانا. فلا يغترن امرؤ يقول: إن بيعة أبي بكر كانت فلتة فتمت - ألا وإنها والله قد كانت كذلك، إلا أن الله وقى شرها، وليس فيكم من تنقطع الأعناق إليه مثل أبي بكر. فمن بايع رجلا عن غير مشورة المسلمين. فأنه لا بيعة له هو، ولا الذي بايعه، تغرة أن يقتلا. أنه كان من خبرنا - حين توفى الله نبيه محمدا صلى الله عليه وسلم -: أن الأنصار خالفونا،

(1/249)

فاجتمعوا بأشرافهم في سقيفة بني ساعدة. وتخلف عنا علي بن أبي طالب والزبير بن العوام ومن معهما. واجتمع المهاجرون إلى أبي بكر. فقلت لأبي بكر: انطلق بنا إلى إخواننا هؤلاء من الأنصار. فانطلقنا نؤمهم، حتى لقينا منهم رجلان صالحان (1) . فذكرا لنا ما تمالأ عليه القوم. وقالا لنا: أين تريدون يا معاشر المهاجرين؟ قلنا: نريد إخواننا هؤلاء من الأنصار. فقالا: لا عليكم، ألا تقربوهم يا معشر المهاجرين، اقضوا أمركم. قال: قلت: والله لنأتينهم.
فانطلقنا، حتى أتيناهم في سقيفة بني ساعدة. فإذا بين ظهرانيهم رجل مزمل، فقلت: من هذا؟ فقالوا: سعد بن عبادة. قلت: ما له؟ قالوا: وجع. فلما جلسنا، نشهد خطيبهم. فأثنى على الله عز وجل بما هو له أهل، ثم قال: أما بعد، فنحن أنصار الله، وكتيبة الإسلام، وأنتم يا معشر المهاجرين، رهط منا. وقد دفت دافة من قومكم. قال: وإذا هم يريدون أن يحتازونا من أصلنا، ويغتصبونا الأمر.
فلما سكت أردت أن أتكلم - وقد زورت في نفسي مقالة قد أعجبتني، أريد أن أقدمها بين يدي أبي بكر. وكنت أداري منه بعض الحد.
فقال أبو بكر: على رسلك يا عمر، فكرهت أن أعصيه. فتكلم - وهو كان أعلم مني وأحكم وأحلم وأوقر - فوالله ما ترك من كلمة أعجبتني من
_________
(1) هما: عويم بن ساعدة. وهو الذي قال فيه رسول الله صلى الله عليه وسلم: " نعم المرء منهم عويم بن ساعدة " ومعن بن عدي، أخو بني العجلان، وهو الذي قال: حين بكى الناس على رسول الله صلى الله عليه وسلم - وقد توفي - وقالوا: لوددنا أنا متنا قبله. إنا نخشى أن نفتن بعده - فقال معن: " لكني والله ما أحب أني مت قبله. حتى أصدقه ميتا. كما صدقته حيا " وقتل معن يوم اليمامة شهيدا في خلافة أبي بكر رضي الله عنهم.

(1/250)

تزويري إلا قالها في بديهته، أو أفضل. حتى سكت.
فقال: أما بعد، فما ذكرتم فيكم من خير: فأنتم له أهل. ولن تعرف العرب هذا الأمر إلا لهذا الحي من قريش. هم أوسط العرب نسبا ودارا. وقد رضيت لكم أحد هذين الرجلين. فبايعوا الآن أيهما شئتم. فأخذ بيدي، وبيد أبي عبيدة عامر بن الجراح - وهو جالس بيننا - فلم أكره شيئا مما قال غيرها، كان والله أن أقدم فتضرب عنقي لا يقربني ذلك إلى إثم، أحب إلي من أن أتأمر على قوم فيهم أبو بكر.
قال: فقال قائل من الأنصار (1) أنا جذيلها المحكك وعذيقها المرجب، منا أمير ومنكم أمير، يا معشر قريش.
قال: فكثر اللغط، وارتفعت الأصوات، حتى خشينا الاختلاف.
فقلت: ابسط يدك يا أبا بكر. فبسطها، فبايعته. ثم بايعه المهاجرون. ثم بايعه الأنصار. ونزونا على سعد بن عبادة.
فقال قائل منهم: قتلتم سعد بن عبادة. قال: فقلت: قتل الله سعد بن عبادة.

[بيعة العامة لأبي بكر]
بيعة العامة لأبي بكر ولما بويع أبو بكر في السقيفة، وكان الغد، جلس أبو بكر على المنبر. فقام عمر قبل أبي بكر فتكلم فحمد الله، وأثنى عليه بما هو أهله، ثم قال: أيها الناس. إني قد قلت لكم بالأمس مقالة، ما كانت وما وجدتها في كتاب الله. ولا كانت عهدا عهده إلي رسول الله صلى الله عليه وسلم. ولكني قد كنت
_________
(1) هو الحباب بن المنذر رضي الله عنه وأرضاه.

(1/251)

أرى أن رسول الله صلى الله عليه وسلم سيدبر أمرنا - يقول: يكون آخرنا - وإن الله قد أبقى فيكم كتابه الذي به هدى رسوله صلى الله عليه وسلم. فإن اعتصمتم به هداكم الله لما كان هدى له رسوله. إن الله قد جمعكم على خيركم - صاحب رسول الله صلى الله عليه وسلم، وثاني اثنين إذ هما في الغار - فقوموا فبايعوه. فبايع الناس أبا بكر البيعة العامة، بعد بيعة السقيفة.
ثم تكلم أبو بكر رضي الله عنه. فحمد الله، وأثنى عليه بالذي هو أهله. ثم قال: " أما بعد، أيها الناس، فإني قد وليت عليكم. ولست بخيركم، فإن أحسنت فأعينوني. وإن أسأت فقوموني. الصدق أمانة، والكذب خيانة. والضعيف فيكم قوي عندي حتى أريح عليه حقه إن شاء الله. والقوي فيكم ضعيف، حتى آخذ الحق منه، إن شاء الله. لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل. ولا تشيع الفاحشة في قوم قط إلا عمهم الله بالبلاء. أطيعوني ما أطعت الله ورسوله. فإذا عصيت الله ورسوله، فلا طاعة لي عليكم ".

[فضيلة أبي بكر الصديق وخلافته الراشدة]
فضيلة أبي بكر الصديق وخلافته الراشدة وعن ربيعة - أحد الصحابة - رضي الله عنهم قال: قلت لأبي بكر رضي الله عنه: " ما حملك على أن تلي أمر الناس، وقد نهيتني أن أتأمر على اثنين؟ قال: لم أجد من ذلك بدا، خشيت على أمة محمد الفرقة وفي رواية: تخوفت أن تكون فتنة، تكون بعدها ردة ".
وعن عائشة رضي الله عنها، قالت: " لما توفي رسول الله صلى الله عليه وسلم اشرأب النفاق، وارتدت العرب، وانحازت الأنصار، فلو نزل بالجبال الراسيات ما نزل بأبي لهاضها. فما اختلفوا في نقطة إلا طار أبي بفضلها ".

(1/252)

وعن أبي هريرة رضي الله عنه أنه قال: والذي لا إله إلا هو، لولا أن أبا بكر استخلف، ما عبد الله - ثم قال الثانية، ثم قال الثالثة - فقيل له: مه، يا أبا هريرة. فقال: إن رسول الله صلى الله عليه وسلم وجه أسامة بن زيد في سبعمائة إلى الشام. فلما نزل بذي خشب (1) قبض رسول الله، وارتدت العرب. واجتمع إليه الصحابة. فقالوا: رد هؤلاء، توجه هؤلاء إلى الروم، وقد ارتدت العرب حول المدينة؟ فقال: والذي لا إله إلا هو، لو جرت الكلاب بأرجل أزواج رسول الله صلى الله عليه وسلم، ما رددت جيشا وجهه رسول الله صلى الله عليه وسلم، ولا حللت لواء عقده. فوجه أسامة. فجعل لا يمر بقبائل يريدون الارتداد، إلا قالوا: لولا أن لهؤلاء قوة، ما خرج مثل هؤلاء من عندهم. ولكن ندعهم حتى يلقوا الروم. فلقوا الروم، فهزموهم. ورجعوا سالمين. فثبتوا على الإسلام - ولله الحمد.

[قصة الردة]
قصة الردة. أعاذنا الله منها قد تقدم من رسول الله صلى الله عليه وسلم إخباره بالفتن الكائنة بعده، وإنذاره عنها، وإخباره خاصة عن الردة.
من ذلك: ما في الصحيح عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بينا أنا نائم رأيت في يدي سوارين من ذهب. فكرهتهما. فنفختهما. فطارا فأولتهما كذابين يخرجان» .
وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من نجا منهن فقد نجا: من موتي، ومن قتل خليفة مصطبر بالحق معطيه، ومن الدجال» .
_________
(1) واد على مسيرة ليلة من المدينة.

(1/253)

وفي الصحيح عن أبي هريرة رضي الله عنه قال: " لما توفي رسول الله صلى الله عليه وسلم، وكان أبو بكر، وكفر من كفر من العرب، قال عمر لأبي بكر: كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: «أمرت أن أقاتل الناس، حتى يقولوا: لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم، إلا بحقها» فقال أبو بكر: فإن الزكاة من حقها. والله لأقاتلن من فرق بين الصلاة والزكاة، والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. قال عمر: فما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال، فعرفت أنه الحق. قال عمر: والله لرجح إيمان أبي بكر بإيمان هذه الأمة جميعا في قتال أهل الردة ".
وذكر يعقوب بن سعيد بن عبيد، ومحمد بن مسلم بن شهاب الزهري عن جماعة قالوا: " كان أبو بكر أمير الشاكرين: الذين ثبتوا على دينهم وأمير الصابرين: الذين صبروا على جهاد عدوهم - وهم أهل الردة - وذلك: أن العرب افترقت في ردتها. فقالت فرقة: لو كان نبيا ما مات وقالت فرقة: انقضت النبوة بموته. فلا نطيع أحدا بعده. وفي ذلك يقول قائلهم:
أطعنا رسول الله ما كان بيننا ... فيا لعباد الله , ما لأبي بكر؟
أيورثها بكرا إذا مات بعده ... فتلك لعمر الله قاصمة الظهر
وقالت فرقة: نؤمن بالله. وقال بعضهم: نؤمن بالله ونشهد أن محمدا رسول الله، ولكن لا نعطيكم أموالنا.
فجادل الصحابة أبا بكر رضي الله عنهم، وقالوا: احبس جيش أسامة، فيكون أمانا بالمدينة، وارفق بالعرب حتى يتفرج هذا الأمر. فلو أن طائفة

(1/254)

ارتدت، قلنا: قاتل بمن معك من ارتد. وقد أصفقت العرب على الارتداد. وقدم على أبي بكر عيينة بن حصن، والأقرع بن حابس في رجال من أشراف العرب. فدخلوا على رجال من المهاجرين، فقالوا: أنه قد ارتد عامة من وراءنا عن الإسلام. وليس في أنفسهم أن يؤدوا إليكم ما كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم. فإن تجعلوا لنا جعلا كفيناكم. فدخل الصحابة على أبي بكر، فعرضوا عليه ذلك. وقالوا: نرى أن تطعم الأقرع وعيينة طعمة يرضيان بها، ويكفيانك من وراءها، حتى يرجع إلينا أسامة وجيشه، ويشتد أمرك، فإنا اليوم قليل في كثير.
فقال أبو بكر: فهل ترون غير ذلك؟ قالوا: لا.
قال: قد علمتم أن من عهد نبيكم إليكم: المشورة فيما لم يمض فيه أمر من نبيكم، ولا نزل به الكتاب عليكم. وأنا رجل منكم، تنظرون فيما أشير به عليكم. وإن الله لن يجمعكم على ضلالة. فتجتمعون على الرشد في ذلك.
فأما أنا: فأرى أن ننبذ إلى عدونا. فمن شاء فليؤمن ومن شاء فليكفر. وألا ترشون على الإسلام، فنجاهد عدوه كما جاهدهم. والله لو منعوني عقالا، لرأيت أن أجاهدهم عليه حتى آخذه. وأما قدوم عيينة وأصحابه إليكم: فهذا أمر لم يغب عنه عيينة، هو راضيه، ثم جاءوا له. ولو رأوا ذباب السيف، لعادوا إلى ما خرجوا منه، أو أفناهم السيف، فإلى النار. قتلناهم على حق منعوه وكفر اتبعوه. فبان للناس أمرهم.
فقالوا له: أنت أفضلنا رأيا، ورأينا لرأيك تبع.
فأمر أبو بكر رضي الله عنه الناس بالتجهيز، وأجمع على المسير بنفسه.

(1/255)

وقد كان رسول الله صلى الله عليه وسلم - لما صدر من الحج سنة عشر - وقدم المدينة: أقام حتى رأى هلال المحرم سنة إحدى عشرة. فبعث المصدقين في العرب.

[نفع الله طيئا بعدي بن حاتم]
نفع الله طيئا بعدي بن حاتم فلما بلغهم وفاة رسول الله صلى الله عليه وسلم: اختلفوا. فمنهم من رجع. ومنهم من أدى إلى أبي بكر، منهم عدي بن حاتم، كانت عنده إبل عظيمة من صدقات قومه. فلما ارتد من ارتد وارتدت بنو أسد - وهم جيرانهم - اجتمعت طيئ إلى عدي. فقالوا: إن هذا الرجل قد مات، وقد انتقض الناس بعده، وقبض كل قوم ما كان في أيديهم من صدقاتهم، فنحن أحق بأموالنا من شذاذ الناس.
فقال: ألم تعطوا العهد طائعين غير مكرهين؟
قالوا: بلى، ولكن حدث ما ترى، وقد ترى ما صنع الناس.
فقال: والذي نفس عدي بيده، لا أخيس بها أبدا. فإن أبيتم، فوالله لأقاتلنكم. فليكونن أول قتيل يقتل على وفاء ذمته عدي بن حاتم، أو يسلمها. فلا تطمعوا أن يسب حاتم في قبره، وعدي ابنه من بعده. فلا يدعونكم غدر غادر إلى أن تغدروا. فإن للشيطان قادة عند موت كل نبي يستخف بها أهل الجهل، حتى يحملهم على قلائص الفتنة. وإنما هي عجاجة لا ثبات لها، ولا ثبات فيها. إن لرسول الله صلى الله عليه وسلم خليفة من بعده يلي هذا الأمر. وإن لدين الله أقواما سينهضون به ويقومون، بعد رسول الله صلى الله عليه وسلم، وذؤابتيه في السماء. لئن فعلتم ليقارعنكم عن أموالكم ونسائكم بعد قتل عدي وغدركم، فأي قوم أنتم عند ذلك؟ .
فلما رأوا منه الجد كفوا عنه. وأسلموا له.

(1/256)

فلما كان زمن عمر رأى من عمر جفوة. فقال له عدي ما أراك تعرفني؟ قال عمر بلى والله، والله يعرفك في السماء. أعرفك والله، أسلمت إذ كفروا، ووفيت إذ غدروا، وأقبلت إذا أدبروا. وايم الله أعرفك.

[قتال أهل الردة]
قتال أهل الردة ولما كان من العرب ما كان ومنع من منع منهم الصدقة. جد بأبي بكر الجد في قتالهم. وأراه الله رشده فيهم. وعزم على الخروج بنفسه. فخرج في مائة من المهاجرين والأنصار، وخالد يحمل اللواء حتى نزل بقعاء، يريد أن يتلاحق الناس ويكون أسرع لخروجهم. ووكل بالناس محمد بن مسلمة يستحثهم. وأقام ببقعاء أياما ينتظر الناس. ولم يبق أحد من المهاجرين والأنصار إلا خرج.
فقال عمر: ارجع يا خليفة رسول الله تكن للمسلمين فئة، فإنك إن تقتل يرتد الناس ويعلو الباطل الحق. فدعا زيد بن الخطاب ليستخلفه فقال: قد كنت أرجو أن أرزق الشهادة مع رسول الله صلى الله عليه وسلم فلم أرزقها. وأنا أرجو أن أرزقها في هذا الوجه. وإن أمير الجيش لا ينبغي أن يباشر القتال بنفسه.
فدعا أبا حذيفة بن عتبة فعرض عليه ذلك فقال مثلما قال زيد فدعا سالما مولى أبي حذيفة فأبى عليه. فدعا خالدا فأمره على الناس وكتب معه هذا الكتاب.
" بسم الله الرحمن الرحيم.
هذا ما عهد أبو بكر خليفة رسول الله صلى الله عليه وسلم إلى خالد بن الوليد حين بعثه لقتال من رجع عن الإسلام إلى ضلالة الجاهلية وأماني

(1/257)

الشيطان. وأمره أن يبين لهم الذي لهم في الإسلام والذي عليهم، ويحرص على هداهم، فمن أجابه قبل منه، وإنما يقاتل من كفر بالله على الإيمان بالله. فإذا أجاب إلى الإيمان وصدق إيمانه لم يكن له عليه سبيل. وكان الله حسيبه بعد في عمله. ولا يقبل من أحد شيئا أعطاه إياه إلا الإسلام والدخول فيه والصبر به وعليه. ولا يدخل في أصحابه حشوا من الناس حتى يعرف علام اتبعوه وقاتلوا معه؟ فإني أخشى أن يكون معكم ناس يتعوذون بكم ليسوا منكم ولا على دينكم. فيكونون عونا عليكم. وارفق بالمسلمين في مسيرهم ومنازلهم وتفقدهم، ولا تعجل بعض الناس عن بعض في المسير ولا في الارتحال. واستوص بمن معك من الأنصار خيرا، فإن فيهم ضيقا ومرارة وزعارة، ولهم حق وفضيلة وسابقة ووصية من رسول الله صلى الله عليه وسلم. فاقبل من محسنهم وتجاوز عن مسيئهم ".
ويروى أن أبا بكر كتب مع هذا كتابا آخر وأمر خالدا أن يقرأه في كل مجمع، وهو:


كتاب أبي بكر لأمرائه، ذكر مسير خالد إلى بزاخة وغيرها، ذكر رجوع بني عامر وغيرهم إلى الإسلام - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[كتاب أبي بكر لأمرائه]
كتاب أبي بكر لأمرائه " بسم الله الرحمن الرحيم.
من أبي بكر خليفة رسول الله صلى الله عليه وسلم إلى من بلغه كتابي هذا، من عامة الناس أو خاصتهم أقام على إسلام أو راجع عنه. سلام على من اتبع الهدى، ولم يرجع بعد الهدى إلى الضلالة والعمى. فإني أحمد إليكم الله الذي لا إله إلا هو، وأشهد أن لا إله إلا هو، وأشهد أن محمدا عبده ورسوله الهادي غير المضل، أرسله بالحق من عنده إلى خلقه بشيرا

(1/258)

ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، لينذر من كان حيا، ويحق القول على الكافرين. فهدى الله بالحق من أجاب إليه وضرب بالحق من أدبر عنه حتى صاروا إلى الإسلام طوعا وكرها. ثم أدرك رسول الله صلى الله عليه وسلم عند ذلك أجله. وقد كان الله بين له ذلك لأهل الإسلام في الكتاب الذي أنزل عليه فقال: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] (1) وقال: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} [الأنبياء: 34] الآية (2) وقال للمؤمنين: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144] الآية (3) فمن كان إنما يعبد محمدا، فإن محمدا قد مات، ومن كان يعبد الله وحده لا شريك له فإن الله له بالمرصاد حي قيوم لا يموت ولا تأخذه سنة ولا نوم حافظ لأمره منتقم من عدوه ومجزيه، وإني أوصيكم أيها الناس بتقوى الله. وأحضكم على حظكم ونصيبكم من الله وما جاء به نبيكم صلى الله عليه وسلم. وأن تهتدوا بهداه. وتعتصموا بدين الله. فإن كل من لم يحفظ الله ضائع وكل من لم يصدقه كاذب وكل من لم يسعده الله شقي وكل من لم يرزقه محروم وكل من لم ينصره الله مخذول. فاهتدوا بهدي الله ربكم. فإنه من يهد الله فهو المهتدي. ومن يضلل فلن تجد له وليا مرشدا.
وإنه قد بلغني رجوع من رجع منكم عن دينه بعد أن أقر بالإسلام وعمل به اغترارا بالله، وجهالة بأمر الله، طاعة للشيطان. قال الله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر: 6]
_________
(1) آية 30 سورة الزمر.
(2) آية 34 من سورة الأنبياء.
(3) آية 144 من سورة آل عمران.

(1/259)

(1) وإني قد بعثت إليكم خالدا في المهاجرين والأنصار، والتابعين لهم بإحسان، وأمرته أن لا يقاتل أحدا حتى يدعوه إلى داعية الله، فمن دخل في دين الله وعمل صالحا قبل ذلك منه ومن أبى فلا يبقي على أحد، ويحرقهم بالنار، ويسبي الذراري والنساء ".
وعن عروة بن الزبير قال: " جعل أبو بكر يوصي خالدا، ويقول عليك بتقوى الله، والرفق بمن معك. فإن معك أهل السابقة من المهاجرين والأنصار. فشاورهم. ثم لا تخالفهم. وقدم أمامك الطلائع ترتد لك المنازل. وسر في أصحابك على تعبئة جيدة. فإن أعطاك الله الظفر على أهل اليمامة؛ فأقل البقيا عليهم إن شاء الله، وإياك أن تلقاني غدا بما يضيق به صدري منك. اسمع عهدي ووصيتي ولا تغيرن على دار سمعت فيها أذانا، حتى تعلم ما هم عليه ".
" واعلم أن الله يعلم من سريرتك ما يعلم من علانيتك، واعلم أن رعيتك تعمل بما تراك تعمل ".
تعاهد جيشك، وانههم عما لا يصلح لهم. فإنما تقاتلون من تقاتلون بأعمالكم. وبهذا نرجو لكم النصر على أعدائكم. سر على بركة الله تعالى ".

[ذكر مسير خالد إلى بزاخة وغيرها]
ذكر مسير خالد إلى بزاخة وغيرها لما سار خالد إلى بزاخة (2) كان عدي بن حاتم معه، وقد انضم إليه
_________
(1) آية 6 من سورة فاطر.
(2) رملة من وراء النباج، وقيل: ماء لبني أسد وطيئ.

(1/260)

من طيء ألف، فنزلوا بزاخة وكانت جديلة معرضة عن الإسلام - وهي بطن من طيء - وكان عدي بن حاتم رضي الله عنه من الغوث، وقد همت جديلة أن ترتد فجاءهم مكنف بن زيد الخيل. فقال أتريدون أن تصيروا سبة على قومكم؟ ولم يرجع رجل واحد من طيء وهذا عدي معه ألف رجل من طيء، فكسرهم.
فلما نزل خالد بزاخة قال لعدي: ألا نسير إلى جديلة؟ قال: يا أبا سليمان أقاتل معك بيدين أحب إليك، أم بيد واحدة؟ فقال بل بيدين. قال: فإن جديلة إحدى يدي فكف عنهم. فكف عنهم.
فجاءهم عدي. فدعاهم إلى الإسلام فأسلموا. فحمد الله. وسار بهم إلى خالد. فلما رآهم صاح في أصحابه السلاح. فلما جاءوا حلوا ناحية، فجاءهم خالد ورحب بهم. فاعتذروا إليه. وقالوا: نحن لك حيث شئت. فجزاهم خيرا. فلم يرتد من طيء رجل واحد.
فسار خالد على تعبئته، وطلب إليه عدي أن يجعل قومه مقدمة أصحابه. فقال أخاف أن أقدمهم فإذا ألجمهم القتال انكشفوا، فانكشف من معنا. ولكن دعني أقدم قوما صبرا، لهم سوابق.
فقال عدي: الرأي ما رأيت، فقدم المهاجرين والأنصار.
ولم يزل يقدم الطلائع منذ خرج من بقعاء حتى قدم اليمامة.
وأمر عيونه أن يختبروا كل من مروا بهم عند مواقيت الصلاة بالأذان لها، فيكون ذلك دليلا على إسلامهم.
فلما انتهوا إلى طليحة الأسدي وجدوه وقد ضربت له قبة وأصحابه

(1/261)

حوله. فضرب خالد خيام عسكره على ميل أو نحوه، وخرج يسير على فرس معه نفر من الصحابة. فوقف قريبا من العسكر. ودعا بطليحة فخرج إليه. فقال إن من عهد خليفتنا إلينا: أن ندعوك إلى الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن تعود إلى ما خرجت منه فأبى طليحة.
وكان عيينة بن حصن قد قال له: لا أبا لك، هل أنت مرينا؟ - يعني نبوتك - فقد رأيت ورأينا ما كان يأتي محمدا. قال: نعم فبعث عيونا له لما أقبل خالد إليهم قبل أن يسمع الناس بإقباله. فقال: إن بعثتم فارسين على فرسين أغرين محجلين من بني نصر بن قعين، أتوكم من القوم بعين. فبعثوا كذلك فلقيا عينا لخالد. فأتوا به. فزادهم فتنة.
فلما أبى طليحة أن يجيب خالدا، انصرف خالد إلى معسكره. فاستعمل تلك الليلة على حرسه مكنف بن زيد الخيل، وعدي بن حاتم. فلما كان من السحر نهض خالد. فعبأ أصحابه ووضع ألويته مواضعها. ودفع اللواء الأعظم إلى زيد بن الخطاب. فتقدم به. وتقدم ثابت بن قيس بن شماس بلواء الأنصار، وطلبت طيء لواء. فعقد لهم خالد لواء ودفعه إلى عدي.
فلما سمع طليحة الحركة عبأ أصحابه. حتى إذا استوت الصفوف زحف بهم خالد حتى دنا من طليحة. فأخرج طليحة أربعين غلاما جلدا، فأقامهم في الميمنة، وقال: اضربوا حتى تأتوا الميسرة. فتضعضع الناس. ولم يقتل أحد حتى أقامهم في الميسرة ففعلوا مثل ذلك وانهزم المسلمون.

(1/262)

فقال خالد: يا معشر المسلمين، الله الله. واقتحم وسط القوم وكر معه أصحابه. فاختلطت الصفوف ونادى يومئذ مناد من طيء عندما حمل أولئك الأربعون: يا خالد عليك - بسلمى وأجا - جبلي طيئ - فقال: بل إلى الله الملتجأ، ثم حمل فما رجع حتى لم يبق من الأربعين رجل واحد. وتراد الناس بعد الهزيمة واشتد القتال. وأسر حبال بن أبي حبال فأرادوا أن يبعثوا به إلى أبي بكر. فقال اضربوا عنقي، ولا تروني محمديكم هذا، فضربوا عنقه.
ولما اشتد القتال تزمل طليحة بكساء له، وهم ينتظرون أن ينزل عليه الوحي فلما طال ذلك على أصحابه وهدتهم الحرب جعل عيينة يقاتل ويذمر الناس حتى إذا ألح المسلمون عليهم السيف أتى طليحة وهو في كسائه. فقال: لا أبا لك، هل أتاك جبريل بعد؟ قال: لا والله. قال: تبا لك سائر اليوم. ثم رجع عيينة فقاتل، وجعل يحض أصحابه على القتال وقد ضجوا من وقع السيوف. فلما طال ذلك عليهم. جاء إلى طليحة وهو متلفف بكسائه فجبذه جبذة شديدة جلس منها. وقال: قبح الله هذه من نبوة، ما قيل لك بعد شيء؟ قال: بلى، قد قيل لي: إن لك رحى كرحاه وأمرا لن تنساه.
فقال عيينة: أظن أن قد علم الله أنه سيكون لك حديث لن تنساه يا بني فزارة هكذا - وأشار تحت الشمس - انصرفوا. هذا والله كذاب. ما بورك لنا ولا له فيما يطلب. فانصرفت فزارة وذهب عيينة وأخوه في آثارهما. فأدرك عيينة فأسر. وأفلت أخوه.
ولما رأى طليحة ما فعل أصحابه خرج منهزما. فجعل أصحابه يقولون:

(1/263)

ماذا تأمرنا؟ وقد كان أعد فرسه وهيأ امرأته. فوثب على فرسه وحمل امرأته وراءه. ثم ولى هاربا. وقال: من استطاع منكم أن يفعل هكذا فليفعل ثم هرب حتى قدم الشام.
وذكر أنه قال لأصحابه لما رأى انهزامهم: ويلكم ما يهزمكم؟ فقال له رجل: أنا أخبرك، إنه ليس منا رجل إلا وهو يحب أن صاحبه يموت قبله، وإنا نلقى قوما كلهم يحب أن يموت قبل صاحبه.
ولما ولى طليحة هاربا، تبعه عكاشة بن محصن وثابت بن أقرم. وكان طليحة قد أعطى الله عهدا: أن لا يسأله أحد النزول إلا فعل. فلما أدبر ناداه عكاشة بن محصن يا طليحة، فعطف عليه فقتل عكاشة ثم أدركه ثابت فقتله أيضا طليحة، ثم لحق المسلمون أصحاب طليحة فقتلوا وأسروا. وصاح خالد لا يطبخن رجل قدرا، ولا يسخنن ماء إلا وأثفيته رأس رجل (1) .
_________
(1) التحريق بالنار مسألة خلافية، قال صاحب الفتح: واختلف السلف في التحريق فكرهه عمر وابن عباس وغيرهما مطلقا سواء كان ذلك بسبب كفر أو في حال مقاتلة أو كان قصاصا، وأجازه علي وخالد وغيرهما مطلقا سواء كان ذلك بسبب كفر أو في حال مقاتلة أو كان قصاصا، وأجازه علي وخالد وغيرهما، وقال: المهلب ليس هذا النهي على التحريم بل على سبيل التواضع، ويدل على جواز التحريق فعل الصحابة، وقد سمل النبي صلى الله عليه وسلم أعين العرنيين بالحديد المحمى، وقد حرق أبو بكر البغاة بالنار في حضرة الصحابة، وحرق خالد بالنار ناسا من أهل الردة، وأكثر علماء المدينة يجيزون تحريق الحصون والمراكب على أهلها، قاله الثوري والأوزاعي، وقال ابن المنير وغيره: لا حجة فيما ذكر للجواز لأن قصة العرنيين كانت قصاصا أو منسوخة لما تقدم، وتجويز الصحابي معارض بمنع صحابي آخر، انتهى فتح الباري ج 6 ص 149 - 150 ط السلفية.

(1/264)

وتلطف رجل من بني أسد حتى وثب على عجز راحلة خالد، فقال: أنشدك الله أن لا يكون هلاك مضر على يدك، يا خالد حكمك في بني أسد. فنادى خالد: من قام فهو آمن. فقام الناس كلهم.
وسمعت بذلك بنو عامر. فأعلنوا الإسلام.
وأمر خالد بالحظائر أن تبنى، ثم أوقد فيها النار. ثم أمر بالأسرى فألقيت فيها. وألقي فيها يومئذ حامية بن سبيع الذي استعمله رسول الله صلى الله عليه وسلم على صدقات قومه.
وأخذت أم طليحة فعرض عليها الإسلام، فوثبت. وأخذت فحمة من النار وهي تقول: يا موت عم صباحا، كافحته كفاحا، إذ لم أجد براحا.
وذكر الواقدي: أن خالدا جمع الأسرى في الحظائر. ثم أضرمها عليهم فاحترقوا أحياء. ولم يحرق أحدا من فزارة.
فقيل لبعض أهل العلم: لم حرق هؤلاء من بين أهل الردة؟ فقال بلغته عنهم مقالة سيئة وثبتوا على ردتهم.
وعن ابن عمر قال: شهدت بزاخة مع خالد. فأظفرنا الله على طليحة. وكنا كلما أغرنا على قوم سبينا الذراري واقتسمنا الأموال.

[ذكر رجوع بني عامر وغيرهم إلى الإسلام]
ذكر رجوع بني عامر وغيرهم إلى الإسلام ولما أوقع الله ببني أسد وفزارة ما أوقع ببزاخة بث خالد السرايا، ليصيبوا من قدروا عليه ممن هو على ردته. وجعلت العرب تسير إلى

(1/265)

خالد، رغبة في الإسلام وخوفا من السيف.
فمنهم من أصابته السرية فيقول: جئت راغبا في الإسلام وقد رجعت إلى ما خرجت منه.
ومنهم من يقول ما رجعنا، ولكن منعنا أموالنا، فقد سلمناها، فليأخذ منها حقه.
ومنهم من مضى إلى أبي بكر ولم يقرب خالدا.
ثم عمد خالد إلى جبلي طيء - أجا وسلمى - فأتته عامر وغطفان يدخلون الإسلام ويسألونه الأمان على مياههم وبلادهم. وأظهروا التوبة. وأقاموا الصلاة. وأقروا بالزكاة.
فأمنهم خالد. وأخذ عليهم العهود والمواثيق: لتبايعن على ذلك أبناءكم ونساءكم آناء الليل وآناء النهار.
فقالوا: نعم، نعم.
وبعث بعيينة إلى أبي بكر مجموعة يداه في وثاقه فجعل غلمان المدينة ينخسونه بالجريد، ويضربونه. ويقولون: أي عدو الله أكفرت بالله بعد إيمانك؟ فيقول والله ما كنت آمنت بالله قط.
وأخذ خالد من بني عامر وغيرهم من أهل الردة - ممن بايعه على الإسلام - كل ما ظهر من سلاحهم واستحلفهم على ما غيبوا منه فإذا حلفوا تركهم، وإن أبوا شدهم أسرى حتى أتوا بما عندهم. فأخذ منهم سلاحا كثيرا. فأعطاه أقواما يحتاجون إليه في قتال عدوهم، وكتبه عليهم ثم ردوه بعد.

(1/266)

وحدث يزيد بن أبي شريك الفزاري عن أبيه قال: قدمت مع أسد وغطفان على أبي بكر وافدا، حين فرغ خالد منهم. فقال أبو بكر: " اختاروا بين خصلتين حرب مجلية أو سلم مخزية. فقال خارجة بن حصن: هذه الحرب المجلية قد عرفناها، فما السلم المخزية؟ قال: تشهدون أن قتلانا في الجنة وقتلاكم في النار. وأن تردوا علينا ما أخذتم منا، ولا نرد عليكم ما أخذنا منكم. وأن تدوا قتلانا، كل قتيل مائة بعير منها أربعون في بطونها أولادها. ولا ندي قتلاكم. ونأخذ منكم الحلقة والكراع وتلحقون بأذناب الإبل حتى يرى الله خليفة نبيه والمؤمنين ما شاء فيكم، أو يرى منكم إقبالا لما خرجتم منه.
فقال خارجة: نعم، يا خليفة رسول الله.
فقال أبو بكر: عليكم عهد الله وميثاقه أن تقوموا بالقرآن آناء الليل وآناء النهار. وتعلمون أولادكم ونساءكم ولا تمنعوا فرائض الله في أموالكم. قالوا: نعم ".
قال عمر: يا خليفة رسول الله كل ما قلت كما قلت، إلا أن يدوا من قتل منا، فإنهم قوم قتلوا في سبيل الله.
فتتابع الناس على قول عمر.
فقبض أبو بكر كل ما قدر عليه من الحلقة والكراع.
فلما توفي رأى عمر أن الإسلام قد ضرب بجرانه. فدفعه إلى أهله وإلى ورثة من مات منهم.

(1/267)


مسير خالد إلى اليمامة، ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب، ذكر تقديم خالد الطلائع من البطاح، ذكر ردة بني سليم - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[مسير خالد إلى اليمامة]
مسير خالد إلى اليمامة فلما فرغ خالد من بزاخة وبني عامر أظهر أن أبا بكر عهد إليه أن يسير إلى أرض بني تميم، وإلى اليمامة، فقال ثابت بن قيس - وهو على الأنصار، وخالد على جماعة المسلمين - ما عهد إلينا ذلك وليس بنا قوة. وقد كل المسلمون وعجف كراعهم. فقال خالد: لا أستكره أحدا، وسار بمن تبعه.
وأقامت الأنصار يوما أو يومين ثم تلاومت فيما بينها. وقالت والله ما صنعنا شيئا. والله لئن أصيب القوم ليقولن خذلتموهم وإنها لمسبة عارها باق إلى آخر الدهر ولئن أصابوا فتحا، إنه لخير منعتموه. فابعثوا إلى خالد يقيم حتى تلحقوه. فبعثوا إليه فأقام حتى لحقوه. فاستقبلهم في كثرة من المسلمين حتى نزلوا.
وساروا جميعا حتى انتهوا إلى البطاح، من أرض بني تميم فلم يجدوا بها جمعا. ففرق خالد السرايا في نواحيها. فأتت سرية منهم بني حنظلة - وسيدهم مالك بن نويرة - وكان قد بعثه النبي صلى الله عليه وسلم مصدقا على قومه. فجمع صدقاتهم. فلما بلغته وفاة النبي صلى الله عليه وسلم جفل إبل الصدقة - أي ردها إلى أهلها فلذلك سمي الجفول - وجمع قومه فقال: إن هذا الرجل قد هلك فإن قام قائم بعده رضي منكم أن تدخلوا في أمره ولم يطلب ما مضى، ولم تكونوا أعطيتم الناس أموالكم. فتسارع إليه جمهورهم.
فقام فيهم قعنب - سيد بني يربوع - فقال يا بني تميم، لا ترجعوا في صدقاتكم فيرجع الله في نعمه عليكم ولا تتجردوا للبلاء وقد ألبسكم الله العافية ولا تستشعروا خوف الكفر وأنتم في أمن الإسلام. إنكم

(1/268)

أعطيتم قليلا من كثير. والله مذهب الكثير بالقليل. ومسلط على أموالكم غدا من يأخذها على غير الرضا، وإن منعتموها قتلتم. فأطيعوا الله واعصوا مالكا.
فقام مالك، فقال: يا بني تميم، إنما رددت عليكم أموالكم إكراما لكم. وإنه لا يزال يقوم منكم قائم يخطئني. والله ما أنا بأحرصكم على المال ولا بأجزعكم من الموت ولا بأخفاكم شخصا إن أقمت، ولا بأخفاكم رحلة إن هربت. فترضوه عند ذلك وأسندوا أمرهم إليه وأبى الله إلا أن يتم أمره فيهم. وقال مالك في ذلك:
وقال رجال سدد اليوم مالك ... وقال رجال مالك لم يسدد
فقلت: دعوني لا أبا لأبيكمو ... فلم أخط رأيا في المعاد ولا البد
فدونكموها. إنها صدقاتكم ... مصررة أخلافها لم تجرد
سأجعل نفسي دون ما تحذرونه ... فأرهنكم يوما بما قلت يدي
فإن قام بالأمر المجرد قائم ... أطعنا وقلنا: الدين دين محمد
ولما بلغ ذلك أبا بكر والمسلمين حنقوا عليه. وعاهد الله خالد لئن أخذه ليجعلن هامته أثفية للقدر.
فلما وصلتهم السرية - مع طلوع الشمس - فزعوا إلى السلاح. وقالوا: من أنتم؟ قالوا: نحن عباد الله المسلمون قالوا: ونحن عباد الله المسلمون. قالوا: فضعوا السلاح. ففعلوا. فأخذوهم. وجاءوا بهم إلى خالد.

(1/269)

فقال له أبو قتادة: - وهو مع السرية - أقاتل أنت هؤلاء؟ قال: نعم. قال: إنهم اتقونا بالإسلام أذنا فأذنوا، وصلينا فصلوا. وكان من عهد أبي بكر " أيما دار غشيتموها فسمعتم الأذان فيها بالصلاة فأمسكوا عن أهلها حتى تسألوهم ماذا نقموا؟ وماذا يبغون؟ وإن لم تسمعوا الأذان فشنوا عليها الغارة فاقتلوا وحرقوا ". فأمر بهم خالد فقتلوا، وأمر برأس مالك فجعل أثفية للقدر ورثاه أخوه متمم بقصائد كثيرة (1) .
وروي أن " عمر قال له: " لوددت أن رثيت أخي زيدا بمثل ما رثيت به أخاك مالكا " فقال متمم: لو علمت أن أخي صار حيث صار أخوك ما رثيته. فقال عمر: " ما عزاني أحد عن أخي بمثل تعزيته ".

[ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب]
ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب عن رافع بن خديج قال: " قدمت على النبي صلى الله عليه وسلم وفود العرب، فلم يقدم علينا وفد أقسى قلوبا، ولا أحرى أن لا يكون الإسلام يقر في قلوبهم - من بني حنيفة وكان مسيلمة مع الوفد ".
فلما انصرفوا إلى اليمامة ادعى أن النبي صلى الله عليه وسلم أشركه في النبوة، وكتب إليه: من مسيلمة رسول الله إلى محمد رسول الله، أما بعد فإني أشركت في الأمر معك وإنا لنا نصف الأرض ولقريش نصفها، ولكن قريش قوم يعتدون. فكتب إليه رسول الله صلى الله عليه وسلم.
_________
(1) سبق الكلام على التحريق بالنار ص 268.

(1/270)

«بسم الله الرحمن الرحيم. من محمد رسول الله إلى مسيلمة الكذاب. أما بعد فإن الأرض لله يورثها من يشاء من عباده. والعاقبة للمتقين» .
وجد بعدو الله ضلاله بعد وفاة رسول الله صلى الله عليه وسلم. وأصفقت معه بنو حنيفة على ذلك، إلا أفذاذا من ذوي عقولهم.
وكان من أعظم ما فتن به قومه شهادة الرجال بن عنفوة له بإشراك النبي صلى الله عليه وسلم إياه في الأمر. وكان الرجال من الوفد الذين قدموا على النبي صلى الله عليه وسلم. فقرأ القرآن وتعلم السنن. قال ابن عمر: " وكان من أفضل الوفد عندنا، فكان أعظم فتنة على أهل اليمامة من غيره لما كان يعرف به ".
قال رافع بن خديج: " كان بالرجال من الخشوع ولزوم قراءة القرآن والخير - فيما يرى - شيء عجيب " وكان ابن عمر اليشكري من أشرافهم وكان صديقا للرجال. وكان مسلما يكتم إسلامه. فقال شعرا. فشا في اليمامة حتى كانت الوليدة والصبي ينشدونه:
يا سعاد الفؤاد بنت أثال ... طال ليلي بفتنة الرجال
إنها يا سعاد من حدث الده ... ر عليكم كفتنة الدجال
فتن القوم بالشهادة والل ... هـ عزيز ذو قوة ومحال
لا يساوي الذي يقول من الأم ... ر قبالا وما احتذى من قبال (1)
إن ديني دين النبي وفي القو ... م رجال على الهدى أمثالي
_________
(1) القبال: سير النعل.

(1/271)

أهلك القوم محكم بن طفيل ... ورجال ليسوا لنا برجال
بز أمرهم مسيلمة اليو ... م فلن يرجعوه أخرى الليالي
قلت للنفس إذ تعاظمها الص ... بر وساءت مقالة الأنذال
ربما تجزع النفوس من الأم ... ر له فرجة كحل العقال
إن تكن منيتي على فطرة الل ... هـ حنيفا فإنني لا أبالي
فبلغ ذلك مسيلمة ومحكم وأشرافهم فطلبوه ففاتهم. ولحق بخالد. فأخبره بحالهم. ودله على عوراتهم.
وعظمت فتنة بني حنيفة بكذابهم. إذ كانوا يدعو لمريضهم ويبرك على مولودهم. ولا ينهاهم عن الاغترار به ما يريهم الله ما يحل به من الخيبة والخسران.
جاءه رجل بمولود فمسح رأسه. فقرع. وقرع كل مولود له.
وجاءه آخر فقال إني ذو مال. وليس لي مولود يبلغ سنتين حتى يموت إلا هذا المولود وهو ابن عشر سنين. ولي مولود ولد أمس. فأحب أن تبارك فيه وتدعو أن يطيل الله عمره. قال سأطلب لك. فرجع الرجل إلى منزله مسرورا. فوجد الأكبر قد تردى في بئر ووجد الأصغر في نزع الموت. فلم يمس ذلك اليوم حتى ماتا جميعا. وتقول أمهما: لا والله ما لأبي ثمامة عند إلهه منزلة محمد.
وحفرت بنو حنيفة بئرا فاستعذبوها، فأتوا مسيلمة. وطلبوا أن يبارك فيها، فبصق فيها فعادت ملحا أجاجا.
وكان الصديق رضي الله عنه قد عهد إلى خالد - إذا فرغ من أسد

(1/272)

وغطفان والضاحية - أن يقصد اليمامة، وأكد عليه في ذلك. فلما أظفر الله خالدا بهم تسلل بعضهم إلى المدينة، يسألون أبا بكر أن يبايعهم على الإسلام. فقال بيعتي إياكم وأماني لكم أن تلحقوا بخالد. فمن كتب إلى خالد أنه حضر معه اليمامة فهو آمن. وليبلغ شاهدكم غائبكم. ولا تقدموا علي.
قال ابن الجهم: أولئك الذين لحقوا به: هم الذين انكسروا بالمسلمين يوم اليمامة ثلاث مرات وكانوا على المسلمين بلاء.
قال شريك الفزاري كنت ممن شهد بزاخة مع عيينة بن حصن. ثم رزقني الله الإنابة فجئت أبا بكر. فأمرني بالمسير إلى خالد. وكتب معي إليه.
" أما بعد فقد جاءني كتابك، تذكر ما أظفرك الله بأسد وغطفان. وأنك سائر إلى اليمامة. فاتق الله وحده لا شريك له. وعليك بالرفق بمن معك من المسلمين كن لهم كالوالد. وإياك يا ابن الوليد ونخوة بني المغيرة. فإني عصيت فيك من لم أعصه في شيء قط، فانظر بني حنيفة. فإنك لم تلق قوما يشبهونهم. كلهم عليك. ولهم بلاد واسعة. فإذا قدمت فباشر الأمر بنفسك. واستشر من معك من أصحاب رسول الله صلى الله عليه وسلم. واعرف لهم فضلهم. فإذا لقيت القوم. فأعد للأمور أقرانها. فإن أظفرك الله بهم فإياك والإبقاء عليهم. أجهز على جريحهم واطلب مدبرهم، واحمل أسيرهم على السيف. وهول فيهم القتل. وحرقهم بالنار. وإياك أن تخالف أمري. والسلام ".
ولما اتصل بأهل اليمامة مسير خالد إليهم بعد الذي صنع بأمثالهم،

(1/273)

حيرهم ذلك. وجزع له محكم بن طفيل سيدهم. وهم أن يرجع إلى الإسلام. ثم استمر على ضلالته. وكان صديقا لزياد بن لبيد الأنصاري.
فقال له خالد: لو ألقيت إليه شيئا تكسره به؟ فإنه سيدهم وطاعتهم بيده. فبعث إليه هذه الأبيات:
يا محكم بن طفيل قد أتيح لكم ... لله در أبيكم حية الوادي
يا محكم بن طفيل إنكم نفر ... كالشاء أسلمها الراعي لآساد
ما في مسيلمة الكذاب من عوض ... من دار قوم وإخوان وأولاد
فاكفف حنيفة عنه قبل نائحة ... تعفي فوارس قوم شجوها بادي
لا تأمنوا خالدا بالبرد معتجرا ... تحت العجاجة مثل الأغطف العادي
ويل اليمامة ويل لا فراق له ... إن جالت الخيل فيها بالقنا الصادي
والله لا تنثني عنكم أعنتها ... حتى تكونوا كأهل الحجر أو عاد

(1/274)

ووردت على محكم وقيل له هذا خالد في المسلمين.
فقال رضي خالد أمرا، ورضينا غيره. وما ينكر خالد أن يكون في بني حنيفة من أشرك في الأمر؟ فسيرى - إن قدم علينا - يلق قوما ليسوا كمن لقي.
ثم خطبهم فقال إنكم تلقون قوما يبذلون أنفسهم دون صاحبهم فابذلوا نفوسكم دون صاحبكم. وكان عمير بن ضابئ في أصحاب خالد. ولم يكن من أهل حجر كان من أهل ملهم (1) . فقال له خالد: تقدم إلى قومك فاكسرهم.
فأتاهم فقال: " يا أهل اليمامة، أظلكم خالد في المهاجرين والأنصار. قد تركت القوم والله يتبايعون على فتح اليمامة. قد قضوا وطرا من أسد وغطفان، وأنتم في أكفهم. وقولهم " لا قوة إلا بالله " إني رأيت أقواما إن غلبتموهم بالصبر غلبوكم بالنصر. وإن غلبتموهم على الحياة غلبوكم على الموت. وإن غلبتموهم بالعدد غلبوكم بالمدد. لستم والقوم سواء. الإسلام مقبل والشرك مدبر. وصاحبهم نبي وصاحبكم كذاب. ومعهم السرور ومعكم الغرور. فالآن - والسيف في غمده والنبل في جفيره - قبل أن يسل السيف ويرمى بالسهم " فكذبوه واتهموه.
وقام ثمامة بن أثال فيهم. فقال: " اسمعوا مني وأطيعوا أمري، ترشدوا. إنه لا يجتمع نبيان بأمر واحد. إن محمدا لا نبي بعده ولا نبي
_________
(1) بفتح الميم وسكون اللام: من قرى اليمامة، لبني نمير، على ليلة من مرة. وقيل لبني يشكر وأخلاط من بني بكر. وهي موصوفة بكثرة النخل.

(1/275)

يرسل معه. ثم قرأ: بسم الله الرحمن الرحيم {حم - تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ - غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ} [غافر: 1 - 3] (1) هذا كلام الله عز وجل. أين هذا من: يا ضفدع يا ضفدعين. نقي كم تنقين؟ نصفك في الماء ونصفك في الطين. لا الشراب تمنعين ولا الماء تكدرين ولا الطين تفارقين. لنا نصف الأرض ولقريش نصفها. ولكن قريشا قوم يعتدون. والله إنكم لترون هذا ما يخرج من إل (2) . وقد استحق محمد أمرا أذكره به خرجت معترا، فأخذتني رسله في غير عهد ولا ذمة. فعفا عن دمي. فأسلمت وأذن لي في الخروج إلى بيت الله. فتوفي رسول الله صلى الله عليه وسلم، وقام بهذا الأمر رجل من بعده هو أفقههم في أنفسهم. لا تأخذه في الله لومة لائم. ثم بعث إليكم رجلا، لا يسمى باسمه. ولا باسم أبيه يقال له: " سيف الله " معه سيوف الله كثيرة، فانظروا في أمركم ".
فآذاه القوم جميعا، أو من آذاه منهم. وقال ثمامة في ذلك:
مسيلمة ارجع ولا تمحك ... فإنك في الأمر لم تشرك
كذبت على الله في وحيه ... وكان هواك هوى الأنوك
ومناك قومك أن يمنعوك ... وإن يأتهم خالد تترك
فما لك من مصعد في السماء ... وما لك في الأرض من مسلك
_________
(1) الآيات 1، 2، 3من سورة غافر.
(2) الإل: الأصل الجيد، وقيل: البوبية، وقيل: النسب والقرابة، والمعنى: هذا كلام لا يمت إلى الله بسبب، ولا أصل له طيب، بل صادر عن قلب خبيث.

(1/276)

[ذكر تقديم خالد الطلائع من البطاح]
ذكر تقديم خالد الطلائع من البطاح لما سار خالد من البطاح، وجاء أرض بني تميم قدم مائتي فارس عليهم معن بن عدي. وقدم عينين له أمامه.
وذكر الواقدي: أن خالدا لما قدم العرض قدم مائتي فارس وقال: من أصبتم من الناس فخذوه.
فانطلقوا. فأخذوا مجاعة بن مرارة في ثلاثة وعشرين رجلا من قومه خرجوا في طلب رجل أصاب فيهم دما، وهم لا يشعرون بإقبال خالد. فسألوهم ممن أنتم؟ فقالوا: من بني حنيفة. فقالوا: ما تقولون في صاحبكم؟ فشهدوا أنه رسول الله. فقالوا لمجاعة ما تقول أنت؟ فقال ما كنت أقر بمسيلمة. وقد قدمت على رسول الله صلى الله عليه وسلم فأسلمت. وما غيرت ولا بدلت. فضرب خالد أعناقهم. حتى إذا بقي سارية بن عامر قال: يا خالد إن كنت تريد بأهل اليمامة خيرا أو شرا، فاستبق مجاعة. وكان مجاعة شريفا، فلم يقتله. وترك أيضا سارية. وأمر بهما فأوثقا في جوامع من حديد.
وكان يدعو مجاعة - وهو كذلك - فيتحدث معه وهو يظن أن خالدا يقتله. فقال يا ابن المغيرة إن لي إسلاما، والله ما كفرت. وأعاد كلامه الأول.
فقال خالد: إن بين القتل والترك منزلة وهي الحبس حتى يقضي الله في حربنا ما هو قاض. ودفعه إلى أم متمم زوجته. وأمرها أن تحسن إساره. فظن مجاعة أن خالدا يريد حبسه لأجل أن يخبره عن عدوه ويشير عليه.
فقال يا خالد. لقد علمت أني قدمت على رسول الله صلى الله عليه وسلم فبايعته على الإسلام. وأنا اليوم على ما كنت عليه أمس. فإن يكن كذاب

(1/277)

خرج فينا، فإن الله يقول: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [فاطر: 18] (1) .
فقال: يا مجاعة، تركت اليوم ما كنت عليه بالأمس. وكان رضاك بأمر هذا الكذاب وسكوتك عنه - وأنت أعز أهل اليمامة، وقد بلغك مسيري - إقرارا له ورضا بما جاء به فهلا أبديت عذرا، فتكلمت فيمن تكلم؟ فقد تكلم ثمامة. فرد وأنكر وتكلم اليشكري. فإن قلت: أخاف قومي، فهلا عمدت إلي أو بعثت إلي رسولا؟ .
فقال إن رأيت يا ابن المغيرة أن تعفو عن هذا كله؟ .
فقال: قد عفوت عن دمك، ولكن في نفسي من تركك حرج.
فقال له ذات يوم: أخبرني عن صاحبك، ما الذي يقرئكم؟ هل تحفظ منه شيئا؟ قال: نعم فذكر له شيئا من رجزه، فضرب خالد بإحدى يديه على الأخرى، وقال: يا معشر المسلمين اسمعوا إلى عدو الله كيف يعارض القرآن؟ .
فقال: ويحك، يا مجاعة أراك سيدا عاقلا، تسمع إلى كتاب الله. ثم انظر كيف عارضه عدو الله؟ فقرأ عليه خالد: بسم الله الرحمن الرحيم {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى - الَّذِي خَلَقَ فَسَوَّى} [الأعلى: 1 - 2] الآيتان (2) .
ثم قال خالد: أفما كان في هذا لكم ناه ولا زاجر؟ ثم قال هات من كذب الخبيث. فذكر له بعض رجزه.
فقال خالد: وقد كان عندكم حقا، وكنتم تصدقونه؟ .
_________
(1) من الآية 18 من سورة فاطر.
(2) الآيتان 1، 2 من سورة الأعلى.

(1/278)

فقال: لو لم يكن عندنا حقا، لما لقيك غدا أكثر من عشرة آلاف سيف، يضاربونك حتى يموت الأعجل.
فقال خالد: إذا يكفيناهم الله، ويقر دينه فإياه يعبدون، ودينه يؤيدون.
قال عبيد الله بن عبد الله: لما أشرف خالد، وأجمع أن ينزل عقرباء، ودفع الطلائع أمامه، فرجعوا إليه. فأخبروه أن مسيلمة ومن معه قد نزلوا عقرباء فشاور أصحابه أن يمضي إلى اليمامة، أو ينتهي إلى عقرباء. فأجمعوا أن ينتهي إلى عقرباء. فزحف خالد بالمسلمين إليها. وكان المسلمون يسألون عن الرجال بن عنفوة فإذا الرجال على مقدمة مسيلمة فلعنوه وشتموه.
فلما فرغ خالد من ضرب عسكره - وبنو حنيفة تسوي صفوفها - نهض خالد إلى صفوفه فصفها. وقدم رايته مع زيد بن الخطاب، ودفع راية الأنصار إلى ثابت بن قيس بن شماس. فتقدم بها.
وجعل على ميمنته أبا حذيفة بن عتبة وعلى ميسرته شجاع بن وهب واستعمل على الخيل البراء بن مالك، ثم عزله. واستعمل أسامة بن زيد.
فأقبل بنو حنيفة، وقد سلوا السيوف. فقال خالد: " يا معشر المسلمين أبشروا فقد كفاكم الله أمر عدوكم " ما سلو السيوف من بعد إلا ليرهبوا.
فقال مجاعة: كلا يا أبا سليمان ولكنها الهندوانية، خشوا تحطمها، وهي غداة باردة فأبرزوها للشمس لتسخن متونها. فلما دنوا من المسلمين

(1/279)

نادوا: إنا نعتذر إليكم من سلنا سيوفنا. والله ما سللناها ترهيبا، ولكن غداة باردة فخشينا تحطمها، فأردنا أن تسخن متونها إلى أن نلقاكم فسترون.
فاقتتلوا قتالا شديدا. وصبر الفريقان صبرا طويلا. حتى كثر القتل والجراح في الفريقين.
واستحر القتل في المسلمين وحملة القرآن حتى فنوا إلا قليلا. وهزم كل من الفريقين حتى دخل المسلمون عسكر المشركين والمشركون عسكر المسلمين مرارا. وجعل زيد بن الخطاب - ومعه الراية - يقول اللهم إني أبرأ إليك مما جاء به مسيلمة. وأعتذر إليك من فرار أصحابي. وجعل يشتد بالراية في نحور العدو. ثم ضارب بسيفه حثى قتل. رحمه الله ورضي عنه.
فأخذ الراية سالم مولى أبي حذيفة فقال المسلمون إنا نخاف أن نؤتى من قبلك. فقال بئس حامل القرآن أنا، إذا أتيتم من قبلي.
ونادت الأنصار ثابت بن قيس - ومعه رايتهم -: الزمها. فإنها ملاك القوم فتقدم سالم فحفر لرجليه حتى بلغ أنصاف ساقيه وحفر ثابت لرجليه مثل ذلك ثم لزما رايتهما.
ولقد كان الناس يتفرقون في كل وجه وإن سالما وثابتا لقائمان حتى قتل سالم وقتل أبو حذيفة مولاه.
قال وحشي بن حرب: اقتتلنا قتالا شديدا، حتى رأيت شهب النار تخرج من خلال السيوف حتى سمعت لها صوتا كالأجراس.

(1/280)

وقال ضمرة بن سعيد المازني - وذكر ردة بني حنيفة - لم يلق المسلمون عدوا أشد نكاية منهم، لقوهم بالموت الناقع، والسيوف قد أصلتوها قبل النبل وقبل الرماح. فكان المعول يومئذ على أهل السوابق.
وقال ثابت بن قيس يومئذ: يا معشر الأنصار، الله الله في دينكم، علمنا هؤلاء أمرا ما كنا نحسبه. ثم أقبل على المسلمين وقال أف لكم ولما تصنعون.
ثم قال: خلوا بيننا وبينهم أخلصونا. فأخلصت الأنصار. فلم تكن لهم ناهية حتى انتهوا إلى محكم بن طفيل فقتلوه. ثم انتهوا إلى الحديقة فدخلوها، فقاتلوا أشد القتال حتى اختلطوا فيها.
ثم صاح ثابت صيحة: يا أصحاب سورة البقرة.
وأوفى عباد بن بشر على نشز. فصاح بأعلى صوته: أنا عباد بن بشر يا للأنصار. أنا عباد، إلي إلي. فأجابوا لبيك لبيك حتى توافوا عنده. فقال فداكم أبي وأمي، حطموا جفون السيوف. ثم حطم جفن سيفه فألقاه. وحطمت الأنصار جفون سيوفها. ثم قال: حملة صادقة اتبعوني. فخرج أمامهم حتى ساقوا بني حنيفة منهزمين، حتى انتهوا إلى الحديقة فأغلق عليهم. ثم إن الله فتح الحديقة فاقتحم عليهم المسلمون.
وعن أبي سعيد الخدري رضي الله عنه قال: " دخلنا الحديقة حين جاء وقت الظهر واستحر القتل، فأمر خالد المؤذن فأذن على جدار الحديقة بالظهر. والقوم مقبلون على القتل حتى انقطعت الحرب بعد العصر. فصلى بنا خالد الظهر والعصر.
ثم بعث السقاة يطوفون على القتلى. فطفت معهم. فمررت بعامر بن

(1/281)

ثابت وإلى جنبه رجل من بني حنيفة به جراح فسقيت عامرا. فقال الحنفي: اسقني فدى لك أبي وأمي. فقلت: لا، ولا كرامة ولكن أجهز عليك. قال: أحسنت، أسألك مسألة لا شيء عليك فيها. قلت: ما هي؟ قال أبو ثمامة ما فعل؟ قلت، والله قتل، قال: نبي ضيعه قومه.
ولما قتل منهم من قتل وكانت لهم أيضا في المسلمين مقتلة عظيمة قد أبيح أكثر أصحاب رسول الله صلى الله عليه وسلم. وقيل: لا تغمدوا السيوف وفينا وفيهم عين تطرف. وكان فيمن بقي من المسلمين جراحات كثيرة.
فلما أمسى مجاعة أرسل إلى قومه ليلا: أن البسوا السلاح والذرية ثم إذا أصبحتم فقوموا مستقبلي الشمس على حصونكم حتى يأتيكم أمري. وبات المسلمون يدفنون قتلاهم. فلما فرغوا، جعلوا يتكمدون بالنار من الجراح.
فلما أصبحوا أمر خالد، فسيق مجاعة في الحديد يعرفهم القتلى فمر برجل وسيم، فقال: يا مجاعة أهو هذا؟ قال هذا أكرم منه هذا محكم بن الطفيل. إن الذي تبتغون لرجل أصيفر أخينس. فوجدوه، فوقف عليه خالد. فحمد الله كثيرا، وأمر به فألقي في البئر التي كان يشرب منها.
وكان خالد يرى أنه لم يبق منهم أحد إلا من لا عتاد عنده. فقال: يا مجاعة هذا صاحبكم الذي فعل بكم الأفاعيل. ما رأيت عقولا أضعف من عقول أصحابك، مثل هذا فعل بكم ما فعل؟ .
فقال مجاعة: قد كان ذلك ولا تظن أن الحرب انقطعت وإن قتلته. إن جماعة من الناس وأهل البيوتات لفي الحصون فانظر. فرفع خالد رأسه.

(1/282)

فإذا السلاح والخلق الكثير على الحصون فرأى أمرا غمه ثم استند ساعة. ثم أدركته الرجولة. فقال لأصحابه: يا خيل الله اركبي. يا صاحب الراية قدمها.
فقال مجاعة: إني لك ناصح. وإن السيف قد أفناك. فتعال أصالحك على قومي. وقد أخل بخالد مصاب أهل السابقة ومن كان يعرف عنده الغناء. فقد رق وأحب الموادعة مع عجف الكراع.
فاصطلحوا على الصفراء والبيضاء والحلقة والكراع ونصف السبي.
ثم قال مجاعة: إني آت القوم فعارض عليهم ما صنعت. قال فانطلق. فذهب ثم رجع. فأخبره أنهم أجازوه.
فلما بان لخالد أنما هم النساء والصبيان قال: ويلك يا مجاعة خدعتني. فقال: قومي، فما أصنع؟ وما وجدت من ذلك بدا.
وقال أسيد بن حضير وغيره لخالد: اتق الله ولا تقبل الصلح. فقال إنه قد أفناكم السيف. قالوا: وأفنى غيرنا أيضا. قال: ومن بقي منكم جريح. قالوا: ومن بقي من القوم جرحى، لا ندخل في الصلح أبدا. اغد بنا عليهم حتى يظفرنا الله بهم أو نبيد عن آخرنا. احملنا على كتاب أبي بكر " إن أظفرك الله بهم فلا تبق منهم أحدا ".
فبينما هم على ذلك إذ جاء كتاب أبي بكر يقطر الدم وفيه " إن أظفرك الله بهم فلا تستبق رجلا مرت عليه الموسى ".
فتكلمت الأنصار في ذلك وقالوا: أمر أبي بكر فوق أمرك.
فقال: إني والله ما ابتغيت في ذلك إلا الذي هو خير. رأيت أهل

(1/283)

السابقة وأهل القرآن قد قتلوا. ولم يبق معي إلا من لا بقاء له على السيف لو لج عليهم فقبلت الصلح، مع أنهم قد أظهروا الإسلام واتقوا بالراح.
وتم الصلح. وكتب إلى أبي بكر يعتذر إليه.
فتكلم عمر في شأن خالد بكلام غليظ. فقال أبو بكر: دع عنك هذا. فقال: سمعا وطاعة. وقال أبو بكر: ليته حملهم على السيف. فلن يزالوا من كذابهم في بلية إلى يوم القيامة إلا أن يعصمهم الله.
وكانت وقعة اليمامة في ربيع الأول سنة اثنتي عشرة.
وذكر عمر يوما وقعة اليمامة، ومن قتل فيها من أهل السابقة. فقال: " ألحت السيوف على أهل السوابق، ولم يكن المعول يومئذ إلا عليهم. خافوا على الإسلام أن يكسر بابه فيدخل منه إن ظهر مسيلمة. فمنع الله الإسلام بهم حتى قتل عدوه. وأظهر كلمته وقدموا - رحمهم الله - على ما يسرون به من ثواب جهادهم من كذب على الله وعلى رسوله. فاستحر بهم القتل. فرحم الله تلك الوجوه ".
وقال يعقوب بن سعيد بن عبيد والزهري: قتل من بني حنيفة أكثر من سبعة آلاف وكان داؤهم خبيثا، والطارئ منهم على الإسلام عظيما. فاستأصل الله شأفتهم والحمد لله رب العالمين.

[ذكر ردة بني سليم]
ذكر ردة بني سليم ذكر الواقدي - من حديث سفيان بن أبي العرجاء السلمي. وكان عالما بردة قومه - قال: أهدى ملك من ملوك غسان إلى النبي صلى الله عليه وسلم لطيمة فيها مسك وعنبر وخيل. فخرجت بها الرسل حتى إذا كانت بأرض بني

(1/284)

سليم بلغتهم وفاة النبي صلى الله عليه وسلم. فتشجع بعض بني سليم على أخذها والردة وأبى بعضهم من ذلك وقال إن كان محمد قد مات، فإن الله حي لا يموت. فانتهب الذين ارتدوا منهم اللطيمة.
فلما ولي أبو بكر رضي الله عنه كتب إلى معن بن حاجر فاستعمله على من أسلم من بني سليم. وكان قد قام في ذلك قياما حسنا، ذكر وفاة رسول الله صلى الله عليه وسلم، وذكر الناس ما قال الله لنبيه: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] (1) وقال: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144] (2) مع آي من كتاب الله. فاجتمع إليه بشر من بني سليم. وانحاز أهل الردة منهم فجعلوا يغيرون على الناس.


قتل الفجاءة وتحريقه، ذكر ردة أهل البحرين، ذكر ردة أهل دبار وأزد عمان، السنة الثانية عشرة، مسير خالد إلى العراق - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[قتل الفجاءة وتحريقه]
قتل الفجاءة وتحريقه فلما بدا لأبي بكر أن يوجه خالدا، كتب إلى معن أن يلحق بخالد، ويستعمل على عمله أخاه طريفة بن حاجر ففعل. وأقام طريفة يكالب من ارتد بمن معه من المسلمين إذ قدم الفجاءة - واسمه إياس بن عبد الله بن عبد ياليل - على أبي بكر. فقال: إني مسلم وقد أردت جهاد من ارتد فاحملني، فلو كان عندي قوة لم أقدم عليك.
فسر أبو بكر بمقدمه، وحمله على ثلاثين بعيرا. وأعطاه سلاحا. فخرج يستعرض المسلم والكافر يقتلهم ويأخذ أموالهم. ويصيب من امتنع منهم. ومعه رجل من بني الشريد. يقال له: نجبة بن أبي الميثاء مع قوم من أهل الردة. فلما بلغ أبا بكر خبره كتب إلى طريفة بن حاجر:
_________
(1) آية 30 من سورة الزمر.
(2) من الآية 144 من سورة آل عمران.

(1/285)

" بسم الله الرحمن الرحيم. من أبي بكر إلى طريفة، سلام عليك. أما بعد فإن عدو الله الفجاءة أتاني. فزعم أنه مسلم وسألني: أن أقويه على قتال من ارتد عن الإسلام. فحملته وسلحته وقد انتهى إلي من يقين الخبر أن عدو الله قد استعرض الناس المسلم والمرتد، يأخذ أموالهم ويقتل من خالفه منهم. فسر إليه بمن معك من المسلمين حتى تقتله أو تأخذه. فتأتيني به ".
فقرأ طريفة الكتاب على قومه. فحشدوا إلى الفجاءة. فقدم عليه ابن المثنى، فقتل نجبة وهرب منه إلى الفجاءة. ثم زحف طريفة إلى الفجاءة فتصادما. فلما رأى الفجاءة الخلل في أصحابه قال: يا طريفة والله ما كفرت. وإني لمسلم. وما أنت بأولى بأبي بكر مني، أنت أميره وأنا أميره. قال طريفة: إن كنت صادقا فألق السلاح، ثم انطلق إلى أبي بكر فأخبره خبرك، فوضع السلاح فأوثقه طريفة في جامعة، فقال: لا تفعل، فقال طريفة: هذا كتاب أبي بكر إلي، فقال الفجاءة: سمعا وطاعة، فبعث به في جامعته مع عشرة من بني سليم. فأرسل به أبو بكر إلى بني جشم فحرقته بالنار (1) .
وقدم على أبي بكر - رضي الله عنه - قبيصة - أحد بني الظربان - فذكر أنه مسلم. ولم يرتد فأمره أن يقاتل بمن معه من ارتد فرجع قبيصة. فاجتمع إليه ناس كثير. فخرج يتبع بهم أهل الردة، يقتلهم حيث وجدهم حتى مر ببيت حميضة بن الحكم الشريدي. فوجده غائبا يجمع أهل الردة. ووجد جارا له مرتدا. فقتله واستاق ماله.
_________
(1) الكلام على التحريق بالنار سبق في ص 264 تعليقا فارجع إليه.

(1/286)

فلما أتى حميضة أخبره أهله بخبر جاره. فخرج في طلبهم. فأدركهم. فقال قبيصة: قتلت جاري؟ فقال إن جارك ارتد عن الإسلام.
فقال أمن بين من كفر تعدو على جار لجأ إلي لأمنعه؟ .
فقال قبيصة: قد كان ذلك. فطعنه حميضة بالرمح. فوقع عن بعيره ثم قتله. وكان قبيصة قد فرق أصحابه قبل أن يلحقه حميضة.
وكتب أبو بكر رضي الله عنه إلى خالد: " إن أظفرك الله ببني حنيفة فأقل اللبث فيهم، حتى تنحدر إلى بني سليم، فتطأهم وطأة يعرفون بها ما منعوا. فإنه ليس بطن من العرب أنا أغيظ عليه مني عليهم، فإن أظفرك الله بهم فلا آلوك فيهم أن تحرقهم بالنار وهول فيهم القتل حتى يكون نكالا لهم " (1) .
وسمعت بنو سليم بإقبال خالد. فاجتمع منهم بشر كثير. واستجلبوا من بقي من العرب، مرتدا وكان الذي جمعهم أبو شجرة بن عبد العزى فانتهى خالد إلى جمعهم مع الصبح. فصاح خالد في أصحابه وأمرهم بلبس السلاح. ثم صفهم. وصفت بنو سليم. وقد كل المسلمون وعجف كراعهم وخفهم. وجعل خالد يلي القتال بنفسه حتى أثخن فيهم القتل. ثم حمل عليهم حملة واحدة، فانهزموا. وأسر منهم بشر كثير. ثم حظر لهم الحظائر وحرقهم فيها.
وجرح أبو شجرة يومئذ في المسلمين جراحات كثيرة. وقال في ذلك أبياتا، منها:
_________
(1) راجع ص 264 تجد الكلام على التحريق بالنار.

(1/287)

فرويت رمحي من كتيبة خالد وإني لأرجو بعدها أن أعمرا ثم أسلم، وجعل يعتذر. ويجحد أن يكون قال البيت المتقدم.
فلما كان زمن عمر رضي الله عنه قدم المدينة، وأناخ راحلته بصعيد بني قريظة ثم أتى عمر - وهو يقسم بين الفقراء - فقال يا أمير المؤمنين أعطني. فإني ذو حاجة. فقال من أنت؟ قال أنا أبو شجرة. قال يا عدو الله ألست الذي تقول: فرويت رمحي - البيت؟ عمر سوء. والله ما عشت لك يا خبيث. ثم جعل يعلوه بالدرة على رأسه حتى سبقه عدوا، وعمر في طلبه حتى أتى راحلته فارتحلها. ثم اشتد بها في حرة شوران فما استطاع أن يقرب عمر حتى توفي.
وكان إسلامه لا بأس به. وكان إذا ذكر عمر ترحم عليه ويقول: ما رأيت أحدا أهيب من عمر رضي الله عنه.

[ذكر ردة أهل البحرين]
ذكر ردة أهل البحرين قال عيسى بن طلحة: لما ارتدت العرب - بعد وفاة رسول الله صلى الله عليه وسلم - قال كسرى: من يكفيني أمر العرب؟ فقد مات صاحبهم وهم الآن يختلفون بينهم إلا أن يريد الله بقاء ملكهم فيجتمعون على أفضلهم.
قالوا: ندلك على أكمل الرجال مخارق بن النعمان ليس في الناس مثله. وهو من أهل بيت دانت لهم العرب، وهؤلاء جيرانك، بكر بن وائل.
فأرسل إليهم. وأخذ منهم ستمائة الأشرف فالأشرف.
وارتد أهل هجر عن الإسلام. فقام الجارود بن المعلى في قومه فقال:

(1/288)

ألستم تعلمون ما كنت عليه من النصرانية؟ وإني لم آتكم قط إلا بخير وإن الله تعالى بعث نبيه ونعى له نفسه فقال: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] (1) وقال: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144]- الآية (2) .
وفي لفظ أنه قال: ما شهادتكم على موسى؟ قالوا: نشهد أنه رسول الله. قال: فما شهادتكم على عيسى؟ قالوا: نشهد أنه رسول الله قال وأنا أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله. عاش كما عاشوا، ومات كما ماتوا. وأتحمل شهادة من أبى أن يشهد على ذلك منكم. فلم يرتد من عبد القيس أحد.
وكان رسول الله صلى الله عليه وسلم قد استعمل أبان بن سعيد على البحرين. وعزل العلاء ابن الحضرمي. فقال: أبلغوني مأمني فأشهد أمر أصحاب رسول الله صلى الله عليه وسلم، فأحيا بحياتهم وأموت بموتهم.
فقالوا: لا تفعل فأنت أعز الناس علينا، وهذا علينا وعليك فيه مقالة يقال: فر من القتال. فأبى. وانطلق في ثلاثمائة رجل يبلغونه المدينة.
فقال له أبو بكر رضي الله عنه: ألا ثبت مع قوم لم يبدلوا ولم يرتدوا؟ .
فقال: ما كنت لأعمل لأحد بعد رسول الله صلى الله عليه وسلم.
فدعا أبو بكر العلاء بن الحضرمي. فبعثه إلى البحرين في ستة عشر راكبا، وقال امض فإن أمامك عبد القيس فسار. ومر بثمامة بن أثال فأمده برجال من قومه بني سحيم ثم لحق به.
فنزل العلاء بحصن يقال له جواثا، وكان مخارق قد نزل بمن معه من بكر ابن وائل حصن المشقر - حصن عظيم لعبد القيس - فسار إليهم العلاء، فيمن اجتمع إليه. فقاتلهم قتالا شديدا، حتى كثر القتلى في
_________
(1) الآية (30) من سورة الزمر.
(2) من الآية (144) من سورة آل عمران.

(1/289)

الفريقين والجارود بن المعلى بالخط (1) يبعث البعوث إلى العلاء.
وبعث مخارق الحطم بن شريح (2) - أحد بني قيس بن ثعلبة - مرزبان الخط يستمده فأمده بالأساورة. فنزل الحطم ردم القداح - وكان حلف أن لا يشرب الخمر حتى يرى هجرا - وأخذ المرزبان الجارود رهينة عنده.
وسار الحطم وأبجر العجلي حتى حصروا العلاء بجواثا. فقال عبد الله بن حذف، وكان من صالحي المسلمين:
ألا أبلغ أبا بكر رسولا ... وسكان المدينة أجمعينا
فهل لكمو إلى نفر يسير ... قعود في جواثا محصرينا
كأن دماءهم في كل فج ... شعاع الشمس يغشى الناظرينا
توكلنا على الرحمن إنا ... وجدنا النصر للمتوكلينا
فمكثوا على ذلك محصورين فسمع العلاء وأصحابه ذات ليلة لغطا في العسكر فقالوا: لو علمنا أمرهم؟ فقال عبد الله بن حذف: أنا أعلم لكم علمهم فدلوه بحبل. فأقبل حتى يدخل على أبجر العجلي - وأمه منهم - قال ما جاء بك؟ لا أنعم الله بك عينا.
قال جاء بي الضر والجوع وأردت اللحاق بأهلي، فزودني. فقال أفعل على أني أظنك والله غير ذلك. بئس ابن الأخت أنت سائر الليلة. فزوده وأعطاه نعلين. وأخرجه من العسكر وخرج حتى برز. فمضى كأنه لا يريد الحصن حتى أبعد. ثم عطف. فأخذ بالحبل فصعد.
_________
(1) بفتح الخاء: أرض تنسب إليها الرماح الخطية، وهو خط عمان، وذلك السيف كله يسمى الخط، ومن قرى الخط: القطيف، والعقير، وقطر.
(2) وعند ابن جرير: الحطم بن ضبيعة أخو بني قيس بن ثعلبة.

(1/290)

فقالوا: ما وراءك؟ قال: تركتهم سكارى، وقد نزل بهم تجار معهم خمر، فاشتروا منهم. فإن كان لكم بهم حاجة فالليلة.
فنزلوا إليهم. فبيتوهم فقتلوهم. فلم يفلت منهم أحد.
ووثب الحطم فوضع رجله في الركابات وجعل يقول: من يحملني؟ فسمعه عبد الله (1) بن حذف. فأقبل يقول: أبا ضبيعة؟ قال: نعم. قال: أنا أحملك، فلما دنا منه قتله. وقطعت رجل أبجر العجلي. فمات منها.
وانهزم فلهم فاعتصموا بمفروق الشيباني.
ثم سار العلاء إلى مدينة دارين فقاتلهم قتالا شديدا، وضيق عليهم. فلما رأى ذلك مخارق ومن معه قالوا: إن خلوا عنا رجعنا من حيث جئنا.
فشاور العلاء أصحابه فأشاروا بتخليتهم. فخرجوا فلحقوا ببلادهم. وطلب أهل دارين الصلح. فصالحهم العلاء على ثلث ما في أيديهم من أموالهم وما كان خارجا منها فهو له.
وطفقت بكر بن وائل تنادي: يا عبد القيس أتاكم مفروق في جماعة بكر بن وائل. فقال عبد الله بن حذف:
لا توعدونا بمفروق وأسرته ... إن يأتنا يلق منا سنة الحطم
فالنخل ظاهرها خيل وباطنها ... خيل تكدس بالفرسان في النعم
وإن ذا الحي من بكر وإن كثروا ... لأمة داخلون النار في أمم
_________
(1) وعند ابن جرير: أن عفيف بن المنذر قطع فخذه، ولم يجهز عليه، وأن قيس بن عاصم هو الذي أجهز عليه.

(1/291)

ثم سار العلاء إلى الخط، حتى نزل إلى الساحل فجاءه نصراني فقال ما لي إن دللتك على مخاضة تخوض منها الخيل إلى دارين؟ قال وما تسألني؟ قال أهل بيت بدارين قال. هم لك.
فخاض به. فظفر بهم عنوة وسبى أهلها.
وقيل: حبس لهم البحر خاضوه وكانت تجري فيه السفن قبل. ثم جرت بعد.
ويروى: أن العلاء وأصحابه جأروا إلى الله وتضرعوا إليه في حبس البحر فأجاب الله دعاءهم. وكان دعاؤهم " يا أرحم الراحمين. يا كريم يا حليم يا أحد يا صمد يا حي يا محيي الموتى، يا حي يا قيوم لا إله إلا أنت يا ربنا " فأجازوا ذلك الخليج بإذن الله جميعا يمشون على مثل رملة. فقال عفيف بن المنذر في ذلك:
ألم تر أن الله ذلل بحره ... وأنزل بالكفار إحدى الجلائل
دعونا الذي شق البحار فجاءنا ... بأعظم من فلق البحار الأوائل
ولما رأى ذلك أهل الردة من أهل البحرين، صالحوا على ما صالح عليه أهل هجر.
ولما ظهر العلاء على أهل الردة والمجوس: بعث رجالا من عبد القيس إلى أبي بكر رضي الله عنه. فنزلوا على طلحة والزبير رضي الله عنهما. وأخبروهما بقيامهم في أهل الردة. ثم دخلوا على أبي بكر وحضر طلحة والزبير. فقالوا: يا خليفة رسول الله، إنا قوم أهل إسلام. وليس شيء أحب إلينا من رضاك. ونحن نحب أن تعطينا أرضا من البحر وطواحين.

(1/292)

وكلمه في ذلك طلحة والزبير، فأجاب.
وقالوا: اكتب لنا كتابا، فكتب.
فانطلقوا بالكتاب إلى عمر رضي الله عنه. فلما قرأه: تفل في الكتاب ومحاه.
ودخل طلحة والزبير فقالا: والله ما ندري، أنت الخليفة أم عمر؟ . فقال أبو بكر: وما ذاك؟ فأخبروه. فقال أبو بكر لئن كان عمر كره شيئا من ذلك، فإني لا أفعله.
فبينما هم على ذلك إذ جاء عمر.
فقال له أبو بكر ما كرهت من هذا؟
قال: كرهت أن تعطي الخاصة دون العامة. وأنت تقسم على الناس، فتأبى أن تفضل أهل السابقة وتعطي هؤلاء قيمة عشرين ألفا دون الناس.
فقال أبو بكر: وفقك الله وجزاك خيرا هذا هو الحق.

[ذكر ردة أهل دبار وأزد عمان]
ذكر ردة أهل دبا (1) وأزد عمان وذلك: أنهم قدموا على رسول الله صلى الله عليه وسلم مسلمين. فبعث إليهم مصدقا يقال له: حذيفة بن محصن البارقي ثم الأزدي. من أهل دبا. وأمره " أن يأخذ الصدقة من أغنيائهم. ويردها على فقرائهم " ففعل ذلك حذيفة.
_________
(1) بفتح الدال المهملة والباء بعدها ألف. كانت عاصمة عمان. وكانت مدينة مشهورة بسوق تقصدها العرب.

(1/293)

فلما توفي رسول الله صلى الله عليه وسلم منعوا الصدقة وارتدوا. فدعاهم حذيفة إلى التوبة. فأبوا. وجعلوا يرتجزون:
لقد أتانا خبر ردي ... أمست قريش كلها نبي
ظلم لعمر الله عبقري
فكتب حذيفة إلى أبي بكر بأمرهم. فاغتاظ غيظا شديدا، وقال " من لهؤلاء؟ ويل لهم ".
ثم بعث إليهم عكرمة بن أبي جهل - وكان النبي صلى الله عليه وسلم قد استعمله على سفلي بني عامر بن صعصعة مصدقا - فلما بلغته وفاة النبي صلى الله عليه وسلم انحاز إلى تبالة في أناس من العرب، ثبتوا على الإسلام. وكان مقيما بتبالة في أرض كعب بن ربيعة.
فجاءه كتاب أبي بكر: " سر فيمن قبلك من المسلمين إلى أهل دبا ".
فسار عكرمة في نحو ألفين من المسلمين. وكان رأس أهل الردة: لقيط بن مالك الأزدي فلما بلغه مسير عكرمة، بعث ألف رجل من الأزد يلقونه. وبلغ عكرمة: أنهم جموع كثيرة. فبعث طليعة. وكان للعدو أيضا طليعة. فالتقت الطليعتان. فتناوشوا ساعة ثم انكشف أصحاب لقيط. وقتل منهم نحو مائة رجل. وبعث أصحاب عكرمة فارسا بخبره. فأسرع عكرمة حتى لحق طليعته. ثم زحفوا جميعا. وسار على تعبئة حتى أدرك القوم. فاقتتلوا ساعة. ثم هزمهم عكرمة، وأكثر فيهم القتل. ورجع فلهم إلى لقيط بن مالك، فأخبروه أن عكرمة مقبل.

(1/294)

فقوي جانب حذيفة ومن معه من المسلمين فناهضهم. وجاء عكرمة. فقاتل معهم. فانهزم العدو حتى دخلوا مدينة دبا. فحصرهم المسلمون شهرا. وشق عليهم الحصار إذ لم يكونوا قد أخذوا له أهبة.
فأرسلوا إلى حذيفة. يسألونه الصلح. فقال: لا، إلا بين حرب مجلية أو سلم مخزية. قالوا: أما الحرب المجلية، فقد عرفناها، فما السلم المخزية؟ قال: تشهدون أن قتلانا في الجنة وقتلاكم في النار، وأن كل ما أخذناه منكم فهو لنا، وما أخذتموه فهو رد لنا. وأنا على حق وأنتم على باطل وكفر، ونحكم فيكم بما رأينا. فأقروا بذلك.
فقال: اخرجوا عزلا، لا سلاح معكم ففعلوا. فدخل المسلمون حصنهم. فقال حذيفة: إني قد حكمت فيكم، أن أقتل أشرافكم وأسبي ذراريكم.
فقتل من أشرافهم مائة رجل وسبى ذراريهم.
وقدم حذيفة بسبيهم المدينة. وهم ثلاثمائة من المقاتلة وأربعمائة من الذرية والنساء.
وأقام عكرمة بدبا عاملا عليها لأبي بكر.
فلما قدم حذيفة بسبيهم أنزلهم أبو بكر رضي الله عنه دار رملة بنت الحارث، وهو يريد أن يقتل من بقي من المقاتلة. والقوم يقولون: والله ما رجعنا عن الإسلام ولكن شححنا على أموالنا، فيأبى أبو بكر أن يدعهم بهذا القول. وكلمه فيهم عمر. وكان الرأي أن لا يسبوا.
فلم يزالوا موقوفين في دار رملة حتى مات أبو بكر. فدعاهم عمر،

(1/295)

فقال: انطلقوا إلى أي بلاد شئتم. فأنتم قوم أحرار.
فخرجوا حتى نزلوا البصرة.
وكان فيهم أبو صفرة - والد الملهب - وهو غلام يومئذ.
ولما قدم غزو أهل دبا أعطاهم أبو بكر خمسة دنانير خمسة دنانير.

(1/296)

[السنة الثانية عشرة]
[مسير خالد إلى العراق]
السنة الثانية عشرة مسير خالد إلى العراق ولما دخلت السنة الثانية من خلافة أبي بكر رضي الله عنه وهي سنة اثني عشر من الهجرة كتب إلى خالد: " إذا فرغت من اليمامة فسر إلى العراق، فقد وليتك حرب فارس ".
فسار إليه في بضعة وثلاثين ألفا. فصالح أهل السواد. ثم سار إلى الأبلة. وخرج كسرى في مائة وعشرين ألفا. فالتقى مع خالد فهزم الله المشركين من الفرس. وكتب خالد إلى كسرى: " أما بعد، فأسلموا تسلموا، وإلا فأدوا الجزية وإلا فقد جئتكم بقوم يحبون الموت كما تحبون الحياة " فصالحوه.
وفيها حج أبو بكر رضي الله عنه بالناس ثم رجع إلى المدينة.


حوادث السنة الثالثة عشرة، موت الصديق رضي الله عنه، حوادث السنة الرابعة عشرة، حوادث السنة الخامسة عشرة، فتح القادسية - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث السنة الثالثة عشرة]
[موت الصديق رضي الله عنه]
حوادث السنة الثالثة عشرة ثم دخلت سنة ثلاث عشرة.
فبعث أبو بكر رضي الله عنه الجنود إلى الشام. وأمر عليهم يزيد بن أبي سفيان وأبا عبيدة عامر بن الجراح، وشرحبيل بن حسنة وعمرو بن العاص. ونزلت الروم بأعلى فلسطين في سبعين ألفا.
فكتبوا إلى أبي بكر يخبرونه ويستمدونه. فأمر خالدا - وهو بالحيرة - أن يمد أهل الشام بمن معه من أهل القوة ويستخلف على ضعفة الناس رجلا منهم.

(1/297)

فسار خالد بأهل القوة ورد الضعفة إلى المدينة.
واستخلف على من أسلم بالعراق المثنى بن حارثة.
وسار حتى وصل إلى الشام، ففتحوا بصرى. وهي أول مدينة فتحت.
ثم اجتمع المشركون من الروم، فانحاز المسلمون إلى أجنادين، فكانت الوقعة المشهورة وكان النصر للمسلمين.
موت الصديق رضي الله عنه وفي هذه السنة مات الصديق، ليلة الثلاثاء لسبع عشرة ليلة مضت من جمادى الآخرة.
وكانت خلافته سنتين وثلاثة أشهر واثنتين وعشر ليال.
واستخلف على الناس عمر بن الخطاب. وقال: " اللهم إني وليتهم خيرهم ولم أرد بذلك إلا إصلاحهم، ولم أرد محاباة عمر. فاخلفني فيهم. فهم عبادك، ونواصيهم بيدك، أصلح لهم واليهم واجعله من خلفائك الراشدين يتبع هدي نبيه صلى الله عليه وسلم. وأصلح له رعيته ".
ثم دعاه. فقال: " يا عمر، إن لله حقا في الليل لا يقبله في النهار، وحقا في النهار لا يقبله في الليل. وإنها لا تقبل نافلة حتى تؤدى فريضة. وإنما ثقلت موازين من ثقلت موازينه باتباعهم الحق وثقله عليهم. وحق لميزان لا يوضع فيه غير الحق غدا أن يكون ثقيلا. فإذا حفظت وصيتي، لم يكن غائب أحب إليك من الموت. وهو نازل بك. وإن ضيعتها، فلا غائب أكره إليك منه ولست تعجزه ".
وورث منه أبوه أبو قحافة السدس.

(1/298)

ولما ورد كتاب أبي بكر رضي الله عنه إلى أمراء الأجناد باستخلاف عمر بايعوه.
ثم ساروا إلى " فحل " بناحية الأردن. وقد اجتمع بها الروم. فكانت وقعة " فحل " المشهورة ونصر الله المسلمين. وانحاز المشركون إلى دمشق.

[حوادث السنة الرابعة عشرة]
حوادث السنة الرابعة عشرة ثم دخلت السنة الرابعة عشرة:
وفيها: ساروا إلى دمشق وعليهم خالد. فأتى كتاب عمر رضي الله عنه بعزل خالد وتأمير أبي عبيدة بن الجراح.
وفيها: أمر عمر بصلاة التراويح جماعة وقدم جرير بن عبد الله في ركب من بجيلة، فأشار عليه عمر بالخروج إلى العراق، فسار بهم جرير إلى العراق. فلما قرب من المثنى بن حارثة كتب إليه: " أقبل فإنما أنت مدد لي ".
فقال جرير: أنت أمير وأنا أمير. ثم اجتمعا. فكانت وقعة البويب المشهورة.
ثم إن عمر أمر سعد بن أبي وقاص رضي الله عنه على العراق، وكتب له وأوصاه فقال: " يا سعد بن وهيب لا يغرنك من الله أن قيل خال رسول الله صلى الله عليه وسلم وصاحبه. فإن الله لا يمحو السيئ بالسيئ ولكن يمحو السيئ بالحسن. وإن الله ليس بينه وبين أحد نسب إلا بطاعته. فالناس شريفهم ووضيعهم في ذات الله سواء. الله ربهم وهم عباده. يتفاضلون بالعافية. ويدركون ما عند الله بالطاعة. فانظر الأمر الذي رأيت عليه

(1/299)

رسول الله صلى الله عليه وسلم منذ بعث إلى أن فارقنا. فالزمه. فإنه الأمر " وكتب إلى المثنى وجرير: أن يجتمعا إليه، فسار سعد بمن معه. فنزل بشراف واجتمع إليه الناس.

[حوادث السنة الخامسة عشرة]
[فتح القادسية]
حوادث السنة الخامسة عشرة ثم دخلت السنة الخامسة عشرة.
فتح القادسية فلما انحسر الشتاء سار سعد إلى القادسية، وكتب إلى عمر يستمده. فبعث إليه المغيرة بن شعبة، في جيش من أهل المدينة. وكتب إلى أبي عبيدة أن يمده بألف.
وسمع بذلك رستم بن الفرخزاد. فخرج بنفسه في مائة وعشرين ألفا، سوى التبع والرقيق حتى نزل القادسية. وبينه وبين المسلمين جسر القادسية، وقيل: كانوا ثلاثمائة ألف ومعهم ثلاثة وثلاثون فيلا. واجتمع المسلمون حتى صاروا ثلاثين ألفا. فكانت وقعة القادسية المشهورة التي نصر الله فيها المسلمين. وهزم المشركين.
فلما هزم الله الفرس، كتب عمر إلى سعد " أن أعد للمسلمين دار هجرة. وإنه لا يصلح للعرب إلا حيث يصلح للبعير والشاه وفي منابت العشب. فانظر فلاة إلى جانب بحر ".
فبعث سعد عثمان بن حنيف فارتاد لهم موضع الكوفة اليوم فنزلها سعد بالناس. ثم كتب عمر إلى سعد " أن ابعث إلى أرض الهند - يريد البصرة - جندا فلينزلوها ".

(1/300)

فبعث إليها عتبة بن غزوان في ثلاثمائة رجل حتى نزلوها. وهو الذي بصر البصرة.
وفي هذه السنة كانت وقعة اليرموك المشهورة بالشام.
وخرج عمر إلى الشام، ونزل الجابية. فصالح نصارى بيت المقدس - وكانوا قد أبوا أن يجيبوا إلى الصلح مع أبي عبيدة، حتى يكون عمر يعقدون الصلح معه - فصالحهم. واشترط عليهم إجلاء الروم إلى ثلاث. واجتمع إليه أمراء الأجناد.
فلما رجع إلى المدينة وضع الديوان. فأعطى العطايا على مقدار السابقة. فبدأ بالعباس حرمة لرسول الله صلى الله عليه وسلم. ثم بالأقرب فالأقرب.


حوادث السنة السادسة عشرة، حوادث السنة السابعة عشرة، حوادث السنة الثامنة عشرة، حوادث السنة التاسعة عشرة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث السنة السادسة عشرة]
حوادث السنة السادسة عشرة ثم دخلت السنة السادسة عشرة.
فيها كتب عمر التاريخ. واستشار الصحابة في مبدئه. فمنهم من قال نبدأ من بدء النبوة. ومنهم من قال من الوفاة، ومنهم من قال من الهجرة. فجعله من الهجرة.

[حوادث السنة السابعة عشرة]
حوادث السنة السابعة عشرة ثم دخلت السنة السابعة عشرة:
فكان فيها فتوح كثيرة شرقا وغربا.
وفيها فتحت تستر، التي وجد فيها جسد دانيال عليه السلام. وكان المشركون يستسقون به.

(1/301)

وفيها: تزوج عمر أم كلثوم بنت علي بن أبي طالب رضي الله عنهم طلبا لصهر رسول الله صلى الله عليه وسلم.

[حوادث السنة الثامنة عشرة]
حوادث السنة الثامنة عشرة ثم دخلت السنة الثامنة عشرة:
فيها: أصاب الناس مجاعة شديدة. وتسمى عام الرمادة لكثرة ما هلك فيها من الناس والبهائم جوعا. فاستسقى عمر بالناس. وسأل العباس أن يدعو الله ويؤمن عمر والناس على دعائه. فأزال الله القحط.
وفيها وقع طاعون عمواس بالشام وقد هلك فيه خمسة وعشرون ألفا. ومات فيه أبو عبيدة عامر بن الجراح ومعاذ بن جبل ويزيد بن أبي سفيان رضي الله عنهم.
فلما بلغ عمر موتهم أمر على الشام معاوية بن أبي سفيان.

[حوادث السنة التاسعة عشرة]
حوادث السنة التاسعة عشرة ثم دخلت السنة التاسعة عشرة:
فتح فيها فتوح كثيرة شرقا وغربا.


حوادث السنة العشرين، حوادث السنة الحادية والعشرين، حوادث السنة الثانية والعشرين، حوادث السنة الثالثة والعشرين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث السنة العشرين]
حوادث السنة العشرين ثم دخلت السنة العشرون:
وفيها: فتحت مصر والإسكندرية.
وفيها: أجلى عمر رضي الله عنه اليهود من الحجاز إلى أذرعات وغيرها.

(1/302)

[حوادث السنة الحادية والعشرين]
حوادث السنة الحادية والعشرين ثم دخلت السنة الحادية والعشرون:
وفيها كان فتح نهاوند وأميرها النعمان بن مقرن، وقتل يومئذ.
وفيها: مات خالد بن الوليد رضي الله عنه بحمص.
وفيها: مات عمرو بن معدي كرب، وطليحة بن خويلد الأسدي - الذي كان تنبأ. ثم أسلم وحسن إسلامه، وأبلى في قتال الفرس بلاء حسنا - قتلا مع النعمان بن مقرن بنهاوند.

[حوادث السنة الثانية والعشرين]
حوادث السنة الثانية والعشرين ثم دخلت السنة الثانية والعشرون:
وفيها: دخل الأحنف بن قيس خراسان، وحارب يزدجرد آخر ملوك الفرس. فهزمه الله فيها.
وفيها: اعتمر عمر. فتلقاه نافع بن الحارث - وكان عامله على مكة - فقال له عمر من خلفت؟ قال ابن أبزى، قال عمر: ومن ابن أبزى؟ قال مولى لنا. قال ومولى أيضا؟ قال: إنه قارئ للقرآن عالم بالفرائض. فقال عمر: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله يرفع بهذا القرآن أقواما ويضع به آخرين» .

[حوادث السنة الثالثة والعشرين]
حوادث السنة الثالثة والعشرين ثم دخلت السنة الثالثة والعشرون:
وفيها: قتل عمر رضي الله عنه. في صلاة الصبح من يوم الأربعاء لأربع

(1/303)

ليال بقين من ذي الحجة. ودفن يوم الأحد هلال المحرم سنة أربع وعشرين.
ولما رجع من الحج في آخرها قام خطيبا. فقال: " إني رأيت كأن ديكا أحمر نقرني نقرتين أو ثلاثا، ولا أرى في ذلك إلا حضور أجلي ".
ثم خرج إلى السوق فلقيه أبو لؤلؤة المجوسي غلام المغيرة بن شعبة. وكان صانعا يعمل الأرحاء. فقال له: ألا تكلم مولاي يضع عني من خراجي؟ قال: وكم خراجك؟ قال: دينار قال إنك لعامل محسن، فقال: وسع الناس عدلك وضاق بي، وأضمر قتل عمر. فاصطنع له خنجرا ذا حدين وشحذه وسمه. ثم أتى به الهرمزان. فقال كيف ترى هذا؟ قال أرى أنك لا تضرب به أحدا إلا قتله.
فلما كبر عمر رضي الله عنه في صلاة الصبح طعنه ثلاث طعنات. وقصة مقتله في الصحيحين.
وكانت خلافته عشر سنين وستة أشهر وأربع ليال أو خمس، وبموته انفتح باب الفتنة إلى اليوم.
وقال عبد الله بن سلام لعمر رضي الله عنهما: إني أرى في التوراة: أنك باب من أبواب جهنم، قال: فسر لي قال: أنت باب من أبوابها مغلقا، لئلا يقتحمها الناس فإذا مت انفتح.
وفتح الله على يديه من بلاد الكفار ألفا وستة وثلاثين مدينة، وخرب أربعة آلاف بيعة وكنيسة، وبنى أربعة آلاف مسجد، ودون الدواوين، ومصر الأمصار ووضع الخراج وأرخ التاريخ.
وله الفضائل المشهورة والسوابق المأثورة. رحمه الله ورضي عنه.

(1/304)


حوادث سنة أربع وعشرين، حوادث سنة خمس وعشرين، حوادث سنة ست وعشرين، حوادث سنة سبع وعشرين، حوادث سنة ثمان وعشرين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة أربع وعشرين]
حوادث سنة أربع وعشرين ثم دخلت السنة الرابعة والعشرون:
فاستخلف فيها عثمان بن عفان رضي الله عنه. لغرة هلال المحرم - أو لثلاث من المحرم - بعد دفن عمر بثلاثة أيام.
أسلم قديما. وكان من ذوي السابقة ومن ذوي الشرف والعلم. هاجر الهجرتين، وصلى القبلتين، وزوجه رسول الله صلى الله عليه وسلم الابنتين. ولم ينكح ابنتي نبي من آدم إلى قيام الساعة غيره. وكان رسول الله صلى الله عليه وسلم يقدمه ويستحي منه، ويقول: «ما لي لا أستحي ممن تستحي منه ملائكة السماء» .
وفي هذه السنة توفي سراقة بن مالك، وأم الفضل زوجة العباس وأم أيمن بركة مولاة رسول الله صلى الله عليه وسلم. ورضي الله عنهم.

[حوادث سنة خمس وعشرين]
حوادث سنة خمس وعشرين ثم دخلت السنة الخامسة والعشرون.
فتوفي فيها عبد الله بن أم مكتوم المؤذن، وعمير بن وهب بن خلف الجمحي الذي حزر المسلمين يوم بدر. ثم تعاهد هو وصفوان بن خلف الجمحي على اغتيال رسول الله صلى الله عليه وسلم. فذهب إلى المدينة بدعوى افتداء ابنه وهب الذي كان أسر يوم بدر. فلما دخل على رسول الله صلى الله عليه وسلم قص عليه رسول الله ما تعاهد هو وصفوان عليه. فشهد شهادة الحق وأسلم.
وفيها توفي عروة بن حزام العاشق.

(1/305)

[حوادث سنة ست وعشرين]
حوادث سنة ست وعشرين ثم دخلت السنة السادسة والعشرون:
وفيها غزا عبد الله بن سعد بن أبي سرح إفريقية ومعه العبادلة - عبد الله بن نافع بن قيس، وعبد الله بن نافع بن الحصين وعبد الله بن الزبير - فلقي جرجس ملك البربر في مائتي ألف. فقتل جرجس قتله عبد الله بن الزبير. وفتح الله على المسلمين.
وفيها: مات خارجة بن زيد الأنصاري الذي تكلم بعد الموت. وكان من كلامه: خلت ليلتان. وبقيت أربع، بئر أريس وما بئر أريس؟ .
وفيها اعتمر عثمان فكلمه أهل مكة أن يحول الساحل إلى جدة. وقالوا: هي أقرب إلى مكة وأوسع. وكانوا يرسون قبل ذلك في الشعيبة (1) . فخرج عثمان إلى جدة فرآها، وحول الساحل إليها.

[حوادث سنة سبع وعشرين]
حوادث سنة سبع وعشرين ثم دخلت السنة السابعة والعشرون.
وفيها - على قول ابن جرير - كان فتح إفريقية والأندلس على يد عبد الله بن سعد بن أبي سرح.
وفيها: عزل عثمان رضي الله عنه عمرو بن العاص عن مصر، وولى عليها عبد الله بن سعد بن أبي سرح.
وفيها: مات عبد الله بن كعب بن عمرو رضي الله عنه. وكان من أهل بدر.
_________
(1) قرية كانت على ساحل بحر الحجاز من طريق اليمن.

(1/306)

[حوادث سنة ثمان وعشرين]
حوادث سنة ثمان وعشرين ثم دخلت السنة الثامنة والعشرون.
فيها غزا معاوية بن أبي سفيان البحر ومعه عبادة بن الصامت، وامرأته أم حرام بنت ملحان - أخت أم سليم - فسقطت عن دابة لها فهلكت. وهي التي نام رسول الله صلى الله عليه وسلم في بيتها وقت قيلولة. فاستيقظ وهو يضحك فسألته؟ فقال: «ناس من أمتي عرضوا علي غزاة في سبيل الله، يركبون ثبج البحر ملوكا على الأسرة - أو كالملوك على الأسرة - فقالت: ادع الله أن يجعلني منهم. فقال: أنت منهم. ثم نام. ثم استيقظ وهو يضحك فسألته؟ فقال مثل قوله. فقالت: ادع الله أن يجعلني منهم. فقال: أنت من الأولين» .
وفيها: غزا معاوية قبرس. فصالحه أهلها.


حوادث سنة تسع وعشرين، حوادث سنة ثلاثين، حوادث سنة إحدى وثلاثين، حوادث سنة اثنتين وثلاثين، حوادث سنة ثلاث وثلاثين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة تسع وعشرين]
حوادث سنة تسع وعشرين ثم دخلت السنة التاسعة والعشرون.
فيها: شكا الناس إلى عثمان رضي الله عنه ضيق مسجد رسول الله صلى الله عليه وسلم، فأمر بتوسعته وبناه بالحجارة المنقوشة والقصة - وهي الجص - وفيها وسع المسجد الحرام كذلك.
وفيها: مات سليمان بن ربيعة الباهلي رضي الله عنه. وكان عمر رضي الله عنه ولاه قضاء المدائن، فمكث أربعين يوما لم يختصم إليه اثنان.

[حوادث سنة ثلاثين]
حوادث سنة ثلاثين ثم دخلت سنة ثلاثين.

(1/307)

وفيها وقع خاتم رسول الله من يد عثمان بن عفان رضي الله عنه في بئر أريس فنزحت ولم يوجد. فحزن لذلك أشد الحزن. فوقع من الرعية الخلل على عثمان بعدها.
وفيها: غزا سعيد بن العاص من الكوفة خراسان، ومعه حذيفة بن اليمان، والحسن، والحسين، وعبد الله بن عمر، وعبد الله بن عمرو بن العاص، وعبد الله بن الزبير رضي الله عنهم.
وفيها: كان ما كان من أمر أبي ذر الغفاري رضي الله عنه وشدة إنكاره على معاوية وأهل الشام في الاستمتاع بما أنعم الله عليهم والتوسع فيما أباح لهم وأفاء عليهم من الأموال. وأنه يرى: أن لا يبيت أحد من المسلمين وعنده درهم ولا دينار وإلا كان من الذين يكنزون الذهب والفضة.
فكتب معاوية في شأنه إلى عثمان. فكتب عثمان بإشخاص أبي ذر إلى المدينة، ومحاولة بعض دعاة الفتنة الالتفاف حول أبي ذر. فهرب منهم إلى الربذة بإذن عثمان وفي طاعته. وأقام بها حتى مات رضي الله عنه.
وفيها: زاد عثمان النداء الثالث يوم الجمعة على الزوراء حين كثر الناس. فثبت الأمر على ذلك إلى اليوم. والزوراء دار كانت له بالمدينة. وفيها: مات أبي بن كعب: سيد القراء وأحد القراء الأربعة.

[حوادث سنة إحدى وثلاثين]
حوادث سنة إحدى وثلاثين ثم دخلت السنة الحادية والثلاثون.

(1/308)

وفيها: قتل يزدجرد آخر ملوك الفرس، وهو الذي مزق كتاب رسول الله صلى الله عليه وسلم الذي دعاه فيه إلى الإسلام. فدعا عليه أن يمزق الله ملكه. وفيها: فتح حبيب بن مسلمة الفهري أرمينية.
وقال الواقدي: كان في هذه السنة غزوة الصواري في البحر. وكان فيها: محمد بن أبي حذيفة ومحمد بن أبي بكر. فأظهرا عيب عثمان وما غير وما خالف أبا بكر وعمر. ويقولان دمه حلال.

[حوادث سنة اثنتين وثلاثين]
حوادث سنة اثنتين وثلاثين ثم دخلت السنة الثانية والثلاثون (1) .
فيها: غزا معاوية بلاد الروم، حتى بلغ مضيق القسطنطينية. وفيها: مات عبد الرحمن بن عوف وعبد الله بن مسعود، وسلمان الفارسي وأبو ذر الغفاري - جندب بن جنادة - والعباس بن عبد المطلب، وأبو سفيان بن حرب رضي الله عنهم.

[حوادث سنة ثلاث وثلاثين]
حوادث سنة ثلاث وثلاثين ثم دخلت السنة الثالثة والثلاثون.
وفيها: ذكر أهل العراق عثمان بالسوء وتكلموا فيه بكلام خبيث في مجلس سعيد بن عامر فكتب في أمرهم إلى عثمان. فكتب يأمره بإجلائهم إلى الشام. فلما قدموا على معاوية أكرمهم وتألفهم. ونصحهم. فأجابه متكلمهم بكلام فيه شناعة. ثم نصحهم فتمادوا في غيهم
_________
(1) سقطت السنة الأولى بعد الثلاثين من الأصل. فكلمتها من تاريخ ابن جرير والبداية والنهاية.

(1/309)

وجهالتهم وشرهم. فنفاهم معاوية عن الشام، وكانوا عشرة: كميل بن زياد، والأشتر النخعي - مالك بن يزيد -، وعلقمة بن قيس النخعي، وثابت بن قيس النخعي، وجندب بن زهير العامري، وجندب بن كعب الأزدي، وعروة بن الجعد، وعمرو بن الحمق الخزاعي، وصعصعة بن صوحان، وأخوه زيد بن صوحان، وابن الكواء. فأووا إلى الجزيرة. واستقروا بحمص حتى كانت الفتنة التي قادوها لقتل عثمان.
وفيها: مات المقداد بن عمرو رضي الله عنه.


حوادث سنة أربع وثلاثين، حوادث سنة خمس وثلاثين، حوادث سنة ست وثلاثين، موقعة الجمل، حوادث سنة سبع وثلاثين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة أربع وثلاثين]
حوادث سنة أربع وثلاثين ثم دخلت السنة الرابعة والثلاثون:
فيها: تكاتب المنحرفون عن عثمان - وكان جمهورهم من أهل الكوفة - وتواعدوا أن يجتمعوا لمناظرته فيما نقموا عليه. فبعثوا إليه منهم من يناظره فيما فعل من تولية من ولى وعزل من عزل. حتى شق عليه ذلك جدا، فبعث إلى أمراء الأجناد فأحضرهم عنده. واستشارهم. فكل أشار برأي ثم انتهى الأمر بأن قرر عماله على ما كانوا عليه. وتألف قلوب هؤلاء، وأمر بهم أن يبعثوا إلى الغزو وإلى الثغور. فلم يمنعهم ذلك من التمادي في غيهم.
وفيها: توفي أبو طلحة الأنصاري، وعبادة بن الصامت رضي الله عنهما.

[حوادث سنة خمس وثلاثين]
حوادث سنة خمس وثلاثين ثم دخلت السنة الخامسة والثلاثون.
وفيها: مات من الصحابة عمار بن ربيعة أسلم قديما وشهد بدرا رضي الله عنه.

(1/310)

وفيها: كان خروج جماعة من أهل مصر ومن وافقهم على عثمان. وأصل الفتنة ومنبعها: كان من عبد الله بن سبأ - رجل يهودي من أهل صنعاء، أظهر الإسلام ليخفي به حقده عليه وكفره به في زمن عثمان - وكان ينتقل في بلدان المسلمين يحاول ضلالتهم. فبدأ بالحجاز، ثم البصرة، ثم الكوفة ثم الشام. فلم يقدر على ما يريد. فأخرجوه حتى أتى مصر فغمز على عثمان وقاد الفتنة. وأشعل نارها، محادة لله ولرسوله حتى كانت البلية الكبرى بمحاصرة عثمان رضي الله عنه واغتياله وهو يتلو كتاب الله تعالى، وكان بيد أولئك المجرمين الخوارج في ذي الحجة من هذه السنة. رضي الله عنه.
وبقتله وقعت الفتنة العظيمة التي أخبر بها رسول الله صلى الله عليه وسلم، والناس في بقايا من شرها إلى اليوم.
ويروى: أن عثمان رضي الله عنه صلى في الليلة التي حوصر فيها ونام، فأتاه آت في منامه فقال له: قم فاسأل أن يعيذك من الفتنة التي أعاذ منها صالحي عباده. فقام فصلى، ودعاه. فاشتكى. فما خرج إلا جنازته.
قال أهل السير: لما كان من أمر عثمان ما كان قعد علي بن أبي طالب في بيته فأتاه الناس وهم يقولون: علي أمير المؤمنين. فقال: ليس ذلك إليكم إنما هو إلى أهل بدر. فأتاه أهل بدر. فلما رأى ذلك علي خرج فبايعه الناس. ولم يدخل في طاعته معاوية وأهل الشام. فهم علي بالشخوص إليهم (1) .
_________
(1) قال الحافظ ابن كثير في البداية والنهاية: قال شيخنا أبو عبد الله الذهبي في آخر ترجمة عثمان رضي الله عنه وفضائله: " الذين قتلوه، أو ألبوا عليه: قتلوا إلى عفو الله ورحمته، والذين خذلوه: خذلوه وتنغص عيشهم، وكان الملك بعده في نائبة معاوية وبنيه، ثم في وزيره مروان وثمانية من ذريته، استطالوا حياته وملوه، مع فضله وسوابقه، فتملك عليهم من هو بني عمه بضعا وثمانين سنة، فالحكم لله العلي الكبير، هذا لفظ الذهبي بحروفه.

(1/311)

[حوادث سنة ست وثلاثين]
[موقعة الجمل]
حوادث سنة ست وثلاثين وقعة الجمل وبلغ الخبر عائشة - وهي حاجة - ومعها طلحة، والزبير. فخرجوا إلى البصرة يريدون الإصلاح بين الناس واجتماع الكلمة. وأرسل علي عمار بن ياسر وابنه الحسن بن علي إلى الكوفة يستنفرون الناس ليكونوا مع علي فاستنفروهم. فنفروا.
وخرج علي من المدينة في ستمائة رجل. فالتقى - هو والحسن - بذي قار ثم التقوا - هم وطلحة والزبير - قرب البصرة وكان في العسكرين ناس من الخوارج. فخافوا من تمالؤ العسكرين عليهم. فتحيلوا حتى أثاروا الحرب بينهما من غير رأي. فكانت وقعة الجمل المشهورة لأن عائشة كانت في هودج. على جمل. وعقر الجمل ذلك اليوم. فأمر علي بحمل الهودج فحمله محمد بن أبي بكر، وعمار بن ياسر. فأدخل محمد يده في الهودج فقالت من ذا الذي يتعرض لحرم رسول الله صلى الله عليه وسلم؟ أحرقه الله بالنار. فقال: يا أختاه قولي بنار الدنيا. فقالت: بنار الدنيا، فكان الأمر كذلك.
وكانت وقعة الجمل في جمادى الآخرة سنة ست وثلاثين.
ثم التقى علي وعائشة. فاعتذر كل منهما للآخر. ثم جهزها إلى

(1/312)

المدينة. وأمر لها بكل شيء ينبغي لها. وأرسل معها أربعين امرأة من نساء أهل البصرة المعروفات.
وفي هذه السنة: مات حذيفة بن اليمان، وأبو رافع مولى رسول الله صلى الله عليه وسلم وقدامة بن مظعون رضي الله عنهم.

[حوادث سنة سبع وثلاثين]
حوادث سنة سبع وثلاثين ثم دخلت السنة السابعة والثلاثون.
فسار علي رضي الله عنه والتقى هو وأهل الشام بصفين لسبع بقين من المحرم - وصفين اسم موضع بين الشام والعراق - فكانت به الوقعة المشهورة. فلما اشتد البلاء على الفريقين وطال أياما، وكثر القتلى بينهم رفع أهل الشام المصاحف على رؤوس الرماح ونادوا " ندعوكم إلى كتاب الله " فسر الناس وأنابوا إلى الحكومة.
فحكم أهل الشام عمرو بن العاص. وحكم علي بن أبي طالب أبا موسى الأشعري رضي الله عنهما. وكتبوا بينهم العهود بالرضى بما يحكم به الحكمان.
فلما حل الموعد في رمضان توافوا بأذرح، بدومة الجندل. فلم يتفق الحكمان على شيء.
وانصرف علي رضي الله عنه إلى العراق، ومعاوية رضي الله عنه إلى الشام.
فلما وصل علي الكوفة خرجت عليه الخوارج ; وكفروه حيث رضي بالتحكيم. وقالوا: لا حكم إلا لله. واجتمعوا بحروراء - اسم موضع

(1/313)

بالعراق - فسموا الحرورية، فأرسل علي إليهم عبد الله بن عباس فأتاهم. قال: " فلم أر قوما أسمد اجتهادا منهم ولا أكثر عبادة " فقال ما تنقمون؟ قالوا: ثلاث.
إحداهن: أنه حكم الرجال في أمر الله وقد قال الله تعالى {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} [الأنعام: 57] (1) .
والثانية: أنه قاتل ولم يسب ولم يغنم. فإن كانوا مؤمنين، فما حل لنا قتالهم، وإن كانوا كافرين فقد حلت لنا أموالهم وسبيهم.
والثالثة: أنه محا نفسه من أمير المؤمنين. فإن لم يكن أمير المؤمنين فهو أمير الكافرين.
فقال لهم: أرأيتم إن قرأت عليكم من كتاب الله الحكم، وحدثتكم من سنة نبيكم ما لا تنكرون أترجعون؟ قالوا: نعم.
فقلت: أما قولكم: إنه حكم الرجال في دين الله، فإن الله تعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [المائدة: 95]- إلى قوله - {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} [المائدة: 95] (2) وقال تعالى {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} [النساء: 35] (3) أنشدكم الله أفتحكيم الرجال في إصلاح ذات بينهم وحقن دمائهم وأموالهم أحق، أم في أرنب ثمنها ربع درهم أو بضع امرأة؟ فقالوا: اللهم بلى، في حقن دمائهم وإصلاح ذات بينهم. فقلت: أخرجت من هذه؟ فقالوا: اللهم نعم.
_________
(1) من الآية 57 من سورة الأنعام.
(2) من الآية 95 من سورة المائدة.
(3) من الآية 35 سورة النساء.

(1/314)

وأما قولكم: إنه قاتل ولم يسب ولم يغنم أفتسبون أمكم وتستحلون منها ما تستحلونه من غيرها؟ فإن قلتم: نعم فقد كفرتم. وإن زعمتم أنها ليست لكم بأم فقد كفرتم؛ لأن الله يقول: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [الأحزاب: 6] (1) فإن كنتم تترددون بين ضلالتين فاختاروا أيتهما شئتم. أخرجت من هذه؟ قالوا: اللهم نعم.
قال: وأما قولكم: إنه محا نفسه من " أمير المؤمنين " فإن النبي صلى الله عليه وسلم يوم الحديبية - أراد أن يكتب بينه وبين قريش في الصلح. فقال لعلي " اكتب هذا ما قاضى عليه محمد رسول الله، فقالوا: لو نعلم أنك رسول الله ما صددناك عن البيت، ولا قاتلناك، ولكن اكتب: محمد بن عبد الله. فقال امح يا علي. واكتب محمد بن عبد الله. فقال: والله لا أمحوك أبدا. قال: فأرني موضعه فأراه ذلك. فمحاه رسول الله صلى الله عليه وسلم بيده " فوالله لرسول الله صلى الله عليه وسلم أفضل من علي. أخرجت من هذه؟ قالوا: اللهم نعم ".
فرجع منهم أربعة آلاف، وخرج عليه باقيهم. فقاتلوه فقتل منهم مقتلة عظيمة. وأمر بالتماس المخدج ذي الثدية. فلما وجده سجد لله شكرا.
وفي هذه السنة مات خباب بن الأرت، وخزيمة ذو الشهادتين وسفينة مولى رسول الله صلى الله عليه وسلم وعبد الله بن سعد بن أبي السرح رضي الله عنهم.


حوادث سنة ثمان وثلاثين، حوادث سنة أربعين، حوادث سنة سنة اثنتين وأربعين، حوادث سنة ثلاث وأربعين، حوادث سنة أربع وأربعين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة ثمان وثلاثين]
حوادث سنة ثمان وثلاثين ثم دخلت السنة الثامنة والثلاثون.
فيها: قتل محمد بن أبي بكر وأحرق.
_________
(1) من الآية 6 من سورة الأحزاب.

(1/315)

وفيها: مات سهل بن حنيف، وصهيب الرومي.

[حوادث سنة أربعين]
حوادث سنة أربعين (1) وفيها: كتب معاوية إلى علي: " أما إذا شئت فلك العراق. ولي الشام. ونكف السيف عن هذه الأمة. ولا نهريق دماء المسلمين " ففعل. وتراضيا رضي الله عنهما على ذلك.
وفيها: قتل علي رضي الله عنه. قتله ابن ملجم - رجل من الخوارج - لما خرج لصلاة الصبح لثلاث عشرة ليلة بقيت من رمضان.
فبايع الناس ابنه الحسن. فبقي خليفة نحو سبعة أشهر. ثم سار إلى معاوية. فلما التقى الجمعان علم الحسن أن لن تغلب إحدى الفئتين حتى يذهب أكثر الأخرى. فصالح معاوية. وترك الأمر له وبايعه على أشياء اشترطها. فأعطاه معاوية إياها وأضعافها.
وجرى مصداق ما صح عن رسول الله صلى الله عليه وسلم أنه قال في الحسن: «إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين» .
وصح عنه أنه قال في الخوارج: " يخرجون على حين فرقة بين الناس تقتلهم أقرب الطائفتين إلى الحق ".
وصح عنه صلى الله عليه وسلم في أحاديث كثيرة أنه نهى عن القتال في الفتنة. وأخبر صلى الله عليه وسلم بوقوعها. وحذر منها.
فحصل بمجموع ما ذكرنا: أن الصواب مع سعد بن أبي وقاص، وابن عمر، وأسامة بن زيد، وأكثر الصحابة الذين قعدوا واعتزلوا الطائفتين.
_________
(1) سقطت السنة التاسعة والثلاثون.

(1/316)

وأن علي بن أبي طالب وأصحابه أقرب إلى الحق من معاوية وأصحابه. وأن الفريقين كلهم لم يخرجوا من الإيمان.
وأن الذين خرجوا من الإيمان إنما هم أهل النهروان.
وأن ما فعل الحسن بن علي رضي الله عنهما: أحب إلى الله مما فعل أبوه علي لأن رسول الله صلى الله عليه وسلم لا يمدحه على ترك واجب أو مستحب.
وأجمع أهل السنة على السكوت عما شجر بين الصحابة رضي الله عنهم. ولا يقال فيهم إلا الحسنى. فمن تكلم في معاوية أو غيره من الصحابة فقد خرج عن الإجماع. والله سبحانه وتعالى أعلم.
وكان هذا العام يسمى عام الجماعة لاجتماع المسلمين فيه على إمام واحد بعد الفرقة. وهو عام إحدى وأربعين في ربيع الأول. فاجتمعوا على معاوية رضي الله عنه ودعي من يومئذ أمير المؤمنين. ورجع الحسن بن علي رضي الله عنهما إلى المدينة.

[حوادث سنة سنة اثنتين وأربعين]
ثم دخلت سنة اثنتين وأربعين فيها مات عمرو بن العاص رضي الله عنه بمصر، وهو واليها.

[حوادث سنة ثلاث وأربعين]
ثم دخلت سنة ثلاث وأربعين فيها مات عبد الله بن سلام رضي الله عنه.

[حوادث سنة أربع وأربعين]
ثم دخلت سنة أربع وأربعين فماتت فيها أم حبيبة بنت أبي سفيان أم المؤمنين رضي الله عنهما.


حوادث سنة خمس وأربعين، حوادث سنة ست وأربعين، حوادث سنة سبع وأربعين، حوادث سنة تسع وأربعين، حوادث سنة إحدى وخمسين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة خمس وأربعين]
ثم دخلت سنة خمس وأربعين

(1/317)

فماتت فيها حفصة بنت عمر أم المؤمنين، وزيد بن ثابت رضي الله عنهما.

[حوادث سنة ست وأربعين]
ثم دخلت سنة ست وأربعين فمات فيها محمد بن مسلمة، رضي الله عنه.

[حوادث سنة سبع وأربعين]
ثم دخلت سنة سبع وأربعين فمات فيها قيس بن عاصم رضي الله عنه.

[حوادث سنة تسع وأربعين]
حوادث سنة تسع وأربعين ثم دخلت سنة تسع وأربعين. وفيها: كانت غزوة يزيد بن معاوية بن أبي سفيان الروم، حتى بلغ قسطنطينية. ومعه ابن عباس، وابن عمر، وابن الزبير. وأبو أيوب الأنصاري.
وفيها: مات الحسن بن علي، وجويرية بنت الحارث أم المؤمنين، وصفية بنت حيي أم المؤمنين، وجبير بن مطعم، وحسان بن ثابت، ودحية بن خليفة الكلبي، وكعب بن مالك، وعمرو بن أمية الضمري، وعقيل بن أبي طالب، وعتبان بن مالك، والمغيرة بن شعبة. رضي الله عنهم أجمعين.

[حوادث سنة إحدى وخمسين]
ثم دخلت سنة إحدى وخمسين فمات فيها سعيد بن زيد بن عمرو بن نفيل، وجرير بن عبد الله البجلي. رضي الله عنهم.

(1/318)


حوادث سنة اثنتين وخمسين، حوادث سنة ثلاث وخمسين، حوادث سنة أربع وخمسين، حوادث سنة خمس وخمسين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة اثنتين وخمسين]
ثم دخلت سنة اثنتين وخمسين فمات فيها أبو أيوب زيد بن خالد الأنصاري غازيا، ودفن عند سور القسطنطينية. وكان النصارى يستسقون بقبره رضي الله عنه. وبرأه الله من عقائد النصارى. ومات بها أبو موسى الأشعري، وعمران بن حصين رضي الله عنهما.

[حوادث سنة ثلاث وخمسين]
ثم دخلت سنة ثلاث وخمسين فمات فيها صعصعة بن ناجية الصحابي الذي يقال إنه أحيا أربعمائة موءودة في الجاهلية، وزياد بن سمية رضي الله عنهم.

[حوادث سنة أربع وخمسين]
ثم دخلت سنة أربع وخمسين فماتت فيها سودة بنت زمعة أم المؤمنين، وأبو قتادة الأنصاري، وحكيم بن حزام رضي الله عنهم.

[حوادث سنة خمس وخمسين]
ثم دخلت سنة خمس وخمسين فمات فيها سعد بن مالك، والأرقم بن أبي الأرقم - الذي كان رسول الله صلى الله عليه وسلم يدعو إلى الإسلام مختبئا في داره -، وسحبان وائل البليغ الذي يضرب به المثل في الفصاحة.


حوادث سنة ست وخمسين، حوادث سنة سبعة وخمسين، حوادث سنة ثمان وخمسين، حوادث سنة ستين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة ست وخمسين]
ثم دخلت سنة ست وخمسين فدعا فيها معاوية الناس إلى بيعة ابنه يزيد.

[حوادث سنة سبعة وخمسين]
ثم دخلت سنة سبع وخمسين فمات فيها عثمان بن حنيف رضي الله عنه.

(1/319)

[حوادث سنة ثمان وخمسين]
ثم دخلت سنة ثمان وخمسين فمات فيها سعيد بن العاص - أحد الأجواد السبعة - وعبد الرحمن بن أبي بكر، وعبد الله بن عباس - أحد الأجواد السبعة رضي الله عنهم.

[حوادث سنة ستين]
حوادث سنة ستين ثم دخلت سنة ستين:
فمات فيها معاوية بن أبي سفيان. وصح أن أبا هريرة مات قبلها بسنة وأنه كان يقول: " اللهم إني أعوذ بك من رأس الستين، وإمارة الصبيان ".
واستخلف معاوية ابنه يزيد فجرت الفتنة الثانية. ولم تزل الفتنة قائمة سنين، حتى اجتمع الناس على عبد الملك بن مروان.
فأول ما جرى في أيام يزيد مقتل الحسين بن علي رضي الله عنهما وأهل بيته في يوم عاشوراء سنة إحدى وستين.
ثم بعدها جرت وقعة الحرة العظيمة بالمدينة قتلوا أهلها. وأباحوها ثلاثة أيام.
ثم بعد ذلك توجهوا إلى مكة لقتال عبد الله بن الزبير رضي الله عنهما. فحاصروها، فلم يزالوا محاصريها حتى بلغهم موت يزيد. فلما مات يزيد افترق الناس افتراقا كثيرا. كما قيل:
وتشعبوا شعبا بكل جزيرة ... فيها أمير المؤمنين ومنبر
وثبت مروان بالشام، وخرج المختار بن أبي عبيد الثقفي المبير المفسد بالعراق، ونجدة بن عويمر باليمامة.
والمشهور بأمير المؤمنين في هذه السنين عبد الله بن الزبير بمكة. وبايع

(1/320)

له أكثر الناس.
فلما مات مروان تولى بعده ابنه عبد الملك سنة خمس وستين.
ولما تولى تصدى لحرب عبد الله بن الزبير. فجرى بينهما ما يطول ذكره، وآخره أنه وجه لقتال ابن الزبير جيشا عليهم الحجاج بن يوسف الثقفي، فحصره بمكة ثم قتله رضي الله عنه سنة ثلاث وسبعين.
فاجتمع الناس بعده على عبد الملك بن مروان. فلم يزل واليا كذلك إلى سنة ست وثمانين. فمات واستخلف ولده الوليد. فبقي في الخلافة سبع سنين وأشهرا.
وفي أيامه مات أنس بن مالك رضي الله عنه، والحجاج بن يوسف. ثم ولي بعده أخوه سليمان بن عبد الملك. فبقي سنتين وأشهرا.
واستخلف عمر بن عبد العزيز. فبايعه الناس سنة تسع وتسعين في صفر.
فسار رحمه الله سيرة الخلفاء الراشدين. وأحيا السنن وأمات البدع. وبقي في الخلافة رشيدا مهديا سنتين وأشهرا، ومات في رجب سنة إحدى ومائة.
ومات في أيامه ابنه عبد الملك. وكان يشبه أباه رحمهما الله.
ثم تولى بعده يزيد بن عبد الملك. فبقي أربع سنين وشهرا واحدا. وتوفي سنة خمس ومائة.
ثم تولى بعده أخوه هشام بن عبد الملك. فبقي تسعة عشر سنة وأشهرا.

(1/321)

وفي خلافته ظهر الجعد بن درهم أول من قال بخلق القرآن. وأظهره في دمشق. فطلبه بنو أمية. فهرب منهم إلى الكوفة. فلما أظهر قوله هناك أخذه خالد بن عبد الله القسري. قتله يوم عيد الأضحى من سنة أربع وعشرين ومائة. خطب الناس، فقال: أيها الناس ضحوا تقبل الله ضحاياكم. فإني مضح بالجعد بن درهم. إنه زعم أن الله لم يتخذ إبراهيم خليلا. ولم يكلم موسى تكليما. تعالى الله عما قال الجعد علوا كبيرا.
ثم نزل فذبحه في أصل المنبر.
وتوفي هشام بن عبد الملك سنة خمس وعشرين ومائة.
ثم تولى بعده ابن أخيه الوليد بن يزيد بن عبد الملك. فبقي سنة أو أقل أو أكثر. ثم قتل سنة ست وعشرين ومائة.
ثم تولى بعده ابن عمه يزيد بن الوليد بن عبد الملك. فبقي خمسة أشهر وتوفي في ذي القعدة - أو في أول ذي الحجة - من سنة ست وعشرين ومائة.
وبعده انقضت الخلافة التامة. ولم تجتمع الأمة بعده على إمام واحد إلى اليوم، وهو آخر الخلفاء الاثني عشر الذين ذكرهم النبي صلى الله عليه وسلم في الحديث الصحيح: «لا يزال أمر هذه الأمة عزيزا ينصرون على من ناوأهم إلى اثني عشر خليفة كلهم من قريش» .
وفي لفظ لمسلم: «إن هذا الأمر لا ينقص حتى يمضي فيهم اثنا عشر خليفة» .
وعند البزار: «لا يزال أمر أمتي قائما، حتى يمضي اثنا عشرة خليفة» .

(1/322)

وفي لفظ: «لا يزال الإسلام عزيزا منيعا إلى اثني عشر خليفة» .
وعند أبي داود: «قالوا: ثم يكون ماذا؟ قال ثم يكون الهرج» .
فلما مات يزيد طلب الأمر أخوه إبراهيم. فبايعه أخوه. ولم ينتظم له أمر.
فطلب الأمر مروان بن محمد بن مروان - الذي يقال له مروان الحمار - فبايعه بعض الناس في صفر سنة سبع وعشرين ومائة.
ولم يزل في حروب وتخبيط إلى آخر سنة اثنتين وثلاثين ومائة - يوم الأحد لثلاث بقين من ذي الحجة - فقتل في كنيسة أبي صير. وكانت مدة خلافته خمس سنين وعشرة أشهر وعشرة أيام. وهو آخر من ولي الخلافة من بني أمية.


دولة بني العباس، بدء تأليف الكتب - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[دولة بني العباس]
دولة بني العباس ثم قامت دولة بني العباس.
وفي هذه السنين وقعت الفتنة الثالثة التي لم يرقع الخرق بعدها إلى اليوم.
فأول من قام من بني العباس السفاح واسمه عبد الله بن محمد بن علي بن عبد الله بن عباس فبقي نحو ست سنين ثم مات. وعهد إلى أخيه المعروف بالمنصور. فبقي فيها اثنتين وعشرين سنة ثم توفي. وعهد إلى ابنه المعروف بالمهدي فبقي نحو عشر سنين ثم مات.
وقام بعده ابنه موسى، المسمى بالهادي. فبقي سنة وشهرا، ثم توفي.

(1/323)

وقام بعده أخوه هارون المسمى بالرشيد فبقي أكثر من عشرين سنة ثم مات.
وقام بعده ابنه المسمى بالأمين - وأمه زبيدة بنت جعفر بن المنصور - وبقي نحو ثلاث سنين. ثم قتله عسكر أخيه المأمون.
وقام بعده المأمون. وهو الذي جر على المسلمين كثيرا من الفتن في العقائد. فترجم كتب اليونان في الفلسفة. وأظهر القول بخلق القرآن وألزم الناس القول به، وامتحن الإمام أحمد وغيره من الأئمة رحمهم الله في ذلك.

[بدء تأليف الكتب]
بدء تأليف الكتب في أيام عمر بن عبد العزيز: كتب إلى أبي بكر بن حزم بالمدينة: " انظر ما كان من حديث رسول الله صلى الله عليه وسلم فاجمعه، فإني خفت دروس العلم، وذهاب العلماء ".
وفي أيام المنصور شرع العلماء في تصنيف كتب التفسير والحديث. فصنف ابن جريج بمكة ومالك بن أنس بالمدينة وأبو عمرو الأوزاعي بالشام وحماد بن سلمة بالبصرة، وسفيان الثوري بالكوفة. ومعمر بن المثنى باليمن.
وصنف محمد بن إسحاق المغازي. وصنف أبو حنيفة النعمان بن ثابت الرأي.
وقبل هذا: كان الأئمة يتكلمون من حفظهم ويرون العلم صحفا غير مرتبة. والله سبحانه وتعالى أعلم.

(1/324)

والحمد لله رب العالمين. وصلى الله وسلم وبارك على خاتم النبيين وسيد المرسلين محمد، وعلى آله وصحبه أجمعين.
وكان الفراغ من نسخ هذا الكتاب الشريف يوم الأربعاء لإحدى عشرة خلت من شهر رجب سنة 1309 هـ على يد الفقير إلى ربه سليمان بن سحمان. غفر الله له ولوالديه وللمسلمين والمسلمات والمؤمنين والمؤمنات.
اللهم صل على محمد وآله وصحبه وسلم.
وكان الفراغ من مراجعة هذا الكتاب ومقابلته وترقيم الآيات وتخريج الأحاديث وتعليق ما رأينا الحاجة داعية إلى إيضاحه يوم الأربعاء السابع والعشرين من شهر ربيع الآخر عام 1398 هـ. وصلى الله على محمد وآله وصحبه وسلم.
المراجعون

(1/325)


مقدمة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

ص -3- بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
 الحمد لله ربّ العالمين، أرسل رسوله بالهدى ودين الحقّ ليظهره على الدّين كلّه، وأشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمّداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه، والذين اتّبعوهم بإحسانٍ، وسلم تسليماً.
أمّا بعد: فإنّ كتاب مختصر سيرة الرّسول ـ صلّى الله عليه وسلّم ـ للإمام المجدِّد والمصلح المجاهد شيخ الإسلام محمّد بن عبد الوهّاب ـ رحمه الله وأسكنه فسيح جناته آمين ـ لَمِن خير ما ألف في بابه، فإنّه مختصر من كتاب: السّيرة النّبوية لأبي محمّد عبد الملك بن هشام المعافري المؤرِّخ المشهور، فإنّه كتاب وجيز يعدّ خلاصة لسيرة الرّسول ـ صلّى الله عليه وسلّم ـ التّاريخية، وقد ضمّنه بعض الاستنباطات المفيدة مع ما أضاف إلى ذلك من المقدّمة النّافعة التي بيّن بها واقع أهل الجاهلية اعتقاداً وسلوكاً، وما أشدّ حاجة المسلم وضرورته إلى معرفة هذا الواقع لما تثمره هذه المعرفة عند أولي البصائر من توقي شرور الجاهلية، والاهتداء إلى محاسن الإسلام، كما في الأثر عن عمر بن الخطاب ـ رضي الله عنه ـ: قال: "إنّما تنقض عرى الإسلام عروةً عُروةً إذا نشأ في الإسلام مَن لا يعرف الجاهلية". كما بيّن ـ رحمه الله ـ حقيقة التّوحيد الذي بعث الله به محمّداً ـ صلّى الله عليه وسلّم ـ، وأنّه ليس مجرّد التّلفّظ

ص -4- بلا إله إلاّ الله، بل قد يكون الإنسان كافراً حلال الدّم والمال وهو ينطق بكلمة التّوحيد، وقد استدلّ على ذلك بأمثلة تقرّر هذا الأصل مما جرى في عهد الصّحابة كقتالهم لبني حنيفة، وكتحريقهم للغالية في عليّ ـ رضي الله عنه ـ، وما جرى كذلك بعد الصّحابة كما أجمع التّابعون على استحسان قتل الجعد ابن درهم لما جحد صفات الرّبّ مع تلفّظه بالشّهادة واشتهاره بالعلم والعبادة، وكما أجمع العلماء على تكفير العبيديين لما ظهر منهم ما يدلّ على شركهم ونفاقهم مع أنّهم يظهرون شرائع الإسلام ويقيمون الجمعة والجماعة.
ولا ريب أنّ الضّرورة داعية إلى إيضاح هذا الأصل الذي خفي على كثيرٍ من النّاس حتى المنتسبين إلى العلم منهم، لذلك اهتمّ الشّيخ بتقرير هذا الأصل وإيضاحه، وليرد به على مَن خالفه من أهل زمانه.
هذا، ولقد عزمت جامعة الإمام محمّد بن سعود الإسلامية على إعادة طباعة مؤلَّفات الشّيخ محمّد بن عبد الوهّاب ـ رحمه الله ـ بعد المقابلة بين ما وجد من النّسخ الخطّيّة والمطبوعة واختيار الأفضل منها، وقد عهدت أمانة أسبوع الشّيخ إلينا بمقابلة هذا المختصر الذي نقدّم له، وقد قمنا بمقابلة مطبوعتين بمخطوطتين؛ مطبوعة السّنة المحمّدية بتحقيق: الأستاذ الشّيخ محمّد حامد فقي وهي المطبوعة الأولى، وقد ذكر أنّه اعتمد في إخراجها على أصلٍ قَيِّمٍ محقّق للشّيخ سليمان بن سَحْمَان ـ رحمه الله ـ، ومطبوعة مؤسّسة دار السّلام ـ دمشق ـ بإشراف الأستاذ محمّد زهير الشّاويش وهي المطبوعة الثّانية.
وأمّا المخطوطتان؛ فإحداهما بخط سليمان بن عبد الرّحمن بن حمدان

ص -5- بتاريخ: 16 محرّم 1341هـ، وهي موجودة في المكتبة السّعودية بالرّياض تحت رقم: 518-86 وعدد صفحاتها 101 صفحة وفيها سقط من ص: 83-88.
والمخطوطة الأخرى موجودة في المكتبة السّعودية بالرّياض تحت رقم: 49-86، وعدد صفحاتها 226 صفحة وقد كتب في آخرها: "وقع الفراغ من هذه النّسخة عصر يوم الثّلاثاء 26 من شوال عام 1235هـ ولم يسمّ الكاتب نفسه.
ومن الملاحظ خلو المخطوطتين من المقدّمة التي سبق التّنويه بذكرها وهي في المطبوعة الأولى 33 صفحة من القطع المتوسط بحرفٍ دقيقٍ، وفي مطبوعة مؤسّسة دار السّلام 45 صفحة من القطع المتوسط، لكن بحرفٍ كبيرٍ، كما يلاحظ أنّ المخطوطتين كثيرتا السّقط والتّحريف وإن كانت القديمة أسلم بخلاف المطبوعتين فإنّهما في الجملة سليمتان مع اشتمالهما على المقدّمة ومع ما بذل من الجهد في تحقيقها.
لذلك فقد رأينا أن يكون الاعتماد في طباعة هذا الكتاب على المطبوعة الأولى التي بتحقيق: الأستاذ محمّد حامد فقي؛ لأنّها هي الأصل، ولأنّه اعتمد فيها على مخطوطة الشّيخ سليمان بن سحمان وهو العالم الجليل المعروف بالعناية بكتب الشّيخ محمّد بن عبد الوهّاب وأئمة الدّعوة ـ رحمهم الله تعالى ـ، وقمنا أيضاً بترقيم الآيات في الهوامش وتسمية السّور بدلاً من ترقيمها في داخل الكتاب، كما خَرَّجْنَا ما تيسّر من الأحاديث مع بعض التّعليقات، ورأينا أن تبقى تعليقات الشّيخ محمّد حامد فقي كما هي وجعلنا الرّقم الدّال عليها بين قوسين هكذا (.)

ص -6- ونسأل الله تعالى أن ينفعنا وعامة المسلمين بهذا الكتاب وسائر مؤلَّفات الشّيخ وغيرها من كتب أهل العلم النّافعة. والله أعلم، وصلى الله على نبيّنا محمّد وعلى آله وصحبه وسلم.
عبد الرّحمن بن ناصر البرّاك عبد العزيز بن عبد الله الرّاجحي
محمّد العليّ البرّاك

ص -7- مختصر سيرة الرسول صلى الله عليه وسلم ِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
 الحمد لله ربّ العالمين، وصلّى الله وسلّم وبارك على محمّد وعلى آله وصحبه أجمعين.
اعلم ـ رحمك الله ـ أنّ أفرض ما فرض الله عليك معرفة دينك، الذي معرفته والعمل به سبب لدخول الجنة، والجهل به وإضاعته سبب لدخول النّار.
ومن أوضح ما يكون لذوي الفهم: قصص الأوّلين والآخرين: قصص مَن أطاع الله وما فعل بهم، وقصص مَن عصاه، وما فعل بهم، فمَن لم يفهم ذلك، ولم ينتفع به فلا حيلة فيه، كما قال تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ}1.
 وقال بعض السّلف:"القصص جنود الله"يعني أنّ المعاند لا يقدر يردها.
فأوّل ذلك: ما قصّ الله سبحانه عن آدم، وإبليس، إلى أن هبط آدم وزوجه إلى الأرض ففيها من إيضاح المشكلات ما هو واضح لِمَن تأمّله، وآخر القصّة قوله تعالى: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية رقم: 36 من سورة ق.

ص -8- مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَاأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}1.
 وفي الآية الأخرى: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} ـ إلى قوله ـ {وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى}2.
 وهداه الذي وعدنا به: هو إرساله الرّسل، وقد وفّى بما وعد سبحانه، فأرسل الرّسل {مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُل}3، فأوّلهم: نوح وآخرهم: نبيّنا محمّد ـ صلى الله عليه وعليهم وسلم ـ.
فاحرص يا عبد الله على معرفة هذا الجبل، الذي بين الله وبين عباده، الذي مَنِ استمسك به سلم، ومَن ضيّعه عطب.
فاحرص على معرفة ما جرى لأبيك آدم، وعدوّك إبليس، وما جرى لنوح وقومه، وهود وقومه، وصالح وقومه، وإبراهيم وقومه، ولوط وقومه، وموسى وقومه، وعيسى وقومه، ومحمّد ـ صلّى الله عليهم وعليه وسلّم ـ وقومه.
واعرف ما قصّه أهل العلم من أخبار النّبي ـ صلّى الله عليه وسلّم ـ وقومه، وما جرى له معهم في مكة، وما جرى له في المدينة.
واعرف ما قصّ العلماء عن أصحابه، وأحوالهم، وأعمالهم، لعلّك أن تعرف الإسلام والكفر؛ فإنّ الإسلام اليوم غريب، وأكثر النّاس لا يميّز بينه وبين الكفر، وذلك هو الهلاك الذي لا يرجى معه فلاح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 38-39، من سورة البقرة.
2 الآيات من 123-137 من سورة طه.
3 الآية 165 من سورة النساء.

ص -9- وأمّا قصّة آدم وإبليس، فلا زيادة على ما ذكر الله في كتابه ولكن قصة ذريته.
فأوّل ذلك: أنّ الله أخرجهم من صلبه أمثال الذّرّ وأخذ عليهم العهود: أن لا يشركوا به شيئاً، كما قال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا1}2، ورأى فيهم الأنبياء مثل السّرج، ورأى فيهم رجلاً من أنورهم، فسأله عنه؟ فأعلمه أنّه داود. فقال: كم عمره؟ قال: ستّون سنة. قال: وهبت له من عمري أربعين سنة، وكان عمر آدم ألف سنة. ورأى فيهم الأعمى، والأبرص، والمبتلى. قال: يا ربّ، لم لا سويت بينهم؟ قال: إنّي أحبّ أن أُشْكَر. فلما مضى من عمر آدم ألف سنة إلاّ أربعين، أتاه ملك الموت. فقال: إنّه بقي من عمري أربعون سنة. فقال: إنّك وهبتها لابنك داود. فنسي آدم، فَنَسِيَتْ ذريته. وجحد آدم، فجحدت ذريته.
فلمّا مات آدم بقي أولاده بعده عشرة قرون على دين أبيهم، دين الإسلام، ثم كفروا بعد ذلك، وسبب كفرهم: الغلوّ في حبّ الصّالحين. كما ذكر الله تعالى في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}3؛ وذلك أنّ
1 ولا يزال ربّنا ـ سبحانه ـ يقيم الحجة بسننه في الخلق والزّرق، وآياته وكتابه، ويأخذ العهود والمواثيق، ولكن أكثر النّاس عن هذا غافلون؛ لأنّهم يدينون دين الآباء والشّيوخ فيشركون كما يشركون (2/170)،{ وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}، الآية 170 من سورة البقرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2 الآية رقم: 172 من سورة الأعراف.
3 الآية رقم: 23 من سورة نوح.

ص -10- هؤلاء الخمسة قوم صالحون كانوا يأمرونهم وينهونهم. فماتوا في شهرٍ. فخاف أصحابهم من نقص الدّين بعدهم، فصوّروا صورة كلّ رجلٍ في مجلسه؛ لأجل التّذكرة بأقوالهم وأعمالهم إذا رأوا صورهم، ولم يَعْبُدُوهم، ثم حدث قرن آخر فعظموهم أشدّ من تعظيم مَن قبلهم، ولم يعبدوهم. ثم طال الزّمان، ومات أهل العلم، فلما خلت الأرض من العلماء ألقى الشّيطان في قلوب الجهال: أنّ أولئك الصّالحين ما صوّروا صور مشايخهم إلاّ ليستشفعوا بهم إلى الله، فعبدوهم.
فلما فعلوا ذلك أرسل الله إليهم نوحاً ـ عليه السّلام ـ، ليردّهم إلى دين آدم وذريّته، الذين مضوا قبل التّبديل، فكان من أمرهم ما قصّ الله في كتابه، ثم عَمَرَ نوحٌ وأهل السّفينة الأرضَ، وبارك الله فيهم، وانتشروا في الأرض أُمَماً، وبقوا على الإسلام مدة لا ندري ما قدرها.
ثم حدث الشّرك، فأرسل الله الرّسل، وما من أمّة إلاّ وقد بعث الله فيها رسولاً يأمرهم بالتّوحيد، وينهاهم عن الشّرك، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}1.
وقال تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ} الآية2.
ولما ذكر القصص في سورة الشّعراء ختم كلّ قصةٍ بقوله: {إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 36 من سورة النّحل.
2 الآية 44 من سورة المؤمنون.
3 من الآية: 67، و103، و121، 139، و158، و174، و190 من سورة الشّعراء.

ص -11- فقصّ الله ـ سبحانه ـ ما قصّ لأجلنا، كما قال تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى...} الآية1.
ولما أنكر الله على أناسٍ من هذه الأمّة ـ في زمن النّبِي ـ صلّى الله عليه وسلّم ـ أشياء فعلوها2، قال: {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ} الآية3.
وكذلك كان رسول الله ـ صلّى الله عليه وسلّم ـ يقصّ على أصحابه قصص من قبلهم، ليعتبروا بذلك.
وكذلك أهل العلم في نقلهم سيرة رسول الله ـ صلّى الله عليه وسلّم ـ، وما جرى له مع قومه، وما قال لهم، وما قيل له.
وكذلك نقلهم سيرة الصّحابة، وما جرى لهم مع الكفار والمنافقين، وذكرهم أحوال العلماء بعدهم. كلّ ذلك لأجل معرفة الخير والشّرّ.
إذا فهمت ذلك:
فاعلم أنّ كثيراً من الرّسل وأممهم لا نعرفهم؛ لأنّ الله لم يخبرنا عنهم، لكن أخبرنا عن عادٍ، التي لم يُخْلَق مثلها في البلاد، فبعث الله إليهم هوداً ـ عليه السّلام ـ فكان من أمرهم ما قصّ الله في كتابه، وبقي التّوحيد في أصحاب هود إلى أن عُدم بعد مدة، لا ندري كم هي. وبقي في أصحاب صالح إلى أن عُدم مدة لا ندري كم هي؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية رقم 11 من سورة يوسف.
2 هم المنافقون وما فعلوا في غزوة تبوك.
3 الآية: 70 من سورة التّوبة.

ص -12- ثم بعث الله إبراهيم ـ عليه السّلام ـ، وليس على وجه الأرض يومئذٍ مسلم، فجرى عليه من قومه ما جرى، وآمنت به امرأته سارة، ثم آمن له لوط ـ عليه السّلام ـ، ومع هذا نصره الله، ورفع قدره، وجعله إماماً للنّاس.
ومنذ ظهر إبراهيم ـ عليه السّلام ـ لم يعدم التّوحيد في ذريّته. كما قال تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}1.
 فإذا كان هو الإمام فنذكر شيئاً من أحواله. لا يستغني مسلم عن معرفتها، فنقول:
في الصّحيح: أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "لم يكذب إبراهيم النَّبِي ـ صلّى الله عليه وسلّم ـ قط إلاّ ثلاث كذبات: ثنتين في ذات الله، قوله: "إنّي سقيم"، وقوله: "بلى فعله كبيرهم هذا"، وواحدة في شأن سارة؛ فإنّه قدم أرض جبّار ومعه سارة، وكانت أحسن النّاس. فقال لها: إنّ هذا الجبّار إنْ يعلم أنّكِ امرأتي: يغلبني عليك، فإن سألكِ فأخبريه: أنّكِ أختي. فإنّكِ أختي في الإسلام. فإنّي لا أعلم في الأرض مسلماً غيري وغيركِ. فلما دخل أرضه رآها بعض أهل الجبّار، فأتاه. فقال: لقد قدم أرضَك امرأة لا ينبغي أن تكون إلاّ لك. فأرسل إليها، فأُتيِ بها. فقام إبراهيم إلى الصّلاة. فلما دخلت عليه، لم يتمالك أن بسط يده إليها، فَقُبِضَتْ يده قبضة شديدة. فقال لها: ادعي الله أن يطلق يدي. فلكِ اللهُ، أن لا أضرّكِ، فَفَعَلَتْ، فعاد. فَقُبِضَتْ يده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 28 من سورة الزّخرف.

ص -13- أشدّ من القبضة الأولى. فقال لها مثل ذلك، فعاد: فَقُبِضَتْ يده أشدّ من القبضتين الأولتين. فقال لها: ادعي الله أن يطلق يدي، ولك الله، أن لا أضركِ، ففعلت. فأطلقت يده. ودعا الذي جاء بها، فقال له: إنّكِ إنّما جئتِني بشيطان، ولم تأتنِي بإنسانٍ، فأَخْرِجْها من أرضي، وأعطاها هاجر. فأقبلت. فلما رآها إبراهيم. انصرف، فقال لها: مَهْيَم؟ قالت: خيراً. كَفَّ الله يد الفاجر، وأخدم خادماً".
قال أبو هريرة :فتلك أُمّكم يا بني ماء السّماء1.
وللبخاري: "أنّ إبراهيم لما سُئل عنها؟ قال: هي أُختي، ثم رجع إليها. فقال: لا تكذبي حديثي. فإنّي أخبرتهم: أنّكِ أختي. والله ما على الأرض مؤمن غيري وغيركِ. فأرسل بها إليه، فقام إليها. فقامت: تتوضأ وتصلي. فقالت: اللهم إن كنتُ آمنت بكِ وبرسولكِ، وأحصنت فرجي إلاّ على زوجي، فلا تسلّط عليَّ يدَ الكافر، فَغَطَّ حتى ركض برجله الأرض. فقالت: اللهم إن يمت، يقال: هي قتلته، فأُرْسِل. ثم قام إليها، فقامت تتوضأ وتصلي، وتقول: اللهم إن كنتُ آمنت بكِ وبرسولكِ، وأحصنت فرجي إلاّ على زوجي، فلا تسلّط عليَّ هذا الكافر، فَغَطَّ حتى ركض برجله. فقالت: اللهم إن يمت، يقال: هي قتلته، فأُرْسِل في الثّانية،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث عند البخاري في باب: ((واتّخذ الله إبراهيم خليلاً)) من كتاب أحاديث الأنبياء. ولكن فيه بعض اختلاف في اللّفظ. ويقصد أبو هريرة ـ رضي الله عنه ـ العرب، لكثرة ملازمتهم للفلوات التي بها مواقع القطر لأجل رعي دوابهم. قال الحافظ ابن حجر في الفتح (6/276) الطّبعة الأميرية، ففيه متمسك لِمَن زعم أنّ العرب كلّهم من ولد إسماعيل. وقيل: أراد بماء السّماء: زمزم؛ لأنّ الله أنبعها لهاجر. فعاش ولدها بها. وقيل: أراد الأوس والخزرج؛ لأنّ جدّهم عمرو بن مريقيا كان يسمى بذلك؛ لأنّه كان إذا قحط النّاس أقام لهم مقام المطر.
ورواه مسلم أيضاً فهو من المتّفق عليه عن أبي هريرة.

ص -14- أو الثّالثة، فقال: والله ما أرسلتم إليَّ إلاّ شيطاناً، أرجعوها إلى إبراهيم، وأعطوها هاجر، فرجعت إلى إبراهيم، فقالت: أشَعُرْتَ؟ إنّ الله كبت الكافر، وأخدم وليدة".
وكان ـ عليه السّلام ـ في أرض العراق. وبعد ما جرى عليه من قومه ما جرى هاجر إلى الشّام، واستوطنها، إلى أن مات فيها. وأعطته سارة الجارية التي أعطاها الجبّار. فواقعها. فولدت له إسماعيل ـ عليه السّلام ـ، فغارت سارة، فأمره الله بإبعادها عنها. فذهب بها وبابنها فأسكنهما في مكّة. ثم بعد ذلك وهب الله له ولسارة إسحق ـ عليه السّلام ـ، كما ذكر الله بشارة الملائكة له ولها بإسحق. ومن وراء إسحق يعقوب.
وفي الصّحيح عن ابن عبّاس قال: "لما كان بين إبراهيم وبين أهله ما كان، خرج بإسماعيل وأم إسماعيل، ومعه شَنّة فيها ماء. فجعلت أم إسماعيل تشرب من الشّنة فَيدُرُّ لبنها على صبيها، حتى قدم مكّة. فوضعها تحت دَرْحة فوق زمزم في أعلى المسجد ـ وليس بمكّة يومئذٍ أحد، وليس بها ماء ـ ووضع عندهما جراباً فيه تمر وسقاءً فيه ماء. ثم قفّى إبراهيم منطلقاً، فتبعته أم إسماعيل. فلما بلغوا كَداء1، نادته من ورائه: يا إبراهيم، أين تذهب، وتتركنا بهذا الوادي الذي ليس به أنيس ولا شيء؟ فقالت له ذلك مراراً، وجعل لا يلتفت إليها. فقالت له: آلله أمرك بهذا؟ قال: نعم. قالت: إذن لا يضيعنا ـ وفي لفظ: إلى مَن تَكِلُنا؟ قال: إلى الله. قالت: رضيتُ ـ ثم رجعت. فانطلق إبراهيم، حتى إذا كان عند

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في الفتح (6/284) بفتح الكاف ممدوداً: هو الموضع الذي دخل منه النّبِيّ ـ صلّى الله عليه وسلّم ـ مكّة في حجّة الوداع.

ص -15- الثّنيّة؛ حيث لا يرونه، استقبل بوجهه البيت. ثم دعا بهؤلاء الدّعوات، ورفع يديه فقال: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ}1. وجعلت أم إسماعيل ترضعه. وتشرب من الشّنة. فيدر لبنها على صبيّها. حتى إذا نَفَدَ ما في السّقاء عطشت، وعطش ابنها. وجعلت تنظر إليه يتَلَوَّى ـ أو قال: يَتَلَبَّط ـ فانطلقت كراهية أن تنظر إليه. فوجدت الصّفا أقرب جبل إليها، فقامت واستقبلت الوادي تنظر: هل ترى أحداً؟ فلم ترَ أحداً. فهبطت من الصّفا، حتى إذا بلغت الوادي: رفعت طرف دِرْعها. ثم سعت سعي الإنسان المجهود، حتى جاوزت الوادي. ثم أتت المروة، فقامت عليها. فنظرت: هل ترى أحداً؟ فلم ترَ أحداً. ففعلت ذلك سبع مرات ـ قال ابن عبّاس: قال النّبِيّ ـ صلّى الله عليه وسلّم ـ: فذلك سعي النّاس بينهما ـ ثم قالت: لو ذهتُ فنظرت ما فعل؟ ـ تعني الصّبي ـ فذهبت فنظرت فإذا هو على حاله، كأنّه يَنْشَغُ للموت2. فلم تقرّ نفسها. فقالت: لو ذهبت لَعَلِّي أحسّ أحداً؟ فذهبت فصعدت الصّفا. فنظرت فلم تحسّ أحداً. حتى أتمت سبعاً. ثم قالت: لو ذهبت فنظرت ما فعل؟ فإذا هي بصوتٍ. فقالت: أغِثْ إن كان عندك خير. فإذا بجبريل. قال: فقال بعقبه على الأرض. فانبثق الماء فذهبت أم إسماعيل، فجعلت تحفر. فقال أبو القاسم ـ صلّى الله عليه وسلّم ـ: يرحم الله أم إسماعيل، لو تركت زمزم ـ أو قال: لو لم تغرف من الماء ـ لكانت زمزم عيناً معيناً وفيش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 37 من سورة إبراهيم.
2 النّشغ: الشّهيق بشدّة حتى يبلغ إلى الغشي من شدّة البكاء.

ص -16- حديثه: فجعلت تغرف الماء في سقائها. قال: فشربت، وأرضعت ولدها. فقال لها الملك: لا تخافي الضّيعة. فإنّ ههنا بيتاً لله، يبنيه هذا الغلام وأبوه. إنّ الله لا يضيع أهله. وكان البيت مرتفعاً من الأرض كالرّابية. تأتيه السّيول. فتأخذ عن يمينه وشماله. فكانت كذلك حتى مرَّت بهم رفقة من جُرّهم، مقبلين من طريق كَداء، فرأوا طائراً عائفاً، فقالوا: إنّ هذا الطّائر ليدور على ماء. لَعَهْدُنا بهذا الوادي وما فيه ماء. فأرسلوا جَرِيّاً، أو جريين1. فإذا هم بالماء. فرجعوا فأخبروهم فأقبلوا, وقالوا لأمّ إسماعيل: أتأذنين لنا أن ننْزل عندكِ؟ قالت: نعم. ولكن لا حقّ لكم في الماء. قالوا: نعم ـ قال ابن عبّاس: قال النّبِيّ ـ صلّى الله عليه وسلّم ـ: فألفَى ذلك أمَّ إسماعيل وهي تحبّ الأنْس، فنَزَلوا. وأرسلوا إلى أهليهم فنَزَلوا معهم. حتى إذا كان بها أهل أبيات منهم، وشَبَّ الغلام. وتعلم العربية منهم. وأنْفَسَهم2 وأعجبهم حين شبّ، فلما أدرك زوجوه امرأة منهم. وماتت أم إسماعيل. وجاء إبراهيم ـ بعد ما تزوج إسماعيل ـ يُطالع تَرِكَتَه، فلم يجد إسماعيل. فسأل امرأته عنه؟ فقالت: خرج يبتغي لنا. ثم سألها عن عيشهم وهيئتهم؟ فقالت: نحن بِشَّرٍ، نحن في ضيقٍ وشدّة. فشكت إليه. قال: فإذا جاء زوجكِ اقرئي عليه السّلام، وقولي له: يُغَيِّر عَتَبَةَ بابه. فلما جاء إسماعيل كأنّه آنس شيئاً. فقال: هل جاءكم من أحدٍ؟ قالت: نعم. جاءنا شيخ ـ كذا وكذا ـ فسألنا عنكَ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في الفتح (6/286) بفتح الجيم وكسر الرّاء وتشديد الياء: الرّسول، وقد يطلق على الوكيل وعلى الأجير. وقيل: سمّي بذلك لأنّه يجري مجرى مرسله أو موكِّله، أو لأنه يجري مسرعاً.
2 بفتح الفاء بوزن أفعل التّفضيل من النّفاسة. أي: كثرت رغبتهم فيه.

ص -17- فأخبرته، وسألني كيف عيشنا؟ فأخبرته: أنّا في جَهْد وشدّة. قال: فهل أوصاكِ بشيء؟ قالت: نعم. أمرني أن أقرأ عليك السّلام، ويقول: غيِّر عَتَبَةَ بابك. قال: ذاك أبي. وقد أمرني أن أفارقكِ. إلحقي بأهلكِ، فطلّقها. وتزوّج منهم امرأة أخرى، فلبث عنهم إبراهيم ما شاء الله، فقال لأهله: إني مُطّلع تركتي، فجاء فقال لامرأته: أين إسماعيل؟ قالت: ذهب يصيد. قالت: ألا تنْزل فتطعم، وتشرب؟ قال: وما طعامكم وما شرابكم؟ قالت: طعامنا اللّحم، وشرابنا الماء. قال: اللهم بارك لهم في طعامهم وشرابهم ـ قال: فقال أبو القاسم ـ صلّى الله عليه وسلّم ـ: بركة دعوة إبراهيم، فهما لا يخلو عليهما أحد بغير مكّة إلاّ لم يوافقاه. قال النّبِيّ ـ صلّى الله عليه وسلّم ـ: ولم يكن لهم يومئذٍ حبّ. ولو كان لهم حبّ دعا لهم فيه، وسألها عن عيشهم وهيئتهم؟ فقالت: نحن بخيرٍ وسعةٍ وأثنت على الله. قال: إذا جاء زوجكِ فاقرئي عليه السّلام، ومُريه يُثَبِّتْ عَتَبَةَ بابه. فلما جاء إسماعيل. قال: هل أتاكم من أحد؟ قالت: نعم. شيخ حسن الهيئة ـ وأثنت عليه ـ فسألني عنك؟ فأخبرته. فسألني: كيف عيشنا؟ فأخبرته أَنَّا بخيرٍ. قال: هل أوصاكِ بشيء؟ قالت: نعم. هو يقرأ عليك السّلام، ويأمركَ أن تُثَبِّتَ عَتَبَةَ بابك. قال: ذاك أبي. وأنْتِ العَتَبَة. أمرني أن أمسكَكِ. ثم لبث عنهم ما شاء الله، فقال لأهله: إني مطّلع تركتي، فجاء. فوافق إسماعيل يَبْري نَبْلاً له تحت دَوْحة قريباً من زمزم. فلما رآه قام إليه، فصنعا كما يصنع الوالد بالولد، والولد بالوالد، ثم قال: يا إسماعيل، إنّ الله أمرني بأمرٍ، قال: فاصنع ما أمرك ربّك. قال: وتعينني؟ قال: وأعينك. قال: فإنّ الله أمرني أن أبنيَ ههنا

ص -18- بيتاً، وأشار إلى أكمَة مرتفعة على ما حولها. قال: فعند ذلك رفعا القواعد من البيت. فجعل إسماعيل يأتي بالحجارة وإبراهيم يبني حتى إذا ارتفع البناء جاء بهذا الحجر، فوضعه له. فقام عليه وهو يبني، وإسماعيل يناوله الحجارة وهما يقولان: {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ}1.
هذا آخر حديث ابن عبّاس.
فصارت ولاية البيت ومكّة لإسماعيل، ثم لذرّيّته من بعده، وانتشرت ذرّيّته في الحجاز وكثروا. وكانوا على الإسلام دين إبراهيم وإسماعيل قروناً كثيرة. ولم يزالوا على ذلك حتى كان في آخر الدّنيا: نشأ فيهم عمرو بن لُحَي فابتدع الشّرك، وغيّر دين إبراهيم. وتأتي قصته إن شاء الله.
وأمّا إسحاق ـ عليه السّلام ـ فإنّه بالشّام. وذرّيّته: هم بنو إسرائيل والرّوم. وأمّا بنو إسرائيل: فأبوهم يعقوب ـ عليه السّلام ـ ابن إسحاق، ويعقوب هو إسرائيل.
وأمّا الرّوم: فأبوهم عيص بن إسحق.
ومما أكرم الله به إبراهيم ـ عليه السّلام ـ أنّ الله لم يبعث بعده نبيّاً إلاّ من ذرّيّته، كما قال تعالى: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ}2. وكلّ الأنبياء والرّسل من ذرّيّة إسحق. وأمّا إسماعيل: فلم يبعث من ذرّيّته إلاّ نبيُّنا محمّدٌ ـ صلّى الله عليه وسلّم ـ، بعثه الله إلى العالمين كافّة، وكان مَنْ قبله من الأنبياء: كلّ نبيٍّ يبعث إلى قومه خاصّة. وفضّله الله على جميع الأنبياء بأشياء غير ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 127 من سورة البقرة.
2 الآية 27 من سورة العنكبوت.

ص -19- وأمّا قصّة عمرو بن لُحَيٍّ، وتغييره دين إبراهيم: فإنّه نشأ على أمرٍ عظيمٍ من المعروف والصّدقة، والحرص على أمور الدّين. فأحبّه النّاس حبّاً عظيماً، ودانوا له لأجل ذلك حتى مَلَّكُوه عليهم، وصار ملكَ مكّة وولاية البيت بيده، وظنّوا أنّه من أكابر العلماء، وأفاضل الأولياء. ثم إنّه سافر إلى الشّام فرآهم يعبدون الأوثان، فاستحسن ذلك وظنّه حقّاً؛ لأنّ الشّام محلّ الرّسل والكتب؛ فلهم الفضيلة بذلك على أهل الحجاز وغيرهم. فرجع إلى مكّة، وقدم معه بهُبَل. وجعله في جوف الكعبة. ودعا أهل مكّة إلى الشّرك بالله. فأجابوه. وأهل الحجاز في دينهم تَبَعٌ لأهل مكّة؛ لأنّهم ولاة البيت وأهل الحرم. فتبعهم أهل الحجاز على ذلك ظنّاً أنّه الحق. فلم يزالوا على ذلك حتى بعث الله محمّداً ـ صلّى الله عليه وسلّم ـ بدين إبراهيم ـ عليه السّلام ـ وإبطال ما أحدثه عمرو بن لُحَيّ.
وكانت الجاهلية على ذلك، وفيهم بقايا من دين إبراهيم لم يتركوه كلّه. وأيضاً يظنّون أنّ ما هم عليه، وأنّ ما أحدثه عمرو: بدعة حسنة، لا تغيّر دين إبراهيم. وكانت تلبية نزار: لبيك، لا شريك لك، ألاّ شريكاً هو لك، تملكه وما ملك، فأنزل الله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ}1.
ومن أقدم أصنامهم "مناة" وكان منصوباً على ساحل البحر بقُدَيد. تعظمه العرب كلّها، لكن الأوس والخزرج كانوا أشدّ تعظيماً له من غيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 28 من سورة الرّوم.

ص -20- وبسبب ذلك أنْزل الله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}1.
ثم اتّخذوا "اللات" في الطّائف، وقيل: إنّ أصله رجل صالح كان يَلُتُّ السَّويق للحاج، فمات فعكفوا على قبره.
ثم اتّخذوا "العُزَّى" بوادي نخلة بين مكّة والطّائف.
فهذه الثّلاث أكبر أوثانهم.
ثم كثر الشّرك، وكثرت الأوثان في كلّ بقعةٍ من الحجاز.
وكان لهم أيضاً بيوتٌ يعظمونها كتعظيم الكعبة. وكانوا كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}2.
 ولما دعاهم رسول الله إلى الله اشتدّ إنكار النّاس له، علمائهم وعبّادهم، وملوكهم وعامّتهم، حتى إنّه لما دعا رجلاً إلى الإسلام قال له: "مَنْ معك على هذا؟ قال: حرّ وعبد". ومعه يومئذٍ أبو بكر وبلال ـ رضي الله عنهما ـ.
وأعظم الفائدة لك أيها الطّالب، وأكبر العلم وأجل المحصول ـ إن فهمت ما صحّ عنه ـ صلّى الله عليه وسلّم ـ ـ أنّه قال: "بدأ الإسلام غريباً، وسيعود غريباً كما بدأ"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 158 من سورة البقرة.
2 الآية 164 من سورة آل عمران.
3 الحديث رواه مسلم عن أبي هريرة وابن عمر كما في كشف الخفا وذكر عن النّجم أنّه مشهور أو متواتر.

ص -21- وقوله: "لتتّبعن سنَنَ مَن كان قبلكم حَذْوَ القُذّة بالقُذّة، حتى لو دخلوا جُحْرَ ضبّ لدخلتموه. قالوا: يا رسول الله، اليهود والنّصارى؟ قال: فَمَن؟"1.
 وقوله: "ستفترق هذه الأمّة على ثلاث وسبعين فرقة. كلّها في النّار إلاّ واحدة"2.
فهذه المسألة أجلّ المسائل؛ فَمَنْ فهمها فهو الفقيه، ومَنْ عمل بها فهو المسلم. فنسأل الله الكريم المنّان أن يتفضّل علينا وعليكم بفهمها والعمل بها.
أمّا البيت المحرّم: فإن إبراهيم وإسماعيل ـ عليهما السّلام ـ لما بنياه، صارت ولايته في إسماعيل وذرّيّته. ثم غلبهم عليه أخوالهم من جُرْهُم. ولم ينازعهم بنو إسماعيل، لقرابتهم وإعظامهم للحرمة، أنْ لا يكون بها قتال. ثم إن جرهم بغوا في مكّة. وظلموا من دخلها، فرقَّ أمرهم. فلما رأى ذلك بنو بكر بن عبد مناف بن كنانة، وغبشان من خزاعة، أجمعوا على جرهم فاقتتلوا، فغلبهم بنو بكر وغبشان ونفوهم من مكّة.
وكانت مكّة في الجاهلية لا يقرّ فيها ظلم، ولا يبغي فيه أحد إلاّ أُخرج، ولا يريدها ملك يستحلّ حرمتها إلاّ هلك.
ثم إنّ غبشان ـ من خزاعة ـ وليت البيت دون بني بكر. وقريش إذا ذاك حلول وصرم، وبيوتات متفرقون في قومهم من بني كنانة. فوليت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه البخاري ومسلم من حديث أبي سعيد الخدري.
2 الحديث رواه الأربعة، ورمز له في الجامع الصّغير بالصّحّة.

ص -22- خزاعة البيت يتوارثون ذلك. حتى كان آخرهم حليل بن حبيشة. فتزوج قُصَي بن كلاب ابنته.
فلما عظم شرف قصي وكثر بنوه وماله هلك حليل، فرأى قصي أنّه أولى بالكعبة وأَمْرِ مكّة من خزاعة وبني بكر، وأنّ قريشاً رؤوس آل إسماعيل وصريحهم، فكلّم رجالاً من قريش وكنانة في إخراج خزاعة وبني بكر من مكّة، فأجابوه.
وكان الغوث بن مرة بن أُدّ بن طابخة بن إلياس بن مضر يلي الإجازة للنّاس بالحجّ من عرفة، وولده من بعده؛ لأنّ أمّه كانت جرهمية لا تلد. فنذرت لله إن ولدت رجلاً أن تتصدق به على الكعبة يخدمها. فولدت الغوث. فكان يقوم على الكعبة مع أخواله من جرهم. فَوَلِيَ الإجازة بالنّاس، لمكانه من الكعبة، فكان إذا رفع يقول:

اللهم إنِّي تابع تباعة إن كان إثماً فعلى قضاعة

وكانت "صوفة" تدفع بالنّاس من عرفة، وتجيزهم إذا نفروا من منىً. فإذا كان يومُ النَّفْر أتوا رمي الجمار ورجل من صوفة يرمي لهم، لا يرمون حتى يرمي لهم. فكان المتعجلّون يأتونه يقولون: إرم حتى نرمي. فيقول: لا والله. حتى تميل الشّمس. فإذا مالت الشّمس رمى ورمى النّاس معه. فإذا فرغوا من الرّمي وأرادوا النّفر من منىً أخذت صوفة بالجانبين. فلم يجز أحد حتى يمروا، ثم يخلون سبيل النّاس.
فلما انقرضوا ورثهم بنو سعد بن زيد مناة من بني تميم.
وكانت الإفاضة من مزدلفة في "عدوان" يتوارثونها. حتى كان آخرهم كَرْبُ بن صفوان بن جناب الذي قام عليه السّلام. فلما كان ذلك العام

ص -23- ، فعلت صوفة ما كانت تفعل، قد عرفت العرب ذلك لهم. هو دين لهم من عهد جرهم وولاية خزاعة.
فأتاهم قصي بِمَن معه من قريشٍ وقضاعة وكنانة عند العقبة. فقال: نحن أولى بهذا منكم. فقاتلوه فاقتتل النّاس قتالاً شديداً. ثم انهزمت صوفة. وغلبهم قصي على ما كان بأيديهم. وانحازت عند ذلك خزاعة وبنو بكر عن قصي، وعرفوا أنّه سيمنعهم، كما منع صوفة، ويحول بينهم وبين الكعبة وأمر مكّة.
فلما انحازوا بادَأهم وأجمع لحربهم. فالتقوا واقتتلوا قتالاً شديداً. ثم تداعوا إلى الصّلح، فحكّموا يَعْمُر بن عوف، أحد بني بكر. فقضى بينهم بأنّ قصياً أولى بالكعبة وأمر مكّة من خزاعة. وكلّ دم أصابه قصيّ منهم موضوع شَدْخُه تحت قدميه، وما أصابت خزاعة وبنو بكر ففيه الدّيّة، وأن يخلَّى بين قصيّ وبين الكعبة ومكّة. فسمّى يومئذٍ يعمر الشّداخ.
فوليها قصيّ. وجمع قومه من منازلهم إلى مكّة. وتملك عليهم وملكوه؛ لأنّه أَقَرَّ للعرب ما كانوا عليه؛ لأنّه يراه ديناً لا يغير، فأقرّ النّسَأَة وآل صفوان وعدوان، ومرة بن عوف على ما كانوا عليه. حتى جاء الإسلام، فهدم ذلك كلّه وفيه يقول الشّاعر:

قُصَيّ، لعمري كان يُدْعَى مجمعاً به جمع الله القبائل من فِهْر

ص -24- فكان قصيّ بن لؤيّ أصاب ملكاً أطاع له به قومه، فكانت إليه الحجابة، والسّقاية، والرّفادة، والنّدوة، واللّواء. وقَطّع مكّة رباعاً بين قومه. فأنزل كلّ قومٍ منهم منازلهم.
وقيل: إنّهم هابوا قطع الشّجر عن منازلهم. فقطعها يبده وأعوانه، فسّمته قريش "مجمعاً" لما جمع من أمرهم، وتيمنت بأمره. فلا تُنكح امرأة منهم ولا يتزوّج رجل ولا يتشاورن فيما نزل بهم، ولا يعقدون لواء حرب إلاّ في داره يعقده لهم بعض ولده.
فكان أمره في حياته، وبعد موته عندهم كالدّين المتبّع، واتّخذ لنفسه دار النّدوة، فلما كبر قصيّ ورقَّ عظمه ـ وكان عبد الدّار بِكْره. وكان عبد مناف قد شرف في زمان أبيه، وعبد العزى وعبد الدار. فقال قصيّ لعبد الدّار: لأُلْحِقَنَّك بالقوم، وإن شرفوا عليك. لا يدخل أحد منهم الكعبة حتى تكون أنت تفتحها له. ولا يعقد لقريش لواء لحربها إلاّ أنت. ولا يشرب رجل بمكّة إلاّ من سقايتك. ولا يأكل أحد من أهل الموسم طعاماً إلاّ من طعامك.ولا تقطع قريش أمراً من أمورها ألاّ في دارك.
فأعطاه دار النّدوة، والحجابة، واللّواء، والسّقاية، والرّفادة، وهي خَرْج تخرجه قريش في الموسم من أموالها إلى قصيّ، فيصنع به طعاماً للحاج، يأكله مَنْ لم يكن له سعة ولا زاد؛ لأنّ قصيّاً فرضه على قريش. فقال لهم: إنّكم جيران الله وأهل بيته. وإنّ الحاج ضيف الله، وهم أحقّ الضّيف بالكرامة. فاجعلوا لهم طعاماً وشراباً أيام الحجّ حتى يصدروا عنكم. ففعلوا.

ص -25- وكان قصيّ لا يخالف، ولا يرد عليه شيء صنعه.
فلما هلك أقام بنوه أمره لا نزاع بينهم.
ثم إنّ بني عبد مناف أرادوا أخذ ما بيد عبد الدّار، ورأوا أنّهم أولى بذلك فتفرقت قريش بعضهم معهم. وبعضهم مع عبد الدّار. فكان صاحب أمر عبد مناف: عبدُ شمس؛ لأنّه أسنهم. وصاحب أمر بني عبد الدّار عامرُ بن هاشم بن عبد مناف بن عبد الدّار. فعقد كلّ قوم حلفاً مؤكَّداً، فأخرج بنو عبد مناف جَفْنة مملوءة طيباً. فغمسوا أيديهم فيها، ومسحوا بها الكعبة. فسمّوا "المطيبن" وتعاقد بنو عبد الدّار وحلفاؤهم فسمّوا "الأحلاف"، ثم تداعوا إلى الصّلح، على أنّ لعبد مناف السّقاية والرّفادة، وأنّ الحجابة واللّواء والنّدوة لبني عبد الدّار، فرضوا. وثبت كلّ قوم مع مَن حالفوا، حتى جاء الله بالإسلام. فقال ـ صلّى الله عليه وسلّم ـ: "كلّ حلفٍ في الجاهلية لم يزده الإسلام إلاّ شدة".
وأمّا حلف الفضول: فاجتمعوا له في دار عبد الله بن جدعان لشرفه وسنه، وهم: بنو هاشم، وبنو الطلب، وأسد بن عبد العزى، وزهرة بن كلاب، وتَيم بن مرة، تعاهدوا على أن لا يجدوا بمكة مظلوماً من أهلها، أو مِمَن دخلها، إلاّ قاموا معه، حتى ترد إليه مظلمته، فقال الزّبير بن عبد المطلب:

إنّ الفضول تحالفوا وتعاقدوا أن لا يقيم ببطن مكّة ظالم

أمر عليه تحالفوا وتعاقدوا1 فالجار والمعتر فيهم سالم

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 عند السّهيلي ((وتواثقوا)).

ص -26- فولي السّقاية والرّفادة هاشم بن عبد مناف؛ لأنّ عبد شمس سَفّار، قلما يقيم بمكّة. وكان مُقلاً ذا ولد. وكان هاشم موسراً، وهو أوّل مَن سنّ الرّحلتين؛ رحلة والصّيف. وأوّل مَن أطعم الثّريد بمكّة، فقال بعضهم1:

عمرو الذي هشم الثّريد لقومه قوم بمكّة مسنتين عجاف

ولما مات هاشم ولي ذلك المطلب بن عبد مناف. فكان ذا شرفٍ فيهم، يسمّونه الفياض لسماحته.
وكان هاشم قدم المدينة، فتزوج سلمى بنت عمرو، من بني النّجار، فولدت له عبد المطلب. فلما ترعرع خرج إليه المطلب ليأتي به، فأبت أمّه. فقال: إنّه يلي مُلك أبيه، فأذنت له فرحل به. وسلم إليه ملك أبيه. فولي عبد المطلب ما كان أبوه يلي. وأقام لقومه ما أما آباؤه. وشرف فيهم شرفاً لم يبلغه أحد من آبائه. وأحبوه وعظُم خطره فيهم.ثم ذكر قصّة حفر زمزم، وما فيها من العجائب.
ثم ذكر قصّة نذر عبد المطلب ذبح ولده، وما جرى فيها من العجائب.
ثم ذكر الآيات التي لرسول الله ـ صلّى الله عليه وسلّم ـ قبل ولادته، وبعدها. وما جرى له وقت رضاعه وبعد ذلك.
ثم ذكر كفالة أمّه له، ثم كفالة جدّه، ثم كفالة عمّه أبي طالب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الله بن الزّبعري.

ص -27- ثم ذكر قصّة بُحَيْرَى الرّاهب وغيرها من الآيات.
ثم ذكر تزوجّه خديجة، وما ذكر لها غلامها مَيْسرة، وما ذكرته هي لورقة، وقول ورقة:

لججت وكنت في الذّكرى لجوجاً لَهِم طالما بعث النّشيجا

إلى آخرها.
ثم ذكر حُكْمَهُ ـ صلّى الله عليه وسلّم ـ بين قريش في الحَجَر الأسود عند بنائهم الكعبة. وذكر قصّة بنائها.
وذكر أمر الحُمْس، وقال: إنّ قريشاً ابتدعته رأياً رأوه، فقالوا: نحن بنو إبراهيم، وأهل الحرم، وولاة البيت؛ فليس لأحدٍ من العرب مثل حقّنا، فلا تعظموا أشياء من الحلّ مثلما تعظمون الحرم، لئلا تستخف العرب بحرمتكم. فتركوا الوقوف بعرفة، والإفاضة منها، مع معرفتهم أنّها من المشاعر، ومن دين إبراهيم. ويرون لسائر العرب أن يقفوا بها، ويفيضوا منها، إلاّ أنّهم قالوا: نحن أهل الحرم. فلا ينبغي لنا أن نخرج منه. نحن الحمس، و"الحمس"1 أهل الحرم.
ثم جعلوا لِمَن وُلدوا من العرب من أهل الحرم مثلَ ما لهم بولادتهم إياهم. أيحلّ لهم ما يحل لهم. ويحرم عليهم ما يحرم عليهم.
وكانت كنانة وخزُاعة قد دخلوا معهم في ذلك،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصله من التّحمس وهو التّشدّد والتّنطّع في الدّين بقصد التّرفع والتّعالي على غيرهم. وسمّيت قريش ((حمساً)) لتشدّدهم وتنطّعهم فيما ابتدعوه من الدّين الذي خالفوا به النّاس، يريدون الشّرف عليهم، والعلوَّ في الأرض. وكانت هذه من صوفية قريش.

ص -28- ثم ابتدعوا في ذلك أموراً، فقالوا: لا ينبغي للحُمْس أن يَقِطوا الأقطَ، ولا أن يَسْلوا السّمن وهم حُرم، ولا يدخلوا بيتاً من شَعر، ولا يستظلوا إلاّ في بيوت الآدَم ما داموا حُرُماً.
ثم قالوا: لا ينبغي لأهل الحلّ أن يأكلوا من طعام جاءوا به من الحلّ إلى الحرم، إذا جاءوا حجاجاً أو عُمّاراً، ولا يطوفوا بالبيت إذا قدموا ـ أوّلَ طوافهم ـ إلاّ في ثياب الحمس. فإن لم يجدوا منها شيئاً طافوا بالبيت عراة. فإن لم يجد القادم ثيابَ أحمس طاف في ثيابه، وألقاها إذا فرغ، ولم ينتفع بها ولا أحد غيره. فكانت العرب تسمّيها: "اللّقَى" وحملوا على ذلك العربَ، فدانت به. أمّا الرّجال فيطوفون عراة، وأمّا النّساء فتضع المراة ثيابها كلّها إلاّ درعاً مفرجاً ثم تطوف فيه، فقالت امرأة وهي تطوف1:

اليوم يبدو بعضه أو كلّه وما بدا منه فلا أُحِلُّه

فلم يزالوا كذلك حتى جاء الله بالإسلام. فأنْزل الله: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}2.
وأنْزل فيما حرّموا: {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ...} إلى قوله: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} إلى قوله: {...لِقَوْمٍ يَعْلَمُونَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال السّهيلي: هي ضباعة بنت عامر بن صعصعة. ثم من بني سلمة بن قشير. وإنّما كانت قريش ابتدعت هذا لتبيع الثّياب للحجاج، وتكسب ما تشاء من المال. ثم تغالت حتّى عجز الكثير عن الأثمان التي تطلبها قريش. فأمروهم أن يطوفوا عراة.
2 الآية 199 من سورة البقرة.
3 الآيات 25-32 من سورة الأعراف.

ص -29- وذكر حدوثَ الرّجوم، وإنذارَ الكهان به ـ صلّى الله عليه وسلّم ـ ونزول سورة الجّن وقصتهم.
ثم ذكر إنذار اليهود، وأنّه سبب إسلام الأنصار، وما نزل في ذلك من القرآن، وقصّة ابن الهيبان، وقوله: "يا معشر يهود، ما ترونه أخرجني من أرض الخمر والخمير إلى أرض البؤس والجوع؟".
وقوله: "إنّما قدمت هذه البلدة أتوكّف خروج نبيٍّ قد أظَلَّ زمانه. وهذه البلدة مهاجرهُ". إلى آخرها.
ثم ذكر قصّة إسلام سلمان الفارسي ـ رضي الله عنه ـ.
ثم ذكر الأربعة المتفرّقين عن الشّرك في طلب الدّين الحقّ وهم: ورقة بن نوفل، وعبيد الله بن جحش، وعثمان بن الحوريث، وزيد بن عمرو بن نفيل.
ثم ذكر وصّية عيسى بن مرين ـ عليه السّلام ـ باتّباع محمّد ـ صلّى الله عليه وسلّم ـ، وما أخذ الله على الأنبياء من الإيمان به والنّصر له، وأن يؤدوه إلى أممهم، فأدّوا ذلك، وهو قول الله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ...}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 81 من سورة آل عمران.
ظاهر الآية وتنكير لفظ ((رسول)) ـ والله أعلم ـ أنّ الله أخذ العهد والميثاق على كلّ نبيّ ورسول أن يؤمن بالرّسول الذي يأتي من بعده. حتى تكون سلسلة الرّسالات مرتبطة، لإقامة الحجّة على البشرية من أوّلها إلى آخرها.{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً }، الآية 36 من سورة النّحل.{ وَإِنْ مِنْ أُمَّةٍ إِلاَّ خَلا فِيهَا نَذِيرٌ} الآية 24 من سورة فاطر. وبذلك تبطل مزاعم الجاهليّين في كلّ وقتٍ وحينٍ لئلا يكون للنّاس على الله حجّة. وما زال ذلك حتى كانت بشارة موسى بمحمّد ـ صلّى الله عليه وسلّم ـ مجملة في الكناية عن دار بعثته بتجلي النّور من جبال فاران، ثم بشارة عيسى بأظهر صفاته التي يحمد بها {اسْمُهُ أَحْمَدُ } ، الآية 6 من سورة الصّف. وأحمد وصف لا علم.

ص -30- ثم ذكر قصّة بدء الوحي إلى رسول الله ـ صلّى الله عليه وسلّم ـ والقصّة في الصّحيحين وفيها: أنّ أوّل ما نزل عليه: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} إلى قوله: {عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ}1.
 ثم أنْزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ}2.
فَمَن فهم أنّ هذه أوّل آية أرسله الله بها عرف أنّه سبحانه أمره أن ينذر النّاس عن الشّرك الذي يعتقدون أنّه عبادة الأولياء ليقرّبوهم إلى الله قبل إنذاره عن نكاح الأمّهات والبنات. وعرف أنّ قوله تعالى: {وَرَبَّكَ فَكَبِّرْ}3، أمر بالتّوحيد قبل الأمر بالصّلاة وغيرها. وعرف قدر الشّرك عند الله وقدر التّوحيد.
فلما أنذر ـ صلّى الله عليه وسلّم ـ النّاس استجاب له القليل: وأمّا الأكثر فلم يتّبعوا ولم ينكروا، حتى بادأهم بالتّنفير عن دينهم وبيان نقائصه وعيب آلتهم. فاشتدّت عداوتهم له ولِمَن تبعه. وعذبوهم عذاباً شديداً، وأرادوا أن يفتنوهم عن دينهم.
فمَن فهم هذا عرف أنّ الإسلام لا يستقيم إلاّ بالعداوة لِمَن تركه وعيب دينه وإلاّ لو كان لأولئك المعذَّبين رخصة لفعلوا4.
وجرى بينه وبينهم ما يطول وصفه. وقصّ الله سبحانه بعضه في كتابه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات 1-5 من سورة العلق.
2 الآيات 1-7 من سورة المدّثّر.
3 الآية 3 من سورة المدّثّر.
4 أي: لو كان لهم رخصة في مداهنتهم وعدم إظهار العداوة والبغضاء لهم ولدينهم لفعلوا ذلك ليخلصوا من تعذيب المشركين لهم.

ص -32- . إلى الصّحابة الذين بالحبشة، فركبوا البحر راجعين لظنّهم أنّ ذلك صِدْقٌ. فلما ذُكِر ذلك لرسول الله ـ صلّى الله عليه وسلّم ـ خاف أن يكون قاله. فخاف من الله خوفاً عظيماً. حتى أنزل الله عليه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} إلى قوله: {عَذَابُ يَوْمٍ عَقِيمٍ}1.
فَمَن عرف هذه القصّة2، وعرف ما عليه المشركون اليوم، وما قاله ويقوله علماؤهم، ولم يميّز بين الإسلام الذي أتى به النّبِي ـ صلّى الله عليه وسلّم ـ وبين دين قريش الذي أرسل الله رسوله ينذرهم عنه، وهو الشّرك الأكبر فأبعده الله. فإنّ هذه القصّة في غاية الوضوح، إلاّ مَن طبع الله على قلبه وسمعه، وجعل على بصره غشاوة، فذلك لا حيلة فيه، ولو كان مِن أفهم النّاس، كما قال الله تعالى في أهل الفهم الذين لم يوفقوا: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ} الآية3.
ثم لما أراد الله إظهار دينه، وإعزاز المسلمين أسلم الأنصار ـ أهل المدينة ـ بسبب العلماء الذين عندهم من اليهود. وذِكْرِهم لهم النَّبِي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات 52-55 من سورة الحجّ.
2 ذكر صاحب فتح الباري 8/439 طبعة السّلفية: ((أنّ القصّة رويت بثلاثة أسانيد على شرط الصّحيح وهي مراسيل يحتج بمثلها مَن يحتجّ بالمرسل وكذا مَن لا يحتجّ به لاعتضاد بعضها ببعض. قال: وإذا تقرّر ذلك تعين تأويل ما وقع فيها مما يستنكر وهو قوله: ((ألقى الشّيطان على لسانه: تلك الغرانيق العلا وإنّ شفاعتهن لترتجى))، ثم ذكر أجوبة للعلماء في ذلك، وأحسنها القول: أنّ الشّيطان أوقع في مسامع المشركين ذلك فتوهموا أنّه صدر عن رسول الله ـ صلّى الله عليه وسلّم ـ ذلك وليس كذلك في نفس الأمر)). اهـ.
3 الآية 26 من سورة الأحقاف.

ص -34- وقالوا: قتلنا إخواننا، فأنزل الله تعالى فيهم: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً}1.
فليتأمّل النّاصح لنفسه هذه القصّة، وما أنزل الله فيها من الآيات. فإنّ أولئك لو تكلموا بكلام الكفر، وفعلوا كفراً ظاهراً يُرضون به قومهم لم يتأسّف الصّحابة على قتلهم؛ لأنّ الله بَيَّن لهم ـ وهم بمكّة ـ لما عذبوا قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ}2.
فلو سمعوا عنهم كلاماً أو فعلاً يرضون به المشركين من غير إكراهٍ ما كانوا يقولون: "قتلنا إخواننا".
ويوضّحه قوله تعالى: {قَالُوا فِيمَ كُنْتُم}، ولم يقولوا: كيف عقيدتكم؟ أو كيف فعلكم؟ بل قالوا: في أيّ الفريقين كنتم؟3. فاعتذروا بقوله: {كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ}، فلم تكذّبهم الملائكة في قولهم هذا، بل قالوا لهم: {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا}4.
 ويوضّحه قوله: {إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً}5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 97-100 من سورة النّساء.
2 الآية رقم: 106 من سورة النّحل.
3 الاستفهام ((فيم كنتم)) يفيد السّؤال عن الحال والصّفة، والسّؤال عن القرناء. وهو عن الحال والصّفة أظهر.
4 الآية 97 من سورة النّساء.
5 الآيتان رقم: 98-99 من سورة النّساء.

ص -35- فهذا في غاية الوضوح. فإذا كان هذا في السّابقين الأوّلين من الصّحابة، فكيف بغيرهم؟
ولا يفهم هذا إلاّ مَن فهم أنّ أهل الدّين اليوم لا يعدونه ذنباً.
فإذا فهمتَ ما أنزل الله فهماً جيداً، وفهمت ما عند مَن يدّعي الدّين اليوم، تبيّن لك أمور:
منها: أنّ الإنسان لا يستغني عن طلب العلم. فإنّ هذه وأمثالها لا تعرف إلاّ بالتّنبيه. فإذا كانت قد أشكلت على الصّحابة قبل نزول الآية، فكيف بغيرهم؟
ومنها: أنّك تعرف أنّ الإيمان ليس كما يظنّه غالب النّاس اليوم، بل كما قال الحسن البصري ـ فيما روى عنه البخاري ـ: "ليس الإيمان بالتّحلّي ولا بالتّمنّي، ولكن ما وقر في القلوب وصدّقته الأعمال".
نسأل الله أن يرزقنا علماً نافعاً، ويعيذنا من علمٍ لا ينفع.
قال عمر بن عبد العزيز: "يا بني ليس الخير أن يكثر مالك وولدك، ولكن الخير أن تعقل عن الله، ثم تطيعه".
ولما هاجر المسلمون إلى المدينة، واجتمع المهاجرون والأنصار شرع الله لهم الجهاد. وقبل ذلك نهوا عنه، وقيل لهم: {لَهُمْ كُفُّوا أَيْدِيَكُمْ}1. فأنزل الله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 77 من سورة النّساء.

ص -36- لا تَعْلَمُونَ}1. فبذلوا أنفسهم وأموالهم لله تعالى ـ رضي الله عنهم ـ فشكر الله لهم ذلك، ونصرهم على مَن عاداهم. مع قلّتهم وضعهم، وكثرة عدوّهم وقوّتهم.
فَمِن الوقائع المشهورة، التي أنزل الله فيها القرآن وقعة بدر، قد أنزل الله فيها سورة الأنفال، وبعدها وقعة قَيْنُقَاع، ثم وقعة أحد بعد سنةٍ، وفيها الآيات التي في آل عمران، وبعدها وقعة بني النّضير، وفيها الآيات التي في سورة الحشر، ثم وقعة الخندق، وبني قريظة، وفيها الآيات التي في سورة الأحزاب، ثم وقعة الحديبية، وفتح خيبر، وأنزل الله فيها سورة الفتح، وفتح مكّة، ووقعة حنين، وأنزل الله فيها سورة النّصر، وذكر حنين في سورة براءة، ثم غزوة تبوك، وذكرها الله في سورة براءة.
ولما دانت له العرب، ودخلوا في دين الله أفواجاً، وابتدأ في قتال العجم اختار الله له ما عنده. فتُوُفّي رسول الله ـ صلّى الله عليه وسلّم ـ، بعد ما أقام بالمدينة عشر سنين. وقد بلغ الرّسالة، وأدّى الأمانة. فوقعت الرّدّة المشهورة.
وذلك أنّه لما مات رسول الله ـ صلّى الله عليه وسلّم ـ ارتدّ غالب مَن أسلم، وحصلت فتنة عظيمة، ثبت الله فيها مَن أنعم عليهم بالثّبات، بسبب أبي بكر الصّدّيق ـ رضي الله عنه ـ. فإنّه قام فيها قياماً لم يدانِه فيه أحد من الصّحابة، ذكّرهُم فيه ما نسوا. وعلّمهم ما جهلوا. وشجّعهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 216 من سورة البقرة.

ص -37- لما جبنوا، فثبت الله به دين الإسلام، جعلنا الله من أتباعه، وأتباع ما حمله أصحابه.
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ} الآية1. قال الحسن: هم والله أبو بكر وأصحابه.
قتال أهل الرّدّة:
وصورة الرّدّة: أنّ العرب افترقت في ردّتها. فطائفة رجعت إلى عبادة الأصنام. وقالوا: لو كان نبيّاً لما مات. وفرقة قالت: نؤمن بالله ولا نصلّي. وطائفة أقرّوا بالإسلام وصلّوا. ولكن منعوا الزّكاة. وطائفة شهدوا أن لا إله إلاّ الله، وأنّ محمّداً رسول الله، ولكن صدقوا مسيلمة أنّ النّبِي ـ صلّى الله عليه وسلّم ـ أشركه معه في النّبوّة، وذلك أنّه أقام شهوداً شهدوا معه بذلك. وفيهم رجل من أصحابه معروف بالعلم والعبادة، يقال له: الرّجال، فصدّقوه لأجل ما عرفوا فيه من العلم والعبادة ففيه يقول بعضهم مِمَن ثبت منهم:

يا سعاد الفؤاد بنت أثال طال ليلى بفتنة الرَّجَّال

فتن القومَ بالشّهادة والله عزيز ذو قوّةٍ ومحال

وقوم من أهل اليمن، صدقوا الأسود العَنَسي في ادّعائه النّبوّة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 53 من سورة المائدة.

ص -38- . وقوم صدقوا طُلَيحة الأسدي.
ولم يشكّ أحد من الصّحابة في كفر مَن ذكرنا، ووجوب قتالهم، إلاّ مانع الزّكاة، ولما عزم أبو بكر ـ رضي الله عنه ـ على قتالهم قيل له: كيف تقاتلهم، وقد قال رسول الله ـ صلّى الله عليه وسلّم ـ: "أُمرت أن أقاتل النّاس حتى يقولوا: لا إله إلاّ الله. فإذا قالوها عصموا منّي دماءهم وأموالهم، إلاّ بحقّها؟ ". قال أبو بكر: فإنّ الزّكاة من حقّها. والله لو منعوني عِقَالاً كانموا يؤدّونه إلى رسول الله ـ صلّى الله عليه وسلّم ـ لقاتلتهم على منعه 1.
ثم زالت الشّبهة عن الصّحابة ـ رضي الله عنهم ـ وعرفوا وجوب قتالهم، فقاتلوهم ونصرهم الله عليهم. فقتلوا مَنْ قتلوا منهم، وسبوا نساءهم وعيالهم.
فمِنْ أهمِّ ما على المسلم اليوم: تأمّل هذه القصّة التي جعلها الله من حججه على خلقه إلى يوم القيامة. فمَن تأمّل هذا تأمّلاً جيّداً، خصوصاً إذا عرف أنّ الله شهّرها على أَلْسِنَةِ العامة، وأجمع العلماء على تصويب أبي بكر في ذلك، وجعلوا من أكبر فضائله، وعلمه أنّه لم يتوقّف في قتالهم، بل قاتلهم من أوّل وهلة، وعرفوا غزارة فهمه في استدلاله عليهم بالدّليل الذي أشكل عليهم، فردّ عليهم، بدليلهم بعينه، مع أنّ المسألة موضَّحة في القرآن السّنة.
أمّا القرآن فقوله تعالى: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه بهذا اللّفظ مسلم وأبو داود والتّرمذي، وقال السّيوطي هو متواتر.
2 الآية 5 من سورة براءة.

ص -39- وفي الصّحيحين أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "أُمِرْتُ أن أُقاتِلَ النّاسَ حتى يشهدوا أن لا إله إلاّ الله، وأنّ محمّداً رسول الله، ويقيموا الصّلاة، ويؤتوا الزّكاة. فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم، إلاّ بحقّ الإسلام وحسابهم على الله تعالى".
 فهذا كتاب الله الصّريح، للعامي البليد، وهذا كلام رسول الله ـ صلّى الله عليه وسلّم ـ. وهذا إجماع العلماء الذين ذكرتُ لك.
والذي يعرّفك هذا جيّداً: هو معرفة ضدّه، وهو أنّ العلماء في زماننا يقولون: مَن قال: "لا إله إلاّ الله" فهو المسلم، حرام المال والدّم لا يُكَفَّر ولا يقاتل، حتى إنّهم يصرّحون بذلك في شأن البدو الذين يكذّبون بالعبث، وينكرون الشّرائع، ويزعمون أنّ شرعهم الباطل هو حقّ الله، ولو طلب أحد منهم خصمه أن يخاصمه عند شرع الله لعدوّه مِن أنكر المنكرات، بل من حيث الجملة؛ إنّهم يكفرون بالقرآن من أوّله إلى آخره، ويكفرون بدين الرّسول كلّه، مع إقرارهم بذلك بألسنتهم، وإقرارهم أنّ شرعهم أحدثه آباؤهم لهم كفراً بشرع الله.
وعلماء الوقت يعترفون بهذا كلّه، ويقولون: ما فيهم من الإسلام شعرة. وهذا القول تلقته العامة عن علمائهم، وأنكروا به ما بيّنه الله ورسوله. بل كفّروا مَن صدّق الله ورسوله في هذه المسألة، وقالوا: مَن كفّر مسلماً فقد كفر. والمسلم عندهم: الذي ليس معه من الإسلام

ص -40- شعرة، إلاّ أنّه يقول بلسانه: "لا إله إلاّ الله" وهو أبعد النّاس عن فهمها وتحقيق مطلوبها علماً وعقيدة وعملاً.
فاعلم ـ رحمك الله ـ أنّ هذه المسألة أهمّ الأشياء كلّها عليك، لأنّها هي الكفر والإسلام. فإن صدقتهم فقد كفرت بما أنزل الله على رسوله ـ صلّى الله عليه وسلّم ـ، كما ذكرنا لك من القرآن والسّنة والإجماع. وإن صدقت الله ورسوله عادوك وكفرّوك.
وهذا الكفر الصّريح بالقرآن والرّسول في هذه المسألة قد اشتهر في الأرض مشرقها ومغربها، ولم يسلم منه إلاّ أقل القليل.
فإن رجوت الجنة، وخفت من النّار فاطلب هذه المسألة، وادرسها من الكتاب والسّنة، وحرّرها، ولا تقصر في طلبها، لأجل شدّة الحاجة إليها، ولأنّها الإسلام والكفر. وقل: اللهم ألهمني رشدي. وفهمي عنك، وعلّمني منك، وأعذني من مضلات الفتن ما أحييتنِي.
وأكثر الدّعاء بالدّعاء الذي صحّ عن رسول الله ـ صلّى الله عليه وسلّم ـ أنّه كان يدعو به في الصّلاة وهو: "اللهم ربّ جبريل وميكائيل وإسرافيل، فاطر السّماوات والأرض، عالم الغيب والشّهادة، أنت تحكم بين عبادك فيما كانوا في يختلفون، اهدني لما اخْتُلِفَ فيه من الحقّ بإذنك. إنّك تهدي مَن تشاء إلى صراطٍ مستقيمٍ"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم وأبو داود والتّرمذي والنّسائي وابن ماجه.

ص -41- ونزيد المسألة إيضاحاً ودلائل لشدّة الحاجة إليها، فنقول:
ليتفطن العاقل لقصّةٍ واحدةٍ منها. وهي أنّ بني حنيفة أشهر أهل الرّدّة، وهم الذين يعرفهم العامة من أهل الرّدّة. وهم عند النّاس أقبح أهل الرّدّة. وأعظمهم كفراً، وهم ـ مع هذا ـ يشهدون: أن لا إله إلاّ الله وأنّ محمّداً رسول الله، ويؤذنون ويصلّون، ومع هذا فإنّ أكثرهم يظنّون أنّ النّبِيّ ـ صلّى الله عليه وسلّم ـ أمرهم بذلك، لأجل الشّهود الذين شهدوا مع الرَّجال.
والذي يعرف هذا ـ ولا يشكّ فيه ـ يقول: مَن قال: "لا إله إلاّ الله" فهم المسلم، ولو لم يكن معه من الإسلام شعرة، بل قد تركه واستهزأ به متعمداً. فسبحان الله مقلّب القلوب كيف يشاء!! كيف يجتمع في قلب مَن له عقل ـ ولو كان من أجهل النّاس ـ أنّه يعرف أنّ بني حنيفة كفروا، مع أنّ حالهم ما ذكرنا، وأنّ البدو إسلام. ولو تركوا الإسلام كلّه، وأنكروه، واستهزأوا به على عمدٍ؛ لأنّهم يقولون: "لا إله إلاّ الله" لكن أشهد أنّ الله على كلّ شيءٍ قدير. نسأله أن يثبّت قلوبنا على دينه، ولا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمةً. إنّه هو الوهّاب.

ص -42- الدّليل الثّاني:
قصّة أخرى وقعت في زمن الخلفاء الرّاشدين
وهي أنّ بقايا من بنِي حنيفة، لما رجعوا إلى الإسلام، وتبرأوا من مسيلمة، وأقرّوا بكذبه كبر ذنبهم عند أنفسهم، وتحملوا بأهليهم إلى الثّغر؛ لأجل الجهاد في سبيل الله، لعلّ ذلك يمحوا عنهم آثار تلك الرّدّة. لأنّ الله تعالى يقول: {إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً}1.
 ويقول: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى}2.
فنّزلوا الكوفة، وصار لهم بها محلّة معروفة، فيها مسجد يسمى مسجد بني حنيفة، فمرّ بعض المسلمين على مسجدهم بين المغرب والعشاء. فسمعوا منهم كلاماً معناه: أنّ مسيلمة كان على حقّ، وهم جماعة كثيرون، لكن الذي لم يقله لم ينكره على مَن قاله. فرفعوا أمرهم إلى عبد الله بن مسعود، فجمع مَن عنده من الصّحابة واستشارهم: هل يقتلهم وإن تابوا، أو يستتيبهم؟ فأشار بعضهم بقلتهم من غير استتابة. وأشار بعضهم باستتابتهم، فاستتاب بعضهم، وقتل بعضهم ولم يستتبه.
فتأمّل ـ رحمك الله ـ إذا كانوا قد أظهروا من الأعمال الصّالحة الشّاقّة ما أظهروا، لما تبرأوا من الكفر، وعادوا إلى الإسلام، ولم يظهر منهم إلاّ كلمة أخفوها في مدح مسيلمة، لكن سمعها بعض المسلمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 70 من سورة الفرقان.
2 الآية 82 من سورة طه.

ص -43- ومع هذا لم يتوقّف أحد في كفرهم كلّهم ـ المتكلّم والحاضر الذي لم ينكر ـ ولكن اختلفوا: هل تقبل توبتهم أو لا؟ والقصّة في صحيح البخاري.
فأين هذا من كلام مَن يزعم: أنّه من العلماء، ويقول: البدو ما معهم من الإسلام شعرة، إلاّ أنّهم يقولون: "لا إله إلاّ الله"، ومع ذلك يحكم بإسلامهم بذلك؟ أين هذا مما أجمع عليه الصّحابة فيمَن قال تلك الكلمة، أو حضرها ولم ينكر؟

سارت مشرقة، وسرت مغرباً شتان بين مشرق ومغرب

ربنا إنّي أعوذ بك أن أكون مِمَن قلت فيهم: {فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}1. ولا مِمَن قلت فيهم: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 17-18 من سورة البقرة.
2 الآية 22 من سورة الأنفال.

ص -44- الدّليل الثّالث:
ما وقع في زمان الخلفاء الرّاشدين
 قصّة أصحاب عليّ بن أبي طالب ـ لما اعتقدوا فيه الإلهية التي تُعْقَد اليوم في أناسٍ من أكفر بني آدم وأفسقهم ـ فدعاهم إلى التّوبة فأبوا، فخدَّ لهم الأخاديد، وملأها حطباً، وأضرم فيها النّار، وقذفهم فيها وهم أحياء.
ومعلوم أنّ الكافر ـ مثل اليهودي والنّصراني ـ إذا أمر الله بقتله لا يجوز إحراقه بالنّار؛ فعلم أنّهم أغلظ كفراً من اليهود والنّصارى.
هذا، وهم يقومون اللّيل، ويصومون النّهار، ويقرأون القرآن، آخذين له عن أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ. فلما غلوا في عليّ ذلك الغلوّ أحرقهم بالنّار وهم أحياء. وأجمع الصّحابة وأهل العلم كلّهم على كفرهم. فأين هذا مِمَن يقول في البدو تلك المقالة، مع اعترافه بهذه القصّة وأمثالها، واعترافه أنّ البدو كفروا بالإسلام كلّه، إلاّ أنّهم يقولون: لا إله إلاّ الله؟!
واعلم أنّ جناية هؤلاء إنّما هي على الألوهية، وما علمنا فيهم جناية على النّبوّة، والذين قبلهم جنايتهم على النّبوة، وما علمنا لهم جناية على الإلهية. وهذا مِمَّات يبيّن لك شيئاً من معنى الشّهادتين الذين هما أصل الإسلام.

ص -45- الدّليل الرّابع:
ما وقع في زمن الصّحابة أيضاً
وهي قصّة المختار بن أبي عبيد الثّقفي. وهو رجلٌ من التّابعين، مصاهر لعبد الله بن عمر ـ رضي الله عنه وعن أبيه، مظهر للصّلاح. فظهر في العراق يطلب بدم الحسين وأهل بيته، فقتل ابن زياد، ومال إليه من مال، لطلبه دم أهل البيت مِمَن ظلمهم ابن زياد. فاستولوا على العراق، وأظهر شرائع الإسلام، ونصب القضاة والأئمة من أصحاب ابن مسعود ـ رضي الله عنه ـ وكان هو الذي يصلي بالنّاس الجمعة والجماعة، لكن في آخر أمره زعم أنّه يوحي إليه؛ فسيّر إليه عبد الله بن الزّبير جيشاً، فهزموا جيشه وقتلوه، وأمين الجيش مصعب بن الزّبير، وتحته امرأة أبوها أحد الصّحابة، فدعاها مصعب إلى تكفيره فأبت. فكتب إلى أخيه عبد الله يستفتيه فيها، فكتب إليه: إن لم تبرأ منه فاقتلها، فامتنعت فقتلها مصعب.
وأجمع العلماء كلّهم على كفر المختار ـ مع إقامته شعائر الإسلام ـ لما جنى على النّبوّة.
وإذا كان الصّحابة قتلوا المرأة التي هي من بنات الصّحابة لما امتنعت من تكفيره، فكيف بِمَن لم يكفر البدو مع إقراره بحالهم؟ فكيف بِمَن زعم أنّهم هم أهل الإسلام، ومَن دعاهم إلى الإسلام هو الكافر؟ يا ربّنا نسألك العفو والعافية.

ص -46- الدّليل الخامس:
ما وقع في زمن التّابعين
وذلك قصّة الجعد بن درهم، وكان من أشهر النّاس بالعلم والعبادة. فلما جحد شيئاً من صفات الله ـ مع كونها مقالة خفية عند الأكثر ـ ضحى به خالد بن عبد الله القَسْري يوم عيد الأضحى، فقال: أيّها النّاس، ضحوا تقبّل الله ضحاياكم فإنّي مضحٍ بالجعد بن درهم، فإنّه زعم أنّ الله لم يتّخذ إبراهيم خليلاً، ولم يكلّم موسى تكليماً، ثم نزل فذبحه، ولم يعلم أنّ أحداً من العلماء أنكر ذلك عليه. بل ذكر ابن القيم إجماعهم على استحسانه، فقال:

شكر الضّحية كلّ صاحب سنة لله درك من أخي قربان

فإذا كان رجل من أشهر النّاس بالعلم والعبادة، أخذ العلم عن الصّحابة، أجمعوا على استحسان قتله، فأين هذا مِن اعتقاد أعداء الله في البدو؟!

ص -47- الدليل السّادس:
قصّة بني عبيد القداح
فإنّهم ظهروا على رأس المائة الثّالثة، فادّعى عبيد الله أنّه من آل عليّ بن أبي طالب، من ذرّيّة فاطمة، وتزيّى بزيّ أهل الطّاعة والجهاد في سبيل الله، فتبعه أقوام من البربر من أهل المغرب، وصار له دولة كبيرة في المغرب ولأولاده من بعده، ثم ملكوا مصر والشّام، وأظهروا شرائع الإسلام، وإقامة الجمعة والجماعة، ونصبوا القضاء والمفتين. لكن أظهروا الشّرك ومخالفة الشّريعة، وظهر منهم ما يدلّ على نفاقهم وشدّة كفرهم. فأجمع أهل العلم أنّهم كفّار، وأنّ دارهم دار حربٍ مع إظهارهم شعائر الإسلام.
وفي مصر من العلماء والعبّاد أناس كثير، وأكثر أهل مصر لم يدخل معهم فيما أحدثوا من الكفر، ومع ذلك أجمع العلماء على ما ذكرنا، حتى إنّ بعض أكابر أهل العلم المعروفين بالصّلاح قال: لو أنّ معي عشرة أسهم لرميت بواحد منها النّصارى والمحاربين. ورميت بالتّسعة بني عبيد.
ولما كان زمان السّلطان محمود بن زَنْكي أرسل إليهم جيشاً عظيماً بقيادة صلاح الدّين، فأخذوا مصر من أيديهم، ولم يتركوا جهادهم بمصر لأجل مَن فيها من الصّالحين.
فلما فتحها السّلطان محمود فرح المسلمون بذلك أشّد الفرح. وصنّف ابن الجوزي في ذلك كتاباً سمّاه: "النّصر على مصر".

ص -48- وأكثر العلماء التّصنيف والكلام في كفرهم، مع ما ذكرنا من إظهارهم شرائع الإسلام الظّاهرة.
فانظر ما بين هذا وبين ديننا الأوّل1: أنّ البدو إسلام، مع معرفتنا بما هم عليه من البراءة من الإسلام كلّه، إلاّ قول: "لا إله إلاّ الله"، ولا تظنّ أنّ أحداً منهم يكفر إلاّ إن انتقل يهودياً أو نصرانياً.
فإن آمنت بما ذكر الله ورسوله، وبما أجمع عليه العلماء، وتبرأت من دين آبائك في هذه المسألة، وقلت: آمنت بالله وبما أنْزل الله، وتبرأت مما خالفه باطناً وظاهراً، مخلصاً لله الدّين في ذلك، وعلم الله ذلك من قبلك، فأبشر. ولكن اسأل الله التّثبيت. واعرف أنّه مقلّب القلوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يقصد الشّيخ ـ رحمه الله ـ ما كانت عليه نجد من الجاهلية قبل دعوة الشّيخ محمّد بن عبد الوهّاب.

ص -49- الدّليل السّابع:
قصّة التّتار
وذلك: أنّهم بعد ما فعلوا بالمسلمين ما فعلوا، وسكنوا بلاد المسلمين، وعرفوا دين الإسلام استحسنوه وأسلموا. لكن لم يعملوا بما يجب عليهم من شرائعه، وأظهروا أشياء من الخروج عن الشّريعة، لكنهم كانوا يتلفظون بالشّهادتين، ويصلون الصّلوات الخمس والجمعة والجماعة، وليسوا كالبدو، ومع هذا كفروهم العلماء، وقاتلوهم وغزوهم، حتى أزالهم الله عن بلدان المسلمين.
وفيما ذكرنا كفاية لِمَن هداه الله.
وأمّا مَن أراد الله فتنته: فلو تناطحت الجبال بين يديه لم ينفعه ذلك.
ولو ذكرنا ما جرى من السّلاطين والقضاة، من قتل مَن أتى بأمور يكفر بها ـ ولو كان يظهر شعائر الإسلام ـ وقامت عليه البيّنة باستحقاقه للقتل، مع أنّ في هؤلاء المقتولين مَن كان من أعلم النّاس وأزهدهم وأعبدهم في الظّاهر، مثل: الحلاج وأمثاله، ومَن هو من الفقهاء المصنّفين، كالفقيه عمارة.
فلو ذكرنا قصص هؤلاء لاحتمل مجلدات، ولا نعرف فيهم رجلاً واحداً بلغ كفره كفر البدو الذين يقول عنهم ـ مَن يزعم إسلامهم ـ: إنّه ليس معهم من الإسلام شعرة إلاّ قول: "لا إله إلاّ الله" ولكن مَن يهد الله فهو المهتدي. ومَن يضلل فلن تجد له وليّاً مرشداً.

ص -50- والعجب أنّ الكتب التي بأيديهم، والتي يزعمون أنّهم يعرفونها ويعملون بها فهيا مسائل الرّدّة.
وتمام العجب: أنّهم يعرفون بعض ذلك ويقرّون به، ويقولون: مَن أنكر البعث كفر، ومَن شكّ فيه كفر، ومَن سبّ الشّرع كفر، ومَن أنكر فرعاً مجمعاً عليه كفر. كلّ هذا يقولونه بألسنتهم.
فإذا كان مَن أنكر الأكل باليمين، أو أنكر النّهي عن إسبال الثّياب، أو أنكر سنة الفجر أو الوتر فهو كافر، ويصرّحون أنّ مَن أنكر الإسلام كلّه وكذّب به، واستهزأ بِمَن صدّقه فهو أخوك المسلم، حرام الدّم والمال، ما دام يقول: "لا إله إلاّ الله" ثم يكفروننا، ويستحلّون دماءنا وأموالنا، مع أنّا نقول: "لا إله إلاّ الله" فإذا سئلوا عن ذلك؟ قالوا: مَن كفر مسلماً فقد كفر.
ثم لم يكفهم ذلك حتى أفتوا لِمَن عاهدنا بعهد الله ورسوله أن ينقض العهد وله في ذلك ثواب عظيم، ويفتون مَنْ عنده أمانة لنا، أو مال يتيم أنّه يجوز له أكل أمانتنا، ولو كانت مال يتيم، بضاعة عنده أو وديعة، بل يرسلون الرّسائل لِدَهَّام بن دَوَّاس وأمثاله إذا حاربوا التّوحيد ونصروا عبادة الأصنام، يقولون: أنت يا فلان قمت مقام الأنبياء. مع إقرارهم أنّ التّوحيد ـ الذي ندعو إليه، وكفروا به وصدّوا النّاس عنه هو دين الأنبياء عليهم الصّلاة والسّلام، وأنّ الشّرك الذي نهينا النّاس عنه، ورغبّوهم هم فيه، وأمروهم بالصّبر على آلتهم ـ أنّه الشّرك الذي نهى عنه الأنبياء. ولكن هذه من أكبر آيات الله، فَمَن لم يفهمها فليبك على نفسه. والله سبحانه وتعالى أعلم.


نسب النَّبِيّ، بعض ما كان عليه أهل الجاهلية - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

ص -51- نسب النَّبِيّ ـ صلّى الله عليه وسلّم ـ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
محمّد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قُصَيّ ابن كلاب بن مرّة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النّضر ابن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان. إلى هنا معلوم الصّحة. وما فوق عدنان مختلف فيه. ولا خلاف أنّ عدنان من ولد إسماعيل. وإسماعيل هو الذّبيح على القول الصّحيح. والقول بأنّه إسحاق باطل.
ولا خلاف أنّه ـ صلّى الله عليه وسلّم ـ ولد بمكّة عام الفيل. وكانت وقعة الفيل تقدمة قدّمها الله لنبيّه وبيته، وإلاّ فأهل الفيل نصارى أهل الكتاب، دينهم خير من دين أهل مكّة؛ لأنّهم عباد أوثان. فنصرهم الله نصراً لا صنع للبشر فيه، تقدمة للنّبِيّ الذي أخرجته قريش من مكّة، وتعظيماً للبلد الحرام.
قصّة الفيل:
وكان سبب قصّة الفيل على ما ذكر محمّد بن إسحاق ـ أنّ أبرهة بن الصّباح كان عاملاً للنّجاشي ملك الحبشة على اليمن. فرأى النّاس يتجهّزون أيام الموسم إلى مكّة ـ شرّفها الله ـ فبنى كنيسة بصنعاء، وكتب

ص -52- إلى النّجاشي: "إنّي بنيت لك كنيسة لم يبنَ مثلها، ولست منتهياً حتى أصرف إليها حجّ العرب"، فسمع به رجل من بني كنانة، فدخلها ليلاً. فلطخ قبلتها بالعذرة. فقال أبرهة: مَن الذي اجترأ على هذا؟ قيل: رجل من أهل ذلك البيت، سمع بالذي قلت. فحلف أبرهة ليسيّرنّ إلى الكعبة حتى يهدمها، وكتب إلى النّجاشي يخبره بذلك، فسأله أن يبعث إليه بفيله. وكان له فيل يقال له: محمود، لم يُرَ مثله عظماً وجسماً وقوّة، فبعث به إليه، فخرج أبرهة سائراً إلى مكّة، فسمعت العرب بذلك فأعظموه، ورأوا جهاده حقّاً عليهم.
فخرج ملك من ملوك اليمن، يقال له ذو نفر فقاتله، فهزمه أبرهة وأخذه أسيراً، فقال: أيّها الملك استبقني خيراً لك، فاستحياه وأوثقه.
وكان أبرهة رجلاً حليماً، فسار حتى إذا دنا من بلاد خثعم خرج نفيل بن حبيب الخثعمي، ومَن اجتمع إليه من قبائل العرب، فقاتلوهم فهزمهم أبرهة، فأخذ نفيلاً، فقال له: أيّها الملك، إنّني دليلك بأرض العرب، وهاتان يداي على قومي بالسّمع والطّاعة، فاستبقني خيراً لك. فاستبقاه، وخرج معه يدلّه على الطّريق.
فلما مرَّ بالطّائف خرج إليه مسعود بن معتب في رجالٍ من ثقيف، فقال له: أيّها الملك، نحن عبيدك، ونحن نبعث معك مَن يدلّك. فبعثوا معه بأبي رِغال مولى لهم، فخرج حتى إذا كان بالْمُغَمّس مات أبو رِغال، وهو الذي يرجم قبره. وبعث أبرهة رجلاً من الحبشة ـ يقال له: الأسود بن مفصود ـ على مقدمة خيله وأمر بالغارة على نَعَم النّاس، فجمع الأسود إليه أموال الحرم، وأصاب لعبد المطلب مائتي بعير.

ص -53- ثم بعث رجلاً من حمير إلى أهل مكّة، فقال: أبلغ شريفها أنّني لم آتِ لقتال، بل جئت لأهدم البيت. فانطلق، فقال لعبد المطلب ذلك.
فقال عبد المطلب: ما لنا به يدان، سنخلّي بينه وبين ما جاء له؛ فإنّ هذا بيت الله وبيت خليله إبراهيم، فإن يَمْنَعْهُ فهو بيته وحرمه، وإن يخلّي بينه وبين ذلك فوالله ما لنا به من قوّة.
قال: فانطلق معي إلى الملك ـ وكان ذو نَفَر صديقاً لعبد المطلب ـ فأتاه، فقال: يا ذا نفر، هل عندك غناء فيما نزل بنا؟ فقال: ما غناء رجلٍ أسيرٍ لا يأمن أن يقتل بكرة أو عشيّاً، ولكن سأبعث إلى أنيس سائس الفيل، فإنّه لي صديق، فأسأله أن يعظم خطرك عند الملك.
فأرسل إليه، فقال لأبرهة: إنّ هذا سيّد قريش يستأذن عليك. وقد جاء غير ناصب لك، ولا مخالف لأمرك، وأنا أحبّ أن تأذن له.
وكان عبد المطلب رجلاً جسيماً وسيماً، فلما رآه أبرهة أعظمه وأكرمه، وكره أن يجلس معه على سريره، وأن يجلس تحته. فهبط إلى البساط، فدعاه فأجلسه معه. فطلب منه أن يردّ عليه مائتي البعير التي أصابها من ماله.
فقال أبرهة لترجمانه: قل له: إنّك كنت أعجبتنِي حين رأيتك ولقد زهدت فيك. قال: لِمَ؟ قال: جئت إلى بيت ـ هو دينك ودين آبائك، وشرفكم وعصمتكم ـ لأهدمه. فلم تكلّمنِي فيه، وتكلّمني في مائتي بعير؟ قال: أنا ربّ الإبل، والبيت له ربٌّ يمنعه منك.
فقال: ما كان ليمنعه مني.

ص -54- قال: فأنت وذاك. فأمر بإبله فردّت عليه.
ثم خرج، وأخبر قريشاً الخبر. وأمرهم أن يتفرّقوا في الشّعاب، ويتحرّزوا في رؤوس الجبال، خوفاً عليهم من مَعَرَّة الجيش.
ففعلوا. وأتى عبدُ المطلب البيتَ، فأخذ بحلقة الباب، وجعل يقول

يا ربّ، لا أرجو لهم سواكا يا ربّ فامنع منهمو حماكا

إنّ عدوّ البيت مَن عاداكا فامنعهمو أن يخربوا قراكا

وقال أيضا:

لا هُمَّ إنّ المرء يمنع رحله وحلاله. فامنع حلالك

لا يَغْلِبَنَّ صليبهم ومحالهم غدواً محالك

جروا جموعهم وبلادهم والفيل، كي يسبوا عيالك

إن كنت تاركهم وكعبتـ ـنا فأمرٌ ما بدا لك

ثم توجّه في بعض تلك الوجوه مع قومه، وأصبح أبرهة بالْمغمس قد تهيّأ للدّخول. وعبأ جيشه، وهيّأ فيله، فأقبل نفيل إلى الفيل، فأخذ بإذنه، فقال: أبرك محمود؛ فإنّك في بلد الله الحرام. فبرك الفيل، فبعثوه فأبى، فوجّهوه إلى اليمن فقام يهرول، ووجّهوه إلى الشّام ففعل مثل ذلك، ووجّهوه إلى المشرق ففعل ذلك. فصرّفوه إلى الحرام فبرك. وخرج نفيل يشتد حتى صعد الجبل، فأرسل الله طيراً من قبل البحر، مع كلّ طائرٍ ثلاثة أحجار. حجرين في رجليه وحجراً في منقاره، فلما غشيت القوم أرسلتها عليهم، فلم تصب تلك الحجارة أحداً إلاّ هلك. وليس كلَّ القوم أصابت، فخرج البقية

ص -55- هاربين يسألون عن نفيل، ليدلّهم على الطّريق إلى اليمن. فماج بعضهم في بعض يتساقطون بكلّ طريق، ويهلكون على كلّ منهلٍ، وبعث الله على أبرهة داء في جسده، فجعلت تساقط أنامله، حتى انتهى إلى صنعاء وهو مثل الفرخ. وما مات حتى انصدع صدره عن قلبه ثم هلك.
رجعنا إلى سيرته ـ صلّى الله عليه وسلم ـ
وفاة عبد الله والد رسول الله:
قد اختلف في وفاة أبيه: هل توفّي بعد ولادته أو قبلها؛ الأكثر: على أنّه توفّي وهو حمل. ولا خلاف أنّ أمّه ماتت بين مكّة والمدينة بالأبواء، منصرفَها من المدينة من زيارة أخواله، ولم يستكمل إذ ذاك ست سنين.
فكفله جدّه عبد المطلب، ورقّ عليه رقّة لم يرقّها على أولاده، فكان لا يفارقه، وما كان أحد من ولده يجلس على فراشه ـ إجلالاً له ـ إلاّ رسول الله ـ صلّى الله عليه وسلّم ـ.
وقدم مكّة قوم من بني مُدْلج من القافة. فلما نظروا إليه قالوا لجدّه: احتفظ به، فلم نجد قدماً أشبه بالقدم الذي في المقام من قدمه. فقال لأبي طالب: اسمع ما يقول هؤلاء، واحتفظ به.
وتوفّي جدّه في السّنة الثّامنة من مولده، وأوصى به أبي طالب، وقيل إنّه قال له

ص -56- أوصيك يا عبد مناف بعدي بمفرد بعد أبيه فرد

وكنت كالأمّ له في الوجد تُدْنيه من أحشائها والكبد

فأنتَ من أرجَى بَنِيَّ عندي لرفع ضيم ولشد عضد

عبد المطلب جدّ رسول الله:
 قال ابن إسحاق: وكان عبد المطلب من سادات قريش، محافظاً على العهود، متخلّقاً بمكارم الأخلاق، يحبّ المساكين، ويقوم في خدمة الحجيج. ويطعم في الأزمات، ويقمع الظّالمين، وكان يطعم حتى الوحوش والطّير في رؤوس الجبال، وكان له أولاد أكبرهم الحارث. توفّي في حياة أبيه. وأسلم من أولاد الحارث عبيدة. قتل ببدر. وربيعة، وأبو سفيان، وعبد الله.
ومنهم: الزّبير بن عبد المطلب شقيق عبد الله. وكان رئيس بني هاشم وبني المطلب في حرب الفجار، شريفاً شاعراً، ولم يدرك الإسلام. وأسلم من أولاده: عبد الله. واستشهد بأجنادين. وضُباعة، ومَجْل، وصفية، وعاتكة.
وأسلم منهم: حمزة بن عبد المطلب والعباس.
ومنهم: أبو لهب مات عقيب بدر. وله من الولد: عتيبة الذي دعا عليه النّبِيّ ـ صلّى الله عليه وسلّم ـ فقتله السّبع. وله عتبة، ومعتب، أسلما يوم الفتح.
ومن بناته: أروى. تزوّجها كرز بن ربيعة بن حبيب بن عبد شمس. فولدت له عامراً وأروى، فتزوّج أروى عفان بن أبي العاص بن أمية، فولدت له عثمان، ثم خلف عليها عقبة بن أبي مُعَيط، فولدت له الوليد بن عقبة، وعاشت إلى خلافة ابنها عثمان.

ص -57- ومنهن: بَرَّة بنت عبد المطلب، أمّ أبي سلمة بن عبد الأسد المخزومي.
ومنهن: عاتكة أم عبد الله بن أبي أمية. وهي صاحبة المنام قبل يوم بدر. واختلف في إسلامها.
ومنهن: صفية أمّ الزّبير بن العوام. أسلمت وهاجرت.
وأروى أمّ آل جحش: عبد الله، وأبي أحمد، وعبيد الله، وزينب، وحَمْنة.
وأمّ عبد المطلب هي: سلمى بنت زيد من بني النّجار، تزوّجها أبوه هاشم بن عبد مناف. فخرج إلى الشّام، وهي عند أهلها، قد حملت بعبد المطلب، فمات بغزة. فرجع أبو رُهْم بن عبد العزى وأصحابه إلى المدينة بتركته. وولدت امرأته سلمى عبدَ المطلب، وسمّته شيبة الحمد، فأقام في أخواله مكرماً، فبينما هو يناضل الصّبيان، فيقول: أنا ابن هاشم، سمعه رجل من قريش، فقال لعمّه المطلب: إنّي مررت بدور بني قَيْلَة، فرأيت غلاماً يغتزي إلى أخيك، وما ينبغي ترك مثله في الغربة، فرحل إلى المدينة في طلبه، فلما رآه فاضت عيناه، وضمّه إليه، وأنشد شعراً:

عرفت شيبة والنّجّار قد جعلت أبناءها حوله بالنّبل تنتضل

عرفت أجلاده فينا وشيمته ففاض مني عليه وابل هطل

فأردفه على راحلته، فقال: يا عمّ، ذلك إلى الوالدة. فجاء إلى أمّه، فسألها أن ترسل به معه، فامتنعت. فقال لها: إنّما يمضي إلى ملك أبيه، وإلى حرم الله. فأذنت له. فقدم به مكّة، فقال النّاس: هذا عبد المطلب. فقال: ويحكم إنّما هو ابن أخي هاشم

ص -58- .فأقام عنده حتى ترعرع. فسلم إليه ملك هاشم: من أمر البيت. والرّفادة، والسّقاية، وأمر الحجيج، وغير ذلك.
وكان المطلب شريفاً مطاعاً جواداً، وكانت قريش تسمّيه الفيّاض لسخائه. وهو الذي عقد الحلف بين قريش وبين النّجاشي. وله من الولد: الحارث، ومخرمة، وعباد، وأنيس، وأبو عمر، وأبو رهم، وغيرهم.
ولما مات وثب نوفل بن عبد مناف على أركاح1 شيبة فغصبه إيّاها، فسأل رجالاً من قريش النّصرة على عمّه. فقالوا: لا ندخل بينك وبين عمّك. فكتب إلى أخواله من بني النّجار أبياتاً، منها:

يا طول ليلي لأحزاني وإشغالي هل من رسولٍ إلى النّجار أخوالي؟

بني عدي ودينار ومازنها ومالك عصمة الحيران عن حالي

قد كنت فيهم وما أخشى ظلالة ذي ظلم، عزيزاً مينعاً ناعم البال

حتى ارتحلت إلى قومي، وأزعجني لذاك مُطّلب عمّي بترحالي

فغاب مطلب في قعر مظلمه ثم انبرى نوفل يعدو على مالي

لما رأى رجلاً غابت عمومته وغاب أخواله عنه بلا والي

فاستنفروا. وامنعوا ضيم ابن أختكم لا تخذلوه، فما أنتم بخذالي

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الرُّكح ـ بضمّ الرّاء المهملة ـ المراد به هنا: الفضاء بين البيوت.

ص -59- فلما وقف خاله أبو سعد بن عدي بن النّجار على كتابه بكى، وسار من المدينة في ثمانين راكباً، حتى قدم مكّة، فَنَزل بالأبطح، فتلقاه عبد المطلب، وقال: المنْزل يا خال: فقال: لا والله حتى ألقي نوفلاً. فقال: تركته بالحجر جالساً في مشايخ قومه. فأقبل أبو سعد حتى وقف عليهم، فقام نوفل قائماً، فقال: يا أبا سعد، أنعم صباحاً، فقال: لا أنعم الله لك صباحاً، وسَلَّ سيفه. وقال: وربّ هذا البيت، لَئِن لم ترّد على ابن أختي أركاحه لأمكّننّ منك هذا السّيف. فقال: رددتها عليه. فاشهد عليه مشايخ قريش. ثم نَزل على شيبة، فأقام عنده ثلاثاً، ثم اعتمر ورجع إلى المدينة. فقال عبد المطلب:

ويأبى مازن وأبو عدي ودينار ابن تيم الله ضيمي

بهم ردّ الإله على رُكْحي وكانوا في انتساب دون قومي

فلما جرى ذلك حالف نوفلٌ بني عبد شمس بن عبد مناف على بني هاشم، وحالفت بنو هاشم خزاعة على بني عبد شمس ونوفل. فكان ذلك سبباً لفتح مكّة. كما سيأتي.
فلما رأت خزاعة نصر بني النّجار لعبد المطلب، قالوا: نحن ولدناه كما ولدتموه، فنحن أحقّ بنصره. وذلك أنّ أمّ عبد مناف منهم. فدخلوا دار النّدوة وتحالفوا وكتبوا بينهم كتاباً.
عبد الله والد رسول الله:
وأمّا عبد الله والد النَّبِيّ ـ صلّى الله عليه وسلّم ـ فهو: الذّبيح.

ص -60- وسبب ذلك: أنّ عبد المطلب أُمر في المنام بحفر زمزم، ووُصِف له موضعها، وكانت جُرْهم قد غلبت آل إسماعيل على مكّة، وملكوها زماناً طويلاً، ثم أفسدوا في حرم الله، فوقع بينهم وبين خُزاعة حرب، وخزاعة من قبائل اليمن، من أهل سبأ، ولم يدخل بينهم بنو إسماعيل، فغلبتهم خزاعة، ونفت جرهماً من مكّة، وكانت جرهم قد دفنت الحجر الأسود، والمقام وبئر زمزم. وظهر بعد ذلك قُصَيّ بن كلاب على مكّة. ورجع إليه ميراث قريش. فأنْزل بعضهم داخل مكّة ـ وهم قريش الأباطح ـ وبعضهم خارجها ـ وهم قريش الظّواهر ـ فبقيت زمزم مدفونة إلى عصر عبد المطلب، فرأى في المنام موضعها، فقام يحفر، فوجد فيها سيوفاً مدفونة وحلياً، وغزالاً من ذهب مُشنَّفاً بالدّرّ، فعلّقه عبد المطلب على الكعبة. وليس مع عبد المطلب إلاّ ولده الحارث، فنازعته قريش، وقالوا له: أشركنا، فقال: ما أنا بفاعلٍ. هذا أمر خُصصت به. فاجعلوا بيني وبينكم مَن شئتم أحاكمكم إليه.
فنذر حينئذٍ عبد المطلب: لَئْن آتاه الله عشرة أولاد، وبلغوا أن يمنعوه ليَنْحرَنَّ أحدهم عند الكعبة. فلما تموا عشرة، وعرف أنّهم يمنعونه أخبرهم بنذره فأطاعوه، وكتب كلّ منهم اسمه في قدحٍ، وأعطوها القداحَ قَيَّم هُبَل ـ وكان الذي يُجِيل القداح ـ فخرج القدح على عبد الله. وأخذ عبد المطلب المدية ليذبحه، فقامت إليه قريش من ناديها فمنعوه. فقال: كيف أصنع بنذري؟ فأشاروا عليه أن ينحر مكانه عشراً من الإبل، فأقرع بين عبد الله وبينها، فوقعت القرعة عليه. فاغنتم عبد المطلب، ثم لم يزل يزيد عشراً عشراً، ولا تقع القرعة إلاّ عليه، إلى أن بلغ مائة. فوقعت القرعة على الإبل، فنحرت عنه فجرت سنة.

ص -61- ورُوي عن النّبِيّ ـ صلّى الله عليه وسلّم ـ أنه قال: "أنا ابن الذّبيحين"1، يعني: إسماعيل ـ عليه السّلام ـ وأباه عبد الله.
ثم ترك عبدُ المطلب الإبلَ لا يرد عنها إنساناً ولا سبعاً. فجرت الدّية في قريش والعرب مائة من الإبل. وأقرّها رسول الله ـ صلّى الله عليه وسلّم ـ.
وقالت صفية بنت عبد المطلب:

نحن حفرنا للحجيج زمزم سُقيا الخليل وابنه المكرّم

جبريل الذي لم يذمم شفاء سُقْم وطعام مطعم

أبو طالب عمّ رسول الله:
وأمّا أبو طالب: فهو الذي تولّى تربية رسول الله ـ صلّى الله عليه وسلّم ـ من بعد جدّه كما تقدم، ورقّ عليه رقّة شديدة. وكان يقدّمه على أولاده.
قال الواقدي: قام أبو طالب ـ من سنة ثمانٍ من مولد رسول الله ـ صلّى الله عليه وسلّم ـ إلى السّنة العاشرة من النّبوّة ثلاث وأربعين ـ يحوطه ويقوم بأمره، ويذبّ عنه، ويلطف به.
وقال أبو محمّد بن قدامة: "كان يقرّ بنوّة النّبِيّ ـ صلّى الله عليه وسلّم ـ. وله في ذلك أشعار منها:

ألا أبلغا عني على ذات بيننا لُؤَيّاً. وخُصّاً من لؤي بني كعب

بأنا وجدنا في الكتاب محمّداً نبيّاً كموسى، خُطَّ في أوّل الكتب

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الحديث رواه الحاكم في مستدركه بلفظ: ((أنّ أعرابياً قال للنّبِي ـ صلّى الله عليه وسلّم ـ يا ابن الذّبيحين))، كما في كشف الخفا عن المقاصد.

ص -62- وأنّ عليه في العباد محبّة ولا خير مِمَن خصّه الله بالحبّ

ومنها:

تَعَلَّم خيارَ النّاس أنّ محمّداً وزيراً لِموسى والمسيح ابن مريم

فلا تجعلوا لله ندّاً. وأسلموا فإنّ طريق الحقّ ليس بمظلم

ولكنّه أبى أن يدين بذلك خشية العار. ولما حضرته الوفاة: دخل عليه رسول الله ـ صلّى الله عليه وسلّم ـ وعنده أبو جهل، وعبد الله بن أبي أمية ـ فقال: "يا عمّ قل: لا إله إلاّ الله، كلمة أحاجّ لك بها عند الله"، فقالا له: أترغب عن ملّة عبد المطلب؟ فلم يزل ـ صلّى الله عليه وسلّم ـ يردّدها عليه، وهما يردّدان عليه حتى كان آخر كلمةٍ قالها: "هو على ملّة عبد المطلب". فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "لأستغفرنّ لك ما لم أُنْهَ عَنْكَ". فأنْزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}1.
ونزل قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} الآية2")3.
قال ابن إسحاق: وقد رثاه ولده عليّ بأبيات، منها:

أرِقْتُ لطير آخر اللّيل غَرَّدا يذكرني شجواً عظيماً مجدداً

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الآية 113 من سورة براءة.
2 الآية 56 من سورة القصص.
3 قصّة وفاة أبي طالب أخرجها البخاري ومسلم عن سعيد بن المسيب عن أبيه ورواها أحمد ومسلم والتّرمذي من حديث أبي هريرة (.

ص -63- أبا طالب، مأوى الصّعاليك، ذا النّدى جواداً إذا ما أصدر الأمر أو ردا

فأمست قريش يفرحون بموته ولست أرى حيّاً يكون مخلَّداً

أرادوا أموراً زَيّفتها حُلومهم ستوردهم يوماً من الغي مورداً

يُرَجُّون تكذيب النَّبِيّ وقتله وأن يفترى قدماً عليه ويجحدا

كذّبتم وبيت الله، حتى نذيقكم صدور العوالي والحسام المهندا

خلّف أبو طالب أربعة ذكور وابنتين. فالذكور: طالب، وعقيل، وجعفر، وعليّ، وبين كلّ واحد عشر سنين. فطالب أسنّهم، ثم عقيل، ثم جعفر، ثم عليّ.
فأمّا طالب: فأخرجه المشركون يوم بَدْر كرهاً، فلمّا انهزم الكفار طُلِبَ، فلم يوجد في القتلى، ولا في الأسرى، ولا رجع إلى مكّة، وليس له عقب.
وأمّا عقيل: فأُسر ذلك اليوم، ولم يكن له مال، ففداه عمّه العباس، ثم رجع إلى مكّة، فأقام بها إلى السّنة الثّامنة. ثم هاجر إلى المدينة، فشهد مُؤتة مع أخيه جعفر. وهو الذي قال فيه النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "وهل ترك لنا عقيل من منْزل؟"1.
واستمرّت كفالة أبي طالب لرسول الله ـ صلّى الله عليه وسلّم ـ ـ كما ذكرنا ـ فلمّا بلغ اثنتي عشرة سنة ـ وقيل: تسعاً ـ خرج به أبو طالب إلى الشّام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري ومسلم من حديث أسامة بن زيد.

ص -64- في تجارةٍ، فرآه بُحَيْرَى الرّاهب، وأمر عمّه أن لا يقدم به الشّام، خوفاً عليه من اليهود. فبعثه عمّه مع بعض غلمانه إلى المدينة.
ووقع في التّرمذي: "أنّه بعث معه بلالاً". وهو غلط واضح. فإنّ بلالاً إذ ذاك لعلّه لم يكن موجوداً.
خروجه إلى الشّام وزواجه خديجة:
فلمّا بلغ رسولُ الله ـ صلّى الله عليه وسلّم ـ خمساً وعشرين سنة خرج إلى الشّام في تجارةٍ لخديجة ـ رضي الله عنها ـ، ومعه ميسرة غلامها. فوصل بُصْرَى.
ثم رجع فتزوّج عقب رجوعه خديجة بنت خوليد. وهي أوّل امرأة تزوّجها، وأوّل امرأة ماتت من نسائه، ولم ينكح عليها غيرها، وأمره جبريل: "أن يقرأ عليها السّلام من ربّها ويبشّرها ببيتٍ في الجنّة من قصب".
تحنّثه في غار حراء:
ثم حُبِّب إليه الخلاء، والتّعبّد لربّه، فكان يخلو بغار حراء يتعبّد فيه1. وبُغِّضت إليه الأوثان ودينُ قومه، فلم يكن شيء أبغضَ إليه من ذلك، وأنبته الله نباتاً حسناً، حتى كان أفضلَ قومه مروءةً، وأحسنهم خلُقاً،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إنّما كان تعبّده: تفكّراً فيما آل إليه أمر النّاس من ظلمات الجاهلية المنافية كلّ المنافاة للعقل والفطرة السّليمة، وكيف السّبيل إلى إنقاذهم من دركات هذه التّقاليد، وإخراجهم من هذه الظّلمات، وشفائهم من هذه الدّاءات الوبيلة!. ويشير إلى ذلك قول الله تعالى:{ وَوَجَدَكَ ضَالاً فَهَدَى} ، سورة الضحى الآية7.
 {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ}، سورة الشّرح الآيات 1-3.

ص -65- وأعزّهم جواراً وأعظمهم حلماً، وأصدقهم حديثاً، وأحفظهم لأمانة، حتى سمّاه قومه "الأمين" لما جمع الله فيه من الأحوال الصّالحة، والخصال الكريمة المرضية.
بناء الكعبة:
ولمّا بلغ رسول الله ـ صلّى الله عليه وسلّم ـ خمساً وثلاثين سنة قامت قريش في بناء الكعبة حين تضعضعت.
قال أهل السّير: كان أمر البيت ـ بعد إسماعيل عليه السّلام إلى ولده، ثم غلبت جرهم عليه، فلم يزل في أيديهم حتى استحلّوا حرمته ـ وأكلوا ما يهدي إليه. وظلموا مَن دخل مكّة. ثم وَلِيَتْ خزاعة البيتَ بعدهم، إلاّ أنّه كان إلى قبائل من مُضر ثلاثُ خلال:
الإجازة بالنّاس من عرفة يوم الحجّ إلى مزدلفة، تجيزهم صُوفة.
والثّانية: الإفاضة من جَمْعٍ، غداة النّحر إلى منى. وكان ذلك إلى يزيد بن عدوان، وكان آخر مَن ولي ذلك منهم أبو سيارة.
والثّالثة: إنساءُ الأشهر الحرم، وكان إلى رجلٍ من بني كنانة يقال له حذيفة، ثم صار إلى جُنادة بن عوف.
قال ابن إسحاق: ولمّا بلغ رسول الله ـ صلّى الله عليه وسلّم ـ خمساً وثلاثين سنة, جمعت قريش لبنيان الكعبة، وكانوا يهمون بذلك ليسقفوها، ويهابون هدمها، وإنّما كانت رَضْماً فوق القامة، فأرادوا رفعها وتسقيفها؛ وذلك أنّ قوماً سرقوا كنْز الكعبة، وكان في بئر في جوف الكعبة، وكان البحر قد

ص -66- رمى سفينة إلى جدّة لرجلٍ من تجار الروم، فتحطمت، فأخذوا خشبها فأعدوه لسقفها.
وكان بمكّة رجل قبطي نجّار، فهيّأ لهم بعض ما كان يصلحها. وكانت حَيّة تخرج من بئر الكعبة التي كان يُطرح فيه ما يهدى لها كلّ يوم، فتتَشَرَّقُ على جدار الكعبة، وكانت مما يهابون، وذلك أنّه كان لا يدنو منها أحد إلاّ احْزَأَلَت وكَشّت وفتحت فاها، فبينا هي ذات يوم تتشرق على جدار الكعبة، بعث الله إليها طائراً فاختطفها. فذهب بها. فقالت قريش: إنّا لنرجو أن يكون الله قد رضي ما أردنا، عندنا عامل رفيق، وعندنا خشب، وقد كفانا الله الحيّة.
فلمّا أجمعوا أمرهم في هدمها وبنائها قام أبو وهب بن عمرو بن عائد المخزومي فتناول من الكعبة حجراً، فوثب من يدهه حتى رجع إلى موضعه، فقال: يا معشر قريش، لا تدخلوا في بنيانها من كسبكم إلاّ طيّباً، لا يدخل فيها مَهْر بَغِيّ، ولا بيع ربا، ولا مظلمة أحد من النّاس.
ثم إنّ قريشاً تجزأت الكعبة؛
فكان شِقّ الباب لبني عبد مناف وزهرة. وما بين الرّكن الأسود واليماني لبني مخزوم، وقبائل من قريش انضافت إليهم. وكان ظهر الكعبة لبني جُمَح وبني سَهْم، وكان شقّ الحِجْر لبني عبد الدّار، ولبني أسد بن عبد العزى، ولبني عدي، وهو الحطيم.
ثم إنّ النّاس هابوا هدمها، فقال الوليد بن المغيرة: أنا أبدؤكم في هدمها، فأخذ المعول، ثم قام عليها، وهو يقول: اللهم لا تُرَعْ ـ أو:

ص -67- لم نَزِغ ـ اللهم إنّا لا نريد إلاّ الخير. ثم هدم من ناحية الرّكنين، فتربص النّاس تلك اللّيلة، وقالوا: إن أصيب، لم نهدم منها شيئاً، ورددناها كما كانت، وإلاّ فقد رضي الله ما صنعنا. فأصبح الوليد من ليلته غادياً على عمله، فهدم وهدم النّاس معه.
حتى إذا انتهى الهدم بهم إلى الأساس ـ أساس إبراهيم عليه السّلام ـ أفضوا إلى حجارة خضر كالأسنة، آخذٍ بعضها بعضاً، فأدخل بعضهم عَتَلة بين حجرين منها ليقلع بها أحدهما، فلما تحرك الحجر انتفضت مكّة بأسرّها. فانتهوا عند ذلك الأساس.
ثم إنّ القبائل من قريش جمعت الحجارة لبنائها، كل قبيلة تجمع على حدة ثم بنوها، حتى بلغ البنيان موضع الحجر الأسود، فاختصموا فيه، كل قبيلة تريد أن ترفعه إلى موضعه، حتى تحاوروا وتحالفوا، وأعدوا للقتال، فقربت بنو عبد الدّار جفنة، مملوءة دماً، تعاهدوا ـ هم وبنو عدي بن كعب ـ على الموت، وأدخلوا أيديهم في ذلك الدّم؛ فسمّوا "لَعَقَة الدّم" فمكثت قريش على ذلك أربع ليالٍ، أو خمساً.
ثم إنّهم اجتمعوا في المسجد، فتشاوروا وتناصفوا؛
فزعم بعض أهل الرّواية أنّ أبا أمية بن المغيرة بن عبد الله بن عمرو ابن مخزوم المخزومي ـ وكان يومئذٍ أسَنَّ قريش كلّهم ـ قال: اجعلوا بينكم أوّلَ مَن يدخل من باب المسجد. ففعلوا، فكان أوّل مَن دخل رسولُ الله ـ صلّى الله عليه وسلّم ـ. فلمّا رأوه، قال: "هذا الأمين، رضينا به، هذا محمّد". فلمّا انتهى إليهم أخبروه الخبر. فقال ـ صلّى الله عليه

ص -68- وسلّم ـ: "هلم إليّ ثوباً" فأُتي به. فأخذ الرّكن فوضعه فيه بيده. ثم قال: "لتأخذ كلّ قبيلة بناحية من الثّوب، ثم ارفعوا جميعاً"، ففعلوا، حتى إذ بلغوا به موضعه وضعه هو بيده ـ صلّى الله عليه وسلّم ـ ثم بنى عليه.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ ينقل معهم الحجارة. وكانوا يرفعون أُزرَهم على عواتقهم، ففعل ذلك رسول الله ـ صلّى الله عليه وسلّم ـ فَلُبط به ـ أي: طاح على وجهه ـ ونودي: "استر عورتك" فما رؤيت له عورة بعد ذلك.
فلمّا بلغوا خمسة عشر ذراعاً سقفوه على ستة أعمدة، وكان البيت يُكْسَى القباطي ثم كُسِيَ البرود، وأوّل مَن كساه الدّيباج: الحجاج بن يوسف.
وأخرجت قريش الحِجْر لقلة نفقتهم. ورفعوا بابها عن الأرض، لئلا يدخلها إلاّ مَن أرادوا. وكانوا إذا أرادوا أن لا يدخلها أحد لا يريدون دخوله تركوه حتى يبلغ الباب، ثم يرمونه.
فلمّا بلغ ـ صلّى الله عليه وسلّم ـ أربعين سنة بعثه الله بشيراً ونذيراً، وداعياً إلى الله بإذن وسراجاً منيراً.

بعض ما كان عليه أهل الجاهلية:
 ونذكر قبل ذلك شيئاً من أمور الجاهلية، وما كانت عليه قبل مبعث رسول الله ـ صلّى الله عليه وسلّم
قال قتادة: ذُكر لنا أنّه كان بين آدم ونوح عشرة قرون، كلّهم على الهدى، وعلى شريعة من الحق، ثم اختلفوا بعد ذلك. فبعث الله نوحاً ـ عليه

ص -69- السّلام ـ. وكان أوّل رسول إلى أهل الأرض. قال ابن عبّاس في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً}1، قال: "على الإسلام كلّهم". وكان أوّل ما كادهم به الشّيطان هو تعظيم الصّالحين، وذكر الله ذلك في كتابه في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}2. قال ابن عبّاس: "كان هؤلاء قوماً صالحين. فلمّا ماتوا في شهر: جزع عليهم أقاربهم فصوروا صورهم".
وفي غير حديثه: "قال أصحابهم: لو صورناهم كان أشوق لنا إلى العبادة". قال: فكان الرّجل يأتي أخاه وابن عمّه فيعظمه، حتى ذهب ذلك القرن، ثم جاء قرن آخر، فعظموهم أشدّ من الأوّل، ثم جاء القرن الثّالث، فقالوا: ما عظم أوّلونا هؤلاء إلاّ وهم يرجون شفاعتهم عند الله، فعبدوهم.
فلمّا بعث الله إليهم نوحاً، وغرق من غرق أهبط الماء هذه الأصنام من أرضٍ إلى أرضٍ، حتى قذفها إلى أرض جدة. فلما نضب الماء بقيت على الشّطّ، فسفت الرّيح عليها التّراب، حتى وارتها.
عمرو بن لُحَيّ أوّل مَن غيّر دين إبراهيم:
وكان عمرو بن لُحَيِّ سيدُ خزاعة كاهناً وله رِئي من الجن فأتاه. فقال: "عجل السّير والظّعن من تهامة، بالسّعد والسّلامة، ائتِ جُِدَّة، تجد أصناماً معدة، فأوردها تهامة ولا تهب، وادع العرب إلى عبادتها تجب". فأتى جدّة فاستثارها، ثم حملها حتى أوردها تهامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 213 من سورة البقرة.
2 الآية 22 من سورة نوح.

ص -70- وحضر الحجّ، فدعا العرب إلى عبادتها، فأجابه عوف بن عذرة، فدفع إليه ودّاً فحمله، فكان بوادي القُرَى بِدومَة الْجَنْدَل. وسَمَّى ابنَه: عبدَ ودّ، فهو أوّل مَن سمّى به. فلم يزل بنوه يسدنونه، حتى جاء الإسلام، فبعث رسول الله ـ صلّى الله عليه وسلّم ـ خالد بن الوليد لهدمه، فحالت بينه وبينه بنو عُذرة، وبنو عامر فقاتلهم فقتلهم، ثم هدمه وجعله جُذاذاً.
وأجابت عَمْرَوَ بن لُحَيّ مُضَرُ بن نزار، فدفع إلى رجلٍ من هذيل سُواعاًن فكان بأرضٍ يقال لها: وُهاط، من بطن نخلة، يعبده مَن يليه من مضر. وفي ذلك قيل:

تراهم حول قبلتهم عكوفاً كما عكفت هذيل على سواع

وأجابته مَذْحج. فدفع إلى نعيم بن عمر الموادي يغوث، وكان بأكمة باليمن تعبده مذحج ومَن والاها.
وأجابته همدان فدفع إليهم يعوق. فكان بقرية يقال لها: خِيوان. تعبده همدان ومَن والاها من اليمن.
وأجابته حمير، فدفع إليهم نَسْراً، فكان بموضع بسبأ، تعبده حمير ومَن والاها. فلم تزل هذه الأصنام تعبد حتى بعث الله رسوله ـ صلّى الله عليه وسلّم ـ فكسّرها.
وفي الصّحيح عن أبي هريرة ـ رضي الله عنه ـ قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "رأيت عمرو بن عامر الخزاعي يجر قُصْبه في النّار. فكان أوّل

ص -71- مَن سيّب السّوائب". وفي لفظ: "وغيّر دين إبراهيم"، وفي لفظ عن ابن إسحاق: "فكان أوّل مَن غيّر دين إبراهيم، ونصب الأوثان".
وكان أهل الجاهلية على ذلك، فيهم بقايا من دين إبراهيم، مثل تعظيم البيت، والطّواف به، والحجّ والعمرة، والوقوف بعرفة ومزدلفة، وإهداء البُدْن، وكانت نزار تقول في إهلالها: "لبّيك اللهم لبّيك، لبّيك لا شريك لك، إلاّ شريكاً هو لك، تملكه وما ملك"، فأنْزل الله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ}1.
 صنم مناة:
ومن أقدم أصنامهم:مَنَاة. وكان منصوباً على ساحل البحر من ناحية المشلّل بقديدٍ، بين مكّة والمدينة. وكانت العرب تعظمه قاطبة، ولم يكن أحد أشدّ تعظيماً له من الأوس والخزرج، وبسبب ذلك أنزل الله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}الآية2. فبعث رسول الله ـ صلّى الله عليه وسلّم ـ عليّاً ـ رضي الله عنه ـ فهدمها عام الفتح.
صنم اللات:
ثم اتّخذوا اللات في الطّائف، قيل: إنّ أصل ذلك رجل كان يَلّت السّويق للحاج، فمات. فعكفوا على قبره. وكانت صخرة مربعة، وكان سدنتها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 28 من سورة الرّوم.
2 الآية 158 من سورة البقرة.

ص -72- ثقيف، وكانوا قد بنوا عليها بيتاً، فكان جميع العرب يعظمونها، وكانت العرب تسمّى زيد اللات، وتيم اللات، وهي في موضع منارة مسجد الطّائف.
فلمّا أسلمت ثقيف، بعث رسول الله ـ صلّى الله عليه وسلّم ـ المغيرة بن شعبة فهدمها، وحرّقها بالنّار.
صنم العزى:
ثم اتّخذوا العزَّى. وهي أحدث من اللات. وكانت بوادي نخلة، فوق ذات عرق. وبنو عليها بيتاً، وكانوا يسمعون منها الصّوت، وكانت قيش تعظمها، فلمّا فتح رسول الله ـ صلّى الله عليه وسلّم ـ مكّة، بعث خالد بن الوليد فأتاها فعضدها، وكانت ثلاث سمُرات، فلمّا عضد الثّالثة فإذا هو بحبشية نافشة شعرها، واضعة يدها على عاتقها، تضرب بأنيابها وخلفها سادنها، فقال خالد:

يا عَزُّ كُفوانك لا سُبحانك إنّي رأيت الله قد أهانك

ثم ضربها ففلق رأسها، فإذا هي حممة. ثم قتل السّادن.
صنم هُبَل:
وكانت لقريش أصنام في جوف الكعبة وحولها. وأعظمها هُبَل، وكان من عقيق أحمر على صورة الإنسان. وكانوا إذا اختصموا، أو أرادوا سفراً أتوه، فاستقسموا بالقداح عنده، وهو الذي قال فيه أبو سفيان يوم أحد: "اعْلُ هبل"، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "قولوا: الله أعلى وأجل

ص -73- ".وكان لهم إساف ونائلة، قيل: أصلهما أنّ إسافاً رجل من جُرْهُم، ونائلة امرأة منهم، فدخلا البيت، ففجر بها فيه. فسمخهما الله فيه حجرين، فأخرجوهما فوضعوهما ليتعظ بهما النّاس، فلمّا طال الأمد وعبدت الأصنام: عبدا.
ذو الخلصة:
وكان لخَشْعَم وبجِيلة صنم يقال: ذو الخَلَصة، بين مكّة والمدينة. فقال رسول الله ـ صلّى الله عليه وسلّم ـ لجرير بن عبد الله البجلي: "ألا تريحني من ذي الخلصة؟". فسار إليه بأحمس. فقاتلته همدان، فظفر بهم وهدمه.
وكان لقُضَاعة ولخم وجدام وعاملة وغطفان صنم في مشارف الشّام.
وكان لأهل كلّ وادٍ بمكّة صنم، إذا أراد أحدهم سفراً كان آخر ما يصنع في منْزله أن يتمسح به.
صنم عمّ أنس:
قال ابن إسحاق: وكان لخولان صنم، يقال له: عَمّ أنس، وفيهم أنزل الله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}1.
 فلمّا بعث الله محمّداً ـ صلّى الله عليه وسلّم ـ بالتّوحيد، قالت قريش: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}2.
وكانت العرب قد اتّخذت مع الكعبة طواغيت. وهي بيوت تعظمها كتعظيم الكعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 136 من سورة الأنعام.
2 الآية 5 من سورة ص.

ص -74- ولما فتح رسول الله ـ صلّى الله عليه وسلّم ـ مكّة وجد حول البيت ثلاثمائة وستين صنماً، فجعل يطعن في وجوهها وعيونها، ويقول: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}1. وهي تتساقط على رؤوسها، ثم أمر بها فأخرجت من المسجد وحُرِّقت.


بدء الوحي، ابتداء الدّعوة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

بدء الوحي:
 في الصّحيح عن عائشة ـ رضي الله عنها ـ قالت: "أوّل ما بدئ برسول الله ـ صلّى الله عليه وسلّم ـ من الوحي: الرّؤيا الصّادقة. فكان لا يرى رؤيا إلاّ جاءت مثل فَلَق الصّبح، ثم حُبِّب إليه الخلاء. فكان يخلو بغار حراء، فيتحنّث فيه ـ وهو التّعبّد ـ الليالي ذوات العدد، قبل أن يَنْزَع إلى أهله، ويتزوّد لذلك، ثم يرجع إلى خديجة فيتزوّد لمثلها؛ حتى فاجأه الحقّ، وهو في غار حراء، فجاءه الملك. فقال: اقرأ. فقلت: ما أنا بقاريءٍ. قال: فأخذني فغطّني، حتى بلغ مني الجَهْد. ثم أرسلني. قال: اقرأ، فقلت: ما أنا بقاريءٍ. فأخذني فغطّني الثّانية، حتى بلغ مني الجَهْد. ثم أرسلني. فقال: اقرأ. فقلت: ما أنا بقاريء. فأخذني الثّالثة فغطّني الثّالثة، ثم أرسلني، فقال لي في الثّالثة: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ}2. فرجع بها رسول الله ـ صلّى الله عليه وسلّم ـ يَرْجُف فؤاده، حتى دخل على خديجة بنت خويلد. فقال: زمّلوني، زمّلوني. فزمّلوه حتى ذهب عنه الرّوع، فقال لخديجة ـ وأخبرها الخبر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 81 من سورة الإسراء.
2 الآية 1-3 من سورة العلق.

ص -75- ـ لقد خشيت على نفسي. فقالت خديجة: كلا والله، ما يخزيك الله أبداً، إنّك لتصل الرّحم، وتحمل الكَلَّ، وتقري الضَّيف، وتُكْسِب المعدوم، وتعين على نوائب الحقّ. فانطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبد العزى ـ ابن عمّ خديجة ـ وكان قد تنصر في الجاهلية. وكان يكتب الكتاب العبراني، فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب، وكان شيخاً كبيراً قد عمي. فقالت له خديجة: يا ابن عم، اسمع من ابن أخيك. فقال له ورقة: يا ابن أخي، ما ذا ترى؟ فأخبره رسول الله ـ صلّى الله عليه وسلّم ـ خبرَ ما رأى. فقال له ورقة: هذا النّاموس الذي أنزل الله على موسى، يا ليتني فيها جذعاً، ليتني أكون حيّاً إذ يخرجك قومك؟ قال: أو مخرجيّ هم؟ قال: نعم، لم يأتِ رجل قط بمثل ما جئت به إلاّ عُودي. وإن يُدرِكْنِي يومك أنصرك نصراً مؤزراً".
ثم أنشد ورقة:

لججتَ، وكنت في الذّكرى لجوجاً لهمّ طالما بعث النّشيجا

ووصف من خديجة بعد وصف فقد طال انتظاري يا خديجا

ببطن المكتين على رجائي حديثَك أن أرى منه خروجاً

بما خبرتنا من قول قُسّ من الرّهبان أكره أن يعوجا

بأنّ محمّداً سيسود قوماً ويخصم من يكون له حجيجاً

ويظهر في البلاد ضياء نور يقيم به البرية أن تموجاً

فيلقى مَن يحاربه خساراً ويلقى مَن يسالمه فلوجاً

فيا لَيْتَنِي إذا ما كان ذاكم

شهدت، وكنت أوّلهم ولوجاً

ص -76- ولوجاص بالذي كرهت قريش ولو عَجّت بمكتها عجيجاً

أرَجّي بالذي كرهوا جميعاً إلى ذي العرش-إن سفلوا-عروجاً

وهل أمر السّفالة غير كفر بِمَن يختار من سَمَك البروجا

فإن يبقوا وأبقى تكن أمور يضجّ الكافرون لها ضجيجاً

وإن أهلك، فكلّ فتى سيلقى من الأقدار متلفة خروجاً

فلم يلبث ورقة أن توفّي، وفتر الوحي؛ حتى حزن رسول الله ـ صلّى الله عليه وسلّم ـ حزناً شديداً؛ حتى كان يذهب إلى رؤوس شواهق الجبال، يريد أن يُلْقِي بنفسه منها، كلّما أوفى بذروة جبل تَبَدّى له جبريل ـ عليه السّلام ـ فقال: "يا محمّد، إنّك رسول الله حقّا"، فيسكن لذلك جأشه وتَقَر نفسه، فيرجع، فإذا طال عليه فترة الوحي غدا لمثل ذلك، فإذا أوفى بذروة الجبل تبدى له جبريل، فيقول له ذلك.
فبينما هو يوماً يمشي إذ سمع صوتاً من السّماء. قال: فرفعت بصري فإذا الملك الذي جاني بحراء جالس على كرسي بين السّماء والأرض، فرُعِبْت منه، فرجعت إلى أهلي، فقلت: دثّروني. دثّروني. فأنّزل الله: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ}1. فحمي الوحي وتتابع".
أنواع الوحي:
وكان الوحي الذي يأتيه ـ صلّى الله عليه وسلّم ـ أنواع:
أحدها: الرّؤيا. قال عبيد بن عمر: "رؤيا الأنبياء وحي". ثم قرأ: في {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 1-2 من سورة المدّثر.
2 الآية 102 من سورة الصّافات.

ص -77- الثّاني: ما كان الملك يلقيه في رُوْعه ـ أي: قلبه ـ من غير أن يراه، كما قال ـ صلّى الله عليه وسلّم ـ: "إنّ روح القدس نَفَث في روعي: أنّه لن تموت نفسٌ حتى تستكمل رزقها وأجلها، فاتّقوا الله وأجملوا في الطّلب، ولا يحملنكم استبطاء الرّزق على أن تطلبوه بمعصية الله. فإن ما عند الله لا يُنال إلاّ بطاعته".
 الثّالث: أنّ الملك يتمثّل له رَجُلاً فيخاطبه. وفي هذه المرتبة كان يراه الصّحابة أحياناً.
الرّابع: أنّه كان يأتيه مثل صلصلة الجرس، وهو أشدّه عليه. فيلتبس به الملك. حتى إنّ جبينه لَيَتَفَصَّد عرقاً في اليوم الشّديد البرد. وحتى إن راحلته لتبرك به إلى الأرض. وجاءه مرة وفخذه على فخذ زيد بن ثابت، فكادت تُرَض.
الخامس: أن يأتيه الملك في الصّورة التي خلق عليها. فيوحي إليه ما شاء الله. وهذا وقع مرتّين كما ذكر الله سبحانه في سورة النّجم.
السّادس: ما أوحاه الله له فوق السّماوات ليلة المعراج، من فرض الصّلاة وغيرها.
قال ابن القيم ـ رحمه الله ـ: "أوّل ما أوحى إليه ربّه أن يقرأ بسم ربّه الذي خلق. وذلك أوّل نبوّته ـ صلّى الله عليه وسلّم ـ. فأمره أن يقرأ في نفسه ولم يأمره بالتّبليغ. ثم أنزل الله عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ}1. فنبّأه باقرأ، وأرسله بـ{يَا أَيُّهَا الْمُدَّثِّرُ}. ثم أمره أن ينذر عشيرته الأقربين. ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان من سورة المدّثر.

ص -78- أنذر قومه، ثم أنذر مَن حولهم من العرب، ثم أنذر العرب قاطبة، ثم أنذر العالمين.
فأقام بضع عشرة سنة ينذر بالدّعوة من غير قتالٍ ولا جزية. ويأمره الله بالكفّ والصّبر، ثم أذن له في الهجرة، وأذن له في القتال. ثم أمره أن يقاتل مَن قاتله، ويكفّ عَمَن لم يقاتله، ثم أمره بقتال المشركين، حتى يكون الدّين كلّه لله.
أوّل مَن آمن:
ولما دعا إلى الله استجاب له عباد الله من كلّ قبيلةٍ، فكان حائز السّبق: صدِّيق الأمّة أبا بكر ـ رضي الله عنه ـ، فوازره في دين الله. ودعا معه إلى الله. فاستجاب لأبي بكر عثمان وطلحة وسعد ـ رضي الله عنهم ـ.
وبارد إلى استجابته أيضاً صدّيقة النّساء خديجة-رضي الله عنها-.
وبادر إلى الإسلام عليّ بن أبي طالب ـ رضي الله عنه ـ، وكان ابن ثمان سنين، وقيل: أكثر؛ إذ كان في كفالة رسول الله ـ صلّى الله عليه وسلّم ـ، أخذه من عمه.
شأن زيد بن حارثة:
وبادر زيد بن حارثة ـ رضي الله عنه ـ حِبّ رسول الله ـ صلّى الله عليه وسلّم ـ، وكان غلاماً لخديجة، فوهبته لرسول الله ـ صلّى الله عليه وسلّم ـ لمّا تزوّجها. وقدم أبوه حارثة وعمّه في فدائه، فقالا للنّبِيّ ـ صلّى الله عليه وسلّم ـ: يا ابن سيّد قومه، أنتم أهل حرم الله وجيرانه، تَفُكّون العاني، وتطعمون الأسير، جئناك في ابننا عبدِك، فأحسن لنا في فدائه. فقال ـ صلّى الله عليه وسلّم ـ: "فهل غير ذلك؟". فقالوا: وما هو؟ قال: "ادعوه فأخيره،

ص -79- فإن اختاركم فهو لكم، وإن اختارني فوالله ما أنا بالذي أختار على مَن اختارني". قالوا: قد زدتنا على النّصَف، وأحسنت. فدعاه. فقال: "هل تعرف هؤلاء؟"، قال: نعم. أبي وعمّي. قال: "فأنا مَن قد علمت، وقد رأيتَ صحبتي لك، فاختبرني، أو اخترهما". فقال: ما أنا بالذي أختار عليك أحداً، أنت مني مكان أبي وعمّي، فقالا: ويحك يا زيد، أتختار العبودية على الحريّة، وعلى أبيك، وعمّك، وأهل بيتك؟ قال: نعم. قد رأيت من هذا الرّجل شيئاً، ما أنا بالذي أختار عليه أحداً أبداً. فلمّا رأى رسولُ الله ـ صلّى الله عليه وسلّم ـ ذلك، خرج إلى الحِجْر. فقال: "أشهدكم أنّ زيداً ابني، أرثه ويرثني". فلمّا رأى ذلك أبوه وعمّه طابت نفوسهما فانصرفا. ودُعِيَ زيد بن محمّدٍ، حتى جاء الله بالإسلام فنَزلت: {ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ}1. قال الزهري: ما علمنا أحداً أسلم قبل زيد.
وأسلم ورقة بن نوفل. وفي جامع التّرمذي: "أنّ النّبِيّ ـ صلّى الله عليه وسلّم ـ رآه في المنام في هيئة حسنة".
ودخل النّاس في دين الله واحداً بعد واحدٍ، وقريش لا تنكر ذلك، حتى بادأهم بعيب دينهم وسبّ آلهتهم2. وأنّها لا تضرّ ولا تنفع. فحينئذٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 5 من سورة الأحزاب.
2 لم يكن رسول الله ـ صلّى الله عليه وسلّم ـ سباباً ولا شتّاماً ولا لعّاناً. وهو الذي أنْزل الله عليه:{ وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ }، [سورة الأنعام، من الآية108]. وإنّما كان يتلوا عليهم ما ينْزله الله عليه من الآيات التي تكشف حقيقة أوليائهم وتجرّدهم مما كان شياطين الإنس والجن نسجوه حولهم في عقول النّاس من أكاذيب تجعلهم عند النّاس مقدسين كتدقيس الله. بل تجعل لهم من صفات الله ما يعتقدون أنّها تقدر على كلّ شيء، وتسمع وتجيب وغير ذلك مما يدعوهم إلى دعائهم والنّذر لهم والحلف بهم وغير ذلك. فحين كان يتلو عليهم رسول الله ـ صلّى الله عليه وسلّم ـ هذه الآيات، يشيع السّدنة أنّه يسب آلتهم ويعيبها.

ص -80- شمروا له ولأصحابه عن ساق العداوة، فحمى الله رسوله بعمّه أبي طالب؛ لأنّه كان شريفاً معظماً، وكان من حكمة أحكم الحاكمين بقاؤه على دين قومه، لما في ذلك من المصالح التي تبدو لِمَن تأمّلها.
وأمّا أصحابه: فَمَن كان له عشيرة تحميه امتنع بعشيرته، وسائرهم تصدّوا له بالأذى والعذاب، منهم: عمار بن ياسر، وأمّه سُمَيّة، وأهل بيته، عُذِّبوا في الله، وكان رسول الله ـ صلّى الله عليه وسلّم ـ إذا مرّ بهم وهم يعذّبون يقول: "صبراً يا آل ياسر؛ فإنّ موعدكم الجنّة".
سميّة أوّل شهيدة:
ومرَّ أبو جهل بِسُمّية ـ أم عمار رضي الله عنهما ـ وهي تُعَذّب، وزوجها وابنها، فطعنها بحربة في فرجها فقتلها.
وكان الصّديق إذا مرَّ بأحد من العبيد يُعذّب اشتراه وأعتقه. منهم: بلال.؛ فإنّه عُذّب في الله أشدّ العذاب. ومنهم: عامر بن فُهَيرة، وجارية لبني عدي، وكان عمر يُعَذّبها على الإسلام. فقال أبو قحافة ـ عثمان بن عامر ـ لابنه أبي بكر: يا بني، أراك تعتق رقاباً ضعافاً، فلو أعتقت قوماً جلداً يمنعونك؟ فقال: إنّي أريد ما أريد، وكان بلال كلّما اشتدّ به العذاب يقول: أحد، أحد.

ابتداء الدّعوة:
 وقال الزّهري: لما ظهر الإسلام، أتى جماعة من كفار قريش إلى مَن آمن من عشائرهم، فعذّبوهم وسجنوهم، وأرادوا أن يفتنوهم عن دينهم. قال التّرمذي: "حدّثَنِي محمّد بن صالح عن عاصمٍ بن عمرو بن قتادة ويزيد

ص -81- بن رومان وغيرهم. قالوا: قام رسول الله ـ صلّى الله عليه وسلّم ـ بمكّة ثلاث سنين مستخفياً ثم أعلن في الرّابعة، فدعا النّاس عشر سنين يوافي المواسم كلّ عام، يتبع النّاس في منازلهم. وفي المواسم بعكاظ، ومِجَنّة، وذي المجاز يدعوهم أن يمنعوه حتى يبلغ رسالات ربّه، ولهم الجنّة، فلا يجد أحداً ينصره ويحميه. حتى ليسأل عن القبائل ومنازلها قبيلة قبيلة، فيقول: "أيّها النّاس! قولوا: (لا إله إلاّ الله) تفلحوا وتملكوا بها العرب، وتدين لكم بها العجم. فإذا متم كنتم ملوكاً في الجنّة"، وأبو لهب وراءه يقول: لا تطيعوه. فإنّه صابئ كذّاب، فيردّون على رسول الله ـ صلّى الله عليه وسلّم ـ أقبح الرّدّ، ويؤذونه، ويقولون: عشيرتك أعلم بك حيث لم يتبعوك، وهو يقول: "اللهم لو شئت لم يكونوا هكذا". ولما نزل عليه قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}1. صعد الصّفا فنادى: "واصباحاه" فلمّا اجتمعوا إليه قال: "لو أخبرتكم أنّ خيلاً تريد أن تخرج عليكم من سَفْح هذا الجبل، أكنتم مصدّقي؟". قالوا: نعم، ما جربنا عليك كذباً. قال: "فإنّي نذير لكم بين يدي عذابٍ شديدٍ". فقال أبو لهب: تَبّاً لك، ما جمعتنا إلاّ لهذا؟ فأنْزل الله قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ}2.
 قال ابن القيم ـ رحمه الله ـ: دعا رسول الله ـ صلّى الله عليه وسلّم ـ إلى الله مستخفياً ثلاث سنين، ثم نزل عليه: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 214 من سورة الشّعراء.
2 الآيتان 1-2 من سورة المسد.
والحديث رواه البخاري ومسلم والتّرمذي والنّسائي من حديث ابن عبّاس.
3 الآية 94 من سورة الحجر.

ص -82- أوّل دم أهريق:
 وفي السّنة الرّابعة: ضرب سعد بن أبي وقاص رجلاً من المشركين فشَجّه: وذلك أنّ أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ كانوا يجتمعون في الشّعاب؛ فيصلون فيها، فرآهم رجل من الكفار، ومعه جماعة من قريش، فسبّوهم، وضرب سعد بن أبي وقاص رجلاً منهم، فسال دمّه، فكان أوّل دم أهريق في الإسلام.
استهزاء المشركين:
وكان النّبِيّ ـ صلّى الله عليه وسلّم ـ إذا جلس وحوله المستضعفون من أصحابه ـ مثل عمار بن ياسر، وخبّاب بن الأرتّ، وصُهيب الرّومي، وبلال، وأشباههم ـ فإذا مرت بهم قريش استهزؤا بهم، وقالوا: أهؤلاء جلساؤه ـ قد مَن الله عليهم من بيننا؟ فأنزل الله {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}1.
وفيهم نزل: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ}2.
وقال أبو جهل: والله لئن رأيت محمّداً يصلي لأطأنَّ على رقبته. فبلغه أن رسول الله يصلي، فأتاه. فقال: ألم أَنْهَك عن الصّلاة؟ فانتهره رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: أَتَنْتَهِرني وأنا أعزّ أهل البطحاء؟ فنَزل قوله تعالى: {أَرَأَيْتَ الَّذِي يَنْهَى عَبْداً إِذَا صَلَّى}3. وفي بعض الرّوايات أنّه قال: ألم أنهك؟ فوالله ما في مكّة أعزّ من ناديَّ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 53 من سورة الأنعام.
2 الآية 41 من سورة النّحل.
3 الآتيان 9-10 من سورة العلق.

ص -83- وأخرج مسلم عن أبي هريرة قال: قال أبو جهل: "يعفر محمّد وجهه بين أظهركم؟ فقيل: نعم. فقال: واللات والعزى، لئن رأيته لأطأن على رقبته. فأتى رسولَ الله ـ صلّى الله عليه وسلّم ـ وهو يصليّ، وزعم لَيَطَأَنَّ رقبته، فما فجأهم إلاّ وهو ينكص على عقبيه، ويتقي بيديه، وقال: بيني وبينه خِندق من نار وهول وأجنحة. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: لو دنا مني لاختطفته الملائكة عضواً عضواً". فأنْزل الله تعالى: ـ لا ندري في حديث أبي هريرة أو شيء بلغه ـ {كَلاّ إِنَّ الإنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 6-7 من سورة العلق.


الهجرة الأولى إلى الحبشة، الهجرة الثّانية إلى الحبشة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

الهجرة الأولى إلى الحبشة:
 وفي السّنة الخامسة، أمر النّبِي ـ صلّى الله عليه وسلّم ـ أصحابه بالهجرة إلى الحبشة لما اشتدّ عليهم العذاب والأذى، وقال: "إنّ فيها رجلاً لا يُظلَم النّاس عنده".
وكانت الحبشة متجر قريش، وكان أهل هذه الهجرة الأولى اثني عشر رجلاً وأربع نسوة، وكان أوّل مَن هاجر إليها عثمان بن عفان ـ رضي الله عنه ـ، ومعه زوجته رقية بنت رسول الله ـ صلّى الله عليه وسلّم ـ وستر قوم إسلامهم.
ومِمَن خرج: الزّبير وعبد الرّحمن بن عوف وابن مسعود وأبو سلمة وامرأته ـ رضي الله عنهم ـ، خرجوا متسلّلين سرّاً، فوفق الله لهم ساعة وصولهم إلى السّاحل سفينتين للتّجار، فحملوهم إلى الحبشة، وخرجت قريش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 6-7 من سورة العلق.

ص -84- في آثارهم حتى جاءوا البحر، فلم يدركوا منهم أحداً، وكان خروجهم في رجب، فأقاموا بالحبشة شعبان ورمضان. ثم رجعوا إلى مكّة في شوّال، لمّا بلغهم أنّ قريشاً صافوا رسول الله ـ صلّى الله عليه وسلّم ـ وكَفُّوا عنه.
وكان سبب ذلك: أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قرأ سورة النّجم، فلما بلغ: {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى}1. ألقى الشّيطان على لسانه: "تلك الغرانيق العُلى، وإنّ شفاعتهن لترتجى" فقال المشركون: ما ذكر آلهتنا بخيرٍ قبل اليوم، وقد علمنا أنّ الله يخلق ويرزق ويحيى ويميت، ولكن آلهتنا تشفع عنده، فلما بلغ السّجدة سجد، وسجد معه المسلمون والمشركون كلّهم، إلاّ شيخاً من قريش، رفع إلى جبهته كفّاً من حصى فسجد عليه. وقال: يكفيني هذا2. فحزن النَّبِيّ ـ صلّى الله عليه وسلّم ـ حزناً شديداً. وخاف من الله خوفاً عظيماً. فأنْزل الله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ...} الآيات3.
ولما استمرّ النَّبِي ـ صلّى الله عليه وسلّم ـ على سبّ آلهتهم، عادوا إلى شرّ مما كانوا عليه، وازدادوا شدّة على مَن أسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 18-19 من سورة النّجم.
2 قد حقّق المحدِّثون: أنّ قصّة الغرانيق واهية. قال القاضي عياض: ((إنّ مَن ذكرها من المفسِّرين وغيرهم لم يسندها أحد منهم. ولا رفعها إلى صاحب إلاّ راوية البزار، وقد بين البزار أنّه لا يعرف من طريق يجوز ذكره، سوى ما ذكره. وفيه ما فيه)). اهـ. وإنّما سجد المشركون حين أخذتهم عظمة القرآن بقوّة أسلوبه وعظمة آياته، وحلال سحره، وعذوبة ألفاظه، وحلاوته الأخاذة. وبالأخص حين قرأه رسول الله ـ صلّى الله عليه وسلّم ـ. وتلاه حقّ تلاوته.
3 الآيات 52-55 من سورة الحج.

ص -85- الهجرة الثّانية إلى الحبشة:
فلمّا قرب مهاجرة الحبشة من مكّة، وبلغهم أمرهم، توقفوا عن الدّخول، ثم دخل كلّ رجل في جوار رجلٍ من قريش، ثم اشتدّ عليم البلاء والعذاب من قريش وسطت بهم عشائرهم، وصعب عليهم ما بلغهم عن النّجاشي من حسن جواره، فأذن لهم رسول الله ـ صلّى الله عليه وسلّم ـ في الخروج إلى الحبشة مرّةً ثانيةً فخرجوا.
وكان عدة مَن خرج في المرّة الثّانية ثلاثة وثمانين رجلاً ـ إن كان فيهم عمار بن ياسر ـ ومن النّساء تسع عشرة امرأة.
فلمّا سمعوا بمهاجر رسول الله إلى المدينة رجع منهم ثلاثة وثلاثون رجلاً، ومن النّساء ثمان. ومات منهم رجلان بمكة. وحبس سبعة. وشهد بدراً منهم أربعة وعشرون رجلاً.
كتاب رسول الله إلى النّجاشي يزوّجه أم حبيبة:
فلمّا كان شهر ربيع سنة سبع من الهجرة كتب رسول الله ـ صلّى الله عليه وسلّم ـ كتاباً إلى النّجاشي يدعوه إلى الإسلام. وكتب إليه أن يزوّجه أم حبيبة بنت أبي سفيان، وكانت مهاجرة مع زوجها عبد الله بن جحش. فتنصر هناك ومات نصرانياً.
وكتب إليه أيضاً أن يبعث إليه مَن بقي من أصحابه، فلمّا قرأ الكتاب أسلم. وقال: لو قدرت أن آتيه لأتيته، وزوّجه أم حبيبة، وأصدقها عنه أربعمائة دينار. وحمل بقية أصحابه في سفينتين. فقدموا على رسول الله ـ صلّى الله عليه وسلّم ـ بخيبر، وقد فتحها

ص -86- بعث قريش إلى النّجاشي تطلب إرجاع المسلمين:
 ولمّا كان بعد بدر اجتمعت قريش في دار النّدوة. وقالوا: إنّ لنا في الذين عند النّجاشي ثأراً، فأجمعوا مالاً، وأهدوه إلى النّجاشي؛ لعلّه يدفع إليكم مَن عنده ولنَنْتَدِبْ لذلك رجلين من أهل رأيكم. فبعثوا عمرو بن العاص وعمارة بن الوليد1 مع الهدية، فركبا البحر. فلمّا دخلا على النّجاشي سجدا له، وسلما عليه، وقالا: قومنا لك ناصحون، وإنّهم بعثونا إليك لنحذّرك هؤلاء الذين قدموا عليك لأنّهم قوم اتّبعوا رجلاً كذاّباً. خرج فينا يزعم أنّه رسول الله، ولم يتبعه إلاّ السّفهاء فضيّقنا عليهم، وألجأناهم إلى شعبٍ بأرضنا، لا يخرج منهم أحد ولا يدخل عليهم أحد. فقتلهم الجوع والعطش؛ فلمّا اشتدّ عليهم الأمر، بعث إليك ابن عمّه ليفسد عليك دينك وملكك. فاحذرهم، وادفعهم إلينا لنكفيكهم، وآية ذلك: أنّهمك إذا دخلوا عليك لا يسجدون لك، ولا يحيّونك بالتّحيّة التي تُحَيَّى بها، رغبةً عن دينك.
فدعاهم النّجاشي. فلمّا حضروا صاح جعفر بن أبي طالب بالباب: "يستأذن عليك حزب الله"، فقال النّجاشي: مرّوا هذا الصّائح فليعد كلامه ففعل. قال: نعم. فليدخلوا بإذن الله وذمّته؛ فدخلوا ولم يسجدوا له. فقال: ما منعكم أن تسجدوا لي؟ قالوا: إنّما نسجد لله الذي خلقك وملّكك، وإنّما كانت تلك التّحيّة لنا ونحن نعبد الأوثان. فبعث الله فينا نبيّاً صادقاً، وأمرنا بالتّحيّة التي رضيها الله. وهي: "السّلام" تحيّة أهل الجنّة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وعند ابن هشام: أنّهم بعثوا معهما عبد الله بن أبي ربيعة.

ص -87- فعرف النّجاشي أنّ ذلك حقّ، وأنّه في التّوراة والإنْجيل.
فقال: أيّكم الهاتف يستأذن؟ فقال جعفر: أنّا. قال: فتكلّم.
قال: إنّك ملك لا يصلح عندك كثرة الكلام ولا الظلم. وأنا أحبّ أن أجيب عن أصحابي. فأمُرْ هاذين الرّجلين فليتكلّم أحدهما، فتسمع محاورتنا.
فقال عمرو لجعفر: تكلّم. فقال جعفر للنّجاشي: سله، أعبيد نحن أم أحرار؟ فإن كنا عبيداً أبقنا من أربابنا، فارددنا إليهم. فقال عمرو: بل أحرار كرام.
فقال: هل أهرقنا دماً بغير حقٍ فيقتص منا؟ قال عمرو: ولا قطرة.
فقال: هل أخذنا أموال النّاس بغير حقٍّ، فعلينا قضاؤها؟ فقال عمرو: لا قيراط.
فقال النّجاشي فما تطلبون منهم؟ قال: كنا نحن وهم على أمرٍ واحدٍ، على دين آبائنا. فتركوا ذلك واتّبعوا غيره.
فقال النّجاشي: ما هذا الذي كنتم عليه، وما الذي اتّبعتموه؟ قل: واصْدُقني.
فقال جعفر: أمّا الذي كنا عليه فتركناه. هو دين الشّيطان. كنا نفكر بالله، ونعبد الحجارة. وأمّا الذي تحوّلنا إليه: فدين الله الإسلامُ، جاءنا به من الله رسول وكتاب مثل كتاب ابن مريم موافقاً له.
فقال: تكلّمت بأمرٍ عظيمٍ، فعلى رِسْلك

ص -88- ، ثم أمر بضرب النّاقوس، فاجتمع إليه كلّ قسيس وراهب. فقال لهم: أنشدكم الله الذي أنزل الإنْجيل على عيسى، هل تجدون بين عيسى وبين يوم القيامة نبيّاً؟ قالوا: اللهم نعم. قد بَشَّرَنَا به عيسى. وقال: مَن آمن به فقد آمن بِيَ، ومَن كفر به فقد كفر بِيَ.
فقال النّجاشي لجعفر ـ رضي الله عنه ـ: ماذا يقول لكم هذا الرّجل وما يأمركم به؟ وما ينهاكم عنه؟
فقال: يقرأ علينا كتاب الله ويأمرنا بالمعروف، وينهانا عن المنكر.
ويأمرنا بحسن الجوار، وصلة الرّحم، وبرّ اليتيم. ويأمرنا بأن نعبد الله وحده لا شريك له.
فقال: اقرأ مما يقرأ عليكم. فقرأ سورتي العنكبوت والرّوم. ففاضت عينا النّجاشي من الدّمع. فقال: زدنا من هذا الحديث الطّيّب. فقرأ عليه سورة الكهف.
فأراد عمرو أن يُغْضِب النّجاشي. فقال: إنّهم يشتمون عيسى وأمّه.
فقال: ما تقولون في عيسى وأمّه؟ فقرأ عليهم سورة مريم. فلما أتى على ذكر عيسى وأمّه رفع النّجاشي بقَشَّةٍ من سواكه قدر ما يقذي العين. فقال: والله ما زاد المسيح على ما تقولون نقيراً.
وفيه نزل قول الله تعالى: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ...} الآيات1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات 83-85 من سورة المائدة.

ص -89- فأقبل النّجاشي على جعفر. ثم قال: اذهبوا فأنتم سُيوم بأرضي ـ والسّيوم الآمنون ـ من سَبّكم غرم. فلا هوادة1. اليوم على حزب إبراهيم.
موت النّجاشي:
ولَمّا مات النّجاشي، خرج رسول الله ـ صلّى الله عليه وسلّم ـ. فصّلى عليه كما يصلي على الجنائز. فقال المنافقون: يصلي على علجٍ مات بأرض الحبشة. فأنزل الله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ...} الآية2.
وقيل: إنّ إرسال قريش في طلبهم كان قبل الهجرة إلى المدينة.
وفي سنة خمس من النّبوّة استتر رسول اله ـ صلّى الله عليه وسلّم ـ في دار الأرقم بن أبي الأرقم.
إسلام حمزة بن عبد المطلب:
وفي السّنة السّادسة أسلم حمزة بن عبد المطلب وعمر.
قال ابن إسحاق: مرَّ أبو جهل برسول الله ـ صلّى الله عليه وسلّم ـ عند الصّفا، فآذاه ونال منه، ورسول الله ـ صلّى الله عليه وسلّم ـ ساكت. فقام رسول الله ـ صلّى الله عليه وسلّم ـ ودخل المسجد. وكانت مولاة لعبد الله بن جدعان في مسكن لها على الصّفا، تسمع ما يقول أبو جهل. وأقبل حمزة من القَنص متوشحاً قوسه. وكان يسمّى: أَعَزَّ قريش. فأخبرته مولاة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: لا محاباة ولا رخصة.
2 الآية 199 من سورة آل عمران.

ص -90- ابن جدعان بما سمعت من أبي جهل. فغضب. ودخل المسجد ـ وأبو جهل جالس في نادي قومه ـ فقال له حمزة: يا مُصَفّر اسْتَه، تشتمّ ابن أخي وأنا على دينه؟ ثم ضربه بالقوس فشَجّه مُوضِحه. فثار رجال من بني مخزوم، وثار بنو هاشم. فقال أبو جهل: دعو أبا عمارة؛ فإنّي سببت ابن أخيه سبّاً قبيحاً. فعلمت قريش أنّ رسول الله قد عَزَّ. فكفّوا عنه بعض ما كانوا ينالون منه.
إسلام عمر ـ رضي الله عنه ـ:
وعن ابن عمر أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "اللهم أعزَّ الإسلام بأحبّ الرّجلين إليك: إمّا عمر بن الخطاب، أو أبو جهل بن هشام". فكان أحبّهما إلى الله: عمر ـ رضي الله عنه ـ1.
وروي عن ابن عباس ـ رضي الله عنهما ـ أنّه قال لعمر ـ رضي الله عنه ـ: "لِمَ سمّيت الفاروق؟ فقال: أسلم حمزة قبلي بثلاثة أيام. ثم شرح الله صدري للإسلام. وأوّل شيء سمعته من القرآن وَوَقَر في صدري: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى}2. فما في الأرض نسمة أحبّ إليّ من نسمة رسول الله ـ صلّى الله عليه وسلّم ـ. فسألت عنه؟ فقيل لي: هو في دار الأرقم. فأتيت الدّار ـ وحمزة في أصحابه جلوساً في الدّار، ورسول الله ـ صلّى الله عليه وسلّم ـ في البيت ـ فضربت الباب، فاستجمع القوم. فقال لهم حمزة: ما لكم؟ فقالوا: عمر. فخرج رسول الله ـ صلّى الله عليه وسلّم ـ. فأخذ بمجامع ثيابي. ثم نترني نترة لم أتمالك أن وقعت على ركبتي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده والتّرمذي وابن سعد والبيهقي مرفوعاً كما في كشف الخطأ.
2 الآية 8 من سورة طه.

ص -91- . فقال: ما أنت بمنتهٍ يا عمر؟ فقلت: أشهد أن لا إله إلاّ الله، وأنّك رسول الله، فكبّر أهل الدّار تكبيرةً سمعها أهل المسجد. فقلت: يا رسول الله، ألسنا على الحقّ، إن متنا أو حيينا؟ قال: بلى. فقلت: ففيم الاختفاء؟ والذي بعثك بالحقّ لنخرجنّ، فخرجنا في صفّين. حمزة في صفٍّ، وأنا في صفٍّ ـ له كديد ككديد الطّحن ـ حتى دخلنا المسجد. فلما نظرت إلينا قريش أصابتهم كآبة لم يصبهم مثلها قط. فسمّاني رسول الله ـ صلّى الله عليه وسلّم ـ: الفاروق".
وقال صهيب: لما أسلم عمر ـ رضي الله عنه ـ جلسنا حول البيت حِلقاً، فطفنا واستنصفنا مِمَن غلظ علينا.
حماية أبي طالب لرسول الله:
ولما رأت قريش أنّ رسول الله يتزايد أمرُه ويقوى، ورأوا ما صنع أبو طالب به. مشوا إليه بعمارة بن الوليد، فقالوا: يا أبا طالب، هذا أنهد فتى في قريش وأجمله. فخذه وادفع إلينا هذا الذي خالف دينك ودين آبائك فنقلته، فإنّما هو رجل برجلٍ. فقال: بئسما تسومونني، تعطوني ابنكم أربيه لكم وأعطيكم ابني تقتلونه؟! فقال المطعم بن عدي بن نوفل: يا أبا طالب، قد أنصفك قومك، وجهدوا على التّخلّص منك بكلّ طريقٍ. قال: والله ما أنصفتموني، ولكنك أجمعت على خذلاني. فاصنع ما بدا لك.
وقال أشراف مكّة لأبي طالب: إمّا أن تُخلى بيننا وبينه فنكفيكه. فإنّك على مثل ما نحن عليه، أو أجمِع لحربنا، فإنا لسنا بتاركي ابن أخيك

ص -92- على هذا، حتى نهلكه أو يكفّ عنا، فقد طلبنا التّخلّص من حربك بكلّ ما نظنّ أنّه يخلّص.
فبعث أبو طالب إلى رسول الله ـ صلّى الله عليه وسلّم ـ، فقال له: يا ابن أخي، إنّ قومك جاءوني، وقالوا: كذا وكذا، فأبِق عليَّ وعلى نفسك، ولا تحملني ما لا أطيق أنا ولا أنت. فاكْفْف عن قومك ما يكرهون من قولك. فقالـ صلّى الله عليه وسلّم ـ: "والله لو وضعوا الشّمس في يميني والقمر في يساري، ما تركت هذا الأمر حتى يُظهره الله، أو أهلك في طلبه". فقال: امض على أمرك، فوالله لا أسلمك أبداً.
ودعا أبو طالب أقاربه إلى نصرته فأجابه بنو هاشم وبنو المطلب، غير أبي لهب. وقال أبو طالب:

والله لن يصلوا إليك بجمعهم حتى أوسد في التّراب دفينا

فاصدع بأمرك ما عليك غضاضة وابشر وقَرَّ بذاك منك عيوناً

ودعوتني، وعرفتُ أنّك ناصحي ولقد صَدَقْتَ، وكنتَ ثم أميناً

وعرضت ديناً قد عرفت بأنّه من خير أديان البرية ديناً

لولا الملامة أو حِذار مسبّة لوجدتني سمحاً بذاك مبيناً

حصار بني هاشم في الشّعب:
ولما اجتمعوا ـ مؤمنهم وكافرهم ـ على منع رسول الله ـ صلّى الله عليه وسلّم ـ: اجتمعت قريش. فأجمعوا على أمرهم على أن لا يجالسوهم، ولا يبايعوهم ولا يدخلوا بيوتهم. حتى يُسْلِموا رسول الله للقتل.
وكتبوا بذلك صحيفة فيها عهود ومواثيق: "أن لا يقبلوا من بني هاشم

ص -93- صلحاً أبداً، ولا تأخذهم بهم رأفة حتى يسلموه للقتل". فأمرهم أبو طالب أن يدخلوا شَهبة فلبثوا فيه ثلاث سنين. واشتدّ عليهم البلاء، وقطعوا عنهم الأسواق. فلا يتركون طعاماً يدخل مكّة، ولا بيعاً إلاّ بادروا فاشتروه.
ومنعوا أن يصل شيء منه إلى بني هاشم. حتى كان يسمع أصوات نسائهم يتضاغون من وراء الشّعب من الجوع. واشتدّوا على مَن أسلم مِمَن لم يدخل الشّعب، فأوثقوهم،وعظمت الفتنة وزلزلوا زلزالاً شديداً، وكان أبو طالب إذا أخذ النّاس مضاجعهم، أمر رسول الله ـ صلّى الله عليه وسلّم ـ أن يضطجع على فراشه، حتى يرأى ذلك مَن أراد اغتياله. فإذا نام النّاس أمر أحد بنيه أو إخوانه أو بني عمّه فاضطجع على فراش رسول الله ـ صلّى الله عليه وسلّم ـ. وأمره أن يأتي أحد فُرُشهم.
وفي ذلك عمل أبو طالب قصيدته اللامية المشهورة التي قال فيها:

ولَمّا رأيت القوم لا وُدَّ فيهمو وقد قطعوا كلّ العُرَى والوسائل

وقد صارحونا بالعداوة والأذى وقد طاوعوا أمر العدوّ المزايل

صبرت لهم نفسي بسمراء سمحة وأبيض عضب من تراث المقاول

وأحضرت عند البيت رهطي وأسرتي وأمسكت من أثوابه بالوصائل

أعوذ بربّ النّاس من كلّ طاعن علينا بسوء، أو مُلِحّ بباطل

ومن كاشح يسعى لنا بمغيِظة ومن ملحق في الدّين ما لم يحاول

وثور، ومَن أرسَى ثَبيراً مكانه

وراقٍ لبرقَى في حِراء ونازل

ص -94- وبالبيت-حقّ البيت-من بطن مكّة وبالله. إنّ الله ليس بغافلٍ

وبالحجر المسود إذ يمسحونه إذا اكتنفوه بالضّحى والأصائل

وموطئ إبراهيم في الصّخر رطبه على قدميه حافياً غير ناعل

وأشواط بين المروتين إلى الصّفا وما فيهما من صورةٍ وتماثل

وبالمشعر الأقصى، إذا عمدوا له إلالٍ إلى مفضي الشّراج القوابل

ومَن حجّ بيت الله من كلّ راكبٍ ومن كلّ ذي نذرٍ، ومن كلّ راجلٍ

وليلة جَمْع والمنازل من منى وهل فوقها من حرمة ومنازل؟

فهل بعد هذا من معاذ لعائذ؟ وهل من معيذ يتقي الله عادل؟

كذبتم وبيت الله نترك مكّة ونظعن إلاّ أمركم في بلابل

كذبتم وبيت الله نبزي محمّداً ولما نُطاعن دونه ونناضل

ونسلمه حتى نُصَرَّع حوله ونُذْهَل عن أبنائنا والحلائل

وينهض قوم في الحديد إليكمو نهوض الرّاويا تحت ذات الصّلاصل

وإنا لَعَمْرُ الله إن جَدَّ ما أرى لَتُلْتَبِسَن أسيافُنا بالأماثل

بكفّي فتى مثل الشّهاب سَمَيْدَع أخي ثقة حامي الحقيقة باسل

وما تَرْكُ قوم ـ لا أبا لك ـ سيدا

يحوط الذّمار غير ذربٍ مواكل

ص -95- وأبيض يستسقي الغمام بوجهه ربيع اليتامى عِصْمة للأرامل

يلوذ به الهُلاَّك من آل هاشم فهم عنده في حرمة وفواضل

فعتبة، لا تسمع بنا قول كاشح حسود كذوب، مبغض ذي دغائل

ومَرَّ أبو سفيان غَنِي مُعْرض كما مرَّ قَيْلٌ من عظام المقاول

تفرّ إلى نجد وبَرْد مياهه وتزعم أنِّي لست عنك بغافل

أمُطْعِممُ، لم أخذلك في يوم نجدة ولا معظم عند الأمور الجلائل

أمطعم، إنّ القوم ساموك خِطَّة وإنّي متي أُوكَل فلستَ بآكلي

جزى الله عنا عبد شمس ونوفلا عقوبة شرّ عاجلاً غير آجلٍ

فعبد مناف أنتمو خير قومكم فلا تشركوا في أمركم كلّ واغلٍ

وكنتم حديثاً حَطْبَ قِدْر، فأنتمو الآن حِطاب أقْدرُ ومراجل

فكلّ صديقٍ وابن أخت نعدّه لعمري وجدنا غِبّه غير طائلٍ

سوى أنّ رهطاً من كلاب بن مرّة بَرَاءٍ إلينا من مَعَقّةِ خاذل

ونعم ابن أخت القوم غير مكذب زهيراً حساماً مفرداً من حمائل

لعمري لقد كُلِفتُ وجداً بأحمد وإخوته، دأب المحبّ المواصل

فمَن مثله في النّاس أيّ مؤمل

إذا قاسه الحكام عند التّفاضل؟

ص -96- حليم رشيد عادل، غير طائش يوالي إلهاً ليس عنه بغافل

فوالله لولا أن أجيء بسبة تُجَر على أشياخنا في المحافل

لكنّا اتّبعناه على كلّ حالة من الدّهر جدّاً، غير قول التّهازل

لقد علموا أنّ ابننا لا مكذّب لدينا، ولا يُعْنى بقول الأباطل

حَدَبْت بنفسي دونه، وحميتُه ودافعت عنه بالذّرى والكلاكل

نقض الصّحيفة:
ثم بعد ذلك مشى هشام بن عمرو من بني عامر بن لؤي. وكان يصل بني هاشم في الشّعب خفية باللّيل بالطّعام ـ مشى إلى زهير بن أبي أمية المخزومي ـ وكانت أمه عاتكة بنت عبد المطلب ـ وقال: يا زهير، أرضيت أن تأكل الطّعام وتشرب الشّراب، وأخوالك بحيث تعلم؟ فقال: ويحك، فما أصنع وأنا رجل واحد؟ أمَا والله لو كان معي رجل آخر لقمت في نقضها. قال: أنا. قال: ابغِنا ثالثاً. قال: أبو البختري بن هشام. قال: ابغنا رابعاً: قال: زمعة بن الأسود. قال: ابغنا خامساً. قال: المطعم بن عدي. قال: فاجتمعوا عند الحجون، وتعاقدوا على القيام بنقض الصّحيفة.
فقال زهير: أنا أبدأ بها، فجاءوا إلى الكعبة، وقريش محدقة بها فنادى زهير: يا أهل مكّة، إنا نأكل الطعام، ونشرب الشّراب، ونلبس الثّياب، وبنو هاشم هَلْكَى، والله لا أقعد حتى تُشَقَّ هذه الصّحيفة القاطعة الظّالمة.
فقال أبو جهل: كذبت. والله لا تشق. فقال زمعة: أنت والله أكذب ما رضينا كتابتها حين كُتِبَت

ص -97- .وقال أبو البختري: صدق زمعة، لا نرضى ما كتب فيها ولا نقار عليه.
فقال المطعم بن عدي: صدقتما. وكذب مَن قال غير ذلك، نبرأ إلى الله منها ومما كتب فيها.
وقال هشام بن عمر نحو ذلك.
فقال أبو جهل:هذا أمر قد قضي بليل،تُشُووِرَ فيه بغير هذا المكان.
وبعث الله على صحيفتهم الأرَضة، فلم تترك اسماً لله إلاّ لحسته، وبقي ما فيها من شركٍ وظلمٍ وقطيعةٍ، وأطلع الله رسوله على الذي صنع بصحيفتهم فذكر ذلك لعمه. فقال: لا والثّواقب ما كذبتنِي.
فانطلق يمشي بعصابة من بني عبد المطلب، حتى أتى المسجد وهو حافل من قريش. فلمّا رأوهم ظنّوا أنّهم خرجوا من شدّة الحصار، وأتوا ليعطوهم رسول الله ـ صلّى الله عليه وسلّم ـ. فتكلّم أبو طالب. فقال: قد حدث أمر؛ لعلّه أن يكون بيننا وبينكم صلحاً، فائتوا بصحيفتكم؛ وإنّما قال ذلك خشية أن ينظروا فيها قبل أن يأتوا بها، فلا يأتون بها، فأتوا بها معجبين، لا يشكّون أنّ رسول الله ـ صلّى الله عليه وسلّم ـ مدفوع إليهم، قالوا: قد آن لكم أن تفيئوا وترجعوا خطراً لهلكة قومكم. فقال أبو طالب: لأعطينكم أمراً فيه نَصَف، إنّ ابني أخبرني ـ ولم يكذّبنِي ـ أنّ الله ـ عزّ وجلّ ـ بريء من هذه الصّحيفة التي في أيديكم، وأنّه محا كلّ اسمٍ له فيها، وترك فيها غدركم، وقطيعتكم، فإن كان ما قال حقّاً، فوالله لا نسلمه إليكم حتى نموت عن آخرنا، وإن كان الذي يقول باطلاً، دفعناه لكم فقتلتموه، أو استحييتموه

ص -98- قالوا: قد رضينا، ففتحوا الصّحيفة فوجدوها كما أخبر. فقالوا: هذا سحر من صاحبكم، فارتكسوا وعادوا إلى شرّ ما هم عليه.
فتكلّم عند ذلك النّفر الذين تعاقدوا ـ كما تقدم ـ وقال أبو طالب شعراً يمدح النّفر الذين تعاقدوا على نقض الصّحيفة. ويمدح النّجاشي، منه:

جزى الله رهطاً بالحجون تتابعوا على ملأ، يُهْدَى بحزم ويرشد

أعان عليها كلّ صقر كأنّه إذا ما مشى في رفرف الدّرع أجرد

قعوداً لدى جنب الحجون كأنّهم مقاولة، بل هم أعزّ وأمجد

وأسلم هشام بن عمرو يوم الفتح.
وخرج بنو هاشم من شعبهم وخالطوا النّاس. وكان خروجهم في سنة عشر من النّبوّة. ومات أبو طالب بعدها بستة أشهر.
موت خديجة وأبي طالب:
وماتت خديجة أم المؤمنين ـ رضي الله عنها ـ بعد موت أبي طالب بأيامٍ؛ فاشتدّ البلاء على رسول الله ـ صلّى الله عليه وسلّم ـ من قومه بعد موت خديجة وعمّه، وتجرأوا عيه، وكاشفوه بالأذى، وأرادوا قتله. فمنعهم الله من ذلك.
قال عبد الله بن عمرو بن العاص ـ رضي الله عنهما ـ: "حضرتهم. وقد اجتمع أشرافهم في الحِجْر، فذكروا رسول الله ـ صلى الله عليه وسلم ـ فقالوا: ما رأينا مثل صبرنا عليه، سَفّه أحلامنا. وشتم آباءنا. وفرّق جماعتنا. فبينما هم في ذلك، إذ أقبل. فاستلم الرّكن. فلمّا مرّ بهم غمزوه".

ص -99- وفي حديث: أنّه قال لهم في الثّانية: "لقد جئتكم بالذّبح". وأنّهم قالوا له: يا أبا القاسم، ما كنت جَهولاً، فانْصَرِف راشداً1.
فلمّا كان من الغد اجتمعوا فقالوا: ذكرتم ما بلغ منكم، حتى إذا أتاكم بما تكرهون تركتموه، فبينما هم كذلك، إذ طلع عليهم، فقالوا: قوموا إليه وَثْبَة رجلٍ واحدٍ، فلقد رأيت عُقْبَة بن أبي عُقبة بن أبي مُعَيْط آخذاً بمجامع ردائه، وقام أبو بكر دونه وهو يبكي، يقول: أتقتلون رجلاً أن يقول ربّي الله؟
وفي حديث أسماء: "فأتى الصّريخ إلى أبي بكر. فقالوا: أدرك صاحبك، فخرج من عندنا وله غدائر أربع، فخرج وهو يقول: ويلكم، أتقتلون رجلاً أن يقول ربّي الله؟ فلهوا عند، وأقبلوا على أبي بكر. فرجع إلينا لا يمس شيئاً من غدائر إلاّ رجع معه".
ومرّة كان يصلّي عند البيت، ورهط من أشرفهم يرونه، فأتى أحدهم بسلا جَزور. فرماه على ظهره.
وكانوا يعملون صدقه وأمانته، وأنّ ما جاء به هو الحقّ، لكنّهم كما قال الله تعالى: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}2.
 وذكر الزّهري: "أنّ أبا جهل، وجماعة معه، وفيهم الأخنس بن شريق، استمعوا قراءة رسول الله ـ صلى الله عليه وسلم ـ في اللّيل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البيهقي عن الحاكم عن الأصم عن أحمد بن عبد الجبار عن يونس عن محمّد بن إسحاق.
2 الآية 33 من سورة الأنعام.

ص -100- فقال الأخنس لأبي جهل: يا أبا الحكم! ما رأيك فيما سمعت من محمّد؟ فقال: تنازعنا نحن وبنو عبد مناف الشّرف: أطعموا فأطعمنا. وحملوا فحملنا. وأعطوا فأعطينا. حتى إذا تجاثينا على الرّكَب، وكنا كفرسي رهان، قالوا: منا نَبِيٌّ يأتيه الوحي من السّماء! فمتى ندرك هذا؟ والله لا نسمع له أبداً، ولا نصدّقه أبداً".
وفي رواية: "إنّي لأعم أنّ ما يقول حقّ، ولكن بني قُصَيّ قالوا: فينا النّدوة. فقلنا: نعم. قالوا: وفينا الحجابة. فقلنا: نعم. قالوا: فينا السّقاية. فقلنا: نعم..." وذكر نحوه.
سؤالهم عن الرّوح وأهل الكهف:
وكانوا يرسلون إلى أهل الكتاب يسألونهم عن أمره.
قال ابن إسحاق عن ابن عبّاس: "بعث قريش النّضر بن الحارث، وعقبة بن أبي مُعَيط، إلى أحبار بالمدينة، فقالوا لهما: سلاهم عن محمّد، وصفا لهم صفته؛ فإنّهم أهل الكتاب. وعندهم ما ليس عندنا من علم الأنبياء.
فخرجا حتى قدما المدينة، فسألاهم عنه، ووصفا لهم أمره. فقالت لهما أحبار اليهود: سلوه عن ثلاث، فإن أخبركم بهن فهو نبِيّ مرسل، وإلاّ فهو رجل متقول. سلوه عن فِتْيَةٍ ذهبوا في الدّهر الأوّل: ما كان أمرهم؟ فإنّه قد كان لهم حديث عجيب. وسلوه عن رجلٍ طوّاف قد بلغ مشارقَ الأرض ومغاربها. فما كان نبؤه؟ وسلوه عن الرّوح ما هو؟
فأقبلا حتى قدما مكّة، فقالوا: قد جئناكم بفصلٍ ما بينكم وبين محمّد. قد أخبرنا أحبار يهود أنّ نسأله عن أشياء أمرونا بها. فجاءوا

ص -101- رسول الله، فسألوه عمّا أخبرهم أحبار يهود. فجاءه جبريل بسورة الكهف فيها خبر ما سألوه عنه. من أمر الفتية، والرّجل الطّوّاف، وجاءه بقوله: {وَيَسْأَلونَكَ عَنِ الرُّوحِ}1.
قال ابن إسحاق: فافتتح السّورة بحمده وذكر نبوّة رسوله لما أنكروا عليه من ذلك. فقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}2. يعني: أنّك رسول منِي، أي: تحقيق ما سألوه من نبوّتك {وَلَمْ يَجْعَلْ لَهُ عِوَجَا}3. أي: أنْزله معتدلاً، لا خلاف فيه ـ وذكر تفسير السّورة ـ إلى أن قال: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً}4. أي: ما رأوا من قدرتي في أمر الخلائق، وفيما وضعت على العباد من حججي ما هو أعظم من ذلك وأعجب.
وعن ابن عبّاس: الذي آتيتك من الكتاب والسّنة أعظم من شأن أصحاب الكهف. قال ابن عباس: والأمر على ما ذكروا؛ فإن مكثهم نياماً ثلاثمائة سنة آية دالة على قدرة الله ومشيئته، وهي آية دالة على معاد الأبدان، كما قال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا}5. وكان النّاس قد تنازعوا في زمانهم، هل تعاد الأرواح وحدها؟ أم الأرواح والأبدان؟ فجعلهم الله آية دالة على معاد الأبدان، وإخبار النّبِيّ ـ صلى الله عليه وسلم ـ بقصّتهم، من غير أن يُعَلِّمه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 85 من سورة الإسراء.
2 الآية 1 من سورة الكهف.
3 الآية 1 من سورة الكهف.
4 الآية 9 من سورة الكهف.
5 الآية 21 من سورة الكهف.

ص -102- َشَرٌ، آية دالة على نبوّته، فكانت قصّتهم آية دالة على الأصول الثّلاثة: الإيمان بالله، ورسوله، واليوم الآخر. ومع هذا فمن آيات الله ما هو أعجب من ذلك.
وقد ذكر الله سبحانه وتعالى سؤالهم عن هذه الآيات التي سألوه عنها ليعلموا هل هو نبِيّ صادق، أو كاذب؟ فقال: {وَيَسْأَلونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْراً} الآيات1.
وقوله: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} إلى قوله: {إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ}2.
والقرآن مملوء من إخباره بالغيب الماضي الذي لا يعلمه أحد من البشر إلاّ من جهة الأنبياء، لا من جهة الأولياء، ولا من جهة غيرهم. وقد عرفوا أنّه ـ صلى الله عليه وسلم ـ لا يتعلم هذا من بشر. ففيه آية وبرهان قاطع على صدقه ونبوّته.
قول الوليد بن المغيرة في القرآن "سحر":
وعن ابن عباس قال: "إنّ الوليد بن المغيرة، جاء إلى النَّبِيّ ـ صلى الله عليه وسلم ـ فقال: اقرأ عليَّ، فقرأ عليه: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى} الآية3. فقال: أعد، فأعاد. فقال: والله إنّ له لحلاوة، وإنّ عليه لطلاوة، وإنّ أعلاه لمثمر، وإنّ أسفله لمغدِق، وإنّه ليعلو ولا يُعْلَى عليه. وإنّه ليَحْصِمُ ما تحته وما يقول هذا بشر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 83-100 من سورة الكهف.
2 الآيات 7-102 من سورة يوسف.
3 الآية 90 من سورة النّحل.

ص -103- وفي رواية: "وبلغ ذلك أبا جهل، فأتاه. فقال: يا عمّ، إنّ قومك يريدون أن يجمعوا لك مالاً. قال: ولم؟ قال: أتيت محمّداً لتعوض مما قِبَلَه. قال: قد علمت قريش أنّي من أكثرها مالاً. قال: فقل فيه قولاً يبلغ قومك أنّك منكر له. قال: ما ذا أقول؟ فوالله ما فيكم أعلم بالأشعار مني...الخ".
وفي رواية أن الوليد بن المغيرة قال لهم ـ وقد حضر الموسم ـ: "ستقدم عليكم وفود العرب من كلّ جانبٍ، وقد سمعوا بأمر صاحبكم. فأجمعوا فيه رأياً، ولا تختلفوا؛ فيكذب بعضكم بعضاً. فقالوا: فأنت فقل. فقال: بل قولوا وأنا أسمع. قالوا: نقول: كاهن. قال: ما هو بزمزة الكهان، ولا سجعهم. قالوا: نقول: مجنون، قال: ما هو بمجنون. لقد رأينا الجنون وعرفناه. فما هو بخنقه، ولا وسوسته ولا تخالجه. قالوا: نقول: شاعر. قال: ما هو بشاعرٍ. لقد عرفنا الشّعر؛ رَجَزه وهزجه، وقريضه ومقبوضه، ومبسوطه. قالوا: نقول: ساحر، قال: ما هو بساحرٍ. لقد رأينا رأينا السّحرة وسحرهم، فما هو بعقدهم ولا نفقهم، قالوا: فما نقول يا أبا عبد شمس؟ قال: ما نقول من شيء من هذا إلاّ عرف أنّه باطل. وإنّ أقرب القول، أن تقولوا: ساحر، يفرق بين المرء وأخيه، وبين المرء وزوجه، وبين المرء وعشيرته فتفرّقوا عنه بذلك. فجعلوا يجلسون للنّاس، لا يمرّ بهم أحد إلاّ حذّروه رسول ـ صلى الله عليه وسلم ـ: فأنْزل الله في الوليد بن المغيرة: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً} إلى قوله: {سَأُصْلِيهِ سَقَرَ}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات 11-26 من سورة المدّثر.

ص -104- ونزل في النّفَر الذين كانوا معه يصنّفون القول في رسول الله، وفيما جاء به من عند الله: {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ}1. أي: أصنافاً.
وكانوا يسألون رسول الله ـ صلى الله عليه وسلم ـ الآيات، فمنها ما يأتيهم الله به، لحكمة أرادها الله سبحانه.
انشقاق القمر:
فمن ذلك أنّهم سألوه أن يريهم آية، فأراهم انشقاق القمر. وأنْزل قوله: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} إلى قوله: {وَكُلُّ أَمْرٍ مُسْتَقِرٌّ}2. فقالوا: سحركم، انظروا إلى السُّفار، فإن كانوا رأوا مثل ما رأيتم فقد صدق. فقدموا من كلّ وجهٍ. فقالوا: رأينا.
وكان رسول الله ـ صلى الله عليه وسلم ـ ربما طلب من الآيات ـ التي يقترحون ـ رغبة منه في إيمانهم، فيجاب بأنّها لا تستلزم الهدى. بل توجب عذاب الاستئصال لِمَن كذب بها.
سؤالهم الآيات:
والله سبحانه قد يظهر الآيات الكثيرة، مع طبعه على قلب الكافر، كفرعون، قال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا} إلى قوله: {وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ}3.
وقال تعالى: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآياتِ إِلاَّ أَنْ كَذَّبَ بِهَا الأَوَّلُونَ} الآية4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 91 من سورة الحجر.
2 الآيات 1-3 من سورة القمر.
3 الآيات 109-111 من سورة الأنعام.
4 الآية 59 من سورة الإسراء.

ص -105- بيّن سبحانه وتعالى أنّه ما منعه أن يرسل بها إلاّ أن كذب بها الأوّلون، فإذا كذب هؤلاء كذلك استحقّوا عذاب الاستئصال.
وروى أهل التّفسير، وأهل الحديث عن ابن عباس. قال: "سأله أهل مكّة أن يجعل لهم الصّفا ذهباً، وأن يُنَحِّي عنهم الجبال حتى يزرعوا. فقيل له: إن شئت نستأنى بهم، وإن شئت أن نؤتيهم الذي سألوا فإن كفروا هلكوا، كما هلك مَن قبلهم. فقال: بل أستأنى بهم؛ فأنْزل الله: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلاَّ أَنْ كَذَّبَ بِهَا الأَوَّلُونَ} الآية1.
وروى ابن أبي حاتم عن الحسن في الآية. قال: رحمة لكم أيّها الأمّة، إنا لو أرسلنا بالآيات، فكذبتم بها أصابكم ما أصاب مَن قبلكم. وكانت الآيات تأتيهم آية بعد آية. فلا يؤمنون بها، قال تعالى: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلاَّ كَانُوا عَنْهَا مُعْرِضِينَ} الآيات2.
أخبر سبحانه بأنّ الآيات تأتيهم فيعرضون عنها، وأنّهم سيرون صدق ما جاءت به الرّسل، كما أهلك الله مَن كان قبلهم بالذّنوب التي هي تكذيب الرّسل، فإنّ الله سبحانه وتعالى يقول: {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولاً} الآية3. وأخبر بشدّة كفرهم بأنّهم لو أنْزل عليهم كتاباً في قرطاس فلمسوه بأيديهم، لكذبوا به، وبيّن سبحانه أنّه لو جعل الرّسول ملكاً لجعله على صورة الرّجل؛ إذ كانوا لا يستطيعون أن يروا الملائكة في صورهم التي خلقوا عليها. وحينئذٍ يقع اللبس عليهم، لظنّهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 59 من سورة الإسراء.
2 الآيات من 4-6 من سورة الأنعام.
3 الآية 59 من سورة القصص.

ص -106- الرّسول بشراً لا ملكاً. وقال تعالى: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعاً} الآيات1.
وهذه الآيات لو أجيبوا إليها، ثم لم يؤمنوا لأتاهم عذاب الاستئصال، وهي لا توجب الإيمان، بل إقامة للحجّة، والحجّة قائمة بغيرها، وهي أيضاً مما لا يصلح فإنّ قولهم: {حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعاً}، يقتضي تفجيرها بمكّة، فيصير وادياً ذا زرع، والله سبحانه وتعالى قضى بسابق حكمته أن جعل بيته بواد غير ذلك زرعٍ، لئلا يكون عنده ما ترغب النّفوس فيه من الدّنيا؛ فيكون حجهم للدّنيا.
وإذا كانت له جنة من نخيل وعنب كان في هذا من التّوسّع في الدّنيا ما يقتضي نقص درجته.
وكذلك إذا كان له قصر من زخرف؛ وهو الذّهب.
وأمّا إسقاط السّماء كِسَفاً؛ فهذا لا يكون إلاّ يوم القيامة.
وأمّا الإتيان بالله والملائكة قبيلاً فهذا لما سأل قوم موسى موسى ما هو دونه أخذتهم الصّاعقة، وقال تعالى: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ} الآيات2.
بيّن سبحانه أنّ المشركين وأهل الكتاب سألوه إنزال كتاب من السّماء، وبيّن أنّ الطّائفتين لا يؤمنون إذا جاءهم ذلك، وأنّهم إنّما سألوه تعنتاً، فقال عن المشركين: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ} الآية3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 90-96 من سورة الإسراء.
2 الآيات من 153-161 من سورة النّساء.
3 الآية 7 من سورة الأنعام.

ص -107- وقال عن أهل الكتاب: {فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ}. إلى قوله: {مِيثَاقاً غَلِيظاً}1. فهم ـ مع هذا ـ نقضوا الميثاق، وكفروا بآيات الله، وقتلوا النّبيّين، فكان فيه من الاعتبار: أنّ الذين لا يهتدون إذا جاءتهم الآيات المقترحة لم يكن في مجيئها منفعة لهم، بل فيها وجوب عقوبة عذاب الاستئصال إذا لم يؤمنوا، وتغليظ الأمر عليهم، كما قال تعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا} الآية2.
ولما طلب الحواريون من المسيح المائدة، كانت من الآيات الموجبة لِمَن كفر بها عذاباً، لم يعذّب الله به أحداً من العالمين، وكان قبل نزول التّوراة يهلك الله المكذّبين بالرّسل بعذاب الاستئصال عاجلاً. وأظهر آيات كثيرة لما أرسل موسى ليبقى ذكرها في الأرض؛ إذ كان بعد نزول التّوراة لم يهلك أمة بعذاب الاستئصال، كما قال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأُولَى}3. بل كان بنو إسرائيل لما كانوا يفعلون ما يفعلون ـ من الكفر والمعاصي ـ يعذّب الله بعضهم ويبقي بعضهم، إذ كانوا لا يتفون على الكفر، ولم يزل في الأرض منهم أمة باقية على الصّلاح. قال تعالى: {وَقَطَّعْنَاهُمْ فِي الأَرْضِ أُمَماً مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ} الآية4.
وقال: {مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ} الآيتين5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 153-154 من سورة النّساء.
2 الآية 160 من سورة النّساء.
3 الآية 43 من سورة القصص.
4 الآية 168 من سورة الأعراف.
5 الآيتان 113-114 من سورة آل عمران.

ص -108- وكان من حكمته تعالى ورحمته لما أرسل محمّداً ـ صلى الله عليه وسلم خاتم المرسلين ـ أن لا يهلك قومه بعذاب الاستئصال، بل عذب بعضهم بأنواع العذاب كالمستهزئين الذين قال الله فيهم: {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئينَ}الآيات1.
والذي دعا عليه النَّبِيّ ـ صلى الله عليه وسلم ـ أن يسلط عليه كلباً من كلابه فافترسه الأسد، كما قال تعالى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِه} الآية2.
فأخبر سبحانه أنّه يعذّب الكفار تارة بأيدي المؤمنين بالجهاد والحدود، وتارة بغير ذلك؛ فكان ذلك مما يوجب إيمان أكثرهم، كما جرى لقريش وغيرهم؛ فإنّه لو أهلكهم لبادوا، وانقطعت المنفعة بهم، ولم يبق لهم ذريّة تؤمن، بخلاف ما عذبهم به من الإذلال والقهر، فإنّ في ذلك ما يوجب عجزهم، والنّفوس إذا كانت قادرة على كمال أغراضها، فلا تكاد تنصرف عنها، بخلاف عجزها عنها؛ فإنّه يدعوها إلى التّوبة، كما قيل: "من العصمة أن لا تقدر"، ولهذا آمن عامتهم.
وقد ذكر الله في التّوراة لموسى: "إنّي أُقَسي قلب فرعون. فلا يؤمن بك لتظهر آياتي وعجائبي".
بيّن أنّ في ذلك من الحكمة: انتشار آياته الدّالّة على صدق أنبيائه في الأرض إذ كان موسى أخبر بتكليم الله له، وبكتابة التّوراة له، فأظهر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 95-99 من سورة الحجر.
2 الآية 52 من سورة براءة.

ص -109- له من الآيات ما يبقى ذكره في الأرض، وكان في ضمن ذلك: "ومن تقسية قلب فرعون ما أوجب هلاكه وهلاك قومه".
وفرعون كان جاحداً للصّانع. فلذلك أوتي موسى من الآيات ما يناسب حاله.
وأما بنو إسرائيل ـ مع المسيح ـ فكانوا مقرّين بالكتاب الأوّل. فلم يحتاجوا إلى مثل ما احتاج إليه موسى. ولم يكن محتاجاً إلى جنس تقرير النّبوّة، إذ كانت الرّسل قبله جاءت بما يثبت ذلك. وإنّما الحاجّة إلى تثبيت نبوّته.
ومع هذا فقد أظهر الله على يديه من الآيات مثل آيات مَن قبله وأعظم، ومع هذا لم يأتِ بآيات الاستئصال، بل بيّن الله في القرآن أنّها لا تنفعهم بل تضرّهم؛ لأنّه علم أنّ قلوبهم كقلوب الأوّلين. كما قال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلاَّ قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِه} الآية1.
وقال تعالى: {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ} الآية2.
وقال تعالى: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ}. الآية3.
وسورة اقتربت التي ذكر فيها انشقاق القمر، وإعراضهم عن الآيات، وقولهم: {سِحْرٌ مُسْتَمِر}4. وقال فيها: {وَلَقَدْ جَاءَهُمْ مِنَ الأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ}5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 52-53 من سورة الذّاريات.
2 الآية 118 من سورة البقرة.
3 الآية 43 من سورة البقرة.
4 الآية 2 من سورة القمر.
5 الآية 4 من سورة القمر.

ص -110- أي: يزجرهم عن الكفر زجراً شديداً، إذ كان في تلك الأنباء صدق الرّسل والإنذار بالعذاب الذي وقع بالمتقدمين.
ولهذا يقول عقيب كلّ قصّة: {فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ}1. أي: عذابي لِمَن كذب رسلي، وإنذاري لهم بذلك قبل مجيئه.
ثم قال: {أَكُفَّارُكُمْ} أيّتها الأمة {خَيْرٌ مِنْ أُولَئِكُمْ } الذين كذبوا الرّسل من قبلكم، {أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ}. {أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ}2.
 وذلك: أنّ كونكم لا تعذبون مثلهم؛ إمّا لكونكم لا تستحقّون ما استحقّوا، أو لكون الله أخبر أنّه لا يعذّبكم؛ فهذا بالنّظر إلى فعل الله.
وأمّا بالنّظر إلى قوّة الرّسول ـ صلى الله عليه وسلم ـ وأتباعه، فيقولون: {نَحْنُ جَمِيعٌ مُنْتَصِرٌ}، فإنّهم أكثر وأقوى. كما قالوا: {أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً} إلى قوله: {أَثَاثاً وَرِئْياً}3. أي: أموالاً ومنظراً. فقال تعالى: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}4.
 أخبر رسولَه ـ صلى الله عليه وسلم ـ بهزيمتهم، وهو بمكّة، في قلة من الأتباع، وضعف منهم، ولا يظن أحد ـ قبل أن يهاجر ـ بالعادة المعروفة أنّ أمره يعلو، ويقاتلهم؛ فكان كما أخبر. وذلك ببدر، وتلك سنة الله، كما قال تعالى: {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ} الآية5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات: 16، و18، و21، و30 من سورة القمر.
2 الآيتان 43-44 من سورة القمر.
3 الآيتان 73-74 من سورة مريم.
4 الآية 45 من سورة القمر.
5 الآية 23 من سورة الفتح.

ص -111- وحيث يظهر الكفار ويغلبون، فإنّما يكون ذلك لذنوب المؤمنين التي أوجبت نقص إيمانهم، فإذا تابوا نصرهم الله، كما قال تعالى: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
فإذا كان من تمام الحكمة والرّحمة أن لا يهلكهم بالاستئصال كالذين من قبلهم، قال تعالى: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ}2. كان لا يأتي بموجب ذلك، مع إتيانه سبحانه بما يقيم الحجة أكمل في الحكمة والرّحمة، إذ كان ما أتى به حصل به كمال الهدى والحجّة، وما امتنع منه دفع من عذاب الاستئصال ما أوجب بقاء جمهور الأمّة، حتى يهتدوا ويؤمنوا. وكان في إرسال خاتم الرّسل ـ صلى الله عليه وسلم ـ من الحكمة البالغة، والمنن السّابغة، ما لم يكن في رسالة غيره. صلوات الله وسلامه عليه وعليهم أجمعين.
رجعنا إلى سيرته ـ صلى الله عليه وسلم ـ.
خروجه ـ صلى الله وسلم إلى الطّائف ـ:
ولما اشتدّ البلاء من قريش على رسول الله ـ صلى الله عليه وسلم ـ بعد موت عمّه خرج إلى الطّائف، رجاء أن يؤوه وينصروه على قومه، ويمنعوه منهم، حتى يبلغ رسالة ربّه، ودعاهم إلى الله ـ عزّ وجلّ ـ، فلم يرَ مَن يؤوي ولم يرَ ناصراً، وآذوه أشدّ الأذى، ونالوا منه ما لم ينَلْ منه قومه، وكان منه زيد بن حارثة مولاه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 139 من سورة آل عمران.
2 الآية 43 من سورة القمر.

ص -112- فأقام بينهم عشرة أيام، لا يدع أحداً من أشرافهم إلاّ كلّمه. فقالوا: أخرج من بلدنا، وأغروا به سفهاءهم، فوقفوا له سماطين، وجعلوا يرمونه بالحجارة وبكلمات من السّفه، هي أشدّ وقعاً من الحجارة. حتى دميت قدماه، وزيد بن حارثة يقيه بنفسه، حتى أصابه شجاج في رأسه، فانصرف إلى مكّة محزوناً.
وفي مرجعه ذلك دعا بالدّعاء المشهور: "اللهم إنّي أشكو إليك ضعف قوّتي، وقلة حيلتي، وهواني على النّاس، أنت ربّ المستضعفين، وأنت ربّي، إلى مَن تكلني؟ إلى بعيدٍ يتجهمنِي، أو إلى عدوٍّ ملكته أمري؟ إن لم يكن بك غضب عليَّ فلا أبالي، غير أن عافيتك هي أوسع لي. أعوذ بنور وجهك الذي أشرقت له الظّلمات، وصلح عليه أمر الدّنيا والآخرة أن يحلّ عليَّ غضبك، أو ينْزل بي سخطك. لك العُتْبَى حتى ترضى. ولا حول ولا قوّة إلاّ بك"1.
فأرسل ربّه ـ تبارك وتعالى ـ إليه ملك الجبال، يستأمره أن يطبق الأخشبين على أهل مكّة ـ وهما جبلاها اللذان هي بينهما ـ فقال: "بل اسْتَأنى بهم. لعلّ الله يخرج من أصلابهم مَن يعبده، ولا يشرك به شيئاً".
فلما نزل بنخلة في مرجعه، قام يصلي من اللّيل ما شاء الله، فصرف الله إليه نفراً من الجن، فاستمعوا قراءته، ولم يشعر بهم رسول الله ـ صلى الله عليه وسلم ـ حتى نزل عليه: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ} ـ إلى قوله ـ: {أُولَئِكَ فِي ضَلالٍ مُبِينٍ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عزاه السّيوطي في الجامع للطّبراني في الكبير عن عبد الله بن جعفر.
2 الآيات من 28-32 من سورة الأحقاف.


الإسراء والمعراج، الهجرة إلى المدينة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

ص -113- الإسراء والمعراج:
ثم أُسري برسول الله ـ صلى الله عليه وسلم ـ إلى بيت المقدس راكباً على البراق صحبة جبريل ـ عليه السّلام ـ. فنَزل هناك. وصلى بالأنبياء إماماً، وربط البراق بحلقة باب المسجد. ثم عُرج به إلى السّماء الدّنيا. فرأى فيها آدم. ورأى أرواح السّعداء عن يمينه، والأشقياء عن شماله، ثم إلى الثّانية، فرأى فيها عيسى ويحيى. ثم إلى الثّالثة. فرأى فيها يوسف. ثم إلى الرّابعة، فرأى فيها إدريس، ثم إلى الخامسة، فرأى فيها هارون، ثم إلى السّادسة، فرأى فيها موسى. فلما جاوزه بكى. فقيل له: ما يبكيك؟ قال: أبكي أنّ غلاماً بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها من أمتي، ثم عُرج به إلى السّماء السّابعة، فلقي فيها إبراهيم. ثم إلى سِدْرَة المنتهى، ثم رُفع إلى البيت

ص -114- المعمور، فرأى هناك جبريل في صورته، له ستمائة جناح، وهو قوله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى}1.
وكلّمه ربّه وأعطاه ما أعطاه، وأعطاه الصّلاة، فكانت قرّة عين رسول الله ـ صلى الله عليه وسلم ـ.
فلما أصبح رسول الله ـ صلى الله وسلم ـ في قومه وأخبرهم أشتدّ تكذيبهم له، وسألوه أن يصف لهم بيت المقدس، فجلاه الله له حتى عاينه، وجعل يخبرهم به، ولا يستطيعون أن يردوا عليه شيئاً، وأخبرهم عن عيرهم التي رآها في مَسْراه ومرجعه، وعن وقت قدومها، وعن البعير الذي يقدمها، فكان كما قال. فلم يزدهم ذلك إلاّ ثبوراً. وأبى الظّالمون إلاّ كفوراً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 13-14 من سورة النّجم.

ص -115- فصل الهجرة:
قد ذكرنا أنّه ـ صلى الله عليه وسلم ـ، كان يوافي الموسم كلّ عامٍ، يتبع الحاج في منازلهم، وفي عكاظ وغيرها، يدعوهم إلى الله. فلم يجبه أحد منهم. ولم يُؤْوِه.
فكان مما صنع الله لرسوله: أنّ الأوس والخزرج كانوا يسمعون من حلفائهم يهود المدينة أنّ نبيّاً يبعث في هذا الزمّان، فنتبعه ونقتلكم معه قتل عاد.
وكانت الأنصار تحجّ، كغيرها من العرب، دون اليهود، فلمّا رأى الأنصار رسول الله ـ صلى الله عليه وسلم ـ يدعو النّاس إلى الله، وتأمّلوا أحواله. قال بعضهم لبعض: تعملون والله يا قوم أنّ هذا الذي توعدكم به اليهود. فلا يَسْبِقُنكم إليه. وقَدَّر الله بعد ذلك أنّ اليهود يكفرون به، فهو قوله تعالى: {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} والآية بعدها1.
بيعة العقبة الأولى:
فلقي رسول الله ـ صلى الله عليه وسلم ـ في الموسم عند العقبة ستة نفر من الأنصار كلّهم من الخزرج. منهم: أسعد بن زرارة، وجابر بن عبد الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 89-90 من سورة البقرة.

ص -116- بن رئاب السّلمي. فدعاهم إلى الإسلام فأسلموا. ثم رجعوا إلى المدينة، فدعوا إلى الإسلام. فنشأ الإسلام فيها، حتى لم تبق دار إلاّ دخلها. فلما كان العام المقبل جاء منهم اثنا عشر رجلاً ـ السّتة الأول، خلا جابراً ـ ومعهم عبادة بن الصّامت، وأبو الهيثم بن التّيهان، وغيرهم. الجميع اثنا عشر رجلاً.
وكان السّتة الأوّلون قد قالوا له ـ لما أسلموا ـ: إنّ بين قومنا من العداوة والشّرّ ما بينهم، وعسى الله أن يجمعهم بك. وسندعوهم إلى أمرك، فإن يجمعهم الله عليك فلا رجلٌ أعزّ منك. وكان الأوس والخزرج أخوان لأمٍّ وأبٍ، أصلهم من اليمن من سبأ، وأمّهم قَيْلَة بنت كاهل ـ امرأة من قُضَاعة ـ ويقال لهم لذلك: أبناء قيلة. قال الشّاعر:

بها ليل من أولاد قيلة، لم يجد عليهم خليط في مخالطة عتباً

فوقعت بينهم العداوة بسبب قتيلٍ، فلبثت الحرب بينهم مائة وعشرين سنة إلى أن أطفأها الله بالإسلام، وألّف بينهم برسول الله ـ صلى الله عليه وسلم ـ وذلك قوله: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءًفَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} الآية1.
فلمّا جاءه الاثنا عشر رجلاً من العام الآتي ـ الذين ذكرنا ـ ومنهم اثنان من الأوس: أبو الهيثم وعويم بن ساعدة، والباقي من الخزرج.
فلمّا انصرفوا بعث معهم رسول الله ـ صلى الله عليه وسلم ـ مُصعب بن عمير، وأمره أن يقرئهم القرآن، ويعلّمهم الإسلام، فنَزل على أبي أمامة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 103 من سورة آل عمران.

ص -117- ـ أسعد بن زرارة ـ فخرج بِمُصْعب ـ في إحدى خريجاته ـ فدخل به حائطاً من حيطان بني ظفر، فجلسا فيه، واجتمع إليهما رجال مِمَن أسلم.
إسلام سعد بن معاذ، وأسيد بن حضير:
فقال سعد بن معاذ ـ سيّد الأوس ـ لأسيد بن حضير: اذهب إلى هذين اللذين قد أتيا ليسفها ضعفاءنا. فازجرهما؛ فإنّ أسعد بن زرارة بن خالتي، ولولا ذلك لكفيتك ذلك. وكان سعد وأسيد سيّدي قومهما. فأخذ أسيد حربته، ثم أقبل إليهما، فلما رآه أسعد بن زرارة قال لِمُصْعب: هذا سيّد قومه قد جاءك، فاصدق الله فيه. قال معصب: إن يكلّمني أكلّمه. فوقف عليهما. فقال: ما جاء بكما إلينا؟ تسفّهان ضعفاءنا؟ اعتزلا، إن كان لكما في أنفسكما حاجة. فقال له مصعب: أو تجلس فتسمع؛ فإن رضيت أمراً قبلته، وإن كرهته كفّ عنك ما تكره. فقال: أنصفت، ثم ركز حربته وجلس، فكلّمه مصعب بالإسلام، وتلا عليه القرآن. قال: فوالله لعرفنا في وجهه الإسلام قبل أن يتكلّم. في إشراقه وتهلله.
ثم قال: ما أحسن هذا وأجمله! كيف تصنعون إذا أردتم أن تدخلوا في هذا الدّين؟
قال له: تغتسل وتطهر ثوبك، ثم تشهد شهادة الحقّ، ثم تصلّي ركعتين، فقام واغتسل، وطهّر ثوبه، وتشهد وصلّى ركعتين. ثم قال: إنّ ورائي رجلاً إن تبعكما لم يتخلف عنه أحد من قومه. وسأرشده إليكما الآن ـ سعد بن معاذ ـ ثم أخذ حربته، وانصرف إلى سعد في قومه، وهم جلوس في ناديهم.

ص -118- فقال سعد: أحلف بالله، لقد جاءكم بغير الوجه الذي ذهب به من عندكم. فلمّا وقف على النّادي، قال له سعد: ما فعلت؟ فقال: كلّمت الرّجلين. فوالله ما رأيت بهما باساً. وقد نهيتهما، فقالا: نفعل ما أحببت.
وقد حُدّثت: أنّ بني حارثة خرجوا إلى أسعد بن زرارة ليقتلوه ـ وذلك: أنّهم عرفوا أنّه ابن خالتك ـ ليخفروك، فقام سعدمغضباً، للذي ذكر له. فأخذ حربته، فلمّا رآهما مطمئنين عرف أنّ أسيداً إنّما أراد أن يسمع منهما، فوقف عليهما مُتَشَتِّماً. ثم قال لأسعد بن زرارة: والله يا أبا أمامة، لولا ما بيني وبينك من القرابة ما رمت هذا مني، تغشانا في دارنا بما نكره؟
وقد كان أسعد قال لمصعب: جاءك والله سيد من ورائه قومه. إن يتبعك لم يتخلف عنك منهم أحد.
فقال له مصعب: أو تقعد فتسمع؟ فإن رضيت أمراً قبلته، وإن كرهته عزلنا عنك ما تكره، قال: قد أنصفت. ثم ركز حربته فجلس.
فعرض عليه الإسلام وقرأ عليه القرآن. قال: فعرفنا والله في وجهه الإسلام قبل أن يتكلم، في إشراقه وتهلله. ثم قال: كيف تصنعون إذا أسلمتم؟ قالا: تغتسل وتطهّر ثوبك ثم تشهد شهادة الحقّ. ثم تصلّي ركعتين. ففعل ذلك، ثم أخذ حربته، فأقبل إلى نادي قومه. فلمّا رأوه قالوا: نحلف بالله لقد رجع بغير الوجه الذي ذهب به، فقال: يا بني عبد الأشهل،

ص -119- كيف أمري فيكم؟ قالوا: سيّدنا وابن سيّدنا، وأفضلنا رأياً. وأيمننا نقيبة. قال: فإنّ كلام رجالكم ونسائكم عليَّ حرام حتى تؤمنوا بالله ورسوله. فما أمسى فيهم رجل ولا امرأة إلاّ أسلموا إلاّ الأصيرم. فإنّه تأخر إسلامه إلى يوم أُحدٍ. فأسلم وقاتل وقتل، ولم يسجد لله سجدة. فقال النَّبِيّ ـ صلى الله عليه وسلم ـ: "عَمِلَ قليلاً واُجِرَ كثيراً".
فَأَقام مصعب في منْزل أسعد يدعو النّاس إلى الإسلام حتى لم يبق دار من دور الأنصار إلاّ وفيها رجال ونساء مسلمون، إلاّ ما كان من دار بني أُمية بن زيد وخطمة، ووائل، وواقف.
وذلك: أنّهم كان فهيم قيس بن الأسلت الشّاعر. وكانوا يسمعون منه، فوقف بهم عن الإسلام، حتى كان عام الخندق، بعد أن هاجر رسول الله ـ صلى الله عليه وسلم ـ.
فلمّا كان من العام المقبل. وجاء موسى الحجّ. قال مَن أسلم من الأنصار: حتى متى نترك رسول الله ـ صلى الله عليه وسلم ـ يُطَرَّد في جبال مكّة ويُخاف؟! فخرجوا مع مشركي قومهم حجاجاً.
بيعة العقبة الثّانية:
فلمّا وصلوا واعدوه العقبة، من أواسط أيام التّشريق للبيعة، بعد ما انقضى حجهم. فقال له العباس: ما أدري ما هؤلاء القوم الذين جاءوك؟ إنّي ذو معرفة بأهل يثرب. فلمّا كان باللّيل تسللوا من رحالهم مختفين، ومعهم عبد الله بن عمرو بن حرام ـ أبو جابر ـ وهو مشرك، وكانوا يكاتمونه الأمر، فلمّا كانت اللّيلة التي واعدوا فيها رسول الله ـ صلى الله عليه

ص -120- وسلم ـ، قالوا له: يا أبا جابر، إنّك شريف من أشرافنا، وإنّا نرغب بك أن تكون حطباً للنّار غداً، قال: وما ذلك؟ فأخبروه الخبر. فأسلم، وشهد العقبة وكان نقيباً.
فلمّا مضى ثلث اللّيل خرجوا للميعاد، حتى اجتمعوا عنده، من رجلٍ ورجلين ومعه عمّه العباس وهو يومئذٍ على دين قومه ولكنه أحبّ أن يحضر أمر ابن أخيه، ويتوثّق له.
فلمّا نظر العباس في وجوههم قال: هؤلاء قوم لا نعرفهم، هؤلاء أحداث، وكان أوّل مَن تكَلّم. فقال: يا معشر الخزرج ـ وكانت العرب تسمّى الجميع الخزرجَ: إنّ محمّداً منا حيث علمتم، وقد منعناه من قومنا وهو في منعة في بلده، إلاّ أنّه أبى إلاّ الانقطاع إليكم، واللّحوق بكم، فإن كنتم ترون أنّكم وافون بما دعوتموه إليه ومانعوه مِمَّن خالفه، فأنتم وما تحمّلتم، وإن كنتم ترون أنّكم مسلموه وخاذلوه بعد خروجه إليكم فمن الآن فدعوه؛ فإنّه في عزٍّ ومنعةٍ.
قالوا: قد سمعنا ما قلت، فتكلّم يا رسول الله، وخذ لنفسك ولربّك ما شئت.
فتكلّم رسول الله ـ صلى الله عليه وسلم ـ، وقال: "أبايعكم على أن تمنعوني ـ إذا قدمت عليكم ـ مما تمنعون منه نساءكم وأبناءكم. ولكم الجنة"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد والبيهقي بإسنادٍ جيّدٍ.

ص -121- فكان أوّل مَن بايعه: البراء بن معرور. فقال: والذي بعثك بالحقّ لنمنعك مما نمع منه أُزُرنا. فبايِعْنا يا رسول الله. فنحن أهل الحرب والحلقة، ورثناها صاغراً عن كابرٍ. فاعترضه أبو الهيثم بن التّيهان، وقال: إنّ بيننا وبين النّاس حبالاً. ونحن قاطعوها، فهل عسيت ـ إن أظهرك الله ـ: أن ترجع إلى قومك وتدعنا؟ فتبسم رسول الله ـ صلى الله عليه وسلم ـ، ثم قال: "لا والله، بل الدّمّ الدّمّ، والهدم الهدم، أنتم مني وأنا منكم. أحارب مَن حاربتمـ وأسالم مَن سالمتم".
فلمّا قاموا يبايعونه، أخذ بيده أصغرهم ـ أسعد بن زرارة ـ فقال: رويداً يا أهل يثرب، إنا لم نضرب إليه أكباد الإبل إلاّ ونحن نعلم أنّه رسول الله، وإنّ إخراجه اليوم مفارقة للعرب كافّة، وقتل خياركم. وأن تَعَضّكم السّيوف، فإمّا أنتم تصبرون على ذلك، فخذوه وأجركم على الله، وإمّا أنتم تخافون من أنفسكم خيفة فذروه، فهو أعذر لكم عند الله. فقالوا: أمِطْ عنا يدك، فوالله مَا نَذَرُ هذه البيعة ولا نستقيلها.
فقاموا إليه رجلاً رجلاً، يأخذ منهم، ويعطيهم بذلك الجنة، ثم كثر اللّغط. فقال العباس: على رِسْلكم: فإنّ علينا عيوناً.
ثم قال رسول الله ـ صلى الله عليه وسلم ـ: "أخرجوا إليَّ منكم اثنى عشر نقيباً كُفلاء على قومهم، ككفالة الحواريين لعيسى بن مريم، وأنا كفيل على قومي".
 وفي رواية: "أن موسى اتّخذ من قومه اثني عشر نقيباً"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد والبيهقي بإسنادٍ جيّدٍ.

ص -122- فكان نقيب بني النّجار: أسعد بن زرارة. ونقيب بني سلمة: البراء بن معرور، وعبد الله بن عمرو بن حرام. ونقيب بني ساعدة: سعد بن عبادة، والمنذر بن عمرو. ونقيب بني زريق: رافع بن مالك بن عجلان. ونقيب بني الحارث بن الخزرج: عبد الله بن رواحة، وسعد بن الرّبيع. ونقيب القواقل: عبادة بن الصّامت. ونقيب الأوس: أسيد بن حضير، وأبو الهيثم بن التّيهان. ونقيب بني عوف: سعد بن خيثمة.
وكان جميع أهل العقبة: سبعين رجلاً وامرأتين.
فلمّا بايعوه صرخ الشّيطان بأنفذ صوت سمع قط: يا أهل الأخاشب، هل لكم في محمّد والصَّبَأة معه؟ قد اجتمعوا على حربكم. فقال رسول الله ـ صلى الله عليه وسلم ـ: "هذا أزب العقبة، أما والله يا عدوّ الله لأفرغنّ لك". ثم قال رسول الله ـ صلى الله عليه وسلم ـ: "ارفضوا إلى رحالكم".
فقال العبّاس بن عبادة بن نضلة: والذي بعثك بالحقّ إن شئت لنميلنّ على أهل مكّة غداً بأسيافنا، فقال: "لم نؤمر بذلك، ولكن ارجعوا إلى رحالكم" فرجعوا.
فلمّا أصبحوا غدت عليهم جِلة قريش. فقالوا: إنّه بلغنا أنّكم جئتم صاحبنا البارحة، تستخرجونه من بين أظهرنا، وتبايعونه على حربنا. وإنّه والله ما من حيّ من العرب أبغض إلينا من أن تَنْشَب الحرب بيننا وبينهم منكم. فانبعث رجال ـ مِمَن لم يعلم ـ يحلفون لهم بالله ما كان من هذا شيء، والذين يشهدون ينظر بعضهم إلى بعض. وجعل عبد الله بن أبيّ بن سَلول يقول: هذا باطل. ما كان هذا. وما كان قومي ليفتاتوا عليَّ بمثل هذا. لو كنت بيثرب ما صنع قومي هذا، حتى يؤامروني.

ص -123- فقام القوم ـ وفيهم الحارث هشام ـ وعليه نعلان جديدان. فقال: كعب بن مالك كلمة ـ كأنّه يريد أن يشرك بها القوم فيما قالوا ـ فقال: يا أبا جابر، ما تستطيع أن تتّخذ ـ وأنت سيّد من سادتنا ـ مثل نعلي هذا الفتى؟ فسمعها الحارث، فخلعها من رجليه، ثم رمى بهما إليه. وقال: والله لتنتعلنهما. فقال أبو جابر: مه أحفظت الفتى. فاردد إليه نعليه. قال: لا أردّهما إليه والله، فأل صالح. لئن صدق الفأل لأسلبنه.
فلمّا انفصلت الأنصار عن مكّة صحّ الخبر عند قريش فخرجوا في طلبهم، فأدركوا سعد بن عبادة، والمنذر بن عمرو، فأعجزهم المنذر ومضى. وأما سعد فقالوا له: أنت على دين محمّد؟ قال: نعم. فربطوا يديه إلى عنقه بنِسْعَة رحله. وجعلوا يسحبونه بشعره، ويضربونه ـ وكان ذا جمة ـ حتى أدخلوه مكّة، فجاء المطعم بن عدي والحارث بن حرب بن أمية. فخلّصاه من أيديهم.
وتشاورت الأنصار أن يَكِروا إليه. فإذا هو قد طلع عليهم. فرحلوا إلى المدينة.
وكان الذي أسّره ضرار بن الخطاب الفهري، وقال:

تداركت سعداً عنوة، فأسرته وكان شفائي، لو تداركت منذراً

ولو نِلته طُلّت هناك جراحة أحقّ دماء أن تهان وتهدرا

فأجابه حسان بن ثابت ـ رضي الله عنه ـ:

فخرت بسعد الخير، حين أسرته وقلت: شفائي لو تداركت منذراً

ص -124- وإنّ امرءاً يهدي القصائد نحونا كمستبضع تمراً إلى أهل خيبرا

فلا تك كالشّاة التي كان حتفها بحفر ذراعيها. فلم ترضَ محفرا

ولا تك كالوَسْنان يحلم أنّه بقرية كسرى، أو بقرية قيصرا

ولا تك كالثّكلَى، وكانت بمعزل عن الثُّكْل. لو أنّ الفؤاد تفكرا

ولا تك كالعاوي، وأقبل نحره ولم يخشه سهم من النّبل مضمرا

أتفخر بالكتان لما لبسته وقد يلبس الأنباط ريطاً مقصراً

فلولا أبو وهب لمرت قصائد على شرف البيداء1 يهوين حسرا

وسَمَعَتْ قريش قائلاً يقول باللّيل على أبي قبيس:

فإن يسلم السّعدان يصبح محمد بمكّة لا يخشى خلاف المخالف

قالوا: مَن هما؟ قال أبو سفيان: أسَعْد بن بكر، أم سعد بن هزيم؟ فلمّا كانت اللّيلة القابلة، سمعوه يقول:

فيا سعد-سعد الأوس-كن أنت ناصراً ويا سعد-سعد الخرزجين-الغطارف

أجيبا إلى داعي الهدى. وتمنيا على الله في الفردوس منة عارف

فإنّ ثواب الله للطّالب الهدى جنان من الفردوس ذات رفارف

فقال أبو سفيان: هذا والله سعد بن عبادة، وسعد بن معاذ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عند ابن هشام: ((البرقاء)).

ص -125- الهجرة إلى المدينة:
 وأذن رسول الله ـ صلى الله عليه وسلم ـ للمسلمين في الهجرة إلى المدينة. فبادروا إليها. وأوّل مَن خرج أبو سلمة بن عبد الأسد، وزوجته أم سلمة. ولكنها حبست عنه سنة، وحيل بينها وبين ولدها. ثم خرجت بعدُ هي وولدها إلى المدينة.
ثم خرجوا أرسالاً، يتبع بعضهم بعضاً، ولم يبق منهم بمكّة أحد إلاّ رسول الله ـ صلى الله عليه وسلم ـ وأبو بكر، وعليّ ـ أقاما بأمر رسول الله ـ صلى الله عليه وسلم ـ لهما، وإلاّ مَن احتبسه المشركون كرهاً.
وأعدّ رسول الله ـ صلى الله عليه وسلم ـ جهازه، ينتظر متى يؤمر بالخروج. وأعدّ أبو بكر جهازه.
تآمر قريش بدار النّدوة على قتل رسول الله:
فلمّا رأى المشركون أصحاب رسول الله ـ صلى الله عليه وسلم ـ قد تجهزوا وخرجوا بأهليهم إلى المدينة عرفوا أنّ الدّار دار منعة، وأنّ القوم أهل حلقة وبأس، فخافوا خروج رسول الله ـ صلى الله عليه وسلم ـ، فيشتدّ أمره عليهم؛ فاجتمعوا في دار النّدوة، وحضرهم إبليس في صورة شيخٍ من أهل نجد، فتذاكروا رسول الله ـ صلى الله عليه وسلم ـ.
فأشار كلّ منهم برأي، والشّيخ يردّه ولا يرضاه، إلى أن قال أبو جهل: قد فُرِق لي فيه برأي، ما أراكم وقعتم عليه، قالوا: ما هو؟ قال: أرى أن نأخذ من كلّ قبيلةٍ من قريش غلاماً جَلْداً، ثم نعطيه سيفاً صارماً، ثم

ص -126- يضربونه ضربة رجلٍ واحدٍ، فيتفرق دمه في القبائل، فلا تدري بنو عبد مناف بعد ذلك ما تصنع، ولا يمكنها معاداة القبائل كلّها، ونسوق ديته.
فقال الشّيخ: لله درّ هذا الفتى، هذا والله الرّأي، فتفرقوا على ذلك.
فجاء جبريل، فأخبر النَّبِيّ ـ صلى الله عليه وسلم ـ بذلك. وأمره أن لا ينام في مضجعه تلك اللّيلة.
وجاء رسول الله ـ صلى الله عليه وسلم ـ إلى أبي بكر نصف النّهار ـ في ساعة لم يكن يأتيه فيها ـ متقنعاً، فقال: "اخرج من عندك"، فقال: إنّما هم أهلك يا رسول الله. فقال رسول الله ـ صلى الله عليه وسلم ـ: "إنّ الله قد أذن لي في الخروج". فقال أبو بكر: الصّحبةَ يا رسول الله. قال: "نعم". فقال أبو بكر: فخذ ـ بأبي أنت وأمي ـ إحدى راحلَتَيَّ هاتين، فقال: "بالثّمن".
وأمر عليّاً أن يبيت تلك اللّيلة على فراشه.
واجتمع أولئك النّفر يتطعلون من صِير الباب، ويرصدونه يريدون بيَاته، ويأتمرون أيّهم يكون أشقاها؟
فخرج رسول الله ـ صلى الله عليه وسلم ـ. فأخذ حَفْنة من البطحاء فذرها على رؤوسهم، وهو يتلو: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ}1.
 وأنْزل الله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 9 من سورة يس.
2 الآية 30 من سورة الأنفال.

ص -127- ومضى رسول الله ـ صلى الله عليه وسلم ـ إلى بيت أبي بكر. فخرجا من خَوْخَة في بيت أبي بكر ليلاً. فجاء رجل، فرأى القوم ببابه، فقال: ما تنتظرون؟ قالوا: محمّداً. قال: خِبْتُم وخسرتم، قد والله مرَّ بكم، وذرّ على رؤوسكم التّراب. قالوا: والله ما أبصرناه، وقاموا ينفضون التّراب عن رؤوسهم.
فلمّا أصبحوا: قام عليّ ـ رضي الله عنه ـ عن الفراش، فسألوه عن محمّد؟ فقال: لا علم لي به.
ومضى رسول الله ـ صلى الله عليه وسلم ـ وأبو بكر إلى غار ثَوْر، فنسجت العنكبوت على بابه.
وكانا قد استأجرا عبد الله بن أريقط اللّيثي، وكان هادياً ماهراً ـ وكان على دين قومه ـ وأَمِنَاه على ذلك، وسلما إليه راحِلَتيهما، وواعداه غار ثور بعد ثلاث.
وجَدَّت قريش في طلبهما، وأخذوا معهم القافة، حتى انتهوا إلى باب الغار، فوقفوا عليه. فقال أبو بكر: يا رسول الله، لو أنّ أحدهم نظر إلى ما تحت قديمه لأبصرنا. فقال: "ما ظنّك باثنين الله ثالثهما {لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا}1.
وكانا يسمعان كلامهم، إلاّ أنّ الله عَمَى عليهم أمرهما.
وعامر بن فهيرة يرعى غنماً لأبي بكر، ويتسمع ما يقال عنهما بمكّة. ثم يأتيهما بالخبر ليلاً. فإذا كان السّحر سرح مع النّاس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 40 من سورة التّوبة.

ص -128- قالت عائشة: فجهزناهما أَحَثَّ الجهاز. وصنعنا لهما سُفْرة في جراب، فقطعت أسماء بنت أبي بكر قطعة من نطاقها، فأوْكَتْ به فم الجراب، وقطعت الأخرى عصاماً للقربة، فبذلك لقبت: "ذات النّطاقين".
ومكثا في الغار ثلاثاً، حتى خمدت نار الطّلب. فجاءهما ابن أُريقط بالرّاحِلتَين فارتحلا، وأردف أبو بكر عامر بن فُهيرة.
قصة سراقة بن مالك:
فلمّا أيس المشركون منهما جعلوا لِمَن جاء فيهما دية كلّ واحدٍ منهما، لِمَن يأتي بهما أو بأحدهما. فجدّ النّاس في الطّلب. والله غالب على أمره.
فلمّا مروا بحي من مُدْلج مُصْعِدين من قُدَيد. بَصُر بهم رجل فوقف على الحي. فقال: لقد رأيت آنفاً بالسّاحل أَسْوِدة، وما أُراها إلاّ محمّداً وأصحابه.
ففطن بالأمر سُراقة بن مالك، فأراد أن يكون الظّفر له، وقد سبق له من الظّفر ما لم يكن في حسابه. فقال: بل هما فلان وفلان، خرجا في طلب حاجة لهما، ثم مكث قليلاً، ثم قام فدخل خباءه، وقال لجاريته: أخرجي بالفرس من وراء الخباء وموعدك وراء الأكمَة، ثم أخذ رمحه وخفض عاليه يَخُط به الأرض حتى ركب فرسه. فلمّا قرب منهم، وسمع قراءة النّبِيّ ـ صلّى الله عليه وسلّم ـ وأبو بكر يكثر الالتفات، ورسول الله ـ صلّى الله عليه وسلّم ـ لا يلتفت، قال أبو بكر: يا سول الله، هذا سراقة بن مالك قد رَهَقنا. فدعا عليه رسول الله ـ صلّى الله عليه وسلّم ـ فساخت يدا فرسه في الأرض.

ص -129- فقال: قد علمت أنّ الذي أصابني بدعائكما. فادعوا الله لي. ولكما أن أردّ النّاس عنكما. فدعا له رسول الله ـ صلّى الله عليه وسلّم ـ. فخلصت يدا فرسه. فانطلق. وسأل رسول الله ـ صلّى الله عليه وسلّم ـ: أن يكتب له كتاباً، فكتب له أبو بكر بأمره في أديم. وكان الكتاب معه إلى يوم فتح مكّة، فجاء به، فوفى له رسول الله ـ صلّى الله عليه وسلّم ـ.
فرجع فوجد النّاس في الطّلب، فجعل يقول: قد استبرأت لكم الخبر. وقد كُفيتم ما هاهنا. فكان أوّل النّهار جاهداً عليهما. وكان آخره حارساً لهما.
قصة أم معبد:
ثم مرّوا بخيمة أم مبعد الخزاعية، وكانت امرأة بَرْزة جلْدة، تحتبي بفناء الخيمة ثم تطعم وتسقي مَن مَرَّ بها، فسألاها: هل عندها شيء يشترونه؟ فقالت: والله لو عندنا شيء ما أعوزكم القِرَى. والشّاء عازب ـ وكانت سنة شَهباء ـ فنظر رسول الله ـ صلّى الله عليه وسلّم ـ إلى شاةٍ في كِسْر الخيمة، فقال: "ما هذه الشّاة؟". قالت: خَلّفها الجَهْد عن الغنم. فقال: "هل بها من لبن؟". قالت: هي أجهد من ذلك. قال: "أتأذنين لي أن أحلبها؟". قالت: نعم ـ بأبي أنت وأمي ـ إن رأيت بها حليباً فاحلبها.
فمسح رسول الله ـ صلّى الله عليه وسلّم ـ بيده ضَرْعَها، وسمى الله ودعا. فتفاجّتْ عليه ودَرَّت فدعا بإناء لها يَرْبِض الرّهط. فحلب فيه حتى علته الرَّغوة. فسقاها فشربت حتى رويت، وسقى أصحابه حتى روا. ثم شرب هو. وحلب فيه ثانياً فملأ الإناء. ثم غادره عندها وارتحلوا.

ص -130- فَقَلَّ ما لبثت أن جاء زوجها يسوق أعنُزاً عجافاً يتساوكن هزالاً. فلمّا رأى اللّبن، قال: من أين هذا، والشّاء عازب، ولا حلوبة في البيت؟
قالت: لا والله إلاّ أنّه مرّ بنا رجل مبارك، من حديثه كيت وكيت. قال: والله إني لأراه صاحب قريش الذي تطلبه. صِفيه لي يا أم معبد.
قالت: ظاهر الوضاءة، أبلح الوجه، حسن الخلق، لم تعبه ثُجْلة، ولم تزرِ به صُعلة، وسيم قَسيم، في عينيه دَعَج، وفي أشفاره وَطَف، وفي صوته صَحَلَ، وفي عنقه سَطَع. وفي لحيته كثاثة، أحور أكحل، أزَج أقرن، شديد سواد الشّعر، إذا صمت علاه الوقار، وإذا تكلّم علاه البهاء، أجمل النّاس وأبهاه من بعيد، وأحسنه وأحلاه من قريبٍ، حلو المنطق، فَصْل. لا نذر ولا هَذْر، كَأَنّ منطقه خَرَزاتِ نظم يتحدرن، رَبْعة لا تقتحمه عين من قِصر، ولا تَشْنَؤه من طولٍ. غَصْن بين غصْنين، فهو أنضر الثّلاثة منظراً، وأحسنهم قدراً. له ورفقاء يَحُفُّون به. إذا قال استمعوا لقوله. وإذا أمر تبادروا إلى أمره محفود محشود. لا عابس ولا مُفْنِد1.
قال أبو معبد: هذا ـ والله ـ صاحب قريش الذي تطلبه. ولقد هممت أن أصحبه ولأفعلن، إن وجدت إلى ذلك سبيلاً.
وأصبح صوت عالٍ بمكّة يسمعونه، ولا يرون القائل، يقول:

جزى الله رَبَّ النّاس خير جزائه رفيقين حَلاَّ خَيمتي أم معبد

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 هو الذي لا فند ولا ضعف في كلامه ولا يرد عليه في أي شأن لكمال قوّته وحكمته.

ص -131- هما نزلا بالبِر، وارتحلا به فأفْلَحَ مَن أمسى رفيق محمّد

فيا لَقُصَيّ ما زوى الله عنكمو به من فخار، لا يحاذى وسؤدد

وقد غادرت وهناً لديها بحالب يرد بها في مصدر ثم مورد

سلوا أختكم عن شاتها وإنائها؟ فإنّكمو إن تسألوا الشّاة تشهد

دعاها بشاة حائل، فتحلبت له بصريح ضَرَّة الشّاة مزبد

لقد خاب قوم زال عنهم نبيّهم وقُدِّس مَن يَسْرِي إليه ويغتدي

ترحّل عن قومٍ؛ فزالت عقولهم وحلّ على قومٍ بنور مجدد

هداهم به_بعد الضّلالة-ربّهم وأرشدهم، مَن يَتْبَع الحقّ يرشد

وقد نزلت منه على أهل يثرب ركاب هديّ، حلّت عليهم بأسعد

نبيّ يرى ما لا يرى النّاس حوله ويتلو كتابَ الله في كلّ مشهدٍ

وإن قال في يومٍ مقالة غائبٍ فتصديقها في ضَحوة اليوم أو غد

لِيَهْنَ أبا بكر سعادة جدّة بصحبته، مَن يُسْعِد اللهُ يَسْعَد

ويَهْنَ بني كعبٍ مكان فتاتهم ويقعدها للمؤمنين بمرصد

قالت أسماء بنت أبي بكر: مكثنا ثلاث ليالٍ لا ندري أين توجّه رسول الله ـ صلّى الله عليه وسلّم ـ؟ إذ أقبل رجل من الجنّ من أسفل مكّة يتغنى بأبيات غناء العرب. والنّا يتبعونه. ويسمعون منه ولا يرونه. حتى خرج من أعلى مكّة. فعرفنا أين توجّه رسول الله ـ صلّى الله عليه وسلّم ـ.

ص -132- قالت: ولما خرج أبو بكر احتمل معه ماله. فدخل علينا جدّي أبو قحافة ـ وقد ذهب بصره ـ فقال: إنّي والله لأراه قد فجعكم بماله مع نسفه. قلت: كلا والله، قد ترك لنا خيراً، وأخذت حجارة، فوضعتها في كُوة البيت. وقلت: ضع يدك على المال، فوضعها، وقال: لا بأس، إن كان قد ترك لكم هذا فقد أحسن. قالت: والله ما ترك لنا شيئاً. وإنّما أردت أن أسكت الشّيخ.
دخول رسول الله المدينة:
ولَمّا بلغ الأنصار مخرجَ رسول الله ـ صلّى الله عليه وسلّم ـ من مكّة، كانوا يخرجون كلّ يوم إلى الحَرَّة ينتظرونه، فإذا اشتدّ حرّ الشّمس رجعوا إلى منازلهم، فلمّا كان يومُ الاثنين ثاني عشر ربيع الأوّل، على رأس ثلاث عشرة سنة من نبوّته خرجوا على عادتهم، فلمّا حميت الشّمس رجعوا، فصعد رجل من اليهود على أُطُمٍ من آطام المدينة، فرأى رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه مُبَيِّضين يزول بهم السّراب، فصرخ بأعلى صوته: يا بني قيلة، هذا صاحكم قد جاء، هذا جَدّكم الذي تنتظرونه، فثار الأنصار إلى السّلاح ليتلقوا رسول الله ـ صلّى الله عليه وسلّم ـ.
وسُمعت الوَجْبة والتّكبير في بني عمرو بن عوف، وكبر المسلمون فرحاً بقدومه، وخرجوا للقائه، فتلقوه وحيّوه بتحية النّبوّة، وأحدقوا به مطيفين حوله.
فلمّا أتى المدينة، عدل ذات اليمين، حتى نزل بقباء في بني عمرو بن عوف، ونزل على كلثوم بن الهدْم ـ أو على سعد بن خيثمة ـ فأقام

ص -133- في بني عمرو بن عوف أربعة عشرة ليلة، وأسس مسجد قباء وهو أوّل مسجدٍ أسس بعد النّبوّة.
فلمّا كان يوم الجمعة ركب، فأدركته الجمعة في بني سالم بن عوف. فجمّع بهم في المسجد الذي في بطن الوادي. ثم ركب. فأخذوا بخطام راحلته. يقولون: هَلُمَّ إلى القوّة والْمَنَعة والسّلام. فيقول: "خلوا سبيلها. فإنّها مأمورة"، فلم تزل ناقته سائرة، لا يمرّ بدارٍ من دور الأنصار إلاّ رغبوا إليه في النّزول عليهم، فيقول: "دعوها فإنّها مأمورة"، فسارت حتى وصلت إلى موضع مسجده اليوم، فبركت، ولم ينْزل عنها حتى نهضت وسارت قليلاً. ثم رجعت وبركت في موضعها الأوّل، فنَزل عنها.
وذلك في بني النّجار، أخواله1 ـ صلّى الله عليه وسلّم ـ
وكان من توفيق الله لها؛ فإنّه أحبّ أن ينْزل على أخواله يكرمهم.
فجعل النّاس يكلّمونه في النّزول عليهم. وبادر أبو أيّوب خالد بنزيد إلى رحله، فأدخله بيته، فجعل رسول الله ـ صلّى الله عليه وسلّم ـ يقول: "المرء مع رحله"، وجاء أسعد بن زرارة، فأخذ بخطام ناقته. فكانت عنده. وأصبح كما قال قيس بن صرمة ـ وكان ابن عباس يختلف إليه ليحفظها عنه ـ:

ثوى في قريش بضع عشرة حجة يذكِّر، لو يلقى حبيباً مواتيا

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 هو أخوال جدّه عبد المطلب.

ص -134- ويعرض في أهل المواسم نفسه فلم يرَ مَن يؤمي ولم يرَ داعياً

فلمّا أتانا واستقرّ به النّوى وأصبح مسروراً بطيبة راضياً

وأصبح لا يخشى ظلامة ظالمٍ بعيد، ولا يخشى من النّاس باغياً

بذلنا له الأموال من جُلّ مالنا وأنفسنا عند الوغى والتآسيا

نعادي الذي عادى من النّاس كلّهم جميعاً. وإن كان الحبيب المصافيا

ونعلم أنّ الله لا ربّ غيره وأنّ كتاب الله أصبح هادياً

وكما قال حسان بن ثابت ـ رضي الله عنه ـ:

قومي الذين همو آووا نبيّهمو وصدّقوه وأهل الأرض كفار

إلاّ حصائص أقوام همو تبع في الصّالحين مع الأنصار أنصار

مستبشرين بقسْم الله، قولهمو لما أتاهم كريم الأصل مختار:

أهلاً وسهلاً، ففي أمنٍ، وفي سعةٍ نعم النَّبِيّ. ونعم القسم والجار

فأنْزلوه بدارٍ لا يخاف بها مَن كان جارهموا. دار هي الدّار

وقاسموه بها الأموال، إذ قدموا مهاجرين. وقَسْم الجاحد النّار

وكما قال:

نصرنا وآوينا النَّبِيّ محمّداً على أنف راضٍ من معد وراغم

قال ابن عبّاس: كان النّبِيّ ـ صلّى الله عليه وسلّم ـ بمكّة فأمر بالهجرة، وأنزل الله عليه: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي

ص -135- مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً}1. والنَّبِيّ ـ صلّى الله عليه وسلّم ـ يعلم: أن لا طاقة له بهذا الأمر إلاّ بسلطانٍ. فسأل الله سلطاناً نصيراً فأعطاه.
قال البراء: أوّل مَن قدم علينا: مُصعب بن عمير، وابن أم مكتوم. فجعلا يُقرءان النّاس القرآن. ثم جاء عمار بن ياسر، وبلال، وسعد. ثم جاء عمر بن الخطاب في عشرين راكباً، ثم جاء رسول الله ـ صلّى الله عليه وسلّم ـ. فما رأيت النّاس فرحوا بشيء فرحهم به، حتى جعل النّساء والصّبيان والإماء يقلن: قدم رسول الله، جاء رسول الله ـ صلّى الله عليه وسلّم ـ.
قال أنس: "شهدته يوم دخل المدينة، فما رأيت يوماً قط كان أحسن ولا أضوأ من اليوم الذي دخل المدينة علينا، وشهدته يوم مات، فما رأيت يوماً قط كان أقبح ولا أظلم من يوم مات".
فأقام في بيت أبي أيّوب حتى بنى حجره ومسجده.
وبعث رسول الله ـ صلّى الله عليه وسلّم ـ وهو في منْزل أبي أيّوب ـ زيد بن حارثة، وأبا رافع، وأعطاها بعيرين وخمسمائة درهم إلى مكّة، فقدما عليه بفاطمة وأم كلثوم ابنتيه، وسودة بنت زمعة زوجه، وأسامة بن زيد، وأم أيمن، وأمّا زينب فلم يمكنها زوجها أبو العاص بن الرّبيع من الخروج، وخرج عبد الله بن أبي بكر بعيال أبي بكر وفيهم عائشة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 80 من سورة الإسراء.

ص -136- . بناء المسجد:
 قال الزّهري: بركت ناقة رسول الله ـ صلّى الله عليه وسلّم ـ عند موضع مسجده، وكان مِرْبداً لسهل وسهيل، غلامين يتيمين من الأنصار.كانا في حجر أسعد بن زرارة. فساوم رسولُ الله ـ صلّى الله عليه وسلّم ـ الغلامين بالمربد، ليتّخذه مسجداً. فقالا: بل نهبه لك يا رسول الله. فأبى رسول الله ـ صلّى الله عليه وسلّم ـ. فاشتراه منهما بعشرة دنانير.
وفي الصّحيح: أنّه قال: "يا بني النّجار، ثامنوني بحائطكم. قالوا: لا. والله لا نطلب ثمنه إلاّ إلى الله". وكان فيه شجر غَرْقَد ونخل، وقبور للمشركين، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ بالقبور فنبشت، وبالنّخيل والشّجر فقطع، وصفت في قبلة المسجد، وجعل طوله مما يلي القبلة إلى مؤخره مائة ذراع. وفي الجانبين مثل ذلك أو دونه. وأساسه قريباً من ثلاثة أذرع. ثم بنوه باللّبن. وجعل رسول الله ـ صلّى الله عليه وسلّم ـ يبني معهم. وينقل اللّبن والحجارة بنفسه ويقول

اللهم إن العيشَ عيش الآخرة فاغفر للأنصار والمهاجرة

وكان يقول:

هذا الحمال لا حمال خيبر هذا أبَر ربنا وأطهر

وجعلوا يرتجزون، ويقول: أحدهم في رجزه:

ولئن قعدنا والرّسول يعمل لذاكَ منا العمل المضلل

وجعل قبلته إلى بيت المقدس، وجعل له ثلاثة أبواب: باب في مؤخره، وباب يقال له: باب الرّحمة، والباب الذي يدخل منه رسول الله ـ صلّى الله

ص -137- عليه وسلّم ـ. وجعل عُمُده الجذوع، وسقفه الجريد. وقيل له: ألا تسقفه؟ قال: "عريش كعريش موسى". وبني بيوت نسائه إلى جانبيه، بيوت الحُجر باللّبن، وسقفها بالجذوع والجريد.
بناؤه بعائشة:
فلمّا فرغ من البناء بنى بعائشة في البيت الذي بناه لها شرقي المسجد. وكان بناؤه بها في شوّال من السّنة الأولى، وكان بعض النّاس يكره البناء في شوّال. قيل: إنّ أصله أنّ طاعوناً وقع في الجاهلية، وكانت عائشة تتحرى أن تدخل نساءها في شوال وتخالفهم. وجعل لسودة بيتاً آخر.
المؤاخاة بين الأنصار والمهاجرين:
ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلاً: نصفهم من المهاجرين، ونصفهم من الأنصار، آخى بينهم على المواساة، وعلى أن يتوارثوا بعد الموت، دون ذوي الأرحام، إلى قوله وقعة بدر، فلمّا أنزل الله: {وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}1. ردّ التوارث إلى الأرحام.
وقيل: إنّه آخى بين المهاجرين بعضهم مع بعض مؤاخاة ثانية. واتّخذ عليّاً أخاً لنفسه. والأثبت الأوّل.
وفي الصّحيح عن عائشة قالت: "قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة وهي وَبيئة. فمرض أبو بكر. وكان يقول إذا أخذته الحمّى:

كل امرئ مُصَبِّح في أهله والموت أدنى من شِراك نعله

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الآية 75 من سورة الأنفال.

ص -138- وكان بلال إذا أقلعت عنه الحمى يرفع عقيرته، ويقول:

ألا ليت شعري، هل أبيتَنَّ ليلة بواد وحولي إذخِر وجليل؟

وَهَلْ أردنْ يوماً مياه مِجَنّة؟ وهل يَبْدُونَ لي شامة وطَفيل؟

اللهم العن عتبة بن ربيعة، وأمية بن خلف، وشيبة بن ربيعة. كما أخرجونا من أرضنا إلى أرض الوباء، فأخبرت رسول الله ـ صلّى الله عليه وسلّم ـ فقال: اللهم حبّب إلينا المدينة كحبّنا مكّة أو أشدّ. اللهم صحّحها. وبارك لنا في صاعها ومُدِّها، وانقل حُمّاها إلى الجحفة. فقالت: فكان المولود يولد في الجحفة. فلا يبلغ الحلم حتى تصرعه الحمى".


حوادث السّنة الأولى، حوادث السّنة الثّانية - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

حوادث السّنة الأولى:
 وفي السّنة الأولى: زيد في صلاة الحضر ركعتين، فصارت أربع ركعات.
وفيها: نزل أهل الصّفة المسجد، وكانت مكاناً في المسجد ينْزل فيه فقراء المهاجرين الذين لا أهل ولا مال. وكان رسول الله ـ صلّى الله عليه وسلّم ـ يفرقهم في أصحابه إذا جاء اللّيل، ويتعشى طائفة منهم معه، حتى جاء الله بالغنى.
وهذه السّنة الرّابعة عشرة من النّبوّة: هي الأولى من الهجرة كما تقدم، ومنها أرخ التّاريخ.

ص -139- وتوفي فيها من الأعيان: أسعد بن زرارة، قبل أن يفرغ رسول الله ـ صلّى الله عليه وسلّم ـ من بناء المسجد. وتوفي البراء بن معرور في صفر قبل قدوم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة. وهو أوّل مَن مات من النقباء.
وفيها: توفي ضمرة بن جنب، وكان قد مرض بمكّة. فقال لبنيه: اخرجوا بي منها، فخرجوا به يريد الهجرة، فلمّا بلغ أضاة بني عقار ـ أو التّنْعيم ـ مات. فأنزل الله تعالى: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} الآية1.
وكلثوم بن الهدم الذي نزل عليه رسول الله-صلّى الله عليه وسلّم-.
وفيها: وادع رسول الله ـ صلّى الله عليه وسلّم ـ مَنْ بالمدينة من اليهود، وكتب بينه وبينهم كتاباً.
إسلام عبد الله بن سلام:
وبادر عَالِمُ اليهود وحبرهم: عبد الله بن سَلام فأسلم، وأبى عامتهم إلاّ الكفر.
وكانوا ثلاث قبائل: قينقاع، والنّضير، وقريظة. فنقض الثّلاث العهد.
وحاربهم، فَمنَّ على بني قينقاع، وأجلى بني النّضير، وقتل بني قريظة. ونزلت سورة الحشر في بني النّضير، وسورة الأحزاب في بني قريظة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 100 من سورة النّساء.

ص -140- حوادث السّنة الثّانية:
وفي السّنة الثّانية: رأى عبد الله بن زيد بن عبد ربّه الأذان، فأمره رسول الله ـ صلّى الله عليه وسلّم ـ أن يلقيه على بلال.
وفيها: فرض صوم رمضان، ونسخ صوم عاشوراء. وبقي صومه مستحباً.
وفيها: زوّج رسول الله ـ صلّى الله عليه وسلّم ـ عليّاً فاطمة ـ رضي الله عنهما ـ.
وفيها: صرف الله ـ عزّ وجلّ ـ القبلة عن بيت المقدس إلى الكعبة.
تحويل القبلة:
وكان رسول الله ـ صلّى الله عليه وسلّم ـ لما قدم المدينة استقبل بيت المقدس ستة عشر شهراً، قبلة اليهود، وكان يحبّ أن يصرفه الله إلى الكعبة. وقال لجبريل ذلك. فقال: إنّما أنا عبد. فادع ربّك واسأله، فجعل يُقلّب وجهه في السّماء، يرجو ذلك، حتى أنزل الله عليه: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ}، الآيات1.
وكان في ذلك حكمة عظيمة، ومحنة للنّاس، مسلمهم وكافرهم.
فأمّا المسلمون: فقالوا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}2. وهم الذين هدى الله، ولم تكن بكبيرةٍ عليهم (وأمّا المشركون فقالوا: كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 144-155 من سورة البقرة.
2 الآية 7 من سورة آل عمران.

ص -141- رجع إلى قبلتنا يوشك أن يرجع إلى ديننا، وأمّا اليهود فقالوا)1: {مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا}2.
وأمّا المنافقون، فقالو: إن كانت القبلة الأولى حقّاً فقد تركها، وإن كانت الثّانية هي الحقّ فقد كان على باطلٍ.
ولما كان ذلك عظيماً وَطّأ الله سبحانه قبله أمر النّسخ، وقدرته عليه، وأنّه سبحانه يأتي بخيرٍ من المنسوخ أو مثله، ثم عقب ذلك بالمعاتبة لِمَن تعنت على رسوله ولم ينْقَدْ له، ثم ذكر بعده اختلاف اليهود والنّصارى، وشهادة بعضهم على بعض بأنّهم ليسوا على شيء، ثم ذكر شركهم بقولهم: اتّخذ الله ولداً3.
ثم أخبر أنّ المشرق والمغرب لله، فأينما ولّى عباده وجوههم فَثَمّ وجهه.
وأخبر رسوله: أنّ أهل الكتاب لا يرضون عنه حتّى يتّبع قبلتهم.
ثم ذكر خليله إبراهيم وبناءه البيت بمعاونة ابنه إسماعيل ـ عليهما السّلام ــ وأنّه جعل إبراهيم إماماً للنّاس، وأنّه لا يرغب عن ملّته إلاّ مَن سَفِه نفسه.
ثم أمر عباده أن يأتَمّوا به، وأن يؤمنوا بما أنْزل إلى رسوله محمّد ـ صلّى الله عليه وسلّم ـ، وما أنْزل إليهم وإلى سائر النّبيّين.
وأخبر: أنّ الله ـ الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين ليس في المطبوعة، وهو في المخطوطتين.
2 الآية 142 من سورة البقرة.
3 يضاهئون قول الذين كفروا من البوذيّين والبراهمة وقدماء المصريّين وغيرهم من كلّ مشركٍ كان شركه على أساس: أنّ الله اتّخذ ولداً. ولم يكونوا يقولون: إنّها كولادة البشر. بل يقولون: إنّ معبودهم ومقدّسهم ووليّهم من بني الإنسان: هو النّور الأوّل الذي فاض وانبثق من الله. فأخذ كلّ صفات وخصائص الله. وهذه هي عقيدة كلّ مشركٍ. وإن لم يصرّح بها بلسانه. واقرأ سورة الأنعام وغيرها من السّور المكيّة تفهم ذلك.

ص -142- يهدي مَن يشاء إلى صراطٍ مستقيمٍ ـ هو الذي هداهم إلى هذه القبلة التي هي أوسط القبل، وهم أوسط الأمم، كما اختار لهم أفضل الرّسل، وأفضل الكتب.
وأخبر أنّه فعل ذلك لئلا يكون للنّاس عليهم حجة، إلاّ الظّالمين؛ فإنّهم يحتّجون عليهم بتلك الحجج الباطلة الرّاهنة التي لا ينبغي أن تعارض الرّسل بأمثالها، ولِيُتِمَّ نعمته عليهم ويهديهم.
ثم ذكر: نعمته عليهم بإرسال الرّسول الخاتم، وإنزال الكتاب، وأمرهم بذكره وشكره ورغبهم في ذلك بأنّه يذكر مَن ذكره، ويشكر مَن شكره، وأمرهم بما لا يتم ذلك إلاّ به، وهو: الاستعانة بالصّبر والصّلاة.
وأخبرهم: أنّه مع الصّابرين.

ص -143- فصل:
ولما استقرّ رسول الله ـ صلّى الله عليه وسلّم ـ في المدينة، وأيّده الله بنصره وبالمؤمنين، وألّف بين قلوبهم بعد العداوة، ومنعته أنصار الله من الأحمر والأسود رمتهم العرب واليهود عن قوسٍ واحدٍ، وشمّروا لهم عن ساق العداوة والمحاربة. والله يأمر رسوله والمؤمنين بالكفّ والعفو والصّفح، حتى قربت الشّوكة، فحينئذٍ أذن لهم في القتال، ولم يفرضه عليهم، فقال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ}1. وهي أوّل آيةٍ نزلت في القتال.
ثم فرض عليهم قتال مَن قاتلهم، فقال تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ...} الآية2.
ثم فرض عليهم قتال المشركين كافّة، فقال: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} الآية3.
بعض خصائص رسول الله:
وكان رسول الله ـ صلّى الله عليه وسلّم ـ يبايع أصحابه في الحرب على أن لا يفرّوا، وربما بايعهم على الموت، وربما بايعهم على الجهاد، وربما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 39 من سورة الحجّ.
2 الآية 190 من سورة البقرة.
3 الآية 36 من سورة براءة.

ص -144- بايعهم على الإسلام، وبايعهم على الهجرة قبل الفتح، وبايعهم على التّوحيد والتزام طاعة الله ورسوله.
وبايع نفراً من أصحابه على أن لا يسألوا النّاس شيئاً، فكان السّوط يسقط من أحدهم. فينْزل فيأخذه، ولا يسأل أحداً أن يناوله إيّاه.
وكان يبعث البعوث يأتونه بخبر عدوّه، ويُطْلِع الطّلائع، ويبثّ الحرس والعيون، حتى لا يخفى عليه من أمر عدوّه شيء.
وكان إذا لقي عدوّه دعا الله واستنصر به، وأكثر هو وأصحابه من ذكر الله، والتّضرّع له.
وكان كثير المشاورة لأصحابه في الجهاد.
وكان يتخلف في ساقتهم، فيزجي الضّعيف، ويردف المنقطع.
وكان إذا أراد غزوة وَرَّى بغيرها.
وكان يرتّب الجيش والمقاتلة، ويجعل في كلّ جَنْبة كفؤاً لها.
وكان يُبارَز بين يديه بأمره، وكان يلبس للحرب عدته، وربما ظاهر بين درعين كما فعل يوم بدر.
وكان له ألوية، وكان إذا ظهر على قوم أقام بعرصتهم ثلاثاً ثم قفل.
وكان إذا أراد أن يُغير ينتظر؛ فإذا سمع مؤذناً لم يُغِرْ، وإلاّ أغار.
وكان يحبّ الخروج يوم الخميس بُكرة.
وكان إذا اشتدّ البأس اتّقوا به. وكان أقربّهم إلى العدوّ.

ص -145- وكان يحبّ الخيلاء في الحرب، وينهى عن قتل النّساء والولدان، وينهى عن السّفر بالقرآن إلى أرض العدو.
أوّل لواء عقده رسول الله:
وأوّل لواء عقد رسول الله ـ صلّى الله عليه وسلّم ـ على قول موسى بن عقبة ـ لواء حمزة بن عبد المطلب في شهر رمضان في السّنة الأولى، بعثه في ثلاثين رجلاً من المهاجرين خاصّة، يعترض عيراً لقريشٍ، جاءت من الشّام، فيها أبو جهل في ثلاثمائة رجلٍ، حتى بلغوا سيف البحر من ناحية العِيْص، فالتقوا واصطفوا للقتال فحجز بينهم مَجْدي بن عمرو الجهني، وكان موادعاً للفريقين، فلم يقتتلوا.
سرية عبيدة بن الحارث:
ثم بعث عُبيدة بن الحارث بن عبد المطلب بن عبد مناف في شوّال من تلك السّنة، في سرية إلى بطن رابغ في ستين رجلاً من المهاجرين خاصّة، فلقي أبا سفيان عند رابغ، فكان بينهم الرَّمي، ولم يَسُلُّوا السّيوف، وإنّما كانت مناوشة، وكان سعد بن أبي وقاص أوّلَ مَن رمى بسهم في سبيل الله، ثم انصرف الفريقان.
وقَدَّم ابن إسحاق سرية حمزة.
سرية سعد بن أبي وقاص:
ثم بعث سعد بن أبي وقاص في ذي القعدة من تلك السّنة إلى الخرار من أرض الحجاز، يعترضون عيراً لقريشٍ، وعهد إليه أن لا يجاوز الخرار،

ص -146- وكانوا عشرين، فخرجوا على أقداهم يسيرون باللّيل، ويكمنون بالنّهار. حتى بلغوا الخرار، فوجدوا العير قد مرّت بالأمس.
ثم دخلت السّنة الثّانية.
غزوة الأبواء:
فغزا فيها ـ صلّى الله عليه وسلّم ـ غزوة الأبواء وكانت أوّل غزوةٍ غزاها رسول الله ـ صلّى الله عليه وسلّم ـ بنفسه، خرج في المهاجرين خاصّة، يعترض عيراً لقريشٍ، فلم يلق كيداً.
وفيها وادع بني ضَمْرة على أن لا يغزوهم ولا يغزوه، ولا يعينوا عليه أحداً.
غزوة بواط:
ثم غزا بواطاً في ربيع الأوّل، خرج يعترض عيراً لقريشٍ، فيها أمية بن خلف ومائة رجل من المشركين، فبلغ بواطاً ـ جبلاً من جبال جهينة ـ فرجع ولم يلق كيداً.
خروجه لطلب كرز بن جابر:
ثم خرج في طلب كُرْز بن جابر الفِهْري. وقد أغار على سرح المدينة فاستاقه، فخرج رسول الله ـ صلّى الله عليه وسلّم ـ في أثره حتى بلغ سفوان من ناحية بدر، وفاته كرز.
غزوة العشيرة:
ثم خرج جمادى الآخرة في مائة وخمسين من المهاجرين يعترضون عيراً لقريشٍ ذاهبة إلى الشّام، وخرج في ثلاثين بعيراً يتعاقبونها، فبلغ ذا

ص -147- العشيرة من ناحية ينبع، فوجد العير قد فاتته بأيّام، وهي التي خرحوا لها يوم بدر، لما جاءت عائدة من الشّام.
وفيها وادع بني مُدْلج وحلفاءهم.
بعث عبد الله بن جحش:
ثم بعث عبد الله بن جحش إلى نخلة في رجب في اثني عشر رجلاً من المهاجرين كل اثنين على بعيرٍ، فوصلوا إلى نخلة، يرصدون عيراً لقريش. وكان رسول الله ـ صلّى الله عليه وسلّم ـ قد كتب له كتاباً وأمره أن لا ينظر فيه حتى يسير يومين، فلمّا فتح الكتاب إذا فيه: ((إذا نظرت في كتابي هذا، فامض حتى تنْزل بنخلة بين مكّة والطّائف، فترصد قريشاً، وتعلم لنا أخبارها)).
فأخبر أصحابه بذلك، وأخبرهم أنّه لا يستكرههم، فقالوا: سمعاً وطاعة.
فلمّا كان في أثناء الطّريق أضل سعد بن أبي وقاص وعتبة بن غزوان بعيرهما. فتخلفا في طلبه، ومضوا حتى نزلوا نخلة.
قتل عمرو بن الحضرمي:
فمرّت بهم عير قريشٍ تحمل زبيباً وتجارة فيها عمرو بن الحضرمي، فقتلوه. وأسرّوا عثمان ونوفلاً ابني عبد الله بن المغيرة، والحكم بن كيسان مولى بني المغيرة.
فقال المسلمون: نحن في آخر يوم من رجب فإن قاتلناهم انتهكنا الشّهر الحرام وإن تركناهم اللّيلة دخلوا الحرم ثم أجمعوا على ملاقاتهم.

ص -148- فرمى أحدهم عمرو بن الحضرمي فقتله، وأسرّوا عثمان والحكم، وأفلت نوفل، ثم قدموا بالعير والأسيرين، حتى عزلوا من ذلك الخمس، فكان أوّل خمس في الإسلام، وأوّل قتل في الإسلام، وأوّل أسر، فأنكر سول الله ـ صلّى الله عليه وسلّم ـ ما فعلوه.
واشتدّ إنكار قريشٍ لذلك، وزعموا أنّهم وجدوا مقالاً. فقالوا: قد أحلّ محمد الشّهر الحرام. واشتدّ على المسلمين ذلك، حتى أنزل الله: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ} الآية1. يقول سبحانه: هذا الذي أنكرتموه ـ وإن كان كبيراً ـ فما ارتكبتموه وترتكبونه من الكفر بالله، والصّدّ عن سبيله وبيته، وإخراج المسلمين منه أكبر عند الله.
معنى الفتنة:
و((الفتنة)) هنا الشّرك، كقوله: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}2.
وقوله: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلاَّ أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}3. أي: لم تكن عاقبة شركهم، وآخرة أمرهم إلاّ أن أنكروه، وتبرأوا منه.
وحقيقتها: الشّرك الذي يدعو إليه صاحبه، ويعاقب مَن لم يفتتن به. ولهذا قال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا} الآية4. (فُسِّرت بتعذيب المؤمنين وإحراقهم بالنّار، ليرجعوا عن دينهم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 217 من سورة البقرة.
2 الآية 193 من سورة البقرة.
3 الآية 23 من سورة الأنعام.
4 الآية 10 من سورة البروج.

ص -149- وقد تأتي ((الفتنة)) ويراد بها: المعصية. كقوله تعالى: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي...} الآية1. وكفتنة الرّجل في أهله وماله، وولده وجاره، وكالفتن التي وقعت بين أهل الإسلام.
وأمّا التي يضيفها الله لنفسه فهي بمعنى: الامتحان والابتلاء والاختبار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 49 من سورة براءة.


وقعة بدر الكبرى، غزوة أحد - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

وقعة بدر الكبرى، يوم الفرقان:
فلما كان في رمضان: بلغ رسولَ الله ـ صلّى الله عليه وسلّم ـ خبر العير المقبلة من الشّام مع أبي سفيان، فيها أموال قريشٍ، فندب رسولُ الله ـ صلّى الله عليه وسلّم ـ للخروج إليها. فخرج مسرعاً في ثلاثمائة وبضعة عشر رجلاً. ولم يكن معهم من الخيل إلاّ فرسان: فرس للزّبير، وفرس للمقداد بن الأسود، وكان معهم سبعون بعيراً، يعتقب الرّجلان والثّلاثة على بعيرٍ. واستخلف على المدينة عبد الله بن مكتوم.
فلمّا كان بالرّوحاء رَدّ أبا لبابة، واستعمله على المدينة.
ودفع اللّواء إلى مُصْعب بن عمير، والرّاية إلى عليّ، وراية الأنصار إلى سعد بن معاذ.
ولما قرب من الصّفراء بعث بَسْبَسَ بن عمرو، وعدي بن عمرو وعدي بن أبي الزّغباء يتحسسان أخبار العير.
وبلغ أبا سفيان مخرجُ رسول الله ـ صلّى الله عليه وسلّم ـ. فاستأجر ضَمْضَم بن عمرو الغفاري، وبعثه حَثيثاً إلى مكّة. مستصرخاً قريشاً بالنّفير إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 49 من سورة براءة.

ص -150- عيرهم، فنهضوا مسرعين، ولم يتخلف من أشرافهم سوى أبي لهب؛ فإنّه عوَّض عنه رجلاً بِجُعْلٍ، وحشدوا فِيمَن حولهم من قبائل العرب. ولم يتخلف عنهم من بطون قريشٍ إلاّ بني عديّ فلم يشهدها منهم أحد. وخرجوا من ديارهم؛ كما قال تعالى: {بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ}1. فجمعهم على غير ميعادٍ، كما قال تعالى: {وَلَوْ تَوَاعَدْتُمْ لاَخْتَلَفْتُمْ فِي الْمِيعَادِ}2.
 ولما بلغ رسولَ الله خروج قريشٍ استشار أصحابه. فتكلّم المهاجرون فأحسنوا، ثم استشارهم ثانياً، فتكلّم المهاجرون، ثم ثالثاً. فعلمت الأنصار أنّ رسول الله إنّما يعنيهم، فقال سعد بن معاذ: كأنّك تُعرض بنا يا سول الله ـ وكان إنّما يعنيهم؛ لأنّهم بايعوه على أن يمنعوه في ديارهم ـ وكأنّك تخشى أن تكون الأنصار ترى عليهم أن لا ينصروك إلاّ في ديارهم. وإنّي أقول عن الأنصار، وأجيب عنهم. فامْضِ بنا حيث شئت، وصِلْ حبْل مَن شئت، واقطع حبل مَن شئت، وخذ من أموالنا ما شئت. وأعطنا ما شئت وما أخذت منها كان أحبَّ إلينا مما تركت. فوالله لئن سرت بنا حتى تبلغ البَرْك من غُمدان لنسيرن معك، ووالله لئن استعرضت بنا هذا البحر لخضناه معك.
وقال المقداد بن الأسود: إذن لا نقول كما قال قوم موسى لموسى: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ}3، ولكن نقاتل من بين يديك، ومن خلفك، وعن يمينك وعن شمالك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات 47 من سورة الأنفال.
2 الآية 42 من سورة الأنفال.
3 الآية 24 من سورة المائدة.

ص -151- فأشرق وجه رسول الله ـ صلّى الله عليه وسلّم ـ بما سمع منهم. وقال: ((سيروا وأبشروا؛ فإنّ الله وعدني إحدى الطّائفتين، وإنّي قد رأيت مصارع القوم)).
 وكره بعض الصّحابة لقاء النّفير، وقالوا: لم نستعدَّ لهم، فهو قوله تعالى: {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ ( يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ} ـ إلى قوله ـ: {وَلَوْ كَرِهَ الْمُجْرِمُونَ}1.
وسار رسول الله ـ صلّى الله عليه وسلّم ـ إلى بدر.
وخفض أبو سفيان، فلحق بساحل البحر، وكتب إلى قريش: أن ارجعوا فإنّكم إنّما خرجتم لتحرزوا عيركم، فأتاهم الخبر. فَهَمّوا بالرّجوع. فقال أبو جهل: والله لا نرجع حتى نقدم بدراً، فنقيم بها، نُطْعِم من حضرنا ونسقي الخمر، وتعزف علينا القيان وتسمع بنا العرب، فلا تزال تهابنا أبداً وتخافنا.
فأشار الأخنس بن شريق عليهم بالرّجوع، فلم يفعلوا. فرجع هو وبنو زهرة، فلم يزل الأخنس في بني زُهرة طماعاً بعدها.
وأراد بنو هاشم الرّجوع. فقال أبو جهل: لا تفارقنا هذه العصابة حتى نرجع، فساروا، إلاّ طالب بن أبي طالب، فرجع.
وسار رسول الله ـ صلّى الله عليه وسلّم ـ حتى نزل على ماء أدنى مياه بدر. فقال الحُباب بن المنذر: إن رأيت أن نسير إلى قُلُبٍ ـ قد عرفناها ـ كثيرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 5-8 من سورة الأنفال.

ص -152- الماء عذبة، فنَنْزل عليها. ونُغَوِّر ما سواها من المياه؟ وأنْزل الله تلك اللّيلة مطراً واحداً، صَلّب الرّمل. وثبّت الأقدام، وربط على قلوبهم.
ومشى رسول الله ـ صلّى الله عليه وسلّم ـ في موضع المعركة، وجعل يشير بيده، ويقول: ((مصرع فلان، وهذا مصرع فلان إن شاء)). فما تعدى أحد منهم موضع إشارته ـ صلّى الله عليه وسلّم ـ.
فلما طلع المشركون قال رسول الله ـ صلّى الله عليه وسلّم ـ: ((اللهم هذه قريش جاءت بخيلائها وفخرها، جاءت تُحادكَ، وتكذّب رسولك. اللهم فنصرَك الذي وعدتني. اللهم احْنِهم الغداة)). وقام ورفع يديه، واستنصر ربَّه، وبالغ في التّضرّع ورفع يديه حتى سقط رداؤه. وقال: ((اللهم أنْجز لي ما وعدتني، اللهم إنّي أنشدك عهدك ووعدك، اللهم إن تهلك هذه العصابة لن تُعْبَدَ في الأرض بعدُ))1.
فالتزمه أبو بكر الصّدِّيق من ورائه، وقال: حَسْبُك مناشدتك ربّك. يا رسول الله، أبشر، فوالذي نفسي بيده لينجزن الله لك ما وعدك.
واستنصر المسلمون الله واستغاثوه، فأوحى الله إلى الملائكة: {أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ}2.
 وأوحى الله إلى رسوله: {أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ}3. ـ بكسر الدّال وفتحها. قيل: إردافاً لكم. وقيل: يَرْدُف بعضهم بعضاً، لم يجيئوا دفعة واحدة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه مسلم والتّرمذي كما في جامع الأصول.
2 الآية 12 من سورة الأنفال.
3 الآية 9 من سورة الأنفال.

ص -153- فلمّا أصبحوا أقبلت قريش في كتائبها. وقلّل الله المسلمين في أعينهم، حتى قال أبو جهل ـ لما أشار عتبة بن ربيعة بالرّجوع خوفاً على قريشٍ من التّفرّق والقطيعة، إذا قتلوا أقاربهم ـ أنّ ذلك ليس به. ولكنه ـ يعني: عتبة ـ عرف أنّ محمّداً وأصحابه أكلة جزور، وفيهم ابنه، فقد تخوفكم عليه.
وقلّل الله المشركين أيضاً في أعين المسلمين، ليقضي الله أمراً كان مفعولاً.
وأمر أبو جهل عامر بن الخضرمي ـ أخا عمرو بن الخضرمي ـ أن يطلب دم أخيه فصاح، وكشف عن اسْتِه يصرخ: واعمراه. واعَمْراه فحمي القوم، ونشبت الحرب.
وعدَّل رسول الله ـ صلّى الله عليه وسلّم ـ الصّفوف. ثم انصرف وغفا غفوة. وأخذ المسلمين النّعاس، وأبو بكر الصّدّيق مع رسول الله ـ صلّى الله عليه وسلّم ـ يحرسه، وعنده سعد بن معاذ، وجماعة من الأنصار على باب العريش فخرج رسول الله ـ صلّى الله عليه وسلّم ـ يثب في الدّرع. ويتلو هذه الآية: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}1.
ومنح الله المسلمين أكتاف المشركين، فتناولوهم قتلاً وأسراً. فقتلوا سبعين، وأسروا سبعين.
وخرج عتبة وشيبة ابنا ربيعة، والوليد بن عتبة يطلبون المبارزة، فخرج إليهم ثلاثة من الأنصار، فقالوا: أكفاء كرام، ما لنا بكم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 45 من سورة القمر.

ص -154- حاجّةٍ، إنّما نريد من بني عمّنا، فبرز إليهم حمزة، وعٌبيدة بن الحارث بن المطلب، وعليّ بن أبي طالب، فَقَتَلَ عليّ قِرْنَه الوليد، وقتل حمزة قرنه شيبة. واختلف عُبيدة وعتبة ضربتين، كلاهما أثبت صاحبه. فكَرَّ حمزة وعليّ على قرن عُبيدة فقتلاه، واحتملا عُبيدة، قد قطعت رجله. فقال: لو كان أبو طالب حياً لعلم أنّا أولى منه بقوله:

ونُسْلِمه حتى نُصَرَّع حوله ونُذْهَلَ عن أبنائنا والحلائل

ومات بالصّفراء، وفيهم نزلت: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} الآية1. فكان عليّ ـ رضي الله عنه ـ يقول: ((أنا أوّل مَن يجثو للخصومة بين يدي الله ـ عزّ وجلّ ـ يوم القيامة)).
ولما عزمت قريش على الخروج ذكروا ما بينهم وبين بني كنانة من الحرب. فتبدَّى لهم إبليس في صورة سُراقة بن مالك. فقال: {لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ}2. فلما تعبأوا للقتال، ورأى الملائكة: فرّ ونكص على عقبيه، فقالوا: إلى أين يا سراقة؟ فقال: {إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ}3.
وظنّ المنافقون ومَن في قلبه مرض أنّ الغلبة بالكثرة، فقالوا: {غَرَّ هَؤُلاءِ دِينُهُمْ}4. فأخبر الله سبحانه: أنّ النّصر إنّما هو بالتّوكّل على الله وحده.
ولما دنا العدوّ قام رسول الله ـ صلّى الله عليه وسلّم ـ، فوعظ النّاس. وذكّرهم بما لهم في الصّبر والثّبات من النّصر، وأنّ الله قد أوجب الجنة لِمَن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 19 من سورة الحجّ.
2 الآية 48 من سورة الأنفال.
3 الآية 48 من سورة الأنفال.
4 الآية 49 من سورة الأنفال.

ص -155- يستشهد في سبيله، فأخرج عمير بن الحمام بن الجموح تمرات من قَرْنه يأكلهن، ثم قال: ((لئن حييت حتى آكل تمراتي هذه، إنّها لَحَيَاة طويلة)). فرمى بهن، وقاتل حتى قتل فكان أوّل قتيل.
وأخذ رسول الله ـ صلّى الله عليه وسلّم ـ مِلْء كَفِّه تراباً، فرمى به في وجوه القوم، فلم تترك رجلاً منهم إلاّ ملأت عينيه. فهو قوله تعالى: {رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى}1.
واستفتح أبو جهل فقال: اللهم أَقْطَعَنَا للرّحم، وأتانا بما لا نعرف فأحْنِه الغداة.
ولما وضع المسلمون أيديهم في العدوّ يقتلون ويأسرون وسعد بن معاذ واقف عند رسول الله ـ صلّى الله عليه وسلّم ـ في رجالٍ من الأنصار في العريش رأى سولُ الله ـ صلّى الله عليه وسلّم ـ في وجه سعد الكراهية. فقال: ((كأنّك تكره ما يصنع النّاس؟)). قال: أجل. والله يا سول الله، كانت أوّلَ وقعة أوقعها الله في المشركين. وكان الإثخان في القتل أحبَّ إليَّ من استبقاء الرّجال.
ولما بردت الحرب، وانهزم العدوّ، قال رسول الله ـ صلّى الله عليه وسلّم ـ: ((مَن ينظر لنا ما صنع أبو جهل؟))2. فانطلق ابن مسعود، فوجده قد ضربه مُعَوِّذ وعوف ـ ابنا عَفْراء ـ حتى بَرَد. فأخذ بلحيته، فقال: أنت أبو جهل؟ فقال: لِمَن الدّائرة اليوم؟ قال: لله ورسوله. ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 17 من سورة الأنفال.
2 الحديث رواه البخاري.

ص -156- قال له: هل أخزاك الله يا عدوّ الله؟ قال: وهل فوق رجلٍ قتله قومه؟ فاحْتَزَّ رأسه عبد الله بن مسعود، ثم أتى النَّبِيّ ـ صلّى الله عليه وسلّم ـ. فقال: قتلته، فقال: ((الله الذي لا إله إلاّ هو ـ ثلاثاً ـ ثم قال: الحمد لله الذي صدق وعده، ونصر عبده، وهزم الأحزاب وحده. انْطلقْ فأرِنيه. فانطلقنا، فأريته إيّاه، فلمّا وقف عليه، قال: هذا فرعون هذه الأمة)).
وأسَر عبدُ الرّحمن بن عوف أمية بن خلف، وابنه عليّاً، فأبصره بلال ـ وكان يعذّبه بمكّة ـ فقال: رأس الكفر أُميّة؟ لا نجوت إن نجا. ثم استحمى جماعة من الأنصار، واشتدّ عبد الرّحمن بهما،يحجزهما منهم، فأدركوهم. فشغلهم عن أُمية بابنه عليّ، ففرغوا منه، ثم لحقوهما، فقال له عبد الرّحمن:أبرك فبر. وألقى عليه عبد الرّحمن بنفسه، فضربوه بالسّيوف من تحته حتى قتلوه، وأصاب بعضُ السّيوف رِجْل عبد الرّحمن.
وكان أُمية قد قال له قبل ذاك: مَن المعلم في صدره بريش النّعام؟ فقال له: ذاك حمزة بن عبد المطلب. قال: ذاك الذي فعل بنا الأفاعيل.
وانقطع يومئذٍ سيف عُكّاشة بن مِحْصَن. فأعطاه النّبِيّ ـ صلّى الله عليه وسلّم ـ جَذْلاً من حطب، فلمّا أخذه وَهَزَّه عاد في يده سيفاً طويلاً، فلم يزل يقاتل به حتى قتل يوم الرّدّة.
ولما انقضت الحرب أقبل النّبِيّ ـ صلّى الله عليه وسلّم ـ، حتى وقف على القتلى. فقال: ((بئس عشيرة النّبِيّ كنتم، كذّبتموني وصدّقني النّاسـ وخذلتموني ونصرني النّاس، وأخرجتموني وآواني النّاس)).

ص -157- ثم أمر بهم فسُحبوا حتى أُلقوا في القَليب ـ قَليب بدر ـ ثم وقف عليهم فقال: ((يا عتبة بن ربيعة، ويا شيبة بن ربيعة، ويا فلان، ويا فلان، هل وجدتم ما وعدكم ربُّكم حقّاً؟ فإنّي قد وجدت ما وعدني ربِّي حقّاً)). فقال عمر: يا رسول الله، ما تخاطب من أقوام قد جَيَّفوا؟ فقال: ما أنت بأسمع لما أقول منهم)).
ثم ارتحل مؤيّداً منصوراً، قرير العين، معه الأسرى والمغانم.
فلمّا كان بالصّفراء قسم الغنائم، وضرب عنق النّضر بن الحارث.
ثم لما نزل بعِرْق الظّبية ضرب عنق عقبة بن أبي مُعَيط.
ثم دخل المدينة مؤيّداً منصوراً. قد خافه كلّ عدوّ له بالمدينة.
فأسلم بشر كثير من أهل المدينة، ودخل عبد الله بن أبي رأس المنافقين، وأصحابه في الإسلام، وجملة مَنْ حضر بدر ثلاثمائة وبضع عشرة رجلاً، واستشهد منهم أربعة عشرة رجلاً.
قال ابن إسحاق: كان أُناس أسلمو،. فلمّا هاجر رسول الله ـ صلّى الله عليه وسلّم ـ حبسهم أهلهم بمكّة، وفتنوهم فافتتنوا، ثم ساروا مع قومهم إلى بدر، فأصيبوا فأنزل الله فيهم: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} الآية1.
قسم غنائم بدر:
ثم إنّ رسول الله ـ صلّى الله عليه وسلّم ـ أمر بالغنائم فجمعت. فاختلفوا، فقال مَن جمعها: هي لنا، وقال مَن هزم العدوّ: لولانا ما أصبتموها، وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 97 من سورة النّساء.

ص -158- الذين يحرسون رسول الله ـ صلّى الله عليه وسلّم ـ: ما أنتم بأحقّ بها منّا، قال عبادة بن الصّامت: فنَزعها الله من أيدينا. فجعلها إلى رسول الله ـ صلّى الله عليه وسلّم ـ. فقسمه بين المسلمين وأنزل الله تعالى: {يَسْأَلونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ} الآيات1.
وذكر ابن إسحاق عن نُبيه بن وهب. قال: ((فرّق رسول الله ـ صلّى الله عليه وسلّم ـ الأسرى على أصحابه. وقال: ((استوصوا بالأسرى خيراً)). فكان أبو عزيز بن عمير عند رجلٍ من الأنصار، فقال له أخوه معصب: شُدَّ يدك به. فإنّ أخته ذاتُ متاع. فقال أبو عزيز: يا أخي. هذه وصيّتك بي؟ فقال مصعب: إنه أخي دونك. قال عزيز: وكنت مع رهطٍ من الأنصار حين قفلوا، فكانوا إذا قدموا طعاماً خصّوني بالخبز، وأكلوا التّمر؛ لوصيّة رسول الله ـ صلّى الله عليه وسلّم ـ إيّاهم بنا، ما يقع في يد رجلٍ منهم كِسْرة إلاّ نفحني بها. قال: فأستحيي فأردّها على أحدهم. فيردّا عليَّ، ما يمسّها.
أسارى بدر:
واستشار رسول الله ـ صلّى الله عليه وسلّم ـ أصحابه في الأسرى، وهم سبعون، وكذلك القتلى سبعون أيضاً، فأشار الصّدّيق: أن يؤخذ منهم فدية، تكون لهم قوّة، ويطلقهم، لعلّ الله يهديهم للإسلام. فقال عمر: لا والله، ما أرى ذلك، ولكنّي أرى أن تمكّننا، فنضرب أعناقهم؛ فإنّ هؤلاء أئمة الكفر وصناديد الشّرك، فهوى رسولُ الله ـ صلّى الله عليه وسلّم ـ ما قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من أوّل سورة الأنفال.

· ص -159- أبو بكر. فقال: ((إنّ الله ـ عزّ وجلّ ـ لَيُلَيّن قلوب رجال فيه، حتى تكون ألين من اللّبن، وإنّ الله ـ عزّ وجلّ ـ ليشدّد قلوب رجال فيه، حتى تكون أشدّ من الحجارة. وإنّ مَثَلَك يا أبا بكر كمثل إبراهيم، إِذْ قال: {فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ}1. وإنّ مثلك يا أبا بكر كثمل عيسى إذا قال: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}2.
وإنّ مثلك يا عمر كمثل موسى، قال: {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ}3. وإنّ مثلك يا عمر كمثل نوح، قال: {رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً}4.
ثم قال: أنتم اليوم عالة فلا ينفلّتن منهم أحد إلاّ بفداء. أو ضرب عنق. فأنزل الله تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ} الآيتين5.
قال عمر: ((فلمّا كان من الغد، غدوت على رسول الله ـ صلّى الله عليه وسلّم ـ، فإذا هو قاعد هو وأبو بكر يبكيان. فقلت: يا رسول الله، أخبرني ما يبكيك؟ وصاحبَك؟ فإن وجدت بكاء بكيت، وإن لم أجد تباكيت لبكائكما، فقال: أبكي للذي عَرَض علَيَّ أصحابُك من الغد من أخذهم الفداء، فقد عُرض عليَّ عذابهم أدنى من هذه الشّجرة ـ لشجرة قريبة منه ـ وقال: لو نزل عذاب ما سلم منه إلاّ عمر))6.
وقال الأنصار للنّبِيّ ـ صلّى الله عليه وسلّم ـ: نريد أن نترك لابن أختنا العباس فداءه، فقال: ((لا تدعوا منه درهماً)).
ثم دخلت السّنة الثّالثة من الهجرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 36 من سورة إبراهيم.
2 الآية 118 من سورة المائدة.
3 الآية 88 من سورة يونس.
4 الآية 26 من سورة نوح.
5 الآيتان 67-68 من سورة الأنفال.
6 الحديث رواه أحمد ومسلم كما في منتقى الأخبار.

ص -160- غزوة بني قينقاع:
 فكانت فيها غزوة بني قينقاع. وكانوا من يهود المدينة، فنقضوا العهد. فحاصرهم رسول الله ـ صلّى الله عليه وسلّم ـ خمس عشرة ليلة، فنَزلوا على حكمه، فشفع فيهم عبد الله بن أبي بن سلُول، وألحّ على رسول الله ـ صلّى الله عليه وسلّم ـ فيهم، فأطلقهم له، وكانوا سبعمائة رجل، وهم رهط عبد الله بن سلام.

غزوة أحد:
وفيها كانت وقعة أحد في شوّال.
وذلك: أنّ الله ـ تبارك وتعالى ـ لما أوقع بقريشٍ يوم بدر، وترأس فيهم أبو سفيان، لذهاب أكابرهم، أخذ يؤلَب على رسول الله ـ صلّى الله عليه وسلّم ـ وعلى المسلمين، ويجمع الجموع. فجمع قريباً من ثلاثة آلاف من قريشٍ، والحلفاء والأحابيش، وجاءوا بنسائهم لئلا يفرّوا، ثم أقبل بهم نحو المدينة، فنَزل قريباً من جبل أحد.
فاستشار رسول الله ـ صلّى الله عليه وسلّم ـ أصحابه في الخروج إليهم، وكان رأيه أن لا يخرجوا، فإن دخلوها قاتلهم المسلمون على أفواه السّكك، والنّساء من فوق البيوت، ووافقه عبد الله بن أبي ـ رأس المنافقين ـ على هذا الرّأي. فبادر جماعة من فضلاء الصّحابة ـ مِمَن فاته بدر ـ وأشاروا على رسول الله بالخروج وألحّوا عليه، فنهض ودخل بيته، ولبس لامته، وخرج عليهم، فقالوا: اسْتَكْرهنا رسول الله ـ صلّى الله عليه وسلّم ـ على الخروج، ثم قالوا: إن أحببت أن تمكث بالمدينة فافعل. فقال: ((ما ينبغي لنَبِيٍّ إذا لبس لامته: أن يضعها حتى يحكم الله بينه وبين عدوّه)).

ص -161- فخرج في ألف من أصحابه، واستعمل على المدينة عبد الله بن أم مكتوم.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ رأى رؤيا رأى: ((أنّ في سيفه ثُلْمة، وأنّ بقراً تذبح، وأنّه يدخل يده في درع حصينة. فتأوّل الثُّلْمة: برجل يصاب من أهل بيته، والبقر: بنفر من أصحابه يقتلون. والدّرع: بالمدينة)). فخرج، وقال لأصحابه: ((عليكم بتقوى الله، والصّبر عند البأس إذا لقيتم العدوّ، وانظروا ماذا أمركم الله به فافعلوا)).
فلمّا كان بالشّوط ـ بين المدينة وأحد ـ انخزل عبد الله بن أبي بنحو ثلث العسكر، وقال: عصاني، وسمع من غيري، ما ندري علام نقتل أنفسنا ههنا، أيّها النّاس؟ فرجع، وتبعهم عبد الله بن عمرو ـ والد جابر ـ يحرضهم على الرّجوع، ويقول: {قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا}1، قالوا: لو نعلم أنّكم تقاتلون لم نرجع)). فرجع عنهم وسَبّهم.
وسأل نفر من الأنصار رسول الله ـ صلّى الله عليه وسلّم ـ: أن يستعينوا بحلفائهم من يهود، فأبى. وقال: ((مَن يخرج بنا على القوم من كَثَب؟)).
فخرج به بعض الأنصار، حتى سلك في حائط لمربع بن قيظي من المنافقين ـ وكان أعمى ـ فقام يحثو التّراب في وجوه المسلمين، ويقول: لا أُحِل لك أن تدخل في حائطي، إن كنت رسول الله، فابتدروه ليقتلوه. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((لا تقتلوه، فهذا أعمى القلب أعمى البصر)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 167 من سورة آل عمران.

ص -162- ونفذ حتى نزل الشّعب من أُحد، في عُدْوة الوادي الدّنيا. وجعل ظهره إلى أحد، ونهى النّاس عن القتال حتى يأمرهم.
فلمّا أصبح يومُ السّبت تعبأ للقتال.، وهو في سبعمائة، منهم خمسون فارساً، واستعمل على الرّماة ـ وكانوا خمسين ـ عبد الله بن جبير. وأمرهم أن لا يفارقوا مركزهم، ولو رأوا الطّير تختطف العسكر، وأمرهم أن ينضحوا المشركين بالنّبل، لئلا يأتوا المسلمين من ورائهم.
وظاهَر رسولُ الله ـ صلّى الله عليه وسلّم ـ بين درعين.
وأعطى اللّواء مُصعب بن عمير، وجعل على إحدى المجنبتين الزّبير بن العوام، وعلى الأخرى المنذر بن عمرو، واستعرض الشّباب يومئذٍ، فردّ مَن استغصر عن القتال ـ كابن عمر، وأسامة بن زيد، والبراء، وزيد بن أرقم، وزيد بن ثابت، وعرابة الأوسي ـ وأجاز مَن رآه مطيقاً.
وتعبأت قريش، وهم ثلاثة آلاف، وفيهم مائتا فارس، فجعلوا على ميمنتهم: خالد بن الوليد، وعلى الميسرة: عكرمة بن أبي جهل.
ودفع رسول الله ـ صلّى الله عليه وسلّم ـ سيفه إلى أبي دُجانة.
وكان أوّل مَن بدر من المشركين أبو عامر ـ عبد عمرو بن صيفي ـ الفاسق، وكان يُسمّى الرّاهب، وهو رأس الأوس في الجاهلية. فلمّا جاء الإسلام شَرَق به. وجاهر بالعداوة. فذهب إلى قريش يؤلبهم على رسول الله ـ صلّى الله عليه وسلّم ـ ووعدهم بأنّ قومه إذا رأوه أطاعوه. فلمّا ناداهم، وتَعَرَّف إليهم، قالوا: لا أنعم الله بك عيناً يا فاسق. فقال: لقد أصاب قومي بعدي شرّ. ثم قاتل المسلمين قتالاً شديداً. ثم أرضخهم بالحجارة.

ص -163- وأبْلَى يومئذٍ أبو دُجانة، وطلحة، وحمزة، وعليّ، والنّضر بن أنس، وسعد بن الرّبيع بلاءً حسناً.
وكانت الدّولة أوّل النّهار للمسلمين، فانهزم أعداء الله، وولّوا مدبرين، حتى انتهوا إلى نسائهم. فلمّا رأى ذلك الرّماة، قالوا: الغنيمة، الغنيمة، فذكّرهم أميرهم عهد رسول الله ـ صلّى الله عليه وسلّم ـ، فلم يسمعوا، فأخلوا الثّغر، وكَرَّ فرسان المشركين عليه، فوجدوه خالياً، فجاؤوا منه، وأقبل آخرهم حتى أحاطوا بالمسلمين فأكرم الله مَن أكرم منهم بالشّهادة ـ وهم سبعون ـ وولّى الصّحابة.
وخلص المشركون إلى رسول الله ـ صلّى الله عليه وسلّم ـ، فجرحوه جراحات، وكسروا رباعيته، وقُتل مُصعب بن عمير بين يديه، فدفع اللّواء إلى عليّ بن أبي طالب.
وأدركه المشركون يريدون قتله، فحال دونه نحو عشرة حتى قتلوا. ثم جالدهم طلحة بن عبيد الله حتى أجهضهم عنه، وتَرّس أبو دجانة عليه بظهره، والنّبْل يقع فيه وهو لا يتحرك.
وأصيبت يومئذٍ عين قتادة بن النّعمان، فأتى بها رسولَ الله ـ صلّى الله عليه وسلّم ـ فردّها بيده فكانت أحسن عينيه.
وصرخ الشّيطان: إنّ محمّداً قد قُتِل فوقع ذلك في قلوب كثير من المسلمين.
فمَرَّ أنس بن النّضر بقومٍ من المسلمين قد ألقوا بأيديهم، فقالوا: قتل رسول الله ـ صلّى الله عليه وسلّم ـ فقال: ما تصنعون بالحياة بعده؟ قوموا

ص -164- فموتوا على ما مات عليه ثم استقبل النّاس، ولقي سعد بن معاذ، فقال: يا سعد، إنّي لأجد ريح الجنة من دون أحد، فقاتل حتى قُتل، وُوجِد به سبعون جراحة.
وقَتَل وحْشِي الحبشي حمزة بن عبد المطلب ـ رضي الله عنه ـ، رماه بحربة على طريقة الحبشة.
وأقبل رسول الله ـ صلّى الله عليه وسلّم ـ نحو المسلمين، فكان أوّلَ مَن عرفه تحت المِغْفَر: كعب بن مالك، فصاح بأعلى صوته: يا معشر المسلمين، هذا رسول الله، فأشار إليه: أن اسكت، فاجتمع إليه المسلمون، ونهضوا معه إلى الشّعب الذي نزل فيه.
فلمّا أسندوا إلى الجبل أدركه أُبي بن خلف على فرسٍ له، كان يزعم بمكّة: أنّه يقتل عليه رسول الله ـ صلّى الله عليه وسلّم ـ. فلمّا اقترب منه طعنه رسول الله ـ صلّى الله عليه وسلّم ـ في تَرْقُوته، فَكَرَّ منهزماً. فقال له المشركون: ما بك من بأس. فقال: والله لو كان ما بي بأهل ذي المجاز لماتوا أجمعين. فمات بسَرِف.
وحانت الصّلاة، فصلى بهم رسول الله ـ صلّى الله عليه وسلّم ـ جالساً.
وشدّ حنظلة بن أبي عامر على أبي سفيان، فلمّا تمكن منه حمل عليه شداد بن الأسود فقتله، وكان حنظلة جُنُباً؛ فإنّه حين سمع الصّيحة وهو على بطن امرأته ـ قام من فوره إلى الجهاد، فأخبر رسول الله ـ صلّى الله عليه وسلّم ـ: أنّ الملائكة تغسله.

ص -165- وكان الأصيرم ـ عمرو بن ثابت بن وَقُش ـ يأبى الإسلام. وهو من بني عبد الأشهل، فلمّا كان يوم أحد، قذف الله الإسلام في قلبه، للحسنى التي سبقت له، فأسلم وأخذ سيفه، فقاتل، حتى أثبتته الجراح، ولم يعلم أحد بأمره. فلمّا طاف بنو عبد الأشهل يلتمسون قتلاهم وجدوا الأصيرم ـ وبه رمق يسير ـ فقالوا: والله إنّ هذا الأصيرم، ثم سألوه: ما الذي جاء بك؟ أحَدب على قومك، أم رغبة في الإسلام؟ فقال: بل رغبة في الإسلام، آمنت بالله وبرسوله وأسلمت، ومات من وقته، فذكروه لرسول الله ـ صلّى الله عليه وسلّم ـ. فقال: ((هو من أهل الجنة)). ولم يصلِّ لله سجدةً قط.
ولما انقضت الحرب أشرف أبو سفيان على الجبل، ونادى: أفيكم محمّد؟ فلم يجيبوه. فقال: أفيكم ابن أبي قحافة؟ فلم يجيبوه. فقال: أفيكم ابن الخطاب؟ فلم يجيبوه. فقال: أمّا هؤلاء فقد كُفيتموهم. فلم يملك عمر نفسه أن قال: يا عدوّ الله، إنّ الذي ذكرتَهم أحياء. وقد أبقى الله لك منهم ما يسوءك. ثم قال: اعْلُ هُبَلَ. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((ألا تجيبوه؟))، قالوا: ما نقول: قال: ((قولوا: الله أعلى وأجلّ)). ثم قال: لنا العزى، ولا عُزَّى لكم، قال: ((ألا تجيبوه؟))، قالوا: ما نقول؟ قال: ((قولوا: الله مولانا، ولا مولى لكم)). ثم قال: يوم بيوم بدر. والحرب سِجال. فقال: عمر: لا سواء. قتلانا في الجنّة وقتلاكم في النّار.
وأنْزل الله عليهم النّعاس في بدر وفي أحد. والنّعاس في الحرب: من الله وفي الصّلاة ومجالس الذّكر: من الشّيطان.
وقاتلت الملائكة يوم أحد عن رسول الله-صلّى الله عليه وسلّم-.

ص -166- ففي الصّحيحين عن سعد قال: ((رأيت رسول الله يوم أحد، ومعه رجلان يقاتلان، عليهما ثياب يبض، كأشدّ القتال، وما رأيتهما قبل ولا بعد)).
ومرّ رجل من المهاجرين برجلٍ من الأنصار، وهو يتشحط في دمّه ـ فقال: يا فلان، أشعرت أن محمّداً قُتل؟ فقال الأنصاري: إن كان قد قُتل فقد بلّغ، فقاتلوا عن دينكم. فنَزل: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} الآية1.
وكان يوم أحد يوم بلاء وتمحيص، اختبر الله ـ عزّ وجلّ ـ به المؤمنين، وأظهر به المنافقين، وأكرم فيه مَن أراد كرامته بالشّهادة. فكان مما نزل من القرآن في يوم أحد: إحدى وستّون آية من آل عمران، أوّلها: {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ} الآيات2.
ولما انصرفت قريش تلاوموا فيما بينهم. وقالوا: لم تصنعوا شيئاً. أصبتم شَوْكتهم، ثم تركتموهم، وقد بقي منهم رؤوس يجمعون لكم. فارجعوا حتى نستأصل بقيتهم.
فبلغ ذلك رسول الله ـ صلّى الله عليه وسلّم ـ. فنادى في النّاس بالمسير إليهم. وقال: ((لا يخرج معنا إلاّ مَن شهد القتال)). فقال له ابن أُبي: أركب معك؟ قال: لا.
فاستجاب له المسلمون ـ على ما بهم من القَرْح الشّديد ـ وقالوا: سمعاً وطاعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 144 من سورة آل عمران.
2 الآيات من 121-180 من سورة آل عمران.

ص -167- وقال جابر: يا رسول الله، إنّي أُحبّ أن لا تشهد مشهداً إلاّ كنت معك. وإنّما خلّفني أبي على بناته، فائْذَنْ لي أسير معك. فأَذنَ له.
فسار رسول الله ـ صلّى الله عليه وسلّم ـ، والمسلمون معه، حتى بلغوا حمراء الأسد، فبلغ ذلك أبا سفيان ومن معه، فرجعوا إلى مكّة. وشرط أبو سفيان لبعض المشركين شرطاً على أنّه إذا مرَّ بالنّبِيّ ـ صلّى الله عليه وسلّم ـ وأصحابه: أن يخوفهم، ويذكر لهم أنّ قريشاً أجمعوا للكرّة عليهم ليستأصلوا بقيتكم. فلمّا بلغهم ذلك قالوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1.
 ثم دخلت السّنة الرّابعة.
فكانت فيها وقعة خبيب وأصحابه، في صفر.
وقعة بئر معونة:
وفي هذا الشّهر بعينه من السّنة المذكورة: كانت وقعة أهل بئر معونة.
وفي شهر ربيع الأوّل: كانت عزوة بني النّضير، ونزل فيها سورة الحشر.
ثم دخلت السّنة الخامسة.
غزوة المريسيع:
فكانت فيها غزوة المريسيع على بني الْمُصطلِق، فأغار عليهم رسول الله ـ صلّى الله عليه وسلّم ـ، وهم غارون، فسبى رسول الله ـ صلّى الله عليه وسلّم ـ النّساء، والنّعم، والشّاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 173 من سورة آل عمران.

ص -168- وكان من جملة السّبي: جويرية بنت الحارث، سيّد القوم، وقعت في سهم ثابت بن قيس فكاتبها، فأدّى عنها رسول الله ـ صلّى الله عليه وسلّم ـ، وتزوّجها، فأعتق المسلمون ـ بسبب هذا التّزوج ـ مائة أهل بيت من بني المصطلق. وقالوا: أصهار رسول الله ـ صلّى الله عليه وسلّم ـ.
 قصّة الإفك:
وفي هذه الغزوة: كانت قصّة الإفك.
وذلك: أنّ عائشة ـ رضي الله عنها ـ خرج بها رسول الله ـ صلّى الله عليه وسلّم ـ معه بقرعة ـ وتلك كانت عادته مع نسائه ـ فلمّا رجعوا نزل في طريقهم بعض المنازل فخرجت عائشة لحاجتها، ثم رجعت. ففقدت عقداً عليها، فرجعت تلتمسه. فجاء الذين يُرَحِّلون هَوْدَجها فحملوه وهم يظنّونها فيه؛ لأنّها صغيرة السّن. فرجعت ـ وقد أصابت العقد ـ إلى مكانهم. فإذا ليس به داعٍ ولا مجيب. فقعدت في المنْزل، وظنت أنّهم يفقدونها، ويرجعون إليها فغلبتها عيناها، فلم تستيقظ إلاّ بقول صفوان بن المعَطِّل: إنا لله وإنا إليه راجعون، زوجة رسول الله ـ صلّى الله عليه وسلّم ـ؟ وكان صفوان قد عَرَّس في أخريات الجيش، لأنّه كان كثيرَ النّوم. فلمّا رآها عرفها ـ وكان يراها قبل الحجاب ـ فاسترجع. وأناخ راحلته، فركبت، وما كلّمها كلمةً واحدةً، ولم تسمع منه إلاّ استرجاعه، ثم سار يقود بها، حتى قدم بها. وقد نزل الجيش في نحر الظّهيرة. فلمّا رأى ذلك النّاس: تكلّم كلّ منهم بشاكلته. ووجد رأس المنافقين، عدوّ الله عبد الله بن أُبي متنفساً، فتنفس من كرب النفاق والحسد، فجعل يستحكي الإفك، ويجمعه ويفرقه. وكان أصحابه يتقربون إليه به

ص -169- . فلمّا قدموا المدينة: أفاض أهل الإفك في الحديث. ورسول الله ـ صلّى الله عليه وسلّم ـ ساكت لا يتكلّم، ثم استشار في فراقها، فأشار عليه عليّ بفراقها، وأشار عليه أسامة بإمساكها.
واقتضى تمام الابتلاء: أن حبس الله عن رسوله الوحي شهراً في شأنها، ليزداد المؤمنون إيماناً، وثباتاً على العدل والصّدق، ويزداد المنافقون إفكاً ونفاقاً، ولتَتِمّ العبودية المرادة من الصّدّيقة وأبويها، وتتم نعمة الله عليهم، ولينقطع رجاؤها من المخلوق، وتيأس من حصول النّصر والفرج إلاّ من الله.
فدخل عليها رسول الله ـ صلّى الله عليه وسلّم ـ، وعندها أبواها. فحمد الله وأثنى عليه، ثم قال: ((يا عائشة، إن كنتِ بريئة فسيبرؤكِ الله، وإن كنتِ قد ألممتِ بذنبٍ فاستغفري؛ فإنّ العبد إذا اعترف بذنبه ثم تاب تاب الله عليه)).
قالت لأبيها: أجب عني رسول الله. قال: والله ما أدري ما أقول لرسول الله.
فقالت: لأمّها مثل ذلك، وقالت أمّها مثل ذلك.
قالت: فقلت: إن قلت إنّي بريئة ـ والله يعلم أني بريئة ـ لا تصدّقوني، ولا أجد لي ولكم مثلاً، إلاّ أبا يوسف، حيث قال: {فَصَبْر جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ}1.
 قالت: فنَزل الوحي على رسول الله ـ صلّى الله عليه وسلّم ـ. فأمّا أنا فقلت: إنّ الله لا يقول إلاّ الحقّ. وأمّا أبواي فوالذي ذهب بأنفاسهما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 18 من سورة يوسف.

ص -170- ما أقلع عن رسول الله ـ صلّى الله عليه وسلّم ـ، إلاّ خفت أن أرواحهما ستخرجان، فكان أوّل كلمةٍ قالها رسول الله ـ صلّى الله عليه وسلّم ـ: ((أمّا الله يا عائشة فقد برّأَكِ))1.
فقال أبويَّ: قومي إلى رسول الله ـ صلّى الله عليه وسلّم ـ. قلت: والله لا أقوم إليه، ولا أحمد إلاّ الله.
وكان حسان ـ رضي الله عنه ـ مِمَن قيل عنه: إنّه يتكلّم مع أهل الإفك، فقال يعتذر إلى عائشة، ويمدحها:

حَصان رَزان، ما تُزَن بريبة وتصبح غَرْثَى من لحوم الغوافل

عقيلة حَي من لُؤَيّ بن غالب كرام المساعي، مجدهم غير زائل

مهذّبة، قد طيّب الله خِيمها وطهّرها من كلّ سوءٍ وباطلٍ

لئن كان ما قد قيل عني قُلْتُه فلا رَفَعتْ سوطي إليَّ أناملي

وكيف؟ وودي ما حييت، ونصرتي لآل رسول الله زين المحافل

وكانت عائشة لا ترضى أن يذكر حسان بشيء يكرهه، وتقول: إنّه الذي يقول:

فإنّ أبي، ووالدتي، وعرضي لعرض محمّد منكم وقاء

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 حديث قصّة الإفك رواه البخاري ومسلم من حديث الزّهري.

ص -171- فأنْزل الله تعالى في هذه القصّة أوّل سورة النّور من قوله: {إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ}1. إلى آخر القصّة.


غزوة الأحزاب، صلح الحديبية - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

غزوة الأحزاب:
وفي هذه السّنة ـ وهي سنة خمس ـ كانت وقعة الخندق في شوّال.
وسببها: أنّ اليهود لما رأوا انتصار المشركين يوم أحد، خرج أشرافهم. كسَلاَّم بن أبي الحُقَيق ـ وغيره إلى قريش بمكّة، يحرّضونهم على غزو رسول الله ـ صلّى الله عليه وسلّم ـ، ووعدهم من أنفسهم النّصر لهم، فأجابتهم قريش، ثم خرجوا إلى غطفان، فاستجابوا لهم، ثم طافوا في قبائل العرب يدعونهم إلى ذلك فاستجاب لهم من استجاب.
فخرجت قريش ـ وقائدهم أبو سفيان ـ في أربعة آلاف. ووافقهم بنو سليم بمَرِّ الظهران، وبنو أسد، وفزارة، وأشجع وغيرهم. وكان مَنْ وافَى الخندق من المشركين عشرة آلاف.
فلمّا سمع رسول الله ـ صلّى الله عليه وسلّم ـ بمسيرهم إليه استشار أصحابه فأشار عليه سلمان الفارسي بحفر خَندق يحول بين العدوّ وبين المدينة، فأمر به رسول الله ـ صلّى الله عليه وسلّم ـ. فبادر إليه المسلمون، وعمل فيه بنفسه، وكان في حفره من آيات نبوّته ما قد تواتر الخبر به.
وخرج ـ صلّى الله عليه وسلّم ـ عليهم، وهم يحفرون في غداة باردة، فلمّا رأى ما بهم من الشّدّة والجوع، قال:

اللهم لا عيش إلاّ عيش الآخرة فاغفر للأنصار، والمهاجرة

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الآيات من 10-26 من سورة النّور.

ص -172- فقالوا مجيبين له:

نحن الذين بايعوا محمّداً على الجهاد ما بقينا أبداً

وخرج رسول الله ـ صلّى الله عليه وسلّم ـ في ثلاثة آلاف من المسلمين، فتحصن بالجبل من خلفه ـ جبل سَلْع ـ وبالخندق أمامه، وأمر بالنّساء والذّراري، فجُعلوا في آطام المدينة.
وانطلق حُيي بن أخطب إلى بني قريظة، فدنا من حصنهم، فأبَى كَعْبُ بن أسد أن يفتح له، فلم يزل يكلّمه حتى فتح له، فلّما دخل الحصن قال: جئتك بعزّ الدّهر. جئتك بقريشٍ وغطفان وأسد، على قاداتها لحرب محمّدٍ، قال: بل جئتني والله بذلّ الدّهر، جئتني بجَهَام قد أراق ماءه، فهو يُرْعِد ويبرق، وليس فيه شيء.
فلم يزل به حتى نقض العهد الذي بينه وبين رسول الله ـ صلّى الله عليه وسلّم ـ. ودخل مع المشركين. وسُرَّ بذلك المشركون. وشرط كعب على حُيّي: أنّهم إن لم يظفروا بمحمّد أن يجيء حتى يدخل معهم في حصنهم، فيصيبه ما يصيبهم فشرط ذلك ووفى له.
وبلغ رسولَ الله ـ صلّى الله عليه وسلّم ـ الخبر. فبعث إليهم السّعدين: ـ سعد بن معاذ، وسعد بن عبادة ـ وخوات بن جبِير، وعبد الله بن رواحة ليتعرفوا الخبر.
فلمّا دنوا منهم وجدوهم على أخبث ما يكون، وجاهروهم بالسّبّ، ونالوا من رسول الله ـ صلّى الله عليه وسلّم ـ.
فانصرفوا وَلَحِنوا لرسول ـ صلّى الله عليه وسلّم لحنا

ص -173- فعظم ذلك على المسلمين. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((الله أكبر، أبشروا، يا معشر المسلمين)).
واشتدّ البلاء، ونجم النّفاق. واستأذن بعض بني حارثة رسول الله ـ صلّى الله عليه وسلّم ـ في الذّهاب إلى المدينة. وقالوا: {إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلاَّ فِرَاراً}1.
وأقام المشركون محاصرين رسول الله ـ صلّى الله عليه وسلّم ـ شهراً.
ولم يكن بينهم قتال، لأجل الخندق، إلاّ أن فوارس من قريش ـ منهم عمرو بن عبد وُدٍّ ـ أقبلوا نحو الخندق، فلمّا وقفوا عليه قالوا: إنّ هذه مكيدة ما كانت العرب تعرفها، ثم تيمموا مكاناً ضيّقاً منه، وجالت بهم خيلهم في السّبخة، ودعوا إلى البراز، فانتدب لعمرو: عليّ بن أبي طالب، فبارزه، فقتله الله على يدي عليّ، وكان من أبطال المشركين. وانهزم أصحابه.
ولما طالت هذه الحال على المسلمين: أراد رسول الله ـ صلّى الله عليه وسلّم ـ أن يصالح عيينة بن حصن، والحارث بن عوف ـ رئيسي غطفان ـ على ثلث ثمار المدينة وينصرفا بقومهما، وجرت المفاوضة على ذلك. واستشار رسول الله السّعدين. فقالا: إن كان الله أمرك فسمعاً وطاعة. وإن كان شيئاً تحبّ أن تصنعه صنعناه. وإن كان شيئاً تصنعه لنا فلا. لقد كنا نحن وهؤلاء القوم على الشّرك، وعبادة الأوثان، وهم لا يطمعون أن يأكلوا منها ثمرة، إلاّ قِرىً أو بيعاً، أفحين أكرمنا الله بالإسلام، وأعزّنا بك، نعطيهم أموالنا؟ والله لا نعطيهم إلاّ السّيف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 13 من سورة الأحزاب.

ص -174- فصوّب رأيهما. وقال: ((إنّما هو شيء أصنعه لكم، لما رأيت العرب قد رمتكم عن قوسٍ واحدةٍ)).
ثم إنّ الله ـ عزّ وجلّ ـ وله الحمد ـ صنع أمراً عنده خذل به العدو.
فمن ذلك: أنّ رجلاً من غطفان ـ يقال له: نعيم بن مسعود ـ جاء إلى رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: قد أسلمتُ، فمرني بما شئت. فقال: ((إنّما أنت رجل واحد، فَخَذِّل عنّا ما استطعت، فإن الحرب خَدْعَة)).
فذهب إلى بني قريظة ـ وكان عشيراً لهم ـ فدخل عليهم، وهم لا يعلمون بإسلامه. فقال: إنّكم قد حاربتم محمّداً، وإن قريشاً إن أصابوا فرصة انتهزوها، وإلاّ انْشَمروا. قالوا: فما العمل؟ قال: لا تقاتلوا معهم حتى يعطوكم رهائن. فقالوا قد أشرت بالرّأي، ثم مضى إلى قريش فقال: هل تعلمون وُدِّي لكم ونصحي؟ قالوا: نعم. قال: إن اليهود قد ندموا على ما كان منهم، وإنّهم قد أرسلوا إلى محمّدٍ: أنّهم يأخذون منكم رهائن يدفعونها إليه، ثم يمالئونه عليكم، فإن سألوكم فلا تعطوهم. ثم ذهب إلى غطفان. فقال لهم مثل ذلك.
فلمّا كانت ليلة السّبت من شوّال بعثوا إلى يهود: إنّا لسنا معكم بأرض مقام، وقد هلك الكراع والخفّ، فاغْدُوا بنا إلى محمّد حتى نناجزه، فأرسلوا إليهم: إنّ اليوم يوم السّبت، وقد علمتم ما أصاب مَن قبلنا حين أحدثوا فيه. ومع هذا فلا نقاتل معكم حتى تبعثوا لنا رهائن.
فلما جاءتهم رسلهم قالوا: قد صدقكم والله نعيم. فبعثوا إليهم: إنا والله لا نبعث إليكم أحداً. فقالت قريظة: قد صدقكم والله نعيم. فتخاذل الفريقان.

ص -175- وأرسل الله على المشركين جنداً من الرّيح، فجعلت تقوض خيامهم، ولا تدع لهم قِدْراً إلاّ كفأتها، ولا طُنُباً إلاّ قلعته، وجنداً من الملائكة يزلزلون بهم، ويلقون في قلبوهم الرّعب، كما قال الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا}1.
 وأرسل رسول الله ـ صلّى الله عليه وسلّم ـ حُذيفة بن اليَمان يأتيه بخبرهم، فوجدهم على هذه الحال، وقد تَهيّؤوا للرّحيل، فرجع إليه، فأخبره برحيلهم.
فلمّا أصبح رسول الله ـ صلّى الله عليه وسلّم ـ انصرف عن الخندق، راجعاً والمسلمون إلى المدينة، فوضعوا السّلاح، فجاءه جبريل، وقت الظّهر، فقال: أقد وضعتم السّلاح؟ إنّ الملائكة لم تضع أسلحتها، انهض إلى هؤلاء ـ يعني بني قريظة ـ فنادى رسول الله ـ صلّى الله عليه وسلّم ـ: ((مَن كان سامعاً مطيعاً فلا يصليّنّ العصر إلاّ في بني قريظة))2.
فخرج المسلمون سراعاً، حتى إذا دنا رسول الله ـ صلّى الله عليه وسلّم ـ من حصونهم، قال: ((يا إخوان القردة، هل أخزاكم الله وأنْزل بكم نقمته؟ وحاصرهم رسول الله ـ صلّى الله عليه وسلّم ـ خمساً وعشرين ليلة، حتى جهدهم الحصار، وقذف الله في قلوبهم الرّعب. فقال لهم رئيسهم كعب بن أسد: إنّي عارض عليكم خلالاً ثلاثاً، خذوا أيّها شئتم: نصدق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 9 من سورة الأحزاب.
2 الحديث رواه البخاري عن ابن عمر في باب مرجع النّبِيّ من الأحزاب، ومخرجه إلى بني قريظة، ورواه مسلم أيضاً.

ص -176- هذا الرّجل ونتبعه؛ فإنّكم تعلمون أنّه النّبِيّ الذي تجدونه مكتوباً عندكم في التّوراة. قالوا: لا نفارق حكم التّوراة أبداً. قال: فاقتلوا أبناءكم ونساءكم واخرجوا إليه مصلتي سيوفكم حتى يحكم الله بينكم وبينه. قالوا: فما ضرّ العيش بعد أبنائنا ونسائنا؟ قال: فانزلوا اللّيلة فعسى أن يكون محمّد وأصحابه قد أمنوكم فيها لأنها ليلة السّبت، لعلّنا نصيب منهم غرة. قالوا: لا نفسد سبتنا، وقد علمت ما أصاب من اعتدوا في السّبت. قال ما بات رجل منكم، منذ ولدته أمّه ليلة من الدّهر حازماً. ثم نزلوا على حكم رسول الله ـ صلّى الله عليه وسلّم ـ، فحكّم فيهم سعد بن معاذ فحكم: أن تقتل الرّجال، وتقسم الأموال وتسبى النّساء والذّراري1.
وأنزل الله في غزوة الخندق صدر سورة الأحزاب. وذكر قصّتهم في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} ـ إلى قوله: {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ}2.
ثم دخلت السّنة السّادسة:

صلح الحديبية:
وفيها كانت وقعة الحدبية. وعدة الصّحابة إذ ذاك ألف وأربعمائة. وهم أهل الشّجرة، وأهل بيعة الرّضوان.
خرج رسول الله ـ صلّى الله عليه وسلّم ـ بهم معتمراً، لا يريد قتالاً. فلمّا كانوا بذي الحليفة، قلّد رسول الله ـ صلّى الله عليه وسلّم ـ الهَدْي، وأشْعَرَه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قصّة حكم سعد بن معاذ في بني قريظة أخرجها البخاري ومسلم كما في جامع الأموال.
2 الآيات من 9-27 من سورة الأحزاب.

ص -177- وأحرم بالعمرة وبعث عيناً له من خزاعة يخبره عن قريش، حتى إذا كان قريباً من عسفان أتاه عينه، فقال: إنّي تركت كَعْب بن لُؤيّ وعامر بن لُؤيّ قد جمعوا جموعاً، وهم مقاتلوك، وصادّوك عن البيت.
حتى إذا كان ببعض الطّريق، قال النّبِيّ ـ صلّى الله عليه وسلّم ـ: ((إنّ خالد بن الوليد بكراع الغيم، فخذوا ذات اليمين))1.
فما شعر بهم خالد،حتى إذا هو بغبرة الجيش. فانطلق يركض نذيراً.
وانطلق رسول الله ـ صلّى الله عليه وسلّم ـ، حتى إذا كان في ثنية المرار، التي يهبط عليهم منها بركت راحلته، فقال النّاس: حَلْ، حَلْ. فقالوا: خلأت القصواء، فقال: ((ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل. ثم قال: والذي نفسي محمد بيده، لا يسألوني خُطّة يعظمون فيها حرمات الله إلاّ أعطيتهم إيّاها)).
ثم زجرها فوثبت به، فعدل حتى نزل بأقصى الحديبية، على ثَمَدٍ قليل الماء. فلم يلبث النّاسُ أن نزحوه، فشكوا إليه فاتزع سهماً من كنانته. وأمرهم أن يجعلوه فيه،فوالله ما زال يجيش لهم بالرِّيِّ حتى صدروا عنه.
وفزعت قريش لنُزوله، فأحبّ أن يبعث إليهم رجلاً، فدعا عمر فقال: يا رسول الله، ليس لي بمكّة أحد من بني عدي بن كعب يغضب لي إن أوذيت، فأرسل عُثْمَان؛ فإنّ عشيرته بها، فإنّه يُبَلِّغ ما أردتَ. فدعاه فأرسله إلى قريشٍ، وقال: ((أخبرهم: أنّا لم نأتِ لقتالٍ، وإنّما جئنائ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه جملة من حديث صلح الحديبية، رواه أحمد والبخاري من رواية عروة عن المسور بن مخرمة ومروان بن الحكم كما في منتقى الأخبار.

ص -178- عُمّاراً، وادعهم إلى الإسلام، وأمره أن يأتي رجالاً بمكّة مؤمنين ونساء مؤمنات/ فيبشّرهم بالفتح، وأنّ الله ـ عزّ وجلّ ـ مظهر دينه بمكّة، حتى لا يُسْتَخْفَى فيها بالإيمان)).
فانطلق عثمان، فمرّ على قريشٍ، فقالوا: إلى أين؟ فقال: بعثني رسول الله ـ صلّى الله عليه وسلّم ـ أدعوكم إلى الله وإلى الإسلام، ويخبركم: أنّه لم يأتِ لقتالٍ، وإنّما جئنا عُمّاراً. قالوا: قد سمعنا ما تقول، فانفذ إلى حاجتك.
وقام إليه أبان بن سعيد بن العاص، فرحب به. وحمله على الفرس، وأردفه أبان حتى جاء مكّة.
وقال المسلمون، قبل أن يرجع: خلص عثمان من بيننا إلى البيت. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((ما أظنّه طاف بالبيت ونحن محصورون)). قالوا: وما يمنعه يا رسول الله، وقد خلص؟ قال: ((ذلك ظنّي به أن لا يطوف بالكعبة حتى نطوف معه)).
واختلط المسلمون بالمشركين في أمر الصّلح، فرمى رجل من أحد الفريقين رجلاً من الفريق الآخر، فكانت معاركة، وتراموا بالنّبل والحجارة، وصاح الفريقان وارتهن كلّ منهما مَن فيهم.
وبلغ رسول الله ـ صلّى الله عليه وسلّم ـ أن عثمان قد قتل، فدعا إلى البيعة، فتبادروا إليه، وهو تحت الشّجرة. فبايعوه على أن لا يفروا، فأخذ بيد نفسه، وقال: ((هذه عن عثمان)).

ص -179- ولَمّا تمت البيعة رجع عثمان، فقالوا له: أشتفيت من الطّواف بالبيت. فقال بئسما ظنتم بي، والذي نفسي بيده لو مكثت بهاسنة، ورسول الله ـ صلّى الله عليه وسلّم ـ بالحديبية ما طفت بها حتى يطوف، ولقد دعتني قريش إلى الطواف فأبيت. فقال المسلمون: رسول الله أعلم بالله، وأحسننا ظنّاً.
وكان عمر أخذ بيد رسول الله ـ صلّى الله عليه وسلّم ـ للبيعة، وهو تحت الشّجرة، فبايعه المسلمون كلّهم، لم يتخلّف إلاّ الجد بن قيس.
وكان معقل بن يسار آخذ بغصنها يرفعه عن رسول الله ـ صلّى الله عليه وسلّم ـ. وكان أوّل من بايعه: أبو سنان وهب بن محصن الأسدي، وبايعه سلمة بن الأكوع ثلاث مرات: في أوّل النّاس، ووسطهم وآخرهم.
فبينا هم كذلك إذا جاء بُديَل بن وَرْقاء في نفرٍ من خزاعة ـ وكانوا عَيْبة نصح لرسول الله ـ صلّى الله عليه وسلّم ـ من أهلِ تِهامة ـ فقال: إني تركت كعب بن لُؤيّ، وعامر بن لُؤيّ قد نزلوا أعداد مياه الحديبية، معهم العُوذ المطافيل، وهم مقاتلوك، وصادوك عن البيت. فقال: ((إنا لم نجيء لقتال أحد، وإنّما جئنا معتمرين، وإنّ قريشاً نَهَكَتْهُم الحرب، وأضَرَّت بهم؛ فإن شاؤوا مادَدْتُهم. ويخُلُّوا بينِي وبين النّاس، فإن شاءوا أن يدخلوا فيما دخل فيه النّاس فعلوا، وإلاّ فقد جَمّوا، وإن أبوا إلاّ القتالَ، فوالذي نفسي بيده لأقاتلنّهم على أمري هذا حتى تنفرد سالفتي، أو لَيُنْفِذَنَّ الله أمره)).
قال بديل: سأبلغهم ما تقول. فانطلق حتى أتى قريشاً. فقال: إنّي قد جئتكم من عند هاذ الرّجل، وسمعته يقول قولاً، فإن شئتم عرضته عليكم.

ص -180- فقال سفهاؤهم: لا حاجة لنا أن تحدّثنا عنه بشيء. وقال ذوو الرّأي منهم: هات ما سمعته يقول. قال: سمعته يقول كذا وكذا.
فقال عروة بن مسعود: إنّ هذا قد عرض عليكم خُطّة رُشْدٍ، فاقبلوها ودعوني آته. فقالوا: ائْتِه. فأتاه، فجعل يكلّمه. فقال له نحواً من قوله لبديل.
فقال عروة: أي محمّد، أرأيت لو استأصلتَ قومك، هل سمعت بأحدٍ من العرب اجتاح أهله قبلك؟ وإن تكن الأخرى، فوالله إنّي لأرى أو شاباً من النّاس، خليقاً أن يفروا ويدعوك.
فقال أبو بكر: امْصُصْ بَظْر اللات، أنحن نفر عنه وندعه؟
قال عروة: مَن ذا يا محمّد؟ قال: أبو بكر. قال: أمّا والذي نفسي بيده، لولا يد كانت لك عندي ـ لم أجزك بها ـ لأجبتك.
وجعل يكلّم النَّبِيّ ـ صلّى الله عليه وسلّم ـ ويرمق أصحابه. فوالله ما انْتَخَم النَّبِي ـ صلّى الله عليه وسلّم ـ نُخامة إلاّ وقعت في كفّ رجلٍ منهم. فدلك بها وجهه وجلده وإذا أمر ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وَضُوءه، وإذا تكلّم خفضوا أصواتهم، وما يحدون إليه النّظر تعظيماً له.
فرجع عروة إلى أصحابه، فقال: أي قوم، والله لقد وَفَدت على الملوك ـ كسرى، وقيصر، والنّجاشي ـ والله إن رأيت ملكاً يعظمه أصحابه كما يعظم أصحاب محمّد محمّداً، والله ما انتخم نخامة إلاّ وقعت في كفّ رجلٍ منهم، فدلك بها وجهه وجلده، ثم أخبرهم بجميع ما تقدم، ثم قال: وقد عرض عليكم خطة رشد فاقبلوها.

ص -181- فقال رجلٌ من بني كنانة: دعوني آتِه، فقالوا: ائْتِه. فلمّا أشرف على النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال: ((هذا فلان، وهو من قوم يعظمون البُدْن فابعثوها له)). ففعلوا. واستقبله القوم يُلَبُّون. فلمّا رأى ذلك، قال: سبحان الله! ما ينبغي لهؤلاء أن يصدّوا عن البيت، فرجع إلى أصحابه فأخبرهم.
فبيناهم كذلك إذ جاء سهيل بن عمرو. فقال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: ((قد سُهل لكم من أمركم)).
فقال: هات اكتب بيننا وبينك كتاباً، فدعا الكاتب ـ وهو عليّ بن أبي طالب ـ فقال: ((اكتب: بسم الله الرّحمن الرّحيم)). فقال سهيل: أما الرّحمن، فما أدري ما هو؟ ولكن اكتب: ((باسمك اللّهم))، كما كنت تكتب. فقال المسلمون: والله لا نكتبها إلاّ ((بسم الله الرّحمن الرّحيم)). فقال ـ صلّى الله عليه وسلّم ـ: ((اكتب باسم اللهم)). ثم قال: ((اكتب: هذا ما قاضى عليه محمّد رسول الله)). فقال سهيل: والله لو نعلم أنّك رسول الله ما صددناك عن البيت، ولكن اكتب: ((محمّد بن عبد الله))، فقال: ((إنّي رسول، وإن كذّبتموني، اكتب محمّد بن عبد الله)). ثم قال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: ((على أن تخلوا بيننا وبين البيت فَنَطوف به)). فقال سهيل: والله لا تَحَدَّث العربُ أننا أُخذنا ضُغْطة، ولكن ذلك من العام المقبل. فقال سهيل: ((وعلى أن لا يأتيك رجلٌ منا، وإن كان على دينك، إلاّ رددته إلينا)). فقال المسلمون: ((سبحان الله! كيف يرد إلى المشركين وقد جاء مسلماً؟!))1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث صلح الحديبية رواه أحمد والبخاري.

ص -182- فبينا هم كذلك إذ جاء أبو جندل بن سهيل، وقد خرج من أسفل مكّة يَرْسُف في قيوده، حتى رمى بنفسه بين أظهر المسلمين. فقال سهيل: هذا أوّل ما أقاضيك عليه أن تردّه إليَّ، فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ: ((إنّا لم نقضِ الكتاب بعد)). فقال: إذاً والله لا أصالحك على شيء أبداً. فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ: ((فأَجِزْه لي)). قال: ما أنا بمجيزه لك. قال: ((بلى فافعل)). قال: ما أنا بفاعل. قال أبو جندل: يا معشر المسلمين، كيف أُرَد إلى المشركين وقد جئت مسلماً؟ ألا ترون ما لقيت؟ ـ وكان قد عُذِّب في الله عذاباً شديداً ـ. قال عمر: ((والله ما شككت منذ أسلمت إلاّ يومئذٍ. فأتيت النّبِي ـ صلّى الله عليه وسلّم ـ، فقلت: يا رسول الله ألستَ نبيّ الله؟ قال: بلى. قلت: ألسنا على الحقّ، وعدوّنا على الباطل؟ قال: بلى. قلت علامَ نُعْطِي الدَّنِيّة في ديننا؟ ونرجع ولَمَّا يحكم الله بيننا وبين أعدائنا؟ فقال: إنّي رسول الله، وهو ناصريّ. ولست أعصيه. قلت: أو لست تحدّثنا: أنّا نأتي البيتَ، ونَطوّف به؟ قال: بلى. أفأخبرتك أنّك تأتيه العام؟ قلت: لا. قال: فإنّك آتيه ومُطوَّف به. قال: فأتيت أبا بكر، فقلت له مثلما قلت لرسول الله ـ صلّى الله عليه وسلّم ـ، وردّ عليَّ كما ردّ عليَّ رسول الله ـ صلّى الله عليه وسلّم ـ سواء، وزاد: فاستمسك بغَرْزه حتى تموت. فوالله إنّه لعلى الحقّ. فعملت لذلك أعمالاً)).
فلمّا فرغ من قضية الكتاب قال رسول الله ـ صلّى الله عليه وسلّم ـ لأصحابه: ((قوموا فانحروا، ثم احلقوا)). قال: فوالله ما قام منهم رجل، حتى قالها ثلاث رمرات. فلمّا لم يقم منهم أحد، قام ولم يكلّم أحداً منهم حتى نحر بُدْنة ودعا حالقه.

ص -183- فلمّا رأوا ذلك قاموا فنحروا. وجعل بعضهم يحلق بعضاً، حتى كاد بعضهم يقتل بعضاً غماً. ثم جاء نسوة مؤمنات، فأنْزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ} ـ حتى بلغ ـ {بِعِصَمِ الْكَوَافِر}1. فطلّق عمر يومئذٍ امرأتين كانتا له في الشّرك.
وفي مرجعه ـ صلّى الله عليه وسلّم ـ أنزل الله سورة الفتح: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} الآية2. فقال عمر أو فتح هو يا رسول الله؟ قال: نعم. قال الصّحابة: هذا لك يا رسول الله، فما لنا؟ فأنزل الله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ} الآيتين إلى قوله: {فَوْزاً عَظِيماً}3.
 ولما رجع إلى المدينة جاءه أبو بصير ـ رجل من قريش ـ مسلماً، فأرسلوا في طلبه رجلين، وقالوا: العهد الذي بيننا وبينك، فدفعه إلى الرّجلين. فخرجا به، حتى بلغا ذا الحليفة، فنَزلوا يأكلون من تمر لهم. فقال أبو بصير لأحدهما: إنّي أرى سيفك هذا جيّداً. فقال: أجل. والله إنّه لجيّد. لقد جربت به ثم جربت. فقال: أرني أنظر إليه. فأمكنه منه. فضربه حتى بَرَد. وفَرَّ الآخر، حتى بلغ المدينة، فدخل المسجد. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((لقد رأى هذا ذُعْراً)) فلمّا انتهى إليه قال: قُتِل والله صاحبي، وإنّي لمقتول.
فجاء أبو بصير، فقال: يا نبيّ الله، قد أوفَى الله ذمتك، قد رددتنِي إليهم فأنجاني الله منهم. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((ويلُ أُمّة مسْعِر حرب، لو كان له أحد)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 10 من سورة الممتحنة.
2 الآيتان من 1-2 من سورة الفتح.
3 الآيات من 1-5 من سورة الفتح.

ص -184- فلمّا سمع ذلك عرف أنّه سيردّه إليهم، فخرج حتى أَتَى سيف البحر. وتَفَلّت منهم أبو جندل، فلحق بأبي بصير، فلا يخرج من قريش رجل ـ قد أسلم ـ إلاّ لحق به، حتى اجتمعت منهم عصابة، فوالله ما يسمعون بعيرٍ لقريشٍ خرجت إلى الشّام إلاّ اعترضوا لها، فقاتلوهم وأخذوا أموالهم، فأرسلت قريشٍ إلى النَّبِيّ ـ صلّى الله عليه وسلّم ـ تناشده الله والرّحم: لما أرسل إليهم، فمَن أتاه منهم فهو آمن.
ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الآية 1 من سورة المطفّفين.


غزوة خيبر، عمرة القضية - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

غزوة خيبر:
ولما قدم رسول الله ـ صلّى الله عليه وسلّم ـ من الحديبية، مكث بالمدينة عشرين يوماً، أو قريباً منها، ثم خرج إلى خيبر، واستخلف على المدينة سباع بن عُرْفُطة.
وقدم أبو هريرة حينئذٍ المدينة مسلماً. فوافى سباعاً في صلاة الصّبح. فسمعه يقرأ: {وَيْلٌ لِلْمُطَفِّفِينَ}1. فقال: ـ وهو في الصّلاة ـ ويل أبي فلان، له مكيالان، إذا اكتال اكتال بالوافي، وإذا كال كان بالنّاقص.
وقال سلمة بن الأكوع: خرجنا إلى خيبر. فقال رجل لعامر بن الأكوع: ألا تُسمعنا من هُنَيّاتك؟ فنَزل يحدو ويقول:

لاهُمَّ لولا أنت ما اهتدنا ولا تصدّقنا ولا صلينا

فأنْزلن سكينة علينا وثبّت الأقدام إن لاقينا

إنّا إذا صِيح بنا أتينا وبالصّياح عولوا علينا

وإن أرادوا فتنة أبينا

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الآية 1 من سورة المطفّفين.

ص -185- فقال ـ صلّى الله عليه وسلّم ـ: ((مَن هذا السّائق؟)) قالوا: عامر ابن الأكوع. قال: ((رحمه الله))، فقال رجل من القوم: وجبت يا رسول الله. لولا متعتنا به؟
قال: فأتينا خيبر. فحاصرناهم حتى أصابتنا مخمصة شديدة. فلمّا تصافّوا خرج مرحب يخطر بسيفه، ويقول:

قد علمتْ خيبر أنّي مرحَب شاكي السّلاح بطل مجرب

إذا الحروب أقبلت تلهب

فنَزل إليه عامر، وهو يقول:

قد علمت خيبر أنّي عامر شاكي السّلاح بطل مغامر

فاختلفا ضربتين، فوقع سيف مرحب في تُرس عامر فعضه، فذهب عامر يُسفِل له ـ وكان سيفه قصيراً ـ فرجع إليه سيفه فأصاب ركبته فمات.
قال سلمة: فقلت للنّبِيّ ـ صلّى الله عليه وسلّم ـ: زعموا أنّ عامراً حبط عمله، فقال: ((كذب مَن قال ذلك، إنّ له أجران ـ وجمع بين إصبعيه ـ إنّه لجاهد مجاهد، قَلَّ عربي مشى بها مثله)).
ولما دنا رسول الله ـ صلّى الله عليه وسلّم ـ من خيبر قال: ((قفوا)) فوقف الجيش.
فقال: ((اللهم ربّ السّموات السّبع وما أظللن، وربّ الأرضين السّبع وما أقللن، وربّ الشّياطين وما أضللن، وربّ الرّياح وما أذْرَيْنَ

ص -186- فإنّا نسألك خير هذه القرية، وخير أهلها، وخير ما فيها. ونعوذ بك من شرّ هذه القرية، وشرّ أهلها، وشرّ ما فيها. اقدمُوا باسم الله))1.
فحاصرهم رسول الله ـ صلّى الله عليه وسلّم ـ قريباً من عشرين ليلة. وكانت أرضاً وَخِمة شديدة الحرّ، فجهد المسلمون جهداً شديداً، فقام النّبِيّ-صلّى الله عليه وسلّم-فيهم، فوعظهم وحضّهم على الجهاد.
وكان فيهم عبد أسود. فقال: يا رسول الله، إنّي رجل أسود اللّون، قبيح الوجه، منتن الرّيح، لا مال لي، فإن قاتلت هؤلاء حتى أقتل أدخل الجنة؟ قال: ((نعم)). فتقدم. فقاتل حتى قتل، فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ لما رآه: ((لقد حسن الله وجهك، وطيّب ريحك. وكثّر مالك)).
وقال: ((لقد رأيت زوجتيه من الحور العين تتنازعان جبة عليه، وتدخلان فيما بين جلده وجبته)).
فافتتح رسول الله ـ صلّى الله عليه وسلّم ـ بعضها، ثم تحول إلى الكتيبة، والوطيح، والسُلالم؛ فإنّ خيبر كانت جانبين:
الأوّل: الشّقّ والنَّطاة، الذي افتتح أوّلاً.
والثّاني: ما ذكرنا.
فحاصرهم حتى إذا أيقنوا بالهلكة: سألوه الصّلح. ونزل إليه سَلام بن أبي الحُقيق فصالحهم على حقن الدّماء وعلى الذّريّة، ويخرجون من خيبر، ويخلون ما كان لهم من مالٍ وأرضٍ، وعلى الصّفراء والبيضاء والحلقة، إلاّ ثوباً على ظهر إنسانٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه النّسائي وابن حبان والحاكم وصحّحاه من حديث صهيب.

ص -187- . فلمّا أراد أن يجليهم قالوا: نحن أعلم بهذه الأرض منكم، فدعنا نكون فيها، فأعطاهم إيّاها، على شَطْر ما يخرج من ثمرها وزرعها.
ثم قسمها على ستة وثلاثين سهماً، كلّ سهمٍ مائة سهم، فكانت ثلاثة آلات وستمائة سهم، نصفها لرسول الله ـ صلّى الله عليه وسلّم ـ وما ينْزل به من أمور المسلمين. والنّصف الآخر قسمة بين المسلمين.
قدوم جعفر بن أبي طالب وصحبه من الحبشة:
وفي هذه الغزوة قدم عليه ابن عمّه جعفر بن أبي طالب وأصحابه. ومعهم الأشعريّون: أبو موسى، وأصحابه.
قال أبو موسى: بلغنا مخرجُ رسول الله ـ صلّى الله عليه وسلّم ـ، ونحن باليمن، فخرجنا مهاجرين إليه ـ أنا وأخوان لي ـ في بضع وخمسين رجلاً من قومي، فركبنا سفينة، فألقتنا إلى النّجاشي، فوافقنا جعفراً وأصحابه عنده. فقال: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ بعثنا وأمرنا بالإقامة، فأقيموا معنا، فأقمنا حتى قدمنا فتح خيبر، وكان ناس يقولون لنا: سبقناكم بالهجرة، فدخلت أسماء بنت عُميس على حفصة. فدخل عليها عمر وعندها أسماء. فقال: مَن هذه؟ قالت: أسماء. قال: الحبشية هذه؟ البحرية هذه؟ قالت أسماء: نعم. قال: سبقناكم بالهجرة، نحن أحقّ برسول الله منكم. فغضبت، وقالت: كلا والله، لقد كنتم مع رسول الله ـ صلّى الله عليه وسلّم ـ، يطعم جائعكم، ويعظ جاهلكم، وكنا في أرض البعداء البغضاء، وذلك في ذات الله وفي رسوله، وأيم الله لا أطعم طعاماً، ولا أشرب شراباً حتى أذكر ما قلتَ لرسول الله ـ صلّى الله عليه وسلّم ـ. فلمّا

ص -188- جاء النّبِيّ ـ صلّى الله عليه وسلّم ـ ذكرتُ له ذلك. فقال: ما قلتِ له؟ قالت: قلت له كذا وكذا. قال: ليس بأحقّ بي منكم، له ولأصحابه هجرة واحدة، ولكم أنتم ـ يا أهل السّيفنة ـ هجرتان)).
فكان أبو موسى وأصحاب السّفينة يأتونها أرسالاً، يسألونها عن هذا الحديث، ما من الدّنيا شيء هم به أفرح، ولا أعظم في أنفسهم مما قال لهم رسول الله ـ صلّى الله عليه وسلّم ـ.
محاصرة رسول الله بعض اليهود بوادي القُرَى:
ثم انصرف رسول الله ـ صلّى الله عليه وسلّم ـ من خيبر إلى وادي القُرَى. وكان به جماعة من اليهود، وانضاف إليهم جماعة من العرب.
فلما نزلوا استقبلتهم يهود بالرّمي، وهم على غير تَعْبئة، فقتل مُدْعِم ـ عبد لرسول الله ـ صلّى الله عليه وسلّم ـ كان رفاعة بن زيد الجذامي وهبه لرسول الله ـ صلّى الله عليه وسلّم ـ فقال النّاس: هنيئاً له الجنّة. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((كلا، والذي نفسي بيده، إنّ الشّمْلة التي أخذها يوم خيبر من المغانم لم تصبها القسمة؛ لتشتعل عليه ناراً)). فلمّا سمع ذلك النّاس، جاء رجل بشراك أو شِراكين. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((شراك من نارٍ، أو شراكان من نار)).
فعبأ رسول الله ـ صلّى الله عليه وسلّم ـ أصحابه للقتال وصفّهم، ثم دعاهم إلى الإسلام فأبوا، وبرز رجل منهم، فبرز إليه الزّبير بن العوام فقتله. ثم برز آخر فبرز إليه عليّ فقلته؛ حتى قتل منه أحد عشر رجلاً، فقاتلهم حتى أمسوا، ثم غدا عليهم، فلم ترتفع الشّمس قدر رمحٍ حتى افتتحها عنوةً، وأصابوا أثاثاً ومتاعاً كثيراً، فقسمه في أصحابه

ص -189- وترك الأرض والنّخل بأيدي اليهود وعاملهم عليها.
ولما رجع إلى المدينة ردّ المهاجرون إلى الأنصار منائحهم من النّخيل.
قالت عائشة ـ رضي الله عنها ـ: ((لما فتحت خيبر قلنا: الآن نشبع من التّمر)).
بعث سريّة إلى الحرقات:
ثم بعث رسول الله ـ صلّى الله عليه وسلّم ـ سرية إلى الحرقات من جهينة، فلمّا دنوا منهم بعث الأمير الطّلائع. فلما رجعوا بخبرهم أقبل حتى دنا منهم ليلاً، وقد هدأوا، ثم قام فحمد الله وأثنى عليه بما هو أهله. ثم قال: ((أوصيكم بتقوى الله وحده لا شريك له، وأن تطيعوني ولا تعصوني، ولا تخالفوا أمري؛ فإنّه لا رأي لِمَن لا يطاع ثم رتّبهم. فقال: يا فلان أنت وفلان، ويا فلان أنت وفلان، لا يفارق كلّ منكم صاحبه وزميله، وإيّاكم أن يرجع أحد منكم، فأقول: أين صاحبك؟ فيقول: لا أدري؛ فإذا كبّرت فكبّروا، وجرّدوا السّيوف، ثم كبّروا وحملوا حملة واحدة، وأحاطوا بالقوم، وأخذتم سيوف الله.

عمرة القضية:
فلمّا كان في ذي العقدة من السّنة السّابعة خرج رسول الله ـ صلّى الله عليه وسلّم ـ معتمراً عمرة القضية؛ حتى إذا بلغ يأجِجَ1 وضع الأداة كلّها، إلاّ الجُحُف والمِجَانَّ والنّبل والرّماح، ودخلوا بسلاح الرّاكب ـ السّيوف ـ وبعث جعفر بن أبي طالب بين يديه إلى ميمونة بنت الحارث يخطبها، فجعلت أمرها إلى العباس، فزوّجه إيّاها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مكان قريب من مكّة.

ص -190- فلمّا قدم رسول الله ـ صلّى الله عليه وسلّم ـ أمر أصحابه أن يكشفوا عن المناكب ويسعوا في الطّواف، ليرى المشركون قوّتهم ـ وكان يكايدهم بكل ما استطاع ـ فوقف أهل مكّة، الرّجال والنّساء والصّبيان ينظرون إليه وإلى أصحابه، وهم يطوفون بالبيت، وعبد الله بن رواحة آخذ بخطام ناقة رسول الله ـ صلّى الله عليه وسلّم ـ يرتجز يقول:

خلوا بنِي الكفار عن سبيله خلوا فكلّ الخير في رسوله

قد أنْزل الرّحمن في تنْزيل في صحفٍ تُتلى على رسوله

بأنّ خير القتل في سبيله يا ربّ إنّي مؤمن بقيله

إنّي رأيت الحقّ في قبوله اليوم نضربكم على تأويله

كما ضربناكم على تنْزيله ضرباً يزيل الهام عن مقيله

ويذهل الخليل عن خليله

فأقام بمكّة ثلاثاً، ثم أتاه سهيل بن عمرو، وحويطب بن عبد العزى، فصاح حويطب: نناشدك الله والعقد، لما خرجت من أرضنا، فقد مضت الثّلاث فأمر رسول الله ـ صلّى الله عليه وسلّم ـ أبا رافع فأذن بالرّحيل.
ثم دخلت السّنة الثّامنة:
فكانت فيها غزوة مؤتة:
وسببها: أنّ رسول الله ـ صلّى الله عليه وسلّم ـ بعث الحارث بن عمير بكتاب إلى ملك الرّوم ـ أو بصرى ـ فعرض له شرحبيل بن عمرو الغساني، فقتله ولم يُقتل لرسول الله ـ صلّى الله عليه وسلّم ـ رسول

ص -191- غيره ـ فاشتدّ ذلك عليه، فبعث البعوث، واستعمل عليهم زيد بن حارثة، وقال: ((إن أصيب زيد: فجعفر بن أبي طالب على النّاس، وإن أصيب جعفر: فعبد الله بن رواحة)) فتجهزوا، وهم ثلاثة آلاف.
فلمّا حضر خروجهم، ودع النّاسُ أمراء رسول الله ـ صلّى الله عليه وسلّم ـ وسلموا عليهم، فبكى عبد الله بن رواحة. فقالوا: ما يبكيك؟ قال: أمّا والله ما بي حبّ الدّنيا ولا صبابة بكم، ولكني سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقرأ آية من كتاب الله، يذكر فيها النّار: {وَإِنْ مِنْكُمْ إلاَّ وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً}1. ولست أدري كيف لي بالصّدور بعد الورود. فقال المسلمون: صحبكم الله ودفع عنكم. وردّكم إلينا صالحين. فقال: ابن رواحة:

لكنّنِي أسأل الرّحمن مفغرة وضربة ذات فرع تقذف الزّبدا

أو طعنة بيدي حَرَّان مُجهزة بحربة تَنْفُذ الأحشاء والكبدا

حتى يقال، إذا مروا على جدثي يا أرشدَ الله من غازٍ وقد رشدا

ثم مضوا حتى نزلوا مَعان، فبلغهم أنّ هرقل بالبلقاء في مائة ألف من الرّوم وانضم إليه من لخْم وجُذام وبَلِي وغيرهم مائة ألف.
فأقاموا ليلتين ينظرون في أمرهم.
وقالوا نكتب إلى رسول الله فنخبره، فإمّا أن يمدّنا، وإمّا أن يأمرنا بأمره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 71 من سورة مريم.

ص -192- فشجعهم عبد الله بن رواحة، وقال: والله إنّ الذي تكرهون للذي خرجتم تطلبون: الشّهادة، وما نقاتل النّاس بقوّة ولا كثرة، ما نقاتلهم إلاّ بهذا الدّين الذي أكرمنا الله به فانطلقوا؛ فإنّما هي إحدى الحسنين: إما ظفر، وإمّا شهادة.
فمضى النّاس، حتى إذا كانوا بتخوم البلقاء لقيتهم الجموع. فانحاز المسلمون إلى مُؤتة ثم اقتتلوا عندها والرّاية في يد زيد، فلم يزل يقاتل حتى شاط في رماح القوم، فأخذها جعفر فقاتل بها حتى إذا أرهقه القتال اقتحم عن فرسه فعقرها ثم قاتل حتى قطعت يمينه، فأخذ الرّاية بيساره، فقطعت يساره. فاحتضن الرّاية حتى قتل. وله ثلاث وثلاثون سنة ـ رضي الله عنهم ـ.
ثم أخذها عبد الله بن رواحة فتقدم بها، وهو على فرسه، فجعل يستنْزل نفسه ويقول:

أقسم بالله لتَنْزِلِنّه لتنْزلن أو لتُكْرَهِنّه

يا طالما قد كنتِ مطمئنهْ إن أجلب النّاس وشدّوا الرَّنّه

مالي أراك تكرهين الجنّة؟
ويقول أيضاً:

يا نفس إن لم تُقْتلِي تموتي هذا حِمام الموت قد صَلِيت

وما تمنيتِ فقد أُعطيت إن تفعلي فِعْلَها هُديت

ثم نزل. فأتاه فناداه ابن عمّ له بعرق من لحم. فقال: شُدَّ بهذا صلبك، فإنّك لقيت في أيامك هذه ما لقيت، فأخذها فانتهس منها نهسة،


غزوة الفتح الأعظم، غزوة حنين - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

ص -194- غزوة الفتح الأعظم:
وكانت سنة ثمان في رمضان:
وسببها: أنّ بكراً عدت على خزاعة على مائهم ((الوَتير)) فبيّتوهم، وقتلوا منهم. وكان في صلح الحديبية: ((أنّ مَن أحب أن يدخل في عقد رسول الله ـ صلّى الله عليه وسلّم ـ فعل، ومَن أحبّ أن يدخل في عقد قريش فعل)). فدخلت بنو بكر في عقد قريش، ودخلت خزاعة في عقد رسول الله ـ صلّى الله عليه وسلّم ـ، ثم إنّ بني بكر وثبوا على خزاعة ليلاً بماء، يقال له: الوَتير، قريباً من مكّة، وأعانت قريش بني بكر بالسّلاح، وقاتل معهم بعضهم مستخفياً ليلاً، حتى لجأت خزاعة إلى الحرم.
فلمّا انتهوا إليه قالت بنو بكر لنوفل بن معاوية الدّيلي ـ وكان يومئذٍ قائدهم ـ: يا نوفل، إنّا قد دخلنا الحرم إلهك إلهك. فقال كلمة عظيمة لا إله له اليوم، يا بني بكر، أصيبوا ثأركم، فلعمري إنّكم لتسرقون في الحرم. أفلا تصيبون ثأركم فيه؟
فخرج عمرو بن سالم الخزاعي، حتى قدم على رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، فوقف عليه، وهو جالس في المسجد بين ظهراني أصحابه، فقال:

يا ربّ إنّي ناشد محمّداً حِلْف أبينا وأبيه الأتلدا

قد كُنتموا وُلْداً وكنّا والداً ثُمّتَ أسلمنا. ولم ننْزع يداً

فانصر هداك الله نصراً أيدا وادعُ عباد الله يأتوا مددا

فيهم رسول الله، قد تجردا أبيض مثل البدر، يسمو صعدا

ص -195- إنْ سِيْمَ خَسفاً وجهه تربَّداً في فيلق كالبحر يجري مزبدا

إنّ قريشاً أخلفوك الموعدا ونقضوا ميثاقك المؤكدا

وجعلوا لي في كَداء رصداً وزعموا أن لستُ أدعو أحدا

وهم أذلّ وأقلّ عدداً هم بيّتونا بالوتير هُجّدا

وقتلونا رُكّعاً وسُجّداً
 فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((نصرت يا عمرو بن سالم)).
ثم خرج بُدَيْل بن ورقاء في نفرٍ من خزاعة، حتى قدموا على رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، فأخبروه بما أصيب منهم، وبمظاهرة قريش بني بكر عليهم. فقال رسول الله ـ صلّى الله عليه وسلّم ـ للنّاس: ((كأنّكم بأبي سفيان قد جاءكم ليشدّ العَقد، ويزيد في المدّة. بعثته قريش. وقد رهبوا للذي صنعوا)).
ثم قدم أبو سفيان، فدخل على ابنته أم حبيبة. فلمّا ذهب ليجلس على فراش رسول الله ـ صلّى الله عليه وسلّم ـ طوته عنه. فقال: يا بنية، ما أدري أرغبتِ بي عن هذا الفراش، أم رغبتِ به عنِي؟ قالت: بل هو فراش رسول الله ـ صلّى الله عليه وسلّم ـ، وأنت مشرك نَجِس. فقال: والله لقد أصابكِ بعدي شرّ، ثم خرج حتى أتى رسول الله ـ صلّى الله عليه وسلّم ـ. فكلّمه فلم يرد عليه شيئاً، ثم ذهب إلى أبي بكر فكلّمه في أن يكلّم النّبِيّ ـ صلّى الله عليه وسلّم ـ فقال: ما أنا فاعل. ثم أتى عمر فقال: أنا أشفع لكم؟ والله لو لم أجد إلاّ الذّرّ، لجاهدتكم به. ثم دخل على عليّ، وعنده فاطمة ـ والحسن غلام يدبّ بين يديها ـ فقال: يا عليّ، إنّك أمَسّ القوم بي رَحِماً، وإنّي جئت في حاجة، فلا أرجعن خائباً، اشفع لي إلى

ص -196- محمّدٍ. فقال: قد عزم رسول الله ـ صلّى الله عليه وسلّم ـ على أمرٍ، ما نستطيع أن نكلّمه فيه. فقال لفاطمة: هل لكِ أن تأمري ابنك هذا، فيجير بين النّاس. فيكون سيّد العرب إلى أخر الدّهر؟ فقالت: ما يبلغ ابني ذلك. وما يجير أحد على رسول الله ـ صلّى الله عليه وسلّم ـ.
فقال: يا أبا الحسن، إنّي رأيت الأمور قد اشتدّت عليَّ، فانصحني.
قال: والله ما أعلم شيئاً يغني عنك، ولكنّك سيّد بني كنانة، فقُمْ وأَجِرْ بين النّاس، ثم الحَقْ بأرضك.
فقال: أَوَترى ذلك مغنياً عني شيئاً؟ قال: لا. والله ما أظنّه، ولكن ما أجد لك غير ذلك.
فقام أبو سفيان في المسجد، فقال: يا أيّها النّاس، إنّي قد أجرت بين النّاس ثم ركب بعيره، وانصرف عائداً إلى مكّة.
فلمّا قدم على قريشٍ قالوا: ما وراءك؟ قال: جئت محمّداً فكلّمته، فوالله ما ردَّ عليَّ شيئاً. ثم جئت ابن أبي قحافة. فلم أجد فيه خيراً. ثم جئت عمر بن الخطاب فوجدته أدنى العدو ـ يعني: أعدى العدو ـ ثم جئت عليّاً فوجدته ألين القوم. وقد أشار عليَّ بكذا وكذا. ففعلت. قالوا: فهل أجاز ذلك محمّد؟ قال: لا. قالوا: ويلك. والله إنْ زاد الرّجلُ على أن لعب بك.
وأمر رسولُ الله ـ صلّى الله عليه وسلّم ـ النّاس بالجهاز، وقال: ((اللّهمّ خذ العيون والأخبار عن قريشٍ، حتى نَبْغتها في بلادها)).

ص -197- فكتب حاطب بن أبي بَلْتَعَة إلى قريشٍ كتاباً، يخبرهم فيه بمسير رسول الله ـ صلّى الله عليه وسلّم ـ. ودفعها إلى سارة ـ مولاة لبني عبد المطلب ـ فجعلته في رأسها، ثم فتلت عليه قرونها. وأتى الخبر رسولَ الله ـ صلّى الله عليه وسلّم ـ من السّماء. فأرسل رسولُ الله ـ صلّى الله عليه وسلّم ـ عليّاً والزّبير إلى المرأة، فأدركاها بروضة خاخ، فأنكرت، ففتشا رحلها، فلم يجدا فيه شيئاً، فهدّداها، فأخرجته من قرون رأسها، فأتيا به رسول الله ـ صلّى الله عليه وسلّم ـ، فدعا حاطباً. فقال: ((ما هذا يا حاطب؟)). فقال: لا تعجل عليَّ يا رسول الله، والله إنّي لمؤمن بالله ورسوله، ما ارتددت ولا بدّلت، ولكنّي كنت امرءاً مُلْصَقاً في قريشٍ، لست من أنفسهم، ولي فيهم أهل وعشيرة وولد؛ وليس لي فيهم قرابة يحمونهم، وكان مَن معك لهم قرابات يحمونهم، فأحببت أن اتّخذ عندهم يداً، قد علمتُ أنّ الله مظهر رسوله، ومُتِمّ له أمره.
فقال عمر: يا رسول الله، دعني أضرب عنقه؛ فإنّه قد خان الله ورسوله. وقد نافق. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((إنّه قد شهد بدراً وما يدريك يا عمر؟ لعلّ الله اطّلع على أهل بدرٍ فقال: اعملوا ما شئتم، فقد غفرت لكم))1.فذرفت عينا عمر، وقال: الله ورسوله أعلم.
ثم مضى رسول الله ـ صلّى الله عليه وسلّم ـ، وعَمّى الله الأخبار عن قريشٍ، لكنّهم على وَجَلٍ، فكان أبو سفيان يتجسّس، هو وحكيم بن حزام وبديل بن ورقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري ومسلم كما في منتقى الأخبار.

ص -198- وكان العباس قد خرج قبل ذلك بأهله وعياله مسلماً مهاجراً. فلقي رسولَ الله ـ صلّى الله عليه وسلّم ـ بالجُحْفة، فلمّا نزل رسول الله ـ صلّى الله عليه وسلّم ـ مَرَّ الظّهران نزل العشاء، فأمر الجيش فأوقدوا النّيران، فأُوْقِد أكثر من عشرة آلاف نار، فركب العباس بغلة رسول الله ـ صلّى الله عليه وسلّم ـ، وخرج يلتمس، لعلّه يجد بعض الحطّابة، أو أحداً يخبر قريشاً، ليخرجوا يستأمنون رسول الله ـ صلّى الله عليه وسلّم ـ قبل أن يدخلها عنوة.
قال: فالله إنّي لأسير عليها، إذ سمعت كلام أبي سفيان، وبديل، يتراجعان، يقول أبو سفيان: ما رأيت كاللّيلة نيراناً قط ولا عسكراً.
قال: يقول بديل: هذه والله خزاعة، حَمَشتها الحرب.
قال: يقول أبو سفيان: خزاعة أقلّ وأذلّ من أن تكون هذه نيرانها.
فقلت: أبا حنظلة؟ فعرف صوتي. فقال: أبا الفضل؟ قلت: نعم.
قال: ما لك، فداك أبي وأمّي؟ قال: قلت: هذا رسول الله ـ صلّى الله عليه وسلّم ـ في النّاس واصبَاحَ قريش والله، قال: فما الحيلة؟
قلت: والله لئن ظفر بك ليضربن عنقك، فاركب في عجز هذه البغلة، حتى آتيه بك، فاستأمنه لك. فركب خلفي، ورجع صاحباه، فجئت به، فكلّما مررت بنار من نيران المسلمين، قالوا: مَن هذا؟ فإذا رأونا قالوا: عَمَّ رسول الله ـ صلّى الله عليه وسلّم ـ على بغلته؛ حتى مررت بنار عمر، فقال: مَن هذا؟ وقام إليَّ، فلمّا رأى أبا سفيان قال: عدوّ الله؟ الحمد لله الذي أمكن الله منك بغير عقدٍ ولا عهدٍ

ص -199- . ثم خرج يشتدُّ نحو رسول الله ـ صلّى الله عليه وسلّم ـ. وركَضْتُ البغلة فسبقته، واقتحمت عنها، فدخلت على رسول الله ـ صلّى الله عليه وسلّم ـ، ودخل عليه عمر. فقال: يا رسول الله، هذا أبو سفيان، قد أمكن الله منه بغير عقدٍ ولا عهدٍ، فدعني أضرب عنقه. فقلت: يا رسول الله، إنّي قد أجرته.
فلمّا أكثر عمر، قلت: مهلاً يا عمر، فوالله لو كان من بني عدي بن كعب ما قلت هذا. قال: مهلاً يا عباس، فوالله الله لإسلامُك كان أحبّ إليَّ من إسلام الخطاب لو أسلم. وما بيَ إلاّ أنّي عرفتُ أنّ إسلامك كان أحبَّ إلى رسول الله ـ صلّى الله عليه وسلّم ـ من إسلام الخطاب. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((اذهب به يا عباس إلى رحلك، فإذا أصبحت فائْتِنِي به)).
ففعلت. ثم غدوت به إلى رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: ((ويحك يا أبا سفيان، ألم يَأنِ لك أن تعلم أن لا إله إلاّ الله؟)). قال: بأبي أنت وأمّي، ما أحلمك وأكرمك وأوصلك!! والله لقد ظننت أن لو كان مع الله غيره لقد أَغْنَى عني شيئاً بعد. قال: ((ويحك يا أبا سفيان، ألم يأن لك أن تعلم أنّي رسول الله؟)). قال: بأبي أنت وأمّي، ما أحلمك وأكرمك وأوصلك. أمّا هذه ففي النّفس حتى الآن منها شيء.
فقال له العبّاس: ويحك، أسلم قبل أن تضرب عنقك. قال: فشهد شهادة الحقّ، فأسلم.
فقال العباس: إنّ أبا سفيان رجل يحبّ الفخر، فاجعل له شيئاً، قال:

ص -200- ((نعم. مَن دخل دار أبي سفيان فهو آمن، ومَن أغلق عليه بابه فهو آمن، ومَن دخل المسجد فهو آمن)).
فلمّا ذهب لينصرف قال رسول الله ـ صلّى الله عليه وسلّم ـ: ((يا عباس، احْبِسه بمضيق الوادي عند خَطْم الجبل، حتى تمرّ به جنود الله فيراها)). قال: فخرجت حتى حبسته، ومرّت القبائل على راياتها؛ حتى مرَّ به رسول الله ـ صلّى الله عليه وسلّم ـ في كتيبته الخضراء ـ لكثرة الحديد وظهوره فيها ـ فيها المهاجرون والأنصار، لا يُرَى منهم إلاّ الحَدَق. فقال: سبحان الله! يا عباس؟ مَن هؤلاء؟ قلت: هذا رسول الله في المهاجرين والأنصار. قال: ما لأحدٍ بهؤلاء طاقة.
وكانت راية الأنصار مع سعد بن عبادة، فلمّا مرّ بأبي سفيان، قال: اليوم يوم الْملْحمَة، اليوم تُسْتَحَلُّ الحرمة، اليوم أذلّ الله قريشاً، فذكره أبو سفيان لرسول الله ـ صلّى الله عليه وسلّم ـ. فقال: ((كذب سعد، ولكن هذا اليوم يوم تعظم فيه الكعبة، اليوم أعزّ الله قريشاً)). ثم نزع اللّواء من سعد. ودفعه إلى قيس ابنه.
ومضى أبو سفيان، فلمّا جاء قريشاً صرخ بأعلى صوته: هذا محمّد قد جاءكم بما لا قبل لكم به، فمَن دخل دار أبي سفيان فهو آمن. قالوا: قاتلك الله، وما تغني عنا دارك؟ قال: ومَن أغلق عليه بابه فهو آمن. ومَن دخل المسجد فهو آمن.
فتفرّق النّاس إلى دورهم وإلى المسجد.
وسار رسول الله ـ صلّى الله عليه وسلّم ـ حتى دخل مكّة من أعلاها

ص -201- . وأمر خالد بن الوليد فدخلها من أسفلها، وقال: ((إن عَرَض لكم أحد من قريشٍ فاحصدوهم حصداً، حتى توافوني على الصّفا)).
فما عرض لهم أحد إلاّ أناموه.
وتجمع سفهاء قريش مع عكرمة بن أبي جهل، وصفوان بن أمية، وسهيل بن عمرو، بالْخَنْدَمة ليقاتلوا، وكان حماس بن قيس يعدّ سلاحاً قبل مجيء رسول الله - صلّى الله عليه وسلّم-، فقالت له امرأته: والله ما يقوم لمحمّد وأصحابه شيء. فقال: والله إنّي لأرجو أن أخدمك بعضهم، ثم قال:

إن يقبلوا اليوم فمالي علة هذا سلاح كامل وإلّهْ

وذو غِرارين سريع السّلّة
 ثم شهد الْخندمة فلمّا لقيهم المسلمون من أصحاب خالد بن الوليد، ناوشوهم شيئاً من قتالٍ، فأصيب من المشركين اثني عشر، ثم انهزموا. فدخل حماس على امرأته، فقال: اغلقي عليَّ بابي. فقالت: وأين ما كنت تقول؟ فقال:

إنّكِ لو شهدتِ يوم الْخَنْدَمة إذ فَرَّ صفوان. وفرَّ عكرمة

وأبو يزيد قائم كالْمُؤْتِمة واستقبلتنا بالسّيوف المسلمة

يقطعن كلّ ساعدٍ وجمجمة ضرباً فلا يسمع إلاّ غمغمهْ

لهم نَهيتٌ خلفنا وهَمَهمة لم تَنْطِقي باللّوم أدنى كلمهْ

وقال أبو هريرة: أقبل رسول الله ـ صلّى الله عليه وسلّم ـ. فدخل مكّة، فبعث الزّبير على أحدى المجنبتين، وبعث خالداً على المجنبة الأخرى،

ص -202- وبعث أبا عبيدة بن الجراح على الْحُسّر؛ فأخذوا بطن الوادي، ورسول الله ـ صلّى الله عليه وسلّم ـ في كتيبته، وقد وَبشّت قريش أوباشها، وقالوا: نقدم هؤلاء؛ فإذا كان لهم شيء كنا معهم، وإن أصيبوا أعطيناه الذي سألنا. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((يا أبا هريرة)). فقلت: لبّيك يا رسول الله. فقال: ((اهتف لي بالأنصار، ولا يأتيني إلاّ أنصاري)). فهتفت بهم، فجاء، فأطافوا برسول الله ـ صلّى الله عليه وسلّم ـ. فقال: ((أترون إلى أوباش قريش وأتباعهم؟ ـ ثم قال: بيديه إحداهما على الأخرى ـ احصدوهم حصداً، حتى توافوني على الصّفا)). قال أبو هريرة: فانطلقنا. فما يشاء أحد منا أن يقتل منهم ما شاء إلا قتل، ورُكِزت راية رسول الله ـ صلّى الله عليه وسلّم ـ بالحجون عند مسجد الفتح، ثم نهض والمهاجرون والأنصار بين يديه وخلفه وحوله، حتى دخل المسجد. فأقبل إلى الحجَر فاستمله، ثم طاف بالبيت، وفي يده قوس، وحول البيت وعليه، ثلاثمائة وستّون صمناً، فجعل يطعنها بالقوس، ويقول: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}1. {قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ}2. والأصنام تتساقط على وجوهها.
وكان طوافه على راحلته، ولم يكن محرماً يومئذٍ، فاقتصر على الطّواف.
فلمّا أكمله دعا عثمان بن طلحة، فأخذ منه مفتاح الكعبة. فأمر بها ففتحت. فدخلها فرأى فيها الصّور، ورأى صورة إبراهيم وإسماعيل يستقسمان بالأزلام. فقال: ((قاتلهم الله، والله إن استقسما بها قط)). وأمر بالصّور فحميت، ثم أغلق عليه الباب، هو وأسامة، وبلال، فاستقبل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 81 من سورة الإسراء.
2 الآية 49 من سورة سبأ.

ص -203- الجدار الذي يقابل الباب؛ حتى إذا كان بينه وبينه قدر ثلاثة أذرع وقف وصلّى هناك، ثم دار في البيت، وكبّر في نواحيه، ووحّد الله. ثم فتح الباب، وقريش قد ملأت المسجد صفوفاً، ينظرون ما ذا يصنع بهم؟ فأخذ بِعضَادَتَي الباب، وهم تحته. فقال: ((لا إله إلاّ الله وحده لا شريك له، صدق وعده، ونصر عبده، وأَعَزَّ جندَه، وهزم الأحزاب وحده. ألا كلّ مأثَرة، أو مال، أو دم، فهو تحت قَدَمَيَّ هاتين، إلاّ سِدانة البيت، وسقاية الحاجّ، ألا وقتل الخطأ شبه العمد ـ السّوط والعصا ـ ففيه الدّية مغلظة، مائة من الإبل، أربعون منها في بطونها أولادها، يا معشر قريش، إنّ الله قد أذهب عنكم نَخْوة الجاهلية، وتعظمها بالآباء، النّاس من آدم، وآدم من تراب)).
ثم تلا هذه الآية: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}1.
 ثم قال: ((يا معشر قريش، ما ترون أنّي فاعلٌ بكم؟ قالوا: خيراً، أخ كريم، وابن أخٍ كريم. قال: فإنّي أقول لكم كما قال يوسف لإخوته: {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ}2. اذهبوا فأنتم الطّلقاء)).
ثم جلس في المسجد، فقام إليه علي ـ ومفتاح الكعبة في يده ـ فقال: يا رسول الله، اجمع لنا الحجابة مع السّقاية، صلّى الله عليك. فقال ـ صلّى الله عليه وسلّم ـ: ((أين عثمان بن طلحة؟ فَدُعِي له، فقال: هاكَ مفتاحَكَ يا عثمان، اليوم يوم بِرٍّ ووفاءٍ)).
وأمر بلالاً أن يصعد على الكعبة فيؤذّن ـ وأبو سفيان بن حرب، وعَتّاب بن أَسْيَد، والحارث بن هشام، وأشراف قريش جلوس بفناء الكعبة ـ فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 13 من سورة الحجرات.
2 الآية 92 من سورة يوسف.

ص -204- عتاب: لقد أكرم الله أَسيداً أن لا يكون سمع هذا. فقال الحارث: أمّا والله لو أعلم أنّه محقّ لاتّبعته. فقال أبو سفيان: لا أقول شيئاً. لو تكلّمت لأخبرت عني هذه الحصبا، فخرج عليهم النّبِيّ ـ صلّى الله عليه وسلّم ـ. فقال: ((قد علمت الذي قلتم)). ثم ذكر ذلك لهم. فقال الحارث وعتاب: نشهد أنّك رسول الله، والله ما اطّلع على هذا أحد كان معنا. فنقول: أخبرك.
ثم دخل ـ صلّى الله عليه وسلّم ـ دار أم هانئ فاغتسل، وصلّى ثمان ركعات، صلاة الفتح، وكان أمراء الإسلام إذا فتحوا بلداً صلّوا هذه الصّلاة.
ولما استقرّ الفتح أمّن رسول الله ـ صلّى الله عليه وسلّم ـ النّاس كلّهم، إلاّ تسعة نفر؛ فإنّه أمر بقتلهم, وإن وجدو تحت أستار الكعبة: عبد الله بن أبي سِرْح، وعكرمة بن أبي جهل، وعبد العُزّى بن خَطَل، والحارث بن نفيل، ومقيس بن صُبابة، وهَبّار بن الأسود، وقينتان ابن خطل، وسارة مولاة لبني عبد المطلب.
فأمّا ابن أبي سَرْح: فجاء إلى عثمان، فاستأمن له رسول الله ـ صلّى الله عليه وسلّم ـ. فقبل منه، بعد أن أمسك عنه، رجاء أن يقوم إليه بعض الصّحابة فيقتله.
وأمّا عكرمة: فاستأمنت له امرأته بعد أن هرب، وعادت به، فأسلم وحسن إسلامه.
وأمّا ابن خطل، ومقيس والحارث، وإحدي القينتين: فقتلوا.
وأمّا هبار: ففرّ ثم جاء فأسلم وحسن إسلامه

ص -205- واستؤمن رسول الله ـ صلّى الله عليه وسلّم ـ لسارة، ولإحدى القينتين فأسلمتا.
فلمّا كان الغد من يوم الفتح: قام رسول الله ـ صلّى الله عليه وسلّم ـ في النّاس خطيباً، فحمد الله وأثنَى عليه. ثم قال: ((أيّها النّاس، إنّ الله حرم مكّة يوم خلق السّموات والأرض، فلا يحلّ لامرئ يؤمن بالله واليوم الآخر أن يفسك بها دماً، أو يَعْضِدَ بها شجرةً، فإن أحدٌ ترخّص بقتال رسول الله ـ صلّى الله عليه وسلّم ـ فقولوا له: إنّ الله أذن لرسوله. ولم يأذن لك، وإنّما أحلت لي ساعة من نهارٍ)).
وهَمَّ فضالة بن عمير بن الملوح اللّيثي أن يقتل رسول الله، وهو يطوف، فلمّا دنا منه، قال: ((أفضالة؟)) قال: نعم فضالة يا رسول الله، قال: ((ماذا تحدث به نفسك؟)). قال: لا شيء، كنت أذكر الله، فضحك ـ صلّى الله عليه وسلّم ـ، ثم قال: ((استغفر الله)) ثم وضع يده على صدره، فسكن قلبه، وكان فضالة يقول: والله ما رفع يده عن صدري حتى ما من خلق الله شيء أحبّ إليَّ منه، قال فضالة: فرجعت إلى أهلي، فمررت بامرأة كنت أتحدّث إليها، فقالت: هلم إلى الحديث. فقال: لا. وانبعث فضالة يقول:

قالت: هلم الحديث، فقلت: لا يأبى الإله عليك والإسلام

لو قد رأيت محمّداً وقبيله بالفتح يوم تُكَسّر الأصنام

لرأيتَ دين الله أضحى بيّناً والشّراكَ يغشى وجهه الإظلام

ص -206- وفرّ يومئذٍ صفوان بن أُمية، وعكرمة بن أبي جهل، فاستأمن عمير ابن وهب رسول الله ـ صلّى الله عليه وسلّم ـ لصفوان، فلحقه، وهو يريد أن يركب البحر فردّه.
واستأمنت أم حكيم بنت الحارث بن هشام لزوجها عكرمة، فلحقت به باليمن فردّته.
ثم أمر رسول الله ـ صلّى الله عليه وسلّم ـ عَتّاب بن أُسيد الخزاعي فجدد أنصاب الحرم.
وبعث ـ صلّى الله عليه وسلّم ـ سراياه إلى الأوثان التي حول مكّة فكسرت كلّها، منها: اللات والعُزّى ومناة. ونادى مناديه بمكّة: مَن كان يؤمن بالله واليوم الآخر فلا يدع في بيته صنماً إلاّ كسره.
هدم عمرو بن العاص صنم سواع:
وبعث عمرو بن العاص في شهر رمضان إلى سواع ـ وهو لِهذيل ـ قال: فأتيته وعنده السّادن، فقال: ما تريد؟ قلت: أهدمه. قال: لا تقدر على ذلك قلت: لِمَ؟ قال: تُمْنَع. قلت: حتى الآن أنت على الباطل؟ ويحك. وهل يسمع أو يبصر؟ فدنوت منه فكسّرته. وأمرت أصحابي فهدموا بيت خزانته، فلم نجد فيه شيئاً. فقلت للسّادن: كيف رأيت؟ قال: أسلمت لله.
بعث سعد بن زيد لهدم مناة:
ثم بعث سعد بن زيد بن مالك بن عبد بن كعب بن عبد الأشهل، الأشهلي الأنصاري، في شهر رمضان إلى مناة، وكانت عند قُديد بالمشلّل، للأوس والخزرج وغسان وغيرهم

ص -207- غزوة حنين:
 قال ابن إسحاق: لما سمعت هوازن بالفتح، جمعها مالك بن عوف النّصري مع هوازن ثقيف كلّها.
فلمّا أجمع مالك السّير إلى رسول الله ـ صلّى الله عليه وسلّم ـ، ساق مع النّاس أموالهم ونساءهم وذراريهم. فلمّا نزل بأوطاس، اجتمعوا إليه. وفيهم دريد بن الصّمّة الجُشَمِي، وهو شيخ كبير، ليس فيه إلاّ رأيه، وكان شجاعاً مجرباً.
فقال: بأي وادٍ أنتم؟ قالوا: بأوطاس. قال: نِعْمَ مجالُ الجيل، لا حَزْن ضَرْس، ولا سهل دَهْس، ما لي أسمع رُغاء البعير، ونهاق الْحَمير، وبكاء الصّغير، ويَعار الشّاء؟ قالوا: ساق مالك مع النّاس أبناءهم ونساءهم وأموالهم.
قال: أين مالك؟ فدعي له، فقال: إنّك قد أصبحت رئيس قومك.
وإنّ هذا يوم له ما بعده من الأيام، فَلِمَ فعلت هذا؟ قال: أردت أن أجعل خَلْف كلّ رجلٍ أهله وماله، ليقاتل عنهم. قال: راعي ضأن والله،

ص -208- وهل يردّ المنهزم شيء؟ إنّها إن كانت لك: لم ينفعك إلاّ رجل بسيفه ورمحه، وإن كانت عليك: فُضِحت في أهلك ومالك. ثم قال: ما فعلتْ كعب وكلاب؟ قالوا: لم يشهدها منهم أحد. قال: غاب الحدُّ والجِدُّ، لو كان يوم علاء ورفعة لم يغيبوا، ولوددت أنّكم فعلتم ما فعلت كعب وكلاب. فمَن شهدها؟؟ قالوا: عمرو بن عامر، وعوف بن عامر. قال: ذلك الجذعان من عامر، لا ينفعان ولا يضران، يا مالك، إنّك لم تصنع بتقديم البيضة ـ بيضة هوازن ـ إلى نحور الخيل شيئاً، ارفعهم إلى ممتنع بلادهم، وعلياء قومهم، ثم ألقَ الصّبا على متون الخيل. فإن كانت لك: لحق بك من ورائك، وإن كانت عليك، ألفاك ذاك وقد أحرزت أهلك ومالك.
قال: والله لا أفعل، إنّك قد كَبِرْت وكبُر عقلك، والله لتُطِيعُنُّني يا معشر هوازن، و لأتّكأَنَّ على هذا السّيف حتى يخرج من ظهري، وكره أن يكون لدريد فيها ذكر، أو رأي.
قالوا: أطعناك. فقال دريد: هذا يوم لم أشهده، ولم يَفُتْني.

يا ليتني فيها جذع أخُبُّ فيها واضَع

أقود ووَطْفا الزّمع1 كأنّها شاة صدع

ثم قال مالك: إذا رأيتموهم، فاكسروا جفون سيوفكم، ثم شدّوا شدّة رجلٍ واحدٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوطفاء: السّحابة المسترخية الجوانب، لكثرة مائها، و((الزمع)) جمع زمعة. وهي: التّلعة ـ بالتّحريك ـ الصّغيرة.

ص -209- . ثم بعث عيوناً من رجاله، فأتوه وقد تفرّقت أوصالهم من الرّعب والهلع. فقال لهم: ويلكم، ما شأنكم؟ قالوا: رأينا رجالاً يبضاً على خيل بُلْق. والله ما تماسكنا أن أصابنا ما ترى. فوالله ما ردّه ذلك عن وجهه أن مضى على ما يريد.
سمع بهم رسول الله ـ صلّى الله عليه وسلّم ـ: بعث إليهم عبد الله بن حَدْرَد الأسلمي، وأمره أن يداخلهم حتى يعلم علمهم. فانلطق. فداخلهم حتى علم ما هم عليه، فأتى رسول الله ـ صلّى الله عليه وسلّم ـ، فأخبره الخبر.
فلمّا أراد الْمسير، ذُكِرَ له: أنّ عند صفوان بن أُمية أدراعاً وسلاحاً ـ وهو يومئذٍ مشرك ـ فقال له: ((يا أبا أُمية، أعرنا سلاحك هذا، نلقَ فيه عدونا غداً)) فقال: أغصباً يا محمّد؟ قال: ((بل عارية مضمونة، حتى نؤدّيها إليك)). فأعطاه مائة درع بما يكفيها من السّلاح، فخرج ـ صلّى الله عليه وسلّم ـ ومعه ألفان من أهل مكّة، وعشرة آلاف من أصحابه الذين فتح الله بهم مكّة، فكانوا اثني عشرة ألفاً، واستعمل عتاب بن أُسيد على مكّة.
فلمّا استقبلوا وادي حنين، انحدروا في وادٍ من أودية تهامة أجوف في عماية الصّبح. قال جابر: وكانوا قد سبقونا إليه، فكمنوا في شعابة ومضايقه. قد تهيّأوا، فوالله ما راعنا إلاّ الكتائب، قد شدّوا علينا شَدَّةَ رجلٍ واحدٍ، فانشمر النّا س راجعين لا يُلوي أحد على أحدٍ. وانحاز رسول الله ـ صلّى الله عليه وسلّم ـ ذات اليمين، ثم قال: ((أيّها النّاس: هلّموا إليَّ، أنا رسول الله، أنا محمّد بن عبد الله)).

ص -210- وبقي معه نفر من المهاجرين، وأهل بيته، فاجتلد النّاس. فوالله ما رجعت النّاس من هزيمتهم حتى وجدوا الأسرى عند رسول الله ـ صلّى الله عليه وسلّم ـ.
وكانوا حين رأوا كثرتهم قالوا: ((لن نغلب اليوم عن قلّة)) فوقع بهم ما وقع ابتلاء من الله لقولهم ذلك.
قال ابن إسحاق: ولما وقعت الهزيمة تكلّم رجال من جُفاة أهل مكّة بما في أنفسهم من الضَّغْن، فقال أبو سفيان: لا تنتهي هزيمتهم دون البحر، وصرخ جبلة بن الحنبل: ألا بطل السّحر اليوم. فقال له أخوه صفوان بن أُمية ـ وكان بعد مشركاً ـ اسكت، فَضَ الله فاك. فوالله لأن يَرُبّني رجلٌ من قريشٍ أحبّ إليَّ من أن يربني رجلٌ من هوازن.
وذكر ابن إسحاق عن شيبة بن عثمان الحجبِي. قال: ((لما كان يوم الفتح قلت: أسير مع قريشٍ إلى هوازن. لعلِّي أصيب من محمّدٍ غِرَّة. فأكون أنا الذي قمت بثأر قريشٍ كلّها، وأقول: لو لم يبق من العرب والعجم أحد إلاّ تبعه، ما اتّبعته أبداً. فلمّا اختلط النّاس، اقتحم رسول الله ـ صلّى الله عليه وسلّم ـ عن بغلته وأصلتُّ السّيفَ، فدنوت أريد ما أريد، ورفعت سيفي حتى كدت أسَوَّره. فرفع لي شواظ من نار كالبرق، كاد أن يمحَشَنِي فوضعت يدي على بصري خوفاً عليه. فالتفت إليَّ رسول الله ـ صلّى الله عليه وسلّم ـ، فناداني: ((يا شيبُ، أُدْنُ))، فدنوت، فمسح صدري، ثم قال: ((اللهم أعِذْه من الشّيطان)). فوالله لهو كان ساعتئذٍ أحبَّ إليَّ من سمعي وبصري ونفسي. ثم قال: ((أُدْنُ فقاتل))، فتقدمت أمامه أضرب بسيفي،

ص -211- الله يعلم أنّي أحبّ أن أقِيَه بنفسي، ولو لقيت تلك السّاعة أبي لأوقعت به السّيف، فجعلت ألزمه فيمن لزمه، حتى تراجع النّاس، وكرّوا كرّة رجلٍ واحدٍ. وقُرِّبت بغلة رسول الله ـ صلّى الله عليه وسلّم ـ، فاستوى عليها، وخرج رسول الله ـ صلّى الله عليه وسلّم ـ في أثرهم حتى تفرقوا، في كلّ وجه. ورجع رسول الله ـ صلّى الله عليه وسلّم ـ إلى معسكره، فدخل خباءه. فدخلت عليه، ما دخل عليه غيري، حبّاً لرؤية وجهه، وسروراً به. فقال: ((يا شيب، الذي أراد الله لك، خير من الذي أردت لنفسك)).
قال العباس: إنّي لمع رسول الله ـ صلّى الله عليه وسلّم ـ وكنت امرءاً جسيماً شديد الصّوت ـ فقال رسول الله ـ صلّى الله عليه وسلّم ـ حين رأى ما رأى من النّاس ـ: ((إليَّ أيّها النّاس، أنّا النَّبِيّ لا كذب، أنا ابن عبد المطلب)). فلم أرَ النّاس يلوون على شيء. فقال: ((أيْ عباسُ، اهتف بأصحاب السّمُرة1)). فناديت: يا أصحاب السّمرة، يا أصحاب سورة البقرة. فكان الرّجل يريد أن يردّ بعيره فلا يقدر. فيأخذ سلاحه، ويقتحم عن بعيره، ويخلي سبيله، ويؤم الصّوتَ، فأتوا من كلّ ناحيةٍ: لبّيك، لبّيك؛ حتى إذا اجتمع إلى رسول الله ـ صلّى الله عليه وسلّم ـ منهم مائة استقبلوا النّاس، فاقتتلوا، فكانت الدّعوة أوّلاً: ((يا للأنصار، يا للأنصار))، ثم خلصت الدّعوة: (يا لبني الحارث بن الحزرج)). وكانوا صُبُراً عند الحرب.
وفي صحيح مسلم: ((ثم أخذ رسول الله ـ صلّى الله عليه وسلّم ـ حصيات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي: الشجرة التي كانت تحتها بيعة الرّضوان.

ص -212- ، فرمى بها وجوه القوم. ثم قال: انهزموا، وربّ محمّد فما هو إلاّ أن رماهم، فما زلت أرى حَدَهم كليلاً، وأمرهم مدبراً)).
ولما انهزم المشركون أتوا الطّائف، ومعهم مالك بن عوف، وعسكر بعضهم بأوطاس. وبعث رسول الله ـ صلّى الله عليه وسلّم ـ في أثر مَن توجه نحو أوطاس أبا عامر الأشعري، فأدرك بعضهم فناوشوه القتال، فهزمهم الله تعالى. وقتل أبو عامر، فأخذ الرّاية أبو موسى الأشعري، فلمّا بلغ الخبر رسول الله ـ صلّى الله عليه وسلّم ـ قال: ((اللهم اغفر لأبي عامر. واجعله يوم القيامة فوق كثيرٍ من خلقك)).
وأمر رسول الله ـ صلّى الله عليه وسلّم ـ بالسّبي والغنائم أن يجمع. وكان السّبي ستة آلاف رأس، والإبل أربعة وعشرين ألفاً، والغنم أربعين ألف شاة، وأربعة آلاف أوقية فضة.
فأستأنى بهم رسول الله ـ صلّى الله عليه وسلّم ـ أن يقدموا موالين مسلمين، بضعة عشرة ليلة، ثم بدأ بالأموال فقسمها، وأعطى المؤلّفة قلوبهم أوّل النّاس فأعطى أبا سفيان مائة من الإبل، وأربعين أوقية، وأعطى ابنه يزيد مثل ذلك، وأعطى ابنه معاوية مثل ذلك، وأعطى حكيم بن حزام مائة من الإبل، ثم سأله مائة أخرى فأعطاه.
وذكر ابن إسحاق أصحاب المائة وأصحاب الخمسين.
ثم أمر زيد بن ثابت بإحصاء الغنائم والنّاس، ثم فضّها على النّاس.
قال ابن إسحاق: حدّثني عاصم بن عمر بن قتادة عن محمود بن لبيد عن أبي سعيد الخدري ـ رضي الله عنه ـ قال: ((لما أعطى رسول الله ـ صلّى الله

ص -213- عليه وسلّم ـ مَن أعطى من تلك العطايا في قريشٍ وقبائل العرب، ولم يكن في الأنصار منها شيء، وَجَدت الأنصارُ في أنفسهم، حتى كثرت منهم القالة، حتى قال قائلهم: لقي، والله، رسول الله قومه فدخل عليه سعد بن عبادة، فذكر له ذلك. فقال: ((فأين أنت من ذلك سعد؟)). قال: يا رسول الله، ما أنا إلاّ من قومي. قال: ((فاجمع لي قومك في هذه الحظيرة)). فجاء رجال من المهاجرين، فتركهم فدخلوا، وجاء آخرون فردّهم فلمّا اجتمعوا، أتاه سعد فأخبره، فأتاهم رسول الله ـ صلّى الله عليه وسلّم ـ فحمد الله، وأثنى عليه بما هو أهله، ثم قال: ((يا معشر الأنصار، ما مقالة بلغتني عنكم؟ وجِدَة وجدتموها في أنفسكم؟ ألم آتِكُم ضُلالاً، فهداكم الله بي؟ وعالّةً فأغناكم الله بي، وأعداءً فألّف الله بين قلوبكم بي؟)).
قالوا: الله ورسوله أمَنَّ وأفضل.
ثم قال: ((ألا تجيبوني يا معشر الأنصار؟)).
قالوا: بماذا نجيك يا رسول الله؟ ولله ولرسوله الْمَنّ والفضل.
قال: ((أما والله، لو شئتم لقلتم فلصدَقتم ولَصُدِّقتم، أتيتنا مكذّباً فصدّقناك، ومخذولاً فنصرناك، وطريداً فآويناك، وعائلاً فآسيناك. أوجَدْتم عليّ يا معشر الأنصار في أنفسكم في لُعاعة1 من الدّنيا تألّفتُ بها قوماً ليُسْلِموا، ووَكَلْتُكم إلى إسلامكم؟ ألا ترضون، يا معشر الأنصار: أن يذهب النّاس بالشّاء والبعير، وترجعون أنتم برسول الله إلى رحالكم؟ فوالذي نفس محمّد بيده، لما تنقلبون به خير مما ينقلبون به،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اللعاعة ـ بضم اللام ـ نبت ناعم في أوّل ما ينبت. يقال: خرجنا نتلعى. أي: نأخذ اللعاعة. يريد: أنّها قليلة البقاء كالنبات الأخضر.

ص -214- ولولا الهجرة لكنت امراءًاً من الأنصار، ولو سلك النّاس شعباً ووادياً، وسلكتْ الأنصار شعباً ووادياً، لسلكت شعب الأنصار وواديها. الأنصار شعار، والنّاس دثار. اللهم ارحم الأنصار، وأبناء الأنصار، وأبناء أبناء الأنصار)).
قال: فبكى القوم، حتى أخضلوا لحاهم، وقالوا: رضينا برسول الله قَسْماً وحظّاً. ثم انصرف رسول الله ـ صلّى الله عليه وسلّم ـ وتفرّقوا.
وقدمت الشّيماء بنت الحارث ـ أخت رسول الله ـ صلّى الله عليه وسلّم ـ من الرّضاعة ـ فقالت: يا رسول الله، أنا أختك، فبسط لها رداءه، وأجلسها عليه. وقال: ((إن أحببتِ فعندي مُكرَّمةً، وإن أحببتِ أن أُمَتِّعك وترجعي إلى قومك)). فقالت: بل تمنعني، وتردّني إلى قومي، ففعل وأسلمت. فأعطاها ثلاثة أعبد وجارية ونَعَماً وشاءً.
الْمَنّ على سبي هوازن:
وقدم وفد هوازن على رسول الله ـ صلّى الله عليه وسلّم ـ، وهم أربعة عشر رجلاً، فسألوه أن يَمُنَّ عليهم بالسّبي والأموال، فقال: ((إنّ معي مَن ترون، وإن أحبّ الحديث إليَّ أصدقه، فأبناؤكم ونساؤكم أحبّ إليكم، أم أموالكم؟)). فقالو: ما كنا نعدل بالأحساب شيئاً. فقال: ((إذا صليتُ الغداة فقوموا، فقولوا: إنّا نستشفع برسول الله ـ صلّى الله عليه وسلّم ـ على المؤمنين، وبالمؤمنين على رسول الله أن يردّ إلينا سَبْينا)).
فلمّا صلى رسول الله الغداة قاموا، فقالوا ذلك، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((أمّا ما كان لي ولبني عبد المطلب فهو لكم، فهو لكم، وسأسأل لكم النّاس)).

ص -215- فقال المهاجرون والأنصار: ما كان لنا فهو لرسول الله ـ صلّى الله عليه وسلّم ـ.
وقال الأقرع بن حابس: أما أنا وبنو تميم فلا. وقال عيينة بن حِصْن: أمّا أنا وبنو فزارة فلا. وقال العبّاس بن مرداس: أمّا أنا وبنو سليم فلا. فقالت بنو سليم: ما كان لنا فهو لرسول الله ـ صلّى الله عليه وسلّم ـ، فقال العبّاس: وَهَّنْتموني.
فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((إنّ هؤلاء القوم قد جاءوا مسلمين. وقد استأبت بسبيهم، وقد خيّرتهم، فلم يعدلوا بالأبناء والنّساء شيئاً، فَمَن كان عنده شيء فطابت نفسه بأن يردّه، فسبيل ذلك، ومَن أحبّ أن يستمسك بحقّه فليردّه عليهم، وله بكلّ فريضة ست فرائض من أوّل ما يفئ الله علينا)). فقال النّاس: قد طيبنا ذلك لرسول الله ـ صلّى الله عليه وسلّم ـ. فقال: ((إنا لا نعرف مَن رضي منكم مِمَن لم يرضَ، فارجعوا حتى يرفع إلينا عرفاؤكم أمرَكم. فردّوا عليهم أبناءهم ونساءهم. وكسى النّبِيّ ـ صلّى الله عليه وسلّم ـ السّبي قبطية قبطية)).

ص -216- فصل:
 لَمّ أتمّ رسول الله ـ صلّى الله عليه وسلّم ـ والمسلمون معه فتح مكّة اقتضت حكمة الله أن أمسك قلوب هوازن عن الإسلام، لتكون غنائمهم شكراناً لأهل الفتح، وليظهر حزبه على الشّوكة التي لم يلق المسلمون مثلها. فلا يقاومهم أحدٌ بعدُ من العرب، وأذاق المسلمين أوّلاً مرارة الكسرة، مع قوّة شوكتهم، ليطامن رؤوساً رفعت بالفتح، ولم تدخل حرمه كما دخله رسوله ـ صلّى الله عليه وسلّم ـ واضعاً رأسه، منحنياً على فرسه، حتى إن ذقنه ليكاد يمس قُربوس سرجه تواضعاً لربّه، وليبين سبحانه ـ لِمَن قال: ((لن نغلب اليوم عن قلّة)) ـ أنّ النّصر إنّما هو من عنده سبحانه، وأنّ مَن يخذله فلا ناصر له غيره، وأنّه سبحانه الذي تولّى نصر دينه، لا كثرتكم. فلمّا انكسرت قلوبهم، أرسل إليها خِلعَ الجَبْر مع بريد النّصر: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا}1.
وقد اقتضت حكمته أنّ خِلَعَ النّصر إنّما تفيض على أهل الإنكسار: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ}2.


غزوة الطّائف، حوادث سنة تسعٍ - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

غزوة الطّائف:
 ولما أراد المسير إلى الطّائف ـ وكانت في شوّال سنة ثمان ـ بعث الطّفيل بن عمرو إلى ذي الكَفّين ـ صنم عمرو بن حممة الدّوسي ـ يهدمه، وأمره أن يستمد قومه ويوافيه بالطّائف ـ فخرج سريعاً. فهدمه وجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 26 من سورة براءة.
2 الآية 5 من سورة القصص.

ص -217- يحثو النّار في وجهه ويقول:

يا ذا الكفّين، لستُ من عُبادكا ميلادنا أكبر من ميلادكا

إنّي حشوت النّار في فؤادكا
 وانحدر معه من قومه أربعمائة سراعاً. فوافوا النّبِيّ ـ صلّى الله عليه وسلّم ـ بالطّائف ـ بعد مقدمه بأربعة أيام ـ وقدم بدبابة ومنجنيق.
قال ابن سعد: لما انهزموا من أوطاس دخلوا حصنهم. وتهيّأوا للقتال، وسار رسول الله ـ صلّى الله عليه وسلّم ـ. فنَزل قريباً من حصن الطّائف، وعسكر هناك، فرموا المسلمين بالنّبل رمياً شديداً. كأنّه رِجْل جَراد، حتى أصيب ناس من المسلمين بجراحة. وقتل منهم اثنا عشر رجلاً. فارتفع ـ صلّى الله عليه وسلّم ـ إلى موضع مسجد الطّائف اليوم. فحاصرهم ثمانية عشر يوماً، ونصب عليهم الْمَنْجنيق ـ وهو أوّل مَن رمَى به في الإسلام ـ وأمر بقطع أعناب ثقيف، فوقع النّاس فيها يقطعون، فسألوه أن يدعها لله وللرّحم. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((فإنّي أدعها لله وللرّحم)).
ونادى مناديه: ((أيّما عبد نزل من الحصن، وخرج إلينا فهو حرّ)).
فخرج منهم بضعة عشر رجلاً، فيهم: أبو بَكَرَة بن مسروج، فأعتقهم رسول الله ـ صلّى الله عليه وسلّم ـ، ودفع كلّ منهم إلى رجلٍ من المسلمين يموّنه.
ولم يؤذن في فتح الطّائف، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ عمر بن الخطاب ـ رضي الله عنه ـ فأذن بالرّحيل، فضجّ النّاس من ذلك، وقالوا

ص -218- : نرحل، ولم يفتح علينا؟ فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((فاغدوا على القتال)) فغدوا، فأصابهم جراحات. فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ: ((إنّما قافلون إن شاء الله)). فسروا بذلك. وجعلوا يرحلون ورسول الله ـ صلّى الله عليه وسلّم ـ يضحك.
فلمّا ارتحلوا واستقلوا قال: ((قولوا: آيبون، تائبون،عابدون، لربّنا حامدون)). وقيل: يا رسول الله، ادع الله على ثقيف. فقال: ((اللهم اهد ثقيفاً وأئْتِ بهم)).
ثم خرج إلى الجِعْرَّانة، فدخل منها إلى مكّة محرماً بعمرة فقضاها.
ثم رجع إلى المدينة.

ص -219- فصل:
قال ابن إسحاق: وقدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة من تبوك في رمضان. وقدم عليه في ذلك الشّهر وفد ثقيف.
وكان من حديثهم: ((أنّ رسول الله ـ صلّى الله عليه وسلّم ـ لما انصرف عنهم: اتّبع أثره عروة بن مسعود، حتى أدركه قبل أن يدخل المدينة، فأسلم، وسأله أن يرجع إلى قومه بالإسلام، فقال له رسول الله ـ صلّى الله عليه وسلّم ـ: ((إنّ فيهم نخوة الامتناع)). فقال: يا رسول الله، أنا أحبّ إليهم من أبكارهم، وكان فيهم محبَّباً مطاعاً)).
فخرج يدعوهم إلى الإسلام، رجاء أن لا يخالفوه، لمنْزلته فيهم، فلمّا أشرف لهم على عِليِّة ـ وقد دعاهم إلى الإسلام ـ رموه بالنّبل من كلّ وجه. فأصابه سهم فقلته. فقيل له: ما ترى في دمك؟ فقال: كرامة أكرمني الله بها، وشهادة ساقها الله إليَّ. فليس فيَّ إلاّ ما في الشّهداء الذين قتلوا في سبيل الله مع رسول الله ـ صلّى الله عليه وسلّم ـ قبل أن يرتحل عنكم. فادفنوني معهم، فدفنوه معهم، فزعموا أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: ((إنَّ مَثَلَه في قومه كَمَثَل صاحب يس في قومه)).
ثم أقامت يثقيف بعد قتل عروة شهراً. ثم ائتمروا بينهم، ورأوا أنّهم لا طاقة لهم بحرب مَن حولهم من العرب. وقد أسلموا وبايعوا، فأجمعوا أن يرسلوا إلى رسول الله-صلّى الله عليه وسلّم-رجلاً، كما أرسلوا عروة.

ص -220- فكلّموا عبد ياليل بن عمرو، وعرضوا عليه ذلك، فأبى، وخشي أن يُصنع به كما صُنع بعروة. فقال: لست فاعلاً حتى ترسلوا معي رجالاً. فأجمعوا أن يرسلوا معه رجلين من الأحلاف وثلاثة من بني مالك، منهم: عثمان بن أبي العاص، فلمّا دنوا من المدينة ونزلوا قناة، أَلْفَوا بها المغيرة بن شبعة، فاشتدّ ليبشّر رسول الله ـ صلّى الله عليه وسلّم ـ بقدومهم. فلقيه أبو بكر، فقال: أقسمت عليك بالله،لا تسبقني إلى رسول الله ـ صلّى الله عليه وسلّم ـ، حتى أكون أنا أحدّثه، ففعل. ثم خرج المغيرة إلى أصحابه، فروَّح الظّهر معهم، وعلمهم كيف يحَيُّون رسول الله ـ صلّى الله عليه وسلّم ـ. فلم يفعلوا إلاّ بتحية الجاهلية. فضرب عليهم قبة في ناحية المسجد.
وكان فيما سألوه: أن يدع لهم اللات لا يهدمها ثلاث سنوات، فأبى، فما برحوا يسألونه سنة، فيأبى. حتى سألوه شهراً واحداً، فأبى عليهم أن يدعهم شيئاً مسمّى؛ وإنّما يريدون بذلك ـ فيما يظهرون ـ أن يَسْلَموا بتركها من سفهائهم ونسائهم، ويكرهون أن يُرَوِّعوهم بهدمها، حتى يَدْخُلَهم الإسلام، فأبى إلاّ أن يبعث أبا سفيان بن حرب والمغيرة بن شبعة يهدمانها.
فلمّا أسلموا أَمَرَ عليهم عثمان بن أبي العاص ـ وكان من أحدثهم سناً ـ وذلك أنّه كان من أحرصهم على التّفقه في الدّين، وتعلّم القرآن.
فلمّا توجّهوا راجعين بعث معهم أبا سفيان والمغيرة بن شبعة، حتى إذا قدموا الطّائف أراد المغيرة أن يقدم أبا سفيان، فأبى، وقال: ادخل أنت على قومك. وأقام أبو سفيان بماله بذي الْهدْم. فلما دخل المغيرة علاها

ص -221- يضربها بالمعول، وقام دونه بنو مغيث،خشية أن يرمى، كما فعل بعروة، وخرج نساء ثقيف حُسّراً يبكين عليها، فلمّا هدمها أخذ مالها وحُليّها وأرسل به إلى أبي سفيان.
ما في غزوة الطّائف من الفقه:
فيها من الفقه: جواز القتال في الأشهر الحرم، ونسخ تحريم ذلك.
وفيها: أنّه لا يجوز إبقاء مواضع الطّواغيت الشّرك بعد القدرة عليها يوماً واحداً؛ فإنّها شعائر الكفر، وهي أعظم المنكرات. وهكذا حكم المشاهد التي بنيت على القبور التي اتّخذت أوثاناً تعبد من دون الله، وكذلك الأحجار والأشجار التي تقصد للتّعظيم والتّبرك والنّذر، لها وكثيرٌ منها بمنْزلة اللات والعُزّى، أو أعظم شركاً عندها، وبها.
ولم يكن أحد من أرباب هذه الطّواغيت يعتقد أنّها تخلق وترزق، وتميت وتحيي، وإنّما كانوا يفعلون عندها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، فاتّبع هؤلاء سنن مَن كان قبلهم، وغلب الشّرك على أكثر النّفوس لظهور الجهل وخفاء العلم، وغلبة التّقاليد، وصار المعروف منكراً، والمنكر معروفاً، والسّنة بدعة والبدعة سنة، ونشأ في ذلك الصّغير وهرم عليه الكبير، وطمست الأعلام، واشتدّت غربة الإسلام.
ولكن لا تزال طائفة من العصابة المحمّدية بالحقّ قائمين، ولأهل الشّرك والبدع مجاهدين، إلى أن يرث الله الأرض ومَن عليها وهو خير الوارثين

ص -222- وفيها: صرف الإمام الأموال التي تصير إلى هذه المشاهد من عابديها. فيجب على الإمام أن يصرفها في الجهاد ومصالح المسلمين، وكذلك أوقافها تصرف في مصالح المسلمين.

ص -223- فصل:حوادث سنة تسعٍ
 ولَمّا قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، ودخلت سنة تسع، بعث المصدقين يأخذون الصّدقات من الأعراب.
وفيها: بعث عليّاً ـ رضي الله عنه ـ إلى صنم طَيّ ليهدمه، فشنوا الغارة على محلّة آل حاتم مع الفجر، فهدموه، وملأوا أيديهم من السّبي والنَّعَم والشّاء. وفي السّبي سُفانة أخت عدي بن حاتم، وهرب عدي إلى الشّام. ووجدوا في خزانته ثلاثة أسياف، وثلاثة أدرع. وقسم عليّ الغنائم في الطّريق، ولم يقسم السّبي من آل حاتم حتى قدم بهم المدينة.
قال عديّ: ما كان رجل من العرب أشدّ كراهة لرسول الله ـ صلّى الله عليه وسلّم ـ منِّي، حين سمعت به، وكنت رجلاً شريفاً نصرانياً، وكنت أسير في قومي بِالْمِرْباع وكنت في نفسي على دينٍ. فقلت: لغلامٍ لي راع لإبلي: اعدد لي من إبلي أجمالاً ذُلُلاً سماناً، فإذا سمعت بجيش محمّد قد وَطِئ هذه البلاد فآذني، فأتاني ذات غداة، فقال: ما كنتَ صانعاً إذا غشيتك خيل محمّد فاصنع الآن؛ فإنّي قد رأيت رايات، فسألت عنها؟ فقالوا: هذه جيوش محمّد. قلت: قَرَّب لي أجمالي. فاحتملت بأهلي وولدي، ثم قلت: ألحق بأهل ديني من النّصارى بالشّام، وخلفت بنتاً لحاتم في الحاضرة. فلمّا قدمت الشّام أقمتُ بها، وتخالفني خيل رسول الله ـ صلّى الله عليه وسلّم ـ، فتصيب ابنة حاتم. فقدم بها على رسول الله ـ صلّى الله عليه وسلّم ـ في سبايا من طيء.

ص -224- وقد بلغ رسولَ الله ـ صلّى الله عليه وسلّم ـ هربي إلى الشّام. فمرَّ بها. فقالت: يا رسول الله، غاب الوافد، وانقطع الوالد، وأنا عجوز كبيرة. ما بي من خدمة، فَمُنَّ عليَّ. مَنَّ الله عليك. فقال: ((مَن وافدك؟)). قالت: عدي بن حاتم، قال: ((الذي فرَّ من الله ورسوله؟)) ـ وكررت عليه القول ثلاثة أيام ـ قالت: فَمَنَّ علَيَّ، وسألته الْحُمْلان، فأمر لها به وكساها وحملها وأعطاها نفقة.
فأتتني. فقالت: لقد فعل فِعْلة ما كان أبوك يفعلها. ائتِه راغباً أو راهباً؛ فقد أتاه فلان فأصاب منه، وأتاه فلان فأصاب منه. قال: فأتيته، وهو جالس في المسجد. فقال القوم: هذا عدي بن حاتم ـ وجئت بغير أمان ولا كتاب ـ فأخذ بيدي ـ وكان قبل ذلك قال: ((إنّي لأرجو أن يجعل الله يده في يدي)). فقام إليَّ فلقيته امرأته ومعها صبي. فقالا: إنّ لنا إليك حاجة. فقام معهما حتى قضى حاجتهما، ثم أخذ بيدي حتى أتى داره. فألقت له الوليدة وسادة. فجلس عليها، وجلست بين يديه. فحمد الله وأثنى عليه. ثم قال: ((ما يُفَرُّك؟ أيُفِرك1 أن يقال: ((لا إله إلاّ الله؟)) فهل تعلم من إله سوى الله؟)). فقلت: لا. فتكلّم ساعة. ثم قال: ((أيُفرّك أن يقال: الله أكبر؟ وهل تعلم شيئاً أكبر من الله؟)) قلت: لا. قال: ((فإنّ اليهود مغضوب عليهم، والنّصارى ضالون)). فقلت: فإنّي حنيف مسلم. فرأيت وجهه ينبسط فرحاً.
ثم أمر بي فأنْزلت عند رجلٍ من الأنصار، وجعلت يته طرَفي النّهار، فبينا أنا عنده، إذ جاءه قومٌ في ثيابٍ من صوفٍ من هذه النّمار، فصلّى ثم قام،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ما يحملك على الفرار والهرب من التّوحيد!

ص -225- فحثّ بالصّدقة عليهم، وقال: ((أيّها النّاس، ارضَخوا من الفضل ولو بصاعٍ، ولو بنصف صاعٍ، ولو بقُبْضَةٍ، ولو ببعض قُبْضَةٍ، يَقِي أحدُكم وجهه حرَّ جهنم ـ أو النّار ـ ولو بتمرةٍ، ولو بشقّ تمرة. فإن لم تجدوا فبكلمةٍ طيِّبةٍ؛ فإنّ أحدكم لاقٍ الله، فقائل له ما أقول لكم: ألم أجعل لك مالاً وولداً؟ فيقول: بلى، فيقول: أين ما قدمت لنفسك؟ فينظر قدامه وخلفه وعن يمينه وعن شماله. فلا يجد شيئاً يقي به وجهه حرَّ جهنم، لِيَقِ أحدُكم وجهه النّار، ولو بشقّ تمرة، فإن لم يجد فبكلمةٍ طيِّبةٍ؛ فإنّي لا أخاف عليكم الفاقة؛ فإنّ الله ناصركم ومعطيكم، حتى تسير الظعينة ما بين يثرب والحيرة، ما تخاف على مطيتها السُّرَّق)).
فجعلت أقول: فأين لصوص طيء؟1.
قصّة كعب بن زهير:
قال ابن إسحاق: لما قدم رسول الله ـ صلّى الله عليه وسلّم ـ من الطّائف كتب بُجير بن زهير إلى أخيه كعب يخبره أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قد قَتَل رجالاً بمكة مِمَن كان يهجوه ويؤذيه، وأنّ مَن بقي من شعراء قريش ـ ابن الزَّبَعرى، وهُبيرة بن أبي وهب ـ قد هربوا في كلّ وجهٍ، فإن كان في نفسك حاجة فَطِرْ إلى رسول الله ـ صلّى الله عليه وسلّم ـ؛ فإنّه لا يقتل أحداً جاءه تائباً. وإن أنت لم تفعل فانْجُ إلى نجائبك. وكان قد قال:
ألا بلغا عني بُجيرا رسالة
فهل لك فيما قلت، ويحك. هل لكا؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال السّهيلي: وحديث إسلام عدي بن حاتم صحيح عجيب. أخرجه التّرمذي. وأخته اسمها: سفانة.

ص -226- فبَيِّن لنا، إن كنت لست بفاعلٍ على أيّ شيء غير ذلك دلكا؟

على خلقٍ لم تُلْفِ أمّاً ولا أباً عليه، ولم تلقى عليه أخاً لكا

فإن أنت لم تفعل فلست بآسفٍ ولا قائلٍ، إمّا عثرتَ: لعالكا1

سقاك بها المأمون كأساً رَوِيَّة وأَنْهَلَك المأمون منها وعَلَّكا

فلما أتت بُجيراً كره أن يكتمها رسولَ الله ـ صلّى الله عليه وسلّم ـ، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((سقاك بها المأمون، صدق والله، وإنّه لكذوب، أنا المأمون)). ولما سمع على خلقٍ لم تلف أمّاً ولا أباً عليه. قال: ((أجل لم يلف عليه أباه ولا أمّه)).
ثم قال بجير بن زهير:

مَن مُبْلغ كعبا، فهل لك في التي تلوم عليها باطلاً، وهي أحزم؟

إلى الله ـ لا العُزَّى ولا اللات ـ وحده فتنجو إذا كان النّجاء وتسلم

لدى يومَ لا ينجو، وليس بمفلت من النّاس إلاّ طاهر القلب مسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1كلمة يدعى بها لإقالة العاثر من عثرته.

ص -227- فدين زهير ـ وهو لا شيء ـ دينه ودين أبي سُلْمَى عليَّ محرم

فلمّا بلغ كعباً ضاقت عليه الأرض، وأشفق على نفسه، فلمّا لم يجد من شيء بُداً، قال قصيدته التي مدح فيها رسول الله ـ صلّى الله عليه وسلّم ـ، ثم خرج حتى قدم المدينة، فنَزل على رجلٍ كان بينه وبينه معرفة، فغدا به إلى رسول الله ـ صلّى الله عليه وسلّم ـ. فذكر لي أنّه قام فجلس إليه ـ وكان رسول الله ـ صلّى الله عليه وسلّم ـ لا يعرفه، فقال: يا رسول الله، إن كعب بن زهير قد جاء ليستأمنك تائباً مسلماً، فهل أنت قابل منه، إن أنا جئتك به؟ قال: نعم.)). قال: أنا كعب بن زهير.
فحدّثني عاصم بن عمرو: أنّه وثب عليه رجل من الأنصار. فقال: يا رسول الله، دعني وعدو الله أضرب عنقه. فقال: ((دَعْه عنك، فقد جاء تائباً نازعاً عمّا كان عليه)). فغضب كعب على هذا الحيّ من الأنصار، وذلك أنّه لم يتكلّم فيه رجل من المهاجرين إلاّ بخيرٍ. فقال قصيدته التي أوّلها:

بانت سعاد، فقلبي اليوم متبول مُتَيَّم إثرها لم يُفْدَ مكبول

منها:

أمست سعاد، بأرضٍ لا يُبَلّغها إلاّ العِتَاق النّجيبات المراسيل

إلى أن قال:

تسعى الغُواة جنابيها، وقولهمو إنّك يا ابن أبي سلمى لمقتول

وقال كلّ صديقٍ كنت آمله لا ألهينك إنّي عنك مشغول

ص -228- فقلت: خلوا سبيلي، لا أبا لكموا فكلّ ما قَدَّر الرّحمن مفعول

نُبِّئت أنّ رسول الله أوعدني والعفو عند رسول الله مأمول

مهلا، هداك الذي أعطاك نافلة الـ ـقرآن فيها مواعيظ وتفصيل

لا تأخذني بأقول الوشاة. ولم أذنب، وإن كثرت فيَّ الأقاويل

إلى أن قال:

إنّ الرّسول لنور يستضاء به وصارم من سيوف الله مسلول

في فتية من قريشٍ قال قائلهم ببطن مكّة ـ لما أسلموا ـ زولوا

زالوا. فما زال إنكاس ولا كشف عند اللّقاء، ولا مِيْل معازيل

يمشون مشي الجمال الزّهر يعصمهم ضرب إذا عَرَّد السّود التّنابيل

شُمَّ العرانين، أبطال لبوسهمو من نسج داود في الهيجا سرابيل

ليسوا مفاريح إن نالت رماحهمو قوماً، وليسوا مجازيعاً إذا نيلوا

لا يقع الطّعن إلاّ في نحورهمو وما لهم عن حياض الموت تهليل

قال عاصم بن عمرو: فلمّا قال: إذا عرَّد السّول التّنابيل، وإنّما عنانا معشر الأنصار، فقال بعد أن أسلم يمدح الأنصار:

مَن سرَّه كرم الحياة فلا يزل في مِقْنَبٍ من صالح الأنصار

ورثوا المكارم كابراً عن كابرٍ إنّ الخيار هموا بني الأخيار

الذائدين النّاس عن أديانهم بالمشرفي وبالقنا الخطار

ص -229- والبائعين نفوسهم لنبيّهم يوم الهياج وفتنة الكفار

والنّاظرين بأعين محمرة كالجمر غير كليلة الإبصار

والباذلين نفوسهم لنبيّهم للموت يوم تعانق وكرار

يتطهّرون، يرونه نُسُكاً لهم بدماء مَن علقوا من الكفار

قوم إذا خوت النّجوم فإنّهم للطّارقين النّازلين مقارى

ص -230- فصل:في غزوة تبوك:
قال إسحاق: كانت في زمان عسرةٍ من النّاس، وجدبٍ من البلاد، حين طابت الثّمار، فالنّاس يحبّون المقام في ثمارهم وظلالهم، وكان ـ صلّى الله عليه وسلّم ـ قَلَّما يخرج في غزوةٍ إلاّ وَرَّى بغيرها، إلاّ ما كان منها، فإنّه جَلاَّها للنّاس لبعد الشُّقة، وشدّة الزّمان.
فقال ذات يوم ـ وهو في جهازه ـ للجّدِّ بن قيس: ((هل لك في جلاد بني الأصفر؟))، فقال: يا رسول الله، أو تأذن لي ولا تفتني؛ فقد عرف قومي أنّه ما من رجلٍ أشدّ عجباً بالنّساء مني، وإنّي أخشى إن رأيت نساء بني الأصفر أن لا أصبر، فقال: ((قد أذنت لك)). فيه نزلت: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي} الآية1.
وقال قومٌ من المنافقين، بعضهم لبعضٍ: لا تنفروا في الحرّ، فنَزل: {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً...} الآية2.
 ثم إنّ رسول اله ـ صلّى الله عليه وسلّم ـ حَضَّ أهل الغنى على النّفقة.
فحمل رجال من أهل الغنى واحتسبوا، وأنفق عثمان ثلاثمائة بعير بأحلاسها، وأقتابها وعدّتها، وألف دينار عيناً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 49 سورة براءة.
2 الآية 81 من سورة براءة.

ص -231- وجاء البكّاؤون ـ وهم سبعة ـ يستحملون رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: {لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلا يَجِدُوا مَا يُنْفِقُونَ}1.
 وقام عُلبة بن يزيد، فصلى من اللّيل وبكى. ثم قال: ((اللهم إنّك أمرت بالجهاد، ورَغّبت فيه، ثم لم تجعل عندي ما أتقوى به مع رسولك، ولم تجعل في يد رسولك ما يحملني عليه، وإنّي أتصدّق على كلّ مسلمٍ بكلّ مظلمةٍ أصابنِي فيها: من مالٍ، أو جسدٍ، أو عرضٍ، ثم أصبح مع النّاس.
فقال النَّبِيّ ـ صلّى الله عليه وسلّم ـ أين المتصدّق هذه اللّيلة؟ فلم يقم أحد، ثم قال: أين المتصدِّق؟ فلم يقم. فقام إليه فأخبره، فقال ـ صلّى الله عليه وسلّم ـ: أبشر، فوالذي نفس محمّد بيده، لقد كتبتْ في الزّكاة المتقبلة)).
وجاء الْمُعَذِّرون من الأعراب ليؤذن لهم، فلم يعذرهم.
واستخلف على المدينة محمّد بن مسلمة الأنصاري. فلمّا سار رسول الله ـ صلّى الله عليه وسلّم ـ، تخلف عبد الله بن أُبي ومَن كان معه، وتخلف نفر من المسلمين من غير شكٍّ ولا ارتيابٍ، منهم الثلاثة: كعب بن مالك، وهلال بن أُمية، ومرارة بن الرّبيع، وأبو خيثمة السّالمي، وأبو ذر. ثم لحقاه، وشهدها رسول الله ـ صلّى الله عليه وسلّم ـ في ثلاثين ألفاً من النّاس، والخيل عشرة آلاف فرس. وأقام بها عشرين ليلة يقصر الصّلاة. وهرقل يومئذٍ بحمص.
قال ابن إسحاق: ولما خرج رسول الله ـ صلّى الله عليه وسلّم ـ، خَلَّف عليّاً على أهله. فقال المنافقون: ما خلّفه إلاّ استثقالاً له، وتخفّفاً منه. فأخذ سلاحه ولحق به بالجُرْف. فقال: يا نبيّ الله زعم المنافقون أنّك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 92 من سورة براءة.

ص -232- ما خلّفتني إلاّ استثقالاً، فقال: ((كذبوا، ولكنِّي خلّفتك لما تركت ورائي، فارجع فاخلفني في أهلي وأهلك، أو لا ترضى أن تكون مني بمنْزلة هارون من موسى؟ إلاّ أنّه لا نبيّ بعدي)). فرجع.
ودخل أبو خيثمة إلى أهله في يوم حار، بعد ما سار رسول الله ـ صلّى الله عليه وسلّم ـ أيّاماً، فوجد امرأتين له في عريشين لهما في حائطٍ، قد رَشّت كلّ واحدةٍ منهما عريشها، وبرَّدت له ماءً، وهيّأت له طعاماً، فلمّا دخل قام على باب العريش، فنظر إلى امرأتيه وما صنعتا. فقال: رسول الله في الضَّحِّ والرّيح والحرّ، وأبو خيثمة في ظلٍّ باردٍ، وطعام مهيء، وامرأة حسناء؟ ما هذا بالنّصَف. ثم قال: والله لا أدخل عريش واحدةٍ منكما حتى ألحق برسول الله ـ صلّى الله عليه وسلّم ـ. فَهَيِّئا لي زاداً، ففعلتا. ثم قَدَّم ناضحة فارتحله، ثم خرج حتى أدرك رسول الله ـ صلّى الله عليه وسلّم ـ حين نزل تبوك.
وقد كان عمير بن وهب الجمحي أدرك أبا خيثمة، في الطّريق فترافقا، حتى إذا دنوا من تبوك، قال أبو خيثمة له: إنّ لي ذنباً؛ فلا عليك أن تتخلف عني حتى آتي رسول الله ـ صلّى الله عليه وسلّم ـ، ففعل، حتى إذا دنا من رسول الله، قال النّاس: هذا راكب على الطّريق مقبل، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((كن أبا خيثمة)). قالوا: يا رسول الله، هو والله، هو والله أبو خيثمة. فلمّا أناخ أقبل فسلم على رسول الله. فقال له:((أولى لك يا أبا خيثمة)).فأخبره الخبر، فقال له خيراً.ودعا له.
وقد كان رسول الله ـ صلّى الله عليه وسلّم ـ، لما مَرَّ بالحِجْر ـ من ديار ثمود ـ قال: ((لا تدخلوا على هؤلاء القوم المعذَّبين، إلاّ أن تكونوا باكين، فإن لم تكونوا

ص -233- باكين فلا تدخلوا عليهم، لا يصيبكم مثل ما أصابهم)). وقال: ((لا تشربوا من مائها شيئاً، ولا تتوضأوا منه للصّلاة وما كان من عجين عجنتموه فأعلفوه الإبل ولا تأكلوا منه شيئاً، وأمرهم أن يهريقوا الماء، وأن يستقوا من البئر التي كانت تردها النّاقة)).
 وفي صحيح مسلم عن أبي حميد السّاعدي قال: ((انطلقنا حتى قدمنا تبوك. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: سَتَهُبُّ عليكم الليلة ريح شديدة، فلا يَقُمْ أحد منكم، فَمَن كان له بعير فليشد عقاله. فهبت ريح شديدة، فقام رجل، فحملته الرّيح حتى ألقته بجبلي طيء)).
 قال ابن إسحاق: وأصبح النّاس ولا ماء معهم، فشكوا ذلك إلى رسول الله ـ صلّى الله عليه وسلّم ـ، فدعا الله. فأرسل الله سحابة، فأمطرت حتى ارتوى النّاس واحتملوا حاجتهم من الماء.
ثم سار حتى إذا كان ببعض الطّريق جعلوا يقولون: تخلف فلان، فيقول: ((دعوه، فإن يكُ فيه خير فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه)).
 وتَلّوم على أبي ذرٍّ بعيره. فلمّا أبطأ عليه أخذ متاعه على ظهره، ثم خرج يتبع أثر رسول الله ـ صلّى الله عليه وسلّم ـ ماشياً.
ونزل رسول الله ـ صلّى الله عليه وسلّم ـ في بعض منازله. فنظر ناظر من المسلمين فقال: يا رسول الله: إنّ هذا الرّجل يمشي على الطّريق. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((كن أبا ذرٍّ)). فلمّا تأملوه. قالوا: يا رسول الله، هو والله أبو ذرٍّ. فقال: ((رحم أبا ذرٍّ. يمشي وحده، ويموت وحده، ويبعث وحده)).

ص -234- وفي صحيح ابن حبان عن أم ذرٍّ، قالت: ((لما حضرت أبا ذرٍّ الوفاة بكيت، فقال: ما يبكيك؟ فقلت: وما لي لا أبكي وأنت تموت بفلاةٍ من الأرض، وليس عندي ثوب يسعك كفناً، ولا يدان لي فيَّ تغيبك؟ فقال: أبشري ولا تبكي، فإنّي سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول لنفر ـ وأنا فيهم ـ: ليموتن رجل منكم بفلاةٍ من الأرض، يشهده عصابة من المسلمين، وليس من أولئك النّفر أحد إلاّ وقد مات في قريةٍ وجماعةٍ، فأنا ذلك الرّجل، فوالله ما كذبت ولا كُذِبت، فأبصري الطّريقَ. فكنت أشتد إلى الكثيب أتبصر، ثم أرجع فأمرضه. فبينا أنا وهو كذلك، إذا أنا برجال على رحالهم، كأنّهم الرّخَم، تَخُبُّ بهم رواحلهم، قالت: فأشرت إليهم، فأسرعوا إليَّ حتى وقفوا عليّ، فقالوا: يا أمة الله، ما لك؟ قلت: امرؤ من المسلمين يموت تكفنونه. قالوا: مَن هو؟ قلت: أبو ذرٍّ. قالوا: صاحب رسول الله ـ صلّى الله عليه وسلّم ـ؟ قلت: نعم. ففدوه بآبائهم وأمهاتهم، وأسرعوا إليه حتى دخلوا عليه. فقال لهم: أبشروا، فإنّي سمعت رسول الله ـ صلّى الله عليه وسلّم ـ وذكر الحديث ـ ثم قال: وإنّه لو كان عندي ثوب يسعني كفناً لي ولامرأتي لم أكفن إلاّ في ثوبٍ هو لي، أو لها؛ فإنّي أنشدكم الله أن لا يكفننِي رجل منكم كان أميراً أو عريفاً، أو بريداً أو نقيباً، وليس من أولئك النّفر أحد إلاّ وقد قارف بعض ما قال إلاّ فتى من الأنصار، قال: يا عم. أنا أكفنك في ردائي هذا، وفي ثوبين في عَيْبَتي من غزل أمي. قال: فأنت تكفننِي. فكفنه الأنصاري، وأقاموا عليه ودفنوه في نفرٍ كلّهم يَمان)).
ولما انتهى رسول الله ـ صلّى الله عليه وسلّم ـ إلى تبوك، أتاه صاحب أيْلة، فصالحه وأعطاه الجزية، وأتاه أهل جَرْبا وأذْرَح. فأعطوه الجزية، وكتب لهم كتاباً. فهو عندهم

ص -235- . ثم بعث خالد بن الوليد إلى أُكَيدر دُومة، وقال لخالد: ((إنّك تجده يصيد البقر)) فخرج خالد، حتى إذا كان من حصنه بمنظر العين في ليلة مقمرة ـ وهو على سطح له ـ فبانت البقر تَحُكُّ بقرونها باب القصر. فقالت له امرأته: هل رأيت مثل هذا قط؟ قال: لا والله. قالت: فَمَن يترك مثل هذه؟ قال: لا أحد. ثم نزل فأمر بفرسه فأسرج له، وركب معه نفر من أهل بيته. فلما خرجوا، تلقتهم خيل رسول الله ـ صلّى الله عليه وسلّم ـ، فأخذته وقتلوا أخاه، وقدم به خالد على رسول الله ـ صلّى الله عليه وسلّم ـ، فحقّق له دمه، وصالحه على الجزية، ثم خلّى سبيله. فرجع إلى قريته.
قال ابن إسحاق: فأقام رسول الله ـ صلّى الله عليه وسلّم ـ بتبوك بضع عشرة ليلة، ثم انصرف إلى المدينة. قال: وحدّثنِي محمّد بن إبراهيم بن الحرث التّميمي: أن ابن مسعود كان يحدّث، قال: ((قمت من جوف اللّيل، وأنا مع رسول الله في غزوة تبوك، فرأيت شعلة من نارٍ في ناحية العسكر، فاتّبعتها أنظر إليها. فإذا رسول الله ـ صلّى الله عليه وسلّم ـ وأبو بكرٍ وعمر. وإذا عبد الله ذو البجادين ـ والبجاد الكساء الأسود ـ المزني قد مات، وإذا هم قد حفروا له، ورسول الله ـ صلّى الله عليه وسلّم ـ في حفرته، وأبو بكرٍ وعمر، يُدلّيانه إليه. وهو يقول: أدْليا إليَّ أخاكما، فأدلياه إليه، فلما هيّأه لشِقِّه، قال: ((اللهم إنّي قد أمسيت راضياً عنه، فارض عنه)). قال: يقول عبد الله بن مسعود: ((يا ليتنِي كنت صاحب الحفرة)).
وأقبل رسول الله ـ صلّى الله عليه وسلّم ـ من تبوك، حتى كان بينه وبين المدينة ساعة، وكان أصحاب مسجد الضّرار أتوه، وهو يتجهز إلى تبوك

ص -236- ، فقالوا: يا رسول الله، إنّا بنينا مسجداً لذي العِلّة والحاجة، واللّيلة المطيرة، وإنّا نحب أن تصلّي فيه. فقال: ((إني على جناح سفرٍ، ولو قدمنا إن شاء الله لأتيناكم)).
فلمّا نزل بذي أُوان، جاءه خبر المسجد من السّماء فدعا مالك بن الدُخْشم ومعن بن عدي. فقال: ((انطلقا إلى هذا المسجد الظّالم أهله، فاهدماه، وحرّقاه)). فخرجا مسرعين حتى أتيا بني سالم بن عوف ـ وهم رهط بن مالك الدّخشم ـ فقال لِمعن: أنْظِرني حتى أخرج إليك بنار من أهلي فدخل إلى أهله فأخذ سعفاً من النّخل فأشعل فيه ناراً ثم خرجا يشتدان حتى دخلاه، وفيه أهله، فحرّقاه وهدماه، وأنزل الله سبحانه: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ} ـ إلى قوله ـ: {وَاللَّهُ عَلِيمٌ حَكِيمٌ}1.
قال ابن عبّاس في الآية: هم أُناس من الأنصار ابتنوا مسجداً، فقال لهم أبو عامر الفاسق: ابنوا مسجدكم، واستعدوا ما استطعتم من قوّةٍ ومن سلاحٍ، فإنّي ذاهب إلى قيصر ملك الرّوم، فآت بجند من الرّوم، فأُخرج محمّداً وأصحابه. فلمّا فرغوا من بنائه، أتوا النّبِيّ ـ صلّى الله عليه وسلّم ـ. فقالوا: إنّا قد فرغنا من بناء مسجدنا، ونحبّ أن تصلّيَ فيه، وتدعو بالبركة. فأنزل الله ـ عزّ وجلّ ـ: {لا تَقُمْ فِيهِ أَبَداً} ـ إلى قوله ـ: {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ}، يعني: الشّكّ. {إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُمْ}2. يعني: بالموت.
ولما دنا رسول الله ـ صلّى الله عليه وسلّم ـ من المدينة، خرج النّاس لتلقيه، والنّساء والصّبيان والولائد يقلن:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 107-110 من سورة التّوبة.
2 الآية: من 108-110.

ص -237- طلع البدر علينا من ثَنِيَّات الوداع

وجب الشُّكر علينا ما دعا الله داعٍ

وكانت غزوة تبوك آخر غزوةٍ غزاها رسول الله ـ صلّى الله عليه وسلّم ـ بنفسه. وأنزل الله فيها سورة براءة.
وكانت تسمّى في زمان النَّبِيّ ـ صلّى الله عليه وسلّم ـ وبعده: ((المبعثرة)) لما كشفت من سرائر المنافقين وخبايا قلوبهم.
وفي غزوة تبوك كانت قصّة تَخَلُّفُ كعب بن مالك، ومرارة بن الرّبيع، وهلال بن أمية الواقفي. مِمَن شهدوا بدراً، ولم يكن لهم عذر في التّخلّف عن رسول الله ـ صلّى الله عليه وسلّم ـ. فلمّا عاد رسول الله ـ صلّى الله عليه وسلّم ـ إلى المدينة، جاء المعذرون من الأعراب من المنافقين، يحلفون أنّهم كانوا معذورين. فقبل منهم رسول الله ـ صلّى الله عليه وسلّم ـ، وأرجأ كعب بن مالك وصاحبيه حتى أنزل الله في شأنهم وفي توبتهم ـ وكانوا من خيار المؤمنين ـ: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا} الآتين1. خلفهم الله وأخرّهم توبتهم ليمحصهم ويطهرهم من ذنبٍ تأخرهم. لأنّهم كانوا من الصّادقين.


وفود العرب إلى رسول الله، موت رسول الله - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

وفود العرب إلى رسول الله:
 ولما فرغ رسول الله ـ صلّى الله عليه وسلّم ـ من تبوك، وأسلمت ثقيف، ضربت إليه أكباد الإبل، تحمل وفود العرب من كلّ وجهٍ، في سنة تسع، وكانت تسمّى سنة الوفود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان من 117-119 من سورة التّوبة.

ص -238- قال ابن إسحاق: وإنّما كانت العرب تَرَبَّص بالإسلام أمرَ هذا الحيّ من قريشٍ، وأمرَ رسول الله ـ صلّى الله عليه وسلّم ـ.
وذلك: أنّ قريشاً كانوا إمام النّاس وهداتهم، وأهل البيت والحرم، وصريح ولد إسماعيل ـ عليه السّلام ـ، وقادة العرب لا ينكرون ذلك. وكانت قريش هي التي نصبت لحرب رسول الله ـ صلّى الله عليه وسلّم ـ. فلمّا افتتحت مكّة، ودانت له قريش، عرفت العرب أن لا طاقة لهم بحرب رسول الله ـ صلّى الله عليه وسلّم ـ، ولا عداوته، فدخلوا في دين الله أفواجاً، كما قال تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}1.
 وفد بني تميم:
فقدم عليه عطارد بن حاجب التّميمي، في أشراف من بني تميم، جاءوا في أسرى بني تيم، الذين أخذتهم سرية عيينة بن حصن الفزاري في المحرم من هذه السنة، وكان عيينة قد أخذ أحد عشر رجلاً، وإحدى وعشرين امرأة، وثلاثين صبيّاً، وساقهم إلى المدينة، فقدم رؤساء بني تيم فيهم. فلمّا دخلوا المسجد، نادوا رسول الله ـ صلّى الله عليه وسلّم ـ من وراء الحُجُرات ـ وهو في بيته ـ أن اخرج إلينا. فآذى ذلك رسول الله ـ صلّى الله عليه وسلّم ـ؛ فأنزل الله فيهم: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}2.
 فلمّا خرج إليهم قالوا: جئنا لنفاخرك، فائْذَنْ لشاعرنا وخطيبنا. قال: ((أذنتُ لخطيبكم)). فقام عطارد، فخطب. فقال رسول الله ـ صلّى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النّصر.
2 الآيتان 3-5 من سورة الحُجُرات.

ص -239- عليه وسلّم ـ لثابت بن قيس بن شَمّاس: ((قم فأجب الرّجل)). فقام ثابت فخطب وأجابه. وقام الزِّبْرِقان بن بدر فقال:

نحن الكرام، فلا حَيَّ يعادلن منا الملوك. وفينا تُنْصَب البيعَ

وكم قَسَرْنا من الأجياد كلّهمو عند النِّهاب، وفضل العِزِّ يُتّبع

ونحن يُطْعِم عند القحط مطعمنا من الشّواء إذا لم يؤنس القَزع1

إلى أن قال:

إنّا أبينا، ولم يأبَ لنا أحد إنّا كذلك عند الفخر نرتفع

في أبياتٍ ذكرها. فقال رسول الله ـ صلّى الله عليه وسلّم ـ لحسان: ((قم، فأجب الرّجل))، فقام، فقال:

إنّ الذّوائب من فِهْرٍ وإخوتهم قد بينوا سُننا للنّاس تُتّبع

يرضى بها كلّ مَن كانت سريرته تقوى الإله، وكلَّ الخير يصطنع

قوم إذا حاربوا ضَرُّوا عدوّهم أو حاولوا النّفع في أشياعهم: نفعوا

سجية، تلك منهم غير مُحْدَثة إنّ الخلائق ـ فاعلم ـ شَرّها البدع

إن كان في النّاس سباقون بعدهموا فكلّ سَبْقٍ لأدنى سبقهم تبع

إلى أن قال:

لا يبخلون على جارٍ بفضلهمو ولا يَمَسُّهموا من مطمعٍ طبع

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 القزع: جمع قزعة ـ بالتّحريك ـ قطع السّحاب المتفرقة.

ص -240- لا يفخرون إذا نالوا عدوّهمو وإن أصيبوا فلا خُور ولا هُلُع

نسموا إذا الحرب نالتنا مخالبها إذ الزّعانف من أظافرها خشعوا

إلى أن قال:

أكرم بقومٍ رسولُ الله شيعتهم إذا تفرقت الأهواء والشّيع

أهدي لهم مِدْحتي قلبٌ، ووازره فيما أحبَّ: لسان حائك صَنَع

وقال الزِّبرقان أيضا:

أتيناك كيما يعلم النّاس فضلنا إذا احتفلوا عند احتضار المواسم

فإنّا ملوك النّاس في كلّ موطنٍ وأن ليس في أرض الحجاز كدارم1

وإنا نذود المعلمين إذا انتخوا ونضرب رأس الأغْيَد المتفاخم

وأن لنا الْمِرْباع2 في كل غارةٍ تُغِير بنجدٍ، أو بأرض الأعاجم

فأجاب حسان بن ثابت ـ رضي الله عنه ـ:

هل المجد إلاّ السّؤدد العود والنّدى وجاه الملوك، واحتمال العظائم؟

نصرنا وآوينا النَّبِيّ محمّداً على أَنْفِ راضٍ من مَعَدٍّ وراغمٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 حي من تميم ينسبون إلى أبيهم دارم بن مالك بن حنظلة.
2 المرباع: ربع ما يأخذون من الغنيمة. كأن يأخذ السّيّد والرّئيس المطاع، ولو لم يحضر الوقعة.

ص -241- إلى أن قال:

ونحن ضربنا النّاس حتى تتابعوا على دينه بالمرفهات الصّوارم

ونحن وَلَدْنا من قريش عظيمها ولدنا نَبِيَّ الْخير من آل هاشم

بني دارم، لا تفخروا، إنّ فخركم يعود وبالاً عند ذكر المكارم

هُبِلتم، علينا تفخرون؟ وأنتم لنا خَوَل، ما بين ظِئْر وخادم

فإن كنتموا جئتم لحقن دمائكم وأموالكم، أن تقسموا في المقاسم

فلا تجعلوا لله نِدّاً، وأسلموا ولا تلبسوا زِيّاً كزِيِّ الأعاجم

فلمّا فرغ حسان، قال الأكوع بن حابس: إنّ هذا الرّجل لَمُؤتىً. لَخَطيبُه أخطب من خطيبنا، ولشاعره أشعر من شاعرنا، ولأصواتهم أحلى من أصواتنا. فلمّا فرغ القوم أسلموا، وجَوَّزهم رسول الله ـ صلّى الله عليه وسلّم ـ فأحسن جوائزهم.
وفد طيء:
وفد على رسول الله ـ صلّى الله عليه وسلّم ـ وفد طيء، فيهم زيد الخيل ـ وهو سيّدهم ـ فعرض عليهم رسول الله ـ صلّى الله عليه وسلّم ـ الإسلام فأسلموا وحسن إسلامهم.
قال ابن إسحاق: وقال رسول الله ـ صلّى الله عليه وسلّم ـ ـ كما حدّثني مَن لا أتّبهم من رجال طيء ـ ((ما ذُكر لي رجل من العرب بفضلٍ،

ص -242- ثم جاءني، إلاّ رأيته دون ما يقال فيه، إلاّ زيد الخيل، فإنّ لم يبلغ كلّ ما فيه)).
ثم سمّاه رسول الله ـ صلّى الله عليه وسلّم ـ: ((زيد الخير)). وأقطعه ((فيداً))، وأرضين معه، وكتب له بذلك كتاباً، فخرج من عنده راجعاً إلى قومه، فلمّا انتهى إلى ماء من مياه نجد ـ يقال له: ((فردة)) ـ أصابته الحمى بها فمات، فعمدت امرأته إلى ما كان معه من الكتب التي أقطع له بها رسول الله ـ صلّى الله عليه وسلّم ـ، فحرقتها بالنّار.
وفد عبد القيس:
وفد على رسول الله ـ صلّى الله عليه وسلّم ـ، الجارود العبدي في وفد عبد القيس، وكان نصرانياً، فقال: يا رسول الله، إنّي على ديني. وإنّي تارك ديني لدينك، فتضمن لي بما فيه؟ قال: ((نعم. أنا ضامن لذلك، إنّ الذي أدعوك إليه خير من الذي كنت عليه)). فأسلم وأسلم أصحابه، فكان حَسَنَ الإسلام صُلْباً في دينه، حتى هلك، وقد أدرك الرّدّة. وكان في الوفد ((الأشج)) الذي قال له رسول الله ـ صلّى الله عليه وسلّم ـ ((إنّ فيك لخصلتين يحبّها الله: الحلم، والأناة)).
وقد كان رسول الله ـ صلّى الله عليه وسلّم ـ بعث العلاء بن الحضرمي ـ قبل فتح مكّة ـ إلى المنذر بن ساوَى العَبْدي، فأسلم وحسن إسلامه، ثم هلك بعد رسول الله ـ صلّى الله عليه وسلّم ـ، قبل ردّة أهل البحرين، والعلاء عنده أمير الرّسول ـ صلّى الله عليه وسلّم ـ على البحرين.

ص -243- وفد بني حنيفة، فيهم مسيلمة:
 وقدم على رسول الله ـ صلّى الله عليه وسلّم ـ وفد بني حنيفة، فيهم مسيلمة الكذّاب، فأتوه وخلفوا مسيلمة في رحالهم، فلمّا أسلموا ذكروا مكانه، فقالوا: يا رسول الله، إنا قد خلفنا صاحباً لنا في رحالنا يحفظها لنا. فأمر له بمثل ما أمر به للقوم، وقال: ((أمّا إنّه ليس بشرّكم مكاناً)). يعني: لحفظه ضّيعة أصحابه، ثم انصرفوا، فلمّا انتهوا إلى اليمامة، ارتدّ عدوّ الله وتنبّأ، وقال: إنّي أُشْرِكت في الأمر معه. وقال للوفد: ألم يقل لكم: ((أمّا إنّه ليس بشرّكم مكاناً؟))، ما ذاك إلاّ لما كان يعلم أنّي أشركت في الأمر معه. ثم جعل يسجع لهم السّجعات، مضاهاة للقرآن، وهو مع ذلك يشهد لرسول الله ـ صلّى الله عليه وسلّم ـ بالنّبوّة.
وكتب لرسول الله ـ صلّى الله عليه وسلّم ـ من مسيلمة رسول الله إلى محمّد رسول الله، فأمّا بعد؛ فإنّي أشركت في الأمر معك. وإنّ لنا نصف الأرض ولقريش نصفها، ولكنّ قريشاً قوم لا يعدلون.
فكتب إليه رسول الله ـ صلَى الله عليه وعلى آله وسلّم ـ: ((من محمّدٍ رسول الله، إلى مسيلمة الكذّاب، السّلام على مَن اتّبع الهدى. أمّا بعد؛ فإنّ الأرض لله يورثها مَن يشاء من عباده، والعاقبة للمتقين)).
وقال للرجلين الذين أتيا بكتابه: ما تقولان أنتما؟ فقالا: نقول كما قال. فقال: ((أمّا والله، لولا أنّ الرّسل لا تقتل، لضربت رقابكما)) وذلك في آخر سنة عشر.

ص -244- حجّة أبي بكر بالنّاس:
ثم أقام رسول الله ـ صلّى الله عليه وسلّم ـ بعد رجوعه من تبوك ـ بقية رمضان وشوّال وذا القعدة ـ ثم بعث أبا بكر ـ رضي الله عنه ـ أميراً على الحجّ ليقيم للنّاس حجّهم، وأهل الشّرك على دينهم ومنازلهم من حجّهم، فخرج أبو بكر في ثلاثمائة من المدينة. وبعث معه رسول الله ـ صلّى الله عليه وسلّم ـ بعشرين بدنة، قلدها وأشعرها بيده، ثم نزلت سورة براءة في نقض ما بين رسول الله ـ صلّى الله عليه وسلّم ـ وبين المشركين من العهد الذي كانوا عليه، فأرسل بها عليّ بن أبي طالب على ناقته العضباء، ليقرأ براءة على النّاس. وينبذ إلى كلّ ذي عهدٍ عهده. فلمّا لقي أبا بكر قال له: ((أمين أو مأمور؟ فقال عليّ: بل مأمور)) فلمّا كان يوم النّحر قام عليّ بن أبي طالب. فقال: ((يا أيّها النّاس، لا يدخل الجنة كافر، ولا يحجّ بعد العام مشرك، ولا يطوف بالبيت عريان، ومَن كان له عهد عند رسول الله ـ صلّى الله عليه وسلّم ـ فهو إلى مدته))1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وإنّما أخّر رسول الله ـ صلّى الله عليه وسلّم ـ حجّه. وبعث أبا بكر ـ رضي الله عنه ـ ليحجّ بالنّاس: لما كانت عليه العرب من الجاهلية الفاسقة. ولإعلانهم بشركهم في مشاعر الحجّ، وطوافهم بالبيت عراة، وإنسائهم الذي كان يقع به الحجّ في غير ميقاته، بدليل قوله ـ صلّى الله عليه وسلّم ـ في حجّة الوداع: ((إنّ الزّمان قد استدار كهيئته يوم خلق الله السّموات والأرض))، ثم إنّ الهدنة كانت لا تزال قائمة بين رسول الله وبين قريش وغيرهم من المشركين. فكان كلّ ذلك سبباً في تأخير رسول الله ـ صلّى الله عليه وسلّم ـ حجه حتى نزلت براءة، فنبذ إليهم عهدهم. وأعلمهم أنّ البيت قد أصبح في حكم دولة التّوحيد، وأصبح الأمر فيه إلى رسول الله ـ صلّى الله عليه وسلّم ـ. وأعلن أن لا يحجّ بعد العام مشرك ولا يطوف بالبيت عريان.

ص -245- حجّة الوداع:
فلمّا دخل ذو القعدة، تجهّز رسول الله ـ صلّى الله عليه وسلّم ـ للحّج، وأمر النّاس بالجهاز له، وأمرهم أن يلقوه. فخرج معه مَن كان حول المدينة وقريباً منها، وخرج المسلمون من القبائل القريبة والبعيدة حتى لقوه في الطّريق، وفي مكّة، وفي منى وعرفات، وجاء عليّ من اليمن مع أهل اليمن، وهي حجّة الوداع.
فخرج لها لخمس بقين من ذي القعدة في آخر سنة عشر. فمضى رسول الله ـ صلّى الله عليه وسلّم ـ، وساق معه الهدي. فأرى النّاسَ مناسكهم، وعلّمهم سُنن حجهم، وهو ـ صلّى الله عليه وسلّم ـ يقول لهم ويكرّر عليهم: ((أيّها النّاس خذوا عني مناسككم، فلعلّكم لا تلقوني بعد عامكم هذا)).
ولَمّا كان بمنى خطب النّاس خطبته التي بيّن فيها ما بيّن: ((فحمد الله وأثنى عليه، ثم قال: أيّها النّاس، اسمعوا قولي؛ فإنّي لا أدري لعلّي لا ألقاكم بعد عامي هذا. أيّها النّاس؛ إنّ دماءكم وأموالكم وأعراضكم عليكم حرام إلى أن تلقوا ربّكم. وكلّ ربا موضوع. وأوّل ربا أضعه: ربا العبّاس بن عبد المطلب؛ فإنّه موضوع كله. وإنّ كلّ دمٍّ في الجاهلية موضوع، وأوّل دمٍّ أضعه: دم ربيعة بن الحارث بن عبد المطلب. وإنّي تركتُ فيكم ما إن اعتصمتم به لم تضلّوا ـ كتابَ الله، وأنتم مسؤولون عني. فما أنتم قائلون؟ قالوا: نشهد إنّكَ قد بلّغتَ، وأدّيتَ، ونصحتَ. فجعل يرفع إصبعه إلى السّماء، وينكبها إليهم، ويقول: اللهم اشهد ـ ثلاث مرات)).

ص -246- وكانت هذه الحجّة تُسمّى ((حجّة الوداع))؛ لأنّه ـ صلّى الله عليه وسلّم ـ لم يحجّ بعدها1.
فلمّا انقضى حجّه، رجع إلى المدينة. فأقام ـ صلّى الله عليه وسلّم ـ بقية ذي الحجة والمحرم وصفر.
ثم ابتدأ برسول الله ـ صلّى الله عليه وسلّم ـ وجعه الذي مات فيه في آخر صفر.
بعث أسامة بن زيد إلى البلقاء:
ولَمّا كان يوم الاثنين لأربع ليالٍ بقين من صفر سنة إحدى عشرة. أمر رسول الله ـ صلّى الله عليه وسلّم ـ النّاس بالتهيّؤ لغزو الرّوم. فلمّا كان من الغد دعا أسامة بن زيد وأمره أن يسير إلى موضع مقتل أبيه زيد بن حارثة، وأن يوطئ الخيل تخوم البلقاء والدّاروم من أرض فلسطين، فتجهّز النّاس، وأوعب مع أسامة المهاجرون والأنصار.
ثم استبطأ رسولُ الله ـ صلّى الله عليه وسلّم ـ النّاس في بعث أسامة ـ وهو في وجعه ـ فخرج عاصباً رأسه حتى جلس على المنبر ـ وكان المنافقون قد قالوا في إمارة أسامة: أمَّر غلاماً حدثاً على جِلّة المهاجرين والأنصار. فغضب رسول الله ـ صلّى الله عليه وسلّم ـ غضباً شديداً، وخرج عاصباً رأسه ـ وكان قد بدأ به الوجع ـ فصعد المنبر: ((فحمد الله وأثنى عليه. ثم قال: ((أيّها النّاس، أنفذوا بعث أسامة، فلئن طعنتم في إمارته فقد طعنتم في إمارة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولأنّ المسلمين اجتمعوا له في الحجّ. فعلّمهم شرائع الإسلام في خطبه أيّام الحجّ.ووادعهم فيها.إذ كان يكرّر القول:((لعلّكم لا تلقوني بعد عامكم هذا)).

ص -247- أبيه، وأيم الله إن كان لخليقاً للإمارة. وأنّ ابنه من بعده لخليق للإمارة، وإن كان أبوه لمن أحبّ النّاس إليَّ. وإنّ هذا لمن أحبّ النّاس إليَّ من بعده)) ثم نزل.
وانكمش النّاس في جهازهم. فاشتدّ برسول الله ـ صلّى الله عليه وسلّم ـ وجعه. وخرج أسامة بجيشه، فعسكر بالجُرف. وتتام إليه النّاس. فأقاموا لينظروا ما الله ـ تبارك وتعالى ـ قاضٍ في رسوله ـ صلّى الله عليه وسلّم ـ.
مرض رسول الله ـ صلّى الله عليه وسلّم ـ:
قال ابن إسحاق: حُدِّثت عن أسامة قال: ((لما ثقل برسول الله ـ صلّى الله عليه وسلّم ـ، هَبَطْتُ وهبط النّاس معي إلى المدينة، فدخلت على رسول الله ـ صلّى الله عليه وسلّم ـ، وقد أُصْمِت، فلا يتكلّم. وجعل يرفع يده إلى السّماء ثم يضعها عليَّ، أعرف أنّه يدعو لي)).
قال ابن إسحاق: وحُدِّثتُ عن أبي مُوَيْهِبة مولى رسول الله ـ صلّى الله عليه وسلّم ـ قال: ((بعثني رسول الله ـ صلّى الله عليه وسلّم ـ من جوف اللّيل. فقال: يا أبا مويهبة، قد أُمرت أن أستغفر لأهل هذا البقيع، فانطلق معي. فانطلقت معه، فلمّا وقف عليهم قال: السّلام عليكم يا أهل المقابر، لِيَهْنَ لكم ما أصبحتم فيما أصبح النّاس فيه. أقبلت الفتن مثل قطع اللّيل المظلم، يتبع أخراها أولاها، الآخرة شرّ من الأولى. ثم أقبل علي، فقال: إنّي قد أُعطيْت مفاتيح خزائن الدّنيا والخلد فيها. فخيرتُ بين ذلك وبين لقاء ربّي والجنة. فقلت: بأبي أنت وأمي، فخذ مفاتيح خزائن الدّنيا وتُخلّد فيها، ثم الجنّة. قال: لا والله. يا أبا مويهبة، قد اخترت لقاء ربّي والجنة. ثم استغفر لأهل البقيع، ثم انصرف)).

ص -248- فبدأ به وجعه. فلمّا استعزَّ به، دعا نساءه فاستأذنهن أن يُمَرَّض في بيت عائشة ـ رضي الله عنها ـ فأَذِنَّ له.
وعن أبي سعيد الخدري ـ رضي الله عنه ـ قال: ((خطب رسول الله ـ صلّى الله عليه وسلّم ـ، فقال: إنّ الله خيّر عبداً بين الدّنيا وبين ما عنده، فاختار ذلك العبد ما عند الله، فبكى أبو بكر، فتعجّبنا لبائكه أن يخبر رسول الله ـ صلّى الله عليه وسلّم ـ عن عبدٍ خُيّر! فكان رسولُ الله ـ صلّى الله عليه وسلّم ـ هو المخيَّر، وكان أبو بكر أعلمَنا. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: إنّ من أمَنَّ النّاس عليَّ في صحبته وماله: أبو بكر، ولو كنتُ متّخذاً خليلاً ـ غير ربّي ـ لاتّخذتُ أبا بكر خليلاً، ولكن أُخوّة الإسلام ومودّته. لا يبقيّن في المسجد باب إلاّ سُدَّ إلاّ باب أبي بكر)).
وفي الصّحيح: ((إنّ ابن عباس وأبا بكر مرّا بمجلس للأنصار، وهم يبكون. فقالا: ما يبكيكم؟ قالوا: ذكرنا مجلس رسول الله ـ صلّى الله عليه وسلّم ـ منّا. فدخل على النّبِيّ ـ صلّى الله عليه وسلّم ـ فأخبره بذلك. فخرج، وقد عصب على رأسه بحاشية بُرْد، فصعد المنبر ـ ولم يصعده بعد ذلك اليوم ـ فحمد الله، وأثنى عليه، ثم قال: أوصيكم بالأنصار خيراً. فإنّهم كِرْشي وعَيبتي، وقد قضوا الذي عليهم. وبقي الذي لهم. فاقبلوا من محسنهم، وتجاوزوا عن مسيئهم)).
وفي الصّحيح عن أبي موسى الأشعري قال: ((اشتدّ مرض رسول الله ـ صلّى الله عليه وسلّم ـ، فقال:

ص -249- مروا أبا بكر فَلْيُصَلِّ بالنّاس، قالت عائشة: يا رسول الله، إنّه رجل رقيق، إذا قام مقامك لا يُسمِع النّاس، فلو أمرت عمر؟ قال: مرّوا أبا بكر فَلْيُصَلِّ بالنّاس، فعادت. فقال: مرّوا أبا بكر فَلْيُصَلِّ بالنّاس، فإنّكُنَّ صواحب يوسف. فأتاه الرّسول، فصلّى بالنّاس في حياة النّبيّ ـ صلّى الله عليه وسلّم ـ. قالت: ووالله ما أقول إلاّ أنّي أحبّ أن يُصرَفَ ذلك عن أبي بكر، وعرفتُ أنّ النّاس لا يحبّون رجلاً قام مقامه أبداً، وأنّ النّاس ستيشاءمون به في كلّ حَدَثٍ كان. فكنتُ أحبّ أن يُصرَفَ ذلك عن أبي بكر)).

موت رسول الله ـ صلّى الله عليه وسلّم ـ:
قال الزّهري: حدَّثني أنس قال: ((كان يوم الاثنين الذي قُبِضَ فيه رسول الله ـ صلّى الله عليه وسلّم ـ، خرج إلى النّاس، وهم يصلّون الصّبح فرفع السّتر وفتح الباب، فخرج رسول الله ـ صلّى الله عليه وسلّم ـ، فقام على باب عائشة. فكاد المسلمون يفتنون في صلاتهم ـ فرحاً به، حين رأوه، وتفرجوا عنه ـ فأشار إليهم: أن اثبتوا على صلاتكم، قال: وتبسم رسول الله ـ صلّى الله عليه وسلّم ـ سروراً، لما رأى من هيآتهم في صلاتهم، وما رؤي أحسن منه هيئة تلك السّاعة. قال: ثم رجع، وانصرف النّاس، وهم يرون أنّه قد أفرق من وجعه. وخرج أبو بكر إلى أهله بالسُّنْح، فتوفّي رسول الله ـ صلّى الله عليه وسلّم ـ حين اشتّد الضّحى من ذلك اليوم)).
قال ابن إسحاق: قال الزّهري: حدّثني سعيد بن المسب عن أبي هريرة قال:: ((لما تُوُفِّي رسول الله ـ صلّى الله عليه وسلّم ـ قام عمر، فقال: إنّ رجلاً من المنافقين يزعمون أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قد تُوُفِّي، وإنّ رسول الله ـ صلّى الله عليه وسلّم ـ والله ما مات، ولكنّه قد ذهب إلى ربّه، كما ذهب موسى بن عمران. فقد غاب عن قومه أربعين ليلة، ثم رجع إليهم بعد أن قيل مات. ووالله لَيرجعنَّ رسولُ الله ـ صلّى الله عليه وسلّم

ص -250- ـ بعد حينٍ، كما رجع موسى، فليقطعن أيدي رجال وأرجلهم زعموا أنّه قد مات.
قال: وأقبل أبو بكر، حتى نزل على باب المسجد؛ حين بلغه الخبر ـ وعمر يكلّم النّاس ـ فلم يلتفت إلى شيءٍ، حتى دخل على رسول الله ـ صلّى الله عليه وسلّم ـ في بيت عائشة، ورسول الله ـ صلّى الله عليه وسلّم ـ مُسَجَّى في ناحية البيت، عليه برد حِبَرة، فأقبل حتى كشف عن وجهه، ثم أقبل عليه فَقَبَّله، ثم قال: بأبي أنت وأمّي، أمّا الموتة التي كتبها الله عليك فقد ذُقتَها، ثم لن تصيبك بعدها موتة أبداً. ثم ردّ البرد على وجهه، وخرج ـ وعمر يكلّم النّاس ـ فقال: على رِسْلِك يا عمر، أنصت. فأبى إلاّ أن يتكلّم. فلمّا رآه أبو بكر لا ينصت أقبل على النّاس. فلمّا سمع النّاس كلام أبي بكر أقبلوا عليه، وتركوا عمر. فحمد الله تعالى، وأثنى عليه، ثم قال: أيّها النّاس، إنّه مَن كان يعبد محمّداً، فإنّ محمّداً قد مات. ومَن كان يعبد الله تعالى فإنّ الله حيّ لا يموت، قال: ثم تلا هذه الآية: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} الآية1.
قال: فوالله لكأنّ النّاسَ لم يعلموا أنّ هذه الآية نزلت، حتى تلاها أبو بكر يومئذٍ، قال: وأخذها النّاس عن أبي بكر، فإنّما هي في أفواههم.
قال أبو هريرة: فقال عمر: فوالله ما هو إلاّ أن سمعت أبا بكر تلاها. فعثرت حتى وقعتُ إلى الأرض، ما تحملني رجلايّ، فاحتملني رجلان، وعرفتُ أنّ رسول الله قد مات)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 144 من سورة آل عمران.

ص -251- حديث السّقيفة:
فلمّا قبض رسول الله ـ صلّى الله عليه وسلّم ـ انحاز هذا الحيّ من الأنصار إلى سعد بن عُبادة في سقيفة بن ساعدة. واعتزل عليّ بن أبي طالب، والزّبير بن العوام، وطلحة بن عبيد الله في بيت فاطمة وانحاز المهاجرون إلى أبي بكر وعمر، ومعهم: أُسيد بن حضير في بني الأشهل، فأتى آتٍ إلى أبي بكر وعمر، فقال: إنّ هذا الحي من الأنصار مع سعد بن عُبادة في سقيفة بني ساعدة قد انحازوا إليه، فإن كان لكم بأمر النّاس من حاجة، فأدركوا النّاس قبل أن يتفاقم أمرُهم، ورسول الله ـ صلّى الله عليه وسلّم ـ في بيته لم يُفْرَغ من أمره، قد أغلق دونه الباب أهلُه. فقال عمر لأبي بكر: انطلق بنا إلى إخواننا هؤلاء من الأنصار، حتى ننظر ما هم عليه.
قال ابن إسحاق: وكان من حديث السّقيفة: أنّ عبد الله بن أبي بكر حدّثني عن محمّد بن شهابٍ الزّهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس قال: أخبرني عبد الرّحمن بن عوف ـ وكنتُ في منْزله بمنى أنتظره، وهو عند عمر في آخر حجّةٍ حجّها عمر ـ قال: فرجع عبد الرّحمن من عند عمر، فوجدني في منْزله بمنى أنتظره، وكنتُ أقرأه القرآن. فقال لي: لو رأيتَ رجلاً أتى أمير المؤمنين فقال: هل لك في فلان؟ يقول: والله لو قد مات عمر لقد بايعت فلاناً، والله ما كانت بيعة أبي بكر إلاّ فَلْتَةً فتَمّتْ. فغضب عمر، وقال: إنّي ـ إن شاء الله ـ لقائم العشية في النّاس، فمحذرهم من هؤلاء الذين يريدون أن يغصبوهم أمرهم قال عبد الرّحمن: فقلت: لا تفعل، فإنّ الموسم يجمع رَعاع النّاس وغوغاءهم، وإنّهم الذين يغلبون على قُرْبك

ص -252- حين تقوم في النّاس، وإنّي أخشى أن تقوم فتقول مقالةً يطيرها أولئك عنك كلّ مُطيّر، ولا يَعُوها ولا يضعوها على مواضعها. فأمْهِلْ، حتى تَقْدُم المدينة؛ فإنّها دار السّنة، وتخلص بأهل الفقه وأشراف النّاس فتقول ما قلت بالمدينة متمكناً، فيعي أهل الفقه مقالتك، ويضعوها على مواضعها. فقال عمر: أما والله ـ إن شاء الله ـ لأقومَنَّ بذلك أوّل مقام أقومه بالمدينة.
قال ابن عباس: فقدمنا المدينة في عَقِب ذي الحجة، فلمّا كان يومُ الجمعة، عجلت الرّواح حين زالت الشّمس، فأجد سعيد بن زيد بن عمرو بن نُفيل جالساً إلى ركن المنبر، فجلست حَذْوه، تَمَسُّ ركبتاي ركبتيه. فلم أنْشَبْ أن خرج عمر.
فقلت لسعيد: ليقولَنَّ السّاعة على هذا المنبر مقالة لم يقلها منذ اسْتُخْلِف فأنكر عليَّ سعيد ذلك. وقال: وما عسى أن يقول مما لم يقل قبله؟ فجلس على المنبر.
فلما سكت المؤذّن، قام، فأثنى على الله بما هو أهله، ثم قال: أما بعد، فإنّي قائل لكم مقالةً قد قُدّر لي أن أقولها، ولا أدري لعلّها بين يدي أجلي؟ فمَن عَقَلَها ووعاها فليُحَدِّث بها حيث انتهت به راحلته، ومَن خشي أن لا يعيَها فلا أُحِلُّ لأحدٍ أن يكذبَ عليَّ؛ إنّ الله بعث محمّداً ـ صلّى الله عليه وسلّم ـ بالحقّ، وأنْزل عليه الكتاب، فكان مما أنزل عليه: آية الرّجم، فقرأناها ووعيناها، وعقلناها، ورجم رسولُ الله ـ صلّى الله عليه وسلّم ـ ورجمنا بعده. فأخشى ـ إن طال بالنّاس زمان ـ أن يقول قائل: والله ما نجد آية الرّجم في كتاب الله، فيضلوا بترك فريضة قد أنْزلها الله. وإنّ الرّجم في كتاب الله حقّ على مَن زنا، إذا أحصن، من

ص -253- الرّجال والنّساء، إذا قامت البيّنة، أو كان الحبَل أو الاعتراف، ثم إنا قد كنا نقرأ فيا نقرأ من الكتاب: ((لا ترغبوا عن آبائكم فإنّه كفر بكم ـ أو كفر لكم ـ أن ترغبوا عن آبائكم)). إلاّ أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: ((لا تطروني كما أُطْرِيَ عيسى بن مريم، فإنّما أنا عبد، فقولوا: عبد الله ورسوله)). ثم إنّه قد بلغني أنّ فلاناً قال: لو قد مات عمر بن الخطاب لقد بايعت فلاناً. فلا يَغْتَرَنَّ امرؤٌ يقول: إنّ بيعة أبي بكر كانت فلتة فتمت ـ ألا وإنّها والله قد كانت كذلك، إلاّ أنّ الله وَقَى شرَّها، وليس فيكم مَن تنقطع الأعناق إليه مثل أبي بكر، فمَن بايع رجلاً عن غير مشورة المسلمين فإنّه لا بيعة له هو ولا الذي بايعه. تَغِرّة أن يقتلا. إنّه كان من خبرنا ـ حين توفى الله نبيّه محمّداً ـ صلّى الله عليه وسلّم ـ: أنّ الأنصار خالفونا، فاجتمعوا بأشرافهم في سقيفة بني ساعدة، وتخلّف عنّا عليّ بن أبي طالب والزّبير بن العوام ومَن معهما، واجتمع المجهاجرون إلى أبي بكر. فقلتُ لأبي بكر: انطلق بنا إلى إخواننا من هؤلاء الأنصار. فانطلقنا نَؤُمُّهم، حتى لقينا منهم رجلان صالحان1، فذكرا لنا ما تمالأ عليه القوم، وقالا لنا: أين تريدون يا معاشر المهاجرين؟ قلنا: نريد إخواننا هؤلاء من الأنصار. فقالا: لا عليكم، ألاّ تقربوهم يا معشر المهاجرين، اقضوا أمركم. قال: قلت: والله لنأتينّهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هما: عويم بن ساعدة، وهو الذي قال فيه رسول الله ـ صلّى الله عليه وسلّم ـ: ((نعم المرء منهم عويم بن ساعدة)). ومعن بن عدي، أخو بني العجلان، وهو الذي قال: حين بكى النّاس على رسول الله ـ صلّى الله عليه وسلّم ـ وقد توفي ـ وقالوا: لوددنا أنا متنا قبله. إنا نخشى أن نفتن بعده ـ فقال معن: ((لكني والله ما أحب أني مت قبله. حتى أصدقه ميّتاً. كما صدقته حيّاً)). وقتل معن يوم اليمامة شهيداً في خلافة أبي بكر ـ رضي الله عنهم ـ.

ص -254- فانطلقنا حتى أتيناهم في سقيفة بني ساعدة. فإذا بين ظَهرانيهم رجلٌ مُزمَّل، فقلت: مَن هذا؟ فقالوا: سعد بن عُبادة. قلت: ما له؟ قالوا: وَجَع. فلمّا جلسنا تشهد خطيبهم، فأثنى على الله ـ عزّ وجلّ ـ بما هو له أهل، ثم قال: أمّا بعد؛ فنحن أنصار الله، وكتيبة الإسلام، وأنتم يا معشر المهاجرين، رهط منا، وقد دَفّت دافة من قومكم. قال: وإذا هم يريدون أن يحتازونا من أصلنا، ويغتصبونا الأمرَ.
فلمّا سكت أردتُ أن أتكلّم ـ وقد زَوَّرت في نفسي مقالةً قد أعجبتني، أريد أن أقدّمها بين يدي أبي بكر، وكنتُ أداري منه بعض الحَدِّ.
فقال أبو بكر: على رِسْلك يا عمر، فكرهت أن أعصيه. فتكلّم ـ وهو كان أعلمَ مني وأحكم وأحلم وأوقر ـ فوالله ما ترك من كلمةٍ أعجبتني من تزويري إلاّ قالها في بديهته، أو أفضل، حتى سكت.
فقال: أما بعد؛ فما ذكرتم فيكم من خيرٍ فأنتم له أهل، ولن تعرف العرب هذا الأمر إلاّ لهذا الحيّ من قريش. هم أوسط العرب نسباً وداراً، وقد رضيت لكم أحدَ هذين الرّجلين، فبايعوا الآن أيّهما شئتم، فأخذ بيدي، وبيد أبي عبيدة عامر بن الجراح ـ وهو جالس بيننا ـ فلم أكره شيئاً مما قال غيرها، كان والله أن أُقَدَّم فتضربَ عنقي لا يقرّبني ذلك إلى إثم، أحبّ إليّ من أتأَمّر على قوم فيهم أبو بكر.
قال: فقال قائلٌ من الأنصار1: أنا جُذَيْلها الْمُحَكّك وغُذَيْقُها الْمُرَجّب، منا أمير ومنكم أمير، يا معشر قريش.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: الحباب بن المنذر ـ رضي الله عنه وأرضاه ـ.

ص -255- قال: فكثر اللّغط، وارتفعت الأصوات، حتى خشينا الاختلاف.
فقلت: ابْسُط يدك يا أبا بكر. فبسطها، فبايعته، ثم بايعه المهاجرون، ثم بايعه الأنصار، ونزونا على سعد بن عُبادة.
فقال قائلٌ منهم: قتلتم سعد بن عبادة. فقلت: قتل الله سعد بن عبادة.


بيعة العامّة لأبي بكر، قتال أهل الرّدّة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

بيعة العامّة لأبي بكر:
 ولَمَّا بويع أبو بكر في السّقيفة، وكان الغدُ، جلس أبو بكر على المنبر. فقام عمر قبل أبي بكر فتكلّم فحمد الله، وأثنى عليه بما هو أهله، ثم قال: ((أيّها النّاس، إنّي قد قلت لكم بالأمس مقالة، ما كانت وما وجدتها في كتاب الله، ولا كانت عهداً عهده إليَّ رسول الله ـ صلّى الله عليه وسلّم ـ، ولكنّي قد كنتُ أرى أنّ رسول الله ـ صلّى الله عليه وسلّم ـ سَيُدَبِّر أمرنا ـ يقول: يكون آخرنا ـ، وإنّ الله قد أبقى فيكم كتابه الذي به هدى رسوله ـ صلّى الله عليه وسلّم ـ؛ فإن اعتصمتم به هداكم الله لما كان هدى له رسوله. إنّ الله قد جمعكم على خيركم ـ صاحب رسول الله ـ صلّى الله عليه وسلّم ـ، وثاني اثنين إذ هما في الغار ـ فقوموا فبايعوه)). فبايع النّاس أبا بكر البيعة العامّة، بعد بيعة السّقيفة.
ثم تكلّم أبو بكر ـ رضي الله عنه ـ، فحمد الله، وأثنى عليه بما هو أهله. ثم قال: ((أمّا بعد؛ أيّها النّاس، فإنّي قد وُلِّيتُ عليكم ولستُ بخيركم، فإن أحسنتُ فأعينوني، وإن أسأتُ فقوِّموني. الصّدق أمانة، والكذب خيانة. والضّعيف فيكم قويّ عندي حتى أريح عليه حقّه ـ إن شاء الله ـ والقويّ فيكم ضعيف، حتى آخذ الحقّ منه ـ إن شاء الله

ص -256- ، لا يَدَعُ قومٌ الجهادَ في سبيل الله إلاّ ضربهم الله بالذّلّ، ولا تشيع الفاحشة في قومٍ قط إلاّ عمّهم الله بالبلاء. أطيعوني ما أطعتُ الله ورسوله، فإذا عصيت الله ورسوله فلا طاعة لي عليكم)).
فضيلة أبي بكر الصّدِّيق وخلافته الرّاشدة:
وعن ربيعة ـ أحد الصّحابة رضي الله عنهم ـ قال: قلت لأبي بكر ـ رضي الله عنه ـ: ((ما حملك على أن تلي أمر النّاس، وقد نهيتني أن أتأمر على اثنين؟ قال: لم أجد من ذلك بُدّاً؛ خشيت على أمّة محمّد الفرقة)). وفي رواية: ((تخوفت أن تكون فتنة، تكون بعدها ردّة)).
وعن عائشة ـ رضي الله عنها ـ قالت: ((لما تُوُفِّي رسول الله ـ صلّى الله عليه وسلّم ـ اشرأبَّ النفاق، وارتدّت العرب، وانحازت الأنصار، فلو نزل بالجبال الرّاسيات ما نزل بأبي لهاضها، فما اختلفوا في نقطةٍ إلاّ طار أبي بفضلها)).
وعن أبي هريرة ـ رضي الله عنه ـ أنّه قال: ((والذي لا إله إلاّ هو، لولا أنّ أبا بكر استخلف، ما عبد الله ـ ثم قال الثّانية، ثم قال الثّالثة ـ فقيل له: مَهْ، يا أبا هريرة. فقال: إنّ رسولَ الله ـ صلّى الله عليه وسلّم ـ وَجَّه أُسامة بن زيد في سبعمائة إلى الشّام. فلمّا نزل بذي خُشُب1 قُبِضَ رسول الله، وارتدّت العرب. واجتمع إليه الصّحابة. فقالوا: ردّ هؤلاء، توجّه هؤلاء إلى الرّوم، وقد ارتدّت العرب حول المدينة؟ فقال: والذي لا إله إلاّ هو، لو جَرَّت الكلاب بأرجل أزواج رسول الله ـ صلّى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وادٍ على مسيرة ليلة من المدينة.

ص -257- عليه وسلّم ـ، ما رددتُ جيشاً وجّهه رسول الله ـ صلّى الله عليه وسلّم ـ، ولا حللت لواءً عقده. فوجّه أُسامة. فجعل لا يمرّ بقبائلَ يريدون الارتداد، إلاّ قالوا: لولا أنّ لهؤلاء قوّةً ما خرج مثل هؤلاء من عندهم، ولكن ندعهم حتى يقلى الرّوم. فلقوا الرّوم، فهزموهم، ورجعوا سالمين، فثبتوا على الإسلام. ولله الحمد)).
 قصّة الرّدّة ـ أعاذنا الله منها ـ:
 قد تقدّم من رسول الله ـ صلّى الله عليه وسلّم ـ إخباره بالفتن الكائنة بعده، وإنذاره عنها، وإخباره خاصّة عن الرّدّة.
من ذلك: ما في الصّحيح عن أبي سعيد الخدري ـ رضي الله عنه ـ أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: ((بينا أنا نائمٌ رأيتُ في يَدَيَّ سوارين من ذهبٍ، فكرهتهما، فنفختهما، فطارا فأولتهما كذابين يخرجان)).
 وعن عبد الله بن مسعود ـ رضي الله عنه ـ قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: ((ثلاث من نجا منهن فقد نجا: من موتي، ومن قتل خليفة مصطبر بالحقّ معطيه، ومن الدّجال)).
 وفي الصّحيح عن أبي هريرة ـ رضي الله عنه ـ قال: ((لَمّا تُوُفِّي رسول الله ـ صلّى الله عليه وسلّم ـ، وكان أبو بكر، وكفر مَن كفر من العرب، قال عمر لأبي بكر: كيف تقاتل النّاسَ، وقد قال رسول الله ـ صلّى الله عليه وسلّم ـ: أُمِرْتُ أن أقاتل النّاسَ حتى يقولوا: لا إله إلاّ الله، فإذا قالوها عصموا مني دماءهم وأموالهم، إلاّ بحقّها؟ فقال أبو بكر: فإنّ الزّكاة من حقّها. والله لأقاتلَنَّ مَن فرّق بين الصّلاة والزّكاة، والله لو منعوني عنَاقاً

ص -258- كانوا يؤدّونها إلى رسول الله ـ صلّى الله عليه وسلّم ـ لقاتلتهم على منعها. قال عمر: فما هو إلاّ أن رأيتُ الله قد شرح صدر أبي بكر للقتال، فعرفتُ أنّه الحقّ. قال عمر: والله لرجح إيمان أبي بكر بإيمان هذه الأمّة جميعاً في قتال أهل الرّدّة)).
 وذكر يعقوب بن سعيد بن عبيد، ومحمّد بن مسلم بن شهاب الزّهري عن جماعة قالوا: ((كان أبو بكر أمير الشّاكرين: الذين ثبتوا على دينهم وأمير الصّابرين: الذين صبروا على جهاد عدوّهم ـ وهم أهل الرّدّة ـ وذلك: أنّ العرب افترقت في ردّتها، فقالت فرقة: لو كان نبيّاً ما مات، وقالت فرقة: انقضت النّبوّة بموتهـ فلا نطيع أحداً بعده. وفي ذلك يقول قائلهم:

أطعنا رسولَ الله ما كان بيننا فيا لعباد الله، ما لأبي بكر؟

أيورثها بكراً إذا مات بعده فتلك لعمر الله قاصمة الظّهر

وقالت فرقة: نؤمن بالله. وقال بعضهم: نؤمن بالله، ونشهد أنّ محمّداً رسول الله، ولكن لا نعطيكم أموالنا.
فجادل الصّحابة أبا بكر ـ رضي الله عنهم ـ وقالوا: احبس جيش أُسامة، فيكون أماناً بالمدينة، وأُرفق بالعرب حتى يتفرج هذا الأمر. فلو أنّ طائفة ارتدّت، قلنا: قاتل بِمَن معك مَن ارتدّ. وقد أصفقت العرب على الارتداد. وقدم على أبي بكر عيينة بن حصن، والأقرع بن حابس في رجالٍ من أشراف العرب، فدخلوا على رجالٍ من المهاجرين، فقالوا: إنّه قد ارتدّ عامة من وراءنا عن الإسلام، وليس في أنفسهم أن يؤدّوا إليكم

ص -259- ما كانوا يؤدّونه إلى رسول الله ـ صلّى الله عليه وسلّم ـ فإن تجعلوا لنا جُعلاً كفيناكم. فدخل الصّحابة على أبي بكر، فعرضوا عليه ذلك. وقالوا: نرى أن تطعم الأقرع وعيينة طُعْمةً يرضيان بها، ويكفيانك مَن وراءهما، حتى يرجع إلينا أُسامة وجيشه، ويشتدّ أمرك، فإنّا اليوم قليل في كثيرٍ.
فقال أبو بكر: فهل ترون غير ذلك؟
فقالوا: لا.
قال: قد علمتم أنَّ مَن عهد نبيّكم إليكم: المشورة فيما لم يمض فيه أمر من نبيّكم، ولا نزل به الكتاب عليكم، وأنا رجل منكم، تنظرون فيما أشير به عليكم. وإنّ الله لن يجمعكم على ضلالةٍ؛ فتجتمعون على الرّشد في ذلك.
فأمّا أنا: فأرى أن ننبذ إلى عدوّنا، فمَن شاء فليؤمن ومَن شاء فليكفر، وألاَّ ترشون على الإسلام، فنجاهد عدوّه كما جاهدهم. والله لو منعوني عقالاً لرأيت أن أجاهدهم عليه حتى آخذه. وأما قدوم عيينة وأصحابه إليكم فهذا أمر لم يغب عنه عيينة، هو راضيه، ثم جاءوا له. ولو رأوا ذباب السّيف لعادوا إلى ما خرجوا منه، أو أفناهم السّيف، فإلى النّار. قتلناهم على حقّ منعوه وكفر اتّبعوه، فبان للنّاس أمرهم.
فقالوا له: أنتَ أفضلنا رأياً، ورأينا لرأيك تبع.
فأمر أبو بكر ـ رضي الله عنه ـ النّاس بالتّجهّز، وأجمع على المسير بنفسه.
وقد كان رسول الله ـ صلّى الله عليه وسلّم ـ لما صدر من الحجّ سنة عشر ـ وقدم المدينة أقام حتى رأى هلال المحرم سنة إحدى عشرة. فبعث الْمُصّدِّقين في العرب.

ص -260- نفع الله طيئاً بعديّ بن حاتم:
فلمّا بلغهم وفاة رسول الله ـ صلّى الله عليه وسلّم ـ، اختلفوا. فمنهم مَن رجع، ومنهم مَن أدّى إلى أبي بكر، منهم عدي بن حاتم، كانت عنده إبل عظيمة من صدقات قومه، فلمّا ارتدّ مَن ارتدّ، وارتدّت بنو أسد ـ وهم جيرانهم ـ اجتمعت طيء إلى عدي فقالوا: إنّ هذا الرّجل قد مات، وقد انتقض النّاس بعده، وقبض كلّ قومٍ ما كان في أيديهم من صدقاتهم، فنحن أحقّ بأموالنا من شذاذ النّاس.
فقال: ألم تعطوا العهد طائعين غير مكرهين؟
قالوا: بلى، ولكن حدث ما ترى، وقد ترى ما صنع النّاس.
فقال: والذي نفس عدي بيده، لا أخيس بها أبداً. فإن أبيتم، فوالله لأقاتلنّكم. فليكوننّ أوّل قتيل يقتل على وفاء ذمّته: عدي بن حاتم، أو يسلمها. فلا تطمعوا أن يُسبّ حاتم في قبره، وعدي ابنه من بعده. فلا يدعونكم غَدْرَ غادرٍ إلى أن تغدروا. فإنّ الشّيطان قادة عند موت كلّ نبيّ يستخفّ بها أهلَ الجهل، حتى يحملهم على قلائص الفتنة، وإنّما هي عجاجة لا ثبات لها، ولا ثبات فيها، إنّ لرسول الله ـ صلّى الله عليه وسلّم ـ خليفةً من بعده يلي هذا الأمر؛ وإنّ لدين الله أقواماً سينهضون به ويقومون، بعد رسول الله ـ صلّى الله عليه وسلّم ـ، وذؤابتيه في السّماء. لئن فعلتم لَيُقَارِعَنّكم عن أموالكم ونسائكم بعد قتل عدي وغدركم، فأيّ قومٍ أنتم؟ عند ذلك؟
فلمّا رأوا منه الجد كفوا عنه، وأسلموا له.

ص -261- فلمّا كان زمن عمر: رأى من عمر جَفْوة. فقال له عدي: ما أراك تعرفني؟ قال عمر: بلى والله. والله يعرفك في السّماء. أعرفك والله، أسلمت إذ كفروا، ووفيت إذ غدروا، وأقبلت إذ أدبروا، وأيم الله أعرفك.

قتال أهل الرّدّة:
ولَمّا كان من العرب ما كان، ومنع مَن منع منهم الصّدقة، جد بأبي بكر الجد في قتالهم، وأراه الله رشده فيهم، وعزم على الخروج بنفسه، فخرج في مائة من المهاجرين والأنصار، وخالد يحمل اللّواء، حتى نزل بقعاء، يريد أن يتلاحق النّاس، ويكون أسرع لخروجهم، ووكل بالنّاس محمّد بن مسلمة يستحثّهم، وأقام ببقعاء ينتظر النّاس، ولم يبقَ أحد من المهاجرين والأنصار إلاّ خرج.
فقال عمر: ((ارجع يا خليفة رسول الله، تكن للمسلمين فئة، فإنّك إن تقتل يرتدّ النّاس، ويعلو الباطلُ الحقَّ)).
فدعا زيد بن الخطاب ليستخلفه، فقال: قد كنتُ أرجو أن أرزق الشّهادة مع رسول الله ـ صلّى الله عليه وسلّم ـ، فلم أرزقها، وأنا أرجو أن أرزقها في هذا الوجه. وإنّ أمير الجيش لا ينبغي أن يباشر القتال بنفسه.
فدعا أبا حذيفة بن عتبة، فعرض عليه ذلك، فقال مثلما قال زيد. فدعا سالماً مولى أبي حذيفة، فأبى عليه. فدعا خالداً فأمّره على النّاس، وكتب معه هذا الكتاب:
((بسم الله الرّحمن الرّحيم.
هذا ما عهد أبو بكر خليفة رسول الله ـ صلّى الله عليه وسلّم ـ، إلى خالد

ص -262- بن الوليد، حين بعثه لقتال مَن رجع عن الإسلام إلى ضلالة الجاهلية، وأماني الشّيطان. وأمره: أن يبيّن لهم الذي لهم في الإسلام والذي عليهم. ويحرص على هداهم. فمَن أجابه قبل منه، وإنّما يقاتل مَن كفر بالله على الإيمان بالله. فإذا أجاب إلى الإيمان، وصدق إيمانه لم يكن له عليه سبيل. وكان الله حسيبه بعد في عمله، ولا يقبل من أحدٍ شيئاً أعطاه إيّاه إلاّ الإسلام، والدّخول فيه، والصّبر به وعليه، ولا يدخل في أصحابه حشوا من النّاس، حتى يعرف علامَ اتبعوه، وقاتلوا معه؟ فإنّي أخشى أن يكون معكم ناس يتعوذون بكم، ليسوا منكم، ولا على دينكم، فيكونون عوناً عليكم. وأرفق بالمسلمين في مسيرهم ومنازلهم، وتفقّدهم، ولا تُعَجِّل بعض النّاس عن بعضٍ في المسير، ولا في الارتحال، واستوص بِمَن معك من الأنصار خيراً؛ فإنّ فيهم ضيقاً ومرارة وزَعارة، ولهم حقّ وفضيلة وسابقة ووصية من رسول الله ـ صلّى الله عليه وسلّم ـ. فاقبل من محسنهم وتجاوز عن مسيئهم)).
ويروى أنّا أبا بكر كتب مع هذا كتاباً آخر، وأمر خالداً أن يقرأه في كلّ مجمع، وهو:
كتاب أبي بكر لأمرائه:
((بسم الله الرّحمن الرّحيم.
من أبي بكر خليفة رسول الله ـ صلّى الله عليه وسلّم ـ، إلى مَن بلغه كتابي هذا، من عامّة النّاس أو خاصّتهم، أقام على إسلامٍ أو راجع عنه. سلام على مَن اتّبع الهدى، ولم يرجع بعد الهدى إلى الضّلالة والعمى. فإنّي أحمد

ص -263- إليكم الله الذي لا إله إلاّ هو. وأشهد أن لا إله إلاّ الله، وأشهد أنّ محمّداً عبده رسوله، الهادي غير المضلّ. أرسله بالحقّ من عنده إلى خلقه، {بَشِيراً وَنَذِيراً}1، {وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً}2، {لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}3. فهدى الله بالحقّ مَن أجاب إليه؛ وضرب بالحقّ مَن أدبر عنه؛ حتى صاروا إلى الإسلام طوعاً وكرهاً. ثم أدرك رسولَ الله ـ صلّى الله عليه وسلّم ـ عند ذلك أجله. وقد كان الله بيّن له ذلك لأهل الإسلام في الكتاب الذي أنزل عليه فقال: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}4. وقال: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} الآية5. وقال للمؤمنين: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} الآية6. فمَن كان إنّما يعبد محمّداً؛ فإنّ محمداً قد مات، ومَن كان يعبد الله وحده لا شريك له، فإنّ الله له بالمرصاد، حيّ قيّوم لا يموت، ولا تأخذه سِنةٌ ولا نومٌ، حافظ لأمرِه، منتقم من عدوّه ومُجزيه، وإنّي أوصيكم أيّها النّاس؛ بتقوى الله. وأحضّكم على حظّكم ونصيبكم من الله، وما جاء به نبيّكم ـ صلّى الله عليه وسلّم ـ، وأن تهتدوا بهداه وتعتصموا بدين الله، فإنّ كلّ مَن لم يحفظ الله ضائع، وكلّ مَن لم يصدّقه كاذب، وكلّ مَن لم يسعده الله شقي، وكلّ مَن لم يرزقه محروم، وكلّ مَن لم ينصُره الله مخذول، فاهدوا بهدي الله ربّكم؛ فإنّه مَن يدي الله فهو المهتدي، ومَن يضلل فلن تجد له وليّاً مُرشِداً)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 119 من سورة البقرة.
2 الآية 46 من سورة الأحزاب.
3 الآية 70 من سورة يس.
4 الآية 30 من سورة الزّمر.
5 الآية 34 من سورة الأنبياء.
6 الآية 144 من سورة آل عمران.

ص -264- وإنّه قد بلغني رجوع مَن رجع منكم عن دينه، بعد أن أقرّ بالإسلام، وعمل به، اغتراراً بالله، وجهالةً بأمر الله، وطاعة للشّيطان. قال الله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ}1. وإنّي قد بعثت إليكم خالداً في المهاجرين والأنصار، والتّابعين لهم بإحسانٍ، وأمرته أن لا يقاتل أحداً حتى يدعوه إلى داعية الله، فمَن دخل في دين الله وعمل صالحاً قبل ذلك منه، ومَن أبى فلا يُبْقِي على أحدٍ، ويحرقهم بالنّار، ويسبي الذّراري والنّساء)).
وعن عروة بن الزّبير قال: ((جعل أبو بكر يوصي خالداً، ويقول: عليك بتقوى الله، والرّفق بِمَن معك؛ فإنّ معك أهل السّابقة من المهاجرين والأنصار. فشاورهم، ثم لا تخالفهم. وقدم أمامك الطّلائع تَرْتَدْ لك المنازل، وسِرْ في أصحابك على تعبئةٍ جيّدةٍ؛ فإن أعطاك الله الظّفر على أهل اليمامة، فأقِلَّ البُقْيا عليهم ـ إن شاء الله ـ وإيّاك أن تلقاني غداً بما يضيق به صدري منك. اسمع عهدي ووصيّتي، ولا تُغِيرن على دار سمعت فيا أذاناً، حتى تعلم ما هم عليه)).
((واعلم أنّ الله يعلم من سريرتك ما يعلم من علانيتك. واعلم أنّ رعيتك تعمل بما تراك تعمل)).
((تعاهد جيشك، وانْهَهُم عما لا يصلح لهم. فإنّما تقاتلون مَن تقاتلون بأعمالكم، وبهذا نرجو لكم النّصر على أعدائكم، سِر على بركة الله تعالى)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 6 من سورة فاطر.

ص -265- ذكر مسير خالد إلى بزاخة وغيرها:
لما سار خالد إلى بُزاخَة1، كان عدي بن حاتم معه، وقد انضم إليه من طيّء ألف، فنَزلوا بُزاخة، وكانت جَديلة معرضة عن الإسلام ـ وهي بطن من طيّء ـ وكان عدي بن حاتم ـ رضي الله عنه ـ من الغَوْث. وقد همت جديلة أن ترتدّ، فجاءهم مِكْنَف بن زيد الخيل. فقال: أتريدون أن تصيروا سُبّة على قومكم؟ ولم يرجع رجلٌ واحد من طيّء، وهذا عدي معه ألف رجلٍ من طيّء، فكسرهم.
فلمّا نزل خالد بزاخة، قال لعدي: ألا نسي إلى جديلة؟ قال: يا أبا سليمان، أقاتل معك بيدين أحبّ إليك، أم بيدٍ واحدةٍ؟ فقال: بل بيدين. قال: فإنّ جديلة إحدى يدي، فكُفَّ عندهم، فكَفَّ عنهم.
فجاءهم عدي. فدعاهم إلى الإسلام. فأسلموا، فحمد الله. وسار بهم إلى خالد، فلما رآهم صاح في أصحابه: السّلاح. فلما جاءوا حلوا ناحية، فجاءهم خالد ورحب بهم، فاعتذروا إليه. وقالوا: نحن لك حيث شيئت. فَجّزّاهم خيراً. فلم يرتدّ من طيّء رجلٌ واحدٌ.
فسار خالد على تعبئته، وطلب إليه عدي أن يجعل قومه مقدمة أصحابه. فقال: أخاف أن أقدّمهم، فإذا ألجمهم القتال انكشفوا، فانكشف من معنا، ولكن دعني أقدّم قوماً صُبُراً، لهم سوابق.
فقال عدي: الرّأي ما رأيت. فقدّم المهاجرين والأنصار.
ولم يزل يقدّم الطّلائع منذ خرج من بقعاء حتى قدم اليمامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رملة من وراء النّباج. وقيل: ماء لبني أسد وطيّء.

ص -266- وأمر عيونه أن يختبروا كلّ مَن مرّوا بهم عند مواقيت الصّلاة بالأذان لها، فيكون ذلك دليلاً على إسلامهم.
فلمّا انتهوا إلى طُلَيحة الأسدي وجدوه وقد ضربت له قبة، وأصحابه حوله. فضرب خالد خيام عسكره على ميلٍ أو نحوه، وخرج يسير على فرسٍ، معه نفر من الصّحابة، فوقف قريباً من العسكر. ودعا بطُلَيحة فخرج إليه. فقال: إنّ من عهد خليفتا، إلينا: أن ندعوك إلى الله وحده لا شريك له، وأنّ محمّداً عبده ورسوله، وأن تعود إلى ما خرجت منه. فأبى طُليحة.
وكان عيينة بن حصن قد قال له: لا أبالك. هل أنتَ مُرينا؟ ـ يعني: نبوّتك ـ فقد رأيت ورأينا ما كان يأتي محمّداً. قال: نعم. فبعث عيوناً له، لما أقبل خالد إليهم، قبل أن يسمع النّاس بإقباله. فقال: إن بعثتم فارسين على فرسين، أغَرَّين مُحَجّلين، من بني نصر بن قُعَين، أتوكم من القوم بعين. فبعثوا كذلك، فلقيا عيناً لخالدٍ، فأتوا به، فزادهم فتنة.
فلمّا أبى طُليحة أن يجيب خالداً، انصرف خالد إلى معسكره، فاستعمل تلك اللّيلة على حرسه مكنف بن زيد الخيل، وعدي بن حاتم، فلمّا كان من السّحر نهض خالد، فعبأ أصحابه، ووضع ألويته مواضعها. ودفع اللّواء الأعظم إلى زيد بن الخطاب، فتقدم به، وتقدّم ثابت بن قيس ابن شماس بلواء الأنصار، وطلبت طيْء لواء. فعقد لهم خالد لواء. ودفعه إلى عدي.
فلمّا سمع طُليحة الحركة عبأ أصحابه، حتى إذا استوت الصّفوف، زحف بهم خالد حتى دنا من طُليحة، فأخرج طُليحة أربعين غلاماً جلداً،

ص -267- فأقامهم في الميمنة، وقال: اضربوا حتى تأتوا الميسرة. فتضعضع النّاس، ولم يقتل أحد حتى أقامهم في الميسرة. ففعلوا مثل ذلك، وانهزم المسلمون.
فقال خالد: يا معشر المسلمين، الله، الله. واقتحم وسط القوم، وكرَّ معه أصحابه. فاختلطت الصّفوف، ونادى يومئذٍ مناد من طيء، عند ما حمل أولئك الأربعون: يا خالد، عليك بسَلْمَى وأجا ـ جبلي طيّء ـ فقال: بل إلى الله الملتجأ، ثم حمل فما رجع، حتى لم يبق من الأربعين رجلٌ واحدٌ. وترادَّ النّاس بعد الهزيمة، واشتدّ القتال، وأُسر حبال بن أبي حبال، فأرادوا أن يبعثوا به إلى أبي بكر. فقال: اضربوا عنقي، ولا تروني محمّديكم هذا، فضربوا عنقه.
ولما اشتد القتال: تزمل طُليحة بكساء له، وهم ينتظرون أن ينْزل عليه الوحي فلمّا طال ذلك على أصحابه، وهدتهم الحرب، جعل عيينة يقاتل ويذمر النّاس، حتى إذا ألح المسلمون عليهم السّيف، أتى طُليحة، وهو في كسائه. فقال: لا أبا لك، هل أتاك جبريل بعد؟ قال: لا والله. قال: تباً لك سائر اليوم. ثم رجع عيينة فقاتل. وجعل يحضّ أصحابه على القتال. وقد ضجوا من وقع السّيوف. فلما طال ذلك عليهم، جاء إلى طُليحة وهو متلفف بكسائه. فجبذه جبذة شديدة جلس منها. وقال: قبح الله هذه من نبوّة، ما قيل لك بعد شيء؟ قال: بلى، قد قيل لي: إنّ لك رحى كرحاه، وأمراً لن تنساه.
فقال عيينة: أظنّ أن قدم علم الله أنّه سيكون لك حديث لن تنساهن يا بني فزارة هكذا ـ وأشار تحت الشّمس ـ انصرفوا. هذا والله كذّاب

ص -268- . ما بورك لنا ولا له فيما يطلب. فانصرفت فزارة، وذهب عيينة وأخوه في آثارهما، فأُدْرِك عيينة فأُسِرَ، وأَفْلَتَ أخوه.
ولما رأى طُليحة ما فعل أصحابه خرج منهزماً، فجعل أصحابه يقولون: ماذا تأمرنا؟ وقد كان أعد فرسه، وهيّأ امرأته، فوثب على فرسه وحمل امرأته وراءه. ثم ولّى هارباً. وقال: مَن استطاع منكم أن يفعل هكذا فليفعل، ثم هرب حتى قدم الشّام.
وذُكر أنّه قال لأصحابه لما رأى انهزامهم: ويلكم، ما يهزمكم؟
فقال له رجلٌ: أنا أخبرك، إنّه ليس منّا رجلٌ إلاّ وهو يحبّ أنّ صاحبه يموت قبله، وإنّا نلقي قوماً كلّهم يحبّ أن يموت قبل صاحبه.
ولما ولّى طليحة هارباً، تبعه عكاشة بن مِحْصَن وثابت بن أقرم، وكان طليحة قد أعطى الله عهداً: أن لا يسأله أحد النّزول إلاّ فعل. فلما أدبر ناداه عكاشة بن محصن: يا طليحة، فعطف عليه، فقتل عكاشة، ثم أدركه ثابت فقتله أيضاً طليحة. ثم لحق المسلمون أصحاب طليحة فقتلوا وأسروا. وصاح خالد: لا يطبخن رجلٌ قدراً، ولا يسخنن ماء، إلاّ وأثفيته رأس رجلٍ1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التّحريق بالنّار مسألة خلافية. قال صاحب الفتح: ((واختلف السّلف في التّحريق فكرهه عمر وابن عباس وغيرهما مطلقاً سواء كان ذلك بسبب كفر أو في حال مقاتلة أو كان قصاصاً، وأجازه عليّ وخالد وغيرهما، وقال المهلب: ليس هذا النّهي على التّحريم بل على سبيل التّواضع، ويدلّ على جواز التّحريق فعل الصّحابة، وقد سمل النّبيّ ـ صلّى الله عليه وسلّم ـ أعين العرنيّين بالحديد المحمي، وقد حرّق أبو بكر البغاة بالنّار بحضرة الصّحابة، وحرّق خالد بالنّار ناساً من أهل الرّدّة وأكثر علماء المدينة يجيزون تحريق الحصون والمراكب على أهلها. قاله الثّوري والأوزاعي. وقال ابن المنير وغيره: لا حجّة فيما ذكر للجواز؛ لأنّ قصة العرنيّين كانت قصاصاً أو منسوخة لما تقدم.وتجويز الصّحابي معارض بمنع صحابي آخر)).انتهى.فتح الباري6/149-150،طبعة السّلفية.

ص -269- وتلطف رجلٌ من بني أسد حتى وثب على عجز راحلة خالد، فقال: أنشدك الله، أن لا يكون هلاك مضر على يدك، يا خالد حكمك في بني أسد.
فنادى خالد: مَن قام فهو آمن. فقام النّاس كلّهم.
وسمعت بذلك بنو عامر. فأعلنوا الإسلام.
وأمر خالد بالحظائر أن تبنى، ثم أوقد فيها النّار، ثم أمر بالأسرى فألقيت فيها. فألقى فيها يومئذٍ حامية بن سبيع الذي استعمله رسول الله ـ صلّى الله عليه وسلّم ـ على صدقات قومه.
وأُخذت أم طّليحة، فعرض عليها الإسلام، فوثبت، وأخذت فحمة من النار، وهي تقول: يا موت عِمْ صباحاً، كافحته كفاحاً، إذا لم أجد براحاً.
وذكر الواقدي: أنّ خالداً جمع الأسرى في الحظائر، ثم أضرمها عليهم فاحترقوا أحياء. ولم يحرق أحداً من فزارة.
فقيل لبعض أهل العلم: لِمَ حرّق هؤلاء من بين أهل الرّدّة؟
فقال: بلغته عنهم مقالة سيّئة، وثبتوا على ردّتهم.
وعن ابن عمر قال: شهدت بزاخة مع خالد، فأظفرنا الله على طليحة. وكنّا كلّما أغرنا على قوم سبينا الذّراري، واقتسمنا الأموال)).
ذكر رجوع بني عامر وغيرهم إلى الإسلام:
ولما أوقع الله ببني أسد وفزارة ما أوقع ببزاخة، بعث خالد السّرايا، ليصيبوا مَن قدروا عليه مِمَن هو على ردّته. وجعلت العرب تسير إلى خالد، رغبة في الإسلام، وخوفاً من السّيف.

ص -270- فمنهم مَن أصابته السّرية، فيقول: جئت راغباً في الإسلام، وقد رجعت إلى ما خرجت منه.
ومنهم مَن يقول: ما رجعنا، ولكن منعنا أموالنا، فقد سلمناها، فليأخذ منها حقّه.
ومنهم مَن مضى إلى أبي بكر، ولم يقرب خالداً.
ثم عمد خالد إلى جبلي طيء ـ أجَا وسَلْمَى ـ فأتتْه عامر وغطفان يدخلون الإسلام، ويسألونه الأمان على مياههم وبلادهم، وأظهروا التّوبة، وأقاموا الصّلاة، وأقرّوا بالزّكاة.فأمنهم خالد، وأخذ عليهم العهود والمواثيق: لتبايعن على ذلك أبناءكم ونساءكم آناء اللّيل وآناء النّهار، فقالوا: نعم، نعم.
وبعث بعيينة إلى أبي بكر مجموعة يداه في وثاقه، فجعل غلمان المدينة ينخسونه بالجريد، ويضربونه/ ويقولون: أيْ عدوَّ الله، أكفرت بالله بعد إيمانك؟ فيقول: والله ما كنت آمنت بالله قط.
وأخذ خالد من بني عامر وغيرهم من أهل الرّدّة ـ مِمَن بايعه على الإسلام ـ كلّ ما ظهر من سلاحهم، واستحلفهم على ما غيبوا منه، فإذا حلفوا تركهم، وإن أبوا شدّهم أسرى حتى أتوا بما عندهم. فأخذ منهم سلاحاً كثيراً، فأعطاه أقواماً يحتاجون إليه في قتال عدوّهم، وكتبه عليهم ثم ردّوه بعد.
وحدث يزيد بن أبي شريك الفزاري عن أبيه قال: قدمت مع أسد وغطفان على أبي بكر وافداً، حين فرغ خالد منهم. فقال أبو بكر:

ص -271- ((اختاروا بين خَصْلَتين: حرب مُجْلية، أو سِلْم مُخزية. فقال خارجة بن حصن: هذه الحرب المجلية قد عرفناها، فما السّلم الْمُخزية؟ قال: تشهدون أنّ قتلانا في الجنّة، وقتلاكم في النّار، وأن تردّوا علينا ما أخذتم منا، ولا نردّ عليكم ما أخذنا منكم، وأن تَدُوا قتلانا، كلّ قتيل مائة بعيرٍ، منها أربعون في بطونها أولادها، ولا نَدِي قتلاكم. ونأخذ منكم الحلقة والكراع، وتلحقون بأذناب الإبل حتى يري الله خليفة نبيّه والمؤمنين ما شاء فيكم، أو يرى منكم إقبالاً لما خرجتم منه.
فقال خارجة: نعم. يا خليفة رسول الله.
فقال أبو بكر: عليكم عهد الله وميثاقه أن تقوموا بالقرآن آناء اللّيل وآناء النّهار، وتعلمون أولادكم ونساءكم، ولا تمنعوا فرائض الله في أموالكم قالوا: نعم)).
قال عمر: يا خليفة رسول الله، كلّ ما قلتَ كما قلتَ. إلاّ أن يَدُوا مَن قُتِل منا، فإنّهم قوم قتلوا في سبيل الله.
فتتابع النّاس على قول عمر.
فقبض أبو بكر كلّ ما قدر عليه من الحلقة والكراع.
فلما تُوُفِّي، رأى عمر: أنّ الإسلام قد ضرب بِجِرَانِه، فدفعه إلى أهله وإلى ورثته مَن مات منهم.
مسير خالد إلى اليمامة:
فلمّا فرغ خالد من بزاخة وبني عامر، أظهر أنّ أبا بكر عهد إليه: أن يسير إلى أرض بني تميم، وإلى اليمامة، فقال ثابت بن قيس ـ وهو

ص -272- على الأنصار، وخالد على جماعة المسلمين ـ ما عهد إلينا ذلك، وليس بنا قوّة، وقد كَلَّ المسلمون، وعَجَف كُراعهم. فقال خالد: لا أستكره أحداً، وسار بِمَن تبعه.
وأقامت الأنصار يوماً أو يومين، ثم تلاومت فيما بينها، وقالت: والله وما صنعنا شيئاً. والله لئن أصيب القوم ليقولُنَّ خذلتموهم، وإنّها لمسبّة عارها باقٍ إلى آخر الدّهر. ولئن أصابوا فتحاً إنّه لخير مُنِعْتموه. فابعثوا إلى خالد يقيم حتى تلحقوا. فبعثوا إليهم فأقام حتى لحقوه، فاستقبلهم في كثرة من المسلمين حتى نزلوا.
وساروا جميعاً حتى انتهوا إلى البطاح، من أرض بني تميم، فلم يجدوا بها جمعاً. ففرق خالد السّرايا في نواحيها. فأَتت سريّة منهم بنو حنظلة ـ وسيّدهم مالك بن نويرة ـ وكان قد بعثه النّبِيّ ـ صلّى الله عليه وسلّم ـ مصدقاً على قومه، فجمع صدقاتهم، فلمّا بلغته وفاة النّبِيّ ـ صلّى الله عليه وسلّم ـ، جَفّل إبل الصّدقة ـ أي: ردّها إلى أهلها فذلك سمي الجفول ـ وجمع قومه، فقال: إنّ هذا الرّجل قد هلك، فإن قام قائم بعده: رضي منكم أن تدخلوا في أمره، ولم يطلب ما مضى، ولم تكونوا أعطيتم النّاس أموالكم. فتسارع إليه جمهورهم.
فقام فيهم قَعْنَب ـ سيّد بني يربوع ـ فقال: يا بني تميم، لا ترجعوا في صدقاتكم، فيرجع الله في نعمه عليكم، ولا تتجردوا للبلاء، وقد ألبسكم الله العافية ولا تستشعروا خوف الكفر، وأنتم في أمن الإسلام. إنّكم أعطيتم قليلاً من كثيرٍ، والله مذهب الكثير بالقليل، ومسلط على أموالكم غداً مّن يأخذها على غير الرّضى، وإن منعتموها قتلتم، فأطيعوا الله واعصوا مالكاً.

ص -273- فقام مالك، فقال: يا بني تميم، إنّما رددت عليكم أموالكم إكراماً لكم. وإنّه لا يزال يقوم منكم قائم يخطئنِي. والله أنا بأحرصكم على المال، ولا بأجزعكم من الموت. ولا بأخفاكم شخصاً إن أقمت، ولا بأخفاكم رحلة إن هربت. فترضَّوه عند ذلك وأسندوا أمرهم إليه، وأبى الله إلاّ أن يتمّ أمره فيهم.
وقال مالك في ذلك:

وقال رجال: سدّد اليوم مالك وقال رجال: مالك لم يُسَدَّد

فقلت: دعوني لا أبا لأبيكم فلم أُخْطِ رأياً في المعاد ولا البد

فدونكموها؛ إنّها صدقاتكم مُصَرَّرة أخلافها لم تجرد

سأجعل نفسي دون ما تحذرونه فأرهنكم يوماً بما قَلَّت يدي

فإن قام بالأمر المجرد قائمٌ أطعنا، وقلنا: الدّين دين محمَّدٍ

ولما بلغ ذلك أبا بكرٍ والمسلمين حنقوا عليه، وعاهد اللهَ خالدٌ لَئِنْ أخذه ليجعلن هامته أُثْفِية للقدر.
فلمّا وصلتم السّرية ـ مع طلوع الشّمس ـ فزعوا إلى السّلاح، وقالوا: مَن أنتم؟ قالوا: نحن عباد الله المسلمون، قالوا: ونحن عباد الله المسلمون. قالوا: فضعوا السّلاح. ففعلوا، فأخذوهم، وجاءوا بهم إلى خالد.
فقال له أبو قتادة ـ وهو مع السّريّة ـ أقاتلٌ أنتَ هؤلاء؟ قال: نعم. قال: إنّهم اتّقونا بالإسلام، أَذَّنَّا فأذَّنوا، وصلينا فصلّوا. وكان من عهد أبي بكر: ((أيّما دارٍ غشيتموها، فسمعتم الأذان فيها الصّلاة: فأمسكوا عن أهلها حتى تسألوهم: ماذا نقموا؟ وما يبغون؟ وإن لم تسمعوا الأذان: فشنوا عليها الغارة، فاقتلوا وحرقوا)).

ص -274- فأمر بهم خالد فقتلوا، وأمر برأس مالك، فجعل أثفية للقدر، ورثاه أخوه مُتَمِّم بقصائد كثيرة1.
وروى أنّ عمر قال له: ((لوددت أن رثيت أخي زيداً بمثل ما رثيت به أخاك مالكا)). فقال متمم: لو علمتُُ أنّ أخي صار حيث صار أخوك ما رثيته. فقال عمر: ((ما عزاني أحد عن أخي بمثل تعزيته)).
ذكر ردّة أهل اليمامة مفتونين بمسيلمة الكذّاب:
عن رافع بن خديج قال: ((قدمتْ على النَّبِيّ ـ صلّى الله عليه وسلّم ـ وفود العرب، فلم يقدم علينا وفدٌ أقسى قلوباً، ولا أحرى أن لا يكون الإسلام يَقَرَّ في قلوبهم ـ من بني حنيفة، وكان مسيلمة مع الوفد)).
فلمّا انصرفوا إلى اليمامة ادّعى أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ أشركه في النّبوّة، وكتب إليه: من مسيلمة رسول الله إلى محمّدٍ رسول الله، أمّا بعد؛ فإنّي أشركتُ في الأمر معك، وإنّا لنا نصف الأرض، ولقريش نصفها، ولكن قريش قوم يعتدون. فكتب إليه رسول الله ـ صلّى الله عليه وسلّم ـ:
((بسم الله الرّحمن الرّحيم.
من محمّدٍ رسول الله، إلى مسيلمة الكذّاب. أمّا بعد؛ فإنّ الأرض لله يورثها مَن يشاء من عباده، والعاقبة للمتّقين)).
وجَدَّ بعدوّ الله ضلاله، بعد وفاة رسول الله ـ صلّى الله عليه وسلّم ـ. وأصفقت معه بنو حنيفة على ذلك، إلاّ أفذاذاً من ذوي عقولهم.
وكان من أعظم ما فُتِن به قومه: شهادة الرَّجال بن عنْفُوة له بإشراك النّبِيّ ـ صلّى الله عليه وسلّم ـ إيّاه في الأمر، وكان الرّجال من الوفد الذين قدموا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق الكلام على التّحريق بالنّار ص:

ص -275- على النّبِيّ ـ صلّى الله عليه وسلّم ـ، فقرأ القرآن، وتعلم السّنن. قال ابن عمر: ((وكان من أفضل الوفد عندنا. فكان أعظم فتنة على أهل اليمامة من غيره، لما كان يعرف به)).
قال رافع بن خديج: ((كان بالرَّجال من الخشوع ولزوم قراءة القرآن والخير ـ فيما يُرَى ـ شيء عجب)).
وكان ابن عمر اليشكري من أشرافهم، وكان صديقاً للرَّجال وكان مسلماً يكتم إسلامه. فقال شعراً، فشا في اليمامة حتى كانت الوليدة والصّبيّ ينشدونه:

يا سعاد الفؤاد بنتَ أثال طال ليلي بفتنة الرَّجال

إنّها يا سعاد من حدث الدّهـ ـر عليكم كفتنة الدَّجّال

فتن القوم بالشَّهادة، والله عزيز ذو قوّة ومِحال

لا يساوي الذي يقول من الأمر قِبالاً وما احتذى من قبال1

إنّ ديني دين النَّبِيّ، وفي القوم رجال على الهدى أمثالي

أهلك القوم مُحَكّم بن طفيل ورجال ليسوا لنا برجال

بَزَّهم أمرهم مسيلمة اليوم فلن يرجعوه أُخرى اللّيالي

قلت للنّفس، إذ تعاظمها الصّـ ـبر. وساءت مقالة الأنذال:

رُبّما تجزع النّفوس من الأمر له فُرْجة كحَلِّ العقال

إن تكن ميتتي على فطرة الله حنيفاً. فإنّني لا أُبالي

فلّما ذلك مسيلمة ومُحَكِّم، وأشرافهم، فطلبوه ففاتهم. ولحق بخالد، فأخبره بحالهم، ودلّه على عوراتهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القبال: سير النّعل.

ص -276- وعظمة فتنة بني حنيفة بكذّابهم؛ إذ كان يدعو لمريضهم، ويبرك على مولودهم؛ ولا ينهاهم عن الاغترار به ما يريهم الله ما يحلّ به من الخيبة والخسران.
جاءه رجلٌ بمولودٍ، فمسح رأسه؛ فقرع وقرع كلّ مولودٍ له.
وجاء آخر، فقال: إنّي ذو مالٍ، وليس لي مولودٌ يبلغ سنتين حتى يموت، إلاّ هذا المولود، وهو ابن عشر سنين، ولي مولود ولد أمس، فأحبّ أن تبارك فيه، وتدعو أن يطيل الله عمره. قال: سأطلب لك. فرجع الرّجل إلى منْزله مسروراً، فوجد الأكبر قد تردى في بئر، ووجد الأصغر في نزع الموت، فلم يُمْسِ ذلك اليوم حتى ماتا جميعاً. وتقول أمّهما: لا والله. ما لأبي ثمامة عند إلهه منْزلة محمّدٍ.
وحفرت بنو حنيفة بئراً فاستعذبوها، فأتوا مسيلمة. وطلبوا أن يبارك فيه، فبصق فيها فعادت ملحاً أُجاجاً.
وكان الصّدِّيق ـ رضي الله عنه ـ قد عهد إلى خالد ـ إذا فرغ من أسد وغطفان والضّاحية ـ أن يقصد اليمامة، وأكد عليه في ذلك. فلمّا أظفر الله خالداً بهم، تسلل بعضهم إلى المدينة، يسألون أبا بكر أن يبايعهم على الإسلام. فقال: ((بيعتي إيّاكم وأماني لكم: أن تلحقوا بخالدٍ، فمَن كتب إليَّ خالد: إنّه حضر معه اليمامة، فهو آمن. وليبلغ شاهدكم غاءبكم. ولا تقدموا عليَّ)).
قال ابن الجهم: أولئك الذين لحقوا به هم الذين انكسروا بالمسلمين يوم اليمامة ثلاث مرّات، وكانوا على المسلمين بلاء.

ص -277- قال شريك الفزاري: كنت مِمَن شهد بُزاخة مع عيينة بن حصن، ثم رزقني الله الإنابة؛ فجئت أبا بكر. فأمرني بالمسير إلى خالدٍ، وكتب معي إليه:
((أمّا بعد؛ فقد جاءني كتابك، تذكر ما أظفرك الله بأسد وغطفان، وإنّك سائر إلى اليمامة. فاتّق الله وحده لا شريك له، وعليك بالرّفق بِمَن معك من المسلمين، كن لهم كالوالد، وإيّاك، يا ابن الوليد، ونخوة بني المغيرة؛ فإنّي عصيت فيك من ألم أعصه في شيء قط، فانظر بني حنيفة. فإنّك لم تلق قوماً يشبهونهم. كلّهم عليك، ولهم بلاد واسعة؛ فإذا قدمت فباشر الأمر بنفسك، واستشر مَن معك من أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ، واعرف لهم فضلهم. فإذا لقيت القوم، فأَعِدَّ للأمور أقرانها. فإن أظفرك الله بهم، فإيّاك والإبقاء عليهم. أجهز على جريحهم، واطلب مُدْبِرهم، واحمل أسيرهم على السّيف، وهَوِّل فيهم القتل، وحرّقهم بالنّار، وإيّاك أن تخالفَ أمري. والسّلام)).
ولما اتّصل بأهل اليمامة مسير خالد إليهم، بعد الذي صنع بأمثالهم، حيرهم ذلك، وجزع له محكم بن طفيل سيّدهم، وهَمَّ أن يرجع إلى الإسلام، ثم استمرّ على ضلالته، وكان صديقاً لزياد بن لَبيد الأنصاري.
فقال له خالد: ((لو ألقيت إليه شيئاً تكسره به؟ فإنّه سيّدهم، وطاعتهم بيده، فبعث إليه هذه الأبيات:

يا محكم بن طفيل، قد أتيح لكم الله درّ أبيكم حَيّة الوادي

يا محكم بن طفيل، إنّكم نفر كالشّاء أسلمها الرّاعي لآساد

ص -278- ما في مسيلمة الكذّاب من عوضٍ من دار قومٍ وإخوانٍ وأولادٍ

فاكفف حنيفة عنه، قبل نائحه تعفي فوارس قومٍ شَجْوُها بادي

لا تأمنوا خالداً بالْبُرْد معتجراً تحت العجاجة، مثل الأغطف العادي

ويل اليمامة، ويلٌ لا فراق له إن جالت الخيل فيها بالقنا الصّادي

والله لا تنثني عنكم أعِنّتُها حتى تكونوا كأهل الحِجْر أو عاد

ووردت على محكم، وقيل له: هذا خالد في المسلمين.
قال: رضي خالد أمراً، ورضينا غيره، وما ينكر خالد أن يكون في بني حنيفة من أُشرك في الأمر؟ فسيرى ـ إن قدم علينا ـ يَلْق قوماً ليسوا كَمَن لقي.
ثم خطبهم، فقال: إنّكم تلقون قوماً يبذلون أنفسهم دون صاحبهم، فابذلوا نفوسكم دون صاحبكم.
وكان عمير بن ضابئ في أصحاب خالد. ولم يكن من أهل حُجْر، كان من أهل مَلْهَم1. فقال له خالد: تقدم إلى قومك فاكسرهم.
فأتاهم فقال: ((يا أهل اليمامة، أظلّكم خالد في المهاجرين والأنصار قد تركت القوم والله يتبايعون على فتح اليمامة، قد قضوا وطراً من أسد وغطفان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح الميم وسكون اللام.من قرى اليمامة. لبني تمير. على ليلة من مرّة. وقيل: لبني يشكر وأخلاط من بني بكر. وهي موصوفة بكثرة النّخل.

ص -279- . وأنتم في أكفهم، وقولُهم: ((لا قوّة إلاّ بالله))، إنّي رأيت أقواماً إن غلبتموهم بالصّبر غلبوكم بالنّصر، وإن غلبتموهم على الحياة غلبوكم على الموت. وإن غلبتموهم بالعدد غلبوكم بالمدد، لستم والقوم سواء. الإسلام مقبل، والشّرك مدبر. وصاحبهم نَبِيٌّ، وصاحبكم كذّاب. ومعهم السّرور، ومعكم الغرور. فالآن ـ والسّيف في غمده، والنّبل في جفِيره ـ قبل أن يسل السّيف، ويرمى بالسّهم)). فكذّبوه واتّهموه.
وقام ثمامة بن أثال فيهم فقال: ((اسمعوا مني. وأطيعوا أمري، ترشدوا. إنّه لا يجتمع نبيّان بأمرٍ واحدٍ. إنّ محمّداً لا نَبِيّ بعده، ولا نبي يرسل معه. ثم قرأ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}1. {حم تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلاَّ هُوَ إِلَيْهِ الْمَصِيرُ} الآيات2. هذا كلام الله ـ عزّ وجلّ ـ. أين هذا من: يا ضفدع يا ضفدعين. نِقِّي، كم تَنِقِّين؟ نصفك في الماء ونصفك في الطّين. لا الشّراب تمنعين ولا الماء تكدرين، ولا الطّين تفارقين. لنا نصف الأرض، ولقريشٍ نصفها. ولكن قريشاً قوم يعتدون. والله إنّكم لترون هذا ما يخرج من إلّ3. وقد استحقّ محمّد أمراً أذكره به خرجت معتمراً، فأخذتني رسله في غير عهدٍ ولا ذمّةٍ، فعفا عن دمي؛ فأسلمت وأَذِنَ لي في الخروج إلى بيت الله، فتُوُفِّي رسول الله ـ صلّى الله عليه وسلّم ـ. وقام بهذا الأمر رجل من بعده، هو أفقههم في أنفسهم، لا تأخذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 1 من سورة الفاتحة.
2 الآيات من 1-3 من سورة فاغر.
3 الإل: الأصل الجيد. وقيل: الرّبوبية. وقيل: النّسب والقرابة. والمعنى: هذا كلام لا يمت إلى الله بسبب، ولا أصل له طيب. بل صادر عن قلبٍ خبيثٍ.

ص -280- في الله لومة لائمٍ، ثم بعث إليكم رجلاً، لا يسمى باسمه، ولا باسم أبيه، يقال له: ((سيف الله)) معه سيوف لله كثيرة، فانظروا في أمركم)).
فآذاه القوم جميعاً، أو مَن آذاه منهم.
وقال ثمامة في ذلك:

مسيلمة، ارجع ولا تُمْحِك فإنّك في الأمر لم تُشْرِكِ

كذَبْتَ على الله في وحيه وكان هواك هو الأنْوَك

ومَنَّاك قومك أن يمنعوك وإن يأتِهم خالد تُتْرك

فما لك من مصعدٍ في السّماء وما لك في الأرض من مسلكٍ

ذكر تقديم خالد الطّلائع من البطاح:
لما سار خالد من البطاح، وجاء أرض بني تميم: قَدَّم مائتي فارسٍ، عليهم مَعْن بن عدي، وقَدَّم عينين له أمامه.
وذكر الواقدي: أنّ خالداً لما قَدِم العُرْض قَدَّم مائتي فارسٍ، وقال: من أصبتم من النّاس فخذوه.
فانطلقوا. وأخذوا مُجّاعة بن مرارة، في ثلاثة وعشرين رجلاً من قومه. خرجوا في طلب رجلٍ أصاب فيهم دماً، وهم لا يشعرون بإقبال خالد. فسألوهم مِمَن أنتم؟ فقالوا: من بني حنيفة. فقالوا: ما تقولون في صاحبكم؟ فشهدوا أنّه رسول الله. فقالوا لمجاعة: ما تقول أنتَ؟ فقال: ما كنت أقرب مسيلمة، وقد قدمت على رسول الله ـ صلّى الله عليه وسلّم ـ وما غيّرت ولا بدّلت. فضرب خالد أعنقاهم. حتى إذا بقي سارية بن عامر، قال: يا خالد، إن كنت تريد بأهل اليمامة خيراً أو شرّا، فاستبق مجاعة. وكان شريفاً، فلم يقتله، وترك أيضاً سارية، وأمر بهما فأوثقا في جوامع من حديد.

ص -281- وكان يدعو مجاعة ـ وهو كذلك ـ فيتحدّث معه، وهو يظنّ أنّ خالداً يقتله. فقال: يا ابن المغيرة، إنّ لي إسلاماً، والله ما كفرت، وأعاد كلامه الأوّل.
فقال خالد: إنّ بين القتل والتّرك منْزلةً، وهي الحبس، حتى يقضي الله في حربنا ما هو قاضٍ، ودفعه إلى أمّ متمم زوجته، وأمرها أن تحسن إساره.
فظنّ مجاعة أنّ خالداً يريد حبسه لأجل أن يخبره عن عدوّه ويشير عليه.
فقال: يا خالد، لقد علمت أنّي قدمت على رسول الله ـ صلّى الله عليه وسلّم ـ، فبايعته على الإسلام، وأنا اليوم على ما كنت عليه أمس، فإن يكن كذاب خرج فينا، فإنّ الله يقول: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} الآية1.
فقال: يا مجاعة، تركت اليوم ما كنت عليه بالأمس، وكان رضاك بأمر هذا الكذّاب، وسكوتك عنه ـ وأنت أعزّ أهل اليمامة، وقد بلغك مسيري ـ إقراراً له، ورضى بما جاء به، فهلا أبديت عذراً، فتكلمت فيمَن تكلّم؟ فقد تكلّم ثمامة، فردّ وأنكر، وتكلّم اليشكري، فإن قلت: أخاف قومي، فهلا عمدت إليَّ، أو بعثت إليّ رسولاً؟
فقال: إن رأيت يا ابن المغيرة أن تعفو عن هذا كلّه؟
فقال: قد عفوت عن دمّك، ولكن في نفسي من تركك حرج.
فقال له ذات يومٍ: أخبرني عن صاحبك، ما الذي يقرؤكم، هل تحفظ منه شيئاً؟ قال: نعم. فذكر له شيئاً من رجزه. فضرب خالد بإحدى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 164 من سورة الأنعام، و15 من سورة الإسراء، و18 من سورة فاطر، و7 من سورة الزّمر.

ص -282- يديه على الأخرى، وقال: يا معشر المسلمين، اسمعوا إلى عدوّ الله، كيف يعارض القرآن؟
فقال: ويحك، يا مجاعة، أراك سيداً عاقلاً، تسمع إلى كتاب الله.
ثم انظر كيف عارضه عدوّ الله؟ فقرأ عليه خالد: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}1, {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى الَّذِي خَلَقَ فَسَوَّى} الآيتان2.
ثم قال خالد: أفما كان في هذا لكم ناهٍ، ولا زاجر؟ ثم قال: هات من كَذِبِ الخبيث. فذكر له بعض رجزه.
فقال خالد: وقد كان عندكم حقّاً، وكنتم تصدّقونه؟
فقال: لو لم يكن عندنا حقّاً، لما لقيك أكثر من عشرة آلاف سيف، يضاربونك حتى يموت الأعجل.
فقال خالد: إذا يكفيناهم الله، ويقرّ دينه، فإيّاه يعبدون، ودينه يؤيّدون.
قال عبيد الله بن عبد الله: لما أشرف خالد، وأجمع أن ينْزل عَقْرباء، ودفع الطّلائع أمامه، فرجعوا إليه، فأخبروه: أنّ مسيلمة ومَن معه قد نزلوا عقرباء. فشاور أصحابه أن يمضي إلى اليمامة، أو ينتهي إلى عقرباء. فأجعوا أن ينتهي إلى عقرباء، فزحف خالدٌ بالمسلمين إليها، وكان المسلمون يسألون عن الرَّجّال بن عُنْفُوة، فإذا الرَّجّال على مقدمة مسيلمة، فلعنوه وشتموه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 1 من سورة الفاتحة، و30 من سورة النّمل.
2 الآيتان من 1-2 من سورة الأعلى.

ص -283- فلما فرغ خالد من ضرب عسكره ـ وبنو حنيفة تسوي صفوفها ـ نهض خالد إلى صفوفه فصّفها، وقدم رايته مع زيد بن الخطاب. ودفع راية الأنصار إلى ثابت بن قيس بن شماس، فتقدم بها.
وجعل على ميمنته: أبا حذيفة بن عتبة. وعلى ميسرته: شجاع بن وهب. واستعمل على الخيل البراء بن مالك، ثم عزله، واستعمل أسامة بن زيد.
فأقبل بنو حنيفة، وقد سلوا السّيوف، فقال خالد: يا معشر المسلمين: أبشروا، فقد كفاكم الله أمر عدوّكم، ما سلوا السّيوف من بُعْدٍ إلاّ ليرهبوا.
فقال مجاعة: كلا، يا أبا سليمان، ولكنها الهندوانية، خشوا تحطمها، وهي غداة باردة، فأبرزوها للشمس لتسخن متونها. فلما دنوا من المسلمين نادوا: إنّا نعتذر إليكم من سَلِّنا سيوفنا، والله ما سللناها ترهيباً، ولكن غداة باردة، فخشينا تحطمها، فأردنا أن نسخن من متونها إلى أن نلقاكم، فسترون.
فاقتتلوا قتالاً شديداً. وصبر الفريقان صبراً طويلاً، حتى كثر القتل والجراح في الفريقين.
واستحر القتل في المسلمين وحملة القرآن، حتى فنوا إلاّ قليلاً، وهُزم كلّ من الفريقين حتى دخل المسلمون عسكر المشركين، والمشركون عسكر المسلمين مراراً. وجعل زيد بن الخطاب ـ ومعه الرّاية ـ يقول: اللهم إنّي أبرأ إليك مما جاء به مسيلمة، وأعتذر إليك من فرار أصحابي. وجعل يشتدّ بالرّاية في نحور العدوّ. ثم ضارب بسيفه حتى قتل-رحمه الله ورضي عنه-.

ص -284- فأخذ الرّاية سالم مولى أبي حذيفة، فقال المسلمون: إنّا نخاف أن نُؤتي من قِبلك. فقال: بئس حامل القرآن أنا، إذا أتيتم من قبلي.
ونادت الأنصار ثابت بن قيس ـ ومعه رايتهم ـ الزمها؛ فإنّها ملاك القوم فتقدم سالم فحفر لرجليه حتى بلغ أنصاف ساقيه، وحفر ثابت لرجليه مثل ذلك، ثم لزما رايتيهما.
ولقد كان النّاس يتفرّقون في كلّ وجهٍ، وإنّ سالماً وثابتاً لقائمان حتى قتل سالم، وقُتِلِ أبو حذيفة مولاه.
قال وحشي بن حرب: اقتتلنا قتالاً شديداً، حتى رأيت شهب النّار تخرج من خلال السّيوف، حتى سمعت لها صوتاً كالأجراس.
وقال ضمرة بن سعيد المازني ـ وذكر ردّة بني حنيفة ـ لم يلق المسلمون عدوّاً أشدّ نكاية منهم، لقوهم بالموت النّاقع، والسّيوف قد أصلتوها قبل النّبل وقبل الرّماح. فكان المعوَّل يومئذٍِ على أهل السّوابق.
وقال ثابت بن قيس يومئذٍ: يا معشر الأنصار، الله، الله في دينكم، علّمنا هؤلاء أمراً ما كنا نحسنه. ثم أقبل على المسلمين، وقال: أُفٍّ لكم ولما تصنعون.
ثم قال: خلوا بيننا وبينهم، أخْلِصونا. فأخلصت الأنصار، فلم تكن لهم ناهية، حتى انتهوا إلى محكم بن الطّفيل فقتلوه، ثم انتهوا إلى الحديقة فدخلوها، فقاتلوا أشدّ القتال، حتى اختلطوا فيها.
ثم صاح ثابت صيحة: يا أصحاب سورة البقرة.

ص -285- وأوفى عباد بن بشر على نَشَز، فصاح بأعلى صوته: أنا عباد بن بشر، يا للأنصار، أنا عباد، إليَّ إلَّي، فأجابوه: لبّيك لبّيك، حتى توافوه عنده. فقال: فداكم أبي وأمي، حطموا جفون السّيوف، ثم حطم جفن سيفه فألقاه، وحطمت الأنصار جفون سيوفها. ثم قال: حملة صادقة، اتّبعوني. فخرج أمامهم، حتى ساقوا بني حنيفة منهزمين، حتى انتهوا إلى الحديقة، فأغلق عليهم. ثم إنّ الله فتح الحديقة، فاقتحم عليهم المسلمون.
وعن أبي سعيد الخدري ـ رضي الله عنه ـ قال: ((دخلنا الحديقة، حين جاء وقت الظّهر، واستحر القتل، فأمر خالد المؤذّن، فأذن على جدار الحديقة بالظّهر، والقوم مقبلون على القتل، حتى انقطعت الحرب بعد العصر. فصلى بنا خالد الظّهر والعصر.
ثم بعث السّقاة يطوفون على القتلى، فطفت معهم، فمررت بعامر بن ثابت، وإلى جنبه رجل من بني حنيفة به جراح، فسقيت عامراً، فقال الحنفي: اسقني فِدي لك أبي وأمي. فقلت: لا، ولا كرامة، ولكني أجهز عليك. قال: أحسنت، أسألك مسألة لا شيء عليك فيها. قلت: ما هي؟ قال: أبو ثمامة، ما فعل؟ قلت: والله قتل. قال: نبِيّ ضيّعه قومه.
ولما قُتِل منهم مَن قُتل، وكانت لهم أيضاً في المسلمين مقتلة عظيمة، قد أبيح أكثر أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ، وقيل: لا تغمدوا السّيوف، وفينا وفيهم عين تطرف. وكان فيمَن بقي من المسلمين جراحات كثيرة.

ص -286- فلما أمسى مجاعة، أرسل إلى قومه ليلاً: أن ألبسوا السّلاح النّساء والذّريّة، ثم إذا أصبحتم فقوموا مستقبلي الشّمس على حصونكم، حتى يأتيكم أمري. وبات المسلمون يدفنون قتلاهم. فلما فرغوا، جعلوا يتكمدون بالنّار من الجراح.
فلما أصبحوا أمر خالد، فسيق مجاعة في الحديد، يُعَرِّفهم القتلى فمرّ برجلٍ وسيمٍ، فقال: يا مجاعة، أهو هذا؟ قال: هذا أكرم منه، هذا محكم بن الطّفيل. إنّ الذي تبتغون؛ لرجلٌ أُصِيفِر أخِيْنِس فوجدوه، فوقف عليه خالد. فحمد الله كثيراً، وأمر به فألقي في البئر التي كان يشرب منها.
وكان خالد يرى أنّه لم يبق منهم أحد إلاّ من لا عتاد عنده. فقال يا مجاعة، هذا صاحبكم الذي فعل بكل الأفاعيل، ما رأيت عقولاً أضعف من عقول أصاحبك، مثل هذا فعل بكم ما فعل؟
فقال مجاعة: قد كان ذلك، ولا تظنّ أنّ الحرب انقطعت، وإنّ قتلته. إنّ جماعة النّاس، وأهل البيوتات لفي الحصون، فانظر، فرفع خالد رأسه، فإذا السّلاح والخلق الكثير على الحصون، فرأى أمراً غَمّه، ثم استند ساعة، ثم أدركته الرّجولة، فقال لأصحابه: يا خيل الله اركبي، يا صاحب الرّاية قدمها.
فقال مجاعة: إنّي لك ناصح. وإنّ السّيف قد أفناك، فتعال أصالحك عن قومي، وقد أخلّ بخالد مصاب أهل السّابقة. ومَن كان يعرف عنده الغناء فقد رقَّ وأحبّ الموادعة، مع عَجَف الكراع.

ص -287- فاصطلحوا على الصّفراء والبيضاء، والحلقة والكراع، ونصف السّبي.
ثم قال مجاعة: إنّي آتٍ القوم فعارض عليهم ما صنعت. قال: فانطلق. فذهب، ثم رجع فأخبره أنّهم أجازوه.
فلمّا بَانَ لخالد أنّما هم النّساء والصّبيان، قال: ويلك يا مجاعة، خدعتني. فقال: قومي، فما أصنع؟ وما وجدت من ذلك بُدّاً.
وقال أسيد بن حضير وغيره لخالد: اتقّ الله، ولا تقبل الصّلح.
فقال: إنّه قد أفناكم السّيف. قالوا: وأفنى غيرنا أيضاً. قال: ومَن بقي منكم جريح. قالوا: ومَن بقي من القوم جرحى، لا ندخل في الصّلح أبداً. أُغْدُ بنا عليهم. حتى يظفرنا الله بهم، أو نبيد عن آخرنا. احملنا على كتاب أبي بكر: ((إن أظفرك الله بهم، فلا تُبْقِ منهم أحداً)).
فبينا هم على ذلك، إذ جاء كتاب أبي بكر يقطر الدّمّ، وفيه: ((إن أظفرك الله بهم، فلا تستبق رجلاً مرّت عليه الموسى)).
فتكلمت الأنصار في ذلك، وقالوا: أمرُ أبي بكر فوق أمرك.
فقال: إنّي والله ما ابتغيت في ذلك إلاّ الذي هو خير. رأيت أهل السّابقة وأهل القرآن قد قُتِلوا. ولم يبقَ معي إلاّ مَن لا بقاء له على السّيف لو لَجَّ عليهم. فقبلت الصّلح، مع أنّهم قد أظهروا الإسلام، واتّقوا بالرّاح.
وتم الصّلح. وكتب إلى أبي بكر يعتذر إليه.

ص -288- فتكلّم عمر في شأن خالدٍ بكلامٍ غليظٍ فقال أبو بكر: ((دع عنك هذا)). فقال: سمعاً وطاعةً. وقال أبو بكر: ((ليته حملهم على السّيف. فلن يزالوا من كذابهم في بلية إلى يوم القيامة، إلاّ أن يعصمهم الله)).
وكانت وقعة اليمامة في ربيع الأوّل سنة اثنتي عشرة.
وذكر عمر يوماً وقعة اليمامة، ومَن قُتِل فيها من أهل السّابقة، فقال: ((أَلَحّت السّيوف على أهل السّوابق، ولم يكن المعوّل يومئذٍ إلاّ عليهم. خافوا على الإسلام أن يكسر بابه، فيُدْخَل منه إن ظهر مسيلمة، فمنع الله الإسلام بهم حتى قُتِل عدوّه. وأظهر كلمته، وقدموا ـ رحمهم الله ـ على ما يسّرون به من ثواب جهادهم من كذب على الله وعلى رسوله. فاستَحرَّ بهم القتل، فرحم الله تلك الوجوه)).
وقال يعقوب بن سعيد بن عبيد والزّهري: قتل من بني حنيفة أكثر من سبعة آلاف، وكان داؤهم خبيثاً، والطّارئ منهم على الإسلام عظيماً. فاستأصل الله شأفتهم، والحمد لله ربّ العالمين.
ذكر ردّة بني سليم:
ذكر الواقدي من حديث سفيان بن أبي العوةجاء السّليمي ـ وكان عالماً بردّة قومه ـ قال: أهدى ملك من ملوك غسان إلى النّبِيّ ـ صلّى الله عليه وسلّم ـ لَطيمة فيها مسك وعنْبَر، وخيل، فخرجت بها الرّسل، حتى إذا كانت بأرض بني سُليم بلغتهم وفاة النَّبِيّ ـ صلّى الله عليه وسلّم ـ؛ فتشجع بعض بني سليم على أخذها والرّدّة، وأبى بعضهم من ذلك، وقال: إن كان محمّدٌ قد مات، فإنّ الله حيّ لا يموت. فانتهب الذين ارتدّوا منهم اللّطيمة.

ص -289- فلمّا ولي أبو بكر ـ رضي الله عنه ـ كتب إلى معن بن حاجر، فاستعمله على مَن أسلم من بني سليم، وكان قد قام في ذلك قياماً حسناً. ذكر وفاة رسول الله ـ صلّى الله عليه وسلّم ـ، وذكّر النّاس ما قال الله لنبيّه: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}1. وقال: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ}2. مع آي من كتاب الله؛ فاجتمع إليه بشر من بني سليم، وانحاز أهل الرّدّة منهم، فجعلوا يغيرون على النّاس.
قتل الفجاءة وتحريقه:
فلمّا بدا لأبي بكر أن يوجّه خالداً، كتب إلى معن أن يلحق بخالد، ويستعمل على عمله أخاه طُريفة بن حاجر، ففعل، وأقام طُريفة يكالب مَن ارتدّ بمَن معه من المسلمين. إِذْ قدم الفجاءة ـ واسمه: إياس بن عبد الله بن عبد ياليل ـ على أبي بكر. فقال: إنّي مسلم، وقد أردت جهاد مَن ارتدّ، فاحملني، فلو كان عندي قوّة لم أقدم عليك.
فسّر أبو بكر بمقدمه، وحمله على ثلاثين بعيراً، وأعطاه سلاحاً، فخرج يستعرض المسلم والكافر، يقتلهم ويأخذ أموالهم، ويصيب مَن امتنع منهم، ومعه رجل من بني الشّريد. يقال له: نُجبة بن أبي الميثاء، مع قومٍ من أهل الرّدّة.، فلمّا بلغ أبا بكر خبره، كتب إلى طُريفة بن حاجر:
((بسم الله الرّحمن الرّحيم.
من أبي بكر إلى طُريفة، سلام عليك. أمّا بعد؛
فإنّ عدوّ الله الفجاءة أتاني فزعم أنّه مسلم وسألني، أنّ أقوّيه على قتال مَن ارتدّ عن الإسلام، فحمَّلته وسلّحته، وقد انتهى إليَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 30 من سورة الزّمر.
2 الآية 144 من سورة آل عمران.

ص -290- من يقين الخبر أنّ عدوّ الله قد استعرض النّاس: المسلم والمرتدّ، يأخذ أموالهم ويقتل مَن خالفه منهم، فَسِرْ إليه بِمَن معك من المسلمين، حتى تقتله، أو تأخذه فتأتيني به)).
فقرأ طريفة الكتاب على قومه. فحشدوا إلى الفجاءة. فقدم عليه ابن المثنى، فقتل نجبة، وهرب منه إلى الفجاءة، ثم زحف طريفة إلى الفجاءة فتصادما، فلمّا رأى الفجاء الخلل في أصحابه، قال: يا طريفة، والله ما كفرت. وإنّي مسلم، وما أنت بأولى بأبي بكر مني، أنت أميره وأنا أميره. قال طريفة: إن كنتَ صادقاً فألق السّلاح، ثم انطلق إلى أبي بكر، فأخبره خبرك. فوضع السّلاح فأوثقه طريفة في جامعة. فقال: لا تفعل. فقال طريفة: هذا كتاب أبي بكر إليَّ. فقال الفجاءة: سمعاً وطاعةً. فبعث به في جامعته مع عشرة من بني سليم، فأرسل به أبو بكر إلى بني جشم، فحرقته بالنّار1.
وقدم على أبي بكر ـ رضي الله عنه ـ قبيصة ـ أحد بني الظّربان ـ فذكر أنّه مسلم ولم يرتدّ، فأمره أن يقاتل بِمَن معه مَن ارتدّ، فرجع قبيصة، فاجتمع إليه ناس كثيرة، فخرج يتبع بهم أهل الرّدّة، يقتلهم حيث وجدهم، حتى مرَّ ببيتٍ حُميضة بن الحكم الشّريدي، فوجده غائباً، يجمع أهل الرّدّة، ووجد جاراً له مرتدّاً، فقتله واستاق ماله.
فلمّا أتى حميضة أخبره أهله بخبر جاره، فخرج في طلبهم. فأدركهم. فقال لقبيصة: قتلت جاري؟ فقال: إنّ جارك ارتدّ عن الإسلام.
فقال: أمِنْ بين من كفر تعدو على جارٍ لجأ إليَّ لأمنعه؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الكلام على التّحريق بالنّار سبق في ص: ؟؟؟ تعليقاً فارجع إليه.

ص -291- فقال قبيصة: قد كان ذلك. فطعنه حميضة بالرّمح، فوقع عن بعيره، ثم قتله. وكان قُبيصة قد فرق أصحابه قبل أن يلحقه حميضة.
وكتب أبو بكر ـ رضي الله عنه ـ إلى خالد: ((إن أظفرك الله ببني حنيفة، فأَقِلَّ اللُّبْث فيهم، حتى تنحدر إلى بني سليم، فتطأهم وَطْأَة يعرفون بها ما منعوا؛ فإنّه ليس بطن من العرب أنا أغيظ عليه مني عليهم، فإن أظفرك الله بهم، فلا آلوك فيهم: أن تحرقهم بالنّار، وهَول فيهم القتل حتى يكون نكالاً لهم))1.
وسمعت بنو سليم بإقبال خالد، فاجتمع منهم بشر كثير. واستجلبوا من بقي من العرب مرتدّاً، وكان الذي جمعهم: أبو شجرة بن عبد العزى. فانتهى خالد إلى جمعهم مع الصّبح، فصاح خالد في أصحابه، وأمرهم بلبس السّلاح، ثم صفّهم. وصفّت بنو سليم، وقد كَلَّ المسلمون وعَجَف كُراعهم وخُفُّهم. وجعل خالد يلي القتال بنفسه، حتى أثخن فيهم القتل. ثم حمل عليهم حملةً واحدةً فانهزموا، وأسر منهم بشر كثير، ثم حظّر لهم الحظائر وحرقّهم فيها.
وجرح أبو شجرة يومئذٍ في المسلمين جراحات كثيرة. وقال في ذلك أبياتاً منها:

فروَّيت رمحي من كتيبة خالد وإنّي لأرجو بعدها أن أعمرا

ثم أسلم وجعل يعتذر ويجحد أن يكون قال البيت المتقدم.
فلمّا كان زمن عمر ـ رضي الله عنه ـ قدم المدينة، وأناخ راحلته بصعيد بن قريظة ثم أتى عمر ـ وهو يقسم بين الفقراء ـ فقال: يا أمير المؤمنين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع ص: ؟؟؟ تجد الكلام على التّحريق بالنّار.

ص -292- أعطني؛ فإنّي ذو حاجة. فقال: مَن أنتَ؟ قال: أنا أبو شجرة. قال: يا عدوّ الله، ألست الذي تقول:
فروَّيت رمحي من كتيبة خالد....البيت؟
عُمْر سوء. والله ما عشت لك يا خبيث. ثم جعل يعلوه بالدِّرة على رأسه، حتى سبقه عَدْوا، وعمر في طلبه حتى أتى راحلته فارتحلها. ثم اشتدّ بها في حَرَّة شوزان، فما استطاع أن يقرب عمر حتى تُوُفِّي.
وكان إسلامه لا بأس به وكان إذا ذكر عمر: ترحّم عليه، ويقول: ما رأيت أحداً أهيب من عمر ـ رضي الله عنه ـ.
ذكر ردّة أهل البحرين:
قال عيسى بن طلحة: لما ارتدّت العرب ـ بعد وفاة رسول الله ـ صلّى الله عليه وسلّم ـ قال كسرى: مَن يكفيني أمر العرب؟ فقد مات صاحبهم، وهم الآن يختلفون بينهم، إلاّ أن يريد الله بقاء ملكهم، فيجتمعون على أفضلهم.
قالوا: ندلّك على أكمل الرّجال، مخارق بني النّعمان، ليس في النّاس مثله، وهو من أهل بيت دانت لهم العرب، وهؤلاء جيرانك، بكر بن وائل،
فأرسل إليهم. وأخذ منهم ستمائة، الأشرف فالأشرف.
وارتدّ أهل هَجَر عن الإسلام، فقام الجارود بن المعلِّي في قومه، فقال: ألستم تعلمون ما كنت عليه من النّصرانية؟ وأنّي لم آتكم قط إلا بخيرٍ،

ص -293- وإنّ الله تعالى بعث نبيّه، ونعى له نفسه، فقال: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}1. وقال: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} الآية2.
وفي لفظٍ: أنّه قال: ما شهادتكم على موسى؟ قالوا: نشهد إنّه رسول الله. قال: فما شهادتكم على عيسى؟ قالوا: نشهد إنّه رسول الله. قال: وأنا أشهد أن لا إله إلاّ الله، وأنّ محمّداً عبده ورسوله. عاش كما عاشوا، ومات كما ماتوا، وأتحمل شهادة من أبى أن يشهد على ذلك منكم. فلم يرتدّ من عبد القيس أحد.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ قد استعمل أبان بن سعيد على البحرين، وعزل العلاء بن الحضرمي. فقال: أبلغوني مأمني، فأشهد أمر أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ، فأحيا بحياتهم، وأموت بموتهم.
فقالوا: لا تفعل، فأنت أعزّ النّاس علينا، وهذا علينا وعليك فيه مقالة، يقال: فرّ من القتال. فأبى، وانطلق في ثلاثمائة رجلٍ يبلغونه المدينة.
فقال له أبو بكر ـ رضي الله عنه ـ: ((ألا ثبتَّ مع قومٍ لم يبدّلوا ولم يرتدّوا؟)).
فقال: ما كنت لأعمل لأحدٍ بعد رسول الله ـ صلّى الله عليه وسلّم ـ.
فدعا أبو بكر العلاء بن الحضرمي، فبعثه إلى البحرين في ستة عشر راكباً، وقال: امض، فإنّ أمامك عبد القيس. فسار ومرّ بثُمامة بن أثال، فأمده برجالٍ من قومه بني سُحيم، ثم لحق به.
فنَزل العلاء بحصنٍ يقال له: جُواثي، وكان مخارق قد نزل بِمَن معه من بكر بن وائل: حصن الْمُشَقّر ـ حصن عظيم لعبد القيس ـ فسار إليهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 30 من سورة الزّمر.
2 الآية 144 من سورة آل عمران.

ص -294- العلاء فيمَن اجتمع إليه، فقاتلهم قتالاً شديداً، حتى كثر القتلى في الفريقين، والجارود بن المعلى بالخطِّ1 يبعث البعوث إلى العلاء. وبعث مخارق: الْحُطَمَ بن شريح2 ـ أحد بني قيس بن ثعلبة ـ إلى مَرْزُبان الخطّ يستمده فأمده بالأساورة. فنَزل الحطم ردم القداح ـ وكان حلف أن لا يشرب الخمر حتى يرى هَجَراً ـ وأخذ المرزبان الجارود رهينة عنده. وسار الحطم وأبجر العِجْلي حتى حصروا العلاء بجواثي. فقال عبد الله بن حَذَف، وكان من صالحي المسلمين:

ألا أبلغ أبا بكرٍ رسولاً وسكان الْمدينة أجمعينا

فهل لكموا إلى نفرٍ يسيرٍ قعود في جُواثي مُحْصَرينا

كأن دماءهم في كلّ فَجٍّ شعاع الشّمس يغشى النّاظرين

توكلنا على الرّحمن إنّا وجدنا النّصر للمتوكلّين

فمكثوا على ذلك محصورين.
فسمع العلاء وأصحابه ذات ليلةٍ لغطاً في العسكر. فقالوا: لو علمنا أمرهم؟ فقال عبد الله بن حذف: أنا أعلم لكم علمهم، فدلوه بحبل. فأقبل حتى يدخل على أبجر العلجي ـ وأمّه منهم ـ قال: ما جاء بك؟ لا أنعم الله بك عيناً.
قال: جاء بي الضّرّ والجوع، وأردت اللّحاق بأهلي، فزودني. فقال: أفعل. على أنّي أظنّك والله غير ذلك؛ بئس ابن الأخت أنتَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح الخاء: أرض تنسب إليها الرّماح الخطيّة. وهو خط عمان. وذلك السّيف كله يسمّى الخط. ومن قرى الخط: القطيف، والعقير، وقطر.
2 وعند ابن جرير: الحطم بن ضبيعة أخو بني قيس بن ثعلبة.

ص -295- سائر اللّيلة. فزوده وأعطاه نعلين، وأخرجه من العسكر، وخرج معه حتى برز. فمضى كأنّه لا يريد الحصن حتى أبعد ثم عطف، فأخذ بالجبل فصعِد.
فقالوا: ما وراءك؟ قال: تركتهم سكارى، قد نزل بهم تجار معهم خمر، فاشتروا منهم، فإن كان لكم بهم حاجة فاللّيلة.
فنَزلوا إليهم، فبيتوهم فقتلوهم، فلم يفلت منهم أحدٌ.
ووثب الْحُطَم فوضع رجله في الرّكابات، وجعل يقول: مَن يحملني؟ فسمعه عبد الله1 بن حذف، فأقبل يقول: أبا ضُبيعة؟ قال: نعم. قال: أنا أحملك. فلمّا دنا منه قتله. وقطعت رجل أبجر العلجي. فمات منها.
وانهزم فَلّهم فاعتصموا بمفروق الشّبياني.
ثم سار العلاء إلى مدينة دارين فقاتلهم قتالاً شديداً، وضيق عليهم.
فلماّ رأى ذلك مخارق ومَن معه، قالوا: إن خلوا عنا رجعنا من حيث جئنا.
فشاور العلاء أصحابه، فأشاروا بتخليتهم. فخرجوا فلحقوا ببلادهم.
وطلب أهل دارين الصّلح. فصالحهم العلاء على ثلث ما في أيديهم من أموالهم، وما كان خارجاً منها فهو له.
وطفقت بكر بن وائل تنادي: يا عبد القيس، أتاكم مفروق في جماعة بكر بن وائل.
فقال عبد الله بن حَذَف:

لا توعدونا بمفروقٍ وأسرته إن يأتنا يَلْقَ منّا سُنّة الْحُطم

ــــــــــــــــــــــــــــــــــــــــــ
ـ1 وعند ابن جرير: أنّ عفيف بن المنذر قطع فخذه، ولم يجهز عليه، وأن قيس بن عاصم هو الذي أجهز عليه.

ص -296- فالنّخل ظاهرها خيل وباطنها خيل تكدس بالفرسان في النّعم

وإن ذا الحيَّ من بكرٍ، وإن كثروا لأمّة داخلون النّار في أمم

ثمّ سار العلاء إلى الْخَطِّ، حتى نزل إلى السّاحل، فجاءه نصراني، فقال: ما لي إن دللتك على مخاضة تخوض منها الخيل إلى دارين؟ قال: وما تسألني؟ قال: أهل بيت بدارين، قال: هم لك.
فخاض به. فظفر بهم عنوةً، وسبا أهلها.
وقيل: حبس لهم البحر، حتى خاضوه، وكانت تجري فيه السّفن قبل، ثم جرت بعد.
ويروى: أنّ العلاء وأصحابه جأروا إلى الله، وتضرعوا إليه في حبس البحر. فأجاب الله دعاءهم، وكان دعاؤهم: ((يا أرحم الرّاحمين، يا كريم، يا حليم، يا أحد، يا صمد، يا حيّ، يا محي الموتى، يا حيَّ يا قيّوم، لا إله إلاّ أنتَ يا ربّنا)). فأجازوا ذلك الخليج بإذن الله جميعاً يمشون على مثل رملة.
فقال عفيف بن المنذر في ذلك:

ألم ترَ أنّ الله ذلّل بحره وأنْزل بالكفار إحدى الجلائل

دعونا الذي شقّ البحار، فجاءنا بأعظم من فلق البحار الأوائل

ولما رأى ذلك أهل الرّدّة من أهل البحرين، صالحوا على ما صالح عليه أهل هجر.
ولما ظهر العلاء على أهل الرّدّة والمجوس: بعث رجالاً من عبد القيس إلى أبي بكر ـ رضي الله عنه ـ، فنَزلوا على طلحة، والزّبير ـ رضي الله عنهما

ص -297- وأخبروهما بقيامهم في أهل الرّدّة، ثم دخلوا على أبي بكر. وحضر طلحة والزّبير، فقالوا: يا خليفة رسول الله، إنا قوم أهل إسلام. وليس شيء أحبّ إلينا من رضاك، ونحن نحبّ أن تعطينا أرضاً من البحر وطواحين.
وكلّمه في ذلك طلحة والزّبير، فأجاب.
وقالوا: اكتب لنا كتاباً، فكتب.
فانطلقوا بالكتاب إلى عمر ـ رضي الله عنه ـ. فلمّا قرأه: تفل في الكتاب ومحاه.
ودخل طلحة والزّبير، فقالا: والله ما ندري، أنت الخليفة أم عمر؟
فقال أبو بكر: ((وما ذاك؟ فأخبروه. فقال أبو بكر: لئن كان عمر كره شيئاً من ذلك، فإنّي لا أفعله)).
فبينما هم على ذلك إذ جاء عمر.
فقال له أبو بكر: ((ما كرهتَ من هذا؟)).
قال: ((كرهت أن تعطي الخاصّة دون العامّة، وأنتَ تقسم على النّاس، فتأبى أن تفضل أهل السّابقة، وتعطي هؤلاء قيمة عشرين ألفاً دون النّاس)).
فقال أبو بكر: ((وفقك الله، وجزاك خيراً. هذا هو الحقّ)).

ص -298- ذكر ردّة أهل دَبَا1 وأزد عمان:
وذلك أنّهم قدموا على رسول الله ـ صلّى الله عليه وسلّم ـ مسلمين، فبعث إليهم مصدقاً يقال له: حذيفة بن مِحْصَن البارقي، ثم الأزدي، من أهل دَبَا، وأمره: ((أن يأخذ الصّدقة من أغنيائهم، ويردّها على فقرائهم)). ففعل ذلك حذيفة.
فلمّا تُوُفّي رسول الله ـ صلّى الله عليه وسلّم ـ منعوا الصّدقة. وارتدّوا، فدعاهم حذيفة إلى التّوبة، فأبوا، وجعلوا يرتجزون:
لقد أتانا خير رَدِيُّ...
أمست قريش كُلُّها نَبِيُّ...
ظلم، لعمر الله عبقري...
فكتب حذيفة إلى أبي بكر بأمرهم، فاغتاظ غيظاً شديداً. وقال: ((مَن لهؤلاء، ويل لهم)).
ثم بعث إليهم عكرمة بن أبي جهل ـ وكان النّبِيّ ـ صلّى الله عليه وسلّم ـ قد استعمله على سُفْلي بني عامر بن صعصعة مصدقاً ـ فلمّا بلغته وفاة النّبِيّ ـ صلّى الله عليه وسلّم ـ انحاز إلى تُبالة في أناس من العرب، ثبتوا على الإسلام. وكان مقيماً بتبالة في أرض كعب بن ربيعة.
فجاءه كتاب أبي بكر: ((سِرْ فِيمَن قِبَلكَ من المسلمين إلى أهل دَبَا)).
فسار عكرمة في نحو ألفين من المسلمين. وكان رأس أهل الرّدّة: لقيط بن مالك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح الدّال المهملة والباء بعدها ألف. كانت عاصمة عمان. وكانت مدينة مشهورة بسوق تقصدها العرب.

ص -299- الأزدي. فلمّا بلغه مسير عكرمة، بعث ألف رجل من الأزد يلقونه. وبلغ عكرمة أنّهم جموع كثيرة، فبعث طليعة، وكان للعدوّ أيضاً طليعة، فالتقت الطّليعتان، فتناوشوا ساعة، ثم انكشف أصحاب لقيط، وقتل منهم نحو مائة رجلٍ. وبعث أصحاب عكرمة فارساً بخبره. فأسرع عكرمة حتى لحق طليعته، ثم زحفوا جميعاً، وسار على تعبئةٍ، حتى أدرك القوم. فاقتتلوا ساعة. ثم هزمهم عكرمة، وأكثر فيهم القتل. ورجع فَلهم إلى لقيط بن مالك، فأخبروه أنّ عكرمة مقبل.
فقوي جانب حذيفة ومَن معه من المسلمين فناهضهم. وجاء عكرمة. فقاتل معهم؛ فانهزم العدوّ حتى دخلوا مدينة دَبَا. فحصرهم المسلمون شهراً. وشقّ عليهم الحصار، إذ لم يكونوا قد أخذوا له أهبة.
فأرسلوا إلى حذيفة، يسألونه الصّلح. فقال: لا. إلاّ بين حرب مجلية، أو سِلْم مخْزية. قالوا: أمّا الحرب المجلية، فقد عرفناها، فما السِّلْم الْمخزية؟ قال: تشهدون أنّ قتلانا في الجنّة وقتلاكم في النّار، وأنّ كلّ ما أخذناه منكم فهو لنا، وما أخذتموه فهو ردّ لنا، وأَنّا على حقٍّ وأنتم على باطلٍ وكفرٍ، ونحكم فيكم بما رأينا. فأقرّوا بذلك.
فقال: اخرجوا عُزلاً، لا سلاح معكم، ففعلوا. فدخل المسلمون حصنهم، فقال حذيفة: إنّي قد حكمت فيكم: أن أقتل أشرافكم، وأسبي ذراريكم.

ص -300- فتقل من أشرافهم مائة رجلٍ، وسبي ذراريهم.
وقدم حذيفة بسبيهم المدينة، وهم ثلاثمائة من المقاتلة، وأربعمائة من الذّرية والنّساء.
وأقام عكرمة بدبا عاملاً عليها لأبي بكر.
فلمّا قدم حذيفة بسبيهم: أنزلهم أبو بكر ـ رضي الله عنه ـ دار رملة بنت الحارث، وهو يريد أن يقتل مَن بقي من المقاتلة، والقوم يقولون: والله ما رجعنا عن الإسلام، ولكن شححنا على أموالنا، فيأبى أبو بكر أن يدعهم بهذا القول، وكلّمه فيهم عمر، وكان رأيه ألا يسبوا.
فلم يزالوا موقوفين في دار رملة حتى مات أبو بكر، فدعاهم عمر، فقال: انطلقوا إلى أيّ بلاد شئتم، فأنتم قوم أحرار.
فخرجوا حتى نزلوا البصرة.
وكان فيهم أبو صُفرة ـ والد المهلب ـ وهو غلام يومئذٍ.
ولما قدم غزو أهل دبا أعطاهم أبو بكر خمسة دنانير.


حوادث السّنة الثّالثة عشرة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

ص -301- السّنّة الثّانية عشرة:
مسيرة خالد إلى العراق:
ولما دخلت السّنة الثّانية من خلافة أبي بكر ـ رضي الله عنه ـ وهي سنة اثنتي عشرة من الهجرة: كتب إلى خالد: ((إذا فرغت من اليمامة، فَسِرْ إلى العراق، فقد ولّيتك حرب فارس)).
فسار إليه في بضعة وثلاثين ألفاً. فصالح أهل السّواد ثم سار إلى الأُبُلَّة وخرج كسري في مائة وعشرين ألفاً، فالتقى مع خالد، فهزم الله المشركين من الفرس، وكتب خالد إلى كسرى: ((أمّا بعد؛ فأسلموا تسلموا، وإلاّ فأدّوا الجزية، وإلاّ فقد جئتكم بقومٍ يحبّون الموت كما تحبون الحياة)). فصالحوه.
وفيها حجّ أبو بكر ـ رضي الله عنه ـ بالنّاس ثم رجع إلى المدينة.

حوادث السّنة الثّالثة عشرة:
 ثم دخلت سنة ثلاث عشرة:
فبعث أبو بكر ـ رضي الله عنه ـ الجنود إلى الشّام، وأمّر عليهم يزيد بن أبي سفيان، وأبا عبيدة عامر بن الجراح، وشرحبيل بن حسنة، وعمرو ابن العاص. ونزلت الرّوم بأعلى فِلِسْطين في سبعين ألفاً.
فكتبوا إلى أبي بكر يخبرونه ويستمدونه، فأمر خالداً ـ وهو بالحيرة ـ أن يُمِدَّ أهل الشّام بِمَن معه من أهل القوّة، ويستخلف على ضعفة الناّس رجلاً منهم.

ص -302- فسار خالد بأهل القوّة، وردّ الضّفعة إلى المدينة.
واستخلف على مَن أسلم بالعراق: الْمُثَنّى بن حارثة.
وسار حتى وصل إلى الشّام، ففتحوا بُصْرَى. وهي أوّل مدينة فتحت.
ثم اجتمع المشركون مع الرّوم، فانحاز المسلمون إلى أجنادين، فكانت الوقعة المشهورة، وكان النّصر للمسلمين.
موت الصّدِّيق ـ رضي الله عنه ـ:
وفي هذه السّنة: مات الصِّدِّيق، ليلة الثّلاثاء، لسبع عشرة ليلة مضت من جمادى الآخرة.
وكانت خلافته سنتين وثلاثة أشهر، واثنتين وعشرين ليلة.
واستخلف على النّاس عمر بن الخطاب. وقال: ((اللهم إنّي وَلَّيتهم خيرهم، ولم أرد بذلك إلاّ إصلاحهم، ولم أرد محاباة عمر، فاخْلُفني فيهم، فهم عبادك، ونواصيهم بيدك، أصلح لهم وَالِيَهم، واجعله من خلفائك الرّاشدين، يتبع هدي نبِيّه ـ صلّى الله عليه وسلّم ـ، وأصلح له رعيته)).
ثم دعاه، فقال: ((يا عمر، إنّ لله حقّاً في اللّيل لا يقبله في النّهار، وحقّاً في النّهار لا يقبله في اللّيل. وإنّها لا تقبل نافلة حتى تؤدّى فريضة. وإنّما ثقلت موازين مَن ثقلت موازينه: باتّباعهم الحقّ، وثقله عليهم. وحُقَّ لميزانٍ لا يوضع فيه غير الحقّ غداً: أن يكون ثقيلاً. فإذا حفظت وصيّتي، لم يكن غائب أحبَّ إليك من الموت، وهو نازل بك. وإن ضيعتها، فلا غائب أكره إليك منه، ولست تُعْجِزه)).

ص -303- وورث منه أبوه أبو قحافة السّدس.
ولما ورد كتاب أبي بكر ـ رضي الله عنه ـ إلى أمراء الأجناد باستخلاف عمر بايعوه.
ثم ساروا إلى ((فحل)) بناحية الأرْدُن، وقد اجتمع بها الرّوم؛ فكانت وقعة ((فَحْل)) المشهورة، ونصر الله المسلمين، وانحاز المشركون إلى دِمَشق.
حوادث السّنة الرّابعة عشرة:
ثم دخلت السّنة الرّابعة عشرة:
وفيها: ساروا إلى دِمَشق وعليهم خالد، فأتى كتاب عمر ـ رضي الله عنه ـ بعزل خالد، وتأمير أبي عبيدة بن الجراح.
وفيها: أمر عمر بصلاة التّراويح جماعة. وقدم جرير بن عبد الله في ركبٍ من بجيلة، فأشار عليه عمر بالخروج إلى العراق، فسار بهم جرير إلى العراق.فلمّا قرب من الْمُثنى بن حارثة،كتب إليه:((أقبل،فإنّما أنت مَدَدٌ لي)).
فقال جرير: أنت أمير، وأنا أمير، ثم اجتمعا، فكانت وقعة البُوَيب المشهورة.
ثم إنّ عمر أمّر سعد بن أبي وقاص ـ رضي الله عنه ـ على العراق، وكتب له وأوصاه. فقال: ((يا سعد بن وَهيب، لا يغرنّك من الله أن قيل: خال رسول الله ـ صلّى الله عليه وسلّم ـ وصاحبه؛ فإنّ الله لا يمحو السّيّئ بالسّيئ، ولكن يمحو السّيّئ بالحسن. وإنّ الله ليس بينه وبين أحد نسبٌ

ص -304- إلاّ بطاعته. فالنّاس شريفهم ووضيعهم في ذات الله سواء. الله ربّهم وهم عباده. يتفاضلون بالعافية، ويدركون ما عند الله بالطّاعة. فانظر الأمر الذي رأيت عليه رسول الله ـ صلّى الله عليه وسلّم ـ منذ بُعِثَ إلى أن فارقنا عليه، فالزمه؛ فإنّه الأمر)).
وكتب إلى المثنى وجرير: أن يجتمعا إليه. فسار سعد بِمَن معه. فنَزل بشرافٍ، واجتمع إليه النّاس.
حوادث السّنة الخامسة عشرة:
ثم دخلت السّنة الخامسة عشرة:
فتح القادسية:
فلمّا انحسر الشّتاء سار سعد إلى القادسية، وكتب إلى عمر يستمده.
فبعث إليه المغيرة بن شعبة، في جيشٍ من أهل المدينة. وكتب إلى أبي عبيدة أن يمدّه بألفٍ.
وسمع بذلك رُسْتُم بن الفرخزاد فخرج بنفسه في مائة وعشرين ألفاً، سوى التّبع والرّقيق، حتى نزل القادسية. وبينه وبين المسلمين جسر القادسية، وقيل: كانوا ثلاثمائة ألف، ومعهم ثلاثة وثلاثون فيلاً. واجتمع المسلمون حتى صاروا ثلاثين ألفاً، فكانت وقعة القادسية المشهورة التي نصر الله فيها المسلمين، وهزم المشركين.
فلمّا هزم الله الفرس، كتب عمر إلى سعدٍ: ((أن أَعِدَّ للمسلمين دار هجرة، وإنّه لا يصلح للعرب إلاّ حيث يصلح للبعير والشّاة، وفي منابت العشب، فانظر فلاة إلى جانب بحر)).
فبعث سعد عثمان بن حنيف، فارتاد لهم موضع الكوفة اليوم، فنَزلها

ص -305- سعد بالنّاس، ثم كتب عمر إلى سعدٍ: ((أن ابعث إلى أرض الهند ـ يريد البصرة ـ جنداً، فلينْزلوها)).
فبعث إليها عتبة بن غَزوان في ثلاثمائة رجلٍ حتى نزلها، وهو الذي بَصَّر البصرة.
وفي هذه السّنة كانت وقعة الْيَرْمُوك المشهورة بالشّام.
وخرج عمر إلى الشّام، ونزل الجابية، فصالح نصارى بيت القدس ـ وكانوا قد أبوا أن يجيبوا إلى الصّلح مع أبي عبيدة، حتى يكون عمر يعقدون الصّلح معه ـ فصالحهم، واشترط عليهم إجلاء الرّوم إلى ثلاث. واجتمع إليه أمراء الأجناد.
فلمّا رجع إلى المدينة وضع الدّيوان. فأعطى العطايا على مقدار السّابقة.
فبدأ بالعبّاس، حُرْمَةً لرسول الله ـ صلّى الله عليه وسلّم ـ. ثم الأقرب فالأقرب.
حوادث السّنة السّادسة عشرة:
ثم دخلت السّنة السّادسة عشر.
فيها: كتب عمر التّاريخ، واستشار الصّحابة في مبدئه. فمنهم مَنْ قال: نبدأ من بَدْء النّبوّة، ومنهم مَن قال: من الوفاة، ومنهم مَن قال: من الهجرة، فجعله عمر من الهجرة.
حوادث السّنة السّابعة عشرة:
ثم دخلت السّنة السّابعة عشر.
فكان فيها فتوح كثيرة شرقاً وغرباً.

ص -306- وفيها فُتِحَت تُسْتَر، التي وجد فيها جسد دانيال ـ عليه السّلام ـ، وكان المشركون يستسقون به.
وفيها: تزوج عمر أمّ كلثوم بنت عليّ بن أبي طالب ـ رضي الله عنهم ـ، طلباً لصهر رسول الله ـ صلّى الله عليه وسلّم ـ.
حوادث السّنة الثّّامنة عشرة:
ثم دخلت السّنة الثّامنة عشرة.
فيها أصاب النّاس مجاعة شديدة، وتُسَمّى: عام الرّمادة، لكثرة ما هلك فيها من النّاس والبهائم جوعاً، فاستسقى عمر بالنّاس، وسأل العبّاس أن يدعو الله. ويؤمن عمر والنّاس على دعائه، فأزال الله القحط.
وفيها وقع طاعون عِمْواس بالشّام، وقد هلك فيه خمسة وعشرون ألفاً.
ومات فيه أبو عبيدة بن عامر بن الجرَّاح، ومعاذ بن جبل، ويزيد بن أبي سفيان ـ رضي الله عنهم ـ.
فلمّا بلغ عمر موتهم: أمّر على الشّام معاوية بن أبي سفيان.
حوادث السّنة التّاسعة عشرة:
ثم دخلت السّنة التّاسعة عشرة.
فتح فيها فتوح كثيرة شرقاً وغرباً.
حوادث السّنة العشرين:
ثم دخلت السّنة العشرون.

ص -307- وفيها فتحت مصر والإسكندرية.
وفيها: أجلى عمر ـ رضي الله عنه ـ اليهود من الحجاز إلى أذرعات وغيرها.
حوادث السّنة الحادية والعشرين:
ثم دخلت السّنة الحادية والعشرين.
وفيها كان فتح نَهَاوَنْد، وأميرها النَعمان بن مُقَرَّن، وقتل يومئذٍ.
وفيها: مات خالد بن الوليد ـ رضي الله عنه ـ بحمصٍ.
وفيها: مات عمرو بن معدي كرب، وطليحة بن خوليد الأسدي ـ الذي كان تنبّأ، ثم أسلم وحسن إسلامه، وأبلى في قتال الفرس بلاء حسناً ـ قتلا مع النّعمان بن مُقَرَّن بِنَهَاوَنْد.
حوادث السّنة الثّانية والعشرين:
ثم دخلت السّنة الثّانية والعشرون.
وفيها: دخل الأحنف بن قيس خُراسان، وحارب يَزْدَجِرْد آخر ملوك الفرس. فهزمه الله فيها.
وفيها: اعتمر عمر، فتلقاه نافع بن الحارث، وكان عامله على مكّة. فقال له عمر: مَن خلّفت؟ قال: ابن أَبْزَى. قال عمر: ومَن أبزى؟ قال: مولى لنا. قال: ومولى أيضاً؟ قال: إنّه قارئ للقرآن، عالم بالفرائض. فقال عمر: سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول: ((إنّ الله يرفع بهذا القرآن أقواماً، ويضع به آخرين)).

ص -308- حوادث السّنة الثّالثة والعشرين:
ثم دخلت السّنة الثّالثة والعشرون.
وفيها قُتِلَ عمر ـ رضي الله عنه ـ في صلاة الصّبح من يوم الأربعاء لأربع ليالٍ بقين من ذي الحجة، ودفن يوم الأحد هلال المحرم سنة أربع وعشرين.
ولما رجع من الحجّ في آخرها قام خطيباً، فقال: ((إنّي رأيت كأنّ ديكاً أحمر نَقَرَني نَقْرتين أو ثلاثاً، ولا أرى في ذلك إلاّ حضور أجلي)).
ثم خرج إلى السّوق، فلقيه أبو لؤلؤة المجوسي، غلام المغيرة بن شعبة، وكان صانعاً يعمل الأرحاء. فقال له: ألا تُكَلِّم مولاي يضع عني من خراجي؟ قال: وكم خراجك؟ قال: دينار. قال: إنّك لعامل محسن، فقال: وسِعَ النّاسَ عَدْلُك وضاق بي، وأضمر قتل عمر، فاصطنع خنجراً ذا حدّين وشحذه وسمّه، ثم أتى به الهرمزان. فقال: كيف ترى هذا؟ قال: أرى أنّك لا تضرب به أحداً إلاّ قتله1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان أبو لؤلؤة من كبار ساسة الفرس الذين يحقدون على الإسلام أشدّ الحقد؛ لأنّه أزال دولة الفرس بطقوسها وكلّ نظمها، ومحاها محواً تامّاً. فاحتال حتى جاء إلى المدينة عبداً للمغيرة بن شعبة وكَوَّن ـ هو والحاقدون مثله من الفرس واليهود ـ جمعية سرّية لمحاربة الإسلام.
ويقال إنّه كان منهم كعب الأحبار. فالله أعلم. فكان من أوّل عملهم: قتل عمر. لأنّه على يده محا الله دولة الفرس؛ ولأنّه كان محدثاً، يرهبه هؤلاء أشدّ الرّهبة لنفوذ بصره، وشدّة توسمه، ومعرفته للأمور البعيدة. فما كان من السّهل أن يبلغوا في كيد الإسلام في حياة عمر ـ رضي الله عنه ـ ما بلغوا بعد قتله. وهم الذين دبّروا الفتنة التي قتلوا فيها عثمان بن عفان ـ رضي الله عنه ـ، ثم حرب صفين، ثم قتلى عليّ وابنه الحسين ـ رضي الله عنهم ـ. ولا يزالون يكيدون للإسلام إلى اليوم حتى كانت فتنة فلسطين اليوم وتشريد أهلها. وحلول رؤوس الفساد والخبث فيها مِمَن لعنه الله وغضب وجعل منهم القردة والخنازير وعبد الطّاغوت. كلّ ذلك من هذه الجماعة الفارسية اليهودية التي تسمت في كلّ عصر باسم يناسبه. وكان من أخدع أثوابها الصّوفية، والمذهبية التي فرّقت المسلمين وجعلتهم شيعاً وأحزاباً كلّ حزب بما لديهم فرحون.

ص -309- فلمّا كَبّر عمر ـ رضي الله عنه ـ في صلاة الصّبح، طعنه ثلاث طعنات. وقصة مقتله في الصّحيحين.
وكانت خلافته عشر سنين وستة أشهر وأربع ليال، أو خمس.
وبموته انفتح باب الفتنة إلى اليوم.
وقال عبد الله بن سلام لعمر ـ رضي الله عنهما ـ: إني أرى في التّوراة: أنّك باب من أبواب جهنم. قال: فَسِّرْ لي قال: أنت باب من أبوابها مغلقاً، لئلا يقتحمها النّاس فإذا مت انفتح.
وفتح الله على يديه من بلاد الكفّار ألفاً وستة وثلاثين مدينة، وخَرَّب أربعة آلاف بيعة وكنيسة، وبنى أربعة آلاف مسجد، ودَوَّن الدّواوين، ومَصَّر الأمصار، ووضع الخراج، وأرخ التّاريخ.
وله الفضائل المشهورة، والسّوابق المأثورة ـ رحمه الله ورضي عنه ـ.
حوادث سنة أربعٍ وعشرين:
ثم دخلت السّنة الرّابعة والعشرون:
فاستخلف فيها عثمان بن عفان ـ رضي الله عنه ـ، لغُرَّة هلال المحرم ـ أو لثلاث من المحرم ـ بعد دفن عمر بثلاثة أيام.
أسلم قديماً. وكان من ذوي السّابقة، ومن ذوي الشّرف العلم. هاجر الهجرتين، وصلّى القبلتين. وَزَوَّجه رسولُ الله ـ صلّى الله عليه وسلّم ـ الابنتين، ولم ينكح ابنتي نبِيٍّ من آدم إلى قيام السّاعة غيره. وكان رسول الله ـ صلّى الله عليه وسلّم ـ يقدّمه ويستحي منه، ويقول: ((ما لي لا أستحي مِمَن تستحي منه ملائكة السّماء؟)).

ص -310- وفي هذه السّنة: تُوُفّي سُراقة بن مالك، وأمّ الفضل زوجة العبّاس، وأمّ أيمن بركة مولاة رسول الله ـ صلّى الله عليه وسلّم ـ ورضي الله عنهم ـ.
حوادث سنة خمسٍ وعشرين:
ثم دخلت السّنة الخامسة والعشرون:
فتُوُفّي فيها عبد الله بن أمّ مكتوم المؤذّن، وعمير بن وهب بن خلف الجمحي، الذي حزر المسلمين يوم بدر. ثم تعاهد هو وصفوان بن خلف الجمحي على اغتيال رسول الله ـ صلّى الله عليه وسلّم ـ. فذهب إلى المدينة بدعوى افتداء ابنه وهب الذي كان أُسر يوم بدر. فلمّا دخل على رسول الله ـ صلّى الله عليه وسلّم ـ قص عليه رسول الله ما تعاهد هو وصفوان عليه، فشهد شهادة الحقّ وأسلم.
وفيها تُوُفِّي عروة بن حزام العاشق.
حوادث سنة ستٍّ وعشرين:
ثم دخلت السّنة السّادسة والعشرون:
وفيها غزا عبد الله بن سعد بن أبي سرح إفريقية، ومعه العبادلة ـ عبد الله بن نافع بن قيس، وعبد الله بن نافع بن الحصين، وعبد الله بن الزّبير ـ فلقي جرجس، ملك البربر، في مائتي ألف، فقتل جرجس. قتله عبد الله بن الزّبير وفتح الله على المسلمين.
وفيها مات خارجة بن زيد الأنصاري الذي تكلّم بعد الموت. وكان من كلامه: خلت ليلتان. وبقيت أربع، بئر أريس، وما بئر أريس؟

ص -311- وفيها اعتمر عثمان، فكلّمه أهل مكّة أن يحول السّاحل إلى جدة.
وقالوا: هي أقرب إلى مكّة وأوسع. وكانوا يُرْسون قبل ذلك في الشُّعَيبة1.
فخرج عثمان إلى جُدّة فرآها، وحوّل السّاحل إليها.
حوادث سنة سبعٍ وعشرين:
ثم دخلت السّنة السّابعة والعشرون:
وفيها ـ على قول ابن جرير ـ كان فتح أفريقية والأندلس على يد عبد الله بن سعد بن أبي سرح.
وفيها: عزل عثمان ـ رضي الله عنه ـ عمرو بن العاص عن مصر، وولّى عليها عبد الله بن سعد بن سرح.
وفيها: مات عبد الله بن كعب بن عمرو ـ رضي الله عنه ـ. وكان من أهل بدر.
حوادث سنة ثمانٍ وعشرين:
ثم دخل السّنة الثّامنة والعشرون:
فيها: غزا معاوية بن أبي سفيان البحر، ومعه عبادة بن الصّامت، وامرأته أمّ حرام بنت ملحان ـ أخت أم سليم ـ فسقطت عن دابة لها فهلكت. وهي التي نام رسول الله ـ صلّى الله عليه وسلّم ـ في بيتها وقت قيلولة، فاستيقظ وهو يضحك، فسألته؟ فقال: ((ناس من أمتي عُرضوا عليَّ غُزاة في سبيل الله، يركبون ثَبَج البحر، ملوكاً على الأسرة ـ أو كالملوك على الأسرة ـ)). فقالت: ادع الله أن يجعلني منهم. فقال: أنت منهم. ثم نام،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قريبة كانت على ساحل بحر الحجاز من طريق اليمن.

ص -312- ثم استيقظ وهو يضحك، فسألته؟ فقال: مثل قوله. فقالت: ادع الله أن يجعلني منهم. فقال: أنت من الأوّلين)).
وفيها: غزا معاوية قبرس، فصالحه أهلها.
حوادث سنة تسعٍ وعشرين:
ثم دخلت السّنة التّاسعة والعشرون:
فيها: شكى النّاس إلى عثمان ـ رضي الله عنه ـ ضيق مسجد رسول الله ـ صلّى الله عليه وسلّم ـ، فأمر بتوسعته، وبناه بالحجارة المنقوشة، والقصّة ـ وهي الجصّ ـ.
وفيها: وسّع المسجد الحرام كذلك.
وفيها: مات سليمان بن ربيعة الباهلي ـ رضي الله عنه ـ. وكان عمر ـ رضي الله عنه ـ ولاّه قضاء المدائن، فمكث أربعين يوماً لم يختصم إليه اثنان.
حوادث سنةٍ ثلاثين:
ثم دخلت سنة ثلاثين:
وفيها: وقع خاتم رسول الله ـ صلّى الله عليه وسلّم ـ من يد عثمان بن عفان ـ رضي الله عنه ـ في بئر أريس، فُنُزحت ولم يوجد؛ فحزن لذلك أشدّ الحزن، فوقع من الرّعية الخلل على عثمان بعدها.
وفيها: غزا سعيد بن العاص من الكوفة خراسان، ومعه حذيفة بن اليمان، والحسن، والحسين، وعبد الله بن عمر، وعبد الله بن عمرو بن العاص، وعبد الله بن الزّبير ـ رضي الله عنهم ـ

ص -313- وفيها: كان ما كان من أمر أبي ذرٍّ الغفاري ـ رضي الله عنه ـ، وشدّة إنكاره على معاوية وأهل الشّام في الاستمتاع بما أنعم الله عليهم، والتّوسّع فيما أباح لهم، وأفاء عليهم من الأموال، وأنّه يرى: أن لا يبيت أحد من المسلمين وعنده درهم ولا دينار إلا كان من الذين يكنِزون الذّهب والفضّة.
فكتب معاوية في شأنه إلى عثمان؛ فكتب عثمان بإشخاص أبي ذرٍّ إلى المدينة، ومحاولة بعض دعاة الفتنة الالتفاف حول أبي ذرٍّ. فهرب منهم إلى الرّبذة بإذن عثمان وفي طاعته، وأقام بها حتى مات-رضي الله عنه-.
وفيها: زاد عثمان النّداء الثّالث يوم الجمعة على الزّوراء حين كثر النّاس. فثبت الأمر على ذلك إلى اليوم. والزّوراء: دار كانت له بالمدينة.
وفيها: مات أُبَيّ بن كعب: سيّد القرّاء، وأحد القرّاء الأربعة.
حوادث سنة إحدى وثلاثين:
ثم دخلت السّنة الحادية والثّلاثون:
وفيها: قُتِل يَزْدَجِرْد آخر ملوك الفرس، وهو الذي مزّق كتاب رسول الله ـ صلّى الله عليه وسلّم ـ الذي دعاه فيه إلى الإسلام. فدعا عليه أن يمزّق الله ملكه.
وفيها: فتح حبيب بن مسلمة الفهري أرمينية.
وقال الواقدي: كان في هذه السّنة غزوة الصّواري في البحر، وكان فيها: محمّد بن أبي حذيفة، ومحمّد بن أبي بكر، فأظهرا عيب عثمان وما غيّر، وما خالف أبا بكرٍ وعمر، ويقولان: دمه حلال.

ص -314- حوادث سنة اثنتين وثلاثين:
 ثم دخلت السّنة الثّانية والثّلاثون1:
فيها: غزا معاوية بلاد الرّوم، حتى بلغ مضيق القسطنطينية.
وفيها: مات عبد الرّحمن بن عوف، وعبد الله بن مسعود، وسلمان الفارسي، وأبو ذرٍّ الغفاري ـ جندب بن جنادة ـ والعبّاس بن عبد المطلب، وأبو سفيان بن حرب ـ رضي الله عنهم ـ.
حوادث سنة ثلاثٍ وثلاثين:
ثم دخلت السّنة الثّالثة والثّلاثون:
وفيها: ذكر أهل العراق عثمان بالسّوء، وتكلّموا فيه بكلامٍ خبيثٍ في مجلس سعيد بن عامر؛ فكتب في أمرهم إلى عثمان. فكتب يأمره بإجلائهم إلى الشّام، فلمّا قدموا على معاوية أكرمهم وتألفهم، ونصحهم، فأجابه متكلّمهم بكلامٍ فيه شناعة. ثم نصحهم فتمادوا في غيّهم وجهالتهم وشرّهم، فنفاهم معاوية عن الشّام، وكانوا عشرة: كميل بن زياد، والأشتر النّخعي ـ مالك بن يزيد ـ وعلقمة بن قيس النّخعي، وثابت بن قيس النّخعي، وجندب بن زهير العامري، وجندب بن كعب الأزدي، وعروة ابن الجعد، وعمرو بن الحمق الخزاعي، وصعصعة بن صوحان، وأخوه زيد ابن صوحان، وابن الكَوَّاء، فأوووا إلى الجزيرة. واستقرّوا بحمصٍ حتى كانت الفتنة التي قادوها لقتل عثمان.
وفيها: مات المقداد بن عمرو ـ رضي الله عنه ـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت السّنة الأولى بعد الثّلاثين من الأصل. فكمّلتها من تاريخ ابن جرير والبداية والنّهاية.

ص -315- حوادث سنة أربعٍ وثلاثين:
ثم دخلت السّنة الرّابعة والثّلاثون:
فيها: تكاتب المنحرفون عن عثمان ـ وكان جمهورهم من أهل الكوفة ـ وتواعدوا أن يجتمعوا لمناظرته فيما نقموا منه. فبعثوا إليه منهم مَن يناظره فيما فعل من تولية مَن ولّى وعزل مَن عزل؛ حتى شقّ عليه ذلك جدّاً؛ فبعث إلى أمراء الأجناد، فأحضرهم عنده، واستشارهم، فكلّ أشار برأيٍ، ثم انتهى الأمر بأن قرّر عماله على ما كانوا عليه، وتألف قلوب هؤلاء، وأمر بهم أن يبعثوا إلى الغزو وإلى الثغور، فلم يمنعهم ذلك من التّمادي في غيهم.
وفيها: تُوُفِّي أبو طلحة الأنصاي، وعبادة بن الصّامت ـ رضي الله عنهما ـ.
حوادث سنة خمسٍ وثلاثين:
ثم دخلت السّنة الخامسة والثّلاثون:
وفيها: مات من الصّحابة: عمار بن ربيعة، أسلم قديماً وشهد بدراً ـ رضي الله عنه ـ.
وفيها: كان خروج جماعة من أهل مصر ومن وافقهم على عثمان.
وأصل الفتنة ومنبعها: كان من عبد الله بن سبأ ـ رجل يهودي من أهل صنعاء، أظهر الإسلام ليخفي به حقده عليه وكفره به في زمن عثمان ـ وكان ينتقل في بلدان المسلمين يحاول ضلالتهم. فبدأ بالحجاز، ثم البصرة، ثم الكوفة، ثم الشّام. فلم يقدر على ما يريد. فأخرجوه حتى أتى مصر. فغمز على عثمان. وقاد الفتنة، وأشعل نارها؛ محادة لله ولرسوله، حتى

ص -316- كانت البلية الكبرى بمحاصرة عثمان ـ رضي الله عنه ـ، واغتياله، وهو يتلو كتاب الله تعالى، وكان بيد أولئك المجرمين الخوارج في ذي الحجة من هذه السنة ـ رضي الله عنه ـ.
وبقتله وقعت الفتنة العظيمة التي أخبر بها رسول الله ـ صلّى الله عليه وسلّم ـ، والنّاس في بقايا من شرّها إلى اليوم.
ويروى: أنّ عثمان ـ رضي الله عنه ـ صلّى في اللّيلة التي حوصر فيها ونام، فأتاه آتٍ في منامه، فقال له: قم فسأل الله أن يعيذك من الفتنة التي أعاذ منها صالحي عباده. فقام فصلّى، ودعاه فاشتكى، فما خرج إلاّ جنازته.
قال أهل السّير: لما كان من أمر عثمان ما كان، قعد عليّ بن أبي طالب في بيته، فأتاه النّاس، وهم يقولون: عليّ أمير المؤمنين. فقال: ليس ذلك إليكم، إنّما هو إلى أهل بدرٍ. فأتاه أهل بدر، فلمّا رأى عليّ خرج فبايعه النّاس. ولم يدخل في طاعته معاوية وأهل الشّام، فَهَمَّ عليّ بالشّخوص إليهم1.
وقعة الجمل:
وبلغ الخبر عائشة ـ وهي حاجّة ـ ومعها طلحة، والزّبير، فخرجوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن كثير في البداية والنّهاية: ((قال شيخنا أبو عبد الذّهبي في آخر ترجمة عثمان ـ رضي الله عنه ـ وفضائله: الذين قتلوه؛ أو ألبوا عليه: قتلوا إلى عفو الله ورحمته. والذين خذلوه: خذلوا، وتنغص عيشهم. وكان الملك بعده في نائبه معاوية وبنيه. ثم في وزيره مروان وثمانية من ذرّيّته، استطالوا حياته وملوه، مع فضله وسوابقه. فتملك عليهم مَن هو من بني عمّه بضعاً وثمانين سنة. فالحكم لله العليّ الكبير. هذا لفظ الذّهبي بحروفه)).

ص -317- إلى البصرة يريدون الإصلاح بين النّاس، واجتماع الكلمة. وأرسل عليّ عمار بن ياسر وابنه الحسن بن عليّ إلى الكوفة يستنفرون النّاس ليكونوا مع عليّ، فاستنفروهم، فنفروا. وخرج عليّ من المدينة في ستمائة رجلٍ. فالتقى هو والحسن بذي قار، ثم التقوا هم وطلحة والزّبير قرب البصرة. وكان في العسكرين ناس من الخوارج، فخالفوا من تمالُؤ العسكرين عليهم، فتحيلوا حتى أثاروا الحرب بينهما من غير رأي، فكانت وقعة الجمل المشهورة؛ لأنّ عائشة كانت في هودج على جملٍ، وعُقِر الجمل ذلك اليوم، فأمر عليّ بحمل الهودج، فحمله محمّد بن أبي بكر، وعمار بن ياسر. فأدخل محمّد يده في الهودج، فقالت: مَن ذا الذي يتعرض لحرم رسول الله ـ صلّى الله عليه وسلّم ـ؟ أحرقه الله بالنّار. فقال: يا أختاه قولي بنار الدّنيا. فقالت: بنار الدّنيا. فكان الأمر كذلك.
وكانت وقعة الجمل في جمادى الآخرة سنة ستٍّ وثلاثين.
ثم التقى عليّ وعائشة، فاعتذر كلّ منهما للآخر، ثم جهّزها إلى المدينة.
وأمر لها بكلّ شيء ينبغي لها، وأرسل معها أربعين امرأة من نساء أهل البصرة المعروفات.
وفي هذه السّنة: مات حذيفة بن اليمان، وأبو رافع مولى رسول الله ـ صلّى الله عليه وسلّم ـ، وقدامة بن مظعون ـ رضي الله عنهم ـ.
حوادث سنة سبعٍ وثلاثين:
ثم دخلت السّنة السّابعة والثّلاثون:
فسار عليّ ـ رضي الله عنه ـ، والتقى هو وأهل الشّام بصفين، لسبع

ص -318- بقين من المحرم ـ وصِفِّين اسم موضع بين الشّام والعراق ـ فكانت به الوقعة المشهورة. فلمّا اشتدّ البلاء على الفريقين، وطال أياماً، وكثر القتل بينهم: رفع أهل الشّام المصاحف على رؤوس الرّماح، ونادوا: ((ندعوكم إلى كتاب الله))، فَسُرَّ النّاس؛ وأنابوا إلى الحكومة.
فحكّم أهلُ الشّام عمرو بن العاص، وحكم عليّ بن أبي طالب أبا موسى الأشعري ـ رضي الله عنهما ـ. وكتبوا بينهم العهود بالرّضى بما يحكم به الحكمان. فلمّا حلّ الموعد في رمضان توافوا بأذرح، بدومة الْجَنْدَل. فلم يتّف الحكمان على شيء.
وانصرف عليّ ـ رضي الله عنه ـ إلى العراق، ومعاوية ـ رضي الله عنه ـ إلى الشّام.
فلمّا وصل عليّ الكوفة خرجت عليه الخوارج، وكفّروه حيث رضي بالتّحكيم، وقالوا: لا حُكْمَ إلاّ لله. واجتمعوا بِحَرُوراء ـ اسم موضعٍ بالعراق ـ فَسُمُّوا الْحَرُورِيّة، فأرسل عليّ إليهم عبد الله بن عباس فأتاهم. قال: ((فلم أرَ قوماً أشدّ اجتهاداً منهم، ولا أكثر عبادة)). فقال: ما تنقمون؟ قالوا: ثلاث.
إحداهن: أنّه حكّم الرّجال في أمر الله، وقد قال الله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ} الآية1.
والثّانية: أنّه قاتل، ولم يَسْبِ ولم يَغْنَم. فإن كانوا مؤمنين، فما حَلَّ لنا قتالهم، وإن كانوا كافرين فقد حلّت لنا أموالهم وسبيهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 57 من سورة الأنعام، والآية 40، و67 من سورة يوسف.

ص -319- والثّالثة: أنّه مَحَا نفسه من أمير المؤمنين. فإن لم يكن أمير المؤمنين فهو أمير الكافرين.
فقال لهم: أرأيتم إن قرأت عليكم من كتاب الله الحكم، وحدّثتكم من سنة نبيّكم ما لا تنكرون، أترجعون؟ قالوا: نعم.
فقلت: أما قولكم: إنّه حكّم الرّجال في دين الله، فإنّ الله تعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ } إلى قوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ}1.
وقال: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا}2.
أنْشُدُكم الله، أفتحكيم الله الرّجال في إصلاح ذات بينهم، وحقن دمائهم وأموالهم: أحقّ، أم في أرنب ثمنها ربع درهم، أو بُضْع امرأة؟
فقالوا: اللهم بلى، في حقن دمائهم، وإصلاح ذات بينهم.
فقلت: أخرجت من هذه؟
فقالوا: اللهم نعم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 95 من سورة المائدة.
2 الآية 35 من سورة النّساء.

ص -320- قال :وأمّا قولكم: إنّه قاتَلَ ولم يَسْبِ ولم يَغْنَم، أَفَتَسْبُون أُمَّكم، وتستحلّون منها ما تستحلّونه من غيرها؟ فإن قلتم: نعم. فقد كفرتم. وإن زعتم أنّها ليست لكم بأمّ، فقد كفرتم؛ لأنّ الله يقول: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}1. فإن كنتم تتردّدون بين ضلالتين، فاختاروا أيّتهما شئتم. أخرجت من هذه؟ قالوا: اللهم نعم.
قال: وأمّا قولكم: إنّه مَحَا نفسه من ((أمير المؤمنين)) فإنّ النّبِيّ ـ صلّى الله عليه وسلّم ـ يوم الحديبية ـ أراد أن يكتب بينه وبين قريشٍ في الصّلح. فقال لعلي: ((اكتب. هذا ما قاضى عليه محمّد رسول الله. فقالوا: لو نعلم أنك رسول الله ما صددناك عن البيت، ولا قاتلناك، ولكن اكتب: محمّد بن عبد الله. فقال: امْحُ يا علي، واكتب: محمّد بن عبد الله. فقال: والله لا أمحوك أبداً. قال: فأرني موضعه، فأراه ذلك. فمحاه رسول الله ـ صلّى الله عليه وسلّم ـ)). فوالله لرسول الله ـ صلّى الله عليه وسلّم ـ أفضل من عليٍّ. أخرجت من هذه؟ قالوا: اللهم نعم)).
فرجع منهم أربعة آلاف، وخرج عليه باقيهم. فقاتلوه، فقتل منهم مقتلة عظيمة، وأمر بالتماس الْمُخَدَّج ذي الثُّدَيّة. فلمّا وجده سجد لله شكراً.
وفي هذه السّنة مات خَبَّاب بن الأرَتِّ، وخزيمة ذو الشّهادتين، وسفينة مولى رسول الله ـ صلّى الله عليه وسلّم ـ. وعبد الله بن سعد بن أبي السرّح ـ رضي الله عنهم ـ.
حوادث سنة ثمانٍ وثلاثين:
ثم دخلت السّنة الثّامنة والثّلاثون:
فيها: قُتِلَ محمّد بن أبي بكر وأُحْرِق.
وفيها: مات سهل بن حُنيف، وصهيب الرّومي.
ثم دخلت السّنة الأربعون2:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 6 من سورة الأحزاب.
2 سقطت السّنة التّاسعة والثّلاثون.

ص -321- وفيها: كتب معاوية إلى عليّ: ((أمّا إذا شئت فلك العراق، ولي الشّام. ونكفّ السّيف عن هذه الأمة، ولا نهريق دماء المسلمين)). ففعل. وتراضيا ـ رضي الله عنهما ـ على ذلك.
وفيها: قتل عليّ ـ رضي الله عنه ـ قتله ابن ملجم ـ رجلٌ من الخوارج ـ لَمَّا خرج لصلاة الصّبح، لثلاث عشرة ليلة بقيت من رمضان.
فبايع النّاس ابنه الحسن، فبقي خليفة نحو سبعة أشهر. ثم سار إلى معاوية، فلمّا التقى الجمعان، علم الحسن أن لن تَغْلِب إحدى الفئتين حتى يذهب أكثر الأخرى؛ فصالح معاوية، وترك الأمر له، وبايعه على أشياء اشترطها، فأعطاه معاوية إيّاها وأضعافها.
وجرى مصداق ما صحّ عن رسول الله ـ صلّى الله عليه وسلّم ـ أنّه قال في الحسن: ((إنّ ابني هذا سيّد. ولعلّ الله أن يصلح به بين فئتين عظيمتين من المسلمين)).
وصحّ عنه أنّه قال في الخوارج: ((يخرجون على حين فرقةٍ بين النّاس، تقتلهم أقرب الطّائفتين إلى الحقّ)).
وصحّ عنه ـ صلّى الله عليه وسلّم ـ في أحاديث كثيرة: أنّه نهى عن القتال في الفتنة. وأخبر ـ صلّى الله عليه وسلّم ـ بوقوعها، وحذّر منها.
فحصل بمجموع ما ذكرنا: أنّ الصّواب مع سعد بن أبي وقاص، وابن عمر، وأُسامة بن زيد، وأكثر الصّحابة الذين قعدوا واعتزلوا الطّائفتين.
وأنّ عليّ بن أبي طالب وأصحابه: أقرب إلى الحقّ من معاوية وأصحابه.
وأنّ الفريقين كلّهم لم يخرجوا من الإيمان.

ص -322- وأنّ الذين خرجوا من الإيمان: إنّما هم أهل النّهروان.
وأنّ ما فعل الحسن بن عليّ ـ رضي الله عنهما ـ أحبّ إلى الله مما فعل أبوه عليّ؛ لأنّ رسول الله ـ صلّى الله عليه وسلّم ـ لا يمدحه على ترك واجبٍ، أو مستحبٍّ.
وأجمع أهل السّنة على السّكوت عمّا شَجَرَ بين الصّحابة ـ رضي الله عنهم ـ ولا يقال فيهم إلاّ الحسنى. فمَن تكلّم في معاوية أو غيره من الصّحابة فقد خرج عن الإجماع. والله سبحانه وتعالى أعلم.
وكان هذا العام يُسَمّى عام الجماعة، لاجتماع المسلمين فيه على إمامٍ واحدٍ، بعد الفرقة. وهو عام إحدى وأربعين في ربيع الأوّل. فاجتمعوا على معاوية ـ رضي الله عنه ـ، ودُعي من يومئذٍ أمير المؤمنين. ورجع الحسن بن عليّ ـ رضي الله عنهما ـ إلى المدينة.
ثم دخلت سنة اثنتين وأربعين:
فيها: مات عمرو بن العاص ـ رضي الله عنه ـ بمصر، وهو واليها.
ثم دخلت سنة ثلاثٍ وأربعين:
فيها: مات عبد الله بن سلام ـ رضي الله عنه ـ.
ثم دخلت سنة أربعٍ وأربعين:
فماتت فيها أمّ حبيبة بنت أبي سفيان،أم المؤمنين-رضي الله عنها-.
ثم دخلت سنة خمسٍ وأربعين:
فماتت فيها حفصة بنت عمر، أم المؤمنين، وزيد بن ثابت ـ رضي الله عنهم

ص -323- ثم دخلت سنة ستٍّ وأربعين:
فمات فيها محمّد بن مسلمة ـ رضي الله عنه ـ.
ثم دخلت سنة سبعٍ وأربعين:
فمات فيها قيس بن عاصم ـ رضي الله عنه ـ.
حوادث سنة تسعٍ وأربعين:
ثم دخلت سنة تسعٍ وأربعين:
وفيها: كانت غزوة يزيد بن معاوية بن أبي سفيان الرّوم، حتى بلغ قسطنطينية. ومعه: ابن عبّاس، وابن عمر، وابن الزّبير، وأبو أيّوب الأنصاري.
وفيها: مات الحسن بن علي، وجويرية بنت الحارث أم المؤمنين، وصفيّة بنت حُيَيّ أم المؤمنين، وجبير بن معطم، وحسان بن ثابت، ودحية ابن خليفة الكلبي، وكعب بن مالك، وعمرو بن أُمية الضّمري، وعقيل بن أبي طالب، وعتبان بن مالك، والمغيرة بن شعبة-رضي الله عنهم أجمعين_.
ثم دخلت سنة إحدى وخمسين:
فمات فيها سعيد بن زيد بن عمرو بن نفيل، وجرير بن عبد الله البجلي ـ رضي الله عنهم ـ.
ثم دخلت سنة اثنتين وخمسين:
فمات فيها: أبو أيّوب زيد بن خالد الأنصاري غازياً، ودفن عند سور

ص -324- القسطنطينية، وكان النّصارى يستسقون بقبره ـ رضي الله عنه، وبرّأه الله من عقائد النّصارى ـ.
ومات بها أبو موسى الأشعري، وعمران بن حصين ـ رضي الله عنهما ـ.
ثم دخلت سنة ثلاثٍ وخمسين:
فمات فيها: صعصعة بن ناجية الصّحابي، الذي يقال: إنّه أحيا أربعمائة موؤودة في الجاهلية، وزياد بن سمية ـ رضي الله عنهم ـ.
ثم دخلت سنة أربعٍ وخمسين:
فماتت فيها سودة بنت زمعة أم المؤمنين، وأبو قتادة الأنصاري، وحكيم بن حزام ـ رضي الله عنهم
ثم دخلت سنة خمسٍ وخمسين:
فمات سعد بن مالك، والأرقم بن أبي الأرقم ـ الذي كان رسول الله ـ صلّى الله عليه وسلّم-يدعو إلى الإسلام مختبئاً في داره-وسحبان وائل البليغ الذي يضرب به المثل في الفصاحة ـ رضي الله عنهم
ثم دخلت سنة ستٍّ وخمسين:
فدعا فيها معاوية النّاس إلى بيعة ابنه يزيد.
ثم حوادث سنة سبعٍ وخمسين:
فمات فيها عثمان بن حنيف ـ رضي الله عنه ـ.
ثم دخلت سنة ثمانٍ وخمسين:
فمات فيها: سعيد بن العاص ـ أحد الأجواد السّبعة ـ وعبد الرّحمن بن أبي بكر، وعبد الله بن عبّاس ـ أحد الأجواد السّبعة ـ رضي الله عنهم ـ.
حوادث سنة ستّين:
ثم دخلت سنة ستّين:

ص -325- فمات فيها معاوية بن أبي سفيان. وصحّ أنّ أبا هريرة مات قبلها بسنةٍ، وأنّه كان يقول: ((اللهم إنّي أعوذ بك من رأس السّتّين، وإمارة الصّبيان)).
واستخلف معاوية ابنه يزيد، فجرت الفتنة الثّانية. ولم تزل الفتنة قائمة سنين حتى اجتمع النّاس على عبد الملك بن مروان.
فأوّل ما جرى في أيّام يزيد: مقتل الحسين بن عليّ ـ رضي الله عنهما ـ وأهل بيته في يوم عاشرواء سنة إحدى وستّين.
ثم بعدها: جرت وقعة الْحَرّة العظيمة بالمدينة، قتلوا أهلها. وأباحوها ثلاثة أيّام.
ثم بعد ذلك: توجّهوا إلى مكّة لقتال عبد الله بن الزّبير ـ رضي الله عنهما ـ فحاصروها. فلم يزالوا محاصريها حتى بلغهم موت يزيد. فلمّا مات يزيد افترق النّاس افتراقاً كثيراً كما قيل:

وتشعّبوا شعباً بكلّ جزيرةٍ فيها أمير المؤمنين ومنبر

وثبت مروان بالشّام، وخرج المختار بن أبي عبيد الثّقفي المبيد المفسد بالعراق، ونجدة بن عويمر باليمامة.
والمشهور بأمير المؤمنين في هذه السّنين: عبد الله بن الزّبير بمكّة. وبايع له أكثر النّاس.
فلما مات مروان تولّى بعده ابنه عبد الملك سنة خمسٍ وستّين.
ولَمّا تولّى تصدّى لحرب عبد الله بن الزّبير، فجرى بينهما ما يطول ذكره، وآخره: أنّه وجّه لقتال ابن الزّبير جيشاً عليهم الحجاج بن يوسف الثّقفي، فحصره بمكّة، ثم قتله ـ رضي الله عنه ـ سنة ثلاثٍ وسبعين.
فاجتمع النّاس بعده على عبد الملك بن مروان، فلم يزل والياً كذلك إلى

ص -326- سنة ستٍّ وثمانين. فمات واستخلف ولده الوليد، فبقي في الخلافة سبع سنين وأشهراً.
وفي أيّامه مات أنس بن مالك ـ رضي الله عنه ـ، والحجاج بن يوسف.
ثُمَّ ولي بعده أخوه سليمان بن عبد الملك، فبقي سنتين وأشهراً.
واستخلف عمر بن عبد العزيز، فبايعه النّاس سنة تسعٍ وتسعين في صفر.
فسار ـ رحمه الله ـ سيرة الخلفاء الرّاشدين، وأحيا السّنن وأمات البدع، وبقي في الخلافة رشيداً مهدياً سنتين وأشهراً، ومات في رجب سنة إحدى ومائة.
ومات في أيّامه ابنه عبد الملك، وكان يشبه أباه ـ رحمهما الله ـ.
ثُمّ تولَّى بعده: يزيد بن عبد الملك، فبقي أربع سنين وشهراً واحداً. وتُوُفِّي سنة خمسٍ ومائة.
ثُمّ تولّى بعده: أخوه هشام بن عبد الملك. فبقي تسع عشرة سنة وأشهراً.
وفي خلافته: ظهر الجعد بن درهم، أوّل مَن قال بخلق القرآن، وأظهره في دِمَشق، فطلبه بنو أمية؛ فهرب منهم إلى الكوفة. فلمّا أظهر قوله هناك: أخذه خالد بن عبد الله القسري. قتله يوم عيد الأضحى من سنة أربعٍ وعشرين ومائة. خطب النّاس، فقال: ((أيّها النّاس ضحّوا، تقبل الله ضحاياكم؛ فإنّي مضحٍّ بالجعد بن درهم؛ إنّه زعم: أنّ الله لم يتّخذ إبراهيم خليلاً. ولم يكلّم موسى تكليماً، تعالى الله عمّا قال الجعد علوّاً كبيراً. ثم نزل فذبحه في أصل المبنر.
وتُوُفِّي هشام بن عبد الملك سنة خمسٍ وعشرين ومائة.
ثُمّ تولّى بعده: ابن أخيه الوليد بن يزيد بن عبد الملك، فبقي سنة أو أقل أو أكثر، ثم قتل سنة ستٍّ وعشرين ومائة.

ص -327- ثُمَّ تولّى بعده: ابن عمّه يزيد بن الوليد بن عبد الملك، فبقي خمسة أشهر، وتُوُفِّي في ذي القعدة ـ أو في أوّل ذي الحجة ـ من سنة ستٍّ وعشرين ومائة.
وبعده انقضت الخلافة التّامة، ولم تجتمع الأمّة بعده على إمامٍ واحدٍ إلى اليوم. وهو آخر الخلفاء الاثني عشر، الذين ذكرهم النَّبِيّ ـ صلّى الله عليه وسلّم ـ في الحديث الصّحيح: ((لا يزال أمر هذه الأمة عزيزاً، ينصرون على مَن ناوأهم إلى اثني عشر خليفة، كلّهم من قريش)).
 وفي لفظٍ لمسلمٍ: ((إنّ هذا الأمر لا ينقضي، حتى يمضي فيهم اثنا عشر خليفة)).
وعند البزار: ((لا يزال أمر أمتي قائماً، حتى يمضي اثنا عشر خليفة)).
وفي لفظٍ: ((لا يزال الإسلام عزيزاً منيعاً إلى اثني عشر خليفة)).
وعند أبي داود: ((قالوا: ثم يكون ماذا؟ قال: ثم يكون الهَرْج)).
فلمّا مات يزيد: طلب الأمر أخوه إبراهيم، فبايعه أخوه، ولم ينتظم له أمر.
فطلب الأمر مروان بن محمّد بن مروان ـ الذين يقال له: مروان الحمار ـ فبايعه بعض النّاس في صفر سنة سبعٍ وعشرين ومائة.
ولم يزل في حروبٍ وتخبيط إلى آخر سنة اثنتين وثلاثين ومائة ـ يوم الأحد لثلاث بقين من ذي الحجة ـ فقتل في كنيسة أبي صير. وكانت مدة خلافته: خمس سنين وعشرة أشهر وعشرة أيام. وهو آخر مَن ولي الخلافة من بني أمية.
دولة بني العبّاس:
ثُمّ قامت دولة بني العبّاس:
وفي هذه السّنين: وقعت الفتنة الثّالثة التي لم يرقع الخرق بعدها إلى اليوم

ص -328- . فأوّل مَن قام من بني العبّاس: السّفاح، واسمه: عبد الله بن محمّد بن عليّ بن عبد الله بن عبّاس. فبقي نحو ستّ سنين ثم مات، وعهد إلى أخيه المعروف بالمنصور، فبقي فيها اثنتين وعشرين سنة، ثم توفي، وعهد إلى ابنه المعروف بالمهدي، فبقي نحو عشر سنين، ثم مات.
وقام بعده ابنه: موسى، المسمَّى بالهادي، فبقي سنة وشهراً، ثم توفي.
وقام بعده: أخوه هارون، المسمَّى بالرّشيد، فبقي أكثر من عشرين سنة، ثم مات.
وقام بعده: ابنه المسمّى بالأمين ـ وأمّه زبيدة بنت جعفر بن المنصور ـ وبقي نحو ثلاث سنين، ثم قتله عسكر أخيه المأمون.
وقام بعده: المأمون، وهو الذي جَرَّ على المسلمين كثيراً من الفتن في العقائد، فترجم اليونان في الفلسفة، وأظهر القول بخلق القرآن، وألزم النّاس القول به، وامتحن الإمام أحمد وغيره من الأئمة ـ رحمهم الله ـ في ذلك.
بدء تأليف الكتب:
وفي أيام عمر بن عبد العزيز: كتب إلى أبي بكر بن حزم بالمدينة: ((انظر ما كان من حديث رسول الله ـ صلّى الله عليه وسلّم ـ فأجمعه، فإني خفت دروس العلم، وذهاب العلماء)).
وفي أيّام المنصور: شرع العلماء في تصنيف كتب التّفسير والحديث.
فصنّف ابن جريج بمكّة، ومالك بن أنس بالمدينة، وعمرو الأوزاعي بالشّام، وحماد بن سلمة بالبصرة، وسفيان الثّوري بالكوفة، ومعمر بن المثنى باليمن.

ص -329- وصنّف محمّد بن إسحاق المغازي. وصنّف أبو حنيفة النّعمان بن ثابت الرّأي.
وقبل هذا: كان الأئمة يتكلّمون من حفظهم، ويروون العلم صحفاً غير مرتّبة. والله سبحانه وتعالى أعلم.
والحمد لله ربّ العالمين. وصلّى الله وسلّم وبارك على خاتم سيّد المرسلين محمّدٍ، وعلى آله وصحبه أجمعين.
وكان الفراغ من نسخ هذا الكتاب الشّريف يوم الأربعاء، لإحدى عشرة خلت من شهر رجب سنة: 1309هـ على يد الفقير إلى ربّه: سليمان بن سَحْمان غفر الله له ولوالديه وللمسلمين والمسلمات، والمؤمنين والمؤمنات.
اللهم صلِّ على محمّدٍ وآله وصحبه وسلّم.
وكان الفراغ من مراجعة هذا الكتاب ومقابلته وترقيم الآيات وتخريج الأحاديث وتعليق ما رأينا الحاجة داعية إلى إيضاحه يوم الأربعاء السّابع والعشرين من شهر ربيع الآخر عام 1398هـ. وصلَى الله على محمّدٍ وآله وصحبه وسلّم ـ
المراجعون.


مقدمة، قتال أهل الردة، الدليل الثاني قصة أخرى وقعت في زمن الخلفاء الراشدين، الدليل الثالث ما وقع في زمان الخلفاء الراشدين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

بسم الله الرحمن الرحيم الحمد لله رب العالمين ، وصلى الله وسلم وبارك على محمد وعلى آله وصحبه أجمعين . اعلم رحمك الله : أن أفرض ما فرض الله عليك معرفة دينك . الذي معرفته والعمل به : سبب لدخول الجنة ، والجهل به وإضاعته : سبب لدخول النار . ومن أوضح ما يكون لذوي الفهم : قصص الأولين والآخرين : قصص من أطاع الله وما فعل بهم ، وقصص من عصاه ، وما فعل بهم . فمن لم يفهم ذلك ، ولم ينتفع به فلا حيلة فيه . كما قال تعالى ! ( وكم أهلكنا قبلهم من قرن هم أشد منهم بطشا فنقبوا في البلاد هل من محيص ) ! وقال بعض السلف : ' القصص جنود الله ' يعني أن المعاند لا يقدر يردها . فأول ذلك : ما قص الله سبحانه عن آدم ، وإبليس ، إلى أن هبط آدم وزوجه إلى الأرض . ففيها من إيضاح المشكلات ما هو واضح لمن تأمله . وآخر القصة قوله تعالى : ( قلنا : اهبطوا منها جميعاً ، فإما يأتينكم
____________________

مني هُدىً ، فمن تَبِع هُداي فلا خوف عليهم ولا هم يحزنون . والذين كفروا وكذبوا بآياتنا ، أُولئك أصحاب النار هم فيها خالدون ) وفي الآية الأخرى : ( فمن اتبع هداي فلا يضل ولا يشقى . ومن أعرض عن ذكري فإن له معيشة ضَنْكاً ) إلى قوله : ( ولعذاب الآخرة أشد وأبقى ) . وهداه الذي وعدنا به : هو إرساله الرسل . وقد وفى بما وعد سبحانه ، فأرسل الرسل مبشرين ومنذرين ، لئلا يكون للناس على الله حجة بعد الرسل . فأولهم : نوح . وآخرهم : نبينا صلى الله عليه وعليهم وسلم . فاحرص يا عبد الله على معرفة هذا الحبل ، الذي بين الله وبين عباده ، الذي من استمسك به سلم ، ومن ضيعه عطب . فاحرص على معرفة ما جرى لأبيك آدم ، وعدوك إبليس ، وما جرى لنوح وقومه ، وهود وقومه ، وصالح وقومه ، وإبراهيم وقومه ، ولوط وقومه ، وموسى وقومه ، وعيسى وقومه ، ومحمد صلى الله عليهم وعليه وسلم وقومه . واعرف ما قصه أهل العلم من أخبار النبي صلى الله عليه وقومه ، وما جرى له معهم في مكة ، وما جرى له في المدينة . واعرف ما قص العلماء عن أصحابه ، وأحوالهم ، وأعمالهم . لعلك أن تعرف الإسلام والكفر . فإن الإسلام اليوم غريب ، وأكثر الناس لا يميز بينه وبين الكفر . وذلك هو الهلاك الذي لا يرجى معه فلاح .
____________________

وأما قصة آدم ، وإبليس : فلا زيادة على ما ذكر الله في كتابه . ولكن قصة ذريته . فأول ذلك : أن الله أخرجهم من صلبه أمثال الذر ، وأخذ عليهم العهود : أن لا يشركوا به شيئاً ، كما قال تعالى : ( وإذا أخذ ربك من بني آدم من ظهورهم ذريتهم ، وأشهدهم على أنفسهم : أَلَسْتُ بربكم ؟ قالوا : بلى . شهدنا ) ورأى فيهم الأنبياء مثل السرج . ورأى فيهم رجلا من أنورهم . فسأله عنه ؟ فأعلمه أنه داود . فقال : كم عمره ؟ قال : ستون سنة . قال : وهبت له من عمري أربعين سنة ، وكان عمر آدم ألف سنة . ورأى فيهم الأعمى ، والأبرص ، والمبتلي . قال : يا رب ، لم لا سويت بينهم ؟ قال : إني أُحب أن أُشْكَر . فلما مضى من عمر آدم ألف سنة إلا أربعين ، أتاه ملك الموت . فقال : إنه بقي من عمري أربعون سنة . فقال : إنك وهبتها لابنك داود . فنسي آدم ، فنسيت ذريته . وجحد آدم . فجحدت ذريته . فلما مات آدم . بقي أولاده بعده عشرة قرون على دين أبيهم ، دين الإسلام . ثم كفروا بعد ذلك . وسبب كفرهم : الغلو في حب الصالحين . كما ذكر الله تعالى في قوله : ! ( وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا ) ! وذلك أن
____________________

هؤلاء الخمسة قوم صالحون كانوا يأمرونهم وينهونهم . فماتوا في شهر . فخاف أصحابهم من نقص الدين بعدهم . فصوروا صورة كل رجل في مجلسه ، لأجل التذكرة بأقوالهم وأعمالهم إذا رأوا صورهم ، ولم يَعْبُدوهم . ثم حدث قرن آخر ، فعظموهم أشد من تعظيم من قبلهم ، ولم يعبدوهم . ثم طال الزمان ، ومات أهل العلم . فلما خلت الأرض من العلماء : ألقى الشيطان في قلوب الجهال : أن أولئك الصالحين ما صوروا صور مشايخهم إلا ليستشفعوا بهم إلى الله ، فعبدوهم . فلما فعلوا ذلك : أرسل الله إليهم نوحاً عليه السلام ، ليردهم إلى دين آدم وذريته ، الذين مضوا قبل التبديل ، فكان من أمرهم ما قص الله في كتابه ، ثم عَمَرَ نوح وأهلُ السفينة الأرض ، وبارك الله فيهم ، وانتشروا في الأرض أمماً وبقوا على الإسلام مدة لا ندري ما قدرها ؟ . ثم حدث الشرك . فأرسل الله الرسل . وما من أمة إلا وقد بعث الله فيها رسولا يأمرهم بالتوحيد ، وينهاهم عن الشرك . كما قال تعالى : ! ( ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت ) ! وقال تعالى : ( ثم أرسلنا رسلنا تَتْراً ، كلما جاء أُمّةً رسولُها كذبوه ) الآية . ولما ذكر القصص في سورة الشعراء ختم كل قصة بقوله : ! ( إن في ذلك لآية وما كان أكثرهم مؤمنين ) ! .
____________________

فقص الله سبحانه ما قص لأجلنا . كما قال تعالى : ! ( لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ) ! الآية . ولما أنكر الله على أناس من هذه الأمة - في زمن النبي صلى الله عليه وسلم - أشياء فعلوها . قال : ! ( ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين ) ! الآية . وكذلك كان رسول الله صلى الله عليه وسلم يقص على أصحابه قصص من قبلهم ، ليعتبروا بذلك . وكذلك أهل العلم في نقلهم سيرة رسول الله صلى الله عليه وسلم ، وما جرى له مع قومه ، وما قال لهم ، وما قيل له . وكذلك نقلهم سيرة الصحابة ، وما جرى لهم مع الكفار والمنافقين ، وذكرهم أحوال العلماء بعدهم . كل ذلك لأجل معرفة الخير والشر . إذا فهمت ذلك : فاعلم أن كثيراً من الرسل وأممهم لا نعرفهم . لأن الله لم يخبرنا عنهم ، لكن أخبرنا عن عاد ، التي لم يُخْلَق مثلها في البلاد . فبعث الله إليهم هوداً عليه السلام . فكان من أمرهم ما قص الله في كتابه . وبقي التوحيد في أصحاب هود إلى أن عُدم بعد مدة ، لا ندري كم هي . وبقي في أصحاب صالح . إلى أن عدم مدة لا ندري كم هي ؟ .
____________________

ثم بعث الله إبراهيم عليه السلام ، وليس على وجه الأرض يومئذ مسلم . فجرى عليه من قومه ما جرى ، وآمنت به امرأته سارة . ثم آمن له لوط عليه السلام ، ومع هذا نصره الله ، ورفع قدره ، وجعله إماماً للناس . ومنذ ظهر إبراهيم عليه السلام : لم يعدم التوحيد في ذريته . كما قال تعالى : ! ( وجعلها كلمة باقية في عقبه لعلهم يرجعون ) ! . فإذا كان هو الإمام . فنذكر شيئاً من أحواله . لا يستغني مسلم عن معرفتها . فنقول : في الصحيح : أن رسول الله صلى الله عليه وسلم قال : ' لم يكذب إبراهيم النبي صلى الله عليه وسلم قط . إلا ثلاث كذبات : ثنتين في ذات الله ، قوله : ! ( إني سقيم ) ! وقوله : ! ( بل فعله كبيرهم هذا ) ! وواحدة في شأن سارة . فإنه قدم أرض جبار ، ومعه سارة . وكانت أحسن الناس . فقال لها : إن هذا الجبار إنْ يعلم أنك امرأَتي : يغلبني عليك ، فإن سألكِ . فأخبريه : أنكِ أختي . فإنكِ أُختي في الإسلام . فإني لا أعلم في الأرض مسلماً غيري وغيرك . فلما دخل أرضَه رآها بعض أهل الجبار ، فأتاه . فقال : لقد قدم أرضَك امرأة لا ينبغي أن تكون إلا لك . فأرسل إليها ، فأُتيَ بها . فقام إبراهيم إلى الصلاة . فلما دخلت عليه ، لم يتمالك أن بسط يده إليها ، فَقُبِضَتْ يده قبضة شديدة . فقال لها : ادعي الله أن يطلق يدي ، فلكِ اللهُ : أن لا أضرك ، ففعلت ، فعاد . فَقُبِضَتْ يده
____________________

أشد من القبضة الأولى . فقال لها مثل ذلك ، فعاد : فَقَبَضَتْ يده أشد من القبضتين الأولتين . فقال لها : ادعي الله أن يطلق يدي ، ولك الله : أن لا أضركِ ، ففعلت . فأطلقت يده . ودعا الذي جاء بها ، فقال له : إنك إنما جئتني بشيطان ، ولم تأتني بإنسان ، فأَخْرِجْها من أرضي ، وأعطاها هاجر . فأقبلت . فلما رآها إبراهيم . انصرف ، فقال لها : مَهيْمَ ؟ قالت : خيراً . كَفَّ الله يد الفاجر ، وأخدم خادماً ' . قال أبو هريرة : فتلك أُمكم يا بني ماء السماء . وللبخاري : ' أن إبراهيم لما سئل عنها ؟ قال : هي أُختي ، ثم رجع إليها . فقال لا تكذبي حديثي . فإني أخبرتهم : أنكِ أُختي . والله ما على الأرض مؤمن غيري وغيرك . فأرسل بها إليه ، فقام إليها . فقامت تتوضأ وتصلي . فقالت : اللهم إن كنتُ آمنت بك وبرسولك ، وأحصنت فرجي إلا على زوجي ، فلا تسلط عليَّ يدَ الكافر ، فغَطَّ حتى ركض برجله الأرض . فقالت : اللهم إن يمت ، يقال : هي قتلته . فأُرسِل . ثم قام إليها فقامت تتوضأ وتصلي ، وتقول : اللهم إن كنتُ آمنت بك وبرسولك ، وأحصنت فرجي إلا على زوجي ، فلا تسلط عليَّ هذا الكافر ، فَغَطَّ حتى ركض برجله . فقالت : اللهم إن يمت يقال : هي قتلته . فأُرسِل في الثانية ،
____________________

أو الثالثة . فقال : والله ما أرسلتم إليَّ إلا شيطاناً ، أرجعوها إلى إبراهيم ، وأعطوها هاجر ، فرجعت إلى إبراهيم ، فقالت : أشَعُرْتَ ؟ إن الله كبت الكافر ، وأخدم وليدة ' . وكان عليه السلام في أرض العراق . وبعد ما جرى عليه من قومه ما جرى هاجر إلى الشام ، واستوطنها ، إلى أن مات فيها . وأعطته سارة الجارية التي أعطاها الجبار . فواقعها . فولدت له إسماعيل عليه السلام ، فغارت سارة . فأمره الله بإبعادها عنها . فذهب بها وبابنها فأسكنهما في مكة . ثم بعد ذلك وهب الله له ولسارة إسحق عليه السلام ، كما ذكر الله بشارة الملائكة له ولها بإسحق . ومن وراء إسحق يعقوب . وفي الصحيح عن ابن عباس قال : ' لما كان بين إبراهيم وبين أهله ما كان : خرج بإسماعيل وأم إسماعيل ، ومعه شَنّة فيها ماء . فجعلت أم إسماعيل تشرب من الشنة فَيدُرُّ لبنها على صبيها ، حتى قدم مكة . فوضعها تحت دَوْحة فوق زمزم في أعلى المسجد - وليس بمكة يومئذ أحد ، وليس بها ماء - ووضع عندهما جراباً فيه تمر وسقاءاً فيه ماء . ثم قَفّى إبراهيم منطلقاً ، فتبعته أم إسماعيل . فلما بلغوا كَداء ، نادته من ورائه : يا إبراهيم ، أين تذهب ، وتتركنا بهذا الوادي الذي ليس به أنيس ولا شيء ؟ فقالت له ذلك مراراً ، وجعل لا يلتفت إليها . فقالت له : آللهُ أمرك بهذا ؟ قال : نعم . قالت إذن لا يضيعنا - وفي لفظ : إلى من تَكِلْنا ؟ قال : إلى الله . قالت : رضيتُ - ثم رجعت . فانطلق إبراهيم ، حتى إذا كان عند
____________________

الثنية ، حيث لا يرونه ، استقبل بوجهه البيت ، ثم دعا بهؤلاء الدعوات ، ورفع يديه ، فقال : ! ( ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون ) ! وجعلت أم إسماعيل ترضعه . وتشرب من الشنة . فيدر لبنها على صبيها . حتى إذا نَفَذَ ما في السقاء : عطشت ، وعطش ابنها . وجعلت تنظر إليه يتَلَوَّى - أو قال : يَتَلَبّط - فانطلقت كراهيةَ أن تنظر إليه . فوجدت الصفا أقرب جبل إليها ، فقامت واستقبلت الوادي تنظر : هل ترى أحداً ؟ فلم تر أحداً ؟ . فهبطت من الصفا ، حتى إذا بلغت الوادي : رفعت طرف دِرْعها . ثم سعت سعي الإنسان المجهود ، حتى جاوزت الوادي . ثم أتت المروة ، فقامت عليها . فنظرت : هل ترى أحداً ؟ فلم تر أحداً ، ففعلت ذلك سبع مرات - قال ابن عباس : قال النبي صلى الله عليه وسلم : فذلك سعى الناس بينهما - ثم قالت : لو ذهبتُ فنظرت ما فعل ؟ - تعني الصبي - فذهبت فنظرت . فإذا هو على حاله ، كأنه يَنْشَغُ للموت . فلم تقرّ نفسها . فقالت : لو ذهبت لَعَلِّي أحس أحداً ؟ فذهبت فصعدت الصفا . فنظرت . فلم تحس أحداً . حتى أتمت سبعاً . ثم قالت : لو ذهبت فنظرت ما فعل ؟ فإذا هي بصوت . فقالت : أغِثْ إن كان عندك خير . فإذا بجبريل . قال : فقال بعقبة على الأرض . فانبثق الماء فذهبت أم إسماعيل ، فجعلت تحفر ، فقال أبو القاسم صلى الله عليه وسلم : يرحم الله أم إسماعيل ، لو تركت زمزم - أو قال : لو لم تغرف من الماء - لكانت زمزم عيناً معيناً - وفي
____________________

حديثه : فجعلت تغرف الماء في سقائها - قال : فشربت ، وأرضعت ولدها . فقال لها الملك : لا تخافي الضيعة . فإن ههنا بيتاً لله ، يبنيه هذا الغلام وأبوه ، إن الله لا يضيع أهله . وكان البيت مرتفعاً من الأرض كالرابية . تأتيه السيول ، فتأخذ عن يمينه وشماله . فكانت كذلك حتى مرَّت بهم رفقة من جُرهم ، مقبلين من طريق كَداء ، فرأوا طائراً عائفاً ، فقالوا : إن هذا الطائر ليدور على ماء . لَعَهْدُنا بهذا الوادي وما فيه ماء ، فأرسلوا جَرِيّا ، أو جريين . فإذا هم بالماء ، فرجعوا فأخبروهم فأقبلوا ، وقالوا لأم إسماعيل : أتأذنين لنا أن ننزل عندك ؟ قالت : نعم ، ولكن لا حق لكم في الماء . قالوا : نعم - قال ابن عباس : قال النبي صلى الله عليه وسلم : فألفَى ذلك أمَّ إسماعيل وهي تحب الأنْس - فنزلوا . وأرسلوا إلى أهليهم فنزلوا معهم . حتى إذا كان بها أهل أبيات منهم ، وشَبَّ الغلام . وتعلم العربية منهم . وأنْفَسَهم وأعجبهم حين شب ، فلما أدرك زوجوه امرأة منهم . وماتت أم إسماعيل . وجاء إبراهيم - بعد ما تزوج إسماعيل - يُطالع تَرِكَته ، فلم يجد إسماعيل . فسأل امرأته عنه ؟ فقالت : خرج يبتغي لنا . ثم سألها عن عيشهم وهيئتهم ؟ فقالت : نحن بشر ، نحن في ضيق وشدة . فشكت إليه . قال : فإذا جاء زوجك اقرئي عليه السلام ، وقولي له : يُغَيِّر عَتَبة بابه . فلما جاء إسماعيل ، كأنه آنس شيئاً فقال : هل جاءكم من أحد ؟ قالت : نعم ، جاءنا شيخ - كذا وكذا - فسألنا عنك ؟
____________________

فأخبرته ، وسألني : كيف عيشنا ؟ فأخبرته : أنّا في جَهْد وشدة . قال : فهل أوصاك بشيء ؟ قالت : نعم . أمرني أن أقرأ عليك السلام ، ويقول : غَيّر عتبة بابك . قال : ذاك أبي . وقد أمرني أن أفارقك . الحقي بأهلك ، فطلقها . وتزوج منهم امرأة أخرى ، فلبث عنهم إبراهيم ما شاء الله ، فقال لأهله : إني مُطّلع تركتي . فجاء ، فقال لامرأته : أين إسماعيل ؟ قالت ذهب يصيد . قالت : ألا تنزل فتطعم ، وتشرب ؟ قال : وما طعامكم وما شرابكم ؟ قالت : طعامنا اللحم ، وشرابنا الماء . قال : اللهم بارك لهم في طعامهم وشرابهم - قال : فقال أبو القاسم صلى الله عليه وسلم : بركة دعوة إبراهيم ، فهما لا يخلوا عليهما أحد بغير مكة إلا لم يوافقاه . قال النبي صلى الله عليه وسلم : ولم يكن لهم يومئذ حب . ولو كان لهم حب دعا لهم فيه - وسألها عن عيشهم وهيئتهم ؟ فقالت : نحن بخير وسعة وأثنت على الله . قال : إذا جاء زوجك : فاقرئي عليه السلام ، ومُريه يُثَبِّتْ عتبة بابه . فلما جاء إسماعيل قال : هل أتاكم من أحد ؟ قالت : نعم . شيخ حسن الهيئة - وأثنت عليه - فسألني عنك ؟ فأخبرته . فسألني : كيف عيشنا ؟ فأخبرته أنا بخير . قال : هل أوصاك بشيء ؟ قالت : نعم ، هو يقرأ عليك السلام ، ويأمرك أن تثبت عتبة بابك . قال : ذاك أبي . وأنت العتبة ، أمرني أن أمسكك . ثم لبث عنهم ما شاء الله ، فقال لأهله : إني مطلع تركتي ، فجاء . فوافق إسماعيل يَبْرِي نَبْلاً له تحت دَوْحة قريباً من زمزم . فلما رآه قام إليه ، فصنعا كما يصنع الوالد بالولد ، والولد بالوالد . ثم قال : يا إسماعيل ، إن الله أمرني بأمر ، قال : فاصنع ما أمرك ربك . قال : وتعينني ؟ قال : وأعينك . قال : فإن الله أمرني أن أبني ههنا
____________________

بيتاً - وأشار إلى أكَمة مرتفعة على ما حولها - قال : فعند ذلك رفعا القواعد من البيت . فجعل إسماعيل يأتي بالحجارة وإبراهيم يبني . حتى إذا ارتفع البناء جاء بهذا الحجر ، فوضعه له . فقام عليه وهو يبني ، وإسماعيل يناوله الحجارة وهما يقولان ! ( ربنا تقبل منا إنك أنت السميع العليم ) ! هذا آخر حديث ابن عباس . فصارت ولاية البيت ومكة لإسماعيل . ثم لذريته من بعده ، وانتشرت ذريته في الحجاز وكثروا . وكانوا على الإسلام دين إبراهيم وإسماعيل قروناً كثيرة . ولم يزالوا على ذلك حتى كان في آخر الدنيا : نشأ فيهم عمرو بن لُحَي . فابتدع الشرك ، وغَيّر دين إبراهيم . وتأتي قصته إن شاء الله . وأما إسحاق عليه السلام : فإنه بالشام . وذريته : هم بنو إسرائيل والروم . أما بنو إسرائيل : فأبوهم يعقوب عليه السلام ابن إسحاق ، ويعقوب هو إسرائيل . وأما الروم : فأبوهم عيص بن إسحق . ومما أكرم الله به إبراهيم عليه السلام : أن الله لم يبعث بعده نبياً إلا من ذريته ، كما قال تعالى : ( وجعلنا في ذريته النبوة والكتاب ) وكل الأنبياء والرسل من ذرية إسحق . وأما إسماعيل : فلم يبعث من ذريته إلا نبينا محمداً صلى الله عليه وسلم ، بعثه الله إلى العالمين كافة ، وكان مَنْ قبله من الأنبياء : كل نبي يبعث إلى قومه خاصة . وفضله الله على جميع الأنبياء بأشياء غير ذلك .
____________________

وأما قصة عمرو بن لُحَيَّ ، وتغييره دين إبراهيم : فإنه نشأ على أمر عظيم من المعروف والصدقة ، والحرص على أمور الدين . فأحبه الناس حباً عظيماً . ودانوا له لأجل ذلك ، حتى مَلّكوه عليهم . وصار ملك مكة وولاية البيت بيده . وظنوا أنه من أكابر العلماء ، وأفاضل الأولياء . ثم إنه سافر إلى الشام . فرآهم يعبدون الأوثان . فاستحسن ذلك وظنه حقاً . لأن الشام محل الرسل والكتب . فلهم الفضيلة بذلك على أهل الحجاز وغيرهم . فرجع إلى مكة ، وقدم معه بهُبَل . وجعله في جوف الكعبة ، ودعا أهل مكة إلى الشرك بالله . فأجابوه . وأهل الحجاز في دينهم تَبَعٌ لأهل مكة ، لأنهم ولاة البيت وأهل الحرم . فتبعهم أهل الحجاز على ذلك ، ظناً أنه الحق . فلم يزالوا على ذلك حتى بعث الله محمداً صلى الله عليه وسلم بدين إبراهيم عليه السلام ، وإبطال ما أحدثه عمرو بن لُحَيَّ . وكانت الجاهلية على ذلك ، وفيهم بقايا من دين إبراهيم لم يتركوه كله . وأيضاً يظنون أن ما هم عليه ، وأن ما أحدثه عمرو : بدعة حسنة . لا تغير دين إبراهيم . وكانت تلبية نزار : لبيك . لا شريك لك . إلا شريكاً هو لك ، تملكه وما ملك ، فأنزل الله : ( ضرب لكم مثلاً من أنفسكم : هل لكم مما ملكت أيمانكم من شركاء فيما رزقناكم ، فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم ؟ كذلك نفصل الآيات لقوم يعقلون ) . ومن أقدم أصنامهم ' مناة ' وكان منصوباً على ساحل البحر بقُدَيد . تعظمه العرب كلها ، لكن الأوس والخزرج كانوا أشد تعظيماً له من غيرهم .
____________________

وبسبب ذلك أنزل الله : ! ( إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ) ! . ثم اتخذوا ' اللات ' في الطائف ، وقيل : إن أصله رجل صالح كان يَلُتُّ السّوَيْق للحاج ، فمات فعكفوا على قبره . ثم اتخذوا ' العُزَّى ' بوادي نخلة ، بين مكة والطائف . فهذه الثلاث أكبر أوثانهم . ثم كثر الشرك . وكثرت الأوثان في كل بقعة من الحجاز . وكان لهم أيضاً بيوت يعظمونها كتعظيم الكعبة . وكانوا كما قال تعالى ! ( لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين ) ! ولما دعاهم رسول الله إلى الله اشتد إنكار الناس له ، علمائِهم وعبادهم ، وملوكهم وعامتهم ، حتى إنه لما دعا رجلاً إلى الإسلام قال له : ' من معك على هذا ؟ قال حر وعبد ' ومعه يومئذ أبو بكر وبلال رضي الله عنهما . وأعظم الفائدة لك أيها الطالب ، وأكبر العلم وأجل المحصول - إن فهمت ما صح عنه صلى الله عليه وسلم - أنه قال : ' بدأ الإسلام غريباً . وسيعود غريباً كما بدأ ' .
____________________

وقوله : ' لتتبعن سنَن من كان قبلكم حَذْو القُذّة بالقُذّة ، حتى لو دخلوا جُحْر ضبّ لدخلتموه . قالوا : يا رسول الله ، اليهود والنصارى قال : فمن ؟ ' . وقوله : ' ستفترق هذه الأمة على ثلاث وسبعين فرقة . كلها في النار إلا واحدة ' . فهذه المسألة أجل المسائل . فمن فهمها فهو الفقيه . ومن عمل بها فهو المسلم . فنسأل الله الكريم المنان أن يتفضل علينا وعليكم بفهمها والعمل بها . أما البيت المحرم : فإن إبراهيم وإسماعيل عليهما السلام لما بنياه ، صارت ولايته في إسماعيل وذريته . ثم غلبهم عليه أخوالهم من جُرْهُم . ولم ينازعهم بنو إسماعيل ، لقرابتهم وإعظامهم للحرمة ، أنْ لا يكون بها قتال . ثم إن جرهم بغوا في مكة . وظلموا من دخلها ، فَرَق أمرهم . فلما رأى ذلك بنو بكر بن عبد مناف بن كنانة ، وغبشان من خزاعة ، أجمعوا على جرهم فاقتتلوا ، فغلبهم بنو بكر وغبشان ونفوهم من مكة . وكانت مكة في الجاهلية لا يقر فيها ظلم ، ولا يبغي فيه أحد إلا أُخرج ، ولا يريدها ملك يستحل حرمتها إلا هلك . ثم إن غبشان - من خزاعة - وليت البيت دون بني بكر . وقريش إذ ذاك حلول وصرم ، وبيوتات متفرقون في قومهم من بني كنانة . فوليت
____________________

خزاعة البيت يتوارثون ذلك . حتى كان آخرهم حليل بن حبيشة . فتزوج قُصَي بن كلاب ابنته . فلما عظم شرف قصي ، وكثر بنوه وماله : هلك حليل ، فرأى قصي أنه أولى بالكعبة وأَمْرِ مكة من خزاعة وبني بكر ، وأن قريشاً رؤوس آل إسماعيل وصريحهم ، فكلم رجالا من قريش وكنانة في إخراج خزاعة وبني بكر من مكة ، فأجابوه . وكان الغوث بن مرة بن أُدّ بن طابخة بن الياس بن مضر يلي الإجازة للناس بالحج من عرفة ، وولده من بعده . لأن أمه كانت جرهمية لا تلد . فنذرت لله إن ولدت رجلاً : أن تتصدق به على الكعبة يخدمها . فولدت الغوث . فكان يقوم على الكعبة مع أخواله من جرهم . فولى الإجازة بالناس ، لمكانه من الكعبة ، فكان إذا رفع يقول : ( اللهم إني تابع تباعة ** إن كان إثماً فعلى قضاعة ) وكانت ' صوفة ' تدفع بالناس من عرفة ، وتجيزهم إذا نفروا من منىً . فإذا كان يومُ النّفْر أتوا رمي الجمار ورجل من صوفة يرمي لهم ، لا يرمون حتى يرمي لهم . فكان المتعجلون يأتونه يقولون : ارم حتى نرمي . فيقول : لا والله . حتى تميل الشمس . فإذا مالت الشمس رمى ورمى الناس معه . فإذا فرغوا من الرمي وأرادوا النفر من مِنىً أخذت صوفة بالجانبين . فلم يجز أحد حتى يمروا ، ثم يخلون سبيل الناس . فلما انقرضوا ورثهم بنو سعد بن زيد مناة من بني تميم . وكانت الإفاضة من مزدلفة في ' عدوان ' يتوارثونها . حتى كان آخرهم كَرْبُ بن صفوان بن جناب : الذي قام عليه الإسلام . فلما كان ذلك العام ،
____________________

فعلت صوفة ما كانت تفعل ، قد عرفت العرب ذلك لهم . هو دين لهم من عهد جرهم وولاية خزاعة . فأتاهم قصي بن معه من قريش وقضاعة وكنانة عند العقبة ، فقال نحن أولى بهذا منكم . فقاتلوه فاقتتل الناس قتالا شديداً . ثم انهزمت صوفة . وغلبهم قصيّ على ما كان بأيديهم . وانحازت عند ذلك خزاعة وبنو بكر عن قصي ، وعرفوا أنه سيمنعهم ، كما منع صوفة ، ويحول بينهم وبين الكعبة وأمر مكة . فلما انحازوا بادَأهم وأجمع لحربهم . فالتقوا واقتتلوا قتالاً شديداً . ثم تداعوا إلى الصلح ، فحكّموا يَعْمُر بن عوف ، أحد بني بكر . فقضى بينهم بأن قصياً أولى بالكعبة وأمر مكة من خزاعة . وكل دم أصابه قصيَّ منهم موضوع شَدْخُه تحت قدميه ، وما أصابت خزاعة وبنو بكر ففيه الديّة ، وأن يخلي بين قصيّ وبين الكعبة ومكة . فسمي يومئذ يعمر الشداخ . فوليها قصيٌ . وجمع قومه من منازلهم إلى مكة . وتملك عليهم وملكوه . لأنه أقر للعرب ما كانوا عليه ، لأنه يراه ديناً لا يغير ، فأقر النّسَأَة وآل صفوان وعدوان ، ومرة بن عوف على ما كانوا عليه . حتى جاء الإسلام ، فهدم ذلك كله . وفيه يقول الشاعر : ( قُصَي ، لعمري كان يُدْعَى مجمعاً ** به جمع الله القبائل من فِهْرِ )
____________________

فكان قصي بن لؤي أصاب ملكاً أطاع له به قومه ، فكانت إليه الحجاية ، والسقاية ، والرفادة ، والندوة ، واللواء . وقَطّع مكة رباعاً بين قومه . فأَنزل كل قوم منهم منازلهم . وقيل : إنهم : هابوا قطع الشجر عن منازلهم . فقطعها بيده وأعوانه ، فسمته قريش ' مجمعاً ' لما جمع من أمرهم ، وتيمنت بأمره . فلا تُنكح امرأَة منهم ولا يتزوج رجل ولا يتشاورون فيما نزل بهم ، ولا يعقدون لواء حرب إلا في داره يعقده لهم بعض ولده . فكان أمره في حياته - وبعد موته - عندهم كالدين المتبع ، واتخذ لنفسه دار الندوة ، فلما كبر قصي ورق عظمه - وكان عبد الدار بِكْره . وكان عبد مناف قد شرف في زمان أبيه ، وعبد العزى وعبد الدار . فقال قصي لعبد الدار : لألْحقَنّك بالقوم ، وإن شرفوا عليك . لا يدخل أحد منهم الكعبة حتى تكون أنت تفتحها له . ولا يعقد لقريش لواء لحربها إلا أنت . ولا يشرب رجل بمكة إلا من سقايتك . ولا يأكل أحد من أهل الموسم طعاماً إلا من طعامك . ولا تقطع قريش أمراً من أمورها إلا في دارك . فأعطاه دار الندوة ، والحجاية ، واللواء ، والسقاية ، والرفادة ، وهي خَرْج تخرجه قريش في الموسم من أموالها إلى قصي ، فيصنع به طعاماً للحاج ، يأكله من لم يكن له سعة ولا زاد . لأن قصياً فرضه على قريش . فقال لهم : إنكم جيران الله وأهل بيته . وإن الحاج ضيف الله ، وهم أحق الضيف بالكرامة . فاجعلوا لهم طعاماً وشراباً أيام الحج حتى يصدروا عنكم . ففعلوا .
____________________

وكان قصي لا يخالف ، ولا يرد عليه شيء صنعه . فلما هلك أقام بنوه أمره لا نزاع بينهم . ثم إن بني عبد مناف أرادوا أخذ ما بيد عبد الدار ، ورأوا أنهم أولى بذلك فتفرقت قريش : بعضهم معهم . وبعضهم مع عبد الدار . فكان صاحب أمر عبد مناف : عبد شمس . لأنه أسنهم . وصاحب أمر بني عبد الدار : عامرُ بن هاشم بن عبد مناف بن عبد الدار . فعقد كل قوم حلفاً مؤكداً . فأخرج بنو عبد مناف جَفْنة مملوءة طيباً . فغمسوا أيديهم فيها ، ومسحوا بها الكعبة . فسموا ' المطيبن ' وتعاقد بنو عبد الدار وحلفاؤهم فسموا ' الأحلاف ' ثم تداعوا إلى الصلح ، على أن لعبد مناف السقاية والرفادة ، وأن الحجابة واللواء والندوة لبني عبد الدار ، فرضوا . وثبت كل قوم مع من حالفوا ، حتى جاء الله بالإسلام . فقال صلى الله عليه وسلم : ' كل حلف في الجاهلية لم يزده الإسلام إلا شدة ' . وأما حلف الفضول : فاجتمعوا له في دار عبد الله بن جدعان لشرفه وسنه ، وهم : بنو هاشم ، وبنو المطلب ، وأسد بن عبد العزى ، وزهرة بن كلاب ، وتَيم ابن مرّة ، تعاهدوا على أن لا يجدوا بمكة مظلوماً من أهلها ، أو ممن دخلها ، إلا قاموا معه ، حتى ترد إليه مظلمته ، فقال الزبير بن عبد المطلب : ( إن الفضول تحالفوا وتعاقدوا ** أن لا يقيم ببطن مكة ظالم ) ( أمر عليه تحالفوا وتعاقدوا ** فالجار والمعتر فيهم سالم )
____________________

فولى السقاية والرفادة هاشم بن عبد مناف . لأن عبد شمس سَفّار ، قلما يقيم بمكة . وكان مُقلا ذا ولد . وكان هاشم موسراً ، وهو أول من سن الرحلتين ، رحلة الشتاء والصيف . وأول من أطعم الثريد بمكة ، فقال بعضهم : ( عمرو الذي هشم الثريد لقومه ** قوم بمكة مسنتين عجاف ) ولما مات هاشم ولى ذلك المطلب بن عبد مناف . فكان ذا شرف فيهم ، يسمونه الفياض لسماحته . وكان هاشم قدم المدينة . فتزوج سلمى بنت عمرو ، من بني النجار ، فولدت له عبد المطلب . فلما ترعرع خرج إليه المطلب ليأتي به ، فأبت أمه . فقال : إنه يلي مُلك أبيه . فأذنت له . فرحل به . وسلم إليه ملك أبيه . فولى عبد المطلب ما كان أبوه يلى . وأقام لقومه ما أقام آباؤه . وشَرف فيهم شرفاً لم يبلغه أحد من آبائه . وأحبوه وعظُم خطره فيهم . ثم ذكر قصة حفر زمزم ، وما فيها من العجائب . ثم ذكر قصة نذر عبد المطلب ذبح ولده ، وما جرى فيها من العجائب . ثم ذكر الآيات التي لرسول الله صلى الله عليه وسلم قبل ولادته ، وبعدها . وما جرى له وقت رضاعة وبعد ذلك . ثم ذكر كفالة أمه له . ثم كفالة جده ، ثم كفالة عمه أبي طالب .
____________________

ثم ذكر قصة بحيرى الراهب وغيرها من الآيات . ثم ذكر تزوجه خديجة ، وما ذكر لها غلامها مَيْسرة ، وما ذكرته هي لورقة ، وقول ورقة : ( لججتَ وكنت في الذكرى لجوجاً ** لَهِم طالما بعث النّشيجا ) إلى آخرها . ثم ذكر حكمه صلى الله عليه وسلم بين قريش في الحَجَر الأسود عند بنائهم الكعبة . وذكر قصة بنائها . وذكر أمر الحُمْس - وقال : إن قريشاً ابتدعته رأياً رأوه . فقالوا : نحن بنو إبراهيم ، وأهل الحرم ، وولاة البيت . فليس لأحد من العرب مثل حقنا . فلا تعظموا أشياء من الحل مثلما تعظمون الحرم ، لئلا تستخف العرب بحرمتكم . فتركوا الوقوف بعرفة ، والإفاضة منها ، مع معرفتهم أنها من المشاعر ، ومن دين إبراهيم . ويرون لسائر العرب أن يقفوا بها ، ويفيضوا منها ، إلا أنهم قالوا : نحن أهل الحرم . فلا ينبغي لنا أن نخرج منه . نحن الحمس . ' الحمس ' أهل الحرم . ثم جعلوا لمن وُلدوا من العرب من أهل الحرم : مثل مالهم بولادتهم إياهم . أيحل لهم ما يحل لهم . ويحرم عليهم ما يحرم عليهم . وكانت كنانة وخُزاعة قد دخلوا معهم في ذلك .
____________________

ثم ابتدعوا في ذلك أموراً ، فقالوا : لا ينبغي للحُمْس أن يَقِطوا الأقطَ ، ولا أن يَسْلو السمن وهم حُرم ، ولا يدخلوا بيتاً من شَعر ، ولا يستظلوا إلا في بيوت الآدَم ما داموا حُرُما . ثم قالوا : لا يبتغي لأهل الحل أن يأكلوا من طعام جاءوا به من الحل إلى الحرم ، إذا جاءوا حجاجاً أو عُمّاراً . ولا يطوفوا بالبيت إذا قدموا - أولَ طوافهم - إلا في ثياب الحمس . فإن لم يجدوا منها شيئاً طافوا بالبيت عراة . فإن لم يجد القادم ثيابَ أحمس : طاف في ثيابه ، وألقاها إذا فرغ . ولم ينتفع بها ولا أحد غيره . فكانت العرب تسميها ' اللّقَى ' وحملوا على ذلك العربَ . فدانت به . أما الرجال : فيطوفون عراة وأما النساء : فتضع المرأة ثيابها كلها إلا درعاً مفرجاً ثم تطوف فيه ، فقالت امرأة وهي تطوف : ( اليوم يبدوا بعضه أو كله ** وما بدا منه فلا أُحِلُّه ) فلم يزالوا كذلك حتى جاء الله بالإسلام . فأنزل الله : ! ( ثم أفيضوا من حيث أفاض الناس ) ! وأنزل فيما حرموا : ( يا بني آدم قد أنزلنا عليكم لباساً يوري سوءاتكم ) إلى قوله ! ( يا بني آدم خذوا زينتكم عند كل مسجد ) ! إلى قوله ! ( لقوم يعلمون ) ! .
____________________

وذكر حدوث الرجوم ، وإنذار الكهان به صلى الله عليه وسلم ونزول سورة الجن وقصتهم . ثم ذكر إنذار اليهود ، وأنه سبب إسلام الأنصار ، وما نزل في ذلك من القرآن . وقصة ابن الهيبان ، وقوله : ' يا معشر يهود ، ما ترونه أخرجني من أرض الخمر والخمير إلى أرض البؤس والجوع ؟ ' وقوله : ' إنما قدمت هذه البلدة أتوكّف خروج نبي قد أظَلَّ زمانه . وهذه البلدة مهاجرة ' إلى آخرها . ثم ذكر قصة إسلام سلمان الفارسي رضي الله عنه . ثم ذكر الأربعة المتفرقين عن الشرك في طلب الدين الحق : وهم ورقة بن نوفل ، وعبيد الله بن جحش ، وعثمان بن الحويرث ، وزيد بن عمرو بن نفيل . ثم ذكر وصية عيسى ابن مريم عليه السلام باتباع محمد صلى الله عليه وسلم ، وما أخذ الله على الأنبياء من الإيمان به والنصر له ، وأن يؤدوه إلى أممهم . فأدوا ذلك . وهو قول الله تعالى : ! ( وإذ أخذ الله ميثاق النبيين ) ! الآية .
____________________

ثم ذكر قصة بدءِ الوحي إلى رسول الله صلى الله عليه وسلم - والقصة في الصحيحين - وفيها : أن أول ما نزل عليه : ! ( اقرأ باسم ربك الذي خلق ) ! - إلى قوله - ! ( ما لم يعلم ) ! ثم أنزل عليه : ! ( يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر ولا تمنن تستكثر ولربك فاصبر ) ! . فمن فهم أن هذه أول آية أرسله الله بها : عرف أنه سبحانه أمره أن ينذر الناس عن الشرك الذي يعتقدون أنه عبادة الأولياء ليقربوهم إلى الله قبل إنذاره عن نكاح الأمهات والبنات . وعرف أن قوله تعالى : ! ( وربك فكبر ) ! أمر بالتوحيد قبل الأمر بالصلاة وغيرها . وعرف قدر الشرك عند الله وقدر التوحيد . فلما أنذر صلى الله عليه وسلم الناس : استجاب له القليل : وأما الأكثر : فلم يتبعوا ولم ينكروا ، حتى بادأهم بالتنفير عن دينهم وبيان نقائصه وعيب آلهتهم . فاشتدت عداوتهم له ولمن تبعه . وعذبوهم عذاباً شديداً ، وأرادوا أن يفتنوهم عن دينهم . فمن فهم هذا : عرف أن الإسلام لا يستقيم إلا بالعداوة لمن تركه وعيب دينه وإلا لو كان لأولئك المعذَّبين رخصة لفعلوا . وجرى بينه وبينهم ما يطول وصفه . وقص الله سبحانه بعضه في كتابه .
____________________

ومن أشهر ذلك : قصة عمه أبي طالب لما حماه بنفسه وماله وعياله وعشيرته . وقاسى في ذلك الشدائد العظيمة . وصبر عليها ، ومع ذلك كان مصدقاً له ، مادحاً لدينه ، محبا لمن اتبعه ، معادياً لمن عاداه ، لكن لم يدخل فيه . ولم يتبرأ من دين آبائه ، واعتذر عن ذلك بأنه لا يرضى بمسبة آبائه . ولولا ذلك لاتبعه . ولما مات - وأراد النبي صلى الله عليه وسلم الاستغفار له - أنزل الله عليه : ! ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم ) ! . فيا لها من عبرة ما أبينها ! ومن عظة ما أبلغها ! ومن بيان ما أوضحه ! لما يظن كثير ممن يدعي اتباع الحق فيمن أحب الحق وأهله ، من غير اتباع للحق ، لأجل غرض من أغراض الدنيا . ومما وقع أيضاً : قصته صلى الله عليه وسلم معهم - لما قرأ سورة النجم بحضرتهم - فلما وصل إلى قوله : ( أفرأيتم اللاة والعُزَّى ، ومناة الثالثة الأخرى ؟ ) ألقى الشيطان في تلاوته : تلك الغرانيق العلى . وإن شفاعتهن لترتجى . وظنوا أن النبي صلى الله عليه وسلم قاله ، ففرحوا بذلك فرحاً شديداً ، وتلقاها الصغير والكبير منهم ، وقالوا كلاماً معناه : هذا الذي نريد ، نحن نقر أن الله هو الخالق الرازق ، المدبر للأمور ، ولكن نريد شفاعتها عنده . فإذا أقر بذلك فليس بيننا وبينه أي خلاف . واستمر رسول الله صلى الله عليه وسلم يقرؤها . فلما بلغ السجدة سجد وسجدوا معه . وشاع الخبر : أنهم صافوه ، حتى إن الخبر وصل
____________________

إلى الصحابة الذين بالحبشة ، فركبوا البحر راجعين لظنهم أن ذلك صِدْق . فلما ذُكِر ذلك لرسول الله صلى الله عليه وسلم : خاف أن يكون قاله . فخاف من الله خوفاً عظيماً ، حتى أنزل الله عليه : ! ( وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته ) ! - إلى قوله - ! ( عذاب يوم عقيم ) ! . فمن عرف هذه القصة ، وعرف ما عليه المشركون اليوم ، وما قاله ويقوله علماؤهم ، ولم يميز بين الإسلام الذي أتى به النبي صلى الله عليه وسلم ، وبين دين قريش الذي أرسل الله رسوله ينذرهم عنه ، وهو الشرك الأكبر : فأبعده الله . فإن هذه القصة في غاية الوضوح ، إلا من طبع الله على قلبه وسمعه . وجعل على بصره غشاوة ، فذلك لا حيلة فيه ، ولو كان من أفهم الناس ، كما قال الله تعالى في أهل الفهم الذين لم يوفقوا : ( ولقد مَكّناهم فيما إن مكّناهم فيه . وجعلنا لهم سمعاً وأبصاراً وأفئدة . فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء ) الآية . ثم لما أراد الله إظهار دينه ، وإعزاز المسلمين : أسلم الأنصار - أهل المدينة - بسبب العلماء الذين عندهم من اليهود . وذِكْرِهم لهم النبي
____________________

وصفته ، وأن هذا زمانه وقَدَّر الله سبحانه أن أُولئك العلماء الذين يتمنون ظهوره وينتظرونه ، ويتوعدونهم به - لمعرفتهم أن العز لمن اتبعه - يكفرون به ويعادونه . فهو قول الله سبحانه : ! ( ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين ) ! . فلما أسلم الأنصار : أمر رسول الله صلى الله عليه وسلم من كان بمكة من المسلمين بالهجرة إلى المدينة . فهاجروا إليها . وأعزهم الله تعالى بعد تلك الذلة . فهو قوله تعالى : ! ( واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ) ! الآية . وفوائد الهجرة ، والمسائل التي فيها كثيرة ، لكن نذكر منها مسألة واحدة . وهي : أن ناساً من المسلمين لم يهاجروا ، كراهة مفارقة الأهل ، والوطن والأقارب ، فهو قول الله تعالى : ! ( قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين ) ! . فلما خرجت قريش إلى بدر : خرجوا معهم كرها . فقتل بعضهم بالرمي ، فلما علم الصحابة : أن فلاناً قتل ، وفلاناً قتل ، تأسفوا على ذلك ،
____________________

وقالوا : قتلنا إخواننا . فأنزل الله تعالى فيهم : ! ( إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض ) ! - إلى قوله - ! ( وكان الله غفورا رحيما ) ! . فليتأمل الناصح لنفسه هذه القصة ، وما أنزل الله فيها من الآيات . فإن أولئك لو تكلموا بكلام الكفر ، وفعلوا كفراً ظاهراً يُرضون به قومهم : لم يتأسف الصحابة على قتلهم . لأن الله بَيّنَ لهم - وهم بمكة - لما عذبوا قوله تعالى : ! ( من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ) ! . فلو سمعوا عنهم كلاماً أو فعلاً يرضون به المشركين من غيره إكراه ، ما كانوا يقولون ' قتلنا إخواننا ' . ويوضحه قوله تعالى : ! ( قالوا فيم كنتم ) ! ولم يقولوا : كيف عقديتكم ؟ أو كيف فعلكم ؟ بل قالوا : في أي الفريقين كنتم ؟ فاعتذروا بقولهم : ! ( كنا مستضعفين في الأرض ) ! فلم تكذبهم الملائكة في قولهم هذا ، بل قالوا لهم : ! ( ألم تكن أرض الله واسعة فتهاجروا فيها ) ! ويوضحه قوله : ! ( إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا ) ! .
____________________

فهذا في غاية الوضوح . فإذا كان هذا في السابقين الأولين من الصحابة ، فكيف بغيرهم ؟ . ولا يفهم هذا إلا من فهم أن أهل الدين اليوم لا يعدونه ذنباً . فإذا فهمت ما أنزل الله فهماً جيداً . وفهمت ما عند من يدعي الدين اليوم ، تبين لك أمور : منها : أن الإنسان لا يستغني عن طلب العلم . فإن هذه وأمثالها : لا تعرف إلا بالتنبيه . فإذا كانت قد أشكلت على الصحابة قبل نزول الآية ، فكيف بغيرهم ؟ . ومنها : أنك تعرف أن الإيمان ليس كما يظنه غالب الناس اليوم ، بل كما قال الحسن البصري - فيما روى عنه البخاري : ' ليس الإيمان بالتحلي ولا بالتمني ، ولكن ما وقر في القلوب وصدقته الأعمال ' . نسأل الله أن يرزقنا علماً نافعاً ، ويعيذنا من علم لا ينفع . قال عمر بن عبد العزيز : ' يا بني ليس الخير : أن يكثر مالك وولدك ، ولكن الخير : أن تعلق عن الله ، ثم تطيعه ' . ولما هاجر المسلمون إلى المدينة ، واجتمع المهاجرون والأنصار : شرع الله لهم الجهاد . وقبل ذلك نهوا عنه ، وقيل لهم : ' كفوا أيديكم ' فأنزل الله تعالى : ( كتب عليكم القتال . وهو كُرْهٌ لكم . وعسى أن تكرهوا شيئاً وهو خير لكم . وعسى أن تحبوا شيئاً وهو شر لكم . والله يعلم وأنتم
____________________

لا تعلمون ) فبذلوا أنفسهم وأموالهم لله تعالى ، رضي الله عنهم ، فشكر الله لهم ذلك ، ونصرهم على من عاداهم . مع قلتهم وضعفهم ، وكثرة عدوهم وقوتهم . فمن الوقائع المشهورة ، التي أنزل الله فيها القرآن : وقعة بدر ، قد أنزل الله فيها سورة الأنفال ، وبعدها وقعة قَيْنقاع ، ثم وقعة أُحد بعد سنة ، وفيها الآيات التي في آل عمران ، وبعدها وقعة بني النضير ، وفيها الآيات التي في سورة الحشر ، ثم وقعة الخندق ، وبني قريظة ، وفيها الآيات التي في سورة الأحزاب . ثم وقعة الحديبية ، وفتح خيبر . وأنزل الله فيها سورة الفتح . وفتح مكة . ووقعة حنين . وأنزل الله فيها سورة النصر . وذكر حنين في سورة براءة . ثم غزوة تبوك . وذكرها الله في سورة براءة . ولما دانت له العرب ، ودخلوا في دين الله أفواجاً ، وابتدأ في قتال العجم : اختار الله له ما عنده . فتُوُفي رسول الله صلى الله عليه وسلم ، بعد ما أقام بالمدينة عشر سنين . وقد بلغ الرسالة ، وأدى الأمانة . فوقعت الردة المشهورة . وذلك : أنه لما مات رسول الله صلى الله عليه وسلم : ارتد غالب من أسلم ، وحصلت فتنة عظيمة ، ثبت الله فيها من أنعم عليهم بالثبات ، بسبب أبي بكر الصديق رضي الله عنه . فإنه قام فيها قياماً لم يدانِه فيه أحد من الصحابة ، ذكّرهُمْ فيه ما نسوا . وعلمهم ما جهلوا . وشجعهم
____________________

لما جبنوا . فثبت الله به دين الإسلام ، جعلنا الله من أتباعه ، وأتباع ما حمله أصحابه . قال الله تعالى : ! ( يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ) ! الآية قال الحسن : هم والله أبو بكر وأصحابه . ( قتال أهل الردة : ) وصورة الردة : أن العرب افترقت في ردتها . فطائفة رجعت إلى عبادة الأصنام . وقالوا : لو كان نبياً لما مات . وفرقة قالت : نؤمن بالله ولا نصلي . وطائفة أقروا بالإسلام وصلوا . ولكن منعوا الزكاة . وطائفة شهدوا أن لا إله إلا الله ، وأن محمداً رسول الله . ولكن صدقوا مسيلمة أن النبي صلى الله عليه وسلم أشركه معه في النبوة . وذلك : أنه أقام شهوداً شهدوا معه بذلك . وفيهم رجل من أصحابه معروف بالعلم والعبادة ، يقال له : الرَّجال ، فصدقوه لأجل ما عرفوا فيه من العلم والعبادة ففيه يقول بعضهم ممن ثبت منهم : ( يا سعاد الفؤاد بنت أثال ** طال ليلي بفتنة الرَّجَّال ) ( فتن القومَ بالشهادة ** والله عزيز ذو قوة ومحال ) وقوم من أهل اليمن ، صدقوا الأسود العَنَسي في ادعائه النبوة .
____________________

وقوم صدقوا طُليحة الأسدي . ولم يشك أحد من الصحابة في كفر من ذكرنا ، ووجوب قتالهم ، إلا مانع الزكاة ولما عزم أبو بكر رضي الله عنه على قتالهم . قيل له ' كيف نقاتلهم . وقد قال رسول الله صلى الله عليه وسلم : أُمرت أن أُقاتل الناس حتى يقولوا : لا إله إلا الله . فإذا قالوها عصموا مني دماءهم وأموالهم ، إلا بحقها ؟ قال أبو بكر : فإن الزكاة من حقها ، والله لو منعوني عِقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه ' . ثم زالت الشبهة عن الصحابة رضي الله عنهم ، وعرفوا وجوب قتالهم ، فقاتلوهم ونصرهم الله عليهم . فقتلوا مَنْ قتلوا منهم ، وسبوا نساءهم وعيالهم . فمن أهمَّ ما على المسلم اليوم : تأمل هذه القصة التي جعلها الله من حججه على خلقه إلى يوم القيامة . فمن تأمل هذا تأملا جيداً - خصوصاً إذا عرف أن الله شهرها على أًلْسِنَةِ العامة ، وأجمع العلماء على تصويب أبي بكر في ذلك ، وجعلوا من أكبر فضائله ، وعلمه : أنه لم يتوقف في قتالهم ، بل قاتلهم من أول وهلة . وعرفوا غزارة فهمه في استدلاله عليهم بالدليل الذي أشكل عليهم . فرد عليهم . بدليلهم بعينه ، مع أن المسألة موضحة في القرآن والسنة . أما القرآن : فقوله تعالى : ! ( فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم ) ! .
____________________

وفي الصحيحين : أن رسول الله صلى الله عليه وسلم قال : ' أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ، وأن محمدا رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة . فإذا فعلوا ذلك : عصموا مني دماءهم وأموالهم ، إلا بحق الإسلام وحسابهم على الله تعالى ' . فهذا كتاب الله الصريح ، للعامي البليد . وهذا كلام رسول الله صلى الله عليه وسلم . وهذا إجماع العلماء الذين ذكرتُ لك . والذي يعرفك هذا جيداً : هو معرفة ضده ، وهو أن العلماء في زماننا يقولون : من قال : ' لا إله إلا الله ' فهو المسلم ، حرام المال والدم لا يُكَفّر ولا يقاتل ، حتى إنهم يصرحون بذلك في شأن البدو الذين يكذبون بالبعث . وينكرون الشرائع . ويزعمون أن شرعهم الباطل : هو حق الله ، ولو طلب أحد منهم خصمه أن يخاصمه عند شرع الله : لعدوه من أنكر المنكرات ، بل من حيث الجملة : إنهم يكفرون بالقرآن من أوله إلى آخره . ويكفرون بدين الرسول كله ، مع إقرارهم بذلك بألسنتهم ، وإقرارهم : أن شرعهم أحدثه آباؤهم لهم كفراً بشرع الله . وعلماء الوقت يعترفون بهذا كله . ويقولون : ما فيهم من الإسلام شعرة . وهذا القول تلقته العامة عن علمائهم ، وأنكروا به ما بينه الله ورسوله . بل كَفّروا من صدق الله ورسوله في هذه المسألة ، وقالوا : من كَفّر مسلماً فقد كفر . والمسلم عندهم : الذي ليس معه من الإسلام
____________________

شعرة ، إلا أنه يقول بلسانه ' لا إله إلا الله ' وهو أبعد الناس عن فهمها وتحقيق مطلوبها علماً وعقيدة وعملاً . فاعلم - رحمك الله - أن هذه المسألة : أهم الأشياء كلها عليك . لأنها هي الكفر والإسلام . فإن صدقتهم فقد كفرت بما أنزل الله على رسوله صلى الله عليه وسلم ، كما ذكرنا لك من القرآن والسنة والإجماع . وإن صدقت الله ورسوله عادوك وكفروك . وهذا الكفر الصريح بالقرآن والرسول في هذه المسألة : قد اشتهر في الأرض مشرقها ومغربها . ولم يسلم منه إلا أقل القليل . فإن رجوت الجنة ، وخفت من النار : فاطلب هذه المسألة ، وادرسها من الكتاب والسنة ، وحررها ، ولا تقصر في طلبها ، لأجل شدة الحاجة إليها ، ولأنها الإسلام والكفر . وقل : اللهم ألهمني رشدي . وفهمني عنك ، وعلمني منك ، وأعذني من مضلات الفتن ما أحييتني . وأكثر الدعاء بالدعاء الذي صح عن رسول الله صلى الله عليه وسلم أنه كان يدعو به في الصلاة . وهو : ' اللهم رب جبريل وميكائيل وإسرافيل ، فاطر السموات والأرض ، عالم الغيب والشهادة ، أنت تحكم بين عبادك فيما كانوا فيه يختلفون ، اهدني لما اخْتُلِف فيه من الحق بإذنك . إنك تهدي من تشاء إلى صراط مستقيم ' .
____________________

ونزيد المسألة إيضاحاً ودلائل لشدة الحاجة إليها ، فنقول : ليتفطن العاقل لقصة واحدة منها . وهي أن بني حنيفة أشهر أهل الردة ، وهم الذين يعرفهم العامة من أهل الردة . وهم عند الناس أقبح أهل الردة . وأعظمهم كفراً . وهم - مع هذا - يشهدون : أن لا إله إلا الله وأن محمداً رسول الله ، ويؤذنون ويصلون ، ومع هذا فإن أكثرهم يظنون أن النبي صلى الله عليه وسلم أمرهم بذلك ، لأجل الشهود الذين شهدوا مع الرَّجال . والذي يعرف هذا - ولا يشك فيه - يقول : من قال : ' لا إله إلا الله ' فهو المسلم ، ولو لم يكن معه من الإسلام شعرة ، بل قد تركه واستهزأ به متعمداً . فسبحان الله مقلب القلوب كيف يشاء ! ! كيف يجتمع في قلب من له عقل - ولو كان من أجهل الناس - أنه يعرف أن بني حنيفة كفروا ، مع أن حالهم ما ذكرنا ، وأن البدو إسلام . ولو تركوا الإسلام كله ، وأنكروه ، واستهزأوا به على عمد . لأنهم يقولون : ' لا إله إلا الله ' لكن أشهد أن الله على كل شيء قدير . نسأله أن يثبت قلوبنا على دينه ، ولا يزيغ قلوبنا بعد إذ هدانا ، وأن يهب لنا منه رحمة . إنه هو الوهاب .
____________________

( الدليل الثاني : قصة أخرى وقعت في زمن الخلفاء الراشدين ) وهي أن بقايا من بني حنيفة ، لما رجعوا إلى الإسلام ، وتبرأوا من مسيلمة ، وأقروا بكذبه : كبر ذنبهم عند أنفسهم ، وتحملوا بأهليهم إلى الثغر لأجل الجهاد في سبيل الله ، لعل ذلك يمحوا عنهم آثار تلك الردة . لأن الله تعالى يقول : ! ( إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات ) ! ويقول ! ( وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى ) ! فنزلوا الكوفة . وصار لهم بها محلة معروفة ، فيها مسجد يسمى مسجد بني حنيفة ، فمر بعض المسلمين على مسجدهم بين المغرب والعشاء . فسمعوا منهم كلاماً معناه : أن مسيلمة كان على حق ، وهم جماعة كثيرون ، لكن الذي لم يقله لم ينكره على مَن قاله . فرفعوا أمرهم إلى عبد الله بن مسعود ، فجمع مَن عنده من الصحابة واستشارهم : هل يقتلهم وإن تابوا ، أو يستتيبهم ؟ فأشار بعضهم بقتلهم من غير استتابة . وأشار بعضهم باستتابتهم ، فاستتاب بعضهم ، وقتل بعضهم ولم يستتبه . فتأمل - رحمك الله - إذا كانوا قد أظهروا من الأعمال الصالحة الشاقة ما أظهروا ، لما تبرأوا من الكفر ، وعادوا إلى الإسلام . ولم يظهر منهم إلا كلمة أخفوها في مدح مسيلمة ، لكن سمعها بعض المسلمين .
____________________

ومع هذا لم يتوقف أحد في كفرهم كلهم - المتكلم والحاضر الذي لم ينكر - ولكن اختلفوا : هل تقبل توبتهم أو لا ؟ والقصة في صحيح البخاري . فأين هذا من كلام مَن يزعم : أنه من العلماء ، ويقول : البدو ما معهم من الإسلام شعرة ، إلا أنهم يقولون : ' لا إله إلا الله ' ومع ذلك يحكم بإسلامهم بذلك ؟ أين هذا مما أجمع عليه الصحابة : فيمن قال تلك الكلمة ، أو حضرها ولم ينكر ؟ . ( سارت مشرقة ، وسرت مغرباً ** شتان بن مشرق ومغرب ) ربنا إني أعوذ بك أن أكون ممن قلت فيهم : ! ( فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون صم بكم عمي فهم لا يرجعون ) ! ولا ممن قلت فيهم : ! ( إن شر الدواب عند الله الصم البكم الذين لا يعقلون ) ! .
____________________

( الدليل الثالث : ما وقع في زمان الخلفاء الراشدين ) قصة أصحاب علي بن أبي طالب - لما اعتقدوا فيه الإلهية التي تُعْتقَد اليوم في أناس من أكفر بني آدم وأفسقهم - فدعاهم إلى التوبة فأبوا . فخدَّ لهم الأخاديد ، وملأها حطباً . وأضرم فيها النار . وقذفهم فيها وهم أحياء . ومعلوم أن الكافر - مثل اليهودي والنصراني - إذا أمر الله بقتله لا يجوز إحراقه بالنار . فعلم أنهم أغلظ كفراً من اليهود والنصارى . هذا ، وهم يقومون الليل ، ويصومون النهار ، ويقرأون القرآن ، آخذين له عن أصحاب رسول الله صلى الله عليه وسلم . فلما غلوا في علي ذلك الغلو : أحرقهم بالنار وهم أحياء . وأجمع الصحابة وأهل العلم كلهم على كفرهم . فأين هذا ممن يقول في البدو تلك المقالة ، مع اعترافه بهذه القصة وأمثالها ، واعترافه : أن البدو كفروا بالإسلام كله ، إلا أنهم يقولون لا إله إلا الله ! . واعلم أن جناية هؤلاء إنما هي على الألوهية ، وما علمنا فيهم جناية على النبوة ، والذين قبلهم جنايتهم على النبوة ، وما علمنا لهم جناية على الإلهية . وهذا مما يبين لك شيئاً من معنى الشهادتين الذين هما أصل الإسلام .
____________________


الدليل الرابع ما وقع في زمن الصحابة أيضا، الدليل الخامس ما وقع في زمن التابعين، الدليل السادس قصة بني عبيد القداح، الدليل السابع قصة التتار - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( الدليل الرابع : ما وقع في زمن الصحابة أيضا ) وهي قصة المختار بن أبي عبيد الثقفي . وهو رجل من التابعين ، مصاهر لعبد الله بن عمر رضي الله عنه وعن أبيه ، مظهر للصلاح . فظهر في العراق يطلب بدم الحسين وأهل بيته ، فقتل ابن زياد ، ومال إليه من مال ، لطلبه دم أهل البيت ممن ظلمهم ابن زياد . فاستولوا على العراق ، وأظهر شرائع الإسلام ، ونصب القضاة والأئمة من أصحاب ابن مسعود . رضي الله عنه وكان هو الذي يصلي بالناس الجمعة والجماعة ، لكن في آخر أمره : زعم أنه يوحي إليه . فسيّر إليه عبد الله بن الزبير جيشاً ، فهزموا جيشه وقتلوه ، وأمين الجيش مصعب بن الزبير ، وتحته امرأةٌ أبوها أحد الصحابة ، فدعاها مصعب إلى تكفيره فأبت . فكتب إلى أخيه عبد الله يستفتيه فيها ، فكتب إليه : إن لم تبرأ منه فاقتلها . فامتنعت ، فقتلها مصعب . وأجمع العلماء كلهم على كفر المختار - مع إقامته شعائر الإسلام - لما جنى على النبوة . وإذا كان الصحابة قتلوا المرأة التي هي من بنات الصحابة لما امتنعت من تكفيره ، فكيف بمن لم يكفر البدو مع إقراره بحالهم ؟ فكيف بمن زعم أنهم هم أهل الإسلام ، ومن دعاهم إلى الإسلام هو الكافر ؟ يا ربنا نسألك العفو والعافية .
____________________

( الدليل الخامس : ما وقع في زمن التابعين ) وذلك قصة الجعد بن درهم ، وكان من أشهر الناس بالعلم والعبادة . فلما جحد شيئاً من صفات الله - مع كونها مقالة خفية عند الأكثر - ضحى به خالد بن عبد الله القَسْري يوم عيد الأضحى ، فقال : أيها الناس ، ضحوا تقبل الله ضحاياكم فإني مضح بالجعد بن درهم ، فإنه زعم أن الله لم يتخذ إبراهيم خليلا ، ولم يكلم موسى تكليما . ثم نزل فذبحه ، ولم يعلم أن أحداً من العلماء أنكر ذلك عليه . بل ذكر ابن القيم إجماعهم على استحسانه ، فقال : ( شكر الضحية كل صاحب سنة ** لله درك من أخي قربان ) فإذا كان رجل من أشهر الناس بالعلم والعبادة ، أخذ العلم عن الصحابة ، أجمعوا على استحسان قتله ، فأين هذا من اعتقاد أعداء الله في البدو ؟
____________________

( الدليل السادس : قصة بني عبيد القداح ) فإنهم ظهروا على رأس المائة الثالثة . فادعى عبيد الله : أنه من آل علي بن أبي طالب ، من ذرية فاطمة ، وتزيى بزي أهل الطاعة والجهاد في سبيل الله . فتبعه أقوام من البربر من أهل المغرب . وصار له دولة كبيرة في المغرب ولأولاده من بعده . ثم ملكوا مصر والشام ، وأظهروا شرائع الإسلام ، وإقامة الجمعة والجماعة . ونصبوا القضاة والمفتين . لكن أظهروا الشرك ومخالفة الشريعة ، وظهر منهم ما يدل على نفاقهم وشدة كفرهم . فأجمع أهل العلم : أنهم كفار ، وأن دارهم دار حرب ، مع إظهارهم شعائر الإسلام . وفي مصر من العلماء والعباد أناس كثير ، وأكثر أهل مصر لم يدخل معهم فيما أحدثوا من الكفر . ومع ذلك : أجمع العلماء على ما ذكرنا ، حتى أن بعض أكابر أهل العلم المعروفين بالصلاح قال : لو أن معي عشرة أسهم لرميت بواحد منها النصارى المحاربين . ورميت بالتسعة بني عبيد . ولما كان زمان السلطان محمود بن زَنْكي أرسل إليهم جيشاً عظيماً بقيادة صلاح الدين . فأخذوا مصر من أيديهم . ولم يتركوا جهادهم بمصر لأجل من فيها من الصالحين . فلما فتحها السلطان محمود فرح المسلمون بذلك أشد الفرح . وصنف ابن الجوزي في ذلك كتاباً سماه ' النصر على مصر ' .
____________________

وأكثر العلماء التصنيف والكلام في كفرهم ، مع ما ذكرنا من إظهارهم شرائع الإسلام الظاهرة . فانظر ما بين هذا وبين ديننا الأول : أن البدو إسلام ، مع معرفتنا بما هم عليه من البراءة من الإسلام كله ، إلا قول ' لا إله إلا الله ' ولا تظن أن أحداً منهم يكفر إلا إن انتقل يهودياً أو نصرانياً . فإن آمنت بما ذكر الله ورسوله ، وبما أجمع عليه العلماء ، وتبرأت من دين آبائك في هذه المسألة ، وقلت : آمنت بالله وبما أنزل الله ، وتبرأت مما خالفه باطناً وظاهراً ، مخلصاً لله الدين في ذلك ، وعلم الله ذلك من قلبك ، فأبشر . ولكن اسأل الله التثبيت . واعرف أنه مقلب القلوب .
____________________

( الدليل السابع : قصة التتار ) وذلك : أنهم بعد ما فعلوا بالمسلمين ما فعلوا ، وسكنوا بلاد المسلمين ، وعرفوا دين الإسلام : استحسنوه وأسلموا . لكن لم يعملوا بما يجب عليهم من شرائعه . وأظهروا أشياء من الخروج عن الشريعة ، لكنهم كانوا يتلفظون بالشهادتين ، ويصلون الصلوات الخمس والجمعة والجماعة . وليسوا كالبدو ، ومع هذا كفرهم العلماء ، وقاتلوهم وغزوهم . حتى أزالهم الله عن بلدان المسلمين . وفيما ذكرنا كفاية لمن هداه الله . وأما من أراد الله فتنته : فلو تناطحت الجبال بين يديه لم ينفعه ذلك . ولو ذكرنا ما جرى من السلاطين والقضاة ، من قتل من أتى بأمور يكفر بها - ولو كان يظهر شعائر الإسلام - وقامت عليه البينة باستحقاقه للقتل ، مع أن في هؤلاء المقتولين من كان من أعلم الناس وأزهدهم وأعبدهم في الظاهر ، مثل الحلاج وأمثاله ، ومن هو من الفقهاء المصنفين ، كالفقيه عمارة . فلو ذكرنا قصص هؤلاء لاحتمل مجلدات . ولا نعرف فيهم رجلا واحداً بلغ كفره كفر البدو الذين يقول عنهم - من يزعم إسلامهم - : إنه ليس معهم من الإسلام شعرة إلا قول : ' لا إله إلا الله ' ولكن من يهد الله فهو المهتدي . ومن يضلل فلن تجد له ولياً مرشداً .
____________________

والعجب أن الكتب التي بأيديهم ، والتي يزعمون أنهم يعرفونها ويعملون بها : فيها مسائل الردة . وتمام العجب : أنهم يعرفون بعض ذلك ويقرون به ، ويقولون : من أنكر البعث كفر . ومن شك فيه كفر . ومن سب الشرع كفر . ومن أنكر فرعاً مجمعاً عليه كفر . كل هذا يقولونه بألسنتهم . فإذا كان من أنكر الأكل باليمين ، أو أنكر النهي عن إسبال الثياب ، أو أنكر سنة الفجر أو الوتر : فهو كافر . ويصرحون أن من أنكر الإسلام كله وكَذَّب به ، واستهزأ بمن صدقه : فهو أخوك المسلم ، حرام الدم والمال ، مادام يقول : ' لا إله إلا الله ' ثم يكفروننا ، ويستحلون دماءنا وأموالنا ، مع أنا نقول ' لا إله إلا الله ' فإذا سئلوا عن ذلك ؟ قالوا : من كفر مسلماً فقد كفر . ثم لم يكفهم ذلك حتى أفتوا لمن عاهدنا بعهد الله ورسوله : أن ينقض العهد وله في ذلك ثواب عظيم ، ويفتون مَنْ عنده أمانة لنا ، أو مال يتيم : أنه يجوز له أكل أمانتنا ، ولو كانت مال يتيم ، بضاعة عنده أو وديعة ، بل يرسلون الرسائل لِدَهّام بن دَوَّاس وأمثاله : إذا حاربوا التوحيد ونصروا عبادة الأصنام ، يقولون : أنت يا فلان قمت مقام الأنبياء . مع إقرارهم أن التوحيد - الذي ندعو إليه ، وكفروا به وصدوا الناس عنه هو دين الأنبياء عليهم الصلاة والسلام وأن الشرك الذي نهينا الناس عنه ، ورغبوهم هم فيه ، وأمروهم بالصبر على آلهتهم - أنه الشرك الذي نهى عنه الأنبياء . ولكن هذه من أكبر آيات الله ، فمن لم يفهمها فليبك على نفسه . والله سبحانه وتعالى أعلم .
____________________

( نسب النبي صلى الله عليه وسلم ) بسم الله الرحمن الرحيم محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نزار بن معد بن عدنان . إلى هنا معلوم الصحة . وما فوق عدنان مختلف فيه . ولا خلاف أن عدنان : من ولد إسماعيل . وإسماعيل هو الذبيح على القول الصواب . والقول بأنه إسحاق باطل . ولا خلاف أنه صلى الله عليه وسلم ولد بمكة عام الفيل . وكانت وقعة الفيل تقدمة قدمها الله لنبيه وبيته ، وإلا فأهل الفيل نصارى أهل الكتاب ، دينهم خير من دين أهل مكة . لأنهم عباد أوثان . فنصرهم الله نصراً لا صنع للبشر فيه ، تقدمة للنبي الذي أخرجته قريش من مكة ، وتعظيماً للبلد الحرام


قصة الفيل، نسب النبي صلى الله عليه وسلم، وفاة عبد الله والد رسول الله، عبد المطلب جد رسول الله، عبد الله والد رسول الله، أبو طالب عم رسول الله - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( قصة الفيل : ) وكان سبب قصة الفيل - على ما ذكر محمد بن إسحاق - أن أبرهة بن الصباح كان عاملا للنجاشي ملك الحبشة على اليمن . فرأى الناس يتجهزون أيام الموسم إلى مكة - شرفها الله - فبنى كنيسة بصنعاء . وكتب
____________________

إلى النجاشي ' إني بنيت لك كنيسة لم يبن مثلها ، ولست منتهياً حتى أصرف إليها حج العرب ' فسمع به رجل من بني كنانة ، فدخلها ليلا . فلطخ قبلتها بالعذرة . فقال أبرهة : من الذي اجترأ على هذا ؟ قيل : رجل من أهل ذلك البيت ، سمع بالذي قلت . فحلف أبرهة ليسيرن إلى الكعبة حتى يهدمها . وكتب إلى النجاشي يخبره بذلك ، فسأله أن يبعث إليه بفيله . وكان له فيل يقال له : محمود ، لم يُرَ مثله عظماً وجسماً وقوة ، فبعث به إليه ، فخرج أبرهة سائراً إلى مكة . فسمعت العرب بذلك فأعظموه ، ورأوا جهاده حقاً عليهم . فخرج ملك من ملوك اليمن ، يقال له : ذو نفر . فقاتله . فهزمه أبرهة وأخذه أسيراً ، فقال : أيها الملك استبقني خيراً لك ، فاستحياه وأوثقه . وكان أبرهة رجلا حليماً . فسار حتى إذا دنا من بلاد خثعم خرج إليه نفيل بن حبيب الخثعمي ، ومن اجتمع إليه من قبائل العرب . فقاتلوهم فهزمهم أبرهة . فأخذ نفيلا ، فقال له : أيها الملك ، إنني دليلك بأرض العرب ، وهاتان يداي على قومي بالسمع والطاعة . فاستبقني خيراً لك . فاستبقاه . وخرج معه يدله على الطريق . فلما مرَّ بالطائف خرج إليه مسعود بن معتب في رجال من ثقيف . فقال له : أيها الملك ، نحن عبيدك . ونحن نبعث معك من يدلك . فبعثوا معه بأبي رِغال مولى لهم . فخرج حتى إذا كان بالمُغَمّس مات أبو رغال ، وهو الذي يرجم قبره . وبعث أبرهة رجلا من الحبشة - يقال له : الأسود بن مفصود - على مقدمة خيله وأمر بالغارة على نَعَم الناس . فجمع الأسود إليه أموال الحرم . وأصاب لعبد المطلب مائتي بعير .
____________________

ثم بعث رجلا من حمير إلى أهل مكة ، فقال : أبلغ شريفها أنني لم آت لقتال ، بل جئت لأهدم البيت . فانطلق ، فقال لعبد المطلب ذلك . فقال عبد المطلب : ما لنا به يدان . سنخلي بينه وبين ما جاء له . فإن هذا بيت الله وبيت خليله إبراهيم ، فإن يَمْنَعَهُ فهو بيته وحرمه . وإن يخلي بينه وبين ذلك فوالله ما لنا به من قوة . قال : فانطلق معي إلى الملك - وكان ذو نَفَر صديقاً لعبد المطلب - فأتاه ، فقال : يا ذا نفر ، هل عندك غناء فيما نزل بنا ؟ فقال : ما غناء رجل أسير لا يأمن أن يقتل بكرة أو عشياً ، ولكن سأبعث إلى أنيس سائس الفيل ، فإنه لي صديق ، فاسأله أن يعظم خطرك عند الملك . فأرسل إليه ، فقال لأبرهة : إن هذا سيد قريش يستأذن عليك . وقد جاء غير ناصب لك ، ولا مخالف لأمرك ، وأنا أحب أن تأذن له . وكان عبد المطلب رجلاً جسيماً وسيماً . فلما رآه أبرهة أعظمه وأكرمه . وكره أن يجلس معه على سريره ، وأن يجلس تحته . فهبط إلى البساط ، فدعاه فأجلسه معه . فطلب منه أن يرد عليه مائتي البعير التي أصابها من ماله . فقال أبرهة لترجمانه ، قل له : إنك كنت أعجبتني حين رأيتك ولقد زهدت فيك . قال : لِمَ ؟ قال : جئت إلى بيت - هو دينك ودين آبائك ، وشرفكم وعصمتكم - لأهدمه . فلم تكلمني فيه ، وتكلمني في مائتي بعير ؟ قال : أنا رب الإبل . والبيت له رب يمنعه منك . فقال : ما كان ليمنعه مني .
____________________

قال : فأنت وذاك . فأمر بإبله فردت عليه . ثم خرج ، وأخبر قريشاً الخبر . وأمرهم أن يتفرقوا في الشعاب ، ويتحرزوا في رؤوس الجبال ، خوفاً عليهم من مَعَرَّة الجيش . ففعلوا . وأَتى عبدُ المطلب البيتَ . فأخذ بحلقة الباب ، وجعل يقول : ( يا رب ، لا أرجو لهم سواكا ** يا رب فامنع منهمو حماكا ) ( إن عدو البيت من عاداكا ** فامنعهمو أن يخربوا قراكا ) وقال أيضاً : ( لا هُمَّ إن المرء يمنع رحله ** وحلاله . فامنع حلالك ) ( لا يَغْلِبَنَّ صليبهم ** ومحالهم غدواً محالك ) ( جروا جموعهم وبلادهم ** والفيل ، كي يسبوا عيالك ) ( إن كنت تاركهم وكعبتنا ** فأمْرٌ ما بدا لك ) ثم توجه في بعض تلك الوجوه مع قومه . وأصبح أبرهة بالمغمس قد تهيأ للدخول . وعبأ جيشه . وهيأ فيله . فأقبل نفيل إلى الفيل . فأخذ بإذنه ، فقال : ابرك محمود . فإنك في بلد الله الحرام . فبرك الفيل . فبعثوه فأبى . فوجهوه إلى اليمن ، فقام يهرول . ووجهوه إلى الشام ففعل مثل ذلك . ووجهوه إلى المشرق ففعل ذلك . فصرفوه إلى الحرم فبرك . وخرج نفيل يشتد حتى صعد الجبل ، فأرسل الله طيراً من قبل البحر ، مع كل طائر ثلاثة أحجار . حجرين في رجليه وحجراً في منقاره . فلما غشيت القوم أرسلتها عليهم . فلم تصب تلك الحجارة أحداً إلا هلك . وليس كلَّ القوم أصابت . فخرج البقية
____________________

هاربين يسألون عن نفيل ، ليدلهم على الطريق إلى اليمن . فماج بعضهم في بعض . يتساقطون بكل طريق ، ويهلكون على كل منهل . وبعث الله على أبرهة داء في جسده . فجعلت تساقط أنامله ، حتى انتهى إلى صنعاء وهو مثل الفرخ . وما مات حتى انصدع صدره عن قلبه ثم هلك . رجعنا إلى سيرته صلى الله عليه وسلم . ( وفاة عبد الله والد رسول الله : ) قد اختلف في وفاة أبيه : هل توفي بعد ولادته أو قبلها ؛ الأكثر : على أنه توفي وهو حمل . ولا خلاف أن أمه ماتت بين مكة والمدينة بالأبواء ، منصرفَها من المدينة من زيارة أخواله . ولم يستكمل إذ ذاك ست سنين . فكفله جده عبد المطلب . ورق عليه رقة لم يرقها على أولاده . فكان لا يفارقه . وما كان أحد من ولده يجلس على فراشه - إجلالا له - إلا رسول الله صلى الله عليه وسلم . وقدم مكة قوم من بني مُدْلج من القافة . فلما نظروا إليه قالوا لجده : احتفظ به . فلم نجد قوماً أشبه بالقدم الذي في المقام من قدمه . فقال لأبي طالب اسمع ما يقول هؤلاء ، واحتفظ به . وتوفي جده في السنة الثامنة من مولده . وأوصى به إلى أبي طالب . وقيل إنه قال له :
____________________

( أوصيك يا عبد مناف بعدي ** بمفرد بعد أبيه فرد ) ( وكنت كالأم له في الوجد ** تُدْنيه من أحشائها والكبد ) ( فأنتَ من أرجَى بَنيَّ عندي ** لرفع ضيم ولشد عضد ) ( عبد المطلب جد رسول الله : ) قال ابن إسحاق : وكان عبد المطلب من سادات قريش ، محافظاً على العهود . متخلقاً بمكارم الأخلاق . يحب المساكين ، ويقوم في خدمة الحجيج . ويطعم في الأزمات . ويقمع الظالمين . وكان يطعم حتى الوحوش والطير في رؤوس الجبال . وكان له أولاد أكبرهم الحارث . توفي في حياة أبيه . وأسلم من أولاد الحارث عبَيدة . قتل ببدر ، وربيعة ، وأبو سفيان ، وعبد الله . ومنهم : الزبير بن عبد المطلب شقيق عبد الله . وكان رئيس بني هاشم وبني المطلب في حرب الفجار ، شريفاً شاعراً . ولم يدرك الإسلام . وأسلم من أولاده : عبد الله . واستشهد بأجنادين . وضُباعة ، ومَجْل ، وصفية ، وعاتكة . وأسلم منهم حمزة بن عبد المطلب والعباس . ومنهم : أبو لهب مات عقيب بدر . وله من الولد : عتيبة الذي دعا عليه النبي صلى الله عليه وسلم فقتله السبع . وله عتبة ، ومعتب . أسلما يوم الفتح . ومن بناته : أروى . تزوجها كرز بن ربيعة بن حبيب بن عبد شمس . فولدت له عامراً وأروى . فتزوج أروى عفان بن أبي العاص بن أمية . فولدت له عثمان ، ثم خلف عليها عقبة بن أبي مُعَيْط ، فولدت له الوليد بن عقبة ، وعاشت إلى خلافة ابنها عثمان .
____________________

ومنهن : بَرَّة بنت عبد المطلب ، أم أبي سلمة بن عبد الأسد المخزومي . ومنهن : عاتكة أم عبد الله بن أبي أمية . وهي صاحبة المنام قبل يوم بدر . واختلف في إسلامها . ومنهن : صفية أم الزبير بن العوام . أسلمت وهاجرت . وأروى أم آل جحش - عبد الله ، وأبي أحمد ، وعبيد الله ، وزينب ، وحَمْنة . وأم عبد المطلب : هي سلمى بنت زيد من بني النجار ، تزوجها أبوه هاشم بن عبد مناف . فخرج إلى الشام - وهي عند أهلها ، قد حملت بعبد المطلب - فمات بغزة . فرجع أبو رُهْم بن عبد العزى وأصحابه إلى المدينة بتركته . وولدت امرأته سلمى : عبد المطلب . وسمته شيبة الحمد . فأقام في أخواله مكرماً . فبينما هو يناضل الصبيان ، فيقول : أنا ابن هاشم ، سمعه رجل من قريش ، فقال لعمه المطلب : إني مررت بدور بني قَيْلة . فرأيت غلاماً يغتزي إلى أخيك . وما ينبغي ترك مثله في الغربة . فرحل إلى المدينة في طلبه . فلما رآه فاضت عيناه ، وضمه إليه . وأنشد شعراً : ( عرفت شيبة والنّجّار قد جعلت ** أبناءها حوله بالنبل تنتضل ) ( عرفت أجلاده فينا وشيمته ** ففاض مني عليه وإبل هطل ) فأردفه على راحلته ، فقال : يا عم ، ذلك إلى الوالدة . فجاء إلى أمه . فسألها أن ترسل به معه ، فامتنعت . فقال لها : إنما يمضي إلى ملك أبيه ، وإلى حرم الله . فأذنت له . فقدم به مكة ، فقال الناس : هذا عبد المطلب . فقال : ويحكم إنما هو ابن أخي هاشم .
____________________

فأقام عنده حتى ترعرع . فسلم إليه ملك هاشم : من أمر البيت ، والرفادة ، والسقاية ، وأمر الحجيج ، وغير ذلك . وكان المطلب شريفاً مطاعاً جواداً ، وكانت قريش تسميه الفياض لسخائه . وهو الذي عقد الحلف بين قريش وبين النجاشي . وله من الولد : الحارث ، ومخرمة ، وعباد ، وأنيس ، وأبو عمر ، وأبو رهم ، وغيرهم . ولما مات وثب نوفل بن عبد مناف على أركاح شيبة . فغصبه إياها ، فسأل رجالا من قريش النصرة على عمه . فقالوا : لا ندخل بينك وبين عمك . فكتب إلى أخواله من بني النجار أبياتاً ، منها : ( يا طول ليلي لأحزاني وإشغالي ** هل من رسول إلى النجار أخوالي ؟ ) ( بني عدي ودينار ومازنها ** ومالك عصمة الحيران عن حالي ) ( قد كنت فيهم وما أخشى ظلامة ذي ** ظلم ، عزيزاً مينعاً ناعم البال ) ( حتى ارتحلت إلى قومي ، وأزعجني ** لذاك مُطّلب عمي بترحالي ) ( فغاب مطلب في قعر مظلمه ** ثم انبرى نوفل يعدو على مالي ) ( لما رأى رجلا غابت عمومته ** وغاب أخواله عنه بلا والي ) ( فاستنفروا . وامنعوا ضيم ابن أختكم ** لا تخذلوه . فما أنتم بخذالي )
____________________

فلما وقف خاله أبو سعد بن عدي بن النجار على كتابه بكى . وسار من المدينة في ثمانين راكباً ، حتى قدم مكة . فنزل بالأبطح ، فتلقاه عبد المطلب ، وقال : المنزل يا خال : فقال : لا والله حتى ألقى نوفلا . فقال : تركته بالحجر جالساً في مشايخ قومه . فأقبل أبو سعد حتى وقف عليهم . فقام نوفل قائماً ، فقال : يا أبا سعد ، أنعم صباحاً ، فقال : لا أنعم الله لك صباحاً ، وسَلَّ سيفه . وقال : ورب هذا البيت ، لَئِن لم ترد على ابن أختي أركاحه لأمكنن منك هذا السيف . فقال : رددتها عليه . فاشهد عليه مشايخ قريش . ثم نزل على شيبة ، فأقام عنده ثلاثاً . ثم اعتمر ورجع إلى المدينة . فقال عبد المطلب : ( ويأبى مازن وأبو عدي ** ودينار ابن تيم الله ضيمي ) ( بهم رد الإله على رُكْحي ** وكانوا في انتساب دون قومي ) فلما جرى ذلك : حالف نوفل بني عبد شمس بن عبد مناف على بني هاشم ، وحالفت بنو هاشم : خزاعة على بني عبد شمس ونوفل . فكان ذلك سبباً لفتح مكة . كما سيأتي . فلما رأت خزاعة نصر بني النجار لعبد المطلب ، قالوا : نحن ولدناه كما ولدتموه ، فنحن أحق بنصره . وذلك أن أم عبد مناف منهم . فدخلوا دار الندوة وتحالفوا وكتبوا بينهم كتاباً . ( عبد الله والد رسول الله : ) وأما عبد الله ، والد النبي صلى الله عليه وسلم : فهو الذبيح .
____________________

وسبب ذلك : أن عبد المطلب أُمر في المنام بحفر زمزم . ووُصِف له موضعها . وكانت جُرْهم قد غلبت آلَ إسماعيل على مكة ، وملكوها زماناً طويلا . ثم أفسدوا في حرم الله . فوقع بينهم وبين خُزاعة حرب ، وخزاعة من قبائل اليمن ، من أهل سبأ . ولم يدخل بينهم بنو إسماعيل . فغلبتهم خزاعة . ونفت جرهما من مكة . وكانت جرهم قد دفنت الحجر الأسود ، والمقام وبئر زمزم . وظهر بعد ذلك قصي بن كلاب على مكة . ورجع إليه ميراث قريش . فأنزل بعضهم داخل مكة - وهم قريش الأباطح - وبعضهم خارجها - وهم قريش الظواهر - فبقيت زمزم مدفونة إلى عصر عبد المطلب . فرأى في المنام موضعها . فقام يحفر . فوجد فيها سيوفاً مدفونة وحليا ، وغزالا من ذهب مُشَنّفاً بالدر . فعلقه عبد المطلب على الكعبة . وليس مع عبد المطلب إلا ولده الحارث . فنازعته قريش ، وقالوا له : أشركنا ، فقال : ما أنا بفاعل . هذا أمر خُصصت به . فاجعلوا بيني وبينكم مَن شئتم أحاكمكم إليه . فنذر حينئذ عبد المطلب : لئن آتاه الله عشرة أولاد ، وبلغوا أن يمنعوه : لينحرن أحدهم عند الكعبة . فلما تمو عشرة . وعرف أنهم يمنعونه أخبرهم بنذره فأطاعوه . وكتب كل منهم اسمه في قدح . وأعطوها القداحَ قَيّم هُبَل - وكان الذي يُجيل القداح - فخرج القدح على عبد الله . وأخذ عبد المطلب المدية ليذبحه . فقامت إليه قريش من ناديها فمنعوه . فقال : كيف أصنع بنذري ؟ فأشاروا عليه : أن ينحر مكانه عشراً من الإبل . فأقرع بين عبد الله وبينها . فوقعت القرعة عليه . فاغنم عبد المطلب ، ثم لم يزل يزيد عشراً عشراً ، ولا تقع القرعة إلا عليه ، إلى أن بلغ مائة . فوقعت القرعة على الإبل . فنحرت عنه . فجرت سنّة .
____________________

وروى عن النبي صلى الله عليه وسلم أنه قال : ' أنا ابن الذبيحين ' يعني إسماعيل عليه السلام وأباه عبد الله . ثم ترك عبدُ المطلب الإبل لا يرد عنها إنساناً ولا سبعاً . فجرت الدية في قريش والعرب مائة من الإبل . وأقرَّها رسول الله صلى الله عليه وسلم . وقالت صفية بنت عبد المطلب : ( نحن حفرنا للحجيج زمزم ** سُقيا الخليل وابنه المكرم ) ( جبريل الذي لم يذمم ** شفاء سُقْم وطعام مطعم ) ( أبو طالب عم رسول الله : ) وأما أبو طالب : فهو الذي تولى تربية رسول الله صلى الله عليه وسلم من بعد جده كما تقدم ، ورق عليه رقة شديدة . وكان يقدمه على أولاده . قال الواقدي : قام أبو طالب - من سنة ثمان من مولد رسول الله صلى الله عليه وسلم إلى السنة العاشرة من النبوة ثلاث وأربعين - يحوطه ويقوم بأمره ، ويذب عنه . ويلطف به . وقال أبو محمد بن قدامة : كان يقر بنبوة النبي صلى الله عليه وسلم . وله في ذلك أشعار . منها : ( ألا أبلغا عني على ذاتِ بيننا ** لُؤَيًّا . وخُصَّا من لؤي بني كعب ) ( بأنا وجدنا في الكتاب محمداً ** نبياً كموسى ، خُطَّ في أول الكتب )
____________________

( وأن عليه في العباد محبة ** ولا خير ممن خصه الله بالحب ) ومنها : ( تَعَلّم خيارَ الناس أن محمداً ** وزيراً لموسى والمسيح ابن مريم ) ( فلا تجعلوا لله نداً . وأسلموا ** فإن طريق الحق ليس بمظلم ) ولكنه أبى أن يدين بذلك خشية العار . ولما حضرته الوفاة : دخل عليه رسول الله صلى الله عليه وسلم - وعنده أبو جهل ، وعبد الله بن أبي أمية - فقال : ' يا عم قل : لا إله إلا الله ، كلمة : أحاج لك بها عند الله ' فقالا له : أترغب عن ملة عبد المطلب ؟ فلم يزل صلى الله عليه وسلم يرددها عليه ، وهما يرددان عليه حتى كان آخر كلمة قالها : ' هو على ملة عبد المطلب ' فقال رسول الله صلى الله عليه وسلم : ' لأستغفرن لك ما لم أُنْهِ عنك ' فأنزل الله تعالى : ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ، ولو كانوا أولي قُرْبَى من بعد ما تبين لهم : أنهم من أصحاب الجحيم ) ونزل قوله تعالى : ! ( إنك لا تهدي من أحببت ولكن الله يهدي من يشاء ) ! الآية . قال ابن إسحاق : وقد رثاه ولده علي بأبيات ، منها : ( أرِقْتُ لطير آخر الليل غَرَّدا ** يذكرني شجواً عظيماً مجدداً )
____________________

( أبا طالب ، مأوى الصعاليك ، ذا الندى ** جواداً إذا ما أصدر الأمر أو ردا ) ( فأمست قريش يفرحون بموته ** ولست أرى حياً يكون مخلدا ) ( أرادوا أموراً زَيّفتها حُلومهم ** ستوردهم يوماً من الغي موردا ) ( يُرَجُّون تكذيب النبي وقتله ** وأن يفترى قدماً عليه ويجحدا ) ( كذبتم وبيت الله ، حتى نذيقكم ** صدور العوالي والحسام المهندا ) خلّفَ أبو طالب أربعة ذكور وابنتين . فالذكور : طالب ، وعقيل ، وجعفر ، وعلي ، وبين كل واحد عشر سنين . فطالب أسنهم ، ثم عقيل ، ثم جعفر ، ثم علي . فأما طالب : فأخرجه المشركون يوم بَدْر كرهاً . فلما انهزم الكفار طُلِبَ ، فلم يوجد في القتلى ، ولا في الأسرى ، ولا رجع إلى مكة ، وليس له عقب . وأما عقيل : فأُسر ذلك اليوم . ولم يكن له مال . ففداه عمه العباس . ثم رجع إلى مكة . فأقام بها إلى السنة الثامنة . ثم هاجر إلى المدينة . فشهد مُؤتة مع أخيه جعفر . وهو الذي قال فيه النبي صلى الله عليه وسلم : ' وهل ترك لنا عقيل من منزل ؟ ' . واستمرت كفالة أبي طالب لرسول الله صلى الله عليه وسلم - كما ذكرنا - فلما بلغ اثنتي عشرة سنة - وقيل : تسعاً - خرج به أبو طالب إلى الشام
____________________

في تجارة ، فرآه بَحيري الراهب ، وأمر عمه أن لا يقدم به الشام ، خوفاً عليه من اليهود . فبعثه عمه مع بعض غلمانه إلى المدينة . ووقع في الترمذي : ' أنه بعث معه بلالا ' وهو غلط واضح . فإن بلالا إذ ذاك لعله لم يكن موجوداً


خروجه إلى الشام وزواجه خديجة، تحنثه في غار حراء، بناء الكعبة، بعض ما كان عليه أهل الجاهلية، عمرو بن لحي أول من غير دين إبراهيم - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( خروجه إلى الشام وزواجه خديجة : ) فلما بلغ رسولُ الله صلى الله عليه وسلم خمساً وعشرين سنة : خرج إلى الشام في تجارة لخديجة رضي الله عنها ، ومعه ميسرة غلامها . فوصل بُصْرَى . ثم رجع فتزوج عقب رجوعه خديجة بنت خويلد . وهي أول امرأة تزوجها ، وأول امرأة ماتت من نسائه . ولم ينكح عليها غيرها . وأمره جبريل : ' أن يقرأ عليها السلام من ربها ويبشرها ببيت في الجنة من قصب ' . ( تحنثه في غار حراء : ) ثم حُبِّب إليه الخلاء ، والتعبد لربه ، فكان يخلو بغار حراء يتعبد فيه . وبُغِّضت إليه الأوثان ودينُ قومه . فلم يكن شيء أبغضَ إليه من ذلك . وأنبته الله نباتاً حسناً ، حتى كان أفضل قومه مروءة ، وأحسنهم خُلقاً ،
____________________

وأعزهم جواراً وأعظمهم حلماً ، وأصدقهم حديثاً ، وأحفظهم لأمانة . حتى سماه قومه ' الأمين ' لما جمع الله فيه من الأحوال الصالحة ، والخصال الكريمة المرضية . ( بناء الكعبة : ) ولمّا بلغ رسول الله صلى الله عليه وسلم خمساً وثلاثين سنة : قامت قريش في بناء الكعبة حين تضعضعت . قال أهل السير : كان أمر البيت - بعد إسماعيل عليه السلام . إلى ولده ، ثم غلبت جرهم عليه . فلم يزل في أيديهم حتى استحلوا حرمته - وأكلوا ما يهدي إليه . وظلموا من دخل مكة . ثم وَلِيَتْ خزاعة البيتَ بعدهم ، إلا أنه كان إلى قبائل من مُضَر ثلاثُ خلال : - الإجازة بالناس من عرفة يوم الحج إلى مزدلفة ، تجيزهم صُوفة . والثانية : الإفاضة من جَمْعٍ ، غداة النحر إلى منى . وكان ذلك إلى يزيد بن عدوان ، وكان آخر من ولي ذلك منهم أبو سيارة . والثالثة : إنساءُ الأشهر الحرم ، وكان إلى رجل من بني كنانة يقال له حذيفة ثم صار إلى جُنادة بن عوف . قال ابن إسحق : ولما بلغ رسول الله صلى الله عليه وسلم خمساً وثلاثين سنة ، جمعت قريش لبنيان الكعبة . وكانوا يهمون بذلك ليسقفوها ، ويهابون هدمها ، وإنما كانت رَضْما فوق القامة . فأرادوا رفعها وتسقيفها . وذلك أن قوماً سرقوا كنز الكعبة . وكان في بئر في جوف الكعبة . وكان البحر قد
____________________

رمى سفينة إلى جدة لرجل من تجار الروم ، فتحطمت . فأخذوا خشبها فأعدوه لسقفها . وكان بمكة رجل قبطي نجار ، فهيأ لهم بعض ما كان يصلحها . وكانت حَيّةٌ تخرج من بئر الكعبة التي كان يُطرح فيه ما يهدى لها كل يوم ، فتتَشَرَّقُ على جدار الكعبة ، وكانت مما يهابون . وذلك أنه كان لا يدنو منها أحد إلا احْزَأَلّت وكَشّت وفتحت فاها . فبينما هي ذات يوم تتشرق على جدار الكعبة ، بعث الله إليها طائرا فاختطفها . فذهب بها . فقالت قريش : إنا لنرجو أن يكون الله قد رضي ما أردنا ، عندنا عامل رفيق ، وعندنا خشب . وقد كفانا الله الحية . فلما أجمعوا أمرهم في هدمها وبنائها : قام أبو وهب بن عمرو بن عائد المخزومي فتناول من الكعبة حجراً . فوثب من يده حتى رجع إلى موضعه ، فقال : يا معشر قريش ، لا تدخلوا في بنيانها من كسبكم إلا طيباً ، لا يدخل فيها مَهْر بَغِي ، ولا بيع ربا ، ولا مظلمة أحد من الناس . ثم إن قريشاً تجزأت الكعبة . فكان شِق الباب : لبني عبد مناف وزهرة . وما بين الركن الأسود واليماني : لبني مخزوم ، وقبائل من قريش انضافت إليهم . وكان ظهر الكعْبة : لبني جُمَح وبني سَهْم . وكان شق الحِجْر : لبني عبد الدار ، ولبني أسد بن عبد العزي ، ولبني عدي . وهو الحطيم . ثم إن الناس هابوا هدمها ، فقال الوليد بن المغيرة : أنا أبدؤكم في هدمها ، فأخذ المعول . ثم قام عليها ، وهو يقول : اللهم لا تُرَعْ - أو :
____________________

لم نَزِع - اللهم إنا لا نريد إلا الخير . ثم هدم من ناحية الركنين . فتربص الناس تلك الليلة ، وقالوا : إن أصيب ، لم نهدم منها شيئاً ، ورددناها كما كانت ، وإلا فقد رضي الله ما صنعنا . فأصبح الوليد من ليلته غادياً على عمله . فهدم وهدم الناس معه . حتى إذا انتهى الهدم بهم إلى الأساس - أساس إبراهيم عليه السلام - أفضوا إلى حجارة خضر كالأسنة ، آخذٍ بعضها بعضاً . فأدخل بعضهم عَتَلة بن حجرين منها ليقلع بها أحدهما . فلما تحرك الحجر : انتفضت مكة بأسرها . فانتهوا عند ذلك الأساس . ثم إن القبائل من قريش جمعت الحجارة لبنائها ، كل قبيلة تجمع على حدة ثم بنوها ، حتى بلغ البنيان موضع الحجَر الأسود . فاختصموا فيه ، كل قبيلة تريد أن ترفعه إلى موضعه ، حتى تحاوروا وتحالفوا ، وأعدوا للقتال ، فقربت بنو عبد الدار جَفنة ، مملوءة دماً . تعاهدوا - هم وبنو عدي بن كعب - على الموت ، وأدخلوا أيديهم في ذلك الدم . فسموا ' لَعقَة الدم ' فمكثت قريش على ذلك أربع ليال ، أو خمساً . ثم إنهم اجتمعوا في المسجد ، فتشاوروا وتناصفوا . فزعم بعض أهل الرواية : أن أبا أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم المخزومي - وكان يومئذ أَسَنَّ قريش كلهم - قال : اجعلوا بينكم أولَ من يدخل من باب المسجد . ففعلوا ، فكان أولَ من دخل : رسولُ الله صلى الله عليه وسلم . فلما رأوه ، قالوا : ' هذا الأمين ، رضينا به ، هذا محمد ' فلما انتهى إليهم أخبروه الخبر . فقال صلى الله عليه وسلم
____________________

' هلم إلي ثوباً ' فأُتي به . فأخذ الركن فوضعه فيه بيده . ثم قال : ' لتأخذ كل قبيلة بناحية من الثوب ، ثم ارفعوا جميعاً ' ففعلوا ، حتى إذ بلغوا به موضعه : وضعه هو بيده صلى الله عليه وسلم . ثم بنى عليه . وكان رسول الله صلى الله عليه وسلم ينقل معهم الحجارة . وكانوا يرفعون أُزرَهم على عواتقهم ، ففعل ذلك رسول الله صلى الله عليه وسلم فَلُبط به - أي طاح على وجهه - ونودي ' استر عورتك ' فما رؤيت له عورة بعد ذلك . فلما بلغوا خمسة عشر ذراعاً سقفوه على ستة أعمدة . وكان البيت يُكْسَى القباطي . ثم كُسيَ البرود ، وأوله من كساه الديباج : الحجاج بن يوسف . وأخرجت قريش الحِجْر لقلة نفقتهم . ورفعوا بابها عن الأرض ، لئلا يدخلها إلا من أرادوا . وكانوا إذا أرادوا أن لا يدخلها أحد لا يريدون دخوله : تركوه حتى يبلغ الباب ، ثم يرمونه . فلما بلغ صلى الله عليه وسلم أربعين سنة : بعثه الله بشيراً ونذيراً . وداعياً إلى الله بإذنه وسراجاً منيراً . ( بعض ما كان عليه أهل الجاهلية ) ونذكر قبل ذلك شيئاً من أمور الجاهلية ، وما كانت عليه قبل مبعث رسول الله صلى الله عليه وسلم . قال قتادة ذُكر لنا : أنه كان بين آدم ونوح عشرة قرون . كلهم على الهدى ، وعلى شريعة من الحق . ثم اختلفوا بعد ذلك . فبعث الله نوحاً عليه
____________________

السلام . وكان أول رسول إلى أهل الأرض . قال ابن عباس : في قوله تعالى : ! ( كان الناس أمة واحدة ) ! قال : على الإسلام كلهم . وكان أول ما كادهم به الشيطان : هو تعظيم الصالحين ، وذكَر اللهُ ذلك في كتابه في قوله : ( وقالوا : لا تذرون آلهتكم . ولا تذرون وداً ، ولا سواعاً ، ولا يغوث ، ويعوق ، ونسراً ) قال ابن عباس : كان هؤلاء قوماً صالحين . فلما ماتوا في شهر : جزع عليهم أقاربهم ، فصوروا صورهم . وفي غير حديثه : ' قال أصحابهم : لو صورناهم كان أشوق لنا إلى العبادة ' قال : فكان الرجل يأتي أخاه وابن عمه فيعظمه ، حتى ذهب ذلك القرن . ثم جاء قرن آخر ، فعظموهم أشد من الأول . ثم جاء القرن الثالث ، فقالوا : ما عظم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله ، فعبدوهم . فلما بعث الله إليهم نوحاً - وغرق من غرق - اهبط الماء هذه الأصنام من أرض إلى أرض ، حتى قذفها إلى أرض جدة . فلما نضب الماء بقيت على الشط . فسفت الريح عليها التراب ، حتى وارتها . ( عمرو بن لحي أول من غير دين إبراهيم : ) وكان عمرو بن لُحَي سيدُ خزاعة كاهناً وله رِئي من الجن فأتاه . فقال : ' عجل السير والظعن من تهامة ، بالسعد والسلامة ، ائتِ جُدَّة ، تجد أصناماً معدة ، فأوردها تهامة ولا تهب ، وادع العرب إلى عبادتها تجب ' فأتى جدة فاستثارها ، ثم حملها حتى أوردها تهامة .
____________________

وحضر الحج ، فدعا العرب إلى عبادتها ، فأجابه عوف بن عذرة ، فدفع إليه وَدَا فحمله . فكان بوادي القُرَى بِدومَةِ الْجَنْدل . وسمى ابنه : عبدَ وَد ، فهو أول من سمى به . فلم يزل بنوه يسدنونه ، حتى جاء الإسلام . فبعث رسول الله صلى الله عليه وسلم خالد بن الوليد لهدمه . فحالت بينه وبينه بنو عُذْرة ، وبنو عامر فقاتلهم فقتلهم . ثم هدمه وجعله جُذاذاً . وأجابت عَمْروَ بن لحي مُضَرُ بن نزار . فدفع إلى رجل من هذيل سُواعاً ، فكان بأرض يقال لها : وُهاط ، من بطن نخلة ، يعبده من يليه من مضر . وفي ذلك قيل : ( تراهم حول قبلتهم عكوفاً ** كما عكفت هذيل على سواع ) وأجابته مَذْحج . فدفع إلى نعيم بن عمر المرادي يغوث . وكان بأكمة باليمن تعبده مذحج ومن والاها . وأجابته همدان فدفع إليهم يعوق . فكان بقرية يقال لها خِيوان . تعبده همدان ومن والاها من اليمن . وأجابته حمير ، فدفع إليهم نَسْراً . فكان بموضع بسبأ ، تعبده حمير ومن والاها . فلم تزل هذه الأصنام تعبد حتى بعث الله رسوله صلى الله عليه وسلم فكسرها . وفي الصحيح عن أبي هريرة قال : ' قال رسول الله صلى الله عليه وسلم : ' رأيت عمرو بن عامر الخزاعي يجر قُصْبه في النار . فكان أول
____________________

من سيّب السوائب ' وفي لفظ : ' وغير دين إبراهيم ' وفي لفظ عن ابن إسحاق ' فكان أول من غير دين إبراهيم ، ونصب الأوثان ' . وكان أهل الجاهلية على ذلك ، فيهم بقايا من دين إبراهيم ، مثل تعظيم البيت ، والطواف به ، والحج والعمرة ، والوقوف بعرفة ومزدلفة ، وإهداء البُدْن ، وكانت نزار تقول في إهلالها ' لبيك اللهم لبيك ، لبيك لا شريك لك ، إلا شريكاً هو لك ، تملكه وما ملك ' فأنزل الله : ( ضرب لكم مثلا من أنفسكم : هل لكم مما ملكت أيمانكم من شركاء فيما رزقناكم . فأنتم فيه سواء تخافونهم كخيفَتِكم أنفسكم ؟ كذلك نفصل الآيات لقوم يعقلون ) .


صنم مناة، صنم اللات، صنم العزى، صنم هبل، ذو الخلصة، صنم عم أنس - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( صنم مناة : ) ومن أقدم أصنامهم : مَناة . وكان منصوباً على ساحل البحر من ناحية المشَلّل بقديد ، بين مكة والمدينة . وكانت العرب تعظمه قاطبة ، ولم يكن أحد أشد تعظيماً له من الأوس والخزرج ، وبسبب ذلك أنزل الله تعالى : ! ( إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ) ! الآية فبعث رسول الله صلى الله عليه وسلم علياً رضي الله عنه فهدمها عام الفتح . ( صنم اللات : ) ثم اتخذوا اللات في الطائف ، قيل : إن أصل ذلك رجل كان يَلُت السويق للحاج ، فمات . فعكفوا على قبره . وكانت صخرة مربعة ، وكان سدنتها
____________________

ثقيف ، وكانوا قد بنوا عليها بيتاً . فكان جميع العرب يعظمونها ، وكانت العرب تسمى زيد اللات ، وتيم اللات . وهي في موضع منارة مسجد الطائف . فلما أسلمت ثقيف . بعث رسول الله صلى الله عليه وسلم المغيرة بن شعبة فهدمها ، وحرقها بالنار . ( صنم العزى : ) ثم اتخذوا العُزَّى . وهي أحدث من اللات . وكانت بوادي نخلة . فوق ذات عرق . وبنو عليها بيتاً . وكانوا يسمعون منها الصوت . وكانت قريش تعظمها . فلما فتح رسول الله صلى الله عليه وسلم مكة ، بعث خالد بن الوليد فأتاها فعضدها ، وكانت ثلاث سمُرات . فلما عضد الثالثة : فإذا هو بحبشية نافشة شعرها ، واضعة يدها على عاتقها ، تضرب بأنيابها . وخلفها سادنها ، فقال خالد : ( يا عَزُّ كُفرانك لا سُبحانك ** إني رأيت الله قد أهانك ) ثم ضربها ففلق رأسها ، فإذا هي حممة . ثم قتل السادن . ( صنم هبل : ) وكانت لقريش أصنام في جوف الكعبة وحولها . وأعظمها : هُبَل ، وكان من عقيق أحمر على صورة الإنسان . وكانوا إذا اختصموا ، أو أرادوا سفراً : أتوه ، فاستقسموا بالقداح عنده . وهو الذي قال فيه أبو سفيان يوم أحد ' اعْلُ هبل ' فقال رسول الله صلى الله عليه وسلم : ' قولوا : الله أعلى وأجل ' .
____________________

وكان لهم إساف ونائلة ، قيل : أصلهما أن إسافا رجل من جرهم ، ونائلة امرأة منهم ، فدخلا البيت ، ففجر بها فيه . فمسخهما الله فيه حجرين ، فأخرجوهما فوضعوهما ليتعظ بهما الناس ، فلما طال الأمد وعبدت الأصنام : عبدا . ( ذو الخلصة : ) وكان لخَثْعَم وبجِيلة صنم يقال له : ذو الخَلَصة ، بين مكة والمدينة . فقال رسول الله صلى الله عليه وسلم لجرير بن عبد الله البجلي : ' ألا تريحني من ذي الخلصة ' ؟ فسار إليه بأحمس . فقاتلته همدان ، فظفر بهم وهدمه . وكان لقضاعة ولخم وجذام وعاملة وغطفان صنم في مشارف الشام . وكان لأهل كل واد بمكة صنم ، إذا أراد أحدهم سفراً كان آخر ما يصنع في منزله : أن يتمسح به . ( صنم عم أنس : ) قال ابن إسحاق : وكان لخولان صنم يقال له : عَمّ أنس ، وفيهم أنزل الله ! ( وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون ) ! فلما بعث الله محمداً صلى الله عليه وسلم بالتوحيد ، قالت قريش : أجعلَ الآلهة إلهاً واحداً ؟ إن هذا لشيء عُجاب . وكانت العرب قد اتخذت مع الكعبة طواغيت . وهي بيوت تعظمها كتعظيم الكعبة .
____________________

ولما فتح رسول الله صلى الله عليه وسلم : وجد حول البيت ثلاثمائة وستين صنماً . فجعل يطعن في وجوهها وعيونها ، ويقول جاء الحق وزهق الباطل ، إن الباطل كان زهوقاً ، وهي تتساقط على رؤوسها ، ثم أمر بها فأخرجت من المسجد وحُرِّقت .


بدء الوحي، أنواع الوحي، أول من آمن، شأن زيد بن حارثة، ابتداء الدعوة، سمية أول شهيدة، أول دم أهريق، استهزاء المشركين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

رجعنا إلى سيرته صلى الله عليه وسلم فنقول : ( بدء الوحي : ) في الصحيح عن عائشة رضي الله عنها قالت : ' أول ما بديء برسول الله صلى الله عليه وسلم من الوحي : الرؤيا الصادقة . فكان لا يرى رؤيا إلا جاءت مثل فَلَق الصبح ، ثم حُبِّب إليه الخلاء . فكان يخلو بغار حراء ، فيتحنث فيه - وهو التعبد - الليالي ذوات العدد . قبل أن يَنْزَع إلى أهله . ويتزود لذلك . ثم يرجع إلى خديجة فيتزود لمثلها ، حتى فاجأه الحق ، وهو في غار حراء ، فجاءه الملك . فقال : اقرأ ، فقلت ما أنا بقاريء . قال : فأخذني فغطّني ، حتى بلغ مني الجَهْد . ثم أرسلني . فقال : اقرأ ، فقلت : ما أنا بقاريء . فأخذني فغطّني الثانية ، حتى بلغ مني الجهد ، ثم أرسلني . فقال : اقرأ . فقلت : ما أنا بقاريء . فأخذني الثالثة فغطّني الثالثة . ثم أرسلني ، فقال لي في الثالثة : ! ( اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم ) ! فرجع بها رسول الله صلى الله عليه وسلم يَرْجُف فؤاده ، حتى دخل على خديجة بنت خويلد . فقال : زملوني ، زملوني . فزملوه حتى ذهب عنه الروع . فقال لخديجة - وأخبرها الخبر -
____________________

لقد خشيت على نفسي . فقالت خديجة : كلا والله ، ما يخزيك الله أبداً ، إنك لتصل الرحم ، وتحمل الكَلَّ ، وتقري الضَّيف ، وتُكْسِب المعدوم ، وتعين على نوائب الحق . فانطلقت به خديجة حتى أتت به ورقة بن نوفل ابن أسد بن عبد العزى - ابن عم خديجة - وكان قد تنصر في الجاهلية . وكان يكتب الكتاب العبراني . فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب ، وكان شيخاً كبيراً قد عمى . فقالت له خديجة : يا ابن عم ، اسمع من ابن أخيك . فقال له ورقة : يا ابن أخي ، ماذا ترى ؟ فأخبره رسول الله صلى الله عليه وسلم خبرَ ما رأى . فقال له ورقة : هذا الناموس الذي أنزل الله على موسى ، يا ليتني فيها جذعاً ، ليتني أكون حياً إذ يخرجك قومك ؟ قال : أو مخرجي هم ؟ قال : نعم ، لم يأت رجل قط بمثل ما جئت به إلا عُودي . وإن يُدرِكْني يومك أنصرك نصراً مؤزراً ' . ثم أنشد ورقة : ( لججتَ ، وكنت في الذكرى لجوجاً ** لهم طالما بعث النشيجا ) ( ووصف من خديجة بعد وصف ** فقد طال انتظاري يا خديجا ) ( ببطن المكتين على رجائي ** حديثَك أن أرى منه خروجاً ) ( بما خبرتنا من قول قُس ** من الرهبان أكره أن يعوجا ) ( بأن محمداً سيسود قوماً ** ويخصم من يكون له حجيجاً ) ( ويظهر في البلاد ضياء نور ** يقيم به البرية : أن تموجا ) ( فيلقى من يحاربه خساراً ** ويلقى من يسالمه فلوجاً ) ( فيا ليْتني إذا ما كان ذاكم ** شهدت ، وكنت أولهم ولوجاً )
____________________

( ولوجاً بالذي كرهت قريش ** ولو عَجّت بمكتها عجيجاً ) ( أرَجى بالذي كرهوا جميعاً ** إلى ذي العرش - إن سفلوا - عروجاً ) ( وهل أمر السفالة غير كفر ** بمن يختار من سَمَك البروجا ) ( فإن يبقوا وأبقى تكن أمور ** يضج الكافرون لها ضجيجاً ) ( وإن أهلك ، فكل فتى سيلقى ** من الأقدار متلفة خروجاً ) فلم يلبث ورقة أن توفى ، وفتر الوحي . حتى حزن رسول الله صلى الله عليه وسلم حزناً شديداً . حتى كان يذهب إلى رؤوس شواهق الجبال ، يريد أن يلقي بنفسه منها ، كلما أوفى بذروة جبل تَبَدَّى له جبريل عليه السلام ، فقال : ' يا محمد ، إنك رسول الله حقاً ' فيسكن لذلك جأشه ، وتَقَر نفسه ، فيرجع ، فإذا طال عليه فترة الوحي غدا لمثل ذلك ، فإذا أوفى بذروة الجبل تبدى له جبريل ، فيقول له ذلك . فبينما هو يوماً يمشي إذ سمع صوتاً من السماء . قال : ' فرفعت بصري ، فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض ، فرُعِبْت منه ، فرجعت إلى أهلي ، فقلت : دثروني . دثروني . فأنزل الله ! ( يا أيها المدثر قم فأنذر ) ! فحمى الوحي وتتابع ' . ( أنواع الوحي : ) وكان الوحي الذي يأتيه صلى الله عليه وسلم أنواع : أحدها : الرؤيا . قال عبيد بن عمر : ' رؤيا الأنبياء وحي ' ثم قرأ : ! ( إني أرى في المنام أني أذبحك ) ! .
____________________

الثاني : ما كان الملك يلقيه في روْعه - أي قلبه - من غير أن يراه ، كما قال صلى الله عليه وسلم : ' إن روح القدس نَفَث في روعي : أنه لن تموت نفس حتى تستكمل رزقها وأجلها ، فاتقوا الله وأجملوا في الطلب ، ولا يحملنكم استبطاء الرزق على أن تطلبوه بمعصية الله . فإن ما عند الله لا يُنال إلا بطاعته ' . الثالث : أن الملك يتمثل له رَجُلاً فيخاطبه . وفي هذه المرتبة : كان يراه الصحابة أحياناً . الرابع : أنه كان يأتيه مثل صلصلة الجرس ، وهو أشده عليه . فيلتبس به الملك . حتى إن جبينه لَيَتَفَصَّد عرقاً في اليوم الشديد البرد . وحتى إن راحلته لتبرك به إلى الأرض . وجاءه مرة وفخذه على فخذ زيد بن ثابت ، فكادت تُرَض . الخامس : أن يأتيه الملك في الصورة التي خلق عليها . فيوحي إليه ما شاء الله . وهذا وقع مرتين ، كما ذكر الله سبحانه في سورة النجم . السادس : ما أوحاه الله له فوق السموات ليلة المعراج ، من فرض الصلاة وغيرها . قال ابن القيم رحمه الله : أول ما أوحى إليه ربه : أن يقرأ باسم ربه الذي خلق . وذلك أول نبوته صلى الله عليه وسلم . فأمره أن يقرأ في نفسه ولم يأمره بالتبليغ . ثم أنزل الله عليه : ! ( يا أيها المدثر قم فأنذر ) ! فنبأه باقرأ ، وأرسله : بيا أيها المدثر . ثم أمره : أن ينذر عشيرته الأقربين . ثم
____________________

أنذر قومه . ثم أنذر من حولهم من العرب . ثم أنذر العرب قاطبة . ثم أنذر العالمين . فأقام بضعة عشر سنة ينذر بالدعوة من غير قتال ولا جزية . ويأمره الله بالكف والصبر . ثم أذن له في الهجرة ، وأذن له في القتال . ثم أمره أن يقاتل من قاتله ، ويكف عمن لم يقاتله . ثم أمره بقتال المشركين ، حتى يكون الدين كله لله . ( أول من آمن : ) ولما دعا إلى الله : استجاب له عباد الله من كل قبيلة . فكان حائز السبق : صدِّيق الأمة أبا بكر رضي الله عنه . فوازره في دين الله . ودعا معه إلى الله . فاستجاب لأبي بكر عثمان وطلحة وسعد رضي الله عنهم . وبادر إلى استجابته أيضاً صديقة النساء خديجة رضي الله عنها . وبادر إلى الإسلام علي بن أبي طالب رضي الله عنه . وكان ابن ثمان سنين ، وقيل : أكثر . إذ كان في كفالة رسول الله صلى الله عليه وسلم ، أخذه من عمه . ( شأن زيد بن حارثة : ) وبادر زيد بن حارثة رضي الله عنه ، حِبُّ رسول الله صلى الله عليه وسلم ، وكان غلاماً لخديجة ، فوهبته لرسول الله صلى الله عليه وسلم لمّا تزوجها . وقدم أبوه حارثة وعمه في فدائه ، فقالا للنبي صلى الله عليه وسلم : يا ابن سيد قومه ، أنتم أهل حرم الله وجيرانه ، تَفُكُّون العاني ، وتطعمون الأسير ، جئناك في ابننا عبدِك . فأحسن لنا في فدائه . فقال صلى الله عليه وسلم : ' فهل غير ذلك ؟ ' فقالوا : وما هو ؟ قال : ' ادعوه فأخيره ،
____________________

فإن اختاركم فهو لكم . وإن اختارني : فوالله ما أنا بالذي أختار على من اختارني ' قالوا : قد زدتنا على النّصَف ، وأحسنت . فدعاه . فقال : ' هل تعرف هؤلاء ؟ ' قال : نعم أبي وعمي . قال : ' فأنا مَنْ قد علمت . وقد رأيتَ صحبتي لك . فاخترني ، أو اخترهما ' فقال : ما أنا بالذي أختار عليك أحداً . أنت مني مكان أبي وعمي ، فقالا : ويحك يا زيد ، أتختار العبودية على الحرية ، وعلى أبيك ، وعمك ، وأهل بيتك ؟ قال : نعم ، قد رأيت من هذا الرجل شيئاً ، ما أنا بالذي أختار عليه أحداً أبداً . فلما رأى رسولُ الله صلى الله عليه وسلم ذلك ، خرج إلى الحِجْر . فقال : ' أشهدكم أن زيداً ابني ، أرثه ويرثني ' فلما رأى ذلك أبوه وعمه طابت نفوسهما . فانصرفا . ودُعِيَ : زيد بن محمد ، حتى جاء الله بالإسلام فنزلت : ! ( ادعوهم لآبائهم هو أقسط عند الله ) ! قال الزهري : ما علمنا أحداً أسلم قبل زيد . وأسلم ورقة بن نوفل . وفي جامع الترمذي : ' أن النبي صلى الله عليه وسلم رآه في المنام في هيئة حسنة ' . ودخل الناس في دين الله واحداً بعد واحد . وقريش لا تنكر ذلك ، حتى بادأهم بعيب دينهم وسبَّ آلهتهم ، وأنها لا تضر ولا تنفع . فحينئذ
____________________

شمروا له ولأصحابه عن ساق العداوة . فحمى الله رسوله بعمه أبي طالب . لأنه كان شريفاً معظماً . وكان من حكمة أحكم الحاكمين : بقاؤه على دين قومه ، لما في ذلك من المصالح التي تبدو لمن تأملها . وأما أصحابه : فمن كان له عشيرة تحميه امتنع بعشيرته ، وسائرهم تصدوا له بالأذى والعذاب . منهم : عمار بن ياسر ، وأمه سُمَيّة ، وأهل بيته ، عُذِّبوا في الله . وكان رسول الله صلى الله عليه وسلم إذا مرّ بهم - وهم يعذبون - يقول : ' صبراً يا آل ياسر . فإن موعدكم الجنة ' . ( سمية أول شهيدة : ) ومرَّ أبو جهل بسُمَيّة - أم عمار رضي الله عنهما - وهي تعذب ، وزوجها وابنها . فطعنها بحربة في فرجها فقتلها . وكان الصديق إذا مرَّ بأحد من العبيد يعذب اشتراه وأعتقه . منهم بلال . فإنه عذب في الله أشد العذاب . ومنهم عامر بن فُهَيرة ، وجارية لبني عدي ، وكان عمر يعذبها على الإسلام . فقال أبو قحافة - عثمان بن عامر - لابنه أبي بكر : يا بني ، أراك تعتق رقاباً ضعافاً ، فلو أعتقت قوماً جلداً يمنعونك ؟ فقال : إني أريد ما أريد . وكان بلال كلما اشتد به العذاب يقول : أحد ، أحد . ( ابتداء الدعوة : ) وقال الزهري : لما ظهر الإسلام ، أتى جماعة من كفار قريش إلى من آمن من عشائرهم ، فعذبوهم وسجنوهم ، وأرادوا أن يفتنوهم عن دينهم . قال الترمذي حدثني محمد بن صالح عن عاصم بن عمر بن قتادة ويزيد
____________________

بن رومان وغيرهم . قالوا : ' قام رسول الله صلى الله عليه وسلم بمكة ثلاث سنين مستخفياً . ثم أعلن في الرابعة . فدعا الناس عشر سنين ، يوافي المواسم كل عام ، يتبع الناس في منازلهم . وفي المواسم بعكاظ ، ومِجَنّة ، وذي المجاز : يدعوهم أن يمنعوه حتى يبلغ رسالات ربه ، ولهم الجنة ، فلا يجد أحداً ينصره ويحميه . حتى ليسأل عن القبائل ومنازلها قبيلة قبيلة ، فيقول : أيها الناس ، قولوا : ' لا إله إلا الله ' تفلحوا وتملكوا بها العرب ، وتدين لكم بها العجم . فإذا متم كنتم ملوكاً في الجنة ' وأبو لهب وراءه يقول : لا تطيعوه . فإنه صابيء كذاب ، فيردون على رسول الله صلى الله عليه وسلم أقبح الرد . ويؤذونه ، ويقولون : عشيرتك أعلم بك حيث لم يتبعوك . وهو يقول : ' اللهم ' لو شئت لم يكونوا هكذا ' ولما نزل عليه قوله تعالى : ! ( وأنذر عشيرتك الأقربين ) ! صعد الصفا فنادى : ' واصباحاه ' فلما اجتمعوا إليه قال : ' لو أخبرتكم أن خيلا تريد أن تخرج عليكم من سَفْح هذا الجبل ، أكنتم مصدقي ؟ ' قالوا : نعم ، ما جربنا عليك كذباً . قال ' فإني نذير لكم بين يدي عذاب شديد ' فقال أبو لهب تَبّاً لك ، ما جمعتنا إلا لهذا ؟ فأنزل الله قوله تعالى : ! ( تبت يدا أبي لهب وتب ما أغنى عنه ماله وما كسب ) ! . قال ابن القيم رحمه الله : دعا رسول الله صلى الله عليه وسلم إلى الله مستخفياً ثلاث سنين ، ثم نزل عليه : ! ( فاصدع بما تؤمر وأعرض عن المشركين ) ! .
____________________

( أول دم أهريق : ) وفي السنة الرابعة : ضرب سعد بن أبي وقاص رجلاً من المشركين فشَجّه . وذلك : أن أصحاب رسول الله صلى الله عليه وسلم كانوا يجتمعون في الشعاب . فيصلون فيها . فرآهم رجل من الكفار ، ومعه جماعة من قريش . فسبوهم . وضرب سعد بن أبي وقاص رجلاً منهم ، فسال دمه . فكان أول دم أهريق في الإسلام . ( استهزاء المشركين : ) وكان النبي صلى الله عليه وسلم إذا جلس وحوله المستضعفون من أصحابه - مثل عمار بن ياسر ، وخَبّاب بن الأرَتِّ ، وصُهيب الرومي ، وبلال ، وأشباههم - فإذا مرت بهم قريش استهزؤا بهم ، وقالوا : أهؤلاء جلساؤه - قد من الله عليهم من بيننا ؟ فأنزل الله ! ( أليس الله بأعلم بالشاكرين ) ! وفيهم نزل : ! ( والذين هاجروا في الله من بعد ما ظلموا لنبوئنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون ) ! وقال أبو جهل : والله لئن رأيت محمداً يصلي لأطأنَّ على رقبته . فبلغه أن رسول الله يصلي ، فأتاه . فقال : أَلم أَنْهَك عن الصلاة ؟ فانتهره رسول الله صلى الله عليه وسلم . فقال : أَتَنْتَهِرني وأنا أعز أهل البطحاء ؟ فنزل قوله تعالى : ! ( أرأيت الذي ينهى عبدا إذا صلى ) ! وفي بعض الروايات ، أنه قال : أَلم أَنهك ؟ فو الله ما في مكة أعز من نادىَّ .
____________________

وأخرج مسلم عن أبي هريرة قال : قال أبو جهل ' يعفر محمد وجهه بين أظهركم ؟ فقيل : نعم ، فقال : واللات والعزى ، لئن رأيته لأطأن على رقبته . فأتى رسولَ الله صلى الله عليه وسلم وهو يصلي ، وزعم لَيَطأَنَّ رقبتهُ ، فما فجأهم إلا وهو ينكص على عقبيه ، ويتقي بيديه ، وقال : بيني وبينه خِندق من نار وهول وأجنحة . فقال رسول الله صلى الله عليه وسلم : لو دنا مني لاختطفته الملائكة عضواً عضواً ' فأنزل الله تعالى : - لا ندري في حديث أبي هريرة أو شيء بلغه - ! ( كلا إن الإنسان ليطغى أن رآه استغنى ) ! .


الهجرة الأولى إلى الحبشة، الهجرة الثانية إلى الحبشة، كتاب رسول الله إلى النجاشي يزوجه أم حبيبة، بعث قريش إلى النجاشي تطلب إرجاع المسلمين، موت النجاشي - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( الهجرة الأولى إلى الحبشة : ) وفي السنة الخامسة : أمر النبي صلى الله عليه وسلم أصحابه بالهجرة إلى الحبشة لما اشتد عليهم العذاب والأذى ، وقال : ' إن فيها رجلا لا يُظلم الناس عنده ' . وكانت الحبشة متجر قريش . وكان أهل هذه الهجرة الأولى : اثنى عشر رجلا وأربع نسوة . وكان أول من هاجر إليها : عثمان بن عفان رضي الله عنه ، ومعه زوجته رقية بنت رسول الله صلى الله عليه وسلم . وستر قوم إسلامهم . وممن خرج : الزبير وعبد الرحمن بن عوف وابن مسعود وأبو سلمة وامرأته رضي الله عنهم . خرجوا متسللين سراً ، فوفق الله لهم ساعة وصولهم إلى الساحل سفينتين للتجار . فحملوهم إلى الحبشة ، وخرجت قريش
____________________

في آثارهم حتى جاءوا البحر . فلم يدركوا منهم أحداً . وكان خروجهم في رجب . فأقاموا بالحبشة شعبان ورمضان . ثم رجعوا إلى مكة في شوال ، لمّا بلغهم : أن قريشاً صافوا رسول الله صلى الله عليه وسلم وكَفُّوا عنه . وكان سبب ذلك : أن رسول الله صلى الله عليه وسلم قرأ سورة النجم . فلما بلغ ! ( أفرأيتم اللات والعزى ومناة الثالثة الأخرى ) ! ألقى الشيطان على لسانه : ' تلك الغرانيق العلى ، وإن شفاعتهن لترتجى ' فقال المشركون : ما ذكر آلهتنا بخير قبل اليوم ، وقد علمنا أن الله يخلق ويرزق ويحيي ويميت ولكن آلهتنا تشفع عنده . فلما بلغ السجدة سجد ، وسجد معه المسلمون والمشركون كلهم . إلا شيخاً من قريش ، رفع إلى جبهته كفاً من حصى فسجد عليه . وقال : يكفيني هذا . فحزن النبي صلى الله عليه وسلم حزناً شديداً ، وخاف من الله خوفاً عظيماً ، فأنزل الله : ! ( وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته ) ! الآيات . ولما استمر النبي صلى الله عليه وسلم على سب آلهتهم ، عادوا إلى شر مما كانوا عليه ، وازدادوا شدة على مَن أسلم .
____________________

( الهجرة الثانية إلى الحبشة : ) فلما قرب مهاجرة الحبشة من مكة ، وبلغهم أمرهم ، توقفوا عن الدخول . ثم دخل كل رجل في جوار رجل من قريش . ثم اشتد عليهم البلاء والعذاب من قريش وسطت بهم عشائرهم ، وصعب عليهم ما بلغهم عن النجاشي من حسن جواره . فأذن لهم رسول الله صلى الله عليه وسلم في الخروج إلى الحبشة مرة ثانية . فخرجوا . وكان عدة من خرج في المرة الثانية : ثلاثة وثمانين رجلا - إن كان فيهم عمار بن ياسر - - ومن النساء تسع عشرة امرأة . فلما سمعوا بمهاجر رسول الله صلى الله عليه وسلم إلى المدينة : رجع منهم ثلاثة وثلاثون رجلا ، ومن النساء ثمان . ومات منهم رجلان بمكة . وحبس سبعة . وشهد بدراً منهم أربعة وعشرون رجلا . ( كتاب رسول الله إلى النجاشي يزوجه أم حبيبة : ) فلما كان شهر ربيع سنة سبع من الهجرة : كتب رسول الله صلى الله عليه وسلم كتاباً إلى النجاشي يدعوه إلى الإسلام . وكتب إليه : أن يزوجه أم حبيبة بنت أبي سفيان . وكانت مهاجرة مع زوجها عبيد الله بن جحش . فتنصر هناك ومات نصرانياً . وكتب إليه أيضاً : أن يبعث إليه من بقي من أصحابه . فلما قرأ الكتاب أسلم . وقال : لو قدرت أن آتيه لأتيته . وزوجه أم حبيبة ، وأصدقها عنه أربعمائة دينار . وحمل بقية أصحابه في سفينتين . فقدموا على رسول الله صلى الله عليه وسلم بخيبر ، وقد فتحها .
____________________

( بعث قريش إلى النجاشي تطلب إرجاع المسلمين : ) ولما كان بعد بدر : اجتمعت قريش في دار الندوة . وقالوا : إن لنا في الذين عند النجاشي ثأراً . فأجمعوا مالا ، وأهدوه إلى النجاشي ، لعله يدفع إليكم من عنده ولنَنْتَدِبْ لذلك رجلين من أهل رأيكم . فبعثوا عمرو بن العاص وعمارة بن الوليد مع الهدية . فركبا البحر . فلما دخلا على النجاشي سجدا له ، وسلما عليه . وقالا : قومنا لك ناصحون ، وإنهم بعثونا إليك لنحذرك هؤلاء الذين قدموا عليك لأنهم قوم اتبعوا رجلا كذاباً . خرج فينا يزعم أنه رسول الله ، ولم يتبعه إلا السفهاء فضيقنا عليهم ، وألجأناهم إلى شعب بأرضنا ، لا يخرج منهم أحد ولا يدخل عليهم أحد . فقتلهم الجوع والعطش . فلما اشتد عليهم الأمر ، بعث إليك ابن عمه ليفسد عليك دينك وملكك . فاحذرهم ، وادفعهم إلينا لنكفيكهم ، وآية ذلك : أنهم إذا دخلوا عليك لا يسجدون لك ، ولا يحيوك بالتحية التي تحيَّي بها ، رغبة عن دينك . فدعاهم النجاشي . فلما حضروا صاح جعفر بن أبي طالب بالباب ' يستأذن عليك حزب الله ' فقال النجاشي : مروا هذا الصائح فليعد كلامه ففعل . قال : نعم . فليدخلوا بإذن الله وذمته . فدخلوا ولم يسجدوا له فقال : ما منعكم أن تسجدوا لي ؟ قالوا : إنما نسجد لله الذي خلقك وملكك ، وإنما كانت تلك التحية لنا ونحن نعبد الأوثان . فبعث الله فينا نبياً صادقاً ، وأمرنا بالتحية التي رضيها الله . وهي ' السلام ' تحية أهل الجنة .
____________________

فعرف النجاشي أن ذلك حق ، وأنه في التوراة والإنجيل . فقال : أيكم الهاتف يستأذن ؟ فقال جعفر : أنا . قال : فتكلم . قال : إنك ملك لا يصلح عندك كثرة الكلام ولا الظلم . وأنا أحب أن أجيب عن أصحابي . فأمُرْ هذين الرجلين فليتكلم أحدهما ، فتسمع محاورتنا . فقال عمرو لجعفر : تكلم . فقال جعفر للنجاشي : سله ، أعبيد نحن أم أحرار ؟ فإن كنا عبيداً أبقنا من أربابنا فارددنا إليهم . فقال عمرو : بل أحرار كرام . فقال هل أهرقنا دماً بغير حق فيقتص منا ؟ قال عمرو : ولا قطرة . فقال : هل أخذنا أموال الناس بغير حق ، فعلينا قضاؤها ؟ فقال عمرو : ولا قيراط . فقال النجاشي فما تطلبون منهم ؟ قال : كنا نحن وهم على أمر واحد ، على دين آبائنا . فتركوا ذلك واتبعوا غيره . فقال النجاشي : ما هذا الذي كنتم عليه ، وما الذي اتبعتموه ؟ قل : واصْدُقني . فقال جعفر : أما الذي كنا عليه : فتركناه . وهو دين الشيطان . كنا نكفر بالله ، ونعبد الحجارة . وأما الذي تحولنا إليه : فدين الله الإسلامُ ، جاءنا به من الله ورسول وكتاب مثل كتاب ابن مريم موافقاً له . فقال : تكلمت بأمر عظيم . فعلى رِسْلك .
____________________

ثم أمر بضرب الناقوس ، فاجتمع إليه كل قسيس وراهب . فقال لهم : أنشدكم الله الذي أنزل الإنجيل على عيسى ، هل تجدون بين عيسى وبين يوم القيامة نبياً ؟ قالوا : اللهم نعم ، قد بشرنا به عيسى ، وقال : مَن آمن به فقد آمن بي ، ومن كفر به فقد كفر بي . فقال النجاشي لجعفر رضي الله عنه : ماذا يقول لكم هذا الرجل وما يأمركم به ؟ وما ينهاكم عنه ؟ فقال : يقرأ علينا كتاب الله ويأمرنا بالمعروف ، وينهانا عن المنكر . ويأمرنا بحسن الجوار ، وصلة الرحم ، وبر اليتيم . ويأمرنا بأن نعبد الله وحده لا شريك له . فقال : اقرأ مما يقرأ عليكم . فقرأ سورتي العنكبوت والروم . ففاضت عينا النجاشي من الدمع . فقال : زدنا من هذا الحديث الطيب . فقرأ عليهم سورة الكهف . فأراد عمرو أن يُغْضِب النجاشي . فقال : إنهم يشتمون عيسى وأمه . فقال : ما تقولون في عيسى وأُمه ؟ فقرأ عليهم سورة مريم . فلما أتى على ذكر عيسى وأمه : رفع النجاشي بقَشّةٍ من سواكه قدر ما يقذِي العين . فقال : والله ما زاد المسيح على ما تقولون نقيراً . وفيه نزل قول الله تعالى : ! ( وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين وما لنا لا نؤمن بالله وما جاءنا من الحق ) ! الآيات .
____________________

فأقبل النجاشي على جعفر . ثم قال : اذهبوا فأنتم سيُوم بأرضي - والسيوم الآمنون - من سَبّكم غرم . فلا هوادة اليوم على حزب إبراهيم . ( موت النجاشي : ) ولما مات النجاشي ، خرج رسول الله صلى الله عليه وسلم . فصلى عليه كما يصلي على الجنائز . فقال المنافقون : يصلي على علج مات بأرض الحبشة . فأنزل الله تعالى : ! ( وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خاشعين لله ) ! الآية . وقيل : إن إرسال قريش في طلبهم كان قبل الهجرة إلى المدينة . وفي سنة خمس من النبوة استتر رسول الله صلى الله عليه وسلم في دار الأرقم ابن أبي الأرقم .


إسلام حمزة بن عبد المطلب، إسلام عمر رضي الله عنه، حماية أبي طالب لرسول الله، حصار بني هاشم في الشعب، نقض الصحيفة، موت خديجة وأبي طالب - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( إسلام حمزة بن عبد المطلب : ) وفي السنة السادسة : أسلم حمزة بن عبد المطلب وعمر . قال ابن إسحق : مرَّ أبو جهل برسول الله صلى الله عليه وسلم عند الصفا ، فآذاه ونال منه ، ورسول الله صلى الله عليه وسلم ساكت . فقام رسول الله صلى الله عليه وسلم ودخل المسجد . وكانت مولاة لعبد الله بن جدعان في مسكن لها على الصفا ، تسمع ما يقول أبو جهل . وأقبل حمزة من القَنص متوحشاً قوسه . وكان يسمى : أَعَزَّ قريش . فأخبرته مولاة
____________________

ابن جدعان بما سمعت من أبي جهل . فغضب . ودخل المسجد - وأبو جهل جالس في نادي قومه - فقال له حمزة : يا مُصَفّر اسْتَه . تشتم ابن أخي وأنا على دينه ؟ ثم ضربه بالقوس فشَجّه مُوضِحه . فثار رجال من بني مخزوم . وثار بنو هاشم . فقال أبو جهل : دعو أبا عمارة . فإني سببت ابن أخيه سباً قبيحاً . فعلمت قريش أن رسول الله صلى الله عليه وسلم قد عَزَّ . فكفوا عنه بعض ما كانوا ينالون منه . ( إسلام عمر رضي الله عنه : ) وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال : ' اللهم أعز الإسلام بأحب الرجلين إليك : إما عمر بن الخطاب ، أو أبي جهل بن هشام ' فكان أحبهما إلى الله : عمر رضي الله عنه . وروي عن ابن عباس رضي الله عنهما : أنه قال لعمر رضي الله عنه : ' لِمَ سميت الفاروق ؟ فقال : ' أسلم حمزة قبلي بثلاثة أيام . ثم شرح الله صدري للإسلام . وأول شيء سمعته من القرآن ووَقَرَ في صدري ! ( الله لا إله إلا هو له الأسماء الحسنى ) ! فما في الأرض نسمة أحب إليَّ من نسمة رسول الله صلى الله عليه وسلم . فسألت عنه ؟ فقيل لي : هو في دار الأرقم . فأتيت الدار - وحمزة في أصحابه جلوساً في الدار ، ورسول الله صلى الله عليه وسلم في البيت - فضربت الباب ، فاستجمع القوم . فقال لهم حمزة : مالكم ؟ فقالوا : عمر ، فخرج رسول الله صلى الله عليه وسلم . فأخذ بمجامع ثيابي . ثم نترني نترة لم أتمالك أن وقعت على ركبتي .
____________________

فقال : ما أنت بمنتهٍ يا عمر ؟ فقلت : أشهد أن لا إله إلا الله ، وأنك رسول الله ، فكبر أهل الدار تكبيرة سمعها أهل المسجد . فقلت : يا رسول الله ، ألسنا على الحق ، إن متنا أو حيينا ؟ قال : بلى . فقلت : ففيم الاختفاء ؟ والذي بعثك بالحق لنخرجن ، فخرجنا في صفين . حمزة في صف ، وأنا في صف - له كديد ككديد الطحن - حتى دخلنا المسجد . فلما نظرت إلينا قريش أصابتهم كآبة لم يصبهم مثلها قط . فسماني رسول الله صلى الله عليه وسلم : ' الفاروق ' . وقال صهيب : لما أسلم عمر رضي الله عنه جلسنا حول البيت حِلقاً ، فطفنا واستنصفنا ممن غلظ علينا . ( حماية أبي طالب لرسول الله : ) ولما رأت قريش أن رسول الله صلى الله عليه وسلم يتزايد أمرُه ويقوى ، ورأوا ما صنع أبو طالب به . مشوا إليه بعمارة بن الوليد ، فقالوا : يا أبا طالب ، هذا أنهد فتى في قريش وأجمله . فخذه وادفع إلينا هذا الذي خالف دينك ودين آبائك فنقتله ، فإنما هو رجل برجل . فقال : بئسما تسومونني ، تعطوني إبنكم أربيه لكم وأعطيكم ابني تقتلونه ؟ فقال المطعم بن عدي بن نوفل : يا أبا طالب ، قد أنصف قومك ، وجهدوا على التخلص منك بكل طريق . قال : والله ما أنصفتموني ، ولكنك أجمعت على خذلاني . فاصنع ما بدا لك . وقال أشراف مكة لأبي طالب : إما أن تُخلي بيننا وبينه فنكفيكه . فإنك على مثل ما نحن عليه ، أو أجمع لحربنا ، فإنا لسنا بتاركي ابن أخيك
____________________

على هذا ، حتى نهلكه أو يكف عنا ، فقد طلبنا التخلص من حربك بكل ما نظن أنه يخلص . فبعث أبو طالب إلى رسول الله صلى الله عليه وسلم ، فقال له : يا ابن أخي ، إن قومك جاءوني ، وقالوا كذا وكذا ، فأبِق عليَّ وعلى نفسك ، ولا تحملني ما لا أطيق أنا ولا أنت . فاكْفُف عن قومك ما يكرهون من قولك . فقال صلى الله عليه وسلم : ' والله لو وضعوا الشمس في يميني والقمر في يساري ، ما تركت هذا الأمر حتى يُظهر الله ، أو أهلك في طلبه ' فقال : امض على أمرك ، فوالله لا أسلمك أبداً . ودعا أبو طالب أقاربه إلى نصرته فأجابه بنو هاشم وبنو المطلب ، غير أبي لهب ، وقال أبو طالب : ( والله لن يصلوا إليك بجمعهم ** حتى أوسد في التراب دفينا ) ( فاصدع بأمرك ما عليك غضاضة ** وابشر وقَرَّ بذاك منك عيوناً ) ( ودعوتني ، وعرفتُ أنك ناصحي ** ولقد صَدَقْتَ ، وكنتَ ثمَّ أمينا ) ( وعرضت دينا قد عرفت بأنه ** من خير أديان البرية ديناً ) ( لولا الملامة أو حِذار مسبة ** لوجدتني سمحاً بذاك مبيناً ) ( حصار بني هاشم في الشعب : ) ولما اجتمعوا - مؤمنهم وكافرهم - على منع رسول الله صلى الله عليه وسلم : اجتمعت قريش . فأجمعوا أمرهم على أن لا يجالسوهم ، ولا يبايعوهم ولا يدخلوا بيوتهم . حتى يُسلِموا رسول الله صلى الله عليه وسلم للقتل . وكتبوا بذلك صحيفة : فيها عهود ومواثيق ' أن لا يقبلوا من بني هاشم
____________________

صلحاً أبداً ، ولا تأخذهم بهم رأفة حتى يسلموه للقتل ' فأمرهم أبو طالب أن يدخلوا شَعبه فلبثوا فيه ثلاث سنين . واشتد عليهم البلاء ، وقطعوا عنهم الأسواق . فلا يتركون طعاماً يدخل مكة ، ولا بيعاً إلا بادروا فاشتروه . ومنعوه أن يصل شيء منه إلى بني هاشم . حتى كان يسمع أصوات نسائهم يتضاغون من وراء الشّعْب من الجوع . واشتدوا على من أسلم ممن لم يدخل الشعب ، فأوثقوهم ، وعظمت الفتنة وزلزلوا زلزالا شديداً ، وكان أبو طالب إذا أخذ الناس مضاجعهم ، أمر رسول الله صلى الله عليه وسلم أن يضطجع على فراشه ، حتى يرأى ذلك من أراد اغتياله . فإذا نام الناس أمر أحد بنيه أو إخوانه أو بني عمه فاضطجع على فراش رسول الله صلى الله عليه وسلم . وأمره أن يأتي أحد فُرُشهم . وفي ذلك عمل أبو طالب قصيدته اللامية المشهورة التي قال فيها : ( ولمّا رأيت القوم لا وُدَّ فيهمو ** وقد قطعوا كل العُرَى والوسائل ) ( وقد صارحونا بالعداوة والأذى ** وقد طاوعوا أمر العدو المزايل ) ( صبرت لهم نفسي بسمراء سمحة ** وأبيض عضب من تراث المقاول ) ( وأحضرت عند البيت رهطي وأسرتي ** وأمسكت من أثوابه بالوصائل ) ( أعوذ برب الناس من كل طاعن ** علينا بسوء ، أو مُلِحّ بباطل ) ( ومن كاشح يسعى لنا بمغِيظة ** ومن ملحق في الدين ما لم يحاول ) ( وثور ، ومَنْ أرسَى ثَبيراً مكانه ** وراقٍ ليرقَى في حِراء ونازل )
____________________

( وبالبيت - حق البيت - من بطن مكة ** وبالله . إن الله ليس بغافل ) ( وبالحجر المسود إذ يمسحونه ** إذا اكتنفوه بالضحى والأصائل ) ( وموطيء إبراهيم في الصخر رطبه ** على قدميه حافياً غير ناعل ) ( وأشواط بين المروتين إلى الصفا ** وما فيهما من صورة وتماثل ) ( وبالمشعر الأقصى ، إذا عمدوا له ** إلالٍ إلى مفضي الشراج القوابل ) ( ومن حج بيت الله من كل راكب ** ومن كل ذي نذر ، ومن كل راجل ) ( وليلة جَمْع والمنازل من منى ** وهل فوقها من حرمة ومنازل ؟ ) ( فهل بعد هذا من معاذ لعائذ ؟ ** وهل من معيذ يتقي الله عادل ؟ ) ( كذبتم وبيت الله نترك مكة ** ونظعن إلا أمركم في بلابل ) ( كذبتم وبيت الله نبزي محمداً ** ولما نُطاعن دونه ونناضل ) ( ونسلمه حتى نُصَرَّع حوله ** ونُذْهَل عن أبنائنا والحلائل ) ( وينهض قوم في الحديد إليكمو ** نهوض الروايا تحت ذات الصلاصل ) . . . ( وإنّا لعمْرُ الله إن جَدَّ ما أرى ** لَتُلْتَبسَن أسيافُنا بالأماثل ) ( بكفّي فتى مثل الشهاب سَمَيْدع ** أخي ثقة حامي الحقيقة باسل ) ( وما تَرْكُ قوم - لا أبالك - سيدا ** يحوط الذمار غير ذرب مواكل ) . . .
____________________

( وأبيض يستسقي الغمام بوجهه ** ربيع اليتامى عِصْمة للأرامل ) ( يلوذ به الهُلاَّك من آل هاشم ** فهم عنده في حرمة وفواضل ) . . . ( فعتبة ، لا تسمع بنا قول كاشح ** حسود كذوب ، مبغض ذي دغائل ) ( ومَرَّ أبو سفيان عنيَ مُعْرِضاً ** كما مرَّ قَيْلٌ من عظام المقاول ) ( تفر إلى نجد وبَرْد مياهه ** وتزعم أني لست عنك بغافل ) ( أمُطْعِمُ ، لم أخذلك في يوم نجدة ** ولا معظم عند الأمور الجلائل ) ( أمطعم ، إن القوم ساموك خِطَّة ** وإني متى أوَكل فلستَ بآكلي ) ( جزى الله عنا عبد شمس ونوفلا ** عقوبة شر عاجلا غير آجل ) ( فعبد مناف أنتمو خير قومكم ** فلا تشركوا في أمركم كل واغل ) ( وكنتم حديثاً حَطْبَ قِدْر ، فأنتمو ** الآن حِطاب أقْدُر ومراجل ) ( فكل صديق وابن أخت نعده ** لعمري وجدنا غِبّه غير طائل ) ( سوى أن رهطاً من كلاب بن مرة ** بَرَاءٍ إلينا من مَعَقّةِ خاذل ) . . . ( ونعم ابن أخت القوم غير مكذب ** زهيراً حساماً مفرداً من حمائل ) ( لعمري لقد كُلِّفتُ وجداً بأحمد ** وإخوته ، دأب المحب المواصل ) ( فمن مثله في الناس أي مؤمل ** إذا قاسه الحكام عند التفاضل ؟ )
____________________

( حليم رشيد عادل ، غير طائش ** يوالي إلهاً ليس عنه بغافل ) ( فو الله لولا أن أجيءَ بسبة ** تُجَر على أشياخنا في المحافل ) ( لكنّا اتبعناه على كل حالة ** من الدهر جداً ، غير قول التهازل ) ( لقد علموا أن أبننا لا مكذب ** لدينا ، ولا يُعْنى بقول الأباطل ) ( حَدَبْت بنفسي دونه ، وحميتُه ** ودافعت عنه بالذرى والكلاكل ) ( نقض الصحيفة ) ثم بعد ذلك مشى هشام بن عمرو من بني عامر بن لؤي . وكان يصل بني هاشم في الشعب خفية بالليل بالطعام - مشى إلى زهير بن أبي أمية المخزومي - وكانت أُمه عاتكة بنت عبد المطلب - وقال : يا زهير ، أرضيت أن تأكل الطعام وتشرب الشراب ، وأخوالك بحيث تعلم ؟ فقال : ويحك ، فما أصنع وأنا رجل واحد ؟ أما والله لو كان معي رجل آخر لقمت في نقضها قال أنا . قال : ابغِنا ثالثاً . قال : أبو البختري بن هشام . قال : أبغنا رابعاً . قال : زمعة بن الأسود . قال ابغنا خامساً . قال : المطعم بن عدي . قال : فاجتمعوا عند الحجون ، وتعاقدوا على القيام بنقض الصحيفة . فقال زهير : أنا أبدأ بها ، فجاءوا إلى الكعبة - وقريش محدقة بها - فنادى زهير : يا أهل مكة ، إنا نأكل الطعام ، ونشرب الشراب ، ونلبس الثياب ، وبنو هاشم هَلْكَى ، والله لا أقعد حتى تُشَقَّ هذه الصحيفة القاطعة الظالمة . فقال أبو جهل : كذبت . والله لا تشق . فقال زمعة : أنت والله أكذب ما رضينا كتابتها حين كُتبت .
____________________

وقال أبو البختري : صدق زمعة ، لا نرضى ما كتب فيها ولا نقار عليه . فقال المطعم بن عدي : صدقتما . وكذب من قال غير ذلك . نبرأ إلى الله منها ومما كتب فيها . وقال هشام بن عمرو : نحو ذلك . فقال أبو جهل : هذا أمر قد قضي بليل ، تُشُوِرَ فيه بغير هذا المكان . وبعث الله على صحيفتهم الأرَضة ، فلم تترك إسماً لله إلا لحسته وبقي ما فيها من شرك وظلم وقطيعة . وأطلع الله رسوله على الذي صنع بصحيفتهم فذكر ذلك لعمه . فقال : لا والثواقب ما كذبتني . فانطلق يمشي بعصابة من بني عبد المطلب ، حتى أتى المسجد وهو حافل من قريش . فلما رأوهم ظنوا أنهم خرجوا من شدة الحصار ، وأتوا ليعطوهم رسول الله صلى الله عليه وسلم . فتكلم أبو طالب . فقال : قد حدث أمر . لعله أن يكون بيننا وبينكم صلحاً ، فائتوا بصحيفتكم - وإنما قال ذلك خشية أن ينظروا فيها قبل أن يأتوا بها ، فلا يأتون بها - فأتوا بها معجبين . لا يشكون أن رسول الله صلى الله عليه وسلم مدفوع إليهم ، قالوا : قد آن لكم أن تفيئوا وترجعوا خطراً لهلكة قومكم . فقال أبو طالب : لأعطينكم أمراً فيه نَصَف ، إن ابني أخبرني - ولم يكذبني - أن الله عز وجل بريء من هذه الصحيفة التي في أيديكم ، وأنه محا كل اسم له فيها ، وترك فيها غدركم ، وقطيعتكم . فإن كان ما قال حقاً ، فوالله لا نسلمه إليكم حتى نموت عن آخرنا . وإن كان الذي يقول باطلا ، دفعناه لكم فقتلتموه ، أو استحييتموه
____________________

قالوا : قد رضينا ، ففتحوا الصحيفة فوجدوها كما أخبر . فقالوا : هذا سحر من صاحبكم ، فارتكسوا وعادوا إلى شر ما هم عليه . فتكلم عند ذلك النفر الذين تعاقدوا - كما تقدم - وقال أبو طالب شعراً يمدح النفر الذين تعاقدوا على نقض الصحيفة . ويمدح النجاشي ، منه : ( جزى الله رهطاً بالحجون تتابعوا ** على ملأ ، يُهْدَى بحزم ويرشد ) ( أعان عليها كل صقر كأنه ** إذا ما مشى في رفرف الدرع أجرد ) ( قعوداً لدى جنب الحجون كأنهم ** مقاولة ، بل هم أعز وأمجد ) وأسلم هشام بن عمرو يوم الفتح . وخرج بنو هاشم من شعبهم وخالطوا الناس . وكان خروجهم في سنة عشر من النبوة . ومات أبو طالب بعدها بستة أشهر . ( موت خديجة وأبي طالب : ) وماتت خديجة أم المؤمنين رضي الله عنها بعد موت أبي طالب بأيام . فاشتد البلاء على رسول الله صلى الله عليه وسلم من قومه بعد موت خديجة وعمه ، وتجرأوا عليه ، وكاشفوه بالأذى ، وأرادوا قتله . فمنعهم الله من ذلك . قال عبد الله بن عمرو بن العاص رضي الله عنهما ' حضرتهم . وقد اجتمع أشرافهم في الحِجْر ، فذكروا رسول الله صلى الله عليه وسلم . فقالوا : ما رأينا مثل صبرنا عليه ، سَفّه أحلامنا . وشتم آباءنا . وفرق جماعتنا ، فبينما هم في ذلك ، إذ أقبل . فاستلم الركن . فلما مَرَّ بهم غمزوه ' .
____________________

وفي حديث : أنه قال لهم في الثانية : ' لقد جئتكم بالذبح ' وأنهم قالوا له : يا أبا القاسم ، ما كنت جَهولا ، فانصرِفْ راشداً . فلما كان من الغد اجتمعوا فقالوا : ذكرتم ما بلغ منكم ، حتى إذا أتاكم بما تكرهون تركتموه ، فبينما هم كذلك ، إذ طلع عليهم ، فقالوا قوموا إليه وَثْبة رجل واحد ، فلقد رأيت عُقْبة بن أبي مُعَيْط آخذاً بمجامع ردائه ، وقام أبو بكر دونه وهو يبكي ، يقول : أتقتلون رجلاً أن يقول ربي الله ؟ . وفي حديث أسماء : ' فأتى الصريخ إلى أبي بكر . فقالوا : أدرك صاحبك ، فخرج من عندنا وله غدائر أربع ، فخرج وهو يقول : ويلكم ، أتقتلون رجلا أن يقول ربي الله ؟ فلهوا عنه ، وأقبلوا على أبي بكر . فرجع إلينا لا يمس شيئاً من غدائر إلا رجع معه ' . ومرة كان يصلي عند البيت ، ورهط من أشرفهم يرونه ، فأتى أحدهم بسلا جَزور . فرماه على ظهره . وكانوا يعلمون صدقه وأمانته ، وأن ما جاء به هو الحق . لكنهم كما قال الله تعالى : ! ( فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون ) ! . وذكر الزهري : أن أبا جهل ، وجماعة معه ، وفيهم الأخنس بن شريق ، استمعوا قراءة رسول الله صلى الله عليه وسلم في الليل ،
____________________

فقال الأخنس لأبي جهل : يا أبا الحكم : ما رأيك فيما سمعت من محمد ؟ فقال : تنازعنا نحن وبنو عبد مناف الشرف : أطعموا فأطعمنا . وحملوا فحملنا . وأعطوا فأعطينا . حتى إذا تجاثينا على الركَب ، وكنا كفرسي رهان ، قالوا : منا نبي يأتيه الوحي من السماء ! فمتى ندرك هذا ؟ والله لا نسمع له أبداً ، ولا نصدقه أبداً ' . وفي رواية : ' إني لأعلم أن ما يقول حق ، ولكن بني قُصَي قالوا : فينا الندوة . فقلنا : نعم . قالوا : وفينا الحجابة ، فقلنا : نعم . قالوا : فينا السقاية . فقلنا : نعم - وذكر نحوه .


سؤالهم عن الروح وأهل الكهف، قول الوليد بن المغيرة في القرآن سحر، سؤالهم الآيات، انشقاق القمر، خروجه صلى الله عليه وسلم إلى الطائف - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( سؤالهم عن الروح وأهل الكهف : ) وكانوا يرسلون إلى أهل الكتاب يسألونهم عن أمره ؟ . قال ابن إسحق عن ابن عباس : بعثت قريش النضر بن الحارث ، وعقبة بن أبي مُعَيْط ، إلى أحبار المدينة ، فقالوا لهما : سلاهم عن محمد ، وصفا لهم صفته . فإنهم أهل الكتاب . وعندهم ما ليس عندنا من علم الأنبياء . فخرجا حتى قدما المدينة ، فسألاهم عنه ؟ ووصفا لهم أمره . فقالت لهما أحبار اليهود : سلوه عن ثلاث ، فإن أخبركم بهن فهو نبي مرسل ، وإلا فهو رجل متقول . سلوه عن فِتْيَةٍ ذهبوا في الدهر الأول : ما كان أمرهم ؟ فإنه قد كان لهم حديث عجيب . وسلوه عن رجل طوَّاف قد بلغ مشارقَ الأرض ومغاربها . فما كان نبؤه ؟ وسلوه عن الروح ما هو ؟ فأقبلا حتى قدما مكة ، فقالوا : قد جئناكم بفصل ما بينكم وبين محمد . قد أخبرنا أحبار يهود : أن نسأله عن أشياء أمرونا بها . فجاءوا
____________________

رسول الله ، فسألوه عما أخبرهم أحبار يهود . فجاءه جبريل بسورة الكهف فيها خبر ما سألوه عنه . من أمر الفتية ، والرجل الطّوَّاف ، وجاءه بقوله ! ( ويسألونك عن الروح ) ! الآية . قال ابن إسحاق : فافتتح السورة بحمده وذكر نبوة رسوله لما أنكروا عليه من ذلك . فقال : ! ( الحمد لله الذي أنزل على عبده الكتاب ) ! يعني أنك رسول مني ، أي تحقيق ما سألوه من نبوتك ! ( ولم يجعل له عوجا ) ! أي أنزله معتدلا . لا خلاف فيه - وذكر تفسير السورة - إلى أن قال : ! ( أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا ) ! أي : ما رأوا من قدرتي في أمر الخلائق ، وفيما وضعت على العباد من حججي ما هو أعظم من ذلك وأعجب . وعن ابن عباس : الذي آتيتك من الكتاب والسنة أعظم من شأن أصحاب الكهف . قال ابن عباس : والأمر على ما ذكروا . فإن مكثهم نياماً ثلاثمائة سنة : آية دالة على قدرة الله ومشيئته . وهي آية دالة على معاد الأبدان ، كما قال تعالى ! ( وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها ) ! وكان الناس قد تنازعوا في زمانهم ، هل تعاد الأرواح وحدها ؟ أم الأرواح والأبدان ؟ فجعلهم الله آية دالة على معاد الأبدان ، وأخبر النبي صلى الله عليه وسلم بقصتهم ، من غير أن يُعَلِّمه
____________________

بشر ، آية دالة على نبوته . فكانت قصتهم آية دالة على الأصول الثلاثة : الإيمان بالله ، ورسوله ، واليوم الآخر . ومع هذا : فمن آيات الله ما هو أعجب من ذلك . وقد ذكر الله سبحانه وتعالى سؤالهم عن هذه الآيات التي سألوه عنها ليعلموا : هل هو نبي صادق ، أو كاذب ؟ فقال : ( ويسألونك عن ذي القرنين ؟ قل : سأتلو عليكم منه ذكراً ) وقوله : ! ( لقد كان في يوسف وإخوته آيات للسائلين ) ! - إلى قوله - ! ( إذ أجمعوا أمرهم وهم يمكرون ) ! . والقرآن مملوء من إخباره بالغيب الماضي . الذي لا يعلمه أحد من البشر . إلا من جهة الأنبياء ، لا من جهة الأولياء ، ولا من جهة غيرهم . وقد عرفوا أنه صلى الله عليه وسلم لا يتعلم هذا من بشر . ففيه آية وبرهان قاطع على صدقه ونبوته . ( قول الوليد بن المغيرة في القرآن ' سحر ' : ) وعن ابن عباس قال : ' إن الوليد بن المغيرة ، جاء إلى النبي صلى الله عليه وسلم . فقال اقرأ عَليَّ . فقرأ عليه : ! ( إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى ) ! الآية ( فقال : أعد ، فأعاد . فقال : والله إن له لحلاوة . وإن عليه لطلاوة . وإن أعلاه لمثمر . وإن أسفله لمغدِق ، وإنه ليعلو ولا يُعْلَى عليه . وإنه ليحطم ما تحته . وما يقول هذا بشر ' .
____________________

وفي رواية : ' وبلغ ذلك أبا جهل ، فأتاه . فقال : يا عم ، إن قومك يريدون أن يجمعوا لك مالا . قال : ولم ؟ قال : أتيت محمداً لتعوض مما قِبَلَه . قال : قد علمت قريش أني من أكثرها مالا . قال : فقل فيه قولا يبلغ قومك : أنك منكر له : قال : ماذا أقول ؟ فوالله ما فيكم أعلم بالأشعار مني الخ ' . وفي رواية أن الوليد بن المغيرة قال لهم - وقد حضر الموسم - ' ستقدم عليكم وفود العرب من كل جانب ، وقد سمعوا بأمر صاحبكم . فأجمعوا فيه رأياً ، ولا تختلفوا ، فيكذب بعضكم بعضاً . فقالوا : فأنت فقل . فقال : بل قولوا وأنا أسمع . قالوا : نقول : كاهن قال : ما هو بزمزة الكهان ، ولا سجعهم . قالوا نقول : مجنون ، قال : ما هو بمجنون . لقد رأينا الجنون وعرفناه . فما هو بخنقه ، ولا وسوسته ولا تخالجه . قالوا : نقول شاعر . قال : ما هو بشاعر . لقد عرفنا الشعر : رَجزَه وهزجه ، وقريضه ومقبوضه ، ومبسوطه . قالوا : نقول ساحر ، قال : ما هو بساحر . لقد رأينا السحرة وسحرهم ، فما هو بعقدهم ولا نفثهم ، قالوا : فما نقول يا أبا عبد شمس ؟ قال : ما نقول من شيء من هذا إلا عرف أنه باطل ، وإن أقرب القول ، أن تقولوا : ساحر ، يفرق بين المرء وأخيه ، وبين المرء وزوجه ، وبين المرء وعشيرته فتفرقوا عنه بذلك . فجعلوا يجلسون للناس ، لا يمر بهم أحد إلا حذروه رسول الله صلى الله عليه وسلم . فأنزل الله في الوليد بن المغيرة ! ( ذرني ومن خلقت وحيدا ) ! - إلى قوله - ! ( سأصليه سقر ) ! .
____________________

ونزل في النّفَر الذين كانوا معه يصنفون القول في رسول الله ، وفيما جاء به من عند الله : ! ( الذين جعلوا القرآن عضين ) ! أي أصنافاً . وكانوا يسألون رسول الله صلى الله عليه وسلم الآيات ، فمنها ما يأتيهم الله به ، لحكمة أرادها الله سبحانه . ( انشقاق القمر : ) فمن ذلك أنهم سألوه : أن يريهم آية ، فأراهم انشقاق القمر . وأنزل قوله : ! ( اقتربت الساعة وانشق القمر ) ! - إلى قوله - ! ( وكل أمر مستقر ) ! فقالوا : سحركم ، انظروا إلى السُّفار ، فإن كانوا رأوا مثل ما رأيتم فقد صدق . فقدموا من كل وجه . فقالوا : رأينا . وكان رسول الله صلى الله عليه وسلم ربما طلب من الآيات - التي يقترحون - رغبة منه في إيمانهم ، فيجاب بأنها : لا تستلزم الهدى . بل توجب عذاب الاستئصال لمن كذب بها . ( سؤالهم الآيات : ) والله سبحانه قد يظهر الآيات الكثيرة ، مع طبعه على قلب الكافر ، كفرعون ، قال تعالى : ! ( وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها ) ! - إلى قوله - ! ( ولكن أكثرهم يجهلون ) ! وقال تعالى ! ( وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون ) ! الآية .
____________________

بين سبحانه وتعالى : أنه إنما منعه أن يرسل بها إلا أن كذب بها الأولون ، فإذا كذب هؤلاء كذلك : استحقوا عذاب الاستئصال . وروى أهل التفسير ، وأهل الحديث عن ابن عباس . قال : ' سأله أهل مكة أن يجعل لهم الصفا ذهباً ، وأن يُنَحِّي عنهم الجبال حتى يزرعوا . فقيل له : إن شئت نستأني بهم ، وإن شئت أن نؤتيهم الذي سألوا ، فإن كفروا هلكوا ، كما هلك من قبلهم . فقال : بل أستأني بهم ، فأنزل الله : ! ( وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون ) ! الآية . وروى ابن أبي حاتم عن الحسن في الآية . قال : رحمة لكم أيها الأمة ، إنا لو أرسلنا بالآيات ، فكذبتم بها : أصابكم ما أصاب من قبلكم . وكانت الآيات تأتيهم آية بعد آية . فلا يؤمنون بها ، قال تعالى : ! ( وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين ) ! الآيات . أخبر سبحانه بأن الآيات تأتيهم فيعرضون عنها ، وأنهم سيرون صدق ما جاءت به الرسل ، كما أهلك الله من كان قبلهم بالذنوب التي هي تكذيب الرسل ، فإن الله سبحانه وتعالى يقول : ! ( وما كان ربك مهلك القرى حتى يبعث في أمها رسولا ) ! الآية . وأخبر بشدة كفرهم بأنهم لو أنزل عليهم كتاباً في قرطاس فلمسوه بأيديهم ، لكذبوا به . وبين سبحانه أنه لو جعل الرسول ملكاً لجعله على صورة الرجل ، إذ كانوا لا يستطيعون أن يروا الملائكة في صورهم التي خلقوا عليها . وحينئذ يقع اللبس عليهم ، لظنهم
____________________

الرسول بشراً لا ملكاً . وقال تعالى ! ( وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا ) ! الآيات . وهذه الآيات لو أجيبوا إليها ، ثم لم يؤمنوا : لأتاهم عذاب الاستئصال ، وهي لا توجب الإيمان ، بل إقامة للحجة ، والحجة قائمة بغيرها . وهي أيضاً مما لا يصلح فإن قولهم : ! ( حتى تفجر لنا من الأرض ينبوعا ) ! يقتضي تفجيرها بمكة ، فيصير وادياً ذا زرع . والله سبحانه وتعالى قضى بسابق حكمته : أن جعل بيته بواد غير ذي زرع ، لئلا يكون عنده ما ترغب النفوس فيه من الدنيا . فيكون حجهم للدنيا . وإذا كانت له جنة من نخيل وعنب كان في هذا من التوسع في الدنيا ما يقتضي نقص درجته . وكذلك إذا كان له قصر من زخرف . وهو الذهب . أما إسقاط السماء كِسَفاً : فهذا لا يكون إلا يوم القيامة . وأما الإتيان بالله والملائكة قبيلا : فهذا لما سأل قوم موسى موسى ما هو دونه : أخذتهم الصاعقة ، وقال تعالى : ! ( يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء ) ! الآيات . بيّن سبحانه : أن المشركين وأهل الكتاب سألوه إنزال كتاب من السماء ، وبين أن الطائفتين لا يؤمنون إذا جاءهم ذلك ، وأنهم إنما سألوه تعنتاً ، فقال عن المشركين : ! ( ولو نزلنا عليك كتابا في قرطاس ) ! الآية .
____________________

وقال عن أهل الكتاب : ! ( فقد سألوا موسى أكبر من ذلك ) ! - إلى قوله - ! ( ميثاقا غليظا ) ! فهم - مع هذا - نقضوا الميثاق ، وكفروا بآيات الله ، وقتلوا النبيين . فكان فيه من الاعتبار : أن الذين لا يهتدون إذا جاءتهم الآيات المقترحة لم يكن في مجيئها منفعة لهم ، بل فيها وجوب عقوبة عذاب الاستئصال إذا لم يؤمنوا ، وتغليظ الأمر عليهم ، كما قال تعالى : ! ( فبظلم من الذين هادوا ) ! الآية . ولما طلب الحواريون من المسيح المائدة ، كانت من الآيات الموجبة لمن كفر بها عذاباً ، لم يعذب الله به أحداً من العالمين . وكان قبل نزول التوراة يهلك الله المكذبين بالرسل بعذاب الاستئصال عاجلا . وأظهر آيات كثيرة لما أرسل موسى ليبقى ذكرها في الأرض . إذ كان بعد نزول التوراة لم يهلك أمة بعذاب الاستئصال ، كما قال تعالى : ! ( ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى ) ! بل كان بنو إسرائيل لما كانوا يفعلون ما يفعلون - من الكفر والمعاصي - يعذب الله بعضهم ويبقي بعضهم ، إذ كانوا لا يتفقون على الكفر ، ولم يزل في الأرض منهم أمة باقية على الصلاح . قال تعالى : ! ( وقطعناهم في الأرض أمما منهم الصالحون ومنهم دون ذلك ) ! الآية وقال : ! ( من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون ) ! الآيتين .
____________________

وكان من حكمته تعالى ورحمته - لما أرسل محمداً صلى الله عليه وسلم خاتم المرسلين - أن لا يهلك قومه بعذاب الاستئصال ، بل عذب بعضهم بأنواع العذاب كالمستهزئين الذين قال الله فيهم : ! ( إنا كفيناك المستهزئين ) ! الآيات . والذي دعا عليه النبي صلى الله عليه وسلم أن يسلط عليه كلباً من كلابه فافترسه الأسد ، كما قال تعالى : ! ( قل هل تربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده ) ! الآية . فأخبر سبحانه أنه يعذب الكفار تارة بأيدي المؤمنين بالجهاد والحدود ، وتارة بغير ذلك . فكان ذلك مما يوجب إيمان أكثرهم ، كما جرى لقريش وغيرهم . فإنه لو أهلكهم لبادوا ، وانقطعت المنفعة بهم ، ولم يبق لهم ذرية تؤمن ، بخلاف ما عذبهم به من الإذلال والقهر ، فإن في ذلك ما يوجب عجزهم ، والنفوس إذا كانت قادرة على كمال أغراضها ، فلا تكاد تنصرف عنها . بخلاف عجزها عنها . فإنه يدعوها إلى التوبة ، كما قيل : من العصمة أن لا تقدر ، ولهذا آمن عامتهم . وقد ذكر الله في التوراة لموسى : ' إني أُقَسي قلب فرعون . فلا يؤمن بك لتظهر آياتي وعجائبي ' . بيّن أن في ذلك من الحكمة : انتشار آياته الدالة على صدق أنبيائه في الأرض إذ كان موسى أخبر بتكليم الله له ، وبكتابة التوراة له ، فأظهر
____________________

له من الآيات ما يبقي ذكره في الأرض . وكان في ضمن ذلك : ومن تقسية قلب فرعون ما أوجب هلاكه وهلاك قومه . وفرعون كان جاحداً للصانع . فلذلك أوتي موسى من الآيات ما يناسب حاله . وأما بنو إسرائيل - مع المسيح - فكانوا مقرين بالكتاب الأول . فلم يحتاجوا إلى مثل ما احتاج إليه موسى . ولم يكن محتاجاً إلى جنس تقرير النبوة ، إذ كانت الرسل قبله جاءت بما يثبت ذلك . وإنما الحاجة إلى تثبيت نبوته . ومع هذا فقد أظهر الله على يديه من الآيات مثل آيات من قبله وأعظم ، ومع هذا لم يأت بآيات الاستئصال . بل بين الله في القرآن : أنها لا تنفعهم بل تضرهم . لأنه علم أن قلوبهم كقلوب الأولين . كما قال تعالى : ! ( كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون أتواصوا به ) ! الآية وقال تعالى : ! ( كذلك قال الذين من قبلهم مثل قولهم ) ! الآية . وقال تعالى : ! ( أكفاركم خير من أولئكم ) ! الآية . وسورة اقتربت التي ذكر فيها انشقاق القمر ، وإعراضهم عن الآيات ، وقولهم : ' سحر مستمر ' وقال فيها : ! ( ولقد جاءهم من الأنباء ما فيه مزدجر ) ! .
____________________

أي يزجرهم عن الكفر زجراً شديداً ، إذ كان في تلك الأنباء صدق الرسل والإنذار بالعذاب الذي وقع بالمتقدمين . ولهذا يقول عقيب كل قصة ! ( فكيف كان عذابي ونذر ) ! أي عذابي لمن كذب رسلي ، وإنذاري لهم بذلك قبل مجيئه . ثم قال : ! ( أكفاركم ) ! أيتها الأمة ! ( خير من أولئكم ) ! الذين كذبوا الرسل من قبلكم : ! ( أم لكم براءة في الزبر أم يقولون نحن جميع منتصر ) ! وذلك : أن كونكم تعذبون مثلهم . إما لكونكم لا تستحقون ما استحقوا ، أو لكون الله أخبر أنه لا يعذبكم : فهذا بالنظر إلى فعل الله . وأما بالنظرة إلى قوة الرسول صلى الله عليه وسلم وأتباعه ، فيقولون : ! ( نحن جميع منتصر ) ! فإنهم أكثر وأقوى ، كما قالوا ! ( أي الفريقين خير مقاما وأحسن نديا ) ! - إلى قوله - ! ( أثاثا ورئيا ) ! أي أموالا ومنظراً . فقال تعالى : ! ( سيهزم الجمع ويولون الدبر ) ! . أخبر رسولَه صلى الله عليه وسلم بهزيمتهم ، وهو بمكة ، في قلة من الأتباع ، وضعف منهم . ولا يظن أحد - قبل أن يهاجر - بالعادة المعروفة : أن أمره يعلو ، ويقاتلهم . فكان كما أخبر . وذلك ببدر ، وتلك سنة الله ، كما قال تعالى : ! ( سنة الله التي قد خلت من قبل ) ! الآية .
____________________

وحيث يظهر الكفار ويغلبون ، فإنما يكون ذلك لذنوب المؤمنين التي أوجبت نقص إيمانهم ، فإذا تابوا نصرهم الله ، كما قال تعالى : ! ( ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين ) ! . فإذا كان من تمام الحكمة والرحمة : أن لا يهلكهم بالاستئصال كالذين من قبلهم ، قال تعالى : ! ( أكفاركم خير من أولئكم أم لكم براءة في الزبر ) ! كان لا يأتي بموجب ذلك ، مع إتيانه سبحانه بما يقيم الحجة أكمل في الحكمة والرحمة ، إذ كان ما أتى به حصل به كمال الهدى والحجة ، وما امتنع منه دفع من عذاب الاستئصال ما أوجب بقاء جمهور الأمة ، حتى يهتدوا ويؤمنوا . وكان في إرسال خاتم الرسل صلى الله عليه وسلم من الحكمة البالغة ، والمنن السابغة ، ما لم يكن في رسالة غيره . صلوات الله وسلامه عليه وعليهم أجمعين . رجعنا إلى سيرته صلى الله عليه وسلم . ( خروجه صلى الله عليه وسلم إلى الطائف : ) ولما اشتد البلاء من قريش على رسول الله صلى الله عليه وسلم ، بعد موت عمه : خرج إلى الطائف ، رجاء أن يؤوه وينصره على قومه ، ويمنعوه منهم ، حتى يبلغ رسالة ربه . ودعاهم إلى الله عز وجل ، فلم ير من يؤوي ولم ير ناصراً ، وآذوه أشد الأذى . ونالوا منه ما لم يَنلْ منه قومه . وكان معه زيد بن حارثة مولاه .
____________________

فأقام بينهم عشرة أيام . لا يدع أحداً من أشرافهم إلا كلمه ، فقالوا : أخرج من بلدنا . وأغروا به سفهاءهم . فوقفوا له سماطين . وجعلوا يرمونه بالحجارة وبكلمات من السفه ، هي أشد وقعاً من الحجارة . حتى دميت قدماه ، وزيد بن حارثة يقيه بنفسه ، حتى أصابه شجاج في رأسه ، فانصرف إلى مكة محزوناً . وفي مرجعه ذلك دعا بالدعاء المشهور : ' اللهم إني أشكو إليك ضعف قوتي ، وقلة حيلتي ، وهواني على الناس ، أنت رب المستضعفين ، وأنت ربي ، إلى من تكلني ؟ إلى بعيد يتجهمني ، أو إلى عدو ملكته أمري ؟ إن لم يكن بك غضب عليَّ فلا أُبالي ، غير أن عافيتك هي أوسع لي . أعوذ بنور وجهك الذي أشرقت له الظلمات ، وصلح عليه أمر الدنيا والآخرة : أن يحل عليَّ غضبك ، أو ينزل بي سخطك . لك العُتْبَى حتى ترضى . ولا حول ولا قوة إلا بك ' . فأرسل ربه تبارك وتعالى إليه ملك الجبال ، يستأمره أن يطبق الأخشبين على أهل مكة - وهما جبلاها اللذان هي بينهما - فقال : ' بل اسْتأني بهم . لعل الله أن يخرج من أصلابهم من يعبده ، ولا يشرك به شيئاً ' . فلما نزل بنخلة في مرجعه ، قام يصلي من الليل ما شاء الله ، فصرف الله إليه نفراً من الجن . فاستمعوا قراءته ، ولم يشعر بهم رسول الله صلى الله عليه وسلم حتى نزل عليه : ! ( وإذ صرفنا إليك نفرا من الجن ) ! - إلى قوله - ! ( أولئك في ضلال مبين ) ! .
____________________

وأقام بنخلة أياماً . فقال زيد بن حارثة رضي الله عنه : كيف تدخل عليهم ، وقد أخرجوك ؟ - يعني قريشاً - فقال ' يا زيد ، إن الله جاعل لما ترى فرجاً ومخرجاً . وإن الله ناصر دينه ، ومظهر نبيه ' . ثم انتهى إلى مكة . فأرسل رجلا من خزاعة إلى المطعم بن عدي ' أدخل في جوارك ؟ ' فقال : نعم . فدعا المطعم بنيه وقومه ، فقال : البسوا السلاح ، وكونوا عند أركان البيت . فإني قد أجرت محمداً ، فلا يَهجْه منكم أحد . فانتهى رسول الله صلى الله عليه وسلم إلى الركن فاستلمه . وصلى ركعتين . وانصرف إلى بيته ، والمطعم ابن عدي وولده محدقون به في السلاح ، حتى دخل بيته .


الإسراء والمعراج، بيعة العقبة الأولى، فصل في الهجرة، إسلام سعد بن معاذ وأسيد بن حضير، بيعة العقبة الثانية، تآمر قريش بدار الندوة على قتل رسول الله - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( الإسراء والمعراج : ) ثم أُسري برسول الله صلى الله عليه وسلم إلى بيت المقدس راكباً على البراق صحبة جبريل عليه السلام . فنزل هناك . وصلى بالأنبياء إماماً ، وربط البراق بحلقة باب المسجد . ثم عُرج به إلى السماء الدنيا . فرأى فيها آدم . ورأى أرواح السعداء عن يمينه ، والأشقياء عن شماله . ثم إلى الثانية . فرأى فيها عيسى ويحيى . ثم إلى الثالثة . فرأى فيها يوسف . ثم إلى الرابعة . فرأى فيها إدريس . ثم إلى الخامسة فرأى فيها هارون . ثم إلى السادسة . فرأى فيها موسى . فلما جاوزه بكى ، فقيل له ما يبكيك ؟ قال : أبكي أن غلاماً بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها من أمتي ثم عرج به إلى السماء السابعة . فلقي فيها إبراهيم . ثم إلى سِدْرة المنتهى . ثم رُفع إلى البيت
____________________

المعمور . فرأى هناك جبريل في صورته ، له ستمائة جناح . وهو قوله تعالى : ! ( ولقد رآه نزلة أخرى عند سدرة المنتهى ) ! . وكلمه ربه وأعطاه ما أعطاه . وأعطاه الصلاة . فكانت قرة عين رسول الله صلى الله عليه وسلم . فلما أصبح رسول الله صلى الله عليه وسلم في قومه وأخبرهم : اشتد تكذيبهم له ، وسألوه أن يصف لهم بيت المقدس ، فجلاه الله له حتى عاينه . وجعل يخبرهم به . ولا يستطيعون أن يردوا عليه شيئاً . وأخبرهم عن عيرهم التي رآها في مَسْراه ومرجعه ، وعن وقت قدومها ، وعن البعير الذي يقدمها . فكان كما قال . لم يزدهم ذلك إلا ثبوراً . وأبى الظالمون إلا كفوراً .
____________________

( فصل في الهجرة ) قد ذكرنا : أنه صلى الله عليه وسلم ، كان يوافي الموسم كل عام ، يتبع الحاج في منازلهم ، وفي عكاظ وغيرها ، يدعوهم إلى الله . فلم يجبه أحد منهم . ولم يُؤْوِه . فكان مما صنع الله لرسوله : أن الأوس والخزرج كانوا يسمعون من حلفائهم يهود المدينة : أن نبياً يبعث في هذا الزمان ، فنتبعه ونقتلكم معه قتل عاد . وكانت الأنصار تحج ، كغيرها من العرب ، دون اليهود . فلما رأى الأنصار رسول الله صلى الله عليه وسلم يدعو الناس إلى الله . وتأملوا أحواله . قال بعضهم لبعض : تعلمون والله يا قوم أن هذا الذي توعدكم به اليهود . فلا يَسْبِقُنّكم إليه . وقَدَّر الله بعد ذلك : أن اليهود يكفرون به . فهو قوله تعالى ! ( ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين ) ! والآية بعدها . ( بيعة العقبة الأولى : ) فلقي رسول الله صلى الله عليه وسلم في الموسم عند العقبة : ستة نفر من الأنصار كلهم من الخزرج . منهم أسعد بن زرارة ، وجابر بن عبد الله
____________________

ابن رئاب السلمي . فدعاهم إلى الإسلام فأسلموا . ثم رجعوا إلى المدينة ، فدعوا إلى الإسلام . فنشأ الإسلام فيها ، حتى لم تبق دار إلا دخلها . فلما كان العام المقبل : جاء منهم اثنا عشر رجلا - الستة الأول ، خلا جابراً - ومعهم عبادة بن الصامت ، وأبو الهيثم بن التيهان ، وغيرهم . الجميع اثنا عشر رجلا . وكان الستة الأولون قد قالوا له - لما أسلموا - : إن بين قومنا من العداوة والشر ما بينهم ، وعسى الله أن يجمعهم بك . وسندعوهم إلى أمرك ، فإن يجمعهم الله عليك فلا رجلٌ أعز منك . وكان الأوس والخزرج أخوان لأم وأب . أصلهم من اليمن من سبأ ، وأمهم قَيْلَة بنت كاهل - امرأة من قضاعة - ويقال لهم لذلك : أبناء قيله . قال الشاعر : ( بهاليل من أولاد قيلة ، لم يجد ** عليهم خليط في مخالطة عتباً ) فوقعت بينهم العداوة بسبب قتيل ، فلبثت الحرب بينهم مائة وعشرين سنة إلى أن أطفأها الله بالإسلام . وألف بينهم برسول الله صلى الله عليه وسلم ، وذلك قوله : ! ( واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا ) ! الآية . فلما جاءه الإثنا عشرة رجلا من العام الآتي - الذين ذكرنا - ومنهم اثنان من الأوس : أبو الهيثم ، وعويم بن ساعدة . والباقي من الخزرج . فلما انصرفوا بعث معهم رسول الله صلى الله عليه وسلم مُصعب بن عمير ، وأمره أن يقرئهم القرآن ، ويعلمهم الإسلام . فنزل على أبي أمامة
____________________

- أسعد بن زرارة - فخرج بمصعب - في إحدى خريجاته - فدخل به حائطاً من حيطان بني ظفر . فجلسا فيه . واجتمع إليهما رجال ممن أسلم . ( إسلام سعد بن معاذ ، وأسيد بن حضير : ) فقال سعد بن معاذ - سيد الأوس - لأسيد بن حضير : اذهب إلى هذين اللذين قد أتيا ليسفها ضعفاءنا ، فازجرهما . فإن أسعد بن زرارة ابن خالتي ، ولولا ذلك لكفيتك ذلك . وكان سعد وأسيد سيدي قومهما . فأخذ أسيد حربته . ثم أقبل إليهما . فلما رآه أسعد بن زرارة ، قال لمصعب : هذا سيد قومه قد جاءك . فاصدق الله فيه ، قال مصعب : إن يكلمني أكلمه . فوقف عليهما . فقال : ما جاء بكما إلينا ؟ تسفهان ضعفاءنا ؟ اعتزلا ، إن كان لكما في أنفسكما حاجة . فقال له مصعب : أو تجلس فتسمع . فإن رضيت أمراً قبلته ، وإن كرهته كف عنك ما تكره . فقال : أنصفت . ثم ركز حربته وجلس . فكلمه مصعب بالإسلام ، وتلا عليه القرآن . قال : فوالله لعرفنا في وجهه الإسلام قبل أن يتكلم ، في إشراقه وتهلله . ثم قال : ما أحسن هذا وأجمله ! كيف تصنعون إذا أردتم أن تدخلوا في هذا الدين ؟ . قال له : تغتسل وتطهر ثوبك . ثم تشهد شهادة الحق . ثم تصلي ركعتين . فقام واغتسل ، وطهر ثوبه . وتشهد وصلى ركعتين . ثم قال : إن ورائي رجلا إن تبعكما لم يتخلف عنه أحد من قومه . وسأرشده إليكما الآن - سعد بن معاذ - ثم أخذ حربته ، وانصرف إلى سعد في قومه ، وهم جلوس في ناديهم .
____________________

فقال سعد : أحلف بالله ، لقد جاءكم بغير الوجه الذي ذهب به من عندكم . فلما وقف على النادي ، قال له سعد : ما فعلت ؟ فقال : كلمت الرجلين . فوالله ما رأيت بهما بأساً . وقد نهيتهما ، فقالا : نفعل ما أحببت . وقد حُدثت : أن بني حارثة خرجوا إلى أسعد بن زرارة ليقتلوه - وذلك : أنهم عرفوا أنه ابن خالتك - ليخفروك ، فقام سعد مغضباً ، للذي ذكر له . فأخذ حربته ، فلما رآهما مطمئنين عرف أن أُسيداً إنما أراد أن يسمع منهما ، فوقف عليهما مُتَشَتِّماً . ثم قال لأسعد بن زرارة : والله يا أبا أمامة ، لولا ما بيني وبينك من القرابة ما رمت هذا مني ، تغشانا في دارنا بما نكره ؟ وقد كان أسعد قال لمصعب : جاءك والله سيد من ورائه قومه . إن يتبعك لم يتخلف عنك منهم أحد . فقال له مصعب : أو تقعد فتسمع ؟ فإن رضيت أمراً قبلته ، وإن كرهته عزلنا عنك ما تكره ، قال : قد أنصفت . ثم ركز حربته فجلس . فعرض عليه الإسلام ، وقرأ عليه القرآن . قال : فعرفنا والله في وجهه الإسلام قبل أن يتكلم ، في إشراقه وتهلله . ثم قال : كيف تصنعون إذا أسلمتم ؟ قالا : تغتسل وتطهر ثوبك ثم تشهد شهادة الحق . ثم تصلي ركعتين ، ففعل ذلك . ثم أخذ حربته ، فأقبل إلى نادي قومه . فلما رأوه قالوا : نحلف بالله لقد رجع بغير الوجه الذي ذهب به ، فقال : يا بني عبد الأشهل ،
____________________

كيف أمري فيكم ؟ قالوا : سيدنا . وابن سيدنا ، وأفضلنا رأياً ، وأيمننا نقيبة . قال : فإن كلام رجالكم ونسائكم عليَّ حرام حتى تؤمنوا بالله ورسوله . فما أمسى فيهم رجل ولا امرأة إلا أسلموا ، إلا الأصيرم . فإنه تأخر إسلامه إلى يوم أحد . فأسلم وقاتل وقتل ، ولم يسجد لله سجدة . فقال النبي صلى الله عليه وسلم : ' عمل قليلا وأُجِر كثيراً ' . فَأَقام مصعب في منزل أسعد يدعو الناس إلى الإسلام حتى لم يبق دار من دور الأنصار إلا وفيها رجال ونساء مسلمون ، إلا ما كان من دار بني أُمية بن زيد وخطمة ، ووائل ، وواقف . وذلك : أنهم كان فيهم قيس بن الأسلت الشاعر . وكانوا يسمعون منه ، فوقف بهم عن الإسلام ، حتى كان عام الخندق ، بعد أن هاجر رسول الله صلى الله عليه وسلم . فلما كان من العام المقبل . وجاء موسم الحج . قال من أسلم من الأنصار : حتى متى نترك رسول الله صلى الله عليه وسلم ، يُطَرَّد في جبال مكة ويُخاف ؟ ! فخرجوا مع مشركي قومهم حجاجاً . ( بيعة العقبة الثانية : ) فلما وصلوا واعدوه العقبة ، من أواسط أيام التشريق للبيعة ، بعد ما انقضى حجهم . فقال له العباس : ما أدري ما هؤلاء القوم الذين جاءوك ؟ إني ذو معرفة بأهل يثرب . فلما كان بالليل تسللوا من رحالهم مختفين ، ومعهم عبد الله بن عمرو بن حرام - أبو جابر - وهو مشرك ، وكانوا يكاتمونه الأمر . فلما كانت الليلة التي واعدوا فيه رسول الله صلى الله عليه وسلم
____________________

قالوا له : يا أبا جابر ، إنك شريف من أشرافنا . وإنا نرغب بك أن تكون حطباً للنار غداً ، قال : وما ذلك ؟ فأخبروه الخبر . فأسلم ، وشهد العقبة وكان نقيباً . فلما مضى ثلث الليل خرجوا للميعاد ، حتى اجتمعوا عنده ، من رجل ورجلين ومعه عمه العباس - وهو يومئذ على دين قومه - ولكنه أحب أن يحضر أمر ابن أخيه ، ويتوثق له . فلما نظر العباس في وجوههم قال : هؤلاء قوم لا نعرفهم ، هؤلاء أحداث ، وكان أول من تكلم . فقال : يا معشر الخزرج - وكانت العرب تسمى الجميع الخزرج . إن محمداً منا حيث علمتم ، وقد منعناه من قومنا وهو في منعة في بلده ، إلا أنه أبى إلا الانقطاع إليكم ، واللحوق بكم . فإن كنتم ترون أنكم وافون بما دعوتموه إليه ومانعوه ممن خالفه ، فأنتم وما تحملتم . وإن كنتم ترون أنكم مسلمون وخاذلوه - بعد خروجه إليكم - فمن الآن فدعوه . فإنه في عز ومنعة . قالوا : قد سمعنا ما قلت . فتكلم يا رسول الله ، وخذ لنفسك ولربك ما شئت . فتكلم رسول الله صلى الله عليه وسلم ، وقال : ' أبايعكم على أن تمنعوني - إذا قدمت عليكم - مما تمنعون منه نساءكم وأبناءكم . ولكم الجنة ' .
____________________

فكان أولَ من بايعه : البراء بن معرور . فقال : والذي بعثك بالحق لنمنعك مما نمنع منه أُزُرنا . فبايِعْنا يا رسول الله . فنحن أهل الحرب والحلقة ، ورثناها صاغراً عن كابر . فاعترضه أبو الهيثم بن التيهان ، وقال إن بيننا وبين الناس حبالا . ونحن قاطعوها ، فهل عسيت - إن أظهرك الله - : أن ترجع إلى قومك وتدعنا ؟ فتبسم رسول الله صلى الله عليه وسلم ، ثم قال : ' لا والله ، بل الدم الدم ، والهدم الهدم ، أنتم مني وأنا منكم . أحارب من حاربتم . وأسالم من سالمتم ' . فلما قاموا يبايعونه ، أخذ بيده أصغرهم - أسعد بن زرارة - فقال : رويداً يا أهل يثرب ، إنا لم نضرب إليه أكباد الإبل إلا ونحن نعلم أنه رسول الله ، وإن إخراجه اليوم مفارقة للعرب كافة ، وقتل خياركم ، وأن تَعَضَّكم السيوف . فإما أننتم تصبرون على ذلك . فخذوه وأجركم على الله ، وإما أنتم تخافون من أنفسكم خيفة فذروه . فهو أعذر لكم عند الله . فقالوا ، أمِطْ عنا يدك ، فو الله مَا نَذَرُ هذه البيعة ولا نستقيلها . فقاموا إليه رجلا رجلا . يأخذ منهم . ويعطيهم بذلك الجنة ، ثم كثر اللغط . فقال العباس : على رِسْلكم : فإن علينا عيوناً . ثم قال رسول الله صلى الله عليه وسلم : ' أخرجوا إليَّ منكم اثنى عشر نقيباً كُفلاء على قومهم ، ككفالة الحواريين لعيسى ابن مريم . وأنا كفيل على قومي ' . وفي رواية : ' أن موسى اتخذ من قومه اثنى عشر نقيباً ' .
____________________

فكان نقيب بني النجار : أسعد بن زرارة . ونقيب بني سلمة : البراء بن معرور ، وعبد الله بن عمرو بن حرام . ونقيب بني ساعدة : سعد بن عبادة ، والمنذر بن عمرو . ونقيب بني زريق : رافع بن مالك بن عجلان . ونقيب بني الحارث بن الخزرج : عبد الله بن رواحة ، وسعد بن الربيع . ونقيب القواقل : عبادة بن الصامت : ونقيب الأوس : أسيد بن حضير ، وأبو الهيثم بن التيهان . ونقيب بني عوف : سعد بن خيثمة . وكان جميع أهل العقبة : سبعين رجلا وامرأتين . فلما بايعوه صرخ الشيطان بأنفذ صوت سمع قط : يا أهل الأخاشب ، هل لكم في محمد والصَّبأة معه ؟ قد اجتمعوا على حربكم . فقال رسول الله صلى الله عليه وسلم : ' هذا أزب العقبة ، أما والله يا عدو الله لأفرغن لك ' ثم قال رسول الله صلى الله عليه وسلم : ' ارفضوا إلى رحالكم ' . فقال العباس بن عبادة بن نضلة : والذي بعثك بالحق إن شئت لنميلنَّ على أهل مكة غداً بأسيافنا ، فقال : ' لم نؤمر بذلك ، ولكن ارجعوا إلى رحالكم ' فرجعوا . فلما أصبحوا غدت عليهم جِلّة قريش . فقالوا : إنه بلغنا أنكم جئتم صاحبنا البارحة ، تستخرجونه من بين أظهرنا ، وتبايعونه على حربنا . وإنه والله ما من حي من العرب أبغض إلينا من أن تَنْشَب الحرب بيننا وبينهم منكم . فانبعث رجال - ممن لم يعلم - يحلفون لهم بالله : ما كان من هذا شيء ، والذين يشهدون ينظر بعضهم إلى بعض . وجعل عبد الله بن أبيّ ابن سَلول يقول : هذا باطل . ما كان هذا . وما كان قومي ليفتاتوا عليَّ بمثل هذا . لو كنت بيثرب ما صنع قومي هذا ، حتى يؤامروني .
____________________

فقام القوم - وفيهم الحارث هشام - وعليه نعلان جديدان . فقال كعب بن مالك : كلمة - كأنه يريد أن يشرك بها القوم فيما قالوا - فقال : يا أبا جابر ، ما تستطيع أن تتخذ - وأنت سيد من سادتنا - مثل نعلي هذا الفتى ؟ فسمعها الحارث . فخلعها من رجليه . ثم رمى بهما إليه . وقال : والله لتنتعلنهما . فقال أبو جابر : مه ؟ أحفظت الفتى . فاردد إليه نعليه . قال : لا أردهما إليه والله ، فأل صالح . لئن صدق الفأل لأسلبنه . فلما انفصلت الأنصار عن مكة : صح الخبر عند قريش فخرجوا . في طلبهم ، فأدركوا سعد بن عبادة ، والمنذر بن عمرو . فأعجزهم المنذر ومضى . وأما سعد : فقالوا له : أنت على دين محمد ؟ قال : نعم ، فربطوا يديه إلى عنقه بنسْعَة رحله . وجعلوا يسحبونه بشعره ، ويضربونه - وكان ذا جمة - حتى أدخلوه مكة . فجاء المطعم بن عدي والحارث بن حرب بن أمية . فخلصاه من أيديهم . وتشاورت الأنصار أن يَكِروا إليه . فإذا هو قد طلع عليهم . فرحلوا إلى المدينة . وكان الذي أسره ضرار بن الخطاب الفهري ، وقال : ( تداركت سعداً عنوة ، فأسرته ** وكان شفائي ، لو تداركت منذراً ) ( ولو نِلته طُلّت هناك جراحة ** أحق دماء أن تهان وتهدرا ) فأجابه حسان بن ثابت رضي الله عنه : - ( فخرت بسعد الخير ، حين أسرته ** وقلت : شفائي لو تداركت منذراً )
____________________

( وإن امرءاً يهدي القصائد نحونا ** كمستبضع تمراً إلى أهل خيبرا ) ( فلا تك كالشاة التي كان حتفها ** بحفر ذراعيها . فلم ترض محفرا ) ( ولا تك كالوَسْنان يحلم أنه ** بقرية كسرى ، أو بقرية قيصرا ) ( ولا تك كالثكلَى ، وكانت بمعزل ** عن الثُّكْل . لو أن الفؤاد تفكرا ) ( ولا تك كالعاوي ، وأقبل نحره ** ولم يخشه سهم من النبل مضمراً ) ( أتفخر بالكتان لما لبسته ** وقد يلبس الأنباط ريطاً مقصراً ) ( فلولا أبو وهب لمرت قصائد ** على شرف البيداء يهوين حسراً ) وسمعت قريش قائلا يقول بالليل على أبي قبيس : ( فإن يسلم السعدان يصبح محمد ** بمكة لا يخشى خلاف المخالف ) قالوا : من هما ؟ قال أبو سفيان : أسَعْدُ بن بكر ، أم سعد بن هزيم ؟ فلما كانت الليلة القابلة ، سمعوه يقول : ( فيا سعد - سعد الأوس - كن أنت ناصراً ** ويا سعد - سعد الخزرجين - الغطارف ) ( أجيبا إلى داعي الهدى . وتمنيا ** على الله في الفردوس منة عارف ) ( فإن ثواب الله للطالب الهدى ** جنان من الفردوس ذات رفارف ) فقال أبو سفيان : هذا والله سعد بن عبادة ، وسعد بن معاذ .
____________________


الهجرة إلى المدينة، قصة سراقة بن مالك، قصة أم معبد، دخول رسول الله المدينة، بناء المسجد، المؤاخاة بين الأنصار والمهاجرين، بناؤه بعائشة - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( الهجرة إلى المدينة : ) وأذن رسول الله صلى الله عليه وسلم للمسلمين في الهجرة إلى المدينة . فبادروا إليها . وأول من خرج : أبو سلمة بن عبد الأسد ، وزوجته أم سلمة . ولكنها حبست عنه سنة ، وحيل بينها وبين ولدها . ثم خرجت بعدُ هي وولدها إلى المدينة . ثم خرجوا أرسالا ، يتبع بعضهم بعضاً . ولم يبق منهم بمكة أحد إلا رسول الله صلى الله عليه وسلم وأبو بكر ، وعلي - أقاما بأمر رسول الله صلى الله عليه وسلم لهما - وإلا من احتبسه المشركون كرهاً . وأعد رسول الله صلى الله عليه وسلم جهازه ، ينتظر متى يؤمر بالخروج . وأعد أبو بكر جهازه . ( تآمر قريش بدار الندوة على قتل رسول الله : ) فلما رأى المشركون أصحاب رسول الله صلى الله عليه وسلم قد تجهزوا وخرجوا بأهليهم إلى المدينة : عرفوا أن الدار دار منعة ، وأن القوم أهل حلقة وبأس ، فخافوا خروج رسول الله صلى الله عليه وسلم ، فيشتد أمره عليهم . فاجتمعوا في دار الندوة ، وحضرهم إبليس في صورة شيخ من أهل نجد . فتذاكروا رسول الله صلى الله عليه وسلم . فأشار كل منهم برأي ، والشيخ يرده ولا يرضاه ، إلى أن قال أبو جهل : قد فُرِق لي فيه برأي ، ما أراكم وقعتم عليه ، قالوا : ما هو ؟ قال : أرى أن نأخذ من كل قبيلة من قريش غلاماً جَلْداً . ثم نعطيه سيفاً صارماً ، ثم
____________________

يضربونه ضربة رجل واحد ، فيتفرق دمه في القبائل . فلا تدري بنو عبد مناف بعد ذلك ما تصنع ، ولا يمكنها معاداة القبائل كلها ، ونسوق ديته . فقال الشيخ : لله در هذا الفتى . هذا والله الرأي . فتفرقوا على ذلك . فجاء جبريل ، فأخبر النبي صلى الله عليه وسلم بذلك . وأمره أن لا ينام في مضجعه تلك الليلة . وجاء رسول الله صلى الله عليه وسلم إلى أبي بكر نصف النهار - في ساعة لم يكن يأتيه فيها - متقنعاً ، فقال : ' أخرج من عندك ' فقال : إنما هم أهلك يا رسول الله . فقال رسول الله صلى الله عليه وسلم : ' إن الله قد أذن لي في الخروج ' فقال أبو بكر : الصحبةَ يا رسول الله . قال : ' نعم ' فقال أبو بكر : فخذ - بأبي أنت وأمي - إحدى راحلَتيَّ هاتين ، فقال : ' بالثمن ' . وأمر علياً أن يبيت تلك الليلة على فراشه . واجتمع أولئك النفر يتطلعون من صِيْر الباب ، ويرصدونه يريدون بَياته ، ويأتمرون : أيهم يكون أشقاها ؟ . فخرج رسول الله صلى الله عليه وسلم عليهم . فأخذ حَفْنة من البطحاء فذرها على رؤوسهم ، وهو يتلو ! ( وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون ) ! وأنزل الله ! ( وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين ) ! .
____________________

ومضى رسول الله صلى الله عليه وسلم إلى بيت أبي بكر . فخرجا من خَوْخَة في بيت أبي بكر ليلاً . فجاء رجل ، فرأى القوم ببابه ، فقال : ما تنتظرون ؟ قالوا محمداً . قال : خِبْتُم وخسرتم ، قد والله مَرَّ بكم ، وذرَّ على رؤوسكم التراب . قالوا : والله ما أبصرناه ، وقاموا ينفضون التراب عن رؤوسهم . فلما أصبحوا : قام عليّ رضي الله عنه عن الفراش ، فسألوه عن محمد ؟ فقال : لا علم لي به . ومضى رسول الله صلى الله عليه وسلم وأبو بكر إلى غار ثَوْر ، فنسجت العنكبوت على بابه . وكانا قد استأجرا عبد الله بن أريقط الليثي ، وكان هادياً ماهراً - وكان على دين قومه - وأمِنَاه على ذلك ، وسلما إليه راحِلَتيهما ، وواعداه غار ثور بعد ثلاث . وجَدَّت قريش في طلبهما ، وأخذوا معهم القافة ، حتى انتهوا إلى باب الغار . فوقفوا عليه . فقال أبو بكر : يا رسول الله ، لو أن أحدهم نظر إلى ما تحت قدميه لأبصرنا . فقال : ' ما ظنك باثنين الله ثالثهما ؟ لا تحزن إن الله معنا ' . وكانا يسمعان كلامهم ، إلا أن الله عَمّى عليهم أمرهما . وعامر بن فهيرة يرعى غنماً لأبي بكر ، ويتسمع ما يقال عنهما بمكة . ثم يأتيهما بالخبر ليلا . فإذا كان السحر سرح مع الناس .
____________________

قالت عائشة : فجهزناهما أحَثَّ الجهاز ، وصنعنا لهما سُفْرة في جراب ، فقطعت أسماء بنت أبي بكر قطعة من نطاقها ، فأوْكَتْ به فم الجراب ، وقطعت الأخرى عصاماً للقربة ، فبذلك لقبت ' ذات النطاقين ' . ومكثا في الغار ثلاثاً ، حتى خمدت نار الطلب . فجاءهما ابن أُريقط بالراحلتين فارتحلا ، وأردف أبو بكر عامر بن فُهيرة . ( قصة سراقة بن مالك : ) فلما أيس المشركون منهما جعلوا لمن جاء فيهما دية كل واحد منهما ، لمن يأتي بهما أو بأحدهما . فجد الناس في الطلب . والله غالب على أمره . فلما مروا بحي من مُدْلج مُصْعِدين من قُدَيد . بَصُر بهم رجل فوقف على الحي . فقال : لقد رأيت آنفاً بالساحل أسْوِدة ، وما أُراها إلاّ محمداً وأصحابه . ففطن بالأمر سُرَاقة بن مالك . فأراد أن يكون الظفر له . وقد سبق له من الظفر ما لم يكن في حسابه . فقال : بل هما فلان وفلان ، خرجا في طلب حاجة لهما . ثم مكث قليلاً . ثم قام فدخل خباءه ، وقال لجاريته : أخرجي بالفرس من وراء الخباء وموعدك وراء الأكِمة . ثم أخذ رمحه وخفض عاليه يَخُط به الأرض حتى ركب فرسه . فلما قرب منهم ، وسمع قراءة النبي صلى الله عليه وسلم - وأبو بكر يكثر الالتفات ، ورسول الله صلى الله عليه وسلم لا يلتفت - قال أبو بكر : يا رسول الله ، هذا سراقة بن مالك قد رَهَقنا . فدعا عليه رسول الله صلى الله عليه وسلم فساخت يدا فرسه في الأرض .
____________________

فقال : قد علمت أن الذي أصابني بدعائكما . فادعوا الله لي ، ولكما أن أرد الناس عنكما . فدعا له رسول الله صلى الله عليه وسلم ، فخلصت يدا فرسه . فانطلق . وسأل رسول الله صلى الله عليه وسلم : أن يكتب له كتاباً ، فكتب له أبو بكر بأمره في أديم . وكان الكتاب معه إلى يوم فتح مكة . فجاء به . فوفى له رسول الله صلى الله عليه وسلم . فرجع . فوجد الناس في الطلب ، فجعل يقول : قد استبرأت لكم الخبر ، وقد كُفيتم ما هاهنا . فكان أول النهار جاهداً عليهما . وكان آخره حارساً لهما . ( قصة أم معبد : ) ثم مروا بخيمة أم معبد الخزاعية ، وكانت امرأة بَرْزة جَلْدة ، تحتبي بفناء الخيمة ثم تطعم وتسقي من مَرَّ بها ، فسألاها : هل عندها شيء يشترونه ؟ فقالت والله لو عندنا شيء ما أعوزكم القِرَى . والشاء عازب - وكانت سنة شَهباء - فنظر رسول الله صلى الله عليه وسلم إلى شاة في كِسْر الخيمة ، فقال : ' ما هذه الشاة ؟ ' قالت : خَلّفها الجَهْد عن الغنم . فقال : ' هل بها من لبن ؟ ' قالت : هي أجهد من ذلك . قال : ' أتأذنين لي أن أحلبها ؟ ' قالت : نعم - بأبي أنت وأمي - إن رأيت بها حليباً فاحلبها . فمسح رسول الله صلى الله عليه وسلم بيده ضَرْعها ، وسمى الله ودعا . فتفاجّتْ عليه ودَرَّت فدعا بإناء لها يَرْبِض الرهط ، فحلب فيه حتى علته الرَّغوة ، فسقاها فشربت حتى رويت ، وسقى أصحابه حتى رووا . ثم شرب هو . وحلب فيه ثانياً فملأ الإناء . ثم غادره عندها وارتحلوا .
____________________

فَقَلَّ ما لبثت : أن جاء زوجها يسوق أعنُزاً عجافاً يتساوكن هزالا . فلما رأى اللبن ، قال : من أين هذا ؛ والشاء عازب ، ولا حلوبة في البيت ؟ قالت : لا والله إلا أنه مر بنا رجل مبارك ، من حديثه : كيت وكيت . قال : والله إني لأراه صاحب قريش الذي تطلبه . صِفيه لي يا أم معبد . قالت : ظاهر الوضاءة ، أبلج الوجه ، حسن الخلق ، لم تعبه ثُجْلة ، ولم تزرِ به صُعلة ، وسيم قَسيم ، في عينيه دَعَج ، وفي أشفاره وَطَف ، وفي صوته صَحَل ، وفي عنقه سَطَع . وفي لحيته كثاثة أحور أكحل ، أزَج أقرن ، شديد سواد الشعر ، إذا صمت علاه الوقار ، وإذا تكلم علاه البهاء ، أجمل الناس وأبهاه من بعيد ، وأحسنه وأحلاه من قريب ، حلو المنطق ، فَصْل . لا نذر ولا هَذْر ، كَأَن منطقه خَرَزاتِ نظم يتحدرن ، رَبْعة لا تقتحمه عين من قِصر ، ولا تَشْنَؤه من طول . غَصْن بين غصْنين ، فهو أنظر الثلاثة منظراً ، وأحسنهم قدراً . له رفقاء يَحُفُّون به . إذا قال استمعوا لقوله وإذا أمر تبادروا إلى أمره محفود محشود . لا عابس ولا مُفْنِد . قال أبو معبد : هذا - والله - صاحب قريش الذي تطلبه . ولقد هممت أن أصحبه ولأفعلن ، إن وجدت إلى ذلك سبيلاً . وأصبح صوت عال بمكة يسمعونه ، ولا يرون القائل ، يقول : ( جزى الله رَبَّ الناس خير جزائه ** رفيقين حَلاَّ خَيمتي أم معبد )
____________________

( هما نزلا بالبِرِّ ، وارتحلا به ** فأَفْلَحَ مَن أمسى رفيق محمد ) ( فيا لَقُصَي ما زوى الله عنكمو ** به من فخار . لا يحاذى وسؤدد ) ( وقد غادرت وهناً لديها بحالب ** يرد بها في مصدر ثم مورد ) ( سلو أختكم عن شاتها وإنائها ؟ ** فإنكموا إن تسألوا الشاة تشهد ) ( دعاها بشاة حائل ، فتحلبت ** له بصريح ضَرَّة الشاة مزبد ) ( لقد خاب قوم زال عنهم نبيهم ** وقُدِّس من يَسْرِي إليه ويغتدي ) ( ترحّل عن قوم . فزالت عقولهم ** وحل على قوم بنور مجدد ) ( هداهم به - بعد الضلالة - ربهم ** وأرشدهم ، مَن يَتْبَع الحق يرشد ) ( وقد نزلت منه على أهل يثرب ** ركاب هديً ، حلت عليهم بأسعد ) ( نبي يرى ما لا يرى الناس حوله ** ويتلو كتاب الله في كل مشهد ) ( وإن قال في يوم مقالة غائب ** فتصديقها في ضَحوة اليوم أو غد ) ( لِيَهْنَ أبا بكر سعادة جَدِّه ** بصحبته ، مَن يُسْعِد اللهُ يَسْعَد ) ( ويَهْنَ بني كعب مكان فتاتهم ** ويقعدها للمؤمنين بمرصد ) قالت أسماء بنت أبي بكر : مكثنا ثلاث ليال لا ندري : أين توجه رسول الله صلى الله عليه وسلم ؟ إذ أقبل رجل من الجن من أسفل مكة يتغنى بأبيات غناء العرب ، والناس يتبعونه ، ويسمعون منه ولا يرونه ، حتى خرج من أعلى مكة . فعرفنا أين توجه رسول الله صلى الله عليه وسلم .
____________________

قالت : ولما خرج أبو بكر احتمل معه ماله . فدخل علينا جدي أبو قحافة - وقد ذهب بصره - فقال : إني والله لأراه قد فجعكم بماله مع نفسه . قلت : كلا والله ، قد ترك لنا خيراً . وأخذت حجارة ، فوضعتها في كُوة البيت . وقلت : ضع يدك على المال . فوضعها ، وقال لا بأس . إن كان قد ترك لكم هذا فقد أحسن . قالت والله ما ترك لنا شيئاً ، وإنما أردت أن أسكت الشيخ . ( دخول رسول الله المدينة : ) ولما بلغ الأنصار مخرجَ رسول الله صلى الله عليه وسلم من مكة . كانوا يخرجون كل يوم إلى الحَرَّة ينتظرونه . فإذا اشتد حر الشمس رجعوا إلى منازلهم . فلما كان يومُ الاثنين ثاني عشر ربيع الأول ، على رأس ثلاث عشرة سنة من نبوته . خرجوا على عادتهم . فلما حميت الشمس رجعوا ، فصعد رجل من اليهود على أُطُمٍ من آطام المدينة . فرأى رسول الله صلى الله عليه وسلم وأصحابه مُبَيِّضين يزول بهم السراب . فصرخ بأعلى صوته : يا بني قَيلة ، هذا صاحبكم قد جاء هذا جَدكم الذي تنتظرونه . فثار الأنصار إلى السلاح ليتلقوا رسول الله صلى الله عليه وسلم . وسُمعت الوَجْبة والتكبير في بني عمرو بن عوف . وكبر المسلمون فرحاً بقدومه . وخرجوا للقائه ، فتلقوه وحيوه بتحية النبوة . وأحدقوا به مطيفين حوله . فلما أتى المدينة ، عدل ذات اليمين ، حتى نزل بقباء في بني عمرو بن عوف ، ونزل على كلثوم بن الهدْم - أو على سعد بن خيثمة - فأقام
____________________

في بني عمرو بن عوف أربع عشرة ليلة . وأسس مسجد قباء . وهو أول مسجد أسس بعد النبوة . فلما كان يوم الجمعة ركب . فأدركته الجمعة في بني سالم بن عوف . فجمّع بهم في المسجد الذي في بطن الوادي . ثم ركب . فأخذوا بخطام راحلته ، يقولون : هَلُمَّ إلى القوة والمَنَعة والسلاح . فيقول : ' خلوا سبيلها . فإنها مأمورة ' فلم تزل ناقته سائرة ، لا يمر بدار من دور الأنصار ، إلا رغبوا إليه في النزول عليهم ، فيقول ' دعوها فإنها مأمورة ' فسارت حتى وصلت إلى موضع مسجده اليوم ، فبركت . ولم ينزل عنها ، حتى نهضت وسارت قليلا . ثم رجعت وبركت في موضعها الأول . فنزل عنها . وذلك في بني النجار ، أخواله صلى الله عليه وسلم . وكان من توفيق الله لها . فإنه أحب أن ينزل على أخواله يكرمهم . فجعل الناس يكلمونه في النزول عليهم . وبادر أبو أيوب خالد بن زيد إلى رحله ، فأدخله بيته . فجعل رسول الله صلى الله عليه وسلم يقول : ' المرء مع رحله ' وجاء أسعد بن زرارة ، فأخذ بخطام ناقته . فكانت عنده . وأصبح كما قال قيس بن صرمة - وكان ابن عباس يختلف إليه ليحفظها عنه : ( ثوى في قريش بضع عشرة حجة ** يذكِّر ، لو يلقى حبيباً مواتياً )
____________________

( ويعرض في أهل المواسم نفسه ** فلم ير من يؤوي ولم ير داعياً ) ( فلما أتانا واستقر به النوى ** وأصبح مسروراً بطيبة راضياً ) ( وأصبح لا يخشى ظلامة ظالم ** بعيد ، ولا يخشى من الناس باغياً ) ( بذلنا له الأموال من جُلِّ مالنا ** وأنفسنا عند الوغى والتآسيا ) ( نعادي الذي عادى من الناس كلهم ** جميعاً . وإن كان الحبيب المصافيا ) ( ونعلم أن الله لا رب غيره ** وأن كتاب الله أصبح هادياً ) وكما قال حسان بن ثابت رضي الله عنه : ( قومي الذين هموا آووا نبيهمو ** وصدقوه وأهل الأرض كفار ) ( إلا خصائص أقوام همو تبع ** في الصالحين مع الأنصار أنصار ) ( مستبشرين بقَسْم الله . قولهمو ** لما أتاهم كريم الأصل مختار : ) ( أهلا وسهلا . ففي أمن ، وفي سعة ** نعم النبي . ونعم القسم والجار ) ( فأنزلوه بدار لا يخاف بها ** من كان جارهمو . دار هي الدار ) ( وقاسموه بها الأموال ، إذ قدموا ** مهاجرين . وقَسْم الجاحد النار ) وكما قال : ( نصرنا وآوينا النبي محمداً ** على أنف راض من معد وراغم ) قال ابن عباس : كان النبي صلى الله عليه وسلم بمكة فأُمر بالهجرة . وأنزل الله عليه ( وقل : رب ، أدخلني مُدْخَل صدق ، وأخرجني
____________________

مُخْرَج صدق . واجعل لي من لدنك سلطاناً نصيراً ) والنبي صلى الله عليه وسلم يعلم : أن لا طاقة له بهذا الأمر إلا بسلطان . فسأل الله سلطاناً نصيراً ، فأعطاه . قال البراء : أول من قدم علينا : مصعب بن عمير ، وابن أم مكتوم . فجعلا يُقرءان الناس القرآن . ثم جاء عمار بن ياسر ، وبلال ، وسعد . ثم جاء عمر بن الخطاب في عشرين راكباً . ثم جاء رسول الله صلى الله عليه وسلم . فما رأيت الناس فرحوا بشيء فرحهم به ، حتى جعل النساء والصبيان والإماء يقلن : قدم رسول الله ، جاء رسول الله صلى الله عليه وسلم . قال أنس : ' شهدته يوم دخل المدينة ، فما رأيت يوماً قط كان أحسن ولا أضوأ من اليوم الذي دخل المدينة علينا . وشهدته يوم مات . فما رأيت يوماً قط كان أقبح ولا أظلم من يوم مات ' . فأقام في بيت أبي أيوب حتى بنى حجره ومسجده . وبعث رسول الله صلى الله عليه وسلم - وهو في منزل أبي أيوب - زيد بن حارثة ، وأبا رافع . وأعطاهما بعيرين وخمسمائة درهم : إلى مكة ، فقدما عليه بفاطمة وأم كلثوم ابنتيه ، وسودة بنت زمعة زوجه ، وأسامة بن زيد ، وأم أيمن ، وأما زينب : فلم يمكنها زوجها أبو العاص بن الربيع من الخروج . وخرج عبد الله بن أبي بكر بعيال أبي بكر . وفيهم عائشة .
____________________

( بناء المسجد : ) قال الزهري : بركت ناقة رسول الله صلى الله عليه وسلم عند موضع مسجده ، وكان مِرْبداً لسهل وسهيل ، غلامين يتيمين من الأنصار ، كانا في حجر أسعد بن زرارة . فساوم رسولُ الله صلى الله عليه وسلم الغلامين بالمربد ، ليتخذه مسجداً . فقالا : بل نهبه لك يا رسول الله . فأبى رسول الله صلى الله عليه وسلم . فاشتراه منهما بعشرة دنانير . وفي الصحيح : أنه قال : ' يا بني النجار ، ثامنوني بحائطكم . قالوا : لا ، والله لا نطلب ثمنه إلا إلى الله . وكان فيه شجر غَرْقَد ونخل ، وقبور للمشركين . فأمر رسول الله صلى الله عليه وسلم بالقبور فنبشت ، وبالنخيل والشجر فقطع . وصفت في قبلة المسجد . وجعل طوله مما يلي القبلة إلى مؤخره مائة ذراع . وفي الجانبين مثل ذلك أو دونه . وأساسه قريباً من ثلاثة أذرع . ثم بنوه باللّبِن . وجعل رسول الله صلى الله عليه وسلم يبني معهم ، وينقل اللبن والحجارة بنفسه ويقول : ( اللهم إنَّ العيشَ عيش الآخرة ** فاغفر للأنصار والمهاجرة ) وكان يقول : ( هذا الحمال لا حِمال خيبر ** هذا أَبَر ربنا وأطهر ) وجعلوا يرتجزون ، ويقول أحدهم في رجزه : ( ولئن قعدنا والرسول يعمل ** لَذاكَ منا العمل المضلل ) وجعل قبلته إلى بيت المقدس . وجعل له ثلاثة أبواب : باب في مؤخره ، وباب يقال له : باب الرحمة ، والباب الذي يدخل منه رسول الله صلى الله عليه وسلم
____________________

وجعل عُمُده الجذوع . وسقفه الجريد . وقيل له : ألا تسقفه ؟ قال : ' عريش كعريش موسى ' وبنى بيوت نسائه إلى جانبيه ، بيوت الحُجر باللبن ، وسقفها بالجذوع والجريد . ( بناؤه بعائشة : ) فلما فرغ من البناء بني بعائشة في البيت الذي بناه لها شرقي المسجد . وكان بناؤه بها في شوال من السنة الأولى ، وكان بعض الناس يكره البناء في شوال . قيل : إن أصله أن طاعوناً وقع في الجاهلية ، وكانت عائشة تتحرى أن تدخل نساءها في شوال وتخالفهم . وجعل لسودة بيتاً آخر . ( المؤاخاة بين الأنصار والمهاجرين : ) ثم آخى بين المهاجرين والأنصار ، وكانوا تسعين رجلا . نصفهم من المهاجرين ، ونصفهم من الأنصار ، آخى بينهم على المواساة ، وعلى أن يتوارثوا بعد الموت ، دون ذوي الأرحام ، إلى وقعة بدر . فلما أنزل الله : ( وأولوا الأرحام بعضهم أولى ببعض في كتاب الله ) رد التوارث إلى الأرحام . وقيل : أنه آخى بين المهاجرين بعضهم مع بعض مؤاخاة ثانية . واتخذ علياً أخا لنفسه . والأثبت الأول . وفي الصحيح عن عائشة قالت : ' قدم رسول الله صلى الله عليه وسلم المدينة وهي وَبيئة . فمرض أبو بكر . وكان يقول إذا أخذته الحمّى : ( كل امريء مُصَبِّح في أهله ** والموت أدنى من شِراك نعله )
____________________

وكان بلال إذا أقلعت عنه الحمى يرفع عقيرته ، ويقول : ( ألا ليت شعري ، هل أبيتَنَّ ليلة ** بواد وحولي إذخِر وجليل ؟ ) ( وهل أردنْ يوماً مياه مِجَنّة ؟ ** وهل يَبْدُونَ لي شامة وطَفيل ؟ ) اللهم العن عتبة بن ربيعة ، وأمية بن خلف ، وشيبة بن ربيعة . كما أخرجونا من أرضنا إلى أرض الوباء . فأخبرت رسول الله صلى الله عليه وسلم فقال : اللهم حبب إلينا المدينة كحبنا مكة أو أشد . اللهم صححها . وبارك لنا في صاعها ومُدِّها ، وانقل حُمّاها إلى الجحفة . فقالت : فكان المولود يولد في الجحفة . فلا يبلغ الحلم حتى تصرعه الحمى ' .


حوادث السنة الأولى، إسلام عبد الله بن سلام، حوادث السنة الثانية، تحويل القبلة، بعض خصائص رسول الله - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث السنة الأولى : ) وفي السنة الأولى : زيد في صلاة الحضر ركعتين . فصارت أربع ركعات . وفيها : نزل أهل الصفة المسجد ، وكانت مكاناً في المسجد ينزل فيه فقراء المهاجرين الذين لا أهل لهم ولا مال . وكان رسول الله صلى الله عليه وسلم يفرقهم في أصحابه إذا جاء الليل ، ويتعشى طائفة منهم معه ، حتى جاء الله بالغنى . وهذه السنة الرابعة عشرة من النبوة : هي الأولى من الهجرة كما تقدم . ومنها أرخ التاريخ .
____________________

وتوفى فيه من الأعيان : أسعد بن زرارة ، قبل أن يفرغ رسول الله صلى الله عليه وسلم من بناء المسجد . وتوفي البراء بن معرور في صفر قبل قدوم رسول الله صلى الله عليه وسلم المدينة . وهو أول من مات من النقباء . وفيها : توفي ضمرة بن جندب . وكان قد مرض بمكة . فقال لبنيه : اخرجوا بي منها ، فخرجوا به يريد الهجرة ، فلما بلغ أضاة بني عقار - أو التنعيم - مات . فأنزل الله تعالى : ! ( ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله ) ! الآية . وكلثوم بن الهدم الذي نزل عليه رسول الله صلى الله عليه وسلم . وفيها : وادع رسول الله صلى الله عليه وسلم من بالمدينة من اليهود . وكتب بينه وبينهم كتاباً . ( إسلام عبد الله بن سلام : ) وبادر عالم اليهود وحبرهم : عبد الله بن سَلام فأسلم . وأبى عامتهم إلا الكفر . وكانوا ثلاث قبائل : قينقاع ، والنضير ، وقريظة . فنقض الثلاث العهد . وحاربهم . فمنَّ على بني قينقاع ، وأجلى بني النضير . وقتل بني قريظة . ونزلت سورة الحشر في بني النضير ، وسورة الأحزاب في بني قريظة .
____________________

( حوادث السنة الثانية : ) وفي السنة الثانية : رأى عبد الله بن زيد بن عبد ربه : الأذان ، فأمره رسول الله صلى الله عليه وسلم أن يلقيه على بلال . وفيها : فرض صوم رمضان . ونسخ صوم عاشوراء . وبقي صومه مستحباً . وفيها : زوج رسول الله صلى الله عليه وسلم علياً فاطمة رضي الله عنهما . وفيها : صرف الله عز وجل القبلة عن بيت المقدس إلى الكعبة . ( تحويل القبلة : ) وكان رسول الله صلى الله عليه وسلم لما قدم المدينة استقبل بيت المقدس ستة عشر شهراً ، قبلة اليهود . وكان يحب أن يصرفه الله إلى الكعبة . وقال لجبريل ذلك . فقال : إنما أنا عبد . فادع ربك واسأله . فجعل يُقلّب وجهه في السماء ، يرجو ذلك ، حتى أنزل الله عليه : ! ( قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام ) ! الآيات . وكان في ذلك حكمة عظيمة ، ومحنة للناس ، مسلمهم وكافرهم . فأما المسلمون : فقالوا : ! ( آمنا به كل من عند ربنا ) ! وهم الذين هدى الله . ولم تكن بكبيرة عليهم ( وأما المشركون فقالوا كما
____________________

رجع إلى قبلتنا يوشك أن يرجع إلى ديننا ، وأما اليهود فقالوا ) : ! ( ما ولاهم عن قبلتهم التي كانوا عليها ) ! وأما المنافقون ، فقالوا : إن كانت القبلة الأولى حقاً : فقد تركها . وإن كانت الثانية هي الحق : فقد كان على باطل . ولما كان ذلك عظيماً وَطّأَ الله سبحانه قبله أمر النسخ ، وقدرته عليه ، وأنه سبحانه يأتي بخير من المنسوخ أو مثله . ثم عقب ذلك بالمعاتبة لمن تعنت على رسوله ولم ينْقَدْ له . ثم ذكر بعده : اختلاف اليهود والنصارى ، وشهادة بعضهم على بعض بأنهم ليسوا على شيء . ثم ذكر شركهم بقولهم : اتخذ الله ولداً . ثم أخبر : أن المشرق والمغرب لله . فأينما ولى عباده وجوههم فَثَمَّ وجهه . وأخبر رسوله : أن أهل الكتاب لا يرضون عنه حتى يتبع قبلتهم . ثم ذكر خليله إبراهيم وبناءه البيت بمعاونة ابنه إسماعيل عليهما السلام ، وأنه جعل إبراهيم إماماً للناس ، وأنه لا يرغب عن ملته إلا مَن سَفِه نفسه . ثم أمر عباده أن يأتموا به ، وأن يؤمنوا بما أنزل إلى رسوله محمد صلى الله عليه وسلم ، وما أنزل إليهم وإلى سائر النبيين . وأخبر : أن الله - الذي
____________________

يهدي من يشاء إلى صراط مستقيم - هو الذي هداهم إلى هذه القبلة التي هي أوسط القبل ، وهم أوسط الأمم ، كما اختار لهم أفضل الرسل ، وأفضل الكتب . وأخبر : أنه فعل ذلك لئلا يكون للناس عليهم حجة ، إلا الظالمين ، فإنهم يحتجون عليهم بتلك الحجج الباطلة الراهنة . التي لا ينبغي أن تعارض الرسل بأمثالها ، وليتم نعمته عليهم ويهديهم . ثم ذكر : نعمته عليهم بإرسال الرسول الخاتم ، وإنزال الكتاب ، وأمرهم بذكره وشكره ورغبهم في ذلك بأنه يذكر من ذكره ، ويشكر من شكره . وأمرهم بما لا يتم ذلك إلا به ، وهو : الاستعانة بالصبر والصلاة . وأخبرهم : أنه مع الصابرين .
____________________

( فصل ) ولما استقر رسول الله صلى الله عليه وسلم في المدينة ، وأيده الله بنصره وبالمؤمنين . وألف بين قلوبهم بعد العداوة ، ومنعته أنصار الله من الأحمر والأسود : رمتهم العرب واليهود عن قوس واحد . وشمروا لهم عن ساق العداوة والمحاربة . والله يأمر رسوله والمؤمنين بالكف والعفو والصفح ، حتى قويت الشوكة . فحينئذ أذن لهم في القتال ، ولم يفرضه عليهم ، فقال تعالى : ! ( أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير ) ! وهي أول آية نزلت في القتال . ثم فرض عليهم قتال من قاتلهم ، فقال تعالى : ( وقاتلوا في سبيل الله الذي يقاتلونكم ) الآية . ثم فرض عليهم قتال المشركين كافة ، فقال : ! ( وقاتلوا المشركين كافة كما يقاتلونكم كافة ) ! الآية . ( بعض خصائص رسول الله : ) وكان رسول الله صلى الله عليه وسلم يبايع أصحابه في الحرب : على أن لا يفروا . وربما بايعهم على الموت . وربما بايعهم على الجهاد . وربما
____________________

بايعهم على الإسلام . وبايعهم على الهجرة قبل الفتح . وبايعهم على التوحيد والتزام طاعة الله ورسوله . وبايع نفراً من أصحابه على أن لا يسألوا الناس شيئاً . فكان السوط يسقط من أحدهم . فينزل فيأخذه ، ولا يسأل أحداً أن يناوله إياه . وكان يبعث البعوث يأتونه بخبر عدوه . ويُطْلِع الطلائع ، ويبث الحرس والعيون ، حتى لا يخفى عليه من أمر عدوه شيء . وكان إذا لقي عدوه دعا الله واستنصر به ، وأكثر هو وأصحابه من ذكر الله ، والتضرع له . وكان كثير المشاورة لأصحابه في الجهاد . وكان يتخلف في ساقتهم . فيزجي الضعيف ، ويردف المنقطع . وكان إذا أراد غزوة وَرَّى بغيرها . وكان يرتب الجيش والمقاتلة ، ويجعل في كل جَنْبة كفؤاً لها . وكان يُبارَز بين يديه بأمره . وكان يلبس للحرب عدته . وربما ظاهر بين درعين كما فعل يوم بدر . وكان له ألوية . وكان إذا ظهر على قوم أقام بعرصتهم ثلاثاً ثم قفل . وكان إذا أراد أن يُغِير : ينتظر . فإذا سمع مؤذناً لم يُغِرْ ، وإلا أغار . وكان يحب الخروج يوم الخميس بُكْرة . وكان إذا اشتد البأس اتقوا به ، وكان أقربَهم إلى العدو .
____________________

وكان يحب الخيلاء في الحرب ، وينهى عن قتل النساء والولدان . وينهي عن السفر بالقرآن إلى أرض العدو . ( أول لواء عقده رسول الله : ) وأول لواء عقده رسول الله صلى الله عليه وسلم - على قول موسى بن عقبة - لواء حمزة بن عبد المطلب في شهر رمضان في السنة الأولى ، بعثه في ثلاثين رجلا من المهاجرين خاصة ، يعترض عيراً لقريش ، جاءت من الشام ، فيها أبو جهل في ثلاثمائة رجل ، حتى بلغوا سِيف البحر من ناحية العِيْص ، فالتقوا واصطفوا للقتال فحجز بينهم مَجْدي بن عمرو الجهني . وكان موادعاً للفريقين . فلم يقتتلوا . ( سرية عبيدة بن الحارث : ) ثم بعث عُبيدة بن الحارث بن المطلب بن عبد مناف في شوال من تلك السنة ، في سرية إلى بطن رابغ في ستين رجلا من المهاجرين خاصة . فلقي أبا سفيان عند رابغ . فكان بينهم الرَّمي . ولم يَسُلُّوا السيوف . وإنما كانت مناوشة . وكان سعد بن أبي وقاص أولَ من رمى بسهم في سبيل الله ، ثم انصرف الفريقان . وقَدَّم ابن إسحق سرية حمزة .


سرية سعد بن أبي وقاص، سرية عبيدة بن الحارث، أول لواء عقده رسول الله، غزوة العشيرة، غزوة بواط، غزوة الأبواء، قتل عمرو بن الحضرمي، بعث عبد الله بن جحش، معنى الفتنة - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( سرية سعد بن أبي وقاص : ) ثم بعث سعدَ بن أبي وقاص في ذي القعدة من تلك السنة إلى الخرار من أرض الحجاز ، يعترضون عيراً لقريش . وعهد إليه : أن لا يجاوز الخرار ،
____________________

وكانوا عشرين . فخرجوا على أقدامهم يسيرون بالليل ، ويكمنون بالنهار . حتى بلغوا الخرار ، فوجدوا العير قد مرت بالأمس . ثم دخلت السنة الثانية . ( غزوة الأبواء : ) فغزا فيها صلى الله عليه وسلم غزوة الأبواء . وكانت أول غزوة غزاها رسول الله صلى الله عليه وسلم بنفسه . خرج في المهاجرين خاصة ، يعترض عيراً لقريش ، فلم يلق كيداً . وفيها وادع بني ضَمْرة على أن لا يغزوهم ولا يغزوه ، ولا يعينوا عليه أحداً . ( غزوة بواط : ) ثم غزا بواطاً في ربيع الأول . خرج يعترض عيراً لقريش ، فيها أمية بن خلف ومائة رجل من المشركين . فبلغ بواطاً - جبلاً من جبال جهينة - فرجع ولم يلق كيداً . ( خروجه لطلب كرز بن جابر : ) ثم خرج في طلب كُرْز بن جابر الفِهْري . وقد أغار على سرح المدينة ، فاستاقه . فخرج رسول الله صلى الله عليه وسلم في أثره حتى بلغ سفوان من ناحية بدر . وفاته كرز . ( غزوة العشيرة : ) ثم خرج في جمادي الآخرة في مائة وخمسين من المهاجرين يعترضون عيراً لقريش ذاهبة إلى الشام . وخرج في ثلاثين بعيراً يتعاقبونها . فبلغ ذا
____________________

العشيرة من ناحية ينبع . فوجد العير قد فاتته بأيام . وهي التي خرجوا لها يوم بدر ، لما جاءت عائدة من الشام . وفيها : وادع بني مدلج وحلفاءهم . ( بعث عبد الله بن جحش : ) ثم بعث عبد الله بن جحش إلى نخلة في رجب في اثنى عشر رجلا من المهاجرين كل اثنين على بعير . فوصلوا إلى نخلة ، يرصدون عيراً لقريش . وكان رسول الله صلى الله عليه وسلم قد كتب له كتاباً . وأمره : أن لا ينظر فيه حتى يسير يومين . فلما فتح الكتاب إذا فيه : ' إذا نظرت في كتابي هذا ، فامض حتى تنزل بنخلة بين مكة والطائف ، فترصد قريشاً ، وتعلم لنا أخبارها ' . فأخبر أصحابه بذلك ، وأخبرهم أنه لا يستكرههم ، فقالوا : سمعاً وطاعة . فلما كان في أثناء الطريق ، أضل سعد بن أبي وقاص وعتبة بن غزوان بعيرهما . فتخلفا في طلبه ، ومضوا حتى نزلوا نخلة . ( قتل عمرو بن الحضرمي : ) فمرت بهم عير قريش تحمل زبيباً وتجارة فيها عمرو بن الحضرمي ، فقتلوه ، وأسروا عثمان ونوفلا ابني عبد الله بن المغيرة ، والحكم بن كيسان مولى بني المغيرة . فقال المسلمون : نحن في آخر يوم من رجب . فإن قاتلناهم : انتهكنا الشهر الحرام وإن تركناهم الليلة : دخلوا الحرم . ثم أجمعوا على ملاقاتهم .
____________________

فرمى أحدهم عمرو بن الحضرمي فقتله ، وأسروا عثمان والحكم . وأفلت نوفل . ثم قدموا بالعير والأسيرين ، حتى عزلوا من ذلك الخمس . فكان أول خمس في الإسلام ، وأول قتل في الإسلام ، وأول أسر . فأنكر رسول الله صلى الله عليه وسلم ما فعلوه . واشتد إنكار قريش لذلك . وزعموا أنهم وجدوا مقالا . فقالوا : قد أحل محمد الشهر الحرام . واشتد على المسلمين ذلك ، حتى أنزل الله : ! ( يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله ) ! الآية يقول سبحانه : هذا الذي أنكرتموه - وإن كان كبيراً - فما ارتكبتموه وترتكبونه من الكفر بالله ، والصد عن سبيله وبيته ، وإخراج المسلمين منه : أكبر عند الله . ( معنى الفتنة : ) و ' الفتنة ' هنا الشرك ، كقوله : ! ( وقاتلوهم حتى لا تكون فتنة ) ! وقوله : ! ( ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين ) ! أي لم تكن عاقبة شركهم ، وآخرة أمرهم : إلا أن أنكروه ، وتبرأوا منه . وحقيقتها : الشرك الذي يدعو إليه صاحبه ، ويعاقب من لم يفتتن به . ولهذا قال تعالى : ! ( إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا ) ! الآية ( فُسِّرت بتعذيب المؤمنين وإحراقهم بالنار ، ليرجعوا عن دينهم ) .
____________________

وقد تأتي ' الفتنة ' ويراد بها : المعصية . كقوله تعالى : ! ( ومنهم من يقول ائذن لي ولا تفتني ) ! الآية وكفتنة الرجل في أهله وماله ، وولده وجاره ، وكالفتن التي وقعت بين أهل الإسلام . وأما التي يضيفها الله لنفسه : فهي بمعنى الامتحان والابتلاء والاختبار .


وقعة بدر الكبرى يوم الفرقان، قسم غنائم بدر، أسارى بدرغزوة أحد، غزوة قينقاع، غزوة المريسيع، وقعة بئر معونة، قصة الإفك - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( وقعة بدر الكبرى ، يوم الفرقان : ) فلما كان في رمضان : بلغ رسولَ الله صلى الله عليه وسلم خبر العير المقبلة من الشام مع أبي سفيان ، فيها أموال قريش . فندب رسولُ الله صلى الله عليه وسلم للخروج إليها . فخرج مسرعاً في ثلاثمائة وبضع عشرة رجلا . ولم يكن معهم من الخيل إلا فرسان : فرس للزبير ، وفرس للمقداد بن الأسود . وكان معهم سبعون بعيراً ، يعتقب الرجلان والثلاثة على بعير . واستخلف على المدينة عبد الله بن أم مكتوم . فلما كان بالروحاء : رَدَّ أبا لبابة ، واستعمله على المدينة . ودفع اللواء إلى مُصْعب بن عمير ، والراية إلى علي ، وراية الأنصار إلى سعد بن معاذ . ولما قرب من الصفراء : بعث بَسْبَسَ بن عمرو وعدي بن أبي الزغباء يتحسسان أخبار العير . وبلغ أبا سفيان مخرجُ رسول الله صلى الله عليه وسلم . فاستأجر ضَمْضَم ابن عمرو الغفاري . وبعثه حَثيثاً إلى مكة ، مستصرخاً قريشاً بالنفير إلى
____________________

عيرهم . فنهضوا مسرعين . ولم يتخلف من أشرافهم سوى أبي لهب . فإنه عوَّض عنه رجلا بِجُعْل . وحشدوا فيمن حولهم من قبائل العرب . ولم يتخلف عنهم من بطون قريش إلا بني عدي فلم يشهدها منهم أحد . وخرجوا من ديارهم ، كما قال تعالى : ! ( بطرا ورئاء الناس ويصدون عن سبيل الله ) ! فجمعهم على غير ميعاد ، كما قال تعالى : ! ( ولو تواعدتم لاختلفتم في الميعاد ) ! . ولما بلغ رسولَ الله خروج قريش : استشار أصحابه . فتكلم المهاجرون فأحسنوا ، ثم استشارهم ثانياً . فتكلم المهاجرون . ثم ثالثاً . فعلمت الأنصار : أن رسول الله إنما يعنيهم . فقال سعد بن معاذ : كأنك تعرض بنا يا رسول الله - وكان إنما يعنيهم ، لأنهم بايعوه على أن يمنعوه في ديارهم - وكأنك تخشى أن تكون الأنصار ترى عليهم : أن لا ينصروك إلا في ديارهم . وإني أقول عن الأنصار ، وأجيب عنهم . فامْضِ بنا حيث شئت ، وصِلْ حبْل من شئت ، واقطع حبل من شئت ، وخذ من أموالنا ما شئت . وأعطنا ما شئت وما أخذت منها كان أحبَّ إلينا مما تركت . فو الله لئن سرت بنا حتى تبلغ البَرْك من غُمدان لنسيرن معك ، ووالله لئن استعرضت بنا هذا البحر لخضناه معك . وقال المقداد بن الأسود : إذن لا نقول كما قال قوم موسى لموسى : ( إذهب أنت وربك فقاتلا . إنا ههنا قاعدون ) ولكن نقاتل من بين يديك ، ومن خلفك ، وعن يمينك ، وعن شمالك .
____________________

فأشرق وجه رسول الله صلى الله عليه وسلم بما سمع منهم . وقال : ' سيروا وأبشروا . فإن الله وعدني إحدى الطائفتين . وإني قد رأيت مصارع القوم ' . وكره بعض الصحابة لقاء النفير ، وقالوا : لم نستعدَّ لهم ، فهو قوله تعالى : ! ( كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون يجادلونك في الحق بعد ما تبين ) ! إلى قوله : ! ( ولو كره المجرمون ) ! . وسار رسول الله صلى الله عليه وسلم إلى بدر . وخفض أبو سفيان . فلحق بساحل البحر . وكتب إلى قريش : أن إرجعوا فإنكم إنما خرجتم لتحرزوا عيركم . فأتاهم الخبر . فَهَمُّوا بالرجوع . فقال أبو جهل : والله لا نرجع حتى نقدم بدراً ، فنقيم بها ، نُطْعِم من حضرنا ونسقى الخمر ، وتعزف علينا القيان . وتسمع بنا العرب . فلا تزال تهابنا أبداً وتخافنا . فأشار الأخنس بن شريق عليهم بالرجوع ، فلم يفعلوا . فرجع هو وبنو زهرة . فلم يزل الأخنس في بني زُهرة مطاعاً بعدها . وأراد بنو هاشم الرجوع . فقال أبو جهل : لا تفارقنا هذه العصابة حتى نرجع ، فساروا ، إلا طالب بن أبي طالب . فرجع . وسار رسول الله صلى الله عليه وسلم حتى نزل على ماء أدنى مياه بدر . فقال الحُباب بن المنذر : إن رأيت أن نسير إلى قُلُبٍ - قد عرفناها - كثيرة
____________________

الماء عذبة ، فنزل عليها . ونُغَوِّر ما سواها من المياه ؟ وأنزل الله تلك الليلة مطراً واحداً ، صَلّب الرمل . وثبت الأقدام . وربط على قلوبهم . ومشى رسول الله صلى الله عليه وسلم في موضع المعركة . وجعل يشير بيده ، ويقول : ' هذا مصرع فلان . وهذا مصرع فلان إن شاء الله ' فما تعدى أحد منهم موضع إشارته صلى الله عليه وسلم . فلما طلع المشركون قال رسول الله صلى الله عليه وسلم : ' اللهم هذه قريش جاءت بخيلائها وفخرها ، جاءت تُحادكَ ، وتكذب رسولك . اللهم فنصرَك الذي وعدتني . اللهم أحْنِهم الغداة ' وقام ورفع يديه ، واستنصر ربه ، وبالغ في التضرع ورفع يديه حتى سقط رداؤه . وقال ' اللهم أنجز لي ما وعدتني ، اللهم إني أنشدك عهدك ووعدك . اللهم إن تهلك هذه العصابة لن تُعْبَد في الأرض بعدُ ' . فالتزمه أبو بكر الصديق من ورائه ، وقال : حَسْبُك مناشدتك ربك ، يا رسول الله . أبشر ، فوالذي نفسي بيده لينجزن الله لك ما وعدك . واستنصر المسلمون الله واستغاثوه . فأوحى الله إلى الملائكة : ! ( أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان ) ! وأوحى الله إلى رسوله : ! ( أني ممدكم بألف من الملائكة مردفين ) ! بكسر الدال وفتحها . قيل : إردافاً لكم . وقيل : يَرْدُف بعضهم بعضاً ، لم يجيئوا دفعة واحدة .
____________________

فلما أصبحوا أقبلت قريش في كتائبها . وقلل الله المسلمين في أعينهم ، حتى قال أبو جهل - لما أشار عتبة بن ربيعة بالرجوع ، خوفاً على قريش من التفرق والقطيعة ، إذا قتلوا أقاربهم - أن ذلك ليس به . ولكنه - يعني عتبة - عرف أن محمداً وأصحابه أكلة جزور ، وفيهم ابنه ، فقد تخوفكم عليه . وقلل الله المشركين أيضاً في أعين المسلمين ، ليقضي الله أمراً كان مفعولاً . وأمر أبو جهل عامر بن الحضرمي - أخا عمرو بن الحضرمي - أن يطلب دم أخيه . فصاح . وكشف عن اسْتِه يصرخ : واعمراه ، واعَمْراه فحمى القوم . ونشبت الحرب . وعدَّل رسول الله صلى الله عليه وسلم الصفوف . ثم انصرف وغفا غفوة . وأخذ المسلمين النعاسُ ، وأبو بكر الصديق مع رسول الله صلى الله عليه وسلم يحرسه . وعنده سعد بن معاذ ، وجماعة من الأنصار على باب العريش . فخرج رسول الله صلى الله عليه وسلم يثب في الدرع . ويتلو هذه الآية : ! ( سيهزم الجمع ويولون الدبر ) ! . ومنح الله المسلمين أكتاف المشركين . فتناولوهم قتلا وأسراً . فقتلوا سبعين ، وأسروا سبعين . وخرج عتبة وشيبة ابنا ربيعة ، والوليد بن عتبة : يطلبون المبارزة . فخرج إليهم ثلاثة من الأنصار ، فقالوا : أكفاء كرام . ما لنا بكم من
____________________

حاجة . إنما نريد من بني عمنا . فبرز إليهم حمزة ، وعُبيدة بن الحارث بن المطلب ، وعلي بن أبي طالب . فَقَتَلَ علي قِرْنَه الوليد ، وقتل حمزة قرنه شيبة . واختلف عبيدة وعتبة ضربتين ، كلاهما أثبت صاحبه . فكَرَّ حمزة وعلي على قرن عبيدة فقتلاه . واحتملا عُبيدة ، قد قطعت رجله . فقال : لو كان أبو طالب حياً لعلم أَنّا أولى منه بقوله : ( ونُسْلِمه حتى نُصَرَّع حوله ** ونُذْهَلَ عن أبنائنا والحلائل ) ومات بالصفراء . وفيهم نزلت : ! ( هذان خصمان اختصموا في ربهم ) ! الآية فكان علي رضي الله عنه يقول : ' أنا أول من يجثو للخصومة بين يدي الله عز وجل يوم القيامة ' . ولما عزمت قريش على الخروج : ذكروا ما بينهم وبين بني كنانة من الحرب . فتبدَّى لهم إبليس في صورة سُراقة بن مالك . فقال : ( لا غالب لكم اليوم من الناس . وإني جار لكل ( فلما تعبأوا للقتال ، ورأى الملائكة : فَرَّ ونكص على عقبيه ، فقالوا : إلى أين يا سراقة ؟ فقال : ( إني أرى ما لا ترون . إني أخاف الله . والله شديد العقاب ) . وظن المنافقون : ومَن في قلبه مرض : أن الغلبة بالكثرة ، فقالوا : ( غَرَّ هؤلاء دينهم ) فأخبر الله سبحانه : أن النصر إنما هو بالتوكل على الله وحده . ولما دنا العدو : قام رسول الله صلى الله عليه وسلم ، فوعظ الناس . وذكرهم بما لهم في الصبر والثبات من النصر . وأن الله قد أوجب الجنة لمن
____________________

يستشهد في سبيله . فأخرج عمير بن الحمام بن الجموح تمرات من قَرْنه يأكلهن . ثم قال : ' لئن حييت حتى آكل تمراتي هذه ، إنها لحياة طويلة ' فرمى بهن ، وقاتل حتى قتل فكان أول قتيل . وأخذ رسول الله صلى الله عليه وسلم مِلء كَفِّه تراباً ، فرمى به في وجوه القوم . فلم تترك رجلا منهم إلا ملأت عينيه . فهو قوله تعالى : ! ( وما رميت إذ رميت ولكن الله رمى ) ! . واستفتح أبو جهل . فقال : اللهم أَقْطَعَنَا للرحم ، وأتانا بما لا نعرف فأحْنِه الغداة . ولما وضع المسلمون أيديهم في العدو - يقتلون ويأسرون - وسعد بن معاذ واقف عند رسول الله صلى الله عليه وسلم في رجال من الأنصار في العريش - رأى رسولُ الله صلى الله عليه وسلم في وجه سعد الكراهية . فقال : ' كأنك تكره ما يصنع الناس ؟ ' قال : أجل ، والله يا رسول الله ، كانت أولَ وقعة أوقعها الله في المشركين . وكان الإثخان في القتل : أحبَّ إليَّ من استبقاء الرجال . ولما بردت الحرب ، وانهزم العدو ، قال رسول الله صلى الله عليه وسلم : ' من ينظر لنا ما صنع أبو جهل ؟ ' فانطلق ابن مسعود ، فوجده قد ضربه مُعَوِّذ وعوف - ابنا عَفْراء - حتى بَرَد . فأخذ بلحيته ، فقال : أنت أبو جهل ؟ فقال : لمن الدائرة اليوم ؟ قال : لله ورسوله . ثم
____________________

قال له ، هل أخزاك الله يا عدو الله ؟ قال : وهل فوق رجل قتله قومه ؟ فاحْتَزَّ رأسه عبد الله بن مسعود . ثم أتى النبي صلى الله عليه وسلم . فقال : قتلته ، فقال : ' الله الذي لا إله إلا هو - ثلاثاً - ثم قال : الحمد لله الذي صدق وعده . ونصر عبده . وهزم الأحزاب وحده . انطلقْ فأرِنيه . فانطلقنا ، فأريته إياه . فلما وقف عليه ، قال : هذا فرعون هذه الأمة ' . وأسَر عبدُ الرحمن بن عوف أُمية بن خلف ، وابنه علياً . فأبصره بلال - وكان يعذبه بمكة - فقال : رأس الكفر أُمية ؟ لا نجوت إن نجا . ثم استحمى جماعةً من الأنصار . واشتد عبد الرحمن بهما ، يحجزهما منهم ، فأدركوهم . فشغلهم عن أُمية بابنه علي ، ففرغوا منه ، ثم لحقوهما ، فقال له عبد الرحمن : ابرك ، فبرك ، وألقى عليه عبد الرحمن بنفسه . فضربوه بالسيوف من تحته حتى قتلوه . وأصاب بعضُ السيوف رِجْل عبد الرحمن . وكان أمية قد قال له قبل ذاك : مَن المعلم في صدره بريش النعام ؟ فقال له : ذاك حمزة بن عبد المطلب . قال : ذاك الذي فعل بنا الأفاعيل . وانقطع يومئذ سيف عُكّاشة بن مِحْصَن . فأعطاه النبي صلى الله عليه وسلم جَذْلا من حطب ، فلما أخذه وَهَزَّه : عاد في يده سيفاً طويلاً ، فلم يزل يقاتل به حتى قتل يوم الردة . ولما انقضت الحرب : أقبل النبي صلى الله عليه وسلم ، حتى وقف على القتلى . فقال : ' بئس عشيرة النبي كنتم . كذبتموني . وصدقني الناس . وخذلتموني . ونصرني الناس وأخرجتموني . وآواني الناس ' .
____________________

ثم أمر بهم فسُحبوا حتى أُلقوا في القَليب - قَليب بدر - ثم وقف عليهم ، فقال : ' يا عتبة بن ربيعة ، ويا شيبة بن ربيعة ، ويا فلان ، ويا فلان هل وجدتم ما وعدكم ربك حقاً ؟ فإني قد وجدت ما وعدني ربي حقاً ' فقال عمر : يا رسول الله ، ما تخاطب من أقوام قد جَيّفوا ؟ فقال ما أنت بأسمع لما أقول منهم ' . ثم ارتحل مؤيداً منصوراً ، قرير العين ، معه الأسرى والمغانم . فلما كان بالصفراء : قسم الغنائم ، وضرب عنق النضر بن الحارث . ثم لما نزل بعِرْق الظبية : ضرب عنق عقبة بن أبي مُعَيْط . ثم دخل المدينة مؤيداً منصوراً . قد خافه كل عدو له بالمدينة . فأسلم بشر كثير من أهل المدينة ، ودخل عبد الله بن أبيّ رأس المنافقين وأصحابه في الإسلام . وجملة من حضر بدراً : ثلاثمائة وبضع عشرة رجلا . واستشهد منهم أربعة عشر رجلا . قال ابن إسحق : كان أُناس قد أسلموا . فلما هجر رسول الله صلى الله عليه وسلم حبسهم أهلهم بمكة ، وفتنوهم فافتتنوا . ثم ساروا مع قومهم إلى بدر . فأصيبوا فأنزل الله فيهم : ! ( إن الذين توفاهم الملائكة ظالمي أنفسهم ) ! الآية . ( قسم غنائم بدر : ) ثم إن رسول الله صلى الله عليه وسلم أمر بالغنائم فجمعت ، فاختلفوا . فقال من جمعها : هي لنا . وقال من هزم العدو : لولانا ما أصبتموها ، وقال
____________________

الذين يحرسون رسول الله صلى الله عليه وسلم : ما أنتم بأحق بها منّا ، قال عبادة بن الصامت : فنزعها الله من أيدينا . فجعلها إلى رسول الله صلى الله عليه وسلم . فقسمه بين المسلمين وأنزل الله تعالى : ( يسألونك عن الأنفال ؟ قال الأنفال لله والرسول ) الآيات . وذكر ابن إسحاق عن نُبَيه بن وهب . قال : ' فَرَّقَ رسول الله صلى الله عليه وسلم الأسرى على أصحابه . وقال : استوصوا بالأسرى خيراً ' فكان أبو عزيز بن عمير عند رجل من الأنصار ، فقال له أخوه مصعب : شُدَّ يدك به . فإن أخته ذاتُ متاع . فقال أبو عزيز : يا أخي ، هذه وصيتك بي ؟ فقال مصعب : إنه أخي دونك . قال عزيز : وكنت مع رهط من الأنصار حين قفلوا ، فكانوا إذا قدموا طعاماً خصوني بالخبز ، وأكلوا التمر . لوصية رسول الله صلى الله عليه وسلم إياهم بنا ، ما يقع في يد رجل منهم كِسْرة إلا نفحني بها . قال : فأستحي فأردها على أحدهم . فيردها عليَّ ، ما يمسها . ( أسارى بدر : ) واستشار رسول الله صلى الله عليه وسلم أصحابه في الأسرى ، وهم سبعون . وكذلك القتلى سبعون أيضاً . فأشار الصديق : أن يؤخذ منهم فدية ، تكون لهم قوة . ويطلقهم ، لعل الله يهديهم للإسلام . فقال عمر : لا والله ، ما أرى ذلك . ولكني أرى أن تمكننا ، فنضرب أعناقهم . فإن هؤلاء أئمة الكفر وصناديد الشرك ، فهوى رسولُ الله صلى الله عليه وسلم ما قال
____________________

أبو بكر . فقال : ' إن الله عز وجل لَيُلَيّن قلوب رجال فيه ، حتى تكون ألين من اللين ، وإن الله عز وجل ليشدد قلوب رجال فيه ، حتى تكون أشد من الحجارة . وإن مَثَلك يا أبا بكر كمثل إبراهيم ، إذ قال : ( فمن اتبعني فإنه مني ، ومن عصاني فإنك غفور رحيم ) وإن مثلك يا أبا بكر كمثل عيسى ، إذ قال : ! ( إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ) ! وإن مثلك يا عمر ، كمثل موسى ، قال : ! ( ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم ) ! وإن مثلك يا عمر ، كمثل نوح ، قال : ! ( رب لا تذر على الأرض من الكافرين ديارا ) ! ثم قال : أنتم اليوم عالة . فلا ينفلتن منهم أحد إلا بفداء ، أو ضرب عنق ' فأنزل الله تعالى : ! ( ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض ) ! الآيتين . قال عمر : ' فلما كان من الغد ، غدوت على رسول الله صلى الله عليه وسلم ، فإذا هو قاعد - هو وأبو بكر - يبكيان . فقلت : يا رسول الله ، أخبرني ما يبكيك ؟ وصاحبَك ؟ فإن وجدت بكاء بكيت ، وإن لم أجد تباكيت لبكائكما ، فقال : أبكي للذي عَرَضَ عَليَّ أصحابُك من الغد : من أخذهم الفداء ، فقد عُرض عليَّ عذابهم أدنى من هذه الشجرة - لشجرة قريبة منه - وقال : لو نزل عذاب ما سلم منه إلا عمر ' . وقال الأنصار للنبي : نريد أن نترك لابن أختنا العباس فداءه ، فقال : ' لا تدعو منه درهما ' . ثم دخلت السنة الثالثة من الهجرة .
____________________

( غزوة قينقاع : ) فكانت فيها غزوة بني قينقاع . وكانوا من يهود المدينة . فنقضوا العهد . فحاصرهم رسول الله صلى الله عليه وسلم خمس عشرة ليلة . فنزلوا على حكمه ، فشفع فيهم عبد الله بن أبيّ ابن سلول . وألح على رسول الله صلى الله عليه وسلم فيهم . فأطلقهم له ، وكانوا سبعمائة رجل . وهم رهط عبد الله بن سلام . ( غزوة أحد : ) وفيها كانت وقعة أُحد في شوال . وذلك : أن الله تبارك وتعالى لما أوقع بقريش يوم بدر ، وترأس فيهم أبو سفيان ، لذهاب أكابرهم ، أخذ يؤلَب على رسول الله صلى الله عليه وسلم وعلى المسلمين . ويجمع الجموع . فجمع قريباً من ثلاثة آلاف من قريش ، والحلفاء والأحابيش . وجاءوا بنسائهم لئلا يفروا . ثم أقبل بهم نحو المدينة . فنزل قريباً من جبل أحد . فاستشار رسول الله صلى الله عليه وسلم أصحابه في الخروج إليهم . وكان رأيه أن لا يخرجوا . فإن دخلوها قاتلهم المسلمون على أفواه السكك ، والنساء من فوق البيوت ، ووافقه عبد الله بن أبيّ - رأس المنافقين - على هذا الرأي . فبادر جماعة من فضلاء الصحابة - ممن فاته بدر - وأشاروا على رسول الله بالخروج . وألحوا عليه . فنهض ودخل بيته ، ولبس لأمته ، وخرج عليهم ، فقالوا : اسْتَكْرهنا رسول الله صلى الله عليه وسلم على الخروج . ثم قالوا : إن أحببت أن تمكث بالمدينة فافعل ، فقال : ' ما ينبغي لنبي إذا لبس لامته : أن يضعها حتى يحكم الله بينه وبين عدوه ' .
____________________

فخرج في ألف من أصحابه ، واستعمل على المدينة عبد الله بن أم مكتوم . وكان رسول الله صلى الله عليه وسلم رأى رؤيا : رأى ' أن في سيفه ثُلْمة ، وأن بقراً تذبح . وأنه يدخل يده في درع حصينة . فتأول الثُّلمة : برجل يصاب من أهل بيته ، والبقر : بنفر من أصحابه يقتلون ، والدرع بالمدينة ' فخرج ، وقال لأصحابه : ' عليكم بتقوى الله ، والصبر عند البأس إذا لقيتم العدو . وانظروا ماذا أمركم الله به فافعلوا ' . فلما كان بالشوط - بين المدينة وأُحد - انخزل عبد الله بن أبيّ بنحو ثلث العسكر ، وقال : عصاني . وسمع من غيري . ما ندري : علام نقتل أنفسنا ههنا . أيها الناس ؟ فرجع . وتبعهم عبد الله بن عمرو - والد جابر - يحرضهم على الرجوع . ويقول : ' قاتلوا في سبيل الله ، أو ادفعوا ، قالوا : لو نعلم أنكم تقاتلون لم نرجع ' فرجع عنهم وسَبّهم . وسأل نفر من الأنصار رسول الله صلى الله عليه وسلم : أن يستعينوا بحلفائهم من يهود . فأبى . وقال : ' من يخرج بنا على القوم من كَثَب ؟ ' فخرج به بعض الأنصار ، حتى سلك في حائط لمربع بن قيظي من المنافقين - وكان أعمى - فقام يحثو التراب في وجوه المسلمين ، ويقول : لا أُحِل لك أن تدخل في حائطي ، إن كنت رسول الله ، فابتدروه ليقتلوه . فقال رسول الله صلى الله عليه وسلم : ' لا تقتلوه ، فهذا أعمى القلب أعمى البصر ' .
____________________

ونفذ حتى نزل الشعب من أُحد ، في عُدْوة الوادي الدنيا . وجعل ظهره إلى أحد . ونهى الناس عن القتال حتى يأمرهم . فلما أصبح يومُ السبت تعبأ للقتال . وهو في سبعمائة ، منهم خمسون فارساً واستعمل على الرماة - وكانوا خمسين - عبد الله بن جبير . وأمرهم : أن لا يفارقوا مركزهم ، ولو رأوا الطير تختطف العسكر . وأمرهم : أن ينضحوا المشركين بالنبل ، لئلا يأتوا المسلمين من ورائهم . وظاهَر رسولُ الله صلى الله عليه وسلم بين درعين . وأعطى اللواء مصعب بن عمير ، وجعل على إحدى المجنبتين الزبير بن العوام وعلى الأخرى : المنذر بن عمرو . واستعرض الشباب يومئذ . فرد من استصغر عن القتال - كابن عمر ، وأسامة بن زيد ، والبراء ، وزيد بن أرقم ، وزيد بن ثابت ، وعرابة الأوسي - وأجاز من رآه مطيقاً . وتعبأت قريش ، وهم ثلاثة آلاف . وفيهم مائتا فارس . فجعلوا على ميمنتهم : خالد بن الوليد . وعلى الميسرة : عكرمة بن أبي جهل . ودفع رسول الله صلى الله عليه وسلم سيفه إلى أبي دُجانة . وكان أول من بدر من المشركين أبو عامر - عبد عمرو بن صيفي - الفاسق . وكان يسمى الراهب . وهو رأس الأوس في الجاهلية . فلما جاء الإسلام شَرَق به ، وجاهر بالعداوة . فذهب إلى قريش يؤلبهم على رسول الله صلى الله عليه وسلم ووعدهم : بأن قومه إذا رأوه أطاعوه . فلما ناداهم ، وتَعَرَّف إليهم ، قالوا : لا أنعم الله بك عيناً يا فاسق . فقال : لقد أصاب قومي بعدي شر . ثم قاتل المسلمين قتالا شديداً . ثم أرضخهم بالحجارة .
____________________

وأبْلَى يومئذ أبو دجانة ، وطلحة ، وحمزة ، وعلي ، والنضر بن أنس ، وسعد بن الربيع بلاءً حسناً . وكانت الدولة أول النهار : للمسلمين ، فانهزم أعداء الله ، وولوا مدبرين . حتى انتهوا إلى نسائهم . فلما رأى ذلك الرماة ، قالوا : الغنيمةَ ، الغنيمة . فذكّرهم أميرهم عهد رسول الله صلى الله عليه وسلم ، فلم يسمعوا . فأخلوا الثغر ، وكَرَّ فرسان المشركين عليه ، فوجدوه خالياً . فجاؤوا منه . وأقبل آخرهم حتى أحاطوا بالمسلمين فأكرم الله من أكرم منهم بالشهادة - وهم سبعون - وولىَّ الصحابة . وخلص المشركون إلى رسول الله صلى الله عليه وسلم ، فجرحوه جراحات ، وكسروا رباعيته ، وقُتل مصعب بن عمير بن يديه . فدفع اللواء إلى علي بن أبي طالب . وأدركه المشركون يريدون قتله . فحال دونه نحو عشرة حتى قتلوا . ثم جالدهم طلحة بن عبيد الله حتى أجهضهم عنه . وتَرَّس أبو دجانة عليه بظهره ، والنّبْل يقع فيه وهو لا يتحرك . وأصيبت يومئذ عين قتادة بن النعمان . فأتى بها رسولَ الله صلى الله عليه وسلم فردها بيده . فكانت أحسن عينيه . وصرخ الشيطان : إن محمداً قد قُتل ، فوقع ذلك في قلوب كثير من المسلمين . فَمَرَّ أنس بن النضر بقوم من المسلمين قد ألقوا بأيديهم ، فقالوا : قتل رسول الله صلى الله عليه وسلم فقال : ما تصنعون بالحياة بعده ؟ قوموا
____________________

فموتوا على ما مات عليه . ثم استقبل الناس ، ولقي سعد بن معاذ ، فقال : يا سعد ، إني لأجد ريح الجنة من دون أُحد . فقاتل حتى قتل . ووُجِد به سبعون جراحة . وقتل وَحْشِي الحبشي حمزة بن عبد المطلب رضي الله عنه . رماه بحربة على طريقة الحبشة . وأقبل رسول الله صلى الله عليه وسلم نحو المسلمين . فكان أولَ من عرفه تحت المِغْفَر : كعب بن مالك ، فصاح بأعلى صوته : يا معشر المسلمين ، هذا رسول الله ، فأشار إليه : أن اسكت . فاجتمع إليه المسلمون . ونهضوا معه إلى الشعب الذي نزل فيه . فلما أسندوا إلى الجبل أدركه أُبي بن خلف على فرس له ، كان يزعم بمكة : أنه يقتل عليه رسول الله صلى الله عليه وسلم . فلما اقترب منه طعنه رسول الله صلى الله عليه وسلم في تَرْقُوته ، فَكَرَّ منهزماً . فقال له المشركون : ما بك من بأس . فقال : والله لو كان ما بي بأهل ذي المحاز لماتوا أجمعين . فمات بسَرِف . وحانت الصلاة ، فصلى بهم رسول الله صلى الله عليه وسلم جالساً . وشد حنظلة بن أبي عامر على أبي سفيان . فلما تمكن منه حمل عليه شداد بن الأسود فقتله ، وكان حنظلة جُنباً . فإنه حين سمع الصيحة وهو على بطن امرأته - قام من فوره إلى الجهاد ، فأخبر رسول الله صلى الله عليه وسلم : أن الملائكة تغسله .
____________________

وكان الأصيرم - عمرو بن ثابت بن وَقْش - يأبى الإسلام . وهو من بني عبد الأشهل . فلما كان يوم أُحد ، قذف الله الإسلام في قلبه ، للحسنى التي سبقت له . فأسلم وأخذ سيفه . فقاتل ، حتى أثبتته الجراح ، ولم يعلم أحد بأمره . فلما طاف بنوا عبد الأشهل يلتمسون قتلاهم وجدوا الأصيرم - وبه رمق يسير - فقالوا : والله إن هذا الأصيرم . ثم سألوه : ما الذي جاء بك ؟ أحَدب على قومك ، أم رغبة في الإسلام ؟ فقال : بل رغبة في الإسلام ، آمنت بالله وبرسوله وأسلمت . ومات من وقته . فذكروه لرسول الله صلى الله عليه وسلم ، فقال : ' هو من أهل الجنة ' ولم يصل لله سجدة قط . ولما انقضت الحرب : أشرف أبو سفيان على الجبل ، ونادى : أفيكم محمد ؟ فلم يجيبوه . فقال : أفيكم ابن أبي قحافة ؟ فلم يجيبوه فقال : أفيكم ابن الخطاب ؟ فلم يجيبوه . فقال : أما هؤلاء : فقد كُفيتموهم . فلم يملك عمر نفسه أن قال : يا عدو الله ، إن الذين ذكرتَهم أحياء ، وقد أبقى الله لك منهم ما يسوءك . ثم قال : اعْلُ هُبَل فقال رسول الله صلى الله عليه وسلم : ' ألا تجيبوه ؟ ' قالوا : ما نقول ؟ قال ' قولوا : الله أعلى وأجل ' ثم قال : لنا العزى ، ولا عُزَّى لكم ، قال : ' ألا تجيبوه ؟ ' قالوا : ما نقول ؟ قال : ' قولوا : الله مولانا . ولا مولى لكم ' ثم قال : يوم بيوم بدر . والحرب سِجال ، فقال عمر : لا سواء ، قتلانا في الجنة ، وقتلاكم في النار . وأنزله الله عليهم النعاس في بدر وفي أحد . والنعاس في الحرب : من الله . وفي الصلاة ، ومجالس الذكر : من الشيطان . وقاتلت الملائكة يوم أحد عن رسول الله صلى الله عليه وسلم .
____________________

ففي الصحيحين عن سعد قال : ' رأيت رسول الله يوم أُحد ، ومعه رجلان يقاتلان ، عليهما ثياب بيض ، كأشد القتال ، وما رأيتهما قبل ولا بعد ' . ومر رجل من المهاجرين برجل من الأنصار - وهو يتشحط في دمه - فقال : يا فلان : أشعرت أن محمداً قُتل ؟ فقال الأنصاري : إن كان قد قتل فقد بَلّغ ، فقاتلوا عن دينكم ، فنزل : ! ( وما محمد إلا رسول قد خلت من قبله الرسل ) ! الآية . وكان يوم أُحد يوم بلاء وتمحيص ، اختبر الله عز وجل به المؤمنين . وأظهر به المنافقين . وأكرم فيه من أراد كرامته بالشهادة . فكان مما نزل من القرآن في يوم أُحد : إحدى وستون آية من آل عمران ، أولها : ( وإذا غدوت من أهلك تبوِّىءُ المؤمنين مقاعد للقتال ) الآيات . ولما انصرفت قريش تلاوموا فيما بينهم . وقالوا : لم تصنعوا شيئاً ، أصبتم شَوْكتهم ، ثم تركتموهم ، وقد بقي منهم رءوس يجمعون لكم . فارجعوا حتى نستأصل بقيتهم . فبلغ ذلك رسول الله صلى الله عليه وسلم . فنادى في الناس بالمسير إليهم ، وقال : ' لا يخرج معنا إلا من شهد القتال ' فقال له ابن أُبيّ : أركب معك ؟ قال : لا . فاستجاب له المسلمون - على ما بهم من القَرْح الشديد - وقالوا : سمعاً وطاعة .
____________________

وقال جابر : يا رسول الله ، إني أُحب أن لا تشهد مشهداً إلا كنت معك . وإنما خَلّفني أبي على بناته ، فائْذنْ لي أسير معك . فأَذنَ له . فسار رسول الله صلى الله عليه وسلم ، والمسلمون معه ، حتى بلغوا حمراء الأسد ، فبلغ ذلك أبا سفيان ومن معه ، فرجعوا إلى مكة . وشرط أبو سفيان لبعض المشركين شرطاً على أنه إذا مرَّ بالنبي صلى الله عليه وسلم وأصحابه : أن يخوفهم ، ويذكر لهم : أن قريشاً أجمعوا للكرة عليهم ليستأصلوا بقيتكم . فلما بلغهم ذلك قالوا : ( حسبنا الله ونعم الوكيل ) . ثم دخلت السنة الرابعة . فكانت فيها وقعة خبيب وأصحابه ، في صفر . ( وقعة بئر معونة : ) وفي هذا الشهر بعينه من السنة المذكورة : كانت وقعة أهل بئر معونة . وفي شهر ربيع الأول : كانت غزوة بني النضير ، ونزل فيها سورة الحشر . ثم دخلت السنة الخامسة . ( غزوة المريسيع : ) فكانت فيها غزوة المريسيع على بني المِصْطلِق ، فأغار عليهم رسول الله صلى الله عليه وسلم ، وهم غارون . فسبى رسول الله صلى الله عليه وسلم النساء ، والنعم ، والشاء .
____________________

وكان من جملة السبي : جويرية بنت الحارث ، سيد القوم ، وقعت في سهم ثابت بن قيس . فكاتبها . فأدى عنها رسول الله صلى الله عليه وسلم ، وتزوجها ، فأعتق المسلمون - بسبب هذا التزوج - مائة أهل بيت من بني المصطلق . وقالوا : أصهار رسول الله صلى الله عليه وسلم . ( قصة الإفك : ) وفي هذه الغزوة : كانت قصة الإفك . وذلك : أن عائشة رضي الله عنها خرج بها رسول الله صلى الله عليه وسلم معه بقرعة - وتلك كانت عادته مع نسائه - فلما رجعوا : نزل في طريقهم بعض المنازل . فخرجت عائشة لحاجتها ، ثم رجعت . ففقدت عقداً عليها ، فرجعت تلتمسه . فجاء الذين يُرَحِّلون هَوْدَجها فحملوه . وهم يظنونها فيه . لأنها صغيرة السن . فرجعت - وقد أصابت العقد - إلى مكانهم . فإذا ليس به داع ولا مجيب ، فقعدت في المنزل ، وظنت أنهم يفقدونها ، ويرجعون إليها . فغلبتها عيناها . فلم تستيقظ إلا بقول صفوان بن المعَطِّل : إنا لله وإنا إليه راجعون ، زوجة رسول الله صلى الله عليه وسلم ؟ وكان صفوان قد عَرَّس في أُخريات الجيش ، لأنه كان كثير النوم . فلما رآها عرفها - وكان يراها قبل الحجاب - فاسترجع . وأناخ راحلته ، فركبت ، وما كلمها كلمة واحدة . ولم تسمع منه إلا استرجاعه . ثم سار يقود بها ، حتى قدم بها . وقد نزل الجيش في نحر الظهيرة . فلما رأى ذلك الناس : تكلم كل منهم بشاكلته . ووجد رأس المنافقين ، عدو الله عبد الله بن أُبي متنفساً . فتنفس من كرب النفاق والحسد . فجعل يستحكي الإفك ، ويجمعه ويفرقه . وكان أصحابه يتقربون إليه به .
____________________

فلما قدموا المدينة : أفاض أهل الإفك في الحديث . ورسول الله صلى الله عليه وسلم ساكت لا يتكلم . ثم استشار في فراقها ، فأشار عليه علي بفراقها ، وأشار عليه أسامة بإمساكها . واقتضى تمام الابتلاء : أن حبس الله عن رسوله الوحي شهراً في شأنها ، ليزداد المؤمنون إيماناً ، وثباتاً على العدل والصدق ، ويزداد المنافقون إفكاً ونفاقاً ، ولتتم العبودية المرادة من الصديقة وأبويها ، وتتم نعمة الله عليهم ، ولينقطع رجاؤها من المخلوق ، وتيأس من حصول النصر والفرج إلا من الله . فدخل عليها رسول الله صلى الله عليه وسلم ، وعندها أبواها ، فحمد الله وأثنى عليه ، ثم قال : ' يا عائشة ، إن كنت بريئة فسيبرئك الله ، وإن كنت قد ألممت بذنب فاستغفري . فإن العبد إذا اعترف بذنبه . ثم تاب ، تاب الله عليه ' . قالت لأبيها : أجب عني رسول الله . قال : والله ما ادري ما أقول لرسول الله . فقالت لأمها مثل ذلك ، وقالت أمها مثل ذلك . قالت : فقلت : إن قلت إني بريئة - والله يعلم أني بريئة . لا تصدقوني . ولا أجد لي ولكم مثلا . إلا أبا يوسف ، حيث قال : ! ( فصبر جميل والله المستعان على ما تصفون ) ! . قالت : فنزل الوحي على رسول الله صلى الله عليه وسلم . فأما أنا : فقلت أن الله لا يقول إلا الحق . وأما أبواي : فوالذي ذهب بأنفاسهما ،
____________________

ما أقلع عن رسول الله صلى الله عليه وسلم ، إلا خفت أن أرواحهما ستخرجان . فكان أول كلمة قالها رسول الله صلى الله عليه وسلم : ' أما الله يا عائشة : فقد برأَك ' . فقال أبويَّ : قومي إلى رسول الله صلى الله عليه وسلم . قلت : والله لا أقوم إليه ، ولا أحمد إلا الله . وكان حسان رضي الله عنه ممن قيل عنه : إنه يتكلم مع أهل الإفك ، فقال يعتذر إلى عائشة ، ويمدحها : ( حَصان رَزان ، ما تُزَن بريبة ** وتصبح غَرْثَى من لحوم الغوافل ) ( عقيلة حَي من لؤي بن غالب ** كرام المساعي . مجدهم غير زائل ) ( مهذبة ، قد طَيّب الله خِيمها ** وطهرها من كل سوء وباطل ) ( لئن كان ما قد قيل عني قُلْتُه ** فلا رَفَعتْ سوطي إليَّ أناملي ) ( وكيف ؟ وودي ما حييت ، ونصرتي ** لآل رسول الله زين المحافل ) وكانت عائشة لا ترضى أن يذكر حسان بشيء يكرهه ، وتقول : إنه الذي يقول : ( فإن أبي ، ووالدتي ، وعرضي ** لعرض محمد منكم وقاء )
____________________

فأنزل الله تعالى : ( إن الذين جاءُوا بالإفكِ عُصْبة منكم ) إلى آخر القصة .


غزوة الأحزاب، صلح الحديبية، غزوة خيبر، قدوم جعفر بن أبي طالب وصحبه من الحبشة، محاصرة رسول الله بعض اليهود بوادي القري، بعث سرية إلى الحرقات، عمرة القضية، فكانت فيها غزوة مؤتة - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( غزوة الأحزاب : ) وفي هذه السنة - وهي سنة خمس - كانت وقعة الخندق في شوال . وسببها : أن اليهود لما رأوا انتصار المشركين يوم أُحد ، خرج أشرافهم . كسَلاَّم بن أبي الحُقَيق - وغيره إلى قريش بمكة ، يحرضونهم على غزو رسول الله صلى الله عليه وسلم ، ووعدهم من أنفسهم النصر لهم . فأجابتهم قريش . ثم خرجوا إلى غطفان . فاستجابوا لهم ، ثم طافوا في قبائل العرب يدعونهم إلى ذلك فاستجاب لهم من استجاب . فخرجت قريش - وقائدهم أبو سفيان - في أربعة آلاف . ووافقهم بنو سليم بمَرِّ الظهران ، وبنو أسد ، وفزارة ، وأشجع وغيرهم . وكان مَنْ وافَى الخندق من المشركين ، عشرة آلاف . فلما سمع رسول الله صلى الله عليه وسلم بمسيرهم إليه : استشار أصحابه فأشار عليه سلمان الفارسي بحفر خَندق يحول بين العدو وبين المدينة . فأمر به رسول الله صلى الله عليه وسلم . فبادر إليه المسلمون . وعمل فيه بنفسه . وكان في حفره من آيات نبوته ما قد تواتر الخبر به . وخرج صلى الله عليه وسلم عليهم ، وهم يحفرون في غداة باردة . فلما رأى ما بهم من الشدة والجوع . قال : ( اللهم لا عيش إلا عيش الآخرة ** فاغفر للأنصار ، والمهاجرة )
____________________

فقالوا مجيبين له : ( نحن الذين بايعوا محمداً ** على الجهاد ما بقينا أبداً ) وخرج رسول الله صلى الله عليه وسلم في ثلاثة آلاف من المسلمين . فتحصن بالجبل من خلفه - جبل سَلْع - وبالخندق أمامه . وأمر بالنساء والذراري ، فجُعلوا في آطام المدينة . وانطلق حُيي بن أخطب إلى بني قريظة ، فدنا من حصنهم ، فأبَى كَعْبُ بن أسد : أن يفتح له . فلم يزل يكلمه حتى فتح له . فلما دخل الحصن قال : جئتك بعز الدهر . جئتك بقريش وغطفان وأسد ، على قاداتها لحرب محمد ، قال : بل جئتني والله بذل الدهر ، جئتني بجَهام قد أراق ماءه . فهو يُرْعِد ويبرق ، وليس فيه شيء . فلم يزل به حتى نقض العهد الذي بينه وبين رسول الله صلى الله عليه وسلم . ودخل مع المشركين . وسُرَّ بذلك المشركون ، وشرط كعب على حُيي : أنهم إن لم يظفروا بمحمد : أن يجيء حتى يدخل معهم في حصنهم ، فيصيبه ما يصيبهم فشرط ذلك ووفى له . وبلغ رسولَ الله صلى الله عليه وسلم الخبر . فبعث إليهم السعدين : - سعد بن معاذ ، وسعد بن عبادة - وخوات بن جبير ، وعبد الله بن رواحة ليتعرفوا الخبر . فلما دنوا منهم وجدوهم على أخبث ما يكون . وجاهروهم بالسب . ونالوا من رسول الله صلى الله عليه وسلم . فانصرفوا ولَحنوا لرسول الله صلى الله عليه وسلم لحناً .
____________________

فعظم ذلك على المسلمين . فقال رسول الله صلى الله عليه وسلم ' الله أكبر ، أبشروا ، يا معشر المسلمين ' . واشتد البلاء ، ونجم النفاق . واستأذن بعض بني حارثة رسول الله صلى الله عليه وسلم في الذهاب إلى المدينة . وقالوا : ! ( إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا ) ! . وأقام المشركون محاصرين رسول الله صلى الله عليه وسلم شهراً . ولم يكن بينهم قتال ، لأجل الخندق ، إلا أن فوارس من قريش - منهم عمرو بن عبد وُدَ - أقبلوا نحو الخندق . فلما وقفوا عليه قالوا : إن هذه مكيدة ما كانت العرب تعرفها . ثم تيمموا مكاناً ضيقاً منه ، وجالت بهم خيلهم في السبخة ، ودعوا إلى البراز . فانتدب لعمرو : علي بن أبي طالب ، فبارزه . فقتله الله على يدي عليَّ . وكان من أبطال المشركين ، وانهزم أصحابه . ولما طالت هذه الحال على المسلمين : أراد رسول الله صلى الله عليه وسلم أن يصالح عيينة بن حصن ، والحارث بن عوف - رئيسي غطفان - على ثلث ثمار المدينة وينصرفا بقومهما . وجرت المفاوضة على ذلك . واستشار رسول الله صلى الله عليه وسلم السعدين ، فقالا : إن كان الله أمرك : فسمعاً وطاعة . وإن كان شيئاً تحب أن تصنعه صنعناه . وإن كان شيئاً تصنعه لنا فلا ، لقد كنا نحن وهؤلاء القوم على الشرك ، وعبادة الأوثان ، وهم لا يطعمون أن يأكلوا منها ثمرة ، إلا قِرىً أو بيعاً . أفحين أكرمنا الله بالإسلام ، وأعزنا بك ، نعطيهم أموالنا ؟ والله لا نعطيهم إلا السيف .
____________________

فصوب رأيهما . وقال : ' إنما هو شيء أصنعه لكم ، لما رأيت العرب قد رمتكم عن قوس واحدة ' . ثم إن الله عز وجل - وله الحمد - صنع أمراً عنده خذل به العدو . فمن ذلك : أن رجلا من غطفان - يقال له : نعيم بن مسعود - جاء إلى رسول الله صلى الله عليه وسلم . فقال : قد أسلمتُ ، فمرني بما شئت . فقال : ' إنما أنت رجل واحد ، فَخَذِّل عنّا ما استطعت . فإن الحرب خدْعَة ' . فذهب إلى بني قريظة - وكان عشيراً لهم - فدخل عليهم ، وهم لا يعلمون بإسلامه . فقال : إنكم قد حاربتم محمداً ، وإن قريشاً إن أصابوا فرصة انتهزوها ، وإلا انْشَمروا قالوا : فما العمل ؟ قال : لا تقاتلوا معهم حتى يعطوكم رهائن . فقالوا قد أشرت بالرأي . ثم مضى إلى قريش فقال : هل تعلمون ودِّي لكم ونصحي ؟ قالوا : نعم . قال : إن اليهود قد ندموا على ما كان منهم ، وإنهم قد أرسلوا إلى محمد : أنهم يأخذون منكم رهائن يدفعونها إليه ، ثم يمالئونه عليكم ، فإن سألوكم فلا تعطوهم . ثم ذهب إلى غطفان . فقال لهم مثل ذلك . فلما كانت ليلة السبت من شوال بعثوا إلى يهود : إنا لسنا معكم بأرض مقام ، وقد هلك الكراع والخف ، فاغْدُوا بنا إلى محمد حتى نناجزه ، فأرسلوا إليهم : إن اليوم يوم السبت ، وقد علمتم ما أصاب مَنْ قبلنا حين أحدثوا فيه . ومع هذا فلا نقاتل معكم حتى تبعثوا لنا رهائن . فلما جاءتهم رسلهم قالوا : قد صدقكم والله نعيم . فبعثوا إليهم : إنا والله لا نبعث إليكم أحداً . فقالت قريظة : قد صدقكم والله نعيم . فتخاذل الفريقان .
____________________

وأرسل الله على المشركين جنداً من الريح ، فجعلت تقوض خيامهم ، ولا تدع لهم قِدْراً إلا كفأتها ، ولا طُنُباً إلا قلعته ، وجنداً من الملائكة يزلزلون بهم ، ويلقون في قلوبهم الرعب ، كما قال الله ! ( يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها ) ! . وأرسل رسول الله صلى الله عليه وسلم حُذيفة بن اليَمان يأتيه بخبرهم . فوجدهم على هذه الحال ، وقد تهيئُوا للرحيل . فرجع إليه ، فأخبره برحيلهم . فلما أصبح رسول الله صلى الله عليه وسلم انصرف عن الخندق ، راجعاً والمسلمون إلى المدينة . فوضعوا السلاح . فجاءه جبريل ، وقت الظهر ، فقال : أقد وضعتم السلاح ؟ إن الملائكة لم تضع أسلحتها ، انهض إلى هؤلاء - يعني بني قريظة - فنادى رسول الله صلى الله عليه وسلم : ' من كان سامعاً مطيعاً فلا يصلين العصر إلا في بني قريظة ' . فخرج المسلمون سراعاً ، حتى إذا دنا رسول الله صلى الله عليه وسلم من حصونهم ، قال : ' يا إخوان القردة ، هل أخزاكم الله وأنزل بكم نقمته ؟ وحاصرهم رسول الله صلى الله عليه وسلم خمساً وعشرين ليلة ، حتى جهدهم الحصار . وقذف الله في قلوبهم الرعب . فقال لهم رئيسهم كعب بن أسد : إني عارض عليكم خلالا ثلاثاً ، خذوا أيها شئتم : نصدق
____________________

هذا الرجل ونتبعه . فإنكم تعلمون : أنه النبي الذي تجدونه مكتوباً عندكم في التوراة قالوا لا نفارق حكم التوراة أبداً . قال : فاقتلوا أبناءكم ونساءكم واخرجوا إليه مصلتي سيوفكم حتى يحكم الله بينكم وبينه . قالوا : فما خير العيش بعد أبنائنا ونسائنا ؟ قال : فانزلوا الليلة . فعسى أن يكون محمد وأصحابه قد أمنوكم فيها لأنها ليلة السبت - لعلنا نصيب منهم غرة : قالوا : لا نفسد سبتنا . وقد علمت ما أصاب من اعتدوا في السبت . قال ما بات رجل منكم - منذ ولدته أمه ليلة من الدهر حازماً . ثم نزلوا على حكم رسول الله صلى الله عليه وسلم . فحكّمَ فيهم سعد بن معاذ فحكم : أن تقتل الرجال ، وتقسم الأموال : وتسبى النساء والذراري . وأنزل الله في غزوة الخندق صدر سورة الأحزاب . وذكر قصتهم في قوله ! ( يا أيها الذين آمنوا اذكروا نعمة الله عليكم ) ! - إلى قوله - ! ( وأورثكم أرضهم وديارهم وأموالهم ) ! . ثم دخلت السنة السادسة . ( صلح الحديبية : ) وفيها كانت وقعة الحديبية . وعدة الصحابة إذ ذاك ألف وأربعمائة . وهم أهل الشجرة ، وأهل بيعة الرضوان . خرج رسول الله صلى الله عليه وسلم بهم معتمراً ، لا يريد قتالا . فلما كانوا بذي الحليفة ، قَلّد رسول الله صلى الله عليه وسلم الهَدْي ، وأشْعَرَه ،
____________________

وأحرم بالعمرة وبعث عيناً له من خزاعة يخبره عن قريش ، حتى إذا كان قريباً من عسفان أتاه عينه ، فقال : إني تركت كَعْب بن لؤي وعامر بن لؤي قد جمعوا جموعاً ، وهم مقاتلوك ، وصادوك عن البيت . حتى إذا كان ببعض الطريق : قال النبي صلى الله عليه وسلم : ' إن خالد بن الوليد بكراع الغميم ، فخذوا ذات اليمين ' . فما شعر بهم خالد ، حتى إذا هو بغبرة الجيش . فانطلق يركض نذيراً . وانطلق رسول الله صلى الله عليه وسلم ، حتى إذا كان في ثنية المرار ، التي يهبط عليهم منها : بركت راحلته ، فقال الناس : حَلْ ، حَلْ . فقالوا : خَلأت القصواء ، فقال ' ما خلأت القصواء ، وما ذاك له بخلق ، ولكن حبسها حابس الفيل . ثم قال : والذي نفس محمد بيده ، لا يسألوني خُطّة يعظمون فيها حرمات الله إلا أعطيتهم إياها ' . ثم زجرها فوثبت به . فعدل حتى نزل بأقصى الحديبية ، على ثَمَدٍ قليل الماء . فلم يلبث الناسُ أن نزحوه ، فشكوا إليه . فانتزع سهماً من كنانته . وأمرهم أن يجعلوه فيه ، فو الله ما زال يجيش لهم بالرِّيِّ حتى صدروا عنه . وفزعت قريش لنزوله . فأحب أن يبعث إليهم رجلا . فدعا عمر فقال : يا رسول الله ، ليس لي بمكة أحد من بني عدي بن كعب يغضب لي إن أوذيت ، فأرسلْ عثمان . فإن عشيرته بها ، وإنهُ يُبَلِّغ ما أردتَ . فدعاه فأرسله إلى قريش ، وقال : ' أخبرهم : أنا لم نأت لقتال ، وإنما جئنا
____________________

عُمّارا ، وادعهم إلى الإسلام ، وأمره أن يأتي رجالا بمكة مؤمنين ونساء مؤمنات ، فيبشرهم بالفتح ، وأن الله عز وجل مظهر دينه بمكة ، حتى لا يُسْتَخْفى فيها بالإيمان ' . فانطلق عثمان . فمر على قريش ، فقالوا : إلى أين ؟ فقال : بعثني رسول الله صلى الله عليه وسلم أدعوكم إلى الله وإلى الإسلام ، ويخبركم : أنه لم يأت لقتال . وإنما جئنا عماراً . قالوا : قد سمعنا ما تقول . فانفذ إلى حاجتك . وقام إليه أبان بن سعيد بن العاص ، فرحب به . وحمله على الفرس ، وأردفه أبان حتى جاء مكة . وقال المسلمون ، قبل أن يرجع : خلص عثمان من بيننا إلى البيت . فقال رسول الله صلى الله عليه وسلم : ' ما أظنه طاف بالبيت ونحن محصورون ' قالوا : وما يمنعه يا رسول الله ، وقد خلص ؟ قال : ' ذلك ظني به : أن لا يطوف بالكعبة حتى نطوف معه ' . واختلط المسلمون بالمشركين في أمر الصلح . فرمى رجل من أحد الفريقين رجلا من الفريق الآخر . فكانت معاركه . وتراموا بالنبل والحجارة . وصاح الفريقان وأرتهن كل منهما من فيهم . وبلغ رسول الله صلى الله عليه وسلم أن عثمان قد قتل . فدعا إلى البيعة . فتبادروا إليه ، وهو تحت الشجرة . فبايعوه على أن لا يفروا . فأخذ بيد نفسه ، وقال : ' هذه عن عثمان ' .
____________________

ولما تمت البيعة رجع عثمان ، فقالوا له : اشتفيت من الطواف بالبيت . فقال بئسما ظننتم بي . والذي نفسي بيده لو مكثت بها سنة ، ورسول الله صلى الله عليه وسلم بالحديبية ما طفت بها حتى يطوف . ولقد دعتني قريش إلى الطواف فأبيت . فقال المسلمون : رسول الله أعلم بالله ، وأحسننا ظنا . وكان عمر أخذ بيد رسول الله صلى الله عليه وسلم للبيعة ، وهو تحت الشجرة ، فبايعه المسلمون كلهم . لم يتخلف إلا الجد بن قيس . وكان معقل بن يسار آخذ بغصنها يرفعه عن رسول الله صلى الله عليه وسلم . وكان أول من بايعه : أبو سنان وهب بن محصن الأسدي ، وبايعه سلمة بن الأكوع ثلاث مرات : في أول الناس ، ووسطهم وآخرهم . فبينا هم كذلك إذ جاء بُدَيل بن وَرْقاء في نفر من خزاعة - وكانوا عَيْبة نصح لرسول الله صلى الله عليه وسلم من أهلِ تِهامة - فقال : إني تركت كعب بن لؤي ، وعامر بن لؤي : قد نزلوا أعداد مياه الحديبية ، معهم العُوذ المطافيل . وهم مقاتلوك ، وصادوك عن البيت . فقال : ' إنا لم نجيء لقتال أحد . وإنما جئنا معتمرين . وإن قريشاً نَهَكَتْهُم الحرب ، وأضَرَّت بهم . فإن شاءوا مادَدْتُهم ، ويُخلُّوا بيني وبين الناس . فإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا ، وإلا فقد جَمّوا ، وإن أبوا إلا القتالَ ، فو الذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي ، أو لَيُنْفِذَنَّ الله أمره ' . قال بديل : سأبلغهم ما تقول . فانطلق حتى أتى قريشاً ، فقال : إني قد جئتكم من عند هذا الرجل ، وسمعته يقول قولا . فإن شئتم عرضته عليكم .
____________________

فقال سفهاؤهم : لا حاجة لنا أن تحدثنا عنه بشيء . وقال ذوو الرأي منهم : هات ما سمعته يقول . قال : سمعته يقول كذا وكذا . فقال عروة بن مسعود : إن هذا قد عرض عليكم خُطّة رُشْد ، فاقبلوها ودعوني آته . فقالوا : ائْتِه . فأتاه . فجعل يكلمه . فقال له نحواً من قوله لبديل . فقال عروة : أي محمد ، أرأيت لو استأصلتَ قومك ، هل سمعت بأحد من العرب اجتاح أهله قبلك ؟ وإن تكن الأخرى ، فو الله إني لأرى أوشاباً من الناس ، خليقاً أن يفروا ويدعوك . فقال أبو بكر : امْصُصْ بَظْر اللات ، أنحن نفر عنه وندعه ؟ قال عروة : من ذا يا محمد ؟ قال : أبو بكر . قال : أما والذي نفسي بيده ، لولا يد كانت لك عندي - لم أجزك بها - لأجبتك . وجعل يكلم النبي صلى الله عليه وسلم ويرمق أصحابه . فو الله ما انْتَخَم النبي صلى الله عليه وسلم نُخامة إلا وقعت في كف رجل منهم . فدلك بها وجهه وجلده وإذا أمر ابتدروا أمره . وإذا توضأ كادوا يقتتلون على وَضوئه . وإذا تكلم خفضوا أصواتهم . وما يحدون إليه النظر تعظيماً له . فرجع عروة إلى أصحابه ، فقال : أي قوم ، والله لقد وَفَدت على الملوك - كسرى ، وقيصر ، والنجاشي - والله إن رأيت ملكاً يعظمه أصحابه كما يعظم أصحاب محمد محمداً . والله ما انتخم نخامة إلا وقعت في كف رجل منهم ، فدلك بها وجهه وجلده . ثم أخبرهم بجميع ما تقدم ، ثم قال : وقد عرض عليكم خطة رشد فاقبلوها .
____________________

فقال رجل من بني كنانة : دعوني آتِه ، فقالوا : ائته . فلما أشرف على النبي صلى الله عليه وسلم ، قال : ' هذا فلان ، وهو من قوم يعظمون البدن فابعثوها له ' ففعلوا . واستقبله القوم يُلَبُّون . فلما رأى ذلك ، قال : سبحان الله ! ما ينبغي لهؤلاء أن يصدوا عن البيت ، فرجع إلى أصحابه فأخبرهم . فبينا هم كذلك إذ جاء سهيل بن عمرو . فقال النبي صلى الله عليه وسلم : ' قد سُهل لكم من أمركم ' . فقال : هات اكتب بيننا وبينك كتاباً . فدعا الكاتب - وهو عليَّ بن أبي طالب - فقال ' اكتب : بسم الله الرحمن الرحيم ' فقال سهيل : أما الرحمن ، فما أدري ما هو ؟ ولكن اكتب ' باسمك اللهم ' كما كنت تكتب . فقال المسلمون : والله لا نكتبها إلا ' بسم الله الرحمن الرحيم ' فقال صلى الله عليه وسلم : ' اكتب باسمك اللهم ' ثم قال : ' اكتب : هذا ما قاضى عليه محمد رسول الله ' فقال سهيل : والله لو نعلم أنك رسول الله ما صددناك عن البيت ، ولكن اكتب ' محمد بن عبد الله ' فقال : ' إني رسول الله ، وإن كذبتموني ، اكتب محمد بن عبد الله ' ثم قال النبي صلى الله عليه وسلم : ' على أن تخلوا بيننا وبين البيت فنَطوَّف به ' فقال سهيل : والله لا تحَدَّث العربُ أننا أُخذنا ضُغْطة ، ولكن ذاك من العام المقبل . فقال سهيل : ' وعلى أن لا يأتيك رجل منا ، وإن كان على دينك ، إلا رددته إلينا ' فقال المسلمون : ' سبحان الله ! كيف يرد إلى المشركين وقد جاء مسلماً ؟ ' .
____________________

فبينا هم كذلك إذ جاء أبو جندل بن سهيل ، وقد خرج من أسفل مكة يَرْسُف في قيوده ، حتى رمى بنفسه بين أظهر المسلمين . فقال سهيل : هذا أول ما أقاضيك عليه أن ترده إليَّ ، فقال النبي صلى الله عليه وسلم : ' إنّا لم نقضِ الكتاب بعد ' فقال : إذاً والله لا أصالحك على شيء أبداً . فقال النبي صلى الله عليه وسلم ' فأَجِزْه لي ' قال : ما أنا بمجيزه لك . قال : ' بلى فافعل ' قال : ما أنا بفاعل . قال أبو جندل : يا معشر المسلمين ، كيف أُرَد إلى المشركين وقد جئت مسلماً ؟ ألا ترون ما لقيت ؟ - وكان قد عُذِّب في الله عذاباً شديداً - قال عمر بن الخطاب : ' والله ما شككت منذ أسلمت إلا يومئذ . فأتيت النبي صلى الله عليه وسلم ، فقلت : يا رسول الله ، ألستَ نبي الله ؟ قال : بلى . قلت : ألسنا على الحق ، وعدونا على الباطل ؟ قال : بلى . قلت : علام نُعْطِي الدَّنِيّة في ديننا ؟ ونرجع ولَمّا يحكم الله بيننا وبين أعدائنا ؟ فقال : إني رسول الله ، وهو ناصري . ولست أعصيه . قلت : أو لستَ تحدثنا : أنّا نأتي البيت ، ونَطّوف به ؟ قال : بلى ، أفأخبرتك أنك تأتيه العام ؟ قلت : لا . قال : فإنك آتيه ومُطّوَّف به . قال : فأتيت أبا بكر ، فقلت له مثلما قلت لرسول الله صلى الله عليه وسلم ، ورد عليَّ كما رد عليَّ رسول الله صلى الله عليه وسلم سواء ، وزاد : فاستمسك بغَرْزه حتى تموت . فو الله إنه لعلى الحق . فعملت لذلك أعمالا ' . فلما فرغ من قضية الكتاب قال رسول الله صلى الله عليه وسلم لأصحابه ' قوموا فانحروا . ثم احلقوا ' قال : فو الله ما قام منهم رجل ، حتى قالها ثلاث مرات . فلما لم يقم منهم أحد ، قام ولم يكلم أحداً منهم حتى نحر بُدْنة ودعا حالقه .
____________________

فلما رأوا ذلك قاموا فنحروا . وجعل بعضهم يحلق بعضاً ، حتى كاد بعضهم يقتل بعضاً غماً . ثم جاء نسوة مؤمنات ، فأنزل الله : ! ( يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن ) ! - حتى بلغ - ! ( بعصم الكوافر ) ! فطلق عمر يومئذ امرأتين كانتا له في الشرك . وفي مرجعه صلى الله عليه وسلم : أنزل الله سورة الفتح : ! ( إنا فتحنا لك فتحا مبينا ليغفر لك الله ما تقدم من ذنبك وما تأخر ) ! الآية فقال عمر أو فتح هو يا رسول الله ؟ قال : نعم : قال الصحابة : هذا لك يا رسول الله ، فما لنا ؟ قأنزل الله : ! ( هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم ) ! - الآيتين إلى قوله - ! ( فوزا عظيما ) ! . ولما رجع إلى المدينة جاءه أبو بصير - رجل من قريش - مسلماً ، فأرسلوا في طلبه رجلين ، وقالوا : العهد الذي بيننا وبينك . فدفعه إلى الرجلين . فخرجا به ، حتى بلغا ذا الحليفة ، فنزلوا يأكلون من تمر لهم . فقال أبو بصير لأحدهما : إني أرى سيفك هذا جيداً . فقال : أجل ، والله إنه لجيد ، لقد جربت به ثم جربت فقال : أرني أنظر إليه . فأمكنه منه . فضربه حتى بَرَد . وفَرَّ الآخر . حتى بلغ المدينة ، فدخل المسجد . فقال رسول الله صلى الله عليه وسلم : ' لقد رأى هذا ذُعْراً ' فلما انتهى إليه قال : قُتل والله صاحبي ، وإني لمقتول . فجاء أبو بصير ، فقال : يا نبي الله ، قد أوفَى الله ذمتك ، قد رددتني إليهم فأنجاني الله منهم ، فقال صلى الله عليه وسلم : ' ويلُ أُمّة مسْعِر حرب ، لو كان له أحد ' .
____________________

فلما سمع ذلك عرف : أنه سيرده إليهم . فخرج حتى أتى سِيف البحر . وتَفَلّت منهم أبو جندل . فلحق بأبي بصير . فلا يخرج من قريش رجل - قد أسلم - إلا لحق به . حتى اجتمعت منهم عصابة . فو الله ما يسمعون بِعيرٍ لقريش خرجت إلى الشام إلا اعترضوا لها ، فقاتلوهم وأخذوا أموالهم . فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده الله والرحم : لما أرسل إليهم ، فمن أتاه منهم فهو آمن . ( غزوة خيبر : ) ولما قدم رسول الله صلى الله عليه وسلم من الحديبية ، مكث بالمدينة عشرين يوماً ، أو قريباً منها . ثم خرج إلى خيبر . واستخلف على المدينة سِباع بن عُرْفُطة . وقدم أبو هريرة حينئذ المدينة مسلماً . فوافى سباعاً في صلاة الصبح ، فسمعه يقرأ : ! ( ويل للمطففين ) ! فقال - وهو في الصلاة - : ويل أبي فلان ، له مكيالان ، إذا اكتال اكتال بالوافي ، وإذا كال كال بالناقص . وقال سلمة بن الأكوع : خرجنا إلى خيبر . فقال رجل لعامر بن الأكوع : ألا تُسمعنا من هُنَيّاتك ؟ فنزل يحدو يقول : - ( لا هُمَّ لولا أنت ما اهتدينا ** ولا تصدقنا ولا صلينا ) ( فأنزلن سكينة علينا ** وثبت الأقدام إن لاقينا ) ( إنّا إذا صِيح بنا أتينا ** وبالصياح عولو علينا ) ( وإن أرادوا فتنة أبينا ** )
____________________

فقال صلى الله عليه وسلم : ' من هذا السائق ؟ ' قالوا : عامر بن الأكوع . قال : ' رحمه الله ' فقال رجل من القوم : وجبت يا رسول الله ، لولا متعتنا به ؟ قال : فأتينا خيبر . فحاصرناهم حتى أصابتنا مخمصة شديدة . فلما تصافُّوا خرج مرحب يخطر بسيفه ، ويقول : - ( قد علمتْ خيبر أني مرحبَ ** شاكي السلاح بطل مجرب ) ( إذا الحروب أقبلت تلهب ** ) فنزل إليه عامر ، وهو يقول : - ( قد علمت خيبر : أني عامر ** شاكي السلاح بطل مغامر ) فاختلفا ضربتين . فوقع سيف مرحب في تُرس عامر فعضه ، فذهب عامر يُسفِل له - وكان سيفه قصيراً - فرجع . إليه سيفه فأصاب ركبته فمات . قال سلمة : فقلت للنبي صلى الله عليه وسلم : زعموا أن عامراً حبط عمله ، فقال : ' كذب من قال ذلك ، إن له أجران - وجمع بين إصبعيه - إنه لجاهد مجاهد ، قَلَّ عربي مشى بها مثله ' . ولما دنا رسول الله صلى الله عليه وسلم من خيبر قال : ' قفوا ' فوقف الجيش . فقال : ' اللهم رب السموات السبع وما أظللن ، ورب الأرضين السبع وما أقللن ، ورب الشياطين وما أضللن ، وربَّ الرياح وما أذْرَيْنَ .
____________________

فإنا نسألك خير هذه القرية ، وخير أهلها ، وخير ما فيها . ونعوذ بك من شر هذه القرية ، وشر أهلها ، وشر ما فيها . اقدمُوا باسم الله ' . فحاصرهم رسول الله صلى الله عليه وسلم قريباً من عشرين ليلة . وكانت أرضاً وَخِمة شديدة الحر . فجهد المسلمون جهداً شديداً . فقام النبي صلى الله عليه وسلم فيهم . فوعظهم وحضهم على الجهاد . وكان فيهم عبد أسود ، فقال : يا رسول الله ، إني رجل أسود اللون ، قبيح الوجه ، منتن الريح ، لا مال لي ، فإن قاتلت هؤلاء حتى أقتل أدخل الجنة ؟ قال : ' نعم ' فتقدم . فقاتل حتى قتل ، فقال النبي صلى الله عليه وسلم لما رآه : ' لقد حسن الله وجهك ، وطيب ريحك . وكَثّر مالك ' وقال : ' لقد رأيت زوجتيه من الحور العين تتنازعان جبة عليه . وتدخلان فيما بين جلده وجبته ' . فافتتح رسول الله صلى الله عليه وسلم بعضها ، ثم تحول إلى الكتيبة ، والوطيح ، والسُّلالم . فإن خيبر كانت جانبين : الأول : الشق والنَّطاة ، الذي افتتح أولا . والثاني : ما ذكرنا . فحاصرهم حتى إذا أيقنوا بالهلكة : سألوه الصلح . ونزل إليه سَلاّم ابن أبي الحُقيق فصالحهم على حقن الدماء وعلى الذرية ، ويخرجون من خيبر ، ويخلون ما كان لهم من مال وأرض ، وعلى الصفراء والبيضاء والحلقة ، إلا ثواباً على ظهر إنسان .
____________________

فلما أراد أن يجليهم قالوا : نحن أعلم بهذه الأرض منكم . فدعنا نكون فيها . فأعطاهم إياها ، على شَطْر ما يخرج من ثمرها وزرعها . ثم قسمها على ستة وثلاثين سهماً ، كل سهم مائة سهم ، فكانت ثلاثة آلاف وستمائة سهم . نصفها لرسول الله صلى الله عليه وسلم وما ينزل به من أمور المسلمين . والنصف الآخر : قسمه بين المسلمين . ( قدوم جعفر بن أبي طالب وصحبه من الحبشة : ) وفي هذه الغزوة قدم عليه ابن عمه جعفر بن أبي طالب وأصحابه . ومعهم الأشعريون : أبو موسى ، وأصحابه . قال أبو موسى : بلغنا مخرجُ رسول الله صلى الله عليه وسلم ، ونحن باليمن . فخرجنا مهاجرين إليه - أنا وأخوان لي - في بضع وخمسين رجلا من قومي . فركبنا سفينة . فألقتنا إلى النجاشي ، فوافقنا جعفراً وأصحابه عنده ، فقال : إن رسول الله صلى الله عليه وسلم بعثنا وأمرنا بالإقامة ، فأقيموا معنا . فأقمنا حتى قدمنا فتح خيبر . وكان ناس يقولون لنا : سبقناكم بالهجرة . فدخلت أسماء بنت عُميس على حفصة . فدخل عليها عمر وعندها أسماء . فقال : من هذه ؟ قالت : أسماء . قال : الحبشية هذه ؟ البحرية هذه ؟ قالت أسماء : نعم ، قال : سبقناكم بالهجرة . نحن أحق برسول الله منكم . فغضبت ، وقالت : كلا والله ، لقد كنتم مع رسول الله صلى الله عليه وسلم ، يطعم جائعكم ، ويعظ جاهلكم . وكنا في أرض البعداء البغضاء . وذلك في ذات الله وفي رسوله ، وأيم الله لا أطعم طعاماً ، ولا أشرب شراباً حتى أذكر ما قلتَ لرسول الله صلى الله عليه وسلم . فلما
____________________

جاء النبي صلى الله عليه وسلم ذكرتُ له ذلك . فقال : ما قلتِ له ؟ قالت : قلت له كذا وكذا . قال : ليس بأحق بي منكم . له ولأصحابه هجرة واحدة ، ولكم أنتم - يا أهل السفينة - هجرتان ' . فكان أبو موسى وأصحاب السفينة يأتونها أرسالاً ، يسألونها عن هذا الحديث ، ما من الدنيا شيء هم به أفرح ، ولا أعظم في أنفسهم مما قال لهم رسول الله صلى الله عليه وسلم . ( محاصرة رسول الله بعض اليهود بوادي القري : ) ثم انصرف رسول الله صلى الله عليه وسلم من خيبر إلى وادي القُرَى . وكان به جماعة من اليهود ، وانضاف إليهم جماعة من العرب . فلما نزلوا استقبلتهم يهود بالرمي ، وهم على غير تَعْبئة . فقتل مُدْعِم - عبد لرسول الله صلى الله عليه وسلم - كان رفاعة بن زيد الجذامي وهبه لرسول الله صلى الله عليه وسلم - فقال الناس : هنيئاً له الجنة . فقال رسول الله صلى الله عليه وسلم : ' كلا ، والذي نفسي بيده . إن الشّمْلة التي أخذها يوم خيبر من المغانم لم تصبها القسمة : لتشتعل عليه ناراً ' فلما سمع ذلك الناس ، جاء رجل بشراك أو شِراكين . فقال رسول الله صلى الله عليه وسلم : ' شراك من نار ، أو شراكان من نار ' . فعبأ رسول الله صلى الله عليه وسلم أصحابه للقتال وصفّهم ، ثم دعاهم إلى الإسلام فأبوا . وبرز رجل منهم . فبرز إليه الزبير بن العوام فقتله . ثم برز آخر فبرز إليه علي فقتله . حتى قتل منهم أحد عشر رجلا . فقاتلهم حتى أمسوا . ثم غدا عليهم ، فلم ترتفع الشمس قدر رمح حتى افتتحها عنوة . وأصابوا أثاثاً ومتاعاً كثيراً . فقسمه في أصحابه .
____________________

وترك الأرض والنخل بأيدي اليهود وعاملهم عليها . ولما رجع إلى المدينة رد المهاجرون إلى الأنصار منائحهم من النخيل . قالت عائشة رضي الله عنها : ' لما فتحت خيبر قلنا : الآن نشبع من التمر ' . ( بعث سرية إلى الحرقات : ) ثم بعث رسول الله صلى الله عليه وسلم سرية إلى الحرقات من جهينة . فلما دنو منهم : بعث الأمير الطلائع . فلما رجعوا بخبرهم أقبل حتى دنا منهم ليلا ، وقد هدأوا ، ثم قام فحمد الله وأثنى عليه بما هو أهله . ثم قال : ' أوصيكم بتقوى الله وحده لا شريك له ، وأن تطيعوني ولا تعصوني ، ولا تخالفوا أمري . فإنه لا رأي لمن لا يطاع ، ثم رتبهم . فقال : يا فلان أنت وفلان ، ويا فلان أنت وفلان ، لا يفارق كل منكم صاحبه وزميله ، وإياكم أن يرجع أحد منكم ، فأقول : أين صاحبك ؟ فيقول : لا أدري . فإذا كبرت فكبروا ، وجردوا السيوف . ثم كبروا وحملوا حملة واحدة . وأحاطوا بالقوم ، وأخذتهم سيوف الله . ( عمرة القضية : ) فلما كان في ذي القعدة من السنة السابعة : خرج رسول الله صلى الله عليه وسلم معتمراً عمرة القضية . حتى إذا بلغ يأجِجَ وضع الأداة كلها ، إلا الجُحُف والمِجَانَّ والنبل والرماح . ودخلوا بسلاح الراكب - السيوف - وبعث جعفر بن أبي طالب بين يديه إلى ميمونة بنت الحارث يخطبها . فجعلت أمرها إلى العباس . فزوجه إياها .
____________________

فلما قدم رسول الله صلى الله عليه وسلم : أمر أصحابه أن يكشفوا عن المناكب ويسعوا في الطواف ، ليرى المشركون قوتهم - وكان يكايدهم بكل ما استطاع - فوقف أهل مكة - الرجال والنساء والصبيان - ينظرون إليه وإلى أصحابه ، وهم يطوفون بالبيت . وعبد الله بن رواحة آخذ بخطام ناقة رسول الله صلى الله عليه وسلم يرتجز يقول : ( خلو بني الكفار عن سبيله ** خلوا فكل الخير في رسوله ) ( قد أنزل الرحمن في تنزيله ** في صحف تتلى على رسوله ) ( بأن خير القتل في سبيله ** يا رب إني مؤمن بقيله ) ( إني رأيت الحق في قبوله ** اليوم نضربكم على تأويله ) ( كما ضربناكم على تنزيله ** ضرباً يزيل الهام عن مقيله ) ( ويذهل الخليل عن خليله ** ) فأقام بمكة ثلاثاً . ثم أتاه سهيل بن عمرو ، وحويطب بن عبد العزى ، فصاح حويطب : نناشدك الله والعقد ، لما خرجت من أرضنا . فقد مضت الثلاث فأمر رسول الله صلى الله عليه وسلم أبا رافع فأذن بالرحيل . ثم دخلت السنة الثامنة . ( فكانت فيها غزوة مؤتة : ) وسببها : أن رسول الله صلى الله عليه وسلم بعث الحارث بن عمير بكتاب إلى ملك الروم - أو بصرى - فعرض له شرحبيل بن عمرو الغساني - فقتله - ولم يُقتل لرسول الله صلى الله عليه وسلم رسول
____________________

غيره - فاشتد ذلك عليه . فبعث البعوث . واستعمل عليهم زيد بن حارثة ، وقال : ' إن أصيب زيد : فجعفر بن أبي طالب على الناس ، وإن أصيب جعفر : فعبد الله بن رواحة ' فتجهزوا . وهم ثلاثة آلاف . فلما حضر خروجهم ، ودع الناسُ أمراء رسول الله صلى الله عليه وسلم وسلموا عليهم . فبكى عبد الله بن رواحة . فقالوا : ما يبكيك ؟ قال أما والله ما بي حب الدنيا ولا صبابة بكم ، ولكني سمعت رسول الله صلى الله عليه وسلم يقرأ آية من كتاب الله ، يذكر فيها النار : ! ( وإن منكم إلا واردها كان على ربك حتما مقضيا ) ! ولست أدري كيف لي بالصدور بعد الورود ؟ فقال المسلمون : صحبكم الله ودفع عنكم . وردكم إلينا صالحين . فقال ابن رواحة : ( لكنني أسأل الرحمن مغفرة ** وضربة ذات فرع تقذف الزبدا ) ( أو طعنة بيدي حَرَّان مُجهزة ** بحربة تَنْفُذ الأحشاء والكبدا ) ( حتى يقال ، إذا مروا على جدثني : ** يا أرشدَ اللهُ من غازٍ . وقد رشدا ) ثم مضوا حتى نزلوا مَعان . فبلغهم أن هرقل بالبلقاء في مائة ألف من الروم وانضم إليه من لخْم وجُذام وبَلِي وغيرهم مائة ألف . فأقاموا ليلتين ينظرون في أمرهم . وقالوا نكتب إلى رسول الله صلى الله عليه وسلم فنخبره . فإما أن يمدنا ، وإما أن يأمرنا بأمره .
____________________

فشجعهم عبد الله بن رواحة ، وقال : والله إن الذي تكرهون للذي خرجتم تطلبون : الشهادة . وما نقاتل الناس بقوة ولا كثرة ، ما نقاتلهم إلا بهذا الدين الذي أكرمنا الله به فانطلقوا . فإنما هي إحدى الحسنيين : إما ظفر . وإما شهادة . فمضى الناس ، حتى إذا كانوا بتخوم البلقاء لقيتهم الجموع . فانحاز المسلمون إلى مُؤتة . ثم اقتتلوا عندها والراية في يد زيد . فلم يزل يقاتل بها حتى شاط في رماح القوم . فأخذها جعفر فقاتل بها . حتى إذا أرهقه القتال اقتحم عن فرسه فعقرها . ثم قاتل حتى قطعت يمينه . فأخذ الراية بيساره ، فقطعت يساره ، فاحتضن الراية حتى قتل . وله ثلاث وثلاثون سنة . رضي الله عنهم . ثم أخذها عبد الله بن رواحة . فتقدم بها ، وهو على فرسه ، فجعل يستنزل نفسه ويقول : ( أقسم بالله لتَنْزِلِنّه ** لتنزلن أو لتُكْرَهِنّهْ ) ( يا طالما قد كنتِ مطمئنهْ ** إن أجلب الناس وشدوا الرَّنّهْ ) ( مالي أراك تكرهين الجنة ** ) ويقول أيضاً : ( يا نفس إن لم تُقْتلي تموتي ** هذا حِمام الموت قد صَلِيت ) ( وما تمنيتِ فقد أُعطيت ** إن تفعلي فِعْلَهما هُديت ) ثم نزل . فأتاه فناداه ابن عم له بعرق من لحم . فقال : شُدَّ بهذا صلبك ، فإنك لقيت في أيامك هذه ما لقيت ، فأخذها فانتهس منها نهسَة ،
____________________

ثم سمع الحَطْمة في ناحية الناس . فقال : وأنت في الدنيا ؟ فألقاها من يده وتقدم . فقاتل حتى قتل . ثم أخذ الراية خالد بن الوليد . فدافع القوم وخاشَى بهم ، ثم انحازوا ، وانصرف الناس . وقال ابن عمر : وجدنا ما بين صدر جعفر ومنكبه ، وما أقبل منه : تسعين جراحة . وقال زيد بن أرقم : كنت يتيماً لعبد الله بن رواحة . فخرج بي في سفره ذلك مُرْدِفي على حقيبة رَحْله . فوالله إنه ليسير ذات ليلة ، إذ سمعته وهو ينشد شعراً : ( إذا أدَّيتني وحملتِ رحلي ** مسيرة أربع بعد الحساء ) ( فشأنكِ فانُعَمي ، وخلاكِ ذَم ** ولا أرجعْ إلى أهلي ورائي ) ( وجاء المسلمون وغادروني ** بأرض الشام مستَنْهي الثواء ) ( وردك كل ذي نسب قريب ** إلى الرحمن منقطع الإخاء ) ( هنالك لا أبالي طلع بعل ** ولا نخل أسافلها روائي ) قال : فبكيت . فخفقني بالسوط ، وقال : ما عليك يا لُكَع ، أن يرزقني الله الشهادة ، وترجع بين شعبتي الرحل ؟ .
____________________


غزوة الفتح الأعظم، هدم عمرو بن العاص صنم سواع، بعث سعد بن زيد لهدم مناة، غزوة حنين، المن على سبي هوازن، غزوة الطائف، ما في غزوة الطائف من الفقه - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( غزوة الفتح الأعظم : ) وكانت سنة ثمان في رمضان . وسببها : أن بكراً عدت على خزاعة على مائهم ' الوَتير ' فبيتوهم ، وقتلوا منهم . وكان في صلح الحديبية : ' أن من أحب : أن يدخل في عقد رسول الله صلى الله عليه وسلم فعل ، ومن أحب : أن يدخل في عقد قريش فعل ' فدخلت بنو بكر في عقد قريش ، ودخلت خزاعة في عقد رسول الله صلى الله عليه وسلم . ثم إن بني بكر وثبوا على خزاعة ليلا بماء ، يقال له : الوَتير ، قريباً من مكة . وأعانت قريش بني بكر بالسلاح . وقاتل معهم بعضهم مستخفياً ليلاً ، حتى لجأت خزاعة إلى الحرم . فلما انتهوا إليه قالت بنو بكر لنوفل بن معاوية الديلي - وكان يومئذ قائدهم - : يا نوفل ، إنّا قد دخلنا الحرم إلهك إلهك . فقال كلمة عظيمة لا إله له اليوم . يا بني بكر ، أصيبوا ثأركم . فلعمري إنكم لتسرقون في الحرم . أفلا تصيبون ثأركم فيه ؟ فخرج عمرو بن سالم الخزاعي ، حتى قدم على رسول الله صلى الله عليه وسلم المدينة . فوقف عليه ، وهو جالس في المسجد بين ظهراني أصحابه ، فقال : ( يا رب إني ناشد محمداً ** حِلْف أبينا وأبيه الأتلدا ) ( قد كُنتموا وُلْداً وكنّا والداً ** ثُمّتَ أسلمنا . ولم ننزع يداً ) ( فانصر هداك الله نصراً أيدا ** وادعُ عباد الله يأتوا مددا ) ( فيهم رسول الله ، قد تجردا ** أبيض مثل البدر ، يسمو صعدا )
____________________

( إنْ سِيْمَ خَسْفاً وجهه تربَّداً ** في فيلق كالبحر يجري مزبدا ) ( إنَّ قريشاً أخلفوك الموعدا ** ونقضوا ميثاقك المؤكدا ) ( وجعلوا لي في كَداء رصداً ** وزعموا أن لستُ أدعو أحدا ) ( وهم أذل وأقل عدداً ** هم بيتونا بالوتير هُجّدا ) ( وقتلونا رُكّعاً وسُجّداً ** ) فقال رسول الله صلى الله عليه وسلم : ' نصرت يا عمرو بن سالم ' . ثم خرج بديل بن ورقاء في نفر من خزاعة ، حتى قدموا على رسول الله صلى الله عليه وسلم المدينة ، فأخبروه بما أصيب منهم ، وبمظاهرة قريش بني بكر عليهم . فقال رسول الله صلى الله عليه وسلم للناس : ' كأنكم بأبي سفيان قد جاءكم ليشد العَقد ، ويزيد في المدة . بعثته قريش . وقد رهبوا للذي صنعوا ' . ثم قدم أبو سفيان . فدخل على ابنته أم حبيبة . فلما ذهب ليجلس على فراش رسول الله صلى الله عليه وسلم طوته عنه . فقال : يا بنية ، ما أدري : أرغبتِ بي عن هذا الفراش ، أم رغبتِ به عني ؟ قالت : بل هو فراش رسول الله صلى الله عليه وسلم ، وأنت مشرك نَجِس . فقال : والله لقد أصابك بعدي شر . ثم خرج حتى أتى رسول الله صلى الله عليه وسلم . فكلمه فلم يرد عليه شيئاً ثم ذهب إلى أبي بكر فكلمه في أن يكلم النبي صلى الله عليه وسلم فقال : ما أنا فاعل . ثم أتى عمر فقال : أنا أشفع لكم ؟ والله لو لم أجد إلا الذر ، لجاهدتكم به . ثم دخل على عليّ ، وعنده فاطمة - والحسن غلام يدب بين يديها - فقال ، يا علي ، إنك أمَسُّ القوم بي رَحِماً ، وإني جئت في حاجة ، فلا أرجعن خائباً . اشفع لي إلى
____________________

محمد . فقال ، قد عزم رسول الله صلى الله عليه وسلم على أمر ، ما نستطيع أن نكلمه فيه . فقال لفاطمة : هل لك أن تأمري ابنك هذا ، فيجير بين الناس . فيكون سيد العرب إلى آخر الدهر ؟ فقالت : ما يبلغ ابني ذلك . وما يجير أحد على رسول الله صلى الله عليه وسلم . فقال : يا أبا الحسن ، إني رأيت الأمور قد اشتدت عليَّ ، فانصحني . قال : والله ما أعلم شيئاً يغني عنك ، ولكنك سيد بني كنانة ، فقُمْ وأَجِرْ بين الناس ، ثم الحَقْ بأرضك . فقال : أوَ ترى ذلك مغنياً عني شيئاً ؟ قال : لا ، والله ما أظنه ، ولكن ما أجد لك غير ذلك . فقام أبو سفيان في المسجد ، فقال : يا أيها الناس ، إني قد أجرت بين الناس . ثم ركب بعيره ، وانصرف عائداً إلى مكة . فلما قدم على قريش قالوا : ما وراءك ؟ قال : جئت محمداً فكلمته ، فو الله ما ردَّ عليَّ شيئاً . ثم جئت ابن أبي قحافة . فلم أجد فيه خيراً . ثم جئت عمر بن الخطاب ، فوجدته أدنى العدو - يعني : أعدى العدو - ثم جئت علياً فوجدته ألين القوم . وقد أشار عليَّ بكذا وكذا . ففعلت . قالوا : فهل أجاز ذلك محمد ؟ قال : لا . قالوا ويلك ، والله إنْ زاد الرجلُ على أن لعب بك . وأمر رسولُ الله صلى الله عليه وسلم الناس بالجهاز ، وقال : ' اللهم خذ العيون والأخبار عن قريش ، حتى نَبْغتها في بلادها ' .
____________________

فكتب حاطب بن أبي بَلْتَعة إلى قريش كتاباً ، يخبرهم فيه بمسير رسول الله صلى الله عليه وسلم . ودفعه إلى سارة - مولاة لبني عبد المطلب - فجعلته في رأسها . ثم فتلت عليه قرونها . وأتى الخبر رسولَ الله صلى الله عليه وسلم من السماء . فأرسل رسول الله صلى الله عليه وسلم علياً والزبير إلى المرأة ، فأدركاها بروضة خاخ . فأنكرت . ففتشا رحلها ، فلم يجدا فيه شيئاً . فهدداها . فأخرجته من قرون رأسها . فأتيا به رسول الله صلى الله عليه وسلم . فدعا حاطباً . فقال : ' ما هذا يا حاطب ؟ ' فقال : لا تعجل عليَّ يا رسول الله . والله إني لمؤمن بالله ورسوله . ما ارتددت ولا بدلت ، ولكني كنت امرءاً مُلْصَقاً في قريش ، لست من أنفسهم . ولي فيهم أهل وعشيرة وولد . وليس لي فيهم قرابة يحمونهم . وكان مَنْ معك لهم قرابات يحمونهم . فأحببت أن أتخذ عندهم يداً . قد علمتُ أن الله مظهر رسوله ، ومُتِم له أمره . فقال عمر : يا رسول الله ، دعني أضرب عنقه ، فإنه قد خان الله ورسوله . وقد نافق ، فقال رسول الله صلى الله عليه وسلم : ' إنه قد شهد بدراً وما يدريك يا عمر ؟ لعل الله اطّلع على أهل بدر ، فقال : اعملوا ما شئتم . فقد غفرت لكم ' . فذرفت عينا عمر ، وقال : الله ورسوله أعلم . ثم مضى رسول الله صلى الله عليه وسلم ، وعَمّى الله الأخبار عن قريش ، لكنهم على وَجَل . فكان أبو سفيان يتجسس ، هو وحكيم بن حزام ، وبديل بن ورقاء .
____________________

وكان العباس قد خرج قبل ذلك بأهله وعياله مسلماً مهاجراً . فلقي رسولَ الله صلى الله عليه وسلم بالجُحْفة . فلما نزل رسول الله صلى الله عليه وسلم مَرَّ الظهران نزل العشاء ، فأَمر الجيش فأوقد النيران . فأُوْقِد أكثر من عشرة آلاف نار . فركب العباس بغلة رسول الله صلى الله عليه وسلم . وخرج يلتمس ، لعله يجد بعض الحطّابة ، أو أحداً يخبر قريشاً ، ليخرجوا يستأمنون رسول الله صلى الله عليه وسلم قبل أن يدخلها عنوة . قال : فو الله إني لأسير عليها ، إذ سمعت كلام أبي سفيان ، وبديل ، يتراجعان ، يقول أبو سفيان : ما رأيت كالليلة نيراناً قط ولا عسكراً . قال : يقول بديل : هذه والله خزاعة ، حَمَشتها الحرب . قال : يقول أبو سفيان : خزاعة أقل وأذل من أن تكون هذه نيرانها . فقلت : أبا حنظلة ؟ فعرف صوتي ، فقال : أبا الفضل ؟ قلت : نعم . قال : مالك ، فداك أبي وأمي ؟ قال قلت : هذا رسول الله صلى الله عليه وسلم في الناس واصَباحَ قريش والله ، قال : فما الحيلة ؟ . قلت : والله لئن ظفر بك ليضربن عنقك . فاركب في عجز هذه البغلة ، حتى آتيه بك ، فاستأمنه لك . فركب خلفي . ورجع صاحباه . فجئت به . فكلما مررت بنار من نيران المسلمين ، قالوا : من هذا ؟ فإذا رأونا قالوا : عَمَّ رسول الله صلى الله عليه وسلم على بغلته . حتى مررت بنار عمر ، فقال : من هذا ؟ وقام إليَّ . فلما رأى أبا سفيان قال : عدو الله ؟ الحمد لله الذي أمكن الله منك بغير عقد ولا عهد .
____________________

ثم خرج يشتدُّ نحو رسول الله صلى الله عليه وسلم . وركَضْتُ البغلة فسبقته ، واقتحمت عنها . فدخلت على رسول الله صلى الله عليه وسلم ، ودخل عليه عمر . فقال : يا رسول الله ، هذا أبو سفيان ، قد أمكن الله منه بغير عقد ولا عهد ، فدعني أضرب عنقه . فقلت : يا رسول الله ، إني قد أجرته . فلما أكثر عمر ، قلت : مهلاً يا عمر . فوالله لو كان من بني عدي بن كعب ما قلت هذا . قال : مهلاً يا عباس . فوالله لإسلامُك كان أحب إليَّ من إسلام الخطاب لو أسلم . وما بي إلا أني عرفتُ أن إسلامك كان أحبَّ إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب . فقال رسول الله صلى الله عليه وسلم : ' اذهب به يا عباس إلى رحلك . فإذا أصبحت فائْتِني به ' . ففعلت . ثم غدوت به إلى رسول الله صلى الله عليه وسلم . فقال : ' ويحك يا أبا سفيان ، ألم يَأنِ لك أن تعلم : أن لا إله إلا الله ؟ ' قال : بأبي أنت وأمي ، ما أحلمك وأكرمك وأوصلك ! ! والله لقد ظننت أن لو كان مع الله غيره لقد أغنى عني شيئاً بعد . قال : ' ويحك يا أبا سفيان ، ألم يأن لك أن تعلم : أني رسول الله ؟ ' قال : بأبي أنت وأمي ، ما أحلمك وأكرمك وأوصلك . أما هذه ففي النفس حتى الآن منها شيء . فقال له العباس : ويحك . أسلم قبل أن يضرب عنقك . قال : فشهد شهادة الحق ، فأسلم . فقال العباس : إن أبا سفيان رجل يحب الفخر ، فاجعل له شيئاً ، قال
____________________

' نعم من دخل دار أبي سفيان فهو آمن ، ومن أغلق عليه بابه فهو آمن ، ومن دخل المسجد فهو آمن ' . فلما ذهب لينصرف قال رسول الله صلى الله عليه وسلم : ' يا عباس ، احْبِسْه بمضيق الوادي عند خَطْم الجبل ، حتى تمر به جنود الله فيراها ' قال : فخرجت حتى حبسته . ومرت القبائل على راياتها . حتى مرَّ به رسول الله صلى الله عليه وسلم في كتيبته الخضراء - لكثرة الحديد وظهوره فيها - فيها المهاجرون والأنصار ، لا يُرَى منهم إلا الحَدَق . فقال : سبحان الله ! يا عباس . من هؤلاء ؟ قلت هذا رسول الله في المهاجرين والأنصار . قال : ما لأحد بهؤلاء طاقة . وكانت راية الأنصار مع سعد بن عبادة ، فلما مر بأبي سفيان ، قال : اليوم يوم الملْحمَة . اليوم تُسْتَحَلُّ الحرمة . اليوم أذل الله قريشاً . فذكره أبو سفيان لرسول الله صلى الله عليه وسلم . فقال ' كذب سعد . ولكن هذا اليوم يوم تعظم فيه الكعبة ، اليوم أعز الله قريشاً ' ثم نزع اللواء من سعد . ودفعه إلى قيس ابنه . ومضى أبو سفيان . فلما جاء قريشاً صرخ بأعلى صوته : هذا محمد قد جاءكم بما لا قبل لكم به ، فمن دخل دار أبي سفيان فهو آمن . قالوا : قاتلك الله ، وما تغني عنا دارك ؟ قال : ومن أغلق عليه بابه فهو آمن . ومن دخل المسجد فهو آمن . فتفرق الناس إلى دورهم وإلى المسجد . وسار رسول الله صلى الله عليه وسلم حتى دخل مكة من أعلاها ،
____________________

وأمر خالد بن الوليد فدخلها من أسفلها ، وقال : ' إن عَرَض لكم أحد من قريش فاحصدوهم حصداً ، حتى توافوني على الصفا ' . فما عرض لهم أحد إلا أناموه . وتجمع سفهاء قريش مع عكرمة بن أبي جهل ، وصفوان بن أمية ، وسهيل بن عمرو ، بالخَنْدَمة ليقاتلوا . وكان حماس بن قيس يعد سلاحاً قبل مجيء رسول الله صلى الله عليه وسلم . فقالت له امرأته : والله ما يقوم لمحمد وأصحابه شيء فقال : والله إني لأرجو أن أخدمك بعضهم ، ثم قال : ( إن يقبلوا اليوم فمالي علة ** هذا سلاح كامل وإلّهْ ) ( وذو غِرارين سريع السّلّة ** ) ثم شهد الخندمة . فلما لقيهم المسلمون من أصحاب خالد بن الوليد ، ناوشوهم شيئاً من قتال ، فأصيب من المشركين اثنى عشر ، ثم انهزموا . فدخل حماس على امرأته ، فقال : اغلقي عليَّ بابي . فقالت : وأين ما كنت تقول ؟ فقال : ( إنك لو شهدتِ يوم الخنْدَمهْ ** إذ فَرَّ صفوان . وفرّ عكرمة ) ( وأبو يزيد قائم كالمؤْتِمة ** واستقبلتنا بالسيوف المسلمة ) ( يقطعن كل ساعد وجمجمة ** ضرباً فلا يسمع إلا غمغمهْ ) ( لهم نَهيتٌ خلفنا وهَمهَمة ** لم تنطقي باللوم أدنى كلمهْ ) وقال أبو هريرة : أقبل رسول الله صلى الله عليه وسلم . فدخل مكة . فبعث الزبير على إحدى المجنبتين . وبعث خالداً على المجنبة الأخرى .
____________________

وبعث أبا عبيدة ابن الجراح على الحُسّر . فأخذوا بطن الوادي ، ورسول الله صلى الله عليه وسلم في كتيبته . وقد وَبشّت قريش أوباشها ، وقالوا : نقدم هؤلاء . فإذا كان لهم شيء كنا معهم ، وإن أصيبوا أعطيناه الذي سألنا . فقال رسول الله صلى الله عليه وسلم : ' يا أبا هريرة ' ، فقلت : لبيك يا رسول الله . قال : ' اهتف لي بالأنصار . ولا يأتيني إلا أنصاري ' فهتفت بهم ، فجاء . فأطافوا برسول الله صلى الله عليه وسلم . فقال : ' أترون إلى أوباش قريش وأتباعهم ؟ - ثم قال بيديه إحداهما على الأخرى - احصدوهم حصداً ، حتى توافوني على الصفا ' قال أبو هريرة : فانطلقنا . فما يشاء أحد منا أن يقتل منهم ما شاء إلا قتل . ورُكِزت راية رسول الله صلى الله عليه وسلم بالحجون عند مسجد الفتح . ثم نهض والمهاجرون والأنصار بين يديه وخلفه وحوله ، حتى دخل المسجد . فأقبل إلى الحجَر فاستلمه . ثم طاف بالبيت . وفي يده قوس ، وحول البيت وعليه ، ثلاثمائة وستون صنماً . فجعل يطعنها بالقوس ، ويقول : ( جاء الحق وزهق الباطل . إن الباطل كان زهوقاً . جاء الحق وما يبديء الباطل وما يعيد ) والأصنام تتساقط على وجوهها . وكان طوافة على راحلته ، ولم يكن محرماً يومئذ ، فاقتصر على الطواف . فلما أكمله دعا عثمان بن طلحة ، فأخذ منه مفتاح الكعبة . فأمر بها ففتحت . فدخلها . فرأى فيها الصور ، ورأى صورة إبراهيم وإسماعيل يستقسمان بالأزلام . فقال : ' قاتلهم الله ، والله إن استقسما بها قط ' وأمر بالصور فمحيت . ثم أغلق عليه الباب ، هو وأسامة ، وبلال . فاستقبل
____________________

الجدار الذي يقابل الباب . حتى إذا كان بينه وبينه قدر ثلاثة أذرع وقف وصلى هناك . ثم دار في البيت ، وكبر في نواحيه ، ووحد الله . ثم فتح فتح الباب ، وقريش قد ملأت المسجد صفوفاً ، ينظرون ماذا يصنع بهم ؟ فأخذ بعِضَادَتَي الباب ، وهم تحته . فقال : ' لا إله إلا الله وحده لا شريك له . صدق وعده . ونصر عبده . وأَعَزَّ جنده . وهزم الأحزاب وحده . ألا كل مأثَرة ، أو مال ، أو دم ، فهو تحت قَدَميَّ هاتين ، إلا سِدانة البيت ، وسقاية الحاج . ألا وقتل الخطأ شبه العمد - السوط والعصا - ففيه الدية مغلظة ، مائة من الإبل ، أربعون منها في بطونها أولادها . يا معشر قريش ، إن الله قد أذهب عنكم نَخْوة الجاهلية ، وتعظمها بالآباء . الناس من آدم ، وآدم من تراب ' ثم تلي هذه الآية : ! ( يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير ) ! . ثم قال : ' يا معشر قريش ، ما ترون أني فاعل بكم ؟ قالوا : خيراً ، أخ كريم ، وابن أخ كريم . قال : فإني أقول لكم كما قال يوسف لإخوته : لا تثريب عليكم اليوم ، اذهبوا فأنتم الطلقاء ' . ثم جلس في المسجد ، فقام إليه علي - ومفتاح الكعبة في يده - فقال : يا رسول الله ، اجمع لنا الحجابة مع السقاية . صلى الله عليك . فقال صلى الله عليه وسلم : ' أين عثمان بن طلحة ؟ فَدُعِي له ، فقال : هاكَ مفتاحَك يا عثمان ، اليوم يوم بِر ووفاء ' . وأمر بلالا أن يصعد على الكعبة فيؤذن - وأبو سفيان بن حرب ، وعَتّاب بن أُسيد ، والحارث بن هشام ، وأشراف قريش جلوس بفناء الكعبة - فقال
____________________

عتاب : لقد أكرم الله أُسيداً أن لا يكون سمع هذا . فقال الحارث : أما والله لو أعلم أنه محق لاتبعته . فقال أبو سفيان : لا أقول شيئاً ، لو تكلمت لأخبرتْ عني هذه الحصبا . فخرج عليهم النبي صلى الله عليه وسلم . فقال : ' قد علمت الذي قلتم ' ثم ذكر ذلك لهم . فقال الحارث وعتاب : نشهد أنك رسول الله . والله ما اطلع على هذا أحد كان معنا . فنقول : أخبرك . ثم دخل صلى الله عليه وسلم دار أم هانيء فاغتسل . وصلى ثمان ركعات ، صلاة الفتح . وكان أمراء الإسلام إذا فتحوا بلداً صلوا هذه الصلاة . ولما استقر الفتح : أمّن رسول الله صلى الله عليه وسلم الناس كلهم ، إلا تسعة نفر . فإنه أمر بقتلهم ، وإن وجدوا تحت أستار الكعبة : عبد الله بن أبي سَرْح ، وعكرمة بن أبي جهل ، وعبد العزى بن خَطَل ، والحارث بن نفيل ، ومَقيس بن صُبابة ، وهَبّار بن الأسود ، وقينتان لابن خطل ، وسارة مولاة لبني عبد المطلب . فأما ابن أبي سرح : فجاء فارا إلى عثمان . فاستأمن له رسول الله صلى الله عليه وسلم . فقبل منه ، بعد أن أمسك عنه ، رجاء أن يقوم إليه بعض الصحابة فيقتله . وأما عكرمة : فاستأمنت له امرأته بعد أن هرب ، وعادت به ، فأسلم وحسن إسلامه . وأما ابن خطل ، ومقيس ، والحارث ، وإحدى القينتين : فقتلوا . وأما هبار : ففر ثم جاء فأسلم . وحسن إسلامه .
____________________

واستؤمن رسول الله صلى الله عليه وسلم لسارة ، ولإحدى القينتين . فأسلمتا . فلما كان الغد من يوم الفتح : قام رسول الله صلى الله عليه وسلم في الناس خطيباً . فحمد الله وأثنى عليه . ثم قال : ' أيها الناس ، إن الله حرم مكة يوم خلق السموات والأرض . فلا يحل لامريء يؤمن بالله واليوم الآخر : أن يسفك بها دماً ، أو يَعْضِد بها شجرة ، فإن أحدٌ ترخّص بقتال رسول الله صلى الله عليه وسلم فقولوا له : إن الله أذن لرسوله . ولم يأذن لك . وإنما أحلت لي ساعة من نهار ' . وهَمَّ فضالة بن عمير بن الملوح الليثي أن يقتل رسول الله صلى الله عليه وسلم ، وهو يطوف . فلما دنا منه ، قال ' أفضالة ؟ ' قال : نعم فضالة يا رسول الله ، قال : ' ماذا تحدث به نفسك ؟ ' قال . لا شيء . كنت أذكر الله ، فضحك صلى الله عليه وسلم . ثم قال : ' استغفر الله ' ثم وضع يده على صدره ، فسكن قلبه . وكان فضالة يقول : والله ما رفع يده عن صدري حتى ما من خلق الله شيء أحب إليَّ منه ، قال فضالة : فرجعت إلى أهلي . فمررت بامرأة كنت أتحدث إليها ، فقالت : هلم إلى الحديث . فقال : لا . وانبعث فضالة يقول : ( قالت : هلم إلى الحديث . فقلت : لا ** يأبى الإله عليك والإسلام ) ( لو قد رأيت محمداً وقبيله ** بالفتح يوم تُكَسّر الأصنام ) ( لرأيتَ دين الله أضحى بَيّناً ** والشراكَ يغشى وجهه الإظلام )
____________________

وفر يومئذ صفوان بن أمية ، وعكرمة بن أبي جهل . فأستأمن عمير بن وهب رسول الله لصفوان ، فلحقه . وهو يريد أن يركب البحر فرده . واستأمنت أم حكيم بنت الحارث بن هشام لزوجها عكرمة ، فلحقت به باليمن فردته . ثم أمر رسول الله صلى الله عليه وسلم عَتّاب بن أسيد الخزاعي فجدد أنصاب الحرم . وبعث صلى الله عليه وسلم سراياه إلى الأوثان التي حول مكة فكسرت كلها ، منها اللات والعزى ومناة . ونادى مناديه بمكة : مَن كان يؤمن بالله واليوم الآخر : فلا يدع في بيته صنماً إلا كسره . ( هدم عمرو بن العاص صنم سواع : ) وبعث عمرو بن العاص في شهر رمضان إلى سواع - وهو لهذيل - قال : فأتيته وعنده السادن ، فقال : ما تريد ؟ قلت : أهدمه قال : لا تقدر على ذلك ، قلت : لمَ ؟ قال : تُمنع . قلت حتى الآن أنت على الباطل ؟ ويحك . وهل يسمع أو يبصر ؟ فدنوت منه فكسرته . وأمرت أصحابي فهدموا بيت خزانته . فلم نجد فيه شيئاً . فقلت للسادن : كيف رأيت ؟ قال : أسلمت لله . ( بعث سعد بن زيد لهدم مناة : ) ثم بعث سعد بن زيد بن مالك بن عبد بن كعب بن عبد الأشهل ، الأشهلي الأنصاري ، في شهر رمضان إلى مناة . وكانت عند قُديد بالمشَلّل ، للأوس والخزرج وغسان وغيرهم .
____________________

فخرج في عشرين فارساً ، حتى انتهى إليها . وعندها سادنها ، فقال : ما تريد ؟ قال : هدمها . قال : أنت وذاك . فأقبل سعد يمشي إليها ، وتخرج إليه امرأة عريانة سوداء ، ثائرة الرأس ، تدعو بالويل ، وتضرب صدرها . فقال لها السادن : مُناةُ ، دونك بعضَ عُصاتك . فضربها سعد فقتلها ، وأقبل إلى الصنم فهدمه . ولم يجدوا خزانتها شيئاً . ( غزوة حنين : ) قال ابن إسحاق : لما سمعت هوازن بالفتح ، جمعها مالك بن عوف النصري مع هوازن ثقيف كلها . فلما أجمع مالك السير إلى رسول الله صلى الله عليه وسلم ، ساق مع الناس أموالهم ونساءهم وذراريهم . فلما نزل بأوطاس ، اجتمعوا إليه . وفيهم دريد بن الصَّمّة ، الجُشَمِي ، وهو شيخ كبير ، ليس فيه إلا رأيه ، وكان شجاعاً مجرباً . فقال : بأي وادٍ أنتم ؟ قالوا : بأوطاس . قال : نِعْمَ مجالُ الجيل . لا حَزْن ضَرْس ، ولا سهل دَهْس ، مالي أسمع رُغاء البعير ، ونهاق الحمير ، وبكاء الصغير . ويَعار الشاء ؟ قالوا : ساق مالك مع الناس أبناءهم ونساءهم وأموالهم . قال : أين مالك ؟ فدعي له ، فقال : إنك قد أصبحت رئيس قومك . وإن هذا يوم له ما بعده من الأيام . فَلِمَ فعلت هذا ؟ قال : أردت أن أجعل خَلْف كل رجل أهله وماله ، ليقاتل عنهم . قال : راعي ضأن والله ،
____________________

وهل يرد المنهزم شيء ؟ إنها إن كانت لك : لم ينفعك إلا رجل بسيفه ورمحه . وإن كانت عليك : فُضِحت في أهلك ومالك . ثم قال : ما فعلتْ كعب وكلاب ؟ قالوا : لم يشهدها منهم أحد . قال : غاب الحدُّ والجِدُّ ، لو كان يوم علاء ورفعة لم يغيبوا . ولوددت أنكم فعلتم ما فعلت كعب وكلاب . فمن شهدها ؟ قالوا عمرو بن عامر ، وعوف بن عامر . قال : ذانك الجذعان من عامر ، لا ينفعان ولا يضران . يا مالك ، إنك لم تصنع بتقديم البيضة - بيضة هوازن - إلى نحور الخيل شيئاً . أرفعهم إلى ممتنع بلادهم ، وعلياء قومهم . ثم القِ الصبا على متون الخيل . فإن كانت لك : لحق بك من ورائك . وإن كانت عليك : ألفاك ذاك وقد أحرزت أهلك ومالك . قال : والله لا أفعل ، إنك قد كَبِرْت وكبُر عقلك . والله لتُطيعُنُّني يا معشر هوازن ، أو لأتّكئنَّ على هذا السيف حتى يخرج من ظهري ، وكره أن يكون لدريد فيها ذكر ، أو رأي . قالوا : أطعناك . فقال دريد : هذا يوم لم أشهده ، ولم يَفُتْني . ( يا ليتني فيها جذع ** أخُبُّ فيها وأضَع ) ( أقود ووَطْفا الزمع ** كأنها شاة صدع ) ثم قال مالك : إذا رأيتموهم ، فاكسروا جفون سيوفكم ، ثم شدوا شدة رجل واحد .
____________________

ثم بعث عيوناً من رجاله ، فأتوه وقد تفرقت أوصالهم من الرعب والهلع . فقال لهم : ويلكم ، ما شأنكم ؟ قالوا : رأينا رجالاً بيضاً على خيل بُلْق . والله ما تماسكنا أن أصابنا ما ترى . فو الله ما رده ذلك عن وجهه أن مضى على ما يريد . ولما سمع بهم رسول الله صلى الله عليه وسلم : بعث إليهم عبد الله بن حَدْرَد الأسلمي . وأمره أن يداخلهم حتى يعلم علمهم . فانطلق . فداخلهم حتى علم ما هم عليه . فأتى رسول الله صلى الله عليه وسلم ، فأخبره الخبر . فلما أراد المسير ، ذُكِرَ له : أن عند صفوان ابن أمية أدراعاً وسلاحاً - وهو يومئذ مشرك - فقال له : ' يا أبا أمية ، أعرنا سلاحك هذا ، نلقَ فيه عدونا غداً ' فقال : أغصباً يا محمد ؟ قال : ' بل عارية مضمونة ، حتى نؤديها إليك ' فأعطاه مائة درع بما يكفيها من السلاح . فخرج صلى الله عليه وسلم . ومعه ألفان من أهل مكة ، وعشرة آلاف من أصحابه الذين فتح الله بهم مكة . فكانوا اثنى عشر ألفاً . واستعمل عتاب بن أسيد على مكة . فلما استقبلوا وادي حنين ، انحدروا في وادٍ من أودية تهامة أجوف في عماية الصبح . قال جابر : وكانوا قد سبقونا إليه ، فكمنوا في شعابه ومضايقه . قد تهيئوا . فو الله ما راعنا إلا الكتائب ، قد شدوا علينا شَدَّةَ رجل واحد ، فانشمر الناس راجعين لا يلوى أحد على أحد . وانحاز رسول الله صلى الله عليه وسلم ذات اليمين ، ثم قال : ' أيها الناس : هلموا إليَّ ، أنا رسول الله ، أنا محمد بن عبد الله ' .
____________________

وبقي معه نفر من المهاجرين ، وأهل بيته ، فاجتلد الناس . فو الله ما رجعت الناس من هزيمتهم حتى وجدوا الأسرى عند رسول الله صلى الله عليه وسلم . وكانوا حين رأوا كثرتهم قالوا : ' لن نغلب اليوم عن قلة ' فوقع بهم ما وقع ابتلاء من الله لقولهم ذلك . قال ابن إسحاق : ولما وقعت الهزيمة : تكلم رجال من جُفاة أهل مكة بما في أنفسهم من الضَّغْن ، فقال أبو سفيان ، لا تنتهي هزيمتهم دون البحر ، وصرخ جبلة بن الحنبل : أَلا بطل السحر اليوم . فقال له أخوه صفوان بن أمية - وكان بعد مشركاً - اسكت ، فَضَّ الله فاك . فو الله لأن يَرُبّني رجل من قريش أحب إلي من أن يربني رجل من هوازن . وذكر ابن إسحق عن شيبة بن عثمان الحَجبي . قال : ' لما كان يوم الفتح قلت : أسير مع قريش إلى هوازن ، لعلي أصيب من محمد غِرَّة . فأكون أنا الذي قمت بثأر قريش كلها ، وأقول : لو لم يبق من العرب والعجم أحد إلا تبعه ، ما اتبعته أبداً . فلما اختلط الناس ، اقتحم رسول الله صلى الله عليه وسلم عن بغلته وأصلتُّ السيفَ ، فدنوت أريد ما أريد ، ورفعت سيفي حتى كدت أسَوَّره . فرفع لي شواظ من نار كالبرق ، كاد أن يمحَشَني فوضعت يدي على بصري خوفاً عليه . فالتفت إليَّ رسول الله صلى الله عليه وسلم . فناداني ' يا شيبُ ، أُدْنُ ' فدنوتُ ، فمسح صدري . ثم قال : ' اللهم أعِذْه من الشيطان ' فو الله لهو كان ساعتئذ أحبَّ إليَّ من سمعي وبصري ونفسي . ثم قال : ' أُدن ، فقاتل ' فتقدمت أمامه أضرب بسيفي .
____________________

اللهُ يعلم أني أحب أن أقِيه بنفسي . ولو لقيت تلك الساعة أبي لأوقعت به السيف . فجعلت ألزمه فيمن لزمه ، حتى تراجع الناس ، وكروا كرة رجل واحد . وقُرِّبت بغلة رسول الله صلى الله عليه وسلم . فاستوى عليها . وخرج رسول الله صلى الله عليه وسلم في أثرهم حتى تفرقوا ، في كل وجه . ورجع رسول الله صلى الله عليه وسلم إلى معسكره ، فدخل خباءه . فدخلت عليه ، ما دخل عليه غيري ، حباً لرؤية وجهه ، وسروراً به . فقال ' يا شيب ، الذي أراد الله لك ، خير من الذي أردت لنفسك ' . قال العباس : إني لمع رسول الله صلى الله عليه وسلم - وكنت امرءًا جسيماً شديد الصوت - فقال رسول الله صلى الله عليه وسلم - حين رأى ما رأى من الناس - ' إليَّ أيها الناس ، أنا النبي لا كذب . أنا ابن عبد المطلب ' فلم أر الناس يلوون على شيء . فقال : ' أيْ عباسُ ، اهتف بأصحاب السّمُرة ' فناديت : يا أصحاب السمرة ، يا أصحاب سورة البقرة . فكان الرجل يريد أن يرد بعيره فلا يقدر . فيأخذ سلاحه ، ويقتحم عن بعيره . ويخلي سبيله . ويؤم الصوتَ ، فأتوا من كل ناحية : لبيك ، لبيك . حتى إذا اجتمع إلى رسول الله صلى الله عليه وسلم منهم مائة استقبلوا الناس ، فاقتتلوا . فكانت الدعوة أولا : ' يا للأنصار ، يا للأنصار ' ، ثم خلصت الدعوة : ' يا لبني الحارث بن الخزرج ' ، وكانوا صُبُراً عند الحرب . وفي صحيح مسلم : ' ثم أخذ رسول الله صلى الله عليه وسلم حصيات .
____________________

فرمى بها وجوه القوم . ثم قال : انهزموا ، ورب محمد . فما هو إلا أن رماهم ، فما زلت أرى حَدَّهم كليلاً ، وأمرهم مدبراً ' . ولما انهزم المشركون أتوا الطائف ، ومعهم مالك بن عوف . وعسكر بعضهم بأوطاس . وبعث رسول الله صلى الله عليه وسلم في أثر من توجه نحو أوطاس أبا عامر الأشعري ، فأدرك بعضهم فناوشوه القتال ، فهزمهم الله تعالى . وقتل أبو عامر . فأخذ الراية أبو موسى الأشعري . فلما بلغ الخبر رسول الله صلى الله عليه وسلم قال : ' اللهم اغفر لأبي عامر . واجعله يوم القيامة فوق كثير من خلقك ' . وأمر رسول الله صلى الله عليه وسلم بالسبي والغنائم أن يجمع . وكان السبي ستة آلاف رأس ، والإبل : أربعة وعشرين ألفاً ، والغنم : أربعين ألف شاة ، وأربعة آلاف أوقية فضة . فأستأتى بهم رسول الله صلى الله عليه وسلم أن يقدموا موالين مسلمين ، بضعة عشرة ليلة . ثم بدأ بالأموال فقسمها . وأعطى المؤلفة قلوبهم أول الناس فأعطى أبا سفيان مائة من الإبل . وأربعين أوقية . وأعطى ابنه يزيد مثل ذلك . وأعطى ابنه معاوية مثل ذلك . وأعطى حكيم بن حزام مائة من الإبل . ثم سأله مائة أخرى فأعطاه . وذكر ابن إسحاق أصحاب المائة وأصحاب الخمسين . ثم أمر زيد بن ثابت بإحصاء الغنائم والناس ، ثم فضها على الناس . قال ابن إسحاق : حدثني عاصم بن عمر بن قتادة عن محمود بن لبيد عن أبي سعيد الخدري رضي الله عنه قال : ' لما أعطى رسول الله صلى الله عليه وسلم
____________________

من أعطى من تلك العطايا في قريش وقبائل العرب ، ولم يكن في الأنصار منها شيء ، وَجَدتِ الأنصارُ في أنفسهم . حتى كثرت منهم القالة ، حتى قال قائلهم : لقى والله رسول الله قومه . فدخل عليه سعد بن عبادة ، فذكر له ذلك . فقال : ' فأين أنت من ذلك يا سعد ؟ ' قال : يا رسول الله ، ما أنا إلا من قومي . قال : ' فاجمع لي قومك في هذه الحظيرة ' فجاء رجال من المهاجرين . فتركهم فدخلوا . وجاء آخرون فردهم فلما اجتمعوا ، أتاه سعد فأخبره . فأتاهم رسول الله صلى الله عليه وسلم فحمد الله ، وأثنى عليه بما هو أهله . ثم قال : ' يا معشر الأنصار ، ما مقاله بلغتني عنكم ؟ وجِدَة وجدتموها في أنفسكم ؟ ألم آتِكُم ضُلاّلا . فهداكم الله بي ؟ وعالَةً فأغناكم الله بي وأعداءً فألف الله بين قلوبكم بي ؟ ' . قالوا الله ورسوله أمَنّ وأفضل . ثم قال : ' ألا تجيبوني يا معشر الأنصار ؟ ' . قالوا : بماذا نجيبك يا رسول الله ؟ ولله ولرسوله المَنّ والفضل . قال : ' أما والله ، لو شئتم لقلتم فلصدقتم ولَصُدِّقتم ، أتيتنا مكذَّباً فصدقناك ، ومخذولا فنصرناك ، وطريداً فآويناك ، وعائلا فآسيناك . أوجَدْتم علي يا معشر الأنصار في أنفسكم في لُعاعة من الدنيا ، تألّفتُ بها قوماً ليُسْلِموا ، ووَكَلْتُكم إلى إسلامكم ؟ ألا ترضون يا معشر الأنصار : أن يذهب الناس بالشاء والبعير ، وترجعون أنتم برسول الله إلى رحالكم ؟ فو الذي نفس محمد بيده ، لما تنقلبون به خير مما ينقلبون به ،
____________________

ولولا الهجرة لكنت امرءًا من الأنصار . ولو سلك الناس شعباً ووادياً ، وسلكتْ الأنصار شعباً ووادياً ، لسلكت شعب الأنصار وواديها . الأنصار شعار . والناس دثار . اللهم ارحم الأنصار ، وأبناء الأنصار ، وأبناء أبناء الأنصار ' . قال : فبكى القوم ، حتى أخضلوا لحاهم ، وقالوا : رضينا برسول الله قَسْماً وحظاً . ثم انصرف رسول الله صلى الله عليه وسلم وتفرقوا . وقدمت الشّيماء بنت الحارث - أخت رسول الله صلى الله عليه وسلم من الرضاعة - فقالت : يا رسول الله ، أنا أختك ، فبسط لها رداءه . وأجلسها عليه . وقال : ' إن أحببتِ فعندي مُكرَّمةً ، وإن أحببتِ أن أُمَتِّعك وترجعي إلى قومك ' فقالت : بل تمنعني ، وتردني إلى قومي ففعل وأسلمت . فأعطاها ثلاثة أعبد وجارية ونَعَماً وشاءً . ( المن على سبي هوازن : ) وقدم وفد هوازن على رسول الله صلى الله عليه وسلم ، وهم أربعة عشر رجلا . فسألوه : أن يمن عليهم بالسبي والأموال ، فقال : ' إن معي من ترون ، وإن أحب الحديث إليَّ أصدقه . فأبناؤكم ونساؤكم أحب إليكم ، أم أموالكم ؟ ' ، فقالوا : ما كنا نعدل بالأحساب شيئاً . فقال : ' إذا صليتُ الغداة فقوموا ، فقولوا : إنّا نستشفع برسول الله صلى الله عليه وسلم على المؤمنين ، وبالمؤمنين على رسول الله أن يرد إلينا سَبْينا ' . فلما صلى رسول الله صلى الله عليه وسلم الغداة قاموا ، فقالوا ذلك ، فقال رسول الله صلى الله عليه وسلم : ' أمّا ما كان لي ولبني عبد المطلب : فهو لكم ، وسأسأل لكم الناس ' .
____________________

فقال المهاجرون والأنصار : ما كان لنا فهو لرسول الله صلى الله عليه وسلم . وقال الأقرع بن حابس : أما أنا وبنو تميم فلا . وقال عيينة بن حِصْن : أما أنا وبنو فزارة فلا . وقال العباس بن مرداس : أما أنا وبنو سليم فلا فقالت بنو سليم : ما كان لنا فهو لرسول الله صلى الله عليه وسلم ، فقال العباس : وَهّنْتموني . فقال رسول الله صلى الله عليه وسلم : ' إن هؤلاء القوم قد جاءوا مسلمين . وقد استأنيت بسبيهم ، وقد خَيّرتهم ، فلم يعدلوا بالأنباء والنساء شيئاً . فمن كان عنده شيء فطابت نفسه بأن يرده ، فسبيل ذلك . ومن أحب أن يستمسك بحقه فليرده عليهم . وله بكل فريضة ست فرائض من أول ما يفيء الله علينا ' فقال الناس : قد طيبنا ذلك لرسول الله صلى الله عليه وسلم . فقال : ' إنا لا نعرف من رضي منكم ممن لم يرض ، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم . فردوا عليهم أبناءهم ونساءهم ، وكسى النبي صلى الله عليه وسلم السبي قبطية قبطية ' .
____________________

( فصل ) لما أتم رسول الله صلى الله عليه وسلم والمسلمون معه فتح مكة : اقتضت حكمة الله أن أمسك قلوب هوازن عن الإسلام ، لتكون غنائمهم شكراناً لأهل الفتح ، وليظهر حزبه على الشوكة التي لم يلق المسلمون مثلها . فلا يقاومهم أحد بعدُ من العرب . وأذاق المسلمين أولاً مرارة الكسرة ، مع قوة شوكتهم ، ليطامن رؤوساً رفعت بالفتح ، ولم تدخل حرمه كما دخله رسوله صلى الله عليه وسلم واضعاً رأسه ، منحنياً على فرسه ، حتى إن ذقنه ليكاد يمس قُربوس سرجه تواضعاً لربه . وليبين سبحانه - لمن قال : ' لن نغلب اليوم عن قلة ' - أن النصر إنما هو من عنده سبحانه ، وأن من يخذله فلا ناصر له غيره . وأنه سبحانه الذي تولى نصر دينه ، لا كثرتكم . فلما انكسرت قلوبهم ، أرسل إليه خِلَع الجَبْر مع بريد النصر : ! ( ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها ) ! وقد اقتضت حكمته أنَّ خِلَعَ النصر إنما تفيض على أهل الانكسار : ! ( ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين ) ! . ( غزوة الطائف : ) ولما أراد المسير إلى الطائف - وكانت في شوال سنة ثمان - بعث الطفيل بن عمرو إلى ذي الكَفّين - صنم عمرو بن حممة الدوسي - يهدمه ، وأمره أن يستمد قومه ويوافيه بالطائف - فخرج سريعاً . فهدمه وجعل
____________________

يحثو النار في وجهه ويقول : - ( يا ذا الكفين ، لستُ من عُبّادكا ** ميلادنا أكبر من ميلادكا ) ( إني حشوت النار في فؤادكا ** ) وانحدر معه من قومه أربعمائة سراعاً . فوافوا النبي صلى الله عليه وسلم بالطائف - بعد مقدمه بأربعة أيام - وقدم بدبابة ومنجنيق . قال ابن سعد : لما انهزموا من أوطاس دخلوا حصنهم ، وتهيأوا للقتال . وسار رسول الله صلى الله عليه وسلم . فنزل قريباً من حصن الطائف . وعسكر هناك . فرموا المسلمين بالنبل رمياً شديداً ، كأنه رِجْل جَراد ، حتى أصيب ناس من المسلمين بجراحة . وقتل منهم اثنا عشر رجلا . فارتفع صلى الله عليه وسلم إلى موضع مسجد الطائف اليوم . فحاصرهم ثمانية عشر يوماً . ونصب عليهم المنجنيق - وهو أول من رمى به في الإسلام - وأمر بقطع أعناب ثقيف . فوقع الناس فيها يقطعون ، فسألوه : أن يدعها لله وللرحم . فقال رسول الله صلى الله عليه وسلم : ' فإني أدعها لله وللرحم ' . ونادى مناديه : ' أيما عبد نزل من الحصن ، وخرج إلينا . فهو حر ' فخرج منهم بضعة عشر رجلا ، فيهم أبو بَكَرَة بن مسروح ، فأعتقهم رسول الله صلى الله عليه وسلم ، ودفع كل منهم إلى رجل من المسلمين يموّنه . ولم يؤذن في فتح الطائف . فأمر رسول الله صلى الله عليه وسلم عمر بن الخطاب رضي الله عنه ، فأذن بالرحيل ، فضج الناس من ذلك ، وقالوا ،
____________________

نرحل ، ولم يفتح علينا ؟ فقال رسول الله صلى الله عليه وسلم : ' فاغدوا على القتال فغدوا ، فأصابهم جراحات . فقال النبي صلى الله عليه وسلم : ' إنّا قافلون إن شاء الله ' فسروا بذلك . وجعلوا يرحلون ورسول الله صلى الله عليه وسلم يضحك . فلما ارتحلوا واستقلوا قال : ' قولوا : آيبون ، تائبون ، عابدون ، لربنا حامدون ' وقيل : يا رسول الله ، ادع الله على ثقيف ، فقال : ' اللهم اهد ثقيفاً وائْتِ بهم ' . ثم خرج إلى الجِعِرَّانة . فدخل منها إلى مكة محرماً بعمرة فقضاها ثم رجع إلى المدينة .
____________________

( فصل ) قال ابن إسحق : وقدم رسول الله صلى الله عليه وسلم المدينة من تبوك في رمضان . وقدم عليه في ذلك الشهر وفد ثقيف . وكان من حديثهم : ' أن رسول الله صلى الله عليه وسلم لما انصرف عنهم : اتبع أثره عروة بن مسعود ، حتى أدركه قبل أن يدخل المدينة . فأسلم ، وسأله : أن يرجع إلى قومه بالإسلام ، فقال له رسول الله صلى الله عليه وسلم : ' إن فيهم نخوة الامتناع ' فقال : يا رسول الله ، أنا أحب إليهم من أبكارهم . وكان فيهم كذلك محبباً مطاعاً . فخرج يدعوهم إلى الإسلام ، رجاء أن لا يخالفوه ، لمنزلته فيهم . فلما أشرف لهم على عِلِّية - وقد دعاهم إلى الإسلام - رموه بالنبل من كل وجه . فأصابه سهم فقتله ، فقيل له : ما ترى في دمك ؟ فقال : كرامة أكرمني الله بها ، وشهادة ساقها الله إليّ . فليس فيَّ إلا ما في الشهداء الذين قتلوا في سبيل الله مع رسول الله صلى الله عليه وسلم قبل أن يرتحل عنكم . فادفنوني معهم ، فدفنوه معهم . فزعموا أن رسول الله صلى الله عليه وسلم قال : ' إن مَثَله في قومه كمثل صاحب يس في قومه ' . ثم أقامت ثقيف بعد قتل عروة شهراً . ثم ائتمروا بينهم . ورأوا أنهم لا طاقة لهم بحرب مَن حولهم من العرب . وقد أسلموا وبايعوا . فأجمعوا أن يرسلوا إلى رسول الله صلى الله عليه وسلم رجلا ، كما أرسلوا عروة .
____________________

فكلموا عبد ياليل بن عمرو ، وعرضوا عليه ذلك ، فأبى ، وخشى أن يُصنع به كما صُنع بعروة . فقال : لست فاعلا حتى ترسلوا معي رجالا . فأجمعوا أن يرسلوا معه رجلين من الأحلاف وثلاثة من بني مالك ، منهم عثمان بن أبي العاص . فلما دنوا من المدينة ونزلوا قناة ، أَلْفَوْا بها المغيرة بن شعبة . فاشتد ليبشر رسول الله صلى الله عليه وسلم بقدومهم . فلقيه أبو بكر ، فقال : أقسمت عليك بالله ، لا تسبقني إلى رسول الله صلى الله عليه وسلم ، حتى أكون أنا أحدثه ، ففعل . ثم خرج المغيرة إلى أصحابه ، فروَّح الظهر معهم . وعلمهم كيف يحَيُّون رسول الله صلى الله عليه وسلم . فلم يفعلوا إلا بتحية الجاهلية . فضرب عليهم قبة في ناحية المسجد . وكان فيما سألوه : أن يدع لهم اللات لا يهدمها ثلاث سنوات ، فأبى . فما برحوا يسألونه سنة ، فيأبى . حتى سألوه شهراً واحداً . فأَبى عليهم أن يدعها شيئاً مسمى . وإنما يريدون بذلك - فيما يظهرون - أن يَسْلَموا بتركها من سفهائهم ونسائهم ، ويكرهون أن يُرَوِّعوهم بهدمها ، حتى يَدْخُلُهم الإسلام . فأبى إلا أن يبعث أبا سفيان بن حرب والمغيرة بن شعبة يهدمانها . فلما أسلموا أمّر عليهم عثمان بن أبي العاص - وكان من أحدثهم سنا - وذلك : أنه كان من أحرصهم على التفقه في الدين ، وتعلم القرآن . فلما توجهوا راجعين بعث معهم أبا سفيان والمغيرة بن شعبة ، حتى إذا قدموا الطائف أراد المغيرة : أن يقدم أبا سفيان ، فأبى ، وقال : ادخل أنت على قومك . وأقام أبو سفيان بماله بذي الهدْم . فلما دخل المغيرة علاها
____________________

يضربها بالمعول . وقام دونه بنو مغيث ، خشية أن يرمى ، كما فعل بعروة ، وخرج نساء ثقيف حُسّراً يبكين عليها . فلما هدمها أخذ مالها وحُليها وأرسل به إلى أبي سفيان . ( ما في غزوة الطائف من الفقه : ) فيها من الفقه : جواز القتال في الأشهر الحرم . ونسخ تحريم ذلك . وفيها : أنه لا يجوز إبقاء مواضع الطواغيت والشرك بعد القدرة عليها يوماً واحداً . فإنها شعائر الكفر . وهي أعظم المنكرات ، وهكذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثاناً تعبد من دون الله ، وكذلك الأحجار والأشجار التي تقصد للتعظيم والتبرك والنذر . لها وكثير منها بمنزلة اللات والعزى ، أو أعظم شركاً عندها ، وبها . ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلق وترزق ، وتميت وتحيي . وإنما كانوا يفعلون عندها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم ، فاتبع هؤلاء سنن من كان قبلهم . وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم ، وغلبة التقاليد . وصار المعروف منكراً ، والمنكر معروفاً ، والسنة بدعة والبدعة سنة ، ونشأ في ذلك الصغير وهرم عليه الكبير . وطمست الأعلام . واشتدت غربة الإسلام . ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين ، ولأهل الشرك والبدع مجاهدين ، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين .
____________________

وفيها : صرف الإمام الأموال التي تصير إلى هذه المشاهد من عابديها . فيجب على الإمام أن يصرفها في الجهاد ومصالح المسلمين ، وكذلك أوقافها تصرف في مصالح المسلمين .
____________________


فصل حوادث سنة تسع، قصة كعب بن زهير، في غزوة تبوك، وفود العرب إلى رسول الله، وفد بني تميم، وفد طيء، وفد عبد القيس، وفد بني حنيفة فيهم مسيلمة - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( فصل : حوادث سنة تسع ) ولما قدم رسول الله صلى الله عليه وسلم المدينة ، ودخلت سنة تسع ، بعث المصدقين يأخذون الصدقات من الأعراب . وفيها : بعث علياً رضي الله عنه إلى صنم طَيّ ليهدمه . فشنوا الغارة على محلة آل حاتم مع الفجر . فهدموه . وملأوا أيديهم من السبي والنّعَم والشاء . وفي السبي سُفانة أخت عدي بن حاتم ، وهرب عدي إلى الشام . ووجدوا في خزانته ثلاثة أسياف ، وثلاثة أدرع . وقسم علي الغنائم في الطريق ، ولم يقسم السبي من آل حاتم حتى قدم بهم المدينة . قال عدي : ما كان رجل من العرب أشد كراهة لرسول الله صلى الله عليه وسلم مني ، حين سمعت به . وكنت رجلا شريفاً نصرانياً . وكنت أسير في قومي بالمِرْباع . وكنت في نفسي على دين . فقلت لغلام لي راع لإبلي : اعدد لي من إبلي أجمالاً ذُلُلاً سماناً . فإذا سمعت بجيش محمد قد وَطيءَ هذه البلاد فآذني . فأتاني ذات غداة ، فقال : ما كنتَ صانعاً إذا غشيتك خيل محمد فاصنع الآن . فإني قد رأيت رايات ، فسألت عنها ؟ فقالوا : هذه جيوش محمد . قلت : قَرِّب لي أجمالي . فاحتملت بأهلي وولدي ، ثم قلت : ألحق بأهل ديني من النصارى بالشام ، وخلفت بنتاً لحاتم في الحاضرة . فلما قدمت الشام أقمتُ بها ، وتخالفني خيل رسول الله صلى الله عليه وسلم ، فتصيب ابنة حاتم ، فقدم بها على رسول الله صلى الله عليه وسلم في سبايا من طيء .
____________________

وقد بلغ رسولَ الله صلى الله عليه وسلم هربي إلى الشام . فمر بها . فقالت : يا رسول الله ، غاب الوافد ، وانقطع الوالد ، وأنا عجوز كبيرة . ما بي من خدمة ، فَمُنَّ عليَّ . مَنَّ الله عليك . فقال : ' مَن وافدك ؟ . قالت : عدي بن حاتم ، قال : ' الذي فرَّ من الله ورسوله ؟ ' - وكررت عليه القول ثلاثة أيام - قالت : فَمَنَّ عليَّ ، وسألته الحُمْلان ، فأمر لها به وكساها وحملها وأعطاها نفقة . فأتتني . فقالت : لقد فعل فِعْلة ما كان أبوك يفعلها . ائْتِه راغباً أو راهباً ، فقد أتاه فلان فأصاب منه ، وأتاه فلان فأصاب منه . قال : فأتيته ، وهو جالس في المسجد . فقال القوم : هذا عدي بن حاتم - وجئت بغير أمان ولا كتاب - فأخذ بيدي - وكان قبل ذلك قال : ' إني لأرجو أن يجعل الله يده في يدي ' - فقام إليَّ ، فلقيته امرأة ومعها صبي . فقالا : إن لنا إليك حاجة . فقام معهما حتى قضى حاجتهما . ثم أخذ بيدي حتى أتى داره . فألقت له الوليدة وسادة . فجلس عليها ، وجلست بين يديه . فحمد الله وأثنى عليه . ثم قال : ' ما يُفَرُّك ؟ أيُفِرك : أن يقال : ' لا إله إلا الله ؟ ' فهل تعلم من إله سوى الله ؟ ' فقلت : لا فتكلم ساعة . ثم قال : ' أيُفرّك أن يقال : الله أكبر ؟ وهل تعلم شيئاً أكبر من الله ؟ ' قلت : لا ، قال : ' فإن اليهود مغضوب عليهم . والنصارى ضالون ' ، فقلت : فإني حنيف مسلم . فرأيت وجهه ينبسط فرحاً . ثم أمر بي فأُنزلت عند رجل من الأنصار . وجعلت آتيه طَرَفي النهار . فبينا أنا عنده ، إذ جاءه قوم في ثياب من صوف من هذه النمّار ، فصلى ثم قام .
____________________

فحث بالصدقة عليهم ، وقال : ' أيها الناس ، ارضَخوا من الفضل ولو بصاع ، ولو بنصف صاع ، ولو بقُبْضَة ، ولو ببعض قُبْضة ، يَقِي أحدُكم وجهه حر جهنم - أو النار - ولو بتمرة ، ولو بشِقِّ تمرة . فإن لم تجدوا فبكلمة طيبة . فإن أحدكم لاقٍ اللهَ ، فقائل له ما أقول لكم : ألم أجعلْ لك مالا وولداً ؟ فيقول : بلى ، فيقول : أين ما قدمت لنفسك ؟ فلينظر قدامه وخلفه وعن يمينه وعن شماله . فلا يجد شيئاً يقي به وجهه حر جهنم ، لِيَقِ أحدُكم وجهه النار ، ولو بشق تمرة ، فإن لم يجد فبكلمة طيبة . فإني لا أخاف عليكم الفاقة . فإن الله ناصركم ومعطيكم ، حتى تسير الظعينة ما بين يثرب والحيرة ، ما تخاف على مطيتها السُّرَّق ' . فجعلت أقول : فأين لصوص طيء ؟ ( قصة كعب بن زهير : ) قال ابن إسحاق : لما قدم رسول الله صلى الله عليه وسلم من الطائف كتب بُجير بن زهير إلى أخيه كعب : يخبره أن رسول الله صلى الله عليه وسلم قد قَتَل رجالا بمكة ممن كان يهجوه ويؤذيه ، وأن مَن بقي من شعراء قريش - ابن الزِّبعْرى ، وهُبيرة بن أبي وهب - قد هربوا في كل وجه . فإن كان لك في نفسك حاجة فَطِرْ إلى رسول الله صلى الله عليه وسلم . فإنه لا يقتل أحداً جاءه تائباً ، وإن أنت لم تفعل فانْجُ إلى نجائبك . وكان قد قال : - ( ألا بلغا عني بُجيرا رسالة ** فهل لك فيما قلت ؛ ويحك . هل لكا ؟ )
____________________

( فبَيِّن لنا ، إن كنت لست بفاعل ** على أي شيء غير ذلك دلكا ؟ ) ( على خلق لم تُلْفِ أماً ولا أباً ** عليه . ولم تلقى عليه أخاً لكا ) ( فإن أنت لم تفعل . فلست بآسف ** ولا قائل ، إما عثرتَ : لعالكا ) ( سقأك بها المأمون كأساً رَوِيَّة ** وأنْهَلَك المأمون منها وعَلّكا ) فلما أتت بُجيراً كره أن يكتمها رسولَ الله صلى الله عليه وسلم ، فقال رسول الله صلى الله عليه وسلم : ' سقاك بها المأمون ، صدق والله . وإنه لكذوب ، أنا المأمون ' ولما سمع - على خلق لم تلف أماً ولا أباً عليه - قال : ' أجل لم يلف عليه أباه ولا أمه ' . ثم قال بجير بن زهير : - ( مَن مُبْلغ كعبا ، فهل لك في التي ** تلوم عليها باطلا ، وهي أحزم ؟ ) ( إلى الله - لا العزى ولا اللات - وحده ** فتنجو إذا كان النجاء وتسلم ) ( لدى يومَ لا ينجو ، وليس بمفلت ** من الناس إلا طاهر القلب مسلم )
____________________

( فدين زهير - وهو لا شيء - دينه ** ودين أبي سُلْمَى عليَّ محرم ) فلما بلغ كعباً ضاقت عليه الأرض . وأشفق على نفسه ، فلما لم يجد من شيء بُدا ، قال قصيدته التي مدح فيها رسول الله صلى الله عليه وسلم ، ثم خرج حتى قدم المدينة . فنزل على رجل كان بينه وبينه معرفة . فغدا به إلى رسول الله صلى الله عليه وسلم . فذكر لي أنه قام فجلس إليه - وكان رسول الله صلى الله عليه وسلم لا يعرفه - فقال : يا رسول الله ، إن كعب بن زهير قد جاء ليستأمنك تائباً مسلماً ، فهل أنت قابل منه ، إن أنا جئتك به ؟ قال نعم ' قال : أنا كعب بن زهير . فحدثني عاصم بن عمرو : أنه وثب عليه رجل من الأنصار . فقال : يا رسول الله ، دعني وعدو الله أضرب عنقه . فقال : ' دَعْه عنك ، فقد جاء تائباً نازعاً عما كان عليه ' فغضب كعب على هذا الحي من الأنصار ، وذلك أنه لم يتكلم فيه رجل من المهاجرين إلا بخير . فقال قصيدته التي أولها : - ( بانت سعاد ، فقلبي اليوم متبول ** مُتَيّم إثرها لم يُفْدَ مكبول ) ومنها : ( أمست سعاد بأرض لا يُبَلِّغلها ** إلا العِتاق النجيبات المراسيل ) إلى أن قال : ( تسعى الغُواة جنابيها ، وقولهمو : ** إنك يا ابن أبي سلمى لمقتول ) ( وقال كل صديق كنت آمله ** لا ألهينك . إني عنك مشغول )
____________________

( فقلت : خلو سبيلي . لا أبا لكموا ** فكل ما قَدَّر الرحمن مفعول ) ( نُبِّئت أن رسول الله أوعدني ** والعفو عند رسول الله مأمول ) ( مهلا ، هداك الذي أعطاك نافلة ال ** قرآن فيها مواعيظ وتفصيل ) ( لا تأخذني بأقول الوشاة . ولم ** أذنب ، وإن كثرت فيَّ الأقاويل ) إلى أن قال : ( إن الرسول لنور يستضاء به ** وصارم من سيوف الله مسلول ) ( في فتية من قريش قال قائلهم ** ببطن مكة - لما أسلموا - زولوا ) ( زالوا . فما زال إنكاس ولا كشف ** عند اللقاء ، ولا مِيْل معازيل ) ( يمشون مشي الجمال الزهر يعصمهم ** ضرب إذا عَرَّد السود التنابيل ) ( شُمَّ العرانين ، أباطل لبوسهمو ** من نسيج داود في الهيجا سرابيل ) ( ليسوا مفاريح إن نالت رماحهمو ** قوماً ، وليسو مجازيعاً إذا نيلوا ) ( لا يقع الطعن إلا في نحورهمو ** وما لهم عن حياض الموت تهليل ) قال عاصم بن عمرو : فلما قال : إذا عرَّد السود التنابيل ، وإنما عنانا معشر الأنصار ، فقال بعد أن أسلم يمدح الأنصار : - ( من سرَّه كرم الحياة فلا يزل ** في مِقْنَبٍ من صالح الأنصار ) ( ورثوا المكارم كابراً عن كابر ** إن الخيار هموا بني الأخيار ) ( الذائدين الناس عن أديانهم ** بالمشرفي وبالقنا الخطار )
____________________

( والبائعين نفوسهم لنبيهم ** يوم الهياج وفتنة الكفار ) ( والناظرين بأعين محمرة ** كالجمر غير كليلة الإبصار ) ( والباذلين نفوسهم لنبيهم ** للموت يوم تعانق وكرار ) ( يتطهرون ، يرونه نُسُكاً لهم ** بدماء من علقوا من الكفار ) ( قوم إذا خوت النجوم فإنهم ** للطارقين النازلين مقارى )
____________________

( فصل ) ( في غزوة تبوك : ) قال ابن إسحق : كانت في زمان عسرة من الناس ، وجدب من البلاد ، حين طابت الثمار ، فالناس يحبون المقام في ثمارهم وظلالهم . وكان صلى الله عليه وسلم قَلّما يخرج في غزوة إلا وَرَّى بغيرها ، إلا ما كان منها ، فإنه جَلاَّها للناس لبعد الشُّقة ، وشدة الزمان . فقال ذات يوم - وهو في جهازه - للجَدِّ بن قيس ' هل لك في جلاد بني الأصفر ؟ ' فقال : يا رسول الله ، أو تأذن لي ولا تفتنني ؛ فقد عرف قومي أنه ما من رجل أشد عجباً بالنساء مني ، وإني أخشى إن رأيت نساء بني الأصفر ، أن لا أصبر ، فقال : ' قد أذنت لك ' ففيه نزلت : ! ( ومنهم من يقول ائذن لي ولا تفتني ) ! الآية . وقال قوم من المنافقين ، بعضهم لبعض : لا تنفروا في الحر ، فنزل : ! ( وقالوا لا تنفروا في الحر قل نار جهنم أشد حرا ) ! الآية . ثم إن رسول الله صلى الله عليه وسلم حَضَّ أهل الغنى على النفقة . فحمل رجال من أهل الغنى واحتسبوا . وأنفق عثمان ثلاثمائة بعير بأحلاسها ، وأقتابها وعدتها ، وألف دينار عيناً .
____________________

وجاء البكاءون - وهم سبعة - يستحملون رسول الله صلى الله عليه وسلم . فقال : ' لا أجد ما أحملكم عليه ' تولوا وأعينهم تفيض من الدمع حزناً . أن لا يجدوا ما ينفقون . وقام عُلبة بن يزيد ، فصلى من الليل وبكى . ثم قال : ' اللهم إنك أمرت بالجهاد ، ورَغّبت فيه ، ثم لم تجعل عندي ما أتقوى به مع رسولك ، ولم تجعل في يد رسولك ما يحملني عليه ، وإني أتصدق على كل مسلم بكل مظلمة أصابني فيها : من مال ، أو جسد أو عرض ، ثم أصبح مع الناس . فقال النبي صلى الله عليه وسلم أين المتصدق هذه الليلة ؟ فلم يقم أحد ، ثم قال : أين المتصدق ؟ فلم يقم . فقام إليه فأخبره ، فقال صلى الله عليه وسلم : أبشر ، فو الذي نفس محمد بيده ، لقد كتبت في الزكاة المتقبلة ' . وجاء المُعَذِّرون من الأعراب ليؤذن لهم ، فلم يعذرهم . واستخلف على المدينة محمد بن مسلمة الأنصاري . فلما سار رسول الله صلى الله عليه وسلم ، تخلف عبد الله بن أُبي ومن كان معه ، وتخلف نفر من المسلمين من غير شك ولا ارتياب ، منهم الثلاثة - كعب بن مالك . وهلال بن أمية . ومرارة ابن الربيع - وأبو خيثمة السالمي ، وأبو ذر . . ثم لحقاه . وشهدها رسول الله صلى الله عليه وسلم في ثلاثين ألفاً من الناس ، والخيل عشرة آلاف فرس . وأقام بها عشرين ليلة يقصر الصلاة ، وهرقل يومئذ بحمص . قال ابن اسحق : ولما خرج رسول الله صلى الله عليه وسلم ، خَلّف علياً على أهله . فقال المنافقون : ما خلفه إلا استثقالاً له ، وتخففاً منه ، فأخذ سلاحه ولحق به بالجُرْف ، فقال : يا نبي الله : زعم المنافقون : أنك
____________________

ما خلفتني إلا استثقالا ، فقال : ' كذبوا ، ولكني خلفتك لما تركت ورائي ، فارجع فاخلفني في أهلي وأهلك ، أولا ترضى أن تكون مني بمنزلة هارون من موسى ؟ إلا أنه لا نبي بعدي ' فرجع . ودخل أبو خيثمة إلى أهله في يوم حار ، بعد ما سار رسول الله صلى الله عليه وسلم أياماً ، فوجد امرأتين له في عريشين لهما في حائط ، قد رَشّت كل واحدة منهما عريشها ، وبرَّدت له ماءً ، وهيأت له طعاماً . فلما دخل قام على باب العريش ، فنظر إلى امرأتيه وما صنعتا . فقال : رسول الله في الضَّحِّ والريح والحر ، وأبو خيثمة في ظل بارد ، وطعام مهيىء ، وامرأة حسناء ؟ ما هذا بالنّصَف . ثم قال : والله لا أدخل عريش واحدة منكما حتى ألحق برسول الله صلى الله عليه وسلم . فَهَيّئا لي زاداً ، ففعلتا . ثم قَدَّم ناضحة فارتحله ، ثم خرج حتى أدرك رسول الله صلى الله عليه وسلم حين نزل تبوك . وقد كان عمير بن وهب الجمحي أدرك أبا خيثمة ، في الطريق فترافقا ، حتى إذا دنوا من تبوك ، قال أبو خيثمة له : إن لي ذنباً . فلا عليك أن تتخلف عني حتى آتي رسول الله صلى الله عليه وسلم ، ففعل . حتى إذا دنا من رسول الله ، قال الناس : هذا راكب على الطريق مقبل ، فقال رسول الله صلى الله عليه وسلم : ' كن أبا خيثمة ' قالوا : يا رسول الله ، هو والله ، هو والله أبو خيثمة . فلما أناخ أقبل فسلم على رسول الله . فقال له : ' أولى لك يا أبا خيثمة ' فأخبره الخبر ، فقال له خيراً ، ودعا له . وقد كان رسول الله صلى الله عليه وسلم ، لما مَرَّ بالحِجْر - من ديار ثمود - قال : ' لا تدخلوا على هؤلاء القوم المعذَّبين ، إلا أن تكونوا
____________________

باكين ، فإن لم تكونوا باكين فلا تدخلوا عليهم ، لا يصيبكم مثل ما أصابهم ' وقال : ' لا تشربوا من مائها شيئاً ، ولا تتوضؤا منه للصلاة وما كان من عجين عجنتموه فأعلفوه لإبل ولا تأكلون منه شيئاً ، وأمرهم أن يهريقوا الماء ، وأن يستقوا من البئر التي كانت تردها الناقة ' . وفي صحيح مسلم عن أبي حميد الساعدي قال : ' انطلقنا حتى قدمنا تبوك . فقال رسول الله صلى الله عليه وسلم : سَتَهُبُّ عليكم الليلة ريح شديدة . فلا يَقُمْ أحد منكم . فمن كان له بعير فليشد عقاله . فهبت ريح شديدة ، فقام رجل . فحملته الريح حتى ألقته بجبلي طيء ' . قال ابن إسحاق : وأصبح الناس ولا ماء معهم . فشكوا ذلك إلى رسول الله صلى الله عليه وسلم ، فدعا الله . فأرسل الله سحابة . فأمطرت حتى ارتوى الناس واحتملوا حاجتهم من الماء . ثم سار حتى إذا كان ببعض الطريق جعلوا يقولون : تخلف فلان ، فيقول : ' دعوه ، فإن يكُ فيه خير فسيلحقه الله بكم ، وإن يك غير ذلك فقد أراحكم الله منه ' . وتَلَوّم على أبي ذر بعيره . فلمَّا أبطأ عليه أخذ متاعه على ظهره ، ثم خرج يتبع أثر رسول الله صلى الله عليه وسلم ماشياً . ونزل رسول الله صلى الله عليه وسلم في بعض منازله . فنظر ناظر من المسلمين فقال : يا رسول الله ، إن هذا الرجل يمشي على الطريق . فقال رسول الله صلى الله عليه وسلم : ' كن أبا ذر ' فلما تأملوه . قالوا : يا رسول الله ، هو والله أبو ذر . فقال : ' رحم الله أبا ذر . يمشي وحده ، ويموت وحده ، ويبعث وحده ' .
____________________

وفي صحيح ابن حبان عن أم ذر قالت ' لما حضرت أبا ذر الوفاة بكيت ، فقال : ما يبكيك ؟ فقلت : ومالي لا أبكي ، وأنت تموت بفلاة من الأرض ، وليس عندي ثوب يسعك كفناً ، ولا يدان لي فيَّ تغيبك ؟ فقال : أبشري ولا تبكي ، فإني سمعت رسول الله صلى الله عليه وسلم يقول لنفر - وأنا فيهم - : ليموتن رجل منكم بفلاة من الأرض ، يشهده عصابة من المسلمين . وليس من أولئك النفر أحد إلا وقد مات في قرية وجماعة ، فأنا ذلك الرجل ، فو الله ما كذبت ولا كُذِبت . فأبصري الطريقَ . فكنت أشتد إلى الكثيب أتبصر ، ثم أرجع فأمرضه . فبينا أنا وهو كذلك ، إذا أنا برجال على رحالهم ، كأنهم الرخَم ، تُخُبُّ بهم رواحلهم ، قالت : فأشرت إليهم . فأسرعوا إليَّ حتى وقفوا علي . فقالوا : يا أمة الله ، ما لك ؟ قلت : امرؤ من المسلمين يموت تكفنونه . قالوا : من هو ؟ قلت : أبو ذر ، قالوا : صاحب رسول الله صلى الله عليه وسلم ؟ قلت : نعم ، ففدوه بآبائهم وأمهاتهم ، وأسرعوا إليه حتى دخلوا عليه . فقال لهم : أبشروا فإني سمعت رسول الله صلى الله عليه وسلم - وذكر الحديث - ثم قال : وإنه لو كان عندي ثوب يسعني كفناً لي ولامرأتي لم أكفن إلا في ثوب هو لي ، أو لها . فإني أنشدكم الله أن لا يكفنني رجل منكم كان أميراً أو عريفاً ، أو بريداً أو نقيباً . وليس من أولئك النفر أحد إلا وقد قارف بعض ما قال إلا فتى من الأنصار ، قال : يا عم ، أنا أكفنك في ردائي هذا . وفي ثوبين في عَيْبَتي من غزل أمي ، قال : فأنت تكفنني ، فكفنه الأنصاري ، وأقاموا عليه ودفنوه في نفر كلهم يَمان ' . ولما انتهن رسول الله صلى الله عليه وسلم إلى تبوك ، أتاه صاحب أيْلة ، فصالحه وأعطاه ، الجزية ، وأتاه أهل جَرْبا وأذْرَح . فأعطوه الجزية ، وكتب لهم كتاباً . فهو عندهم .
____________________

ثم بعث خالد بن الوليد إلى أُكَيدر دُومة ، وقال لخالد : ' إنك تجده يصيد البقر ' فخرج خالد ، حتى إذا كان من حصنه بمنظر العين في ليلة مقمرة - وهو على سطح له - فبانت البقر تَحُكُّ بقرونها باب القصر . فقالت له امرأته : هل رأيت مثل هذا قط ؟ قال : لا والله . قالت : فمن يترك مثل هذه ؟ قال : لا أحد . ثم نزل فأمر بفرسه فأسرج له ، وركب معه نفر من أهل بيته . فلما خرجوا ، تلقتهم خيل رسول الله صلى الله عليه وسلم ، فأخذته وقتلوا أخاه . وقدم به خالد على رسول الله صلى الله عليه وسلم ، فحقن له دمه . وصالحه على الجزية ، ثم خلّى سبيله . فرجع إلى قريته . قال ابن إسحق : فأقام رسول الله بتبوك بضع عشرة ليلة . ثم انصرف إلى المدينة . قال : وحدثني محمد بن إبراهيم بن الحارث التميمي : أن ابن مسعود كان يحدث ، قال : ' قمت من جوف الليل ، وأنا مع رسول الله في غزوة تبوك ، فرأيت شعلة من نار في ناحية العسكر ، فاتبعتها أنظر إليها . فإذا رسول الله صلى الله عليه وسلم وأبو بكر وعمر . وإذا عبد الله ذو البجادين - والبجاد الكساء الأسود - المزني قد مات ، وإذا هم قد حفروا له ، ورسول الله صلى الله عليه وسلم في حفرته ، وأبو بكر وعمر ، يُدلِّيانه إليه . وهو يقول : أدْليا إليَّ أخاكما . فأدلياه إليه . فلما هيأه لشِقِّه ، قال : اللهم إني قد أمسيت راضياً عنه ، فارض عنه ' قال : يقول عبد الله بن مسعود : ' يا ليتني كنت صاحب الحفرة ' . وأقبل رسول الله صلى الله عليه وسلم من تبوك ، حتى كان بينه وبين المدينة ساعة . وكان أصحاب مسجد الضَّرار أتوه - وهو يتجهز إلى تبوك -
____________________

فقالوا : يا رسول الله ، إنا بنينا مسجداً لذي العِلّة والحاجة ، والليلة المطيرة . وإنا نحب أن تصلي فيه . فقال : ' إني على جناح سفر ، ولو قدمنا إن شاء الله لأتيناكم ' . فلما نزل بذي أُوان ، جاءه خبر المسجد من السماء فدعا مالك بن الدُّخْشُم ومعن بن عدي . فقال : ' انطلقنا إلى هذا المسجد الظالم أهله ، فاهدماه ، وحرقاه ' فخرجا مسرعين حتى أتيا بني سالم بن عوف - وهم رهط مالك بن الدخشم - فقال لمعن : أنْظِرني حتى أخرج إليك بنار من أهلي فدخل إلى أهله فأخذ سعفاً من النخل فأشعل فيه ناراً ثم خرجا يشتدان حتى دخلاه ، وفيه أهله ، فحرقاه وهدماه ، وأنزل الله سبحانه : ! ( والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين ) ! - إلى قوله - ! ( والله عليم حكيم ) ! . قال ابن عباس في الآية : هم أُناس من الأنصار ابتنوا مسجداً ، فقال لهم أبو عامر الفاسق : ابنوا مسجدكم ، واستعدوا ما استطعتم من قوة ومن سلاح . فإني ذاهب إلى قيصر ملك الروم ، فآت بجند من الروم ، فأُخرج محمداً وأصحابه . فلما فرغوا من بنائه : أتوا النبي صلى الله عليه وسلم . فقالوا : إنا قد فرغنا من بناء مسجدنا . ونحب أن تصلي فيه ، وتدعو بالبركة . فأنزل الله عز وجل : ! ( لا تقم فيه أبدا ) ! - إلى قوله - ! ( لا يزال بنيانهم الذي بنوا ريبة في قلوبهم ) ! يعني الشك ! ( إلا أن تقطع قلوبهم ) ! يعني بالموت . ولما دنا رسول الله صلى الله عليه وسلم من المدينة ، خرج الناس لتلقيه ، والنساء والصبيان والولائد يقلن :
____________________

( طلع البدر علينا ** من ثَنِيّات الوداع ) ( وجب الشكر علينا ** ما دعا لله داع ) وكانت غزوة تبوك آخر غزوة غزاها رسول الله صلى الله عليه وسلم بنفسه . وأنزل الله فيها سورة براءة . وكانت تسمى في زمان النبي صلى الله عليه وسلم وبعده ' المبعثرة ' لما كشفت من سرائر المنافقين وخبايا قلوبهم . وفي غزوة تبوك : كانت قصة تَخَلُّفُ كعب بن مالك ، ومرارة بن الربيع ، وهلال ابن أمية الواقفي . ممن شهدوا بدراً . ولم يكن لهم عذر في التخلف عن رسول الله صلى الله عليه وسلم . فلما عاد رسول الله صلى الله عليه وسلم إلى المدينة ، جاء المعذرون من الأعراب من المنافقين ، يحلفون أنهم كانوا معذورين . فقبل منهم رسول الله صلى الله عليه وسلم ، وأرجأ كعب بن مالك وصاحبيه حتى أنزل الله في شأنهم وفي توبتهم - وكانوا من خيار المؤمنين - : ! ( لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم وعلى الثلاثة الذين خلفوا ) ! الآيتين . خلفهم الله وأخر توبتهم ليمحصهم ويطهرهم من ذنب تأخرهم . لأنهم كانوا من الصادقين . ( وفود العرب إلى رسول الله : ) ولما فرغ رسول الله صلى الله عليه وسلم من تبوك ، وأسلمت ثقيف . ضربت إليه أكباد الإبل ، تحمل وفود العرب من كل وجه ، في سنة تسع . وكانت تسمى سنة الوفود .
____________________

قال ابن اسحق : وإنما كانت العرب تَرَبّص بالإسلام أمرَ هذا الحي من قريش ، وأَمَر رسول الله صلى الله عليه وسلم . وذلك : أن قريشاً كانوا إمام الناس وهداتهم ، وأهل البيت والحرم ، وصريح ولد إسماعيل عليه السلام ، وقادة العرب لا ينكرون ذلك . وكانت قريش هي التي نصبت لحرب رسول الله صلى الله عليه وسلم . فلما افتتحت مكة ، ودانت له قريش . عرفت العرب : أن لا طاقة لهم بحرب رسول الله صلى الله عليه وسلم . ولا عداوته ، فدخلوا في دين الله أفواجاً . كما قال تعالى : ! ( إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا ) ! . ( وفد بني تميم : ) فقدم عليه عطارد بن حاجب التميمي ، في أشراف من بني تميم ، جاءوا في أسرى بني تميم ، الذين أخذتهم سرية عيينة بن حصن الفزاري في المحرم من هذه السنة . وكان عيينة قد أخذ أحد عشر رجلا ، وإحدى وعشرين امرأة ، وثلاثين صبياً . وساقهم إلى المدينة . فقدم رؤساء بني تميم فيهم . فلما دخلوا المسجد ، نادوا رسو ل الله صلى الله عليه وسلم من وراء الحُجُرات - وهو في بيته - أن أخرج إلينا . فآذى ذلك رسول الله صلى الله عليه وسلم . فأنزل الله فيهم ! ( إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم ) ! . فلما خرج إليهم قالوا : جئنا لنفاخرك ، فَائْذَنْ لشاعرنا وخطيبنا . قال ' أذنت لخطيبكم ' فقام عطارد . فخطب . فقال رسول الله صلى الله عليه وسلم
____________________

لثابت بن قيس بن شَمّاس : ' قم ، فأجب الرجل ' فقام ثابت فخطب وأجابه . وقام الزِّبْرِقان بن بدر فقال : ( نحن الكرام ، فلا حَيَّ يعادلنا ** منا الملوك . وفينا تُنْصَب البيَع ) ( وكم قَسَرْنا من الأجياد كلهمو ** عند النِّهاب ، وفضل العِزِّ يُتّبع ) ( ونحن يُطْعِم عند القحط مطعمنا ** من الشِواء إذا لم يؤنس القَزع ) إلى أن قال : - ( إنّا أبينا ، ولم يأبى لنا أحد ** إنّا كذلك عند الفخر نرتفع ) في أبيات ذكرها . فقال رسول الله صلى الله عليه وسلم لحسان : ' قم ، فأجب الرجل ' فقام ، فقال : ( إن الذوائب من فِهْرٍ وإخوتهم ** قد بينوا سُننا للناس تُتّبَع ) ( يرضى بها كل من كانت سريرته ** تقوى الإله ، وكلَّ الخير يصطنع ) ( قوم إذا حاربوا ضَرُّوا عدوهمو ** أو حاولوا النفع في أشياعهم : نفعوا ) ( سجية ، تلك منهم غير ، مُحْدَثة ** إن الخلائق - فاعلم - شَرها البدع ) ( إن كان في الناس سباقون بعدهمو ** فكل سَبْق لأدنى سبقهم تبع ) إلى أن قال : - ( لا يبخلون على جار بفضلهمو ** ولا يَمَسُّهموا من مطمع طبع )
____________________

( لا يفخرون إذا نالوا عدوهمو ** وإن أصيبوا فلا خُور ولا هُلُع ) ( نسموا إذا الحرب نالتنا مخالبها ** إذ الزعانف من أظافرها خشعوا ) إلى أن قال : - ( أكرم بقوم رسولُ الله شيعتهم ** إذا تفرقت الأهواء والشيع ) ( أهدي لهم مِدْحتي قلبٌ ، ووازره ** فيما أحبَّ : لسان حائك صَنَع ) وقال الزبرقان أيضاً : - ( أتيناك كيما يعلم الناس فضلنا ** إذا احتفلوا عند احتضار المواسم ) ( فإنّا ملوك الناس في كل موطن ** وأن ليس في أرض الحجاز كدارم ) ( وإنا نذود المعلمين إذا انتخوا ** ونضرب رأس الأغْيَد المتفاخم ) ( وأن لنا المِرْباع في كل غارة ** تُغِير بنجد ، أو بأرض الأعاجم ) فأجابه حسان بن ثابت رضي الله عنه : - ( هل المجد إلا السؤدد العود والندى ** وجاه الملوك ، واحتمال العظائم ؟ ) ( نصرنا وآوينا النبي محمداً ** على أنْفِ راضٍ من مَعَدٍّ وراغم )
____________________

إلى أن قال : - ( ونحن ضربنا الناس حتى تتابعوا ** على دينه بالمرهفات الصوارم ) ( ونحن وَلَدْنا من قريش عظيمها ** ولدنا نبي الخير من آل هاشم ) ( بني دارم ، لا تفخروا . إن فخركم ** يعود وبالا عند ذكر المكارم ) ( هُبِلتم ، علينا تفخرون ؟ وأنتم ** لنا خَوَل . ما بين ظِئْر وخادم ) ( فإن كنتموا جئتم لحقن دمائكم ** وأموالكم : أن تقسموا في المقاسم ) ( فلا تجعلوا لله نداً . وأسلموا ** ولا تلبسوا زِيًّا كزِيِّ الأعاجم ) فلما فرغ حسان ، قال الأقرع بن حابس : إن هذا الرجل لَمُؤتىً . لَخَطيبُه أخطب من خطيبنا ، ولشاعره أشعر من شاعرنا ، ولأصواتهم أحلى من أصواتنا . فلما فرغ القوم أسلموا ، وجَوَّزهم رسول الله صلى الله عليه وسلم . فأحسن جوائزهم . ( وفد طيء : ) وقدم على رسول الله صلى الله عليه وسلم وفد طيء ، فيهم زيد الخيل - وهو سيدهم - فعرض عليهم رسول الله صلى الله عليه وسلم الإسلام فأسلموا وحسن إسلامهم . قال ابن إسحاق : وقال رسول الله صلى الله عليه وسلم - كما حدثني من لا أتَهم من رجال طيء - ' ما ذُكر لي رجل من العرب بفضل ،
____________________

ثم جاءني ، إلا رأيته دون ما يقال فيه ، إلا زيد الخيل . فأنه لم يبلغ كل ما فيه ' . ثم سماه رسول الله صلى الله عليه وسلم ' زيد الخير ' وأقطعه ' فيداً ' وأرضين معه ، وكتب له بذلك كتاباً . فخرج من عنده راجعاً إلى قومه ، فلما انتهى إلى ماء من مياه نجد - يقال له ' فردة ' - أصابته الحمى بها فمات . فعمدت امرأته إلى ما كان معه من الكتب التي أقطع له بها رسول الله صلى الله عليه وسلم ، فحرقتها بالنار . ( وفد عبد القيس : ) وقدم على رسول الله صلى الله عليه وسلم ، الجارود العبدي في وفد عبد القيس ، وكان نصرانياً ، فقال يا رسول الله ، إني على ديني . وإني تارك ديني لدينك ، فتضمن لي بما فيه ؟ قال : ' نعم . أنا ضامن لذلك ، إن الذي أدعوك إليه خير من الذي كنت عليه ' فأسلم وأسلم أصحابه . فكان حَسَنَ الإسلام صُلباً في دينه ، حتى هلك ، وقد أدرك الردة . وكان في الوفد ' الأشج ' الذي قال له رسول الله صلى الله عليه وسلم : ' إن فيك لخصلتين يحبهما الله : الحلم ، والأناة ' . وقد كان رسول الله صلى الله عليه وسلم بعث العلاء بن الحضرمي - قبل فتح مكة - إلى المنذر بن ساوَى العَبْدي ، فأسلم وحسن إسلامه . ثم هلك بعد رسول الله صلى الله عليه وسلم ، قبل ردة أهل البحرين . والعلاء عنده أمير الرسول صلى الله عليه وسلم على البحرين .
____________________

( وفد بني حنيفة ، فيهم مسيلمة : ) وقدم على رسول الله صلى الله عليه وسلم وفد بني حنيفة ، فيهم مسيلمة الكذاب ، فأتوه وخلفوا مسيلمة في رحالهم ، فلما أسلموا ذكروا مكانه ، فقالوا : يا رسول الله ، إنا قد خلفنا صاحباً لنا في رحالنا يحفظها لنا . فأمر له بمثل ما أمر به للقوم ، وقال : ' أما إنه ليس بشركم مكاناً ' يعني لحفظه ضَيعة أصحابه . ثم انصرفوا فلما انتهوا إلى اليمامة ، ارتد عدو الله وتنبأ ، وقال : إني أُشرِكت في الأمر معه . وقال للوفد : ألم يقل لكم : ' أما إنه ليس بشركم مكاناً ؟ ' ما ذاك إلا لما كان يعلم أني أشركت في الأمر معه . ثم جعل يسجع لهم السجعات ، مضاهاة للقرآن ، وهو مع ذلك يشهد لرسول الله صلى الله عليه وسلم بالنبوة . وكتب لرسول الله صلى الله عليه وسلم : من مسيلمة رسول الله إلى محمد رسول الله ، أما بعد . فإني أشركت في الأمر معك . وإن لنا نصف الأرض ولقريش نصفها ، ولكن قريشاً قوم لا يعدلون . فكتب إليه رسول الله صلى الله عليه وعلى آله وسلم : ' من محمد رسول الله ، إلى مسيلمة الكذاب ، السلام على من اتبع الهدى . أما بعد ، فإن الأرض لله يورثها من يشاء من عباده ، والعاقبة للمتقين ' . وقال للرجلين الذين أتيا بكتابه : ما تقولان أنتما ؟ فقالا : نقول كما قال . فقال : ' أما والله ، لولا أن الرسل لا تقتل ، لضربت رقابكما ' وذلك في آخر سنة عشر .
____________________


حجة أبي بكر بالناس، حجة الوداع، بعث أسامة بن زيد إلى البلقاء، مرض رسول الله صلى الله عليه وسلم، موت رسول الله صلى الله عليه وسلم - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حجة أبي بكر بالناس : ) ثم أقام رسول الله صلى الله عليه وسلم بعد رجوعه من تبوك - بقية رمضان وشوال وذا القعدة - ثم بعث أبا بكر رضي الله عنه أميراً على الحج ليقيم للناس حجهم . وأهل الشرك على دينهم ومنازلهم من حجهم . فخرج أبو بكر في ثلاثمائة من المدينة . وبعث معه رسول الله صلى الله عليه وسلم بعشرين بدنة . قلدها وأشعرها بيده . ثم نزلت سورة براءة في نقض ما بين رسول الله صلى الله عليه وسلم وبين المشركين من العهد الذي كانوا عليه . فأرسل بها علي بن أبي طالب على ناقته العضباء ، ليقرأ براءة على الناس . وينبذ إلى كل ذي عهد عهده . فلما لقي أبا بكر قال له : ' أمير أو مأمور ؟ فقال علي : بل مأمور ' فلما كان يوم النحر قام علي بن أبي طالب . فقال : ' يا أيها الناس ، لا يدخل الجنة كافر ، ولا يحج بعد العام مشرك ، ولا يطوف بالبيت عريان . ومن كان له عهد عند رسول الله صلى الله عليه وسلم فهو إلى مدته ' .
____________________

( حجة الوداع : ) فلما دخل ذو القعدة ، تجهز رسول الله صلى الله عليه وسلم للحج ، وأمر الناس بالجهاز له . وأمرهم أن يلقوه . فخرج معه من كان حول المدينة وقريباً منها . وخرج المسلمون من القبائل القريبة والبعيدة حتى لقوه في الطريق ، وفي مكة ، وفي منى وعرفات ، وجاء علي من اليمن مع أهل اليمن . وهي حجة الوداع . فخرج لها لخمس بقين من ذي القعدة في آخر سنة عشر . فمضى رسول الله صلى الله عليه وسلم ، وساق معه الهدي . فأرى الناسَ مناسكهم ، وعلمهم سُنن حجهم . وهو صلى الله عليه وسلم يقول لهم ويكرر عليهم ' أيها الناس خذوا عني مناسككم . فلعلكم لا تلقوني بعد عامكم هذا ' . ولما كانت بمنى خطب الناس خطبته التي بين فيها ما بيّن : ' فحمد الله وأثنى عليه . ثم قال : أيها الناس : اسمعوا قولي . فإني لا أدري ، لعلي لا ألقاكم بعد عامي هذا . أيها الناس ، إن دماءكم وأموالكم وأعراضكم عليكم حرام إلى أن تلقوا ربكم . وكل رِبا موضوع . وأول ربا أضعه : ربا العباس بن عبد المطلب . فإنه موضوع كله . وإن كل دم في الجاهلية موضوع ، وأول دم أضعه : دم ربيعة بن الحارث بن عبد المطلب . وإني تركت فيكم ما إن اعتصمتم به لم تضلوا - كتاب الله ، وأنتم مسئولون عني . فما أنتم قائلون ؟ قالوا : نشهد أنك قد بَلّغت ، وأديت ، ونصحت . فجعل يرفع إصبعه إلى السماء ، وينكبها إليهم ، ويقول : اللهم اشهد - ثلاث مرات ' .
____________________

وكانت هذه الحجة تسمى ' حجة الوداع ' لأنه صلى الله عليه وسلم لم يحج بعدها . فلما انقضى حجه ، رجع إلى المدينة . فأقام صلى الله عليه وسلم بقية ذي الحجة والمحرم وصفر . ثم ابتدأ برسول الله صلى الله عليه وسلم وجعه الذي مات فيه في آخر صفر . ( بعث أسامة بن زيد إلى البلقاء : ) ولما كان يوم الاثنين لأربع ليال بقين من صفر سنة إحدى عشرة . أمر رسول الله صلى الله عليه وسلم الناس بالتهيؤ لغزو الروم . فلما كان من الغد دعا أسامة بن زيد . وأمره أن يسير إلى موضع مقتل أبيه زيد بن حارثة ، وأن يوطيء الخيل تخوم البلقاء والداروم من أرض فلسطين . فتجهز الناس ، وأوعب مع أسامة المهاجرون والأنصار . ثم استبطأ رسول الله صلى الله عليه وسلم الناس في بعث أسامة - وهو في وجعه - فخرج عاصباً رأسه حتى جلس على المنبر - وكان المنافقون قد قالوا في إمارة أسامة : أمر غلاماً حدثاً على جِلّة المهاجرين والأنصار . فغضب رسول الله صلى الله عليه وسلم غضباً شديداً . وخرج عاصباً رأسه - وكان قد بدأ به الوجع - فصعد المنبر ' فحمد الله وأثنى عليه ، ثم قال : أيها الناس ، أنفذوا بعث أسامة ، فلئن طعنتم في إمارته فقد طعنتم في إمارة
____________________

أبيه . وأيم الله إن كان لخليقاً للإمارة . وأن ابنه من بعده لخليق للأمارة ، وإن كان أبوه لمن أحب الناس إليَّ . وإن هذا لمن أحب الناس إليَّ من بعده ' ثم نزل . وانكمش الناس في جهازهم . فاشتد برسول الله صلى الله عليه وسلم وجعه . وخرج أسامة بجيشه ، فعسكر بالجُرف ، وتتام إليه الناس . فأقاموا لينظروا ما الله تبارك وتعالى قاضٍ في رسوله صلى الله عليه وسلم . ( مرض رسول الله صلى الله عليه وسلم : ) قال ابن إسحاق : حُدِّثت عن أسامة قال : ' لما ثقل برسول الله صلى الله عليه وسلم ، هَبَطْتُ وهبط الناس معي إلى المدينة ، فدخلت على رسول الله صلى الله عليه وسلم ، وقد أُصْمِت ، فلا يتكلم . وجعل يرفع يده إلى السماء ثم يضعها عليَّ . أعرف أنه يدعو لي ' . قال ابن إسحاق : وحُدِّثت عن أبي مُوَيْهِبة مولى رسول الله صلى الله عليه وسلم قال : ' بعثني رسول الله صلى الله عليه وسلم من جوف الليل . فقال : يا أبا مويهبة ، قد أمرت أن أستغفر لأهل هذا البقيع ، فانطلق معي . فانطلقت معه . فلما وقف عليه قال : السلام عليكم يا أهل المقابر ، لِيَهِنَ لكم ما أصبحتم فيما أصبح الناس فيه . أقبلت الفتن مثل قطع الليل المظلم ، يتبع أخراها أولاها ، الآخرة شر من الأولى . ثم أقبل علي ، فقال : إني قد أُعْطيت مفاتيح خزائن الدنيا والخلد فيها . فخيرتُ بين ذلك وبين لقاء ربي والجنة . فقلت : بأبي أنت وأمي ، فخذ مفاتيح خزائن الدنيا وتُخلّد فيها ، ثم الجنة . قال : لا والله ، يا أبا مويهبة . قد اخترت لقاء ربي والجنة . ثم استغفر لأهل البقيع ، ثم انصرف ' .
____________________

فبدأ به وجعه . فلما استعزَّ به ، دعا نساءه فاستأذنهن : أن يُمَرَّض في بيت عائشة رضي الله عنها ، فأَذِنَّ له . وعن أبي سعيد الخدري رضي الله عنه قال : ' خطب رسول الله صلى الله عليه وسلم ، فقال : إن الله خيّر عبداً بين الدنيا وبين ما عنده ، فاختار ذلك العبد ما عند الله ، فبكى أبو بكر ، فتعجّبنا لبكائه : أن يخبر رسول الله صلى الله عليه وسلم عن عبد خُيّر ! فكان رسولُ الله صلى الله عليه وسلم هو المخيّر . وكان أبو بكر أعلَمنا . فقال رسول الله صلى الله عليه وسلم : إن من أمَنَّ الناس عليَّ في صحبته وماله : أبو بكر . ولو كنت متخذاً خليلاً - غير ربي - لاتخذت أبا بكر خليلاً ، ولكن أُخوّة الإسلام ومودته . لا يبقين في المسجد باب إلاَّ سُدَّ ، إلا باب أبي بكر ' . وفي الصحيح : ' أن ابن عباس وأبا بكر مَرَّا بمجلس للأنصار ، وهم يبكون . فقالا : ما يبكيكم ؟ قالوا : ذكرنا مجلس رسول الله صلى الله عليه وسلم منّا . فدخل على النبي صلى الله عليه وسلم . فأخبره بذلك . فخرج ، وقد عصب على رأسه بحاشية بُرْد . فصعد المنبر - ولم يصعده بعد ذلك اليوم - فحمد الله ، وأثنى عليه ، ثم قال : أوصيكم بالأنصار خيراً . فإنهم كِرْشي وعَيبتي . وقد قضوا الذي عليهم . وبقي الذي لهم . فاقبلوا من محسنهم . وتجاوزوا عن مسيئهم ' . وفي الصحيح عن أبي موسى الأشعري قال : ' اشتد مرض رسول الله صلى الله عليه وسلم ، فقال : مروا أبا بكر ، فَلْيُصَلِّ بالناس ، قالت عائشة : يا رسول الله ، إنه رجل رقيق ، إذا قام مقامك لا يُسمِع الناس ، فلو أمرت عمر ؟ قال : مروا أبا بكر فليصل بالناس ، فعادت . فقال :
____________________

مروا أبا بكر فليصل بالناس ، فإنّكُنَّ صواحب يوسف . فأتاه الرسول . فصلى بالناس في حياة النبي صلى الله عليه وسلم . قالت : ووالله ما أقول إلا أني أحب أن يُصرَف ذلك عن أبي بكر ، وعرفت أن الناس لا يحبون رجلاً قام مقامه أبداً . وأن الناس سيتشاءمون به في كل حَدَث كان . فكنت أحب أن يُصرف ذلك عن أبي بكر ' . ( موت رسول الله صلى الله عليه وسلم : ) قال الزهري : حدثني أنس ، قال : ' كان يوم الاثنين الذي قُبض فيه رسول الله صلى الله عليه وسلم ، خرج إلى الناس ، وهم يصلون الصبح فرفع الستر وفتح الباب . فخرج رسول الله صلى الله عليه وسلم . فقام على باب عائشة . فكاد المسلمون يفتنون في صلاتهم - فرحاً به ، حين رأوه ، وتفرجو عنه - فأشار إليهم : أن اثبتوا على صلاتكم ، قال : وتبسم رسول الله صلى الله عليه وسلم سروراً ، لما رأى من هيأتهم في صلاتهم . وما رؤى أحسن منه هيئة تلك الساعة . قال : ثم رجع ، وانصرف الناس ، وهم يرون أنه قد أفرق من وجعه . وخرج أبو بكر إلى أهله بالسُّنْح . فتوفي رسول الله صلى الله عليه وسلم حين اشتد الضحى من ذلك اليوم ' . قال ابن إسحاق : قال الزهري حدثني سعيد بن المسيب عن أبي هريرة قال : ' لما تُوُفِّي رسول الله صلى الله عليه وسلم قام عمر . فقال : إن رجالا من المنافقين يزعمون أن رسول الله صلى الله عليه وسلم قد توفي ، وإن رسول الله صلى الله عليه وسلم والله ما مات ، ولكنه قد ذهب إلى ربه ، كما ذهب موسى بن عمران . فقد غاب عن قومه أربعين ليلة ، ثم رجع إليهم بعد أن قيل مات . والله ليرجعنَّ رسولُ الله صلى الله عليه وسلم
____________________

بعد حين ، كما رجع موسى ، فليقطعن أيدي رجال وأرجلهم زعموا أنه قد مات . قال : وأقبل أبو بكر ، حتى نزل على باب المسجد . حين بلغه الخبر - وعمر يكلم الناس - فلم يلتفت إلى شيء ، حتى دخل على رسول الله صلى الله عليه وسلم في بيت عائشة ، ورسول الله صلى الله عليه وسلم مُسَجّى في ناحية البيت ، عليه برد حِبَرة . فأقبل حتى كشف عن وجهه . ثم أقبل عليه فَقَبّله ثم قال : بأبي أنت وأمي ، أما الموتة التي كتبها الله عليك : فقد ذُقتها ، ثم لن تصيبك بعدها موتة أبداً . ثم رد البرد على وجهه . وخرج - وعمر يكلم الناس - فقال : على رِسْلك يا عمر ، أنصت . فأَبى إلا أن يتكلم . فلما رآه أبو بكر لا ينصت أقبل على الناس . فلما سمع الناس كلام أبي بكر أقبلوا عليه ، وتركوا عمر . فحمد الله تعالى ، وأثنى عليه . ثم قال : أيها الناس ، إنه من كان يعبد محمداً . فإن محمداً قد مات . ومن كان يعبد الله تعالى ، فإن الله حي لا يموت . قال : ثم تلا هذه الآية ؛ ( وما محمد إلا رسول قد خَلَتْ من قبله الرسل ، أفإن مات أو قُتِل : انقلبتم على أعقابكم ؟ ومن يَنْقلِبْ على عَقِبيه فلن يَضُر الله شيئاً . وسَيَجْزِ الله الشاكرين ) الآية . قال : فو الله لكأن الناسَ لم يعلموا أن هذه الآية نزلت ، حتى تلاها أبو بكر يومئذ ، قال : وأخذها الناس عن أبي بكر ، فإنما هي في أفواههم . قال أبو هريرة فقال عمر : فو الله ما هو إلا أن سمعت أبا بكر تلاها . فعثرت حتى وقعتُ إلى الأرض ، ما تحملني رجلاي ، فاحتملني رجلان ، وعرفت أن رسول الله قد مات ' .
____________________


حديث السقيفة، بيعة العامة لأبي بكر، فضيلة أبي بكر الصديق وخلافته الراشدة، قصة الردة أعاذنا الله منها، نفع الله طيئا بعدي بن حاتم - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حديث السقيفة : ) فلما قبض رسول الله صلى الله عليه وسلم : انحاز هذا الحي من الأنصار إلى سعد بن عُبادة في سَقيفة بني ساعدة . واعتزل علي بن أبي طالب ، والزبير بن العوام ، وطلحة بن عبيد الله في بيت فاطمة . وانحاز المهاجرون إلى أبي بكر وعمر ، ومعهم أسيد بن حضير في بني عبد الأشهل . فأتى آتٍ إلى أبي بكر وعمر ، فقال : إن هذا الحي من الأنصار مع سعد بن عبادة في سقيفة بني ساعدة قد انحازوا إليه . فإن كان لكم بأمر الناس من حاجة ، فأدركوا الناس قبل أن يتفاقم أمرُهم ، ورسول الله صلى الله عليه وسلم في بيته لم يُفْرَغ من أمره ، قد أغلق دونه الباب أهلُه . فقال عمر لأبي بكر : انطلق بنا إلى إخواننا هؤلاء من الأنصار ، حتى ننظر ما هم عليه . قال ابن اسحق : وكان من حديث السقيفة : أن عبد الله بن أبي بكر حدثني عن محمد بن شهاب الزهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس قال : أخبرني عبد الرحمن بن عوف - وكنت في منزله بمنى أنتظره ، وهو عند عمر في آخر حجة حجها عمر - قال : فرجع عبد الرحمن من عند عمر ، فوجدني في منزله بمنى أنتظره ، وكنت أقرئه القرآن . فقال لي : لو رأيتَ رجلاً أتى أمير المؤمنين فقال : هل لك في فلان ؟ يقول : والله لو قد مات عمر لقد بايعت فلاناً . والله ما كانت بيعة أبي بكر إلا فَلْتَةً فتَمّتْ . فغضب عمر ، وقال : إني - إن شاء الله - لقائم العشية في الناس ، فمحذرهم من هؤلاء الذين يريدون أن يغصبوهم أمرهم قال عبد الرحمن : فقلت لا تفعل ، فإن الموسم يجمع رَعاع الناس وغوغائهم ، وإنهم الذين يغلبون على قُرْبك
____________________

حين تقوم في الناس . وإني أخشى أن تقوم فتقول مقالةً يطيرها أولئك عنك كل مُطَيّر ، ولا يَعُوها ولا يضعوها على مواضعها . فأمْهِلْ ، حتى تَقْدُم المدينة . فإنها دار السنة ، وتخلص بأهل الفقه وأشراف الناس فتقول ما قلت بالمدينة متمكناً ، فيعي أهل الفقه مقالتك ، ويضعوها على مواضعها . فقال عمر : أما والله - إن شاء الله - لأقومن بذلك أول مقام أقومه بالمدينة . قال ابن عباس : فقدمنا المدينة في عَقِب ذي الحجة . فلما كان يومُ الجمعة ، عجلت الرواح حين زالت الشمس . فأجد سعيد بن زيد بن عمرو بن نُفيل جالساً إلى ركن المنبر ، فجلست حَذْوه ، تَمَسُّ ركبتاي ركبتيه . فلم أنْشَبْ أن خرج عمر . فقلت لسعيد : ليقولن الساعة على هذا المنبر مقالة لم يقلها منذ اسْتُخْلِف فأنكر عليَّ سعيد ذلك . وقال : وما عسى أن يقول مما لم يقل قبله ؟ فجلس على المنبر . فلما سكت المؤذن ، قام ، فأثنى على الله بما هو أهله ، ثم قال : أما بعد ، فإني قائل لكم مقالة قد قُدِّر لي أن أقولها . ولا أدري : لعلها بين يدي أجلي ؟ فمن عَقَلها ووعاها فليحدِّث بها حيث انتهت به راحلته . ومن خشي أن لا يعيَها ، فلا أحِلُّ لأحد أن يكذب عليَّ . إن الله بعث محمداً صلى الله عليه وسلم بالحق ، وأنزل عليه الكتاب ، فكان مما أنزل عليه : آية الرجم ، فقرأناها ووعيناها . وعقلناها . ورجم رسولُ الله صلى الله عليه وسلم ورجمنا بعده . فأخشى - إن طال بالناس زمان - أن يقول قائل : والله ما نجد آية الرجم في كتاب الله ، فيضلو بترك فريضة قد أنزلها الله . وإن الرجم في كتاب الله حق على من زنا ، إذا أحصن ، من
____________________

الرجال والنساء ، إذا قامت البينة ، أو كان الحبَل أو الاعتراف . ثم إنا قد كنا نقرأ فيما نقرأ من الكتاب : ( لا ترغبوا عن آبائكم ، فإنه كفر بكم - أو كفر لكم - أن ترغبوا عن آبائكم ) إلا أن رسول الله صلى الله عليه وسلم قال : ' لا تطروني كما أُطْرِيَ عيسى ابن مريم ، فإنما أنا عبد ، فقولوا : عبد الله ورسوله ' ثم إنه قد بلغني أن فلاناً قال : لو قد مات عمر بن الخطاب لقد بايعت فلاناً . فلا يَغْتَرَّنَّ مرؤٌ يقول : إن بيعة أبي بكر كانت فلتة فتمت - ألا وإنها والله قد كانت كذلك ، إلا أن الله وَقَى شرَّها ، وليس فيكم من تنقطع الأعناق إليه مثل أبي بكر . فمن بايع رجلا عن غير مشورة المسلمين . فإنه لا بيعة له هو ، ولا الذي بايعه ، تَغِرّة أن يقتلا . إنه كان من خبرنا - حين توفى الله نبيه محمداً صلى الله عليه وسلم - : أن الأنصار خالفونا ، فاجتمعوا بأشرافهم في سقيفة بني ساعدة . وتخلف عنّا علي بن أبي طالب والزبير بن العوام ومن معهما . واجتمع المهاجرون إلى أبي بكر . فقلت لأبي بكر : انطلق بنا إلى إخواننا هؤلاء الأنصار . فانطلقنا نَؤُمُّهم ، حتى لقينا منهم رجلان صالحان . فذكرا لنا ما تمالأ عليه القوم . وقالا لنا : أين تريدون يا معاشر المهاجرين ؟ قلنا : نريد إخواننا هؤلاء من الأنصار . فقالا : لا عليكم ، ألاَّ تقربوهم يا معشر المهاجرين ، اقضوا أمركم . قال : قلت : والله لنأتينهم .
____________________

فانطلقنا ، حتى أتيناهم في سقيفة بني ساعدة . فإذا بين ظَهرانيهم رجل مُزَّمل ، فقلت : من هذا ؟ فقالوا : سعد بن عبادة . قلت : ماله ؟ قالوا وَجِع . فلما جلسنا ، تشهد خطيبهم . فأثنى على الله عز وجل بما هو له أهل ، ثم قال : أما بعد ، فنحن أنصار الله ، وكتيبة الإسلام ، وأنتم يا معشر المهاجرين ، رهط منا . وقد دَفّت دافة من قومكم . قال : وإذا هم يريدون أن يحتازونا من أصلنا ، ويغتصبونا الأمرَ . فلما سكت أردت أن أتكلم - وقد زَوَّرت في نفسي مقالة قد أعجبتني ، أريد أن أقدمها بين يدي أبي بكر . وكنت أداري منه بعض الحَدِّ . فقال أبو بكر : على رسلك يا عمر ، فكرهت أن أعصيه . فتكلم - وهو كان أعلم مني وأحكم وأحلم وأوقر - فو الله ما ترك من كلمة أعجبتني من تزويري إلا قالها في بديهته ، أو أفضل . حتى سكت . فقال : أما بعد ، فما ذكرتم فيكم من خير : فأنتم له أهل . ولن تعرف العرب هذا الأمر إلا لهذا الحي من قريش . هم أوسط العرب نسباً وداراً . وقد رضيت لكم أحدَ هذين الرجلين . فبايعوا الآن أيهما شئتم . فأخذ بيدي ، وبيد أبي عبيدة عامر بن الجراح - وهو جالس بيننا - فلم أكره شيئاً مما قال غيرها ، كان والله أن أُقَدِّم فتضربَ عنقي لا يقربني ذلك إلى إثم ، أحب إلى من أن أتأَمّر على قوم فيهم أبو بكر . قال : فقال قائل من الأنصار : أنا جُذَيْلها المُحَكّكُ وغُذَيْقُها المُرَجّب ، منا أمير ومنكم أمير ، يا معشر قريش .
____________________

قال : فكثر اللغط ، وارتفعت الأصوات ، حتى خشينا الاختلاف . فقلت : ابْسُطْ يدك يا أبا بكر . فبسطها ، فبايعته . ثم بايعه المهاجرون . ثم بايعه الأنصار . ونزونا على سعد بن عبادة . فقال قائل منهم : قتلتم سعد بن عبادة . قال : فقلت : قتل الله سعد بن عبادة . ( بيعة العامة لأبي بكر : ) ولما بويع أبو بكر في السقيفة ، وكان الغدُ ، جلس أبو بكر على المنبر . فقام عمر قبل أبي بكر فتكلم فحمد الله ، وأثنى عليه بما هو أهله ، ثم قال أيها الناس . إني قد قلت لكم بالأمس مقالة ، ما كانت وما وجدتها في كتاب الله . ولا كانت عهداً عهده إليَّ رسول الله صلى الله عليه وسلم . ولكني قد كنت أرى أن رسول الله صلى الله عليه وسلم سَيُدَبِّر أمرنا - يقول : يكون آخرَنا - وإن الله قد أبقى فيكم كتابه الذي به هدى رسوله صلى الله عليه وسلم . فإن اعتصمتم به هداكم الله لما كان هدى له رسوله . إن الله قد جمعكم على خيركم - صاحب رسول الله صلى الله عليه وسلم ، وثاني اثنين إذ هما في الغار - فقوموا فبايعوه . فبايع الناس أبا بكر البيعة العامة ، بعد بيعة السقيفة . ثم تكلم أبو بكر رضي الله عنه . فحمد الله ، وأثنى عليه بالذي هو أهله . ثم قال : ' أما بعد ، أيها الناس ، فإني قد وُلِّيت عليكم . ولست بخيركم ، فإن أحسنت فأعينوني . وإن أسأتُ فقَوِّموني . الصدق أمانة ، والكذب خيانة . والضعيف فيكم قوي عندي حتى أريح عليه حقه إن شاء الله . والقوي فيكم ضعيف ، حتى آخذ الحق منه ، إن شاء الله .
____________________

لا يَدَعُ قوم الجهاد في سبيل الله إلا ضربهم الله بالذل . ولا تشيع الفاحشة في قوم قط إلا عَمّهم الله بالبلاء . أطيعوني ما أطعت الله ورسوله . فإذ عصيت الله ورسوله ، فلا طاعة لي عليكم ' . ( فضيلة أبي بكر الصديق وخلافته الراشدة : ) وعن ربيعة - أحد الصحابة - رضي الله عنهم قال : قلت لأبي بكر رضي الله عنه : ' ما حملك على أن تلي أمر الناس ، وقد نهيتني أن أتأمر على اثنين ؟ قال : لم أجد من ذلك بداً ، خشيت على أمة محمد الفرقة ' وفي رواية : ' تخوفت أن تكون فتنة ، تكون بعدها ردة ' . وعن عائشة رضي الله عنها ، قالت : ' لما توفي رسول الله صلى الله عليه وسلم اشرأبَّ النفاق ، وارتدت العرب ، وانحازت الأنصار ، فلو نزل بالجبال الراسيات ما نزل بأبي لهاضها . فما اختلفوا في نقطة إلا طار أبي بفضلها ' . وعن أبي هريرة رضي الله عنه أنه قال : ' والذي لا إله إلا هو ، لولا أن أبا بكر استخلف ، ما عبد الله - ثم قال الثانية ، ثم قال الثالثة - فقيل له : مَهْ ، يا أبا هريرة . فقال إن رسول الله صلى الله عليه وسلم وَجّه أُسامة بن زيد في سبعمائة إلى الشام . فلما نزل بذي خُشُب قُبض رسول الله ، وارتدت العرب . واجتمع إليه الصحابة . فقالوا : رد هؤلاء توجه هؤلاء إلى الروم ، وقد ارتدت العرب حول المدينة ؟ فقال : والذي لا إله إلا هو ، لو جَرَّت الكلاب بأرجل أزواج رسول الله صلى الله عليه وسلم
____________________

، ما رددت جيشاً وجهه رسول الله صلى الله عليه وسلم ، ولا حللت لواءً عقده . فوجه أسامة . فجعل لا يمر بقبائل يريدون الارتداد ، إلا قالوا : لولا أن لهؤلاء قوة ، ما خرج مثل هؤلاء من عندهم . ولكن ندعم حتى يلقوا الروم . فلقوا الروم ، فهزموهم . ورجعوا سالمين . فثبتوا على الإسلام . ولله الحمد . ( قصة الردة . أعاذنا الله منها : ) قد تقدم من رسول الله صلى الله عليه وسلم إخباره بالفتن الكائنة بعده ، وإنذاره عنها ، وإخباره خاصة عن الردة . من ذلك : ما في الصحيح عن أبي سعيد الخدري رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : ' بينا أنا نائم رأيت في يَدَيَّ سوارين من ذهب . فكرهتهما . فنفختهما . فطارا فأولتهما كذابين يخرجان ' . وعن عبد الله بن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ' ثلاث من نجا منهن فقد نجا : من موتي ، ومن قتل خليفة مصطبر بالحق معطيه ، ومن الدجال ' . وفي الصحيح عن أبي هريرة رضي الله عنه قال : ' لما توفي رسول الله صلى الله عليه وسلم ، وكان أبو بكر ، وكفر مَن كفر من العرب ، قال عمر لأبي بكر : كيف تقاتل الناس ، وقد قال رسول الله صلى الله عليه وسلم : أُمِرتُ أن أقاتل الناس ، حتى يقولوا : لا إله إلا الله . فإذا قالوها عصموا مني دماءهم وأموالهم ، إلا بحقها ؟ فقال أبو بكر : فإن الزكاة من حقها . والله لأقاتلنَّ من فرق بين الصلاة والزكاة ، والله لو منعوني عَناقاً
____________________

كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلهم على منعها . قال عمر : فما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال ، فعرفت أنه الحق . قال عمر : والله لرجح إيمان أبي بكر بإيمان هذه الأمة جميعاً في قتال أهل الردة ' . وذكر يعقوب بن سعيد بن عبيد ، ومحمد بن مسلم بن شهاب الزهري عن جماعة قالوا : ' كان أبو بكر أمير الشاكرين : الذين ثبتوا على دينهم وأمير الصابرين : الذين صبروا على جهاد عدوهم - وهم أهل الردة - وذلك : أن العرب افترقت في ردتها . فقالت فرقة : لو كان نبياً ما مات . وقالت فرقة : انقضت النبوة بموته . فلا نطيع أحداً بعده . وفي ذلك يقول قائلهم : ( أطعنا رسول الله ما كان بيننا ** فيا لعباد الله ، ما لأبي بكر ؟ ) ( أيورثها بكراً إذا مات بعده ** فتلك لعمر الله قاصمة الظهر ) وقالت فرقة : نؤمن بالله . وقال بعضهم : نؤمن بالله ، ونشهد أن محمداً رسول الله ، ولكن لا نعطيكم أموالنا . فجادل الصحابة أبا بكر رضي الله عنهم ، وقالوا : احبس جيش أسامة ، فيكون أماناً بالمدينة ، وأُرفق بالعرب حتى يتفرج هذا الأمر . فلو أن طائفة ارتدت ، قلنا : قاتل بمن معك من ارتد . وقد أصفقت العرب على الارتداد . وقدم على أبي بكر عيينة بن حصن ، والأقرع بن حابس في رجال من أشراف العرب . فدخلوا على رجال من المهاجرين ، فقالوا : إنه قد ارتد عامة من ورائنا عن الإسلام . وليس في أنفسهم أن يؤدوا إليكم
____________________

ما كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم . فإن تجعلوا لنا جُعلاً كفيناكم . فدخل الصحابة على أبي بكر ، فعرضوا عليه ذلك . وقالوا : نرى أن تطعم الأقرع وعيينة طُعْمة يرضيان بها ، ويكفيانك مَن ورءهما ، حتى يرجع إلينا أُسامة وجيشه ، ويشتد أمرك ، فإنّا اليوم قليل في كثير . فقال أبو بكر : فهل ترون غير ذلك ؟ فقالوا : لا . قال : قد علمتم أنَّ من عهد نبيكم إليكم : المشورة فيما لم يمض فيه أمر من نبيكم ، ولا نزل به الكتاب عليكم . وأنا رجل منكم ، تنظرون فيما أشير به عليكم . وإن الله لن يجمعكم على ضلالة . فتجتمعون على الرشد في ذلك . فأما أنا : فأرى أن ننبذ إلى عدونا . فمن شاء فليؤمن ومن شاء فليكفر . وألاَّ ترشون على الإسلام ، فنجاهد عدوه كما جاهدهم . والله لو منعوني عقالا ، لرأيت أن أجاهدهم عليه حتى آخذه . وأما قدوم عيينة وأصحابه إليكم : فهذا أمر لم يغب عنه عيينة ، هو راضيه ، ثم جاءوا له . ولو رأوا ذباب السيف ، لعادوا إلى ما خرجوا منه ، أو أفناهم السيف ، فإلى النار . قتلناهم على حق منعوه وكفر اتبعوه . فبان للناس أمرهم . فقالوا له : أنت أفضلنا رأياً ، ورأينا لرأيك تبع . فأمر أبو بكر رضي الله عنه الناس بالتجهز ، وأجمع على المسير بنفسه . وقد كان رسول الله صلى الله عليه وسلم - لما صدر من الحج سنة عشر - وقدم المدينة : أقام حتى رأى هلال المحرم سنة إحدى عشرة . فبعث المصَّدقين في العرب .
____________________

( نفع الله طيئاً بعدي بن حاتم : ) فلما بلغهم وفاة رسول الله صلى الله عليه وسلم : اختلفوا . فمنهم من رجع . ومنهم من أدى إلى أبي بكر ، منهم عدي بن حاتم ، كانت عنده إبل عظيمة من صدقات قومه ، فلما ارتد من ارتد ، وارتدت بنو أسد - وهم جيرانهم - اجتمعت طيء إلى عدي . فقالوا : إن هذا الرجل قد مات ، وقد انتقض الناس بعده ، وقبض كل قوم ما كان في أيديهم من صدقاتهم ، فنحن أحق بأموالنا من شذاذ الناس . فقال : ألم تعطوا العهد طائعين غير مكرهين ؟ قالوا : بلى ، ولكن حدث ما ترى ، وقد ترى ما صنع الناس . فقال : والذي نفس عدي بيده ، لا أخيس بها أبداً . فإن أبيتم ، فو الله لأقاتلنكم . فليكونن أول قتيل يقتل على وفاء ذمته : عدي بن حاتم ، أو يسلمها . فلا تطعموا أن يُسَبُّ حاتم في قبره ، وعدي ابنه من بعده . فلا يدعونكم غَدْرَ غادر إلى أن تغدروا . فإن للشيطان قادة عند موت كل نبيّ يستخف بها أهلَ الجهل ، حتى يحملهم على قلائص الفتنة . وإنما هي عجاجة لا ثبات لها ، ولا ثبات فيها . إن لرسول الله صلى الله عليه وسلم خليفة من بعده يلي هذا الأمر . وإن لدين الله أقواماً سينهضون به ويقومون ، بعد رسول الله صلى الله عليه وسلم ، وذؤابتيه في السماء . لئن فعلتم لَيُقَارِعَنّكم عن أموالكم ونسائكم بعد قتل عدي وغدركم ، فأي قوم أنتم عند ذلك ؟ . فلما رأوا منه الجد كفوا عنه . وأسلموا له .
____________________

فلما كان زمن عمر : رأى من عمر جَفْوة . فقال له عدي : ما أراك تعرفني ؟ قال عمر : بلى والله . واللهُ يعرفك في السماء . أعرفك والله ، أسلمت إذ كفروا ، ووفيت إذ غدروا ، وأقبلت إذا أدبروا . وأيم الله أعرفك .


قتال أهل الردة، كتاب أبي بكر لأمرائه، ذكر مسير خالد إلى بزاخة وغيرها، ذكر رجوع بني عامر وغيرهم إلى الإسلام - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( قتال أهل الردة : ) ولما كان من العرب ما كان ، ومنع من منع منهم الصدقة . جد بأبي بكر الجد في قتالهم . وأراه الله رشده فيهم . وعزم على الخروج بنفسه . فخرج في مائة من المهاجرين والأنصار ، وخالد يحمل اللواء ، حتى نزل بقعاء ، يريد أن يتلاحق الناس ، ويكون أسرع لخروجهم . ووكل بالناس محمد بن مسلمة يستحثهم . وأقام ببقعاء أياماً ينتظر الناس . ولم يبق أحد من المهاجرين والأنصار إلا خرج . فقال عمر : ارجع يا خليفة رسول الله ، تكن للمسلمين فئة ، فإنك إن تقتل يرتد الناس ، ويعلو الباطلُ الحق . فدعا زيد بن الخطاب ليستخلفه ، فقال : قد كنت أرجو أن أرزق الشهادة مع رسول الله صلى الله عليه وسلم ، فلم أرزقها . وأنا أرجو أن أرزقها في هذا الوجه . وإن أمير الجيش لا ينبغي أن يباشر القتال بنفسه . فدعا أبا حذيفة بن عتبة ، فعرض عليه ذلك ، فقال مثلما قال زيد . فدعا سالماً مولى أبي حذيفة ، فأبى عليه . فدعا خالداً فأمّره على الناس ، وكتب معه هذا الكتاب . ' بسم الله الرحمن الرحيم . ' هذا ما عهد أبو بكر خليفة رسول الله صلى الله عليه وسلم ، إلى خالد
____________________

ابن الوليد ، حين بعثه لقتال من رجع عن الإسلام إلى ضلالة الجاهلية ، وأماني الشيطان . وأمره : أن يبين لهم الذي لهم في الإسلام والذي عليهم ، ويحرض على هداهم . فمن أجابه قبل منه ، وإنما يقاتل من كفر بالله على الإيمان بالله . فإذا أجاب إلى الإيمان ، وصدق إيمانه : لم يكن له عليه سبل . وكان الله حسيبه بعد في عمله . ولا يقبل من أحد شيئاً أعطاه إياه إلا الإسلام ، والدخول فيه ، والصبر به وعليه . ولا يدخل في أصحابه حشوا من الناس ، حتى يعرف : علامَ اتبعوه ، وقاتلوا معه ؟ فإني أخشى أن يكون معكم ناس يتعوذون بكم ، ليسوا منكم ، ولا على دينكم . فيكونون عوناً عليكم . وأرفق بالمسلمين في مسيرهم ومنازلهم ، وتفقدهم . ولا تُعَجِّل بعض الناس عن بعض في المسير ، ولا في الارتحال . واستوص بمن معك من الأنصار خيراً . فإن فيهم ضيقاً ومرارة وزَعارة ، ولهم حق وفضيلة وسابقة ووصية من رسول الله صلى الله عليه وسلم . فاقبل من محسنهم ، وتجاوز من مسيئهم ' . ويروى أن أبا بكر كتب مع هذا كتاباً آخر ، وأمر خالداً أن يقرأه في كل مجمع . وهو : ( كتاب أبي بكر لأمرائه : ) ' بسم الله الرحمن الرحيم من أبي بكر خليفة رسول الله صلى الله عليه وسلم ، إلى من بلغه كتابي هذا ، من عامة الناس أو خاصتهم ، أقام على إسلام أو راجع عنه . سلام على من اتبع الهدى ، ولم يرجع بعد الهدى إلى الضلالة والعمى . فإني أحمد
____________________

إليكم الله الذي لا إله إلا هو . وأشهد أن لا إله إلا الله ، وأشهد أن محمداً عبده ورسوله ، الهادي غير المضل . أرسله بالحق من عنده إلى خلقه ، بشيراً ونذيراً وداعياً إلى الله بإذنه ؛ وسراجاً منيراً . لينذر من كان حياً ؛ ويحق القول على الكافرين . فهدى الله بالحق من أجاب إليه ؛ وضرب بالحق من أدبر عنه ؛ حتى صاروا إلى الإسلام طوعاً وكرهاً . ثم أدرك رسولَ الله صلى الله عليه وسلم عند ذلك أجله . وقد كان الله بين له ذلك لأهل الإسلام في الكتاب الذي أنزل عليه ، فقال : ! ( إنك ميت وإنهم ميتون ) ! وقال : ! ( وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالد ) ! الآية وقال للمؤمنين : ! ( وما محمد إلا رسول قد خلت من قبله الرسل ) ! الآية فمن كان إنما يعبد محمداً ، فإن محمداً قد مات ، ومن كان يعبد الله وحده ، لا شريك له ، فإن الله له بالمرصاد ، حي قيوم لا يموت ، ولا تأخذه سِنةٌ ولا نوم ، حافظ لأمرِه ، منتقم من عدوه ومُجزيه ، وإني أوصيكم أيها الناس بتقوى الله . وأحضكم على حظكم ونصيبكم من الله ، وما جاء به نبيكم صلى الله عليه وسلم . وأن تهتدوا بهداه وتعتصموا بدين الله . فإن كل من لم يحفظ الله ضائع ، وكل من لم يصدقه كاذب ، وكل من لم يسعده الله شقي ، وكل من لم يرزقه محروم ، وكل من لم ينصره الله مخذول ، فاهتدوا بهدى الله ربكم . فإنه من يهدي الله فهو المهتدي . ومن يضلل فلن تجد له ولياً مرشداً ' .
____________________

' وإنه قد بلغني رجوع من رجع منكم عن دينه ، بعد أن أقر بالإسلام ، وعمل به ، اغتراراً بالله ، وجهالة بأمر الله ، وطاعة للشيطان . قال الله تعالى : ! ( إن الشيطان لكم عدو فاتخذوه عدوا إنما يدعو حزبه ليكونوا من أصحاب السعير ) ! وإني قد بعثت إليكم خالداً في المهاجرين والأنصار ، والتابعين لهم بإحسان . وأمرته أن لا يقاتل أحداً حتى يدعوه إلى داعية الله . فمن دخل في دين الله وعمل صالحاً قبل ذلك منه ، ومن أبى فلا يُبْقِي على أحد ، ويحرقهم بالنار ، ويسبي الذراري والنساء ' . وعن عروة بن الزبير قال : ' جعل أبو بكر يوصي خالداً ، ويقول : عليك بتقوى الله ، والرفق بمن معك . فإن معك أهل السابقة من المهاجرين والأنصار . . فشاورهم . ثم لا تخالفهم . وقدم أمامك الطلائع تَرْتَدْ لك المنازل . وسر في أصحابك على تعبئة جيدة . فإن أعطاك الله الظفر على أهل اليمامة ، فأقِلَّ البُقْيَا عليهم ، إن شاء الله ، وإياك أن تلقاني غداً بما يضيق به صدري منك . اسمع عهدي ووصيتي . ولا تُغِيرن على دار سمعت فيها أذاناً ، حتى تعلم ما هم عليه ' . ' واعلم أن الله يعلم من سريرتك ما يعلم من علانيتك . واعلم أن رعيتك تعمل بما تراك تعمل ' . ' تعاهد جيشك ، وانههم عما لا يصلح لهم . فإنما تقاتلون من تقاتلون بأعمالكم . وبهذا نرجو لكم النصر على أعدائكم . سر على بركة الله تعالى ' .
____________________

( ذكر مسير خالد إلى بزاخة وغيرها : ) لما سار خالد إلى بُزاخَة ، كان عدي بن حاتم معه ، وقد انضم إليه من طيء ألف ، فنزلوا بُزاخة . وكانت جَديلة معرضة عن الإسلام - وهي بطن من طيء - وكان عدي بن حاتم رضي الله عنه من الغَوْث . وقد همت جديلة أن ترتد ، فجاءهم مِكْنَف بن زيد الخيل . فقال : أتريدون أن تصيروا سُبّة على قومكم ؟ ولم يرجع رجل واحد من طيىء ، وهذا عدي معه ألف رجل من طيىء ، فكسرهم . فلما نزل خالد بزاخة ، قال لعدي : ألا نسير إلى جديلة ؟ قال : يا أبا سليمان ، أقاتل معك بيدين أحب إليك ، أم بيد واحدة ؟ فقال : بل بيدين . قال : فإن جديلة إحدى يدي ، فكُفَّ عنهم . فكَفَّ عنهم . فجاءهم عدي . فدعاهم إلى الإسلام ، فأسلموا . فحمد الله . وسار بهم إلى خالد . فلما رآهم صاح في أصحابه السلاح . فلما جاءوا حلوا ناحية ، فجاءهم خالد ورحب بهم . فاعتذروا إليه . وقالوا : نحن لك حيث شئت . فَجَزَّاهم خيراً . فلم يرتد من طيىء رجل واحد . فسار خالد على تعبئته ، وطلب إليه عدي أن يجعل قومه مقدمة أصحابه . فقال : أخاف أن أقدمهم ، فإذا ألجمهم القتال انكشفوا ، فانكشف من معنا . ولكن دعني أقدم قوماً صُبُراً ، لهم سوابق . فقال عدي : الرأي ما رأيت - فقدم المهاجرين والأنصار . ولم يزل يقدم الطلائع منذ خرج من بقعاء حتى قدم اليمامة .
____________________

وأمر عيونه أن يختبروا كل من مروا بهم عند مواقيت الصلاة بالأذان لها ، فيكون ذلك دليلا على إسلامهم . فلما انتهوا إلى طُلَيحة الأسدي وجدوه وقد ضربت له قبة ، وأصحابه حوله . فضرب خالد خيام عسكره على ميل أو نحوه ، وخرج يسير على فرس ، معه نفر من الصحابة . فوقف قريباً من العسكر . ودعا بطليحة فخرج إليه . فقال : إن من عهد خليفتنا إلينا : أن ندعوك إلى الله وحده لا شريك له ، وأن محمداً عبده ورسوله ، وأن تعود إلى ما خرجت منه . فأبى طليحة . وكان عيينة بن حصن قد قال له : لا أبا لك . هل أنت مُرِينا ؟ - يعني نبوتك - فقد رأيت ورأينا ما كان يأتي محمداً . قال : نعم ، فبعث عيوناً له ، لما أقبل خالد إليهم ، قبل أن يسمع الناس بإقباله . فقال : إن بعثتم فارسين على فرسين ، أغَرَّين مُحَجّلين ، من بني نصر بن قُعَين ، أتوكم من القوم بعين . فبعثوا كذلك ، فلقيا عيناً لخالد . فأتوا به . فزادهم فتنة . فلما أبى طليحة أن يجيب خالداً ، انصرف خالد إلى معسكره . فاستعمل تلك الليلة على حرسه مكنف بن زيد الخيل ، وعدي بن حاتم . فلما كان من السحر نهض خالد . فعبأ أصحابه ، ووضع ألويته مواضعها . ودفع اللواء الأعظم إلى زيد بن الخطاب . فتقدم به . وتقدم ثابت بن قيس بن شماس بلواء الأنصار . وطلبت طيء لواء . فعقد لهم خالد لواء ، ودفعه إلى عدي . فلما سمع طليحة الحركة عبأ أصحابه . حتى إذا استوت الصفوف ، زحف بهم خالد حتى دنا من طليحة . فأخرج طليحة أربعين غلاماً جلداً ،
____________________

فأقامهم في الميمنة ، وقال : اضربوا حتى تأتوا الميسرة . فتضعضع الناس . ولم يقتل أحد حتى أقامهم في الميسرة ، ففعلوا مثل ذلك ، وانهزم المسلمون . فقال خالد : يا معشر المسلمين ، الله ، الله . واقتحم وسط القوم ، وكرَّ معه أصحابه . فاختلطت الصفوف ، ونادى يومئذ مناد من طيء ، عندما حمل أولئك الأربعون : يا خالد ، عليك بسَلَمَى وأجا - جبلي طيء - فقال : بل إلى الله الملتجأ ، ثم حمل فما رجع ، حتى لم يبق من الأربعين رجل واحد . وترادَّ الناس بعد الهزيمة ، واشتد القتال . وأسر حبال بن أبي حبال ، فأرادوا أن يبعثوا به إلى أبي بكر . فقال اضربوا عنقي ، ولا تروني محمديكم هذا ، فضربوا عنقه . ولما اشتد القتال : تزمل طليحة بكساء له ، وهم ينتظرون أن ينزل عليه الوحي فلما طال ذلك على أصحابه ، وهدتهم الحرب ، جعل عيينة يقاتل ويذمر الناس ، حتى إذا ألح المسلمون عليهم السيف ، أتى طليحة ، وهو في كسائه . فقال : لا أبا لك ، هل أتاك جبريل بعد ؟ قال : لا والله . قال : تبا لك سائر اليوم . ثم رجع عيينة فقاتل ، وجعل يحض أصحابه على القتال ، وقد ضجوا من وقع السيوف . فلما طال ذلك عليهم . جاء إلى طليحة وهو متلفف بكسائه ، فجبذه جبذة شديدة جلس منها . وقال : قبح الله هذه من نبوة ، ما قيل لك بعد شيء ؟ قال : بلى ، قد قيل لي : إن لك رحىَّ كرحاه ، وأمراً لن تنساه . فقال عيينة : أظن أن قد علم الله أنه سيكون لك حديث لن تنساه ، يا بني فزارة هكذا - وأشار تحت الشمس - انصرفوا . هذا والله كذاب .
____________________

ما بورك لنا ولا له فيما يطلب . فانصرفت فزارة ، وذهب عيينة وأخوه في آثارهما . فأُدْرِك عيينة فأسر . وأفْلَتَ أخوه . ولما رأى طليحة ما فعل أصحابه خرج منهزماً . فجعل أصحابه يقولون : ماذا تأمرنا ؟ وقد كان أعد فرسه ، وهيأ امرأته . فوثب على فرسه وحمل امرأته وراءه . ثم ولى هارباً . قال : من استطاع منكم أن يفعل هكذا فليفعل ، ثم هرب حتى قدم الشام . وذُكر : أنه قال لأصحابه ، لما رأى انهزامهم : ويلكم ، ما يهزمكم ؟ فقال له رجل : أنا أخبرك ، إنه ليس منّا رجل إلا وهو يحب أن صاحبه يموت قبله ، وإنا نلقى قوماً كلهم يحب أن يموت قبل صاحبه . ولما ولّى طليحة هارباً ، تبعه عكاشة بن مِحْصن وثابت بن أقرم . وكان طليحة قد أعطى الله عهداً : أن لا يسأله أحد النزول إلا فعل . فلما أدبر ناداه عكاشة بن محصن : يا طليحة ، فعطف عليه ، فقتل عكاشة ، ثم أدركه ثابت ، فقتله أيضاً طليحة . ثم لحق المسلمون أصحاب طليحة فقتلوا وأسروا . وصاح خالد : لا يطبخن رجل قدراً ، ولا يسخنن ماء ، إلا وأثفيته رأس رجل .
____________________

وتلطف رجل من بني أسد حتى وثب على عجز راحلة خالد ، فقال : أنشدك الله ، أن لا يكون هلاك مضر على يدك ، يا خالد حكمك في بني أسد . فنادى خالد : من قام فهو آمن . فقام الناس كلهم . وسمعت بذلك بنو عامر . فأعلنوا الإسلام . وأمر خالد بالحظائر أن تبنى ، ثم أوقد فيها النار ، ثم أمر بالأسرى فألقيت فيها . وألقى فيها يومئذ حامية بن سبيع الذي استعمله رسول الله صلى الله عليه وسلم على صدقات قومه . وأُخذت أم طليحة ، فعرض عليها الإسلام ، فوثبت . وأخذت فحمة من النار ، وهي تقول : يا موت عِمْ صباحاً ، كافحته كفاحاً ، إذا لم أجد براحاً . وذكر الواقدي : أن خالداً جمع الأسرى في الحظائر . ثم أضرمها عليهم فاحترقوا أحياء . ولم يحرق أحداً من فزارة . فقيل لبعض أهل العلم : لم حرق هؤلاء من بين أهل الردة ؟ فقال : بلغته عنهم مقالة سيئة ، وثبتوا على ردتهم . وعن ابن عمر قال : شهدت بزاخة مع خالد . فأظفرنا الله على طليحة . وكنا كلما أغرنا على قوم سبينا الذراري ، واقتسمنا الأموال ' . ( ذكر رجوع بني عامر وغيرهم إلى الإسلام : ) ولما أوقع الله ببني أسد وفزارة ما أوقع ببزاخة ، بث خالد السرايا ، ليصيبوا مَن قدروا عليه ممن هو على ردته . وجعلت العرب تسير إلى خالد ، رغبة في الإسلام ، وخوفاً من السيف .
____________________

فمنهم من أصابته السرية ، فيقول : جئت راغباً في الإسلام ، وقد رجعت إلى ما خرجت منه . ومنهم من يقول : ما رجعنا ، ولكن منعنا أموالنا ، فقد سلمناها ، فليأخذ منها حقه . ومنهم من مضى إلى أبي بكر ، ولم يقرب خالداً . ثم عمد خالد إلى جبلي طيء - أجَا وسَلمَى - فأتتْه عامر وغطفان يدخلون الإسلام ، ويسألونه الأمان على مياههم وبلادهم . وأظهروا التوبة . وأقاموا الصلاة . وأقروا بالزكاة . فأمنهم خالد . وأخذ عليهم العهود والمواثيق : لتبايعن على ذلك أبناءكم ونساءكم آناء الليل وآناء النهار . فقالوا : نعم ، نعم . وبعث بعيينة إلى أبي بكر مجموعة يداه في وثاقه ، فجعل غلمان المدينة ينخسونه بالجريد ، ويضربونه . ويقولون : أيْ عدوَّ الله ، أكفرت بالله بعد إيمانك ؟ فيقول والله ما كنت آمنت بالله قط . وأخذ خالد من بني عامر وغيرهم من أهل الردة - ممن بايعه على الإسلام - كل ما ظهر من سلاحهم ، واستحلفهم على ما غيبوا منه ، فإذا حلفوا تركهم ، وإن أبو شدهم أسرى حتى أتوا بما عندهم . فأخذ منهم سلاحاً كثيراً . فأعطاه أقواماً يحتاجون إليه في قتال عدوهم ، وكتبه عليهم ثم ردوه بعد . وحدث يزيد بن أبي شريك الفزاري عن أبيه قال : قدمت مع أسد وغطفان على أبي بكر وافداً ، حين فرغ خالد منهم . فقال أبو بكر :
____________________

' اختاروا بين خَصْلتين : حرب مُجْلية ، أو سِلْم مُخزية . فقال خارجة بن حصن : هذه الحرب المجلية قد عرفناها ، فما السلم المخزية ؟ قال : تشهدون أن قتلانا في الجنة ، وقتلاكم في النار . وأن تردوا علينا ما أخذتم منا ، ولا نرد عليكم ما أخذنا منكم . وأن تَدُوا قتلانا ، كل قتيل مائة بعير ، منها أربعون في بطونها أولادها . ولا نَدِي قتلاكم . ونأخذ منكم الحلقة والكراع ، وتلحقون بأذناب الإبل حتى يرى الله خليفة نبيه والمؤمنين ما شاء فيكم ، أو يرى منكم إقبالا لما خرجتم منه . فقال خارجة : نعم ، يا خليفة رسول الله . فقال أبو بكر : عليكم عهد الله وميثاقه أن تقوموا بالقرآن آناء الليل وآناء النهار . وتعلمون أولادكم ونساءكم ، ولا تمنعوا فرائض الله في أموالكم . قالوا نعم ' . قال عمر : يا خليفة رسول الله ، كل ما قلت كما قلت ، إلا أن يَدُوا مَنْ قُتِل منا ، فإنهم قوم قتلوا في سبيل الله . فتتابع الناس على قول عمر . فقبض أبو بكر كل ما قدر عليه من الحلقة والكراع . فلما توفي ، رأى عمر : أن الإسلام قد ضرب بِجِرَانِه . فدفعه إلى أهله وإلى ورثة من مات منهم .


مسير خالد إلى اليمامة، ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب، ذكر تقديم خالد الطلائع من البطاح، ذكر ردة بني سليم، قتل الفجاءة وتحريقه، ذكر ردة أهل البحرين، ذكر ردة أهل دبا وأزد عمان - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( مسير خالد إلى اليمامة : ) فلما فرغ خالد من بزاخة وبني عامر ، أظهر أن أبا بكر عهد إليه : أن يسير إلى أرض بني تميم ، وإلى اليمامة ، فقال ثابت بن قيس - وهو
____________________

على الأنصار ، وخالد على جماعة المسلمين - ما عهد إلينا ذلك ، وليس بنا قوة . وقد كَلَّ المسلمون ، وعَجَف كُراعهم . فقال خالد : لا أستكره أحداً ، وسار بمن تبعه . وأقامت الأنصار يوماً أو يومين ، ثم تلاومت فيما بينها . وقالت : والله ما صنعنا شيئاً . والله لئن أصيب القوم ليقولُنَّ خذلتموهم ، وإنها لمسبّة عارها باق إلى آخر الدهر . ولئن أصابوا فتحاً إنه لخير مُنِعْتموه . فابعثوا إلى خالد يقيم حتى تلحقوا . فبعثوا إليه فأقام حتى لحقوه . فاستقبلهم في كثرة من المسلمين حتى نزلوا . وساروا جميعاً حتى انتهوا إلى البطاح ، من أرض بني تميم . فلم يجدوا بها جمعاً . ففرق خالد السرايا في نواحيها . فأَتت سريّة منهم بنو حنظلة - وسيدهم مالك بن نويرة - وكان قد بعثه النبي صلى الله عليه وسلم مصدقاً على قومه . فجمع صدقاتهم . فلما بلغته وفاة النبي صلى الله عليه وسلم ، جَفّل إبل الصدقة - أي ردها إلى أهلها فلذلك سمي الجفول - وجمع قومه ، فقال : إن هذا الرجل قد هلك ، فإن قام قائم بعده : رضي منكم أن تدخلوا في أمره ، ولم يطلب ما مضى ، ولم تكونوا أعطيتم الناس أموالكم . فتسارع إليه جمهورهم . فقام فيهم قَعْنب - سيد بني يربوع - فقال : يا بني تميم ، لا ترجعوا في صدقاتكم ، فيرجع الله في نعمه عليكم ، ولا تتجردوا للبلاء ، وقد ألبسكم الله العافية ولا تستشعروا خوف الكفر ، وأنتم في أمن الإسلام . إنكم أعطيتم قليلا من كثير . والله مذهب الكثير بالقليل . ومسلط على أموالكم غداً من يأخذها على غير الرضى ، وإن منعتموها قتلتم . فأطيعوا الله واعصوا مالكاً .
____________________

فقام مالك ، فقال : يا بني تميم ، إنما رددت عليكم أموالكم إكراماً لكم . وإنه لا يزال يقوم منكم قائم يخطئني . والله ما أنا بأحرصكم على المال ، ولا بأجزعكم من الموت ، ولا بأخفاكم شخصاً إن أقمت ، ولا بأخفاكم رحلة إن هربت . فترضَّوه عند ذلك وأسندوا أمرهم إليه ، وأبى الله إلا أن يتم أمره فيهم . وقال مالك في ذلك : ( وقال رجال : سدد اليوم مالك ** وقال رجال : مالك لم يُسَدَّد ) ( فقلت : دعوني : لا أبا لأبيكموا ** فلم أُخْطِ رأياً في المعاد ولا البد ) ( فدونكموها . إنها صدقاتكم ** مُصَرَّرة أخلافها لم تجرد ) ( سأجعل نفسي دون ما تحذرونه ** فأرهنكم يوماً بما قَلّت يدي ) ( فإن قام بالأمر المجرد قائم ** أطعنا ، وقلنا : الدين دين محمد ) ولما بلغ ذلك أبا بكر والمسلمين حنقوا عليه . وعاهد اللهَ خالدٌ لَئِنْ أخذه ليجعلن هامته أُثْفِية للقدر . فلما وصلتهم السرية - مع طلوع الشمس - فزعوا إلى السلاح - وقالوا : من أنتم ؟ قالوا نحن عباد الله المسلمون ، قالوا : ونحن عباد الله المسلمون . قالوا : فضعوا السلاح . ففعلوا . فأخذوهم . وجاءوا بهم إلى خالد . فقال له أبو قتادة : - وهو مع السرية - أقاتلٌ أنت هؤلاء قال : نعم . قال : إنهم اتقونا بالإسلام ، أَذَّنّا فأذَّنوا ، وصلينا فصلوا . وكان من عهد أبي بكر ' أَيُّما دارٍ غشيتموها ، فسمعتم الأذان فيها بالصلاة : فأمسكوا عن أهلها حتى تسألوهم : ماذا نقموا ؟ وماذا يبغون ؟ وإن لم تسمعوا الأذان : فشنوا عليها الغارة ، فاقتلوا وحرقوا ' .
____________________

فأمر بهم خالد فقتلوا ، وأمر برأس مالك ، فجعل أثفية للقدر ، ورثاه أخوه مُتَمِّم بقصائد كثيرة . وروى أن عمر قال له : ' لوددت أن رثيت أخي زيداً بمثل ما رثيت به أخاك مالكاً ' فقال متمم : لو علمتُ أن أخي صار حيث صار أخوك ما رثيته . فقال عمر : ' ما عزاني أحد عن أخي بمثل تعزيته ' . ( ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب : ) عن رافع بن خديج قال : ' قدمتْ على النبي صلى الله عليه وسلم وفود العرب ، فلم يقدم علينا وفدٌ أقسى قلوباً ، ولا أحرى أن لا يكون الإسلام يَقَرَّ في قلوبهم - من بني حنيفة ، وكان مسيلمة مع الوفد ' . فلما انصرفوا إلى اليمامة ادَّعى أن النبي صلى الله عليه وسلم أشركه في النبوة ، وكتب إليه : من مسلمة رسول الله إلى محمد رسول الله ، أما بعد ، فإني أُشركت في الأمر معك . وإنّا لنا نصف الأرض ، ولقريش نصفها ، ولكن قريش قوم يعتدون . فكتب إليه رسول الله صلى الله عليه وسلم . ' بسم الله الرحمن الرحيم . من محمد رسول الله صلى الله عليه وسلم ، إلى مسيلمة الكذاب . أما بعد ، فإن الأرض لله يورثها من يشاء من عباده . والعاقبة للمتقين ' . وجَدَّ بعدو الله ضلاله ، بعد وفاة رسول الله صلى الله عليه وسلم . وأصفقت معه بنو حنيفة على ذلك ، إلا أفذاذاً من ذوي عقولهم . وكان من أعظم ما فُتِن به قومه : شهادة الرَّجال بن عُنْفُوة له بإشراك النبي صلى الله عليه وسلم إياه في الأمر . وكان الرجال من الوفد الذين قدموا
____________________

على النبي صلى الله عليه وسلم . فقرأ القرآن ، وتعلم السنن . قال ابن عمر ' وكان من أفضل الوفد عندنا ، فكان أعظم فتنة على أهل اليمامة من غيره ، لما كان يعرف به ' . قال رافع بن خديج : كان بالرَّجال من الخشوع ولزوم قراءة القرآن والخير - فيما يُرَى - شيء عجب ' وكان ابن عمر اليشكري من أشرافهم ، وكان صديقاً للرَّجال . وكان مسلماً يكتم إسلامه . فقال شعراً . فشا في اليمامة حتى كانت الوليدة والصبي ينشدونه : ( يا سعاد الفؤاد ، بنتَ أثال ** طال ليلي بفتنة الرَّجّال ) ( إنها يا سعاد من حدث الدهر ** عليكم كفتنة الدجّال ) ( فتن القوم بالشهادة ** والله عزيز ذو قوة ومِحال ) ( لا يساوى الذين يقول من الأمر ** قِبالا وما احتذى من قبال ) ( إن ديني دين النبي صلى الله عليه وآله وسلم* وفي القوم رجال على الهدى أمثالي ) ( أهلك القوم مُحَكّم بن طفيل ** ورجال ليسوا لنا برجال ) ( بَزَّهم أمرهم مسيلمة اليوم ** فلن يرجعوه أُخرى الليالي ) ( قلت للنفس ، إذ تعاظمها الصبر ** وساءت مقالة الأنذال ) ( ربما تجزع النفوس من الأمر ** له فُرْجة كحَلِّ العقال ) ( إن تكن ميتتي على فطرة الله حنيفاً ** فإنني لا أُبالي ) فبلغ ذلك مسيلمة ومُحَكِّم ، وأشرافهم ، فطلبوه ففاتهم . ولحق بخالد . فأخبره بحالهم . ودَلّه على عوراتهم .
____________________

وعظمة فتنة بني حنيفة بكذابهم . إذ كان يدعو لمريضهم ، ويبرك على مولودهم . ولا ينهاهم عن الاغترار به ما يريهم الله ما يحل به من الخيبة والخسران . جاءه رجل بمولود ، فمسح رأسه . فقرع وقرع كل مولود به . وجاءه آخر ، فقال : إني ذو مال . وليس لي مولود يبلغ سنتين حتى يموت ، إلا هذا المولود ، وهو ابن عشر سنين . ولي مولود ولد أمس . فأحب أن تبارك فيه ، وتدعو أن يطيل الله عمره . قال : سأطلب لك . فرجع الرجل إلى منزله مسروراً . فوجد الأكبر قد تردى في بئر . ووجد الأصغر في نزع الموت . فلم يُمْسِ ذلك اليوم حتى ماتا جميعاً . وتقول أمهما : لا والله ، ما لأبي ثمامة عند إلهه منزلة محمد . وحفرت بنو حنيفة بئراً فاستعذبوها ، فأتوا مسيلمة . وطلبوا أن يبارك فيها ، فبصق فيها فعادت ملحاً أُجاجاً . وكان الصديق رضي الله عنه قد عهد إلى خالد - إذا فرغ من أسد وغطفان والضاحية - أن يقصد اليمامة ، وأكد عليه في ذلك . فلما أظفر الله خالداً بهم ، تسلل بعضهم إلى المدينة ، يسألون أبا بكر : أن يبايعهم على الإسلام . فقال بيعتي وإياكم وأماني لكم : أن تلحقوا بخالد . فمن كتب إليَّ خالد : أنه حضر معه اليمامة ، فهو آمن . وليبلغ شاهدكم غائبكم . ولا تقدموا عليَّ . قال ابن الجهم : أولئك الذين لحقوا به : هم الذين انكسروا بالمسلمين يوم اليمامة ثلاث مرات . وكانوا على المسلمين بلاء .
____________________

قال شريك الفزاري : كنت ممن شهد بُزاخة ، مع عيينة بن حصن . ثم رزقني الله الإنابة ، فجئت أبا بكر . فأمرني بالمسير إلى خالد . وكتب معي إليه . ' أما بعد ، فقد جاءني كتابك ، تذكر ما أظفرك الله بأسد وغطفان . وإنك سائر إلى اليمامة . فاتق الله وحده لا شريك له . وعليك بالرفق بمن معك من المسلمين ، كن لهم كالوالد . وإياك يا ابن الوليد ونخوة بني المغيرة . فإني عصيت فيك من لم أعصه في شيء قط ، فانظر بني حنيفة . فإنك لم تلق قوماً يشبهونهم . كلهم عليك . ولهم بلاد واسعة . فإذا قدمت فباشر الأمر بنفسك . واستشر من معك من أصحاب رسول الله صلى الله عليه وسلم . واعرف لهم فضلهم . فإذا لقيت القوم . فأعِدَّ للأمور أقرانها . فإن أظفرك الله بهم ، فإياك والإبقاء عليهم . أجهز على جريحهم ، واطلب مُدْبِرهم ، واحمل أسيرهم على السيف . وهَوِّل فيهم القتل . وحرقهم بالنار ، وإياك أن تخالف أمري . والسلام ' . ولما اتصل بأهل اليمامة مسير خالد إليهم ، بعد الذي صنع بأمثالهم ، حيرهم ذلك ، وجزع له محكم بن طفيل سيدهم . وهَمَّ أن يرجع إلى الإسلام ، ثم استمر على ضلالته . وكان صديقا لزياد بن لَبيد الأنصاري . فقال له خالد : لو ألقيت إليه شيئاً تكسره به ؟ فإنه سيدهم ، وطاعتهم بيده . فبعث إليه هذه الأبيات : ( يا محكم بن طفيل ، قد أتيح لكم ** لله در أبيكم حَيّة الوادي ) ( يا محكم بن طفيل ، إنكم نفر ** كالشاء أسلمها الراعي لآساد )
____________________

( ما في مسيلمة الكذاب من عوض ** من دار قوم وإخوان وأولاد ) ( فاكفف حنيفة عنه ، قبل نائحه ** تعفي فوارس قوم شَجْوُها بادي ) ( لا تأمنوا خالداً بالبُرْد متعجراً ** تحت العجاجة ، مثل الأغطف العادي ) ( ويل اليمامة ، ويلٌ لا فراق له ** إن جالت الخيل فيها بالقنا الصادي ) ( والله لا تنثني عنكم أعِنّتُها ** حتى تكونوا كأهل الحِجْر أو عاد ) ووردت على محكم ، وقيل له : هذا خالد في المسلمين . قال : رضي خالد أمراً ، ورضينا غيره . وما ينكر خالد أن يكون في بني حنيفة من أُشرك في الأمر ؟ فسيرى - إن قدم علينا - يَلْقَ قوماً ليسوا كمن لقى . ثم خطبهم ، فقال : إنكم تلقون قوماً يبذلون أنفسهم دون صاحبهم ، فابذلوا نفوسكم دون صاحبكم . وكان عمير بن ضابيء في أصحاب خالد . ولم يكن من أهل حُجْر ، كان من أهل مَلْهَم . فقال له خالد : تقدم إلى قومك فاكسرهم . فأتاهم ، فقال : ' يا أهل اليمامة ، أظلَّكم خالد في المهاجرين والأنصار قد تركت القوم والله يتبايعون على فتح اليمامة . قد قضوا وطراً من أسد وغطفان ،
____________________

وأنتم في أكفهم . وقولُهم ' لا قوة إلا بالله ' إني رأيت أقواماً إن غلبتموهم بالصبر غلبوكم بالنصر . وإن غلبتموهم على الحياة غلبوكم على الموت . وإن غلبتموهم بالعدد غلبوكم بالمدد ، لستم والقوم سواء . الإسلام مقبل ، والشرك مدبر . وصاحبهم نبي ، وصاحبكم كذاب . ومعهم السرور ، ومعكم الغرور . فالآن - والسيف في غمده ، والنبل في جفِيره - قبل أن يسل السيف ، ويرمي بالسهم ' فكذبوه واتهموه . وقام ثمامة بن أثال فيهم . فقال : ' اسمعوا مني . وأطيعوا أمري ، ترشدوا . إنه لا يجتمع نبيان بأمر واحد . إن محمداً لا نبي بعده ، ولا نبي يرسل معه . ثم قرأ : ( بسم الله الرحمن الرحيم . حم . تنزيل الكتاب من الله العزيز العليم . غافر الذنب ، وقابل التوب . شديد العقاب ، ذي الطّوْل . لا إله إلا هو . إليه المصير ) الآيات - هذا كلام الله عز وجل . أين هذا من : يا ضفدع يا ضفدعين . نِقِّي ، كم تَنِقِّين ؟ نصفك في الماء ونصفك في الطين . لا الشراب تمنعين ولا الماء تكدرين ، ولا الطين تفارقين . لنا نصف الأرض ، ولقريش نصفها . ولكن قريشاً قوم يعتدون . والله إنكم لترون هذا ما يخرج من إلّ . وقد استحق محمدا أمراً أذكره به خرجت معتمراً ، فأخذتني رسله في غير عهد ولا ذمة . فعفا عن دمي . فأسلمت وأَذِن لي في الخروج إلى بيت الله . فتوفى رسول الله صلى الله عليه وسلم . وقام بهذا الأمر رجل من بعده ، هو أفقههم في أنفسهم . لا تأخذه
____________________

في الله لومة لائم . ثم بعث إليكم رجلا ، لا يسمى باسمه . ولا باسم أبيه ، يقال له : ' سيف الله ' معه سيوف لله كثيرة ، فانظروا في أمركم ' . فآذاه القوم جميعاً ، أو من آذاه منهم . وقال ثمامة في ذلك : ( مسيلمة ، ارجع . ولا تُمْحِكِ ** فإنك في الأمر لم تُشْرِكِ ) ( كذبت على الله في وحيه ** وكان هواك هوى الأنْوَك ) ( ومَنّاك قومك أن يمنعوك ** وإن يأتِهم خالد تُتْرك ) ( فما لك من مصعد في السماء ** ومالك في الأرض من مسلك ) ( ذكر تقديم خالد الطلائع من البطاح : ) لما سار خالد من البطاح ، وجاء أرض بني تميم : قَدَّم مائتي فارس ، عليهم مَعْن بن عدي ، وقدم عينين له أمامه . وذكر الواقدي : أن خالداً لما قَدِم العُرْض قَدَّم مائتي فارس ، وقال : من أصبتم من الناس فخذوه . فانطلقوا . وأخذوا مُجّاعة بن مرارة ، في ثلاثة وعشرين رجلا من قومه ، خرجوا في طلب رجل أصاب فيهم دماً ، وهم لا يشعرون بإقبال خالد . فسألوهم ممن أنتم ؟ فقالوا : من بني حنيفة . فقالوا : ما تقولون في صاحبكم ؟ فشهدوا أنه رسول الله . فقالوا لمجاعة : ما تقول أنت ؟ فقال : ما كنت أقرب مسيلمة . وقد قدمت على رسول الله صلى الله عليه وسلم وما غيرت ولا بدلت . فضرب خالد أعناقهم . حتى إذا بقي سارية بن عامر ، قال : يا خالد ، إن كنت تريد بأهل اليمامة خيراً أو شراً ، فاستبق مجاعة . وكان شريفاً . فلم يقتله . وترك أيضاً سارية . وأمر بهما فأوثقا في جوامع من حديد .
____________________

وكان يدعو مجاعة - وهو كذلك - فيتحدث معه ، وهو يظن أن خالداً يقتله . فقال : يا ابن المغيرة ، إن لي إسلاماً ، والله ما كفرت . وأعاد كلامه الأول . فقال خالد : إن بين القتل والترك منزلة ، وهي الحبس ، حتى يقضي الله في حربنا ما هو قاض ، ودفعه إلى أم متمم زوجته ، وأمرها أن تحسن إساره . فظن مجاعة أن خالداً يريد حبسه لأجل أن يخبره عن عدوه ويشير عليه . فقال : يا خالد ، لقد علمت أني قدمت على رسول الله صلى الله عليه وسلم ، فبايعته على الإسلام ، وأنا اليوم على ما كنت عليه أمس . فإن يكن كذاب خرج فينا ، فإن الله يقول : ! ( ولا تزر وازرة وزر أخرى ) ! الآية . فقال : يا مجاعة ، تركت اليوم ما كنت عليه بالأمس . وكان رضاك بأمر هذا الكذاب ، وسكوتك عنه - وأنت أعزّ أهل اليمامة ، وقد بلغك مسيري - إقراراً له ، ورضى بما جاء به . فهلا أبديت عذراً ، فتكلمت فيمن تكلم ؟ فقد تكلم ثمامة . فرد وأنكر ، وتكلم اليشكري . فإن قلت : أخاف قومي ، فهلا عمدت إليَّ ، أو بعثت إليَّ رسولا ؟ . فقال : إن رأيت يا ابن المغيرة أن تعفو عن هذا كله ؟ . فقال : قد عفوت عن دمك ، ولكن في نفسي من تركك حرج . فقال له ذات يوم : أخبرني عن صاحبك ، ما الذي يقرئكم ؛ هل تحفظ منه شيئاً ؟ قال : نعم ، فذكر له شيئاً من رجزه . فضرب خالد بإحدى
____________________

يديه على الأخرى ، وقال : يا معشر المسلمين ، اسمعوا إلى عدو الله ، كيف يعارض القرآن ؟ فقال : ويحك ، يا مجاعة ، أراك سيداً عاقلا ، تسمع إلى كتاب الله . ثم انظر كيف عارضه عدو الله ؟ فقرأ عليه خالد : ( بسم الله الرحمن الرحيم . سبح اسم ربك الأعلى . الذي خلق فسوى ) الآيتان . ثم قال خالد : أفما كان في هذا لكم ناهٍ ، ولا زاجر ؟ ثم قال : هات من كَذِبِ الخبيث . فذكر له بعض رجزه . فقال خالد : وقد كان عندكم حقاً ، وكنتم تصدقونه ؟ . فقال : لو لم يكن عندنا حقاً ، لما لقيك أكثر من عشرة آلاف سيف ، يضاربونك حتى يموت الأعجل . فقال خالد : إذا يكفيناهم الله ، ويقر دينه ، فإياه يعبدون ، ودينه يؤيدون . قال عبيد الله بن عبد الله : لما أشرف خالد ، وأجمع أن ينزل عَقْرباء ، ودفع الطلائع أمامه ، فرجعوا إليه . فأخبروه : أن مسيلمة ومن معه قد نزلوا عقرباء . فشاور أصحابه : أن يمضي إلى اليمامة ، أو ينتهي إلى عقرباء . فأجمعوا أن ينتهي إلى عقرباء فزحف خالدٌ بالمسلمين إليها . وكان المسلمون يسألون عن الرَّجّال ابن عُنْفُوه ، فإذا الرجال على مقدمة مسيلمة ، فلعنوه وشتموه .
____________________

فلما فرغ خالد من ضرب عسكره - وبنو حنيفة تسوي صفوفها - نهض خالد إلى صفوفه فصفها . وقدم رايته مع زيد بن الخطاب . ودفع راية الأنصار إلى ثابت بن قيس بن شماس . فتقدم بها . وجعل على ميمنته : أبا حذيفة بن عتبة ، وعلى ميسرته : شجاع بن وهب . واستعمل على الخيل البراء بن مالك ، ثم عزله . واستعمل أسامة بن زيد . فأقبل بنو حنيفة ، وقد سلوا السيوف ، فقال خالد : يا معشر المسلمين : أبشروا ، فقد كفاكم الله أمر عدوكم ، ما سلوا السيوف من بُعْدٍ إلا ليرهبوا . فقال مجاعة : كلا ، يا أبا سليمان ، ولكنها الهندوانية ، خشوا تحطمها ، وهي غداة باردة ، فأبرزوها للشمس لتسخن متونها . فلما دنوا من المسلمين نادوا : إنّا نعتذر إليكم من سَلِّنا سيوفنا . والله ما سللناها ترهيباً ، ولكن غداة باردة ، فخشينا تحطمها ، فأردنا أن نسخن من متونها إلى أن نلقاكم ، فسترون . فاقتتلوا قتالا شديداً . وصبر الفريقان صبراً طويلا ، حتى كثر القتل والجراح في الفريقين . واستحر القتل في المسلمين وحملة القرآن . حتى فنوا إلا قليلا . وهُزم كل من الفريقين حتى دخل المسلمون عسكر المشركين ، والمشركون عسكر المسلمين مراراً . وجعل زيد بن الخطاب - ومعه الراية - يقول : اللهم إني أبرأ إليك مما جاء به مسيلمة . وأعتذر إليك من فرار أصحابي . وجعل يشتد بالراية في نحور العدو . ثم ضارب بسيفه حتى قتل . رحمه الله ورضي عنه .
____________________

فأخذ الراية سالم مولى أبي حذيفة ، فقال المسلمون : إنا نخاف أن نُؤتي من قِبلك . فقال : بئس حامل القرآن أنا ، إذا أتيتم من قِبلي . ونادت الأنصار ثابت بن قيس - ومعه رايتهم - : ' الزمها . فإنها ملاك القوم فتقدم سالم فحفر لرجليه حتى بلغ أنصاف ساقيه ، وحفر ثابت لرجليه مثل ذلك ، ثم لزما رايتيهما . ولقد كان الناس يتفرقون في كل وجه ، وإن سالماً وثابتاً لقائمان حتى قتل سالم ، وقُتِل أبو حذيفة مولاه . قال وحشي بن حرب : اقتتلنا قتالا شديداً ، حتى رأيت شهب النار تخرج من خلال السيوف ، حتى سمعت لها صوتاً كالأجراس . وقال ضمرة بن سعيد المازني - وذكر ردة بني حنيفة - لم يلق المسلمون عدواً أشد نكاية منهم ، لقوهم بالموت الناقع ، والسيوف قد أصلتوها قبل النبل وقبل الرماح . فكان المعوَّل يومئذ على أهل السوابق . وقال ثابت بن قيس يومئذ : يا معشر الأنصار ، الله ، الله في دينكم ، علّمنا هؤلاء أمراً ما كنا نحسنه . ثم أقبل على المسلمين ، وقال أُفٍ لكم ولما تصنعون . ثم قال : خلوا بيننا وبينهم أَخْلِصونا . فأخلصت الأنصار . فلم تكن لهم ناهية ، حتى انتهوا إلى محكم بن الطفيل فقتلوه . ثم انتهوا إلى الحديقة فدخلوها ، فقاتلوا أشد القتال ، حتى اختلطوا فيها . ثم صاح ثابت صيحة : يا أصحاب سورة البقرة .
____________________

وأوفى عباد بن بشر على نَشَز . فصاح بأعلا صوته : أنا عباد بن بشر ، يا للأنصار . أنا عباد ، إليَّ إليَّ . فأجابوه لبيك لبيك ، حتى توافوا عنده . فقال : فداكم أبي وأمي ، حطموا جفون السيوف . ثم حطم جفن سيفه فألقاه . وحطمت الأنصار جفون سيوفها . ثم قال : حملة صادقة ، اتبعوني . فخرج أمامهم ، حتى ساقوا بني حنيفة منهزمين ، حتى انتهوا إلى الحديقة ، فأغلق عليهم . ثم إن الله فتح الحديقة ، فاقتحم عليهم المسلمون . وعن أبي سعيد الخدري رضي الله عنه قال : ' دخلنا الحديقة ، حين جاء وقت الظهر ، واستحر القتل ، فأمر خالد المؤذن ، فأذن على جدار الحديقة بالظهر . والقوم مقبلون على القتل ، حتى انقطعت الحرب بعد العصر . فصلى بنا خالد الظهر والعصر . ثم بعث السقاة يطوفون على القتلى ، فطفت معهم . فمررت بعامر بن ثابت ، وإلى جنبه رجل من بني حنيفة به جراح ، فسقيت عامراً . فقال الحنفي : اسقني فِدىً لك أبي وأُمي . فقلت : لا ، ولا كرامة ، ولكني أجهز عليك . قال : أحسنت ، أسألك مسألة لا شيء عليك فيها . قلت : ما هي ؟ قال : أبو ثمامة ، ما فعل ؟ قلت والله قتل ، قال : نبي ضيعه قومه . ولما قتل منهم من قتل ، وكانت لهم أيضاً في المسلمين مقتلة عظيمة ، قد أبيح أكثر أصحاب رسول الله صلى الله عليه وسلم . وقيل : لا تغمدوا السيوف ، وفينا وفيهم عين تطرف . وكان فيمن بقي من المسلمين جراحات كثيرة .
____________________

فلما أمسى مجاعة ، أرسل إلى قومه ليلاً : أن ألبسوا السلاح النساء والذرية ، ثم إذا أصبحتم فقوموا مستقبلي الشمس على حصونكم ، حتى يأتيكم أمري . وبات المسلمون يدفنون قتلاهم . فلما فرغوا ، جعلوا يتكمدون بالنار من الجراح . فلما أصبحوا أمر خالد ، فسيق مجاعة في الحديد ، يُعَرِّفهم القتلى فمر برجل وسيم ، فقال : يا مجاعة ، أهو هذا ؟ قال : هذا أكرم منه ، هذا محكم بن الطفيل . إن الذي تبتغون ؛ لرجل أُصِيفِر أُخِيْنِس ، فوجدوه فوقف عليه خالد . فحمد الله كثيراً ، وأمر به فأُلقي في البئر التي كان يشرب منها . وكان خالد يرى أنه لم يبق منهم أحد إلا من لا عتاد عنده . فقال : يا مجاعة ، هذا صاحبكم الذي فعل بكم الأفاعيل . ما رأيت عقولاً أضعف من عقول أصحابك ، مثل هذا فعل بكم ما فعل ؟ . فقال مجاعة : قد كان ذلك ، ولا تظن أن الحرب انقطعت ، وإن قتلته . إن جماعة الناس ، وأهل البيوتات لفي الحصون ، فانظر . فرفع خالد رأسه . فإذا السلاح والخلق الكثير على الحصون ، فرأى أمراً غَمّهُ ، ثم استند ساعة . ثم أدركته الرجولة . فقال لأصحابه : يا خيل الله اركبي . يا صاحب الراية قدمها . فقال مجاعة : إني لك ناصح . وإن السيف قد أفناك . فتعال أصالحك عن قومي . وقد أخل بخالد مصاب أهل السابقة ، ومن كان يعرف عنده الغناء فقد رقَّ وأحب الموادعة ، مع عَجَف الكراع .
____________________

فاصطلحوا على الصفراء والبيضاء ، والحلقة والكراع ، ونصف السّبي . ثم قال مجاعة : إني آت القوم فعارض عليهم ما صنعت . قال : فانطلق . فذهب ، ثم رجع . فأخبره : أنهم أجازوه . فلما بَانَ لخالد أنما هم النساء والصبيان ، قال : ويلك يا مجاعة ، خدعتني . فقال : قومي ، فما أصنع ؟ وما وجدت من ذلك بداً . وقال أسيد بن حضير وغيره لخالد : اتق الله ، ولا تقبل الصلح . فقال : إنه قد أفناكم السيف . قالوا : وأفنى غيرنا أيضاً . قال : ومن بقي منكم جريح . قالوا : ومن بقي من القوم جرحى ، لا ندخل في الصلح أبداً . أُغْد بنا عليهم ، حتى يظفرنا الله بهم ، أو نبيد عن آخرنا . احملنا على كتاب أبي بكر ' إن أظفرك الله بهم ، فلا تبق منهم أحداً ' . فبينا هم على ذلك ، إذ جاء كتاب أبي بكر يقطر الدم ، وفيه : ' إن أظفرك الله بهم ، فلا تستبق رجلاً مرت عليه الموسى ' . فتكلمت الأنصار في ذلك ، وقالوا : أمرُ أبي بكر فوق أمرك . فقال : إني والله ما ابتغيت في ذلك إلا الذي هو خير . رأيت أهل السابقة وأهل القرآن قد قتلوا . ولم يبق معي إلا من لا بقاء له على السيف لو لجَّ عليهم . فقبلت الصالح ، مع أنهم قد أظهروا الإسلام ، واتقوا بالراح . وتم الصلح . وكتب إلى أبي بكر يعتذر إليه .
____________________

فتكلم عمر في شأن خالد بكلام غليظ فقال أبو بكر : دع عنك هذا . فقال : سمعاً وطاعة . وقال أبو بكر : ليته حملهم على السيف . فلن يزالوا من كذابهم في بلية إلى يوم القيامة ، إلا أن يعصمهم الله . وكانت وقعة اليمامة في ربيع الأول سنة اثنتى عشرة . وذكر عمر يوماً وقعة اليمامة ، ومن قتل فيها من أهل السابقة . فقال ' أَلَحّت السيوف على أهل السوابق ، ولم يكن المعول يومئذ إلا عليهم . خافوا على الإسلام أن يكسر بابه ، فيُدخَل منه إن ظهر مسيلمة . فمنع الله الإسلام بهم حتى قتل عدوه . وأظهر كلمته ، وقدموا - رحمهم الله - على ما يسرون به من ثواب جهادهم من كذب على الله وعلى رسوله . فاستَحرَّ بهم القتل . فرحم الله تلك الوجوه ' . وقال يعقوب بن سعيد بن عبيد والزهري . قتل من بني حنيفة أكثر من سبعة آلاف ، وكان داؤهم خبيثاً ، والطاريء منهم على الإسلام عظيماً . فاستأصل الله شأفتهم ، والحمد لله رب العالمين . ( ذكر ردة بني سليم : ) ذكر الواقدي - من حديث سفيان بن أبي العرجاء السليمي . وكان عالماً بردة قومه - قال : أهدى ملك من ملوك غسان إلى النبي صلى الله عليه وسلم لَطيمة فيها مسك وعنبر ، وخيل . فخرجت بها الرسل ، حتى إذا كانت بأرض بني سُليم بلغتهم وفاة النبي صلى الله عليه وسلم . فتشجع بعض بني سليم على أخذها والردة ، وأبى بعضهم ذلك ، وقال إن كان محمدٌ قد مات فإن الله حي لا يموت . فانتهب الذين ارتدوا منهم اللطيمة .
____________________

فلما ولي أبو بكر رضي الله عنه : كتب إلى معن بن حاجر ، فاستعمله على من أسلم من بني سليم . وكان قد قام في ذلك قياماً حسناً ، ذكر وفاة رسول الله صلى الله عليه وسلم ، وذكّر الناس ما قال الله لنبيه : ! ( إنك ميت وإنهم ميتون ) ! ، وقال : ! ( وما محمد إلا رسول قد خلت من قبله الرسل ) ! مع آي من كتاب الله . فاجتمع إليه بشر من بني سليم . وانحاز أهل الردة منهم ، فجعلوا يغيرون على الناس . ( قتل الفجاءة وتحريقه : ) فلما بدا لأبي بكر أن يوجه خالداً ، كتب إلى معن أن يلحق بخالد ، ويستعمل على عمله أخاه طُريفة بن حاجر ، ففعل . وأقام طُريفة يكالب من ارتد بمن معه من المسلمين ، إذ قدم الفجاءة - واسمه إياس بن عبد الله بن عبد ياليل - على أبي بكر . فقال : إني مسلم ، وقد أردت جهاد من ارتد ، فاحملني ، فلو كان عندي قوة لم أقدم عليك . فسر أبو بكر بمقدمه ، وحمله على ثلاثين بعيراً . وأعطاه سلاحاً . فخرج يستعرض المسلم والكافر ، يقتلهم ويأخذ أموالهم . ويصيب من امتنع منهم . ومعه رجل من بني الشريد . يقال له : نُجبة بن أبي الميثاء ، مع قوم من أهل الردة . فلما بلغ أبا بكر خبره ، كتب إلى طريفة بن حاجر : ' بسم الله الرحمن الرحيم . من أبي بكر إلى طريفة ، سلام عليك . أما بعد ، فإن عدو الله الفجاءة أتاني . فزعم أنه مسلم وسألني : أن أقويه على قتال من ارتد عن الإسلام . فحملته وسلحته ، وقد انتهى إليَّ
____________________

من يقين الخبر أن عدو الله قد استعرض الناس : المسلم والمرتد ، يأخذ أموالهم ويقتل من خالفه منهم . فسِرْ إليه بمن معك من المسلمين ، حتى تقتله ، أو تأخذه . فتأتيني به ' . فقرأ طريفة الكتاب على قومه . فحشدوا إلى الفجاءة . فقدم عليه ابن المثنى ، فقتل نجبة ، وهرب منه إلى الفجاءة . ثم زحف طريفة إلى الفجاءة فتصادما . فلما رأى الفجاءة الخلل في أصحابه ، قال : يا طريفة ، والله ما كفرت . وإني لمسلم . وما أنت بأولى بأبي بكر مني ، أنت أميره وأنا أميره . قال طريفة : إنت كنت صادقاً فالق السلاح ، ثم انطلق إلى أبي بكر . فأخبره خبرك . فوضع السلاح فأوثقه طريفة في جامعة . فقال : لا تفعل . فقال طريفة : هذا كتاب أبي بكر إليَّ . فقال الفجاءة : سمعاً وطاعة . فبعث به في جامعته مع عشرة من بني سليم . فأرسل به أبو بكر إلى بني جشم ، فحرقته بالنار . وقدم على أبي بكر - رضي الله عنه - قبيصة - أحد بني الظربان - فذكر أنه مسلم ، ولم يرتد فأمره أن يقاتل بمن معه من ارتد ، فرجع قبيصة . فاجتمع إليه ناس كثير . فخرج يتبع بهم أهل الردة ، يقتلهم حيث وجدهم ، حتى مرَّ ببيت حُميضة بن الحكم الشريدي . فوجده غائباً ، يجمع أهل الردة . ووجد جاراً له مرتداً . فقتله واستاق ماله . فلما أتى حميضة أخبره أهله بخبر جاره . فخرج في طلبهم . فأدركهم . فقال لقبيصة : قتلت جاري ؟ فقال : إن جارك ارتد عن الإسلام . فقال : أمِنْ بين من كفر تعدو على جار لجأ إليَّ لأمنعه ؟
____________________

فقال قبيصة : قد كان ذلك . فطعنه حميضة بالرمح ، فوقع عن بعيره ، ثم قتله . وكان قبيصة قد فرق أصحابه قبل أن يلحقه حميضة . وكتب أبو بكر رضي الله عنه إلى خالد : ' إن أظفرك الله ببني حنيفة ، فأَقِلَّ اللُّبْث فيهم ، حتى تنحدر إلى بني سليم ، فتطأهم وَطْأَة يعرفون بها ما منعوا . فإنه ليس بطن من العرب أنا أغيظ عليه مني عليهم ، فإن أظفرك الله بهم ، فلا آلوك فيهم : أن تحرقهم بالنار ، وهَوَّل فيهم القتل حتى يكون نكالا لهم ' . وسمعت بنو سليم بإقبال خالد . فاجتمع منهم بشر كثير . واستجلبوا من بقي من العرب مرتداً . وكان الذي جمعهم : أبو شجرة بن عبد العزى . فانتهى خالد إلى جمعهم مع الصبح . فصاح خالد في أصحابه ، وأمرهم بلبس السلاح . ثم صفهم . وصفت بنو سليم . وقد كَلَّ المسلمون وعَجَف كُراعهم وخُفُّهم . وجعل خالد يلي القتال بنفسه ، حتى أثخن فيهم القتل . ثم حمل عليه حملة واحدة ، فانهزموا . وأسر منهم بشر كثير . ثم حَظّر لهم الحظائر وحرقهم فيها . وجرح أبو شجرة يومئذ في المسلمين جراحات كثيرة . وقال في ذلك أبياتاً ، منها : ( فروَّيت رمحي من كتيبة خالد ** وإني لأرجو بعدها أن أعمرا ) ثم أسلم . وجعل يعتذر . ويجحد أن يكون قال البيت المتقدم فلما كان زمن عمر رضي الله عنه قدم المدينة ، وأناخ راحلته بصعيد بني قريظة ثم أتى عمر - وهو يقسم بين الفقراء - فقال : يا أمير المؤمنين ،
____________________

أعطني . فإني ذو حاجة . فقال : من أنت : قال : أنا أبو شجرة . قال : يا عدو الله ، ألست الذي تقول : فرويت رمحي - البيت ؟ عُمْر سوء . والله ما عشت لك يا خبيث . ثم جعل يعلوه بالدِّرة على رأسه ، حتى سبقه عَدْوا ، وعمر في طلبه . حتى أتى راحلته فارتحلها . ثم اشتد بها في حَرَّة شوزان ، فما استطاع أن يقرب عمر حتى توفى . وكان إسلامه لا بأس به . وكان إذا ذكر عمر : ترحّم عليه ، ويقول : ما رأيت أحداً أهيب من عمر رضي الله عنه . ( ذكر ردة أهل البحرين : ) قال عيسى بن طلحة : لما ارتدت العرب - بعد وفاة رسول الله صلى الله عليه وسلم - قال كسرى : من يكفيني أمرالعرب ؟ فقد مات صاحبهم ، وهم الآن يختلفون بينهم ، إلا أن يريد الله بقاءَ ملكهم ، فيجتمعون على أفضلهم . قالوا : ندلك على أكمل الرجال ، مخارق بني النعمان ، ليس في الناس مثله . وهو من أهل بيت دانت لهم العرب ، وهؤلاء جيرانك ، بكر ابن وائل . فأرسل إليهم . وأخذ منهم ستمائة ، الأشرف فالأشرف . وارتد أهل هَجَر عن الإسلام . فقام الجارود بن المعلِّي في قومه ، فقال : ألستم تعلمون ما كنت عليه من النصرانية ؟ وإني لم آتكم قط إلا بخير ،
____________________

وإن الله تعالى بعث نبيه ، ونعى له نفسه ، فقال : ! ( إنك ميت وإنهم ميتون ) ! وقال : ! ( وما محمد إلا رسول قد خلت من قبله الرسل ) ! الآية . وفي لفظ أنه قال : ما شهادتكم على موسى ؟ قالوا : نشهد أنه رسول الله . قال : فما شهادتكم على عيسى ؟ قالوا : نشهد أنه رسول الله . قال : وأنا أشهد أن لا إله إلا الله ، وأن محمداً عبده ورسوله . عاش كما عاشوا ، ومات كما ماتوا . وأتحمل شهادة من أبى أن يشهد على ذلك منكم . فلم يرتد من عبد القيس أحد . وكان رسول الله صلى الله عليه وسلم قد استعمل أبان بن سعيد على البحرين . وعزل العلاء بن الحضرمي . فقال : أبلغوني مأمني ، فأشهد أمر أصحاب رسول الله صلى الله عليه وسلم ، فأحيا بحياتهم ، وأموت بموتهم . فقالوا : لا تفعل ، فأنت أعز الناس علينا ، وهذا علينا وعليك فيه مقالة ، يقال : فر من القتال . فأبى . وانطلق في ثلاثمائة رجل يبلغونه المدينة . فقال له أبو بكر رضي الله عنه : ألا ثبتَّ مع قوم لم يبدلوا ولم يرتدوا ؟ فقال : ما كنت لأعمل لأحد بعد رسول الله صلى الله عليه وسلم . فدعا أبو بكر العلاء بن الحضرمي . فبعثه إلى البحرين في ستة عشر راكباً ، وقال : امض ، فإن أمامك عبد القيس ، فسار . ومر بثُمامة بن أثال . فأمده برجال من قومه بني سُحيم ، ثم لحق به . فنزل العلاء بحصن يقال له : جُواثي ، وكان مخارق قد نزل بمن معه من بكر بن وائل : حصن المُشَقّر - حصن عظيم لعبد القيس - فسار إليهم
____________________

العلاء ، فيمن اجتمع إليه . فقالتهم قتالا شديداً ، حتى كثر القتلى في الفريقين ، والجارود بن المعلى بالخطِّ يبعث البعوث إلى العلاء . وبعث مخارق : الحُطَمَ بن شريح - أحد بني قيس بن ثعلبة - إلى مَرْزُبان الخط يستمده فأمده بالأساورة . فنزل الحطم ردم القداح - وكان حلف أن لا يشرب الخمر حتى يرى هَجَراً - وأخذ المرزبان الجارود رهينة عنده . وسار الحطم وأبجر العِجْلي حتى حصروا العلاء بجواثي . فقال عبد الله بن حَذَف ، وكان من صالحي المسلمين : ( ألا أبلغ أبا بكر رسولاً ** وسكان المدينة أجمعينا ) ( فهل لكموا إلى نفر يسير ** قعود في جُواثي مُحْصَرينا ) ( كأن دماءهم في كل فَجٍّ ** شعاع الشمس يغشى الناظرين ) ( توكلنا على الرحمن . إنّا ** وجدنا النصر للمتوكلينا ) فمكثوا على ذلك محصورين . فسمع العلاء وأصحابه ذات ليلة لغطاً في العسكر ، فقالوا : لو علمنا أمرهم ؟ فقال عبد الله بن حذف : أنا أعلم لكم علمهم ، فدلوه بحبل . فأقبل حتى يدخل على أبجر العجلي - وأمه منهم - قال : ما جاء بك ؟ لا أنعم الله بك عيناً . قال : جاء بي الضر والجوع ، وأردت اللحاق بأهلي ، فزودني . فقال : أفعل ، على أني أظنك والله غير ذلك . بئس ابن الأخت أنت
____________________

سائر الليلة . فزوده وأعطاه نعلين . وأخرجه من العسكر ، وخرج معه حتى برز . فمضى كأنه لا يريد الحصن حتى أبعد . ثم عطف . فأخذ بالجبل فصعِد . فقالوا : ما وراءك ؛ قال : تركتهم سكارى ، قد نزل بهم تجار معهم خمر ، فاشتروا منهم . فإن كان لكم بهم حاجة فالليلة . فنزلوا إليهم . فبيتوهم فقتلوهم . فلم يفلت منهم أحد . ووثب الحُطَم فوضع رجله في الركابات ، وجعل يقول : من يحملني ؟ فسمعه عبد الله بن حذف . فأقبل يقول : أبا ضُبيعة ؟ قال : نعم . قال : أنا أحملك ، فلما دنا منه قتله . وقطعت رجل أبجر العجلي . فمات منها . وانهزم فَلّهم فاعتصموا بمفروق الشيباني . ثم سار العلاء إلى مدينة دارين فقاتلهم قتالاً شديداً ، وضيق عليهم . فلما رأى ذلك مخارق ومن معه ، قالوا : إن خلوا عنا رجعنا من حيث جئنا . فشاور العلاء أصحابه ، فأشاروا بتخليتهم . فخرجوا فلحقوا ببلادهم . وطلب أهل دارين الصلح . فصالحهم العلاء على ثلث ما في أيديهم من أموالهم ، وما كان خارجاً منها فهو له . وطفقت بكر بن وائل تنادي : يا عبد القيس ، أتاكم مفروق في جماعة بكر بن وائل . فقال عبد الله بن حَذَف : ( لا توعدونا بمفروق وأسرته ** إن يأتنا يَلْقَ منّا سُنّة الحُطم )
____________________

( فالنخل ظاهرها خيل . وباطنها ** خيل تكدس بالفرسان في النّعم ) ( وإن ذا الحيَّ من بكر ، وإن كثروا ** لأمّة داخلون النار في أمم ) ثم سار العلاء إلى الخَطِّ ، حتى نزل إلى الساحل . فجاءه نصراني ، فقال : مالي إن دللتك على مخاضة تخوض منها الخيل إلى دارين ؟ قال : وما تسأني ؟ قال : أهل بيت بدارين ، قال هم لك . فخاض به . فظفر بهم عنوة ، وسبا أهلها . وقيل : حبس لهم البحر ، حتى خاضوه ، وكانت تجري فيه السفن قبل . ثم جرت بعد . ويروى : أن العلاء وأصحابه جأروا إلى الله ، وتضرعوا إليه في حبس البحر . فأجاب الله دعاءهم . وكان دعاؤهم : ' يا أرحم الراحمين . يا كريم ، يا حليم ، يا أحد ، يا صمد ، يا حي ، يا محي الموتى ، يا حيَّ يا قيوم ، لا إله إلا أنت يا ربنا ' فأجازوا ذلك الخليج بإذن الله جميعاً يمشون على مثل رملة . فقال عفيف بن المنذر في ذلك : ( ألم تر أن الله ذلّل بحره ** وأنزل بالكفار إحدى الجلائل ) ( دعونا الذي شق البحار . فجاءنا ** بأعظم من فلق البحار الأوائل ) ولما رأى ذلك أهل الردة من أهل البحرين ، صالحوا على ما صالح عليه أهل هجر . ولما ظهر العلاء على أهل الردة والمجوس : بعث رجالا من عبد القيس إلى أبي بكر رضي الله عنه . فنزلوا على طلحة ، والزبير رضي الله عنهما .
____________________

وأخبروهما بقيامهم في أهل الردة . ثم دخلوا على أبي بكر ، وحضر طلحة والزبير . فقالوا : يا خليفة رسول الله ، إنا قوم أهل إسلام . وليس شيء أحب إلينا من رضاك . ونحن نحب أن تعطينا أرضاً من البحر وطواحين . وكلمه في ذلك طلحة والزبير ، فأجاب . وقالوا : اكتب لنا كتاباً ، فكتب . فانطلقوا بالكتاب إلى عمر رضي الله عنه . فلما قرأه : تفل في الكتاب ومحاه . ودخل طلحة والزبير ، فقالا : والله ما ندري ، أنت الخليفة أم عمر ؟ فقال أبو بكر : وما ذاك ؟ فأخبروه . فقال أبو بكر : لئن كان عمر كره شيئاً من ذلك ، فإني لا أفعله . فبينما هم على ذلك إذ جاء عمر . فقال له أبو بكر : ما كرهتَ من هذا ؟ قال : كرهت أن تعطي الخاصة دون العامة . وأنت تقسم على الناس ، فتأبى أن تفضل أهل السابقة ، وتعطي هؤلاء قيمة عشرين ألفاً دون الناس . فقال أبو بكر : وفقك الله ، وجزاك خيراً . هذا هو الحق .
____________________

( ذكر ردة أهل دبا وأزد عمان : ) وذلك : أنهم قدموا على رسول الله صلى الله عليه وسلم مسلمين . فبعث إليهم مصدقاً يقال له : حذيفة بن مِحْصَن البارقي ، ثم الأزدي . من أهل دَبَا . وأمره : ' أن يأخذ الصدقة من أغنيائهم ، ويردها على فقرائهم ' ففعل ذلك حذيفة . فلما توفى رسول الله صلى الله عليه وسلم منعوا الصدقة ، وارتدوا . فدعاهم حذيفة إلى التوبة . فأبوا . وجعلوا يرتجزون . ( لقد أتانا خبر رَدِيٌّ . . . ** ) ( أمست قريش كُلُّها نَبييُّ . . . ** ) ( ظلم ، لعمر الله عبقري . . . ** ) فكتب حذيفة إلى أبي بكر يأمرهم . فاغتاظ غيظاً شديداً ، وقال : ' من لهؤلاء ؟ ويل لهم ' . ثم بعث إليهم عكرمة بن أبي جهل - وكان النبي صلى الله عليه وسلم قد استعمله على سُفْلى بني عامر بن صعصعة مصدقاً - فلما بلغته وفاة النبي صلى الله عليه وسلم انحاز إلى تُبالة في أناس من العرب ، ثبتوا على الإسلام . وكان مقيماً بتبالة في أرض كعب بن ربيعة . فجاءه كتاب أبي بكر : ' سر فيمن قِبَلك من المسلمين إلى أهل دَبَا ' . فسار عكرمة في نحو ألفين من المسلمين . وكان رأس أهل الردة : لقيط بن مالك
____________________

الأزدي . فلما بلغه مسير عكرمة ، بعث ألف رجل من الأزد يلقونه . وبلغ عكرمة : أنهم جموع كثيرة . فبعث طليعة . وكان للعدو أيضاً طليعة . فالتقت الطليعتان . فتناوشوا ساعة ، ثم انكشف أصحاب لقيط . وقتل منهم نحو مائة رجل . وبعث أصحاب عكرمة فارساً بخبره . فأسرع عكرمة حتى لحق طليعته . ثم زحفوا جميعاً . وسار على تعبئة ، حتى أدرك القوم . فاقتتلوا ساعة . ثم هزمهم عكرمة ، وأكثر فيهم القتل . ورجع فَلهم إلى لقيط بن مالك ، فأخبروه : أن عكرمة مقبل . فقوي جانب حذيفة ومن معه من المسلمين فناهضهم . وجاء عكرمة . فقاتل معهم . فانهزم العدو حتى دخلوا مدينة دبا . فحصرهم المسلمون شهراً . وشق عليهم الحصار ، إذ لم يكونوا قد أخذوا له أهبة . فأرسلوا إلى حذيفة . يسألونه الصلح . فقال : لا ، إلا بين حرب مجلية ، أو سِلْم مخزية . قالوا : أما الحرب المجلية ، فقد عرفناها ، فما السلم المخزية ؟ قال : تشهدون أن قتلانا في الجنة وقتلاكم في النار ، وأن كل ما أخذناه منكم فهو لنا ، وما أخذتموه فهو رد لنا . وأنّا على حق وأنتم على باطل وكفر ، ونحكم فيكم بما رأينا . فأقروا بذلك . فقال : اخرجوا عُزَّلا ، لا سلاح معكم ، ففعلوا . فدخل المسلمون حصنهم . فقال حذيفة : إني قد حكمت فيكم : أن أقتل أشرافكم ، وأسبي ذراريكم .
____________________

فقتل من أشرافهم مائة رجل ، وسبى ذراريهم . وقدم حذيفة بسبيهم المدينة . وهم ثلاثمائة من المقاتلة ، وأربعمائة من الذرية والنساء . وأقام عكرمة بدبا عاملاً عليها لأبي بكر . فلما قدم حذيفة بسبيهم : أنزلهم أبو بكر رضي الله عنه دار رملة بنت الحارث ، وهو يريد أن يقتل من بقي من المقاتلة . والقوم يقولون : والله ما رجعنا عن الإسلام ، ولكن شححنا على أموالنا ، فيأبى أبو بكر أن يدعهم بهذا القول . وكلمه فيهم عمر . وكان رأيه أن لا يسبوا . فلم يزالوا موقوفين في دار رملة حتى مات أبو بكر . فدعاهم عمر ، فقال : انطلقوا إلى أي بلاد شئتم ، فأنتم قوم أحرار . فخرجوا حتى نزلوا البصرة . وكان فيهم أبو صُفرة - والد المهلب - وهو غلام يومئذ . ولما قدم غزو أهل دبا أعطاهم أبو بكر خمسة دنانير .
____________________


السنة الثانية عشرة، مسير خالد إلى العراق، حوادث السنة الثالثة عشرة، موت الصديق رضي الله عنه - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( السنة الثانية عشرة ) ( مسير خالد إلى العراق : ) ولما دخلت السنة الثانية من خلافة أبي بكر رضي الله عنه ، وهي سنة اثنى عشرة من الهجرة : كتب إلى خالد : ' إذا فرغت من اليمامة ، فسر إلى العراق ، فقد وليتك حرب فارس ' . فسار إليه في بضعة وثلاثين ألفاً . فصالح أهل السواد ثم سار إلى الأُبُلَّة وخرج كسرى في مائة وعشرين ألفا فالتقى مع خالد ، فهزم الله المشركين من الفرس . وكتب خالد إلى كسرى ' أما بعد ، فأسلموا تسلموا ، وإلاّ فأدوا الجزية ، وإلا فقد جئتكم بقوم يحبون الموت كما تحبون الحياة ' فصالحوه . وفيها حج أبو بكر رضي الله عنه بالناس ، ثم رجع إلى المدينة . ( حوادث السنة الثالثة عشرة : ) ثم دخلت سنة ثلاث عشرة . فبعث أبو بكر رضي الله عنه الجنود إلى الشام . وأمّر عليهم يزيد بن أبي سفيان ، وأبا عبيدة عامر بن الجراح ، وشرحبيل بن حسنة ، وعمرو بن العاص . ونزلت الروم بأعلى فِلسْطين في سبعين ألفاً . فكتبوا إلى أبي بكر يخبرونه ويستمدونه . فأمر خالداً - وهو بالحيرة - أن يُمِدَّ أهل الشام بمن معه من أهل القوة ، ويستخلف على ضعفة الناس رجلا منهم .
____________________

فسار خالد بأهل القوة ، ورد الضعفة إلى المدينة . واستخلف على من أسلم بالعراق : المثَنَّى بن حارثة . وسار حتى وصل إلى الشام ، ففتحوا بُصْرَى . وهي أول مدينة فتحت . ثم اجتمع المشركون من الروم ، فانحاز المسلمون إلى أجنادين ، فكانت الوقعة المشهورة ، وكان النصر للمسلمين . ( موت الصديق رضي الله عنه : ) وفي هذه السنة : مات الصديق ، ليلة الثلاثاء ، لسبع عشرة ليلة مضت من جمادى الآخرة . وكانت خلافته سنتين وثلاثة أشهر ، واثنتين وعشرين ليلة . واستخلف على الناس عمر بن الخطاب . وقال : ' اللهم إني وَلّيتهم خيرهم ، ولم أرد بذلك إلا إصلاحهم ، ولم أرد محاباة عمر . فاخْلُفني فيهم . فهم عبادك ، ونواصيهم بيدك ، أصلح لهم وَالِيَهم ، واجعله من خلفائك الراشدين ، يتبع هدي نبيه صلى الله عليه وسلم . وأصلح له رعيته ' . ثم دعاه . فقال : ' يا عمر ، إن لله حقاً في الليل لا يقبله في النهار ، وحقاً في النهار لا يقبله في الليل . وإنها لا تقبل نافلة حتى تؤدى فريضة . وإنما ثقلت موازين من ثقلت موازينه : باتباعهم الحق ، وثقله عليهم . وحُقَّ لميزان لا يوضع فيه غير الحق غداً : أن يكون ثقيلا . فإذا حفظت وصيتي ، لم يكن غائب أحبَّ إليك من الموت . وهو نازل بك . وإن ضيعتها ، فلا غائب أكره إليك منه ، ولست تُعْجِزه ' .
____________________

وورث منه أبوه أبو قحافة السدس . ولما ورد كتاب أبي بكر رضي الله عنه إلى أمراء الأجناد باستخلاف عمر بايعوه . ثم ساروا إلى ' فحل ' بناحية الأرْدُن . وقد اجتمع بها الروم . فكانت وقعة ' فَحْل ' المشهورة ، ونصر الله المسلمين . وانحاز المشركون إلى دِمَشق .


حوادث السنة الرابعة عشرة، فتح القادسية، حوادث السنة الخامسة عشرة، حوادث السنة السادسة، حوادث السنة السابعة عشرة، السنة الثامنة عشرة، السنة التاسعة عشرة - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث السنة الرابعة عشرة : ) ثم دخلت السنة الرابعة عشرة : وفيها : ساروا إلى دمشق وعليهم خالد . فأتى كتاب عمر رضي الله عنه بعزل خالد ، وتأمير أبي عبيدة بن الجراح . وفيها : أمر عمر بصلاة التراويح جماعة . وقدم جرير بن عبد الله في ركب من بجيلة ، فأشار عليه عمر بالخروج إلى العراق . فسار بهم جرير إلى العراق . فلما قرب من المثنى بن حارثة ، كتب إليه : ' أقبل ، فإنما أنت مَدَدٌ لي ' . فقال جرير : أنت أمير ، وأنا أمير . ثم اجتمعا . فكانت وقعة البُوَيْب المشهورة . ثم إن عمر أَمّر سعد بن أبي وقاص رضي الله عنه على العراق ، وكتب له وأوصاه . فقال : ' يا سعد بن وهيب ، لا يغرنك من الله أن قيل : خال رسول الله صلى الله عليه وسلم وصاحبه . فإن الله لا يمحو السيء بالسيء . ولكن يمحو السيء بالحسن . وإن الله ليس بينه وبين أحد نسب
____________________

إلا بطاعته . فالناس شريفهم ووضيعهم في ذات الله سواء . الله ربهم وهم عباده . يتفاضلون بالعافية . ويدركون ما عند الله بالطاعة . فانظر الأمر الذي رأيت عليه رسول الله صلى الله عليه وسلم منذ بعث إلى أن فارقنا عليه . فالزمه . فإنه الأمر ' وكتب إلى المثنى وجرير : أن يجتمعنا إليه . فسار سعد بمن معه . فنزل بشراف ، واجتمع إليه الناس . ( حوادث السنة الخامسة عشرة : ) ثم دخلت السنة الخامسة عشرة . ( فتح القادسية : ) فلما انحسر الشتاء سار سعد إلى القادسية ، وكتب إلى عمر يستمده ، فبعث إليه بالمغيرة بن شعبة ، في جيش من أهل المدينة . وكتب إلى أبي عبيدة : أن يمده بألف . وسمع بذلك رُسْتم بن الفرخزاد . فخرج بنفسه في مائة وعشرين ألفاً ، سوى التبع والرقيق ، حتى نزل القادسية . وبينه وبين المسلمين جسر القادسية ، وقيل : كانوا ثلاثمائة ألف ، ومعهم ثلاثة وثلاثون فيلا . واجتمع المسلمون حتى صاروا ثلاثين ألفاً . فكانت وقعة القادسية المشهورة التي نصر الله فيها المسلمين . وهزم المشركين . فلما هزم الله الفرس ، كتب عمر إلى سعد : ' أن أَعِدَّ للمسلمين دار هجرة . وإنه لا يصلح للعرب إلا حيث يصلح للبعير والشاه ، وفي منابت العشب . فانظر فلاة إلى جانب بحر ' . فبعث سعد عثمان بن حنيف ، فارتاد لهم موضع الكوفة اليوم ، فنزلها
____________________

سعد بالناس . ثم كتب عمر إلى سعد : ' أن ابعث إلى أرض الهند - يريد البصرة - جنداً ، فلينزلوها ' . فبعث إليها عتبة بن غزوان في ثلاثمائة رجل حتى نزلها . وهو الذي بَصَّر البصرة . وفي هذه السنة : كانت وقعة اليَرْمُوك المشهورة بالشام . وخرج عمر إلى الشام ، ونزل الجابية . فصالح نصارى بيت المقدس - وكانوا قد أبوا أن يجيبوا إلى الصلح مع أبي عبيدة ، حتى يكون عمر يعقدون الصلح معه - فصالحهم . واشترط عليهم إجلاء الروم إلى ثلاث . واجتمع إليه أمراء الأجناد . فلما رجع إلى المدينة وضع الديوان . فأعطى العطايا على مقدار السابقة . فبدأ بالعباس ، حُرْمَةً لرسول الله صلى الله عليه وسلم . ثم بالأقرب فالأقرب . ( حوادث السنة السادسة : ) ثم دخلت السنة السادسة عشرة . فيها : كتب عمر التاريخ . واستشار الصحابة في مبدئه . فمنهم مَنْ قال : نبدأ من بَدْء النبوة ، ومنهم من قال : من الوفاة ، ومنهم مَنْ قال : من الهجرة . فجعله عمر من الهجرة . ( حوادث السنة السابعة عشرة : ) ثم دخلت السنة السابعة عشرة : فكان فيها فتوح كثيرة شرقاً وغرباً .
____________________

وفيها فُتِحَت تُسْتَر ، التي وجد فيها جسد دانيال عليه السلام . وكان المشركون يستسقون به . وفيه : تزوج عمر أم كلثوم بنت علي بن أبي طالب رضي الله عنهم ، طلباً لصهر رسول الله صلى الله عليه وسلم . ( حوادث السنة الثامنة عشرة : ) ثم دخلت السنة الثامنة عشرة : فيها : أصاب الناس مجاعة شديدة ، وتسمى عام الرمادة ، لكثرة ما هلك فيها من الناس والبهائم جوعاً . فاستسقى عمر بالناس . وسأل العباس أن يدعو الله . ويؤمن عمر والناس على دعائه . فأزال الله القحط . وفيها وقع طاعون عِمْواس بالشام ، وقد هلك فيه خمسة وعشرون ألفاً . ومات فيه أبو عبيدة عامر بن الجرَّاح ، ومعاذ بن جبل ، ويزيد بن أبي سفيان رضي الله عنهم . فلما بلغ عمر موتهم : أَمّر على الشام معاوية بن أبي سفيان . ( حوادث السنة التاسعة عشرة : ) ثم دخلت السنة التاسعة عشرة . فتح فيها فتوح كثيرة شرقاً وغرباً .


حوادث السنة العشرين، حوادث السنة الحادية والعشرين، حوادث السنة الثانية والعشرين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث السنة العشرين : ) ثم دخلت السنة العشرون :
____________________

وفيها : فتحت مصر والإسكندرية . وفيها : أجلى عمر رضي الله عنه اليهود من الحجاز إلى أذرعات وغيرها . ( حوادث السنة الحادية والعشرين : ) ثم دخلت السنة الحادية والعشرون : وفيها كان فتح نَهاوَنْد ، وأميرها النعمان بن مُقَرَّن ، وقتل يومئذ . وفيها : مات خالد بن الوليد رضي الله عنه بحمص . وفيها : مات عمرو بن معدي كرب ، وطليحة بن خويلد الأسدي - الذي كان تنبأ . ثم أسلم وحسن إسلامه ، وأبلى في قتال الفرس بلاء حسناً - قتلا مع النعمان بن مقرن بنهاوند . ( حوادث السنة الثانية والعشرين : ) ثم دخلت السنة الثانية والعشرون : وفيها : دخل الأحنف بن قيس خُراسان ، وحارب يَزْدَجِرْد آخر ملوك الفرس . فهزمه الله فيها . وفيها : اعتمر عمر . فتلقاه نافع بن الحارث . وكان عامله على مكة ، فقال له عمر : من خَلّفت ؟ قال : ابن أبْزَى ، قال عمر : ومن أبْزَى ؟ قال : مولى لنا . قال : ومولى أيضاً ؟ قال : إنه قاريء للقرآن ، عالم بالفرائض . فقال عمر : سمعت رسول الله صلى الله عليه وسلم يقول : ' إن الله يرفع بهذا القرآن أقواماً ، ويضع به آخرين ' .
____________________


حوادث السنة الثالثة والعشرين، حوادث سنة أربع وعشرين، حوادث سنة ست وعشرين، حوادث سنة خمس وعشرين، حوادث سنة ثمان وعشرين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث السنة الثالثة والعشرين : ) ثم دخلت السنة الثالثة والعشرون : وفيها : قُتل عمر رضي الله عنه . في صلاة الصبح من يوم الأربعاء لأربع ليال بقين من ذي الحجة . ودفن يوم الأحد هلال المحرم سنة أربع وعشرين . ولما رجع من الحج في آخرها قام خطيباً . فقال : ' إني رأيت كأن ديكاً أحمر نَقَرَني نَقْرتين أو ثلاثاً ، ولا أرى في ذلك إلا حضور أجلي ' . ثم خرج إلى السوق ، فلقيه أبو لؤلؤة المجوسي ، غلام المغيرة بن شعبة ، وكان صانعاً يعمل الأرحاء . فقال له : ألا تُكَلِّم مولاي يضع عني من خراجي ؟ قال : وكم خراجك ؟ قال : دينار . قال : إنك لعامل محسن ، فقال : وسِعَ الناسَ عَدْلُك وضاق بي ، وأضمر قتل عمر ، فاصطنع له خنجراً ذا حدين وشحذه وسمّه . ثم أتى به الهرمزان . فقال : كيف ترى هذا ؟ قال : أرى أنك لا تضرب به أحداً إلا قتلته .
____________________

فلما كَبّر عمر رضي الله عنه في صلاة الصبح ، طعنه ثلاث طعنات . وقصة مقتله في الصحيحين . وكانت خلافته عشر سنين وستة أشهر وأربع ليال ، أو خمس . وبموته انفتح باب الفتنة إلى اليوم . وقال عبد الله بن سلام لعمر رضي الله عنهما : إني أرى في التوراة : أنك باب من أبواب جهنم ، قال : فَسِّرْ لي قال : أنت باب من أبوابها مغلقاً ، لئلا يقتحمها الناس فإذا مت انفتح . وفتح الله على يديه من بلاد الكفار ألفاً وستة وثلاثين مدينة ، وخَرَّب أربعة آلاف بيعة وكنيسة . وبنى أربعة آلاف مسجد . ودَوَّن الدواوين ، ومَصَّر الأمصار . ووضع الخراج ، وأرخ التاريخ . وله الفضائل المشهورة ، والسوابق المأثورة . رحمه الله ورضي عنه . ( حوادث سنة أربع وعشرين : ) ثم دخلت السنة الرابعة والعشرون : فاستخلف فيها عثمان بن عفان رضي الله عنه ، لغُرَّة هلال المحرم - أو لثلاث من المحرم - بعد دفن عمر بثلاثة أيام . أسلم قديماً . وكان من ذوي السابقة ، ومن ذوي الشرف والعلم . هاجر الهجرتين . وصلى القبلتين . وَزوَّجَه رسولُ الله صلى الله عليه وسلم الإبنتين . ولم ينكح ابنتي نبي من آدم إلى قيام الساعة غيره . وكان رسول الله صلى الله عليه وسلم يقدمه ويستحي منه ، ويقول : ' مالي لا أستحي ممن تستحي منه ملائكة السماء ؟ ' .
____________________

وفي هذه السنة : توفي سُراقة بن مالك ، وأم الفضل زوجة العباس ، وأم أيمن بَركة مولاة رسول الله صلى الله عليه وسلم . ورضي الله عنهم . ( حوادث سنة خمس وعشرين : ) ثم دخلت السنة الخامسة والعشرون : فتوفي فيها عبد الله بن أم مكتوم المؤذن ، وعمير بن وهب بن خلف الجمحي ، الذي حزر المسلمين يوم بدر . ثم تعاهد هو وصفوان بن خلف الجمحي على اغتيال رسول الله صلى الله عليه وسلم . فذهب إلى المدينة ، بدعوى افتداء ابنه وهب الذي كان أُسر يوم بدر . فلما دخل على رسول الله صلى الله عليه وسلم قص عليه رسول الله ما تعاهد هو وصفوان عليه . فشهد شهادة الحق وأسلم . وفيها توفي عروة بن حزام العاشق . ( حوادث سنة ست وعشرين : ) ثم دخلت السنة السادسة والعشرون . وفيها غزا عبد الله بن سعد بن أبي سرح إفريقية ، ومعه العبادلة - عبد الله بن نافع بن قيس ، وعبد الله بن نافع بن الحصين ، وعبد الله بن الزبير - فلقي جرجس ملك البربر في مائتي ألف . فقتل جرجس . قتله عبد الله بن الزبير . وفتح الله على المسلمين . وفيها : مات خارجة بن زيد الأنصاري الذي تكلم بعد الموت . وكان من كلامه : خلت ليلتان . بقيت أربع ، بئر أريس ، وما بئر أريس ؟ .
____________________

وفيها اعتمر عثمان ، فكلمه أهل مكة أن يحول الساحل إلى جدة . وقالوا : هي أقرب إلى مكة وأوسع . وكانوا يُرْسون قبل ذلك في الشُّعَيبه فخرج عثمان إلى جُدة فرآها ، وحول الساحل إليها .


حوادث سنة سبع وعشرين، حوادث سنة ثلاثين، حوادث سنة تسع وعشرين، حوادث سنة إحدى وثلاثين، حوادث سنة اثنين وثلاثي، حوادث سنة ثلاث وثلاثين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث سنة سبع وعشرين : ) ثم دخلت السنة السابعة والعشرون . وفيها - على قول ابن جرير - كان فتح أفريقية والأندلس على يد عبد الله بن سعد بن أبي سرح . وفيها : عزل عثمان رضي الله عنه عمرو بن العاص عن مصر ، وولى عليها عبد الله بن سعد بن أبي سرح . وفيها : مات عبد الله بن كعب بن عمرو رضي الله عنه . وكان من أهل بدر . ( حوادث سنة ثمان وعشرين : ) ثم دخلت السنة الثامنة والعشرون . فيها غزا معاوية بن أبي سفيان البحر ، ومعه عبادة بن الصامت ، وامرأته أم حرام بنت ملحان - أخت أم سليم - فسقطت عن دابة لها فهلكت . وهي التي نام رسول الله صلى الله عليه وسلم في بيتها وقت قيلولة . فاستيقظ وهو يضحك ، فسألته ؟ فقال : ' ناس من أمتي عُرضوا عليَّ غُزاة في سبيل الله ، يركبون ثَبَج البحر ، ملوكاً على الأسرة - أو كالملوك على الأسرة - فقالت : ادع الله أن يجعلني منهم . فقال : أنت منهم . ثم نام ،
____________________

ثم استيقظ وهو يضحك ، فسألته ؟ فقال مثل قوله . فقالت : ادع الله أن يجعلني منهم . فقال : أنت من الأولين ' . وفيها : غزا معاوية قبرس . فصالحه أهلها . ( حوادث سنة تسع وعشرين : ) ثم دخلت السنة التاسعة والعشرون . فيها : شكى الناس إلى عثمان رضي الله عنه ضيق مسجد رسول الله صلى الله عليه وسلم ، فأمر بتوسعته ، وبناه بالحجارة المنقوشة ، والقصة - وهي الجص - وفيها وسع المسجد الحرام كذلك . وفيها : مات سليمان بن ربيعة الباهلي رضي الله عنه . وكان عمر رضي الله عنه ولاه قضاء المدائن ، فمكث أربعين يوماً لم يختصم إليه اثنان . ( حوادث سنة ثلاثين : ) ثم دخلت سنة ثلاثين . وفيها وقع خاتم رسول الله من يد عثمان بن عفان رضي الله عنه في بئر أريس ، فنُزحت ولم يوجد . فحزن لذلك أشد الحزن . فوقع من الرعية الخلل على عثمان بعدها . وفيها : غزا سعيد بن العاص من الكوفة خراسان ، ومعه حذيفة بن اليمان ، والحسن ، والحسين ، وعبد الله بن عمر ، وعبد الله بن عمرو بن العاص ، وعبد الله بن الزبير رضي الله عنهم .
____________________

وفيها : كان ما كان من أمر أبي ذرّ الغفاري رضي الله عنه ، وشدة إنكاره على معاوية وأهل الشام في الاستمتاع بما أنعم الله عليهم ، والتوسع فيما أباح لهم ، وأفاء عليهم من الأموال . وأنه يرى : أن لا يبيت أحد من المسلمين وعنده درهم ولا دينار وإلا كان من الذين يكنزون الذهب والفضة . فكتب معاوية في شأنه إلى عثمان . فكتب عثمان بإشخاص أبي ذرّ إلى المدينة ، ومحاولة بعض دعاة الفتنة الالتفاف حول أبي ذر . فهرب منهم إلى الربذة بإذن عثمان وفي طاعته . وأقام بها حتى مات رضي الله عنه . وفيها : زاد عثمان النداء الثالث يوم الجمعة على الزوراء حين كثر الناس . فثبت الأمر على ذلك إلى اليوم . والزوراء دار كانت له بالمدينة . وفيها مات أُبَيُّ بن كعب : سيد القراء ، وأحد القراء الأربعة . ( حوادث سنة إحدى وثلاثين : ) ثم دخلت السنة الحادية والثلاثون . وفيها : قتل يزدجرد آخر ملوك الفرس ، وهو الذي مزق كتاب رسول الله صلى الله عليه وسلم الذي دعاه فيه إلى الإسلام . فدعا عليه أن يمزق الله ملكه . وفيها : فتح حبيب بن مسلمة الفهري أرمينية . وقال الواقدي : كان في هذه السنة غزوة الصواري في البحر . وكان فيها : محمد بن أبي حذيفة ، ومحمد بن أبي بكر . فأظهرا عيب عثمان وما غَيّر وما خالف أبا بكر وعمر . ويقولان : دمه حلال .
____________________

( حوادث سنة اثنين وثلاثين : ) ثم دخلت السنة الثانية والثلاثون . فيها غزا معاوية بلاد الروم ، حتى بلغ مضيق القسطنطينية . وفيها : مات عبد الرحمن بن عوف ، وعبد الله بن مسعود ، وسلمان الفارسي وأبو ذر الغفاري - جندب بن جنادة - والعباس بن عبد المطلب ، وأبو سفيان بن حرب . رضي الله عنهم . ( حوادث سنة ثلاث وثلاثين : ) ثم دخلت السنة الثالثة والثلاثون . وفيها : ذكر أهل العراق عثمان بالسوء ، وتكلموا فيه بكلام خبيث في مجلس سعيد بن عامر . فكتب في أمرهم إلى عثمان . فكتب يأمره بإجلائهم إلى الشام . فلما قدموا على معاوية أكرمهم وتألفهم . ونصحهم . فأجابه متكلمهم بكلام فيه شناعة . ثم نصحهم فتمادوا في غيهم وجهالتهم وشرهم . فنفاهم معاوية عن الشام . وكانوا عشرة : كميل بن زياد ، والأشتر النخعي - مالك بن يزيد - وعلقمة بن قيس النخعي ، وثابت بن قيس النخعي ، وجندب بن زهير العامري ، وجندب بن كعب الأزدي ، وعروة بن الجعد ، وعمرو بن الحمق الخزاعي ، وصعصعة بن صوحان ، وأخوه زيد بن صوحان ، وابن الكَوَّاء . فأووا إلى الجزيرة . واستقروا بحمص حتى كانت الفتنة التي قادوها لقتل عثمان . وفيها : مات المقداد بن عمرو رضي الله عنه .
____________________


حوادث سنة أربع وثلاثين، حوادث سنة خمس وثلاثين، وقعة الجمل، حوادث سنة سبع وثلاثين، حوادث سنة ثمان وثلاثين، ثم دخلت سنة اثنتين وأربعين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث سنة أربع وثلاثين : ) ثم دخلت السنة الرابعة والثلاثون : فيها : تكاتب المنحرفون عن عثمان - وكان جمهورهم من أهل الكوفة - وتواعدوا أن يجتمعوا لمناظرته فيما نقموا عليه . فبعثوا إليه منهم من يناظره فيما فعل من تولية من ولى وعزل من عزل . حتى شق عليه ذلك جداً . فبعث إلى أمراء الأجناد ، فأحضرهم عنده . واستشارهم . فكل أشار برأي ، ثم انتهى الأمر بأن قرر عماله على ما كانوا عليه . وتألف قلوب هؤلاء . وأمر بهم أن يبعثوا إلى الغزو وإلى الثغور . فلم يمنعهم ذلك من التمادي في غيهم . وفيها : توفي أبو طلحة الأنصاري ، وعبادة بن الصامت رضي الله عنهما . ( حوادث سنة خمس وثلاثين : ) ثم دخلت السنة الخامسة والثلاثون . وفيها : مات من الصحابة عمار بن ربيعة ، أسلم قديماً وشهد بدراً رضي الله عنه . وفيها : كان خروج جماعة من أهل مصر ومن وافقهم على عثمان . وأصل الفتنة ومنبعها : كان من عبد الله بن سبأ - رجل يهودي من أهل صنعاء ، أظهر الإسلام ليخفي به حقده عليه وكفره به في زمن عثمان - وكان ينتقل في بلدان المسلمين يحاول ضلالتهم . فبدأ بالحجاز ، ثم البصرة ، ثم الكوفة ، ثم الشام . فلم يقدر على ما يريد . فأخرجوه حتى أتى مصر . فغمز على عثمان ، وقاد الفتنة . وأشعل نارها ، محادة لله ولرسوله ، حتى
____________________

كانت البلية الكبرى بمحاصرة عثمان رضي الله عنه ، واغتياله ، وهو يتلو كتاب الله تعالى . وكان بيد أولئك المجرمين الخوارج في ذي الحجة من هذه السنة . رضي الله عنه . وبقتله وقعت الفتنة العظيمة التي أخبر بها رسول الله صلى الله عليه وسلم ، والناس في بقايا من شرها إلى اليوم . ويروى : أن عثمان رضي الله عنه صلى في الليلة التي حوصر فيها ونام ، فأتاه آت في منامه ، فقال له : قم فاسأل الله أن يعيذك من الفتنة التي أعاذ منها صالحي عباده . فقام فصلى ، ودعاه . فاشتكى ، فما خرج إلا جنازته . قال أهل السير : لما كان من أمر عثمان ما كان ، قعد علي بن أبي طالب في بيته ، فأتاه الناس ، وهم يقولون : علي أمير المؤمنين . فقال : ليس ذلك إليكم ، إنما هو إلى أهل بدر . فأتاه أهل بدر . فلما رأى ذلك علي خرج فبايعه الناس . ولم يدخل في طاعته معاوية وأهل الشام ، فَهَمَّ علي بالشخوص إليهم . ( وقعة الجمل : ) وبلغ الخبر عائشة - وهي حاجّةٌ - ومعها طلحة ، والزبير . فخرجوا
____________________

إلى البصرة يريدون الإصلاح بين الناس ، واجتماع الكلمة . وأرسل علي عمار بن ياسر وابنه الحسن بن علي إلى الكوفة يستنفرون الناس ليكونوا مع علي ، فاستنفروهم ، فنفروا . وخرج علي من المدينة في ستمائة رجل . فالتقى - هو والحسن - بذي قار ، ثم التقوا - هم وطلحة والزبير - قرب البصرة . وكان في العسكرين ناس من الخوارج . فخافوا من تمالُؤِ العسكرين عليهم . فتحيلوا حتى أثاروا الحرب بينهما من غير رأي . فكانت وقعة الجمل المشهورة . لأن عائشة كانت في هودج . على جمل . وعُقر الجمل ذلك اليوم . فأمر علي بحمل الهودج ، فحمله محمد بن أبي بكر ، وعمار بن ياسر . فأدخل محمد يده في الهودج ، فقالت من ذا الذي يتعرض لحرم رسول الله صلى الله عليه وسلم ؟ أحرقه الله بالنار . فقال : يا أختاه ، قولي بنار الدنيا . فقالت : بنار الدنيا ، فكان الأمر كذلك . وكانت وقعة الجمل في جمادى الآخرة سنة ست وثلاثين . ثم التقى علي وعائشة . فاعتذر كل منهما للآخر . ثم جهزها إلى المدينة . وأمر لها بكل شيء ينبغي لها . وأرسل معها أربعين امرأة من نساء أهل البصرة المعروفات . وفي هذه السنة : مات حذيفة بن اليمان ، وأبو رافع مولى رسول الله صلى الله عليه وسلم ، وقدامة بن مظعون رضي الله عنهم . ( حوادث سنة سبع وثلاثين : ) ثم دخلت السنة السابعة والثلاثون . فسار علي رضي الله عنه ، والتقى هو وأهل الشام بصفين ، لسبع بقين
____________________

من المحرم - وصِفِّين اسم موضع بين الشام والعراق - فكانت به الوقعة المشهورة . فلما اشتد البلاء على الفريقين ، وطال أياماً ، وكثر القتل بينهم : رفع أهل الشام المصاحف على رؤوس الرماح ، ونادوا : ' ندعوكم إلى كتاب الله ' فَسُرَّ الناس ؛ وأنابوا إلى الحكومة . فحكّم أهلُ الشام عمرو بن العاص . وحكم عليُّ بن أبي طالب أبا موسى الأشعري رضي الله عنهما . وكتبوا بينهم العهود بالرضى بما يحكم به الحكمان . فلما حل الموعد في رمضان توافوا بأذرح ، بدومة الجَنْدَل . فلم يتفق الحكمان على شيء . وانصرف علي رضي الله عنه إلى العراق ، ومعاوية رضي الله عنه إلى الشام . فلما وصل علي الكوفة خرجت عليه الخوارج ؛ وكَفّروه حيث رضى بالتحكيم . وقالوا : لا حُكْم إلا الله . واجتمعوا بحَرُوراء - اسم موضع بالعراق - فسُموا الحَرورية ، فأرسل علي إليهم عبد الله بن عباس فأتاهم . قال : ' فلم أر قوماً أشد اجتهاداً منهم ؛ ولا أكثر عبادة ' فقال : ما تنقمون ؟ قالوا : ثلاث . إحداهن : أنه حكّم الرجال في أمر الله ، وقد قال الله تعالى : ! ( إن الحكم إلا لله ) ! الآية . والثانية : أنه قاتل ، ولم يَسْبِ ولم يَغْنَم . فإن كانوا مؤمنين ، فما حَلَّ لنا قتالهم ؛ وإن كانوا كافرين . فقد حلت لنا أموالهم وسبيهم .
____________________

والثالثة : أنه مَحا نفسه من أمير المؤمنين . فإن لم يكن أمير المؤمنين فهو أمير الكافرين . فقال لهم : أرأيتم إن قرأت عليكم من كتاب الله الحكم ، وحدثتكم من سنة نبيكم ما لا تنكرون ، أترجعون ؟ قالوا : نعم . فقلت : أما قولكم : إنه حكّم الرجال في دين الله ، فإن الله تعالى يقول : ! ( يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ) ! - إلى قوله - ! ( يحكم به ذوا عدل منكم ) ! وقال تعالى : ! ( وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها ) ! أنْشُدُكم الله ، أفتحيكم الرجال في إصلاح ذات بينهم ، وحقن دمائهم وأموالهم : أحَقُّ ، أم في أرنب ثمنها ربع درهم ، أو بُضْع امرأة ؟ فقالوا : اللهم بلى ، في حقن دمائهم ، وإصلاح ذات بينهم . فقلت : أخرجت من هذه ؟ فقالوا : اللهم نعم . وأما قولكم : إنه قاتَلَ ولم يَسْبِ ولم يَغْنَم ، أَفَتَسْبُون أُمّكم ، وتستحلون منها ما تستحلونه من غيرها ؟ فإن قلتم : نعم ، فقد كفرتم . وإن زعمتم أنها ليست لكم بأُم ، فقد كفرتم . لأن الله يقول : ! ( وأزواجه أمهاتهم ) ! فإن كنتم تترددون بين ضلالتين ، فاختاروا أيتهما شئتم . أخرجت من هذه ؟ قالوا : اللهم نعم .
____________________

قال : وأما قولكم : إنه محا نفسه من ' أمير المؤمنين ' فإن النبي صلى الله عليه وسلم - يوم الحديبية - أراد أن يكتب بينه وبين قريش في الصلح . فقال لعلي : ' اكتب : هذا ما قاضى عليه محمد رسول الله . فقالوا : لو نعلم أنك رسول الله ، ما صددناك عن البيت ، ولا قاتلناك ، ولكن اكتب : محمد بن عبد الله . فقال : امْحُ يا علي . واكتب ؛ محمد بن عبد الله . فقال : والله لا أمحوك أبداً . قال : فأرني موضعه ، فأراه ذلك . فمحاه رسول الله صلى الله عليه وسلم بيده ' فو الله لرسول الله صلى الله عليه وسلم أفضل من عليّ . أخرجت من هذه ؟ قالوا : اللهم نعم ' . فرجع منهم أربعة آلاف . وخرج عليه باقيهم . فقاتلوه ، فقتل منهم مقتلة عظيمة . وأمر بالتماس المُخَدَّج ذي الثُّدَيّة . فلما وجده سجد لله شكراً . وفي هذه السنة مات خَبّاب بن الأرَتِّ ، وخزيمة ذو الشهادتين ، وسفينة مولى رسول الله صلى الله عليه وسلم ، وعبد الله بن سعد بن أبي السرح رضي الله عنهم . ( حوادث سنة ثمان وثلاثين : ) ثم دخلت السنة الثامنة والثلاثون . فيها : قتل محمد بن أبي بكر وأحرق . وفيها : مات سهل بن حُنيف ، وصهيب الرومي . ثم دخلت السنة الأربعون :
____________________

وفيها : كتب معاوية إلى عليّ : ' أما إذا شئت فلك العراق . ولي الشام . ونكف السيف عن هذه الأمة . ولا نهريق دماء المسلمين ' ففعل . وتراضيا رضي الله عنهما على ذلك . وفيها : قتل عليّ رضي الله عنه . قتله ابن ملجم - رجل من الخوارج - لمّا خرج لصلاة الصبح ، لثلاث عشرة بقيت من رمضان . فبايع الناس ابنه الحسن . فبقي خليفة نحو سبعة أشهر . ثم سار إلى معاوية . فلما التقى الجمعان ، علم الحسن : أن لن تَغْلِب إحدى الفئتين حتى يذهب أكثر الأخرى . فصالح معاوية . وترك الأمر له ، وبايعه على أشياء اشترطها . فأعطاه معاوية إيّاها وأضعافها . وجرى مصداق ما صح عن رسول الله صلى الله عليه وسلم أنه قال في الحسن : ' إن ابني هذا سيد . ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين ' . وصح عنه أنه قال في الخوارج : ' يخرجون على حين فرقة بين الناس ، تقتلهم أقرب الطائفتين إلى الحق ' . وصح عنه صلى الله عليه وسلم في أحاديث كثيرة : أنه نهى عن القتال في الفتنة . وأخبر صلى الله عليه وسلم بوقوعها ، وحذر منها . فحصل بمجموع ما ذكرنا : أن الصواب مع سعد بن أبي وقاص ، وابن عمر ، وأُسامة بن زيد ، وأكثر الصحابة الذين قعدوا واعتزلوا الطائفتين . وأن علي بن أبي طالب وأصحابه : أقرب إلى الحق من معاوية وأصحابه . وأن الفريقين كلهم لم يخرجوا من الإيمان .
____________________

وأن الذين خرجوا من الإيمان : إنما هم أهل النهروان . وأن ما فعل الحسن بن علي رضي الله عنهما : أحب إلى الله مما فعل أبوه علي . لأن رسول الله صلى الله عليه وسلم لا يمدحه على ترك واجب ، أو مستحب . وأجمع أهل السنة على السكوت عما شَجَر بين الصحابة رضي الله عنهم . ولا يقال فيهم إلا الحسنى . فمن تكلم في معاوية أو غيره من الصحابة فقد خرج عن الإجماع . والله سبحانه وتعالى أعلم . وكان هذا العام يسمى عام الجماعة ، لاجتماع المسلمين فيه على إمام واحد ، بعد الفرقة . وهو عام إحدى وأربعين في ربيع الأول . فاجتمعوا على معاوية رضي الله عنه ، ودُعي من يومئذ أمير المؤمنين . ورجع الحسن بن علي رضي الله عنهما إلى المدينة . ( ثم دخلت سنة اثنتين وأربعين : ) فيها مات عمرو بن العاص رضي الله عنه بمصر ، وهو واليها .


ثم دخلت سنة ثلاث وأربعين، ثم دخلت سنة أربع وأربعين، ثم دخلت سنة خمس وأربعين، حوادث سنة تسع وأربعين، ثم دخلت سنة سبع وأربعين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( ثم دخلت سنة ثلاث وأربعين : ) فيها مات عبد الله بن سلام رضي الله عنه . ( ثم دخلت سنة أربع وأربعين : ) فماتت فيها أم حبيبة بنت أبي سفيان ، أم المؤمنين رضي الله عنهما . ( ثم دخلت سنة خمس وأربعين : ) فماتت فيها حفصة بنت عمر ، أم المؤمنين ، وزيد بن ثابت رضي الله عنهم .
____________________

( ثم دخلت سنة ست وأربعين : ) فمات فيها محمد بن مسلمة . رضي الله عنه . ( ثم دخلت سنة سبع وأربعين : ) فمات فيها قيس بن عاصم رضي الله عنه . ( حوادث سنة تسع وأربعين : ) ثم دخلت سنة تسع وأربعين : وفيها : كانت غزوة يزيد بن معاوية بن أبي سفيان الروم ، حتى بلغ قسطنطينية . ومعه ابن عباس ، وابن عمر ، وابن الزبير ، وأبو أيوب الأنصاري . وفيها : مات الحسن بن علي ، وجويرية بنت الحارث أم المؤمنين ، وصفية بنت حُيَييٍّ أم المؤمنين ، وجبير بن مطعم ، وحسان بن ثابت ، ودحية بن خليفة الكلبي ، وكعب بن مالك ، وعمرو بن أمية الضمري ، وعقيل بن أبي طالب ، وعتبان بن مالك ، والمغيرة بن شعبة . رضي الله عنهم أجميعن .


ثم دخلت سنة إحدى وخمسين، ثم دخلت سنة اثنتين وخمسين، ثم دخلت سنة ست وأربعين، ثم دخلت سنة ثلاث وخمسين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( ثم دخلت سنة إحدى وخمسين : ) فمات فيها سعيد بن زيد بن عمرو بن نفيل ، وجرير بن عبد الله البجلي . رضي الله عنهم . ( ثم دخلت سنة اثنتين وخمسين : ) فمات فيها أبو أيوب زيد بن خالد الأنصاري غازياً ، ودفن عند سور
____________________

القسطنطينية ، وكان النصارى يستسقون بقبره رضي الله عنه . وبرأه الله من عقائد النصارى . ومات بها أبو موسى الأشعري ، وعمران بن حصين رضي الله عنهما . ( ثم دخلت سنة ثلاث وخمسين : ) فمات فيها صعصعة بن ناجية الصحابي ، الذي يقال : إنه أحيا أربعمائة موءُودة في الجاهلية ، وزياد بن سمية رضي الله عنهم .


ثم دخلت سنة أربع وخمسين، ثم دخلت سنة خمس وخمسين، ثم دخلت سنة ست وخمسين، ثم حوادث سنة سبع وخمسين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( ثم دخلت سنة أربع وخمسين : ) فماتت فيها سودة بنت زمعة أم المؤمنين ، وأبو قتادة الأنصاري ، وحكيم بن حزام رضي الله عنهم . ( ثم دخلت سنة خمس وخمسين : ) فمات فيها سعد بن مالك ، والأرقم بن أبي الأرقم - الذي كان رسول الله صلى الله عليه وسلم يدعو إلى الإسلام مختبئاً في داره - وسحبان وائل ، البليغ الذي يضرب به المثل في الفصاحة . ( ثم دخلت سنة ست وخمسين : ) فدعا فيها معاوية الناس إلى بيعة ابنه يزيد . ( ثم حوادث سنة سبع وخمسين : ) فمات فيها عثمان بن حنيف رضي الله عنه .


ثم دخلت سنة ثمان وخمسين، حوادث سنة ستين، دولة بني العباس، بدء تأليف الكتب - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( ثم دخلت سنة ثمان وخمسين : ) فمات فيها سعيد بن العاص - أحد الأجواد السبعة - وعبد الرحمن بن أبي بكر ، وعبد الله بن عباس - أحد الأجواد السبعة رضي الله عنهم . ( حوادث سنة ستين : ) ثم دخلت سنة ستين :
____________________

فمات فيها معاوية بن أبي سفيان . وصح أن أبا هريرة مات قبلها بسنة ، وأنه كان يقول : ' اللهم إني أعوذ بك من رأس الستين ، وإمارة الصبيان ' . واستخلف معاوية ابنه يزيد ، فجرت الفتنة الثانية . ولم تزل الفتنة قائمة سنين ، حتى اجتمع الناس على عبد الملك بن مروان . فأول ما جرى في أيام يزيد : مقتل الحسين بن علي رضي الله عنهما وأهل بيته في يوم عاشوراء سنة إحدى وستين . ثم بعدها : جرت وقعة الحَرَّة العظيمة بالمدينة ، قتلوا أهلها . وأباحوها ثلاثة أيام . ثم بعد ذلك : توجهوا إلى مكة لقتال عبد الله بن الزبير رضي الله عنهما . فحاصروها . فلم يزالوا محاصريها حتى بلغهم موت يزيد . فلما مات يزيد افترق الناس افتراقاً كثيراً . كما قيل : ( وتشعبوا شعباً بكل جزيرة ** فيها أمير المؤمنين ومنبر ) وثبت مروان بالشام ، وخرج المختار بن أبي عبيد الثقفي المبيد المفسد بالعراق ، ونجدة بن عويمر باليمامة . والمشهور بأمير المؤمنين في هذه السنين : عبد الله بن الزبير بمكة . وبايع له أكثر الناس . فلما مات مروان تولى بعده ابنه عبد الملك سنة خمس وستين . ولما تولى تصدى لحرب عبد الله بن الزبير . فجرى بينهما ما يطول ذكره . وآخره : أنه وجّه لقتال ابن الزبير جيشاً عليهم الحجاج بن يوسف الثقفي ، فحصره بمكة ، ثم قتله رضي الله عنه ، سنة ثلاث وسبعين . فاجتمع الناس بعده على عبد الملك بن مروان . فلم يزل والياً كذلك إلى
____________________

سنة ست وثمانين . فمات واستخلف ولده الوليد . فبقي في الخلافة سبع سنين وأشهراً . وفي أيامه مات أنس بن مالك رضي الله عنه ، والحجاج بن يوسف . ثم ولى بعده أخوه سليمان بن عبد الملك . فبقي سنتين وأشهراً . واستخلف عمر بن عبد العزيز . فبايعه الناس سنة تسع وتسعين في صفر . فسار رحمه الله سيرة الخلفاء الراشدين . وأحيا السنن وأمات البدع . وبقي في الخلافة رشيداً مهدياً سنتين وأشهراً ، ومات في رجب سنة إحدى ومائة . ومات في أيامه ابنه عبد الملك . وكان يشبه أباه رحمهما الله . ثم تولى بعده : يزيد بن عبد الملك . فبقي أربع سنين وشهراً واحداً . وتوفي سنة خمس ومائة . ثم تولى بعده : أخوه هشام بن عبد الملك . فبقي تسع عشرة سنة وأشهراً . وفي خلافته ظهر الجعد بن درهم ، أول من قال بخلق القرآن . وأظهره في دمشق . فطلبه بنو أمية . فهرب منهم إلى الكوفة . فلما أظهر قوله هناك : أخذه خالد بن عبد الله القسري . قتله يوم عيد الأضحى من سنة أربع وعشرين ومائة . خطب الناس ، فقال : أيها الناس ضحوا . تقبل الله ضحاياكم . فإني مضح بالجعد بن درهم . إنه زعم : أن الله لم يتخذ إبراهيم خليلاً . ولم يكلم موسى تكليماً . تعالى الله عما قال الجعد علواً كبيراً . ثم نزل فذبحه في أصل المنبر . وتوفى هشام بن عبد الملك سنة خمس وعشرين ومائة . ثم تولى بعده : ابن أخيه الوليد بن يزيد بن عبد الملك . فبقي سنة أو أقل أو أكثر . ثم قتل سنة ست وعشرين ومائة .
____________________

ثم تولى بعده : ابن عمه يزيد بن الوليد بن عبد الملك . فبقي خمسة أشهر وتوفي في ذي القعدة - أو في أول ذي الحجة - من سنة ست وعشرين ومائة . وبعده انقضت الخلافة التامة . ولم تجتمع الأمة بعده على إمام واحد إلى اليوم . وهو آخر الخلفاء الاثنى عشر ، الذين ذكرهم النبي صلى الله عليه وسلم في الحديث الصحيح : ' لا يزال أمر هذه الأمة عزيزاً ، ينصرون على من ناوأهم إلى اثنى عشر خليفة . كلهم من قريش ' . وفي لفظ لمسلم : ' إن هذا الأمر لا ينقض ، حتى يمضي فيهم اثنا عشر خليفة ' . وعند البزار ' لا يزال أمر أُمتي قائماً ، حتى يمضي اثنا عشر خليفة ' . وفي لفظ : ' لا يزال الإسلام عزيزاً منيعاً إلى اثنى عشر خليفة ' . وعند أبي داود : ' قالوا : ثم يكون ماذا ؟ قال : ثم يكون الهَرْج ' . فلما مات يزيد : طلب الأمر أخوه إبراهيم ، فبايعه أخوه . ولم ينتظم له أمر . فطلب الأمر مروان بن محمد بن مروان - الذي يقال له مروان الحمار - فبايعه بعض الناس في صفر سنة سبع وعشرين ومائة . ولم يزل في حروب وتخبيط إلى آخر سنة اثنتين وثلاثين ومائة - يوم الأحد لثلاث بقين من ذي الحجة - فقتل في كنيسة أبي صير . وكانت مدة خلافته : خمس سنين وعشرة أشهر وعشرة أيام . وهو آخر من ولى الخلافة من بني أمية . ( دولة بني العباس : ) ثم قامت دولة بني العباس . وفي هذه السنين : وقعت الفتنة الثالثة التي لم يرقع الخرق بعدها إلى اليوم .
____________________

فأول من قام من بني العباس : السفاح ، واسمه عبد الله بن محمد بن علي بن عبد الله بن عباس . فبقي نحو ست سنين ثم مات . وعهد إلى أخيه المعروف بالمنصور . فبقي فيها اثنتين وعشرين سنة . ثم توفي . وعهد إلى ابنه المعروف بالمهدي ، فبقي نحو عشر سنين ، ثم مات . وقام بعده ابنه : موسى ، المسمى بالهادي ، فبقي سنة وشهراً ، ثم توفي . وقام بعده أخوه هارون ، المسمى بالرشيد ، فبقي أكثر من عشرين سنة ، ثم مات . وقام بعده : ابنه المسمى بالأمين - وأمه زبيدة بنت جعفر بن المنصور - وبقي نحو ثلاث سنين . ثم قتله عسكر أخيه المأمون . وقام بعده : المأمون . وهو الذي جَرَّ على المسلمين كثيراً من الفتن في العقائد . فترجم كتب اليونان في الفلسفة . وأظهر القول بخلق القرآن وألزم الناس القول به ، وامتحن الإمام أحمد وغيره من الأئمة رحمهم الله في ذلك . ( بدء تأليف الكتب : ) وفي أيام عمر بن عبد العزيز : كتب إلى أبي بكر بن حزم بالمدينة : ' انظر ما كان من حديث رسول الله صلى الله عليه وسلم فأجمعه ، فإني خفت دروس العلم ، وذهاب العلماء ' . وفي أيام المنصور : شرع العلماء في تصنيف كتب التفسير والحديث . فصنف ابن جريج بمكة ، ومالك بن أنس بالمدينة ، وعمرو الأوزاعي بالشام ، وحماد بن سلمة بالبصرة ، وسفيان الثوري بالكوفة ، ومعمر بن المثنى باليمن .
____________________

وصنف محمد بن إسحاق المغازي . وصنف أبو حنيفة النعمان بن ثابت الرأي . وقبل هذا : كان الأئمة يتكلمون من حفظهم ، ويروون العلم صحفاً غير مرتبة . والله سبحانه وتعالى أعلم . والحمد لله رب العالمين . وصلى الله وسلم وبارك على خاتم سيد المرسلين محمد ، وعلى آله وصحبه أجمعين . * * * وكان الفراغ من نسخ هذا الكتاب الشريف يوم الأربعاء ، لإحدى عشرة خلت من شهر رجب سنة 1309 على يد الفقير إلى ربه : سليمان بن سَحْمان غفر الله له ولوالديه وللمسلمين والمسلمات . والمؤمنين والمؤمنات . اللهم صل على محمد وآل وصحبه وسلم . وكان الفراغ من مراجعة هذا الكتاب ومقابلته وترقيم الآيات وتخريج الأحاديث وتعليق ما رأينا الحاجة داعية إلى إيضاحه يوم الأربعاء السابع والعشرين من شهر ربيع الآخر عام 1398 هـ. وصلى الله على محمد وآله وصحبه وسلم . المراجعون . 11
____________________


مسائل الجاهلية

مقدمة
قال الشيخ الإمام العالم
محمد بن عبد الوهاب رحمه الله تعالى
هذه أمور خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين، مما لا غنى للمسلم عن معرفتها، فالضد يظهر حسنه الضد، وبضدها تتبين الأشياء.
فأهم ما فيها وأشدها خطراً، عدم إ يمان القلب بما جاء به الرسول صلى الله عليه وسلم، فإن انضاف إلى ذلك استحسان ما عليه أهل الجاهلية، تمت الخسارة، كما قال تعالى: {والذين آمنوا بالباطل وكفروا بالله أولئك هم الخاسرون} [العنكبوت: 52] .

(1/5)

مسائل الجاهلية
المسألة الأولى: أنهم يتعبدون بإشراك الصالحين في دعاء الله وعبادته، يريدون شفاعتهم عند الله، كما قال تعالى: {ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله} [يونس: 18] ، وقال تعالى: {والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى} [الزمر: 3] .
وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم، فأتى بالإخلاص وأخبر أنه دين الله الذي أرسل جميع الرسل، وأنه لا يقبل من الأعمال إلا الخالص، وأخبر أن من فعل ما يستحسنونه فقد حرم الله عليه الجنة ومأواه النار.
وهذه المسألة التي تفرق الناس لأجلها بين مسلم وكافر، وعندها وقعت العداوة، ولأجلها شرع الجهاد، كما قال تعالى: {وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله} [الأنفال: 39] .

(1/5)

الثانية: أنهم متفرقون في دينهم، كما قال تعالى: {كل حزب بما لديهم فرحون} [الروم: 32] ، وكذلك في دنياهم، ويرون ذلك هو الصواب، فأي بالاجتماع في الدين بقوله: {شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه} [الشورى: 13] ، فقال تعالى: {إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء} [الأنعام:159] .
ونهانا عن مشابهتهم بقوله: {ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات} [آل عمران:105] .
ونهانا عن التفرق في الدين بقوله: {واعتصموا بحبل الله جميعاً ولا تفرقوا} [آل عمران: 103] .

(1/6)

الثالثة: أن مخالفة ولي الأمر وعدم الانقياد له فضيلة، والسمع والطاعة ذل ومهانة، فخالفهم رسول الله صلى الله عليه وسلم، وأمر بالصبر على جور الولاة، وأمر بالسمع والطاعة لهم والنصيحة، وغلظ غي ذلك، وأبد أفيه وأعاد.
وهذه الثلاث التي جمع بينها فيما ذكر عنه صلى الله عليه وسلم في الصحيحين أنه قال: «إن الله يرضى لكم ثلاثاً: ألا تعبدوا إلا الله، ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه أمركم» ولم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال بهذه الثلاث أو بعضها.

(1/7)

الرابعة: أن دينهم مبني على أصول أعظمها التقليد، فهو القاعدة الكبرى لجميع الكفار أولهم وآخرهم، كما قال تعالى: {وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون} [الزخرف: 23] ، وقال تعالى: {وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا أو لو كان الشيطان يدعوهم إلى عذاب السعير} [لقمان: 21] ، فأتاهم بقوله: {قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة} الآية [سبأ:46] .
وقوله: {اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون} [الأعراف: 3] .

(1/8)

الخامسة: أن من أكبر قواعدهم الاغترار بالأكثر، ويحتجون به على صحة الشيء، ويستدلون على بطلان الشيء بغربته، وقله أهله، فأتاهم بضد ذلك، وأوضحه في غير موضع من القرآن.

(1/8)

السادسة: الاحتجاج بالمتقدمين، كقوله: {فما بال القرون الأولى} [طه:51] {ما سمعنا بهذا في آبائنا الأولين} [المؤمنين:24] .

(1/9)

السابعة: الاستدلال بقوم أعطوا قوى في الأفهام والأعمال، وفي الملك والمال والجاه، فرد الله ذلك بقوله: {ولقد مكناهم فيما إن مكناكم فيه} الآية [الأحقاف: 26] وقوله: {وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به} [البقرة: 89] .
وقوله: {يعرفونه كما يعرفون أبناءهم} الآية [البقرة:146] .

(1/9)

الثامنة: الاستلال على بطلان الشيء بأنه لم يتبعه إلا الضعفاء، كقوله: {أنؤمن لك واتبعك الأرذلون} [الشعراء:111] .
وقوله: {أهؤلاء من الله عليهم من بيننا} ، فرده الله بقوله: {أليس الله بأعلم بالشاكرين} [الأنعام:53] .

(1/9)

التاسعة: الاقتداء بفسقة العلماء، فأتى بقوله: {يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون أموال الناس بالباطل ويصدون عن سبيل الله} [التوبة: 34] .
وبقوله: {لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل} [المائدة: 77] .

(1/9)

العاشرة: الاستدلال على بطلان الدين بقلة أفهام أهله، وعدم حفظهم، كقوله {بادي الرأي} [هود:27] .

(1/10)

الحادية عشرة: الاستدلال بالقياس الفاسد، كقوله: {إن أنتم إلا بشر مثلنا} [إبراهيم:10] .

(1/10)

الثانية عشرة: إنكار القياس الصحيح، والجامع لهذا وما قبله عدم فهم الجامع والفارق.

(1/10)

الثالثة عشرة: الغلو في العلماء والصالحين، كقوله: {يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق} [النساء: 171] .

(1/10)

الرابعة عشرة: أن كل ما تقدم مبني على قاعدة وهي النفي والإثبات، فيتبعون الهوى والظن، ويعرضون عما آتاهم الله.

(1/10)

الخامسة عشرة: اعتذارهم عن إتباع ما آتاهم الله بعدم الفهم، كقوله: {قلوبنا غلف} [النساء: 155] ، {يا شعيب ما نفقه كثيراً مما تقول} [هود: 91] ، فأكذبهم الله، وبين أن ذلك بسبب الطبع على قلوبهم، والطبع بسبب كفرهم.

(1/11)

السادسة عشرة: اعتياضهم عما أتاهم من الله بكتب السحر، كما ذكر الله ذلك في قوله: {نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون * واتبعوا ما تتلوا الشياطين على ملك سليمان} [البقرة:101-102] .

(1/11)

السابعة عشرة: نسبة باطلهم إلى الأنبياء، كقوله: {وما كفر سليمان} [البقرة:102] .
وقوله: {ما كان إبراهيم يهودياً ولا نصرانياً} [آل عمران: 67] .

(1/11)

الثامنة عشرة: تناقضهم في الانتساب، ينتسبون إلى إبراهيم، مع إظهارهم ترك إتباعه.

(1/11)

التاسعة عشرة: قدحهم في بعض الصالحين بفعل بعض المنتسبين، كقدح اليهود في عيسى، وقدح اليهود والنصارى في محمد صلى الله عليه وسلم.

(1/11)

العشرون: اعتقادهم في مخاريق السحرة وأمثالهم أنها من كرامات الصالحين، ونسبته إلى الأنبياء كما نسبوه لسليمان.

(1/12)

الحادية والعشرون: تعبدهم بالمكاء والتصدية.

(1/12)

الثانية والعشرون: أنهم اتخذوا دينهم لهواً ولعباً.

(1/12)

الثالثة والعشرون: أن الحياة الدنيا غرتهم، فظنوا أن عطاء الله منها يدل على رضاه، كقوله: {نحن أكثر أموالاً وأولاداً وما نحن بمعذبين} [سبأ:35] .

(1/12)

الرابعة والعشرون: ترك الدخول في الحق إذا سبقهم إليه الضعفاء تكبراً وأنفةً، فأنزل الله {ولا تطرد الذين يدعون ربهم} الآية [الأنعام: 52] .

(1/12)

الخامسة والعشرون: الاستدلال على بطلانه بسبق الضعفاء كقوله: {لو كان خيراً ما سبقونا إليه} [الأحقاف:11] .

(1/12)

السادسة والعشرون: تحريف كتاب الله من بعد ما عقلوه وهم يعلمون.

(1/12)

السابعة والعشرون: تصنيف الكتب الباطلة ونسبتها إلى الله، كقوله: {فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله} الآية [البقرة:79] .

(1/13)

الثامنة والعشرون: أنهم لا يعقلون من الحق إلا الذي مع طائفتهم، كقوله: {نؤمن بما أنزل علينا} [البقرة:91] .

(1/13)

التاسعة والعشرون: أنهم مع ذلك لا يعلمون بما تقوله الطائفة كما نبه الله عليه بقوله: {فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين} [البقرة: 91] .

(1/13)

الثلاثون: وهي من عجائب آيات الله أنهم لما تركوا وصية الله بالاجتماع، وارتكبوا ما نهى الله عنه من الآفة صار {كل حزب بما لديهم فرحون} [المؤمنون: 53] .

(1/13)

الحادية والثلاثون: وهي من عجائب الله أيضاً، معاداتهم الدين الذي انتسبوا إليه غاية العداوة، ومحبتهم دين الكفار الذين عادوهم وعادوا نبيهم، وفتنتهم غاية المحبة، كما فعلوا مع النبي صلى الله عليه وسلم لما آتاهم بدين موسى واتبعوا كتب السحر، وهي من دين آل فرعون.

(1/13)

الثانية والثلاثون: كفرهم بالحق إذا كان مع من لا يهودونه، كما قال تعالى: {وقالت اليهود ليست النصارى على شيء، وقالت النصارى ليست اليهود على شيء} الآية [البقرة: 113] .

(1/14)

الثالثة والثلاثون: إنكارهم ما أقروا أنه من دينهم، كما فعلوا في حج البيت فقال تعالى: {ومن يرغب عن ملة إبراهيم إلا من سفه نفسه} [البقرة: 130] .

(1/14)

الرابعة والثلاثون: أن كل فرقة تدعى أنها الناجية، فأكذبهم الله بقوله: {هاتوا برهانكم إن كنتم صادقين} [النحل: 64] .
ثم بين الصواب بقوله: {بلى من أسلم وجهه لله وهو محسن} الآية [البقرة: 112] .

(1/14)

الخامسة والثلاثون: التعبد بكشف العورات، كقوله: {وإذا فعلوا فاحشة} الآية [الأعراف: 28] .

(1/14)

السادسة والثلاثون: التعبد بتحريم الحلال، كما تعبد بالشرك.

(1/14)

السابعة والثلاثون: التعبد باتخاذ الأحبار والرهبان أرباباً من دون الله.

(1/14)

الثامنة والثلاثون: الإلحاد في الصفات، كقوله تعالى: {ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون} [فصلت: 22] .

(1/15)

التاسعة والثلاثون: الإلحاد في الأسماء كقوله تعالى: {وهم يكفرون بالرحمن} [الرعد:30] .

(1/15)

الأربعون: التعطيل، كقول آل فرعون.

(1/15)

الحادية والأربعون: نسبة النقائص إليه.

(1/15)

الثانية والأربعون: الشرك في الملك، كقول المجوس.

(1/15)

الثالثة والأربعون: جحود القدر.

(1/15)

الرابعة والأربعون: الاحتجاج على الله.

(1/15)

الخامسة والأربعون: معارضة شرع الله بقدره.

(1/15)

السادسة والأربعون: مسبة الدهر، كقولهم: {وما يهلكنا إلا الدهر} [الجاثية: 24] .

(1/15)

السابعة والأربعون: إضافة نعم الله إلى غيره كقوله: {يعرفون نعمة الله ثم ينكرونها} [النحل: 83] .

(1/16)

الثامنة والأربعون: الكفر بآيات الله.

(1/16)

التاسعة والأربعون: جحد بعضها.

(1/16)

الخمسون: قولهم: "ما أنزل الله على بشر من شيء "
الخمسون: قولهم: {ما أنزل الله على بشر من شيء} [الأنعام: 91] .

(1/16)

الحادية والخمسون: قولهم في القرآن: " إن هذا إلا قول البشر "
الحادية والخمسون: قولهم في القرآن: {إن هذا إلا قول البشر} [المدثر:25] .

(1/16)

الثانية والخمسون: القدح في حكمة الله تعالى.

(1/16)

الثالثة والخمسون: إعمال الحيل الظاهرة والباطنة في دفع ما جاءت به الرسل، كقوله: {ومكروا ومكر الله} [آل عمران: 54] .
وقوله تعالى: {وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار} [آل عمران: 72] .

(1/16)

الرابعة والخمسون: الإقرار بالحق ليتوصلوا به إلى دفعه كما قال في الآية.

(1/16)

الخامسة والخمسون: التعصب للمذهب، كقوله فيها: {ولا تؤمنوا إلا لمن تبع دينكم} [آل عمران: 73] .

(1/17)

السادسة والخمسون: تسمية إتباع الإسلام شركاً، كما ذكره في قوله تعالى: {ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله} الآية [آل عمران: 79] .

(1/17)

السابعة والخمسون: تحريف الكلم عن مواضعه.

(1/17)

الثامنة والخمسون: تلقيب أهل الهدى بالصباة والحشوية.

(1/17)

التاسعة والخمسون: افتراء الكذب على الله.

(1/17)

الستون: كونهم إذا غلبوا بالحجة فزعوا إلى الشكوى للملوك، كما قال: {أتذر موسى وقومه ليفسدوا في الأرض} [الأعراف: 127] .

(1/17)

الحادية والستون: رميهم إياهم بالفساد في الأرض، كما في الآية.

(1/17)

الثانية والستون: رميهم إياهم بانتقاص دين الملك كما قال تعالى: {ويذرك وآلهتك} [الأعراف: 127] وكما قال تعالى: {إني أخاف أن يبدل دينكم} الآية [غافر:26] .

(1/18)

الثالثة والستون: رميهم إياهم بانتقاص آلهة الملك، كما في الآية.

(1/18)

الرابعة والستون: رميهم لإياهم بانتقاص دين الملك، كما قال تعالى: {ويذرك وآلهتك} الآية، وكما قال تعالى: {إني أخاف أن يبدل دينكم}

(1/18)

الخامسة والستون: رميهم إياهم بتبديل الدين، كما قال: {إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد} [غافر: 26] .

(1/18)

السادسة والستون: رميهم إياهم بانتقاض الملك، كقولهم: {ويذرك وآلهتك} [الأعراف: 127] .

(1/18)

السابعة والستون: دعواهم العمل بما عندهم من الحق، كقوله: {نؤمن بما أنزل علينا} [البقرة: 91] .
مع تركهم إياه.

(1/18)

الثامنة والستون: الزيادة في العبادة، كفعلهم يوم عاشوراء.

(1/18)

التاسعة والستون: نقصهم منها، كتركهم الوقوف بعرفات.

(1/19)

السبعون: تركهم الواجب ورعاً.

(1/19)

الحادية والسبعون: تعبدهم بترك الطيبات من الرزق.

(1/19)

الثانية والسبعون: تعبدهم بترك زينة الله.

(1/19)

الثالثة والسبعون: دعواهم الناس إلى الضلال بغير علم.

(1/19)

الرابعة والسبعون: دعواهم محبة الله مع تركهم شرعه، فطالبهم الله بقوله: {إن كنتم تحبون الله} الآية [آل عمران: 31] .

(1/19)

الخامسة والسبعون: دعواهم إياهم إلى الكفر مع العلم.

(1/19)

السادسة والسبعون: المكر الكبار، كفعل قوم نوح.

(1/19)

السابعة والسبعون: أن أئمتهم: إما عالم فاجر، وإما عابد جاهل، كما في قوله: {وقد كان فريق منهم يسمعون كلام الله} إلى قوله: {ومنهم أميون} [البقرة: 75-78] .

(1/19)

الثامنة والسبعون: تمنيهم الأماني الكاذبة، كقوله لهم: {لن تمسنا النار إلا أياماً معدودة} [البقرة: 80] ، وقولهم: {لن يدخل الجنة إلا من كان هوداً أو نصارى} [البقرة: 111] .

(1/20)

التاسعة والسبعون: دعواهم محبة الله مع تركهم شرعه فطالبهم الله بقوله: {قل إن كنتم تحبون الله}

(1/20)

الثمانون: اتخاذ قبور أنبيائهم وصالحيهم مساجد.

(1/20)

الحادية والثمانون: اتخاذ آثار أنبيائهم مساجد، كما ذكر عن عمر.

(1/20)

الثانية والثمانون: اتخاذ السراج على القبور.

(1/20)

الثالثة والثمانون: اتخاذها أعياداً.

(1/20)

الرابعة والثمانون: الذبح عند القبور.

(1/20)

الخامسة والثمانون: التبرك بآثار المعظمين، كدار الندوة، وافتخار من كانت تحت يده بذلك، كما قيل لحكيم بن حزام: بعث مكة قريش، فقال: ذهب المكارم إلا التقوى.

(1/20)

السادسة والثمانون: التبرك بآثار المعظمين، كدار الندوة، وافتخار من كانت تحت يده بذلك، كما قيل لحكيم بن حزام: بعت مكرمة قريش؟ فقال: ذهبت المكارم إلا التقوى

(1/21)

السابعة والثمانون: الفخر بالأحساب.

(1/21)

الثامنة والثمانون: الاستسقاء بالأنواء.

(1/21)

التاسعة والثمانون: الطعن في الأنساب.

(1/21)

التسعون: النياحة.

(1/21)

الحادية والتسعون: أن أجل فضائلهم الفخر بالأنساب، فذكر الله فيه ما ذكر.

(1/21)

الثانية والتسعون: أن أجل فضائلهم أيضاً الفخر ولو بحق، فنهي عنه.

(1/21)

الثالثة والتسعون: أن الذي لابد منه عندهم تعصب الإنسان لطائفته، ونصر من هو منها ظالماً أو مظلوماً.

(1/21)

الرابعة والتسعون: أن دينهم أخذ الرجل بجريمة غيره، فأنزل الله: {ولا تزر وازرة وزر أخرى} [الأنعام:146] .

(1/21)

الخامسة والتسعون: تعيير الرجل بما في غيره، فقال: «أعيرته بأمه، إنك امرؤ فيك جاهلية» .

(1/22)

السادسة والتسعون: الافتخار بولاية البيت، فذمهم الله بقوله: {مستكبرين به سامراً تهجرون} [المؤمنون:67] .

(1/22)

السابعة والتسعون: الافتخار بكونهم ذرية الأنبياء، فأتى الله بقوله: {تلك أمة قد خلت لها ما كسبت} الآية [البقرة: 134] .

(1/22)

الثامنة والتسعون: الافتخار بالصنائع، كفعل أهل الرحلتين على أهل الحرث.

(1/22)

التاسعة والتسعون: عظمة الدنيا في قلوبهم، كقولهم: {لولا نزل هذا القرآن على رجل من القريتين عظيم} [الزخرف: 31] .

(1/22)

المائة: التحكم على الله
المائة: التحكم على الله كما في الآية.

(1/22)

الحادية بعد المائة: ازدراء الفقراء، فأتاهم الله بقوله: {ولا تطرد الذين يدعون ربهم بالغداة والعشي} [الأنعام:52] .

(1/23)

الثانية بعد المائة: رميهم أتباع الرسل بعدم الإخلاص وطلب الدنيا، فأجابهم بقوله: {ما عليك من حسابهم من شيء} الآية [الأنعام: 52] وأمثالها.

(1/23)

الثالثة بعد المائة: الكفر بالملائكة.

(1/23)

الرابعة بعد المائة: الكفر بالرسل.

(1/23)

الخامسة بعد المائة: الكفر بالكتب.

(1/23)

السادسة بعد المائة: الإعراض عما جاء عن الله.

(1/23)

السابعة بعد المائة: الكفر باليوم الآخر.

(1/23)

الثامنة بعد المائة: التكذيب بلقاء الله.

(1/23)

التاسعة بعد المائة: التكذيب ببعض ما أخبرت به الرسل عن اليوم الآخر، كما في قوله: {أولئك الذين كفروا بآيات ربهم ولقائه} [الكهف: 105] ومنها التكذيب بقوله: {مالك يوم الدين} [الفاتحة: 2] وقوله: {لا بيع فيه ولا خلة ولا شفاعة} [البقرة: 254] وقوله: {إلا من شهد بالحق وهم يعلمون} [الزخرف: 68] .

(1/23)

العاشرة بعد المائة: الإيمان بالجبت والطاغوت.

(1/24)

الحادية عشر بعد المائة: تفضيل دين المشركين على دين المسلمين.

(1/24)

الثانية عشر بعد المائة: لبس الحق بالباطل.

(1/24)

الثالثة عشر بعد المائة: كتمان الحق مع العلم به.

(1/24)

الرابعة عشر بعد المائة: قاعدة الضلال، وهي القول على الله بلا علم.

(1/24)

الخامسة عشر بعد المائة: التناقض الواضح لما كذبوا الحق، كما قال تعالى: {بل كذبوا بالحق لما جاءهم فهم في أمر مريج} [ق: 5] .

(1/24)

السادسة عشر بعد المائة: الإيمان ببعض المنزل دون بعض.

(1/24)

السابعة عشر بعد المائة: التفريق بين الرسل.

(1/25)

الثامنة عشر بعد المائة: مخالفتهم فيما ليس لهم به علم.

(1/25)

التاسعة عشر بعد المائة: دعواهم إتباع السلف مع التصريح بما خالفتهم.

(1/25)

العشرون بعد المائة: صدهم عن سبيل الله من آمن به.

(1/25)

الحادية والعشرون بعد المائة: مودتهم الكفر والكافرين.

(1/25)

الثانية والعشرون بعد المائة إلى الواحدة والثلاثون بعد المائة
الثانية والعشرون بعد المائة: والثالثة، والرابعة، والخامسة، والسادسة، والسابعة، والثامنة، والتاسعة، والعشرون، وتمام الثلاثين، والواحدة والثلاثون بعد المائة: العيافة، والطرق، والطيرة، والكهانة، والتحكم إلى الطاغوت، وكراهة التزويج بين العيدين.
والله أعلم.
وصلى الله على محمد وعلى آله وصحبه.

(1/25)


مقدمة - مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

مقدمة
...
بسم الله الرحمن الرحيم
تقديم
بعد أن تقرر أن تعقد جامعة الإمام محمد بن سعود الإسلامية مؤتمرا باسم الشيخ محمد بن عبد الوهاب، شكلت أمانة للإعداد لهذا المؤتمر وتقديم تصور مفصل عنه، ثم وضعه موضع التنفيذ.
وقد بدأت الأمانة عملها بتحديد الهدف العام للمؤتمر بأنه التعريف بالشيخ وتجلية حقيقة دعوته على مستوى العالم الإسلامي، وكشف الشبهات التي أثيرت حولها في بعض البلدان الإسلامية وفي ظل ظروف تاريخية معينة.
وفي سبيل تحقيق هذا الهدف – بصورة علمية صحيحة - رأت الأمانة ضرورة جمع كافة ما كتبه الشيخ من مؤلفات، وتحقيق نسبتها إليه، وتوثيقها ثم نشرها في طبعة خاصة باسم الجامعة، لترسل نسخ منها بعد ذلك إلى الهيئات والباحثين الذين ستوجه إليهم الدعوة للإسهام في المؤتمر.
وقد راعت الأمانة في ذلك أن كثيرا من الباحثين في البلدان الإسلامية لا تتوافر لديهم مؤلفات الشيخ وآثاره العلمية مما يكون له أثر واضح بلا شك في قصور أو نقص أو خطأ بعض ما قد يكتبونه عن دعوة الشيخ، ومن ثم

(1/3)

فلا بد أن تتوافر لديهم آثار الشيخ الصحيحة بصورة موثقة حتى يمكنهم التعرف على حقيقة دعوته والكتابة الموضوعية العلمية عنها.
ومن ثم انطلقت الأمانة تجمع كل ما تيسر لها من مؤلفات الشيخ المطبوعة والمخطوطة وتبحث عنها في كافة مظانها عند أفراد من أسرة الشيخ، وفي المكتبات العامة والخاصة في أنحاء المملكة وخارجها.
وفي هذا المجال نشير بصفة خاصة إلى المجموعة الكبيرة من مخطوطات مؤلفات الشيخ التي وجدت في المكتبة السعودية بدخنة بالرياض، وقد قامت الأمانة بتصوير هذه المخطوطات. كما قامت باستحضار نسخ من مؤلفات الشيخ المطبوعة وذلك بطريق الشراء والهبة، وبطريق الاتصال الشخصي والاستعارة من الأفراد والهيئات بالنسبة لبعض المطبوعات التي يقل وجودها أو يندر.
وأيضًا قامت بالاتصال الشخصي ببعض الأفراد الذين لهم اهتمام خاص بالشيخ ودعوته ومؤلفاته أو كتبوا فيها شيئا ذا قيمة.
كما قام بعض أعضاء الأمانة في إجازة صيف 1396هـ (1976م) بمراجعة المكتبات الهامة في مصر وغيرها للتعرف على ما قد يكون للشيخ فيها من مؤلفات، ثم العمل على استحضار ما ييسر للأمانة مهمتها من هذه المؤلفات.

(1/4)

ومن حصيلة ذلك كله تجمعت في أمانة المؤتمر نسخ كثيرة من مؤلفات الشيخ مطبوعة ومخطوطة وفي صورة ميكروفيلم. فألفت من بين أعضائها لجنة لتصنيف هذه المؤلفات، تضمنت مهمتها ما يلي:
(أ) النظر في كل مؤلف أو مخطوط والاستيثاق من أنه حقا من مؤلفات الشيخ.
(ب) حصر الموجود من نسخه المطبوعة والمخطوطة، ووصف كل نسخة.
(ج) تسجيل القسم الذي يوضع فيه (العقيدة – الفقه - السيرة – الرسائل ... ) .
وأيضا ألفت عدة لجان للتصحيح تضمنت مهمتها ما يلي:
(أ) مقابلة النسخ المخطوطة والمطبوعة من كل مؤلف بعضها على بعض، للحصول على نسخة كاملة متكاملة هي التي تعد للطبع.
(ب) ترقيم الآيات، وذكر سورها، وضبطها شكلا.
(ج) وضع علامات الترقيم والبدء بالفقرات وإبراز العناوين حسب النظام الحديث في الكتابة والطبع.
(د) تحقيق الأمر في صحة نسبة المؤلفات التي تقدم لجنة التصنيف شكًّا حول صحة نسبتها.
وقد حرصت أمانة المؤتمر على أن تؤلف كل لجنة من لجان التصحيح من العلماء المتخصصين ذوي الصلة الوثيقة بنوع وطبيعة المؤلف الذي يراجعونه،

(1/5)

كما حرصت على أن تجمع كل لجنة عددًا من العلماء ذوي الخبرات المتكاملة في مجموعها من حيث صلتها بمهمة التصحيح وإتقانها قدر الاستطاعة. وفي هذا استعانت الأمانة ببعض العلماء ذوي الخبرة من غير أعضائها.
... وبعد فهذه مؤلفات الشيخ تقدمها أمانة المؤتمر متكاملة موثقة كأول ثمرة من ثمار تكوينها وعملها. وقد قصدتْ بجهودها فيها تجلية حقيقة دعوة الشيخ وتيسير الاطلاع عليها ومراجعتها من مجموع ما كتبه دون إضافة أو حذف أو تعليق، لتتيح للدارسين المنصفين الباحثين عن الحقيقة في ذاتها أن يصلوا بأوثق طريق، بعيدًا عن كل تزييف أو تشويه أو ادعاء باطل يحاول صاحبه أن يلبسه ثوب الحق.
وترجو الأمانة أن تكون قد وفقت في عملها هذا كفاء ما بذلته من جهود.
والله من وراء القصد، وهو الهادي إلى خير سبيل.
أمانة المؤتمر

(1/6)

(هذه مسائل) لخصها الإمام الشيخ محمد بن عبد الوهاب من كلام شيخ الإسلام ابن تيمية رحمهما الله تعالى
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين وبعد:
فقد كلفتنا الأمانة العامة لأسبوع الشيخ محمد بن عبد الوهاب بمراجعة كتاب الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب قدس الله روحه من كلام الإمام أبي العباس تقي الدين بن تيمية الحراني الدمشقي رحمه الله، وقد راجعنا النسخة المصورة من مكتبة الشيخ محمد بن عبد اللطيف بن عبد الرحمن آل الشيخ، ويوجد أصلها في المكتبة السعودية بدخنة في المخطوطات برقم 678 / 86
والكتاب شامل لمسائل عديدة في التوحيد بجميع أنواعه وفي الفقه وأصوله والتفسير وعلومه، لخصها الإمام محمد بن عبد الوهاب من غالب كتب شيخ الإسلام. وقد تبين لنا من خلال قراءة الكتاب أنه غير منتظم العبارات، ويوجد فيه انقطاع في بعض الكلام، ويرجع ذلك والله أعلم إلى تصرف بعض الناسخين. وقد قمنا بإصلاح ما قدرنا على إصلاحه بمراجعة بعض كتب شيخ الإسلام، وجعلنا ذلك بين مربعين صغيرين، كما قمنا بترقيم الآيات، وبعض التعليقات اليسيرة.

(1/9)

والله نسأل أن يجعل عملنا خالصا لوجهه مقربا إليه وهو حسبنا ونعم الوكيل وصلى الله على محمد.
10 / 5 / 1398?
محمد بن عبد العزيز النمي
فهد بن حمين الفهد

(1/10)


مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

بسم الله الرحمن الرحيم
(1) إن قوله: "إنما الأعمال بالنيات" 1 عام
خلافا لما عليه أكثر الشراح.
(2) قوله في العزل: "لا عليكم" ثم ذكر القدر أن هذا لا حجة فيه على ترك السبب. لأن الحمل يحصل مع العزل.
(3) قوله: "لا يصيب المؤمن قضاء إلا كان خيرا له" 2
ورد عليه المعاصي، فأجاب بأن المراد ما أصاب العبد لا ما فعله، وأنه يصير بعد التوبة خير منه قبل الخطيئة.
(4) قوله: "من سعادة ابن آدم الاستخارة والرضاء ... إلخ" 3
مع ما تقدم قبله قال: الاستخارة قبله، والرضى بعده. وهذا أعلى من الضر والصبر. فلذلك ذكر فيه الرضى.
(5) ذكر أن الصدق لا يكون إلا بالإيمان النافي للريب والجهاد
قال: وهذا هو العهد المأخوذ على الأمم له صلى الله عليه وسلم "ليؤمنن به ولينصرنه."
(6) ذكر أن أصل الإيمان الصدق، وأصل النفاق الكذب
وذكر أنه يكون في الأقوال وفي الأعمال أيضا، كما يقال حملة صادقة.
(7) حديث محاجة آدم وموسى ...
أن موسى إنما لام على المصيبة لا على الخطيئة.
__________
1 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43) .
2 أحمد (3/184) .
3 الترمذي: القدر (2151) , وأحمد (1/168) .

(1/11)

(8) قوله "عصفور من عصافير الجنة" 1مع أن الأطفال المسلمين في الجنة
أن المراد الفرق بين المعين وغيره كما يقال: المؤمنون في الجنة ولا يشهد لمعين.
(9) بكاؤه صلى الله عليه وسلم عند موت الطفل، وضحك الفضيل عند موت ابنه ...
الأكمل الصبر مع الرحمة.. بخلاف من يبكي على فوات حظه من الميت.
(10) قال: " إن السلف جعلوا سورة الإخلاص أصلا في الرد على المشبهة والمعطلة من قوله: {اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} 2.
(11) قوله: "احرص على ما ينفعك، واستعن بالله.." 3 إلخ
الذي ينفع هو العبادة، أو مباح يستعان به عليها، وكذلك "إن الله يلوم على العجز" 4 إلخ.
(12) قراءته صلى الله عليه وسلم على أبي لم تكن قراءة إبلاغ له بخصوصه.
(13) اليهود تشبه الخالق بالمخلوق، والنصارى تشبه المخلوق بالخالق.
(14) ذكر أن محبة الله أكثر ما تجيء باسم العبادة ...
وإلا فقد ذكر الله محبته في القرآن في مواضع، ومحبة الصالحين من محبته، وإن كانت المحبة التي لا يستحقها غيره، فلهذا جاءت مذكورة بما يختص به من العبادة والإنابة والتبتل ونحو ذلك. فكل هذه الأسماء تتضمن محبته، وكما أنها أصل الدين فكماله بكمالها، كقوله: "وذروة سنامه الجهاد" 5 وهو
__________
1 مسلم: القدر (2662) , والنسائي: الجنائز (1947) , وابن ماجه: المقدمة (82) , وأحمد (6/41 ,6/208) .
2 سورة الإخلاص الآية: 1-2.
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370) .
4 أبو داود: الأقضية (3627) , وأحمد (6/24) .
5 الترمذي: الإيمان (2616) , وابن ماجه: الفتن (3973) , وأحمد (5/231 ,5/234 ,5/237) .

(1/12)

لازم المحبة الكاملة، لقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} 1 الآية وقال في صفة المحبين: {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} 2.
وهم الذين يرضى الله لرضاهم، ويغضب لغضبهم، كما قال لأبي بكر: "لئن كنت أغضبتهم لقد أغضبت ربك" 3، إذ هم إنما يرضون لرضاه، ويغضبون لغضبه. وقال: "ما ترددت في شيء ... " 4 إلخ؛ لأن التردد تعارض إرادتين، وهو سبحانه يحب ما يحب عبده، ويكره ما يكره، وقد قضى بالموت وهو يريد إماتته، فسماه ترددا.
(15) كل مولود على الفطرة
فإنه سبحانه فطر القلوب على أنه ليس في محبوباتها ومراداتها ما تطمئن إليه وتنتهي إليه إلا الله (، وإلا فكل ما أحبه المحب يحبه في نفسه لكن قلبه يطلب سواه ويحب أمرا غيره يتألهه ويضمه إليه، ويطمئن إليه، ويرى ما يشبهه من أجناسه. ولهذا قال: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} 5.
(16) "أين المتحابون بجلالي"
تنبيه على ما في قلوبهم من إجلال الله وتعظيمه مع التحاب، وهؤلاء هم الذين جاء فيهم "وجبت محبتي للمتحابين في والمتباذلين في. إلخ" 6 قاله: ردا على من ترك الخوف مع المحبة. 7
(17) رؤيته صلى الله عليه وسلم ربه بعيني رأسه،
لم يثبت عنه، ولا عن أحد من الصحابة، ولا الأئمة المشهورين لا أحمد ولا غيره، لكن ثبت
__________
1 سورة التوبة آية: 24.
2 سورة المائدة آية: 54.
3 مسلم: فضائل الصحابة (2504) , وأحمد (5/64) .
4 أحمد (6/256) .
5 سورة الرعد آية: 28.
6 الترمذي: الزهد (2390) , وأحمد (5/233) , ومالك: الجامع (1779) .
7 مراده الرد على من زعم أنه لا مجمع بين الخوف والمحبة.

(1/13)

عن الصحابة كأبي ذر وابن عباس وغيرهما وأحمد بن حنبل أنه رآه بفؤاده كما في صحيح مسلم عن ابن عباس: "رأى محمد ربه بفؤاده مرتين". وثبت عن عائشة الإنكار، فمن العلماء من قال: أنكرت رؤية العين فلا منافاة، ومنهم من جعلها قولين، فمن قال: لا يرى في الآخرة فهو جهمي ضال، ومن قال يرى في الدنيا بالفؤاد لغيره صلى الله عليه وسلم فهو مبتدع ضال، ومن قال إنه صلى الله عليه وسلم رآه بعينه فهو غالط، والحلولية والاتحادية يجمعون بين النفي والإثبات.
(18) قال في الرد على متصوفة ينتسبون إلى التحقيق والتوحيد ويجرون مع القدر:
سبب ذلك أنه ضاق نطاقهم عن كون العبد يؤمر بما يقدَّر عليه خلافه، كما ضاق نطاق القدرية عنه، فأثبتوا الأمر والنهي فقط، وأولئك أثبتوا القضاء فقط. وفي حق من شهد القدر: وهؤلاء شر من القدرية، ولهذا لم يكن في السلف من هؤلاء أحد، ولا ريب أن المشركين يترددون بين بدعة تخالف الشرع وبين احتجاج بالقدر على مخالفة الأمر. فهؤلاء الأصناف فيهم شبه من المشركين، وفيهم من يجمع بين الأمرين، كما قال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً} الآية.
وقد ذكر عن المشركين ما ابتدعوا من الدين الذي فيه تحليل الحرام، والعبادة التي لم تشرع في الأنعام والأعراف، وعمدة الكل اتباع آرائهم وأهوائهم، وجعلهم ذلك حقيقة، نظير جعل المتكلمين ما ابتدعوا حقائق عقلية. وأصل ضلال الكل تقديم القياس على النص، واختيار الهوى على اتباع الأمر.

(1/14)

(19) عطف الخاص على العام
يكون لأسباب، تارة لكونه له خاصة ليست لسائر أفراد العام، كما في قوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ} 1 الآية. وتارة يكون العام فيه إطلاق قد لا يفهم منه العموم كقوله: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} 2 ثم قال: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ} 3 الآية.
(20) العبادة يدخل فيها الدين كله
ولهذا كانت ربوبية الله سبحانه عامة وخاصة. ولهذا كان الشرك أخفى من دبيب النمل، وفي الصحيح: "تعس عبد الدينار". إلخ. ووصفه بأنه إذا أعطي رضي، وإن منع سخط. وهذا في المال والجاه والصور، وغير ذلك. قال الخليل عليه السلام: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} 4الآية.
ودلت النصوص على الأمر بمسألة الخالق، والنهي عن مسألة المخلوق في غير موضع. وكلما قوي طمع العبد في فضل الله قويت عبوديته له، كما أن طمعه في المخلوق يوجب عبوديته له، ويأسه يوجب غنى قلبه عنه؛ وإعراض قلبه عن الطلب من الله يوجب انصراف قلبه عن العبودية لله، لا سيما من كان يرجو المخلوق ولا يرجو الخالق. وإذا ذاق طعم الإخلاص انقهر له هواه بلا علاج.
قال تعالى: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} 5. وإذا قلت6:
__________
2 سورة البقرة آية: 3.
3 سورة البقرة آية: 4.
4 سورة العنكبوت آية: 17.
5 سورة آية: 45.
6 لعلها قويت.

(1/15)

المحبة استلزمت إرادة المحبوبات، فإن قدر عليها حصلها، وإن فعل المقدور عليه. فله كأجر الفاعل (كمن دعي إلى هدر) . وكقوله: "إن بالمدينة رجالا ما سرتم مسيرا إلا وهم معكم، حبسهم العذر" 1.
فإذا ترك المقدور من الجهاد دل على ضعف المحبة، ومعلوم أن المحبوبات لا تنال إلا باحتمال المكروهات، كما في أهل الرياسة والمال.
ومن المعلوم أن المؤمن أشد حبا لله. والإسلام أن يستسلم العبد لله لا لغيره، فمن أسلم لله ولغيره فمشرك، ومن لم يسلم فمستكبر. والكبر ينافي العبودية كما قال: "العظمة إزاري، والكبرياء ردائي، فمن نازعني في واحد منهما عذبته". فهما من خصائص الربوبية، والكبرياء أعلى من العظمة.. فلهذا جعلها كالرداء.
والشرك غالب على النصارى، والكبر غالب على اليهود.
وفي الصحيح: "لو كنت متخذا من أهل الأرض خليلا" 2. إلخ قاله قبل موته بأيام، وذلك من تمام رسالته، فإن فيه من تمام تحقيق مخالته لله التي أصلها محبة الله العبد، خلافا للجهمية. ومن ذلك تحقيق توصية الله ردا على أشباه المشركين، وفيه رد على من بخس الصديق حقه 3 (وهم أضل) المنتسبين إلى القبلة، وهم شر البشر.
والحديث الذي فيه: "ثلاث من كن فيه وجد حلاوة الإيمان" 4 إلخ. جعله بثلاثة أمور تكمل المحبة، وتفريغها، ودفع ضدها. وكره من كره من أهل
__________
1 مسلم: الإمارة (1911) , وابن ماجه: الجهاد (2765) , وأحمد (3/341) .
2 مسلم: فضائل الصحابة (2383) , والترمذي: المناقب (3655) , وابن ماجه: المقدمة (93) , وأحمد (1/377 ,1/389 ,1/408 ,1/410 ,1/412 ,1/433 ,1/434 ,1/437 ,1/439 ,1/455 ,1/462) .
3 كالرافضة ونحوهم الذين يقدمون عليا على أبي بكر وعمر.
4 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288) .

(1/16)

العلم مجالسة أقوام يكثرون الكلام في المحبة بلا خشية.. ولهذا وجد في المتأخرين من (أفضى به) ذلك إلى ما ينافي العبودية، ومديد إلى نوع من الربوبية، ويدعي أحدهم ما يتجاوز حدود الأنبياء، ويطلب من غير الله ما لا يصلح إلا لله، وسببه ضعف تحقيق العبودية التي بينتها الرسل، وحررها الأمر والنهي الذي جاؤوا به، بل ضعف العقل الذي به يعرف العبد حقيقته، وهو شبيه بقول اليهود والنصارى {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} 1 فإن تعذيبهم بذنوبهم يقتضي أنهم غير محبوبين، لأن من أحبه الله استعمله فيما يحبه، لأن فعل الكبائر واحد، فإن الله يبغض منه ذلك، ومن ظن أن الذنوب لا تضره لكون الله يحبه، فهو كمن ظن أن السم لا يضره من مداومته عليه لصحة مزاجه. ولو تدبر الأحمق ما قصه الله في كتابه من توبة الأنبياء، وما جهر لهم من البلاء الذي فيه تطهير لهم (دل) على ضرر الذنوب بأصحابها، ولو كانوا أرفع الناس.
واتباع الشريعة والقيام بالجهاد من أعظم الفروق بين أهل محبة الله، وبين من يدعي محبة الله ناظرا إلى عموم ربوبيته أو متبعا لبعض البدع. فإن دعوى هذه محبة من جنس دعوى اليهود والنصارى، بل قد تكون شرا منها. بل فيهم من النفاق الذي يكون به في الدرك الأسفل من النار.
وفي التوراة والإنجيل من ذكر محبة الله ما هم متفقون عليه، حتى أن عندهم إذ ذلك أعظم وصايا الناموس. ففي الإنجيل أن المسيح قال: أعظم وصايا
__________
1 سورة المائدة آية: 18.

(1/17)

المسيح أن تحب الله بكل قلبك وعقلك ونفسك. والنصارى يدعون قيامهم بهذه المحبة لما فيه من الزهد والعبادة، وهم برآء من محبة الله، إذ لم يتبعوا ما أحب الله، بل اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم.
وكثير من الذين اتبعوا أشياء من الزهد والعبادة وقعوا في بعض ذلك من دعوى المحبة مع مخالفة الشريعة وترك الجهاد، ويتمسكون في الدين الذي يتقربون به إلى الله بنحو ما تمسك به النصارى من الكلام المتشابه، والحكايات التي لا يعرف صدق قائلها ولو صدق لم يكن معصوما، وكل عمل أريد به غير الله لم يكن لله، وكل عمل لم يوافق شرعه، لم يكن له، بل لا يكون لله إلا ما جمع الوصفين.
قال تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} 1 الآية. وقال صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد" 2، وقال: "إنما الأعمال بالنيات" 3. وهذا الأصل هو أصل الدين، وبحسب تحقيقه يكون تحقيق الدين، وبه أرسل الله الرسل، وأنزل الكتب، وهي قطب الدين الذي تدور عليه رحاه.
والشرك غالب على النفوس، كما في الحديث: أخفى من دبيب النمل، وكثير ما يخالط النفوس من الشهوات ما يفسد عليها تحقيق ذلك، كما قال شداد بن أوس: "أخوف ما أخاف عليكم الرياء والشهوة الخفية" 4 قال أبو داود: هي حب الرياسة، وفي الحديث:"ما ذئبان جائعان أرسلا في غنم بأفسد لها من حرص المرء على المال والشرف لدينه" 5
__________
1 سورة البقرة آية: 112.
2 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .
3 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43) .
4 أحمد (5/428) .
5 الترمذي: الزهد (2376) , وأحمد (3/456 ,3/460) , والدارمي: الرقاق (2730) .

(1/18)

يبين أن الدين السليم لا يكون فيه هذا الحرص، وذلك أن القلب إذا ذاق حلاوة الإخلاص لم يكن شيء أحب إليه منه، فيصير القلب منيبا إلى الله خائفا منه، كما قال تعالى: {مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ} 1.
وإذا أخلص العبد اجتباه ربه فأحيا قلبه، وجذبه إليه، بخلاف القلب الذي لم يخلص، فإن فيه طلبا وإرادة، تارة إلى الرياسة فترضيه الكلمة ولو كانت باطلا، وتغيظه الكلمة ولو كانت حقا، وتارة إلى الدرهم والدينار، وأمثال ذلك، فيتخذ إلهه هواه. ومن لم يكن مخلصا لله بحيث يكون أحب إليه مما سواه، (وإلا) استعبدته الكائنات واستولت على قلبه الشياطين. وهذا أمر ضروري لا حيلة فيه، فالقلب إن لم يكن حنيفا وإلا كان مشركا {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} 2 الآيتين. وقد جعل الله آل إبراهيم أئمة للحنفاء، كما جعل آل فرعون أئمة للمشركين المتبعين أهواءهم.
(21) بعث الله محمدا صلى الله عليه وسلم إلى ذوي أهواء متفرقة
وقلوب متشتتة، فألف الله به بين القلوب، وجمع به الشمل، ثم إنه سبحانه بين أن هذا الأصل وهو الجماعة عماد دينه، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ
__________
1 سورة ق آية: 33.
2 سورة الروم آية: 30.

(1/19)

اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 1 إلى قوله {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا} 2 إلى قوله {خَالِدُونَ} وفي الآية الأخرى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} 3.
فبرأ الله نبيه منهم. وقد كره صلى الله عليه وسلم من المجادلة ما يفضي إلى الاختلاف والتفرق، فخرج على قوم من أصحابه وهم يتجادلون في القدر فكأنما فقئ في وجهه حب الرمان وقال: "أبهذا أمرتم أم إلى هذا دعيتم؟ " إلخ.
ثم ذكر ثلاثا وسبعين فرقة، ثم قال: في وصف الفرقة الناجية بأنهم المستمسكون بسنته وأنهم هم الجماعة.
(22) مسألة رؤية الكفار ربهم في القيامة
انتشر الكلام فيها بعد الثلاثمائة من الهجرة، وأمسك عن الكلام فيها قوم من العلماء، وتكلم فيها آخرون؛ فاختلفوا على ثلاثة أقوال، والكلام فيها قريب من مسألة محاسبة الكفار. هل يحاسبون أم لا؟ والحساب يراد به عرض الأعمال على الكفار وتوبيخهم وزيادة العذاب ونقصه بزيادة الكفر ونقصه، فهذا ثابت بالاتفاق. ويراد به وزن الحسنات والسيئات ليتبين أيهما أرجح. فالكافر لا حسنات له، وإنما توزن أعماله لتظهر خفة موازينه؛ هذا المراد بالحساب.
هل الله يكلمهم أم لا؟ فالقرآن والحديث يدل على أنه يكلمهم كلام توبيخ، فيكاد الخلاف يرتفع. والأقوال الثلاثة في رؤية الكفار:
أحدها: أن الكفار لا يرونه بحال، لا المُظْهِر ولا المُسِرّ، وهو قول أكثر المتأخرين.
الثاني: أنه يراه من أظهر التوحيد من مؤمن ومنافق، قاله
__________
1 سورة آل عمران آية:102- 103.
2 سورة آل عمران آية: 105.
3 سورة الأنعام آية: 159.

(1/20)

ابن خزيمة وغيره.
الثالث: أن الكفار يرونه رؤية تعذيب كاللص إذا رأى السلطان، ثم يحتجب عنهم ليعظم عذابهم، وهذا مقتضى قول من فسر اللقاء في كتاب الله بالرؤية. ومن أقوى ما يتمسكون به ما روى مسلم عن أبي هريرة: "قال الناس: يا رسول الله هل نرى ربنا يوم القيامة؟ فذكره. وفيه: فيلقى العبد فيقول: أفظننت أنك ملاقي؟ قال: لا. وفيه: ثم ينادي مناد: ألا تتبع كل أمة ما كانت تعبد" 1 فيقال: ظاهره أن الخلق كلهم يرونه، لكن قال ابن خزيمة: اللقاء هنا غير الترائي، وهؤلاء يقولون أخبر النبي صلى الله عليه وسلم أن الكافر يلقى ربه فيوبخه، ثم تتبع كل أمة ما كانت تعبد، ثم يراه المؤمنون، يبينه ما في الصحيحين من حديث أبي هريرة وأبي سعيد وفيه: "فيأتيهم في صورته التي يعرفون، وليس فيه الرؤية إلا بعد تتبع كل أمة" 2 إلخ.
وفي حديث ابن مسعود الطويل: "أن المؤمنين يقولون: إن لنا ربا ما رأيناه بعد"، ففيه أنهم لم يروه قبلها، والآخرون يقولون معناه لم نره في هؤلاء الآلهة التي يتبع الناس، ويدل عليه أن في الصحيحين أيضا عن أبي سعيد: "فيأتيهم الجبار في صورة غير الصورة التي رأوه فيها أول مرة" 3 ففيه أنهم رأوه قبل ذلك، وهي الرؤية العامة.
وأبين من هذا كله أن الرؤية الأولى عامة كما في حديث أبي رزين: "فتنظرون إليه وينظر إليكم، فقلت: كيف وهو شخص واحد ونحن ملء الأرض؟ " 4 إلخ. ففيه أنه لعموم الخلق كما دل عليه السياق. والرؤية متباينة تباينا عظيما لا يكاد ينضبط طرفاها، ولا يجوز إطلاق القول بأن الكفار يرونه من غير تقييد، لأن الرؤية قد صار يفهم منها الكرامة، ففي إطلاقها إيهام، وليس لأحد أن يطلق ما يوهم خلاف الحق إلا أن يكون مأثورا..
__________
1 مسلم: الزهد والرقائق (2968) .
2 البخاري: التوحيد (7438) , ومسلم: الإيمان (182) .
3 البخاري: التوحيد (7440) , ومسلم: الإيمان (182 ,183) , وأحمد (2/275) .
4 أحمد (4/13) .

(1/21)

ولأن الحكم إذا كان عاما وفي تخصيص بعضه خروجا عن القول الجميل لم يُقَل؛ فإن الله خالق كل شيء ولا يقال: يا خالق الكلاب مثلا، فلا يخرج أحد عن الألفاظ المأثورة، وإن وقع نزاع في بعض معناها فإن هذا لا بد منه في الأمة كما أخبر به النبي صلى الله عليه وسلم.
(23) وإذا اشتبه عليه هل هذا الفعل مما يهجر المسلم عليه أم لا.
فالواجب ترك العقوبة لقوله: "أدرؤوا الحدود بالشبهات، فإنك أن تخطئ في العفو خير لك من أن تخطئ في العقوبة". (24) ذكر في حديث الإفك نفقة أبي بكر على مسطح
لأن أمه بنت خالته وقال تعالى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ} 1 الآية.
فجعله من ذوي القربى وهو من بعد من ذوي الأرحام الذين ليس لهم فرض ولا تعصيب.
فيستدل به على أحد القولين في مذهب أحمد أن ذوي الأرحام يستحقون النفقة.
فإن سبب النفقة القرابة المورثة، وكل قرابة مورثة على المشهور، لكن أصلا أو بدلا، فمن لا فرض له ولا تعصيب ورث بدلا، والحديث نص في أنهم من ذوي القربى، فيدخلون في قوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ} 2 ونظائرها، وأقل ذلك النفقة على المحتاج. وقد ذكر الله الوفاء بالعهد وصلة الرحم في آيات متعددة، فهذه العمومات توجب صلة كل رحم قريبة أو بعيدة، كما أن قوله: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} 3 يعم ميراث كل ذي رحم، ولا فرق، بل في الإحسان
__________
1 سورة النور آية: 22.
2 سورة الإسراء آية: 26.
3 سورة الأنفال آية: 75.

(1/22)

والنفقة أولى. وعلى هذا ما ورد من حمل الخال للعقل، وقوله: (ابن أخت القوم منهم) . وقوله: (مولى القوم منهم) . ونحن في أحد القولين نورث المولى من أسفل إذا عدم من هو أولى منه، ونظيره في الولاء قولنا في أحد القولين بالتوريث بالعهد عند انتفاء الرحم كما كان صلى الله عليه وسلم يورث بين المهاجرين والأنصار، ثم نسخ تقديمهم على ذوي الرحم. فأما مع عدمهم فليس في الكتاب والسنة ما ينسخ ذلك.. بل قوله: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ} 1 يقتضي توريثهم، وهو قول كثير من فقهاء العراق وغيرهم، فعقد المؤاخاة نظير عقد النكاح، وإسلامه على يديه نظير إعتاقه له، واشتراكهم في الديوان وهو التناصر والجهاد كاشتراكهم في النسب.
(25) اتفق على أن الأرض لا تخلو عن خراج وعشر
لكن قال أبو حنيفة: لا يجتمعان، والجمهور يقولون: العشر حق الزرع لقوله تعالى: {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ} 2؛ والخراج عند أبي حنيفة هي التي يملك بيعها وهبتها وتورث.. والجندي لا يملك ذلك اليوم في أرض مصر، فمن قال أنها خراجية لا عشر عليها فقد أخطأ على أبي حنيفة وخالف الإجماع، ومن أفتى بخلو الأرض عن العشر والخراج استتيب، فإن تاب وإلا قتل.
ومن زعم أن الجهاد الذي على الجند يعوض عن الخراج فقد أخطأ؛ لأنهم لا يملكون بيعها ولا هبتها، وأيضا ما يعطونه ليس خراجا ولا أجرة بل لجندهم
__________
1 سورة النساء آية: 33.
2 سورة البقرة آية: 267.

(1/23)

المستحقون للخراج. وإن قيل الإمام أسقط عنهم لقتالهم، قيل هذا لا يسقط الزكاة لوجوه:
منها أن ذلك لو جعلها كالخراجية لملكوا بيعها وهبتها، ومنها أن غايتهم أن يكونوا بمنْزلة الملاك، ومعلوم أن كل أرض أسلم عليها أهلها أنه لا خراج عليهم مع وجوب العشر وتعيين الجهاد عليهم من تلك الأموال، كما تعين الجهاد على الأنصار، وكان صلى الله عليه وسلم يوجب عليهم العشر في الزرع والثمار، ويوجب عليهم الجهاد بأموالهم وأنفسهم، ولم يكن لهم رزق من بيت المال، فإذا كان جهادهم بأموالهم لا يسقط عنهم العشر الواجب لأهل الصدقات، فكيف يسقط عن هؤلاء؟ ولو أسقط الجهاد العشر لكانوا أحق، لما كانوا فيه من قلة المال وكثرة العدو وتعدد المغازي.
(26) صلاته صلى الله عليه وسلم بالأنبياء ببيت المقدس
قيل إنها اللغوية، وهي الدعاء والذكر، وقيل الصلاة المعروفة، وهذا أصح؛ لأن اللفظ يحمل على حقيقته الشرعية.
وكانت الصلاة واجبة قبل الإسراء، وكان واجبا قيام بعض الليل، كما في سورة المزمل، ثم نسخ بعد سنة بما ذكر الله في آخر السورة: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ} 1. ثم نسخ قيام الليل ليلة الإسراء ووجبت الخمس.
(27) زين الشيطان لأهل الضلالة اتخاذ عاشوراء مأتما
لإثارة الفتن والفساد، ولم يعرف في طوائف الإسلام أكثر كذبا وفتنا ومعاونة للكفار على المسلمين من الرافضة. وهم شر من الخوارج، وهؤلاء قال فيهم صلى الله عليه وسلم "يقتلون أهل الإسلام ويدعون أهل الأوثان" 2 وأولئك يعاونون اليهود والنصارى على أهل بيت رسول الله صلى الله عليه وسلم
__________
1 سورة المزمل آية: 20.
2 البخاري: المغازي (4351) والتوحيد (7432) , ومسلم: الزكاة (1064) , والنسائي: الزكاة (2578) , وأبو داود: السنة (4764) , وأحمد (3/4 ,3/68 ,3/73) .

(1/24)

وأمته المؤمنين كما أعانوا المشركين من الترك على ما فعلوه ببغداد وغيرها بأهل البيت من ولد العباس وغيرهم، فعارضهم قوم إما من النواصب المتعصبين على الحسين، وإما من الجهال الذين قابلوا الفاسد بالفاسد، فوضعوا آثارا في توسيع النفقة على العيال وغير ذلك، وإن كان أولئك أشر قصدا، وأعظم جهلا وأظهر ظلما، لكن الله يأمر بالعدل والإحسان.
(28) المطالبة في الآخرة لصاحب المال المغصوب منه
لا لورثته، كما في الصحيح "من كان عنده لأخيه مظلمة في دم أو مال أو عرض فللورثة يخلفونه في الدنيا، فما أمكن استيفاؤه في الدنيا فالورثة، وما لم يمكن فليتحلله منه" إلخ، فبين أن المطالبة للمظلوم نفسه ولم يجعلها لورثته، فالطلب للمظلوم نفسه.
(29) ثبوت الشيء في العلم والتقدير ليس هو ثبوت عينه في الخارج،
بل العالم يعلم الشيء ويكتبه ويتكلم به وليس لذاته في الخارج وجود، وهذا هو تقدير الله السابق لخلقه المذكور في حديث عبد الله بن عمرو عند مسلم، وغير ذلك، وهو معنى قوله "كنت نبيا وآدم بين الروح والجسد" 1 أي: كنت نبيا حينئذ. وهذا والله أعلم لأن هذه الحال فيها يقع التقدير الذي يكون بأيدي ملائكة الخلق قبل نفخ الروح، كما في حديث ابن مسعود. فلما أخبر أن الملك يكتب رزقه وأجله وعمله وشقي أو سعيد حينئذ، وآدم هو أبو البشر، كان من المناسب أن يكتب بعد خلق جسده ما يكون منه ومحمد سيد ولده. وقد جاء هذا المعنى مفسرا في حديث العرباض: "إني عند الله مكتوب خاتم النبيين وإن آدم لمنجدل في طينته، وسأخبركم بأول أمري دعوة إبراهيم
__________
1 الترمذي: المناقب (3609) .

(1/25)

وبشارة عيسى ورؤيا أمي" 1 إلخ ...
وقوله منجدل أي: مطروح على وجه الأرض، وهذا العلم والكتاب هو الذي ينكره القدرية الذين كفرهم الأئمة 2، وقد بينه الكتاب والسنة، وأجاب النبي صلى الله عليه وسلم عن السؤل الوارد عليه، وهو ترك العمل لأجله.
(30) لكل شيء أربع مراتب:
وجود في الأعيان، ووجود في الأذهان، ووجود في اللسان، ووجود في البنان، ولهذا أول ما نزل {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} 3 إلخ.
فذكر الجميع بوجودها العيني عموما، ثم خصوصا، ثم قال: {اقْرَأْ وَرَبُّكَ الْأَكْرَمُ} 4 إلخ.
فخص التعليم للإنسان بعد تعميم التعليم بالقلم وهو الخط، وهو مستلزم التعليم للفظ؛ فإن الخط يطابق، وتعليم اللفظ هو البيان، وهو مستلزم لتعليم العلم، لأن العبارة تطابق المعنى، فصار تعليمه بالقلم مستلزما للمراتب الثلاث الرسمي واللفظي والعلم، بخلاف ما لو أطلق التعليم وذكر تعليم العلم فقط لم يكن مستوعبا للمراتب.
(31) اعلم أن المذهب إذا كان باطلا في نفسه لم يمكن الناقل أن ينقله على وجه متصور تصورا حقيقيا
فإن هذا لا يكون إلا للحق، فأما القول الباطل فبيانه يظهر فساده، حتى يقال: كيف اشتبه على أحد؟ ويتعجب من اعتقاده، ولا ينبغي للإنسان أن يتعجب، فما من شيء يتخيل من أنواع الباطل إلا وذهب إليه فريق، ولهذا وصف الله أهل الباطل بأنهم أموات، وأنهم صم بكم، وأنهم في قول مختلف، وأنهم لا يعقلون.
__________
1 أحمد (4/128) .
2 كمالك وأحمد والشافعي حتى قال الشافعي: (ناظروا القدرية بالعلم فإن أقروا به خصموا وإن جحدوا كفروا) .
3 سورة العلق آية: 1.
4 سورة العلق آية: 3.

(1/26)

(32) قوله: "مثل أمتي كمثل الغيث" إلخ.
تكلم في إسناده، وبتقدير صحته أنه يكون في آخرها من يقارب أولها حتى يشتبه على بعض الناس أيهما خير، كطرفي الثوب، (مع القطع) بأن الأول خير من الآخر، ولهذا قال: (لا يدرى) ، ومعلوم أن هذا السلب ليس عاما، فإنه لابد أن يكون معلوما أيهما أفضل. (33) الآية مثل العلامة، والدلالة.
أخبر أنه جعل في هذه المصنوعات آيات، وتارة يسميها أنفسها آية كقوله: {وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ} 1. فإذا قيل: تجلى بها وظهر بها كما يقال علم وعرف، كان صحيحا، ولكنه غير مأثور، وفيه إبهام وإجمال، فإن الظهور والتجلي يفهم منه الظهور العيني وهو مذهب الاتحادية، فالذي في القرآن هو الحق.
(34) قوله تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} 2 دلت على علمه بالأشياء
من وجوه تضمنت البراهين المذكورة لأهل النظر العقلي:
أحدها: أنه خالق لها، والخلق هو الإبداع بتقدير، فتضمن تقديرها في العلم قبل تكوينها.
الثاني: أنه مستلزم للإرادة والمشيئة فيلزم تصور المراد، وهذه الطريقة المشهورة عند أكثر أهل الكلام.
الثالث: أنها صادرة عنه وهو
__________
1 سورة يس آية: 33.
2 سورة الملك آية: 14.

(1/27)

سببها التام، والعلم بالأصل يوجب العلم بالفرع، فعلمه بنفسه يستلزم العلم بكل ما يصدر عنه،
الرابع: أنه لطيف يدرك الدقيق، خبير يدرك الخفي، وهذا هو المقتضي للعلم بالأشياء؛ فيجب وجود المقتضي لوجود السبب التام.
(35) قوله: "حجابه النور" إلخ.
فمَن سُبُحَاته تحرق السموات والأرض لولا الحجاب، أيكون نوره يحفظ بالسماء؟. 1
(36) قوله: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ} إلخ.
وذكر آيات، ثم قال: وقد ثبت في الصحاح أنه يقبض السموات والأرض بيده، فمن يكونان في قبضته وكرسيه وُسْعهما، {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ} 2 فبأمره يقومان، وهو الذي يمسكهما أن تزولا، أيكون محتاجا إليهما؟.
(37) قوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا} 3 إلخ.
هكذا يريد هؤلاء المتحيرون أن يفعلوا بالمؤمنين، فيدعون من دون الله ما لا ينفع ولا يضر من كل عبد من دون الله، ويريدون أن يرتد المؤمنون على أعقابهم عن الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، ويصيرون حائرين كالذي استهوته الشياطين في الأرض حيران.
__________
1 يريد الشيخ بذلك الرد على المعطلة المنكرين لصفات الرب جل وعلا.
2 سورة الروم آية: 25.
3 سورة الأنعام آية: 71.

(1/28)

(38) تكليم الله للعباد على ثلاثة أوجه:
1. من وراء حجاب كموسى.
2. وبإرسال رسول كما أرسل الملائكة إلى الأنبياء.
3. وبالإيحاء، وهذا للأولياء فيه نصيب والمرتبتان الأوليان للأنبياء خاصة.
(39) قوله: {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا} 1 إلخ.
أخبر أنهم ابتدعوا أسماء لا حقيقة لها؛ فيعبدون أسماء لا مسميات لها؛ لأنه ليس في المسمى من الألوهية ولا العزة ولا التقدير شيء، ولم ينزل الله سلطانا بهذه الأسماء.
(40) قوله: "كان الله ولا شيء معه، وكان عرشه على الماء، وكتب في الذكر كل شيء" 2
ينفي وجود المخلوقات من السموات والأرض وما فيهما، لا ينفي وجود العرش، ولهذا ذهب كثير من السلف إلى أن العرش متقدم على اللوح والقلم، مستدلين بهذا الحديث، وحملوا قوله: "أول ما خلق الله القلم فقال له: اكتب" 3 إلخ. على هذا الخلق المذكور في قوله: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} 4. هذا نظير حديث أبي رزين: "أين كان ربنا قبل أن يخلق خلقه؟ قال: كان في عماء، ما فوقه هواء، وما تحته هواء، ثم خلق عرشه على الماء" 5 فالخلق المذكور في هذا الحديث لم يدخل فيه العماء؛ وذكر بعضهم أن هذا
__________
1 سورة النجم آية: 23.
2 البخاري: بدء الخلق (3192) , وأحمد (4/431) .
3 الترمذي: القدر (2155) .
4 سورة هود آية: 7.
5 الترمذي: تفسير القرآن (3109) , وابن ماجه: المقدمة (182) , وأحمد (4/11 ,4/12) .

(1/29)

هو السحاب المذكور في قوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ} 1 إلخ. وفيه آثار معروفة.
(41) العبد مأمور بالصبر على المقدور، وأن يطيع المأمور، وإذا أذنب استغفر
كما قال تعالى {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ} 2 الآية. فمن احتج بالقدر على ترك الأمر، وجزع مما يكره من القدر، فقد عكس الإيمان والدين، وإن ادعى أنه من أكبر الأولياء المحققين. تجد أحدهم أجبر الناس إذا قدر، وأذل الناس إذا قهر، وأعظمهم جزعا، لما جربه الناس من أصناف الناس، والمؤمن إذا قدر عدل وأحسن، وإذا قهر صبر واحتسب، كما قال كعب:
ليسوا مفاريحا إن نالت رماحهم. وقال تعالى: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً} 3 الآية، وكذلك في آخر السورة وفي وسطها وفي يوسف: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ} 4 الآية. فالصبر يدخل فيه الصبر على المقدور، والتقوى فعل المأمور وترك المحظور، فمن جمع هذا وهذا فقد جمع له الخير، بخلاف من عكس.
(42) لأهل التعطيل شبهات في العلو
يعارضون بها الكتاب والسنة، والإجماع والفطر، والدلائل العقلية؛ فإنها متفقة على أنه سبحانه فوق
__________
1 سورة البقرة آية: 210.
2 سورة غافر آية: 55.
3 سورة آل عمران آية: 120.
4 سورة يوسف آية: 90.

(1/30)

مخلوقاته، وقد فطر الله على ذلك العجايز والصبيان، كما فطرهم على الإقرار بالخالق، قال صلى الله عليه وسلم "كل مولود يولد على الفطرة" 1 إلخ. هذا معنى قول عمر بن عبد العزيز: عليك بدين الأعراب والصبيان في الكتاب، أي: أن الله فطرهم على الحق، والرسل بعثوا بتكميل الفطرة، وتقديرها، وأعداؤهم يريدون تغييرها، ويوردون شبهات لا يفهمها كثير من الناس.
(43) ليس لأحد أن يتبع عورات العلماء،
ولا له أن يتكلم فيهم؛ فمن عدل عن الحجة إلى الظن والهوى فهو ظالم، وكذلك كل من آذى المؤمنين والمؤمنات بغير ما اكتسبوا. ومن عظم حرمات الله، وأحسن إلى عباد الله، فهو من أولياء الله.
(44) الذين استحلوا الدرهم بدرهمين يدا بيد، أجل قدرا ممن استحل النبيذ
فهؤلاء فهموا من الربا نوعا، وهؤلاء فهموا من الخمر نوعا، وهكذا من فهم من الميسر نوعا، وشمول الميسر لأنواعه كشمول الربا والخمر لأنواعهما.
(45) رجح رحمه الله فعل ذوات الأسباب في أوقات النهي.
الأمر بتحية المسجد عام، ونهيه عن الصلاة فيه عموم، لكن رأيناه نهى عن الصلاة عند الخطبة وهو متفق عليه، وهذا أشد من النهي في الأوقات، فأمره بعد أن قعد أن يقوم ويركع ركعتين ثم بين العموم بقوله: "إذا جاء أحدكم والإمام يخطب فليركع ركعتين وليتجوز فيهما" 2 والمنازع من أصحاب 3 يوافق عليهما، ولكن أصحاب أبي حنيفة ومالك طردوا قولهم فمنعوهما
__________
1 البخاري: الجنائز (1385) , ومسلم: القدر (2658 ,2659) , والترمذي: القدر (2138) , والنسائي: الجنائز (1949 ,1950) , وأبو داود: السنة (4714) , وأحمد (2/233 ,2/244 ,2/253 ,2/259 ,2/268 ,2/275 ,2/282 ,2/315 ,2/346 ,2/393 ,2/410 ,2/464 ,2/471 ,2/481 ,2/518) , ومالك: الجنائز (569) .
2 البخاري: الجمعة (1170) , ومسلم: الجمعة (875) , والنسائي: الجمعة (1395) , وأبو داود: الصلاة (1116) , وأحمد (3/297 ,3/316) , والدارمي: الصلاة (1551 ,1555) .
3 لعله من أصحاب أحمد.

(1/31)

ولكن كلام الرسول صلى الله عليه وسلم حجة لكل أحد وعليه، بنصه وشبيهه، فدل نصه على التحية وقت الخطبة، وقياس الأولى على التحية بعد البردين، 1 وعلى أن الأمر بالركعتين مخصص كما خصص هنا وأولى، وفي الصحيحين أنه قال: لجابر "صل ركعتين" 2 أي تحية المسجد، فقد أمره بالصلاة ولم يعلله بالقعود، وقوله في الآخر فلا يقعد لأن العادة أنه يقعد، واحتج النسائي على عدم وجوبهما بحديث كعب بن مالك، وفيه: فلما سلمت قال: "تعال فجئت فجلست" إلخ، ثم ذكر حديث الرجلين اللذين لم يعيدا في مسجد الخيف، وهذا يبين أن هذا متأخر، وأنه ليس بمنسوخ، بل لو قدر التعارض لكان هو الناسخ، ويبين أن قوله: مسجد جماعة المراد به الجماعة الراتبة، سواء كانت تفعل في ذلك المكان دائما أو أحيانا، فإن مسجد الخيف إنما يصلى فيه في الموسم، فهذا نص صحيح صريح خاص أنه أمره بالإعادة وأخبر أنها نافلة، كما أمر الداخل وهو يخطب أن يصلي، والإمام أحمد أعلمهم بالنصوص، وأتبعهم لها، فلا يكاد يخالف نصا صريحا، وإنما قوله حيث فقد ذلك فقضى بالعامة على الخاصة من غير نزاع، واختلف فيما عدا ذلك، بخلاف غيره الذين لم يبلغهم ما بلغه، وقوله لا صلاة في يوم مرتين يؤكد ما قلنا، فإنه إذا نهى عن ذلك، وثبت عنه في الأحاديث الصحيحة الكثيرة أن إعادة الصلاة نافلة لسبب، وأمره بإعادتها لسبب، وجب اتباع أمره كله، ولم يجز أن نؤمن ببعضه، ونكفر ببعضه، فنجعل السنة عضين.
__________
1 البردين العصر والفجر.
2 البخاري: الصلاة (443) وفي الاستقراض وأداء الديون والحجر والتفليس (2394) , ومسلم: صلاة المسافرين وقصرها (715) , وأحمد (3/319) .

(1/32)

(46) المنهي عنه من العادات والعبادات ثلاثة أنواع:
أحدها: ما لا يباح بحال كالكفر بالقلب، ومن هذا لو أكره على محرم كالميتة، وقلنا يباح كقول الأكثر وهو الأصلح، وقيل لا تباح الأفعال المحرمة بالإكراه، وقال تعالى: {وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} 1 أي لمن يكره على الفاحشة، لكن اعتقاد التحريم والكراهة للفعل لا بد منها، فإن إنكاره للمنكر من فعل غيره - بالقلب لا بد منه، فكيف فعله؟ ولهذا يكره الإنسان ابتداء على ذلك ثم يفعلها باختياره، كما في الإكراه على الحق؛ فإن الحربي يقاتل حتى يسلم، ثم ينشرح صدره للإسلام، فينفعه هذا دون الأول. كذلك الإكراه على المعاصي وهذا أصل عظيم يجب مراعاته. الثاني: ما يباح عند الضرورة كالميتة، وليس له أن يعتقد تحريمها حينئذ، ولا يكرهها.
الثالث: المباح للحاجة كالحرير للنساء، ويسيره للرجال، والله أرسل رسوله رحمة للناس، فإذا كان من المحرمات ما يحتاج إليه ورجحت المصلحة أبيح، فالصلاة وقت النهي من هذا القسم؛ فإن جنسها مباح بالإجماع، كالعصر عند الغروب، والجنايز بعد الفجر والعصر، فامتنع أنه من الذي لا يباح بحال، أو يباح ضرورة، فإذا كانت الحاجة لمصلحة دنيوية يكون حاجة، فالدينية أولى، فإن ما يفوت الزوجة من عدم لباسها الحرير لا نسبة إلى ما يفوته من مصالح هذه العبادات، قال تعالى: {انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} 2 الآية، وبهذا يظهر الفرق بين ذات السبب
__________
1 أبو داود: النور آية: 33.
2 سورة الإسراء آية: 21.

(1/33)

وغيرها، فإنه يمكن تأخيره بلا فوات مصلحة؛ لأنه لا يمكن ولا يشرع استيعاب الأوقات بالصلاة، فأحق ما اعتبره للترك الوقت الذي فيه مفسدة مشابهة المشركين.
(47) النّزول في القرآن ثلاثة:
نزول مقيد بأنه منه، فهذا لم يرد إلا في القرآن، ونزول مقيد بالسماء، وهي اسم جنس كل ما علا، فإذا قيد بمعين تعين، ونزول مطلق، كالسكينة والميزان، والجمهور على أنه العدل، وعن مجاهد ما يوزن به، ولا منافاة، وإنزال هذا هو إنزاله في القلوب، والملائكة تنزل على قلوب المؤمنين بما يجعل فيها.
(48) شريعة الإسلام الذي هو الدين الخالص لله وحده
تعبيد الخلق لربهم، كما سنه رسول الله صلى الله عليه وسلم وتغيير الأسماء الشركية إلى الأسماء الإخلاصية، والأسماء الكفرية إلى الأسماء الإيمانية، كما سمى قيوم عبد القيوم.
(49) قوله: {إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ الَّذِينَ يَبْخَلُونَ}
الآية، يعم البخل كل ما ينفع في الدين والدنيا من مال وعلم وغير ذلك، فالبخيل بالعلم الذي يمنعه، والمختال إما يختال فلا يطلبه، وإما يختال على بعض الناس فلا يبذله، وهذا كثيرا ما يقع؛ وضده التواضع في طلبه، والكرم ببذله.
(50) قوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ} الآية بعد قوله

(1/34)

{قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} لو اقتصر على الجمع أعرض العاصي عن ذم نفسه، والتوبة من الذنب، والاستعاذة من شره، وقام بقلبه حجة إبليس فلم تزده إلا طردا، كما زادت المشركين ضلالا حين قالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} 1. ولو اقتصر على الفرق لغابوا به عن التوحيد والإيمان بالقدر، واللجاء إلى الله في الهداية، كما في خطبته صلى الله عليه وسلم "الحمد لله نستعينه ونستغفره" 2 فيشكره ويستعينه على طاعته، ويستغفر من معصيته، ويحمده على إحسانه، ثم قال "ونعوذ بالله من شرور أنفسا" 3 إلخ.
لما استغفر من المانع استعاذ من الذنوب التي لم تقع، ثم قال: "ومن سيئات أعمالنا" أي من عقوباتها ثم قال: "من يهده الله فلا مضل له" إلخ. شهادة بأنه المتصرف في خلقه، ففيه إثبات الصفات الذي هو نظام التوحيد، كل هذا مقدمة بين يدي الشهادتين، فإنما يتحققان بحمد الله وإعانته واستغفاره واللجاء إليه والإيمان بأقداره، فهذه الخطبة عقد نظام الإسلام والإيمان.
(51) كون الحسنات من الله إلى عبده
فخلق الحياة وأرسل الرسل وحبب إليهم الإيمان، وإذا تدبرت هذا شكرت الله فزادك، وإذا علمت أن الشر لا يحصل إلا من نفسك تبت فزال.
الثالث: أن الحسنة تضاعف.
الرابع: أن الحسنة يحبها الله ويرضاها، فيحب أن ينعم ويحب أن يطاع، ولهذا تأدب العارفون فأضافوا النعم إليه والشر إلى محله، كما قال إمام الحنفاء {الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ} 4 إلى قوله: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} 5.
الخامس: أن الحسنة مضافة إليه، لأنه أحسن بها بكل اعتبار، وأما السيئة فما قدرها إلا لحكمة.
السادس: أن الحسنات أمور وجودية متعلقة بالرحمة والحكمة،
__________
1 سورة الأنعام آية: 148.
2 الترمذي: النكاح (1105) , والنسائي: الجمعة (1404) , وأبو داود: النكاح (2118) , وابن ماجه: النكاح (1892) , وأحمد (1/392 ,1/432) , والدارمي: النكاح (2202) .
3 النسائي: الجمعة (1404) , وأبو داود: النكاح (2118) , وأحمد (1/392 ,1/432) , والدارمي: النكاح (2202) .
4 سورة الشعراء آية: 78.
5 سورة الشعراء آية: 80.

(1/35)

لأنها إما فعل مأمور، أو ترك محظور، والترك أمر وجودي؛ فتركه لما عرف أنه ذنب، وكراهته له ومنع نفسه منه أمور وجودية، وإنما يثاب على الترك على هذا الوجه. وقد جعل صلى الله عليه وسلم البغض في الله من أوثق عرى الإيمان، وهو أصل الترك، وجعل المنع لله من كمال الإيمان، وهو أصل الترك؛ وكذلك براءة الخليل قومه من المشركين ومعبوديهم ليست تركا محضا بل صادرا عن بغض وعداوة.
وأما السيئات، فمنشأها من الجهل والظلم، وفي الحقيقة كلها ترجع إلى الجهل، وإلا فلو تم العلم بها لم يفعله فإن هذا خاصة العقل، وقد يغفل عن هذا كله بقوة وإرادة الشهوة والغفلة؛ والشهوة أصل الشر، كما قال تعالى: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ} 1 الآية.
السابع: إن ابتلاءه بالذنوب عقوبة له على عدم فعل ما خلق له وفطر عليه.
الثامن: أن ما يصيبه من الخير والنعم لا تنحصر أسبابه، يحصل بعمله وبغير عمله، وعمله من إنعام الله عليه، فيرجع في ذلك إلى الله ولا يرجو إلا هو؛ فهو مستحق الشكر التام الذي لا يستحقه غيره، وإنما يستحق غيره من الشكر جزاء على ما يسره الله على يديه، لكن لا يبلغ أن يشكر بمعصية الله، 2 فإنه المنعم بما لا يقدر عليه مخلوق ونعمة المخلوق منه أيضا، وجزاه على الشكر والكفر لا يقدر أحد على مثله.
فإذا عرف أن ما يفتح الله للناس من رحمة فلا ممسك لها، وما يمسك فلا مرسل له من بعده صار توكله ورجاؤه إلى الله وحده. وإذا علم
__________
1 سورة الكهف آية: 28.
2 لعل الصواب بما يختص بالله.

(1/36)

ما يستحق من الشكر الذي لا يستحقه غيره صار [الشرك كله له] 1، والشر انحصر سببه في النفس، فعلم من أين يؤتى، فتاب واستعان بالله، كما قال بعض السلف: "لا يرجونّ عبد إلا ربه، ولا يخافنّ إلا ذنبه " وقد تقدم قول السلف ابن عباس وغيره أن ما أصابهم يوم أحد مطلقا كان بذنوبهم لم يستثن أحد، وهذا من فوائد تخصيص الخطاب، لئلا يظن أنه عام مخصوص.
والتاسع: أن السيئة إذا كانت من النفس، والسيئة خبيثة كما قال: {الْخَبِيثَاتُ لِلْخَبِيثِينَ} 2 الآية، قال جمهور السلف: الكلمات الخبيثة للخبيثين وقال: {وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ} (وقال) : {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} 3، والأقوال والأفعال صفات القائل الفاعل، فإذا اتصفت النفس بالخبث فحملها ما يناسبها، فمن أراد أن يجعل الحيَّاتِ يعاشرن الناس كالسنانير لم يصلح، بل إذا كان في النفس خبث طهرت حتى تصلح للجنة كما في الصحيح من حديث أبي سعيد وفيه: "حتى إذا هذبوا ونقوا أذن لهم في دخول الجنة" 4. فإذا علم الإنسان أن السيئة من نفسه لم يطمع في السعادة التامة مع ما فيه من الشر بل تحقيق قوله: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} 5، {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} 6 إلخ، وعلم أن الرب حليم، عليم، رحيم، عدل، وأفعاله على قانون العدل والإحسان، كما في الصحيحين: "يمين الله ملأى ... إلى قوله: والقسط بيده الأخرى"،
__________
1 بياض في الأصل, ولعله تمامه.
2 سورة النور آية: 26.
3 سورة فاطر آية: 10.
4 البخاري: الرقاق (6535) , وأحمد (3/13) .
5 سورة النساء آية: 123.
6 سورة الزلزلة آية: 7.

(1/37)

وعلم فساد قول الجهمية الذين يجعلون الثواب والعقاب بلا حكمة ولا عدل إلى أن قال: ومن سلك مسلكهم غايته إذا عظم الأمر والنهي أن يقول كما نقل عن الشاذلي: يكون الجمع في قلبك مشهودا، والفرق على لسانك موجودا، كما يوجد في كلامه وكلام غيره، أقوال وأدعية تستلزم تعطيل الأمر والنهي مما يوجب أن يكون عنده أن يجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض؛ ويدعون بأدعية فيها اعتداء كما في حزب الشاذلي، وآخرون من عوامهم يجوزون أن يكرم الله بكرامات الأولياء لمن هو فاجر أو كافر، ويقولون هذه موهبة، يظنونها من الكرامات وهي من الأحوال الشيطانية التي يكون مثلها للسحرة والكهان، كما قال تعالى: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ} 1 إلى قوله: {هَارُوتَ وَمَارُوتَ} وصح قوله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم" 2 فعدل كثير من المنتسبين إلى الإسلام إلى أن نبذ القرآن وراء ظهره، واتبع ما تتلو الشياطين، فلا يعظم أمر القرآن ونهيه ولا يوالي من أمر القرآن بموالاته؛ ولا يعادي من أمر القرآن بمعاداته بل يعظم من يأتي ببعض الخوارق. ثم منهم من يعرف أنه من الشيطان لكن يعظمه لهواه، ويفضله على طريقة القرآن، وهؤلاء كفار كما قال الله فيهم {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 3 الآية.
(52) قوله: {من نفسك} فمن الفوائد أن المتعلم لا يطمئن إلى نفسه، ولا يشتغل بملام الناس وذمهم، بل يسأل الله أن يعينه على طاعته، ولهذا
__________
1 سورة البقرة آية: 101.
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84 ,3/89 ,3/94) .
3 سورة النساء آية: 51.

(1/38)

كان أنفع الدعاء وأعظمه الفاتحة، وهي مفتاح إلى الهدى كل لحظة، ويدخل فيه من أنواع الحاجات ما لا يمكن إحصاؤه؛ ويبينه أن الله سبحانه لم يقص علينا في القرآن قصة إلا لنعتبر، وإنما يكون الاعتبار إذا قسنا الثاني بالأول، فلولا أن في النفوس ما في نفوس المكذبين للرسل لم يكن بنا حاجة إلى الاعتبار بمن لا نشبهه قط، ولكن الأمر كما قال تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} 1 وقوله: {أَتَوَاصَوْا بِهِ} وقوله: {تَشَابَهَتْ قُلُوبُهُمْ} ولهذا في الحديث "لتسلكن سنن من كان قبلكم" الحديث.
وقد بين القرآن أن السيئات من النفس، وأعظم السيئات جحود الخالق والشرك به، وطلب النفس أن تكون شريكة له، وكلا هذين وقع، قال بعضهم ما من نفس إلا وفيها ما في نفس فرعون؛ وذلك أن الإنسان إذا اعتبر وتعرف أحوال الناس رأى من يبغض نظيره وأتباعه حسدا كما فعلت اليهود لما بعث الله من يدعو إلى مثل ما دعا إليه موسى، ولهذا أخبر عنهم بنظير ما أخبر به عن فرعون كما قال: {إِنَّ فِرْعَوْنَ عَلا فِي الْأَرْضِ} 2 الآية وقال: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ} 3 الآية.
(53) قوله في الحديث الذي في الترمذي وصحيح الحاكم "للجن أحسن ردا منكم" 4 إلخ
يذكر تعالى آياته الدالة على قدرته وربوبيته، وآياته
__________
1 سورة فصلت آية: 43.
2 سورة القصص آية: 4.
3 سورة الإسراء آية: 4.
4 الترمذي: تفسير القرآن (3291) .

(1/39)

التي فيها إحسانه إلى عباده، وآياته المبينة لحكمته، وهي متلازمة، فكلما خلق فهو نعمة ودليل على قدرته وحكمته، لكن نعمة الرزق في المأكل والمشرب واللباس والسكن ظاهر لكل أحد، فلهذا استدل بها كما في سورة النحل وتسمى سورة النعم، وكل ما خلقه فهو نعمة على المؤمنين يستحق أن يحمدوه ويشكروه عليه، وهو من آلائه، ولهذا قال: {فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى} 1، وكذلك ختم كل آية {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} 2 فجميع المخلوقات أنعام من جهة أنها آيات بها هدايتهم التي يسعدون بها في الدارين، فتدلهم عليه، وعلى وحدانيته، وقدرته، وعلمه، وحكمته، ورحمته، وهذه أفضل النعم نعمة الإيمان، قال ابن قتيبة: (لما ذكرهم آلاءه، ونبههم على قدرته، جعل كل كلمة فاصلة بين نعمتين ليفهمهم النعم ويقروا هم بها) .
(54) إذا كان الحمد لا يقع إلا نعمة، فقد ثبت أنه رأس الشكر؛
فهو أول الشكر، والحمد وإن كان على نعمته وعلى حكمته فالشكر بالأعمال على نعمته، وهو عبادة له لإلهيته التي تتضمن حكمته، فصار المجموع داخلا في الشكر، ولهذا عظم القرآن أمر الشكر، ولم يعظم أمر الحمد مجردا إذ كان نوعا من الشكر، وشرع الحمد الذي هو الشكر المقول أمام كل خطاب مع التوحيد.
(55) المؤمن يرى أن عمله لله،
لأنه إياه يعبد، وأنه بالله، لأنه إياه يستعين فلا يطلب جزاء ولا شكورا من غير الله، ولا يمن ولا يؤذي لعلمه أن الله هو المان عليه، ومن الناس من يحسن إلى غيره ليمن عليه أو يجزيه
__________
1 سورة النجم آية: 55.
2 سورة الرحمن آية: 13.

(1/40)

بطاعة أو تعظيم أو غيره، فلا عمل لله، ولا بالله، فهو كالمرائي، وقد أبطل الله صدقة المنان والمرائي.
(56) أما نعمة الضراء فاحتياجها إلى الصبر ظاهر
وأما نعمة السراء، فتحتاج إلى الصبر على الطاعة فيها، فإن فتنة السراء أعظم.
وفي الحديث: "أعوذ بك من فتنة الفقر، وشر فتنة الغنى" 1 والفقر يصلح عليه خلق كثير ولا يصلح على الغنى ألا أقل منهم، ولهذا أكثر من يدخل الجنة المساكين، لأن فتنة الفقر أهون. وكلاهما يحتاج إلى الصبر والشكر، ولكن لما كان في السراء اللذة والضراء الألم، اشتهر ذكر الشكر في السراء والصبر في الضراء، قال تعالى: {وَلَئِنْ أَذَقْنَا الْأِنْسَانَ مِنَّا رَحْمَةً} 2 إلى قوله {إِلَّا الَّذِينَ صَبَرُوا} الآية. فصاحب السراء أحوج إلى الشكر، وصاحب الضراء أحوج إلى الصبر، فإنّ صبر هذا واجب إذا ترك استحق العقاب، وكذلك شكر ذاك. وأما صاحب السراء فقد يكون مستحبا إذا كان عن فضول الشهوات، وقد يكون واجبا لكن لإتيانه بالشكر يغفر ما يغفر. وكذلك صاحب الضر قد يكون الشكر في حقه مستحبا إذا كان شكرا يصير به من السابقين المقربين، وقد يغفر له ما قصر في الشكر لإتيانه بالصبر، فإن اجتماع الصبر والشكر جميعا يعسر على كثير من الناس.
(57) أمر الله الرسل أن يكون دينهم واحدا
لا يتفرقون فيه ولهذا يصدّق بعضهم بعضا لا يختلفون مع تنوع شرائعهم، فمن كان من المطاعين من العلماء والأمراء متبعا للرسل أمر بما أمروا به ودعا إليه،
__________
1 أحمد (6/57) .
2 سورة هود آية: 9.

(1/41)

وأحب من دعا إليه، لأن قصده عبادة الله وحده وأن يكون الدين لله، ومن كره أن يكون له نظير يدعو إلى ذلك فهذا يطلب أن يكون هو المطاع المعبود، وله نصيب من حال فرعون، ومن طلب أن يطاع دون الله فهذا حال فرعون، ومن طلب أن يطاع مع الله فهذا يريد من الناس أن يتخذوا من دون الله أندادا يحبونهم كحب الله.
(58) جميع الولايات مقصودها أن يكون الدين كله لله؛
فإنه سبحانه إنما خلق الخلق لذلك، وذلك هو الخير، والبر، والتقوى، والحسنات، والقربات، والباقيات الصالحات، والعمل الصالح، وإن كان بين هذه الأسماء فروق لطيفة، ولا تتم المصلحة في الدين والدنيا إلا بالاجتماع، وإذا اجتمعوا فلا بد من أمور يفعلونها لمصلحتهم، وأمور يجتنبونها لدفع المفسدة، ويكونون مطيعين للأمر بها والنهي عنها، فلا بد من آمر وناهٍ، وإذا كان لا بد من ذلك فدخول المرء تحت طاعة الله ورسوله الذي يأمرهم بالمعروف وينهاهم عن المنكر، ويحل لها الطيبات، ويحرم عليهم الخبائث خير له.
وأخبر أنه أنزل الكتاب بالحق والميزان وأنزل الحديد ليقوم الناس بالقسط، ولهذا أمر صلى الله عليه وسلم أمته بتولية ولاة الأمور عليهم، وأمر ولاة الأمور أن يؤدوا الأمانة، وأن يحكموا بالعدل، وأمر بطاعتهم؛ فلأبي داود عن أبي سعيد مرفوعا: "إذا خرج ثلاثة في سفر فليؤمروا أحدهم" 1، وله عن أبي هريرة مثله، ففيه تنبيه على الوجوب فيما هو أكثر من ذلك.
(59) من المتولين من هو بمنْزلة الشاهد المؤتمن والمطلوب منه الصدق،
مثل ولاية الأموال، والعريف الذي يخبر ولي الأمر بالأحوال، ومنهم من هو بمنْزلة الآمر المطاع، والمطلوب منه الصدق، وبالصدق في الأخبار،
__________
1 أبو داود: الجهاد (2608) .

(1/42)

والعدل في الإنشاء من الأقوال والأعمال تصلح جميع الأحوال، وهما قرينان قال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} 1، وقال في الحديث "من صدقهم بكذبهم، وأعانهم على ظلمهم" 2 إلى آخره.
(60) الأدلة العقلية الشرعية إنما تدل على الحق،
وهذا ظاهر يعرفه كل أحد، لأن الدليل الصحيح لا يدل إلا على حق، يبقى الكلام في أعيان الأدلة، وبيان انتفاء دلالتها على الباطل، ودلالتها على الحق هو تفصيل هذا الإجمال.
والمقصود هنا شيء آخر، وهو أن نفس الدليل الذي يحتج به المبطل هو بعينه إذا أعطى حقه تبين أنه يدل على فساد قول المبطل في نفس ما احتج به عليه، وهذا عجيب قد تأملته فيما شاء الله من الأدلة السمعية، والمقصود هنا أن الأدلة العقلية كذلك.
فأما السمعية فقد ذكرت أمورا مما احتج به الجهمية والرافضة وغيرهم مثل {اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} 3 وبينت أنها تدل على نقيض مطلوبهم، وهذا مبسوط في الرد على الرازي في كتاب تأسيس التقديس، فإني لم أر لهم مثله، جمع فيه عامة حججهم.
وكذلك احتجاجهم على نفي الرؤية بقولهم له: {لا تُدْرِكُهُ الأَبْصَارُ} 4، وكذلك قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 5، ونحو ذلك.
وكذلك احتجاج الشيعة بقوله: {إِنَّمَا وَلِيُّكُمُ اللَّهُ} الآية وبقوله: "أما ترضى أن تكون مني بمنْزلة هارون من موسى" 6 ونحو ذلك كما بسط في منهاج أهل السنة. والمقصود هنا
__________
1 سورة الأنعام آية: 115.
2 الترمذي: الفتن (2259) , والنسائي: البيعة (4207 ,4208) , وأحمد (4/243) .
3 سورة آية: 1-2.
4 سورة الأنعام آية: 103.
5 سورة الشورى آية: 11.
6 البخاري: المناقب (3706) والمغازي (4416) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3731) , وابن ماجه: المقدمة (115 ,121) , وأحمد (1/170 ,1/173 ,1/174 ,1/175 ,1/177 ,1/179 ,1/182 ,1/184 ,1/185) .

(1/43)

العقليات؛ فإن كل من له معرفة يعرف أن السمعيات إنما تدل على الإثبات. وأما الرافضة فعمدتهم على السمعيات، لكن كذبوا أحاديث كثيرة جدا راج كثير منها على أهل السنة، وعسر تمييزها إلا على الأئمة العارفين بعلل الحديث متنا وسندا. كما أن الجهمية أتوا بحجج عقلية اشتبهت على أهل السنة إلا على قليل ممن له خبرة بذلك. والصفات والقدر، ويسميان التوحيد والعدل هما أعظم وأجل ما فيه في الأصول، والحاجة إليهما أعم، ومعرفة الحق فيها أنفع.
(61) الأقوال التي ترغب في الفجور وتهيج القلوب إليها،
وكل ما فيه إعانة على الفاحشة وترغيب فيها حرام أعظم من تحريم الندب والنياحة، لأن ذلك يثير الحزن وهذا يثير الفسق، والحزن قد يرخص فيه بخلاف الفسق، بل هذا من جنس القيادة، وفي الصحيح "لا تنعت المرأة المرأة لزوجها حتى كأنه ينظر إليها" 1، وبلغ عمر أن نصرا تغنت به امرأة فأخذ شعره ثم رآه جميلا فنفاه، فكيف لو رأى من يغني بهذه الأقوال المروية في المردان مع كثرة الفجور؟! فإن هؤلاء من المضادين لله ولرسوله، ولدينه، يدعون إلى ما نهى الله عنه، ويصدون عن سبيل الله، ويبغونها عوجا. والمخالط لهم إذا ادعى السلامة لم يقبل منه، فإنه إما أن يفعل معهم، وإما أن يقرهم، وعلى كل حال فهو مستحق للعقوبة. وقد رفع إلى عمر بن عبد العزيز
__________
1 البخاري: النكاح (5240) , والترمذي: الأدب (2792) , وأبو داود: النكاح (2150) , وأحمد (1/387 ,1/440 ,1/460 ,1/462 ,1/464) .

(1/44)

أقوام يشربون الخمر، فقيل إن فيهم صائما، فقال: ابدؤوا به فاجلدوه، ألم يسمع قول الله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ} 1 الآية. فنهى سبحانه عن القعود مع الظالمين، فكيف بمعاشرتهم؟ والرسول بعث بإصلاح العقول والأديان، وتكميل نوع الإنسان، وحرم ما يغير العقل من جميع الألوان.
(62) الوسواس في الصلاة نوعان:
أحدهما لا يمنع من تدبر الكلام الطيب والعمل الصالح، بل بمنْزلة الخواطر فلا يبطل، لكن من سلم منه فهو أفضل ممن لم يسلم منه. الأول شبه حال المقربين.
والثاني: شبه حال المقتصدين.
وأما الذي يمنع الفهم بحيث يصير الرجل غافلا، فلا ريب أنه يمنع الثواب، كما في حديث عمار. وغيره، والنصوص والآثار إنما تدل على أن الثواب مشروط بالحضور، ولم تدل على وجوب الإعادة لا باطنا ولا ظاهرا، كما في حديث الصوم: "من لم يدع قول الزور والعمل".. إلخ وهذا هو المأثور عن أحمد وغيره من الأئمة.
(63) لم يكن أحد من الأنبياء نبيا قبل أن ينبأ
وقوله: "كنت نبيا وآدم بين الروح والجسد" 2 وذلك أن في الصحيح أن الجنين إذا خلق كتب الملك رزقه وأجله وعمله وشقي أو سعيد قبل نفخ الروح فيه، فبين خلقه ونفخ روحه. بقدر حاله في صحف الملائكة في تلك الحال ما سيكون من
__________
1 سورة النساء آية: 140.
2 الترمذي: المناقب (3609) .

(1/45)

أمره، وقال تعالى {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا} 1 الآية، وقال: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} 2 وقال: {وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} 3. ففي هذه النصوص وغيرها يخبر بإنعامه عليه؛ وبه يتبين عظم نعم الله عليه، وعظم قدرة الله سبحانه.
(64) الأذكار والدعوات من أفضل العبادات،
والعبادات مبناها على الاتباع وليس لأحد أن يسن منها غير المسنون، ويجعله عادة راتبة، يواظب الناس عليها، بل هذا ابتداع دين لم يأذن به الله. بخلاف ما يدعو به المرء أحيانا من غير أن يجعله سنة.
(65) كل اسم مجهول ليس لأحد أن يرقأ به، فضلا عن أن يدعو به،
ولو عرف معناه كره الدعاء بغير العربية، وإنما يرخص فيه لمن لا يحسن العربية، فأما جعل الألفاظ العجمية شعارا فليس من دين الإسلام.
(66) من اعتدى على شريف أو غيره عوقب بالقصاص
والتعزيز، أو حد القذف ويعاقب المعتدي أيضا وإن كان شريفا. فما يشرع فيه القصاص لا فرق فيه بين الشريف وغيره، لقوله صلى الله عليه وسلم "المسلمون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم " 4.
(67) ما ذكر من حياة الشهداء ورزقهم
قيل إنه مختص بهم، والصحيح الذي عليه الأئمة أنه ليس مختصا كما دلت عليه النصوص وخص الشهيد
__________
1 سورة الشورى آية: 52.
2 سورة النساء آية: 113.
3 سورة يوسف آية: 3.
4 النسائي: القسامة (4745 ,4746) , وأبو داود: الديات (4530) , وأحمد (1/119) .

(1/46)

بالذكر، لكون الظان يظن أنه يموت فينكل عن الجهاد، كما نهي عن قتل الأولاد خشية الإملاق.
(68) اختلف في ولاية أبي بكر هل هي بنص أو إجماع؟
والتحقيق أنه صلى الله عليه وسلم دلهم عليها بأمور متعددة من أقواله، وأفعاله، وأخبر بها إخبار راض حامد، وعزم أن يكتب بها عهدا، ثم علم أن المسلمين يجتمعون، ولهذا قال: "يأبى الله والمؤمنون إلا أبا بكر" 1 لأن النّزاع إنما يكون لخفاء العلم أو لسوء القصد، وكلاهما منتف، وهذا أبلغ من العهد، فصارت ثابتة بالنص والإجماع، المستند إلى ما علموه من تفضيل الله ورسوله له، وأنه أحق، وأن الله أمر بها وأن المؤمنين يختارونها.
(69) خلق الله الخير والشر لما له في ذلك من الحكمة
التي باعتبارها كان فعله حسنا متقنا كقوله: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} 2، {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} 3 فلهذا لا يضاف إليه الشر مفردا إلا أن يدخل في العموم، كقوله {خَالِقُ كُلِّ شَيْءٍ} 4، أو يضاف إلى السبب كقوله: {مِنْ شَرِّ مَا خَلَقَ} 5، أو يحذف الفاعل كقوله {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ} 6 الآية، وقوله: {أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} 7 فذكر أنه فاعل النعمة، وحذف فاعل الغضب، وأضاف
__________
1 البخاري: المرضى (5666) , ومسلم: فضائل الصحابة (2387) , وأحمد (6/47 ,6/106 ,6/144) .
2 سورة السجدة آية: 7.
3 سورة النمل آية: 88.
4 سورة الأنعام آية: 102.
5 سورة الفلق آية: 2.
6 سورة الجن آية: 10.
7 سورة الفاتحة آية: 7.

(1/47)

الضلال إليهم، فالرب تعالى لا يمثل بخلقه، لا في ذاته ولا في صفاته، ولا في أفعاله، بل له المثل الأعلى.
(70) وقال في احتجاج الرافضة بآية الميراث:
ليس في عمومها ما يقتضي أنه صلى الله عليه وسلم يورث، ولا قصد بها بيان صفة المورث والوارث، وإنما قصد بها أن المال الموروث يقسم بين الوارثين على هذا التفصيل؛ ولهذا لو كان الميت مسلما وهؤلاء كفارا لم يرثوا بالاتفاق، وكذلك بالعكس في قول الجماهير، وكذلك القاتل عند عامة المسلمين.
وهب أن لفظ الآية عام مخصوص بأدلة أضعف من كونها لم تعمه صلى الله عليه وسلم يعني في المسائل المتقدمة آنفا، وإذا خصت بنص أو إجماع خصت بنص آخر بالإجماع، وقد ثبت أنه لا يورث بالسنة المقطوع بها بإجماع الصحابة، وقد جرت العادة بأن الملوك الظلمة إذا تولوا بعد من أحسن إليهم وقد انتزعوا الملك منهم أعطوهم ما يكفيهم عنهم، وأما منع الميراث فلا يعلم أن أحدا من الملوك فعله، فعلم أن ما جرى خارج عن العادة الطبيعية في الملوك، كما خرج عن العادات الشرعية في المؤمنين لاختصاصه صلى الله عليه وسلم بما لم يخص به غيره. وقوله: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ} 1 لا يدل على محل النّزاع، لأن الإرث اسم جنس تحته أنواع، فيستعمل في إرث العلم والنبوة وغير ذلك، قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا} 2 الآية. وداود له أولاد غير سليمان فلا يختص بماله، والمراد إرث العلم والنبوة ونحو ذلك، وإرث المال من الأمور المشتركة كالأكل
__________
1 سورة النمل آية: 16.
2 سورة فاطر آية: 32.

(1/48)

والشرب فلا يقص مثله عن الأنبياء. وقوله {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ} 1 كذلك، لأنه لا يرث من آل يعقوب أموالهم، والنبي لا يطلب ابنا ليرث ماله، وهذا لا يصدر إلا ممن هو أقل الناس عقلا ودينا.
(71) قوله: "ما أقلت الغبراء ... "إلخ
بتقدير ثبوته لم يرد به أنه أصدق الناس، فإنه يلزم أن يكون أصدق منه صلى الله عليه وسلم، ولكن معناه: ليس غيره أكثر تحريا للصدق منه، والصادق شيء والصديق شيء ليس لكونه صادقا، بل لكونه صدق الأنبياء. فالصديق ليس فضيلته في مجرد الصدق، بل إنه علم ما جاء به النبي صلى الله عليه وسلم جملة وتفصيلا، وصدق ذلك تصديقا كاملا في العلم والقصد والقول والعمل. وأبو ذر لم يعلم ما أخبر به صلى الله عليه وسلم كما علمه أبو بكر فإنه أعرف منه، وأعظم حبا لله ورسوله، وأعظم نصرا لله ورسوله، وأعظم جهادا بنفسه وماله، إلى غير ذلك من الصفات التي هي كمال الصديقية.
(72) وقال في قول الرافضي: إذاعة سر رسول الله صلى الله عليه وسلم:
أهل السنة في هذا الباب قائمون بالقسط شهداء لله، قولهم لا يتناقض، وأما أهل البدع ففيهم من التناقض ما ننبه على بعضه؛ وذلك أن عندنا أن أهل بدر كلهم في الجنة، وكذلك أمهات المؤمنين، لكن ليس من شرط ذلك سلامتهم من الخطأ والذنوب، فما يذكر عن الصحابة من السيئات كثير منه كذب، وكثير منه كانوا مجتهدين فيه؛ وما قدر أنه ذنب فهو مغفور إما بتوبة أو حسنات، أو غير ذلك، فإنه قد قام الدليل على أنهم في الجنة؛
__________
1 سورة مريم آية: 6.

(1/49)

ولو لم يقم لم يجز لنا القدح في استحقاقهم الجنة بأمور لا نعلم أنها توجب النار، فإن هذا لا يجوز في آحاد المؤمنين، والكلام بلا علم حرام، ولهذا كان الإمساك عما شجر بينهم خير من الخوض فيه بغير علم بحقيقة الأحوال، إذ كثير منه أو أكثره بغير علم، وهو حرام، لو لم يكن فيه هوى ومعارضة للحق. وقال: "القضاة ثلاثة" 1 إلخ فإذا كان هذا في قضاء بين اثنين في قليل المال وكثيره، فكيف بين الصحابة في أمور كثيرة؛ فمن تكلم في هذا الباب بجهل أو بخلاف ما يعلم من الحق استوجب الوعيد، ولو تكلم بحق للهوى أو عارض به حقا آخر استوجب الوعيد. فمن سلك سبيل أهل السنة استقام، وإلا وقع في كذب وجهل وتناقض. ثم ذكر إنكار الرافضة توبة الأنبياء والأئمة، وخطبة علي لابنة أبي جهل، وغضبه صلى الله عليه وسلم يوم الحديبية لمّا لم يحلقوا، ثم قال: والرافضة تعمد إلى قوم متقاربين تريد أن تجعل أحدهم معصوما والآخر مأثوما، فيظهر جهلهم وتناقضهم، ومن عمد إلى التفريق بين المتماثلين أصابه مثل هذا كأتباع العلماء والمشايخ.
(73) مذهب أهل السنة أن الأمراء الظلمة مشاركون فيما يحتاج إليهم فيه من طاعة الله
فيصلى خلفهم، ويجاهد معهم، ويستعان بهم في الأمر بالمعروف والنهي عن المنكر، ومن حكم منهم بعدل نفذ حكمه. وإن أمكن تولية بر لم يجز تولية فاجر، فيجتهدون في الطاعة بحسب الإمكان، كما قال: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 2، ويعلمون أن الله بعث محمدا صلى الله عليه وسلم بصلاح العباد، فإذا اجتمع صلاح وفساد رجحوا الراجح
__________
1 الترمذي: الأحكام (1322) , وأبو داود: الأقضية (3573) , وابن ماجه: الأحكام (2315) .
2 سورة التغابن آية: 16.

(1/50)

منهما، وقل من خرج على دين سلطان إلا كان ما تولد عن فعله من الشر أعظم من الخير، فلا أقاموا دينا ولا أبقوا دنيا، وإن كان فيهم خلق من أهل العلم والدين، وهذا مما يبين أن ما أمر به صلى الله عليه وسلم من الصبر على جور الأئمة هو الأصلح. فالشارع أمر كلا بما هو أصلح له وللمسلمين، فأمر الولاة بالعدل والنصح لرعيتهم، وأمر بالصبر على استيثارهم، ومنازعتهم الأمر والفتن في كل زمان بحسب رجاله، والفتنة تمنع معرفة الحق وقصده والقدرة عليه، ففيهما من الشبهات ما يلبس الحق بالباطل، حتى لا يتميز لكثير من الناس، ومن الشهوات ما يمنع قصد الحق، ومن قوة الشر ما يضعف القدرة على الخير، ولهذا يقال: " فتنة عميا صما ".
(74) لآله صلى الله عليه وسلم على الأمة حق لا يشركهم فيه غيرهم،
ويستحقون من زيادة المحبة والموالاة ما لا يستحق سائر قريش، وقريش يستحقون ما لا يستحق غيرهم من القبائل، كما أن جنس العرب يستحقون من ذلك ما لا يستحقه سائر أجناس بني آدم. على هذا دلت النصوص: تفضيل الجملة على الجملة لا يقتضي تفضيل كل فرد، كالقرن الأول على الثاني، والثاني على الثالث.
وأما نفس ترتيب الثواب والعقاب على القرابة، ومدح الله للمعين وكرامته عنده فهذا لا يؤثر فيه النسب، وهذا لا ينافي ما ذكرنا قبله، كما قال: "الناس معادن" 1 ... إلخ. فالأرض إذا كان فيها معدن ذهب ومعدن فضة فالأول خير لأنه مظنة وجود أفضل الأمرين، فإن تعطل ولم يخرج ذهبا كان ما يخرج الفضة أفضل منه، ولهذا كان في بني هاشم النبي صلى الله عليه وسلم الذي لا يماثله أحد في قريش، وفي قريش الخلفاء وغيرهم ما لا نظير له في العرب، وفي العرب من السابقين الأولين ما لا نظير له
__________
1 البخاري: أحاديث الأنبياء (3383) , ومسلم: الفضائل (2378) , وأحمد (2/257 ,2/260 ,2/391 ,2/431 ,2/438 ,2/485 ,2/498 ,2/524 ,2/539) .

(1/51)

في سائر الأجناس.
فالأصل المعتبر هو الإيمان والتقوى، دون من ألغى فضيلة الأنساب مطلقا، ودون من ظن أن الله مفضل الإنسان بنسبه على من هو مثله في التقوى؛ وكلا القولين خطأ وهما متقابلان، فالفضل بالنسب للمظنة والسبب، وبالتقوى لليقين والتحقيق والغاية؛ فالأول سبب وعلامة، والثاني يفضل به لأنه تحقيق وغاية. والثواب يقع على هذا، لأن الحقيقة قد وجدت فلم يعلق الحكم بالمظنة، ولأن الله يعلم الأشياء على ما هي عليه، ولهذا كان رضى الله عن السابقين أفضل من الصلاة على آل محمد، لأن الأول إخبار بما حصل، والثاني سؤال ما لم يحصل. ومحمد أخبر الله تعالى أنه يصلي عليه وملائكته، فالفضيلة بنوع لا يستلزم الأفضلية مطلقا، ولهذا كان في الأغنياء من هو أفضل من جمهور الفقراء، كإبراهيم وداود وأمثالهم، وعيسى ويحيى أفضل من أكثر الأغنياء.
(75) إذا تكلم فيمن دون الصحابة كالملوك المختلفين، وجب أن يكون الكلام بعلم وعدل،
فإن العدل واجب لكل أحد على كل أحد في كل حال، والظلم محرم مطلقا لا يباح بحال، قال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} 1. وهذه الآية نزلت بسبب بغضهم للكفار، وهو بغض مأمور به، فإذا كان هذا قد نُهِيَ صاحبه أن يظلم من أبغضه، فكيف في بغض مسلم بتأويل أو شبهة أو هوى؟ والعدل مما اتفق أهل الأرض على مدحه، والظلم مما اتفقوا على ذمه، والله أرسل الرسل ليقوم الناس بالقسط، وأخبر أنه لا يكلف نفسا إلا وسعها، وأمر بتقواه بقدر الاستطاعة،
__________
1 سورة المائدة آية: 8.

(1/52)

ودعا المؤمنون بقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} 1 فقال قد فعلت، فدلت هذه النصوص على أنه لا يكلف نفسا إلا وسعها، وأن المخطئ والناسي لا يؤاخذ، وقال {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا} 2 الآية، فمن آذى مؤمنا حيا أو ميتا بغير ذنب يوجب ذلك دخل في الآية ومن كان مجتهدا لا إثم عليه فآذاه مؤذ فقد آذاه بغير ما اكتسب، ومن أذنب وتاب أو غفر له بسبب آخر فآذاه مؤذ فقد آذاه بغير ما اكتسب.
(76) ذكر غير واحد الإجماع على أن الصديق أعلم الأمة،
وهذا بين؛ فإنهم لم يختلفوا في مسألة في ولايته إلا فصلها بحجة من الكتاب والسنة، كما بين لهم موته صلى الله عليه وسلم وموضع دفنه، وقتال مانعي الزكاة، وأن الخلافة في قريش، واستعمله صلى الله عليه وسلم على أول حجة حجت من مدينته، وعلم المناسك - أدق العبادات - ولولا سعة علمه بها لم يستعمله، ولم يستخلف غيره لا في حج ولا في صلاة، وكتاب الصدقة التي فرضها رسول الله صلى الله عليه وسلم أخذه أنس من أبي بكر، وهو أصح ما روي فيها. وفي الجملة لا يعرف مسألة غلط فيها، وعرف لغيره مسائل كثيرة، وتنازعوا بعده في مسائل الجد والإخوة، والعمريتين والعول، وغير ذلك من مسائل الفرائض ومسألة الحرام، والطلاق الثلاث بكلمة، والخلية، والبرية، والبتة، وغير ذلك من مسائل الطلاق، وفي مسائل صارت نزاعا إلى اليوم، لكنه في خلافة عمر نزاع محض، وقوي النّزاع في خلافة عثمان حتى حصل كلام غليظ من بعضهم لبعض، وفي خلافة علي صار النّزاع
__________
1 سورة البقرة آية: 286.
2 سورة الأحزاب آية: 58.

(1/53)

بالسيف، ولم يعلم أنه استقر بينهم نزاع في خلافة أبي بكر في مسألة واحدة، وذلك لكمال علمه، ثم التي خولف فيها بعد موته قوله فيها أرجح.
(77) مذهب أبي ذر رضي الله عنه أن الزهد واجب،
وأن ما أمسك عن الحاجة فهو كنْز، واحتج بآية براءة. فلما توفي عبد الرحمن بن عوف وخلف مالا جعل أبو ذر ذلك من الكنْز، وخالفه الجمهور، واستدلوا بقوله: "ليس فيما دون خمسة أوسق صدقة" 1. إلخ ولا يحول الحول على مال عند أحد إلا وهو فضلة عن حاجة، وقالوا الكنْز: المال الذي لا تؤدي حقوقه، وقد قسم الله المواريث في القرآن، وقد كان غير واحد له مال على عهده صلى الله عليه وسلم، وكان غير واحد من الأنبياء لهم مال، وكان أبو ذر يريد أن يوجب ما لا أوجبه الله، مع أنه مجتهد في ذلك. وكان عمر يقوم رعيته فلا يتعدى لا الأغنياء ولا الفقراء، فلما كان في خلافة عثمان رضي الله عنه توسع الأغنياء في الدنيا، وتوسع أبو ذر في الإنكار، وهذا من أسباب الفتن بين الطائفتين.
(78) الغاية الممكنة ذكر الأمور الكلية
كما قال صلى الله عليه وسلم "بعثت بجوامع الكلم" 2، ثم النظر في دخول الأعيان فيها، أو دخول نوع خاص تحت أعم منه لا بد فيه من نظر المتولي، وقد يصيب تارة ويخطئ أخرى، فنص صلى الله عليه وسلم على الكليات، كما جاء فيما يحرم ويحل من النساء، وكذلك الأشربة حرم كل مسكر، وأمثال ذلك، بل قد حصر المحرمات في قوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} 3 الآية. فكل ما يحرم تحريما
__________
1 البخاري: الزكاة (1447) , ومسلم: الزكاة (979) , والترمذي: الزكاة (626) , والنسائي: الزكاة (2445 ,2446 ,2473 ,2474 ,2475 ,2476 ,2483 ,2484 ,2485 ,2487) , وأبو داود: الزكاة (1558 ,1559) , وابن ماجه: الزكاة (1793) , وأحمد (3/6 ,3/30 ,3/44 ,3/59 ,3/60 ,3/73 ,3/74 ,3/79 ,3/86 ,3/97) , ومالك: الزكاة (575 ,576) , والدارمي: الزكاة (1633) .
2 البخاري: الجهاد والسير (2977) , ومسلم: المساجد ومواضع الصلاة (523) , والترمذي: السير (1553) , والنسائي: الجهاد (3087 ,3089) , وأحمد (2/250 ,2/264 ,2/268 ,2/314 ,2/395 ,2/411 ,2/442 ,2/455 ,2/501) .
3 سورة الأعراف آية: 33.

(1/54)

عاما مطلقا ذكره فيها، وما سواه وإن حرم في حال أبيح في أخرى، كالدم. إلخ، وجميع الواجبات في قوله: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} 1، فلا مصلحة في عصمة الإمام إلا وهي حاصلة بعصمة الرسول، ولله الحمد والمنة، وكل من كان إلى اتباع السنة والحديث واتباع الصحابة أقرب كان مصلحتهم في الدين والدنيا أكمل، ومن كان أبعد كان بالعكس. ولما كانت الشيعة من أبعد الطوائف عن اتباع المعصوم تجدهم من أبعد الناس عن مصلحة دينهم ودنياهم، حتى يوجد من هو تحت سياسة أظلم الملوك أحسن حالا منهم، ولهذا أشبهوا اليهود في أحوال كثيرة، منها أنهم ضربت عليهم الذلة، فلا يعيشون إلا أن يتمسكوا بحبل بعض الولاة الذي ليس بمعصوم، فالرافضة وحدهم لا يقوم أمرهم كاليهود.
(79) قوله تعالى: {أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ}
الآية. الذي يهدي إلى الحق مطلقا هو الله تعالى، والذي لا يهدي صفة كل مخلوق، وهذا هو المقصود بالآية، فإنه افتتح الآيات بقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} 2 إلخ.
(80) حديث الكسا صحيح، ولا دليل فيه على العصمة ولا الإمامة
لأن الإرادة نوعان: إرادة دينية كقوله: {وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ} 3، {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ
__________
1 سورة الأعراف آية: 29.
2 سورة يونس آية: 31.
3 سورة المائدة آية: 6.

(1/55)

وَيَتُوبَ عَلَيْكُمْ} 1، وإرادة كونية كقوله: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ} 2 الآية. أخبر الله أنه يريد أن يتوب على المؤمنين، وأن يطهرهم، وفيهم من تاب ومن لم يتب، ومن تطهر ومن لم يتطهر، فلا يلزم بالآية ثبوت دعوى العصمة والإمامة، ثم أزواجه صلى الله عليه وسلم مذكورات بالآية والخطاب، وتنازعوا في آل محمد قيل: أمته، وقيل المتقون منهم، والصحيح أنهم أهل بيته وأزواجه من آله. وفي الصحاح أنه قال: "وددت أني رأيت إخواني. قالوا: أو لسنا إخوانك؟ قال: بل أنتم أصحابي، وإخواني قوم يأتون من بعدي يؤمنون بي ولم يروني" 3 وإذا كان كذلك فأولياؤه المتقون بينه وبينهم قرابة الإيمان، والقرابة الدينية أعظم من القرابة الطينية، والقرب بين القلوب والأرواح أعظم من القرب بين الأبدان، ومن كان فاضلا من آله فهم أولياؤه بهذا الاعتبار، لا لمجرد النسب، والقرآن لا يدل على ثبوت الطهارة وإذهاب الرجس، ودعاؤه صلى الله عليه وسلم يدل على وقوعه، فإن دعاءه مجاب، ولفظ الرجس أصله القذر، ويراد به الشرك كقوله: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ} 4، ويراد به الخبائث المحرمة، كقوله {أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ} 5. ونحن نعلم أن الله أذهب عنهم الرجس والخبائث، وقوله: {وَيُطَهِّرَكُمْ تَطْهِيراً} 6 سؤال مطلق، فمن تاب أو وقع ذنبه مكفرا أو مغفورا، فقد طهره الله تطهيرا.
__________
1 سورة النساء آية: 26.
2 سورة الأنعام آية: 125.
3 النسائي: الطهارة (150) , وابن ماجه: الزهد (4306) , وأحمد (2/300 ,2/408) , ومالك: الطهارة (60) .
4 سورة الحج آية: 30.
5 سورة الأنعام آية: 145.
6 سورة الأحزاب آية: 33.

(1/56)

(81) قول موسى عليه السلام {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي هَارُونَ أَخِي}
قاله قبل أن يبلغ الرسالة، ليعاونه عليها، ونبينا صلى الله عليه وسلم بلغ الرسالة وحده، وكان أبو بكر أول من آمن به، ودعا معه إلى الله، وأسلم على يده ستة من العشرة، ومع هذا فما دعا أن يشد أزره به، بل قام مطيعا لربه متوكلا عليه، صابرا له كما أمره بقوله: {وَلِرَبِّكَ فَاصْبِرْ} 1.
(82) وقال في الكلام على {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُون وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} :
نفى عنهم عبادة معبوده، لأنهم إذا أشركوا لم يكونوا عابدين معبوده، وأيضا لو عينوا الله بما ليس هو وقصدوا عبادة الله معتقدين أنه هو كأصحاب العجل، والذين عبدوا عيسى والدجال، والذين يعبدون أهواءهم، ومن عبد من هذه الأمة غير الله فهم عند أنفسهم إنما يعبدون الله، لكن هذا المعبود ليس هو الله، وإن قصد العابد الله، وأيضا إذا وصفوه بما هو بريء منه كالصاحبة والولد وعبدوه كذلك فهو بريء من هذا المعبود، فإنه ليس هو الله، كما قال صلى الله عليه وسلم: "ألا ترون كيف يصرف الله عني سب قريش، يسبون مذمما" 2، كذلك عبادة أمثالهم واقعة على موصوفهم، أيضا من لم يؤمن بما وصف به الرسول ربه، فهو في الحقيقة لم يعبد ما عبده الرسول. وقس على هذا، فلنتأمل هذه المعاني ولنتهذب.
(83) وقال في دعاء آخر البقرة: الذنوب والمعاصي قد تكون سببا لعدم العلم بالحنيفية السمحة،
فلا يعلم أنه مرفوع عنه، أو لعدم من يفتيه بالرخصة
__________
1 سورة المدثر آية: 7.
2 البخاري: المناقب (3533) , والنسائي: الطلاق (3438) , وأحمد (2/244 ,2/369) .

(1/57)

فلا يكون مقتضى هذا الدعاء حاصلا في حقه، لعدم العلم، لا لنسخ الشريعة؛ كما يعاقب بأن يخفى عليه من الطعام الطيب ما هو موجود، وأن العبد ليحرم الرزق بالذنب يصيبه، قد قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 1. وهذا مما يعلم به قوله: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} 2، {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} 3 الآية. وفي آخر خلافة عثمان فصاروا في فتنة قال الله فيها: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} 4 إلخ. وصار ذلك سببا لمنعهم كثيرا من الطيبات، وصاروا يختصمون في متعة الحج ونحوها، وبعضهم يعاقب من تمتع، وكل منهم لا يعتقد مخالفة الرسول، لكن خفي العلم بسبب الذنوب. والنّزاع في الأحكام قد يكون رحمة إذا لم يفض إلى شر، وإن كان الحق واحدا فقد يكون من رحمة الله ببعض الناس خفاؤه، لما في ظهوره من الشدة، ويكون من باب قوله: {لا تَسْأَلوا عَنْ أَشْيَاءَ} 5 إلخ، وهكذا ما يوجد في الأسواق من الطعام والثياب.
(84) قوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} وما قبله
فيه ثلاثة أصول:
الأول: لا تزر وازرة وزر أخرى.
الثاني: ليس له إلا ما سعى.
الثالث: أن سعيه يرى ويجزاه الجزاء الأوفى.
وهذه أصول
__________
1 سورة آية: 2-3.
2 سورة النساء آية: 123.
3 سورة الزلزلة آية: 7.
4 سورة الأنفال آية: 25.
5 سورة المائدة آية: 101.

(1/58)

الإيمان بالوعد والوعيد، وهي نتيجة الإيمان بالأمر والنهي، بل نتيجة الجزاء في الدارين. وقد غلط فيها من غلط، أخفهم من غلطكم في الأصل الأول، فأنكر أن الميت يعذب ببكاء الحي لتوهّمهم أن الميتيجمل أوزار النائحة، وليس كذلك، بل يصل إليه ألم بنياحتها، كما يعذب الإنسان بالرائحة المؤذية والأمور المفزعة، والحكم فيه كسائر ما يعذب به بعد الموت، مثل مسألة منكر ونكير، وأعظمهم غلط من غلط في الثالث، فأحبط حسانته بالكبيرة الواحدة، وأوسطهم من غلط في الأوسط، فظنوا أنه لا ينتفع إلا بسعيه، ومعلوم أنه ينتفع بالصلاة عليه والدعاء له وغير ذلك، وليس مناقضا للآية ولا مخصصا، وهو شامل لنا، وإلا لم يكن في قوله {أم لم ينبأ} . إلخ. فائدة، وأيضا فإنه خبر، والأخبار لا تنسخ.
وقال ابن عباس في الآية، وفي رواية الوالبي: فأدخل الله الأبناء بصلاح الآباء الجنة، ولم يذكر نسخا، ولو ذكره فمراده نسخ ما يلقي الشيطان في معنى الآية على غير الصواب، فبين أنه لم يرد أن الإنسان لا ينتفع بعمل غيره، وهذا أحسن ما قيل فيها، وسائر الأقوال ضعيفة جدا، والله سبحانه يرحم العباد بغير سعيهم أكثر مما يرحمهم بسعيهم.
(85) قوله تعالى {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ} الآية:
لولا: هلا; هذا قول أئمة العربية، وعن ابن عباس لم يكن; فذكر أنه لم يكن قرية آمنت فنفعها إيمانها إلا قوم يونس، وهذا حق. وقتادة ظن أن المعنى أنه نفعهم دون غيرهم، وليس كذلك، بل غيرهم لم يؤمن إيمانا ينفع، وهؤلاء آمنوا إيمانا ينفع، والاستثناء حجة لنا، لأنه منقطع، ولو اتصل

(1/59)

لرفع، وهو كالاستثناء في قوله: {فَلَوْلا كَانَ مِنَ الْقُرُونِ} 1 الآية.
ومما يبين ذلك أنها تخصيص وذم لمن لم يفعل، وهو يقتضي أن القرى لو آمنوا نفعهم، لكن لم يؤمنوا؛ وهذا هو الصواب، لأنه تعالى قال: {فَلَمَّا رَأَوْا بَأْسَنَا} الآيات فأخبر أن هذه سنته، وسنته لا تبديل لها. وقال: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ} 2 الآية، وهذا نفي عام، فلو استثني أحد لكان أمة نبي التوبة، وقد وسع لهم في التوبة ما لم يوسع على بني إسرائيل، وهاتان الأمتان فضلوا على العالمين. وأيضا فإنه سبحانه عدل لا يفرق بين متماثلات، وكشف العذاب عنهم حق رأوه أم لا، فإنه نوعان نوع يتيقن معه الموت، ونوع لا يتيقن، ومن تاب كشف عنه هذا العذاب، والمريض تقبل توبته ما لم يغرغر، وإن كان مرضا مخوفا. وقوله: {كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا} 3 يبين أن المكشوف عذاب في الدنيا ولو لم يفسر فهو مجمل، والقرآن فرق بين النوعين، فقوم يونس آمنوا إيمانا نفعهم وآمنوا قبل حضور الموت، وغيرهم إما أن يكون كاذبا في إيمانه كقوم فرعون، وإما بعد حصول الموت كالذين قال فيهم: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ} 4 الآية. وقال تعالى: {كَيْفَ يَهْدِي اللَّهُ قَوْماً كَفَرُوا بَعْدَ إِيمَانِهِمْ} 5 الآيات، وفسر الازدياد كفرا بالإصرار
__________
1 سورة هود آية: 116.
2 سورة النساء آية: 18.
3 سورة يونس آية: 98.
4 سورة غافر آية: 85.
5 سورة آل عمران آية: 86.

(1/60)

إلى الموت، فلم تقبل توبتهم عند الموت لأنه لا يمكن الرجوع عن السيئات، فينقص أو يذهب، فقوله ازدادوا كقوله: استمروا. ونظيرها: {إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا} 1 الآية. فهنا قال: {لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ} 2، وهناك قال: {لَنْ تُقْبَلَ تَوْبَتُهُمْ} فإنه لو تاب من ردته قبلت توبته، فإذا ارتد ثانية حبط الإيمان الذي غفر به ذلك الكفر، فبقى عليه إثم الكفر الأول والثاني، فازداد كفرا وأصر إلى الموت لم يغفر له. وذكر في أولها الذي ازداد كفرا بعد الكفر الأول، فذكر الكفر المفرد، والمكرر بينهما ازدياد. ولما قال هناك {لَنْ تُقْبَلَ تَوْبَتُهُمْ} عند الموت ففيه تنبيه على أن الثاني لا يغفر بطريق الأولى، ولما ذكر في الثاني أنهم آمنوا ثم كفروا ثم آمنوا ثم كفروا كان مفهومه أنهم لو تابوا قبل الازدياد قبلت توبتهم وإن كرروا، فدل على أن قوله في الأول: (ازدادوا) أراد به الإصرار، وإلا لكان من كفر وأقام مدة ثم تاب لم تقبل، وهو خلاف قوله: {إِلَّا الَّذِينَ تَابُوا} الآية، وخلاف مفهوم آية التكرير. فإن قيل: ازدياده أن يأتي بما يغلظ ردته كابن أبي سرح وابن خطل، قيل هذا من مسائل الاجتهاد، والكلام فيه في غير هذا الموضع، وابن آدم لم يكن ندمه ندم توبة، وثمود قيل إنهم موعودون بالعذاب إذا عقروها، وعذاب الدنيا لا يندفع بمثل هذه التوبة، فإن أصحاب العجل توبتهم بقتل أنفسهم، وهم لم يتوبوا إلا خوفا من عذاب الدنيا، أو يقال توبتهم من جنس توبة آل فرعون إذا رفع عنهم العذاب نكثوا، فقوله نادمين لا يدل على توبة صادقة ثابتة، وقوله: {فَلَمَّا أَحَسُّوا بَأْسَنَا} الآيات، لم يذكر توبة بل اعترافا بالظلم. والكفار
__________
1 سورة النساء آية: 137.
2 سورة النساء آية: 137.

(1/61)

والعصاة يعرفون أنهم ظالمون مع الأحرار، ومجرد العلم ليس توبة، بل رجوع القلب عن الذنب إلى الله وطاعته، والتوبة عند نزول العذاب لا تكون صادقة، بل كآل فرعون باللسان من غير عمل. وقال بعض العلماء فيمن تاب عند السيف: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ} 1 الآيات وهؤلاء كآل فرعون أو هذا العالم رأى معاينة القتل المتحتم مثل معاينة الملك، ولكن هذا مثل من قطعت حشوته فأيقن بالموت، وهذا تقبل توبته على الصحيح، وتنفذ وصاياه، فإن عمر أوصى في هذه الحال، وغايته أنه أيقن بالموت بعد زمن، وكل أحد موقن بالموت بعد زمن طويل أو قصير، إلا أن يقال من هؤلاء من يضطرب عقله فلا يمكنه توبة صحيحة، ومن المذنبين من لا يتوب صادقا بعد معاينة عذاب الآخرة، فكيف بعذاب الدنيا؟
قال تعالى: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ} 2 الآيتين. ومن الناس من يقول: إن من الذنوب ما لا يزول بالتوبة، كالذين أعقبهم نفاقا في قلوبهم إلى يوم يلقونه، والذين قيل لهم: {لَنْ تَخْرُجُوا مَعِيَ أَبَداً} 3. وقال الأكثرون إن ذلك لكونهم لم يتوبوا توبة تمحو مثل ذلك؛ فقوله: { (إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} 4، وقال أيوب السختياني وغيره: المبتدع لا يرجع، واضح بحديث الخوارج؛ وهذا حال من أعقبهم نفاقا في قلوبهم، ولكن ليس وصف جميعهم، فليست البدعة أعظم من الردة، لكنه مظنة، كالذين أسلموا منهم، كان الصحابة يحذرون منهم خوفا من بقايا الردة. فهذا هو العدل في هذا الموضوع، وقد تاب خلق كثير من رأي الخوارج والجهمية والرافضة وغيرهم،
__________
1 سورة غافر آية: 84.
2 سورة الأنعام آية: 27.
3 سورة التوبة آية: 83.
4 سورة الزمر آية: 53.

(1/62)

لكن التوبة من الاعتقاد الذي كثر ملازمة صاحبه له يحتاج إلى ما يقابله من المعرفة والعلم والأدلة. ومما يناسب هذا قوله: {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً} 1 الآية وقوله: {وَاللَّهُ عَلِيمٌ حَكِيمٌ} 2 يدل على أنه سبحانه يعلم من القلوب ما يناسب هذا، وهو حكيم في حكمه أنه لا يزال بنيانهم. إلخ، والذنوب لا بد فيها من توبة أو تعذيب ولو بنقص الحسنات. وكثير من الذنوب يحتاج صاحبها إلى معالجة قلبه ومجاهدة نفسه كحال الثلاثة الذين خلفوا، فكيف غيرهم؟
(86) قال رحمه الله هذا تفسير آيات أشكلت حتى لا توجد في طائفة من كتب التفسير إلا ما هو خطأ:
منها قوله تعالى {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ} والآية بعدها: أشكلت قراءة الفتح على كثير بسبب أنهم ظنوا أن الآية بعدها جملة مبتدأة، وليس كذلك، لكنها داخلة في خبر أن، والمعنى: إذا كنتم لا تشعرون أنها إذا جاءت لا يؤمنون، وأنا نفعل بهم هذا، لم يكن قسمهم صدقا، بل قد يكون كذبا. وهو ظاهر الكلام المعروف أنها أن المصدرية، ولو كان "ونقلب" إلخ كلام مبتدأ ألزم أن كل من جاءته آية قلب فؤاده، وليس كذلك، بل قد يؤمن كثير منهم.
ومنها قوله: {وَعَبَدَ الطَّاغُوتَ} الصواب عطفه على قوله {من لعنه الله} فعل ماض معطوف على ما قبله من الأفعال الماضية، لكن المتقدمة الفاعل الله مظهرا ومضمرا، وهذا الفاعل اسم " من عبد الطاغوت " وهو
__________
1 سورة التوبة آية: 110.
2 سورة النساء آية: 26.

(1/63)

الضمير في عبد، ولم يعد حرف (من) لأن هذه الأفعال صفة لصنف واحد وهم اليهود.
ومنها قوله: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ} 1، ظن طائفة أن (ما) نافية وهو خطأ، بل هي حرف استفهام؛ فإنهم يدعون معه شركاء كما أخبر عنهم في غير موضع، فالشركاء يوصفون في القرآن بأنهم يدعون، لا أنهم يتبعون وإنما يتبع الأئمة، ولهذا قال: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ} 2 ولو أراد النفي لقال إن يتبعون إلا من ليسوا شركاء، بل بين أن المشرك لا علم معه، إن هو إلا الظن والخرص، كقوله: {قُتِلَ الْخَرَّاصُونَ} 3.
ومنها قوله: {بِأَيِّكُمُ الْمَفْتُونُ} 4 حار فيها كثير، والصواب المأثور عن السلف قال مجاهد: الشيطان، وقال الحسن: هم أولى بالشيطان من نبي الله، فبين المراد وإن لم يتكلم على اللفظ كعادة السلف في الاختصار مع البلاغة وفهم المعنى. وقال الضحاك: المجنون، فإن من كان به الشيطان ففيه الجنون. وعن الحسن: الضال، وذلك أنهم لم يريدوا بالمجنون الذي يخرق ثيابه ويهذي، بل لأن النبي خالف أهل العقل في نظرهم، كما يقال: " ما لفلان عقل "، ومثل هذا رموا به أتباع الأنبياء، كقوله: {وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلاءِ لَضَالُّونَ} 5 ومثله في هذه الأمة كثير يسخرون من المؤمنين، ويرمونهم
__________
1 سورة يونس آية: 66.
2 سورة الأنعام آية: 116.
3 سورة الذاريات آية: 10.
4 سورة القلم آية: 6.
5 سورة المطففين آية: 32.

(1/64)

بالجنون والعظائم التي هم أولى بها منهم. قال الحسن: لقد رأيت رجالا لو رأيتموهم لقلتم مجانين، ولو رأوكم لقالوا هؤلاء شياطين، ولو رأوا أخياركم لقالوا هؤلاء لا خلاق لهم، ولو رأوا شراركم لقالوا هؤلاء قوم لا يؤمنون بيوم الحساب. وهذا كثير في كلام السلف يصفون أهل زمانهم وما هم عليه - من مخالفة - من تقدم، فما الظن بأهل زماننا؟! والذين لم يفهموا هذا قالوا الباء زائدة، قاله ابن قتيبة وغيره، وهذا كثير كقوله: {سَيَعْلَمُونَ غَداً مَنِ الْكَذَّابُ الْأَشِرُ} 1، {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ} 2 الآيات، {إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ} 3 الآية.
ومنها قوله: {لَنُخْرِجَنَّكَ يَا شُعَيْبُ} 4 الآية وما في معناها: التحقيق أن الله سبحانه إنما يصطفي لرسالته من كان خيار قومه حسنا في النسب، كما في حديث هرقل: من نشأ بين قوم مشركين جهال لم يكن عليه نقص إذا كان على مثل دينهم إذا كان معروفا بالصدق والأمانة، وفعل ما يعرفون وجوبه وترك ما يعرفون قبحه، قال تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} 5، فلم يكن هؤلاء مستوجبين العذاب، وليس في هذا ما ينفي عن القبول منهم، ولهذا لم يذكره أحد من المشركين قادحا. وقد اتفقوا على جواز بعثة رسول لا يعرف ما جاءت به الرسل قبله من النبوة والشرائع، وإن من لم يقر بذلك بعد الرسالة فهو كافر،
__________
1 سورة آية: 26.
2 سورة الشعراء آية: 221.
3 سورة آية: 38-39.
4 سورة الأعراف آية: 88.
5 سورة الإسراء آية: 15.

(1/65)

والرسل قبل الوحي لا تعلمه فضلا أن تقر به، قال تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ} 1 الآية، وقال: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ} 2، فجعل إنذارهم بالتوحيد كالإنذار بيوم التلاق، كلاهما عرفوه بالوحي.
وما ذكر أنه صلى الله عليه وسلم بغضت إليه الأوثان لا يجب أن يكون لكل نبي، فإنه سيد ولد آدم، والرسول الذي ينشأ بين أهل الكفر الذين لا نبوة لهم يكون أكمل من غيره من جهة تأييد الله له بالعلم والهدى، وبالنص والقهر، كما كان نوح وإبراهيم، ولهذا يضيف الله الأمر إليهما في مثل قوله: {وَلَقَدْ أَرْسَلْنَا نُوحاً وَإِبْرَاهِيمَ} 3 الآية، {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ} 4 الآية؛ وذلك أن نوحا أول رسول بعث إلى المشركين، وكان مبدأ شركهم من تعظيم الموتى الصالحين، وقوم إبراهيم مبدؤه من عبادة الكواكب، ذاك الشرك الأرضي وهذا السماوي، ولهذا سد صلى الله عليه وسلم ذريعة هذا، وهذا.
ومنها قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا} 5 الآية: بين سبحانه وصف أهل النجاة والسعادة من الأولين والآخرين، وهو الذي يدل عليه اللفظ، ويعرف به معناه من غير تناقض، ومناسبته لما قبلها وما بعدها، ويعرف به قدرها، وهو المعروف عن السلف. ويدل عليه ما ذكروه من سبب نزولها، فروى ابن أبي حاتم بالأسانيد الثابتة عن سفيان عن أبي نجيح
__________
1 سورة النحل آية: 2.
2 سورة غافر آية: 15.
3 سورة الحديد آية: 26.
4 سورة آل عمران آية: 33.
5 سورة البقرة آية: 62.

(1/66)

عن مجاهد قال سلمان: "سألت النبي صلى الله عليه وسلم عن أهل دين كنت معهم فذكر من عبادتهم فنَزلت ولم يذكر فيه أنهم من أهل النار"، كما روي بأسانيد ضعيفة، وهذا هو الصحيح كما في مسلم: إلا بقايا من أهل الكتاب، والنبي صلى الله عليه وسلم لم يكن يجيب بما لا علم عنده، وقد ثبت أنه أثنى على من مات في الفترة، كزيد بن عمرو وغيره، ولم يذكر ابن أبي حاتم في الآية خلافا عن السلف، لكن ذكر عن ابن عباس: ثم أنزل الله {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً} 1 الآية، ومراده أن الله بين أنه لا يقبل إلا الإسلام من الأولين والآخرين. وكثير من السلف يريد بلفظ النسخ رفع ما يظن أن الآية دالة عليه، فإن من المعلوم بالاضطرار من دون الرسل أن من كذب رسولا واحدا فهو كافر، فلا يتناوله قوله: {من آمن بالله} إلخ.
لكن ظن بعض الناس أن الآية فيمن بعث إليهم محمد خاصة، فغلطوا؛ ثم افترقوا على أقوال متناقضة ومنها قوله: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا} 2 الآية. ذكر أن المشهور عن السلف أن الحسنة " لا إله إلا الله "، وأن السيئة الشرك. ثم ذكر عن السدي قال: ذلك عند الحساب ألقى بدل كل حسنة عشر سيئات، فإن بقيت سيئة واحدة فجزاؤه النار إلا أن يغفر الله له. قلت تضعيف الحسنة إلى عشر وإلى سبعمائة ثابت في الصحاح، وأن السيئة مثلها، وأن الهم بالحسنة حسنة، والهم بالسيئة لا يكتب؛ فأهل القول الأول قالوه لأن أعمال البر داخلة في التوحيد؛ فإنه عبادة الله بما أمر به، كما قال: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} 3 الآية. وقال تعالى:
__________
1 سورة آل عمران آية: 85.
2 سورة النمل آية: 89.
3 سورة البقرة آية: 112.

(1/67)

{أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً} 1 الآية، فالكلمة الطيبة هي التوحيد، وهي كالشجرة، والأعمال ثمارها في كل وقت، وكذلك السيئة هي العمل لغير الله، وهذا هو الشرك. فإن الإنسان حارث همام لا بد له من عمل، ولا بد له من مقصود يعمل لأجله، وإن عمل لله ولغيره فهو شرك، والذنوب من الشرك؛ فإنها طاعة للشيطان، قال: {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} 2 الآية، و {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ} 3 الآية، وفي الحديث: "وشر الشيطان وشركه" 4، لكن إذا كان موحدا وفعل بعض الذنوب، نقص توحيده كما قال: "لا يزني الزاني" إلخ. ومن ليس بمؤمن فليس بمخلص، وفي الحديث: "تعس عبد الدينار" 5 إلخ، وحديث أبي بكر "قل: اللهم أني أعوذ بك أن أشرك بك شيئا وأنا أعلم" إلخ، لكن لم يعدل بالله غيره فيحبه مثل حب الله، بل الله أحب إليه، وأخوف عنده، وارجأ من كل مخلوق، فقد خلص من الشرك الأكبر.
ومنها قوله: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ} 6 الآية، ذكر أن المشهور أن السيئة الشرك، وقيل: الكبيرة يموت عليها، قاله عكرمة. قال مجاهد: هي الذنوب فتحيط بالقلب، قلت: الصواب ذكر أقوال السلف، وإن كان فيها ضعيف فالحجة تبين ضعفه، فلا يعدل عن ذكر أقوالهم لموافقتها قول طائفة من المبتدعة، وهم ينقلون عن بعض السلف أن هذه
__________
1 سورة إبراهيم آية: 24.
2 سورة إبراهيم آية: 22.
3 سورة يس آية: 60.
4 الترمذي: الدعوات (3392) , وأبو داود: الأدب (5067) , وأحمد (2/297) , والدارمي: الاستئذان (2689) .
5 البخاري: الجهاد والسير (2887) , والترمذي: الزهد (2375) , وابن ماجه: الزهد (4136) .
6 سورة البقرة آية: 81.

(1/68)

أحد رجلين، إما كتابي معتصم بكتاب مبدل أو مبدل منسوخ، ودين دارس بعضه مجهول وبعضه متروك، وإما أمي مقبل على عبادة ما استحسنه من نجم أو قبر أو تمثال أو وثن أو غير ذلك، والناس في مقالات يظنونها علما وهي جهل، وأعمال يحسبونها صلاحا وهي فساد، فهدى الله الناس بما جاء به من البينات والهدى هداية جلت عن الوصف.
ثم إنه بعثه بدين الإسلام، وهو الصراط المستقيم، وفرض علينا أن نسأله هدايته في كل يوم وليلة في صلاتنا، ووصفه بأنه صراط المنعم عليهم غير المغضوب عليهم وغير الضالين، ثم ذكر حديث عدي بن حاتم وفيه فإن اليهود مغضوب عليهم، والنصارى ضالون. فقلت: فإني حنيف مسلم، ودل القرآن على معنى هذا. ووصف اليهود بالغضب والنصارى بالضلال له أسباب ظاهرة وباطنة جماعها: أن كفر اليهود من عدم العمل، والنصارى من عدم العلم. ومع أن الله حذرنا سبيلهم فقضى قضاء نافذا أن هذه الأمة يكون فيها مضاهاة لليهود والنصارى، وهم أهل الكتاب، ولفارس والروم وهم الأعاجم. وكان صلى الله عليه وسلم ينهى عن التشبه بهؤلاء وهؤلاء، فكذلك أمر العبد بدوام الدعاء بالاستقامة التي لا يهودية فيها ولا نصرانية أصلا، والصراط المستقيم أمور باطنة في القلب من اعتقادات وإرادات، وأمور ظاهرة قد تكون عبادات وقد تكون عادات في الطعام والشراب والاجتماع والافتراق وغير ذلك.
(92) قد غلط في مسمى التوحيد طوائف من أهل النظر والكلام،
ومن أهل الإرادة والعبادة، حتى قلبوا حقيقته؛ فطائفة ظنت أنه نفي الصفات، وسمو أنفسهم أهل التوحيد، وطائفة ظنت أنه ليس إلا الإقرار

(1/69)

ابن عباس في قوله: {وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا} 1: عملوا الشرك، لأنه وصفهم بهذا فقط، ولو آمنوا لكان لهم حسنات. وكذا لما قال: {كسب سيئة} لم يذكر حسنة، وقوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى} 2 أي فعلوا الحسن، وهو ما أمروا به؛ كذلك السيئة تتناول المحظور فيدخل فيها الشرك.
(87) تواترت الأحاديث بخروج من قال: "لا إله إلا الله" من النار
إذا كان في قلبه من الخير ما يزن شعيرة أو خردلة أو ذرة، وكثير منهم أو أكثرهم يدخلها، وتواترت أنه يحرم على النار من قال: "لا إله إلا الله"، لكن جاءت مقيدة بالإخلاص واليقين، ويموت عليها، فكلها مقيدة بهذه القيود الثقال. وأكثر من يقولها لا يعرف الإخلاص ولا اليقين، ومن لا يعرف ذلك يخشى عليه أن يفتن عنها عند الموت. وغالبهم إنما يقولها تقليدا أو عادة؛ وغالب ما يفتن عند الموت أو في القبر أمثال هؤلاء، كما في الحديث: "سمعت الناس يقولون شيئا فقلته"، وغالب أعمال هؤلاء إنما هو تقليد أو اقتداء بأمثالهم، وهم أقرب الناس من قوله: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} 3 الآية؛ فلا منافاة بين الأحاديث؛ فإنه إذا قالها بإخلاص ويقين ومات عليها امتنع أن ترجح سيئاته، فإن كان قالها على الكمال المانع من الشرك الأصغر والأكبر فهو غير مصر على ذنب، وإن كان على وجه خلص به من الأكبر ولم يأت بعدها بما يناقض ذلك فهذه الحسنة لا يقاومها
__________
1 سورة يونس آية: 27.
2 سورة يونس آية: 26.
3 سورة الزخرف آية: 22.

(1/70)

شيء من السيئات فترجح بها الحسنات، كما في حديث البطاقة، وهذا خلاف من رجحت سيئاته، لأن معه الشرك الأصغر وأتى بعد ذلك بسيئات تنضم إلى ذلك الشرك فترجح سيئاته؛ فإن السيئات تضعف الإيمان واليقين، فيضعف قول "لا إله إلا الله"، فيمتنع الإخلاص في القلب، فيصير المتكلم بها كالهادي، أو النائم، أو من يحسن صوته بآية من القرآن من غير ذوق طعم ولا حلاوة. فالذي قالها بيقين وصدق تام إما ألا يكون مصرا على سيئة، أو يكون توحيده المتضمن لصدقه ويقينه رجح حسناتهم، والذين دخلوا النار فاتهم أحد الشرطين.
(88) سورة تبت نزلت في هذا وامرأته
وهم من أشرف بطنين في قريش، وهو عم علي بن أبي طالب، وهي عمة معاوية، اللذان تداولا الخلافة في الأمة، هذان البطنان بنو أمية وبنو هاشم، وأما أبو بكر وعمر فمن قبيلتين أبعد عنه صلى الله عليه وسلم، واتفق في عهدهما ما لم يتفق بعدهما. وليس في القرآن ذم من كفر به صلى الله عليه وسلم باسمه إلا هذا وامرأته. ففيه أن الأنساب لا عبرة بها، بل صاحب الشرف يكون ذمه على تخلفه عن الواجب أعظم، كما قال: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ} 1 الآية قال النحاس: {تبت يدا} دعاء عليه، {وتب} خبر، وفي قراءة عبد الله: {وقد تب} ، وقوله: {وما كسب} أي: ولده، فإن قوله: {وما كسب} يتناوله، كما في الحديث: "ولده من كسبه"، واستدل بها على جواز الأكل من مال الولد. ثم أخبر أنه سيصلى، أخبر بزوال الخير وحصول الشر، والصلي الدخول والاحتراق جميعا، وقوله: {حمالة الحطب} إن كان
__________
1 سورة الأحزاب آية: 30.

(1/71)

مثلا للنميمة لأنها تضرم الشر، فيكون حطب القلوب. وقد يقال: ذنبها أعظم، وحمل النميمة لا يوصف بالحبل في الجيد، وإن كان وصفا لحالها في الآخرة، كما وصف بعلها هو يصلى، وهي تحمل الحطب عليه كما أعانته على الكفر، فيكون من حشر الأزواج. وفيه عبرة لكل متعاونين على الإثم أو على إثم ما أو عدوان ما. ويكون القرآن قد عم الأقسام الممكنة في الزوجين وهي الأربعة، كإبراهيم وامرأته، وإما هذا وامرأته، وإما فرعون وامرأته، وإما نوح ولوط. ويستقيم أن يفسر حمل الحطب بالنميمة بحمل الوقود في الآخرة كقوله: "من كان له لسانان" إلخ.
(89) قوله (: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ}
الآيتين: لفظ الإنزال في القرآن يرد مقيدا بأنه منه كالقرآن، وبالإنزال من السماء، ويراد به العلو كالمطر، ومطلقا فلا يختص بنوع بل يتناول إنزال الحديد من الجبال، والإنزال من ظهور الحيوان، وغير ذلك. فقوله: {نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ} بيان لنُزول جبريل به من الله كقوله: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} أي: أنه مؤتمن لا يزيد ولا ينقص، فإن الخائن قد يفتري الرسالة. وفيها دلالة على أمور منها: بطلان قول من زعم خلقه في جسم، كالجهمية من المعتزلة وغيرهم؛ فإن السلف يسمون من قال بخلقه، ونفى الصفات والرؤية جهميا. فإن جهما أول من ظهرت عنه بدعة نفي الأسماء والصفات وبالغ في ذلك، فله مزية المبالغة، والابتداء بكثرة إظهاره، وإن كان جعد سبقه إلى بعض ذلك، لكن المعتزلة وإن وافقوه في البعض

(1/72)

فهم يخالفونه في مثل مسائل الإيمان والقدر، وبعض الصفات. وجهم يقول: إن الله لا يتكلم، أو يتكلم مجازًا، وهم يقولون: يتكلم حقيقة؛ ولكن قولهم في المعنى قوله، وهو ينفي الأسماء كالباطنية والفلاسفة.
ومنها بطلان قول من زعم أنه فاض من العقل الفعال أو غيره، وهذا أعظم كفرا وضلالا من الذي قبله.
ومنها إبطال قول الأشعرية أن كلام الله معنى، وهذا العربي خلق ليدل عليه، سواء قالوا خلق في بعض الأجسام، أو ألهمه جبريل، أو أخذه من اللوح، فإن هذا لا بد له من متكلم تكلم به أولا، وهذا يوافق قول: أنه مخلوق، لكن يفارقه من وجهين:
أحدهما: أن أولئك يقولون: المخلوق كلام الله، وهؤلاء يقولون: إنه كلام مجازًا، وهذا أشر من قول المعتزلة بل هو قول الجمهية المحضة، لكن المعتزلة يوافقونهم في المعنى.
الثاني: أنهم يقولون: لله كلام قائم بذاته، والخلقية يقولون: لا يقوم بذاته، فالكلامية خير منهم في الظاهر، لكن في الحقيقة لم يثبتوا كلاما له غير المخلوق. والمقصود أن الآية تبطل هذا، والقرآن اسم للعربي، لقوله: {فَإِذَا قَرَأْتَ الْقُرْآنَ} 1.
وأيضا فقوله: {نَزَّلَهُ} عائد إلى قوله: {وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ} 2؛ فالذي نزله الله هو الذي نزله روح القدس. وأيضا قال: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ} 3 الآية، وهم يقولون: إنما يعلمه هذا القرآن العربي بشر، لقوله: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ} 4 إلخ.
فعلم أن محمدا لم يؤلف نظمه، بل سمعه من روح القدس، وروح القدس نزل به من الله، فعلم أنه سمعه منه لم يؤلفه هو. ونظيرها
__________
1 سورة النحل آية: 98.
2 سورة النحل آية: 101.
3 سورة النحل آية: 103.
4 سورة النحل آية: 103.

(1/73)

قوله: {وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} 1. والكتاب اسم للقرآن بالضرورة والاتفاق، فإنهم أو بعضهم يفرقون بين كتاب الله وكلامه. ولفظ الكتاب يراد به المكتوب فيه، فيكون هو الكلام، ويراد به ما يكتب فيه، كقوله: {فِي كِتَابٍ مَكْنُونٍ} 2 وقوله: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً} 3 وقوله: {يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ} 4 إخبار مستشهد بهم، فمن لم يقر به منا فهم خير منه من هذا الوجه. وهذا لا ينافي ما جاء عن ابن عباس وغيره أنه أنزل في ليلة القدر إلى بيت العزة في السماء الدنيا، ولا ينافي أنه مكتوب في اللوح قبل نزوله، سواء كتبه الله قبل أن يرسل به جبرائيل أو بعده؛ فإذا أنزله جملة إلى بيت العزة فقد كتبه كله قبل أن ينزله، والله يعلم ما كان، وما يكون، وما لا يكون لو كان كيف يكون. وهو قد كتب المقادير وأعمال العباد قبل أن يعملوها، ثم يأمر بكتابتها بعد أن يعملوها، فيقابل بين الكتابة المتقدمة والمتأخرة، فلا يكون بينهما تفاوت، هكذا قال ابن عباس وغيره. فإذا كان ما يخلقه بائنا عنه قد كتبه قبل أن يخلقه، فكيف لا يكتب كلامه الذي يرسل به ملائكته قبل أن يرسلهم؟ ومن قال إن جبرائيل أخذه عن الكتاب لم يسمعه من الله فهو باطل من وجوه:
منها أنه سبحانه كتب التوراة لموسى بيده، فبنو إسرائيل أخذوا كلامه من الكتاب الذي كتبه، ومحمد عن جبرائيل عن الكتاب، فهم أعلى
__________
1 سورة الأنعام آية: 114.
2 سورة الواقعة آية: 78.
3 سورة الإسراء آية: 13.
4 سورة الأنعام آية: 114.

(1/74)

درجة، ومن قال: إنه ألقى إلى جبرائيل معاني وعبر بالعربي فمعناه أنه ألهمه إلهاما، وهذا يكون لآحاد المؤمنين كقوله: {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ} 1، {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى} 2، فيكون هذا أعلى من أخذ محمد. وأيضا فإنه سبحانه قال: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ} 3 إلى قوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} 4، وهذا يدل على أمور: على أنه يكلم العبد تكليما زائدا على الوحي الذي هو قسيم التكليم الخاص؛ فإن لفظ التكليم والوحي كل منهما ينقسم إلى: عام وخاص؛ فالتكليم العام هو المقسوم في قوله: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً} 5 الآية؛ فالتكليم المطلق قسيم الوحي الخاص، لا قسما منه؛ وكذلك الوحي يكون عاما فيدخل فيه التكليم الخاص، كقوله: {فَاسْتَمِعْ لِمَا يُوحَى} 6، ويكون قسيما له كما في الشورى. وهذا يبطل قول أنه معنى واحد قائم بالذات، فإنه لا فرق بين العام، وما لموسى، وفرق سبحانه في الشورى بين الإيحاء، وبين التكليم من وراء حجاب، وبين إرسال رسول فيوحي بإذنه ما يشاء.
(90) ثبت أنه يحرم من الرضاعة ما يحرم من النسب،
وأن يجمع بين المرأة وعمتها، وخالتها، فقال طائفة: هذا نسخ للقرآن؛ فإن أرادوا النسخ العام الذي هو تقييد المطلق فصحيح، وإن أرادوا النسخ الذي هو رفع الحكم فضعيف، فإنه لم يثبت أن الله أراد بقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ
__________
1 سورة المائدة آية: 111.
2 سورة القصص آية: 7.
3 سورة النساء آية: 163.
4 سورة النساء آية: 164.
5 سورة الشورى آية: 51.
6 سورة طه آية: 13.

(1/75)

ذَلِكُمْ} 1 تحليل ذلك.
فإن قيل هو عام بين الدليل المخصص أن الله لم يرد تلك الصور كقوله: {الزَّانِيَةُ وَالزَّانِي} 2 الآية، لم يرد به الأمة، وقوله: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} 3 لم يرد الحامل، ولا التي لم يدخل بها، ولم يثبت أن السنة نسخت القرآن، قال تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ} 4 الآية، فالقرآن لا ينسخه إلا مثله.
وقال كثير: السنة خصت القرآن وهم أكثر، وأفضل من أولئك، وقد يقال: السنة فسرت القرآن؛ ولهذا في حديث معاذ وكلام عمر وابن مسعود وغيرهما أن يحكم بكتاب الله، فإن لم يوجد فبسنة رسول الله. فلو كان في السنة ما يقدم على دلالة القرآن لم يكن كذلك، بل السنة تفسر المراد منه، وذلك أن قوله: {وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} 5 كما يحتمل الاختصاص فقد يحتمل التنبيه على ما يحرم من النسب، وكذلك الجمع بين الأختين؛ وذلك أن نكاح الأخت والجمع بين الأختين شرع لبعض الأنبياء، فإن يعقوب جمع بينهما، وآدم كان يزوج ذكر هذا البطن بأنثى الآخر، ولم ينقل أنه زوج أحدا بعمته، أو خالته، لأنها بمنْزلة الأم، والعمة كالعم، والعم والد لقوله: {قَالُوا نَعْبُدُ إِلَهَكَ} 6 الآية، فنكاح العمة والخالة أفحش من نكاح الأخت، وكذلك الجمع بين المرأة وعمتها وخالتها أقرب إلى القطيعة
__________
1 سورة النساء آية: 24.
2 سورة النور آية: 2.
3 سورة البقرة آية: 228.
4 سورة البقرة آية: 106.
5 سورة النساء آية: 23.
6 سورة البقرة آية: 133.

(1/76)

من الجمع بين الأختين، فإنهما يتماثلان، وكذلك نكاح العمة والخالة من الرضاع أفحش من نكاح الأخت. والقرآن دل على تحريم نكاح الأم والأخت والبنت أيضا من وجهين: من جهة أن الأم لا تنكح ابنها من الطرفين ليس كالإرث قد يكون من أحد الجهتين، فالمرأة يرثها عمها وابن أخيها ولا ترثهما، وإذا لم يكن لها أن تنكح ولدها، فكذلك الأب.
الثاني: أن {أخواتكم من الرضاعة} يتناول الأخت من الجهات، وصحت الأحاديث بتحريم لبن الفحل، فتبين أن قوله: {وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} 1 يتناول أخته من أبيه، فإذا حرمت عليه فهي على أبيه أولى، فذكر سبحانه الأخت ينبه بها على غيرها. ويتبين أن هذا ليس مختصا بالأم كتحريم أمهات المؤمنين، فلو ذكرت الأم وحدها لظن هذا، فلما ذكرت الأخت دل على تعديه لأقارب الأم وأقارب الأب أيضا، حيث كانت الأخت بالأم تارة، وبالأب أخرى. ولما ذكر التحريم بالولادة وهو الأصل استوفي الكلام، فلما ذكر ما هو فرع عليه وشبيه به اختصر الكلام؛ فذكر الأم والأخت لما ذكرنا، ودلالة القرآن على هذا لم نستقل بفهمها بل السنة بينت ذلك، وهي لا تخالف القرآن بل توافقه، فكون قوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} 2 من الجوامع الذي لا تخصيص فيه أحسن وأدل على عظمة الكتاب من التخصيص، ولفظ الورى بمنْزلة الخلق، وهو يشعر بالتأخر والبعد، فيكون أصله دون ما ذكر وهو متأخر عنه، فلم يكن ما ذكرنا داخلا فيما وراء ذلكم لما ذكرنا من أنه أفحش؛ وهذا عرف ببيان الرسول ثم تفطن له من تفطن كما في نظائره إذ كان وجوه دلالات القرآن يخفى كثير منها على كثير من الناس، لكن السنة بينته. والقرآن
__________
1 سورة النساء آية: 23.
2 سورة النساء آية: 24.

(1/77)

هو الذي لا تنقضي عجائبه، ولا يشبع منه العلماء، وقد جاء عن ابن مسعود وابن عباس وغيرهما أنهم إذا سمعوا حديثا عنه صلى الله عليه وسلم طلبوه من القرآن، قال مسروق: ما نسأل أصحاب محمد عن شيء إلا وعلمه في القرآن، لكن علمنا قصر عنه، وقال الشعبي: ما ابتدع قوم بدعة إلا وفي القرآن بيانها.
وكذلك أحاديث المسح لا تخالف القرآن بل تفسره، وذلك أنه أمر القائم إلى الصلاة بما ذكر، ولو قدمه قبل القيام جاز، ذكره أحمد إجماعا؛ فيجب الوضوء عند القيام على المحدث، ولو لبس محدثا لم يجز المسح إجماعا. واللابس على طهارة قد غسل رجليه وأتى بالمأمور به في القرآن، فإذا أحدث فقد بينت السنة أن مسحه على الخف الملبوس على طهارة يجزيه؛ فأجزأته الطهارة المتقدمة مع هذا المسح. وهذا كما بينت السنة أن المستحاضة ليس خروج الدم منها حدثا، وكذلك من به سلس البول والمذي، فقد فرق في جنس هذا تارة ينقض وتارة لا، إذا كان فيه عسر. وذكره لفظ المسح في الرجلين يشعر بتخفيف الأمر فيهما، لكن التقييد بالكعبين دل على أنه أراد الغسل إذا كانا ظاهرين، ومن نعم الله على عباده أن هذه المواضع التي تظهر فيها المخالفة لبعض الناس قد تواترت فيها السنة بما جاءت فيه، فلم يمكن أحد أن يترك السنة إلا من لا يعرفها.
وأما المواضع التي تظن فيها المخالفة وهي غلط، كالحكم بشاهد ويمين، فتلك لما لم تكن متواترة لم يكن ظاهر القرآن مخالفا للسنة، بل أنكر قول من زعم المخالفة، وهذا يحقق وجوب العمل بما ثبت من السنة، فإنه لا يخالف الكتاب بل يفسره.
(91) أرسل الله رسوله صلى الله عليه وسلم وقد مقت أهل الأرض إلا بقايا من أهل الكتاب،
وماتوا أو أكثرهم قبل مبعثه، والناس إذ ذاك

(1/78)

أحد رجلين، إما كتابي معتصم بكتاب مبدل أو مبدل منسوخ، ودين دارس بعضه مجهول وبعضه متروك، وإما أمي مقبل على عبادة ما استحسنه من نجم أو قبر أو تمثال أو وثن أو غير ذلك، والناس في مقالات يظنونها علما وهي جهل، وأعمال يحسبونها صلاحا وهي فساد، فهدى الله الناس بما جاء به من البينات والهدى هداية جلت عن الوصف.
ثم إنه بعثه بدين الإسلام، وهو الصراط المستقيم، وفرض علينا أن نسأله هدايته في كل يوم وليلة في صلاتنا، ووصفه بأنه صراط المنعم عليهم غير المغضوب عليهم وغير الضالين، ثم ذكر حديث عدي بن حاتم وفيه فإن اليهود مغضوب عليهم، والنصارى ضالون. فقلت: فإني حنيف مسلم، ودل القرآن على معنى هذا. ووصف اليهود بالغضب والنصارى بالضلال له أسباب ظاهرة وباطنة جماعها: أن كفر اليهود من عدم العمل، والنصارى من عدم العلم. ومع أن الله حذرنا سبيلهم فقضى قضاء نافذا أن هذه الأمة يكون فيها مضاهاة لليهود والنصارى، وهم أهل الكتاب، ولفارس والروم وهم الأعاجم. وكان صلى الله عليه وسلم ينهى عن التشبه بهؤلاء وهؤلاء، فكذلك أمر العبد بدوام الدعاء بالاستقامة التي لا يهودية فيها ولا نصرانية أصلا، والصراط المستقيم أمور باطنة في القلب من اعتقادات وإرادات، وأمور ظاهرة قد تكون عبادات وقد تكون عادات في الطعام والشراب والاجتماع والافتراق وغير ذلك.
(92) قد غلط في مسمى التوحيد طوائف من أهل النظر والكلام،
ومن أهل الإرادة والعبادة، حتى قلبوا حقيقته؛ فطائفة ظنت أنه نفي الصفات، وسمو أنفسهم أهل التوحيد، وطائفة ظنت أنه ليس إلا الإقرار

(1/79)

بتوحيد الربوبية، وأطالوا الكلام في تقرير هذا الموضع، إما بدليل أن الاشتراك يوجب نقص القدرة، واستقلال كل من الفاعلين بالفعل محال، وإما بغير ذلك، ولم يعلموا أن مشركي العرب مقرون بهذا التوحيد، وهذا من التوحيد الواجب، لكن لا يخلص من الشرك الذي هو أكبر الكبائر، بل لا بد أن يخلص لله الدين فيكون دينه لله. والإله هو المألوه، وكونه يستحق ذلك مستلزما لصفات الكمال؛ فلا يستحق أن يكون معبودا محبوبا لذاته إلا هو، فكل عمل لا يراد به وجهه فهو باطل؛ وعبادة غيره وحب غيره يوجب الفساد: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} 1. وقد بينا أن هذه الآية لم يقصد بها دليل التمانع، فإنه يمنع وجود المفعول لإفساده بعد وجوده. ثم إن طائفة ممن تكلم في تحقيق التوحيد ظن أن توحيد الربوبية هو الغاية، والفناء فيه هو النهاية، فآل بهم إلى تعطيل الأمر والنهي، ولم يفرقوا بين الكلمات الكونية التي لا يجاوزها بر ولا فاجر، وبين الكلمات الدينية التي اختص بها من عبده وأطاعه. ثم إن أولئك الذين أدخلوا فيه نفي الصفات، وهؤلاء الذين أخرجوا عنه متابعة الأمر إذا حققوا القولين أفضى بهم إلى الوحدة والاتحاد والحلول. ومن أحكم الأصلين في الصفات وفي الخلق والأمر، فميز بين المأمور وغيره مع شمول الخلق لهما، وأثبت الصفات الموجبة لمباينة المخلوقات، أثبت توحيد الرسل، كما نبه عليه في سورتي الإخلاص؛ فـ {قُلْ هُوَ اللَّهُ أَحَدٌ} 2 فيها التوحيد العلمي الذي يدل على الأسماء والصفات؛ فيتميز
__________
1 سورة الأنبياء آية: 22.
2 سورة الإخلاص آية: 1.

(1/80)

مثبتو الرب الخالق الأحد الصمد من المعطلين، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} 1 فيها التوحيد العلمي؛ فيتميز من يعبد الله من غيره، وإن أقر كل منهما بأن الله رب كل شيء ومليكه؛ ويتميز المخلصون ممن أشرك به، أو نظر إلى القدر الشامل فسوى بين المؤمن والكافر. والله سبحانه له حقوق لا يشرك فيها غيره، وللرسل حقوق لا يشركهم فيها غيرهم، وللمؤمنين على المؤمنين حقوق مشتركة، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2؛ ويدخل في ذلك ألا يخاف إلا إياه كما قال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} 3، فجعل الخشية والتقوى لله وحده، وكذلك قوله: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ} 4 فجعل التحسب بالله وحده، وجعل الرغبة لله وحده، ولم يأمر قط مخلوقا أن يسأل مخلوقا، وإن أباحه في بعض المواضع، كما في صفة الذين لا يحاسبون، أنهم لا يطلبون غيرهم أن يرقيهم. والقرآن كله يحقق هذا الأصل؛ وقد بعث الله محمداصلى الله عليه وسلم بتحقيقه، ونفى الشرك بكل وجه حتى في الألفاظ كما قال: "لا تقولوا: ما شاء الله وشاء محمد" 5. والعبادات المشروعة كلها تتضمن إخلاص الدين لله تحقيقا لقوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 6 فالصلاة لله وحده، والصدقة لله وحده، والصيام لله وحده،
__________
1 سورة الكافرون آية: 1.
2 سورة النحل آية: 36.
3 سورة النور آية: 52.
4 سورة التوبة آية: 59.
5 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398) .
6 سورة البينة آية: 5.

(1/81)

والحج لله وحده، وإلى بيت الله وحده، فالمقصود من الحج عبادة الله وحده في البقاع التي أمر الله بعبادته فيها، ولهذا كان الحج شعار الحنيفية، حتى قال طائفة من السلف: حنفاء لله، أي حجاجا. وقوله {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً} 1 عام في الأولين والآخرين، قال تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} 2 الآية. فسر إسلام الوجه بما يقتضي إخلاص القصد لله، وهو محسن بالعمل الصالح المأمور به. وهذان الأصلان جماع الدين، لا يعبد إلا الله، ولا يعبد إلا بما شرعه. ولفظ الإسلام: الاستسلام والانقياد، ويتضمن الإخلاص قوله: {وَرَجُلاً سَلَماً لِرَجُلٍ} 3، فمن استسلم لله ولغيره فهو مشرك، ومن لم يستسلم فهو مستكبر. فاليهود موصوفون بالكبر والنصارى بالشرك.
(93) الشهادة أن محمدا رسول الله تتضمن تصديقه في كل ما أخبر به،
وطاعته في كل ما أمر به؛ فيثبت العبد ما أثبته الرسول لربه من الأسماء والصفات، وينفي ما نفى عنه من مماثلة المخلوقات. فلا حرام إلا ما حرمه، ولا دين إلا ما شرعه. ولهذا ذم الله المشركين في الأنعام والأعراف وغيرهما لكونهم حرموا ما لم يحرم الله، وشرعوا دينا لم يأذن به، كما في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ} 4 إلى آخر السورة، وما ذكر في صدر سورة الأعراف، وقال تعالى: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ} 5، فمن دعا إلى غير الله فقد أشرك، ومن
__________
1 سورة آل عمران آية: 85.
2 سورة البقرة آية: 112.
3 سورة الزمر آية: 29.
4 سورة الأنعام آية: 136.
5 سورة آية: 45-46.

(1/82)

دعا إليه بغير إذنه فقد ابتدع؛ والشرك بدعة، والمبتدع يؤول إلى الشرك، ولهذا لم يوجد مبتدع إلا وفيه نوع من الشرك كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً} 1 الآية، وقال: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ} 2، فقرن بعدم إيمانهم بالله واليوم الآخر أنهم لا يحرمون ما حرمه الرسول، ولا يدينون دين الحق.
(94) أصل دين المسلمين أنه لا يخص بقعة بقصد العبادة إلا المساجد،
وأما ما عليه المشركون وأهل الكتاب من تعظيم بقاع غيرها كحراء ونحوه هو مما جاء الإسلام بإزالته. ثم المساجد تشترك في العبادة إلا ما خص به المسجد الحرام من الطواف ونحوه، فإن خصائصه لا يشركه فيها مسجد، كما أنه لا يصلى إلى غيره. وإذا كان مثل مقام نبينا في مثل غار حراء الذي ابتدئ فيه بإنزال القرآن لا يشرع قصده، فكيف بغيره؟ فمن جعل شيئا من ذلك قربة فقد ابتدع غير سبيله صلى الله عليه وسلم وأصحابه، وشرع من الدين ما لم يأذن به الله؛ ولهذا جاء الاعتكاف الشرعي في المساجد بدل ما كان يفعل قبل الإسلام من المجاورة بحراء ونحوه. فأما العكوف والمجاورة عند قبر نبي أو غيره أو مقامه فليس من دين المسلمين. وأما المسجد الأقصى فهو أحد الثلاثة التي تشد إليها الرحال، ولا يشرع السفر إلى غيرها؛ ولو نذره لم يجب بالنذر باتفاق الأئمة. وليس بالمدينة مسجد يشرع إتيانه إلا مسجد قباء؛ وكان الفقهاء من أهل المدينة لا يقصدون شيئا من تلك الأماكن إلا قباء خاصة. وثبت أن ابن عمر إذا أتى بيت المقدس دخل وصلى
__________
1 سورة التوبة آية: 31.
2 سورة التوبة آية: 29.

(1/83)

فيه ولا يقرب الصخرة. وكذلك نقل عن غير واحد من السلف كعمر بن عبد العزيز والأوزاعي والثوري وغيرهم. وذكر بعض من صنف من المناسك استحباب زيارة مساجد مكة، وقد كتبت دعاء في منسك كتبته في أول عمري، ثم تبين لي أن هذا كله من البدع.
(95) كل أمر يكون المقتضي لفعله على عهد رسول الله صلى الله عليه وسلم يكون موجودا لو كان مصلحة ولم يفعله علم أنه ليس بمصلحة
كالأذان في العيدين، فإن هذا لما أحدثه بعض الأمراء أنكره المسلمون، لأنه بدعة، فلو لم يكن كونه بدعة دليلا على كراهته، وإلا لقيل: هذا ذكر لله ودعاء إلى عبادته، فيدخل في عموم قوله: {وَاذْكُرُوا اللَّهَ كَثِيراً} 1، وقوله: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً} 2. والاستدلال بهذا أقوى من الاستدلال على حسن أكثر البدع، بل يقال: ترك رسول الله صلى الله عليه وسلم سنة، كما أن فعله سنة، فلما أمر بالأذان في الجمعة، وتركه في العيدين، فذلك كالزيادة في عدد الركعات المكتوبة، ولا يقال: هذا زيادة عمل صالح، بل يقال: كل بدعة ضلالة. ومثل ما حدثت الحاجة إليه بتفريط من الناس تقديم الخطبة في العيد، فإنه لما فعله بعض الأمراء أنكره المسلمون، لأنه بدعة، فاعتذر من أحدثه بأن الناس ينفضّون قبل سماع الخطبة، فيقال: سببه تفريطك؛ فإن الخطبة مقصدها التذكير وتعليم الدين، وأنت قصدك إقامة رياستك، وإن قصدت صلاحهم لم تعلمهم ما ينفعهم. وأما ما تركه من المصالح لأجل مفسدة قد زالت، كقيام رمضان جماعة
__________
1سورة الأنفال آية: 45.
2سورة فصلت آية: 33.

(1/84)

لما خاف أن يفرض، أو جمع القرآن لما زال المانع وهو أن الوحي لا يزال ينْزل، ويغير الله ما يشاء ويحكم ما يريد، فلو جمع في مصحف لتعذر أو تعسر تغييره كل وقت، فلما استقرت الشريعة، وأمن من زيادة الإيجاب والتحريم، والمقتضى للعمل قائم بسنته، فعمل المسلمون بمقتضى سنته، وصار كنفي عمر أهل الكتاب من الجزيرة، وكذلك قوله: "خذوا العطاء ما كان عطاء، فإذا كان عوضا عن دين أحدكم فلا تأخذوه"، فلما صار الأمراء يعطونه لمن أعانهم على الهوى كان الامتناع منه اتباعا للسنة، وإن كان محدثا، وكذلك قتال مانعي الزكاة. ومن فهم هذا المعنى انحل عنه كثير من شبه البدع، فإنه قد روي عنه صلى لله عليه وسلم: "ما أحدث قوم بدعة إلا نزع الله عنهم من السنة مثلها" 1. وقد أشرت إلى هذا فيما تقدم، وبينت أن الشرائع أحد أغذية القلوب، فمتى اغتذت بالبدع لم يبق فيها فضل للسنن. وعامة الأمراء إنما أحدثوا أنواعا من السياسات من أخذ أموال لا تجوز، وعقوبات لا تجوز، لأنهم فرطوا في المشروع من الأمر بالمعروف والنهي عن المنكر، وإلا فلو قبضوا ما يسوغ قبضه، ووضعوه موضعه لإقامة دين الله، وأقاموا الحدود على القريب والبعيد، لما احتاجوا إلى المكوس، والعقوبات الجائرة، ولا إلى من يحفظهم من العبيد والمستعبدين، كما كان الخلفاء وغيرهم من أمراء بعض الأقاليم. وكذلك العلماء إذا أقاموا كتاب الله وفهموا ما فيه وأقاموا الحكمة التي بعث بها رسول الله صلى الله عليه وسلم، لوجدوا في ذلك ما يحيط بعلمه الناس، ولميزوا بين المحق والمبطل بوصف الشهادة التي جعلها الله لهذه الأمة، ولاسْتغنوا عما أحدث المبتدعون من الحجج التي يزعمون أنهم ينصرون بها أصل الدين، وعن الرأي الفاسد الذي يزعم القياسيون أنهم يتممون به فروع الدين.
__________
1 الدارمي: المقدمة (98) .

(1/85)

(96) أكثر الناس لا يدرك فساد البدع
إذا كانت من جنس العبادات، أو من جنس الأعياد، بل أولو الألباب يدركون بعض ما فيها من الفساد؛ والواجب اتباع ما أنزل الله وإن لم تدرك الحكمة. فمن أحدث عملا في يوم كصوم أول خميس من رجب، أو صلاة أول ليلة جمعة منه، وما يتبعه من إحداث زينة، وتوسيع في نفقة، فلا بد أن يتبع هذا اعتقاد في القلب أن العمل في ذلك له مزية، ولولاه لما انبعث القلب إلى ذلك؛ فإن الترجيح من غير مرجح ممتنع، وهذا المعنى قد شهد له الشرع بالاعتبار في هذا الحكم، فهو من المعاني المناسبة المؤثرة، فإن مجرد المناسبة مع الاقتران يدل على العلة عند من يقول بالمناسب الغريب، وهم كثير من الفقهاء؛ ومن لا يقول إلا بالمؤثر يكتفي بمجرد المناسبة حتى يدل الشرع أن مثل ذلك الوصف مؤثر في هذا الحكم، وهو قول كثير منهم، وهؤلاء إذا رأوا الحكم المنصوص فيه معنى قد أثر في مثل ذلك الحكم في موضع آخر عللوا المنصوص به. وقال كثير منهم إن الحكم المنصوص لا يعلل إلا بوصف دل الشرع على أنه معلل به. وتلخيص الفرق أنا إذا رأينا الشارع دل على العلة كقوله: "إنها من الطوافين" إلخ، فهذه يعمل بموجبها باتفاق الطوائف الثلاثة؛ فلو قال: لا ألبس هذا الثوب الذي تمن علي به، حنث بما كانت منته مثله، وهو ثمنه. وأما إذا رأينا الشارع قد حكم بحكم لم يعلله لكن علل نظيره أو نوعه، مثل أنه جوز للأب أن يزوج ابنته الصغيرة البكر بلا إذنها، وقد رأيناه جوز له الاستيلاء على مالِها لكونها صغيرة، فهل علة ولاية النكاح الصغر؟ أم قد تكون أخرى وهي البكارة مثلا، فهذه هي المؤثرة أي: قد بين تأثيرها في حكم، وسكت عنه في آخر نظيره، فالفريقان الأولان يقولان بها، وهو في الحقيقة إثبات لها

(1/86)

بالقياس. والفريق الثالث لا يقول بها إلا بدلالة خاصة لجواز أن يكون النوع الواحد له علل مختلفة، ومنه نهيه عن البيع على بيع أخيه، وسومه على سومه، فيعلل بفساد ذات البين كما علل به في قوله: "لا تنكح المرأة على عمتها" 1. وأما إذا رأيناه حكم بحكم فيه وصف مناسب لم يذكره، ولا علل به نظيره، فهذا الوصف المناسب الغريب، فجوز اتباعه الفريق الأول خاصة، وهو إدراك لعلة الشارع بالعقل، والذي قبله بالقياس، والأول بكلامه. ومع هذا فقد تعلم علة الحكم المعين بالسبر وبدلالات أخرى، فإذا تبين هذا، فمسألتنا من باب العلة المنصوصة في موضع، المؤثرة في موضع آخر، وذلك أنه صلى الله عليه وسلم نهى عن تخصيص أوقات بصلاة أو صيام، وأباح ذلك على غير التخصيص كقيام ليلة الجمعة وصيام نهارها وتقدم رمضان، فوجه الدلالة أن المفسدة تنشأ من تخصيص ما لا خصيصة له، إذ لا ينبعث التخصيص إلا عن اعتقاد الاختصاص. ومن قال إذًا أخصها بلا اعتقاد، فلا بد أن يكون الباعث إما موافقة غيره، وإما اتباع العادة، وإما خوف اللوم، فهذا العمل مستلزم إما لاعتقاد هو ضلال، أو عمل دين لغير الله. ثم الاعتقاد يتبعه تعظيم في القلب ولو خواطر متقابلة، فمن حيث اعتقاد أنه بدعة يقتضي عدم التعظيم، ومن شعوره بما روي فيه أو فعل بعض الناس له، أو بما يظهر له فيه من المنفعة يقوم بقلبه عظمته، فعلمت أن فعل البدع يناقض الاعتقادات الواجبة، وينازع الرسل ما جاؤوا به، وأنها تورث في القلب نفاقا ولو كان خفيفا، مثل من عظم أبا جهل، وابن أبي لرياسته أو إحسانه، فإذا ذمه الرسول أو أمر بإهانته، فمن لم يخلص إيمانه وإلا بقي في قلبه منازعة؛ ولهذا قيل: البدع مشتقة من الكفر. ومنها أن البدع تنقص الرغبة في السنن فيفعلها كأنها عادة ووظيفة، فيفوت ما فيها من المغفرة والرحمة والخشوع،
__________
1 البخاري: النكاح (5108) , والنسائي: النكاح (3297 ,3298 ,3299) , وأحمد (3/338 ,3/382) .

(1/87)

وإجابة الدعاء وغير ذلك. ومنها جهالة الناس بدين المرسلين، وانتشار زرع الجاهلية. ومنها مسارعة الطبع إلى الانحلال من ربقة الاتباع، لأن النفس فيها نوع من الكبر فتحب أن تخرج من العبودية بحسب الإمكان، كما قال أبو عثمان: ما ترك أحد سنة إلا تكبر في نفسه.
(97) العيد يكون اسما لنفس المكان، ولنفس الزمان، ولنفس الاجتماع:
وهذه الثلاثة قد أحدث منها أشياء: أما الزمان فثلاثة أنواع، ويدخل فيها بدع أعياد المكان والأفعال:
أحدها: يوم لم تعظمه الشريعة أصلا، ولا جرى فيه ما يوجب تعظيمه، مثل ليلة الرغايب. الثاني: ما جرى فيه حادثة كيوم الغدير، ولم يكن في السلف لا أهل البيت ولا غيرهم من يعظمه، إذ الأعياد من الشرائع فيجب فيها الاتباع. وكذلك ما أحدث في المولد إما مضاهاة للنصارى في ميلاد عيسى، وإما محبة للنبي صلى الله عليه وسلم. ويصحب هذه الأعمال من الرياء والكبر والاشتغال عن المشروع ما يفسد حال صاحبها كما في الحديث: "ما ساء عمل قوم قط إلا زخرفوا مساجدهم" 1. ومن الأعمال ما فيه خير لاشتماله على أنواع من المشروع، وفيه شر من بدعة وغيرها، فيكون ذلك العمل شرا بالنسبة إلى الإعراض عن الدين بالكلية كحال المنافقين والفاسقين، وهذا قد ابتلي به أكثر الأمة في الأزمان المتأخرة؛ فعليك هنا بأدبين: أحدهما: الحرص على التمسك بالسنة في خاصتك ومن أطاعك، واعرف المعروف، وأنكر المنكر. الثاني: الدعوة إلى السنة بحسب الإمكان فإذا رأيت من يعمل هذا ولا يتركه إلا إلى شر منه، فلا تدع إلى ترك منكر بفعل ما هو أنكر منه، أو
__________
1 ابن ماجه: المساجد والجماعات (741) .

(1/88)

بترك واجب أو مندوب تركه أضر من فعل ذلك المكروه. فإذا كان الفاعلون للبدع معيبين، فالتاركون للسنن كذلك؛ فإن منها ما يكون واجبا مطلقا، ومنها مقيدا كالنافلة، فإنها لا تجب، ولكن من أراد أن يصليها وجب عليه الإتيان بأركانها، وكما يجب على من أتى الذنوب من الكفارات، وما يجب على من كان إماما أو مفتيا من الحقوق، وعامتها يجب تعليمها، والحض عليها، والدعاء إليها. وكثير من المنكرين للبدع تجدهم مقصرين في فعل السنن، فلا ينهى عن منكر إلا ويؤمر بمعروف يغني عنه، كما يؤمر بعبادة الله عن عبادة ما سواه، والنفوس خلقت لتعمل، وإنما الترك مقصود لغيره. فتفطن لحقيقة الدين، وانظر ما اشتملت عليه الأفعال من المصالح والمفاسد، بحيث تعرف مراتب المعروف والمنكر حتى تقدم أهمها عند الازدحام؛ فإن هذا حقيقة العلم بما جاءت به الرسل، وهذا خاصة العلماء.
الثالث: ما هو معظم في الشرع كيوم عاشوراء ويوم عرفة ويومي العيدين وعشر رمضان، فيحدث فيه مما يعتقد أنه فضيلة ما يصير منكرا ينهى عنه.
وأما المكانية فأيضا ثلاثة أقسام: أحدها: ما لا خصوص له، فقصده للعبادة والاجتماع فيه لدعاء أو غير ذلك ضلال بين؛ وهذا أقبح من الذي قبله، فإنه يشبه عبادة الأوثان، أو نوع منها أو ذريعة. وكانت الطواغيت الكبار التي تشد إليها الرحال ثلاثة: اللات والعزى ومناة، وكل واحد منها لمصر من أمصار العرب. ومن أراد معرفة أحوال المشركين قبل مبعثه صلى الله عليه وسلم، وحقيقة الشرك الذي ذمه الله وأنواعه، حتى يتبين له تأويل القرآن، ويعرف ما كرهه

(1/89)

الله ورسوله، فلينظر سيرة النبي صلى الله عليه وسلم وأحوال العرب في زمانه وما ذكره الأزرقي في أخبار مكة وغيره من العلماء. ولما كان للمشركين سدرة فذكر الحديث، فأنكر مجرد مشابهتهم للكفار في اتخاذ شجرة يعكفون عليها معلقين عليها سلاحهم، فكيف بما هو أطم من ذلك من مشابهة المشركين؟ أو هو الشرك بعينه؟
الثاني: ما له خصوصية لا يقتضي اتخاذه عيدا ولا الصلاة ولا غيرها عنده، كقبور الأنبياء والصالحين؛ وقد جاء عن النبي صلى الله عليه وسلم والسلف النهي عن اتخاذها عيدا عموما وخصوصا، وبينوا معنى العيد. فأما العموم فقوله: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا " 1 عكس ما يفعله المشركون. ثم أن أفضل التابعين من أهل البيت 2 نهى الرجل أن يتحرى الدعاء عند قبره، واستدل بالحديث، فتبين أن قصده للدعاء ونحوه اتخاذ له عيدا، وكذلك أبي عمر الحسن بن الحسن شيخ أهل بيته كره أن يقصد الرجل القبر للسلام عليه ونحوه عند غير دخول المسجد، ورآه من اتخاذه عيدا، وكان للمشركين أمكنة ينتابونها للاجتماع، فلما جاء الإسلام محا ذلك.
(98) سبب عبادة اللات
سبب تعظيم قبر رجل صالح، وهذه هي العلة في تغليظه صلى الله عليه وسلم في النهي عن اتخاذ قبور الصالحين مساجد، ونهيه عن الصلاة في المقبرة، وقد نبه عليها بقوله: "اللهم لا تجعل قبري وثنا يعبد" 3. وقد ذكر هذه العلة الشافعي وأبو بكر الأثرم وغيرهما
__________
1 أبو داود: المناسك (2042) , وأحمد (2/367) .
2 المراد به زين العابدين بن الحسين بن علي رضي الله عنهم.
3 مالك: النداء للصلاة (416) .

(1/90)

من العلماء، وهي التي أوقعت كثيرا من الأمم إما في الشرك الأكبر أو ما دونه، فإن الشرك بقبر الذي يعتقد نبوته أو صلاحه أعظم من أن يشرك بخشبة أو حجر على تمثاله؛ ولهذا تجد قوما كثيرا يتضرعون عندها، ويتعبدون بقلوبهم عبادة لا يعبدونها في المسجد ولا في السحر. فهذه المفسدة هي التي حسم صلى الله عليه وسلم مادتها حتى نهى عن الصلاة في المقبرة مطلقا، وإن لم يقصد بركة البقعة، كما يقصد بركة المساجد الثلاثة، كما نهى عن الصلاة وقت الطلوع والغروب والاستواء، لأنها الأوقات التي يقصد المشركون بركة الصلاة للشمس فيها، فنهى المسلم عن الصلاة حينئذ، وإن لم يقصد ذلك الوقت سدا للذريعة. فأما إذا قصد الصلاة عند قبور الصالحين متبركا فهذا عين المحادة لله ورسوله، والمخالفة لدينه، وابتداع دين لم يأذن الله به؛ فنهى صلى الله عليه وسلم من اتخاذها مساجد، وعن الصلاة عندها، وعن اتخاذها عيدا، ودعا الله أن لا يجعل قبره وثنا يعبد. واتخاذ المكان عيدا هو اعتياد إتيانه لعبادة أو غيرها، وتقدم النهي الخاص عن الصلاة عندها وإليها، وذكرنا ما في دعاء المرء لنفسه من الفرق بين قصدها لأجل الدعاء، والدعاء ضمنا وتبعا.
(99) الله سبحانه يقرن بين الشرك والكذب كما يقرن بين الصدق والإخلاص،
ولهذا في الصحيح: "عدلت شهادة الزور الإشراك بالله. ثم قرأ قوله: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} 1") وقال: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ
__________
1 الترمذي: الشهادات (2300) , وأبو داود: الأقضية (3599) , وابن ماجه: الأحكام (2372) , وأحمد (4/321) .

(1/91)

تَزْعُمُونَ 1 إلى قوله {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} 2 وقوله: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} 3 وقوله: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4 وقوله: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ} 5 الآية. قال أبو قلابة: هي لكل مبتدع من هذه الأمة إلى يوم القيمة، وكل من كان أقرب إلى الشرك كان أقرب إلى الكذب، كالرافضة الذين هم أكذب طوائف أهل الأهواء، وأعظمهم شركا.
(100) الاستدلال بكون الشيء بدعة على كراهته قاعدة عظيمة عامة،
وتمامها بالجواب عما يعارضها؛ فإن من الناس من يقول البدع تنقسم إلى قسمين لقول عمر: "نعمت البدعة" وبأشياء أحدثت بعده صلى الله عليه وسلم وليست مكروهة للأدلة من الإجماع والقياس، وربما ضم إلى ذلك من لم يحكم أصول العلم ما عليه كثير من الناس من العادة، بمنْزلة من إذا قيل لهم {تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} 6؛ وما أكثر ما قد يحتج به من يتميز من المنتسبين إلى علم أو عبادة بحجج ليست من أصول العلم. وقد يبدي ذو العلم له مستندا من الأدلة الشرعية والله يعلم أن قوله لها وعلمه بها ليس مستندا إلى ذلك، وإنما يذكرها دفعا لمن يناظره، والمجادلة المحمودة إنما هي إبداء المدارك التي هي مستند الأقوال والأعمال، وأما إظهار غير ذلك فنوع من النفاق في العلم والعمل؛ وهذه
__________
1 سورة القصص آية: 62.
2 سورة الأنعام آية: 24.
3 سورة الصافات آية: 86.
4 سورة الزمر آية: 3.
5 سورة الأعراف آية: 152.
6 سورة المائدة آية: 104.

(1/92)

قاعدة دلت عليها السنة والإجماع مع الكتاب، قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} 1. فمن ندب إلى شيء يتقرب به إلى الله أو أوجبه بقوله أو فعله من غير أن شرعه الله، فقد شرع من الدين ما لم يأذن به الله؛ فمن اتبعه في ذلك فقد اتخذ شريكا لله شرع من الدين ما لم يأذن به الله، وقد يغفر له لأجل تأويله إذا كان مجتهدا الاجتهاد الذي يعفى معه عن المخطئ، لكن لا يجوز اتباعه في ذلك، كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 2 الآية. فمن أطاع أحدا في دين لم يأذن به الله من تحليل أو تحريم أو استحباب أو إيجاب، فقد لحقه من هذا الذم نصيب، كما يلحق الآمر الناهي. ثم قد يكون كلا منهما معفوا عنه فيتخلف الذم لفوات شرطه أو وجود مانعه، وإن كان المقتضي له قائما؛ ويلحق الذم من تبين له الحق فتركه، أو قصر في طلبه فلم يتبين له، أو أعرض عن طلبه لهوى أو كسل ونحو ذلك. وأيضا فإن الله عاب على المشركين شيئين: أحدهما: أنهم أشركوا به ما لم ينزل به سلطانا، الثاني: تحريمهم ما لم يحرمه، كما بينه صلى الله عليه وسلم في حديث عياض عند مسلم، وقال تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} 3 فجمعوا بين الشرك والتحريم، والشرك يدخل فيه كل عبادة لم يأذن بها الله، فإن
__________
1 سورة الشورى آية: 21.
2 سورة التوبة آية: 31.
3 سورة الأنعام آية: 148.

(1/93)

المشركين يزعمون أن عبادتهم إما واجبة وإما مستحبة، ثم منهم من عبد غير الله فيتقرب به إلى الله، ومنهم من ابتدع دينا عبد به الله كما أحدثه النصارى من العبادات؛ وأصل الضلال في أهل الأرض إنّما نشأ من هذين: إما اتخاذ دين لم يشرعه الله، أو تحريم ما لم يحرمه؛ ولهذا كان الأصل الذي بنى عليه أحمد وغيره مذهبهم أن الأعمال عبادات وعادات: فالأصل في العبادات أن لا يشرع منها إلا ما شرعه الله، والأصل في العادات أن لا يحظر منها إلا ما حظره الله. وهذه المواسم المحدثة إنما هي منها لما أحدث فيها من الدين الذي يتقرب به إلى الله.
(101) من جوز أن يطلب من المخلوق كما يطلب من الخالق،
من كشف الشدائد، فكفره شر من كفر عباد الأصنام، فإنهم لا يطلبون منها كما يطلب من الله، كما قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ} 1 الآيتين، فبين أنه إذا جاء عذاب الله، أو أتت الساعة لا يطلبون إلا الله في كشف الشدائد وإنزال الفوائد، وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} 2 الآية.
وقد وقع في كثير من ذلك من وقع من العامة ونحوهم ممن فيه زهد وصلاح. ودين الإسلام مبني على أصلين: أن لا نعبد إلا الله، الثاني: أن نعبده بما شرع، لا نعبده بالبدع، كما قال الفضيل في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 3 قال: أخلصه وأصوبه؛ إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل،
__________
1 سورة الأنعام آية: 40.
2 سورة الإسراء آية: 67.
3 سورة هود آية: 7.

(1/94)

وإذا كان صوابا ولم يكن خالصا لم يقبل، والخالص أن يكون لله، والصواب أن يكون على السنة. ولهذا قال الإمام أحمد: أصول الإسلام تدور على ثلاثة أحاديث قوله: "الحلال بين والحرام بين" 1، وقوله: "إنما الأعمال بالنيات" 2، وقوله: "من عمل عملا ليس عليه أمرنا فهو رد" 3. وأهل الضلال يخالفون هذين الأصلين، فيعبدون غير الله ويبتدعون عبادة لم يأذن بها الله، كما في سورة الأنعام والأعراف وبراءة وغيرهن من السور.
(102) ما بين الخلق من الأسباب الكسبية التي بها يتساءلون، ويشفع بعضهم إلى بعض هي من جنس المشاركة، والسبب الآخر الولادة؛ فالأسباب والصلات التي بينهم لا تخرج عن سبب خلقي وهو الولادة، أو كسبي من جنس المشاركة والمعاوضة؛ ولهذا افتتح سورة النساء بقوله: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} 4 الآية، فذكر في السورة حكم الأسباب من هذا وهذا، فذكر ما يتعلق بالولادة من القرابة والرحم، وما يتعلق بذلك من المواريث والمناكح، وكذلك ما يحصل بينهم بالعقود من المناكح والمواريث والوصايا على اليتامى. فالنسب من الأول، والصهر من الثاني، كما قال: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً} 5، فافتتحها بقوله: {الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} 6، ثم قال: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ} 7 أي: تتعاهدون وتتعاقدون والأرحام، فدخل في الأول ما بينهم من التساؤل والتعاقد الذي يجمع المعاوضة والمشاركة، وفي الثاني الولادة وفروعها. وقد نزه الله نفسه المقدسة عنهما، فقال {وَقُلِ الْحَمْدُ
__________
1 البخاري: الإيمان (52) , ومسلم: المساقاة (1599) , والترمذي: البيوع (1205) , والنسائي: البيوع (4453) والأشربة (5710) , وأبو داود: البيوع (3329) , وابن ماجه: الفتن (3984) , وأحمد (4/267 ,4/269 ,4/270) , والدارمي: البيوع (2531) .
2 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43) .
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .
4 سورة النساء آية: 1.
5 سورة الفرقان آية: 54.
6 سورة النساء آية: 1.
7 سورة النساء آية: 1.

(1/95)

لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} 1 الآية، وقال: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} 2 الآيتين، وقال: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ} 3 الآيتين، وقال: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} 4 إلى آخرها.
ومن هنا ضل من ضل من المشركين وأشباههم من المتفلسفة، حيث جعلوا لله ما نسبوه إليه نسب الولادة، أو جعلوه كالشريك، ولهذا كانوا يتخذون هؤلاء شفعاء، فإنهم يعبدونهم ليقربوهم إلى الله زلفى، ويتخذونهم وسيطا ووسائل كما يتخذون ذلك عند المخلوقين؛ فهذا أصل مادة هؤلاء الجهلة الضلال ونحوهم. والقرآن قد حسم هذه المادة، وجرد التوحيد، وبين أنه لا نسبة بين المخلوق والخالق إلا نسبة العبودية المحضة كما قال: {بَلْ عِبَادٌ مُكْرَمُونَ} 5، وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ} 6 الآية، وقال: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ} 7 الآية.
(103) المشركون من الصابئة ونحوهم لما عبدوا الكواكب والملائكة
وجعلوها وسائط بين الله وبين خلقه، جادلوا الحنفاء الذين يتبعون الرسل، ولا يعبدون إلا الله، فقالوا: نحن نتخذ الروحانيين وسائط، وأنتم تتخذون البشر؛ فأخذ يعارضهم طائفة كالشهرستاني في الملل والنحل وغيره، ويذكرون
__________
1 سورة الإسراء آية: 111.
2 سورة الفرقان آية: 1.
3 سورة الأنعام آية: 100.
4 سورةالإخلاص آية: 1-2.
5 سورة الأنبياء آية: 26.
6 سورة النساء آية: 172.
7 سورة مريم آية: 90.

(1/96)

أن توسط البشر أولى من توسط الروحانيين، فبنوا معارضتهم على أصل فاسد، وهو مقايسة وسائط أولئك بوسائط الحنفاء، وهذا جهل بدين الحنفاء، فإنه ليس بينهم وبين الله واسطة في العبادة، وإنما الرسل بلغتهم أمر الله فهم وسائط في التبليغ، كدليل الحاج، وإمام الصلاة. وبعض من دخل دين الصابئة والمشركين ظنوا أن شفاعة الرسول لأمته لا تحتاج إلى دعاء منه بل الرحمة التي تفيض على الرسول تفيض على المستشفع من غير شعور من الرسول ولا دعاء منه، ومثلوا ذلك بانعكاس شعاع الشمس إذا وقع على جسم صقيل، ثم انعكس على غيره، وكما أن انعكاس الشعاع يحتاج إلى المحاذاة، فكذلك الفيض لا بد فيه من توجه الإنسان إلى النفوس الفاضلة؛ وجعلوا الفائدة في زيارة قبورهم من هذا الوجه، وقالوا: إن الأرواح المفارقة تجتمع هي والأرواح الزائرة، فيقوى تأثيرها، وهذه المعاني ذكرها طائفة من الفلاسفة ومن أخذ عنهم كابن سينا وأبي حامد وغيرهم؛ وهذه من أصول عُبَّاد الأصنام، وهي من المقاييس التي قال فيها بعض السلف: ما عبدت الشمس والقمر إلا بالمقاييس.
(104) ومما يبين حكمة الشريعة أنها كسفينة نوح،
أن الذين خرجوا عن المشروع خرجوا إلى الشرك. وطائفة منهم يصلون للميت، ويدعو أحدهم الميت، فيقول: اغفر لي وارحمني، ومنهم من يستقبل القبر، ويصلي لله مستدبرا الكعبة، ويقول القبر: قبلة الخاصة، والكعبة قبلة العامة، وهذا يقوله من هو أكثر عبادة وزهدا، وهو شيخ متبوع، ولعله أمثل أصحاب شيخه، لقوله في شيخه؛ وآخر من أعيان الشيوخ المتبوعين أصحاب الصدق والاجتهاد في العبادة والزهد يأمر المريد أول ما يتوب أن يذهب إلى قبر

(1/97)

الشيخ فيعكف عليه عكوف أهل التماثيل عليها. وجمهور هؤلاء المشركين بالقبور يجدون عند عبادة القبور من الرقة والخشوع وحضور القلب ما لا يجدونه في المساجد. وآخرون يحجون إلى القبور. وطائفة صنفوا كتبا وسموها مناسك حج المشاهد. وآخرون يسافرون إلى قبور المشايخ، وإن لم يسموه منسكا وحجا فالمعنى واحد. وبعض الشيوخ المشهورين بالزهد والصلاح صنف كتاب الاستغاثة بالنبي صلى الله عليه وسلم في المنام. وذكر في مناقب هذا الشيخ أنه حج مرة، وكان قبر النبي صلى الله عليه وسلم منتهى قصده، ثم رجع ولم يذهب إلى الكعبة، وجعل هذا من مناقبه. وبسبب الخروج عن الشريعة، صار بعض الشيوخ ممن يقصده القضاة والعلماء قيل عنه إنه كان يقول: البيوت المحجوجة ثلاثة: مكة، وبيت المقدس، والبلد الذي بالهند الذي للمشركين، لأنه يعتقد أن دين اليهود والنصارى حق، وجاء بعض إخواننا العارفين قبل أن يعرف حقيقته، فقال له: أريد أن أسلك على يدك، فقال له: على دين اليهود أو النصارى أو المسلمين؟ فقال له: واليهود والنصارى أليسوا كفارا؟ قال: لا تشدد عليهم، ولكن الإسلام أفضل. ومن الناس من يجعل مقبرة الشيخ كعرفات، يسافرون إليها وقت الموسم، فيعرفون بها، كما يفعل بالمغرب والمشرق.
وهؤلاء وأمثالهم صلاتهم ونسكهم لغير الله، فليسوا على ملة إبراهيم. والاستغاثة بالنبي صلى الله عليه وسلم بعد موته موجود في كلام بعض الناس، مثل يحيى الصرصري ومحمد بن النعمان، وهؤلاء لهم صلاح لكن ليسوا من أهل العلم، بل جروا على عادة كعادة من يستغيث بشيخه في الشدائد ويدعوه. وكان بعض الشيوخ الذين أعرفهم وله فضل وعلم وزهد، إذا نزل به أمر خطا إلى جهة الشيخ عبد القادر خطوات واستغاث به؛ وهذا يفعله كثير من الناس.

(1/98)

وهؤلاء مستندهم مع العادة قول طائفة: قبر معروف أو غيره: ترياق مجرب. ومعهم أن طائفة استغاثوا بحي أو ميت فرأوه أتى في الهواء، وقضى بعض الحوائج؛ وهذا كثير واقع في المشركين الذين يدعون الملائكة أو الأنبياء أو الكواكب والأوثان، فإن الشيطان يتمثل لهم. ولو ذكرت ما أعلم من الوقائع الموجودة في زماننا من هذا لطال المقال، وقد طاف هذا بجوابه يعني الذي ذكر فيه جواز الاستغاثة بالنبي على علماء مصر ليوافقه واحد منهم فما وافقوه، وطلب منهم أن يخالفوا الجواب الذي كتبته فما خالفوه مع أن قوما كان لهم غرض، وفيهم جهل بالشرع قاموا في ذلك قياما عظيما، واستعانوا بمن له غرض من ذوي السلطان مع فرط تعصبهم، وكثرة جمعهم، وقوة سلطانهم ومكائد شيطانهم.
(105) لما استحل طائفة من الصحابة والتابعين الخمر كقدامة وأصحابه ظنوا أنها تباح لمن عمل صالحا
على ما فهموا من آية المائدة، اتفق علماء كعمر وعلي وغيرهما على أنهم يستتابون، فإن أصروا على الاستحلال كفروا، وإن أقروا بالتحريم جلدوا؛ فلم يكفروهم بالاستحلال ابتداء لأجل الشبهة، حتى يبين لهم الحق؛ فإن أصروا كفروا، ولهذا كنت أقول للجهمية الذين نفوا أن يكون الله فوق العرش: أنا لو وافقتكم كنت كافرا، وأنتم عندي لا تكفرون، لأنكم جهال ونحن نعلم بالضرورة أن الرسول صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأحياء ولا الأموات، لا الأنبياء ولا غيرهم، لا بلفظ الاستغاثة ولا بلفظ الاستعاذة ولا غيرهما، كما أنه لم يشرع لهم السجود لميت، ولا إلى غير ميت ونحو ذلك، بل نعلم أنه نهى عن ذلك كله، وأنه من الشرك الذي حرمه الله ورسوله، لكن

(1/99)

لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين، لم يمكن تكفيرهم بذلك حتى يبين لهم ما جاء به الرسول; ولهذا ما بينت هذه المسألة قط لمن يعرف أصل دين الإسلام إلا تفطن له، وقال: هذا أصل دين الإسلام. وكان بعض أكابر الشيوخ العارفين من أصحابنا يقول: هذه أعظم ما بينته لنا.
(106) الله سبحانه لم يذكر في كتابه المشاهد بل ذكر المساجد،
وأنها خالصة له، كما قال: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} 1، وقال: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} 2 الآيتين، وقال: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ} 3 الآية.
ولم يذكر بيوت الشرك كبيوت المشاهد، وبيوت النار والأصنام، لأن الصوامع والبيع لأهل الكتاب، فالممدوح من ذلك ما كان مبينا قبل النسخ والتبديل، كما أثنى على اليهود والنصارى والصابئين الذين كانوا قبل النسخ والتبديل يؤمنون بالله واليوم الآخر ويعملون صالحا. فبيوت الأوثان والمقابر لم يذكر الله شيئا منها إلا في قصة من لعنهم النبي صلى الله عليه وسلم وذكر أنهم شرار الخلق عند الله يوم القيامة، فجمعوا بين التصاوير والمقابر.
(107) جاء في القرآن نسبة المسيح إلى أمه لينفي نسبه إلى غيرها، لا كما
__________
1 سورة الأعراف آية: 29.
2 سورة التوبة آية: 17.
3 سورة الحج آية: 40.

(1/100)

زعمت النصارى، ولا كما زعمت اليهود، وأبلغ منه قوله: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ} 1 الآية، خص المسيح وأمه من أهل الأرض، لأنهما اتخذا إلهين، فخصا لنفي هذا الشرك، ولم يكن تنقصا لهما. وقال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} 2 الآية.
فتخصيصه تنبيه على من دونهم، ومن هذا قوله: "لن يدخل أحد منكم الجنة بعمله، ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" 3 فتخصيصه لتحقيق العموم، وكذلك قوله: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} 4 الآية، فذكر الملائكة تنبيها على أن هذه الدعوى لا تجوز لأحد من الخلق، ولو قدر وقوعه من ملك لكان جزاؤه جهنم، فكيف بغيره؟ وهذا التحقيق إفراد لله بالإلهية، ومنه قوله: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 5. والأنبياء معصومون ولكن المقصود بيان أن الشرك لو صدر من أفضل الخلق لأحبط عمله، فكيف بغيره؟ وكذلك قوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} 6، خوطب بذلك أفضل الخلق لبيان عظم هذا الذنب، لا لغض قدر المخاطب، كقوله: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ} 7 الآيات، وقوله: {فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ} 8.
__________
1 سورة المائدة آية: 17.
2 سورة آل عمران آية: 80.
3 البخاري: المرضى (5673) والرقاق (6463) , ومسلم: صفة القيامة والجنة والنار (2816) , وأحمد (2/235 ,2/264 ,2/451 ,2/482 ,2/488 ,2/503 ,2/514 ,2/537) .
4 سورة الأنبياء آية: 29.
5 سورة الأنعام آية: 88.
6 سورة الزمر آية: 65.
7 سورة الحاقة آية: 44.
8 سورة الشورى آية: 24.

(1/101)

وفي الحديث: "إن الله لو عذب أهل سماواته وأرضه لعذبهم وهو غير ظالم، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم" 1، فهذا في بيان عدل الرب وإحسانه، وتقصير الخلق عن واجب حقه من الملائكة والأنبياء.
(108) وقال في الكلام على قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} 2
الآيتين: لما ذكر أن من السلف من ذكر أنهم من الملائكة، ومنهم من ذكر معهم الإنس، ومنهم من ذكر أنهم من الجن، يذكرون جنس المراد به الآية على التمثيل، كما يقول الترجماني لمن سأله عن الخبز فيريه رغيفا، والآية هنا قصد بها التعميم لكل ما يدعى من دون الله. فكل من دعا ميتا أو غائبا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها فقد تناولته هذه الآية، كما تناول من دعا الملائكة والجن. ومعلوم أن هؤلاء يكونون وسائط فيما يقدره الله بأفعالهم، ومع هذا فقد نهى عن دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع، أو من حال إلى حال، كتغيير صفته أو قدره، ولهذا قال: {وَلا تَحْوِيلاً} فذكر نكرة تعم أنواع التحويل. وقال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 3، كان أحدهم إذا نزل بواد يقول: أعوذ بعظيم هذا الوادي من سفهائه، فقالت الجن: الأنس تستعيذ بنا، فازدادوا رهقا، وقد نص الأئمة كأحمد وغيره على أنه لا تجوز الاستعاذة بمخلوق، وهذا مما استدلوا به على أن كلام الله غير مخلوق، لما ثبت عنه صلى الله عليه وسلم
__________
1 أبو داود: السنة (4699) , وابن ماجه: المقدمة (77) , وأحمد (5/182 ,5/185 ,5/189) .
2 سورة الإسراء آية: 56.
3 سورة الجن آية: 6.

(1/102)

أنه استعاذ بكلمات الله، وأمر بذلك، فإذا كان لا يجوز ذلك فأن لا يجوز أن يقال: أنت خير مستعاذ يستعاذ به أولى. فالاستعاذة والاستجارة والاستغاثة كلها من نوع الدعاء والطلب، وهي ألفاظ متقاربة، ولما كانت الكعبة بيت الله الذي يدعى ويذكر عنده، فإنه سبحانه يستجار به هناك، وقد يستمسك بأستار الكعبة كما يتعلق المتعلق بأذيال من يستجير به، كما قال عمر وابن سعيد: إن الحرم لا يعيذ عصيا، ولا فارا بدم، ولا فارا بخربة. وفي الصحيح "يعوذ عائذ بهذا البيت " 1 والمقصود أن كثيرًا من الضالين يستغيثون بمن يحسنون به الظن، ولا يتصور أن يقضي لهم أكثر مطالبهم، كما أن ما تخبر به الشياطين من الأمور الغائبة لا يصدقون في أكثر بل يصدقون في واحدة، ويكذبون في أضعافها، ويقضون لهم حاجة واحدة ويمنعونهم أضعافها، ويكون فيما أخبروا به وأعانوا عليه إفساد حال الرجال في الدين والدنيا، ويكون فيه شبهة للمشركين كما يخبر الكاهن ونحوه. والله سبحانه جعل الرسول مبلغا لأمره، ونهيه، ووعده، ووعيده، وهؤلاء يجعلون الرسل والمشايخ يدبرون العالم بقضاء الحاجات، وكشف الكربات، وليس هذا من دين المسلمين، بل النصارى تقول هذا في المسيح وحده شبهة الاتحاد والحلول، ولهذا لم يقولوه في إبراهيم وموسى وغيرهم مع أنهم في غاية الجهل في ذلك، فإن الآيات التي بعث بها موسى أعظم، ولو كان هذا ممكنا لم يكن للمسيح خاصية به بل موسى أحق، ولهذا كنت أتنزل مع علماء النصارى إلى أن أطالبهم بالفرق بين المسيح وغيره من جهة الإلهية، فلا يجدون فرقا، بل أبين لهم أن ما جاء به موسى من الآيات أعظم، فإن كان حجة في دعوى الإلهية فموسى أحق، وأما ولادته من غير أب فهو يدل على قدرة الخالق لا على أن المخلوق أفضل من غيره.
__________
1 مسلم: الفتن وأشراط الساعة (2882) .

(1/103)

(109) إذا كان الكلام في سياق التوحيد، ونفي خصائص الرب عما سواه
لم يجز أن يقال: هذا سوء عبارة في حق من دون الله من الأنبياء والملائكة، فإن المقام أجل من ذلك، وكل ما سوى الله يتلاشى عند تجريد توحيده، والنبي صلى الله عليه وسلم كان من أعظم الناس تقريرا لما يقال على هذا الوجه، وإن كان هو المسلوب، كما قالت عائشة لما أخبرها ببراءتها: "والله لا أقوم إليه ولا أحمده، ولا أحمد إلا الله" 1، وفي لفظ "بحمد الله لا بحمدك"، فأقرها صلى الله عليه وسلم وأبوها على ذلك، لأن الله سبحانه الذي أنزل براءتها بغير فعل أحد. قال حبان: قلت لابن المبارك: إني لاستعظم هذا القول، قال: ولت الحمد أهله. وفي الحديث الذي رواه الإمام أحمد قول الأسير: "اللهم إني أتوب إليك ولا أتوب إلى محمد، قال: عرف الحق لأهله" 2 وكان يعلم أصحابه تجريد التوحيد، فقال: "لا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله ثم شاء محمد" 3 وقال له رجل: ما شاء الله وشئت، فقال: "أجعلتني لله ندا؟ بل ما شاء الله وحده". وما أحدثه الله بغير فعل منه أضافه إلى الله وحده كما قال لكعب بن مالك لما قال له: أَوَ من عندك أَوْ من عند الله؟ قال: "بل من عند الله"، ومعلوم أنه لو كان من عند النبي صلى الله عليه وسلم لكان من عند الله بمعنى أنه خلقه، فجميع الحادثات من عنده بهذا الاعتبار، ولكن المقصود أنه صلى الله عليه وسلم لم يصدر عنه فعل في هذه التوبة إلا أنه بلغ الرسالة.
(110) وقال في الكلام على قوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ} 4
الآية: تدل على أن الاستهزاء بالله كفر، وبآياته كفر، وبالرسول كفر
__________
1 البخاري: الشهادات (2661) , ومسلم: التوبة (2770) , وأحمد (6/194) .
2 أحمد (3/435) .
3 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398) .
4 سورة التوبة آية: 65.

(1/104)

من جهة الاستهزاء بالله وحده كفر بالضرورة، فلم يكن ذكر الآيات والرسول شرطا، فعلم أن الاستهزاء بالرسول كفر وإلا لم يكن لذكره فائدة، وكذلك الآيات؛ وأيضا فالاستهزاء بهذه الأمور متلازم. والضالون مستخفون بتوحيد الله تعالى، يعظمون دعاء غيره من الأموات وإذا أمروا بالتوحيد، ونهوا عن الشرك، استخفوا به، كما قال تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً} 1 الآية؛ فاستهزؤوا بالرسول لما نهاهم عن الشرك. وما زال المشركون يسبون الأنبياء، ويصفونهم بالسفاهة والضلال والجنون إذا دعوهم إلى التوحيد، لما في أنفسهم من عظيم الشرك. وهكذا تجد من فيه شبه منهم إذا رأى من يدعو إلى التوحيد استهزأ بذلك لما عنده من الشرك، قال الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 2، فمن أحب مخلوقا مثل ما يحب الله، فهو مشرك. ويجب الفرق بين الحب في الله والحب مع الله، وهؤلاء الذين اتخذوا القبور أوثانا تجدهم يستهزؤون بما هو من توحيد الله وعبادته، ويعظمون ما اتخذوه من دون الله شفعاء، ويحلف أحدهم اليمين الغموس كاذبا، ولا يجترئ أن يحلف بشيخه كاذبا. وكثير من طوائف متعددة يرى أحدهم أن استغاثته بالشيخ إما عند قبره، أو غير قبره، أنفع له من أن يدعو الله في المسجد عند السحر، ويستهزئ بمن يعدل عن طريقته إلى التوحيد. وكثير منهم يخربون المساجد ويعمرون المشاهد؛ فهل هذا إلا من استخفافهم بالله وبآياته، ورسوله، وتعظيمهم للشرك؛ وإذا كان لهذا وقف ولهذا
__________
1 سورة الفرقان آية: 41.
2 سورة البقرة آية: 165.

(1/105)

وقف كان وقف الشرك أعظم عندهم، مضاهاة لمشركي العرب الذين ذكرهم الله في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً} 1 الآية؛ فيفضلون ما يجعل لغير الله على ما يجعل لله، ويقولون: الله غني وآلهتنا فقيرة. وهؤلاء إذا قصد أحدهم القبر الذي يعظمه يبكي عنده، ويخشع، ويتضرع ما لا يحصل له مثله في الجمعة والصلوات الخمس وقيام الليل، فهل هذا إلا من حال المشركين، لا الموحدين.
ومثل هذا أنه إذا سمع أحدهم سماع الأبيات حصل له من الخشوع والحضور ما لا يحصل له عند الآيات، بل يستثقلونها ويستهزئون بها وبمن يقرؤها مما يحصل لهم به أعظم نصيب من قوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} 2. والذين يجعلون دعاء الموتى أفضل من دعاء الله، منهم من يحكي أن بعض المريدين استغاث بالله فلم يغثه، واستغاث بشيخه فأغاثه، وأن بعض المأسورين دعا الله فلم يخرجه، فدعا بعض الموتى فجاءه فأخرجه إلى بلاد الإسلام، وآخر قال: قبر فلان هو الترياق المجرب. ومنهم من إذا نزل به شدة لا يدعو إلا شيخه، قد لهج به كما لهج الصبي بذكر أمه، وقد قال تعالى للموحدين: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً} 3 وقد قال شعيب: {قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ} 4. وقال تعالى: {لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ} 5.
__________
1 سورة الأنعام آية: 136.
2 سورة التوبة آية: 65.
3 سورة البقرة آية: 200.
4 سورة هود آية: 92.
5 سورة الحشر آية: 13.

(1/106)

(111) نهى النبي صلى الله عليه وسلم عن الرقى التي فيها شرك
كالتي فيها استعاذة بالجن، كما قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1؛ ولهذا نهى العلماء عن التعازيم، والأقسام التي يستعملها بعض الناس في حق المصروع وغيره التي تتضمن الشرك، بل نهوا عن كل ما لا يعرف معناه من ذلك خشية أن يكون فيه شرك. ومن قال لغيره: أسألك بكذا، فإما أن يكون مقسما فلا يجوز بغير الله، وإلا فهو من باب السؤال به. فتبين أن السائل لله بخلقه إما أن يكون حالفا بمخلوق، وذلك لا يجوز، وأما أن يكون سائلا به وتقدم تفصيله. وأما إذا أقسم على الله مثل أن يقول: أقسمت عليك يا رب لتفعلن كذا، كما كان البراء بن مالك وغيره من السلف يفعله، وفي الصحيح: "رب أشعث أغبر لو أقسم على الله لأبره" 2، فهذا من الإقسام عليه تعالى به ليس إقساما عليه بمخلوق. ومعنى قوله: أسألك بالرحم ليس إقساما لكن بسبب الرحم لأنها توجب حقوقا، لسؤال الثلاثة بأعمالهم الصالحة، وكسؤالنا بدعاء النبي صلى الله عليه وسلم وشفاعته في حياته، ومنه ما روي عن علي أن عبد الله بن جعفر إذا سأله بحق جعفر أعطاه، ومنه الحديث الذي أسألك بحق السائلين عليك وبحق ممشاي هذا. إلخ
فحق السائلين والعابدين الإجابة والإثابة، فذلك سؤال له بأفعاله كالاستعاذة بنحو ذلك، كقوله: أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وبك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك؛ فالاستعاذة بمعافاته التي هي فعله من السؤال بإثابته التي هي فعله، وقوله في الحديث "ونستشفع بالله عليك"3، وتسبيحه صلى الله عليه
__________
1 سورة الجن آية: 6.
2 الترمذي: المناقب (3854) .
3 أبو داود: السنة (4726) .

(1/107)

وسلم وتعليمه له أنه لا يستشفع بالله على خلقه على كل تقدير، طلب منه ما لا يقدر عليه، وطلب منه ما لا يطلب إلا من الله، ولا يقدر عليه إلا الله، وطلب منه ما هو أعظم استخفافا بالله، وانتقاصا له من طلب شفاعة الله إلى عبده فإنه ممكن، لكن طلب من الله ما فيه سؤال لغيره، وهو سبحانه قادر عليه بلا سؤال وهو غني عن المخلوقات، سبح رسول الله صلى الله عليه وسلم وعظم ذلك حتى رؤي ذلك في وجوه أصحابه. فإذا كان لا يجوز أن يطلب من الله أن يسأل غيره إذ هو قادر على فعل الغير بلا سؤال، فكيف إذا كان المطلوب فعل نفسه؟ فلم يطلب فعل نفسه منه، بل طلبه من بعض عباده، وليس عندهم إلا الشفاعة، وهم لا يشفعون إلا من بعد إذنه، فتبين أن ليس لهم من الأمر شيء.
(112) كونه صلى الله عليه وسلم يستفتح بصعاليك المهاجرين ليس معناه أنه يسأل الله بهم
أو يقسم بهم عليه، بل يستنصر بدعائهم، كما قال لسعد: "وهل تنصرون وترزقون إلا بضعفائكم، بصلاتهم ودعواتهم وإخلاصهم"1. وأما استغاثة الجمل به ليجيره من ظلم أهله، فهو طلب منه أن يشكيه، فأشكاه بمنعهم من أذاه. وأما استغاثة الصحابة في القحط به، فاستغاثوا به ليدعو لهم، كما يستغيث به الناس يوم القيامة ليدعو لهم. والكلام في الأحكام الشرعية لا يقبل من الباطل أو التدليس ما ينفق عند أهل البدع الذين لم يرثوا علومهم من أنوار النبوة، كالفلاسفة الذين يكونون أكثر الخائضين في العلم ضلالا وافتراقا، وليس هذا شأن ما ورث عن الأنبياء إلا أن يدخل فيه الكذب والتحريف، والدين محفوظ بحفظ الله له، كما قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 2. ولما
__________
1 البخاري: الجهاد والسير (2896) , والنسائي: الجهاد (3178) , وأحمد (1/173) .
2 سورة الحجر آية: 9.

(1/108)

كانت ألفاظ القرآن منقولة بالتواتر بخلاف بعض الحديث، وطمع الشيطان في تحريف معانيه، وتغيير ألفاظ الرسول بالزيادة والنقص، أقام الله من يحفظ بهم دينه، يحملون العلم الموروث عنه، فينفون عنه تحريف الغالين وانتحال المبطلين، وتأويل الجاهلين؛ فبينوا ما أدخل أهل الكذب والغلط في ألفاظ الحديث، وما أدخل أهل التحريف في معاني القرآن والحديث، كما قال صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة" 1.
(113) وقال في الكلام على إهداء الثواب للنبي صلى الله عليه وسلم:
الأعمال لا تعمل إلا لله، ولا يطلب أجرها إلا منه، وإن وصل بها نفع عظيم إلى الأنبياء وغيرهم فإنهم دعوا إلى عبادته، وبينوا أن الجزاء عليه لا عليهم، كما قال تعالى: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ} 2. وكثير من الضلال يطلبون الجزاء من الأولياء كأنهم يعبدونهم، أو كأنهم عملوا لأجلهم، فصاروا شبه النصارى نزلوا المخلوق بعد موته منْزلة الخالق، لأن الأولياء في حياتهم لا يمكنون أحدا من الإشراك بهم، كما قال المسيح عليه السلام: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ} 3 الآية، وقال: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا} 4 الآيتين. ولهذا كان خاتم الرسل المبعوث بملة إبراهيم قد أقام الحنيفية كما نعت بذلك في الكتب كقوله: "ولن أقبضه حتى أقيم به
__________
1 الترمذي: الفتن (2192) , وابن ماجه: المقدمة (6) , وأحمد (3/436 ,5/35) .
2 سورة الرعد آية: 40.
3 سورة المائدة آية: 117.
4 سورة آل عمران آية: 79.

(1/109)

الملة العوجاء". إلخ. وقال: "لا تطروني كما أطرت النصارى" 1 إلخ. ثم ذكر الأحاديث التي قالها في مرضه، وقبله، وفي الصحيحين عنه: "لتركبن سنن من كان قبلكم" 2 الحديث، وقد شرحنا هذا الحديث، وتكلمنا على جملة مما وقع من ذلك. والمقصود هنا أن النصارى فيهم إشراك وغلو وابتداع، كقوله: {اتَّخَذُوا أَحْبَارَهُمْ} الآية..، وقوله {وَرَهْبَانِيَّةً ابْتَدَعُوهَا} وقوله {لا تَغْلُوا فِي دِينِكُمْ} ؛ فصار ذلك في كثير من هذه الأمة. ومثله هؤلاء الذين يهدون العبادات إلى الأنبياء لطلب الأجر منهم، أما إشراكهم فقد ضاهوا المخلوق بالخالق، وأما الابتداع فهذا العمل لم يسنه رسول الله صلى الله عليه وسلم، والغلو حيث جعلوا في البشر شوبا من الربوبية والإلهية، والغنى عن صاحبه إلى النفع. وهم في تقربهم إلى غير الله بالأعمال يشبهون المتوكلين على غير الله المستغيثين بغيره. والفقر للمخلوق وصف لازم لا يفارقه في الدنيا، ولا في الآخرة، بل العبد محتاج إلى الله من جهة ربوبيته، فلا يستعين بغيره، ومن جهة الألوهية فلا يعبد غيره، كما قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3؛ فإن لم يعبده خسر الدنيا والآخرة، وإن لم يعنه على عبادته لم يقدر عليها. وإذا كان الخلق كلهم فقراء إلى الله، والله يرحمهم بما شاء من الأسباب، ومن ذلك دعاء بعضهم لبعض، وإحسان بعضهم إلى بعض؛ والدعاء يكون من الأدنى للأعلى بلا غضاضة على الأعلى، فالله الذي أمرنا بالصلاة
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47 ,1/55) .
2 البخاري: الاعتصام بالكتاب والسنة (7320) , ومسلم: العلم (2669) , وأحمد (3/84 ,3/89 ,3/94) .
3 سورة الفاتحة آية: 5.

(1/110)

والسلام على نبيه، وهو الذي يثيبنا على ذلك، بل لله عليه أكمل النعم والمنة، ونعمته عليه أكمل نعمة أنعمها على مخلوق، وما منّ به علينا من الثواب على الصلاة عليه، وعلى سائر أعمالنا، فقد منّ عليه بمثله لدعائه لنا إلى ذلك، والخالق إذا تقربنا إليه فذلك إحسانا منا إلى أنفسنا، وهو الذي أعاننا عليه، وإن كان يحب ذلك فحبه إياه منه على العامل، فإنه الذي خلق ذلك كله، فعلى العبد أن يلاحظ التوحيد والأنعام، قال تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1. وهؤلاء جعلوا الهدية له صلى الله عليه وسلم بمنْزلة الهدية إلى الله، وكأنهم يتقربون إليه كما يتقربون إلى الله، فجعلوا المخلوق كأنه الرب الغني عنهم المجازي لهم، وجعلوا الرب محتاجا إلى عبادتهم، وأنهم يبلغون ضره ونفعه. والمؤمنون وأولهم أبو بكر يطلبون أجر أعمالهم من الله، لا من مخلوق مع قوله "إنَّ أمن الناس علي في صحبته وذات يده: أبو بكر" 2 ونزل فيه قوله: {وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلاَّ ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى وَلَسَوْفَ يَرْضَى} 3 والله سبحانه لكمال إحسانه إلينا أمرنا بالجهاد، وأخبر أنه نصر له، وبالصدقة وأخبر أنها قرض له، وذلك ممتنع من جهة ربوبيته؛ ولكن يصح من جهة الألوهية التي أقر بها الموحدون.
(114) وسئل رحمه الله عن دعوة ذي النون معناها،
ولم كانت موجبة لكشوف الكرب؟ وهل لذلك شروط غير لفظها؟ وكيف يتحقق القائل لها في الكرب بمعنى النفي والإثبات ليوجب الكشف؟ وما مناسبة
__________
1 سورة غافر آية: 65.
2 البخاري: المناقب (3654) , ومسلم: فضائل الصحابة (2382) , والترمذي: المناقب (3660) , وأحمد (3/18) .
3 سورةالليل آية: 17-21.

(1/111)

ذكر ظلمه مع التوحيد؟ وهل الاعتراف مع التوحيد موجب للغفران وكشف الكرب؟ وهل اعترافه بذلك الذنب المعين يوجب كشف كربة نزلت بذنوب أوجب تأخيرها إلى ذلك الوقت سعة حلم الله، أم لا بد عند قولها من استحضار جميع الذنوب؟ وهل مجرد الاعتراف كاف بدون التوبة؟ وما السر في أن الفرج يجيء عند انقطاع الرجاء من الخلق؟ وما الحيلة في انصراف القلب عنهم وتعلقه بالله؟ وما المعنى على ذلك؟
أجاب عن الأولى بأن لفظ الدعاء والدعوة في القرآن يتناول دعاء العبادة ودعاء المسألة، وفسر قوله: {ادْعُونِي أَسْتَجِبْ لَكُمْ} 1 بالوجهين.
وفي حديث النّزول: "من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ " 2 والمستغفر سائل، والسائل داع، لكن ذكر السائل لدفع الشر بعد السائل للخير، وذكرهما بعد الداعي الذي يتناولهما وغيرهما من عطف الخاص على العام، وسماها دعوة لتضمنها للنوعين، فقوله: {لا إله إلا أنت} : اعتراف بتوحيد الآلهية، وهو يتضمن النوعين، فإن الإله هو المستحق لأن يدعى بالنوعين. وقوله {إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} 3: اعتراف بالذنب متضمن طلب المغفرة. فالسائل يسأل تارة بصيغة الطلب، وتارة بصيغة الخبر، إما بوصف حاله، أو حال المسؤول، أو بهما، وهو من حسن الأدب في السؤال، كقول أيوب {مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} 4. والسؤال بالحال أبلغ من جهة العلم والبيان، وبالطلب أظهر من جهة القصد والإرادة؛ فلهذا كان غالب الدعاء من القسم الثاني، لأن السائل يتصور مراده، فيسأله بالمطابقة، فإن تضمن وصف حال
__________
1 سورة غافر آية: 60.
2 البخاري: الجمعة (1145) , ومسلم: صلاة المسافرين وقصرها (758) , والترمذي: الصلاة (446) والدعوات (3498) , وأبو داود: الصلاة (1315) والسنة (4733) , وابن ماجه: إقامة الصلاة والسنة فيها (1366) , وأحمد (2/258 ,2/264 ,2/267 ,2/282 ,2/383 ,2/419 ,2/487 ,2/504 ,2/521) , ومالك: النداء للصلاة (496) , والدارمي: الصلاة (1478 ,1479) .
3 سورة الأنبياء آية: 87.
4 سورة الأنبياء آية: 83.

(1/112)

السائل والمسؤول فهو أكمل، كقوله: "قل اللهم إني ظلمت نفسي ظلما كثيرا " 1 إلخ.
وفيه وصف لحال نفسه المقتضي حاجته إلى المغفرة، ووصف ربه أنه لا يقدر على هذا غيره، وفيه التصريح بالمطلوب، وفيه وصف الرب بما يقتضي الإجابة، وهو وصفه بالمغفرة والرحمة. فهذا ونحوه أكمل الأنواع. فمقام يونس ومن أشبهه، مقام اعتراف بأن ما أصابه بذنبه، والمقصود دفع الضر والاستغفار رجاء بالقصد.
الثاني: فلم يذكر صيغة الطلب لاستشعاره أنه مسيء أدخل الضر على نفسه، فناسب ذكر ما يرفع سببه من الاعتراف، وهذا يبين بالكلام على قوله: {سبحانك} فإنه يتضمن التعظيم والتنْزيه، والمقام يقتضي تنْزيهه عن العقوبة بغير ذنب، فقوله: {لا إله إلا أنت} : فيه انفراده بالإلهية، وهي تتضمن كمال العلم والقدرة، والرحمة والحكمة. ففيها إثبات إحسانه إلى العباد، فإن الإله هو المألوه، والمألوه الذي يستحق أن يعبد، وكونه يستحق ذلك هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب، المخضوع له غاية الخضوع. والتسبيح يتضمن تعظيمه وتنْزيهه عن الظلم وغيره من النقائص، فإن الظالم إنما يظلم لحاجته أو جهله، والله غني عن كل شيء، عليم بكل شيء، وهو غني بنفسه، وكل ما سواه فقير إليه، وهذا كمال العظمة.
أجاب عن الثانية: بأن ذلك لأن الضر لا يكشفه إلا الله، والذنوب سبب الضر، والاستغفار يزيل سببه، وقوله: {إني كنت من الظالمين} : اعتراف واستغفار، والتهليل تحقيق لتوحيد الإلهية، فإن الخير لا يوجب له إلا مشيئة الله، والمعوق له عن العبد ذنوبه، وما خرج عن قدرة العبد فهو من الله، وإن كان الكل بقدره، لكنه جعل الطاعة
__________
1 البخاري: الأذان (834) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2705) , والترمذي: الدعوات (3531) , والنسائي: السهو (1302) , وابن ماجه: الدعاء (3835) , وأحمد (1/3 ,1/7) .

(1/113)

سببا للنجاة والسعادة. فمشاهدة التوحيد تفتح باب الخير، والاستغفار يغلق باب الشر، والرجاء لا تعلق بمخلوق ولا بقوة العبد ولا علمه، فإن ذلك شرك، ولهذا يذكر الأسباب ويأمر بأن لا يعتمد عليها، ولهذا قال: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّه} 1. فمن جعل مع الله إلها آخر، قعد مذموما مخذولا، والقائل لا إله إلا الله بلسانه، فقولها مخلصا من قلبه له حقيقة أخرى، وبحسب تحقيقها تكمل الطاعة، كما قال: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 2 الآيتين، فمن جعل ما يألهه هو ما يهواه فقد اتخذ إلهه هواه، ولهذا قال الخليل {لا أُحِبُّ الْآفِلِينَ} 3 بين أنه يغيب عن عابده، فلا يعلم حاله. وكلما حقق العبد الإخلاص في قول لا إله إلا الله خرج من قلبه تأله ما يهواه، ويصرف عنه المعاصي، كما قال تعالى: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ} 4 الآية. وفي الصحيح: "من قالها مخلصا من قلبه حرمه الله على النار " 5 فمن دخلها لم يحقق إخلاصها المحرم له على النار، والشرك في هذه الأمة أخفى من دبيب النمل، ولهذا أمر أن يقول في كل صلاة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 6. والشيطان يأمر بالشرك، والنفس تطيعه، فلا تزال تلتفت إلى غير الله، إما خوفا، وإما رجاء، فلا يزال مفتقرا إلى تخليص توحيده من شوائب الشرك. وفي الحديث يقول الشيطان: "أهلكت الناس بالذنوب فأهلكوني بلا إله إلا الله والاستغفار، فلما رأيت ذلك بثثت فيهم الأهواء، فهم يذنبون
__________
1 سورة آل عمران آية: 126.
2 سورة آية: 23.
3 سورة الأنعام آية: 76.
4 سورة يوسف آية: 24.
5 البخاري: العلم (128) , ومسلم: الإيمان (32) .
6 سورة الفاتحة آية: 5.

(1/114)

ولا يستغفرون؛ لأنهم يحسبون أنهم يحسنون صنعا". فالذي اتبع هواه بغير هدى من الله له نصيب ممن اتخذ إلهه هواه، فصار فيه شرك منعه من الاستعاذة. وأما من حقق التوحيد والاستغفار فلا بد أن يرفع عنه الشر؛ وفي الصحيح قوله في صلاته: "اللهم اغفر لي ما قدمت - إلى قوله لا إله إلا أنت" فهنا قدم الدعاء، وختمه بالتوحيد، لأنه أفضل الأمرين، بخلاف ما لم يقصد فيه هذا، فإن تقديم التوحيد أفضل. وأهل التوحيد هم الذين لم يعبدوا إلا إياه، ولم يتوكلوا إلا عليه. وقول المكروب: لا إله إلا أنت، قد يستحضر في ذلك أحد النوعين، فإن همته منصرفة لدفع ضره أي لا يكشف الضر غيرك، مع إعراضه عن توحيد الإلهية؛ فإن استحضره في ذلك كان عابدا لله، متوكلا عليه، محققا {إياك نعبد وإياك نستعين} . فإذا سبق إلى القلب قصد السؤال ناسب السؤال باسم الرب، وإن سبق قصد العبادة فاسم الله أولى؛ وكذلك إذا بدأ بالثناء، ولهذا قال يونس عليه السلام: {لا إِلَهَ إِلَّا أَنْتَ} إلخ، وقال آدم: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا} ؛ فإن يونس ذهب مغاضبا فكان ذلك المناسب، أي: هو الذي يستحق العبادة دون غيره، ولا يطاع الهوى فإن ذلك يضعف الإخلاص. وهذا يتضمن براءة ما سوى الله من الإلهية، سواء قدر ذلك هوى النفس أو طاعة الخلق، أو غير ذلك، والعبد يقول ذلك فيما يظنه، وهو غير مطابق، وما يريده وهو غير حسن. وآدم لم يكن عنده من منازعة الإرادة ما يزاحم الإلهية، بل ظن صدق الشيطان فكانا محتاجين إلى أن يريهما ربوبيته تكمل علمهما وقصدهما حتى لا يفترا. ويونس كمل تحقيق الإلهية ومحو الهوى الذي يتخذ إلها. وأيضا مثل هذه الحال تعرض لمن تعرض له فيبقى فيه نوع معارضة للقدر، ومعارضة له سبحانه في خلقه، وأمره ووساوس في حكمته ورحمته، فيحتاج إلى أن يتقي الآراء الفاسدة

(1/115)

والأهواء الفاسدة فيعلم أن الحكمة والعدل فيما اقتضاه علمه سبحانه وحكمته، لا في ما اقتضاه علم العبد وحكمته، ويكون هواه تبعا لما يأمر الله به، قال تعالى: {فَلا وَرَبِّكَ} الآية، وقال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ} 1 الآية. فإذا كان الإيمان لا يحصل حتى يحكم الرسول، ويسلم له، ويكون هواه تبعا لما جاء به، ويكون الرسول والجهاد مقدما على حب الإنسان نفسه وماله وأهله، فكيف في تحكيمه تعالى والتسليم له؟ فمن رأى من يستحق العذاب في ظنه فغفر له فكره ذلك، فهو إما عن إرادة تخالف الحكم، أو ظن يخالف العلم، والله عليم حكيم، فلم يبق لكراهة ما فعله وجه، وهذا يكون فيما أمر به، وفيما خلقه ولم يأمرنا أن نكرهه، بخلاف توبته على عباده وإنجائهم من العذاب، فإنه يحب التوابين، فكراهة هذا من نوع اتباع الإرادة المزاحمة للإلهية، فعلى صاحبها أن يحققه ولإنالة مراداتنا المخالفة.
وقوله: هل الاعتراف مع التوحيد موجب لغفرانها وكشف الكربة؟ فالموجب له مع التوحيد هو التوبة المأمور بها، فإن الشرك لا يغفر إلا بها، وأما الاعتراف على وجه الخضوع لله من غير توبة فهما في نفس الاستغفار الذي لا توبة معه، فهذا لا يؤنس، ولا يقطع له بالمغفرة فإنه داع، وفي الصحيح: "ما من رجل يدعو الله بدعوة إلخ"، فمثل هذا الدعاء قد تحصل معه المغفرة أو صرف شر آخر أو حصول خير آخر. وقوله: الاعتراف بالذنب المعين يوجب رفع ما حصل بذنوب أم لا بد من استحضار جميعها؟ فهذا مبني على أصول: أحدها: أن التوبة تصح من ذنب
__________
1 سورة التوبة آية: 24.

(1/116)

مع الإصرار على آخر، وهذا هو المعروف عن السلف والخلف.
والثاني: أن من تاب من بعض فإن التوبة إنما تقتضي مغفرة ما تاب منه.
والثالث: أن الإنسان قد يستحضر ذنوبا فيتوب منها، وقد يتوب توبة مطلقة. فإن كانت نية التوبة العامة فهي تتناول كل ما رآه ذنبا إلا أن يعارض هذا معارض، مثل أن يكون بعضها لو استحضره لم يتب منه لقوة إرادته، أو اعتقاد أنه حسن. وأما التوبة العامة وهي أن يتوب توبة مجملة، ولا تلتزم التوبة من كل ذنب، فهذا لا يوجب دخول كل فرد، ولا يمنع دخوله كاللفظ المطلق؛ والناس في غالب أحوالهم لا يتوبون توبة عامة مع حاجتهم إلى ذلك، وأنها واجبة على كل عبد في كل حال.
وقوله: ما السبب في أن الفرج يأتي عند انقطاع الرجاء عن الخلق؟ وما الحيلة في صرف القلب عنه؟ فسببه تحقيق توحيد الربوبية وتوحيد الإلهية، فالأول لا خالق إلا الله، والراجي لمخلوق طالب بقلبه لما يريده منه وهو عاجز، وهذا من الشرك الذي لا يغفر، فمن كمال نعمته وإحسانه إلى المؤمنين أن يمنع حصول مطالبهم بالشرك حتى يصرف قلوبهم إلى التوحيد. ثم إن وحده العبد توحيد الإلهية حصلت له سعادة الدنيا والآخرة، وإن كان ممن قيل فيه: {وَإِذَا مَسَّكُمُ الضُّرُّ} الآية، فإن ما حصل له من وحدانيته حجة عليه، كما احتج سبحانه على المشركين بذلك في غير موضع. فمن تمام نعمة الله على المؤمنين أن ينزل بهم من الضر ما يلجئهم إلى توحيده فيدعونه مخلصين له الدين، فيحصل لهم من التوكل والإنابة وذوق طعم الإيمان والبراءة من الشرك ما هو أعظم نعمة من زوال الضر؛ فإن ذلك نعم دنيوية قد يحصل للكافر منها أعظم مما للمؤمن، وأما ما يحصل للمخلصين فأعظم من أن يعبر عن كنهه مقال، أو يستحضر تفصيله بال. ولكل مؤمن من ذلك نصيب بقدر إيمانه؛ فالذي يحصل لأهل

(1/117)

الإيمان عند تجريد التوحيد لا يعرفه بالذوق إلا من له منه نصيب، وهذا هو حقيقة الإسلام، وقطب رحى القرآن، به أرسل الله الرسل، وأنزل الكتب.
(115) الراجي يرجو حصول الخير ودفع الشر،
والرجاء مقرون بالتوكل، والتوكل لا يجوز إلا على الله، فلا يأتي بالحسنات إلا هو، ولا يذهب بالسيئات إلا هو، قال تعالى: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ} 1 الآية، وقال: {الَّذِينَ قَالَ لَهُمُ النَّاسُ} 2 الآية، أي: كافينا في دفع البلاء، وأولئك أمروا أن يقولوا حسبنا الله في جلب النعماء، ومن توكل على غير الله ورجاه خذل من جهته وحرم، {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ} 3 الآية، {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} 4، {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً} 5 الآية، {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ} 6 الآية، {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} 7 الآية.
والراجي يكون راجيا تارة بعمل يعمله، فهذا نوع من العبادة، وتارة باعتماد قلبه عليه وسؤاله له، فهو نوع من الاستغاثة، يوضحه أن كل خير ونعمة فهي من الله، وكل شر
__________
1 سورة التوبة آية: 59.
2 سورة آل عمران آية: 173.
3 سورة العنكبوت آية: 41.
4 سورة الإسراء آية: 22.
5 سورة مريم آية: 81.
6 سورة الحج آية: 31.
7 سورة العنكبوت آية: 17.

(1/118)

مندفع عنه فالله يمنعه، ويكشفه، وما جرى من الأسباب على يد خلقه فهو خالق الأسباب كلها. ومن عرف هذا حق المعرفة انفتح له باب توحيد الله، وعلم أنه لا يستحق أن يدعى غيره، ولا فرق بين الأسباب العلوية والسفلية. وملائكته قال فيهم {لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} 1 فالصادر عنهم إما قول وإما عمل، فالقول لا يسبقونه به، ولا يشفعون إلا لمن ارتضى. فعلينا أن نكون معه ومع رسله هكذا، فلا نقول حتى يقول، ولا نعبده إلا بما أمر، وأعلى من هذا أن لا نفعل إلا ما أمر، فلا تكون أعمالنا إلا واجبة أو مستحبة. والاستعانة تكون على الأعمال، وأما التوكل فأعم من ذلك، يكون لجلب المنفعة، ودفع المضرة، فمن لم يفعل ما أمر به لم يكن مستعينا بالله، وعلى ذلك فيكون قد ترك العبادة والاستعانة عليها، فترك التوكل في هذا الموضع. ومن ظن أن الإيمان بالقدر ينافي الأمر كالإباحية المشركية والقدرية المجوسية، أو ظن أن التكليف معه غير معقول بل الشارع أطيع لمحض المشيئة، وجعل ذلك حجة على أن الأفعال لم تتضمن أسبابا مناسبة للأمر والنهي، ففساد قوله معلوم بضرورة العقل مع الكتاب والسنة والإجماع. فالعبد عليه أن يصبر على ما قدر من المصائب، ويستغفر من المعايب، ويشكر على المواهب، فيجمع بين الإيمان بالقدر والشرع، وبين الصبر والشكر والاستغفار، والمحتج بالقدر إذا اعتدى عليه تناقض وظهر فساد قوله.
(116) التسبيح المتضمن تنْزيهه عن السوء ونفي النقص يتضمن تعظيمه
__________
1 سورة الأنبياء آية: 27-28.

(1/119)

العظمة الموجبة براءته من الظلم؛ فالظالم يظلم لحاجته، أو لجهله، والله غني عن كل شيء، عليم بكل شيء، وهذا كمال العظمة. وقوله صلى الله عليه وسلم: "سبحان الله وبحمده، سبحان الله العظيم" 1، هاتان الكلمتان إحداهما مقرونة بالتحميد، والأخرى بالتعظيم، فقرن بين الحمد والتعظيم، كما قرن بين الجلال والإكرام، إذ ليس كل معظم محمودا محبوبا، ولا كل محبوب محمودا معظما، والعبادة تتضمن كمال الحب المتضمن معنى الحمد، وكمال الذل المتضمن معنى التعظيم، ففيها إجلاله وإكرامه، وهو سبحانه المستحق للجلال والإكرام.
ومن الناس من يحسب الجلال الصفات السلبية والإكرام الصفات الثبوتية، والتحقيق أن كليهما صفات ثبوتية، وإثبات الكمال يستلزم نفي النقائص، لكن ذكر نوعي الثبوت وهو ما يستحق أن يحب، وما يستحق أن يعظم كقوله: {إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} ، {فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} وكذلك قوله: {وَلَهُ الْحَمْدُ} فقرن التسبيح بالتحميد والتهليل بالتكبير كما في الأذان. ثم إنَّ كل واحد من النوعين يتضمن الآخر إذا أفرد، فإن التسبيح والتحميد يتضمن التعظيم، ويتضمن إثبات ما يحمد عليه، وذاك يستلزم الإلهية؛ فإنها تتضمن كونه محبوبا، بل تتضمن أنه لا يستحق كمال الواجب إلا هو. والحمد هو الإخبار عن المحمود بالصفات التي يستحق أن يحب، فالإلهية تتضمن كمال الحمد، ولهذا كان الحمد مفتاح الخطاب، وسبحان الله فيها إثبات عظمته، ولهذا قال:
__________
1 البخاري: الأيمان والنذور (6682) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2694) , والترمذي: الدعوات (3467) , وابن ماجه: الأدب (3806) , وأحمد (2/232) .

(1/120)

{فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} 1 وقال: "اجعلوها في ركوعكم"، وقال: "أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا فيه بالدعاء"، فيجعل التعظيم في الركوع أخص منه بالسجود، وقوله: (لا إله إلا الله والله أكبر) ففي الإلهية محامده، وفي الكبرياء إثبات عظمته؛ فإن الكبرياء تتضمن العظمة لكن الكبرياء أكمل، وهي كالرداء ومعلوم أن الرداء أشرف، فلما كان التكبير أبلغ صرح بلفظه، وفي "سبحان الله" التصريح بالتنْزيه من السوء المتضمن للتعظيم، فصار كل واحدة متضمنة معنى أخريين إذا أفردتا، وعند الاقتران تعطى كل كلمة خاصتها؟ وكذلك الدعاء باسم الرب أو باسم الله أو لوصف حال السائل، أو حال المسؤول لكل نوع منها خاصة.
(117) قال رحمه الله بعد ما ذكر آيات احتج بها الجبرية وآيات احتج بها القدرية:
وكل من الطائفتين تتناول نصوص الأخرى بتأويلات فاسدة، وتضم إلى النصوص التي احتجت بها أمورا لا تدل عليها، وأما الصحابة والتابعون لهم بإحسان وأئمة المسلمين فآمنوا بالكتاب كله، ولم يحرفوا شيئا من النصوص. وقوله: "إن الله جميل يحب الجمال" 2 أي: يجب أن يتجمل له العبد، كقوله: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} 3، ويكره أن يصلي عريانا، أو المرأة مكشوفة الرأس، ولو تزين لمعصية لم يحب ذلك. والمؤمن يظهر نور الإيمان على وجهه، ويكسى محبة ومهابة، والمنافق عكسه، وأما الصورة المجردة مشتهاة كالنساء أو لا فقد صح "أن الله لا ينظر إلى صوركم" 4 إلخ. وقوله: "إن الله جميل" إلخ قاله جوابا بالتساؤل في
__________
1 سورة الواقعة آية: 74.
2 مسلم: الإيمان (91) , والترمذي: البر والصلة (1998 ,1999) , وأبو داود: اللباس (4091) , وابن ماجه: المقدمة (59) والزهد (4173) , وأحمد (1/399 ,1/412 ,1/416 ,1/451) .
3 سورة الأعراف آية: 31.
4 مسلم: البر والصلة والآداب (2564) .

(1/121)

بيان ما يحبه الله وما يكرهه، فإنه لما ذكر الكبر سأله السامع عن جمال الثوب والنعل، وحسن ثوبه ونعله إنما يحصل بفعله وقصده ليس شيئا مخلوقا فيه بغير كسبه كصورته.
ومعلوم أن الله إذا خلق شخصا أكبر من شخص إما في جسمه، وإما في عقله وذكائه لم يكن هذا مبغضا؛ فإنه خلق بغير اختياره، بخلاف ما إذا تكبر بذلك أو بغيره فإنه من عمله، والمقصود هنا ذكر ما يحبه الله ويرضاه الذي يثاب أصحابه عليه، ومعلوم أن الفرق بين مطلق الإرادة والمحبة موجود في الناس، وغيرهم من الجهمية والقدرية إنما لم يفرقوا بين ما يشاء وما يحب، لأنهم لا يثبتون لله محبة لبعض الأمور المخلوقة دون بعض، وفرحا بتوبة التائب. وكان أول من أنكره الجعد فضحى به خالد القسري فقال: إنه زعم أن الله لم يكلم موسى تكليما، ولم يتخذ إبراهيم خليلا. فإن الخلة من توابع المحبة، فمن زعم أن الله لا يحب ولا يحب لم يكن للخلة عنده معنى. والرسل صلوات الله وسلامه عليهم جاؤوا بإثبات هذا الأصل، وهو أن الله يحب بعض الأمور المخلوقة، ويسخط بعضها، فإن الجهمية والقدرية تجعل الجميع بالنسبة إليه سواء، القدرية يقولون يقصد نفع العبد لكونه حسنا، ولا يقصد الظلم لكونه قبيحا.
والجهمية يقولون: إذا كان لا فرق بالنسبة إليه بين هذا، وهذا امتنع أن يكون عنده شيء حسن وشيء قبيح، وإنما يرجع ذلك إلى أمور إضافية 1 للعباد؛ فالحسن بالنسبة إلى العبد ما يلائمه، وما ترتب عليه ثواب يلائمه، والقبيح بالعكس؛ ومن هنا جعلوا المحبة والإرادة سواء. فلو أثبتوا أنه سبحانه يحب ويفرح بحصول محبوبه كما أخبر به الرسول
__________
1 لعلها إضافية.

(1/122)

تبين لهم حكمته، وتبين لهم أيضا أنه يفعل الأفعال بحكمة. فإن الجهمية قالوا: إذا كانت الأشياء بالنسبة إليه سواء امتنع أن يفعله لحكمة، والمعتزلة يقولون يفعل لحكمة تعود إلى العباد، فقالت الجهمية تلك يعود إليه منها حكم أم لا؟ الأول خلاف أصلكم، والثاني ممتنع، فيمتنع أن أحدا يختار الحسن على القبيح إن لم يكن له من فعل الحسن معنى يعود إليه. ثم إن هذه الصفة من أعظم صفات الكمال، وكذلك كونه محبوبا لذاته هو أصل دين الرسل؛ فإنهم كلهم دعوا إلى عبادة الله وحده، وأن لا إله إلا هو، والإله المستحق للعبادة، وهو لا يكون إلا بتعظيم ومحبة، وإلا فمن عمل لغيره لعوض بلا محبة له لم يكن عابدا له.
وهؤلاء الذين ينكرون أنه يحب أو يحب، آخر أمرهم أنه لا يبقى عندهم فرق بالنسبة إلى الله بين أوليائه وأعدائه، ولا بين الإيمان والكفر. فإن كانوا من الصوفية الذين ينكرون الكمال في فناء العبد عن حظوظه، ودخلوا في مقام الفناء في توحيد الربوبية، وإن كانوا من المتكلمين صاروا من المستقلين للعبادة وفي قلوبهم مرتع للشياطين، لم لا ينعم بالثواب بدون هذا؟ فإذا أجابوا بجوابهم كان من أبرد الأجوبة وأسمجها، فإن هذا يقال في المتناظرين لا في رب العالمين، فلا أحد إلا مقر بفعله، ثم يقال قد حصل بطلب الألذ من شقاوة الأكثرين ما كان خلقهم في الجنة ابتداء، لأنه إن كان من المرجئة استرسلت نفسه في المحرمات وترك الواجبات، بخلاف من وجد حلاوة الإيمان بمحبة الله وحبه للعبادات، فإن هذا هو الإسلام الذي به يشهد العبد أن لا إله إلا الله. وهؤلاء يدعون محبة الله في الابتداء ويعظمونها ويستحبون السماع بالغنا والدف لأنه يحرك محبة الله، وإذا حقق أمرهم وجدت محبتهم تشبه محبة المشركين لا محبة الموحدين. فإن محبة الموحدين بمتابعة الرسول والجهاد في سبيل الله، وهؤلاء أكثرهم

(1/123)

يكره متابعة الرسول، وهم من أبعد الناس عن الجهاد، ومحبتهم التي يدعون من جنس محبة المشركين الذين صلاتهم عند البيت مكاء وتصديه، ويجتهدون في دعاء مشايخهم في حياتهم وعند قبورهم، فأولئك أنكروا المحبة، وهؤلاء دخلوا في محبة المشركين، فنفس محبته أصل عبادته، والشرك فيها أصل الشرك في عبادته، أولئك فيهم شبه من النصارى وفيهم شرك من جنس شرك النصارى؛ ولهذا كان مشايخ الصوفية العارفون يوصون كثيرا بمتابعة العلم، قال بعضهم: ما ترك أحد شيئا من السنة إلا لكبر في نفسه، وهو كما قال، فإنه إذا لم يكن متبعا لما جاء به الرسول كان متبعا لهواه بغير هدى من الله، وهذا عيش النفس، وهو من الكبر، فإنه شعبة من قول الذين قالوا: لن نؤمن حتى نؤتى مثل ما أوتي رسل الله.
(118) العقوبات شرعت رحمة من الله بعباده،
ولهذا ينبغي لمن يعاقب على الذنوب أن يقصد بذلك الإحسان إلى المعاقب، والرحمة له، كما يقصد الوالد تأديب ولده، فإنه صلى الله عليه وسلم قال: "إنما أنا لكم بمنْزلة الوالد".
وقال تعالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} 1، وفي قراءة أبي (وهو أب لهم) ، والقراءة المشهورة تدل عليه؛ فلولا أنه كالأب لم تكن نساؤه كالأمهات. والأنبياء أطباء الدين، والقرآن أنزله الله شفاء، فالذي يعاقب عقوبة شرعية نائب له، فعليه أن يفعل كفعله، ولهذا قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} 2. قال أبو هريرة: "خير
__________
1 سورة الأحزاب آية: 6.
2 سورة آل عمران آية: 110.

(1/124)

الناس للناس، تأتون بهم في السلاسل تدخلونهم الجنة"، أخبر أنهم خير الأمم لبني آدم، يعاقبونهم بالقتل والأسر للإحسان إليهم. وهكذا الراد على أهل البدع من الرافضة وغيرهم، إذا لم يقصد بيان الحق وهدى الخلق لم يكن عمله صالحا. وإذا كان المسلم الذي يقاتل الكافر قد يقاتله شجاعة وحمية وذلك ليس في سبيل الله، فكيف بأهل البدع؟ وإذا كان الذنب متعلقا بالله ورسوله فهو حق محض لله، فيجب أن يكون الإنسان في هذا قاصدا لوجه الله، متبعا لرسوله ليكون عمله صوابا خالصا، وهو معنى قوله: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} 1. والأمر بالسنة والنهي عن البدعة أمر بمعروف ونهي عن منكر، وهو من أفضل الأعمال الصالحة، فيجب أن يبتغي به وجه الله، وأن يكون مطابقا للأمر. وفي الحديث: "من أمر بالمعروف ونهى عن المنكر فينبغي أن يكون عليما فيما يأمر به، عليما فيما ينهى عنه، رفيقا فيما يأمر به، رفيقا فيما ينهى عنه، حليما فيما يأمر به، حليما فيما ينهى عنه"، فالعلم قبل الأمر، والرفق مع الأمر، والحكم بعد الأمر. فإن لم يكن عالما لم يكن له أن يقفو ما ليس له به علم، وإن لم يرفق فهو كالطبيب الذي يغلظ على المريض فلا يقبل منه.. وكالمؤدب الغليظ الذي لا يقبل منه الولد، قال تعالى: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} 2 ثم إذا أمر أو نهى فلا بد أن يؤذى في العادة، فعليه أن يصبر ويحلم، كما قال تعالى: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ
__________
1 سورة النساء آية: 125.
2 سورة طه آية: 44.

(1/125)

الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ} 1.
وقد أمر الله نبيه بالصبر على أذى المشركين في غير موضع، وهو إمام الآمرين والناهين. وإن أمر ونهى طلبا لرياسة نفسه ولطائفته وتنقيص غيره كان ذلك حمية لا يفعله لله، وإذا فعل ذلك رياء كان عمله حابطا. ثم إذا رد عليه وأوذي وغرضه فاسد طلبت نفسه الانتصار لها، وأتاه الشيطان فكان مبدأ عمله لله وصار له هوى يطلب أن ينتصر بمن اعتدى. وهكذا يصيب أصحاب المقالات إذا كان كل يعتقد أن الحق معه، فأكثرهم صار له في ذلك هوى لا يقصد أن تكون كلمة الله هي العليا، وأن يكون الدين كله لله، بل يغضب على من خالفه وإن كان معذورا، ويرضى عمن وافقه ولو كان جاهلا سيئ القصد، فتصير الموالاة والمعاداة على الهوى لا على دين الله ورسوله؛ وهذه حال الكفار الذين لا يطلبون إلا هواهم يقولون: هذا صديقنا وهذا عدونا. قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 2. فإذا لم يكن الدين كله لله كانت فتنة، وأصل الدين أن يكون الحب لله، والبغض لله، وهذا إنما يكون بمتابعة الرسول.
وصاحب الهوى يعميه الهوى، ويصمه، فلا يستحضر ما لله ورسوله في ذلك، ولا يطلبه؛ ويكون مع ذلك معه شبهة دين أن الذي يرضى ويغضب له هو السنة، فإذا قدر أن الذي معه هو الحق المحض دين الإسلام ولم يكن قصده أن يكون الدين كله لله ولا في سبيله، فكيف إذا كان كنظيره معه حق وباطل، ومع خصمه كذلك، وهذا حال المختلفين الذين فرقوا دينهم وكانوا شيعا، ولهذا
__________
1 سورة لقمان آية: 17.
2 سورة الأنفال آية: 39.

(1/126)

قال الله تعالى فيهم: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ} 1 الآية، وقال: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} يعني فاختلفوا كما في سورة يونس، وكذلك في قراءة بعض الصحابة، وهذا قول الجمهور من الصحابة والتابعين أنهم كانوا على الإسلام، وتفسير عطية عن ابن عباس لا يثبت عن ابن عباس.
(119) ثبت عن ابن عباس أنه قال: "كان بين آدم ونوح عشرة قرون كلهم على الإسلام"
وقال: " {وما كان النّاس إلا أمة واحدة فاختلفوا} فذمهم على الاختلاف بعد أن كانوا على دين واحد، فعلم أنه كان حقا".
والاختلاف في دين الله نوعان:
أحدهما: أن يكون كله مذموما كقوله: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} 2.
الثاني: أن يكون بعضهم على الحق كقوله: {وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ} 3. ولكن إذا أطلق الاختلاف فالجميع مذموم، كقوله: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} 4، "إنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبياءهم"، ولهذا فسروا الاختلاف في هذا بأنه كله مذموم، قال الفراء في اختلافهم وجهان:
__________
1 سورة البينة آية: 4-5.
2 سورة البقرة آية: 176.
3 سورة البقرة آية: 253.
4 سورة هود آية: 118-119.

(1/127)

أحدهما: كفر بعضهم ببعض الكتاب.
والثاني: بديل ما بدلوا، وهو كما قال، فإن المختلفين كل منهم يكون معه حق وباطل، فيكفر بالحق الذي مع الآخر، ويصدق الباطل الذي معه، وهو تبديل؛ فالاختلاف لا بد أن يجمع النوعين؛ ولهذا ذكر كل من السلف نوعا من هذا:
أحدهما: الاختلاف في اليوم الذي يكون فيه الاجتماع، فاليوم الذي أمروا به الجمعة، فعدلت عنه الطائفتان، فهذه أخذت السبت، وهذه الأحد. قال صلى الله عليه وسلم: "فهذا اليوم الذي اختلفوا فيه، فهدانا الله له" 1. وهذا الحديث يطابق قوله: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ} 2. ثم ذكر حديث الاستفتاح: "اللهم رب جبرائيل" إلخ، والحديث بين أن الله هدى المؤمنين لغير ما كان فيه المختلفون، فلا كانوا مع هؤلاء ولا مع هؤلاء، وهو مبين أن الاختلاف كله مذموم.
الثاني: القبلة، فمنهم من يصلي إلى المشرق، ومنهم من يصلي إلى المغرب، وكلاهما مذموم ولم يشرعه الله.
الثالث: إبراهيم، قالت اليهود كان يهوديا، وقالت النصارى كان نصرانيا، وكلاهما من الاختلاف المذموم.
والرابع: عيسى عليه السلام، جعله اليهود (ابن البغي) ، والنصارى إلها.
الخامس: الكتب المنزلة، آمن هؤلاء ببعض، وهؤلاء ببعض.
السادس: الدين، أخذ هؤلاء بدين، وهؤلاء بدين، ومن هذا الباب
__________
1 البخاري: الجمعة (898) , والنسائي: الجمعة (1367) , وأحمد (2/236 ,2/243 ,2/249 ,2/274 ,2/312 ,2/341 ,2/388 ,2/473 ,2/491 ,2/502 ,2/504 ,2/509 ,2/512) .
2 سورة البقرة آية: 213.

(1/128)

قوله: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ} 1 الآية. وعن ابن عباس قال: "اختصمت يهود المدينة ونصارى نجران عند النبي صلى الله عليه وسلم، فقالت اليهود: ليست النصارى على شيء، ولن يدخل الجنة إلا من كان يهوديا، وكفروا بالإنجيل وعيسى، وقالت النصارى: ليست اليهود على شيء، وكفروا بموسى والتوراة. فأنزل الله هذه الآية". واختلاف أهل البدع هو من هذا النمط، فالخارجي يقول: ليس الشيعي على شيء، والشيعي يقول: ليس الخارجي على شيء، والقدري النافي يقول: ليس المثبت على شيء، والقدري الجبري المثبت يقول: ليس النافي على شيء، ثم الوعيدية، والمرجئة كذلك، بل يوجد شيء من هذا بين أهل المذاهب الأصولية، والفروعية، المنتسبين إلى السنة؛ فالكلابي يقول: ليس الكرامي على شيء، والكرامي يقول: ليس الكلابي على شيء، والأشعري يقول: ليس السالمي على شيء، والسالمي يقول: ليس الأشعري على شيء.
وكذلك أهل المذاهب الأربعة وغيرها، لا سيما وكثير منهم قد تلبس ببعض المقالات الأصولية، وخلط هذا بهذا، فالحنبلي والشافعي والمالكي يخلط بمذهب مالك والشافعي وأحمد شيئا من أصول الأشعرية والسالمية وغير ذلك ويضيفه إلى مذهب مالك والشافعي وأحمد، وكذلك الحنفي يخلط بمذهب أبي حنيفة شيئا من أصول المعتزلة والكرامية والكلابية، ويضيفه إلى مذهب أبي حنيفة، وهذا من جنس الرفض والتشيع، لكنه تشيع في تفضيل بعض الطوائف والعلماء، لا في تفضيل بعض الصحابة. والواجب على كل مسلم يشهد أن لا إله إلا الله، وأن
__________
1 سورة البقرة آية: 113.

(1/129)

محمدا رسول الله أن يكون أصل قصده توحيد الله بعبادته وحده لا شريك له، وطاعة رسوله، يدور على ذلك ويتبعه أين وجده، ويعلم أن أفضل الخلق بعد الأنبياء هم الصحابة، فلا ينتصر لشخص انتصارا مطلقا عاما إلا لرسول الله صلى الله عليه وسلم، ولا لطائفة انتصارا مطلقا عاما إلا لأصحابه.
فإن الهدى يدور مع الرسول حيث دار، ويدور مع أصحابه دون أصحاب غيره حيث داروا؛ فإذا أجمعوا لم يجمعوا على خطأ قط، بخلاف أصحاب عالم من العلماء، بل كل قوم قالوا قولا لم يقله غيرهم من الأمة لا يكون إلا خطأ. فإن الدين الذي بعث الله به رسوله ليس مسلما لعالم واحد وأصحابه، ولو كان كذلك لكان ذلك الشخص نظير رسول الله صلى الله عليه وسلم وهو شبيه بقول الرافضة في المعصوم، ولا بد أن يكون الصحابة والتابعون يعرفون ذلك الحق الذي بعث به الرسول قبل وجود المتبوعين الذين تنتسب المذاهب إليهم في الفروع والأصول، ويمتنع أن يكون هؤلاء جاؤوا بحق يخالف ما جاء به الرسول، ويمتنع أن يكون أحدهم علم من جهة الرسول ما يخالف الصحابة والتابعين، فأولئك لم يجتمعوا على ضلالة. والمقصود أن الله سبحانه ذكر أن المختلفين جاءهم العلم، وجاءتهم البينة بل كانوا قاصدين البغي عالمين بالحق، ونظيره قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ} 1 الآية. وقال: {وَلَقَدْ بَوَّأْنَا بَنِي إِسْرائيلَ مُبَوَّأَ صِدْقٍ} 2 الآية. وقوله: {وَلَقَدْ آتَيْنَا بَنِي إِسْرائيلَ
__________
1 سورة آل عمران آية: 19.
2 سورة يونس آية: 93.

(1/130)

الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ} 1 إلى قوله {لِقَوْمٍ يُوقِنُونَ} . فهذه المواضع تبين أن المختلفين ما اختلفوا حتى جاءهم العلم والبينات، فاختلفوا للبغي لا لاشتباه الحق بالباطل، وهذه حال أهل الأهواء كلهم لا يختلفون إلا من بعد أن يظهر الحق ويجيئهم، ثم كل يبغي على الآخر فيكذب بما معه من الحق مع علمه بأنه حق، ويصدق بما مع نفسه من الباطل مع العلم بأنه باطل.
ولهذا كان أهل الاختلاف المطلق كلهم مذمومون، فإنه ما منهم إلا من خالف حقا واتبع باطلا، ولهذا أمر الله الرسل أن تدعو إلى دين واحد، وهو الإسلام، ولا يتفرقوا فيه، قال تعالى {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً} 2 إلى قوله {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} 3، وقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ} 4 إلى قوله {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً} 5 كتبا اتبع كل قوم كتابا مبتدعا غير كتاب الله، فصاروا متفرقين، لأن أهل الاختلاف ليسوا على الحنيفية المحضة، التي هي الإسلام المحض الذي هو إخلاص الدين لله الذي في قوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} 6 الآية. وقال: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} 7 الآيتين، فنهاه أن يكون من المشركين، من الذين فرقوا دينهم وكانوا شيعا، وأعاد حرف من لأن الثاني بدل من الأول والبدل هو المقصود بالكلام، وما قبله توطئة له، وقال: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ
__________
1 سورة الجاثية آية: 16.
2 سورة الشورى آية: 13.
3 سورة الشورى آية: 13.
4 سورة المؤمنون آية: 51.
5 سورة المؤمنون آية: 53.
6 سورة البينة آية: 5.
7 سورة الروم آية: 30.

(1/131)

خَلَقَهُمْ} 1.فأخبر أن أهل الرحمة لا يختلفون، وذكر في غير موضع أن دين الأنبياء كلهم الإسلام، كما قال عن نوح: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} 2. وتنوع الشرائع لا يمنع أن يكون الدين واحدا، فإن الذي بعث به محمد صلى الله عليه وسلم هو دين الإسلام أولا وآخرا، وكانت القبلة في أول الأمر بيت المقدس، ثم صارت الكعبة، وفي كلا الحالين الدين واحد؛ فهكذا سائر ما شرع للأنبياء قبلنا.
ولهذا حيث ذكر الله الحق في القرآن جعله واحدا، وجعل الباطل متعددا كقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} 3 إلى آخرها. ثم ذكر آيات ثم قال: وهذا يطابق ما في كتاب الله من أن الاختلاف المطلق كله مذموم، بخلاف المقيد الذي قال فيه: {فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ} 4، وقوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} 5 نزلت في المقتتلين يوم بدر. وقد تدبرت كتب الاختلاف التي يذكر فيها المقالات مثل كتاب الأشعري والشهرستاني والوراق، أو مع انتصار لبعض الأقوال كسائر ما صنف أهل الكلام، فرأيت عامة الاختلاف الذي فيها من الاختلاف المذموم، وأما الحق الذي بعث الله به رسوله وكان عليه السلف فلا يوجد فيها، وليس ذلك لأنهم يعرفونه ولا يذكرونه، بل لا يعرفونه، والحاذق منهم الذي غرضه الحق يصرح بالحيرة في آخر عمره إذ لم يجد في الاختلافات التي نظر فيها وناظر ما هو حق محض. وكثير منهم ترك الجميع، ويرجع إلى دين العامة كما قال أبو المعالي وقت السياق: لقد خضت البحر الخضم، وخليت أهل الإسلام وعلومهم،
__________
1 سورة هود آية: 118-119.
2 سورة يونس آية: 72.
3 سورة الفاتحة آية: 6.
4 سورة البقرة آية: 253.
5 سورة الحج آية: 19.

(1/132)

ودخلت في الذي نهوا عنه، والآن إن لم يتداركني ربي برحمته فالويل لابن الجويني. وها أنا ذا أموت على عقيدة أمي. وكذلك أبو حامد في آخر عمره استقر أمره على الحيرة، وكذلك الشهرستاني مع أنه أخبر هؤلاء بالمقالات، وصنف فيها كتابه المعروف قال فيه الأبيات:
لعمري لقد طفت المعاهد كلها.. إلخ.
فأخبر أنه لم يجد إلا شاكا مرتابا، أو من اعتقد ثم ندم لما تبين له خطؤه، الأول الجهل البسيط، كظلمات في بحر لجي إلخ. وهذا دخل في المركب ثم تبين له أنه جهل فندم. وكذلك الآمدي الغالب عليه الحيرة. وأما الرازي فهو في الكتاب الواحد بل في الموضع الواحد منه ينصر قولا، وفي موضع آخر منه أو من كتاب آخر ينصر نقيضه، ولهذا استقر أمره على الشك والحيرة، ثم ذكر أبياته:
نهاية إقدام العقول عقال.. إلخ.
وقوله: فما رأيتها تشفي عليلا، ولا تروي غليلا، وهو صادق فيما أخبر به أنه لم يستفد من بحوثه في الطرق الكلامية والفلسفية سوى جمع قيل وقالوا، وأنه لم يجد فيها ما يشفي عليلا، ولا يروي غليلا، فإن من تدبر كتبه كلها لم يجد فيها مسألة واحدة من مسائل أصول الدين موافقة للحق الذي يدل عليه المنقول والمعقول، بل يذكر في المسألة عدة أقوال، والقول الحق لا يعرفه فلا يذكره، وكذا غيره من أهل الكلام، بل هم مختلفون في الكتاب، من الذين فرقوا دينهم وكانوا شيعا. والذين يذكرون ذلك إما نقلا مجردا للأقوال، وإما بحثا وذكرا للجدال، مختلفون في الكتاب، كل منهم موافق بعضا ويرد بعضا، ويجعل ما يوافق رأيه هو المحكم الذي يجب اتباعه، وما يخالف رأيه هو المتشابه الذي يجب تأويله

(1/133)

أو تفويضه. هذا موجود في كلام من صنف في الكلام يذكر النصوص التي يحتج بها، ويحتج عليها، ثم تجده يتأول النصوص التي تخالفه تأويلا لو فعله غيره لأقام القيامة عليه. ويتأول الآيات بما يعلم بالاضطرار أن الرسول لم يرده، وبما لا يدل عليه اللفظ أصلا، وكثير ممن سمع ذم الكلام مجملا، وذم الطائفة الفلانية مجملا، ولا يعرف التفاصيل؛ من الفقهاء وأهل الحديث ومن كان متوسطا في الكلام لم يصل إلى الغايات التي منها تفرقوا، تجده يذم القول وقائله بعبارة ويقبله بعبارة، ويقرأ كتب التفسير والفقه وشروح الحديث وفيها تلك المقالات التي يذمها فيقبلها من أشخاص أخر ذكروها بعبارة أخرى، أو في ضمن تفسير آية أو حديث أو غير ذلك، هذا مما يوجد كثيرا، والسالم من سلمه الله، حتى إن كثيرًا من هؤلاء يعظم أئمة ويذم أقوالا، وقد يلعن قائلها أو يكفره، وقد قالها تلك الأئمة الذين يعظمهم، ولو علم أنهم قالوا لما لعن القائل، وكثير منها يكون قد قاله النبي صلى الله عليه وسلم. ولو ذكرت ما أعرفه من ذلك لذكرت خلقا، ولا أستثني واحدا من أهل البدع لا من المشهورين بالبدع الكبار من معتزلي ورافضي ونحوهم، ولا من المنتسبين إلى السنة من كرامي، وأشعري، ونحوهم، وكذلك من صنف على طرائقهم من أهل المذاهب الأربعة وغيرهم. هذا كله رأيته في كتبهم في مسائل الصفات والقرآن، ومسائل القدر ومسائل الأسماء والأحكام، والإيمان والإسلام، ومسائل الوعد والوعيد وغير ذلك.
ومن أجمع الكتب التي رأيتها في المقالات، كتاب الأشعري ذكر فيه من المقالات وتفاصيلها ما لم يذكره غيره، وذكر فيه مذهب أهل السنة بحسب فهمه، وليس في جنسه أقرب إليهم منه، ويذكر منه أمرا مجملا تلقاه عن زكريا الساجي وبعض عن

(1/134)

حنبلية بغداد ونحوهم، ونصر في الصفات طريقة ابن كلاب لأنها أقرب إلى الحق من قول المعتزلة، ويذكر مقالة ابن كلاب من خبره، ونظر في كتبه، ويذكر مقالات المعتزلة مفصلة، ويذكر قول كل واحد منهم، وما بينهم من النّزاع في الدق والجل، فإذا جاء إلى مقالة أهل السنة ذكر أمرا مجملا، فإنه لم يكن خبيرا بالسنة والحديث، وأقوال الصحابة والتابعين، وغيرهم، وتفسير السلف للقرآن، مع أنه من أعرف المصنفين في الاختلاف بذلك، وهو أعرف به من جميع أصحابه كالقاضي أبي بكر وابن فورك وابن إسحاق، وهؤلاء أعلم به من أبي المعالي وذويه، ومن الشهرستاني، ولهذا ما يذكره من مذهب أهل السنة ناقص عما يذكره الأشعري، فإن الأشعري أعلم من هؤلاء كلهم لذلك نقلا وتوجيها. وأما الاختلاف العملي وهو الاختلاف باليد والسيف والعصا، فهو داخل في الاختلاف، والخوارج والروافض والمعتزلة ونحوهم، يدخلون في النوعين، والملوك الذين يقاتلون على محض الدنيا يدخلون في الثاني. والذين يتكلمون في العلم ولا يدعون إلى قول ابتدعوه ولا يحاربون عليه لا بيد ولا بلسان، هؤلاء أهل العلم وخطؤهم مغفور إلا أن يدخلهم هوى، وعدوان، أو تفريط في بعض الأمور فيكون ذلك من ذنوبهم.
فإن العبد مأمور بالتزام الصراط المستقيم في كل أموره، وقد شرع الله تعالى أن نسأله ذلك في كل صلاة، وهو أفضل الدعاء وأفرضه وأجمعه لكل خير، وكل أحد محتاج إليه، فلهذا أوجبه الله على العبد في كل صلاة، فإنه إن هُدي هدي مجملا مثل إقراره بأن الإسلام حق، فهو محتاج إلى التفصيل في كل ما يقوله ويفعله ويعتقده، فيثبته أو ينفيه، أو يحبه أو يبغضه، ويأمر به أو ينهى عنه، أو يحمده أو يذمه. والمقصود بيان ما ذكره الله في كتابه من ذم

(1/135)

الاختلاف، وأن أهل الكلام يردون باطلا بباطل، مثاله تنازعهم في مسائل الأسماء والأحكام، والوعد والوعيد؛ فالخوارج والمعتزلة تقول: صاحب الكبائر إذا لم يتب مخلد في النار، ليس معه إيمان، ثم الخوارج تقول: كافر.
والمعتزلة توافقهم على الحكم لا الاسم، والمرجئة تقول: هو تام الإيمان إيمانه كإيمان الأنبياء، وهذا نزاع في الاسم. ثم تقول فقهاؤهم قول الجماعة في أهل الكبائر لا ينازعونهم الحكم في الآخرة، وينازعون أيضا فيمن قال ولم يفعل، وكثير من متكلمتهم يقول: لا نعلم أن أحدا من أهل القبلة من أهل الكبائر يدخل النار، بل يجوز أن يدخلها جميع الفساق، ويجوز أن لا يدخلها أحد منهم، ويجوز دخول بعضهم، ويقول: من أذنب وتاب لا نقطع بقبول توبته، بل يجوز أن يدخل النار، فهم يقفون في هذا كله، ولهذا سموا الواقفة، وهذا قول القاضي أبي بكر وغيره من الأشعرية وغيرهم، فيحتج أولئك بنصوص الوعيد وعمومها.
وقالوا: الفساق لا يدخلون في الوعد لأنهم لا حسنات لهم، لأنهم ليسوا من المتقين، وقال تعالى: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} 1، وقال: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} 2، وقال: {لا تَرْفَعُوا أَصْوَاتَكُمْ} الآية، وقال: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} 3، فهذه النصوص وغيرها تدل على أن الماضي من العمل
__________
1 سورة المائدة آية: 27.
2 سورة البقرة آية: 264.
3 سورة محمد آية: 28.

(1/136)

قد يحبط بالسيئات، وأن العمل لا يقبل إلا مع التقوى، والوعد إنما هو للمؤمنين وليسوا منهم، بدليل قوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} 1 ونحو ذلك، وبقوله: "لا يزني الزاني حين يزني وهو مؤمن" 2 ونحو ذلك. وتقول المرجئة: إنما يتقبل الله من المتقين المراد من اتقى الشرك، والأعمال لا تحبط إلا بالكفر لقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} 3، {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} 4، وقوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ} الآيتين، وقوله: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ} 5 في الكفار لأنه قال: {وَالَّذِينَ كَفَرُوا فَتَعْساً لَهُمْ} 6 الآية، وكذلك قوله {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ} إلى قوله {فَأَحْبَطَ أَعْمَالَهُمْ} ، أخبر أنهم ارتدوا بعد بيان الهدى، وأن الشيطان سول لهم وأملى لهم أي: وسع لهم في العمر، فكان سبب وعدهم للكفار.
ولهذا فسرها السلف بالمنافقين وباليهود، قالت الوعيدية: إنما وصفهم بمجرد كراهة ما أنزل، والكراهة عمل القلب. وعند الجهمية الإيمان بمجرد تصديق القلب لا عمله؛ وعند فقهاء المرجئة قول اللسان مع التصديق، وعلى القولين أعمال القلوب ليست من الإيمان عندهم، فيمكن أن يصدق بقلبه ولسانه مع كراهته ما أنزل الله، فلا يكون كافرًا عندهم؛ والآية تتناوله فيدل على فساد قولهم. قالوا: وأما قولكم المتقون
__________
1 سورة الأنفال آية: 2.
2 البخاري: المظالم والغصب (2475) , ومسلم: الإيمان (57) , والترمذي: الإيمان (2625) , والنسائي: قطع السارق (4870 ,4871 ,4872) والأشربة (5659 ,5660) , وأبو داود: السنة (4689) , وابن ماجه: الفتن (3936) , وأحمد (2/243 ,2/317 ,2/386) , والدارمي: الأشربة (2106) .
3 سورة الزمر آية: 65.
4 سورة المائدة آية: 5.
5 سورة محمد آية: 9.
6 سورة محمد آية: 8.

(1/137)

الذين اتقوا الشرك، فهذا خلاف القرآن، لأن الله يقول: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} 1، {إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً} 2، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 3، {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} 4، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} 5، قال ابن مسعود وغيره: " {حق تقاته} أن يطاع فلا يعصى، وأن يشكر فلا يكفر، وأن يذكر فلا ينسى" وقال: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 6 وهي مفسرة لتلك؛ ومن قال من السلف، ناسخة، فمعناه رافعة لما يظن أن المراد يعجز عنه. فإن الله لم يأمر بهذا قط، ومن قال: إن الله أمر به، فقد غلط. والنسخ في عرف السلف يدخل فيه كل ما فيه نوع رفع لحكم، أو ظاهر، أو ظن دلالة، حتى إنهم يسمون تخصيص العالم نسخا، ومنهم من يسمي الاستثناء نسخا إذا تأخر نزوله.
وقد قال تعالى: {فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ} 7، فهذا رفع لما ألقاه الشيطان، ولم ينزله الله، لكن غايته أن يظن أن الله أنزله، وقال: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ} 8 الآيتين فمن كان الشيطان لا يزال يمده في الغي وهو لا يتفكر ولا يبصر، كيف يكون من المتقين؟ ومن آخر ما نزل، وقيل: إنها آخر
__________
1 سورة الطور آية: 17.
2 سورة مريم آية: 18.
3 سورة الطلاق آية: 2-3.
4 سورة الأنفال آية: 29.
5 سورة آل عمران آية: 102.
6 سورة التغابن آية: 16.
7 سورة الحج آية: 52.
8 سورة الأعراف آية: 201.

(1/138)

آية نزلت {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} 1 الآية. وقال طلق ابن حبيب - ومع هذا كان سعيد بن جبير ينسبه إلى الإرجاء -: "التقوى أن تعمل بطاعة الله، على نور من الله، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، تخاف عقاب الله".
وبالجملة فكون المتقين هم الفاعلون للفرائض المجتنبون للمحارم هو من العلم العام الذي يعرفه المسلمون خلفا عن سلف. ثم ذكر أن أهل السنة وسط، وذكر بعض دلائلهم، منها قوله: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ} 2 الآية. فلو كانت الحسنة لا تقبل من صاحب السيئة لم تمحها، وثبت بالكتاب والسنة المتواترة، فلو كانت الكبيرة تحبط الحسنات لم يبق حسنة توزن معها. وثبت أن بغيا سقت كلبا فغفر لها. قالوا: وابنا آدم لم يكن أحدهما مشركا، لكن لم يقصد التقرب إلى الله بالطيب من ماله، كما في الأثر، فلهذا لم يتقبل منه قربانه. وقال تعالى: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا} 3 الآية، فجعل هذا من موانع قبول النفقة دون مطلق الذنوب، ويقولون: من نفي عنه الإيمان فلتركه بعض واجباته، ولا يلزم أن لا يبقى منه شيء، بل دلت النصوص على بقاء بعضه، ويخرج من النار من بقي معه بعضه، ومعلوم أن العبادات فيها واجب، فالحج فيه واجب، إذا تركه نقص حجه، ولا يفسده إلا الجماع.
فكذلك لا يزيل الإيمان كله إلا الكفر المحض، وما دونه قد يحبط بعض العمل كالمن والأذى، فإنه يبطل الصدقة، لا سائر
__________
1 سورة البقرة آية: 281.
2 سورة هود آية: 114.
3 سورة التوبة آية: 54.

(1/139)

الأعمال. والذين كرهوا ما أنزل الله كفار، وأعمال القلب من الإيمان، وكراهة ما أنزل الله كفر. ودخول الظالم لنفسه الجنة لا يمنع أن يعذب قبله. وقوله: {لا يَصْلاهَا إِلَّا الْأَشْقَى} 1 لا يخلو إما أن يكون الصلي نوعا من التعذيب، كما قيل: إنه الإحاطة، وأهل القبلة لا تحرق منهم مواضع السجود، أو تكون نارا مخصوصة، ومثاله تنازع القدرية النافية والمجبرة فقالوا جميعا: الإرادة هي المحبة، فقالت النافيه: هو يحب العمل الصالح ويكره الكفر والفسوق والعصيان، فلا يكون مريدا له لقوله: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} 2، {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} 3.
(120) من أصيب بمصيبة بسبب ما جاء به الرسول فبذنوبه،
ليس لأحد أن يعيب ما جاء به، لكون فيه جهاد الكفار والمنافقين. كما أنه لا يجوز أن يقول أحد بسببه نزول القرآن ونزوله بكلام العرب اختلفت الأمة في التأويل، واقتتلوا إلى أمثال ذلك، فإن هذا من كلام الكفار. والذين قالوا لرسلهم إنا تطيرنا بكم، فقالوا لهم: {طائركم معكم} وقال تعالى عن آل فرعون: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} 4، وقال كما أمر بالجهاد وإن من الناس من يبطىء عنه: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ} 5..
__________
1 سورة الليل آية: 15.
2 سورة الزمر آية: 7.
3 سورة البقرة آية: 205.
4 سورة الأعراف آية: 131.
5 سورة النساء آية: 78.

(1/140)

الآية. والحسنات والسيئات، هنا النعم، والمصائب كقوله {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ} 1 الآية ولهذا قال: {ما أصابك} ولم يقل ما أصبت، وقال: {وإن تصبهم حسنة} إلخ، قيل: الضمير يعود على المنافقين، وقيل: على اليهود، وقيل: على الطائفتين. والتحقيق أنه يعود على من قال هذا، من أي صنف كان، ولهذا لم يعين قائله، لأنه دائما يقوله بعض الناس.
فإن الطاعنين على ما جاء به الرسول من كافر ومنافق، بل ومن في قلبه مرض، أو عنده جهل يقول مثل هذا، فكثير يقوله فيما جاء به الرسول ولا يعلم أنه جاء به، لظنه خطأ من قاله، ويكون هو المخطئ. فإذا أصابهم نصر ورزق قالوا: هذا من عند الله، ولا يضيفه إلى ما جاء به الرسول، وإن كان سببا له، وإن أصابهم نقص وخوف وظهور عدو قالوا: هذا من عندك، لأنه أمر بالجهاد فتطيروا به، كما تطير آل فرعون بما جاء به موسى. والسلف ذكروا المعنيين، وعن ابن عباس: بشؤمك، وعن زيد: بسوء تدبيرك. قال تعالى: {قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} 2، قال: ابن عباس: "الحسنة والسيئة، الحسنة أنعم بها عليك، والسيئة ابتلاك بها"، {فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} 3 قيل لم يفقهوا ولم يكادوا، وقيل فقهوه بعد أن كانوا لا يفقهونه، كقوله: {فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ} 4 فالمنفي بها مثبت، والمثبت بها منفي، وهذا هو المشهور، وعليه عامة الاستعمال. وقد يقال يراد بها هذا تارة، وهذا
__________
1 سورة الأعراف آية: 168.
2 سورة النساء آية: 78.
3 سورة النساء آية: 78.
4 سورة البقرة آية: 71.

(1/141)

تارة، إن حرصت بإثبات الفعل فقد وجد، فإذا لم يأت إلا النفي المحض كقوله: {لَمْ يَكَدْ يَرَاهَا} فهذا نفي مطلق لا قرينة معه تدل على الإثبات، فيفرق بين مطلقها ومقيدها، هذه الأقوال الثلاثة للنحاة.
وقد وصف الله المنافقين بعدم الفقه في مثل قوله: {هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ} 1 الآية لكن قوله: {حديثا} نكرة في سياق النفي، فيعم كما في قوله: {لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} 2 ومعلوم أنهم لا بد أن يفقهوا بعض الأقوال، وإلا فلا يعيش الإنسان بدون ذلك، فعلم أنهم يفقهون بعد أن كادوا لم يفقهوا. وكذلك في الرؤية، وهذا أظهر الأقوال وأشهرها، والمراد: هؤلاء لو فقهوا القرآن لعلموا أنك ما أمرتهم إلا بخير، ولا نهيتهم إلا عن شر، وأن المصيبة لم تكن بسببك بل بذنوبهم. وأما رواية كروم 3 عن يعقوب: {فمن نفسك} فمعناها يناقض القراءة المتواترة، فلا يعتمد عليها، ومعنى الآية قوله "يا عبادي إنما هي أعمالكم أحصيها لكم" 4 إلخ. ومعنى الآية متناول لكل من نسب ما أصابه من المصيبة إلى ما أمر الله به ورسوله كائنا من كان.
(121) كل من استفرغ وسعه استحق الثواب،
وكذلك الكفار من بلغته دعوة النبي صلى الله عليه وسلم فآمن به وبما أنزل عليه، واتقى الله ما استطاع، كما فعل النجاشي وغيره، ولم تمكنه الهجرة، ولا التزام جميع الشرائع لكونه ممنوعا من الهجرة، ومن إظهار دينه، وليس عنده
__________
1 سورة المنافقون آية: 7.
2 سورة الكهف آية: 93.
3 لعلها كريب.
4 مسلم: البر والصلة والآداب (2577) , والترمذي: صفة القيامة والرقائق والورع (2495) , وابن ماجه: الزهد (4257) , وأحمد (5/154 ,5/160 ,5/177) .

(1/142)

من يعلمه الشرائع، فهذا مؤمن من أهل الجنة، كما كان مؤمن آل فرعون مع قومه، وكامرأة فرعون، بل وكما كان يوسف مع أهل مصر، فإنهم كفار ولم يمكنه أن يفعل معهم كل ما يعرفه من الإسلام، فإنه دعاهم إلى التوحيد والإيمان، فلم يجيبوه. قال تعالى: {وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ} 1 الآية. وكذلك النجاشي وهو وإن كان ملك النصارى فلم يطعه قومه في الدخول في الإسلام، بل إنما دخل معه نفر منهم، ولهذا لما مات لم يكن هناك من يصلي عليه، فصلى عليه النبي صلى الله عليه وسلم وقال: "إن أخا لكم صالحا من أهل الحبشة مات" 2. وكثير من شرائع الإسلام أو أكثرها لم يكن دخل فيها لعجزه عن ذلك، فلم يهاجر ولم يجاهد، ولا حج البيت، بل قد روي أنه لم يكن يصلي الخمس، ولا يصوم رمضان، ولا يؤدي الزكاة الشرعية، لأن ذلك كان يظهر عند قومه فينكرونه ولا يمكنه مخالفتهم. ونحن نعلم قطعا أنه لم يكن يمكنه أن يحكم بينهم بحكم القرآن.
والله قد فرض على نبيه ألا يحكم بينهم إلا بما أنزل الله، وحذره أن يفتنوه عن بعض ما أنزل الله مثل الحكم في الزنى بالرجم، وفي الديات بالعدل، والتسوية في الدماء بين الشريف والوضيع، النفس بالنفس والعين بالعين وغير ذلك، والنجاشي ما كان يمكنه أن يحكم بحكم القرآن، وكثيرا ما يتولى الرجل بين المسلمين والتتار قاضيا، بل وإماما وفي نفسه أمور من العدل يريد أن يعمل بها فلا يمكنه، ولا يكلف الله نفسا إلا وسعها، وعمر بن عبد العزيز عودي، وأوذي على بعض ما أقامه من العدل، وقيل إنه سم على ذلك، فالنجاشي وأمثاله سعداء
__________
1 سورة غافر آية: 34.
2 مسلم: الجنائز (953) , والترمذي: الجنائز (1039) , والنسائي: الجنائز (1946 ,1975) , وابن ماجه: ما جاء في الجنائز (1535) , وأحمد (4/431 ,4/433) .

(1/143)

في الجنة، وإن لم يلتزموا من شرائع الإسلام ما لا يقدرون عليه، بل يحكمون بالأحكام التي يمكنهم الحكم بها، ولهذا جعل الله هؤلاء من أهل الكتاب قال تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ} 1 الآية قيل نزلت في النجاشي، يروى عن جابر، وابن عباس، وأنس، ومنهم من قال فيه وفي أصحابه، كما قال الحسن وهذا مراد الصحابة، لكن هو المطاع، فإن لفظ الآية لفظ الجمع. وقال عطاء في أربعين من أهل نجران وثلاثين من الحبشة وثمانية من الروم على دين عيسى فآمنوا بمحمد صلى الله عليه وسلم، ولم يذكر هؤلاء من بالمدينة مثل ابن سلام، وسلمان وغيرهما، لأنهم صاروا من المؤمنين فلا يقال فيهم: {وإن من أهل الكتاب} ، كما يقال عن الصحابة الذين كانوا مشركين، وإن من المشركين لمن يؤمن بالله، فدل على أن هؤلاء من جملة أهل الكتاب، وقد آمنوا بالرسول، كما قال: {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ} 2 فهو من العدو، ولكن آمن ولم تمكنه الهجرة وإظهار الإيمان والتزام شرائعه، فسماه مؤمنا، لأنه فعل من الإيمان ما يقدر عليه، لما قال تعالى في العاجز عن الهجرة: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ} 3 الآية، فأولئك كانوا عاجزين عن إظهار دينهم، فسقط عنهم ما عجزوا عنه.
فإذا كان هذا فيمن كان مشركا، فما تظن بمن كان كتابيا، وقوله: {من قوم عدو لكم وهو مؤمن} ، قيل: هو الذي عليه لباس أهل الحرب، مثل من يكون في صفهم
__________
1 سورة آل عمران آية: 199.
2 سورة النساء آية: 92.
3 سورة النساء آية: 98.

(1/144)

فيعذر القاتل، لأنه مأمور بقتاله فيسقط عنه الدم وتجب الكفارة وهو قول الشافعي، وقيل: هو من أسلم ولم يهاجر، وهو قول أبي حنيفة، وسواء عرف أنه مؤمن وقتل خطأ أو ظن أنه كافر، وهذا ظاهر الآية. وقيل في قوله: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ} 1 الآية، نزلت في ابن سلام وأصحابه كما نقل عن ابن زيد وغيره؛ وبعضهم قال في مؤمني أهل الكتاب فإن أراد من كان في الظاهر معدودا منهم فهو القول الأول، وإن أراد العموم فهو الثاني، وهو ضعيف؛ فإن هؤلاء لا يقال فيهم: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ} لأنهم من جملة الصحابة، ولهم أجور مثل أجور المؤمنين، بل يؤتون أجرهم مرتين، وهم ملتزمون جميع الشرائع، فأمرهم أعظم من أن يقال لهم أجرهم عند ربهم، وأيضا فإن أمرهم ظاهر معروف، فأي فائدة في الإخبار بهم، وهذا مما يبين أن المظهرين للإسلام - فيهم منافق لا يصلى عليه كما نزل في ابن أبيّ وأمثاله، وأن من هو في أرض الكفر قد يكون مؤمنا يصلى عليه كالنجاشي، وشبه هذا قوله {وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ} 2 الآية. قيل: ابن سلام وأصحابه، وهذا والله أعلم من نمط الذي قبله، لأن المقصود من هو منهم في الظاهر، وهو مؤمن كمؤمن آل فرعون، ولهذا قال: {وَأَكْثَرُهُمُ الْفَاسِقُونَ} ، ولهذا قال: {لَنْ يَضُرُّوكُمْ إِلَّا أَذىً} وهذا عائد إلى جميعهم، لا إلى أكثرهم، ولهذا قال: {يولوكم الأدبار} وقد يقاتلون وفيهم من يكتم إيمانه، وهو مكره على القتال، ويبعث يوم القيامة على نيته كما في الصحيح في الجيش الذي يغزو الكعبة فيخسف
__________
1 سورة آل عمران آية: 199.
2 سورة آل عمران آية: 110.

(1/145)

بهم كلهم، ويبعثون على نياتهم، وهذا في ظاهر الأمر، وإن قتل وحكم عليه بحكم الكفار، فإنه يبعث على نيته، كما أن المنافقين منّا يبعثون على نياتهم، فالجزاء يوم القيامة على ما في القلوب. ولا خلاف بين المسلمين أن من كان في دار الحرب وقد آمن وعجز عن الهجرة لا يجب عليه ما يعجز عنه، وكذلك ما لم يعلم حكمه، فلو لم يعلم وجوب الصلاة أو الزكاة وبقي مدة لم يفعل لم يجب القضاء في أظهر القولين، وهو مذهب أبي حنيفة وأهل الظاهر، وأحد الوجهين في مذهب أحمد، وكذلك سائر الواجبات، ولو لم يعلم تحريم الخمر فشربها لم يحد بإجماع المسلمين، وكذلك لو عامل بما يستحله من ربا أو ميسر ثم تبين له التحريم بعد القبض، وكذلك لو تزوج نكاحا يعتقد صحته على عادته ثم تبين له أنه أخل ببعض شروطه كمن تزوج في عدة.
وأصل هذا كله أن الشرائع هل تلزم من لم يعلم أم لا تلزم إلا بعد العلم؟ أو يفرق بين الشرائع الناسخة والمبتدأة؟ فيه ثلاثة أقوال هي ثلاثة أوجه في مذهب أحمد. ومن صلى في الموضع المنهي عنه قبل علمه بالنهي هل يعيد؟ فيه روايتان عن أحمد. والصواب في هذا كله أن الحكم لا يثبت إلا مع التمكن من العلم، وأنه لا يقضي ما لم يعلم وجوبه، وهذا يطابق الأصل الذي عليه السلف والجمهور أن الله لا يكلف نفسا إلا وسعها؛ فالوجوب مشروط بالقدرة، والعقوبة لا تكون إلا على ترك مأمور وفعل محظور، وبعد قيام الحجة.
(122) العدل محمود محبوب باتفاق أهل الأرض،
وهو من المعروف الذي تعرفه القلوب. والظلم من المنكر الذي تبغضه القلوب وتذمه. والله سبحانه أرسل الرسل؛ ليقوم الناس بالقسط، وأمر الله نبيه أن يحكم بالقسط،

(1/146)

وبما أنزل الله، فدل على أن القسط هو ما أنزل الله. ولكن العدل يتنوع بتنوع الشرائع، ولهذا قال: {وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ} 1 إلى قوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} 2 الآية، فذكر أنه أنزل القرآن، وأن يحكم بينهم بما أنزل الله ولا يتبع أهواءهم عما جاءه من الكتاب، وأخبر أنه جعل لكل شيء شرعة ومنهاجا. جعل له صلى الله عليه وسلم ما في القرآن من الشرعة والمنهاج، وأمره أن يحكم به، وحذره أن يفتنوه عن بعض ما فيه، وأخبر أن ذلك حكم الله، ومن ابتغى غيره فقد ابتغى حكم الجاهلية، وقال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 3.
لا ريب أن من لم يعتقد وجوب الحكم به فهو كافر، فمن استحل أن يحكم بما يراه هو عدلا من غير اتباع لما أنزل الله فهو كافر؛ فإنه ما من أمة إلا وتأمر بالحكم بالعدل، وقد يكون العدل في دينها ما رآه كإبراهيم، بل كثير من المنتسبين إلى الإسلام يحكمون بعاداتهم كسوالف البادية، وأمر المطاعين، ويرونه أنه هو الذي يبتغي الحكم به دون الكتاب والسنة، وهذا هو الكفر إذا عرفوا ما أنزل الله فلم يلتزموه، بل استحلوا الحكم بغيره فهم كفار، وإلا كانوا جهالا كما تقدم. وأما من كان ملتزما لحكم الله باطنا وظاهرا، لكن عصى واتبع هواه، فهذا بمنْزلة أمثاله من العصاة. وهذه الآية مما يحتج بها الخوارج على تكفير ولاة الأمر يحكمون بغير ما أنزل الله، ثم يزعمون أن اعتقادهم هو حكم الله، وقد تكلم الناس على ما يطول ذكره هنا، والذي ذكرته يدل عليه سياق الآية.
__________
1 سورة المائدة آية: 43.
2 سورة المائدة آية: 50.
3 سورة المائدة آية: 44.

(1/147)

والمقصود أن الحكم بالعدل واجب مطلقا، والحكم بما أنزل الله على محمد هو عدل خاص، وهو أكمل أنواع العدل، فمن لم يلتزمه فهو كافر. وهذا واجب على الأمة في كل ما تنازعت فيه من الأمور الاعتقادية، والعملية، قال الله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ} 1 الآية.
(123) الرافضة سلكوا في الصحابة مسلك التفرق
والهوا بعضهم وغلوا فيه، وبعضهم غلوا في معاداته. وقد سلك ما يشبه هذا كثير من الناس في أمرائهم وعلمائهم وشيوخهم، فيحصل منهم رفض في غير الصحابة. فهذا كله من التفرق والتشيع الذي نهى الله عنه، فقال: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً} 2 الآية، وقال: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا} 3 الآيات. قال ابن عباس: "تبيض وجوه أهل السنة، وتسود وجوه أهل البدعة"، ولهذا كان أبو أمامة الباهلي وغيره يتأولها في الخوارج.
وقد أمر الله المؤمنين أن يعتصموا بكتابه وبدينه وبالإسلام وبالإخلاص، وبعهده، وبالجماعة، وهذه كلها منقولة عن الصحابة والتابعين، وكلها صحيحة. فالقرآن يأمر بدين الإسلام وذلك عهده، والاعتصام به جميعا إنما يكون في الجماعة، ودين الإسلام حقيقته الإخلاص. ثم المعاصي الذي يعرف صاحبها أنه عاص يتوب، والمبتدع الذي يظن أنه على حق ضرره على المسلمين أعظم من ضرر الظلمة الذين
__________
1 سورة البقرة آية: 213.
2 سورة الأنعام آية: 159.
3 سورة آل عمران آية: 105.

(1/148)

يعلمون أن الظلم محرم، فنهى صلى الله عليه وسلم عن قتال الأمراء الظلمة، وأمر بقتال الخوارج، وهذا مما يستدل به على أنه ليس كل ظالم باغ يجوز قتاله. ومن أسباب ذلك أن الظالم الذي يستأثر بالمال والولايات لا يقاتل في العادة إلا لأجل الدنيا، فلم يكن قتالهم ليكون الدين كله لله، ولا من جنس قتال قطاع الطريق الذين قال فيهم: "من قُتل دون ماله فهو شهيد"؛ لأن أولئك معادون لجميع الناس، وجميع الناس يعينون على قتالهم، ولو قدر أنه ليس كذلك، فليسوا ولاة أمر قادرين على الفعل، بل يريدون أموال الناس ودماءهم، فهم مبتدون الناس بالقتال بخلاف ولاة الأمور، فإنهم لا يبدؤون الرعية بالقتال، وفرق بين من تقاتله دفعا وبين من تقاتله ابتداء.
ولهذا هل يجوز في الفتنة قتال الدفع؟ فيه عن أحمد روايتان؛ لتعارض الآثار والمعاني. وبالجملة فالعادة المعروفة أن الخروج على ولاة الأمور لطلب ما في أيديهم من المال، والإمارة، وهذا قتال على الدنيا، ولهذا قال أبو برزة في فتنة ابن الزبير والقراء مع الحجاج، وفتنة مروان: إنما يقاتلون على الدنيا، وأما أهل البدع كالخوارج فهم يريدون إفساد دين الناس، فقتالهم قتال عن الدين لتكون كلمة الله هي العليا.
(124) تواتر النقل، وعُلم بالاضطرار من دين الرسول واتفقت عليه الأمة أن أصل الإسلام وأول ما يؤمر به الخلق شهادة أن لا إله إلا الله، وشهادة أن محمدا رسول الله، ومنه يصير الكافر مسلما والعدو وليا، ثم إن كان من قلبه دخل في الإيمان، وإن قاله بلسانه دون قلبه فهو في ظاهر الإسلام. وكما أنهما أصلا الدين فهما أيضا تمام فروعه، فهما الفرق بين أهل الجنة

(1/149)

وأهل النار، قال تعالى في الجنة: {أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} 1. وقال النبي صلى الله عليه وسلم لما ذكر منازل عالية في الجنة قيل: "يا رسول الله، تلك منازل الأنبياء لا يبلغها غيرهم. فقال: بلى والذي نفسي بيده، رجال آمنوا بالله وصدقوا المرسلين" 2. وقال تعالى: {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} 3 الآيتين.
وقال: {قُلْنَا اهْبِطُوا مِنْهَا} الآيتين. ثم ذكر آيات كثيرة. ثم قال: وذلك أن المقصود الذي خلق له الخلق عبادة الله وحده، والطريق إلى ذلك هم رسل الله؛ فبالإيمان بالله ورسله يتم المقصود والوسيلة، وبدون أحدهما لا يحصل ذلك. فمن لم يهتد بنور الرسالة، واكتفى برأيه ورأي من جنسه، فإنه في الشبهات والضلالات والتفرق والاختلاف الذي لا يحيط به إلا الله، كما تجده في الخارجين عن حقيقة الرسالة من الكفار والمسلمين، وهم الذين تفرقوا على الأنبياء كما قال: "إنما هلك الذين من قبلكم بكثرة سؤالهم، واختلافهم على أنبيائهم" 4، وقال الله سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ} 5 الآية، وقال: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} 6 الآية، وقال: {وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ} 7، وقال:
__________
1 سورة الحديد آية: 21.
2 البخاري: بدء الخلق (3256) , ومسلم: الجنة وصفة نعيمها وأهلها (2831) .
3 سورة الأعراف آية: 35.
4 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والترمذي: العلم (2679) , والنسائي: مناسك الحج (2619) , وابن ماجه: المقدمة (2) , وأحمد (2/247 ,2/258 ,2/313 ,2/428 ,2/447 ,2/467 ,2/482 ,2/495 ,2/508 ,2/517) .
5 سورة البقرة آية: 176.
6 سورة البقرة آية: 213.
7 سورة البقرة آية: 253.

(1/150)

{فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 1، وكذلك في سورة الأنبياء، وقال: {فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ} 2، وقال: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً} 3 الآية. وهذا المعنى قد ثناه الله في كتابه، بين فيه أن دينه واحد، وهو الإسلام العام والإيمان العام، وأنه أمر رسله بالاجتماع فيه والائتلاف، ونهاهم عن التفرق فيه والاختلاف، وهو الذي أمر به الأولين والآخرين، فمن خرج عنه كفر بجميع الرسل ولو آمن ببعض الرسالة دون بعض، أو ببعض الكتب والرسل كما عليه المبتدعة في الإسلام وغيرهم، ومن سلك سبيلهم من أهل التحريف والتبديل في المسلمين. ويدخل في هؤلاء السبعون فرقة في اليهود والأحد والسبعون في النصارى، واثنتان والسبعون في المسلمين، كما قال صلى الله عليه وسلم في أحاديث متعددة، وقال في الناجية: "وهي الجماعة"، وفي رواية: "هو من كان على مثل ما أنا عليه اليوم وأصحابي" 4. فوصفهم بالاجتماع واتباع الصحابة، وهذا هو السنة والجماعة، فمن خرج عنه فهو من أهل التفرق والاختلاف الذين اختلفوا في الكتاب واختلفوا على الأنبياء، والله أعلم.
(125) سئل رحمه الله عن رجل متمسك بالسنة، ويحصل له ريبة في تفضيل الثلاثة على عليّ
لقوله عليه السلام له: "أنت مني وأنا منك " 5، وقوله: "أنت مني بمنْزلة هارون من موسى" 6 وقوله: "لأعطين الراية
__________
1 سورة المؤمنون آية: 53.
2 سورة مريم آية: 37.
3 سورة الشورى آية: 13.
4 الترمذي: الإيمان (2641) .
5 البخاري: الصلح (2700) , وأحمد (4/298) , والدارمي: السير (2507) .
6 البخاري: المناقب (3706) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3724 ,3731) , وابن ماجه: المقدمة (115 ,121) , وأحمد (1/170 ,1/173 ,1/174 ,1/175 ,1/177 ,1/179 ,1/182 ,1/184 ,1/185) .

(1/151)

رجلا يحب الله ورسوله" 1.. إلخ
وقوله: "من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد ما عاداه. إلخ" 2، وقوله: "أذكركم الله في أهل بيتي" 3، وقوله سبحانه: {فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ} 4 الآية، وقوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} 5 الآية، ولقوله: {هَلْ أَتَى عَلَى الإِنْسَانِ} الآية. فأجاب:
يجب أن يعلم أولا أن التفضيل إذا ثبت للفاضل من الخصائص ما لا يوجد مثله للمفضول، فإذا استويا وانفرد أحدهما بخصائص كان أفضل، وأما الأمور المشتركة فلا توجب تفضيله على غيره. وإذا كان كذلك ففضائل الصديق التي ميز بها لم يشركه فيها غيره، وفضائل علي مشتركة، وذلك أن قوله: "لو كنت متخذا من أهل الأرض خليلا لاتخذت أبا بكر خليلا" 6، وقوله: "لا يبقى في المسجد خوخة إلا سدت، إلا خوخة أبي بكر" 7، وقوله: "إن أمنّ الناس علي في صحبته وذات يده أبو بكر" 8. وهذا فيه ثلاث خصائص لم يشركه فيها أحد: أنه ليس لأحد منهم عليه في صحبته وماله مثل ما لأبي بكر. الثانية: قوله: لا يبقين في المسجد.. إلخ.
وهذا تخصيص له دون سائرهم، وأراد بعض الكذابين أن يروي لعلي مثل ذلك، والصحيح لا يعارضه الموضوع. الثالثة: قوله: "لو كنت متخذا خليلا" نص في أنه لا أحد من البشر استحق الخلة لو أمكنت إلا هو، ولو كان غيره أفضل منه لكان أحق بها لو تقع. وكذلك أمره له أن يصلي بالناس مدة مرضه من الخصائص.
__________
1 مسلم: فضائل الصحابة (2404) , وابن ماجه: المقدمة (115 ,121) , وأحمد (1/170 ,1/173 ,1/174 ,1/175 ,1/185) .
2 ابن ماجه: المقدمة (116) , وأحمد (4/281) .
3 مسلم: فضائل الصحابة (2408) , وأحمد (4/366 ,4/371) , والدارمي: فضائل القرآن (3316) .
4 سورة آل عمران آية: 61.
5 سورة الحج آية: 19.
6 مسلم: فضائل الصحابة (2383) , والترمذي: المناقب (3655) , وابن ماجه: المقدمة (93) , وأحمد (1/377 ,1/389 ,1/408 ,1/410 ,1/412 ,1/433 ,1/434 ,1/437 ,1/439 ,1/455 ,1/462) .
7 البخاري: المناقب (3904) , ومسلم: فضائل الصحابة (2382) , والترمذي: المناقب (3660) , وأحمد (3/18) .
8 البخاري: الصلاة (466) , ومسلم: فضائل الصحابة (2382) , والترمذي: المناقب (3660) , وأحمد (3/18) .

(1/152)

وكذلك تأميره له من المدينة على الحج ليقيم السنة ويمحو آثار الجاهلية، فإنه من خصائصه. وكذلك قوله في الحديث الصحيح: "ادع لي أباك وأخاك حتى أكتب لأبي بكر كتابا" 1. وأمثال هذه الأحاديث كثيرة تبين أنه لم يكن في الصحابة من يساويه. وأما قوله: "أنت مني وأنا منك" 2 فقد قالها لغيره، وقالها لجليبيب والأشعريين. وقال تعالى {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ} 3، وقوله: "من غشنا فليس منا" 4، "ومن حمل علينا السلاح فليس مني " 5 يقتضي أن من يترك هذه الكبائر يكون منا، فكل مؤمن كامل الإيمان فهو من النبي والنبي منه. وقوله في ابنة حمزة: "أنت مني وأنا منك" 6 وقوله لزيد: "أنت أخونا ومولانا" 7 لا يختص بزيد بل كل مواليه كذلك، وكذلك قوله: "لأعطين الراية" إلخ. هو أصح حديث يروى في فضله، وزاد فيه بعض الكذابين أنه أخذها أبو بكر وعمر فهربا.
وفي الصحيح أن عمر قال: "ما أحببت الإمارة إلا يومئذ" 8 فهذا الحديث رد على الناصبة الواقفين في علي، وليس هذا من خصائصه، بل كل مؤمن كامل الإيمان يحب الله ورسوله، ويحبه الله ورسوله، قال تعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} 9 وهم الذين قاتلوا أهل الردة، وإمامهم أبو بكر، وفي الصحيح: "أنه سأله أي الناس أحب إليك؟ قال: عائشة. قال: فمن الرجال؟ قال: أبوها" 10 وهذا من خصائصه.
وأما قوله: "أما ترضى أن تكون مني بمنْزلة هارون من موسى" 11 قاله في غزوة تبوك لما استخلفه على المدينة، فقيل: استخلفه لبغضه إياه. وكان النبي
__________
1 البخاري: المرضى (5666) , ومسلم: فضائل الصحابة (2387) , وأحمد (6/144) .
2 البخاري: الصلح (2700) , وأحمد (4/298) , والدارمي: السير (2507) .
3 سورة التوبة آية: 56.
4 مسلم: الإيمان (101) , وابن ماجه: الحدود (2575) , وأحمد (2/329 ,2/417) .
5 البخاري: الديات (6874) , ومسلم: الإيمان (98) , والنسائي: تحريم الدم (4100) , وابن ماجه: الحدود (2576) , وأحمد (2/3 ,2/16 ,2/53 ,2/142 ,2/150) .
6 البخاري: الصلح (2700) , وأحمد (4/298) , والدارمي: السير (2507) .
7 البخاري: الصلح (2700) , ومسلم: الجهاد والسير (1783) , وأحمد (4/298) , والدارمي: السير (2507) .
8 مسلم: فضائل الصحابة (2405) .
9 سورة المائدة آية: 54.
10 البخاري: المناقب (3662) , ومسلم: فضائل الصحابة (2384) , والترمذي: المناقب (3885 ,3886) , وأحمد (4/203) .
11 البخاري: المناقب (3706) والمغازي (4416) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3731) , وابن ماجه: المقدمة (115 ,121) , وأحمد (1/170 ,1/173 ,1/174 ,1/175 ,1/177 ,1/179 ,1/182 ,1/184 ,1/185) .

(1/153)

صلى الله عليه وسلم إذا غزا استخلف رجلا من أمته، وكان بالمدينة رجال من المؤمنين القادرين، وفي غزوة تبوك لم يأذن لأحد، فلم يتخلف أحد إلا لعذر أو إلا عاصٍ، فكان ذلك الاستخلاف ضعيفا فطعن به المنافقون بهذا السبب، فبين له أني لم استخلفك لنقص عندي، فإن موسى استخلف هارون وهو شريكه في الرسالة، أفما ترضى بذلك؟ ومعلوم أنه استخلف غيره قبله، وكانوا منه بهذه المنْزلة، فلم يكن هذا من خصائصه. ولو كان هذا الاستخلاف أفضل من غيره لم يخف على علي، ولما لحقه يبكي، ومما يبين ذلك أنه بعد هذا أمر عليه أبا بكر سنة تسع. وكونه بعثه لنبذ العهود ليس من خصائصه، لأن العادة لما جرت أنه لا ينبذ العهود ولا يعقدها إلا رجل من أهل بيته، أي الشخص من عترته ينبذها حصل المقصود، ولكنه أفضل بني هاشم بعد رسول الله صلى الله عليه وسلم فكان أحق الناس بالتقدم من سائرهم.
فلما أمر أبا بكر بعد قوله: "أما ترضى" إلخ، علمنا أنه لا دلالة فيه على أنه بمنْزلة هارون من كل وجه، وإنما شبهه به في الاستخلاف خاصة، وذلك ليس من خصائصه، وقد شبه النبي صلى الله عليه وسلم أبا بكر بإبراهيم وعيسى، وشبه عمر بنوح وموسى عليهم السلام، لما أشارا في الأسرى، وهذا أعظم من تشبيه عليّ بهارون، ولم يوجب ذلك أن يكونا بمنْزلة أولئك الرسل؛ والتشبيه بالشيء لمشابهته في بعض الوجوه كثير في الكتاب والسنة وكلام العرب.
وأما قوله: "من كنت مولاه فعلي مولاه، اللهم وال من والاه" 1 إلخ، فهذا ليس في شيء من الأمهات إلا في الترمذي، وليس فيه إلا من "كنت مولاه فعلي مولاه"، وأما الزيادة فليست في الحديث؛ وسئل عنها الإمام أحمد فقال: زيادة كوفية. ولا ريب
__________
1 ابن ماجه: المقدمة (116) , وأحمد (4/281) .

(1/154)

أنها كذب لوجوه: أحدها أن الحق لا يدور مع معين إلا النبي صلى الله عليه وسلم.
وأما قوله يوم غدير خم: "أذكركم الله في أهل بيتي" 1 فليس من الخصائص، بل هو مساو لجميع أهل البيت. وأبعد الناس عن هذه الوصية الرافضة؛ فإنهم يعادون العباس وذريته، بل يعادون جمهور أهل البيت ويعينون الكفار عليهم.
وأما آية المباهلة فليست من الخصائص، بل دعا عليا وفاطمة وابنيهما، ولم يكن ذلك لأنهم أفضل الأمة، بل لأنهم أخص أهل بيته كما في حديث الكساء: "اللهم هؤلاء أهل بيتي، فأذهب عنهم الرجس، وطهرهم تطهيرا" 2، فدعا لهم وخصهم، والأنفس يعبر عنها بالنوع الواحد كقوله: {لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً} 3 وقال {فَاقْتُلُوا أَنْفُسَكُمْ} أي يقتل بعضكم بعضا. وقوله: "أنت مني وأنا منك" 4 ليس المراد أنه من ذاته، ولا ريب أنه أعظم الناس قدرا من الأقارب، فله من مزية القرابة والإيمان ما لا يوجد لبقية القرابة، فدخل في ذلك المباهلة، وذلك لا يمنع أن يكون في غير الأقارب من هو أفضل منه، لأن المباهلة وقعت في الأقارب. وقوله: {هَذَانِ خَصْمَانِ} إلخ. فهي مشتركة بين علي وحمزة وعبيدة، بل سائر البدريين يشاركونهم فيها.
وأما سورة {هَلْ أَتَى} فمن قال: إنها نزلت فيه، وفي فاطمة
__________
1 مسلم: فضائل الصحابة (2408) , وأحمد (4/366 ,4/371) , والدارمي: فضائل القرآن (3316) .
2 الترمذي: تفسير القرآن (3205) .
3 سورة النور آية: 12.
4 البخاري: الصلح (2700) , وأحمد (4/298) , والدارمي: السير (2507) .

(1/155)

وابنيهما، فهذا كذب، لأنها مكية، وزواج علي وفاطمة في المدينة، يكذب هذا القول، والحسن والحسين إنما ولدا بالمدينة. وبتقدير صحته فليس فيه أن من أطعم مسكينا، ويتيما، وأسيرا أفضل الصحابة، بل الآية عامة مشتركة فيمن فعل هذا، وتدل على استحقاقه للثواب على هذا العمل، مع أن غيره من الأعمال من الإيمان بالله والصلاة في وقتها والجهاد أفضل منه.
(126) ذكر رحمه الله حديث: "إذا أذن المؤذن أدبر الشيطان وله ضراط حتى لا يسمع التأذين، فإذا قضي التأذين أقبل ... إلى قوله: فليسجد سجدتين" 1.
أخبر أن هذا التذكير والوسواس من الشيطان، وذكر قبله سورة الناس وأمره بالسجدتين ولم يؤثمه، والوسواس الخفيف لا يبطلها إجماعا، وإذا كان الأغلب فهل يعيد؟ اختاره ابن حامد، والصحيح الذي عليه الجمهور لا إعادة، فالحديث عام مطلق في كل وسواس، ولم يأمر بالإعادة، لكن ينقص أجره بقدر ذلك، قال ابن عباس: "ليس لك من صلاتك إلا ما عقلت منها" وذكر حديث عمار أن "الرجل لينصرف من صلاته ولم يكتب له منها إلا عشرها إلا تسعها إلا ثمنها، حتى قال: إلا نصفها" 2، وهو حجة على ابن حامد. وأداء الواجب له مقصودان:
أحدهما: براءة الذمة بحيث يندفع العقاب، فهذا لا تجب عليه الإعادة؛ فإن مقصود الإعادة حصول الثواب المجرد وهو شأن التطوع، ولكن حصول الحسنات الماحية للسيئات مع القبول الذي عليه الثواب يكفر عنه، وما لا ثواب فيه لا يكفر، وإن برئت منه الذمة، كما في الحديث: "رب صائم ليس له من صيامه إلا الجوع والعطش، ورب قائم حظه من قيامه السهر والتعب" 3
__________
1 البخاري: الأذان (608) , ومسلم: الصلاة (389) , والنسائي: الأذان (670) والسهو (1253) , وأبو داود: الصلاة (516) , وأحمد (2/313 ,2/398 ,2/503 ,2/523) , ومالك: النداء للصلاة (154) , والدارمي: الصلاة (1204 ,1494) .
2 أبو داود: الصلاة (796) , وأحمد (4/321) .
3 ابن ماجه: الصيام (1690) , وأحمد (2/373 ,2/441) , والدارمي: الرقاق (2720) .

(1/156)

ولم يحصل له منفعة لكن برئت الذمة فاندفع العقاب، فكان على حاله لم يزدد بذلك خيرا، والصوم شرع لتحصل التقوى، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ} 1 الآية، وقال صلى الله عليه وسلم: "الصيام جنة، فإذا كان أحدكم صائما فلا يرفث، ولا يجهل. فإن امرؤ شاتمه أو قاتله فليقل: إني صائم" 2. قيل: يقول في نفسه، وقيل: بلسانه، وقيل: يفرق بين الفرض والنفل، والصحيح أنه بلسانه كما دل عليه الحديث، وهو زجر لمن بدأه بالعدوان.
وفي الصحيح: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه" 3 بين أن الله لم يحرم عليه الأكل لحاجته إلى ترك الطعام، كما يحرم السيد على عبده بعض ماله، بل المقصود محبة الله، وهي حصول التقوى، فإذا لم يأت به فقد أتى ما ليس فيه محبة ورضى، فلا يثاب عليه، لكن لم يعاقب عقوبة التارك. والحسنات المقبولة له تكفر السيئات، وفي الصحيح: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، كفارة لما بينهن إذا اجتنبت الكبائر"4 ولو كفر الجميع بالخمس لم يحتج إلى الجمعة، لكن التكفير بالحسنات المقبولة، وغالب الناس لا يكتب له من الصلاة إلا بعضها، فيكفر ذلك بقدره، والباقي يحتاج إلى تكفير، ولهذا جاء: "إن أول ما يحاسب عليه العبد يوم القيامة من أعماله الصلاة، فإن كملت وإلا قيل: انظروا هل من تطوع. فإن كان له تطوع أكملت به الفريضة. ثم يصنع في سائر الأعمال كذلك" 5. وتكميل الفرائض بالتطوع مطلق، فإنه إذا ترك بعض الواجبات استحق العقوبة، فإذا كان له من جنسه تطوع سد مسده، فلا يعاقب.
__________
1 سورة البقرة آية: 183.
2 البخاري: الصوم (1894) , ومسلم: الصيام (1151) , والترمذي: الصوم (764) , والنسائي: الصيام (2214 ,2216 ,2217) , وأبو داود: الصوم (2363) , وابن ماجه: الصيام (1691) , وأحمد (2/465) , ومالك: الصيام (689 ,690) , والدارمي: الصوم (1771) .
3 البخاري: الصوم (1903) , والترمذي: الصوم (707) , وأبو داود: الصوم (2362) , وابن ماجه: الصيام (1689) , وأحمد (2/452 ,2/505) .
4 مسلم: الطهارة (233) , وأحمد (2/229 ,2/400) .
5 الترمذي: الصلاة (413) , والنسائي: الصلاة (466 ,467) , وأبو داود: الصلاة (864) , وابن ماجه: إقامة الصلاة والسنة فيها (1425 ,1426) , وأحمد (2/290 ,2/425 ,4/103) , والدارمي: الصلاة (1355) .

(1/157)

وإن كان ثوابه ناقصا وله تطوع سد مسده، فيكمل به ثوابه، وهو في الدنيا يؤمر بالإعادة حيث تمكن، أو يجبره بما ينجبر به كسجدتي السهو، وكالدم فيما ترك من واجبات الحج، وكمثل صدقة الفطر طهرة للصائم من اللغو والرفث، وذلك لأنه إذا أمكنه أن يأتي بالواجب كان ذلك عليه، ولم يكن برئ من عهدته، بل هو مطلوب به كما لو لم يفعل، بخلاف ما إذا تعذر يوم الجزاء، فإنه لم يبق هناك إلا الحسنات؛ ولهذا كان الجمهور على أن من ترك واجبا من الصلاة عمدا فعليه الإعادة ما دام يمكن فعلها، وهو إعادة في الوقت، وفي حديث المسيء: "ارجع فصل فإنك لم تصل" 1، فدل على أن من ترك الواجب لم يكن ما فعل صلاة بل يؤمر بالصلاة، لأنها لم تكن بمقامة المأمور بها في قوله {فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ} 2. فإن قيل ففي حديث رفاعة الذي في السنن أنه جعل ما ترك يؤاخذ بتركه فقط، قيل: وكذلك نقول يثاب على ما فعل، وليس كالتارك، ويؤمر بالإعادة لدفع العقوبة. فإن قيل: فإذا لم يكن فعله مفردا طاعة لم يثب عليه، قيل: فعله وهو لم يثب عليه يعلم أنه لا يجوز، أو كان ساهيا كالذي يصلي بلا وضوء ويسهو عن القرآن فيثاب، ولا يعاقب، ولكن يؤمر بالإعادة لأنه لم يفعل ما أمر به، وكالنائم إذا استيقظ، وأما إذا أمر بالإعادة فقد علم أنه لا يجوز فعله مفردا فلا يؤمر به مفردا.
فإن قيل: فإن ترك الواجب عمدا؟ قيل: هذا مستحق للعقاب، وقد يكون إثمه كإثم التارك للصلاة، والمسلم لا يصلي إلى غير قبلة، أو بغير وضوء، ومع هذا فقد يمكن إذا لم يفعله استخفافا بل مع الاعتراف بأنه مذنب
__________
1 البخاري: الأذان (757) , ومسلم: الصلاة (397) , والترمذي: الصلاة (303) , والنسائي: الافتتاح (884) , وأبو داود: الصلاة (856) , وابن ماجه: إقامة الصلاة والسنة فيها (1060) والأدب (3695) , وأحمد (2/437) .
2 سورة النساء آية: 103.

(1/158)

أن يثاب على ما فعل، كمن ترك بعض واجبات الحج. فإن قيل: الفقهاء يقولون بطلت صلاته، قيل: الباطل في عرفهم ضد الصحيح، والصحيح عندهم ما حصل المقصود وبرئت به الذمة. فإن قيل في سؤال يؤمرون بالإعادة، ومن ترك شيئا من واجبات الإيمان لا يؤمر بالإعادة، قيل: ليس الأمر بالإعادة مطلقا، بل يؤمر بالممكن، فإن أمكنت الإعادة وإلا أمر بفعل الحسنات، كتارك الجمعة، فإنه لو أمر بالظهر فلا يسد مسدها، ولا يزول الإثم، وكذلك من ترك واجبا في الحج عمدا فإنه يؤمر به إن أمكن في الوقت، وإلا أمر بالدم، ولا يسقط عنه الإثم مطلقا، بل هذا يمكنه من البدل، وعليه أن يتوب منه توبة تغسل إثمه. ومن ذلك أن يأتي بحسنات تمحوه، وكذلك من فوت واجبا لا يمكنه استدراكه، وأما إذا أمكن استدراكه فعله بنفسه. وهكذا نقول فيمن ترك بعض واجبات الإيمان، بل كل مأمور تركه فقد ترك جزءا من إيمانه، فيستدركه بحسب الإمكان، فإن فات وقته تاب وفعل حسنات غيره، ولهذا اتفقوا على إمكان إعادة الصلاة في الوقت الخاص والمشترك، كمن يصلي الظهر بعد دخول العصر، ويؤخر العصر إلى الاصفرار فتصح صلاته، وعليه إثم التأخير، وهو من المذمومين في قوله: {فَوَيْلٌ لِلْمُصَلِّينَ رضي الله عنهالَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} 1 وقوله: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ} 2 فإنه تأخيرها عن وقتها الذي يجب فعلها فيه، فإنه إضاعة لها، وسهو عنها بلا نزاع أعلمه، وجاءت به الآثار عن الصحابة والتابعين، وقال صلى الله عليه وسلم في
__________
1 سورة الماعون آية: 4-5.
2 سورة مريم آية: 59.

(1/159)

الأمراء الذين يؤخرونها: "صلوا الصلاة لوقتها واجعلوا صلاتكم معهم نافلة" 1؛ وهم إنما كانوا يؤخرون الظهر إلى وقت العصر، والعصر إلى الاصفرار، وهم مذمومون، لكن ليسوا كمن تركها، أو فوتها حتى غابت الشمس، فإن هؤلاء أمر صلى الله عليه وسلم بقتالهم ونهى عن قتال أولئك، فدل على صحة صلاتهم. وفي الصحيح عنه: "من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر " 2 مع أن في الصحيح عنه: "تلك صلاة المنافق.." إلخ.. واتفقوا على أن من نام عن صلاة أو نسيها فليصلها إذا ذكرها، ويقضي على الفور عند الجمهور، والشافعي يجعله على التراخي، ومن نسي بعض واجباتها فهو كمن نسيها، كما فعل عمر وعثمان لما صلوا بالناس ثم ذكروا أنهم جنبا، فأعادوا ولم يأمروا الناس بالإعادة. وأما من فوتها عمدا عالما بوجوبها، أو فوت بعض واجباتها التي يعلم، ففيه نزاع، قيل: يصليها وهو قول الجمهور، ومالك وغيره من أهل المدينة يقولون: ما لم يكن فرضا واجبا، وهو الذي يسمونه سنة يعيد في الوقت، كمن صلى بالنجاسة، وأما الفرض كالركوع والطهارة فيعيد بعد الوقت.
(127) قوله صلى الله عليه وسلم: "إن الله جميل يحب الجمال" 3،
جوابا للسائل في بيان ما يحبه الله ويكرهه من الأفعال، فإنة قال: "لا يدخل الجنة من في قلبه مثقال ذرة من كبر"، والكبر من كسب العبد، فخاف السائل أن يكون ما يتجمل به الإنسان فيكون أجمل به ممن لم يعمل مثله من الكبر، فقال: إني أحب أن يكون ثوبي حسنا، ونعلي حسنا، وحسن ثوبه ونعله حاصل بفعله، ليس كصورته فقال: "إن الله جميل يحب الجمال"، ففرق بين الكبر الذي ذمه الله وبين الجمال الذي يحبه الله، والله إذا خلق شخصا
__________
1 مسلم: المساجد ومواضع الصلاة (648) , والترمذي: الصلاة (176) , والنسائي: الإمامة
(778) , وأبو داود: الصلاة (431) , وابن ماجه: إقامة الصلاة والسنة فيها (1256) , وأحمد (5/149 ,5/159 ,5/160 ,5/168 ,5/169 ,5/171) , والدارمي: الصلاة (1227 ,1228) .
2 البخاري: مواقيت الصلاة (579) , ومسلم: المساجد ومواضع الصلاة (608) , والترمذي: الصلاة (186) , والنسائي: المواقيت (515 ,517) , وأبو داود: الصلاة (412) , وابن ماجه: الصلاة (699) , وأحمد (2/254 ,2/260 ,2/459 ,2/462 ,2/474) , ومالك: وقوت الصلاة (5) , والدارمي: الصلاة (1222) .
3 مسلم: الإيمان (91) , والترمذي: البر والصلة (1998 ,1999) , وأبو داود: اللباس (4091) , وابن ماجه: المقدمة (59) والزهد (4173) , وأحمد (1/399 ,1/412 ,1/416 ,1/451.

(1/160)

أعظم من شخص إما في جسمه أو قوته أو عقله لم يكن هذا مبغضا لأنه بغير اختيار العبد، وبخلاف ما إذا تكبر بذلك أو بغيره فإنه من عمله. فإنه إذا خلق جميل الصورة لم يكن ذلك من عمله يحمد عليه أو يذم، كما أنه إذا خلق أسود أو قصيرا لم يحمد على ذلك ولم يذم، ولهذا لما كان المنافقون لهم جمال في الصورة بدون الإيمان شبههم بالخشب المسندة اليابسة التي لا تثمر. وقد تكون الصورة عونا على الإيمان كالقوة والمال فيحمد إذا استعان بهما على الطاعة، ويكون فيه الجمال الذي يحبه الله، والأسود إذا فعل ما يحبه الله من الجمال كان فيه الجمال الذي يحبه الله، والمقصود بيان ما يحبه الله، ويكرهه. وأول من أنكر المحبة والتكليم الجعد بن درهم، وطوائف أقروا أنه يحب، وأنكروا أنه يحب غيره، ومحبة المؤمنين لربهم أمر موجود في الفطر والقلوب، وثبت أن التذاذهم يوم القيامة بالنظر إلى الله أعظم لذة في الجنة، والإنسان في الدنيا يجد في قلبه بذكر الله، وذكر محامده وآلائه، وعبادته من اللذة ما لا يجده بشيء آخر.
وفي الحديث: "إذا مررتم برياض الجنة فارتعوا، قالوا: وما هي؟ قال: مجالس الذكر"1، ومن هذا قوله: "ما بين بيتي ومنبري روضة من رياض الجنة" 2، فإن هذا كان أعظم مجالس الذكر. والمنكرون للرؤية ينكرون هذه اللذة، وقد يفسرها من يتأول الرؤية بمزيد العلم على لذة العلم، كالذي في الدنيا بذكره لكن تلك أكمل، وهذا قول متصوفي الفلاسفة، والنفاة، كالفارابي وكأبي حامد وأمثاله. وأما أبو المعالي وابن عقيل ونحوهما فمنكرون أن يتلذذ أحد بالنظر إليه سبحانه، وقال أبو المعالي: يمكن أن يحصل مع النظر إليه لذة ببعض المخلوقات، وهذا ونحوه
__________
1 الترمذي: الدعوات (3510) , وأحمد (3/150) .
2 البخاري: الجمعة (1195) , ومسلم: الحج (1390) , والنسائي: المساجد (695) , وأحمد (4/39 ,4/40 ,4/41) , ومالك: النداء للصلاة (463) .

(1/161)

مما أنكر على ابن عقيل؛ فإنه كان فاضلا ذكيا، ولكن تتلون آراؤه في هذه المواضع، ولهذا يوجد في كلامه كثيرا مما يوافق فيه المعتزلة والجهمية وهذا من ذاك. وكذا أبو المعالي بنى هذا على أصل الجهمية الذي وافقهم فيه الباقلاني والقاضي أبو يعلى وغيرهما، أن الله لا تحب ذاته، ويزعمون أن الخلاف في ذلك مع الصوفية. والسلف كلهم متفقون على أن الله سبحانه يستحق أن يحب، وليس شيء أحق بأن يحب من الله سبحانه، بل لا يصلح أن يحب غيره إلا لأجله، وكل ما يحب المؤمن من طعام وشراب وغيره لا ينبغي له أن يفعله إلا ليستعين به على عبادته. وما من مؤمن إلا وفي قلبه حب الله، وهو يجد نفسه محتاجة إلى الله في تحصيل مطالبه، ويجد في قلبه محبة لله غير هذه، فهو محتاج إليه من جهة أنه ربه، ومن جهة أنه إلهه، قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 1 فلا بد أن يكون العبد عابدا لله، ولا بد أن يكود مستعينا به، ولهذا فرض الله على كل مسلم أن يقولها في صلاته، وهي بين العبد والرب. وروي عن الحسن: "أن الله أنزل مائة كتاب، وأربع كتب جمع سرها في الأربعة، وجمع سر الأربعة في القرآن، وجمع سر القرآن في الفاتحة، وجمع سر الفاتحة في هاتين الكلمتين" ولهذا ثناها الله سبحانه في كتابه في غير موضع، كقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} وقد قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 2، فأخبر أن المؤمنين أشد
__________
1 سورة الفاتحة آية: 5.
2 سورة البقرة آية: 165.

(1/162)

حبا لله من المشركين لآلهتهم، وأنهم يحبونهم كحب الله، ومعلوم أنهم يحبون آلهتهم محبة قوية، كما قال: {وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ} 1. وإذا عرف أنه متصف بصفات الكمال، كان حبه أشد مع قطع النظر بلغ عن نفعه 2.
(128) الله سبحانه يحب عباده المؤمنين فيريد الإحسان إليهم،
وهم يحبونه فيريدون طاعته، وفي الصحيح: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده" 3 إلخ. وما من مؤمن إلا ويجد في قلبه للرسول صلى الله عليه وسلم محبة لا توجد لغيره، حتى إنه إذا سمع محبوبا له يسبه هان عليه عداوته ومهاجرته، بل قتله، وإن لم يفعل ذلك لم يكن مؤمنا، قال الله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 4 الآية؛ بل قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} 5 الآية، فتوعد من كان الأهل والمال أحب إليه من الله ورسوله، وجهاد في سبيله. وفي الصحيح: "ثلاث من كن فيه وجد حلاوة الإيمان" 6 إلخ. هذه الحلاوة لا يكون من محبة العوض الذي لم يحصل بعد، بل الفاعل الذي لا يعمل إلا للكراء لا يجد حال العمل إلا التعب. فلو كان لا معنى لمحبة الله ورسوله إلا محبة ما يصير إليه لم يكن هناك حلاوة يجدها المؤمن في قلبه، وهو في دار التكليف، وهذا خلاف الشرع والفطرة. فالله فطر العباد على ملة إبراهيم الحنيفية، وأصلها محبة الله وحده، فما من
__________
1 سورة البقرة آية: 93.
2 قال في الحاشية (لعله نفع غيره) .
3 البخاري: الإيمان (15) , ومسلم: الإيمان (44) , والنسائي: الإيمان وشرائعه (5013 ,5014) , وابن ماجه: المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي: الرقاق (2741) .
4 سورة المجادلة آية: 22.
5 سورة التوبة آية: 24.
6 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288) .

(1/163)

فطرة لم تفسد إلا وهي تجد فيها محبة الله تعالى. ولكن قد تفسد الفطرة إما لكبر وغرض فاسد كفرعون، وإما بأن يشرك معه غيره في المحبة كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1. وأما أهل التوحيد ففي قلوبهم محبة لله لا يماثله فيها غيره، ولهذا كان الرب محمودا حمدا مطلقا على كل ما فعله، وحمدا خاصا على إحسانه إلى الحامد، فهذا حمد الشكر، والأول حمده على ما فعله كما قال: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} 2 الآية.
والحمد ضد الذم، والحمد خبر من محاسن المحمود مقرون بمحبته، والذم خبر بمساوئ المذموم مقرون ببغضه، وهو سبحانه له الحمد في الأولى والآخرة. وأول ما نطق به آدم " الحمد لله رب العالمين " وأول ما سمع من ربه يرحمك ربك، وآخر دعوى أهل الجنة "الحمد لله رب العالمين"، وأول ما يدعى إلى الجنة الحمادون، ونبينا صاحب لواء الحمد; آدم فمن دونه تحت لوائه، وهو صاحب المقام المحمود، فلا تكون عبادة إلا بحب المعبود، ولا حمد إلا بحب المحمود، وهو سبحانه المعبود المحمود. وأول نصف الفاتحة الذي للرب حمده، وآخره عبادته، وقال صلى الله عليه وسلم: "أفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير" 3، فجمع بين التوحيد، والتحميد، كما قال تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 4. والخُطَب لا بد فيها من الحمد والتوحيد، وكذلك
__________
1 سورة البقرة آية: 165.
2 سورة الأنعام آية: 1.
3 الترمذي: الدعوات (3585) .
4 سورة غافر آية: 65.

(1/164)

التشهد أوله ثناء، وآخره الشهادتان. وإذا كان العباد يحبونه ويثنون عليه فهو سبحانه أحق بحمد نفسه، والثناء على نفسه، والمحبة لنفسه، كما قال أفضل الخلق: "لا أحصي ثناء عليك، أنت كما أثنيت على نفسك" فلا ثناء من مثنٍ أعظم من ثناء الرب على نفسه، ولا حب لمحبوب من محبه أعظم من محبة الرب لنفسه. وكل ما يحبه من عباده فهو تابع لحبه لنفسه.
فالمؤمن إذا كان يحب ما يحبه لله فهو تبع لمحبة الله، فكيف الرب تعالى فيما يحبه من مخلوقاته؟ إنما يحبه تبعا لحبه لنفسه، وخلق المخلوقات لحكمته التي يحبها، فما خلق شيئا إلا لحكمة، فهو سبحانه أحسن كل شيء خلقه، وقال: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} 1. وليس في أسمائه إلا اسم مدح، ولهذا كلها حسنى، والحسنى خلاف السوأى. والحسن محبوب ممدوح، فالمقصود بالخلق ما يحبه، ويرضاه، وذلك ممدوح، ولكن قد يكون من لوازم ما يحبه وسائله، فإن وجود الملزوم بدون اللازم ممتنع، كما يمتنع وجود العلم، والإرادة بلا حياة، ولهذا إذا ذكر باسم خاص قرن بالخير، كالضار النافع، فيجمع بين الاسمين لما في العموم والشمول الدال على وحدانيته، وأنه وحده يفعل هذه الأشياء، ولهذا لا يدعى بأحدهما وحده، بل يذكران جميعا؛ ولهذا كل نعمة منه فضل، وكل نعمة منه عدل، والإحسان بيده اليمنى والعدل بيده الأخرى، وكلتا يديه يمنى مباركة؛ والمقسطون يوم القيامة على يمينه. والمقصود أنه سبحانه إذا خلق ما يبغضه لحكمة يحبها فهو مريد لكل ما خلقه وإن كان مما خلق ببغضه إنما خلقه
__________
1 سورة النمل آية: 88.

(1/165)

لغيره، والفرق بين المحبة والمشيئة مذهب السلف.
(129) الناس لهم في طلب العلم والدين طريقان مبتدعان وطريق شرعي:
فالشرعي النظر فيما جاء به الرسول والاستدلال بأدلته، والعمل به، فلا يكفي علم بلا عمل، ولا عمل بلا علم، بل يكفي أحدهما، وهي متضمنة الأدلة العقلية، فإن الرسول بين بالبراهين العقلية ما يتوقف. وأما المبتدعان فأحدهما طريق أهل الكلام البدعي، والرأي البدعي؛ فإن فيه باطلا كثيرا. وكثير من أهله يفرطون فيما أمروا به من الأعمال، فينحرفون إلى اليهودية الباطلة. والثاني طريق أهل العبادة البدعية فينحرفون إلى النصرانية، فهم في فساد من جهة العمل ومن نقص العلم. وكثير ما يقدح أحدهما في الأخرى، والكل يدعي اتباع الرسول ولا يوافق هؤلاء، {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً} 1 الآية.
ما كان الرسول على طريقة هؤلاء، ولا هؤلاء. وكثير من أهل النظر يزعمون أن العلم يحصل به بلا عبادة. وكثير من أهل العبادة يزعمون أن طريق الرياضة يحصل للعارف بلا تعلم، وكلا الفريقين غالط؛ فإن لتزكية النفس تأثيرا عظيما في حصول العلم، لكن لا بد من النظرة والتدبر. ولو تعبد الإنسان ما عسى أن يتعبد، ولم يعرف من جهة محمد ما خصه
__________
1 سورة آل عمران آية: 67.

(1/166)

الله به لم يعلم، وكذلك لو نظر لم يحصل له المطلوب إلا بالتعلم من جهته، ولا يحصل العلم النافع إلا مع العمل، وإلا فقد قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ 1، وذكر آيات، وقال: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ} الآيات، وذكر آيات، وقال تعالى للرسول الذي كان أزكى الناس نفسا، وأكملهم عقلا قبل الوحي: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا} 2 الآية وقال: {وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} 3، وقال: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} ..الآيات.?
وقال: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ} 4 الآيتين، قال المفسرون: يعش عنه: لا يلتفت إليه. فكل من عشي عن القرآن قيض له شيطانا يضله، ولو تعهد، قال ابن عباس: يعمى، وقال أبو عبيدة: تظلم عينه، واختاره ابن قتيبة، والعشا: ضعف البصر، ولهذا قال: {يعش} ، وقول من قال: يعرض صحيح من جهة المعنى؛ فإن يعش مضمن يعرض، ولهذا عدي بعن، كما يقال أنت أعمى عن محاسن فلان، إذا أعرضت فلم تنظر إليها، فقوله {يعش} أي: يكون أعشى عنها، وهو دون الأعمى، فلم ينظر إليها إلا نظرا ضعيفا، وهذا حال أهل الضلال الذين لم ينتفعوا بالقرآن، فإنهم لا ينظرون فيه كنظرهم في كلام أئمتهم، لأنهم يحسبون أنه لا يحصل المقصود، ولهذا لا تجد في كلام من لم
__________
1 سورة الصف آية: 5.
2 سورة الشورى آية: 52.
3 سورة سبأ آية: 50.
4 سورة الزخرف آية: 36.

(1/167)

يتبع الكتاب والسنة بيان الحق لكثرة ما فيه من وساوس الشياطين، كما قال بعضهم في كتاب المحصل للرازي:
محصل في أصول الدين حاصله من بعد تحصيله أصل بلا دين
أصل الضلالات والشد المبين وما فيه فأكثره وحي الشياطين
(130) المنحرفون في الصحابة وغيرهم صنفان:
القادحون بما يغفره الله، والمادحون الذين يجعلون السعي المغفور من السعي المشكور. وعثمان تقابلت فيه الخوارج والشيعة وطائفة من بني أمية وغيرهم، لكن الغالين فيه أقل غلوا من الغالين في علي؛ وفي غالب الأمور تجد بدع هؤلاء أشنع من بدع أولئك. وعقوبة الآخرة تندفع بعشرة أسباب: الأول: التوبة. والثاني: الاستغفار الذي من جنس الدعاء. الثالث: الأعمال الصالحة؛ فإن الحسنات يذهبن السيئات، لكن الحسنات على حسب ما في قلب صاحبها من الإيمان، وربما مثل أحد ذهبا ينفقه الإنسان ولا يصير مثل مُدّ. الرابع: الدعاء للمؤمنين، مثل صلاة المسلمين على الميت ودعائهم له. والخامس: دعاء النبي صلى الله عليه وسلم واستغفاره في حياته وبعد مماته، كشفا عنه يوم القيامة. السادس: ما يهدى للميت من العمل الصالح. السابع: المصائب التي تكفر الخطايا. والصحابة أصيبوا بمصائب منها الفتن مع أنهم أقل فتنا ممن بعدهم، فإنه كلما تأخر العصر عن النبوة كثر التفرق والاختلاف، ولهذا لم يحدث في خلافة عثمان بدعة ظاهرة، فلما قتل تفرقوا، وحدثت بدعتان: بدعة الخوارج وبدعة الروافض. ثم في إمارة ابن الزبير وعبد الملك حدثت بدعة المرجئة والقدرية. ثم لما كان في آخر

(1/168)

عصر التابعين حدثت بدعة الجهمية وبدعة المشبهة. ولم يكن على عهد الصحابة شيء من هذا. وكذلك فتن السيف، فإنهم في ولاية معاوية متفقون يغزون العدو، فلما مات قتل الحسين، وحوصر ابن الزبير بمكة، وفتنة الحرة. ثم لما مات يزيد جرت فتنة بالشام بين مروان والضحاك بمرج راهط، ثم وثب المختار على ابن زياد فقتله، وجرت فتنة مصعب بن الزبير، وقتل المختار، وجرت فتنة. ثم ذهب عبد الملك إلى مصعب فقتله وجرت فتنة. ثم أرسل الحجاج إلى ابن الزبير فحاصره ثم قتله، وجرت فتنة. ثم تولى الحجاج العراق فخرج عليه ابن الأشعث وكانت فتنة كبيرة، وهذا كله بعد موت معاوية. ثم جرت فتنة ابن المهلب بخراسان، وقتل زيد بن علي بالكوفة في فتن أخر. ثم قام أبو مسلم وغيره بخراسان وجرت حروب وفتن يطول وصفها. ثم هلم جرا، فلم يكن ملك من ملوك المسلمين خير من معاوية. وروى الأثرم عن قتادة قال: لو أصبحتم في مثل عمل معاوية، لقال أكثركم هذا المهدي. ثم ذكر مثله عن مجاهد والأعمش. وفضائله، وعدله، وحسن سيرته كثير، وفي الصحيح أن ابن عباس قال لمن قال له: إن معاوية أوتر بركعة: "أصاب، إنه فقيه".
وقال أبو الدرداء: "ما رأيت أشبه صلاة بصلاة رسول الله من إمامكم هذا، يعني معاوية". فهذا كلام ابن عباس وأبي الدرداء وهما هما. والمقصود أن الفتن التي بين الأمة والذنوب التي لها بعد الصحابة أكثر وأعظم، ومع هذا فمكفرات الذنوب موجودة. وأما الصحابة فأكثرهم ما دخل في فتنة، قال أحمد ثنا ابن علية عن أيوب عن ابن سيرين قال "هاجت الفتنة والصحابة عشرة آلاف فما حضرها منهم مائة، بل لم يبلغوا ثلاثين" وهذا من أصح إسناد

(1/169)

على وجه الأرض، وابن سيرين من أورع الناس في منطقه، ومراسيله من أصح المراسيل. وقال أحمد: ثنا إسماعيل ثنا منصور بن عبد الرحمن قال الشعبي: "لم يشهد الجمل من الصحابة إلا أربعة، فإن جاؤوا بخامس فأنا كذاب" وقال أحمد: ثنا أمية بن خالد قال: "قيل لشعبة: إن أبا شيبة روى عن الحكم عن عبد الرحمن بن أبي ليلى قال: شهد صفين من أهل بدر سبعون. فقال: كذب والله، لقد ذاكرت الحكم في ذلك فما وجدناه شهد صفين من أهل بدر غير خزيمة". قلت: هذا النفي يدل على قلة من حضرها، وقيل حضرها سهل بن حنيف وأبو أيوب. وروى ابن بطة عن بكير عن الأشج: "أن رجالا من أهل بدر لزموا بيوتهم بعد قتل عثمان، فلم يخرجوا إلا لقبورهم".
التاسع 1: ما يحصل في الآخرة من كرب يوم القيامة.
العاشر 2: المقاصة في القنطرة بعد الصراط كما في الصحيحين. فهذه الأسباب لا تفوت المؤمنين كلها إلا القليل فكيف الصحابة؟ ووصى العلماء بالإمساك عما شجر بينهم، لأنا لا نسأل عن ذلك، قال عمر بن عبد العزيز: "تلك دماء طهر الله يدي منها، فلا أحب أن أخضب بها لساني". لكن إذا قدح فيهم مبتدع بالباطل، فلا بد من الذب عنهم بعلم وعدل، وقوله: زاد في الأذان يوم الجمعة وهو بدعة، فعلي ممن وافق على ذلك ولم يغيره في ولايته كما غير غيره، ولو أزاله لنقل، فإن قيل: لأن الناس لا يوافقونه، قيل: فهو دليل على أن الناس وافقوا على استحسانها، ولو قدر أن في الصحابة
__________
1 وقال في العاشر (أو يرحمه أرحم الراحمين) هامش المخطوطة.
2 وقال في العاشر (أو يرحمه أرحم الراحمين) هامش المخطوطة.

(1/170)

من أنكره، فهو من مسائل الاجتهاد. وقوله: هي بدعة، إن أراد أنه لم يفعل قبله، فقتال أهل القبلة كذلك. فإن قيل: بل البدعة ما فعله بغير دليل شرعي، قيل: من أين لكم أن عثمان فعله بغير ذلك؟ وعلي أحدث في خلافته العيد الثاني بالجامع، وابن عباس عرف بالبصرة في خلافة علي ولم يذكر عنه أنه أنكره، والنداء الأول اتفق عليه الناس، كما اتفقوا على ما سن عمر من جمع الناس في رمضان على إمام واحد. وأما ما سنه علي من العيد ففيه نزاع، وأحمد بن حنبل وكثير من العلماء يتبعون عليا فيما سنه، وآخرون من العلماء كمالك وغيره لا يتبعون عليا فيما سنه، وكلهم متفقون على اتباع عمر وعثمان فيما سناه.
ومن هذا الباب ما يذكر مما فعله عمر من تضعيف الصدقة التي هي جزية في المعنى على نصارى بني تغلب، وأمثال ذلك.
(131) لفظ الآية لا يخالف ما تواتر من السنة،
فإن المسح جنس تحته نوعان: الإسالة وغيرها، تقول العرب: تمسحت للصلاة، فما كان بالإسالة فهو الغسل، وإذا خص أحد النوعين باسم الغسل فقد يخص الآخر باسم المسح. ولهذا نظائر مثل لفظ: "ذوي الأرحام" يعم العصبة وغيرهم، ثم لما كان للعصبة وذوي الفروض اسما يخصهما بقي لفظ "ذوي الأرحام" مختصا في العرف، لا يرث بفرض ولا تعصيب. وكذلك لفظ الجائز والمباح يعم ما ليس بحرام، ثم قد يختص بأحد الأقسام الخمسة. وكذلك لفظ الحيوان يتناول الإنسان ثم قد يخص بغيره. ومثل هذا كثير، ومنه لفظ المسح، وفي القرآن ما يدل على أنه لم يرد بمسح الرجلين المسح الخاص، فإنه قال {إلى الكعبين} ، ولم يقل إلى الكعاب كما قال إلى المرافق، فدل على أنه ليس في

(1/171)

كل رجل كعب، بل كعبان؛ فيكون أمر بالمسح إلى العظمين الناتئين، وهذا هو الغسل؛ فإن من يسمح المسح الخاص يجعل المسح لظهور القدمين. وفي ذكره الغسل في العضوين الأولين، والمسح في الآخرين تنبيه على أن هذين يجب فيهما المسح العام، فتارة يجزئ الخاص كما في العمامة والخفين، وتارة المسح الكامل. وتواتر عنه صلى الله عليه وسلم غسل الرجلين، والمسح على الخفين. وفيه تنبيه على قلة الصب في الرجل، لأن السرف يعتاد فيها وفية اختصار الكلام، فإن المعطوف والمعطوف عليه إذا كان فعلاهما من جنس واحد اكتفي بذكر أحدهما كقوله: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ} إلى قوله {وَحُورٌ عِينٌ} وهن لا يطاف لهن لكن المعنى يؤتى بهذا، وبهذا. وهم قد يحذفون ما يدل الظاهر على جنسه لا على نفسه، كقوله: {يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً} 1 والمعنى يعذب الظالمين، والآية فيها قراءتان، ومن قرأه بالخفض يكون المعنى فامسحوا برؤوسكم، وامسحوا أرجلكم إلى الكعبين.
فقوله: مسحت الرجل ليس مرادفا لمسحت بالرجل، فإذا عدي بالباء أريد به معنى الإلصاق أي ألصقت بها شيئا، وإذا قيل مسحتها لم يقتض ذلك بل مجرد المسح، وهو لم يرد مجرد المسح باليد إجماعا، فتعين أنه أراد المسح بالماء وهو مجمل فسرته السنة. وبالجملة فالقرآن ليس فيه نفي إيجاب الغسل، بل فيه إيجاب المسح، فلو قدر أن السنة أوجبت قدرا زائدًا على القرآن لم يكن دفعا لموجب القرآن، فكيف إذا فسرته السنة والسنة تفسر القرآن، وتقضي على ما يفهمه بعضهم من ظاهر القرآن؟ وقولهم: إن الفرض مسح الرجلين
__________
1 سورة الإنسان آية: 31.

(1/172)

إلى الكعبين مجتمع الساق والقدم، لا يدل عليه القرآن بوجه من الوجوه، فإنه أوجب المسح بالرؤوس وبالأرجل إلى الكعبين مع إيجاب غسل الوجوه والأيدي إلى المرافق، فظاهره أن في كل يد مرفقا، وفي كل رجل كعبين، فهذا على قراءة الخفض.
وأما على قراءة النصب فالعطف إنما يكون على المحل إذا كان المعنى واحدا، كقول الشاعر:
معاوي إننا بشر فاسمح فلسنا بالجبال ولا الحديدا
فلو كان معنى مسحت برأسي ورجلي مسحت رأسي ورجلي لأمكن كونه على المحل، والمعنى مختلف، فعلم أن قوله: {وأرجلكم} بالنصب عطف على {وأيديكم} ، فعلم أنهم لم يتمسكوا بظاهر القرآن، وهذا حال سائر أهل الأقوال الضعيفة إذا حقق الأمر عليهم لم يوجد في ظاهر القرآن ما يخالف السنة، كقول الخوارج لا يصلى في سفر الأمن إلا أربعا، ومن قال: لا يحكم بشاهد ويمين وبين أن ما دل عليه ظاهر القرآن حق، وأنه ليس بعام مخصوص، فإنه ليس هناك عموم لفظي، بل مطلق كقوله: {اقْتُلُوا الْمُشْرِكِينَ} فإنه عام في الأعيان مطلق في الأحوال، وقوله: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} .
وقال في آية المتعة: ليس في الآية لفظ صريح يحلها، فإنه قال: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} الآية.
فقوله: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} يتناول كل مدخول بها تعطى جميع الصداق، بخلاف المطلقه قبل الدخول، وليس لتخصيص الآية بالموقت معنى بل في المؤبد أولى، فلا بد من

(1/173)

دلالتها عليه إما بالتخصيص وإما بالعموم، يدل عليه ذكره بعد نكاح الإماء، فدل على أنه في كل نكاح الحرائر مطلقا. فإن قيل: ففي قراءة طائفة "فما استمتعتم به منهن إلى أجل مسمى"، قيل: أولا: ليست متواترة، فإن كان هذا نزل فهو منسوخ، ونزوله لما كانت مباحة؛ فليس في الآية ما يدل على أن الاستمتاع بها إلى أجل حلال، فإنه لم يقل: وأحل لكم أن تستمتعوا بهن إلى أجل مسمى، بل قال: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} الآية، فتتناول ما وقع من الاستمتاع سواء كان حلالا أو وطء شبهة، ولهذا يجب المهر في النكاح الفاسد بالسنة والاتفاق. فإذا اعتقد حل المتعة وفعلها فعليه المهر، وأما الاستمتاع المحرم فلم تتناوله الآية. والقرآن إنما أباح الزوجة وملك اليمين، فإنها لو كانت زوجة لتوارثا، ولوجبت عليها عدة الوفاة، ولحقها الطلاق الثلاث؛ والمتمتع بها ليست زوجة ولا ملك فتكون حراما بنص القرآن.
وقال في آية الميراث: ليس في عمومها ما يدل على أنه صلى الله عليه وسلم يورث، لأن الخطاب شامل للمقصودين به، وليس فيه أنه صلى الله عليه وسلم مخاطب بها، وإن لم يعلم أن المعين مقصود لم يشمله، وكاف الجماعة في القرآن تارة تكون للنبي وللمؤمنين، وتارة تكون لهم دونه كقوله: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ} 1 الآية، وقوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} 2 الآية، وقوله: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} 3، فلم لا يجوز
__________
1 سورة الحجرات آية: 7.
2 سورة التوبة آية: 128.
3 سورة محمد آية: 33.

(1/174)

أن تكون الكاف في {يوصيكم الله في أولادكم} مثل هذا؟ فإن قيل: ما ذكر فيه ما يقتضي اختصاص الأمة، فإنه لما خاطبهم بطاعته علم أنه ليس داخلا، وقيل: وكذلك آية الفرائض، لما قال: {آباؤكم وأبناؤكم} ، وكذلك قوله: {غير مضار} ، ولهذا قال صلى الله عليه وسلم: "إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث" 1 واتفقت الأمة عليه حتى ظن بعض الناس أن آية الوصية نسخت به.
وأما السلف والجمهور فقالوا: الناسخ آية الفرائض; إن الله قدر فرائض محدودة منع من تعديلها، والآية لم يقصد بها بيان من يرث، ومن لا يرث، ولا بيان صفة الموروث والوارث، وإنما قصد بها أن المال الموروث يقسم بين الوارثين على هذا التفصيل، ولهذا لو كان الميت مسلما وهؤلاء كفارا لم يرثوا إجماعا، وكذلك بالعكس، وكذلك لو كان عبدا وهم أحرار، والعكس، وإذا علم أن في الموتى من يرثه أولاده ومن لا يرثه ولم يذكر صفة الوارث والموروث، علم أنه لم يقصد بها بيان ذلك، وهذا كقوله: "فيما سقت السماء العشر" 2 قصد به الفرق بين ما يجب فيه العشر ونصفه، فلا يحتج به على صدقة الخضروات، وقوله: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} 3 قصد به الفرق بينهما، ما يجوز بيعه وما لا يجوز، فلا يستدل به على جواز بيع كل شيء، ولو قدر العموم فقد خص منه الولد الكافر والعبد والقاتل بأدلة أضعف من خروجه صلى الله عليه وسلم منها. وبالجملة فإذا خصصت بنص أو إجماع خصت بنص آخر إجماعا، وفي تخصيص عموم القرآن إذا لم يكن مخصوصا بخبر الواحد خلاف، ومن سلك هذا
__________
1 الترمذي: الوصايا (2121) , والنسائي: الوصايا (3641) , وابن ماجه: الوصايا (2712) , وأحمد (4/238 ,4/239) , والدارمي: الوصايا (3260) .
2 البخاري: الزكاة (1483) , والترمذي: الزكاة (640) , والنسائي: الزكاة (2488) , وأبو داود: الزكاة (1596) , وابن ماجه: الزكاة (1817) .
3 سورة البقرة آية: 275.

(1/175)

قال: عموم مخصوص، ومن سلك الأول لم يسلم ظهور العموم. فهي عامة في الأولاد والموتى مطلقة في الموروثين، والشروط لم تتعرض لها الآية كقوله: {اقتلوا المشركين} عام في الأشخاص، مطلق في المكان والأحوال. فالخطاب المقيد لهذا المطلق خطاب مقيد مبين لحكم شرعي. وقوله: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ} 1، وقوله: {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ} 2 يدل على جنس الإرث لا على إرث المال، فالاستدلال به عليه جهل بوجه الدلالة.
وأما آية الطهارة فليس فيها أن الله أذهب عنهم الرجس كلهم، ومن قاله فقد كذب على الله؛ وأيضا إنما فيها الأمر لهم بما يوجب طهارتهم، وذهاب الرجس عنهم، فإن الإرادة فيها كقوله: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ} الآية، وكقوله: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} 3، ومعناها الأمر والمحبة، ليست إرادة لمشيئته المستلزمة لوقوع المراد، وهذا على قول هؤلاء الشيعة القدرية أظهر، فعندهم أنه يريد ما لا يكون، وحديث الكساء يرد عليهم من وجهين:
أحدهما: الدعاء بذلك، ولو وقع لأثنى على الله بوقوعه، وشكره لا يقتصر على الدعاء.
والثاني: أنه قادر على إذهاب الرجس عنهم.
ومما يبين تضمنها للأمر والنهي قوله في سياق الكلام: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ} الآية، فدل على أنه أمر ونهي، وأن أزواجه من أهل بيته، فالسياق في خطابهن، ويدل
__________
1 سورة النمل آية: 16.
2 سورة مريم آية: 6.
3 سورة المائدة آية: 6.

(1/176)

على أنه عم غيرهن لذكره بصيغة التذكير لما اجتمع المذكر والمؤنث، وهؤلاء خصوا بكونهم من أهل البيت فلهذا خصهم بالدعاء، كما أن مسجد قباء أسس على التقوى فتناول اللفظ لمسجده أولى. واختلف هل أزواجه من آله؟ هما روايتان عن أحمد: أصحهما أنهن من آله، لما في الصحيحين: "اللهم صلِّ على محمد، وعلى أزواجه، وذريته" إلى آخره، وتحريم الصدقة، من التطهير الذي أراده الله، لأنها أوساخ الناس. وقوله في آية المودة غلط، ابن عباس من كبار أهل البيت، وأعلمهم بتفسير القرآن يدل عليه أنه لم يقل إلا المودة لذوي القربى كما في آية الخمس، والرسول لا يسأل أجرا أصلا، وإنما أجره على الله، وعلى المسلمين موالاتهم، لكن بأدلة أخرى، والآية مكية قبل تزوج علي بفاطمة. وأما آية الابتهال فخصهم لأنهم أقرب إليه من غيرهم، فإنه لم يكن له ولد ذكر إذ ذاك، وبناته لم يبق منهن إلا فاطمة، فإن المباهلة سنة تسع، وهي تدل على كمال اتصالهم به لحديث الكساء، ولا يقتضي أن يكون الواحد منهم أفضل من سائر المؤمنين ولا أعلم؛ لأن ذلك بكمال الإيمان والتقوى، لا بقرب النسب. وحديث المؤاخاة موضوع وقوله:
{وَأَنْفُسَنَا وَأَنْفُسَكُمْ} كقوله: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} وقوله لعلي: "أنت مني وأنا منك" 1 قاله لغيره، وقوله: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} فالقائلون بوجوب الجزاء على المخطئ يستدلون بالسنة والآثار، والقياس على القتل خطأ ويقولون: خص الله
__________
1 البخاري: الصلح (2700) , وأحمد (4/298) , والدارمي: السير (2507) .

(1/177)

المتعمد لذكره من الأحكام ما يختص به من الانتقام، ومثله: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} 1 أراد قصر العدد والأركان، وهو يتعلق بالسفر، والخوف؛ ولا يلزم من اختصاص المجموع بالأمرين أن لا يثبت أحدهما مع أحد الأمرين، وله نظائر.
(132) قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ} 2،
فإن المماثل له إما أن يقول: الله أوحى إلي، أو يقول: أوحي إلي، أو ألقي إلي، ولا يسمى القائل، أو يضيفه إلى نفسه؛ فإنه إذا جعله من الشياطين لم يقبل، ومن جعله من الملائكة داخل فيما يضيف إلى الله؛ فتبين كيف جعل الأولين في حيز الذي جعله وحيا من الله، أو وحيا ولم يسم الموحي، فإنهما جنس واحد، في ادعاء جنس الأنباء، وجعل الآخر في حيز بهؤلاء الثلاثة المدعون لجنس النبوة، وقد تقدم قبلهم الكذب لها، فهذا يعم جميع أصول الكفر، وهذه هي أصول البدع التي تردها. وهذه الضلالات إنما تطرق من لم يعتصم بالكتاب والسنة كما قال الزهري: كان علماؤنا يقولون: الاعتصام بالسنة نجاة، وقال مالك: السنة سفينة نوح، من ركبها نجا، ومن تخلف عنها غرق، وذلك أنها هي الصراط المستقيم الذي يوصل العباد إلى الله، والرسول هو الهادي الخريت. ومن أصول الإيمان: الله 3
__________
1 سورة النساء آية: 101.
2 سورة الأنعام آية: 93.
3 قال في حاشية المخطوطة هكذا في الأصل.

(1/178)

يثبت الذين آمنوا بالقول الثابت في الحياة وفي الآخرة، كما قال تعالى: {ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً} 1 الآية، والكلمة أصل العقيدة، فالاعتقاد الكلمة التي يعتقدها المرء، وأطيب الكلم كلمة التوحيد، وأخبث الكلم كلمة الشرك، ولهذا قال سبحانه: {مَا لَهَا مِنْ قَرَارٍ} . ولهذا كلما بحث الباحث، وعمل العامل على هذه الكلمات والعقائد الخبيثة لا يزداد إلا ضلالا وعلما ببطلانها، ولهذا قال: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ} 2 الآية وهؤلاء يعيبون منازعهم، إما بعدم التمييز بين الحديث الصحيح وغيره، وإما لأن اتباع الحديث في مسائل الأصول لا يفيد ذلك، أو لا يفي به، فالأمر يرجع إلى أحد أمرين: إما ريب في الإسناد، أو أن ما فهموه لا يعلم من اللفظ لما فيه من الاحتمال. ولا ريب أن هذا عمدة كل زنديق منافق يبطل العلم الذي بعث الله به رسله، تارة يقول: لا نعلم أنهم قالوه، وتارة يقول: لا نعلم ما أرادوا بهذا القول، ولمعنى انتفاء العلم بقولهم لم نستفد علما من جهتهم، فيتمكن بعد ذلك أن يقول ما يقول آمنا أن نعارض بآثار الأنبياء، وهذا عين الطعن في النبوة.
ولما بلغ الإمام أحمد عن ابن أبي قتيلة أنه قال: أصحاب الحديث قوم سوء، فقام أحمد وهو ينفض ثوبه ويقول: زنديق زنديق؛ فإنه عرف مغزاه. وعيب المنافقين للعلماء وبما جاء به الرسول قديم، من المنافقين الذين كانوا على عهد النبي صلى الله عليه وسلم فإنهم يدعون القراء فقالوا: ما رأينا مثل قرائنا هؤلاء إلخ. والصحابة يعلمون ما جاء به، وفيه بيان الحجة على بطلان كفر كل كافر، وبيان
__________
1 سورة إبراهيم آية: 24.
2 سورة النور آية: 39.

(1/179)

ذلك بقياس صحيح أحق وأحسن بيانا من مقاييس أولئك الكفار، كما قال: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} 1. أخبر سبحانه أن الكفار لا يأتون بقياس عقل لباطلهم إلا جاء الله بالحق، وجاء من البيان والدليل وضرب المثل ما هو أحسن كشفا للحق من قياسهم. وجميع ما يقولونه مندرج في علم الصحابة، والآية ذكرها الله بعد قوله: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} 2 فبين أن من هجر القرآن فهو من أعداء الرسل، وأن هذا الأمر لا بد منه إلى قوله {وَيَوْمَ يَعضُّ الظَّالِمُ عَلَى يَدَيْهِ} إلى قوله {خذولا} . والله أرسل محمدا صلى الله عليه وسلم إلى العالمين، وضرب الأمثال فيما أرسله به لجميعهم، كما قال: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ} 3 فأخبر أنه ضربها لجميعهم، وإلا فالمخاطبين بحسب الحاجات كالسلاح في القتال، فإذا كان العدو في تحصنهم على غير ما كانت عليه فارس والروم كان جهادهم على ما توجبه الشريعة التي مبناها على تحري ما هو لله أطوع وللعبد أنفع، كرمي أهل الطائف بالمنجنيق، وكاتخاذ الخندق. وما أمر به الرسول فهو من الدين الذي شرعه الله، وإن تنازع أولو الأمر في بعضه، وسواء فعل على عهده صلى الله عليه وسلم أو لا، فما فعل بعده بأمره من قتال المرتدين والخوارج المارقين، وفارس والروم
__________
1 سورة الفرقان آية: 33.
2 سورة الفرقان آية: 30-31.
3 سورة الزمر آية: 27.

(1/180)

والترك وإخراج اليهود والنصارى من جزيرة العرب، وغير ذلك هو من سنته، ولهذا قال عمر بن عبد العزيز: "سن رسول الله صلى الله عليه وسلم وولاة الأمور بعده سننا، الأخذ بها تصديق لكتاب الله".
وكما أن الله بين في كتابه مخاطبة أهل الكتاب، وأقام عليهم الحجة برسالة محمد صلى الله عليه وسلم وما حرفوا وبدلوا، وصدق بما جاءت به الرسل حتى إذا سمع ذلك العالم منهم المنصف وجده من أبين الحجة والمحاجة؛ ولا تنفع إلا مع العدل، وإلا فالظالم يجحد الحق الذي يعلمه، ويمتنع عن النظر والاستماع، وهو معرض كما أن الإحساس الظاهر كذلك. وطالب العلم يجتهد في طلبه من طرقه، ولهذا سمي مجتهدا، ولهذا قال تعالى: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} 1 فالظالم ليس علينا مجادلته بالتي هي أحسن، فإن حرفوا الكلم أمكن معرفة ذلك، كما قال تعالى: {قُلْ فَأْتُوا بِالتَّوْرَاةِ} الآية، وإذا ذكروا حجة عقلية فهمت أيضا، وبين ما في القرآن من ردها كالنسخ قال الله تعالى: {قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} 2. وعلى بعض ما في الآية اعتماد جميع المتكلمين حيث قالوا: التكليف إما تابع للمشيئة أو للمصلحة، وعلى التقديرين فهو جائز. ثم بين سبحانه وقوعه بتحريم الحلال في التوراة، وقد أحلها لإسرائيل، وأنه تحليل بخطاب ليس لمجرد البقاء على الأصل حتى يكون نسخا كما ادعاه بعضهم. والكلام الذي يخالف القرآن
__________
1 سورة العنكبوت آية: 46.
2 سورة البقرة آية: 142.

(1/181)

أو يوافقه من كلام أهل الكتاب والصابئين والمشركين، فالقرآن فيه تفصيل كل شيء، كما قال تعالى: {وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ} 1، ومعلوم أن الأمة مأمورة بتبليغ القرآن لفظه ومعناه، وتبليغه لغير العرب بالترجمة. وإذا تدبر المؤمن العليم سائر مقالات الفلاسفة وغيرهم من الأمم وجد القرآن والسنة كاشفا لأحوالهم، مبينا لحقهم، مميزا بين حق ذلك وباطله، والصحابة أعلم الخلق به، وهم أقوم الخلق بجهاد الكفار والمنافقين، كما قال ابن مسعود: "من كان مستنا فليستن بمن مات؛ فإن الحي لا تؤمن عليه الفتنة. أولئك أصحاب محمد كانوا أبر هذه الأمة قلوبا، وأعمقها علما، وأقلها تكلفا، قوما اختارهم الله لصحبة نبيه، ولإقامة دينه، فاعرفوا لهم حقهم، وتمسكوا بهديهم، فإنهم كانوا على الهدى المستقيم".
فأخبر عنهم بكمال بر القلوب مع كمال عمق العلم، وهذا قليل في المتأخرين كما يقال: من العجائب فقيه صوفي، وعالم زاهد، فإن أهل بر القلوب يقترن بهم كثير لعدم المعرفة التي توجب النهي عن الشر، والجهاد، 2 وأهل التعمق في العلم قد يذكرون من معرفة الشرور والشبهات ما يوقعهم في الغي والضلال. وأكثر المتعمقين في العلم من المتأخرين يقترن به التكلف المذموم من المتكلمين والمتعبدين، وهو القول والعمل بلا علم، وطلب ما لا يدرك، خلافا لما عليه الصحابة، وهذا منٌّ من الله على هذه الأمة، كما في أثر المسيح " أهب لهم من علمي وحلمي"، وهذا من خواص متابعة الرسول، فمن كان له أتبع كان فيه أكمل،
__________
1 سورة يوسف آية: 111.
2 لعلها الفساد.

(1/182)

كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ} 1 إلى آخر السورة. ثم ذكر حديثي أبي موسى وابن عمر، فدل الكتاب والسنة على أن الله يؤتي أتباع الرسول من فضله ما لم يؤته لأهل الكتابين، فكيف بغيرهم؟ والمقصود ذكر الطريقة العلمية والعملية، فمتى كان غير الرسول قادرا على علم ذلك أو بيانه أو محبة نفاذه فهو أعلم بذلك، وأحرص على الهدى، وأقدر منه على بيانه.
(133) اعلم أن الله سبحانه علم آدم الأسماء كلها،
وميز كل مسمى باسم يدل على ما يفصله من الاسم المشترك، وما يخصه دون ما سواه، ويبين به ما يرتسم معناه في النفس. ومعرفة حدود الأسماء واجبة، لأن بها قيام مصلحة الآدميين في المنطق الذي جعله الله رحمة لهم، لا سيما حدود ما أنزل الله من الأسماء كالخمر والربا، فهذه الحدود هي المميزة بين ما يدخل في المسمى وما يدل عليه من الصفات، وبين ما ليس كذلك. ولهذا ذم الله من سمى الأشياء بأسماء ما أنزل الله بها من سلطان، كآلهة الأوثان. فالأسماء المنطقية سمعية، أما نفس تصور معانيها في الباطن ففطري، يُعرف بالحس الباطن والظاهر، وبإدراك الحس وشهوده يبصر الإنسان الأشياء بباطنه وظاهره، وبسمعه يعلم أسماءها، وبفؤاده يعقل الصفات المشتركة والمختصة. والله أخرجنا من بطون أمهاتنا لا نعلم شيئا، وجعل لنا السمع والأبصار والأفئدة، فأما الحدود المتكلفة فليس فيها فائدة لا في العقل، ولا في الحس، ولا في السمع، إلا ما هو كالأسماء مع التطويل أو ما هو كالتمييز بسائر الصفات. والله سبحانه علم الإنسان البيان كما قال تعالى:
__________
1 سورة الحديد آية: 28.

(1/183)

{الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الْأِنْسَان َعَلَّمَهُ الْبَيَانَ} 1، وقال: {وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا} 2، وقال: {عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} 3. والبيان بيان القلب واللسان، كما أن العمى والبكم يكون بالقلب واللسان، كما قال تعالى: {صُمٌّ بُكْمٌ عُمْيٌ} ، وقال صلى الله عليه وسلم: "فإنما شفاء العي السؤال " 4. وفي الأثر: "العي عن القلب لا عن اللسان" وقال: "شر العمى عمى القلب".
وكان ابن مسعود يقول: "إنكم في زمان كثير فقهاؤه قليل خطباؤه، وسيأتي عليكم زمان قليل فقهاؤه كثير خطباؤه". وأما بيان اللسان وخطابه فيحمد منه البلاغ ويذم منه (التشدق والتفيهق) 5 وتبين الأشياء بالقلب ضد اشتباهها عليه، كقوله: "الحلال بين والحرام بين، وبينهما مشتبهات"، وقرئ {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} 6 بالرفع والنصب أي: تستبين أنت سبيلهم، فالأشياء لتستبين الأشياء، وهم يقولون بيّن الشيء، وبينته وتبين وتبينته، واستبان، واستبنته، كل هذا يستعمل لازما ومتعديا، فقوله: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 7 هنا متعد، وقوله: {فَاحِشَةٍ مُبَيِّنَةٍ} فهنا لازم، فالبيان بمعنى تبيين الشيء، وبمعنى بينت الشيء، أي: أوضحته، وهذا هو الغالب، كقوله: "إن من البيان لسحرا" 8
__________
1 سورة الرحمن آية: 1-2-3-4.
2 سورة البقرة آية: 31.
3 سورة العلق آية: 5.
4 أبو داود: الطهارة (336) .
5 قال في الحاشية: في الأصل بياض لعله "التشدق والتفيهق".
6 سورة الأنعام آية: 55.
7 سورة الحجرات آية: 6.
8 البخاري: النكاح (5146) , والترمذي: البر والصلة (2028) , وأبو داود: الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك: الجامع (1850) .

(1/184)

أو المقصود ببيان الكلام حصول البيان للقلب، والذي لا يستبين له فهو كما قال: {وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} 1، وقال: {يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا} 2، وقوله: {قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي} 3. فأما الأشياء المعلومة التي ليس في زيادة وصفها إلا كثرة كلام وتفيهق وتشدق، والتكلم والإفصاح بما يستقبح ذكره، فهذا مما ينهى عنه، كقوله: "إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تخلل البقرة بلسانها " 4. وفي الحديث: "الحياء والعي شعبتان من الإيمان، والبذاء والبيان شعبتان من النفاق" 5.
وأما متى أدخل أحدهما الحد ما أخرجه الآخر أو بالعكس، فهذا علم يستفاد به حد الاسم، ومعرفة عمومه وخصوصه، مثل الكلام في حد الخمر هل هو عصير العنب المشتد أو كل مسكر، وحد الغيبة، ونحو ذلك. وقوله: "الكبر بطر الحق"، وغمط الناس، فقوله: "كل مسكر خمر، وكل خمر حرام" لم يذكره للاستدلال على منازع بهذا التركيب، بل أراد أن يبين لهم أن جميع المسكرات داخلة في مسمى الخمر، فهو كقوله في حديث أبي موسى، لما سئل عن أنواع فقال: "كل مسكر حرام" 6، فأراد أن يبين لهم بالكلمة الجامعة، وهي القضية الكلية أن كل مسكر خمر، ثم جاء بما كانوا يعلمونه من أن كل خمر حرام ليثبت تحريم المسكر في قلوبهم، كما صرح به في قوله: "كل مسكر حرام"، ولو اقتصر على قوله: "كل مسكر حرام" لتأوله متأول على أنه أراد القدح الآخر كما تأوله بعضهم، ولهذا قال أحمد: قوله: "كل مسكر خمر" أبلغ؛ فإنهم لا يسمون القدح
__________
1 سورة فصلت آية: 44.
2 سورة النساء آية: 176.
3 سورة الأنعام آية: 57.
4 الترمذي: الأدب (2853) , وأبو داود: الأدب (5005) .
5 الترمذي: البر والصلة (2027) , وأحمد (5/269) .
6 البخاري: المغازي (4343) , ومسلم: الأشربة (1733) , والنسائي: الأشربة (5595 ,5597 ,5602 ,5603 ,5604) , وأبو داود: الأشربة (3684) , وابن ماجه: الأشربة (3391) , وأحمد (4/410 ,4/415 ,4/417) , والدارمي: الأشربة (2098) .

(1/185)

الآخر خمرا، ولو قال: "كل مسكر خمر" لتأوله بعضهم على أنه يشبه الخمر في التحريم فلما قال: "وكل خمر حرام" علم أنه أراد به دخوله في اسم الخمر التي حرمها الله.
(134) وقال في كلامه على علم المنطق وعلم الكلام لما ذكر أن في كلامهم شيئا من الحق:
وكذلك أعمالهم مع أن ما يأمرون به من العلوم والأعمال والأخلاق لا تكفي في النجاة من عذاب الله، فضلا عن أن تكون محصلة لنعيم الآخرة. ثم ذكر الآيات منها قوله: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ} 1 الآيات، وكذلك قوله: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 2 إلى آخر السورة، فأخبر هنا بمثل ما في الأعراف؛ فإن هؤلاء المعرضين عما جاءت به الرسل، لما رأوا بأس الله وحده تركوا الشرك. وكذلك أخبر عن فرعون وهو كافر بالتوحيد والرسالة، وقال: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} 3 الآيات، وهذا في القرآن في مواضع يبين أن الرسل أمروا بالتوحيد بعبادته وحده لا شريك له، ونهوا عن عبادة شيء سواه أو اتخاذه إلها، ويخبر أن أهل السعادة أهل التوحيد، وأن المشركين أهل الشقاء، وبين أن الذين لم يؤمنوا بالرسالة مشركون؛ فعلم أن التوحيد والإيمان بالرسالة متلازمان، وكذلك الإيمان باليوم الآخر، فالثلاثة متلازمة، ولهذا يجمع بينهم في مثل قوله: {وَلا تَتَّبِعْ أَهْوَاءَ
__________
1 سورة الأعراف آية: 37.
2 سورة غافر آية: 83.
3 سورة الأعراف آية: 172.

(1/186)

الَّذِينَ كَذَّبُوا بِآياتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ} 1، وأخبر عن جميع الأشقياء أن الرسل أنذرتهم باليوم الآخر، وأخبر أن من آمن بالرسل، وأصلح من الأولين والآخرين فلا خوف عليهم ولا هم يحزنون، ومثل قوله: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا} الآية، فذكر أن المؤمنين من هؤلاء هم أهل النجاة والسعادة، وكذلك الإيمان بالرسل كلهم متلازم، وذلك: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ} الآية. فهذه الأصول الثلاثة التوحيد والإيمان بالرسل واليوم الآخر متلازمة، وقال: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ} 2 الآيات، أخبر أن جميع الأنبياء لهم أعداء يوحي بعضهم إلى بعض القول المزخرف، وهو المزين بغروره به، والغرور التلبيس، وهذا شأن كل كلام، وكل عمل يخالف ما جاءت به الرسل من أمر المتفلسفة والمتكلمين وغيرهم من الأولين والآخرين. ثم قال: {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ} 3، فأخبر أن كلام أعداء الرسل يصغي إليه الذين لا يؤمنون بالآخرة؛ فعلم أن مخالفة الرسل وترك الإيمان بالآخرة متلازمان؛ فمن لم يؤمن بها صغى إلى زخرفة أعدائهم فخالف الرسل، كما هو موجود في أصناف الكفار والمنافقين في هذه الأمور، ولهذا قال: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ} الآيتين. أخبر أنهم يقولون إذا جاء تأويله:
__________
1 سورة الأنعام آية: 150.
2 سورة الأنعام آية: 112.
3 سورة الأنعام آية: 113.

(1/187)

جاءت رسل ربنا بالحق، وهذا كقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 1 الآيات. أخبر أن الذين تركوا اتباع آياته يصيبهم ذلك، فتبين أن أصل السعادة والنجاة من العذاب هو التوحيد، واتباع الرسل، والإيمان بالآخرة، والعمل الصالح، وهذه الأمور ليست في حكمتهم، ليس فيها التوحيد، بل كل شرك في العالم إنما حدث برأي جنسهم إذ بينوا ما في الأرواح والأجسام من القوى والطبائع، وأن صناعة الطلاسم والشرك يورث منافع ويدفع مضار، فهم الآمرون بالشرك والفاعلون له، ومن لم يأمر منهم به لم ينه عنه، بل يقر هؤلاء وهؤلاء، وإن رجح الموحدين ترجيحا ما، فقد يرجح غيره من المشركين، وقد يعرض عن الأمرين جميعا. فتدبر هذا فإنه نافع جدا. وقد رأيت من مصنفاتهم في عبادة الملائكة والأنفس المفارقة أنفس الأنبياء وغيرهم، ما هو أصل الشرك. وإن ادعوا التوحيد، فهو بالقول لا بالعمل. التوحيد لا بد فيه من الإخلاص في العبادة، وهذا شيء لا يعرفونه. وتوحيدهم الذي يدعونه هو التعطيل، وفيه من الكفر والضلال ما هو من أعظم أسباب الإشراك؛ فلو كانوا موحدين بالكلام فهو لا يكفي بالنجاة والسعادة، بل لا بد أن يعبد الله وحده، ويتخذه إلها دون ما سواه، وهو معنى قول لا إله إلا الله، فكيف وهم في الكلام معطلون.
وأما الإيمان بالرسل فالذين دخلوا في الملل منهم آمنوا ببعض صفات الرسل، وكفروا ببعض، وأما اليوم الآخر فأحسنهم حالا من يقر بمعاد الأرواح، وقد أضلوا بشبهاتهم من المنتسبين إلى الملل ما لا يحيط به إلا الله. وإذا كان ما تحصل به السعادة والنجاة ليس عندهم كان ما يأمرون
__________
1 سورة طه آية: 124.

(1/188)

به من الأخلاق والأعمال والسياسات هو كما قال الله تعالى: {يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} 1. والقوم وإن كان لهم ذكاء وفطنة، وفيهم زهد وأخلاق، فهذا لا يوجب السعادة والنجاة إلا بالأصول المتقدمة، وإنما قوة الذكاء بمنْزلة قوة البدن والإرادة، فالذي يؤتى فضائل علمية وإرادية بدون تلك الأصول بمنْزلة من يعطى قوة في بدنه بدونها، وأهل الرأي والعلم بمنْزلة أهل الملك والإمارة، وكل منهم لا ينفعه ذلك إلا بالأصول المتقدمة؛ فمن لم يأت بها خلد في العذاب إذا قامت عليه الحجة بالرسل، ولما كان كل واحد من أهل الملك والعلم قد يعارضون الرسل وقد يتابعونهم، ذكرهم الله في كتابه في غير موضع، فذكر فرعون، والذي حاج إبراهيم في ربه، والملأ من قوم نوح وغيرهم، وذكر قول علمائهم كقوله: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 2 الآية، وقال: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ} 3 الآيات، إلى قوله: {الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ} الآيات، ولهذا قال ابن عباس: "كل سلطان في القرآن فهو الحجة" وذكر في (حم غافر) من حال مخالفي الرسل من الملوك والعلماء واستكبارهم ما فيه عبرة، مثل قوله {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ} 4 الآية، وقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ} 5 وذكر في سورة الأنعام والأعراف وعامة السور
__________
1 سورة الروم آية: 7.
2 سورة غافر آية: 83.
3 سورة غافر آية: 4.
4 سورة غافر آية: 56.
5 سورة غافر آية: 69.

(1/189)

المكية، وطائفة من السور المدنية حالهم، فإنها تشمل على خطابهم، وضرب الأمثال والمقاييس لهم، وذكر قصصهم، وقصص الأنبياء وأتباعهم معهم، ولهذا قال تعالى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} 1 الآية، فأخبر بما مكنوا فيه من أصناف الإدراكات والحركات، وأن ذلك لم يغن عنهم حيث جحدوا بالرسالة، ولهذا حدثني ابن الخضيري عن أبيه شيخ الحنفية في زمنه قال: كان فقهاء بخارى يقولون في ابن سينا: كان كافرا ذكيا، وقال تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً} 2 الآية؛ والقوة تعم قوة الإدراك النظرية، وقوة الحركة العملية، وفي الآية الأخرى {كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ} 3، فأخبر بفضلهم في الكم والكيف، وقال عن أتباع هؤلاء الأئمة من أهل الملك والعلم المخالفين للرسل: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ} الآيات وقال: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ} الآيات. ومثل هذا في القرآن كثير.
وذكر ما في المنتسبين إلى أتباع الرسل من العلماء، والعباد، والملوك، من النفاق والضلال في مثل قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ} 4 الآيات، وقوله: {وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} يستعمل لازما ومتعديا، والوصفان يجتمعان فيهم، وقوله: {أَلَمْ تَرَ
__________
1 سورة الأحقاف آية: 26.
2 سورة غافر آية: 21.
3 سورة الروم آية: 9.
4 سورة التوبة آية: 34.

(1/190)

إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1 الآية. وفي الحديث: "مثل المؤمن الذي يقرأ القرآن كمثل الأترجة" 2 إلخ، فتبين أن في من يقرأ القرآن مؤمنين ومنافقين. وإذا كانت سعادة الأولين والآخرين هي باتباع المرسلين، فمن المعلوم أن أحق الناس بذلك أعلمهم بآثارهم، وأتبعهم لها، وهم الطائفة الناجية من كل أمة، وهم أهل السنة والحديث من هذه الأمة. وأهل الكلام أكثر الناس شكا، وأضعفهم علما ويقينا؛ وهذا أمر يشهدونه من أنفسهم ويشهده الناس منهم، وشواهده أعظم من أن تذكر هنا.
وقيل إن الأشعري مع كونه أقربهم إلى السنة والحديث وأعلمهم به صنف في آخر عمره كتابا في تكافؤ الأدلة يعني أدلة أهل الكلام، قال أبو حامد: أكثر الناس شكا عند الموت أصحاب الكلام، والرازي من أعظم الناس في باب الحيرة لكن هو مسرف فيه، بحيث أنه يتهم في التشكيك، والشك في الباطل خير من الثبات على اعتقاده، لكن قل أن ثبت أحد على باطل محض، بل لا بد فيهم من نوع من الحق. وتوجد الردة فيهم كثيرا كالنفاق، وهذا إذا كان في المقالات الخفية فقد يقال: لم تقم عليه الحجة التي يكفر صاحبها، لكن يقع ذلك في طوائف منهم في أمور يعلم العامة والخاصة، بل اليهود والنصارى يعلمون أن محمدا صلى الله عليه وسلم بعث بها وكفر من خالفها، مثل أمره بعبادة الله وحده لا شريك له، ونهيه عن عبادة غيره، فإن هذا أظهر شعائر الإسلام، ومثل أمره بالصلوات الخمس وتعظيم شأنها، ومثل معاداة المشركين وأهل الكتاب، ومثل تحريم الفواحش والميسر، ونحو ذلك؛ ثم تجد كثيرا من
__________
1 سورة النساء آية: 51.
2 البخاري: الأطعمة (5427) , ومسلم: صلاة المسافرين وقصرها (797) , والترمذي: الأمثال (2865) , والنسائي: الإيمان وشرائعه (5038) , وأبو داود: الأدب (4829) , وابن ماجه: المقدمة (214) , وأحمد (4/397 ,4/403 ,4/408) , والدارمي: فضائل القرآن (3363) .

(1/191)

رؤوسهم وقعوا في هذه الأنواع فكانوا مرتدين، وإن كانوا قد يتوبون كالأقرع وعيينة ونحوهما، فإن فيهم من يتهم بالنفاق ومرض القلب، هم لما فيه من العلم يشبهون ابن أبي سرح لما ارتد ثم عاد إلى الإسلام.
ومن صنف في المشركين، أحسن أحواله أن يكون عاد إلى الإسلام، وكثير منهم هكذا تجده تارة يرتد ردة صريحة، وتارة يعود مع مرض في قلبه ونفاق؛ والحكايات عنهم بذلك مشهورة، وقد ذكر ابن قتيبة منها طرفا. وصنف الرازي كتابه في عبادة الكواكب والأصنام، وأقام الأدلة على حسنه ورغب فيه، وهذه ردة عن الإسلام إجماعا.
(135) العلم يحصل في النفس كما يحصل سائر الإدراكات والحركات بما يجعله الله من الأسباب وعاء
وعامة ذلك من الملائكة، فإن الله ينزل بها على قلوب عباده من العلم والقوة وغير ذلك ما يشاء، كما قال صلى الله عليه وسلم لحسان: "اللهم أيده بروح القدس" 1، وقال تعالى: {وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} . وذكر صلى الله عليه وسلم فيمن لم يطلب القضاء بعث الله له ملكا يسدده. وقال ابن مسعود: "كنا نتحدث أن السكينة تنطق على لسان عمر"، وقال: "إن للملك لمة وللشيطان لمة. فلمة الملك إيعاد بالخير وتصديق بالحق، ولمة الشيطان إيعاد بالشر وتكذيب بالحق" هذا محفوظ عنه، وربما رفعه بعضهم، وهو جامع لأصول ما يكون من العبد من علم وعمل، وذلك أن العبد له قوة الشعور وقوة الإرادة والحركة، وإحداهما أصل الثانية مستلزمة لها، والثانية مستلزمة للأولى ومكملة لها، فبالأولى
__________
1 البخاري: الصلاة (453) , ومسلم: فضائل الصحابة (2485) , والنسائي: المساجد (716) , وأحمد (5/222) .

(1/192)

يصدق بالحق ويكذب بالباطل، وبالثانية يحب النافع ويبغض الضار. والله سبحانه خلق عباده على الفطرة التي فيها معرفة الحق والتصديق به، ومعرفة الباطل والتكذيب به، ومعرفة النافع والمحبة له، ومعرفة الضار والبغض له؛ فما كان حقا موجودا صدقت به الفطرة، وما كان حقا نافعا أحبته واطمأنت إليه، وذلك هو المعروف، وما كان باطلا معدوما كذبت به الفطرة وأبغضته وأنكرته، قال تعالى: {يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ} 1.
والإنسان حارث همام، فهو دائم يهم ويعمل، لكن لا يعمل إلا لما يرجو به منفعة أو دفع مضرة؛ لكن قد يكون ذلك الرجاء مبنيا على اعتقاد باطل إما في نفس المقصود فلا يكون نافعا ولا ضارا، وإما في الوسيلة فلا يكون طريقا إليه، هذا جهل؛ وقد يعلم أن الشيء يضره ويفعله، ويعلم أنه ينفعه ويتركه، لأن ذلك العلم عارضه ما في نفسه من طلب لذة أخرى، أو دفع ألم آخر، فيكون جاهلا ظالما حيث قدم هذا على ذلك، ولهذا قال أبو العالية: "سألت أصحاب محمد عن قوله: {يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ} فقالوا: كل من عصى الله فهو جاهل"، فإذا كان الإنسان لا يتحرك إلا لرجاء وإن كان راهبا لم يسع إلا بما يزيل ذلك، والرجاء لا يكون إلا بما يلقى في نفسه من الإيعاد للخير الذي هو طلب المحبوب وفوات المكروه. فكل بني آدم له اعتقاد، فيه تصديق بشيء، وتكذيب بشيء، وله قصد وإرادة لما يرجوه مما هو عنده محبوب ممكن الوصول إليه، والله خالق العبد ليصدق بالحق، ويقصد الخير فيرجوه بعمله، فإذا كذب بالحق، ولم يرج
__________
1 سورة الأعراف آية: 157.

(1/193)

الخير فيقصده ويعمل له كان خاسرا بترك التصديق بالحق وطلب الخير، فكيف إذا كذب بالحق وكره إرادة الخير؟ فكيف إذا صدق بالباطل وأراد الشر؟ فذكر ابن مسعود أن لقلب ابن آدم لمة من الملك ولمة من الشيطان، فلمة الملك تصديق بالحق، وهو ما كان من جنس الاعتقاد الصحيح، وإيعاد بالخير، وهو ما كان من جنس إرادة الخير. ولمة الشيطان من جنس الاعتقاد الفاسد، وهو التكذيب بالحق وإيعاد بالشر، وهو ما كان من جنس إرادة الشر وظن وجوده، إما مع رجائه إن كان مع هوى النفس، وإما مع خوفه إن كان غير محبوب لها؛ وكل من الرجاء والخوف مستلزم للآخر. فمبدأ العلم والحق والإرادة الصالحة من لمة الملك، ومبدأ الاعتقاد الباطل والإرادة الفاسدة من لمة الشيطان، قال تعالى: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ} ، وقال: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} أي يخوفكم أولياءه، وقال: {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} الآية. والشيطان وسواس خناس، إذا ذكر العبد ربه خنس، وإذا غفل عن ذكره وسوس، فلهذا كان ذكر الله سببا ومبدأ لنُزول العلم والحق والإرادة الصالحة في القلب، وكانت الغفلة عن ذكر الله سببا ومبدأ لنُزول الاعتقاد الباطل والإرادة الفاسدة في القلب.
ومِنْ ذكر الله تعالى تلاوة كتابه، وفهمه، ومذاكرة العلم كما قال معاذ: "ومذاكرته تسبيح".
وتنازع أهل الكلام في حصول العلم في القلب عقيب النظر في الدليل، وقال بعضهم:

(1/194)

ذلك على سبيل التولد، وقال آخرون: بل يفعله الله. والنظر إما متضمن للعلم، وإما موجب له، وهذا صحيح بناء على أن الله معلم كل علم، لكنه مجمل ليس فيه بيان السبب الخاص المضاف إلى الملائكة في الجملة؛ فإن الله سبحانه يدبر أمر السماء والأرض بملائكته التي هي السفراء في أمره، ولفظ الملائكة يدل على ذلك، وبذلك أخبرت الأنبياء، وشهد الكتاب والسنة من ذلك بما لا يتسع له هذا الموضع، ولكن يعلم أن المبدأ في شعور النفس وحركاتها هم الملائكة والشياطين. فالملك يلقي التصديق بالحق والأمر بالخير، والشيطان يلقي التكذيب بالحق، والأمر بالشر. والتصديق والتكذيب مقرون بالنظر، كما أن الأمر والنهي مقرون بالإرادة، فإذا كان النظر في دليل هادٍ كالقرآن وسلم من معارضات الشياطين تضمن العلم والهدى؛ ولهذا أمر العبد بالاستعاذة عند القراءة. وإذا كان النظر في دليل مضل، والناظر يعتقد صحته بأن يكون مقدمتاه أو إحداهما متضمنة للباطل أو يكونان صحيحين لكن التأليف غير مستقيم، صار في القلب به اعتقاد فاسد، وهو غالب الشبهات المخالفة للكتاب والسنة. وإذا كان الناظر لا بد له من متصور فيه، والنظر في نفس المتصور المطلوب حكمه لا يفيد علما، بل ربما حصل له بسببه أنواع من الشبهات يحسبها أدلة لفرط تعطش القلب إلى معرفة حكم تلك المسألة. وأما النظر المفيد للعلم هو ما كان في دليل هادٍ، والدليل الهادي على العموم هو كتاب الله وسنة نبيه. فالذي جاءت به الشريعة من نوعي النظر هو ما ينفع، وهو بذكر الله وما نزل من الحق؛ فإذا أراد النظر في الأدلة المطلقة من غير تعيين مطلوب

(1/195)

ففي كتاب الله وتدبره، كما قال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ} الآيتين، وقال: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا} 1 الآية، وأما النظر في مسألة معينة لطلب حكمها، والعبد لا يعرف ما يدله عليه، فهذا النظر لا يفيد، بل قد يقع له تصديقات يحسبها حقا، وهي من إلقاء الشيطان، وقد يقع له تصديقات من إلقاء الملك. وكذلك إذا كان النظر في دليل هادٍ وهو القرآن، فقد يفهم مقصود الدليل فيهتدي، وقد لا يفهمه أو يحرفه عن مواضعه فيضل به، ويكون ذلك من إلقاء الشيطان، كما قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً} 2، وقال {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً} ، وقال: {فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} ، وقال: {وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} 3. فالناظر في الدليل كالمترائي للهلال، قد يراه، وقد لا يراه لعشى في بصره، وكذلك عمى القلب، فأمر الله بما ينزل على قلبه الأسباب الهادية، ويصرف عنه الأسباب المعوقة وهو ذكر الله، وذكر الله يعطي الإيمان، وهو أصل الإيمان، والله سبحانه رب كل شيء ومليكه، وهو معلم كل علم وواهبه. فكما أن نفسه أصل لكل موجود فذكره والعلم به
__________
1 سورة الشورى آية: 52.
2 سورة الإسراء آية: 82.
3 سورة فصلت آية: 44.

(1/196)

أصل لكل علم وذكر في القلب. والقرآن يعطي العلم المفصل فيزيد الإيمان، كما قال جندب: "تعلمنا الإيمان، ثم تعلمنا القرآن فازددنا إيمانا". ولهذا كان أول ما نزل: {اقْرَأْ بِاسْمِ رَبِّكَ} ، فأمره أن يقرأ باسمه فتضمن الأمر بذكر الله، وبما أنزل من الحق، وقال: {بِاسْمِ رَبِّكَ} إلى قوله {مَا لَمْ يَعْلَمْ} : ذكر سبحانه أنه خلق أكرم الأعيان الموجودة عموما وخصوصا، وهو الإنسان، وأنه المعلم للعلم عموما وخصوصا للإنسان، وذكر التعليم بالقلم لأنه آخر المراتب يستلزم تعلم القول والعلم الذي في القلب.
وحقيقة الأمر أن العبد مفتقر إلى ما يسأله من الهدى، فبذكر الله والافتقار إليه يهديه الله، كما قال: "يا عبادي كلكم ضال إلا من هديته" 1، وكما في حديث الاستفتاح: "اللهم رب جبرائيل ... "إلخ.
ولا بد أن يكون عند الناظر من العلم الثابت ما لا يحتاج إلى نظر، فيكون أصلا للتفكر الذي يطلب به معلوم آخر، ولهذا كان الذكر متعلقا بالله والتفكر في مخلوقاته، وفي الأثر: "تفكروا في المخلوقات، ولا تفكروا في الخالق"، لأن التفكير في الأمثال والمقاييس، وذلك يكون في الأمور المتشابهة، وهي المخلوقات، وأما الخالق جل جلاله وسبحانه وتعالى فليس له شبيه، فالتفكير الذي مبناه على القياس ممتنع فيه، وإنما هو معلوم بالفطرة، فيذكره العبد، وبذلك يحصل من العلم به أمور عظيمة، أعني العلم به نفسه؛ ولهذا كان كثير من أرباب العبادة يأمرون بملازمة الذكر، ويجعلونه باب الوصول إلى الحق، وهذا حسن إذا ضموا إليه اتباع القرآن والسنة واتباع ذلك. وكثير من أرباب النظر يأمرون به، ويجعلونه الطريق إلى معرفة الحق. والنظر صحيح إذا كان في دليل حق، فكل من الطريقين فيها حق، لكن يحتاج إلى الحق التي في الأخرى، ويجب
__________
1 مسلم: البر والصلة والآداب (2577) , والترمذي: صفة القيامة والرقائق والورع (2495) , وابن ماجه: الزهد (4257) , وأحمد (5/154 ,5/160 ,5/177) .

(1/197)

تنْزيه كل منهما عما دخل فيهما من الباطل، وذلك باتباع الرسل. وقد بسطنا الكلام في هذا في غير هذا الموضع، وبينا ما جاءت به الشريعة من الطريقة الكاملة الجامعة، والمقصود هنا أن الإنسان يحس بأنه عالم كما يحس الطعام والشراب، كذلك العلم طعام القلب وشرابه كما في الحديث: "إن كل مؤدب يحب أن تؤتي مأدبته، وإن مأدبة الله هي القرآن" 1 كما قال تعالى: {أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا} 2 الآية، وكما في قوله: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث" 3 الحديث، فضرب مثل الهدى والعلم الذي ينزل على القلوب بالماء الذي ينزل على الأرض، وكما أن لله ملائكة موكلة بالسحاب فله ملائكة موكلة بالهدى، هذا رزق الأجساد وهذا رزق القلوب، ولهذا قال الحسن في قوله: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} : "من أعظم النفقة نفقة العلم". وقال كعب بن عجرة: "ألا أهدي لك هدية"، ثم ذكر حديث الصلاة على النبي صلى الله عليه وسلم.
وقال معاذ: "عليكم بالعلم، فإن طلبه عبادة، وتعلمه لله حسنة، وبذله لأهله قربة، وتعليمه لمن لا يعلمه صدقة، والبحث عنه جهاد، ومذاكرته تسبيح"؛ ولهذا كان معلم الخير يستغفر له كل شيء، وعكسه أولئك الذين يلعنهم الله ويلعنهم اللاعنون، والله أعلم وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
ختم الكتاب سنة 1227. قال كاتب الأصل: آخر ما وجدت من خط ملخصه محمد بن عبد الوهاب، رحمه الله وعفا عنه بمنه وكرمه.
__________
1 الدارمي: فضائل القرآن (3315) .
2 سورة الرعد آية: 17.
3 البخاري: العلم (79) , ومسلم: الفضائل (2282) , وأحمد (4/399) .

(1/198)

وأنا أقول: قد تم نسخه من الأصل في ش سنة 1357?، وقد اجتهدت فيما أشكل، فشوشت عليه، وما جزمت عليه فأصلحته، فمن وجد بخطي شيئا يحتاج إلى تصليح من خطأ وغيره فجزاه الله خيرا يصلحه، وله الأجر والثواب. وصلى الله على محمد وآله وصحبه وسلم تسليمًا كثيرًا دائمًا إلى يوم الدين.

(1/199)


المراد بقول لا إله إلا الله - معنى لا إله إلا الله محمد بن عبد الوهاب

رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

[المراد بقول لا إله إلا الله]
بسم الله الرحمن الرحيم
رسالة لشيخ الإسلام محمد بن عبد الوهاب
يجيب فيها عن سؤال حول معنى
لا إله إلا الله الحمد لله والصلاة والسلام على نبيه. . سئل الشيخ عن معنى لا إله إلاّ الله، فأجاب بقوله:
اعلم رحمك الله أنّ هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى، وهي العروة الوثقى، وهي التي جعلها إبراهيم عليه السلام كلمة باقية في عقبه لعلهم يرجعون.
وليس المراد قولها باللسان مع الجهل بمعناها، فإنّ المنافقين يقولونها وهم تحت الكفار في الدّرك الأسفل من النار، مع كونهم يُصلون ويتصدقون، ولكن المراد قولها مع معرفتها بالقلب ومحبتها ومحبة أهلها وبغض ما خالفها ومعاداته، كما قال النبي صلى الله عليه وآله وسلم: «من قال لا إله إلاّ الله مخلصا» ، وفي رواية «خالصا من قلبه» ، وفي رواية «صادقا من قلبه» وفي حديث آخر: «من قال لا إله إلاّ الله وكفر بما يُعبد من دون الله» ، إلى غير ذلك من الأحاديث الدالة على جهالة أكثر الناس بهذه الشهادة، فاعلم أن هذه الكلمة نفي وإثبات نفي الإلهية عمّا سوى الله تعالى من المخلوقات، حتى محمد صلى الله عليه وآله وسلم، وجبرائيل فضلا عن غيرهم من الأولياء والصالحين.
إذا فهمت ذلك فتأمل هذه الألوهية التي أثبتها الله لنفسه، ونفاها عن محمد وجبرائيل وغيرهما، أن يكون لهم مثقال حبة من خردل، فاعلم أنّ هذه الألوهية هي التي تسميها العامة في زماننا السر والولاية، والإله معناه الولي الذي فيه السرّ، وهو الذي يسمونه الفقير والشيخ، وتسميه العامة السيد وأشباه هذا، وذلك أنهم يظنون أنّ الله جعل لخواص الخلق منزلة، يرضى أنّ الإنسان يلتجئ إليهم ويرجوهم ويستغيث بهم ويجعلهم واسطة بينه وبين الله، فالذي يزعم أهل الشرك في زماننا أنهم وسائطهم وهم الذين يسميهم الأولون (الآلهة) ، والواسطة هو الإله، فقول الرجل لا إله إلاّ الله، إبطال الوسائط.


الكفار يشهدون لله بتوحيد الربوبية - معنى لا إله إلا الله محمد بن عبد الوهاب

رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

[الكفار يشهدون لله بتوحيد الربوبية]
فإذا أردت أن تعرف هذا معرفة تامة، فذلك بأمرين:
الأول: أن تعرف أنّ الكفار الذين قاتلهم رسول الله صلى الله عليه وآله وسلم، وقتلهم ونهب أموالهم، واستحلّ نساءهم، كانوا مقرين لله سبحانه، بتوحيد الربوبية، وهو أنه لا يخلق، ولا يرزق، ولا يحيي، ولا يميت، ولا يدبّر الأمور إلاّ الله وحده، كما قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس: 31]
وهذه مسألة عظيمة مهمة، وهي أن تعرف أنّ الكفار شاهدون بهذا كله ومقرّون به ومع ذلك لم يدخلهم ذلك في الإسلام ولم يحرم دماءهم ولا أموالهم، وكانوا أيضا يتصدّقون ويحجون ويعتمرون ويتعبّدون ويتركون أشياء من المحرمات خوفا من الله عزّ وجل، ولكن الأمر الثاني هو الذي كفّرهم وأحلّ دماءهم وأموالهم، وهو أنهم لم يشهدوا لله بتوحيد الألوهية، وهو أنه لا يُدعى ولا يُرجى إلاّ الله وحده لا شريك له ولا يُستغاث بغيره ولا يُذبح لغيره ولا يُنذر لغيره، لا لملَك مقرّب ولا نبي مرسل، فمن استغاث بغيره فقد كفر، ومن ذبح لغيره فقد كفر، ومن نذر لغيره فقد كفر وأشباه ذلك.


المشركون الذين قاتلهم الرسول كانوا يدعون الصالحين فكفروا بهذا مع إقرارهم لله بتوحيد الربوبية - معنى لا إله إلا الله محمد بن عبد الوهاب

رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

[المشركون الذين قاتلهم الرسول كانوا يدعون الصالحين فكفروا بهذا مع إقرارهم لله بتوحيد الربوبية]
وتمام هذا، أن تعرف أنّ المشركين الذين قاتلهم رسول الله صلى الله عليه وآله وسلم كانوا يدعون الصالحين مثل الملائكة وعيسى وعُزير وغيرهم من الأولياء، فكفروا بهذا مع إقرارهم بأنّ الله هو الخالق الرازق المدبّر، وإذا عرفت هذا عرفت معنى لا إله إلاّ الله، وعرفت أن من دعا نبيا أو ملكا أو ندبه أو استغاث به فقد خرج من الإسلام، وهذا هو الكفر الذي قاتلهم عليه رسول الله صلى الله عليه وآله وسلم.
فإن قال قائل من المشركين نحن نعرف أنّ الله هو الخالق الرازق المدبّر، يمكّن هؤلاء الصالحين أن يكونوا مقرّبين ونحن ندعوهم وننذر لهم وندخل عليهم ونستغيث بهم ونريد بذلك الوجاهة والشفاعة، وإلاّ نحن نفهم أنّ الله هو الخالق المدبّر.
فقل: كلامك هذا مذهب أبي جهل وأمثاله فإنّهم يدعون عيسى وعزيرا والملائكة والأولياء يريدون ذلك، كما قال تعالى: {والذين اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18]
فإذا تأمّلت هذا تأملا جيدًا، عرفت أنّ الكفار يشهدون لله بتوحيد الربوبية، وهو تفرّد بالخلق والرزق والتدبير، وهم ينخون عيسى والملائكة والأولياء يقصدون أنهم يقرّبونهم إلى الله ويشفعون عنده.
وعرفت أنّ من الكفار خصوصا النصارى منهم، من يعبد الله الليل والنهار، ويزهد في الدنيا، ويتصدق بما دخل عليه منها، معتزل في صومعة عن الناس، ومع هذا: كافر عدو لله. . مخلّد في النار، بسبب اعتقاده في عيسى أو غيره من الأولياء، يدعوه أو يذبح له أو ينذر له، تبيّن لك كيف صفة الإسلام، الذي دعا إليه نبيك صلى الله عليه وآله وسلم، وتبين لك أن كثيرا من الناس عنه بمعزل، وتبين لك معنى قوله صلى الله عليه وآله وسلم: «بدأ الإسلام غريبًا، وسيعود غريبا كما بدأ.» فالله الله يا إخواني تمسّكوا بأصل دينكم، وأوله وآخره وأسّه ورأسه: شهادة أن لا إله إلاّ الله. . واعرفوا معناها، وأحبّوها وأحبوا أهلها، واجعلوهم إخوانكم، ولو كانوا بعيدين، واكفروا بالطواغيت وعادوهم وأبغضوهم، وأبغضوا من أحبّهم أو جادل عنهم أو لم يكفّرهم أو قال ما علي منهم أو قال ما كلّفني الله بهم، فقد كذب هذا على الله وافترى، فقد كلّفه الله بهم وافترض عليه الكفر بهم والبراءة منهم ولو كانوا إخوانهم وأولادهم. . . فالله الله، تمسّكوا بذلك لعلكم تلقون ربكم لا تشركون به شيئا، اللهم توفّنا مسلمين، وألحقنا بالصالحين.


كفر المشركين من أهل زماننا أعظم كفرًا من الذين قاتلهم رسول الله صلى الله عليه وسلم - معنى لا إله إلا الله محمد بن عبد الوهاب

رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

[كفر المشركين من أهل زماننا أعظم كفرًا من الذين قاتلهم رسول الله صلى الله عليه وسلم]
ولنختم الكلام بآية ذكرها الله في كتابه، تبيّن لك أن كفر المشركين من أهل زماننا أعظم كفرًا من الذين قاتلهم رسول الله صلى الله عليه وآله وسلم، قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا} [الإسراء: 67]
فقد سمعتم أنّ الله سبحانه ذكر عن الكفار أنهم إذا مسّهم الضرّ تركوا السادة والمشائخ ولم يستغيثوا بهم بل أخلصوا لله وحده لا شريك له واستغاثوا به وحده، فإن جاء الرخاء أشركوا، وأنت ترى المشركين من أهل زماننا ولعل بعضهم يدّعي أنه من أهل العلم وفيه زهد واجتهاد وعبادة، إذا مسّه الضرّ قد يستغيث بغير الله مثل معروف أو عبد القادر الجيلاني، وأجلّ من هؤلاء مثل زيد بن الخطاب والزبير، وأجل من هؤلاء مثل رسول الله صلى الله عليه وآله وسلم، والله المستعان. . . وأعظم من ذلك وزرا أنّهم يستغيثون بالطواغيت والكفرة والمردة، مثل شمسان وإدريس ويونس وأمثالهم والله سبحانه أعلم.
الحمد لله أولا وآخرا وصلى الله على خير خلقه محمد وآله أجمعين


مفيد المستفيد في كفر تارك التوحيد - مفيد المستفيد

مفيد المستفيد في كفر تارك التوحيد

ص -281- كتاب مفيد المستفيد في كفر تارك التوحيد
تأليف: الإمام محمد بن عبدالوهاب رحمه الله
 بسم الله الرحمن الرحيم 1
وبه نستعين وعليه نتوكل.
مما قال الشيخ الإمام وعلم الهداة الأعلام محمد بن عبد الوهاب رحمه الله تعالى، لما ارتاب بعض من يدعي العلم من أهل العيينة، لما ارتد أهل حريملا، فسئل الشيخ أن يكتب كلاما ينفعه الله به، فقال رحمه الله تعالى:
- بسم الله الرحمن الرحيم
روى مسلم في صحيحه عن عمر بن عبسة السلمي رضي الله عنه قال: "كنت وأنا في الجاهلية أظن أن الناس على ضلالة، وأنهم ليسوا على شيء وهم يعبدون الأوثان. قال: فسمعت برجل بمكة يخبر أخبارا، فقعدت على راحلتي فقدمت عليه فإذا رسول الله صلى الله عليه وسلم مستخفيا جراء1 عليه قومه، فتلطفت حتى دخلت عليه بمكة فقلت له: وما أنت 2؟ قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اعتمدنا في إثبات البسملة هنا على قول ابن غنام في روضة الأفكار والأفهام (قال الشيخ رحمه الله بسم الله الرحمن الرحيم).

ص -282- أنا نبي، قلت: وما نبي؟ قال: أرسلني الله، فقلت: بأي شيء أرسلك؟ قال: أرسلني بصلة الأرحام، وكسر الأوثان، وأن يوحد الله لا يشرك به شيء. فقلت له: فمن معك على هذا؟ قال: حر وعبد. قا:ل ومعه يومئذ أبو بكر وبلال ممن آمن معه. فقلت: إني متبعك. قال: إنك لا تستطيع ذلك يومك هذا. ألا ترى حالي وحال الناس؟ ولكن ارجع إلى أهلك، فإذا سمعت بي قد ظهرت. فأتني قال: فذهبت إلى أهلي. وقدم رسول الله صلى الله عليه وسلم المدينة وكنت في أهلي. فجعلت أتخبر الأخبار وأسأل الناس حين قدم المدينة، حتى قدم نفر من أهل يثرب من أهل المدينة1. فقلت: ما فعل هذا الرجل الذي قدم المدينة؟ فقالوا: الناس إليه سراع، وقد أراد قومه قتله فلم يستطيعوا ذلك. فقدمت المدينة فدخلت2 عليه فقلت: يا رسول الله، أتعرفني؟ قال: نعم3. أنت الذي لقيتني بمكة. قال: قلت بلى، فقلت: يا نبي الله أخبرني 4 عما علمك الله وأجهلُه. أخبرني عن الصلاة. قال: صلِّ صلاة الصبح، ثم أقصر عن الصلاة حتى تطلع الشمس وحتى ترتفع، فإنها تطلع حين تطلع بين قرني شيطان، وحينئذ يسجد لها الكفار. ثم صل، فإن الصلاة مشهودة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ "من أهل المدينة" في جميع النسخ الخطية وفي صحيح مسلم فسقوطه في بعض النسخ المطبوعة من قبل بعض النساخ.
2 سقط لفظ "فدخلت عليه" من بعض نسخ الكتاب والصواب إثباته لأنه الموافق لنص صحيح مسلم.
3 سقط لفظ "نعم" في بعض نسخ الكتاب وثبت في بعضها وفي اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية وهو الموافق لنص صحيح مسلم.
4 هذا لفظ مسلم - قال النووي هكذا هو (عما علمك الله) وهو صحيح ومعناه أخبرني عن حكمه وصفته وبينه لي.

ص -283- محضورة حتى يستقل الظل بالرمح، ثم أقصر عن الصلاة فإنها1 حينئذ تسجر جهنم. فإذا أقبل الفيء فصل2 فإن الصلاة مشهودة محضورة حتى تصلي العصر. ثم أقصر عن الصلاة حتى تغرب الشمس؛ فإنها تغرب بين قرني شيطان، وحينئذ يسجد لها الكفار" وذكر الحديث.
قال أبو العباس رحمه الله تعالى: فقد نهى النبي صلى الله عليه وسلم عن الصلاة وقت طلوع الشمس ووقت الغروب، معللا ذلك النهي بأنها تطلع وتغرب بين قرني شيطان، وأنه حينئذ يسجد لها الكفار، ومعلوم أن المؤمن لا يقصد السجود إلا لله، وأكثر الناس قد لا يعلمون أن طلوعها وغروبها بين قرني شيطان، ولا أن الكفار يسجدو.ن لها ثم إنه صلى الله عليه وسلم نهى عن الصلاة في هذا الوقت حسما لمادة المشابهة.
ومن هذا الباب أنه كان إذا صلى إلى عود أو عمود جعله على حاجبه الأيمن3. ولم يصمد له صمدا؛ ولهذا نهى عن الصلاة إلى ما عبد من دون الله في الجملة، ولهذا ينهى4 عن السجود لله بين يدي الرجل، لما فيه من مشابهة السجود لغير الله 5. انتهى كلامه6.

ص -284- فليتأمل المؤمن الناصح لنفسه ما في هذا الحديث من العبر؛ فإن الله سبحانه وتعالى يقص علينا أخبار الأنبياء وأتباعهم ليكون للمؤمن من المستأخرين عبرة، فيقيس حاله بحالهم، وقص قصص الكفار والمنافقين لتجتنب من تلبس بها أيضا. فمما فيه من الاعتبار أن هذا الأعرابي الجاهلي لما ذكر له أن رجلا بمكة يتكلم في الدين بما يخالف الناس، لم يصبر حتى ركب راحلته فقدم عليه، وعلم ما عنده، لما في قلبه من محبة الدين والخير. وهذا فسر به قوله تعالى: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأسْمَعَهُمْ}1 أي: حرصا على تعلم الدين لأسمعهم أي لأفهمهم. فهذا يدل على أن عدم الفهم في أكثر الناس اليوم عدل منه سبحانه، لما يعلم في قلوبهم من عدم الحرص على تعلم الدين. فتبين أن من أعظم الأسباب الموجبة لكون الإنسان من شر الدواب هو عدم الحرص على تعلم الدين. فإذا كان هذا الجاهلي يطلب هذا الطلب، فما عذر من ادعى اتباع الأنبياء وبلغه عنهم ما بلغه، وعنده من يعرض عليه التعليم، ولا يرفع بذلك رأسا؟ فإن حضر أو استمع فكما قال تعالى: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ لاهِيَةً قُلُوبُهُمْ } 2 وفيه من العبر أيضا أنه لما قال: أرسلني الله، قال: بأي شيء أرسلك؟ قال: بكذا وكذا.
فتبين أن زبدة الرسالة الإلهية والدعوة النبوية هي توحيد الله بعبادته وحده لا شريك له، وكسر الأوثان؛ ومعلوم أن كسرها لا يستقيم إلا بشدة العداوة، وتجريد السيف. فتأمل زبدة الرسالة. وفيه أيضا أنه فهم المراد من التوحيد. وفهم أنه أمر كبير غريب. ولأجل هذا قال: من معك على هذا؟ قال: حر وعبد، فأجابه: إن جميع العلماء والعباد والملوك والعامة مخالفون له، ولم يتبعه على ذلك إلا من ذكر؛ فهذا أوضح دليل على أن الحق قد يكون مع أقل القليل، وأن الباطل قد يملأ الأرض.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 23.
2 سورة آية: 2-3.

ص -285- ولله در الفضيل بن عياض - رحمه الله - حيث يقول: "لا تستوحش، من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين" وأحسن منه قوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلاَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ} 1.
وفي الصحيحين: "أن بعث النار من كل ألف تسعة وتسعون وتسعمائة، وفي الجنة واحد من كل ألف. ولما بكوا من هذا لما سمعوه. قال صلى الله عليه وسلم: إنها لم تكن نبوة قط إلا كان بين يديها جاهلية، فيؤخذ العدد من الجاهلية، فإن تمت وإلا أكملت من المنافقين". قال الترمذي حسن صحيح. فإذا تأمل الإنسان ما في هذا الحديث من صفة بدء الإسلام ومن اتبع الرسول صلى الله عليه وسلم إذ ذاك، ثم ضم إليه الحديث الآخر الذي في صحيح مسلم أيضا أنه صلى الله عليه وسلم قال: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ"2. تبين له الأمر إن هداه الله وانزاحت عنه الحجة الفرعونية {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى} 3 والحجة القرشية {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ} 4.
وقال أبو العباس- رحمه الله تعالى - في كتاب اقتضاء الصراط المستقيم في الكلام على قوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ}5: ظاهره أنه ما ذبح لغير الله سواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبحه النصراني 6 للحم وقال فيه بسم المسيح ونحوه، كما أن ما ذبحناه نحن متقربين به إلى الله سبحانه كان أزكى مما ذبحناه للحم وقلنا عليه بسم الله؛ فإن عبادة الله سبحانه بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية: 20.
2 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389).
3 سورة طه آية: 51.
4 سورة ص آية: 7.
5 سورة البقرة آية: 173.
6 لفظ (النصراني) من اقتضاء (الصراط المستقيم).

ص -286- والعبادة لغير الله أعظم كفرا من الاستعانة بغير الله. فلو ذبح لغير الله متقربا به إليه لحرم وإن قال فيه بسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبائحهم بحال، لكن يجتمع في الذبيحة مانعان. ومن هذا ما يفعل بمكة وغيرها من الذبح للجن. انتهى كلام الشيخ، وهو الذي ينسب إليه بعض أعداء الدين أنه لا يكفر المعين؛ فانظر أرشدك 1 الله إلى تكفيره من ذبح لغير الله من هذه الأمة وتصريحه أن المنافق يصير مرتدا بذلك. وهذا في المعين إذ لا يتصور أن تحرم إلا ذبيحة معين.
وقال أيضا في الكتاب المذكور: وكانت الطواغيت الكبار التي تشد إليها الرحال ثلاثة: اللات، والعزى، ومناة. وكل واحد منها لمصر من أمصار العرب. فكانت اللات لأهل الطائف، ذكروا أنه كان في الأصل رجلا صالحا يلت السويق للحجاج، فلما مات عكفوا على قبره. وأما العزى فكانت لأهل مكة قريبا من عرفات، وكانت هناك2 شجرة يذبحون عندها ويدعون. وأما مناة فكانت لأهل المدينة، وكانت حذو قديد من ناحية الساحل.
ومن أراد أن يعلم كيف كانت أحوال المشركين في عبادتهم الأوثان، ويعرف حقيقة الشرك الذي ذمه الله وأنواعه حتى يتبين له تأويل القرآن، فلينظر إلى سيرة النبي صلى الله عليه وسلم وأحوال العرب في زمانه، وما ذكره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر بن راشد وقع في مخطوطته الثانية التي هي بخط سالم بن علي (رحمك الله) وكذا في روضة الأفكار والأفهام لابن غنام.
2 ذكر لفظ "هناك" في أكثر النسخ الخطية وفي اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية.

ص -287- الأزرقي في أخبار مكة وغيره من العلماء. ولما كان للمشركين شجرة يعلقون عليها أسلحتهم. ويسمونها ذات أنواط. فقال بعض الناس: "يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال: الله أكبر؛ إنها السنن لتركبن سنن من كان قبلكم"1. فأنكر صلى الله عليه وسلم مجرد مشابهتهم للكفار في اتخاذ شجرة يعكفون عليها معلقين عليها أسلحتهم، فكيف بما هو أطم من ذلك من الشرك بعينه... إلى أن قال: فمن ذلك عدة أمكنة بدمشق، مثل مسجد يقال له مسجد الكف. فيه تمثال كف يقال إنه كف علي بن أبي طالب، حتى هدم الله ذلك الوثن. وهذه الأمكنة كثيرة موجودة في البلاد وفي الحجاز، منها مواضع. ثم ذكر كلاما طويلا في نهيه صلى الله عليه وسلم عن الصلاة عند القبور. فقال: العلة لما يفضي إليه ذلك من الشرك، ذكر ذلك الشافعي وغيره وكذلك الأئمة من أصحاب مالك وأحمد كأبي بكر الأثرم، وعللوا بهذه العلة وقد قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 2 الآية.
ذكر ابن عباس وغيره من السلف أن هذه أسماء رجال صالحين من قوم نوح فلما ماتوا عكفوا على قبورهم. ثم صورا تماثيلهم، ثم طال عليهم الأمد فعبدوهم. ذكر هذا البخاري في صحيحه وأهل التفسير كابن جرير وغيره. ومما يبين صحة هذه العلة أنه لعن من يتخذ قبور الأنبياء مساجد. ومعلوم أن قبور الأنبياء لا يكون ترابها نجسا. وقال عن نفسه: "اللهم لا تجعل قبري وثنا يعبد"3، فعلم أن نهيه عن ذلك كنهيه عن الصلاة عند طلوع الشمس وعند غروبها سدا للذريعة، لئلا يصلي في هذه الساعة، وإن كان المصلي لا يصلي إلا لله، ولا يدعو إلا الله، لئلا يفضي ذلك إلى دعائها والصلاة لها. وكلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الفتن (2180) , وأحمد (5/218).
2 سورة نوح آية: 23.
3 مالك: النداء للصلاة (416).

ص -288- الأمرين قد وقع. فإن من الناس من يسجد للشمس وغيرها من الكواكب ويدعوها بأنواع الأدعية. وهذا من أعظم أسباب الشرك الذي ضل به كثير من الأولين والآخرين، حتى شاع ذلك في كثير ممن ينتسب إلى الإسلام. وصنف بعض المشهورين1 فيه كتابا على مذهب المشركين، مثل أبي معشر البلخي، وثابت بن قرة، وأمثالهما ممن دخل في الشرك وآمن بالطاغوت والجبت، وهم ينتسبون إلى الكتاب كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}2. انتهى كلام الشسسيخ رحمه الله.
فانظر رحمك الله إلى هذا الإمام الذي ينسب عنه من أزاغ الله قلبه عدم تكفير المعين كيف ذكر عن مثل الفخر الرازي، وهو من أكابر أئمة الشافعية، ومثل أبي معشر وهو من أكابر المشهورين من المصنفين، وغيرهما، أنهم كفروا وارتدوا عن الإسلام، والفخر هو الذي ذكره الشيخ في الرد على المتكلمين لما ذكر تصنيفه الذي ذكر هنا قال: وهذه ردة صريحة باتفاق المسلمين، وسيأتي كلامه إن شاء الله تعالى.
وتأمل أيضا ما ذكره في اللات والعزى ومناة، وجعله فعل المشركين معها هو بعينه الذي يفعل بدمشق3 وغيرها. وتأمل قوله على حديث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر بن راشد وقع في مخطوطته الثانية التي هي بخط سالم بن علي (رحمك الله) وكذا في روضة الأفكار والأفهام لابن غنام.
2 سورة النساء آية: 51.
3 هذا نص مخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر. وفي روضة الأفكار والأفهام لابن غنام وبقية النسخ الخطية "وجعله بعينه هذا الذي يفعل بدمشق وغيرها".

ص -289- ذات أنواط، هذا قوله في مجرد مشابهتهم في اتخاذ شجرة، فكيف بما هو أطم من ذلك من الشرك بعينه؟ فهل للزائغ بعد هذا متعلق بشيء من كلام هذا الإمام؟ وأنا أذكر لفظه الذي احتجوا به على زيغهم.
قال رحمه الله تعالى أنا من أعظم الناس نهيا عن أن ينسب معين إلى تكفير أو تبديع أو تفسيق أو معصية، إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرا تارة وفاسقا أخرى وعاصيا1 أخرى. انتهى كلامه. وهذا صفة كلامه في المسألة في كل موضع وقفنا عليه من كلامه، لا يذكر عدم تكفير المعين إلا ويصله بما يزيل الإشكال أن المراد بالتوقف عن تكفيره قبل أن تبلغه الحجة، وإذا بلغته حكم عليه بما تقتضيه تلك المسألة من تكفير أو تفسيق أو معصية. وصرح رضي الله عنه أيضا أن كلامه أيضا2 في غير المسائل الظاهرة فقال في الرد على المتكلمين3، لما ذكر أن بعض أئمتهم توجد منه الردة عن الإسلام كثيرا. قال: وهذا إن كان في المقالات الخفية، فقد يقال إنه فيها مخطئ ضال، لم تقم عليه الحجة التي يكفر تاركها، لكن هذا يصدر عنهم في أمور يعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ "وعاصيا أخرى" في روضة الأفكار والأفهام لابن غنام وفي بعض النسخ الخطية والمناسب لورود لفظ "أو معصية" في هذه العبارة ذكره كما ورد في مخطوطة سماحة المفتي الشيخ محمد بن إبراهيم بخط عبد العزيز بن ناصر ومخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ.
2 كذا ورد لفظ "أيضا" في هذين الموضعين في روضة الأفكار والأفهام لابن غنام وفي مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط سالم بن علي.
3 يعني بذك "نقض المنطق" لشيخ الإسلام ابن تيمية.

ص -290- وسلم بعث بها وكفر من خالفها، مثل أمره1 بعبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من الملائكة والنبيين وغيرهم؛ فإن هذا أظهر شعائر الإسلام، ومثل إيجاب الصلوات الخمس وتعظيم شأنها، ومثل تحريم الفواحش والربا والخمر والميسر، ثم تجد كثيرا من رؤوسهم وقعوا فيها فكانوا مرتدين. وأبلغ من ذلك أن منهم من صنف في دين المشركين، كما فعل أبو عبد الله الرازي (يعني الفخر الرازي) 2. قال: وهذه ردة صريحة باتفاق المسلمين. انتهى كلامه 3.
فتأمل هذا، وتأمل ما فيه من تفصيل الشبهة التي يذكرها أعداء الله، لكن من يرد الله فتنته فلن تملك له من الله شيئا على أن الذي نعتقده وندين الله به ونرجو أن يثبتنا عليه، أنه لو غلط هو أو أجل منه في هذه المسألة، وهي مسألة المسلم إذا أشرك بالله بعد بلوغ الحجة، أو المسلم الذي يفضل هذا على الموحدين أو يزعم أنه على حق، أو غير ذلك من الكفر الصريح الظاهر الذي بينه الله ورسوله وبينه علماء الأمة، أنا نؤمن بما جاءنا عن الله وعن رسوله من تكفيره4، ولو غلط، من غلط فكيف والحمد لله ونحن لا نعلم عن واحد من العلماء خلافا في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ "أمره" من نقض المنطق لشيخ الإسلام ابن تيمية صفحة 45 الطبعة الأولى بمطبعة السنة المحمدية.
2 هذه العبارة التي بين قوسين مثبتة في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية وسقطت في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ.
3 أي في نقض المنطق لشيخ الإسلام ابن تيمية ص 45- 47 وقد اقتصر شيخ الإسلام محمد بن عبد الوهاب منه على ما هنا.
4 لفظ " من تكفيره" ليس في روضة الأفكار والأفهام لابن غنام, ولا في أكثر النسخ الخطية, وهو في نسخة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر.

ص -291- هذه المسألة؟ وإنما يلجأ من شاق فيها إلى حجة فرعون {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى}1، أو حجة قريش. {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ} 2.
قال الشيخ رحمه الله في الرسالة السنية: لما ذكر حديث الخوارج ومروقهم من الدين وأمره صلى الله عليه وسلم بقتالهم، قال: فإذا كان على عهد رسول الله صلى الله عليه وسلم وخلفائه ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، حتى أمر صلى الله عليه وسلم بقتالهم، فيعلم أن المنتسب إلى الإسلام أو السنة قد يمرق أيضا من الإسلام في هذه الأزمان3. وذلك بأسباب: منها الغلو الذي ذمه الله في كتابه حيث يقول: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}4 الآية. "وعلي بن أبي طالب حرق الغالية من الرافضة. فأمر بأخاديد خدت لهم عند باب كندة، فقذفهم فيها. واتفق الصحابة على قتلهم، لكن ابن عباس كان مذهبه أن يقتلوا بالسيف بلا تحريق". وهو قول أكثر العلماء. وقصتهم معروفة عند العلماء. وكذلك الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه، فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية، مثل أن يقول: يا سيدي فلان انصرني! أو أغثني! أو ارزقني! أو اجبرني! أو أنا في حسبك، ونحو هذه الأقوال. فكل هذا شرك وضلال، يستتاب صاحبه؛ا فإن تاب وإلا قتل. فإن الله سبحانه إنما أرسل الرسل وأنزل الكتب ليعبد وحده لا شريك له، لا يجعل معه إله آخر.
والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية: 51.
2 سورة ص آية: 7.
3 وقع لفط "في هذه الأزمان" في هذا الموقع في بعض النسخ الخطية ووقع في "روضة الأفكار والأفهام لابن غنام" و "مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي التي هي بخط سالم بن علي إثر قوله "أو السنة" وقبل قوله "قد يمرق".
4 سورة النساء آية: 171.

ص -292- لم يكونوا يعتقدون أنها تخلق الخلائق أو تنْزل المطر أو تنبت النبات وإنما كانوا يعبدونهم أو يعبدون صورهم1 ويقولون: إنما نعبدهم ليقربونا إلى الله زلفى، ويقولون: هؤلاء شفعاؤنا عند الله فبعث الله رسله تنهى أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة. قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}2 الآية. قال طائفة من السلف: كان أقوام يدعون المسيح وعزيرا والملائكة 3 ثم ذكر رحمه الله تعالى آيات. ثم قال: وعبادة الله وحده لا شريك له هي أصل الدين، وهي التوحيد الذي بعث الله به الرسل، وأنزل به الكتب. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}4. وقال تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}5. وكان النبي صلى الله عليه وسلم يحقق التوحيد، ويعلمه أمته، حتى قال له رجل: ما شاء الله وشئت قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده". ونهى عن الحلف بغير الله وقال: "من حلف بغير الله فقد كفر أو أشرك"6. وقال في مرض موته: "لعن الله اليهودوالنصارىاتخذوا قبور أنبيائهم مساجد"7. يحذر ما صنعوا، وقال: "اللهم لا تجعل قبري وثنا يعبد"8. وقال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا. وصلوا علي حيثما كنتم؛ فإن صلاتكم تبلغني"9. ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور، ولا الصلاة عندها، وذلك لأن من أكبر أسباب عبادة الأوثان كان تعظيم القبور. ولهذا اتفق العلماء على أنه من سلم على النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل " يعبدونهم أو يعبدون قبورهم أو صورهم" ولكن لفظ قبورهم لا يناسب قوله: "مثل المسيح والملأئكة والأصنام" لأنه لا قبور لهم.
2 سورة الإسراء آية: 56.
3 تمام عبارة شيخ الإسلام ابن تيمية "فقال الله لهم هؤلاء الذين تدعونهم يتقربون إلي كما تتقربون إلي ويرجون رحمتي كما ترجون رحمتي ويخافون عذابي كما تخافون عذابي".
4 سورة النحل آية: 36.
5 سورة الأنبياء آية: 25.
6 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/34 ,2/86 ,2/98 ,2/125 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341).
7 البخاري: الجنائز (1330) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255) , والدارمي: الصلاة (1403).
8 مالك: النداء للصلاة (416).
9 أبو داود: المناسك (2042) , وأحمد (2/367).

ص -293- صلى الله عليه وسلم عند قبره أنه لا يتمسح بحجرته ولا يقبلها؛ لأنه إنما يكون ذلك لأركان بيت الله، فلا يشبه بيت المخلوق ببيت الخالق، كل هذا لتحقيق التوحيد الذي هو أصل الدين ورأسه الذي لا يقبل الله عملا إلا به، ويغفر لصاحبه ولا يغفر لمن تركه كما1. قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}2 الآية. ولهذا كانت كلمة التوحيد أفضل الكلام وأعظمه. وأعظم آية في القرآن آية الكرسي {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ}3. وقال صلى الله عليه وسلم: "من كان آخر كلامه من الدنيا4 لا إله إلا الله، دخل الجنة"5. والإله هو الذي تؤلهه القلوب عبادة له واستعانة به، ورجاء له وخشية وإجلالا. انتهى كلامه رحمه الله تعالى 6.
فتأمل أول الكلام وآخره، وتأمل كلامه فيمن دعا نبيا أو وليا، مثل أن يقول: يا سيدي فلان أغثني! ونحوه، أنه يستتاب؛ فإن تاب وإلا قتل. هل يكون هذا إلا في المعين. والله المستعان. وتأمل كلامه في اللات والعزى ومناة وما ذكر بعده، يتبين لك الأمر إن شاء الله تعالى:
وقال ابن القيم رحمه الله تعالى: في شرح المنازل في باب التوبة: وأما الشرك فهو نوعان: أكبر وأصغر. فالأكبر لا يغفره الله إلا بالتوبة منه، وهو أن يتخذ من دون الله ندا يحبه كما يحب الله، بل أكثرهم يحبون آلهتهم

ــــــــــــــــــــــــــــــــــــــــــــــ
1 ورد لفظ "كما" في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد ابن عبد اللطيف آل الشيخ ونسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر وذلك هو الموافق لما في الرسالة السنية لشيخ الإسلام ابن تيمية.
2 سورة النساء آية: 48.
3 سورة البقرة آية: 255.
4 زيادة لفظ "من الدنيا" من روضة الأفكار والأفهام لابن غنام وفي نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر.
5 أبو داود: الجنائز (3116) , وأحمد (5/233 ,5/247).
6 ملخصا.

ص -294- أعظم من محبة الله، ويغضبون لمنتقص معبودهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين. وقد شاهدنا هذا نحن وغيرنا منهم جهرة. وترى أحدهم قد اتخذ ذكر معبوده على لسانه "ديدنا له 1"، إن قام وإن قعد وإن عثر وإن استوحش، وهو لا ينكر ذلك، ويزعم أنه باب حاجته إلى الله، وشفيعه عنده، وهكذا كان عباد الأصنام سواء، وهذا القدر هو الذي قام بقلوبهم، وتوارثه المشركون بحسب اختلاف آلهتهم. فأولئك كانت آلهتهم من الحجر، وغيرهم اتخذوها من البشر. قال الله تعالى حاكيا عن أسلاف هؤلاء: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2 الآية. فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله تعالى. وما أعز من يتخلص من هذا، بل ما أعز من لا3 يعادي من أنكره! والذي قام بقلوب هؤلاء المشركين وسلفهم أن آلهتهم تشفع لهم عند الله. وهذا عين الشرك. وقد أنكر الله عليهم ذلك في كتابه وأبطله، وأخبر أن الشفاعة كلها له ثم ذكر الشيخ - يعني ابن القيم رحمه الله 4 - فصلا طويلا في ذكر 5 هذا الشرك الأكبر.
ولكن تأمل قوله: وما أعز من يتخلص من هذا، بل ما أعز

ــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ "ديدنا له" من مدارج السالكين شرح المنازل.
2 سورة الزمر آية: 3.
3 سقط لفظ "لا" في بعض النسخ الخطية. والصواب إثباته كما وقع في أكثرها وفي مدارج السالكين.
4 عبارة يعني ابن القيم من نسخة الشيخ محمد بن عبد اللطيف آل الشيخ رحمه الله.
5 لفط "ذكر" هنا هو الذي ورد في هامش مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين رحمه الله ومعه لفظ "صح" بعد الضرب علي لفظ "تقرير" الذي ورد في النسخ الخطية وغير الخطية.

ص -295- من لا يعادي من أنكره يتبين لك بطلان الشبهة التي أدلى بها الملحد وزعم أن كلام الشيخ (في الفصل الثاني يدل عليها وسيأتي تقريره إن شاء الله تعالى وذكر)1، في آخر هذا الفصل، أعني الفصل الأول، في الشرك الأكبر الآية التي في سورة سبأ {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ } 2 إلى قوله {إِلاَّ لِمَنْ أَذِنَ لَهُ} وتكلم عليها، ثم قال: والقرآن مملوء من أمثالها. ولكن أكثر الناس لا يشعر بدخول الواقع تحته، ويظنه في قوم قد خلوا ولم يعقبوا وارثا. وهذا هو الذي يحول بين القلب وبين فهم القرآن، كما قال عمر بن الخطاب رضي الله عنه "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية". وهذا لأنه إذا لم يعرف الشرك وما عابه القرآن وذمه، وقع فيه وأقره وهو لا يعرف أنه الذي كان عليه أهل الجاهلية، فتنقض بذلك عرى الإسلام، ويعود المعروف منكرا والمنكر معروفا، والبدعة سنة والسنة بدعة، ويكفر الرجل بمحض الإيمان وتجريد التوحيد، ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع. ومن له بصيرة وقلب حي يرى ذلك عيانا، فالله المستعان.
( فصل ).
وأما الشرك الأصغر فكيسير الرياء، والحلف بغير الله، وقول: هذا من الله ومنك، وأنا بالله وبك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا أنت لم يكن كذا وكذا، وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: "في الفصل الثاني.... إلى قوله في آخر هذا الفصل" لم يذكر في روضة الأفكار والأفهام لابن غنام والظاهر أن سقوطه من قبل النساخ لأن ذكره هو الموافق لما في مدارج السالكين والنسخ الخطية.
2 سورة سبأ آية: 22.

ص -296- ثم قال الشيخ يعني ابن القيم 1 رحمه الله تعالى بعد ذكر الشرك الأكبر والأصغر: ومن أنواع هذا الشرك سجود المريد2 للشيخ، ومن أنواعه التوبة للشيخ؛ فإنها شرك عظيم. ومن أنواعه النذر لغير الله، والتوكل على غير الله، والعمل لغير الله، والإنابة والخضوع والذل لغير الله، وابتغاء الرزق من عند غيره، وإضافة نعمه إلى غير.ه ومن أنواعه طلب الحوائج من الموتى، والاستغاثة بهم، والتوجه إليهم. وهذا أصل شرك العالم. فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعا ولا ضرا، فضلا لمن استغاث به أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده؛ فإن الله تعالى لا يشفع عنده أحد إلا بإذنه، والله لم يجعل سؤال غيره سببا لإذنه، وإنما السبب لإذنه كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن. والميت محتاج إلى من يدعو له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم ونسأل الله لهم العافية والمغفرة.
فعكس المشركون هذا، وزاروهم زيارة العبادة، وجعلوا قبورهم أوثانا تعبد، فجمعوا بين الشرك بالمعبود وتغيير دينه ومعاداة أهل التوحيد ونسبتهم إلى تنقص الأموات، وهم قد تنقصوا الخالق بالشرك وأولياءه المؤمنين بذمهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا، أو أنهم أمروهم به. وهؤلاء أعداء الرسل في كل زمان ومكان وما أكثر المستجيبين لهم! ولله در خليله إبراهيم عليه السلام حيث يقول: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ

ــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة "يعني ابن القيم" من نسخة الشيخ محمد بن عبد اللطيف آل الشيخ رحمه الله.
2 لفظ "سجود المريد" ورد هكذا في روضة الأفكار والأفهام لابن غنام وأكثر النسخ الخطية ومدارج السالكين.

ص -297- النَّاسِ} 1 وما نجا من شرك هذا الشرك الأكبر إلا من جرد التوحيد لله، وعادى المشركين في الله، وتقرب بمقتهم إلى الله. انتهى كلامه 2.
والمراد بهذا أن بعض الملحدين نسب إلى الشيخ أن هذا شرك أصغر. وشبهته أنه ذكره في الفصل الثاني الذي ذكر في أوله الأصغر، وأنت رحمك الله تجد الكلام من أوله إلى آخره في الفصل الأول والثاني صريحا لا يحتمل التأويل من وجوه كثيرة، منها: أن دعاء الموتى والنذر لهم ليشفعوا له عند الله هو الشرك الأكبر الذي بعث الله النبي صلى الله عليه وسلم بالنهي عنه، فكفر من لم يتب منه، وقاتله وعاداه. وآخر ما صرح به قوله آنفا "وما نجا من شرك هذا الشرك الأكبرط إلى آخره فهل بعد هذا البيان بيان إلا العناد؟ بل الإلحاد، ولكن تأمل قوله: أرشدك الله وما نجا من شرك هذا الشرك الأكبر إلا من عادى المشركين... إلى آخره3 وتأمل أن الإسلام لا يصح إلا بمعاداة أهل الشرك الأكبر، وإن لم يعادهم فهو منهم، وإن لم يفعله وقد ذكر في الإقناع عن الشيخ تقي الدين أن من دعا علي بن أبي طالب فهو كافر، وأن من شك في كفره فهو كافر. فإذا كان هذا حال من شك في كفره مع عداوته له ومقته له، فكيف بمن يعتقد أنه مسلم ولم يعاده؟ فكيف بمن أحبه؟ فكيف ‎بمن جادل عنه.
وعن طريقته وتعذر أنا لا نقدر على التجارة وطلب الرزق إلا بذلك. وقد قال تعالى: { وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا }4, فإذا كان هذا قول الله تعالى فيمن تعذر عن التبيين بالعمل بالتوحيد ومعاداة المشركين بالخوف على أهله وعياله، فكيف

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 35-36.
2 مختصرا.
3 سقط قوله (فهل) إلى قوله (إلى آخره) في روضة الأفكار والأفهام لابن غنام, وأثبت في جميع النسخ الخطية.
4 سورة القصص آية: 57.

ص -298- بمن اعتذر في ذلك بتحصيل التجارة؟ ولكن الأمر كما تقدم عن عمر رضي الله عنه: إذا نشأ في الإسلام من لا يعرف الجاهلية، لهذا لم يفهم معنى القرآن وأنه أشر وأفسد من الذين قالوا: {إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا}.
ومع هذا فالكلام الذي يظهرونه نفاق، وإلا فهم يعتقدون أن أهل التوحيد ضالون مضلون، وأن عبدة الأوثان أهل الحق والصواب، كما صرح به إمامهم في الرسالة التي أتتكم قبل هذه، خطه بيده يقول: بيني وبينكم أهل هذه الأقطار وهم خير أمة أخرجت للناس وهم كذا وكذا. فإذا كان يريد التحاكم إليهم. ويصفهم بأنهم خير أمة أخرجت للناس، فكيف أيضا يصفهم بشرك. ومخالطتهم للحاجة؟ وما أحسن قول أصدق القائلين: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ يُؤْفَكُ عَنْهُ مَنْ أُفِكَ}1، {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}2، فرحم الله أمرأ نظر3، لنفسه وتفكر فيما جاء به محمد صلى الله عليه وسلم من عند الله من معاداة من أشرك بالله من قريب أو بعيد، وتكفيرهم وقتالهم حتى يكون الدين كله لله. وعلم ما حكم به محمد صلى الله عليه وسلم فيمن أشرك بالله مع ادعائه الإسلام وما حكم به في ذلك الخلفاء الراشدون كعلي بن أبي طالب رضي الله عنه وغيره لما حرقهم بالنار، مع أن غيرهم من أهل الأوثان الذين لم يدخلوا في الإسلام لا يقتلون بالتحريق، والله الموفق.
وقال أبو العباس أحمد 4 بن تيمية في الرد على المتكلمين 5 لما

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 7-9.
2 سورة ق آية: 5.
3 كذا في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية ووقع في نسخة سماحة المفتي التي بخط سالم بن علي (نظر في نفسه).
4 لفظ (أحمد) من نسخة سماحة المفتي التي هي بقلم عبد العزيز بن ناصر.
5 كتاب "نقض المنطق".

ص -299- ذكر بعض أحوال1. أئمتهم قال: وكل شرك في العالم إنما حدث برأي جنسهم فهم الآمرون بالشرك والفاعلون له، ومن لم يأمر منهم بالشرك فلم ينه عنه، بل يقر هؤلاء وهؤلاء. وإن رجح الموحدين ترجيحا ما فقد يرجح غيره المشركين. وقد يعرض عن الأمرين جميعا. فتدبر هذا فإنه نافع جدا. ولهذا كان رؤوسهم المتقدمون والمتأخرون يأمرون بالشرك. وكذلك الذين كانوا في ملة الإسلام لا ينهون عن الشرك ويوجبون التوحيد. بل يسوغون الشرك أو يأمرون به. أو لا يوجبون التوحيد؛ وقد رأيت من مصنفاتهم في عبادة الملائكة وعبادة الأنفس المفارقة، أنفس الأنبياء وغيرهم، ما هو أصل الشرك. وهم إذا ادعوا التوحيد فإنما توحيدهم بالقول لا بالعبادة والعمل. والتوحيد الذي جاءت به الرسل لا بد فيه من التوحيد بإخلاص الدين لله وعبادته وحده لا شريك له وهذا شيء لا يعرفونه. فلو كانوا موحدين بالقول والكلام لكان معهم التوحيد دون العمل، وذلك لا يكفي في السعادة والنجاة، بل لا بد من أن يعبد الله وحده ويتخذ إلها دون ما سواه، وهذا هو معنى قول لا إله إلا الله. انتهى كلام الشيخ 2.
فتأمل رحمك الله هذا الكلام فإنه مثل ما قال الشيخ فيه، نافع جدا، ومن أكبر ما فيه من الفوائد أنه يبين حال من أقر بهذا الدين وشهد أنه الحق وأن الشرك هو الباطل وقال بلسانه ما أريد منه، ولكن لا يدين بذلك إما بغضا له، أو عدم محبته كما هي حال المنافقين الذين بين أظهرنا، وإما إيثارا للدنيا

ــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في جميع ما لدينا من النسخ الخطية ووقع في روضة الأفكار والأفهام لابن غنام (أحوال بعض أئمتهم).
2 في نقض المنطق صفحة 177 طبعة مطبعة للسنة المحمدية.

ص -300- مثل تجارة أو غيرها فيدخلون في الإسلام ثم يخرجون منه كما قال تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا} 1 الآية. وقال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ}2 إلى قوله: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ}3. فإذا قال هؤلاء بألسنتهم: نشهد أن هذا دين الله ورسوله، ونشهد أن المخالف له باطل، وأنه الشرك بالله، غر هذا الكلام ضعيف البصيرة. وأعظم من هذا وأطم أن أهل حريملا ومن وراءهم يصرحون بمسبة الدين، وأن الحق ما عليه أكثر الناس، يستدلون بالكثرة على حسن ما هم فيه من الدين، ويفعلون ويقولون ما هو من أكبر الردة وأفحشها. فإذا قالوا: التوحيد حق والشرك باطل، وأيضا لم يحدثوا في بلدهم أوثانا، جادل الملحد عنهم. وقال: إنهم يقرون أن هذا شرك، وأن التوحيد هو الحق، ولا يضرهم عنده ما هم عليه من السب لدين الله، وبغي العوج له، ومدح الشرك، وذبهم دونه بالمال واليد واللسان. فالله المستعان.
وقال أبو العباس أيضا في الكلام على كفر مانعي الزكاة: والصحابة لم يقولوا: هل أنت مقر بوجوبها أو جاحد لها؟ هذا لم يعهد عن الخلفاء والصحابة. بل قال الصديق لعمر رضي الله عنهما: "والله لو منعوني عقالا أو عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه" فجعل المبيح للقتال مجرد المنع، لا جحد الوجوب. وقد روى أن طوائف منهم كانوا يقرون بالوجوب، لكن بخلوا بها، ومع هذا فسيرة الخلفاء فيهم جميعهم سيرة واحدة، وهي مقاتلتهم، وسبي ذراريهم، وغنيمة أموالهم، والشهادة على قتلاهم بالنار، وسموهم جميعهم أهل الردة. وكان من أعظم فضائل الصديق

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المنافقون آية: 3.
2 سورة النحل آية: 106.
3 سورة النحل آية: 107.

ص -301- رضي الله عنه
عندهم أن ثبته الله على1 قتالهم، ولم يتوقف كما يتوقف غيره، فناظرهم حتى رجعوا إلى قوله. وأما قتال المقرين بنبوة مسيلمة، فهؤلاء لم يقع بينهم نزاع في قتالهم. انتهى 2.
فتأمل كلامه رحمه الله في تكفير المعين والشهادة عليه إذا قتل بالنار وسبى حريمه وأولاده عند منع الزكاة، فهذا الذي ينسب عنه أعداء الدين عدم تكفير المعين. قال رحمه الله بعد ذلك: وكفر هؤلاء وإدخالهم في أهل الردة قد ثبت باتفاق الصحابة المستند إلى نصوص الكتاب والسنة.
ومن أعظم ما يحل الإشكال في مسألة التكفير والقتال عمن قصد اتباع الحق، إجماع الصحابة على قتال مانعي الزكاة، وإدخالهم في أهل الردة، وسبي ذراريهم، وفعلهم فيهم ما صح عنهم، وهو أول قتال وقع في الإسلام على من ادعى أنه من المسلمين. فهذه أول وقعة وقعت في الإسلام على هذا النوع، أعني المدعين للإسلام، وهي أوضح الوقعات التي وقعت من العلماء عليهم من عصر الصحابة رضي الله عنهم إلى وقتنا هذا.
وقال الإمام أبو الوفاء بن عقيل: لما صعبت التكاليف على الجهال والطغام 3 عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار بهذه الأوضاع: مثل تعظيم القبور، وخطاب الموتى بالحوائج، وكتب الرقاع فيها

ــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (على) هو الذي ورد في نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين ووقع في بعض النسخ (عند) بدل (على).
2 كذا في بعض النسخ ووقع في نسخة سماحة المفتي التي هي بخط عبد العزيز ابن ناصر ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين انتهى كلام الشيخ.
3 "الطغام" بالغين المعجمة: أوغاد الناس كما في مختار الصحاح.

ص -302- يا مولاي افعل بي كذا وكذا، وإلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى. انتهى كلامه1. والمراد منه قوله: وهم عندي كفار بهذه الأوضاع. وقال أيضا في كتاب الفنون: لقد عظم الله الحيوان لا سيما ابن آدم حيث أباحه الشرك عند الإكراه. فمن قدم حرمة نفسك على حرمته حتى أباحك أن تتوقى عن نفسك بذكره بما لا ينبغي له سبحانه، لحقيق أن تعظم شعائره وتوقر أوامره وزواجره، وعصم2 عرضك بإيجاب الحد بقذفك، وعصم مالك بقطع يد مسلم في سرقته، وأسقط شطر الصلاة في السفر لأجل مشقتك، وأقام مسح الخف مقام غسل الرجل إشفاقا عليك من مشقة الخلع واللبس وأباحك الميتة سدا لرمقك وحفظا لصحتك، وزجرك عن مضارك بحد عاجل ووعيد آجل، وخرق العوائد لأجلك وأنزل الكتب إليك، أيحسن لك مع هذا الإكرام أن يراك على ما نهاك عنه3 منهمكا ولما أمرك تاركا؟ وعلى ما زجرك مرتكبا؟ وعن داعيه معرضا ولداعي عدوه فيك مطيعا، يعظمك وهو هو، وتهمل أمره وأنت أنت؟ هو حط رتبة4 عباده لأجلك، وأهبط إلى الأرض من امتنع من سجدة يسجدها لأبيك5، هل عاديت خادما طالت

ــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد ذكره العلامة ابن القيم في الفصل الذي عقده في إغاثة اللهفان لبيان أعظم المكائد التي كاد بها الشيطان أكثر الناس ولم ينج منها إلا من لم يرد الله فتنته.
2 ورد هذا اللفظ (عصم) بالصاد المهملة في الموضعين في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية وورد في بعض النسخ بالظاء (عظم).
3 لفظ "عنه" من نسخة الشيخ محمد بن عبد اللطيف آل الشيخ ونسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر.
4 في أكثر النسخ (رتب) وقوله (حط رتبة عباده لأجلك) لعل المراد بذك أمر الملائكة بالسجود لآدم. وهو وإن كانت فيه رفعة لآدم ففيه رفعة لهم حيث امتثلوا أمر الله عز وجل. فالقضية تدل على فضل الجميع.
5 كذا في النسخ الخطية (لك) ووقع في بعض النسخ المطبوعة (لأبيك) وهو أوضح.

ص -303- خدمته لك لترك صلاة؟ هل نفيته من دارك للإخلال بفرض أو لارتكاب نهي؟ فإن لم تعترف اعتراف العبد (للمولى) فلا أقل أن تقتضي نفسك إلى الحق سبحانه اقتضاء المساوي المكافي. ما أفحش1 ما تلاعب الشيطان بالإنسان!! بينا هو بحضرة الحق سبحانه وملائكة السماء سجود له ترامى به الأحوال والجهات إلى أن يوجد ساجدا لصورة في حجر أو لشجرة من الشجر أو لشمس أو لقمر أو لصورة ثور خار أو لطائر صفر. ما أوحش2 زوال النعم وتغير الأحوال والحور بعد الكور! لا يليق بهذا الحي الكريم الفاضل على جميع الحيوانات أن يرى إلا عابدا لله في دار التكليف، أو مجاورا3 لله في دار الجزاء والتشريف، وما بين ذلك فهو واضع نفسه في غير موضعها انتهى. كلامه.
والمراد منه أنه جعل أقبح حال وأفحشها من أحوال الإنسان أن يشرك بالله ومثله بأنواع. منها السجود للشمس أو للقمر ومنها السجود للصورة كما في الصور التي في القباب 4 على القبور؛ والسجود قد يكون بالجبهة على الأرض وقد يكون بالانحناء من غير وصول إلى الأرض، كما فسر به قوله تعالى: {ادْخُلُوا الْبَابَ سُجَّداً} 5 قال ابن عباس أي: ركعا. وقال ابن القيم

ــــــــــــــــــــــــــــــــــــــــــــــ
1 في روضة الأفكار والأفهام لابن غنام ونسخة للشيخ محمد بن عبد اللطيف آل الشيخ (ما أوحش) وفي بقية النسخ (ما أفحش) كما أثبتناه.
2 لم تختلف النسخ الخطية في عبارة (ما أوحش) هنا وهكذا في روضة الأفكار والأفهام لابن غنام.
3 لفظ (مجاورا) هو الذي ورد في نسختي سماحة المفتي ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو الصواب لا ما وقع في روضة الأفكار والأفهام لابن غنام. وفي بعض النسخ الخطية بلفظ (مجازيا).
4 ورد لفظ (القباب) في هذه العبارة في روضة الأفكار والأفهام لابن غنام وفي النسخ الخطية وسقط في بعض النسخ المطبوعة.
5 سورة البقرة آية: 58.

ص -304- في إغاثة اللهفان في إنكار تعظيم القبور: وقد آل الأمر بهؤلاء المشركين إلى أن صنف بعض غلاتهم في ذلك كتابا سماه مناسك المشاهد. ولا يخفى أن هذا مفارقة لدين الإسلام ودخول في دين عباد الأصنام1. انتهى. وهذا الذي ذكره ابن القيم رجل من المصنفين يقال له ابن المفيد؛ فقد رأيت ما قال فيه بعينه، فكيف ينكر تكفير المعين؟ وأما كلام سائر أتباع الأئمة في التكفير. فذكر منه قليلا من كثير. أما كلام الحنفية، فكلامهم في هذا الباب2 من أغلظ الكلام، حتى إنهم يكفرون المعين إذا قال مصيحف، أو مسيجد، وصلى صلاة بلا وضوء، ونحو ذلك. وقال في النهر الفائق: واعلم أن الشيخ قاسما قال في شرح درر البحار: إن النذر الذي يقع من أكثر العوام، بأن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي فلان، إن رد غائبي، أو عوفي مريضي، فلك من الذهب أو الفضة أو الشمع أو الزيت كذا، باطل إجماعا لوجوه... إلى أن قال: ومنها ظن أن الميت يتصرف في الأمر، واعتقاده هذا كفر... إلى أن قال: وقد ابتلي الناس بذلك، لا سيما في مولد الشيخ أحمد البدوي انتهى كلامه. فانظر إلى تصريحه أن هذا كفر مع قوله إنه يقع من أكثر العوام، وأن أهل العلم قد ابتلوا بما لا قدرة لهم على إزالته وقال القرطبي: - رحمه الله - لما ذكر سماع الفقر أو صورته قال: هذا حرام بالإجماع، وقد رأيت فتوى شيخ الإسلام جمال الملة أن مستحل هذا كافر، ولما علم أن حرمته بالإجماع لزم أن يكفر مستحله فقد رأيت كلام القرطبي وكلام الشيخ الذي نقل عنه في كفر من استحل السماع والرقص مع كونه دون ما نحن فيه بالإجماع بكثير.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر ذلك في فصل عقده لبيان أعظم المكائد التي كاد بها الشيطان أكثر الناس.
2 لفظ (الباب) من نسخة سماحة المفتي التي هي بخط سالم بن علي.

ص -305- وقال أبو العباس رحمه الله: حدثني ابن الخضيري1 عن والده الشيخ الخضيري إمام الحنفية في زمانه قال: كان فقهاء بخارى يقولون في ابن سينا كان كافرا ذكيا... فهذا إمام الحنفية في زمنه حكى عن فقهاء بخارى جملة كفر ابن سينا وهو رجل معين مصنف، يتظاهر بالإسلام. وأما كلام المالكية في هذا، فهو أكثر من أن يحصر؛ وقد اشتهر عن فقهائهم سرعة الفتوى والقضاء بقتل الرجل عند الكلمة التي لا يفطن لها أكثر الناس. وقد ذكر القاضي عياض في آخر كتاب الشفاء من ذلك طرفا. ومما ذكر2 أن من حلف بغير الله على وجه التعظيم كفر. وكل3 هذا دون ما نحن فيه بما لا نسبة بينه وبينه. وأما كلام الشافعية فقال صاحب الروضة رحمه الله: إن المسلم إذا ذبح للنبي صلى الله عليه وسلم كفر. وقال أيضا: من شك في كفر طائفة ابن عربي فهو كافر. وكل 3 هذا دون ما نحن فيه. وقال ابن حجر في شرح الأربعين على حديث ابن عباس "إذا سألت فاسأل الله" ما معناه أن من دعا غير الله فهو كافر، وصنف في هذا النوع كتابا مستقلا سماه الإعلام بقواطع الإسلام، ذكر فيه أنواعا كثيرة من الأقوال والأفعال كل واحد منها ذكر أنه يخرج من الإسلام، ويكفر به المعين، وغالبه لا يساوي

ــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا هو الموافق لما في نقض المنطق لشيخ الإسلام ابن تيمية الذي أخذ منه الإمام محمد بن عبد الوهاب رحمه الله هذه العبارة ووقع في روضة الأفكار والأفهام لابن غنام (حدثني الخضيري) بدون ذكر ابن ويغلب على الظن أن سقوطه من النساخ.
2 هكذا في نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر ووقع في نسخته الأخرى التي هي بخط سالم بن علي وفي نسخة -الشيخ محمد بن عبد اللطيف آل الشيخ وروضة الأفكار والأفهام لابن غنام (ذكروا).
3 لفظ (وكل) هو الذي ورد في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية ووقع في بعض النسخ (وكان).

ص -306- عشير معشار ما نحن فيه. وتمام الكلام في هذا أن يقال الكلام هنا في مسألتين:
الأولى: أن يقال هذا الذي يفعله كثير من العوام عند قبور الصالحين ومع كثير من الأحياء والأموات والجن، من التوجه إليهم ودعائهم لكشف الضر، والنذر لهم لأجل ذلك، هل هو الشرك الأكبر الذي فعله قوم نوح ومن بعدهم إلى أن انتهى الأمر إلى قوم خاتم الرسل قريش وغيرهم، فبعث الله الرسول وأنزل الكتب ينكر عليهم ذلك ويكفرهم ويأمر بقتالهم حتى يكون الدين كله لله؟ أم هذا شرك أصغر وشرك المتقدمين نوع 1 غير هذا؟ فاعلم أن الكلام في هذه المسألة سهل على من يسره الله عليه بسبب أن علماء المشركين اليوم يقرون أنه الشرك الأكبر ولا ينكرونه، إلا ما كان من مسيلمة الكذاب وأصحابه كابن إسماعيل وابن خالد مع تناقضهم في ذلك واضطرابهم، فأكثر أحوالهم يقرون أنه الشرك الأكبر ولكن يعتذرون بأن أهله لم تبلغهم الدعوة، وتارة يقولون لا يكفر إلا من كان في زمن النبي صلى الله عليه وسلم، وتارة يقولون: إنه شرك أصغر وينسبونه لابن القيم رحمه الله في المدارج كما تقدم، وتارة لا يذكرون شيئا من ذلك، بل يعظمون أهله وطريقتهم في الجملة، وأنهم خير أمة أخرجت للناس، وأنهم العلماء الذين يجب رد الأمر عند التنازع إليهم، وغير ذلك من الأقاويل المضطربة. وجواب هؤلاء كثير في الكتاب والسنة والإجماع، ومن أصرح ما يجاوبون به إقرارهم في غالب الأوقات أن هذا هو الشرك الأكبر، وأيضا إقرار غيرهم من علماء الأقطار، مع أن أكثرهم قد دخل في الشرك، وجاهد أهل التوحيد، لكن لم يجدوا بدا من الإقرار به لوضوحه.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ (نوع) في بعض النسخ المطبوعة وأثبت في جميع النسخ الخطية وفي روضة الأفكار والأفهام لابن غنام.

ص -307- المسألة الثانية: الإقرار بأن هذا هو الشرك الأكبر، ولكن لا يكفر به إلا من أنكر الإسلام جملة، وكذب الرسول والقرآن، واتبع يهودية أو نصرانية أو غيرهما، وهذا هو الذي يجادل به أهل الشرك والعناد في هذه الأوقات؛ وإلا المسألة الأولى قل الجدال فيها ولله الحمد لما وقع من إقرار علماء الشرك 1 بها. فاعلم أن تصور هذه المسألة تصورا حسنا يكفي في إبطالها من غير دليل خاص لوجهين.
الأول. أن مقتضى قولهم أن الشرك بالله وعبادة الأصنام لا تأثير لها في التكفير لأن الإنسان إن انتقل عن الملة إلى غيرها وكذب الرسول والقرآن فهو كافر وإن لم يعبد الأوثان كاليهود؛ فإذا كان من انتسب إلى الإسلام لا يكفر إذا أشرك الشرك الأكبر لأنه مسلم يقول لا إله إلا الله ويصلي ويفعل كذا وكذا، لم يكن للشرك وعبادة الأوثان تأثير، بل يكون ذلك كالسواد في الخلقة أو العمى أو العرج، فإن كان صاحبها يدعي الإسلام فهو مسلم وإن ادعى ملة غيرها فهو كافر، وهذه فضيحة عظيمة كافية في رد هذا القول الفظيع.
الوجه الثاني: أن معصية الرسول صلى الله عليه وسلم في الشرك وعبادة الأوثان بعد بلوغ العلم كفر صريح بالفطر والعقول والعلوم الضرورية، فلا يتصور أنك تقول لرجل ولو من أجهل الناس وأبلدهم: ما تقول فيمن عصى الرسول صلى الله عليه وسلم ولم ينقد له في ترك عبادة الأوثان والشرك مع أنه يدعي أنه مسلم متبع؟ إلا ويبادر بالفطرة الضرورية إلى القول بأن هذا كافر من غير نظر في الأدلة أو سؤال أحد من العلماء، ولكن لغلبة الجهل

ــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في روضة الأفكار والأفهام لابن غنام والنسخ الخطية. ووقع في بعض النسخ المطبوعة (علماء المشركين).

ص -308- وغربة 1 العلم وكثرة من يتكلم بهذه المسألة من الملحدين، اشتبه الأمر فيها على بعض العوام من المسلمين الذين يحبون الحق، فلا تحقرها وأمعن النظر في الأدلة التفصيلية، لعل الله أن يمن عليك بالإيمان الثابت، ويجعلك أيضا من الأئمة الذين يهدون بأمره. فمن أحسن ما يزيل الإشكال فيها ويزيد المؤمن يقينا ما جرى من النبي صلى الله عليه وسلم وأصحابه والعلماء بعدهم فيمن انتسب إلى الإسلام كما ذكر "أنه صلى الله عليه وسلم بعث البراء ومعه الراية إلى رجل تزوج امرأة أبيه ليقتله ويأخذ ماله"، ومثل همه بغزو بني المصطلق لما قيل إنهم منعوا الزكاة 2 ومثل "قتال الصديق وأصحابه لمانعي الزكاة وسبي ذراريهم وغنيمة أموالهم وتسميتهم مرتدين" ومثل إجماع الصحابة في زمن عمر على تكفير قدامة بن مظعون وأصحابه إن لم يتوبوا لما فهموا من قوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا} 3 حل الخمر لبعض الخواص، ومثل إجماع الصحابة في زمن عثمان رضي الله عنه على تكفير أهل المسجد الذين ذكروا كلمة في نبوة مسيلمة مع أنهم لم يتبعوه، وإنما اختلف الصحابة في قبول توبتهم4، ومثل تحريق علي رضي الله عنه أصحابه لما غلوا فيه، ومثل إجماع التابعين مع بقية الصحابة على كفر المختار بن أبي عبيد ومن اتبعه مع أنه يدعي أنه يطلب بدم الحسين

ــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (غربة) هو الذي ورد في نسخة سماحة المفتي بقلم عبد العزيز بن ناصر وفي مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين. وورد في بقية النسخ لفظ (غرابة).
2 حتى كذب الله من نقل ذلك صرح المؤلف بذلك في رسالته إلى أحمد بن عبد الكريم وهي في الجزء الأول من روضة الأفكار والأفهام لابن غنام.
3 سورة المائدة آية: 93.
4 قال الشيخ في رسالته إلى أحمد بن عبد الكريم (والمسألة يعني هذه القضية في صحيح البخاري وشرحه في الكفالة).

ص -309- وأهل البيت، ومثل إجماع التابعين ومن بعدهم على قتل الجعد بن درهم وهو مشهور بالعلم والدين، وهلم جرا من وقائع لا تعد ولا تحصى. ولم يقل أحد من الأولين والآخرين لأبي بكر الصديق وغيره: كيف تقاتل بني حنيفة وهم يقولون لا إله إلا الله ويصلون ويزكون؟ وكذلك لم يستشكل أحد تكفير قدامة وأصحابه لو لم يتوبوا، وهلم جرا إلى زمن بني عبيد القداح الذين ملكوا المغرب ومصر والشام وغيرها مع تظاهرهم بالإسلام وصلاة الجمعة والجماعة ونصب القضاة والمفتين لما أظهروا من الأقوال والأفعال ما أظهروا لم يستشكل أحد من أهل العلم والدين قتالهم، ولم يتوقفوا فيه وهم في زمن ابن الجوزي والموفق1. وصنف ابن الجوزي كتابا لما أخذت مصر منهم سماه النصر على مصر. ولم يسمع أحد 2 من الأولين والآخرين أن أحدا أنكر شيئا من ذلك أو استشكله لأجل ادعائهم الملة أو لأجل قول لا إله إلا الله أو لأجل إظهار شيء من أركان الإسلام، إلا ما سمعناه من هؤلاء الملاعين في هذه الأزمان من إقرارهم أن هذا هو الشرك ولكن من فعله أو حسنه أو كان مع أهله أو ذم التوحيد أو حارب أهله لأجله أو أبغضهم لأجله أنه لا يكفر لأنه يقول لا إله إلا الله، أو لأنه يؤدي أركان الإسلام الخمسة. ويستدلون بأن النبي صلى الله عليه وسلم سماها الإسلام هذا لم يسمع قط إلا من هؤلاء الملحدين الجاهلين. الظالمين فإن ظفروا بحرف واحد عن أهل العلم أو أحد

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ (والموافق) في روضة الأفكار والأفهام لابن غنام ولم تختلف النسخ الخطية في ثبوته.
2 في نسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن ابن عبد العزيز الحصين (من أحد).

ص -310- منهم يستدلون به على قولهم الفاحش الأحمق فليذكروه، ولكن الأمر كما قال اليمني 1 في قصيدته:
أقاويل لا تعزى إلى عالم فلا
تساوي فلسا إن رجعت إلى النقد.
ولنختم الكلام في هذا النوع بما ذكره البخاري في صحيحه حيث قال:

ــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد به الأمير محمد بن إسماعيل الصنعاني صاحب سبل السلام جاء هذا البيت في قصيدة في غاية الجمال أنشدها في مدح شيخ الإسام محمد بن عبد الوهاب مؤلف هذا الكتاب "مفيد المستفيد" جزاه الله على ذلك خير الجزاء والقصيدة في خ 1 من "روضة الأفكار والأفهام" لابن غنام ص 46- 49 الطبعة الأولى.


باب يتغير الزمان حتى تعبد الأوثان - مفيد المستفيد

مفيد المستفيد في كفر تارك التوحيد

ص -311- باب يتغير الزمان حتى تعبد الأوثان
ثم ذكر بإسناد قوله صلى الله عليه وسلم: "لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة، وذو الخلصة صنم لدوس يعبدونه، فقال صلى الله عليه وسلم1 لجرير بن عبد الله: ألا تريحني من ذي الخلصة؟ فركب إليه بمن معه فأحرقه وهدمه ثم أتى النبي صلى الله عليه وسلم فأخبره. قال: فبرك على خيل أحمس ورجالها خمسا" وعادة البخاري رحمه الله إذا لم يكن الحديث على شرطه ذكره في الترجمة ثم أتى بما يدل على معناه مما هو على شرطه ولفظ الترجمة وهو قوله: "يتغير الزمان حتى تعبد الأوثان"، لفظ حديث أخرجه غيره من الأئمة والله سبحانه وتعالى أعلم.
ولنذكر من كلام الله تعالى وكلام رسول الله صلى الله عليه وسلم وكلام أئمة العلم جملا في جهاد القلب واللسان، ومعاداة أعداء الله وموالاة أوليائه، وأن الدين لا يصح ولا يدخل الإنسان فيه إلا بذلك، فنقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (فقال صلى الله عليه وسلم... إلى آخره) ضمن حديث آخر رواه البخاري في (غزوة ذي الخلصة) قال: حدثنا محمد بن المثنى حدثنا يحيى حدثنا إسماعيل حدثنا قيس قال: قال لي جرير رضي الله عنه: قال لي النبي صلى الله عليه وسلم (ألا تريحني من في الخلصة) وكان بيتا لخثعم يسمى الكعبة اليمانية فانطلقت في خمسين ومائة فارس من أحمس وكانوا أصحاب خيل وكنت لا أثبت على الخيل فضرب في صدري حتى رأيت أثر أصابعه في صدري وقال اللهم ثبته واجعله هاديا مهديا فانطلق إليها فكسرها وحرقها ثم بعث إلى رسول الله صلى الله عليه وسلم فقال رسول جرير والذي بعثك بالحق ما جئتك حتى تركتها كأنها جمل أجرب قال فبارك في خيل أحمس ورجالها خمس مرات.


باب في وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين - مفيد المستفيد

مفيد المستفيد في كفر تارك التوحيد

ص -312- باب في 1 وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين
وقول الله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ} 2. وقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}3. وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} 4 إلى قوله: {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 5. وقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} 6.
وقال الإمام الحافظ محمد بن وضاح: أخبرني غير واحد أن أسد بن موسى كتب إلى أسد بن الفرات: اعلم يا أخي أن ما حملني على الكتاب إليك ما ذكر أهل بلادك 7 من صالح ما أعطاك الله من إنصافك الناس وحسن حالك مما أظهرت من السنة وعيبك لأهل البدع وكثرة ذكرك لهم وطعنك عليهم، فقمعهم الله بك وشد بك ظهر أهل السنة وقواك عليهم بإظهار عيبهم والطعن عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (في) في نسخة سماحة المفتي بخط سالم بن علي وليس في بقية النسخ.
2 سورة النساء آية: 140.
3 سورة المائدة آية: 51.
4 سورة الممتحنة آية: 1.
5 سورة الممتحنة آية: 4.
6 سورة المجادلة آية: 22.
7 ورد في بعض النسخ (إلا ما ذكر لي أهل بلدك) وفي روضة الأفكار والأفهام لابن غنام وبقية النسخ الخطية (ما ذكر اهل بلادك) بدون (إلا) وهو الموافق لما في كتاب البدع والنهي عنها لابن وضاح طبعة دار الأصفهاني.

ص -313- فأذلهم الله بيدك 1 وصاروا ببدعتهم مستترين، فأبشر يا أخي بثواب ذلك، واعتد به من أفضل حسناتك من الصلاة والصيام والحج والجهاد، وأين تقع هذه الأعمال من إقامة كتاب الله تعالى وإحياء سنة رسول الله صلى الله عليه وسلم؟ وقد قال رسول الله صلى الله عليه وسلم "من أحيا شيئا من سنتي كنت أنا وهو في الجنة كهاتين وضم بين أصبعيه" وقال: "أيما داع دعا إلى هدى فاتبع عليه كان له مثل أجر من اتبعه إلى يوم القيامة"2؟ فمتى يدرك أجر هذا بشيء من عمله3 وذكر أيضا "أن لله عند كل بدعة كيد بها الإسلام وليا لله 4 يذب عنها وينطق بعلاماتها"، فاغتنم يا أخي هذا الفضل وكن من أهله، فإن النبي صلى الله عليه وسلم قال لمعاذ حين بعثه إلى اليمن وأوصاه: "لأن يهدي الله بك رجلا واحدا خير لك من كذا وكذا"5، وأعظم القول فيه فاغتنم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في نسخة سماحة المفتي التي هي بخط سالم بن علي وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وفي نسخة سماحة المفتي الثانية التي هي بخط عبد العزيز بن ناصر (علي يديك) وفي روضة الأفكار والأفهام لابن غنام (بك)- وفي كتاب البدع والنهي عنها لابن وضاح (بذلك).
2 مسلم: العلم (2674) , والترمذي: العلم (2674) , وأبو داود: السنة (4609) , وأحمد (2/397) , والدارمي: المقدمة (513).
3 كذا في كتاب البدع والنهي عنها لابن وضاح (فمن يدرك أجر هذا بشيء من عمله) وهو أقرب إلى الصحة مما في نسخ الكتاب الخطية والمطبوعة.
4 سقط لفظ (لله) في بعض النسخ وأثبت في روضة الأفكار والأفهام لابن غنام ونسخة سماحة المفتي بخط سالم بن علي ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين. وهو الموافق لما في كتاب البدع والنهي عنها لابن وضاح.
5 ورد في بعض النسخ (من حمر النعم) وورد في بعضها (من كذا وكذا من حمر النعم) ووقع في نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر وروضة الأفكار والأفهام لابن غنام ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين (من كذا وكذا) وهو الموافق لما في كتاب البدع والنهي عنها لابن وضاح كما أنه المناسب لقول معاذ (وأعظم القول فيه).

ص -314- ذلك وادع إلى السنة حتى يكون لك في ذلك ألفة وجماعة يقومون مقامك إن حدث بك حدث، فيكونون أئمة بعدك فيكون لك ثواب ذلك إلى يوم القيامة كما جاء في الأثر: "فاعمل على بصيرة ونية وحسبة فيرد الله بك المبتدع المفتون الزائغ الحائر، فتكون خلفا من نبيك صلى الله عليه وسلم"، فإنك لن تلقى الله بعمل يشبهه. وإياك أن يكون لك من أهل البدع أخ أو جليس أو صاحب؛ فإنه جاء في الأثر: "من جالس صاحب بدعة نزعت منه العصمة، ووكل إلى نفسه. ومن مشى إلى صاحب بدعة مشى في هدم الإسلام" وجاء: "ما من إله يعبد من دون الله أبغض إلى الله من صاحب هوى". وقد وقعت اللعنة من رسول الله صلى الله عليه وسلم على أهل البدع، وأن الله لا يقبل منهم صرفا ولا عدلا ولا فريضة ولا تطوعا، وكلما ازدادوا اجتهادا وصوما وصلاة ازدادوا من الله بعدا. فارفض مجالسهم وأذلهم وأبعدهم كما أبعدهم الله وأذلهم رسول الله صلى الله عليه وسلم وأئمة الهدى بعده. انتهى كلام أسد رحمه الله تعالى 1.
واعلم رحمك الله أن كلامه وما يأتي من كلام أمثاله من السلف في معاداة أهل البدع والضلالة في 2 ضلالة لا تخرج عن الملة، لكنهم شددوا في ذلك وحذروا منه لأمرين:
الأول: غلظ البدعة في الدين في نفسها، فهي عندهم أجل من الكبائر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في جميع النسخ الخطية ووقع في روضة الأفكار والأفهام لابن غنام الاقتصار على لفظ (انتهى). وعلى ذلك يحتمل أن يكون الضمير عائدا على ابن وضاح.
2 لفظ (في) من نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر.

ص -315- ويعاملون أهلها بأغلظ مما يعاملون به أهل الكبائر كما تجد في قلوب الناس 1 أن الرافضي عندهم ولو كان عالما عابدا أبغض وأشد ذنبا من السني المجاهر بالكبائر.
الثاني: أن البدع تجر إلى الردة الصريحة كما وجد من كثير من أهل البدع. فمثال البدعة التي شددوا فيها مثل تشديد النبي صلى الله عليه وسلم فيمن عبد الله عند قبر رجل صالح، خوفا مما وقع من الشرك الصريح الذي يصير به المسلم مرتدا. فمن فهم هذا فهم الفرق بين البدع وبين ما نحن فيه من الكلام في الردة ومجاهدة أهلها، أو النفاق الأكبر ومجاهدة، أهله وهذا هو الذي نزلت فيه الآيات المحكمات مثل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} 2 الآية. وقوله تعالى {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} 3 الآية.
وقال ابن وضاح في كتاب البدع والحوادث بعد حديث ذكره: أنه سيقع في هذه الأمة فتنة الكفر وفتنة الضلالة قال رحمه الله، إن فتنة الكفر هي الردة. يحل فيها السبي والأموال، وفتنة الضلالة لا يحل فيها السبي والأموال، وهذا الذي نحن فيه فتنة ضلالة لا يحل فيها السبي ولا الأموال4. وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقع في أكثر النسخ لفظ (اليوم) إثر قوله (في قلوب الناس) وسقط في نسخة الشيخ محمد بن عبد اللطيف وسقوطه أبلغ.
2 سورة المائدة آية: 54.
3 سورة آية: 73-74.
4 هكذا ورد قول ابن وضاح في نسخة الشيخ محمد بن عبد اللطيف ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو الموافق لما في كتاب ابن وضاح ووقع في روضة الأفكار والأفهام لابن غنام وبقية ما عندنا من النسخ الخطية خلل في العبارة. يتبين من مراجعة النسخ المذكورة.

ص -316- رحمه الله أيضا: أخبرنا أسد أخبرنا رجل عن ابن المبارك1. قال: قال ابن مسعود: "إن لله عند كل بدعة كيد بها الإسلام وليا من أوليائه يذب عنه، وينطق بعلامتها، فاغتنموا حضور تلك المواطن وتوكلوا على الله". قال ابن المبارك2. وكفى بالله وكيلا ثم ذكر بإسناده عن بعض السلف 3 قال: "لأن أرد رجلا عن رأي سيئ أحب إليّ من اعتكاف شهر". أخبرنا أسد عن أبي إسحاق الحذاء عن الأوزاعي قال: كان بعض أهل العلم يقولون: "لا يقبل الله من ذي بدعة صلاة ولا صدقة ولا صياما ولا جهادا ولا حجة ولا صرفا ولا عدلا". وكانت أسلافكم تشتد عليهم ألسنتهم، وتشمئز منهم قلوبهم، ويحذرون الناس بدعتهم. قال: ولو كانوا مستترين ببدعتهم دون الناس، ما كان لأحد أن يهتك عنهم سترا، ولا يظهر منهم عورة الله أولى بالأخذ بها أو بالتوبة عليها، فأما إذا جاهروا به 4 فنشر العلم حياة، والبلاغ عن رسول الله صلى الله عليه وسلم رحمة يعتصم بها على مصر ملحد. ثم روى بإسناده قال: "جاء رجل إلى حذيفة وأبو موسى الأشعري قاعد فقال: أرأيت رجلا ضرب بسيفه غضبا لله حتى قتل، أفي الجنة أم في النار؟ فقال أبو موسى في الجنة فقال حذيفة: استفهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب البدع والنهي عنها لابن وضاح زيادة (ويوسف بن أسياط) بعد ابن المبارك.
2 سقط لفظ (قال ابن المبارك) في بعض النسخ الخطية والمطبوعة وأثبت في روضة الأفكار والأفهام لابن غنام ونسخة سماحة المفتي بخط عبد العزيز بن ناصر ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو الموافق لما في كتاب ابن وضاح.
3 وهو عبد الكريم ابن أبي أمية.
4 في البدع والنهي عنها لابن وضاح (جهروا) وكذلك في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ ووقع في نسختي سماحة المفتي (جاهروا).

ص -317- الرجل وأفهمه ما تقول1 حتى فعل ذلك ثلاث مرات. فلما كان في الثالثة قال: والله لا أستفهمه. فدعا به حذيفة فقال: رويدك! وما يدريك أن صاحبك لو ضرب بسيفه حتى ينقطع فأصاب الحق حتى يقتل عليه فهو في الجنة وإن لم يصب الحق ولم يوفقه الله للحق فهو في النار. ثم قال: والذي نفسي بيده ليدخلن النار في مثل الذي سألت عنه أكثر من كذا وكذا". ثم ذكر بإسناده عن الحسن قال: "لا تجالس صاحب بدعة؛ فإنه يمرض قلبك". ثم ذكر بإسناده عن سفيان الثوري قال: "من جالس صاحب بدعة لم يسلم من إحدى ثلاث: إما أن يكون فتنة لغيره، وإما أن يقع في قلبه شيء فيزل به فيدخله الله النار، وإما أن يقول: والله ما أبالي ما تكلموه وإني واثق بنفسي، فمن أمن الله على دينه طرفة عين سلبه إياه". ثم ذكر بإسناده عن بعض 2 السلف قال: "من أتى صاحب بدعة ليوقره فقد أعان على هدم الإسلام". أخبرنا أسد قال: حدثنا كثير أبو سعيد قال: "من جلس إلى صاحب بدعة نزعت منه العصمة ووكل إلى نفسه3". أخبرنا أسد بن موسى قال: أخبرنا حماد بن زيد عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عند ابن وضاح في كتابه البدع والنهي عنها إثر قوله (وأفهمه ما تقول) زيادة نصها (قال أبو موسى سبحان الله كيف قلت قال: قلت رجل ضرب بسيفه غضبا لله حتى قتل, أفي الجنة أم في النار فقال أبو موسى في الجنة قال حذيفة استفهم الرجل وأفهمه ما تقول) ولا ذكر لهذه الزيادة في روضة الأفكار والأفهام لابن غنام ولا في النسخ الخطية التي عندنا- والظاهر هنا أنها ليست في نسخة المؤلف من كتاب ابن وضاح ويغني عنها قوله: (حتى فعل ذلك ثلاث مرات.
2 كذا في جميع ما لدينا من نسخ الكتاب وفي نسختنا من كتاب ابن وضاح ما نصه (نا أسد عن أيوب النجار اليمامي قال ناشر بن حنيفة الحنفي يرفعه إلى النبي صلى الله عليه وسلم فيما يظن قال: (من أتى صاحب بدعة ليوقره فقد أعان على هدم الإسلام) وجدت هذا الحديث عند من سمعه من أيوب مثبتا عن النبي صلى الله عليه وسلم ليس فيه (فيما يظن).
3 سقط قول كثير أبي سعيد هذا في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية ووجد في بعض النسخ المطبوعة وفي مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو موجود بسنده ومتنه في كتاب ابن وضاح (ص 48).

ص -318- أيوب قال: قال أبو قلابة: "لا تجالسوا أهل الأهواء، ولا تجادلوهم، فإني لا آمن أن يغمسوكم في ضلالتهم، أو يلبسوا عليكم ما كنتم 1 تعرفون".
قال أيوب: وكان والله من الفقهاء ذوي الألباب. أخبرنا أسد بن موسى قال: أخبرنا زيد2 عن محمد بن طلحة قال: قال إبراهيم: "لا تجالسوا أصحاب البدع، ولا تكلموهم، فإني أخاف أن ترتد قلوبكم".
أخبرنا أسد بالإسناد 3 عن أبي هريرة رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: الرجل على دين خليله، فلينظر أحدكم من يخالل" 4. أخبرنا أسد: أخبرنا مؤمل بن إسماعيل عن حماد بن زيد عن أيوب قال: "دخل على محمد بن سيرين يوما رجل فقال: يا أبا بكر أقرأ عليك آية من كتاب الله، لا أزيد على أن أقرأها ثم أخرج. فوضع أصبعيه في أذنيه ثم قال أحرج عليك إن كنت مسلما لما خرجت من بيتي. قال: فقال: يا أبا بكر5 إني لا أزيد على أن أقرأ ثم أخرج، قال: فقام بإزاره يشده عليه، وتهيأ للقيام. فأقبلنا على الرجل فقلنا: قد حرج عليك إلا خرجت، أفيحل لك أن تخرج رجلا من بيته؟ قال: فخرج. فقلنا: يا أبا بكر ما عليك لو قرأ آية، ثم خرج؟ قال: إني والله لو ظننت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (كنتم) من كتاب ابن وضاح.
2 سقط لفظ (أخبرنا زيد) من روضة الأفكار والأفهام لابن غنام وثبت في جميع النسخ الخطية وإثباته هو الموافق لما في كتاب ابن وضاح.
3 لفظ ابن وضاح (نا أسد قال: نا إبراهيم بن محمد عن صفوان بن سليم عن سعيد بن يسار عن أبي هريرة) فلفظ (بالإسناد) ما دام الأمر كذلك اختصار من المؤلف للإسناد ولهذا الاستعمال نظائر ستأتي في مواضعها وسأذكر في كل موضع منها لفظ ابن وضاح لبيان مراد الإمام المؤلف.
4 الترمذي: الزهد (2378) , وأبو داود: الأدب (4833) , وأحمد (2/303 ,2/334).
5 وسقط لفظ (إني) في بعض النسخ وذكر في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية وهو الموافق لما عند ابن وضاح.

ص -319- أن قلبي يثبت على ما هو عليه ما باليت أن يقرأ، ولكنني خفت أن يلقي في قلبي شيئا أجهد أن أخرجه من قلبي فلا أستطيع". أخبرنا أسد قال: أخبرنا ضمرة 1 عن سودة قال: سمعت عبد الله بن القاسم وهو يقول: "ما كان عبد على هوى فتركه، إلا آل إلى ما هو شر منه". قال فذكرت هذا الحديث2 لبعض أصحابنا فقال: تصديقه في حديث عن النبي صلى الله عليه وسلم "يمرقون من الإسلام مروق السهم من الرمية، ثم لا يرجعون حتى يرجع السهم إلى فوقه"3. أخبرنا أسد قال: أخبرنا موسى بن إسماعيل عن حماد بن زيد عن زيد عن أيوب قال "كان رجل يرى رأيا فرجع عنه، فأتيت محمدا فرحا بذلك أخبره فقلت: أشعرت أن فلانا ترك رأيه الذي كان يرى؟ فقال: انظروا إلى ما يتحول. إن آخر الحديث أشد عليهم من أوله يمرقون من الإسلام لا يعودون4 إليه". ثم روى بإسناده عن حذيفة "أنه أخذ حصاة بيضاء فوضعها في كفه ثم قال: إن هذا 5 الدين قد استضاء استضاءة 6 هذه الحصاة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في نسختي سماحة المفتي ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ وهو الموافق لما في كتاب ابن وضاح ووقع في روضة الأفكار والأفهام لابن غنام وفي بعض النسخ الخطية (حمزة) بدل (ضمرة).
2 لفظ (الحديث) من كتاب ابن وضاح.
3 البخاري: استتابة المرتدين والمعاندين وقتالهم (6932).
4 في أكثر النسخ (ثم لا يعودون إليه) بزيادة (ثم) وفي كتاب ابن وضاح (لا يعودون فيه) بدون (ثم) وبلفظ (فيه) بدل (إليه).
5 سقط لفظ (هذا) في روضة الأفكار والأفهام لابن غنام وأثبت في جميع النسخ الخطية وهو الموافق لنص كتاب ابن وضاح.
6 كذا في نسخة سماحة المفتي بخط سالم بن علي وجاء في نسخته الأخرى التي هي بخط عبد العزيز بن ناصر (إضاءة هذه الحصاة) ووقع في روضة الأفكار والأفهام لابن غنام (استضاءة هذه) بدون ذكر (الحصاة) ولفظ نسخة كتاب ابن وضاح التي عندنا (إضاءة هذه) بدون ذكر (الحصاة) وهو الموجود في نسخة الشيخ محمد بن عبد اللطيف آل الشيخ.

ص -320- ثم أخذ كفا من تراب فجعل يذره على الحصاة حتى واراها، ثم قال: والذي نفسي بيده ليجيئن أقوام يدفنون الدين 1 كما دفنت هذه الحصاة 2". أخبرنا محمد بن سعيد بإسناده 3 عن أبي الدرداء قال: "لو خرج رسول الله صلى الله عليه وسلم اليوم إليكم ما عرف شيئا مما كان عليه هو وأصحابه إلا الصلاة". قال الأوزاعي: فكيف لو كان اليوم؟ قال عيسى يعني الراوي عن الأوزاعي: فكيف لو أدرك الأوزاعي هذا الزمان؟
أخبرنا محمد بن سليمان بإسناده 4 عن علي أنه قال: "تعلموا العلم تعرفوا به، واعملوا به تكونوا من أهله، فإنه سيأتي بعدكم زمان ينكر الحق فيه تسعة أعشارهم5". أخبرنا يحيى بن يحيى بإسناده6 عن أبي سهل بن مالك عن أبيه أنه قال: "ما أعرف منكم شيئا مما أدركت عليه الناس إلا النداء بالصلاة". حدثني إبراهيم بن محمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في جميع النسخ الخطية وفي روضة الأفكار والأفهام لابن غنام (هذا الدين) بزيادة لفظ (هذا) والمثبت هنا هو الموافق لما في نسختنا من كتاب ابن وضاح ولما في بعض النسخ المطبوعة.
2 لأثر حذيفة هذا بقية عند ابن وضاح نصها: (ليسلكن طريق الذين كانوا قبلكم حذو القذة بالقذة وحذو النعل بالنعل).
3 وهو (نا نعيم بن حماد قال نا عيسى بن يونس عن الأوزاعي عن حبان ابن أبي جبلة عن أبي الدرداء).
4 وهو (نا محمد بن سليمان الأنباري قال نا وكيع عن عمر بن منبه عن أوفى بن دلهم العدوي قال بلغني عن علي).
5 لأثر على هذا عند ابن وضاح بقية نصها (لا ينجو فيه إلا كل مؤمن نؤمه قال وكيع -يعني الراوي- يعني مغفلا. أولئك أئمة الهدى ومصابيح العلم ليسوا بالعجل المذاييع البذرة قال: قيل لعلي ابن أبي طالب ما النومة قال الرجل يسكت بالفتنة فلا يبدو منه شيء.
6 وهو (عن مالك بن أنس عن عمه أبي سهيل ابن مالك).

ص -321- بإسناده1 عن أنس قال: "ما أعرف منكم شيئا كنت أعهده على عهد رسول الله صلى الله عليه وسلم ليس قولكم لا إله إلا الله2". أخبرنا محمد بن سعيد قال: نا3 أسد بإسناده 4 عن الحسن قال: "لو أن رجلا أدرك السلف الأول ثم بعث اليوم ما عرف من الإسلام شيئا. قال: ووضع يده على خده ثم قال: إلا هذه الصلاة. ثم قال: أما والله لمن عاش في هذه النكرا ولم يدرك هذا السلف الصالح فرأى مبتدعا يدعو إلى بدعته ورأى صاحب دنيا يدعو إلى دنياه فعصمه الله عن ذلك وجعل قلبه يحن إلى ذكر هذا السلف الصالح يسأل عن سبيلهم 5 ويقتص آثارهم ويتبع سبيلهم ليعوض أجرا عظيما، فكذلك فكونوا 6 إن شاء الله تعالى". حدثني عبد الله بن محمد بإسناده عن ميمون بن مهران 7 قال: "لو أن رجلا نشر فيكم من السلف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو (عن حرملة بن يحيى عن نعيم بن حماد عن ابن المبارك عن سليمان بن المغيرة عن ثابت عن أنس).
2 تمامه عند ابن وضاح (قلنا بلى يا أبا حمزة الصلاة فقال قد صليتم حين تغرب الشمس, أفكانت تلك صلاة رسول الله صلى الله عليه وسلم).
3 لفظ (محمد بن سعيد قال نا) من كتاب ابن وضاح وقد سقط في روضة الأفكار والأفهام لابن غنام وفي جميع النسخ الخطية.
4 وهو (نا سفيان بن عيينة عن المبارك بن فضالة عن الحسن).
5 لفظ (يسأل عن سبيلهم) لم يرد في بعض النسخ الخطية وقد ورد في نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وروضة الأفكار والأفهام لابن غنام وهو الموافق لما في كتاب ابن وضاح.
6 سقطت الفاء في لفظ (فكونوا) في بعض النسخ وأثبتت في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وهو الموافق لما في كتاب ابن وضاح.
7 وهو (عن علي بن معبد من العلاء بن سليمان عن ميمون بن مهران).

ص -322- ما عرف فيكم غير هذه القبلة". أخبرنا محمد بن قدامة الهاشمي1 بإسناده2 عن أم الدرداء قالت: "دخل علي أبو الدرداء مغضبا فقلت له: ما أغضبك؟ فقال: والله ما أعرف فيهم من أمر محمد صلى الله عليه وسلم شيئا إلا أنهم يصلون جميعا" وفي لفظ3: "لو أن رجلا تعلم الإسلام وأهمه ثم تفقده ما عرف منه شيئا". حدثني إبراهيم بإسناده4 عن عبد الله بن عمرو قال: "لو أن رجلين من أوائل هذه الأمة خليا بمصحفيهما في بعض هذه الأودية لأتيا الناس اليوم ولا يعرفان شيئا مما كانا عليه". قال مالك وبلغني أن أبا هريرة رضي الله عنه تلا: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً5} فقال: "والذي نفسي بيده إن الناس ليخرجون اليوم من دينهم أفواجا كما دخلوا فيه أفواجا".
قف تأمل رحمك الله إذا كان هذا في زمن التابعين بحضرة أواخر الصحابة، فكيف يغتر المسلم بالكثرة، أو تشكل عليه، أو يستدل بها على الباطل؟ ثم روى ابن وضاح بإسناده عن أبي أمية قال: أتيت أبا ثعلبة الخشني فقلت: يا أبا ثعلبة كيف تصنع في هذه الآية؟ قال أية آية؟ قلت: قول الله تعالى: {لا يَضُرُّكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (الهاشمي) من كتاب ابن وضاح.
2 وهو (نا جرير بن عبد الحميد عن الأعمش عن سالم عن أم الدرداء).
3 أي بنفس سند الأثر الذي قبله.
4 وهو (عن إسماعيل بن نافع القرشي عن ابن المبارك قال: قال عبد الله بن عمرو بن العاص).
5 ذكر ابن وضاح قول مالك هذا إثر روايته لحديث الحسن قال: قال رسول الله صلى الله عليه وسلم: (إنكم سترون ما تعرفون وما تنكرون فمن أنكر برئ ومن كره فقد سلم ولكن من رضي وتابع قالوا يا رسول الله ألا نقتل فجارهم قال لا ما صلوا) (ص 68) في كتاب ابن وضاح.

ص -323- مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} 1.
قال: أما والله لقد سألت عنها خبيرا. سألت عنها رسول الله صلى الله عليه وسلم فقال: "بل ائتمروا بالمعروف، وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك بنفسك، ودع عنك أمر العوام، فإن من ورائكم أياما الصبر فيهن مثل القبض على الجمر؛ للعامل فيهن مثل أجر خمسين رجلا يعملون مثل عمله. قيل: يا رسول الله أجر خمسين منهم؟ قال: أجر خمسين منكم" ثم روى بإسناده عن عبد الله بن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "طوبى للغرباء، ثلاثا. قالوا: يا رسول الله ومن الغرباء؟ قال: ناس صالحون قليل في أناس سوء كثير، من يبغضهم أكثر، ممن يحبهم2". أخبرنا محمد بن سعيد بإسناده3 عن المعافري4. قال: قال رسول الله صلى الله عليه وسلم: "طوبى للغرباء الذين يتمسكون بكتاب الله حين ينكر5، ويعملون بالسنة حين تطفى". أخبرنا محمد بن يحيى6 أخبرنا أسد بإسناده7 عن سالم بن عبد الله عن أبيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 105.
2 تمامه عند ابن وضاح (ثم طلعت الشمس فقال رسول الله صلى الله عليه وسلم: يأتي أناس يوم القيامة وجوههم مثل ضوء الشمس فسأل أبو بكر نحن هم يا رسول الله؟ قال: لا ولكم خير كثير. ولكنهم أناس من أمتي يتقى بهم المكاره يموت أحدهم وحاجته في صدره يحشرون من أقطار الأرض).
3 وهو (نا نعيم بن حماد قال نا ابن وهب عن عقبة بن نافع عن بكر بن عمرو المعافري.
4 وقع في بعض النسخ الخطية (عن ابن عمر بدل (عن المعافري) وهو خطأ والصواب ما في بقية النسخ الخطية وروضة الأفكار والأفهام لابن غنام وهو (عن المعافري) وهو الموافق لما عند ابن وضاح).
5 كذا ورد في بعض النسخ الخطية وفي روضة الأفكار والأفهام لابن غنام (يترك) وهو الموافق لما في كتاب ابن وضاح ولما في بقية النسخ الخطية.
6 لفظ (أخبرنا محمد بن يحيى) من كتاب ابن وضاح.
7 وهو (نا يحيى بن المتوكل عن أمه أم يحيى قالت سمعت سالم بن عبد الله).

ص -324- أن رسول الله صلى الله عليه وسلم قال: "بدأ الإسلام غريبا ولا تقوم الساعة حتى يكون غريبا كما بدأ1، فطوبى للغرباء حين يفسد الناس، ثم طوبى للغرباء حين يفسد الناس". نا محمد بن يحيى2 نا أسد بإسناده3 عن عبد الرحمن4 أنه سمع رسول الله يقول: "إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء، قيل: ومن الغرباء يا رسول الله؟ قال الذين يصلحون إذا فسد 5 الناس". هذا آخر ما نقلته من كتاب البدع والحوادث للإمام الحافظ محمد بن وضاح رحمه الله فتأمل رحمك الله. أحاديث الغربة، وبعضها في الصحيح مع كثرتها، وشهرتها وتأمل إجماع العلماء كلهم أن هذا قد وقع من زمن طويل حتى قال ابن القيم رحمه الله: الإسلام في زماننا أغرب منه في أول ظهوره. فتأمل هذا تأملا جيدا لعلك أن تسلم من هذه الهوة الكبيرة التي هلك فيها أكثر الناس، وهي الاقتداء بالكثرة والسواد الأكبر، والنفرة من الأقل. فما أقل من سلم منه،ا ما أقله ما أقله ! ! ولنختم ذلك6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ (كما بدأ) في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وثبت في نسختي سماحة المفتي وثبوته هو الموافق لما في كتاب ابن وضاح.
2 عبارة (نا محمد بن يحيى) من كتاب ابن وضاح.
3 وهو (نا إسماعيل بن عياش عن إسحاق بن عبد الله ابن أبي فروة عن يوسف بن سليم عن جدته ميمونة عن عبد الرحمن بن سنة).
4 هذا هو الصواب وهو الموجود في كتاب ابن وضاح وعبد الرحمن هذا هو ابن سنة بفتح المهملة وتشديد النون وحكى ابن السكن فيه المعجمة والموحدة ذكر ذلك الحافظ ابن حجر العسقلاني في (الإصابة في تمييز الصحابة) وقال في عبد الرحمن هذا (ذكره ابن حبان في الصحابة فقال له رؤية).
5 كذا في بعض النسخ ووقع في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية بلفظ (عند فساد الناس) وهو الموافق لما في كتاب ابن وضاح.
6 في نسخة سماحة المفتي بخط عبد العزيز بن ناصر (ولنختم الكلام).

ص -325- بالحديث الصحيح الذي أخرجه مسلم في صحيحه عن عبد الله بن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره"1. وفي رواية: "يهتدون بهديه ويستنون بسنته، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون، ما لا يؤمرون؛ فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن. وليس وراء ذلك من الإيمان حبة خردل" 2.
انتهى ما نقلته والحمد لله رب العالمين. وقد رأيت 3 للشيخ تقي الدين رسالة كتبها وهو في السجن إلى بعض إخوانه لما أرسلوا إليه يشيرون عليه بالرفق بخصومه ليتخلص من السجن، أحببت أن أنقل أولها لعظم منفعته قال رحمه الله تعالى:
الحمد لله، نحمده ونستعينه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له. ونشهد أن لا إله إلا الله وحده لا شريك له ونشهد أن محمدا عبده ورسوله أرسله بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد فقد وصلت الورقة التي فيها رسالة الشيخين الناسكين القدوتين أيدهما الله وسائر الإخوان بروح منه وكتب في قلوبهم الإيمان وأدخلهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (50) , وأحمد (1/458 ,1/461).
2 مسلم: الإيمان (50) , وأحمد (1/458 ,1/461).
3 عبارة (وقد رأيت للشيخ - إلى آخر الكتاب في جميع ما لدينا من النسخ ما سوى نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر, فقد جاء فيها إثر حديث عبد الله بن مسعود المذكور هنا ما نصه (انتهى نقله بقلم الفقير إلى ربه الراجي لعفو ربه وكرمه عبد العزيز بن ناصر بن راشد بن تريكي).

ص -326- مدخل صدق وأخرجهم مخرج صدق وجعل لهم من لدنه ما ينصر 1 به من السلطان، سلطان العلم والحجة بالبيان والبرهان، وسلطان القدرة والنصرة بالسنان والأعوان وجعلهم من أوليائه المتقين وحزبه الغالبين لمن ناوأهم من الأقران، ومن الأئمة المتقين الذين جمعوا بين الصبر والإيقان، والله محقق ذلك ومنجز وعده في السر والإعلان، ومنتقم من حزب الشيطان لعباد الرحمن، لكن بما اقتضته حكمته ومضت به سنته من الابتلاء والامتحان الذي يميز الله به أهل الصدق والإيمان من أهل النفاق والبهتان، إذ قد دل كتابه على أنه لا بد من الفتنة لكل من ادعى الإيمان والعقوبة لذوي السيئات والطغيان.
فقال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ}2، فأنكر سبحانه على من ظن أن أهل السيئات يفوتون الطالب الغالب، وأن مدعي الإيمان يتركون بلا فتنة تميز بين الصادق والكاذب، وأخبر في كتابه أن الصدق في الإيمان لا يكون إلا بالجهاد في سبيله.
فقال تعالى {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الأِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} 3. وأخبر سبحانه وتعالى بخسران المنقلب على وجهه عند الفتنة، الذي يعبد الله فيها على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (ينصر) هو الموجود في نسخة سماحة المفتي التي هي بخط سالم بن علي ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين ووقع في روضة الأفكار والأفهام لابن غنام وبعض النسخ الخطية بلفظ (يتم).
2 سورة العنكبوت آيات:1- 4.
3 سورة آية: 14-15.

ص -327- حرف وهو الجانب والطرف الذي لا يستقر من هو عليه، بل لا يثبت على الإيمان إلا عند وجود ما يهواه من خير الدنيا.
فقال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}1. قال تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ}2. وقال تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}3. وأخبر سبحانه أنه عند وجود المرتدين فلا بد من وجود المحبين المحبوبين المجاهدين. فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}4. وهؤلاء هم الشاكرون لنعمة الإيمان الصابرون على الامتحان كما قال تعالى: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} 5 إلى قوله {وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ}. فإذا أنعم الله على الإنسان بالصبر والشكر كان جميع ما يقضي له من القضاء خيرا له كما قال النبي صلى الله عليه وسلم: "لا يقضي الله للمؤمن من قضاء إلا كان خيرا له، إن أصابته سراء فشكر كان خيرا له، وإن أصابته ضراء فصبر كان خيرا له"6. والصبار الشكور هو المؤمن الذي ذكر الله في غير موضع من كتابه، ومن لم ينعم الله عليه بالصبر والشكر فهو بشر حال؛ وكل واحد من السراء والضراء في حقه يفضي به إلى قبيح المآل. فكيف إذا كان ذلك في الأمور العظيمة التي هي من محن الأنبياء والصديقين؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 11.
2 سورة آل عمران آية: 142.
3 سورة محمد آية: 31.
4 سورة المائدة آية: 54.
5 سورة آل عمران آية: 144.
6 مسلم: الزهد والرقائق (2999) , وأحمد (6/15) , والدارمي: الرقاق (2777).

ص -328- وفيها تثبيت أصول الدين وحفظ الإيمان والقرآن من كيد أهل النفاق والإلحاد والبهتان؟ فالحمد لله حمدا كثيرا طيبا مباركا كما يحب ربنا ويرضى، وكما ينبغي لكرم وجهه وعز جلاله والله المسؤول أن يثبتكم وسائر المؤمنين بالقول الثابت في الحياة الدنيا وفي الآخرة، ويتم نعمه عليكم الظاهرة والباطنة، وينصر دينه وكتابه ورسوله وعباده المؤمنين على الكافرين والمنافقين الذين أمرنا بجهادهم والإغلاظ عليهم في كتابه المبين. انتهى ما نقلته من كلام أبي العباس رحمه الله في الرسالة المذكورة، وهي طويلة1. ومن جواب له رحمه الله لما سئل عن الحشيشة، ما يجب على من يدعي أن أكلها جائز؟ فقال: أكل هذه الحشيشة حرام، وهي من أخبث الخبائث المحرمة، سواء أكل منها كثيرا أو قليلا، لكن الكثير المسكر منها حرام باتفاق المسلمين. ومن استحل ذلك فهو كافر يستتاب، فإن تاب وإلا قتل كافرا مرتدا، لا يغسل ولا يصلى عليه ولا يدفن بين المسلمين. وحكم المرتد أشر من حكم اليهودي والنصراني2، وسواء اعتقد أن ذلك يحل للعامة أو للخاصة الذين يزعمون أنها لقمة الذكر والفكر، وأنها تحرك العزم الساكن، وتنفع في الطريق وقد كان بعض السلف ظن أن الخمر يباح للخاصة متأولا قوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ} 3.
 "فاتفق عمر وعلي وغيرهما من علماء الصحابة على أنهم إن أقروا بالتحريم جلدوا، وإن أصروا على الاستحلال قتلوا". انتهى ما نقلته من كلام الشيخ رحمه الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة (في الرسالة المذكورة وهي طويلة) من مخطوطة الشيخ عبد الرحمن ابن عبد العزيز الحصين.
2 لفظ (اليهودي والنصراني) من الفتاوى المصرية لشيخ الإسلام ابن تيمية ج 4 ص 264 طبعة بغداد.
3 سورة المائدة آية: 93.

ص -329- فتأمل كلام هذا الذي ينسب إليه عدم تكفير المعين إذا جاهر بسب دين الأنبياء وصار مع أهل الشرك ويزعم أنهم على الحق ويأمر بالمصير معهم، وينكر على من لا يسب التوحيد ويدخل مع المشركين، لأجل انتسابه إلى الإسلام. انظر كيف كفر المعين ولو كان عابدا باستحلال الحشيشة، ولو زعم حلها للخاصة الذين تعينهم على الفكرة، واستدل بإجماع الصحابة على تكفير قدامة وأصحابه إن لم يتوبوا، وكلامه في المعين وكلام الصحابة في المعين فكيف بما نحن فيه مما لا يساوي استحلال الحشيشة جزء من ألف جزء منه؟ والله أعلم.
والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.


المقدمة - منسك الحج

منسك الحج

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل هادي له، وأشهد أن لا إله إلا لله، وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران: 102] .
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء: 1]
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب:70،71]
وبعد:
فإن الحج مدرسة إيمانية، وصلة تربوية، يزداد به المرء إيمانا، ويزداد إحسانا وإيقانا، يحس فيه بالراحة والطمأنينة

(1/3)

والأنس، مع وجود المشقة والعناء والتعب، لاسيما مع أعداد الحجاج الهائلة من جميع أنحاء المعمورة، يؤدي المسلم فيه هذه الشعائر بروح عالية، ونفس مطمئنة، وحاله تقول: حبذا لو طالت أيام الحج.
في أيام الحج صور وعظات، وعبر وآيات، واكتساب علم وخبرات، وحصول منافع ودفع سيئات، ودوام ذكر وعبرات، قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ}
[الحج: 28] .
هذه المدرسة الإيمانية لابد أن تؤدى على وفق ما جاء عن رسول الله صلى الله عليه وسلم الذي قال: " لتأخذوا عني مناسككم " حتى تؤتي ثمارها، وحتى يتحقق موعود الله فيها بمغفرة الذنوب والسيئات.
وقد كنت أكتب منذ سنتين في بعض مسائل الحج وأحاديثه لأهميتها، لاسيما ما يتعلق بحجة النبي صلى الله عليه وسلم وما فيها من الدروس والعبر.
ثم إن الله عز وجل قد هيأ لي كتابا مختصرا مفيدا، أهداه لي بعض الإخوة الأفاضل1، لمجدد القرن الثاني عشر الهجري الإمام محمد بن عبد الوهاب رحمه الله في بيان مناسك الحج بأسلوب سهل، وعبارة واضحة.
__________
1 وهو الأخ: مقبل بن عبد الله أثابه الله.

(1/4)

فاستعنت بالله عز وجل وعكفت على تحقيقه وتخريج أحاديثه والتعليق عليه، رجاء نفع الأمة، وإحياء تراث السلف رضوان الله عليهم أجمعين.
* * *

(1/5)

* الكتاب ومنهجي في تحقيقه:
* اسمه ونسبته للمؤلف:
هذا الكتيب اسمه"منسك الحج" وقد كتب هذا العنوان على غلاف الكتاب بخط واضح.
* وأما نسبته للمؤلف:
فهذا الكتيب هو من تأليف الإمام الجدد محمد بن عبد الوهاب رحمه الله ويظهر ذلك بأمور منها:
1- كتابة اسم المؤلف على غلاف الكتاب بخط واضح.
2- أسلوبه وعباراته، فهي من أسلوب وعبارات الشيخ الإمام محمد بن عبد الوهاب رحمه الله، ويتبين ذلك بوضوح لمن قرأ بعض مؤلفات الشيخ المختصرة كالأصول الثلاثة، والقواعد الأربع, وغيرها.
3- أن بعض من ترجم له ذكر هذا الكتيب من مصنفاته.
* منهجي في تحقيقه:
لقد سلكت في تحقيق هذا الكتاب والتعليق عليه الخطوات التالية:
1- اعتمدت على نسخة خطية فريدة، وهي من القطع الصغير، فعدد صفحاتها "10" صفحات، في كل صفحة "17" سطرا، عدا الصفحة الأخيرة ففيها "8 " أسطر.

(1/6)

وقد كتبت بخط واضح، ولم يذكر تاريخ نسخها أو اسم ناسخها.
2- إذا كان في المخطوط سقط، أو كلمة لم يتضح معناها لي, فإني أضيف السقط من مصادر التخريج, وكذا ما لم يتضح معناها، وهذا نادر جدا, وربما اجتهدت فيما أراه صوابا فأثبته وأنبه على ذلك في الحاشية. ولم يقع مثل هذا إلا في كلمة واحدة.
3- وضعت عناوين بين معكوفين زيادة في الإيضاح، ولئلا يتشتت ذهن القارئ.
4- خرجت الآيات بذكر رقم الآية واسم السورة.
5- خرجت الأحاديث التي وردت في الكتاب تخريجا متوسطا ببيان اسم المصدر ورقم الحديث، وما كان من الأحاديث معلولا فإني أبين طرقه وعلله مع الحكم عليه.
6- عزوت المسائل الفقهية لأشهر كتب المذهب كالمغني, وشرح منتهى الإرادات، وربما ذكرت الخلاف في مسألة ما باختصار مع ذكر المراجع.
7- عزوت ما فسره المؤلف من الكلمات الغريبة إلى مصدر من مصادر بيان الغريب
8- وضعت ترجمة موجزة للمؤلف.

(1/7)

9-قمت بعمل فهرس للموضوعات الواردة في الكتاب.
والله أسأل أن يجعل عملي خالصا لوجهه، موصلا إلى رضوانه وجنته، وأن ينفع بهذا الكتاب، وأن يجزي مؤلفه خيرا، وأن يجمعنا به في جنات النعيم مع النبيين والصديقين والشهداء والصالحين، إنه جواد كريم
بندر بن نافع العبدلي
* * *

(1/8)

ترجمة موجزة عن المؤلف
اسمه ونسبه ومولده ونشأته:
هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد التميمي.
ولد سنة 1115هـ في بلدة العيينة الواقعة شمال الرياض، ونشأ في حجر أبيه في تلك البلدة.
وقد ظهرت عليه علامات النجابة والفطنة في صغره، فقد حفظ القرآن الكريم قبل بلوغ العاشرة، وبلغ الاحتلام قبل إتمام الاثنتي عشرة سنة، قال أبوه: رأيته أهلا للصلاة بالجماعة، وزوجته في ذلك العام.
طلبه للعلم:
طلب العلم على والده، الفقه الحنبلي والتفسير والحديث وكان في صغره مكبا على كتب التفسير والحديث والعقائد، وكان كثير الاعتناء والمطالعة بكتب شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم:
رحلاته:
رحل إلى مكة قاصدا حج بيت الله الحرام ثم زار مسجد

(1/9)

رسول الله صلى الله عليه وسلم، والتقى هناك بعلماء المدينة النبوية، واستفاد منهم, ثم رحل إلى البصرة فقام فيها مدة، درس فيها على جماعة من العلماء، ثم رحل إلى نجد مرورا بالأحساء، وفي رحلته الطويلة هذه رأى ما بنجد والأقطار التي زارها من العقائد الضالة والعادات الفاسدة، فصمم على القيام بالدعوة إلى التوحيد ونبذ الخرافات والشركيات، فعند ما زار المدينة كان يسمع الاستغاثات الشركية برسول الله صلى الله عليه وسلم ودعائه من دون الله.
وقد كانت نجد مرتعا للخرافات والعقائد الفاسدة التي تناقض أصول الدين الصحيحة، فقد كان فيها بعض القبور التي تنسب إلى بعض الصحابة، يحج الناس إليها، ويطلبون منها حاجاتهم، ويستغيثون بها لدفع كروبهم.
وأغرب من ذلك توسلهم في بلدة منفوحة بفحل النخل واعتقادهم أن من تؤمه من العوانس تتزوج!!. فكانت تقصده تقول: "يا فحل الفحول، أريد زوجا فبل الحول"!!.
ورأى في الحجاز من تقديس قبور الصحابة وأهل البيت- رضوان الله عليهم أجمعين – والرسول صلى الله عليه وسلم، ما لا ينبغي إلا مع رب الأرباب.
كما رأى في البصرة من الوثنية الجاهلية ما لا يستسيغه العقل، ولا يقره الشرع، ووازن تلك الأفكار المنكرة بميزان الوحيين، كتاب الله وسنة رسوله صلى الله عليه وسلم وسيرة أصحابه المتقين،

(1/10)

فرآها بعيدة عن منهج الدين وروحه، ورأى فاعليها لم يعرفوا لماذا بعث الله الرسل؟ ولماذا بعث الله محمدا صلى الله عليه وسلم للناس كافة؟ ورأى أنهم لم يعرفوا حالة الجاهلية وما كان فيها من الوثنية الممقوتة، رآهم غيروا وبدلوا أصول الدين وفروعه إلا القليل.
مؤلفاته:
ألف الشيخ رحمه الله عددا من الكتب والرسائل التي كان يبعث بها إلى بعض من يناصحهم ويدعوهم إلى الله، وقد قامت جامعة الإمام محمد بن سعود الإسلامية بإقامة مؤتمر باسم الشيخ محمد بن عبد الوهاب، والغرض منه جمع ما ألفه الشيخ رحمه الله من الكتب والرسائل ووضعها في مجموع باسم "مؤلفات الشيخ الإمام محمد بن عبد الوهاب، وقد طبع هذا المجموع- بحمد الله- مرارا باثني عشر مجلدا.
وأكثر مؤلفاته رحمه الله تتركز حول العقيدة والآداب الإسلامية، وذلك لكثرة فشو البدع والخرافات في زمانه.
وله مؤلفات في الفقه والحديث والسيرة وغيرها، واشتغل كثيرا بكتب المذهب اختصارا وتعليقا ونحو ذلك.
ما تميز به الشيخ في مؤلفاته:
1- سهولة العبارة ووضوحها.
2- البعد عن التكلف والتعسف والإطالة والاستطراد في غير

(1/11)

الموضوع الذي يبحث فيه:
3- أنه اعتمد في أقواله وتقريراته على كتاب الله سنة رسوله صلى الله عليه وسلم.
4- أنه يحكم على الأحاديث في الغالب، وربما ينقل كلام الأئمة على الأحاديث، ويظهر ذلك جليا في كتاب "التوحيد" وفي "الأصول الثلاثة".
5 – الأمانة العلمية عند اختصاره للكتب أو النقل منها حيث إنه رحمه الله لا يخل بكلام صاحب الكتاب الذي يقوم باختصاره، وكذا الكتب التي ينقل منها.
وفاته:
وبعد حياة مليئة بالعلم والجهاد والدعوة إلى الله سبحانه، توفي الشيخ رحمه الله في بلدة الدرعية سنة1206هـ.
نسأل الله تعالى أن يتغمده بواسع رحمته، وأن يجمعنا وإياه في مستقر رحمته إنه جواد كريم 1
__________
1 انظر للاستزادة من ترجمة الشيخ إلى كتاب "الشيخ محمد بن عبد الوهاب عقيدته السلفية، ودعوته الإصلاحية، وثناء العلماء عليه "بقلم الشيخ أحمد بن حجر آل أبوطامي، وكتاب "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه "للأستاذ مسعود الندوي، ومقدمة كتاب "الكبائر" للشيخ محمد بن عبد الوهاب، تحقيق د. باسم الجوابرة.

(1/12)


تعريف الحج والعمرة - منسك الحج

منسك الحج

بسم الله الرحمن الرحيم
[تعريف الحج والعمرة]
اعلم – رحمك الله – أن الله سبحانه وتعالى أمرنا بأمرين وهما: الحج والعمرة.
فأما الحج،فهو أحد أركان الإسلام، ولا يجوز إلا في وقت مخصوص، ولابد من الوقوف بعرفة ومزدلفة ومنى وغير ذلك1
وأما العمرة، فاختلف أهل العلم أهي فرض أم نفل؟ 2
__________
1الحج هو التعبد لله بأداء المناسك على ما جاء في السنة.
2 المذهب، وبه قال الشافعي: أنها واجبة مطلقا.
وعند أبي حنيفة، ومالك، وشيخ الإسلام ابن تيمية: أنها سنة.
وقال الشيخ محمد الأمين الشنقيطي: "والذي يظهر بمقتضى الصناعة الأصولية ترجيح أدلة الوجوب على أدلة عدم الوجوب، وذلك من ثلاثة أوجه ... ثم ساقها".
وقال شيخنا ابن عثيمين رحمه الله "والذي يظهر أنها واجبة؛ لأن أصح حديث يحكم في النزاع في هذه المسألة هو حديث عائشة رضي الله عنها حين قالت للنبي صلى الله عليه وسلم: هل على النساء جهاد؟ قال: " نعم، عليهن جهاد لا قتال فيه: الحج والعمرة ". فقوله: "عليهن" ظاهر في الوجوب؛ لأن "على" من صيغ الوجوب، كما ذكر ذلك أهل أصول الفقه" =

(1/19)

وليس لها وقت مخصوص، بل تجوز أي وقت كان.
وهي: أن تزور البيت فتحرم من الميقات، ثم تطوف بالبيت، وبين الصفا والمروة، ثم تحلق أو تقصر 1،وقد تمت عمرتك.
إذا علمت ذلك، فمن سهولة هذا الدين، وعدم الحرج فيه، أن النبي صلى الله عليه وسلم أمر بأداء العمرة وأداء الحج في سفر واحد،2
وقد كان الجاهلية قبله يخصون للحج سفرا، وللعمرة وحدها سفرا،3 وكانوا يعتمرون في رجب، ويعتمرون أيضا في غيره. فأمر النبي صلى الله عليه وسلم الحاج إذا أتى الميقات أن يحرم بالعمرة، فإذا 4 وصل إلى مكة طاف بالبيت وسعى وحلق أو قصر ثم حل.
__________
= انظر "بدائع الصنائع" 2/226، "الأم" 2/ 144، "الفروع" 3/ 203، "مجموعه الفتاوى 26 / 197، أضواء البيان 5 / 657، مفيد الأنام "ص" 5، الشرح الممتع" 7/9، " لموسوعة الفقهية" 3/ 314
1 النهاية لابن الأثير 3/ 297. ولو قيل: " إنها التعبد لله بالطواف بالبيت والسعي بين الصفا والمروة، والحلق أو التقصير على ما جاء في السنة" لكان أولى.
2 كما في حديث جابر بن عبد الله الآتي.
3 لأنهم كانوا لا يرون العمرة في أشهر الحج، وكانوا يقولون: إنها من أفجر الفجور. .. فأمر النبي صلى الله عليه وسلم بها لإبطال ذلك الاعتقاد، وأن العمرة في أشهر الحج جائزة.
"شرح مسلم" للنووي 8 / 167، "المفهم" للقرطبي 3/ 313.
4 في المخطوط: "وإلا فإذا"، وهي زائدة لا معنى لها.

(1/20)


تأكد فسخ الحج إلى العمرة لمن لم يسق الهدي - منسك الحج

منسك الحج

تأكد فسخ الحج إلى العمرة لمن لم يسق الهدي
...
[تأكد فسخ الحج إلى عمرة لمن لم يسق الهدي]
فإذا كان يوم التروية أحرم بالحج من مكة، وتوجه إلى عرفات، وأبلغ من 1 هذا أنه صلى الله عليه وسلم أمر من أحرم بالحج وليس معه هدي أن يفسخ ويجعله عمرة 2، ولما أمر به رسول الله صلى الله عليه وسلم استنكر عليه بعض الصحابة هذه 3 الرخصة لكونها خلاف المعهود، ولما يظنون أن السفرين المجردين أتم وأطوع لله، فغضب النبي صلى الله عليه وسلم على من لم يبادر إلى أمره. 4
هذه المسألة هي التي جرى على ابن عباس بسببها ما جرى 5 وقال سلمة بن شبيب للإمام أحمد: كل شيء منك
__________
1 لفظة "من" ليست في المخطوط، وأثبتها ليستقيم المعنى.
2 لحديث جابر رضي الله عنه قال:" خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج، معنا النساء والولدان، فلما قدمنا مكة طفنا بالبيت وبالصفا والمروة، فقال لنا رسول الله صلى الله عليه وسلم: "من لم يكن معه هدي فليحلل،". قال: قلنا: أي الحل؟ قال: "الحل كله"، قال: فأتينا النساء، ولبسنا الثياب، ومسسنا الطيب، فلما كان يوم التروية أهللنا بالحج". أخرجه مسلم 1213.
3 في المخطوط: هذا.
4 أخرجه مسلم 1211، 130، والطيالسي 3 /127،ح 644، وأحمد 25464، من حديث عائشة رضي الله عنها.
5 روى مسلم في "صحيحه" 1245. عن عطاء قال: كان ابن عباس يقول: "لا يطوف بالبيت حاج ولا غير حاج إلا حل، وكان يقول: هو بعد المعرف وقبله، وكان يأخذ ذلك من أمر النبي صلى الله عليه وسلم حين أمرهم أن يحلوا في حجة الوداع.

(1/21)

حسن جميل إلا خصلة واحدة، فقال: وما هي؟ قال: تقول بفسخ الحج، فقال أحمد: "كنت أرى لك عقلا، عندي ثمانية عشر حديثا صحاحا جيادا أتركها لقولك"1
__________
= وروى أيضا 1244: أن رجلا من بني الهجيم قال لابن عباس: ما هذه الفتيا التي تشغفت أو تشغبت بالناس: أن من طاف بالبيت فقد حل؟ فقال: "سنة نبيكم صلى الله عليه وسلم وإن رغمتم "
وروى عبد الرزاق عن أبي الشعثاء، عن ابن عباس قال: "من جاء مهلا بالحج، فإن الطواف بالبيت يصيره إلى عمرة شاء أو أبي.
قلت: إن الناس ينكرون ذلك عليك، قال: هي سنة نبيكم وإن رغمتم".
فالذي جرى له رضي الله عنه هو إنكار الناس عليه قوله بوجوب التمتع، وأن من طاف وسعى وحلق أو قصر فقد حل. ..
وانظر "زاد المعاد" 2/185- 186
1المقنع مع الشرح الكبير والإنصاف" 8/ 188، و"شرح منتهى الإرادات"2/451

(1/22)


الإحرام - منسك الحج

منسك الحج

[الإحرام]
فإذا أردت الإحرام فاغتسل وتنظف وتطيب2 فإذا
__________
2 أما الاغتسال فقد ثبت عن النبي صلى الله عليه وسلم من فعله وأمره: أما فعله: فقد روى الترمذي وحسنه عن زيد بن ثابت رضي الله عنه أن النبي صلى الله عليه وسلم تجرد لإهلاله واغتسل.
وأما أمره ففي حديث جابر الطويل الذي رواه مسلم برقم 1218 أن أسماء بنت عميس رضي الله عنها نفست في ذي الحليفة فأرسلت إلى النبي صلى الله عليه وسلم كيف أصنع؟ قال: "اغتسلي، واستثفري بثوب واحرمي"
وأما التنظف بأخذ الشعر والظفر، فلم يرد فيه دليل خاص عن النبي صلى الله عليه وسلم إلا =

(1/22)

تجردت عن المخيط فالبس إزارا ورداء، ثم صل ركعتين، ثم لب بالعمرة إذا سلمت منها1
__________
= أن يقال: إن ذلك داخل في جملة اغتساله.
ثم يقال: إذا لم يكن محتاجا لأخذ شعره وظفره فلا يسن له حينئذ أخذ شيء منها أما إذا كان محتاجا فلا بأس.
وأما التطيب: فقد ثبت في "الصحيحين" عن عائشة رضي الله عنها قالت: "كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت"
1 لما روى ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم أهل في دبر الصلاة" أخرجه الترمذي 819، والنسائي 5/162،وأحمد 2/285.
قال الترمذي "هذا حديث حسن غريب".
قلت: إسناده ضعيف، لضعف خصيف بن عبد الرحمن.
ثم قال الترمذي: "وهو الذي يستحبه أهل العلم، أن يحرم الرجل في دبر الصلاة"
وهو المذهب: أنه يستحب أن يحرم عقيب صلاة إما مكتوبة أو نافلة.
وقيل: يلبي إذا استوى على راحلته؛ لحديث جابر الطويل، وفيه: "ثم ركب رسول الله صلى الله عليه وسلم حتى إذا استوت به راحلته على البيداء أهل بالتوحيد لبيك اللهم لبيك"
قال الأثرم: سألت أبا عبد الله أيما أحب إليك: الإحرام في دبر الصلاة، أو إذا استوت به ناقته؟ فقال: "كل قد جاء في دبر الصلاة، وإذا علا البيداء وإذا استوت به ناقته. فوسع في ذلك كله"
قلت: والقول بأنه يلبي إذا استوى على راحلته أقرب، حتى يتمكن من الطيب، وتسريح شعره ونحو ذلك.
بقي أن يقال: كونه يحرم عقب صلاة مفروضة لا إشكال فيه، لكن إذا لم يكن وقت صلاة، فهل يصلي ركعتين تطوعا للإحرام ثم يحرم بعد ذلك؟ =

(1/23)

ولا يشترط بل ولا يستحب أن يتلفظ بالنية عند الإحرام، بل محلها القلب.
وصفة التلبية: لبيك اللهم لبيك، لبيك لا شريك لك لبيك إن الحمد والنعمة "لك" 1
والملك، لا شريك لك.
هذه تلبية رسول الله صلى الله عليه وسلم2 ويسحب رفع الصوت بها، والإكثار منها 3
وتتأكد: إذا علا نشزا أو هبط واديا، أو صلى مكتوبة
__________
= طاهر كلام الشيخ رحمه الله هو هذا، حيث قال: " ثم صل ركعتين".
وقد نقل ابن قدامة صلاة ركعتين للإحرام عن جماعة من السلف.
وقال شيخ الإسلام رحمه الله: " إن كان يصلي فرضا أحرم عقبه وإلا فليس للإحرام صلاة تخصه، وهذا أرجح"
انظر: "المقنع مع الإنصاف" 8/143، المغني، 5/80، "مجموع الفتاوى" 26/109.
1 لفظة "لك" سقطت من المخطوط.
2 كما رواها جابر في حديثه الطويل، أخرجه مسلم برقم 1218.
3 لما روى خلاد بن السائب عن أبيه قال: قال رسول الله صلى الله عليه وسلم: " أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال " رواه الخمسة وصححه الترمذي وابن حبان.
وعن أبي بكر الصديق رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل: أي الأعمال أفضل؟ قال: "العج والثج" رواه الترمذي وابن ماجه وفي سنده ضعف.
والعج: رفع الصوت بالتلبية. "النهاية 3/184.
وبوب البخاري في "صحيحه" 3/408، باب رفع الصوت بالإهلال.

(1/24)

وآخر الليل، أو التقت الركبان أو ركب راحلته 1
__________
1لوردود ذلك عن السلف، أخرج ابن أبي شيبة من طريق خيثمة قال: "كانوا يستحبون التلبية عند ست:
دبر الصلاة، وإذا استقلت بالرجل راحلته، وإذا صعد شرفا، أو هبط واديا، وإذا لقي بعضهم بعضا". ولم يذكر السادسة.
انظر: "نصب الراية" 3/33,

(1/25)


محظورات الإحرام - منسك الحج

منسك الحج

[محظورات الإحرام]
ولا يجوز له أخذ شيء من شعره إلا من عذر؛ لقوله: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة: من الآية196]
وكذلك لا يجوز له تقليم الأظفار، فإن انكسر ظفره جاز له إزالته، وكذلك لا يجوز تغطية رأسه؛ لقوله صلى الله عليه وسلم في المحرم الذي مات: " لا تخمروا رأسه، فإنه يبعث يوم القيامة ملبيا "2
فإن طرح شيء على شجرة فاستظل به فلا بأس 3
ولا يجوز له أن يلبس السراويل 4 ولا يعقد عليه شيئا إلا
__________
2 أخرجه البخاري 1268، ومسلم 1206، من حديث ابن عباس رضي الله عنهما.
3 "المغني"5/131،
4 لحديث عبد الله ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم سئل: ما يلبس المحرم من الثياب؟ قال: " لا تلبسوا القميص، ولا العمائم، ولا السراويلات، ولا البرانس، ولا الخفاف إلا أحد لا يجد نعلين فليلبس الخفين، وليقطعهما أسفل من الكعبين، ولا تلبسوا شيئا مسه الزعفران ولا الورس ".=

(1/25)

إزار، وكذلك الكيس الذي فيه المال، قال أحمد في رجل محرم حزم عمامته على وسطه: "لا يعقدها، ويدخل بعضها في بعض1
ولا يجوز له التطيب 2، ولا تعمد شم الطيب 3 ولا لبس ثوب مطيب، وله شم الفواكه ونبات
الصحراء4
ولا يجوز له قتل الصيد والإعانة على قتله لا بإشارة ولا غيرها5
__________
أخرجه البخاري 1542، ومسلم 1177، وأبو داود 1823- 1826، والترمذي 833, والنسائي 12915، وابن ماجه 2929، وأحمد 2/3واللفظ لمسلم.
1 "المغني" 5/124.
2 لقوله صلى الله عليه وسلم في المحرم الذي وقصته ناقته: " لا تحنطوه " وقد تقدم.
وفي رواية لمسلم: " لا تمسوه بطيب "
3 قال ابن القيم رحمه الله: "فإنما يمنع المحرم من قصد شم الطيب للترفه واللذة فأما إذا وصلت الرائحة إلى أنفه من غير قصد منه أو شمه قصدا لاستعلامه عند شرائه، لم يمنع منه، ولم يجب عليه سد أنفه فالأول: بمنزلة نظر الفجأة، والثاني: بمنزلة نظر المستام والخاطب". زاد المعاد 2/242.
4 "المغني"5/141.
5 والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [المائدة:95]
ومن السنة أن الصعب بن جثامة رضي الله عنه نزل به النبي صلى الله عليه وسلم ضيفا في طريقه إلى مكة في حجة الوداع، فذهب وصاد حمارا وحشيا وجاء به إلى النبي صلى الله عليه وسلم، فرده عليه الصلاة والسلام، فتغير وجه الصعب، فعرف النبي صلى الله عليه وسلم ما في وجهه، فقال: " إنا لم نرده عليك إلا أنا حرم " =

(1/26)


الفدية - منسك الحج

منسك الحج

[الفدية]
ويجوز له أن يقود بعيره، وأن يغسل رأسه وبدنه برفق، وإذا احتاج إلى حلق شعره أو تغطية رأسه أو لبس المخيط فله فعله ويجب عليه الفدية 1
ويجتنب ما نهاه الله عنه في كتابه من الرفث، وهو إتيان أهله. والفسوق وهي المعاصي كلها.
__________
أخرجه البخاري 1825، ومسلم 1193،
وأما تحريم الإعانة على قتله بالإشارة أو الدلالة أو نحوها: فلما ثبت من حديث أبي قتادة رضي الله عنه في قصة قتله الحمار الوحشي، وهو غير محرم فقال النبي صلى الله عليه وسلم لأصحابه وكانوا محرمين: " هل منكم أحد أمر أو أشار إلية بشيء؟ قالوا: لا قال: فكلوا ما بقي من لحمها "
أخرجه البخاري 1821، ومسلم 1196،واللفظ له.
1 وهي إطعام ستة مساكين لكل مسكين نصف صاع، أو صيام ثلاثة أيام، أو ذبح شاة.
وهذه تسمى فدية الأذى وهي مأخوذة من قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [البقرة: من الآية196]
وعن كعب بن عجرة رضي الله عنه قال: حملت إلى رسول الله صلى الله عليه وسلم والقمل يتناثر على وجهي، فقال: " ما كنت أرى الوجع بلغ بك ما أرى، أتجد شاة؟ " قلت: لا، قال " فصم ثلاثة أيام، أو أطعم ستة مساكين، لكل مسكين نصف صاع "
أخرجه البخاري 1816، ومسلم 1201.
وفي لفظ لمسلم: "أو أنسك نسيكة".

(1/27)

ومعنى هذا أنه يتغلظ الذنب ويتأكد اجتنابه، وليست المعصية في الإحرام كالمعصية في غيره، وكذلك الحرم ليست فيه كالمعصية في غيره.
ويجتنب الجدال، وهو مماراة صاحبك حتى تغضبه 1
ويستحب له قلة الكلام فيما لا ينفع، واحتج أحمد بأن شريحا إذا أحرم كأنه حية صماء 2
وإن لبس أو تطيب أو غطى رأسه ناسيا فلا شيء عليه 3
وفدية الأذى إذا وجد سببها في غير الإحرام جاز ذبحها وتفرقتها في المكان الذي وجد السبب فيه.
فإذا وصل إلى مكة فمن حين يدخل من أنصاب الحرم فليحذر من المعاصي، فقد قال تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: من الآية25]
ويحرم عليه أن يقطع شيئا من شجره، أو يحش شيئا من حشيشه،4 ولا يأخذ شيئا من ورق شجره.
__________
1 لقوله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة: من الآية197]
انظر: "تفسير البغوي" 1/172، وتفسير القرطبي 2/407.
2 المقنع مع الإنصاف والشرح" 8/373، مسائل أحمد رواية أبي داود"ص 142.
3 "المغني" 5/391.
4 لما روى ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: " حرم الله مكة، فلم =

(1/28)


دخول مكة - منسك الحج

منسك الحج

[دخول مكة]
ويستحب له الاغتسال لدخول مكة، ويدخلها نهارا؛ لأن النبي صلى الله عليه وسلم فعل ذلك 1
__________
= تحل لأحد قبلي ... "وفيه: " لا يختلى خلاها، ولا يعضد شجرها ولا ينفر صيدها ... "
أخرجه البخاري 1349، 1834، ومسلم 1353،
وفي حديث الحارث بن غزية بلفظ "ولا يحتش حشيشها".
أخرجه الحسن بن سفيان – كما في " كنز العمال"10/225،ح 30150- ومن طريقه أبو نعيم في "معرفة الصحابة"2/797،ومن طريق آخر، كلاهما من طريق يحيى بن حمزة، حدثنا إسحاق بن أبي فروة، عن عبد الله بن رافع أنه أخبره عن الحارث بن غزية. فذكره.
وإسناده ضعيف جدا؛ لحال إسحاق بن أبي فروة فإنه متروك كما في "التقريب" ص 130,
ويستثنى من ذلك: الإذخر، وهو نبات معروف يستعمله أهل مكة في البيوت والقبور؛ لأن النبي صلى الله عليه وسلم أذن فيه، وكذا ما زرعه الآدمي.
انظر: "المغني"5/187.
1 لما روى نافع: " أن ابن عمر كان لا يقدم مكة إلا بات بذي طوى، حتى يصبح ويغتسل، ثم يدخل مكة نهارا، ويذكر عن النبي صلى الله عليه وسلم أنه فعله".
أخرجه البخاري 1553، 1554، 1573، 1574،ومسلم 1259،
وأبو داود 1865، والنسائي 5/157، والدارمي 1862وأحمد
2 / 14، 157، والبيهقي 5/71. واللفظ لمسلم.
قال شيخ الإسلام ابن تيمية رحمه الله: " فمن تيسر له المبيت بها – يعني بذي طوى، التي يقال لها: آبار الزاهر- والاغتسال، ودخول مكة نهارا وإلا =

(1/29)

ويستحب له أن يدخلها من أعلاها1 وأن يدخل المسجد من باب بني شيبة؛ لفعل النبي صلى الله عليه وسلم 2
__________
= فليس عليه شيء" مجموع الفتاوى 26/120
1 لما روى ابن عمر رضي الله عنهما "أن النبي صلى الله عليه وسلم دخل مكة من كداء من الثنية العليا التي بالبطحاء، وخرج من الثنية السفلى"
أخرجه البخاري 1575، 1576،ومسلم 1257، وأبو داود 1866،
1867، والنسائي 5/200، وابن ماجه 2940،وعن عائشة رضي الله عنها:"أن النبي صلى الله عليه وسلم لما جاء إلى مكة دخل من أعلاها، وخرج من أسفلها "
أخرجه البخاري 1577،ومسلم 1258، وأبو داود 1869،والترمذي 853،
2 أخرجه الطيالسي 1/108،ح 115،ومن طريقه: البيهقي في" دلائل النبوة" 2/56-57، وفي "السنن الكبرى" 5/72 عن حماد بن سلمة، وقيس، وسلام، والحاكم 1/408، من طريق سريج بن النعمان، عن حماد بن سلمة وحده، ثلاثتهم عن سماك بن حرب، عن خالد بن عرعرة، عن علي رضي الله عنه قال:"لما انهدم البيت بعد جرهم، فبنته قريش، فلما أرادوا وضع الحجر تشاجروا من يضعه، فاتفقوا على أن يضعه أول من يدخل من هذا الباب، فدخل رسول الله صلى الله عليه وسلم من باب بني شيبة ... "
الحديث. وإسناده ضعيف، لجهالة خالد بن عرعرة، فقد أورده البخاري وابن أبي حاتم، ولم يذكرا فيه جرحا ولا تعديلا.
وانفرد العجلي فقال: "تابعي ثقة"، وأورده ابن حبان في " الثقات".
"التاريخ الكبير" 3/162، "الجرح والتعديل" 3/343، "معرفة الثقات"
للعجلي 1/331، " ثقات ابن حبان" 4/205،
وله شاهد من حديث ابن عمر رضي الله عنهما:
أخرجه الطبراني في" الأوسط" 1/156 ح491،من طريق مروان بن أبي مروان العثماني، حدثنا عبد الله بن نافع حدثنا مالك بن أنس، عن نافع عن=

(1/30)

فإذا رأى البيت رفع يديه وقال: اللهم زد هذا البيت تشريفا وتعظيما ومهابة وبرا، وزد من عظمه وشرفه ممن حجه واعتمره تعظيما وتشريفا ومهابة وبرا"1
__________
=ابن عمر قال: "دخل رسول الله صلى الله عليه وسلم ودخلنا معه من بني عبد مناف، وهو الذي يسميه الناس باب بني شيبة ... ".
وإسناده ضعيف، لضعف عبد الله بن نافع، قال ابن حجر في "التلخيص"
2/261:" وفي إسناده عبد الله بن نافع وفيه ضعف".
وقال البيهقي في"سننه الكبرى" 5/72: "وإسناده غير محفوظ".
وقال الهيثمي في "الزوائد" 3/238: "رواه الطبراني في الأوسط، وفيه مروان بن أبي مروان، قال السليماني: "فيه نظر".
وتعقبه محقق "مجمع البحرين" 3/224 فقال: "قلت: الذي قال فيه السليماني هذا الكلام متقدم يروي عن التابعين، وأما المذكور في السند هنا متأخر جدا، يروي عن تبع أتباع التابعين".
وباب بني شيبة قد أزيل منذ زمن بعيد، وليس له أثر الآن، لكن قد قيل:"أن من يدخل من باب السلام، ويتجه إلى الكعبة فإنه دخل من هذا الباب"
"الشرح الممتع" بتصرف 7/264.
ثم إن دخول النبي صلى الله عليه وسلم من هذا الباب كما روي عنه، وقع اتفاقا لا قصدا وحينئذ فإنه لا ينبغي للمرء أن يتقصد الدخول من هذا الباب، بل إن تيسر له فذاك وإلا فمن أي أبواب الحرم شاء.
1 أخرجه الشافعي في "مسنده" ص 125، وفي" الأم" 2/169 قال: أخبرنا سعيد بن سالم، عن ابن جريج أن رسول الله صلى الله عليه وسلم كان إذا رأى البيت رفع يديه.. فذكره وفيه "وزد من شرفه وكرمه ... ".
ومن طريقه: البيهقي في "السنن الكبرى" 5/73، ثم قال: "هذا منقطع".
قلت: وهو كما قال.
وقال ابن الملقن في "تحفة المحتاج" 2/165:"وهو مرسل معضل".=

(1/31)

................................
__________
=*وأخرجه ابن أبي شيبة 2/437ح 15756، والبيهقي 5/73،من طريق سفيان الثوري، عن رجل من أهل الشام – وعند البيهقي: عن أبي سعيد الشامي- عن مكحول أن النبي صلى الله عليه وسلم لما رأى البيت قال:000 فذكره بنحوه، وليس فيه رفع اليدين.
وهو موضوع بهذا الإسناد، لحال أبي سعيد الشامي، محمد بن سعيد المصلوب الشامي فهو كذاب.
أنظر: "الميزان" 3/561، و"التلخيص الحبير"2/242.
* وأخرجه الطبراني في "الكبير" 3/201 ح 3053، وفي "الأوسط" 6/183 خ 6132، عن محمد بن موسى الأبلي، حدثنا عمر بن يحيى الأبلي، حدثنا عاصم بن سليمان الكوزي، عن زيد بن أسلم، عن أبي الطفيل، عن حذيفة بن أسيد رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا نظر إلى البيت قال 000 فذكره بلفظه.
وهو موضوع بهذا الإسناد أيضا، لحال عاصم بن سليمان الكوزي، قال النسائي وأبو حاتم: "متروك" وقال الدارقطني: "كذاب" وقال ابن عدي: "كان ممن يضع" وقال ابن حبان: "لا يجوز كتب حديثه إلا تعجبا"
انظر:"الميزان"2/350،المجروحين2/126.
والخلاصة: أن هذا الدعاء لم يثبت عن النبي صلى الله عليه وسلم ولذا قال الشافعي رحمه الله: "ليس في رفع اليدين عند رؤية البيت شيء، فلا أكرهه ولا أستحبه".
وقال الشوكاني: "والحاصل أنه ليس في الباب ما يدل على مشروعية رفع اليدين، وهو حكم شرعي لا يثبت إلا بدليل، وأما الدعاء عند رؤية البيت فقد رويت فيه أخبار وآثار 000 ثم أشار إلى بعضها". نيل الأوطار 6/105.
قلت: وقد عرفت مما تقدم أنه لم يصح عن النبي صلى الله عليه وسلم في الدعاء عند رؤية البيت حديث. والله الموفق.

(1/32)


الطواف بالبيت - منسك الحج

منسك الحج

[الطواف بالبيت]
فإذا دخل فأول ما يبدأ به الطواف، طواف العمرة، ويستحب الاضطباع في هذا الطواف الأول، وهو أن يجعل وسط الرداء تحت عاتقه الأيمن، وطرفيه على 1 عاتقه الأيسر 2
ويبتدئ من الحجر الأسود، فيستلمه ويقبله، وإن شاء استلمه فقبل يده، وإلا أشار إليه؛ لقول عمر: "إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك"3
وقال ابن عباس:"استلمه النبي صلى الله عليه وسلم وقبل يده"4
وقال: "طاف النبي صلى الله عليه وسلم على بعيره كلما أتى الحجر أشار
__________
1 في المخطوطة: "تحت"، والصواب ما أُثبِتَ حسب المصادر.
2 "النهاية لابن الأثير 3/73،"المصباح المنير" للفيومي ص 135.
3 أخرجه البخاري 1597، 1605، 1610، ومسلم 1270،وأبو داود 1873، والترمذي 860، والنسائي 5/227، وابن ماجه 2943، والدارمي 1/482، ح 1806، وأحمد 1/21، 26.
4 لم أقف عليه من حديث ابن عباس، لكن ثبت من حديث ابن عمر رضي الله عنهما، قال نافع: "رأيت ابن عمر استلم الحجر بيده ثم قبل يده" وقال: "ما تركته منذ رأيت رسول الله صلى الله عليه وسلم يفعله".
أخرجه مسلم 2/924، ح 246، وأحمد 2/108، وابن خزيمة 2715، وابن جارود 453، وابن حبان 9/132، ح 3824، والبيهقي 5/75.

(1/33)

إليه بشيء في يده"1
ثم يطوف سبعا، يرمل في الثلاثة الأول – والرمل إسراع المشي 2 ويمشي أربعة أشواط كلما حاذى الحجر الأسود استلمه ويشير إليه، وكلما حاذى الركن اليماني استلمه 3
__________
1 أخرجه البخاري 1612، 1613، وأحمد 1/264، والدارمي 1/472ح 1789، وابن خزيمة 2722، والبيهقي 5/99.
وعندهم سوى البخاري زيادة "وكبر". وفي لفظ البخاري: "أشار إليه بشيء كان عنده وكبر".
قال شيخ الإسلام ابن تيمية رحمه الله في"شرح العمدة" كتاب المناسك 2/427،: "ومعنى هذه الرواية أنه كان يشير إليه إشارة يمس بها الحجر كما جاء مفسرا أنه استلم الركن اليماني بمحجن، ولو لم يمس المحجن الحجر لكانت الإشارة باليد أولى.
قلت: يشير إلى حديث أبي الطفيل رضي الله عنه قال: "رأيت رسول الله صلى الله عليه وسلم يطوف بالبيت، ويستلم الركن بمحجن معه، ويقبل المحجن ".
أخرجه مسلم 1275، وأبو داود 1879، وابن ماجه 2949.
2 "النهاية" 2/265.
3 لقول ابن عمر: "كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني والحجر في كل طوفة، قال نافع: وكان ابن عمر يفعله".
أخرجه أبو داود 1876، والنسائي 5/231، وأحمد 2/115، وابن خزيمة 2723، والطحاوي في "شرح معاني الآثار" 2/183، والحاكم 1/456، والبيهقي5/76، 80، من طريق عبد العزيز بن أبي رواد، عن نافع، عن ابن عمر.
ولفظ النسائي وابن خزيمة والطحاوي والحاكم: في كل طواف"
وإسناده صحيح. =

(1/34)

ولا يطوف إلا وهو طاهر 1، ولا بأس بالكلام في الطواف لكن لا يتكلم إلا بخير، ويكثر من الذكر والدعاء بما تيسر، وليس فيه شيء واجب 2، مثل قوله: "اللهم اجعله حجا مبرورا، وذنبا مغفورا، وسعيا مشكورا"3
"رب اغفر وارحم وتجاوز عما تعلم، وأنت الأعز الأكرم"4
__________
= وعنه رضي الله عنه قال: " ما تركت استلام هذين الركنين في شدة ولا رخاء منذ رأيت رسول الله صلى الله عليه وسلم يستلمها"
أخرجه البخاري 1606، ومسلم 1268.
1 "المغني"5/222، وانظر: اختيار شيخ الإسلام في "مجموع الفتاوى" 26/199،
2 "مجموع فتاوى شيخ الإسلام ابن تيمية" 26/122,
3 روي أن هذا الدعاء يقال بعد رمي جمرة العقبة، وسيأتي الكلام عليه لاحقا.
4 روي أن هذا الدعاء يقال في السعي بين الصفا والمروة.
أخرجه الطبراني في"الأوسط"3/147، ح 2757، وفي "الدعاء"2/1203، ح 869، من طريق عبد الوارث، عن ليث بن أبي سليم، عن أبي إسحاق، عن علقمة، عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا سعى في بطن المسيل قال 0000 فذكره بدون قوله: "وتجاوز عما تعلم".
وإسناده ضعيف؛ لضعف ليث بن أبي سليم. وقد تقدم.
*وأخرجه ابن أبي شيبة 3/420 رقم 15566، من طريق الأعمش والطبراني في "الدعاء" 870، والبيهقي 5/95 من طريق منصور بن المعتمر،
كلاهما عن أبي وائل شقيق بن سلمة، عن مسروق أن ابن مسعود 000فذكره موقوفا. =

(1/35)

ويقول: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} 1 [البقرة 201]
__________
قال البيهقي:"هذا أصح الروايات في ذلك عن ابن مسعود".
*وأخرجه ابن أبي شيبة 15570، 15571،من طريق سفيان وحجاج، والبيهقي 5/95 من طريق زهير.
كلاهما عن أبي إسحاق قال: سمعت ابن عمر رضي الله عنهما يقول بين الصفا والمروة:. ..فذكره موقوفا، وليس فيه:"وتجاوز عما تعلم".
قال ابن حجر في "التلخيص"2/251:"وعلى هذا فقول إمام الحرمين في "النهاية": صح أن رسول الله صلى الله عليه وسلم كان يقول في سعيه: اللهم اغفر وارحم، واعف عما تعلم، وأنت الأعز الأكرم ... فيه نظر كثير".اهـ.
قلت: هذا الدعاء وإن لم يصح مرفوعا، فقد صح عن بعض الصحابة، كما تقدم، واستحبه بعض السلف، وقد نص الشافعي على استحبابه في الطواف.
انظر: "السنن الكبرى" 5/84.
1 روي أن هذا الدعاء يقال بين الركنين الركن اليماني والحجر الأسود.
أخرجه أبو داود 1892، والنسائي في" الكبرى" 3934، وعبد الرزاق 8963،وأحمد 3/411، وابن خزيمة 4/215ح 2721،وابن حبان 1001،والحاكم 1/455،والبيهقي5/84،من طريق ابن جريج، حدثني يحيى بن عبيد مولى السائب، عن أبيه، عن عبد الله بن السائب رضي الله عنه، أنه سمع النبي صلى الله عليه وسلم يقول فيما بين ركن بني جمح والركن الأسود: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ".
وفي إسناده: عبيد مولى السائب، وهو مجهول، لم يرو عنه سوى ابنه يحيى.
انظر:"تحرير التقريب"2/424.
قال الشافعي رحمه الله في "الأم"2/173-بعد ذكره هذا الحديث-:"وهذا من أحب ما يقال في الطواف إلي، وأحب أن يقال في كله =

(1/36)

ولابد من الطواف بالبيت سبع طوافات، فإن شك في العدد بنى على الأقل.
ثم إذا فرغ من الطواف صلى خلف المقام ركعتين، يقرأ في الأولى: فاتحة الكتاب، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] ، وفي الثانية: الفاتحة و {قُلْ هُوَ اللَّهُ أَحَدٌ} 1 [الإخلاص:1] .
فإن لم يقدر على الركعتين خلف المقام صلاهما حيثما شاء من المسجد 2 ولا بأس أن يصليهما إلى غير سترة ولو مر الرجال والنساء بين يديه 3 فإذا صلى ركعتين عاد إلى الحجر فاستلمه.
__________
=*وأخرجه البيهقي 5/84 من طريق أبي بكر بن عياش، عن عاصم عن حبيب بن صهبان أنه رأى عمر رضي الله يطوف بالبيت وهو يقول:"ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة، وقنا عذاب النار ".
قال النووي رحمه الله في"شرح مسلم" 17/13:"وأظهر الأقوال في تفسير الحسنة في الدنيا: أنها العبادة والعافية، وفي الآخرة: الجنة والمغفرة ".
1 لحديث جابر الطويل في "صحيح مسلم" 1218.
2 "المقنع مع الإنصاف والشرح"9/121.
3 لما روى المطلب بن أبي وداعة رضي الله عنه قال: "رأيت النبي صلى الله وسلم طاف بالبيت سبعا ثم صلى ركعتين بحذائه وفي حاشية المقام، وليس بينه وبين الطواف أحد".
أخرجه أحمد 6/399،والنسائي 2/67ح758، 5/235ح2959،وابن ماجه 2958،وابن خزيمة
2/15ح815، والطحاوي 1/461، وابن حبان 2363،والحاكم 1/254، والبيهقي 2/273 من طريق ابن جريج، وعبد الرزاق 2/35 ح 2387 عن =

(1/37)

........
__________
= عمرو بن قيس، وعبد الرزاق أيضا 2388، والحميدي 1/262ح578،وأحمد 6/399، وأبو داود 2/211ح 2016، والطحاوي 1/461،والبيهقي2/273،من طريق سفيان بن عيينة، وابن حبان أيضا 2364 من طريق زهير بن محمد العنبري، والطحاوي 1/461 من طريق هشام،
خمستهم عن كثير بن كثير واختلف عنه:
فقال ابن جريج، وعمرو بن قيس، ومحمد بن زهير: عنه، عن أبيه عن جده.
وفي بعض الطرق: عن أبيه عن المطلب.
وقال سفيان بن عيينة: عنه، عن بعض أهله، عن جده ورواه عبد الرزاق عن سفيان مثل ابن جريج.
وفي رواية عند أحمد: قال سفيان: عنه عمن سمع جده يقول.
وقال هشام: أراه عن ابن عم المطلب بن أبي وداعة، عن كثير بن كثير، عن أبيه عن جده.
والروايتان الأوليان هما المشهورتان، إلا أن البعض وهم ابن جريج في روايته، فقد أخرج البيهقي2/273 من طريق علي بن المديني قال: "قال سفيان: سمعت ابن جريج يقول: أخبرني كثير بن كثير، عن أبيه عن جده ... الحديث، قال سفيان: فذهبت إلى كثير فسألته ... قال: لم أسمعه من أبي، حدثني بعض أهلي، عن جدي.
قال علي: "قوله: لم أسمعه من أبي" شديد على ابن جريج.
قال أبو سعيد عثمان: يعني ابن جريج لم يضبطه.
وقال البيهقي: رواية ابن عيينة أحفظ"
قلت: رواية ابن جريج فيها كثير بن المطلب، وهو مقبول، كما في "التقريب" ص 810،ولم يتابعه أحد على هذه الرواية.
ورواية ابن عيينة التي رجحها بعض الأئمة فيها راو مبهم، وهو من حدث كثيرا بالحديث.=

(1/38)


السعي بين الصفا والمروة - منسك الحج

منسك الحج

[السعي بين الصفا والمروة]
ثم يخرج إلى الصفا من باب الصفا فيرقى الصفا، حتى يرى البيت فيستقبله ويكبر ثلاثا، ويقول: الحمد لله الذي هدانا، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو على كل شيء قدير، لا إله إلا الله وحده لا شريك له، صدق وعده ونصر عبده، وهزم الأحزاب
وحده 1
__________
= على أن الذي يظهر لي أن ابن جريج لم يهم فيه، فقد تابعه على روايته عمرو بن قيس، وابن عم المطلب، وزهير بن محمد كما تقدم.
والأقرب في ذلك توهيم كثير فيه، لا توهيم ابن جريج.
والخلاصة: أن الحديث ضعيف لاضطرابه، ولجهالة بعض رواته.
وقد أعلن ابن حجر فقال في "الفتح"1/576: "أراد البخاري التنبيه على ضعف الحديث- يعني: هذا بترجمته للباب بلفظ السترة بمكة وغيرها".
قال شيخنا ابن عثيمين رحمه الله في "الشرح الممتع" 3/342:"وعلى تقدير صحته فهو محمول على أن رسول الله صلى الله عليه وسلم كان يصلي في المطاف، والمطاف أحق الناس به الطائفون؛ لأنه لا مكان لهم إلا هذا، أما المصلي فيستطيع أن يصلي في أي مكان آخر، لكن الطائف ليس له مكان إلا ما حول الكعبة، فهو أحق به هذا إن صح الحديث، ولهذا بوب البخاري رحمه الله في "صحيحه" باب السترة في مكة وغيرها، يعني أن مكة وغيرها سواء ".اهـ.
وحينئذ فيشرع للطائف إذا أراد أن يصلي ركعتي الطواف أن يصلي إلى سترة، وأن يرد من مر بين يديه، كما ثبت عنه صلى الله عليه وسلم.
1 أخرجه مسلم 1218 في حديث جابر الطويل، بلفظ:" فبدأ بالصفا فرقى عليه حتى رأى البيت، فاستقبل القبلة فوحد الله وكبره وقال: لا إله إلا الله =

(1/39)

لا إله إلا الله ولا نعبد إلا إياه، مخلصين له الدين ولو كره الكافرون ".
ثم يقول:"اللهم اعصمني بدينك وطواعيتك وطواعية رسولك، اللهم جنبني حدودك، اللهم اجعلني ممن يحبك ويحب من يحبك، ويحب ملائكتك وأنبياءك ورسلك وعبادك الصالحين، اللهم حببني إليك وإلى ملائكتك وإلى عبادك الصالحين اللهم يسرني لليسرى، وجنبني العسرى، واغفر لي في الآخرة والأولى، واجعلني من أئمة المتقين، واجعلني من ورثة جنة النعيم واغفر لي خطيئتي يوم الدين، اللهم إنك قلت: {ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] ،وإنك لا تخلف الميعاد، اللهم إذ هديتني للإسلام، فلا تنزعني منه، ولا تنزعه مني حتى توفاني على الإسلام، اللهم لا تقدمني إلى العذاب، ولا تؤخرني إلى الفتن".
قال نافع:" كان ابن عمر يدعو بدعاء كثير حتى يملنا ونحن شباب 1
__________
=وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله وحده أنجز وعده ونصر عبده، وهزم الأحزاب وحده ثم دعا بين ذلك قال مثل هذا ثلاث مرات ... ".
1 أخرجه أبو نعيم في "الحلية" 1/308 من طريق حفص بن عمر الحوضي حدثنا همام بن يحيى. =

(1/40)

ثم يعود فيهلل ويكبر كما تقدم، ثم يعود يفعل ذلك ثلاث مرات.
فإذا فعل ذلك نزل من الصفا، فيمشي حتى يأتي العلم فيسعى سعيا شديدا إلى العلم الآخر،
ثم يمشي حتى يأتي المروة فيفعل عليها مثل ما فعل على الصفا،
ثم ينزل فيمشي في موضع مشيه، ويسعى في موضع سعيه يفعل ذلك سبعا. ويستحب أن يسعى طاهرا1.
فإذا فرغ من السعي حلق أو قصر ثم حل.
__________
=وأحمد في "مسائله رواية أبي داود" ص 146 رقم 697،والبيهقي 5/94 من طريق أيوب السختياني.
كلاهما عن نافع، أن ابن عمر كان يدعو على الصفا: اللهم اعصمني بدينك ... ".
ولفظ البيهقي بالجمع: اللهم اعصمنا ... ".
قال ابن حجر في "التلخيص " 2/251:"قال الضياء: إسناده جيد".
*وأخرجه مالك في "الموطأ"1/372، من طريقه البيهقي 5/94 عن نافع أنه سمع عبد الله بن عمر، وهو على الصفا يدعو يقول: اللهم إنك قلت: {ادْعُونِي أَسْتَجِبْ لَكُمْ} وإنك لا تخلف الميعاد ... إلخ. مختصرا.
وإسناده صحيح.
قال الإمام أحمد كما في"مسائل ابنه عبد الله"ص214:"ويقف الرجل على الصفا حيث يرى البيت فيدعوا بدعاء ابن عمر، وكل ما دعا به أجزأه، ويأتي المروة فيقف عليها حيث يرى البيت ويكثر من الدعاء"
1 "المغني" 5/246.

(1/41)


الإحرام بالحج يوم التروية - منسك الحج

منسك الحج

[الإحرام بالحج يوم التروية]
فإذا كان يوم التروية أحرم بالحج من أي مواضع مكة شاء ثم يتوجه إلى منى، والأفضل أن يصلي بها الظهر والعصر ويقيم بها آخر ذلك اليوم ثم يبيت بها، لكن هذا لا يتيسر اليوم لغالب الناس، بل يقصدون عرفة يومهم ذلك.

(1/42)

[الإحرام بالحج يوم التروية]
فإذا كان يوم التروية أحرم بالحج من أي مواضع مكة شاء ثم يتوجه إلى منى، والأفضل أن يصلي بها الظهر والعصر ويقيم بها آخر ذلك اليوم ثم يبيت بها، لكن هذا لا يتيسر اليوم لغالب الناس، بل يقصدون عرفة يومهم ذلك.

(1/42)


الوقوف بعرفة - منسك الحج

منسك الحج

[الوقوف بعرفة]
فإذا طلعت الشمس سار من منى إلى عرفات، فأقام بنمرة حتى تزول الشمس ثم صلى الظهر والعصر
جمعا بالتقديم، حتى يروح إلى الموقف، وعرفة كلها موقف إلا بطن عرنة 1 ويستحب أن يقف عند الصخرات المفترشات وجبل
__________
1 لحديث ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم " ارفعوا عن بطن عرنة ... "
أخرجه ابن خزيمة 2816، والطبراني في "الكبير"11/176، ح 11408، والطحاوي في "مشكل الآثار"2/72، والحاكم 1/462،والبيهقي 5/115 من طريق زياد بن سعد عن أبي الزبير، عن أبي معبد عن ابن عباس.
وإسناده صحيح.

(1/42)

الرحمة 1.
والوقوف بعرفة ركن لا يتم الحج إلا به 2.
ويكثر من الدعاء ومن قول: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو 3
على كل شيء قدير"4.
__________
1 لقول جابر رضي الله عنه في حديثه الطويل: ثم ركب رسول الله صلى الله عليه وسلم حتى أتى الموقف، فجعل بطن ناقته القصواء إلى الصخرات، وجعل حبل المشاة بين يديه، واستقبل القبلة ... "
2 "المغني"5/267.
3 في المخطوط: "والله"
4 أخرجه الترمذي 3585، وأحمد 2/210،من طريق حماد بن أبي حميد عن عمرو بن شعيب، عن أبيه عن جده دون قوله: "يحيي ويميت".
قال الترمذي: "هذا حديث غريب من هذا الوجه، وحماد بن أبي حميد هو: محمد بن أبي حميد وهو أبو إبراهيم الأنصاري المديني، وليس هو بالقوي عند أهل الحديث"
قلت: فالحديث إسناده ضعيف؛ لضعف محمد بن أبي حميد لكن له شواهد يتقوى بها:
منها: حديث علي بن أبي طالب رضي الله عنه:
أخرجه الطبراني في "الدعاء 874، من طريق قيس بن الربيع، عن الأغر بن الصباح عن خليفة بن حصين، عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " أفضل ما قلت أنا والنبيون قبلي عشية عرفة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير ".
وفي إسناده: قيس بن الربيع الأسدي، وهو صدوق تغير لما كبر وأدخل عليه ابنه ما ليس من حديثه فحدث به، كما في "التقريب"ص 804.=

(1/43)

وكان ابن عمر يقول: "الله أكبر الله أكبر الله أكبر، لا إله إلا الله والله1 أكبر الله أكبر ولله الحمد، اللهم اهدني بالهدى، وقني بالتقوى، واغفر لي في الآخرة والأولى".
__________
= لكن يعتبر به في الشواهد والمتابعات.
ومنها: حديث ابن عمر مرفوعا.
أخرجه الطبراني في "الدعاء" 875، من طريق فرج بن فضالة، عن يحيي بن سعيد عن نافع، عن ابن عمر 000فذكره.
وإسناده ضعيف، لضعف فرج بن فضالة، كما في "التقريب"ص 780،
ومنها: حديث طلحة بن عبيد الله بن كريز.
أخرجه مالك في "الموطأ "1/422، ومن طريقه: عبد الرزاق 8125, والبغوي في "شرح السنة"1929،عن زياد بن أبي زياد ميسرة المخزومي المدني، عن طلحة بن عبيد الله بن كربز أن رسول الله صلى الله عليه وسلم قال 000 فذكره دون قوله: "له الملك000"وزاد في أوله: "أفضل الدعاء يوم عرفة"وهو مرسل صحيح.
وقد وصله ابن عدي في "الكامل" 4/1600، والبيهقي في "الشعب" 4072، من طريق عبد الرحمن بن يحيي، عن مالك بن أنس، عن سمي مولى أبي بكر عن أبي صالح، عن أبي هريرة مرفوعا وزاد: "له الملك وله الحمد، يحيي ويميت، بيده الخير وهو على كل شيء قدير".
وهو منكر من هذا الطريق.
قال البيهقي: "هكذا رواه عبد الرحمن بن يحيي، وغلط فيه، إنما رواه مالك في " الموطأ"مرسلا "
فالخلاصة: أن الحديث حسن لغيره بشواهده.
قال الألباني رحمه الله في "الصحيحة "4/8: "وجملة القول: أن الحديث ثابت بمجموع هذه الشواهد، والله أعلم".
1 سقطت من المخطوطة، وأثبتها من مصدر التخريج.

(1/44)

ويرد يديه ويسكت قدر ما كان إنسان قارئا فاتحة الكتاب، ثم يعود فيرفع يديه يقول مثل ما ذكر، ولم يزل يفعل ذلك حتى أفاض 1
ولا يزال كذلك حتى تغرب الشمس.
فإن خرج من عرفة قبل غروب الشمس فعليه دم إلا أن يرجع فيقف حتى تغرب2
__________
1 أخرجه أحمد في "مسائله رواية أبي داود " ص 149 عن إسماعيل بن علية، عن التيمي، عن أبي مجلز قال: كان ابن عمر يقول 0000 فذكره. وفي أوله: "الله أكبر ولله الحمد، الله أكبر ولله الحمد، الله أكبر ولله الحمد".
وإسناده صحيح موقوف.
*وأخرجه الطبراني في "الدعاء "878 من طريق حماد بن سلمة، عن عاصم الأحول، عن عبد الله بن الحارث، أن ابن عمر رضي الله عنهما كان عشية عرفة يرفع صوته: لا إله إلا الله وحده لا شريك له 000 فذكره بنحوه مطولا.
وإسناده صحيح أيضا.
قال شيخ الإسلام ابن تيمية رحمه الله في "شرح العمدة "- كتاب المناسك 2/506: وأما توقيت الدعاء فيه، فليس فيه عن النبي صلى الله عليه وسلم شيء مؤقت، إلا أن أصحابنا قد استحبوا المأثور عنه في الجملة 000"
ثم ذكر حديث عمرو بن شعيب المتقدم.
2 "المغني" 5/273.
وفي "الإنصاف"9/172 مع المقنع والشرح: "فإن عاد إلى الموقف قبل الغروب أو قبل الفجر، عند من يقول به فلا دم عليه على الصحيح من المذهب".

(1/45)


الدفع إلى مزدلفة - منسك الحج

منسك الحج

[الدفع إلى مزدلفة]
ثم يدفع بعد الغروب وقبل صلاة المغرب إلى مزدلفة، وعليه السكينة، فإذا وجد فجوة أسرع. 1
فإذا وصل إلى مزدلفة صلى بها المغرب والعشاء جمعا قبل حط الرحال، فإذا أصبح صلى الصبح في أول وقتها، ثم يأتي المشعر الحرام فيقف عنده ويحمد الله ويكبره حتى يسفر جدا 2
__________
1 لقول جابر رضي الله عنه في حديثه الطويل:"فلم يزل واقفا حتى غربت الشمس، وذهبت الصفرة قليلا، حتى غاب القرص، وأردف أسامة خلفه، ودفع رسول الله صلى الله عليه وسلم وقد شنق للقصواء الزمام، حتى إن رأسها ليصيب مورك رحله، ويقول بيده اليمنى: أيها الناس، السكينة السكينة كلما أتى حبلا من الحبال أرخى لها قليلا، حتى تصعد".
وعن ابن عباس رضي الله عنهما: أنه دفع مع النبي صلى الله عليه وسلم فسمع وراءه زجرا شديدا، وضربا، وصوتا للإبل، فأشار بسوطه إليهم: " أيها الناس، عليكم السكينة فإن البر ليس بالايضاع ".أخرجه البخاري 1671.
2 لحديث جابر الطويل، وفيه:"ثم ركب القصواء، ثم أتى المشعر الحرام، فاستقبل القبلة فدعاه وكبره وهلله ووحده، فلم يزل واقفا حتى أسفر جدا".
ولم يحفظ عنه عليه الصلاة والسلام في مزدلفة ذكر ودعاء معين، لكن له أن يدعو الله بما أحب، ويكثر من التهليل والتكبير والتحميد، وسؤال الله العفو والعافية في الدنيا والآخرة.
قال النووي رحمه الله:" ويكثر من قوله: اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، ويدعو بما أحب، ويختار الدعوات الجامعة، والأمور المبهمة، ويكرر دعواته". المجمع 8/141.=

(1/46)


الدفاع إلى منى ورمي جمرة العقبة - منسك الحج

منسك الحج

الدفاع إلى منى ورمي جمرة العقبة
...
[الدفع إلى منى ورمي جمرة العقبة]
ثم يدفع قبل طلوع الشمس إلى منى، وعليه السكينة، فإذا وصل إلى وادي محسر أسرع1
فإذا وصل إلى منى فأول ما يبدأ به جمرة العقبة، بأخذ سبع حصيات من حيث شاء.
ويستحب أن يكون الحصا مثل حصا الخذف 2 فيرميها بسبع حصيات.
ويستحب أن يكبر مع كل حصاة 3 ويقول: "اللهم اجعله
__________
= واستحب الفقهاء- رحمه الله – أن بكون من دعائه:" اللهم كما وفقتنا فيه، وأريتنا إياه، فوفقنا لذكرك كما هديتنا، واغفر لنا وارحمنا كما وعدتنا بقولك، وقولك الحق: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 198،199]
"المغني" 5/283، و"شرح منتهى الإرادات" 2/557،.
1 لقول جابر رضي الله عنه: "حتى أتي بطن محسر فحرك قليلا".
2 وقدرها بين الحمص والبندق، كما فسرها الفقهاء. "الروض المربع"1/414.
3 لقول جابر رضي الله عنه: "فرماها بسبع حصيات يكبر مع كل حصاة".

(1/47)

حجا مبرورا، وذنبا مغفورا، وسعيا مشكورا1 ويقطع التلبية إذا رمى جمرة العقبة 2
__________
1 أخرجه أحمد 1/427، وأبو يعلى 5/93ح 5163 من طريق جرير بن عبد الحميد،
وابن أبي شيبة 3/260ح 14016 ومن طريقه: البيهقي 5/129 من طريق ابن إدريس،
كلاهما عن ليث بن أبي سليم عن محمد بن عبد الرحمن بن يزيد، عن أبيه قال: "كنت مع عبد الله – يعني ابن مسعود – حتى انتهى إلى جمرة العقبة، فقال: ناولني أحجارا، قال: فناولته سبعة أحجار 000قال: فرمى بها في بطن الوادي بسبع حصيات وهو راكب، يكبر مع كل حصاة، وقال: "اللهم اجعله حجا مبرورا، وذنبا مغفورا، ثم قال: هاهنا كان يقوم الذي أنزلت عليه سورة البقرة".
وفي لفظ: "حتى إذا فرغ قال".
وإسناده ضعيف؛ لضعف ليث بن أبي سليم كما في "التقريب"ص 817. وضعفه ابن حجر في "التلخيص"2/250.
* وأخرجه البيهقي 5/129 من حديث ابن عمر مرفوعا بلفظ: "يكبر مع كل حصاة: الله أكبر الله أكبر، اللهم اجعله حجا مبرورا، وذنبا مغفورا، وعملا مشكورا 000"
ثم قال "عبد الله بن حكيم يعني ابن الأزهر المدني – ضعيف".
2 لما روى الفضل بن عباس رضي الله عنهما "أن النبي صلى الله عليه وسلم لم يزل يلبي حتى رمى جمرة العقبة".
أخرجه البخاري 1543، 1686، ومسلم 1281، وأبو داود 1815، والترمذي 918،والنسائي 5/268، 275،- 276، وابن ماجه، 3040، والدارمي1/492 ح 1839، وأحمد 1/210، 214، وابن خزيمة 2885، والبغوي في "شرح السنة" 1950.

(1/48)

ثم ينحر إن كان معه هدي 1ويحلق رأسه ويقصر، ثم قد حل له كل شيء إلا النساء 2
__________
1 هذه الكلمة غير واضحة في المخطوط، وقد كتبت: "شيئا" فأثبت الصواب من المصادر.
2 ظاهر كلام المؤلف رحمه الله أن التحلل الأول يحصل بالرمي والحلق معا، وهو رواية عن الإمام أحمد، وهي المشهورة عند أصحابه، ومذهب الشافعي.
لحديث عائشة رضي الله عنها قال: قال رسول الله صلى الله عليه وسلم:" إذا رميتم وحلقتم فقد حل لكم الطيب وكل شيء إلا النساء " رواه أحمد وأبو داود، وإسناده ضعيف جدا.
وعند أحمد رواية أخرى: أنه يحصل برمي جمرة العقبة، وهو قول عطاء ومالك، وأبي الثور، قال ابن قدامة:" وهو الصحيح إن شاء الله"،لحديث ابن عباس مرفوعا:" إذا رميتم الجمرة فقد حل لكم كل شيء إلا النساء " رواه ابن ماجه.
قلت: وهذا القول أقوى، إلا أنه يمنع من الجزم به قول عائشة رضي الله عنها: "كنت أطيب النبي صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت. متفق عليه.
ولو كان يحل بالرمي فقط، لقالت:"ولحله قبل أن يحلق".
فالأحوط أن التحلل لا يحصل إلا بالرمي والحلق".
انظر:"المغني" 5/309،" المجموع" 8/229،"الشرح الممتع" 7/365.

(1/49)


الإفاضة إلى البيت والتحلل - منسك الحج

منسك الحج

[الإفاضة إلى البيت والتحلل]
فإن أفاض ذلك اليوم طاف بالبيت طواف الزيارة وهو

(1/49)

أحد أركان الحج 1
ثم إن رجع إلى منى في يومه ذلك فهو أفضل، ثم قد حل له كل شيء.
وإن قدر على دخول البيت من غير ضيق ولا إخلال 2
استحب له ذلك.
ويستحب أن يأتي زمزم فيشرب من مائها 3
__________
1 "المغني" 5/311.
2 كتبت في المخطوط:"ولا خلال "، ولعل الصواب ما أثبته.
3 لقول جابر رضي الله عنه في صفة حجة النبي صلى الله عليه وسلم: "فأتى بني عبد المطلب يسقون على زمزم ... فناولوه دلوا فشرب منه".
وقد روى الدارقطني 2/288، والحاكم 1/473 بسند لا بأس به عن عكرمة قال:"كان ابن عباس إذا شرب من زمزم قال:"اللهم إني أسألك علما نافعا، ورزقا واسعا، وشفاء من كل داء"

(1/50)


المبيت بمنى - منسك الحج

منسك الحج

[المبيت بمنى]
فإذا رجع إلى منى وجب عليه المبيت بها ليالي أيامها 4
__________
4" المغني" 5/324.

(1/50)


رمي الجمرات أيام التشريق - منسك الحج

منسك الحج

[رمي الجمرات أيام التشريق]
وعليه رمي الجمرات في تلك الأيام إذا زالت الشمس

(1/50)

بالجمرة الأولى وهي 1 أبعدهن عن مكة، فيجعلها عن يساره ويرميها بسبع، ثم يتقدم قليلا فيقف يدعو الله ويطيل.
ثم الوسطى فيجعلها عن يمينه ويرميها بسبع 2، ويقف عندها ويدعو الله.
ثم يرمى جمرة العقبة ويستبطن الوادي، ولا يقف عندها 3.
__________
1 في المخطوط زيادة: "التي " بعد" وهي".
2 هذا المذهب في صفة رمي الجمرات:
الجمرة الأولى: يجعلها عن يساره حال الرمي، ويستقبل القبلة ولا يرمي تلقاء وجهه.
الجمرة الوسطى: يجعلها عن يمينه حال الرمي، ويستقبل القبلة، ولا يرمي تلقاء وجهه.
ومثلها جمرة العقبة.
انظر: "المغني" 5/326،"شرح منتهى الإرادات"2/570.
وفي هذا نظر، لعدم الدليل عليه، ولأن فيه مشقة شديدة.
والصحيح: أنه يرمي والجمرة بين يديه، سواء استقبل القبلة حال الرمي أم لا.
انظر"الشرح الممتع"7/381.
3 لحديث سالم بن عبد الله، عن أبيه عبد الله بن عمر رضي الله عنهما:" أن رسول الله عليه وسلم كان إذا رمى الجمرة التي تلي مسجد منى يرميها بسبع حصيات، يكبر كلما رمى بحصاة ثم تقدم أمامها فوقف مستقبل القبلة، رافعا يديه يدعو، وكان يطيل الوقوف، ثم يأتي الجمرة الثانية فيرميها بسبع حصيات، يكبر كلما رمى بحصاة، ثم ينحدر ذات اليسار مما يلي الوادي، فيقف مستقبل القبلة رافعا يديه يدعو، ثم يأتي الجمرة التي عند العقبة فيرميها =

(1/51)

ومن كان مريضا أو محبوسا فله أن يأمر من يرمي عنه.
فإذا نفر من منى إلى مكة وإن كان لم يفض يوم العيد طاف بالبيت طواف الزيارة.

(1/52)


طواف الوداع - منسك الحج

منسك الحج

[طواف الوداع]
فإذا أراد الخروج من مكة فليكن آخر ما يفعل أن يطوف بالبيت عند خروجه، وهو الذي يسمى طواف الوداع 1
__________
=بسبع حصيات يكبر عند كل حصاة، ثم ينصرف ولا يقف عندها"
قال سالم: وكان ابن عمر يفعله.
أخرجه البخاري 1753،وأحمد 2/152
1 وهو من واجبات الحج. "المغني " 5/316.
لكنه يسقط عن الحائض والنفساء؛ لقول ابن عباس رضي الله عنهما: "أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض"أخرجه البخاري 1755،ومسلم 1328،

(1/52)


الوقوف بالمتلزم - منسك الحج

منسك الحج

الوقوف بالمتلزم
...
[الوقوف بالملتزم]
فإذا فرغ من الوداع وقف بالملتزم ويدعو الله تبارك وتعالى 2 والله سبحانه وتعالى أعلم وأجل وأحكم وأعز وأكرم.
__________
2 لحديث عمرو بن شعيب، عن أبيه قال طفت مع عبد الله، فلما جئنا دبر =

(1/52)

...................................
__________
الكعبة، قلت: ألا تتعوذ؟ قال: نعوذ بالله من النار، ثم مضى حتى أستلم الحجر وأقام بين الركن، والباب، فوضع صدره ووجهه وذراعيه وكفيه هكذا وبسطها بسطا، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم يفعله"
أخرجه أبو داود 1899،وابن ماجه 2962, وعبد الرزاق 9043، والبيهقي 5/93، من طريق المثنى بن الصباح، عن عمرو بن شعيب به، وفي رواية عبد الرزاق وابن ماجه: عن أبيه عن جده".
والحديث ضعيف، لضعف المثنى بن الصباح، كما في "التقريب" ص 920 وللاضطراب في إسناده.
*وقد ورد له شاهد من حديث عبد الرحمن بن صفوان قال: لما فتح رسول الله صلى الله عليه وسلم مكة قلت: لألبسن ثيابي، وكانت داري على الطريق، فلأنظرن كيف يصنع رسول الله صلى الله عليه وسلم فانطلقت، فرأيت النبي صلى الله عليه وسلم قد خرج من الكعبة هو وأصحابه، وقد استلموا البيت من الباب إلى الحطيم، وقد وضعوا خدودهم على البيت، ورسول الله صلى الله عليه وسطهم".
أخرجه أبو داود 1898، وأحمد 3/431،والبيهقي 5/92 من طريق جرير بن عبد الحميد، عن يزيد أبي بن زياد عن مجاهد عن عبد الرحمن 00فذكره.
وإسناده ضعيف، لضعف يزيد ين أبي زياد، كما في "التقريب"ص 1075.
قال سماحة الشيخ عبد العزيز بن باز رحمه الله عنه في تعليقه على زاد المعاد"عن هذين الحديثين – فيما دونته عنه -: "والصواب أن كلاهما ضعيف، وهذا مما تتوافر الهمم على نقله؛ لأن النبي صلى الله عليه وسلم طاف عدة أطوافة، ولو فعله لنقل".
*وقد ورد فعله عن بعض الصحابة:
*فأخرج الفاكهي في "أخبار مكة" 1/165 من طريق الحسين بن واقد، عن أبي الزبير، عن مجاهد، عن ابن عباس قال: "إن ما بين الحجر والباب لا يقوم فيه إنسان فيدعو الله تعالى بشيء إلا رأى في حاجته بعض الذي يحب"
وأخرجه البيهقي 5/164،وفي "شعب الإيمان" 3/457 رقم 4060 من طريق إبراهيم بن إسماعيل، عن أبي الزبير به نحوه، إلا أنه أسقط =

(1/53)

........
__________
= مجاهدا من الإسناد ورواية الحسين بن واقد أرجح، لأن إبراهيم بن إسماعيل هو ابن مجمع الأنصاري: "ضعيف"كما في "التقريب" ص 104، والحسين بن واقد: " ثقة له أوهام" كما في "التقريب" ص 251.
ومع ذلك فالأثر فيه ضعف بطريقيه، ولذا قال النووي رحمه الله في "المجموع" 8/261 "رواه البيهقي موقوفا على ابن عباس بإسناد ضعيف، والله أعلم.
وقد سبق مرات أن العلماء متفقون على التسامح في الأحاديث الضعيفة في فضائل الأعمال ونحوها، مما ليس من الأحكام، والله أعلم".
*وأخرجه عبد الرزاق 9047 عن ابن عيينة، عن عبد الكريم الجزري، عن مجاهد، عن ابن عباس قال: "هذا الملتزم بين الركن والباب" وإسناده صحيح، كما قال ابن حجر في "الدراية" 2/31.
*وأخرج أيضا 9048 عن هشام بن عروة عن أبيه أنه كان يلصق بالبيت صدره ويده وبطنه.
وإسناده صحيح.
قال شيخ الإسلام ابن تيمية رحمه الله في "منسكه" -ضمن مجموع الفتاوى – 26/142: "وإن أحب أن يأتي الملتزم، وهو ما بين الحجر الأسود والباب فيضع عليه صدره ووجهه وذراعيه وكفيه ويدعو، ويسأل الله تعالى حاجته، فعل ذلك، وله أن يفعل ذلك قبل طواف الوداع، فإن هذا الالتزام لا فرق بين أن يكون حال الوداع أو غيره، والصحابة كانوا يفعلون ذلك حين يدخلون مكة 00"
وقال شيخنا ابن عثيمين رحمه الله في "الشرح الممتع" 7/402: وهذه مسألة – يعني الوقوف بالملتزم – اختلف فيها العلماء، مع أنها لم ترد عن النبي صلى الله عليه وسلم وإنما عن بعض الصحابة رضي الله عنهم ... " ثم قال: "وعلى هذا فالالتزام لا بأس به، ما لم يكن في أذية وضيق".
والله أعلم.
وكان الفراغ من تحقيقه والتعليق عليه مساء يوم الأربعاء 5/جمادى الآخرة /1423هـ في عنيزة

(1/54)


الكلمات النافعة في المكفرات الواقعة

ص -329- بسم الله الرحمن الرحيم
 الحمد لله نحمده ونستعينه ونستغفره و نتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل الله فلا هادي له0 وأشهد أن لا إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله الذي بعثه رحمة للعالمين، وحجة على المعاندين، الذي أكمل به الدين، وختم به الأنبياء والمرسلين، صلى الله عليه وعلى آله وصحبه والتابعين لهم بإحسان إلى يوم الدين. أما بعد فهذه فصول وكلمات نقلتها من كلام العلماء المجتهدين من أصحاب الأئمة الأربعة الذين هم أئمة أهل السنة والدين، في بيان بعض الأفعال والأقوال المكفرة للمسلم المخرجة له من الدين، وأن تلفظه بالشهادتين وانتسابه إلى الإسلام وعمله ببعض شرائع الدين لا يمنع من تكفيره وقتله وإلحاقه بالمرتدين0 والسبب الحامل على ذلك أن بعض من ينتسب إلى العلم والفقه من أهل هذا الزمان غلط في ذلك غلطا فاحشا قبيحا، وأنكر على من أفتى به من أهل العلم والدين إنكارا شنيعا، ولم يكن لهم بإنكار ذلك مستند صحيح لا من كلام الله ولا من كلام رسوله ولا من كلام أئمة العلم والدين، إلا انه خلاف عاداتهم وأسلافهم، عياذا بالله من الجهل والخذلان والتعصب. وأذكر من ذلك ما مست إليه الحاجة وغلط فيه من غلط من المنسوبين إلى العلم في هذا الزمان، الذين غلبت عليهم الشقاوة والجهل والتعصب والخذلان، لما جبلوا عليه من مخالفة الكتاب والسنة، وعمل السلف والأئمة المهديين، وحب الرياسة وشهوات الدنيا، والطمع فيما في أيدي الناس والفسقة المعاندين،نسأل الله أن يوفقنا لما يرضاه من العمل، ويجنبنا ما يسخطه من الزلل، إنه لا يخيب من رجاه، ولا يرد سؤال من دعاه، فنقول و بالله التوفيق: اعلم أن هذه المسائل من أهم ما ينبغي للمؤمن الاعتناء به، لئلا يقع في شيء منها وهو لا يشعر، وليتبين له الإسلام والكفر حتى يتبين له الخطأ من

ص -330- الصواب، ويكون على بصيرة في دين الله ولا يغتر بأهل الجهل والارتياب، وإن كانوا هم الأكثرين عددا، فهم الأقلون عند الله وعند رسوله والمؤمنين قدرا. وقد اعتنى العلماء رضي الله عنهم بذلك في كتبهم، وبوبوا لذلك في كتب الفقه في كل مذهب من المذاهب الأربعة وهو (باب حكم المرتد)، وهو المسلم الذي يكفر بعد إسلامه،وذكروا أنواعا كثيرة كل نوع منها يكفر به المسلم ويبيح دمه وماله، وسأذكر من ذلك إن شاء الله تعالى ما يكفي ويشفي لمن هداه الله وألهمه رشده، وأجعل كلام كل طائفة من أتباع الأئمة الأربعة – أبي حنيفة ومالك والشافعي وأحمد – على حده ليسهل ذلك على من أراد الاطلاع عليه. ونبدأ بكلامهم في الشرك الأكبر وتكفيرهم لأهله حين وقع في زمانهم من بعض المنتسبين إلى الإسلام والسنة، لأنه هو المهم، فنقول: أما كلام الشافعي فقال ابن حجر رحمه الله تعالى في : (كتاب الزواجر عن اقتراف الكبائر): (الكبيرة الأولى) الكفر أو الشرك أعاذنا الله من ذلك. ولما كان الكفر أعظم الذنوب كان أحق أن يبسط الكلام عليه وعلى أحكامه، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} وقال تعالى: {إِنّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وقال تعالى:{إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَوَمَأواهُ النَّارُ} وفي الصحيح أن رسول الله صلى الله عليه وسلم قال: "ألا أنبئكم بأكبر الكبائر ؟ الإشراك بالله، وعقوق الوالدين" وكان متكئا فجلس فقال: "ألا وقول الزور، ألا وشهادة الزور" فما زال يكررها حتى قلنا ليته يسكت" ثم ذكر أحاديث كثيرة ثم قال: (تنبيهات): منها بيان الشرك وذكر جملة من أنواعه لكثرة وقوعها في الناس وعلى ألسنة العامة من غير أن يعلموا أنها كذلك، فإذا بانت لهم فلعلهم أن يجتنبوها لئلا تحبط أعمال مرتكبي ذلك، ويخلدوا في أعظم العذاب وأشد العقاب. ومعرفة ذلك أمر مهم جدا، فإن من ارتكب مكفرا تحبط جميع أعماله، ويجب عليه قضاء الواجب منها عند جماعة من الأئمة كأبي حنيفة، ومع ذلك فقد توسع أصحابه

ص -331- في المكفرات وعدوا منها جملا مستكثرة جدا وبالغوا في ذلك أكثر من بقية أئمة المذهب. هذا مع قولهم بأن الردة تحبط جميع الأعمال، وبأن من ارتد بانت منه زوجته وحرمت عليه فمع هذا التشديد بالغوا في الاتساع في المكفرات، فتعين على ذي مسكة في دينه أن يعرف ما قالوه حتى يجتنبه ولا يقع فيه فيحبط عمله ويلزمه قضاؤه وتبين منه زوجته عند هؤلاء الأئمة، بل عند الشافعي رحمه الله تعالى أن الردة إن لم تحبط العمل لكنها تحبط ثوابه فلم يبق الخلاف بينه وبين غيره إلا في القضاء فقط. ثم ذكر أنواع الكفر نوعا نوعا، وسيأتي بقية كلامه إنشاء الله تعالى في ذلك. لكن تأمل رحمك الله قوله: لكثرة وقوعها في الناس على ألسنة العامة من غير أن يعلموا أنها كذلك، وأن الشرك والردة قد وقع فيه كثير من أهل زمانه، يتبين لك مصداق ما قلنا إ نشاء الله تعالى وقال النووي في شرح مسلم: وأما الذبح لغير الله فالمراد به أن يذبح باسم غير الله كمن ذبح للصنم أو للصليب أو لموسى أو عيسى أو للكعبة ونحو ذلك. وكل هذا حرام ولا تحل هذه الذبيحة سواء كان الذابح مسلما أو نصرانيا أو يهوديا نص عليه الشافعي واتفق عليه أصحابنا، فإن القصد مع ذلك تعظيم المذبوح له غير الله والعبادة له كان ذلك كفرا، فإن كان الذابح قبل ذلك مسلما صار بالذبح مرتدا. انتهى. فتأمل قوله: فإن القصد مع ذلك الخ تجده صريحا في أن المسلم إذا قصد بالذبح لغير الله تعظيم المذبوح له غير الله والعبادة له أنه يصير كافرا مرتدا. والله أعلم. (فصل): وأما كلام الحنفية فقال في كتاب تبيين المحارم المذكورة في القرآن: (باب الكفر) وهو الستر وجحود الحق وإنكاره، وهو أو ل ما ذكر في القرآن العظيم من المعاصي، قال الله تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ} الآية، وهو أكبر الكبائر على الإطلاق فلا كبيرة فوق الكفر. إلى أن قال: واعلم أن ما يلزم به الكفر أنواع: نوع يتعلق بالله سبحانه، ونوع يتعلق بالقرآن وسائر الكتب المنزلة، ونوع يتعلق بنبينا صلى الله عليه وسلم وسائر الأنبياء

ص -332- والملائكة والعلماء، ونوع يتعلق بالأحكام. فأما ما يتعلق بالله سبحانه وتعالى إذا وصف الله سبحانه بما لا يليق به: بأن شبه الله بشيء من المخلوقات، أو نفى صفاته، أو قال بالحلول والإتحاد، أو معه قديم غيره. أو معه مدبر مستقل غيره، أو اعتقد أنه سبحانه جسم، أو محدث، أو غير حي، أو اعتقد أنه لا يعلم الجزيئات، أو سخر باسم من أسمائه، أو أمر من أوامره، أو وعيده، أو وعده، أو أنكرهما، أو سجد لغير الله تعالى، أو سب الله سبحانه،أو دعي أن له ولد وصاحبة، أو متولد بشيء كائن عنه، أو أشرك بعبادته شيئا من خلقه، أو افترى على الله سبحانه وتعالى الكذب بادعاء الإلهية والرسالة، أو نفى أن يكون خالقه ربه وقال ليس لي ربا، أو قال لذرة من الذرات هذه خلقت عبثا ومهملا، وما أشبه ذلك مما لا يليق به: {سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً} يكفر في هذه الوجوه كلها بالإجماع، سواء فعله عمدا أو هزلا ويقتل إن أصر على ذلك، وإن تاب تاب الله عليه وسلم من القتل. انتهى كلامه بحروفه. فتأمل رحمك الله تصريحه بأن من أشرك في عبادة الله غيره أنه يكفر بالإجماع، ويقتل إن أصر على ذلك. والعبادة التي لا تصلح إلا لله ولا يجوز أن يشرك معه فيها غيره أنواع: منها الدعاء لجلب خير أو دفع ضر، قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال تعالى{ادْعُونِي أَسْتَجِب كُمْ} وقال: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ} الآية، وقال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ}وقال رسول الله صلى الله عليه وسلم لابن عباس: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله". ومن أنواع العبادة الصلاة فلا يصلي إلا لله، ولا يسجد ولا يركع إلا لله وحده، قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} الآية، وقال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَر} أي أخلص لربك الصلاة والنحر لا شريك له في ذلك، وقال النبي صلى الله عليه وسلم: "لعن الله من ذبح لغير الله" وقد قرن الله بين هاتين العبادتين الصلاة والنسك – في هاتين الآيتين، فإذا كان من صلى

ص -333- لغير الله أو ركع لغير الله أو سجد لغير الله فقد أشرك في عبادة الله غيره، فكذلك من ذبح القربان لغير الله فقد أشرك في عبادة الله غيره. ومن أنواع العبادة أيضا الخشية، فلا تجوز الخشية إلا لله وحده، قال الله تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} وقال تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} فجعل الطاعة لله ولرسوله، وجعل الخشية والتقوى لله وحده. و من أنواع العبادة التوكل وهو إسناد العبد أمره إلى الله وحده لا شريك له في جميع أموره الدينية والدنيوية، قال الله تعالى: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وقال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} فمن توكل على غير الله فقد أشرك في عبادة الله غيره. ومن أنواع العبادة الاستعانة، قال تعالى: {)إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} وقال النبي صلى الله عليه وسلم لابن عباس: "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله" فمن استعان بغير الله فقد أشرك في عبادة الله غيره. ومن أنواع العبادة النذر فلا ينذر إلا لله وحده، قال الله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} وقال تعالى: {يُوفُونَ بِالنَّذْرِوَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} وقال النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه". والحاصل أن "العبادة" اسم جامع لكل ما يحبه الله ويرضاه من أقوال العباد وأفعالهم مما أمرهم به في كتابه على لسان رسوله صلى الله عليه وسلم، وقد صرح هذا الحنفي في كتابه الذي قدمته لك أن من أشرك في عبادة الله غيره فهو كافر بالإجماع سواء فعله عمدا أو هزلا،وإنه يقتل إن أصر على ذلك، وإن تاب تاب الله عليه، وسلم من القتل.والله أعلم. وذكر أيضا أن ما يكون فعله كفرا بالاتفاق إذا فعله المسلم تحبط جميع أعماله ويلزمه إعادة الحج ولا يلزمه إعادة الصلاة والصوم

ص -334- لأنهما يسقطان عن المرتد ويكون وطؤه مع امرأته حراما وزنا، وإن أتى بكلمة الشهادة بحكم العادة ولم يرجع عما قاله لا يرتفع الكفر. والله أعلم. وقال الشيخ قاسم في شرح الدرر: النذر الذي يقع من أكثر العوام – بأن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي فلان إن رد غائبي أو عوفي مريضي أو قضيت حاجتي فلك من الذهب والطعام والشمع كذا – باطل إجماعا لوجوه: (منها) أن النذر للمخلوق لا يجوز، (ومنها) أن ذلك كفر – إلى أن قال – وقد ابتلي الناس بذلك لاسيما في مولد أحمد البدوي اهـ. صرح بأن النذر كفر يكفر به المسلم. والله أعلم. ومن كلام الشافعية أيضا ما قاله الإمام المحقق ناصر السنة شهاب الدين عبد الرحمن بن إسماعيل من إبراهيم محدث الشام المعروف بأبي شامة في كتاب: (الباعث، على إنكار البدع والحوادث): ومن هذا ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، ومواضع مخصوصة في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح والولاية، فيحافظون عليه مع تضييعهم فرائض الله تعالى وسننه، ويظنون أنهم متقربون بذلك، ثم يتجاوزون ذلك إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لهم، وهي بين عيون وشجر، وحائط وحجر. وفي مدينة دمشق صانها الله تعالى مواضع متعددة كعوينة الحمى خارج باب توما، والعمود المخلق داخل باب الصغير والشجرة اليابسة خارج باب النصر في نفس قارعة الطريق سهل الله قطعها واجتثاثها من أصلها،فما أشبهها بذات أنواط الواردة في الحديث الذي رواه محمد بن إسحاق وسفيان بن عيينة عن الزهري عن سنان بن أبي سنان عن أبي واقد الليثي قال:خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، وكانت لقريش شجرة خضراء عظيمة يأتونها كل سنة فيعلقون عليها سلاحهم ويعكفون عندها ويذبحون لها – وفي رواية – خرجنا مع النبي صلى الله عليه وسلم قبل حنين وللمشركين سدرة يعكفون عليها وينوطون بها أسلحتهم يقال لها ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله – وفي الرواية الأولى – وكانت تسمى ذات أنواط فمررنا بشجرة عظيمة خضراء فتنادينا من جنبتي الطريق ونحن نسير إلى حنين يا رسول الله اجعل

ص -335- لنا ذات أنواط كما لهم ذات أنواط، فقال النبي صلى الله عليه وسلم:"هذا كما قال قوم موسى لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} لتركبن سنن من كان قبلكم" أخرجه الترمذي بلفظ آخر والمعنى واحد وقال: هذا حديث حسن صحيح. وقال الإمام أبو بكر الطرطوشي في كتابه: فانظروا رحمكم الله تعالى أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها ويرجون البر والشفاء من قبلها وينوطون بها أسلحتهم ويضربون عليها المسامير والخرق فهي ذات أنواط فاقطعوها. قلت: ولقد أعجبني ما صنعه الشيخ أبو إسحاق الحينبائي رحمه الله تعالى -أحد الصالحين ببلاد إفريقية في المائة الرابعة- حكى عنه صاحبه الصالح أبو عبد الله محمد بن أبي العباس المؤدب أنه كان إلى جانبه عين تسمى عين العافية كان العامة قد افتنوا بها يأتونها من الآفاق، من تعذر عليه نكاح أو ولد قال: امضوا بي إلى عين العافية فتعرف بها الفتنة، قال أبو عبد الله: فأنا في السحر ذات ليلة إذا سمعت أذان أبي إسحاق نحوها فخرجت فوجدته قد هدمها وأذن الصبح عليها ثم قال: اللهم إني هدمتها لك، فلا ترفع لها رأسا. فما رفع لها رأسا إلى الآن. قلت وأدهى من ذلك وأمر أمر إقدامهم على الطريق السابلة يجيزون في أحد الأبواب الثلاثة القديمة العادية التي هي من بناء الجن في زمن نبي الله سليمان ابن داود عليهما السلام، أو من بناء ذي القرنين، وقيل فيها غير ذلك ما يؤذن بالتقدم على ما نقلناه في كتاب تاريخ مدينة دمشق حرسها الله تعالى، وهو الباب الشمالي ذكره لهم بعض من لا يوثق به في أحد شهور سنة ست وثلاثين و ستمائة أنه رأى مناما يقتضي أن ذلك المكان دفن فيه بعض أهل البيت، وقد أخبرني عنه ثقة أنه اعترف له أنه افتعل ذلك، فقطعوا طريق المنارة فيه وجعلوا الباب بكماله أصل مسجد مغصوب وقد كان الطريق يضيق بسالكيه فتضاعف الضيق والحرج على من دخل وخرج، ضاعف الله العذاب لمن تسبب في بنائه، وأجزل ثواب من أعان هدامه وإزالته اتباعا لسنة النبي صلى الله عليه وسلم في هدم مسجد الضرار المرصد لأعدائه من الكفار. قلت: فلم ينظر الشرع إلى كونه مسجدا، وهدمه لمن قصد به السوء والردى، وقال الله تعالى لنبيه صلى الله عليه وسلم{لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ

ص -336- عَلَى التَّقْوَى} الآية، أسأل الله الكريم معافاته من كل ما يخالف رضاه، وأن لا يجعلنا ممن أضله فاتخذ إلهه هواه. انتهى. فتأمل رحمك الله تعالى هذا الإمام وتصريحه بأن الذي تفعله العامة في زمانه في العمد والشجر والمواضع المخصوصة أنه مثل فعل المشركين بذات أنوا ط، وكذلك تصريح أبي بكر الطرطوشي وكان من أئمة المالكية بأن كل شجرة يقصدها الناس ويعظمون من شأنها فهي ذات أنواط، وكذلك تأمل قوله: ولقد أعجبني ما فعله الشيخ أبو إسحاق ببلاد إفريقية في المائة الرابعة في هدمه تلك العين التي تسمى عين العافية لما رأى الناس يقصدونها ويتبركون بها، يتبين لك أن الشرك قد حدث في هذه الأمة من زمان قديم، وأن أهل العلم رضي الله عنهم ينكرون ذلك أشد الإنكار ويهدمون ما قدروا عليه مما يفتتن به الناس وأن هذا مما حدث بعد القرون الثلاثة المفضلة، وأن ذلك ليس من الدين بإجماع أهل العلم، ويجب على من قدر على ذلك إزالته، فويل للأمراء والقضاة القادرين على إزالته والنهي عنه. وتأمل أيضا كلام أبي شامة في المسجد الذي بني على قارعة الطريق، وتمنيه هدمه وإزالته،وتشبيهه إياه بمسجد الضرار، وكان أبو شامة رحمه الله تعالى في أوائل القرن السابع، ومعلوم أن الأمر لا يزيد إلا شدة، والله أعلم. فهذا ما وقفنا عليه من كلام الشافعية والحنفية [والمالكية] في هذه المسألة. (فصل): وأما كلام الحنابلة فقال الإمام أبو الوفاء بن عقيل: لما صعبت التكاليف على الجهال والطغاة عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم إذا لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار بهذه الأوضاع،مثل تعظيم القبور وخطاب الموتى بالحوائج أو كتب الرقاع فيها: يا مولاي افعل بي كذا، وكذا إلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى. انتهى كلامه. فتأمل قوله وهم عندي كفار بهذه الأوضاع وتشبيهه إياهم بمن عبد اللات والعزى. وقال الشيخ تقي الدين في "الرسالة السنية" لما ذكر حديث الخوارج ومروقهم من الدين وأمره صلى الله عليه وسلم بقتالهم قال: فإذا كان على عهد رسول الله صلى الله عليه وسلم وخلفائه ممن انتسب إلى الإسلام من مرق مع عبادته العظيمة فليعلم أن المنتسب

ص -337- إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام، وذلك لأسباب: منها الغلو الذي ذمه الله تعالى في كتابه فقال: {لا تَغْلُوا فِي دِينِكُمْ} الآية، وعلي بن أبي طالب رضي الله عنه حرق الغالية من الرافضة فأمر بأخاديد خدت لهم عند باب كندة فقذفهم فيها، واتفق الصحابة على قتلهم لكن ابن عباس مذهبه أن يقتلوا بالسيف بلا تحريق، وهو قول أكثر العلماء، وقصتهم معروفة عند العلماء. وكذلك الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه، فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية مثل أن يقول: يا سيدي فلان انصرني، أو أغثني أو انصرني، أو اجبرني، أو أنا في حسبك، أو نحو هذه الأقوال فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قتل، فإن الله تعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده لا يجعل معه إله آخر، والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق أو تنزل المطر أو تنبت النبات وإنما كانوا يعبدونهم أو يعبدون قبورهم أو صورهم ويقولون {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} ويقولون {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، فبعث الله رسله تنهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} الآية، قال طائفة من السلف: كان أقوام يدعون المسيح وعزيرا والملائكة إلى أن قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وكان صلى الله عليه وسلم يحقق التوحيد ويعلمه أمته، حتى قال رجل: ما شاء الله وشئت، قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده" ونهى عن الحلف بغير الله وقال: "من حلف بغير الله فقد أشرك" وقال في مرض موته: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما فعلوا، وقال: "اللهم لا تجعل قبري وثنا يعبد"، ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور ولا الصلاة عندها، وذلك لأن من أكبر أسباب عبادة الأوثان كان تعظيم القبور، ولهذا اتفق العلماء على أن من سلم على النبي صلى الله عليه وسلم عند قبره أنه لا يتمسح بحجرته ولا يقبلها، لأنه إنما يكون لأركان بيت الله فلا

ص -338- يشبه بيت المخلوق بيت الخالق. كل هذا لتحقيق التوحيد الذي هو أصل الدين ورأسه الذي لا يقبل الله عملا إلا به ويغفر لصاحبه ولا يغفر لمن تركه كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} ولهذا كانت كلمة التوحيد أفضل الكلام وأعظمه، فأعظم آية في القرآن آية الكرسي{اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} وقال صلى الله عليه وسلم: "من كان آخر كلامه لا إله إلا الله دخل الجنة" والإله هو الذي يألهه القلب عبادة واستعانة ورجاء له وخشية وإجلالا. انتهى كلامه. فتأمل أول الكلام وآخره، وتأمل كلامه فيمن دعا نبيا أو وليا مثل أن يقول: يا سيدي فلان أغثني ونحوه، أنه يستتاب فإن تاب وإلا قتل، تجده صريحا في تكفير أهل الشرك وقتلهم بعد الاستتابة وإقامة الحجة عليهم، وأن من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية فقد اتخذه إلها مع الله، لأن الإله هو المألوه الذي يألهه القلب أي يقصده بالعبادة والخشية والإجلال والتعظيم، وإن زعم أنه لايريد إلا الشفاعة والتقرب عند الله،لأنه بين أن هذا هو مطلوب المشركين الأولين، واستدل على ذلك بالآيات الصريحات القاطعات. والله أعلم. وقال رحمه الله تعالى في كتاب (اقتضاء الصراط المستقيم): وكانت الطواغيت الكبار التي تشد لها الرحال ثلاثة: اللات، والعزى، ومناة الثالثة الأخرى. وكل واحد منها لمصر من أمصار العرب، فكانت لأهل الطائف ذكروا أنه في الأصل رجل صالح يلت السويق للحاج فلما مات عكفوا عن قبره. وأما العزى فكانت لأهل مكة قريبا من عرفات، وكانت هناك شجرة يذبحون عندها ويدعون. وأما مناة فكانت لأهل المدينة، وكانت حذو قديد من ناحية الساحل. ومن أراد أن يعرف كيف كانت أحوال المشركين في عبادة أوثانهم ويعرف حقيقة الشرك الذي ذمه الله تعالى وأنواعه حتى يتبين له تأويل القرآن فلينظر إلى سيرة النبي صلى الله عليه وسلم وأحوال العرب في زمانه وما ذكره الأزرقي في أخبار مكة وغيره من العلماء، ولما كان للمشركين شجرة يعقلون عليهم أسلحتهم ويسمونها ذات أنواط قال بعض الناس: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات

ص -339- اأنواط، فقال: "الله أكبر إنها السنن، لتركبن سنن من كان قبلكم" ، فأنكر صلى الله عليه وسلم مجرد مشابهتهم في اتخاذ شجرة يعكفون عليها معلقين سلاحهم، فكيف بما هو أطم من ذلك من الشرك بعينه؟ - إلى أن قال -: فمن ذلك أمكنة بدمشق مثل مسجد يقال له مسجد الكف يقال أنه كف علي بن أبي طالب رضي الله عنه حتى هدم الله ذلك الوثن، وهذه الأمكنة كثيرة موجودة في أكثر البلاد، وفي الحجاز منها مواضع. انتهى كلامه. فتأمل رحمك الله تعالى كلام هذا الإمام في اللات والعزى ومناة وجعله بعينه هذا الذي يفعل بدمشق وغيرها من البلاد من ذلك، وتأمل قوله
على حديث ذات أنواط وتدبره فإنه نافع جدا. وقال رحمه الله تعالى في الكلام على قوله تعالى: { وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ }: ظاهره أن ما ذبح لغير الله سواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبحه للحم وقال فيه باسم المسيح ونحوه، كما أن ما ذبحناه متقربين به إلى الله كان أزكى مما ذبحناه للحم وقلنا باسم الله، فإن عبادة الله بالصلاة والنسك له أعظم من الاستعانة باسمه في فواتح الأمور، والعبادة لغير الله أعظم كفرا من الاستعانة. فلو ذبح لغير الله متقربا إليه لحرم وإن قال بسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان، ومن هذا ما يفعل بمكة وغيرها من الذبح للجن. انتهى كلامه. فتأمل رحمك الله هذا الكلام وتصريحه فيه بأن من ذبح لغير الله من هذه الأمة فهو كافر مرتد لا تباح ذبيحته، لأنه يجتمع فيها مانعان: الأول أنها ذبيحة مرتد، وذبيحة المرتد لا تباح بالإجماع، والثاني أنها مما أهل به لغير الله، وقد حرم الله ذلك في قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } وتأمل قوله: ومن هذا يفعل بمكة وغيرها من الذبح للجن.والله أعلم

ص -340- . (فصل): وقال ابن القيم رحمه الله تعالى في شرح المنازل في كتاب التوبة: "وأما الشرك فهو نوعان: أكبر وأصغر، فالأكبر لا يغفره الله إلا بالتوبة منه وهو أن يتخذ من دون الله ندا يحبه كحب الله، بل أكثرهم يحبون آلهتهم أعظم من محبة الله، ويغضبون لتنقص معبوديهم من المشايخ أعظم مما يغضبون إذا تنقص أحد رب العالمين، وقد شاهدنا هذا نحن وغيرنا منهم جهرة، وترى أحدهم قد اتخذ ذكر إلهه ومعبوده على لسانه إن قام وإن قعد وإن عثر وإن استوحش ، وهو لا ينكر ذلك ويزعم أنه حاجته إلى الله وشفيعه عنده، وهكذا كان عباد الأصنام سواء، وهذا القدر هو الذي قام بقلوبهم، وتوارثه المشركون بحسب اختلاف آلهتهم، فأولئك كانت آلهتهم من الحجر،وهؤلاء اتخذوها من البشر، قال الله تعالى حاكيا عن أسلاف هؤلاء: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}. فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله زلفى، وما أعز من يتخلص من هذا، بل ما أعز من لا يعادي من أنكره. والذي قام بقلوب هؤلاء المشركين وسلفهم أن آلهتهم تشفع لهم عند الله، وهذا عين الشرك، وقد أنكر الله عليهم في كتابه وأبطله وأخبر أن الشفاعة كلها له وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ،وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} والقرآن مملوء من مثل هذه الآية، ولكن أكثر الناس لا يشعر بدخول الواقع تحته ويظنه في قوم قد خلوا ولم يعقبوا وارثا، وهذا هو الذي يحول بين المرء وبين فهم القرآن، كما قال عمر بن الخطاب رضي الله عنه:إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية. وهذا لأنه إذا لم يعرف الشرك وما عابه القرآن وذمه وقع فيه وأقره وهو لا يعرف أنه الذي كان عليه أهل الجاهلية، فتنقض بذلك عرى الإسلام، ويعود المعروف منكرا والمنكر معروفا، والبدعة سنة والسنة بدعة، ويكفر الرجل بمحض الأيمان وتجريد التوحيد، ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع، ومن له بصيرة وقلب حي يرى ذلك عيانا.فالله المستعان.

ص -341- ومن أنواعه طلب الحوائج من الموتى والاستعانة بهم والتوجه إليهم، وهذا أصل شرك العالم، فإن الميت قد انقطع عمله وهو لايملك لنفسه نفعا ولا ضرا فضلا عمن استغاث به أو سأله أن يشفع له إلى الله. وهذا من جهله بالشافع والمشفوع عنده، فإن الله تعالى لا يشفع عنده أحد إلا بإذنه، والله لم يجهعل سؤال غيره سببا لإذنه، وإنما السبب لإذنه كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن، والميت يحتاج لمن يدعو له، كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم ونسأل لهم العافية والمغفرة، فعكس المشركون هذا وزاروهم زيارة العبادة، وجعلوا قبورهم أوثانا تعبد، فجمعوا بين الشرك بالمعبود وتغيير دينه ومعاداة أهل التوحيد ونسبتهم إلى التنقص بالأموات، وهم قد تنقصوا الخالق بالشرك، وأولياءه الموحدين بذمهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم به، وهؤلاء أعداء الرسل في كل زمان ومكان، وما أكثر المستجيبين لهم! ولله در خليله إبراهيم عليه السلام حيث قال: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} الآية، وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله، وتقرب بمقتهم إلى الله". انتهى كلامه رحمه الله. فتأمل رحمك الله كلام هذا الإمام، وتصريحه بأن من دعا الموتى وتوجه إليهم واستغاث بهم ليشفعوا له عند الله فقد فعل الشرك الأكبر الذي بعث محمد صلى الله عليه وسلم بإنكاره وتكفيره من لم يتب منه وقتاله ومعاداته، وأن هذا قد وقع في زمانه وأنهم غيروا دين الرسول صلى الله عليه وسلم وعادوا أهل التوحيد الذين يأمرونهم بإخلاص العبادة لله وحده لا شريك له. وتأمل قوله أيضا: وما أعز من يتخلص من هذا، بل ما أعز من لا يعادي من أنكره. يتبين لك الأمر إن شاء الله تعالى، ولكن تأمل أرشدك الله تعالى قوله: وما نجا من شرك هذا الشرك الأكبر إلا من عادى المشركين لله إلى آخره، يتبين لك أن الإسلام لا يستقيم إلا بمعاداة أهل الشرك، فإن لم يعادهم فهو منهم وإن لم يفعله، والله أعلم.

ص -342- وقال رحمة الله عليه في كتاب (زاد المعاد في هدي خير العباد) في الكلام على غزوة الطائف وما فيها من الفقه قال: وفيها أن لا يجوز إبقاء مواضع الشرك والطواغيت بعد القدرة على هدمها وإبطالها يوما واحدا، فإنها شعائر الكفر والشرك، وهى أعظم المنكرات، فلا يجوز الإقرار عليها مع القدرة البتة. وهذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثانا وطواغيت تعبد من دون الله، والأحجار التي تقصد للتعظيم والتبرك والنذر والتقبيل، لا يجوز إبقاء أي شيء منها على وجه الأرض مع القدرة على إزالته، وكثير منها بمنزلة اللات والعزى ومناة الثالثة الأخرى أو أعظم شركا عندها و بها. والله المستعان. ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلق أو ترزق وتحي وتميت،وإنما كانوا يفعلون عندها وبها ما كان يفعله من المشركين اليوم عند طواغيتهم، فاتبع هؤلاء سنن من كان قبلهم، وسلكوا سبيلهم حذو القذة بالقذة، أخذوا مأخذهم شبرا شبرا وذراع بذراع، وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم، وصار المعروف منكرا والمنكر معروفا،والسنة بدعة والبدعة سنة،ونشأ في ذلك الصغير، وهرم عليه الكبير، وطمست الأعلام، واشتدت غربة الإسلام، وقل العلماء، وغلب السفهاء،وتفاقم الأمر واشتد اليأس. وظهر الفساد في البر والبحر بما كسبت أيدي الناس، ولكن لا تزال طائفة من الأمة المحمدية قائمين، ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين. ومنها جواز صرف الإمام الأموال التي تصير إلى هذه المشاهد والطواغيت في الجهاد ومصالح المسلمين، كما أخذ النبي صلى الله عليه وسلم أموال اللات وأعطاها أبا سفيان يتألفه بها وقضى منها دين عروة والأسود، وكذلك الحكم في أوقافها، فإن وقفها والوقف عليها باطل، ومال ضائع، فإن الوقف لا يصح إلا في قربة،وهذا مما لا يخالف فيه أحد من أئمة الإسلام ومن أتبع سبيلهم. والله أعلم. انتهى كلامه رحمه الله تعالى. فتأمل رحمك الله تعالى هذا الكلام وما فيه من التصريح بأن هذا الذي يفعل عند المشاهد والقباب التي على القبور في كثير من البلدان أنه هو الشرك الأكبر

ص -343- الذي فعله المشركون، وأن كثيرا منها بمنزلة اللات والعزى ومناة بل أعظم شركا من شرك أهل اللات والعزى ومناة وتصريحه بأنهم فعلوا فعل المشركين، واتبعوا سبيلهم حذو القذة بالقذة. وتأمل قوله: وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم، والله أعلم. وقال الشيخ تقي الدين رحمه الله تعالى – لما سئل عن قتال التتار مع التمسك بالشهادتين، ولما زعموا من اتباع أصل الإسلام – فقال: كل طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة المتواترة من هؤلاء القوم أو غيرهم فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه، كما قاتل أبو بكر والصحابة رضى الله عنهم مانعي الزكاة. وعلى ذلك اتفق الفقهاء بعدهم، مع سابقة مناظرة عمر لأبي بكر رضى الله عنهما، فاتفق الصحابة على القتال على حقوق الإسلام عملا بالكتاب والسنة. وكذلك ثبت عن النبي صلى الله عليه وسلم من عشرة أوجه الحديث عن الخوارج والأمر بقتالهم، وأخبر أنهم شر الخلق والخليقة، مع قوله"تحقرون صلاتكم مع صلاتهم وصيامكن مع صيامهم" فعلم أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه ليس بمسقط للقتال، فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة، فمتى كان الدين لغير الله فالقتال واجب، فأيما طائفة ممتنعة امتنعت عن بعض الصلوات المفروضات أو الصيام أو الحج أو عن التزام تحريم الدماء والأموال أو الخمر أو الزنا أو الميسر أو نكاح ذوات المحارم أو عن التزام جهاد الكفار أو ضرب الجزية على أهل الكتاب أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها والتي يكفر الواحد بجحودها. فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافا بين العلماء، وإنما اختلف العلماء في الطائفة الممتنعة إذا أصرت على ترك بعض السنن كركعتي الفجر أو الأذان أو الإقامة عند من لا يقول بوجوبها، ونحو ذلك من الشعائر، فهل تقاتل الطائفة الممتنعة على تركها أم لا؟ فأما الواجبات أو المحرمات المذكورة ونحوها فلا خلاف في القتال عليها، وهؤلاء عند المحققين من العلماء ليسوا بمنزلة البغاة الخارجين على الإمام أو الخارجين

ص -344- عن طاعته، كأهل الشام مع أمير المؤمنين علي بن أبي طالب رضي الله عنه فإن أولئك خارجون عن الإسلام بمنزلة مانعي الزكاة وبمنزلة الخوارج الذي قاتلهم علي ابن أبي طالب رضي الله عنه، ولهذا افترقت سيرته رضي الله عنه في قتاله أهل البصرة وأهل الشام وفي قتاله لأهل النهروان، فكانت سيرته مع البصريين والشاميين سيرة الأخ مع أخيه، ومع الخوارج بخلاف ذلك، وثبتت النصوص عن النبي صلى الله عليه وسلم بما استقر عليه إجماع الصحابة من قتال الصديق رضي الله عنه لمانعي الزكاة، وقتال علي للخوارج. انتهى كلامه رحمه الله تعالى. فتأمل رحمك الله تعالى تصريح هذا الإمام في هذه الفتوى بأن من امتنع عن شريعة من شرائع الإسلام كالصلوات الخمس والصيام والزكاة أو الحج، أو ترك المحرمات كالزنا أو تحريم الدماء والأموال أو شرب الخمر أو المسكرات أو غير ذلك، أنه يجب قتال الطائفة الممتنعة عن ذلك حتى يكون الدين كله لله ويلتزموا جميع شرائع الإسلام، وإن كانوا مع ذلك ناطقين بالشهادتين، وملتزمين بعض شرائع الإسلام، وأن ذلك مما اتفق عليه الفقهاء من سائر الطوائف، الصحابة فمن بعدهم، وأن ذلك عمل بالكتاب والسنة. فتبين لك أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه ليس بمسقط للقتال، وأنهم يقاتلون قتال الكفر وخروج عن الإسلام كما صرح به في آخر الفتوى بقوله: وهؤلاء عند المحققين من العلماء ليسوا بمنزلة البغاة الخارجين على الإمام بل هم خارجون عن الإسلام بمنزلة مانعي الزكاة. والله أعلم. وقال الشيخ رحمه الله تعالى في آخر كلامه على كفر مانعي الزكاة: والصحابة لم يقولوا هل أنت مقر بوجوبها أو جاحد لها؟ هذا لم يعهد عن الصحابة بحال، بل قال الصديق لعمر رضي الله عنهما: والله لو منعوني عقالا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. فجعل المبيح للقتال مجرد المنع لا جحد الوجوب وقد روي أن طوائف منهم كانوا يقرون بالوجوب لكن يخلون بها، ومع هذا فسيرة الخلفاء فيهم سيرة واحدة وهي قتل مقاتلهم، وسبي ذراريهم، وغنيمة أموالهم،والشهادة على قتلاهم بالنار، وسموهم جميعا أهل الردة، وكان من أعظم فضائل الصديق عندهم أن ثبته الله على قتالهم، ولم يتوقف كما توقف غيره حتى

ص -345- ناظرهم فرجعوا إلى قوله. وأما قتال المقرين بنبوة مسيلمة فهؤلاء لم يقع بينهم نزاع في قتالهم، وهذه حجة من قال إن قاتلوا الإمام عليها كفروا وإلا فلا فإن كفر هؤلاء وإدخالهم في أهل الردة قد ثبت باتفاق الصحابة المستند إلى نصوص الكتاب والسنة، بخلاف من لم يقاتل الإمام عليها، فإن في الصحيح عن النبي صلى الله عليه وسلم أنه قيل له: منع ابن جميل، فقال: "ما ينقم ابن جميل إلا أنه كان فقيرا فأغناه الله" فلم يأمر بقتله ولا حكم بكفره. وفي السنن من حديث بهز بن حكيم عن أبيه عن جده عن النبي صلى الله عليه وسلم: "ون منعها فإنا آخذوها وشطر إبله" الحديث. انتهى. فتأمل كلامه وتصريحه بأن الطائفة الممتنعة عن أداء الزكاة إلى الإمام أنهم يقاتلون، ويحكم عليهم بالكفر والردة عن الإسلام وتسبى ذراريهم وتغنم أموالهم وإن أقروا بوجوب الزكاة، وصلوا الصلوات الخمس، وفعلوا جميع شرائع الإسلام غير أداء الزكاة، وأن ذلك ليس بمسقط للقتال لهم والحكم عليهم بالكفر والردة، وأن ذلك قد ثبت بالكتاب والسنة واتفاق الصحابة رضي الله عنهم والله أعلم. وقال الشيخ رحمه الله تعالى في كتاب (الصارم المسلول، على شاتم الرسول): قال الإمام إسحاق بن راهويه أحد الأئمة يعدل بالشافعي وأحمد: أجمع المسلمون أن من سب الله أو رسوله أو دفع شيئا مما أنزل الله أنه كافر بذلك وإن كان مقرا بكل ما أنزل الله. وقال محمد بن سحنون أحد الأئمة من أصحاب مالك: أجمع العلماء على أن شاتم الرسول صلى الله عليه وسلم كافر، وأن حكمه عند الأئمة قتل، ومن شك في كفره كفر. قال ابن المنذر: أجمع عوام أهل العلم على أن على من سبه القتل، وقال الإمام أحمد فيمن سبه: يقتل، قيل: فيه أحاديث؟ قال: نعم، منها حديث الأعمى الذي قتل المرأة، وقول ابن عمر: من شتم النبي صلى الله عليه وسلم قتل. وعمر بن عبد العزيز يقول: يقتل. وقال في رواية عبد الله: لا يستتاب، فإن خالد بن الوليد قتل رجلا شتم النبي صلى الله عليه وسلم ولم يستتبه. انتهى. فتأمل رحمك الله تعالى كلام إسحاق بن راهويه ونقله الإجماع على أن من سب الله أو سب رسوله صلى الله عليه وسلم أو دفع شيئا مما أنزل الله فهو كافر – وإن كان مقرا بكل ما أنزل الله - يتبين لك أن من تلفظ بلسانه بسب الله تعالى أو سب رسوله صلى الله عليه وسلم فهو كافر مرتد عن الإسلام، وإن أقر بجميع ما أنزل الله، وإن كان هازلا بذلك لم

ص -346- يقصد معناه بقلبه، كما قال الشافعي رضي الله عنه: من هزل بشيء من آيات الله فهو كافر، فكيف بمن هزل بسب الله تعالى أو بسب رسوله صلى الله عليه وسلم، ولهذا قال الشيخ تقي الدين: قال أصحابنا وغيرهم: من سب الله كفر – مازحا أو جادا – لقوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ؟ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} الآية. قال: وهذا هو الصواب المقطوع به. اهـ. ومعنى قول إسحاق رحمه الله تعالى: "أو دفع شيئا مما أنزل الله" أن يدفع ويرد شيئا مما أنزل الله في كتابه أو على لسان رسوله صلى الله عليه وسلم من الفرائض أو الواجبات أو المسنونات أو المستحبات، بعد أن يعرف أن الله أنزله في كتابه أو أمر به رسوله صلى الله عليه وسلم أو نهى عنه ثم دفعه بعد ذلك فهو كافر مرتد وإن كان مقرا بكل ما أنزل الله من الشرع إلا ما دفعه أو أنكره لمخالفته هواه أو عادته أو عادة أهل بلده، وهذا معنى قول العلماء رضي الله عنهم: من أنكر فرعا مجمعا عليه فقد كفر فإذا كان من أنكر النهي عن الأكل بالشمال أو النهي عن إسبال الثياب – بعد معرفته أن الرسول صلى الله ليه وسلم نهى عن ذلك – فهو كافر مرتد وإن كان من أعبد الناس وأزهدهم، فكيف بمن أنكر إخلاص العبادة لله وحده، وإخلاص الدعوة والاستغاثة والنذر والتوكل وغير ذلك من أنواع العبادة التي لا تصلح إلا لله وحده، ولا يصلح منها شيء لملك مقرب ولا نبي مرسل، التي أرسل الله جميع رسله وأنزل جميع كتبه لأجل معرفتها والعمل بها، التي هي أعظم شعائر الإسلام الذي هو معنى لا إله إلا الله، فمن أنكر ذلك وأبغضه وسبه وسب أهله وسماهم الخوارج فهو الكافر حقا الذي يجب قتاله حتى يكون الدين كله لله بإجماع المسلمين كلهم. والله سبحانه وتعالى أعلم. صل. وقال ابن القيم رحمه الله تعالى في الإغاثة: قال صلى الله عليه وسلم: "لا تتخذوا قبري عيدا" وقال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" وفي اتخاذها أعيادا من المفاسد العظيمة ما يغضب لأجله من في قلبه وقار لله وغيرة على التوحيد، ولكن: ما لجرح بميت إيلام. (منها): الصلاة إليها والطواف بها واستلامها وتعفير الخدود على ترابها وعبادة أصحابها وسؤالهم النصر والرزق والعافية وقضاء الديون وتفريج الكربات التي كان

ص -347- عباد الأوثان يسألونها أوثانهم. وكل من شم أدنى رائحة من العلم يعلم أن من أهم الأمور سد الذريعة إلى ذلك، وأنه صلى الله عليه وسلم أعلم بعاقبة ما نهى عنه وما يؤول إليه، وإذا لعن من اتخذ قبور الأنبياء مساجد يعبد الله عندها فكيف بملازمتها واعتياد قصدها؟ ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به ونهى عنه وما عليه أصحابه، وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر، فنهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد. ونهى عن تسريجها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها. ونهى أن نتخذها عيدا وهؤلاء يتخذونها أعيادا، وأمر بتسويتها كما في صحيح مسلم عن علي رضي الله عنه، وهؤلاء يرفعونها ويجعلون عليها القباب، ونهى عن تجصيص القبر والبناء عليه كما في صحيح مسلم عن جابر رضي الله عنه، ونهى عن الكتابة عليها كما رواه الترمذي في صحيحه عن جابر، ونهى أن يزاد عليها غير ترابها كما رواه أبو داود عن جابر، وهؤلاء يتخذون عليها الألواح ويكتبون عليها القرآن ويزيدون على ترابها بالجص والآجر والأحجار، وقد آل الأمر بهؤلاء المشركين إلى أن شرعوا للقبور حجا، وصنفوا لها (مناسك حج المشاهد) ولا يخفى أن هذا مفارقة لدين الإسلام ودخول في دين عبادة الأصنام. فانظر إلى هذا التباين العظيم بين ما شرعه الرسول صلى الله عليه وسلم لأمته وبين ما شرعه هؤلاء. والنبي صلى الله عليه وسلم أمر بزيارة القبور لأنها تذكر الآخرة،وأمر الزائر أن يدعو لأهل القبور، ونهاه أن يقول هجرا. فهذه الزيارة التي أذن الله فيها لأمته وعلمهم إياها، هل تجد فيها شيئا مما يعتمده أهل الشرك والبدع. أم تجدها مضادة لما هم عليه من كل وجه؟ وما أحسن ما فاله الإمام مالك: " لن يصلح آخر هذه الأمة إلا ما أصلح أولها" ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم عوضوا عن ذلك بما أحدثوه من البدع والشرك. ولقد جرد السلف الصلح التوحيد وحموا جانبه، حتى كان أحدهم إذا سلم على النبي صلى لله عليه وسلم ثم أراد الدعاء جعل ظهره إلى جدار القبر ثم دعا. وقد نص على ذلك الأئمة الأربعة أنه يستقبل القبلة للدعاء حتى لا يدعو عند القبر فإن الدعاء عبادة.

ص -348- وبالجملة فالميت قد انقطع عمله فهو محتاج إلى من يدعو له،ولهذا شرع الصلاة عليه من الدعاء ما لم يشرع مثله للحي، ومقصود الصلاة على الميت الاستغفار له والدعاء له. وكان صلى الله عليه وسلم يقف على القبر بعد الدفن فيقول: "سلوا له التثبيت، فإنه الآن يسأل" فبدل أهل البدع والشرك قولا غير الذي قيل لهم: فبدلوا الدعاء له بدعائه نفسه، والشفاعة له بالاستشفاع به، والزيارة التي شرعت إحسانا إلى الميت إلى الزيارة بسؤال الميت والإقسام به على الله، وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة، وحضور القلب عندها وخشوعه أعظم منه في المساجد. وذكر ابن إسحاق عن أبي العالية قال: لما فتحنا (تستر) وجدنا في بيت مال الهرمزان سريرا عليه رجل ميت عند رأسه مصحف، فحملنا المصحف إلى عمر فدعا كعبا فنسخه بالعربية، فأنا أول رجل من العرب قرأه ، قرأته مثلما أقرأ القرآن، فيه سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد، قلت: فما صنعتم بالرجل، قال: حفرنا بالنهار ثلاثة عشر قبرا متفرقة، فلما كان الليل دفناه وسوينا القبور كلها لنعميه على الناس أن لا ينبشوه. قلت: وما يرجون منه؟ قال: كانت السماء إذا حبست عنهم أبرزوا السرير فيمطرون، قلت: من كنتم تظنون الرجل؟ قال: دانيال. قلت: منذ كم مات؟ قال: منذ ثلاثمائة سنة. قلت: ما تغير منه شيء؟ قال: لا، إلا شعيرات من قفاه، إن لحوم الأنبياء لا تبليها الأرض ولا تأكلها السباع. ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره لئلا يفتتن به، ولو ظفر به المتأخرون لجالدوا عليه بالسيوف وعبدوه، فهم قد اتخذوا من قبور من لا يدانيه أوثانا وجعلوا لها سدنة. وقد أنكر الصحابة ما هو دون هذا بكثير، فقطع عمر بن الخطاب رضي الله عنه الشجرة التي بويع رسول الله صلى الله عليه وسلم تحتها. ولما رأى عمر الناس يذهبون فسأل عن ذلك فقيل: مسجد صلى فيه رسول الله صلى الله عليه وسلم؛ يصلون فيه. فقال: إنما كان أهلك من كان قبلكم بمثل هذا كانوا يتبعون آثار أنبيائهم ويتخذونها كنائس وبيعا، فمن أدركته منكم الصلاة في هذه المساجد فليصل، ومن لا فليمض ولا يتعمدها. وقد أنكر الرسول صلى الله عليه وسلم على الصحابة لما سألوه شجرة يعلقون عليها

ص -349- أسلحتهم بخصوصها ثم ذكر حديث ذات أنواط. فإذا كان اتخاذ الشجرة لتعليق الأسلحة والعكوف حولها اتخاذ إله مع الله، وهم لا يعبدونها ولا يسألونها، فما الظن بالعكوف حول القبر ودعائه والدعاء عنده والدعاء به؟ وأي نسبة للفتنة بشجرة إلى الفتنة بالقبر لو كان أهل الشرك والبدع يعلمون؟ ومن له خبرة بما بعث الله به رسوله وبما عليه أهل الشرك والبدع اليوم في هذا الباب وغيره علم أن بين السلف وبينهم أبعد مما بين المشرق والمغرب، والأمر والله أعظم مما ذكرنا. وفي صحيح البخاري عن أم الدرداء قالت: دخل علي أبو الدرداء مغضبا، فقلت: ما لك؟ قال: والله ما أعرف فيهم شيئا من أمر محمد صلى الله عليه وسلم إلا أنهم يصلون جميعا. اهـ. فتأمل رحمك الله تعالى كلام الشيخ رحمه الله تعالى وتصريحه بأن عبادة الأوثان قد وقعت في زمانه وتصريح بعد ذكره قصة دفن دانيال بأن أهل زمانه من المتأخرين قد اتخذوا من قبور من لا يدانيه في المرتبة والفضل والصلاح أوثانا، وأنهم لو وجدوه لجالدوا عليه بالسيوف وعبدوه من دون الله، يتبين لك ما أصبح غالب الناس اليوم فيه من عبادة غير الله، ودعائهم، والاستغاثة بهم في الشدائد وتفريج الكربات وإغاثة اللهفات، والإخلاص لهم في العبادات في أوقات الشدائد عند ركوبهم في البحر وغيره الذي لم يفعله المشركون الأولون كما أخبر الله عنهم بقوله: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} وقوله: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ، بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ}. فتأمل رحمك الله تعالى ما ذكر الله تعالى عن هؤلاء المشركين من إخلاص الدعوة لله في أوقات الشدائد، ثم تأمل ما يفعله المشركون في زماننا مما ذكرت لك، يتبين لك غربة الإسلام الذي جاء به النبي صلى الله عليه وسلم في هذه الأزمان. فإذا كان كلام أهل العلم، وتصريحهم بأن الشرك بالله غلب على أكثر النفوس، وأن القليل الذي تخلص منه، بل القليل من لا يعادي من أنكر الشرك، فما ظنك بزمانك هذا؟ ومعلوم أن الأمر لا يزداد إلا شدة وغربة، وفي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: "لا يأتي زمان إلا والذي بعده

ص -350- شر منه" أخرجه البخاري في صحيحه عن أنس رضي الله عنه، ولكن الأمر كما قال الشيخ رحمه الله تعالى: ومن له خبرة بما بعث الله به رسوله صلى الله عليه وسلم وبما عليه أهل الشرك والبدع اليوم في هذا الباب وغيره علم أن بينهم وبينهما أبعد مما بين المشرق والمغرب، وهذه هي الفتنة التي قال فيها ابن مسعود رضي الله عنه: كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، وينشأ فيها الصغير ، يتخذها الناس سنة، إذا غيرت قيل غيرت السنة. والله أعلم. قال ابن القيم رحمه الله تعالى: والناس قد ابتلوا بالأنصاب والأزلام، فالأنصاب للشرك والأزلام لطلب علم ما استأثر الله به، هذه للعلم وتلك للعمل. ودين الله تعالى مضاد لهذا وهذا. وعمى الصحابة قبر دانيال بأمر عمر رضي الله عنه، ولما بلغه أن الناس ينتابون الشجرة التي بويع رسول الله صلى الله عليه وسلم تحتها أرسل فقطعها. قال عيسى بن يونس: هو عندنا من حديث عون بن نافع، فإذا كان هذا فعله في الشجرة التي ذكرها الله في القرآن وبايع تحتها الصحابة رسول الله صلى الله عليه وسلم فماذا حكمه فيما عداها؟ وأبلغ من ذلك أن رسول الله صلى الله عليه وسلم هدم مسجد الضرار، ففيه دليل على هدم المساجد التي هي أعظم فسادا منه كالمبنية على القبور، وكذلك قبابها، فتجب المبادرة إلى هدم ما لعن رسول الله صلى الله عليه وسلم فاعله، والله يقيم لدينه من ينصره ويذب عنه. وكان بدمشق كثير من هذه الأنصاب فيسر الله تعالى كسرها على يد شيخ الإسلام وحزب الموحدين وكان العامة يقولون لشيء منها أنه يقبل النذر، أي يقبل العبادة من دون الله، فالنذر عبادة يتقرب بها الناذر إلى المنذور له. ولقد كره السلف التمسح بحجر المقام الذي أمر الله أن يتخذ منه مصلى، قال قتادة في الآية: إنما أمروا بأن يصلوا عنده ولم يؤمروا بمسحه. ولقد تكلفت هذه الأمة شيئا ما تكلفته الأمم قبلها، ذكر لنا من رأى أثر أصابعه فما زالت هذه الأمة تمسحه حتى اخلولق. وأعظم فتنة بهذه الأنصاب فتنة أصحاب القبور، وهي أصل فتنة عباد الأصنام كما ذكر الله عن قوم نوح في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} الآية. ذكر السلف في تفسيرها أن هؤلاء أسماء رجال صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم ، ثم طال عليهم الأمد

ص -351- فعبدوهم. وتعظيم الصالحين إنما هو باتباع الصالحين واتباع ما دعوا إليه دون اتخاذ قبورهم أعيادا وأوثانا، فأعرضوا عن المشروع واشتغلوا بالبدع. ومن أصغى إلى كلام الله وتفهمه أغناه عن البدع والآراء، ومن بعد عنه فلا بد أن يتعوض عنه بما لا ينفعه، كما أن عمر قلبه بمحبة الله وخشيته والتوكل عليه أغناه عن محبة غيره وخشيته والتوكل عليه، والمعرض عن محبة الله عبد الصور شاء أم أبى. وهذه الأمور المبتدعة عند القبور أنواع: أبعدها عن الشرع أن يسأل الميت خاصة كما يفعله الكثير، وهؤلاء من جنس عباد الأصنام، ولهذا قد يتمثل لهم الشيطان في صورة الميت كما يتمثل لعباد الأصنام، وهذا يحصل للمشركين وأهل الكتاب وكذلك السجود للقبر وتقبيله والتمسح به. والنوع الثاني أن يسأل الله به، وهذا يفعله كثير من المتأخرين، وهو بدعة إجماعا. والنوع الثالث أن يظن أن الدعاء عنده مستجاب، وأنه أفضل من الدعاء في المسجد، فيقصد القبر لذلك، فهذا أيضا من المنكرات إجماعا، وما علمت فيه نزاعا بين أئمة الدين، وإن كان كثير من المتأخرين يفعله. وبالجملة فأكثر أهل الأرض مفتونون بعبادة الأوثان، ولم يتخلص منها إلا الحنفاء أتباع ملة إبراهيم، وعبادتها في الأرض من قبل نوح عليه السلام، وهياكلها ووقوفها وسدنتها وحجابها والكتب المصنفة في عبادتها طبق الأرض. قال إمام الحنفاء عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ،رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}. وكفى في معرفة أنهم أكثر أهل الأرض ما صح عن النبي صلى الله عليه وسلم أن بعث النار من كل ألف تسعمائة وتسعة وتسعون، وقد قال الله تعالى: {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} وقال: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}، وقال:{وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}، وقال: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ}. ولو لم تكن الفتنة بعبادة الأصنام عظيمة لما أقدم عبادها على بذل نفوسهم وأموالهم وأبنائهم دونها، وهم يشاهدون مصارع إخوانهم وما حل بهم ولا يزيدهم ذلك إلا حبا لها وتعظيما، ويوصي بعضهم بعضا بالصبر عليها. والله أعلم.

ص -352- فتأمل رحمك الله كلام الشيخ في الأنصاب والأزلام والقباب المبنية على القبور، وأنه يجب المبادرة إلى هدمها، وأنها أعظم ضررا من مسجد الضرار الذي قال الله تعالى في أهله: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ} وأمر رسول الله صلى الله عليه وسلم بهدمه وتحريقه، ونهى الله نبيه عن الصلاة فيه، وقوله: والله يقيم لدينه من ينصره ويذب عنه. وكان بدمشق كثير من هذه الأنصاب فيسر الله كسرها على يد شيخ الإسلام وحزب الله الموحدين ومراده بذلك شيخ الإسلام تقي الدين ابن تيمية رحمه الله تعالى فإنه هدم مواضع كثيرة بدمشق مما يعبده كثير من العامة من دون الله وينذرون له ويقولون إنه يقبل النذر أي يقبل العبادة وذلك لأن النذر عبادة لله قال تعالى: {يُوفُونَ بِالنَّذْرِ} وقال: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ} الآية. فإذا عرفت أن النذر عبادة وصرفته لغير الله فقد أشركت في عبادة الله غيره، وقد أقام الله تعالى في زماننا هذا – وهو آخر القرن الثاني عشر من الهجرة النبوية – من بعث الله به دين الإسلام وإخلاص العبادة لله وحده بعد اندراسه، وهو الشيخ الإمام العالم، ذو الفضل والمكارم، والأخلاق السنية والأعمال المرضية السنية، محيي السنة النبوية، وقامع البدعة الشركية، محمد بن عبد الوهاب، أسكنه الله الجنة التي هي أحسن المآب، وبرد مضجعه وأجزل له الثواب، فنصر الله به الدين القويم، وبين بسببه الصراط المستقيم، صراط الذين أنعمت عليهم من النبيين والصديقين، والشهداء والصالحين، وأزال الله به الشرك وعبادة الأوثان، من أرض نجد محل الكفر والطغيان، ويسر الله كسر تلك الأوثان على يده وأيدي أتباعه من الموحدين، وحزب الله المفلحين، وكان قبل ذلك في كل أرض وبلد من أرض نجد أوثان وأشجار تعبد من دون الله وينذر لها ويذبح لها القربان ويعظمونها أعظم من تعظيم الله، كقبر زيد بن الخطاب في الجبيلة، وشجرة في قريوة من بلد الدرعية، وشجرة أخرى لأهل الطرفية، وغار يقال له غار بنت الأمير في أسفل بلد الدرعية وقبر يقال له قبر المغربي. وأعظم من ذلك عبادتهم تاجا وشمسان مع شهادتهم عليهم بالفجور، ولكن يزعمون أنهكم أولياء لا تضرهم الذنوب، ويهابونهم أعظم مما يهابون الله؛ ومنهم من يعبد الجن ويذبح لهم، وفي

ص -353- كل بلد من ذلك شيء عظيم. فأزال الله ذلك كله بشيخ الإسلام ، وأقام به الحجة على أهل زمانه وعرف التوحيد جميع أهل عدوانه، وأقروا أنه دين الله ورسوله، وأن الذي هم عليه الشرك بالله، ولم يزدهم ذلك إلا بغضا له وعداوة، وسعوا في إزالته وعداوته بكل ممكن حسدا له لما أظهر الله الدين على يده، حتى أظهره الله عليهم ونصره ونصر أتباعه على من خذلهم وخالفهم مع ضعفهم وقلة عددهم وقوة عدوهم وكثرتهم، وأدخل الله جميع أهل نجد في الإسلام ودانوا به واجتمعوا عليه حاضرتهم وباديتهم، فالحمد لله حمدا كثيرا طيبا مباركا فيه كما يحب ربنا ويرضى، وكما ينبغي لكرم وجهه وعز جلاله، ونسأل الله العظيم المنان أن يثبتنا على الإسلام وأن لا يزيغ قلوبنا بعد إذ هدانا، وأن يعيذنا من التفرق والاختلاف إنه على كل شيء قدير. وقال الشيخ تقي الدين رحمه الله تعالى في رده على ابن البكري في مسألة الاستغاثة: العبادات مبناها على الإتباع لا على الابتداع، فليس لأحد أن يشرع من الدين ما لم يأذن به الله، قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ به اللَّهُ}، وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" وفي الصحيح وغيره:"يقول الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه غيري فأنا منه بريء وهو كله للذي أشرك" ولهذا قال الفقهاء: العبادات مبناها على التوقيف، كما في الصحيحين عن عمر رضي الله عنه أنه قبل الحجر الأسود وقال: والله إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك". والله سبحانه أمرنا باتباع الرسول وطاعته وموالاته ومحبته، وضمن لنا بطاعته وبمحبته وإكرامه محبته لنا ومغفرته وهدايتنا وإدخالنا الجنة، فقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} وقال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ} وأمثال ذلك في القرآن كثير ولا ينبغي لأحد أن يخرج في هذا الباب عما مضت به السنة وكان عليه سلف الأمة. وبالجملة فمعنا أصلان عظيمان: (أحدهما) أن لا نعبد إلا الله، (والثاني)

ص -354- أن لا نعبده إلا بما شرع، لا نعبده بعبادة مبتدعة. وهذان الأصلان هما تحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله، كما قال تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}. قال الفضيل بن عياض: أخلصه وأصوبه. قالوا: يا أبا علي ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل،حتى يكون خالصا صوابا. والخالص أن يكون لله، والصواب أن يكون على السنة. وذلك تحقيق قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} وجاءت السنة أن يسأل الله بأسمائه وصفاته فيقال: أسألك بأن لك الحمد لا إله إلا أنت المنان، بديع السموات والأرض، يا ذا الجلال، يا حي يا قيوم، وأسألك بأنك أنت الله، لا إله إلا أن الأحد الصمد، الذي لم يلد ولم يولد ولم يكن له كفوا أحد. وكذلك قوله: اللهم إني أسألك بمعاقد العز من عرشك، ومنتهى الرحمة من كتابك، وباسمك الأعظم، وجدك الأعلى وكلماتك التامة. مع أن هذا الدعاء الثاني في جواز الدعاء له قولان للعلماء، وقال الشيخ أبو الحسن القدوري: قال بشر بن الوليد سمعت أبا يوسف يقول قال أبو حنيفة رحمه الله: لا ينبغي لأحد أن يدعو الله إلا به، وأكره أن يقول بمعاقد العز من عرشك أو بحق خلقك. وهو قول أبي يوسف. قال أبو يوسف: بمعقد العز من عرشك، هو الله، لا أكره هذا، وأكره بحق فلان أو بحق أنبيائك ورسلك وبحق البيت والمشعر الحرام. قال القدوري: المسألة بخلقه لا تجوز، لأنه لا حق للمخلوق على الخالق، فلا تجوز. يعني وفاقا. وقال البلدجي في شرح المختار: ويكره أن يدعو الله إلا به، فلا يقول أسألك بحق فلان بملائكتك أو بأنبيائك ونحو ذلك، لأنه لا حق لمخلوق على الخالق. أو يقول في دعائه أسألك بمعقد العز من عرشك. وعن أبي يوسف أنه يجوز. قلت: وهذا من أبي حنيفة وأبي يوسف وغيرهما يقتضي المنع أن يسأل الله تعالى بغيره وأما سؤال الميت والغائب نبيا كان أو غير نبي فهو من المحرمات المنكرة باتفاق المسلمين، لم يأمر الله تعالى به ولا رسوله صلى الله عليه وسلم، ولا فعله أحد من الصحابة ولا التابعين لهم بإحسان، ولا استحبه أحد من أئمة المسلمين، وهذا

ص -355- مما يعلم بالاضطرار من دين الإسلام، فإن أحدا منهم ما كان يقول إذا نزلت به ترة أو عرضت له حاجة لميت: يا سيدي فلان أنا في حسبك، أو اقضي حاجتي، كما يقوله بعض هؤلاء المشركين لمن يدعونهم من الموتى والغائبين، ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته ولا بأحد من الأنبياء، لا عند قبورهم ولا إذا بعدوا عنها، ولا كانوا يقصدون الدعاء عند قبور الأنبياء، ولا الصلاة عندها. ولما قحط الناس في زمن عمر بن الخطاب رضي الله عنه استسقى بالعباس وتوسل بدعائه وقال: اللهم إنا كنا نتوسل إليك – إذا أجدبنا – بنبينا فتسقينا، وإنا تتوسل إليك بعم نبينا فاسقنا، فيسقون، كما ثبت ذلك في صحيح البخاري. وكذلك معاوية رضي الله عنه لما استسقى بأهل الشام توسل بيزيد بن الأسود الجرشي. فهذا الذي ذكره عمر رضي الله عنه توسل منهم بدعاء النبي صلى اله عليه وسلم وشفاعته في حياته، ولهذا توسلوا بعده بدعاء العباس ودعاء يزيد بن الأسود وهذا هو الذي ذكره الفقهاء في كتاب الاستسقاء، فقالوا: يستحب أن يستسقى بالصالحين، وإذا كانوا من أقارب رسول الله صلى الله عليه وسلم فهو أفضل. وقد كره العلماء كمالك وغيره أن يقوم الرجل عند قبر النبي صلى الله عليه وسلم يدعو لنفسه، وذكروا أن هذا من البدع التي لم يفعلها السلف، وقد قال الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية، وفي التفسير الصحيح عن مجاهد {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} قال: عيسى بن مريم وعزير والملائكة. وكذلك عن إبراهيم النخعي قال: كان ابن عباس يقول في قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}هو عزير والمسيح والشمس والقمر. وكذلك شعبة روى عن السدي عن أبي صالح عن ابن عباس قال: عيسى وأمه والعزير. وعن عبد الله بن مسعود قال: نزلت في نفر من العرب كانوا يعبدون نفرا من الجن، فأسلم الجنيون، والإنس الذين كانوا يعبدونهم لا يشعرون بإسلامهم، فنزلت هذه الآية، ثبت ذلك عنه في صحيح البخاري. وهذه الأقوال كلها حق، فإن الآية تعم كل من كان معبوده عابدا لله، سواء كان من الملائكة أو من الجن أو من البشر، والسلف رضي الله عنهم يذكرون في تفسيرهم جنس

ص -356- المراد بالآية على نوع التمثيل، كما يقول الترجمان لمن سأله: ما معنى لفظ الخبز؟ فيريه رغيفا فيقول: هذا. فالإشارة إلى نوعه لا إلى عينه. ومرادهم بذلك تخصيص نوع دون نوع مع شمول الآية للنوعين، فالآية خطاب لكل من دعا دون الله مدعوا وذلك المدعو يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها فقد تناولته هذه الآية كما تناولت من دعا الملائكة والجن ومعلوم أن هؤلاء يكونون وسائط فيما يقدره الله تعالى بأفعالهم، ومع هذا فقد نهى الله تعالى عن دعائهم وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع كتغيير صفته أو قدره ولهذا قال:{وَلا تَحْوِيلاً} فذكر نكرة تعم أنواع التحويل، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين أو دعا الملائكة أو دعا الجن فقد دعا من لا يغيثه ولا يملك كشف الضر عنه ولا تحويله، وقد قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}. وقد نص الأئمة – كأحمد وغيره – على أنه لا يجوز الاستعاذة بمخلوق. وهذا مما استدلوا به على أن كلام الله غير مخلوق، فقالوا: لأنه ثبت عن النبي صلى الله عليه وسلم أنه استعاذ بكلمات الله، وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شرك. ومما يبين حكمة الشريعة وعظم قدرها وأنها كما قيل سفينة نوح من ركبها نجا ومن تخلف عنها غرق أن الذين خرجوا عن المشروع زين لهم الشيطان أعمالهم حتى خرجوا إلى الشرك، فطائفة من هؤلاء يصلون للميت ويستدبر أحدهم القبلة ويسجد للقبر ويقول أحدهم: القبلة قبلة العامة، وقبر الشيخ قبلة الخاصة. وهذا يقوله من هو أكثر الناس عبادة وزهدا، وهو شيخ متبوع ولعله من أمثل أتباع شيخه يقوله في شيخه، وآخر من أعيان الشيوخ المتبوعين أصحاب الصدق والاجتهاد في العبادة والزهد يأمر المريد أول ما يتوب أن يذهب إلى قبر الشيخ فيعكف عليه عكوف أهل التماثيل عليها، وجمهور هؤلاء المشركين بالقبور يجدون عند عبادة القبور من الرقة والخشوع والدعاء وحضور القلب ما لا يجده أحدهم في مساجد الله التي أذن أن ترفع ويذكر فيها اسمه، وآخرون يحجون القبور، وطائفة

ص -357- صنفوا كتاب مناسك حج المشاهد كما صنف أبو عبد الله محمد بن النعمان الملقب بالمفيد أحد شيوخ الإمامية كتابا في ذلك وذكر فيه من الحكايات المكذوبة على أهل البيت ما لا يخفى كذبه على من له معرفة بالنقل، وآخرون يسافرون إلى قبور لمشائخ وإن لم يسموا ذلك حجا، فالمعنى واحد. ومن هؤلاء من يقول: وحق النبي الذي تحج إليه المطايا، فيجعل الحج إلى النبي لا إلى بيت الله عز وجل، وكثير من هؤلاء أعظم قصده من الحج قصد قبر النبي صلى الله عليه وسلم لا حج البيت وبعض الشيوخ المشهورين بالدين والزهد والصلاح صنف كتابا سماه الاستغاثة بالنبي صلى الله عليه وسلم في اليقظة والمنام، وهذا الضال استعان بهذا الكتاب، وقد ذكر في مناقب هذا الشيخ أنه حج مرة وكان قبر النبي صلى الله عليه وسلم منتهى قصده ثم رجع ولم يذهب إلى مكة وجعل هذا من مناقبه، فإن كان هذا مستحبا فينبغي لمن يجب عليه حج البيت إذا حج أن يجعل المدينة منتهى قصده ولا يذهب إلى مكة فإنه زيادة كلفة ومشقة مع ترك الأفضل، وهذا لا يقوله عاقل. وبسبب الخروج عن الشريعة صار بعض أكابر الشيوخ عند الناس ممن يقصده الملوك والقضاة والعلماء والعامة على طريقة ابن سبعين قيل إنه كان يقول: البيوت المحجوجة ثلاثة: مكة، وبيت المقدس، والبد الذي للمشركين بالهند وهذا لأنه كان يعتقد أن دين اليهود حق وأن دين النصارى حق، وجاءه بعض إخواننا العارفين قبل أن يعرف حقيقته فقال له: أريد أسلك على يديك. فقال: على دين اليهود أو النصارى أو المسلمين؟ فقال له: واليهود والنصارى ليسوا كفارا؟ فقال: لا تشدد عليهم، ولكن الإسلام أفضل. ومن هؤلاء من يرجح الحج إلى المقابر على الحج إلى البيت، ومنهم من يرجح الحج إلى البيت لكن يقول أحدهم: إنك إذا زرت قبر الشيخ مرتين أو ثلاثا كان كحجة، ومن الناس منه يجعل مقبرة الشيخ بمنزلة عرفات يسافرون إليها وقت الموسم فيعرفون بها كما يعرف المسلمون بعرفات، كما يفعل هذا في المغرب والمشرق، ومنهم من يجعل السفر إلى المشهد والقبر الذي يعظمه أفضل من الحج، ويقول أحدهم لأحد المريدين وقد حج سبع حجج إلى بيت الله العتيق: أتبيعني زيارة قبر الشيخ بالحجج السبع؟ فشاور الشيخ، فقال له: لو بعته لكنت مغبونا! ومنهم من يقول: من طاف بقبر

ص -358- الشيخ سبعا كان كحجة، ومنهم من يقول: زيارة المغارة الفلانية ثلاث مرات كحجة، ومنهم من يحكي عن الشيخ الميت أنه قال: كل خطوة إلى قبري كحجة، ويوم القيامة لا أبيع بحجة. وأنكر بعض الناس ذلك فتمثل له الشيطان بصورة الشيخ في منامه وزجره عن إنكار ذلك. وهؤلاء وأمثالهم صلاتهم ونسكهم لغير الله رب العالمين، فليسوا على ملة إمام الحنفاء، وليسوا من عمار مساجد الله الذين قال الله فيهم: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِر} فعمار مساجد الله لا يخشون إلا الله، وعمار مشاهد المقابر يخشون غير الله، حتى إن طائفة من أرباب الكبائر الذين لا يخشون الله فيما يفعلونه من القبائح كان أحدهم إذا رأى قبة الميت أو الهلال الذي على رأس القبة يخشى من فعل الفواحش، ويقول أحدهم لصاحبه: ويحك هذا هلال القبة، فيخشون المدفون تحت الهلال، ولا يخشون الذي خلق السموات والأرض وجعل أهلة السماء مواقيت للناس والحج. وهؤلاء إذا نوظروا خوفوا مناظرهم كما صنع المشركون بإبراهيم. قال تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً} – إلى قوله - {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} قال تعالى:{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}. وآخرون قد جعلوا الميت بمنزلة الإله، والشيخ الحي المتعلق به كالنبي، فمن الميت تطلب قضاء الحاجات وكشف الكربات، وأما الحي فالحلال ما حلله والحرام ما حرمه، وكأنهم في أنفسهم قد عزلوا الله عن أن يتخذوه إلها، وعزلوا محمدا صلى الله عليه وسلم أن يتخذوه رسولا، وقد يجيء الحديث العهد بالإسلام أو التابع لهم الحسن الظن بهم أو غيره يطلب من الشيخ الميت إما دفع ظلم ملك يريد أن يظلمه أو غير ذلك فيدخل ذلك السادن فيقول قد قلت للشيخ والشيخ يقول للنبي والنبي يقول لله والله قد بعث رسولا إلى السلطان فلان. فهل هذا إلا محض دين المشركين والنصارى، وفيه من الكذب والجهل ما لا يستجيزه كل مشرك ونصراني ولا يروج عليه!.

ص -359- ويأكلون من النذور والمنذور وما يؤتى به إلى قبورهم ما يدخلون به في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} يعرضون بأنفسهم ويمنعون غيرهم، إذ التابع لهم يعتقد أن هذا هو سبيل الله ودينه، فيمتنع بسبب ذلك من الدين الحق الذي بعث الله به رسله وأنزل به كتبه، والله تعالى لم يذكر في كتابه المشاهد، بل ذكر المساجد وأنها خالصة له، قال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } وقال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ} الآية. وقال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} الآية. وقال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ} الآية.ولم يذكر بيوت الشرك كبيوت الأصنام والمشاهد، ولا ذكر بيوت النار، لأن الصوامع والبيع لأهل الكتاب، فالممدوح من ذلك ما كان مبنيا فبل النسخ والتبديل، كما أثنى على اليهود والنصارى والصابئين الذين كانوا قبل النسخ والتبديل يؤمنون بالله واليوم الآخر ويعملون الصالحات. فبيوت الأوثان وبيوت النيران وبيوت الكواكب وبيوت المقابر لم يمدح الله شيئا منها ولم يذكر ذلك إلا في قصة من لعنهم النبي صلى الله عليه وسلم قال تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} فهؤلاء الذين اتخذوا مسجدا على أهل الكهف كانوا من النصارى الذين لعنهم النبي صلى الله عليه وسلم حيث قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" – وفي رواية – "والصالحين" ودعاء المقبورين من أعظم الوسائل إلى ذلك. وقد قدم بعض شيوخ المشرق وتكلم معي في هذا، فبينت له فساد هذا، فقال: أليس قد قال النبي صلى الله عليه وسلم: "إذا أعيتكم الأمور فعليكم بأصحاب القبور"؟ فقلت: هذا مكذوب باتفاق أهل العلم، لم يروه عن النبي صلى الله عليه وسلم أحد من علماء الحديث. وبسبب هذا وأمثاله ظهر مصداق قول النبي صلى الله عليه وسلم في الحديث الصحيح: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن؟" . وهؤلاء الغلاة المشركون إذا حصل لأحدهم مطلوبه ولو من كافر لم يقبل على الرسول، بل يطلب حاجته من حيث يظن أنها تفضي، فتارة يذهب إلى ما

ص -360- يظنه قبر رجل صالح ويكون فيه قبر كافر أو منافق، وتارة يعلم أنه كافر أو منافق ويذهب إليه، كما يذهب قوم إلى كنيستهم أو إلى مواضع يقال لهم إنها تقبل النذر، فهذا يقع فيه عامتهم، وأما الأول فيقع فيه خاصتهم، حتى أن بعض أصحابنا المباشرين لقضاء القضاة لما بلغه أني أنهى عن ذلك صار عنده من ذلك شبهة ووسواس، لما يعتقده من الحق فيما أذكره، ولما عنده من المعارضة، لذلك قال لبعض أصحابنا سرا: أنا جربت إجابة الدعاء عند قبر بالقرافة، فقال له ذلك الرجل: فأنا أذهب معك إليه لنعرف قبر من هو، فذهبا إليه، فوجدا مكتوبا عليه (قبر علي)، فعرفوا أنه إما رافضي وإما إسماعيلي. وكان بالبلد جماعة كثيرون يظنون في العبيديين أنهم أولياء الله الصالحون، فلما ذكرت لهم أن هؤلاء كانوا منافقين زنادقة، وخيار من فيهم الرافضة، جعلوا يتعجبون ويقولون: نحن نذهب بالفرس التي فيها مغل إلى قبورهم فتشفى عند قبورهم. فقلت لهم: هذا من أعظم الأدلة على كفرهم، وطلبت طائفة من سياس الخيل فقلت: أنتم بالشام ومصر إذا أصاب الخيل المغل أين تذهبون بها؟ فقالوا في الشام نذهب بها إلى قبور اليهود والنصارى، وإذا كنا بأرض الشمال نذهب بها إلى القبور التي ببلاد الإسماعيلية كالعليقة والمنيعة ونحوهما. وأما في مصر فنذهب بها إلى دير هنا للنصارى، ونذهب إلى قبور هؤلاء الأشراف – وهم يظنون أن العبيديين أشراف لما أظهروا أنهم من أهل البيت – فقلت: هل تذهبون بها إلى قبور صالحي المسلمين مثل الليث بن سعد والشافعي وابن القاسم ونفيسة وغير هؤلاء؟ فقالوا: لا. فقلت لأولئك: اسمعوا، إنما يذهبون بها إلى قبور الكفار والمنافقين، وبينت لهم سبب ذلك فقلت: لأن هؤلاء يعذبون في قبورهم والبهائم تسمع أصواتهم، كما ثبت ذلك في الحديث الصحيح، فإذا سمعت ذلك فزعت فبسبب الرعب الذي يحصل لها فتنحل بطونها فتروث، فإن الفزع يقتضي الإسهال. فتعجبوا من ذلك. وهذا المعنى كثيرا ما كنت أذكره للناس ولم أن أحدا قاله، ثم وجدته قد ذكره بعض العلماء. والمقصود هنا أن كثيرا من الناس يعظم قبر من يكون في الباطن كافرا أو منافقا، ويكون هذا عنده والرسول من جنس واحد، لاعتقاده أن الميت يقضي حاجته إذا كان رجلا صالحا، وكلا هذين عنده من جنس من يستغيث به.وكم

ص -361- من مشهد يعظمه الناس وهو كذب، بل يقال إنه قبر كافر، كالمشهد الذي بسفح جبل لبنان الذي يقال إنه قبر نوح، فإن أهل المعرفة يقولون إنه قبر بعض العمالقة، وكذلك مشهد الحسين الذي بالقاهرة وقبر أبي بن كعب الذي في دمشق اتفق العلماء أنه كذب، ومنهم من قال إنهما قبران لنصرانيين، وكثير من المشاهد متنازع فيها، وعندها شياطين تضل بسببها من تضل. ومنهم من يرى في المنام شخصا يظن أنه المقبور، ويكون ذلك شيطانا تصور بصورته أو بغير صورته، كالشياطين التي تكون بالأصنام وكالشياطين الذين يتمثلون لمن يستغيث بالأصنام والموتى والغائبين، وهذا كثير في زماننا وغيره، مثل أقوام يرصدون بعض التمايل التي بالبرابي بديار مصر باخميم وغيرها يرصدون التمثال مدة لا يتطهرون طهور المسلمين، ولا يصلون صلاة المسلمين، ولا يقرؤون حتى يتعلق الشيطان تلك الصورة فيراها تتحرك فيضع فيها شمعة أو غيرها، فيرى شيطانا قد خرج له، فيسجد لذلك الشيطان حتى يقضي بعض حوائجه، وقد يمكنه من فعل الفاحشة به حتى يقضي حوائجه، ومثل هؤلاء كثير في شيوخ الترك الكفار سمونه البوى وهو المتخنث إذا طلبوا منه بعض هذه الأمور أرسلوا إليه من ينكحه ينصبون له حركات عالية في ليلة ظلماء وقربوا له خبزا وميتة وغنوا عناء يناسبه شرط أن لا يكون عندهم من يذكر الله ولا هناك شيء فيه من ذكر الله، ثم صعد ذلك الشيخ المفعول به في الهواء ويرون الدف يطير في الهواء ويضرب من د يده إلى الخبز، ويضرب الشيطان بآلات اللهو وهم يسمعون ويغني لهم الأغاني التي كانت تغنيها آباؤهم الكفار، ثم قد يغيب، وكذلك الطعام فيرونه وقد نقل إلى بيت البوى وقد لا يغيب ويقربون له ميتة يحرقونها بالنار ويقضي بعض حوائجهم. مثل هذا كثير جدا للمشركين فالذي يجري عند المشاهد من جنس ما جري عند الأصنام، وقد ثبت من طرق متعددة أن ما يشرك به من دون الله من نم أو قبر وغير ذلك قد يكون عنده شياطين تضل من أشرك به، وإن تلك لشياطين لا يقضون إلا بعض أغراضهم وإنما يقضونها إذا حصل منهم من الشرك المعاصي ما يحبه الشيطان، فمنهم من يأمر الداعي أني يسجد له، ومنهم من يأمره

ص -362- بالفواحش وقد يفعلها الشيطان، وقد ينهاه عما أمر الله به من التوحيد والإخلاص الصلوات الخمس وقراءة القرآن ونحو ذلك، والشياطين تغوي الإنسان بحسب تطمع منه فإن كان ضعيف الإيمان أمرته بالكفر وإلا أمرته بما هو فسق أو عصية، وإن كان قليل العلم أمرته بما لا يعرف أنه مخالف للكتاب والسنة. وقد وقع في هذا النوع كثير من الشيوخ الذين لهم نصيب وافر من الدين والزهد والعبادة، لكن لعدم علمهم بحقيقة الدين الذي بعث به رسوله طمعت فيهم لشياطين حتى أوقعوهم فيما يخالف الكتاب والسنة، وقد جرى لغير واحد من صحابنا المشايخ يستغيث بأحدهم بعض أصحابه فيرى الشيخ قد جاء في اليقظة حتى قضى ذلك المطلوب، وإنما هي شياطين تتمثل للمشركين الذين يدعون غير لله، والجن بحسب الإنس: فالكافر للكافر والفاجر للفاجر والجاهل للجاهل، أما أهل العلم والإيمان فاتباع الجن لهم كاتباع الإنس يتبعونهم فيما أمر الله تعالى
به ورسوله، وقد حدثني بعض الثقات عن هذا الشخص – يعني ابن البكري الذي جوزفي كتابه الاستغاثة بالرسول صلى الله عليه وسلم في كل ما يستغاث بالله – أنه كان يقول: أن النبي صلى الله عليه وسلم يعلم مفاتح الغيب التي قال فيها النبي صلى الله عليه وسلم: "خمس لا يعلمها إلا الله{إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نفسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِير}"وأظنه ذكر عنه أنه قال: علمها بعد أن أخبر أنه لا يعلمها إلا الله. وآخر من جنسه يباشر التدريس وينسب إلى الفتيا كان يقول: إن النبي صلى الله عليه وسلم يعلم ما يعلمه الله ويقدر على ما يقدر الله عليه، وإن هذا السر انتقل في ذرية الحسن إلى الشيخ أبي الحسن الشاذلي. وقالوا: هذا مقام القطب الغوث الفرد الجامع. وكان شيخ آخر معظم عند أتباعه يدعي هذه المنزلة ويقول إنه المهدي الذي بشر به النبي صلى الله عليه وسلم، وأنه يزوج عيسى بابنته، وأن نواصي الملوك والأولياء بيده: يولي من يشاء ويعزل من يشاء. وأن الرب يناجيه دائما، وأنه الذي يمد حملة العرش وحيتان البحر. وقد عزرته تعزيرا بليغا في يوم مشهود بحضرة أهل المسجد الجامع يوم الجمعة بالقاهرة، فعرفه الناس وانكسر بسببه أشباهه من الدجاجلة. ومن هؤلاء من يقول: قول الله سبحانه وتعالى: {إِنَّا أَرْسَلْنَاكَ شَاهِداً

ص -363- وَمُبَشِّراً وَنَذِيراً لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً}، إن الرسول صلى الله عليه وسلم هو الذي يسبَّح بكرة وأصيلا، ومنهم من يقول: نحن نعبد الله ورسوله فيجعلون الرسول معبودا. ومنهم من يأتي قبر الميت الرجل أو المرأة الذي يحسن الظن لنفسه فيقول: اغفر لي وارحمني ولا توقفني على زلة، ونحو هذا الكلام، إلى أمثال هذه الأمور التي يتخذ فيها المخلوق إلها. ولما استقر هذا في نفوس عامتهم تجد أحدهم إذا سئل عمن ينهاهم: ما يقول هذا؟ فلان عنده ما ثم إلا الله. لما استقر في نفوسهم أنهم يجعلون مع الله إلها آخر. وهذا كله وأمثاله وقع ونحن بمصر. وآخر يقول معظما لمن يدعو إلى التوحيد: قد جعل الآلهة إلها واحدا. وهؤلاء الضالون مستخفون بتوحيد الله، ويعظمون دعاء غير الله من الأموات، وإذا أمروا بالتوحيد ونهوا عن الشرك استخفوا به كما أخبر تعالى عن المشركين بقوله تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً} الآية. فاستهزؤوا بالرسول لما نهاهم عن الشرك. وقال تعالى عن المشركين: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} قال تعالى: {بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ} وقال تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ. أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} وذكر رحمه الله أشياء كثيرة. ومازال المشركون يسفهون الأنبياء ويصفونهم بالجنون والضلال والسفاهة، كما قال قوم نوح لنوح وعاد لهود عليها السلام: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ} فأعظم ما سفهوه لأجله وأنكروه هو التوحيد، وهكذا تجد من عليه شبه من هؤلاء من بعض الوجوه إذا رأى من يدعو إلى توحيد الله وإخلاص الدين له وأن لا يعبد الإنسان إلا الله ولا يتوكل إلا عليه استهزأ بذلك لما عنده من الشرك، وكثير من هؤلاء يخربون المساجد، فتجد المسجد الذي بني للصلوات الخمس معطلا مخربا ليس له كسوة إلا من الناس وكأنه خانة من الخانات، والمشهد الذي بني عليه الميت فعليه الستور وزينة الذهب والفضة والرخام، والنذور تغدو وتروح إليه، فهل هذا إلا من استخفافهم بالله وآياته ورسوله وتعظيمهم للشرك؟، فإنهم اعتقدوا أن الميت الذي بني له المشهد والاستغاثة به أنفع لهم من دعاء الله تعالى

ص -364- والذين يجعلون دعاء الموتى من الأنبياء والأئمة والشيوخ أفضل من دعاء الله أنواع متعددة منهم من تقدم ومنهم من يحكي أنواعا من الحكايات: حكاية أن بعض المريدين استغاث بالله فلم يغثه واستغاث بشيخه فأغاثه، وحكاية أن بعض المأسورين في بلاد العدو دعا الله فلم يخرجه فدعا بعض المشايخ الموتى فجاءه فأخرجه إلى بلاد الإسلام، وحكاية أن بعض الشيوخ قال لمريده: إذا كانت لك إلى الله حاجة فتعال إلى قبري، وآخر قال: فتوسل إلى الله بي، وآخر قال: قبر فلان هو الترياق المجرب. فهؤلاء وأشباههم يرجحون هذه الأدعية على أدعية المخلصين لله مضاهاة لسائر المشركين. وهؤلاء تتمثل لكثير منهم صورة شيخه الذي يدعوه فيظنه إياه أو ملكا على صورته، وإنما هو شيطان أغواه، ومن هؤلاء من إذا نزلت به شدة لا يدعو إلا شيخه، ولا يذكر إلا اسمه قد لهج به كما يلهج الصبي بذكر أمه فيستنصر به أحدهم فيقول: يا فلان، وقد قال الله تعالى للموحدين: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً}. ومن هؤلاء من يحلف بالله ويكذب ويحلف بشيخه وإمامه ويصدق ولا يكذب، فيكون شيخه عنده وفي صدره أعظم من الله، فإذا كان دعاء الموتى مثل الأنبياء والصالحين يتضمن هذا الاستهزاء بالله وآياته ورسوله، فأي الفريقين أحق بالاستهزاء بالله وآياته ورسوله: من كان يأمر بدعاء الموتى والاستغاثة بهم مع ما يترتب على ذلك من الاستهزاء بالله وآياته ورسوله، أو من كان يأمر بدعاء الله وحده لا شريك له كما أمرت رسله ويوجب طاعة الرسول صلى الله عليه وسلم ومتابعته في كل ما جاء به. وأيضا فإن هؤلاء الموحدين من أعظم الناس إيجابا لرعاية جانب الرسول صلى الله عليه وسلم تصديقا له فيما أخبر، وطاعة له فيما أمر، واعتناء بمعرفة ما بعث به، والتمييز بين ما روي عنه من الصحيح والضعيف والصدق والكذب، واتباع ذلك دون ما خالفه، عملا بقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وأما أولئك الضلال أشباه المشركين والنصارى فعمدتهم إما أحاديث ضعيفة أو موضوعة أو منقولات عمن لا يحتج بقوله، وإما أن تكون كذبا عليه، وإما أن تكون غلطا منه، إذ هي نقل غير مصدق عن قائل غير معصوم. وإن اعتصموا بشيء مما ثبت عن الرسول صلى الله عليه وسلم حرفوا الكلم

ص -365- والاستغاثة به في البيت الذي بني لله عز وجل، ففضلوا البيت الذي لدعاء المخلوق، وإذا كان لهذا وقف ولهذا وقف كان وقف الشرك أعظم منه ، مضاهاة لمشركي العرب الذين ذكر الله في قوله تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} كما يجعلون لله زرعا وماشية ولآلهتهم زرعا وماشية، فإذا أصيب نصيب آلهتهم أخذوا من نصيب الله تعالى فوضعوه فيه وقالوا: الله غني وآلهتنا فقيرة، فيفضلون ما يجعل لغير الله على ما يجعل لله، وهكذا هؤلاء الوقوف والنذور التي تبذل عندهم للمشاهد أعظم مما تبذل عندهم للمساجد ولعمارة المساجد والجهاد في سبيل الله. وهؤلاء إذا قصد أحدهم القبر الذي يعظمه بكى عنده وخضع ويدعو ويتضرع ويحصل له من الرقة والتواضع والعبودية وحضور القلب ما لا يحصل له في الصلوات الخمس والجمعة وقيام الليل وقراءة القرآن، فهل هذا إلا من حال المشركين المبتدعين لا الموحدين المخلصين المتبعين لكتاب الله و سنة رسوله صلى الله عليه وسلم؟!! ومثل هذا أنه إذا سمع أحدهم سماع الأبيات يحصل له من الحضور والخضوع والبكاء ما لا يحصل له مثله عند سماع آيات الله تعالى، فيخشع عند سماع المبتدعين المشركين، ولا يخشع عند سماع المتقين المخلصين، بل إذا سمعوا آيات الله اشتغلوا وكرهوها واستهزؤوا بها وبمن يقرؤها ما يحصل لهم به أعظم نصيب من قوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}، وإذا سمعوا القرآن سمعوه بقلوب لاهية، وألسن لاغية، كأنهم صم وعمي، وإذا سمعوا الأبيات حضرت قلوبهم وسكتت ألسنتهم وسكنت حركاتهم حتى لا يشرب العطشان منهم ماء. ومن هؤلاء من إذا كانوا في سماعهم فأذن المؤذن قال نحن في شيء أفضل مما دعانا إليه، ومنهم من يقول كنا في الحضرة فإذا قمنا إلى الصلاة صرنا إلى الباب، وقد سألني بعضهم عمن قال ذلك من الشيوخ الضلال فقلت: كذب، كان في حضرة الشيطان فصار في باب الله، فإن البدع والضلال فيها من حضور الشيطان ما قد فصل في غير هذا الموضع.

ص -366- عن مواضعه وتمسكوا بمتشابهه وتركوا محكمه، كما يفعله النصارى، وكما فعل هذا الضال: أخذ لفظ الاستغاثة – تنقسم لاستغاثة بالحي وبالميت، والاستغاثة بالحي تكون فيما يقدر عليه وما لا يقدر عليه – فجعل حكم ذلك كله واحدا، ولم يكفه حتى جعل سؤال الشخص من مسمى الاستغاثة أيضا، ولم يكفه ذلك حتى جعل الطالب إنما طلب من الله لا منه، فالمستغيث به مستغيث بالله، ثم جعل الاستغاثة بكل ميت من نبي وصالح جائزة، واحتج على هذه الدعوة العامة الكلية – التي أدخل فيها من الشرك والضلال ما لا يعلمه إلا ذو الجلال – بقضية خاصة جزئية كسؤال الناس للنبي صلى الله عليه وسلم في الدنيا والآخرة أن يدعو الله لهم وتوجههم إلى الله بدعائه وشفاعته، ومعلوم أن هذا الذي جاءت به السنة حق لا ريب فيه ولكن لا يلزم من ذلك ثبوت جميع تلك الدعاوي العامة وإبطال نقيضها، إذ الدعوى الكلية لا تثبت بدليل جزئي، لا سيما عند الاختلاف والتباين، وهذا كمن يريد أن يثبت حل جميع أنواع الملاهي لكل أحد والتقرب بها إلى الله بكون جاريتين غنتا عند عائشة رضي الله عنها في بيت النبي صلى الله عليه وسلم في يوم عيد مع كون وجهه كان مصروفا إلى الحائط لا إليهما، أو يحتج على استماع كل قول بقوله تعالى: {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} ولا يدري أن القول هنا هو القرآن كما في قوله تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} الآية وإلا فمسلم لا يسوغ استماع كل قول، ونهى الله عز وجل عن الجلوس مع الخائضين في آياته، وخوضهم نوع من القول، قال تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا} الآية، وقال: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ} الآية، وقال تعالى: {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً} وقال تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ} الآية، وهذا الضال يجوز عنده أن يستغاث بالرسول في كل ما يستغاث بالله على معنى أنه وسيلة من وسائل الله تعالى في طلب الغوث، وهذا عنده ثابت للصالحين، وهو ثابت عند هذا الضال بعد موته ثبوته في حياته لأنه عند الله في مزيد دائم لا ينقص جاهه، فدخل عليه الخطأ من وجوه: (منها) أنه جعل المتوسل به بعد موته في الدعاء مستغاثا به، وهذا لا يعرف

ص -367- في لغة أحد من الأمم لا حقيقة ولا مجازا مع دعواه الإجماع على ذلك، فإن المستغاث به هو المسؤول المطلوب منه لا المسؤول به. (الثاني) ظنه أن توسل الصحابة به في حياته كان توسلا بذاته لا بدعائه وشفاعته، فيكون التوسل به بعد موته كذلك، وهذا غلط، لكنه يوافقه طائفة من الناس، بخلاف الأول فإني ما علمت أحدا وافقه عليه. (الثالث) أنه أدرج سؤاله أيضا في الاستغاثة به، وهذا صحيح جائز في حياته وهو قد سوى في ذلك بين محياه ومماته صلى الله عليه وسلم، وهنا أصاب في لفظ الاستغاثة لكن أخطأ في التسوية بين المحيا والممات، وهذا ما علمته ينقل عن أحد من العلماء لكنه موجود في كلام بعض الناس مثل الشيخ يحيى الصرصري ففي شعره قطعة منه، والشيخ محمد بن النعمان له كتاب المستغيثين بالنبي عليه السلام في اليقظة والمنام، وهذا الرجل قد نقل منه فيما يغلب على ظني، وهؤلاء لهم صلاح ودين لكنهم ليسوا من أهل العلم العالمين بمدارك الأحكام، الذين يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام، وليس لهم دليل شرعي ولا نقل عن عالم مرضي، بل عادة جروا عليها كما جرت عادة كثير من الناس بأنه يستغيث بشيخه في الشدائد ويدعوه. وكان بعض الشيوخ الذين أعرفهم – ولهم فضل وعلم وزهد – إذا نزل به أمر خطا إلى جهة الشيخ عبد القادر خطوات معدودة واستغاث به، وهذا يفعله كثير من الناس، ولهذا لما نبه من نبه من فضلائهم تنبهوا وعلموا أن ما كانوا عليه ليس من دين الإسلام، بل هو مشابهة لعباد الأصنام. لكن هؤلاء كلهم لا يعد نفي هذا والنهي عنه كفرا، إلا مثل هذا الأحمق الضال، الذي حاق به وبيل النكال، فإنه من غلاة أهل البدع الذين يبتدعون القول ويكفرون من خالفهم فيه كالخوارج والروافض والجهمية، فإن هذا القول الذي قاله لم يوافقه عليه أحد من علماء المسلمين لا الأولين ولا الآخرين، وقد طاف بجوابه على علماء مصر ليوافقه منهم واحد فما وافقوه، وطلب منهم أن يخالفوا الجواب الذي كتبته فما خالفوه، وقد كان بعض الناس يوافقه على جواز التوسل بالنبي الميت، لكنهم لم يوافقوه على تسميته استغاثة، ولا على كفر من أنكر

ص -368- الاستغاثة به، ولا جعل هذا من السب، بل عامتهم وافقوا على منع الاستغاثة به، بمعنى أن يطلب منه ما لا يقدر عليه إلا الله، وما علمت عالما نازع في أن الاستغاثة بالنبي وغيره من المخلوقين بهذا المعنى لا تجوز، مع أن قوما كان لهم غرض وفيهم جهل بالشرع قاموا في ذلك قياما عظيما واستغاثوا بمن له غرض من ذوي السلطان، وجمعوا الناس وعقدوا مجلسا عظيما ضل فيه سعيهم، وظهر فيه جهلهم، وخاب فيه قصدهم، وظهر فيه الحق لمن يعاونهم من الأعيان، وتمنوا أن ما فعلوه ما كان، لأنه كان سببا في ظهور الحق مع الذي عادوه وقاموا عليه، وسببا لانقلاب الحق إليه، وكانوا كالباحث على حتفه بظلفه، والجادع مارن أنفه بكفه، مع فرط تعصبهم وكثرة جمعهم وقوة سلطانهم، ومكايد شيطانهم. وهذه الطريقة التي سلكها هذا وأمثاله هي طريقه أهل البدع الذين يجمعون بين الجهل والظلم، فيبتدعون بدعة مخالفة للكتاب والسنة وإجماع الصحابة، ويكفرون من خالفهم في بدعتهم كالخوارج المارقين، وكذلك الروافض الذين كفروا أبا بكر وعمر وعثمان ومن والاهم وأئمة السنة والجماعة. وأهل العلم والإيمان فيهم العلم والعدل والرحمة، فيعلمون الحق الذي يكونون به موفقين للسنة سالمين من البدعة، ويعدلون فيمن خرج عنها ولو ظلمهم، كما قال تعالى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ} الآية، وقال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} الآية، فلهذا كان أهل العلم والسنة لا يكفرون من خالفهم وإن كان ذلك المخالف يكفرهم، لأن الكفر حكم شرعي فليس للإنسان أن يعاقب بمثله. كمن كذب عليك وزنى بأهلك ليس لك أن تكذب عليه وتزني بأهله، لأن الكذب والزنى حرام لحق الله، كذلك التكفير حق لله فلا يكفر إلا من كفره الله ورسوله، وأيضا فإن تكفير الشخص المعين وجواز قتله موقوف على أن تبلغه الحجة النبوية التي يكفر من خالفها، وإلا فليس كل من جهل شيئا من الدين يكفر، ولهذا لما استحل طائفة من الصحابة الخمر – كقدامة ابن مظعون وأصحابه، وظنوا أنها تباح لمن عمل صالحا على ما فهموه من آية المائدة – اتفق علماء الصحابة كعمر وعلي وغيرهما على أنهم يستتابون فإن أصروا

ص -369- على الاستحلال كفروا، وإن أقروا به جلدوا، فلم يكفرهم بالاستحلال ابتداء لأجل الشبهة التي عرضت لهم حتى يتبين لهم الحق، فإذا أصروا على الجحود كفروا، وقد ثبت في الصحيحين حديث الذي قال لأهله: "إذا أنا مت فاسحقوني ثم ذروني في اليم فوالله لئن قدر الله علي ليعذبني عذابا لا يعذبه أحدا من العالمين" فأمر الله البر فرد ما أخذ منه، وأمر البحر فرد ما أخذ منه، وقال: ما حملك على ما فعلت؟ قال: خشيتك يا رب. فغفر له". فهذا اعتقد أنه إذا فعل ذلك لا يقدر الله على إعادته، وأنه لا يعيده، أو جوز ذلك، وكلاهما كفر، لكن كان جاهلا لم يتبين له الحق بيانا يكفر بمخالفته فغفر الله له. ولهذا كنت أقول للجهمية من الحلولية والنفاة الذين نفوا أن يكون الله تعالى فوق العرش: أنا لو وافقتكم كنت كافرا، لأني أعلم أن قولكم كفر، وأنتم عندي لا تكفرون لأنكم جهال، وكان هذا خطابا لعلمائهم وقضاتهم وشيوخهم وأمرائهم. وهو قد احتج بحديث الأعمى الذي قال: "اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة" وهذا الحديث لا حجة فيه لوجهين: أحدهما أنه ليسهو استغاثة بل توجها به، والثاني أنه إنما توجه بدعائه وشفاعته، فإنه طلب من النبي صلى الله عليه وسلم الدعاء وقال في آخره: "اللهم فشفعه في" فعلم أنه شفع له، فتوسل بشفاعته لا بذاته، كما كان الصحابة يتوسلون بدعائه في الاستسقاء وكما توسلوا بدعاء العباس بعد مماته. وكذلك في أول الحديث أنه طلب من النبي صلى الله عليه وسلم أن يدعوله، فيدل الحديث على أن النبي صلى الله عليه وسلم شفع له ودعا له، وأن النبي صلى الله عليه و سلم أمره أن يدعو الله تعالى وأن يسأله قبول شفاعته. وقوله: يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لتقضى، خطاب لحاضر في قلبه، كما نقول في صلاتنا: السلام عليك أيها النبي ورحمة الله وبركاته، كما يستحضر الإنسان من يحبه ويبغضه في قلبه ويخاطبه، وهذا كثير. وما ذكره من توسل آدم وحكاية المنصور فجوابها من وجهين: (أحدهما)أن هذا لا أصل له ولا تقوم به حجة ولا إسناد لذلك، و(الثاني) أنه لم يدل على التوسل بذاته ولا على الاستغاثة. وأما اشتكاء البعير إليه فهذا كاشتكاء الآدمي إليه، ومازال الناس يستغيثون به في حياته كما يستغيثون به يوم القيامة. وقد قلنا

ص -370- إنه إذا طلب منه ما يليق بمنصبه فهذا لا نزاع فيه، والطلب منه في حياته والاستغاثة به في حياته فيما يقدر عليه لم ينازع فيهما أحد. فما ذكره لا يدل على مورد النزاع، ولكن هذا أخذ لفظ الاستغاثة ومعناها العام فجعل يشبه به، وهذا إنما يليق بمن قال: لايستغيث به أحد حيا ولا ميتا في شيء من الأشياء، ومعلوم أن العاقل لا يقول هذا في آحاد العامة فضلا عن الصالحين فضلا عن الأنبياء والمرسلين فضلا عن سيد الأولين والآخرين، فإنه ما من أحد إلا يمكن أن يستغاث به في بعض الأشياء فكيف بأفضل الخلق وأكرمهم على الله، ولكن النفي عاد إلى الشيئين: على الاستغاثة به بعد الموت، وأن يطلب منه ما لا يقدر عليه إلا الله تعالى. وأما قول هؤلاء الجهال فهو يستلزم الردة عن الدين، والكفر برب العالمين، ولا ريب أن أصل قول هؤلاء هو من باب الشرك بالله الذي هو الكفر الذي لا يغفره الله تعالى، فإن الله تعالى قال في كتابه: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} الآية، وقد قال غير واحد من السلف: هذه أسماء قوم صالحين كانوا في قوم نوح، فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم عبدوهم، وقد ذكروا ذلك بعبارات متقاربة في كتب الحديث والتفسير وقصص الأنبياء كما ذكره البخاري في صحيحه وجماعة من أهل الحديث، وقد أمر الله تعالى نبيه أن يقول: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ} الآية، فيقول أهل الضلال: هذا يقوله هو نفسه، وأما نحن فبيس لنا أن نقول هو بشر، بل نقول كما قال فلان وفلان. ومن زعم أن محمدا بشر كله فقد كفر. وهذا يقوله قوم منهم، وهو تشبه بقول النصارى في المسيح، يقولون: هو ليس بشرا كله، بل المسيح عندهم اسم يتناول اللاهوت والناسوت، والإلهية والبشرية له جميعا، وهذا يقوله طائفة من غلاة الصوفية والشيعة يقولون باتحاد اللاهوت والناسوت في الأنبياء والصالحين كما تقول النصارى في المسيح. ونحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأمته أن تدعو أحدا من الأموات، لا الأنبياء ولا الصالحين بلفظ الاستغاثة ولا غيرها، كما أنه لم يشرع لأمته السجود لميت ولا إلى ميت ونحو ذلك، بل نعلم أنه نهى عن كل هذه الأمور وأن ذلك من الشرك الذي حرمه الله ورسوله صلى الله عليه وسلم، ولكن لغلبة الجهل

ص -371- وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن تكفيرهم بذلك حتى يبين لهم ما جاء به الرسول مما يخالفه، ولهذا ما بينت هذه المسألة قط لمن يعرف دين الإسلام إلا تفطن لها وقال: هذا أصل دين الإسلام. وكان بعض أكابر الشيوخ العارفين من أصحابنا يقول: هذا أعظم ما بينه لنا، لعلمه بأن هذا أصل الدين، وكان هذا وأمثاله في ناحية أخرى يدَّعون الإسلام ويدعون الأموات ويسألونهم ويستجيرون بهم ويفزعون إليهم، وربما كان ما يفعلونه بالأموات أعظم، لأنهم إنما يقصدو الميت في ضرورة نزلت بهم فيدعون دعاء المضطر راجين قضاء حاجاتهم بدعائه والدعاء به عند قبره، بخلاف عبادتهم لله ودعائهم إياه فإنهم يفعلون في كثير من الأوقات على وجه التكلف والعادة، حتى إن العدو الخارج عن شريعة الإسلام لما قدم دمشق خرجوا يستغيثون بالموتى عند القبور التي يرجون عندها كشف ضرهم، قال بعض الشعراء:

يا خائفين من التتر لوذوا بقبر أبي عمر

أوقال: عوذوا بقبر أبي عمر ينجيكم من الضرر

فقلت لهم: هؤلاء الذين تستغيثون بهم لو كانوا معكم في القتال لانهزموا كما انهزم من انهزم من المسلمين يوم أحد، فإنه قضى أن العسكر ينكسر لأسباب اقتضت ذلك ولحكمة كانت لله عز وجل في ذلك، ولهذا كان أهل المعرفة بالدين والمكاشفة لم يقاتلوا في تلك المرة لعدم القتال الشرعي الذي أمر الله به ورسوله، فلم كان بعد ذلك جعلنا نأمر بإخلاص الدين لله والاستغاثة به، وأنهم لا يستغيثون إلا إياه، لا يستغيثون بملك مقرب ولا نبي مرسل. فلما أصلح الناس أمورهم وصدقوا في الاستغاثة بربهم نصرهم على عدوهم نصرا لم يتقدم نظيره، ولم يهزم التتار مثل هذه الهزيمة قبل ذلك أصلا، لما صح من توحيد الله وطاعة رسوله ما لم يكن قبل ذلك، فإن الله ينصر رسله والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد كما قال تعالى في يوم بدر: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} الآية. وروي أن النبي صلى الله عليه وسلم يوم بدر كان يقول: "يا حي يا قيوم لا إله إلا أنت برحمتك أستغيث" وفي لفظ: "أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين ولا إلى أحد من خلقك"، وهؤلاء يدعون الميت والغائب فيقول أحدهم:

ص -372- بك أستغيث بك أستجير، أغثنا، أجرنا، ويقول: أنت تعلم ذنوبي، ومنهم من يقول للميت: اغفر لي وارحمني وتب علي ونحو ذلك، زمن لم يقله من عقلائهم فإنه يقول: أشكو إليك ذنوبي، وأشكو إليك عدوي، وأشكو إليك جور الولاة، وظهور البدع، وجدب الزمان وغير ذلك. فيشكو إليه ما حصل من ضرر في الدين أو الدنيا، ومقصوده بالشكوى أن يشكيه فيزيل ذلك الضرر، وقد يقول مع ذلك: أنت تعلم ما نزل بنا من الضرر، وأنت تعلم ما فعلته من الذنوب. فيجعل الميت أو الحي الغائب عالما بذنوب العباد وجزئياتهم التي يمتنع أن يعلمها بشر حي أو ميت. ثم منهم من يطلق سؤاله و الشكوى ظنا منه أنه يقضي حاجته كما يخاطب بذلك ربه بناء على أنه يمكنه ذلك بطريق من الطرق، وأنه وسيلة وسبب وإن كان السائل لا يعلم وجه ذلك، وعقلاؤهم يقولون مقصودنا أن يسأل الله لنا، ويظنون أنهم إذا سألوه بعد موته أن يسأل الله لهم فإنه يسأل ويشفع كما يسأل ويشفع لما سأله الصحابة رضي الله عنهم في الاستسقاء وغيره، وكما يشفع يوم القيامة إذا سئل الشفاعة ولا يعلمون أن سؤال الميت أو الغائب لا يشرع البتة، ولم يفعلهما أحد من الصحابة، بل عدلوا عن سؤاله وطلب الدعاء منه إلى سؤال غيره وطلب الدعاء منه، وإن الرسول صلى الله عليه وسلم وسائر الأنبياء والصالحين وغيرهم لا يطلب منه من بعد موته من الأمور ما كان يطلب منه في حياته. والله أعلم. اهـ ملخصا. فتأمل رحمك الله تعالى كلامه ساعة بعد ساعة ويوما بعد يوم وشهرا بعد شهر وسنة بعد سنة لعلك أن تعرف أن دين الإسلام الذي بعث الله به جميع رسله وأنزل به جميع كتبه، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا} الآية. ثم تأمل ما ذكره الشيخ رحمه الله تعالى من أنواع الشرك الأكبر الذي قد وقع في زمانه لمن يدعي العلم والمعرفة وينتصب للفتيا والقضاء، لكن لما نبههم الشيخ على ذلك وبين لهم أن هذا هو الشرك الذي حرمه الله ورسوله تنبهوا وعرفوا أن ما هم عليه شرك وضلال، وانقادوا للحق – وإن بعضهم لما

ص -373- بين له ذلك قال: هذا أحسن ما بينته لنا – يتبين لك غربة الإسلام. وهذا مصداق ما تواترت به الأحاديث عن رسول الله أنه قال: "لتتبعن سنن من كان قبلكم" الحديث . وتأمل أيضا ما وقع من هذا الرجل وتجويزه الاستغاثة بغير الله، وأنه يجوزالاستغاثة بغير الله وأنه يجوز الاستغاثة بالنبي صلى الله عليه وسلم في كل ما يستغاث الله به واحتجاجه على ذلك بمتشابه القرآن والسنة ويكفر من قال لا يستغاث إلا بالله وبالأمور التي لا يقدر عليها إلا الله، من كشف الشدائد، وإنزال الفوائد. ثم تأمل رد الشيخ رحمه الله تعالى بالآيات المحكمات، والبراهين القاطعات، من الأحاديث الصريحات يتبين لك الأمر إن هداك الله، وتنزاح عنك الشبهة التي أدخلت كثيرا من الناس النار، وهي الاغترار بما عليه الآباء والأجداد، وما استمر عليه عمل كثير من أهل البلاد. ومن أعجب ما ذكره الشيخ رحمه الله تعالى عن هؤلاء المشركين في زمانه أن أحدهم يسجد للقبر ويستدبر القبلة ويقول أحدهم: القبلة قبلة العامة، وقبر الشيخ فلان قبلة الخاصة. قال رحمة الله عليه: هذا يقوله من هو أكثر الناس عبادة وزهدا، وهو شيخ متبوع. قلت: كالذي يشاهد اليوم في زماننا يفعل في مشهد علي وغيره من المشاهد والمساجد المبنية على القبور يجدون من الرقة والخشوع والبكاء أعظم مما يجدون في بيوت الله، بل إذا قام أحدهم في الصلاة بين يدي الله تعالى نقرها نقر الغراب، ومنهم من يحلف بالله اليمين الغموس كاذبا، فإذا قيل له احلف بتربة فلان أو بفلان أبى أن يحلف كاذبا، فيكون فلان أو تربته والشيخ فلان أعظم في صدره من الله، فإنا لله وإنا إليه راجعون ما أعظمها من مصيبة، تالله إنها فتنة عمت فأعمت، وربت على القلوب والأسماع فأصمت. وتأمل أيضا رحمك الله تعالى قول الشيخ رحمه الله تعالى: وهذا ما علمته ينقل عن أحد من العلماء، لكنه موجود في كلام بعض الناس مثل الشيخ يحيى الصرصري والشيخ محمد بن النعمان، وإن هؤلاء وأشباههم ليسوا من أهل العلم العالمين بمدارك الأحكام، الذين يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال من الحرام، فإن الشيخ يحيى الصرصري الحنبلي في شعره قطعة من دعوة الرسل

ص -374- والاستغاثة بهم،كذلك غيره من المصنفين في الزيارة، فإياك أن تغتر بذلك أو تقلدهم في ذلك، فإنه ليس لهم في ذلك مستند صحيح لا من كتاب ولا سنة ولا نقل عن عالم مرضي، بل كما قال الشيخ رحمه الله تعالى عادة جروا عليها فلا يقتدى بهم في ذلك، وإنما يقتدى في الدين بكلام رب العالمين ورسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم أجمعين.فهل تجد أحد الصحابة أو التابعين لهم بإحسان أتى رسول الله صلى الله عليه وسلم بعد موته واستغاث به أو استشفع به إلى ربه وقال: يا رسول الله اشفع لي إلى ربك واقض ديني أو فرج كربتي أو انصرني أو اغفر لي ذنبي، بل جردوا التوحيد لله تعالى وحموا جانبه، ولهذا كان عبد الله بن عمر رضي الله عنهما وغيره من الصحابة إذا سلم على النبي صلى الله عليه وسلم يقف فيقول: السلام عليك يا رسول الله، ثم يقف فيقول: السلام عليك يا أبا بكر، ثم يقف فيقول: السلام عليك يا أبت. وإذا أراد أحدهم الدعاء جعل ظهره إلى جدار القبر واستقبل القبلة إذا أراد أن يدعو حتى لا يدعو عند القبر. وذكر الإمام أحمد وغيره أنه يستقبل القبلة ويجعل القبر عن يساره لئلا يستدبره وذلك بعد تحيته والصلاة والسلام عليه، ثم يدعو لنفسه. وذكروا أنه إذا حياه وصلى عليه يستقبل وجهه – بأبي هو وأمي صلى الله عليه وسلم – فإذا أراد الدعاء جعل الحجرة عن يساره واستقبل القبلة ودعا الله. وذكر أصحاب مالك أنه يدنو من القبر فيسلم على النبي صلى الله عليه وسلم، ثم يدعو مستقبل القبلة يوليه ظهره، وقيل لا يوليه ظهره، وإنما اختلفوا لما فيه من استدباره صلى الله عليه وسلم، فأما إذا جعل الحجرة عن يساره فقد زال المحذور بلا خلاف. وقال مالك في المبسوط: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم، ولكن يصلي ويسلم. فهذا هو هدي السلف الصالح من الصحابة رضي الله عنهم والتابعين لهم بإحسان والأئمة الأربعة، وما أحسن ما قال الإمام مالك رحمه الله تعالى: لن يصلح آخر هذه الأمة إلا ما أصلح أولها. ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم عوضوا عن ذلك بما أحدثوا من البدع والشرك وغيره، ولهذا كرهت الأئمة استلام القبر وتقبيله، وبنوا بناء منعوا الناس أن يصلوا إليه. والله أعلم.


مقدمة - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

ص -47- جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية
وهو رد على بعض علماء الزيدية فيما اعترض به على دعوة التوحيد الوهابية
تأليف: الشيخ الإمام عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله تعالى
الشرك بالله سبب الاختلاف بين أهل نجد والرافضة

ص -48- بسم الله الرحمن الر حيم
وبه نستعين، ولا حول ولا قوة إلا بالله العلي العظيم.
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله، -صلى الله عليه وعلى آله وسلم تسليما.
(أما بعد): فإنه قد وصل إلينا كتابكم الذي فيه الاعتراض على الجواب الذي قد أتاكم العام الماضي صحبة رسولكم؛ واعتراض المعترض عليه فاسد من وجوه كثيرة، وهو يدل على جهالة قائله ومكابرته ومعاندته لأهل البيت النبوي، وغيرهم من أهل السنة والجماعة المقتدين بكتاب الله، وسنة رسوله صلى الله عليه وسلم كما سنبينه -إن شاء الله تعالى-.
والجاهل يبين جهله وضلاله بالأدلة، فإذا عاند وكابر صار جهاده بالسيف، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}1.
أما قوله: إن سبب الاختلاف بين السائل والمسؤول هو أن عَلِيًّا -عليه السلام- فارقه وحاربه معاويةُ بن أبي سفيان رضي الله عنه، وقتل علي رضي الله عنه بعد أن كانت الحرب بينهما أربعين يوما إلى آخره.
فنقول: هذا مما يدل على جهل المعترض أو تجاهله، وذلك أن الاختلاف الذي بيننا وبينكم ليس هذا سببه، وإنما سبب الاختلاف والعداوة والمقاتلة لمن قاتلناه هو: الشرك بالله، الذي قد انتشر وذاع في سائر البلاد، من يَمَنٍ وشام ومغرب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية: 25.

ص -49- ومشرق، وهو: الاستغاثة بالصالحين ودعوتهم في كشف الشدائد وجلب الفوائد الذي قال الله فيه وفيمن فعله: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}1.
وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً}2. وقال تعالى في حق الأنبياء: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}3. وقال لنبينا صلى الله عليه وسلم {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ}4. وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}5.
وقد صح عندنا بالنقل المتواتر أن هذا يُفْعَل عندكم في كثير من بلاد اليمن ولا تُزِيلُونه ولا تُنْكِرُونه على مَن فعله، والأوثان والبنايات التي على القبور موجودة عندكم. وقد ثبت في صحيح مسلم عن أبي الهياج الأسدي قال: قال لي عليٌّ رضي الله عنه ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ألا أَدَعُ تمثالا إلا طمستُه، ولا قبرا مشرفا إلا سويته" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 72.
2 سورة النساء آية: 48.
3 سورة الأنعام آية: 88.
4 سورة الزمر آية: 65.
5 سورة يونس آية: 106.
6ورُوِيَ: "ألا تَدَعَ تمثالا" بالخطاب إلخ.

ص -50- الاختلاف بين علي ومعاوية رأي أهل السنة في هذه الفتن
 سبب الفتن والحروب في عهد الصحابة
الاختلاف بين علي ومعاوية (ورأي أهل السنة في هذه الفتن1 )
 وأما الاختلاف الذي بين علي ومعاوية: فتلك أمة قد خلت لها ما كسبت ولنا ما كسبنا، ولا نسأل عما كانوا يعملون، كما قال الله تعالى؛ لأهل الكتاب لما احتجوا بإبراهيم وإسحاق ويعقوب: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}2.
وأما قوله: فلما مات الحسن اسْتَتَمَ لمعاوية هذا الأمر، فهذا مما يدل على جهله بالسِّيَر والأخبار، فإن الأمر قد استتم لمعاوية قبل موت الحسن بسنين، وبايعه جميع المسلمين بالخلافة سنة انخلع الحسن من الخلافة، وسلمها إلى معاوية، وصالحه على ذلك في سنة إحدى وأربعين. وذلك أنه ولي الخلافة بعد قتل أبيه رضي الله عنه فأقام فيها ستة أشهر وأياما، ثم سار إليه معاوية وأرسل إليه الحسن يبذل تسليم الأمر إليه واشترط عليه شروطا، فأجاب معاوية إلى ذلك، وظهرت المعجزة النبوية في قوله صلى الله عليه وسلم في الحسن بن علي: "إن ابني هذا سيد؛ ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين"3.
وكان نزوله عنها في شهر ربيع الأول من السنة المذكورة، وقيل في جماد الأول4. وتوفي الحسن رضي الله عنه بالمدينة سنة تسع وأربعين، وقيل: في خامس ربيع الأول سنة خمس وأربعين، وقيل سنة إحدى

ص -51- وخمسين. كذا ذكره السيوطي وغيره من أهل التواريخ، وبهذا يتبين لك تخبط المجيب في كلامه، وجهله بالنقل.
نكبة المسلمين الكبرى وفتنتها بقتل عثمان
وأما قوله: فلما قتل علي، ومات ابنه الحسن استتم لمعاوية الأمر، فذلت له الرقاب، وافترقت الأمة إلى فرقتين إلى آخر كلامه.
فيقال: وهذا أيضا من عجيب جهله، فإن الافتراق العظيم الواقع بين الأمة سببه قتل أمير المؤمنين عثمان رضي الله عنه وبعد قتله افترقت القلوب حتى آل الأمر إلى القتال بالسيف، وجرى بين علي وطلحة والزبير وقعة الجمل المشهورة؛ قتل فيها بين الفريقين نحو ثمانية عشر ألفا، ثم جرت بين علي ومعاوية وقعة "صفين". ودام القتال بينهم نحو مائة يوم وعشرة أيام، وقتل بين الفريقين نحو مائة ألف وعشرة آلاف، فمن أهل الشام تسعون ألفا، ومن أهل العراق عشرون ألفا كما ذكر ذلك المسعودي، وغيره من أهل العلم بالتاريخ.
وجرى في أيام علي من الفتن والحروب والقتل بين المسلمين ما هو معروف، وكل ذلك بسبب قتل عثمان رضي الله عنه 1.
وقد أخرج ابن عدي وابن عساكر من حديث أنس عن النبي صلى الله عليه وسلم أنه قال: "إن لله سيفا مغمودا في غمده ما دام عثمان، فإذا قتل عثمان جرد ذلك السيف، فلم يغمد إلى يوم القيامة"، قال السيوطي: تفرد به عمرو بن فائد وله مناكير.
وأخرج ابن عساكر عن حذيفة قال: "أول الفتن قتل عثمان، وآخر الفتن خروج الدجال. والذي نفسي بيده، لا يموت رجل وفي قلبه مثقال حبة من حب قتل عثمان إلا وقع في فتنة الدجال، وإن لم يدركه آمن به في قبره".
وأخرج ابن عساكر2: لو لم يطلب الناس بدم عثمان لرموا بالحجارة من السماء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وأما السبب الباطن لهذه الفتن فهي دعاية التشيع لعلي –كرم الله وجهه- التي بثها الخبيث عبد الله بن سبأ اليهودي الزنديق في المسلمين، فكان الغلو فيها سبب غلو الخوارج في عداوة علي وأنصاره، وغيرهم من أهل السنة.
2 لم يذكر صاحب هذا الأثر، والظاهر أنه حذيفة، فيراجع في تاريخ ابن عساكر.

ص -52- وأخرج عن سمرة قال: "إن الإسلام كان في حصن حصين، وأنهم ثلموا في الإسلام ثلمة بقتلهم عثمان لا تسد إلى يوم القيامة، وأن أهل المدينة كانت فيهم الخلافة فأخرجوها، ولم تعد إليهم".
وأخرج عبد الرزاق في مصنفه عن حميد بن هلال قال: كان عبد الله بن سلام يدخل على محاصري عثمان فيقول: "لا تقتلوه، فوالله لا يقتله رجل منكم إلا لقي الله أجذم؛ لا يد له، وإن سيف الله لم يزل مغمودا، وإنكم والله إن قتلتموه لسله الله ثم لا يغمده عنكم أبدا. وما قتل نبي قط إلا قتل به سبعون ألفا، ولا خليفة إلا قتل به خمسة وثلاثون ألفا قبل أن يجتمعوا"1.
وأخرج الحاكم عن الشعبي قال: ما سمعت من مراثي عثمان أحسن من قول كعب بن مالك، حيث قال:

فكف يديه ثم أغلق بابه وأيقن أن الله ليس بغافل

وقال لأهل الدار: لا تقتلوهم عفا الله عن كل امرئ لم يقاتل

فكيف رأيت الله صب عليهم العداوة والبغضاء بعد التواصل؟

وكيف رأيت الخير أدبر بعده عن الناس إدبار الرياح الجوافل؟

اتفاق كلمة المسلمين بنُزول الحسن لمعاوية عن الخلافة
وأما بعد مبايعة الحسن لمعاوية فاجتمعت الكلمة واصطلح الناس، ولأجل ذلك سمي العام عام الجماعة، فكيف يقول هذا الجاهل: افترقت الأمة بعد أن استتم لمعاوية الأمر فرقتين…، إلى آخر كلامه2.
وقد ذكر أهل العلم بالسير والتواريخ أن معاوية لما تولى الخلافة، واستتم له الأمر -حين عزل الحسن نفسه- اتفقت كلمة المسلمين، وكانوا في ولايته متفقين غير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من مرويات عبد الله بن سلام من كتب بني إسرائيل ا هـ من حاشية الأصل.
2 قوله: هذا اصطلاح للشيعة يعنون به أن فريقا من الناس صاروا عثمانيين ويعنون بهم أهل السنة، وفريقا صاروا علويين ويعنون بهم أنفسهم، كما سيأتي مع رد المؤلف عليه.

ص -53- مختلفين، يغزون العدو ويجاهدون في سبيل الله. فلما مات معاوية جرت الفتن العظيمة، منها قتل الحسين وأهل بيته، ومنها حصار ابن الزبير بمكة، ووقعة الحرة بالمدينة، ثم لما مات يزيد، جرت فتنة بالشام بين مروان والضحاك بمرج راهط. ثم وثب المختار بن عبيد على ابن زياد فقتله، وجرت فتنة مصعب بن الزبير وقتله، ثم حاصر الحجاج ابن الزبير فقتله وجرت فتنة، ثم لما تولى الحجاج العراق خرج عليه عبد الرحمن بن الأشعث مع خلق عظيم من القراء، وكانت فتنة كبيرة. فهذا كله بعد موت معاوية رضي الله عنه ثم جرى بعد ذلك -أيضا- فتنة ابن المهلب بخراسان، وقتل زيد بن علي بالكوفة، وجرت فتن. ثم قام أبو مسلم وغيره بخراسان، وجرت فتن يطول وصفها وتزايد شرها.
مزايا معاوية وفضل ملكه على من بعده
وبالجملة فلم يكن ملك من ملوك المسلمين خير من معاوية إذا نسبت أيامه إلى أيام من بعده.
وقد روى أبو بكر الأثرم: حدثنا محمد بن عمرو، حدثنا مروان عن يونس، عن قتادة قال: لو أصبحت في مثل عمل معاوية لقال الناس: هذا المهدي. وكذا رواه ابن بطة بإسناده الثابت من وجهين عن الأعمش، عن مجاهد، قال: لو أدركتم معاوية لقلتم هذا المهدي.

ص -54- وفي الصحيحين: "أن رجلا قال لابن عباس: هل لك في أمير المؤمنين معاوية إنه

أوتر بركعة؟ فقال: أصاب، إنه فقيه"2، فهذه شهادة ابن عباس بفقه معاوية. وابن

عباس من علماء أهل البيت، ومعاوية ليس من السابقين الأولين، بل قد قيل: إنه

من مسلمة الفتح، وقيل: بل أسلم قبل ذلك، وكان يعترف بأنه ليس من فضلاء

الصحابة، ومعلوم بإجماع المسلمين أنه ليس قريبا من عثمان وعلي فضلا عن

أبي بكر وعمر.
وقد تبين بما ذكرنا لكل منصف أريب، ولمن له قلب منيب، جهل هذا المعترض

وطائفته بما عليه أهل البيت، وأن دعواهم ومحبتهم كذب وافتراء، ومجرد دعوى لا

حقيقة لها، كما أن اليهود والنصارى يدعون اتباع أنبيائهم، وهم قد خالفوهم

وسلكوا غير طريقهم.
وكذلك الرافضة والشيعة يدعون اتباع علي وأهل بيته، وهم قد خالفوا طريقهم،

وسلكوا غير منهاجهم، وأن أسعد الناس باتباعهم ومحبتهم أهل السنة والجماعة

القائلون بما دل عليه الكتاب والسنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أكبر فضيلة لمعاوية عند هؤلاء المثنين عليه، وغيرهم أنه قدر على حفظ

المملكة الإسلامية من التقاتل بين المسلمين، ووجه همتهم وقوتهم إلى الكفار،

وفتح الأمصار، وأكبر غائلة له إخراج منصب الإمامة العظمى عما وضعها فيه

الصحابة بهداية الله ورسوله، وهو الانتخاب الاختياري، إلى عصبية النسب بجعلها

في ولده يزيد الفاجر، ثم إرثا يتداوله بنو أمية، فكان هذا سببا لجعلها كالكرة

يتقاذفها الأقوياء بالعصبية دون هداية الصحابة، وبذلك صارت ملكا عضوضا بعد

الراشدين كما ورد في الحديث.
2 البخاري: المناقب (3765).

ص -55- مدة الحرب بين علي ومعاوية
وأما قوله: بعد أن كانت الحرب بينهما أربعين يوما، فالجواب أن يقال: هذا مما يدل على جهل هذا المعترض بالسير والأخبار، وأنه يخبط في كلامه خبط عشواء بلا دليل ولا مستند ولا استبصار، ولا معرفة بما نقله أهل تواريخ الإسلام والعلماء الكبار، فإن كان مراده يوم "صفين" خاصة، فقد ذكر أهل التواريخ الإسلامية أن الحرب أقامت بين علي ومعاوية في يوم صفين1 نحو مائة يوم وعشرة أيام، وجرى بينهم في تلك المدة نحو تسعين وقعة.
وذلك أنهم ذكروا أن ابتداء القتال في أول يوم من صفر سنة سبع وثلاثين من الهجرة، فدامت الحرب بينهم ثلاثة أشهر وعشرين يوما، كما ذكر معنى ذلك المسعودي عن أهل السير والأخبار كما تقدم ذلك عنه. وذكر القرطبي، صاحب التفسير الكبير، أن مقام علي ومعاوية بصفين سبعة أشهر، وقيل: تسعة، وقيل: ثلاثة، وكان بينهم قبل القتال نحو من سبعين يوما زحفا في ثلاثة أيام من أيام البيض؛ وهي ثلاثة عشر، وأربعة عشر، وخمسة عشر، وقتل ثلاثة وسبعون ألفا من الفريقين، ذكره الثقة العدل إبراهيم بن الحسن الكسائي الهمذاني.
وفي تلك الليالي ليلة الهرير؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إن قيل: كيف قال يوم صفين؟، ثم قال: إنه كان 110 أيام (قلنا): إن لفظ "اليوم" في أصل اللغة معناه الزمن الذي يحدده ما يقع فيه قل أو كثر، فيوم صفين هو الزمن الذي وقعت فيه الحرب بين علي ومعاوية وقدره 110 أيام فلكية، وهكذا يقال في يوم الجمل، وأيام العرب وغيرها. ويوم القيامة زمن مقداره خمسون ألف سنة كما قال الله -تعالى-.

ص -56- الصوت يشبه النباح؛ لأنهم تراموا بالنبل حتى فنيت، وتطاعنوا بالرماح حتى اندقت، وتضاربوا بالسيوف حتى تقصفت، ثم نزل القوم بعضهم إلى بعض، قد كسروا جفون سيوفهم، واضطربوا بما بقي من السيوف وعمد الحديد، فلا تسمع إلا غمغمة القوم والحديد في الهام.
فلما صارت السيوف كالمناجل، تراموا بالحجارة، ثم جثوا على الركب فتحاثوا بالتراب، ثم تكادموا بالأفواه، وكسفت الشمس وثار القتام، وارتفع الغبار، وتقطعت الألوية والرايات، ومرت أوقات أربع صلوات؛ لأن القتال كان بعد صلاة الصبح، واقتتلوا إلى نصف الليل، وذلك في شهر ربيع الأول سنة سبع وثلاثين، قاله الإمام أحمد في تاريخه. انتهى ما ذكره القرطبي1.
وأما إن كان مراده محاربة علي ومعاوية، وعدم تسليم معاوية الأمر له، فهذا أعظم جهلا وأكبر خطأ مما قبله. فإن معاوية أقام محاربا لعلي مدة خلافته كلها من حين قتل عثمان إلى أن قتل علي رضي الله عنه وذلك نحو خمس سنين إلا ثلاثة أشهر، وقيل: أربع سنين وتسعة أشهر وثلاثة أيام، وقيل: وستة أيام، وقيل: وأربعة عشر يوما، وقيل: أربع سنين وثمانية أشهر وثلاثة وعشرين يوما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولا يخفى ما في كلام القرطبي من الكذب والغلو والتشنيع المخالف لصحيح التاريخ ا هـ من حاشية الأصل. والقرطبي لم يكن هو المفتري، ولكنه اغتر ببعض ما كتبه أصحاب الأهواء في ذلك.

ص -57- فصل في افتراق الأمة بعد قتل عثمان
وأما قوله: افترقت الأمة فرقتين: فرقة توالي معاوية باطنا وظاهرا، وهم الذين قاتلوا معه ونصروه وسموا أنفسهم أهل السنة والجماعة، كما أخبرت بذلك التواريخ.
فالجواب أن يقال: هذا أيضا جهل وتخبيط وقصور فهم وغباوة شديدة، فإن الأمة قد افترقت بعد قتل عثمان رضي الله عنه ثلاث فرق: فرقة بايعت عليا رضي الله عنه ودخلوا في طاعته، وهم أكثر الصحابة وجمهور المسلمين، وفرقة امتنعت عن الدخول في طاعته ومبايعته، وأظهروا الطلب بدم عثمان رضي الله عنه وهم معاوية ومن تابعه، وكان هو الأمير عليهم في خلافة عمر رضي الله عنه وخلافة عثمان، وأرسلوا إلى علي: إن كنت تريد أن نبايعك فادفع إلينا قتلة عثمان، فأبى علي رضي الله عنه ذلك.
والطائفة الثالثة لم يبايعوا عليا ولا معاوية، واعتزلوا الفريقين جميعا، لم يعينوا هؤلاء ولا هؤلاء، ولم يدخلوا في تلك الحروب والفتن، ولم يحضروها؛ منهم سعد بن أبي وقاص رضي الله عنه أحد العشرة المبشرين بالجنة، ومنهم أسامة بن زيد، وعبد الله بن عمر بن الخطاب، ومحمد بن مسلمة الأنصاري، وأبو موسى الأشعري، وعمران بن حصين الخزاعي، وأبو بكرة الثقفي، وأهبان بن صيفي. ومن التابعين شريح والنخعي -رضي الله عنهم أجمعين-.
وأخرج ابن ماجة عن أبي بردة، قال: دخلت على محمد بن مسلمة، فقال: إن رسول الله صلى الله عليه وسلم قال: "إنها ستكون فتنة وفرقة واختلاف، فإذا كان ذلك فائت بسيفك أُحُدا فاضربه به حتى ينقطع، ثم اجلس في بيتك حتى تأتيك يد خاطئة، أو منية قاضية"1، فقد وقعت وفعل ما قال النبي صلى الله عليه وسلم.
ومن هؤلاء من بايع عليا رضي الله عنه ولم يقاتل معه في حروبه، قال أبو عمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه: الفتن (3962).

ص -58- ابن عبد البر في "الاستيعاب": وتخلف عن بيعة علي أقوام، فلم يكرههم علي، وسئل عنهم فقال: أولئك قوم قعدوا عن الحق، ولم يدخلوا في الباطل. وقال غيره: إن كثيرا من المسلمين حتى من أهل المدينة ومكة لم يكونوا بايعوه، دع الذين كانوا بعيدين كأهل الشام ومصر والمغرب وخراسان والعراق. انتهى.
وقد قال غير واحد من أهل العلم: إن جمهور الصحابة ما دخلوا في الفتنة، قال عبد الله بن الإمام أحمد: حدثنا أبي ثنا إسماعيل، يعني ابن علية، حدثنا أيوب السختياني عن محمد بن سيرين قال: هاجت الفتنة، وأصحاب رسول الله صلى الله عليه وسلم عشرة آلاف، فما حضرها منهم مائة، بل لم يبلغوا ثلاثين. هذا إسناد من أصح إسناد على وجه الأرض، ومحمد بن سيرين من أورع الناس في منطقه، ومراسيله من أصح المراسيل.
وقال عبد الله: حدثنا أبي، ثنا إسماعيل، ثنا منصور بن عبد الرحمن1 قال: قال الشعبي: لم يشهد الجمل من أصحاب النبي صلى الله عليه وسلم غير علي وعمار وطلحة والزبير، فإن جاؤوا بخامس فأنا كذاب.
وقال عبد الله بن أحمد: ثنا أبي، ثنا أمية بن خالد، قال: قيل لشعبة: إن أبا شيبة روى عن الحكم عن عبد الرحمن بن أبي ليلى قال: شهد صفين من أهل بدر سبعون رجلا، فقال: كذب والله، لقد ذاكرت الحكم بذلك، وذاكرناه في بيته فما وجدنا شهد صفين من أهل بدر غير خزيمة بن ثابت، وهذا النفي يدل على قلة من حضرها، وقيل: إنه حضرها سهل بن حنيف وأبو أيوب، وكلام ابن سيرين متقارب فما يكاد يذكر مائة واحد. وقد روى ابن بطة بإسناده عن بكير بن الأشج قال: أما إن رجالا من أهل بدر لزموا بيوتهم بعد قتل عثمان رضي الله عنه فلم يخرجوا إلا لقبورهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال: أبو حاتم لا يحتج به ا هـ من حاشية الأصل.

ص -59- فصل في تفضيل أهل السنة عليا على معاوية
وأما قوله في معاوية -رضي الله عنه، لمّا استتم له الأمر فذلت له الرقاب، افترقت الأمة إلى فرقتين: فرقة توالي معاوية باطنا وظاهرا؛ وهم الذين قاتلوا معه، وسموا أنفسهم أهل السنة والجماعة، كما أخبرت به كتب التواريخ، وبدّعوا من والى عليا وأهله.
فالجواب أن يقال: هذا من الكذب والبهتان الظاهر لكل من له معرفة بما عليه أهل السنة والجماعة، بل معاوية وأصحابه الذين قاتلوا عليا ومن معه لا يبدّعونه ولا يبدّعون من والاه، بل العلماء منهم مقرون بفضله ودينه وورعه وسابقته، وحسن بلائه في الإسلام، حتى معاوية نفسه يقر بذلك في المحافل والمجالس، كما ذكر ذلك أهل العلم في كتبهم. فروى يحيى الجعفي في كتاب صفين بإسناده: حدثني يعلى بن عبيد حدثنا أبي قال أبو مسلم الخولاني وجماعة لمعاوية: أأنت تنازع عليا؟ أم أنت مثله؟ قال: لا والله إني لأعلم أن عليا أفضل مني، وأحق بالأمر، ولكن ألستم تعلمون أن عثمان قتل مظلوما، وأنا ابن عمه، وإنما أطلب بدمه، فأتوا عليا فليدفع إليّ قتلة عثمان وأسلم له، فأتوا عليا فكلموه، فلم يدفعهم إليه.
فانظر وتأمل يتبين لك كذب المعترض ونسبته إلى الصحابة ما لا يليق بهم، كذلك نسبته إلى أهل السنة والجماعة تبديع من والى عليا وأهل بيته وشيعته، فإن هذا كذب وافتراء على القوم، بل جميع أهل السنة يتولون عليا وأهل البيت، ويقدمونه على معاوية، بل وعلى من هو أفضل من معاوية، فإن الذي عليه جمهور أهل السنة والجماعة أن أفضل هذه الأمة بعد نبيها أبو بكر، ومن بعد أبي بكر عمر، ثم بعد عمر عثمان، ثم بعد عثمان علي، ثم بقية العشرة، ثم أهل بدر، ثم أهل بيعة الرضوان، ثم بقية الصحابة -رضي الله عنهم أجمعين-، وأهل السنة يعلمون أن معاوية ليس من السابقين الأولين، بل هو من مسلمة الفتح، ومن المؤلفة قلوبهم، ولكنه ممن حسن إسلامه بعد ذلك، وصار يكتب الوحي لرسول الله صلى الله عليه وسلم. ثم لما توفي

ص -60- أبو بكر خرج إلى الجهاد مع أخيه يزيد بن أبي سفيان. ثم لما توفي يزيد استعمله عمر رضي الله عنه على الشام، فأقام أميرا عشرين سنة، وخليفة عشرين سنة، وكانت رعيته تحبه لحسن سيرته.
اعتراف معاوية بفضل علي
وقد ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "خيار أئمتكم الذين تحبونهم ويحبونكم، وتصلون عليهم ويصلون عليكم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم"1. ومما يدل على اعتراف معاوية بفضل علي ما أخرجه غير واحد من أهل السنة في كتبهم، وذكره أبو عمر بن عبد البر في كتاب "الاستيعاب" في ترجمة علي حيث قال: حدثنا عبد الله بن محمد بن يوسف، قال: حدثنا يحيى بن مالك، قال: حدثنا أبو الحسن محمد بن محمد بن مقلد البغدادي بمصر، قال: حدثنا أبو بكر محمد بن الحسن بن درية، قال: حدثنا الكلبي عن الحرماوي عن رجل من همدان، قال: قال معاوية لضرار الصدائي: يا ضرار، صف لي عليا، قال: اعفني يا أمير المؤمنين، قال: فلتصفه لي، قال: "أما إذ لا بد من وصفه؛ فكان والله بعيد المدى، شديد القوى، يقول فصلا، ويحكم عدلا، يتفجر العلم من جوانبه، وتنطق الحكمة من نواحيه، يستوحش من الدنيا وزهرتها، ويأنس بالليل ووحشته، وكان غزير العبرة، طويل الفكرة، يعجبه من اللباس ما قصر، ومن الطعام ما خشن، كان فينا كأحدنا، يجيبنا إذا سألناه، ويأتينا إذا دعوناه، ونحن والله مع تقريبه إيانا وقربه منا لا نكاد نكلمه هيبة له، يعظم أهل الدين ويقربهم، ويحب المساكين، لا يطمع القوي في باطله، ولا ييئس الضعيف من عدله، وأشهد لقد رأيته في بعض مواقفه، وقد أرخى الليل سدوله، وغارت نجومه، قابضا على لحيته، يتململ تململ السليم، ويبكي بكاء الحزين، ويقول: يا دنيا غري غيرى، إليّ تقرّبت؟ أم إليّ تشوفت؟ هيهات هيهات، بتتك ثلاثا لا رجعة فيها، فعمرك قصير، وخطرك حقير، آه من قلة الزاد، وبعد السفر، ووحشة الطريق!.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإمارة (1855) , وأحمد (6/24 ,6/28) , والدارمي: الرقاق (2797).

ص -61- فبكى معاوية وقال: رحم الله أبا الحسن، كان والله كذلك، فكيف حزنك عليه يا ضرار؟ قال "حزن من ذبح واحدها في حجرها".
وكان معاوية رضي الله عنه يكتب فيما ينْزل به إلى علي بن أبي طالب يسأله عن ذلك، فلما بلغه قتله، قال: ذهب الفقه والعلم بموت ابن أبي طالب، فقال له عتبة أخوه: لا يسمع هذا منك أهل الشام. انتهى ما ذكره أبو عمر.
وكذلك الصحابة الذين قاتلوا عليا مع معاوية ليس فيهم من يقول: إن معاوية أفضل من علي، وإنما قاتلوه ومن معهم من أهل الشام للطلب بدم عثمان رضي الله عنه.
وكانوا يقولون: إن معاوية هو ولي عثمان والطالب بدمه، كما ذكر ذلك غير واحد من أهل العلم بالأخبار والتواريخ وأيام الناس.
قال مجالد عن الشعبي: لما قتل عثمان أرسلت أم حبيبة بنت أبي سفيان إلى أهل عثمان: أرسلوا إلي بثياب عثمان، وبالخصلة الشعر التي نتفت من لحيته، ثم دعت النعمان بن بشير فبعثته إلى معاوية، فمضى بذلك وبكتابها فصعد معاوية المنبر، وجمع الناس، ونشر القميص عليهم، وذكر ما صنع بعثمان ودعا إلى الطلب بدمه، فقام أهل الشام فقالوا: هو ابن عمك وأنت وليه، ونحن الطالبون معك بدمه، فبايعوا له.
وقال يونس عن الزهري: لما بلغ معاوية قتل طلحة والزبير، وظهور علي، دعا أهل الشام للقتال معه على الشورى، والطلب بدم عثمان، فبايعوه على ذلك أميرا غير خليفة.
وقد روى الطبراني عن ابن عباس قال: ما زلت موقنا أن معاوية سيلي الملك والسلطان من هذه الآية {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً}12.
أهل السنة يتولون عليا وأهل البيت
وأما سائر أهل السنة والجماعة فكلهم يتولون عليا وأهل البيت، ويحبونهم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية: 33.
2 ولكن قال الله بعد ذلك: "فلا يسرف في القتل"، وقد أسرف معاوية، وقامت عليه الحجة بما رواه هو وغيره من قوله -صلى الله عليه وسلم- لعمار: "تقتلك الفئة الباغية" ثم ماذا فعل بقتلة عثمان، بعد أن انتهى إليه السلطان؟؟.

ص -62- وينكرون على بني أمية الذين يسبون عليا، وكتبهم مشحونة بالثناء عليه ومحبته وموالاته، وجميع كتب الحديث مذكور فيها فضل علي وأهل البيت، ولكنهم يتولون سائر الصحابة ويحبونهم، ويترضون عنهم طاعة لله ولرسوله صلى الله عليه وسلم.
فإن الله -تعالى- ذكر الصحابة في كتابه، وأحسن الثناء عليهم، فقال -تعالى-: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}1 الآية، وقال -تعالى-: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ}2 الآية.
وأثنى -تعالى- على من جاء من بعدهم، ودعا لهم بالمغفرة، فقال -تعالى-: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ}3 الآية. فتبين بما ذكرنا جهالة المعترض وكذبه على أهل السنة بأنهم بدعوا من والى عليا وأهل بيته.
وأما قوله: ولذلك قال الشافعي لما رأى التبديع لأهل الحق:
فليشهد الثقلان أني رافضي
إن كان رفضا حب آل محمد
فجميع أهل السنة وأكثر أهل البدعة من المعتزلة والمرجئة وغيرهم يقولون كما قال الشافعي، ويقولون -أيضا- كما قال بعض العلماء:
فليشهد الثقلان أني ناصبي
إن كان نصبا حب صحب محمد
فالبيت الأول إرغام للخوارج وطائفة من بني أمية الذين يبغضون عليا-رضي الله عنه- وأهل بيته، ومنهم من يكفره، والبيت الثاني إرغام للروافض والزيدية الذين يبغضون بعض أصحاب النبي صلى الله عليه وسلم وذلك أن الله -تبارك وتعالى- هدى أهل السنة والجماعة لما اختلف فيه من الحق {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}4، وذلك أنهم آمنوا بجميع المنَزل من عند الله، وجميع ما ورد عن رسول الله من الأحاديث الصحيحة الثابتة، ولم يغلوا غلو الروافض والزيدية، ولم يقصروا تقصير الخوارج، ومن نحا نحوهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية: 29.
2 سورة الحديد آية: 10.
3 سورة الحشر آية: 10.
4 سورة البقرة آية: 213.

ص -63- فصل في إنصاف أهل السنة وكذب الروافض
وأما قوله: ولهذا الافتراق روى مسلم في صحيحه عن أبي إسحاق ما معناه: أنه لما وقعت الفتنة قال بعض المحدثين لبعض إذا حدثوا: بيّنوا لنا رجالكم، وكانوا قبل الفتنة يقبلون المرسل، ولا يسألون عن رجال السنة
فيقال: هذا مما يدل على إنصاف أهل السنة والجماعة، ونصحهم لله ولرسوله ولدينه، خصوصا أئمة الحديث وجهابذته. وذلك أنه دين فلا يجوز لهم الأخذ عن كل من روى الحديث حتى يعرفوا حاله هل هو ثقة حافظ ضابط لما يرويه؟ وهل هو من أهل السنة، أو من أهل البدعة؟ فإذا عرفوا الرجل بالكذب بينوا حاله، وإذا عرفوه بالبدعة بينوا حاله، فإذا عرفوا أن الرجل ثقة أخذوا عنه، وقبلوا حديثه، ولو كان من أهل البدع.
وإذا كان الرجل قليل الضبط، أو معروفا بالكذب، أو بالتخليط، أو الاضطراب في حديثه تركوا حديثه، وبينوا حاله، وإن كان من أهل السنة ومن أهل الصلاح.
يعرف ذلك من طالع كتب الجرح والتعديل، وفي البخاري ومسلم والسنن الأربعة رجال من أهل البدع يروون عنهم الحديث من الخوارج والقدرية والمرجئة والشيعة وغيرهم؛ إذ كانوا معروفين بالصدق والضبط.
ولكن أهل الحديث وأهل العلم يعلمون أن أكذب الطوائف هم الرافضة والشيعة ومن نحا نحوهم، وذلك أن عمدتهم في المنقولات على تواريخ منقطعة الإسناد وكثير من وضع المعروفين بالكذب.
قال أبو حاتم الرازي: سمعت يونس بن عبد الأعلى يقول: قال أشهب بن عبد العزيز: سئل مالك عن الرافضة فقال: لا ترو عنهم، ولا تكلمهم فإنهم يكذبون.
وقال أبو حاتم: حدثنا حرملة قال: سمعت الشافعي يقول: لم أر أحدا أشهدَ بالزور من الرافضة.
وقال مؤمل بن

ص -64- إهاب: سمعت يزيد بن هارون يقول: يكتب عن كل صاحب بدعة، إذا لم يكن داعية إلا الرافضة فإنهم يكذبون.
وقال محمد بن سعيد الأصبهاني: سمعت شريكا يقول: احمل العلم عن كل من لقيت إلا الرافضة؛ فإنهم يضعون الحديث فيتخذونه دينا، وشريك هذا هو شريك بن عبد الله القاضي بالكوفة من أقران الثوري وأبي حنيفة، وهو من الشيعة الذي يقول بلسانه: أنا من الشيعة، وهذه شهادته.
ومن تأمل كتب الجرح والتعديل المصنفة في أسماء الرواة والنقلة وأحوالهم؛ مثل كتب يحيى بن سعيد القطان، وعلي بن المديني، ويحيى بن معين، والبخاري، وأبي زرعة، وأبي حاتم الرازي، والنسائي، وأبي حاتم بن حبان، وأبي أحمد بن عدي، والدارقطني، وإبراهيم بن يعقوب الجوزجاني، ويعقوب بن سفيان، والعجلي، والعقيلي، والموصلي، والحاكم النيسابوري، والحافظ عبد الغني بن سعيد المصري، وأمثال هؤلاء الذين هم جهابذة نقاد، ولهم المعرفة التامة بأحوال الإسناد، علم أن المعروف عندهم بالكذب في الشيعة أكثر منهم في جميع الطوائف، حتى أن أصحاب الصحيح كالبخاري وغيره لم يرووا عن أحد من قدماء الشيعة مثل عاصم بن ضمرة، والحارث الأعرج، وعبد الله بن سلمة، مع أن هؤلاء من خيار الشيعة، وإنما يروون حديث علي عن أهل بيته كالحسن والحسين ومحمد بن الحنفية، وكاتبه عبيد الله بن أبي رافع، وعن أصحاب ابن مسعود كعبيدة السلماني، والحارث بن قيس وأشباههم. وهؤلاء أئمة النقل ونقاده من أبعد الناس عن الهوى، وأخبرهم بالناس، وأقولهم بالحق، لا يخافون في الله لومة لائم.
ولهذا قال أحمد بن حنبل -رحمه الله- لما قيل له: إن ابن أبي قتيلة يقول: إن أصحاب الحديث قوم سوء، فقام أحمد ينفض ثوبه، ويقول: زنديق، زنديق، زنديق.
وقال بعضهم: إذا رأيت من يبغض أحمد بن حنبل فاعلم أنه مبتدع، وإذا

ص -65- رأيت من يبغض يحيى بن معين فاعلم أنه كذاب، ولا يبغض يحيى بن معين، ويتكلم فيه وفي أمثاله إلا من هو من أهل الكذب.
فصل في موالاة أهل السنة لعلي وتفسيقهم لمن سبوه وطغوا عليه
وأما قوله: ونشأ من هذا الافتراق الأمر العظيم، وهو استمرار لعن علي -عليه السلام- على المنابر حتى قطعه عمر بن عبد العزيز رضي الله عنه.
فيقال: أما لعن علي رضي الله عنه فإنما فعله طائفة قليلة من بني أمية، وهم عند أهل السنة ظلمة فسقة، وأهل السنة ينكرون عليهم ذلك بألسنتهم، ويروون الأحاديث الصحيحة في فضائل علي، وذلك أنهم أرادوا وضعه عند الناس، وحط رتبته ومحبته من قلوبهم، فجازاهم الله بنقيض قصدهم، ورفعه الله. وأظهر أهل السنة والجماعة فضائله، وحدثوا بها الناس، فاشتهرت عند العامة فضلا عن الخاصة، وجميع أهل السنة يحبونه ويوالونه رضي الله عنه.
فلما زالت دولة بني أمية، وجاءت دولة بني العباس في سنة ثنتين وثلاثين ومائة انقطع لعن علي رضي الله عنه.
وأما قول المعترض: أن ابن تيمية روى في منهاجه أنه استمر لعن علي إلى زمانه، وأما في أيامه فقد انقطع، فهذا كذب ظاهر على ابن تيمية -رحمه الله-، وقلة حياء فيمن نسب ذلك إليه، ومنهاج السنة موجود عندنا، ولم يذكر هذا فيه، وابن تيمية أجل من أن يخفى عليه هذا الأمر الواضح الذي يعرفه أدنى من له معرفة بالسير والتواريخ، وأنه انقطع من الشام، وغيره من بلاد الإسلام.
ثم ظهرت الدولة العباسية وانقطعت الدولة الأموية في أيام السفاح الذي كان هو أول ملوك بني العباس، وقتل مروان الملقب بالحمار الذي هو آخر ملوك بني أمية سنة اثنتين وثلاثين ومائة.

ص -66- وأعجب من هذا قوله: إن ابن تيمية أيضا روى في منهاج السنة أن كثيرا من علماء السنة والجماعة حكموا بتخطئة علي في حروبه، إلا أحمد بن حنبل إمام الشيعة عند التحقيق، فإنه قال: من خطأ عليا في حروبه فهو كحمار أهله. انتهى معنى كلام ابن تيمية.
والجواب أن يقال: إن هذا من الكذب الظاهر على ابن تيمية، وعلى أحمد ابن حنبل -رحمهما الله-، وهذا نص لفظ ابن تيمية في المجلد الأول من كتاب "منهاج السنة النبوية في الرد على الشيعة والقدرية:
قال رحمه الله: "ولهذا اضطرب الناس في خلافة علي على أقوال، فقالت طائفة: إنه إمام، وأن معاوية إمام، وأنه يجوز نصب إمامين في وقت واحد إذا لم يمكن الاجتماع على إمام واحد، وهذا يحكى عن الكرامية وغيرهم، وقالت طائفة: لم يكن في ذلك الزمان إمام عام، بل كان زمان فتنة، وهذا قول طائفة من أهل الحديث البصريين وغيرهم.
ولهذا لما أظهر الإمام أحمد التربيع بعلي في الخلافة، وقال: من لم يربّع بعلي فهو أضل من حمار أهله، أنكر طائفة من هؤلاء، وقالوا: قد أنكر خلافته من لا يقال فيه هو أضل من حمار أهله، يريدون من تخلف عنها من الصحابة. واحتج أحمد وغيره على خلافة علي بحديث سفينة عن النبي صلى الله عليه وسلم: "تكون خلافة النبوة ثلاثين سنة، ثم تصير ملكا"1 وهذا الحديث قد رواه أهل السنن كأبي داود وغيره.
وقالت طائفة ثالثة: علي هو الإمام، وهو مصيب في قتاله لمن قاتله، وكذلك من قاتله من الصحابة كطلحة والزبير كلهم مجتهدون مصيبون، وهذا قول من يقول: كل مجتهد مصيب، كقول البصريين من المعتزلة، وأبي الهذيل وأبي هاشم ومن وافقهم من الأشعرية كالقاضي أبي بكر وأبي حامد، وهو المشهور عند أبي الحسن الأشعري. وهؤلاء -أيضا- يجعلون معاوية مجتهدا مصيبا في قتاله، كما أن عليا مصيب. وهذا قول طائفة من الفقهاء من أصحاب أحمد وغيره، ذكره أبو عبد الله بن حامد.
وذكر لأصحاب أحمد في المقتتلين يوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الفتن (2226) , وأبو داود: السنة (4646 ,4647) , وأحمد (5/221).

ص -67- الجمل وصفين ثلاثة أوجه:
(أحدها): كلاهما مصيب.
(والثاني): المصيب واحد لا بعينه.
(والثالث): أن عليا هو المصيب، ومن خالفه مخطئ.
"والمنصوص عن أحمد وأئمة السنة أنه لا يذم أحد منهم، وأن عليا أولى بالحق من غيره. أما تصويب القتال فليس هو قول أئمة السنة، بل هم يقولون: إن تركه كان أولى. وطائفة رابعة تجعل عليا هو الإمام، وكان مجتهدا مصيبا في القتال، ومن قاتله كانوا مجتهدين مخطئين، وهذا قول كثير من أهل الكلام والرأي من أصحاب أبي حنيفة، ومالك، والشافعي وأحمد.
وطائفة خامسة تقول: إن عليا مع كونه كان خليفة، وهو أقرب إلى الحق من معاوية، فكان ترك القتال أولى. وينبغي الإمساك عن القتال لهؤلاء وهؤلاء، فإن النبي صلى الله عليه وسلم قال: "ستكون فتنة؛ القاعد فيها خير من القائم، والقائم فيها خير من الساعي"1. وقد ثبت أنه صلى الله عليه وسلم قال في الحسن: "إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المؤمنين"2 فأثنى على الحسن بالإصلاح. ولو كان القتال واجبا أو مستحبا لما مدح تاركه.
قالوا: وقتال البغاة لم يأمر الله به ابتداء، ولم يأمر بقتال كل باغ، بل قال: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ}3 فأمر إذا اقتتل المؤمنون بالإصلاح بينهم، فإن بغت إحداهما على الأخرى قوتلت.
قالوا: ولهذا لم يحصل بالقتال مصلحة، والأمر الذي لم يأمر الله به لا بد أن يكون مصلحته راجحة على مفسدته، وفي سنن أبي داود: ثنا الحسن بن علي، ثنا يزيد، ثنا هشام عن محمد بن سيرين، قال: قال حذيفة: ما أحد من الناس تدركه الفتنة إلا أنا أخافها عليه إلا محمد بن مسلمة، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "لا تضره الفتنة"4، فهذا يبين أن النبي صلى الله عليه وسلم أخبر أن محمد بن مسلمة لا تضره الفتنة، وهو ممن اعتزل في القتال، فلم يقاتل مع علي، ولا مع معاوية، كما اعتزل سعد بن أبي وقاص، وأسامة بن زيد، وعبد الله بن عمر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المناقب (3602) , ومسلم: الفتن وأشراط الساعة (2886) , وأحمد (2/282).
2 البخاري: الصلح (2704) والمناقب (3629 ,3746) والفتن (7109) , والنسائي: الجمعة (1410) , وأحمد (5/44).
3 سورة الحجرات آية: 9.
4 أبو داود: السنة (4664).

ص -68- وأبو بكرة، وعمران بن حصين، وأكثر السابقين الأولين.
وهذا يدل على أنه ليس هناك قتال واجب ولا مستحب؛ إذ لو كان كذلك لم يكن ترك ذلك مما يمدح به الرجل، بل كان من فعل الواجب أو المستحب أفضل ممن تركه، ودل ذلك أن القتال قتال فتنة، كما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "ستكون فتنة؛ القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، والساعي فيها خير من المُوضِع"12.
وأمثال ذلك من الأحاديث الصحيحة التي تبين أن ترك القتال كان خيرا من فعله من الجانبين، وعلى هذا جمهور أئمة الحديث والسنة، وهذا هو مذهب مالك، والثوري، وأحمد، وغيره، وهذه أقوال مَن يحسن القول في علي، وطلحة، والزبير، ومعاوية، ومَن سوى هؤلاء من الخوارج، والروافض، والمعتزلة، فمقالتهم في الصحابة نوع آخر؛ فالخوارج يكفرون عليا وعثمان ومن والاهما، والروافض يكفرون جمهور الصحابة ومن والاهم، أو يفسقوهم، ويكفرون من قاتل عليا، ويقولون: هو إمام معصوم، وطائفة من المروانية تفسقه، وتقول: إنه ظالم معتد.
وطائفة من المعتزلة تقول: قد فسق؛ إما هو وإما من قاتله، لكن لا يعلم عينه. وطائفة أخرى منهم تفسق معاوية، وعمرو بن العاص، دون طلحة، والزبير، وعائشة. انتهى ما ذكره الشيخ تقي الدين بن تيمية في منهاج السنة.
فانظر -رحمك الله- بعين الإنصاف إلى كلام هذا الإمام، ثم انظر إلى كلام المعترض يتبين لك تحريفه للكلم عن مواضعه، فإن ابن تيمية إنما ذكر أن جمهور أئمة السنة يرون أن ترك قتال علي أولى من القتال، وأن تركه أحب إلى الله، وإلى رسوله لأحاديث الرسول صلى الله عليه وسلم في الحسن بن علي، وغيره الدال على هذا المعنى، وتقدمت الإشارة إلى بعضها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المناقب (3602) , ومسلم: الفتن وأشراط الساعة (2886) , وأحمد (2/282).
2 الموضع كالمسرع وزنا ومعنى.

ص -69- وأما تخطئتهم عليا في ذلك فحاشا وكلا، بل كثير من أهل السنة والجماعة يرون أن عليا مصيب في قتاله لمعاوية، ومن معه، وكلهم متفقون على أنه أقرب إلى الحق، وأولى به من معاوية، ومن معه.
وأما ما ذكره عن أحمد بن حنبل، فإنما أراد أحمد بذلك: ومن لم يجعل عليا رابع الخلفاء الراشدين. وقال: من لم يربع بعلي في الخلافة، فهو أضل من حمار أهله.
وأما لفظ المعترض الذي ذكره عن أحمد: أن من خطأ عليا في حروبه فهو كحمار أهله، فليس هذا لفظ أحمد، ولا هو معنى كلامه، ولا ذكره الشيخ ابن تيمية -رحمه الله- عن أحمد، ولكن نعوذ بالله من التعصب، واتباع الهوى اللذَين يصدان عن اتباع الحق، ويحملان على كتمان الحق، ولبسه بالباطل؛ وقد نهى الله -سبحانه- في كتابه عن هاتين الخصلتين، فقال -تعالى-: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ}1.
ومن العجب أن هذا المعترض وأشباهه يعلمون أن الحسن بن علي رضي الله عنه وغيره من أهل البيت يرون أن ترك القتال أولى من فعله، وأحب إلى الله وإلى رسوله، كما اختاره كثير من أهل السنة والحديث، ومع هذا ينكرون على أهل السنة ذلك، مع زعمهم أنهم من شيعة أهل البيت. ويزعمون أن أهل السنة يبغضون أهل البيت، ومن والاهم، وقد كذبوا؛ فإن أهل السنة والحديث أولى باتباع أهل البيت منهم، وهم شيعتهم على الحقيقة؛ لأنهم سلكوا طريقتهم، واتبعوا هديهم، وقد قال -تعالى- لليهود والنصارى -لما ادعى كل طائفة منهم أن إبراهيم كان منهم-: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 42.
2 سورة آل عمران آية: 68.


فصل الأقوال والآراء في قتال الحسين ليزيد - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

ص -70- فصل الأقوال والآراء في قتال الحسين – رضي الله عنه - ليزيد
كيفية التغيير بالأمر بالمعروف والنهي عن المنكر
وأما قوله: ومما نشأ من هذا الافتراق أن كثيرا من علماء أهل السنة، والجماعة حكموا بأن الحسين بن علي باغ على يزيد بن معاوية.
فيقال: قد اختلف أهل السنة والجماعة في هذه المسألة، وكذلك أهل البيت؛ فذهبت طائفة من أهل السنة -رضي الله عنهم- من الصحابة، فمَن بعدهم كسعد بن أبي وقاص، وأسامة ابن زيد، ومحمد بن مسلمة، وعبد الله بن عمر -رضي الله عنهم-، وغيرهم، وهو قول أحمد بن حنبل، وجماعة من أصحاب الحديث، إلى أن الأمر بالمعروف والنهي عن المنكر باللسان -إن قدر على ذلك-، وإلا فبالقلب فقط، ولا يكون باليد، وسل السيوف، والخروج على الأئمة، وإن كانوا أئمة جور.
واستدلوا بأحاديث صحاح عن رسول الله صلى الله عليه وسلم منها ما أخرجاه في الصحيحين، عن ابن عباس، عن النبي صلى الله عليه وسلم أنه قال: "من رأى من أميره شيئا يكرهه، فليصبر عليه، فإنه ليس أحد من الناس يخرج من السلطان شبرا فمات، إلا مات ميتة جاهلية"1. وفي لفظ: "من فات الجماعة شبرا فمات، مات ميتة جاهلية"2. وفي صحيح مسلم عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "من خرج من الطاعة، وفارق الجماعة، ثم مات، مات ميتة جاهلية"3 الحديث.
وفي صحيح مسلم عن حذيفة قال: "قلت: يا رسول الله، إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: نعم. فقلت: فهل بعد ذلك الشر من خير؟ قال: نعم وفيه دخن، قلت: وما دخنه؟ قال قوم يستنون بغير سنتي، ويهتدون بغير هديي، تعرف منهم وتنكر فقلت: فهل بعد ذلك الخير شر؟ قال: نعم، دعاة على أبواب جهنم، مَن أجابهم قذفوه فيها، فقلت: يا رسول الله، صفهم لنا. قال: نعم قوم من جلدتنا، ويتكلمون بألسنتنا، قلت: يا رسول الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الفتن (7053) , ومسلم: الإمارة (1849) , وأحمد (1/310).
2 البخاري: الفتن (7054) , ومسلم: الإمارة (1849) , وأحمد (1/275 ,1/297) , والدارمي: السير (2519).
3 مسلم: الإمارة (1848) , والنسائي: تحريم الدم (4114) , وأحمد (2/296 ,2/306 ,2/488).

ص -71- فما ترى إن أدركني ذلك؟ قال: تلزم جماعة المسلمين، وإمامهم، قلت: فإن لم يكن لهم جماعة، ولا إمام؟ قال: فاعتزل تلك الفرق كلها، ولو أن تعض على أصل شجرة حتى يدركك الموت، وأنت على ذلك"والأحاديث في هذا المعنى كثيرة جدا.
وذهبت طائفة أخرى من الصحابة -رضي الله عنهم- ومن بعدهم من التابعين، ثم الأئمة بعدهم إلى أن سل السيوف في الأمر بالمعروف، والنهي عن المنكر واجب، إذا لم يقدر على إزالة المنكر إلا بذلك، وهو قول علي بن أبي طالب، وكل من معه من الصحابة -رضي الله عنهم-؛ كعمار بن ياسر، وابن عباس، وأبي سعيد الخدري، وغيرهم، وهو قول أم المؤمنين، ومن معها من الصحابة؛ كعمرو بن العاص، والنعمان بن بشير، وأبي العادية السلمي وغيرهم، وهو قول عبد الله بن الزبير، والحسين بن علي، وهو قول كل من قام على الفاسق الحجاج؛ كعبد الرحمن بن أبي ليلى، وسعيد بن جبير، وأبي البختري الطائي، وعطاء السلمي، والحسن البصري، والشعبي، ومن بعدهم؛ كالناسك الفاضل عبد الله بن عبد العزيز بن عبد الله بن عمر، وعبيد الله بن حفص بن عاصم، وسائر من خرج مع محمد بن عبد الله بن الحسين بن الحسن بن علي بن أبي طالب، ومع أخيه إبراهيم بن عبد الله، وهشيم بن بشير، والوراق، وغيرهم.
خروج الحسين لقتال يزيد ومخالفة الصحابة له
وقد ذكر ابن كثير في تاريخه عن طاوس، عن ابن عباس قال: استشارني الحسين بن علي في الخروج إلى العراق، فقلت: لولا أن يزري بي وبك الناس لنشبت يدي في رأسك، فلم أتركك تذهب، فكان الذي رد علي أن قال: لأن أُقتل في مكان كذا أحب إلي من أن أقتل بمكة، قال: وكان هذا الذي سلى نفسي عنه.
وقال غير واحد عن شبابة بن سوار: حدثنا يحيى بن إسماعيل بن سالم الأسدي، قال: سمعت الشعبي يحدث عن ابن عمر: أنه كان بمكة، فبلغه أن الحسين بن علي قد توجه إلى العراق، فلحقه على مسيرة ثلاث ليال، فقال: أين تريد؟ قال: العراق، وإذا معه طوامير وكتب، فقال: هذه كتبهم وبيعتهم، فقال ابن عمر: لا تأتهم، فأبى،

ص -72- فقال ابن عمر: إني محدثك حديثا: "إن جبريل أتى النبي صلى الله عليه وسلم فخيره بين الدنيا والآخرة، فاختار الآخرة ولم يرد الدنيا، وذلك بضعة من رسول الله صلى الله عليه وسلم والله لا يليها أحد منكم أبدا، وما صرفها الله عنكم إلا للذي هو خير لكم"فأبى أن يرجع، فاعتنقه ابن عمر، وبكى، وقال: أستودعك الله من قتيل.
وقال أبو سعيد الخدري: غلبني الحسين بن علي على الخروج، وقد قلت له: اتق الله في نفسك، ولا تخرج على إمامك، والزم بيتك. وقال أبو واقد الليثي: بلغني خروج الحسين، فأدركته، فناشدته الله أن لا يخرج، فإنه يخرج في غير وجه خروج، إنما يقتل نفسه، فقال: لا أرجع.
وقال جابر بن عبد الله: كلمت حسينا فقلت له: اتق الله، ولا تضرب الناس بعضهم ببعض، فوالله ما حمدتم ما صنعتم، فعصاني. وقال سعيد بن المسيب: لو أن حسينا لم يخرج لكان خيرا له، وكتب إليه المسور بن مخرمة: إياك أن تغتر بكتب أهل العراق، ويقول لك ابن الزبير: ألحق بهم فإنهم ناصروك، إياك أن تبرح الحرم، فإنهم إن كان لهم بك حاجة، فسيضربون إليك آباط الإبل حتى يوافوك، فتخرج في قوة وعدة، فجزاه خيرا، وقال: أستخير الله في ذلك.
وكتب إليه عبد الله بن جعفر بن أبي طالب كتابا يحذره أهل الكوفة، ويناشده الله أن يشخص إليهم، فكتب إليه الحسين: "إني رأيت رؤيا، ورأيت فيها رسول الله صلى الله عليه وسلم وأمرني بأمر أنا ماض له، ولست بمخبر بها أحدا، حتى ألاقي عملي".
وذكر محمد بن سعد -رحمه الله- بأسانيده: أنه لما بايع معاوية الناس ليزيد، كان حسين ممن لم يبايع له، وكان أهل الكوفة يكتبون إليه يدعونه إلى الخروج إليهم في خلافة معاوية؛ كل ذلك يأبى عليهم، فقدم منهم قوم إلى محمد بن الحنفية يطلبون إليه أن يخرج معهم، فأبى، وجاء إلى الحسين يعرض عليه أمرهم، فقال له الحسين: إن القوم إنما يريدون أن يأكلوا بنا، ويستطيلوا بنا، ويشيطوا دماء الناس ودماءنا.

ص -73- فأقام الحسين على ما هو عليه من الهموم مدة يريد أن يسير إليهم، ومدة يجمع الإقامة عنهم، فجاءه أبو سعيد الخدري فقال: يا أبا عبد الله، إني لكم ناصح، وإني عليكم مشفق، وقد بلغني أنه قد كاتبكم قوم من شيعتكم بالكوفة يدعونك إلى الخروج إليهم، فلا تخرج إليهم، فإني سمعت أباك بالكوفة يقول: "والله لقد مللتهم وملوني، وأبغضتهم وأبغضوني".
وكلمه في ذلك أبو بكر بن عبد الرحمن بن الحارث بن هشام، فلم يطع أحدا منهم، وصمم على المسير.
وقال له ابن عباس: والله أني أظنك ستقتل بين نساءك وولدك، كما قتل عثمان، فلم يقبل منه.
وكذلك أخوه محمد بن الحنفية نهاه عن ذلك وأعلمه أن الخروج ليس له برأي يومه هذا، فأبى الحسين أن يقبل، فحبس محمد بن الحنفية ولده فلم يبعث معه أحدا منهم، حتى وجد حسين في نفسه على محمد.
والمقصود من هذا: أن ابن عباس وغيره من الصحابة أنكروا على الحسين خروجه على يزيد، ونهوه عن ذلك؛ خوفا عليه مما جرى عليه وعلى أهل بيته، ولكن لا رادّ لما قضى الله.
وما جرى على الحسين رضي الله عنه وعلى أهل بيته مما يعظم الله به أجورهم، ويرفع به درجاتهم -رضي الله عنهم أجمعين-.
وأهل السنة يبغضون يزيد، ومنهم من يلعنه، ليس كما يظنه المعترض فيهم ويرميهم به من بغضهم عليا وأهل بيته، يعرف ذلك كل من طالع كتب القوم.


بيان مذهب الزيدية من البدع - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

ص -74- فصل في بيان مذهب الزيدية من البدع
وأقوال الْمُحدِّثين في الإمام زيد بن عليّ وبراءتهم من الشّيعة
 وأما قوله: (ومن عجائب الانحراف عن آل محمد: أن عالم أهل السنة والجماعة الذهبي لما عدّد في ميزانه المذاهب الإسلامية قال ما معناه عن يحيي بن معين: وللزيدية مذهب بالحجاز، وهو معدود من مذاهب أهل البدع. فهذا يخبرك بأن علماء أهل السنة والجماعة لم يعرفوا طريقة أهل بيت رسول الله صلى الله عليه وسلم... إلى آخره.
فيقال: هذا من أعظم الجهل؛ فإن علماء أهل السنة والجماعة، خصوصا أئمة الحديث؛ كيحيى بن معين، وأشباهه من أخبر الناس بأحوال الرجال، ويقولون الحق الذين يدينون الله به، لا يخافون في الله لومة لائم. فإذا كان للزيدية مذهب ينسبونه إلى زيد بن علي- وأهل العلم يعرفون كذبهم وافتراءهم عليه في ذلك- بينوه إذا كان ذلك مخالفا لكتاب الله وسنة رسوله صلى الله عليه وسلم، وما كان عليه علماء أهل البيت كعلي وابن عباس، وليس كل من انتسب إلى أحد من أهل البيت، أو غيرهم من الأئمة يكون صادقا في انتسابه إليهم ونقله عنهم.
فهؤلاء الروافض الذين يسبون الشيخين وجمهور الصحابة ويكفرونهم، ينتسبون إلى علي وأولاده، ويقولون: نحن شيعة آل محمد، أفكانوا صادقين في ذلك؟ كلا، بل هم أعداؤهم حقا، وأهل البيت براء منهم. وكذلك اليهود والنصارى ينتسبون إلى أنبيائهم، ويزعمون أنهم على دينهم، وعلى طريقتهم، وهم قد باينوهم أشد المباينة.
وكذلك أهل البدع من هذه الأمة ينسبون مذاهبهم الباطلة إلى رسول الله صلى الله عليه وسلم أو إلى أصحابه. وكلام علماء أهل الحديث والسنة في زيد بن علي، وأمثاله من علماء أهل البيت معروف مشهور.

ص -75- قال أبو حاتم البستي: لما ذكر قتل زيد بن علي بالكوفة قال: كان من أفاضل أهل البيت وعلمائهم، وكانت الشيعة تنتحله. انتهى.
ومن زمن خروج زيد افترقت الشيعة إلى رافضة وزيدية، فإنه لما سئل عن أبي بكر وعمر فترحم عليهم رفضه قوم، فقال: رفضتموني، فسموا رافضة لرفضهم إياه. ولا يبغض علماء أهل الحديث، ويتكلم فيهم إلا من هو من أهل البدع والكذب والفجور.
وقد تقدم كلام أحمد في ابن أبي قتيلة لما قيل له: إن أصحاب الحديث قوم سوء، فقام أحمد ينفض ثوبه، ويقول: زنديق، زنديق، يعني أنه لا يتكلم فيهم إلا من هو منافق؛ لأن الله حفظ بهم الدين، وميزوا بين صحيح الأخبار وسقيمها، ولهذا قال أحمد بن هارون الفلاس: إذا رأيت الرجل يقع في يحيى بن معين، فاعلم أنه كذاب يضع الحديث.
وقال ابن حجر- في كتاب "تهذيب التهذيب في معرفة الرجال": زيد بن علي بن الحسين بن علي بن أبي طالب أبو الحسين المديني روى عن أبيه، وأخيه، وأبي جعفر الباقر، وأبان بن عثمان، وعروة بن الزبير، وعبيد الله بن أبي رافع، روى عنه ابناه حسين وعيسى، وابن أخيه جعفر بن محمد، والزهري، والأعمش، وشعبة، وسعيد بن هشيم1 وإسماعيل، وزبيد اليامي، وزكريا بن أبي زائدة، وعبد الرحمن بن الحارث بن عياش بن أبي ربيعة، وأبو خالد عمرو بن خالد الواسطي، وابن أبي الزناد، وعده ابن حبان في الثقات.
وقال: روي عن جماعة من أصحاب رسول الله صلى الله عليه وسلم. وقال السدي عن زيد بن علي: "الرافضة حربي، وحرب أبي في الدنيا والآخرة".
وروى الحافظ أبو الحجاج المزي بإسناده عن الفضل بن مرزوق، قال: سألت عمر بن علي، وحسين بن علي: هل فيكم إنسان مفترضة طاعته؟ فقال: لا، والله ما هذا فينا، مَن قال هذا فهو كذاب، فقلت لعمر بن علي: رحمك الله، إنهم يزعمون أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تهذيب التهذيب: سعيد بن خيثم.

ص -76- أوصى إلى علي، وأن عليا أوصى إلى الحسن، وأن الحسن أوصى إلى الحسين، وأن الحسين أوصى إلى ابنه علي، وابنه علي أوصى إلى ابنه محمد بن علي؟ فقال: "والله لقد مات أبي، فما أوصى بحرفين، ما لهم -قاتلهم الله-؟ والله أن هؤلاء إلا متأكلة بنا".
وقال يحيى بن سعيد الأنصاري: سمعت علي بن الحسين، وكان أفضل هاشمي رأيته، يقول: "أحبونا حب الإسلام، فما برح بنا حبكم، حتى صار علينا عارا".
فانظر -رحمك الله- إلى ما نقله أهل العلم عن أهل البيت علي بن الحسين وأولاده، يتبين لك أن الشيعة من الرافضة والزيدية هم المنحرفون عن آل محمد، لا أهل السنة والحديث.
فصل في قول ابن معين في مذهب الزيدية
وأما قوله: (ويا ليت شعري، هل سمع ابن معين من رسول الله صلى الله عليه وسلم أنه عد مذهب أولاده من البدع؟).
فهذا من عظيم جهل المعترض وافترائه على ابن معين وغيره من أهل السنة والجماعة؛ فإن ابن معين لم يقل: إن مذهب زيد بن علي وآبائه وأجداده من البدع، بل قال ما نقله عنه المعترض: وللزيدية مذهب بالحجاز، وهو معدود من مذاهب أهل البدع -يعني بذلك الزيدية الذين ينتسبون إلى زيد بن علي، وليسوا على طريقته-، ومجرد الانتساب إلى زيد أو غيره من أهل البيت لا يصير به الرجل متبعا لطريقتهم حتى يعرف طريقتهم، ويتبعهم عليها، كما قال الحسن البصري -رحمه الله- في قوله صلى الله عليه وسلم: "المرء مع من أحب"1 إن اليهود والنصارى يحبون أنبياءهم، فلا تغتروا.
وابن معين -رحمه الله- سمع حديث رسول الله صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد"2 فهذه كلمة جامعة بين فيها صلى الله عليه وسلم أن كل من أحدث ما يخالف أمر الله ورسوله فهو مردود عليه. وكذلك قوله في حديث العرباض بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الأدب (6168) , ومسلم: البر والصلة والآداب (2641) , وأحمد (1/392 ,4/405).
2 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/146 ,6/180 ,6/240 ,6/256 ,6/270).

ص -77- سارية: "وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة"1، والرسول صلى الله عليه وسلم أُعطي جوامع الكلم، فأفاد أمته، وأعلمهم -صلوات الله وسلامه عليه-: "أن كل بدعة ضلالة"2.
فإذا تبين لأهل العلم أن طائفة من طوائف الزيدية أو غيرهم، خالفوا ما عليه رسول الله صلى الله عليه وسلم وأصحابه، بينوا للناس أنهم أهل بدعة، وضلالة لئلا يغتر بهم الجاهل، كما بينوا فساد مذهب الرافضة المنتسبين إلى علي وأولاده، وكذلك بينوا فساد مذهب القدرية المنكرين أن يكون الله خلق أعمال العباد وقدرها عليهم، وكذلك بينوا فساد مذهب الخوارج الذين كفّروا عليا وعثمان ومن والاهما؛ وهم مع ذلك ينتسبون إلى الرسول صلى الله عليه وسلم وإلى أبي بكر، وعمر، ويتولونهما، ويستدلون بآيات من القرآن لا تدل على ما قالوه.
وهذا الجاهل يظن أن من انتسب إلى زيد بن علي، وغيره من أهل البيت لا يذم ولا يعاب، ولو خالف الكتاب والسنة. وهذا جهل عظيم لا يمتري فيه إلا من أضله الله، وختم على سمعه وقلبه، وجعل على بصره غشاوة، نعوذ بالله من الخذلان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: السنة (4607) , والدارمي: المقدمة (95).
2 أبو داود: السنة (4607) , وابن ماجه: المقدمة (42).


فصل الشيعة المعتدلون من أئمة الحديث - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

فصل الشيعة المعتدلون من أئمة الحديث
وأما قوله: (وممن رموه بالتشيع: أهل السنة والجماعة المذكورون: علي بن المديني شيخ البخاري، وعبد الرزاق الصنعاني، وأحمد بن عقدة، والدارقطني، والحاكم... إلخ.
فيقال: هذا مما يبين لك معرفة أهل الحديث بأحوال الرجال، وبعدهم عن التعصب والهوى، وهؤلاء الأئمة الذين عددتهم هم عند أهل السنة والجماعة من أئمة العلم يقتدون بهم، ويأخذون عنهم، ويرحلون إليهم، ولو كان فيهم بعض التشيع الذي لا يخرجهم عن أن يكونوا أئمة هدى يقتدى بهم، والتشيع الذي

ص -78- لا يخرج صاحبه عن الحق، لا يذم به صاحبه، ولا يخرجه عن أهل السنة والجماعة، فإن لفظ التشيع ليس مذموما في الشرع، بل قال -تعالى- لما ذكر نوحا -عليه السلام-، قال بعده: {وَإِنَّ مِنْ شِيعَتِهِ لإِبْرَاهِيمَ}1 أي: من أهل دينه، وإنما صار مذموما عند أهل السنة لما كان أهل البدع كالرافضة وأمثالهم الذين يسمون أنفسهم الشيعة يقولون: نحن شيعة آل محمد، وهم قد كذبوا في ذلك، بل هم أعداؤهم؛ لأنهم خالفوا هديهم، وسلكوا غير طريقتهم.
وقد ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "إن آل أبي فلان ليسوا لي بأولياء، إنما وليي الله، وصالح المؤمنين"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات آية: 83.
2 البخاري: الأدب (5990) , ومسلم: الإيمان (215) , وأحمد (4/203).


فصل افتراء الشيعة على أهل السنة الانحراف عن آل البيت وتولي الدول الجائرة - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

فصل افتراء الشيعة على أهل السنة، الانحراف عن آل البيت وتولي الدّول الجائرة
وأما قوله: (وسبب انحراف من ذكر عن أهل البيت وشيعتهم أنهم تولوا -اليوم- الدول الجائرة، وأطاعوهم، وصححوا ولايتهم، واستدلوا على ذلك بأحاديث كثيرة رووها، فلما سمعها أهل بيت رسول الله صلى الله عليه وسلم وجدوها مخالفة لكتاب الله -تعالى- في قوله: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ}1. وقوله:{وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ}2. وقوله: {وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً}3، إلى غير ذلك من الآيات الكريمة.
ونظروا في الأحاديث الموجبة لطاعة أئمة الجور، فوجدوها قد رواها خصومهم تقريرا لمذهبهم، وردوها للقاعدة التي قررها أهل الأصول، وأهل الحديث في أنه لا يجب على الخصم قبول رواية خصمه، فيما يقرر مذهبه الذي يرى خصمه أنه عنده بدعة).
فيقال: الجواب عن هذا الكلام من وجوه:
(أحدها): أن هذا كذب على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 124.
2 سورة هود آية: 113.
3 سورة الكهف آية: 51.

ص -79- أهل السنة والجماعة، لا يمتري فيه أحد عرف مذهبهم، وطالع كتبهم، فإنهم لم ينحرفوا عن أهل البيت، بل من أصول الدين عندهم: محبة أهل البيت النبوي، وموالاتهم، والصلاة عليهم في الصلاة وغيرها، ولو ذهبنا نذكر نصوصهم في ذلك لطال الكلام جدا.
(الثاني): أنهم لم يتولوا الدول الجائرة، كما ذكره هذا المعترض، بل هم يبغضونهم ويكرهونهم، ويسمونهم ظلمة، وأئمة جور، وإنما أوجبوا طاعتهم إذا أمروا بطاعة الله ورسوله، ويستدلون على ذلك بأحاديث ثابتة عن رسول الله صلى الله عليه وسلم منها أنه قال: "على المرء السمع والطاعة ما لم يؤمر بمعصية؛ فإذا أمر بمعصية فلا سمع ولا طاعة"1 وثبت في الصحيحين من حديث ابن عباس عن النبي صلى الله عليه وسلم قال: "من رأى من أميره شيئا يكرهه فليصبر، وأنه ليس أحد يفارق الجماعة شبرا فيموت، إلا ويموت ميتة جاهلية"2.
والأحاديث في هذا المعنى كثيرة من رواية أهل البيت وغيرهم من الصحابة -رضي الله عنهم- بأسانيد ثابتة بنقل العدول من أهل الحديث.
(الوجه الثالث): أن أهل السنة والجماعة لم يصححوا ولايتهم، إلا إذا تولوا على الناس، وبايعهم على ذلك أهل الشوكة، وأهل الحل والعقد، فإذا كان كذلك صحت ولايته، ووجبت طاعته في طاعة الله، وحرمت طاعته في المعصية، ولكن لا يجوزون الخروج عليه، ومحاربته بالسيف؛ لأن ذلك يؤول إلى الفتن العظيمة، وسفك الدماء، والهرج الكثير. هذا الذي عليه أهل السنة والجماعة، وهذا القول هو الذي تدل عليه النصوص النبوية، وعليه كثير من أهل البيت.
(الوجه الرابع): أن قوله في الأحاديث التي يستدل بها أهل السنة على السمع والطاعة لولي الأمر، فلما سمعها أهل البيت وجدوها مخالفة لكتاب الله، كذب ظاهر على أهل البيت -عليهم السلام-؛ فإن كثيرا من أهل البيت، مذهبهم مذهب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الأحكام (7144) , ومسلم: الإمارة (1839) , والترمذي: الجهاد (1707) , وأبو داود: الجهاد (2626) , وابن ماجه: الجهاد (2864) , وأحمد (2/17 ,2/142).
2 البخاري: الفتن (7054) , ومسلم: الإمارة (1849) , وأحمد (1/275 ,1/297) , والدارمي: السير (2519).

ص -80- أهل السنة والجماعة في هذه المسألة، هذا الحسن بن علي رضي الله عنه انخلع لمعاوية رضي الله عنه وبايعه، وأمر كل من بايعه، وبايع أباه بمبايعة معاوية، والسمع والطاعة له، وهو عند هذا المعترض وأمثاله من أئمة الجور. وأما عند أهل السنة والجماعة فهو من خيار ملوك الإسلام، وأعدلهم، وأحسنهم سيرة، ونهى أخاه الحسين عند موته عن طاعة سفهاء الكوفة.
وهذا ابن عباس، وهو من أئمة أهل البيت، نهى ابن عمه الحسين رضي الله عنه عن الخروج، وكذلك محمد بن الحنفية، وعبد الله بن جعفر -رضي الله عنهم-، وهؤلاء من أئمة أهل البيت، وقد تقدم النقل عنهم بذلك. وذكرنا من رواه من الأئمة.
(الوجه الخامس): أن أهل السنة -رحمهم الله- بينوا أن هذه الأحاديث المروية عنهم في السمع والطاعة لولي الأمر هي الموافقة لكتاب الله حقا، لا تخالفه، بل القرآن يصدقها، ويدل على ما دلت عليه؛ لأن الجميع من عند الله. والرسول صلى الله عليه وسلم أعلم بكتاب الله من أهل البدع، وكذلك أصحابه، وأهل بيته.
قال العلماء: كان جبريل ينزل على النبي صلى الله عليه وسلم بالسنة كما ينْزل بالقرآن، وقد أمر الله بطاعة رسوله صلى الله عليه وسلم في القرآن في أكثر من سبعين موضعا، وأخبر أن من يطع الرسول فقد أطاع الله، وقد أمر الله بطاعة أولي الأمر في القرآن، فقال -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}1 الآية، قال أئمة التفسير: هم العلماء والأمراء.
(الوجه السادس): أن هذه الآيات التي ذكر أنها تخالف هذه الأحاديث، قد بين أهل التفسير معناها، وليس فيها ما يخالف كلام الرسول صلى الله عليه وسلم ولا ما يدل على مراد هذا المعترض، وأشباهه من أهل البدع؛ كالخوارج، والمعتزلة. ونحن نذكر كلام أئمة التفسير -رحمهم الله- في هذه الآيات؛ لنبين بطلان ما ذهب إليه هذا المعترض.
قال أبو حيان -رحمه الله- في تفسيره المسمى بالبحر: والعهد -يعني في الآية-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 59.

ص -81- الإمامة، قاله مجاهد، أو النبوة قاله السدي، أو الأمان قاله قتادة، وروي عن السدي واختاره الزجاج، أو الثواب، قاله قتادة أيضا، أو الرحمة قاله عطاء، أو الدين قاله الضحاك والربيع، أو لا عهد عليك لظالم أن تطيعه في ظلمه قاله ابن عباس، أو الأمر من قوله: {إِنَّ اللَّهَ عَهِدَ إِلَيْنَا}1. {أَلَمْ أَعْهَدْ إِلَيْكُمْ}2، أو إدخاله الجنة من قوله: " كان له عهد عند الله أن يدخله الجنة"، أو طاعتي3 قاله الضحاك، أو الميثاق، أو الأمانة، والظاهر من هذه الأقوال: أنها الإمامة؛ لأنها هي المصدر بها، فأعلم الله إبراهيم -عليه السلام- أن الإمامة لا تنال الظالمين. انتهى كلامه.
وقد جمع لك كلام المفسرين في هذه الآية في هذا المختصر، ولم يذكر أحد من المفسرين أن الآية تدل على الخروج على ولي الأمر ومقاتلته بالسيف، وأنه لا يطاع إذا أمر بطاعة الله وطاعة رسوله. وأهل السنة أهل عدل وإنصاف واتباع للحق؛ لأنهم لم يأمروا بطاعة ولي الأمر في المعصية، بل أمروا بطاعته إذا أمر بطاعة الله، فإذا أمر بالمعصية، فلا سمع له ولا طاعة. لكن لا يجوزون الخروج عليه4 ولا يكون عندهم إماما في الدين إذا كان ظالما.
والآية تدل على أن الظالم لا يكون إماما في الدين، وليس فيها ما يدل على أنه إذا غصب الناس، وتولى عليهم، وصار معه أهل الشوكة، وأهل الحل والعقد لا تجوز طاعته في الطاعة ومبايعته، فيتبين بما ذكرنا: أن هذه الآية ليس فيها دليل على ما ذهب إليه أهل البدع، والله أعلم.
وأما الآية الثانية التي احتج بها وهي قوله -تعالى-: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ}5، فقال أبو العالية: في معنى {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 183.
2 سورة يس آية: 60.
3 هذا تفسير لكلمة (عهدي) من الآية، وبقية الألفاظ تفسير للعهد فيها غير مضاف.
4 لأن خروج الناس عليه والشوكة بيده مدعاة للفتن الداخلية، واقتتال الأمة بما يجعل بأسها بينها، ويقوي أعداءها عليها، ولكن عدم طاعتها له في المعصية تضطره إلى التزام الشريعة. وأما أهل الحل والعقد فيجب عليهم إقرار الإمامة في قرارها الشرعي إذا قدروا.
5 سورة هود آية: 113.

ص -82- فَتَمَسَّكُمُ النَّارُ}1،
قال: المعنى: لا ترضوا بأعمالهم، وقال ابن عباس: معنى الركون: الميل، وقال السدي، وابن زيد: لا تداهنوا الظلمة، وقال سفيان: لا تدنوا من الذين ظلموا.
وقال جعفر الصادق: {إِلَى الَّذِينَ ظَلَمُوا} إلى أنفسهم؛ فإنها ظالمة، وقيل: لا تشبهوا بهم. ذكر هذه الأقوال كلها أبو حيان النحوي في تفسيره "البحر"، ولم يذكر أحد من المفسرين أن الآية تدل على أن الظالم إذا تولى على الناس وقهرهم بشوكته وسلطانه، لا تصح ولايته، ولا تجوز طاعته إذا أمر بطاعة الله.
وجميع أهل السنة والجماعة متفقون على أن الركون إلى الظلمة لا يجوز على ما فسره علماء التفسير، كابن عباس، وأبي العالمية، فلا يجوز الميل إليهم، ولا الرضى بأعمالهم التي تخالف كتاب الله وسنة رسوله. وكذلك لا تجوز مداهنتهم، بل ينكر عليهم ما فعلوه من المنكر بلسانه إذا قدر على ذلك، فإن لم يقدر أنكره بقلبه، كما في الحديث المرفوع أنه لما ذكر الظلمة قال: "من أنكره فقد سلم، ومن كره فقد برئ، ولكن من رضي وتابع"2 3. فتبين بما ذكرناه أن الآية لا تدل على ما ذهب إليه هذا المعترض، ومن نحا نحوه من أهل البدع.
وأما الآية الثالثة وهي: قوله -تعالى-: {وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً}4، قال أهل التفسير: {الْمُضِلِّيْنَ} يعني الشياطين؛ لأنهم الذين يضلون الناس، {عَضُداً}قال قتادة: أعوانا يعضدونني إليها، والعضد كثيرا ما يستعمل في معنى العون، وذلك أن العضد قوام اليد، ومنه قوله: {سَنَشُدُّ عَضُدَكَ بِأَخِيكَ}5 أي: سنعينك ونقويك به، فهذا إخبار عن كمال قدرته، واستغنائه عن الأنصار والأعوان، والله -تبارك وتعالى- لا يحتاج إلى إعانة أحد من خلقه، بل هو الغني عما سواه، وكل ما سواه فقير إليه، فلا حول ولا قوة إلا بالله، فهل في هذه الآية ما يدل على مقصود هذا المعترض، الجاهل بوجه من الوجوه؟
(الوجه السابع): أن يقال: احتجاجه بهذه الآيات على معارضة الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم في السمع والطاعة لولي الأمر ومناصحته، من جنس

ص -83- احتجاج الخوارج وأشباههم على بطلان ولاية علي وإمامته، بقوله -تعالى-: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}1. وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}2، وإنما أتوا من قلة معرفتهم بتفسير كتاب الله وسنة رسوله صلى الله عليه وسلم، ومن جنس احتجاج الرافضة، ومَن نحا نحوهم على كفر الصحابة، وظلمهم بقوله -تعالى-: {مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ}3. وكذلك احتجاجهم على إمامة علي بعد رسول الله صلى الله عليه وسلم بقوله -تعالى-: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا}4 الآية.
وكذلك احتجاج الجهمية، والمعتزلة على نفي الصفات الواردة في القرآن والسنة بقوله -تعالى-: {هَلْ تَعْلَمُ لَهُ سَمِيّاً}5 وقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}6. وكل هذه الآيات لا تدل على ما ذهبوا إليه، وإنما تدل على ما أجمع عليه سلف الأمة، وأئمتها من الصحابة، والتابعين -رضي الله عنهم-؛ لأن القرآن يصدق بعضه بعضا، وكذلك الأحاديث يصدق بعضها بعضا، والسنة الصحيحة لا تخالف الكتاب؛ لأن الجميع من مشكاة واحدة {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً}7.
(الوجه الثامن): أن يقال: قوله: (ونظروا في الأحاديث الموجبة لطاعة أئمة الجور، فوجدوها قد رواها خصومهم عنه) كذب ظاهر، وتمويه على الجهال الأصاغر، فإن الأحاديث التي فيها السمع والطاعة لولي الأمر قد رواها جماعة كثيرة من الصحابة من أهل البيت وغيرهم، ولم يردها علماء أهل البيت، بل تلقوها بالقبول كما تقدم النقل عنهم بذلك 8. وبينا أن أهل البيت اختلفوا في جواز الخروج على أئمة الجور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 65.
2 سورة المائدة آية: 44.
3 سورة المائدة آية: 54.
4 سورة المائدة آية: 55.
5 سورة مريم آية: 65.
6 سورة الشورى آية: 11.
7 سورة النساء آية: 82.
8 بقي شيء آخر: وهو أن رواة الأحاديث الذين دونوها ومحصوا أسانيدها، ليسوا خصوما فيها لآل البيت، ولا للشيعة وغيرهم من المبتدعة، بل يروون عن كل من ثبت عندهم عدالته في الرواية، وإن كان مخالفا لهم في بعض الأصول والفروع، لا يتعصبون لمذهب أحد في الرواية؛ فالمجتهد منهم يروي كل ما سمعه من الرواة، ويتبع ما صح عنده بحسب فهمه، ومن نشأ على مذهب كالذهبي والمزي وابن حجر العسقلاني لا يأبى أن يصحح ما خالف مذهبه، وأن يضعف ما وافقه، فتمحيص الأسانيد عندهم مقدم على كل شيء، وعلماء الشيعة المتعصبون من الزيدية والإمامية يعلمون هذا، ولكنهم يوهمون عوامهم أن حفاظ الحديث خصوم لهم؛ ليقطعوا طريق الأدلة الصحيحة عليهم.

ص -84- فمنهم من يرى ذلك ويفعله، ومنهم من لا يرى ذلك ولا يفعله، بل ينهى عنه ويكرهه. ولو لم يكن إلا فعل الحسن رضي الله عنه لكفى به تكذيبا لما حكاه هذا المعترض، ولكن هذا وأشباهه من أهل البدع ينتسبون إلى أهل البيت، وينقلون مذاهبهم الباطلة عنهم، فينسبونها إليهم، ويكذبون عليهم، ولا يميزون بين الصدق والكذب، فلا نقل صحيح، ولا عقل مليح، نسأل الله العفو والعافية.


فصل في أهواء الشيعة والخوارج في حديث الردة وحديث الوصية بآل البت - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

فصل في أهواء الشيعة والخوارج في حديث الردة و حديث الوصية بآل البيت
وأما قوله: (ولقد قرر هذا الواقع على أهل بيت رسول الله صلى الله عليه وسلم ما حذر عنه الأمة والصحابة من لا ينطق عن الهوى صلى الله عليه وسلم فيما أخرجه البخاري ومسلم عن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "إنكم محشورون إلى الله؛ حفاة، عراة، غرلا"1 الحديث، وكذلك حديث ابن مسعود وما في معناهما، وكذلك قوله: وقد فسر هذين الحديثين للذين ذكرهما صلى الله عليه وسلم بمخالفة كتاب الله عز وجل وأهل بيت رسول الله صلى الله عليه وسلم ما أخرجه الطبراني في "الكبير" عن زيد بن أرقم قوله صلى الله عليه وسلم "إني لكم فرط"2 الحديث وما في معناه من الأحاديث).
فالجواب عن ذلك من وجوه:
(أحدها): أن يقال: حديث ابن عباس، وحديث ابن مسعود المتفق عليهما وما في معناهما من الأحاديث الصحيحة3 قد رواها أهل العلم، وفسروها بأن المراد بها الذين ارتدوا بعد موت رسول الله صلى الله عليه وسلم، فقاتلهم أبو بكر الصديق والصحابة معه، كأصحاب مسيلمة الكذاب، والأسود العنسي، وطليحة، ومن معهم من قبائل العرب، فجهز أبو بكر رضي الله عنه الجيوش، وأمَّر عليهم خالد بن الوليد، وقاتلهم حتى قتل منهم على الردة جماعة كثيرة، ودخل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: أحاديث الأنبياء (3349) والرقاق (6524) , ومسلم: الجنة وصفة نعيمها وأهلها (2860) , والترمذي: صفة القيامة والرقائق والورع (2423) وتفسير القرآن (3167 ,3332) , والنسائي: الجنائز (2081 ,2082 ,2087) , وأحمد (1/220 ,1/223 ,1/229 ,1/235 ,1/253) , والدارمي: الرقاق (2802).
2 البخاري: المغازي (4085) , ومسلم: الفضائل (2296) , والنسائي: الجنائز (1954) , وأحمد (4/149 ,4/153 ,4/154).
3 التي فيها أن بعض من يرد عليه -صلى الله عليه وسلم- الحوض، تذودهم الملائكة، ويعللون طردهم بقولهم له -صلى الله عليه وسلم-: "إنك لا تدري مما أحدثوا بعدك"، فيقول: "بعدا لهم وسحقا".

ص -85- بقيتهم في الإسلام طوعا وكرها، وظهر مصداق ما أخبر الله به في كتابه حيث قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}1 الآية. قال الحسن البصري -رحمه الله-: هم والله أبو بكر، وأصحابه.
وقد روى البخاري في صحيحه تفسير ذلك بما ذكرنا، فقال في ترجمة مريم من (أحاديث الأنبياء)، قال الفربري: عن أبي عبد الله البخاري، عن قبيصة قال: هم الذي ارتدوا على عهد أبي بكر، فقاتلهم أبو بكر، يعني حتى قتلهم، وماتوا على الكفر.
قال الخطابي: لم يرتد من الصحابة أحد، وإنما ارتد قوم من جفاة الأعراب ممن لا بصيرة له في الدين، وذلك لا يوجب قدحا في الصحابة المذكورين.
قال الحافظ: ورجح عياض والباجي وغيرهما ما قاله قبيصة راوي الخبر، ولا يبعد أن يدخل في ذلك -أيضا- من كان في زمنه من المنافقين، كما في حديث الشفاعة: "وتبقى هذه الأمة فيها منافقوها"2، فدل على أنهم يحشرون مع المؤمنين.
(الوجه الثاني): أن يقال: الخوارج، ومن سلك سبيلهم يحملون هذه الأحاديث على علي رضي الله عنه ومن والاه، ويقولون: إنهم ارتدوا، وأشركوا، فكما أنهم مخطئون ظالمون في ذلك، فكذلك الروافض، والشيعة الذين يحملون هذه الأحاديث على أصحاب رسول الله صلى الله عليه وسلم كأبي بكر وعمر وجمهور الصحابة، أو على معاوية ومن قاتل معه عليا؛ بل قولهم أظهر فسادا، وأبعد عن الحق والصواب من قول الخوارج، فإن كان كلامهم صحيحا فكلام الخوارج أقرب إلى الصحة.
(الوجه الثالث): أن أهل البيت الذين ذكروا في حديث زيد بن أرقم، وما في معناه هم قرابة رسول الله صلى الله عليه وسلم الذين حرمت عليهم الصدقة، قال: علي، وآل جعفر، وآل العباس، وآل أبي لهب، كما أخبر بذلك زيد بن أرقم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 54.
2 البخاري: التوحيد (7438) , ومسلم: الإيمان (182) , وأحمد (2/275).

ص -86- وهو راوي الخبر، كما ذكر ذلك مسلم في صحيحه، والإمام أحمد في مسنده، وغيرهما من أهل الحديث، وهذا لفظهما، وروايتهما: حدثنا إسماعيل بن إبراهيم عن أبي حيان اليمني، حدثني يزيد بن حبان، قال: انطلقت أنا وحصين بن سبرة، وعمرو بن مسلم إلى زيد بن أرقم، فلما جلسنا إليه، قال له حصين: لقد لقيت يا زيد خيرا كثيرا؛ رأيت رسول الله صلى الله عليه وسلم وسمعت حديثه وغزوت معه، وصليت معه، لقد لقيت يا زيد خيرا كثيرا، حدِّثْنا يا زيد ما سمعت من رسول الله صلى الله عليه وسلم فقال: يا ابن أخي، والله لقد كبر سني، وقدم عهدي، ونسيت بعض الذي كنت أعي من رسول الله صلى الله عليه وسلم فما حدثتكم فاقبلوه، وما لا فلا تكلفونيه.
ثم قال: قام فينا رسول الله صلى الله عليه وسلم يوما خطيبا بماء يدعى (خما) بين مكة والمدينة، فحمد الله، وأثنى عليه، وذكر، ووعظ، ثم قال: "أما بعد؛ ألا أيها الناس إنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب، وإني تارك فيكم ثقلين: أولهما كتاب الله؛ فيه الهدى والنور، فخذوا بكتاب الله، واستمسكوا به"1، فحث على كتاب الله ورغب فيه، وقال: "وأهل بيتي، أذكركم الله في أهل بيتي"2، فقال له حصين: ومن أهل بيته يا زيد؟ أليس نساؤه من أهل بيته؟ قال: إن نساءه من أهل بيته، ولكن أهل بيته من حرم الصدقة بعده، قال: ومن هم؟ قال: هم آل علي، وآل عقيل، وآل جعفر، وآل العباس، قال: أكل هؤلاء حُرِمَ الصدقة؟ قال: نعم.
فانظر -رحمك الله- إلى كلام الصحابي، راوي الخبر، وإخباره أن أهل البيت كل من حرم الصدقة بعده3، والرافضة والشيعة تحمل هذه الأحاديث على آل علي خاصة.
(الوجه الرابع): أن يقال: هذه الأحاديث أكثرها مطعون في صحتها، لا تقوم بها حجة، والصحيح منها لا يدل على مقصود هذا المعترض وأشباهه من أهل البدع، وذلك لأن مدلولها يعم أهل البيت، كآل علي، وآل العباس، وآل عقيل، وآل جعفر، وغيرهم ممن حُرِّمت عليه الصدقة، وتدل على أن إجماعهم حجة، وأنهم لا يجمعون على مخالفة كتاب الله وسنة رسوله.
وأما إذا اختلفوا لم يكن قول أحدهم حجة على الآخر، بل يجب الرد عند التنازع إلى الله، وإلى الرسول، كما قال -تعالى-: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: فضائل الصحابة (2408) , وأحمد (4/366) , والدارمي: فضائل القرآن (3316).
2 مسلم: فضائل الصحابة (2408) , وأحمد (4/366) , والدارمي: فضائل القرآن (3316).
3 والتحقيق أنهم بنو هاشم وبنو المطلب.
4 سورة النساء آية: 59.

ص -87- (الوجه الخامس): أن يقال: الذين ظلموا أهل البيت وقتلوهم، أو أحدا منهم، هم عند أهل السنة والجماعة أئمة جور وظلم، لا يحبونهم ولا يوالونهم، بل يبغضونهم ويعادونهم، ويلعنون من ظلمهم، وهذه كتبهم محشوة بالثناء على أهل البيت، والدعاء لهم، والترضي عنهم، وذم من ظلمهم، ولو ذهبنا نذكر نص كلامهم، لطال الكتاب جدا.
فتبين بما ذكرنا أن مذهب أهل السنة والجماعة هو الحق الذي لا يجوز العدول عنه، وأن مذهب الرافضة والزيدية هو المخالف لكتاب الله وسنة رسوله، ولما أجمع عليه أهل البيت النبوي. والله أعلم.


فصل في تفسير قل لا أسألكم عليه أجرا إلا المودة في القربى - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

فصل في تفسير{قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى}
 وأما قوله: (وأما أدلة السائل وحجته على أن معتمده وطريقه إلى جده صلى الله عليه وسلم أهل الحق، أعني أهل البيت، سلام الله عليهم في الكتاب والسنة، أما الكتاب فآيات قد أضاء نورها، أولها قوله -تعالى-: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً}1. وقوله: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى}2 ووجه الدلالة: أن الله لا يأمر بمودة من ليس على الحق... إلى آخره.
فيقال: هذا من تمويهه على الجهال؛ الذين لا يميزون بين الحق والباطل، وليس كل من احتج بالقرآن يدل على ما احتج به عليه، وإنما يعرف معاني القرآن والسنة أهل العلم من الصحابة والتابعين لهم بإحسان؛ كابن عباس -رضي الله عنهما- وعلي بن الحسين، ومن شابههم من أهل العلم، الذين يعرفون مراد الله ورسوله.
وقد صح عن ابن عباس أنه فسر قوله -تعالى-:{قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى}3 بأن المراد بذلك: أن يصلوا ما بينهم وبين رسول الله صلى الله عليه وسلم من قرابة، ويكفوا عنه الأذى، ويدعوه يبلغ رسالات ربه، كما قال البخاري في صحيحه: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة عن عبد الملك بن ميسرة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية: 33.
2 سورة الشورى آية: 23.
3 سورة الشورى آية: 23.

ص -88- سمعت طاووسا، عن ابن عباس أنه سئل عن قوله: {إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى}1، فقال سعيد بن جبير: قربى آل محمد. فقال ابن عباس: عجلت، إن النبي صلى الله عليه وسلم لم يكن بطن من قريش إلا كان له فيهم قرابة، فقال: "إلا أن تصلوا ما بيني وبينكم من القرابة"2 انفرد به البخاري.
ورواه الإمام أحمد عن يحيى القطان، عن شعبة به. قال ابن كثير: وهكذا روى عامر الشعبي، والضحاك، وعلي بن أبي طلحة، والعوفي، ويوسف بن مهران، وغير واحد عن ابن عباس، وبه قال مجاهد، وعكرمة، وقتادة، والسدي، رواه الطبراني بإسناده عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم "لا أسألكم عليه أجرا إلا أن تودوني في نفسي؛ لقرابتي منكم، وتحفظوا القرابة التي بيني وبينكم". وروى الإمام أحمد بإسناده عن ابن عباس عن النبي صلى الله عليه وسلم قال: "لا أسألكم على ما آتيتكم من البينات والهدى أجرا، إلا أن تودوا الله، وتتقربوا إليه بطاعته"، هكذا روى قتادة عن الحسن البصري، عن ابن عباس مثله.
وهذا كأنه تفسير بقول ثان، وقول ثالث، وهو ما حكاه البخاري وغيره عن سعيد بن جبير ما معناه أنه قال: معنى ذلك أن تودوني في قرابتي، أي تبروهم وتحسنوا إليهم. قال ابن كثير: والحق تفسير الآية بقول حبر الأمة، وترجمان القرآن؛ عبد الله بن عباس كما رواه عنه البخاري3؛ ولا ننكر الوصاة بأهل البيت، والأمر بالإحسان إليهم واحترامهم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية: 23.
2 البخاري: تفسير القرآن (4818) , والترمذي: تفسير القرآن (3251) , وأحمد (1/229 ,1/286).
3 نعم هذا هو الحق وما عداه باطل، مخالف لنصوص القرآن القطعية الناطقة بأن رسل الله -تعالى- لم يسألوا على تبليغ وحي الله ودينه أجرا، بل صرحوا بأن أجرهم على الله وحده، كما تراه في قصص الرسل في سورتي هود والشعراء وغيرهما، وما كان خاتم النبيين بدعا من الرسل، فما ينبغي له، وهو أفضلهم أن يسأل قومه أجرا على تبليغ الدين، أن يودوا قرابته، وأكثر البشر يسعون، ويكدحون لأجل أولي قرباهم، وقد حكى الله -تعالى- عنه ذلك، كما حكى عنهم في سور الأنعام، ويوسف والفرقان، وسبأ، وص، والشورى، وفيها استثناء (إلا المودة في القربى)، وهو استثناء منقطع قطعا لئلا تختلف مع بقية الآيات التي جاءت على أصل العقيدة في سائر الرسل -عليهم السلام- فمعناها: لا أسألكم عليه أجرا مطلقا، ولكن أسألكم المودة في القرابة، وصلة الرحم بيني وبينكم كسائر الأقربين، كما استثنى في آية الفرقان (إلا من شاء أن يتخذ إلى ربه سبيلا).

ص -89- وإكرامهم، فإنهم من ذرية طاهرة، وأشرف بيت وجد على ظهر الأرض فخرا، وحسبا ونسبا، ولا سيما إذا كانوا متبعين للسنة النبوية الصحيحة الواضحة الجلية، كما كان عليه سلفهم كالعباس وبنيه، وعلي، وأهل بيته وذويه.
ثم ذكر ابن كثير -رحمه الله- الأحاديث في وصية رسول الله صلى الله عليه وسلم بهم وساقها من وجوه متعددة.


فصل في تفسير إنما يريد الله ليذهب عنكم الرجس أهل البيت وتحريف الشيعة لها - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

فصل في تفسير {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ} وتحريف الشيعة لها
وأما قوله: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً}1، فقال الحافظ ابن كثير في تفسيره: هذا نص في دخول أزواج النبي صلى الله عليه وسلم في أهل البيت؛ لأنهن سبب نزول هذه الآية، وسبب النُزول داخل فيه قولا واحدا. إما وحده على قول، أو مع غيره على الصحيح.
وروى ابن أبي حاتم بإسناده عن ابن عباس في قوله: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ}2 قال: نزلت في نساء النبي صلى الله عليه وسلم. وقال عكرمة: من شاء باهلته؛ إنها نزلت في أزواج النبي صلى الله عليه وسلم. فإن كان المراد أنهن سبب النُزول دون غيرهن فهذا حق، وإن كان المراد أنها لا تعم غيرهن ففي هذا نظر؛ فإنه قد وردت أحاديث تدل على أن المراد أعم من ذلك، ثم ساق الأحاديث بطولها. انتهى معنى ما ذكره ابن كثير.
ومن تدبر القرآن لم يشك أن نساء النبي صلى الله عليه وسلم داخلات في قوله: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ} 3 ؛ لأن سياق الكلام معهن4. ولهذا قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية: 33.
2 سورة الأحزاب آية: 33.
3 سورة الأحزاب آية: 33.
4 التحقيق المتبادر من الآيات أنها في نساء النبي وحدهن دون غيرهن، وإنما ذكر الضمير في قوله (ليذهب عنكم الرجس أهل البيت) لدخوله – صلّى الله عليه وسلّم - معهن في ذلك، ولكون ما أريد من التشديد عليهن بهذه الوصايا، وحكمته هو تطهير بيته (ص) مما يدنسه بانحرافهن عن صراط التقوى -(برأهن الله من ذلك)- ومن المعلوم بالبداهة: أن الرجل لا يلحقه من العار بارتكاب أحد أولاد عمه لفاحشة ما مثل ما يلحقه باقتراف زوجه للفاحشة.

ص -90- بعد هذا كله: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ}1 أي: واعملن بما أنزل الله على رسوله في بيوتكن، من الكتاب والسنة، قاله قتادة، وغير واحد من المفسرين، وعائشة بنت الصديق -رضي الله عنها وعن أبيها- أولاهن بهذه النعمة، وأحظاهن بهذه الغنيمة، فإنه لم ينْزل على رسوله صلى الله عليه وسلم الوحي في فراش امرأة سواها، كما نص على ذلك رسول الله صلى الله عليه وسلم. قال بعض العلماء: لأنه لم يتزوج بكرا غيرها، ولم ينم معها رجل في فراشها غيره صلى الله عليه وسلم فناسب أن تخص بهذه المزية، وأن تفرد بهذه المرتبة العلية.
والمقصود: أن هذه الآية تناقض مذهب هذا المعترض، وترد عليه، وتنادي ببطلان مذهبه من وجوه كثيرة: (منها): أنها عامة في جميع أهل البيت كآل العباس، وآل جعفر، وآل الحارث بن عبد المطلب، وهو إنما يظن أن المراد بها آل علي خاصة. (ومنها): أن أزواجه داخلات في جملة أهل البيت، وهم يزعمون أن عائشة، ومن معها من الصحابة -رضوان الله عليهم أجمعين- مخطئون عاصون في قتالهم عليا وأصحابه.
(ومنها): أنه ليس فيها دليل على عصمة أهل البيت؛ لأن العلماء -رحمة الله عليهم- ذكروا أن الإرادة في القرآن نوعان: إرادة شرعية دينية، وإرادة قدرية كونية؛ فالأولى كقوله في هذه الآية: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ} 2 وقوله: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ}3 الآية وقوله: {وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ}4. وأخبر أنه يريد أن يتوب على المؤمنين ويطهرهم، وفيهم من تاب ومن لم يتب، ومن تطهر ومن لم يتطهر، فلا يكون فيها دليل على العصمة، ولا الإمامة. 5
وأما الإرادة الكونية القدرية فكقوله: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً}6 الآية، وقوله: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً}7 وقوله: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً}8 الآية،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية: 34.
2 سورة الأحزاب آية: 33.
3 سورة النساء آية: 26.
4 سورة المائدة آية: 6.
5 ومثله في حكمة الرخصة في الصيام (يريد الله بكم اليسر) الآية.
6 سورة الأنعام آية: 125.
7 سورة المائدة آية: 41.
8 سورة الإسراء آية: 16.

ص -91- وقوله: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ}1 الآية. وهذه هي الكلمات التي لا يجاوزهن بر، ولا فاجر.
ولفظ (الرجس) أصله القذر، ويراد به الشرك كقوله -تعالى-: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ}2، ويراد به الخبائث المحرمة كقوله: {أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ}3. ونحن نقطع أن الله أذهب عنهم الرجس والخبائث، فمن تاب وقع ذنبه مكفرا، أو مغفورا له، فقد طهره الله تطهيرا.
فتبين بما ذكرنا: أن الآيات التي احتج بها قد أضاء نورها في بطلان ما ذهب إليه هذا المعترض، وهو المطلوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية: 5.
2 سورة الحج آية: 30.
3 سورة الأنعام آية: 145.


فصل في أهواء الشيعة في مناقب أحاديث آل البيت - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

فصل في أهواء الشيعة في مناقب أحاديث آل البيت
وأما قوله: (وأما الأحاديث ففي الترمذي عن زيد بن أرقم قوله صلى الله عليه وسلم: "إني تارك فيكم ما إن استمسكتم به لن تضلوا بعدي"1 إلى آخره، وكذلك حديث أبي سعيد الذي أخرجه ابن أبي شيبة، وابن سعد وأحمد، وكذلك حديث أبي ذر: "مثل أهل بيتي فيكم مثل سفينة نوح في قومه"إلى آخره، وكذلك حديث ابن الزبير، وكذلك حديث أبي سعيد وغيره مما ذكر).
(فالجواب) أن يقال: قد تقدم الجواب عن حديث الثقلين، وما في معناه قريبا، وبينا أنها لا تدل على مقصود هذا المعترض، بل تدل على نقيض مقصوده، وإنما تدل على أن إجماع أهل البيت حجة، وأنهم لا يجمعون على باطل؛ لأن الله عصمهم من ذلك، كما عصم هذه الأمة أن تجتمع على ضلالة، وهذا قول طائفة من أصحاب أحمد وغيره، ذكره القاضي في المعتمد.
ومن العجب قوله: قال بعض أهل التحقيق: إن حديث الثقلين متلقى بالقبول،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: المناقب (3788).

ص -92- والأمة مجمعة على صحة هذا الحديث. وهذا كذب ظاهر، فإن حديث زيد بن أرقم الذي في صحيح مسلم الذي فيه ذكر الثقلين، قد طعن فيه غير واحد من أهل العلم بالأحاديث والأخبار، كأبي حاتم الرازي، وأبي داود السجستاني، فأهل الحديث اختلفوا في صحته: فصححه بعضهم، وطعن فيه بعضهم، فضلا عن جميع الأمة
وأما الأحاديث الأخرى التي ذكرها فليست في دواوين الإسلام المعتمدة كالصحيحين والسنن الأربعة، وإنما يرويها بعض أهل الحديث المتأخرين الذين يروون الصحيح، والضعيف، والموضوع، وعلى تقدير صحتها، فليس فيها حجة على العصمة، ولا على الإمامة؛ لأنها عامة في جميع أهل البيت. ومعلوم أن بني العباس من أهل البيت، وهم عند هذا المعترض من أئمة الجور والظلم، فمدلول هذه الأحاديث يناقض مذهب هذا المعترض، وأشباهه من أهل البدع، والله أعلم.
فصل جدليات الشيعة في أهل السنة وآل البيت
وأما قوله: (فلنرجع إلى الكلام على السؤال والجواب، وإظهار ما فيه من خطأ وصواب)، وقوله في الجواب (اعلم أن قولنا في هذه الآيات وما أشبهها من آيات الصفات الواردة في القرآن العزيز والأحاديث الواردة في الصحاح، وغيرها هو مذهب السلف الصالح، ومن تبعهم بإحسان إلى يوم الدين... إلى آخره.
ثم قال معترضا عليه: أقول: قد تحجرت واسعا، قال الله -تعالى-: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ}1، فقد جعلت سيد المرسلين الذي هو رحمة للعالمين، رحمة لك، ولأهل مذهبك، وللمتسمين بأهل السنة والجماعة خاصة، وأضفته إلى رسول الله صلى الله عليه وسلم وأصحابه -رضي الله عنهم-، وجعلتهم سلفا لك ولأهل نحلتك، فيا ليت شعري، أين تضع أهل بيت رسول الله صلى الله عليه وسلم وقد أخرجتهم عن أن يكون سلفهم جدهم صلى الله عليه وسلم وأصحابه، وتابعيهم لما فسروا كتاب الله، وتأولوا صفات الله على ما تقتضيه لغة العرب، فقد قال -تعالى-:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية: 107.

ص -93- {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ}1. فلقد فرقت بين النبي صلى الله عليه وسلم وآله، وقطعت ما وصله الله ورسوله، وخالفت قوله صلى الله عليه وسلم فيما قاله لعلي: "أما2 تكون رابع أربعة: أول من يدخل الجنة أنا وأنت، والحسن والحسين، وأزواجنا عن أيماننا وشمائلنا، وذرياتنا خلف أزواجنا"أخرجه الثعلبي، وأحمد في المناقب، وفي رواية أخرى أخرجها بعد ذكر الذرية: "وأشياعنا عن أيماننا وشمائلنا"إلى آخره.
(فالجواب) أن يقال: في هذا الكلام من الكذب والزور والظلم أنواع كثيرة:
(الأول): قوله: قد تحجرت واسعا، قال الله -تعالى-: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ}وقد جعلت سيد المرسلين الذي هو رحمة للعالمين، رحمة لك، ولأهل مذهبك، وهذا كذب ظاهر على المجيب؛ لأنه لم يخص أحدا معينا، بل أخبر أن مذهبه في هذه الآيات وما أشبهها من الأحاديث، مذهب السلف الصالح، ومن تبعهم بإحسان إلى يوم الدين، فهذا كلامه صريحا في تكذيب هذا المعترض.
(الثاني): قوله: فقد جعلت سيد المرسلين الذي هو رحمة للعالمين، رحمة لك، ولأهل مذهبك، وهذا أيضا كذب ظاهر على المجيب؛ لأن ظاهر كلامه على صريحه يناقض ما ذكره هذا المعترض، وكل من اتبع كتاب الله وسنة رسوله من جميع الطوائف فهو عنده من أهل الرحمة الناجين، ولا يخالف في هذه المسألة أحد من أمته -صلى الله عليه وسلم-؛ لا من أهل السنة، ولا من أهل البدعة، وإنما الشأن في تحقيق هذه الدعوى بالعمل، وقد قال -تعالى- في كتابه: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ}3 الآية، فدلت هذه الآية الكريمة على أن كل من أطاع الله ورسوله من الأولين والآخرين، فهو من أهل الجنة الناجين.
(الثالث): قوله: وللمتسمّين بأهل السنة والجماعة خاصة. وهذا أيضا كذب على المجيب؛ لأن الذي ذكر المجيب -كما نقله هو عنه- أنه ما درج عليه رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 28.
2 كذا في الأصل، ولعله "أما ترضى أن تكون، إلخ" أو نحو هذا.
3 سورة النساء آية: 69.

ص -94- وأصحابه، والتابعون، ومن اتبع سبيلهم من الأئمة، وأهل الحديث، وسائر العلماء الذين لهم لسان صدق عند الأمة، وهم أهل السنة، فهذا كلام المجيب بحروفه، وهو ظاهر في كذبه وافترائه عليه.
والمجيب يعلم أن كثيرا من أهل البدع يسمون أنفسهم أهل السنة والجماعة، وليسوا كذلك، بل هم مخالفون للسنة الثابتة عن رسول الله صلى الله عليه وسلم ولجماعة أهل الحق، كالخوارج والمعتزلة الذين يسمون أنفسهم أهل العدل والتوحيد، وهم في الحقيقة أهل ظلم وشرك.
وكذلك الروافض والشيعة الذين يسمون أنفسهم شيعة آل محمد، وهم أعداء آل محمد في الحقيقة كما أن اليهود والنصارى يدعون اتباع الأنبياء، وينتسبون إليهم، وهم أعداؤهم حقا، ولهذا امتحنهم الله -تبارك وتعالى- بهذه الآية الكريمة لمّا ادعوا محبة الله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}1 الآية.
(الرابع): قوله: فيا ليت شعري، أين تضع أهل بيت رسول الله صلى الله عليه وسلم فقد أخرجتهم عن أن يكون سلفهم جدهم صلى الله عليه وسلم وتابعيهم؟ وهذا من أظهر الكذب، والفجور على المجيب؛ لأن أهل بيت رسول الله صلى الله عليه وسلم هم أئمته وسلفه فيما ذكر؛ لأنه بيّن في كلامه أن مذهبه ما درج عليه رسول الله صلى الله عليه وسلم وأصحابه، وتابعوهم إلى يوم الدين، فأين في هذا أنه أخرج أهل بيت رسول الله صلى الله عليه وسلم من هذه الجملة؟ بل صريح كلامه أنهم داخلون فيمن انتسب إليهم؛ لأن قوله: وأصحابه وتابعوهم إلى يوم الدين، يعم؛ فيدخل فيه علي وسبطا رسول الله صلى الله عليه وسلم، وابن عباس، وأبوه العباس، وغيرهم من أهل البيت الذين اتبعوا سلفهم الصالح، فكيف يقول هذا الكاذب الفاجر أن المجيب أخرجهم من هذه الجملة؟
وأما قوله: فقد أخرجتهم عن أن يكون سلفهم جدهم صلى الله عليه وسلم وأصحابه، وتابعيهم لما فسروا كتاب الله، وتأولوا صفات الله على ما تقتضيه لغة العرب، فقد قال -تعالى-: {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ}2، فالمجيب إنما أخرج من هذه الجملة أهل البدع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 31.
2 سورة الزمر آية: 28.

ص -95- والضلال الذين يكذبون على رسول الله صلى الله عليه وسلم وأهل بيته، وينسبون أقوالهم الباطلة إليهم، ويتأولون كتاب الله على غير تأويله، وعلى غير ما فسره به الصحابة والتابعون، بل يحرفون الكلم عن مواضعه، كفعل اليهود والنصارى كالجهمية والمعتزلة، ومن شابههم من هذه الأمة؛ الخوارج، والشيعة الذين يعطلون صفات الله، ويصفونه بصفات المعدومات، ويجحدون ما وصف الله به نفسه، أو وصفه به رسوله صلى الله عليه وسلم أو يتأولونه على غير ما دل عليه عند علماء العربية.
والمقصود أنه بيّن في كلامه أن المذهب الصحيح الصواب في مسألة الصفات هو ما درج عليه رسول الله صلى الله عليه وسلم وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، والحق لا يخرج عنهم، بل الحق يدور معهم حيث داروا؛ لأن الطرق كلها مسدودة إلى الله، وإلى جنته إلا من طريقه -صلوات الله وسلامه عليه- وهذا مجمع عليه بين فرق الأمة، وإنما الشأن في تحقيق الدعوى وتحقيق المنقول عنه -صلوات الله عليه-، والتمييز بين الصحيح والكذب، وأهل العلم كلهم من جميع الفرق يتفقون على أن طريقة أهل التأويل مبتدعة؛ ابتدعها أوائل الجهمية والمعتزلة الذين أخذوها عن الصابئين من المشركين أعداء الإسلام، ولا تؤثر عن أحد من السلف الصالح، لا عن رسول الله صلى الله عليه وسلم ولا عن أهل بيته، ولا عن أحد من أصحابه، ولا التابعين لهم بإحسان.
ولما حدثت هذه البدعة في أواخر دولة بني أمية، أمر العلماء- كالحسن البصري، وغيره من أهل العلم- بقتل من ابتدعها، وهو الجعد بن درهم، فضحى به الأمير خالد بن عبد الله القسري بواسط بالعراق، فخطب الناس وقال: "أيها الناس ضحوا تقبل الله ضحاياكم، فإني مضح بالجعد بن درهم؛ إنه يزعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما"، ثم نزل فذبحه لإنكاره الخلة والتكليم، وذلك أن أهل البدع يزعمون أن الله لا يتكلم، ولا يحب خلقه، ولا يخالل أحدا، ويزعمون أن هذا من صفات المخلوقين، ويتأولون الآيات التي فيها: إن الله يتكلم، أو يحب، أو يتخذ

ص -96- إبراهيم خليلا على غير مدلولها، كما ذكر ذلك أهل العلم من أهل التواريخ وغيرهم. فقد خالفت ما عليه رسول الله صلى الله عليه وسلم وأهل بيته، والتابعون لهم بإحسان، واتبعت سبيل المبتدعة الضالين، وذممت طريقة رسول الله صلى الله عليه وسلم وأصحابه، وكل من اتبعهم وزعمت أنها تقتضي التشبيه والتجسيم، ومدحت طريقة جهم بن صفوان، وجعد بن درهم، وزعمت أنها هي الحق الذي يجب اتباعه، ونسبتها -بجهلك- إلى رسول الله، وأهل بيته.
وقد ذكر البخاري -رحمه الله- في كتابه (خلق أفعال العباد) قصة جهم بن صفوان وجعد بن درهم، وكان جعد أخذ هذا المذهب عن الصابئين، وأخذه عنه الجهم بن صفوان. قال -رحمه الله-: حدثنا قتيبة، حدثني القاسم بن محمد بن حبيب بن أبي حبيب، عن أبيه عن جده، قال: شهدت خالد بن عبد الله القسري بواسط في يوم الأضحى وقال: "ارجعوا وضحوا تقبل الله منكم، فإني مضح بالجعد بن درهم؛ زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما، سبحانه وتعالى عما يقول الجعد بن درهم علوا كبيرا" ثم نزل فذبحه. قال أبو عبد الله: بلغني أن جهما كان يأخذ هذا الكلام عن الصائبة.
فصل
 وأما قوله: فلقد فرقت بين النبي صلى الله عليه وسلم وقطعت ما وصله الله ورسوله، فهذا كذب وافتراء على المجيب، لا يمتري فيه ذو قلب منيب، وذلك أن المجيب قرر في كلامه مذهب السلف الصالح، وهو ما عليه رسول الله وأصحابه، وذكر الأدلة على ذلك من كلام الله، وكلام رسوله، وكلام أهل العلم.
وإنما الذي قطع ما أمر الله به أن يوصل وفرق بين رسول الله صلى الله عليه وسلم هم أهل البدع والضلال الذين شاقوا الله ورسوله من بعد ما تبين لهم الهدى، واتبعوا غير سبيل المؤمنين، فأولئك يوليهم الله ما تولوا، ويصليهم جهنم وساءت مصيرا، ولو ادعوا اتباعهم، وانتحلوا طريقتهم كذبا وافتراء عليهم.


فصل في زعم الزيدي أن الوهابي كفر من خالف مذهبه، وأبطاله - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

ص -97- فصل زعم الزيدي أن الوهابي كفّر من خالف مذهبه وإبطاله
وأما قوله: أو لم تدر أنك ضللت، وكفّرت من خالف مذهبك؟ استنادا إلى الأوزاعي الذي يدعي أن الحق معه، وأن التابعين أجمعوا على ما ادعاه.
(فالجواب) أن يقال: في هذا الكلام من الكذب والظلم والجهل أنواع كثيرة:
(الأول) قوله: إنك ضللت، وكفّرت من خالف مذهبك في مسألة الصفات، فإن الأمة اختلفوا في هذه المسائل اختلافا كثيرا، ولم يكفّر بعضهم بعضا، وإنما يكفّرون من خالف نص كتاب أو سنة، وقامت عليه الحجة، واعتقد أن الحق خلاف ذلك. وأما نحن فلم نكفّر أحدا بهذه الأمور، وإنما كفّرنا من أشرك بالله، وعبد معه غيره، وقامت عليه الحجة، واستهزأ بالدين الذي جاء به محمد صلى الله عليه وسلم من عند الله، أو شيء منه، أو كرهه وأبغضه.
والأدلة على ذلك كثيرة في الكتاب والسنة كقوله -تعالى-: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}1. وقال -تعالى- لنبيه صلى الله عليه وسلم: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}2. وقال -تعالى-: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}3. وقال -تعالى-: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ}4 الآية. وقال -تعالى-: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}5. وقال -تعالى-: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}6.
(الثاني): قوله: استنادا إلى الأوزاعي، الذي ادعى أن الحق معه؛ لأن الأوزاعي -رحمه الله- لم يدع أن الحق معه، بل ذكر أن مذهبه هو ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وما أجمع عليه التابعون. ومعلوم أن الحق معهم لا يمتري في ذلك مسلم، وإذا تنازع الناس في مسألة من المسائل الأصولية والفروعية، فالصواب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 72.
2 سورة الزمر آية: 65.
3 سورة النساء آية: 48.
4 سورة الحج آية: 31.
5 سورة التوبة آية: 65، 66.
6 سورة محمد آية: 9.

ص -98- والحق مع من كان الدليل معه كائنا من كان.
(الثالث): قوله: وإن التابعين أجمعوا على ما ادعاه؛ لأن الإجماع في هذه المسألة قد حكاه غير واحد من أهل العلم، كمحمد بن الحسن صاحب أبي حنيفة، وأبي عمر بن عبد البر وغيرهما. فثبت عن محمد بن الحسن صاحب أبي حنيفة أنه قال: "اتفق الفقهاء من الشرق والغرب على أن الإيمان بالقرآن والأحاديث التي جاء بها الثقات عن رسول الله صلى الله عليه وسلم في صفة الرب عز وجل من غير تفسير، ولا تشبيه، فمن فسر شيئا من ذلك، فقد خرج مما كان عليه النبي صلى الله عليه وسلم وفارق الجماعة؛ فإنهم لم يصفوا ولم يفسروا، ولكن آمنوا بما في الكتاب والسنة، فمن قال بقول جهم فارق الجماعة". انتهى.
فانظر -رحمك الله- إلى هذا الإمام، كيف حكى الإجماع في هذه المسألة؟ ولا خير فيما خرج عن إجماعهم، ولو لزم التجسيم عن السكوت عن تأويلها لفروا منه، فإنهم أعرف الأمة بما يجوز على الله، وما يمتنع عليه. وثبت عن إسماعيل بن إبراهيم بن عبد الرحمن الصابوني أنه قال: "إن أصحاب الحديث، المتمسكين بالكتاب والسنة، يعرفون ربهم -تبارك وتعالى- بصفاته التي نطق بها كتابه، وتنْزيله، وشهد بها رسوله صلى الله عليه وسلم على ما وردت به الأخبار الصحاح، ونقله العدول الثقات، ولا يعتقدون تشبيها لصفاته بصفات خلقه، ولا يكيفونها تكييف المشبهة، ولا يحرفون الكلم عن مواضعه؛ تحريف المعتزلة والجهمية". وقد أعاذ الله أهل السنة من التحريف والتشبيه، ومن عليهم بالتفهيم والتعريف حتى سلكوا سبيل التوحيد والتنْزيه، وتركوا القول بالتشبيه، واكتفوا بنفي النقائص بقوله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}1. وبقوله -تعالى-: {لَمْ يَلِدْ وَلَمْ يُولَد وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}2.
فتبين بما ذكرنا بطلان قول المعترض؛ استدلالك بما رواه الأوزاعي من الإجماع آحادي، ولا يجوز تكفير المسلمين إلا بقطعي المتن والدلالة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية: 11.
2 سورة الإخلاص آية: 3.

ص -99- فصل
وأما قوله: (إنك ادعيت أن الذي تذهب إليه ترك التعرض لتفسير آيات الصفات، والأوزاعي روى خلاف ما تدعي، فإنه قال: كنا والتابعون نقر بأن الله فوق عرشه. وإذا أثبت التابعون والأوزاعي الفوقية لله على العرش فقد فسروا1، فكأنهم قالوا معنى قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2 أي كان فوقه، وأنت تقول: إنك لا تتعرض لتفسير آيات الصفات، فما الجامع بين كلامك، وكلام الأوزاعي والتابعين؟ فكيف تستدل به على تكفير المسلمين؟.
(فالجواب) أن يقال: هذا الكلام من المعترض مما يدل على جهله، وقلة معرفته بكلام الأئمة ومرادهم، فإن كلام الأوزاعي وغيره من أهل السنة معناه: أنهم لا يفسرون، ولا يكيفون صفات الله كالاستواء على العرش، والنُزول، والمجيء، والغضب، والرضى، والمحبة وغير ذلك من الصفات. فيقولون مثلا في الاستواء: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، كما قال الإمام مالك ابن أنس رحمه الله، فقيل له: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}3، كيف استوى؟ فأطرق مالك، وعلاه الرحضاء- يعني العرق-، وانتظر القوم ما يجيء منه، فرفع رأسه إليه، وقال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وأحسبك رجل سوء، وأمر به فأخرج.
ومَن أوّل الاستواء بالاستيلاء فذاك هو الذي فسر، وهذا تأويل الجهمية والمبتدعة الضالين، وهم أئمة هذا المعترض، الذين فارقوا ما عليه أصحاب رسول الله صلى الله عليه وسلم وابتدعوا في الدين ما لم يأذن به

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير في اللغة المبالغة في توضيح ما فيه خفاء، وبهذا المعنى كان يذكره المتقدمون، فقول الأوزاعي بعدم تفسير الصفات الإلهية أنهم يرونها على ظاهر مدلول اللغة، مع اعتقاد تنزيهه -تعالى- عن مشابهة خلقه.
2 سورة طه آية: 5.
3 سورة طه آية: 5.

ص -100- الله، والدليل على أن مذهب السلف ما ذكرنا أنهم نقلوا إلينا القرآن العظيم، وإخبار رسول الله صلى الله عليه وسلم نقل مصدق لها، يؤمن بها غير مرتاب فيها ولا شاك في صدق قائلها، ولم يفسروا ما يتعلق بالصفات بتأويل ولا غيره، ولا شبهوه بصفات المخلوقين؛ إذ لو فعلوا شيئا من ذلك لنقل عنهم، ولم يجز أن يكتم بالكلية، إذ لا يجوز التواطؤ على كتمان ما يحتاج إلى نقله ومعرفته؛ لجريان ذلك في القبح مجرى التواطؤ على نقل الكذب، وفعل ما لا يحل، بل بلغ من مبالغتهم في السكوت عن هذا، أنهم كانوا إذا رأوا من يسأل عن المتشابه بالغوا في كفه وزجره، تارة بالقول العنيف، وتارة بالضرب، وتارة بالإعراض الدال على شدة الكراهة لمسألته.
ولذلك لما بلغ عمر رضي الله عنه أن صبيغا يسأل عن المتشابه، أعد له عراجين النخل، ثم أمر به فضرب ضربا شديدا، وبعث به إلى البصرة، وأمرهم أن لا يجالسوه فكان بها كالبعير الأجرب؛ لا يأتي مجلسا إلا قالوا: عزله أمير المؤمنين فتفرقوا عنه.
وقال سعيد بن جبير: ما لم يعرفه البدريون فليس من الدين.
وثبت عن الربيع بن سليمان قال: سألت الشافعي رضي الله عنه عن صفات الله -تعالى-، فقال: حرام على العقول أن تمثل الله -تعالى-، وعلى الأوهام أن تحده، وعلى الظنون أن تقطع، وعلى النفوس أن تفكر، وعلى الضمائر أن تتعمق، وعلى الخواطر أن تحيط، وعلى العقول أن تعقل إلا ما وصف الله به نفسه، أو على لسان نبيه صلى الله عليه وسلم.
وثبت عن الحميدي أبي بكر عبد الله بن الزبير أنه قال: أصول السنة، فذكر أشياء- ثم قال: وما نطق به القرآن، والحديث مثل: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ}1. ومثل: {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}2. وما أشبه هذا من القرآن والحديث، ولا نزيد فيه، ولا نفسره.
ونقف على ما وقف عليه القرآن والسنة، ونقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}3. فمن زعم غير هذا فهو جهمي، فمذهب السلف -رحمة الله عليهم-: إثبات الصفات، وإجراؤها على ظاهرها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 64.
2 سورة الزمر آية: 67.
3 سورة طه آية: 5.


فصل في إنكار الزيدي صفة العلو والفوقية لله تعالى والرد عليه - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

ص -101- فصلفي إنكار الزَّيْدِي صفة العلو والفوقية لله تعالى والرد عليه
وأما قوله: (وأنت –أيضا- قد ناقضت كلامك بكلامك؛ حيث قلت: وذلك مثل وصف نفسه –تبارك وتعالى- بأنه فوق السماوات مستوٍ على عرشه. فقد فسرت كتاب الله، وأثبتَّ له صفة وهي الفوقية المستلزمة للتجسيم، وليست الفوقية مذكورة في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1.
(فالجواب) أن يقال: قد ذكرنا أن تفسير الصفات -الذي نفيناه في كلامنا، وذكرنا نفيه عن السلف- هو تأويل آيات الصفات وأحاديثها بتأويلات الجَهْمِيَّة والمُعْتَزَلَة، الذين يفسرون الاستواء بالاستيلاء والفوقية بالقهر، واليد بالنعمة، وما أشبه ذلك. ويفسرونها بتفسير المُشَبِّهَة، الذين يقولون: استوى كاستواء المخلوق على سريره، ويفسرون اليد بالجارحة كجارحة المخلوق.
فكل هذا من التفسير المردود المُبْتَدَع المُحْدَث في الدين، ولم ينقل هذا عن أحد من السلف بإسناد صحيح ولا ضعيف، حتى إن المخالفين لهم في ذلك يقرون بأن مذهب السلف في آيات الصفات وأحاديثها إمرارها كما جاءت، من غير تعرض لتفسير أو تأويل، مع نفي التشبيه عنها، ويقولون: هذا أسلم.
وأما مذهب الخلف فهو تأويلها وتفسيرها بما يليق بالله -سبحانه-، فحصل الاتفاق من الموافق والمخالف على أن مذهب السلف ما ذكرنا، ولله الحَمْدُ والمِنَّة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية: 5.

ص -102- وأما وصف الرب بالفوقية فقد صرحت الآيات الكريمات بذلك، وكذلك الأحاديث الثابتة المتواترة، وأجمعت عليه الأمم عربهم وعجمهم؛ لأن الله فَطرَهم على ذلك، إلا من شذّ واجتالته الشياطين عن فطرته التي فطره الله عليها، وهذا كتاب الله –تعالى-، وسنة رسول الله –صلى الله عليه وسلم-.
وعامة كلام الصحابة والتابعين، ثم عامة كلام سائر الأمة مملوء بما هو؛ إما نص، وإما ظاهر، في أن الله هو العليّ الأعلى، وأنه فوق كل شيء، وأنه عالٍ على كل شيء، وأنه فوق العرش، وأنه فوق السماء، مثل قوله: {لَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}1، {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}2 {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ}3، {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}4، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}5، {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}6 في ستة مواضع، إلى أمثال ذلك مما لا يحصى إلا بكلفة.
يا سبحان الله! كيف لم يقل الرسول صلى الله عليه وسلم يوما من الدهر، ولا أحد من سلف الأمة: هذه الأحاديث والآيات لا تعتقدوا ما دلت عليه، لكن اعتقدوا الذي تقتضي مقاييسكم؛ فإنه الحق، وما خالفه فلا تعتقدوه وانفوه.
ولازم هذه المقالة أن يكون ترك الناس بلا رسالة خيرا لهم في أصل دينهم؛ لأن مردَّهم قبل الرسالة وبعدها واحد، وإنما الرسالة زادتهم شقاء وضلالا. ونحن لم نصف الله بالفَوقية، وإنما هو –سبحانه- هو الذي وصف نفسه بذلك، فبطل قول المعترض، وكلامه صريح بأنه اتبع ما قاله الله ورسوله، وأن الله هو الذي وصف نفسه بذلك.
وأما قوله: "فقد فسرت كتاب الله". فهذا كذب وافتراء على المجيب، يعرفه كل منصف لبيب، وهذا المعترض لا يستحي من كثرة الكذب، نعوذ بالله من ارتكاب الهوى، والتعصب على الباطل، اللذين يصدان عن اتباع الحق وإرادته.
وقوله: "وأثبت لله صفة وهي الفوقية المستلزمة للتجسيم". كذب ظاهر؛ لأن إثبات الفوقية لا يلزم منه ذلك عند من قال به، والله –سبحانه وتعالى- أعلم من خلقه بما يجوز عليه وما يمتنع عليه، ولكن هذا شأن أهل البدع والضلال، يردون ما جاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية: 10.
2 سورة آل عمران آية: 55.
3 سورة الملك آية: 16.
4 سورة المعارج آية: 4.
5 سورة النحل آية: 50.
6 سورة الأعراف آية: 54.

ص -103- به الرسول –صلى الله عليه وسلم- من عند الله بهذه الأمور القبيحة، كما أن الجَهْمِيَّة أنكروا تكليم الله لموسى –عليه السلام- وغيره من خلقه، وزعموا أن القرآن مخلوق، قالوا: لأن الكلام إذا أطلق على ظاهره يلزم منه الجسم.
وكذلك أنكروا رؤية الله في الآخرة، وزعموا أن المرئيات لا تكون إلا جسما، ولهذا لما ظهرت الفتنة في إمارة المأمون العَبَّاسي، وامتحن العلماء بالضرب والحبس على أن يقولوا: "القرآن مخلوق، وأن الله لا يُرى في الآخرة"، وجرى أمور عظيمة، وقتلوا بعض العلماء، وضربوا الإمام أحمد لما امتنع من القول بذلك. ولما ناظره بُرْغُوث تلميذ حسين النجار بأن الله لو كان متكلما لكان جسما، قال الإمام أحمد: لا أدري ما تقولون، ولكن أقول: {اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}1 فأجابهم الإمام أحمد بطريقة الأنبياء وأتباعهم، وهو الاعتصام بكتاب الله، وترك البدع والمقاييس التي لم يأت بها كتاب ولا سنة، والله -سبحانه وتعالى- أعلم.
فصل الاحتجاج بالمُرْسَل ورد دعوى تكفير الوهابية لمن خالفهم مطلقا
وأما قوله: (إن روايتك عن الأوزاعي مرسلة لم تذكر طريقها، ولا مخرجها، ولا من صححها، فكيف تكفر بها المسلمين؟).
(فالجواب) أن يقال: هذا المعترض لا يعرف معنى المرسل عند أهل الحديث، ولا يميز بينه وبين المنقطع أو المعضل؛ لأن هذا لا يُسمى مرسلا، وإنما المرسل ما أرسله التابعي عن النبي –صلى الله عليه وسلم- وسقط الصحابي، كما إذا روى سَعِيد بن المُسَيَّبِ أو الزُّهْرِيُّ أو الحَسَنُ أو مَكْحُولٌ وأمثالهم عن النبي صلى الله عليه وسلم، وأما مثل هذا فلا يُسمى مرسلا، وإنما يُسمى مُعْضَلا أو مُنْقَطِعًا.
ويقال –أيضا-: استنادنا في هذه المسألة ليس إلى قول الأوزاعي خاصة، ولا إلى قول من هو أجلّ من الأوزاعي، وإنما استنادنا في هذه المسألة وأمثالها من صفات الله إلى نصوص الكتاب والسنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإخلاص آية: 1.

ص -104- وإجماع أهل العلم من السلف الصالح، فقد نقل الإجماع في هذه المسألة غير واحد كما تقدم التنبيه عليه.
وقوله: "فكيف يكفر بها المسلمين؟" فيا سبحان الله! كيف تفتري الكذب الظاهر على المجيب؟ فقد بيَّنَّا فيما تقدم أننا لم نكفر أحدا بالجهل في هذه المسألة -أعني تأويل آيات الصفات وأحاديثها، ومخالفة ما عليه السلف- ولا نكفر إلا من أنكر ما علم مجيء الرسول صلى الله عليه وسلم به ضرورة.
فصل في بدعة إنكار القدر وتقدمها على بدعة تأويل الصفات
وأما قولك: (إن الأَوْزَاعِيَّ -الراوي لذلك الإجماع- قد ناقض نفسه، فقد حكى عنه الذَّهَبِيُّ أنه قال: لا نعلم أحدا ينسب إلى القدر من التابعين أجلّ من الحَسَنِ ومَكْحُول رحمهما الله).
فالجواب: أن هذا المعترض لا يعرف المناقضة؛ لأن إثبات القدر أو نفيه من باب إثبات فعل العبد لله –تعالى- أو نفيه، لا من باب تفسير الصفات وتأويلها، والذي ذكره الأَوْزَاعِيُّ عن التابعين إثبات الصفات لله –تبارك وتعالى- وعدم تفسيرها وتأويلها، فأين في هذا ما يناقض ما ذكره الأوزاعي في قوله: "كنا والتابعون متوافرون نقول: إن الله فوق عرشه. ونؤمن بما وردت به السنة من صفاته؟ وقد رواه البَيْهَقِيُّ وغيره، بإسناده عن الأَوْزَاعِيِّ.
وإثبات خلق الله –تعالى- للأشياء المخلوقة لا ينازع فيه أحد من الناس، حتى عبدة الأوثان يقرون بذلك، كما أخبر الله عنهم بقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ}1. وقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ}2 إلى قوله: {وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}3.
وإنما نازع من نازع من المُعْتَزَلَة في فعل العبد خاصة، فالمُعْتَزَلَة ينكرون أن الله خلق أفعال العباد؛ خيرها وشرها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 87.
2 سورة يونس آية: 31.
3 سورة يونس آية: 31.

ص -105- وفي صحيح مسلم: أن أول من قال ذلك بالبصرة مَعْبَدٌ الجُهَنِيُّ، فلما ذكر ذلك لعبد الله بن عمر تبرأ منه، واستدل على إثباته بما سمعه من رسول الله صلى الله عليه وسلم في إثبات القدر حين سأله جِبْرِيلُ –عليه السلام- عن الإسلام والإيمان والإحسان، كما ذكر ذلك مُسْلِمٌ في أول كتاب الإيمان من صحيحه. وكذلك ابن عَبَّاس ثبت عنه أنه تبرأ ممن أنكر ذلك.
ومن العجب قوله: (وأيضا ينتقض بما رُوي عن عامر الشَّعْبِيّ التابعي أنه قال: "إن أحببنا أهل البيت هلكت دنيانا، وإن أبغضناهم هلك ديننا").
فأين المناقضة في هذا الكلام يا جاهل؟ وأهل السنة كلهم يحبون آل محمد، مع إثباتهم لصفات الله تعالى التي نطق بها القرآن.
فإن قلت: إن أهل البيت ينكرون هذه الصفات، ويتأولون ظواهر هذه الآيات، طالبناك بصحة النقل عنهم بذلك، وهيهات؛ لأن أهل البيت لا يفارقون كتاب الله ولا يخالفونه، كما ورد في الحديث أنه قال: "ولن يفترقا حتى يردا علي الحوض"1 كما تقدم في حديث زَيْد بن أَرْقَمَ وغيره.
وأنت لا تنكرنَّ ظواهر الآيات والأحاديث المذكورة فيها صفة الرب بصفاته العلى وأسمائه الحسنى، كالعلي الأعلى، وأنه فوق عرشه استوى، وأنه فوق عباده. ولم ينقل عن أحد من الصحابة أنه فسر هذه الآيات بتفسير المُعْتَزَلَة والجَهْمِيَّة الذي يذهب إليه هذا المعترض، ولا قالوا للناس: اعلموا أن ظاهر هذه النصوص غير مراد فلا تعتقدوه فإنه يقتضي التشبيه والتجسيم، بل سكتوا عن ذلك، ووصى بعضهم بعضا بالسكوت عنها، وإنما فسرها وتأولها أهل الضلال والبدع.
وما أحسن ما قال عُمَرْ بنُ عبدِ العَزِيز بنُ عبدِ اللهِ بنُ أَبِي سَلَمَةَ المَاجِشُونُ: "عليك بلزوم السنة؛ فإنها لك –بإذن الله- عصمة، فإن السنة إنما جعلت ليستن بها ويقتصر عليها، وإنما سنها من قد علم ما في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: المناقب (3788) , وأحمد (3/14 ,3/17 ,3/26 ,3/59).

ص -106- خلافها من الزلل والخطأ والحمق والتعمق، فارْضَ لنفسك بما رضوا به، فإنهم عن علم وقفوا، وببصرنا قد كفوا، ولهم كانوا على كشفها أقوى، وبتفصيلها كانوا أحرى، وإنهم لهم السابقون".
"وقد بلغهم عن نبيهم ما يجري من الاختلاف بعد القرون الثلاثة، فلئن كان الهدى ما أنتم عليه لقد سبقتموهم، ولئن قلتم حدث حدث بعدهم، فما أحدثه إلا من اتبع غير سبيلهم ورغب بنفسه عنهم واختار ما تحته، فكره على ما تلقوه عن نبيهم، وتلقاه عنهم من اتبعهم بإحسان، ولقد وصفوا منه ما يكفي، وتكلموا منه بما يشفي، فمن دونهم مقصر، ومن فوقهم مفرط، لقد قصر دونهم أناس فجَفوا، وطمح آخرون فغَلَوا، وإنهم فيما بين ذلك لعلى هدى مستقيم".


فصل في مسألة القدر وإثبات السلف والخلف أهل السنة له - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

فصل في مسألة القدر وإثبات السلف والخلَف من أهل السنة له
 وأما قوله: (وقد رُوي التكلم في القدر عن مُحمد بن سِيرِين وقَتَادَة إلى قوله: ومن تكلم في القدر فقد تكلم في الصفات، وسواء كان من جانب المُعْتَزَلَة؛ كالحَسَن ومَكْحُول، ومن ذكروا من جانب الأشعرية، فمن التابعين من هو سلف للأشاعرة.
وقلنا: إن التكلم في القدر تكلُّم في الصفات، إذ معناه عند الحَسَن ومَكْحُول أن الله –تعالى- متصف بعدم خلق أفعال العباد، أي: لم يؤثر فيها، ومن أثبت لله خلق الأفعال فقد وصف الله بأنه مؤثر فيها.
وهذان المذهبان قد اشتهرا وشاعا في التابعين؛ فمنهم الذاهب مذهب المُعْتَزَلَة كالحَسَن ومَكْحُول ومن ذكرنا، ومنهم الذاهب مذهب الأشعرية).
(فالجواب) من وجوه:
(أحدها) أن يقال: إثبات القدر أو نفيه ليس من باب إثبات الصفات، ولا تفسيرها عند المثبتين ولا عند النافين كما تقدم التنبيه عليه، وإنما ذلك من باب إثبات الفعل والخلق. فالْمُعْتَزَلَة ينفون أن الله قدر أفعال العباد، ويقولون: إن الله لا يقدرها عليهم ثم يعذبهم عليها، وإنما يكون ذلك ابتداء من

ص -107- عند أنفسهم، ويوردون على ذلك شبهات من الكتاب والسنة.
وأما السلف وأهل السنة، ومن اتبعهم من أتباع الأئمة الأربعة من الأشعرية وغيرهم، فيثبتون أن الله قدَّر أفعال العباد وشاءها منهم، ولا يكون في ملكه إلا ما يريد، ويستدلون على ذلك بالآيات القرآنية الصريحة في أن الله خلق العباد وأعمالهم، كقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}1، وقوله: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}2، وقوله: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}3.
وبالأحاديث الصحيحة الصريحة المتواترة عن رسول الله صلى الله عليه وسلم بأن الله قدر أعمال العباد، وأن كلا مُيَسَّر لما خُلق له، كما قال تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى}4.
(الوجه الثاني) أن يقال: هؤلاء الذين ذكرهم مع المُعْتَزَلَة -كالحَسَن وابن سِيرِين ومَكْحُول- كلهم قد صح عنهم الإيمان بالقدر وإثباته؛ موافقة لأهل السنة، وإن كان قد نسب إلى بعضهم موافقة المُعْتَزَلَة، فليس كل ما ينسب إلى شخص يكون ثابتا عنه، فليس مجرد نسبة بعض الناس إليهم ذلك يكون صدقا؛ وذلك لأن المُعْتَزَلَة إنما اشتهر أمرهم بعد موت الحَسَن البَصْرِيّ، لأنهم اعتزلوا أصحاب الحسن بعد موته فسُمُّوا المُعْتَزَلَة لذلك، وهم الذين يسمون القَدَرِيَّة؛ لأنهم ينكرون أن يكون الله -تبارك وتعالى- قدر أفعال العباد وشاءها منهم.
وغلاتهم ينكرون أن يكون الله علم ذلك، ومن أنكر علم الله بذلك فقد كفر عند أئمة أهل السنة، ولهذا قال من قال من أئمة أهل السنة: ناظروا القَدَرِيَّة بالعلم، فإن أنكروه كفروا، وإن أقروا به خصموا.
(الثالث): أن أهل السنة الذين حكينا مذهبهم في الصفات، وأنهم لا يتعرضون لها بتفسير ولا تأويل، بل يثبتونها صفات لله، ولا يلزم من إثباتهم الصفات لله أنهم يفسرونها أو يتأولونها. كما أنهم وغيرهم يثبتون لله ذاتا وفعلا وحياة وقدرة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات آية: 96.
2 سورة القمر آية: 49.
3 سورة الكهف آية: 17.
4 سورة الليل آية: 5: 10.

ص -108- ولا يكيفونها، ولا يفسرونها، بل يثبتون ما أثبته لنفسه، ويسكتون عما سكت عنه، وينَزهونه عن مشابهة المخلوقات، ومذهبهم وسط بين الغالي فيه والجافي عنه، فلا يتأولونها تأويل المبتدعة، ولا يشبهونها بصفات المخلوقين، وقد قال تعالى: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}1.
(الوجه الرابع) أن هذا المعترض جزم في كلامه بأن الحَسَن ومَكْحُولا ومن ذكر معهم قد ذهبوا مذهب المُعْتَزَلَة، وهذا كذب ظاهر عليهم، فإن كان مراده أن هؤلاء نسب إليهم القول بمذهب المُعْتَزَلَة، فقد بيَّنَّا أن مجرد نسبته إليهم لا يلزم منه صحة ذلك عنهم، والمنقول عنهم في ذلك -من موافقة أهل السنة والجماعة في إثبات القدر والإيمان به- هو الثابت عنهم.
وأنت تعلم أن كثيرا من الناس قد نقل عن عَلِيٍّ رضي الله عنه وأهل البيت أشياء كثيرة، ونسبوا إليهم أقوالا قد برأهم الله منها، والرسول صلى الله عليه وسلم قد نسب إليه أقوال كثيرة، وأهل العلم يعرفون أنها مكذوبة عليه.
ومن هؤلاء المذكورين من تكلم في شيء من القدر ثم رجع عنه كوَهْبِ بنِ مُنَبِّهٍ، كما قال الحَافِظُ أَبُو الحَجَّاجِ المِزِّيُّ في تهذيبه، قال أَحْمَدُ بنُ حَنْبَلٍ عن عَبْدِ الرَّزَّاقِ: سمعت أبي يقول: "حج عامة الفقهاء سنة مائة، وحج وهب بن منبه، فلما صلوا العشاء أتاه نفر فيهم عطاء والحَسَن بن أبي الحَسَن، وهم يريدون أن يذاكروه في باب من الحمد، فما زال فيه حتى طلع الفجر، فافترقوا ولم يسألوه عن شيء". قال أحمد: "وكان يتهم بشيء من القدر ورجع".
وقال حمَّاد بن سَلَمَةَ عن أبي سِنَانٍ، قال: سمعت ابن مُنَبِّه يقول: كنت أقول بالقدر، حتى قرأت بضعة وسبعين كتابا من كتب الأنبياء، في كلها: "من جعل إلى نفسه شيئا من المشيئة فقد كفر". فتركت قولي.
فتبين بما ذكرنا أن جزم هذا المعترض -بأن هؤلاء الأئمة المذكورين يقولون بمقالة المُعْتَزَلَة، كذب ظاهر، وقول بلا دليل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 213.

ص -109- (الوجه الخامس): أن من المعلوم عند أهل العلم أن أول من تكلم في آيات الصفات وأحاديثها بهذه التأويلات الباطلة المخالفة للظاهر هم المُعْتَزَلَة والجَهْمِيَّة خاصة، وأما الصحابة والتابعون لهم بإحسان فكلهم متفقون على الإيمان بها، والسكوت عن البحث عن كيفيتها.
فصل المبتدعة ترد ما وصف الله به نفسه بزعم التجسيم
وأما قوله: فمن أعجب ما سمعنا: قولك بأن مذهبك الذي درج عليه رسول الله صلى الله عليه وسلم كما هو معنى كلامك، فإن أهل السنة والجماعة هم الذين ملؤوا كتبهم بروايات التجسيم لله -تعالى- والكيفية في الصفات، وفسروا صفاته، فلو ادعيت ذلك التنْزيه على ما في نفسك، لكان أحسن من تحجر الواسع الذي يريد قومك من أهل السنة والجماعة.
فاسمع ما رواه السُّيوطِيّ في "الدُّرِّ المنثور" قال: أخرج ابن جرير والحاكم 1 وابن مردويه "أن موسى –عليه السلام- لما كلمه ربه أحب أن ينظر إليه، فسأله فقال: {لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ}2. قال: فحف حول الجبل الملائكة، وحف حول الملائكة بنار، وحف حول النار بملائكة، وحف حولهم بنار، ثم تجلى ربك للجبل، تجلى منه مثل الخنصر، وجعل الجبل دكا فخر موسى صعقا" إلى آخر الحديث الذي في تفسير قوله تعالى: {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ}3.
ثم ذكر حديث ابن عباس نحو ما تقدم، وكذلك أخرج أبو الشيخ عن أبي هُرَيْرَة عن النبي صلى الله عليه وسلم قال: "لما تجلى الله لموسى كان ينظر إلى دبيب النمل في الليلة الظلماء من مسيرة عشرة فراسخ"فهذا في التجسيم والتكييف.
(فالجواب) أن يقال: كلام هذا المعترض يدل على رسوخه في الجهل العظيم، واتباعه لأهل البدع والضلال، وعداوته لله ورسوله وعباده المؤمنين، وذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 راجعت المستدرك للحاكم في تفسير قوله تعالى: (فلما تجلى ربه للجبل). فلم أجده في المستدرك، وهو من رواية ابن إسحاق عن بني إسرائيل ا هـ من هامش الأصل.
2 سورة الأعراف آية: 143.
3 سورة الأعراف آية: 143.

ص -110- أن مثل هذا الذي زعم أنه تجسيم وتكييف قد ورد ما هو مثله أو أبلغ منه في كتاب الله، وفي الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم؛ فإذا كان هذا عنده تجسيماً وتكييفاً فلازم كلامه أن الله وصف نفسه بالتجسيم والتكييف، وكذلك رسوله صلى الله عليه وسلم، ومن زعم هذا فقد انسلخ من العقل والدين.
فاسمع الآن ما ذكر الله في كتابه: قال الله تعالى:?{هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ}1. وقال تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ}2. وقال تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}3 في ستة مواضع من كتابه العزيز.
وقال تعالى:?{أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً}4، ووصف نفسه بأنه يحب عباده المؤمنين.
وكذلك وصف نفسه بالغضب والسخط في غير آية من القرآن، وكذلك وصف نفسه بأنه سميع بصير، وبأن له يدين، كقوله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ }5، وقوله: {بَلْ يَدَاهُ مَبْسُوطَتَانِ}6، وبأنه يقبض الأرض يوم القيامة والسماوات مطويات بيمينه، سبحانه وتعالى عما يشركون.
وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم: "أن الله يقبض الأرض يوم القيامة ويطوي السماوات بيمينه، ثم يهزهن بيده، ثم يقول: أنا الملك، أين ملوك الأرض؟"7.
وقال تعالى:? {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً}8. وأمثال ذلك كثير في الكتاب والسنة، وقد أمرنا الله بتدبر القرآن وتفهمه.
إذا تبين هذا، فقد أوجب الله تصديق الرسول صلى الله عليه وسلم على كل مسلم فيما أخبر به عن الله من أسمائه وصفاته، مما جاء في القرآن وفي السنة الثابتة عنه، كما كان عليه السابقون الأولون من المهاجرين، والأنصار والذين اتبعوهم بإحسان، رضي الله عنهم ورضوا عنه.
فإن هؤلاء الذين تلقوا عنه القرآن، كعُثْمَان بن عَفَّان وعبد الله بن مَسْعُود وغيرهم، قد أخبروا أنهم كانوا إذا تعلموا من النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 210.
2 سورة الأنعام آية: 158.
3 سورة الأعراف آية: 54.
4 سورة الملك آية: 16، 17.
5 سورة ص آية: 75.
6 سورة المائدة آية: 64.
7 البخاري: تفسير القرآن (4812) , ومسلم: صفة القيامة والجنة والنار (2787) , وابن ماجه: المقدمة (192) , وأحمد (2/374) , والدارمي: الرقاق (2799).
8سورة الفجر آية: 22.

ص -111- عشر آيات لم يجاوزوها حتى يتعلموا ما فيها من العلم والعمل، قالوا: "فتعلمنا القرآن والعلم والعمل جميعا".
ولم يقل الرسول صلى الله عليه وسلم يوما من الدهر ولا أحد من أصحابه -فيما بلغنا- أن ظواهر هذه الآيات وما في معناها من الأحاديث تقتضي التشبيه والتكييف والتجسيم فلا تعتقدوها، بل أولوها على التأويلات المستكرهة، كما يقول من يقوله من الجَهْمِيَّة والرَّافِضَة وغيرهم من أهل البدع والضلال، بل أطلقوا هذه النصوص وبَلَّغُوها لجميع الخلق.
ومعلوم أن في زمانهم الذكي والبليد من أهل البادية والحاضرة والرجال والنساء، فلم يقولوا لأحد منهم: لا تعتقدوا ظواهر هذه النصوص، ولا فسروها بما يخالف ظاهرها.
فهذا سبيل السابقين الأولين من المهاجرين والأنصار ومن اتبعهم بإحسان إلى يوم القيامة، ومن أعرض عن ذلك واتبع غير سبيل المؤمنين ولاه الله ما تولى، وأصلاه جهنم وساءت مصيرا.


فصل في شبهة تأويل بعض السلف للصفات - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

فصل في شبهة تأويل بعض السلف للصفات
وأما قوله: (وأما تفسير الصفات وتأويلها فروى –أيضا- السُّيوطِي في "الدر المنثور" في قوله تعالى: {وَهُوَ شَدِيدُ الْمِحَالِ}1 قال: أخرج ابن أبي حاتم وأبو الشيخ عن ابن عَبَّاس في قوله تعالى: {وَهُوَ شَدِيدُ الْمِحَالِ} 2 قال: شديد القوة. وعنه أيضا: شديد المكر والعداوة. وأخرج ابن جرير عن ابن عباس أيضا: شديد الحول.
وأخرج ابن جرير عن عَلِيٍّ رضي الله عنه قال: شديد الأخذ. وأخرج ابنُ أبي حاتِم عن مُجَاهِد قال: شديد الانتقام. وأخرج أبو الشيخ عن عَلِيّ قال: شديد الحقد. وأخرج عبد الرزَّاق وابن أبي حاتم وابن جرير وأبو الشيخ عن قَتَادَة: شديد المحال: القوة والحيلة، انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية: 13.
2 سورة الرعد آية: 13.

ص -112- قال المعترض: فهؤلاء الأجلة من الصحابة والتابعين، قد روى عنهم من هو إمام في حزبك وسلفك: السيوطي، ما ترى من تفسير الصفات وتأويلها، بل روى التجسيم عن سيد المرسلين صلى الله عليه وسلم، وقد اشتهر اشتهار الشمس في كتب قومك وسلفك حديث: "سترون ربكم كالقمر ليلة البدر"1 فهل بعد هذا التكييف من بلاء وعمى؟ نسأل الله لك الهداية، والسلامة من نزغات الشيطان).
(فالجواب) من وجوه كثيرة:
(أحدها) أن يقال: ما ذكرت من رواية السيوطي عن ابن عباس وغيره من الصحابة والتابعين ليس من باب تفسير الصفات وتأويلها الذي ينكره أهل السنة والجماعة، بل فسروها على ظواهر الآيات، ووصفوا الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم، وهذا من أوضح الدلائل في الرد عليك أيها المعترض، وعلى أشباهك المنكرين لصفات الله –تعالى-، فلم يفعلوا فعل الجاهلية النفاة الذين لم يثبتوا لله صفة ولا فعلاً، الممثلة المُشَبِّهَة الذين يشبهون صفاته بصفات خلقه.
(الوجه الثاني): أن جميع الصحابة والتابعين لهم بإحسان يصفون الله بأنه شديد القوة، وكذلك شديد المكر، وشديد الأخذ، كما وصف نفسه بذلك في غير آية من كتابه، كقوله: {إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ}2 وقوله: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}3. وقال: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}4. وقال: {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ}5. وقال: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً}6.
فيمرون هذه الآيات على ظواهرها، ويعرفون معناها ولكن لا يكيفونها، ولا يشبهونها بصفات المخلوقين.
هذا مجمع عليه بينهم، ولله الحمد والمنَّة.
فأين في هذا ما يدل علي أنهم أوَّلُوا صفات الله بتأويلات الجَهْمِيَّة والمُعْتَزَلَة والرَّافِضَة، ومن نحا نحوهم ممن أزاغ الله قلبه واتبع المتشابه وترك المحكم؟ كما قال تعالى:
 {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: مواقيت الصلاة (554) , ومسلم: المساجد ومواضع الصلاة (633) , والترمذي: صفة الجنة (2551) , وأبو داود: السنة (4729) , وابن ماجه: المقدمة (177) , وأحمد (4/360 ,4/362 ,4/365).
2 سورة هود آية: 102.
3 سورة الأنفال آية: 30.
4 سورة الذاريات آية: 58.
5 سورة الأنعام آية: 165.
6 سورة فصلت آية: 15.

ص -113- رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}1.
جعلنا الله وسائر إخواننا ممن يقول هذه المقالة التي علمنا الله إياها، وأعاذنا من طريق المغضوب عليهم والضالين.
فأما المغضوب عليهم فيتركون الحق ولا يريدونه، مع معرفتهم به، وأما الضالون فالجهال الذين جهلوا الحق فلم يعرفوه، بل عملوا على جهل.
وذكر المفسرون أن المراد من المغضوب عليهم اليهود؛ لأنهم عرفوا الحق معرفة تامة وتركوا اتباعه، والمراد بالضالين النصارى؛ لأنهم عبدوا الله على جهل، وقد نزه الله نبيه عن هذين الوصفين، فقال تعالى: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى}2 وقد قال سُفْيان بن عُيَيْنَة وغير واحد من السلف: "من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى".
(الوجه الثالث) أن يقال: قوله: بل قد روي التجسيم عن سيد المرسلين، كذب ظاهر، لأن السيوطي وغيره من أهل السنة ينفون عن الله مشابهة المخلوقات ومماثلة الأجسام المصنوعات. فإن قال: إن لازم كلامهم يقتضي التجسيم والتشبيه. قلنا هذا ممنوع عند أهل السنة، فإنهم يقولون: إن إثبات الصفات لله -تبارك وتعالى-، وإثبات رؤيته –تعالى- لا يقتضي ذلك ولا يلزم منه التجسيم، ولكن هذا شأن أهل البدع والضلال، يردون كتاب الله وسنة رسوله بهذه الخرافات الباطلة، والجهالات والضلالات الكاذبة الفاسدة.
(الوجه الرابع) أن يقال: القرآن مملوء من صفات الله -تبارك وتعالى- وأسمائه الحسنى، وقصص الأنبياء المتضمنة لإثبات الصفات والأفعال الاختيارية لله -تبارك وتعالى-، كالمجيء والمناداة والتكلم والقبض والبسط والغضب والرضى. أفيقول مسلم أو عاقل إن الله وصف نفسه بالتجسيم والتكييف؟! أو وصفه به رسله وأنبياؤه؟ فإذا قلتم: إن لازم تلك النصوص إثبات التجسيم والتكييف، فهذه النصوص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 7، 8.
2 سورة النجم آية: 1، 2.

ص -114- الواردة في القرآن أبلغ منها فيما ذكرتم. سبحان الله! ما أعجب هذا الجهل، ولازم هذه المقالة أن ظواهر القرآن والسنة تجسيم وتكييف.
(الوجه الخامس) أن يقال: قوله قد اشتهر اشتهار الشمس في كتب قومك وسلفك حديث: "إنكم سترون ربكم"1 إلخ، فيقال: هذا حق وصدق تواترت به الأحاديث عن رسول الله صلى الله عليه وسلم، ودلَّ على ذلك آيات كثيرة من القرآن كقوله: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}2، ووجه الدلالة من هذه الآية الكريمة: أنه –سبحانه- نفى إدراك الأبصار له، وأثبت له إدراكها، ونفي الإدراك لا يستلزم نفي الرؤية، فمفهوم الآية أن الله يرى ولا يدرك. وبما ذكرنا فسر الآية حبر الأمة وترجمان القرآن عبد الله بن عباس -رضي الله عنهما- كما روى ذلك أئمة التفسير عنه، كابن جرير وابن أبي حاتم عن عِكْرِمَة عن ابن عباس قال: رأى محمد ربه، فقلت: أليس الله يقول {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ}3 الآية، فقال لي: لا أُمَّ لك، ذلك نور إذا تجلى بنوره لا يدركه شيء، قال عكرمة لمن قال له لا تدركه الأبصار: ألست ترى السماء؟ قال بلى، قال؟ فكلها ترى؟ 4.
ولابن أبي حاتم بسنده عن أبِي سَعِيدٍ الخُدْرِيّ عن رسول الله صلى الله عليه وسلم في قوله: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ}5 قال: "لو أن الجن والإنس والشياطين والملائكة منذ خلقوا إلى أن فنوا صفوا صفا واحدا، ما أحاطوا بالله عز وجل."
ويدل على ذلك قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ}6 فسرها أئمة التفسير بأن المراد بذلك أن المؤمنين يرون ربهم يوم القيامة؛ ولهذا قال الإمام أحمد بن حَنبَل –رحمه الله- في كتاب "الرد على الزَّنَادِقَة والجَهْمِيَّة": (باب بيان ما جحدت الجَهْمِيَّة) {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ}7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: مواقيت الصلاة (554) , ومسلم: المساجد ومواضع الصلاة (633) , والترمذي: صفة الجنة (2551) , وأبو داود: السنة (4729) , وابن ماجه: المقدمة (177) , وأحمد (4/360 ,4/362 ,4/365).
2 سورة الأنعام آية: 103.
3 سورة الأنعام آية: 103.
4 يعني أنها لو كانت ترى كلها لكانت رؤيتها إدراكا، فإن الإدراك هو الإحاطة، فنفي الإدراك لا يستلزم نفي الرؤية التي دون الإحاطة بالمرئي.
5 سورة الأنعام آية: 103.
6 سورة القيامة آية: 22، 23.
7 سورة القيامة آية:22، 23.

ص -115- فقلنا لهم: لم أنكرتم أن أهل الجنة ينظرون إلى ربهم؟ فقالوا: لا ينبغي لأحد أن ينظر إلى ربه؛ لأن المنظور إليه معمول موصوف، فقلنا لهم: أليس الله يقول: {إِلَى رَبِّهَا نَاظِرَةٌ}1 ؟ فقالوا: إنما معناه أنها تنظر الثواب من ربها، وإنما ينظرون إلى فعله وقدرته، وتلوا آية من القرآن: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ}2 المعنى: ألم تر إلى فعل ربك.
فقلنا: إن فعل الله لم يزل العباد يرونه، وإنما قال: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ}3، فقالوا: إنما تنتظر الثواب من ربها. فقلنا: إنها مع ما تنتظر من الثواب، هي ترى ربها. فقالوا: إن الله لا يرى في الدنيا ولا في الآخرة، وتلوا آية من المتشابه من قوله -جل ثناؤه-: {لا تُدْرِكُهُ الأَبْصَارُ}4.
وقد كان النبي صلى الله عليه وسلم يعرف معنى قول الله: {لا تُدْرِكُهُ الأَبْصَارُ} 5 وقال: "إنكم سترون ربكم"6 وقال الله لموسى –عليه السلام {تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ 7 ولم يقل لن أرى، فأيهما أولى أن يتبع؟ النبي صلى الله عليه وسلم حين قال: "إنكم سترون ربكم"8 أم جهم حين قال: لا ترون ربكم؟ والأحاديث في أيدي أهل العلم عن النبي صلى الله عليه وسلم أن أهل الجنة يرون ربهم، لا يختلف أهل العلم في ذلك.
ومن حديث سفيان، عن أبي إسحاق، عن عامر بن سعد في قول الله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}9 قال: النظر إلى وجه الله.
ومن حديث ثابت البُناني عن عبد الرحمن بن أبي ليلى قال: "إذا استقر أهل الجنة في الجنة نادى منادٍ: يا أهل الجنة إن الله قد أذن لكم في الزيارة، قال: فيكشف الحجاب، فينظرون إلى الله لا إله إلا هو".
وإنا لنرجو أن يكون جهم وشيعته ممن لا ينظرون إلى ربهم ويحجبون عن الله؛ لأن الله قال للكفار: {كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}10.
فإذا كان الكافر يُحجب عن الله، والمؤمن يُحجب عن الله، فما فضل المؤمن على الكافر؟
فالحمد لله الذي لم يجعلنا مثل جهم وشيعته، وجعلنا ممن اتبع، ولم يجعلنا ممن ابتدع. انتهى كلام أحمد بحروفه ولفظه.
وهذا الكتاب -الذي نقلت منه هذا الكلام- رواه عن أحمد أئمة أصحابه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القيامة آية: 23.
2 سورة الفرقان آية: 45.
3 سورة القيامة آية: 22.
4 سورة الأنعام آية: 103.
5 سورة الأنعام آية: 103.
6 البخاري: مواقيت الصلاة (554) , ومسلم: المساجد ومواضع الصلاة (633) , والترمذي: صفة الجنة (2551) , وأبو داود: السنة (4729) , وابن ماجه: المقدمة (177) , وأحمد (4/360 ,4/362 ,4/365).
7 سورة الأعراف آية: 143.
8 البخاري: مواقيت الصلاة (554) , ومسلم: المساجد ومواضع الصلاة (633) , والترمذي: صفة الجنة (2551) , وأبو داود: السنة (4729) , وابن ماجه: المقدمة (177) , وأحمد (4/360 ,4/362 ,4/365).
9 سورة يونس آية: 26.
10 سورة المطففين آية: 15.

ص -116- وهو مشهور عند العلماء، وفي هذا ما يبين أن هذا المعترض اتبع قول جَهْم وشيعته، وترك ما عليه رسول الله صلى الله عليه وسلم وأهل بيته وأصحابه.
ومن العجب أنه يدعي أن الإمام أحمد هو إمام الشيعة عند الحقيقة، وقد خالف مذهبه في هذه المسألة وغيرها من مسائل أصول الدين، فكيف بمسائل الفروع؟
وأعجب من هذا قوله: إن رواية هذا الحديث –أعني حديث الرؤية وما شابهه- تكييف وعماء وضلال، فإذا كان موسى –عليه السلام- قال لربه:?{أَرِنِي أَنْظُرْ إِلَيْكَ}1 أفيسأل موسى –عليه السلام- ما هو تكييف وتجسيم وعماء وضلال؟ ويكون موسى -عليه السلام- لا يعرف ما يجوز على الله وما يمتنع عليه، ويعرف ذلك جهم وشيعته؟! فلا إله إلا الله ما أقبح هذا الجهل وأبعده عن السداد والصواب عند أولي الألباب!!
وقد صرح بعض شياطين هؤلاء المبتدعة الضلال بأن عيسى -عليه السلام- شبه حيث قال:
 {تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ}2، وكذلك موسى -عليه السلام- حيث قال: {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ}3.
وكذلك جهم، ذكر البخاري -رحمه الله- في كتاب خلق أفعال العباد بسنده أن جهما قرأ في المصحف، فلما أتى على هذه الآية {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4 قال: "والله لو قدرت لحككتها من المصحف".
وذكر أبو الحجَّاج المِزِّي في (كتاب تهذيب الكمال في معرفة الرجال) أن عَمْرو بن عُبَيدٍ شيخ القَدَرِيَّة قال في حديث الصادق المصدوق، المخرج في الصحيحين وغيرهما، من كتب الإسلام عن عبد الله بن مسعود قال: "حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: إن خلق أحدكم يجمع في بطن أمه أربعين يوما نطفة"5 إلخ، فقال: لو سمعت الأَعْمَشَ يقول هذا لقلت له: كذبت، ولو سمعت زَيْد بن وَهْبٍ يقول ذلك لقلت له: كذبت، ولو سمعت ابن مَسعُودٍ يقول ذلك ما قبلته، ولو سمعت رسول الله صلى الله عليه وسلم يقول ذلك لرددته، ولو سمعت الله يقول ذلك لقلت: ليس على هذا أخذت ميثاقنا أو كلاما هذا معناه..
فنسأل الله العظيم المنَّان أن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمة، إنَّه الوهَّاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 143.
2 سورة المائدة آية: 116.
3 سورة الأعراف آية: 143.
4 سورة طه آية: 5.
5 البخاري: بدء الخلق (3208) وأحاديث الأنبياء (3332) والقدر (6594) والتوحيد (7454) , ومسلم: القدر (2643) , والترمذي: القدر (2137) , وأبو داود: السنة (4708) , وابن ماجه: المقدمة (76) , وأحمد (1/382 ,1/414 ,1/430).

ص -117- فصل

وأما قوله: (فاركب السفينة، وادخل من باب حِطَّة، حتى تدخل بنور قلبك، حقيقة عاقبة أمرك، وما حصلت عليه من التكفير للمسلمين بسبب الاستناد والركون إلى سلفك، والمتسمين بأهل السنة والجماعة، والحال أنهم قد نقضوا غزلك، فبَيْنَا أنت تأوي إلى كهفهم من أنهم لا يفسرون ولا يؤولون آيات الصفات، إذ جاؤوك بالمُدْلَهِمَّات من التجسيمات والتأويلات، ورووها عمن ركنت إلى إجماعهم، وهم التابعون الذين رووه لك عن الأوزاعي، فكنت كالساعي إلى مثعب موائلا من سل لراعد، وانظر -هداك الله- وتدبر، فإنك تخوض في بحر الغرق، وهو تكفير أهل الإسلام، ولم تأوِ إلى ركن شديد، ولم تركب سفينة نوح، فقد أردت أن تنَزه ربك بما يلزم منه التجسيم، كما نبينه إذا جاء قومك بالقراقر، وهو صريح التجسيم والتكييف).
(فالجواب) أن يقال: قد تقدم ما يبطل دعواك فيما ذكرت في هذا الكلام بما فيه كفاية، ولله الحمد والمنَّة.
وهذا الكلام فيه أنواع من الكذب والزور والبهتان، يتضح لكل من له أدنى بصيرة من علم وإيمان:
(منها): قوله: "وما حصلت عليه من تكفير المسلمين"، فأين في كلام المجيب أنه صرح بتكفير المسلمين؟!
(الثاني): قوله: "والحال أنهم قد نقضوا غزلك"، فأين فيما ذكرت عنهم أيها الجاهل في النقض على المجيب؟ وقد بيَّنَّا أن كلامهم موافق لما ذكره المجيب لا مخالف له، وإنما فيه النقض عليك وعلى سلفك من المُعْتَزَلَة والجَهْمِيَّة الذين ينفون صفات الله ويعطلونها عن حقائقها.
(الثالث): قوله: "فبَيْنَا أنت تأوي إلى كهفهم من أنهم لا يفسرون ولا يؤولون آيات الصفات، إذ جاؤوك بالمُدْلَهِمَّات من التجسيمات والتأويلات". وهذا -أيضا- من أظهر

ص -118- الكذب والفجور عليهم؛ لأن جميع ما ذكره عنهم لا يدل على التجسيم ولا التأويل الباطل بوجه من الوجوه، وإنما يدل على أنهم يصفون الله بأسمائه الحسنى وصفاته العلى، وهم قد صرَّحوا بذلك، وتحملوا إثمه عنك وعن سلفك؛ طاعة لربهم ومعبودهم ونبيهم صلى الله عليه وسلم كما قال القائل:

وعيَّرها الواشُون أنِّي أُحبُّها وتِلكَ شكاةٌ ظَاهرٌ عَنْكَ عَارُها

ويقال لهذا وأشباهه من أهل البدع والضلال: أأنتم أعلم أم الله؟
(الرابع): قوله: "فإنك تخوض في بحر الغرق، وهو تكفير أهل الإسلام". فيقال: أين في كلام المجيب أنه كفر أحدا من المسلمين بتأويل آيات الصفات وأحاديثها؟ أما تستحي من كثرة الكذب وترداده في السطر الواحد والاثنين والثلاثة والأربعة من كلامك؟ أما عندكم رجل رشيد ينصح هذا الجاهل، ويستر عورته إذا كشفها؟
(الخامس): قوله: "ولم تأوِ إلى ركن شديد، ولا ركبت سفينة نوح". وهذا أيضا من الكذب والزور والبهتان؛ لأن المجيب قد أوى إلى ركن شديد، وركب سفينة نوح التي من ركبها نجا، ومن تخلف عنها غرق، وقد احتج في كلامه بكتاب الله وسنة رسوله، وبما أجمع عليه السلف الصالح من صدر هذه الأمة.
(السادس) قوله: "وقد أردت أن تنَزه ربك بما يلزم منه التجسيم". كذب ظاهر؛ لأنا قد بيَّنَّا أن ما وصف الله به نفسه أو وصفه به رسوله حق وصدق وصواب، ولازِم الحقِ حقٌ بلا ريب، ولا نسلِّم أن ذلك يلزم منه التجسيم، بل جميع أهل السنة المثبتة للصفات ينازعون في ذلك، ويقولون لمن قال لهم ذلك: لا يلزم منه التجسيم كما لا يلزم من إثبات الذات لله تعالى، والحياة، والقدرة، والإرادة، والكلام، تجسيم وتكييف عند المنازع.
ومعلوم أن المخلوق له ذات، ويوصف بالحياة والقدرة والإرادة والكلام، ومع هذا لا يلزم من إثبات ذلك لله -تبارك وتعالى- إثبات التجسيم والتكييف، تعالى الله عن ذلك عُلوًّا كبيرا.

ص -119- ومعلوم أن هذه الصفات في حق المخلوق إما جواهر وإما أعراض، وأما في حقه -تبارك وتعالى- فلا يعلمها إلا هو، بلا تفسير ولا تكييف.
(السابع) قوله: "إذ جاء قومك بالقراقر". وهو صريح التكييف والتجسيم؛ لأن ما ذكره عن أهل السنة ليس فيه تصريح بالتجسيم، وإنما يقول المخالف: إنه يلزم منه ذلك، وقد تقرر عند علماء الأصول وغيرهم أن: "لازمِ المذهبِ ليس بمذهب"، وهو نفسه ذكر أن ذلك يلزم منه التجسيم، ومنازعه يقول: لا يسلم له ذلك.
ثم في آخر كلامه، في موضع واحد يقول: "وهو صريح التجسيم"، وليس فيما ذكره عن المجيب ولا عن سلفه من أهل السنة ما هو صريح في ذلك، والصريح في ذلك أن يقول القائل: أن لله جِسما كما يقوله بعض أئمة الرَّافِضَة، كهِشَام بن الحَكَم وغيره من أهل الكوفة، كما يذكر ذلك عنهم أهل المقالات.
فاتَّقِ الله أيها الرجل، واحذر أن تكون من الذين يفترون الكذب، وقد قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ}1.
فصل في إبطال زعم أن الرسول صلى الله عليه وسلم لم يفسر الصفات
وأما قوله -جوابا عن كلام المجيب-: "وهو ما درج عليه رسول الله -صلى الله عليه وسلم". فنقول: (هات لنا حديثا واحدا عن رسول الله صلى الله عليه وسلم قطعي الدلالة، متواتر المتن، أو مُتلقى بالقبول عند الأمة، بأن رسول الله صلى الله عليه وسلم منع من تفسير آيات الصفات وتأويلها؛ حتى يكون حجة لك على من خالفك في تكفيرك له. وأما أنه –صلى الله عليه وسلم- لم يتعرض للتفسير والتأويل فإنه لا يكفيك في تكفير المسلمين، مع أنا قد ذكرنا لك أن قومك قد رووا عنه صلى الله عليه وسلم التفسير والتأويل والتجسيم، فاختر لنفسك ما يحلو، ولا حول ولا قوة إلا بالله).
(فالجواب) من وجوه:
(أحدها) أن يقال: أن المجيب قد ذكر من الأدلة القاطعة من الكتاب والسنة أن الله وصف نفسه بالاستواء واليدين والمجيء والرضى والسخط

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 105.

ص -120- والغضب والمحبة وغير ذلك من أسمائه الحسنى، وصفاته العليا، ما يشفي ويكفي لمن أراد الله هدايته.
(الثاني): أنه لم يدع أن معه دليلا حديثا قطعي الدلالة بأن رسول الله صلى الله عليه وسلم منع من تفسير آيات الصفات وتأويلها حتى يقال له: هات ما ادعيت.
وإنما دعواه أن آيات الصفات وأحاديثها قد وردت في الكتاب والسنة، وتلقاها رسول الله صلى الله عليه وسلم وأصحابه والتابعون لهم بإحسان بالقبول والتصديق والإيمان.
ولم يَرِدْ عن أحد منهم -لا بإسناد صحيح ولا حسن- أنهم فسروا ذلك، أو قال الرسول أو أحد من أصحابه للناس: لا تعتقدوا ظواهر هذه النصوص بل تأولوها على ما تقتضيه عقولكم ومقاييسكم، بل سكتوا عن ذلك، وأمروا بتبليغ القرآن والسنة، وأن رسول الله صلى الله عليه وسلم قال: "بلِّغوا عني ولو آية"1، وقال الله لنبيه صلى الله عليه وسلم {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ}2 الآية، {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ}3، {مَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ}4.
(الثالث): أنك قد أقررت أنه صادق في هذه الدعوى بقولك: وأما أنه صلى الله عليه وسلم لم يتعرض للتفسير والتأويل فإنه لا يكفيك، فقد صرحت بأنه صلى الله عليه وسلم لم يتعرض لها بتفسير ولا تأويل، وهو المطلوب.
فإذا كان رسول الله صلى الله عليه وسلم وأصحابه قد درجوا على ما ذكره المجيب من إمرارها كما جاءت من غير تعرض لها بتفسير ولا تأويل، وقد أقررت بذلك ولم تنكره، أفلا يسعك ما وسع رسول الله صلى الله عليه وسلم وخلفاءه الراشدين المهديين كأَبِي بَكْرٍ وعُمَرَ وعُثْمِانَ وعَلِيٍّ وأولاده، والعباس وابنه عبد الله بن عباس، والحَسَن والحُسَين ابني علي، وأخاهما محمد بن الحَنَفِيَّة، وعبد الله بن جَعْفَر، وعلماء العترة رضي الله عنهم؟ فلا وسع الله لمن لا يسعه ما وسعهم؛ فإنهم أئمة المتقين، وهداة الغر المحجلين.
وقد قال تعالى في سورة المائدة –وهي من آخر القرآن نزولا-: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: أحاديث الأنبياء (3461) , والترمذي: العلم (2669) , وأحمد (2/159 ,2/202 ,2/214) , والدارمي: المقدمة (542).
2 سورة المائدة آية: 67.
3 سورة الرعد آية: 40.
4 سورة المائدة آية: 99.

ص -121- لَكُمُ الأِسْلامَ دِيناً}1.
والإسلام هو ما درج عليه رسول الله صلى الله عليه وسلم وأصحابه، فما ترك رسول الله صلى الله عليه وسلم وسكت عنه وجب على الأمة السكوت عنه، فالأمور التي ترك رسول الله صلى الله عليه وسلم وأصحابه الكلام فيها يجب على الأمة اتباعهم فيها، كما أن الأمور التي فعلها وأمر بها يجب على الأمة اتباعه في ذلك، وهذا هو دين الإسلام الذي رضيه الله لهذه الأمة حيث قال: {وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً}2 وقال {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ}3.
وثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "من أحدث في أمرنا هذا ما ليس منه فهو رَدٌّ"4 وفي حديث أنه قال: "تركتكم على المَحَجَّة البيضاء، ليلها كنهارها، لا يَزيغ عنها بعدي إلا هالك"5.
وقال أبو ذر: "لقد تُوفي رسول الله صلى الله عليه وسلم وما من طائر يقلب جناحيه في الهواء إلا ذكر لنا منه علما"6.
وفي صحيح مسلم وجامعِ الترمِذِيّ وغيرهما: "عن سَلْمَان أنه قيل له: قد علمكم نبيكم كل شيء حتى الخِرَاءه؟ فقال سلمان: أَجَلْ".
أفليس في هذا بيان للمؤمن أن كل ما حدث بعدهم فليس من دين الإسلام، بل من البدع والمنكرات العظام؟ وقد قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}7 وأثنى الله -تبارك وتعالى- على من اتبع سبيلهم، واقتفى منهاجهم، فقال تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}8.
(الوجه الرابع) أن يقال: الرسول صلى الله عليه وسلم وأصحابه كانوا أقدر على تفسيرها وتأويلها ممن بعدهم، فلم يسكتوا عن ذلك إلا لعلمهم بأن الصواب فيما سلكوه، والحق فيما أصلوه، فإنهم ينابيع العلم، ومصابيح الدُّجَى، كما قال عبد الله بن مسعود (رض): "من كان منكم مستنا فليستن بمن قد مات؛ فإن الحي لا تؤمن عليه الفتنة. أولئك أصحاب مُحَمَّدٍ صلى الله عليه وسلم أبر هذه الأمة قلوبا وأعمقها علما، وأقلها تكلفا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 3.
2 سورة المائدة آية: 3.
3 سورة آل عمران آية: 85.
4 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/146 ,6/180 ,6/240 ,6/256 ,6/270).
5 ابن ماجه: المقدمة (44) , وأحمد (4/126).
6 أحمد (5/153).
7 سورة الأحزاب آية: 21.
8 سورة التوبة آية: 100.

ص -122- قوم اختارهم الله لصحبة نبيه، وإقامة دينه فاعرفوا لهم حقهم، وتمسكوا بهديهم؛ فإنهم كانوا على الهدي المستقيم".
وقال رضي الله عنه لقوم رآهم قد تحلقوا في مسجد الكوفة، وواحد منهم يقول لهم: سبِّحُوا مائة. فيسبحون جميعا، فإذا فرغوا قال: كبِّرُوا مائة. فإذا فرغوا قال: هلِّلُوا مائة. فجاءهم، فلما رأى صنيعهم قال: "والذي نفسي بيده لقد فضلتم أصحاب مُحَمَّدٍ علما، أو لقد جئتم ببدعة ظلما". قالوا: والله ما جئنا ببدعة ظلما، ولا فضلنا أصحاب مُحَمَّدٍ علما. قال: "بلى، والذي نفس ابن مسعود بيده لقد فضلتم أصحاب محمد علما، أو لقد جئتم ببدعة ظلما".
فانظر -رحمك الله- إلى كلام هذا الإمام الذي هو من سادات الصحابة ونجبائهم وفضلائهم، كيف أخبر وأقسم على ذلك بأن من فعل ما لم يفعله أصحاب محمد فقد جاء ببدعة، نسأل الله أن يرزقنا سلوك طريقهم وسيرتهم وهديهم.
(الوجه الخامس): قوله: "وأما أنه صلى الله عليه وسلم لم يتعرض للتفسير والتأويل، فإنه لا يكفيك في تكفير المسلمين". فيقال: هذا كذب ظاهر على المجيب، من جنس ما تقدم من كذب هذا المعترض وفجوره، فإن المجيب لم يذكر في كلامه تكفير أحد من المسلمين خالفه في هذه المسألة؛ لأن ذلك مما تنازعت فيه الأمة، حتى إن طوائف من أتباع الأئمة الأربعة وغيرهم يذهبون إلى تأويل آيات الصفات وأحاديثها، وهم من جملة أهل السنة والجماعة، وإن كانوا عند المجيب مخطئين في ذلك؛ لأن مذهبه وعقيدته اتِّباع السلف الصالح في السكوت عنها، وإمرارها كما جاءت، مع نفي الكيفية والتشبيه عنها.
(الوجه السادس): قوله: "مع أنا قد ذكرنا أن قومك قد رووا عنه صلى الله عليه وسلم التفسير والتأويل والتجسيم". وهذا كذب ظاهر؛ فإنه لم يذكر فيما نقل عن أهل السنة شيئا مرفوعا إلى النبي صلى الله عليه وسلم في تفسير الصفات، فضلا عن التأويل والتجسيم.

ص -123- وقد ذكرنا نص كلامه بحروفه، وجميع ما نقله من "الدر المنثور" عن الصحابة والتابعين من تفسير قوله: {شَدِيدُ الْمِحَالِ}1 أي: شديد القوة أو المكر أو الحول، قد بيَّنَّا أن ذلك ليس هو تفسير آيات الصفات وتأويلها الذي وقع النّزاع فيه بين أهل الإثبات وأهل النفي، بل ذلك من باب وصف الله –سبحانه- بأسمائه بالحسنى، وصفاته وأفعاله اللازمة، والتعدية مع قطع النظر عن معرفة كيفية ذلك، أو تأويله بالتأويلات المبتدعة.
(الوجه السابع): قوله: "فاختر لنفسك ما يحلو، ولا حول ولا قوة إلا بالله"، فنقول: قد اخترنا لأنفسنا ما اختاره الله لنا في كتابه، وهو الاقتداء والتأسِّي بما درج عليه رسول الله صلى الله عليه وسلم وأصحابه في هذه المسألة وغيرها، كما وصَّانا الله بذلك في كتابه حيث قال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} 2، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}3، وقال في آخر السورة: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}4، وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}5، والرد إلى الله هو الرد إلى كتابه بإجماع المفسرين، والرد إلى الرسول هو الرد إلى سنته بعد وفاته.
والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا إذ هدانا الله، لقد جاءت رسل ربنا بالحق، والله -سبحانه وتعالى- أعلم.
فصل
وأما قوله: (ثم لا يخفى أن المجيب قد جعل أهل السنة والجماعة هم أهل الحديث الذين لم يتكلموا في القدر، ولم يفسروا آيات الصفات ولا تأولوها، فنطلب منه التحقيق والإفادة، بأن يبين لنا من روى من أهل العلم المحقق بأن هذا الاصطلاح مخصوص بمن ذكره؛ فإن العلماء مختلفة أقوالهم في إطلاقهم أهل السنة والجماعة كما عرفت).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية: 13.
2 سورة الأحزاب آية: 21.
3 سورة الأعراف آية: 3.
4 سورة الأنعام آية: 153.
5 سورة النساء آية: 59.

ص -124- (فالجواب) أن يقال: المجيب إنما ذكر كلاما عاما في أن أهل السنة والجماعة هم الذين اقتفوا ما عليه رسول الله صلى الله عليه وسلم وأصحابه والتابعون لهم بإحسان، ومعلوم أن أهل الحديث هم أعظم طوائف الأمة بحثا ومعرفة بسنة رسول الله صلى الله عليه وسلم وذلك لأنهم قد اشتغلوا بذلك، وأفنوا أعمارهم في طلب ذلك ومعرفته، واعتنوا بضبط ذلك وجمعه وتنقيته؛ حتى بيَّنُوا صحيح ذلك من ضعيفه من كذبه، ولا ينازع في ذلك إلا عدو لله ولرسوله صلى الله عليه وسلم ولعباده المؤمنين.
(الوجه الثاني): أن ظاهر كلام المجيب...1 وكلامه يبين أنه لم يخص بذلك طائفة معينين، بل كل من سلك هذه الطريقة فهو منهم من جميع الطوائف، وهو داخل في قوله: وهم أهل السنة والحديث من هذه الأمة.
(الوجه الثالث): قوله: "الذين لم يتكلموا في القدر"، وهذا كذب ظاهر على المجيب وعلى أهل الحديث، فإن أهل السنة والحديث من هذه الأمة يتكلمون في القدر، بمعنى أنهم يؤمنون به ويثبتونه، ويقولون: إن الله قدر أفعال العباد؛ خيرها وشرها.
وهو من أصول الإيمان عندهم، كما ثبت ذلك في الصحيحين في حديث جبرائيل -عليه السلام- لما سأل النبي صلى الله عليه وسلم عن الإيمان فأخبره بأنه: "الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، وبالقدر خيره وشره"2. فهذا هو الذي عليه جماعة أهل السنة والجماعة والحديث، وعليه يدل كتاب الله والأحاديث المتواترة عن رسول الله صلى الله عليه وسلم؛ ولولا خوف الإطالة لذكرنا من ذلك شيئا كثيرا، وليس هذا موضع بسط ذلك وذكر الدلائل عليه.
وأما الْمُعْتَزَلَة الذين ينفون أن الله قدر أفعال العباد عليهم أو شاءها منهم، فهم الذين ينكرون ذلك، ومن اتبعهم من الروافض والزيدية الذين ينكرون أن الله قدر أفعال العباد وشاءها منهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا في الأصل بياض قدر كلمة.
2 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/28)

ص -125- (الوجه الرابع): أن الاصطلاح لا حجة فيه عند أهل العلم وغيرهم، فإذا سمى أحد طائفة من الناس بأنهم أهل السنة والجماعة، لم يمنع من ذلك إلا إذا كانوا مخالفين لما عليه جماعة أهل السنة والجماعة، كأهل البدع الذين يسمون أنفسهم بذلك مع مباينتهم لطريقة الرسول صلى الله عليه وسلم وأصحابه والتابعين لهم بإحسان.
(الوجه الخامس): أن كثيرا من علماء السنة ذكروا أن أهل الحديث هم الفرقة الناجية التي قال فيها رسول الله صلى الله عليه وسلم: "لا تزال طائفة من أمتي قائمة على الحق، لا يضرهم من خذلهم ولا من خالفهم، حتى تقوم الساعة"1 كما ثبت ذلك في الصحيحين وغيرهما.
وذكر البخاري عن علي بن المديني أنهم أهل الحديث، وكذلك قال أحمد بن حنبل: "إن لم يكونوا أهل الحديث فلا أدري من هم؟".
فصل في إبطال زعم أن الطائفة الناجية هم أهل البيت فقط
وأما قوله: (وأنت خبير أن الطائفة التي أشار إليها سيد المرسلين صلى الله عليه وسلم هم أهل بيته، فإن الناس أذعنوا لأهل الشام، ولم يقدروا على منازعتهم، إلا أهل البيت وشيعتهم، فكن –أيها المجيب- من تلك الطائفة الناطقة بالحق، الخارجة عن حزب أهل الشام؛ لتحشر في الطائفة المخالفة لهم، ولا تكن في حزب أهل الشام محبا لهم، فإن المرء يحشر مع من أحب).
(فالجواب) من وجوه: (أحدها): أن الطائفة الناجية جاء في الحديث أن رسول الله صلى الله عليه وسلم بينها لما سُئل عنها، فقال: "من كان على مثل ما أنا عليه اليوم وأصحابي"2 فمن سلك سبيلهم، واقتفى منهاجهم، وتبعهم بإحسان فهو من هذه الطائفة، سواء كان من أهل البيت -رضي الله عنهم- أو من غيرهم من جميع الطوائف، ومن خالف ما عليه رسول الله صلى الله عليه وسلم وأصحابه فهو مع الهالكين، سواء كان من أهل البيت أو من غيرهم؛ ولهذا قال –تعالى- في نساء النبي صلى الله عليه وسلم، وهن من أهل البيت قطعا: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المناقب (3641) , ومسلم: الإمارة (1037).
2 الترمذي: الإيمان (2641).
3 سورة الأحزاب آية: 30.

ص -126- إلى قوله: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ}1 الآية. وثبت في الصحيحين أنه قال: "إن آل أبي فلان ليسوا لي بأولياء، وإنما وليّي الله وصالح المؤمنين"2.
وفي الحديث الصحيح: "من أبطأ به عمله لم يسرع به نسبه"3، قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}4، وقال تعالى: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ}5، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}6 الآية.
(الوجه الثاني): قوله: "فإن الناس أذعنوا لأهل الشام، ولم يقدروا على منازعتهم، إلا أهل البيت وشيعتهم". وهذا كذب ظاهر يعرفه من له أدنى معرفة بالأخبار والتواريخ؛ وذلك لأن بني أُمَيَّة قد نازعهم في خلافتهم غير أهل البيت، فنازعهم ابن الزبير حتى تولى على الحجاز والعراق واليمن وغير ذلك من بلاد الإسلام، ولم يخرج عن ولايته إلا طائفة قليلة من أهل الشام، فأرسل مَرْوَان بن الحَكَم إليهم ليأخذ بيعته، فخلعه وأخذ البيعة لنفسه، وبايعه كثير من أهل الشام، كما ذكر ذلك أبو مُحَمَّد بن حَزْم في سيرته.
ثم خرج على مروان كثير من أهل الشام، فنازعوه وقاتلوه، ثم جرت وقعة بـ"مَرْجِ رَاهِطٍ" بين الضَحَّاك ومروان، وقُتِل النُّعْمَان بن بَشِيرٍ –رضي الله عنهما-، والأصح –كما قال الذهبي وغيره من أهل العلم- أن مروان لا يُعَدُّ في إمرة المؤمنين، بل باغٍ خارج على ابن الزُّبَير، ولا عهده –على ابنه عبد الملك- صحيح، وإنما صحت خلافة عبد الملك حين قتل ابن الزبير.
وذلك أن عبد الملك جهّز لقتاله الحجاجَ في أربعين ألفا، فحصره بمكة أشهرًا، ورمى عليه بالمنجنيق، وخذل ابنَ الزبير أصحابُه، فتسللوا إلى الحجاج، فظفر به، وقتله وصلبه.
وفي أيام ابن الزبير خرج المختار بن أبي عُبَيد، وتبعه طوائف من الناس، وقاتلوا عبد الله بن زياد فقتلوه، وأرسل المختار برأسه إلى زَيْنِ العَابِدِين عَلِيّ بن الحُسَيْن بالمدينة، وتولى على العراق وطرد بني أمية عنه، ثم بعد ذلك ادَّعَى النبوة، فأرسل إليه عبد الله بن الزبير أخاه مُصْعَبا معه جيش، فحاربوه حتى قتلوه، وأخذوا منه العراق. وفي أيام يزيد بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية: 32.
2 البخاري: الأدب (5990) , ومسلم: الإيمان (215) , وأحمد (4/203).
3 مسلم: الذكر والدعاء والتوبة والاستغفار (2699) , والترمذي: القراءات (2945) , وابن ماجه: المقدمة (225) , وأحمد (2/252) , والدارمي: المقدمة (344).
4 سورة الحجرات آية: 13.
5 سورة آل عمران آية: 68.
6 سورة آل عمران آية: 31.

ص -127- معاوية خرج عليه أهل المدينة وخلعوه، وأخرجوا أميره من المدينة، فأرسل إليهم يزيدُ مُسلمَ بنَ عُقْبَةَ المُرِّيِّ بجيش عظيم حتى قتل أهل المدينة، وجرت فتنة عظيمة قُتل فيها من الصحابة -رضي الله عنهم- مَعْقِل بن يَسَار الأَشْجَعِيُّ، وعبدُ الله بنُ حَنْظَلَةَ الغَسِيل الأَنْصَاري، وعبدُ الله بنُ زيدِ بنُ عاصِم المَازِنِيُّ، وقُتل من أولاد المهاجرين والأنصار نحو ثلاثمائة وستة أنفس.
وفي أيام ابن الزبير خرجت طوائف من الخَوَارِج يسمون الأَزَارِقَة، فتولى محاربتهم المُهلَّبُ بن أبي صُفْرَةَ، وأباد منهم ألوفًا، كما ذكره الذهبي وغيره.
وفي أيام عبد الملك خرج عبد الرَّحْمَن بنُ الأَشْعَث، وتبعه خلق عظيم من القرَّاء وغيرهم، وقاتلوا الحجاج، وجرت بينهم وقائع عظيمة، فغلب الحجاج حتى قتل ابن الأشعث، وقتل معه خلق عظيم.
ولو ذهبنا نذكر كل من خرج على بني أمية وبني العباس لطال الكلام جدا، وبعض من خرج عليهم يبغضون عليا رضي الله عنه ويكفرونه، فتبين لكل ذي معرفة بالسير والأخبار بطلان قول هذا المعترض: "أن الناس أذعنوا لأهل الشام ولم يقدروا على منازعتهم إلا أهل البيت وشيعتهم".
(الوجه الثالث): أن يقال: إن هذا المعترض جعل الفرقة الناجية هم أهل البيت وشيعتهم، وجعل الدليل على ذلك هو منازعتهم لأهل الشام، فعلى كلامه أن كل من نازعهم وخرج عليهم هو الناجي، ومن الطائفة التي أشار إليها سيد المرسلين صلى الله عليه وسلم مع أن أكثر الناس خروجا عليهم هم الخَوَارِج الذين يكفرون عليا رضي الله عنه ومعاوية وغيرهما من الصحابة ومن والاهما.
فانظر -رحمك الله- إلى هذا الجهل والتخبيط الذي لا يصدر ممن له أدنى مسكة من علم وعقل.
(الوجه الرابع): أنه جعل أهل الشام كلهم قد والوا بني أمية، وصاروا معهم المستقدمين منهم كالذين كانوا في زمانهم، والمستأخرين من أهل الشام بعد

ص -128- انقراض الدولة الأموية، وهذا معلوم البطلان بالضرورة؛ لأن كثيرا من أهل الشام –من العلماء وغيرهم- يبغضون أئمة الجور من بني أمية، ويطلقون ألسنتهم بذمهم والطعن عليهم. وقد تقدم كلام الذهبي في مَرْوَان وابنه عبد الملك قريبا.
ولو ذهبنا نذكر كلام علماء الشام -من المتقدمين والمتأخرين- في ذم بني أمية والطعن عليهم لطال الكلام جدا، وليس هذا الجواب محل التطويل والبسط، فمن أراد ذلك فلينظر في كتب القوم حتى يتبين له جهل هذا المعترض وتخبيطه في كلامه بما تَمُجّه الأسماع، وتنبو منه الطباع. والله أعلم.
فصل جدل المعترض في صفات الله تعالى والرد عليه
جدل المعترض في صفات الله
وأما قول المعترض: (قولك: "ونقر بها ونعلم أنها صفات". فإما أن تجعل الواو عاطفة في قولك: "ونعلم"، أو تكون جملة أخرى منفصلة، فما معنى الإقرار بها؟ هل المراد الإقرار بمتونها أو كلماتها، أو كونها من عند الله جل وعلا؟ فالمسلمون جميعا مثلك، ولا يخالفك أحد من المسلمين، فما فائدة إخبارك بأنك تقر بها؟ وإن أردت بالواو أنها للحال، أي: نقر بها حال كونها صفات.
فإما أن تريد بها قول الواصف فلا معنى لذلك، وتريد أنها تضمنت معنى خاصا للموصوف، أو أنها لفظ دلَّ على ذات باعتبار معنى هو المقصود كما ذكره ابن الحاجب؟ وهذان التعريفان قد ذكرهما العلماء اصطلاحا وتعريفا في محاورتهم.
فإن ترد أنها تدل على معنى زائد على الذات لزمك ما لزم الأَشَاعِرَة، وهو أن يكون مع الله قدماء، وهي المعاني التي لحقت ذاته –تعالى- بالوصف، ونحن نبرأ من هذا نحن وأنت.
وإن ترد أن الصفة دلت على معنى لذاته -تعالى-، وتغمض عن كيفيته وتصوره في الذهن بأي كيفية، وهذا هو المفهوم من كلامك، فلا تساعدك لغة العرب؛ لأن الصفات قوالب لمعاني مفهومة معقولة مبينة للموصوف معينة له، فقد جزمت بأنها غير مكيفة، كما يفهم من كلامك أيضا مع

ص -129- مخالفة لغة العرب ولزمك التجسيم.
أما مخالفة لغة العرب فلا يجوز لك أن تخالفها وتفسر كتاب الله -جل وعلا- بغيرها؛ لمخالفتك لما أنزل الله فيه، وقد قال تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}1 وقال تعالى:? {حم وَالْكِتَابِ الْمُبِينِ إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ}2 إلى غير ذلك من الآيات.
فهل يجوز لك أن تقول: استوى بلا كيف. بعد أن قال مبين، وقال: {لَعَلَّكُمْ تَعْقِلُونَ}3 ؟ ما كأنك إلا قلت: ما تبين لنا ولا عقلناه، فخاطبنا ربنا بما لا نتبينه ولا نعقله، وليس هو من جنس لغة العرب ولو كان عربيا لتبين لنا وعقلناه.
ووجه المخالفة على التحقيق أن كلمات كتاب الله –تعالى- على مقتضى لغة العرب، مبينة مفهومة، فلا بد أن تدل الكلمة على معنى حقيقي أو مجازي على مقتضى استعماله، فنقول لك: قد صرحت بأن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4 دلّ على الاستواء على العرش، كما فهمناه من كلامك وخطابك.ولغة العرب حاكمة بأن حقيقة الاستواء على العرش الجلوس عليه، وهو القعود مع تعطف الرجلين ورجوع بعضها على بعض، تعالى الله عن ذلك.
فهذا حقيقته عند العرب، فلما أن خشيت لزوم التجسيم في حق الباري، ولجأت إلى التنْزيه له –تعالى-، فلم تجد مهربا، وتوحشت من هذا الأمر الشنيع؛ لفطرة التعظيم لربك –جل وعلا-، فلم تجد إلى الهرب سبيلا إلا بالبَلْكَفَة التي قد تستر بها مشايخك، فقلت: استوى بلا كيف، واستأنست بذلك الطيف.
فلما ظننت إنك قد حفظت نفسك من التجسيم قلنا لك: هل تقول العرب استوى، أي: جلس جلوسا غير مكيف –بتعطيف الأرجل- ولا مستقر ونحو ذلك، حيث يريدون حقيقة الاستواء والجلوس؟
فإن كان هذا من روايتك عن العرب، وأنهم يطلقون على ما أردت من عدم الكيف ما ذكرناه لك، وهيهات، فلن تستطيع له طلبا.
وإن لم يكن، قلنا لك: يا هذا، قد خالفت القرآن العربي المبين، وفسرته بلسان قومك الذين تستروا بالبَلْكَفَة، ولم يستروا عوراتهم، ولم تخرج عن شبهة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية: 193-194.
2 سورة الزخرف آية:1: 3.
3 سورة الزخرف آية:1: 3.
4 سورة طه آية: 5.

ص -130- -التجسيم، إذ قد أثبت لله تعالى الاستواء فوق العرش، وأقررت بذلك الحدث واعتقدته له –تعالى-، وهو يستلزم التجسيم عقلا ولغة، فإن العقل -أولا- يحكم بالذات، وبأن هذا الحدث -وهو الاستواء- لا يكون إلا من جسم قبل أن تلتفت إلى كيفيته.
وكذلك اللغة، فإن مفهوم الاستواء الحدث، وقد فسروا الحدث بالأثر أو مؤثره على خلاف بين اللغويين، وقد حكمت على الله ووصفته بالاستواء، وجعلته –تعالى- محلا له كما هو قاعدة الصفة، ولم تقدر أن تخرجه عن الحدث وتجعله غير الحدث بعد أن أقررت بالاستواء الذي هو غير الحدث كما عرفناك، فلزمك أن يكون الله –تعالى- محلا للاستواء، والمحل لا يكون إلا جسما.
إلى قوله: وقد كان له مندوحة عن هذا، وتخلص كما تخلص أهل بيت رسول الله صلى الله عليه وسلم من حملها على المجاز، وإخراجها عن الحقائق، التي أوقعته في المضايق، ولم يسعه بعد ذلك إلا أضغاث أحلام ظن بها أنها أخرجته إلى التنْزيه ولم تفده، فلو أخرجها إلى المجاز المأنوس المألوف في لغة العرب المنادي بفصاحة كتاب الله وأحاديث رسول الله صلى الله عليه وسلم على الوجه الأكمل والتنْزيه لله –تعالى- على الطريق اللائق بجلاله الأعدل، لكان مناسبا لكمال إعجازه والرد إلى محكمه على وجه أبلغ من الحقيقة، وأسلم من التستر بالبَلْكَفَة التي كشفت ضعف كلامه وسخفه).
الوجه الأول في الرد على شبهات المعترض
(فالجواب) أن يُقال: الواو عاطفة، والمعنى نقر بها بألسنتنا ونعلم أنها صفات لله عز وجل كما يليق بجلاله وعظمته وكبريائه، وإن رغمت أنوف أهل البدع والضلال.
فقوله: "فما معنى الإقرار بها؟"، هل المراد الإقرار بمتونها وكلماتها؟ فذلك هو مراد المجيب، مع اعتقاد أنها صفات لله -تعالى- لا تشبه صفات المخلوقين. فهذا معنى قول المجيب: ونعلم أنها صفات لله -تبارك وتعالى-، فالواو الأولى عاطفة، والثانية حالية أي نقر بها حال كوننا نعلم أنها صفات لله، كما هو مذهب أهل السنة والجماعة.
الوجه الثاني المؤمن يخبر بإيمانه بالله ورسوله وإقراره بأصول الدين
(الوجه الثاني): قوله: "فالمسلمون جميعا مثلك، ولا يخالفك أحد من المسلمين

ص -131- فما فائدة إخبارك بأنك تقر بها؟"
فنقول: هذا يدل على جهله، فإن المؤمن يخبر بإيمانه بالله ورسوله، وإقراره بأصول الدين التي هي أشهر وأعظم من هذه المسألة، كالشهادتين وغيرهما من الأصول العظيمة.
ولا يقال: إن ذلك يعرفه المسلمون كلهم، ولهذا شُرع الأذان دائما، وتكراره دائما كل وقت، وشُرع للرجل إذا فرغ من الوضوء أن يقول: "أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله". وأن يقول إذا صلى: "لا إله إلا الله مخلصين له الدين ولو كره الكافرون، لا إله إلا الله ولا نعبد إلا إياه، له النعمة، وله الفضل، وله الثناء الحسن" وأمثال ذلك كثير.
الوجه الثالث وجوب الإيمان بما جاء عن الله ورسوله كما جاء
(الوجه الثالث): قوله: "فأما أن تريد بها قول الواصف ولفظه". فلا معنى لذلك، أو تريد أنها تضمنت معنى حاصلا للموصوف، أو أنها لفظ دلّ على ذات باعتبار معنى هو المقصود كما ذكره ابن الحاجب؟ فمراد المجيب أنها تدل على معنى حاصل للموصوف على ما أراده الله ورسوله كما قال الإمام الشافعي –رضي الله عنه-: "آمنت بالله، وبما جاء عن الله على مراد الله، وآمنت بما جاء عن رسول الله على مراد رسول الله".
وذلك أنه يجب على الخلق الإقرار بما جاء به النبي صلى الله عليه وسلم من القرآن والسنة المعلومة جملة وتفصيلا، فلا يكون الرجل مؤمنا حتى يقر بما جاء به النبي صلى الله عليه وسلم جملة، وذلك هو تحقيق "شهادة أن لا إله إلا الله وأن محمدا رسول الله".
فمن شهد أنه رسول الله شهد أنه صادق فيما يخبر به عن الله –عز وجل- من أسمائه وصفاته وأفعاله، وما يجوز عليه وما يمتنع عليه، ووعده ووعيده، وأمره ونهيه، وخبره عما كان وما يكون، فإن هذا هو حقيقة الشهادة له بالرسالة، وهذا معلوم بالاضطرار من دين الإسلام، وهو متفق عليه بين الأمة.
إذا تقرر هذا فقد وجب على كل مسلم تصديقه فيما أُخبر به عن الله من أسمائه وصفاته مما جاء في القرآن، وفي السنة الثابتة عنه صلى الله عليه وسلم كما كان عليه السابقون الأولون من المهاجرين والأنصار، والذين اتبعوهم بإحسان، رضي الله عنهم ورضوا عنه.

ص -132- (الوجه الرابع): قوله: "فإن ترد أنها تدل على صفات زائدة على الذات لزمك ما لزم الأَشَاعِرَة، وهو أن يكون مع الله قدماء، وهي المعاني التي لحقت ذاته تعالى بالوصف، ونحن نبرأ من هذا نحن وأنت". فيقال: أهل السنة والجماعة يقولون: إن الله -تبارك وتعالى- موجود كامل بجميع صفاته، فإذا قال القائل: "دعوت الله" أو "عبدت الله"، كان اسم الله متناولا للذات المتضمنة لصفاتها، ليس اسم الله اسما للذات مجردة عن صفاتها اللازمة لها، وحقيقة ذلك أنه لا يكون نفسه إلا بنفسه، ولا يكون ذاته إلا بصفاته، ولا يكون نفسه إلا بما هو داخل في مسمى اسمها، وهذا حق.
ولكن قول القائل: إنه يلزم أن يكون مع الله قدماء، تلبيس. فإن ذلك يشعر أن مع الله قدماء غيره منفصلة عنه، وهذا لا يقوله إلا من هو أكفر الناس وأجهلهم بالله كالفلاسفة؛ لأن لفظ الغير ُيراد به ما كان مفارقا له بوجود أو زمان أو مكان، ويُراد به ما أمكن العلم دونه.
فالصفة لا تسمى غيرا له، فعلى المعنى الأول يمتنع أن يكون معه غيره، وأما على المعنى الثاني فلا يمتنع أن يكون وجوده مشروطا بصفات، وأن يكون مستلزما لصفات لازمة له، وإثبات المعاني القائمة التي توصف بها الذات لا بد منها لكل عاقل، ولا خروج عن ذلك إلا بجحد وجود الموجودات مطلقا.
وأما من جعل وجود العلم هو وجود القدرة، ووجود القدرة هو وجود الإرادة، فطرد هذه المقالة يستلزم أن يكون وجود كل شيء هو عين وجود الخالق تعالى، وهذا منتهى الاتحاد، وهو مما يعلم بالحس والعقل والشرع أنه في غاية الفساد، ولا مُخَلِّصَ من هذا إلا بإثبات الصفات، مع نفي مماثَلة المخلوقات، وهو دين الذين آمنوا وعملوا الصالحات.
وذلك أن نُفاة الصفات -من المتفلسفة ونحوهم- يقولون: إن العاقل والمعقول، والعاشق والمعشوق، واللذة واللذيذ والملتذ هو شيء واحد، وأنه موجود واجب له عناية، ويفسرون عنايته بعلمه أو عقله، ثم يقولون: وعلمه أو عقله هو ذاته، وقد يقولون: إنه حي عليم قدير، مريد متكلم، سميع بصير.
ويقولون: إن

ص -133- ذلك شيء واحد، فإرادته عَيْنُ قدرته، وقدرته عين علمه، وعلمه عين ذاته؛ وذلك لأن من أصلهم أنه ليس له صفة ثبوتية، بل صفاته؛ إما سلبية، كقولهم: "ليس بجسم، ولا متحيز، ولا جوهر، ولا عرض". وإما إضافة، كقولهم: "مبدأ وعلة". وإما مؤلف منهما، كقولهم: "عاقل ومعقول وعقل".
ويعبرون عن هذه المعاني بعبارات هائلة، كقولهم: إنه ليس فيه كثرة "كم" ولا كثرة "كيف"، وإنه ليس له أجزاء "حد" ولا أجزاء "كم"، أو إنه لا بد من إثبات واحد موحدا توحيدا منَزها عن المقولات العشر، عن الكم والكيف والأين والوضع والإضافة، ونحو ذلك.
ومضمون هذه العبارات وأمثالها نفي صفاته التي جاء بها الرسول صلى الله عليه وسلم، وهم يسمون نفي الصفات توحيدا، وكذلك المُعْتَزَلَة ومن ضاهاهم من الجَهْمِيَّة يسمون ذلك توحيدا، وهم ابتدؤوا هذا التعطيل الذي يسمونه توحيدا، وجعلوا اسم التوحيد واقعا على غير ما هو واقع عليه في دين المسلمين.
فإن التوحيد -الذي بعث الله به رسله، وأنزل به كتبه- هو أن يعبد الله لا يشرك به شيئا، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1.
ومن تمام التوحيد أن يوصف الله –تعالى- بما وصف به نفسه، وبما وصفه به رسوله، فيصان ذلك عن التحريف والتعطيل والتكييف والتمثيل، كما قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ ?}2.
ومن هنا ابتدع من ابتدع لمن اتبعه على نفي الصفات اسم الموحدين، وهؤلاء منتهاهم أن يقولوا: هو الوجود بشرط الإطلاق، كما قاله طائفة منهم، أو بشرط نفي الأمور الثبوتية كما قاله ابن سينا وأتباعه، أو يقولون: هو الوجود المطلق لا بشرط، كما يقوله القونوي وأمثاله، ومعلوم بصريح العقل -الذي لم يكذب قط- أن هذه الأقوال متناقضة باطلة من وجوه:
(أحدها): أن جعل عين العلم عين القدرة، ونفس القدرة هي نفس الإرادة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية: 25.
2 سورة الإخلاص آية: 1: 4.

ص -134- ونفس الحياة هي نفس العلم، ونفس العلم نفس الفعل، ونفس الحياة هي نفس العلم والإبداع، ونحو ذلك معلوم الفساد بالضرورة؛ فإن هذه حقائق متنوعة، فإن جعلت هذه الحقيقة هي تلك كان بمنْزلة من يقول: أن حقيقة السواد حقيقة البياض، وحقيقة البياض حقيقة الطعم، وحقيقة الطعم حقيقة اللون.
وأمثال ذلك مما يجعل الحقائق المتنوعة حقيقة واحدة فمن قال: إن العلم هو المعلوم، والمعلوم هو العلم فَضَلالُه بيِّن، فالتمييز بين مسمى المصدر ومسمى اسم الفاعل واسم المفعول، والتفريق بين الصفة والموصوف مستقر في فِطَر الناس وعقولهم، وفي لغات جميع الأمم، ومن جعل أحدهما هو الآخر كان قد أتى بما لا يخفى فساده على من تصور ما يقول.
فمن قال: إن ذاته تعرف بدون معرفة شيء من أسمائه وصفاته الثبوتية والسلبية، فقوله معلوم البطلان، ممتنع وجود ذلك في الأعيان. ولو قدر إمكان ذلك، وفرض العبد في نفسه ذاتا مجردة عن جميع القيود السلبية والثبوتية فليس ذلك معرفة بالله البتة، وليس رب العالمين ذاتا مجردة عن كل أمر سلبي أو ثبوتي، ولهذا كان كثير من الملاحدة لا يصلون إلى هذا الحد، بل يقولون كما يقول أبو يعقوب السجستاني وغيره من الملاحدة: نحن لا ننفي النقيضين، بل نسكت عن إضافة واحد منهما إليه، فلا نقول هو موجود ولا معدوم، ولا حي ولا ميت، ولا عالم ولا جاهل. فيقال لهم: إعراض قلوبكم عن العلم به، وكف ألسنتكم عن ذكره لا يوجب أن يكون هو في نفسه مجردا عن النقيضين، بل يفيد كفركم بالله وكراهتكم لمعرفته وذكره وعبادته، وهذا حقيقة مذهبكم.
الوجه الخامس إثبات أهل السنة لذات الله وصفاته وتنزيههما
(الوجه الخامس): أن يقال: مذهب أهل السنة والجماعة ومن تبعهم بإحسان أن كل ما وَصَف به الرب نفسه من صفاته فهي صفات مختصة به، غير مخلوقة بائنة منفصلة عنه، بل يمتنع أن يكون له فيها مشارك أو مماثل، فإن ذاته المقدسة لا تماثل شيئا من الذوات، وكذلك صفاته المختصة به لا تماثل شيئا من الصفات؛ لأنه –سبحانه- أحد صمد، لم يلد، ولم يولد، ولم يكن له كفوا أحد، فاسمه الأَحَد دلَّ على نفي المشاركة والمماثلة، واسمه الصَّمَد دلَّ على أنه مستحق لصفات الكمال.

ص -135- والمقصود هنا أن صفات التنْزيه يجمعها هذان المعنيان المذكوران في هذه السورة:
(أحدهما): نفي النقائص عنه، وذلك من لوازم إثبات صفات الكمال، فمن ثبت له الكمال التام انتفى عنه النقصان المضاد له، والكمال من مدلول اسمه الصَّمَد.
(والثاني): أنه ليس كمثله شيء في صفات الكمال الثابتة، وهذا من مدلول اسمه الأَحد.
فهذان الاسمان العظيمان -الأَحد، الصَّمد- يتضمنان تنْزيهه عن كل نقص وعيب، وتنْزيهه في صفات الكمال أن يكون له مماثل في شيء منهما.
فالسورة تضمنت كل ما يجب نفيه عن الله، وتضمنت كل ما يجب إثباته لله من وجهين؛ من جهة اسمه "الصَّمد"، ومن جهة أن ما نُفي عنه من الأصول والفروع والنظير استلزم ثبوت صفات الكمال؛ فإن كل ما يمدح به الرب -تبارك وتعالى- من النفي فلا بد أن يتضمن ثبوتا، بل وكذلك كل ما يُمدح به شيء من الموجودات من النفي فلا بد أن يتضمن ثبوتا، وإلا فالنفي المحض معناه عدم محض، والعدم المحض ليس بشيء، فضلا عن أن يكون صفة كمال.
وهذا كما يذكر –سبحانه- في آية الكرسي: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ}1، فنفي أخذ السنة والنوم له مستلزم لكمال حياته وقيوميته، فإن النَّوم أخو الموت، ولهذا كان أهل الجنة لا ينامون.
ثم قال: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}2، فنفي الشفاعة بدون إذنه مستلزم لكمال ملكه، إذ كل من يشفع إليه شافع بلا إذنه، فقبل شفاعته كان منفعلا عن ذلك الشافع، قد أثرت شفاعته فيه، فصيرته فاعلا بعد أن لم يكن، وكان ذلك الشافع شريك المشفوع إليه في ذلك الأمر المطلوب بالشفاعة إذا كان بدون إذنه، لا سيما والمخلوق إذا شفع إليه بغير إذنه فقبل الشفاعة فإنما يقبلها لرغبة أو لرهبة، إما من الشافع وإما من غيره.
وإلا فلو كانت داعيته من تلقاء نفسه، تامة مع القدرة لم يحتج إلى شفاعته، والله –تعالى- مُنَزَّه عن ذلك كما قال في الحديث الإلهي: "إنكم لن تبلغوا ضَرِّي فتضروني، ولن تبلغوا نَفْعِي فتنفعوني"3 ولهذا كان النبي صلى الله عليه وسلم يأمر أصحابه بالشفاعة إليه إذا أتاه طالب حاجة يقول: "اشفعوا تؤجروا، ويقضي الله على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 255.
2 سورة البقرة آية: 255.
3 مسلم: البر والصلة والآداب (2577).

ص -136- لسان نبيه ما شاء"1.
أخرجاه في الصحيحين، وهو إنما يفعل ما أمر الله به. ثم قال: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ}2، بيَّن أنهم لا يعلمون من علمه إلا ما علمهم إياه، كما قالت الملائكة: {لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا}3؛ فكان في هذا النفي إثبات أنه عالم، وأن عباده لا يعلمون إلا ما علمهم إياه، فأثبت أنه الذي يعلمهم لا ينالون العلم إلا منه، فإنه الذي خلق الإنسان من علق، وعلَّم بالقلم، علَّم الإنسان ما لم يعلم.
ثم قال: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا}4 أي: لا يثقله ولا يكربه، وهذا النفي يتضمن كمال قدرته، فإنه -مع حفظه السماوات والأرض- لا يثقل ذلك عليه كما يثقل على من في قوته ضعف، وهذا كقوله: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ}5 فنَزَّه نفسه عن اللغوب. قال أهل اللغة: "اللغوب" هو الإعياء والتعب.
وكذلك قوله: {لا تُدْرِكُهُ الأَبْصَارُ}6 والإدراك -عند السلف والأكثرين- هو الإحاطة، وقالت طائفة: هو الرؤية، وهو ضعيف؛ لأن نفي الرؤية لا مدح فيه، فإن العدم لا يرى، وكل وصف لا يشترك فيه الوجود، والعدم لا يستلزم أمرا ثبوتيا، ولا يكون فيه مدح، إذ هو عدم محض بخلاف ما إذا قيل: لا يحاط به، فإنه يدل على عظم الرب –جل جلاله-، وأن العباد –مع رؤيتهم له- لا يحيطون به رؤية، كما أنهم –مع معرفتهم- لا يحيطون به علما، وكما أنهم –مع مدحهم له، وثنائهم عليه- لا يحصون ثناء عليه، بل هو كما أثنى على نفسه المقدسة، كما قال أفضل الخلق –صلى الله عليه وسلم-: "لا أحصي ثناء عليك أنت كما أثنيت على نفسك"7.
الوجه السادس: صفات الله ليست عينا له ولا غيرا مباينا له
(الوجه السادس): أن يقال: قد ثبت عن النبي صلى الله عليه وسلم أنه كان يقول: "أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك"8 أخرجاه في الصحيحين، وهذا مما يدل على تغاير صفات الله؛ لأنه استعاذ برضاه من سخطه، وبمعافاته من عقوبته، فدلَّ ذلك على أن الرضى غير السخط، والمعافاة غير العقوبة، ومن جعل نفس إرادته هي رحمته وهي غضبه يكون معنى قوله صلى الله عليه وسلم: "أعوذ برضاك من سخطك"9 عنده أنه استعاذ بنفس الإرادة منها، وهذا ممتنع؛ فإنه ليس عنده للإرادة صفة ثبوتية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الزكاة (1432) , ومسلم: البر والصلة والآداب (2627) , والنسائي: الزكاة (2556) , وأبو داود: الأدب (5131) , وأحمد (4/400 ,4/413).
2 سورة البقرة آية: 255.
3 سورة البقرة آية: 32.
4 سورة البقرة آية: 255.
5 سورة ق آية: 38.
6 سورة الأنعام آية: 103.
7 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
8 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) والاستعاذة (5534) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
9 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) والاستعاذة (5534) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).

ص -137- يستعاذ بها من أحد الوجهين باعتبار ذلك الوجه منها باعتبار الوجه الآخر، بل الإرادة لها عنده مجرد تعلق بالمخلوق، والتعلق أمر عدمي، وهذا بخلاف الاستعاذة به منه؛ لأن له صفات متنوعة، فيستعاذ به باعتبار ومنه باعتبار.
ومن قال: إنه ذات لا صفة لها، أو وجود مطلق لا يتصف بصفة ثبوتية. فهذا يمتنع وجوده في الخارج، وإنما يمكن تقدير هذا في الذهن كما تُقَدَّر الممتنعات، فضلا عن كونه يكون ربا خالقا للمخلوقات.
وهؤلاء إنما ألجأهم إلى هذا مضايقات الجَهْمِيَّة والمُعْتَزَلَة لهم في مسائل الصفات، فإنهم صاروا يقولون: كلام الله هو الله أو غير الله؟ فإن قلتم: هو غيره. فما كان غير الله فهو مخلوق، وإن قلتم: هو هو، فهو مكابرة، وهذا أول ما احتجوا به على الإمام أحمد –رحمه الله- في المحنة، فإن المعتصم لمّا قال لهم: ناظروه. قال له عبد الرحمن ابن إسحاق: ما تقول في القرآن، أو قال: في كلام الله، أهو الله أو غيره؟ فقال له أحمد: ما تقول في علم الله، أهو الله أو غيره؟
فعارض أحمد بالعلم فسكت، وهذا من حسن معرفة أبي عبد الله -رحمه الله- بالمناظرة، فإن المبتدع بنَى مذهبه على أصل فاسد، متى ذكرتَ له الحق الذي عندك ابتداء أخذ يعارضك فيه لما قام بنفسه من الشبهة.
فينبغي -إذا كان المناظر مدَّعيا أن الحق معه- أن يبدأ بهدم ما عنده، فإذا انكسر وطلب الحق أُعطيه، وإلا فما دام معتقدا نقيض الحق لم يدخل الحق أذن قلبه، كاللوح الذي كُتب فيه كلام باطل، فامْحُه أولا ثم اكتب فيه الحق، فهؤلاء كان قصدهم الاحتجاج لبدعتهم، فذكر لهم أحمد من المعارضة والنقض ما يبطلها.
وقد تكلم أحمد -في ردِّه على الجَهْمِيَّة- في جواب هذا، وبين أن لفظ "الغير" مجمل، يراد بالغير ما هو منفصل عن الشيء، ويراد بالغير ما ليس هو الشيء، فلهذا لا يطلق القول بأن كلام الله وعلمه ونحو ذلك هو هو؛ لأن هذا باطل، ولا يطلق أنه غيره؛ لئلا يُفهم أنه بائن عنه، منفصل عنه كما رواه الخَلَّال –رحمه الله- قال: أخبرني الخضر ابن المثنى الكندي، قال: حدثنا عبد الله بن أحمد بن حنبل –رحمه الله- قال: هذا ما أخرجه أبي –رحمه الله- في الرد على الزَّنَادِقَة والجَهْمِيَّة فيما شكت فيه من متشابه القرآن، وتأولته غير تأويله. فقال أحمد بن حنبل –رضي الله عنه:


رد الإمام أحمد على الزنادقة والجهمية - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

ص -138- رَدُّ الإمام أحمد على الزَنَادِقة والجَهْميّة
 "الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه، فما أحسن أثرهم على الناس، وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، الذين عقدوا ألوية البدع، وأطلقوا مقال الفتنة، فهم مختلفون في الكتاب، يقولون على الله، وفي الله، وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلين، وكذلك الجهم وشيعته دعوا الناس إلى المتشابه من القرآن والحديث، فَضَلُّوا وأَضَلُّوا بكلامهم بشرا كثيرا.
"فكان مما بلغنا من أمر الجهم -عدو الله- أنه كان من أهل خراسان من أهل ترمذ، وكان صاحب خصومات وكلام، وكان أكثر كلامه في الله، فلقي أناسا من المشركين يقال لهم: السمنية، فعرفوا الجهم، فقالوا له: نكلمك، فإن ظهرت حجتنا عليك دخلت في ديننا، وإن ظهرت حجتك علينا دخلنا في دينك. فكان مما كلموا به الجهم أن قالوا: ألست تزعم أن لك إلها؟ قال الجهم: نعم. فقالوا له: فهل رأيت إلهك؟ قال: لا. قالوا: فهل سمعت كلامه؟ قال: لا. قالوا: فشممت له رائحة؟ قال لا. قالوا: فوجدت له حسا؟ قال: لا. قالوا: فوجدت له مجسا؟ قال: لا. قالوا: فما يدريك أنه إله؟ قال: فتحير الجهم، فلم يدر من يعبد أربعين يوما.
ثم إنه استدرك حجة مثل حجة زَنَادِقَة النصارى، وذلك أن زنادقة النصارى يزعمون أن الروح الذي في عِيسَى هو روح الله من ذات الله، فإذا أراد أن يحدث أمرا دخل في بعض خلقه فتكلم على لسان خلقه، فيأمر بما شاء، وينهى عما شاء، وهو روح

ص -139- غائب عن الأبصار.
فاستدرك الجَهْم حجة مثل هذه الحجة، فقال للسمني: ألست تزعم أن فيك روحا؟ قال: نعم. قال: فهل رأيت روحك؟ قال: لا. قال: فسمعت كلامه؟ قال: لا. قال: فوجدت له حسا أو مجسا؟ قال: لا. قال: فكذلك الله، لا يرى له وجه، ولا يسمع له صوت، ولا يشم له رائحة، وهو غائب عن الأبصار، ولا يكون في مكان دون مكان.
ووجد ثلاث آيات في القرآن من المتشابه؛ قوله –عز وجل-: {لَيْسَ كَمِثْلِهِ شَيْءٌ}1 {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ}2 و {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ}3.
فبنى أصل كلامه على هؤلاء الآيات، وتأوّل القرآن على غير تأويله، وكذّب بأحاديث رسول الله صلى الله عليه وسلم وزعم أن من وصف الله بشيء -مما وصف به نفسه أو حدث عنه رسوله- كان كافرا، وكان من المُشَبِّهَة، وأضلَّ بكلامه بشرا كثيرا، واتَّبعه على قوله رجال من أصحاب أبي حنيفة وأصحاب عمرو بن عبيد بالبصرة، ووضع دين الجَهْمِيَّة.
فإذا سألهم الناس عن قول الله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}4 يقولون: ليس كمثله شيء من الأشياء، وهو تحت الأرض السابعة، كما هو على العرش، لا يخلو منه مكان، ولا يكون في مكان دون مكان، ولا يتكلم، ولا ينظر إليه أحد في الدنيا ولا في الآخرة، ولا يوصف، ولا يعرف بصفة ولا بفعل، ولا له غاية، ولا له مُنْتَهَى، ولا يُدرك بعقل، وهو وَجْهٌ كُلّه، وهو عِلْم كُلّه، وهو سَمْع كلّه، وهو بَصَر كلّه، وهو نُور كلّه، وهو قُدْرَة كلّه، ولا يُوصف بوصفين مختلفين، وليس له أعلى ولا أسفل، ولا نواحٍ ولا جوانب، ولا يمين ولا شمال، ولا هو ثقيل ولا خفيف، ولا له نور ولا جسم، وليس هو معلول5، وكل ما خطر على قلبك أنه شيء تعرفه فهو على خلافه.
فقلنا: هو شيء؟ فقالوا: هو شيء لا كالأشياء. فقلنا: إن الشيء الذي لا كالأشياء قد عرف أهل العقل أنه لا شيء. فعند ذلك تبين للناس أنهم لا يثبتون شيئا، ولكنهم يدفعون عن أنفسهم الشنعة بما يقرون من العلانية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية: 11.
2 سورة الأنعام آية: 3.
3 سورة الأنعام آية: 103.
4 سورة الشورى آية: 11.
5 لعله: معلوم ولا معقول.

ص -140- فإذا قيل لهم: من تعبدون؟ قالوا: نعبد من يدبر أمر هذا الخلق. فقلنا: هذا الذي يدبر أمر هذا الخلق هو مجهول لا يعرف بصفة؟ قالوا: نعم. قلنا: قد عرف المسلمون أنكم لا تأتون بشيء، وإنما تدفعون عن أنفسكم الشنعة بما تظهرون. فقلنا لهم: هذا الذي يدبر هو الذي كلم موسى؟ قالوا: لم يتكلم، ولا يتكلم؛ لأن الكلام لا يكون إلا بجارحة، والجوارح عن الله منفية.
فإذا سمع الجاهل قولهم ظن أنهم من أشد الناس تعظيما لله، ولا يعلم أنهم إنما يعود قولهم إلى ضلال وكفر، فما يُسأل عنه الجهمي يقال له: تجد في كتاب الله أنه يخبر عن القرآن أنه مخلوق؟ فلا يجد. فيقال له: فتجد في سنة رسول الله أنه قال: إن القرآن مخلوق؟ فلا يجد. فيقال له: فمن أين قلت؟ فيقول: من قول الله: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً}1.
وزعم أن جعل مخلوق مجعول هو مخلوق2، فادَّعى كلمة من الكلام المتشابه يحتج بها من أراد أن يلحد في تنْزيلها، وكما يبتغي الفتنة في تأويلها، وذلك أن "جعل" في القرآن من المخلوقين على وجهين: على معنى تسمية، وعلى معنى فعل من أفعالهم، فقوله: {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ}3، قالوا: هو شعر وأساطير الأولين، وأضغاث أحلام. فهذا على معنى تسمية.
وقال: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً}4 يعني: إنهم سموهم إناثا، ثم ذكر "جعل" على غير معنى تسمية، فقال: {يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ}5 فهذا على معنى فعل من أفعالهم.
وقال: {حَتَّى إِذَا جَعَلَهُ نَاراً}6 هذا على معنى "جعل"، فهذا على جعل المخلوقين، ثم جعل من أمر الله على معنى خلق لا يكون إلا خلق، ولا يقوم إلا مقام خلق لا يزول عنه المعنى.
وإذا قال الله: "جعل" على غير معنى خلق لا يكون خلق، ولا يقوم مقام خلق، ولا يزول عنه المعنى، فمما قال الله جعل على معنى خلق قوله: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ}7، يعني: وخلق الظلمات والنور. وقال: {وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ}8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 3.
2 كذا في الأصل.
3 سورة الحجر آية: 91.
4 سورة الزخرف آية: 19.
5 سورة البقرة آية: 19.
6 سورة الكهف آية: 96.
7 سورة الأنعام آية: 1.
8 سورة النحل آية: 78.

ص -141- يقول: وخلق لكم. وقال: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ}1، يقول: وخلقنا الليل والنهار آيتين. وقال: {وَجَعَلَ الشَّمْسَ سِرَاجاً}2، وقال: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا}3، يقول: وخلق منها زوجها، يقول: خلق من آدم. وقال: {وَجَعَلَ لَهَا رَوَاسِيَ}4، يقول: وخلق لها رواسي، ومثله في القرآن كثير، فهذا وما كان على مثاله لا يكون إلا على معنى خلق.
"ثم ذكر جعل على معنى غير خلق قوله: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ}5، لا يعني: ما خلق الله من بحيرة ولا سائبة، وقال الله لإبراهيم: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً}6، لا يعني: إني خالقك للناس إماما؛ لأن خلق إبراهيم كان متقدما 7.
قال إبراهيم: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً}8. وقال إبراهيم: {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ}9، لا يعني: اخلقني مقيم الصلاة. وقال: {يُرِيدُ اللَّهُ أَلاَّ يَجْعَلَ لَهُمْ حَظّاً فِي الْآخِرَةِ}10.
وقال لأم موسى: {إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ}11 لا يعني: وخالقوه من المرسلين؛ لأن الله وعد أم موسى أن يرده إليها ثم يجعله من بعده رسولا، وقال: {وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعاً فَيَجْعَلَهُ فِي جَهَنَّمَ}12 وقال: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً}13 لا يعني: ونخلقهم أئمة، وقال: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً}14، ومثله في القرآن كثير.
"فهذا -وما كان على مثاله- لا يكون على معنى خلق، فإذا قال الله: "جعل" على معنى خلق، وقال: "جعل" على غير معنى خلق، فبأي حجة قال الجهمي جعل على معنى خلق؟ فإن رد الجهمي الجعل إلى المعنى الذي وصفه الله فيه، وإن كان لا كان من الذين يسمعون كلام الله، ثم يحرفونه من بعد ما عقلوه وهم يعلمون.
فلما قال الله: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً}15 يقول: "جعله عربيا" جعله جعلا على معنى فعل من أفعال على غير معنى خلق، وقال في سورة الزخرف: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ}16، وقال: {لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}17، وقال: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ}18.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية: 12.
2 سورة نوح آية: 16.
3 سورة الأعراف آية: 189.
4 سورة النمل آية: 61.
5 سورة المائدة آية: 103.
6 سورة البقرة آية: 124.
7 أي: متقدما على إمامته.
8 سورة إبراهيم آية: 35.
9 سورة إبراهيم آية: 40.
10 سورة آل عمران آية: 176.
11 سورة القصص آية: 7.
12 سورة الأنفال آية: 37.
13 سورة القصص آية: 5.
14 سورة الأعراف آية: 143.
15 سورة الزخرف آية: 3.
16 سورة الزخرف آية: 3.
17 سورة الشعراء آية: 194.
18 سورة مريم آية: 97.

ص -142- فلما جعل الله القرآن عربيا، ويسَّره بلسان نبيه صلى الله عليه وسلم كان ذلك فعلا من أفعال الله -تبارك وتعالى- جعل القرآن به عربيا بينا يعني هذا بيان، لمن أراد الله هداه.
ثم إن الجهمي ادَّعى أمرًا آخر وهو من المحال، فقال: أخبرونا عن القرآن، هو الله أو غير الله؟ فادعى في القرآن أمرا، فوهم للناس. فإذا سئل الجاهل عن القرآن: هو الله أو غير الله؟ فادعى في ال من أن 1 يقول أحد القولين، فإن قال: هو الله. قال له الجهمي: كفرت. وإن قال: هو غير الله. قال: صدقت. فلم لا يكون غير الله مخلوقا؟ فيقع في نفس الجاهل من ذلك ما يميل به إلى قول الجهمي، وهذه المسألة من الجهمي هي من المغاليط.
(فالجواب) للجهمي إذا سأل فقال: أخبرونا عن القرآن: هو الله، أو غير الله؟ قيل له: إن الله –جل ثناؤه- لم يقل: في القرآن إن القرآن أنا، ولم يقل: هو غيري، وقال: هو كلامي، فسميناه باسم سمَّاه الله به، فقلنا: كلام الله، فمن سمَّى القرآن باسم سمَّاه الله به كان من المهتدين، ومن سمَّاه باسم غيره كان من الضالين.
وقد فَصَلَ الله بين قوله وبين خلقه، ولم يسمه قولا، فقال: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ}2، فلما قال: {أَلا لَهُ الْخَلْقُ}3 لم يبق شيء مخلوق إلا كان داخلا في ذلك، ثم ذكر ما ليس بخلق فقال: {وَالأَمْرُ}فأمره هو قوله: {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}4 أن يكون قوله خلقا.
وقال: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ}5، ثم قال للقرآن: {أَمْرًا مِنْ عِنْدِنَا}6، وقال: {لِلَّهِ الأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ}7 يقول: لله القول من قبل الخلق ومن بعد الخلق، فالله يخلق ويأمر، وقوله غير خلقه.
وقال: {ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ}8، وقال: {حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ}9. ثم قال أحمد -رحمه الله-:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أن العبارة هكذا: فلا بد أن يقول أحد القولين، ا هـ من الأصل.
2 سورة الأعراف آية: 54.
3 سورة الأعراف آية: 54.
4 سورة الأعراف آية: 54.
5 سورة الدخان آية: 3.
6 سورة الدخان آية: 3.
7 سورة الروم آية: 4.
8 سورة الطلاق آية: 5.
9 سورة هود آية: 40.

ص -143- (باب بيان ما فصل الله به بين قوله وبين خلقه)
 وذلك أن الله -جل ثناؤه- إذا سمى الشيء الواحد باسمين أو ثلاثة أسامٍ فهو مرسل غير مفصل، وإذا سمى شيئين مختلفين لم يدعهما مرسلا حتى يفصل بينهما، من ذلك قوله: {يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً}1 فهذا شيء واحد سماه بثلاثة أسامٍ وهو مرسل، ولم يقل: إن له أبا وشيخا وكبيرا.
وقال: {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ}2، ثم قال: {وَأَبْكَاراً}فلما كانت البكر غير الثَّيِّب لم يدعه مرسلا حتى فصل بينهما، وذلك قوله: {وَأَبْكَاراً}.
وقال: {وَمَا يَسْتَوِي الأَعْمَى}3، ثم قال: {وَالْبَصِيرُ}. فلما كان البصير غير الأعمى فصل بينهما، ثم قال: {وَلا الظُّلُمَاتُ وَلا النُّورُ وَلا الظِّلُّ وَلا الْحَرُورُ}4. فلما كان كل واحد من هذا غير الشيء الآخر فصل بينها، ثم {هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}5، كله شيء واحد، فهذا مرسل ليس بمفصل.
فكذلك إذا قال الله: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ}6 لأن الخلق غير الأمر، فهو مفصل، انتهى ما ذكره أحمد -رحمه الله-.
وهذا الذي ذكره أحمد -رحمه الله- هو الذي عليه الحذاق من أئمة السنة، وهو قول ابن كلاب وغيره، فهؤلاء لا يطلقون القول بأن صفات الله هي الله، ولا أنها غيره؛ وذلك لأن هذا إثبات قسم ثالث وهو خطأ، ففرق بين إطلاق اللفظين لما في ذلك من الإجماع، وبين نفي مسمى اللفظين مطلقا وإثبات معنى ثالث خارج من مسمى اللفظين.
فجاء بعد هؤلاء أبو الحسن الأشعري وكان أحذق ممن بعده، فقال بنفي مفرد لا مجموعا، فيقول مفردا: ليست الصفة هي الموصوف؟ ويقول مفردا: ليست غيره؟ ولا يجمع بينهما، فلا يقال: لا هي هو، ولا هي غيره؛ لأن الجمع بين النفي فيه من الإيهام ما ليس في التفريق. وجاء بعده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية: 78.
2 سورة التحريم آية: 5.
3 سورة فاطر آية: 19.
4 سورة فاطر آية:20، 21.
5 سورة الحشر آية: 23، 24.
6 سورة الأعراف آية: 54.

ص -144- أقوام فقالوا: بل ينفى مجموعا، فيقال: لا هي هو، ولا هي غيره، ثم كثير من هؤلاء إذا بحثوا يقولون: هذا المعنى إمَّا أن يكون هذا وإمَّا أن يكون غيره؛ فيتناقضون، وسبب ذلك أن لفظ الغير مجمل يُراد بالغير: المباين المنفصل، ويُراد به ما ليس هو غير الشيء، وقد يعبر عن الأول بأن الغيرين ما جُوِّزَ وجودُ أحدهما وعدمه، أو ما جاز مفارقة أحدهما للآخر بزمان أو مكان أو وجود، ويعبر عن الثاني بأنه ما جاز العلم بأحدهما مع عدم العلم بالآخر. فبين هذا وهذا فرق ظاهر.
فصفات الرب اللازمة لا تفارقه البتة، فلا يكون غيرًا بالمعنى الأول، ويجوز أن يعلم بعض الصفات دون بعض، ويعلم الذات دون الصفة فيكون غيرًا باعتبار الثاني.
ولهذا أطلق كثير من مثبتة الصفات عليها أنها أغيار للذات، وقالوا: إنها غير الذات. ولا يقولون إنها غير الله، فإن لفظ الذات لا يتضمن الصفات، بخلاف اسم الله فإنه يتناول الصفات.
ولهذا كان الصواب -على قول أهل السنة- هو أن لا يقال في الصفات: إنها زائدة على اسم الله، بل من قال ذلك فقد غلط عليهم، وإذا قيل: هي زائدة على الذات أم لا؟ كان الجواب أن الذات الموجودة في نفس الأمر مستلزمة للصفات، فلا يمكن وجود الذات مجردة عن الصفات، بل ولا يوجد شيء من الذوات مجردا عن جميع الصفات، بل لفظ "الذات" تأنيث "ذو"، ولفظ "ذو" مستلزم للإضافة، وهذا اللفظ مولد، وأصله أن يقال: ذات علم وذات قدرة، وذات سمع، كما قال الله تعالى: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ}1 ويقال: فلانة ذات مال وجمال.
ثم لما علموا أن نفس الرب ذات علم وقدرة، وسمع وبصر، عرفوا لفظ الذات ردًّا على من نفى صفاتها، وصار التعريف يقوم مقام الإضافة، بحيث إذا قيل لفظ الذات فهو ذات كذا. فالذات لا يكون إلا ذات علم وقدرة، ونحوه من الصفات لفظا ومعنى.
وإنما يريد محققو أهل السنة بقولهم: "الصفات زائدة على الذات" أنها زائدة على ما أثبته نفاة الصفات من الذات، فإنهم أثبتوا ذاتا مجردة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 1.

ص -145- لا صفات لها، فأثبت أهل السنة الصفات زائدة على ما أثبته هؤلاء، فهي زيادة في العلم والاعتقاد والخبر، لا زيادة على نفس الله -جل جلاله-، بل نفسه المقدسة متصفة بهذه الصفات، لا يمكن أن تفارقها، ولا توجد الصفات بدون الذات، ولا الذات بدون الصفات.
والمقصود هنا بيان بطلان كلام هذا المعترض وقوله: إن من أثبت الصفات لله تبارك وتعالى لزمه أن يكون مع الله قدما، فظهر -بما ذكرنا عن أهل السنة والجماعة- أن كلامه هذا تلبيس وجهل وضلال، وأن مذهب أهل السنة والجماعة في إثبات الصفات الثابتة في القرآن والسنة هو الصواب الموافق لصريح المعقول، كما أنه هو الوارد في صحيح المنقول.
الوجه السابع الأقسام الممكنة في آيات الصفات وأحاديثها
(الوجه السابع) أن يقال: الأقسام الممكنة في آيات الصفات وأحاديثها ستة أقسام، كل قسم عليه طائفة من أهل القبلة: قسمان يقولان: تجري على ظواهرها، وقسمان يقولان: هي على خلاف ظواهرها، وقسمان يسكتان.
أما الأولون فقسمان:
(أحدهما): من يجريها على ظواهرها، ويجعل ظاهرها من جنس صفات المخلوقين، فهؤلاء المُشَبِّهَة، ومذهبهم باطل بالكتاب والسنة، ولهذا أنكره السلف عليهم، وإليه توجه الرد بالحق.
(والثاني): من يجريها على ظاهرها اللائق بجلال الله –تعالى-، كما يجري اسم الله العليم والقدير والرب والإله والموجود والذات ونحو ذلك على ظاهرها اللائق بجلال الله –تعالى-، فإن ظواهر هذه الصفات في حق المخلوقين؛ إما جوهر محدث، وإما عرض قائم، فالعلم والقدرة والمشيئة والرحمة والرضى والغضب ونحو ذلك في حق العبد أعراض. والوجه واليدان والعين في حق المخلوق أجسام.
فإذا كان الله موصوفا عند عامة أهل الإثبات بأن له علما وقدرة وكلاما ومشيئة، وإن لم تكن أعراضا يجوز عليها ما يجوز على صفات المخلوقين، فلم لا يجوز أن

ص -146- يكون وجه الله ويداه ليست أجساما لا يجوز عليها ما يجوز على صفات المخلوقين؟
وهذا هو المذهب الذي حكيناه عن أهل السنة، وهو الذي نعتقده وندين لله به، وهو الذي يدل عليه كلام علماء السنة، وهذا أمر واضح، ولله الحمد والمنة، ولا يلزم عليه شيء من اللوازم الباطلة؛ وذلك لأنه حق، ولازم الحق حق، فإن الصفات كالذات.
فكما أن ذاته ثابتة حقيقة من غير أن تكون من جنس ذوات المخلوقات، فكذلك صفاته ثابتة حقيقة من غير أن تكون من جنس صفات المخلوقات، فمن قال: لا أعقل علما ويدا واستواء إلا من جنس العلم واليد والاستواء المعهود. قيل له: فكيف تعقل ذاتا من غير جنس ذوات المخلوقين؟
الوجه الثامن صفات كل موصوف تناسب ذاته وتلائم حقيقته
(الوجه الثامن) أن يقال: صفات كل موصوف تناسب ذاته، وتلائم حقيقته، فمن لم يفهم من صفات الرب الذي ليس كمثله شيء إلا ما يناسب المخلوقين فقد ضل في عقله ودينه، وخالف لغة العرب وما فطر الله عليه عباده.
فتبين -بما ذكرنا- أن هذه اللوازم التي ذكرها هذا المعترض لا تلزم على قولنا الذي حكيناه عن أهل السنة والجماعة.
الوجه التاسع لوازم الصفات التي يدعيها المبتدعة إنما تلزم على مذهبهم دون مذهب السلف
(الوجه التاسع) أن يقال: اللوازم الشنيعة الفظيعة المخالفة لصحيح المعقول وصريح المنقول، إنما تلزم على قول هذا المعترض وسلفه المتكلمين من الجَهْمِيَّة والمُعْتَزَلَة والقَدَرِيَّة، ومن نحا نحوهم من الشِّيعَة والزَّيْدِيَّة.
وبيان ذلك أنه إذا كان الكتاب والسنة مملوءان مما ظاهره عندهم تشبيه وتجسيم وتكييف، كيف يجوز على الله –تعالى-، ثم على رسوله صلى الله عليه وسلم ثم على الصحابة أنهم يتكلمون دائما بما هو نص أو ظاهر في خلاف الحق، ثم الحق الذي يجب اعتقاده لا يبوحون به، ولا يدلون عليه، حتى يجيء أنباط الفرس والروم والفلاسفة فيثبتون للأمة العقيدة الصحيحة التي يجب على كل مكلف أو كل فاضل اعتقادها؟
لئن كان الحق فيما يقوله هؤلاء المتكلمون لقد كان ترك الناس بلا كتاب ولا سنة أهدى لهم وأنفع على هذا التقدير، بل

ص -147- كان وجود الكتاب والسنة ضررا محضا في أصل الدين، فإن حقيقة الأمر على ما يقوله هؤلاء: إنكم –معاشر العباد- لا تطلبوا معرفة الله ولا ما يستحقه من الصفات نفيا وإثباتا، لا من الكتاب ولا من السنة، ولا من طريق سلف الأمة، ولكن انظروا أنتم فما وجدتموه مستحقا له من الصفات فصفوه به، سواء كان موجودا في الكتاب والسنة أو لم يكن، وما لم تجدوه مستحقا له في عقولكم فلا تصفوه به، وإليه عند التنازع فارجعوا؛ فإنه الحق الذي تعبدتكم به.
وما كان مذكورا في الكتاب والسنة مما يخالف قياسكم هذا فاجتهدوا في تخريجه على شواذ اللغة، ووحشي الألفاظ، وغرائب الكلام، أو اسكتوا عنه مفوضين علمه إلى الله، مع نفي دلالته على شيء من الصفات. هذا حقيقة الأمر على رأي هؤلاء، وهو لازم لهم لزوما لا محيد عنه.
ومضمونه أن كتاب الله لا يهتدى به في معرفة الله، وأن الرسول صلى الله عليه وسلم معزول عن التعليم والإخبار بصفات من أرسله، وما أشبه حال هؤلاء بالذين قال الله فيهم: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}1 إلى قوله: {إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}2.
فإن الرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول هو إلى سنته بعد وفاته، فإن هؤلاء إذا دعوا إلى ذلك أعرضوا، ورأيتهم يصدون عنه صدودا، ويقولون: يلزم منه كذا، وما قصدنا إلا إحسانا وتوفيقا بين هذه الطريقة التي سلكناها وبين الدلائل النقلية.
ثم عامة هذه الشبهات -التي يسمونها دلائل- إنما قلدوا فيها طاغوتا من طواغيت المشركين والصابئين، أو بعض ورثته الذين أمروا أن يكفروا به، وقد قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 60، 61.
2 سورة النساء آية: 62.

ص -148- أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}1.
وقال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ}2 إلى قوله: {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}3.
الوجه العاشر لا يجوز تفسير كتاب الله تعالى بغير لغة العرب
(الوجه العاشر) قوله: "أما مخالفة لغة العرب فلا يجوز لك أن تخالفها وتفسر كتاب الله -جل وعلا- بغيرها؛ لمخالفتك لما أنزل الله فيه، فقد قال تعالى: {نَزَلَ بِهِ الرُّوحُ الأَمِينُ}4 الآية، وقال: {قُرْآنًا عَرَبِيًّا}".
فهذا الكلام حق أُريد به باطل، كما قال أمير المؤمنين علي رضي الله عنه للخوارج، لما قالوا له: أشركت؛ لأنك حَكَّمْتَ الرجالَ في دين الله، وقد قال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}5 قال: "كلمة حق أريد بها باطل". وهذا من أعظم حجج المُشَبِّهَة القائلين بأنا لا نعقل من هذه الصفات إلا مثل صفاتنا؛ لأنه نزل بلغة العرب، فهم أسعد منك بهذه الحجة؛ لأن اللفظ يُحمل على ظاهره عند العرب كما تزعم.
وأما السلف وأهل السنة والجماعة فلا تلزمهم هذه الحجة؛ لأنهم يقولون: إنها على ظاهرها في حقه –تبارك وتعالى-، لكنها كما يليق بجلاله وعظمته؛ لأن الصفات تابعة للذات، كما تقدم تقريره قريبا.
الوجه الحادي عشر لو كانت أسماء الصفات مجازات لجاز نفيها ككل مجاز
(الوجه الحادي عشر) قوله: "هل يجوز لك أن تقول: استوى بلا كيف بعد أن قال: {مُبِينٌ}وقال: {لَعَلَّكُمْ تَعْقِلُونَ}6 ؟ ما كأنك إلا قلت: ما تبين لنا ولا عقلناه، فخاطبنا ربنا بما لا نتبينه ولا نعقله، وليس هو من جنس لغة العرب، ولو كان عربيا لتبين لنا وعقلناه..." إلى آخر كلامه.
فيقال: هذا مما يدل على جهلك وعدم معرفتك بالحجج التي تحتج بها؛ وذلك لأن المُشَبِّهَة يردون عليك بكلامك هذا: "نحن لا نعقل من لغة العرب إلا ما قلنا"، والعرب يحملون الكلام على حقيقته، فما المانع من حمل هذه النصوص على ظواهرها في حقنا، والمجاز إنما يُصار إليه عند الضرورة، ولا ضرورة هنا. وأيضا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 65.
2 سورة البقرة آية: 213.
3 سورة البقرة آية: 213.
4 سورة الشعراء آية: 193.
5 سورة الزمر آية: 65.
6 سورة الزخرف آية: 3.

ص -149- يقولون: من قاعدة المجاز جواز نفيه، ولا يجوز لأحد أن ينفي تلك الصفات عن الله –عز وجل- فيقول: ليس بسميع، ليس بحي، ليس ببصير، ليس بقادر، ليس بمتكلم، ليس بمستوٍ على العرش، فكيف تقولون: إنها من المجاز ومن قاعدة العرب أنهم يجوزون نفي المجاز؟
فإذا قالوا للشجاع: هذا أسد، إذا أرادوا تشبيهه بالأسد في الشجاعة، جوَّزُوا أن ينفى ذلك عنه، ويقال ليس بأسد، بل هذا إنسان ناطق متكلم عاقل.
وكذلك إذا قالوا للبليد: حِمار، تشبيها له بالحمار في الجهالة، جوزوا أن ينفي ذلك عنه، فيقال: ليس هذا بحمار، وإنما هو شبه له بالجهل، وأشباه ذلك كثير في كلامهم.
وأما إذا قال أهل السنة: إن الله أخبرنا أنه استوى على العرش، ولم يخبرنا بكيفية ذلك، فقلنا بما قال الله، وسكتنا عما سكت الله عنه، وحملنا الاستواء على حقيقته في حق الباريء تعالى، فإذا قيل لنا: كيف استوى؟ قلنا: لم يخبرنا الله بذلك، فهذا معنى قولنا: "بلا كيف"، فأين في هذا ما يخالف لغة العرب؟
وما أحسن ما قال بعض أهل السنة: إذا قال لك الجهمي: كيف استوى؟ أو كيف ينْزل إلى سماء الدنيا؟ أو كيف يداه؟ أو نحو ذلك، فقل له: كيف هو في نفسه؟ فإذا قال: لا يعلم ما هو إلا هو؟ وذات الباريء غير معلومة للبشر، فقل له: فالعلم بكيفية الصفة مستلزم للعلم بكيفية الموصوف، فكيف يمكن أن يعلم كيفيته؟ وإنما تعلم الذات والصفات من حيث الجملة على الوجه الذي ينبغي لذلك الموصوف، بل هذه المخلوقات في الجنة قد ثبت عن ابن عباس -رضي الله عنهما- أنه: "ليس في الدنيا مما في الجنة إلا الأسماء".
وقد أخبر الله –تعالى- أنه: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ}1 الآية، وقال صلى الله عليه وسلم: "يقول الله: أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر"2.
فإذا كان نعيم الجنة -وهو خلق من خلق الله- كذلك، فما الظن بالخالق -سبحانه وتعالى؟ أفلا يعتبر العاقل بهذا عن الكلام في كيفية الله –تعالى؟ وقد قال -تعالى-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة السجدة آية: 17.
2 البخاري: بدء الخلق (3244) , ومسلم: الجنة وصفة نعيمها وأهلها (2824) , والترمذي: تفسير القرآن (3197) , وابن ماجه: الزهد (4328) , وأحمد (2/313 ,2/438 ,2/466 ,2/495) , والدارمي: الرقاق (2828).
3 سورة الشورى آية: 11.

ص -150- وبما ذكرنا يتبين للمنصف اللبيب أن أهل السنة والجماعة هم أسعد الناس بفهم كتاب الله وتعقله وتفهمه وتدبره، وقد هداهم الله لما اختُلف فيه من الحق، والله يهدي من يشاء إلى صراط مستقيم.
الوجه الثاني عشر حقيقة الاستواء في لغة العرب
(الوجه الثاني عشر): قوله: (قد صرَّحت بأن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 دلَّ على الاستواء على العرش كما فهمناه من كلامك وخطابك. ولغة العرب حاكمة بأن حقيقة الاستواء على العرش الجلوس عليه، وهو القعود مع تعطف الرجلين ورجوع بعضها إلى بعض، تعالى الله عن ذلك، فهذا حقيقته عند العرب).
فيقال: هذا كذب ظاهر على اللغة العربية، وليس هذا حقيقته عند العرب في حق الباريء –تعالى-، وإذا كان علماء العربية قد بينوا أن الاستواء في حق المخلوق يطلق على معانٍ كثيرة، كالاستيلاء والاستقرار وغير ذلك، فكيف يقول هذا الجاهل: إن لغة العرب حاكمة بأن حقيقة الاستواء على العرش الجلوس عليه، وهو القعود مع تعطف الرجلين ورجوع بعضها على بعض، تعالى الله عن ذلك، فهذا حقيقته عند العرب.
ولكن هذا المعترض وشيعته -لظلمة قلوبهم وزيغها عن الحق- لا يفهمون من صفات الله إلا ما يفهمونه من صفات المخلوقين؛ ولذلك زعموا أن ظاهر هذه النصوص الواردة في القرآن والسنة تشبيه وتجسيم وتكييف، وكلامنا في هذا الوجه وما قبله من الوجوه شافٍ كافٍ في نقض كلامه وبيان بطلانه لمن أراد الله هدايته، والله أعلم.
فصل مذهب آل البيت في الصفات
وأما قوله: (فإن قلت: قد أَبَنْت خطأ المجيب وتخليطه، وذكرت في كلامك أن المرجع عند الشبه إلى قرناء كتاب الله –تعالى- أهل بيت رسول الله صلى الله عليه وسلم، فما تحقيق مذهبهم في الصفات؟ وما أثبت الله –تعالى- لنفسه في صريح الآيات من اليد والاستواء وغيرهما حتى تطمئن القلوب إليه، ويكون المُعَوِّل في الاعتقاد عليه). ثم نقل عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية: 5.

ص -151- محمد بن عز الدين المفتي في كتاب "البدر الساري شرح: واسطة الدراري، في توحيد الباري" من نحو قادر وعالم وموجود وقديم وحي... إلى آخر كلامه، وكذلك ما ذكره عن "عقد النظام" وغيره. ثم قال: "ولو اتسع المقام، لذكرنا أقوال علماء الآل -عليهم السلام- قولا قولا، والوجه على ما ذهبوا إليه، هو أنهم اطلعوا على حقيقة ما هو قرينهم كتاب الله -تعالى- الذين هم تراجمته، وفهموه بفهم جدهم صلى الله عليه وسلم حيث قال: "فهمهم فهمي".
(فالجواب) أن يقال:
(أولا): نطالبك بصحة هذا عن زين العابدين رضي الله عنه.
ويقال: (ثانيا): مَنْ رواه مِنْ الأئمة المعروفين بالعلم ومعرفة الحديث: كالإمام أحمد ومالك بن أنس، والشافعي والزهري، والحسن بن أبي الحسن البصري، وسعيد بن المسيب وقتادة، وأمثال هؤلاء الذين اشتهر عند الأمة أنهم أهل صدق فيما نقلوه عن أهل البيت وغيرهم.
ومجرد نقل من ذكرت عنه لا يوجب صحة النقل عنه بذلك، وهؤلاء الذين ذكرت أنهم نقلوا ذلك عنه لا يُعرفون عند أهل العلم بصدق ولا أمانة ولا ديانة، كما يعرف أئمة أهل البيت: مثل زين العابدين، وابنه زيد بن علي، وأشباههم رضي الله عنهم.
ويقال: (ثالثا): قد نقل عن أهل البيت ما يخالف ما نقلته عمن ذكرت، فمن ذلك ما نقل البغوي في تفسيره المشهور، قال فيه: قال ابن عباس رضي الله عنه وأكثر المفسرين من السلف: "استوى إلى السماء: ارتفع إلى السماء". وكذلك قال الخليل بن أحمد، وهو من أئمة اللغة المشهورين.
وروى البيهقي بإسناده قال الفراء: "استوى إلى السماء أي: صعد." قاله ابن عباس. والتفاسير المأثورة عن النبي صلى الله عليه وسلم والصحابة والتابعين مثل: تفسير محمد بن جرير الطبري، وتفسير عبد الرحمن بن إبراهيم المعروف بدحيم، وتفسير عبد الرحمن بن أبي حاتم الرازي، وتفسير ابن المنذر، وتفسير أبي بكر عبد العزيز وتفسير أبي الشيخ

ص -152- الأصبهاني، وتفسير أبي بكر بن مردويه، وما قبل هؤلاء من التفاسير، مثل: تفسير الإمام أحمد بن حنبل، وإسحاق بن إبراهيم، وبقي بن مخلد، ومن قبلهم، مثل: تفسير عبد بن حميد، وتفسير سنيد، وتفسير عبد الرازق، ووكيع بن الجراح، فيها من هذا الباب الموافق لقول أهل السنة والجماعة ما لا يحصى، فمن أراد ذلك فليطالع في تلك الكتب.
وهؤلاء الأئمة هم الذين يعرفون مذهب أهل البيت، ويميزون بين صحيح القول من ذلك والمكذوب منه، وهم المتبعون لأهل البيت حقا؛ وبهذا تبين بطلان قول المعترض.
فصل

وأما قوله في الكلام على الاستواء: (وقوله: قال الإمام الأعظم القاسم بن محمد في كتابه "الأساس": جمهور أئمتنا أن العرش عبارة عن عز الله وملكه... إلى آخره) قال في شرحه: اعلم أن تأويل الاستواء على العرش متفق عليه إلا عند مثل ابن عربي والمُجَسِّمَةِ، ثم ذكر الحامل له على التأويل).
(فالجواب) أن يقال: هذا يدل على جهل المعترض، وأنه لا يعرف المذاهب في هذه المسألة، وجهل من نقل عنه ذلك؛ فإن مذهب أهل السنة في هذه المسألة من التابعين وأتباعهم، والأئمة الأربعة وأصحابهم، أمر مشهور معلوم عند من له أدنى معرفة بمذاهب الناس، حتى المُأَوِّلَة من المعتزلة والأشعرية وغيرهم يقرون بذلك إذا ذكروا آيات الصفات، وأحاديثها في تفاسيرهم، وعقائدهم يقولون: فيها مذهبان: مذهب السلف، وهو إمرارها كما جاءت مع اعتقاد أنها صفات لله، لا تشبه صفات المخلوقين. وقالوا ذلك أسلم، (والثاني) مذهب الخلف: وهو تأويلها وصرفها عن ظاهرها كتأويل الاستواء بالاستيلاء، واليد بالقدرة والنعمة، وأشباه ذلك.
وقد نقل مذهب السلف في هذه المسألة -كما ذكرنا- غير واحد من الأئمة: كحرب الكرماني صاحب الإمام

ص -153- أحمد في "مسائله"، والإمام البخاري صاحب "الصحيح" في كتاب خلق أفعال العباد، والخلال في كتاب "السنة"، وأبي عثمان إسماعيل الصابوني، وعثمان بن سعيد الدارمي الذي هو من أقران البخاري ومسلم، وذكروا مذهب التأويل عن جهم بن صفوان، وبشر المريسي، وأشباههم ممن هو معروف بالبدعة والضلالة، وهذا نص كلامهم بحروفه:
(نُقُول مصنفي السلف في مذهب أهل السنة في صفات الله تعالى)
قال أبو محمد حرب الكرماني في مسائله المعروفة التي نقلها عن الإمام أحمد وإسحاق وغيرهما، وذكر من الآثار عن النبي صلى الله عليه وسلم وأصحابه وغيرهم ما ذكر، وهو كتاب كبير صنفه على طريقة "الموطأ" ونحوه من المصنفات. قال في آخره في الباب الجامع:
قول الإمام الكرماني في مذهب السلف
(باب القول في المذهب): هذا مذهب أئمة العلم، وأصحاب الأثر، وأهل السنة المعروفين بها، المقتدى بهم فيها، وأدركت من أدركت من علماء أهل الشام والعراق والحجاز وغيرهم عليها، فمن خالف شيئا منها، أو طعن فيها، أو عاب قائلها، فهو مبتدع خارج من الجماعة، وزائل عن منهج السنة وسبيل الحق.
وهو مذهب أحمد، وإسحاق بن إبراهيم، وبقي ابن مخلد، وعبد الله بن الزبير الحميدي، وسعيد بن منصور وغيرهم ممن جالسنا، وأخذنا عنهم العلم، وذكر الإيمان في القدر والوعد والوعيد والإمامة، وما أخبر به الرسول صلى الله عليه وسلم من أشراط الساعة، وغير ذلك... إلى أن قال: "وهو سبحانه بائن عن خلقه، لا يخلو من علمه مكان".
ولله عرش، وللعرش حملة يحملونه، وله حد، والله أعلم بحده، والله على عرشه -عَزَّ ذِكره وتعالى جده، ولا إله غيره-. والله سبحانه سميع لا يشك، بصير لا يرتاب، عليم لا يجهل، جواد لا يبخل، حليم لا يعجل، حفيظ لا ينسى، رقيب لا يغفل، يتكلم ويتحرك1 ويسمع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني بالتحرك: ما ورد في مجيئه وإتيانه، وهو في القرآن، ومن نزوله إلى سماء الدنيا في الحديث، ولكن لفظ التحرك لا نعرفه في الكتاب والسنة ولا آثار الصحابة.

ص -154- ويبصر وينظر، ويقبض ويبسط ويعرج، ويحب ويكره، ويبغض ويرضى، ويسخط ويغضب، ويرحم ويعفو ويغفر، ويعطي ويمنع، وينْزل كل ليلة إلى سماء الدنيا كيف شاء، وكما شاء {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1 إلى أن قال: ولم يزل الله متكلما عالما، فتبارك الله أحسن الخالقين".
قول الإمام الأثرم في مذهب السلف
وقال الفقيه الحافظ أبو بكر الأثرم صاحب الإمام أحمد في كتاب "السنة"، وقد نقله عنه الخلال في "السنة": حدثنا إبراهيم بن الحارث- يعني: العبادي- حدثني الليث بن يحيى، سمعت إبراهيم بن الأشعث: قال أبو بكر صاحب الفضيل: سمعت الفضيل ابن عياض يقول: " ليس لنا أن نتوهم في الله كيف وكيف؟ لأن الله وصف نفسه فأبلغ، فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ ?} 2.
فلا صفة أبلغ مما وصف به نفسه، وكل هذا النُزول، وهذه المباهاة، وهذا الاطلاع، كما شاء أن ينْزل، وكما شاء أن يباهي، وكما شاء أن يطلع، وكما شاء أن يضحك. فليس لنا أن نتوهم كيف وكيف؟ وإذا قال لك الجهمي: أنا كافر برب يتحرك، أو يزول عن مكانه. فقل: أنا مؤمن برب يفعل ما يشاء.
وقد ذكر هذا الكلام الأخير عن الفضيل بن عياض -رحمه الله- البخاري: -رحمه الله- في كتاب "خلق أفعال العباد"، هو وغيره من أئمة أهل السنة، وتلقوه بالقبول، قال البخاري، وحدث يزيد بن هارون عن الجهمية فقال: "من زعم أن {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 3 على خلاف ما يقر في قلوب العامة، فهو جهمي".
قول إسحاق بن إبراهيم في كتاب السنة
وقال إسحاق بن إبراهيم في كتاب السنة: أخبرني عبيد الله بن حنبل أخبرني أبي حنبل بن إسحاق قال: قال عمي أحمد بن حنبل: " نحن نؤمن بأن الله على العرش كيف شاء بلا حد، ولا صفة يبلغها واصف، أو يحده أحد، فصفات الله له ومنه، وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية: 11.
2 سورة الإخلاص آية:1: 4.
3 سورة طه آية: 5.

ص -155- كما وصف نفسه، لا تدركه الأبصار بحد ولا غاية، وهو يدرك الأبصار، وهو عالم الغيب والشهادة، وعلام الغيوب، ولا يدركه وصف واصف، وهو كما وصف نفسه.
وليس من الله شيء محدود، ولا يبلغ علم قدرته أحد، غلب الأشياء كلها بقدرته وسلطانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}1، وكان الله قبل أن يكون شيء. والله هو الأول والآخر لا يبلغ أحد حَدَّ صفاته".
قال: وأخبرني علي بن عيسى أن حنبلا حدثهم، قال: سألت أبا عبد الله عن الأحاديث التي تروى "أن الله -تبارك وتعالى- ينْزل كل ليلة إلى سماء الدنيا." و"أن الله يُرَى." و"أن الله يضع قدمه." وما أشبه هذه الأحاديث.
فقال أبو عبد الله: "نؤمن بها ونصدق بها، ولا كيف ولا معنى" أي: لا نكيفها ولا نحرفها بالتأويل، فنقول: معناها كذا، ولا نرد منها شيئا، ونعلم أن ما جاء به الرسول حق، إذا كان بأسانيد صحاح، ولا نرد على الله قوله، ولا يوصف الله بأكثر مما وصف به نفسه بلا حد ولا غاية {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}2.
وقال حنبل في موضع آخر، عن أحمد، قال: "ليس كمثله شيء في ذاته كما وصف به نفسه، وقد أجمل -تبارك وتعالى- بالصفة لنفسه، فحد لنفسه صفة ليس يشبهه شيء، فصفاته غير محدودة ولا معلومة إلا بما وصف نفسه. قال: فهو سميع بصير بلا حد، ونؤمن بالقرآن كله محكمه ومتشابهه، ولا نزيل عنه صفات من صفاته لشناعة شنعت، لا نتعدى القرآن والحديث، والخبر. "يضحك الله" ولا يُعْلَمُ كيف ذلك إلا بتصديق الرسول صلى الله عليه وسلم. لا يصفه الواصفون، ولا يحده أحد. تعالى الله عما يقول الجهمية والمُشَبِّهَةُ".
قلت: والمُشَبِّهَةُ ما يقولون؟ قال: "مَنْ قال بصر كبصري، ويد كيدي، وقدم كقدمي. فقد شبه الله بخلقه، وهذا يحده، وهذا كلام سوء، وهذا محدود، والكلام في هذا لا أحبه". انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية: 11.
2 سورة الشورى آية: 11.

ص -156- والكتب الموجودة فيها ألفاظهم الثابتة بأسانيدها عنهم، وغير أسانيدها كثير، مثل: كتاب "الرد على الجهمية" لابن أبي حاتم، والرد عليهم لمحمد بن عبد الله الجعفي شيخ البخاري، والرد عليهم للحكم بن معبد الخزاعي، وكتاب "السنة" لعبد الله بن أحمد بن حنبل، و"السنة" لحنبل بن عم الإمام أحمد، و"السنة" لأبي داود السجستاني، و"السنة" للأثرم، و"السنة" لأبي بكر الخلال، و"الرد على الجهمية" للدارمي، ونقضه على "الكاذب العنيد فيما افترى على الله في التوحيد".
وكتاب "التوحيد" لابن خزيمة، و"السنة" للطبراني ولأبي الشيخ الأصبهاني، و"شرح السنة" للألكائي، و"الإبانة" لابن بطة، وكتب ابن منده، و"السنة" لأبي ذر الهروي، و"الأسماء والصفات للبيهقي"، و"الأصول" لأبي عمر الطلمنكي، وكتاب "الفاروق" لأبي إسماعيل الأنصاري، و"الحجة" لأبي القاسم التيمي..، وغير ذلك من الكتب التي يذكر مصنفوها مذاهب السلف بالنقول الثابتة بألفاظهم الكثيرة المتواترة في إثبات علو الله على خلقه، واستوائه على عرشه تبارك وتعالى.
فكيف يقول هذا الجاهل: "إن تأويل الاستواء متفق عليه إلا عند ابن عربي والمجسمة؟ اللهم إلا أن يريد بالمجسمة أهل السنة والحديث: كالصحابة والتابعين، والأئمة الأربعة وأتباعهم من أهل الحديث وغيرهم كما يلقبهم بذلك الجهمية والمعتزلة؛ فإنهم يسمون كل من أثبت صفات الله مُجَسِّمَاً.
وأما ابن عربي وأمثاله من أهل وحدة الوجود، فهم من غُلاة الجهمية، وإنما حملهم على ذلك المبالغة في إنكار الصفات؛ وذلك أن الجهمية لما أنكروا أن يكون الله تكلم بالقرآن، قالوا: "إن الله خلقه، وأحدثه في بعض الأجسام، فنسبة ذلك إلى الله مجاز، فلزم أن يكون كلام جميع الخلق كلام الله ؛ لأنه خلق ذلك فيهم". ولهذا قال ابن عربي:
سواء علينا نثره نظامه
وكل كلام في الوجودكلامه

ومعلوم أن من خالف ما جاءت به الرسل عن الله بمجرد عقله، فهو أولى بالكفر والجهل والتشبيه، والتجسيم ممن لم يخالف ما جاءت به الرسل، وإنما خالف

ص -157- ما علم بالعقل؛ إن كان ذلك حقا، كما قال بعض نُفَاةِ الصفات لما تأمل أحوال أصحابه، وحال مثبتيها، قال: لا ريب أن حال هؤلاء عند الله خير من حالنا؛ فإنهم إن كانوا مصيبين نالوا الدرجات العالية، والرضوان الأكبر، وإن كانوا مخطئين، فإنهم يقولون: يا ربّ نحن صدقنا ما دل عليه كتابك وسنة رسولك، إذ لم يتبين لنا بالكتاب والسنة نفي الصفات كما دل كلامك على إثباتها.
فنحن أثبتنا ما دل عليه كلامك، وكلام رسولك محمد صلى الله عليه وسلم، فإن كان الحق بخلاف ذلك، فلم يبين لنا الرسول صلى الله عليه وسلم ما يخالف ذلك، ولم يكن خلاف ذلك مما يعلم ببدائه العقول، بل إن قُدِّرَ أنه حق، فإنما يعلمه الأفراد، فكيف والمخالفون في ذلك يقرون بالحيرة والارتياب.
قال النافي: فإن كنا نحن المصيبين، فإنه يقال لنا: أنتم قلتم شيئا لم آمركم بقوله، وطلبتم علما لم آمركم بطلبه، فالثواب إنما يكون لأهل الطاعة، وأنتم لم تمتثلوا أمري. قال: وإن كنا مخطئين فقد خسرنا خسرانا مبينا.
فصل في إبطال تأويل الاستواء بالاستيلاء
وأما قوله في تأويل الاستواء بالاستيلاء، ويساعده من كلام العرب ما نقله الغزالي من قول الشاعر:
قد استوى عمرو على العراق من غير سيف أو دم مهراق
(فالجواب) أن يقال: أنت قد نقضت كلامك المتقدم، وقولك: ولغة العرب حاكمة بأن حقيقة الاستواء على العرش: الجلوس عليه، وهو القعود مع تعطف الرجلين ورجوع بعضها على بعض.
وبيان ذلك أن الشاعر أخبر أن عمرًا استوى على العراق أي: ملَكه، فتقول: إن معناه جلس على العراق كله، وعطف رجليه على جميعه! فإن قلت هذا، فهذا مكابرة، وإن قلت: إن المعنى باستواء عمرو على العراق: ملكه، فقد نقضت ما أَصّلتَه، وهدمت ما قررته، فأعجب لِبَانٍ يُخَرِّبُ ما بَنَى. ولم تعلم

ص -158- بجهلك بلغة العرب، وما يجوز على الله، وما يمتنع عليه أن ذلك لا يجوز في حقه -تبارك وتعالى-، وذلك أن الله -تعالى- مُسْتَوْلٍ على الكونيْن والجنة والنار وأهلها. فأيّ فائدة في تخصيص العرش؟ وأيضا الاستيلاء يكون بعد قهر وغلبة، والله تعالى منَزه عن ذلك.
وقد أخرج اللالكائي في "السنة" عن ابن الأعرابي -وهو من أكابر أئمة اللغة- أنه سئل عن معنى: {اسْتَوَى عَلَى الْعَرْشِ}1 فقال: هو على عرشه كما أخبر، فقيل: يا أبا عبد الله، معناه استولى؟ فقال: اسكت. لا يقال: استولى على الشيء إلا إذا كان له مضادٌّ، فإذا غلب أحدهما. قيل: استولى.
وقد ذكر غير واحد من أهل العلم أن الاستواء في لغة العرب يطلق على معانٍ متعددة:
(أحدها): بمعنى الاستقرار، كقوله: {وَاسْتَوَتْ عَلَى الْجُودِيِّ}2.
(ثانيها): بمعنى الاستيلاء، ومنه قول الشاعر:
تركناهم صرعى لنسر وكاسر

فلما علونا واستوينا عليهم

(وثالثها): القصد والإقبال على الشيء، كقول القائل: "كان الأمير يدبر أمر الشام، ثم استوى إلى أهل الحجاز". أي: تحول فعله وتدبيره إليهم.
(رابعها): أنه بمعنى التمام والكمال، كقوله -تعالى-: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى}3 أي: كمل عقله.
فتبين بذلك كذب هذا المفتري وجهله بلغة العرب، وما أحسن ما قال بعضهم: "أكثر ما يفسد الناس نصف متكلم، ونصف متفقه، ونصف متطبب، ونصف نحوي. هذا يفسد الأديان، وهذا يفسد البلدان، وهذا يفسد الأبدان وهذا يفسد اللسان".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 54.
2 سورة هود آية: 44.
3 سورة القصص آية: 14.

ص -159- فصل نقض حجة الزيدي من كلام من احتج بهم
أما قوله: (وقد ذكر القاضي العلامة إسحاق بن محمد العبدي -رحمه الله- في كتاب "الاحتراس" بعد أن طوَّل بما يشفي الصدور في تقرير حجة المأولين للعرش بالعز، والملك والاستواء بالاستيلاء والقهر. ولكنه كلام طويل تضيق عنه هذه الرسالة، فاقتصرنا على آخر كلامه، قال ما لفظه: (إذا استبان لك ما أشرنا إليه، فأمر الاختيار مفوض إليك. فأما جمهور العدلية من المعتزلة وغيرهم، فقد جنحوا إلى التأويل، ورأوا أن ذلك أوفق وأليق لمن يرد إلى سواء السبيل.
وأما المحافظون على بقاء الظواهر، وكذلك التاركون للتفصيل والتأويل، فقد ظنوا أن في ذلك نوعا من التعطيل، وما التفتوا إلى التأويل، وما يرفع الشبه لا بد منه عند الفريقين، إما في نفس العرش، أو الاستواء عليه، وإما أن يكون التأويل تفصيليا أو إجماليا، وإذا كان لا بد من التأويل، فالتأويل بما يرفع مطالبة الوهم بالكيف، ويقطع مادة تلفته إلى إدراك تلك الحقيقة أحق وأوفق وأليق.
وقد كشفت لك الغطاء في التعيين والتوقف والتأويل، وأنت بعد ذلك مخير على أي جانبيك تميل، والله يقول الحق وهو يهدي السبيل).
(فالجواب) أن يقال: هذا الذي نقلته من هذا الكلام، قد نقض عليك ما نقلته قبل ذلك بأسطر يسيرة من أن تأويل الاستواء على العرش متفق عليه، إلا عند مثل ابن عربي والمجسمة، وذلك أنه ذكر في كلامه الأقوال في المسألة.
فذكر أن جمهور العدلية من المعتزلة وغيرهم يميلون إلى التأويل. فكلامه يدل على أن بعض المعتزلة يميل إلى القول المقابل لقول أهل التأويل؛ ولهذا قال: وأما المحافظون على بقاء الظواهر، وكذا التاركون للتفصيل والتأويل، فقد ظنوا أن في ذلك نوعا من التعطيل. ثم إنه خيَّر الناظر في كلامه على أي وجه يميل إليه من تلك الأقوال، وإن كان القول الأول هو الأوفق والأليق والراجح عنده. فلو أن هذا المعترض

ص -160- قال مثل مقالة هذا الرجل لكان أليق به وأوفق.
وأما ما ذكره من كلام الزمخشري وغيره من أئمة المعتزلة. فكلامهم في نفي الصفات، والقول بخلق القرآن مشهور معروف، وليسوا من أئمة العلم والدين المقتدى بهم، بل هم من أئمة البدع والضلال؛ ولهذا نقل عن بشر بن غياث المريسي حديثا عن ابن عباس رضي الله عنهما.
فإذا كان رجاله الذين ينقل عنهم كلام أهل البيت مثل بشر بن غياث المريسي، وأضرابه الذين كفرهم أهل العلم، وبَدَّعُوهم، واشتهروا بينهم بالزندقة والكفر والكذب، تبين لك أن عامة ما ينقله هذا وأشباهه عن أهل البيت كذب وافتراء عليهم. نسأل الله أن ينتقم لأهل البيت ممن كذب عليهم وأبغضهم، وقد قال البخاري -رحمه الله- في كتاب "خلق أفعال العباد": حدثني أبو جعفر، حدثني أحمد بن خالد الخلال، قال: سمعت يزيد بن هارون ذكر أبا بكر الأصم وبشر المريسي، فقال: "هما والله زنديقان، كافران بالرحمن، حلالا الدم".
وقال الخطيب في تاريخه المشهور: "وبشر بن غياث من أصحاب الرأي، أخذ الفقه من أبي يوسف القاضي، إلا أنه اشتغل بالكلام، وجرد القول بخلق القرآن، وحكى عنه أقوالا شنيعة، ومذاهب مستنكرة، أساء أهل العلم قولهم فيه بسببها، وكفره أكثرهم لأجلها". ثم ذكر الخطيب كلام أهل العلم في تكفيره، والأمر بقتله.
وقد صنف علماء السنة مصنفات كثيرة في الرد على بشر المريسي، ونحوه من أئمة الجهمية والمعتزلة. فمن ذلك ما صنفه أبو سعيد عثمان بن سعيد الدارمي الإمام المشهور من طبقة البخاري، ومسلم، والترمذي، وأبي داود، وطبقتهم، وسماه "نقض عثمان بن سعيد، على المريسي الجهمي العنيد، فيما افترى على الله في التوحيد" قال فيه: "وقد اتفقت الكلمة من المسلمين، والكافرين أن الله في السماء، إلا المريسي الضال وأصحابه، حتى الصبيان الذين لم يبلغوا الحنث، قد عرفوه بذلك: إذا ضرب الصبي رفع يده إلى السماء يدعو ربه، وكلامه بالله وبمكانه أعلم من الجهمية"، حدثنا

ص -161- أحمد بن منيع، حدثنا معاوية، عن شبيب بن شيبة، عن عمران بن حصين أن النبي صلى الله عليه وسلم قال لأبيه: "يا حصين كم تعبد اليوم؟ قال: سبعة: ستة في الأرض، وواحدا في السماء. قال: فأيهم تعد لرغبتك ورهبتك؟- قال الذي في السماء"1 فلم ينكر النبي صلى الله عليه وسلم على الكافر إذ عرف أن إله العالمين في السماء.
فحصين الخزاعي في كفره يومئذ كان أعلم بالله الجليل من بشر المريسي وأصحابه مع ما ينتحلون من الإسلام، إذ ميز بين الإله الخالق الذي في السماء، وبين الآلهة والأصنام المخلوقة في الأرض.
(قال): وادعى المعارض -أيضا- أن قول النبي صلى الله عليه وسلم "إن الله ينْزل إلى سماء الدنيا حين يمضي ثلث الليل، فيقول: هل من مستغفر؟ هل من داع؟ هل من تائب؟"2 فادعى أن الله لا ينزل بنفسه، إنما ينْزل أمره ورحمته، وهو على العرش، وبكل مكان من غير زوال؛ لأنه الحي القيوم، والقيوم بزعمه لا يزول.
(قال): فيقال لهذا المعارض: وهذا أيضا من حجج النساء والصبيان، ومن ليس عنده بيان، ولا لمذهبه برهان؛ لأن أمر الله ورحمته ينزلان في كل ساعة ووقت وأوان، فما بال النبي صلى الله عليه وسلم يحد لنُزوله الليل دون النهار؟ ويوقت من الليل شطره أو الأسحار؟ فأمره ورحمته يدعوان العباد إلى الاستغفار؟ أَو يَقْدِرُ الأمر والرحمة أن يتكلما دونه فيقولان: هل من داع فأجيب؟ هل من مستغفر فأغفر؟ هل من سائل فأعطي؟ فإن قررت مذهبك لزمك أن تدعي أن الرحمة والأمر هما اللذان يدعوان إلى الإجابة والاستغفار بكلامهما دون الله. وهذا محال عند السفهاء، فكيف عند الفقهاء؟!
وقد علمتم ذلك، ولكن تكابرون، وما بال رحمته وأمره ينْزلان من عنده شطرا من الليل، ثم لا يمكثان إلا إلى طلوع الفجر، ثم يرفعان؟ لأن رفاعة يرويه في حديثه حتى ينفجر الفجر، وقد علمتم –إن شاء الله- أن هذا التأويل أبطل باطل، ولا يقبله إلا كل جاهل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الدعوات (3483).
2 مسلم: صلاة المسافرين وقصرها (758) , وأحمد (2/433 ,3/43 ,3/94).

ص -162- وأما دعواك أن تفسير الحي القيوم: الذي لا يزول عن مكانه، ولا يتحرك، فلا يقبل هذا التفسير إلا بأثر صحيح مأثور عن رسول -الله صلى الله عليه وسلم- أو عن بعض أصحابه أو التابعين؛ لأن الحي القيوم يفعل ما يشاء، ويتحرك إذا شاء، ويهبط ويرتفع إذا شاء، ويقبض ويبسط إذا شاء، ويجلس إذا شاء؛ لأن أمارة ما بين الحي والميت التحرك، فكل حي متحرك لا محالة.
ومن يلتفت إلى تفسيرك وتفسير صاحبك مع تفسير نبي الرحمة ورسول رب العزة إذ فسر نزوله مشروحا منصوصا، ووَقّتَ لنُزوله وقتا مخصوصا، لم يدع لك ولا لأصحابك فيه لبسا.
(قال): ثم أجمل المُعارض جميع ما تنكره الجهمية من صفات الله - تعالى- وذاته المسماة في كتابه، وفي آثار رسوله صلى الله عليه وسلم، فعد منها بضعة وثلاثين صفة نسقا، وأخذ يحكم عليها، ويفسرها بما حكم به المريسي، وفسرها وتأولها حرفا حرفا، معتمدا فيها على تفسير الزائغ الجهمي بشر بن غياث المريسي، متسترا عند الجهال بالتشنيع على قوم يؤمنون بها، ويصدقون الله ورسوله فيها بغير تكييف ولا تمثيل.
فزعم أن هؤلاء مؤمنين بها يكيفونها، ويشبهونها بذوات أنفسهم، وأن العلماء -بزعمه- قالوا: ليس في شيء منها اجتهاد رأي ليدرك كيفية ذلك، أو يشبه شيئا منها بشيء مما هو للخلق موجود. قال: وهنا خطأ، كما أن الله ليس كمثله شيء، فكذلك ليس ككيفيته شيء.
قال أبو سعيد: فقلنا لهذا المعارض المشنع: أما قولك: إن كيفية هذه الصفات، وتشبيهها بما هو في الخلق خطأ. فإنا لا نقول: إنه خطأ كما قلت، بل هو عندنا كفر، ونحن بكيفيتها، وتشبيهها بما هو في الخلق موجود أشد اتقاء منكم، غير أنا كما أنا لا نشبهها ولا نكيفها، ولا نكفر بها ولا نكذب بها، ولا نبطلها بتأويل الضلال كما أبطلها إمامك المريسي في أماكن من كتابك.
وأما ما ذكرت من اجتهاد الرأي في تكييف صفات الله. فإنا لا نجيز اجتهاد الرأي في كثير من الفرائض والأحكام التي نراها بأعيننا، ونسمعها في آذاننا، فكيف في صفات الله التي لم ترها العيون، وقصرت عنها الظنون؟ غير أنا

ص -163- لا نقول فيها كما قال إمامك المريسي: إن هذه الصفات كلها كشيء واحد، وليس السمع منه غير البصر، ولا الوجه منه غير اليد، ولا اليد منه غير النفس، وأن الرحمن ليس يعرف-بزعمكم- لنفسه سمعا من بصر، ولا وجها من يدين، ولابصرا من سمع، هو كله –بزعمكم- سمع وبصر، ووجه ويد، ونفس وعلم، ومشيئة وإرادة، مثل الأرضين والسماء والجبال والتلال والهواء التي لا يعرف لشيء منها شيء من هذه الصفات والذوات.
والله تعالى عندنا متعال أن يكون كذلك، فقد ميز الله في كتابه السمع من البصر، فقال: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى}1، وقال: {إِنَّا مَعَكُمْ مُسْتَمِعُونَ}2، وقال: {وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ}3، ففرق بين الكلام والنظر دون السمع، فقال عند السماع: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا}4 إلى قوله: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}5، وقال -تعالى-: {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ}6، ولم يقل: قد رأى الله، وقال في موضع الرؤية: {الَّذِي يَرَاكَ حِينَ تَقُومُ (وَتَقَلُّبَكَ فِي السَّاجِدِينَ}7، وقال: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ}8، ولم يقل: سمع الله تقلبك، وسمع عملكم. فلم يذكر الرؤية فيما يسمع، ولا السماع فيما يرى، كما أنهما عنده خلاف ما عندكم.
وكذلك قال الله -تعالى-: {تَجْرِي بِأَعْيُنِنَا}9، وقال: {وَلِتُصْنَعَ عَلَى عَيْنِي}10 ولم يقل لشيء من ذلك: على سمعي. فكما أنا لا نكيف هذه الصفات، لا نكذب بها كتكذيبكم، ولا نفسرها كباطل تفسيركم. انتهى.
فتأمل -رحمك الله-كلام هذا الإمام بعين البصيرة يتبين لك بطلان كلام هذا المعترض، وكذبه على أهل البيت، وأنه هو وشيعته من أبعد الناس عن اتباعهم، وإنما يتبعون أعداء الملة الإسلامية والطريقة المحمدية، كجهم والمريسي وأحزابهما من أهل البدع والضلال، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية: 46.
2 سورة الشعراء آية: 15.
3 سورة آل عمران آية: 77.
4 سورة المجادلة آية: 1.
5 سورة المجادلة آية: 1.
6 سورة آل عمران آية: 181.
7 سورة الشعراء آية:218، 219.
8 سورة التوبة آية: 105.
9 سورة القمر آية: 14.
10 سورة طه آية: 39.

ص -164- فصل اختلاف أهل البيت في الصفات وغيرها كغيرهم
قال المعترض: (فإن قلت: أنت تروي إجماع أهل البيت في هذه المسائل، وقد عرفت تفرقهم في المذاهب: فمنهم الأشعري، والحنبلي وغير ذلك. قلت: أجل، ولكن لم يحدث التفرق إلا بعد انعقاد إجماع الآل في العصور المتقدمة، ولا يضر ذلك التفرق بعد وشب فروخ من ذكر عن منهج أهل البيت الأولين نشأتهم بين من لم يعرف أهل البيت ولا كتبهم فأخذوا عن العلماء... إلى آخره).
(فالجواب) أن يقال: قد نقضت بكلامك هذا الأصل الذي أصلته، وهو أن جميع أهل البيت لا يخالفون كتاب الله، وأنهم العصمة، وباب حطة، وجميع دلائلك التي استدللت بها من الآيات والأحاديث ينازعك خصومك في دلالتها على ما أردت، وقد تقدم جواب ذلك مبينا. وهذا على التقدير والتّنَزّل؛ وإلا فأكثر هذه الأحاديث التي رويتها عن رسول الله صلى الله عليه وسلم قد طعن فيها أهل العلم بالإخبار، وبينوا أنها من وضع الكذابين على رسول الله صلى الله عليه وسلم.
فإذا كنت قد أقررت أن أهل البيت في هذا الزمان وقبله بأزمنة متطاولة- قد افترقوا وصار بعضهم مع خصومكم. فكذلك أهل البيت في العصر الأول، ودعواك إجماعهم كذب ظاهر.
وهذه نصوص أهل البيت، قد نقلناها لك فيما تقدم من الرد عليك. وهذا ابن عباس -رضي الله عنهما- من أكابر علماء أهل البيت، وقد فسر الاستواء في حقه -تبارك وتعالى- بالاستقرار، كما حكى ذلك مقاتل والكلبي عن ابن عباس -رضي الله عنهما- قال: "استوى بمعنى استقر". وقد ذكر الطبرسي، وهو من أئمة الشيعة في كتاب "مجمع البيان بعلوم القرآن" في تفسير قوله: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ}1 فقال ما لفظه: اختلف فيه على أقوال:
(أحدها): وسع علمه السماوات والأرض. عن ابن عباس ومجاهد،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 255.

ص -165- وهو المروي عن أبي جعفر، وأبي عبد الله، ويقال للعلماء: "كراسي"، كما يقال لهم: "الأوتاد"؛ لأن بهم قوام الدين والدنيا.
(وثانيها): أن الكرسي ههنا: هو العرش. عن الحسن: وإنما سمي كرسيا لتركيب بعضه على بعض.
(وثالثها): أن المراد بالكرسي ههنا الملك والسلطان والقدرة.
(ورابعها): أن الكرسي سرير دون العرش.
وقد روي ذلك عن أبي عبد الله، وقريب منه ما روي عن عطاء، أنه قال: "ما السماوات والأرض عند الكرسي إلا كحلقة في فلاة".
ومنهم من قال: إن السماوات والأرض جميعا على الكرسي، والكرسي تحت العرش، والعرش فوق السماوات.
وروى الأصبغ بن نباتة أن عليا – رضي الله عنه - قال: "السماوات والأرض وما فيهما من مخلوق في جوف الكرسي، وله أربعة أملاك يحملونه بإذن الله تعالى" انتهى. وهذا يبين كذب هذا المعترض على أهل البيت في دعوى الاتفاق منهم في هذه المسائل.
فصل ما قيل في إسرار النبي إلى بعض أزواجه حديثا
وأما قوله في الاعتراض على قول المجيب في قوله: {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً}1، ثم ذكر أن مراد السائل من ذلك استظهار ما عند المسؤول، هل يقدم أبا بكر - رضي الله عنه - على علي - رضي الله عنه - في الخلافة أم العكس؟ وأن المجيب أتى بما يعهده من تفسير الآية، فأعرض عن غرض السائل وقصده.
ثم إنه قد اطلع على روايات مسندة أن الحديث الذي أسره رسول الله صلى الله عليه وسلم هي خلافة علي على الأمة، وتقديمه على أبي بكر رضي الله عنه. ثم قال المعترض: وأنا أقول: يُنظر في تصحيح هذه الروايات، وإذا صحت فما فائدة الإسرار بولاية علي رضي الله عنه؟
(فالجواب) أن يقال: هذا المعترض قد كفانا المؤنة في رد هذه الروايات الباطلة، وذكر أنها إذا صحت فما فائدة الإسرار بولاية علي –رضي الله عنه-، وذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التحريم آية: 3.

ص -166- أن الأمر إذا صح عن رسول الله صلى الله عليه وسلم أنه فعله أو أمر به، لا يقال فيه: فما فائدة الإسرار بذلك؟ بل إذا صح أن رسول الله صلى الله عليه وسلم فعل شيئا أو أمر به، فلا يفعله ولا يأمر به إلا لما فيه من الفائدة العظيمة، والمصلحة العميمة، ولا يقول مثل هذا الكلام إلا من هو من أجهل الجاهلين، وأبطل المبطلين.
كيف يجوز عند من له أدنى مسكة من العقل والدين أن يصح عنده أن رسول الله صلى الله عليه وسلم فعل شيئا أو أمر به، ولا يكون في ذلك فائدة أصلا؟ ولكن هذا شأن أهل البدع والضلال، لا يقدرون رسول الله صلى الله عليه وسلم حق قدره، نعوذ بالله من موجبات غضبه، وأليم عقابه.
فصل رأي الزيدية في الإمامة وغلو الإمامية والباطنية
زعم الزيدية أن النبي صلى الله عليه وسلم نص على تقديم علي في الخلافة
وأما قوله: (وقد علمنا بالتواتر المعنوي من السنة أن النبي صلى الله عليه وسلم قد أعلن وأنذر وأفصح وأكثر في تقديم علي رضي الله عنه على غيره من الصحابة -رضي الله عنهم- في الولاية، ولكن أهل البيت بعد علمهم بتقديم علي، لم يخوضوا في جانب من تقدم إلا كخوضه رضي الله عنه من إبانة الحق للأمة، وأنه الأقدم.
والتوجع فقط في مواطن، خروجا منه عن التلبيس والمداهنة في الدين، إذ الحق لله -تعالى- فإذا هو رضي الله عنه قد فرض أنه أسقط حقه، وجب عليه إبانة ما هو لله إذ هو المولى له، فلم يسكت، بل أعلن رضي الله عنه بما يجب عليه، وأهل البيت وصفوة شيعته لم يصنعوا إلا كما صنع علي، فلم يغلوا غلو الإمامية ولا الباطنية، نسأل الله السلامة).
(فالجواب) من وجوه:
(أحدها): أن هذا من أظهر الكذب على الله وعلى رسوله صلى الله عليه وسلم وعلى علي رضي الله عنه، وقد ثبت في صحيح البخاري وغيره بالأسانيد الثابتة قصة خروج علي والعباس من عند النبي صلى الله عليه وسلم في مرضه الذي توفي فيه حين قال الناس لعلي: "يا أبا الحسن، كيف أصبح رسول الله صلى الله عليه وسلم؟ فقال: أصبح بحمد الله بارئًا. فقال له العباس –رضي الله عنه-: أنت والله بعد ثلاث عبد العصا، إني لأعرف وجوه بني عبد المطلب عند الموت. اذهب بنا إلى رسول الله صلى الله عليه وسلم نسأله:

ص -167- فيمن هذا الأمر فإن كان فينا عرفنا ذلك، وإن كان في غيرنا علمناه، فأوصى بنا. فقال علي رضي الله عنه: إنا والله لئن سألناها رسول الله صلى الله عليه وسلم فمنعناها، لا يعطيناها الناس بعده، وإني والله لا أسألها رسول الله صلى الله عليه وسلم"1 أخرجه البخاري عن إسحاق.
أخبرنا بشر بن شعيب بن أبي حمزة، حدثني أبي عن الزهري، أخبرني عبد الله بن كعب بن مالك الأنصاري، وكان كعب أحد الثلاثة الذين تيب عليهم: أن ابن عباس أخبره أن علي بن أبي طالب خرج من عند رسول الله صلى الله عليه وسلم في وجعه الذي توفي منه، وذكر الحديث كنحو ما سقناه. وكل هؤلاء الذين رووا هذا الحديث أئمة مشاهير.
(الوجه الثاني): ما أخرجه أحمد والبيهقي بسند حسن، عن علي أنه قال -لما ظهر يوم الجمل-: "أيها الناس، إن رسول الله صلى الله عليه وسلم لم يعهد إلينا في هذه الإمارة شيئا، حتى رأينا من الرأي أن نستخلف أبا بكر، فأقام واستقام حتى مضى لسبيله، ثم إن أبا بكر رأى من الرأي أن يستخلف عمر، فأقام واستقام، ثم ضرب الدين بِجِرَانِهِ، ثم إن أقواما طلبوا الدنيا، فكانت أمور يقضي الله فيها".
(الوجه الثالث): ما روى جمع من أهل الحديث: كالدارقطني وابن عساكر والذهبي وغيرهم: أن عليا أقام بالبصرة حين بايعه الناس، فقام إليه رجلان، فقالا له: أخبرنا عن مسيرك هذا الذي سرت فيه؛ لتستولي على الأمر وعلى الأمة، تضرب بعضها ببعض، أعهد من رسول الله صلى الله عليه وسلم عهده إليك؟ فحدثنا، فأنت الموثوق به، والمأمون على ما سمعت.
فقال: "أما أن يكون عندي عهد من رسول الله صلى الله عليه وسلم في ذلك، فلا، والله لأن كنت أول من صدق به، فلا أكون أول من كذب عليه، ولو كان عندي منه عهد في ذلك ما تركت أخا بني تيم بن مرة، وعمر بن الخطاب يثبان على منبره، ولقاتلتهما بيدي، ولو لم أجد إلا بردي هذه، ولكن رسول الله صلى الله عليه وسلم لم يُقْتَلْ قتلا، ولم يمت فجأة، ومكث في مرضه أياما وليالي يأتيه المؤذن فيؤذنه لصلاة، فيأمر أبا بكر، فيصلي بالناس، وهو يرى مكاني.
ولقد أرادت امرأة من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المغازي (4447) , وأحمد (1/263 ,1/325).

ص -168- نسائه تصريفه عن أبي بكر، فأبى وغضب، وقال: "أنتن صواحب يوسف، مروا أبا بكر فليصل بالناس"1. فلما قبض رسول الله- صلى الله عليه وسلم- نظرنا في أمورنا، فاخترنا لدنيانا مَنْ رضيه رسول الله صلى الله عليه وسلم لديننا، وكانت الصلاة أعظم شعائر الإسلام، وقوام الدين، فبايعنا أبا بكر رضي الله عنه فكان لذلك أهلا، لم يختلف عليه منا اثنان- وفي رواية- فأديت إلى أبي بكر حقه، وعرفت له طاعته، وغزوت معه في جنوده، فكنت آخذ إذا أعطاني، وأغزو إذا أغزاني، وأضرب بين يديه الحدود بسوطي.
فلما قُبِضَ رضي الله عنه بايعنا عمر، لم يختلف عليه منا اثنان، فأديت له حقه، وغزوت معه، وعرفت طاعته، وكنت آخذ إذا أعطاني، وأغزو إذا أغزاني، وأضرب بين يديه الحدود بسوطي. فلما قبض رضي الله عنه تذكرت في نفسي قرابتي وسابقتي وفضلي، وأنا أظن أن لا يُعْدَل بي، ولكن خشي أن لا يعمل الخليفة بعده شيئا إلا لحقه في قبره.
فأخرج منها نفسه وولده، ولو كانت محاباة لآثر بها ولده وبرىء منها لرهط أنا أحدهم، فظننت ألا يعدلوا بي، فأخذ عبد الرحمن بن عوف رضي الله عنه مواثيقنا على أن نسمع ونطيع لمن ولاه الله أمرنا، ثم بايع عثمان، فنظرت فإذا طاعتي قد سبقت بيعتي، وإذا ميثاقي قد أخذ لغيري، فبايعنا عثمان، فأديت له حقه، وعرفت له طاعته، وغزوت معه، وكنت آخذ إذا أعطاني، وأغزو إذا أغزاني، وأضرب بين يديه الحدود بسوطي.
فلما أصيب فإذا الخليفتان اللذان أخذاها بعهد من رسول الله صلى الله عليه وسلم إليهما بالصلاة قد مضيا، وهذا الذي أخذ له ميثاقي قد أصيب، فبايعني أهل الحرمين وأهل هذين المصرين- الكوفة والبصرة- فوثب فيها من ليس مثلي، ولا قرابته كقرابتي، ولا علمه كعلمى، ولا سابقته كسابقتي، وكنت أحق بها منه، يعني: "معاوية". أخرجه هؤلاء الأئمة.
وأخرجه إسحاق بن راهويه من طرق أخرى، قال الذهبي: وهذه طرق يقوي بعضها بعضا، قال: وأصحها ما رواه إسماعيل بن علية، فذكره وفيه: لما قيل لعلي: أخبرنا عن مسيرك، أعهد عهده إليك النبي صلى الله عليه وسلم أم رأي رأيته؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الأذان (664) , ومسلم: الصلاة (418) , والترمذي: المناقب (3672) , وابن ماجه: إقامة الصلاة والسنة فيها (1232) , وأحمد (6/34 ,6/96 ,6/210 ,6/224 ,6/270) , ومالك: النداء للصلاة (414).

ص -169- فهذه الطرق كلها عن علي رضي الله عنه متفقة على نفي النص بإمامته، ووافقه على ذلك علماء أهل بيته.
فقد أخرج أبو نعيم عن المثني بن الحسن السبط، أنه لما قيل له: "من كنت مولاه فعلي مولاه" نص في إمامة علي.
فقال: "أما والله لو أراد النبي صلى الله عليه وسلم بذلك الإمارة والسلطان، لأفصح لهم به؛ فإن رسول الله صلى الله عليه وسلم كان أفصح الناس، ولقال لهم: يا أيها الناس هذا ولي أمري، والقائم عليكم بعدي، فاسمعوا له وأطيعوا. ما كان من هذا شيء، فوالله لئن كان الله ورسوله اختارا عليا لهذا الأمر، والقيام به للمسلمين من بعده، ثم ترك علي أمر الله ورسوله أن يقوم به، أو يعذر فيه للمسلمين، إن كان أعظم الناس خطيئة لعلي إذ ترك أمر الله ورسوله، وحاشاه من ذلك"
وكلام علي وأهل بيته في الثناء على أبي بكر وعمر كثير جدا بعد ما أفضت إليه الخلافة، وتواتر عنه أنه قال: "خير هذه الأمة بعد نبيها أبو بكر، ثم عمر".
وروى البخاري في صحيحه عن سفيان الثوري عن منذر عن محمد بن الحنفية، قلت لأبي: يا أبت، من خير الناس بعد رسول الله صلى الله عليه وسلم؟ قال: "يا بني، أبو بكر". قلت: ثم من؟ قال: "عمر". فخشيت أن يقول: ثم عثمان. فقلت: ثم أنت؟ فقال: "يا بني، إنما أنا رجل من المسلمين". وصح هذا عنه من وجوه كثيرة، وطرق متغايرة يصدق بعضها بعضا.
قال بعض أهل الحديث: إنه رواه عن أكثر من ثمانين نفسا من خواص أصحابه وأهل بيته. فقد تبين بما ذكرنا بطلان دعوى المعترض أن رسول الله صلى الله عليه وسلم نص على إمامته. فإذا ادعوا أن هذا مكذوب على أهل البيت، أمكن خصومهم أن يدعوا الكذب فيما رووه عن أهل البيت.
والدلائل الصحيحة التي احتجوا بها على النص على إمامة علي رضي الله عنه كقوله -تعالى-: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ}1، وكحديث غدير خم وقوله: "من كنت مولاه فعلي مولاه" فكل هذا ليس بصريح في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 55.

ص -170- النص على إمامته، والله -تبارك وتعالى- قد فرض على رسوله صلى الله عليه وسلم البلاغ المبين الذي يفهمه عامة الناس وخاصتهم، وتلك الدلائل معارضة بما هو أصح منها وأصرح، لكن هؤلاء لا يقبلون رواية أهل السنة، فلا حاجة إلى الإطالة بذكرها.
(الوجه الرابع): أن دعواهم النص على إمامته رضي الله عنه قد عارضها أقوام ادعوا النص على العباس، وعلى غيره، فالدعاوي الباطلة تمكن كل واحد. وقد قال الإمام أبو محمد بن حزم في كتاب "الملل والنحل".
"اتفق جميع فرق أهل القبلة، وجميع المعتزلة وجميع المرجئة، وجميع الشيعة، وجميع الخوارج- حاشا النجدات من الخوارج خاصة1 -على وجوب الإمامة فرضا، وأن على الأمة الانقياد لإمام عدل يقيم فيهم أحكام الله عز وجل ويسوسهم بأحكام الشريعة.
مذاهب فرق المسلمين في الإمامة
ثم اختلف القائلون بوجوب الإمامة على فرقتين: فذهب أهل السنة، وجميع الشيعة، وجمهور المرجئة، وبعض المعتزلة إلى أن: الإمامةلا تجوز إلا في قريش، خاصة مَنْ كان مِنْ ولد فهر بن مالك. وذهبت الخوارج كلها، وبعض المرجئة، وبعض المعتزلة إلى أنها جائزة في كل من قام بالكتاب والسنة، قرشيا كان أو عربيا أو عجميا. قال أبو محمد: وبوجوب الإمامة في ولد فهر بن مالك نقول؛ لنص رسول الله صلى الله عليه وسلم على أن الأئمة من قريش.
وهذه رواية جاءت مجيء التواتر، رواها أنس بن مالك، وعبد الله بن عمر بن الخطاب، ومعاوية رضي الله عنهم، وروى (جابر) بن عبد الله، وجابر بن سمرة، وعبادة بن الصامت –رضي الله عنهم- معناها.
ومما يدل على معناها إذعان الأنصار يوم السقيفة، وهم أهل الدار والمنعة والعدد والسابقة في الإسلام -رضي الله عنهم-، ومن المحال الممتنع الباطل أن يتركوا اجتهادهم لاجتهاد غيرهم لولا قيام الحجة عليهم بنص رسول الله صلى الله عليه وسلم على أن الحق لغيرهم في ذلك.
ثم قال: ولا يخلو قول رسول الله صلى الله عليه وسلم: "الأئمة من قريش"2 من أحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهم المنسوبون إلى نجدة بن عمير الحنفي القائم باليمامة.
2 أحمد (3/129).

ص -171- وجهين لا ثالث لهما: إما أن يكون أمرا، وإما أن يكون خبرا، فإن كان أمرا، فمخالف أمر رسول الله صلى الله عليه وسلم فاسق، وعمله مردود، وإن كان خبرا، فمجيز تكذيب رسول الله صلى الله عليه وسلم كافر.
اختلاف الفرق في الإمامة
ثم اختلف القائلون بأن الإمامة لا تكون إلا في صلبة قريش، فقالت طائفة: هي جائزة في جميع ولد فهر بن مالك فقط، وهذا قول أهل السنة، وجميع المرجئة، وبعض المعتزلة.
وقالت طائفة: لا تجوز الخلافة إلا في ولد جعفر بن أبي طالب رضي الله عنه، ثم قصروها على عبد الله بن معاوية بن عبد الله بن جعفر.
وقال بعض بني الحارث بن عبد المطلب: لا تجوز الخلافة إلا لبني عبد المطلب خاصة، وهم أربعة فقط لم يعقب لعبد المطلب غيرهم، وهم: العباس والحارث وأبو طالب وأبو لهب. وبلغنا عن رجل من أهل طبرية الأردن: لا تجوز الخلافة إلا في بني أمية بن عبد شمس، وكان له في ذلك تأليف مجموع. ورأينا كتابا مؤلفا لرجل من ولد عمر بن الخطاب رضي الله عنه يحتج فيه بأن الخلافة لا تجوز إلا في ولد أبي بكر وعمر -رضي الله عنهما- فقط.
قال أبو محمد: "وهذه الفرق الأربعة لم نجد لهم شبهة تستحق أن يشتغل بها إلا دعاوي كاذبة، لا وجه لها مع انقطاع القائلين بها ودثورهم".
وقالت طائفة: لا تجوز الخلافة إلا في ولد العباس، وهو قول الراوندية1، واحتجوا بأن العباس كان عاصب رسول الله صلى الله عليه وسلم ووارثه. قالوا: فإذا كان كذلك، فقد ورث مكانه، وهذا ليس بشيء؛ لأن الميراث لو صح له، لما كان ذلك إلا في المال خاصة، وأما المرتبة فما جاء قط في الديانة أنها تورث، فبطل هذا التمويه جملة، ولله الحمد.
وقد صح بإجماع جميع أهل القبلة- حاشا الروافض- أن رسول الله صلى الله عليه وسلم قال: "إنا لا نورث، ما تركناه صدقة"2 فاعترضوا بقول الله عز وجل: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ}3 وقوله -تعالى- حاكيا عن زكريا: {فَهَبْ لِي مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نسبة إلى ابن الراوندي.
2 البخاري: المناقب (3712) والمغازي (4036 ,4241) والفرائض (6725 ,6730) , والترمذي: السير (1610) , وأبو داود: الخراج والإمارة والفيء (2968) , وأحمد (1/48) , ومالك: الجامع (1870).
3 سورة النمل آية: 16.

ص -172- لَدُنْكَ وَلِيّاً يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}1.
وهذا لا حجة لهم فيه؛ لأن الرواة، وحملة الأخبار، وجميع التواريخ القديمة، وكواف بني إسرائيل ينقلون بلا خلاف نقلا يوجب العلم: أن داود –عليه السلام- كان له بنون ذكور جماعة غير سليمان؛ فصح أن سليمان ورث النبوة، وهكذا القول في ميراث يحيى بن زكريا -عليهما السلام- وبرهان ذلك من نص الآية نفسها قول زكريا -عليه السلام-: {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}2.
فأي شيء كان يرث من آل يعقوب؟ لكل سبط من أسباط يعقوب عصبات عظيمات، وهم مئو ألوف، فصح أنه إنما رغب في ولد يرث عنه، وعن آل يعقوب النبوة فقط. وأيضا فمن المحال أن يرغب زكريا في ولد يحجب عصبته عن ميراث إذ إنما يرغب في هذا ذو الحرص على الدنيا وحطامها.
وقد كان العباس حيا قائما إذ مات رسول الله صلى الله عليه وسلم فما ادعى العباس لنفسه في ذلك حقا، لا حينئذ، ولا بعد ذلك. فصح أنه رأي محدث فاسد لا وجه للاشتغال به، وما رضيه أحد قط من خلف ولده، ولا من أماثلهم ترفعا عن سقوط هذه الدعوى ووهنها، وبالله التوفيق.
مذهب الروافض والزيدية في الإمامة
وأما القائلون بأن الإمامة لا تكون إلا في ولد علي بن أبي طالب رضي الله عنه فإنهم انقسموا قسمين: فقالت طائفة: إن رسول الله صلى الله عليه وسلم نص على علي رضي الله عنه بأنه الخليفة بعده. وإن الصحابة -رضي الله عنهم- بعد موته اتفقوا على ظلم علي رضي الله عنه وعلى كتمان ذلك النص. وهؤلاء هم الروافض.
وطائفة قالت: لم ينص النبي صلى الله عليه وسلم على علي، لكنه كان أفضل الناس بعد رسول الله صلى الله عليه وسلم وأحقهم بالخلافة، وهؤلاء هم الزيدية "نسبوا إلى زيد بن علي بن الحسين رضي الله عنهم"، ثم اختلفت الزيدية فرقا، فقالت طائفة أن الصحابة ظلموه، فكفروا كل من خالفه من الصحابة -رضي الله عنهم- وهم الجارودية.
وقالت طائفة: لم يظلموه، لكن طابت نفسه بتسليم حقه إلى أبي بكر وعمر -رضي الله عنهما- وأنهما إماما هدى، ووقف بعضهم في عثمان –رضي الله عنه- وتولاه بعضهم. وجميع الزيدية لا يختلفون في أن الإمامة في جميع بني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية:5، 6.
2 سورة مريم آية: 6.

ص -173- علي بن أبي طالب رضي الله عنه، من خرج منهم يدعو إلى الكتاب والسنة، وجب سل السيف معه.
وقالت الروافض بأجمعهم: الإمامة في علي رضي الله عنه وحده بالنص عليه، ثم في الحسن، ثم في الحسين رضي الله عنهما. وادعوا نصا آخر من النبي صلى الله عليه وسلم عليهما بعد أبيهما، ثم علي بن الحسين؛ لقول الله –عز وجل-: {وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}1.
قالوا: فولد الحسين أحق من بني أخيه الحسن، ثم محمد بن علي بن الحسين، ثم في جعفر بن محمد، ثم افترقت الرافضة بعد موت هؤلاء المذكورين وموت جعفر بن محمد. فقالت طائفة بإمامة ابنه إسماعيل بن جعفر وادعوا أنه حي لم يمت، والذي لا شك فيه أنه مات في حياة أبيه، وهو كان أكبر بنيه. وقالت طائفة بإمامة ابنه محمد بن جعفر. وقالت طائفة جعفر بن محمد حي لم يمت.
وقال جمهور الروافض بإمامة ابنه موسى بن جعفر، ثم علي بن موسي، ثم محمد بن علي بن موسى، ثم علي بن محمد بن على بن موسى، ثم الحسن بن علي، ثم مات الحسن عن غير عقب، فافترقوا فرقا، وثبت جمهورهم على أنه ولد للحسن ولد فأخفاه، وقيل: بل ولد له بعد موته من جارية له اسمها صقيل.
وكانت طائفة قديمة رئيسهم المختار بن أبي عبيد الثقفي، وكيسان المكنى بأبي عمرة وغيرهم، يذهبون إلى أن الإمام بعد الحسين بن على رضي الله عنه أخوه محمد المعروف بابن الحنفية، ومن هذه الطائفة السيد بن إسماعيل الحميري الشاعر، وكثير عزة الشاعر، وكانوا يقولون: إن محمد بن الحنفية حي بجبل رضوى، ولهم من التخليط ما تضيق عنه الصحف الكثيرة.
وعمدة هذه الطوائف كلها في الاحتجاج أحاديث مكذوبة ;موضوعة، لا يعجز عن توليد مثلها من لا دين له ولا حياء.
قال أبو محمد: " لا معنى لاحتجاجنا عليهم برواياتنا، فهم لا يصدقونها، وإنما يجب أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 75.

ص -174- يحتج الخصوم بعضهم على بعض بما يصدقه الذي تقام به عليه الحجة سواء صدقه المحتج به أو لم يصدقه؛ لأن من صدق شيئا لزمه القول به، أو بما يوجب العلم الضروري، فيصير الخصم حينئذ –إن خالفه- مكابرا بالباطل منقطعا.
إلا أن بعض ما يشغبون به أحاديث صحيحة، منها: قول رسول الله صلى الله عليه وسلم لعلي: "أنت مني بمنْزلة هارون من موسى، إلا أنه لا نبي بعدي"1.
قال أبو محمد: "وهذا لا يوجب فضل علي على من سواه، ولا استحقاق الإمامة بعده؛ لأن هارون -عليه السلام- لم يل أمر بني إسرائيل بعد موسى –عليهما السلام- وإنما ولي الأمر بعد موسى –عليه السلام- فتاه يوشع بن نون، وهو صاحبه الذي سافر معه في طلب الخضرعليهما السلام. كما ولي الأمر بعد رسول الله –صلى الله عليه وسلم- صاحبه في الغار الذي سافر معه إذ هاجر صلى الله عليه وسلم إلى المدينة.
وإذا لم يكن علي نبيا كما كان هارون، ولا كان هارون خليفة على بني إسرائيل بعد موسى -عليهما السلام-، فقد صح أن كونه من رسول الله صلى الله عليه وسلم بمنْزلة هارون من موسى -عليهما السلام- إنما هو في القرابة فقط.
وأيضا فإنما قال رسول -الله صلى الله عليه وسلم- هذا القول إذ استخلفه على المدينة في "غزوة تبوك"، فقال المنافقون: استثقله فَخَلَّفَهُ. فلحق علي رضي الله عنه برسول الله صلى الله عليه وسلم حينئذ، فشكا إليه، فقال- صلى الله عليه وسلم-: "أنت مني بمنْزلة هارون من موسى"2 لاستخلافه إياه على المدينة مختارا له.
ثم قد استخلف صلى الله عليه وسلم قبل تبوك وبعدها على المدينة في غزواته وعُمَرِهِ وحجه رجالا سوى علي رضي الله عنه فصح أن هذا الاستخلاف لا يوجب لعلي فضلا على غيره ممن استخلفه، ولا يوجب -أيضا- ولاية الأمر بعده صلى الله عليه وسلم كما لم يوجب ذلك لغيره من المستخلفين.
قال أبو محمد: " وعمدة ما احتجت به الإمامية أنه لا بد أن يكون إمام معصوم، عنده جميع علم الشريعة، يرجع الناس إليه في أحكام الدين؛ ليكونوا مما تعبدوا به على يقين.
قال أبو محمد: " هذا لا شك فيه، وهو معروف ببراهينه الواضحة، وأعلامه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المغازي (4416) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3731) , وابن ماجه: المقدمة (121) , وأحمد (1/175 ,1/177 ,1/179 ,1/182 ,1/184 ,1/185).
2 البخاري: المغازي (4416) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3731) , وابن ماجه: المقدمة (121) , وأحمد (1/175 ,1/177 ,1/179 ,1/182 ,1/184 ,1/185).

ص -175- المعجزة وآياته الباهرة، وهو محمد بن عبد الله بن عبد المطلب رسول الله إلينا ببيان دينه الذي ألزمنا إياه صلى الله عليه وسلم فكان كلامه، وعهوده وما بَيَّنَ وبلغ من كلام الله عز وجل حجة باقية معصومة من كل آفة إلى كل من بحضرته، وإلى من كان في حياته غائبا عن حضرته، وإلى كل من يأتي بعد موته صلى الله عليه وسلم إلى يوم القيامة من جن وإنس، قال عز وجل: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}1.
فهذا نص ما قلنا، وإبطال اتباع أحد دون رسول الله صلى الله عليه وسلم وإنما الحاجة إلى فرض الإمامة؛ لينفذ الإمام عهود الله –عز وجل- الواردة إلينا من عنده فقط، لا لأن يأتي الناس بما لا يشاؤونه في معرفته من الدين الذي أتاهم به رسول الله صلى الله عليه وسلم.
ووجدنا عليا رضي الله عنه إذا دعي إلى التحاكم بالقرآن، أجاب، وأخبر أن التحاكم إلى القرآن حق، فإن كان علي رضي الله عنه أصاب في ذلك فهو قولنا، وإن كان أجاب إلى الباطل، فهذه غير صفته رضي الله عنه. ولو كان التحاكم إلى القرآن لا يجب إلا بحضرة الإمام؛ لقال علي حينئذ: كيف تطلبون تحكيم القرآن، وأنا الإمام المبلغ عن رسول الله صلى الله عليه وسلم.
دحض ابن حزم شبهة الروافض في الإمام المعصوم
فإن قالوا: إذ مات رسول الله صلى الله عليه وسلم فلا بد من إمام يبلغ الدين. قلنا: هذا باطل، ودعوى بلا برهان، وقول لا دليل على صحته، وإنما الذي يحتاج إليه أهل الأرض من رسول الله صلى الله عليه وسلم فهو بيانه صلى الله عليه وسلم وتبليغه فقط، سواء في ذلك من كان بحضرته، ومن غاب عنه، ومن جاء بعده، إذ ليس في شخصه المقدس صلى الله عليه وسلم إذا لم يتكلم أو يعمل بيان عن شيء من الدين فالمراد عنه صلى الله عليه وسلم +ق أبدا مبلغ إلى كل من في الأرض.
وأيضا فلو كان ما قالوا من الحاجة إلى إمام موجود أبدا؛ لكان ذلك مُنْتَقَضًا عليهم بمن كان غائبا عن حضرة الإمام في أقطار الأرض، إذ لا سبيل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 3.

ص -176- إلى مشاهدة الإمام لجميع أهل الأرض في المشرق والمغرب، من فقير وضعيف، وامرأة ومريض، ومشغول بمعاشه الذي يهلك إن أغفله، فلا بد من التبليغ عن الإمام. فالتبليغ عن رسول الله صلى الله عليه وسلم أولى بالاتباع من التبليغ عمن دونه. وهذا ما لا انفكاك منه.
قال أبو محمد: "لا سيما وجميع أئمتهم الذين يدعون بعد علي بن أبي طالب، والحسن والحسين ابنيه -رضي الله عنهم- ما أمروا قط في غير منازل سكناهم، ولا حكموا على قرية فما فوقها بحكم. فما الحاجة إليهم لا سيما منذ مائة ونيف وثمانين عاما! فإنهم ينتظرون إماما ضالة من الضوال، لم يُخلق كعنقاء مغرب، هم أولو فحش وقِحَةٍ وبهتان، ودعوى كاذبة لا يعجز عنها أحد.
"ويقال لهم -أيضا-: كون الدين كله عند إمام واحد معصوم من حين موت النبي صلى الله عليه وسلم إلى انقضاء الدهر، لا يخلو من أن يكون أحكام الدين عند ذلك الإمام من أحد ثلاثة أوجه لا رابع لها: إما عن وحي من الله عز وجل فهذه نبوة. ومن قال بنبوة بعد رسول الله صلى الله عليه وسلم غير المسيح، فقد كفر وارتد وحل دمه.
أو عن إلهام، وهذا وسواس من الشيطان، وليس هو أولى بدعوى الإلهام من غيره، أو بتعليم من رسول الله صلى الله عليه وسلم فإن كان رسول الله صلى الله عليه وسلم أعلم سائر الناس بما أعلم به علي بن أبي طالب، فعليّ وغيره في ذلك سواء ولا فرق، وإن كان صلى الله عليه وسلم كتم من سائر الناس ما علمه علي بن أبي طالب، فلم يبلغ كما أُمِرَ.
قال -تعالى-: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}1 فمن قال: إنه صلى الله عليه وسلم لم يبين للناس ما أنزل الله إليه، بل كتمهم إياه، وخص به علي بن أبي طالب سرا، فقد كفر إذ وصف النبي صلى الله عليه وسلم بأنه عصى أمر ربه -تعالى- له بالبيان للناس جهارا. فبطل ما ادعوه يقينا من كل وجه، والحمد لله رب العالمين.
"وأيضا فنقول لهؤلاء المخاذيل، وبالله التوفيق: هل بيَّن هؤلاء ما ادعوه من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 44.

ص -177- الدين أو لم يبينوا؟ ولا بد من أحدهما، فإن قالوا: بينوا ما عندهم. قلنا: وتبيين أولهم يكفي عن الآخر منهم؛ لأنه يصير ما بين عند الناس ينقلونه جيلا عن جيل، فبطلت الحاجة إليهم. فإن قالوا: لم يبينوا –وهو قولهم- لأنهم عندهم صامتون حتى يأتي الإمام الناطق (الثاني عشر).
قلنا لهم: فهل حاقت بهم اللعنة من الله -تعالى- بنص القرآن إذ لم يبينوا ما عندهم من الهدى. وبالجملة فما أمة أحمق من الروافض والنصارى جملة.
قال أبو محمد: "وبرهان آخر ضروري، وهو أن رسول الله صلى الله عليه وسلم مات وجمهور الصحابة -رضي الله عنهم- حضور- حاشا مَنْ كان منهم في النواحي- فما منهم أحد أشار إلى الناس في علي بكلمة يذكر فيها أن رسول الله صلى الله عليه وسلم نص عليه، ولا ادعى ذلك علي رضي الله عنه قط، لا في ذلك الوقت ولا بعده، ولا ادعاه أحد له، ولا بعده في ذلك الوقت.
ومن المحال الممتنع الذي لا يمكن البتة، ولا يجوز اتفاق أكثر من عشرين ألف إنسان متنابذي الهمم والنيات والأنساب، أكثرهم موتور من صاحبه في الدماء من الجاهلية على طي عهده صلى الله عليه وسلم إليهم. وما وجدنا قط رواية عن أحد بهذا النص المدعى، إلا رواية موضوعة واهية عن قوم مجهولين، لا يعرفهم أحد، عن مجهول يكني أبا الحمراء لا يُعرف من هو، ووجدنا عليا -رضي الله- عنه قد توقف عن بيعة أبي بكر رضي الله عنه ستة أشهر، فما أكرهه أبو بكر على البيعة حتى بايع طائعا مبادرا، راجعا عن تأخره عنها، مختارا غير مكره. فكيف حل لعلي عند هؤلاء النوكى أن يبايع طائعا لرجل كافر أو فاسق، جاحد لنص رسول الله صلى الله عليه وسلم وأن يعينه على أمره، وأن يشاهد في مجلسه، وأن يواليه إلى أن مات.
ثم بايع بعده عمر بن الخطاب رضي الله عنه مبادرا غير متردد ساعة فما فوقها، غير مكره، بل طائعا، وصحبه وأعانه على أمره، وأنكحه ابنته من فاطمة رضي الله عنها، ثم قبل إدخاله في الشورى أحد ستة رجال؟ فكيف حل لعلي –رضي الله عنه- عند هؤلاء الجهال أن

ص -178- يشارك بنفسه في شورى ضلالة أو كفر، وأن يغر الأمة هذا الغرور؟ هذا الأمر أدى أبا كامل- وهو من أئمة الروافض- إلى تكفير علي؛ لأنه زعم أنه أعان الكفار على كفرهم، وأيدهم على كتمان الديانة، وعلى ستر ما لا يتم الدين إلا به.
البراهين على بطلان دعوى النص على إمامة علي
قال أبو محمد: "ولا يجوز أن يظن بعلي رضي الله عنه أنه أمسك عن ذكر النص عليه خوف الموت، وهو الأسد شجاعة، قد عرض نفسه للموت بين يدي رسول الله صلى الله عليه وسلم مرات، ثم يوم الجمل وصفين، فما الذي جبنه بين هاتين الحالتين؟
وما الذي ألف بين بصائر الناس على كتمان حق علي رضي الله عنه ومنعه حقه مذ مات رسول الله صلى الله عليه وسلم إلى أن قتل عثمان، رضي الله عنه؟ ثم ما الذي جلى بصائرهم في عونه إذ دعا لنفسه، فقامت معه طوائف من المسلمين عظيمة، وبذلوا دماءهم دونه، ورأوه حينئذ صاحب الأمر، والأولى بالحق ممن نازعه؟ فما الذي منعه، ومنعهم من الكلام، وإظهار النص الذي يدعيه الكذابون إذ مات عمر رضي الله عنه وبقي الناس بلا رأس ثلاثة أيام، أو يوم السقيفة؟
وأظرف من هذا كله بقاؤه ممسكا عن بيعة أبي بكر رضي الله عنه ستة أشهر، فما سُئِلَهَا، ولا أجبر عليها ولا كلفها، وهو متصرف بينهم في أموره، فلولا أن رأى الحق فيها، فاستدرك أمره، فبايع طالبا حظ نفسه في دينه، راجعا عن الخطأ إلى الحق- لما بايع.
فإن قالت الروافض: إنه بعد ستة أشهر رأى الرجوع عن الحق إلى الباطل، فقولهم هو الباطل حقا، لا ما فعل علي رضي الله عنه, ثم ولي علي رضي الله عنه فما غير حكما من أحكام أبي بكر وعمر وعثمان رضي الله عنهم، ولا أبطل عهدا من عهودهم، ولو كان ذلك عنده باطلا، لما كان في سعة من أن يمضي الباطل وينفذه، وقد ارتفعت التقية عنه.
وأيضا فقد نازع الأنصار -رضي الله عنهم- أبا بكر رضي الله عنه ودعوا إلى بيعة سعد بن عبادة. ودعا المهاجرون إلى بيعة أبي بكر رضي الله عنه، وقعد علي رضي الله عنه في بيته، لا إلى هؤلاء ولا إلى هؤلاء، ليس معه أحد غير الزبير بن العوام رضي الله عنه

ص -179- ثم استبان الحق للزبير فبايع سريعا، وبقي علي وحده لا يرقب عليه، ولا يمنع من لقاء الناس، ولا يمنع أحد من لقائه.
فلا يخلو رجوع الأنصار كلهم إلى بيعة أبي بكر رضي الله عنه من أن يكون عن أحد ثلاثة أوجه، لا رابع لها البتة: إما عن غلبة، وإما عن ظهور حقه إليهم، فأوجب عليهم الانقياد لبيعته، وإما فعلوا ذلك مطارفة لغير معنى. فإن قالوا: بايعوه بغلبة، ظهر فاحش كذبهم؛ لأنه لم يكن هناك قتال ولا تضارب، ولا سباب ولا تهديد، ولا وقت طويل ينفسح للوعيد، ولا سلاح مأخوذ، ومن المحال الممتنع أن يترك أزيد من ألفي فارس أنجاد أبطال، كلهم عشيرة واحدة، وقد ظهر من شجاعتهم ما لا مرمى وراءه، وهو أنهم بقوا ثمانية أعوام متصلة محاربين لجميع العرب في أقطار بلادهم، مُوَطَّنِين على الموت، متعرضين مع ذلك لحرب قيصر والروم بمؤتة وغيرها، ولحروب كسرى والفرس ببصرى، من يخاطبهم يدعوه ويدعوهم إلى اتباعه، وأن يكونوا كأحد من بين يديه. هذه صفة الأنصار التي لا ينكرها إلا رقيع مجاهر بالكذب.
"فمن المحال الممتنع الذي لا يمكن ألبتة أن يرهبوا أبا بكر ورجلين أتيا إلى مجلسهم فقط، وأبو بكر رضي الله عنه لا يرجع إلى عشيرة كثيرة، ولا إلى موالي، ولا إلى عصبة، ولا إلى مال، فرجعوا إليه- وهو عندهم مبطل- وبايعوه بلا تردد نصف يوم فأكثر.
وكذلك يبطل أن يرجعوا عن قولهم، وما كانوا قد رأوه من أن الحق حقهم، وعن بيعة ابن عمهم مطارفة بلا معنى ولا خوف ولا ظهور الحق إليهم.
فمن المحال اتفاق أهواء هذا العدد العظيم على ما يعرفون أنه باطل دون خوف يضطرهم إلى ذلك، ودون طمع يتعجلونه من مال أو جاه، بل فيما فيه ترك العز والرياسة والدنيا، وتسليم كل ذلك لرجل أجنبي لا عشيرة له ولا منعة، ولا حاجب ولا حراس على بابه، ولا قصر يمنعه ولا موالي ولا مال، فأين كان علي وهو الذي لا نظير له في

ص -180- الشجاعة، ومعه جماعة بني هاشم، وبني المطلب من قتل هذا الشيخ الذي لا دافع دونه لو كان عنده ظالما، أو عن منعه وزجره إن لم يستحل قتله؟ بل قد علم -والله-علي أن أبا بكر رضي الله عنه على الحق، وأن من خالفه على الباطل، فأذعن للحق إذ تبينه بعد ما عرضت له فيه كبوة.
وكذلك الأنصار -رضي الله عنهم- إنما رجعوا إلى بيعته بلا شك ولا مرية؛ لبرهان حق صح عندهم عن النبي صلى الله عليه وسلم لا لاجتهاد كاجتهادهم، ولا لظن كظنهم إذ لم يبق غير ذلك، وبطل كل ما سواه يقينا.
"وإذ قد بطل أن يكون الأمر في الأنصار، وزالت الرياسة عنهم. فما الذي حملهم كلهم أولهم عن آخرهم على أن يتفقوا على جحد نص النبي صلى الله عليه وسلم على إمامة علي رضي الله عنه؟
ومن المحال الممتنع أن تتفق آراؤهم كلهم على معاونة من ظلمهم، وغصبهم حقهم بالباطل، إلا أن يدعي الروافض أنهم كلهم اتفق لهم نسيان ذلك العهد. فهذه أعجوبة من المحال غير ممكنة، ثم لو أمكنت، لجاز لكل أحد أن يدعي فيما شاء من المحال أنه قد كان، وأن الناس كلهم نسوه، وهذا إبطال الحقائق كلها.
"وأيضا فإن كان جميع أصحاب رسول الله صلى الله عليه وسلم اتفقوا على جحد ذلك النص وكتمانه، واتفقت طبائعهم كلهم على نسيانه، فمن أين وقع إلى الروافض علمه؟ ومن بلغه إليهم؟ وهذا هوس و محال. فبطل الأمر في دعوى النص على علي رضي الله عنه بيقين لا يشك فيه، والحمد لله رب العالمين.
"فإن قال قائل: إن علي بن أبي طالب رضي الله عنه كان قد قتل الأقارب بين يدي رسول الله صلى الله عليه وسلم، فتولد له بذلك حقد في قلوب جماعة من الصحابة رضي الله عنهم؛ فلذلك انحرفوا عنه. قلنا لهم: هذا تمويه ضعيف كاذب؛ لأنه إن ساغ لكم في بني عبد شمس، وبني مخزوم، وبني عبد الدار، وبني عامر بن لؤي؛ لأنه قتل من كل قبيلة من هذه القبائل رجلا أو رجالا، فقتل من بني عامر بن لؤي رجلا

ص -181- واحدا فقط، وهو عمرو بن عبد ود، وقتل من بني مخزوم وبني عبد الدار رجالا، وقتل من بني عبد شمس الوليد بن عتبة بن ربيعة، وقيل: إنه قتل عقبة بن أبي معيط، وقيل: لم يقتله إلا عاصم بن ثابت الأنصاري رضي الله عنه.
ولا مزيد فقد علم كل من له أقل علم بالأخبار أنه لم يكن لهذه القبائل، ولا لأحد منها يوم السقيفة عقد ولا حل، ولا رأي ولا أمر، اللهم إلا أن أبا سفيان بن حرب بن أمية كان مائلا إلى علي رضي الله عنه في ذلك تعصبا للقرابة لا تدينا، وكان ابنه يزيد، وخالد بن سعيد بن العاص، والحارث بن هشام المخزومي -رضي الله عنهم- مائلين مع الأنصار تدينا، والأنصار -رضي الله عنهم- قتلوا أبا جهل أخا الحارث.
وكان محمد بن أبي حذيفة بن عتبة بن ربيعة شديد الميل إلى علي رضي الله عنه حين قصة عثمان رضي الله عنه وبعد ذلك؛ ولذلك قتله معاوية رضي الله عنه صبرا على عثمان –رضي الله عنه-.
فعرفونا من قتل علي من بني تيم بن مرة، أو من بني عدي بن كعب، أو من بني الحارث بن فهر رهط أبي عبيدة –رضي الله عنه- حتى يظن أهل القحة أنهم حقدوا عليه؟
ثم أخبرونا من قتل علي من الأنصار -رضي الله عنهم- أو من جرح منهم، أو من آذى منهم؟ ألم يكونوا معه في تلك المشاهد كلها، بعضهم متقدم، وبعضهم مساو له، وبعضهم متأخر عنه؟ فأي حقد له في قلوب الأنصار حتى يطبقوا كلهم على جحد النص عليه، وعلى إبطال حقه، وعلى ترك ذكر اسمه جملة، وعلى إيثار سعد بن عبادة عليه، وعلى إيثار أبي بكر وعمر وعثمان -رضي الله عنهم- عليه، والمسارعة إلى بيعتهم دونه بالخلافة، وهو بين أظهرهم، يرونه غدوا وعشيا، لا يحول أحد بينهم وبينه؟
ثم أخبرونا مَنْ قتل علي مِنْ أقارب المهاجرين من العرب من مضر وربيعة، واليمن وقضاعة حتى يطبقوا كلهم على كراهة ولايته، ويتفقوا كلهم على جحد النص عليه؟ وإن هذه العجائب لا يمكن اتفاق مثلها في العالم أصلا

ص -182- "ولقد كان لطلحة والزبير وسعد بن أبي وقاص من القتل في المشركين كالذي كان لعلي، فما الذي خصه باعتقاد الأحقاد له لو كان للروافض حياء وعقل؟ ولقد كان لأبي بكر رضي الله عنه في مضادة قريش في الدعاء إلى الإسلام ما لم يكن لعلي، فما منعهم ذلك من بيعته، وهو أسوأ الناس أثرا عندهم في حال كفرهم. ولقد كان لعمر بن الخطاب رضي الله عنه في مغالبة كفار قريش، وإعلانه الإسلام على زعمهم ما لم يكن لعلي.
فليت شعري! ما الذي اذهب آثار هؤلاء، وأوجب أن ينسى، وأوجب أن يعادوا عليا من بينهم كلهم؟ لولا قلة حياء الروافض، وصفاقة وجوههم، حتى بلغ الأمر بهم إلى أن عدوا على سعد وأسامة وابن عمر رضي الله عنهم، وعلى رافع بن خديج، ومحمد بن مسلمة، وزيد بن ثابت، وأبي هريرة، وأبي الدرداء، وجماعة من الصحابة –رضي الله عنهم- سواء هؤلاء من المهاجرين والأنصار- أنهم لم يبايعوا عليا إذ دعا إلى نفسه، ثم بايعوا معاوية –رضي الله عنه، - ويزيد ابنه- من أدركه منهم- وادعوا أن تلك الأحقاد حملتهم على ذلك.
قال أبو محمد: حمق الروافض، وشدة ظلمة جهلهم وقلة حيائهم هورهم في الدمار والبوار، والعار والنار، وقلة المبالاة بالفضائح.
وليت شعري! أيُّ خُمَاشة، وأي كلمة خشنة كانت بين علي وبين هؤلاء أو واحد منهم؟ وإنما كان هؤلاء، ومن جرى مجراهم لا يرون بيعة في فرقة، فلما أصفق المسلمون على من أصفقوا عليه كائنا ما كان، دخلوا في الجماعة، وهكذا فعل من أدرك من هؤلاء ابن الزبير ومروان؛ فإنهم قعدوا عنهما، فلما انفرد عبد الملك بن مروان دخلوا في الجماعة، وبايعه من أدركه منهم لا رضى عنه، ولا عداوة لابن الزبير، ولا تفضيلا لعبد الملك على ابن الزبير، لكن لما ذكرناه. وهكذا كان أمرهم في علي ومعاوية رضي الله عنهما. فلاحت نُوكَةُ هؤلاء المجانين، والحمد لله رب العالمين.

ص -183- "ولقد كان لطلحة والزبير وسعد بن أبي وقاص من القتل في المشركين كالذي كان لعلي، فما الذي خصه باعتقاد الأحقاد له لو كان للروافض حياء وعقل؟ ولقد كان لأبي بكر رضي الله عنه في مضادة قريش في الدعاء إلى الإسلام ما لم يكن لعلي، فما منعهم ذلك من بيعته، وهو أسوأ الناس أثرا عندهم في حال كفرهم. ولقد كان لعمر بن الخطاب رضي الله عنه في مغالبة كفار قريش، وإعلانه الإسلام على زعمهم ما لم يكن لعلي.
فليت شعري! ما الذي اذهب آثار هؤلاء، وأوجب أن ينسى، وأوجب أن يعادوا عليا من بينهم كلهم؟ لولا قلة حياء الروافض، وصفاقة وجوههم، حتى بلغ الأمر بهم إلى أن عدوا على سعد وأسامة وابن عمر رضي الله عنهم، وعلى رافع بن خديج، ومحمد بن مسلمة، وزيد بن ثابت، وأبي هريرة، وأبي الدرداء، وجماعة من الصحابة –رضي الله عنهم- سواء هؤلاء من المهاجرين والأنصار- أنهم لم يبايعوا عليا إذ دعا إلى نفسه، ثم بايعوا معاوية –رضي الله عنه، - ويزيد ابنه- من أدركه منهم- وادعوا أن تلك الأحقاد حملتهم على ذلك.
قال أبو محمد: حمق الروافض، وشدة ظلمة جهلهم وقلة حيائهم هورهم في الدمار والبوار، والعار والنار، وقلة المبالاة بالفضائح.
وليت شعري! أيُّ خُمَاشة، وأي كلمة خشنة كانت بين علي وبين هؤلاء أو واحد منهم؟ وإنما كان هؤلاء، ومن جرى مجراهم لا يرون بيعة في فرقة، فلما أصفق المسلمون على من أصفقوا عليه كائنا ما كان، دخلوا في الجماعة، وهكذا فعل من أدرك من هؤلاء ابن الزبير ومروان؛ فإنهم قعدوا عنهما، فلما انفرد عبد الملك بن مروان دخلوا في الجماعة، وبايعه من أدركه منهم لا رضى عنه، ولا عداوة لابن الزبير، ولا تفضيلا لعبد الملك على ابن الزبير، لكن لما ذكرناه. وهكذا كان أمرهم في علي ومعاوية رضي الله عنهما. فلاحت نُوكَةُ هؤلاء المجانين، والحمد لله رب العالمين.

ص -184- الحق مداهنة، أما كان في جميع أهل الإسلام من المهاجرين والأنصار وغيرهم واحد يقول: يا معشر المسلمين، قد زالت الرقبة، وهذا الرجل علي بن أبي طالب له حق واجب بالنص عليه، وله فضل بائن ظاهر لا يمترى فيه، فبايعوه، فأمره بين أصفاق جميع الأمة أولها عن آخرها، من برقة إلى خراسان، ومن أذربيجان وأرمينيه إلى أقصى اليمن، إذ بلغهم الخبر على السكوت عن حق هذا الرجل، واتفاقهم على ظلمه، ومنعه من حقه، وليس هنالك شيء يخافونه، لإحدى عجائب المحال الممتنع، وفيهم الذين بايعوه بعد ذلك إذ صار الحق حقه، وقتلوا أنفسهم دونه.
فأين كانوا عن إظهار ما تنبهت له الروافض الأنذال بعد مائة وخمسين عاما؟ ثم مع هذا الكتمان والنسيان كيف بلغ الروافض علمه؟ ومن بلغه إليهم؟ ثم العجب إذا كان غيظهم عليه -هذا الغيظ الذي تزعمه الروافض- كذبا منهم، واتفاقهم على جحد حقه هذا الاتفاق، كيف تورعوا عن قتله ليستريحوا منه؟ أم كيف أكرموه وبروه؟
انتهى ما ذكرته من كلام الإمام أبي محمد بن حزم ملخصا، وهو شاف كاف في الرد على هذا المعترض وأهل مذهبه.
فصل في وصف العالم الزيدي الشيعة الإمامية بالغلو كالباطنية، وإثبات غلو الزيدية دون غلوهما
وأما قوله: (وأهل البيت وصفوة شيعهم لم يصنعوا إلا كما صنع علي، فلم يغلوا غلو الإمامية ولا الباطنية، نسأل الله العافية).
(فالجواب) أن يقال: ما ذكره هذا المعترض كاف في غلوه في حق علي رضي الله عنه وفي الكذب على الله، وعلى رسوله صلى الله عليه وسلم وفي قلة الحياء، ودعواه تشبه دعوى الإمامية؛ لأن دعوى الفريقين مِنْ أَبْطَلِ الباطل، وأبين المحال، وإن كان

ص -185- قول الإمامية والباطنية أظهر بطلانا، وأبين ضلالا، وعندهم من الدلائل الباطلة، والأحاديث المكذوبة أكثر مما عند هذا وسلفه، حتى إنهم يستدلون بآيات كثيرة من القرآن كما رأيناه مسطورا في كتبهم. وفي هذا لك عبرة عظيمة، تبين لك أن ليس كل من ادعى اتباع أهل البيت مصيب في دعواه. والله أعلم.
وأما قوله في المسألة الرابعة: ما المراد بقوله-تعالى-: {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ}1 ثم ذكر ما ذكره ابن مردويه عن أسماء بنت عميس: سمعت رسول الله صلى الله عليه وسلم يقول: "وصالح المؤمنين: علي بن أبي طالب"، فهذا أصل دعوى أهل البيت -سلام الله عليهم- وشيعتهم في تخصيص عليّ بالآية الكريمة... إلى قوله: "وانظر بعين الإنصاف في آية المباهلة حين جعل علي -عليه السلام- مع أخيه المصطفى نفس الأنفس، وهل أخرج رسول الله صلى الله عليه وسلم بيانا للأنفس غير علي؟ بل ترك القريب والبعيد، وأبرز عليا وفاطمة والحسين سلام الله عليهم).
(فالجواب) من وجوه:
(الوجه الأول): أن يقال: ذكر صاحب "الدر المنثور" في تفسير الآية أقوالا عن المفسرين.
فأول ما ذكر في ذلك قال: أخرج ابن عساكر من طريق الكلبي، عن أبي صالح، عن ابن عباس قال: كان أبي يقرؤوها: وصالح المؤمنين أبو بكر وعمر. وأخرج ابن عساكر، عن ميمون بن مهران مثله، وأخرج ابن عساكر، عن الحسن البصري في قوله: {وَصَالِحُ الْمُؤْمِنِيْن}عمر بن الخطاب رضي الله عنه.
وأخرج ابن عساكر، عن مقاتل بن سليمان قال: أبو بكر وعمر وعلي. وأخرج ابن عساكر من طريق مالك بن أنس، عن زيد بن زيد في قوله: {وَصَالِحُ الْمُؤْمِنِيْن}، قال: الأنبياء. وأخرج ابن عساكر عن ابن مسعود عن النبي صلى الله عليه وسلم في قوله: {وَصَالِحُ الْمُؤْمِنِيْن}2 أبو بكر وعمر.
وأخرج الطبراني، وابن مردويه، وأبو نعيم، في: " فضائل الصحابة" عن ابن مسعود عن النبي صلى الله عليه وسلم في قوله: {وَصَالِحُ الْمُؤْمِنِيْن}3. قال: "صالح المؤمنين أبو بكر وعمر". وأخرج في "الأوسط" وابن مردويه عن ابن عمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التحريم آية: 4.
2 سورة التحريم آية: 4.
3 سورة التحريم آية: 4.

ص -186- وابن عباس في قوله: {وَصَالِحُ الْمُؤْمِنِيْن} 1 قال: "نزلت في أبي بكر وعمر".
وأخرج سعيد بن منصور، وابن المنذر، وابن أبي حاتم، عن سعيد بن جبير في قوله: {وَصَالِحُ الْمُؤْمِنِيْن} قال: "نزلت في عمر بن الخطاب خاصة". وأخرج الحاكم عن أبي أمامة في قوله: {وَصَالِحُ الْمُؤْمِنِيْن} قال: أبو بكر وعمر.
فكل هذه الروايات نقلها السيوطي، ثم ذكر الروايات في أنها في "علي"، وذكر أن إسنادها ضعيف. فهؤلاء أئمة التفسير قد نقضوا عليك ما ادعيت من الخصوص.
(الوجه الثاني): قوله: (الملازم له في جميع الطرائق، المؤنس له في مدلهمات المضايق).
فيقال: تخصيص "علي" بذلك دون سائر الصحابة كذب ظاهر، ومكابرة عند أولي البصائر، كما يعرف ذلك من طالع كتب السير والتواريخ، وهو رضي الله عنه من صغار السابقين الأولين في السن.
(الوجه الثالث): قوله: (وعند ابتداء النبوة والتفرد عن الناس بدين الله الأتم المُسْتَنْكَرِ عند أهله وقومه صلى الله عليه وسلم استوحش غاية الوحشة، وكان علي هو الولي الأتم، والفاضل الأقدم).
فيقال: تخصيص "علي" بذلك دون خديجة، وزيد بن حارثة، وأبي بكر الصديق -رضي الله عنهم أجمعين- كذب ظاهر فاحش، وغلو لا يَمْتَرِي فيه إلا كل جاهل غبي. ومعلوم أن خديجة -عليها السلام، ورضي الله عنها- أعظم من آنسه عند ابتداء الوحي، كما ثبت في الصحيحين والمسانيد والسنن والسير وكتب التفاسير: "أنه -عليه السلام- لما نزل عليه الوحي في غار حراء، وغطه الملك ثلاث مرات حتى بلغ منه الجهد، ثم أرسله، وقال له {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ}2 إلى قوله: {مَا لَمْ يَعْلَمْ}3، فرجع بها رسول الله صلى الله عليه وسلم يرجف فؤاده حتى دخل على خديجة، وقال: "زملوني زملوني...وأخبرها الخبر، وقال: لقد خشيت على نفسي، فقالت له خديجة: أبشر، فوالله لا يخزيك الله أبدا، إنك لتصل الرحم، وتحمل الكلَّ، وتقري الضيف، وتكسب المعدوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التحريم آية: 4.
2 سورة العلق آية:1.
3 سورة العلق آية:5.

ص -187- وتعين على نوائب الحق، ثم ذهبت به إلى ابن عمها ورقة بن نوفل- وكان قد تنصر في الجاهلية، وقرأ الكتب- فقالت: يا ابن عم، اسمع من ابن أخيك، فأخبره رسول الله صلى الله عليه وسلم بما رأى، فقال ورقة: هذا الناموس الذي أنزل الله على موسى، ليتني فيها جذع، ليتني أكون حيا إذ يخرجك قومك. فقال رسول الله صلى الله عليه وسلم أو مخرجي هم؟ قال: نعم، لم يأت أحد بمثل ما جئت به إلا عودي. وإن يدركني يومك أنصرك نصرا مؤزرا" الحديث بطوله؛ ولهذا استحقت أن يرسل إليها ربها -تبارك وتعالى- بالسلام على لسان رسوليه جبرائيل ومحمد عليهما الصلاة والسلام، كما ثبت ذلك بالأسانيد الصحيحة.
(الوجه الرابع): أنه من المعلوم المقرر عند أهل الأخبار والسير أن علي بن أبي طالب كان حال البعثة صغيرا، قيل: ابن ثمان سنين، وقيل: عشر. فهم متفقون على أنه لم يبلغ الحلم حين البعثة. وأما أبو بكر الصديق، وزيد بن حارثة، وغيرهما من كبار الصحابة.
فلم يختلف أحد من أهل العلم في أنهم حال البعثة رجال بالغون، وهم أعظم ملازمة ومؤانسة للنبي صلى الله عليه وسلم إذ ذاك من علي؛ ولهذا ذكر أهل العلم أن زيد بن حارثة هو الذي كان معه حال خروجه إلى الطائف يدعوهم إلى الله، وأن أهل الطائف لما ضربوه وأخرجوه، وأمروا سفهاءهم وصبيانهم يرمونه بالحجارة حتى دميت قدماه، جعل زيد بن حارثة يقيه بنفسه؛ ولهذا ثبت في الصحيحين وغيرهما من حديث عائشة -رضي الله عنها- أنها سألت رسول الله صلى الله عليه وسلم "هل أتى عليك يوم أشد عليك من يوم أحد؟ فقال: لقد أتى علي من قومك، وكان أشد ما لقيت منهم إذ عرضت نفسي على ابن عبد ياليل بن كلال، فلم أستفق إلا وأنا بقرن الثعالب"الحديث.
وكذلك أبو بكر رضي الله عنه ثبت في الصحيحين من حديث عبد الله بن عمرو بن العاص أنه قيل له: أخبرنا بأشد شيء صنعه المشركون برسول الله صلى الله عليه وسلم؟

ص -188- قال: "بينما النبي صلى الله عليه وسلم يصلي في حجر الكعبة، إذ أقبل عقبة بن أبي معيط، فوضع ثوبه في عنقه فخنقه خنقا شديدا، فأقبل أبو بكر حتى أخذ بمنكبه، ودفعه عن النبي صلى الله عليه وسلم وقال: {أَتَقْتُلُونَ رَجُلاً أَنْ يَقُولَ رَبِّيَ اللَّهُ}12")الآية- الحديث، وكان رفيقه وأنيسه، وصاحبه في الغار وسفر الهجرة. كما اتفق عليه الموافق والمخالف.
(الخامس): قوله: حتى أحجم أصحاب أخيه صلى الله عليه وسلم... ثم ذكر قصة قتل علي رضي الله عنه عمرو بن عبد ود.
(فيقال): قوله: إن الصحابة أحجموا عن عمرو كذب ظاهر، وأما كون علي رضي الله عنه هو الذي قتله فأمر مشهور، وذلك لا يقتضي فضله على من سواه.
وقد ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال يوم الخندق: "من يأتينا بخبر القوم؟ فقال الزبير: أنا. ثم قال: من يأتينا بخبر القوم؟ فقال الزبير: أنا. فقال النبي صلى الله عليه وسلم: إن لكل نبي حواري، وإن حواريّي الزبير""3. وفي رواية: "إن رسول الله صلى الله عليه وسلم ندب الناس فانتدب الزبير، ثم ندبهم فانتدب الزبير، فقال النبي صلى الله عليه وسلم إن لكل نبي حواري وإن حواريّي الزبير"4، فالسابقون الأولون قد ورد لهم من الفضائل; والخصائص مثل ما ورد لعلي.
(الوجه السادس): قوله: "حتى ردت راية رسول الله صلى الله عليه وسلم... حتى قال: لأبعثن بالراية رجلا يحب الله ورسوله، ويحبه الله ورسوله".
فيقال: قد ثبت أن رسول الله صلى الله عليه وسلم قال هذا لغيره من الصحابة، وليست من خصائصه، بل هي فضيلة شاركه فيها غيره، بخلاف ما ثبت من فضائل أبي بكر وعمر؛ فإن كثيرا منها خصائص لهما لا سيما فضائل أبي بكر، فإن عامتها خصائص لم يشركه فيها غيره، كما ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال: "إن أَمَنَّ الناس علَيّ في صحبته وذات يده: أبو بكر"5 وقال: "ما نفعني مال ما نفعني مال أبي بكر"6.
(الوجه السابع): احتجاجه بحديث: "أنت مني بمنْزلة هارون من موسى"7، تقدم الجواب عليه في كلام ابن حزم بما يكفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية:28.
2 البخاري: المناقب (3856) , وأحمد (2/204).
3 البخاري: المغازي (4113) , ومسلم: فضائل الصحابة (2415) , والترمذي: المناقب (3745) , وابن ماجه: المقدمة (122) , وأحمد (3/307 ,3/338 ,3/345 ,3/365).
4 البخاري: المغازي (4113) , ومسلم: فضائل الصحابة (2415) , والترمذي: المناقب (3745) , وأحمد (3/307 ,3/338 ,3/345 ,3/365).
5 البخاري: الصلاة (466) , ومسلم: فضائل الصحابة (2382) , والترمذي: المناقب (3660) , وأحمد (3/18).
6 الترمذي: المناقب (3661) , وابن ماجه: المقدمة (94) , وأحمد (2/253 ,2/366).
7 البخاري: المناقب (3706) والمغازي (4416) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3731) , وابن ماجه: المقدمة (115 ,121) , وأحمد (1/170 ,1/173 ,1/174 ,1/175 ,1/177 ,1/179 ,1/182 ,1/184 ,1/185).

ص -189- وأما احتجاجه بحديث المباهلة، فنفس الحديث يدل على أن ذلك ليس من خصائص علي رضي الله عنه؛ لأنه قد شاركه فيه فاطمة وحسن وحسين، كما شاركوه في حديث الكساء، فعلم أن ذلك لا يختص بالرجال ولا بالذكور ولا بالأئمة، بل شركه فيه المرأة والصبي؛ فإن الحسنين كانا صغيرين عند المباهلة.
فإن المباهلة كانت لما قدم وفد نجران بعد فتح مكة سنة تسع أو سنة عشر، والنبي صلى الله عليه وسلم مات ولم يستكمل الحسين سبع سنين، والحسن أكبر منه بنحو سنة، وإنما دعا هؤلاء؛ لأن الله أمر أن يدعو كل واحد من المتباهلين الأبناء والنساء والأنفس، فيدعو الواحد من أولئك أبناءه، ونساءه، وأخص الرجال به نسبا، وهؤلاء أقرب الناس إلى رسول الله صلى الله عليه وسلم وإلا كان غيرهم أفضل منهم عنده، فلم يؤمر أن يدعو أفضل أتباعه؛ لأن المقصود أن يدعو كل واحد أخص الناس به، لما في جبلة الإنسان من الخوف عليه، وعلى ذوي رحمه الأقربين إليه؛ ولهذا خصهم في حديث الكساء لهم.
والمباهلة مبناها على العدل، فأولئك أيضا يحتاجون أن يدعوا أقرب الناس إليهم نسبا، فهم يخافون عليهم ما لا يخافون على الأجانب، والله –سبحانه وتعالى- أعلم.
فصل الاستدلال بالأحاديث الضعيفة والموضوعة
وأما قوله: حتى روى المحدثون من فضائله قول رسول الله صلى الله عليه وسلم: "أنت مني كرأسي من جسدي".
فالجواب أن يقال: هذا الحديث لا يعرف في شيء من الكتب المعتمدة: كالصحيحين والسنن والمسانيد، ولم يصححه أحد من أهل الحديث المعروفين بنقد الحديث، والتمييز بين صحيحه من موضوعه.
ومجرد رواية بعض أهل الكتب لا توجب صحته؛ لأن كثيرا من أهل الكتب يروون في كتبهم الصحيح والحسن والضعيف والموضوع؛ وذلك لأنهم يميزون بين الحديث الذي تقوم به الحجة

ص -190- مما لا تقوم به الحجة.
ولهذا كانوا يخرجون في كتبهم جميع الأحاديث الصحيحة والضعيفة والحسنة والموضوعة، وأهل الخبرة بالحديث وعلله ورجاله يميزون الحديث الصحيح من غيره، كما يميز الصيرف البصير الدراهم المغشوشة، والله -سبحانه وتعالى- أعلم.
فصل انصراف وصيته – صلّى الله عليه وسلّم - بأهل بيته إلى من في زمنه منهم
ثم قال المعترض: (فإذا تقرر ذلك، فقد قال كثير من العلماء المحققين: إن المطلق إذا ورد صرف، وخص بالأغلب المألوف المعروف حال الورود، مثل تحريم الميتة في قوله -تعالى-: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ}1 فإنه ينصرف إلى الأكل خاصة دون الانتفاع والترطب، ولا يدخل تحريم غير الأكل بالآية بأدلة السنة، فكذلك نصنع في قوله: {وَصَالِحُ الْمُؤْمِنِينَ}2 فإنه مطلق فيصرف إلى تخصيص الولاية بعلي رضي الله عنه.
ويؤيد التخصيص الإضافة؛ لتتم فائدتها وهو التخصيص، إذ هو أولى من جعلها للعموم كما ذكره المجيب؛ لأن العموم يوجب المصير إلى كون الإضافة بيانية، وهو خلاف الغالب في الإضافة، ولو جازت غلبت الولاية، وحصلت لصحابي بملازمته لرسول الله صلى الله عليه وسلم مثل علي عليه السلام؛ لتلقيناه بالقبول، ووضعناه على الرأس، ولا نحسد الناس على ما آتاهم الله من فضله).
(فالجواب) من وجوه:
(أحدها): أن يقال: أمكنت والله الرامي من سواء الثغرة، ونقضت الأصل الذي أصلت، والدلائل التي أوردت من الأحاديث التي سطرت، كحديث زيد بن أرقم في قوله: "فانظروا كيف تخلفوني في الثقلين: كتاب الله، وعترتي أهل بيتي"... إلخ. فيقول لك خصمك: هذا محمول على أهل بيته المعهودين المعروفين في زمانه، ولا يدخل فيهم من بعدهم من الذرية.
وهذا عكس مراد المعترض؛ لأنه قرر في كلامه أن أهل البيت كلهم، من كان منهم من الصحابة، ومن جاء بعدهم من ذرياتهم- أنهم كلهم داخلون في عموم هذه الآيات التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 3.
2 سورة التحريم آية: 4.

ص -191- أورد، والأحاديث التي ذكر، فكيف يقول هذا الجاهل بكلام الله ورسوله، وكلام أهل العلم: إن المطلق إذا ورد صرف، وخص بالأغلب المألوف المعروف حال الورود.
فيقول لك خصمك: دلائلك هذه التي أوردت محمولة على أهل بيته المعهودين المعروفين في زمانه: كالعباس وأولاده، وجعفر وأولاده، وعقيل وأولاده، وأبي سفيان بن الحارث وأولاده، وأولاد أبي لهب، وعلي وأولاده منهم، ولا يدخل فيهم من بعدهم من الذرية، فما هذا الاعتراض البارد الذي كشف الله به عورتك، وجعلك به ضحكة عند من نظر في كلامك؟ وهذا الوجه كاف في رد كلام هذا المعترض.
(الوجه الثاني): أن يقال قوله عن كثير من العلماء المحققين: "إن المطلق إذا ورد صرف، وخص بالأغلب المألوف المعروف حال الورود، مثل تحريم الميتة في قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} 1، فإنه ينصرف إلى الأكل خاصة دون الانتفاع، والترطب… إلخ. فهذا يدل على جهل هذا المعترض بما ذكره علماء الأصول المحققون. فقد قال أبو زرعة أحمد بن الإمام عبد الرحيم بن الحسين العراقي الشافعي في "شرحه على جمع الجوامع" لابن السبكي تقي الدين رحمه الله، وهذا لفظ الماتن والشارح: (العام لفظ يستغرق الصالح له من غير حصر) (ش) فهم من تصدير تعريف العام باللفظ أنه من عوارض الألفاظ، والمراد لفظ واحد للاحتراز عن الألفاظ المتعددة الدالة على أشياء متعددة، وخرج بقوله: (يستغرق) المطلق، فإنه لا يدل على شيء من الإفراد أصلا. والنكرة في سياق الإثبات مفردة كانت أو مثناة أو مجموعة أو عددا، فإنها إنما تتناول الإفراد على سبيل البدل. واحترز بقوله: (الصالح له عما لا يصلح، فعدم استغراق "ما" -لمن يعقل- إنما هو لعدم صلاحيتها له، أي: عدم صدقها عليه، لا لكونها غير عامة.
وخرج بقوله: (من غير حصر) أسماء العدد، فإنها متناولة للصالح لها، لكن مع الحصر، وهذا مبني على أنها ليست عامة. وتبعه المصنف هناك، وزاد البيضاوي وغيره في هذا التعريف "بوضع واحد" ليخرج المشترك إذا أريد به معناه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 3.

ص -192- فإنه مستغرق لما يصلح له، لكن بوضعين لا بوضع واحد، فتناوله لهما ليس من العموم.
(ص) والصحيح دخول النادرة، وغير المقصودة تحته، وأنه قد يكون مجازا، وأنه من عوارض الألفاظ، قيل والمعاني وقيل به في الذهن، ويقال للمعنى أعم، واللفظ عام.
(ش) فيه مسائل:
(الأولى): الصحيح أن الصورة النادرة تدخل في العموم، وقال الشارح: زعم المصنف أن الشيخ أبا إسحاق الشيرازي حكى فيه خلافا، ولم أجده في كتبه، وإنما يوجد في كلام الأصوليين اضطراب فيه يمكن أن يؤخذ منه الخلاف، وكذا في كلام الفقهاء؛ ولهذا اختلفوا في المسابقة على الفيل على وجهين: (أصحهما) نعم؛ لقوله -عليه السلام-: "لا سبق إلا في خف أو حافر"1 (والثاني) لا؛ لأنه نادر عند المخاطبين في الحديث.
فصل دخول الصور النادرة والمجاز في صيغة العموم
(الثانية): الصحيح دخول الصور التي ليست مقصودة في العموم؛ فإن اللفظ متناول لها، ولا انضباط للمقاصد، وممن حكى الخلاف في ذلك القاضي عبد الوهاب، ويوجد في كلام أصحابنا؛ ولهذا قال في البسيط، بعد حكاية الخلاف في ذلك، فيما لو وكله بشراء عبد، فاشترى من يعتقه على الموكل. ومثار الخلاف التعلق بالعموم، والالتفات إلى المقصود.
(الثالثة): الصحيح أن المجاز كالحقيقة في أنه قد يكون عاما، فلم ينقل عن أحد من أئمة اللغة أن الألف واللام، أو النكرة في سياق النفي، أو غيرهما من صيغ العموم، لا تفيد العموم إلا في الحقيقة، وخالف فيه بعض الحنفية، فزعم أن المجاز لا يعم بصيغته؛ لأنه على خلاف الأصل.
(الرابعة): لا خلاف أن العموم من عوارض الألفاظ، وليس المراد وصف اللفظ به مجردا عن المعنى، بل باعتبار معناه الشامل للكثرة. وعطف المصنف ذلك على ما عبر فيه بالأصح يقضي خلافا فيه. قال الشارح: وينبغي أن يجعل استئنافا لا عطفا على ما قبله. قلت: يمكن أنه أراد أنه من عوارض الألفاظ فقط، فيرجع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الجهاد (1700) , والنسائي: الخيل (3589) , وابن ماجه: الجهاد (2878) , وأحمد (2/256 ,2/358 ,2/474).

ص -193- التصحيح إلى تضعيف القول بأنه من عوارض المعاني أيضا، لا إلى كونه من عوارض الألفاظ؛ ولذلك عقبه بقوله: (قيل والمعاني). والذاهبون إليه اختلفوا في أن عروضه للمعاني: هل هو حقيقة أو مجاز، فقال بعضهم: حقيقة، فكما صح في الألفاظ شمول أمر لمتعدد، صح في المعاني شمول معنى لمعاني متعددة بالحقيقة فيها.
وقال القاضي عبد الوهاب: مراد قائله حمل الكلام على عموم الخطاب، وإن لم يكن هناك صيغة تعمها، كقوله –تعالى-: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} 1 إن نفس الميتة وعينها لما لم يصح تناول التحريم لها، عممنا بالتحريم جميع التصرف فيها، من الأكل والبيع واللبس وسائر أنواع الانتفاع، وإن لم يكن للأحكام ذكر في التحريم لا بعموم ولا بخصوص. انتهى ما ذكره ابن السبكي، وأبو زرعة أحمد بن عبد الرحيم في الشرح المذكور.
فصل تحريم الميتة يشمل جميع أنواع الانتفاع بها
وقال المقدسي من الحنابلة: قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} 2 هي ظاهرة في جميع أنواع التصرف، واستدل على أن المراد جميع أنواع التصرف فيها بأدلة ذكرها.
وكذلك قال ابن عقيل: يحرم جميع الأفعال فيها، وقد ذكر أنه قول الجبائي، وابنه وعبد الجبار، فظاهر هذا، بل صريحه أن هذه الآية عامة في كل نوع من الانتفاع؛ ولهذا احتج بها أحمد في دباغ جلود الميتة. قال في رواية صالح: إن الله قال: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} 3، فالجلد هو من الميتة، وههنا احتج بها أحمد على عدم الانتفاع بالجلد.
فظهر بما ذكر عن هؤلاء الأئمة بطلان ما ذكره هذا المعترض في عدم شمول الآية في أنواع الانتفاع؛ ولهذا ثبت في الصحيح والسنن من حديث جابر أن رسول الله صلى الله عليه وسلم قال- عام الفتح وهو بمكة-: "إن الله حرم بيع الخمر والميتة والخنْزير والأصنام. فقيل: يا رسول الله أرأيت شحوم الميتة، فإنه يطلى بها السفن، ويدهن بها الجلود، ويستصبح بها الناس؟ فقال رسول الله صلى الله عليه وسلم: لا، هو حرام. قال رسول الله صلى الله عليه وسلم عند ذلك: قاتل الله اليهود، إن الله -تعالى- لما حرم عليهم شحوم الميتة جملوها، ثم باعوها فأكلوا ثمنها"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 3.
2 سورة المائدة آية: 3.
3 سورة المائدة آية: 3.
4 البخاري: البيوع (2236) , ومسلم: المساقاة (1581) , والترمذي: البيوع (1297) , والنسائي: الفرع والعتيرة (4256) والبيوع (4669) , وأبو داود: البيوع (3486) , وابن ماجه: التجارات (2167) , وأحمد (3/326).

ص -194- وروى أبو داود في السنن عن ابن عباس -رضي الله عنهما- قال: رأيت رسول الله صلى الله عليه وسلم جالسا عند الركن، قال: فرفع بصره إلى السماء، فضحك، فقال: "لعن الله اليهود- ثلاثا-. إن الله -تعالى- حرم عليهم الشحوم، فباعوها، وأكلوا أثمانها، وإن الله عز وجل إذا حرم على قوم أكل شيء حرم عليهم أكل ثمنه"1.
فصل رواة أهل السنة لا يتعصبون في الروايات كالشيعة
وأما قوله: (فلو جاءت غلبة الولاية، وحصلت لصحابي؛ لملازمته لرسول الله صلى الله عليه وسلم مثل "علي" لتلقيناه بالقبول، ووضعناه على الرأس، ولا نحسد الناس على ما آتاهم الله من فضله).
(فالجواب) أن يقال: قد كذبت في هذه الدعوى، فقد علمتم أنه قد ورد لغيره من الفضائل ما هو مثل فضائل علي رضي الله عنه أو أعظم، ولم تضعونها على الرأس، بل كذبتم به، ورددتموه بمجرد الدعاوي الباطلة التي يمكن كل أحد أن يدعيها فيمن يحبه ويهواه. فإن كنت صادقا كما زعمت فقل لنا، حتى نكتب لك ذلك، وننقله من الكتب الصحيحة، والتفاسير المأثورة.
فإن قلتم: لا نقبل رواية خصومنا. قال لكم خصومكم: لا نقبل روايتكم؛ لأنكم خصومنا، والروايات التي رويناها في فضائل أهل البيت قد روينا في فضائل الصحابة ما هو مثلها أو أعظم منها، ولم يمكنكم أن تحتجوا عليهم بحجة صحيحة لا معارض لها. فاستحيوا من الله ;-تعالى- ومن خلقه، من هذا الجنون، والخبال الذي يفضحكم عند الرجال والنساء.
فصل بغي بعض المسلمين على بعض لا يقتضي الكفر ولا ينفي محبتهم جميعا
وأما قوله في الاعتراض على كلام المجيب على حديث عمار رضي الله عنه- وذكر أن المجيب قد أقر على لسان أهل السنة والجماعة بأن معاوية رضي الله عنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: البيوع (3488) , وأحمد (1/247 ,1/293 ,1/322).

ص -195- قد أخطأ وأذنب، وقد قال -تعالى-: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ}1 ثم قال: وقد نص -تعالى- على موجب الظلم، وما يحكم به لصاحبه فقال -عز من قائل-: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}2. ثم إنك أقررت ببغي معاوية رضي الله عنه وأصحابه، ثم حكمت له بالمغفرة، وبالجنة بعد ثبوت الفاحشة منه، وهو البغي. وقد قال -تعالى-: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}3، ويقرنه بالفحشاء والمنكر، ويدخل فاعله -الذي لم يتب منه، ومات مُصِرًّا عليه -الجنة. ما هذا حكم بالعدل!
(فالجواب) من وجوه:
(أحدها): أن يقال: أنت قد نقضت كلامك هذا كله في كلامك الذي قبل هذا بأسطر يسيرة بقولك: قال كثير من العلماء المحققين: إن المطلق إذا ورد صرف، وخص بالأغلب المألوف المعروف حال ‌‌الورود... إلى آخره. وذلك أنه‌‌‌ من المعلوم أن هذه الآيات التي جعلتها متناولة لأصحاب رسول الله صلى الله عليه وسلم وهو معاوية رضي الله عنه ومن معه، يقول لك منازعوك: إن المعروف المشهور عند أهل التفسير أنها نزلت في أهل الشرك والكفر، فكيف جعلتها في أصحاب رسول الله صلى الله عليه وسلم، ولم تخص بها أهل الكفر المألوف المعروف في حقهم؟
(الوجه الثاني): أن المجيب ذكر أن الحديث على ظاهره ولم يغيره ولم يؤوله، ولكن ذكر أن إثبات البغي لهم لا يوجب فسقهم ولا كفرهم إذا كانوا متأولين مخطئين في ذلك. والمجيب لا ينْزههم من الذنوب والخطأ، لكنه ذكر ما دل عليه كتاب الله من أن البغي لا ينفي الإيمان عمن فعله، كما قال -تعالى-: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ}4، فسماهم الله مقتتلين مع الإيمان.
(الوجه الثالث): قوله: فأين فائدة كلام الحكيم صلى الله عليه وسلم ؟ فيقال: إنما يعرف فائدة كلام الرسول صلى الله عليه وسلم أهلُ العلم والإيمان، فهم الذين يهتدون به ويعرفون معناه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية: 1.
2 سورة غافر آية: 18.
3 سورة النحل آية: 90.
4 سورة الحجرات آية: 9.

ص -196- ويعقلونه كعلي –رضي الله عنه- وأصحابه، ومن شابههم من أهل الفهم والمعرفة لكتاب الله، وسنة رسوله صلى الله عليه وسلم.
وأما أهل الجهل والضلال فهو عليهم عمى وضلال كما قال –تعالى-: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ}1، كهذا المعترض ومن شاكله الذي يتناقض في السطر الواحد، ويرد كلامه بعضه بعضا، وهو لا يشعر ولا يدري.
والفائدة في حديث عمار قد عقلها أهل السنة والجماعة، وهو أنهم علموا أن قتلة عمار فئة باغية على الإمام، وأن عليا رضي الله عنه وأصحابه أولى بالحق من معاوية رضي الله عنه وأصحابه، وهذا هو الفائدة في الحديث؛ ومن فهم منه غير ذلك فقد أبعد النجعة، وتكلف ما لا علم له به.
(الوجه الرابع): أن يقال: حمله هذه الآيات التي ذكرها على معاوية وأصحابه مثل حمل الخوارج آيات الشرك والكفر والظلم على علي رضي الله عنه وأصحابه سواء بسواء، فكما أن كلام الخوارج معلوم البطلان بضرورة العقل، فكذلك حمل هذه الآيات على معاوية رضي الله عنه وأصحابه معلوم البطلان بالضرورة. فما هذه الوقاحة، وقلة الحياء، وصفاقة الوجوه؟!
(الوجه الخامس): أن يقال قوله: ما هذه السوابق والحسنات التي لهم؟ هل قتل عمار وخزيمة ذي الشهادتين وأبي الهيثم بن التيهان وغيرهم من المهاجرين والأنصار؟ فيقال: الحسنات العظيمة التي لا مطمع لأحد فيها هي صحبتهم لرسول الله صلى الله عليه وسلم وجهادهم معه الذي لو أنفق الرجل مثل أحد ذهبا ما بلغ مد أحدهم، ولا نصيفه.
كما ثبت أن رسول الله صلى الله عليه وسلم قال لخالد بن الوليد لما جرى بينه وبين عبد الرحمن بن عوف; - رضي الله عنهما- كلام ومنازعة، فقال له النبي صلى الله عليه وسلم "يا خالد، دع عنك أصحابي، فوالذي نفسي بيده لو أنفقت مثل أحد ذهبا ما بلغت مد أحدهم ولا نصيفه"2 هذا كلامه في خالد وهو من جملة الصحابة. لكنه ليس من السابقين الأولين، فكيف بمن لم يصحبه؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية: 44.
2 البخاري: المناقب (3673) , ومسلم: فضائل الصحابة (2541) , والترمذي: المناقب (3861) , وأبو داود: السنة (4658) , وأحمد (3/11 ,3/54 ,3/63).

ص -197- وأما قتل عمار وخزيمة وأبي الهيثم وغيرهم –رضي الله عنهم- فإنما فعلوا ذلك بتأويل واجتهاد، وكل من الفريقين يظن أن الحق والصواب معه. وعلي -رضي الله عنه- وأصحابه قتلوا الزبير بن العوام، وطلحة بن عبيد الله، وغيرهم من السابقين ومن الصحابة -رضي الله عنهم- فما ذكرت في معاوية وأصحابه ففي علي وأصحابه ما هو مثلهم.
فصح -يقينا- أن مذهب أهل السنة والجماعة هو الحق والصواب، وهو محبة جميع الصحابة -رضي الله عنهم- والترضي عنهم، والدعاء لهم، والكف عما شجر بينهم، رضي الله عنهم أجمعين.
فصل مخالفة الشيعة لأهل السنة في الصحابة وآل البيت
وأما قوله: (فهذا ابن رسول الله صلى الله عليه وسلم محمد بن علي بن القاسم أبو طالب -حفظه الله- قد حكمك، وفوض إليك بسؤاله بأن تحكم بين جده علي بن أبي طالب، ومن معه من المهاجرين والأنصار وشيعة أهل العراق.
وأهل اليمن أهل الإيمان من حمير وهمدان، وبين معاوية ومن معه من أهل الشام الطغام أعداء الرحمن، فحكمت بما قاله خصماء علي بن أبي طالب، وهم ممن رضي فواقر معاوية وصنيعه، وهم الموالون له، المحبون له ولأصحابه، المتسمون بأهل السنة والجماعة.
فكأن السائل عندكم لم يعرف كتاب الله، ولا ما جاء به جده صلى الله عليه وسلم... إلى قوله: وهيهات أن يطمع في ذلك طامع، فقلوبهم قد نبت فيها حب آل محمد صلى الله عليه وسلم ورسخ لما رأوا من حلاوته، وقد سقاه حسن الوفاء بأجر سيد المرسلين من المودة لذريته المباركة، نجوم أهل الأرض، وباب حطة، وباب السلام، وسفينة نوح، وقرناء القرآن، والله المستعان).
(فالجواب) من وجوه:
(أحدها): أن يقال: قوله فحكمت بما قاله خصماء علي بن أبي طالب رضي الله عنه وهم ممن رضي فواقر معاوية وصنيعه كذب ظاهر؛ فإن المجيب قد بين أن قوله هو الذي يدل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم،

ص -198- وبما تواتر عن علي رضي الله عنه أنه كان يسمي أهل الشام إخوانه، وقال: "هؤلاء إخواننا قد بغوا علينا" كما ذكره غير واحد من علماء السير والتواريخ
(الوجه الثاني): قوله في أهل الشام: الطغام أعداء الرحمن، كذب وفجور، وقول بلا دليل، ومخالفة لما عليه جماعة جميع أهل البيت، ولازمه الطعن في أكابر أهل البيت كالحسن والحسين، وابن عباس وابن جعفر؛ لأن هؤلاء كلهم قد بايعوا معاوية –رضي الله عنه- وصاروا من جملة رعيته بلا إكراه كما تقدم تقريره، وكما سيأتي في فصل كلام أهل البيت –رضي الله عنهم- في معاوية رضي الله عنه.
(الوجه الثالث): قوله في أهل السنة: وهم ممن رضي فواقر معاوية. وهذا أيضا كذب بين وبهتان؛ فإن المجيب وسلفه من أهل السنة لا يرضون بقتال معاوية وأصحابه لعلي، بل الصواب عندهم أن معاوية ومن معه في طاعة أمير المؤمنين وبيعته، ولا يرضون بسب علي وأهل بيته، بل ينكرونه على من فعله أو رضيه، كما ملئت كتبهم بذلك، وهذا المعترض يعلم، ولكنه ممن يجادل بالباطل.
(الوجه الرابع): قوله: وهم الموالون له، المحبون له ولأصحابه. فهذا صدق وصواب؛ فإن أهل السنة يتولون جميع الصحابة كلهم، ويطهرون ألسنتهم من الخوض في تلك الحروب الواقعة بينهم، بمعنى أنهم يحملون ذلك على المحمل الحسن اللائق بهم؛ لأن الله أثنى على جميع الصحابة في كتابه العزيز بقوله: {(لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى}1 ويعرفون للسابقين الأولين حقهم على من بعدهم، وينْزلون كلا منْزلته التي أنزله الله إياها فلم يفعلوا كفعل الروافض، والزيدية، والخوارج الذين يفرقون بينهم، فيتولون بعضهم، ويبغضون ويتبرؤون من بعضهم، وهذا هو الذي تدل عليه الدلائل الصحيحة من الآيات القرآنية والأحاديث النبوية الثابتة بالأسانيد المرضية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية: 10.

ص -199- (الوجه الخامس): قوله: فوجدك قد قلت بمقالة أهل الانحراف عن الآل. وهذا أيضا من نمط ما تقدم من كذبه وفجوره وقلة حيائه من الناس؛ فإن المجيب قد بين أن مقالته التي ذهب إليها هو وسلفه هي التي عليها آل محمد صلى الله عليه وسلم. وقد نقل في كلامه لفظهم بحروفه، وبين أن دعوى المعترض اتباع الآل كذب وجهل وخبال، لا يعجز عنه أحد من الناس.
(الوجه السادس): قوله عن أهل السنة: أنهم أصلوا أصولهم، وقعدوا قواعدهم على أساس أسسه لهم بنو أمية وبنو العباس. وهذا أيضا من كذبه وفجوره، وذلك أن أهل السنة إنما أصلوا أصولهم على ما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم من وجوب طاعة أولي الأمر كما تقدم ذكر الدلائل على ذلك من الكتاب والسنة أول هذا الجواب بما أغنى عن إعادته.
فإن قال: إن تلك الآيات والأحاديث لا تدل على ذلك، أو إنها مخالفة لكتاب الله، أو إنها مكذوبة على رسول الله صلى الله عليه وسلم، أمكن خصمك أن يقول مثل ذلك في الأصول التي أصلت، والدلائل التي قررت.
فصل بغض الشيعة لأناس وهم من آل محمد وعترته
(الوجه السابع): أن يقال: أنت قد تبرأت وتنصلت من الملوك الظلمة من بني العباس، وهم من آل محمد بالإجماع، وداخلون في مسمى عترته عند جميع فرق الأمة، فهذا يبطل جميع ما أوردته من الدلائل التي معك في اتباع أهل البيت، فإذا كان من أهل البيت مَنْ هو من الملوك الظلمة أئمة جور.
فكذلك يقال في من خالفوا الكتاب والسنة من آل علي سواء بسواء، ولا يمكنك أن تأتي بحجة صحيحة لا معارض لها في دخول آل علي في تلك الدلائل، وخروج غيرهم منها، فأبطلت بكلامك ما أصلته ورددت على نفسك بنفسك ما قررته وأنت لا تشعر، وهذا حال من يتكلم في مثل هذه الأمور العظيمة بمثل هذه الجهالات والخبالات التي يأنف منها أهل العرفان، بل ينفر منها الصبيان، عياذا بالله من الخزي والخذلان.

ص -200- فصل اختلاف جيش علي عليه واتفاق جيش معاوية عليه
(الوجه الثامن) أن يقال: قوله عن السائل وشيعته، وهم أهل اليمن من همدان وحمير وذرية من قاتل معاوية، وأهل الشام في صفين مع وصي رسول الله صلى الله عليه وسلم وأخيه القائل في همدان، حين شقت سيوفهم قلوب العدوان من أهل الشام الطغام في ذلك الأوان:

فلو كنت بوابا على باب جنة لقلت لهمدان ادخلوا بسلام

فهذا من أظهر الكذب وأفجر الفجور في أنه قد مدحهم بما ليس فيهم، والدليل على ذلك ما ذكره أهل الأخبار والسير من أن عسكر علي اختلفوا عليه اختلافا كثيرا، وآذوه أذى عظيما، حتى مل منهم، وتمنى الموت.
وقد قال أبو عبيد القاسم بن سلام- وهو من أئمة الحديث والفقه واللغة- عمن حدثه عن أبي سنان العجلي قال: قال ابن عباس لعلي رضي الله عنه: "ابعثني إلى معاوية، فوالله لأفتلن له حبلا لا ينقطع وسطه." فقال: "لست من مكري ومكره في شيء، ولا أعطيه إلا السيف حتى يغلب الحق الباطل."
فقال ابن عباس رضي الله عنه: "أو غير ذلك؟" قال: "كيف؟" قال: "إنه يطاع ولا يعصى، وأنت عن قريب تعصى ولا تطاع." قال: فلما جعل أهل العراق يختلفون على علي رضي الله عنه قال: "لله ابن عباس إنه لينظر إلى الغيب من ستر رقيق".
وحدثني خلاد بن يزيد الجعفي، حدثنا عمرو بن شمر عن جابر الجعفي عن الشعبي أو أبي جعفر الباقر- شك خلاد- قال: "لما ظهر أمر معاوية – رضي الله عنه - دعا علي – رضي الله عنه - رجلا، وأمره أن يسير إلى دمشق، فيعقل راحلته على باب المسجد، ويدخل بهيئة السفر، ففعل الرجل، وكان قد وصاه، فسألوه: من أين جئت؟ قال من العراق. قالوا: ما وراءك؟ قال: تركت عليا قد حشد إليكم، ونهد في أهل العراق، فبلغ معاوية رضي الله عنه، فأمر أبا الأعور السلمي يحقق أمره، فأتاه فسأله، فأخبره بالأمر الذي شاع، فنودي: الصلاة جامعة، فامتلأ الناس في المسجد، فصعد معاوية المنبر، وتشهد

ص -201- ثم قال: إن عليا قد نهد إليكم في أهل العراق، فما الرأي؟ فضرب الناس أذقانهم على صدورهم، ولم يرفع إليه أحد طرفه، فقام ذو الكلاع الحميري، فقال: عليك الرأي وعلينا أم فعال- يعني الفعال-. فنَزل معاوية، ونودي في الناس: اخرجوا إلى معسكركم، ومن تخلف بعد ثلاث أحل نفسه. فخرج رسول علي حتى وافاه، وأخبره بذلك، فأمر علي رضي الله عنه فنودي: الصلاة جامعة، فاجتمع الناس، فصعد المنبر، فحمد الله وأثنى عليه، ثم قال: "إن رسولي الذي أرسلته إلى الشام قد قدم علي، وأخبرني أن معاوية قد نهد إليكم في أهل الشام، فما الرأي؟ قال: فأضب أهل المسجد يقولون: يا أمير المؤمنين، الرأي كذا الرأي كذا، فلم يفهم علي كلامهم من كثرة كلامهم، وكثرة اللغط، فنَزل وهو يقول: إنا لله وإنا إليه راجعون، ذهب بها ابن أكَّالة الأكباد"، يعني: معاوية رضي الله عنه.
وقال الأعمش: حدثني مَنْ رأى عليا يوم صفين يصفق بيديه ويعض عليها، ويقول:
" يا عجبا أُعْصَى ويُطَاع معاوية!" [ظلم بسر بن أرطأة وعدم ثبوت صحبته]
وذكر ابن الأنباري عن أبيه عن أحمد بن عبيد عن هشام بن محمد عن أبي مخنف لوط قال: لما توجَّه بسر بن أبي أرطاة أخبر عبيد الله بن عباس بذلك، وهو على اليمن عامل لعلي رضي الله عنه فدخل بسر بن أبي أرطاة اليمن، فأتى بابني عبيد الله بن عباس، فذبحهما وهما صغيران، فنال أمهما عائشة بنت عبد الدان من ذلك أمر عظيم.
وذكر أبو عمرو الشيباني في خروج بسر أنه أغار على همدان، فقتل وسبى نساءهم، وكن أول نساء سبين في الإسلام، وبسر هذا له أخبار سوء بجانب علي رضي الله عنه ولا تصح له صحبة، قاله الإمام أحمد ويحيى بن معين، قال يحيى بن معين: كان رجل سوء، وذكر أن عليا رضي الله عنه دعا عليه أن يطيل الله عمره، ويذهب عقله، فكان كذلك.

ص -202- قال ابن دحية: ولما ذبح الصغيرين، وفقدت أمهما عقلها، كانت تقف بالمواسم تنشد شعرا يبكي العيون، ويهيج بلابل الأحزان والغبون:

ها من أحس بني اللذين هما كالدرتين تشظى عنهما الصدف

ها من أحس بني اللذين هما سمعي وعقلي فقلبي اليوم مختطف

حدثت بسرا وما صدقت ما زعموا من قولهم ومن الإفك الذي اقترفوا

أحنى على ودجي ابني مرهفة مشحوذة وكذاك الإثم يقترف

خذلان أهل العراق للحسين ووجود بعض أهل اليمن مع معاوية
ومعلوم عند من له أدنى معرفة بالأخبار ما جرى من أهل الكوفة مع الحسين بن علي – رضي الله عنهما - ما حين كاتبوه، وأمروه بالشخوص والقدوم عليهم، ووعدوه أن يبايعوه، فاغتر بهم وبمواعيدهم الكاذبة، وأمانيهم الباطلة، فشخص إليهم بأهله وولده، وكان قد أرسل إليهم قبل ذلك ابن عمه مسلم بن عقيل -رضي الله عنهما-، فلما قرب الحسين منهم خذلوه، وأسلموه للقتل، وقُتِلَ معه اثنان وثمانون رجلا من أصحابه مبارزة، ثم قتل جميع بنيه إلا عليا المسمى بعد ذلك بزين العابدين، كان مريضا فأخذ أسيرا، وقتل أكثر إخوة الحسين وبني أعمامه.
فهؤلاء شيعة أهل البيت الذين أثنى عليهم هذا المعترض، وهم أهل اليمن من همدان وحمير، وقد كان مع معاوية رضي الله عنه جموع كثيرة من حمير وغيرها من قبائل اليمن، منهم: ذو الكلاع الحميري، كان من أشراف أصحاب معاوية وساداتهم وقتل يومئذ، ومن أصحاب معاوية وأمرائه يومئذ كريب بن الصباح الحميري أحد الأبطال، قتل يومئذ جماعة ثم بارزه علي فقتله.


فصل في اعتدال أهل السنة بين غلو الشيعة وجفوة النواصب - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

ص -203- فصل في اعتدال أهل السنة بين غلو الشيعة وجفوة النواصب
وأما قوله: (وانظر تواريخ الإسلام وما قال الناس، هل أحد روى أن معاوية وأصحابه ضمنوا ما أفسدوا من حقوق المسلمين، وأنهم تابوا من تلك الطامة، والفاحشة العامة، والمعصية الكبيرة، وهو البغي الذي أقررت به، وهل ودوا عمارا وخزيمة وأبا الهيثم وأويسا القرني -سيد التابعين- وغيرهم، وسلموا دياتهم إلى أهليهم، أم ماتوا متلطخين بدمائهم وبالفسق والعصيان؟)
(فالجواب): أن يقال كل ما ذكرت في معاوية وأصحابه قد جرى مثله لعلي وأصحابه أو ما هو أعظم من ذلك، وهو قتل طلحة والزبير ومن معهما من المهاجرين والأنصار، وأعظم من ذلك أن قتلة عثمان أمير المؤمنين رضي الله عنه كانوا مع علي، وكانوا من رؤوس عسكره، فما قلت في معاوية يقال في علي رضي الله عنه فكما تأوَّل علي رضي الله عنه في الدماء كذلك تأوَّل معاوية وأصحابه، فإن صحَّت هذه الدعوى ففيها من القدح والغضاضة في علي والحسن والحسين وابن عباس -رضي الله عنهم- ما لا يخفى.
وهذه الحجة التي ذكرت مما يحتج بها معاوية رضي الله عنه وأصحابه على علي رضي الله عنه وأصحابه، ولا يمكنك أن تأتي بحجة صحيحة تُبَرِّيء بها عليا وأصحابه دون معاوية وأصحابه، إلا بالمكابرة والمعاندة.
فظهر بما ذكرناه أن مذهب أهل السنة والجماعة هو الصواب الذي لا يتناقض؛ لأن الباغي قد يكون متأوِّلا معتقدا أنه على حق، وقد يكون متعمدا يعلم أنه باغٍ، وقد يكون بغيه مركبا من شبهة وشهوة وهو الغالب، وعلى كل تقدير فهذا لا يقدح فيما عليه أهل السنة، فأصلهم مستقيم مطرد في هذا الباب، وأما أنتم فمتناقضون.
وذلك أن النواصب من الخوارج وغيرهم الذين يُكَفِّرون عليا أو يُفسِّقُونه أو يشكون في عدالته من المعتزلة والمروانية وغيرهم لو قالوا لكم: ما الدليل على إيمان

ص -204- علي وإمامته وعدله؟ لم يكن لكم حجة، فإنكم إن احتججتم بما تواتر من إسلامه وعبادته، قالوا لكم: وهذا متواتر عن الصحابة والتابعين والخلفاء الثلاثة وغيرهم. فليس قدحنا في إيمان علي وأصحابه إلا مثل قدحكم في إيمان معاوية وأصحابه. وإن احتججتم بما في القرآن من الثناء والمدح على الصحابة، قالوا: آيات القرآن عامة تتناول غير علي منهم مثل ما تتناول عليا رضي الله عنه، وإن أخرجتم هؤلاء من المدح والثناء، فإخراجنا عليا أيسر وأهون، فإن احتججتم عليهم بالنص الذي تدعونه، كان احتجاجهم بالنصوص التي يدعونها في أبي بكر، بل في العباس معارضا لذلك -رضي الله عنهم-، ولا ريب عند كل من يعرف الحديث أن تلك أولى بالقبول والتصديق. فإذا قال الرافضي: إن معاوية رضي الله عنه كان باغيا ظالما، قال له الناصبي: وعلي كان باغيا ظالما، قتل المسلمين على إمارته، وبدأهم بالقتال، وصال عليهم، وسفك دماء الأمة بغير فائدة لهم لا في دينهم ولا في دنياهم، وكان السيف في خلافته مسلولا على أهل الملة مكفوفا عن الكفار.
والقادحون في علي رضي الله عنه طوائف: طائفة تقدح فيه وفيمن قاتل جميعا. وطائفة تقول: فسق أحدهما لا بعينه، كما يقول ذلك عمرو بن عبيد وغيره من شيوخ المعتزلة، يقولون في أهل الجمل: فسقت إحدى الطائفتين لا بعينها، وهؤلاء يُفَسِّقُون معاوية. وطائفة تقول: هو الظالم دون معاوية كما تقوله المروانية. وطائفة تقول: كان في أول الأمر مصيبا فلما حكَّم الحَكَمَيْن كفر وارتدَّ، وهؤلاء الخوارج، وكلهم مخطئون في ذلك ضالون مبتدعون، وخطأ الشيعة مثله أو أظهر بطلانا منه.
فإن قال الذابُّ عن علي رضي الله عنه هؤلاء الذين قاتلهم علي كانوا بغاة؛ لما ثبت في الصحيح أن النبي صلى الله عليه وسلم قال لعمار: "تقتلك الفئة الباغية"1، فللناس في هذا الحديث أقوال منهم: مَنْ قدح في حديث عمار، ومنهم مَنْ تأوَّله على أن الباغي الطالب، وهو ضعيف، ومنهم مَنْ تأوَّله على عليٍّ وأصحابه كما قال معاوية لَمَّا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الفتن وأشراط الساعة (2916) , وأحمد (6/289 ,6/300 ,6/311 ,6/315).

ص -205- قيل له: إن عمارا قُتِل، وقد قال النبي صلى الله عليه وسلم: "تقتلك الفئة الباغية"1، فقال: "أفنحن قتلناه؟ إنما قتله علي وأصحابه، جاؤوا به حتى ألقوه بين أسيافنا ورماحنا، وإنما ندفع عن أنفسنا". وهذا تأويل باطل؛ ولهذا ردَّه أمير المؤمنين علي رضي الله عنه بما لا حيلة فيه، فقال: إذًا فرسول الله صلى الله عليه وسلم قتل حمزة رضي الله عنه حين جاء به يقاتل المشركين.
وأما أهل السنة والجماعة -رحمهم الله - فكلامهم مستقيم، ولا مطعن فيه لأحد؛ لأنهم اتفقوا على أنه لا تُفَسَّقُ واحدة من الطائفتين، وإن قالوا في إحداهما إنهم كانوا بغاة؛ لأنهم كانوا متأوِّلين مجتهدين، والمجتهد المخطئ لا يُكَفَّر ولا يُفَسَّق، وإن تعمَّد البغي فهو ذنب من الذنوب، والذنوب يُرْفَعُ عقابها بأسباب متعددة كالتوبة، والحسنات الماحية، والمصائب المكفرة، وشفاعة النبي صلى الله عليه وسلم ودعاء المؤمنين، وغير ذلك من الأسباب؛ ولهذا قال محمد بن شهاب الزهري- وهو من أئمة التابعين-: "هاجت الفتنة وأصحاب رسول الله صلى الله عليه وسلم متوافرون، فأجمع رأيهم على أن كل دم أو مال أصيب بتأويل القرآن فهو هدر" أو كلاما هذا معناه، أخرجه غير واحد من الأئمة.
فصل مذهب الزيدية في لعن معاوية
وأما قوله في تحقيق مذهب الزيدية في لعن معاوية: (أنهم يظهرون- حيث يخشون التهمة- بموالاته المحرمة بنص الكتاب العزيز، حيث قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}2 فلا يوجبونها مطلقا ولا يستحبونها مطلقا...) إلى آخر كلامه.
(فالجواب): أن يقال: أنت قرَّرت في أول اعتراضك أنه لو جاء ملك بلعن إبليس- لعنه الله- على المنابر لَعُدَّ مبتدعا، فكيف استجزتم -أيها المنتسبون إلى زيد رضي الله عنه- لعن معاوية -رضي الله عنه-؟! ما هذا التناقض العظيم والتهور فيما يوجب العذاب الأليم؟!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الفتن وأشراط الساعة (2916) , وأحمد (6/289 ,6/300 ,6/311 ,6/315).
2 سورة الممتحنة آية: 1.

ص -206- وأما استدلاله بهذه الآية الكريمة: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}1، وقوله: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ}2 الآية، فهي دعوى باطلة كدعوى الخوارج والمبغضين لعلي رضي الله عنه وأهل بيته بأن هذه الآيات فيهم، فكما أن دعواهم ظاهرة البطلان، فكذلك دعواكم.
دعوى أن أهل السنة رضوا بسب علي رضي الله عنه
وأما دعواه أن أهل السنة قد رضوا بسبِّ علي رضي الله عنه فكذب عليهم لا يمتري فيه أحد، بل هم ينكرون سب علي رضي الله عنه أشد الإنكار في قديم الزمان وحديثه، وهم الذين عملوا بقوله -تبارك وتعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ}3 الآية.
فصل لا أحد يشهد لأحد بالجنة أو النار إلا من ثبت له ذلك
وأما قوله: (قد حكمت بدخوله الجنة).
(فالجواب): أن يقال: هذا كذب ظاهر على المجيب؛ وذلك أنه هو وسلفه من أهل السنة والجماعة لا يشهدون لِمُعَيَّنٍ بالجنة إلا لمن شهد له رسول الله صلى الله عليه وسلم بأنه من أهل الجنة، كالعشرة وغيرهم من الصحابة -رضي الله عنهم، الذين ثبتت الأحاديث في تعيينهم أنهم من أهل الجنة. وأما مَنْ سواهم فلا يشهدون له بذلك، ولكنهم يرجون لجميع المؤمنين دخول الجنة، ويخافون على مَنْ أذنب من النار، ولا يقطعون لمعين بأنه من أهل الجنة أو من أهل النار إلا من ثبت له ذلك في القرآن كأبي لهب والوليد بن المغيرة وقوم نوح، وجميع المهلكين من الأمم، ومَنْ ذكره رسول الله صلى الله عليه وسلم.
لعنهم لمعاوية يستلزم الطعن في الحسن والحسين وسائر آل البيت
ويقال أيضا: إن كان ما قلت حقا فأول مَنْ يدخل في هذه الآيات الحسن بن علي -رضي الله عنهما- وأخوه الحسين، ومن معهما من أهل البيت وربيعة ومضر وهمدان، حين انخلع الحسن لمعاوية رضي الله عنه من الخلافة، وولَّى عليها من هو عدو لله ورسوله صلى الله عليه وسلم عندكم، ووافقه على ذلك أخوه الحسين، وكل مَنْ معه من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الممتحنة آية: 1.
2 سورة الأنعام آية: 68.
3 سورة النساء آية: 135.

ص -207- المسلمين، ورضوا بذلك من غير إكراهٍ ولا غلبة من معاوية وأهل الشام، بل بمجرد ما تقابل الجمعان جرت بينهما المفاوضة في الصلح قبل أن يقع بينهما قتال، أفلا يستحي العاقل من هذه الخرافات التي تنادي على قائلها بالارتكاس في الظلمات؟! وهذا كافٍ في بطلان كلامك.
فصل حمل الشيعة أخبار المرتدين على من قاتلهم من الصحابة لا عليهم
وأما قوله: (وإذا كان معاوية في الجنة، فليت شعري، أين تضع الأحاديث الواردة في دواوين الإسلام، كقوله -عليه الصلاة والسلام-: "يُؤْتَى برجال من أصحابي فَيُؤْخَذُ بهم ذات الشمال"1 إلى آخره، أفتنَزه معاوية ومَنْ معه مثل عمرو بن العاص وابنه عبد الله، وتضعها في سعد بن معاذ وعمار وخزيمة -ذي الشهادتين- ومن قاتل مع علي رضي الله عنه بصفين؟! أم في العشرة المبشرة بالجنة -رضي الله عنهم-؟! فاختر لنفسك أين تضعها على مقتضى شهواتك أنت وأهل السنة والجماعة...) إلى آخره.
(فالجواب): أن يقال: قد بيَّنا فيما تقدم أن أهل العلم الذين رووا هذه الأخبار حملوها على مَن ارتدَّ من جفاة الأعراب بعد موت الرسول صلى الله عليه وسلم وماتوا على الردة، كالأسود العنسي وأصحابه الذي تنبَّأ بصنعاء، وتبعه خلق من أهل اليمن حتى قتله الله، وكمسيلمة صاحب اليمامة وأصحابه، وكأصحاب طليحة الأسدي الذين قتلهم خالد، وأصحاب رسول الله صلى الله عليه وسلم وكانوا خلقا عظيما. ومنهم مَنْ قدم على النبي صلى الله عليه وسلم وصحبه، أفتنكر أنه لم يقع ردة بعد النبي ولا كفر أحد ممن أسلم في حياة النبي صلى الله عليه وسلم حتى جرى قتال معاوية لعلي -رضي الله عنهما-؟
ويقال أيضا: دعواك أن هذه الأحاديث محمولة على معاوية، ومن معه من الصحابة من جنس دعوى الخوارج الذين يُكَفِّرون عليا ومن والاه، ويحملون هذه الأحاديث عليهم، فما يمكنك أن تأتي بحجة إلا عارضوك بما هو من جنسها، فاتق الله، ولا تكن من الذين يجادلون بالباطل؛ فتكون مع الهالكين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: تفسير القرآن (4625) , ومسلم: الجنة وصفة نعيمها وأهلها (2860) , والترمذي: صفة القيامة والرقائق والورع (2423) وتفسير القرآن (3167) , والنسائي: الجنائز (2087) , وأحمد (1/235 ,1/253).

ص -208- فصل

وأما قوله: (إن المراد بقوله تعالى: {إِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا}1 أي: أرادوا الاقتتال، وأنها كقوله تعالى: {مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ}2، وقول الرسول صلى الله عليه وسلم "من بدَّل دينه فاقتلوه"3 إلى آخر كلامه).
(فالجواب): أن يقال: هذا لو عارضناه بكلام أهل التفسير من أهل السنة والجماعة، أو بما رووه من الأحاديث لم يقبل ذلك، فالواجب معارضته بما لا يقدر على إنكاره، وهو ما اتفقنا نحن وهم عليه، وهو أن الحسن بن علي -رضي الله عنهما- انخلع من الخلافة لمعاوية مع حضور أهل البيت وجمهور المسلمين معه، أفتقول: إن الحسن لا يفهم كلام الله ولا كلام رسوله صلى الله عليه وسلم، وإنما عرفته أنت وشيعتك؟ فيلزم من كلامك أن الحسن ومَنْ معه هم الذين سلَّطوا الكفار والفساق على فساد الدين، والكفر برب العالمين.
(وجواب ثان): وهو أنه تواتر عن علي رضي الله عنه أنه لَمَّا قتل أهل الجمل، لم يفعل فيهم كفعله في الكفار المرتدين من السبي، وأخذ الأموال، والإجهاز على الجريح كما احتجَّ بهذه الحجة على الخوارج حبر الأمة، وترجمان القرآن ابن عباس -رضي الله عنهما-.
(وجواب ثالث): وهو أن يقال: الآية نفسها مصرِّحة بنقيض ما فسَّرها به هذا المعترض؛ لأن الله -تبارك وتعالى- قال في أولها: "اقتتلوا" وهذا فعل ماض بإجماع النحويين، ثم قال: {فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى}4 أي: بعد الاقتتال والإصلاح، ثم قال: {فَإِنْ فَاءَتْ}5 أي: رجعت عن البغي {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}6 ثم قال: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجرات آية: 9.
2 سورة المائدة آية: 54.
3 البخاري: الجهاد والسير (3017) , والترمذي: الحدود (1458) , والنسائي: تحريم الدم (4059 ,4060 ,4061 ,4062 ,4064 ,4065) , وأبو داود: الحدود (4351) , وابن ماجه: الحدود (2535) , وأحمد (1/217 ,1/282 ,1/322).
4 سورة الحجرات آية: 9.
5 سورة الحجرات آية: 9.
6 سورة الحجرات آية: 9.

ص -209- أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ}1.
فالآية من أولها إلى آخرها تنادي بتكذيب هذا المعترض الذي يفسر كتاب الله برأيه.
(وجواب رابع): وهو أن يقال: إذا جوَّزت أن يكون المراد بقوله -تبارك وتعالى-: {إِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} 2 أن يكون المعنى أي: أرادوا الاقتتال، أو قوله: {فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى} 3 أي: أرادوا البغي؛ جاز أن يقال ذلك في قوله صلى الله عليه وسلم "من بدَّل دينه فاقتلوه"4، فيكون معنى الحديث عندكم: مَنْ أراد تبديل دينه وَهَمَّ بذلك -وإن لم يتكلم ويعمل- فاقتلوه.
وهذا لا يقوله من يفهم ما يقول؛ وذلك لأن ما في القلوب من الإرادات والنيات لا يعلمه إلا الله، وجاز أن يكون معنى قوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ}5 أي: يرد قتله وإن لم يقتله، وجازه –أيضا- ذلك في جميع آيات الوعد والوعيد كقوله تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً}6 أي: يرد أن يعصي الله ورسوله ويتعد حدوده، وإن لم يفعل ذلك، فإن طردت ما قلت لزمك أن تقول ذلك في جميع ما شابهها في آيات الوعد والوعيد والأمر والنهي.
حكاية مكذوبة
وأما الحكاية التي ذكرها أن معاوية رضي الله عنه أظهر لأهل الشام، أن عليا لا يصلي، حتى حاجَّ بذلك بعض أهل الشام هاشم بن عتبة رضي الله عنه فهي من أظهر الكذب والبهتان عند من له أدنى معرفة بهذا الشأن، وقد ذكرنا بالنقول المتواترة أن أهل الشام إنما قاتلوا عليا ومَن معه للطلب بدم عثمان -رضي الله عنه-؛ لأن قتلة عثمان كانوا رؤوس جيش علي، ولا يحكي مثل هذه الحكاية إلا من لا يستحي من الكذب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجرات آية: 10.
2 سورة الحجرات آية: 9.
3 سورة الحجرات آية: 9.
4 البخاري: الجهاد والسير (3017) , والترمذي: الحدود (1458) , والنسائي: تحريم الدم (4059 ,4060 ,4061 ,4062 ,4064 ,4065) , وأبو داود: الحدود (4351) , وابن ماجه: الحدود (2535) , وأحمد (1/217 ,1/282 ,1/322).
5 سورة النساء آية: 93.
6 سورة النساء آية: 14.

ص -210- فصل

وأما ذكره من استدلاله بحديث غَدِير خُمٍّ، وأنه ورد من روايات جماعة من الصحابة، فقد قدَّمنا الجواب عنه، وقد بيَّن أهل العلم أنه لا يدل على ما ذهب إليه الروافض والزيدية؛ لأن المولى يطلق على معاني متعددة.
وأما قوله: " اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، وأعن من أعانه"، فهذا ليس في الأحاديث الصحيحة التي صحَّحها أهل العلم بالحديث، بل طعن كثير منهم في هذه الزيادة، قالوا: والواقع يشهد بكذبها؛ لأن النصر والغلبة والإعانة وقع لمن حاربه وقاتله، ومعلوم أن دعاء الرسول صلى الله عليه وسلم مجاب، فلو كان هذا حقا وصدقا لوقع الأمر بخلاف ما وقع، وأنت لا تنكر أن الغلبة والظفر والإعانة كان لمن قاتله وحاربه، فبطل ما ذكرت -ولله الحمد والمنة-.
وأكثر هذه الأحاديث التي ذكرها في أول هذا الاعتراض وآخره قد بين أهل العلم بالحديث أنها كذب موضوعة مفتراة على رسول الله صلى الله عليه وسلم.
ثم من العجب استدلاله بكلام عمر بن عبد العزيز رضي الله عنه حين ذكروا عثمان وعليا وطلحة والزبير -رضي الله عنهم- وما كان منهم، فأكثروا وعمر ساكت، فقال القوم: ألا تتكلم يا أمير المؤمنين؟ قال: "لا أقول شيئا، تلك دماء طَهَّرَ الله منها كفي، فلا أغمس فيها لساني". ا هـ.
وهذا هو الذي أراد المجيب؛ لأن الله أثنى عليهم في كتابه جملة قال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}1، وأثنى على من جاء بعدهم، فدعا لهم بالمغفرة، فقال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}2.
فإن قلت: إن هؤلاء الآيات في السابقين الأولين من المهاجرين والأنصار،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية: 29.
2 سورة الحشر آية: 10.

ص -211- قلنا: جاءتك قاصمة الظهر، وهي قوله -تبارك وتعالى-: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى}1.
أحاديث في مناقب معاوية وعمرو بن العاص رضي الله عنهما
ومعلوم بإجماعنا وإجماعكم أن معاوية وعمرو بن العاص -رضي الله عنهما- ممن أسلم بعد الفتح، والأحاديث الواردة في فضل معاوية وعمرو بن العاص -رضي الله عنهما- قد رواها مَنْ روى تلك الأحاديث في فضل علي رضي الله عنه وأهل البيت، فإما أن تقبل الجميع، وإما أن ترد الجميع، وأما أن تقبل ما وافق هواك، وترد ما خالفه بلا برهان ولا حجة يوافقك عليها أهل المعرفة، فهذا تناقض، وقد قال السيوطي: أخرج الترمذي وحسَّنه عن عبد الرحمن بن أبي عمرة الصحابي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال لمعاوية: "اللهم اجعله هاديا مهديا"2.
وأخرج الإمام أحمد في مسنده عن العرباض بن سارية سمعت رسول الله صلى الله عليه وسلم يقول: "اللهم علمه الكتاب والحساب، وقه العذاب"3.
وأخرج ابن أبي شيبة في المصنف والطبراني في الكبير عن عبد الملك بن عمير قال: "قال لي معاوية رضي الله عنه: ما زلت أطمع في الخلافة منذ قال لي رسول الله صلى الله عليه وسلم يا معاوية، إذا ملكت فأحسن".
وأخرج الترمذي عن أبي إدريس الخولاني قال: "لما عزل عمر بن الخطاب رضي الله عنه عمير بن سعد عن حمص، وولَّى معاوية رضي الله عنه، فقال الناس: عزل عميرا وولى معاوية، فقال عمير: لا تذكروا معاوية إلا بخير، فإني سمعت رسول الله صلى الله عليه وسلم يقول: اللهم اهد به"4.
وقال آدم عن حماد بن سلمة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: قال النبي صلى الله عليه وسلم "أبناء العاص مؤمنان عمرو وهشام"5 وقال عبد الجبار بن الورد عن ابن أبي مليكة قال طلحة: "ألا أحدثكم عن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية: 10.
2 الترمذي: المناقب (3842) , وأحمد (4/216).
3 أحمد (4/127).
4 الترمذي: المناقب (3843).
5 أحمد (2/304).

ص -212- بشيء؟ ألا إني سمعته يقول: عمرو بن العاص من صالح قريش"1 وسمعته صلى الله عليه وسلم يقول: "نعم أهل البيت: أبو عبد الله، وأم عبد الله، وعبد الله"2. ا هـ ما ذكره الحافظ أبو الحجاج المزي في تهذيبه.
فصل كذب الشيعة على معاوية وما أنكره أهل السنة عليه
وأما ما ذكره من إحداثات معاوية، منها: إلحاقه زياد بن سمية بأبيه، فأهل العلم ينكرون ذلك على معاوية في قديم الزمان وحديثه، وكذلك أخذ البيعة لابنه الظالم، ينكرون ذلك ولا يرضونه حتى أنكر مَنْ أنكر منهم ذلك عليه بنفسه في حياته، وأما قوله: إنه أمر علماء السوء بأن يضعوا أحاديث في فضائل الصحابة الذين تقدموا عليا، وفي مثالب علي، فهذا من أظهر الكذب عند الخاصة والعامة من أهل العلم بالأخبار والسير، وأهل الوضع للحديث هم الشيعة كما تقدم ذكره عن أهل الحديث. وأما لعن علي رضي الله عنه فهو من المنكرات، وأهل السنة والجماعة ينكرون على من فعله كائنا من كان.
ومن العجب قوله: ولو لم يقطعه عمر بن عبد العزيز رضي الله عنه لبقي في الشام إلى اليوم. فيقال: وما يدريك بذلك، أقرأت في اللوح المحفوظ، فكتبت هذا الكلام منه؟! أم بلغك ذلك في حديث صحيح عن رسول الله صلى الله عليه وسلم أنه أخبر بذلك فهو الصادق فيما أخبر به؟ وأيضا أنت ذكرت عن ابن تيمية -رحمه الله- في أول كتابك، وفي هذا الموضع أنه لم ينقطع إلا قبل وقته، فهذا يرد قولك أنه لو لم يقطعه عمر لبقي إلى اليوم، وأيضا أنت كذبت على ابن تيمية، فإنه لم يقل ذلك، وابن تيمية -رحمه الله- أجلُّ من أن يقول مثل هذه الخرافات والجهالات في المنقولات.
وأيضا من المعلوم المتواتر أن بني أمية بعد موت عمر بن عبد العزيز رضي الله عنه استمروا على سبِّ علي، ولم ينقطع من الشام ولا من غيره من بلاد الإسلام إلا بعد انقراض دولة بني أمية في ولاية بني العباس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: المناقب (3845).
2 أحمد (4/150).

ص -213- وأما قوله: ومن إحداثاته ترك الجهر ببسم الله الرحمن الر حيم في أول السورة، فهذا كذب ظاهر، وما ذكره عن الرازي دعوى مجردة لا دليل عليها، وأيضا معارضة بما هو من أصح الأسانيد، وهو ما ثبت في الصحيحين عن أنس رضي الله عنه أنه قال: "صليت مع النبي صلى الله عليه وسلم ومع أبي بكر وعمر، فكانوا يستفتحون بالحمد لله رب العالمين، لا يذكرون بسم الله الرحمن الر حيم في أول القراءة ولا في آخرها"1.
وأما تشريعه الإقامة في صلاة العيدين، فكذب ظاهر، فإن الذي أحدثه بنو أمية بعد معاوية في العيدين هو تقديم الخطبة على الصلاة كما في الصحيحين: أن أول من فعل ذلك مروان بن الحكم، فأنكر عليه أبو سعيد الخدري وغيره من الصحابة -رضي الله عنهم- أجمعين.
فصل دعوى الزيدية العصمة لعلي كدعوى الإمامية النص على إمامته
وأما دعواه العصمة لعلي رضي الله عنه وقوله: (قد حصل القطع بها، ولا ينكرها إلا مكابر، إلى آخره.
(فالجواب): أن يقال: (أولا) هذه الدعوي من جنس دعوى الإمامية بالنص والعصمة لعلي وأولاده، ومن جنس دعوى الباطنية، وجنس دعوى السبائية في محمد بن علي -المعروف بابن الحنفية-، وما أحسن ما قال بعضهم:

لي حيلة فيمن ينم وليس في الكذاب حيلة

من كان يخلق ما يقو ل فحيلتي فيه قليلة

وقد تقدم الجواب عن أدلته التي ذكر مفصلا مبينا، ولكن نذكر فصلا نختم به كتابنا هذا، ننقل فيه كلام أهل البيت في الرد على هذا المعترض وأشباهه؛ ليتبين الحق لمن أراد الله هدايته، وأما من أراد الله به الشقاء والخذلان، فذلك لا حيلة فيه كما قال تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ}2 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الأذان (743) , ومسلم: الصلاة (399) , والترمذي: الصلاة (246) , والنسائي: الافتتاح (902 ,903) , وأبو داود: الصلاة (782) , وابن ماجه: إقامة الصلاة والسنة فيها (813) , وأحمد (3/101 ,3/111 ,3/168 ,3/176 ,3/179 ,3/203 ,3/205 ,3/223 ,3/255 ,3/264 ,3/273 ,3/275 ,3/278 ,3/289) , والدارمي: الصلاة (1240).
2 سورة المائدة آية: 41.


فصل في كلام بعض أهل البيت في الثناء على معاوية - جواب أهل السنة

جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية

ص -214- فصل في كلام بعض أهل البيت في الثناء على معاوية
في ذكر شيء من كلام أهل البيت -رضي الله عنهم- في الثناء على معاوية رضي الله عنه.
من ذلك ما أخرجه غير واحد من أهل العلم أن عليا رضي الله عنه قال: "لا تكرهوا إمارة معاوية، فإنكم لو فقدتموه لرأيتم الرؤوس تندر على كواهلها"، وثبت في صحيح البخاري عن ابن عباس رضي الله عنه أن رجلا قال له: هل لك في أمير المؤمنين معاوية أنه أوتر بركعة؟ فقال: "أصاب إنه فقيه" فهذه شهادة ابن عباس، وهو من أكابر علماء أهل البيت.
ترك الحسن الخلافة لمعاوية وكلامه في إمامة والده
ومن ذلك انسلاخ الحسن رضي الله عنه عن الخلافة لمعاوية رضي الله عنه قال أبو عمر بن عبد البر في كتاب "الاستيعاب في معرفة الأصحاب" في ترجمة الحسن بن علي رضي الله عنه: "كان -رحمه الله- حليما ورعا، دعاه ورعه وفضله إلى أن ترك الملك والدنيا رغبة فيما عند الله". وقال: "والله ما أحب منذ عرفت ما ينفعني وما يضرني أن ألي أمر أمة محمد صلى الله عليه وسلم على أن يهراق في ذلك محجمة دم". وكان من المبادرين إلى نصرة عثمان رضي الله عنه والذابِّين عنه، ولما قتل أبوه علي رضي الله عنه بايعه أكثر من أربعين ألفا كلهم قد بايعوا أباه عليا قبل موته على الموت، وكانوا أطوع للحسن وأحب فيه منهم في أبيه.
فبقي نحو سبعة أشهر خليفة في العراق وما وراءها من خراسان، ثم سار إلى معاوية وسار معاوية إليه- وذكر ما جرى بينهما، إلى أن قال-: وكان كما قال رسول الله صلى الله عليه وسلم "إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين"1. وكان أصحاب الحسن يقولون: "يا عار المؤمنين". فيقول:" العار خير من النار" وذكر بإسناده عن أبي روق الهمداني أن أبا العريف حدثه قال: "كنا في مقدمة الحسن بن علي اثني عشر ألفا مستميتين، تقطر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الصلح (2704) , والترمذي: المناقب (3773) , والنسائي: الجمعة (1410) , وأبو داود: السنة (4662) , وأحمد (5/37 ,5/49).

ص -215- أسيافنا من الجد والحرص على قتال أهل الشام، وعلينا أبو العمرطة، فلما جاءنا صلح الحسن بن علي كأنما كسرت ظهورنا من الغيظ والحزن، فلما جاء الحسن الكوفة أتاه شيخ منا يُكْنَى أبا عامر فقال: السلام عليك يا مذل المؤمنين. فقال: لا تقل هكذا يا أبا عامر، فإني لم أذل المؤمنين، ولكني كرهت أن أقتلهم على طلب الملك.
قال أبو عمر: وروينا من وجوه أن الحسن بن علي رضي الله عنه لما حضرته الوفاة قال للحسين أخيه: "يا أخي، إن أباك -رحمه الله- لمَّا قُبِضَ رسول الله صلى الله عليه وسلم استشرف لهذا الأمر، ورجا أن يكون صاحبه، فصرف الله ذلك عنه، ووليها أبو بكر. فلما حضرت أبا بكر الوفاة تشوَّف إليها، وصرفت عنه إلى عمر. فلما احتضر عمر جعلها شورى بين ستة هو أحدهم، فلم يشك أنها لا تعدوه، فصرفت عنه إلى عثمان. فلما هلك عثمان بويع، ثم نوزع حتى جرَّد السيف، فطلبها وما صفا له شيء منها. وإني والله ما أرى أن يجمع الله فينا- أهل البيت- النبوة والخلافة، فلأعرفن ربما استخفَّك سفهاء الكوفة فأخرجوك". انتهى. فانظر -رحمك الله- إلى كلام هذا السيد، وما فيه من الرد على هذا المعترض من دعواه النص على عليٍّ رضي الله عنه وغير ذلك من الدعاوى الباطلة يتبين لك مخالفته لأهل البيت، وأن دعواه محبة أهل البيت كذب وافتراء ودعوى لا حقيقة لها.
كيف كان الصلح بين الحسن ومعاوية
ومن العجب أن يدَّعي عصمة أهل البيت فيحتج بالأحاديث والآيات على ذلك، وأنهم كسفينة نوح وباب حطة، ثم يخالفهم ويرد كلامهم، ولازم كلامه أن فعل الحسن رضي الله عنه من نزوله عن الخلافة ومصالحته معاوية هو سبب افتراق الأمة وضلالتها، وأن كلام الحسن لأخيه الحسين -رضي الله عنهما- كلام باطل، بل الواجب على الحسين وغيره من المسلمين الخروج على معاوية رضي الله عنه ومقاتلته وانتزاع الخلافة منه، ونحن نقول: بل الحسن مصيب بارٌّ راشد ممدوح، وليس يجد في صدره مما صنع حرجا ولا تلوُّما ولا ندما، بل هو راضٍ بذلك مستبشر به، وإن كان هذا قد ساء خلقا من ذويه وشيعته ولا سيما بعد ذلك بمدد وهلم جرا

ص -216- إلى يومنا هذا.
والحق في ذلك اتباع السنة، وقد مدحه جده صلى الله عليه وسلم كما ثبت في صحيح البخاري ومسلم وغيرهما بالأسانيد الصحيحة عن الحسن البصري- وكان من سادات التابعين وأفاضلهم- قال: "استقبل الحسنُ بن علي معاويةَ بكتائب أمثال الجبال، فقال عمرو بن العاص لمعاوية: إني لأرى كتائب لا تُوَلِّي حتى تقتل أقرانها، فقال له معاوية- وكان والله خير الرجلين-: أي عمر، وإن قتل هؤلاء هؤلاء، وهؤلاء هؤلاء، مَنْ لي بأمور المسلمين، من لي بنسائهم، من لي بضيعتهم؟ فبعث إليه رجلين من قريش من بني عبد شمس، فقال: اذهبا إلى هذا الرجل، فاعرضا عليه وقولا له واطلبا إليه، فأتياه فدخلا عليه وتكلما وقالا له وطلبا إليه، فقال لهما الحسن رضي الله عنه إنا بنو عبد المطلب قد أصبنا من هذا المال، وإن هذه الأمة قد عاثت في دمائها. قالا له: فإنه يعرض عليك كذا وكذا ويطلب إليك ويسألك، قال: مَنْ لي بهذا، من لي بهذا؟ قالا: نحن لك به، فما سألهما شيئا إلا قالا: نحن لك به، قال الحسن: فصالحه، قال الحسن: ولقد سمعت أبا بكرة رضي الله عنه يقول: سمعت النبي صلى الله عليه وسلم والحسن بن علي رضي الله عنه إلى جنبه، وهو ينظر إلى الناس مرة، وإليه مرة، ويقول: إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين".
ما فعله الحسن من الصلح مع معاوية مما يحبه الله ورسوله
ففي هذا الحديث الصحيح أن معاوية رضي الله عنه هو الذي طلب إليه الصلح، والذي ذكره أهل السير والأخبار أن الحسن هو الذي كتب إلى معاوية يخبره أنه يصير الأمر إليه على شروط اشترطها عليه.
وقد أخرج الحاكم عن جبير بن نفير قال: قلت للحسن: إن الناس يقولون: إنك تريد الخلافة؟ فقال:" قد كانت جماجم العرب في يدي يحاربون من حاربت، ويسالمون من سالمت، تركتها ابتغاء وجه الله، وحقن دماء أمة محمد صلى الله عليه وسلم من أهل الحجاز". أو كما قال.

ص -217- ففي هذا من الرد على المعترض ما يعرفه كل منصف، وذلك أن هذا المعترض جعل هذا الصلح والاجتماع الذي فعله الحسن بن علي، ووافقه عليه أهل بيته وجمهور المسلمين هو سبب فساد الأمة وافتراقها، فعلى كلامه يكون الحسن هو الذي تسبَّب في فساد الأمة، وظهور الفتن فيها.
فإن قال: ألجأه إلى ذلك الخوف والضعف. قلنا: هذا باطل من وجوه كثيرة: (منها): ما تقدم من كثرة جيش الحسن رضي الله عنه ومحبة الناس له وانقيادهم معه، وقد بيَّن رضي الله عنه أن الذي حمله على ذلك هو كفُّ الفتنة، وإيثار الآخرة على الدنيا؛ ولهذا مدحه النبي صلى الله عليه وسلم على فعله ذلك.
قال العلماء -رحمة الله عليهم-: فدلَّ هذا على أن قتال أهل الشام ليس بواجب قد أوجبه الله ورسوله، ولو كان واجبا لم يمدح النبي صلى الله عليه وسلم الحسن بتركه. فدل الحديث على أن ما فعله الحسن بن علي مما يحبه الله ورسوله، وتواترت الأخبار عن علي رضي الله عنه بكراهة القتال في آخر الأمر، لما رأى اختلاف الناس، واختلاف شيعته عليه وتفرقهم، وكثرة الشر الذي أوجب أنه لو استقبل من أمره ما استدبر ما فعل ما فعل، وكان يقول رضي الله عنه ليالي صفين "لله در مقام قامه عبد الله بن عمر وسعد بن مالك: إن كان برا إن أجره لعظيم، وإن كان إثما إن خطره ليسير"، وكان يقول لابنه الحسن رضي الله عنه: "يا حسن، يا حسن، ما ظن أبوك أن الأمر يبلغ إلى هذا، ود أبوك لو مات قبل هذا بعشرين سنة".
ما كان بين علي ومعاوية – رضي الله عنه - من المهادنة بعد صفين
حتى ذكر ابن كثير وغيره من أهل التواريخ أن في سنة أربعين بعد وقعة صفين جرت بين علي ومعاوية المهادنة على وضع الحرب، وأن يكون ملك العراق لعلي، ولمعاوية ملك الشام، ولا يدخل أحد على صاحبه في عمله بجيش ولا غارة ولا غيرها، ذكر ذلك من رواية زياد عن ابن إسحاق؛ وذلك لأن معاوية رضي الله

ص -218- عنه بعد أن رجع من صفين إلى الشام، ورجع علي رضي الله عنه إلى الكوفة فرَّق معاوية رضي الله عنه جيوشا كثيرة في أطراف معاملات علي رضي الله عنه، فبعث النعمان بن بشير في ألفي فارس على عين النمر، وبها مالك بن كعب في ألف فارس مسلَّحة لعلي رضي الله عنه، فلما سمعوا بقدوم الشاميين ارفضّوا عنهم، فلم يبق مع مالك إلا مائة رجل، فكتب إلى علي يخبره بأمر النعمان، فندب علي الناس إلى إغاثته، فتثاقلوا عليه ونكلوا ولم يجيبوا إلى الخروج، فخطبهم علي رضي الله عنه فقال في خطبته: "يا أهل الكوفة كلما سمعتم بمسيرٍ لأهل الشام قد أظلكم انحجر كل امرئ منكم في بيته، وغلق عليه بابه انحجار الضب في جحره، والضبع في وجاره، المغرور مَنْ غررتموه، ومن فاز بكم فاز بالسهم الأخيب، لا أحرار عند النداء، ولا إخوان ثقة عند الالتجاء، إنا لله وإنا إليه راجعون، ما هذا ملئت به منكم، عمي لا تبصرون، وبكم لا تنطقون، وصم لا تسمعون، إنا لله وإنا إليه راجعون". قال أهل الأخبار: حتى كره الحياة بينهم وتمنَّى الموت، وكان يكثر أن يقول: "ماذا يحبس أشقاها؟" أي: ما ينتظر؟ ما له لا يقتل؟ ثم يقول: "والله لتخضبن هذه- ويشير إلى لحيته- من هذه- ويشير إلى هامته-".
قال ابن كثير -في تاريخه-: وقد روى ذلك عن النبي صلى الله عليه وسلم من طرق كثيرة ثم سرد تلك الطرق.
ما يروى من ذم علي وكراهته لأهل العراق
وقال الأعمش عن عمرو بن مرة عن عبد الله بن الحارث عن زهير بن الأرقم قال: خطبنا علي رضي الله عنه قال: "نبئت أن قراءكم قد خلعوا الإمام، وإني والله لأحسب هؤلاء القوم سيظهرون عليكم، وما يظهرون عليكم إلا بعصيانكم إمامكم وطاعتهم إمامهم، وخياناتكم أماناتكم، وأدائهم أمانتهم، وإفسادكم في أرضكم، وإصلاحهم في أرضهم، قد بعثت فلانا فخان وغدر، وبعثت فلانا فخان وغدر، وبعث بالمال إلى معاوية، لو أئتمنت أحدكم على قدح لأخذ علاقته. اللهم سئمتهم وسئموني

ص -219- وكرهتهم وكرهوني، اللهم فأرحني منهم وأرحهم مني". قال فما صلى الجمعة الأخرى حتى قُتِلَ. انتهى ما نقله من تاريخ ابن كثير الذي سمَّاه "البداية والنهاية".
لم يعهد الرسول – صلّى الله عليه - إلى علي من دماء أهل القبلة شيئا
وقد كان رآه عليا رضي الله عنه في دماء أهل القبلة لم يعهده إليه رسول الله صلى الله عليه وسلم ولا أمره به، كما في سنن أبي داود وغيره: "عن قيس بن عباد قال: قلت لعلي أخبرنا عن مسيرك هذا، عهد عهده إليك رسول الله صلى الله عليه وسلم أم رأي رأيته؟ قال: ما عهد إلي النبي صلى الله عليه وسلم شيئا"1، وهذا أمر ثابت عنه؛ ولهذا لم يرو علي في قتال أهل الجمل وصفين عن النبي صلى الله عليه وسلم كما روى في قتال الخوارج، فإنه روى هو وغيره من الصحابة في قتال الخوارج أحاديث كثيرة، أخرجها علماء أهل السنة كالبخاري ومسلم وأبي داود والترمذي والنسائي وابن ماجه، قال الإمام أحمد:" صحَّ الحديث في الخوارج عن النبي صلى الله عليه وسلم من عشرة أوجه".
وأما الحديث الذي يروى أنه أمر بقتل الناكثين والقاسطين والمارقين، فقد قال أهل العلم بهذا الشأن: إنه حديث موضوع على النبي صلى الله عليه وسلم.
ماجرى بعد موت معاوية من فتن قتل الحسين غيرها
وقد روى البخاري وغيره عن سهل بن حنيف- وهو ممن قاتل مع علي بصفين: "أيها الناس اتهموا الرأي على الدين، لقد رأيتني يوم أبي جندل، ولو أستطيع أن أرد أمر رسول الله صلى الله عليه وسلم لرددته، وما أردت بذلك إلا الخير، وما رفعنا سيوفنا على عواتقنا إلا أسلمنا بها إلى أمر نعرفه غير أمركم هذا، ما سددنا خصما إلا انفجر لنا خصم آخر"2 ؛ وذلك لأن هذا القتال لم يحصل به مصلحة للمسلمين لا في دينهم ولا في دنياهم، بل أُريقت به دماء ألوف مؤلَّفة من المسلمين، ونقص الخير عما كان، وزاد الشر على ما كان، ولما تولى معاوية رضي الله عنه الخلافة واستتم له الأمر اتفقت الكلمة، وكان الناس في ولايته متفقين يغزون العدو، ويجاهدون في سبيل الله، فلما مات معاوية -رحمه الله- جرت فتن عظيمة منها قتل الحسين وأهل بيته، ثم جرت فتنة الحرة بالمدينة، ثم حصر ابن الزبير بمكة. ثم لما مات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: السنة (4666).
2 البخاري: الجزية (3181) , ومسلم: الجهاد والسير (1785) , وأحمد (3/485).

ص -220- يزيد جرت فتنة بالشام بين مروان والضَّحَّاك بمرج راهط، وجرت فتنة مصعب بن الزبير، وقتل مصعب، ثم حاصر الحجاج ابن الزبير وقتله. وجرت فتنة لما تولى الحجاج العراق، وخرج عليه عبد الرحمن بن الأشعث معه خلق عظيم من القراء، وكانت فتنة كبيرة.
من أثنى من علماء التابعين على معاوية
وبالجملة، فلم يكن ملك من ملوك الإسلام خيرا من معاوية، ولا كان الناس في زمن ملك من ملوك المسلمين خيرا منهم في زمن معاوية، إذا نسبت أيامه إلى أيام من بعده.
وقد روى أبو بكر الأثرم حدثنا محمد بن عمرو حدثنا محمد بن مروان عن يونس عن قتادة قال: "لو أصبحت في مثل عمل معاوية لقال أكثركم: هذا المهدي"، وكذلك رواه ابن بطة بإسناده الثابت من وجهين عن الأعمش عن مجاهد قال: "لو أدركتم معاوية لقلتم: هذا المهدي".
ومعلوم بإجماع المسلمين أنه ليس قريبا من عثمان وعلي -رضي الله عنهما- فضلا عن أبي بكر وعمر -رضي الله عنهما- فكيف يُشبَّه غير الصحابة بهم، والله أعلم.
وروى أسد بن موسى قال: حدثنا محمد بن مسلم الطائفي عن إبراهيم بن ميسرة قال:" ما بلغني أن عمر بن عبد العزيز جلد سوطا في خلافته إلا رجلا شتم معاوية عنده، فجلده ثلاثة أسواط".
وروى أسد –أيضا- قال: حدثنا أبو هلال قال: حدثنا قتادة قال: قلت للحسن:" يا أبا سعيد، إن ههنا أناسا يشهدون على معاوية أنه من أهل النار. قال: لعنهم الله، وما يدريهم من في النار".
فقد تبين بما ذكرنا لكل منصف أريب، ولمن له قلب منيب، جهل هذا المعترض وأشباهه بما عليه أهل البيت، وأن دعواه اتباعهم ومحبتهم كذب وافتراء، ومجرد دعوى لا حقيقة لها، كما أن اليهود والنصارى يدعون اتباع أنبيائهم، وهم قد خالفوهم وسلكوا غير طريقهم، وكذلك الإمامية والغالية من الرافضة يدعون اتباع علي

ص -221- وأهل بيته، وهم قد خالفوا طريقتهم وسلكوا غير منهاجهم.
فقد تقرر وظهر -ولله الحمد والمنة- أن أسعد الناس باتباع أهل البيت ومحبتهم هم أهل السنة والجماعة، القائلون بما دل عليه كتاب الله وسنة نبيه صلى الله عليه وسلم، وقد قال تعالى: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ}1 الآية، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي}2 الآية.
ونسأل الله أن يوفقنا وسائر إخواننا المسلمين لما يحبه ويرضاه من القول والعمل، وأن يجنبنا ما يسخطه من الخطأ والزلل، ويرينا الحق حقا ويوفقنا إلى اتباعه، ويرينا الباطل باطلا، ويوفقنا إلى اجتنابه، ولا يجعله ملتبسا علينا فنضل.
الدعاء المأثور عند الاشتباه
وينبغي للمؤمن عند الاشتباه أن يلجأ إلى الله، ويضرع إليه، ويدعو بما دعا به رسول الله صلى الله عليه وسلم في صلاة الليل وهو: "اللهم رب جبرائيل وميكائيل وإسرافيل، فاطر السماوات والأرض، عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اخْتُلِفَ فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم"3.
وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا. انتهى.
تم الكتاب
طبع عن نسخة كتب في آخرها:
وقع الفراغ من نسخه نهار الأربعاء عاشر رجب سنة 1343 بقلم الفقير إلى رحمة ربه القدير، المقر بالذنب والتقصير عبد الرحمن بن محمد بن براك، غفر الله
له ولوالديه ولإخوانه المسلمين. آمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 68.
2 سورة آل عمران آية: 31.
3 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , والنسائي: قيام الليل وتطوع النهار (1625) , وأبو داود: الصلاة (767) , وابن ماجه: إقامة الصلاة والسنة فيها (1357) , وأحمد (6/156).


ترجمة الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

بسم الله الرحمن الرحيم
ترجمة الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب رحمهما الله تعالى
هو الإمام الحبر الهمام، بدر الأعلام، مفتي الأنام، حجة الإسلام، قمر الدجى، وشمس الضحى، الثقة الثبت، العلم الحجة البارع، التقي النقي الورع، الفارس في العلوم، والسيف الصارم المسلول على المبتدعين، والحبر القائم بأمور الدين. ذو الهمة والشجاعة والإقدام، فائق علماء زمانه، مجتهد أوانه. فلك هو قطبه، يزيد عليهم زيادة الشمس على البدر. إذا ذكر الكلام على المسألة بهت الناس من كثرة نقوله ومقوله، بجودة إيراده، وإعطائه كل قول ما يستحقه. يقول الحق الذي أدى إليه اجتهاده. إلى ما اشتهر عنه من الورع وكمال الفكر وسرعة الفهم، مع الخوف من الله والتعظيم لحرماته. لم ير تحت أديم السماء بعد والده مثله في وقته علما وعملا وحالا ومقالا وحلما وخلقا، واتباعا وكرما، وقياما في حق الله. هو عالم نجد ومفتيها بعد والده.

(1/5)

ولد في بلدة الدرعية، وأخذ العلم عن والده وفاق، وتفقه في المذاهب وأدرك في الأصول والفنون أعلاها، وتفنن في علوم الإسلام حتى بلغ علاها. كان عارفا بالتفسير لا يجارى، وبأصول الدين وإليه فيها المنتهى، وبالحديث ومعانيه وفقهه ودقائق الاستنباط منه لا يلحق في ذلك. وبالفقه وأصوله، وبالعربية. وبالجملة له اليد الطولى في كل فن من فنون العلم. له المصنفات المشهورة المقبولة، والفتاوى القاطعة غير المعلولة، والرسائل والنصائح النافعة المبرورة. منها "جواب أهل السنة، في نقض كلام الشيعة والزيدية" مجلد. و"مختصر السيرة" مجلد، وهو هذا. وله مشاركة في كتاب "التوضيح عن توحيد الخلاق1" وله "الكلمات النافعة في المكفرات الواقعة2" و"منسك في الحج" ورسائل وفتاوى تبلغ مجلدا.
وله مجالس في التدريس مشهورة، بإحياء علوم أصول الدين معمورة. تأتي إليه العلماء من الأمصار، والسؤالات تتوالى عليه من جميع النواحي والأقطار. فيفهم السائلين أحسن إفهام. ويجيب بأحسن جواب بإيجاز وانتظام. أثنت عليه أهل نجد بأسرها وأهل الخبرة من شرقها وغربها.
وقد قال الشيخ حسين بن غنام يثني عليه وعلى إخوانه من علماء الدرعية:
مدارسهم معمورة بعلومهم ... وما ثبطوا عن نشر أحكامهم ثبطا
فلست ترى إلا مفيدا وهاديا ... عكوفا على جمع الحديث له ضبطا
وأمرا بمعروف وتنكير منكر ... وتنكيل من قد قارب الحوب والسخطا
وحثا على فعل الصلاة جماعة ... وتوبيخ من عنها تخلف أو أبطا
ـــــــ
1 المطبوع في القاهرة سنة 1319هـ
2 طبعت مرارا، أجودها بالمطبعة السلفية بالقاهرة

(1/6)

وقال الشيخ أحمد بن علي بن مشرف بعد ثنائه على الشيخ:
وأبناؤه الغر الكرام قد اقتفوا ... محجته المثلى وفي نصرها جدوا
فكانوا إلى التوحيد يدعون دأبهم ... فكم قد أفادوا من يروح ومن يغدو
وكم سنة أحيوا وكم بدع نفوا ... وكم شبهة أجلوا وأبوابها سدوا
وقال الشيخ محمد بن أحمد الحفظي:
وحف بآل الشيخ أعلام مكة ... على حلقات الذكر والعلم هاديا
مدارس في التوحيد تصنيف والد ... لما طالما غطت عليها العوافيا
فأصبح توحيد العبادة ظاهرا ... على الأرض والشرك المحرم خازيا
أئمة حق والنصوص طريقهم ... وأحمد خريت الطريق وهاديا
على مذهب الحبر الإمام بن حنبل ... عليهم من المولى سلام موافيا
عقائدهم سنية أجمع الملا ... عليها خصوصا تابعا وصحابيا
أخذ عنه العلم الخلق الكثير والجم الغفير من الجهابذة النبلاء. منهم بنوه الشيخ سليمان وعلي وعبد الرحمن، والشيخ عبد الرحمن بن حسن والشيخ

(1/7)

عبد اللطيف، والشيخ حسن بن حسين الفقيه والشيخ عبد الرحمن بن حسين وحمد وعلي بنو الشيخ حسين ابن الشيخ، والشيخ محمد بن سلطان والشيخ محمد بن عبد العزيز والشيخ أحمد الوهيبي والشيخ عبد العزيز بن معمر والشيخ مسعد ابن حجي والشيخ جمعان ومسفر بن عبد الرحمن من أهل عسير والشيخ محمد ابن مقرن والشيخ عثمان بن عبد الجبار والشيخ إبراهيم بن سيف وغيرهم.
وكان رحمه الله ذا عبادة وتهجد وطول قيام ولهج بالذكر وشغف بالمحبة والإنابة والافتقار إلى الله والانكسار والانطراح بين يديه على عتبة عبوديته، ولم ير في زمانه مثله.
وكان رحمه الله شجاعا مقداما ذكر عنه في حرب الدرعية حين حاصرتها العساكر أنه وقف في باب "سمحان" المعروف في الدرعية شاهرا سيفه يقاتل حتى كسر العساكر وهو يقول لأهل الدرعية: "بطن الأرض على عز ولا ظهرها على ذل، وأنا أبو سليمان". هكذا يقول رحمه الله.
فلما نقلت العساكر أهل الدرعية من آل مقرن وآل الشيخ رحلوا به معهم إلى مصر في سنة 1233هـ، وتوفي فيها سنة 1242هـ. رحمه الله وعفا عنه وأسكنه الفردوس الأعلى.

(1/8)


باب النسب المحمدي وولادته صلى الله عليه وسلم - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

باب النسب المحمدي وولادته صلى الله عليه وسلم
...
بسم الله الرحمن الرحيم
النسب المحمدي وولادته صلى الله عليه وسلم
الحمد لله نحمده، ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا. من يهد الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما.
أما بعد: فأنا أذكر لك شيئا من نسب رسول الله محمد سيد البشر، وشيئا من أحواله وآياته وأخباره وآدابه إلى أن توفي بالاختصار. وأذكر فيه خلافة الخلفاء الأربعة رضي الله تعالى عنهم.
أما نسبه فهو: أبو القاسم محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر ابن مالك ابن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان. هذا متفق على صحته، وما فوق عدنان مختلف فيه. ولا خلاف أن عدنان من ولد إسماعيل بن إبراهيم. وإسماعيل هو الذبيح، على القول الصحيح، والقول بأنه إسحاق باطل.

(1/11)

ولا خلاف أنه صلى الله عليه وسلم ولد بمكة عام الفيل، وكانت وقعة الفيل تقدمة قدمها الله لنبيه وبيته، وإلا فأهل الفيل نصارى أهل الكتاب، دينهم خير من دين أهل مكة لأنهم عباد أوثان، فنصرهم الله نصرا لا صنع لبشر فيه، تقدمة للنبي الذي خرج من مكة، وتعظيما للبلد الحرام.
وولد عليه السلام يوم الاثنين لثمان خلون من ربيع الأول، أختاره1 وقيل لعشر منه، وقيل لاثنتي عشرة خلت منه. ونبئ يوم الاثنين لأيام خلت من ربيع2. ومات لثمان خلون من ربيع الأول.
وفي عبد المطلب يجتمع معه بنو علي وبنو جعفر و[بنو عقيل3] بنو أبي طالب، وبنو العباس وبنو الحارث وبنو أبي لهب.
وفي عبد مناف يجتمع معه [بنو أمية4] وسائر بني عبد شمس، وبنو المطلب وبنو نوفل.
وفي قصي يجتمع معه عليه السلام بنو عبد العزى وبنو عبد الدار، منهم حجبة الكعبة، ومنهم النضر بن الحارث. ومن بني عبد العزى الزبير بن العوام وخديجة وورقة بن نوفل.
وفي كلاب يجتمع معه عليه السلام بنو زهرة بن كلاب، وأمه منهم، ومنهم سعد بن أبي وقاص وعبد الرحمن بن عوف.
وفي مرة يجتمع معه عليه السلام بنو تيم بن مرة وبنو مخزوم بن يقظة ابن مرة. فمن بني تيم بن مرة أبو بكر الصديق وطلحة بن عبيد الله. ومن بني مخزوم خالد بن الوليد وأبو جهل بن هشام.
وفي كعب يجتمع معه عليه السلام بنو عدي بن كعب، ومنهم عمر بن الخطاب وسعيد بن زيد، وبنو جمح ومشاهيرهم أمية بن خلف عدو رسول الله، وأخوه أبي بن خلف مثله في العداوة لرسول الله، وبنو سهم ومنهم عمرو ابن العاص.
ـــــــ
1 مخروم في الأصل
2 مخروم في الأصل
3 مخروم في الأصل
4 مخروم في الأصل

(1/12)

وفي لؤي يجتمع معه عليه السلام بنو عامر بن لؤي، ومنهم عمرو بن عبد ود فارس العرب الذي قتله علي بن أبي طالب، ومنهم سهيل بن عمرو.
وفي غالب يجتمع بنو تيم الأدرم "والأدرم الناقص". وفي فهر يجتمع معه بنو محارب وبنو الحارث ابنا فهر، ومن بني الحارث بنو الخلج ومنهم أبو عبيدة بن الجراح1. وفهر هذا هو أبو قريش كلها، فكل من كان من ولده فهو قرشي، ومن لم يكن من ولده فليس قرشيا.
وفي كنانة يجتمع معه عليه السلام كل من ينتمي إلى كنانة من بني عبد مناة وملكان وملك وعمرو وعامر أولاد كنانة. فصار من بني عبد مناة بنو بكر ومن بني بكر بنو الديل رهط أبي الأسود الدؤلي، وبنو مدلج وبنو ليث وبنو ضمرة. ومن بني الحارث الأحابيش.
وقد قيل: إن النضر بن كنانة هو قريش، والصحيح أنه فهر بن مالك.
وفي خزيمة يجتمع معه عليه السلام بنو أسد والقارة، وهم الهون بن خزيمة، فمن الهون عضل وهي قبيلة أبيهم عضل بن الهون، ومنهم الديش أخو عضل، ويقال لهاتين القبيلتين القارة.
وفي مدركة يجتمع معه بنو تميم بن مرة بن أد بن طايخة بن إلياس، وبنو ضبة ابن أد، والرباب ومزينة، وهم بنو عمرو بن أد، ويقال لهم مزينة نسبة إلى أمهم مزينة ابنة كلب بن وبرة.
وفي مضر يجتمع معه عليه السلام بنو قيس عيلان بن مضر، وهو بالعين المهملة، قيل إن عيلان فرسه وقيل كلبه، وقد جعل الله لقيس من الكثرة أمرا عظيما، فمن ولده جميع قبائل غطفان بن سعد بن قيس عيلان، وجميع قبائل هوازن، وسليم ومازن ابنا منصور بن عكرمة بن خصفة بن قيس
ـــــــ
1 أبو عبيدة من بني ضبة بن الحارث، والخلج ينتسبون إلى إخوتهم بني قيس بن الحارث.

(1/13)

عيلان، ومن هوازن بنو سعد بن بكر، وبنو كلاب، وبنو كعب، وبنو جشم بن معاوية بن بكر بن هوازن، ومن جشم دريد بن الصمة بن غزية بن جشم بن صعصعة بن معاوية بن بكر بن هوازن، ومنهم بنو كعب بن ربيعة وبنو هلال وبنو نمير وبنو جعدة وبنو قشير، وبنو عقيل بن كعب بن ربيعة منهم بنو المنتفق بن عامر بن عقيل، ومنهم بنو خفاجة بن عمرو بن عقيل، ومن هوازن بنو سلول وبنو ثقيف بن منبه بن بكر ابن هوازن، ومن قيس عيلان بنو عبس وذبيان، ومن ذبيان بنو فزارة بن ذبيان ابن بغيض، ومنهم عدوان وباهلة، ومن بني سليم بن منصور رعل وذكوان وعصية ابن خفاف ابن امرئ القيس بن بهثة بن سليم، وزعب بن مالك بن خفاف بن امرئ القيس. وقد قيل إن ثقيفا من إياد، وقيل من بقايا ثمود. ومن بني ذبيان النابغة الشاعر المشهور.
وفي نزار يجتمع معه صلى الله عليه وسلم بنو ربيعة بن نزار، ومنهم بنو أسد وضبيعة ابني ربيعة، ومن بني أسد بكر وتغلب وعنز أبناء وائل بن قاسط بن هنب بن أفصى بن دعمى ابن جديلة بن أسد بن ربيعة، ومنهم بنو عبد القيس بن أفصى والنمر بن قاسط، ومنهم بنو حنيفة بن لجيم بن صعب بن علي بن بكر بن وائل، ومنهم بنو عجل ابن لجيم، ومن رجال بكر مرة وابناه همام وجساس قاتل كليب، وطرفة بن العبد الشاعر. ومن بني تغلب كليب بن ربيعة ملك بني وائل الذي قتله جساس فهاجت بسببه تلك الحرب المعروفة بحرب البسوس بين بني بكر وبني تغلب، ومن ربيعة عنزة بن أسد بن ربيعة فمنهم بنو عنزة وهم أهل خيبر، ومن بني عنزة القارضان، ومن ربيعة سدوس واللهازم.
ويجتمع معه صلى الله عليه وسلم أيضا في نزار بنو إياد بن نزار وبنو أنمار بن نزار، فمن بني إياد كعب بن أمامة الذي يضرب بجوده المثل، وقس بن ساعدة وكان يضرب بفصاحته المثل. والله أعلم

(1/14)

باب عمود نسبه صلى الله عليه وسلم في خيار البشر
...
عمود نسبه صلى الله عليه وسلم في خيار البشر
وفي صحيح البخاري عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "بعثت من خير قرون بني آدم قرنا فقرنا، حتى كنت من القرن الذي كنت منه" .
وفي صحيح مسلم عن وائلة بن الأسقع قال رسول الله صلى الله عليه وسلم: "إن الله اصطفة كنانة من ولد إسماعيل، واصطفى قريشا من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم".
وعن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله خلق الخلق فجعلني في خير فرقتهم وخير الفريقين، ثم تخير القبائل فجعلني في خير القبيلة، ثم تخير البيوت فجعلني في خير بيوتهم، فأنا خيرهم نفسا وخيرهم بيتا" رواه الترمذي وقال: "حديث حسن".
وفي حديث رواه الطبراني عن ابن عمر رضي الله عنهما قال: "إن الله اختار خلقه فاختار منهم بني آدم، ثم اختار بني آدم فاختار منهم العرب، ثم اختارني من العرب، فلم أزل من خيار من خيار، ألا من أحب العرب فبحبي أحبهم، ومن أبغضهم فببغضي أبغضهم".

(1/15)


باب: أبوه وأمه وبشائر ظهوره، باب: رضاعه من ثويبة عتيقة أبي لهب - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

باب: أبوه وأمه وبشائر ظهوره
...
أبوه وأمه وبشائر ظهوره
وأما عبد الله أبو رسول الله صلى الله عليه وسلم فهو ابن عبد المطلب المذكور، وكان عبد الله أحسن أولاد عبد المطلب وأعفهم، وكان أبوه يحبه. والأكثر يقولون إنه توفي وهو حمل، وقيل إنه مات ولرسول الله صلى الله عليه وسلم شهران، وجميع ما خلفه عبد الله خمسة أجمال وجارية حبشية اسمها بركة وكنيتها أم أيمن، وهي حاضنته.
وأمه عليه السلام آمنة بنت وهب بن عبد مناف بن زهرة بن كلاب.

(1/15)

ولد عليه السلام لثمان خلون من ربيع الأول، وقيل لعشر، وقيل لاثنتي عشرة، يوم الاثنين وروى البيهقي أنه صلى الله عليه وسلم ولد مختونا مسرورا. قال العباس: فأعجب عبد المطلب جده وحظي عنده، وقال: ليكونن لهذا شأن. وذكر البيهقي أيضا أنه لما كانت الليلة التي ولد فيها رسول الله صلى الله عليه وسلم ارتج إيوان كسرى وسقط منه أربع عشرة شرفة، وخمدت نار فارس. ولم تخمد قبل ذلك من ألف عام، وغاضت بحيرة ساوة. وفي سقوط الأربع عشرة شرفة إشارة إلى أنه يملك منهم ملوك وملكات بعدد الشرفات وقد ملك منهم في أربع سنين عشرة، وملك الباقون إلى خلافة عثمان. وروى أحمد وغيره عن العرباض بن سارية عن النبي صلى الله عليه وسلم قال: "إني عند الله في أم الكتاب لخاتم النبيين، وإن آدم لمنجدل في طينته، وسوف أنبئكم بتأويل ذلك: دعوة أبي إبراهيم، وبشارة عيسى قومه، ورؤيا أمي التي رأت أنه خرج منها نور أضاءت له قصور الشام" وكذلك أمهات المؤمنين يرين. وعن ميسرة الضبي قال: قلت يا رسول الله: متى كنت نبيا؟ وفي رواية متى كتبت نبيا؟ قال: "وآدم بين الروح والجسد" وروى ابن سعد أن أم رسول الله صلى الله عليه وسلم قالت: لما ولدته خرج من فرجي نور أضاءت له قصور الشام، وولدته نظيفا ما به قذر، وإلى هذا أشار العباس بن عبد المطلب في شعره حيث قال:
وأنت لما ولدت أشرقت الأرض ... وضاءت بنورك الأفق
ونحن في ذلك الضياء وفي النور ... فسبل الرشاد تخترق
قال في اللطائف: وخروج هذا النور عند وضعه إشارة إلى ما يجيء به من النور الذي اهتدى به أهل الأرض، وزالت به ظلمة الشرك. كما قال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} الآية. وأما إضاءة بصرى بالنور الذي خرج منه فهو إشارة إلى ما خص الشام من نور نبوته، فإنها دار ملكه كما ذكر كعب: إن في الكتب السالفة "محمد رسول الله، مولده بمكة، ومهاجره يثرب، وملكه بالشام" ولهذا أسرى به

(1/16)

إلى الشام إلى بيت المقدس، كما هاجر إبراهيم عليه السلام إلى الشام وبها ينزل عيسى بن مريم عليه السلام، وهي أرض المحشر والمنشر.

(1/17)

باب: رضاعه من ثويبة عتيقة أبي لهب
...
رضاعه من ثويبة عتيقة أبي لهب
وأرضعته صلى الله عليه وسلم ثويبة عتيقة أبي لهب، أعتقها حين بشرته بولادته صلى الله عليه وسلم. وقد رؤي أبو لهب بعد موته في النوم فقيل له: ما حالك؟ فقال: في النار، إلا أنه خفف عني كل اثنين، وأمص من بين إصبعي هاتين ماء -وأشار برأس إصبعه- وإن ذلك بإعتاقي ثويبة عندما بشرتني بولادة النبي صلى الله عليه وسلم وبإرضاعها له. قال ابن الجوزي: فإذا كان هذا أبو لهب الكافر الذي نزل القرآن بذمه جوزي بفرحه ليلة مولد النبي صلى الله عليه وسلم به فما حال المسلم الموحد من أمته صلى الله عليه وسلم يسر بمولده؟ وثويبة مولاة أبي لهب أول من أرضعه بعد أمه بلبن ابنها مسروح، وأرضعت أيضا مع رسول الله صلى الله عليه وسلم بلبن ابنها مسروح حمزة عم رسول الله، وأبا سلمة بن عبد الأسد المخزومي. ثم أرضعته صلى الله عليه وسلم حليمة السعدية.

(1/17)


باب: شق بطنه وصدره، باب موت أمه وجده - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

باب: شق بطنه وصدره
...
شق بطنه وصدره
وفي السنة الرابعة من مولده ذكر أن الملكين شقا بطنه واستخرجا قلبه وشقاه فاستخرجا منه علقة سوداء سم غسلا قلبه وبطنه بالثلج، وقال أحدهما: زنه بعشرة من أمته، فوزنه. ثم ما زال يزيد حتى بلغ الألف، فقال: والله لو وزنته بأمته لوزنها. وروي أنه وقع شق صدره الشريف مرة أخرى عند مجيء جبرائيل له بالوحي في غار حراء، ومرة أخرى عند الإسراء، وروي الشق أيضا وهو ابن عشر, وقد روي أنه ختم بخاتم النبوة بين كتفيه، وأنه يشم منه مسكا، وأنه مثل زر الحجلة، ذكره البخاري. وفي مسلم: جُمْعٌ عليه خيلان كأنها الثآليل السود عند نغض كتفه، وروي: عند غضروف كتفه اليسرى، وروي الأيمن. وفي مسلم أيضا: كبيضة الحمامة، وفي الشمائل: بضعة ناشزة, وفي الترمذي ودلائل البيهقي: كالتفاحة. وقوله مثل زر الحجلة بالزاي والراء، والحجلة بالحاء المهملة

(1/17)

باب موت أمه وجده
...
موت أمه وجده
وماتت أمه عليه السلام ولم يستكمل إذ ذاك سبع سنين، حين انصرفت من زيارة أخواله بني النجار، وكانت خرجت به معها ومعه دايته أم أيمن، وقدمت به أم أيمن إلى مكة بعد موتها، فكفله جده عبد المطلب، ورق عليه رقة لم يرقها على أحد من أولاده، فكان لا يفارقه، وما كان يجلس على فراشه إجلالا له إلا رسول الله صلى الله عليه وسلم. وقدم مكة قوم من بني مدلج من القافة، فلما نظروا إليه قالوا لجده: احتفظ به، فلم نجد قدما أشبه بالقدم الذي في المقام من قدمه، فقال لأبي طالب: اسمع ما يقول هؤلاء واحتفظ به.
وتوفي جده عبد المطلب في السنة الثامنة من مولده، وأوصى به إلى أبي طالب. قال ابن إسحاق: وكان عبد المطلب من سادات قريش، محافظا على العهود، يتخلق بمكارم الأخلاق، يحب المساكين، ويقوم بالحجيج، ويطعم حتى الوحوش والطير في رؤوس الجبال، ويطعم في الأزمان، ويقمع الظالمين.
وأم عبد المطلب سلمى بنت زيد من بني النجار، تزوجها أبوه هاشم بن عبد مناف، فخرج إلى الشام وهي عند أهلها وقد حملت بعبد المطلب، فمات بغزة، فولدت عبد المطلب وسمته "شيبة". فلما ترعرع خرج إليه المطلب ليأتي به إلى مكة، فأبت أمه فقال: إنه يلي ملك أبيه، فأذنت له فقدم به مكة، فقال الناس هذا عبد المطلب. فقال: ويحكم إنما هو ابن أخي هاشم. فولي عبد المطلب ما كان يلي أبوه، وأقام لقومه ما أقام آباؤه، وشرف فيهم شرفا لم يبلغه أحد من آبائه، وأحبوه، وعظه خطره فيهم. وكان له أولاد عشرة، أكبرهم

(1/18)

الحارث توفي في حياة أبيه، وأسلم من أولاد الحارث يوم بدر ربيعة وأبو سفيان وهو عبد الله. ومنهم الزبير ابن عبد المطلب شقيق عبد الله، ولم يدرك الإسلام، وأسلم من أولاده عبد الله وضباعة. ومنهم أبو طالب واسمه عبد مناف، وقيل إته شقيق عبد الله، وحضر الإسلام ولم يسلم، وله من الولد طالب وعقيل وجعفر وعلي، وبين كل واحد وأخيه عشر سنين، أكبرهم طالب ثم عقيل ثم جعفر ثم علي. ومنهم أبو لهب مات عقيب بدر، وله من الولد عتيبة الذي دعا عليه النبي صلى الله عليه وسلم فقتله السبع، وله عتبة ومعتب أسلما يوم الفتح. ومنهم حمزة والعباس أسلما رضي الله عنهما.
ومن أولاد عبد المطلب عبد الله أبو النبي صلى الله عليه وسلم، ولم يولد لأبيه وأمه غيره صلى الله عليه وسلم فيما ذكر. وله من البنات ست: البيضاء أم حكيم تزوجها كريز بن ربيعة بن حبيب بن عبد شمس فولدت له عامرا أبا عبد الله ابن عامر الجواد المشهور، وبنات منهن أروى تزوجها عفان بن أبي أمية فولدت له عثمان بن عفان، ثم خلفه عليها عقبة بن أبي معيط فولدت له الوليدن وعاشت إلى خلافة ابنها عثمان. ومنهن برة أم أبي سلمة بن عبد الأسد المخزومي، ومنهن عاتكة أم عبد الله بن أبي أمية واختلف في إسلامها. ومنهن صفية أم الزبير أسلمت وهاجرت، وأروى أم آل جحش عبد الله وأبي أحمد وعبيد الله وزينب وحمنة.
ومات جده عبد المطلب وله ثمان سنين وقيل أكثر وله من العمر عشر ومائة سنة، وكفله عمه أبو طالب، وكان عبد المطلب قد أوصاه بذلك لكونه شقيق عبد الله. قال الواقدي: أقام أبو طالب من سنة ثمان من مولد رسول الله صلى الله عليه وسلم إلى السنة العاشرة من النبوة ثلاثا وأربعين سنة يحوطه ويقوم بأمره ويذب عنه ويلطف به.

(1/19)


باب: الاستسقاء به، باب خروجه مع عمه إلى الشام وكلمة بحيرا فيه - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

باب: الاستسقاء به صلى الله عليه وسلم وهو طفل
...
الاستسقاء به صلى الله عليه وسلم وهو طفل
وقد أخرج ابن عساكر عن جلهمة بن عرفطة قال: قدمت مكة وهم في قحط، فقالت قريش: يا أبا طالب أقحط الوادي وأجدب العيال، فهلم فاستسق، فخرج أبو طالب ومعه غلام كأنه شمس دجن تجلت عنه سحابة قتماء

(1/19)

حوله أغيلمة، فأخذه أبو طالب فألصق ظهره بالكعبة ولاذ بإصبعه الغلام وما في السماء قزعة، فأقبل السحاب من ههنا وههنا وأغدق واغدودق، وانفجر الوادي وأخصب النادي والبادي وفي ذلك يقول أبو طالب:
وأبيض يستسقى الغمام بوجه ... ثمال اليتامى عصمة للأرامل
والثمال بكسر المثلثة: الملجأ والغياث، وقيل المطعم في الشدة وعصمة للأرامل أي يمنعهم من الضياع والحاجة، والأرامل المساكين من رجال ونساء.

(1/20)

باب خروجه مع عمه إلى الشام وكلمة بحيرا فيه
...
خروجه مع عمه إلى الشام وكلمة بحيرا فيه
قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم مع أمه آمنة ومع جده عبد المطلب في كلاءة الله وحفظه، وينبته الله نباتا حسنا لما يريد به من الكرامة. ولما بلغ رسول الله صلى الله عليه وسلم اثنتي عشرة سنة خرج مع عمه أبي طالب حتى بلغ بصرى فرآه بحيرا الراهب واسمه جرجيس فعرفه بصفته، فقال وهو آخذ بيده: هذا سيد العالمين، هذا يبعثه الله رحمة للعالمين. فقال: وما علمك بذلك؟ فقال: إنكم حين أشرفتم من العقبة لم يبق حجر ولا شجر إلا وخر ساجدا، ولا تسجد إلا لنبي. وإني أعرفه بخاتم النبوة في أسفل غضروف كتفه مثل التفاحة، وإنا نجده في كتبنا. وسأل أبا طالب أن يرده خوفا عليه من اليهود. الحديث رواه ابن أبي شيبة، وفيه أنه أقبل عليه الصلاة والسلام وعليه غمامة تظله.

(1/20)


باب خروجه في تجارة خديجة، باب زواجه بأم المؤمنين خديجة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

باب خروجه في تجارة خديجة
...
خروجه في تجارة خديجة
ثم خرج مرة أخرى، ومعه ميسرة غلام خديجة في تجارة لها، حتى بلغ سوق بصرى وله إذ ذاك خمس وعشرون سنة، فمزل تحت ظل شجرة، فقال

(1/20)

باب زواجه بأم المؤمنين خديجة
...
زواجه بأم المؤمنين خديجة
وتزوج رسول الله صلى الله عليه وسلم خديجة بعد ذلك، وكانت تحت أبي إهابة بن زرارة التميمي، ثم تزوجها عتيق بن عائذ المخزومي فولدت له هندا، وكان لها حين تزويجها برسول الله صلى الله عليه وسلم من العمر أربعون سنة، فولدت لرسول الله صلى الله عليه وسلم بنين وبنات، وكل أولاده من خديجة، حاشا إبراهيم فإنه من مارية القبطية. فالذكور من ولده: القاسم وبه كان يكنى وهو أكبر ولده عاش أياما يسيرة، ولد قبل النبوة. وولدان آخران اختلف في اسمهما، وعبد الله والطيب والطاهر، وأما إبراهيم فولد له بالمدينة وعاش عامين غير شهرين ومات قبل موته عليه السلام بثلاثة أشهر يوم كسوف. وبناته عليه السلام أربع: زينب تزوجها أبو العاص بن الربيع، وكانت خديجة خالته. ومات أبو العاص في خلافة عمر وولدت له عليا مات مراهقا، وأمامة تزوجها علي رضي الله بعد فاطمة ولم تلد له. وماتت زينب في حياة أبيها صلى الله عليه وسلم. ولرسول الله صلى الله عليه وسلم أيضا رقية وتزجها عثمان بن عفان رضي الله عنه ولم يكن لها زوج غيره، فولدت له ابنا مات وله أربع سنين، ثم ماتت رقية بعد بدر بنحو ثلاثة أيام. وكان له عليه السلام فاطمة تزوجها علي بن أبي طالب، فولدت له الحسن والحسين وزينب وأم كلثوم وابنا مات صغيرا اسمه المحسن رضي الله عنه، فتزوج زينب عبد الله بن جعفر بن أبي طالب، فولدت له علي بن عبد الله له عقب. وتزوج أم كلثوم عمر بن الخطاب رضي الله عنه، وماتت فاطمة بعد رسول الله صلى الله عليه وسلم بستة أشهر. وكان لرسول الله أيضا أم كلثوم وهي أصغر بناته كانت مملكة بعتبة بن أبي

(1/21)

لهب فلم يدخل بها وطلقها، فتزوجها عثمان بن عفان رضي الله عنه فماتت عنده في حياة رسول الله صلى الله عليه وسلم ولم تلد له.
وخديجة أول امرأة تزوجها، وأول امرأة ماتت من نسائه ولم ينكح عليها غيرها، وأمره جبريل أن يقرأ عليها السلام من ربها.

(1/22)


باب تعبده في غار حراء، باب حال مكة وظهور قصي قبل قريش - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

باب تعبده في غار حراء
...
تعبده في غار حراء
ثم حبب إليه الخلوة والتعبد لربه فكان يخلو بغار حراء يتعبد فيه، وبغضت إليه الأوثان ودين قومه فلم يكن شيء أبغض إليه من ذلك. وأنبته الله نباتا حسنا حتى كان أفضل قومه مروءة وأحسنهم خلقا وأعزهم جوارا وأعظمهم حلما وأصدقهم حديثا، حتى سماه قومه "الأمين" لما جمع الله فيه من الأحوال الصالحة والخصال المرضية. ولما بلغ رسول الله صلى الله عليه وسلم خمسا وثلاثين سنة قامت قريش في بناء الكعبة.

(1/22)

باب حال مكة وظهور قصي قبل قريش
...
حال مكة وظهور قصي قبل قريش
قال أهل السيرة: كان أمر البيت وولايته بعد إسماعيل إلى ولده، ثم غلبهم أخوالهم من جرهم، فلم يزل في أيديهم حتى استحلوا حرمته وأكلوا ما يهدى إليه وظلموا من دخل مكة فرق أمرهم، فلما رأت بنو بكر بن عبد مناة بن كنانة وغبشان من خزاعة ذلك أجمعوا لحربهم وإخراجهم من مكة، فآذنوهم بالحرب فاقتتلوا، وغلبتهم بنو بكر وغبشان فنفوهم من مكة، وكانت مكة في الجاهلية لا يقر فيها ظلم ولا بغي، ولا يبغي فيها أحد إلا أخرجه الله منها، ولا يريدها ملك يستحل حرمتها إلا هلك مكانه، فيقال ما سميت بكة إلا أنها تبك أعناق الجبابرة إذا أحدثوا فيها. ثم إن غبشان من خزاعة وليت البيت دون بني بكر، وكان الذي يليه منهم عمرو بن الحارث الغبشاني، وقريش إذ ذاك حلول وصرم وبيوتات، متفرقون في قومهم من بني

(1/22)


دار الندوة وتوزيع السلطة بين بني قصي، حلف المطيبين وحلف الفضول - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

دار الندوة وتوزيع السلطة بين بني قصي
واتخذ لنفسه "دار الندوة" وجعل بابها إلى مسجد الكعبة، ففيها كانت قريش تقضي أمورها. قال السهيلي: "ولفظها مأخوذ من لفظ الندا، والنادي والمنتدى هو مجلس القوم الذي يندون حوله أي يذهبون قريبا منه ثم يرجعون. وهذه الدار تصيرت من بني عبد الدار إلى حكيم بن حزام بن خويلد بن أسد بن عبد العزى ابن قصي، فباعها في الإسلام بمائة ألف درهم وذلك في زمن معاوية، فلامه معاوية على ذلك وقال: بعت مكرمة آبائك وشرفهم. فقال حكيم: ذهبت المكارم إلا التقوى، والله لقد اشتريتها في الجاهلية بزق خمر وبعتها بمائة ألف درهم وأشهدكم أن ثمنها في سبيل الله، فأينا المغبون؟ ذكر هذا الخبر الدارقطني في أسماء رجال الموطأ له". انتهى.
فلما كبر قصي، وكان عبد الدار بكره، وكان عبد مناف قد شرف في زمان أبيه وعبد العزى وعبد، قال قصي لعبد الدار: أما والله يا بني لألحقنك بالقوم وإن شرفوا عليك، لا يدخل رجل منهم الكعبة حتى تكون أنت تفتحها له، ولا يعقد لقريش لواء لحربها إلا بيدك، ولا يشرب رجل من مكة إلا من سقايتك، ولا يأكل أحد من أهل الموسم إلا من طعامك، ولا تقطع قريش أمرا من أمورها إلا في دارك. فأعطاه الحجابة واللواء والسقاية والرفادة. وكانت الرفادة خرجا تخرجه قريش في كل موسم من أموالها إلى قصي بن كلاب فيصنع به طعاما للحجاج فيأكله من لم يكن له سعة ولا زاد، وذلك أن قصيا فرض على قريش فقال لهم: إنكم جيران الله وأهل بيته وأهل الحرم، وإن الحجاج ضيف الله وزوار بيته، وهم أحق الضيف بالكرامة، فاجعلوا لهم طعاما وشرابا أيام الحج حتى يصدروا عنكم، ففعلوا. فكانوا يخرجون لذلك كل عام من أموالهم خرجا فيدفعونه إليه، فيصنع به طعاما للناس أيام منى، فجرى ذلك من أمره في الجاهلية حتى قام الإسلام، ثم جرى في الإسلام، فهو الطعام الذي يصنعه السلطان كل عام بمنى للناس حتى ينقضي الحج.

(1/24)

حلف المطيبين وحلف الفضول
وكان قصي لا يخالف ولا يرد عليه شيء صنعه، فلما هلك أقام بنوه أمره لا نزاع بينهم. ثم إن بني عبد مناف أرادوا أخذ ما بيد بني عبد الدار وأنهم أولى بذلك، فتفرقت قريش: بعضهم مع بني عبد مناف وبعضهم مع عبد الدار، فعقد كل قوم حلفا مؤكدا على أن لا يتخاذلوا ولا يسلم بعضهم بعضا ما بل بحر صوفة.فأخرج بنو عبد مناف حفنة مملوءة طيبا، أخرجتها لهم بعض نسائهم، فوضعوها لأحلافهم في المسجد عند الكعبة، فسموا المطيبين. ثم تداعوا للصلح على أن يعطوا بني عبد مناف السقاية والرفادة، وأن تكون الحجابة واللواء والندوة لبني عبد الدار. ورضي كل واحد من الفريقين بذلك، وثبت كل قوم مع من حالفوا، حتى جاء الإسلام فقال رسول الله صلى الله عليه وسلم: "ما كان من حلف في الجاهلية فإن الإسلام لم يزده إلا شدة".
وأما "حلف الفضول" فقال ابن إسحاق: اجتمعوا له في دار عبد الله بن جدعان، وكان أكرم حلف سمع به في العرب وأشرفه. وكان أول من تكلم به ودعا إليه الزبير بن عبد المطلب، وكان سببه أن رجلا من زبيد قدم مكة ببضاعة، واشتراها منه العاص بن وائل وكان ذا قدر بمكة وشرف فحبس عنه حقه، فاستعدى عليه الزبيدي الأحلاف: عبد الدار ومخزوما وجمحا وسهما وعديا، فأبوا أن يعينوه على العاص بن وائل، فعلا جبل أبي قبيس.. وقريش في أنديتهم حول الكعبة فنادى بشعر يصف فيه ظلامته رافعا صوته، فمشى في ذلك [الزبير] بن عبد المطلب وقال: ما لهذا مترك. فاجتمعت هاشم وزهرة وتيم بن مرة في دار ابن جدعان، فصنع لهم طعاما وتحالفوا في ذي القعدة في شهر حرام قياما، فتعاهدوا وتعاقدوا بالله ليكونن يدا واحدة مع المظلوم على الظالم حتى يؤدي إليه حقه ما بل بحر صوفة. فسمت قريش ذلك الحلف "الفضول" وقالوا: لقد دخل هؤلاء في فضل من الأمر. ثم مشوا إلى العاص بن وائل فانتزعوا منه.
وقال الزبير ابن عبد المطلب:

(1/25)

إن الفضول تحالفوا وتعاقدوا ... ألا يقيم ببطن مكة ظالم
أمر عليه توافقوا وتعاقدوا ... فالجار والمعتر فيهم سالم
قال ابن إسحاق: فحدثني محمد بن زيد بن المهاجر بن قنفذ التيمي أنه سمع طلحة بن عبد الله بن عوف يقول: قال رسول الله صلى الله عليه وسلم: "لقد شهدت في دار عبد الله بن جدعان حلفا ما أحب أن لي به حمر النعم، ولو أدعى به في الإسلام لأجبت" وعبد الله بن جدعان هذا تيمي يكنى أبا زهير، ابن عم عائشة، ولذلك قالت لرسول الله صلى الله عليه وسلم: "يا رسول الله ابن جدعان كان يطعم الطعام، ويقري الضيف، فهل ينفعه ذلك يوم الدين؟" فقال: "لا، لأنه لم يقل يوما: رب اغفر لي خطيئتي يوم الدين" أخرجه مسلم. وفي غريب الحديث لابن قتيبة أن رسول الله صلى الله عليه وسلم قال: "كنت أستظل بظل جفنة عبد الله بن جدعان [في] صكة عمي يعني في الهاجرة" 1 قال ابن إسحاق: فولي السقاية والرفادة هاشم بن عبد مناف، وذلك أن عبد شمس كان سفارا قلما يقيم بمكة، وكان مقلا ذا ولد، وكان هاشم موسرا.
ـــــــ
1 الصكة من الاصطكاك أي الازدحام. إجابة لدعوة ابن جدعان. وعمي اسم رجل من عدوان كان يفيض بالناس عند الهاجرة.

(1/26)


رحلة الصيف والشتاء، المطلب، وعبد المطلب واكتشاف زمزم - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

رحلة الصيف والشتاء
...
رحلة الشتاء والصيف
وكان هاشم أول من سن الرحلتين لقريش: رحلة الشتاء والصيف. وأول من أطعم الثريد بمكة، وكان اسمه عمرو فما سمي هاشما إلا لهشم الخبز بمكة لقومه. قال الشاعر2:
عمرو العلا هشم الثريد لقومه ... قوم بمكة مسنتين عجاف
ـــــــ
2 هو مطرود بن كعب الخزاعي

(1/26)

المطلب، وعبد المطلب واكتشاف زمزم
قال ابن إسحاق: ثم هلك هاشم بغزة من أرض الشام تاجرا، فولي السقاية والرفادة من بعده المطلب بن عبد مناف، وكان أصغر من عبد شمس وهاشم وكان ذا شرف في القوم وفضل، وكانت قريش تسميه "الفياض" لسماحته. ثم هلك المطلب. ثم ولي عبد المطلب السقاية والرفادة بعد عمه المطلب، فأقامهما للناس، وأقام لقومه ما أقام آباؤه، وشرف في قومه شرفا لم يبلغه أحد من آبائه. ثم إن عبد المطلب أتي في المنام وأمر بحفر زمزم، وذلك لأن الجرهمي عمرو بن الحارث لما أحدث قومه بحرم الله وقيض الله من أخرجهم من مكة فعمد عمرو إلى نفائس [الكعبة] فجعلها في زمزم وبالغ في طمها، وفر إلى اليمن. فأتي عبد المطلب في المنام وأمر بحفرها، ووصف له موضعها بعلامات وأمارات، ففعل ذلك، فغدا بمعوله ومعه الحارث ابنه، ليس له يومئذ ولد غيره، فحفر فيها. فلما بدا لعبد المطلب الطي كبر، فعرفت قريش أنه قد أدرك حاجته فقالوا: "يا عبد المطلب، إنها بئر أبينا إسماعيل، وإن لنا فيها حقا، فأشركنا فيها". قال: "ما أنا بفاعل، إن هذا الأمر قد خصصت به دونكم". فخاصموه إلى كاهنة بني سعد. وقيل إنه لما حفر وجد فيها غزالين من ذهب وأدراعا وأسيافا، فقالت قريش: "يا عبد المطلب، لنا معك في هذا شرك وحق"، قال: "لا، وهلم إلى أمر نصف بيني وبينكم، تضرب عليها بالقداح"، قالوا: "وكيف نصنع؟" قال: "أجعل للكعبة قدحين ولي قدحين ولكم قدحين، فمن خرج قدحاه على شيء كان له، ومن تخلف قدحاه فلا شيء له". فقالوا: "أنصفت". فجعل قدحين أصفرين للكعبة، وقدحين أسودين لعبد المطلب، وقدحين أبيضين لقريش، ثم أعطوا صاحب القداح الذي يضرب عليها عند هبل، وقام عبد المطلب يدعو،وضرب صاحب القداح فخرج الأصفران على الغزالين، وخرج الأسودان على الأسياف والأدرع لعبد المطلب، وتخلف قدحا قريش. فضرب عبد المطلب الأسياف بابا لكعبة وضرب في الباب الغزالين من ذهب، فكان أول ذهب حليت به الكعبة فيما يزعمون. ثم أن

(1/27)

عبد المطلب [جعل] سقاية زمزم للناس، فنذر لله لئن آتاه الله عشرة من الولد يمنعونه لينحرن أحدهم عند الكعبة، فلما توافى بنوه عشرة وعرف أنهم يمنعونه جمعهم فأخبرهم بنذره ودعاهم إلى الوفاء، فأطاعوه، وقالوا: "كيف نصنع؟" قال: "ليأخذ كل رجل منكم قدحا ثم يكتب فيه اسمه ثم أتوني". ففعلوا. فدخل بهم على هبل فقال عبد المطلب لصاحب القداح: اضرب على بني هؤلاء بقداحهم هذه، وأخبره بنذره، فأعطاه كل رجل منهم قدحه الذي فيه اسمه، وكان عبد الله بن عبد المطلب أحب ولده إليه، فكان يرى أن السهم إذا أخطأ فقد أشوى1: فلما أخذ صاحب القداح القداح ليضرب بها قام عبد المطلب عند هبل يدعو الله، ثم ضرب صاحب القداح فخرج على عبد الله، فأخذ بيده وأخذ الشفرة ثم أقبل على إساف ونائلة ليذبحه2، فقامت إليه قريش من أنديتها فمنعوه، وقال له المغيرة بن عبد الله بن عمرو بن مخزوم -وكان عبد الله ابن أخت القوم-: "والله لا تذبحه حتى تعذر فيه أبدا، فإن كان فداؤه بأموالنا فديناه" ثم أتوا عرافة فسألوها. فقالت: "كم الدية فيكم؟" قالوا: "عشرة من الإبل". وكانت كذلك. قالت: "فارجعوا إلى بلادكم ثم قربوا صاحبكم وقربوا عشرة من الإبل ثم اضربوا عليها وعليه بالقداح، فإن خرجت على صاحبكم فزيدوا من الإبل حتى يرضى ربكم، وإن خرجت على الإبل فانحروها عنه فقد رضي ربك ونجا صاحبكم". فقام عبد المطلب يدعو الله، ثم قربوا عبد الله وقربوا عشرا من الإبل، وعبد المطلب عند هبل يدعو الله، فضربوا فخرج القدح على عبد الله، فلم يزالوا يزيدون عشرا عشرا والقدح يخرج على عبد الله إلى أن بلغوا مائة من الإبل، وقام عبد المطلب يدعو الله فخرج القدح على الإبل، ثم أعادوا الثانية فخرج على الإبل، ثم أعادوا الثالثة فضربوا فخرج على الإبل فنحرت وتركت لا يصد عنها إنسان ولا يمنع، فجرت الدية في قريش والعرب مائة من الإبل، وأقرها رسول الله صلى الله عليه وسلم في الإسلام.
ـــــــ
1 رمى فأشوى: أي لم يصب الهدف
2 إساف ونائلة: صنمان كانا عند الصفا والمروة.

(1/28)

وروي عن النبي صلى الله عليه وسلم أنه قال: "أنا ابن الذبيحين" يعني إسماعيل وأباه عبد الله. وروى الحاكم في المستدرك أن أعرابيا جاء إلى النبي صلى الله عليه وسلم يسأله فقال: "يا ابن الذبيحين" فتبسم النبي صلى الله عليه وسلم ولم ينكر عليه .

(1/29)


إعادة بناء الكعبة، تحكيمه في وضع الحجر بموضعه - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

إعادة بناء الكعبة
وقد كان السيل هدم الكعبة فسرق منها لما انهدمت غزال من ذهب وحلي وجوهر فنقضتها قريش، وكان في حيطانها صور كثيرة بأنواع الأصناف عجيبة، منها صورة إبراهيم عليه السلام في يده الأزلام، ويقابلها صورة ابنه إسماعيل على فرس مخبر، وبعد هذه الصور صور كثير من أولادهم إلى قصي بن كلاب وغيره في نحو ستين صورة، في كل واحدة من تلك الصور آلة صاحبها وكيفية عبادته وما اشتهر من فعله. ولما بنت قريش الكعبة ورفعت سمكها وتأتى لها ما أرادت في بنائها من الخشب الذي ابتاعوه من السفينة التي رمى بها البحر إلى ساحله التي بعث بها ملك الروم من القلزم من بلاد مصر إلى الحبشة ليبني بها هناك كنيسة، وانتهوا إلى موضع الحجر على ما ذكرنا، وتنازعوا أيهم يضعه اتفقوا على أن يرتضوا بأول من يطلع عليهم من باب بني شيبة.

(1/29)

تحكيمه صلى الله عليه وسلم في وضع الحجر بموضعه
فكان أول من ظهر لأبصارهم النبي صلى الله عليه وسلم من ذلك الباب،وكانوا يعرفونه بالأمين لوقاره وهديه وصدق لهجته واجتنابه القاذورات والأدناس، فحكموه فيما تنازعوا فيه، وانقادوا لقضائه، فبسط ما كان عليه من رداء وقيل كساء وأخذ صلى الله عليه وسلم الحجر فوضعه في وسطه، ثم قال لأربعة رجال من قريش وأهل الرياسة فيهم والزعماء منهم، وهم عتبة بن ربيعة بن عبد شمس بن عبد مناف، والأسود بن المطلب ن أسد بن عبد العزى بن قصي، وأبو حذيفة بن المغيرة ابن عمرو بن مخزوم، وقيس بن عدي السهمي: ليأخذ كل واحد منكم بجنبة من حنبات هذا الرداء، فشالوه حتى ارتفع من الأرض وأدنوه من موضعه، فأخذ.

(1/29)

وصف ما كان عليه الكعبة
...
وصف ما كانت عليه الكعبة
وقال ابن إسحاق: إنها كانت قبل ذلك رضما فوق القامة. قال السهيلي: "والرضم أن تنضد الحجارة بعضها على بعض من غير ملاط. وقوله "فوق القامة" كلام غير مبين لمقدار ارتفاعها إذ ذاك. وذكر غيره أنها كانت تسع أذرع من عهد إسماعيل، ولم يكن لها سقف، فلما بنتها قريش قبل الإسلام زادوا فيها تسع أذرع، قال: وكان بناؤها في الدهر خمس مرات: الأولى حين بناها شيث بن آدم، والثانية حين بناها إبراهيم على القواعد الأولى، والثالثة حين بنتها قريش قبل الإسلام بخمسة أعوام، والرابعة حين احترقت في عهد ابن الزبير بشرارة طارت من أبي قبيس فوقعت في أستارها فاحترقت. وقيل إن امرأة أرادت تجمرها فطارت شرارة من المجمرة في أستارها فاحترقت فشاور ابن الزبير في هدمها من حضره، فهابوا هدمها وقالوا: ترى أن تصلح ما وهي، ولا تهدم. فقال: "إن دار أحدكم إذا احترقت لم يرض إلا بأكمل صلاحها إلا بهدمها"، فهدمها

(1/30)

حتى أفضى إلى قواعد إبراهيم، فأمرهم أن يزيدوا في الحفر، فحركوا حجرا منها فرأوا تحته نارا وهولا أفزعهم، فأمروا أن يقروا القواعد وأن يبنوا من حيث انتهى الحفر. وفي الخبر أنه سترها حين وصل إلى القواعد فطاف الناس بتلك الأستار، فلم تخل قط من طائف، حتى لقد ذكر أن يوم قتل ابن الزبير اشتدت الحرب واشتغل الناس فلم ير طائف طائف يطوف بالكعبة إلا جمل يطوف بها، فلما استتم بنيانها ألصق بابها بالأرض، وعمل لها خلفا أي بابا آخر من ورائها وأدخل الحجر فيها وذلك لحديث حدثته به خالته عائشة عن رسول الله صلى الله عليه وسلم أنه قال: "ألم تر أن قومك حين بنوا الكعبة اقتصروا على قواعد إبراهيم حين عجزت بهم النفقة" ثم قال: "لولا حدثان قومك بالجاهلية لهدمتها وجعلت لها خلفا وألصقت بابها بالأرض وأدخلت فيها الحجر" أو كما قال عليه الصلاة والسلام. قال ابن الزبير: "فليس بنا اليوم عجز عن النفقة" فبناها على مقتضى حديث عائشة، فلما قام عبد الملك بن مروان قال: "لسنا من تخليط أبي خبيب"، فهدمها وبناها على ما كانت عليه في عهد رسول الله صلى الله عليه وسلم. فلما فرغ من بنائها جاءه الحارث بن أبي ربيعة المعروف بالقناع، وهو أخو عمر بن أبي ربيعة الشاعر ومعه رجل آخر، فحدثه عن عائشة بالحديث المتقدم، فندم وجعل ينكث في الأرض بخصرة في يده ويقول: "وددت أني تركت أبا خبيب وما تحمل من ذلك". فهذه المرة الخامسة. فلما قام أبو جعفر المنصور أراد أن يبنيها على ما بناها ابن الزبير فشاور في ذلك فقال له مالك بن أنس: "أنشدك الله يا أمير المؤمنين، ولن يجعل الله هذا البيت ملعبة للملوك من بعدك لا يساء أحد منهم أن يغيره إلا غيره، فتذهب هيبته من قلوب الناس"، فصرفه عن رأيه فيه.
وكانت الكعبة قبل أن يبنيها شيت خيمة من ياقوتة حمراء يطوف بها آدم ويأنس بها، لأنها أنزلت من الجنة، وكان قد حج إلى موضعها من الهند، وقد قيل أيضا: إن آدم أول من بناها، ذكره ابن إسحاق في غير رواية البكائي. وذكر ابن إسحاق أن الماء لم يعلها حين الطوفان. ويذكر أن يعرب قال لهود عليه السلام: "ألا نبنيه؟" قال: "إنما يبنيه نبي كريم يأتي من بعدي يتخذه الرحمن خليلا". فلما نصح ماء الطوفان كان مكان البيت ربوة من مدرة وحج إليه هود وصالح ومن آمن معهما وهو كذلك. فلما بعث الله إبراهيم ونبت إسماعيل

(1/31)

بمكة أمر إبراهيم ببناء الكعبة، فدلته عليه السكينة وظللت له على موضع البيت، فلما بلغ إبراهيم الركن جاءه جبريل بالحجر الأسود من جوف أبي قبيص. وروى الترمذي عن ابن عباس عن رسول الله صلى الله عليه وسلم قال: "أنزل الحجر من الجنة أشد بياضا من اللبن فسودته خطايا بني آدم". وذكر أيضا عن عبد الله بن عمرو أن الركن الأسود والركن اليماني ياقوتتان من الجنة، ولولا ما طمس من نورهما لأضاءتا ما بين المشرق والمغرب.

(1/32)


توسيع عمر بن الخطاب المسجد الحرام، رسالات الله وطروء الوثنية عليها - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

توسيع عمر بن الخطاب المسجد الحرام
وأما المسجد الحرام فأول من بناه عمر بن الخطاب رضي الله عنه، وذلك أن الناس ضيقوا على الكعبة وألصقوا دورهم بها، فقال عمر: "إن الكعبة بيت الله ولابد للبيت من فناء، وإنكم دخلتم عليها ولم تدخل عليكم". فاشترى تلك الدور من أهلها وهدمها وبنى المسجد المحيط بها. ثم كان عثمان بن عفان رضي الله عنه، فاشترى دورا أخر وأغلى في ثمنها، وزاد في سعة المسجد. فلما كان ابن الزبير زاد في إتقانه لا في إتقانه، وجعل فيه عمدا من الرخام، وزاد في أبوابه وحسنها. فلما كان عبد الملك بن مروان زاد في ارتفاع حائط المسجد وحمل إليه السواري في البحر إلى جدة، واحتملت من جدة على العجل إلى مكة. وأمر الحجاج بن يوسف فكساها بالديباج، وكان ابن الزبير كساها الديباج قبل الحجاج، ذكره الزبير بن بكار. ثم كان الوليد بن عبد الملك فزاد في حليها. فلما كان أبو جعفر المنصور وابنه محمد المهدي زاد أيضا في إتقان المسجد وتحسين هيئته". انتهى كلام السهيلي ملخصا.
ولما بلغ رسول الله صلى الله عليه وسلم أربعين سنة بعثه الله بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، إلى الأسود والأحمر، ناسخا بشريعته جميع شرائع الأنبياء قبله. ونذكر قبل ذلك شيئا من أمور الجاهلية وما كانوا عليه قبل مبعثة.

(1/32)

رسالات الله وطروء الوثنية عليها
واعلم رحمك الله أن أهل الجاهلية لا عذر لهم في ترك رسالة الله؛ لأن الرسالة عمت بني آدم، كما قال تعالى: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}. وأصل ذلك ما ذكر الله أنه لما أهبط آدم ومن معه من الجنة قال سبحانه: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} الآية.
وفي الآية الأخرى { فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} الآيات. وهداه الذي وعدنا به هو إرسال الرسل وإنزال الكتب، وقد وفى بما وعد سبحانه، فأرسل الرسل مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل، فتوارث بنو آدم العلم والهدى عن أبيهم آدم عليه السلام. قال قتادة عن عكرمة عن ابن عباس قال: "كان بين آدم ونوح عشرة قرون كلهم على شريعة من الحق، فاختلفوا فبعث الله النبيين مبشرين ومنذرين، فكان أول من بعث نوح" وهكذا قال مجاهد وغير واحد من السلف.
وكان أول ما كادهم به الشيطان من تعظيم الصالحين، كما ذكر الله ذلك في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} فروى البخاري في صحيحه عن ابن عباس في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} الآية أن هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون عليها أنصابا، وسموها بأسمائهم، ففعلوا فلم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت، وصارت الأوثان التي كانت في قوم نوح في العرب بعد: أما ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث فكانت لمراد ثم لبني غطيف بالجرف عند سبأ وأما يعوق فكانت لهمدان، وأما نسر فكانت لحمير لآل ذي الكلاع.

(1/33)

وروى عبد الله بن حميد عن محمد بن كعب في قوله تعالى: {وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً} الآية، قال: "كانوا قوما صالحين بين آدم ونوح، فنشأ قوم بعدهم يأخذون أخذهم في العبادة، فقال لهم إبليس: لو صورتم صورهم تنظرون إليهم، فصوروا، ثم ماتوا، فنشأ قوم بعدهم، فقال لهم إبليس: إن الذين كانوا قبلكم كانوا يعبدونها، فعبدوها. وروى ابن جرير عن محمد بن قيس أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم: لو صورنا صورهم كان أشوق لنا إلى العبادة إذا ذكرناهم، فلما ماتوا جاء آخرون دب إليهم إبليس فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر، فعبدوهم. وقال ابن القيم: "قال غير واحد من السلف: كان هؤلاء قوما صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم، وطال عليهم الأمد فعبدوهم. فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل، وهما اللتان أشار إليهما النبي صلى الله عليه وسلم في قوله: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة" . وقال الكلبي: "كانوا هؤلاء قوما صالحين، فماتوا في شهر، فجزع عليهم ذوو أقاربهم فصوروا صورهم. قال: فكان الرجل يأتي أخاه وابن عمه فيعظمه، حتى ذهب ذلك القرن، ثم جاء قرن ثان فعظموهم أشد من تعظيم الأول، ثم جاء القرن الثالث فقالوا: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم، فعبدوهم. فلما بعث الله نوحا وغرق من غرق أهبط الماء هذه الأصنام من أرض إلى أرض حتى قذفها إلى أرض جدة. فلما نضب الماء بقيت على الشط، فسفت الريح حتى وارتها.

(1/34)


وثنية عمرو بن لحي الخزاعي، البحيرة والوصيلة والسائبة والحامي - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

وثنية عمرو بن لحي الخزاعي
قال: وكان عمرو بن لحي سيد خزاعة كاهنا، وكان له رئي من الجن، فأتاه فقال: عجل السير والظعن من تهامة، بالسعد والسلامة. ائت جدة، تجد فيها أصناما معدة. فأوردها تهامة ولا تهب، ثم ادع العرب إلى عبادتها تجب؟ فأتي جدة فاستثارها ثم حملها حتى أوردها تهامة وحضر الحج، فدعا العرب إلى

(1/34)

عبادتها فأجابوه". انتهى ما ذكره هشام بن محمد الكلبي ملخصا. وقيل: إن عمرو بن لحي خرج من مكة إلى الشام في بعض أموره فلما قدم مآب البلقاء وبها يومئذ العماليق فرآهم يعبدون الأصنام، فاستحسن ذلك وظنه حقا فقال لهم: أفلا تعطوني صنما منها فأسير به إلى أرض العرب؟ فأعطوه صنما يقال له هبل، فقدم به مكة فنصبه، وأمر الناس بعبادته وتعظيمه. قال السهيلي: وكان عمرو بن لحي حين غلبت خزاعة على البيت ونفت جرهم عن مكة قد جعلته العرب ربا، لا يبتدع لهم بدعة إلا اتخذوها شرعة، لأنه كان يعظم الناس ويكسو في الموسم، فربما نحر في الموسم عشرة آلاف بدنة وكسا عشرة آلاف حلة، حتى إن اللات الذي كان يلت السويق للحاج على صخرة معروفة فسميت صخرة اللات، ويقال إن الذي كان يلت من ثقيف، فلما مات قال لهم: إنه لم يمت ولكن دخل في الصخرة، ثم أمرهم بعبادتها، وأن يبني عليها بيت يسمى "اللات". وذكر أبو الوليد الأزرقي في أخبار مكة أن عمرو بن لحي فقأ عين عشرين بعيرا، وكانوا بفقئون عين الفحل إذا بلغت ألف فإذا بلغت ألفين فقئوا عينه الأخرى، قال الشاعر:
وكان شكر القوم عند النعم ... كي الصحيحات وفقء الأعين
وكانت التلبية من عهد إبراهيم عليه السلام "لبيك اللهم لبيك، لبيك لا شريك لك لبيك" حتى كان عمرو بن لحي، فبينما هو يلبي تمثل له الشيطان في صورة شيخ يلبي معه فقال "لبيك لا شريك لك" فقال الشيخ "إلا شريكا هو لك" فأنكر ذلك عمرو فقال: "وما هذا؟" فقال الشيخ: "قل"تملكه وما ملك" فإنه لا بأس بهذا، فقالها عمرو فدانت بها العرب.
قال ابن إسحاق: حدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه قال: حدثت أن رسول الله صلى الله عليه وسلم قال: "رأيت عمرو بن لحي يجر قصبه في النار فسألته عمن بيني وبينه من الناس فقال: هلكوا". قال ابن إسحاق: حدثني محمد ابن إبراهيم بن الحارث التيمي أن أبا صالح السمان حدثه أنه سمع أبا هريرة يقول: سمعت رسول الله صلى اله عليه وسلم يقول لأكثم الخزاعي: "يا أكثم

(1/35)

رأيت عمرو بن لحي ابن قمعة بن خندف1 يجر قصبه في النار، فما رأيت رجلا أشبه برجل منك به ولا بك منه" فقال أكثم: "عسى ألا يضرني شبهه يا نبي الله؟" قال: "إنك مؤمن وهو كافر، إنه أول من غير دين إبراهيم، فنصب الأوثان، وبحر البحيرة وسيب السائبة ووصل الوصيلة"
ـــــــ
1 في نسب عمرو بن لحي اختلاف كثير.

(1/36)

البحيرة والوصيلة والسائبة والحامي
وفي الصحيحين عن ابن المسيب قال: "البحيرة التي يمنع درها للطواغيت فلا يحلبها أحد من الناس، والسائبة التي يسيبونها لآلهتهم لا يحمل عليها شيء قال أبو هريرة: فقال رسول الله صلى الله عليه وسلم: "رأيت عمرو بن لحي الخزاعي يجر قصبه في النار، كان أول من سيب السوائب". والوصيلة الناقة البكر تبكر في أول إنتاج الإبل ثم تثنى بعد بأنثى، وكانوا يسيبونها لطواغيتهم إن وصلت إحداهما بالأخرى ليس بينهما ذكر. والحام الفحل يضرب الضراب المعدود، فإذا قضى ضرابه ودعوه للطواغيت وأعفوه من الحمل فلم يحمل عليه شيء وسموه الحامي
قال ابن إسحاق: "ويزعمون أن أول ما كانت عبادة الحجارة في بني إسماعيل أنه كان لا يظعن من مكة ظاعن منهم، حتى ضاقت، والتمسوا الفسح في البلاد، فكان لا يظعن منهم ظاعن إلا حمل معه حجرا من حجارة الحرم تعظيما للحرم، فحيثما نزلوا وضعوه فطافوا به كطوافهم بالكعبة حتى سلخ ذلك بهم إلى أن كانوا يعبدون ما استحسنوا من الحجارة وأعجبهم، حتى خلفت الخلوف ونسوا ما كانوا عليه واستبدلوا بدين إبراهيم وإسماعيل غيره فعبدوا الأوثان فصاروا إلى ما كانت عليه قبلهم من الضلالات، وفيهم على ذلك بقايا من دين إبراهيم يتمسكون بها من تعظيم البيت والطواف به والحج والعمرة والوقوف بعرفة ومزدلفة وإهداء البدن والإهلال بالحج والعمرة مع إدخالهم ما ليس فيه. فكانت قريش وكنانة إذا أهلوا قالوا "لبيك اللهم لبيك لا شريك لك، إلا شريكا هو لك،

(1/36)

تملكه وما ملك" فبوحدونه بالتلبية، ويدخلون معه أصنامهم، ويجعلون ملكها بيده". انتهى كلام ابن إسحاق.
وروى الطبراني عن سعيد بن جبير عن ابن عباس قال: "كان يلبي أهل الشرك "لبيك اللهم لا شريك لك، إلا شريكا هو لك، تملكه وما ملك" فأنزل الله تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ}" الآية. قال المفسرون: والمعنى أيرتضي أحد منكم أن يكون عبده شريكا له في ماله وهو فيه سواء؟ قال أبو مجلز: إن مملوكك لا تخاف أن يقاسمك مالك، وليس له ذاك، كذلك الله لا شريك له. والمعنى إن أحدكم يأنف من ذلك، فكيف تجعلون لله الأنداد من خلقه؟ وهذا كقوله تعالى: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ} أي من البنات، لأنهم جعلوا الملائكة بنات الله، وقد كان أحدهم إذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم.
أصنام الحجاز وأماكنها
قال هشام بن محمد بن السائب الكلبي: وكان من أقدم أصنامهم مناة، وكان منصوبا على ساحل البحر الأحمر من ناحية المشلل بقديد بين مكة والمدينة، وكانت العرب جميعا تعظمه، وكانت الأوس والخزرج ومن ينزل المدينة ومكة وما قارب من المواضع يعظمونه ويذبحون له ويهدون له، ولم يكن أحد أشد إعظاما له من الأوس والخزرج". قال هشام: "وحدثنا رجل من قريش عن أبي عبيدة بن عبد الله بن أبي عبيدة بن محمد بن عمار بن ياسر قال: كانت الأوس ومن جاورهم من عرب يثرب وغيرها يحجون، فيقفون مع الناس المواقف كلها، ولا يحلقون رؤوسهم، فإذا نفروا أتوه فحلقوا عنده رؤوسهم وأقاموا عنده لا يرون لحجهم تماما إلا بذلك. وكانت مناة لهذيل وخذاعة، فبعث رسول الله صلى الله عليه وسلم عليا فهدمها عام الفتح.
ثم اتخذوا اللات بالطائف، وهي أحدث من مناة، وكانت صخرة مريعة، وكانت سدنتها من ثقيف، وكانوا قد بنوا عليها، وكانت قريش وجميع العرب يعظمونها، وبها كانت تسمى زيد اللات وتيم اللات. وكانت في موضع منارة

(1/37)

مسجد الطائف اليسرى اليوم، فلم تزل كذلك حتى بعث رسول الله صلى الله عليه وسلم المغيرة بن شعبة وأبا سفيان بن حرب لما أسلمت ثقيف فهدمها وحرقاها بالنار" انتهى. وروى ابن جرير بإسناده عن سفيان عن منصور عن مجاهد {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} قال: "كان يلت السويق للحاج فمات، فعكفوا على قبره". وكذلك قال أبو الجوزاء عن ابن عباس: "كان يلت السويق للحاج". رواه البخاري بنحوه.
ثم اتخذوا العزى وهي أحدث من اللات، اتخذها ظالم بن سعد بوادي نخلة فوق ذات عرق، وبنوا عليها بيتا، فكانوا يسمعون منها الصوت. قال هشام: "وحدثني أبي عن أبي صالح عن ابن عباس قال: "كانت للعزى شيطانة تأتي ثلاث سمرات ببطن نخلة، فلما افتتح رسول الله صلى الله عليه وسلم مكة بعث خالد بن الوليد فقال: "ائت بطن نخلة فإنك ستجد ثلاث سمرات فاعضد الأولى". فأتاها فعضدها. فلما جاء إليه قال: "هل رأيت شيئا؟" قال: "لا" قال: "فاعضد الثانية" ، فعضدها. ثم أتى النبي صلى الله عليه وسلم قال: "هل رأيت شيئا؟" قال: "لا" قال: "فاعضد الثالثة" فأتاها فإذا هو بحبشية نافشة شعرها واضعة يديها على عاتقيها تضرب بأنيابها وخلفها سادنها فقال خالد:
كفرانك لا سبحانك ... إني رأيت الله قد أهانك
ثم ضربها ففلق رأسها فإذا حممة، ثم عضد الشجرة وقتل السادن، ثم أتى النبي صلى الله عليه وسلم فأخبره فقال: "تلك العزى، ولا عزى بعدها للعرب". انتهى.
وقال بعض العلماء: "وكانت الطواغيت الكبار التي تشد إليها الرحال ثلاثة: اللات والعزى ومناة. كما ذكر الله ذلك في كتابه حيث يقول: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} وكل واحد من هذه الثلاثة لمصر من أمصار العرب. والأمصار التي كانت من ناحية الحرم ومواقيت الحج ثلاثة: مكة والمدينة والطائف، فكانت اللات لأهل الطائف، ذكروا أنه كان في الأصل رجلا صالحا يلت السويق للحاج، فمات فعكفوا على قبره مدة ثم اتخذوا تمثاله، ثم بنوا عليه بنية. وأما العزى فكانت لأهل مكة قريبا من عرفات، وكانت هناك شجرة يذبحون عندها ويدعون، فبعث النبي صلى الله عليه وسلم خالد بن الوليد عقب فتح

(1/38)

مكة فأزالها، وقسم النبي صلى الله عليه وسلم مالها، وخرجت منها شيطانة، فيئست العزى أن تعبد. وأما مناة فكانت لأهل المديتة يهلون لها شركا بالله، وكانت حذو قديد الجبل الذي بين مكة والمدينة من ناحية الساحل.
ومن أراد أن يعرف كيف كانت أحوال المشركين في عبادة أوثانهم، ويعرف حقيقة الشرك الذي ذمه الله وأنواعه، حتى يتبين له تأويل القرآن ويعرف ما كرهه الله ورسوله، فلينظر سيرة النبي صلى الله عليه وسلم وأحوال العرب في زمانه، وما ذكره الأزرقي في أخبار مكة وغيره من العلماء. ولما كان لمشركين سدرة يعلقون بها أسلحتهم ويسمونها "ذات أنواط" فقال بعض الناس: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال: "الله أكبر، قلتم كما قال قوم موسى: اجعل لنا إلها كما لهم آلهة. إنها السنن، لتركبن سنن من كان قبلكم" فأنكر صلى الله عليه وسلم مجرد مشابهتهم للكفار في اتخاذ شجرة يعكفون عليها معلقين عليها سلاحهم، فكيف بما هو أطم من ذلك وأعظم من مشابهتهم المشركين، أو هو الشرك بعينه"انتهى. وروي عن عمر بن الخطاب أنه قال: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية" ، وذلك أنه إذا لم يعرف ما كان عليه أهل الجاهلية وقع فيه وهو لا يشعر.
قال هشام بن محمد بن السائب الكلبي: "وكانت لقريش أصنام في جوف الكعبة وحولها، وأعظمها عندهم هبل وكان فيما بلغني من عقيق أحمر على صورة الإنسان، وكانوا إذا اختصموا في أمر أو أرادوا سفرا، أتوه فاستقسموا عنه بالقداح،وهو الذي قال أبو سفيان يوم أحد: "اعل هبل" فقال رسول الله صلى الله عليه وسلم: "قولوا الله أعلى وأجل".
وكان لهم أساف ونائلة، قيل: إن أصلها أن أساف رجل من جرهم ونائلة بنت زيد بن جرهم، وكان يتعشقها في أرض اليمن، فأقبلوا حجاجا، فلما خلا البيت فوجدا غفلة من الناس ففجر بها في البيت، فمسخا حجرين، فأخرجوهما فوضعوهما عند الكعبة ليتعظ بهما الناس. فلما طال مكثهما وعبدت الأصنام عبدا معها، فكانوا يذبحون عندهما. والله أعلم.

(1/39)

قال ابن إسحاق والكلبي: وكان ذو الخلصة لدوس وخثعم وبجيلة ومن كان ببلادهم من العرب، وكان مروة بيضاء منقوشا عليها كهيئة التاج، وكان له بيت، فقال رسول الله صلى الله عليه وسلم [لجرير بن عبد الله البجلي]: "ألا تكفيني ذا الخلصة؟" فسار إليه بأحمس فقاتلته خثعم وباهلة، فظفر بهم، وهدم بيت ذي الخلصة وأضرم فيه النار. وذو الخلصة اليوم عتبة باب مسجد بتبالة. وذكر السهيلي أن موضعه اليوم1 لبلدة يقال لها العبلات من أرض خثعم. وذكره المبرد عن أبي عبيدة. قال السهيلي: وكان بعث جرير له قبل وفاة النبي صلى الله عليه وسلم بشهرين.
قال جرير: قال لي رسول الله صلى الله عليه وسلم "ألا تريحني من ذي الخلصة" وكان بيتا في خثعم يسمى الكعبة اليمانية، فانطلقت في خمسين ومائة من أحمس إلى ذي الخلصة وكانوا أصحاب خيل، فقلت: "يا رسول الله إني لا أثبت على الخيل، فضرب بيده في صدري حتى رأيت أثر أصابعه في صدري وقال: "اللهم ثبته، واجعله هاديا مهديا" فانطلق إليها فكسرها وحرقها فأرسل إلى النبي صلى الله عليه وسلم يبشره، فقال رسول جرير: "والذي بعثك بالحق ما جئتك حتى تركتها كأنها جمل أجرب"، فبارك على خيل أحمس ورجالها خمس مرات. رواه البخاري ومسلم. وثبت عن الصادق المصدوق أنه سيعبد في آخر الزمان، وثبت في الحديث أنه لا تقوم الساعة حتى تضرب إليات نساء دوس وخثعم حول ذي الخلصة.
وكان لدوس صنم يقال له ذو الكفين، فلما أسلموا بعث رسول الله صلى الله عليه وسلم الطفيل بن عمرو الدوسي فحرقه.
وكان لبني الحارث بن يشكر صنم يقال له الشرى.
وكان لقضاعة ولخم وجذام وعاملة وغطفان صنم في مشارف الشام يقال له الأقيصر وكان لمزينة صنم يقال له بهم، وبه كانت تسمى عبد بهم.
وكان لعنزة صنم يقال له سعير.
وكان لطي صنم يقال له الفلس بين سلمى وأجأ.
ـــــــ
1 بياض بالأصل.

(1/40)

وكان لأهل كل دار بمكة صنم في دارهم يعبدونه، فإذا أراد أحدهم السفر فكان [أول] ما يصنع في منزله أن يتمسح به، وإذا قدم من سفر كان أول ما يصنع إذا دخل منزله أن يتمسح به.
قال ابن إسحاق: وكان لخولان صنم يقال له عم أنس بأرض خولان يقسمون له من أنعامهم وحروثهم قسما بينه وبين الله بزعمهم، فما دخل في حق عم أنس من حق الله سموه له وتركوه، وما دخل في حق الله من حق عم أنس ردوه عليه، وفيهم أنزل الله تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً} الآية.
قال ابن إسحاق: وكان لبني ملكان من كنانة بن خزيمة صنم يقال له سعد، صخرة بفلاة من الأرض طويلة، فأقبل رجل منهم بإبل له مؤبلة ليقفها عليه ابتغاء بركته فيما يزعم، فلما رأته الإبل -وكان تهراق عليه الدماء- نفرت منه، فذهبت في كل وجه، فغضب ربها، فأخذ حجرا فرماه به ثم قال: "لا بارك الله فيك نفرت عني إبلي". ثم خرج في طلبها حتى جمعها، فلما اجتمعت قال:
أتينا إلى سعد ليجمع شملنا ... ففرقنا سعد فلا نحن من سعد
وهل سعد إلا صخرة بتنوفة ... من الأرض لا تدعو لغي ولا رشد
وقال أبو رجاء العطاري: كنا نعبد الحجر في الجاهلية، فإذا وجدنا حجرا هو أحسن منه نلقي ذلك ونأخذه، فإذا لم نجد حجرا جمعنا حثية من تراب، ثم جئنا بغنم فحلبناها عليه، ثم طفنا به. وروى الدرامي عن مجاهد قال: حدثني مولاي1 أن أهله يعثوا معه بقدح فيه زبد ولبن إلى آلهتهم، قال: "فمنعني أن آكل الزبد لمخافتها" قال: "فجاء كلب فأكل الزبد وشرب اللبن ثم بال على الصنم وهو إساف ونائلة. قال هارون: "كان الرجل في الجاهلية إذا سافر حمل
ـــــــ
1 مولاه السائب بن أبي السائب أبو الحجاج المكي الإمام المقرئ المفسر.

(1/41)

حمل معه ثلاثة أحجار لقذره والرابع يعبده ويربي كلبه ويقتل ولده". وروى أيضا أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، إنا كنا أهل جاهلية وعبادة أوثان، فكنا نقتل الأولاد، فكانت عندي بنت لي، فلما أحانت وكانت مسرورة بدعائي إذ دعوتها يوما فاتبعتني، فمررت حتى أتيت بئرا من أهلي غير بعيد، فأخذت بيدها فرديت بها في البئر، وكان آخر عهدي بها تقول: يا أبتاه يا أبتاه". فبكى رسول الله صلى الله عليه وسلم حتى وكف دمع عينيه. فقال رجل: "أحزنت يا رسول الله" فقال له: "كف فإنه يسأل عما أهمه" ثم قال: "أعد علي حديثك، فأعاده، فبكى حتى كف الدمع من عينيه على لحيته، ثم قال له: "gإن الله قد وضع عن الجاهلية ما عملوا، فاستأنف عملك" .انتهى.
ولما فتح رسول الله صلى الله عليه وسلم مكة وجد حول البيت ثلاثمائة وستين صنما، فجعل يطعن بسية قوسه في وجوهها وعيونها يقول: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} {جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ} وهي تتساقط على رؤوسها. ثم أمر بها فأخرجت من المسجد وحرقت، أخرجاه في الصحيحين من حديث ابن مسعود بنحوه، ولم يذكرا "وهي تتساقط" إلخ وعندهما "فجعل يطعنها بعود كان في يده" إلخ

(1/42)


أديان العرب في الجاهلية، فصل أسباب انتشار الوثنية - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

أديان العرب في الجاهلية
قال أبو الحسن المسعودي في كتابه مروج الذهب: "كانت العرب في جاهليتها فرقا: منهم الموحد المقر بخالقه المصدق بالبعث والنشور موقن بأن الله يثيب المطيع ويعاقب العاصي، كقس بن ساعدة المشهور بالفصاحة ورباب الشني وبحيرا الراهب وكان من عبد القيس، ومنهم من أقر بالخالق وأثبت حدوث العالم وأقر بالبعث والإعادة وأنكر الرسل وعكف على عبادة الأصنام، وهو الذين حكى الله تعالى قولهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وهذا الصنف هم الذين حجوا إلى الأصنام وقصدوها، ونحروا لها البدن ونسكوا لها النسائك، وحرموا لها وأحلوا لها. ومنهم من أقر بالخالق والبدء وكذب بالرسل والبعث ومال إلى قول أهل الدهرن وهم الذين أخبر الله عنهم

(1/42)

بقوله: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} الآية. ومنهم من مال إلى اليهودية والنصرانية. وقد كان صنف من العرب يعبدون الملائكة ويزعمون أنها بنات الله تعالى وتقدس عن قولهم، فكانوا يعبدونها لتشفع لهم عند الله وهم الذين أخبر الله عنهم بقوله: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ} الآية، وقوله: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} الآيات". انتهى كلامه. وقال غيره: "ومنهم من كان يعبد الجن، وكانت علومهم علم الأنساب والأنواء والتواريخ وتعبير الرؤيا، وكانت لأبي بكر رضي الله عنه فيها يد طولى، وكانت الجاهلية تفعل أشياء جاء الإسلام بها، وكانوا لا ينكحون الأمهات ولا البنات، وكان أقبح ما يأتونه الجمع بين الأختين، وكان الرجل منهم يتزوج امرأة أبيه، وكانوا يغتسلون من الجنابة، وكانوا يداومون على المضمضة والاستنشاق وفرق الرأس والسواك والاستنجاء وتقليم الأظفار ونتف الإبط وحلق العانة والختان، وكانوا يقطعون يد السارق اليمنى، وكانوا يحجون ويعتمرون.
وقد قسم المؤرخون العرب إلى ثلاثة أقسام: بائدة وعاربة ومستعربة. أما البائدة فهم الأولى الذين ذهبت عنا تفاصيل أخبارهم لتقادم عهدهم، وعاد وثمود وجرهم الأولى.! وكانت على عهد عاد! فبادوا ودرست أخبارهم. وأما جرهم الثانية فهم من ولد قحطان، وبهم اتصل إسماعيل بن إبراهيم عليهما السلام، ولم يبق من ذكر العرب البائدة إلا القليل. وأما العرب العاربة فهم عرب اليمن من ولد قحطان، وأما العرب المستعربة فهم من ولد إسماعيل. انتهى.

(1/43)

فصل أسباب انتشار الوثنية
قال ابن القيم: "وتلاعب الشيطان بالمشركين في عبادة الأصنام له أسباب عديدة، وتلاعب بكل قوم على قدر عقولهم. فطائفة دعاهم إلى عبادتها من جهة تعظيم الموتى الذين صور تلك الأصنام على صورهم كما تقدم عن قوم نوح، ولهذا لعن النبي صلى الله عليه وسلم المتخذين على القبور المساجد والسرج، ونهى عن الصلاة إلى القبور، ونهى أمته أن يتخذوا قبره عيدا، وقال: "اشتد غضب الله على قوم

(1/43)

اتخذوا قبور أنبيائهم مساجد" ومر بتسوية القبور وطمس التماثيل، فأبى المشركون إلا خلافه في ذلك كله، إما جهلا وإما عنادا لأهل التوحيد، ولم يضرهم ذلك شيئا. هذا السبب هو الغالب على عوام المشركين، وأما خواصهم فإنهم اتخذوها بزعمهم على صور الكواكب المؤثرة في العالم عندهم، أو جعلوا لها بيوتا وسدنة وحجابا وحجا وقربانا، ولم يزل في هذه الدنيا قديما وحديثا، فمنها بيت على رأس جبل بأصبهان كان به أصنام أخرجها بعض ملوك المجوس وجعله بيت نار، ومنها بيت ثان وثالث ورابع بصنعاء بناه بعض المشركين على اسم الزهرة فخربه عثمان بن عفان، ومنها بيت بناه قابوس الملك على اسم الشمس بمدينة فرغانة فخربه المعتصم. وأشد الأمم في هذا النوع من الشرك الهند.
وأصل هذا المذهب من مشركي الصابئة، وهم قوم إبراهيم الخليل عليه السلام الذين ناظرهم فطلبوا تحريقه، وهو مذهب قديم في العالم، وأهله طوائف شتى: فمنهم عباد الشمس زعموا أنها ملك من الملائكة السفلية كلها عندهم منها، وهي عندهم ملك الفلك، فتستحق التعظيم والسجود والدعاء. ومن شريعتهم في عبادتها أنهم اتخذوا لها صنما بيده جوهر على لون النار، وله بيت خاص قد بنوه باسمه، وجعلوا له الوقوف الكثيرة من القرى والضياع، وله سدنة وقوام وحجبة. وهم إذا طلعت الشمس سجدوا كلهم لها، وإذا غربت. ولذا توسطت الفلك، ولهذا يقال نها الشيطان1 في هذه الأوقات الثلاثة لتقع عبادتهم له، ولهذا نهى النبي صلى الله عليه وسلم عن تحري الصلاة في هذه الأوقات، قطعا لمشابهة الكفار ظاهرا، وسدا لذريعة الشرك وعبادة الأصنام.
وطائفة أخرى اتخذت القمر صنما وزعموا أنه يستحق التعظيم والعبادة وإليه تدبير هذا العالم السفلي. ومن شريعة عبادته أنهم اتخذوا لهم صنما على شكل عجل ويجره أربعة وبيد الصنم جوهرة ويعبدونه ويسجدون له ويصومون
ـــــــ
1 كذا الأصل ولعل فيه تحريفا.

(1/44)

له أياما معلومة من كل شهر، ثم يأتون إليه بالطعام والشراب والفرح والسرور، فإذا فرغوا من الأكل أخذوا في الرقص والغناء وأصوات المعازف بين يديه.
ومنهم من يعبد أصناما اتخذوها على صورة الكواكب وروحانيها بزعمهم، وبنوا لها هياكل ومتعبدات، لكل كوكب منها هيكل يخصه وصنم يخصه وعبادة تخصه، فإنهم لا تستمر لهم طريقة إلا بشخص خاص على شكل خاص ينظرون إليه ويعكفون عليه, ومن هاهنا اتخذ أصحاب الروحانيات والكواكب أصناما زعموا أنها على صورها، فوضع الصنم إنما كان في الأصل على شكل معبود غائب فجعلوا الصنم على شكله وهيئته وصورته ليكون نائبا منابه وقائما مقامه، وإلا فمن المعلوم أن عاقلا لا ينحت خشبة أو حجرا بيده ثم يعتقد أنه إلهه ومعبوده. ومن أسباب عبادتها أيضا أن الشياطين تدخل فيها وتخاطبهم وتخبرهم ببعض المغيبات وتدلهم على بعض ما يخفى عليهم، فبجهلهم وسخفهم يظنون أن المتكلم هو الصنم نفسه المخاطب. وعقلاؤهم يقولون إن هذه روحانيات الأصنام، وبعضهم يقولون إنها الملائكة. وبالجملة فإن أكثر أهل الأرض مفتونون بعبادة الأصنام والأوثان، ولم يتخلص منها إلا الحنفاء أتباع ملة إبراهيم. وعبادتها في الأرض من قبل نوح كما تقدم، وهياكلها وسدنتها ومحارمها والكتب المصنفة في شرائع عبادتها طبقت الأرض. قال إمام الحنفاء: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} ومن أسباب عبادة الأصنام الغلو في المخلوق وإعطاؤه فوق منزلته حتى جعل فيه حظ من الإلهية، وشبهوه بالله سبحانه، وهذا هو التشبيه الواقع في الأمم، الذي أبطله الله وبعث رسله وأنزل كتبه بإنكاره والرد على أهله، قال الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} وقال: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} الآية. وقال عن أهل النار: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وقال: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} فنهاهم أن يضربوا له مثلا من خلقه، فإن هذا لم يقله أحد ولم يكونوا يفعلونه، فإن الله سبحانه أجل وأعظم وأكبر من [ذلك في] فطر الناس كلهم، ولكن المشبهون يغلون فيمن يعظمونه، فيشبهونه بالخالق". والله أعلم.

(1/45)

عود ذكر أمر البحيرة والسائبة والوصيلة والحامي
وفي الصحيحين عن ابن المسيب قال: "البحيرة هي التي يمنع درها للطواغيت فلا يحلبها أحد من الناس، والسائبة التي يسيبونها لآلهتهم لا يحمل عليها. والوصيلة الناقة البكر تبكر في أول نتاج الإبل ثم تثني بعد بأنثى، وكانوا يسيبونها لطواغيتهم إن وصلت إحداهما بالأخرى ليس بينهما ذكر. واحامي فحل الإبل يضرب الضراب المعدود، فإذا ضربه ودعوه للطواغيت، وأعفوه من الحمل فلا يحمل عليه، وسموه الحامي" انتهى.
وقال ابن إسحاق: "البحيرة بنت السائبة، هي الناقة إذا تابعت بين عشر إناث ليس بينهن ذكر سيبت، فلم يركب ظهرها ولم يجز وبرها ولم يشرب لبنها إلا ضيف، فما نتجت بعد ذلك من أنثى شقت أذنها ثم خلي سبيلها مع أمها فلم يركب ظهرها ولم يجز وبرها ولم يشرب لبنها إلا ضيف كما فعل بأمها فهي البحيرة بنت السائبة. والوصيلة الشاة إذا أتأمت عشر إناث متتابعات في خمسة أبطن ليس بينهن ذكر جعلت وصيلة. قالوا: قد وصلت، فكان ما ولد بعد ذلك للذكور منهم دون إناثهم، إلا أن يموت منها شيء فيشترك في أكله ذكورهم وإناثهم. والحامي إذا نتج له عشر إناث متتابعات ليس بينهن ذكر حمى ظهره فلم يركب ولم يجز وبره وخلى في إبله ضرب فيها، لا ينتفع منه بغير ذلك. قال ابن إسحاق: "فلما بعث الله رسوله محمدا صلى الله عليه وسلم أنزل الله {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ} الآية، وأنزل {وَقَالُوا مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا} الآية، وقوله {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً} الآية.

(1/46)


أمر الحمس، ذكر أهل الفترة بين عيسى ومحمد - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

أمر الحمس
قال ابن إسحاق: "وقد كانت قريش -لا أدري قبل الفيل أو بعده- ابتدعت للحمس رأيا رأوه وأرادوه، فقالوا: نحن بنو إبراهيم وأهل الحرم وولاة البيت

(1/46)

وقاطنو مكة وساكنوها، فليس لأحد من العرب مثل حقنا ولا مثل منزلنا، ولا تعرف له مثل ما تعرف لنا، فلا تعظموا شيئا من الحل مثل ما تعظمون الحرم، فإنكم إن فعلتم ذلك استخفت العرب بحرمتكم وقالوا: قد عظموا من الحل مثل ما عظموا من الحرم. فتركوا الوقوف على عرفة والإفاضة منها، وهم يعرفون ويقرون أنها من المشاعر والحج ودين إبراهيم. ويرون لسائر العرب أن يقفوا عليها وأن يفيضوا منها، إلا أنهم قالوا نحن أهل الحرم وليس ينبغي لنا أن نخرج من الحرم ولا نعظم غيره كما يعظم. نحن الحمس والحمس أهل الحرم. ثم جعلوا لمن ولدوا من العرب من مساكن الحل والحرم مثل الذي لهم بولادتهم إياهم، يحل لهم ما يحل لهم ويحرم عليهم ما يحرم عليهم. وكانت كنانة وخزاعة قد دخلوا معهم في ذلك، ثم ابتدعوا في ذلك أمورا لم تكن لهم حتى قالوا: لا ينبغي للحمس أن يقطوا الأقط ولا يسلوا السمن وهم حرم، ولا يدخلوا بيتا من شعر ولا يستظلوا إن استظلوا إلا في بيوت الأدم ما كانوا حرما. ثم رفعوا في ذلك فقالوا: لا ينبغي لأهل الحل أن يأكلوا من طعام جاءوا به من الحل إلى الحرم إذا جاءوا حجاجا أو عمارا، ولا يطوفوا بالبيت إذا قدموا أول طوافهم إلا في ثياب الحمس، فإن لم يجدوا شيئا طافوا بالبيت عراة. فإن تكرم منهم متكرم من رجل أو امرأة ولم يجد ثياب أحمس وطاف في ثيابه التي جاء بها من الحل ألقاها إذا فرغ من طوافه ولم ينتفع بها ولم يمسها هو ولا أحد غيره. فكانت العرب تسمي تلك الثياب "اللقي" فحملوا على ذلك العرب فدانت به. أما الرجال فيطوفون عراة، وأما النساء فتضع المرأة ثيابها كلها إلا درعا مفرجا ثم تطوف فيه، فقالت امرأة من العرب:
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أحله
فكانوا كذلك حتى بعث الله محمدا صلى الله عليه وسلم فأنزل الله {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} يعني قريشا والعرب،وأنزل فيما حرموا على الناس من طعامهم ولبوسهم عند البيت {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} إلى قوله تعالى {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ} الآية.

(1/47)

ذكر أهل الفترة بين عيسى ومحمد صلى الله عليهما وسلم
قال المسعودي: وكان بين المسيح ومحمد صلى الله عليهما وسلم في الفترة جماعة من أهل التوحيد وممن يقر بالبعث قد اختلف الناس فيهم، فمن الناس من رأى أن منهم أنبياء، ومنهم من رأى غير ذلك.
فممن ذكر رياب الشني وكان من عبد القيس ثم من شن وكان على دين المسيح قبل مبعث رسول الله صلى الله عليه وسلم، فسمعوا مناديا ينادي من قبل السماء قبل مبعثه صلى الله عليه وسلم: "خير أهل الأرض رياب الشني وبحيرا الراهب ورجل آخر لم يأت بعد", يعني النبي صلى الله عليه وسلم. وكان لا يموت أحد من ولد رياب إلا رأوا طشا على قبره.
ومنهم أسعد أبو كرب الحميري وكان مؤمنا بالنبي صلى الله عليه وسلم قبل مبعثه بسبعمائة سنة وقال:
شهدت على أحمد أنه ... رسول من الله باري النسم
فلو مد عمري إلى عمره ... لكنت وزيرا له وابن عم
وهو أول من كسا الكعبة الأنطاع والبرود، ولذلك يقول بعض حمير:
وكسونا البيت الذي حرم الله

(1/48)


قس الإيادي وزيد بن عمرو العدوي، ذكر قصة سلمان الفارسي - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

قس الإيادي وزيد بن عمرو العدوي
ومنهم قس بن ساعدة من إياد بن معد، وكان حكيم العرب، وكان مقرا بالبعث وهو الذي يقول "من عاش مات، ومن مات فات، وكل ما هو آت آت" وقد ضرب العرب بحكمته الأمثال قال الأعشى:

(1/48)

وأحكم من قس وأجرى من الذي ... بذي الغيل من غسان أصبح حادرا
وقدم وفد من إياد إلى النبي صلى الله عليه وسلم فسألهم عنه، فقالوا: "هلك". فقال: "رحمه الله، كأني أنظر إليه بسوق عكاظ على جمل له أحمر وهو يقول: "أيها الناس، استمعوا وعوا، من عاش مات، ومن مات فات، وكل ما هو آت آت. أما بعد فإن في السماء لخبرا، وإن في الأرض لعبرا. بحر يفور، ونجوم تغور، وسقف مرفوع، ومهاد موضوع. أقسم قس بالله قسما: إن له دينا أرضى من دين أنتم عليه. ما بال الناس يذهبون ولا يرجعون؟ أرضوا بالمقام فأقاموا، أم تركوا فناموا؟ سبيل مؤتلف، وعمل مختلف" وقال أبياتا لا أحفظها" فقام أبو بكر فقال: "أنا أحفظها يا رسول الله" فقال:
في الذاهبين الأولين ... من القرون لنا بصائر
لما رأيت مواردا ... للموت ليس لها مصادر
ورأيت قومي نحوها ... تمضي الأكابر والأصاغر
لا يرجع الماضي ولا ... يبقى من الباقين غابر
أيقنت أني لا محالة ... حيث صار القوم صائر
فقال رسول الله صلى الله عليه وسلم: "رحم الله قسا، إني لأرجو أن يبعثه الله أمة وحده".
وممن كان في الفترة زيد بن عمرو، أبو سعيد بن زيد أحد العشرة، وهو ابن عم عمر بن الخطاب،وقد كان زيد رغب عن عبادة الأوثان وعابها، فأولع به عمه الخطاب سفهاء مكة فسلطهم عليه وآذوه. قال ابن إسحاق: "واجتمعت قريش يوما في عيد صنم من أصنامهم وكانوا يعظمونه وينحرون له ويعكفون عنده ويديرون به وكان ذلك عيدا لهم [في كل] سنة يوما، فخلص

(1/49)

منهم أربعة نفر نجيا، ثم قال بعضهم لبعض: تصادقوا، وليكتم بعضكم على بعض. قالوا: أجل. وهم ورقة بن نوفل بن أسد بن عبد العزى بن قصي، وعبيد الله بن جحش –وكانت أمه أميمة بنت عبد المطلب- وعثمان بن الحويرث بن أسد بن عبد العزى. فقال بعضهم لبعض: تعلموا والله ما قومكم على شيء، لقد أخطئوا دين أبيهم إبراهيم، ما حجر نظيف به لا يسمع ولا يبصر، ولا يضر ولا ينفع؟ يا قوم التمسوا لأنفسكم دينا، فإنكم والله ما أنتم على شيء. فتفرقوا في البلدان يلتمسون دين إبراهيم، فأما ورقة بن نوفل فاستحكم في النصرانية واتبع الكتب من أهلها حتى علم علما من أهل الكتاب. وأما عبيد الله بن جحش فأقام على ما هو عليه من الالتباس حتى أسلم، ثم هاجر مع المسلمين إلى الحبشة ومعه امرأته أم حبيبة بنت أبي سفيان مسلمة، فلما قدمها تنصر وفارق الإسلام حتى هلك هناك نصرانيا، وخلف رسول الله صلى الله عليه وسلم [على] زوجته أم حبيبة بعده، فأرسل إلى النجاشي عمرو بن أمية فزوجها رسول الله صلى الله عليه وسلم وأصدقها عنه أربعمائة دينار. وأما عثمان بن الحويرث فقدم على قيصر ملك الروم فتنصر وحسنت منزلته عنده. وأما زيد بن عمرو فوقف فلم يدخل في يهودية ولا نصرانية، وفارق قومه فاعتزل الأوثان والميتة والدم والذبائح التي تذبح على الأوثان، ونهى عن قتل الموؤدة وقال: أعبد رب إبراهيم، وبادأ قومه بعيب ما هم عليه". وقال ابن إسحاق: "وحدثني هشام بن عروة عن أبيه عن أسماء بنت أبي بكر قالت: "لقد رأيت زيد بن عمرو بن نفيل شيخا كبيرا مسندا ظهره إلى الكعبة وهو يقول: "يا معشر قريش، والذي نفس زيد بن عمرو بيده ما أصبح منكم أحد على دين إبراهيم غيري." ثم يقول: "اللهم لو أني أعلم أي الوجوه أحب إليك عبدتك، ولكن لا أعلمه" ثم يسجد على راحته" قال ابن إسحاق: "وحديث ابنه سعيد بن زيد بن عمرو وعمر بن الخطاب وهو ابن عمه قالا لرسول الله صلى الله عليه وسلم: "أنستغفر لزيد بن عمرو؟" قال: "نعم فإنه يبعث أمة وحده". وقال الليث كتب إلى هشام عن أبيه عن أسماء بنت أبي بكر قالت: "رأيت زيد بن عمرو بن نفيل قائما مسندا ظهره إلى الكعبة يقول: "يا معشر قريش، والله ما منكم على دين إبراهيم غيري" وكان يحي الموؤدة، يقول للرجل إذا أراد أن يقتل ابنته: "لا تقتلها فأنا أكفيك مؤنتها" فيأخذها، فإذا ترعرعت قال لأبيها: "إن

(1/50)

شئت دفعتها إليك، وإن شئت كفيتك مؤنتها". وروى البخاري أيضا عن عبد الله بن عمر أن النبي صلى الله عليه وسلم لقي زيد بن عمرو بن نفيل بأسفل بلدح قبل أن ينزل عليه الوحي، فقدمت إلى النبي صلى الله عليه وسلم1 فأبى أن يأكل منها. ثم قال زيد: "لست آكل مما تذبحون على أصنامكم، ولا آكل إلا ما ذكر اسم الله عليه"، وإن زيد بن عمرو بن نفيل كان يعيب على قريش ذبائحهم ويقول: "الشاة خلقها الله وأنزل لها من السماء الماء وأنبت لها من الأرض، ثم تذبحونها على غير اسم الله" إنكارا لذلك وإعظاما له. قال موسى: حدثني سالم بن عبد الله ولا أعلمه يحدث إلا عن ابن عمر أن زيد بن عمرو بن نفيل خرج إلى الشام يسأل عن الدين ويبتغيه، فلقي عالما من اليهود، فسأله عن دينهم، فقال: لعلي أدين بدينكم، فقال: لا تكن على ديننا حتى تأخذ بنصيبك من غضب الله. فقال زيد: ما أفر إلا من غضب الله، ولا أحمل من غضب الله شيئا أستطيعه، فهل تدلني على غيره؟ قال: ما أعلمه إلا أن تكون حنيفا. قال زيد: وما الحنيف؟ قال: دين إبراهيم، لم يكن يهوديا ولا نصرانيا، ولا يعبد إلا الله. فخرج زيد فلقي عالما من النصارى فذكر مثله فقال: لن تكون على ديننا حتى تأخذ بنصيبك من لعنة الله. قال: ما أفر إلا من لعنة الله ولا أحمل من لعنة الله ولا من غضب الله شيئا أبدا وأنا أستطيع، فهل تدلني على غيره؟ قال: ما أعلمه إلا أن تكون حنيفا، قال: وما الحنيف؟ قال: دين إبراهيم لم يكن يهوديا ولا نصرانيا ولا يعبد إلا الله. فلما رأى زيد قولهم في إبراهيم خرج، فلما برز رفع يديه وقال: اللهم إني أشهدك أني على دين إبراهيم". انتهى.
قال ابن إسحاق: "قال زيد بن عمرو في فراق دين قومه وما كان لقي منهم في ذلك:
أربا واحدا أم ألف رب ... أدين إذا تقسمت الأمور
ـــــــ
1 لعله سقط هنا كلمة "ذبيحة" أو "لحوم ذبيحة".

(1/51)

فلا عزى أدين ولا ابنتيها ... ولا صنمي بني عمرو أزور
ولا غنما أدين وكان ربا ... لنا في الدهر إذ حلمي يسير
ولكن أعبد الرحمن ربي ... ليغفر ذنبي الرب الغفور
فتقوى الله ربكم احفظوها ... متى ما تحفظوها لا تبور
ترى الأبرار دارهم جنان ... وللكفار حامية سعير
وقال أيضا:
إلى الله أهدي مدحتي وثنائيا ... وقولا رضيا لا يني الدهر باقيا
إلى الملك الأعلى الذي ليس فوقه ... إله ولا رب يكون مدانيا
ألا أيهاأيها الإنسان إياك والردى ... فإنك لا تخفي عن الله خافيا
وإياك لا تجعل مع الله غيره ... فإن سبيل الرشد أشبح باديا
حنانيك إن الجن كانت رجاءهم ... وأنت إلهي ربنا ورجائيا
رضيت بك اللهم ربا فلن أرى ... أدين إلها غيرك الله ثانيا

(1/52)

وأنت الذي من فضل من ورحمة ... يعثت إلى موسى رسولا مناديا
وقلت له اذهب وهرون فادعوا ... إلى الله فرعون الذي كان طاغيا
وقولا له أأنت سويت هذه ... بلا وتد حتى اطمأنت كما هيا
وقولا له أأنت رفعت هذه ... بلا عمد ارفق إذا بك بانيا
وقولا له أأنت سيرت وسطها ... منيرا إذا ما جنه الليل هاديا
وقولا له من يرسل الشمس غدوة ... فيصبح ما مست من الأرض ضاحيا
وقولا له من ينبت الحب في الثرى ... فيصبح منه البقل يهتز رابيا
ويخرج منه حبه في رؤوسه ... وفي ذاك آيات لمن كان واعيا
وأنت بفضل منك نجيت يونسا ... وقد بات في أضعاف حوت لياليا
وإني وإن سبحت باسمك ربنا ... لأكثر إلا ما غفرت خطائيا
فرب العباد ألق سيبا ورحمة ... علي وبارك في بني وماليا
وقال ابن هشام هي لامية ابن أبي الصلت في قصيدة له. وقال زيد أيضا:

(1/53)

وأسلمت وجهي لمن أسلمت ... له الأرض تحمل صخرا ثقالا
دحاها فلما رآها استوت ... على الماء أرسى عليها الجبالا
وأسلمت وجهي لمن أسلمت ... المزن تحمل عذبا زلالا
إذا هي سيقت إلى بلدة ... أطاعت فصبت عليها سجالا
وكان الخطاب قد آذى زيدا حتى أخرجه إلى أعلى مكة فنزل حراء مقابل مكة ووكل به الخطاب شبابا من شباب قريش وسفهاء من سفهائهم، فقال لهم لا تتركوه يدخل مكة، وكان لا يدخلها إلا سرا منهم، فإذا علموا بذلك آذنوا به الخطاب فأخرجوه وآذوه كراهية أن يفسد عليهم دينهم وأن يتابعه أحد منهم. ثم خرج يطلب دين إبراهيم يسأل الأحبار والرهبان حتى بلغ الموصل والجزيرة كلها، ثم أقبل فجاء إلى الشام كلها حتى انتهى إلى راهب ببيعة من أرض البلقاء كان ينتهي إليه علم أهل النصرانية فيما يزعمون، فسأله عن الحنيفية دين إبراهيم فقال: إنك لتطلب دينا ما أنت بواجد من يحملك عليه اليوم، ولكن قد أظلك زمان نبي يخرج في بلادك التي خرجت منها يبعث بدين إبراهيم الحنيفية، فالحق بها فإنه مبعوث الآن، هذا زمانه. وقد كان شام اليهودية والنصرانية فلم يرض منها شيئا، فخرج سريعا حين قال له ذلك الراهب ما قال يريد مكة حتى إذا توسط بلاد لخم عدوا عليه فقتلوه. فقال ورقة بن نوفل يبكيه:
رشدت وأنعمت ابن عمرو وإنما ... تجنبت تنورا من النار حاميا
بدينك ربا ليس رب كمثله ... وتركك أوثان الطواغي كما هيا
وإدراكك الدين الذي قد طلبته ... ولم تك عن توحيد ربك ساهيا

(1/54)

فأصبحت في دار كريم مقامها ... تعلل فيها بالكرامة لاهيا
تلاقي خليل الله فيها ولم تكن ... من الناس جبارا إلى النار هاويا
وقد تدرك الإنسان رحمة ربه ... ولو كان تحت الأرض سبعين واديا
وممن كان في الفترة أمية بن أبي الصلت الثقفي، وكان عاقلا،وكان يتجر إلى الشام فيلقى أهل الكتاب من اليهود ويقرأ الكتاب. وقد كان علم أن نبيا سيبعث في العرب فطمع أن يكون هو، فلما بعث رسول الله صلى الله عليه وسلم وصرفت عنه النبوة حسد وكفر، فكان يقول أشعارا على آراء أهل الديانة يصف فيها السموات والأرض والشمس والقمر والملائكة والأنبياء، ويذكر البعث والنشور والجنة والنار ويعظم الله وحده، ومن ذلك قوله:
الحمد لله لا شريك له ... من لم يكن هكذا فقد ظلما
ووصف أهل الجنة في بعض كلامه فقال:
فلا لغو ولا تأثيم فيها ... وما فاهوا به لهم مقيم
ولما بلغه ظهور النبي صلى الله عليه وسلم اغتاظ لذلك وتأسف، وأتى المدينة ليسلم فرده الحسد، فرجع إلى الطائف فبينما هو ذات يوم مع فتية ليشرب إذ وقع عليه غراب فنعق ثلاثة أصوات وطار، فقال أمية: أتدرون ما قال؟" قالوا: "لا". قال: "إنه يقول: إن أمية لا يشرب الكأس الثالثة حتى يموت". فقال القوم: "لنكذبن قوله". قال: "احثوا كأسكم" فحثوها، فلما انتهت الكأس الثالثة إلى أمية أغمي عليه، فسكت طويلا ثم أفاق وهو يقول:
لبيكما لبيكما ...
ها أنا ذا لديكما

(1/55)

أنا من خفت عليه النعمة، ولم يحمد الشكر
إن تغفر اللهم تغفر جما ... وأي عبد لك ما ألما
ثم أنشأ يقول:
إن يوم الحساب يوم عظيم ... شاب منه الصغير شيبا طويلا
ليتني كنت قبل ما قد بدا لي ... في رؤوس الجبال أرعى الوعولا
كل عيش وإن تطاول دهرا ... صائر مرة إلى أن يزولا
ثم شهق شهقة كانت فيها نفسه.
وقد روي عن عبد الله بن عمرو بن العاص في قوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا} الآية: إنه أمية بن أبي الصلت. وهو أول من كتب "باسمك اللهم" ومنه تعلمت قريش، ولتعلمه هذه الكلمة سبب عجيب ذكره المسعودي.
وقد أسلمت عاتكة أخت أمية هذا فخبرت عنه بخبر ذكره عبد الرزاق في تفسيره أنها جاءت إلى النبي صلى الله عليه وسلم فحدثته أنها رأت وهي في اليقظة نسرين نزلا على سقف بيتها، وفيه أخوها أمية نائما. فشقا السقف، فنزل أحدهما على أمية فشق صدره وحشاه بشيء، ثم أصلحه فخرج. فقال له النسر الآخر: "وعى؟" قال: "نعم" قال: "هل زكا؟" قال: "لا". فكذلك كان ينطق بالحكمة في أشعاره ويذكر التوحيد ويعظم الرب ويذكر الجنة والنار، فلما قتل ببدر من قتل من أشراف قريش بكاهم ورثاهم وحقد على الإسلام وحرم التوفيق. ومما ذكر من شعره قوله:

(1/56)

إن آيات ربنا باقيات ... ما يماري فيهن إلا كفور
خلق الليل والنهار فكل ... مستبين حسابه مقدور
ثم يجلو النهار رب كريم ... بمهاة شعاعها منشور
حبس الفيل بالمغمس حتى ... ظل يحبو كأنه معقور
لازما حلقة الجران كما قط ... ر من صخر كبكب محدور
حوله من ملوك كندة أبطأ ... ل ملاويث في الحروب صقور
خلفوه ثم ابذعروا جميعا ... كلهم عظم ساقه مكسور
كل دين يوم القيامة عنـ ... د الله إلا دين الحنيفة بور
ومن ذلك قوله أيضا:
إله محمد حقا إلهي ... وديني دينه غير انتحال
إله العالمين وكل أرض ... ورب الراسيات من الجبال
بناها وابتنى سبعا شدادا ... بلا عمد يرين ولا حبال
وسواها وزينها بنور ... من الشمس المضيئة والهلال

(1/57)

ومن شهب تلألأ في دجاها ... مراميها أشد من النصال
وأنشأ المزن تدلج بالروايا ... خلال الرعد مرسلة العزالى
ليسقي الحرث والأنعام منها ... سجال الماء حالا بعد حال
وشق الأرض فانبجست عيونا ... وأنهارا من العذب الزلال
وبارك في نواحيها وزكى ... بها ما كان من حرث ومال
وأجرى الفلك في تيار موج ... تفيض على المداليح الثقال
وكل معمر لا بد يوما ... وذي دنيا يصير إلى زوال
ويفنى بعد جدته ويبلى ... سوى الباقي المقدس ذي الجلال
كأنا لم نعش إلا قليلا ... إذا كنا من الهوم البوالي
ونادى مسمع الموتى فجئنا ... من الأجداث كالسفن العجال
فلا أنساب بين الناس ترجى ... ولا رحم يصير إلى وصال
سوى التقوى ولا مولى يرجى ...
سوى الرب الرحيم من الموالي

(1/58)

وسيق المجرمون وهم عصاة ... إلى ذات المقامع والنكال
إذا نضجت جلودهم أعيدت ... كما كانت وعادوا في سفال
ونادوا مالكا ودعوا ثبورا ... وعجوا في سلاسلها الطوال
فليسوا ميتين فيستريحوا ... وكلهمو بحر النار صال
وحل المتقون بدار صدق ... وعيش ناعم تحت الظلال
ظلال بين أعناب ونخل ... وبنيان من الفردوس عال
لهم ما يشتهون وما تمنوا ... من اللذات فيها والجمال
ومن استبرق يكسون فيها ... عطايا جمة من ذي المعالي
وكأس لذة لا غول فيها ... من الخمر المشعشعة الحلال
وله أشعار كثيرة غير ذلك. وفي الصحيحين عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: "أصدق كلمة قالها الشاعر لبيد"ألا كل شيء ما خلا الله باطل" وكاد أمية بن أبي الصلت أن يسلم". وعن عمرو بن الشريد1 عن أبيه قال: "استنشدني النبي صلى الله عليه وسلم من شعر أمية بن أبي الصلت، فأنشدته، حتى أنشدته مائة قافية". رواه البخاري في الأدب المفرد2. وممن كان في الفترة أبو قيس صرمة بن
ـــــــ
1 في الأصل الرشيد
2 رقم 869 طبع السلفية

(1/59)

أبي أنس من الأنصار من بني النجار، وقد كان ترهب ولبس المسوح وهجر الأوثان ودخل بيتا فاتخذه مسجدا لا تدخله طامث ولا جنب، وقال: "أعبد رب إبراهيم"، ولما قدم النبي صلى الله عليه وسلم المدينة أسلم وحسن إسلامه، وفيه نزلت آية السحور {َكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} ، وهو القائل في النبي صلى الله عليه وسلم:
ثوى في قريش بضع عشرة حجة ... يذكر لو يلقى حبيبا مواتيا
وهو الذي يقول:
يقول أبو قيس وأصبح غاديا ... ألا ما استطعتم من وصاتي فافعلوا
وأوصيكم بالله والبر والتقى ... وأعراضكم، والبر بالله أول
وإن قومكم سادوا فلا تحسدنهم ... وإن كنتم أهل الرياسة فاعدلوا
وإن نزلت إحدى الدواهي بقومكم ... فأنفسكم دون العشيرة فاجعلوا
وإن أنتم أمعرتم فتعففوا ... وما حملوكم في الملمات فاحملوا
وإن ناب غرم فادح فارفعوهم ... وإن فضل الخير فيكم فأفضلوا
ومن ذلك قوله أيضا:
سبحوا الله شرق كل صباح ...
طلعت شمسه وكل هلال

(1/60)

عالم السر والبيان لدينا ... ليس ما قال ربنا بضلال
يا بني الأرحام لا تقطعوها ... وصلوها قصيرة من طوال
واتقوا الله في ضعاف اليتامى ... ربما يستحل غير الحلال
واعلموا أن لليتيم وليا ... عالما يهتدي بغير السؤال
ثم مال اليتيم لا تأكلوه ... إن مال اليتيم يرعاه وال
وأجمعوا أمركم على البر والتقوى ... وترك الخنا وأخذ الحلال
ومنهم أبو عامر الأوسي واسمه عبد عمرو بن صيفي بن النعمان من بني عمرو بن عوف، وابنه حنظلة بن أبي عامر وهو غسيل الملائكة، وكان سيدا في الجاهلية قد ترهب فيها ولبس المسوح، وكان يسمى في الجاهلية الراهب، فلما قدم رسول الله صلى الله عليه وسلم المدينة اهره بالعداوة فخرج فارا إلى قريش يمالئهم على حرب رسول الله صلى الله عليه وسلم وجاء معهم يوم أحد وحفر حفائر بين الصفين فوقع في إحداهن رسول الله صلى الله عليه وسلم وتقدم في أول المبارزة فاستمالهم إلى نصره، فلما عرفوه قالوا: "ألا أنعم الله بك عينا يا فاسق يا عدو الله" ونالوا منه، فرجع وهو يقول: لقد أصاب قومي بعدي شر، ودعا عليه رسول الله صلى الله عليه وسلم أن يموت طريدا بعيدا فنالته الدعوة، وذلك أنه لما رأى أمر رسول الله صلى الله عليه وسلم في ارتفاع ذهب إلى هرقل يستنصره على النبي صلى الله عليه وسلم فوعده ومناه، وأقام عنده، وكتب إلى جماعة من أهل النفاق من قومه يعدهم أنه سيقدم عليهم بجيش، فبنوا مسجد الضرار، فلما فرغوا أتوا إلى النبي صلى الله عليه وسلم فقالوا: "إنا قد فرغنا من مسجدنا فنحب أن تصلي فيه وتدعو لنا بالبركة"ن فأنزل الله فيه القرآن {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً} الآيات, وأمر به رسول الله صلى الله عليه وسلم بعد أن رجع من تبوك فحرقه.

(1/61)

ذكر قصة سلمان الفارسي رضي الله عنه
قال ابن إسحاق: "وحدثني عاصم بن عمرو بن قتادة الأنصاري عن محمد بن لبيد عن عبد الله بن العباس قال: حدثني سلمان الفارسي من فيه قال: "كنت رجلا فارسيا من أهل أصبهان من أهل قرية يقال لها جي، وكان أبي دهقان أهل قريته، وكنت أحب خلق الله إليه، فلم يزل حبه إياي حتى حبسني كما تحبس الجارية، واجتهدت في المجوسية حتى كنت قطن النار الذي يوقدها لا يتركها تخبو ساعة". قال: "وكانت لأبي ضيعة عظيمة، قال فشغل في بنيان له يوما فقال لي: يا بني قد اشتغلت في بنياني هذا عن ضيعتي، فاذهب إليها فاطلعها، وأمرني فيها بعض ما يريد، ثم قال: ولا تحتبس عني فإنك إن احتبست عني كنت عندي أهم إلي من ضيعتي وشغلتني عن كل شيء من أمري. قال: "فخرجت أريد ضيعته التي بعثني إليها فمررت بكنيسة من كنائس النصارى، فسمعت أصواتهم فيها وهم يصلون وكنت لا أدري ما أمر الناس لحبس أبي إياي في بيته، فلما سمعت أصواتهم دخلت عليهم أنظر ما يصنعون. فلما رأيتهم أعجبتني صفتهم في صلانهم، ورغبت في أمرهم وقلت هذا والله خير من الدين الذي نحن عليه، فوالله ما برحتهم حتى غربت الشمس، وتركت ضيعة أبي فلم آتها. ثم قلت لهم: من أين أصل هذا الدين؟ قالوا بالشام، فرجعت إلى أبي وقد بعث في طلبي وشغلته عن عمله كله، فلما جئته قال: أي بني أين كنت؟ ألم أكن عهدت إليك ما عهدت؟ قال: قلت له: يا أبت مررت بنصارى يصلون بكنيسة لهم فأعجبني ما رأيت من دينهم، فوالله ما زلت عندهم حتى غربت الشمس. قال: أي بني ليس في ذلك الدين خير، دينك ودين آبائك خير منه. قال قلت له: كلا والله إنه لخير من ديننا. فخافني، فجعل في رجلي قيدا ثم احتبسني في بيته. قال وبعثت إلى النصارى وقلت لهم: إذا قدم عليكم ركب من الشام فأخبروني بهم. قال: فقدم عليهم ركب من الشام تجار من النصارى، فأخبروني

(1/62)

بهم، فقلت لهم: إذا قضوا حوائجهم وأرادوا الرجعة إلى بلادهم فآذنوني بهم. فلما أرادوا الرجعة إلى بلادهم أخبروني بهم فألقيت الحديد من رجلي، ثم خرجت معهم حتى قدمت الشام. فلما قدمتها قلت: من أفضل أهل هذا الدين؟ قالوا: الأسقف في الكنيسة. قال فجئت فقلت له: إني قد رغبت في هذا الدين وأحببت أن أكون معك وأخدمك في كنيستك وأتعلم منك وأصلي معك. قال: ادخل. فدخلت معه. قال: فكان رجل سوء يأمرهم بالصدقة ويرغبهم فيها، فإذا جمعوا إليه شيئا منها اكتنزه لنفسه ولم يعطه للمساكين، حتى جمع سبع قلال من ذهب وورق، قال: وأبغضته بغضا شديدا لما رأيته يصنع. ثم مات، فاجتمعت له النصارى ليدفنوه، فقلت لهم: إن هذا رجل سوء يأمركم بالصدقة ويرغبكم فيها فإذا جئتموه بها اكتنزها لنفسه ولم يعط المساكين منها شيئا. فقالوا لي وما علمك بذلك؟ قلت لهم: إني أدلكم على كنزه. قالوا: فدلنا عليه. قال فأريتهم موضعه فاستخرجوا منه سبع قلال مملوءة ذهبا وورقا. قال فلما رأوها قالوا: والله لا ندفنه أبدا، فصلبوه ورموه بالحجارة، وجاءوا برجل فجعلوه مكانه. قال يقول سلمان: فما رأيت رجلا يصلي الخمس أرى أنه أفضل ولا أزهد في الدنيا ولا أرغب في الآخرة ولا أدأب ليلا ونهارا منه. قال: فأحببته حبا شديدا لم أحب شيئا قبله. قال فأقمت معه زمانا، ثم حضرته الوفاة فقلت له: يا فلان إني قد كنت معك فأحببتك حبا لم أحبه شيئا من قبلك، وقد حضرك ما ترى من أمر الله، فإلى من توصي بي وبم تأمرني؟ قال: أي بني والله ما أعلم اليوم أحدا على ما كنت عليه، لقد هلك الناس وبدلوا وتركوا أكثر ما كانوا عليه إلا رجلا بالموصل وهو فلان، وهو على ما كنت عليه، فالحق به. قال: فلما مات وغيب لحقت بصاحب الموصل فقلت له: يا فلان إن فلانا أوصاني عند موته أن ألحق بك، وأخبرني أنك على أمره. فقال لي: أقم عندي. فأقمت عنده فوجدته خير رجل على أمر صاحبه، فلم يلبث أن مات، فلما حضرته الوفاة قلت له: يا فلان إن فلانا أوصى بي إليك وأمرني أن ألحق بأمرك، وقد حضرك من أمر الله ما ترى فإلى من توصي بي، وبم تأمرني؟ قال: يا بني والله ما أعلم رجلا على مثل ما كنا عليه إلا رجلا بنصيبين وهو فلان. فلما مات وغيب لحقت بصاحب نصيبين فأخبرته خبري وما أمرني به

(1/63)

صاحبي، فقال: أقم عندي، فأقمت عنده، فوجدته على أمر صاحبيه فأقمت مع خير رجل، فوالله ما لبث أن نزل به الموت، فلما حضر قلت له: يا فلان إن فلانا كان أوصى بي إلى فلان، ثم أوصى بي فلان إليك، فإلى من توصي بي وبم تأمرني؟ قال: يا بني والله ما أعلم بقي أحد على أمرنا آمرك أن تأتيه إلا رجل بعمورية من أرض الروم، فإنه على مثل ما نحن عليه،فإن أحببت فأته فإنه على أمرنا. فلما مات وغيب لحقت بصاحب عمورية فأخبرته خبري فقال: أقم عندي، فأقمت عند خير رجل على هدي أصحابه وأمرهم. قال فاكتسبت حتى صار لي بقرات وغنيمة. قال ثم نزل به أمر الله فلما حضر قلت له: يا فلان إني كنت مع فلان فأوصى بي إلى فلان، ثم أوصى بي فلان إلى فلان، ثم أوصى بي فلان إليك، فإلى من توصي بي وبم تأمرني؟ قال: أي بني والله ما أعلم أصبح اليوم أحد من الناس على مثل ما كان عليه هؤلاء آمرك أن تأتيه، ولكنه قد أظل زمان نبي هو مبعوث بدين إبراهيم عليه السلام، يخرج بأرض العرب مهاجره إلى أرض بين حرتين بينهما نخل به علامات لا تخفى يأكل الهدية ولا يأكل الصدقة، بين كتفيه خاتم النبوة. فإن استطعت أن تلحق بتلك البلاد فافعل. ثم مات وغيب. قال ومكثت بعمورية ما شاء الله أن أمكث، ثم مر بي نفر من كلب تجار، فقلت لهم: احملوني إلى أرض العرب وأعطيكم بقراتي هذه وغنيمتي هذه. قالوا: نعم. فأعطيتهم إياها وحملوني معهم، حتى إذا بلغوا وادي القرى ظلموني فباعوني على رجل يهودي عبدا. فكنت عنده ورأيت النخل فرجوت أن يكون البلد الذي وصف لي صاحبي ولم يحق في نفسي، فبينما أنا عنده إذ قدم عليه ابن عم له من قريظة من المدينة فابتاعني منه فاحتملني إلى المدينة، فوالله ما هو إلا أن رأيتها فعرفتها بصفة صاحبي، فأقمت بها وبعث رسول الله صلى الله عليه وسلم وأقام بمكة ما أقام لا أسمع له بذكر مما أنا فيه من شغل الرق. ثم هاجر إلى المدينة فوالله إني لفي رأس عذق لسيدي أعمل له بعض العمل، وسيدي جالس تحتي، إذ أقبل ابن عم له حتى وقف عليه فقال: يا فلان قاتل الله بني قيلة1 والله إنهم الآن لمجتمعون بقبا على رجل قدم عليهم من
ـــــــ
1 بنو قيلة هم الأوس والخزرج أهل المدينة.

(1/64)

مكة اليوم يزعم أنه نبي. قال سلمان: فلما سمعتها أخذتني العرواء وهي الحمى النافض –قال ابن هشام: العرواء هي المرعدة من البرد والانتفاض- حتى ظننت أني ساقط على سيدي، فنزلت عن النخلة فجعلت أقول لابن عمه ذلك: ماذا تقول؟ قال فغضب سيدي. فلكمني لكمة شديدة ثم قال: مالك وهذا؟ أقبل على عملك. قال فقلت له: لا شيء إنما أردت أن أستثبته عما قال. قال: وقد كنت عندي شيء جمعته فلما أمسيت أخذته وذهبت به إلى رسول الله صلى الله عليه وسلم وهو بقبا، فدخلت عليه فقلت له: إنه قد بلغني أنك رجل صالح، ومعك أصحاب لك غرباء ذوو حاجة، وهذا كان عندي للصدقة، فرأيتكم أحق به من غيركم. قال: فقربته إليه، فقال صلى الله عليه وسلم: "كلوا" ، وأمسك يده فلم يأكل. فقلت في نفسي هذه واحدة. ثم انصرفت عنه فجمعت شيئا، وتحول رسول الله صلى الله عليه وسلم إلى المدينة فجئته به فقلت له: إني قد رأيتك لا تأكل الصدقة، وهذه هدية أكرمتك بها. قال: فأكل رسول الله صلى الله عليه وسلم منها وأمر أصحابه فأكلوا معه منها. قال: فقلت في نفسي: هاتان ثنتان. ثم جئت رسول الله صلى الله عليه وسلم وهو ببقيع الغرقد قد تبع جنازة أحد أصحابه عليه شملتان له وهو جالس في أصحابه، فسلمت عليه ثم استدرت أنظر إلى ظهره هل أرى الذي وصف لي صاحبي، فلما رآني صلى الله عليه وسلم استدبرته عرف أني أستثبت في شيء وصف لي، فألقى رداءه عن ظهره فنظرت إلى الخاتم فعرفته، فأكببت عليه أقبل فبكى وأبكى، فقال لي صلى الله عليه وسلم: تحول، فتحولت فجلست بين يديه فقصصت عليه حديثي كما حدثتك يا ابن عباس، فأعجب رسول الله صلى الله عليه وسلم أن يسمع ذلك أصحابه ثم شغل سلمان الرق حتى فاته مع رسول الله صلى الله عليه وسلم بدر وأحد، فقال سلمان: ثم قال لي صلى الله عليه وسلم: كاتب يا سلمان، فكاتبت صاحبي على ثلاثمائة نخلة أحييها له بالفقير، وهي شبه الآبار الصغار المدمة للنخل وأربعين أوقية زاد البلاد1، وشيء من ذهب، فقال صلى الله عليه وسلم لأصحابه: أعينوا أخاكم، فأعطوني بالنخل الرجل ثلاثون ودية2 والرجل بعشرين والرجل بخمسة عشر والرجل بعشر، يعين الرجل بقدر ما عنده حتى
ـــــــ
1 كذا، ولم أقف على أصله.
2 الودية: النخلة الصغيرة كالفيل.

(1/65)

اجتمعت لي ثلاثمائة ودية، فقال لي رسول الله صلى الله عليه وسلم: اذهب يا سلمان ففقر لها1 فإذا فرغت فأتني أكون أنا واضعها بيدي. قال: ففقرت وأعانني أصحابي، حتى إذا فرغت جئته فأخبرته، فخرج رسول الله صلى الله عليه وسلم معي إليها، فجعلنا نقرب إليه الودية ويضعه صلى الله عليه وسلم بيده حتى فرغنا، فوالذي نفس سلمان بيده ما مات منها ودية واحدة، فأديت النخلة وبقي علي المال، فأتى رسول الله صلى الله عليه وسلم بمثل بيضة الدجاجة من ذهب من بعض المعادن فقال: ما فعل الفارسي المكاتب؟ قال فدعيت له، فقال: خذ هذه فأدها مما عليك يا سلمان. قال قلت: وأين تقع هذه يا رسول الله من الذي علي؟ فقال: خذها فإن الله سيؤديها عنك. قال: فأخذتها فوزنت لهم منها والذي نفس سلمان بيده أربعين أوقية فأوفيتهم حقهم منها. وعتق سلمان. فشهدت مع رسول الله صلى الله عليه وسلم الخندق حرا، ثم لم يفتني مشهد". انتهى. وفي صحيح البخاري عن سلمان الفارسي أنه تداوله بضعة عشر من رب إلى رب. وفيه عن أبي عثمان قال: سمعت سلمان يقول: أنا من رام هرمز. وفيه عن عثمان عن سلمان قال: فترة ما بين عيسى ومحمد ستمائة سنة. وفي صحيح مسلم من حديث عياض بن حمار عن النبي صلى الله عليه وسلم أن الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم، إلا بقايا من أهل الكتاب.
ـــــــ
1 أي احفر لها موضعا تغرس فيه، واسم الحفرة فقرة وفقير.

(1/66)


ذكر صفات رسول الله صلى الله عليه وسلم في الكتب المتقدمة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

ذكر صفات رسول الله صلى الله عليه وسلم في الكتب المتقدمة
روى البخاري عن عبد الله بن عمرو قال: "وجدت في التوراة في صفة النبي صلى الله عليه وسلم يقول الله سبحانه: "يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا وحرزا للأميين، أنت عبدي ورسولي، سميتك المتوكل. ليس بفظ ولا غليظ ولا صخاب في الأسواق ولا يدفع السيئة بالسيئة، ولكن يعفو ويصفح، ولن يقبضه الله حتى يقيم به الملة العوجاء ويفتتح عيونا عميا وآذانا صما وقلوبا غلفا بأن يقولوا لا إله إلا الله".

(1/66)

وذكر الواقدي من حديث النعمان قال: كان من أحبار يهود باليمن فلما سمع بذكر النبي صلى الله عليه وسلم قدم عليه فسأله عن أشياء ثم قال: إن أبي كان يختم على سفر يقول: لا تقرأه حتى تسمع بنبي قد خرج بيثرب، فإذا سمعت به فافتحه. قال نعمان: فلما سمعت به فتحت السفر فإذا فيه صفتك كما أراك الساعة, وإذا فيه ما يحل وما يحرم, وإذا فيه أنك خير الأنبياء, وأمتك خير الأمم, واسمك أحمد صلى الله عليه وسلم, وأمتك الحامدون, وقربانهم دماؤهم وأناجيلهم صدورهم. لا يحضرون قتالا إلا وجبريل معهم يتحنن الله إليهم كتحنن النسر على فراخه. ثم قال لي: إذا سمعت به فاخرج إليه وآمن به وصدق به. فكان النبي صلى الله عليه وسلم يحب أن يسمع أصحابه حديثه. فأتاه فقال صلى الله عليه وسلم: يا نعمان حدثنا. فابتدأ النعمان الحديث من أوله فرأى رسول الله صلى الله عليه وسلم يبتسم, ثم قال: أشهد أتي رسول الله. وهو الذي قتله الأسود العنسي وقطعه عضوا عضوا وهو يقول: أشهد أن محمدا رسول الله وأنك كاذب مفتر على الله ثم حرقه بالنار.
وقال أبو العباس رحمه الله في الرد على النصارى1: وقد استخرج غير واحد من العلماء من الكتب الموجودة الآن في أيدي أهل الكتاب من البشارات بنبوته مواضع متعددة, وصنفوا في ذلك مصنفات. وهذه البشارات في هذه الكتب من جنس البشارات بالمسيح عليه السلام, واليهود يقرون باللفظ لكن يدعون أن المبشر به ليس هو المسيح ابن مريم وإنما هو آخر ينتظر, وهم في الحقيقة لا ينتظرون إلا المسيح الدجال, وينتظرون أيضا لمجيء عيسى ابن مريم إذا نزل من السماء ويحرفون دلالة اللفظ ويقولون إنها لا تدل على نبي منتظر, كما قالوا في قوله سأقيم لبني إسرائيل من إخوتهم مثلك يل موسى, أنزل عليه توراة, أجعل كلامي على فيه. قال بعضهم: ليس هذا إخبارا بل استفهام إنكار, وقدروا ألف استفهام أي "أسأقيم", وليس في النص شيء من ذلك. واليهود يحرفون الدلالات المبشرة بالمسيح وذلك عند المسلمين والنصارى لا يقدح في البشارة بالمسيح بل يبين دلالة المنصوص عليه وبطلان تحريف اليهود, وكذلك البشارات
ـــــــ
1 هو شيخ الإسلام تقي الدين أبو العباس أحمد بن تيمية في كتابه "الجواب الصحيح لمن بدل دين المسيح".

(1/67)

بمحمد صلى الله عليه وسلم في الكتب المتقدمة لا يقدح فيها تحريف أهل الكتاب اليهود والنصارى بل يبين دلالة تلك النصوص على نبوة محمد صلى الله عليه وسلم وبطلان تحريف أهل الكتاب.
وشهادة الكتب لمحمد إما شهادتها بنبوته، وإما شهادتها بمثل ما أخبر به هو من الآيات البينات على نبوته ونبوة من قبلها، وهو حجة أهل الكتاب على أصناف المشركين الملحدين، كما ذكر الله هذا النوع من الآيات في غير موضع من كتابه كما في قوله تعالى: {أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرائيلَ} ، {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ} ، وقوله: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ} الآية {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} {أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى} وذلك مثل قوله في التوراة ما قد ترجم بالعربية: جاء الله من طور سيناء. وبعضهم يقول: تجلى الله من طور سيناء، وأشرق من ساعير، واستعلى من جبال فاران. قال كثير من العلماء واللفظ لأبي محمد: ليس بهذا خفاء على من يذكره ولا غموض، لأن مجيء الله من طور سيناء إنزاله التوراة على موسى من طور سينا كالذي هو عند أهل الكتب وعندنا، وكذلك يجب أن يكون إشراقه من ساعير إنزاله الإنجيل على المسيح وكان المسيح من ساعير أرض الجليل بقرية تدعى ناصرة وباسمها سمي من اتبعه نصارى، وكما وجب أن يكون إشراقه من ساعير بالمسيح فكذلك يجب أن يكون استعلانه من جبال فاران وهي جبال مكة. وليس بين المسلمين وأهل الكتاب خلاف في أن فاران هي مكة، فإن ادعوا أنها غير مكة فليس ينكر أن ذلك من تحريفهم وإفكهم. قلنا: أليس في التوراة أن إبراهيم أسكن هاجر وإسماعيل فاران، وقلنا: دلونا على الموضع الذي استعلن الله منه واسمه فاران والنبي الذي أنزل عليه كتاب بعد المسيح، أوليس "استعلن" و"علا" وهما بمعنى واحد وهو ظهر وانكشف، فهل تعلمون دينا ظهر ظهور الإسلام وفشا في مشارقها ومغاربها فشوه؟ قال ابن ظفر: ساعير جبل بالشام منه ظهور نبوة المسيح. قلت: وبجانب بيت لحم القرية التي ولد فيها المسيح تسمى إلى اليوم ساعير ولها جبال تسمى ساعير، وفي التوراة أن نسل العيص كانوا سكانا

(1/68)

بساعير، وأمر لله موسى أن لا يؤذيهم، وعلى هذا فيكون ذكر الجبال الثلاثة حقا: جبل حراء الذي ليس حول مكة أعلى منه وفيه كان نزول أول الوحي على النبي صلى الله عليه وسلم وحوله من الجبال جبال كثيرة حتى قد قيل إن بمكة اثني عشر ألف جبل، وذلك المكان يسمى برية فاران إلى هذا اليوم، والبرية التي بين مكة وطور سيناء برية فاران، ولا يمكن أن أحدا بعد المسيح نزل عليه كتاب في شيء من تلك الأرض ولا بعث نبي، فعلم أنه ليس المراد باستعلانه من جبال فاران إلا إرسال محمد صلى الله عليه وسلم.
وهو سبحانه ذكر هذا في التوراة على الترتيب الزماني، فذكر إنزال التوراة ثم الإنجيل ثم القرآن، وهذه الكتب نور الله وهداه، وقال في الأول: جاء وظهر، وفي الثاني أشرق، وفي الثالث استعلن، فكان مجيء التوراة مثل طلوع الفجر أو ما هو أظهر من ذلك، ونزول الإنجيل مثل إشراق الشمس زاد به النور والهدى، وأما نزول القرآن فهو بمنزلة ظهور الشمس في السماء ولهذا قال "واستعلن من جبال فاران" فإن محمدا صلى الله عليه وسلم ظهر به نور الله وهداه في مشرق الأرض ومغربها أظهر مما ظهر بالكتابين المتقدمين كما يظهر نور الشمس إذا استعلت في مشارق الأرض ومغاربها ولهذا سماه الله {سِرَاجاً مُنِيراً} وسمى الشمس {سِرَاجاً وَهَّاجاً} ، والخلق يحتاجون إلى السراج المنير أعظم من حاجتهم إلى السراج الوهاج؛ فإن السراج الوهاج يحتاجون إليه في وقت دون وقت، وأما السراج المنير فيحتاجون إليه في كل وقت وفي كل مكان، ليلا ونهارا سرا وعلانية. وقد قال النبي صلى الله عليه وسلم: "زويت لي الأرض، فرأيت مشارقها ومغاربها، وسيبلغ ملك أمتي ما زوي لي منها" وهذه الأماكن الثلاثة أقسم الله بها في القرآن في قوله تعالى: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الْأَمِينِ} فأقسم بالتين والزيتون وهو الأرض المقدسة التي نبت فيها ذلك ومنها بعث المسيح وأنزل عليه الإنجيل، وأقسم بطور سينين، وهو الجبل الذي كلم الله فيه موسى وناداه من واديه الأيمن من البقعة المباركة من الشجرة، وأقسم بالبلد الأمين وهي مكة، وهو البلد الذي أسكن فيه إبراهيم ابنه إسماعيل وأمه. فقوله تعالى {وَالتِّينِ وَالزَّيْتُونِ} الآية إقسام منه تعالى بالأمكنة الشريفة المعظمة الثلاثة التي ظهر فيها نوره وهداه وأنزل فيها الكتب الثلاثة التوراة والإنجيل والقرآن كما ذكر الثلاثة في التوراة

(1/69)

بقوله: جاء الله من طور سينا، وأشرق من عاسير، واستعلن من جبال فاران. ولما كان ما في التوراة خبرا عنها أخبر بها على ترتيبها الزماني فقدم الأسبق، وأما القرآن فإنه أقسم بها تعظيما لشأنها، وذلك لقدرته وآياته وكتبه ورسله، فأقسم بها على وجه التدريج كما في قوله درجة بعد درجة، فختمها بأعلى الدرجات؛ فأقسم أولا بالتين والزيتون ثم بطور سيناء ثم بمكة "شرفها الله" لأن أشرف الكتب الثلاثة القرآن ثم التوراة ثم الإنجيل، وكذا الأنبياء فأقسم بها على وجه التدريج كما في قوله تعالى: {وَالذَّارِيَاتِ ذَرْواً فَالْحَامِلاتِ وِقْراً فَالْجَارِيَاتِ يُسْراً فَالْمُقَسِّمَاتِ أَمْراً} فأقسم بطبقات المخلوقات طبقة بعد طبقة، فأقسم بالرياح والذاريات، ثم بالسحاب الحاملات للمطر فإنها فوق الرياح، ثم بالجاريات يسرا وقد قيل إنها السفن، ولكن الأنسب أن تكون هي الكواكب المذكورة في قوله تعالى: {فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ} والكواكب فوق السحاب. ثم قال {فَالْمُقَسِّمَاتِ أَمْراً} وهي الملائكة التي هي أعلى درجة من هذا كله. وما ذكره ابن قتيبة وغيره من تربية إسماعيل في برية فاران فهكذا هو في التوراة.
وقال داود في الزبور في قوله: سبحوا الله تسبيحا جديدا، وليفرح بالخلق من اصطفى الله له أمته وأعطاه النصر وسدد الصالحين منهم بالكرامة يسبحونه على مضاجعهم ويكبرون الله بأصوات مرتفعة، بأيديهم سيوف ذات شفرتين لينتقم بهم من الأمم الذين لا يعبدونه. وهذه الصفات إنما تنطبق على صفات محمد وأمته، فهم الذين يكبرون الله بأصوات مرتفعة في أذانهم للصلوات الخمس، وعلى الأماكن العالية، كما قال جابر بن عبد الله كنا مع رسول الله صلى الله عليه وسلم إذا علونا كبرنا، وإذا هبطنا سبحنا. فوضعت الصلاة على ذلك. رواه أبو داود وغيره. وهم يكبرون الله بأصوات عالية مرتفعة في أعيادهم عيد الفطر وعيد النحر في الصلاة والخطبة، وفي آذانهم للصلاة، وفي أيام منى الحجاج وسائر أهل الأمصار يكبرون عقيب الصلاة ويكبرون على قرابينهم وهديهم وضحاياهم، والنصارى يسمون عيد المسلمين عيد الله الأكبر لظهور التكبير فيه، وليس هذا لأحد من الأمم غير المسلمين، وإنما كان موسى يجمع بني إسرائيل بالبوق، والنصارى شعارهم الناقوس. وكذلك قوله: "بأيديهم سيوف ذات

(1/70)

شفرتين" وهي السيوف العربية التي بها فتح الصحابة وأتباعهم البلاد. وقوله: "يسبحون على مضاجعهم" بيان لنعت المؤمنين الذين يذكرون الله قياما وقعودا وعلى جنوبهم، ويصلي أحدهم [الفرض]1 قائما، فإن لم يستطع فقاعدا، فإن لم يستطع فعلى جنب، ويصلون في البيوت وعلى المضاجع، بخلاف أهل الكتاب، والصلاة أعظم التسبيح.
فصل
وقال داود في مزاميره وهي الزبور "ومن أجل هذا بارك الله عليك إلى الأبد، فتقلد أيها الجبار بالسيف لأن البهاء2 لوجهك والحمد الغالب عليك، اركب كلمة الحق وسمة التأله، فإن ناموسك وشرائعك مقرونة بهيبة يمينك، وسهامك مسنونة، والأمم يخرون تحتك".
قالوا فليس متقلد السيف من الأنبياء بعد داود سوى محمد صلى الله عليه وسلم، وهو الذي خرت له الأمم تحته، وقرنت شرائعه بالهيبة كما قال صلى الله عليه وسلم: "نصرت بالرعب مسيرة شهر". وقد أخبر داود أن له ناموسا وشرائع، وخاطبه بلفظ الجبار إشارة إلى قوته وقهره لأعداء الله، بخلاف المستضعف المقهور، وهو صلى الله عليه وسلم نبي الرحمة ونبي الملحمة، وأمته أشداء على الكفار رحماء بينهم، أذلة على المؤمنين أعزة على الكافرين، بخلاف من كان ذليلا للطائفتين من النصارى المقهورين مع الكفار، أو كان عزيزا على المؤمنين من اليهود، بل كان مستكبرا كلما جاءهم رسول بما لا تهوى أنفسهم فريقا كذبوا وفريقا يقتلون. قالوا: وقال داود في مزمور له: إن ربنا عظيم محمود جدا. وفي رواية: إلهنا قدوس ومحمد قد عم الأرض كلها فرحا. قالوا فقد نص داود على اسم محمد وبلده، وسماها قرية الله فأخبر أن كلمته تعم الأرض كلها. وقد تقدم الحديث الصحيح لما قيل لعبد الله بن عمرو: أخبرنا ببعض صفة رسول الله صلى الله عليه وسلم في التوراة، وذكر صفته
ـــــــ
1 عن الجواب الصحيح 3/299
2 في الأصل "لا الها" والتصحيح عن الجواب الصحيح 3/300 وأمثال ذلك من الأخطاء صححت من مواضعها في الجواب الصحيح.

(1/71)

موجودة بنبوءة أشعيا، وليست موجودة في نفس كتاب موسى، ولفظ "التوراة" يقصدون به جنس الكتب التي عند أهل الكتاب، وكذلك ما يوجد كثيرا في قول كعب الأحبار وغيره قرأت في التوراة، إنما يريدون به جنس الكتاب الذي عند أهل الكتاب، لا يخصون بذلك كتاب موسى. وأهل الكتاب يجدونه مكتوبا في الكتب التي بأيديهم، وهو في كثير منها أصرح مما هو في كتاب موسى خاصة، فإذا أريد بالتوراة جنس الكتب فلا يستريب عاقل في كثرة نعته وذكره، ونعت أمته في تلك الكتب، ومعلوم أن الله أراد الاستشهاد به في تلك الكتب وإقامة الحجة بذكره، فإذا كان ذكره، فإذا كان ذكره في غير كتاب موسى أشهر وأظهر وأكثر كان الاستدلال بذلك أولى من تخصيص الاستدلال بكتاب موسى. قالوا: وقال داود في مزموره: "ويجوز من البحر إلى البحر،ومن لدن الأنهار إلى منقطع الأرض، وتخر أهل الجزائر بين يديه، وتلحس أعداؤه التراب، وتسجد له ملوك الفرس، وتدين له الأمم بالطاعة والانقياد، ويخلص البائس المضطهد ممن هو أقوى منه، وينقذ الضعيف الذي لا ناصر له، ويرأف بالمساكين والضعفاء، ويصلى عليه ويبارك في كل حين".
وهذه الصفات منطبقة على محمد وأمته لا على المسيح، فإنه لم يتمكن هذا التمكن في حياته ولا من اتبعه بعد موته.
فصل
قالوا وقال أشعياء النبي عليه السلام معلنا باسم رسول الله "إني جعلت أمرك محمدا يا محمد، يا قدوس الرب اسمك موجود من الأبد" ونص على خاتم النبوة "ولد لنا غلام يكون عجبا وبشرا، والشامة على كتفيه، أركون السلام إله جبار وسلطانه سلطان السلم، يجلس على كرسي داود" فهل يبقى بعد ذلك لزائغ أو لطاعن مجال؟ قالوا: الأركون هو العظيم بلغة الإنجيل، والأراكنة المعظمون، فقد شهد أشعيا بصحة نبوة محمد ووصفه بأخص علامته وأوضحها وهي شامته، فلعمري لم تكن الشامة لسليمان ولا للمسيح، وقد

(1/72)

وصفه بالجلوس على كرسي داود، يعني أنه سيرث بني إسرائيل نبوتهم وملكهم [ويبتزهم] رياستهم.
قالوا وقال أشعيا في نبوته "قيل لي قم نظارا فانظر ماذا ترى؟ فقلت: أرى راكبين مقبلين، أحدهما على حمار والآخر على جمل، ويقول أحدهما لصاحبه سقطت أصنام بابل وأصحابها للبحر1. قالوا فراكب الحمار هو المسيح واكب الجمل هو محمد، وهو أشهر بركوب الجمل من المسيح بركوب الحمار، وبمحمد صلى الله عليه وسلم سقطت أصنام بابل.
فصل
قالوا وقال حزقيل2 وهو يصف لهم أمة محمد: "وإن الله يظهرهم عليكم وباعث فيهم نبيا ومنزل عليهم كتابا ويملكهم رقابكم، فيقهرونكم ويذلونكم بالحق ويخرج رجال بني قيذار في جماعات الشعوب ومعهم ملائكة على خيل بيض متسلحين فيحيطون بكم وتكون عاقبتكم إلى النار". نعوذ بالله من النار. وذلك أن رجال بني قيذار هم ربيعة ومضر أبناء عدنان وهم جميعا من ولد [قيذار ابن إسماعيل، والعرب كلهم من بني عدنان وبني قحطان، فعدنان أبو ربيعة ومذر وأنمار من ولد3] إسماعيل باتفاق الناس. وأما قحطان فقيل هم من ولد إسماعيل وقيل من ولد هود، ومضر ولده إلياس بن مضر، وقريش هم من ولد إلياس بن مضر، وهوازن مثل عقيل وكلاب وسعد بن بكر وبنو نمير وثقيف وغيرهم من ولد إلياس بن مضر، وهؤلاء انتشروا في الأرض فاستولوا على أرض الشام والجزيرة [ومصر والعراق4] وغيرها، حتى أنهم لما سكنوا الجزيرة بين الفرات ودجلة سكنت مضر في حران وما قرب منها فسميت ديار مضر، وسكنت ربيعة في الموصل وما قرب منها فسميت ديار ربيعة. وقوله "تنزل
ـــــــ
1 في الجواب الصحيح 3/403 للمنحر
2 في الجواب الصحيح 3/312: دانيال
3 عن الجواب الصحيح 3/312
4 عن الجواب الصحيح 3/312

(1/73)


ذكر حدوث الرمي وإنذار الكهان برسول الله صلى الله عليه وسلم - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

ذكر حدوث الرمي وإنذار الكهان برسول الله صلى الله عليه وسلم
قال ابن إسحاق: وكانت الأحبار من اليهود والرهبان من النصارى والكهان من العرب قد تحدثوا بأمر رسول الله صلى الله عليه وسلم قبل مبعثه بما يقارب زمانه، وأما الأحبار من اليهود والرهبان من النصارى فعن ما وجدوا في كتبهم صفته وصفة زمانه وما كان من عهد أنبيائهم إليهم فيه. وأما الكهان من العرب فتأتيهم به الشياطين من الجن فيما تسترق من السمع إذ كانت وهي لا تحجب عن ذلك بالقذف بالنجوم. وكان الكاهن والكاهنة لا يزال يقع منهما ذكر بعض أموره ولا تلقي العرب لذلك فيه بالا، حتى بعثه الله، ووقعت تلك الأمور التي كانوا يذكرون فعرفوها. فلما تقارب زمان رسول الله صلى الله عليه وسلم وحضر مبعثه حجبت الشياطين عن السمع وحيل بينها وبين القاعدة التي كانت تقعد لاستراق السمع فيها، فرموا بالنجوم، فعرفت الجن أن ذلك لأمر حدث من أمر الله. قال ابن

(1/76)

إسحاق: وذلك لئلا يلتبس بالوحي، وليكون ذلك أظهر للحجة، وأقطع للشبهة. قال السهيلي: وما قاله صحيح، ولكن القذف بالنجوم كان قديما، وذلك موجود في أشعار القدماء في الجاهلية. وذكر عبد الرزاق في تفسيره عن معمر عن ابن شهاب أنه سئل عن هذا الرمي بالنجوم أكان في الجاهلية؟ قال: نعم، ولكنه إذا جاء الإسلام غلظ وشدد. وفي قوله {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} فلم يقل حرست دليل على أنه قد كان منه شيء، فلما بعث النبي صلى الله عليه وسلم ملئت حرسا شديدا وشهبا، وذلك ما أخبر الله من طرد الشياطين عن استراق السمع، فإن ذلك التغليظ والتشديد كان زمن النبوة، ثم بقيت منه –أعني استراق السمع- بقايا يسيرة، بدليل وجودهم على الندور في بعض الأزمنة والأمكنة، وقد سئل النبي صلى الله عليه وسلم عن الكهان فقال: "ليسوا بشيء" فقيل إنهم يتكلمون بالكلمة فتكون كما قالوا فقال: "تلك الكلمة من الحق يحفظها الجني فيقرقرها في أذن وليه قرقرة الدجاجة فيخلط معها أكثر من مائة كذبة" ويروى كقر الزجاجة. وفي تفسير ابن سلام عن ابن عباس قال إذا رمى الشهاب الجني لم يخطئه، ويحرق ما أصاب ولم يقتله. وعن الحسن قال: يقتله في أسرع من طرفة عين. وروى أبو جعفر العقيلي في كتاب الصحابة عن رجل من بني لهب يقال له الهيب قال: حضرت مع رسول الله صلى الله عليه وسلم فذكرت عنده الكهانة. فقلت1: بأبي وأمي، نحن أول من عرف حراسة السماء وزجر الشياطين ومنعهم من استراق السمع عند قذف النجوم، وذلك أنا اجتمعنا إلى كاهن لنا يقال له خطر بن مالك وكان شيخا كبيرا قد أتت عليه مائتا سنة وثمانون سنة وكان من أعلم كهاننا فقلنا: يا خطر هل عندك علم من هذه النجوم التي يرمي بها؟ فإنا قد فزعنا لنا وخشينا سوء عاقبتها. فقال: ائتوني بسحر، أخبركم الخبر، بخير أم ضرر، أو لأمن أو حذر. قال: فانصرفنا عنه يومنا، فلما كان من غد في وجه السحر أتيناه، فإذا هو قائم على قدميه شاخص في السماء بعينيه، فناديناه يا خطر، فأومأ إلينا أن أمسكوا، فانقض نجم عظيم من
ـــــــ
1 في الأصل "فقال" والتصحيح من الروض الأنف 1/138

(1/77)

السماء وصرخ الكاهن رافعا صوته: أصابه إصابة. خامره عقابه. عاجله عذابه. أحرقه شهابه. زايله جوابه. يا ويله ما حاله. بلبله بلباله، عاوده خباله. تقطعت حباله، وغيرت أحواله. ثم أمسك طويلا وهو يقول:
يا معشر بني قحطان ... أخبركم بالحق والبيان
أقسمت بالكعبة والأركان ... والبلد المؤتمن السدان
قد منع السمع عتاة الجان ... بثاقب بكف ذي سلطان
من أجل مبعوث عظيم الشان ... يبعث بالتنزيل والقرآن
وبالهدي وفاصل الفرقان ... تبطل به عبادة الأوثان
قال فقلت: ويحك يا خطر، إنك لتذكر عظيما، فماذا ترى لقومك؟ قال:
أرى لقومي ما أرى لنفسي ... أن يتبعوا خير نبي الإنس
بمحكم التنزيل غير اللبس ... برهانه مثل شعاع الشمس
يبعث في مكة دار الحمس
فقلنا له: يا خطر ومن هو؟ فقال والحياة والعيش. إنه لمن قريش.ما في حلمه طيش. ولا في خلقه هيش. يكون في جيش أي جيش. ومن آل قحطان وآل أيش. فقلنا له: بين من أي قريش هو؟ فقال: والبيت ذي الدعائم. والركن والأجائم. إنه لمن نجل هاشم. ومن معشر أكارم. يبعث بالملاحم. وقتل كل ظالم.ثم قال: هذا هو البيان. أخبرني به رئيس الجان. ثم قال: الله أكبر. جاء

(1/78)

الحق وظهر. وانقطع عن الجن الخبر. ثم سكت وأغمي عليه فما أفاق إلا بعد ثالثة فقال: لا إله إلا الله. فقال رسول الله صلى الله عليه وسلم: "لقد نطق عن مثل نبوة، وإنه يبعث يوم القيامة وحده". قال الحافظ أبو القاسم1 في هذا الأثر أصابه إصابة هكذا قيده بكسر الهمزة من إصابة علي بن أبي بكر بن طاهر، ووجهه أن تكون الهمزة بدلا من واو مكسورة مثل وشاح وإشاح والمعنى أصابه وصابه جمع وصب مثل جمل وجمال، وقوله "من آل قحطان وآل أيش" يعني بآل قحطان الأنصار لأنهم من قحطان، وأما آل أيش فيحتمل أن تكون قبيلة من الجن المؤمنين منسوبون إلى أيش. فإن يكن هذا وإلا فله معنى في المدح غريب تقول فلان أيش هو وابن أيش هو، وعناه أي شيء عظيم، فكأنه قال من قحطان ومن المهاجرين الذين يقال فيهم مثل هذا كما يقال هم وما هم وزيد وما زيد وأي شيء زيد، وأيش في معنى أي شيء، كما يقال ويلمه في معنى ويل أمه على الحذف لكثرة الاستعمال.
ـــــــ
1 أي السهيلي "الروض الأنف" وهو فيه 1/138

(1/79)


ذكر خبر سواد بن قارب، كتاب المبعث، فصل في حديث أبي سفيان وهرقل عنه - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

ذكر خبر سواد بن قارب
عن محمد بن كعب القرظي قال: بينما عمر بن الخطاب ذات يوم جالسا إذ مر به رجل، فقيل له: يا أمير المؤمنين أتعرف هذا المار؟ قال: ومن هذا؟ قالوا: هذا سواد بن قارب الذي أتاه رئيه بظهور النبي صلى الله عليه وسلم؟قال: فأرسل إليه عمر فقال له: أنت سواد بن قارب؟ قال: نعم. قال: أنت الذي أتاك رئيك بظهور النبي صلى الله عليه وسلم؟ قال: نعم. قال: فأنت على ما كنت عليه من كهانتك. قال:فغضب وقال: ما استقبلني بهذا أحد منذ أن أسلمت يا أمير المؤمنين. فقال عمر: سبحان الله، ما كنا عليه من الشرك أعظم مما كنت عليه من كهانتك. قال: فأخبرني بإتيان رئيك بظهور النبي صلى الله عليه وسلم. قال: نعم يا أمير المؤمنين، بينا أنا ذات ليلة بين النائم واليقظان إذ أتاني رئيي فضربني برجله وقال: قم يا سواد بن قارب فاسمع مقالتي

(1/79)

واعقل إن كنت تعقل، إنه قد بعث رسول من لؤي بن غالب يدعو إلى الله وإلى عبادته، ثم أنشأ يقول:
عجبت للجن وتطلابها ... وشدها العيس بأقتابها
تهوي إلى مكة تبغي الهدى ... ما صادق الجن ككذابها
فارحل إلى الصفوة من هاشم ... ليس قداماها كأذنابها
ثم ذكر أنه أتاه ليلتين بعد الأولى هو فيها كلها بين النائم واليقظان وقال له: قم يا سواد بن قارب، واعقل إن كنت تعقل، إنه قد بعث رسول من لؤي ابن غالب يدعو إلى الله وإلى عبادته. وأنشده في كل ليلة أبيات بمعنى المتقدمات على قواف أخر وذكر تمام الخبر.
وفي آخر شعر سواد: قدم على رسول الله صلى الله عليه وسلم فأنشده ما كان من أمر الجني وذلك قوله:
أتاني نجيي بعد هدء ورقدة ... ولم يك فيما قد بلوت بكاذب
ثلاث ليال قوله كل ليلة ... أتاك رسول من لؤي بن غالب
فرفعت أذيال الإزار وأرقلت ... من العرمس الوجنا هجول السباسب
فأشهد أن الله لا رب غيره ... وأنك مأمون على كل غائب
وإنك أدنى المرسلين وسيلة ...
إلى الله يا ابن الأكرمين الأطايب

(1/80)

فمرني بما يأتيك من وحي ربنا ... وإن كان في ما قلت شيب الذوائب
وكن لي شفيعا يوم لا ذو شفاعة ... بمغن فتيلا عن سواد بن قارب
ولسواد بن قارب هذا مقام حميد في دوس حين بلغتهم وفاة رسول الله صلى الله عليه وسلم، فقام حينئذ سواد فقال: يا معشر الأزد، إن من سعادة القوم أن يتعظوا بغيرهم، ومن شقاوتهم ألا يتعظوا إلا بأنفسهم، وإن لم تنفعه التجارب ضرته، ومن لم يسعه الحق لم يسعه الباطل، وإنما تسلمون اليوم بما أسلمتم به أمس.
وقد علمتم أن رسول الله صلى الله عليه وسلم قد تناول قوما أبعد منكم فظفر بهم، وأوعد قوما أكثر منكم فأخافهم، ولم يمنعه منكم عدة ولا عدد، وكل بلاء منسي إلا ما بقي أثره في الناس، ولا ينبغي لأهل البلاء إلا أن يكونوا أذكر من أهل العافية للعافية، وإنما كف نبي الله عنكم ما كفكم عنه، فلم تزالوا خارجين مما فيه أهل البلاء داخلين فيما فيه أهل العافية حتى قدم على رسول الله صلى الله عليه وسلم خطيبكم ونقيبكم فعبر الخطيب عن الشاهد ونقب النقيب عن الغائب، ولست أدري لعله تكون للناس جولة، فإن يكن فالسلامة منها الأناة، والله يحبها فأحبوها. فأجابه القوم وسمعوا قوله، فقال في ذلك سواد بن قارب:
جلت مصيبتك الغداة سواد ... وأرى المصيبة بعدها تزداد
أبقى لنا فقد النبي محمد ... صلى الإله عليه ما يعتاد
حزنا لعمرك في الفؤاد مخامرا ... وهل لمن فقد النبي فؤاد
كنا نحل به جنابا ممرعا ...
جف الجناب فأجدب الرواد

(1/81)

فبكت عليه أرضنا وسماؤنا ... وتصدعت وجدا به الأكباد
كان العيان هو الطريف وحزنه ... باق لعمرك في النفوس تلاد
إن النبي وفاته كحياته ... الحق حق والجهاد جهاد
لو قيل تفدون النبي محمدا ... بذلت له الأموال والأولاد
وتسارعت فيه النفوس ببذلها ... هذا له الأغياب والأشهاد
هذا وهذا لا يرد نبينا ... لو كان يفديه فداه سواد
إني أحاذر والحوادث جمة ... أمرا عاصفا ريحه إرعاد
إن حل منه ما يخاف فأنتم ... للأرض إن رجفت بنا أوتاد
لو زاد قوم فوق منية صاحب ... زدتم وليس لمنية مزداد
فأعجب القوم شعره وقوله، فأجابوه إلى ما سأل وأحب.

(1/82)

ذكر إنذار برسول الله صلى الله عليه وسلم
...
عندنا، وكانت لا تزال بيننا وبينهم شرور، فإذا نلنا منهم بعض ما يكرهون قالوا لنا: إنه قد تقارب زمان نبي يبعث الآن نقتلكم معه قتل عاد وإرم. فكنا كثيرا ما نسمع ذلك منهم. فلما بعث الله رسوله صلى الله عليه وسلم أجبناه حين دعانا إلى الله وعرفنا ما كانوا يتوعدوننا به، فبادرناهم إليه فآمنا به وكفروا به وكذبوه، ففينا وفيهم نزلت الآيات من البقرة {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} الآيات. قال ابن إسحاق: حدثني عاصم بن عمرو بن قتادة عن شيخ من بني قريظة قال قال لي: هل تدري عم كان إسلام ثعلبة بن شعية وأسيد بن شعية وأسد بن عبيد إخوة بني قريظة، كانوا معهم في جاهليتهم ثم كانوا سادتهم في الإسلام؟ قال قلت: لا. قال: إن رجلا من يهود من أهل الشام يقال له الهيبان قدم علينا قبل الإسلام بسنتين فحل بين أظهرنا، لا والله ما رأينا رجلا قط لا يصلي الخمس أفضل منه، فأقام عندنا فكنا إذا قحط المطر علينا قلنا له: اخرج يا ابن الهيبان فاستسق لنا، فيقول: لا والله حتى تقدموا بين يدي مخرجكم صدقة، فنقول له: كم؟ فيقول: صاعا من تمر ومدين من شعير. قال: فنخرجها، ثم يخرج بنا إلى ظاهر حرثنا فيستسقي الله لنا، فوالله ما يبرح مجلسه حتى يمر السحاب ونسقى وقد فعل ذلك غير مرة ولا مرتين ولا ثلاث. قال ثم حضرته الوفاة عندنا، فلما عرف أنه ميت قال: يا معشر يهود ما ترونه أخرجني من أرض الخمر والخمير إلى أرض البؤس والجوع؟ قال فقلنا: أنت أعلم. قال: فإني قدمت هذه البلدة أتوقع خروج نبي قد أظل زمانه، هذه البلدة مهاجره، فكنت أرجو أن يبعث فأتبعه. قد أظلكم زمانه فلا تسبقن إليه يا معشر يهود، فإنه يبعث بسفك الدماء وسبي الذراري والنساء ممن خالفه، فلا يمنعكم ذلك منه. فلما بعث رسول الله صلى الله عليه وسلم وحاصر بني قريظة قال هؤلاء الفتية وكانوا شبابا أحداثا: يا بني قريظة والله إنه للنبي الذي عهد إليكم فيه ابن الهيبان. قالوا: ليس به. قالوا: بلى والله، إنه لهو بصفته، فنزلوا فأسلموا وأحرزوا دماءهم وأهليهم.

(1/73)

كتاب المبعث
قال ابن إسحاق: ولما بلغ رسول الله صلى الله عليه وسلم أربعين سنة بعثه الله رحمة للعالمين، وكافة للناس أجمعين. وكان الله قد أخذ الميثاق على كل نبي يبعثه قبله بالإيمان به والتصديق له والنصر على من خالفه، وأخذ عليهم أن يؤدوا ذلك إلى كل من آمن بهم وصدقهم، فأدوا من ذلك ما كان عليهم من الحق فيه يقول الله تعالى لنبيه محمد صلى الله عليه وسلم {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ} الآية.
وفي الصحيحين عن عائشة رضي الله عنها قالت: "أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصادقة، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح. ثم حبب إليه الخلاء فكان يخلو بغار حراء فيتحنث فيه وهو التعبد الليالي ذوات العدد قبل أن يرجع إلى أهله ويتزود لذلك، ثم يرجع إلى خديجة فيتزود لمثلها، حتى فجأه الحق وهو في غار حراء فجاءه الملك فقال له: اقرأ، قال: ما أنا بقارئ. قال: فأخذني فغطني حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، قلت: ما أنا بقارئ. فأخذني فغطني الثالثة حتى بلغ مني الجهدن ثم أرسلني فقال: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} فرجع بها رسول الله صلى الله عليه وسلم يرجف فؤاده حتى دخل على خديجة فقال: زملوني زملوني، فزملوه حتى ذهب عنه الروع. ثم قال لخديجة: أي خديجة مالي؟ فأخبرها الخبر. لقد خشيت على نفسي. فقالت له خديجة: كلا، أبشر، فوالله لا يخزيك الله أبدا، إنك لتصل الرحم وتصدق الحديث، وتحمل الكل، وتكسب المعدوم، وتقري الضيف وتعين على نوائب الحق. ثم انطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد وهو ابن عمها، وكان امرأ تنصر في الجاهلية، وكان يكتب الكتاب العربي، فكتب من الإنجيل بالعربية ما شاء اله أن يكتب، وكان شيخا كبيرا قد عمي، فقالت خديجة: أي عم اسمع من ابن أخيك. فقال له ورقة: يا ابن أخي ماذا ترى؟ فأخبره رسول الله صلى الله عليه وسلم خبر ما رأى، فقال له ورقة: هذا الناموس الأكبر الذي أنزل على موسى. يا ليتني فيها جزع ليتني أكون حيا إذ يخرجك قومك. قال

(1/84)

رسول الله: أو مخرجي هم؟ قال ورقة: نعم، لم يأت رجل قط بما جئت به إلا عودي. وإن يدركني يومك أنصرك نصرا مؤزرا. ثم لم ينشب ورقة أن توفي، وفتر الوحي فترة، حتى حزن رسول الله صلى الله عليه وسلم حزنا شديدا فيما بلغنا، غدا منه مرارا كي يتردى من رؤوس الجبال، فكلما أوفى بذروة جبل كي يلقي نفسه منها تبدى جبرائيل فقال: يا محمد إنك رسول الله حقا. فيسكن لذلك جأشه، وتقر نفسه، فيرجع. فإذا طال عليه فترة الوحي عاد لمثل ذلك، فإذا وافى ذروة الجبل تبدى له جبرائيل فقال مثل ذلك .
قال ابن إسحاق: حدثني وهب بن كيسان مولى الزبير قال: سمعت عبد الله بن الزبير وهو يقول لعبيد بن عمير بن قتادة الليثي: حدثنا يا عبيد كيف كان بدء ما تبدى به رسول الله صلى الله عليه وسلم من النبوة حين جاءه جبرائيل؟ قال: فقال عبيد وأنا حاضر يحدث عبد الله بن الزبير ومن عنده من الناس: كان رسول الله صلى الله عليه وسلم يجاور في حراء من كل سنة شهرا، وكان ذلك مما تتحنث به قريش في الجاهلية، والتحنث التبرز، فكان رسول الله صلى الله عليه وسلم يجاور ذلك الشهر من كل سنة يطعم من جاءه من المساكين، فإذا قضى رسول الله صلى الله عليه وسلم جواره من شهره ذلك كان أول ما يبدأ به إذا انصرف من جواره الكعبة قبل أن يدخل بيته، فيطوف بها سبعا أو ما شاء الله من ذلك، ثم يرجع إلى بيته، حتى إذا كان الشهر الذي أراد الله به ما أراد من كرامته من السنة التي بعثه فيها، وذلك الشهر رمضان، خرج رسول الله صلى الله عليه وسلم إلى حراء كما يخرج لجواره ومعه أهله، حتى إذا كانت الليلة التي أكرمه الله فيها برسالته ورحم العباد بها جاء جبرائيل بأمر الله. فذكر الحديث نحو ما تقدم، وفيه: فلما قضى رسول الله صلى الله عليه وسلم جواره وانصرف راجعا صنع كما كان يصنع، بدأ بالكعبة فطاف بها، فلقيه ورقة بن نوفل وهو يطوف بالكعبة فقال: يا ابن أخي أخبرني بما رأيت وسمعت، فأخبره رسول الله صلى الله عليه وسلم فقال له ورقة: والذي نفسي بيده إنك لنبي هذه الأمة، ولقد جاءك الناموس الأكبر الذي جاء موسى، ولتكذبنه ولتؤذينه ولتخرجنه ولتقاتلنه، ولئن أنا أدركت ذلك اليوم لأنصرن الله نصرا يعلمه. ثم أدنى رأسه منه فقبل يافوخه، ثم انصرف رسول الله صلى الله عليه وسلم إلى منزله". انتهى.
ومما ذكر من شعر ورقة فيما أخبرته به خديجة عن النبي صلى الله عليه وسلم:

(1/85)

يا للرجال لصرف الدهر والقدر ... وما لشيء قضاه الله من غير
حتى خديجة تدعوني لأخبرها ... أمرا أراه سيأتي الناس من أخر
فخبرتني بأمر قد سمعت به ... فيما مضى من قديم الدهر والعصر
بأن أحمد يأتيه فيخبره ... جبريل أنك مبعوث إلى البشر
فقلت عل الذي ترجين ينجزه ... لك الإله فرجي الخير وانتظري
وأرسلته إلينا كي نسائله ... عن أمره ما يرى في النوم والسهر
فقال حين أتانا منطقا عجبا ... يقف منه أعالي الجلد والشعر
إني رأيت أمين الله واجهني ... في صورة كملت في أهيب الصور
ثم استمر فكان الخوف يذعرني ... مما يسلم ما حولي من الشجر
فقلت ظني وما أدري أيصدقني ... أن سوف يبعث يتلو منزل السور
وسوف أبليك إن أعلنت دعوته ... من الجهاد بلا من ولا كدر
قال ابن إسحاق: وكانت خديجة بنت خويلد قد ذكرت لورقة ما ذكر لها غلامها ميسرة من قول الراهب، وما كان يرى إذ كان الملكان يظلانه. فقال ورقة: لئن كان هذا حقا يا خديجة إن محمدا نبي هذه الأمة، قد عرفت أنه

(1/86)

كائن لهذه الأمة ينتظر هذا زمانه، أو كما قال. فجعل ورقة يستبطئ الأمر ويقول: حتى متى؟ فقال ورقة في ذلك:
لججت وكنت في الذكرى لجوجا ... لهم طالما بعث النشيجا
ووصف من خديجة بعد وصف ... وقد طال انتظاري يا خديجا
بطن المكتين على رجائي ... حديثك أن أرى منه خروجا
وما خبرتنا من قول قس ... من الرهبان أكره أن يعوجا
بأن محمدا سيسود قوما ... ويخصم من يكون له حجيجا
ويظهر في البلاد ضياء نور ... يقيم به البرية أن تموجا
فيلقى من يحاربه خسارا ... ويلقى من يسالمه فلوجا
فياليتني إذا ما كان ذاكم ... شهدت وكنت أولهم ولوجا
ولوجا في الذي كرهت قريش ... ولو عجت بمكتها عجيجا
أرجى بالذي كرهوا جميعا ... إلى ذي العرش إن سفلوا عروجا
وهل أمر السفاهة غير كفر ... بمن يختار من سمك البروجا

(1/87)

فإن يبقوا وأبق تكن أمور ... يصيح الكافرون لها ضجيجا
وإن أهلك فكل فتى سيلقى ... من الأقدار متلفة خروجا
ومن قول ورقة أيضا ن رواية يونس عن ابن إسحاق:
أتبكر أم أنت العشية رائح ... وفي الصدر من إضمارك الحزن قادح
لفرقة قوم لا أحب فراقهم ... كأنك عنهم بعد يومين نازح
وأخبار صدق خبرت عن محمد ... يخبرها عنه إذا غاب ناصح
فتاك الذي وجهت ترجى خيره ... بغور وبالنجدين حيث الضحاضح
إلى سوق بصرى في الركاب التي غدت ... وهن من الإهمال قعص دوالح
فخبرنا عن كل خير بعلمه ... وللحق أبواب لهن مفاتح
بأن ابن عبد الله أحمد مرسل ... إلى كل من ضمت عليه الأباطح
وظني به أن سوف يبعث صادقا ... كما أرسل العبدان هود وصالح
وموسى وإبراهيم حتى يرى له ...
بهاء ومنشور من الذكر واضح

(1/88)

ويتبعه حيا لؤي بن غالب ... شبابهم والأشيبون الجحاجح
فإن أبق حتى يدرك الناس عصره ... فإني به مستبشر الود فارح
وإلا فإني يا خديجة فاعلمي ... عن أرضك في الأرض العريضة نازح
وفي الصحيح قال ابن شهاب: وأخبرني أبو سلمة بن عبد الرحمن أن جابر بن عبد الله الأنصاري قال وهو يحدث عن فترة الوحي فقال في حديثه: "بينا أنا أمشي إذ سمعت صوتا من السماء، فرفعت بصري فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض، فرعبت منه، فرجعت إلى أهلي فقلت: زملوني زملوني، فأنزل الله تعالى {يَا أَيُّهَا الْمُدَّثِّرُ} إلى قوله: {وَالرُّجْزَ فَاهْجُرْ} فحمي الوحي وتتابع.

(1/89)

فصل في ذكر فوائد تتعلق بهذه الأخبار
قال بعض العلماء: وكان نزول جبريل فيما ذكر يوم الاثنين لسبع من رمضان، وقيل لسبع عشرة مضت، رواه البراء بن عازب. وروي عن أبي هريرة أنه كان في السابع والعشرين من رجب، وقال ابن عمر لثمان عشرة من ربيع الأول سنة إحدى وأربعين من عام الفيل. وقال ابن القيم: "واحتج القائلون بأنه كان في رمضان بقول الله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ} قالوا: أول ما أكرمه الله بنبوته، وأنزل عليه القرآن جملة واحدة في ليلة القدر إلى بيت العزة، ثم نزل نجوما بحسب الوقائع في ثلاث وعشرين سنة كما روي ذلك عن ابن عباس". انتهى.
قال بعض العلماء: والحكمة في الغطة ثلاث مرات شغله عن الالتفات لشيء آخر، وإظهار الشدة والجد في الأمر، تنبيها على ثقل القول الذي سيلقى إليه. وقول ورقة "يا ليتني فيها جذع" الضمير للنبوة أي ليتني كنت شابا حين

(1/89)

ظهورها حتى أبالغ في نصرتها وحمايتها،وقوله فغطني أي خنقني، والناموس صاحب سر الملك، وقال بعضهم: الناموس صاحب سر الخير، والجاسوس صاحب سر الشر، ومؤزرا من الأزر وهو القوة والعون، واليأفوخ مهموز ولا يقال لرأس الصبي يأفوخ حتى يشتد، وإنما يقال له الغاذية قال السهيلي: وقد ثبت بالطرق الصحاح عن عامر الشعبي أن رسول الله صلى الله عليه وسلم وكل به إسرافيل فكان يتراءى له ثلاث سنين، فكان يأتيه بالكلمة من الوحي والشيء، ثم وكل به جبريل فجاءه بالقرآن والوحي في أحوال مختلفة:
فمنها النوم كما في حديث ابن إسحاق، وكما قالت عائشة رضي الله عنها. وقد قال إبراهيم عليه السلام {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ} فقال له ابنه {افْعَلْ مَا تُؤْمَرُ} فدل على أن الوحي كان يأتيهم في النوم كما يأتيهم في اليقظة. قال عبيد بن عمير: رؤيا الأنبياء وحي، ثم تلا الآية.
ومنها أن ينفث في روعه الكلام نفثا، كما قال النبي صلى الله عليه وسلم: "إن روح القدس نفث في روعي أن نفسا لن تموت حتى تستكمل رزقها فاتقوا الله وأجملوا في الطلب ولا يحملنكم استبطاء الرزق على أن تطلبوه بمعصية الله، فإن ما عند الله لا ينال إلا بطاعته" رواه ابن أبي الدنيا في القناعة، وصححه الحاكم.
ومنها أن يأتيه الوحي في مثل صلصلة الجرس، وهو أشده عليه. وقيل إن ذلك ليستجمع قلبه عند تلك الصلصلة فيكون أوعى لما يسمع، وأتقن لما يلقى، حتى إن جبينه ليتفصد عرقا في اليوم الشديد البرد، حتى إن راحلته لتبرك به إلى الأرض. وجاءه مرة كذلك وفخذه على فخذ زيد بن ثابت فكادت ترضها.
ومنها أن يتمثل له الملك رجلا فيكلمه، فقد كان يأتيه في صورة دحية بن خليفة، ويروى أن دحية إذا قدم المدينة لم تبق معصر إلا خرجت تنظر إليه لفرط جماله. وقال ابن سلام في قوله {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انْفَضُّوا إِلَيْهَا} قال: "كان اللهو نظرهم إلى وجه دحية لجماله".
ومنها أن يتراءى له جبريل في صورته التي خلقه الله فيها، وله ستمائة جناح ينثر منها اللؤلؤ والياقوت، فيوحي إليه ما شاء الله أن يوحيه. وهذا وقع له مرتين كما في سورة النجم.

(1/90)

ومنها أن يكلمه الله من وراء حجاب، إما في اليقظة كما كلمه في ليلة الإسراء وإما في النوم كما قال في حديث معاذ الذي رواه الترمذي قال: "أتاني ربي في أحسن صورة فقال: فيم يختصم الملأ الأعلى؟ فقلت: في الكفارات لا أدري، فوضع كفه بين كتفي فوجدت بردها بين ثندوتي. وتجلى لي علم كل شيء وقال لي: يا محمد فيم يختصم الملأ الأعلى؟ فقلت: في الكفارات. فقال: وما هن؟ فقلت الوضوء عند الكريهات، ونقل الأقدام إلى الجماعات، وانتظار الصلاة بعد الصلاة، فمن فعل ذلك عاش حميدا، وكان من ذنوبه كيوم ولدته أمه" وذكر الحديث.
فهذه ست أحوال. قال ابن القيم: "زاد بعضهم مرتبة سابعة، وهي تكلم الله له بغير حجاب".
قلت: وزاد بعضهم مرتبة أخرى، وهي العلم الذي يلقيه الله في قلبه وعلى لسانه عند الاجتهاد في الأحكام، لأنه عليه الصلاة والسلام إذا اجتهد أصاب قطعا وكان معصوما من الخطأ، وهذا خرق للعادة في حقه دون الأمة، وهو يفارق النفث في الروع من حيث حصوله بالاجتهاد والنفث دونه. وقد ذكر بعضهم أن الحال كان يختلف بالوحي باختلاف مقتضاه، فإن نزل بوعد وبشارة نزل الملك في صورة آدمي وخاطبه من غير كد، وإن نزل بوعيد ونذارة كان حينئذ كصلصلة الجرس". انتهى.
قال السهيلي وفي قوله تعالى {اقْرَأْ بِاسْمِ رَبِّكَ} من الفقه أنك لا تقرأه بحولك ولا بصفة نفسك ولا بمعرفتك، ولكن اقرأ مفتتحا باسم ربك مستعينا به، فهو يعلمك كما خلقك، وكما نزع عنك علق الدم ومغمز الشيطان بعدما خلقه فيك كما خلقه في كل إنسان، فالآيتان المقدمتان لمحمد صلى الله عليه وسلم والآخرتان لأمته. وهما قوله {الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} لأنها كانت أمة أمية لا تكتب، فصاروا أهل كتاب وأصحاب قلم، فتعلموا القرآن وتعلمه نبيهم تلقيا من جبريل، نزله على قلبه بإذن الله ليكون من المرسلين.
وفيه من الفقه وجوب القراءة ببسم الله الرحمن الرحيم غير أنه أمر مبهم لم يبين له بأي اسم من أسمائه يفتتح حتى جاء البيان بعد في قوله {بِسْمِ اللَّهِ

(1/91)

مَجْرَاهَا وَمُرْسَاهَا} ثم قوله {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} ثم كان بعد ذلك ينزل جبريل ببسم الله الرحمن الرحيم مع كل سورة.
وقول ورقة "لتكذبنه ولتؤذينه" لا ينطق بهذه الهاء إلا ساكنة لأنها هاء السكت، وقوله "أو مخرجي هم" لا بد من تشديد الياء في مخرجي لأنها جمع، والأصل مخرجوني فأدغمت الواو في الياء وهو خبر ابتداء مقدم، ولو كان المبتدأ اسما ظاهرا لجاز تخفيف الياء ويكون الاسم الظاهر فاعلا لا مبتدأ، كما تقول أضارب قومك أخارج إخوتك فتفرد، لأنك رفعت به فاعلا، وهو حسن في مذهب سيبويه والأخفش. وذكر في الحديث أنه قال لرسول الله صلى اله عليه وسلم لتكذبنه فلم يقل شيئا ثم قال ولتؤذينه فلم يقل شيئا ثم قال ولتخرجنه قال: أو مخرجي هم؟ ففي هذا دليل على حب الوطن وشدة مفارقته على النفس. وأيضا فإنه حرم الله وجوار بيته وبلد أبيه إسماعيل، فلهذا تحركت نفسه عند ذكر الخروج منه ما لم تتحرك قبل ذلك فقال "أو مخرجي هم". والموضع الدال على تحرك النفس وتحرقها إدخال الواو بعد ألف الاستفهام مع اختصاص الإخراج بالسؤال عنه، وذلك أن الواو ترد إلى الكلام المتقدم ويشعر المخاطب بأن الاستفهام على وجه الإنكار والتفجع لكلامه والتألم منه". انتهى كلام السهيلي.
وقال شيخنا محمد بن عبد الوهاب رحمه الله تعالى: "أول ما نزل من القرآن فيه مسائل، الأولى: الأمر بالقراءة. الثانية: الجمع بين التوكل والسبب خلافا لغلاة المتفقهة وغلاة المتصوفة، الثالثة: السر الذي في الإضافة في قوله {بِاسْمِ رَبِّكَ} المقتضي للتوكل. الرابعة: وصفه سبحانه بالخلق الذي هو أظهر آياته. الخامسة: ذكر خلقه للإنسان خاصة. السادسة: كونه من علق. السابعة: تكرير الأمر بالقراءة. الثامنة: الوصف بأنه الأكرم. التاسعة: ذكر التعليم بالقلم الذي هو في المرتبة الرابعة. العاشرة: تعليم الإنسان خاصة ما لم يعلم. الحادية عشرة: أن الذكر بالقلب واللسان أفضل من الذكر بالقلب وحده. الثانية عشرة: الحث على التواضع لقوله {مِنْ عَلَقٍ}. الثالثة عشرة: فيه معنى اعرف نفسك تعرف ربك. الرابعة عشرة: معنى أن العلم والإيمان مكانهما، من ابتغاهما وجدهما إلى يوم القيامة. الخامسة عشرة: رجاء فضله لأجل ما تقدم من فضله. السادسة عشرة: لصفاته لكونه الأكرم. السابعة عشرة: الجمع بين الخلق

(1/92)

والتعظيم. الثامنة عشرة: الدلالة على التوحيد. التاسعة عشرة: الدلالة على النبوة. العشرون: الرد على الجهمية. الحادية والعشرون: الرد على الجبرية. الرابعة والعشرون: أن العبرة بكمال النهاية لا بنقص البداية. الخامسة والعشرون: ذكر شرف العلم.
وأما قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ} ففيه مسائل: الأولى: أن الدعوة إلى الله لا تقتصر على نفسه. الثانية: خطابه بالمدثر. الثالثة: أن الداعي يبدأ بنفسه فيصلح عيوبها. الرابعة: تعظيم الله علما وعملا. الخامسة: هجران الرجز. السادسة: قوله {وَلا تَمْنُنْ تَسْتَكْثِرُ} . السابعة: قوله {وَلِرَبِّكَ فَاصْبِرْ} فأمره بالطريق إلى القوة على ما تقدم وهو الصبر خالصا، ففيها آداب الداعي، لأن الخلل يدخل على رؤساء الدين ما تركت هذه الوصايا أو بعضها. فمنها الحرص على الدنيا فنهى عنه بقوله {وَلا تَمْنُنْ تَسْتَكْثِرُ} ، ومنها عدم الجد فنبه عليه بقوله {يَا أَيُّهَا الْمُدَّثِّرُ} ، ومنها رؤية الناس فيه العيوب المنفرة لهم عن الدين كما هو الواقع، ومنها أن التقصير في تعظيم العلم هو من التقصير في تعظيم الله. ومنها عدم الصبر على مشاق الدعوة. ومنها عدم الإخلاص. ومنها عدم هجران الرجز والتقصير في ذلك وهو من أضرها على الناس، وهو من تطهير الثياب لكن أفرده بالذكر كنظائره.
فأول "اقرأ" فيه الأمر بطلب العلم، وأول "المدثر" فيه الأمر بالعمل به. الثانية: أول "اقرأ" فيه إنعامه عليك. وأول "المدثر" فيه حقه عليك1. الرابعة: أول "اقرأ" فيه الاستعانة، وأول "المدثر" فيه الصبر. الخامسة: أول "اقرأ" فيه إخلاص الاستعانة وأول "المدثر" فيه إخلاص الصبر. السادسة: أول "اقرأ" فيه الاستعانة وأول "المدثر" فيه العبادة. السابعة: أول "اقرأ" فيه أدب المتعلم وأول "المدثر" فيه أدب العالم. الثامنة: أول "اقرأ" فيه معرفة الله ومعرفة النفس وأول "المدثر" فيه الأمر والنهي. التاسعة: أول "اقرأ" فيه معرفتك بنفسك وبربك وأول "المدثر" فيه العمل المختص والمتعدي. العاشرة: أول "اقرأ" فيه أصل الأسماء
ـــــــ
1 الثالثة لم تذكر في الأصل، ولعلها سقطت من الناسخ.

(1/93)

والصفات وهما العلم والقدرة وأول "المدثر" فيه أصل الأمر والنهي وهو الأمر بالتوحيد والنهي عن الشرك. الحادية عشرة: في أول "اقرأ" ذكر القلم الذي لا يستقيم العلم إلا به وفي أول "المدثر" ذكر الصبر الذي لا يستقيم العمل إلا به. الثانية عشرة: في أول "اقرأ" ذكر التوكل وأنه يفتح المغلق وأول "المدثر" فيه الصبر الذي يفتحه. الثالثة عشرة: في أول "اقرأ" فيه العمل المختص وأول "المدثر" فيه العمل المتعدي. الرابعة عشرة: في أول اقرأ ست مسائل من الخبر وفي أول "المدثر" ست مسائل من الإنشاء. الخامسة عشرة: في أول "اقرأ" ذكر بدأ الخلق وأول "المدثر" ذكر الحكمة فيه. السادسة عشرة: في أول "اقرأ" ذكر أصل الإنسان وأول "المدثر" فيه كماله. السابعة عشرة: في أول "اقرأ" الربوبية العامة وأول "المدثر" الربوبية الخاصة. الثامنة عشرة: في أول "اقرأ" شاهد لقوله "اعقلها وتوكل" وفي أول "المدثر" الصبر الذي هو من الإيمان بمنزلة الرأس من الجسد. التاسعة عشرة: في أول "اقرأ" ابتداء النبوة وأول "المدثر" ابتداء الرسالة. العشرون: في السورتين شاهد لقوله "العلم قبل العمل". انتهى كلام شيخنا.

(1/94)

فصل في حديث أبي سفيان وهرقل عنه
في الصحيحين عن عبد الله بن عباس أن أبا سفيان بن حرب أخبره أن هرقل أرسل إليه في ركب من قريش كانوا تجارا بالشام، في المدة التي كان رسول الله صلى الله عليه وسلم ماد فيها أبا سفيان وكفار قريش، فأتوه وهم بإيلياء، فدعاهم في مجلسه وحوله عظماء الروم، ثم دعاهم ودعا بترجمانه فقال: أيكم أقرب نسبا بهذا الرجل يزعم أنه نبي؟ قال أبو سفيان: فقلت: أنا أقربهم نسبا. قال: أدنوه مني وقربوا أصحابه واجعلوهم عند ظهره. ثم قال لترجمانه قل لهم: إني سائل هذا عن هذا الرجل، فإن كذبني فكذبوه. فوالله لولا الحياء من أن يأثر علي كذبا لكذبت عليه. ثم كان أول ما سألني عنه أن قال: كيف نسبه فيكم؟ فقلت: هو فينا ذو نسب. قال: فهل قال هذا القول منكم أحد قط قبله؟ قلت: لا. قال: فهل كان من آبائه ملك؟ فقلت: لا. قال:

(1/94)

فأشراف الناس اتبعوه أم ضعفاؤهم؟ قلت: بل ضعفاؤهم. قال: أيزيدون أم ينقصون؟ قلت: بل يزيدون. قال: فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه؟ قلت: لا. قال: فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ قلت: لا. قال: فهل يغدر؟ قلت: لا، ونحن منه في مدة لا ندري ما هو فاعل فيها. قال: ولم يمكني كلمة أدخل فيها شيئا غير هذه الكلمة. قال: فهل قاتلتموه؟ قلت: نعم. قال: فكيف كان قتالكم إياه؟ قلت: الحرب بيننا وبينه سجال، ينال منا و ننال منه. قال: بماذا يأمركم؟ قلت: يقول اعبدوا الله وحده ولا تشركوا به شيئا، واتركوا ما يقول آباؤكم. ويأمرنا بالصلاة والصدق والعفاف والصلة. فقال للترجمان: قل له سألتك عن نسبه فذكرت أنه فيكم ذو نسب، وكذلك الرسل تبعث في نسب قومها. وسألتك: هل قال أحد منكم هذا القول؟ فذكرت أن لا، فقلت: لو كان أحد قال هذا القول قبله لقلت رجل يتأسى بقول قيل قبله. وسألتك: هل كان في آبائه من ملك؟ فذكرت أن لا، قلت فلو كان من آبائه ملك قلت رجل يطلب ملك أبيه. وسألتك هل تتهمونه بالكذب قبل أن يقول ما قال؟ فذكرت أن لا، فقد أعرف أنه لم يكن ليذر الكذب على الناس ويكذب على الله. وسألتك أأشراف الناس اتبعوه أم ضعفاؤهم؟ فذكرت أن ضعفاءهم اتبعوه، وهم أتباع الرسل. وسألتك أيزيدون أم ينقصون؟ فذكرت أنهم يزيدون، وكذلك أمر الإيمان حتى يتم. وسألتك أيرتد أحد منهم سخطة لدينه بعد أن يدخل فيه؟ فذكرت أن لا. وكذلك الإيمان حين يخالط بشاشة القلوب. وسألتك هل يغدر؟ فذكرت أن لا. وكذلك الرسل لا يغدرون. وسألتك: بم يأمركم؟ فذكرت أنه يأمركم بأن تعبدوا الله ولا تشركوا به شيئا، وينهاكم عن عبادة الأوثان، ويأمركم بالصلاة والصدق والعفاف، فإن كان ما تقول حقا فسيملك موضع قدمي هاتين. وقد كنت أعلم أنه خارج فلم أكن أظن أنه فيكم، فلو أعلم أنني أخلص إليه لتجشمت لقاءه، ولو كنت عنده لغسلت عن قدميه. ثم دعا بكتاب رسول الله صلى الله عليه وسلم الذي بعث به مع دحية الكلبي إلى عظيم بصرى فدفعه إلى هرقل فقرأه، فإذا فيه "بسم الله الرحمن الرحيم. من محمد بن عبد الله ورسوله إلى هرقل عظيم الروم. سلام على من اتبع الهدى. أما

(1/95)

بعد فإني أدعوك بدعاية الإسلام: أسلم تسلم، أسلم يؤتك الله أجرك مرتين. وإن توليت فإن عليك إثم الأريسيين. و {يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}". قال أبو سفيان: فلما قال ما قال وفرغ من قراءة الكتاب كثر عنده الصخب وارتفعت الأصوات، وأخرجنا. فقلت لأصحابي حين أخرجنا: لقد أمر أمر ابن أبي كبشة، إنه ليخافه ملك بني الأصفر، فما زلت موقنا أنه سيظهر، حتى أدخل الله علي الإسلام.
وكان ابن الناظور صاحب إيليا وهرقل أسقف على نصارى الشام يحدث أن هرقل حين قدم إيليا أصبح يوما خبيث النفس، فقال له بعض بطارقته: قد استنكرنا هيئتك0 قال ابن الناظور: وكان هرقل حزاء ينظر في النجوم، فقال له حين سألوه: إني رأيت الليلة حين نظرت في النجوم أن ملك الختان قد ظهر، فمن يختتن من هذه الأمة؟ فقالوا: ليس يختتن إلا اليهود، فلايهمنك شأنهم، واكتب إلى مدائن ملكك فليقتلوا من فيهم من اليهود، فبينما هم على أمر أتى هرقل برجل أرسل به ملك غسان يخبره عن خبر رسول الله صلى الله عليه وسلم، فلما استخبره هرقل قال: اذهبوا فانظروا أمختتن هو أم لا؟ فنظروا إليه فحدثوه أنه مختتن، وسأله عن العرب فقال: هم يختتنون، فقال هرقل: هذا ملك هذه الأمة قد ظهر0 ثم كتب هرقل إلى صاحب له برومية وكان نظيره في العلم0 وسار هرقل إلى حمص حتى أتاه كتاب من صاحبه يوافق رأي هرقل على خروج النبي، وأنه نبي، فأذن هرقل لعظماء الروم في دسكرة له بحمص، ثم أمر بأبوابها فغلقت، ثم اطلع فقال، يا معشر الروم، هل لكم في الفلاح والرشد وأن يثبت ملككم فتتابعوا هذا النبي؟ فحاصوا حيصة حمر الوحش إلى الأبواب فوجدوها قد غلقت، فلما رأى هرقل نفرتهم وأيس من الإيمان قال: ردوهم علي0 وقال: إني قلت مقالتي آنفا أختبر بها شدتكم على دينكم، فقد رأيت. فسجدوا له ورضوا عنه، فكان ذلك آخر شأن هرقل.

(1/96)


فصل في أول من آمن به، ذكر ابتداء فرض الصلاة، فصل في إنذاره عشيرته الأقربين - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل في أول من آمن به صلى الله عليه وسلم
ولما دعا رسول الله صلى الله عليه وسلم إلى الله استجاب له عباد الله من كل قبيلة، فكان أول من آمن بالله ورسوله خديجة صديقة النساء، وقامت بأعباء الصديقية. قال ابن إسحاق: "وكانت أول من آمن بالله وبرسوله وصدقت بما جاء من عند الله، ووازرته على أمره، فخفف الله بذلك عن رسوله، فكان لا يسمع شيئا يكرهه من رد عليه وتكذيب له فيحزنه ذلك إلا فرج الله عنه بها إذا رجع إليها تثبته وتخفف عليه وتهون عليه أمر الناس، حتى ماتت رضي الله عنها". انتهى.
قال ابن القيم: ولما قال لها "لقد خشيت على نفسي" قالت له: أبشر، فوالله لا يخزيك الله أبدا. ثم استدلت بما فيه من الصفات والأخلاق والشيم على أن من كان كذلك لا يخزى أبدا. فعلمت بكمال عقلها وفطرتها أن الأعمال الصالحة والأخلاق الفاضلة والشيم الشريفة تناسب أشكالها من كرامة الله وتأييده وإحسانه، لا تناسب الخزي والخذلان، وإنما يناسبه أضدادها من إكرام الله له وتمام نعمته عليه. ومن ركب على أقبح الصفات وأسوأ الأخلاق والأعمال إنما يناسبه ما يليق به. وبهذا العقل والصديقية استحقت أن يرسل إليها ربها السلام منه مع رسوليه جبريل ومحمد عليهما الصلاة والسلام، وأمر رسول الله صلى الله عليه وسلم أن يبشرها ببيت في الجنة من قصب، لا صخب فيه ولا نصب. والقصب هو اللؤلؤ المجوف. وهي أول امرأة تزوجها، وأول امرأة ماتت من نسائه، ولم يتزوج عليها، وكل أولاده منها.
ثم أسلم أبو بكر، واسمه عبد الله بن أبي قحافة بن عامر بن عمرو بن كعب بن سعد بن تميم بن مرة بن كعب، يجتمع هو ورسول الله صلى الله عليه وسلم في مرة. وقيل اسمه عتيق، وقيل عتيق لقب لحسن وجهه. واسم أبي قحافة عثمان. وهو أول من أسلم من الرجال، فلما أسلم أظهر إسلامه ودعا معه إلى الله. وكان أبو بكر مألفا لقومه، محببا سهلا. وكان أنسب قريش لقريش وبما كان فيها من خير وشر. وكان تاجرا ذا خلق ومعروف. وكان رجال قومه يأتونه ويألفونه

(1/97)

لتجارته وحسن مجالسته وغير ذلك، فجعل يدعو إلى الإسلام من وثق به من قومه ممن يغشاه ويجلس إليه، فأسلم بدعائه عثمان بن عفان بن أبي العاص بن أمية، وسعد بن أبي وقاص واسمه مالك بن وهب بن عبد مناف بن زهرة بن كلاب، والزبير بن العوام بن خويلد ابن سعد بن عبد العزى بن قصي، وعبد الرحمن بن عوف بن عبد عوف بن عبد ابن زهرة، وطلحة بن عبيد الله بن عثمان بن عمرو بن كعب بن سعد بن تيم بن مرة. وأسلم غير هؤلاء علي بن أبي طالب وهو صبي، وكان في كفالة رسول الله صلى الله عليه وسلم أخذه من عمه في سنة محل إعانة له. وبادر إلى الإسلام زيد بن حارثة حب رسول الله صلى الله عليه وسلم وكان غلاما لخديجة فوهبته لرسول الله صلى الله عليه وسلم لما تزوجها، وقدم أبوه وعمه في فدائه فسألا عن النبي صلى الله عليه وسلم فقيل: هو في المسجد، فدخلا عليه فقالا: يا ابن عبد المطلب يا ابن هاشم يا ابن سيد قومه، أنتم أهل حرم الله وجيرانه، تفكون العاني وتطعمون الأسير، جئناك في ابننا عبدك فامنن علينا وأحسن إلينا في فدائه. قال: من هو؟ قالوا: زيد بن حارثة. فقال رسول الله صلى الله عليه وسلم: فهلا غير ذلك؟ قالا: ما هو؟ قال: أدعوه فأخيره، فإن اختاركم فهو لكم، وإن اختارني فوالله ما أنا بالذي أختار على من اختارني أحدا. قالوا: قد زدتنا على النصف. فدعاه فقال: أتعرف هؤلاء؟ قال: نعم. قال: من هذا؟ قال: هذا أبي، وهذا عمي. قال: أنا من قد علمت ورأيت صحبتي، فاخترني أو اخترهما. قال: ما أنا بالذي أختار عليك أحدا، أنت مني بمكان الأب والعم. قالا: ويحك يا زيد، أتختار العبودية على الحرية وعلى أبيك وعمك وعلى أهل بيتك؟ قال: نعم، قد رأيت من هذا الرجل شيئا ما أنا بالذي أختار عليه أحدا أبدا. فلما رأى رسول الله صلى الله عليه وسلم ذلك أخرجه إلى الحجر فقال: أشهدكم أن زيدا ابني أرثه ويرثني. فلما رأى ذلك أبوه وعمه طابت نفوسهما فانصرفا، ودعي زيد ابن محمد. حتى جاء الله بالإسلام فنزلت {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} فدعي يومئذ زيد بن حارثة. قال معمر في جامعه: ما علمنا أحدا أسلم قبل زيد بن حارثة، وهو الذي أخبر الله عنه في كتابه أنه أنعم عليه وأنعم عليه رسوله وسماه باسمه.. وقيل إن عليا أول من أسلم بعد خديجة. قال أبو عمر: وممن ذهب إلى هذا سلمان وأبو ذر والمقداد وجابر وأبو سعيد الخدري وزيد ابن أرقم وابن شهاب وقتادة وغيرهم. وقيل أول

(1/98)

رجل أسلم ورقة بن نوفل. وفي جامع الترمذي أن رسول الله صلى الله عليه وسلم رآه في المنام في هيئة حسنة. وفي حديث آخر أنه رأى عليه ثيابا بيضا. قال ابن الصلاح: والورع أن يقال أول من أسلم من الرجال الأحرار أبو بكر، ومن الصبيان الأحداث علي، ومن النساء خديجة، ومن الموالي زيد بن حارثة، ومن العبيد بلال". انتهى. وعن ابن عباس أنه كان يقول: أول الناس إسلاما أبو بكر، واستشهد بقول حسان:
إذا تذكرت شجوا من أخي ثقة ... فاذكر أخاك أبا بكر بما فعلا
التالي الثاني المحمد مشهده ... وأول الناس طرا صدق الرسلا
خير البرية أتقاها وأعدلها ... بعد النبي وأوفاها بما حملا
وذكر أن النبي صلى الله عليه وسلم سمعه فلم ينكر، وأسلم غير هؤلاء عمرو بن عبسة السلمي، وخالد بن سعيد بن العاص بن أمية، وكان بلال وخالد وسعد وعمر وعلي أولهم إسلاما ثم أسلم بعد هؤلاء أبو عبيدة واسمه عامر بن عبد الله بن الجراح ابن هلال بن وهب بن ضبة بن الحارث، فهو وأبو سلمة بن عبد الأسد بن هلال بن عبد الله بن عمرو بن مخزوم بن يقظة بن مرة، وعثمان بن مظعون بن حبيب ابن وهب بن حذافة بن جمح بن هصيص بن كعب بن لؤي، وأخوه قدامة، وعبد الله، وسعيد بن زيد بن عمرو بن نفيل بن عبد العزى بن رياح بن عبد الله بن قرط بن رزاح بن عدي بن كعب، وامرأته فاطمة بنت الخطاب. وكان أبوه زيد قد رفض الأوثان في الجاهلية ووحد الله وأخبر رسول الله صلى الله عليه وسلم أنه يبعث أمة وحده. وامرأته فاطمة بنت الخطاب. وقال ابن سعد: أول امرأة أسلمت بعد خديجة أم الفضل زوجة العباس، وأسلم عبيدة بن الحارث بن عبد المطلب وعمير بن أبي وقاص أخو سعد وعبد الله بن مسعود حليف بني زهرة وكان يرعى غنم عقبة بن أبي معيط، وكان سبب إسلامه أن رسول الله صلى الله عليه وسلم حلب من غنمه شاة حائلا فدرت، ومسعود بن ربيعة بن عمرو بن سعد، وسليط بن عمرو بن ود بن نضر

(1/99)

ابن مالك بن عامر بن لؤي، وعياش بن أبي ربيعة بن المغيرة بن عبد الله بن عمر ابن مخزوم، وامرأته أسماء بنت مخزوم التميمية، وخنيس بن حذافة بن قيس بن عدي بن سعيد بن سهم بن عمرو بن هصيص وهو زوج حفصة بنت عمر بن الخطاب قبل رسول الله صلى الله عليه وسلم، وعامر بن أبي ربيعة العنزي بإسكان النون من عنزة بن وائل من ربيعة حليف آل الخطاب، وعبد الله بنجحش بن رياب بن معمر بن ضمرة بن مرة بن كثير بن عمر بن دودان بن أسد بن خزيمة حليف بني أمية، وأخوه أبو أحمد بن جحش وكان أعمى، وجعفر بن أبي طالب، وامرأته أسماء بنت عميس، وحاطب بن الحارث بن معمر بن حبيب بن وهب بن حذافة بن جمح، وامرأته بنت المحلل بن عبد الله، وأخوه خطاب بن الحارث، وامرأته فكيهة بنت يسار، ومعمر بن الحارث بن معمر بن حبيب، والسائب بن عثمان بن مظعون، والمطلب بن أزهر بن عبد عوف بن عبد الحارث بن زهرة وامرأته رملة بنت أبي عوف بن ضمرة بن سهم، والنحام واسمه نعيم بن عبد الله بن أسد بن عبد الله بن عوف بن عبيد بن عويج بن عدي بن كعب، وعامر بن فهيرة أزدي أمه فهيرة مولاة أبي بكر الصديق، وأمية بنت خالد الخزاعية امرأة خالد بن سعيد بن العاص، وحاطب بن عمرو بن عبد شمس بن عبد مناف، وواقد بن عبد الله بن عبد مناف بن عزيز بن ثعلبة بن يربوع بن حنظلة بن مالك بن زيد مناة بن تميم حليف بن عدي، وخباب بن الأرت بن جندلة بن سعد بن خزيمة بن كعب بن سعد بن زيد مناة الخزاعي ولاء الزهريب حلفا، وخالد وعامر وعاقل وإياس بنو البكير بن عبد ياليل بن ناشب بن غيرة من بني سعد بن ليث بن بكر بن عبد مناة بن كنانة حلفاء بني عدي، وعمار بن ياسر بن عامر بن مالك بن كنانة بن قيس بن الحصين ابن الوذيم بن ثعلبة بن عوف بن حارثة بن عامر الأكبر بن يام بن عنس وهو زيد ابن مالك ومالك جماع مذحج ابن أدد حليف بني مخزوم، وأسلم ياسر والد عمار، وأسلم صهيب بن سنان بن مالك ويقال له الرومي، وكان من مولى لعبد الله ابن جدعان، ذكره أبو عمر في السابقين، وذكر فيهم عتبة بن مسعود أخا عبد الله ابن مسعود.
قال ابن إسحاق: ثم دخل الناس في الإسلام أرسالا من الرجال والنساء حتى فشا ذكر الإسلام بمكة وتحدثت به قريش ثم إن الله سبحانه أمر رسوله

(1/100)

صلى الله عليه وسلم أن يصدع بما جاءه منه، وأن ينادي الناس بأمره ويدعو إليه، فكان مدة إخفاء رسول الله صلى الله عليه وسلم أمره إلى أن أمره الله بإظهاره الدين ثلاث سنين فيما بلغني، ثم قال الله له {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} ثم قال {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} ن فلما نادى رسول الله صلى الله عليه وسلم وصدع به كما أمره الله لم يبعد منه قومه ولم يردوا عليه حتى ذكر آلهتهم وعابها، فلما فعل ذلك أعظموه وناكروه وأجمعوا على خلافه وعداوته إلا من عصم الله منهم بالإسلام، وهم قليل مستخفون. وحدب على رسول الله صلى الله عليه وسلم أبو طالب ومنعه وقام دونه، لأنه كان شريفا معظما في قريش مطاعا في أهل مكة لا يتجاسرون على مكاشفته بشيء من الأذى. قال ابن القيم: وكان من حكمة أحكم الحاكمين بقاؤه على دين قومه لما في ذلك من المصالح التي تبدو لمن تأملها. وأما أصحابه فمن كانت له عشيرة تحميه امتنع بعشيرته، وسائرهم تصدوا له بالأذى والعذاب، ومنهم عمار بن ياسر وأمه وأهل بيته فإنهم عذبوا في الله، وكان رسول الله صلى الله عليه وسلم إذا مر بهم وهم يعذبون يقول: "صبرا يا آل ياسر فإن موعدكم الجنة" ، ولقي أصحاب رسول الله صلى الله عليه وسلم من العذاب أمرا عظيما لما ذخره الله لهم في الآخرة من الكرامة، فطعن الفاسق أبو جهل سمية أم عمار بحربة في قبلها فقتلها رضي الله عنها. وكان سادات بلال وهم من بني جمح يأخذونه ويبطحونه على الرمضاء في حر مكة ثم يلقون على بطنه الصخرة العظيمة ثم يأخذونه ويلبسونه في ذلك الحر الشديد درع حديد ويضعون في عنقه حبلا ويسلمونه إلى الصبيان يطوفون به وهو في كل ذلك صابر محتسب لا يبالي بما لقي في ذات الله، وكان كلما اشتد به العذاب يقول: "أحد، أحد".
وأسلم سلمة بن [هشام والوليد] بن الوليد بن المغيرة وأبو حذيفة مهسم ابن عتبة بن ربيعة وغيرهم، وأعتق أبو بكر الصديق رضي الله عنه بلال بن رباح وأمه حمامة مولاته، وأعتق ابن فهيرة وأعتق أم عبس وزبيرة والنهدية ابنتها وجارية لبني عدي كان عمر بن الخطاب يعذبها على الإسلام وذلك قبل أن يسلم، وقيل إن أبا قحافة قال له: يا بني أراك تعتق رقابا ضعافا فلو أعتقت قوما جلدا يمنعوك.. فقال له أبو بكر: يا أبت إني أريد ما أريد، ففيه نزلت {وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} إلى آخر السورة. قال ابن إسحاق: وكان

(1/101)

رسول الله صلى الله عليه وسلم يقول فيما بلغني: "ما دعوت أحدا إلى الإسلام إلا كانت فيه عنده كبوة ونظر وتردد، إلا ما كان من أبي بكر ما تردد فيه" .

(1/102)

ذكر ابتداء فرض الصلاة
قال ابن إسحاق: وحدثني صالح بن كيسان عن عروة عن عائشة قالت: "افترضت الصلاة على رسول الله صلى الله عليه وسلم أول ما افترضت ركعتين ركعتين كل صلاة، ثم إن الله أتمها في الحضر أربعا وأقرت في السفر على فرضها ركعتين". قال ابن إسحاق: "وحدثني بعض أهل العلم أن الصلاة حيت افترضت على رسول الله صلى الله عليه وسلم أتاه جبريل وهو بأعلى مكة فهمز له بعقبه في ناحية الوادي فانفجرت منه عين فتوضأ جبريل ورسول الله ينظر ليريه كيف الطهور، ثم توضأ رسول الله كما رأى جبريل، ثم قام جبريل فصلى به وصلى رسول الله صلى الله عليه وسلم بصلاته، ثم انصرف جبريل عليه السلام فجاء رسول الله صلى الله عليه وسلم خديجة فتوضأ لها ليريها كيف الطهور للصلاة كما أراه جبريل فتوضأت كما توضأ لها رسول الله صلى الله عليه وسلم ثم صلى بها رسول الله كما صلى به جبريل فصلت" كذا ذكره ابن إسحاق مقطوعا. وقد وصله الحارث بن أبي أسامة فقال: حدثني الحسن ابن موسى عن ابن لهيعة عن عقيل بن خالد عن الزهري عن عروة عن أسامة بن زيد حدثني أبي زيد بن حارثة أن رسول الله صلى الله عليه وسلم في أول ما أوحي إليه أتاه جبريل فعلمه الوضوء، فلما فرغ من الوضوء أخذ غرفة من ماء فنضح بها فرجه. وقد روى ابن ماجه عن ابن لهيعة عن عقيل عن الزهري بسنده ومعناه. وروى نحوه عن البراء بن عازب وابن عباس وفي حديث ابن عباس: وكان ذلك من أول الفريضة. فالوضوء على هذا مكي الفرض مدني بالتلاوة لأن آية الوضوء مدنية. وإنما قالت عائشة فأنزل الله آية التيمم ولم تقل آية الوضوء وهي هي لأن الوضوء قد كان مفروضا، غير أنه لم يكن قرآنا يتلى حتى نزلت آية المائدة. وقال مقاتل بن سليمان: فرض الله في أول الإسلام الصلاة ركعتين بالغداة وركعتين بالعشي لقوله تعالى: { وَسَبِّحْ بِحَمْدِ رَبِّكَ

(1/102)

بِالْعَشِيِّ وَالْأِبْكَارِ} قال في فتح الباري: "كان صلى الله عليه وسلم قبل الإسراء يصلي قطعا وكذلك أصحابه، ولكن اختلف هل فرض شيء قبل الصلوات الخمس من الصلوات أم لا؟ فقيل: إن الفرض كانت صلاة قبل طلوع الشمس وقبل غروبها" انتهى. قال النووي: "أول ما وجب الإنذار والدعاء إلى التوحيد، ثم فرض الله من قيام الليل ما ذكره في سورة المزمل، ثم نسخه بما في آخرها، ثم نسخه بإيجاب الصلوات الخمس ليلة الإسراء بمكة". قال السهيلي: "يحتمل أن يكون قول عائشة "فزيد في صلاة الحضر" أي زيد فيها حتى أكملت خمسا فتكون الزيادة في الركعات وفي عدد الصلوات، ويكون قولها "فرضت الصلاة ركعتين" أي قيل الإسراء وقد قال به طائفة منهم ابن عباس، ويجوز أن يكون معنى قولها "فرضت الصلاة" أي ليلة الإسراء حين فرضت الخمس ركعتين ثم زيد في صلاة الحضر بعد ذلك، وهذا هو المروي عن بعض رواة هذا الحديث عن عائشة. وممن رواه هكذا الحسن والشعبي أن الزيادة في صلاة الحضر كانت بعد الهجرة بعام أو نحوه ذكره أبو عمر. وذكر البخاري من رواية معمر عن الزهري عن عروة عن عائشة قالت: "فرضت الصلاة ركعتين ركعتين، ثم هاجر رسول الله صلى الله عليه وسلم إلى المدينة ففرضت أربعا".
وذكر بعض أهل العلم أن رسول الله صلى الله عليه وسلم كان إذا حضرت الصلاة خرج إلى شعاب مكة وخرج معه علي بن أبي طالب مستخفيا من عمه أبي طالب ومن جميع أعمامه وسائر قومه فيصليان الصلوات فيها فإذا أمسيا رجعا فمكثا كذلك ما شاء الله أن يمكثا. ثم إن أبا طالب عثر عليهما يوما وهما يصليان فقال لرسول اله صلى الله عليه وسلم: يا ابن أخي، ما هذا الدين الذي أراك تدين به؟ قال: "أي عم هذا دين الله ودين ملائكته ودين رسله ودين أبينا إبراهيم" أو كما قال رسول الله صلى الله عليه وسلم "بعثني الله به رسولا إلى للعباد، وأنت أي عم أحق من بذلت له النصيحة ودعوته إلى الهدى، وأحق من أجابني إليه وأعانني عليه" أو كما قال. فقال أبو طالب: أي ابن أخي إني لا أستطيع أن أفارق دين آبائي وما كانوا عليه، ولكن والله لا يخلص إليك بشيء تكرهه ما بقيت". وذكروا أنه قال لعلي: أي بني، ما هذا الذي أنت عليه؟ قال: يا أبت آمنت برسول الله وصدقت بما جاء به وصليت معه لله واتبعته. فزعموا أنه قال له: أما إنه لم يدعك إلا إلى خير فالزمه. وكان

(1/103)

أصحاب رسول الله صلى الله عليه وسلم إذا صلوا ذهبوا في الشعاب واستخفوا بصلاتهم من قوهم، فبينا سعد بن أبي وقاص في نفر من أصحاب رسول الله صلى الله عليه وسلم في شعب من شعاب مكة إذ ظهر عليهم نفر من المشركين وهم يصلون، فناكروهم وعابوا عليهم ما يصنعون حتى تقاتلوا، وضرب سعد يومئذ رجلا من المشركين بلحى بعير فشجه، وكان أول دم أهرق في الإسلام". انتهى.

(1/104)

فصل في إنذاره صلى الله عليه وسلم عشيرته الأقربين
عن ابن عباس قال: "لما أنزل الله {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} أتى النبي صلى الله عليه وسلم الصفا فصعده، ثم نادى: يا صباحاه. فاجتمع الناس إليه، بين رجل يأتي إليه وبين رجل يبعث رسوله. فقال رسول الله صلى الله عليه وسلم: "يا بني عبد المطلب، يا بني فهر، أرأيتم لو أخبرتكم أن خيلا بسفح هذا الجبل تريد أن تغير عليكم صدقتموني؟" قالوا: نعم. قال: "فإني نذير لكم بين عذاب شديد" فقال أبو لهب: تبا لك سائر اليوم، أما دعوتنا إلا لهذا؟ وأنزل الله {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ}" أخرجاه في الصحيحين، وروى مسلم عن أبي هريرة قال: "لما نزلت هذه الآية {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} دعا رسول الله صلى الله عليه وسلم فعم وخص فقال: "يا معشر قريش، أنقذوا أنفسكم من النار، يا معشر بني كعب أنقذوا أنفسكم من النار، يا معشر بني هاشم أنقذوا أنفسكم من النار، يا معشر بني عبد المطلب أنقذوا أنفسكم من النار، يا فاطمة بنت محمد أنقذي نفسك من النار، فإني والله لا أملك لكم من الله شيئا إلا أن لكم رحما سأبلها ببلالها" .

(1/104)


فصل في مطالبة قريش أبا طالب بكف ابن أخيه، فصل الهجرة الأولى إلى الحبشة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل في مطالبة قريش أبا طالب بكف ابن أخيه
قال ابن إسحاق: ومضى رسول الله صلى الله عليه وسلم على أمر الله مظهرا لأمره لا يرده عنه شيء. فلما رأت قريش أن رسول الله صلى الله عليه وسلم لا يعتبهم من شيء أنكروه عليه من فراقهم وعيب آلهتهم، ورأوا أن عمه أبا طالب قد حدب عليه وقام دونه فلم

(1/104)

فصل الهجرة الأولى إلى الحبشة
ولما اشتد أذى قريش على من آمن، وفتن منهم من فتن حتى يقولوا لأحدهم اللات إلهك من دون الله؟ فيقول: نعم، حتى إن الجعل ليمر بهم فيقولون وهذا إلهك من دون الله؟ فيقول نعم. وروى العوفي عن ابن عباس أن هذه الآية نزلت في عمار حين عذبه المشركون حتى يكفر بمحمد، فوافقهم على ذلك مكرها وجاء متعذرا إلى النبي صلى الله عليه وسلم فأنزل الله هذه الآية {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ} الآية. ورواه البيهقي أيضا وفي أنه سب النبي صلى الله عليه وسلم وذكر آلهتهم بخير. وأنه قال: يا رسول الله ما تركت حتى سببتك، قال: كيف تجد قلبك؟ قال: مطمئنا. قال: إن عادوا فعد.

(1/106)

فلما اشتد البلاء عليهم أذن رسول الله صلى الله عليه وسلم لهم في الهجرة الأولى إلى أرض الحبشة وقال: "إن بها ملكا لا يظلم الناس". وكان أول من هاجر عثمان ابن عفان ومعه زوجته رقية بنت رسول الله، وأبو حذيفة بن عتبة وامرأته سهلة بنت سهيل، وأبو سلمة وامرأته أم سلمة، والزبير، وعبد الرحمن بن عوف، وعثمان بن مظعون، وعامر بن ربيعة وامرأته ليلى بنت أبي حثمة، وأبو سبرة بن أبي رهم وحاجب بن معمر، وسهيل بن وهب، وعبد الله بن مسعود، خرجوا متسللين سرا فوفق الله لهم ساعة وصولهم إلى الساحل سفينتين للتجار فحملوهم فيها إلى أرض الحبشة. وكان خروجهم في رجب من السنة الخامسة من المبعث. فأقاموا بالحبشة شعبان ورمضان. وخرجت قريش في آثارهم حتى جاءوا البحر فلم يدركوا منهم أحدا، ثم رجعوا إلى مكة في شوال لما بلغهم أن قريشا صافوا رسول الله صلى الله عليه وسلم وكفوا عنه. وسبب ذلك أن رسول الله صلى الله عليه وسلم قرأ سورة النجم فلما بلغ {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} ألقى الشيطان في تلاوته: تلك الغرانيق العلى، وإن شفاعتهن لترتجى. فقال المشركون: ما ذكر آلهتنا بخير قبل اليوم، وقد علمنا أن الله يخلق ويرزق، ولكن آلهتنا تشفع عنده. فلما بلغ السجدة سجد وسجد معه المسلمون والمشركون، إلا شيخا من قريش رفع إلى جبهته حصى فسجد عليه وقال: يكفيني هذا. فحزن النبي صلى الله عليه وسلم حزنا شديدا وخاف من الله خوفا عظيما. فأنزل الله تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} الآيات.

(1/107)


الهجرة الأخرى إلى الحبشة، خروج أبي بكر مهاجرا وتوسط ابن الدغنة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

الهجرة الأخرى إلى الحبشة
ولما استمر رسول الله صلى الله عليه وسلم على سب آلهتهم عادوا إلى شر ما كانوا عليه، وازدادوا شدة على من أسلم. فلما قرب مهاجرة الحبشة من مكة وبلغهم أمرهم توقفوا عن الدخول، ثم دخل كل رجل في جوار رجل من قريش، ثم اشتد عليهم البلاء والعذاب من قريش وسطت بهم عشائرهم، وصعب عليهم ما بلغهم عن النجاشي من حسن جواره، فأذن لهم رسول الله صلى الله عليه وسلم في الخروج

(1/107)

إلى الحبشة مرة ثانية فخرجوا، فكان خروجهم الثاني أشق عليهم وأصعب، فكان عدة من خرج في هذه المرة ثلاثة وثمانين رجلا إن كان فيهم عمار بن ياسر فإنه يشك فيه، قاله ابن إسحاق. ومن النساء تسع عشرة امرأة وهم جعفر بن أبي طالب ومعه امرأته أسماء بنت عميس فولدت له هناك محمدا وعبد الله وعونا، ومن بني أمية بن عبد شمس عمرو بن سعيد بن العاص بن أمية ومعه امرأته فاطمة بنت صفوان بن أمية ابن محرث الكناني، وأخوه خالد بن سعيد ومعه امرأته أميمة بنت خلف بن أسعد الخزاعية ولدت له هناك سعيدا وأمة وهي أم خالد وهي التي توجها بعد ذلك فولدت له خالدا وعمرا، ومن حلفائهم من بني أسد بن خزيمة عبد الله بن جحش، وأخوه عبيد الله معه امرأته أم حبيبة بنت أبي سفيان فتنصر هناك ومات مرتدا،وقيس بن عبد الله رجل منهم معه امرأته بركة بنت يسار مولاة أبي سفيان ابن حرب. ومعيقيب بن أبي فاطمة عديد لبني العاص بن أمية وهو من دوس، ومن بني نوفل بن عبد مناف عتبة بن غزوان بن جابر بن وهب من قيس عيلان حليف بني نوفل وهو الذي بنى البصرة وأسسها أيام عمر. ومن بني أسد بن عبد العزى الزبير بن العوام، والأسود بن عبد المطلب بن أسد، وعمرو بن أمية بن الحارث بن أسد. ومن بني عبد بن قصي طليب بن عمير بن وهب بن أبي كثير بن عبد، وقد انقرض جميع بني عبد بن قصي. ومن بني عبد الدار بن قصي سويبط بن عبد الدار ومعه امرأته حرملة بنت مالك بن عميلة بن السباق1 بن عبد الدار وجهم ابن قيس بن [عبد2] شرحبيل بن هاشم بن عبد مناف بن عبد الدار معه امرأته حرملة بنت عبد الدار بن خزيمة بن قيس بن عامر بن بياضة من خزاعة وابناه عمرو وخزيمة بنت جهم، وأبو الروم بن عمير بن هاشم بن عبد مناف بن عبد الدار، وفراس بن النضر بن الحارث بن علقمة بن كلدة بن عبد مناف بن عبد الدار، ومصعب بن عمير بن هاشم بن عبد مناف بن عبد الدار, ومن بني زهرة
ـــــــ
1 في الأصل: حريملة بنت مالك بن عملة بنت السابق بن عبد البار. والتصحيح عن كتاب نسب قريش للمصعب الزبيري ص256
2 عن نسب قريش ص 255

(1/108)

عبد الرحمن بن عوف، وعامر بن أبي وقاص أخو سعد، والمطلب بن أزهر ابن عبد عوف بن عبد الحارث بن زهرة معه امرأته رملة بنت أبي عون بن صبرة ابن صعيد بن سعد بن سهم ولدت له بأرض الحبشة عبد الله بن المطلب، ومن حلفائهم من هذيل عبد الله بن مسعود وأخوه عتبة والمقداد بن عمرو بن ثعلبة وكان يقال له المقداد بن الأسود بن عبد يغوث بن عبد مناف بن زهرة، وذلك أنه تبناه في الجاهلية وحالفه. ومن بني تيم بن مرة بن الحارث بن خالد بن صخر ومعه امرأته ربطة بنت الحارث من بني تيم ولدت له بأرض الحبشة موسى ابن الحارث وعائشة وزينب وفاطمة وعمرو بن عثمان بن عمرو من بني تيم. ومن بني مخزوم أبو سلمة بن عبد الأسد معم امرأته أم سلمة فولدت له بأرض الحبشة زينب، وشماس ابن عثمان، وهبار بن سفيان وأخوه عبد الله، وهشام بن أبي حذيفة، وسلمة بن هشام، وعياش بن أبي ربيعة، ومن حلفائهم معتب بن عوف من خزاعة. ومن بني جمح عثمان بن مظعون وابنه السائب وأخوه قدامة وأخوه عبد الله، وحاطب بن الحارث معه امرأته فاطمة بنت الخلل وابناه محمد والحارث، وأخوه خطاب بن الحارث معه امرأته فكيهة بنت يسار، وسفيان بن معمر معه ابناه جابر وجنادة وامرأته حسنة وهي أمهما وأخوهما من أمهما شرحبيل بن حسنة. قال ابن هشام: شرحبيل بن عبد الله أحد الغوث بن مر أخي تميم بن مر، قال ابن إسحاق: وعثمان بن ربيعة. ومن بني سهم خنيس بن حذافة وأخوه قيس، وعبد الله وهشام بن العاص أخو عمرو بن العاص، وعمير بن رئاب وأبو قيس بن الحارث وأخوه الحارث بن الحارث وعمير بن الحارث وسعيد بن الحارث وبشر بن الحارث، ومحمية بن جزء الزبيدي ومعمر بن الحارث وأخ له من أمه من بني تميم يقال له سعيد بن عمرو، والسائب بن الحارث. ومن بني عدي بن كعب معمر بن عبد الله، وعروة بن عبد العزى، وعدي بن نضلة وابنه النعمان، وعامر بن ربيعة حليف آل الخطاب من عنز بن وائل معه امرأته. ومن بني عامر بن لؤي أبو سبرة بن أبي رهم معه امرأته أم كلثوم بنت سهيل بن عمرو،وعبد الله بن سهيل بن عمرو، وسليط ابن عمر وأخوه السكران بن عمر ومعه امرأته سودة بنت زمعة ومالك بن زمعة معه امرأته عمرة بنت السعدي وأبو حاطب بن عمرو وسعد بن خولة

(1/109)

حليف لهم. ومن بني الحارث بن فهر أبو عبيدة بن الجراح، وسهيل بن بيضاء وهو سهيل بن وهب ولكن أمه غلبت على نسبه وهي دعد بنت جحدم وكانت تدعى بيضاء، وعمرو ابن أبي سرح، وعياض بن زهير، وعمرو بن الحارث بن زهير، وعثمان بن غنم، وسعد بن عبد قيس، والحارث بن عبد قيس.
قال ابن القيم: وقد ذكر في هذه الهجرة الثانية عثمان بن عفان وجماعة ممن شهد بدرا فإما أن يكون هذا وهما وإما أن يكون لهم قدمة أخرى قبل بدر، فيكون لهم ثلاث قدمات: قدمة قبل الهجرة وقدمة قبل بدر وقدمة عام خيبر، ولذلك قال ابن سعد وغيره: إنهم لما سمعوا مهاجر رسول الله صلى الله عليه وسلم إلى المدينة رجع منهم ثلاثة وثلاثون رجلا ومن النساء ثمان، فمات منهم رجلان بمكة وحبس سبعة وشهد بدرا أربعة وعشرون رجلا وأقاموا عند النجاشي على أحسن حال وبلغ ذلك قريشا.

(1/110)

فصل مساعي قريش عند النجاشي
...
طالب بالباب: يستأذن عليك حزب الله. فقال النجاشي: مروا هذا الصائح فليعد كلامه، ففعل، فقال: نعم فليدخلوا بأمان الله وذمته. فدخلوا ولم يسجدوا له. قال: ما منعكم أن تسجدوا لي؟ قالوا: نسجد لله الذي خلقك وملكك. وإنما كانت تلك التحية لنا ونحن نعبد الأوثان، فبعث الله فينا نبيا صادقا، وأمرنا بالتحية التي رضيها وهي السلام تحية أهل الجنة.فعرف النجاشي أن ذلك حق، وأنه في التوراة والإنجيل. فقال: أيكم الهاتف يستأذن؟ قال جعفر: أنا. قال: فتكلم. قال: إنك ملك لا يصلح عندك كثرة الكلام ولا الظلم، وأنا أحب أن أجيب عن أصحابي، فمر هذين الرجلين فليتكلم أحدهما فتسمع كلامنا. فقال عمرو بن العاص لجعفر: تكلم. فقال جعفر للنجاشي: سله أعبيد نحن أم أحرار؟ فإن كنا عبيدا قد أبقنا من موالينا فارددنا إليهم، فقال عمرو: بل أحرار كرام. فقال: هل أرقنا دما بغير حق فيقتص منا؟ قال: لا، ولا قطرة. قال: فهل أخذنا أموال الناس بغير حق فعلينا قضاؤها؟ قال عمرو: ولا قيراط. قال النجاشي: فما تطلبون منهم؟ قال: كنا وهم على دين واحد، على دين آبائنا، فتركوا ذلك واتبعوا غيره. فقال النجاشي لجعفر: مت هذا الذي كنتم عليه والذي اتبعتموه؟ واصدقني. فقال جعفر: أما الذي كنا عليه فتركناه فهو دين الشيطان، كنا نكفر بالله ونعبد الحجارة، وأما الذي تحولنا إليه فهو دين الله الإسلام، جاءنا به من الله رسول، وكتاب مثل كتاب ابن مريم موافقا له. فقال النجاشي: تكلمت بأمر عظيم فعلى رسلك. ثم أمر بضرب الناقوس فاجتمع إليه كل قسيس وراهب، فقال: أنشدكم الله الذي أنزل الإنجيل على عيسى، هل تجدون بين عيسى وبين القيامة نبيا مرسلا؟ قالوا: اللهم نعم، قد بشرنا به عيسى وقال: من آمن به فقد آمن بي، ومن كفر به فقد كفر بي. فقال النجاشي لجعفر: ماذا يقول لكم هذا الرجل، وماذا يأمركم به وماذا ينهاكم عنه؟ قال: يقرأ علينا كتاب الله ويأمرنا بالمعروف وينهانا عن المنكر، ويأمرنا بحسن الجوار، وصلة الرحم، وبر اليتيم، ويأمرنا أن نعبد الله وحده لا شريك له. فقال اقرأ ما يقرأ عليكم. فقرأ عليه سورة العنكبوت والروم، ففاضت عين النجاشي وأصحابه من الدمع. فقال: زدنا من هذا الحديث الطيب. فقرأ عليهم سورة الكهف، فأراد عمرو أن يغضب النجاشي فقال: إنهم يسبون عيسى وأمه، فقرأ عليهم سورة مريم، فلما أتى على

(1/111)

ذكر عيسى وأمه رفع النجاشي نفاثة من سواكه قدر ما يقذي العين فقال: والله ما زاد المسيح على ما يقول هؤلاء نقدا.
قال ابن إسحاق: فلما قال ذلك تناخرت بطارقته. فقال: وإن نخرتم والله، اذهبوا فأنتم سيوم بأرضي. والسيوم الآمنون. من سبكم غرم، فلا هوادة اليوم على حزب إبراهيم، ما أحب أن لي دبرا من ذهب وأني آذيت رجلا منكم. والدبر بلسان الحبشة الجبل، ردوا عليهما هداياهما فلا حاجة لي فيها، فوالله ما أخذ الله مني رشوة حين رد علي ملكي فآخذ الرشوة فيه، وما أطاع الناس في فأطيعهم فيه. فخرجا مقبوحين مردودا عليهما ما جاءا به، وفيهم نزلت {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ} الآيات قاله قتادة وغير واحد. وقيل بعث قريش في شأنهم إلى النجاشي مرتين: الأولى عند هجرتهم والثانية عقب وقعة بدر، وكان عمرو بن العاص رسولا في المرتين ومعه في إحداهما عمارة بن الوليد، وفي الأخرى عبد الله بن أبي ربيعة المخزوميان.

(1/112)

فصل الكتاب النبوي إلى النجاشي وإسلامه
فلما كان في ربيع الأول من سنة سبع من الهجرة كتب رسول الله كتابا إلى النجاشي يدعوه إلى الإسلام، وبعث به مع عمرو بن أمية الضميري. فلما قرئ عليه الكتاب أسلم وقال: لو قدرت أن آتيه لأتيته. وكتب إليه أن يزوجه أم حبيبة بنت أبي سفيان، وكانت ممن هاجر إلى الحبشة مع زوجها عبيد الله بن جحش فتنصر هناك ومات، فزوجه إياها، وأصدقها عنه أربعمائة دينار. وكان الذي تولى نزويجها خالد بن سعيد بن العاص، وكتب إليه أن يبعث إليه من بقي من أصحابه ويحملهم ففعل، وحملهم في سفينتين مع عمرو بن أمية، وقدموا على رسول الله صلى الله عليه وسلم حيت افتتح خيبر.
وفي الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه فخرج إلى المصلى فكبر أربع تكبيرات وقال: "استغفروا لأخيكم". قال السهيلي: "وكان موت النجاشي في رجب سنة تسع، ولما صلى عليه رفع

(1/112)

إليه سريره بأرض الحبشة حتى رآه بالمدينة.وتكلم المنافقون وقالوا: يصلي على علج مات بأرض الحبشة. قال ابن إسحاق: وحدثني يزيد بن رومان عن عروة عن عائشة قالت: "لما مات النجاشي كان يتحدث أنه لا يزال على قبره نور". وحدثني جعفر ابن محمد عن أبيه قال: اجتمعت الحبشة فقالوا للنجاشي: إنك فارقت ديننا وخرجوا عليه، فأرسل إلى جعفر وأصحابه فهيأ لهم سفنا وقال: اركبوا فيها وكونوا كما أنتم، فإن هزمت فامضوا حتى تلحقوا بحيث شئتم، وإن ظفرت فاثبتوا. ثم عمد إلى كتاب فكتب فيه أن يشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، وأن عيسى عبده ورسوله وروحه وكلمته ألقاها إلى مريم ثم جعله في قبائه عند المنكب الأيمن وخرج إلى الحبشة. وصفوا له فقال: يا معشر الحبشة ألست أحق الناس بكم؟ قالوا: بلى. قال: وكيف رأيتم سيرتي فيكم؟ قالوا: خير سيرة. قال: فما بالكم؟ قالوا: فارقت ديننا وزعمت أن عيسى عبد. قال: فما تقولون أنتم في عيسى؟ قالوا: نقول هو ابن الله، فقال النجاشي ووضع يده على صدره على قبائه: هو يشهد أن عيسى ابن مريم، لم يزد على هذا شيئا وإنما يعني ما كتب. فرضوا وانصرفوا. فبلغ ذلك النبي صلى الله عليه وسلم فلما مات النجاشي صلى عليه واستغفر له. قال السهيلي: والنجاشي اسم لكل ملك يلي الحبشة، كما أن كسرى اسم لملك الفرس، وخاقان اسم لملك الترك، وبطليموس اسم لمن ملك اليونان1. واسم هذا النجاشي أصحمة بن الحر وتفسيره عطية.
وفيه من الفقه الخروج من الوطن وإن كان الوطن مكة على فضلها إذا كان الخروج فرارا بالدين. وإن لم يكن إلى أرض الإسلام، فإن الحبشة كانوا نصارى يعبدون المسيح ويقولون هو ابن الله، وسموا بهذه الهجرة مهاجرين. وهو أصحاب الهجرتين الذي أثنى الله عليهم بالسبق فقال: {وَالسَّابِقُونَ الْأَوَّلُونَ} وجاء في التفسير أنهم الذين صلوا إلى القبلتين وهاجروا الهجرتين. فانظر كيف أثنى الله عليهم بهذه الهجرة وهم قد خرجوا من بلد الله الحرام إلى بلاد كفر، لما كان فعلهم احتياطا على دينهم، وأن يخلي بينهم وبين عبادة ربهم يذكرونه آمنين مطمئنين. وهذا حكم مستمر متى غلب المنكر على بلد
ـــــــ
1 أي الذين حكموا منهم في الإسكندرية، ويقال لهم البطالسة.

(1/113)

وأوذي على الحق مؤمن، ورأى الباطل قاهرا للحق ورجا أن يكون في بلد آخر أي بلد كان يبين فيه دينه ويظهر فيه عبادة ربه. فإن الخروج على هذا الوجه حتم على المؤمن. وهذه الهجرة لا تنقطع إلى يوم القيامة {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} " . انتهى كلام السهيلي.

(1/114)

خروج أبي بكر مهاجرا وتوسط ابن الدغنة
وفي الصحيح عن عائشة قالت: لم أعقل أبوي إلا وهما يدينان الدين، ولم يمر يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار، بكرة وعشية. فلما ابتلى المسلمون خرج أبو بكر مهاجرا إلى أرض الحبشة، حتى إذا بلغ برك الغماد لقيه ابن الدغنة وهو سيد القارة فقال: أين تريد يا أبا بكر؟ فقال أبو بكر: أخرجني قومي، فأريد أن أسيح في الأرض وأعبد ربي. فقال ابن الدغنة: إن مثلك يا أبا بكر لا يَخرج ولا يُخرج، إنك تكسب المعدوم وتحمل الكل، وتقري الضيف، وتعين على نوائب الحق، فأنا لك جار، ارجع واعبد ربك ببلدك. فرجع أبو بكر وارتحل معه ابن الدغنة، فطاف ابن الدغنة عشية في أشراف قريش فقال لهم: إن أبا بكر لا يَخرج مثله ولا يُخرج، أتخرجون رجلا يكسب المعدوم ويصل الرحم ويحمل الكل ويقري الضيف ويعين على نوائب الحق؟ فلم تكذب قريش بجوار ابن الدغنة، وقالوا لابن الدغنة: فأمر أبا بكر فليعبد ربه في داره فليصل فيها وليقرأ ما شاء ولا يؤذينا بذلك ولا يستعلن، فإنا نخشى أن يفتن نساؤنا وأبناؤنا. فقال ذلك ابن الدغنة لأبي بكر، فلبث أبو بكر بذلك يعبد ربه في داره. ثم بدا لأبي بكر فابتنى مسجدا بفناء داره، فكان يصلي فيه ويقرأ القرآن، فتتقصف عليه نساء المشركين وأبناؤهم يعجبون منه وينظرون إليه، وكان أبو بكر رجلا بكاء لا يملك عينيه إذا قرأ القرآن، فأفزع ذلك أشراف قريش من المشركين، فأرسلوا إلى ابن الدغنة فقدم عليهم، فقالوا: إنا كنا أجرنا أبا بكر بجوارك على أن يعبد ربه في داره، وقد جاوز ذلك وابتنى مسجدا بفناء داره فأعلن بالصلاة والقرآن فيه، وإنا خشينا أن يفتن أبناؤنا ونساؤنا، فانهه، فإن أحب أن يقتصر

(1/114)

على أن يعبد ربه في داره فعل، وإن أبى إلا أن يعلن بذلك فسله أن يرد إليك ذمتك، فإنا قد كرهنا أن نخفر في ذمتك، ولسنا مقرين لأبي بكر الاستعلان. قالت عائشة: فأتى ابن الدغنة إلى أبي بكر، فقال: قد علمت الذي عاقدت لك عليه، فإما أن تقتصر على ذلك وإما أن ترجع إلي ذمتي، فإني لا أحب أن تسمع العرب أني خفرت في رجل عقدت له، فقال أبو بكر: فإني أرد إليك جوارك وأرضى بجوار الله.

(1/115)


فصل إسلام حمزة بن عبد المطلب، إسلام عمر بن الخطاب - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل إسلام حمزة بن عبد المطلب
ثم أسلم حمزة بن عبد المطلب وعمر بن الخطاب. قال ابن إسحاق: حدثني رجل من أسلم وكان واعية أن أبا جهل مر برسول الله صلى الله عليه وسلم فآذاه وشتمه ونال منه بعض ما يكره من العيب لدينه والتضعيف لأمره. فلم يكلمه رسول الله صلى الله عليه وسلم، ومولاة لعبد الله بن جدعان في مسكن لها تسمع ذلك، ثم انصرف عنه عامدا إلى نادي قريش عند الكعبة فجلس معهم، فلم يلبث حمزة بن عبد المطلب أن أقبل متوشحا قوسه راجعا من قنص له، وكان صاحب قنص يرميه ويخرج له. وكان إذا رجع من فنصه لم يصل إلى أهله حتى يطوف بالكعبة، وكان إذا فعل ذلك لم يمر على ناد من قريش إلا وقف وسلم وتحدث معهم، وكان أعز فتى في قريش وأشده شكيمة. فلما مر بالمولاة وقد رجع رسول الله إلى بيته قالت: يا أبا عمارة، لو رأيت ما لقي ابن أخيك محمد آنفا من أبي الحكم بن هشام، وجده ههنا جالسا فآذاه وشتمه وسبه وبلغ منه ما يكره، ثم انصرف عنه ولم يكلمه محمد. فاحتمل حمزة الغضب لما أراد الله به من كرامته، فخرج يسعى لم يقف لأحد، معدا لأبي جهل إذا لقيه أن يوقع به. فلما دخل المسجد نظر إليه جالسا في القوم، فأقبل نحوه، حتى إذا قام على رأسه رفع القوس فضربه بها فشجه شجة منكرة، ثم قال: أتشتمه؟ فأنا على دينه أقول ما يقولن فرد علي إن استطعت. فقامت رجال من بني مخزوم إلى حمزة لينصروا أبا جهل، فقال أبو جهل: دعوا أبا عمارة، فإني والله قد سببت ابن أخيه سبا

(1/115)

قبيحا. وتم حمزة على إسلامه وعلى ما تابع عليه رسول الله صلى الله عليه وسلم فعرفت قريش أن رسول الله قد عز وامتنع، وأن حمزة سيمنعه، فكفوا عن بعض ما كانوا ينالون منه.
وزاد غير ابن إسحاق في إسلام حمزة أنه قال: لما حملني الغضب وقلت أنا على قوله، أدركني الندم على فراق دين آبائي وقومي، وبت من الشك في أمر عظيم لا أكتحل بنوم. ثم أتيت الكعبة وتضرعت إلى الله أن يشرح صدري ويذهب عني الريب، فما استتممت دعائي حتى زال عني الباطل وامتلأ قلبي يقينا. أو كما قال. فأتيت رسول الله صلى الله عليه وسلم فأخبرته بما كان من أمري، فدعا لي أن يثبتني الله. وقال حمزة بن عبد المطلب:
حمدت الله حين هدى فؤادي ... إلى الإسلام والدين الحنيف
لدين جاء به من رب عزيز ... خبير بالعباد بهم لطيف
إذا تليت رسائله علينا ... تحدر دمع ذي اللب الحصيف
وأحمد مصطفى فينا مطاع ... فلا تغشوه بالقول العنيف
فلا والله نسلمه لقوم ... ولما نقض فيهم بالسيوف
ونترك منهم قتلى بقاع ...
لورد الطير كالورد العكوف

(1/116)

إسلام عمر بن الخطاب
وأخرج الترمذي وصححه عن ابن عمر، والطبراني عن ابن مسعود وأنس، أن النبي صلى الله عليه وسلم قال: "اللهم أعز الإسلام بأحب الرجلين إليك: بعمر بن الخطاب، أو بأبي جهل بن هشام".
وأخرج أبو نعيم في الدلائل وابن عساكر عن ابن عباس قال: قلت لعمر: لأي شيء سميت "الفاروق"؟ قال: أسلم حمزة قبلي بثلاثة أيام، فخرجت فإذا فلان المخزومي، فقلت له: أرغبت عن دين آبائك واتبعت دين محمد؟ فقال: إن فعلت فقد فعله من هو أعظم عليك حقا مني. قلت: من ذلك؟ قال: أختك وختنك. فانطلقت فوجدت همهمة، فدخلت فقلت: ما هذا؟ فما زال الكلام بيننا حتى أخذت برأس أختي فضربته وأدميتهن فقامت إلي فأخذت برأسي فقالت: وقد كان ذلك على رغم أنفك. فاستحييت حين رأيت الدماء، فجلست فقلت: أروني هذا الكتاب. فقالت: إنه لا يمسه إلا المطهرون. فقمت فاغتسلت، فأخرجوا لي صحيفة فيها {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} فقلت: أسماء طيبة طاهرة {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى} إلى قوله {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} فتعظمت في صدري، فقلت ما هذا قريش. فأسلمت. فقلت: أين رسول الله؟ قالت: فإنه في دار الأرقم. فأتيته فضربت الباب فاستجمع القوم، وقال لهم حمزة: مالكم؟ قالوا: عمر، قال: وعمر، افتحوا له الباب، فإنه إن أقبل قبلناه، وإن أدبر قتلناه. فسمع ذلك رسول الله صلى الله عليه وسلم، فخرج، فتشهد عمر، فكبر أهل الدار تكبيرة سمعها أهل المسجد. قلت: يا رسول الله ألسنا على الحق؟ قال: بلى. قلت: ففيم الاختفاء؟ فخرجنا في صفين: أنا في أحدهما، وحمزة في الآخر، حتى دخلنا المسجد، فنظرت قريش إلي وإلى حمزة فأصابتهم كآبة شديدة. فسماني رسول الله صلى الله عليه وسلم "الفاروق" يومئذ، وفي رواية

(1/117)

أنس عند أبي يعلى والحاكم والبيهقي قال: خرج علينا عمر متقلدا بالسيف، فلقيه رجل من بني زهرة فقال: أين تعمد يا عمر؟ فقال: أريد أن أقتل محمدا. قال: وكيف تأمن من بني هاشم وبني زهرة وقد قتلت محمدا؟ قال: ما أراك إلا صبوت. قال: أفلا أدلك على العجب؟ إن أختك وختنك قد صبوا وتركا دينك. فمشى عمر فأتاهما وعندهما خباب، فلما سمع عمر توارى في البيت، فدخل فقال: ما هذه الهينمة؟ وكانوا يقرأون طه. قالا: ما عدا حديثا تحدثناه بيننا. قال: فلعلكما قد صبوتما؟ فقال ختنه: يا عمر إن كان الحق في غير دينك. فوثب عليه عمر فوطئه وطئا شديدا فجاءت أخته لتدفعه عن زوجها فنفحها بيده فدمى وجهها، فقالت وهي غضبى: إن كان الحق في غير دينك، إني أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله. فقال عمر: أعطوني الكتاب الذي عندكم فأقرؤه، وكان عمر يقرأ الكتاب، فقالت أخته: إنك رجس، ولا يمسه إلا المطهرون، فقم واغتسل وتوضأ، فقام وتوضأ، ثم أخذ الكتاب فقرأ طه حتى انتهى إلى قوله {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} فقال عمر: دلوني على محمد. فلما سمع خباب قول عمر خرج فقال: أبشر يا عمر، فإني أرجو أن تكون دعوة رسول الله صلى الله عليه وسلم ليلة الخميس "اللهم أعز الإسلام بعمر بن الخطاب أو بعمرو بن هشام" وكان رسول الله صلى الله عليه وسلم في أصل الدار التي في أصل الصفا، فانطلق عمر حتى أتى الدار وعلى بابها حمزة وطلحة وناس. فقال حمزة: هذا عمر، إن يرد الله به خيرا يسلم، وإن يكن غير ذلك يكن قتله علينا هينا. قال والنبي صلى الله عليه وسلم داخل يوحى إليه. فخرج حتى أتى عمر فأخذ بمجامع ثوبه وحمائل السيف فقال: ما أنت بمنته يا عمر حتى ينزل الله بك من الخزي والنكال ما أنزل بالوليد بن المغيرة: فقال عمر أشهد أن لا إله إلا الله، وأنك عبد الله ورسوله. وفي الصحيح عن سعيد ابن زيد قال: والله لقد رأيتني وإن عمر لموثقي على الإسلام قبل أن يسلم عمر.
قال ابن إسحاق: وكان عمر ذا شكيمة لا يرام، فلما أسلم امتنع به أصحاب رسول الله صلى الله عليه وسلم وبحمزة، فكان عبد الله بن مسعود يقول: ما كنا نقدر على أن نصلي عند الكعبة حتى أسلم عمر. وفي البخاري عنه: ما زلنا أعزة منذ أسلم عمر. قال الذهبي: أسلم في السنة السادسة من النبوة وله سبع وعشرون سنة،

(1/118)

وكان من أشراف قريش، فكانوا إذا أرادوا حربا بعثوه رسولا، وإذا نافرهم منافر أو فاخرهم مفاخر أر سلوه له منافرا ومفاخرا. وفي الصحيح عن ابن عمر قال: لما أسلم عمر اجتمع الناس إليه عند داره وقالوا: صبأ عمر، وأنا غلام فوق ظهر بيتي. فجاء رجل عليه قباء من ديباج فقال: صبأ عمر فما ذاك؟ فأنا له جار. قال فرأيت الناس تصدعوا عنه، فقلت: من هذا؟ قالوا: هذا العاص بن وائل. وفي رواية في الصحيح عنه قال: بينما هو في الدار خائفا إذ جاءه العاص بن وائل السهمي أبو عمرو عليه حلة حبرة وقميص مكفوف بحرير، وهو من بني سهم وهم حلفاؤنا في الجاهلية، فقال له: ما بالك؟ قال: زعم قومك أنهم سيقتلوني إن أسلمت. قال: أمنت، لا سبيل لهم إليك.

(1/119)


فصل ازدياد ضغن قريش على النبي والمسلمين، دخول أبي طالب وبني هاشم الشعب - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل ازدياد ضغن قريش على النبي صلى الله عليه وسلم والمسلمين
قال ابن إسحاق: فلما رأت قريش أن أمر رسول الله صلى الله عليه وسلم يتزايد ويقوى، مشوا إلى أبي طالب مرة أخرى فقالوا: يا أبا طالب، إن لك سنا وشرفا ومنزلة، وإنا قد استنهيناك من ابن أخيك فلم تنهه عنا، وإنا والله لا نصبر على هذا من شتم آبائنا وتسفيه أحلامنا وعيب آلهتنا حتى تكفه عنا أو ننازله وإياك في ذلك حتى يهلك أحد الفريقين. فعظم على أبي طالب فراق قومه وعداوته، فبعث إلى رسول الله صلى الله عليه وسلم فقال: يا ابن أخي إن قومك جاؤوني وقالوا لي كذا وكذا -للذي كانوا قالوه له- فأبق علي وعلى نفسك، ولا تحملني من الأمر ما لا أطيق قال فظن رسول الله صلى اله عليه وسلم أنه قد بدا لعمه فيه بدء، وأنه خاذله ومسلمه، وأنه ضعف عن نصرته والقيام معه، فقال له رسول الله صلى الله عليه وسلم: يا عم والله لو وضعوا الشمس في يميني والقمر في يساري على أن أترك هذا الأمر ما تركته حتى يظهره الله أو أهلك فيه. قال ثم استعبر رسول الله صلى الله عليه وسلم فبكى، ثم قام. فلما ولى ناداه أبو طالب: أقبل يا ابن أخي. قال: فأقبل عليه رسول الله صلى الله عليه وسلم. فقال: أقبل يا ابن أخي فقل ما أحببت، فوالله لا أسلمك لشيء أبدا.

(1/119)

قال ابن إسحاق: ثم إن قريشا حين عرفوا أن أبا طالب قد أبى خذلان رسول الله صلى الله عليه وسلم وإسلامه وإجماعه لفراقهم في ذلك وعداوتهم، مشوا إليه بعمارة بن الوليد فقالوا له فيما بلغني: يا أبا طالب هذا عمارة بن الوليد أنهد فتى في قريش وأجمله، فخذه فلك عقله ونصره واتخذه ولدا فهو لك، وأسلم إلينا ابن أخيك هذا الذي قد خالف دينك ودين آبائك وفرق جماعة قومك وسفه أحلامهم فنقتله، فإنما هو رجل كرجل. قال: والله لبئس ما تسومونني، تعطونني ابنكم أغذيه لكم، وأعطيكم ابني تقتلونه! هذا ما لا يكون أبدا. قال فقال المطعم بن عدي ابن نوفل بن عبد مناف: والله يا أبا طالب لقد أنصفك قومك، وجهدوا على التخلص مما تكره، فما أراك تريد أن تقبل منهم شيئا. فقال: والله ما أنصفتوموني، ولكن قد أجمعت خذلاني ومظاهرة القوم علي، فاصنع ما بدا لك. أو كما قال. فحقب الأمر وحميت الحرب وتنابذ القوم وبادى بعضهم بعضا. فقال أبو طالب عند ذلك يعرض بالمطعم ويعم من خذله من بني عبد مناف ومن عاداه من قبائل قريش ويذكر ما سألوه وما تباعد عن أمرهم:
ألا قل لعمرو والوليد ومطعم ... ألا ليت حظي من حياطتكم بكر
من الخور حبحاب كثير رغاؤه ... يرش على الساقين من بوله قطر
تخلف خلف الورد ليس بلاحق ... إذا ما علا الفيفاء قيل له وبر
أرى أخوينا من أبينا وأمنا ... إذا سئلا قالا إلى غيرنا الأمر
بلى لهم الأمر ولكن تجرجما ... كما جرجمت من رأس ذي علق الصخر
أخص خصوصا عبد شمس ونوفلا ... هما نبذانا مثل ما ينبذ الجمر

(1/120)

هما أغمرا للقوم في أخويهما ... فقد أصبحا منهم أكفهما صفر
هما أشركا في المجد من لا أبا له ... من الناس إلا أن يرس له ذكر
وتيم ومخزوم وزهرة منهم ... وكانوا لنا مولى إذا بغى النصر
فوالله ما تنفعك منا عداوة ... ولا منهم ما كان من نسلنا شفر
الشفر: هو حرف جفن العين.
قال ابن إسحاق: "ثم إن قريشا تذامروا بينهم على من في القبائل منهم من أصحاب رسول الله صلى الله عليه وسلم الذين أسلموا معه، فوثبت كل قبيلة على من فيهم من المسلمين يعذبونهم ويفتنونهم عن دينهم، ومنع الله رسوله منهم بعمه أبي طالب، وقد قام أبو طالب حين رأى قريشا يصنعون ما يصنعون في بني هاشم وبني عبد المطلب فدعاهم إلى ما هو عليه من منع رسول الله والقيام دونه، فاجتمعوا إليه وقاموا معه، إلا ما كان من أبي لهب وولده فإنهم ظاهروا قريشا على قومهم". انتهى.

(1/121)

دخول أبي طالب وبني هاشم الشعب وتعليق قريش الصحيفة في جوف الكعبة
وقال موسى بن عقبة عن ابن شهاب: إنهم أجمعوا على أن يقتلوا رسول الله صلى الله عليه وسلم علانية، فبلغ ذلك أبا طالب، فجمع بني هاشم وبني عبد المطلب فأدخلوا رسول الله صلى الله عليه وسلم شعبهم ومنعوه ممن أراد قتله، فمنهم من فعل ذلك حمية، ومنهم من فعل ذلك إيمانا ويقينا. فلما رأت قريش ذلك اجتمعوا وائتمروا أن يكتبوا كتابا على بني هاشم وبني عبد المطلب ألا ينكحوا إليهم ولا ينكحوهم

(1/121)

ولا يبيعوا منهم شيئا ولا يبتاعوا منهم ولا يقبلوا منهم صلحا أبدا ولا تأخذهم بهم رأفة حتى يسلموا رسول الله صلى الله عليه سلم للقتل. وكتبوه في صحيفة بخط منصور بن عكرمة، وقيل بغيض بن عامر، فدعا عليه رسول الله صلى الله عليه وسلم فشلت يده. وعلقوا الصحيفة في جوف الكعبة، فانحاز بنو هاشم وبنو عبد المطلب مسلمهم وكافرهم إلى أبي طالب فدخلوا معه شعبه، فأقاموا على ذلك سنتين أو ثلاثا، وقال ابن سعد سنتين، حتى جهدوا وكان لا يصل إليهم شيء إلا سرا، وفي الشعب ولد عبد الله بن عباس رضي الله عنهما، وقطعت قريش عنهم الأسواق حتى كان يسمع أصوات نسائهم وأبنائهم يتضاغون من وراء الشعب من الجوع، واشتدوا على من أسلم ممن لم يدخل الشعب، وعظمت الفتنة وزلزلوا زلزالا شديدا. قال موسى بن عقبة عن ابن شهاب: وكان أبو طالب إذا أخذ الناس مضاجعهم أمر رسول الله صلى الله عليه وسلم فاضطجع على فراشه حتى يرى ذلك من أراد اغتياله، فإذا نام الناس أحر أحد بنيه أو إخوته أو بني عمه فاضطجع على فراش رسول الله صلى الله عليه وسلم، وأمره أن يأتي بعض فرشهم، وفي ذلك عمل أبو طالب قصيدته اللامية المشهورة قال:

(1/122)


لامية أبي طالب، نقض الصحيفة، دالية أبي طالب، موت أبي طالب - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

لامية أبي طالب
ولما رأيت القوم لا ود فيهم ... وقد قطعوا كل العرى والوسائل
وقد خالفوا قوما علينا أضنة ... يعضون غيظا خلفنا بالأنامل
صبرت لهم نفسي بسمراء سمحة ... وأبيض عضب من تراث المقاول
وأحضرت عند البيت رهطي وإخوتي ... وأمسكت من أثوابه بالوصائل
أعوذ برب الناس من كل طاعن ...
علينا بسوء أو ملح بباطل

(1/122)

ومن كاشح يسعى لنا بمعيبة ... ومن ملحق في الدين ما لم نحاول
وثور ومن أرسى ثبيرا مكانه ... وراق ليرقى في حراء ونازل
وبالبيت حق البيت من بطن مكة ... وبالله أن الله ليس بغافل
وبالحجر المسود إذ يمسحونه ... إذا اكتنفوه بالضحى والأصائل
وموطئ إبراهيم في الصخر رطبة ... على قدميه حافيا غير ناعل
وأشواط بين المروتين إلى الصفا ... وما فيهما من صورة واثل
ومن حج بيت الله من كل راكب ... ومن كل ذي نذر ومن كل راجل
وبالمشعر الأقصى إذا عمدوا له ... الآل إلى مفضي الشراج القوابل
وتوقافهم فوق الجبال عشية ... يقيمون بالأيدي صدور الرواحل
فهل بعد هذا من معاذ لعائذ ... وهل من معيذ يتقي الله عادل
كذبتم وبيت الله نترك مكة ... ونظعن إلا أمركم في بلابل
كذبتم وبيت الله نبزى محمدا ... ولما نطاعن دونه ونناضل

(1/123)

ونسلمه حتى نصرع حوله ... ونذهل عن أبنائنا والحلائل
وينهض قوم في الحديث إليكم ... نهوض الروايا تحت ذات الصلاصل
وإنا لعمر الله إن جد ما أرى ... لتلتبسن أسيافنا بالأماثل
بكفي فتى مثل الشهاب سميدع ... أخي ثقة حامي الحقيقة باسل
وما ترك قوم لا أبا لك سيدا ... يحوط الذمار غير ذرب مواكل
وأبيض يستسقى الغمام بوجهه ... ثمال اليتامى عصمة للأرامل
تلوذ به الهلاك من آل هاشم ... فهم عنده في حرمة وفواضل
وسائل أبا الوليد ماذا حبوتنا ... بسعيك فينا معرضا كالمخاتل
أضاق عليه بغضنا كل تلعة ... من الأرض بين أخشب وجنادل
فعتبة لا تسمع بنا قول كاشح ... حسود كذوب مبغض ذي دغاول
وكنت امرأ ممن يعاش برأيه ... ورحمته فينا ولست بجاهل
ومر أبو سفيان عني معرضا ...
كما مر قيل من عظام المقاول

(1/124)

يفر إلى نجد وبرد مياهه ... ويزعم أني لست عنك بغافل
ويخبرنا فعل المناصح أنه ... شفيق ويخفي عارمات الدواخل
أمطعم لم أخذلك في يوم نجدة ... ولا معظم عند الأمور الجلائل
أمطعم إن القوم ساموك خطة ... وإني متى أوكل فلست بوائل
جزى الله عنا عبد شمس ونوفلا ... عقوبة شر عاجلا غير آجل
بميزان قسط لا يخس شعيرة ... له شاهد من نفسه غير عائل
لقد سفهت أحلام قوم تبدلوا ... بني خلف قيضا بنا والغياطل
ونحن الصميم من ذؤابة هاشم ... وآل قصي في الخطوب الأوائل
فكل صديق وابن أخت نعده ... لعمري وجدنا غبه غير طائل
سوى أن رهطا من كلا ب بن مرة ... براء إلينا من معقة خاذل
ونعم ابن أخت القوم غير مكذب ... زهير حساما مفردا من حمائل
أشم من الشم البهاليل ينتمي ... إلى حسب في حومة المجد فاضل

(1/125)

لعمري لقد كلفت وجدا بأحمد ... وإخوته دأب المحب المواصل
فمن مثله في الناس أي مؤمل ... إذا قاسه الحكام عند التفاضل
حليم رشيد عادل غير طائش ... يوالي إلها ليس عنه بغافل
فوالله لولا أن أجيء بسبة ... تجر على أشياخنا في المحافل
لكنا اتبعناه على كل حالة ... من الدهر جدا غير قول التهازل
لقد علموا أن ابننا لا مكذب ... لدينا ولا يعنى بقول الأباطل
فأصبح فينا أحمد في أرومة ... تقصر عنها سورة المتطاول
حدبت بنفسي دونه وحميته ... ودافعت عنه بالذرى والكلاكل

(1/126)

نقض الصحيفة
ثم بعد ذلك تألف قوم من قريش على نقض تلك الصحيفة ، كان أحسنهم فيها غناء هشام بن عمرو بن الحارث بن حبيب بن نضر بن مالك بن حسل ابن عامر بن لؤي، فإنه لقي زهير بن أمية بن المغيرة فعيره بإسلام أخواله، وكانت أمه عاتكة بنت عبد المطلب، فأجابه زهير إلى نقض الصحيفة. ثم مشى هشام إلى المطعم بن عدي فذكره أرحام بني هاشم وبني عبد المطلب ابني عبد مناف فأجابه إلى ذلك. ثم مشى إلى أبي البحتري بن هشام فقال له مثل ما قال للمطعم بن عدي. ثم مشى إلى زمعة بن الأسود فكلمه وذكر له قرابتهم وحقهم فقال:

(1/126)

وهل معي على هذا الأمر الذي تدعوني إليه من أحد؟ قال: نعم. ثم سمى له القوم. واتعدوا حطم الحجون ليلا بأعلى مكة، فاجتمعوا وتعاهدوا على القيام في نقض الصحيفة.وقال زهير: أنا أبدأكم فأكون أول من يتكلم. فلما أصبحوا غدوا على أنديتهم، وغدا زهير بن أبي أمية عليه حلة، فطاف بالبيت سبعا، ثم أقبل على الناس فقال: يا أهل مكة أنأكل الطعام ونلبس الثياب وبنو هاشم هلكى لا يباعون ولا يباع منهم؟ والله لا أقعد حتى تشق هذه الصحيفة القاطعة الظالمة. فقال أبو جهل وكان في ناحية المسجد: كذبت والله لا تشق. قال زمعة بن الأسود: أنت والله أكذب، ما رضينا كتابتها حين كتبت. فقال أبو البختري: صدق زمعة، لا نرضى ما كتب فيها ولا نقر به. قال المطعم بن عدي: صدقتم وكذب من قال غير ذلك، نبرأ إلى الله منها ومما كتب فيها. وقال هشام بن عمرو نحوا من ذلك. قال أبو جهل: هذا أمر قضي بليل، وتشوور فيه بغير هذا المكان. وأبو طالب جالس في ناحية المسجد، فقام المطعم بن عدي إلى الصحيفة ليشقها فوجد أرضة قد أكلتها، إلا باسمك اللهم وما كان فيها من اسم الله فإنها لم تأكله.
وقال موسى بن عقبة عن ابن شهاب: إن الله أطلع رسوله على الذي صنع بصحيفتهم، فذكر ذلك لعمه، فقال: لا والثواقب ما كذبتني. فانطلق يمشي بعصابة من بني عبد المطلب حتى أتى المسجد وهو حافل من قريش، فلما رأوهم رأوا أنهم قد خرجوا من شدة الجوع وأتوا ليعطوهم رسول الله. فتكلم أبو طالب فقال: إنه قد حدث أمر لعله أن يكون بيننا وبينكم صلحا، فأتوا بصحيفتكم. وإنما قال ذلك خشية أن ينظروا فيها قبل أن يأتوا بها. فأتوا معجبين لا يشكون أن رسول الله صلى الله عليه وسلم مدفوع إليهم، قالوا: قد آن لكم أن تقبلوا وترجعوا،فإنما قطع بيننا وبينكم رجل واحد قد جعلتموه خطرا لهلكة قومكم. فقال أبو طالب: لأعطينكم أمرا فيه نصف، إن ابن أخي أخبرني ولم يكذبني أن الله بريء من هذه الصحيفة التي في أيديكم ومحا كل اسم له فيها وترك فيه غدركم وقطيعتكم، فإن كان ما قال حقا فوالله لا نسلمه إليكم حتى نموت عن آخرنا، وإن كان الذي يقول باطلا دفعناه إليكم فقتلتموه أو استحييتموه. قالوا قد رضينا. ففتحوا الصحيفة فوجدوها كما أخبر، فقالوا: هذا سحر من صاحبكم.

(1/127)

فارتكسوا وعادوا لشر مما كانوا عليه. فتكلم عند ذلك النفر الذين تعاقدوا ومزقت الصحيفة. قال ابن إسحاق: فلما مزقت وبطل ما فيها قال أبو طالب في ما كان من أمر أولئك القوم الذين قاموا في نقضها يمدحهم شعرا:

(1/128)

دالية أبي طالب
ألا هل أتى بحريّنا صنع ربنا1 ... على نأيهم والله بالناس أرود2
فيخبرهم أن الصحيفة مزقت ... وأن كل ما لم يرضه الله مفسد
تراوحها إفك وسحر مجمع ... ولم يلف سحر آخر الدهر يصعد
تداعى لها من ليس فيها بقرقر ... فطائرها في رأسها يتردد
وكانت كفاء وقعة باثيمة ... ليقطع منها ساعد ومقلد
ويظعن أهل المكتين فيهربوا ... فرائصهم من خشية الشر ترعد
ويترك حراث يقلب أمره ... أيتهم فيهم عند ذاك وينجد
فمن ينس من حضار مكة غزه ... فعزتنا في بطن مكة أتلد
نشأنا بها والناس فيها قليل ... فلم ننفك نزداد خيرا ونحمد
ـــــــ
1 بحرينا: يعني الذين بأرض الحبشة من المهاجرين المسلمين نسبهم إلى البحر لركوبهم إياه.
2 أرود: أرفق. ومنه "رويدا" أي رفقا.

(1/128)

ونطعم حتى يترك الناس فضلهم ... إذا جعلت أيدي المضيفين ترعد
جزى الله رهطا بالحجون تتابعوا ... على ملأ يهدي لحزم ويرشد
قعود لدى حطم الحجون كأنهم ... مقاولة بل هم أعز وأمجد
أعان عليها كل صقر كأنه ... إذا ما مشى في رفرف الدرع أجرد
جريء على كل الخطوب كأنه ... شهاب بكفي قابس يتوقد
من الأكرمين من لؤي بن غالب ... إذا سيم خسفا وجهه يتربد
طويل النجاد خارج نصف ساقه ... على وجهه نسقي الغمام ونسعد
عظيم الرماد سيد وابن سيد ... يحض على مقري الضيوف ويحشد
ويبني لأبناء العشيرة صالحا ... إذا نحن طفنا بالبلاد ويمهد
ألظ بهذا الصلح كل مبرأ ... عظيم اللواء أمره ثم يحمد
قضوا أمرهم في ليلهم ثم أصبحوا ... على مهل وسائر الناس رقد
هموا رجعوا سهل بن بيضاء راضيا ...
وسر أبو بكر بها ومحمد

(1/129)

متى شرك الأقوام في جل أمرنا ... وكنا قديما قبلها نتودد
وكنا قديما لا نقر ظلامة ... وندرك ما شئنا ولا نتشدد
فيال قصي هل لكم في نفوسكم ... وهل لكم فيما يجيء به غد
فإني وإياكم كما قال قائل ... لديك البيان لو تكلمت أسود1
وأسلم هشام بن عمرو يوم الفتح، وخرج بنو هاشم من شعبهم وخالطوا الناس. قال ابن عبد البر: "وذلك بعد عشرة أعوام من المبعث، ومات أبو طالب بعد ذلك بستة أشهر، وماتت خديجة بعده بثلاثة أيام.
ـــــــ
1 أسود: جبل كان قد قتل فيه قتيل ولم يعرف قاتله فقال أولياء المقتول هذه المقالة، يعنون بها أن هذا الجبل لو تكلم لأبان عن القاتل ولعرف الجاني، ولكنه لا يتكلم، فذهبت مقالتهم مثلا.

(1/130)

موت أبي طالب
وفي الصحيحين عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاء رسول الله صلى الله عليه وسلم وعنده أبو جهل وعبد الله بن أبي أمية فقال: يا عم قل "لا إله إلا الله" كلمة أحاج لك بها عند الله. فقالا له: ترغب عن ملة عبد المطلب؟ فأعاد عليه رسول الله، فأعادا، فكان آخر ما كلمهم به هو: على ملة عبد المطلب. وأبى أن يقول "لا إله إلا الله". فقال النبي صلى الله عليه وسلم: "لأستغفرن لك، مالم أنه عنك". فأنزل الله {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} وأنزل في أبي طالب {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} الآية. وفي الصحيح عن العباس أنه قال لرسول الله صلى الله عليه وسلم: "إن أبا طالب كان يحوطك وينصرك ويغضب لك، فهل ينفعه ذلك؟" قال: "نعم، وجدته في غمرات من النار، فأخرجته في ضحضاح" وفي رواية "لعله تنفعه شفاعتي يوم القيامة، فيجعل في

(1/130)

ضحضاح من النار يبلغ كعبيه يغلي منه دماغه" وفي رواية "ولولا أنا لكان في الدرك الأسفل من النار". انتهى. وكان موته في رمضان بعد المبعث بعشر سنين على الصحيح. وقيل: إن رسول الله صلى الله عليه وسلم يسمي ذلك العام "عام الحزن"، وكانت مدة إقامة خديجة معه عليه السلام خمسا وعشرين سنة على الصحيح، ثم بعد أيام من موت خديجة تزوج عليه السلام سودة بنت زمعة.

(1/131)


فصل النفر الذين كانوا يؤذون النبي، سفر النضر للقاء اليهود في يثرب - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل النفر الذين كانوا يؤذونه صلى الله عليه وسلم
فلما مات أبو طالب اشتد البلاء على رسول الله صلى الله عليه وسلم من قومه وتجرءوا عليه وكاشفوه بالأذى، وأرادوا قتله، فمنعهم الله من ذلك. وذكر العلماء من أهل السير وغيرهم فيما لقي رسول الله صلى الله عليه وسلم من قومه أمورا كثيرة: فمنها ما قاله ابن إسحاق حدثني يحي بن عروة عن أبيه عن عبد الله بن عمر وقال: حضرتهم وقد اجتمعوا في الحجر، فذكروا رسول الله صلى الله عليه وسلم فقالوا: ما رأينا مثل ما صبرنا عليه، سفه أحلامنا وشتم آباءنا وفرق جماعتنا. فبينما هم إذ أقبل رسول الله صلى الله عليه وسلم فاستلم الركن، فلما مر بهم غمزوه، فعرفت ذلك في وجه رسول الله صلى الله عليه وسلم. ثم مضى. فلما مر بهم الثانية غمزوه بمثلها، فعرفت ذلك في وجه رسول الله صلى الله عليه وسلم. ثم مر بهم الثالثة فوقف ثم قال: اتسمعون يا معشر قريش لقد جئتكم بالذبح. وإنهم قالوا له: يا أبا القاسم ما كنت جهولا، فانصرف راشدا. فلما كان من الغد اجتمعوا كذلك إذ طلع، فقالوا: قوموا إليه وثبة رجل واحد، فلقد رأيت عقبة بن أبي معيط أخذ بمجمع ردائه، وقام أبو بكر وهو يبكي ويقول: أتقتلون رجلا أن يقول ربي الله؟! وفي حديث أسماء فأتى الصريخ إلى أبي بكر فقال: أدرك صاحبك. فخرج من عندنا وعليه غدائر أربع، فخرج وهو يقول: أتقتلون رجلا أن يقول ربي الله؟! فلهوا عنه وأقبلوا على أبي بكر، فرجع إلينا لا نمس شيئا من غدائره إلا رجع معنا.
وفي رواية البخاري عن عروة قال: سألت عبد الله بن عمرو بن العاص فقلت: أخبرني بأشد شيء صنعه المشركون برسول الله صلى الله عليه وسلم قال: " بينما النبي

(1/131)

صلى الله عليه وسلم في حجر الكعبة إذ أقبل عقبة بن أبي معيط فخنقه خنقا شديدا، فأقبل أبو بكر حتى أخذ بمنكبيه ودفعه عن النبي صلى الله عليه وسلم فقال: أتقتلون رجلا أن يقول ربي الله؟!
الآية ومنها ما ذكره البخاري أيضا في صحيحه عن عبد الله بن مسعود قال: "كان رسول الله صلى الله عليه وسلم يصلي عند الكعبة وجمع من قريش في مجالسهم، إذ قال قائل منهم: ألا تنظرون إلى هذا المرائي، أيكم يقوم إلى جزور آل فلان فيعمد إلى فرثها ودمها وسلاها فيجيء به ثم يمهله حتى إذا سجد وضعه بين كتفيه. فانبعث أشقاهم، فلما سجد عليه الصلاة والسلام وضعه بين كتفيه، وثبت النبي صلى الله عليه وسلم ساجدا، فضحكوا حتى مال بعضهم على بعض من الضحك وأنا قائم أنظر لو كان لي منعة طرحته عن ظهر رسول الله صلى الله عليه وسلم. فانطلق منطلق إلى فاطمة، وهي جويرية، فأقبلت تسعى. وثبت النبي صلى الله عليه وسلم ساجدا حتى ألقته عنه، وأقبلت عليهم تسبهم، فلما قضى رسول الله صلى الله عليه وسلم رفع صوته ثم دعا عليه، وكان إذا دعا دعا ثلاثا، وإذا سأل سأل ثلاثا، ثم قال: اللهم عليك بقريش، ثم سمى: اللهم عليك بعمرو ابن هشام وعتبة بن ربيعة وشيبة بن ربيعة والوليد بن عتبة وأمية بن خلف وعقبة بن أبي معيط وعمارة بن الوليد. قال عبد الله: فوالله لقد رأيتهم صرعى يوم بدر قد غيرتهم الشمس في يوم حار، ثم سحبوا إلى القليب قليب بدر. ثم قال رسول الله صلى الله عليه وسلم واتبع أصحاب القليب لعنة". انتهى. ومنها ما ذكر أن عقبة بن أبي معيط وطىء على رقبته الشريفة وهو ساجد حتى كادت عيناه تبرزان.
ومنها حثو سفهائهم التراب على وجهه ورأسه. ذكره ابن إسحاق. ومنها أنهم يطرحون الفرث والدم على بابه. ومنها بصق أمية في وجهه.
قال ابن إسحاق: وكان النفر الذين يؤذون رسول الله صلى الله عليه وسلم في بيته أبو لهب والحكم بن أبي العاص بن أمية وعقبة بن أبي معيط وعدي بن حمراء الثقفي وابن الأصداء الهذلي، وكانوا جيرانه، لم يسلم منهم أحد إلا الحكم بن أبي العاص، وكان أحدهم فيما ذكر لي يطرح عليه رحم الشاة وهو يصلي، وكان أحدهم يطرحها في برمته إذا نصبت له، حتى اتخذ رسول الله صلى الله عليه وسلم حجرا

(1/132)

يستتر به منهم إذا صلى، فكان رسول الله إذا طرحوا عليه ذلك الأذى كما حدثني عمرو ابن عبد الله بن عروة عن عروة بن الزبير يخرج به رسول الله صلى الله عليه وسلم على العود فيقف به على بابه ثم يقول: يا بني عبد مناف، أي جوار هذا؟ ثم يلقيه في الطريق. وحدثني هشام بن عروة عن أبيه عروة قال: "لما نثر ذلك السفيه على رأس رسول الله صلى الله عليه وسلم ذلك التراب دخل رسول الله صلى الله عليه وسلم بيته والتراب على رأسه، فقامت إليه إحدى بناته فجعلت تغسل عنه التراب وهي تبكي، ورسول الله صلى الله عليه وسلم يقول لها: لا تبكي يا بنية فإن الله مانع أباك". قال ويقول بين ذلك: ما نالت مني قريش شيئا أكرهه حتى مات أبو طالب.
ومنها تعذيب أصحابه وهو ينظر، قال ابن إسحاق: حدثني عبد الرحمن ابن القاسم عن أبيه القاسم بن محمد قال: لقي أبا بكر سفيه من سفهاء قريش وهو عامد إلى الكعبة فحثا على رأسه ترابا، قال فمر بأبي بكر الوليد بن المغيرة والعاص بن وائل قال أبو بكر: ألا ترى ما يفعل هذا السفيه؟ قال: أنت فعلت ذلك بنفسك، وهو يقول: أي رب ما أحلمك، أي رب ما أحلمك!
وفي الصحيح عن خباب قال: أتيت النبي صلى الله عليه وسلم وهو متوسد بردة وهو في ظل الكعبة ولقد لقينا من المشركين شدة، فقلت: يا رسول الله ألا تدعو الله؟ فقعد وهو محمر وجهه فقال: "لقد كان فيمن كان قبلكم ليمشط بأمشاط الحديد ما دون عظامه ما يصرفه ذلك عن دينه، وليتمن الله هذا الأمر حتى يسير الراكب من صنعاء إلى حضرموت ما يخاف إلا الله والذئب على غنمه." قال ابن إسحاق: حدثني بعض أهل العلم عن سعيد بن جبير عن عكرمة مولى ابن عباس عن عبد الله بن عباس قال: اجتمع عتبة بن ربيعة وشيبة بن ربيعة وأبو سفيان بن حرب والنضر ابن الحارث بن كلدة أخو بني عبد الدار وأبو البختري بن هشام والأسود ابن المطلب بن أسد وزمعة بن الأسود والوليد بن المغيرة وأبو جهل بن هشام وعبد الله ابن أبي أمية والعاص بن وائل ونبيه ومنبه ابنا الحجاج السهميان وأمية بن خلف ومن اجتمع إليهم، قال: اجتمعوا عند غروب الشمس عند ظهر الكعبة، ثم قال بعضهم لبعض: ابعثوا إلى محمد فكلموه وخاصموه حتى تعذروا فيه، فبعثوا إليه: إن أشراف قومك قد اجتمعوا لك ليكلموك فأتهم. فجاءهم رسول الله صلى الله عليه وسلم سريعا وهو يظن أن قد بدا لهم فيما كلموه بدء، وكان

(1/133)

عليهم حريصا يحب رشدهم ويعز عليه عنتهم، حتى جلس إليهم، فقالوا: يا محمد إنا قد بعثنا إليك لنكلمك، وإنا والله ما نعلم رجلا من العرب أدخل على قومه ما أدخلت على قومك، لقد سببت الآباء وعبت الدين، وشتمت الآلهة، وسفهت الأحلام، وفرقت الجماعة. فما يقي من قبيح إلا قد جئته فيما بيننا وبينك. أو كما قالوا له. وإن كنت إنما جئت بهذا الحديث تطلب به مالا جمعنا لك من أموالنا حتى تكون أكثرنا مالا، وإن كنت تطلب به الشرف فينا فنحن نسودك علينا، وإن كنت تريد ملكا ملكناك، وإن كان الذي يأتيك رئيا تراه قد غلب عليك –وكانوا يسمون التابع من الجن رئيا- فربما كان ذلك، بذلنا أموالنا في طلب الطب لك حتى نبرئك منه أو نعذر فيك. قال لهم رسول الله صلى الله عليه وسلم: "ما بي ما تقولون، ما جئت بما جئتكم به أطلب أموالكم ولا الشرف فيكم ولا الملك عليكم، ولكن الله بعثني إليكم رسولا وأنزل علي كتابا وأمرني أن أكون بشيرا ونذيرا، فبلغتكم رسالات ربي، ونصحت لكم، فإن تقبلوا مني ما جئتكم به فهو حظكم في الدنيا والآخرة، وإن تردوه علي أصبر لأمر الله حتى يحكم الله بيني وبينكم" . أو كما قال. قالوا: يا محمد، فإن كنت غير قابل منا شيئا مما عرضناه عليك فإنك قد علمت أنه ليس من الناس أضيق بلدا ولا أقل ماء ولا أشد عيشا منا فاسأل ربك الذي بعثك بما بعثك به فليسير عنا هذه الجبال التي قد ضيقت علينا، وليبسط لنا بلادنا، وليفجر لنا أنهارا كأنهار الشام والعراق، وليبعث من مضى من آبائنا، وليكن فيمن يبعث لنا قصي بن كلاب فإنه كان شيخ صدق فنسأله عما تقول أحق أم باطل؟ فإن صدقوك وصنعت ما سألناك صدقناك وعرفنا به منزلتك من الله، وأنه بعثك رسولا كما تقول. فقال لهم رسول الله صلى الله عليه وسلم: "ما بهذا بعثت إليكم، إنما جئتكم من الله بما بعثني به، وقد بلغتكم ما أرسلت به إليكم، فإن تقبلوه فهو حظكم في الدنيا والآخرة، وإن تردوه علي فأصبر لأمر الله، حتى يحكم الله بيني وبينكم". قالوا: فإذا لم تفعل هذا فخذ لنفسك، سل ربك أن يبعث لك ملكا يصدقك بما تقول ويراجعنا عنك، وأما لا فليجعل لك جنانا وقصورا وكنوزا من ذهب وفضة يغنيك بها عما نراك تبتغي، فإنك تقوم في الأسواق تلتمس المعاش كما نلتمس حتى نعرف فضلك ومنزلتك من ربك إن كنت رسولا كما تزعم. فقال لهم رسول الله

(1/134)

صلى الله عليه وسلم: "ما أنا بفاعل، وما أنا بالذي يسأل ربه ولكن الله بعثني بشيرا ونذيرا –أو كما قال- فإن تقبلوا ما جئتكم به فهو حظكم في الدنيا والآخرة، وإن تردوه علي أصبر لأمر الله حتى يحكم الله بيني وبينكم". قالوا: فأسقط السماء علينا كسفا كما زعمت أن ربك إن شاء فعل. فقال رسول الله صلى الله عليه وسلم: ذلك إلى الله، إن شاء أن يفعله بكم فعل. قالوا: يا محمد، فما علم ربك أنا سنجلس معك ونسألك عما سألناك عنه ونطلب منك ما نطلب، فيتقدم إليك فيعلمك بما تراجعنا به ويخبرك بما هو صانع في ذلك بنا إذ لم نقبل منك ما جئتنا به، إنه قد بلغنا أنك إنما يعلمك هذا رجل باليمامة يقال له الرحمن، وإنا والله لا نؤمن بالرحمن أبدا، فقد أعذرنا إليك يا محمد، وإنا والله لا نتركك وما بلغت منا حتى نهلكك أو تهلكنا. وقال قائلهم: نحن نعبد الملائكة وهي بنات الله، وقال قائلهم: لن نؤمن لك حتى تأتي بالله والملائكة قبيلا. فلما قالوا ذلك لرسول الله صلى الله عليه وسلم قام عنهم وقام معه عبد الله بن أبي أمية بن المغيرة ابن عبد الله بن عمر بن مخزوم وهو ابن عمته عاتكة بنت عبد المطلب فقال له: يا محمد، عرض عليك قومك ما عرضوا فلم تقبله منهم، ثم سألوك لأنفسهم أمورا ليعرفوا بها منزلتك من الله كما تقول ويصدقوك ويتبعوك فلم تفعل، ثم سألوك أن تأخذ لنفسك ما يعرفون به فضلك عليهم ومنزلتك من الله فلم نفعل، ثم سألوك أن تجعل لهم بعض ما تخوفهم من العذاب فلم تفعل –أو كما قال له- فوالله لا أؤمن بك أبدا حتى تتخذ إلى السماء سلما ثم ترقى فيه وأنا أنظر حتى تأتيها، ثم تأتي معك بصك معه أربعة من الملائكة يشهدون لك أنك كما تقول، وأيم الله أن لو فعلت ذلك ما ظننت أني أصدقك. ثم انصرف عن رسول الله صلى الله عليه وسلم وانصرف إلى أهله حزينا أسفا لما فاته مما كان طمع به من قومه حين دعوه، ولما رأى من مباعدتهم إياه. فلما قام عنهم رسول الله صلى الله عليه وسلم قال أبو جهل: يا معشر قريش إن محمدا قد أبى إلا ما ترون من عيب ديننا وشتم آبائنا وتسفيه أحلامنا وشتم آلهتنا، وإني أعاهد الله لأجلسن له غدا بحجر ما أطيق حمله –أو كما قال- فإذا سجد في صلاته فضخت به رأسه، فأسلموني عند ذلك أو امنعوني، فلتصنع بعد ذلك بنو عبد مناف ما بدا لهم. قالوا: والله لا نسلمك لشيء أبدا فامض لما تريد. فلما أصبح أبو جهل أخذ حجرا كما وصف ثم جلس لرسول الله صلى الله عليه وسلم ينتظره، وغدا

(1/135)

رسول الله صلى الله عليه وسلم كما كان يغدو، وكان رسول الله صلى الله عليه وسلم بمكة وقبلته إلى الشام، فكان إذا صلى صلى بين الركن اليماني والحجر الأسود، وجعل الكعبة بينه وبين الشام. فقام رسول الله صلى الله عليه وسلم يصلي وقد غدت قريش في أنديتهم فجلسوا فيها ينظرون ما أبو جهل فاعل، فلما سجد رسول الله صلى الله عليه وسلم احتمل أبو جهل الحجر ثم أقبل نحوه، حتى إذا دنا منه رجع منهزما منتقعا لونه مرعوبا قد يبست يداه على حجره حتى قذف الحجر من يده، وقامت إليه رجال قريش فقالوا له: ما لك يا أبا الحكم؟ قال: أقمت إليه لأفعل ما قلت لكم البارحة، فلما دنوت عرض لي دونه فحل من الإبل والله ما رأيت مثل هامته ولا قصرته ولا أنيابه لفحل قط، فهم بي أن يأكلني. قال ابن إسحاق: فذكر لي أن رسول الله صلى الله عليه وسلم قال: ذاك جبرائيل، لو دنا لأخذه. فلما قال ذلك لهم أبو جهل قام النضر بن الحارث بن كلدة فقال: يا معشر قريش، والله قد نزل بكم أمر ما أتيتم له بحيلة بعد، قد كان محمد فيكم غلاما حدثا أرضاكم فيكم وأصدقكم حديثا وأعظمكم أمانة، حتى إذا رأيتم في صدغيه الشيب وجاءكم بما جاءكم به قلتم ساحر، لا والله ما هو بساحر، قد رأينا السحرة نفثهم وعقدهم. وقلتم مجنون، لا والله ما هو بمجنون، لقد رأينا الجنون فما هو بخنقه ولا وسوسته ولا تخليطه. يا معشر قريش، فانظروا في شأنكم، فإنه والله قد نزل بكم أمر عظيم.
وكان النضر من شياطين قريش وممن كان يؤذي رسول الله صلى الله عليه وسلم وينصب له العداوة. وكان قد قدم الحيرة وتعلم بها أحاديث ملوك الفرس وأحاديث رستم وإسفنديار، فكان إذا جلس رسول الله صلى الله عليه وسلم مجلسا فذكر فيه بالله وحذر قومه ما أصاب قبلهم من الأمم من نقمة الله خلفه في مجلسه إذا قام، وقال: أنا والله يا معشر قريش أحسن حديثا منه، فهلم فأنا أحدثكم أحسن من حديثه. ثم يحدثهم عن ملوك فارس ورستم وإسفنديار، ثم يقول: بماذا محمد أحسن حديثا مني؟ قال ابن هشام: وهو الذي قال فيما بلغني: سأنزل مثل ما أنزل الله. قال ابن إسحاق فكان ابن عباس يقول فيما بلغني: نزل فيه ثلاث آيات من القرآن قوله تعالى: {إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ} وكل ما ذكر في أساطير الأولين.

(1/136)

سفر النضر للقاء اليهود في يثرب
فلما قال لهم النضر بن الحارث ذلك بعثوه وبعثوا معه عقبة بن أبي معيط إلى أحبار يهود بالمدينة وقالوا لهما: سلاهم عن محمد، وصفا لهم صفته وأخبراهم بقوله، فإنهم أهل الكتاب الأول وعندهم علم ليس عندنا من الأنبياء. فخرجا حتى قدما المدينة فسألا أحبار يهود عن رسول الله صلى الله عليه وسلم ووصفا لهم أمره وأخبراهم ببعض قوله وقالا لهم إنكم أهل التوراة قد جئناكم لتخبرونا عن صاحبنا هذا. فقالت لهما أحبار يهود: سلوه عن ثلاث نأمركم بهن، فإن أخبركم بهن فهو نبي مرسل، وإن لم يفعل فالرجل متقول، فروا فيه رأيكم. سلوه عن فتية ذهبوا في الدهر الأول ما كان أمرهم، فإنه قد كان لهم حديث عجب. وسلوه عن رجل طواف بلغ مشارق الأرض ومغاربها ما كان نبأه. وسلوه عن الروح ما هي؟ فإذا أخبركم بذلك فاتبعوه فإنه نبي. وإن لم يفعل فالرجل متقول فاصنعوا في أمره ما بدا لكم. فأقبل النضر بن الحارث وعقبة بن أبي معيط بن عمرو بن أمية بن عبد شمس بن عبد مناف حتى قدما مكة على قريش فقالا: يا معشر قريش قد جئناكم بفصل ما بينكم وبين محمد، قد امرنا أحبار يهود أن نسأله عن أشياء أمرونا بها، فإن أخبركم بها فهو نبي، وإن لم يفعل فالرجل متقول فروا فيه رأيكم، فجاءوا رسول الله صلى الله عليه وسلم فقالوا: يا محمد، أخبرنا عن فتية ذهبوا في الدهر الأول قد كان لهم قصة عجب، وعن رجل كان طوافا قد بلغ مشارق الأرض ومغاربها، وأخبرنا عن الروح ما هي؟ فقال لهم رسول الله صلى الله عليه وسلم: أخبركم بما سألتم غدا. ولم يستثن. فانصرفوا عنه، فمكث رسول الله صلى الله عليه وسلم فيما يذكرون خمس عشرة ليلة لا يحدث إليه في ذلك وحي ولا يأتيه جبريل، حتى أرجف أهل مكة وقالوا: وعدنا محمد غدا واليوم خمس عشرة ليلة قد أصبحنا منها لا يخبرنا بشيء مما سألناه عنه حتى أحزن رسول الله صلى الله عليه وسلم ملبث الوحي، وشق عليه ما يتكلم به أهل مكة، ثم جاء جبريل من الله بسورة الكهف فيها معاتبته إياه على حزنه عليهم، وخبر ما سألوه عنه من أمر الفتية والرجل الطواف والروح. قال ابن إسحاق: إن رسول الله صلى الله عليه وسلم قال لجبريل حين جاءه: لقد احتبست عني با جبريل حتى سؤت ظنا. فقال له جبريل

(1/137)

{وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا} الآية. وقال فيما سألوه عنه من الروح {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} الآية.
قال ابن إسحاق: وحدثت عن ابن عباس أنه قال: لما قدم رسول الله صلى الله عليه وسلم المدينة قالت أحبار يهود: أرأيت قولك {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلاً} إيانا تريد أم قومك؟ قال: كلا. قالوا: فإنك تتلو في ما جاءك أنا قد أوتينا التوراة فيها بيان كل شيء، فقال رسول الله صلى الله عليه وسلم: إنها في علم الله قليل، وعندكم في ذلك ما يكفيكم لو أقمتموه. فأنزل الله عليه فيما سألوه عنه من ذلك {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} أي أن التوراة في هذا من علم الله قليل. قال: وأنزل الله فيما سأله قومه لأنفسهم من تسيير الجبال وتقطيع الأرض وبعث من مضى من آبائهم من الموتى: {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الْأَمْرُ جَمِيعاً} أي إني لا أصنع من ذلك إلا ما شاء الله. وأنزل الله عليه في قولهم خذ لنفسك ما سألوه أن يجعل له جنانا وقصورا وكنوزا ويبعث معه ملكا يصدقه بما يقول ويرد عليه {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً} إلى قوله {تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْراً} أي من أن تمشي في الأسواق وتلتمس المعاش {جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} الآية. وأنزل الله عليه في ذلك من قولهم {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً} أي جعلنا بعضكم لبعض بلاء لتصبروا، ولو شئت أن أجعل الدنيا مع رسلي فلا يخالفوا لفعلت. وأنزل عليه فيما قال عبد الله ابن أبي أمية {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً} إلى قوله {هَلْ كُنْتُ إِلَّا بَشَراً رَسُولاً} وأنزل عليه فيما عرضوا من أموالهم {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} فلما جاءهم رسول الله بما عرفوا من الحق وعرفوا صدقه فيما حدث وموقع نبوته فيما جاءهم به من علم الغيوب حين سألوه عما سألوه حال الحسد منهم له بينهم وبين اتباعه وتصديقه، فعتوا على الله، وتركوا أمره عيانا ولجوا فيما هم عليه من الكفر، فقال قائلهم {لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ

(1/138)

تَغْلِبُونَ} أي اجعلوه لغوا وباطلا واتخذوه هزؤا لعلكم تغلبونه بذلك، فإنكم إن ناظرتموه أو خاصمتموه يوما غلبكم. فقال أبو جهل يوما وهو يهزأ برسول الله صلى الله عليه وسلم وما جاء به من الحق: يا معشر قريش يزعم محمدا أنما جنود الله الذين يعذبونكم في النار ويحبسونكم فيها تسعة عشر، وأنتم أكثر الناس عددا وكثرة أفيعجز كل مائة رجل منكم عن رجل منهم؟ فأنزل الله في ذلك من قوله {وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً} إلى آخر القصة. فلما قال ذلك بعضهم لبعض جعلوا إذا جهر رسول الله صلى الله عليه وسلم بالقرآن وهو يصلي يتفرقون عنه ويأبون أن يستمعوا له، فكان الرجل إذا أراد أن يستمع من رسول الله صلى الله عليه وسلم بعض ما يتلوا من القرآن وهو يصلي استرق السمع دونهم فرقا منهم، فإن رأى أنهم قد عرفوا أنه يستمع منه ذهب خشية أذاهم فلم يستمع، وإن خفض رسول الله صلى الله عليه وسلم صوته فظن الذي يستمع أنهم لا يسمعون شيئا من قراءته وسمع هو شيئا دونهم أصاخ له يستمع منه. قال ابن إسحاق: حدثني داود بن الحصين مولى عمرو بن عثمان أن عكرمة مولى ابن عباس حدثه أن عبد الله بن عباس حدثهم أنما نزلت هذه الآية {وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا} من أجل أولئك، يقول: لا تجهر بصلاتك فيتفرقوا عنك، ولا تخافت بها فلا يسمعها من يحب أن يسمعها ممن يسترق السمع ذلك دونهم، فلعله يرعوي إلى بعض ما يسمع فينتفع به. انتهى.
قلت: وقد روى البخاري في صحيحه عن سعيد بن جبير عن ابن عباس في قوله {وَلا تَجْهَرْ بِصَلاتِكَ} الآية قال: "نزلت ورسول الله صلى الله عليه وسلم مختف بمكة، كان إذا صلى بأصحابه رفع صوته بالقرآن فإذا سمع المشركون سبوا القرآن ومن أنزله ومن جاء به، فقال الله عز وجل {وَلا تَجْهَرْ بِصَلاتِكَ} أي بقراءتك فيسمع المشركون فيسبوا القرآن {وَلا تُخَافِتْ بِهَا} عن أصحابك فلا تسمعهم {وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً} زاد مسلم في روايته: وابتغ بين ذلك سبيلا، يقول: بين الجهر والمخافتة.

(1/139)

استماع كبار قريش لقراءته صلى الله عليه وسلم في جوف الليل
قال ابن إسحاق: وحدثني محمد بن مسلم بن شهاب الزهري أنه حدث أن أبا سفيان بن حرب وأبا جهل بن هشام والأخنس بن شريق الثقفي حليف بني زهرة خرجوا ليلة ليستمعوا من رسول الله صلى الله عليه وسلم وهو يصلي من الليل في بيته، فأخذ كل رجل منهم مجلسا يستمع فيه، وكل لا يعلم بمكان صاحبه، فباتوا يستمعون له، حتى إذا طلع الفجر تفرقوا فجمعهم الطريق، فتلاوموا وقال بعضهم لبعض: لا تعودوا فلو رآكم بعض سفهائكم لأوقعتم في قلبه شيئا. ثم انصرفوا حتى إذا كانت الليلة الثانية عاد كل منهم إلى مجلسه، فباتوا يستمعون له، حتى إذا طلع الفجر تفرقوا فجمعهم الطريق، فقال بعضهم لبعض مثل ما قالوا أول مرة ثم انصرفوا، حتى إذا كانت الليلة الثالثة أخذ كل رجل منهم مجلسه فباتوا يستمعون له إذا طلع الفجر تفرقوا فجمعهم الطريق، فقال بعضهم لبعض: لا نبرح نتعاهد لا نعود، ثم تعاهدوا على ذلك ثم تفرقوا، فلما أصبح الأخنس بن شريق أخذ عصاه ثم خرج حتى أبا سفيان في بيته فقال: أخبرني يا أبا حنظلة عن رأيك فيما سمعت من محمد، فقال: يا أبا ثعلبة لقد سمعت أشياء أعرفها وأعرف ما يراد بها، وسمعت أشياء ما عرفت معناها ولا ما يراد بها. قال الأخنس: وأنا والذي حلفت به. ثم خرج من عنده حتى أتى أبا جهل، فدخل عليه بيته فقال: يا أبا الحكم، ما رأيك فيما سمعت من محمد؟ قال: ماذا سمعت؟ تنازعنا نحن وبنو عبد مناف الشرف، أطعموا فأطعمنا، وحملوا فحملنا، وأعطوا فأعطينا، حتى إذا تحاذينا على الركب وكنا كفرسي رهان قالوا: منا نبي يأتيه الوحي من السماء، فمتى ندرك مثل هذه؟ والله لا تؤمن به أبدا ولا نصدقه. فقام عنه الأخنس وتركه.

(1/140)


ذكر خبر الوليد بن المغيرة، ذكر خبر عتبة بن ربيعة، ذكر خبر المستهزئين - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

ذكر خبر الوليد بن المغيرة
...
ذكر الوليد بن المغيرة
قال ابن إسحاق: ثم إن الوليد بن المغيرة اجتمع إليه نفر من قريش، وكان ذا سن فيهم وقد حضر الموسم، فقال لهم: يا معشر قريش إنه قد حضر الموسم، وإن وفود العرب ستقدم عليكم، وقد سمعوا بأمر صاحبكم هذا، فأجمعوا فيه رأيا واحدا ولا تختلفوا فيكذب بعضكم بعضا ويرد قولكم بعضه بعضا. قالوا: فأنت يا أبا عبد شمس فقل وأقم لنا رأيا نقول به. قال: بل أنتم قولوا وأسمع. قالوا: نقول كاهن. قال: لا والله ما هو بكاهن، لقد رأينا الكهان، فما بزمزمة الكاهن ولا سجعه. قالوا: فنقول مجنون. قال: ما هو بمجنون، لقد رأينا الجنون وعرفناه فما هو بخنقه ولا تخالجه ولا وسوسته. قالوا: فنقول شاعر. قال: ما هو بشاعر، لقد عرفنا الشعر كله رجزه وهزجه وقريضه ومقبوضه ومبسوطه، فما هو بالشعر، قالوا: فما تقول يا أبا عبد شمس؟ قال: والله إن لقوله حلاوة، وإن أصله لعذق، وإن فرعه لجناة، وما أنتم بقائلين من هذا شيئا إلا عرف أنه باطل. وإن أقرب القول فيه لأن تقولوا ساحر جاء بقول هو سحر يفرق بين المرء وابنه وبين المرء وعشيرته. فتفرقوا عنه بذلك، فجعلوا يجلسون بسبل الناس حين قدموا الموسم لا يمر بهم أحد إلا حذروه إياه وذكروا لهم أمره. فأنزل الله في الوليد بن المغيرة وفي ذلك من قوله تعالى {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً} إلى قوله {سَأُصْلِيهِ سَقَرَ} وأنزل الله في النفر الذين كانوا يصنفون القول في رسول الله صلى الله عليه وسلم فيما جاء به من الله {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} أي أصنافا {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ} الآية.
وعن ابن عباس أن الوليد بن المغيرة جاء إلى رسول اله صلى الله عليه وسلم فقال: اقرأ علي. فقرأ عليه {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ} الآية، قال: أعد. فأعاد عليه قال: والله إن له لحلاوة، وإن عليه لطلاوة، وإن أعلاه لمثمر، وإن أسفله لمغدق، وما يقول هذا بشر. وفي رواية: فبلغ ذلك أبا جهل فأتاه فقال: يا عم، إن قومك

(1/141)

يريدون أن يجمعوا لك مالا. قال: ولم؟ قال: أتيت محمدا لتعوض مما قبله. قال: قد علمت قريش أني من أكثرها مالا. قال: فقل فيه قولا يبلغ قومك أنك منكر له. قال ماذا أقول؟ فوالله ما فيكم أعلم بالأشعار مني.

(1/142)

ذكر خبر عتبة بن ربيعة لرسول الله صلى الله عليه وسلم
روى عبد بن حميد وأبو يعلى عن جابر بن عبد الله قال: اجتمعت قريش يوما فقالوا: انظروا أعلمكم بالسحر والكهانة والشعر فليأت هذا الرجل الذي قد فرق جماعتنا وشتت أمرنا وعاب ديننا، فليكلمه ولينظر ماذا يرد عليه، فقالوا: ما نعلم أحدا غير عتبة بن ربيعة. فقالوا: أنت يا أبا الوليد. فأتاه عتبة فقال: يا محمد، أنت خير أم عبد الله؟ فسكت رسول الله صلى الله عليه وسلم. فقال: أنت خير أم عبد المطلب؟ فسكت رسول الله صلى الله عليه وسلم. قال: فإن كنت تزعم أن هؤلاء خير منك فقد عبدوا الآلهة التي عبت، وإن كنت تزعم أنك خير منهم فتكلم حتى نسمع قولك. إنا والله ما رأينا سخلة قط أشأم على قومه منك، فرقت جماعتنا، وشتت أمرنا، وعبت ديننا، وفضحتنا في العرب. لقد طار فيهم أن في قريش ساحرا، وأن في قريش كاهنا. والله ما ننتظر إلا مثل صيحة الحبلى أن يقوم بعضنا إلى بعض بالسيوف حتى نتفانى. أيها الرجل، إن كان بك الحاجة جمعنا لك حتى تكون أغنى قريش، وإن كان إنما بك الباءة فاختر أي نساء قريش شئت فلنزوجك عشرا، فقال رسول الله صلى الله عليه وسلم: فرغت؟ قال: نعم. فقال رسول الله صلى الله عليه وسلم: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} حتى بلغ {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ1} فقال عتبة: حسبك حسبك، ما عندك غير هذا؟ قال: لا. فرجع إلى قريش فقالوا: ما وراءك؟ قال: ما تركت شيئا إنكم تكلمونه به إلا كلمته. قالوا: فهل أجابك؟ قال: نعم، لا والذي نصبها بنية2 ما فهمت شيئا مما قال، غير أنه أنذركم صاعقة مثل
ـــــــ
1 سورة فصلت.
2 البنية هي الكعبة بيت الله الحرام.

(1/142)

صاعقة عاد وثمود. وقد ساقه البغوي في تفسيره عن محمد بن فضيل عن الأجلح عن الذيال بن حرملة عن جابر، فذكر الحديث إلى قوله {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} فأمسك عتبة على فيه وناشده بالرحم، ورجع إلى أهله ولم يخرج إلى قريش واحتبس عنهم، فقال أبو جهل: يا معشر قريش، والله لا نرى عتبة إلا قد صبأ إلى محمد وأعجبه طعامه، وما ذاك إلا من حاجة أصابته، فانطلقوا بنا إليه. فانطلقوا إليه فقال أبو جهل: يا عتبة، ما حبسك عنا إلا أنك صبوت إلى محمد، وأعجبك طعامه، فإن كان لك حاجة جمعنا لك من أموالنا ما نغنيك عن طعام محمد. فغضب غضبة وأقسم أن لا يكلم محمدا أبدا وقال: والله إني من أكثر قريش مالا، ولكني أتيته وقصصت عليه القصة فأجابني بشيء ما هو بشعر ولا كهانة ولا سحر، وقرأ السورة إلى قوله {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} فأمسكت بفيه وناشدته الرحم أن يكف، وقد علمتم أن محمدا إذا قال شيئا لم يكذب، فخشيت أن ينزل بكم العذاب. ورواه محمد بن إسحاق في السيرة عن محمد بن كعب القرظي، وفي روايته: ثم مضى رسول الله صلى الله عليه وسلم فيها يقرؤها عليه، فلما سمع عتبة أنصت لها وألقى يديه خلف ظهره معتمدا عليهما يسمع منه، ثم انتهى رسول الله صلى الله عليه وسلم إلى السجدة منها فسجد ثم قال: قد سمعت يا أبا الوليد ما سمعت فأنت وذاك. فقام عتبة إلى أصحابه فقال بعضهم لبعض: نحلف بالله لقد جاءكم أبو الوليد بغير الوجه الذي ذهب به، فلما جلس إليهم قالوا: ما وراءك يا أبا الوليد؟ قال: ورائي أني سمعت قولا والله ما سمعت مثله قط، والله ما هو بالسحر ولا بالشعر ولا بالكهانة. يا معشر قريش أطيعوني واجعلوها بي، خلوا بين الرجل وبين ما هو فيه فاعتزلوه، فوالله ليكونن لقوله الذي سمعت نبأ، فإن تصبه العرب فقد كفيتموه بغيركم، وإن يظهر على العرب فملكه ملككم وعزه عزكم وكنتم أسعد الناس به. قالوا سحرك والله يا أبا الوليد بلسانه. قال: هذا رأيي فيه، فاصنعوا ما بدا لكم.

(1/143)

ذكر خبر المستهزئين
منهم عمه أبو لهب وامرأته جميل بنت حرب بن أمية حمالة الحطب، سماها الله حمالة الحطب لأنها كانت فيما بلغني تحمل الشوك فتطرحه على طريق رسول الله صلى الله عليه وسلم حيث يمر، فأنزل الله فيهما {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} إلى آخرة السورة. وقيل إنها كانت تمشي بالنميمة، وتنقل الحديث، وتلقي العداوة بين الناس، وتوقد نارا كما توقد النار بالحطب.
قال ابن إسحاق: فذكر لي أن أم جميل حين سمعت ما نزل في زوجها من القرآن أتت رسول الله صلى الله عليه وسلم وهو جالس في المسجد عند الكعبة ومعه أبو بكر، وفي يدها فهر من حجارة، فلما وقفت عليهما أخذ الله ببصرها عن رسول الله صلى الله عليه وسلم فلا ترى إلا أبا بكر، قالت: يا أبا بكر أين صاحبك؟ قد بلغني أنه يهجوني، والله لو وجدته لضربت بهذا الفهر فاه. أما والله إني لشاعرة:
مذمما عصينا وأمره ... أبينا ودينه قلينا
ثم انصرفت. فقال أبو بكر: يا رسول الله، أما تراها رأتك؟ قال: ما رأتني، لقد أخذ الله بصرها عني.
قال ابن إسحاق: وكانت قريش تسمي رسول الله صلى الله عليه وسلم مذمما، ثم يسبونه. وكان رسول الله صلى الله عليه وسلم يقول: "ألا تعجبون لما يصرف الله عني من أذى قريش؟ يسبون ويهجون مذمما، وأنا محمد".
وكان أمية بن خلف بن وهب بن حذافة بن جمح إذا رأى النبي صلى الله عليه وسلم همزه ولمزه، فأنزل الله فيه {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} إلى آخر السورة كلها. قال ابن هشام: الهمزة الذي يشتم الرجل علانية ويكسر عينه عليه ويغمز به، قال حسان بن ثابت:
همزتك فاختضعت لذل نفس ... بقافية تأجج كالشواظ
وجمعه همزات، واللمزة الذي يعيب الناس سرا ويؤذيهم.

(1/144)

قال ابن إسحاق: وكان خباب بن الأرت صاحب رسول الله صلى الله عليه وسلم قينا بمكة يعمل السيوف، وكان قد باع من العاص بن وائل سيوفا عملها له حتى كان له عليه مال، فجاءه يتقاضاه، فقال له: يا خباب أليس يزعم صاحبكم محمد هذا الذي أنت على دينه أن في الجنة ما ابتغى أهلها من ذهب أو فضة أو ثياب أو خدم؟ قال: خباب: بلى. قال: أنظرني إلى يوم القيامة يا خباب حتى أرجع إلى تلك الدار فأقضيك هنالك حقك، والله لا تكون أنت وصاحبك يا خباب آثر عند الله مني ولا أعظم حظا في ذلك. فأنزل الله تعالى {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً} إلى قوله {وَيَأْتِينَا فَرْداً}. قلت: وفي الصحيح عن خباب رضي الله عنه قال: كنت قينا بمكة فعملت للعاص بن وائل السهمي، فجئت أتقاضاه، فقال: لا أعطيك حتى تكفر بمحمد صلى الله عليه وسلم. فقال: لا أكفر بمحمد حتى يميتك الله ثم يحييك. قال: إذا أماتني الله ثم بعثني بعثني ولي مال وولد. فأنزل الله {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً} إلى قوله {وَيَأْتِينَا فَرْداً}.
وفي صحيح مسلم عن أبي هريرة قال: قال أبو جهل هل يعفر محمد وجهه بين أظهركم؟ فقيل: نعم. فقال: واللات والعزى لئن رأيته يفعل ذلك لأطأن رقبته ولأعفرن وجهه في التراب. قال: فأتى رسول اله صلى الله عليه وسلم وهو يصلي، زعم ليطأ على رقبته. فما فجئهم منه إلا وهو ينكص على عقبيه ويتقي بيديه، فقالوا: ما لك يا أبا الحكم؟ قال: إن بيني وبينه لخندقا من نار وهولا وأجنحة. فقال رسول الله صلى الله عليه وسلم: "لو دنا مني لاختطفته الملائكة عضوا عضوا" وأنزل الله لا ندري في حديث أبي هريرة أو شيء بلغه {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} الآيات.
قال ابن إسحاق: لقي أبو جهل ابن هشام رسول الله صلى الله عليه وسلم فيما بلغني فقال له: والله يا محمد لتتركن سب آلهتنا أو لنسبن إلهك الذي تعبدن فأنزل الله تعالى {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} الآية، فذكر لي أن رسول الله صلى الله عليه وسلم كف عن سب آلهتهم، وجعل يدعوهم إلى الله، وكان رسول الله صلى الله عليه وسلم إذا جلس مجلسا فدعا إلى الله وتلا فيه القرآن وحذر قريشا ما أصاب الأمم الخالية، خلفه النضر بن الحارث في مجلسه إذا قام

(1/145)

فحدثهم عن رستم وإسفنديار وملوك فارس ثم قال: والله ما محمد بأحسن حديثا مني، وما حديثه إلا أساطير الأولين اكتتبها، فأنزل الله فيه {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ} الآية. ونزل فيه {إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ} ونزل فيه {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ} إلى قوله {فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}.
قال ابن إسحاق: وجلس رسول الله صلى الله عليه وسلم يوما فيما بلغني مع الوليد بن المغيرة في المسجد، فجاء النضر بن الحارث حتى جلس معهم وفي المجلس غير واحد من رجال قريش، فتكلم رسول الله، فعرض له النضر بن الحارث، فكلمه رسول الله صلى الله عليه وسلم حتى أفحمه، ثم تلا عليه {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} الآيات، ثم قام رسول الله صلى الله عليه وسلم وأقبل عبد الله الزبعري السهمي حتى جلس، فقال الوليد بن المغيرة لعبد الله بن الزبعري: والله ما قام النضر ابن الحارث لابن عبد المطلب آنفا وما قعد، وقد زعم محمد أنا وما نعبد من آلهتنا هذه حصب جهنم، فقال عبد الله بن الزبعري: أما والله لو وجدته لخصمته، فاسألوا محمدا أكل ما يعبدون من دون الله في جهنم مع من عبده، فنحن نعبد الملائكة واليهود يعبدون عزيرا والنصارى يعبدون عيسى بن مريم. فعجب الوليد ومن كان معه في المجلس من قوله، ورأوا أنه قد احتج وخاصم، فذكر لرسول الله صلى الله عليه وسلم فقال رسول الله: كل من أحب أن يعبد من دون الله فهو مع من عبده، إنهم يعبدون الشياطين ومن أمرتهم بعبادته، فأنزل الله عليه {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} الآيات. ونزل في ما ذكر من أمر عيسى بن مريم عليه السلام أنه يعبد من دون الله، وعجب الوليد ومن حضره من حجته وخصومته: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} أي يصدون عن أمرك بذلك من قوله. ثم ذكر عيسى فقال {إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ} إلى قوله {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا} أي ما وضعت على يديه من الآيات ومن إحياء الموتى وإبراء الأسقام، وكفى به دليلا على علم الساعة فلا تمترن بها واتبعون.
قال ابن إسحاق: وقال الوليد بن المغيرة: أينزل على محمد وأترك وأنا كبير قريش وسيدها، ويترك أبو مسعود عمرو بن عمير الثقفي سيد ثقيف؟ فنحن

(1/146)

عظيما مكة والطائف القريتين، فأنزل الله فيما بلغني {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ} الآية. قال ابن إسحاق: وأبي بن خلف بن وهب بن حذافة بن جمح وعقبة بن أبي معيط وكانا متصافيين حسنا ما بينهما، فكان عقبة قد جلس إلى رسول الله صلى الله عليه وسلم وسمع منه، فبلغ أبيا، فأتى عقبة فقال له: ألم يبلغني عنك أنك جالست محمدا وسمعت منه؟ ثم قال: وجهي من وجهك حرام أن أكلمك –واستغلظ من اليمين- إن أنت جالست محمدا وسمعت منه، أو لم تأته فتتفل في وجهه. ففعل ذلك عدو الله عقبة، فأنزل الله فيهما {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} إلى قوله {وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولاً}. ومشى أبي بن خلف إلى رسول الله بعظم بال قد أرفت فقال: يا محمد أنت تزعم أن الله يبعث هذا بعد ما أرى؟ ثم فته في يده ثم نفخه في الريح نحو رسول الله صلى الله عليه وسلم. فقال رسول الله صلى الله عليه وسلم: " أنا أقول لك، يبعثه الله وإياك بعد ما تكونان هكذا ثم يدخلك النار"، فأنزل الله فيه {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} الآيات.
قال ابن إسحاق: واعترض رسول الله صلى الله عليه وسلم وهو يطوف بالكعبة فيما بلغني الأسود بن المطلب والوليد بن المغيرة وأبي بن خلف والعاص بن وائل السهمي، وكانوا ذوي أسنانهم في قومهم، فقالوا: يا محمد، هلم فلنعبد ما تعبد، وتعبد ما نعبد، فنشترك نحن وأنت في الأمر، فإن كان الذي تعبد خيرا مما نعبد كنا قد أخذنا بحظنا منه، وإن كان ما نعبد خيرا مما تعبد كنت قد أخذت بحظك منه. فأنزل الله فيهم {قُلْ يَا أَيُّهَا الْكَافِرُونَ} السورة كلها.
قال أبو جهل بن هشام: يا معشر قريش هل تدرون ما شجرة الزقوم التي يخوفكم بها محمد؟ قالوا: لا. قال: عجوة يثرب بالزبد، والله لئن استمكنا منها لنتزقمنها تزقما. فأنزل الله فيه {إِنَّ شَجَرَتَ الزَّقُّومِ طَعَامُ الْأَثِيمِ كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ كَغَلْيِ الْحَمِيمِ} أي ليس كما يقول. وأنزل فيه {وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ} الآية.

(1/147)


ذكر نزول سورة عبس، ذكر نزول سورة الكوثر - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

ذكر نزول سورة عبس
قال ابن إسحاق: "ووقف الوليد بن المغيرة مع رسول الله صلى الله عليه وسلم يكلمه وقد طمع في إسلامه. فبينما هو في ذلك إذ مر به ابن أم مكتوم الأعمى فكلم رسول الله صلى الله عليه وسلم وجعل يستقرئه القرآن فشق ذلك منه على رسول الله صلى الله عليه وسلم حتى أضجره، وذلك أنه شغله عما كان فيه من أمر الوليد وما طمع فيه من إسلامه، فلما أكثر عليه انصرف عنه عابسا وتركه، فأنزل الله عز وجل {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى} إلى قوله {مُطَهَّرَةٍ} أي إنما بعثتك بشيرا ونذيرا ولم أختص بك أحدا دون أحد، فلا تمنعه ممن ابتغاه ولا تتصد به لمن يريده. وابن أم مكتوم أحد بني عامر بن لؤي، واسمه عبد الله" انتهى. وكان رسول الله صلى الله عليه وسلم يكرمه، وإذا رآه قال: مرحبا بمن عاتبني فيه ربي. ويقول: هل لك من حاجة؟ ويستخلفه على المدينة إذا غزا. قال أنس ابن مالك فرأيته يوم القادسية عليه درع ومعه راية سوداء.
قال ابن إسحاق: "وكان رسول الله صلى الله عليه وسلم إذا جلس في المسجد، فجلس إليه المستضعفون من أصحابه خباب وعمار وأبو فكيهة ويسار مولى صفوان بن أمية وصهيب وأشباههم من المسلمين، هزئت بهم قريش وقال بعضهم لبعض: هؤلاء أصحابه كما ترون، أهؤلاء من الله عليهم من بيننا بالهدى والحق؟ لو كان ما جاء به محمد خيرا ما سبقنا هؤلاء به وما خصهم الله به" انتهى. قلت: روى الإمام أحمد بإسناده عن ابن مسعود قال: مر الملأ من قريش على رسول الله صلى الله عليه وسلم وعنده خباب وصهيب وبلال، فقالوا: يا محمد أرضيت بهؤلاء عن قومك؟ فنزل القرآن {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} إلى قوله {وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ} رواه ابن جرير، وفيه: فقالوا: يا محمد، أرضيت هؤلاء من قومك، أهؤلاء من الله عليهم من بيننا، أنحن نصير تبعا لهؤلاء؟ اطردهم، فذاك أحرى إن طردتهم أن تبعك. فنزل {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} الآيتين قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم فيما بلغني كثيرا ما يجلس عند المروة إلى مبيعة غلام نصراني خير عبد لبني الحضرمي، وكانوا يقولون: والله ما يعلم محمدا كثيرا مما

(1/148)

يأتي به إلا خير النصراني غلام بني الحضرمي، فأنزل الله في ذلك {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} يلحدون: يميلون، الإلحاد: الميل.

(1/149)

ذكر نزول سورة الكوثر
قال ابن إسحاق: وكان العاص بن وائل السهمي فيما بلغني إذا ذكر رسول الله صلى الله عليه وسلم قال: دعوه فإنما هو رجل أبتر لا عقب له، لو قد مات لقد انقطع ذكره واسترحتم منه. فأنزل الله في ذلك من قوله {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} ما هو خير من الدنيا وما فيها،والكوثر العظيم. وحدثني جعفر بن عمرو عن عبد الله بن مسلم، أخي محمد بن مسلم بن شهاب عن أنس بن مالك قال: سمعت رسول الله صلى الله عليه وسلم، وقيل له: يا رسول الله ما الكوثر الذي أعطاك الله؟ قال: نهر كما بين صنعاء إلى أيلة، آنيته كعدد نجوم السماء، ترده طير لها أعناق كأعناق الإبل" . قال يقول عمر ابن الخطاب: إنها يا رسول الله لناعمة؟ قال: "آكلها أنعم منها" . وقد سمعت في هذا الحديث أو غيره "من شرب منه لم يظمأ أبدا" قلت: روى البخاري عن أبي بشر عن سعيد بن جبير عن ابن عباس قال: الكوثر الخير الكثير الذي أعطاه الله إياه. قال أبو بشر: قلت لسعيد بن جبير إن ناسا يزعمون أنه نهر في الجنة، قال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله. انتهى. والعرب تسمي كل شيء كثير في العدد أو كثير في القدر كوثرا. ثم قال تعالى {إِنَّ شَانِئَكَ} قال ابن عباس: عدوك، {هُوَ الْأَبْتَرُ} أي الأقل والأرذل المنقطع من كل خير.
قال ابن إسحاق: حدثني أبي إسحاق بن يسار قال: كان ركانة بن عبد يزيد ابن هاشم بن عبد المطلب بن عبد مناف أشد قريش، فخلا برسول الله صلى الله عليه وسلم في بعض شعاب مكة، فقال له رسول الله صلى الله عليه وسلم: يا ركانة ألا تتقي الله وتقبل ما أدعوك إليه؟ قال: إني لو أعلم أن الذي تقول حق لاتبعتك. قال فقال رسول الله صلى الله عليه وسلم: أفرأيت إن صرعتك تعلم ما أقول حق؟ قال: فهلم حتى أصارعك. قال فقام إليه ركانة يصارعه، فلما بطش به رسول الله أضجعه لا يملك من

(1/149)

نفسه، ثم قال: عد يا محمد. فأعاد فصرعه. قال قال: والله يا محمد إن هذا للعجب، أتصرعني؟ قال رسول الله صلى الله عليه وسلم: وأعجب من إن شئت أريكه إن اتقيت أدالله واتبعت أمري. قال: وما هو؟ قال: أدعو لك هذه الشجرة التي ترى فتأتيني، قال: ادعها. فدعاها، فأقبلت حتى وقفت بين يدي رسول الله صلى الله عليه وسلم. قال فقال لها: ارجعي إلى مكانك. فرجعت إلى مكانها. قال: فذهب ركانة إلى قومه فقال: يا بني عبد مناف، ساحروا بصاحبكم أهل الأرض، فوالله ما رأيت أسحر منه قط. ثم أخبرهم بالذي رأى والذي صنع.
قال ابن إسحاق: ودعا رسول الله صلى الله عليه وسلم قومه إلى الإسلام، وكلمهم فأبلغ إليهم، فقال له زمعة بن الأسود والنضر بن الحارث والأسود بن عبد يغوث وأبي ابن خلف والعاص بن وائل: لو جعل معك يا محمد ملك يحدث عنك الناس ويرى معك. فأنزل الله في ذلك من قولهم {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ} إلى قوله {مَا يَلْبِسُونَ} قال: ومر رسول الله صلى الله عليه وسلم فيما بلغنا بالوليد بن المغيرة وأمية بن خلف وأبي جهل بن هشام، فغمزوه واستهزءوا به، فغاظه، فأنزل الله عليه في ذلك من أمرهم {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .

(1/150)

فصل من قامت عليه حجة بحق كان تعنتا إذا طلب غيرها
قال الشيخ أبو العباس بن تيمية رحمه الله في كتاب الرد على النصارى في تقرير نبوة محمد صلى الله عليه وسلم بالأدلة العقلية والنقلية1: "ومما ينبغي أن يعلم أن الله إذا أرسل نبيا وأتى بآية دالة على صدقه قامت بها الحجة وظهرت بها المحجة. فمن طالبه بثانية [لم تجب إجابته إلى ذلك، بل وقد لا ينبغي ذلك، لأنه إذا جاء بآية ثانية طولب2] بثالثة، وإذا جاء بثالثة طولب بأربعة، فإن طلب المتعنتين
ـــــــ
1 الجواب الصحيح ج4 ص275 طبعة سنة 1323
2 سقط من الأصل، وأكمل من الجواب الصحيح

(1/150)

لا أمد له. ومعلوم أنه من قامت عليه الحجة في مسألة علم أو حق من حقوق العباد التي يتخاصمون فيها أو قال أنا لا أقبل حجة حتى تقوم عليه حجة ثانية وثالثة كان ظالما متعديا ولا يمكن الحكام الخصوم من ذلك. فحق الله الذي أوجب على عباده من توحيده والإيمان به وبرسله أولى إذا قامت بينة أوجبت على الخلق الإيمان برسله أن لا يجب إجابة إلى ثانية وثالثة. ثم قد يكون في تتابع الآيات حكمة فيتابع الله سبحانه بين الآيات، فإن الأدلة كلما كثرت وتواردت على مدلول واحد كان أوكد وأظهر وأيسر لمعرفة الحق، فقد يعرف دلالة أحد الأدلة من لا يعرف دلالة الآخر وقد يبلغ هذا ما لا يبلغ هذا، كما فعل بآيات موسى ومحمد صلى الله عليهما وكما صد المكذبين عن الإيمان بمحمد حتى يمانعوه ويسعوا في معارضته والقدح في آياته فيظهر بذلك عجزهم عن معارضة القرآن وغيره من آياته فيكون ذلك من تمام ظهور آياته وبراهينه، بخلاف ما لو اتبعوا ابتداء بدون ذلك فإنه قد كان يظن أنهم قادرون على معارضته، وكذلك أيضا يكون في ذلك من يقينه وصبره وجهاده ويقين من آمن به وصبرهم وجهادهم ما ينالون به عظيم الدرجات في الدنيا والآخرة. وقد تقتضي الحكمة أن لا يرسل بالآيات التي توجب عذاب الاستئصال كما ذكره الله في كتابه من أن الكفار كانوا يقترحون على الأنبياء آيات غير الآيات التي جاءوا بها. فتارة يجيبهم الله إلى ذلك لما فيه من الحكمة والمصلحة، وتارة لا يجيبهم لما في ذلك من المضرة والمفسدة. وقد كان الرسول محمد صلى الله عليه وسلم ربما طلب تلك الآيات رغبة منه في إيمانهم فيجاب تلك الآيات لا تستلزم الهدى، بل تستلزم إقامة الحجة وتوجب عذاب الاستئصال [لمن كذب بها] والله تعالى قد يظهر الآيات الكثيرة مع طبعه على قلب الكافر كفرعون وأبي لهب وغيرهما لما في ذلك من الحكمة العظيمة كما دل على ذلك القرآن والتوراة وغيرهما. وقد تبين أنه لا يظهرها لانتفاء الحكمة فيها أو لوجود المفسدة، قال تعالى {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ} الآيتين بعدها وقال {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ} الآية، بين سبحانه أنه ما منعه أن يرسل بالآيات إلا تكذيب الأولين بها الذي استحقوا به الهلاك، فإذا

(1/151)

كذب هؤلاء استحقوا ما استحقه أولئك من عذاب الاستئصال.
وهذا المعنى مذكور في كتب التفسير والحديث وغيرها من كتب المسلمين، وهو معروف بالأسانيد الثابتة عن الصحابة والتابعين لهم بإحسان، فقد ذكر أهل التفسير ما رواه الأعمش عن جعفر بن أياس عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: سأل أهل مكة النبي صلى الله عليه وسلم أن يجعل لهم الصفا ذهبا وأن ينحي عنهم الجبال حتى يزرعوا، قال فقيل له: إن شئت تستأني بهم وإن شئت أن تؤتيهم الذي سألوا فإن كفروا هلكوا كما هلكت الأمم من قبلهم. قال: بل أستأني بهم، فأنزل الله هذه الآية {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ} وروى ابن أبي حاتم وغيره عن مالك بن دينار قال: سمعت الحسن البصري في قوله {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ} قال: رحمة الله لكم أيتها الأمة أنا لو أرسلنا الآيات فكذبتم بها أصابكم ما أصاب من قبلكم، وقد كانت الآيات يأتي بها محمد صلى الله عليه وسلم آية بعد آية فلا يؤمنون بها قال تعالى {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ} إلى قوله {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} إلى قوله {ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} أخبر سبحانه بأن الآيات تأتيهم، {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ} وأنهم بتكذيبهم الحق سوف يرون صدق ما جاء به الرسول كما أهلك من قبلهم بذنوبهم التي هي تكذيب الرسل، فإن الله يقول {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا} الآية،وأخبر بشدة كفرهم بأنه لو أنزل عليهم كتابا في قرطاس فلمسوه بأيديهم لقال الذين كفروا إن هذا لسحر مبين ...الآيات. بين سبحانه أنه جعل الرسول ملكا لجعله على صورة الرجل، إذ كانوا لا يستطيعون أن يروا الملائكة في صورهم، وحينئذ فكان يقع اللبس لظنهم الرسول بشرا لا ملكا. وقال تعالى {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً} إلى قوله {لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً}. وهذه الآيات التي اقترحوها لو أجيبوا بها ثم لم يؤمنوا أتاهم عذاب الاستئصال كما تقدم. وأيضا هي مما لا يصلح الإتيان به، فإن قولهم {حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً} يقتضي

(1/152)

تفجير الينبوع بمكة فيصير واديا ذا زرع، والله من حكمته جعل بيته بواد غير ذي زرع لئلا يكون عنده ما ترغب النفوس فيه من الدنيا فيكون حجهم للدنيا لا لله، وإذا كان له جنة من نخيل وأعناب يفجر الأنهار خلالها تفجيرا كان في هذا من التوسع من الدنيا ما يقتضي نقص درجته وانخفاض منزلته، وكذلك إذا كان له بيت من زخرف، والزخرف الذهب. وأما إسقاط السماء كسفا فهذا لا يكون إلا يوم القيامة، وهو لم يخبرهم أن هذا لا يكون إلا يوم القيامة، فقولهم: "كما زعمت" كذب عليه، إلا أن يريدوا التمثيل فيكون القياس فاسدا .. وأما الإتيان بالله والملائكة قبيلا فهذا لما سأل قوم موسى ما هو دونه أخذتهم الصاعقة، قال تعالى {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ} الآيتين.
وأما إنزال الكتاب فقال تعالى {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ} الآية. بين سبحانه أن أهل الكتاب سألوا إنزال كتاب من السماء وأن المشركين سألوا ذلك، وبين سبحانه أن الطائفتين لا يؤمنون إذا جاءهم ذلك، وإنما سألوه تعنتا. فقال عن المشركين {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} وذكر عن أهل الكتاب أنهم سألوا موسى أكبر من ذلك وهو رؤية الله جهرة، فهم مع هذا نقضوا الميثاق وكفروا بآيات الله وقتلوا النبيين بغير حق إلى أمثال ذلك، وأنه بسبب ظلمهم وصدهم عن سبيل الله حرم الله عليهم طيبات أحلت لهم. فكان في هذا من الاعتبار لأمة محمد صلى الله عليه وسلم أن هذه الأمة المكذبة الذين لا يهتدون إذا جاءتهم الآيات المقترحة التي اقترحوها لم يكن في مجيئها منفعة لهم، بل فيها ما يوجب عقوبة الاستئصال إذا جاءتهم فلم يؤمنوا بها وتغليظ الأمر عليهم، فكان أن لا ينزل مثل هذه الآيات الموجبة عذاب الاستئصال أعظم رحمة وحكمة، وقد عرض الله على محمد صلى الله عليه وسلم أن يهلك قومه لما كذبوه فقال: بل أستأني بهم لعل الله أن يخرج من أصلابهم من يعبد الله لا يشرك به شيئا، كما في الصحيح عن عائشة أنها قالت للنبي صلى الله عليه وسلم: "هل أتى عليك يوم أشد عليك من يوم أحد؟" فقال: "لقد لقيت من قومك، وكان أشد ما لقيت منهم يوم العقبة،

(1/153)

إذ عرضت نفسي على ابن عبد ياليل بن عبد كلاب فلم يجبني إلى ما أردت، فانطلقت على وجهي وأنا مهموم، فلم أستفق إلا وأنا بقرن الثعالب، فرفعت رأسي فإذا بسحابة قد أظلتني فإذا فيها جبريل فناداني فقال: إن الله سمع قول قومك وما ردوا عليك وقد بعث إليك ملك الجبال لتأمره بما شئت فيهم، فناداني ملك الجبال فسلم علي وقال: إن الله قد سمع قول قومك لك وما ردوا عليك وقد بعثني إليك لتأمرني بما شئت، إن شئت أطبق عليهم الأخشبين، فقال: أرجو أن يخرج الله من أصلابهم من يعبده الله لا يشرك به شيئا" أخرجاه. ولما طلب من المسيح المائدة كانت من الآيات الموجبة لمن كفر بها عذابا لم يعذبه أحد من العالمين، فقال تعالى {إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ} إلى قوله {فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ الْعَالَمِينَ}. وكان قبل نزول التوراة يهلك الله المكذبين للرسل بعذاب الاستئصال عذابا عاجلا يهلك الله به جميع المكذبين كما أهلك قوم نوح، وكما أهلك عادا وثمود وأهل مدين وقوم لوط، وكما أهلك قوم فرعون وأظهر آيات كثيرة لما أرسل موسى أبقى ذكرها وخبرها في الأرض، إذ كان بعد نزول التوراة لم يهلك لله أمة بعذاب الاستئصال، بل قال تعالى {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى}، بل كان بنو إسرائيل لما يفعلون ما يفعلون من الكفر والمعاصي يعذب بعضهم ويبقى بعضهم إذ كانوا لم يتفقوا على الكفر، ولهذا لم يزل في الأرض من بني إسرائيل أمة باقية، قال تعالى لما ذكر بني إسرائيل {وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَماً مِنْهُمُ الصَّالِحُونَ} الآية. وقال {مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ} الآيات.
وكان من حكمته ورحمته سبحانه لما أرسل محمدا صلى الله عليه وسلم أن لا يهلك قومه بعذاب الاستئصال كما أهلكت الأمم قبلهم، بل عذب بعضهم بدون ذلك من أنواع العذاب كما عذب طائفة ممن كذبه بأنواع من العذاب كالمستهزئين الذين قال الله فيهم {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئينَ} فعذب كل واحد بعذاب معروف، كالذي دعا عليه النبي صلى الله عليه وسلم أن يسلط عليه كلبا من كلابه فكان يحترس بقومه فجاء الأسد فأخذه من بينهم، وهو من المشهور عند أهل السير وغيرهم، وهو عتيبة ابن أبي لهب. وكان أبو لهب لما عادى النبي صلى الله عليه وسلم أمر ابنيه

(1/154)

أن يطلقا ابنتي النبي صلى الله عليه وسلم رقية وأم كلثوم قبل الدخول،وقال عتيبة لرسول الله صلى الله عليه وسلم: كفرت بدينك وفارقت ابنتك، لا تحبني ولا أحبك. ثم تسلط عليه بالأذى وشق قميصه. فقال رسول الله صلى الله عليه وسلم: "اللهم سلط عليه كلبا من كلابك" فخرج في نفر من قريش حتى نزلوا في مكان من الشام يقال له الزرقاء ليلا، فطاف بهم الأسد تلك الليلة فجعل عتيبة يقول: يا ويل أخي، هو والله آكلي كما دعا محمد علي، قتلني وهو بمكة وأنا بالشام. فعدا عليه الأسد من بين القوم وأخذ برأسه فذبحه. وفي رواية هشام ابن عروة عن أبيه قال: لما طاف الأسد بهم تلك الليلة انصرف عنهم وجعلوا عتيبة في وسطهم، فأقبل الأسد يتخطاهم حتى أخذ برأس عتيبة ففدغه. قال تعالى {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا} فأخبر أنه يعذب الكفار تارة من عنده، وتارة بأيدي المؤمنين بالجهاد وإقامة الحدود، وتارة بعذاب غير ذلك. فكان تعذيبهم بمثل هذه الأسباب مما يوجب إيمان أكثرهم، كما جرى لقريش وغيرهم فإنهم لما كذبوه لو أهلكهم كما أهلك قوم فرعون ومن قبلهم لبادوا وانقطعت المنفعة به عنهم ولم يبق لهم ذرية تؤمن، بخلاف ما إذا عذب بعضهم بأنواع من العذاب ولو بالهزيمة والأسر وقتل بعضهم كما عذبوا يوم بدر فإن في هذا من إذلالهم وقهرهم ما يوجب عجزهم مع بقائهم، والنفوس إذا كانت قادرة على كمال أغراضها لا تكاد تنصرف عنها، بخلاف ما إذا عجزت عن كمال أغراضها فإن ذلك مما يدعو إلى التوبة. كما يقال: من العصمة ألا تقدر. فكان ما وقع بهم تعجيزا وزاجرا وداعيا إلى التوبة ولهذا آمن عامتهم بعد ذلك ولم يقتل منهم إلا قليل وهم صناديد الكفر الذين كان أحدهم في هذه الأمة كفرعون في تلك الأمة كما روي عن النبي صلى الله عليه وسلم أنه قال عن أبي جهل "هذا فرعون هذه الأمة" وقد ذكر الله لموسى في التوراة: إني أقسي قلب فرعون فلا يؤمن بك لتظهر آياتي وعجائبي. بين أن في ذلك من الحكمة انتشار آياته على صدق أنبيائه في الأرض. إذ كان موسى قد أخبر بتكليم الله له وبكتابة التوراة له، فأظهر الله من الآيات ما يبقى ذكره في الأرض، وكان في ضمن ذلك من تقسية قلب فرعون ما أوجب إهلاكه وقومه أجمعين. وفرعون كان جاحدا للصانع منكرا لربوبيته لا يقر به، فلذلك أتى من

(1/155)

الآيات ما يناسب حاله. وأما بنو إسرائيل مع المسيح فكانوا مقرين بالكتاب الأول فلا يحتاجون إلى مثل ما احتاج إليه موسى، ومحمد لم يكن محتاجا إلى تقرير جنس النبوة إذ كانت الرسل قبله جاءت بما يثبت ذلك، وقومه كانوا مقرين بالصانع، وإنما كانت الحاجة داعية إلى إثبات النبوة له، ومع هذا فأظهر الله على يديه من الآيات مثل آيات من قبله وأعظم، ومع هذا فلم يأت بآيات الاستئصال التي يستحق مكذبها العذاب العام العاجل كما استحقه قوم فرعون وهود وصالح وشعيب وغيرهم، فلهذا بين الله في القرآن، أن هذه الآيات إذا جاءت لا تنفعهم إذ كانوا لا يؤمنون بها، ولكن تضرهم إذ كانوا يستحقون عذاب الاستئصال إذا كذبوا حينئذ، ومع وجود المانع وعدم المقتضي لا يصلح الفعل على قول الجمهور القائلين بالحكمة، ولمن لم يعلل فلا يطلبها سببا ولا حكمة بل يرد الأمر إلى محض المشيئة، قال تعالى {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ} وهو يعلم أن قلوب هؤلاء كقلوب أولئك الأولين فيكذبون بها فيستحقون ما استحقه أولئك كقوم نوح وهود وصالح وشعيب ولوط وغيرهم قال تعالى {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ} وقال تعالى {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} وقال عن أهل الكتاب {يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ} الآية، وقال تعالى {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} ذكر هذا في سورة اقتربت، التي ذكر فيها انشقاق القمر وإعراضهم عن الآيات وقولهم {سِحْرٌ مُسْتَمِرٌّ} وتكذيبهم واتباعهم أهواءهم، وقال تعالى {وَلَقَدْ جَاءَهُمْ مِنَ الْأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ} أي من أنباء الغيب وما أخبر به ما فيه مزدجر أي ما يزجرهم عن الكفر، إذ كان في تلك الآيات بيان صدق الرسول والإنذار لمن كذبه بالعذاب كما عذب المتقدمون، ولهذا يقول عقيب القصة {فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} أي كيف كان عذابي لمن كذب رسلي، وكيف كان إنذاري بذلك قبل مجيئه؟ يبين صدق قوله الذي أخبرت به الرسل، وعقوبته لمن كذب. ثم ذكر قصة المكذبين لنوح وهود وصالح ولوط، إلى قوله {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ} فإن قوم

(1/156)

فرعون كذبوا بجميع آيات موسى وجميع آيات الأنبياء، وكذبوا بجميع الآيات الدالة على وجود الرب وقدرته ومشيئته، إذ كانوا جاحدين للخالق منكرين له فكذبوا بآياته كلها. ثم قال {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ} أي كفاركم أيتها الأمة التي أرسل إليها محمد صلى الله عليه وسلم خير من أولئكم الذين كذبوا نوحا وهودا وصالحا ولوطا وموسى {أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ} وذلك أن كونكم لا تعذبون مثل ما عذبوا إذا كذبتم إما أن يكون لكونكم خيرا منهم لا تستحقون مثل ما استحقوا، أو لكون الله أخبر أنه لا يعذبكم فيكون لكم براءة في الزبر، فتعلمون ذلك بخبره فإن ما يفعله الله تارة يعلم بخبره وتارة لمشيئته وحكمته وعدله، فإما أن تكونوا علمتم هذا من هذا الوجه أو من هذا الوجه، هذا إن نظر إلى فعل الله الذي لا طاقة للبشر به، وإن نظر إلى قوة الرسول وأتباعه فيقولون {نَحْنُ جَمِيعٌ مُنْتَصِرٌ} فإنهم أكثر وأقوى، كقوله {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً} أي أموالا ومنظرا. فقال تعالى {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} أخبر بهزيمتهم وهو بمكة في قلة من الأتباع وضعف منهم، ولا يظن آخذ بالعادة المعروفة أن أمره يظهر ويعلو قبل أن يقاتلهم، وكان كما أخبر فإنهم يوم بدر وغيره هزم جمعهم وولوا الدبر، وتلك سنة الله في الأولين والآخرين. وقال تعالى {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيّاً وَلا نَصِيراً سُنَّةَ اللَّهِ} الآية. وحيث ظهر الكفار فإنما ذلك لذنوب المسلمين التي أوجبت نقص إيمانهم، ثم إذا تابوا فكمل إيمانهم نصرهم. كما قال تعالى {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقال تعالى {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} فإذا كان من تمام الحكمة والرحمة ألا يهلكهم هلاك الاستئصال كما أهلكت الأمم قبلهم كما قال {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ} كان أن لا يأتي بموجب عذاب الاستئصال مع إتيانه سبحانه بما يقيم الحجة ويوضح المحجة أكمل في الحكمة والرحمة، إذ كان ما أتى به من الآيات حصل به كمال الخير والمنفعة والهدى وبيان الحجة على من كفر، وما امتنع به دفع به من عذاب الاستئصال والهلاك

(1/157)

والعذاب العام ما أوجب بقاء جمهور الأمة حتى يؤمنوا أو يتوبوا أو يهتدوا، وكان في إرسال محمد صلى الله عليه وسلم لما كان خاتم الرسل من الحكمة البالغة والمنن السابغة ما لم يكن في رسالة رسول قبله صلوات الله وسلامه عليهم أجمعين.

(1/158)


قدوم وفد من الحبشة عليه، دالية الأعشى ميمون في الإسلام - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل قدوم وفد من الحبشة عليه صلى الله عليه وسلم وهو بمكة
قال ابن إسحاق: ثم قدم على رسول الله صلى الله عليه وسلم وهو بمكة عشرون رجلا أو قريبا من ذلك من النصارى حين بلغهم خبره من الحبشة، فوجدوه في المسجد، فجلسوا إليه فكلموه وسألوه، ورجال من قريش في أنديتهم حول الكعبة، فلما فرغوا من مسألة رسول الله صلى الله عليه وسلم عما أرادوا دعاهم رسول الله صلى الله عليه وسلم وتلا عليهم القرآن، فلما سمعوا القرآن فاضت أعينهم من الدمع. ثم استجابوا له وآمنوا به وصدقوا وعرفوا منه ما كان يوصف لهم في كتابهم من أمره. فلما قاموا عنه اعترضهم أبو جهل في نفر من قريش فقالوا لهم: خيبكم الله من ركب، بعثكم من وراءكم من أهل دينكم ترتادون لهم وتأتونهم بخبر الرجل، فلم تطمئن مجالسكم عنده حتى فارقتم دينكم وصدقتموه بما قال، ما نعلم ركبا أحمق منكم. أو كما قالوا لهم. فقالوا لهم: سلام عليكم، لا نجاهلكم، لنا ما نحن عليه ولكم ما أنتم عليه، لم نأل أنفسنا خيرا. ويقال: إن النفر من النصارى من أهل نجران، فالله أعلم أي ذلك كان. فيقال والله أعلم: فيهم نزلت هذه الآيات {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ} إلى قوله {سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ}.
قال ابن إسحاق:وقد سألت الزهري عن هؤلاء الآيات فيمن نزلت؟ فقال: ما زلت أسمع من علمائنا أنهن نزلن في النجاشي وأصحابه، والآيات نزلت في سورة المائدة يقول الله {ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ} إلى قوله {وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ}.

(1/158)

دالية الأعشى ميمون في الإسلام
قال ابن هشام: وحدثني خالد بن قرة بن خالد السدوسي وغيره من مشايخ بكر بن وائل من أهل العلم أن أعشى بن قيس بن ثعلبة بن عكابة بن صعب ابن علي بن بكر بن وائل، واسم الأعشى ميمون بن قيس، خرج إلى رسول الله صلى الله عليه وسلم يريد الإسلام، فقال يمدح رسول الله صلى الله عليه وسلم:
ألم تغتمض عيناك ليلة أرمدا ... وبت كما بات السليم مسهدا
وما ذاك من عشق النساء وإنما ... تناسيت قبل اليوم صحبة مهددا
ولكن أرى الدهر الذي هو خائن ... إذا أصلحت كفاي عاد فأفسدا
كهولا وشبانا فقدت وثروة ... فلله هذا الدهر كيف ترددا
وما زلت أبغي المال مذ أنا يافع ... وليدا وكهلا حين شبت وأمردا
وأبتذل العيش المراقيل تعتلي ... مسافة ما بين النجير فصرخدا
ألا أيها ذا السائل أين يممت ... فإن لها في أهل يثرب موعدا
فإن تسألي عني فيا رب سائل ... حفي عن الأعشى به حيث أصعدا
أجدت برجليها النجاء وراجعت ... يداها خنافا لينا غير أحردا

(1/159)

وفيها إذا ما هجرت عجرفية ... إذا خلت حرباء الظهيرة أصيدا
وأما إذا ما أدلجت فترى لها ... رقيبين جديا ما يغيب وفرقدا
وآليت لا آوي لها من كلالة ... ولا من حفي حتى تلاقي محمدا
متى ما تناخى عند باب ابن هاشم ... تراحى وتلقى من فواضله ندى
نبي يرى ما لا يرون وذكره ... أغار لعمري في البلاد وأنجدا
له صدقات ما تغب ونائل ... وليس عطاء اليوم مانعه غدا
أجدك لم تسمع وصاة محمد ... نبي الإله حيث أوصى وأشهدا
إذا أنت لم ترحل بزاد من التقى ... ولاقيت بعد الموت من قد تزودا
ندمت على أن لا تكون كمثله ... فتوصد للأمر الذي كان أرصدا
فإياك والميتات لا تقربنها ... ولا تأخذن سهما حديدا لتقصدا
وذا النصب المنصوب لا تنسكنه ... ولا تعبد الأوثان والله فاعبدا
ولا تقربن جارة كان سرها ... عليك حراما فانكحن أو تأبدا

(1/160)

وذا الرحم القربى فلا تقطعنه ... لعاقبة واصدق وفك المقيدا
وسبح على حين العشيات والضحى ... ولا تحمد الشيطان والله فاحمدا
ولا تسخرن من بائس ذي ضرورة ... ولا تحسبن المال لمرء مخلدا
فلما كان بمكة أو قريبا منها اعترضه بعض المشركين من قريش فسأله عن أمره، فأخبره أنه جاء يريد رسول الله صلى الله عليه وسلم ليسلم، فقال له: يا أبا بصير أنه يحرم الزنا. فقال الأعشى: والله إن ذلك لأمر ما لي فيه من أرب.فقال له: يا أبا بصير فإنه يحرم الخمر. فقال الأعشى: أما هذه فوالله إن في النفس منها لعلالات، ولكني منصرف فأتروى منها عامي هذا. ثم آتيه فأسلم. فانصرف فمات من عامه ذلك،ولم يعد إلى رسول الله صلى الله عليه وسلم.

(1/161)


خروجه إلى الطائف للدعوة، فصل إسلام الطفيل الدوسي - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل خروجه صلى الله عليه وسلم إلى الطائف للدعوة
ولما اشتد البلاء من قريش على رسول الله صلى الله عليه وسلم بعد موت عمه أبي طالب من سفهاء قومه وتجرؤوا عليه وكاشفوه بالأذى كما تقدم خرج إلى الطائف، ورجا أن يؤووه وينصروه على قومه، ويمنعوه منهم. ودعاهم إلى الله، فلم ير من يؤوي ولم ير ناصرا، ونالوه مع ذلك بأشد الأذى ونالوا منه ما لم ينل قومه. وكان معه زيد بن حارثة مولاه، فأقام بينهم عشرة أيام لا يدع أحدا من أشرافهم إلا جاءه وكلمه، فقالوا: اخرج من بلادنا، وأغروا به سفهاءهم. قال موسى بن عقبة: ورجموا عراقيبه بالحجارة حتى اختضب نعلاه بالدماء. زاد غيره: وكان إذا أذلقته الحجارة قعد إلى الأرض فيأخذونه بعضديه ويقيمونه، فإذا مشى رجموه وهو يضحكون، وزيد بن حارثة يقيه بنفسه، حتى لقد شج في رأسه شجاجا، فانصرف راجعا من الطائف إلى مكة محزونا، وفي مرجعه ذلك دعا

(1/161)

بالدعاء المشهور "اللهم إني أشكو إليك ضعف قوتي وقلة حيلتي، وهواني على لناس. أنت أرحم الراحمين، ورب المستضعفين، وأنت ربي. إلى من تكلني؟ إلى عدو يتجهمني، أو إلى عدو ملكته أمري إن لم يكن بك علي غضب فلا أبالي، غير أن عافيتك هي أوسع لي. أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة أن ينزل بي غضبك، أو يحل بي سخطك، لك العتبى حتى ترضى، ولا حول ولا قوة إلا بك" أورده ابن إسحاق، وذكر أنه دعا به حين أغروا به سفهاءهم وعبيدهم يسبونه ويصيحون به، حتى اجتمع عليه الناس وألجأوه إلى حائط لعتبة بن ربيعة وشيبة بن ربيعة وهما فيه, ورجع عنه من سفهاء ثقيف من كان يتبعه، فلما اطمأن دعا بهذا الدعاء.ورواه الطبراني عن عبد الله بن جعفر قال: لما توفي أبو طالب خرج النبي صلى الله عليه وسلم ماشيا إلى الطائف، فدعاهم إلى الإسلام فلم يجيبوه، فأتى ظل شجرة فصلى ركعتين ثم قال: "اللهم أشكو إليك" فذكره. وقوله: "يتجهمني" بتقديم الجيم على الهاء أي يلقاني بالغلظة والوجه الكريه. فأرسل إليه ربه ملك الجبال يستأمره أن يطبق عليه الأخشبين على أهل مكة، وهما الجبلان اللذان هي بينهما، فقال "بل أستأني بهم، لعل الله أن يخرج من أصلابهم من يعبد الله لا يشرك به شيئا" أخرجاه في الصحيحين من حديث عائشة.
قال ابن إسحاق في روايته: فلما رآه ابنا ربيعة ورأيا ما لقي من ثقيف تحركت له رحمهما، فبعثا إليه مع غلامهما عداس النصراني قطف عنب،فلما وضع صلى الله عليه وسلم يده في القطف قال: بسم الله ثم أكل، ثم نظر عداس إلى وجهه وقال: والله إن هذا الكلام ما يقوله أهل هذه البلدة. فقال له صلى الله عليه وسلم: من أي البلاد أنت، وما دينك؟ قال: نصراني من أهل نينوى قال: من قرية الرجل الصالح يونس بن متى؟ قال عداس: وما يدريك؟ قال: ذاك أخي، وهو نبي مثلي، فأكب عداس على يديه ورأسه ورجليه يقبلهما. قال يقول ابنا ربيعة أحدهما لصاحبه: أما غلامك فقد أفسده عليك. فلما جاء عداس قالا له: ويلك يا عداس مالك تقبل رأس هذا الرجل ويديه وقدميه؟ قال: يا سيدي ما في الأرض خير من هذا، فقد أخبرني ما لا يعلمه إلا نبي. قالا: ويحك يا عداس لا يصرفنك عن دينك، فإن دينك خير من دينه.

(1/162)

فلما نزل بنخلة في مرجعه قام يصلي في جوف الليل، فصرف اله إليه نفرا من الجن فاستمعوا قراءته، وكانوا من أهل نصيبين، فاستمعوا له ولم يشعر بهم رسول الله صلى الله عليه وسلم. فلما فرغ من الصلاة ولوا إلى قومهم منذرين، قد آمنوا به وأجابوا إلى ما سمعوا، فقص اله خبرهم عليه فقال تعالى {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} الآيات. قال الحافظ ابن كثير: "وقد ذكر ابن إسحاق خبر خروجه عليه السلام إلى أهل الطائف ودعائه إياهم وأنه لما انصرف عنهم بات بنخلة فقرأ تلك الليلة القرآن فاستمعه الجن من أهل نصيبين. قال وهذا صحيح، لكن قوله إن الجن كان استماعهم تلك الليلة فيه نظر. فإن الجن كان استماعهم في ابتداء الإيحاء، ويدل عليه حديث ابن عباس عند أحمد قال: كان الجن يستمعون للوحي فيسمعون الكلمة فيزيدون فيها عشرا فيكون ما سمعوه حقا وما زاده باطلا. وكانت النجوم لا يرمى بها قبل ذلك، فلما بعث رسول الله صلى الله عليه وسلم كان أحدهم لا يأتي مقعده إلا رمي بشهاب يحرق ما أصاب منه، فشكوا ذلك إلى إبليس فقال: ما هذا إلا من أمر قد حدث. فبث جنوده، فإذا بالنبي صلى الله عليه وسلم يصلي بين جبلي نخلة فأخبروه، فقال: هذا الحدث الذي حدث في الأرض. رواه النسائي. قال وخروجه صلى الله عليه وسلم إلى الطائف بعد موت عمه.
وروى ابن أبي شيبة عن عبد الله بن مسعود قال: هبطوا على النبي صلى الله عليه وسلم وهو يقرأ القرآن ببطن نخلة، فلما سمعوا قالوا أنصتوا، فأنزل الله {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} الآيات. فهذا، مع رواية ابن عباس، يقتضي أن رسول الله صلى الله عليه وسلم لم يشعر بحضورهم في هذه المرة، وإنما استمعوا قراءته ثم رجعوا إلى قومهم، ثم بعد ذلك وفدوا إليه أرسالا قوما بعد قوم وفوجا بعد فوج". انتهى.
وأقام رسول الله صلى الله عليه وسلم بنخلة أياما، فقال له زيد بن حارثة: كيف تدخل عليهم وقد أخرجوك؟ يعني قريشا. فقال: يا زيد إن الله جاعل لما ترى فرجا ومخرجا، وإن الله ناصر دينه ومظهر دينه. ثم انتهى إلى مكة، فأرسل رجلا من خزاعة إلى المطعم بن عدي: أدخل في جوارك؟ فقال: نعم. ودعا بنيه وقومه فقال: البسوا السلاح وكونوا عند أركان البيت، فإني قد أجرت محمدا.فدخل رسول الله صلى الله عليه وسلم ومعه زيد بن حارثة، حتى انتهى إلى المسجد الحرام، فقام المطعم

(1/163)

بن عدي على راحلته فنادى: يا معشر قريش، إني قد أجرت محمدا، فلا يهيجه منكم أحد. فانتهى رسول الله إلى الركن فاستلمه، وصلى ركعتين، وانصرف إلى بيته والمطعم ابن عدي وولده محدقون بن بالسلاح حتى دخل بيته.
وذكر ابن إسحاق أن رسول الله صلى الله عليه وسلم لما أراد أن يدخل مكة بعد رجوعه من الطائف أرسل إلى الأخنس بن شريق: أدخل في جوارك؟ فقال: إني حليف، والحليف لا يجير. فبعث إلى سهيل بن عمرو فقال: إن بني عامر لا تجير على بني كعب، فبعث إلى المطعم فأجابه إلى ذلك انتهى.

(1/164)

فصل إسلام الطفيل الدوسي
قال العلماء: وجعل رسول الله صلى الله عليه وسلم يدعو إلى الله، فأسلم الطفيل بن عمرو الدوسي ودعا قومه إلى الإسلام، ودعا رسول الله صلى الله عليه وسلم أن يجعل له آية فجعل الله في وجهه نورا، فقال: يا رسول الله أخشى أن يقولوا هذه مثلة. فدعا له رسول الله صلى الله عليه وسلم فصار النور في سوطه، فهو يعرف بذي النور، فأسلم بعض قومه. فأقام الطفيل في بلاده إلى أن هاجر بعد الخندق ما بين السبعين والثمانين بيتا من قومه، فوافوا رسول الله صلى الله عليه وسلم بخيبر. ذكر محمد بن إسحاق أنه أسهم لهم، وأنه كان عند رسول الله صلى الله عليه وسلم بالمدينة حتى قبض الله رسوله، فلما ارتدت العرب خرج مع المسلمين فسار معهم حتى فرغوا من طليحة الأسدي ومن أرض نجد كلها، ثم سار مع المسلمين إلى اليمامة ومعه ابنه عمرو بن الطفيل، فرأى رؤيا وهو متوجه إلى اليمامة، فقال لأصحابه: إني قد رأيت رؤيا فاعبروها لي، إني رأيت أن رأسي حلق، وأنه خرج من فمي طائر، وأنه لقيتني امرأة فأدخلتني فرجها وأرى ابني يطلبني طلبا حثيثا، ثم رأيته حبس عني. قالوا: خيرا. قال: أما أنا فقد أولتها.قالوا: ماذا؟ قال: فأما حلق رأسي فوضعه، وأما الطير الذي خرج من فمي فروحي، وأما المرأة التي أدخلتني في فرجها فالأرض تحفر فأغيب فيها، وأما طلب ابني إياي ثم حبسه عني فإني أراه سيجهد أن يصيبه ما أصابني. فقتل

(1/164)

رحمه الله شهيدا باليمامة، وجرح ابنه جراحة شديدة، ثم استبسل فيها ثم قتل عام اليرموك شهيدا في زمن عمر رضي اله عنهما.

(1/165)


فصل حادث الإسراء، فصل في مبدأ الهجرة، فصل عرضه نفسه على الأنصار في الموسم - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل حادث الإسراء
ثم أسري برسول الله صلى الله عليه وسلم بجسده على الصحيح من المسجد الحرام إلى بيت المقدس راكبا على البراق صحبة جبريل عليهما السلام، فنزل هناك وصلى بالأنبياء إماما، وربط البراق بحلقة باب المسجد. ثم عرج به تلك الليلة من بيت المقدس إلى السماء الدنيا، فاستفتح له جبريل ففتح لهما، فرأى هناك آدم أبا البشر فسلم عليه، فرحب به ورد عليه السلام وأقر بنبوته. وأراه الله أرواح السعداء عن يمينه، وأرواح الأشقياء عن شماله. ثم عرج به إلى السماء الثانية فاستفتح له فرأى فيها يحي ابن زكريا وعيسى بن مريم، فلقيهما وسلم عليهما، فردا عليه السلام ورحبا به وأقرا بنبوته. ثم عرج به إلى السماء الثالثة، فرأى فيها يوسف الصديق، فسلم ورحب به. ثم عرج به إلى السماء الرابعة، فرأى فيها إدريس، فسلم عليه ورحب به. ثم عرج به إلى السماء الخامسة، فلقي فيها هارون بن عمران، فسلم عليه ورحب به وأقر بنبوته. ثم عرج به إلى السماء السادسة، فلقي فيها موسى، فسلم عليه ورحب به وأقر بنبوته. فلما جاوزه بكى، فقيل ما يبكيك؟ قال: إن غلاما بعدي يدخل الجنة من أمته أكثر مما دخلها من أمتي. ثم عرج به إلى السماء السابعة، فلقي إبراهيم، فسلم عليه ورحب به وأقر بنبوته. ثم رفع إلى سدرة المنتهى. ثم رفع له البيت المعمور. ثم عرج به إلى الجبار جل جلاله، فدنا منه حتى كان قاب قوسين أو أدنى، فأوحى إلى عبده ما أوحى، وفرض عليه خمسين صلاة. فرجع حتى مر على موسى فقال: بم أمرت ؟ قال: بخمسين صلاة فقال: إن أمتك لا يطيقون ذلك، ارجع إلى ربك فاسأله التخفيف لأمتك، فالتفت إلى جبريل كأن يستشيره في ذلك، فأشار أن نعم إن شئت. فعلا جبريل حتى أتى به الجبار تبارك وتعالى وهو في مكانه. "هذا لفظ البخاري في صحيحه في بعض الطرق؟ فوضع عنه عشرا. ثم

(1/165)

نزل حتى مر بموسى فأخبره، فقال: ارجع إلى ربك فاسأله التخفيف. فلم يزل يتردد بين موسى وبين ربه تعالى حتى جعلها خمسا. فأمره موسى بالرجوع وسؤال التخفيف، فقال: قد استحييت من ربي، ولكن أرضى وأسلم. فلما نفذ نادى مناد: قد أمضيت فريضتي، وخففت عن عبادي.
واختلف الصحابة رضي الله عنهم: هل رأى ربه تلك الليلة أم لا؟ فصح عن ابن عباس أنه رأى ربه. وصح عنه أنه قال: رآه بفؤاده. وصح عن عائشة وابن مسعود إنكار ذلك وقالا: إن قوله {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} إنما هو جبريل. وصح عن أبي ذر أنه سأله: هل رأيت ربك؟ قال: "نور أنى أراه؟ " أي حال بيني وبين رؤيته النور، كما في اللفظ الآخر "رأيت نورا". وعند ابن خزيمة عن أبي ذر قال: رآه بقلبه ولم يره بعينه. وبهذا يتبين مراده في حديث أبي ذر بذكر النور، أي أن النور حال بينه وبين رؤيته له ببصره. ثم المراد برؤية الفؤاد رؤية القلب لا مجرد حصول العلم، لأنه صلى الله عليه وسلم كان عالما بالله على الدوام، بل مراد من أثبت له أنه رآه بقلبه أن الرؤية التي حصلت له خلقت في قلبه كما تخلق الرؤية بالعين لغيره. وروى ابن خزيمة عن أنس قال: رأى محمد ربه. وإسناده قوي. وروى يونس عن ابن إسحاق عن داود بن الحصين قال: سأل مروان أبا هريرة: هل رأى محمد ربه؟ قال: نعم. وفي تفسير عبد الرزاق عن معمر عن النصري، وذكر إنكار عائشة أنه رآه، قال الزهري: ليست عندنا أعلم من ابن عباس. وفي تفسير ابن سلام عن عروة، أنه كان إذا ذكر إنكار عائشة لرؤية يشتد عليه. وحكى عبد الرزاق عن معمر عن الحسن أنه حلف أن محمدا رأى ربه. وممن أثبت الرؤية لنبينا صلى الله عليه وسلم الإمام أحمد بن حنبل، فروى الخلال في كتاب السنة عن المروزي: قلت لأحمد إنهم يقولون إن عائشة قالت: من زعم أن محمدا رأى ربه فقد أعظم الفرية، فبأي معنى تدفع قولها؟ قال: بقول النبي صلى الله عليه وسلم: "رأيت ربي" قول النبي أكبر من قولها. وقد حكى عثمان بن سعيد الدارمي اتفاق الصحابة على أنه لم يره. قال شيخ الإسلام ابن تيمية: "وليس قول ابن عباس أنه رآه مناقضا لهذا، ولا قوله: رآه بفؤاده.
وقد صح عنه أنه قال: " رأيت ربي تبارك وتعالى" ولكن لم يكن هذا في الإسراء، ولكن كان بالمدينة لما احتبس عنهم في صلاة الصبح ثم أخبرهم عن

(1/166)

رؤية ربه تلك الليلة. وعلى هذا بنى الإمام أحمد فقال: نعم رآه، فإن رؤيا الأنبياء حق ولا بد. ولكن لم يقل أحمد إنه رآه يقظة. ومن حكى عنه ذلك فقد وهم عليه.ولكن مرة قال: رآه، ومرة قال: رآه بفؤاده. فحكيت عنه روايتان، وحكيت عنه الثالثة من تصرف بعض أصحابه أنه رآه –يعني بعيني رأسه- وهذه نصوصه موجودة ليس فيها ذلك. ومن العلماء من جمع بين حديثي عائشة وابن عباس وقال: إن عائشة أنكرت رؤية العين، واحتجت بقوله {لا تُدْرِكُهُ الْأَبْصَارُ} وابن عباس ذكر رؤية الفؤاد،ولا منافاة بينهما. ومنهم من جعلهما قولين مختلفين.
وأكثر أهل السنة يرجحون قول ابن عباس لما فيه من الإثبات، ومن قال: إن النبي صلى الله عليه وسلم رآه بعينه في الدنيا فهو أيضا غالط قائل قولا لم يقله أحد من الصحابة ولا الأئمة. والمنقول في رؤية العين في الدنيا عن النبي صلى الله عليه وسلم كله كذب موضوع باتفاق أهل العلم، وكذلك عن أحمد فإنه لم يقل قط أنه رآه بعينه. وأما أحاديث المعراج فليس في شيء منها ذكر رؤيته البتة أصلا، فالواجب اتباع الآثار الثابتة في ذلك. وما كان عليه السلف والأئمة هو إثبات مطلق الرؤية بالفؤاد". انتهى كلامه.

(1/167)

فصل إخباره صلى الله عليه وسلم قريشا بالإسراء
فلما أصبح رسول الله صلى الله عليه وسلم في قومه أخبرهم بما أراه الله من آياته الكبرى، فاشتد تكذيبهم له وأذاهم، ومر به أبو جهل عدو الله فجاء حتى جلس إليه، فقال له كالمستهزئ: هل كان من شيء؟ قال:نعم. قال: وما هو؟ قال أسري بي الليلة. قال: إلى أين؟ قال: إلى بيت المقدس. قال: ثم أصبحت بين ظهرانينا؟ قال: نعم. قال: فلم يره أنه يكذبه مخافة أن يجحده الحديث إن دعا قومه إليه. قال: إن دعوت قومك أتحدثهم بما حدثتني به؟ قال: نعم. قال: يا معشر بني كعب بن لؤي. فانقضت إليه المجالس وجاءوا حتى جلسوا إليهما. فقال: حدث

(1/167)

قومك بما حدثتني. فقال رسول الله صلى الله عليه وسلم: إني أسري بي الليلة. قالوا: إلى أين؟ قال: إلى بيت المقدس؟ قالوا: ثم أصبحت بين ظهرانينا؟ قال: نعم. فمن بين مصعق، ومن بين واضع يده على رأسه متعجبا. فقال المطعم بن عدي: كل أمرك قبل تماما غير ذلك [هذا]. أنا أشهد أنا كاذب. نحن نضرب أكباد الإبل إلى بيت المقدس مصعدا ومنحدرا شهرا، تزعم أنك أتيته في ليلة! واللات والعزى لا أصدقك. فقال أبو بكر: يا مطعم بئس ما قلت لابن أخيك، جبهته وكذبته. أنا أشهد أنه صادق. فقالوا: يا محمد، صف لنا بيت المقدس كيف بناؤه وكيف هيئته وكيف قربه من الجبل؟ وفي القوم من سافر إليه. فذهب ينعت لهم: بناؤه كذا. هيئته كذا. وقربه من الجبل كذا. فما زال ينعت لهم حتى التبس عليه النعت، فكرب كربا ما كرب مثله، فجيء بالمسجد حتى وضع دون دار عقيل أو عقال. فقالوا: فكم للمسجد [من باب]؟ ولم يكن عدها. فجعل ينظر إليه ويعدها بابا بابا ويعلمهم، وأبو بكر يقول: صدقت، أشهد أنك رسول الله. فقال القوم: أما النعت فوالله لقد أصاب. فقالوا لأبي بكر: فتصدقه أنه ذهب الليلة إلى بيت المقدس وجاء قبل أن يصبح ؟ قال: نعم إني لأصدقه بما هو أبعد من ذلك، أصدقه بخبر السماء في غدوة وروحة. فبذلك سمي أبو بكر "الصديق". ثم قالوا: يا محمد، أخبرنا عن عيرنا. فأخبرهم عنها في مسراه ورجوعه،وأخبرهم عن وقت قدومها، وعن البعير الذي يقدمها. وكان الأمر كما قال. فرموه بالسحر وقالوا: صدق الوليد.ولم يزدهم ذلك إلا ثبورا، وأبى الظالمون إلا كفورا.

(1/168)

فصل متى كان الإسراء؟
عن الزهري قال: كان الإسراء قبل الهجرة بسنة، وكذا قال عروة. وقال السدي بستة عشر شهرا، وقال ابن عبد البر وغيره: كان بين الإسراء والهجرة سنة وشهران. والصحيح أن الإسراء مرة واحدة، وقيل مرتان:مرة يقظة ومرة مناما، وأرباب هذا القول كأنهم أرادوا أن يجمعوا بين حديث شريك وقوله "ثم

(1/168)

استيقظت" وبين سائر الروايات. ومنهم من قال مرتين قبل الوحي لقوله في حديث شريك:وذلك قبل أن يوحى إليه. ومرة بعد الوحي كما دلت عليها سائر الأحاديث. وقد صرح بعض المتأخرين بأنه عليه السلام أسري به مرة من مكة إلى بيت المقدس فقط، ومرة من مكة إلى السماء فقط، ومرة إلى بيت المقدس ومنه إلى السماء، ومن ظفر بهذا المسلك فإنه ظفر بشيء تخلص به كثير من الإشكالات. فهذا بعيد جدا ولم ينقل هذا عن أحد من السلف، قاله ابن كثير في التفسير. وقال صاحب الهدى رحمه الله: "والصواب الذي عليه أئمة النقل أن الإسراء كان مرة واحدة بمكة بعد البعثة. ويا عجبا لهؤلاء الذين زعموا أنه مرارا كيف ساغ لهم أنه في كل مرة تفرض عليه الصلاة خمسين, ثم يتردد بين ربه موسى حتى تصير خمسا فيقول: أمضيت فريضتي، وخففت عن عبادي. ثم يعيدها في المرة الثانية إلى خمسين ثم يحطها عشرا عشرا.وقد غلط الحفاظ شريكا في ألفاظ من حديث الإسراء، ومسلم أورد المسند منه ثم قال: فقدم وأخر وزاد ونقص، ولم يسرد الحديث، وأجاد رحمه الله". انتهى. وحكى القاضي عياض عن الزهري أنه كان بعد المبعث بخمس سنين، ورجحه القرطبي والنووي واحتج بأنه لا خلاف أن خديجة رضي الله عنها صلت معه بعد فرض الصلاة، ولا خلاف أنها توفيت قبل الهجرة إما بثلاث وإما بخمس، ولا خلاف أن فرض الصلاة كان ليلة الإسراء.وتعقب بأن موت خديجة بعد المبعث بعشر سنين على الصحيح في رمضان، وذلك قبل أن تفرض الصلوات الخمس، ويلزم منه أن يكون موتها قبل الإسراء وهو المعتمد. وأما تردده في سنة وفاتها فيرده جزم عائشة بأنها توفيت قبل الهجرة بثلاث سنين قاله الحافظ ابن حجر. وقيل إن الإسراء كان قبل الهجرة بسنة، قاله ابن حزم وادعى فيه الإجماع. وذكر النووي في فتاواه أنه كان في ثالث عشر ربيع الآخر، وقال في شرح مسلم: في ربيع الأول، وقيل كان ليلة السابع والعشرين من رجب واختاره الحافظ عبد الغني بن سرور المقدسي. والله أعلم.

(1/169)

فصل في مبدأ الهجرة التي فرق الله فيها بين أوليائه وأعدائه وجعلها مبدأ لإعزاز دينه ونصر عبده ورسوله
قال الترمذي: "حدثني محمد بن صالح عن عاصم بن عمرو بن قتادة ويزيد ابن رومان وغيرهما قالوا: "أقام رسول الله صلى الله عليه وسلم بمكة ثلاث سنين من أول نبوته مستخفيا، ثم أعلن في الرابعة فدعا الناس إلى الإسلام عشر سنين، يوافي الموسم كل عام يتبع الناس في منازلهم وفي المواسم بعكاظ ومجنة وذي المجاز يدعوهم إلى أن يمنعوه حتى يبلغ رسالات ربه ولهم الجنة، فلم يجد أحدا ينصره ولا يجيبه، حتى ليسأل عن القبائل ومنازلها قبيلة قبيلة ويقول: يا أيها الناس، قولوا لا إله إلا الله تفلحوا وتملكوا بها العرب وتدين لكم بها العجم، فإذا متم كنتم ملوكا في الجنة، وأبو لهب وراءه يقول: لا تطيعوه فإنه صابيء كذاب. فيردون على رسول الله صلى الله عليه وسلم أقبح الرد ويؤذونه ويقولون أسرتك وعشيرتك أعلم بك حيث لم يتبعوك، وهو يدعوهم إلى الله ويقول: اللهم لو شئت لم يكونوا هكذا. قال: وكان ممن سمي لنا من القبائل الذين أتاهم رسول الله صلى الله عليه وسلم ودعاهم وعرض نفسه عليهم بنو عامر بن صعصعة ومحارب بن خصفة وفزارة وغسان ومرة وحنيفة وسليم وعبس وبنو نصر وبنو البكاء وكندة وكلب والحارث بن كعب وعذرة والحضارمة. فلم يستجب منهم أحد" انتهى.
وذكر بعض أهل السير عن ابن عباس قال: حدثني علي بن أبي طالب قال: "لما مر رسول الله صلى الله عليه وسلم على قبائل العرب خرج هو وأبو بكر الصديق رضي الله عنه وأنا معه، فدفعنا إلى مجلس من مجالس العرب، فتقدم أبو بكر إليهم وكان رجلا نسابة فسلم عليهم، فردوا عليه، فقال: من القوم؟ قالوا من ربيعة. فقال: من هامتها أو لهازمها؟ قالوا: من هامتها العظمى، قال وأي هامتها العظمى أنتم؟ قالوا: ذهل الأكبر. قال: فمنكم عوف الذي يقال فيه "لا حر بوادي عوف"؟ قالوا: لا. قال: فمنكم بسطام بن قيس أبو اللوا ومنتهى الأحيا؟ قالوا:

(1/170)

لا. قال: فمنكم جساس ابن مرة حامي الذمار ومانع الجار؟ قالوا: لا. قال: فمنكم الحوفزان قاتل الملوك وسالبها أنفسها؟ قالوا: لا. قال: فمنكم المزدلف صاحب العمامة؟ قالوا: لا. قال: فأنتم أخوال الملوك من كندة؟ قالوا: لا. قال: فأنتم أصهار الملوك من لخم؟ قالوا: لا. قال: فلستم ذهل الأكبر. أنتم ذهل الأصغر. فقام إليهم غلام بني شيبان قد بقل وجهه يقال له دغفل فقال له: يا هذا إنك قد سألتنا فأخبرناك ولم نكذبك شيئا، فممن الرجل؟ قال أبو بكر: من قريش. فقال:بخ بخ أهل الشرف والرئاسة، فمن أي القرشيين أنت؟ قال: من ولد تيم بن مرة. فقال الفتى: أمكنت والله الرامي من سواء الثغرة؟ أمنكم قصي الذي جمع القبائل من فهر وكان يدعى في قريش مجمعا؟ قال: لا؟ قال: فمنكم هاشم الذي هشم الثريد لقومه ورجال مكة مسنتون عجاف؟ قال: لا. قال: فمنكم شيبة الحمد عبد المطلب مطعم طير السماء، الذي كان كالقمر يضيء في الليلة الداجنة الظلماء؟ قال: لا. قال: فمن أهل الإفاضة بالناس أنت؟قال: لا. قال: فمن أهل الحجابة؟ قال: لا. قال: فمن أهل السقاية أنت؟ قال: لا. قال: فمن أهل الندوة أنت؟ قال: لا. قال: فمن أهل الرفادة أنت؟ قال: لا. فاجتذب أبو بكر زمام ناقته راجعا إلى رسول الله صلى الله عليه وسلم، فقال الغلام:
صادف در السيل درا يدفعه ... يهيضه حينا وحينا يصدعه
والله لو شئت أخبرتك من أي قريش أنت؟ فتبسم رسول الله صلى الله عليه وسلم. فقال علي: يا أبا بكر، وقعت من الأعرابي على باقعة. فقال: أجل يا أبا الحسن، ما من طامة إلا وفوقها طامة، والبلاء موكل بالمنطق.
قال السهيلي: وزاد قاسم بن ثابت تكملة للحديث قال: ثم دفعنا إلى مجلس آخر عليه السكينة والوقار، فتقدم أبو بكر فسلم. قال علي: وكان أبو بكر في كل خير مقدما، فقال: ممن القوم؟ فقالوا: من شيبان بن ثعلبة، فالتفت أبو بكر إلى رسول الله صلىالله عليه وسلم وقال: بأبي وأمي، هؤلاء غرر في قومهم،

(1/171)

وفيهم مفروق ابن عمرو وهانيء بن قبيصة ومثنى بن حارثة والنعمان بن شريك. ومفروق قد غلبهم جمالا ولسانا، وكان له غديرتان تسقطان على تريبتيه، فكان أدنى القوم مجلسا من أبي بكر، فقال أبو بكر: كيف العدد فيكم؟ فقال مفروق: إنا لنزيد على الألف. كيف المنعة فيكم؟ ولن تغلب الألف من قلة. فقال مفروق: علينا الجد والجهد ولكل قوم حد. فقال أبو بكر: وكيف الحرب بينكم وبين عدوكم؟ فقال مفروق: إنا لأشد ما نكون غضبا لحين نلقى، وإنا لأشد ما نكون لقاء حين نغضب، وإنا لنؤثر الجياد على الأولاد، والسلاح على اللقاح، والنصر من عند الله، يديلنا مرة ويديل علينا مرة أخرى.لعلك أخو قريش. فقال أبو بكر: أو قد بلغكم أنه رسول الله فها هو ذا. فقال مفروق: قد بلغنا أنه يذكر ذلك، فإلام تدعون إليه يا أخا قريش؟ فتقدم رسول الله صلى الله عليه وسلم فقال: أدعو إلى شهادة أن لا إله إلا الله وحده لا شريك له وأني رسول الله صلى الله عليه وسلم وإلى أن تؤووني وتنصروني، فإن قريشا قد تظاهرت على أمر الله وكذبت رسوله واستغنت بالباطل عن الحق، والله هو الغني الحميد. فقال مفروق: وإلام تدعو إليه أيضا يا أخا قريش؟ فقال رسول الله صلى الله عليه وسلم {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ} الآية فقال مفروق: وإلام تدعو إليه أيضا يا أخا قريش؟ فتلا رسول الله صلى الله عليه وسلم {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى} الآية فقال مفروق: دعوت والله يا أخا قريش إلى مكارم الأخلاق ومحاسن الأعمال، ولقد أفك قوم كذبوك وظاهروا عليك. وكأنه أراد أن يشرك في الكلام هانيء بن قبيصة فقال: وهذا هانيء بن قبيصة شيخنا وصاحب ديننا. فقال هانيء: قد سمعت مقالتك يا أخا قريش، وإني أرى أن تركنا ديننا واتباعنا إياك على دينك لمجلس جلسته إلينا ليس له أول ولا آخر لوهن في الرأي وقلة نظر في العاقبة، وإنما تكون الزلة مع العجلة، ومن ورائنا قوم نكره أن نعقد عليهم عقدا، ولكن ترجع ونرجع وتنظر وننظر. وكأنه أحب أن يشرك في الكلام المثنى بن حارثة فقال: وهذا المثنى بن حارثة شيخنا وصاحب حربنا. فقال المثنى: قد سمعت مقالتك يا أخا قريش، والجواب هو جواب هانيء بن قبيصة في تركنا ديننا واتباعنا إياك في مجلس جلسته إلينا ليس له أول ولا آخر، وإنا إنما نزلنا بين صريان اليمامة والسماوة. فقال رسول الله صلى الله عليه وسلم

(1/172)

ما هذان الصريان؟ فقال أنهار كسرى ومياه العرب، فأما ما كان من أنهار كسرى فذنب صاحبه غير مغفور وعذره غير مقبول، وأما ما كان من مياه العرب فذنبه مغفور وعذره مقبول، وإنما نزلنا على عهد أخذه علينا كسرى، لا نحدث حدثا ولا نؤوي محدثا. وإني أرى أن هذا الأمر مما تكرهه الملوك، فإن أحببت أن نؤويك وننصرك مما يلي مياه العرب فعلنا. فقال رسول الله صلى الله عليه وسلم: ما أسأتم في الرد إذ أفصحتم في الصدق، فإن دين الله لن ينصره إلا من حاطه من جميع جوانبه، أرأيتم إن لم تلبثوا إلا قليلا حتى يورثكم الله أرضهم وديارهم ويفرشكم نساءهم، أتسبحون الله وتقدسونه؟ فقال النعمان بن شريك: اللهم لك ذا. فتلا رسول الله صلى الله عليه وسلم {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} ثم نهض النبي فأخذ بيدي أبي بكر فقال: يا أبا بكر، يا أبا حسن، أية أخلاق في الجاهلية ما أشرفها! بها يدفع الله بأس بعضهم عن بعض، وبها يتحاجزون فيما بينهم. قال: ثم دفعنا إلى مجلس الأوس والخزرج، فما نهضنا حتى بايعوا النبي صلى الله عليه وسلم وكانوا صدقا صبرا. انتهى.

(1/173)

فصل عرض صلى الله عليه وسلم نفسه على الأنصار في الموسم
قال ابن إسحاق: فلما أراد الله سبحانه إظهار دينه وإعزاز نبيه وإنجاز موعده له، فخرج رسول الله صلى الله عليه وسلم إلى الموسم الذي لقي فيه النفر من الأنصار، فعرض نفسه على قبائل العرب كما كان يصنع في كل موسم، فبينما هو عند العقبة لقي رهطا من الخزرج أراد الله بهم خيرا، قال فحدثني عاصم بن عمر بن قتادة عن أشياخ من قومه قالوا: لما لقيهم رسول الله صلىالله عليه وسلم قال: من أنتم؟ قالوا: نفر من الخزرج. قال: أمن موالي يهود؟ قالوا: نعم. قال: أفلا تجلسون أكلمكم؟ قالوا: بلى. فجلسوا معه، فدعاهم إلى الله وعرض عليهم الإسلام، وتلا عليهم القرآن. قال وكان مما صنع الله به في الإسلام أن يهودا كانوا معهم في بلادهم كانوا أهل كتاب وعلم، وكانوا هم أهل شرك وأصحاب أوثان، وكانوا قد عزوهم

(1/173)

ببلادهم، فكانوا إذا كان بينهم شيء قالوا لهم: إن نبيا مبعوثا الآن قد أظل زمانه نتبعه فنقتلكم معه قتل عاد وإرم. فلما كلم رسول الله صلى الله عليه وسلم أولئك النفر ودعاهم إلى الله قال بعضهم لبعض: يا قوم تعلمون والله أنه للنبي الذي توعدكم به يهود، فلا يسبقنكم إليه. فأجابوه فيما دعاهم إليه بأن صدقوه، وقبلوا منه ما عرض عليهم من الإسلام، وقالوا: إنا قد تركنا قومنا، ولا قوم بينهم من العداوة والشر ما بينهم، فعسى الله أن يجمعهم بك، فسنقدم عليهم وندعوهم ونعرض عليهم الذي أجبناك إليه من هذا الدين، فإن يجمعهم الله عليك فلا رجل أعز منك. ثم انصرفوا عن رسول الله صلى الله عليه وسلم راجعين إلى بلادهم قد آمنوا وصدقوا.
قال ابن إسحاق: "وهم فيما ذكر لي ستة نفر من الخزرج، منهم من بني النجار أسعد بن زرارة وهو أبو أمامة، وعوف بن الحارث بن رفاعة وهو ابن عفراء، ومن بني زريق بن عامر بن زريق بن عبد حارثة بن مالك بن غضب بن جشم ابن الخزرج رافع بن مالك بن العجلان بن عمرو بن عامر بن زريق، ومن بني سلمة قطبة بن عامر بن حديدة، ومن بني حرام بن كعب عقبة بن عامر، ومن بني عبيد ابن عدي بن غنم بن كعب بن سلمة جابر بن عبد الله بن رئاب بن النعمان ابن سنان بن عبيد".انتهى. وليس بجابر بن عبد الله بن عمرو بن حرام. قلت: قال بعضهم ومن أهل العلم بالسير من يسقط جابر بن رئاب ويجعل فيهم عبادة ابن الصامت. فقال لهم النبي صلى الله عليه وسلم: أتمنعون ظهري حتى أبلغ رسالة ربي؟ فقالوا: يا رسول الله إنما كانت بعاث عام الهول يوم من أيامنا اقتتلنا به، فإن تقدم ونحن كذا لا يكون عليك اجتماع ، فدعنا حتى نرجع إلى عشائرنا لعل الله يصلح ذات بيننا وندعوهم إلى ما دعوتنا إليه، فعسى الله أن يجمعهم عليك، فإن جمعهم عليك واتبعوك فلا أحد أعز منك، وموعدك الموسم العام القابل، وانصرفوا إلى المدينة.
قال ابن إسحاق: فلما قدموا المدينة إلى قومهم ذكروا رسول الله، ودعوهم إلى الإسلام حتى فشا فيهم، فلم تبق من دور الأنصار إلا وفيها ذكر من رسول الله صلى الله عليه وسلم. حتى إذا كان العام المقبل وافى الموسم من الأنصار اثنا عشر، فلقوه بالعقبة الأولى، فبايعوا رسول الله صلى الله عليه وسلم على بيعة النساء، وذلك قبل أن تفرض عليهم الحرب. ثم عدهم ابن إسحاق فذكر الستة الأول خلا جابر بن

(1/174)

عبد الله بن رئاب فلم يحضرها، والسبعة تتمة الاثني عشر: معاذ بن الحارث بن رفاعة وهو ابن عفراء أخو المذكور، وذكوان بن عبد قيس الزرقي، وقيل إنه رحل إلى رسول الله صلى الله عليه وسلم إلى مكة فسكنها معه فهو مهاجري أنصاري، قتل يوم أحد. وعبادة بن الصامت ابن قيس. وأبو عبد الرحمن يزيد بن ثعلبة البلوي. والعباس بن عبادة بن نضلة من بني سلمة. فهؤلاء من الخزرج. ومن الأوس رجلان: أبو الهيثم بن التيهان من بني عبد الأشهل وعويم بن ساعدة. فأسلموا وبايعوا على بيعة النساء، أي وفق بيعتهم التي نزلت بعد ذلك عند فتح مكة. قال عبادة بن الصامت: بايعنا رسول الله صلىالله عليه وسلم على أن لا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل أولادنا ولا نأتي بهتان نفتريه بين أيدينا وأرجلنا ولا نعصيه في معروف، والسمع والطاعة في العسر واليسر والمنشط والمكره وأثرة علينا. وأن لا ننازع الأمر أهله، وأن نقول الحق حيث كنا لا نخاف في الله لومة لائم. قال عليه الصلاة والسلام: "فإن وفيتم فلكم الجنة، ومن غشي من ذلك شيئا كان أمره إلى الله إن شاء عذبه وإن شاء عفا عنه". أخرجه البخاري في صحيحه بأخصر من هذا فيما رأيت. وفي رواية له: قال عبادة إني من النقباء الذين بايعوا رسول الله صلى الله عليه وسلم، "بايعناه على أن لا نشرك بالله شيئا ولا نزني ولا نقتل النفس التي حرم الله إلا بالحق، ولا ننتهب نهبة ولا نعصي، بالجنة إن فعلنا ذلك، وإن غشينا من ذلك شيئا كان قضاء ذلك إلى الله. انتهى. وفي رواية له: "ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له وطهور، ومن ستر الله عليه فذلك إلى الله إن شاء عذبه وإن شاء غفر له" .
وقال ابن الزبير عن جابر: أن النبي صلى الله عليه وسلم لبث عشر سنين يتبع الناس في منازلهم في المواسم ومجنه وعكاظ وفي منازلهم من منى "من يؤويني ومن ينصرني حتى أبلغ رسالة ربي وله الجنة، فلا يجد أحدا ينصره ولا يؤويه، حتى إن الرجل ليرتحل من مصر واليمن إلى ذوي رحمه فيأتيه قومه فيقولون له: احذر غلام قريش لا يفتنك. ويمشي بين رجالهم يدعوهم إلى الله وهم يشيرون إليه بالأصابع، حتى بعثنا الله من يثرب فيأتيه الرجل منا فيؤمن به يقرئه القرآن، فينقلب إلى أهله فيسلمون بإسلامه، وحتى لم تبقى دار من دور الأنصار إلا وفيها رهط من المسلمين يظهرون الإسلام، وبعثنا الله إليه فائتمرنا، وأجمعنا وقلنا:

(1/175)

حتى متى رسول الله صلى الله عليه وسلم يطرد في جبال مكة ويخاف؟ فرحلنا حتى قدمنا عليه في الموسم، فواعدناه بيعة العقبة، فقال له عمه العباس: يا ابن أخي، ما أدري ما هؤلاء القوم الذين جاءوك، إني ذو معرفة بأهل يثرب. فاجتمعنا عنده من رجل ورجلين، فلما نظر العباس إلى وجوهنا قال: هؤلاء القوم لا نعرفهم، هؤلاء أحداث. فقلنا: يا رسول الله، علام نبايعك؟ قال : "على السمع والطاعة في النشاط والكسل. وعلى النفقة في العسر واليسر، وعلى الأمر بالمعروف والنهي عن المنكر. وعلى أن تقوموا في الله لا تأخذكم في الله لومة لائم، وعلى أن تنصروني إذا قدمت عليكم، وتمنعوني مما تمنعون منه أنفسكم وأزواجكم وأبناءكم، ولكم الجنة" فقمنا نبايعه فأخذ بيده أسعد بن زرارة وهو أصغر السبعين فقال: رويدا يا أهل يثرب إنا لم نضرب إليه أكباد المطي إلا ونحن نعلم أنه رسول الله، وإنا إخراجه اليوم مفارقة العرب كافة، وقتل خياركم، وأن تعضكم السيوف، فأما أنتم تصبرون على ذلك فخذوه وأجركم على الله، وأما أنتم تخافون من أنفسكم خيفة فذروه فهو عذركم عند الله. فقالوا: يا أسعد أمط عنا يدك، فوالله لا نذر هذه البيعة ولا نستقيلها. فقمنا إليه رجلا رجلا فأخذ علينا البيعة يعطينا بذلك الجنة. رواه الإمام أحمد بإسناد حسن، وصححه الحاكم وابن حبان. ثم انصرفوا إلى المدينة فأظهر الله الإسلام.

(1/176)


إيفاد مصعب بن عمير إلى المدينة إماما ومرشدا، بيعة العقبة، أمره أصحابه بالهجرة إلى المدينة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

إيفاد مصعب بن عمير إلى المدينة إماما ومرشدا
وكان أسعد بن زرارة يجمع بالمدينة بمن أسلم، وكتب الأوس والخزرج إلى النبي صلى الله عليه وسلم ابعث إلينا من يقرئنا القرآن، فبعث إليهم مصعب بن عمير وعمرو بن أبي مكتوم الأعمى، فنزلاعلى أبي أمامة أسعد بن زرارة. وروى عبد بن حميد حدثنا عبد الرزاق عن معمر عن أيوب عن ابن سيرين قال: جمع أهل المدينة قبل أن يقدم النبي صلى الله عليه وسلم وقبل أن تنزل الجمعة، وهم الذين سموا الجمعة. قالت الأنصار: لليهود يوم يجتمعون فيه كل سبعة أيام، وللنصارى مثل ذلك، فهلم فلنجعل يوما نجتمع فيه ونذكر الله ونصلي ونشكر الله كما قالوا، فقالوا:

(1/176)

يوم السبت لليهود ويوم الأحد للنصارى، واجعلوا يوم العروبة. فاجتمعوا إلى أسعد بن زرارة فصلى بهم يومئذ ركعتين، فصلى بهم الجمعة حين اجتمعوا إليه، فذبح لهم شاة فتغذوا وتعشوا من شاة، وذلك لقلتهم، فأنزل في ذلك بعد {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ}.
قال السهيلي: ومع توفيق الله لهم فيبعد أن يكون ذلك من غير إذن من النبي صلى الله عليه وسلم. ثم ذكر ما رواه الدار قطني عن ابن عباس قال: أذن رسول الله صلى الله عليه وسلم قبل أن يهاجر، ولم يستطع رسول الله صلى الله عليه وسلم أن يجمع بمكة ولا يبدي لهم، فكتب إلى مصعب بن عمير أن يجمع بهم.. الحديث، وكانوا أربعين رجلا. فأسلم على يدي مصعب بن عمير خلق كثير من الأنصار، وأسلم في جماعتهم سعد بن معاذ وأسيد بن حضير، وأسلم بإسلامهما جميع بني عبد الأشهل في يوم واحد: الرجال والنساء، ولم يبق منهم أحد إلا أسلم، حاشا الأصيرم وهو عمرو بن ثابت بن قيس فإنه تأخر إسلامه إلى يوم أحد، فأسلم يومئذ واستشهد، ولم يسجد لله سجدة. وأخبر صلى الله عليه وسلم أنه من أهل الجنة. ولم يكن في بني عبد الأشهل منافق ولا منافقة.
ثم رجع مصعب إلى مكة في العام المقبل، وقدم على رسول الله صلى الله عليه وسلم معه في ذي الحجة أوسط أيام التشريق منهم سبعون رجلا، وهي العقبة الثالثة. وقال ابن سعد: يزيدون رجلا أو رجلين وامرأتان، وقال ابن إسحاق: ثلاثة وسبعون وامرأتان، ووافى في الموسم ذلك العام خلق كثير من الأنصار من المسلمين والمشركين، وزعيم القوم البراء بن معرور، فلما كانت ليلة العقبة الثلث الأول من الليل تسلل إلى رسول الله صلى الله عليه وسلم منهم ثلاثة وسبعون رجلا وامرأتان: نسيبة بنت كعب أم عمارة إحدى نساء بني مازن بن النجار وأسماء بنت عمرو بن عدي إحدى نساء بني سلمة.

(1/177)

بيعة العقبة
وفي حديث كعب بن مالك عند ابن إسحاق قال: فاجتمعنا في الشعب ننتظر رسول الله صلى الله عليه وسلم، حتى جاءنا ومعه العباس بن عبد المطلب، وهو يومئذ

(1/177)

على دين قومه إلا أنه أحب أن يحضر أمر ابن أخيه ويتوثق له، فلما جلس كان أول متكلم العباس قال: يا معشر الخزرج، قال: "وكانت العرب يسمون هذا الحي من الأنصار الخزرج، خزرجها وأوسها" إن محمدا منا حيث علمتم، وقد منعناه من قومنا، وهو في عز من قومه ومنعة فيبلده،وإنه قد أبى إلا الانحياز إليكم واللحوق بكم. وإن كنتم ترون أنكم وافون له بما دعوتموه إليه ومانعوه ممن خالفه فأنتم وما تحملتم من ذلك، وإن كنتم ترون أنكم مسلموه وخاذلوه بعد الخروج به إليكم فمن الآن فدعوه، فإنه في عز ومنعة من قومه وبلده. قال فقلنا له: سمعنا ما قلت، فتكلم يا رسول الله فخذ لنفسك ولربك ما أحببت. قال فتكلم رسول الله صلى الله عليه وسلم فتلا القرآن ودعا إلى الله ورغب في الإسلام، ثم قال: أبايعكم على أن تمنعوني مما تمنعون منه نساءكم وأبناءكم. قال فأخذ البراء بن معرور بيده ثم قال: نعم والذي بعثك بالحق، لنمنعك مما نمنع منه أزرنا، فبايعنا يا رسول الله، فنحن والله أهل الحروب وأهل الحلقة، ورثناها كابرا عن كابر. قال فاعترض القوم -والبراء يكلم رسول الله صلى الله عليه وسلم- أبو الهيثم بن التيهان فقال: يا رسول الله، إن بيننا وبين الرجال حبالا، ونحن قاطعوها، فهل عسيت إن نحن فعلنا ذلك ثم أظهرك الله أن ترجع إلى قومك وتدعنا؟ فتبسم رسول الله صلى الله عليه وسلم ثم قال: بل الدم الدم، والهدم الهدم. أنتم مني وأنا منكم، أحارب من حاربتم، وأسالم من سالمتم. قال ابن هشام: والهدم الحرمة، أي دمي دمكم وحرمتي حرمتكم. قال كعب بن مالك في حديثه: وقد كان قال رسول الله صلى الله عليه وسلم: اخرجوا لي منكم اثني عشر نقيبا حتى يكونوا على قومهم بما فيهم، فأخرجوا منهم اثني عشر نقيبا: تسعة من الخزرج، وثلاثة من الأوس. وهم أسعد بن زرارة، وسعد بن الربيع، وعبد الله بن رواحة، ورافع ابن مالك، والبراء بن معرور، وعبد الله بن عمرو بن حرام والد جابر وكان إسلامه تلك الليلة، وسعد بن عبادة، والمنذر بن عمرو، وعبادة بن الصامت. فهؤلاء تسعة من الخزرج. ومن الأوس ثلاثة: أسيد بن الحضير، وسعد بن خيثمة، ورفاعة بن عبد المنذر. وقيل أبو الهيثم بن التيهان مكانه. قال كعب في حديثه: فلما بايعنا رسول الله صلى الله عليه وسلم صرخ الشيطان من راس العقبة بأنفذ صوت سمعته قط: يا أهل الجباجب

(1/178)

"والجباجب المنازل1" هل لكم في مذمم والصبأة معه، قد اجتمعوا علة حربكم. فقال رسول الله صلى الله عليه وسلم: هذا أزب العقبة، هذا ابن أزيب، أتسمع أي عدو الله. والله لأفرغن لك. ثم قال رسول الله صلى الله عليه وسلم: ارفضوا إلى رحالكم. قال فقال له العباس ابن عبادة بن نضلة: والله الذي بعثك بالحق إن شئت لنملين على أهل منى بأسيافنا. قال فقال رسول الله صلى الله عليه وسلم: لم نؤمر بذلك، ولكن ارجعوا إلى رحالكم. قال فرجعنا إلى مضاجعنا فنمنا عليها حتى أصبحنا، فلما أصبحنا غدت علينا جلة قريش حتى جاءونا في منازلنا فقالوا: يا معشر الخزرج، إنه قد بلغنا أنكم قد جئتم إلى صاحبنا هذا تستخرجونه من بين أظهرنا،وتبايعونه على حربنا، وإنه والله ما من حي من العرب أبغض إلينا أن تنشب الحرب بيننا وبينهم منكم. قال فانبعث من هناك من مشركي قومنا يحلفون بالله ما كان من هذا شيء وما علمناه. قال: وصدقوا، لم يعلموا. قال وبعضنا ينظر إلى بعض. قال: وقام القوم وفيهم الحارث بن هشام ابن المغيرة المخزومي وعليه نعلان له جديدتان، قال قلت له كلمة كأني أريد أن أشرك القوم بها في ما قالوا: يا أبا جابر ألا تستطيع أن تتخذ وأنت سيد من ساداتنا مثل نعلي هذا الفتى من قريش؟ قال فسمعها الحارث فخلعهما من رجليه ثم رمى بها إلي وقال: والله لتنتعلنهما. قال يقول أبو جابر: مه، أحفظت والله الفتى، فاردد إليه نعليه. قال قلت: والله لا أردهما، فأل صالح، والله لئن صدق الفأل لأسلبنه. انتهى. وجعل عبد الله ابن أبي يقول: هذا باطل، وما كان هذا، وما كان قومي ليفتئتوا علي بمثل هذا، لو كنت بيثرب ما صنع قومي هذا حتى يؤمروني. فرجعت قريش من عندهم، ثم وجدوا الخبر قد كان، فخرجوا في طلب القوم، فأدركوا سعد بن عبادة والمنذر بن عمرو وكلاهما كان نقيبا، فأما المنذر فأعجز القوم، وأما سعد فأخذوه وربطوا يديه إلى عنقه بنسع رحله، ثم اقبلوا به حتى أدخلوه مكة يضربونه فيعذبونه بجمته وكان كثير شعر، فجاء جبير بن مطعم ابن عدي بن نوفل والحارث بن حرب أمية فخلصاه من أيديهم، وكان يمنعهم ممن أراد ظلمهم ببلاده إذا مروا
ـــــــ
1 جمع جبجب "بالضم"، المستوي من الأرض. وهي هنا منازل منى

(1/179)

بتجارتهم. وتشاورت الأنصار حين فقدوه أن يكروا إليه،فإذا هو قد طلع عليهم، فرحل القوم جميعا إلى المدينة. وقال ضرار بن الخطاب ابن مرداس:
تداركت سعدا عنوة فأسرته ... وكان شفائي لو تداركت منذرا
ولو نلته طلت دماء جراحه ... وكان حقيقا أن يهان ويهدرا
قال ابن إسحاق فأجابه حسان بن ثابت فيهما فقال:
لست إلى سعد ولا المرء منذر ... إذا مطايا القوم أصبحن ضمرا
فلولا أبو وهب لمرت قصائد ... إلى شرف البرقاء يهوين حسرا
أتفخر بالكتان لما لبسته ... وقد يلبس الأنباط ريطا مقصرا
[فلا تك كالوسنان يحلم أنه ... بقرية كسرى أو بقرية قيصرا]1
ولا تك كالثكلى وكانت بمعزل ... عن الثكل لو كان الفؤاد تفكرا
ولا تك كالشاة التي كان حتفها ... بحفر ذراعيها فلم ترض محفرا
ولا تك كالعاوي وأقبل نحره ... ولم يخشه سهم من النبل مضمرا
فأما ومن يهدي القصائد نحونا ... كمستبضع تمرا تمرا إلى أهل خيبرا
ـــــــ
1 سقط من الأصل، وأكملناه من سيرة ابن هشام.

(1/180)

فلما قدموا المدينة أظهروا الإسلام بها، وفي قومهم بقايا من شيوخ على دينهم من الشرك، منهم عمرو بن الجموح وكان ابنه معاذ بن عمرو ممن شهد العقبة وبايع رسول الله صلى الله عليه وسلم، وكان عمرو بن الجموح سيدا من سادات بني سلمة وشريفا من أشرافهم، وكان قد اتخذ في داره صنما من خشب يقال له "مناة" كما كانت الأشراف يصنعون، يتخذه إلها يعظمه ويظهره، فلما أسلم فتيان بني سلمة معاذ بن جبل، وابنه معاذ بن عمرو في فتيان منهم ممن أسلم وشهد العقبة، كانوا يدلجون بالليل على صنم عمرو ذلك، فيحملونه فيطرحونه في بعض حفر بني سلمة وفيها عذر الناس منكسا على رأسه، فإذا أصبح عمرو قال: ويلكم من عدا على إلهنا هذه الليلة؟ قال: ثم يعود ويلتمسه حتى إذا وجده غسله وطهره وطيبه ثم قال: أما والله لو أعلم من فعل هذا بك لأخزينه. فإذا أمسى ونام عمرو عدوا عليه فعملوا به مثل ذلك، فيغدو فيجده في مثل ما كان عليه من الأذى، فيغسله ويطهره ويطيبه، ثم يعدون عليه إذا أمسى فيفعلون به مثل ذلك، فلما أكثروا عليه استخرجه من حيث ألقوه يوما فغسله وطهره وطيبه ثم جاء بسيفه فعلقه عليه ثم قال: إني والله ما [أعلم من] صنع بك ما ترى، فإن كان فيك خير فامتنع، فهذا السيف معك. فلما أمسى ونام عدوا عليه وأخذوا السيف من عنقه ثم أخذوا كلبا ميتا فقرنوه به بحبل، ثم ألقوه في بئر من آبار بني سلمة فيها عذر من عذر الناس، ثم غدا عليه عمرو فلم يجده في مكانه الذي كان فيه، فخرج يتبعه حتى وجده في تلك البئر منكسا مقرونا بكلب. فلما رآه أبصر شأنه، وكلمه من أسلم من قومه، فأسلم يرحمه الله وحسن إسلامه، فقال حين أسلم وعرف من الله ما عرف، وهو يذكر صنمه ذلك وما أبصر من أمره ويشكر الله تعالى الذي أنقذه مما كان فيه من العماء والضلالة فقال:
والله لو كنت إلها لم تكن ... أنت وكب وسط بئر في قرن

(1/181)

أف لملقاك إلها مستدن ... الآن فتشناك عن سوء الغبن
الحمد لله العلي ذي المنن ... الواهب الرزاق ديان الدين
هو الذي أنقذني من قبل أن ... أكون في ظلمة قبر مرتهن
[بأحمد المهدي النبي المؤتمن]1

(1/182)

فصل أمر النبي صلى الله عليه وسلم أصحابه بالهجرة إلى المدينة
قال ابن إسحاق: فلما أذن الله ورسوله في الحرب، وبايعه هذا الحي من الأنصار على الإسلام والنصرة له ولمن اتبعه وأوى إليهم من المسلمين. أمر رسول الله صلى الله عليه وسلم أصحابه من المهاجرين من قومه ومن معه بمكة من المسلمين بالخروج إلى المدينة والهجرة إليها واللحوق بإخوانهم من الأنصار وقال: "إن الله جعل لكم إخوانا ودارا تأمنون بها" . فخرجوا أرسالا، وأقام رسول الله صلى الله عليه وسلم ينتظر أن يأذن له ربه في الخروج من مكة والهجرة إلى المدينة، فكان أول من هاجر من أصحاب رسول الله صلى الله عليه وسلم من قريش من بني مخزوم أبو سلمة بن عبد الأسد واسمه عبد الله، هاجر إلى المدينة قبل بيعة أصحاب العقبة بسنة، وكان قدم على رسول الله صلى الله عليه وسلم من أرض الحبشة، فلما آذته قريش وبلغه إسلام من أسلم من الأنصار خرج إلى المدينة مهاجرا، وحبست عنه امرأته أم سلمة، ثم كان أول مقدمها بعد أبي سلمة عامر بن ربيعة حليف بني عدي بن
ـــــــ
1 سقط من الأصل، وأكمل من السيرة لابن هشام.

(1/182)

كعب معه امرأته ليلى بنت أبي خيثمة، ثم عبد الله بن جحش بن رئاب بن يعمر بن صبرة بن مرة بن كبير بن غنم ابن دودان بن أسد بن خزيمة حليف بني أمية بن عبد شمس، احتمل بأهله وبأخيه عبد الله بن جحش وهو أبو أحمد، وكان أبو أحمد رجلا ضرير البصر، وكان يطوف مكة أعلاها وأسفلها بغير قائد، وكان شاعرا، وكانت عنده الفارعة بنت أبي سفيان بن حرب، وكانت أمه أميمة بنت عبد المطلب بن هاشم، فغلقت دار بني جحش هجرة، فمر بها عتبة بن ربيعة والعباس بن عبد المطلب وأبو جهل ابن هشام وهم مصعدون إلى مكة، فنظر إليها عتبة بن ربيعة تخفق أبوابها ليس فيها ساكن، فلما رآها كذلك تنفس الصعداء ثم قال:
وكل دار وإن طالت سلامتها ... يوما ستدركها النكباء والحوب1
كل امرئ بلقاء الموت مرتهن ... كأنه غرض للموت منصوب
وكان بنو غنم بن دودان أهل إسلام، وقد أوعبوا إلى المدينة مع رسول الله صلى الله عليه وسلم رجالهم ونساؤهم: عبد الله بن جحش وأخوه أبو أحمد وعكاشة بن محصن وشجاع وعقبة بن وهب وأربد بن جهبرة ومنقذ بن تبانة وسعيد بن قيس ومحرز بن نضلة ويزيد بن رقيش وقيس بن جابر وعمرو بن محصن ومالك بن عمرو وصفوان بن عمرو وغيرهم، ومن نسائهم زينب بنت جحش أم المؤمنين وأم حبيبة بنت جحش وكانت تحت عبد الرحمن بن عوف وهي التي كانت تستحاض وحمنة بنت جحش التي كانت تحت مصعب بن عمير وكانت تستحاض أيضا وجذامة بنت جندل وأم قيس بنت محصن وأم حبيب بنت ثمامة وآمنة بنت ثمامة. وقال أبو أحمد بن جحش في ذلك شعرا:
لو حلفت بين الصفا أم أحمد ... ومروتها بالله برت يمينها
ـــــــ
1 الحوب: التوجع، وقيل الحاجة، ويقال الإثم أيضا.

(1/183)

لنحن الألى كنا بها ثم لم نزل ... بمكة حتى عاد غثا سمينها
بها خيمت غنم بن دودان وابتنت ... وما أن غدت غنم وخف قطينها
إلى الله تغدو بين مثنى وواحد ... ودين رسول الله بالحق دينها
ونزل عمر بن الخطاب ومن لحق به من أهله وقومه وأخوه زيد بن الخطاب وعمرو وعبد الله ابنا سراقة بن المعتمر وخنيس بن حذافة السهمي وكان صهره على ابنته حفصة خلف عليها رسول الله صلى الله عليه وسلم بعده، وسعيد بن زيد وواقد بن عبد الله التميمي حليف لهم وخولي بن خولي ومالك بن أبي خولي حليفان لهم وبنو بكير. أربعتهم: إياس بن البكير وعاقل وخالد حلفاؤهم من بني سعد نزلوا على رفاعة بن المنذر بقباء ثم تتابع المهاجرون، فنزل طلحة بن عبيد الله بن عثمان وصهيب بن سنان على خبيب بن أساف أخي بلحارث بن الخزرج بالسنح. ويقال بل نزل طلحة على أسعد بن زرارة أخي بني النجار. قال ابن هشام: وبلغني أن صهيبا حين أراد الهجرة قال له كفار قريش: أتيتنا صعلوكا حقيرا، فكل مالك عندنا وبلغت الذي بلغت، ثم تريد أن تخرج بمالك ونفسك؟ والله لا يكون ذلك. فقال لهم صهيب: أرأيتم إن جعلت لكم مالي، أتخلون سبيلي؟ قالوا: نعم. قال: فإني قد جعلت لكم مالي، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: ربح صهيب، ربح صهيب.
قال ابن إسحاق: ونزل حمزة بن عبد المطلب وزيد بن حارثة وأبو مرثد كناز ابن حصين وابنه مرثد الغنويان حليفا حمزة بن عبد المطلب وأنسة وأبو كبشة موليا رسول الله صلى الله عليه وسلم على كلثوم بن هدم أخي بني عمرو بن عوف بقباء، ويقال بل نزلوا على سعد بن خيثمة ويقال بل نزل حمزة على على أسعد بن زرارة أخي بني النجار ونزل عبيدة بن الحارث بن المطلب وأخواه الطفيل والحصين ابنا الحارث ومسطح ابن أثاثة بن عباد بن المطلب وسويبط بن سعد بن حريملة أخو بني عبد الدار وطليب بن عمير أخو بني عبد قصي وخباب مولى عتبة بن

(1/184)

غزوان على عبد الله ابن مسلمة أخي بلعجلان بقباء. ونزل عبد الرحمن بن عوف في رجال من المهاجرين على سعد بن الربيع أخي بلحارث بن الخزرج. ونزل الزبير بن العوام وأبو سبرة بن أبي رهم بن عبد العزى على منذر بن محمد بن عقبة، ونزل مصعب ابن عمير على سعد بن معاذ أخي بني عبد الأشهل في دار بني عبد الأشهل، ونزل ابو حذيفة بن عتبة وسالم مولاه وكان سائبة لثبيتة بنت يعار بن زيد، سيبته فانقطع إلى أبي حذيفة بن عتبة فتبناه فقيل سالم مولى أبي حذيفة، ويقال كانت ثبيتة بنت يعار تحت أبي حذيفة فأعتقت سالما سائبة، فقيل سالم مولى أبي حذيفة.ونزل عتبة بن غزوان على عباد بن بشر أخي بني عبد الأشهل، ونزل عثمان بن عفان على أوس بن ثابت بن المنذر أخي حسان بن ثابت في دار بني النجار. فلذلك كان حسان يحب عثمان ويبكيه حين قتل.

(1/185)

فصل تشاور قريش في دار الندوة
...
فصل نشاور قريش في دار الندوة
فلما رأت قريش أن رسول الله صلى الله عليه وسلم قد كانت له شيعة وأصحاب من غيرهم بغير بلدهم، ورأوا خروج أصحابه من المهاجرين إليهم وساقوا الذراري والأطفال والأموال إلى الأوس والخزرج فعرفوا أن الدار دار منعة، وأن القوم أهل حلقة وبأس وشوكة، فخافوا خروج رسول الله صلى الله عليه وسلم إليهم ولحوقه بهم، وعرفوا أنه قد أجمع لحربهم، فاجتمعوا في دار الندوة، ولم يتخلف أحد من ذوي الرأي والحجا منهم ليتشاوروا في أمره.
قال ابن إسحاق: فحدثني من لا أتهم من أصحابنا عن عبد الله بن أبي نجيح عن مجاهد بن جبير عن ابن عباس قال: لما اجتمعوا لذلك واتعدوا أن يدخلوا دار الندوة ليتشاوروا فيها في أمر رسول الله صلى الله عليه وسلم، فاعترضهم إبليس في صورة شيخ جليل عليه بت له، فوقف على باب الدار فلما رأوه واقفا على بابها قالوا: من الشيخ؟ قال: شيخ من أهل نجد سمع بالذي اتعدتم فحضر معكم ليسمع ما تقولون، وعسى أن لا يعدمكم منه رأيا ونصحا. قالوا: أجل فادخل

(1/185)

فدخل معهم، وقد اجتمع فيها أشراف قريش، فقال بعضهم لبعض: إن هذا الرجل قد كان من أمره ما قد رأيتم، وإنا والله لا نأمنه على الوثوب علينا بمن اتبعه من غيرنا، فأجمعوا في رأيا. قال فتشاوروا ثم قال قائل منهم: احبسوه في الحديد وأغلقوا عليه بابا ثم تربصوا به ما أصاب أشباهه من الشعراء الذين قبله: زهير والنابغة ومن مضى منهم من هذا الموت، حتى يصيبه ما أصابهم. فقال الشيخ النجدي:لا والله ما هذا لكم برأي، والله لئن حبستموه كما تقولون ليخرجن أمره من وراء الباب الذي أغلقتموه دونه إلى أصحابه فلأوشكوا أن يثبوا عليكم فينتزعوه من أيديكم ثم يكاثرونكم به حتى يغلبوكم على أمركم، ما هذا لكم برأي، فانظروا في غيره. فتشاوروا في أمره ثم قال قائل منهم: نخرجه من بين أظهرنا فننفيه من بلادنا، فإذا خرج عنا فوالله ما نبالي أين ذهب ولا حيث وقع إذا غاب عنا وفرغنا منه فأصلحنا أمرنا وألفتنا كما كانت. قال الشيخ النجدي: لا والله ما هذا لكم برأي، ألم تروا حسن حديثه وحلاوة منطقه وغلبته على قلوب الرجال بما يأتي به؟ والله لو فعلتم ذلك ما أمنت أن يحل على حي من العرب فيغلب عليهم بذلك من قوله وحديثه حتى يتابعوه عليه،ثم يسير بهم إليكم فيأخذ أمركم من أيديكم ثم يفعل بكم ما أراد، أديروا فيه رأيا غير هذا. فقال أبو جهل: والله إن لي فيه رأيا ما أراكم وقعتم عليه بعد، قالوا: وما هو يا أبا الحكم؟ قال: أرى أن نأخذ من كل قبيلة فتى شابا جليدا نسيبا وسيطا فينا، ثم نعطي كل فتى منهم سيفا صارما، ثم يعمدوا إليه فيضربوه بها ضربة رجل واحد فيقتلوه، فنستريح منه. فإنهم إذا فعلوا ذلك تفرق دمه في القبائل جميعا فلم يقدر بنو عبد مناف على حرب قومهم جميعا، فرضوا منا بالعقل منه فعقلناه لهم. قال يقول الشيخ النجدي: القول ما قال الرجل، هذا الرأي لا رأي غيره. فتفرق القوم على ذلك وهم مجمعون له، فأتى جبريل رسول الله صلى الله عليه وسلم فقال: لا تبت هذه الليلة على فراشك الذي كنت تبيت عليه. فلما كانت عتمة من الليل اجتمعوا على بابه يرصدونه حتى ينام فيثبون عليه، فلما رأى رسول الله صلى الله عليه وسلم مكانهم قال لعلي بن أبي طالب: نم على فراشي وتسج ببردي هذا الحضرمي الأخضر فنم عليه، فإنه لا يخلص إليك شيء تكرهه، وكان رسول الله صلى الله عليه وسلم ينام في برده ذلك إذا نام.

(1/186)

قال إسحاق: فحدثني يزيد بن زياد عن محمد بن كعب القرظي قال: اجتمعوا له وفيهم أبو جهل بن هشام، فقال وهم على بابه: إن محمدا يزعم أنكم إن تابعتموه على أمره كنتم ملوك العرب والعجم، ثم بعثتم بعد موتكم فجعلت لكم جنان كجنان الأردن، وإن لم تفعلوا كان له فيكم ذبح، ثم بعثتم من بعد موتكم فجعلت لكم نار تحرفون فيها. قال فخرج رسول الله صلى الله عليه وسلم فأخذ حفنة من تراب في يده ثم قال: نعم أنا أقول ذلك، أنت أحدهم. وأخذ الله على أبصارهم عنه فجعل ينثر ذلك التراب على رؤوسهم وهو يتلو هذه الآيات من يس {يس وَالْقُرْآنِ الْحَكِيمِ إِنَّكَ لَمِنَ الْمُرْسَلِينَ} إلى قوله {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ} حتى فرغ من هؤلاء الآيات، ولم يبق منهم رجل إلا وقد وضع على رأسه ترابا، ثم انصرف إلى حيث أراد أن يذهب. فأتاهم آت ممن لم يكن معهم فقال: ما تنتظرون ههنا؟ قالوا: محمدا، قال: خيبكم الله، قد والله خرج عليكم محمد، ثم ما ترك منكم رجلا إلا وقد وضع على رأسه التراب، وانطلق لحاجته. أفما ترون ما بكم؟ قال فوضع كل منهم يده على رأسه فإذا عليه تراب، ثم يطلعون فيرون عليا على الفراش متسجيا ببرد رسول الله صلى الله عليه وسلم، فيقولون: والله إن هذا لمحمد نائم عليه برده، فلم يبرحوا كذلك حتى أصبحوا، فقام علي عن الفراش، فقالوا: والله لقد كان صدقنا الذي كان حدثنا. وقال غير ابن إسحاق: وهم أبو جهل والحكم بن أبي العاص وعقبة بن أبي معيط والنضر ابن الحارث وأمية بن خلف وربيعة بن الأسود وطعيمة بن عدي وأبو لهب وأبي بن خلف ونبيه ومنبه ابنا الحجاج. وفي رواية ابن أبي حاتم مما صححه الحاكم من حديث ابن عباس: فما أصاب رجلا منهم حصاة إلا قتل يوم بدر كافرا.
قال ابن إسحاق: وأنزل في ذلك مما اجتمعوا له ذلك اليوم {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ} الآية. وقوله {أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ}.

(1/187)

فصل الإذن لرسول الله صلى الله عليه وسلم بالهجرة وخروجه
قال ابن إسحاق: وأذن الله لرسوله عند ذلك في الهجرة إلى المدينة قال ابن عباس بقوله {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} فروى الترمذي وصححه عن ابن عباس قال: كان النبي صلى الله عليه وسلم بمكة، ثم أمر بالهجرة، فأنزل الله عليه {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} وقال الحسن وقتادة: {مُدْخَلَ صِدْقٍ} يعني المدينة {وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ} بعني مكة. وقال قتادة: علم نبي الله أنه لا طاقة له بهذا الأمر إلا بسلطان، فسأل الله سلطانا نصيرا لكتاب الله ولحدود الله ولفرائض الله ولإقامة دين الله، فإن السلطان رحمة من الله جعله بين أظهر عباده، ولولا لك لأغار بعضهم على بعض فأكل شديدهم ضعيفهم. وذكر الحاكم أن خروجه عليه الصلاة والسلام كان بعد العقبة بثلاثة أشهر أو قريبا منها، وذكر الأموي في مغازيه عن ابن إسحاق: كان مخرجه من مكة بعد العقبة بشهرين وليال. قال: وخرج لهلال ربيع الأول، وقدم المدينة لاثنتي عشرة خلت منه. قال الحاكم: تواترت الأحاديث أن خروجه يوم الإثنين ودخوله المدينة يوم الإثنين. إلا أن محمدا بن موسى الخوارزمي قال: خرج من مكة يوم الخميس وخروجه من الغار كان ليلة الإثنين؛ لأنه أقام فيه ثلاث ليال: ليلة الجمعة وليلة السبت وليلة الأحد، وخرج أثناء ليلة الإتنين. وأخبر عليا بخروجه، وأمره أن يتخلف بعده حتى يؤدي عنه الودائع التي كانت عنده للناس. وفي الصحيح عن عائشة قالت: قال النبي صلى الله عليه وسلم للمسلمين: إني رأيت دار هجرتكم ذات نخل بين لابتين، وهما الحرتان. فهاجر من هاجر قبل المدينة، ورجع عامة من كان بأرض الحبشة إلى المدينة. وتجهز أبو بكر قبل المدينة، فقال له رسول الله صلى الله عليه وسلم: "على رسلك، فإني أرجو أن يؤذن لي". فقال أبو بكر: وهل ترجو ذلك بأبي أنت وأمي؟ قال:

(1/188)

"نعم". فحبس أبو بكر نفسه على رسول الله صلى الله عليه وسلم ليصحبه، وقد علف راحلتين كانتا عنده ورق السمر وهو الخبط أربعة أشهر، قالت عائشة: فبينما نحن جلوس في بيت أبي بكر في نحر الظهيرة، قال قائل لأبي بكر: هذا رسول الله صلى الله عليه وسلم متقنعا، في ساعة لم يكن يأتينا فيها، فقال أبو بكر: فدى له أبي وأمي، والله ما جاء به في هذه الساعة إلا أمر، فجاء رسول الله صلى الله عليه وسلم فاستأذن فأذن له، فدخل. فقال لأبي بكر: أخرج من عندك. فقال: إنما هم أهلك بأبي أنت يا رسول الله. قال: فإني قد أذن لي في الخروج، فقال أبو بكر: الصحبة بأبي يا رسول الله. قال: نعم. قال: فخذ بأبي أنت يا رسول الله إحدى راحلتي هاتين. قال رسول الله صلى الله عليه وسلم: بالثمن. قالت عائشة: فجهزناهما أحسن الجهاز، وصنعنا لهما سفرة في جراب، فقطعت أسماء بنت أبي بكر قطعة من نطاقها فربطته بها على فم الجراب، فبذلك سميت "ذات النطاقين". وأقام رسول الله صلى الله عليه وسلم في بيت أبي بكر إلى الليل، ثم لحقا بغار ثور في جبل ثور. وروى أنهما خرجا من خوخة في ظهر بيت أبي بكر ليلا إلى الغار، فمكثا فيه ثلاث ليال يبيت عندهما عبد الله بن أبي بكر وهو غلام ثقف لقف، فيدلج من عندهما بسحر، فيصبح مع قريش كبائت، فلا يسمع أمرا يكادان به إلا وعاه، حتى يأتيهما بخبر ذلك حين يختلط الظلام، ويرعى عليهما عامر بن فهيرة مولى أبي بكر منحة من غنم فيريحها عليهما حين يذهب ساعة من العشاء فيبيت عندهما يفعل ذلك كل ليلة من تلك الليالي الثلاث، وكان دليلهم عبد الله ابن أريقط الليثي هاديا خريتا. "والخريت الماهر بالهداية"، استأجراه وأمناه، فدفعا إليه راحلتيهما وواعده غار ثور بعد ثلاث، وكان على دين قومه. وذكر الحاكم في مستدركه عن عمر قال: خرج رسول الله صلى الله عليه وسلم ومعه أبو بكر إلى الغار، فجعل يمشي مرة عن يمينه ومرة عن يساره ومرة عن أمامه ومرة خلفه، فقال له رسول الله صلى الله عليه وسلم: ما هذا يا أبا بكر؟ ما أعرف هذا من خلقك، قال: يا رسول الله أذكر الرصد فأكون أمامك، وأذكر الطلب فأكون خلفك، ومرة عن يمينك ومرة عن شمالك لا آمن عليك. فقال: يا أبا بكر، لو كان شيء أحببت أن يكون بك دوني؟ قال: نعم والذي بعثك بالحق. انتهى. وكان رسول الله صلى الله عليه وسلم يمشي تلك الليلة على أطراف قدميه كي يخفي أثره حتى حفيت قدماه، فحمله أبو بكر وهو يشتد به حتى أتى به

(1/189)

الغار، فأنزله وقال: يا رسول الله دعني أدخل قبلك، فإن كان فيه حية أو شيء كان بي دونك.فقال: ادخل، فدخل أبو بكر وجعل يلتمس بيده، وكلما رأى جحرا قال بثوبه فشقه ثم ألقمه الجحر حتى فعل ذلك بثوبه أجمع، قال فبقي جحر فوضع عقبه خشية أن يخرج على النبي صلى الله عليه وسلم منه شيء يؤذيه، وكان فيه حيات وأفاع، ثم دخل رسول الله صلى الله عليه وسلم، فلما أصبح قال له النبي صلى الله عليه وسلم: أين ثوبك يا أبا بكر، فأخبره بالذي صنع، فرفع النبي صلى الله عليه وسلم يديه وقال: اللهم اجعل أبا بكر معي في درجتي في الحنة. فأوحى الله إليه: إن الله قد استجاب لك.
وجدت قريش في طلبهما وخرجوا يقتصون أثر رسول الله صلى الله عليه وسلم وأبي بكر، وأخذوا معهم القافة حتى وصلوا إلى الغار, وفي مسند البزار: أن الله تعالى أمر العنكبوت فنسجت على وجه الغار، وأرسل حمامتين وحشيتين فوقفتا على وجه الغار، وإن ذلك مما صد المشركين عنه. فلما أتوا الغار طارت الحمامتان ورأوا البيض ونسج العنكبوت، فقالوا: لو دخل ههنا لتكسر البيض ولم يكن عليه نسج العناكب فصرفهم الله عز وجل بذلك عنه. ففي الصحيحين عن أنس أن أبا بكر قال: نظرت إلى أقدام المشركين فوق رأسنا ونحن في الغار، فقلت: يا رسول الله، لو أن أحدهم نظر تحت قدميه أبصرنا. فقال: يا أبا بكر، ما ظنك باثنين الله ثالثهما؟ لا تحزن إن الله معنا. وروي أن أبا بكر لما رأى القافة اشتد حزنه على رسول الله صلى الله عليه وسلم وقال: إن قتلت فإنما أنا رجل واحد، وإن قتلت أنت هلكت الأمة. فعندها قال له رسول الله صلى الله عليه وسلم: "لا تحزن إن الله معنا" يعني بالمعونة والنصر، فأنزل الله سكينته وهي أمنة تسكن عندها القلوب على أبي بكر؛ لأنه كان منزعجا، وأيده بجنود لم تروها، يعني الملائكة ليحرسوه في الغار، أو ليصرفوا وجوه الكفار وأبصارهم عن رؤيته، وهذا أبلغ في الإعجاز من مقاومة القوم بالجنود، فهو سبحانه على كل شيء قدير لطيف لما يشاء، إن شاء ربط العالم بخيط عنكبوت، وإن شاء بأسباب غير ذلك. ومكثا في الغار ثلاث ليال حتى خمدت عنهما نار الطلب.
وفي حديث عائشة فأتاهما عبد الله بن أريقط بالراحلتين صبح ثلاث، وانطلق معهما عامر بن فهيرة فأخذ بهما الدليل طريق السواحل، وسار الدليل أمامهما وعين الله تكلؤهما وتأييده يصحبهما وإسعاده يرحلهما وينزلهما. ولما

(1/190)

يئس المشركون من الظفر بهما جعلوا لمن جاء بهما دية كل واحد منهما، فجد الناس في الطلب، والله غالب على أمره ولكن أكثر الناس لا يعلمون.
وفي المتفق عليه من حديث البراء عن أبي بكر قال: ارتحلنا من مكة فأحيينا أو سرينا ليلتنا ويومنا، حتى أظهرنا وقام قائم الظهيرة، فضربت هل أرى من ظل فآوي إليه، فإذا أنا بصخرة فأتيتها فإذا بقية ظلها، فسويته لرسول الله صلى الله عليه وسلم، وفرشت له فروة، ثم قلت له: اضطجع يا رسول الله. فاضطجع. ثم خرجت أنظر ما حولي هل أرى أحدا من الطلب، فإذا أنا براعي غنم يسوق غنمه إلى الصخرة يريد منها الذي أردنا.فسألته لمن أنت يا غلام؟ فقال: لرجل من قريش، فسماه فعرفته، فقلت: هل في غنمك من لبن؟ قال: نعم. قلت: فهل أنت حالب لنا؟ قال: نعم. فأمرته فاعتقل شاة من غنمه، ثم أمرته أن ينفض ضرعها من الغبار ثم أمرته أن ينفض كفيه، فقال هكذا فضرب إحدى كفيه بالأخرى، فحلب لي كثبة من لبن، وقد جعلت لرسول الله إداوة على فمها خرقة فصببت على اللبن حتى برد أسفله، فانطلقت به إلى النبي صلى الله عليه وسلم، فوافقته وقد استيقظ، فقلت: اشرب يا رسول الله. فشرب حتى رضيت. ثم قلت: قد آن الرحيل، فارتحلنا والقوم يطلبوننا، فلم يدركنا أحد منهم غير سراقة بن مالك المدلجي على فرس له، فقلت: هذا الطلب قد لحقنا يا رسول الله، فقال: لا تحزن إن الله معنا. فدعا عليه رسول الله فارتطمت به فرسه إلى بطنها، أرى في جلد من الأرض، شك زهير. فقال: إني أراكما قد دعوتما علي، فادعوا الله لي، فالله لكما أن أرد عنكما الطلب، فدعا له النبي صلى الله عليه وسلم فنجا، فجعل لا يلقى أحدا إلا قال: قد كفيتم، ما ههنا. ولا يلقي أحدا إلا رده.
وفي حديث ابن شهاب، قال: أخبرني عبد الرحمن بن مالك بن جعشم أن أباه أخبره أنه سمع سراقة بن مالك بن جعشم يقول: جاءنا رسل كفار قريش يجعلون في رسول الله وأبي بكر دية كل واحد منهما لمن قتله أو أسره. فبينما أنا جالس في مجلس من مجالس قومي بني مدلج أقبل رجل منهم حتى قام علينا ونحن جلوس فقال: يا سراقة إني قد رأيت آنفا أسودة بالساحل، أراها محمدا وأصحابه. قال سراقة: فعرفت أنهم هم، فقلت: إنهم ليسوا بهم، ولكنك رأيت فلانا وفلانا انطلقوا بأعيننا. ثم لبثت في المجلس ساعة، ثم قمت

(1/191)

فدخلت فأمرت جاريتي أن تخرج بفرسي من وراء أكمة فتحبسها علي، فأخذت رمحي فخرجت به من ظهر البيت، فخططت بزجه الأرض وخفضت عاليه حتى أتيت فرسي فركبتها، فدفعتها تقرب بي حتى دنوت منهم، فعثرت بي فرسي، فخررت عنها، فقمت فأهويت بيدي إلى كنانتي فاستخرجت منها الأزلام، فاستقسمت بها: أضرهم، أم لا؟ فخرج الذي أكره. فركبت فرسي وعصيت الأزلام تقرب بي. حتى إذا سمعت رسول الله وهو لا يلتفت وأبو بكر يكثر الالتفات ساخت يدا فرسي في الأرض حتى بلغتا الركبتين.فخررت عنها، ثم زجرتها فنهضت، فلم تكد تخرج يديها، فلما استوت قائمة إذا لأثر يديها غبار ساطع في السماء مثل الدخان، فاستقسمت بالأزلام، فخرج الذي أكره، فناديتهم بالأمان: قفوا، فركبت فرسي حتى جئتهم، ووقع في نفسي حين لقيت ما لقيت من الحبس عنهم أن سيظهر أمر رسول الله صلى الله عليه وسلم، فقلت له: إن قومك قد جعلوا فيك الدية، وأخبرتهم أخبار ما يريد الناس بهم، وعرضت عليهم الزاد والمتاع فلم يرزآني ولم يسألاني إلا أن قالا: أخف عنا، فسألته أن يكتب لي كتاب أمن، فأمر عامر بن فهيرة فكتب في رقعة من أدم، ثم مضى رسول الله صلى الله عليه وسلم. انتهى حديث الزهري. فقيل: إن الكتاب كان معه إلى يوم فتح مكة، فجاء بالكتاب فوفى له رسول الله وكان يوم وفاء وبر، فكان أول النهار جاهدا عليهما، وآخره حارسا لهما.

(1/192)

فصل مروره صلى الله عليه وسلم بخيمتي أم معبد
ثم مضى رسول الله صلى الله عليه وسلم فيمن معه فمروا بخيمتي أم معبد الخزاعية، وكانت امرأة جلدة برزة تحتبي بفناء الخيمة ثم تطعم وتسقي من مر بها. فسألاها: هل عندها شيء يشترونه؟ فقالت: والله لو كان عندنا شيء ما أعوزكم القرى، والشاء عازب، وكانت سنة شهباء، فنظر رسول الله صلى الله عليه وسلم إلى شاة في كسر الخيمة فقال: ما هذه الشاة يا أم معبد؟ فقالت: هذه شاة خلفها الجهد عن

(1/192)

الغنم. فقال: هل بها من لبن؟ قالت: هي أجهد من ذلك.قال: أفتأذنين لي أن أحلبها. قالت: نعم، بأبي وأمي، إن رأيت بها حليبا فاحلبها. فدعا رسول الله صلى الله عليه وسلم بالشاة فمسح ضرعها وذكر اسم الله وقال: اللهم بارك لها في شاتها، فتفاجت فدرت واجترت. فدعا بإناء لها يربض الرهط فحلب فيه حتى علته الرغوة، فسقاها فشربت حتى رويت، وسقى أصحابه حتى رووا، وشرب صلى الله عليه وسلم آخرهم، فشربوا جميعا عللا بعد نهل، ثم حلب فيه ثانيا حتى ملأ الإناء فغادره عندها، ثم ارتحلوا عنها، فقلما أن جاء زوجها أبو معبد يسوق أعنزا عجافا يتساوكن هزلا، فلما رأى اللبن عجب وقال: من أين لك هذا والشاء عازب ولا حلوبة في البيت؟ فقالت: لا والله، إلا أنه مر بنا رجل مبارك كان من حديثه كيت وكيت. قال: والله إني لأراه صاحب قريش الذي تطلبه، صفيه لي يا أم معبد. فقالت: رأيت رجلا ظاهر الوضاءة حسن الخلق لم تعبه ثجلة ويروى نحله بالنون والحاء ولم تزر به صعلة كأن عنقه إبريق فضة، وسيم جسيم، في عينيه دعج، وفي أشفاره وطف، وفي صوته صحل. أحور أكحل أزج أقرن شديد سواد الشعر، في عنقه سطع وفي لحيته كثاثة. ذا صمت فعليه الوقار، وإذا تكلم سما به وعلاه البهاء، وكأن منطقه خرزات نظم ينحدرن، حلو المنطق فصل، لا نزر ولا هذر، أجهر الناس وأجمله من بعيد وأحلاه وأحسنه من قريب، ربعة لا تشنؤه عين من طول ولا تقتحمه من قصر، غصن بين غصنين، فهو أنضر الثلاثة منظرا وأحسنهم قدرا، له رفقاء يحفون به، إذ قال استمعوا لقوله، وإن أمر تبادروا إلى أمره، محفود محشود، لا عابس ولا منفد. فقال: هذا والله صاحب قريش الذي تطلب، وذكر لنا من أمره ما ذكر. ولو كنت أنا وافقته لالتمست أن أصحبه، ولأفعلن إن وجدت إلى ذلك سبيلا.
قالت أسماء بنت أبي بكر: ولما خفي علينا أمر رسول الله صلى الله عليه وسلم أتانا نفر من قريش فيهم أبو جهل بن هشام، فخرجت إليهم فقال: أين أبوك؟ فقلت: والله لا أدري أين أبي. فرفع أبو جهل يده وكان فاحشا خبيثا فلطم وجهي لطمة خرج منها قرطي. قالت: ثم انصرفوا، فمضى ثلاث ليال ما ندري أين توجه رسول الله صلى الله عليه وسلم، حتى أتى رجل من أسفل مكة يغني بأبيات والناس يسمعون صوته ولا يرونه، وهو ينشد هذه الأبيات:

(1/193)

جزى الله رب الناس خير جزائه ... رفيقين حلا خيمتي، أم معبد
هما نزلا بالبر وارتحلا به ... فأفلح من أمسى رفيق محمد
فيالقصي ما زوى الله عنكم ... به من فعال لا تجازى وسؤدد
فما حملت من ناقة فوق رحلها ... أبر وأوفى ذمة من محمد
وأكسى لبرد الحال قبل ابتذاله ... وأعطى لرأس السابح المتجرد
ليهن بني كعب مكان فتاتهم ... ومقعدها للمؤمنين بمرصد
سلوا أختكم عن شاتها وإنائها ... فإنكم إن تسألوا الشاة تشهد
دعاها بشاة حائل فتحلبت ... له بصريح ضرة الشاة مزبد
فغادرها رهنا لديها بحالب ... يدر لها في مصدر ثم مورد
قالت أسماء: فلما سمعنا قوله عرفنا أين توجه رسول الله صلى الله عليه وسلم. رواه ابن إسحاق والطبراني وغيرهما. فلما سمع بذلك حسان بن ثابت قال يجاوب الهاتف:
لقد خاب قوم زال عنهم نبيهم ... وقد سر من يسري إليهم ويغتدي
ترحل عن قوم فزالت عقولهم ...
وحل على قوم بنور مجدد

(1/194)

هداهم به بعد الضلالة ربهم ... وأرشدهم، من يتبع الحق يرشد
وقد نزلت منه على أهل يثرب ... ركاب هدى حلت عليهم بأسعد
فهل يستوي ضلال قوم تسفهوا ... عمى، وهداة يهتدون بمهتد
نبي يرى ما لا يرى الناس حوله ... ويتلو كتاب الله في كل مسجد
وإن قال في يوم مقالة غائب ... فتصديقها في ضحوة اليوم أو غد
ليهن أبا بكر سعادة جده ... بصحبته من يسعد الله يسعد
ويروى أن الشاة التي لمس رسول الله صلى الله عليه وسلم ضرعها وحلبها بقيت عند أم معبد حتى كان زمن الرمادة في سنة ثمان عشرة من الهجرة في خلافة عمر رضي الله عنه فهلكت، قالت أم معبد: وكنا نحلبها صبوحا وعبوقا وما في الأرض قليل ولا كثير. أخرجه ابن سعد من طريق الواقدي. ثم إن أم معبد هاجرت إلى النبي صلى الله عليه وسلم وأسلمت.
ولقي النبي صلى الله عليه وسلم في أثناء الطريق الزبير بن العوام في ركب من المسلمين قافلين من الشام، فكسا الزبير رسول الله صلى الله عليه وسلم وأبا بكر ثيابا بيضا.

(1/195)

فصل وصوله صلى الله عليه وسلم إلى المدينة
قال ابن شهاب في حديثه عن عروة: "وبلغ المسلمين خروج رسول الله صلى الله عليه وسلم من مكة إلى المدينة، فجعلوا يفدون كل غداة إلى الحرة فينظرون حتى يردهم حر الظهيرة. فانقلبوا يوما بعد ما أطالوا انتظارهم، فلما أووا إلى بيوتهم أوفى

(1/195)

رجل من اليهود على أطم من آطامهم ينظر لأمر يريده، فبصر رسول الله صلى الله عليه وسلم وأصحابه مبيضين يزول بهم السراب، فلم يملك اليهودي أن نادى بأعلى صوته: يا معشر العرب، هذا جدكم الذي تنتظرون. فبادر المسلمون إلى السلاح فتلقوا رسول الله صلى الله عليه وسلم بظهر الحرة. فعدل بهم ذات اليمين حتى نزل في بني عمرو بن عوف، وذلك يوم الإثنين ثاني عشر ربيع الأول، فقام أبو بكر للناس وجلس رسول الله صلى الله عليه وسلم صامتا، فطفق من جاء من الأنصار ممن لم ير رسول الله صلى الله عليه وسلم يحي أبا بكر، حتى أصابت الشمس رسول الله صلى الله عليه وسلم، فأقبل أبو بكر حتى ظلل عليه برادئه، فعرف الناس حينئذ رسول الله صلى الله عليه وسلم"انتهى. وكبر المسلمون فرحا بقدومه وسمعت الوجبة والتكبير في بني عمرو بن عوف. وخرج المسلمون للقائه، فتلقوه وحيوه بتحية النبوة، وأحدقوا به مطيفين حوله، والسكينة تغشاه، والوحي ينزل عليه، والله مولاه وجبريل وصالح المؤمنين، والملائكة بعد ذلك ظهير، فسار حتى نزل بقباء في بني عمرو بن عوف، فنزل على كلثوم بن الهدم، وقيل على سعد بن خيثمة، ونزل أبو بكر بالسنح على حبيب بن أساف أخي بني الحارث بن الخزرج، وقيل على خارجة بن زيد، وأقام علي رضي الله عنه بمكة حتى أدى ودائع كانت عند رسول الله صلى الله عليه وسلم للناس ثم لحق بالمدينة، ونزل مع النبي صلى الله عليه وسلم بقباء أياما، فأقام في بني عمرو بن عوف أربع عشرة ليلة، وأسس مسجد قباء، وهو أول مسجد أسس على التقوى بعد النبوة، فلما كان يوم الجمعة ركب بأمر الله له، وفي حديث أنس عند البخاري فأرسل إلى بني النجار فجاءوا متقلدين لسيوفهم، قال: وكأني أنظر إلى رسول الله صلى الله عليه وسلم وأبو بكر على ردفه وملأ بني النجار حوله. انتهى. فأدركته الجمعة في بني سالم بن عوف، فجمع بهم في المسجد الذي في بطن الوادي، ثم ركب ناقته وأرخى زمامها لا يحركها وهي تنظر يمينا وشمالا، فلم تزل ناقته سائرة، ولا يمر بدار من دور الأنصار إلا رغبوه في النزول عليهم ويأخذون بخطام راحلته: هلم إلى العوذ والعدة والسلاح والمنعة. فقال: خلوا سبيلها فإنها مأمورة فلم تزل سائرة به حتى وصلت إلى موضع مسجده اليوم فبركت، ولم ينزل عنها حتى نهضت وسارت قليلا ثم التفتت ورجعت فبركت في موضعها الأول فنزل عنها، وذلك في بني النجار أخواله، وكان من توفيق الله لها، فإنه أحب أن ينزل على

(1/196)

أخواله يكرمهم بذلك، فجعل الناس يكلمون رسول الله صلى الله عليه وسلم في النزول عليهم، وبادر أبو أيوب الأنصاري إلى رحله فأدخله، فجعل رسول الله صلى الله عليه وسلم يقول: "المرء مع رحله". وجاء أسعد بن زرارة فأخذ بزمام راحلته فكانت عنده. وفي رواية أنس عند البخاري: فقال نبي الله صلى الله عليه وسلم: أي بيوت أهلنا أقرب؟ فقال أبو أيوب: أنا يا رسول، هذه داري، وهذا بابي. قال: فانطلق فهي لنا مقيل قال: قوما على بركة الله. فلما جاء نبي الله جاء عبد الله بن سلام يسأله عن أشياء قال إني سائلك عن ثلاث لا يعلمهن إلا نبي: ما أول أشراط الساعة، وما أول طعام يأكله أهل الجنة، وما بال الولد ينزع إلى أبيه أو إلى أمه. قال أخبرني به جبريل آنفا. قال ابن سلام: ذاك عدو اليهود من الملائكة. قال: أما أول أشراط الساعة فنار تحشرهم من المشرق إلى المغرب، وأما أول طعام يأكله أهل الجنة فزيادة كبد الحوت، وأما الولد فإذا سبق ماء الرجل ماء المرأة نزع الولد إلى أبيه وإذا سبق ماء المرأة ماء الرجل نزع الولد إلى أمه. قال: أشهد أن إله إلا الله وأنك رسول الله وأنك جئت بحق. وقد علمت يهود أني سيدهم وابن سيدهم وعالمهم وابن عالمهم، فادعهم فاسألهم عني قبل أن يعلموا أني قد أسلمت، فإنهم إن يعلموا أني قد أسلمت قالوا فيّ ما ليس فيّ. فأرسل نبي الله إلى اليهود فدخلوا عليه، فقال لهم رسول الله صلى الله عليه وسلم: يا معشر اليهود ويلكم اتقوا الله، فوالذي لا إله إلا هو إنكم لتعلمون أني رسول الله حقا وأني جئتكم بحق، فأسلموا. قالوا: ما نعلمه. قالوا ذلك للنبي صلى الله عليه وسلم ثلاث مرار، قال: فأي رجل فيكم عبد الله بن سلام؟ قالوا: ذاك سيدنا وابن سيدنا وعالمنا وابن عالمنا. قال: أفرأيتم إن أسلم؟ قالوا: حاشا لله، ما كان ليسلم. قال: أفرأيتم إن أسلم؟ قالوا: حاشا لله ما كان ليسلم. قال: أفرأيتم إن أسلم؟ قالوا: حاشا لله ما كان ليسلم. قال: يا ابن سلام اخرج عليهم، فقال: يا معشر اليهود اتقوا الله فوالله الذي لا إله إلا هو إنكم تعلمون أنه رسول الله وأنه جاء بحق.فقالوا: كذبت. وقالوا: شرنا وابن شرنا ونقصوه. فقال: هذا ما كنت أخاف يا رسول الله، فأخرجهم رسول الله صلى الله عليه وسلم.
ومن مقدمه صلى الله عليه وسلم أرخ التاريخ في زمن عمر إلى يومنا، فروى البخاري في صحيحه عن سهل بن سعد قال: ما عدوا من مبعث النبي، ولا من وفاته ما عدوا إلا من مقدمه المدينة.

(1/197)

وقال البراء: أول من قدم علينا من أصحاب النبي صلى الله عليه وسلم مصعب بن عمير وابن أم مكتوم، فجعلا يقرئان الناس القرآن، ثم جاء عمار وبلال وسعد، ثم جاء عمر ابن الخطاب في عشرين راكبا، ثم جاء رسول الله صلى الله عليه وسلم، فما رأيت الناس فرحوا بشيء فرحهم به، حتى رأيت النساء والصبيان والإماء يقولون: هذا رسول الله، قد جاء رسول الله. وقال أنس: شهدته يوم دخل المدينة فما رأيت يوما قط كان أحسن ولا أضوأ من يوم دخل علينا، وشهدته يوم مات، فما رأيت يوما قط كان أقبح ولا أظلم من يوم مات. فقام رسول الله صلى الله عليه وسلم في منزل أبي أيوب حتى بنى مسجده وحجرته، وبعث رسول الله صلى الله عليه وسلم وهو في منزل أبي أيوب زيد بن حارثة وأبا رافع وأعطاهما بعيرين وخمسمائة درهم إلى مكة، فقدما عليه بفاطمة وأم كلثوم ابنتيه وسودة بنت زمعة زوجته وأسامة بن زيد وأمه أم أيمن. وأما زينب فلم يمكنها زوجها أبو العاص ابن الربيع من الخروج. وخرج عبد الله بن أبي بكر بعيال أبي بكر وفيهم عائشة فنزلوا في بيت حارثة بن النعمان. وفي الصحيح عن أسماء أنها حملت بعبد الله بن الزبير، قالت: فخرجت وأنا متم فأتيت المدينة فنزلت بقباء، ثم أتيت النبي صلى الله عليه وسلم فوضعته في حجره ثم دعا بتمرة فمضغها ثم تفل في فيه، فكان أول شيء دخل في جوفه ريق رسول الله صلى الله عليه وسلم. ثم حنكه بتمرة. وفيه عن عائشة قالت: أول مولود ولد في الإسلام بالمدينة عبد الله بن الزبير رضي الله عنهم.

(1/198)


بناء المسجد النبوي، المؤاخاة بين المهاجرين والأنصار، تشريع الأذان للصلاة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل في بناء المسجد النبوي
قال الزهري في حديثه عن عروة: بركت ناقة رسول الله صلى الله عليه وسلم عند موضع مسجده، وهو يومئذ يصلي فيه رجال من المسلمين. وكان مربدا لسهيل وسهل غلامين يتيمين من الأنصار، وكانا في حجر أسعد بن زرارة، فقال رسول الله صلى الله عليه وسلم: هذا إن شاء الله المنزل. ثم دعا رسول الله صلى الله عليه وسلم الغلامين فساومهما بالمربد ليتخذه مسجدا، فقالا: يا رسول الله بل نهبه لك، فأبى رسول الله صلى الله عليه وسلم أن يقبله

(1/198)

منهما هبة حتى ابتاعه منهما، ثم بناه مسجدا. وفي حديث أنس في الصحيح: ثم أرسل إلى بني النجار فقال: يا بني النجار ثامنوني في حائطكم هذا، فقالوا: لا والله ولا نطلب ثمنه إلا الله. قال وكان فيه ما أقول لكم: كانت فيه قبور المشركين وكانت فيه خرب وكان فيه نخل، فأمر رسول الله صلى الله عليه وسلم بقبور المشركين فنبشت، وبالخرب فسويت، وبالنخل فقطع، قال فصفوا النخل قبلة المسجد. قال وجعلوا عضادتيه حجارة. قال: فجعلوا ينقلون ذلك الصخر وهم يرتجزون ورسول الله صلى الله عليه وسلم معهم يقول:
اللهم إنه لا خير إلا خير الآخرة ... فانصر الأنصار والمهاجرة
وفي حديث الزهري عن عروة: وطفق رسول الله صلى الله عليه وسلم ينقل معهم اللبن في بنيانه ويقول وهو ينقل اللبن:
هذا الحمال لا حمال خيبر ... هذا أبر ربنا وأطهر
ويقول:
اللهم إن الأجر أجر الآخرة ... فارحم الأنصار والمهاجرة
فتمثل ببيت شعر رجل من المسلمين لم يسم لي. انتهى. وقال غيره ووضع عليه الصلاة والسلام، فوضع الناس وهو يقولون:
لئن قعدنا والرسول يعمل ... لذاك منا العمل المضلل
وآخرون يقولون:
لا يستوي من يعمر المساجدا ... يدأب فيها قائما وقاعدا
ومن يرى عن التراب حائدا

(1/199)

وجعلت قبلته إلى بيت المقدس، وجعل له ثلاثة أبواب: باب في مؤخره، وباب يقال له باب الرحمة، والباب الذي يدخل منه عليه السلام. وجعل طوله مما يلي القبلة إلى مؤخره مائة ذراع وفي الجانبين مثل ذلك أو دونه، وجعل أساسه قريبا من ثلاثة أذرع، وجعل عمده الجذوع، وسقفه بالجريد، وجعل عضادتيه الحجارة. وقيل له: ألا تسقفه؟ فقال: لا عريش كعريش موسى. وبنى بيوتا إلى جنبه باللبن وسقفها بالجريد والجذوع.
فلما فرغ من البناء بنى بعائشة رصي الله عنها في البيت الذي بناه لها شرقي المسجد شارعا إلى المسجد، وهو مكان حجرته اليوم، وجعل لسودة بيتا آخر.
وفي الصحيح عن عائشة قالت: "تزوجني النبي صلى الله عليه وسلم وأنا بنت ست سنين، فقدمنا المدينة فنزلنا في بني الحارث بن الخزرج، فوعكت فتمزق شعري، فأتتني أم رومان وإني لفي أرجوحة ومعي صواحب لي فصرخت بي، فأتيتها ولا أدري ما تريد بي، فأخذت بيدي حتى وقفتني على باب الدار وإني لأنهج، حتى سكن نفسي، ثم أخذت شيئا من ماء فمسحت به وجهي ورأسي، ثم أدخلتني الدار، فإذا نسوة من الأنصار، فقلن: على الخير والبركة، وعلى خير طائر، فأسلمتني إليهن وأصلحن من شأني. فلم يرعني إلا رسول الله صلى الله عليه وسلم، فأسلمتني إليه وأنا يومئذ بنت تسع سنين".
وفيه عن عروة قال: توفيت خديجة قبل مخرج النبي صلى الله عليه وسلم إلى المدينة بثلاث، فلبث سنتين أو قريبا من ذلك، ونكح عائشة وهي بنت ست سنين، وبنى بها وهي بنت تسع سنين. قال أبو عمرو وكان نكاحه عليه السلام لها في شوال، وابتنى بها في شوال، وكانت تحب أن تدخل النساء من أهلها في شوال على أزواجهن، وكانت أحب نساء رسول الله صلى الله عليه وسلم إليه، وكانت إذا هويت الشيء تابعها عليه، ولم يتزوج بكرا غيرها. وكانت مدة مقامها معه عليه السلام تسع سنين، ومات عنها ولها ثماني عشرة سنة. وكانت فقيهة عالمة فصيحة، كثيرة الحديث عن رسول الله صلى الله عليه وسلم. انتهى.

(1/200)

وكان في مؤخرة المسجد موضع مظلل يأوي إليه المساكين يسمى "الصفة"، وكان عليه السلام يدعوهم بالليل فيفرقهم على أصحابه، ويتعشى طائفة منهم معه.

(1/201)

فصل المؤاخاة بين المهاجرين والأنصار
ثم آخى رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دار أنس بن مالك، وكانوا تسعين رجلا: نصفهم من المهاجرين، ونصفهم من الأنصار، آخى بينهم على المواساة، ويتوارثون بعد الموت دون ذوي الأرحام، إلى وقعة بدر. فلما أنزل الله {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} رد التوارث إلى الرحم دون عقدة الأخوة. وقد قيل إنه آخى بين المهاجرين بعضهم مع بعض مؤاخاة ثانية، واتخذ فيها عليا أخا لنفسه، والثابت الأول. فآخى بين جعفر بن أبي طالب وهو غائب بالحبشة ومعاذ بن جبل. وآخى بين أبي بكر وخارجة بن زيد، وآخى بين عمر بن الخطاب وعتبان بن مالك من بني سالم. وآخى بين عبد الرحمن بن عوف وبين سعد بن الربيع، وآخى بين الزبير بن العوام وبين سلمة بن سلامة بن وقش وقيل كعب بن مالك السلمي، وقيل بل آخى بين طلحة بن عبيد الله وكعب ابن مالك، وآخى بين عثمان بن عفان وأوس بن ثابت. وآخى بين سعيد بن زيد وبين أبي بن كعب، وآخى بين مصعب بن عمير وبين أبي أيوب. وآخى بين أبي حذيفة ابن عتبة وبين عباد بن بشر الأشهلي. وآخى بين عمار بن ياسر وبين حذيفة ابن اليمان العبسي حليف بني عبد الأشهل. ويقال بل ثابت بن قيس بن الشماس. وآخى بين أبي ذر الغفاري وبين المنذر بن عمرو وهو نقيب بني ساعدة بن كعب بن الخزرج. وآخى بين حاطب بن أبي بلتعة حليف بني أسد بن عبد العزى وبين عويم بن ساعدة أخي بني عمرو بن عوف. وآخى بين سلمان الفارسي وأبي الدرداء عويمر بن ثعلبة. وآخى بين بلال وبين أبي رويحة عبد الله بن عبد الرحمن الخثعمي.وكان حمزة بن عبد المطلب وزيد بن حارثة مولى رسول الله صلى الله عليه وسلم أخوين. وكان أبو عبيدة وسعد بن معاذ أخوين.

(1/201)

قال ابن إسحاق: وهلك في تلك الأشهر أبو أمامة أسعد بن زرارة والمسجد يبنى، أخذته الذبحة أو الشهقة، وحدثني عبد الله بن أبي بكر بن محمد بن عمرو ابن حزم عن يحي بن عبد الله بن عبد الرحمن بن أسعد بن زرارة أن رسول الله صلى الله عليه وسلم قال: بئس الميت أبو أمامة ليهود ومنافقي العرب، يقولون: لو كان نبيا لم يمت صاحبه، ولا أملك لنفسي ولا لصاحبي من الله شيئا. وحدثني عاصم بن عمر ابن قتادة أنه لما مات اجتمعت بنو النجار إلى رسول الله صلى الله عليه وسلم وكان أبو أمامة نقيبهم فقالوا: يا رسول الله إن هذا الرجل قد كان منا حيث قد علمت، فاجعل لنا رجلا مكانه يقيم من أمرنا ما كان يقيم. فقال لهم رسول الله صلى الله عليه وسلم: أنتم أخوالي وأنا بما فيكم، وأنا نقيبكم. وكره رسول الله صلى الله عليه وسلم أن يخص بها بعضهم دون بعض، فكان من فضل بني النجار الذي يعدون على قومهم أن كان رسول الله صلى الله عليه وسلم نقيبهم، والله أعلم.

(1/202)

فصل تشريع الأذان للصلاة
قال ابن إسحاق: فلما اطمأن رسول الله صلى الله عليه وسلم بالمدينة واجتمع إليه إخوانه من المهاجرين، واجتمع أمر الأنصار استحكم أمر الإسلام، فقامت الصلاة وفرضت الزكاة والصيام وقامت الحدود وفرض الحلال والحرام، وكان رسول الله صلى الله عليه وسلم حين قدم المدينة إنما يجتمع الناس للصلاة حين مواقيتها لغير دعوة، فهم رسول الله صلى الله عليه وسلم أن يجعل بوقا كبوق اليهود الذي يدعون به لصلاتهم، ثم كرهه، ثم أمر بالناقوس، فنحت ليضرب به للمسلمين للصلاة، فبينما هم على ذلك رأى عبد الله بن زيد ابن ثعلبة الأذان، فأتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إنه طاف بي هذه الليلة طائف، مر بي رجل عليه ثوبان أخضران يحمل ناقوسا في يده، فقلت: يا عبد الله أتبيع هذا الناقوس؟ فقال: وما تصنع به؟ قال قلت: ندعو به إلى الصلاة. فقال: أفلا أدلك على خير من هذا؟ قلت: بلى فما هو؟ قال تقول: الله أكبر الله أكبر، الله أكبر الله أكبر، أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله

(1/202)

أشهد أن محمدا رسول الله، حي على الصلاة حي على الصلاة، حي على الفلاح، حي على الفلاح، الله أكبر الله أكبر، لا إله إلا الله. فلما أخبر بها رسول الله صلى الله عليه وسلم قال: إنها لرؤيا حق إن شاء الله، فقم مع بلال فألقها عليه فليؤذن بها فإنه أندى صوتا منك. فلما أذن بلال سمعها عمر بن الخطاب وهو في بيته فخرج وهو يجر رداءه وهو يقول: يا نبي الله والذي بعثك بالحق، لقد رأيت مثل الذي رأى. فقال رسول الله صلى الله عليه وسلم: فلله الحمد. قلت: رواه أبو داود بإسناد صحيح.
وقد استشكل إثبات حكم الأذان برؤيا عبد الله لأن رؤيا غير الأنبياء لا يبنى عليها حكم شرعي. وأجيب باحتمال مقارنة الوحي لذلك، ويؤيده ما رواه عبد الرزاق وأبو داود في المراسيل من طريق عبيد بن عمير الليثي أحد كبار التابعين أن عمر لما رأى الأذان جاء ليخبر النبي صلى الله عليه وسلم، فوجد الوحي قد ورد بذلك، فما راعه إلا أذان بلال، فقال له النبي صلى الله عليه وسلم: "سبقك بذلك الوحي". وفي الصحيح عن أنس قال: لما كثر المسلمون ذكروا أن يعلموا وقت الصلاة بشيء يعلمونه، فذكروا أن يوروا نارا، أو يضربوا ناقوسا، فذكروا اليهود والنصارى، فأمر بلال أن يشفع الأذان وأن يوتر الإقامة. وفيه عن ابن عمر: كان المسلمون حين قدموا المدينة يجتمعون فيتحينون الصلاة ليس ينادى لها، فتكلموا يوما في ذلك فقال بعضهم: اتخذوا ناقوسا مثل ناقوس النصارى، وقال بعضهم: بل بوقا مثل بوق اليهود، فقال: أولا تبعثون رجلا منكم ينادي بالصلاة؟ فقال رسول الله صلى الله عليه وسلم: "قم يا بلال فناد بالصلاة" انتهى.
قال بعض أهل السير: ولما كان بعد شهر من مقدمه عليه السلام زيد في الحضر ركعتان، وتركت صلاة الفجر لطول القراءة فيها، وصلاة المغرب لأنها وتر النهار، وأقرت صلاة السفر. وفي البخاري عن عائشة: فرضت الصلاة ركعتين ركعتين، ثم جاء صلى الله عليه وسلم المدينة ففرضت أربعا وتركت صلاة السفر على الفريضة الأولى.

(1/203)

فصل ما جرى بمكة لبيوت المهاجرين منها
قال ابن إسحاق: وتلاحق المهاجرون إلى رسول الله صلى الله عليه وسلم، فلم يبق بمكة منهم أحد إلا مفتون أو محبوس، ولم يوعب من مكة أهل هجرة بأهليهم وأموالهم إلى الله وإلى رسوله إلا أهل دور يسمون بني مظعون من بني جمح وبنو جحش ابن رئاب حلفاء بني أمية وبنو البكير من بني سعد بن ليث حلفاء بني عدي بن كعب، فإن دورهم أغلقت بمكة هجرة. ولما خرج بنو جحش من دارهم عدا عليها أبو سفيان بن حرب فباعها من عمرو بن علقمة أخي بني عامر بن لؤي، فلما بلغ بني جحش ما صنع أبو سفيان بدارهم ذكر ذلك عبد الله بن جحش لرسول الله صلى الله عليه وسلم، فقال له: أما ترضى يا عبد الله أن الله يعطيك بها دارا في الجنة؟ قال: بلى. قال: فذلك لك. فلما افتتح رسول الله صلى الله عليه وسلم مكة كلمه أبو أحمد في دارهم فأبطأ عليه رسول الله صلى الله عليه وسلم، فقال الناس لأبي أحمد: يا أبا أحمد، إن رسول الله صلى الله عليه وسلم يكره أن ترجعوا في شيء من أموالكم أصيب منكم في الله، فأمسك عن كلام رسول الله صلى الله عليه وسلم، وقال:
أبلغ أبا سفيان عن ... أمر عواقبه ندامه
دار ابن عمك بعتها ... تقضي بها عنك الغرامه
وحليفكم بالله رب ... الناس مجتهد القسامه
اذهب بها، اذهب بها ... طوقتها طوق الحمامة
فأقام رسول الله صلى الله عليه وسلم بالمدينة شهر ربيع الأول إلى صفر من السنة الداخلة، حتى بنى مسجده ومساكنه، واستجمع له إسلام هذا الحي من الأنصار، فلم تبق دار من دور الأنصار إلا أسلم أهلها، إلا ما كان من خطمة وواقف ووائل

(1/204)

وأمية، وتلك أوس الله وهم حي من الأوس فإنهم أقاموا على شركهم، وذلك أنه كان فيهم أبو قيس بن الأسلت وهو صيفي وكان شاعرا لهم يسمعون منه ويطيعونه، فوقف بهم عن الإسلام. فلم يزل على ذلك حتى مضى بدر وأحد والخندق. قال ابن عبد البر عن ابن إسحاق: إنه أسلم يوم الفتح بعد أن صار إلى مكة مع قريش وذكر الزبير بن بكار أنه لم يسلم.
قال ابن إسحاق: فلما اطمأنت برسول الله صلى الله عليه وسلم داره،وأظهر الله بها دينه، قال أبو قيس صرمة بن أبي أنس أخو بني النجار، وهو الذي كان قد ترهب ولبس المسوح وفارق الأوثان كما قدمنا من ذكره، ثم أسلم فحسن إسلامه، وهو شيخ كبير، وكان قوالا بالحق معظما في جاهليته فقال حين أسلم يذكر ما أكرمهم الله به من الإسلام، وما خصهم به من نزول رسول الله عليهم:
ثوى في قريش بضع عشر حجة ... يذكر لو يلقى صديقا مواتيا
ويعرض في أهل المواسم نفسه ... فلم ير من يؤوي ولم ير داعيا
فلما أتانا أظهر الله دينه ... فأصبح مسرورا بطيبة راضيا
وألفى صديقا واطمأنت به النوى ... وكان له عونا من الله باديا
يقص لنا ما قال نوح لقومه ... وما قال موسى إذ أجاب المناديا
وأصبح لا يخشى من الناس واحدا ... قريبا، ولا يخشى من الناس نائيا
بذلنا له الأموال من جل مالنا ... وأنفسنا عند الوغى والتآسيا
ونعلم أن الله لا شيء غيره ...
ونعلم أن الله أفضل هاديا

(1/205)

وفي رواية:
ونعلم أن الله لا رب غيره ... وأن كتاب الله أصبح هاديا
نعادي الذي عادى من الناس كلهم ... جميعا وإن كان الحبيب المصافيا
أقول إذا أدعوك في كل بيعة ... تباركت قد أكثرت لاسمك داعيا
أقول إذا جاوزت أرضا مخوفة ... حنانيك لا تظهر علي الأعاديا
فطأ معرضا إن الحتوف كثيرة ... وإنك لا تبقي لنفسك باقيا
فوالله ما يدري الفتى كيف يتقي ... إذا هو لم يجعل له الله واقيا
ولا تحفل النخل المقيمة ريها ... إذا أصبحت ريا وأصبح ثاويا

(1/206)


الإذن بالقتال، آداب الإسلام في القتال، عداء اليهود للمسلمين وتسمية بعض المنافقين - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل الإذن بالقتال
ولما استقر رسول الله صلى الله عليه وسلم بالمدينة كما تقدم،وأيده الله بنصره وبالمؤمنين، وألف بين قلوبهم بعد العداوة والإحن التي كانت بينهم، فمنعته أنصار الله وكتيبة الإسلام من الأسود والأحمر، وبذلوا نفوسهم دونه، وقدموا محبته على محبة الآباء والأبناء والأزواج، وكان أولى من أنفسهم. رمتهم العرب واليهود عن قوس واحدة، وشمروا لهم عن ساق العداوة والمحاربة. وصاحوا بهم من كل جانب. والله يأمرهم بالصبر والعفو والصفح، حتى قويت الشوكة، واشتد الجناح، فأذن لهم حينئذ في القتال ولم يفرض عليهم، فقال تعالى {أُذِنَ لِلَّذِينَ

(1/206)

يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} قال غير واحد من السلف كابن عباس ومجاهد وعروة بن الزبير وزيد ابن أسلم ومقاتل بن حيان وقتادة: هذه أول آية نزلت في الجهاد. وفي سنن النسائي والترمذي عن ابن عباس قال: لما خرج النبي صلى الله عليه وسلم قال أبو بكر: أخرجوا نبيهم، إنا لله وإنا إليه راجعون ليهلكن. فأنزل الله {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} الآية. زاد الإمام أحمد في روايته: وهي أول آية نزلت في القتال.انتهى. وعلل الإذن بأنهم ظلموا، وكانوا يأتون النبي صلى الله عليه وسلم ما بين مضروب ومشجوج، فيقول لهم: اصبروا، فإني لم أؤمر بالقتال. حتى هاجر فأذن له في القتال بعد ما نهى عنه في نيف وسبعين آية.
قال ابن إسحاق: أي إني أحللت لهم القتال لأنهم ظلموا ولم يكن لهم ذنب فيما بينهم وبين الناس إلا أنهم يعبدون الله، وأنهم إذا ظهروا أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر. يعني رسول الله صلى الله عليه وسلم.
ثم أنزل الله {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} أي لا يفتن مؤمن عن دينه، ويكون الدين لله أي حتى يعبدوا الله لا يعبدوا معه غيره.
وقد قالت طائفة: إن هذا الإذن كان بمكة والسورة مكية، وهذا غلط لوجوه: أحدها: أن الله لم يأذن بمكة لهم في القتال، ولا كان لهم شوكة يتمكنون بها من القتال بمكة. الثاني: أن سياق الآية يدل على أن الإذن بعد الهجرة وإخراجهم من ديارهم، فإنه قال {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ}. الثالث: أنه خاطبهم في آخرها بقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا} والخطاب بذلك كله مدني، وأما الخطاب بيا أيها الناس فمشترك.
ثم فرض عليهم القتال بعد ذلك لمن قاتلهم دون من لم يقاتلهم فقال {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} ، ثم فرض عليهم قتال المشركين كافة. وكان القتال محرما. ثم مأذونا فيه، ثم مأمورا به لمن بدأهم بالقتال. ثم مأمورا به لجميع المشركين، إما فرض عين على أحد القولين أو فرض كفاية على المشهور، والتحقيق أن جنس الجهاد فرض عين إما بالقلب وإما باللسان وإما بالمال وإما باليد، فعلى كل مسلم أن يجاهد بنوع من هذه الأنواع الأربعة. أما

(1/207)

الجهاد بالنفس ففرض كفاية، وأما الجهاد بالمال ففي وجوبه قولان الصحيح وجوبه؛ لأن الأمر بالجهاد به وبالنفس في القرآن سواء.

(1/208)

فصل آداب الإسلام في القتال
وكان صلى الله عليه وسلم يستحب القتال أول النهار كما يستحب الخروج للسفر أوله، فإذا لم يقاتل أول النهار أخر القتال حتى نزول الشمس وتهب الرياح وبنزل النصر. وكان يبايع أصحابه في الحرب على أن لا يفروا، وربما بايعهم على الموت. وبايعهم على الجهاد كما بايعهم على الإسلام،وبايعهم على الهجرة قبل الفتح. وبايعهم على لتوحيد والتزام طاعة الله ورسوله، وبايع نفرا من أصحابه على أن لا يسألوا الناس شيئا، وكان السوط يسقط من يد أحدهم فينزل فيأخذه ولا يقول لأحد ناولني إياه, وكان يشاور أصحابه في الجهاد ولقاء العدو أو تخير المنازل، وفي المسند عن أبي هريرة: ما رأيت أحدا أكثر مشورة لأصحابه من رسول الله صلى الله عليه وسلم. وكان يتخلف في ساقتهم في المسير فيزجي الضعيف ويردف المنقطع، وكان أرفق الناس بهم في السير. وكان إذا أراد غزوة ورى بغيرها، وكان يقول : "الحرب خدعة". وكان يبعث العيون يأتونه بخبر عدوه، ويطلع الطلائع ويبث الحرس. وكان إذا لقي عدوه وقف ودعا واستنصر وأكثر هو وأصحابه من ذكر الله، وخفضوا أصواتهم.وكان يرتب الجيش والمقاتلة ويجعل في كل جنبة كفئا لها، وكان يبارز بين يديه بأمره. وكان يلبس للحرب عدة، وربما ظاهر بين درعين. وكان له الألوية. وكان إذا ظهر على قوم أقام بعرصتهم ثلاثا ثم قفل. وكان يبيت عدوه وربما فاجأهم نهارا. وكان يحب الخروج بكرة يوم الخميس، وكان يستحب للرجل أن يقاتل تحت راية قومه، وكان إذا لقي العدو يقول: "اللهم منزل الكتاب، ومجري السحاب، وهازم الأحزاب، اهزمهم وزلزلهم. اللهم أنزل نصرك، اللهم أنت عضدي ونصيري، بك أقاتل" وكان إذا اشتد البأس وحمى الحرب وقصده العدو يعلم بنفسه ويقول: "أنا النبي لا كذب، أنا ابن عبد المطلب" ، وكان البأس إذا اشتد اتقوا به، وكان

(1/208)

أقربهم إلى العدو، وكان يجعل لأصحابه شعارا في الحرب يعرفون به إذا تكلموا، وكان يحب الخيلاء في الحرب وقال: "إن منها ما يحب الله، ومنها ما يبغضه، فأما الخيلاء التي يحبها فاختيال الرجل نفسه عند اللقاء واختياله عند الصدقة، وأما التي يبغض الله فاختياله في البغي والفجور". وقاتل مرة بالمنجنيق نصبه على أهل الطائف.وكان ينهى عن قتل النساء والولدان، وكان ينظر في المقاتلة فمن رآه أنبت قتله ومن لم ينبت استحياه. وكان إذا بعث سرية يوصيهم بتقوى الله ويقول: "سيروا بسم الله، قاتلوا من كفر بالله، ولا تمثلوا، ولا تغدروا ولا تقتلوا وليدا" . وكان ينهى عن السفر بالقرآن إلى أرض العدو. وكان يأمر أمير سريته أن يدعو عدوه قبل القتال إما إلى الإسلام والهجرة، أو الإسلام دون الهجرة ويكونوا كأعراب المسلمين ليس لهم في الفيء نصيب، أو بذل الجزية. فإن أجابوا إليه قبل منهم، وإلا استعان بالله وقاتلهم. وكان إذا ظفر بعدوه أمر مناديا فجمع الغنائم كلها، فبدأ بالأسلاب فأعطاها لأهلها، ثم أخرج خمس الباقي فوضعه حيث أراه الله وأمر به من مصالح المسلمين، ثم يرضخ من الباقي لمن لا سهم له من النساء والصبيان والعبيد، ثم قسم الباقي بالسوية بين الجيش: للفارس ثلاثة أسهم له سهم وسهمان لفرسه، وللراجل سهم. هذا هو الصحيح الثابت عنه، وكان ينفل من صلب الغنيمة بحسب ما يراه من المصلحة، وقيل: بل كان النفل من الخمس، وقيل وهو أضعف الأقوال بل كان من خمس الخمس، وجمع لسلمة بن الأكوع في بعض مغازيه بين سهم الراجل والفارس، فأعطاه خمسة أسهم لعظم غنائمه في تلك الغزوة. وكان يسوي بين الضعيف وغيره في القسمة ما عدا النفل. وكان إذا أغار في أرض العدو أو بعث سرية بين يديه فما غنمه أخرج خمسه ونفلها ربع الباقي وقسم الباقي بينهم وبين سائر الجيش، وإذا رجع فعل ذلك ونفلها الثلث. ومع ذلك كان يكره النفل ويقول: "ليرد قوي المؤمنين على ضعيفهم"، وكان له سهم من الغنيمة يدعى "الصفي" إن شاء عبدا وإن شاء فرسا يختاره قبل الخمس، وقالت عائشة: " وكانت صفية من الصفي"، رواه أبو داود. وكان سيفه ذو الفقار من الصفي. وكان يسهم لمن غاب لمصلحة المسلمين. وكانوا يستأجرون الأجير للغزو على نوعين: أحدهما أن يخرج الرجل ويستأجر من يخدمه في سفره، والثاني أن

(1/209)

يستأجر من ماله من يخرج للجهاد، ويسمون ذلك بالجعائل، وفيها قال النبي صلى الله عليه وسلم: "للغازي أجره، وللجاعل أجره وأجر الغازي". وكانوا يتشاركون في الغنيمة على نوعين أيضا: أحدهما شركة الأبدان،والثاني: أن يدفع الرجل إلى الرجل بعيره أو فرسه يغزو عليها على النصف مما غنم، حتى ربما اقتسما السهم فأصاب أحدهما قدحه والآخر نصله وريشه. وقال ابن مسعود: اشتركت أنا وعمار وسعد فيما نصيب يوم بدر، فجاء سعد بأسيرين ولم أجئ أنا وعمار بشيء. وكان يبعث السرية فرسانا تارة ورجالة أخرى. وكان لا يسهم لمن قدم من المدد بعد الفتح، وكان المسلمون يصيبون في مغازيهم العسل والعنب والطعام فيأكلونه ولا يرفعونه في المغانم. قال ابن عمر: "إن جيشا غنموا في زمن رسول الله صلى الله عليه وسلم طعاما وعسلا فلم يؤخذ منهم الخمس". رواه أبو داود
فصل
وكان ينهى في مغازيه عن النهبة والمثلة وقال: "من انتهب نهبة فليس منا" ، وأمر بالقدور التي طبخت من النهب فأكفئت.وروى البخاري في صحيحه في باب ما يكره من ذبح الإبل والغنم في المغانم عن رافع قال: كنا مع النبي صلى الله عليه وسلم بذي الحليفة فأصاب الناس جوع وأصبنا إبلا وغنما وكان النبي صلى الله عليه وسلم في أخريات الناس فجعلوا فنصبوا القدور، فأمر بالقدور فأكفئت.. الحديث. وذكر أبو داود عن رجل من الأنصار قال: خرجنا مع رسول الله صلى الله عليه وسلم فأصاب الناس حاجة شديدة وجهد، وأصابوا غنما فانتهبوها، وإن قدورنا لتغلي إذ جاء رسول الله صلى الله عليه وسلم يمشي على قوسه فأكفأ قدورنا بقوسه، ثم جعل يرمل اللحم بالتراب ثم قال: "إن النهبة ليس بأحل من الميتة، وإن الميتة ليس بأحل من النهبة". وكان يشدد في الغلول جدا ويقول: "عار ونار وشنار على أهله يوم القيامة". ولما أصيب غلامه مدعم قال بعض أصحابه: "هنيئا له الجنة" قال: "كلا والذي نفسي بيده، إن الشملة التي أخذها يوم خيبر من المغانم من المقاسم لتشتعل عليه نارا" فلما سمع ذلك المسلمون جاء رجل بشراك أو شراكين، فقال النبي صلى الله عليه وسلم: "شراك أو شراكان من نار" وكان إذا أصاب غنيمة أمر بلالا فنادى في

(1/210)

الناس فيجيئون مغانمهم، فيخمسها ويقسمها. فجاء رجل بعد ذلك بزمام من شعر، فقال: ما منعك أن تجيء به؟ فاعتذر، فقال: كن أنت تجيء به يوم القيامة فلن أقبله عنك. وأمر بتحريق متاع الغال وضربه، وأحرقه الخليفتان الراشدان بعده، فقيل هذا منسوخ بسائر الأحاديث التي ذكرت، فإنه لم يجئ التحريق بشيء منها، وقيل وهو الصواب: إن هذا من باب التعزير وهو العقوبات المالية الراجعة إلى اجتهاد الأئمة بحسب المصلحة، فإنه حرق وترك، وكذلك من بعده. وكان هديه في الأسارى أنه كان يمن على بعضهم ويقتل بعضهم ويفادي بعضهم بالمال وبعضهم بأسرى المسلمين، وقد فعل ذلك كله بحسب المصلحة.

(1/211)

فصل عداء اليهود للمسلمين وتسمية بعض المنافقين
قال ابن إسحاق: ونصبت أحبار يهود العداوة لرسول الله صلى الله عليه وسلم بغيا وحسدا وضغنا لما خص الله به العرب من أخذه رسوله منهم. قلت: وقد ذكر غيره أن رسول الله صلى الله عليه وسلم قد كان وادعهم وكتب بينه وبينهم كتابا، وكانوا ثلاث قبائل: بنو قينقاع، وبنو النضير، وبنو قريظة. فحاربته الثلاث، فمن على بني قينقاع، وأجلى بني النضير، وقتل بني قريظة وسبى ذريتهم ونساءهم. ونزلت سورة الحشر في بني النضير، وسورة الأحزاب في بني قريظة. وبادر حبرهم وعالمهم وسيدهم وابن سيدهم عبد الله بن سلام فدخل في الإسلام كما تقدم، وكان من بني قينقاع، وأبى عامتهم إلا الكفر والعناد.
قال ابن إسحاق: وظاهرهم رجال من الأوس والخزرج ممن كان على جاهليته فكانوا أهل نفاق وعلى دين آبائهم من الشرك والتكذيب بالبعث، إلا أن الإسلام قهرهم بظهوره واجتماع قومهم عليه، فظهروا بالإسلام، واتخذوه جنة من القتل. وكان هواهم مع يهود لتكذيبهم النبي صلى الله عليه وسلم، وكانت أحبار يهود هم الذين يسألون رسول الله صلى الله عليه وسلم ويتعنتونه ويأتونه باللبس ليلبسوا الحق بالباطل، فكان القرآن ينزل عليه فيما يسألونه، إلا قليلا من المسائل في الحلال والحرام

(1/211)

كان المسلمون يسألونه عنها. منهم حيي بن أخطب وأخوه ياسر بن أخطب وجدي بن أخطب وسلام ابن مشكم وكنانة بن الربيع بن أبي الحقيق وسلام بن أبي الحقيق أبو رافع الأعور، وهو الذي قتله أصحاب رسول الله صلى الله عليه وسلم بخيبر، والربيع بن الربيع بن أبي الحقيق وعمرو بن جحاش وكعب بن الأشرف، وهو من طيء ثم أخو بني نبهان، وأمه من بني النضير. فهؤلاء من بني النضير. وعبد الله بن صوريا الأعور ولم يكن في زمانه بالحجاز أعلم منه بالتوراة وابن صلويا، ومخيريق، وكان خيرهم وكان حبرا عالما وكان غنيا كثير الأموال وكان يعرف رسول الله صلى الله عليه وسلم بصفته وما يجد في علمه، وغلب عليه إلف دينه فلم يزل على ذلك حتى إذا كان يوم أحد وكان يوم السبت قال: يا معشر اليهود، والله إنكم لتعلمون أن نصر محمد عليكم لحق. قالوا: إن اليوم يوم السبت، قال: لا سبت لكم. ثم أخذ سلاحه فخرج حتى أتى رسول الله صلى الله عليه وسلم وأصحابه بأحد، وعهد إلى من وراءه من قومه إن قتلت في هذا اليوم فأموالي لمحمد يصنع بها ما أراه الله. فلما اقتتل الناس قاتل حتى قتل، فكان رسول الله صلى الله عليه وسلم فيما بلغني يقول: "مخيريق خير يهود". وقبض رسول الله صلى الله عليه وسلم أمواله فعامة صدقات رسول الله صلى الله عليه وسلم بالمدينة منها.
وحدثني عبد الله بن أبي بكر قال: حدثت عن صفية بنت حيي أنها قالت: كنت أحب ولد أبي إليه وإلى عمي أبي ياسر، ولم ألقهما قط مع ولد لهما إلا أخذاني دونه. قالت: فلما قدم رسول الله صلى الله عليه وسلم المدينة ونزل قباء في بني عمرو ابن عوف غدا عليه أبي حيي بن أخطب وعمي أبو ياسر بن أخطب مغلسين. قالت: فلم يرجعا حتى كان مع غروب الشمس. قالت: فأتيا كالين كسلانين ساقطين يمشيان الهوينا. قالت: فهششت إليهما كما كنت أصنع، فوالله ما التفت إلي واحد منهما مع ما بهما من الغم. وسمعت عمي أبا ياسر وهو يقول لأبي حيي: أهو، أهو؟ قال: نعم والله. قال: تعرفه وتثبته؟ قال: نعم، فما في نفسك؟ قال: عداوته والله ما بقيت.
قال ابن إسحاق: وكان ممن يسمي لنا من المنافقين من الأوس والخزرج زوي ابن الحارث والحارث بن سويد بن الصامت. قال ابن حزم: قتله رسول الله صلى الله عليه وسلم قودا. وكان أخوه خلاد بن سويد من فضلاء المسلمين. وكان لأخيهما

(1/212)

الجلاس ابن سويد نزعة ثم لم ير منه إلا خير وصلاح وإسلام إلى أن مات. قلت: يريد ما ذكره ابن إسحاق أنه قال: لئن كان ما يقول محمد حقا لنحن شر من الحمير. فأنزل الله فيه {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ}.
قال ابن إسحاق: فزعموا أنه تاب فحسنت توبته. ونبتل بن الحارث وهو الذي قال له رسول الله صلى الله عليه وسلم: "من أحب أن ينظر إلى الشيطان فلينظر إلى نبتل ابن الحارث" وكان رجلا جسيما أدلم ثائر الرأس أحمر العينين أسفع، ونجاد بن عثمان ابن عامر وأبو حبيبة بن الأزعر وهو أحد أصحاب مسجد الضرار، وعباد بن حنيف وكان أخوه سهل من خيار المسلمين، ونجرح وهو ممن بنى مسجد الضرار، وعمرو ابن خذام وعبد الله بن نبتل وجارية ابن عامر بن العطاف. قال ابن حزم: وقد ذكر ابناه زيد ومجمع ولم يصح عن مجمع إلا الخير والقرآن والإسلام، لكنه كان أبوه قدمه ليصلي بهم في مسجد الضرار، وذكر ابن إسحاق أنه قال لعمر: والله يا أمير المؤمنين ما علمت بشيء من أمرهم. ووديعة بن ثابت وهو ممن بنى مسجد الضرار. قال وهو الذي قال: إنما كنا نخوض ونلعب. وخذام بن خالد وهو الذي أخرج مسجد الضرار من داره. وبشر ورافع ابنا زيد ومربع بن قيظي وأخوه أوس بن قيظي وحاطب بن أمية بن رافع وكان له ابن من خيار المسلمين يقال له زيد ابن حاطب. وقزمان حليف لهم فقاتل يوم أحد قتالا شديدا فأخبر النبي صلى الله عليه وسلم فقال: "هو من أهل النار" ، فعجب الناس من ذلك، فلما اشتد به الأمر قتل نفسه.
قال ابن إسحاق: ولم يكن في بني عبد الأشهل منافق ولا منافقة، إلا أن الضحاك بن ثابت كان يتهم بذلك. ومن الخزرج ثم من بني النجار رافع بن وديعة وزيد بن عمرو وعمرو بن قيس وقيس بن عمرو. ومن بني سلمة الجد بن قيس وهو الذي قال: يا محمد ائذن لي ولا تفتني. ومن بني عوف بن الخزرج عبد الله بن أبي ابن سلول، وكان رأس المنافقين وإليه يجتمعون، وكان ابنه عبد الله من صلحاء المسلمين. وكان قوم من اليهود يتعوذون بالإسلام وهم يبطنون الكفر، ومنهم سعد ابن حنيف وزيد بن اللصيت ونعمان بن أوفى وعثمان بن أوفى، ورافع بن حريملة وهو الذي قال فيه رسول الله صلى الله عليه وسلم فيما بلغنا حين مات: "قد مات اليوم عظيم من عظماء المنافقين" ، ورفاعة بن زيد بن التابوت

(1/213)

وسلسلة بن برهام وكنانة بن صوريا. وكان هؤلاء المنافقون يحضرون المسجد فيستمعون أحاديث المسلمين ويسخرون منهم ويستهزئون بدينه، ففي هؤلاء من المنافقين، من أحبار يهود، ومن الأوس والخزرج، نزل صدر سورة البقرة فيما بلغني.
وكان فيما بلغني عن عكرمة مولى ابن عباس أن يهود كانوا يستفتحون به على الأوس والخزرج قبل مبعثه، فلما بعثه الله من العرب كفروا به وجحدوا ما كانوا يقولون فيه، فقال لهم معاذ بن جبل وبشر بن البراء بن معرور أخو بني سلمة: يا معشر يهود اتقوا الله وأسلموا، فقد كنتم تستفتحون علينا بمحمد ونحن أهل شرك وتخبروننا أنه مبعوث وتصفونه لنا بصفته. فقال سلام بن مشكم أحد بني النضير: ما جاءنا بشيء نعرفه، وما هو بالذي نذكره لكم. فأنزل الله في ذلك {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} وقال ابن صلويا لرسول الله صلى الله عليه وسلم: يا محمد ما جئتنا بشيء نعرفه، وما أنزل الله عليك من آية بينة فنتبعك لها. فأنزل الله في ذلك من قوله {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ} وقال رافع بن حريملة ووهب بن زيد: يا محمد ائتنا بكتاب تنزله علينا من السماء نقرأه، وفجر لنا أنهارا نتبعك ونصدقك، فأنزل الله في ذلك من قولهما {أَمْ تُرِيدُونَ أَنْ تَسْأَلوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ} الآية. وكان حيي ابن أخطب وأبو ياسر بن أخطب من أشد يهود حسدا للعرب، إذ خصهم الله برسوله صلى الله عليه وسلم، فكانا جاهدين في رد الناس عن الإسلام بما استطاعا، فأنزل الله تعالى { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} الآية.
قال ابن إسحاق: ودعا رسول الله صلى الله عليه وسلم اليهود من أهل الكتاب إلى الإسلام ورغبهم فيه وحذرهم عذاب الله ونقمته، فقال له رافع بن خارجة ومالك ابن عوف: بل نتبع يا محمد ما وجدنا عليه آباءنا، فهم كانوا أعلم منا وخيرا منا، فأنزل الله في ذلك {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} الآية.

(1/214)

قال ابن إسحاق: ومر شأس بن قيس وكان شيخا قد عتا عظيم الكفر شديد الطعن على المسلمين شديد الحسد لهم على نفر من أصحاب رسول الله صلى الله عليه وسلم من الأوس والخزرج في مجلس قد جمعهم يتحدثون فيه، فغاظه ما رأى من إلفتهم وجماعتهم وصلاح ذات بينهم على الإسلام بعد الذي كان ببينهم من العداوة في الجاهلية، فقال: قد اجتمع ملأ بني قيلة في هذه البلاد، لا والله ما لنا معهم إذا اجتمع ملأهم بها من قرار. فأمر فتى شابا من يهود كان معه فقال: اعمد إليهم اجلس معهم ثم ذكرهم يوم بعاث وما كان قبله، وأنشدهم بعض ما كانوا تقاولوا من الأشعار، وكان يوم بعاث يوما اقتتلت فيه الأوس والخزرج، فكان الظفر فيه للأوس على الخزرج، وكان على الأوس يومئذ حضير بن سماك أبو أسيد بن حضير وعلى الخزرج عمرو بن النعمان البياضي فقتلا جميعا. قلت: وفي الصحيح عن عائشة قالت: وكان يوم بعاث يوما قدمه الله لرسوله، فقدم رسول الله صلى الله عليه وسلم المدينة وقد افترق ملأهم وقتلت سراتهم في دخولهم في الإسلام. قال ابن إسحاق: ففعل الفتى، فتكلم القوم عند ذلك وتفاخروا حتى تواثب رجلان من الحيين على الركب أوس بن قيظي أحد بني حارثة بن الحارث بن الأوس، وجبار بن صخر أحد بني سلمة من الخزرج فتقاولا، ثم قال أحدهما لصاحبه: إن شئتم رددناها جذعة، فغضب الفريقان جميعا وقالوا: قد فعلنا، موعدكم الظاهرة. والظاهرة الحرة. السلاح السلاح. فخرجوا إليها، فبلغ ذلك رسول الله صلى الله عليه وسلم فخرج إليهم فيمن معه من المهاجرين من أصحابه حتى جاءهم فقال: "يا معشر المسلمين، الله الله، أبدعوى الجاهلية وأنا بين أظهركم بعد أن هداكم الله للإسلام وأكرمكم به وقطع به عنكم أمر الجاهلية واستنقذكم به من الكفر وألف به بين قلوبكم؟" فعرف القوم أنها نزعة من الشيطان، وكيد من عدوهم، فبكوا وعانق الرجال من الأوس والخزرج بعضهم بعضا، ثم انصرفوا مع رسول الله صلى الله عليه وسلم سامعين مطيعين، وقد أطفأ الله عنهم كيد عدو الله. فأنزل الله في شأس بن قيس وما صنع {قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً} الآية. وأنزل الله في أوس بن قيظي وجبار بن صخر ومن كان معهما من قومهما {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ

(1/215)

تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ} الآيات، إلى قوله {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} والآيات بعدها.
قال ابن إسحاق: فقدم رسول الله صلى الله عليه وسلم المدينة كما حدثني عاصم بن عمر ابن قتادة وسيد أهلها عبد الله بن أبي لا يختلف عليه في شرفه من قومه اثنان، لم تجتمع الأوس والخزرج قبله ولا بعده على رجل، من أحد الفريقين حتى جاء الإسلام غيره. ومعه في الأوس رجل هو في قومه من الأوس شريف مطاع أبو عامر عبد ابن عمرو بن صيفي بن النعمان وهو أبو حنظلة الغسيل يوم أحد. وكان قد ترهب في الجاهلية ولبس المسوح وكان يقال له الراهب، فقال رسول الله صلى الله عليه وسلم: "لا تقولوا الراهب، ولكن قولوا الفاسق" ، كما حدثني محمد بن أبي أمامة عن بعض آل حنظلة بن أبي عامر، فشقيا بشرفهما وضرهما، وكان قوم عبد الله قد نظموا له الخرز ليتوجوه ثم يملكوه عليهم، فجاءهم الله برسوله وهو على ذلك، فلما انصرف قومه عنه إلى الإسلام ضغن ورأى أن رسول الله صلى الله عليه وسلم قد استلبه ملكا. فلما رأى قومه قد أبوا إلا الإسلام دخل كارها مصرا على نفاقه وضغنه.
وأما أبو عامر فأبى إلا الكفر والفراق لقومه حين اجتمعوا على الإسلام، فخرج إلى مكة ببضعة عشر رجلا، وكان أبو عامر أتى رسول الله صلى الله عليه وسلم حين قدم المدينة قبل أن يخرج إلى مكة فقال: ما هذا الدين الذي جئت به؟ قال: " جئت بالحنيفية دين إبراهيم" . قال: فأنا عليها. فقال رسول الله صلى الله عليه وسلم: إنك لست عليها. قال: بلى، إنك أدخلت يا محمد في الحنيفية ما ليس منها. قال: "ما فعلت، ولكني جئت بها بيضاء نقية" . قال: الكاذب أماته الله طريدا غريبا وحيدا. يعرض برسول الله صلى الله عليه وسلم، أي إنك جئت بها كذلك، فقال رسول الله صلى الله عليه وسلم: "أجل فمن كذب يفعل الله به ذلك". فكان هو ذلك عدو الله، خرج إلى مكة، فلما فتحت خرج إلى الطائف، فلما أسلم أهل الطائف لحق بالشام فمات بها.
وأما عبد الله بن أبي فأقام على شبهة في قومه مترددا حتى غلبه الإسلام فدخل فيه كارها.

(1/216)

قال ابن إسحاق: فحدثني محمد بن مسلم الزهري عن عروة بن الزبير عن أسامة بن زيد قال: "ركب رسول الله صلى الله عليه وسلم إلى سعد بن عبادة يعوده من شكوى أصابته، على حمار عليه إكاف فوقه قطيفة فدكية مختطمة بحبل من ليف. وأردفني رسول الله خلفه، قال فمر بعبد الله بن أبي وهو في ظل "مزاحم" أطمه، وحوله رجال من قومه، فلما رآه رسول الله صلى الله عليه وسلم تذمم من أن يجاوزه حتى ينزل، فنزل فسلم، ثم جلس فتلا القرآن ودعا إلى الله وذكر بالله وحذر وبشر وأنذر، قال وهو زام لا يتكلم، حتى إذا فرغ رسول الله صلى الله عليه وسلم من مقالته قال: يا هذا إنه لا أحسن من حديثك هذا إن كان حقا، فاجلس في بيتك فمن جاءك فحدثه إياه، ومن لم يأتك فلا تغشه به ولا تأته في مجلسه بما يكره. قال فقال عبد الله بن رواحة في رجال كانوا عنده من المسلمين: بلى فاغشنا به وائتنا في مجالسنا ودورنا، فهو والله مما نحب، ومما أكرمنا الله به وهدانا له" . فقال عبد الله حين رأى من خلاف قومه ما رأى:
متى ما يكن مولاك خصمك لا تزل ... تذل وبصرعك الذين تصارع
وهل ينهض البازي بغير جناحه ... وإن جذ يوما ريشه فهو واقع
قال ابن هشام: البيت الثاني عن غير ابن إسحاق.
قال ابن إسحاق في حديثه عن الزهري عن عروة عن أسامة قال: وقام رسول الله صلى الله عليه وسلم فدخل على سعد بن عبادة وفي وجهه ما قال عبد الله بن أبي عدو الله، قال: والله يا رسول الله إني لأرى في وجهك شيئا كأنك سمعت شيئا تكرهه. قال: أجل، ثم أخبره بما قال ابن أبي فقال سعد: يا رسول الله أرفق به، فوالله لقد جاءنا الله بك وإنا لننظم له الخرز لنتوجه، فإنه ليرى أن قد سلبته ملكا.
قلت: وأخرجه البخاري في صحيحه بنحوه: أخبرنا أبو اليمان أخبرنا شعيب عن الزهري قال أخبرنا عروة بن الزبير أن أسامة بن زيد أخبره.. فذكر الحديث أبسط من رواية ابن إسحاق، وفيه: وأردف أسامة بن زيد وراءه. وفيه:

(1/217)

وذلك قبل وقعة بدر، وقبل أن يسلم عبد الله. وفيه: وإذا في المجلس أخلاط من المسلمين، والمشركين عبدة الأوثان، واليهود، وفيه: فلما غشيت القوم عجاجة الدابة خمر عبد الله بن أبي أنفه بردائه وقال: لا تغبروا علينا. وفيه: فاستب المسلمون والمشركون واليهود حتى كادوا يتثارون، فلم يزل النبي صلى الله عليه وسلم يخفضهم حتى سكنوا. وفيه قال سعد بن عبادة: اعف عنه واصفح، فوالذي أنزل عليك الكتاب لقد جاء الله بالحق الذي أنزل عليك ولقد اصطلح أهل هذه البحيرة أن يتوجوه فيعصبونه بالعصابة، فلما أبى الله ذلك بالحق الذي أعطاك شرق بذلك، فذلك الذي فعل به ما رأيت. فعفا عنه رسول الله صلى الله عليه وسلم. وكان النبي صلى الله عليه وسلم وأصحابه يعفون عن المشركين وأهل الكتاب كما أمرهم الله، ويصبرون على الأذى. قال الله عز وجل {وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذىً كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} وقال تعالى {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً} إلى قوله {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} وكان النبي صلى الله عليه وسلم يتأول في العفو ما أمره الله حتى أذن الله فيهم. فلما غزا رسول الله صلى الله عليه وسلم بدرا فقتل الله صناديد كفار قريش قال ابن أبي ومن معه من المشركين عبدة الأوثان: هذا أمر قد توجه.فبايعوا رسول الله صلى الله عليه وسلم وأسلموا.

(1/218)

فصل المهاجرون ووباء المدينة
قال ابن إسحاق: وحدثني هشام بن عروة وعمر بن عبد الله بن عروة عن أبيه عروة بن الزبير عن عائشة قالت: لما قدم رسول الله صلى الله عليه وسلم المدينة قدمها وهي أوبأ أرض الله من الحمى، فأصاب أصحابه منها بلاء وسقم. قالت: فصرف الله ذلك عن نبيه. قالت: فكان أبو بكر وعامر بن فهيرة وبلال موليا أبي بكر مع أبي بكر في بيت واحد فأصابتهم الحمى، فدخلت عليهم أعودهم،وذلك قبل أن يضرب علينا الحجاب، وبهم ما لا يعلمه إلا الله من شدة الوعك، فدنوت من أبي بكر فقلت له: كيف تجدك يا أبة؟ فقال:

(1/218)

كل امرئ مصبح في أهله ... والموت أدنى من شراك نعله
قالت فقلت: والله ما يدري أبي ما يقول.
قالت: ثم دنوت إلى عامر بن فهيرة فقلت: كيف تجدك يا عامر؟ فقال:
لقد وجدت الموت قبل ذوقه ... إن الجبان حتفه من فوقه
كل امرئ مجاهد بطوقه ... كالثور يحمي جلده بروقه
قالت فقلت: والله ما يدري عامر ما يقول.
قالت: وكان بلال إذا تركته الحمى اضطجع بفناء البيت، ثم رفع عقيرته فقال:
ألا ليت شعري هل أبيتن ليلة ... بفخ وحولي إذخر وجليل
وهل أردن يوما حياض مجنة ... وهل يبدون لي شامة وطفيل
قالت عائشة: فذكرت لرسول الله صلى الله عليه وسلم ما سمعت منهم فقلت: إنهم ليهذون وما يعقلون من شدة الحمى، قال فقال رسول الله صلى الله عليه وسلم: "اللهم حبب إلينا المدينة كما حببت إلينا مكة أو أشد، وبارك لنا في مدها وصاعها، وانقل وباءها إلى مهيعة" ومهيعة الجحفة.

(1/219)

فصل صار الكفار بعد الهجرة ثلاثة أقسام
ولما قدم رسول الله صلى الله عليه وسلم المدينة صار الكفار ثلاثة أقسام: قسم صالحهم على أن لا يحاربوه ولا يظاهروا عليه. وقسم حاربوه ونصبوا له العداوة، وقسم تاركوه

(1/219)

فلم يصالحوه ولم يحاربوه، بل انتظروا ما يؤول إليه أمره. ومن هؤلاء من كان يحب ظهوره وانتصاره في الباطن.

(1/220)


تهيؤه صلى الله عليه وسلم للجهاد بالبعوث والسرايا، تحول القبلة من بيت المقدس إلى الكعبة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

تهيؤه صلى الله عليه وسلم للجهاد بالبعوث والسرايا
قال ابن إسحاق: ثم إن رسول الله صلى الله عليه وسلم تهيأ لحربه، وقام فيما أمره الله به من جهاد عدوهم وقتال من أمره الله به ممن يليه من المشركين، مشركي العرب. فأقام بعد قدومه المدينة بقية شهر ربيع الأول وشهر ربيع الآخر والجماديين ورجبا وشعبان ورمضان وشوالا وذا القعدة وذا الحجة والمحرم، ثم خرج غازيا على رأس اثني عشر شهرا من مقدمه المدينة في صفر، واستعمل على المدينة سعد بن عبادة حتى بلغ ودان وهي غزوة الأبواء يريد قريشا وبني ضمرة بن بكر بن عبد مناة بن كنانة، فوادع فيها ضمرة وعقد ذلك معه سيد بني ضمرة مخشي بن عمرو الضمري، وكان سيدهم في زمانه ذلك، ثم رجع رسول الله صلى الله عليه وسلم إلى المدينة ولم يلق كيدا، فأقام بها بقية صفر وصدرا من ربيع الأول. وهي أول غزوة غزاها بنفسه. وذكر البخاري في صحيحه عن أبي إسحاق أولها الأبواء، وليس بينهما اختلاف لأن الأبواء أو ودان مكانان متقاربان.
فلما انصرف رسول الله صلى الله عليه وسلم بعث عبيدة بن الحارث بن المطلب بنعبد مناف في ستين أو ثمانين راكبا من المهاجرين ليس فيهم منالأنصار أحد، فسار حتى بلغ ماء بالحجاز بأسفل ثنية المرة، فلقي بها جمعا عظيما من قريش فلم يكن بينهم قتال، إلا أن سعد بن أبي وقاص قدرمى يومئذ بسهم فكان أول سهم رمي في سبيل الله، وفر يومئذ من المشركين إلى المسلمين المقداد بن عمرو البهراني حليف بني زهرة وعتبة بن غزوان بن جابر المازني وكانا قديمي الإسلام إلا أنهما لم يتمكنا من الوصول إلى المسلمين يومئذ.
قال ابن إسحاق: وكانت راية عبيدة أول راية عقدها رسول الله صلى الله عليه وسلم في الإسلام.
وبعث عليه الصلاة والسلام في مقامه ذلك حمزة بن عبد المطلب إلى سيف البحر من ناحية العيص في ثلاثين راكبا من المهاجرين ليس فيهم من

(1/220)

الأنصار أحد، فلقي أبا جهل بن هشام بذلك الساحل في ثلاثمائة راكب من أهل مكة، فحجز بينهم مجدي بن عمرو الجهني، وكان موادعا للفريقين جميعا، فانصرف القوم بعضهم عن بعض.
قال ابن إسحاق: وبعض الناس يقول كانت راية حمزة أول راية عقدها رسول الله صلى الله عليه وسلم في الإسلام، وذلك أن بعثه وبعث عبيدة كانا معا فشبه ذلك على الناس، قلت: وقدم صلحب الهدى بعث حمزة وعبيدة وبعث سعد بن أبي وقاص على غزوة الأبواء. والله أعلم.
غزوة بواط: ثم خرج رسول الله صلى الله عليه وسلم في ربيع الآخر وهو صدر العام الثاني من مقدمه المدينة. واستعمل على المدينة السائب بن مظعون يريد قريشا حتى بلغ بواط من ناحية رضوى، ثم رجع إلى المدينة ولم يلق كيدا، فلبثبها بقية شهر ربيع الآخر وبعض جمادى الأولى.
ثم غزا غزوة العشيرة، خرج رسول الله صلى الله عليه وسلم في جمادى الآخرة على رأس ستة عشرا شهرا، وحمل لواءه حمزة بن عبد المطلب، واستخلف على المدينة أبا سلمة ابن عبد الأسد، وخرج في خمسين ومائة ويقال في مائتين من المهاجرين ولم يكره أحدا من الخزرج، وخرجوا على ثلاثين بعيرا بعتقبونها ويتعرضون عيرا لقريش ذاهبة إلى الشام، وكان قد جاءه الخبر بفصولها من مكة وفيها أموال لقريش فبلغ العشيرة وقيل العشيراء بالمد وقيل العسيرة بالمهملة وهي من ناحية ينبع، فوجد العير قد فاتته بأيام. وهذه هي العير التي خرج في طلبها حين رجعت من الشام وهي التي وعده الله إياها، أو ذات الشوكة، ووفى له بوعده، وفيها وادع بني مدلج وحلفاءهم بني ضمرة.
وبعث رسول الله صلى الله عليه وسلم سعد بن أبي وقاص وثمانية رهط من المهاجرين، فخرج حتى بلغ الحرار من أرض الحجاز، فرجع ولم يلق كيدا.
غزوة بدر الأولى: قال ابن إسحاق: فلم يقم رسول الله صلى الله عليه وسلم بالمدينة حين قدم من غزوة العشيرة إلا ليالي قلائل لا تبلغ العشر، حتى أغار كرز بن جابر الفهري على سرح المدينة فاستاقه، فخرج رسول الله صلى الله عليه وسلم في طلبه، واستعمل

(1/221)

على المدينة زيد بن حارثة حتى بلغ واديا له سفوان في ناحية بدرففاته كرز، فرجع رسول الله صلى الله عليه وسلم إلى المدينة ولم يلق حربا.
بعث عبد الله بن جحش: ثم رجع رسول الله صلى الله عليه وسلم إلى المدينة فأقام بها جمادى الآخرة ورجبا وشعبان، وبعث عليه الصلاة والسلام في رجب المذكور عبد الله ابن جحش الأسدي إلى نخلة، على رأس ستة عشر شهرا من الهجرة. في اثني عشر رجلا من المهاجرين كل اثنين يعتقبان على بعير، فوصلوا إلى بطن نخلة يرصدون عيرا لقريش. وفي هذه السرية سمي عبد الله بن جحش أمير المؤمنين. وكان رسول الله صلى الله عليه وسلم كتب له كتابا وأمره أن لا ينظر فيه حتى يسير يومين ثم ينظر فيه، فلما فتح الكتاب وجد فيه "إذا نظرت إلى كتابي هذا فامض حتى تنزل بنخلة بين مكة والطائف فترصد بها عيرا لقريش وتعلم لنا من أخبارهم" فقال: سمعا وطاعة، وأخبر أصحابه بذلك وأنه لا يستكرههم، فمن أحب الشهادة فلينهض، ومن كره الموت فليرجع. فمضوا كلهم. فلماكان في أثناء الطريق أضل سعد بن أبي وقاص وعتبة بن غزوان بعيرا لهما، فتخلفا في طلبه، ونفذ عبد الله ومن معه حتى نزل بنخلة، فمرت عير لقريش تحمل زبيبا وأدما وتجارة فيها عمرو بن الحضرمي وعثمان ونوفل ابنا عبد الله بن المغيرة والحكم بن كيسان مولي بني المغيرة. فتشاور المسلمون فيهم وقالوا نحن في آخر يوم من رجب الشهر الحرام، فإن قاتلناهم انتهكنا الشهر الحرام، وإن تركناهم الليلة، دخلوا الحرم. ثم أجمعوا على ملاقاتهم، فرمى أحدهم عمرو بن الحضرمي فقتله، وأسروا عثمان والحكم، وأفلت نوفل فأعجزهم. ثم قدموا بالعير والأسيرين.
قال ابن إسحاق: وقد ذكر بعض آل عبد الله بن جحش أن عبد الله جحش قال لأصحابه: إن لرسول الله مما غنمنا الخمس، فكان ذلك أول خمس في الإسلام، وأول قتيل في الإسلام، وأول أسير في الإسلام. فلما قدموا على رسول الله صلى الله عليه وسلم قال: ما أمرتكم بقتال في الشهر الحرام. فوقف العير والأسيرين وأبى أن يأخذ من ذلك شيئا. فلما قال ذلك رسول الله صلى الله عليه وسلم أسقط في أيدي القوم وظنوا أنهم قد هلكوا، وعنفهم إخوانهم من المسلمين. واشتد تعنت قريش وإنكارهم ذلك، وزعموا أنهم وجدوا مقالا وقالوا: قد استحل محمد وأصحابه

(1/222)

الشهر الحرام. وتفاءلت اليهود على رسول الله بذلك فقالوا: عمرو بن الحضرمي قتله واقد بن عبد الله، عمرو عمرت الحرب، والحضرمي حضرت الحرب، وواقد وقدت الحرب، فجعل الله ذلك عليهم لا لهم، فلما أكثر الناس في ذلك أنزل الله على رسوله {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} يقول سبحانه وتعالى: هذا الذي أنكرتموه عليهم وإن كان كبيرا فما ارتكبتموه أنتم من الكفر والصد عن سبيله وعن بيته وإخراج المسلمين الذين هم أهله والشرك الذين أنتم عليه والفتنة التي حصلت منكم أكبر عند الله من قتالهم في الشهر الحرام. وأكثر السلف فسروا الفتنة ههنا بالشرك، وفسرت بتعذيبهم المؤمنين وفتنتهم إياهم عن دينهم، والمقصود أن الله سبحانه حكم بين أوليائه وأعدائه بالعدل والإنصاف ولم يبري أولياءه من ارتكاب الإثم بالقتال في الشهر الحرام، بل أخبر أنه كبير، وأن ما عليه أعداؤه المشركون أكبر وأعظم من مجرد القتال في الشهر الحرام، فهم أحق بالذم والعقوبة والعيب.
قال ابن إسحاق: فلما نزل القرآن بذلك فرج الله عن المسلمين،وقبض رسول الله صلى الله عليه وسلم العير والأسيرين، ففادت قريش الأسيرين، فأما الحكم بن كيسان فأسلم وحسن إسلامه وأقام عند رسول الله صلى الله عليه وسلم حتى قتل يوم بئر معونة، وأما عثمان بن عبد الله فلحق بمكة فمات بها كافرا. فلما تجلى عن عبد الله بن جحش وأصحابه ما كانوا في حين نزل القرآن طمعوا في الأجر فقالوا:يا رسول أنطمع أن تكون لنا غزوة نعطي فيها أجر المجاهدين؟ فأنزل الله فيهم {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ} الآية فقال أبو بكر ويقال بل عبد الله بن جحش:
تعدون قتلا في الحرام عظيمة ... وأعظم منه لو يرى الرشد راشد
صدودكم عما يقول محمد ...
وكفر به والله راء وشاهد

(1/223)

وإخراجكم من مسجد الله أهله ... لئلا يرى لله في البيت ساجد
فإنا وإن عيرتمونا بقتله ... وأرجف بالإسلام باغ وحاسد
سقينا من ابن الحضرمي رماحنا ... بنخلة لما أوقد الحرب واقد
دما وابن عبد الله عثمان بيننا ... ينازعه غل من القد عاند

(1/224)

فصل في تحول القبلة من بيت المقدس إلى الكعبة
...
فصل تحول القبلة من بيت المقدس إلى الكعبة
فلما كان في شعبان من هذه السنة حولت القبلة عن بيت المقدس إلى الكعبة على سبعة عشر شهرا من مقدم رسول الله صلى الله عليه وسلم المدينة، وقيل على ثمانية عشر، وقيل على ستة عشر شهرا، ولم يقل أحد أكثر ولا أقل. قال ابن حزم: "وقد روي أن أول من صلى نحو الكعبة سعيد بن المعلى الأنصاري، سمع رسول الله صلى الله عليه وسلم يخطب بتحويل القبلة فقام فصلى ركعتين". انتهى وكان صلى الله عليه وسلم يحب أن يصرف إلى الكعبة، وقال لجبريل: وددت أن أصرف وجهي عن قبلة اليهود، فقال: إنما أنا عبد فادع ربك وسله. فجعل يقلب وجهه في السماء يرجو ذلك، فنزل عليه {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} الآية.
وفي البخاري أنه صلى الله عليه وسلم صلى إلى بيت المقدس ستة عشر أو سبعة عشر شهرا، وكان بعجبه أن تكون قبلته قبل البيت، وأنه صلى أول صلاة صلاها صلاة العصر وصلى معه قوم فخرج رجل ممن كان معه فمر على أهل مسجد وهم راكعون فقال: أشهد بالله لقد صليت مع النبي صلى الله عليه وسلم قبل مكة، فداروا كما

(1/224)

هم قبل البيت. وكان الذي مات على القبلة قبل أن تحول قبل البيت رجال قتلوا لم ندر ما نقول فيهم، فأنزل الله {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} الآية.
وفي الصحيحين عن ابن عمر قال: بينما الناس يصلون الصبح في مسجد قباء إذ جاءهم رجل فقال: إن النبي صلى الله عليه وسلم قد أنزل عليه الليلة قرآن وقد أمر أن يستقبل الكعبة، ألا فاستقبلوها. وكان وجه الناس إلى الشام فاستداروا بوجوههم إلى الكعبة، فقال بعض العلماء: وفي هذا دليل أن الناسخ لا يلزم حكمه إلا بعد العلم به، وإن تقدم نزوله، لأنهم لم يؤمروا بالإعادة. قال في الهدى: وكان في جعل القبلة إلى بيت المقدس ثم تحويلها إلى الكعبة حكم عظيمة ومحنة للمسلمين والمشركين وأهل الكتاب والمنافقين، فأما المسلمين فقالوا: سمعنا وأطعنا، وقالوا آمنا به كل من عند ربنا، وهم الذين هدى الله ولم تكن كبيرة عليهم. وأما المشركون فقالوا: كما رجع إلى قبلتنا يوشك أن يرجع إلى ديننا. وأما اليهود فقالوا: خالف قبلة الأنبياء. وأما المنافقون فقالوا: ما يدري محمد أين يتوجه، إن كانت القبلة الأولى حقا فقد تركها، وإن كانت الثانية هي الحق فقد كان على باطل. وكثرت أقاويل السفهاء من الناس. وكانت كما قال الله {وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ} وكانت محنة من الله امتحن بها عباده ليرى من يتبع الرسول ممن ينقلب على عقبيه، فأنزل الله جواب السفهاء {قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} أي أن الحكم والتصرف والأمر كله لله، فحيثما وجهنا توجهنا، ولو وجهنا كل يوم مرات إلى جهات عديدة فنحن عبيده وفي تصرفه وخدامه. وأكد سبحانه الأمر بذلك مرة بعد مرة، وأمر حيثما كان رسوله، ومن حيث خرج، وأخبر أن الذي يهدي من يشاء إلى صراط مستقيم هداهم لهذه القبلة، وأنها هي القبلة التي لهم وهم أهلها لأنهم أوسط الأمم وهي أوسط القبل وأفضلها، فاختار أفضل القبل لأفضل الأمم، كما اختار لهم أفضل الرسل وأفضل الكتب، وأخرجهم في خير القرون، وخصهم بأفضل الشرائع، ومنحهم خير الأخلاق، وأسكنهم خير الأرض، وجعل منازلهم في الجنة خير المنازل، وموقفهم في الجنة خير المواقف على تل عال والناس تحتهم، فسبحان من يختص برحمته من يشاء، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم. قال عليه الصلاة والسلام فيما رواه أحمد

(1/225)

من حديث عائشة " إن اليهود لا يحسدوننا على شيء كما يحسدونا على يوم الجمعة التي هدانا الله لها وضلوا عنها، وعلى القبلة التي هدانا الله لها وضلوا عنها، وعلى قولنا خلف الإمام آمين".
وأخبر سبحانه أنه فعل ذلك لئلا يكون للناس عليهم حجة، ولكن الظالمين الباغين يحتجون عليهم بتلك الحجج التي ذكرت، ولا تعارض الرسل إلا بها وبأمثالها من الحجج الداحضة. أخبر سبحانه أنه فعل ذلك ليتم نعمته عليهم وليهديهم ويعلمهم الكتاب والحكمة ويعلمهم مالم يكونوا يعلمونه، ثم أمرهم بذكره وشكره، ثم أمره بما لا يتم لهم ذلك إلا بالاستعانة به وهو الصبر والصلاة وإنه مع الصابرين.

(1/226)


فصل فرض صيام رمضان وزكاة الفطر، غزوة بدرالكبرى - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل فرض صيام رمضان وزكاة الفطر
قال ابن سعد والواقدي بأسانيدهما عن عائشة وابن عمر وأبي سعيد الخدري قالوا: نزل فرض شهر رمضان بعدما حولت القبلة بشهر في شعبان على رأس ثمانية عشر شهرا من قدومه عليه الصلاة والسلام، وزكاة الفطر قبل العيد بيومين. أن يخرج عن الصغير والكبير والحر والعبد والذكر والأنثى صاعا من تمر أو صاعا من شعير أو صاعا من زبيب أو مدين بر. انتهى. وقال ابن عمر: "فرض رسول الله صلى الله عليه وسلم صدقة الفطر على الذكر والأنثى والحر والمملوك صاعا من تمر أو صاعا من شعير، فعدل الناس به نصف صاع من بر،" قال الدمياطي: وذلك قبل أن تفرض زكاة الأموال. وقيل إن الزكاة فرضت فيها، وقيل قبل الهجرة والله أعلم. ويدل عليه ما رواه أحمد والنسائي وابن ماجه عن قيس بن سعد قال: " أمرنا رسول الله صلى الله عليه وسلم بصدقة الفطر قبل أن تنزل الزكاة،فلما نزلت الزكاة لم يأمرنا ولم ينهنا، ونحن نفعله" . قال صاحب الفروع: وإسناده جيد.

(1/226)

غزوة بدرالكبرى
وهي أكرم المشاهد، وهو يوم الفرقان الذي أعز الله فيه الإسلام وأهله ودفع فيه الشرك وأهله وهذا مع قلة عدد المسلمين، وكثرة العدو، مع ما كانوا فيه من سوابغ الحديد والعدة الكاملة والخيول المسومة والخيلاء الزائدة. فأعز الله رسوله، وأظهر وحيه وتنزيله، وبيض وجه النبي صلى الله عليه وسلم وقبيله، وأخزى الشيطان وجيله. وأخبر النبي صلى الله عليه وسلم أن الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم. وفي الصحيح عن معاذ بن رفاعة الزرقي وكان بدريا، وكان أبوه شهد العقبة قال: جاء جبريل إلى النبي صلى الله عليه وسلم فقال: ما تعدون أهل بدر فيكم؟ قال: من أفضل المسلمين، أو كلمة نحوها. قال: وكذلك من شهد بدرا من الملائكة. فكان رافع من أهل العقبة، وكان رافع يقول لابنه: ما يسرني أني شهدت بدرا بالعقبة.
وكان خروجهم يوم السبت اثني عشر خلت من رمضان، على رأس تسعة عشر شهرا، وقيل لثمان خلون منه، واستخلف على المدينة أبا لبابة، وخرج معه الأنصار، ولم تكن قبل ذلك خرجت معه، وكانت من غير قصد من المسلمين إليها ولا ميعاد، كما قال تعالى {وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ} وذلك أن رسول الله صلى الله عليه وسلم بلغه خبر العير المقبلة من الشام مع أبي سفيان فيها أموال عظيمة لقريش، فندب أصحابه إليهم، وأخبرهم بكثرة المال وقلة العدو. وقال: هذه عير قريش فيها أموال، فاخرجوا إليها لعل الله أن ينفلكموها. فخف بعض الناس وثقل بعضهم، وذلك أنهم لم يظنوا أن رسول الله صلى الله عليه وسلم يلقى حربا، فأمر من كان حاضرا ظهره بالنهوض، فخرج مسرعا في ثلاثمائة وبضعة عشر رجلا، وكانوا على سبعين بعيرا يعتقبونها. ولم يكن معهم من الخيل إلا فرسان: فرسا للمقداد، وفرسا للزبير ابن العوام. فكان رسول الله صلى الله عليه وسلم وعلي بن أبي طالب ومرثد بن أبي مرثد الغنوي على بعير. فلما بلغ أبا سفيان مسيره عليه الصلاة والسلام استأجر ضمضم بن عمرو الغفاري أن يأتي قريشا بمكة فيستنفرهم ويخبرهم أن محمدا قد اعترض لعيرهم في أصحابه، فنهضوا مسرعين في قريب من ألف مقاتل، ومعهم مائة فرس وسبعمائة بعير، ولم

(1/227)

يتخلف أحد من أشرافهم، إلا أبا لهب وبعث مكانه العاص بن هشام ابن المغيرة كان له دين بذلك. وحشدوا فيمن حولهم من العرب، ولم يتخلف من بطون قريش سوى عدي بن كعب.
وخرجوا من ديارهم كما قال الله تعالى {بَطَراً وَرِئَاءَ النَّاسِ} وقالوا: أيظن محمد وأصحابه أن نكون كعير ابن الحضرمي؟
ولما أجمعوا على المسير ذكروا ما بينهم وبين بني بكر بن عبد مناة من الحرب وقالوا: إنا نخشى أن نؤتى من خلفنا، فتبدى لهم إبليس في صورة سراقة بن مالك وكان من أشرافهم فقال: أنا لكم جار أن تأتيكم كنانة من خلفكم بشيء تكرهون.
فخرجوا سراعا وخرج رسول الله صلى الله عليه وسلم فيمن خف معه من أصحابه، واستعمل على الصلاة بالناس عمرو بن أم مكتوم، ثم رد أبا لبابة من الروحاء واستعمله على المدينة، ودفع اللواء إلى مصعب بن عمير وكان أبيض، وكان أمام رسول الله صلى الله عليه وسلم رايتان إحداهما مع علي بن أبي طالب والأخرى مع رجل من الأنصار، قيل وكانتا سوداوين، وجعل على الساقة قيس بن أبي صعصعة أخا بني مازن من بني النجار، وكانت راية الأنصار مع سعد بن معاذ، فسلك طريقه من المدينة إلى مكة على نقب المدينة، ثم على العقيق، ثم على ذي الحليفة، ثم على أولات الجيش، ثم على تربان، ثم على ملل، ثم على غميس الحمام، ثم على صخرات اليمام، ثم على السيالة، ثم على فج الروحاء، ثم على شنوكة، حتى إذا كان بعرق الظبية لقوا رجلا من الأعراب فسألوه عن الناس فلم يجدوا عنده خبرا. ونزل رسول الله صلى الله عليه وسلم سجسج وهي بئر الروحاء، ثم ارتحل منها حتى إذا كان بالمنصرف ترك طريق مكة يسارا وسلك ذات اليمين على النازية يريد بدرا. فسلك في ناحية منها حتى جزع واديا يقال له رحقان، بين النازية وبين مضيق الصفراء، ثم علا المضيق ثم انصب به، حتى إذا كان قريبا من الصفراء بعث بسبس بن عمرو الجهني حليف بني ساعجة وعدي بن أبي الزغباء الجهني حليف بني النجار يتجسسان الأخبار عن أبي سفيان وعيره. ثم رحل عليه الصلاة والسلام فأخبر عن جبلي الصفراء أن اسمهما مسلح

(1/228)

ومخرى، وسأل عن أهله فقيل: بنو النار وبنو حراق بطنان من غفار، فترك رسول الله صلى الله عليه وسلم المرور بينهما وأخذ ذات اليمين على وادي ذفران وجزع، ثم نزل وأتاه الخبر عن قريش بمسيرهم ليمنعوا عيرهم، فاستشار الناس وأخبرهم عن قريش فقام أبو بكر الصديق فقال وأحسن، ثم قام عمر فقال وأحسن، ثم قام المقداد بن الأسود فقال: يا رسول الله، امض لما أمرك الله، فنحن معك، والله لا نقول كما قالت بنو إسرائيل لموسى اذهب أنت وربك فقاتلا إنا ههنا قاعدون ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون. فوالذي بعثك بالحق لو سرت بنا إلى برك الغماد لجالدنا معك من دونه حتى تبلغه. فقال له رسول الله صلى الله عليه وسلم خيرا ودعا له بخير. ثم قال رسول الله صلى الله عليه وسلم: أشيروا علي أيها الناس، وإنما يريد الأنصار. وروى ابن مردويه وابن أبي حاتم عن أبي أيوب الأنصاري قال: قال لنا رسول الله صلى الله عليه وسلم ونحن بالمدينة: "إني قد أخبرت عن عير أبي سفيان أنها مقبلة، فهل لكم أن نخرج إليها لعل الله يغنمناها؟ قلنا: نعم". فخرج وخرجنا، فلما سرنا يوما أو يومين قال لنا: ما ترون في القوم،فإنهم قد أخبروا بخروجكم. فقلنا: لا والله ما لنا طاقة بقتال العدو، ولكن أردنا العير.ثم قال: ما ترون في قتال القوم، فقلنا مثل ذلك. فقال المقداد... وذكر تمام الحديث.
ثم استشارهم ثالثا، فتكلم المهاجرون فأحسنوا، ففهمت الأنصار أنه يعنيهم، وكان رسول الله صلى الله عليه وسلم يتخوف أن لا تكون الأنصار ترى عليها نصرة إلا ممن دهمه بالمدينة من عدوه، وأن ليس عليهم أن يسير بهم إلى عدو من بلادهم. فلما قال ذلك رسول الله صلى الله عليه وسلم قال له سعد بن معاذ: والله لكأنك تريدنا يا رسول الله؟ قال: أجل. فقال له: فقد آمنا بك وصدقناك وشهدنا أن ما جئت به هو الحق وأعطيناك على ذلك عهودنا ومواثيقنا على السمع والطاعة، فامض يا رسول الله لما أردت، فنحن معك، فوالذي بعثك بالحق لو استعرضت بنا هذا البحر فخضته لخضناه معك، ما تخلف منا رجل واحد، وما نكره أن تلقى بنا عدونا غدا، إنا لصبر في الحرب، صدق في اللقاء، لعل الله يريك منا ما تقر به عينك، فسر على بركة الله. فسر رسول الله صلى الله عليه وسلم بقول سعد، ونشطه ذلك.ثم قال: سيروا وأبشروا، فإن الله قد وعدني إحدى الطائفتين، والله لكأني أنظر إلى مصارع القوم. قال في عيون الأثر: روينا من طريق مسلم أن الذي قال ذلك

(1/229)

سعد بن عبادة سيد الخزرج، وإنما يعرف ذلك عن سعد بن معاذ.واختلف في شهود سعد بن عبادة بدرا فلم يذكره ابن عقبة ولا ابن إسحاق في البدريين، وذكره الواقدي والمدائني وابن الكلبي منهم. انتهى.
ثم ارتحل عليه الصلاة والسلام، ثم نزل قريبا من بدر، فركب هو ورجل من أصحابه. قال ابن هشام هو أبو بكر الصديق حتى وقف على شيخ من العرب، فسأله عن قريش وعن محمد وأصحابه وما بلغهم عنهم، فقال: لا أخبركما حتى تخبراني من أنتما. فقال له رسول الله صلى الله عليه وسلم إذا أخبرتنا أخبرناك. قال: أو ذاك بذاك؟ قال: نعم. قال: فإنه بلغني أن محمدا وأصحابه خرجوا يوم كذا وكذا، فإن كان صدق الذي أخبرني فهم اليوم بمكان كذا وكذا المكان الذي به رسول الله وبلغني أن قريشا خرجوا يوم كذا وكذا فإن كان صدق الذي أخبرني فهم اليوم بمكان كذا وكذا المكان الذي به قريش.فلمافرغ من خبره قال: ممن أنتما؟ فقال رسول الله صلى الله عليه وسلم: نحن من ماء. ثم انصرف عنه. قال يقول الشيخ: من ماء؟ أمن ماء العراق؟ ثم انصرف رسول الله صلى الله عليه وسلم إلى أصحابه. فلما أمسى بعث علي بن أبي طالب والزبير بن العوام وسعد بن أبي وقاص في نفر من أصحابه إلى ماء بدر يلتمسون الخبر، فأصابوا راوية لقريش فيها أسلم غلام بني الحجاج وعريض بن يسار غلام بني العاص بن سعيد فأتوا بهما فسألوهما لمن أنتما؟ ورسول الله صلى الله عليه وسلم قائم يصلي، فقالا نحن سقاة قريش بعثونا نسقيهم من الماء. فكره القوم خبرهما ورجوا أن يكونا لأبي سفيان، فضربوهما حتى إذا لقوهما قالا: نحن لأبي سفيان، فتركوهما. وركع رسول الله صلى الله عليه وسلم وسجد سجدتيه ثم سلم وقال: إذا صدقاكم ضربتموهما، وإذا كذباكم تركتموهما، صدقا والله، إنهما لقريش، أخبراني عن قريش. قالا: هم وراء هذا الكثيب الذي ترى بالعدوة القصوى، والكثيب العقنقل. فقال لهما رسول الله صلى الله عليه وسلم: "كم القوم؟" قالا: كثير. قال: "ما عدتهم؟" قالا: ما ندري. قال: "كم تنحرون كل يوم؟" قالا: يوما تسعا ويوما عشرا. قال رسول الله صلى الله عليه وسلم: "القوم ما بين التسعمائة والألف". ثم قال لهما: فمن فيهم من أشراف قريش؟ قالا: عتبة بن ربيعة وشيبة بن ربيعة وأبو البختري بن هشام وحكيم ابن حزام ونوفل بن خويلد والحارث بن عامر وطعيمة بن عدي بن نوفل والنضر ابن الحارث وزمعة

(1/230)

بن الأسود وأبو جهل بن هشام وأمية بن خلف ونبيه ومنبه ابنا الحجاج وسهيل بن عمرو وعمرو بن عبد ود. فأقبل رسول الله على الناس فقال: "هذه مكة قد ألقت إليكم أفلاذ كبدها".
وخفض أبو سفيان فلحق بساحل البحر، ولما رأى أنه قد نجا وأحرز العير كتب إلى قريش أن ارجعوا فإنكم إنما خرجتم لتحرزوا عيركم. فأتاهم الخبر وهم بالجحفة فهموا بالرجوع، فقال أبو جهل: والله لا نرجع حتى نقدم بدرا فنقيم به، ونطعم من حضرنا من العرب، وتخافنا العرب بعد ذلك. وأشار الأخنس بن شريق عليهم بالرجوع فعصوه. فرجع هو وبني زهرة، فلم يشهد بدرا زهري. فاغتبطت بنو زهرة بعد برأي الأخنس، فلم يزل فيهم مطاعا معظما. وكان حليفا لهم. وأرادت بنو هاشم الرجوع، فاشتد عليهم أبو جهل وقال: لا تفارقنا هذه العصابة حتى نرجع.
وسار رسول الله صلى الله عليه وسلم حتى نزل أدنى ماء من مياه بدر، وسبق قريشا إلى بدر، ومنع قريشا من السبق إليه مطر عظيم أرسله الله تعالى مما يليهم ولم يصب منه المسلمين إلا ما لبد لهم دهس الوادي وأعانهم. فنزل عليه الصلاة والسلام على أدنى ماء من مياه بدر إلى المدينة، فأتاه الحباب بن المنذر بن عمرو بن الجموح فقال: يا رسول الله، أرأيت هذا المنزل منزل أنزلكه الله ليس لنا أن نتقدمه ولا نتأخر عنه؟ أم هو الرأي والحرب والمكيدة؟ فقال عليه الصلاة والسلام: بل هو الرأي والحرب والمكيدة. فقال: يا رسول الله إن هذا ليس بمنزل، فانهض بنا حتى نأتي أدنى ماء من القوم فننزله ونغور ما وراءه من القلب، ثم تبنى عليه حوضا فتملؤه فنشرب ولا يشربون. فاستحسن رسول الله صلى الله عليه وسلم هذا الرأي وفعله.
وقال سعد بن عبادة: يا رسول الله، ألا تبني لك عريشا تكون فيه، ونعد عندك ركائبك، ثم نلقى عدونا، فإن أظهرنا الله وأعزنا على عدونا كان ذلك ما أحببنا، وإن كانت الأخرى جلست على ركائبك فلحقت بمن وراءنا من قومنا، فقد تخلف عنك أقوام يا نبي الله ما نحن بأشد لك حبا منهم، ولو ظنوا أن نلقى حربا ما تخلفوا عنك، يمنعك الله بهم، يناصحونك ويجاهدون معك.

(1/231)

فأثنى رسول الله خيرا ودعا له بخير. ثم بني لرسول الله عريش فكان فيه، ومشى رسول الله صلى الله عليه وسلم على موضع الوقعة فعرض على أصحابه مصارع رؤوس الكفر من قريش مصرعا مصرعا يقول: "هذا مصرع فلان إن شاء الله، هذا مصرع فلان إن شاء الله" قال عمر: فوالذي بعثه بالحق نبيا ما عدا واحد منهم مضجعه الذي حده رسول الله صلى الله عليه وسلم. أخرجه مسلم في صحيحه.
قال ابن إسحاق: وقد ارتحلت قريش حيت أصبحت فأقبلت، فلما رآها رسول الله صلى الله عليه وسلم تصوب من العقنقل وهو الكثيب الذي جاءوا منه إلى الوادي قال: "اللهم هذه قريش قد أقبلت بخيلائها وفخرها تجادلكوتكذب رسولك، اللهم فنصرك الذي وعدتني. اللهم أحنهم الغداة".
فلما نزل الناس أقبل نفر من قريش حتى وردوا حوض رسول الله صلى الله عليه وسلم، منهم حكيم بن حزام، فقال رسول الله صلى الله عليه وسلم: دعوهم، فما شرب أحد منهم يومئذ إلا قتل، إلا ما كان من حكيم بن حزام فإنه لم يقتل وأسلم بعد ذلك وحسن إسلامه، وكان إذا اجتهد في يمينه قال: لا والذي نجاني من يوم بدر.
ولما اطمأن القوم بعثوا عمير بن وهب الجمحي فقالوا: احرز لنا أصحاب محمد. فجاء بفرسه حول العسكر فقال: ثلاثمائة يزيدون قليلا أو ينقصونه. ولكن أمهلوني حتى أنظر للقوم كمين أو مدد. فضرب في بطن الوادي حتى أبعد فلم ير شيئا. فرجع إليهم فقال: ما رأيت شيئا، ولكني قد رأيت يا معشر قريش البلايا تحمل المنايا، نواضح يثرب تحمل الموت. قوم ليس لهم منعة إلا سيوفهم، والله ما أرى أن يقتل رجل منهم حتى يقتل رجل منكم، فإذا أصابوا منكم أعدادهم فما خير العيش بعد ذلك؟ فروا رأيكم. فلما سمع حكيم بن حزام ذلك مشى في الناس فأتى عتبة بن ربيعة فأشار عليه أن يرجع الناس ولا يكون حرب. فوافقه عتبة ابن ربيعة. وقام عتبة في الناس خطيبا، فأشار عليهم بالرجوع، فأبى أبو جهل ذلك، وساعده المشركون.
وبات رسول الله صلى الله عليه وسلم إلى جذم شجرة هناك، وكانت ليلة الجمعة السابع عشر من رمضان في السنة الثانية من الهجرة، فلما أصبحوا أقبلت قريش في كتائبها واصطف الفريقان.

(1/232)

قال ابن إسحاق: وقال فتية من قريش وكانوا خرجوا مع قريش من مكة وهم على الارتياب فحبسهم ارتيابهم، فلما رأوا قلة أصحاب محمد وكثرة عدوهم قالوا: غر هؤلاء دينهم. قال: وبلغني أن الشيطان معهم أيضا لا يفارقهم. قال: فذكر لي أنهم كانوا يرونه في كل منزل في صورة سراقة بن مالك لا ينكرونه، حتى إذا التقى الجمعان فر عدو الله ونكص على عقبيه فذهب فأوردهم ثم أسلمهم حين رأى الله أيد رسوله والمؤمنين بالملائكة وقال: {إِنِّي أَرَى مَا لا تَرَوْنَ} الآية. وكان كما قال حسان:
سرنا وساروا إلى بدر لحتفهم ... لو يعلمون يقين العلم ما ساروا
دلاهم بغرور ثم أسلمهم ... إن الخبيث لمن والاه غرار
وقال إني لكم جار فأوردهم ... شر الموارد فيه الخزي والعار
وخرج عتبة بن ربيعة وأخوه شيبة وابنه الوليد بن عتبة حتى نصلوا من الصف، فخرج إليهم فتية من الأنصار وهم عوف ومعوذ ابنا الحارث وأمهما عفراء وعبد الله بن رواحة فقالوا: من أنتم؟ قالوا: رهط من الأنصار. قالوا: مالنا بكم حاجة. ثم نادى مناديهم: يا محمد أخرج إلينا أكفاءنا من قومنا. فقال رسول الله صلى الله عليه وسلم: قم يا عببيدة بن الحارث وقم يا حمزة وقم يا علي، فلما قاموا ودنوا منهم قالوا: من أنتم؟ قال عببيدة: عبيدة، وقال حمزة: حمزة، وقال علي: علي. فقالوا: أنتم أكفاء كرام. فبارز عبيدة وكان أسن القوم عتبة بن ربيعة، وبارز حمزة شيبة، وبارز علي الوليد. فأما حمزة فلم يمهل شيبة أن قتله، وأما علي فلم بمهل الوليد أن قتله، واختلف عبيدة وعتبة بينهما ضربتين كلاهما أثبت صاحبه، فكر حمزة وعلي بأسيافهما على عتبة فذففا عليه، واحتملا صاحبهما فجراه إلى أصحابه فمات بالصفراء.
وفي الصحيح عن علي قال: فينا أنزلت هذه الآية {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} وفيه عن أبي ذر أنه كان يقسم قسما لنزلت هؤلاء الآيات

(1/233)

في هؤلاء الرهط الستة يوم بدر. وفيه عن علي قال: أنا أول من يجثو للخصومة بين يدي الرحمن يوم القيامة.
قال ابن إسحاق: وتزاحف الناس ودنا بعضهم من بعض، وقد أمر رسول الله صلى الله عليه وسلم أصحابه أن لا يحملوا حتى يأمرهم، وقال: "إذا أكثبوكم1 يعني أكثروكم فارموهم واستبقوا نبلكم".
قال: وعدل رسول الله صلى الله عليه وسلم الصفوف، ورجع إلى العريش فدخله ومعه أبو بكر الصديق وليس معه غيره، ورسول الله صلى الله عليه وسلم يناشد ربه ما وعده من النصر ويقول فيما يقول: "اللهم إن تهلك هذه العصابة اليوم لا تعبد" وأبو بكر يقول: يا رسول الله يكفيك بعض مناشدتك ربك، فإن الله منجز لك ما وعدك.
وفي الصحيح أن رسول الله صلى الله عليه وسلم لما كان يوم بدر في العريش معه الصديق أخذت رسول الله سنة من النوم، ثم استيقظ مبتسما فقال: "أبشر يا أبا بكر، هذا جبريل ثناياه النقع" ثم خرج من باب العريش وهو يتلو {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}. وفي رواية فأخذ أبو بكر بيده فقال: حسبك يا رسول الله قد ألححت على ربك وهو يثب في الدرع فخرج وهو يقول {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}. وفي رواية ابن إسحاق: فقال رسول الله: "أبشر يا أبا بكر، أتاك نصر الله، هذا جبريل أخذ بعنان فرسه يقوده على ثناياه النقع". يريد الغبار. وفي رواية مسلم عن ابن عباس قال: حدثني عمر بن الخطاب قال: لما كان يوم بدر نظر رسول الله صلى الله عليه وسلم إلى المشركين وأصحابه ثلاثمائة وتسعة عشر، فاستقبل النبي صلى الله عليه وسلم القبلة، ثم مد يديه فجعل يهتف بربه: "اللهم أنجز لي ما وعدتني" . وفيه: فما زال يهتف بربه حتى سقط رداؤه عن منكبيه، فأخذ أبو بكر رداءه فألقاه على منكببيه، ثم التزمه من ورائه وقال: يا نبي الله، كفاك مناشدتك ربك، فإنه منجز لك ما وعدك. فأنزل الله تعالى {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} فأمده الله بالملائكة. قال ابن عباس: بينما رجل من المسلمين يشتد في إثر رجل من
ـــــــ
1 أكثبوكم: قربوا منكم، والكثب: القرب

(1/234)

المشركين أمامه إذ سمع ضربة بالسوط فوقه وصوت الفارس يقول: أقدم حيزوم، فنظر إلى المشرك أمامه مستلقيا فنظر فإذا هو قد خطم أنفه وشق وجهه كضربة السوط فاخضر ذلك أجمع، فجاء الأنصاري فحدث بذلك رسول الله صلى الله عليه وسلم فقال: صدقت، ذلك مدد من السماء الثالثة، فقتلوا يومئذ سبعين وأسروا سبعين. وفي رواية ابن سعد عن عكرمة قال: كان يومئذ يندر رأس الرجل لا يدري من ضربه، وتندر يد الرجل لا يدري من ضربها.
قال ابن إسحاق: ثم رمي مهجع مولى عمر بن الخطاب بسهم فقتل فكان أول قتيل من المسلمين، ثم رمى حارثة بن سراقة أحد بني النجار وهو يشرب من الحوض فأصاب نحره فقتل فكان أول قتيل من الأنصار. ثم حرض رسول الله صلى الله عليه وسلم الناس على القتال وقال: "والذي نفس محمد بيده لا يقاتلهم اليوم رجل فيقتل صابرا محتسبا مقبلا غير مدبر إلا أدخله الجنة" . فقال عمير بن الحمام أخو بني سلمة وفي يده تمرات يأكلهن: "بخ بخ، فما بيني وبين أن أدخل الجنة إلا أن يقتلني هؤلاء؟" ثم قذف التمرات من يده وأخذ سيفه فقاتل القوم حتى قتل رحمه الله.
وذكر ابن سعد وابن إسحاق أن أبا جهل قال لما التقي الناس ودنا بعضهم من بعض: اللهم أقطعنا للرحم وآتانا بما لا نعرفه، فأحنه الغداة. فكان هو المستفتح على نفسه. وأخرجه النسائي من حديث صالح بن كيسان عن الزهري عن عبد الله ابن ثعلبة بن صعير. ثم إن رسول الله صلى الله عليه وسلم أخذ حفنة من الحصى فاستقبل بها قريشا ثم قال: شاهت الوجوه. ثم نفحهم بها، وأمر أصحابه فقال: شدوا. فكانت الهزيمة، فقتل الله فيها من قتل من صناديد قريش وأسر من أسر من أشرافهم. قال ابن أبي طلحة عن ابن عباس: رفع رسول الله صلى الله عليه وسلم [يديه] فقال: "يا رب، إن تهلك هذه العصابة فلن تعبد في الأرض أبدا" فقال له جبريل: "خذ قبضة من تراب". فأخذ قبضة من تراب فرمى بها في وجوههم، فما من المشركين أحد إلا أصاب عينيه ومنخريه وفمه تراب من تلك القبضة، فولوا مدبرين.

(1/235)

ذكر مقتل عدو الله أبي جهل
روى البخاري في الصحيح عن عبد الرحمن بن عوف قال: إني لفي الصف يوم بدر إذ التفت فإذا عن يميني وعن يساري فتيان حديثا السن، فكأني لم آمن بمكانهما، إ ذ قال لي أحدهما سرا من صاحبه: ياعم أرني أبا جهل. فقلت: ياابن أخي فما تصنع به؟ قال أخبرت أنه يسب رسول الله صلى الله عليه وسلم. قال: والذي نفسي بيده لئن رأيته لا يفارق سوادي سواده حتى صرت الأعجل منا. فتعجبت لذلك. قال وغمزني الآخر فقال لي مثلها. فلم أنشب أن نظرت إلى أبي جهل يجول في الناس، فقلت: ألا تريان؟ هذا صاحبكما الذي تسألاني عنه. قال فابتدراه بسيفيهما فضرباه حتى قتلاه، ثم انصرفا إلى رسول الله صلى الله عليه وسلم فقال: أيكما قتله؟ فقال كل واحد منهما: أنا قتلته. قال: هل مسحتما سيفيكما؟ فقالا: لا. فنظر رسول الله صلى الله عليه وسلم إلى السيفين قال: كلاكما قتله. وقضى رسول الله صلى الله عليه وسلم بسلبه لمعاذ بن عمرو بن الجموح. والرجلان معاذ بن عمرو بن الجموح ومعاذ بن عفراء. وفي رواية: فتمنيت أن أكون بين أضلع [واحد] منهما. وفي رواية: فما سرني أني كنت بين رجلين مكانهما. وفي الصحيح عن أنس قال: قال رسول الله صلى الله عليه وسلم: "من ينظر ما صنع أبو جهل"؟ فانطلق ابن مسعود فوجده قد ضربه ابنا عفراء حتى برد. وقال: أأنت أبو جهل؟ وقال أحمد بن يونس: أأنت أبو جهل. فأخذ لحيته وقال: هل فوق رجل قتلمتوه أو رجل قتله قومه. وفي رواية ابن علية: أنت أبا جهل. هكذا قالها أنس.قال وقال أبو مجلز قال أبو جهل: فلو غير أكار قتلني.
وذكر ابن إسحاق في السيرة قال عبد الله بن مسعود: فوجدته بآخر رمق، فعرفته، فوضعت رجلي على عنقه قال وقدكان ضبث بي1 مرة بمكة فآذاني ولكزني، ثم قلت له: هل أخزاك الله يا عدو الله؟ قال: وبماذا أخزاني، أعمد من رجل قتلتموه. أخبرني لمن الدائرة؟ قال قلت: لله ولرسوله. وزعم رجال من بني
ـــــــ
1 أي قبض علي ولزمني

(1/236)

مخزوم أن عبد الله بن مسعود كان يقول: قال لي: لقد ارتقيت مرتقى صعبا يا رويعي الغنم. قال: ثم احتززت رأسه ثم جئت به إلى رسول الله صلى الله عليه وسلم فقلت: يا رسول الله هذا رأس عدو الله أبي جهل. قال فقال: آلله الذي لا إله غيره؟ قال: وكانت يمين رسول الله. قال قلت: نعم والذي لا إله غيره. ثم ألقيت برأسه بين يدي رسول الله، فحمد الله. وفي رواية غير ابن إسحاق فقتله عبد الله ثم أتى النبي صلى الله عليه وسلم فقال: قتلته. فقال: "الله الذي لا إله غيره؟" فرددها ثلاثا. ثم قال: "الله أكبر، الحمد لله الذي صدق وعده، ونصر عبده، وهزم الأحزاب وحده. انطلق بي فأرنيه". فانطلقنا فأريته إياه فقال: "هذا فرعون هذه الأمة".
وأسر عبد الرحمن بن عوف أمية بن خلف وابنه عليا،فأبصره بلال وكان يعذبه أمية بمكة فقال: رأس الكفر أمية بن خلف لا نجوت إن نجا. ثم خرج حتى وقف عند مجلس من مجالس الأنصار فقال: يا معشر الأنصار، أمية بن خلف، لا نجوت إن نجا أمية. فخرج فريق من الأنصار واشتد بهما عبد الرحمن بن عوف يحرزهما منهك فأدركوه، فشغلهم عن أمية بابنه ففرغوا منه، ثم لحقوهما، فقال عبد الرحمن: ابرك، فبرك، فألقى عليه نفسه، فضربوه بالسيوف من تحته حتى قتلوه.وأصاب بعض السيوف رجل عبد الرحمن بن عوف. وقال أمية قبل ذلك: من الرجل منكم المعلم في صدره بريش النعام؟ فقال: ذاك حمزة بن عبد المطلب. قال: ذاك الذي فعل بنا الأفاعيل. وكان مع عبد الرحمن أدراع قد استلبها، فلما رآه أمية قال له: أنا خير لك من هذه الأدراع. فألقاها وأخذ بيده ويد ابنه وأمية يقول: ما رأيت كاليوم قط، أما لكم حاجة في اللبن؟ فلما قتلته الأنصار كان يقول: يرحم الله بلالا، فجعني بأدراعي وبأسيري. وكان رسول الله صلى الله عليه وسلم قد أخبر بقتله قبل ذلك وأخبره بذلك سعد بن معاذ لما قدم مكة معتمرا ونزل على أمية فكان أمية إذا قدم المدينة نزل على سعد، فرآه أبو جهل يطوف فقال: من هذا الذي يطوف بالكعبة؟ فقال سعد: أنا سعد. فقال أبو جهل: تطوف بالكعبة آمنا وآويتم محمدا وأصحابه؟ فقال: نعم، فتلاحيا بينهما، فقال أمية لسعد: لا ترفع صوتك على أبي الحكم فإنه سيد أهل الوادي. فقال سعد: والله لئن منعتني أن أطوف بالبيت لأقطعن متجرك بالشام. قال فجعل أمية بن خلف يقول لسعد: لا ترفع

(1/237)

صوتك، وجعل يمسكه. فغضب سعد فقال: دعنا عنك، فإني سمعت رسول الله صلى الله عليه وسلم يزعم أنه قاتلك. قال: إياي؟ قال: والله ما يكذب محمد. وفي رواية: فإني سمعت رسول الله يقول: إنهم قاتلوك. قال: بمكة؟ قال: لا أدري. ففزع لذلك أمية فزعا شديدا، فرجع إلى امرأته فقال: أما تعلمين ما قال أخي اليثربي؟ قالت: وما قال؟ قال: زعم أنه سمع محمدا يزعم أنه قاتلي. قالت: فوالله ما يكذب محمد. فلما جاء الصريخ وخرجوا إلى بدر قالت له امرأته: أما ذكرت ما قال أخوك اليثربي؟ قال: فأراد أن لا يخرج، فقال له أبو جهل: إنك من أشراف الوادي، فسر يوما أو يومين. فسار معهم حتى قتله الله. رواه البخاري في صحيحه.
وانقطع يومئذ سيف عكاشة بن محصن فأعطاه النبي صلى الله عليه وسلم جذلا من حطب فقال: دونك هذا فلما أخذه عكاشة وهزه عاد في يده سيفا طويلا، فلم يزل عنده يقاتل به حتى قتل أيام أبي بكر، قتله طليحة الأسدي شهيدا.
وفي الصحيح أن الزبير لقي عبيدة بن سعيد بن العاص وهو مدجج في السلاح لا يرى منه إلا الحدق، فحمل عليه الزبير بحربته فطعنه في عينه فمات، فوضع رجله على الحربة ثم تعلى، وكان الجهد أن نزعها وقد انثني طرفها، فسأله إياها رسول الله صلى الله عليه وسلم فأعطاه إياها، فلما قبض رسول الله صلى الله عليه وسلم أخذها، ثم طلبها أبو بكر فأعطاه إياها، فلما قبض أبو بكر سأله إياه عمر فأعطاه إياها، فلما قبض عمر أخذها، ثم طلبها عثمان فأعطاه إياها، فلما قبض وقعت عند آل علي فطلبها عبد الله بن الزبير فكانت عنده حتى قتل.
قال ابن إسحاق: ولما وضع المسلمون أيديهم في العدو يقتلون ويأسرون، وسعد بن معاذ واقف على باب الخيمة التي فيها رسول الله صلى الله عليه وسلم وهي العريش متوشحا في ناس من الأنصار، ورأى رسول الله في وجه سعد الكراهية لما يصنع الناس، فقال رسول الله صلى الله عليه وسلم لسعد: كأنك تكره ما يصنع الناس؟ فقال: أجل والله، كانت أول وقعة أوقعها الله بالمشركين، وكان الإثخان في الحرب أحب إلى من استبقاء الرجال.

(1/238)

قال ابن إسحاق: وكان الفتية الذين قتلوا ببدر فنزل فيهم من القرآن فيما ذكر لنا قوله تعالى {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ} الآية فتية مسمين من بني أسد بن عبد العزى بن قصي: الحارث بن زمعة بن الأسود بن المطلب، ومن بني مخزوم أبو قيس الفاكه ابن المغيرة، وأبو قيس بن الوليد بن المغيرة، وعلي بن أمية بن خلف من بني جمح، والعاص بن منبه من بني سهم، وذلك أنهم كانوا أسلموا ورسول الله صلى الله عليه وسلم بمكة، فلما هاجر رسول الله صلى الله عليه وسلم حبسهم آباؤهم وعشائرهم بمكة وفتنوهم فافتتنوا، ثم ساروا مع قومهم إلى بدر فأصيبوا جميعا.
ثم إن رسول الله صلى الله عليه وسلم أمر بما في العسكر مما جمع الناس فجمع، فاختلف المسلمون فيه فقال من جمعه: هو لنا. وقال الذين كانوا يقاتلون العدو: والله لولا نحن ما أصبتموه، لنحن شغلنا عنكم القوم حتى أصبتم ما أصبتم. وقال الذين كانوا يحرسون رسول الله صلى الله عليه وسلم مخافة أن يخالف إليه العدو: والله ما أنتم أحق به، لقد رأينا أن نقتل العدو إذا منحنا الله أكتافهم، ولقد رأينا أن نأخذ المتاع حين لم يكن دونه من يمنعه، ولكنا خفنا على رسول الله صلى الله عليه وسلم كرة العدو فقمنا دونه، فما أنتم بأحق به منا.
قال ابن إسحاق: وحدثني عبد الرحمن بن الحارث وغيره عن سليمان ابن موسى عن مكحول عن أبي أمامة قال: سألت عبادة بن الصامت عن الأنفال فقال: فينا أصحاب بدر نزلت حين اختلفنا في النفل وساءت فيه أخلاقنا، فنزعه الله من أيدينا، فجعله إلى رسول الله صلى الله عليه وسلم فقسمه على السواء. انتهى.
ولما انقضت الحرب أقبل رسول الله صلى الله عليه وسلم حتى وقف على القتلى فقال: "بئس عشيرة النبي كنتم لتبيكم، كذبتموني وصدقني الناس، وخذلتموني ونصرني الناس، وأخرجتموني وآواني الناس". ثم أمر بهم فسحبوا إلى قليب من قلب بدر فطرحوا فيه. وفي الصحيح عن أبي طلحة أن نبي الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش فقذفوا في طوى من أطواء بدر خبيث مخبث. وكان إذا ظهر على قوم أقام بالعرصة ثلاث ليال، فلما كان بدر في اليوم الثالث أمر براحلته فشد عليها رحلها، ثم مشى واتبعه اصحابه وقالوا:

(1/239)

ما نرى ينطلق إلا لبعصض حاجته، حتى قام على شفير الركى فجعل يناديهم بأسمائهم وأمساء آبائهم: "يا فلان ابن فلان، أيسركم أنكم أطعتم الله ورسوله، فإنا وجدنا ما وعدنا ربنا حقا، فهل وجدتم ما وعدكم ربكم حقا؟ قال فقال عمر: يا رسول الله ما تكلم من أجساد لا أرواح لها. فقال النبي صلى الله عليه وسلم: "ما أنتم بأسمع لما أقول منهم". قال قتادة: أحياهم الله حتى أسمعهم قوله توبيخا ونقمة وحسرة وندامة. وفيه عن ابن عباس {الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً} قال: هم والله كفار قريش. قال عمرو: هم قريش ومحمد نعمة الله {وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} قال: النار يوم بدر.انتهى.
قال ابن إسحاق: ثم بعث رسول الله صلى الله عليه وسلم عبد الله بن رواحة بشيرا إلى أهل العالية بما فتح الله عليه وعلى المسلمين، وبعث زيد بن حارثة إلى أهل السافلة. قال أسامة بن زيد: فأتانا الخبر -حين سوينا على رقية بنت رسول الله التي كانت عند عثمان بن عفان، وكان رسول الله صلى الله عليه وسلم خلفني عليها مع عثمان- أن زيد بن حارثة قد قدم، قال فجئته وهو واقف بالمصلى وقد غشيه الناس وهو يقول: قتل عتبة بن ربيعة وأبو جهل بن هشام وزمعة بن الأسود وأبو البختري العاص بن هشام وأمية ابن خلف ونبيه ومنبه ابنا الحجاج، قال قلت: يا أبة أحق هذا؟ قال: نعم والله يا بني. ثمقفل رسول الله إلى المدينة ومعه الأسارى من المشركين وفيهم عقبة بن أبي معيط والنضر بن الحارث، واحتمل رسول الله صلى الله عليه وسلم معه النفل الذي أصيب من المشركين، وجعل على النفل عبد الله بن كعب بن عمرو بن عوف من بني النجار، حتى إذا كان بالصفراء قسم الغنائم وضرب عنق النضر بن الحارث بن كلدة. ثم لما نزل بعرق الظبية ضرب عنق عقبة بن أبي معيط، فقال عقبة حين أمر رسول الله بقتله: من للصبية يا محمد! قال: النارزفقتله عاصم بن ثابت الأنصاري، ويقال علي بن أبي طالب.
ثم دخل رسول الله صلى الله عليه وسلم المدينة مؤيدا مظفرا منصورا قد خافه كل عدو له بالمدينة وحولها، فأسلم كثير من أهل المدينة. وحينئذ دخل عبد الله بن أبي المنافق وأصحابه الإسلام.

(1/240)

قال ابن إسحاق: حدثني ابن وهب أخو بني عبد الدار أن رسول الله صلى الله عليه وسلم حين أقبل بالأسارى فرقهم بين أصحابه وقال: استوصوا بالأسارى خيرا. قال: فكان أبو عزيز بن عمير بن هاشم أخو مصعب بن عمير لأبيه وأمه في الأسارى، قال فقال أبو عزيز: مر بي أخي مصعب بن عمير ورجل من الأنصار يأسرني فقال: شد يدك به، فإن أمه ذات متاع، لعلها تفديك منه. قال: وكنت في رهط من الأنصار حين أقبلوا بي من بدر، فكانوا إذا قدموا غداءهم أو عشاءهم خصوني بالخبز وأكلوا التمر لوصية رسول الله صلى الله عليه وسلم بنا، ما تقع في يد رجل منهم كسرة من خبز إلا نفحني بها. قال: فأستحي فأردها عليهم فيردها علي ما يمسها. فلما قال أخوه مصعب لأبي اليسر وهو الذي أسره ما قال قال له أبو عزيز: يا أخي هذه وصاتك؟ فقال له مصعب: إنه أخي دونك. فسألت أمه عن أغلى ما فدي به قرشي، فقيل لها: أربعة آلاف درهم، فبعثت بأربعة آلاف درهم ففدته بها.
قال بعض العلماء: ولما ولي عمر بن الخطاب وثاق الأسرى وثاق العباس، فسمعه النبي صلى الله عليه وسلم وهو يئن فلم يأخذه النوم، فبلغ الأنصار فأطلقوا العباس. فكأن الأنصار فهموا رضاء رسول الله صلى الله عليه وسلم بفك وثاقه، وسألوه أن يتركوا له الفداء. فقالوا: ائذن لنا فلنترك لابن أختنا فداءه، فقال: لا تدعون له درهما. وفي حديث ابن عباس عند ابن إسحاق أنه صلى الله عليه وسلم قال: يا عباس افد نفسك وابني أخويك عقيل بن أبي طالب ونوفل بن الحارث وحليفك عتبة بن عمر. قال: إني كنت مسلما، ولكن القوم استكرهوني. قال: الله أعلم بما تقول إن يكن ما تقول حقا فالله يجزيك، ولكن ظاهر أمرك أنك كنت علينا. قال: ما ذاك عندي يا رسول الله. قال: فأين المال الذي دفنته أم الفضل فقلت: إن أصبت فالمال الذي دفنته للفضل وعبد الله وقثم؟ قال: والله يا رسول الله إني لأعلم أنك رسول الله، إن هذا شيء ما علمه أحد غيري وغير أم الفضل، فاحسب لي يا رسول الله ما أصبتم مني عشرين أوقية من مال كان معي، قال رسول الله: ذاك شيء أعطانا الله منك. ففدى نفسه وابني أخويه وحليفه، وأنزل الله فيه {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُمْ} الآية.

(1/241)

فصل الاستشارة في أمر الأسارى
وقال الأعمش عن عمرو بن مرة عن عبد الله قال: لما كان يوم بدر قال رسول الله صلى الله عليه وسلم: "ما تقولون في هؤلاء الأسارى" ؟ قال أبو بكر: يا رسول الله قومك وأهلك، واستبقهم لعل الله أن يتوب عليهم. وقال عمر: يا رسول الله كذبوك وأخرجوك فقدمهم فاضرب أعناقهم. وقال عبد الله بن رواحة: يا رسول الله أنت في واد كثير الحطب فأضرم الوادي عليهم ثم ألقهم فيه. قال فسكت رسول الله فلم يرد عليهم شيئا. ثم قام فدخل، فقال ناس: يأخذ بقول أبي بكر. وقال ناس: يأخذ بقول عمر، وقال ناس: يأخذ بقول ابن رواحة. ثم خرج عليهم رسول الله صلى الله عليه وسلم فقال: "إن الله ليلين قلوب رجال حتى تكون ألين من اللبن، وإن شاء الله ليشدد قلوب رجال حتى تكون أشد من الحجارة. وإن مثلك يا أبا بكر كمثل عيسى بن مريم قال : {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ} . وإن مثلك يا عمر مثل موسى قال : {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} ، وإن مثلك يا ابن رواحة كمثل نوح قال {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً} أنتم عالة فلا يفلتن أحد منكم إلا بفداء أو ضرب عنق". قال ابن مسعود: قلت يا رسول الله إلا سهيل بن بيضاء فإنه يذكر الإسلام. فسكت رسول الله صلى الله عليه وسلم. فما رأيتني في يوم أخوف أن تقع علي حجارة من السماء مني في ذلك اليوم، حتى قال رسول الله صلى الله عليه وسلم: إلا سهيل بن بيضاء فأنزل اله عز وجل {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} الآيات. رواه أحمد والترمذي وابن أبي حاتم. وفيه: فنزل القرآن بقول عمر، وصححه الحاكم. قال ابن عباس قال عمر: فهوى رسول الله صلى الله عليه وسلم ما قال أبو بكر ولم يهو ما قلت، فلما كان من الغد جئت فإذا رسول الله صلى الله عليه وسلم وأبو بكر قاعدان يبكيان، قلت يا رسول الله أخبرني من أي شيء تبكي أنت و صاحبك، فإن وجدت بكاء بكيت، وإن لم أجد بكاء تباكيت لبكائكما. فقال رسول الله صلى الله عليه وسلم: أبكي للذي عرض على

(1/242)

أصحابك من أخذهم الفداء، لقد عرض علي عذابهم أدنى من هذه الشجرة. شجرة قريبة من النبي صلى الله عليه وسلم. وأنزل الله تعالى {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى} إلى قوله {عَذَابٌ عَظِيمٌ} رواه ابن أبي حاتم.
قال ابن إسحاق: لم يكن من المؤمنين أحد ممن حضر إلا أحب الغنائم إلا عمر بن الخطاب فإنه أشار على رسول الله بقتل الأسرى، وسعد بن معاذ قال: الإثخان في القتل أحب إلي من استبقاء الرجال. فقال رسول الله: لو نزل عذاب من السماء ما نجا منه غير عمر بن الخطاب وسعد بن معاذ. وقال سفيان الثوري عن هشام هو ابن حسان عن محمد بن سيرين عن عبيدة عن علي قال: جاء جبريل إلى النبي صلى الله عليه وسلم : فقال: خير أصحابك في الأسارى، إن شاءوا القتل وإن شاءوا الفداء على أن يقتل منهم عاما قابلا مثلهم. قالوا الفداء ويقتل منا. رواه الترمذي والنسائي وابن حبان في صحيحه. وفي رواية عن عبيدة مرسلا وفيه: فنادى النبي صلى الله عليه وسلم في أصحابه فجاءوا أو من جاء منهم فقال: هذا جبريل يخيركم بين أمرين: أن تقدموهم فتقتلوهم وبين أن تفادوهم ويستشهد في قابل منكم بعدتهم، فقالوا بل نفاديهم ونتقوى به عليهم ويدخل قابلا منا الجنة سبعون. انتهى.
وكان الفداء من أربعة آلاف درهم إلى ثلاثة آلاف درهم إلى ألف درهم، وعن عامر الشعبي قال: أسر رسول الله يوم بدر سبعين أسيرا، وكان يفاديهم على قدر أموالهم، وكان أهل مكة يكتبون وأهل المدينة لا يكتبون، فمن لم يكن عنده فداء دفع إليه عشرة غلمان من غلمان المدينة يعلمهم، فإذا حذقوا فهو فداؤه. وممن من عليه رسول الله صلى الله عليه وسلم المطلب بن حنطب وصيفي بن أبي رفاعة وأبو عزة الجمحي، وأخذ عليه أن لا يظاهر عليه أحدا وكان محتاجا ذا بنات فقال: يا رسول الله لقد عرفت مالي من مال، وإني لذو حاجة وذو عيال، فامنن علي، فمن عليه رسول الله صلى الله عليه وسلم وأخذ عليه أن لا يظاهر عليه أحدا، ثم أسره ثانية فقال: يا رسول الله أقلني، فقال: "والله لا تمسح عارضك بمكة تقول خدعت محمدا مرتين، اضرب عنقه يا زبير" ، فضرب عنقه. وممن من عليه رسول الله صلى الله عليه وسلم أبو العاص ابن الربيع زوج زينب ابنته بعد أن بعثت زينب بنت رسول الله صلى الله عليه وسلم بفدائه، وكان رسول الله قد أخذ عليه أو وعد رسول الله صلى الله عليه وسلم أن

(1/243)

يخلي سبيل زينب، فلما خرج أبو العاص إلى مكة بعث رسول الله صلى الله عليه وسلم زيد بن حارثة ورجلا من الأنصار فقال: كونا ببطن ياجج حتى تمر بكما زينب فتصحباها حتى تأتياني بها. فخرجا، فلما قدم أبو العاص مكة أمرها باللحوق بأبيها، وقدم مكرز بن حفص في فداء سهيل ابن عمرو وكان الذي أسره مالك بن الدخشم وكان سهيل أعلم من شفته السفلى، وذكر ابن إسحاق أن عمر بن الخطاب قال: يا رسول الله انزع ثنيتي سهيل بن عمرو يدلع لسانه فلا يقوم عليك خطيبا في موطن أبدا. فقال رسول الله صلى الله عليه وسلم: لا أمثل فيمثل الله بي وإن كنت نبيا. وبلغني أن رسول الله صلى الله عليه وسلم قال لعمر في هذا: إنه عسى أن يقوم مقاما لا تذمه. وكان عمرو بن أبي سفيان أسيرا في يدي رسول الله، فقيل لأبي سفيان: أفد عمرا ابنك، فقال: يجمع على دمي ومالي، قتلوا حنظلة، وأفدي عمرا، دعوه في أيديهم يمسكونه ما بدا لهم. فبينا هو كذلك إذ خرج سعد بن النعمان أخو بني عمرو بن عوف معتمرا، فعدا عليه أبو سفيان فحبسه بابنه عمرو، وقد كان عهد قريش لا يعرضون لأحد جاء حاجا أومعتمرا إلا بخير. ومشى بنو عمرو بن عوف إلى رسول الله صلى الله عليه وسلم فأخبروه خبره وسألوه أن يعطيهم عمرو بن أبي سفيان فيفكوا به صاحبهم، ففعل رسول الله صلى الله عليه وسلم، فبعثوا به إلى أبي سفيان فخلى سبيل سعد.

(1/244)

فصل وصول خبر بدر إلى مكة
قال ابن إسحاق: وحكان أول من قدم مكة بمصاب قريش الحيمسان بن عبد الله الخزاعي فقالوا: ما وراءك؟ قال:قتل عتبة بن ربيعة وشيبة بن ربيعة وأبو الحكم ابن هشام وأمية بن خلف وزمعة بن الأسود ونبيه ومنبه ابنا الحجاج وأبو البختري ابن هشام. فلما جعل يعد من أشراف قريش قال صفوان بن أمية وهو قاعد في الحجر: والله إن يعقل هذا فاسألوه عني. قالوا: ما فعل صفوان بن أمية؟ قال:ها هو ذا جالس في الحجر، وقد والله رأيت أباه وأخاه حين قتلا.

(1/244)

وفي حدبث أبي رافع: لما جاء الخبر عن مصاب أصحاب بدر كبت الله أبا لهب وأخزاه، فقام يجر رجليه بشر حتى جلس. فبينا هو جالس إذ قال الناس: هذا أبو سفيان بن الحارث بن عبد المطلب قدم، قال فقال أبو لهب: هلم إلي، عندك لعمري الخبر. قال فجلس إليه والناس قيام فقال: يا ابن أخي، أخبرني كيف كان أمر الناس؟ قال: والله ما هو إلا أن لقينا القوم فمنحناهم أكتافنا يقتلوننا كيف شاءوا ويأسروننا كيف شاءوا. وايم الله مع ذلك ما لمت الناس، لقينا رجالا بيضا على خيل بلق بين السماء والأرض لا يقوم لها شيء. قال أبو رافع وكان غلاما للعباس: وكان الإسلام قد دخلنا وسرنا ذلك، تلك والله الملائكة. فرفع أبو لهب يده فضربني في وجهي ضربة شديدة، فقامت أم الفضل إلى عمود فضربت به في رأس أبي لهب وقالت: استضعفته أن غاب عنه سيده؟ قال: فوالله ما عاش إلا سبع ليال حتى رماه الله بالعدسة وهي قرحة تتشاءم بها العرب فتباعد عنه بنوه حتى قتله الله. وبقي ثلاثة أيام لا تقرب جنازته، ولا يحاول دفنه. فلما خافوا السبة في تركه حفروا له ثم دفعوه بعود في حفرته وقذفوه بالحجارة من بعيد حتى واروه. وذكر قاسم بن ثابت في دلائله أن قريشا لما توجهت إلى بدر مر هاتف من الجن على مكة في اليوم الذي وقع به المسلمون وهو ينشد بأبعد صوت ولا يرى شخصه:
أراد الحنيفيون بدرا وقيعة ... سينقض منها ركن كسرى وقيصرا
أبادت رجالا من قريش وأبرزت ... خرائد يضربن الترائب حسرا
فيا ويح من أمسى عدو محمدا ... لقد جار عن قصد الهدى وتحيرا
فقال قائلهم: من الحنيفيون؟ قالوا: محمد وأصحابه، يزعمون أنهم على دين إبراهيم الحنيف. ثم لم يلبث أن جاءهم الخبر.
قال ابن إسحاق: فلما انقضى أمر بدر أنزل الله فيها سورة الأنفال بأسرها.

(1/245)

وجملة من حضر بدرا من المسلمين ثلاثمائة وبضعة عشر رجلا، من المهاجرين ستة وثمانون، ومن الأوس واحد وستون ومن الخزرج مائة وسبعون. قالوا: وإنما قل عدد الأوس عن الخزرج وإن كانوا أشد منهم وأقوى شوكة وأصبر عند اللقاء أن منازلهم كانت في عوالي المدينة، وجاء النفير بغتة، وقال النبي صلى الله عليه وسلم: "لا يتبعنا إلا من كان ظهره حاضرا" فاستأذنه رجال ظهورهم في عوالي المدينة، أيستأني لهم حتى يذهبوا إلى ظهورهم، وكان عثمان رضي الله عنه تخلف على امرأته رقية بنت رسول الله، فضرب له رسول الله صلى الله عليه وسلم بسهمه من الغنيمة وأجره فهو بدري. وطلحة بن عبيد الله وكان بالشام في تجارة فضرب له رسول الله بسهمه وأجره. وكان سعيد بن زيد أيضا غائبا بالشام، فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره.

(1/246)

فصل في تسمية من شهد بدرا من المسلمين مرتبا على حروف المعجم
محمد رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي وأبو عبيد وطلحة والزبير وسعد وسعيد وعبد الرحمن بن عوف.
أ- أبي بن كعب النجاري، أبي بن ثابت، أوس بن ثابت النجاري أخو حسان، أوس بن خولي الخزرجي، أوس بن الصامت، أسعد بن يزيد بن الفاكه الزرقي، أنس بن معاذ النجاري، أنيسة مولى رسول الله، أنس بن قتادة ابن ربيعة الأوسي، الأرقم بن أبي الأرقم، أربد بن جبير، أسيرة وهو أبو سليط ابن عمرو النجاري، إياس بن البكير الليثي حليف بني عدي، إياس بن أوس ابن عتيك الأوسي.
ب- بشير بن البراء بن معرور السلمي، بشير بن سعد بن ثعلبة وهو أبو النعمان، بشير بن عبد المنذر أبو لبابة اشتهر بكنيته، بلال بن رباح المؤذن، بجير بن أبي بجير العبسي حليف لبني عوف، بحاث بن ثعلبة بن خزمة

(1/246)

البلوي حليف لبني الخزرج ويقال نحاب بالنون، بسبس بن عمرو الذبياني حليف الخزرج.
ت- تميم بن يعار الخزرجي، تميم مولى بني غنم، تميم مولى خراش بن الصمة.
ث- ثابت بن الجذع، ثعلبة الأنصاري، ثابت ابن خالد بن عمرو بن زيد النجاري، ثابت بن هرم البلوي حليف الأنصار، ثابت ابن خنساء النجاري ذكر الواقدي أنه شهدها، ثابت بن عبيد الأنصاري، ثابت بن هزال الأنصاري، ثعلبة بن غنمة الأنصاري، ثعلبة بن عمرو ابن محصن بن عمرو بن عتيك النجاري، ثعلبة بن حاطب بن عمرو الأنصاري قال ابن عبد البر: "وهو مانع الصدقة فيما قال قتادة وسعيد بن جبير" انتهى. قلت: ذكره أبو محمد بن حزم فيمن شهد بدرا وقال: "قد قال قوم إنه منع الزكاة فنزلت فيه {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ} الآيات، وهذا باطل لأن شهوده بدرا ذلك بلا شك". انتهى.
ج- جابر بن عبد الله بن رئاب، جابر بن خالد بن مسعود النجاري، جابر ابن عتيك ويقال جبر الأوسي، جابر بن عبد الله بن عمرو بن حرام ذكر البخاري أنه شهدها وكان ينقل الماء لأصحابه، قال ابن عبد البر ذكره بعضهم في البدريين ولا يصح لأنه قد روي عنه أنه قال: لم أشهد بدرا ولا أحدا منعني أبي، جبار بن صخر بن أمية السلمي، جبير بن إياس ابن خالد بن مخلد الزرقي، جبر بن صيتا1 كلهم من الأنصار.
ح- حمزة بن عبد المطلب، الحارث بن أنس بن رافع، الحارث بن أوس بن معاذ بن أخي سعد، الحارث بن النعمان بن أمية بن امرئ القيس الأوسي، الحارث بن خزمة أبو خزيمة وقيل ابن خزيمة بن عدي الأنصاري الخزرجي، الحارث بن عتيك بن النعمان النجاري، الحارث بن زيد بن عبد ربه بن ثعلبة الخزرجي، الحارث هو أبو الأعور بن ظالم بن عبس بن حرام النجاري، الحارث بن حاطب الأنصاري رده رسول الله صلى الله عليه وسلم من
ـــــــ
1 كذا

(1/247)

الروحاء في شيء أمره به وضرب له بسهمه وأجره، الحارث بن الصمة رده أيضا من الروحاء حين كسر وضرب له بسهمه وأجره، الحارث بن عرفجة الأوسي ذكره فيهم موسى بن عقبة والواقدي ابن عمارة. الحارث بن قيس بن خالد بن مخلد الزرقي، حارثة بن النعمان بن نفيع بن زيد النجاري، حارثة بن سراقة ابن الحارث النجاري واستشهد، حارثة بن حمير الأشجعي حليف بني سلمة، حارثة بن مالك بن غضب بن جشم الزرقي ذكره الواقدي فيهم، حارثة ابن النعمان بن رافع، حريث بن زيدبن ثعلبة الخزرجي، حبيب بن سعد وقيل ابن أسود بن سعد وقيل ابن أسلم مولى للأنصار، الحصين بن الحارث ابن المطلب أخو عبيدة، حاطببن عمرو بن عتيك الأوسي ولم يذكره ابن إسحاق، حاطب بن عمرو بن عبد شمس بن عبد ود العماري القرشي ذكره ابن عقبة وابن إسحاق والواقدي، حاطب بن أبي بلتعة اللخمي حليف قريش ويقال إنه من مدحج، حرام بن ملحان بن خالد بن زيد ابن حرام النجاري، حباب بن المنذر بن الجموح بن زيد بن حرام السلمي.
خ- خالد بن زيد بن كليب أبو أيوب النجاري، خالد بن البكير الليثي، خالد ابن قيس بن مالك بن العجلان الزرقي، خلاد بن رافع بن مالك العجلان الزرقي، خلاد بن سويد بن ثعلبة الخزرجي، خلاد بن عمرو بن الجموح ابن زيد بن حرام السلمي، خليدة بن قيس بن النعمان السلمي، خزيمة بن ثابت ابن الفاكه بن ثعلبة الحطمي الأوسي، خزيمة بن أوس بن يزيد بن أصرم ذكره ابن عقبة فيهم، خباب بن الأرت التميمي، خراش بن الصمة ابن عمرو بن الجموح بن حرام السلمي الخزرجي، خباب مولى عتبة بن غزوان، خبيب بن عدي الأوسي، خبيب بن أساف الخزرجي، خارجة بن زيد الخزرجي، خارجة بن حمير الأشجعي حليف الأنصار، خزيم بن فاتك الأسدي صحح البخاري وغيره شهوده، خولي بن أبي خولي العجلي ويقال الجعفي حليف بني عدي بن كعب، خنيس بن حذافة السهمي، خوات بن جبير بن النعمان بن أمية بن امرىء القيس الأوسي وقيل إنه أصاب ساقه حجر في الطريق فرجع فضرب له رسول

(1/248)

الله صلى الله عليه وسلم بسهمه وأجره. خليفة بن عدي الزرقي الأنصاري ذكره ابن عقبة وابن إسحاق فيهم.
د- دقة بن إياس بن عمرو الأنصاري.
ذ- ذكوان بن عبد قيس بت خلدة الزرقي، ذو الشمالين واسمه عمير بن عبد عمرو بن غبشان الخزاعي حليف بني زهرة واستشهد.
ر- رافع بن مالك بن العجلان الزرقي ذكره ابن عقبة فيهم وقيل رافع بن المعلى ابن لوذان بن حارثة الخزرجي واستشهد، رافع بن عنجرة وهي أمه وأبوه عبد الحارث الأوسي، رافع بن سهل بن رافع الأنصاري ذكره بعضهم فيهم، رافع بن زيد ويقال ابن يزيد الأوسي، رفاعة بن عمرو بن زيد بن عمرو ابن ثعلبة الخزرجي، رفاعة بن رافع بن مالك بن العجلان الزرقي، رفاعة بن عبد المنذر أبو لبابة الأوسي، رفاعة بن الحارث بن رفاعة بن الحارث بن سواد هو أحد بني عفراء ذكره ابن إسحاق فيهم وأنكر الواقدي وغيره شهوده، ربيعة بن أكثم بن سخبرة الأسدي، الربيع بن إياس بن غنم الخزرجي، ربيع ابن رافع بن زيد بن حارثة بن الجد بن العجلان البلوي، رخيلة بالجيم والحاء والخاء ثلاثة أقوال.
ز- زيد بن حارثة بن شراحيل الكلبي مولى رسول الله صلى الله عليه وسلم، زيد بن سهل ابن الأسود بن حرام أبو طلحة النجاري، زيد بن أسلم بن ثعلبة بن عدي ابن العجلان البلوي حليف بني عمرو، زيد بن الخطاب أخو عمر بن الخطاب، زيد بن المزين بن قيس الخزرجي، زيد بن عاصم بن كعب بن منذر النجاري، زيد بن وديعة بن عمرو الخزرجي، الزبير بن العوام، زياد بن لبيد بن ثعلبة الزرقي، زياد بن عمرو ويقال ابن بشر أخو ضمرة حليف الأنصار ومولى لبني ساعدة، زياد بن كعب بن عمرو بن عدي الجهني، زاهر بن حرام الأشجي.
س- سعيد بن زيد بن عمرو ضرب له رسول الله بسهمه وأجره على قول من قال إنه لم يشهدها، سعد بن أبي وقاص الزهري، سعد بن معاذ سيد الأوس، سعد بن خيثمة الأنصاري واستشهد، سعد بن الربيع الخزرجي،

(1/249)

سعد ابن مالك بن خالد الخزرجي والد سهل بن سعد الساعدي ذكره الواقدي أنه خرج فمات فضرب له رسول الله صلى الله عليه وسلم بأجره وسهمه، سعد بن عبادة ذكره بعضهم ولم يذكره ابن عقبة وابن إسحاق، سعد بن عبيد بن النعمان الأوسي، سعد بن زيد بن الفاكه، سعد بن الخولي حليف لبني عامر بن لؤي، سعد بن خولي مولى حاطب بن أبي بلتعة من مذحج وقيل من الفرس، سعد ابن خولة العامري القرشي عند بعضهم وعند بعضهم حليف لهم، سعد ابن عثمان ابن خلدة الزرقي يكنى أبا عبادة، سعد بن زيد الأوسي ذكره ابن إسحاق فيهم، سهل بن قيس بن أبي كعب السلمي، سهل بن عتيك ابن النعمان النجاري، سهل بن حنيف بن واهب بن العكيم الأوسي، سهل ابن عدي، سليم بن عمرو بن حديدة ويقال ابن عامر السلمي، سليم بن الحارث ابن ثعلبة النجاري، سليم بن ملحان النجاري، سليم بن قيس بن فهد النجاري، سليم أبو كبشة مولى النبي صلى الله عليه وسلم، سلمة بن أسلم بن حريش الأوسي، سلمة بن حاطب بن عمرو بن عتيك الأنصاري، سلمة بن سلامة بن وقش الأوسي، سلمة بن ثابت بن وقش الأوسي، سالم بن معقل مولى أبي حذيفة، سماك بن حرشة أبو دجانة الخزرجي، سماك بن سعد أخو بشير ابن سعد الخزرجي، سنان بن أبي سنان الأسدي، سنان بن صيفي بن صخر السلمي، سهيل بن رافع النجاري وهو الذي كان له ولأخيه مسجد رسول الله صلى الله عليه وسلم مربدا قاله ابن عقبة، سهيل بن عمر بن أبي عمرو، سهل بن بيضاء القرشي الفهري، سليط بن عمرو أخو سهيل بن عمرو العامري ذكره ابن عقبة فيهم، سليط بن قيس بن عمرو النجاري، سراقة بن كعب بن عمرو ابن عبد العزى النجاري، سراقة بن عمرو بن عطية النجاري، سبيع بن قيس الخزرجي، سواد بن زيد ويقال ابن زريق السلمي، سواد بن غزية البلوي أو النجاري، سويبط بن سعد بن حرملة العبدي القرشي، السائب بن مظعون أخو عثمان، السائب بن عثمان بن مظعون، سفيان بن بشر بن زيد.
ش- شريك بن عبد عمرو بن قيظي الأوسي، شماس بن عثمان المخزومي، شجاع ابن أبي وهب الأسدي.

(1/250)

ص- صهيب بن سنان الرومي، صفوان بن بيضاء المخزومي واستشهد، صالح مولى رسول الله صلى الله عليه وسلم يقال له شقران ذكره بعضهم.
ض- الضحاك بن حارثة السلمي، الضحاك بن عبد عمرو بن مسعود النجاري، ضمرة بن عمرو أخو بسبس.
ط- طلحة بن عبيد الله ضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره، والطفيل ابن مالك بن خنساء السلمي، والطفيل بن النعمان بن مالك بن خنساء. وليس في حرف الظاء أحد.
ع- عبد الله أبو بكر الصديق، عبد الله بن مسعود، عبد الله أبو سلمة ابن عبد الأسد المخزومي، عبد الله بن رواحة الخزرجي، عبد الله بن جحش الأسدي، عبد الله ابن ثعلبة بن خزمة البلوي حليف الخزرج، عبد الله ابن الجد بن قيس السلمي، عبد الله بن جبير بن النعمان الأوسي، عبد الله ابن ربيع بن قيس الخزرجي، عبد الله بن زيد بن ثعلبة الخزرجي، عبد الله ابن طارق البلوي، عبد الله ابن كعب بن عمرو النجاري، عبد الله بن مظعون الجمحي، عبد الله بن عبد الله ابن أبي الخزرجي، عبد الله بن عبد مناف ابن النعمان السلمي، عبد الله ابن عمرو بن حرام والد جابر السلمي، عبد الله بن عنبس ويقال عبيس الخزرجي، عبد الله بن عبس ولم ينسبوه وقالوا هو من حلفاء الخزرج، عبد الله بن قيس بن خلدة النجاري، عبد الله بن قيس ابن صخر السلمي، عبد الله بن سعيد ابن العاص بن أمية، عبد الله ابن سراقة بن المعتمر القرشي العدوي ذكره ابن إسحاق فيهم، عبد الله ابن سهيل بن عمرو العامري، عبد الله بن سلمة البلوي، عبد الله بن سهل الأشهلي، عبد الله بن مخرمة العامري القرشي، عبد الله بن حمير الأشجعي، عبد الله بن عرفطة، عبد الله بن عبيد، عبد الله ابن النعمان ابن بلدمة السلمي، عبد الله بن عمير الخزرجي، عبد الله بن عامر البلوى، عبد الرحمن بن عوف، عبد الرحمن بن كعب أبو ليلى الأنصاري، عبد الرحمن بن جبير بن عمرو الأوسي، عبد الرحمن بن عبد الله بن ثعلبة البلوي، عبد الرحمن بن سهل الأنصاري قال ابن عبد البر يقال إنه شهدها

(1/251)

عبيد بن أوس بن مالك الأوسي يقال له مقرن، عبيد بن أبي عبيد الأوسي، عبيد بن زيد بن عامر بن العجلان، عبد بن قيس بن عامر الزرقي، عبيدة ابن الحارث بن المطلب واستشهد، عبد ياليل بن ثابت الليثي حليف بني عدي ابن كعب، عبد ربه بن حق الأوسي الخزرجي الساعدي، عبادة بن الصامت الخزرجي، عبادة بن قيس بن زيد الخزرجي، عباد بن بشر الأوسي، عباد ابن عبيد بن التيهان الأوسي، عباد بن قيس الزرقي، عباد بن قيس بن عبسة ابن أمية الخزرجي، عباد بن عبادة ابن الخشخاش البلوي، عمر بن الخطاب، عمار بن ياسر، عمير بن الحمام ابن الجموح السلمي واستشهد، عمير بن أبي وقاص أخو سعد واستشهد، عمير والأكثرون يقولون عمرو بن عوف مولى سهيل بن عمرو، عمير ابن عامر بن مالك بن الخنساء النجاري كنيته أبو داود، عمير بن معبد ابن الأزهر الأنصاري ذكره بعضهم، عمير بن حرام ابن عمرو بن الجموح السلمي، عمير بن الحارث ثعلبة بن الحارث السلمي، عمرو بن معاذ أخو سعد، عمرو بن أبي سرح القرشي الفهري، عمرو ابن غزية بن عمرو ابن ثعلبة النجاري، عمرو بن طلق بن زيد السلمي، عمرو ابن قيس ابن زيد النجاري ذكره بعضهم، عمرو بن ثعلبة بن وهب ابن عدي النجاري، عمرو بن الحارث الفهري ذكره ابن عقبة، عمرو بن إياس ابن زيد بن جشم حليف للأنصار، عمرو بن أبي زهير بن مالك بن امرىء القيس ذكره ابن عقبة فيهم، عمرو بن سراقة بن المعتمر القرشي العدوي، عمرو بن الحارث بن نصير بن أبي شداد الفهري ذكره بعضهم، عامر ابن عبد الله بن الجراح أبو عبيدة، عامر بن أبي وقاص أخو سعد، عامر بن البكير الليثي، عامر بن ربيعة العنزي حليف بني عدي، عامر بن عبد عمرو أبو جنة الأوسي، عامر بن سلمة البلوي، عامر بن الحارث الفهري ويقال عمرو، عامر ابن ثابت بن أبي الأقلح أخو عاصم، عامر بن أمية بن زيد بن الخشخاش النجاري، عامر بن مخلد بن الحارث النجاري، عويمر بن أشقر بن عوف، عمارة بن حزم أخو عمرو بن حزم النجاري،عمارة بن أبي حسن النجاري، عثمان بن عفان ضرب له بسهمه وأجره، عثمان بن

(1/252)

مظعون، علي بن أبي طالب، عقبة بن وهب ويقال أبي وهب الأسدي، عقبة بن وهب بن كلدة الغطفاني حليف الخزرج، عقبة بن عامر بن نابي بن زيد بن حرام السلمي، عقبة بن عثمان بن خلدة بن مخلد الزرقي، عتبة بن غزوان المازني حليف بني نوفل، عتبة بن عبد الله بن صخر بن خنساء السلمي، عتبة بن ربيعة البهراني حليف للأنصار ذكره بعضهم فيمن شهدها، عياض بن زهير الفهري، عوف بن أثاثة المعروف بمسطح المطلبن، عوف بن الحارث بن رفاعة وهو ابن عفراء واستشهد، عاصم بن ثابت بن أبي الأقلح الأوسي، عاصم ويقال عامر بن العكبر حليف للأنصار ذكر ه ابن عقبة فيهم، عاصم بن قيس ابن ثابت بن النعمان الأوسي، عاصم بن عدي البلوي وقيل بل رده رسول الله وضرب له بسهمه وأجره، عصمة بن الحصين بن وبرة بن خالد بن العجلان الخزرجي، عصمة الأشجعي حليف لهم ذكره ابن عقبة فيمن شهدها، عصيمة الأسدي حليف لبني النجار، عصيمة الأشجعي حليف لهم، عدي ابن الزغباء الجهني، عطية بن نويرة بن عامر الزرقي، عائذ بن ماعص بن قيس الزرقي، عبس بن عامر بن عدي السلمي، عكاشة بن محصن الأسدي، عوذ ابن عفراء، عتبان بن مالك الخزرجي ذكره أكثرهم، عتيك ويقال عبيد ابن التيهان الأوسي، عنترة مولي سليم بن عمرو وقيل هو من بني سليم ابن منصور، عاقل بن البكير الليثي واستشهد، عليفة بن عدي بن عمرو الزرقي كذا قال ابن هشام بالعين وقال ابن إسحاق خليفة بالخاء، عويم بن ساعدة الأوسي.
غ- غنام بن أوس الزرقي.
ف- فروة بن عمرو بن ودقة الزرقي، الفاكه بن بشر بن زيد بن خلدة الزرقي.
ق- قيس بن مخلد بن ثعلبة النجاري، قيس بن محصن بن خالد بن مخلد الزرقي، قيس ابن أبي صعصعة النجاري، قيس بن سكن بن قيس النجاري، قيس بن عمرو ابن قيس ذكره بعضهم، قتادة بن النعمان بن

(1/253)

زيد الأوسي، قطبة بن عامر بن حديدة السلمي، قدامة بن مطعون الجمحي.
ك- كعب بن عمرو بن عباد أبو اليسر السلمي، كعب بن زيد النجاري، كعب ابن حمار وقيل جماز وهو أخو سعد الجهني، كثير بن عمرو من بني سليم حليف بني أسد ذكره ابن إسحاق وفي رواية زياد ممن شهدها، كناز ابن الحصين أبو مرثد الغنوي.
ل- لقيط بن عصر البلوي، لبدة بن قيس بن النعمان السلمي ذكره ابن الكلبي فيهم.
م- محمد بن عبد الله رسول الله صلى الله عليه وسلم، محمد بن مسلمة الأوسي، معاذ بن جبل الخزرجي، معاذ بن الحارث هو ابن عفراء، معاذ بن عمرو بن الجموح السلمي، معاذ بن ماعض الزرقي ذكره ابن الكلبي، محمود بن مسلمة أخو محمد ذكره ابن الكلبي فيهم، مالك بن التيهان أبو الهيثم البلوي حليف لبني عبد الأشهل وقيل إنه من أنفسهم، مالك بن عميلة بن السباق بن عبد الدار القرشي، مالك بن قدامة بن عرفجة الأوسي، مالك بن رافع بن مالك ابن العجلان، مالك بن عمرو من بني سليم حليف لبني عبد شمس، مالك ابن أبي خولي حليف للأنصار، مالك بن ربيعة أبو أسيد الساعدي، مالك ابن أمية بن عمرو من بني سليم حليف بني أسد، مالك بن الدخشم الأوسي، مالك بن بميلة وهي أمه وأبوه ثابت المزني حليف الأوس، مالك ابن مسعود الساعدي، معقل بن المنذر السلمي، مرثد بن أبي مرثد الغنوي، معمر ابن الحارث بن معمر الجمحي، محرز بن نضلة الأسدي، محرز بن عامر النجاري، معوذ بن الحارث وهو ابن عفراء، معوذ بن عمرو بن الجموح السلمي، معن بن عدي أخو عاصم البلوي، مسعود بن عبد سعد الأوسي، مسعود بن الربيع ويقال ابن ربيعة من بني الهون بن خزيمة، مسعود بن سعد ابن قيس بن خلدة الزرقي، مسعود بن خلدة الزرقي، مسعود بن أوس بن زيد النجاري، مسعود أبو محمود، معبد بن قيس بن صخر بن حرام السلمي، معبد بن عباد بن قشير أبو خميصة

(1/254)

الخزرجي، معبد بن وهب العبدي، المنذر ابن عمرو بن خنيس الساعدي، المنذر بن محمد بن عقبة الأوسي، المنذر ابن قدامة الأوسي، المنذر بن عرفجة الأوسي، معتب بن حمراء الخزاعي ويقال البلوي. معتب بن بشير ويقال ابن قشير بن مليل الأوسي، مغيث بن عبيد البلوي، مرارة بن ربيع ويقال ابن الربيع الأوسي1، مصعب بن عمير، المقداد بن عمرو الكندي، مبشر بن عبد المنذر الأوسي واستشهد، المجذر ابن زياد البلوي، مليل بن وبرة خالد بن العجلان الخزرجي، مهجع بن صالح العكي مولى عمرو استشهد، مدلاج بن عمرو.
ن- نوفل بن ثعلبة بن عبد الخزرجي، النعمان بن عبد عمرو بن مسعود النجاري، النعمان بن عصر بن الربيع البلوي، نعيمان2 بن عمرو بن رفاعة النجاري، النعمان بن مالك بن ثعلبة الخزرجي، النعمان بن يسار مولى لبني سلمة، النعمان بن ثابت، النعمان بن أبي جذمة، نصر بن الحارث بن عبد الأوسي.
و- وهب بن سرح بن سعد بن ربيعة بن هلال الفهري، وهب بن محصن الأسدي، واقد بن عبد الله التميمي حليف بني عدي، ورقة بن إياس بن عمرو ابن غنم الخزرجي، وديعة بن عمرو الجهني حليف بني النجار.
هـ- هاني بن نيار أبو بردة البلوي، هلال بن المعلى بن لوذان الخزرجي، هلال ابن أبي خولي عمرو بن زهير الجعفي حليف الخطاب بن نفيل ذكره ابن عقبة وابن الكلبي، هبيل بن وبرة الأنصاري ذكر ابن المنذر عن عروة أنه شهدها.
ي- يزيد بن الحارث بن قيس بن مالك الخزرجي واستشهد، يزيد بن المنذر ابن سرح بن خناس السلمي، يزيد بن رقيش بن رئاب بن يعمر الأسدي، يزيد
ـــــــ
1 كذا ذكر ابن عبد البر في الاستيعاب أن مرارة شهد بدرا، وصحح أبو بكر الأثرم وغيره أنه لم يشهدها وأن قول الزبيري في حديث كعب بن مالك في الصحيحين أنه شهدها غلط من الزبيري كما سيأتي التنبيه عليه إن شاء الله في غزوة تبوك. "عن هامش الأصل"
2 المزاح

(1/255)

ابن عامر بن حديدة أبو المنذر السلمي ذكره موسى وغيره، يزيد بن ثابت ابن الضحاك أخو زيد ذكره بعضهم.
وممن يعرف بكنيته ولا يعرف اسمه: أبو كبشة مولى رسول الله، أبو حذيفة ابن عتبة أبو الحمراء مولى الحارث بن رفاعة.
أبو حريمة بن أوس، أبو سبرة، أبو مليل بن الأعز.

(1/256)

ما قيل من الشعر في يوم بدر
وقال حمزة بن عبد المطلب في يوم بدر وبعضهم ينكرها لحمزة:
ألم تر أمرا كان من عجب الدهر ... وللحين أسباب مبينة الأمر
وما ذاك إلا أن قوما أفادهم ... فحانوا تواصوا بالعقوق وبالكفر
عشية راحوا نحو بدر بجمعهم ... فحانوا رهونا للركية من بدر
وكنا طلبنا العير لم نبغ غيرها ... فساروا إلينا فالتقينا على قدر
فلما التقينا لم تكن مثنوية ... لنا غير طعن بالمثقفة السمر
وضرب ببيض يختلي الرأس حدها ... مشهرة الألوان بينة الإثر
ونحن تركنا عتبة الغي ثاويا ...
وشيبة في قتلي تجرجم في الجفر

(1/256)

وعمرو ثوى فيمن ثوى من حماتهم ... فشقت جيوب النائحات على عمرو
جيوب نساء من لؤي بن غالب ... كرام تفر عن الذوائب من فهر
أولئك قوم قتلوا في ضلالهم ... وخلوا لواء غير محتضر النصر
لواء ضلال قاد إبليس أهله ... فجاس بهم إن الخبيث إلى غدر
وقال لهم إذ عاين الأمر واضحا ... برئت إليهم ما بي اليوم من صبر
فإني أرى ما لا ترون وإنني ... أخاف عقاب الله والله ذو قسر
فقدمهم للحين حتى تورطوا ... وكان بما لم يخبر القوم ذا خبر
فكانوا غداة البئر ألفا وجمعنا ... ثلاث مئين كالمسدمة الزهر
وفينا جنود الله حين يمدنا ... بهم في مقام ثم مستوضح الذكر
فشد بهم جبريل تحت لوائنا ... لدى مأزق فيه مناياهم تجري
فأجابه الحارث بن هشام بن المغيرة فقال:
ألا يا لقوم للصبابة والهجر ...
وللحزن مني والحرارة في الصدر

(1/257)

وللدمع من عيني جودا كأنه ... فريد هوى من سلك ناظمة يجري
على البطل الحلو الشمائل إذ ثوى ... رهين مقام للركية من بدر
فلا تبعدن يا عمرو من ذي قرابة ... ومن ذي ندام كان ذا خلق غمر
فإن يك قوم صادفوا منك دولة ... فلا بد للأيام من دول الدهر
فقد كنت في صرف الزمان الذي مضى ... تريهم هوانا منك ذا سبل وعر
فإلا أمت يا عمرو أتركك ثائرا ... ولا أبق بقيا في إخاء ولا صهر
وأقطع ظهرا من رجال بمعشر ... كرام عليهم مثل ما قطعوا ظهري
أغرهم ما جمعوا من وشيظة1 ... ونحن الصميم في القبائل من فهر
فيال لؤي ذنبوا عن حريمكم ... وآلهة لا تتركوها لذي فخر
توارثها آباؤكم وورثتم ... أواسيها والبيت ذا السقف والستر
فما الحليم قد أراد هلاككم ... فلا تعذروه آل غالب من عذر
ـــــــ
1 الوشيظة: الأتباع

(1/258)

وجدوا لمن عاديتم وتوازروا ... وكونوا جميعا في التأسي وفي الصبر
لعلكم أن تثأروا بأخيكم ... ولا شيء إن لم تثأروا بذوي عمرو
بمطردات في الأكف كأنها ... وميض تطير الهام بينة الأثر
كأن مدب الذر فوق متونها ... إذا جردت يوما لأعدائها الخزر
قال ابن هشام: "أبدلنا فيها كلمتين مما روى ابن إسحاق وهما "الفخر" و"فما لحليم" لأنه نال فيها من النبي صلى الله عليه وسلم.
وقال ضرار بن الخطاب الفهري:
عجبت لفخر الأوس والحين دائر ... عليهم غدا والدهر فيه بصائر
وفخر بني النجار إن كان معشر ... أصيبوا ببدر كلهم ثم صابر
فإن تك قتلى غودرت من رجالنا ... فإنا رجالا بعدهم سنغادر
وتردى بنا الجرد العناجيج وسطكم ... بني الأوس حتى يشفي النفس ثائر
ووسط بني النجار سوف نكرها ... لها بالقنا والدارعين زوافر
فنترك صرعى تعصب الطير حولهم ... وليس لهم إلا الأماني ناصر
وتبكيهم من أهل يثرب نسوة ...
لهن بها ليل عن النوم ساهر

(1/259)

وذلك أنا لا تزال سيوفنا ... بهن دم ممن يحاربن مائر
فإن تظفروا في يوم بدر فإنما ... بأحمد أمسى جدكم وهو ظاهر
وبالنفر الأخيار هم أولياؤه ... يحامون في اللأواء والموت حاضر
يعد أبو بكر وحمزة فيهم ... ويدعى على وسط من أنت ذاكر
أولئك لا من نتجت في ديارها ... بنو الأوس والنجار حين تفاخر
ولكن أبوهم من لؤي بن غالب ... إذا عدت الأنساب كعب وعامر
هم الطاعنون الخيل في كل معرك ... غداة الهياج الأطيبون الأكابر
فأجابه كعب بن مالك أخو بني سلمة:
عجبت لأمر الله والله قادر ... على ما أراد ليس لله قاهر
قضى يوم بدر أن نلاقي معشرا ... بغوا وسبيل البغي بالناس جائر
وقد حشدوا واستنفروا من يليهم ... من الناس حتى جمعهم متكاثر
وسارت إلينا لا تحاول غيرنا ... بأجمعها كعب جميعا وعامر
وفينا رسول الله والأوس حوله ...
له معقل منهم عزيز وناصر

(1/260)

وجمع بني النجار تحت لوائه ... يمشون في الماذي والنقع ثائر
فلما لقيناهم وكل مجاهد ... لأصحابه مستبسل النفس صابر
شهدنا بأن الله لا رب غيره ... وأن رسول الله بالحق ظاهر
وقد عريت بيض خفاف كأنها ... مقابيس يزهيها لعينك شاهر
بهن أبدنا جمعهم فتبددوا ... وكان يلاقي الحين من هو فاجر
فكب أبو جهل صريعا لوجهه ... وعتبة قد غادرنه وهو عاثر
وشيبة والتيمي غادرن في الوغى ... وما منهما إلا بذي العرش كافر
فأمسوا وقود النار في مستقرها ... وكل كفور في جهنم صائر
تلظى عليهم وهي قد شب حميها ... بزبر الحديد والحجارة ساجر
وكان رسول الله قد قال أقبلوا ... فولوا وقالوا إنما أنت ساحر
لأمر أراد الله أن يهلكوا به ... وليس لأمر حمه الله زاجر
وقال عبد الله بن الزبعرى يبكي قتلى بدر، وتروى للأعشى بن زرارة التميمي:

(1/261)

ماذا على بدر وماذا حوله ... من فتية بيض الوجوه كرام
تركوا نبيها بينهم ومنبها ... وابني ربيعة خير خصم فئام
والحارث الفياض وجهه ... كالبدر جلى ليلة الإظلام
والعاصي بن منبه ذا مرة ... رمحا تميما غير ذي أوصام
تنمى به أعراقه وجدوده ... ومآثر الأخوال والأعمام
وإذا بكى باك فأعول شجوه ... فعل الرئيس الماجد ابن هشام
حيا الإله أبا الوليد ورهطه ... رب الأنام وخصه بسلام
فأجابه حسان بن ثابت:
ابك بكت عيناك ثم تبادرت ... بدم تعل غروبها سجام
ماذا بكيت به الذين تتابعوا ... هلا ذكرت مكارم الأقوام
وذكرت منا ماجدا ذا همة ... سمح الخلائق صادق الإقدام
أعني النبي أخا المكارم والندى ... وأبر من يولي على الإقسام
فلمثله ولمثل ما يدعو له ...
كان الممدح ثم غير كهام

(1/262)

وقال حسان أيضا:
تبلت فؤادك في المنام خريدة ... تشفي الضجيع ببارد بسام
كالمسك تخلطه بماء سحابة ... أو عاتق كدم الذبيح مدام
نفج الحقيبة بوصها متنضد ... بلهاء غير وشيكة الأقسام
بنيت على قطن أجم كأنه ... فضلا إذا قعدت مداك رخام1
وتكاد تكسل أن تجيء فراشها ... في جسم خرعبة2 وحسن قوام
أما النهار فلا أفتر ذكرها ... والليل توزعني بها أحلامي
أقسمت أنساها وأترك ذكرها ... حنى تغيب في الضريح عظامي
بل من لعاذلة تلوم سفاهة ... ولقد عصيت على الهوى لوامي
بكرت علي بسحرة بعد الكرى ... وتقارب من حادث الأيام
زعمت بأن المرء يكرب عمره ... عدم لمعتكر من الإصرام
ـــــــ
1 القطن: الساق. المداك: الحجر الذي يسحق عليه الطيب.
2 الخرعبة: اللينة الناعمة.

(1/263)

إن كنت كاذبة الذي حدثتني ... فنجوت منجى الحارث بن هشام
ترك الأحبة أن يقاتل دونهم ... ونجا برأس طمرة ولجام
تذر العناجيج الجياد بقفرة ... مر الدموك بمحصد ورجام1
ملأت به الفرجين فارمدت به2 ... وثوى أحبته بشر مقام
وبنو أبيه ورهطه في معرك ... نصر الإله به ذوي الإسلام
طحنتهم والله ينفذ أمره ... حرب يشب سعيرها بضرام
لولا الإله وجريها لتركنه ... جزر السباع ودسنه بحوام
من بين مأسور يشد وثاقه ... صقر إذا لا قى الأسنة حام
ومجدل لا يستجيب لدعوة ... حتى تزول شوامخ الأعلام
بالعار والذل المبين إذا رأى ... بيض السيوف تسوق كل همام
بيدي أغر إذا انتمى لن يخزه ... نسب القصار سميدع مقدام
ـــــــ
1 العناجيج: الحسان. الدموك: البكرة فيها الحبل.
2 أرمدت: أسرعت

(1/264)

بيض إذا لاقت حديدا صممت ... كالبرق تحت ظلال كل غمام
قال ابن هشام: فأجابه الحارث بن هشام فقال:
الله يعلم ما تركت قتالهم ... حتى حبوا مهري بأشقر مزبد
ووجدت ريح الموت من تلقائهم ... في مأزق والخيل لم تتبدد
وعرفت أني إن أقاتل واحدا ... أقتل ولا ينكى عدوي مشهدي
فصددت عنهم والأحبة فيهم ... طمعا لهم بعقاب يوم مفسد
وكان الأصمعي يقول: هذا أحسن ما قيل في الاعتذار. وقال خلف الأحمرك أحسن ما قيل في ذلك أبيات هبيرة بن أبي وهب المخزومي:
لعمرك ما وليت ظهري محمدا ... وأصحابه جبنا ولا خيفة القتل
ولكنني قبلت أمري فلم أجد ... سيفي مساغا إن ضربت ولا نبلي
وقفت فلما خفت ضيعة موقفي ... رجعت بعود كالهزبر إلى الشبل
وغزا الحارث بن هشام أحدا مع المشركين، ثم أسلم يوم الفتح وحسن إسلامه، وكان من فضلاء الصحابة وخيارهم، وكان من المؤلفة قلوبهم.
وكان فراغ رسول الله صلى الله عليه وسلم من بدر في عقب رمضان وأوائل شوال. وفي أول شوال صلى صلاة الفطر.

(1/265)


غزوة بني سليم، غزوة السويق، غزوة غطفان، غزوة بحران - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

غزوة بني سليم
وفي أوائل شوال، وقيل بعد بدر بسبعة أيام، وقيل في نصف المحرم سنة ثلاث، خرج عليه الصلاة والسلام يريد بني سليم، فبلغ ماء يقال له قرقرة الكدر، وهي أرض ملساء، والكدر طير في لونها كدرة، فأقام يها ثلاث ليال وقيل عشرا فلم يلق حربا، وكانت غيبته خمس عشرة ليلة، واستخلف على المدينة سباع بن عرفطة الغفاري وقيل ابن أم مكتوم. وحمل اللواء علي بن أبي طالب، وقيل إنه أصاب لهم نعما يزيد على خمسمائة وغلاما يقال له يسار فأعتقه، ورجع ولم يلق كيدا. وكان بلغه أن بهذا الموضع جمعا من بني سليم وغطفان فسار إليهم فلم يجد في المحال أحدا.

(1/266)

غزوة السويق
قال ابن إسحاق: ثم غزا أبو سفيان بن حرب غزوة السويق وكان نذر أن لا يمس رأسه من جنابة حتى يغزو محمدا، فخرج في مائتي راكب من قريش ليبر يمينه حنى نزل بصدر قناة إلى جبل يقال له نيب من المدينة على بريد أو نحوه، ثم خرج من الليل حتى أتى بني النضير تحت الليل، فأتى حيي بن أخطب فضرب عليه بابه فأبى أن يفتح له وخاف، فانصرف عنه إلى سلام بن مشكم وكان سيد بني النضير في زمانه ذلك وصاحب كنزهم، فاستأذن عليه فأذن فقراه وسقاه وبطن له من خبر الناس، ثم خرج في عقب ليلته حتى أتى أصحابه فبعث رجالا من قريش إلى المدينة فأتوا ناحية فحرقوا في أصوار من نخل بها، ووجدوا رجلا من الأنصار وحليفا له في حرث لهما فقتلوهما ثم انصرفوا راجعين، وندر بهم رسول الله صلى الله عليه وسلم فخرج في طلبهم حتى بلغ قرقرة الكدرة، ثم انصرف راجعا وقد فاته أبو سفيان وأصحابه، وطرحوا كثيرا من أزوادهم يتخففون منها للنجاء، فأخذها المسلمون، قسميت غزوة السويق، فقال المسلمون: يا رسول الله أتطمع أن لنا غزوة1؟ قال: نعم.
ـــــــ
1 أي ثواب الجهاد

(1/266)

وفي ذي الحجة من هذه السنة صلى رسول الله صلى الله عليه وسلم العيد وأمر بالأضحية. وفيها مات عثمان بن مظعون. وفيها تزوج علي بفاطمة وبنى بها بعد تزوجها بسبعة أشهر ونصف، وتزجها وهي ابنة خمس عشرة سنة وخمسة أشهر، وسنه يومئذ نحو إحدى وعشرين وخمسة أشهر، ولم ينزوج عليها حتى ماتت.

(1/267)

غزوة غطفان
وهي غزوة ذي أمر بفتح الهمزة والميم، وسماها الحاكم غزوة أنمار، وهي بناحية نجد. وكانت لثنتي عشرة مضت من ربيع الأول على رأٍس خمسة وعشرين شهرا من الهجرة. وسببها أن جمعا من بني ثعلبة ومحارب تجمعوا يريدون الإغارة، جمعهم دعثور بن الحارث المحاربي، وسماه الخطييب غورث وغيره عورك، وكان شجاعا. فندب رسول الله صلى الله عليه وسلم المسلمين، وخرج في أربعمائة وخمسين فارسا، واستخلف على المدينة عثمان بن عفان. فلما سمعوا بمهبطه هبطوا في رؤوس الجبال فأصابوا رجلا منهم يقال له جبار من بني ثعلبة، فأدخل على رسول الله صلى الله عليه وسلم، فدعاه إلى الإسلام فأسلم وضمه إلى بلال، وأصاب النبي صلى الله عليه وسلم مطر، فنزع ثوبيه ونشرهما على شجرة ليجفا واضطجع تحتها وهم ينظرون، فقالوا: قد انفرد محمد فعليك به، فأقبل ومعه سيف حتى قام على رأسه فقال: من يمنعك مني اليوم؟ فقال صلى الله عليه وسلم: الله. فدفع جبريل في صدره فوقع السيف من يده فأخذه النبي صلى الله عليه وسلم فقال: من يمنعك مني؟ قال: لا أحد، وأنا أشهد أن لا إله إلا الله وأنك رسول الله. ثم قومه فدعاهم إلى الإسلام، وأنزل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ} الآية. ويقال كان ذلك في ذات الرقاع. ثم رجع صلى الله عليه وسلم ولم يلق كيدا. وكانت غيبته إحدى عشرة ليلة.

(1/267)

غزوة بحران
وتسمى غزوة بني سليم من ناحية الفرع بفتح الفاء والراء. وسببها أنه بلغه عليه الصلاة والسلام أن بها جمعا كثيرا من بني سليم، فخرج في ثلاثمائة رجل

(1/267)


غزوة بني قينقاع، سرية كعب بن الأشرف، غزوة أحد - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

غزوة بني قينقاع
بطن من يهود لهم شجاعة وصبر.
قال ابن سعد: وكان يوم السبت النصف من شوال على رأس عشرين شهرا من الهجرة، وكانوا أول من نقض العهد. قال ابن إسحاق: وكان من حديث بني قينقاع أن رسول الله صلى الله عليه وسلم جمعهم بسوق بني قينقاع ثم قال: "يا معشر يهود، احذروا من الله مثل ما نزل بقريش من النقمة وأسلموا، فإنكم قد عرفتم أني نبي مرسل تجدون ذلك في كتابكم وعهد الله إليكم". قالوا: يا محمد إنك أنا قومك، لا يغرنك أنك لقيت قوما لا علم لهم بالحرب فأصبت منهم فرصة، إنا والله لئن حاربناك لتعلمن أنا نحن الناس. قال فحدثني مولى لآل زيد بن ثابت ابن سعيد بن جبير أو عن عكرمة عن ابن عباس قال: ما نزلت هذه الآيات إلا فيهم {قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ

(1/268)

قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ} الآية.
وكان من أمر بني قينقاع أن امرأة من العرب جلست إلى صائغ يهودي، فراودها على كشف وجهها فأبت، عمد إلى طرف ثوبها فعقده إلى ظهرها، فلما قامت انكشقت سوأتها فصاحت، فضحكوا منها. فوثب رجل من المسلمين على الصائغ فقتله. فشدت اليهود على المسلم فقتلوه. ووقع الشر بين المسلمين وبين بني قينقاع، فسار إليهم النبي صلى الله عليه وسلم بعد أن استخلف أبا لبابة بن عبد المنذر فحاصرهم أشد الحصار خمس عشرة ليلة إلى هلال ذي القعدة، وكان اللواء بيد حمزة ابن عبد المطلب، وكان أبيض. فقذف الله في قلوبهم الرعب فنزلوا على حكم رسول الله صلى الله عليه وسلم على أن له أموالهم وأن لهم النساء والذرية. فأمر عليه السلام المنذر ابن قدامة بتكتيفهم، وكلم عبد الله بن أبي بن سلول رسول الله صلى الله عليه وسلم فيهم وألح عليه من أجلهم فقال: خلوهم لعنهم الله ولعنه معهم. وأمر أن يجلوا من المدينة وتركهم من القتل. وتولى ذلك عبادة بن الصامت، فلحقوا بأذعات، فما كان أقل بقاءهم، وخمست أموالهم، فأخذ رسول الله صلى الله عليه وسلم "صفية" الخمس وفض بقية أخماسه على أصحابه، فكان أول ما خمس بعد بدر. ذكرذلك ابن سعد. قال في عيون الأثر: "كذا وقع في رواية "صفية الخمس" والمعروف أن الصفي غير الخمس. وعن الشعبي قال: كان لرسول الله صلى الله عليه وسلم سهم يدعى "الصفي" قبل الخمس. وعن عائشة قالت: كانت صفية من الصفي. فلا أدري أسقطت الواو1 أم كان هذا قبل حكم الصفي". انتهى والله أعلم.
وكانت بنو قينقاع حلفاء لعبد الله بن أبي وعبادة بن الصامت، فتبرأ عبادة من حلفهم فقال: يا رسول الله أتبرأ إلى الله ورسوله من حلفهم وأتولى الله ورسوله، وأبرأ من حلف الكفار وولايتهم. ففيه وفي عبد الله أنزل {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} إلى قوله
ـــــــ
1 فتكون الرواية "صفية والخمس"

(1/269)

{فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} وكانوا أربعمائة حاسر وثلاثمائة دارع، وكانوا صاغة وتجارا، ولم يكن لهم أرضون.

(1/270)

سرية كعب بن الأشرف
ذكر ابن سعد أنها كانت لأربع عشرة ليلة مضت من شهر ربيع الأول على رأس خمسة وعشرين من مهاجره عليه الصلاة والسلام.
قال ابن إسحاق: وكان من حديث كعب بن الأشرف أنه لما أصيب أصحاب القليب يوم بدر وقدم زيد بن حارثة بشيرا إلى أهل السافلة وعبد الله بن رواحة إلى أهل العالية يبشران بالفتح قال كعب –وكان رجلا من طيء ثم أحد بني نبهان، وكانت أمه من بني النضير-: أحق هذا؟ أترون محمدا قتل هؤلاء الذين يسمي هؤلاء الرجلان؟ فهؤلاء أشراف العرب وملوك الناس. والله إن كان محمد أصاب هؤلاء القوم لبطن الأرض خير من ظهرها. فلما أيقن عدو الله الخبر خرج حتى قدم مكة فنزل على المطلب بن أبي وداعة السهمي، وجعل يحرض على رسول الله صلى الله عليه وسلم وينشد الأشعار ويبكي على أصحاب القليب، ثم رجع إلى المدينة فشبب بنساء المسلمين حتى آذاهم. وذكر ابن عائذ عن الوليد بن مسلم عن عبد الله بن لهيعة عن أبي الأسود عن عروة قال: ثم انبعث عدو الله يهجو رسول الله والمسلمين ويمدح عدوهم ويحرضهم عليه، فلم يرض بذلك حتى ركب إلى قريش فاستعواهم على رسول الله، فقال له أبو سفيان والمشركون: أديننا أحب إليك أم دين محمد وأصحابه؟ وأي دينينا أهدى في رأيك وأقرب إلى الحق؟ فقال: أنتم أهدى منهم سبيلا وأفضل. فقال رسول الله صلى الله عليه وسلم: "من لنا بابن الأشرف، فقد استعلن بعداوتنا وهجائنا، وقد خرج إلى قريش فأجمعهم على قتالنا، وقد أخبرني الله بذلك، ثم قدم أخبث ما كان. ينتظر قريشا تقدم عليه فيقاتلنا". ثم قرأ على المسلمين ما أنزل الله فيه {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} الآية.
وروى البخاري في الصحيح عن جابر بن عبد الله قال رسول الله صلى الله عليه وسلم: "من لكعب بن الأشرف، فإنه قد آذى الله ورسوله؟" فقام محمد بن مسلمة فقال:

(1/270)

يا رسول الله أتحب أن أقتله؟ قال: "نعم". قال: فأذن لي أن أقول شيئا. قال: "قل". فأتاه محمد بن مسلمة فقال: إن هذا الرجل قد سألنا صدقة، وإنه قد عنانا. قال: وأيضا لتملنه. قال: فإنا قد اتبعناه فلا نحب أن ندعه حتى ننظر إلى أي شيء يصير شأنه، وقد أردنا أن تسلفنا وسقا أو وسقين. فقال: نعم، ارهنوني. فقالوا: أي شيء تريد؟ قال: ارهنوني نساءكم. قالوا: كيف نرهنك نساءنا وأنت أجمل العرب؟ قال: فارهنوني أبناءكم. قالوا: كيف نرهنك أبناءنا فيسب أحدهم فيقال رهن بوسق أو وسقين؟ هذا عار علينا، ولكنا نرهنك اللأمة –قال سفيان يعني السلاح- فواعده أن يأتيه، فجاءه ليلا ومعه أبو نائلة وهو أخو كعب من الرضاعة، فدعاهم إلى الحصن فنزل إليهم، فقالت له امرأته: أين تخرج هذه الساعة؟ قال: إنما هو محمد ابن مسلمة، وأخي ورضيعي أبو نائلة. وقال غير عمرو: قالت: أسمع صوتا كأنه يقطر منه الدم. فقال: إنما هو أخي محمد بن مسلمة، ورضيعي أبو نائلة. إن الكريم لو دعي إلى طعنة أجاب. قال: ويدخل محمد بن مسلمة برجلين. قيل لسفيان: سماهم عمرو؟ قال: سمى بعضهم. قال عمرو: جاء معه برجلين: وقال غير عمرو: أبو عبس بن جبير والحارث بن أوس وعبادة بن بشر. قال عمرو: فقال إذا ما جاء فإني قائل بشعره فأشمه، فإذا رأيتموني استمكنت من رأسه فدونكم فاضربوه. وقال مرة: ثم أشمكم. فنزل إليه متوشحا وهو ينفح ريح الطيب فقال: ما رأيت كاليوم ريحا، أي طيب. وقال غير عمرو: قال عندي أعطر نساء العرب، وأكمل العرب قال عمرو فقال: أتأذن لي أن أشم رأسك؟ قال: نعم. فشمه ثم أشم أصحابه ثم قال: أتأذن لي قال: نعم، فلما استمكن منه قال: دونكم. فقتلوه. ثم أتوا رسول الله صلى الله عليه وسلم فأخبروه. انتهى.
وفي رواية ابن سعد: فلما قتلوه وبلغوا بقيع الغرقد كبروا. وقد قام عليه السلام تلك الليلة يصلي، فلما سمع تكبيرهم كبر وعرف أن قد قتلوه. فلما انتهوا إليه قال: "أفلحت الوجوه" قالوا: ووجهك يا رسول. ورموا برأسه بين يديه. فحمد الله على قتله، وأصاب ذباب السيف الحارث بن أوس فجرح ونزف الدم، فتفل عليه الصلاة والسلام على جرحه فلم يؤذه بعد. زاد ابن إسحاق في روايته: فأصبحنا وقد خافت يهود لوقعتنا بعد، والله فليس بها يهودي إلا وهو

(1/271)

خائف على نفسه. وقال رسول الله صلى الله عليه وسلم: "من ظفرتم به من رجال يهود فاقتلوه". فوثب محيصة ابن مسعود على ابن سبيته رجل من تجار يهود كان يلابسهم ويبايعهم فقتله، وكان حويصة بن مسعود إذ ذاك لم يسلم وكان أسن من محيصة، فلما قتله جعل حويصة يقول: أي عدو الله أقتلته؟ قال: أما والله لرب شحم في بطنك من ماله. قال محيصة: فقلت: والله لقد أمرني بقتله من لو أمرني بقتلك لضربت عنقك. قال: فوالله إن كان لأول إسلام حويصة. قال: أوالله لو أمرك محمد بقتلي لقتلتني؟ قال: نعم والله. قال: فوالله إن دينا بلغ بك هذا العجب. فأسلم حويصة.

(1/272)

غزوة أحد
وهو جبل مشهور بالمدينة على أقل من فرسخ منها، وسمي بذلك لتوحده وانقطاعه عن جبال أخر هناك، ويقال له ذو عينين. قال في القاموس: بكسر العين وبفتحها مثنى، جبل بأحد، وهو الذي قال فيه عليه الصلاة والسلام: "أحد جبل يحبنا ونحبه" ، وكانت عنده الوقعة المشهورة في شوال بالاتفاق يوم السبت لإحدى عشرة ليلة خلت منه، وقيل لسبع ليال خلون منه وقيل في نصفه، وعن مالك: بعد بدر بسنة، وعنه أيضا: كانت على أحد وثلاثين شهرا من الهجرة.
وكان سببها كما ذكره ابن إسحاق عن شيوخه، وموسى بن عقبة عن ابن شهاب، وأبو الأسود عن عروة وابن سعد قالوا ومن قال معهم: إن قريشا لما رجعوا من بدر إلى مكة وقد أصيب أصحاب القليب. ورجع أبو سفيان بعيره. قال عبد الله ابن أبي ربيعة وعكرمة بن أبي جهل في جماعة ممن أصيب آباؤهم وإخوانهم وأبناؤهم يوم بدر: يا معشر قريش، إن محمدا قد وتركم وقتل خياركم، فأعينونا بهذا المال على حربه -يعنون عير أبي سفيان ومن كانت له في تلك العير تجارة- لعلنا أن ندرك منه ثأرا. فأجابوا لذلك، فباعوها وكانت ألف بعير والمال خمسين ألف دينار، وفيهم كما قال ابن إسحاق وغيره أنزل الله تعالى {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ} .

(1/272)

ولما اجتمعت قريش لحرب رسول الله صلى الله عليه وسلم كتب العباس بن عبد المطلب كتابا يخبر رسول الله صلى الله عليه وسلم بخبرهم، وسار بهم أبو سفيان حتى نزل بهم بطن الوادي من قبل أحد مقابل المدينة، وكانوا قريبا من ثلاثة آلاف من قريش والحلفاء الأحابيش، وجاءوا معهم بنسائهم لئلا يفروا، وكان ذلك في شوال من السنة الثالثة.فلما سمع بهم رسول الله صلى الله عليه وسلم والمسلمون قد نزلوا حيث نزلوا قال رسول الله للمسلمين: "إني قد رأيت والله خيرا رأيت بقرا تذبح، ورأيت في ذباب سيفي ثلما، ورأيت أني أدخلت في درع حصينة، فأولتها المدينة. فأما البقر فهي ناس من أصحابي يقتلون، وأما الثلم الذي في ذباب سيفي فهو رجل من أهل بيتي يقتل، فإن رأيتم أن تقيموا بالمدينة وتدعوهم حيث نزلوا فإن أقاموا بشر مقام فامكثوا، فإن دخل القوم الأزقة قاتلناهم ورموا من فوق البيوت". ووافقه على هذا الرأي عبد الله بن أبي وكان هو الرأي، فبادر جماعة من فضلاء الصحابة ممن فاته الخروج يوم بدر فقالوا: يا رسول الله كنا نتمى هذا اليوم، اخرج إلى أعدائنا لا يرون أنا جبنا عنهم. فصلى عليه الصلاة والسلام بالناس الجمعة ثم وعظهم وأمرهم بالجد والاجتهاد، وأخبر أن لهم النصر بما صبروا، وأمرهم بالتهيؤ لعدوهم. ففرح الناس بذلك. ثم صلى بالناس العصر وقد حشدوا وحضر من أهل العوالي، ثم دخل عليه السلام بيته ومعه صاحباه أبو بكر وعمر فعمماه وألبساه، وصف الناس ينظرون خروجه، فقال لهم سعد ابن معاذ وأسيد بن حضير: استكرهتم رسول الله على الخروج، فردوا الأمر إليه. فخرج رسول الله صلى الله عليه وسلم قد لبس لأمته -وهي بالهمز وقد يترك تخفيفا الدرع- وتقلد السيف فندموا جميعا على ماصنعوا فقالوا: ما كان لنا أن نخالفك، فاصنع ما شئت، فقال: "ما ينبغي لنبي إذا لبس لأمته أن يضعها حتى يحكم الله بينه وبين عدوه".
وفي حديث ابن عباس عند أحمد والنسائي وصححه الحاكم نحو حديث ابن إسحاق.
وعقد صلى الله عليه وسلم ثلاثة ألوية: لواء بيد أسيد بن حضير، ولواء للمهاجرين بيدعلي بن أبي طالب وقيل بيد مصعب بن عميرن ولواء الخزرج بيد الحباب بن المنذر وقيل بيد سعد بن عبادة. وفي المسلمين مائة دارع. وخرج السعدان أمامه

(1/273)

يعدوان دارعين، واستعمل على المدينة ابن أم مكتوم، وعلى الحرس تلك الليلة محمد ابن مسلمة، وأدلج عليه السلام في السحر وكان قد رد جماعة من المسلمين لصغرهم، منهم أسامة بن زيد وابن عمرو وزيد بن ثابت وأبو سعيد الخدري والبراء بن عازب وزيد بن أرقم وعرابة بن أوس وعمرو بن حزم. انتهى. هكذا ذكر جماعة من أهل السير منهم ابن إسحاق أن البراء بن عازب ممن رده رسول الله في ذلك اليوم، وحديثه في البخاري يدل على شهوده القتال ذلك اليوم. انتهى. وأجاب من رآه مطيقا، وكان منهم سمرة بن جندب ورافع بن خديج ولهما خمس عشرة سنة، وكان المسلمون ألف رجل ويقال تسعمائة والمشركون ثلاثة آلاف لاجل فيهم سبعمائة دارع ومائتا فارس وثلاثة آلاف بعير، ونزل عليه السلام بأحد ورجع عنه عبد الله بن أبي بنحو ثلث العسكر فيمن تبعه من قومه وقال: يخالفني ويسمع من غيري، فتبعهم عبد الله بن عمرو بن حرام والد جابر يوبخهم ويحرضهم على الرجوع ويقول: تعالوا قاتلوا في سبيل أو ادفعوا، قالوا: لو نعلم أنكم تقاتلون لم نرجع. فرجع عنهم وسبهم. وسأله قوم من الأنصار أن يستعينوا بحلفائهم من يهود فأبى، فسلك حرة بني حارثة وقال: من رجل يخرج بنا على القوم من كثب؟ فخرج به بعض الأنصار حتى سلك في حائط لبعض المنافقين وكان أعمى، فقام يحثو التراب في وجوه المسلمين ويقول: لا أحل لك أن تدخل في حائطي إن كنت رسول الله. فابتدره القوم ليقتلوه، فقال: لا تقتلوه فهذا أعمى القلب والبصر. ونفذ رسول الله صلى الله عليه وسلم حتى نزل الشعب من أحد في عدوة الوادي وجعل ظهره إلى أحد، ونهى الناس عن القتال حتى يأمرهم، فلما أصبح يوم السبت تعبأ للقتال وهو في سبعمائة فيهم خمسون فارسا، وجعل رسول الله صلى الله عليه وسلم على الرماة وكانوا خمسين رجلا عبد الله بن جبير وقال: "إن رأيتمونا تخطفنا الطير فلا تبرحوا مكانكم هذا حتى أرسل إليكم، وإن رأيتمونا هزمنا القوم ووطأناهم فلا تبرحوا حتى أرسل إليكم" كذا في البخاري من حديث البراء. وفي حديث ابن عباس عند أحمد والطبراني والحاكم أنه صلى الله عليه وسلم أقامهم في موضع ثم قال: "احموا ظهورنا، فإن رأيتمونا نقتل فلا تنصرفوا، وإن رأيتمونا قد غنمنا فلا تشركونا". وجعل على إحدى المجنبتين الزبير بن العوام، وعلى الأخرى المنذر بن عمرو، وظاهر رسول

(1/274)

الله صلى الله عليه وسلم بين درعين، وتعبت قريش فجعلوا على ميمنتهم خالد بن الوليد وعلى الميسرة عكرمة بن أبي جهل.
وقال ابن إسحاق: وقال رسول الله صلى الله عليه وسلم "من يأخذ هذا السيف بحقه؟ فقام إليه رجال فأمسكه عنهم حتى قام إليه أبو دجانة سماك بن خرشة فقال: وما حقه يارسول الله؟ قال: أن تضرب به وجوه العدو حتى ينحني. قال: أنا آخذه بحقه يا رسول الله. فأعطاه إياه. وكان رجلا شجاعا يختال عند الحرب. فلما رآه عليه السلام يتبختر قال: "إنها لمشية يبغضها الله ورسوله إلا في هذا الموطن".
فاقتتل الناس حتى حميت الحرب، فقاتل أبو دجانة حتى أمعن في الناس، وقاتل حمزة بن عبد المطلب أسد الله وأسد رسوله قتالا شديدا حتى قتل أرطاة ابن عبد شرحيل بن هاشم بن عبد مناف بن عبد الدار، والتقى حنظلة الغسيل وأبو سفيان بن حرب فلما علاه حنظلة رآه شداد بن الأسود بن شعوب الليثي فقتله، فقال رسول الله صلى الله عليه وسلم: "إن حنظلة لتغسله الملائكة". فسألوا امرأته جميلة أخت عبد الله بن أبي فقالت: خرج وهو جنب. فقال عليه السلام: لذلك غسلته الملائكة. وبذلك تمسك من قال من العلماء إن الشهيد يغسل إذا كان جنبا اقتداء بالملائكة.
وكان أول من بدر من المشركين يومئذ أبو عامر الفاسق، وكان رأس الأوس في الجاهلية، فلما جاء الإسلام شرق به وجاهر رسول الله بالعداوة، فخرج من المدينة وذهب إلى قريش يؤلبهم على رسول الله صلى الله عليه وسلم كما تقدم، ووعدهم أن قومه إذا رأوه أطاعوه ومالوا معه، وكان أول من لقي المسلمين يومئذ فنادى قومه وتعرف إليهم فقالوا: لا أنعم الله بك عينا يا فاسق فقال: لقد أصاب قومي بعدي شر. ثم قاتل المسلمين قتالا شديدا. وكان شعار المسلمين: أمت أمت. وأبلى أبو دجانة وطلحة بن عبيد الله وأسد الله وأسد رسوله حمزة بن عبد المطلب وعلي بن أبي طالب والنضر بن أنس وسعد بن الربيع. وكانت الدولة أول النهار للمسلمين فمسوهم بالسيوف، فانهزم عدو الله وولوا مدبرين حتة انتهوا إلى نسائهم. وفي حديث البراء عند البخاري في الصحيح: فلما لقيناهم هربوا حتى رأيت النساء يشتددن في الجبل يرفعن سوقهن قد بدت

(1/275)

خلاخيلهن. قال البراء، فقال أصحاب عبد الله بن جبير: الغنيمة الغنيمة، ظهر أصحابكم فما تنتظرون؟ فقال عبد الله بن جبير: أنسيتم ما قال لكم رسول الله؟ قالوا: والله لنأتين الناس فلنصيبن من الغنيمة، فلما أتوهم صرفت وجوههم فأقبلوا منهزمين. وفي حديث عائشة عند البخاري أيضا: لما كان يوم أحد هزم المشركون هزيمة بينة، فصاح إبليس: أي عباد الله أخراكم، أي احترزوا من ورائكم. فرجعت أولاهم فاجتلدت هي وأخراهم، فبصر حذيفة فإذا هو بأبيه اليمان فقال: أي عبد الله أبي. قالت: فوالله ما احتجزوا عنه حتى قتلوه. فقال حذيفة: يغفر الله لكم. قال عروة: فوالله ما زالت في حذيفة بقية خير حتى لحق بالله. وذكر غير البخاري أن رسول الله صلى الله عليه وسلم أراد أن يديه، فقال حذيفة: تصدقت بديته على المسلمين. فزاد ذلك حذيفة خيرا عند النبي صلى الله عليه وسلم. وعند أحمد والحاكم من حديث ابن عباس أنهم لما رجعوا اختلطوا بالمشركين والتبس العسكران فلم يتميزوا فوقع القتل في المسلمين بعضهم من بعض. وفي رواية غيرهما: ونظرخالد بن الوليد ومن معه إلى خلاء الجبل وقلة أهله فكر بالخيل، وتبعه عكرمة بن أبي جهل فحملوا على من بقي من النفر الرماة فقتلوهم وأميرهم عبد الله بن جبير. وعند ابن إسحاق عن الزبير أنه قال: والله لقد رأيتني أنظر إلى خدم هند بنت عتبة وصواحبها مشمرات هوارب ما دون أخذهن قليل ولا كثير، إذ مالت الرماة إلى العسكر حين كشفنا القوم عنه خلوا ظهورنا للخيل فأتينا من خلفنا، وصرخ صارخ: ألا إن محمدا قد قتل! فانكفأنا وانكفأ القوم علينا بعد أن أصبنا أصحاب اللواء حتى ما يدنو منه أحد من القوم، ولم يزل اللواء صريعا حتى أخذته عمرة بنت علقمة الحارثية فرفعته لقريش فلاثوا به، وكان اللواء مع صواب غلام لبني أبي طلحة حبشي، وكان آخر من أخذه منهم فقاتل به حتى قطعت يداه ثم برك عليه فأخذ اللواء بصدره وعنقه حتى قتل عليه وهو يقول: اللهم هل أعذرت؟ يقول أعذرت. وانكشف المسلمون فأصاب فيهم العدو. كان يوم بلاء وتمحيص أكرم الله فيه من أكرم بالشهادة، حتى خلص العدو إلى رسول الله صلى الله عليه وسلم فدق بالحجارة حتى وقع لشقه وأصيبت رباعيته وشج في وجهه وكلمت شفته السفلى، وكان الذي أصابه عتبة بن أبي وقاص، وسقط رسول الله صلى الله عليه وسلم في حفرة من الحفر التي كان أبو عامر الفاسق يكيد بها

(1/276)

فأخذ علي بيده، واحتضنه طلحة بن عبيد الله، وكان الذي تولى أذاه عبد الله بن قمئة وهو الذي شجه في وجهه. وفي الطبراني أنه هو الذي شج رسول الله صلى الله عليه وسلم وكسر رباعيته فقال: خذها وابن قمئة، فقال رسول الله صلى الله عليه وسلم وهو يمسح الدم عن وجهه: "أقمأك الله"، فسلط الله عليه تيس جبل فلم يزل ينطحه حتى قطعه قطعة قطعة.
وعند ابن عائذ من طريق الأوزاعي: بلغنا أنه لما خرج رسول الله صلى الله عليه وسلم يوم أحد أخذ شيئا فجعل ينشف دمه وقال: لو وقع شيء منه على الأرض لنزل عليهم العذاب من السماء. ثم قال: "اللهم اغفر لقومي فإنهم لا يعلمون" وقال نافع ابن جبير: سمعت رجلا من المهاجرين يقول: شهدت أحدا فنظرت إلى النبل يأتي من كل ناحية ورسول الله صلى الله عليه وسلم وسطها كل ذلك يصرف عنه، ولقد رأيت عبد الله ابن شهاب الزهري يقول يومئذ: دلوني على محمد، فلا نجوت إن نجا، ورسول الله صلى الله عليه وسلم إلى أحد، ثم جاوزه، فعاتبه في ذلك صفوان فقال: والله ما رأيته، أحلف بالله أنه منا ممنوع، فخرجنا أربعة فتعاهدنا وتعاقدنا على قتله فلم نخلص إلى ذلك. وروى ابن إسحاق عن حميد الطويل عن أنس قال: كسرت رباعية النبي صلى الله عليه وسلم وشج في وجهه وجعل الدم يسيل على وجهه وجعل يمسح الدم ويقول: "كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم إلى ربهم؟ فأنزل الله تعالى {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} الآية. ورواه مسلم بنحوه. ورواه أحمد والترمذي والنسائي من طرق عن حميد به. وفي الصحيحين عن سعد قال: رأيت رسول الله صلى الله عليه وسلم يوم أحد ومعه رجلان يقاتلان عنه عليهما بياض كأشد القتال، وما رأيتهما قبل ولا بعد. وفي رواية لهما: يعني جبريل وميكائيل. وفي رواية لهما: رأيت عن يمين النبي صلى الله عليه وسلم وشماله رجلين.. الحديث. وفي صحيح البخاري عن ابن عباس قال: قال النبي صلى الله عليه وسلم يوم أحد: "هذا جبريل أخذ برأس فرسه عليه أداة الحرب". وفي البخاري من حديث البراء: لم يبق معه صلى الله عليه وسلم إلا اثنا عشر رجلا، فذلك إذ يدعوهم الرسول في أخراهم. وفي صحيح مسلم أنه صلى الله عليه وسلم أفرد يوم أحد في سبعة من الأنصار ورجلين من قريش. فلما رهقوه قال: "من يردهم عنا وله الجنة". فتقدم رجل من الأنصار فقاتل حتى قتل، فلم يزل كذلك حتى قتل السبعة، فقال رسول الله صلى الله عليه وسلم: ما أنصفنا

(1/277)

أصحابنا. يروى بفتح الفاء وبإسكانها. انتهى. ثم جالدهم طلحة حتى أجهضهم عنه، وترس أبو دجانة عليه بظهره والنبل يقع وهو لا يتحرك، وحينئذ قال رسول الله صلى الله عليه وسلم لسعد بن أبي وقاص: " ارم فداك أبي" . أخرجاه في الصحيحين.وفي رواية عن سعد قال: سل لي رسول الله صلى الله عليه وسلم كنانته وقال: "ارم فداك أبي وأمي" . وفيهما عن أبي عثمان قال: لم يبق مع النبي صلى الله عليه وسلم في بعض تلك الأيام التي يقاتل فيها غير طلحة بن عبيد الله وسعد. وفي البخاري عن قيس قال: "رأيت يد طلحة شلاء وقى بها النبي صلى الله عليه وسلم يوم أحد". وفي صحيح ابن حبان عن عائشة قالت قال أبو بكر الصديق: لما كان يوم أحد انصرف الناس عن النبي صلى الله عليه وسلم، فكنت أول من فاء إلى النبي صلى الله عليه وسلم فرأيت بين يديه رجلا يقاتل عنه ويحميه، فقلت كن طلحة فداك أبي وأمي، فلم أنشب أن أدركني أبو عبيدة ابن الجراح، وإذا هو يشتد كالطير حتى لحقني، فدفعنا إلى النبي صلى الله عليه وسلم، فإذا طلحة بين يديه صريعا، فقال النبي صلى الله عليه وسلم: "دونكم أخاكم فقد أوجب" ، وقد رمي النبي صلى الله عليه وسلم في وجنته ورمي في جبهته حتى غابت حلقتان من حلق المغفر في جبهته، فذهبت لأنزعهما فقال أبو عبيدة: نشدتك الله يا أبا بكر إلا تركتني. قال فأخذ بفيه فجعل ينضنضه كراهية أن يؤذي النبي صلى الله عليه وسلم، ثم استل السهم فندرت ثنية أبي عبيدة، ثم ذهبت آخذ الأخرى فقال أبو عبيدة: نشدتك الله يا أبا بكر إلا تركتني. قال فأخذ بفيه فجعل ينضنضه ثم سله فندرت ثنية أبي عبيدة الأخرى، ثم قال النبي صلى الله عليه وسلم: "دونكم أخاكم قد أوجب". قال فأقبلنا على طلحة نعالجه وقد أصابه بضع عشرة ضربة. وقيل نشبت حلقتان من حلق المغفر في وجهه فانتزعهما أبو عبيدة ابن الجراح وعض عليهما حتى سقطت ثناياه من شدة غوصهما في وجهه. ورواه أبو داودا لطيالسي حدثنا ابن المبارك عن إسحاق بن يحي بن طلحة بن عبيد الله أخبرني عيسى بن طلحة عن عائشة قالت: كان أبو بكر إذا ذكر يوم أحد قال: ذاك يوم كله لطلحة. ثم أنشأ يحدث فذكر نحوه، وفيه: أنا أبا عبيدة استخرج الحلقتين، وكان أبو عبيدة من أحسن الناس هتما. وامتص مالك بن سنان والد أبي سعيد الخدري الدم من وجنته، فقال صلى الله عليه وسلم: "مجه" ، فقال: والله لا أمجه أبدا. ثم أدبر يقاتل، فقال النبي صلى الله عليه وسلم: "من أراد أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا". فقتل شهيدا.

(1/278)

وقاتل مصعب بن عمير دون رسول الله صلى الله عليه وسلم حتى قتل، وكان الذي قتله ابن قمئة وهو يظنه رسول الله، فصاح ابن قمئة: إن محمدا قتل. وأعطى رسول الله اللواء بعده علي بن أبي طالب فقاتل قتالا شديدا. وصرخ الشيطان: إن محمدا قد قتل.فوقع في قلوب كثير من المسلمين. ومر أنس بن النضر بقوم قد ألقوا بأيديهم فقال: يا قوم ما تنتظرون؟ فقالوا: قتل رسول الله. فقال: ما تصنعون بالحياة بعده؟ فقوموا فموتوا على ما مات عليه. ثم استقبل الناس، ولقي سعد بن معاذ فقال: يا سعد إني لأجد ريح الجنة من دون أحد. ثم استقبل المشركين وقال: اللهم إني أعتذر إليك مما صنع هؤلاء يعني المسلمين، وأبرأ إليك مما جاء به هؤلاء يعني المشركين. ثم قاتل حتى قتل فما عرفه إلا أخته ببنانه. ووجدوا به سبعين ضربة. أخرجه البخاري من حديث أنس. ووجدوا يومئذ بعبد الرحمن بن عوف نحو عشرين جراحة، بعضها في رجله فعرج منها إلى أن مات. ومر رجل من المهاجرين برجل من الأنصار وهو يتشحط في دمه فقال: يا فلان أشعرت أن محمدا قد قتل؟ فقال: إن كان قتل فقد بلغ، فقاتلوا عن دينكم. فنزلت {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} الآية. وأقبل رسول الله صلى الله عليه وسلم نحو المسلمين، وكان أول من عرفه كعب ابن مالك الشاعر، فنادى بأعلى صوته: يا معشر المسلمين أبشروا، هذا رسول الله. فأشار إليه رسول الله أن اصمت. فلما عرفه المسلمون لاذوا به ونهضوا معه إلى الشعب، وفيهم أبو بكر وعمر وعلي وطلحة والزبير والحارث بن الصمة الأنصاري وغيرهم.
قال ابن إسحاق: فلما أسند رسول الله صلى الله عليه وسلم في الشعب أدركه أبي بن خلف على جواد له زعم عدو الله أنه يقتل عليه رسول الله، فلما اقترب منه تناول رسول الله صلى الله عليه وسلم الحربة من الحارث بن الصمة فلما أخذها منه انتفض بها انتفاضة تطايروا عنه تطاير الشعر عن ظهر البعير، ثم استقبله عليه السلام فطعنه بها طعنة وقع بها عن فرسه ولم يخرج لها دم، فكسر ضلعا من أضلاعه. فلما رجع إلى قريش قال: قتلني والله محمد، أليس قد قال لي بمكة أنا أقتلك؟ فوالله لو بصق علي لقتلني. فمات عدو الله بسرف. رواه البيهقي وأبو نعيم، ولم يذكر فكسر ضلعا من أضلاعه. وفي رواية أبي الأسود عن عروة: فاحتمله أصحابه وهو

(1/279)

يخور خوار الثور، فقالوا له: ما أجزعك، إنما هو خدش. فذكر لهم قول رسول الله صلى الله عليه وسلم: بل أنا أقتل أبيا. ثم قال: والذي نفسي بيده لو كان الذي بي بأهل ذي المجاز لماتوا جميعا. فمات إلى النار. وقد رواه موسى بن عقبة في مغازيه عن الزهري عن ابن المسيب بنحوه.
قال ابن إسحاق: ولما انتهى رسول الله صلى الله عليه وسلم إلى فم الشعب ملأ علي بن أبي طالب درقته من المهراس – قيل هو صخرة منقورة تسع كثيرا، وقيل هو اسم ماء بأحد- فجاء به رسول الله صلى الله عليه وسلم ليشرب منه فوجد له ريحا فعافه، وغسل عن وجهه الدم وصب على رأسه وهو يقول: "اشتد غضب الله على من دمى وجه نبيه" وقال عبد الرزاق: أخبرنا معمر عن الزهري عن عثمان الجريري عن مقسم أن رسول الله صلى الله عليه وسلم دعا على عتبة بن أبي وقاص حين كسر رباعيته ودمى وجهه وقال: "اللهم لا تحل عليه الحول حتى يموت كافرا" ، فما حال عليه الحول حتى مات كافرا إلى النار. وفي الصحيحين عن سهل أنه سئل عن جرح رسول الله صلى الله عليه وسلم فقال: " والله إني لأعرف من كان يغسل جرح رسول الله ومن كان يسكب الماء، كانت فاطمة ابنته تغسله وعلي بن أبي طالب يسكب الماء. فلما رأت فاطمة أن الماء لا يزيد الدم إلا كثرة أخذت قطعة من حصير فأحرقتها فاستمسك الدم" .
قال ابن إسحاق: فبينا رسول الله صلى الله عليه وسلم في الشعب، معه أولئك النفر من أصحابه، إذ علت عالية من قريش الجبل، فقال رسول الله صلى الله عليه وسلم: "اللهم لا ينبغي لهم أن يعلونا" ، فقاتل عمر بن الخطاب ورهط معه حتى أهبطوهم من الجبل، ونهض رسول الله صلى الله عليه وسلم إلى صخرة من الجبل ليعلوها، وقد كان بدن رسول الله وظاهر بين درعين، فلما ذهب لينهض لم يستطع فجلس تحته طلحة بن عبيد الله فنهض به حتى استوى عليها، فقال رسول الله صلى الله عليه وسلم كما حدثني يحي بن عبد الله بن الزبير عن أبيه عن عبد الله بن الزبير قال: سمعت رسول الله صلى الله عليه وسلم يومئذ يقول: "أوجب طلحة" حين صنع برسول الله ما صنع.
قال ابن هشام: وذكر عمر مولى عفرة أن النبي صلى الله عليه وسلم صلى الظهر يوم أحد قاعدا من الجراح، وصلى المسلمون خلفه قعودا. وانهزم قوم من المسلمين يومئذ فبلغ بعضهم إلى الحلوب دون الأعوص، منهم عثمان بن عفان وعثمان بن عقبة

(1/280)

الأنصاري، فغفر ذلك لهم، ونزل القرآن بالعفو عنهم بقوله {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ} الآية. واشتغل المشركون ونساؤهم بقتلى المسلمين يمثلون بهم ويقطعون الآذان والأنوف والفروج ويبقرون البطون. وبقرت هند بنت عتبة عن كبد حمزة فلاكتها فلم تستطع أن تسيغها فلفظتها.
ولما أراد أبو سفيان الانصراف أشرف على الجبل، ثم صرخ بأعلى صوته: أنعمت فعال، إن الحرب سجال، يوم بيوم بدر، اعل هبل.
وفي حديث البراء عند البخاري في صحيحه: فأصيب منا سبعون قتيلا، فأشرف أبو سفيان فقال: أفي القوم محمد؟ فقال: لا تجيبوه. فقال: أفي القوم ابن أبي قحافة؟ فقال: لا تجيبوه. فقال: أفي القوم ابن الخطاب؟ فقال: لا تجيبوه. فقال: إن هؤلاء قد قتلوا. فلم يملك عمر نفسه فقال: كذبت يا عدو الله، قد أبقى الله ما يخزيك. وفي رواية: إن الذين عددت لأحياء، وقد أبقى الله لك ما يسوءك، فقال: يوم بيوم بدر، والحرب سجال، إنكم ستجدون في القوم مثلة لم آمر بها ولم تسؤني. ثم أخذ يرتجز: اعل هبل. فقال رسول الله صلى الله عليه وسلم: "ألا تجيبونه؟" قالوا: يا رسول الله ما نقول؟ قال قولوا: " الله أعلى وأجل" . ثم قال: لنا العزى ولا عزى لكم. فقال رسول الله صلى الله عليه وسلم: "ألا تجيبونه؟" قالوا: يا رسول الله ما نقول؟ قال: قولوا: "الله مولانا ولا مولى لكم" . انفرد به البخاري. وفي رواية الإمام أحمد عن ابن عباس قال أبو سفيان: يوم بيوم بدر، والحرب سجال. قال عمر: لا سواء، قتلانا في الجنة وقتلاكم في النار. وفي رواية عن ابن مسعود أن رسول الله صلى الله عليه وسلم هو الذي أجابه في ذلك، وأنه قال: لا سواء أما قتلانا فأحياء يرزقون، وأما قتلاكم ففي النار يعذبون. وفيه قال: فنظروا فإذا حمزة قد بقر بطنه وأخذت هند كبده فلاكتها فلم تستطع أن تأكلها، فقال رسول الله صلى الله عليه وسلم: أكلت شيئا؟ قالوا: لا. قال: ما كان الله ليدخل شيئا من حمزة النار.
وروى الإمام أحمد وابن أبي حاتم والبيهقي والحاكم في المستدرك عن ابن عباس قال: ما نصر الله النبي صلى الله عليه وسلم في موطن كما نصره يوم أحد، فأنكرنا ذلك عليه، فقال ابن عباس: بيني وبين من أنكر ذلك كتاب الله، إن الله يقول في يوم أحد {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ} يقول ابن عباس: والحس

(1/281)

القتل، {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ} الآية. وإنما عنى بهذا الرماة. ولقد كانت الدولة لرسول الله صلى الله عليه وسلم أول النهار حتى سقط من أصحاب لواء قريش تسعة أو سبعة الحديث. وفيه أن عمر قال: يا رسول الله ألا أجيبه؟ قال: بلى. فلما قال: اعل هبل. قال عمر: الله أعلى وأجل. قال أبو سفيان: يوم بيوم بدر، وإن الحرب سجال، قال عمر: لا سواء قتلانا في الجنة وقتلاكم في النار. قال: إنكم تزعمون ذلك فقد خبنا وخسرنا. انتهى. قال في الهدى: فأمرهم بجوابه عند افتخاره بآلهته وبشركه تعظيما للتوحيد وإعلاما بعزة من عبده المسلمون وقوة جانبه وأنه لا يغلب، ونحن جنده وحزبه، ولم يأمرهم بإجابته حين قال: أفيكم محمد، أفيكم ابن أبي قحافة، أفيكم عمر؟ بل قد روى أنه نهاهم عن إجابته لأن كلمهم لم يكن برد بعد في طلب القوم ونار غيظهم بعد متوقدة، فلما قال لأصحابه: أما هؤلاء فقد كفيتموهم حمي عمر بن الخطاب واشتد غضبه وقال: كذبت يا عدو الله. وكان في هذا الإعلام من الإدلال والشجاعة وعدم الجبن والتعرف إلى العدو في تلك الحال ما يؤذيهم بقوة العزم وبسالتهم، وأنهم لم يهنوا ولم يضعفوا، وأنه وقومه جديرون بعدم الخوف منهم، وقد أبقى لهم ما يسوؤهم منهم. وكان في الإعلام ببقاء هؤلاء الثلاثة بعد ظنه وظن قومه أنهم قد أصيبوا من المصلحة وغيظ العدو وحزنه والفت في عضده ما ليس في جوابه حين سألهم عنهم واحدا بعد واحد، وكان سؤاله عنهم ونعتهم لقومه آخر سهام العدو وكيده فصبر له النبي صلى الله عليه وسلم حتى استوفى كيده ثم انتدب له عمر فرد سهامه عليه، وكان ترك الجواب أولا عليه أحسن، وذكره ثانيا أحسن. وأيضا فإن في ترك إجابته حين سألهم عنهم إهانة له وتصغيرا لشأنه، فلما منته نفسه موتهم فظن أنهم قد قتلوا وحصل له بذلك الكبر والإعجاب ما حصل كان ذلك في جوابه إهانة له وتحقيرا وإذلالا، ولم يكن هذا مخالفا لقول النبي صلى الله عليه وسلم: "لا تجيبوه؟" فإنه إنما نهى عن إجابته أولا لما سأل: أفيكم محمد، أفيكم فلان؟ ولم ينه عن إجابته لما قال أما هؤلاء فقد قتلوا. وبكل حال فلا أحسن من ترك إجابته أولا ولا أحسن من إجابته ثانيا، ولم يسأل إلا عن هؤلاء الثلاثة لعلمه وعلم قومه أن قيام الإسلام بهم.

(1/282)

وأنزل الله عليهم النعاس في غزوة بدر وأحد، والنعاس في الحرب والخوف دليل على الأمن وهو من الله، وفي الصلاة ومجالس الذكر والعلم من الشيطان. ففي الصحيح عن قتادة عن أنس قال: قال أبو طلحة: كنت ممن تغشاه النعاس يوم أحد حتى سقط سيفي من يدي مرارا، يسقط وآخذه ويسقط وآخذه. وفيه عن أنس قال: لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم، وأبو طلحة بين يدي النبي مجوب له بحجفة له، وكان أبو طلحة رجلا راميا شديد النزع، كسر يومئذ قوسين أو ثلاثة، وكان الرجل يمر معه بجعبة من النبل فيقول: انثرها لأبي طلحة، ويشرف النبي صلى الله عليه وسلم ينظر إلى القوم فيقول أبو طلحة: بأبي أنت وأمي لا تشرف يصيبك سهم من سهام القوم، نحري دون نحرك. ولقد رأيت عائشة بنت أبي بكر وأم سليم وإنهما لمشمرتان، أرى خدم سوقهما تنقزان بالقرب. وقال غيره: تنقلان القرب على متونهما تفرغانه على أفواه القوم ثم ترجعان فتملآنه ثم تجيئان فتفرغانه في أفواه القوم ثم ترجعان فتملآنها ثم تجيئان فتفرغانه في أفواه القوم، ولقد وقع السيف من يد أبي طلحة إما مرتين وإما ثلاثا. انتهى.
قال ابن إسحاق: ولما انصرف أبو سفيان ومن معه نادى: إن موعدكم بدرا العام القابل. فقال رسول الله صلى الله عليه وسلم لرجل من أصحابه: قل نعم، هو بيننا وبينكم موعد.
ثم بعث رسول الله صلى الله عليه وسلم علي بن أبي طالب وقال: "اخرج في آثار القوم فانظر ماذا يصنعون وماذا يريدون؟ فإن كانوا قد جنبوا الخيل وامتطوا الإبل فإنهم يريدون مكة، وإن كانوا ركبوا الخيل وساقوا الإبل فهم يريدون المدينة. والذي نفسي بيده لئن أرادوها لأسيرن إليهم فيها ثم لأناجزنهم". قال علي: فخرجت في أثرهم أنظر ما يصنعون، فجنبوا الخيل وامتطوا الإبل ووجهوا إلى مكة، وفرغ الناس لقتلاهم وأخذوا ينقلون موتاهم بعد انصراف قريش، فأمر رسول الله صلى الله عليه وسلم بأن يدفنوا في مضاجعهم، وأن لا يغسلوا، وأن يدفنوا كما هم بثيابهم.
وأصيبت يومئذ عين قتادة بن النعمان الظفري، فأتى بها رسول الله صلى الله عليه وسلم وعينه على وجنته، فردها رسول الله صلى الله عليه وسلم، فكانت أصح عيني قتادة وأحسنهما.

(1/283)

ذكر شهداء أحد
وكان ممن استشهد من المسلمين يوم أحد سيد الشهداء حمزة بن عبد المطلب رضي الله عنه، قتله وحشي مولى نوفل، وأعتق لذلك، رماه بحربة فوقعت في ثنيته. ثم إن وحشيا أسلم، وقتل بالحربة بعينها مسيلمة الكذاب يوم اليمامة زمن أبي بكر الصديق. وفي حديث جعفر بن أمية الضمري في الصحيح عن وحشي قال: إن حمزة قتل طعيمة بن عدي بن نوفل ببدر، فقال لي مولاي جبير بن مطعم: إن قتلت حمزة بعمي فأنت حر. قال: فلما خرج الناس عام عينين –وعينين جبل بجبال أحد بينه وبينه واد- فلما أن خرج الناس خرجت مع الناس إلى القتال، فلما أن اصطفوا للقتال خرج سباع، فقال: هل من مبارز؟ قال فخرج إليه حمزة بن عبد المطلب فقال: يا سباع، يا ابن أنمار مقطعة البظور، أتحاد الله ورسوله؟ قال: ثم شد عليه فكان كأمس الذاهب. فكمنت لحمزة تحت صخرة، فلما دنا مني رميت بحربتي فأضعتها في ثنته حتى خرجت من بين وركيه. قال: فكان ذلك آخر العهد به. فلما رجع الناس رجعت معهم فأقمت بمكة حتى فشا فيها الإسلام. ثم خرجت إلى الطائف، فأرسلوا إلى رسول الله صلى الله عليه وسلم رسلا، وقيل إنه لا يهيج الرسل. قال فخرجت معهم حتى قدمت على رسول الله، فلما رآني قال: أنت وحشي؟ قلت: نعم. قال: "أنت قتلت حمزة؟" قلت: قد كان من الأمر ما بلغك. قال: "فهل تستطيع أن تغيب وجهك عني؟" قال: فخرجت. فلما قبض رسول الله صلى الله عليه وسلم خرج مسيلمة الكذاب قلت: لأخرجن إلى مسيلمة لعلي أقتله فأكافئ به حمزة. قال: فخرجت مع الناس فكان من أمره ما كان. فإذا رجل قائم في ثلمة جدار كأنه جمل أورق ثائر الرأس، قال: فرميته بحربتي فأضعتها بين ثدييه حتى خرجت من بين كتفيه. قال: ووثب عليه رجل من الأنصار فضربه بالسيف على هامته. قال عبد الله بن الفضل: فأخبرني سليمان بن يسار أنه سمع عبد الله بن عمر يقول: قالت جارية على ظهر بيت: وا أمير المؤمنين! قتله العبد الأسود. ورواه ابن إسحاق في السيرة بإسناد الصحيح بأبسط منه. قال فلما خرج وفد الطائف [إلى رسول الله

(1/284)

صلى الله عليه وسلم ] ليسلموا تعيت علي المذاهب فقلت ألحق بالشام أو اليمن أو ببعض البلاد، فوالله إني لفي ذلك من همي إذ قال [لي] رجل: ويحك، إنه [والله] ما يقتل أحدا من الناس دخل في دينه وتشهد شهادة الحق. فلما قال [لي] ذلك خرجت حتى قدمت على رسول الله صلى الله عليه وسلم المدينة، فلم يرعه إلا بي قائما على رأسه أشهد شهادة الحق. فلما رآني قال: أوحشي؟ قلت: نعم يا رسول الله. قال: اقعد فحدثني كيف قتلت حمزة؟ قال: فحدثته كما حدثتكما. فلما فرغت من حديثي قال: ويحك! غيب عني وجهك فلا أرينك. قال: فكنت أتنكب رسول الله صلى الله عليه وسلم لئلا يراني حتى قبضه الله. قال ابن هشام: فبلغني أن وحشيا لم يزل يحد في الخمر حتى خلع من الديوان، فكان عمر بن الخطاب يقول: لقد علمت أن الله لم يكن ليدع قاتل حمزة. وروى الدار قطني بإسناد على شرط الشيخين عن سعيد بن المسيب قال: كنت أعجب لقاتل حمزة كيف ينجو؟ حتى أنه مات غريقا في الخمر. وروى ابن شاذان من حديث ابن مسعود: ما رأينا رسول الله صلى الله عليه وسلم باكيا قط أشد من بكائه على حمزة بن عبد المطلب، وضعه في القبلة، ثم وقف على جنازنه وانتحب حتى نشج من البكاء... الحديث. قيل والنشج الشهيق حتى بلغ الغشي.
وروى البغوي في معجمه أنه كان صلى الله عليه وسلم إذا صلى على جنازة كبر عليها أربعا، وكبر على حمزة سبعين تكبيرة. وقد روى أنس بن مالك أن شهداء أحد لم يغسلوا، ودفنوا بدمائهم، ولم يصل عليهم. أخرجه أحمد وأبو داود. فيحمل أمر حمزة على التخصيص. ومن صلى عليه غيره على أنه جرح حال الحرب ولم يمت حتى انقضت الحرب.
ودفن حمزة هو وابن أخته عبد الله بن جحش في قبر واحد.
ومنهم مصعب بن عمير قتله ابن قمئة الليثي وشماس بن عثمان المخزومي.
ومن الأوس عمرو بن معاذ أخو سعد بن معاذ، والحارث بن أنيس، وعمارة بن زياد ابن السكن، وسلمة وعمرو ابنا ثابت بن وقش، وصيفي بن قيظي، وحباب ابن قيظي، وعباد بن سهل، والحارث بن أوس بن معاذ ابن أخي سعد، واليمان

(1/285)

والد حذيفة حليف لهم، وإياس بن أوس، وعبيدة بن عمرو، وعبيد بن التيهان، وحبيب بن زيد بن تيم، ويزيد بن حاطب، وأبو سفيان بن الحارث، وحنظلة الغسيل، وقيس بن يزيد، ومالك بن أمية، وأنيس بن قتادة، وأبو حبة بن عمرو أخو سعد بن خيثمة لأمه، وعبد الله بن جبير أمير الرماة، وأبو خيثمة والد سعد. ومن حلفائهم عبد الله بن سلمة، وسبيع بن حاطب، وعمير بن عدي. ومن الخزرج عمرو بن قيس، وابنه قيس، وثابت بن عمرو، وعامر بن مخلد، وأبو هبيرة ابن الحارث، وعمرو بن مطرف، وأوس بن ثابت أخو حسان، وأنس بن النضر، وقيس بن مخلد، وكيسان مولى لهم، وحارثة بن زيد، وسعد بن الربيع، وأوس ابن الأرقم، ومالك بن سنان والد أبي سعيد الخدري، وسعيد بن سويد، وعتبة بن منيع، وثقف بن فردة، وعبد الله بن عمرو بن وهب، وذمرة حليف لهم، ونوفل ابن عبد الله، والعباس بن عبادة بن نضلة، والنعمان بن مالك، والمجذر بن زياد البلوي، وعبادة بن الخشخاش، وعبد الله بن عمرو بن حرام والد جابر، وعمرو بن الجموح دفنا في قبر واحد وكانا صديقين جدا، وابنه خلاد ابن عمرو، وأبو أيمن مولى عمرو بن الجموح، وسليم بن عمرو، ومولاه عزة، وسهل بن قيس بن أبي ابن كعب، وذكوان بن عبد قيس، وعبيد بن المعلى بن لوذان، فجميعهم خمسة وستون رجلا. وممن ذكر أيضا في شهداء أحد من الأوس: مالك بن نميلة حليف لهم، والحارث بن عدي الخطمي. ومن الخزرج مالك بن إياس، وعمرو بن إياس فيكونون سبعين رجلا رضي الله عنهم. وقتل من الكفار اثنان وعشرون رجلا.

(1/286)


غزوة حمراء الأسد، بعث الرجيع، سرية المنذر بن عمرو إلى بئر معونة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

غزوة حمراء الأسد
قال أهل المغازي وكانت وقعة أحد يوم السبت للنصف من شوال من السنة الثالثة من الهجرة كما تقدم، فلما كان من الغد يوم الأحد أذن مؤذن رسول الله صلى الله عليه وسلم في الطلب للعدو، وعهد رسول الله أن لا يخرج معه أحد إلا من حضر المعركة يوم أحد، فاستأذنه جابر بن عبد الله في أن يفسح له في الخروج معه ففسح له في ذلك، فخرجوا على ما بهم من الجهد والجراح. وإنما خرج عليه

(1/286)

السلام مرهبا للعدو ومتجلدا، فبلغ حمراء الأسد، وهي على ثمانية أميال من المدينة، ومر برسول الله صلى الله عليه وسلم معبد بن أبي معبد الخزاعي، وكانت خزاعة عيبة نصح1 لرسول الله صلى الله عليه وسلم مسلمهم وكافرهم، ومعبد يومئذ مشرك، فقال: يامحمد، أما والله لقد عز علينا ما أصابك في أصحابك، ولوددنا أن الله عافاك. ثم خرج حتى لقي أبا سفيان ومن معه بالروحاء وقد أجمعوا على الرجعة إلى رسول الله صلى الله عليه وسلم وأصحابه وقالوا: أصبنا حد أصحابه وقافيتهم ثم ترجع قبل أن نستأصلهم؟ فلما رأى أبو سفيان معبدا قال: ماوراءك يامعبد؟ قال: محمد قد خرج في أصحابه يطلبكم في جمع لم أر مثله قط، قد اجتمع معه من كان تخلف عنه في يومكم وندموا على ماصنعوا. قال: ويلك ماتقول؟ قال: والله ما أرى أن ترتحل حتى ترى نواصي الخيل. فساء ذلك أبا سفيان ومن معه. ومر ركب من عبد القيس، فقال: أين تريدون. قالوا: نريد المدينة للميرة. قال: فهل أنتم مبلغون عني محمدا رسالة وأحملكم هذه غدا زبيبا بعكاظ إذا وافيتموها؟ قالوا: نعم. قال: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم. فمر الركب برسول الله صلى الله عليه وسلم وهو بحمراء الأسد فأخبروه بالذي قال أبو سفيان. فقال: حسبنا الله ونعم الوكيل. وفي الصحيح عن ابن عباس قال: "حسبنا الله ونعم الوكيل قالها إبراهيم عليه السلام حين ألقي في النار. وقالها محمد صلى الله عليه وسلم حين قالوا له: إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا. وقالوا حسبنا الله ونعم الوكيل". وفيه عن عائشة { الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ} الأية. قال عروة قالت عائشة: يا ابن أختي كان منهم أبوك الزبير وأبو بكر لما أصاب نبي الله ما أصاب فانصرف عنه المشركون وخاف أن يرجعوا فقال : من يذهب في أثرهم، فانتدب منهم سبعون رجلا كان فيهم أبو بكر والزبير. انتهى.
ـــــــ
1 عيبة نصح الرجل: مكمن سره.

(1/287)

قالوا: فأقام رسول الله صلى الله عليه وسلم بها الإثنين والثلاثاء والأربعاء، ثم رجع إلى المدينة يوم الجمعة وقد غاب خمسا وظفر عليه السلام بمخرجه ذلك بمعاوية بن المغيرة ابن أبي العاص جد عبد الملك بن مروان لأمه فأمر بضرب عنقه صبرا.
قال الحافظ مغلطاي: وحرمت الخمر في شوال ويقال سنة أربع.

(1/288)

بعث الرجيع
وحديث عضل والقارة. والرجيع بفتح الراء وكسر الجيم اسم ماء لهذيل بين مكة وعسفان كانت الوقعة بالقرب منه فسميت به. وعضل بفتح المعجمة بطن من بني الهون بن خزيمة بن مدركة، والقارة بالقاف وتخفيف الراء بطن من الهون أيضا. قال ابن دريد: القارة أكمة سوداء كأنهم نزلوا عندها فسموا بها. قالوا: وقدم على رسول الله في صفر في آخر تمام السنة الثالثة من الهجرة نفر من عضل والقارة، فذكروا للنبي صلى الله عليه وسلم أن فيهم إسلاما، ورغبوا أن يبعث معهم نفر من المسلمين يفقهونهم في الدين، فبعث رسول الله صلى الله عليه وسلم ستة رجال من أصحابه: مرثد ابن أبي مرثد الغنوي، وخالد بن البكير اليثي، وعاصم بن ثابت من الأوس ، وخبيب بن عدي، وزيد بن الدثنة البياضي، وعبد الله بن طارق حليف لبني ظفر. وأمر رسول الله صلى الله عليه وسلم مرثدا، حتى إذا صار بالرجيع غدروا بهم واستصرخوا عليهم هذيلا. وفي الصحيح عن أبي هريرة قال: بعث النبي صلى الله عليه وسلم سرية وأمر عليهم عاصم ابن ثابت وهو جد عاصم بن عمر بن الخطاب، فانطلقوا حتى إذا كانوا بين عسفان ومكة ذكروا الحي من هذيل يقل لهم بنو لحيان فتتبعوهم بقريب من مائة رام فاقتصوا آثارهم حتى أتوا منزلا نزلوه فوجدوا فيه نوى تمر تزودوه من المدينة. فقالوا: هذا تمر يثرب.فتتبعوا آثارهم حتى لحقوهم، فلما انتهى عاصم وأصحابه لجأوا إلى فدفد، وجاء القوم فأحاطوا بهم. فقالوا: لكم العهد والميثاق إن نزلتم إلينا أن لا نقتل منكم رجلا. فقال عاصم: أما أنا فلا أنزل في ذمة كافر، واللهم أخبر عنا رسولك. فقاتلوهم فرموهم حتى قتلوا عاصما في سبعة نفر بالنبل، وبقي خبيب وزيد ورجل آخر فأعطوهم العهد والميثاق، فلما أعطوهم العهد والميثاق نزلوا إليهم، فلما استمكنوا

(1/288)

منهم حلوا أوتار قسيهم فربطوهم بها. فقال الرجل الثالث: هذا أول الغدر، فأبى أن يصحبهم فجرروه وعالجوه على أن يصحبهم فلم يفعل، فقتلوه. وانطلقوا بخبيب وزيد حتى باعوهما بمكة، فاشترى خبيبا بنو الحارث بن عامر ابن نوفل، وكان خبيب هو الذي قتل الحارث يوم بدر، فمكث عندهم أسيرا حتى إذا أجمعوا قتله استعار موسى من بعض بنات الحارث ليستحد بها فأعرته، قالت فغفلت عن صبي لي فدرج إليه حتى أتاه فوضعه على فخذه، فلما رأيته فزعت فزعة عرف ذلك مني وفي يده الموسى فقال: أتخشين أن أقتله؟ ما كنت أفعل ذلك إن شاء الله. وكانت تقول: ما رأيت أسيرا قط خير من خبيب، لقد رأيته يأكل من قطف العنب وما بمكة يومئذ ثمره وإنه لموثق في الحديد، وما كان إلا رزقا رزقه الله. فخرجوا به من الحرم ليقتلوه فقال: دعوني أصلي ركعتين. ثم انصرف إليهم فقال: لولا أن تروا ما بي جزع من الموت لزدت. وكان أول من سن الركعتين عند القتل، وقال: اللهم أحصهم عددا، واقتلهم بددا، ولا تبق منهم أحدا. ثم قال:
ولست أبالي حين أقتل مسلما ... على أي شق كان في الله مصرعي
وذلك في ذات الإله فإن يشأ ... يبارك على أوصال شلو ممزع
ثم قام عقبة بن الحارث فقتله. وبعثت قريش إلى عاصم ليؤتوا بشيء من جسده يعرفونه، وكان قد قتل عظيما من عظمائهم يوم بدر، فبعث الله عليه مثل الظلة من الدبر فحمته من رسلهم، فلم يقدروا منه على شيء، وفي رواية في الصحيح: بعث رسول الله عشرة رهط سرية عينا، واستجاب الله لعاصم بن ثابت يوم أصيب، وأخبر النبي صلى الله عليه وسلم خبرهم، وما أصيبوا. انتهى.
ووقع في رواية أبي الأسود عن عروة: فلما وضعوا في خبيب السلاح نادوه وناشدوه: أتحب أن محمدا مكانك؟ قال: والله، ما أحب أن يفديني بشوكة في قدمه.

(1/289)

والدبر بفتح المهملة وسكون الموحدة: الزنابير، وهي ذكور النحل. وكان عاصم بن ثابت قد أعطى الله عهدا أن لا يمسه مشرك ولا يمس مشركا فكان عمر لما بلغه خبره يقول: يحفظ الله العبد المؤمن بعد وفاته كما يحفظه في حياته.

(1/290)

سرية المنذر بن عمرو إلى بئر معونة
وهو موضع ببلاد هذيل بين مكة وعسفان، في صفر على رأس أربعة أشهر من أحد. وكان سببها كما قال ابن إسحاق وغيره أن أبا مالك المعروف بملاعب الأسنة قدم على رسول الله صلى الله عليه وسلم، فعرض عليه الإسلام، فلم يسلم ولم يبعد وقال: يا محمد، لو بعثت رجالا من أصحابك إلى أهل نجد يدعونهم إلى أمرك رجوت أن يستجيبوا لك. فقال عليه الصلاة والسلام، إني أخشى أهل نجد عليهم. قال أبو براء أنا لهم جار، فابعثهم، فبعث المنذر بن عمرو ومعه الفراء وهم سبعون وقيل أربعون وقيل ثلاثون، وفي رواية قتادة في الصحيح عن أنس أنهم كانوا يحتطبون بالنهار ويصلون بالليل، وفي رواية ثابت عنه يشترون به الطعام لأهل الصفة ويتدارسون القرآن بالليل، فساروا حتى إذا نزلوا بئر معونة بعثوا حرام بن ملحان بكتابه صلى الله عليه وسلم إلى عدو الله عامر بن الطفيل، فلما أتاه لم ينظر في كتابه حتى عدا على الرجل فقتله، وفي رواية أنس في الصحيح: فلما أنفذه الرمح قال: الله أكبر، فزت ورب الكعبة. انتهى. ثم استصرخ عليهم بني عامر فلم يجيبوه وقالوا نحن لن نخفر أبا براء وقد عقد لهم عقدا وجوارا، فاستصرخ قبائل من سليم ورعلا وذكوان وعصية فأجابوه إلى ذلك، ثم خرجوا حتى غشوا القوم فأحاطوا بهم في رحالهم، فلما رأوهم أخذوا سيوفهم وقاتلوهم حتى قتلوا إلى آخرهم، إلا كعب بن زيد فإنهم تركوه وبه رمق، فعاش حتى قتل يوم الخندق شهيدا. وأسر عمرو بن أمية الضمري، فلما أخبرهم أنه مضر أخذه عامر بن الطفيل وأعتقه عن رقبة زعموا أنها كانت على أمه. وفي الصحيح عن أبي أسامة عن هشام بن عروة فأخبرني أبي قال: لما قتل الذين ببئر

(1/290)

معونة وأسر عمرو بن أمية الضمري قال له عامر بن الطفيل: من هذا؟ وأشار إلى قتيل، فقال له عمرو بن أمية: هذا عامر بن فهيرة. قال: لقد رأيته بعدما قتل رفع إلى السماء حتى إني لأنظر إلى السماء بينه وبين الأرض، ثم وضع. فأتى النبي صلى الله عليه وسلم خبرهم فنعاهم فقال: إن أصحابكم قد أصيبوا، وإنهم قد سألوا ربهم قالوا: ربنا أخبر عنا إخواننا بما رضينا عنك ورضيت عنا. فأخبرهم عنهم. وفي الصحيحين عن أنس: " دعا النبي صلى الله عليه وسلم على الذين قتلوهم ثلاثين صباحا، يدعو على رعل وذكوان وبني لحيان وعصية عصوا الله ورسوله". قال أنس: فأنزل الله في الذين قتلوا قرآنا قرأناه ثم نسخ بعد، أي نسخت تلاوته" بلغوا قومنا عنا أنا قد لقينا ربنا فرضي عنه ورضينا عنه" وروى ابن سعد عن أنس: ما رأيت رسول الله صلى الله عليه وسلم وجد على أحد ما وجد على أصحاب بئر معونة.
وذكر الواقدي أن خبر أصحاب الرجيع وخبر أصحاب بئر معونة أتى النبي صلى الله عليه وسلم في ليلة واحدة، ويدل على قربها منها ما في حديث أنس من تشريك النبي صلى الله عليه وسلم بين بني لحيان وعصية وغيرهم في الدعاء.

(1/291)


غزوة بني النضير، غزوة ذات الرقاع، غزوة بدر الأخيرة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

غزوة بني النضير
قال ابن إسحاق وغيره: وكانت في سنة أربع، وفي البخاري عن عروة قال: كانت غزوة بني النضير على رأس ستة أشهر من وقعة بدر. وكان سببها كما قال ابن إسحاق وغيره أن عمرو بن أمية الضمري لما أعتقه عامر بن الطفيل كما تقدم خرج عمرو إلى المدينة، فصادف في طريقه رجلين من بني عامر معهما عقد وعهد من رسول الله صلى الله عليه وسلم لم يشعر به عمرو، فقال لهما عمرو: من أنتما؟ فذكرا له أنهما من بني عامر فتركهما حتى ناما فقتلهما وظن أنه قد ظفر ببعض ثأر أصحابه، فلما قدم أخبر رسول الله صلى الله عليه وسلم فقال: لقد قتلت قتيلين لأدينهما. ثم خرج رسول الله صلى الله عليه وسلم إلى بني النضير يستعين بهم في دية ذينك القتلين اللذين قتلهما عمرو بن أمية للجوار الذي كان عقده لهما، فلما أتاهم عليه السلام يستعينهم قالوا: يا أبا القاسم نعينك على ما أحببت. ثم خلا بعضهم ببعض فقالوا: إنكم لن تجدوه على مثل هذا الحال. وكان النبي صلى الله عليه وسلم إلى جنب جدار

(1/291)

من بيوتهم. فقالوا: من رجل يعلو على هذا البيت قيلقي هذه الصخرة عليه فيقتله ويريحنا منه؟ فانتدب لذلك عمرو ابن جحاش فقال: أنا لذلك. قال ابن سعد فقال سلام بن مشكم: لا تفعلوا والله ليخبرن بما هممتم به، وإنه لنقض العهد الذي بيننا وبينه.
قال ابن إسحاق: وأتى رسول الله صلى الله عليه وسلم الخبر من السماء بما أراد القوم، فقام مظهرا أنه يقضي حاجة وترك أصحابه في مجلسهم ورجع مسرعا إلى المدينة. واستبطأ النبي صلى الله عليه وسلم أصحابه فقاموا إليه حتى انتهوا إليه فأخبر بما أراد يهود. قال ابن عقبة: وأنزل الله في ذلك {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ } الآية. فأمر رسول الله صلى الله عليه وسلم بالتهيؤ لحربهم والمسير إليهم.
قال ابن هشام: واستعمل على المدينة ابن أم مكتوم، ثم سار بالناس حتى نزل بهم فحاصرهم، فتحصنوا منه في الحصون، فقطع النخل وحرقها وخرب، فنادوه: يا محمد، قد كنت تنهى عن الفساد وتعيبه على من صنعه، فما بال قطع النخل وتحريقها. قال السهيلي: قال أهل التأويل: وقع في نفوس بعض المسلمين من هذا الكلام شيء، حتى أنزل الله {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ} الآية.
قال ابن إسحاق: وقد كان رهط من بني عوف بن الخزرج منهم عبد الله ابن أبي ابن سلول بعثوا إلى بني النضير أن اثبتوا وتمنعوا فإنا لن نسلمكم، إن قوتلتم قاتلنا معكم، وإن أخرجتم خرجنا معكم فتربصوا. فقذف الله في قلوبهم الرعب فلم ينصروهم، فسألوا رسول الله صلى الله عليه وسلم أن يجليهم عن أرضهم ويكف عن دمائهم.
وفي الصحيح من حديث ابن عمر أن النبي صلى الله عليه وسلم حرق نخل بني النضير وقطع، وهي البويرة،ولها يقول حسان بن ثابت:
وهان على سراة بني لؤي ... حريق بالبويرة مستطير
فأجابه أبو سفيان بن الحارث:

(1/292)

أدام الله ذلك من صنيع ... وحرق في نواحيها السعير
ستعلم أينا منها بنزه ... ونعلم أي أرضنا تضير
وفي رواية فأنزل الله {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا} الآية. وفي رواية ابن سعد: فقال لهم رسول الله صلى الله عليه وسلم: "اخرجوا منها ولكم دماؤكم وما حملت الإبل إلا الحلقة"، فنزلوا على ذلك، وكانوا يخربون بيوتهم بأيديهم، ثم أجلاهم عن المدينة وحملوا النساء والصبيان، وتحملوا على ستمائة بعير. قال الحافظ أبو محمد بن حزم وأبو عبد الرحمن رحمهما الله. وحينئذ نزل تحريم الخمر، فاحتملوا بأهليهم إلى خيبر، ومنهم من صار إلى الشام. وكان ممن صار إلى خيبر أكابرهم كحيي بن ابن أخطب وسلام بن أبي الحقيق فدانت لهم خيبر، فقسم رسول الله صلى الله عليه وسلم أموال بني النضير بين المهاجرين خاصة، إلا أنه عليه السلام أعطى أبا دجانة وسهيل بن حنيف وكانا فقيرين. وفي قصة بني النضير نزلت سورة الحشر، ولم يسلم من بني النضير إلا رجلان يامين بن عمرو وأبو أسيد بن وهب أسلما فأحرزا أموالهما. وقبض رسول الله صلى الله عليه وسلم الأموال ولم يقسم منها لأحد، لأن المسلمين لم يوجفوا عليها بخيل ولا ركاب، وإنما قذف الله في قلوبهم الرعب، فقسمها بين المهاجرين ليرفع بذلك مؤنتهم عن الأنصار إذ كانوا قد قاسموهم الأموال والديار، وكانت بنو النضير لرسول الله صلى الله عليه وسلم خاصة يضعها حيث شاء كما في الصحيحين من حديث عمر في قصة اختصام علي وعباس عند عمر فيما أفاء الله على رسوله من بني النضير، وفيه أن عمر قال: إن الله كان خص رسوله في هذا الفيء بشيء لم يعطه أحد غيره فقال {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ} الآية فكانت هذه خالصة لرسول الله صلى الله عليه وسلم. وفي رواية البخاري: وكان ينفق منها على أهله نفقة سنة، ثم يجعل ما بقي في السلاح والكراع عدة في سبيل الله.

(1/293)

غزوة ذات الرقاع
واختلف فيها متى كانت؟ فذكر ابن إسحاق أنها بعد بني النضير سنة أربع في شهر ربيع، وعند ابن سعد وابن حبان في المحرم سنة خمس، قال في قتح الباري: قد جنح البخاري إلى أنها كانت بعد خيبر، واستدل لذلك بأمور، ومع ذلك فذكرها قبل خيبر فلا أدري هل تعمد ذلك تسليما لأصحاب المغازي أنها كانت قبلها، أو أن ذلك من اختلاف الروايات عنه، أو إشارة إلى احتمال أن تكون ذات الرقاع اسما لغزوتين مختلفتين كما أشار به البيهقي. على أن أصحاب المغازي مع جزمهم بأنها كانت قبل خيبر مختلفون في زمانها، قال: والذي ينبغي الجزم به أنها كانت بعد غزوة بني قريظة، لأن صلاة الخوف في غزوة الخندق لم تكن شرعت، وقد ثبت وقوع صلاة الخوف في غزوة ذات الرقاع، فدل على تأخرها بعد الخندق.
وسميت ذات "الرقاع" لما روى البخاري عن أبي موسى الأشعري قال: خرجنا مع رسول اله صلى الله عليه وسلم ونحن ستة نفر بيننا بعير نعتقبه. فنقبت أقدامنا ونقبت قدماي وسقطت أظفاري، فكنا نلف على أرجلنا الخرق، فسميت ذات الرقاع لما كنا نعصب من الخرق على أرجلنا، فحدث أبو موسى بهذا الحديث، ثم كره ذلك قال: ما كنت أصنع بأن أذكره؟ كأنه كره أن يكون شيء من عمله أفشاه.
وكان من خبر هذه الغزوة كما قاله ابن إسحاق وغيره أنه صلى الله عليه وسلم غزا نجدا يريد بني محارب وبني ثعلبة بالمثلثة من غطفان، لأنه بلغه أنهم جمعوا الجموع، فخرج في أربعمائة من أصحابه، واستعمل على المدينة أبا ذر الغفاري وقيل عثمان ابن عفان حتى نزل نخلا بالخاء المعجمة، موضع من نجد من أرض غطفان. قال ابن سعد: قلم يجد في محالهم إلا نسوة فأخذهن. وقال ابن إسحاق: فلقي جمعا فتقارب الناس ولم يكن بينهم حرب، وقد أخاف الناس بعضهم بعضا صلى رسول الله صلى الله عليه وسلم بالناس صلاة الخوف. قال ابن سعد: وكان ذلك أول ما صلاها.

(1/294)

وفي البخاري عن جابر: " كنا مع النبي صلى الله عليه وسلم بذات الرقاع فإذا أتينا على شجرة ظليلة تركناها للنبي صلى الله عليه وسلم. فنزل رسول الله وتفرق الناس في العضاه1 يستظلون بالشجر، ونزل رسول الله تحت شجرة فعلق سيفه. قال جابر: فنمنا نومة، فجاء رجل من المشركين فاخترط سيف رسول الله فقال: أتخافني؟ قال: "لا". قال: فمن يمنعك مني؟ قال: "الله". قال جابر: فإذا رسول الله يدعونا، فجئنا فإذا عنده أعرابي جالس، فقال رسول الله صلى الله عليه وسلم: "إن هذا اخترط سيفي وأنا نائم فاستيقظت وهو في يده صلتا2، فقال لي: من يمنعك مني؟ قلت: الله. فها هو ذا جالس". ثم لم يعاقبه رسول الله صلى الله عليه وسلم." وفي رواية: " وأقيمت الصلاة، فصلى بطائفة ركعتين، ثم تأخروا وصلى بالطائفة الأخرى ركعتين، وكان النبي صلى الله عليه وسلم أربع وللقوم ركعتان" . وفي رواية أبي عوانة: "فسقط السيف من يده فأخذه رسول الله صلى الله عليه وسلم فقال: "من يمنعك مني؟" ق ال: كن خير آخذ. قال: "تشهد أن لا إله إلا الله وأني رسول الله؟" قال الأعرابي: أعاهدك أن لا أقاتلك ولا أكون مع قوم يقاتلونك. قال فخلى سبيله، فجاء إلى قومه فقال: جئتكم من عند خير الناس". وفي هذه القصة فرط شجاعته صلى الله عليه وسلم وقوة يقينه وصبره على الأذى وحلمه على الجهال. وفيها حفظ الله له، وإلا فما الذي أحوج الأعرابي إلى مراجعته مع احتياجه إلى الحظوة عند قومه بقتله.
وفي انصرافه صلى الله عليه وسلم من هذه الغزوة أبطأ جمل جابر بن عبد الله فنخسه عليه الصلاة والسلام فانطلق متقدما بين يدي الركاب، ثم قال: "أتبيعنيه؟" فابتاعه منه وقال: "لك ظهره إلى المدينة" فلما وصلها أعطاه الثمن وأرجح، ووهب له الجمل.
ـــــــ
1 العضاه: شجر عظيم له شوك
2 صلتا: مجردا من غمده بمعنى مصلت

(1/295)

غزوة بدر الأخيرة
قال ابن إسحاق: ولما قدم رسول الله صلى الله عليه وسلم من غزوة ذات الرقاع أقام بها جمادى الأولى إلى آخر رجب، ثم خرج في شعبان إلى بدر لميعاد أبي سفيان، وهو ما سبق أن أبا سفيان قال يوم أحد: الموعد بيننا وبينكم بدر العام القابل. فقال عليه السلام لرجل من أصحابه: قل نعم، هو بيننا وبينكم موعد. فخرج صلى الله عليه وسلم ومعه ألف وخمسمائة من أصحابه وعشرة أفراس، واستعمل على المدينة عبد الله بن رواحة، فأقاموا على بدر ينتظرون أبا سفيان، وخرج أبو سفيان حتى نزل مجنة من ناحية مر الظهران، ثم بدا له الرجوع فقال: يا معشر قريش إنه لا يصلحكم إلا عام خصب، وإن عامكم هذا عام جدب، وإني راجع فارجعوا. فرجع الناس، فسماهم أهل مكة جيش السويق يقولون: إنما خرجتم تشربون السويق.وأقام عليه السلام ثمانية أيام، وباعوا ما معهم من التجارة فربحوا الدرهم درهمين وأنزل الله في ذلك {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ} الآية. والصحيح أن هذه الآية نزلت في شأن حمراء الأسد كما نص عليه العماد بن كثير رحمه الله.

(1/296)


غزوة دومة الجندل، غزوة المريسيع، فوائد وشرح ألفاظ تتعلق بحديث الإفك - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

غزوة دومة الجندل
وهي مدينة بينها وبين دمشق خمس ليال، وبعدها من المدينة خمس عشرة ليلة أو ست عشرة.
وكان سببها أنه بلغه صلى الله عليه وسلم أن بها جمعا كثيرا يظلمون من مر بهم، فخرج لخمس ليال بقين من ربيع في ألف من أصحابه، فكان يسير الليل ويكمن النهار، واستخلف على المدينة سباع بن عرفطة. فلما دنا منهم لم يجد إلا الغنم والشاء، فهجم على ماشيتهم ورعائهم فأصاب من أصاب وهرب من هرب في كل وجه، وجاء الخبر أهل دومة فتفرقوا، ونزل عليه السلام بساحتهم فلم يلق بها أحدا، فأقام بها أياما، وبث السرايا وفرقها، فرجعوا ولم يصب منهم أحدا.

(1/296)

غزوة المريسيع
بضم الراء وسكون التحتانية بينهما مهملة مكسورة وآخره عين مهملة. وهو ماء لبني خزاعة، وبينه وبين الفرع يومان، وتسمى "غزوة بني المصطلق" بضم الميم وسكون الصاد وفتح الطاء المهملة وكسر اللام بعدها قاف، بطن من خزاعة، وكانت لليتين خلتا من شعبان سنة خمس.
وسببها أنه بلغه صلى الله عليه وسلم أن رئيسهم الحارث بن أبي ضرار سار في قومه ومن قدر عليه من العرب فدعاهم إلى حرب رسول الله صلى الله عليه وسلم فأجابوه وظعنوا للمسير معه إليه، وخرج عليه السلام في بشر كثير من المنافقين لم يخرجوا في غزاة قط مثلها، واستخلف على المدينة زيد بن ثابت. وخرجت عائشة وأم سلمة. وفي صحيح البخاري عن ابن عمر " أن رسول الله صلى الله عليه وسلم أغار على بني المصطلق وهم غارون وأنعامهم تسقى على الماء" . قيل وفي هذه الغزوة نزلت آية التيمم. وفي الصحيحين من حديث عائشة: خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فذكرت حديث التيمم.
قال ابن عبد البر في التمهيد: يقال إنه كان في غزوة بني المصطلق. وجزم بذلك في الاستذكار، وسبقه إلى ذلك ابن سعد وابن حبانز وفي البخاري: وقال النعمان بن راشد عن الزهري: كان حديث الإفك في غزوة المريسيع.
قال أبو محمد بن حزم: وكانت غزوة المريسيع في شعبان من السنة السادسة، وأغار عليهم رسول الله صلى الله عليه وسلم وهم غارون كما تقدم على ماء لهم يقال له المريسيع من ناحية قديد إلى الساحل، فقتل من قتل منهم وسبي النساء والذرية. ومن السبي كانت أم المؤمنين جويرية بنت الحارث بن أبي ضرار سيد بني المصطلق، فوقعت في سهم ثابت بن قيس فكاتبها، فأدى رسول الله صلى الله عليه وسلم عنها وأعتقها فتزوجها، وكانت امرأة حلوة من رآها أحبها، فأعتق المسلمون مائة أهل بيت من بني المصطلق وقالوا أصهار رسول الله.
وفي رجوع رسول الله من هذه الغزوة قال عبد الله بن أبي: لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل. وذلك لشر وقع بين جهجاه بن مسعود

(1/297)

الغفاري أجير عمر بن الخطاب وبين سنان بن وبر الجهني حليف بني عوف بن الخزرج، فنادى الغفاري: يا للمهاجرين، ونادى الجهني: يا للأنصار. فقال رسول الله صلى الله عليه وسلم: "أبدعوى الجاهلية وأنا بين أظهركم؟" وبلغ زيد بن أرقم رسول الله صلى الله عليه وسلم مقالة عبد الله ابن أبي فنزل في ذلك من عند الله سورة المنافقين، وتبرأ عبد الله بن عبد الله بن أبي من أبيه، وأتى رسول الله فقال له: يا رسول الله أنت والله الأعز وهو الأذل، والله لئن شئت لنخرجنه يا رسول الله، ووقف لأبيه قرب المدينة فقال: لا تدخلها حتى يأذن لك رسول الله في الدخول. وقال أيضا: بلغني أنك تريد قتل أبي وأني أخشى إن أمرت بذلك غيري ألا تدعني نفسي أرى قاتل عبد الله يمشي على الأرض فأقتله وأدخل النار إذا قتلت مؤمنا بكافر، وقد علمت الأنصار أني من أبرها لأبيه، ولكن يا رسول الله إن أردت قتله فمرني بذلك فأنا والله أحمل إليك رأسه. فقال رسول الله صلى الله عليه وسلم خيرا، وأخبره أنه لا يسيء إلى أبيه.
فصل
وفي مرجع رسول الله صلى الله عليه وسلم من غزوة بني المصطلق قال أهل الإفك ما قالوا عنه في عائشة أم المؤمنين رضي الله عنها. أخرج البخاري ومسلم في صحيحيهما من حديث الزهري قال: حدثني عروة بن الزبير وسعيد بن المسيب وعلقمة بن وقاص وعبيد الله بن عبد الله بن عتبة بن مسعود عن عائشة أم المؤمنين حين قال لها أهل الإفك ما قالوا: وكلهم حدثني طائفة من حديثها، وبعضهم كان أوعى لحديثها من بعض وأثبت له اقتصاصا، وقد وعيت عن كل رجل منهم الحديث الذي حدثني عن عائشة، وبعض حديثهم يصدق بعضا، وإن كان بعضهم أوعى من بعض قالوا: قالت عائشة: "كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين أزواجه فأيتهن خرج سهمها خرجت معه، قالت عائشة: فأقرع بيننا في غزوة غزاها فخرج سهمي، فخرجت مع رسول الله صلى الله عليه وسلم بعد ما أنزل الحجاب، فكنت أحمل في هودج وأنزل فيه.

(1/298)

فسرنا حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوته تلك ودنونا من المدينة قافلين أذن ليلة بالرحيل فقمت حين أذنوا بالرحيل فمشيت حتى جاوزت الجيش، فلما قضيت شأني أقبلت إلى رحلي فلمست صدري فإذا عقد لي من جزع ظفار1 قد انقطع، فرجعت فالتمست عقدي فحبسني ابتغاؤه. قالت: وأقبل الرهط الذين كانوا يرحلون بي فاحتملوا هودجي فرحلوه على بعيري الذي كنت أركب عليه، وهم يحسبون أني فيه. وكان النساء إذ ذاك خفافا لم يهبلن ولم يغشهن اللحم، إنما يأكلن العلقة من الطعام، فلم يستنكر القوم خفة الهودج حين رفعوه وحملوه، وكنت جارية حديثة السن فبعثوا الجمل وساروا، ووجدت عقدي بعد ما استمر الجيش فجئت منازلهم وليس بها داع ولا مجيب، فتيممت منزلي الذي كنت به وظننت أنهم سيفقدوني فيرجعون إلي، فبينا أنا جالسة في منزلي غلبتني عيني فنمت، وكان صفوان بن المعطل السلمي ثم الذكواني من وراء الجيش، فأصبح عند منزلي فرأى سواد إنسان نائم، فعرفني حين رآني قبل الحجاب، فاستيقظت باسترجاعه حين عرفني، فخمرت وجهي بجلبابي، ووالله ما تكلمنا بكلمة، ولا سمعت منه كلمة غير استرجاعه، وأهوى حتى أناخ راحلته فوطئ يدها، فقمت إليها فركبتها، فانطلق يقود بي الراحلة حتى أتينا الجيش موغرين في نحر الظهيرة وهم نزول. قالت: فهلك من هلك. وكان الذي تولى كبر الإفك عبد الله ابن أبي بن سلول". قال عروة: أخبرت أنه كان يشاع ويتحدث عنه، فيقره ويستوشيه. وقال عروة أيضا: لم يسم من أهل الإفك إلا حسان بن ثابت ومسطح ابن أثاثة وحمنة بنت جحش في ناس آخرين لا علم لي بهم غير أنهم عصبة كما قال الله. وكانت عائشة تكره أن يسب حسان وتقول: إنه الذي قال:
فإن أبي ووالده وعرضي ... لعرض محمد منكم وقاء
ـــــــ
1 الجزع: الخرز. وظفار: مدينة باليمن.

(1/299)

قالت عائشة: "فقدمنا المدينة فاشتكيت حين قدمت شهرا، والناس يفيضون في قول أهل الإفك لا أشعر بشيء من ذلك وهو يريبني في وجعي أني لا أعرف من رسول الله صلى الله عليه وسلم اللطف الذي كنت أرى منه حين أشتكي، إنما يدخل علي رسول الله صلى الله عليه وسلم فيسلم ثم يقول: كيف تيكم؟ ثم ينصرف. فذلك يريبني ولا أشعر بالشر. حتى خرجت حين نقهت فخرجت معي أم مسطح قبل المناصح وكان متبرزنا، وكنا لا نخرج إلا ليلا إلى ليل، وذلك قبل أن تتخذ الكنف قريبا من بيوتنا. قالت: وأمرنا أمر العرب الأول في البرية قبل الغائط، وكنا نتأذى بالكنف أن نتخذها عند بيوتنا. قالت: فانطلقت أنا وأم مسطح -وهي ابنة أبي رهم بن المطلب بن عبد مناف، وأمها بنت صخر بن عامر خالة أبي بكر، وابنها مسطح بن أثاثة بن عباد ابن المطلب- فأقبلت أنا وأم مسطح قبل بيتي حين فرغنا من شأننا فعثرت أم مسطح في مرطها فقالت: تعس مسطح. فقلت لها: بئس ما قلت، أتسبين رجلا شهد بدرا؟ فقالت: أي هنتاه، أولم تسمعي ما قال؟ قالت قلت: وما قال؟ فأخبرتني بقول أهل الإفك. قالت: فازددت مرضا على مرضي. فلما رجعت إلى بيتي دخل علي رسول الله صلى الله عليه وسلم ثم قال: كيف تيكم؟ فقلت: أتأذن لي أن آتي أبوي؟ قالت: وأريد أن أستيقن الخبر من قبلهما. قالت: فأذن لي رسول الله صلى الله عليه وسلم، فقلت لأمي: يا أمتاه مذا يتحدث الناس؟ قالت: يا بنية هوني عليك، فوالله لقل ما كانت امرأة قط وضيئة عند رجل يحبها ولها ضرائر إلا كثرن عليها. قالت فقلت: أوقد تحدث الناس بهذا؟ قالت: فبكيت تلك الليلة حتى أصبحت لا يرقأ لي دمع ولا أكتحل بنوم. ثم أصبحت أبكي. قالت: ودعا رسول الله صلى الله عليه وسلم علي بن أبي طالب وأسامة بن زيد حيث استلبت الوحي يسألهما ويستشيرهما في فراق أهله، قالت: فأما أسامة فأشار على رسول الله صلى الله عليه وسلم بالذي يعلم من براءة أهله وبالذي يعلم لهم في نفسه من الود، فقال أسامة: أهلك، ولا تعلم إلا خيرا. وأما علي فقال: يا رسول الله لم يضيق الله عليك، والنساء سواها كثير، وسل الجارية تصدقك. قالت فدعا رسول الله صلى الله عليه وسلم بريرة فقال: هل رأيت من شيء يريبك؟ قالت له بريرة: والذي بعثك بالحق ما رأيت عليها أمرا قط أغمصه أكثر من أنها جارية حديثة السن تنام عن عجين أهلها، فتأتي الداجن فتأكله.

(1/300)

وفي رواية أسامة عند البخاري: " فانتهرها بعض أصحابه فقال: اصدقي رسول الله حتى أسقطوا لها به. فقالت: سبحان الله، والله ما علمت عليها إلا ما يعلم الصائغ على تبر الذهب الأحمر. وبلغ الأمر إلى ذلك الرجل الذي قيل له، فقال: سبحان الله والله ما كشفت كنف أنثى قط. قالت عائشة: فقتل بعد ذلك شهيدا في سبيل الله" .
وفي رواية ابن إسحاق: فقام إليها علي فضربها ضربا شديدا يقول: اصدقي رسول الله. وفي رواية ابن حاطب عن علقمة فقالت الجارية الحبشية: والله لعائشة أطيب من الذهب، ولئن كانت صنعت ما قال الناس ليخبرنك الله. قال فعجب الناس من فقهها. وزاد عطاء الخراساني عن الزهري: وكانت أم أيوب الأنصارية قالت لأبي أيوب: أما سمعت ما يتحدث الناس؟ فحدثته بقول أهل الإفك، فقال: ما يكون لنا أن نتكلم بهذا، سبحانك هذا بهتان عظيم.
وعند ابن إسحاق: أن امرأة أبي أيوب قالت: يا أبا أيوب ألا تسمع ما يقول الناس في عائشة؟ قال: بلى. وذلك والله الكذب. أكنت يا أم أيوب فاعلة ذلك؟ قالت: لا والله ما كنت فاعلة، قال: فعائشة خير منك. قالت: فلما نزل القرآن قال الله {لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً} أي فقالوا كما قال أبو أيوب.وعند الطبراني بسند صحيح عن عائشة: "لما بلغني ما تكلموا به هممت أن آتي قليبا فأطرح نفسي فيه". وفي رواية ابن إسحاق عنها: فوالله ما أعلم أهل بيت دخل عليهم ما دخل على أبي بكر تلك الأيام والليالي من الهم والغيظ. قال الحافظ ابن حجر: وفي بعض طرق الحديث أن أبا بكر قال: والله ما قيل لنا هذا في الجاهلية، فكيف أن أعزنا الله بالإسلام؟.
قال البخاري في حديثه قالت عائشة: "فقام رسول الله صلى الله عليه وسلم من يومه فاستعذر عبد الله بن أبي وهو على المنبر فقال: يا معشر المسلمين، من يعذرني من رجل قد بلغني عنه أذاه في أهلي؟ والله ما علمت على أهلي إلا خيرا، ولقد ذكروا رجلا ما علمت عليه إلا خيرا، وما يدخل على أهلي إلا معي. قالت: فقام سعد أخو بني عبد الأشهل فقال: يا رسول الله أنا أعذرك منه، فإن كان من الأوس ضربت عنقه، وإن كان من إخواننا من الخزرج أمرتنا ففعلنا أمرك. قالت:

(1/301)

فقام رجل من الخزرج وكانت أم حسان بنت عمه من فخذه وهو سعد بن عبادة سيد الخزرج، قالت: وكان قبل ذلك رجلا صالحا، ولكن احتملته الحمية فقال لسعد: كذبت لعمر الله لا تقتله ولا تقدر على قتله، ولو كان من رهطك ما أحببت أن يقتل. فقام أسيد بن حضير وهو ابن عم سعد فقال لسعد بن عبادة: كذبت لعمر الله، لنقتلنه، فإنك منافق تجادل عن المنافقين. قالت: فثار الحيان الأوس والخزرج حتى هموا أن يقتتلوا، ورسول الله صلى الله عليه وسلم قائم على المنبر. قالت: فلم يزل رسول الله صلى الله عليه وسلم يخفضهم حتى سكتوا وسكت .
وفي رواية أبي أسامة عند البخاري: حتى كاد يكون بين الأوس والخزرج شر في المسجد، وما علمت. فلما كان مساء ذلك اليوم خرجت لبعض حاجتي مع أم مسطح.. فذكر نحو ما تقدم، قالت: فبكيت يومي ذلك كله لا يرقأ لي دمع ولا أكتحل بنوم. قالت: وأصبح أبواي عندي وقد بكيت ليلتين ويوما لا أكتحل بنوم ولا يرقأ لي دمع، حتى أظن أن البكاء فالق كبدي. فبينا أبواي جالسان عندي وأنا أبكي فاستأذنت امرأة من الأنصار فأذنت لها، فجلست تبكي معي. قالت: فبينا نحن على ذلك دخل رسول الله صلى الله عليه وسلم علينا فسلم ثم جلس، قالت: ولم يجلس عندي منذ قيل ما قيل قبلها، وقد لبث شهرا لا يوحى إليه في شأني بشيء قالت: فتشهد رسول الله صلى الله عليه وسلم حين جلس ثم قال: أما بعد يا عائشة إنه قد بلغني عنك كذا وكذا، فإن كنت بريئة فسيبرئك الله، وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه، فإن العبد إذا اعترف ثم تاب تاب الله عليه. فلما قضى رسول الله مقالته قلص دمعي حتى ما أحس منه قطرة، فقلت لأبي: أجب عني رسول الله فيما قال. فقال أبي: والله ما أدري ما أقول لرسول الله. فقلت لأمي: أجيبي رسول الله فيما قال. فقالت: والله ما أدري ما أقول لرسول الله. فقلت: وأنا امرأة حديثة السن لا أقرأ من القرآن كثيرا، إني والله لقد علمت لقد سمعتم هذا الحديث حتى استقر في نفوسكم وصدقتم به، فلئن قلت لكم إني بريئة لا تصدقوني بذلك، ولئن اعترف لكم بأمر والله يعلم أني بريئة لتصدقني. فوالله لا أجد لي ولكم مثلا إلا أبا يوسف حين قال {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} ثم تحولت فاضطجعت على فراشي. قالت: وأنا حينئذ أعلم أني بريئة وأن الله مبرئي ببراءتي، ولكني والله ما كنت أظن أن

(1/302)

الله منزل في شأني وحيا يتلى، ولشأني في نفسي كان أحقر من أن يتكلم الله في بأمر يتلى. ولكن كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في نومه رؤيا يبرئني الله بها. قالت: فوالله ما رام رسول الله صلى الله عليه وسلم مجلسه ولا خرج أحد من أهل البيت، حتى أنزل عليه، فأخذه ما كان يأخذه من البرحاء، حتى أنه ليتحدر منه مثل الجمان1 من العرق وهو في يوم شات من ثقل القول الذي ينزل عليه. زاد ابن جريج في روايته: قال أبو بكر: فجعلت أنظر إلى رسول الله صلى الله عليه وسلم أخشى أن ينزل عليه من السماء ما لا مرد له، وأنظر إلى وجه عائشة فإذا هو مفيق فيطمعني ذلك فيها .
وفي رواية ابن إسحاق: فأما أنا فما فزعت، قد عرفت أني بريئة وأن الله غير ظالمي، وأما أبواي فما سري عن رسول الله حتى ظننت أن تخرج أنفسمها فرقا من أن يأتي من الله تحقيق ما يقول الناس. قال فسري عن رسول الله وهو يضحك، وكان أول كلمة تكلم بها أن قال: "يا عائشة احمدي الله فقد برأك" . وفي رواية للبخاري: "أما الله عز وجل فقد برأك" . وفي رواية له " أبشري يا عائشة فقد أنزل الله براءتك" .
قالت: وكنت أشد ما كنت غضبا، فقال لي أبواي قومي إليه، فقلت لا والله ما أقوم إليه ولا أحمده ولا أحمدكما ولكني أحمد الله الذي أنزل براءتي. لقد سمعتموه فما أنكرتموه ولا غيرتموه. قالت: وأنزل الله {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ} العشر الآيات. فلما أنزل الله هذا من براءتي قال أبو بكر وكان ينفق على مسطح بن أثاثة لقرابته منه وفقره: والله ما أنفق على مسطح شيئا أبدا بعد الذي قال لعائشة ما قال. فأنزل الله {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ} الآية. قال أبو بكر: والله إني لأحب أن يغفر الله لي، فرجع إلى مسطح النفقة التي كان ينفق عليه وقال: والله لا أنزعها منه أبدا. قالت عائشة: وكان رسول الله صلى الله عليه وسلم سأل زينب بنت جحش عنه فقال لزينب: ماذا علمت أو رأيت؟ فقالت: يا رسول الله أحمي سمعي وبصري، والله ما علمت إلا خيرا. قالت
ـــــــ
1 الجمان: حب من فضة يصنع في مثل الدر.

(1/303)

وهي التي تساميني من أزواج النبي صلى الله عليه وسلم فعصمها الله بالورع. وطفقت أختها حمنة محاربة لها فهلكت فيمن هلك.وفي رواية ابن إسحاق: ثم خرج رسول الله صلى الله عليه وسلم إلى الناس فخطبهم وتلا عليهم ما أنزل الله عليه من القرآن في ذلك. ثم أمر بمسطح ابن أثاثة وحسان بن ثابت وحمنة وكانوا ممن أفصح بالفاحشة فضربوا حدهم .
وروى الطبراني من طريق أبي حصين عن مجاهد قالت عائشة: لما نزل عذرها قبل أبو بكر رأسها فقلت: ألا عذرتني؟ فقال: أي سماء تظلني وأي أرض تقلني إذا قلت ما لا أعلم؟ وعند أصحاب السنن من طريق ابن إسحاق عن عبد الله بن أبي بكر بن حزم عن عمرة عن عائشة أن النبي صلى الله عليه وسلم أقام حد القذف على الذين تكلموا بالإفك، لكن لم يذكر فيهم عبد الله بن أبي.
وروى ابن جرير عن عائشة أنها قالت: ما سمعت شيئا أحسن من شعر حسان، وما تمثلت به إلا رجوت له الجنة، قوله لأبي سفيان يعني ابن الحارث ابن عبد المطلب:
هجوت محمدا فأجبت عنه ... وعند الله في ذاك الجزاء
أتشتمه ولست له بكفء ... فشركما لخيركما الفداء
فإن أبي ووالده وعرضي ... لعرض محمد منكم وقاء
لساني صارم لا عيب فيه ... وبحري لا تكدره الدلاء
فقيل: يا أم المؤمنين هذا1 قالت: أليس قد أصابه عظيم، أليس قد ذهب بصره وكنع بالسيف حين الضربة التي ضربها إياه صفوان بن المعطل السلمي حين بلغه أنه يتكلم في ذاك.فعلاه بالسيف وكاد أن يقتله.
ـــــــ
1 بياض بالأصل

(1/304)

قال ابن إسحاق: وقال حسان يعتذر إلى عائشة ويمدحها:
حصان رزان ما تزن بريبة ... وتصبح غرثى من لحوم الغوافل
عقيلة حي من لؤي بن غالب ... كرام المساعي مجدهم غير زائل
مهذبة قد طيب الله خيمها ... وطهرها من كل سوء وباطل
فإن كنت قد قلت الذي قد زعمتم ... فلا رفعت سوطي إلى أناملي
وكيف وودي ما حييت ونصرتي ... لآل رسول الله زين المحافل
له رتب عال على الناس كلهم ... تقاصر عنه سورة المتطاول
فإن الذي قد قيل ليس بلائط ...
ولكنه قول امرئ بي ماحل

(1/305)

فصل في فوائد وشرح ألفاظ تتعلق بحديث الإفك
قال النووي رحمه الله: الإفك بكسر الهمزة وإسكان الفاء. هذا هو المشهور، وحكى القاضي فتحها قال: وهما لغتان كنجس ونجس وهما لغتان وهو الكذب. وقوله "آذن" روي المد وتخفيف الذال وبالقصر وتشديدها أي أعلم. قولها "عقد من جزع ظفار"، أما العقد فمعروف نحو القلادة، والجزع بفتح الجيم وإسكان الزاي وهو خرز يماني، ظفار بفتح الظاء المعجمة وكسر الراء وهي قرية باليمن. قولها: وكانت النساء إذ ذاك خفافا لم يهبلن ضبطوه على أوجه أشهرها ضم الياء وفتح الهاء وتشديد الباء أي يثقلن باللحم والشحم، والثاني

(1/305)

يهبلن بفتح الياء والباء بينهما هاء ساكنة، قال أهل اللغة: يقال هبله اللحم وأهبله إذا أثقله وكثبر لحمه وشحمه،وفي رواية للبخاري لم يثقلن، وهو بمعناه. والعلقة من الطعام أي القليل. قولها فتيممت منزلي أي قدمته. قوله من وراء الجيش قال ابن حجر وقع في حديث ابن عمر بيان تأخر صفوان ولفظه كان صفوان سأل النبي صلى الله عليه وسلم أن يجعله على الساقة، وكان إذا رحل الناس قام يصلي ثم اتبعهم فمن سقط له شيء أتاه به، ثم ذكر عن أبي هريرة نحوه، ويحتمل أن يكون سبب تأخره ما جرت عادته من غلبة النوم عليه. قولها فاستيقظت باسترجاعه أي انتبهت من نومي بقوله: إنا لله وإنا إليه راجعون. قولها فخمرت وجهي أي غطيته. قولها موغرين في نحر الظهيرة، الموغر بفتح الغين المعجمة النازل في وقت الوغرة بفتح الواو وإسكان الغين وهي شدة الحر قاله النووي، ونحر الظهيرة وقت القائلة، ونحر كل شيء أوله. وكبره أي معظمه، وهي بكسر الكاف على القراءة المشهورة. قولها يريبني بفتح أوله وضمه يقال رابه وأرابه إذا أوهمه وشككه. واللطف بضم اللام وإسكان الطاء ويقال بفتحهما لغتان وهو البر والرفق. قولها ثم يقول كيف تيكم هي إشارة إلى المؤنثة كذلك في المذكر. ونقهت بفتح القاف وكسرها لغتان حكاهما الجوهري، والفتح أشهر، والناقه هو الذي أفاق من المرض وبرئ منه وهو قريب عهد به لم يتراجع إليه كمال صحته. قولها تعس مسطح بفتح العين وكسرها لغتان ومعناه عثر وقيل هلك وقيل لزمه الشر وقيل بعد وقيل سقط لوجهه خاصة. والمرط بكسر الميم كساء من صوف وقد يكون من غيره، قولها أي هنتاه أي حرف نداء للبعيد، وقد يستعمل للقريب حيث ينزل منزلة البعيد، وهنتاه بفتح الهاء وسكون النون وبعدها مثناة وآخرها هاء ساكنة وقد تضم ومعناها يا هذه، وقيل يا امرأة، وقيل يا بلهاء كأنها نسبت عائشة إلى الغفلة عن معرفة مكايد الناس وشرورهم. والوضيئة مهموزة ممدودة هي الجميلة الحسنة، والوضاءة الحسن. لا يرقأ لي دمع هو بالهمزة، أي لا ينقطع، ولا أكتحل بنوم أي لا أنام.

(1/306)

قولها: وأما علي بن أبي طالب فقال: لم يضيق الله عليك إلخ أشار عليه تلويحا لا تصريحا لأنه رآه مصلحة ونصيحة للنبي صلى الله عليه وسلم، وأشار عليه أسامة وغيره بإمساكها وأن لا يلتفت إلى كلام الأعداء، فعلي لما رأى أن ما قيل مشكوك فيه أشار بترك الشك والريبة إلى اليقين ليتخلص رسول الله صلى الله عليه وسلم من الهم والغم الذي لحقه بكلام الناس، لأنه رأى انزعاج النبي صلى الله عليه وسلم بهذا الأمر فأراد راحة خاطره، وأسامة لما رأى حب رسول الله لها ولأبيها وعلم من عفتها وبراءتها وحصانتها وديانتها ما هو فوق ذلك وأعظم منه، وعرف من كرامة رسول الله صلى الله عليه وسلم على ربه ومنزلته عنده ودفاعه عنه أنه لا يجعل ربة بيته وحبيبته من النساء وبنت صديقه بالمنزلة التي أنزلها أرباب الإفك، وعلم أن الصديقة حبيبة رسول الله أكرم على ربها من أن يبتليها بالفاحشة، فمن قويت معرفته بالله ومعرفة رسوله وقدره عند الله في قلبه كما قال أبو أيوب وغيره من سادات الصحابة لما سمعوه: سبحانك هذا بهتان عظيم. وتأمل في تسبيحهم لله وتنزيههم له في هذا المقام من المعرفة به، وتنزيهه عما لا يليق أن يجعل لرسوله وخليله وأكرم الخلق عليه امرأة خبيثة بغيا، فمن ظن به سبحانه هذا وقاه الله ظن السوء، وعرف أهل المعرفة بالله ورسوله أن المرأة الخبيثة لا تليق إلا بمثلها كما قال تعالى {الْخَبِيثَاتُ لِلْخَبِيثِينَ} ، فقطعوا قطعا لا يشكون فيه أن هذا بهتان عظيم وفرية ظاهرة.
فإن قيل: فما بال رسول الله صلى الله عليه وسلم توقف في أمرها وسأل عنها وبحث واستشار، وهو أعرف بالله ومنزلته عنده وبما يليق به؟ وهلا قال: سبحانك هذا بهتان عظيم كما قال فضلاء الصحابة؟ فالجواب أن هذا من تمام الحكمة الباهرة التي جعل الله هذه القصة سببا لها وامتحانا وابتلاء لرسوله ولجميع الأمة إلى يوم القيامة، ليرفع بها القصة أقواما ويضع بها آخرين، ويزيد الله الذين اهتدوا هدى وإيمانا ولا يزيد الظالمين إلا خسارا, واقتضى تمام الابتلاء والامتحان أن حبس عن رسوله الوحي شهرا في شأنها لتتم حكمته التي قدرها وقضاها، ويزداد المؤمنون الصادقون إيمانا وثباتا على العدل والصدق وحسن الظن بالله ورسوله وأهل بيته والصديقين من عباده. ويزداد المنافقون إفكا ونفاقا.وتظهر لرسوله والمؤمنين

(1/307)

سرائرهم، ولتتم العبودية من الصديقة وأبويها وتتم نعمة الله عليهم، ولينقطع رجاؤها من المخلوقين، وتيأس من حصول النصر والفرج إلا من الله.
قولها: أغمصه بفتح الهمزة وكسر الميم وبالصاد المهملة أي أعيبها به، والداجن الشاة التي تألف البيوت ولا تخرج للمرعى. قولها فاستعذر من عبد الله بن أبي أي طلب من يعذره أي ينصفه، وقيل معناه: من يقوم بعذري إن كافأته على سوء فعاله، وقيل معنى من يعذرني: من ينصرني، والعذير الناصر، ويؤيده قول سعد أنا أعذرك منه، وفي رواية هشام بن عروة عن أبيه عند البخاري ومسلم أشيروا علي في أناس أبنوا أهلي هو بفتح الباء الموحدة الخفيفة والنون المضمومة، وقد حكى عياض أن في رواية الأصيلي بتشديد الموحدة وهي لغة، ومعناه عابوا أهلي واتهموا، وهو المعتمد لأن الأبن بفتحتين التهمة، ومنه الحديث الذي في الشمائل في مجلسه صلى الله عليه وسلم لا تؤبن فيه الحرم، وحكى عياض أن في رواية عبدوس بتقديم النون الثقيلة الموحدة قال: وهو تصحيف، لأن التأنيب هو اللوم الشديد ولا معنى له ههنا. والبرحاء هي بضم الموحدة وفتح الراء والحاء المهملة والمد وهي الشدة. قولها حتى ليتحدر منه مثل الجمان من العرق، معنى ليتحدر: ليتصبب، وجمان بضم الجيم وتخفيف الميم هو اللؤلؤ، وقيل حب يعمل من الفضة كاللؤلؤ. وسري عن رسول الله أي كشف وأزيل. قوله كنف بفتح الكاف والنون أي ثوبها الذي يسترها وهو كناية عن عدم جماع النساء جميعهن ومخالطتهن. قولها هي التي كانت تساميني أي تفاخرني وتضاهيني بجمالها ومكانها عند النبي صلى الله عليه وسلم، وهي مفاعلة من السمو وهو الارتفاع. قولها أحمى سمعي أي أحفظه فلا أقول سمعت فيما لم أسمع. قوله وأما المنافق عبد الله بن أبي فهو الذي كان يستوشيه، أي يستخرجه بالبحث والمسألة، ثم يفشيه ويشيعه ويحركه ولا يدعه يخمد. والله أعلم.

(1/308)

فوائد وشرح ألفاظ تتعلق به
وفي الحديث من الفوائد جواز رواية الحديث الواحد عن كل واحد قطعة مبهمة. الثانية صحة القرعة بين النساء وفي العتق وغيره. قال أبو عبيد: عمل بها ثلاثة من الأنبياء يونس وزكريا ومحمد صلى الله عليه وسلم. قال ابن المنذر: استعمالها كالإجماع قال: ولا معنى لقول من يردها. الثالثة وجوب الإقراع بين النساء عند إرادة السفر ببعضها. الرابعة أنه لا يجب قضاء مدة السفر للنسوة المقيمات، وهذا مجمع عليه إذا كان السفر طويلا، وحكم القصير حكم الطويل على المذهب الصحيح.
الخامسة جواز سفر الرجل بزوجته. السادسة جواز غزوهن وركوبهن في الهوادج. السابعة: جواز خدمة الرجال لهن في ذلك في الأسفار. الثامنة أن ارتحال العسكر يتوقف على أمر الأمير. التاسعة: جواز خروج المرأة لحاجة بغير إذن الزوج، وهذا من الأمور المستثناة.
العاشر : جواز لبس النساء القلائد في السفر كالحضر. الحادية عشرة: أن من يركب البعير لا يكلمها إذا لم يكن محرما إلا لحاجة، لأنهم حملوا الهودج ولم يكلموها. الثانية عشرة: فضيلة الاقتصاد في الأكل للنساء وغيرهن وألا يكثرن منه؛ لأن هذا كان حالهم زمن النبي صلى الله عليه وسلم، وما كان في زمنه فهو الكامل الفاضل. الثالثة عشرة: جواز تأخر بعض الجيش ساعة ونحوها لحاجة تعرض له في الجيش إذا لم تكن ضرورة إلى الاجتماع. الرابعة عشرة: إغاثة الملهوف وعون المنقطع وإنقاذ الضائع وإكرام ذوي الأقدار كما فعل صفوان.
الخامسة عشرة : استحباب الاسترجاع عند المصائب، سواء كانت في الدنيا أو في الدين، وسواء كانت في نفسه أو من يعز عليه. السادسة عشرة: تغطية المرأة وجهها عن نظر الأجنبي سواء كان صالحا أو غيره. السابعة عشرة: جواز الحلف من غير استحلاف إذا كان فيه فائدة. الثامنة عشرة: أنه يستحب أن يستر الإنسان ما يقال فيه إذا لم يكن في ذكره فائدة كما كتموا على عائشة

(1/309)

هذا الأمر شهرا. التاسعة عشرة: حسن خلقه صلى الله عليه وسلم في ملاطفته أزواجه ومعاشرته لهن بالمعروف.
العشرون : استحباب ملاطفة الرجل زوجته وحسن المعاشرة تأسيا به صلى الله عليه وسلم. الحادية والعشرون: أنه إذا عرض عارض بأن سمع عنها شيئا ونحو ذلك يقلل من التلطف ونحوه لتفطن هي أن ذلك لعارض، فتسأل عن سببه فتزيله. الثانية والعشرون: استحباب السؤال عن المريض عند عيادته. الثالثة والعشرون: أنه يستحب للمرأة إذا أرادت الخروج لحاجة أن تكون معها رفيقة لها لتأنس بها ولا يعرض لها أحد. الرابعة والعشرون: كراهة الإنسان صاحبه وقريبه إذا آذى أهل الفضل أو فعل غير ذلك من القبائح، كما فعلت أم مسطح في دعائها عليه.
الخامسة والعشرون: فضيلة أهل بدر والذب عنهم، كما فعلت عائشة في ذبها عن مسطح. السادسة والعشرون: لا تذهب لبيت أبويها إلا بإذن زوجها. السابعة والعشرون: جواز التعجب بلفظ التسبيح وقد تكرر في هذا الحديث وغيره. الثامنة والعشرون: استحباب مشاورة الرجل بطانته وأهله وأصدقاءه في ما ينوبه من الأمور. التاسعة والعشرون: جواز البحث والسؤال عن الأمور المسموعة لمن له بها تعلق، وأما غيره فهو منهي عنه، وهو تجسس وفضول.
الثلاثون : خطبة الإمام الناس عند نزول أمر مهم. الحادية والثلاثون: اشتكاء ولي الأمر إلى المسلمين ممن يعرض له بأذى في نفسه أو أهله أو غيره، واعتذاره فيما يريد أن يؤدب به. الثانية والثلاثون: فضائل صفوان بن المعطل بشهادة النبي صلى الله عليه وسلم بما شهد وبأفعاله الجميلة في ركاب عائشة وحسن أدبه في جملة القصة. الثالثة والثلاثون: فضيلة سعد بن معاذ وأسيد بن حضير. الرابعة والثلاثون: المبادرة إلى قطع الفتن والخصومات والمنازعات وتسكين الغضب.
الخامسة والثلاثون : قبول التوبة والحث عليها. السادسة والثلاثون: تفويض الكلام إلى الكبار دون الصغار لأنهم أعرف. السابعة والثلاثون: جواز الاستشهاد بآيات القرآن العزيز ولا خلاف أنه جائز، قلت بل يستحب. الثامنة

(1/310)

والثلاثون: التأسي بالأنبياء والصالحين في البلايا والمصائب وغير ذلك. التاسعة والثلاثون: استحباب المبادرة بتبشير من تجددت له نعمة ظاهرة أو اندفعت عنه بلية ظاهرة.
الأربعون : براءة عائشة من الإفك، وهي براءة قطعية بنص القرآن العزيز، فلو تشكك فيها إنسان والعياذ بالله كان كافرا مرتدا بإجماع المسلمين. قال ابن عباس وغيره: لم تزن امرأة نبي من الأنبياء صلوات الله وسلامه عليهم، وهذا إكرام من الله لهم. الحادية والأربعون: تجديد شكر الله عند تجدد النعم. الثانية والأربعون: فضائل أبي بكر في قوله {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ} الآية. الثالثة والأربعون: استحباب صلة الأرحام وإن كانوا مسيئين. الرابعة والأربعون: استحباب العفو والصفح عن المسيء.
الخامسة والأربعون : استحباب الصدقة والإنفاق في سبيل الخيرات. السادسة والأربعون: أن ذلك سبب لمغفرة الله. السابعة والأربعون: أنه يستحب لمن حلف على يمين ورأى خيرا منها أن يأتي الذي هو خير ويكفر عن يمينه كما فعل أبو بكر. الثامنة والأربعون: أن ابن بنت الخالة من ذوي القربى الذين تستحب صلتهم. التاسعة والأربعون: فضيلة زينب أم المؤمنين وورعها.
الخمسون : التثبت في الشهادة. الحادية والخمسون: إكرام المحبوب بمراعاة أصحابه ومن خدمه أو أطاعه كما فعلت عائشة بمراعاة حسان وإكرامه إكراما للنبي صلى الله عليه وسلم. الثانية والخمسون: الخطبة تبدأ بحمد الله والثناء والصلاة عليه بما هو أهله. الثالثة والخمسون: أنه يستحب في الخطب بعد حمد الله والثناء والصلاة على النبي والشهادتين أما بعد. الرابعة والخمسون: غضب المسلمين عند انتهاك حرمة أميرهم واهتمامهم بدفع ذلك.
الخامسة والخمسون : جواز سب المتعصب للمبطل، كما سب أسيد ابن حضير سعد بن عبادة لتعصبه لمنافق وقال: إنك منافق تجادل عن المنافقين، وأراد إنك تفعل فعل المنافقين. والله أعلم. السادسة والخمسون: أن تعديل النساء بعضهن بعضا مقبول، لأنه عليه الصلاة والسلام سأل الجارية وزينب. السابعة والخمسون: أن الاعتراف بما فشا من الباطل لا يحل. الثامنة والخمسون: أن

(1/311)

عاقبة الصبر الجميل فيه الغبطة والعزة في الدارين. التاسعة والخمسون: أن الله قد يبتلي عبده المؤمن بأكره المكروهات عنده وهو خير له لا شر له، كما قال تعالى {لا تَحْسَبُوهُ شَرّاً لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ} الآية.
الستون : أن الإنسان قد يفرح بما فيه هلاكه وخزيه في الدنيا والآخرة. الحادية والستون: أن أشد الناس بلاء الأنبياء ثم الصالحون ثم الأمثل فالأمثل. الثانية والستون: أن الوحي ما كان يأتيه صلى الله عليه وسلم متى أراد لبقائه شهرا لا يوحى إليه. الثالثة والستون: أنه لا يعلم الغيب إلا ما علمه الله. الرابعة والستون: وجوب حد القذف على من أفصح بالفاحشة. الخامسة والستون: ترك الحد لما يخشى من تفريق الكلمة كما ترك رسول الله صلى الله عليه وسلم حد ابن أبي بن سلول. انتهى ملخصا من شرح النووي لمسلم وغيره. والله أعلم.
فصل
وقد قال قوم بتعدد ضياع العقد، منهم محمد بن حبيب الأخباري: فقال: سقط عقد عائشة في غزوة ذات الرقاع وفي غزوة بني المصطلق، واختلف أهل المغازي في أي هاتين الغزوتين كانت أولا. ومما يدل على تأخر قصة نزول آية التيمم عن قصة الإفك ما روى الطبراني عن عائشة: لما كان من أمر عقدي ما كان وقال أهل الإفك ما قالوا خرجت مع رسول الله صلى الله عليه وسلم في غزوة أخرى فسقط أيضا عقدي، وحبس الناس على التماسه، فقال أبو بكر: يا بنية في كل سفرة عناء وبلاء على الناس، فأنزل الله الرخصة في التيمم، وفي إسناده من فيه مقال.
وفي البخاري: قال موسى بن عقبة: كانت غزوة المريسيع سنة أربع، وجزم ابن إسحاق وتبعه ابن حزم أنها كانت في شعبان سنة ست، وأن قوله في حديث عائشة فقام سعد بن معاذ وهم، وأن المقاولة كانت بين سعد بن عبادة وأسيد ابن حضير، قال: وهذا هو الصحيح، والوهم لا يسلم منه أحد من بني آدم. قلت: وعلى قول موسى بن عقبة إنها سنة أربع يزول الإشكال جملة. والله أعلم.

(1/312)


غزوة الخندق وهي الأحزاب، فصل تأديب يهود بني قريظة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

غزوة الخندق وهي الأحزاب
واختلفوا في تاريخها، فقال موسى بن عقبة: كانت في شوال سنة أربع.
وقال ابن إسحاق وغيره من أهل المغازي سنة خمس. ومال البخاري إلى قول موسى بن عقبة، وقواه بحديث ابن عمر، قال أبو محمد بن حزم: والصحيح الثابت أنه في الرابعة بلا شك لحديث ابن عمر: عرضت على رسول الله صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة فردني، وعرضت عليه يوم الخندق وأنا ابن خمس عشرة سنة فأجازني، فصح أنه لم يكن بينهما إلا سنة واحدة.
قال ابن إسحاق: فحدثني يزيد بن رومان مولى آل الزبير عن عروة بن الزبير ومن لا أتهم عن عبد الله بن كعب بن مالك ومحمد بن كعب القرظي والزهري وعاصم بن عمر بن قتادة وعبد الله بن أبي بكر، وغيرهم من علمائنا كل قد اجتمع حديثه في هذا الحديث عن الخندق وبعضهم يحدث بما لا يحدث بعض، قالوا: إنه كان من حديث الخندق أن نفرا من اليهود منهم سلام بن مشكم بن أبي الحقيق النضري وحيي بن أخطب وهوذة بن قيس في نفر من بني النضير ونفر من بني وائل خرجوا حتى قدموا على قريش بمكة فدعوهم إلى حرب رسول الله وقالوا إنا سنكون معكم عليه حتى نستأصله، فقالت لهم قريش: يا معشر يهود إنكم أهل الكتاب الأول والعلم بما أصبحنا نختلف فيه نحن ومحمد، أديننا خير أم دينه؟ قالوا: بل دينكم خير من دينه، وإنكم أولى بالحق منه، فهم الذين أنزل الله فيهم {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} إلى قوله {وَكَفَى بِجَهَنَّمَ سَعِيراً}. فلما قالوا ذلك لقريش سرهم ونشطوا لما دعوهم إليه من حرب رسول الله صلى الله عليه وسلم، فاجتمعوا لذلك واتعدوا له. ثم خرج ذلك النفر حتى أتوا غطفان من قيس عيلان فدعوهم إلى حرب رسول الله صلى الله عليه وسلم وأخبروهم أنهم سيكونون معهم عليه، وأن قريشا تابعوهم على ذلك، فخرجت قريش وقائدهم أبو سفيان بن حرب، وخرجت غطفان وقائدها عيينة بن حصن والحارث بن عوف في مرة، ومسعر بن دخيلة فيمن تابعه من قومه من

(1/313)

أشجع. فلما سمع بهم رسول الله صلى الله عليه وسلم ضرب الخندق على المدينة فعمل فيه رسول الله صلى الله عليه وسلم ترغيبا للمسلمين في الأجر، وعمل فيه المسلمون، فدأب فيه فدأبوا، وأبطأ عن رسول الله صلى الله عليه وسلم وعن المسلمين في عملهم ذلك رجال من المنافقين، وجعلوا يورون بالضعف عن العمل، ويتسللون إلى أهليهم بغير علم من رسول الله صلى الله عليه وسلم ولا إذن، وجعل الرجل من المسلمين إذا نابته نائبة من الحاجة التي لا بد منها ذكرها لرسول الله صلى الله عليه وسلم واستأذنه باللحوق بحاجته فيأذن له، فإذا قضى حاجته رجع إلى ما كان فيه من عمله رغبة في الخير واحتسابا له، فأنزل الله في أولئك المؤمنين {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ} الآية، ثم قال في المنافقين الذين كانوا يتسللون من العمل ويذهبون بغير إذن {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً} الآية. انتهى.
وكان الذي أشار بالخندق سلمان فقال: يا رسول الله، إنا كنا بأرض فارس إذا حوصرنا خندقنا علينا، ولم تكن تعرفه العرب قبل ذلك.
وكانت عدة المشركين فيما ذكر ابن إسحاق عشرة آلاف، وكان المسلمون ثلاثة آلاف قال ابن حزم: وقيل في تسعمائة فقط، وهو الصحيح بلا شك. وجعل المسلمون ظهورهم إلى سلع، فنزلوا هنالك والخندق بينهم وبين المشركين.
واستعمل على المدينة ابن أم مكتوم، وأمر عليه السلام بالنساء والذراري فجعلوا في الآطام. وفي البخاري عن سهل بن سعد قال: كنا مع النبي صلى الله عليه وسلم في الخندق وهم يحفرون ونحن ننقل التراب على أكتادنا وأكتافنا، فقال رسول الله صلى الله عليه وسلم:
اللهم لا عيش إلا عيش الآخرة ... فاغفر للمهاجرين والأنصار
والأكتاد بالمثناة الفوقية جمع كتد بفتح فكسر وهو ما بين الكاهل إلى الظهر. وفي بعض نسخ البخاري بالباء الموحدة. وهو موجه على أن يكون المراد به مما يلي الكبد من الجنب. وفي البخاري أيضا عن أنس: خرج رسول الله صلى الله عليه وسلم

(1/314)

فإذا المهاجرون والأنصار يحفرون في غداة باردة، فلم يكن لهم عبيد يعملون ذلك لهم، فلما رأى ما بهم من النصب والجوع قال:
اللهم لا عيش إلا عيش الآخرة ... فاغفر للأنصار والمهاجرين
فقالوا مجيبين له:
نحن الذين بايعوا محمدا ... على الجهاد ما بقينا أبدا
وفي البخاري أيضا عن البراء: رأيته صلى الله عليه وسلم ينقل من تراب الخندق حتى وارى عنا الغبار جلدة بطنه، وكان كثير الشعر، فسمعته يرتجز بكلمات ابن رواحة وهو ينقل التراب:
اللهم لولا أنت ما اهتدينا ... ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا ... وثبت الأقدام إن لاقينا
إن الأولى قد رغبوا علينا ... وإن أرادوا فتنة أبينا
قال: يمد بها صوته. وفي رواية له أيضا:
إن الأولى قد بغوا علينا ... إن أرادوا فتنة أبينا
وفي حديث سليمان التيمي عن أبي عثمان النهدي أنه صلى الله عليه وسلم حين ضرب في الخندق قال:
بسم الإله وبه بدينا ... ولو عبدنا غيره شقينا

(1/315)

حبذا ربا وحبذا دينا
وقد وقع في حفر الخندق آيات من أعلام نبوته: منها ما في الصحيح عن جابر قال: إنا يوم الخندق نحفر فعرضت كدية شديدة وهي بضم الكاف القطعة الصلبة فجاءوا للنبي صلى الله عليه وسلم فقالوا: هذه كدية عرضت في الخندق. فقام وبطنه معصوب بحجر ولبثنا ثلاثة أيام لانذوق ذواقا، فأخذ النبي صلى الله عليه وسلم المعول فضرب فعاد كثيبا أهيلا أو أهيما كذا بالشك من الراوي. وعند الإسماعيلي باللام من غير شك والمعنى أنه صار رملا يسيل ولا يتماسك، وأهيم بمعنى أهيل وقد قيل في قوله تعالى { شُرْبَ الْهِيمِ}: المراد الرمال التي لا يرويها الماء. وقد وقع عند أحمد والنسائي زيادة حسنة بإسناد حسن من حديث البراء قال: " لما كان يوم الخندق عرضت لنا في بعض الخندق صخرة لا تأخذ منها المعاول، فاشتكينا ذلك لرسول الله صلى الله عليه وسلم، فجاء وأخذ المعول فقال: بسم الله، ثم ضرب ضربة وقال: الله أكبر، أعطيت مفاتيح الشام، والله إني لأنظر قصورها الحمر الساعة. ثم ضرب الثانية فقطع آخر فقال: الله أكبر، أعطيت فارس، والله إني لأبصر قصر المدائن الأبيض الآن. ثم ضرب الثالثة فقال: بسم الله، فقطع بقية الحجر فقال: الله أكبر، أعطيت مفاتيح اليمن، والله إني لأبصر أبواب صنعاء من مكاني".
ومنها ما ثبت في الصحيح في حديث جابر من تكثير الطعام القليل، وإشباعه لجميع أهل الخندق. وعند موسى بن عقبة أنهم أقاموا في عمل الخندق قريبا من عشرين ليلة. وعند الواقدي أربعا وعشرين يوما، وعند ابن القيم في الهدى أقاموا شهرا.
قال ابن إسحاق في حديثه: وخرج عدو الله حيي بن أخطب النضيري حتى كعب بن أسد صاحب عقد بني قريظة وعهدهم، وكان وادع رسول الله صلى الله عليه وسلم على قومه وعاقده على ذلك، فلما سمع كعب بحيي أغلق دونه باب حصنه، فاستأذن عليه فأبى أن يفتح له، فناداه حيي: ويحك يا كعب افتح لي. قال: ويحك يا حيي إنك امرؤ مشئوم، وإني عاهدت محمدا، وإنك لست بناقض ما بيني وبينه ولم أر منه إلا وفاء وصدقا. قال: ويحك افتح لي

(1/316)

أكلمك. فقال: ما أنا بفاعل. قال: والله إن أغلقت دوني إلا عن جشيشتك1 أن آكل منها. فأحفظ الرجل ففتح له فقال: ويحك يا كعب جئتك بعز الدهر وببحر طام، جئتك بقريش على قادتها وسادتها حتى أنزلتهم بمجتمع الأسيال من دومة، وبغطفان على قادتها وسادتها حتى أنزلتهم بذنب نقمى إلى جانب أحد قد عاهدوني وعاقدوني ألا يبرحوا حتى يستأصلوا محمدا ومن معه. قال كعب: جئتني والله بذل الدهر وبجهام2 قد هرق ماؤه، فهو يرعد ويبرق وليس فيه شيء.. ويحك يا حيي فدعني وما أنا عليه فإني لم أر من محمد إلا صدقا ووفاء. فلم يزل يفتله في الذروة والغارب حتى سمح له على أن أعطاه عهدا من الله وميثاقا لئن رجعت قريش وغطفان ولم يصيبوا محمدا أن أدخل معك في حصنك حتى يصيبني ما أصابك. فنقض كعب عهده، وبرئ مما كان بينه وبين رسول الله صلى الله عليه وسلم.
فلما انتهى إلى رسول الله صلى الله عليه وسلم الخبر بعث رسول الله سعد بن معاذ وسعد ابن عبادة وعبد الله بن رواحة وخوات بن جبير وقال: "انطلقوا حتى تنظروا أحق ما بلغنا عن هؤلاء القوم؟ فإن كان حقا فالحنوا لي لحنا أعرفه ولا تفتوا في أعضاد الناس، وإن كانوا على الوفاء فاجهروا به للناس". قال: فخرجوا حتى أتوهم فوجدوهم على أخبث ما بلغهم عنهم، ونالوا من رسول الله وقالوا: من رسول الله؟ لا عهد بيننا وبين محمد ولا عقد. فشاتمهم سعد بن معاذ وشاتموه وكان رجلا فيه حدة، فقال له سعد بن عبادة: دع عنك مشاتمتهم، فما بيننا وبينهم أربى من المشاتمة. ثم أقبل سعد وسعد ومن معهما إلى رسول الله صلى الله عليه وسلم فسلموا عليه ثم قالوا: عضل والقارة. أي كغدر عضل والقارة بأصحاب الرجيع. فقال رسول الله صلى الله عليه وسلم: "الله أكبر أبشروا يا معشر المسلمين".
وعظم عند ذلك البلاء واشتد الخوف، وأتاهم عدوهم من فوقهم ومن أسفل منهم حتى ظن المؤمنون كل ظن، ونجم النفاق من بعض المنافقين حتى
ـــــــ
1 الجشيشة: طعام يصنع من البر المطحون مع اللحم والتمر.
2 الجهام: السحاب الرقيق الذي لا ماء فيه.

(1/317)

قال بعضهم: قد كان محمد يعدنا أن نأكل كنوز كسرى وقيصر، وأحدنا اليوم لا يأمن على نفسه أن يذهب إلى الغائط. وكان صلى الله عليه وسلم يبعث الحرس على إلى المدينة خوفا على الذراري من بني قريظة. وأنزل الله {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً} الآيات، وقال رجال معه {يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا} وقال بعضهم: يا رسول الله إن بيوتنا عروة من العدو، فأذن لنا فنرجع إلى ديارنا خارج المدينة. فأنزل الله {وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَاراً}.
فلما اشتد البلاء بعث رسول الله صلى الله عليه وسلم إلى عيينة بن حصن وإلى الحارث ابن عوف وهما قائدا غطفان فأعطاهما ثلث ثمار المدينة على أن يرجعوا بمن معهما عنه وعن أصحابه، فجرى بينه وبينهما الصلح حتى كتبوا الكتاب ولم تقم الشهادة ولا عزيمة الصلح، إلا المراوضة في ذلك، فبعث رسول الله إلى سعد بن معاذ وسعد ابن عبادة فذكر ذلك لهما واستشارهما فيه، فقالا: يا رسول الله أمرا تحبه فنصنعه أم شيئا أمرك الله به لا بد لنا من العمل به أم شيئا تصنعه لنا؟ قال: "بل شيء أصنعه لكم، والله ما أصنع ذلك إلا أني رأيت العرب قد رمتكم عن قوس واحدة. فقال له سعد بن معاذ: يا رسول الله قد كنا وهؤلاء على الشرك بالله وعبادة الأوثان ولا نعبد الله ولا نعرفه، وهم لا يطمعون أن يأكلوا منها تمرة إلا قرى أو بيعا. أفحين أكرمنا الله بالإسلام وهدانا به نعطيهم أموالنا؟ ما لنا بهذا من حاجة، والله لا نعطيهم إلا السيف حتى يحكم الله بيننا وبينهم بحكمه. فقال رسول الله صلى الله عليه وسلم: "فأنت وذلك". فتناول سعد الصحيفة فمحا ما فيها من الكتاب ثم قال: ليجهدوا علينا.
فأقام رسول الله صلى الله عليه وسلم والمسلمون وعدوهم محاصروهم، ولم يكن بينهم قتال، إلا أن فوارس من قريش منهم عمرو بن عبد ود وعكرمة بن أبي جهل وهبيرة ابن أبي وهب وضرار بن الخطاب أقبلوا على خيلهم حتى وقفوا على الخندق، قالوا: والله إن هذه لمكيدة ما كانت العرب تكيدها. ثم تيمموا مكانا ضيقا من الخندق فضربوا خيلهم فاقتحمت منه فجالت بهم خيلهم في السبخة بين الخندق وسلع، وخرج علي بن أبي طالب في نفر من

(1/318)

المسلمين حتى أخذوا عليهم الثغرة التي اقتحموها منها وأقبلت الفرسان تعنق نحوهم، وكان عمرو بن عبد ود قاتل يوم بدرحتى أثبتته الجراحة فلم يشهد يوم أحد، فلما كان يوم الخندق خرج معلما ليرى مكانه، فلما وقف هو وخيله قال: من يبارز؟ فقال له علي: أنا. فبرز إليه علي بن أبي طالب فقال له: يا عمرو إنك كنت قد عاهدت الله أن لا يدعوك أحد من قريش إلى إحدى خلتين إلا أخذتها منه. فقال له: أجل. قال له علي: فإني أدعوك إلى الله وإلى رسوله وإلى الإسلام. قال: لا حاجة لي بذلك. قال: فإني أدعوك إلى البراز، فقال له: يا ابن أخي ما أحب أن أقتلك. قال له علي: ولكني والله أحب أن أقتلك. فحمي عمرو عند ذلك فاقتحم عن فرسه فعقره وضرب وجهه، ثم أقبل على علي فتنازلا وتجاولا، فقتله علي، وخرجت خيلهم منهزمة حتى اقتحمت من الخندق هاربة.
ثم إن الله سبحانه وله الحمد صنع أمرا من عنده خذل به العدو، وذلك أن نعيم بن مسعود الأشجعي أسلم وهو يخفي إسلامه، فمشى بين الأحزاب وثبط قوما عن قوم، فاختلفت كلمتهم، وأرسل الله جندا من الريح على المشركين فجعلت تقوض خيامهم ولا تدع لهم قدرا إلا أكفأتها ولا طنبا إلا قلعته، ولا يقر لهم قرار. وجندا من الملائكة يزلزلون بهم ويلقون في قلوبهم الرعب والخوف.
وفي البخاري عن عبد الله بن أبي أوفى قال: دعا رسول الله صلى الله عليه وسلم على الأحزاب فقال: "اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب، اللهم اهزمهم وزلزلهم" . وروى أحمد عن أبي سعيد قال: قلنا: يا رسول الله، هل من شيء نقوله؟ فقد بلغت القلوب الحناجر. قال: "نعم، اللهم استر عوراتنا وآمن روعاتنا" قال فضرب الله وجوه أعدائنا بالريح. وفي البخاري عن علي أن رسول الله صلى الله عليه وسلم قال يوم الخندق: "ملأ الله بيوتهم وقبورهم نارا كما شغلونا عن الصلاة الوسطى حتى غابت الشمس". وفي صحيح مسلم عن ابن مسعود قال: حبس المشركون رسول الله صلى الله عليه وسلم عن صلاة العصر حتى احمرت الشمس أو اصفرت، فقال رسول الله صلى الله عليه وسلم : "شغلونا عن الصلاة الوسطى.." الحديث. قال ابن

(1/319)

دقيق العيد: الحبس انتهى إلى ذلك الوقت ولم تقع الصلاة إلا بعد المغرب. وفي الصحيحين عن جابر ابن عبد الله أن عمر بن الخطاب جاء يوم الخندق فجعل يسب كفار قريش قال: يا رسول الله ما كدت أصلي حتى كادت الشمس تغرب. فقال النبي صلى الله عليه وسلم: "وأنا والله ما صليتها" .فنزلنا مع النبي صلى الله عليه وسلم بطحان فتوضأ للصلاة وتوضأنا لها: فصلى العصر بعدما غربت الشمس، ثم صلى بعدها المغرب. ومقتضى هذه الرواية المشهورة أنه لم يفت غير العصر، وفي الموطأ الظهر والعصر، وفي السنن ومسند أحمد والشافعي أنهم حبسوه عن صلاة الظهر والعصر والمغرب والعشاء فصلاهن جميعا.
قال النووي: "وطريق الجمع بين هذه الروايات أن وقعة الخندق بقيت أياما فكان هذا في بعض الأيام، وهذا في بعضها". قال: "وأما تأخيره عليه السلام صلاة العصر حتى غربت الشمس فكان قبل نزول صلاة الخوف." انتهى.
ثم أرسل رسول الله صلى الله عليه وسلم حذيفة بن اليمان يأتيه بخبرهم فوجدهم قد تهيؤا للرحيل، فرجع إلى رسول الله صلى الله عليه وسلم ليلا فأخبره برحيل القوم. فأصبح رسول الله صلى الله عليه وسلم وقد رد الله عدوه بغيظهم لم ينالوا خيرا، وكفى الله قتالهم، وصدق وعده، وأعز جنده، ونصر عبده، وهزم الأحزاب وحده.
وفي البخاري عن سليمان بن صرد سمعت النبي صلى الله عليه وسلم يقول حين أجلى الله الأحزاب: "الآن نغزوهم ولا يغزونا، نحن نسير إليهم".

(1/320)

فصل تأديب يهود بني قريظة
ولما دخل رسول الله صلى الله عليه وسلم المدينة حين انصرف من الخندق يوم الأربعاء هو وأصحابه ووضعوا السلاح جاءه جبريل حين اغتسل وهو ينفض الغبار عن رأسه فقال: وقد وضعت السلاح؟ والله ما وضعناها. اخرج إليهم. قال: فإلى أين؟ قال: ههنا، وأشار بيده إلى بني قريظة. فخرج النبي صلى الله عليه وسلم إليهم كما ثبت ذلك في الصحيح من حديث عائشة ومن حديث ابن عمر قال النبي صلى الله عليه وسلم يوم الأحزاب: "لا يصلين أحد العصر إلا في بني قريظة" ، فأدرك بعضهم العصر في

(1/320)

الطريق، فقال بعضهم: لا نصلي حتى نأتيها، وقال بعضهم: بل نصلي، لم يرد منا ذلك. فذكر ذلك للنبي صلى الله عليه وسلم فلم يعنف واحدا منهم. انتهى.
وعند ابن سعد: ثم سار إليهم في المسلمين، وهم ثلاثة آلاف والخيل ثلاثون فرسا، قال: وذلك يوم الأربعاء لسبع بقين من ذي القعدة، ونزل عليه الصلاة والسلام على بئر من آبار قريظة، وتلاحق به الناس وقذف الله في قلوبهم الرعب، وحاصرهم رسول الله صلى الله عليه وسلم بضعا وعشرين ليلة، وعرض عليهم سيدهم كعب ابن أسد ثلاث خصال: إما الإسلام، وإما قتل ذراريهم ونسائهم ثم القتال حتى يموتوا، وإما تبييت النبي صلى الله عليه وسلم وأصحابه ليلة السبت فإن المسلمين قد أمنوا منهم. فأبوا كل ذلك، فأرسلوا إلى رسول الله أن يبعث إليهم أبا لبابة بن عبد المنذر أخا بني عمرو ابن عوف، وكانوا حلفاء الأوس، فأرسله، فلما أتاهم قام إليه الرجال وجهش إليه النساء والصبيان يبكون في وجهه، فرق لهم وقالوا: يا أبا لبابة، أترى أن ننزل على حكم محمد؟ قال: نعم، وأشار بيده إلى حلقه أنه الذبح. قال أبو لبابة: فوالله ما زالت قدماي من مكانهما حتى عرفت أني قد خنت الله ورسوله. ثم انطلق أبو لبابة على وجهه فلم يأت رسول الله حتى ارتبط في المسجد إلى عمود من عمده وقال: لا أبرح من مكاني هذا يتوب الله علي مما صنعت، وعاهدت الله أن لا أطأ بني قريظة أبدا، أو لا أرى في بلد خنت الله ورسوله فيه أبدا.
فلما سمع رسول الله صلى الله عليه وسلم خبره وكان قد استبطأه قال: "أما لو جاءني لاسغفرت له، وأما إذ فعل ما فعل فما أنا بالذي أطلقه من مكانه حتى يتوب الله عليه". فنزلت توبة أبي لبابة على رسول الله صلى الله عليه وسلم، فتولى رسول الله إطلاقه بيده الكريمة.
فنزلت بنو قريظة على حكم رسول الله، فلما نزلوا على حكمه قال الأوس: يا رسول الله قد فعلت في بني قينقاع ما قد فعلت وهم حلفاء إخواننا الخزرج، وهؤلاء موالينا. فقال رسول الله صلى الله عليه وسلم: "ألا ترضون يا معشر الأوس أن يحكم فيهم رجل منكم؟" قالوا: بلى. قال: "فذلك سعد بن معاذ". وكان رسول الله صلى الله عليه وسلم قد جعل سعد بن معاذ في خيمة في المسجد تسكنها رفيدة امرأة

(1/321)

صالحة تقوم على المرضى وتداوي الجرحى تحتسب بذلك الأجر ليعوده من قريب، فأرسل رسول الله صلى الله عليه وسلم إلى سعد ليؤتى به ليحكم في بني قريظة، فأتى به على حمار قد وطىء له بوسادة أدم وأحاط به قومه وهم يقولون: يا أبا عمرو، أحسن في مواليك، فإنما ولاك رسول الله ذلك لتحسن فيهم. فقال: لقد أبى الله لسعد إلا أن لا تأخذه في الله لومة لائم، فرجع بعض من معه إلى ديار بني عبد الأشهل ينعي لهم رجال بني قريظة، فلما أقبل سعد إلى رسول الله صلى الله عليه وسلم قال للمسلمين: قوموا إلى سيدكم. فقام المسلمون فقالوا: يا سعد إن رسول الله قد ولاك أمر مواليك لتحكم فيهم، فقال سعد: عليكم بذلك عهد الله وميثاقه أن الحكم فيهم كما حكمت؟ قالوا: نعم. قال: وعلى من ههنا؟ وأشار بيده إلى الناحية التي فيها رسول الله صلى الله عليه وسلم إجلالا له، قال رسول الله: "نعم". قال: فإني أحكم فيهم أن تقتل الرجال وتقسم الأموال وتسبى الذراري والنساء. فقال له رسول الله صلى الله عليه وسلم: لقد حكمت فيهم بحكم الله من فوق سبعة أرقعة .
ثم أمر رسول الله صلى الله عليه وسلم فأخرجوا إلى موضع سوق المدينة فخندق بها خنادق، ثم أمر بهم فضربت أعناقهم في تلك الخنادق، وقتل معهم يومئذ حيي ابن أخطب والد أم المؤمنين صفية، وكانوا من الستمائة إلى السبعمائة. وقتل من نسائهم امراة واحدة، وهي التي طرحت الرحى على خلاد بن سويد بن الصامت فقتلته. وأمر رسول الله صلى الله عليه وسلم بقتل كل من أنبت، وترك من لم ينبت، ووهب رسول الله صلى الله عليه وسلم لثابت بن قيس بن الشماس ولد الزبير بن باطا، فاستحياهم منه عبد الرحمن بن الزبير فأسلم وله صحبته، ووهب أيضا رفاعة بن سموأل القرظي لأم المنذر سلمى بنت قيس من بني النجار وكانت قد صلت إلى القبلتين، فأسلم رفاعة وله صحبة، وكان ممن لم ينبت عطية القرظي فاستحيي، له صحبة. وقسم عليه السلام أموال بني النصير فأسهم للفارس ثلاثة أسهم وللراجل سهما، ووقع للنبي صلى الله عليه وسلم من سبيهم ريحانة بنت عمرو فلم تزل في ملكه حتى مات.
فلما تم أمر بني قريظة أجيبت دعوة العبد الصالح سعد بن معاذ رضي الله عنه فمات من جرحه الذي أصابه يوم الخندق، كما في الصحيح عن عائشة

(1/322)

قالت: أصيب سعد يوم الخندق، رماه رجل من قريش يقال له حبان بن العرفة رماه في الأكحل فضرب له النبي صلى الله عليه وسلم خيمة في المسجد ليعوده من قريب، فلما فرغ رسول الله صلى الله عليه وسلم من الخندق ووضع السلاح واغتسل أتاه جبريل عليه السلام وهو ينفض رأسه من الغبار فقال له: قد وضعت السلاح؟ والله ما وضعناها. اخرج إليهم. قال النبي صلى الله عليه وسلم: "فأين؟" فأشار إلى بني قريظة، فأتاهم رسول الله صلى الله عليه وسلم فنزلوا على حكمه فرد الحكم إلى سعد قال: فإني أحكم فيهم أن تقتل المقاتلة وأن تسبى النساء والذرية وأن تقسم أموالهم. قال ابن هشام: فأخبرني أبي عن عائشة أن سعدا قال: اللهم إنك تعلم أنه ليس أحد أحب إلي أن أجاهدهم فيك من قوم كذبوا رسولك وأخرجوه، اللهم فإني أظن أنك قد وضغت الحرب بيننا وبينهم، فإن كان بقي من حر ب قريش شيء فأبقني له حتى أجاهدهم فيك، وإن كنت وضعت الحرب فافجرها واجعل موتي فيها. فانفجرت من لبته، فلم يرعهم وفي المسجد خيمة من بني غفار إلا الدم يسيل إليهم فقالوا: يا أهل الخيمة ما هذا الذي يأتينا من قبلكم؟ فإذا سعد يغذو جرحه دما، فمات منها رحمه الله.
وفي الصحيحين عن جابر أن رسول الله صلى الله عليه وسلم قال: "اهتز عرش الرحمن لموت سعد بن معاذ". وصحح الترمذي من حديث أنس قال: لما حملت جنازة سعد ابن معاذ قال المنافقون: ما أخف جنازته، فقال رسول الله صلى الله عليه وسلم: "إن الملائكة كانت تحمله".
وأخرج ابن سعد وأبو نعيم عن محمد بن المنكدر عن محمد بن شرحبيل ابن حسنة قال: قبض إنسان يومئذ من تراب قبره قبضة، فذهب بها، ثم نظر إليها بعد ذلك فإذا هي مسك، قال فقال رسول الله: "سبحان الله سبحان الله" ، حتى عرف ذلك في وجهه، فقال: "الحمد لله، لو كان أحد ناجيا من ضمة القبر لنجا منها، ضم ضمة ثم فرج الله عنه". وعند ابن إسحاق عن جابر قال: "كنا مع رسول الله صلى الله عليه وسلم فلما دفن سعد فسبح رسول الله وسبح معه الناس، ثم كبر وكبر معه الناس، فقالوا: يا رسول الله مم سبحت؟ فقال: "لقد تضايق على هذا العبد الصالح قبره حتى فرج الله عنه". قال ابن هشام: ومجاز هذا الحديث قول عائشة

(1/323)

قال رسول الله صلى الله عليه وسلم: "إن للقبر ضمة لو كان أحد منها ناجيا لكان سعد بن معاذ" ولسعد يقول رجل من الأنصار:
وما اهتز عرش الله من فقد هالك ... سمعنا به إلا لموت أبي عمرو
واستشهد من المسلمين يوم الخندق وقريظة سعد بن معاذ وأنس بن أوس وعبد الله بن سهل كلهم من بني عبد الأشهل، والطفيل بن النعمان وثعلبة بن غنمة وكعب بن زيد وخلاد بن سويد طرحت عليه امرأة من بني قريظة رحى فقتلته، ومات في الحصار أبو سنان بن محصن أخو عكاشة.
قال ابن إسحاق: وأنزل الله في أمر الخندق وأمر بني قريظة من القرآن القصة في سورة الأحزاب يذكر فيها ما نزل من البلاء ويذكر نعمته عليهم وكفايته إياهم حين فرج ذلك عنهم بعد مقالة من قال من أهل النفاق من قوله {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا} إلى قوله {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ} الآيتين.

(1/324)


بعث عبد الله بن عتيك إلى قتل سلام بن أبي الحقيق - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

بعث عبد الله بن عتيك إلى قتل سلام بن أبي الحقيق
وهو أبو رافع. ولما فتح الله في الكافر كعب بن الأشرف على أيدي رجال من الأوس كما تقدم، رغبت الخزرج في مثل ذلك تريد من الأجر والثناء في الإسلام، فتذاكروا أن سلام بن أبي الحقيق من العداوة لرسول الله والمسلمين على مثل حال كعب بن الأشرف، فاستأذنوا رسول الله في قتله فأذن لهم، فخرجوا إليه خمسة نفر كلهم من الخزرج، وكلهم من بني سلمة: عبد الله بن عتيك، وعبد الله ابن أنيس، وأبو قتادة الحارث بن ربعي، ومسعود بن سنان، وخزاعي بن الأسود حليف لهم من أسلم، وأمر عليهم عبد الله بن عتيك ونهاهم عن قتل النساء والصبيان. فنهضوا حتى أتوا خيبر ليلا، وكان سلام ساكنا في دار مع جماعة وهو في علية منها، فتسوروا الدار ولم يدعوا بابا من مساكنها إلا

(1/324)

استوثقوا منها من خارج، ثم أتوا العلية التي هو فيها فاستأذنوا عليه، فقالت امرأته: ممن أنتم؟فقالوا: أناس من العرب نطلب الميرة. فقالت لهم: ذاكم صاحبكم. فدخلوا. فلما دخلوا أغلقوا الباب على أنفسهم فأيقنت المرأة بالشر فصاحت، فهموا بقتلها، ثم ذكروا نهي النبي صلى الله عليه وسلم عن قتل النساء فأمسكوا عنها، ثم تعاوروه بأسيافهم وهو راقد على فراشه أبيض في سواد الليل كأنه قطنة، ووضع عبد الله بن أنيس سيفه في بطنه حتى أنفذه، وعدو الله يقول: قطني قطني1. ثم نزلوا. وكان عبد الله بن عتيك ضعيف البصر فوقع، فوتيت رجله وتيا شديدا، فحمله أصحابه حتى أتوا منهرا من مناهيرهم فدخلوا فيه واستتروا، وخرج أهل الآطام وأوقدوا النيران في كل وجه، فلما أيسوا رجعوا، فقال المسلمون: كيف لنا أن نعلم أن عدو الله قد مات؟ فرجع أحدهم ودخل بين الناس، ثم رجع إلى أصحابه فذكر لهم أنه وقف مع الجماعة وأنه سمع امرأته تقول: والله لقد سمعت صوت ابن عتيك، ثم قلت: أنى ابن عتيك بهذه البلاد؟ ثم إنها نظرت في وجهه فقالت: فاظ2 وإله يهود. قال: فسررت. وانصرف إلى أصحابه فأخبرهم بهلاكه، فرجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه، وتداعو في قتله فقال عليه السلام: هاتوا أسيافكم، فأتوه بها. فقال عن سيف عبد الله بن أنيس هذا قتله، أي فيه أثر الطعام.
ـــــــ
1 قطني قطني: أي حسبي حسبي.
2 فاظ: مات.

(1/325)


غزوة بني لحيان، سرية محمد بن مسلمة، غزوة الغابة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

غزوة بني لحيان
وأقام رسول الله صلى الله عليه وسلم بالمدينة بعد فتح بني قريظة بقية ذي الحجة والمحرم وصفرا وشهري ربيع، وخرج عليه الصلاة والسلام في جمادى الأولى في الشهر السادس من فتح بني قريظة في السنة السادسة من الهجرة. قال ابن حزم: كذا قالوا، والصحيح أنها الخامسة، قاصدا إلى بني لحيان مطالبا بثأر عاصم بن ثابت وخبيب بن عدي وأصحابهما المقتولين بالرجيع، وذلك إثر رجوعه عليه السلام

(1/325)

من دومة الجندل. وأظهر أنه يريد الشام،واستخلف على المدينة ابن أم مكتوم، ثم أسرع السير حتى انتهى إلى بطن غران واد بين أمج وعسفان، وهي منازل بني لحيان حيث كان مصاب أصحابه أهل الرجيع الذين قتلوا ببئر معونة. فترحم عليهم، ودعا لهم، فسمعت به بنو لحيان فهربوا في رؤوس الجبال فلم يقدر منهم على أحد. فلما نزلها رسول الله صلى الله عليه وسلم أخطأه من غرتهم ما أراد، قالوا: لو أنا هبطنا عسفان لرأي أهل مكة أنا قد جئنا مكة، فخرج في مائتي راكب من أصحابه حتى نزل عسفان، فبعث عليه السلام رجلين من أصحابه وفارسين حتى أتوا كراع الغميم ثم كروا، ورجع عليه السلام قافلا إلى المدينة ولم يلق كيدا، فكان جابر ابن عبد الله يقول: سمعت رسول الله صلى الله عليه وسلم يقول حين وجه راجعا: "آيبون تائبون، إن شاء الله لربنا حامدون".

(1/326)

سرية محمد بن مسلمة
قال في المواهب: إلى بطن من بني بكر بن كلاب وهم ينزلون بناحية ضرية بالبكرات، وبين ضرية والمدينة سبع ليال، لعشر ليال خلون من المحرم، بعثه في ثلاثين راكبا، فلما أغار عليهم هرب سائرهم، واستاق نعما وشاء، وقدم المدينة لليلة بقيت من المحرم معه ثمامة بن أثال الحنفي أسيرا، فربط بأمره صلى الله عليه وسلم بسارية من سواري المسجد. وفي الصحيح عن أبي هريرة قال: بعث النبي صلى الله عليه وسلم خيلا قبل نجد فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال، فربطوه بسارية من سوراي المسجد، فخرج إليه النبي صلى الله عليه وسلم فقال: "ما عندك يا ثمامة؟" فقال: عندي خير يا محمد، إن تقتلني تقتل ذا دم، وإن تنعم تنعم على شاكر، وإن كنت تريد المال فاسأل منه ما شئت. فتركه حتى كان الغد ثم قال له: "ما عندك يا ثمامة؟" قال: ما قلت لك، إن تنعم تنعم على شاكر. فتركه حتى كان بعد الغد فقال له: "ما عندك يا ثمامة؟" قال: عندي ما قلت. قال: "أطلقوا ثمامة". فانطلق إلى نخل قريب من المسجد فاغتسل، ثم دخل المسجد فقال: أشهد أن لا إله إلا الله، وأن محمدا رسول الله. يا محمد، والله ما كان على الأرض وجه أبغض إلي من وجهك، فقد أصبح وجهك أحب الوجوه إلي. والله ما كان من دين أبغض

(1/326)

إلي من دينك، فأصبح دينك أحب الدين إلي. والله ما كان من بلد أبغض إلي من بلدك، فأصبح بلدك أحب البلاد إلي. وإن خيلك أخذتني وأنا أريد العمرة، فماذا ترى؟ فبشره رسول الله صلى الله عليه وسلم وأمره أن يعتمر. فلما قدم مكة قال له قائل: صبوت. قال: لا ولكن أسلمت مع محمد رسول الله، ولا والله لا تأتيكم من اليمامة حبة حنطة حتى يأذن فيها النبي صلى الله عليه وسلم . وأخرجه مسلم أيضا. وذكر ابن القيم في الهدى زيادة بعد قوله: "حتى يأذن فيها النبي": وكانت اليمامة ريف مكة. فانصرف إلى بلاده ومنع الحمل إلى مكة حتى جهدت قريش، فكتبوا إلى رسول الله صلى الله عليه وسلم يسألونه بأرحامهم أن يكتب إلى ثمامة يخلي لهم حمل الطعام، ففعل رسول الله.

(1/327)

غزوة الغابة
وتعرف بذي قرد بفتح القاف والراء، وهو ماء على بريد من المدينة في ربيع الأول سنة ست قبل الحديبية، وعند البخاري أنها كانت قبل خيبر بثلاثة أيام، ولمسلم نحوه.
قال القرطبي: لا يختلف أهل السير أن غزوة ذي قرد كانت قبل الحديبية.
قال الحافظ ابن حجر: الذي في الصحيح أصح مما ذكره أهل السير.
وسببها أنه كان لرسول الله صلى الله عليه وسلم عشرون لقحة وهي ذوات اللبن القريبة العهد بالولادة ترعى بالغابة فأغار عليها عيينة بن حصن الفزاري ليلة الأربعاء في أربعين فارسا فاستاقوها وقتلوا الراعي.
قال ابن إسحاق: وكان فيهم رجل من غفار وامرأة، قتلوا الرجل وسبوا المرأة، ونودي: يا خيل الله اركبي. وكان أول ما نودي بها. وكان أول من نذر بهم سلمة بن عمرو بن الأكوع السلمي، كان ناهضا إلى الغابة، فلما علا ثنية الوداع نظر إلى خيل الكفار فصاح، فأنذر المسلمين، ثم نهض في آثارهم فأبلى بلاء حسنا عظيما، ورماهم بالنبل حتى استنقذ ما كان بأيديهم.

(1/327)

فلما وقعت الصيحة بالمدينة كان أول من أتى إلى رسول الله صلى الله عليه وسلم من الفرسان المقداد بن عمرو، ثم عباد بن بشر الأشهلي وأسيد بن حضير أخو بني حارثة وعكاشة بن محصن ومحرز بن نضلة الأسدي الأخرم وأبو قتادة الحارث بن ربعي وأبو عياش عبيد بن زيد بن صامت الزرقي. فلما اجتمعوا أمر رسول الله صلى الله عليه وسلم سعيد ابن زيد من بني عبد الأشهل، وقيل إن رسول الله صلى الله عليه وسلم أعطى فرس أبي عياش معاذ ابن ماعص أو عائذ بن ماعص، وكان أحكم للفروسية من أبي عياش، فأول من لحق بهم محرز بن نضلة الأخرم فقتل رحمه الله، ولحق أبو قتادة فقتل قاتل الأخرم، وولى المشركون منهزمين، وبلغ رسول الله صلى الله عليه وسلم ماء يقال له ذو قرد، ونحر من لقاحه المسترجعة، وأقام عليه السلام يوما وليلة ثم رجع إلى المدينة، وأقبلت امرأة الغفاري على ناقة رسول الله، فلما أتت المدينة نذرت أن تنحرها، فأخبرها رسول الله صلى الله عليه وسلم أن لا نذر لأحد في معصية الله ولا فيما لا يملك، وأخذ عليه السلام ناقته.

(1/328)


سرية زيد بن حارثة، سرية كرز بن جابر الفهري إلى العرنيين - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

سرية زيد بن حارثة
قالوا وبعث رسول الله صلى الله عليه وسلم زيد بن حارثة إلى العيص، موضع على أربع ليال من المدينة في جمادى الأولى سنة ست، ومعه سبعون راكبا، لما بلغه عليه الصلاة والسلام أن عيرا لقريش قد أقبلت من الشام يتعرض لها، فأخذها وما فيها، وأخذوا يومئذ فضة كثيرة لصفوان بن أمية، وأسر منهم ناسا، منهم أبو العاص بن الربيع، وقدم بهم المدينة.
قال ابن إسحاق: حدثني عبد الله بن أبي بكر بن محمد بن حزم قال: خرج أبو العاص بن الربيع زوج زينب مرجعه من الشام، وكان رجلا مأمونا، وكانت معه بضائع لقريش، فأقبل قافلا، فلقيته سرية لرسول الله صلى الله عليه وسلم فاستاقوا عيره وأفلت، وقدموا على رسول الله صلى الله عليه وسلم بما أصابوا، فقسمه بينهم. وأتى أبو العاص المدينة فدخل على زينب بنت رسول الله يريد ماله وما كان معه من أموال الناس، فدعا رسول الله صلى الله عليه وسلم السرية وقال: " إن هذا الرجل منا حيث قد علمتم، وقد أصبتم له مالا ولغيره، وهو فيء الله الذي أفاء عليكم، فإن رأيتم أن تردوا

(1/328)

عليه فافعلوا، وإن كرهتم فأنتم وحقكم" . قالوا: بل نرد عليه يا رسول الله، فردوا عليه والله ما أصابوا، حتى إن الرجل يأتي بالشيء والرجل يأتي بالإداوة والرجل بالحبل، فما تركوا قليلا مما أصابوا ولا كثيرا إلا ردوه عليه. ثم خرج حتى قدم مكة فأدى إلى الناس بضائعهم، حتى إذا فرغ قال: يا معشر قريش، هل بقي لأحد منكم مال لم أرده عليه؟ قالوا: لا فجزاك الله خيرا قد وجدناك وفيا كريما، قال: والله ما منعني أن أسلم قبل أن أقدم عليكم إلا تخوفا أن تظنوا أني ما أسلمت إلا لأذهب بأموالكم، فإني أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله.
وذكر موسى بن عقبة أن أسره كان على يد أبي بصير بعد الحديبية، وأنهم أخذوه فيه في رجال من قريش وأخذوا ما معهم وأسروهم، ولم يقتلوا منهم أحدا لصهر رسول الله من أبي العاص وهو ابن أخت خديجة بنت خويلد لأمها وأبيها، فخلوا سبيل أبي العاص، فقدم على امرأته زينب فكلمها أبو العاص في أصحابه الذين أسر أبو جندل وأبو بصير وما أخذوا له، فكلمت رسول الله في ذلك، فزعموا أن رسول الله صلى الله عليه وسلم قام فخطب فقال: "إنا صاهرنا أناسا وصاهرنا أبا العاص، فنعم الصهر وجدناه. وإنه أقبل من الشام في أصحاب له من قريش فأخذهم أبو جندل وأبو بصير وأخذوا ما كان معهم ولم يقتلوا منهم أحدا، وإن زينب بنت رسول الله سألتني أن أجيرهم فهل أنتم مجيرون أبا العاص وأصحابه؟" فقال الناس: نعم. فلما بلغ أبا جندل وأصحابه قول رسول الله صلى الله عليه وسلم في أبي العاص وأصحابه الذين كانوا عنده ردوا عليهم كل شيء أخذ منهم حتى العقال، وكتب رسول الله إلى أبي جندل وأبي بصير يأمرهم أن يقدموا عليه ويأمر من معهما من المسلمين أن يرجعوا إلى بلادهم وأهليهم ولا يتعرضوا لأحد من قريش وعيراتها، وقدم كتاب رسول الله صلى الله عليه وسلم على أبي بصير وهو في الموت، فمات وهو على صدره، فدفنه أبو جندل، وقدم أبو جندل على رسول الله صلى الله عليه وسلم وأمنت عير قريش وذكر باقي الحديث.
قال ابن القيم في الهدى: وقول موسى بن عقبة أصوب، وأبو العاص إنما أسلم زمن الهدنة، وكانت زينب هاجرت قبله وتركته على شركه، وردها النبي

(1/329)

بالنكاح الأول، قيل بعد سنتين وقيل بعد ست سنين وقيل قبل انقضاء العدة، وفي حديث عمرو بن شعيب عن أبيه عن جده: ردها عليه بنكاح جديد سنة سبع.

(1/330)

سرية كرز بن جابر الفهري إلى العرنيين
وهم الذين قتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا الإبل في شوال سنة ست.
قاله الواقدي وابن سعد وابن حبان، أو في ذي القعدة بعد الحديبية وهو المذكور في البخاري.
والعرنيون حي من بجيلة. وفي البخاري من عكل وعرينة. وفي الصحيحين عن أنس أن رهطا من عكل وعرينة أتوا رسول الله صلى الله عليه وسلم فقالوا يا رسول الله إنا أهل ضرع ولم نكن أهل ريف، فاستوخمنا المدينة. فأمر لهم رسول الله صلى الله عليه وسلم بذود1 وأمرهم أن يخرجوا فيها فيشربوا من أبوالها وألبانها، فلما صحوا قتلوا راعي رسول الله واستاقوا الذود وكفروا بعد إسلامهم. وفي لفظ لمسلم: وسملوا عين الراعي.
وعند البخاري أنهم كانوا مع أهل الصفة قبل أن يخرجوا إلى الذود. وفي البخاري فأمر بمسامير فأحميت فحلهم بها. وفي لفظ فبعث الطلب في آثارهم فأمر بهم فسمروا أعينهم وقطعوا أيديهم وتركوا في ناحية الحرة حتى ماتوا، وقال أنس: إنما سمل رسول الله صلى الله عليه وسلم أعينهم لأنهم سملوا أعين الراعي، رواه مسلم.
وفي حديث أبي الزبير عن جابر فقال رسول الله صلى الله عليه وسلم: "اللهم عم عليهم الطريق واجعلها عليهم أضيق من" 2 فعمى الله عليهم السبيل فأدركوا، وذكر
ـــــــ
1 الذود: القطيع من الإبل بين الثلاث إلى العشر.
2 بياض في الأصل "واجعلها أضيق من مسك جمل" من زاد المعاد ج3 ص286 ط مؤسسة الرسالة

(1/330)

القصة. وفي البخاري: قال أبو قلابة: فهؤلاء قتلوا وسرقوا وحاربوا الله ورسوله. وفي الترمذي عن ابن سيرين إنما فعل رسول الله ذلك قبل أن تنزل الحدود.
وفيها من الفقه جواز شرب أبوال الإبل وطهارة بول مأكول اللحم، والجمع للمحارب إذا أخذ المال وقتل بين قطع يده ورجله1، وأنه يفعل بالجاني كما فعل لأنهم لما سملوا أعين الراعي سمل أعينهم. وقد ظهر بهذا أن القصة محكمة ليست منسوخة، وإن كانت قبل أن تنزل الحدود فالحدود نزلت بتقريرها لا بإبطالها.
ـــــــ
1 في زاد المعاد: وقتله

(1/331)


غزوة سيف البحر، غزوة الحديبية، غزوة خيبر - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

غزوة سيف البحر
قال البخاري عن جابر بن عبد الله: بعث رسول الله صلى الله عليه وسلم بعثا قبل الساحل وأمر عليهم أبا عبيدة بن الجراح، وهم ثلاثمائة، يتلقون عيرا لقريش فخرجنا فكنا ببعض الطريق، ففني الزاد، فأمر أبو عبيدة بأزواد الجيش فجمع، فكان مزودي تمر، فكان يقوتنا كل يوم قليلا حتى فني فلم يكن يصيبنا إلا تمرة تمرة. فقلت: ما تغني عنكم تمرة؟ فقال: لقد وجدنا فقدها حين فنيت.
وفي لفظ: فأقمنا بالساحل نصف شهر فأصابنا جوع شديد حتى أكلنا الخبط، فسمي ذلك الجيش جيش الخبط، فألقى لنا البحر دابة يقال لها العنبر، فأكلنا منه نصف شهر وادهنا من ودكة حتى ثابت إلينا أجسامنا، فأخذ أبو عبيدة ضلعا من أضلاعه فنصبه فعمد إلى أطول رجل معه ثم أمر براحلة فرحلت فمر تحته، فقال جابر: وكان رجل من القوم نحر ثلاث جزائر ثم نحر ثلاث جزائر ثم نحر ثلاث جزائر، ثم إن أبا عبيدة نهاه.
وفي رواية أنه قيس بن سعد. وفي لفظ: فلما قدمنا المدينة ذكرنا ذلك للنبي صلى الله عليه وسلم فقال: "كلوا رزقا أخرجه الله، أطعمونا إن كان معكم" ، فأتاه بعضهم بعضو فأكله.

(1/331)

والصحيح أن هذه الغزوة كانت سنة ست قبل الهدنة كما قاله ابن سعد وصاحب الهدى.

(1/332)

غزوة الحديبية
بتخفيف الياء وتشديدها، وهي بئر يسمى المكان بها. قال نافع: كانت سنة ست في ذي القعدة. قال صاحب الهدى: وهو الصحيح، وهو قول الزهري وقتادة وموسى بن عقبة ومحمد بن إسحاق وغيرهم.
قالوا وسبب هذه الغزوة أنه صلى الله عليه وسلم أري في المنام وهو بالمدينة قبل أن يخرج إلى الحديبية أنه دخل هو وأصحابه المسجد الحرام، وأخذ مفتح الكعبة، وطافوا واعتمروا، وحلق بعضهم وقصر بعضهم، فأخبر أصحابه ففرحوا، وحسبوا أنهم داخلوا مكة عامهم ذلك، فأخبر أصحابه أنه معتمر، فتجهزوا للسفر، واستنفر العرب و من حوله من البوادي ليخرجوا معه، وهو لا يريد الحرب، ولكنه يخشى من قريش أن يعرضوا له بحرب أو صدود عن البيت، فأبطأ كثير من الأعراب، فغسل النبي صلى الله عليه وسلم ثيابه وركب ناقته القصواء واستخلف على المدينة ابن أم مكتوم، وخرج منها يوم الإثنين غرة ذي القعدة من السنة السادسة ومعه زوجته أم سلمة في ألف وأربعمائة، ويقال ألف وخمسمائة، ولم يخرج معه بسلاح إلا بسلاح المسافر، السيوف في القرب.
وفي البخاري عن المسور بن مخرمة ومروان بن الحكم قالا: "خرج رسول الله صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه، فلما كان بذي الحليفة قلد الهدي، وأشعر وأحرم منها بعمرة. وبعث عينا له من خزاعة، وسار النبي صلى الله عليه وسلم حتى إذا كانوا بغدير الأشطاط أتاه عينه فقال: إن قريشا جمعوا لك جموعا، وقد جمعوا لك الأحابيش، وهم مقاتلوك وصادوك عن البيت ومانعوك. فقال: "أشيروا علي أيها الناس، أترون أن أميل عيالهم وذراري هؤلاء الذين يريدون أن يصدونا عن البيت، فإن يأتونا كان الله قد قطع عينا من المشركين وإلا تركناهم محزونين". قال أبو بكر: يا رسول الله، خرجت عامدا لهذا البيت لا تريد قتل أحد ولا حرب أحد، فتوجه له فمن صدنا عنه قاتلناه. قال: "امضوا على

(1/332)

اسم الله. حتى إذا كانوا ببعض الطريق قال النبي صلى الله عليه وسلم: "إن خالد بن الوليد بالغميم في خيل لقريش طليعة، فخذوا ذات اليمين" ، فوالله ما شعر بهم خالد حتى إذا هم بقترة الجيش فانطلق يركض نذيرا لقريش. وسار النبي صلى الله عليه وسلم، حتى إذا كان بالثنية التي يهبط عليهم منها بركت راحلته، فقال الناس: حل حل. فألحت فقالوا: خلأت القصواء خلأت القصواء. فقال النبي صلى الله عليه وسلم: "ما خلأت القصواء وما هو لها بخلق، ولكن حبسها حابس الفيل". ثم قال: "والذي نفسي بيده لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها". ثم زجرها فوثبت به، قال فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل الماء يتبرضه الناس تبرضا، فلم يلبث الناس حتى نزحوه، وشكوا إلى رسول الله صلى الله عليه وسلم العطش، فانتزع سهما من كنانته ثم أمرهم أن يجعلوه فيه، فوالله ما زال يجيش بالري حتى صدروا عنه، فبينما هم كذلك إذ جاء بديل بن ورقاء الخزاعي في نفر من خزاعة، وكانوا عيبة نصح لرسول الله صلى الله عليه وسلم من أهل تهامة فقال: إني تركت كعب بن لؤي وعامر بن لؤي نزلوا أعداد مياه الحديبية معهم العوذ المطافيل، وهم مقاتلوك وصادوك عن البيت. فقال رسول الله صلى الله عليه وسلم: "إنا لم نجئ لقتال أحد، ولكنا جئنا معتمرين، وإن قريشا قد نهكتهم الحرب وأضرت بهم، فإن شاؤوا ماددتهم مدة ويخلوا بيني وبين الناس، وإن شاؤوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا، وإن هم أبوا فوالذي نفسي بيده لأقاتلنهم على أمري حتى تنفرد سالفتي أو لينفذن الله أمره". فقال بديل: سأبلغهم ما تقول. فانطلق حتى أتى قريشا فقال: إنا جئناكم من عند هذا الرجل، وسمعناه يقول قولا، فإن شئتم أن نعرضه عليكم فعلنا. فقال سفهاؤهم: لا حاجة لنا أن تخبرنا عنه بشيء، وقال ذوو الرأي: هات ما سمعته يقول. قال: سمعته يقول كذا وكذا، فحدثهم بما قال النبي صلى الله عليه وسلم. فقام عروة بن مسعود فقال: أي قوم، ألستم بالوالد؟ قالوا: بلى. قال: ألست بالولد؟ قالوا: بلى1. قال: فهل تتهموني؟ قالوا: لا. قال: ألستم تعلمون أني استنفرت أهل عكاظ، فلما بلحوا علي جئتكم بأهلي وولدي ومن أطاعني؟ قالوا: بلى. قال:
ـــــــ
1 كان عروة بن مسعود لسبيعة بنت عبد شمس.

(1/333)

فإن هذا قد عرض عليكم خطة رشد فاقبلوها، ودعوني آته. فأتاه فجعل يكلم النبي صلى الله عليه وسلم، ويقول له النبي صلى الله عليه وسلم نحوا من قوله لبديل. فقال عروة عند ذلك: أي محمد أرأيت إن استأصلت أمر قومك هل سمعت بأحد من العرب اجتاح أهله قبلك؟ وإن تكن الأخرى فوالله إني لأرى وجوها، وإني لأرى أشوابا من الناس خليقا أن يفروا ويدعوك1 فقال له أبو بكر الصديق: امصص بظر اللات، أنحن نفر عنه وندعه؟ فقال عروة: من هذا؟ فقالوا: أبو بكر، قال: أما والذي نفسي بيده لولا يد كانت لك عندي لم أجزك بها لأجبتك. قال: وجعل يكلم النبي صلى الله عليه وسلم، فكلما تكلم أخذ بلحيته والمغيرة بن شعبة قائم على رأس النبي صلى الله عليه وسلم ومعه السيف ومعه المغفر، فكلما أهوى عروة بيده إلى لحية النبي صلى الله عليه وسلم ضرب يده بنعل السيف وقال: أخرك يدك عن لحية النبي صلى الله عليه وسلم. قال فرفع عروة رأسه فقال: من هذا؟ قالوا: المغيرة بن شعبة. فقال: أي غدر، ألست أسعى في غدرتك؟ وكان المغيرة صحب قوما في الجاهلية فقتلهم وأخذ أموالهم ثم جاء فأسلم. فقال النبي صلى الله عليه وسلم: "أما الإسلام فأقبل وأما المال فلست منه في شيء". ثم إن عروة جعل يرمق أصحاب النبي صلى الله عليه وسلم بعينه، قال والله ما تنخم رسول الله صلى الله عليه وسلم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده، وما يحدون إليه النظر تعظيما له.
قال فرجع عروة إلى أصحابه فقال: أي قوم، والله لقد وفدت على الملوك، ووفدت على قيصر وكسرى والنجاشي، والله ما رأيت ملكا قط يعظمه أصحابه ما يعظم أصحاب محمد محمدا، والله إن تنخم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده، وما يحدون النظر إليه تعظيما له. وإنه قد عرض عليكم خطة رشد فاقبلوها. فقال رجل من
ـــــــ
1 يعني أنه يرى في أصحاب النبي صلى الله عليه وسلم أخلاط من الناس، ويرى في المعسكر الآخر وجوه قريش وأهل المكانة فيها.

(1/334)

بني كنانة: دعوني آته. فقالوا: ائته. فلما أشرف على النبي صلى الله عليه وسلم وأصحابه قال النبي صلى الله عليه وسلم: هذا فلان، وهو من قوم يعظمون البدن، فابعثوها. فبعثت له، واستقبله الناس يلبون. فلما رأى ذلك قال: سبحان الله، ما ينبغي لهؤلاء أن يصدوا عن البيت. فلما رجع إلى أصحابه قال: رأيت البدن قد قلدت وأشعرت، فما أرى أن يصدوا عن البيت. فقام رجل منهم يقال له مكرز بن حفص فقال: دعوني آته. فلما أشرف على النبي صلى الله عليه وسلم وأصحابه قال النبي صلى الله عليه وسلم: هذا مكرز وهو رجل فاجر، فجعل يكلم النبي صلى الله عليه وسلم. فبينما هو يكلمه إذ جاء سهيل بن عمرو. قال معمر: فأخبرني أيوب عن عكرمة أنه لما جاء سهيل قال النبي صلى الله عليه وسلم: قد سهل الله لكم من أمركم.
وفي رواية ابن إسحاق: فدعت قريش سهيل بن عمرو فقالوا: اذهب إلى هذا الرجل فصالحه. فقال صلى الله عليه وسلم: "قد أرادت قريش الصلح حين بعثت هذا". فلما انتهى إلى النبي صلى الله عليه وسلم جرى بينهما الصلح.
وذكر ابن إسحاق أيضا في روايته أن رسول الله صلى الله عليه وسلم دعا عمر بن الخطاب ليبعثه إلى أهل مكة فيبلغ عنه أشراف قريش ما جاء له، فقال: يا رسول الله إني أخاف قريشا على نفسي، وليس بمكة أحد من بني عدي بن كعب يمنعني، وقد عرفت قريش عداوتي إياها وغلظتي عليها. ولكني أدلك على رجل أعز بها مني، عثمان بن عفان. فدعا رسول الله عثمان بن عفان فبعثه إلى أبي سفيان وأشراف قريش يخبرهم أنه لم يأت لقتال ولا لحرب، وأنه إنما جاء زائرا لهذا البيت معظما لحرمته، فخرج عثمان إلى مكة فلقيه أبان بن سعيد بن العاص حين دخل مكة أو أقبل أن يدخلها فحمله بين يديه ثم أجاره حتى بلغ رسالة رسول الله صلى الله عليه وسلم، فقالت أشراف قريش لعثمان حين فرغ من رسالة رسول الله صلى الله عليه وسلم إليهم: إن شئت أن تطوف بالبيت فطف. فقال: ما كنت لأفعل حتى يطوف رسول الله صلى الله عليه وسلم. واحتبسته قريش عندها حتى ظن رسول الله والمسلمون عثمان قد قتل.
قال ابن إسحاق: حدثني عبد الله بن أبي بكر أن رسول الله صلى الله عليه وسلم قال حين بلغه أن عثمان قد قتل: لا نبرح حتى نناجز القوم. ودعا رسول الله صلى الله عليه وسلم إلى بيعة

(1/335)

الرضوان تحت الشجرة، وكان الناس يقولون: بايعهم رسول الله صلى الله عليه وسلم على الموت. وكان جابر بن عبد الله يقول: لم نبايع رسول الله على الموت، ولكن بايعناه على أن لا نفر. انتهى. قلت: قال بعضهم: معنى القولين واحد. فبايعه جماعة على الموت، أي لا نزال نقاتل بين يديك حتى نموت. وبايعه آخرون وقالوا: لا نفر.
وذكر وكيع بن الجراح عن إسماعيل بن أبي خالد عن الشعبي أن أول من بايعه أبو سنان الأسدي، ولم يتخلف عنه أحد من المسلمين ممن حضرها إلا جد ابن قيس أحد بني سلمة، قال جابر بن عبد الله: وكأني أنظر إليه لاصقا بإبط ناقته مستترا بها عن الناس. انتهى.
وضرب رسول الله صلى الله عليه وسلم بيده اليمنى على اليسرى فقال: هذه لعثمان، وكانت يد رسول الله لعثمان خيرا من أيديهم لأنفسهم. وعن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم: "لا يدخل النار أحد ممن بايع تحت الشجرة" انتهى.
ولما أبطأ عثمان قال المسلمون: طوبى لعثمان، دخل مكة وسيطوف بالبيت وحده. فقال النبي صلى الله عليه وسلم: "ما كان ليطوف وحده". ولما تمت البيعة رجع عثمان، فقال له المسلمون: اشتفيت يا أبا عبد الله من الطواف بالبيت. فقال: بئس ما ظننتم بي، والذي نفسي بيده لو مكثت بها سنة ورسول الله صلى الله عليه وسلم بالحديبية ما طفت بها حتى يطوف رسول الله، ولقد دعتني قريش إلى الطواف بالبيت فأبيت. فقال المسلمون: رسول الله كان أعلمنا بالله، وأحسننا ظنا. وكان عمر بن الخطاب آخذا بيد رسول الله صلى الله عليه وسلم للبيعة، وكان تحت الشجرة، وكان معقل بن يسار آخذا بعضها يرفعه عن رسول الله، وبايعه سلمة بن الأكوع ثلاث مرات: في أول الناس ووسطهم وآخرهم.
قال ابن إسحاق في حديثه عن الزهري: فلما جاء سهيل بن عمرو إلى رسول الله صلى الله عليه وسلم كلمه وطال بينهما الكلام، فلما التأم الأمر ولم يبق إلا الكتاب دعا رسول الله صلى الله عليه وسلم علي بن أبي طالب فقال: اكتب بسم الله الرحمن الرحيم. فقال سهيل: لا أعرف هذا، ولكن اكتب باسمك اللهم، فكتبها. ثم قال اكتب: هذا ما صالح محمد رسول الله سهيل بن عمرو. قال فقال سهيل: لو

(1/336)

شهدت أنك رسول الله لم أقاتلك، ولكن اكتب اسمك واسم أبيك وفي رواية البخاري فقال سهيل: لو نعلم أنك رسول الله ما صددناك عن البيت ولا قاتلناك. فقال النبي صلى الله عليه وسلم: "والله إني رسول الله وإن كذبتموني، اكتب محمد بن عبد الله" . وفي رواية له ولمسلم فقال النبي صلى الله عليه وسلم لعلي: "امحه". فقال: ما أنا بالذي أمحوه. فقال عليه السلام لعلي: أرني مكانها. فأراه مكانها فمحاه، وكتب محمد بن عبد الله. وفي البخاري قال الزهري: وذلك لقوله "لا يسألوني خطة بعظمون فيها حرمات الله إلا أعطيتهم إياها" فقال النبي صلى الله عليه وسلم: "علي أن تخلوا بيننا وبين البيت فنطوف به". فقال سهيل: والله لا تتحدث العرب أنا أخذنا ضغطة، ولكن ذلك من العام المقبل. فكتب.
وعند ابن إسحاق في روايته: واصطلحا على وضع الحرب عن الناس عشر سنين يأمن فيهن الناس ويكف بعضهم عن بعض. وعلى أنه من أتى محمدا من قريش بغير إذن وليه رده عليهم، ومن أتى قريشا ممن مع محمد لم يردوه عليهم. وأن بيننا عيبة مكفوفة، وأنه لا إسلال ولا إغلال. وأنه من أحب أن يدخل في عقد محمد من العرب وفي عهده دخل فيه، ومن أحب أن يدخل في عقد قريش من العرب وعهدهم دخل فيه، "فتواثبت خزاعة فقالوا: نحن في عقد محمد وعهده، وثواتب بنو بكر وقالوا: نحن في عقد قريش وعهدهم". وأنك ترجع عنا عامك هذا فلا تدخل علينا مكة، وأنه إذا كان عام قابل خرجنا عنك فدخلتها بأصحابك فأقروا بها ثلاثا، معك سلاح الراكب، السيوف في القرب، لا تدخلها بغيرها، وفي رواية البخاري قال المسلمون: سبحان الله، كيف يرد إلى المشركين وقد جاء مسلما؟ فبينما هم كذلك إذ دخل أبو جندل بن سهيل بن عمرو يرسف في قيوده وقد خرج من أسفل مكة حتى رمى بنفسه بين أظهر المسلمين، فقال سهيل: يا محمد هذا أول ما أقاضيك عليه أن ترده إلي. فقال النبي صلى الله عليه وسلم: إنا لم نقض الكتاب بعد. فقال: إذا والله لا أصالحك على شيء أبدا. فقال النبي صلى الله عليه وسلم: فأجره لي. قال: ما أنا بمجيره لك. قال: بلى فافعل. قال: ما أنا بفاعل. قال مكرز: بلى قد أجرناه لك. قال أبو جندل: يا معشر المسلمين أرد إلى

(1/337)

المشركين وقد جئت مسلما ألا ترون ما قد لقيت؟ وكان قد عذب عذابا شديدا في الله.
وفي رواية البخاري: فقام سهيل إلى سمرة فأخذ منها غصنا وضرب به وجه أبي جندل ضربا رق عليه المسلمون وبكوا.
وفي رواية ابن إسحاق: فجعل يصرخ بأعلى صوته: أرد إلى المشركين يفتنوني عن ديني؟ فزاد ذلك الناس على ما بهم. فقال رسول الله: "يا أبا جندل، اصبر واحتسب فإن الله جاعل لك ولمن معك من المسلمين فرجا ومخرجا. إنا قد عقدنا بيننا وبين القوم صلحا وأعطيناهم على ذلك عهدا وأعطونا عهد الله، وإنا لا نغدر بهم". فوثب عمر بن الخطاب مع أبي جندل يمشي إلى جنبه ويقول: اصبر أبا جندل، فإنما هم المشركون، وإنما دم أحدهم دم كلب، ويدني قائم السيف منه، قال يقول عمر: رجوت أن يأخذ السيف فيضرب به أباه. قال فضن الرجل بأبيه. وفي رواية أنه لما قال سهيل: على من أتاك منا وإن كان على دينك رددته إلينا، قال عمر: يا رسول الله أترضى بهذا؟ فتبسم رسول الله وقال: "من جاءنا منهم فرددناه إليهم سيجعل الله له فرجا ومخرجا، ومن أعرض عنا وذهب إليهم فلسنا منه وليس منا بل هو أولى به".
وفي رواية ابن إسحاق: وأشهد على الصلح رجالا من المسلمين ورجالا من المشركين أبا بكر وعمر بن الخطاب وعبد الرحمن بن عوف وعبد الله ابن سهيل بن عمرو وسعد بن أبي وقاص ومحمود بن مسلمة ومكرز بن حفص وهو يومئذ مشرك وعلي بن أبي طالب وكان هو كاتب الصحيفة، وكان رسول الله صلى الله عليه وسلم مضطربا في الحل وكان يصلي في الحرم.
وعند البخاري فقال عمر بن الخطاب: فأتيت نبي الله فقلت: ألست نبي الله حقا؟ قال: "بلى"، قلت: ألسنا على الحق وعدونا على الباطل؟ قال: "بلى" قلت: فلم نعطي الدنية في ديننا إذا؟ قال رسول الله صلى الله عليه وسلم: "إني رسول الله ولست أعصيه، وهو ناصري". قلت: أوليس كنت تحدثنا أنا سنأتي البيت فنطوف به؟ قال: "بلى فأخبرتك أنك تأتيه العام؟" قلت: لا. قال: "فإنك آتيه ومطوف به". قال: فأتيت أبا بكر فقلت: يا أبا بكر، أليس هذا نبي الله حقا؟ قال: بلى. قلت:

(1/338)

ألسنا على الحق وعدونا على الباطل؟ قال: بلى. قلت: فلم نعطي الدنية في ديننا إذا؟ قال: أيها الرجل إنه رسول الله وليس يعصي ربه وهو ناصره، فاستمسك بغرزه، فوالله إنه على الحق. قلت: أوليس كان يحدثنا أن سنأتي البيت ونطوف به؟ قال: بلى. فأخبرك أنك تأتيه وتطوف به العام؟ قال الزهري قال عمر: فعملت لذلك أعمالا.
فلما فرغ رسول الله صلى الله عليه وسلم قال لأصحابه: "قوموا فانحروا ثم احلقوا". قال: فوالله ما قام منهم رجل، حتى قال ذلك ثلاث مرات. قال: فلما لم يقم أحد دخل على أم سلمة فذكر لها ما لقي من الناس، فقالت له أم سلمة: يا نبي الله أتحب ذلك؟ اخرج ثم لا تكلم أحدا كلمة حتى تنحر بدنك، وتدعو حالقك فيحلقك. فخرج فلم يكلم أحدا حتى فعل ذلك، نحر بدنه ودعا حالقه فحلقه. فلما رأوا ذلك قاموا فنحروا، وجعل بعضهم يحلق بعضا حتى كاد بعضهم يقتل بعضا غما. ثم جاء نسوة مؤمنات فأنزل الله عز وجل {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ} حتى بلغ {بِعِصَمِ الْكَوَافِرِ}. وطلق عمر يومئذ امرأتين كانتا له في الشرك فتزوج إحداهما معاوية والأخرى صفوان بن أمية. ثم رجع رسول الله صلى الله عليه وسلم إلى المدينة وأنزل الله عليه سورة الفتح في مرجعه إلى المدينة كما ثبت في مسلم عن قتادة أن أنسا حدثهم قال: لما نزلت {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} إلى قوله {فَوْزاً عَظِيماً} مرجعه من الحديبية وهم يخالطهم الحزن والكآبة وقد نحر الهدي بالحديبية قال لقد أنزلت علي آية هي أحب إلي من الدنيا جميعا. وعند البخاري عن قتادة عن أنس {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} قال: الحديبية. قال أصحابه: هنيئا مريئا ما لنا؟ فأنزل الله {لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ} الآية. وفيه عن زيد بن أسلم عن أبيه أن رسول الله صلى الله عليه وسلم كان يسير في بعض أسفاره وعمر يسير معه ليلا، فسأله عمر عن شيء فلم يجبه، ثم سأله فلم يجبه، فقال عمر: ثكلتك أمك يا عمر نزرت رسول الله ثلاث مرات كل ذلك لا يجيبك. قال عمر: فحركت بعيري، ثم تقدمت أمام المسلمين وخشيت أن ينزل في قرآن، فما نشبت أن سمعت صارخا يصرخ، قال: فقلت لقد خشيت أن ينزل في قرآن. فجئت

(1/339)

رسول الله صلى الله عليه وسلم فسلمت عليه فقال: "لقد أنزل علي الليلة سورة لهي أحب إلي مما طلعت عليه الشمس". ثم قرأ {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً}. وعن مجمع بن حارثة قال: شهدنا الحديبية فلما انصرفنا وجدنا رسول الله صلى الله عليه وسلم واقفا عند كراع الغميم وقد جمع الناس يقرأ عليهم {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} الآية، فقال رجل: يا رسول الله أوفتح هو؟ قال: "إي والذي نفسي بيده إنه لفتح". أخرجه أحمد وأبو داود.
وفي هذه الغزوة أصابهم مطر، فلما صلى النبي صلى الله عليه وسلم قال: "أتدرون ماذا قال ربكم الليلة؟" قالوا: الله ورسوله أعلم. قال: "أصبح من عبادي مؤمن وكافر، فأما من قال مطرنا بفضل الله ورحمته فذاك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذاك كافر بي مؤمن بالكوكب" أخرجه البخاري.
وفي غزوة الحديبية أيضا أنزل الله فدية الأذى لمن حلق رأسه بالصيام أو الصدقة أو النسك في شأن كعب بن عجرة. وفيها دعا رسول الله صلى الله عليه وسلم بالمغفرة للمحلقين ثلاثا وللمقصرين مرة. وفيها نحروا البدنة عن سبعة. وفيها أيضا عطش الناس يوم الحديبية ورسول الله صلى الله عليه وسلم بين يديه ركوة يتوضأ منها، إذ جهش الناس نحوه فقال: "ما لكم؟" فقالوا: يا رسول الله ما عندنا ما نشرب ولا ما نتوضأ به إلا ما بين يديك. فوضع يده في الركوة، فجعل الماء يفور من بين أصابعه أمثال العيون. أخرجه البخاري عن جابر قال: فشربوا وتوضؤوا وكانوا خمس عشرة مائة، وهذه غير قصة البئر التي تقدمت.
وفي حديث معمر عن الزهري عن عروة عن المسور ومروان بعد قوله فتزوج إحداهما معاوية والأخرى صفوان بن أمية: ثم رجع رسول الله صلى الله عليه وسلم إلى المدينة فجاء أبو بصير رجل من قريش وهو مسلم فأرسلوا في طلبه رجلين فقالوا: العهد الذي جعلته لنا، فدفعه إلى الرجلين، فخرجا حتى بلغا ذا الحليفة، فنزلوا يأكلون من تمر لهم، فقال أبو بصير لأحد الرجلين: أرى سيفك يا فلان جيدا، فاستله الآخر فقال: أجل والله إنه لجيد، لقد جربت به ثم جربت. قال أبو بصير: أرني أنظر إليه، فأمكنه منه، فضربه حتى برد وفر الآخر حتى أتى المدينة فدخل المسجد يعدو، فقال رسول الله صلى الله عليه وسلم حين رآه: "لقد رأى هذا ذعرا". فلما انتهى

(1/340)

إلى النبي صلى الله عليه وسلم قال: قتل والله صاحبي، وإني لمقتول. فجاء أبو بصير فقال: يا نبي الله، قد والله أوفى الله ذمتك، قد رددتني إليهم ثم أنجاني الله منهم. فقال صلى الله عليه وسلم: "ويل أمه مسعر حرب لو كان له أحد". فلما سمع ذلك عرف أنه سيرده إليهم، فخرج حتى أتى سيف البحر.
قال وتفلت منهم أبو جندل بن سهيل فلحق بأبي بصير، فجعل لا يخرج من قريش أحد مسلم إلا لحق بأبي بصير، حتى اجتمع منهم عصابة، فوالله لا يسمعون بعير لقريش خرجت إلى الشام إلا اعترضوا لها، فقتلوهم وأخذوا أموالهم. فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده الله والرحم لما أرسل إليهم من أتاه منهم فهو آمن، فأرسل النبي صلى الله عليه وسلم إليهم، فأنزل الله تعالى {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ } الآية حتى بلغ {حَمِيَّةَ الْجَاهِلِيَّةِ} وكانت حميتهم أنهم لم يقروا أنه نبي الله، ولم يقروا ببسم الله الرحمن الرحيم، وحالوا بينه وبين البيت. انتهى.
قال ابن إسحاق في روايته: قال {فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً} أي التوحيد شهادة أن لا إله إلا الله وأن محمدا رسول الله: ثم قال {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيا بِالْحَقِّ} إلى قوله {فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحاً قَرِيباً} يعني صلح الحديبية، يقول الزهري: فما فتح في الإسلام قبله فتح أعظم منه، إنما كان القتال حيث التقى الناس. فلما كانت الهدنة ووضعت الحرب وأمن الناس والتقوا فتفاوضوا في الحديث فلم يكلم أحد بالإسلام يعقل شيئا إلا دخل فيه، فلقد دخل في تينك السنتين مثل من كان دخل في الإسلام قبل ذلك أو أكثر. انتهى.
قالوا: وفي هذه السنة كسفت الشمس، وفيها ظاهر أوس بن الصامت من امرأته خولة. وفيها استسقى رسول الله في رمضان ومطر الناس. وفيها أيضا حرمت الخمر كما جزم به غير واحد، وذكر ابن إسحاق أنه كان في وقعة بني النضير وهي بعد أحد وذلك سنة أربع على الراجح.

(1/341)

غزوة خيبر
وهي مدينة كبيرة ذات حصون ومزارع، على ثمانية برد من المدينة تمشي ثلاثة أيام إلى جهة الشمال.
قال ابن إسحاق: خرج رسول الله صلى الله عليه وسلم في بقية المحرم سنة سبع، وقيل كانت في آخر سنة ست، وهو منقول عن مالك وبه جزم ابن حزم. قال الحافظ ابن حجر: "والراجح ما ذكره ابن إسحاق، ويمكن الجمع بأن من أطلق سنة ست بناه على أن ابتداء السنة من شهر الهجرة الحقيقي وهو ربيع الأول" انتهى.
وكان الله وعده إياها بالحديبية بقوله {وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ} يعني صلح الحديبية، وبالمغانم الكثيرة فتح خيبر، فخرج صلى الله عليه وسلم مستنجزا ميعاد ربه واثقا بكفايته ونصرته، وكان معه ألف وأربعمائة راجل ومائتا فرس، ومعه أم سلمة زوجته، وأمر ألا يخرج معه إلا من رغب في الجهاد، لا من غرضه عرض الدنيا. واستخلف على المدينة سباع بن عرفطة الغفاري.
وفي البخاري من حديث سلمة بن الأكوع قال: خرجنا مع النبي صلى الله عليه وسلم إلى خيبر فسرنا ليلا، فقال رجل من القوم لعامر: ألا تسمعنا من هنيهاتك؟ وكان عامر رجلا شاعرا، فنزل يحدو بالقوم ويقول:
اللهم لولا أنت ما اهتدينا ... ولا تصدقنا ولا صلينا
فاغفر فداء لك ما أبقينا ... وثبت الأقدام إن لاقينا
وألقين سكينة علينا ... إنا إذا صيح بنا أتينا
وبالصياح عولوا علينا
وفي رواية أحمد زيادة:

(1/342)

إن الذين قد بغوا علينا ... إذا أرادوا فتنة أبينا
ونحن عن فضلك ما استغنينا
فقال رسول الله صلى الله عليه وسلم: "من هذا السائق؟" قالوا: عامر بن الأكوع. قال: "يرحمه الله". قال رجل من القوم: وجبت يا رسول الله، لولا أن متعتنا به. وفي رواية أحمدك فجعل عامر يرتجز ويسوق الركاب، وهذه كانت عادتهم إذا أرادوا تنشيط الإبل في السير، ينزل بعضهم فيسوقها ويحدو في تلك الحال، وكان معلوما عندهم أنه ما استغفر رسول الله صلى الله عليه وسلم لإنسان يخصه إلا استشهد. انتهى.
وقيل أرسل ابن أبي إلى يهود خيبر أن محمدا قصد قصدكم وتوجه إليكم، فخذوا حذركم، ولا تخافوا منه فإن عددكم وعدتكم كثيرة، وقوم محمد شرذمة قليلون عزل لا سلاح معهم إلا قليل. فلما علم ذلك أهل خيبر أرسلوا كنانة بن أبي الحقيق وهوذة بن قيس إلى غطفان يستمدونهم لأنهم كانوا حلفاء يهود خيبر، وشرطوا له نصف ثمار خيبر إن هم غلبوا على المسلمين. ولم تقبل غطفان خوفا من الإسلام. وفي رواية ابن إسحاق قبلوا، فلما نزل المسلمون منزل الرجيع، وكان بينهم وبين غطفان مسيرة يوم وليلة، تهيأت غطفان وتوجهوا إلى خيبر لإمداد اليهود، فلما كانوا ببعض الطريق سمعوا من خلفهم حسا ولغطا، فظنوا أن المسلمين أغاروا على أهاليهم وأموالهم فرجعوا. ثم دعا رسول الله صلى الله عليه وسلم الدليلين وكان اسم أحدهما حسيل ليدلاه على الطريق الأحسن حتى يحول بين أهل خيبر وغطفان، فقال: أنا أدلك يا رسول الله، فأقبل حتى انتهى إلى مفرق الطرق المتعددة وقال: يا رسول الله هذه طرق يمكن الوصول من كل منها إلى المقصد. فأمر بأن يسميها له واحدا واحدا، قال: اسم واحد منها حزن، فأبى النبي صلى الله عليه وسلم من سلوكه. وقال: اسم الآخر شاش، فامتنع منه أيضا. وقال: اسم الآخر حاطب، فامتنع منه أيضا. قال حسيل: فما بقي إلا واحد، قال عمر: ما اسمه؟ قال: مرحب. فاختار النبي صلى الله عليه وسلم سلوكه.
ولما قدم رسول الله صلى الله عليه وسلم خيبر صلى بها وركب وركب المسلمون، فخرج أهل خيبر بمساحيهم ومكاتلهم ولا يشعرون، بل خرجوا لأرضهم، وقيل

(1/343)

إن النوم غلب عليهم تلك الليلة فلم يقم منهم أحد، حتى أن الديكة لم تصح، فلما رأوا الجيش قالوا: محمد، والله محمد والخميس. ثم رجعوا هاربين إلى مدينتهم، فقال صلى الله عليه وسلم كما في الصحيحين عن أنس: "الله أكبر خربت خيبر، الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين" انتهى.
ولما دنا النبي صلى الله عليه وسلم وأشرف عليها قال: " قفوا"، فوقف الجيش، فقال: "اللهم رب السموات السبع وما أظللن، ورب الأرضين السبع وما أقللن، ورب الشياطين وما أضللن، إنا نسألك خير هذه القرية وخير أهلها وخير ما فيها، ونعوذ بك من شر هذه القرية وشر أهلها وشر ما فيها. وأقدموا بسم الله". وقاتل النبي صلى الله عليه وسلم أهل خيبر وقاتلوه أشد القتال. واستشهد من المسلمين خمسة عشر، وفتحها الله عليه حصنا حصنا، وأخذ كنز آل الحقيق الذي كان في مسك الحمار، وكانوا قد غيبوه في خربة.
ولما تيقن صلى الله عليه وسلم أن اليهود تحارب وعظ أصحابه وحرضهم على الجهاد ورغبهم في الثواب وبشر بأن من صبر فله الظفر والغنيمة.
روي أن خباب بن المنذر أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، أرأيت هذا المنزل أمنزل أنزلكه الله أم هو الرأي في الحرب؟ قال: "بل هو الرأي". فقال: يا رسول الله، إن هذا المنزل قريب جدا من حصن نطأة، وجميع مقاتلي خيبر فيها، وهو يدرون أحوالنا ونحن لا ندري أحوالهم، وسهامهم تصل إلينا وسهامنا لا تصل إليهم ولا نأمن من بياتهم. وأيضا هذا بين النخلات ومكان غائر وأرض وخيمة، لو أمرت بمكان خال من هذه المفاسد نتخذه معسكرا. قال: "الرأي ما أشرت إليه". وقد جرى مثل هذا في غزوة بدر.
وفي البخاري: وكان علي بن أبي طالب تخلف عن النبي صلى الله عليه وسلم وكان رمدا فلحق، فلما بتنا الليلة التي فتحت قال صلى الله عليه وسلم: "لأعطين الراية أو ليأخذن الراية غدا رجلا بحبه الله ورسوله". وفي حديث سهل عند البخاري: "ويحب الله ورسوله، يفتح الله على يديه". فبات الناس يدوكون1 ليلتهم أيهم يعطاها؟ فلما
ـــــــ
1 يدوكون: يختلفون ويسألون

(1/344)

أصبح الناس غدوا على رسول الله كلهم يرجو أن يعطاها، فقال: "أين علي بن أبي طالب؟" فقالوا: يا رسول الله هو يشتكي عينيه. قال: "فأرسلوا إليه". فأتى، فبصق رسول الله في عينيه ودعا له فبرأ حتى كأن لم يكن به وجع، فأعطاه الراية. فقال علي: يا رسول الله أقاتلهم حتى يكونوا مثلنا. قال: "أنفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن تكون لك حمر النعم". وفي حديث سلمة ابن الأكوع عند مسلم: فلما أتينا خيبر خرج ملكهم مرحب يخطر بسيفه يقول:
قد علمت خيبر أني مرحب ... شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب
قال فبرز له عمي عامر فقال:
قد عملت خيبر أني عامر ... شاكي السلاح بطل مغامر
قال فاختلفا ضربتين، فوقع سيف مرحب في ترس عامر، وذهب عامر بسفل له فرجع على نفسه فقطع أكحله فكانت فيها نفسه رحمه الله. قال سلمة: فخرجت فإذا نفر من أصحاب النبي صلى الله عليه وسلم يقولون: بطل عمل عامر، قتل نفسه. قال: فأتيت النبي صلى الله عليه وسلم وأنا أبكي فقلت: يا رسول الله بطل عمل عامر؟ فقال رسول الله: "من قال ذلك؟" قلت: ناس من أصحابك. قال: "كذب من قال ذلك، بل له أجره مرتين". وفي رواية البخاري ومسلم وجمع بين إصبعيه: "إنه لجاهد مجاهد، قل عربي مشى بها مثله". وفي مسلم: قال سلمة وخرج مرحب فقال:
قد علمت خيبر أني مرحب ...
شاكي السلاح بطل مجرب

(1/345)

إذا الحروب أقبلت تلهب
فقال علي رضي الله عنه:
أنا الذي سمتني أمي حيدره ... كليث غابات كريه المنظره
أوفيهم بالصاع كيل السندره
قال فضرب رأس مرحب فقتله، ثم كان الفتح على يديه. انتهى. وعند ابن إسحاق: لما دنا من حصنهم اطلع يهودي من رأس الحصن فقال: من أنت؟ قال: أنا علي بن أبي طالب، فقال: علوتم وما أنزل على موسى. ثم خرج ياسر أخو مرحب، فبرز إليه الزبير، فقالت صفية أمه: يا رسول الله يقتل ابني. فقال: "بل ابنك يقتله إن شاء الله". فقتله الزبير رضي الله عنه.
قال ابن إسحاق: وحاصر رسول الله صلى الله عليه وسلم أهل خيبر في حصنهم الوطيح والسلالم، حتى إذا أيقنوا الهلاك سألوهم أن يسيرهم، وأن يحقن دماءهم، ففعل. وكان رسول الله صلى الله عليه وسلم قد حاز الأموال كلها الشق والنطاة والكتيبة وجميع حصونهم إلا ما كان من ذينك الحصنين. فلما سمع بهم أهل فدك أنهم قد صنعوا ما صنعوا بعثوا إلى رسول الله صلى الله عليه وسلم يسألونه أن يسيرهم وأن يحقن دماءهم ويخلوا له الأموال.
وكانت خيبر بين المسلمين، وكانت فدك خالصة لرسول الله صلى الله عليه وسلم لأنهم لم يجلبوا عليها بخيل ولا ركابز وقال حماد بن سلمة: أخبرنا عبيد الله بن عمر عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قاتل أهل خيبر حتى ألجأهم إلى قصرهم، فغلب على الزرع والأرض والنخل فصالحوه على أن يجلوا منها ولهم ما حملت ركابهم ولرسول الله الصفراء والبيضاء، واشترط عليهم أن لا يكتموا ولا يغيبوا شيئا، فإن فعلوا فلا ذمة ولا عهد، فغيبوا مسكا فيه مال وحلي لحيي بن أخطب كان احتمله إلى خيبر حين أجليت النضير، فقال رسول الله صلى الله عليه وسلم لعم حيي: "ما فعل مسك حيي الذي جاء به من النضير؟" فقال: أهبته النفقات والحروب. فقال: "العهد قريب والمال أكثر من ذلك". فدفعه رسول الله

(1/346)

إلى الزبير فمسه بعذاب، وقد كان قبل ذلك دخل خربة فقال: قد رأيت حييا يطوف في خربه ههنا. فذهبوا فطافوا فوجدوا المسك في الخربة، فقتل رسول الله صلى الله عليه وسلم ابني أبي الحقيق وأحدهما زوج صفية بنت حيي بن أخطب وسبى رسول الله صلى الله عليه وسلم نساءهم وذراريهم وقسم أموالهم، بالنكث الذي نكثوا. وأراد أن يجليهم منها فقالوا: يا محمد دعنا نكون في هذه الأرض نصلحها ونقوم عليها، فنحن أعلم بها منكم. ولم يكن لرسول الله صلى الله عليه وسلم ولا لأصحابه غلمان يقومون عليها، وكانوا لا يفرغون يقومون عليها، فأعطاهم خيبر على أن لهم الشطر من كل زرع وثمر، ما بدا لرسول الله أن يقرهم. انتهى.
قال في الهدى: ولم يقتل رسول الله إلا ابني أبي الحقيق للنكث الذي نكثوا، وأمر بلالا أن يذهب بصفية إلى رحله، فمر بها بلال على وسط القتلى، فكره ذلك رسول الله وقال: "أذهبت منك الرحمة يا بلال؟" وعرض عليها رسول الله الإسلام فأسلمت واصطفاها لنفسه، وأعتقها وجعل عتقها صداقها، وبنى بها في الطريق وأولم عليها. ورأى بوجهها خضرة فقال: "ما هذا؟" فقالت: يا رسول الله رأيت قبل قدومك علينا كأن القمر زال من مكانه فسقط في حجري، ولا والله ما أذكر من شأنك شيئا، فقصصتها على زوجي فلطم وجهي وقال: تمنين هذا الملك الذي بالمدينة؟ وشك الصحابة هل اتخذها سرية أو زوجة، فقالوا: إن حجبها فهي إحدى نسائه، وإلا فهي مما ملكت يمينه. فلما ركب جعل ثوبه الذي ارتدى به على ظهرها ووجهها، ثم شد طرفه تحته، فتأخروا عنه في السير، وعلموا أنها إحدى نسائه.
وفي رواية البخاري عن أنس أنها صارت إلى دحية فذكر له جمالها فاصطفاها لنفسه، فجعل عتقها صداقها. وفي رواية: فقال صلى الله عليه وسلم لدحية: خذ جارية من السبي غيرها. وفي رواية لمسلم أنه صلى الله عليه وسلم اشتراها منه بسبعة أرؤس.

(1/347)

فصل مقاسم أسهم خيبر
وفي السنن والمسند أن رسول الله صلى الله عليه وسلم لما ظهر على خيبر قسمها على ستة وثلاثين سهما جمع كل سهم مائة سهم، فكان لرسول الله صلى الله عليه وسلم وللمسلمين النصف من ذلك، وعزل النصف الباقي لمن نزل به من الوفود والأمور ونوائب المسلمين. هذا لفظ أبي داود. وفي لفظ عزل رسول الله صلى الله عليه وسلم ثمانية عشر سهما وهو الشطر لنوائبه وما ينزل الوطيحة والكتيبة وما أجير معها. وعزل النصف الآخر قسمه بين المسلمين. وكان سهم رسول الله صلى الله عليه وسلم فيما أجير معها.
قال في الهدى قال البيهقي: "وهذا لأن خيبر فتح شطرها صلحا، فقسم ما فتح عنوة بين أهل الخمس والغانمين، وعزل ما فتح صلحا لنوائبه وما يحتاج إليه من أمور المسلمين".
قال ابن القيم قلت: "وهذا بناء منه على أصل الشافعي أنه يجب قسم الأرض المفتوحة عنوة كما يقسم سائر الغنائم، فلما لم يجده قسم الشطر من خيبر، قال: إنه فتح صلحا.
ومن تأمل السير والمغازي حق التأمل تبين له أن خيبر إنما فتحت عنوة، وأن رسول الله صلى الله عليه وسلم استولى على أرضها كلها بالسيف عنوة، ولو فتح شيئا منها صلحا لم يجلهم رسول الله منها، فإنه لما عزم على إخراجهم منها قالوا: نحن أعلم [بالأرض] منكم، دعونا نكون فيها ونعمرها لكم بشطر ما يخرج منها. وهذا صريح جدا في أنها إنما فتحت عنوة. وقد حصل بين المسلمين واليهود بها من الحرب والمبارزة والقتل بين الفريقين ما هو معلوم. ولكم لما ألجئوا إلى حصنهم نزلوا على الصلح.
والصواب الذي لا شك فيه أنها فتحت عنوة، والإمام مخير في أرض العنوة بين قسمها ووقفها، وقسم بعضها وترك البعض، وقد فعل رسول الله الأنواع الثلاثة: قسم قريظة والنضير، ولم يقسم مكة، وقسم شطر خيبر وترك شطرها، وإنما قسمت على ألف وثمانمائة سهم، لأنها كانت طعمة من الله لأهل

(1/348)

الحديبية من شهد منهم ومن غاب. وكانوا ألفا وأربعمائة، وكان معهم مائتا فرس لكل فرس سهمان، فقسمت على ألف وثمانمائة. ولم يغب عن خيبر من أهل الحديبية إلا جابر بن عبد الله فقسم له رسول الله كسهم من حضرها. وقسم للفارس ثلاثة أسهم وللراجل سهم، هذا هو الصحيح الذي لا ريب فيه". انتهى.
قلت: وفي الصحيح عن نافع عن عبد الله بن عمر: كان رسول الله صلى الله عليه وسلم لما ظهر على خيبر أراد إخراج اليهود منها، وكانت الأرض حين ظهر عليها لله ولرسوله وللمسلمين، وأراد إخراج اليهود منها، فسألت اليهود رسول الله صلى الله عليه وسلم ليقرهم بها وأن يكفوا عملها ولهم نصف الثمر، وقال لهم رسول الله صلى الله عليه وسلم: "نقركم بها على ذلك ما شئنا". فقروا بها حتى أجلاهم عمر إلى تيماء وأريحا. وفي رواية له: عامل أهل خيبر بشطر ما يخرج منها من زرع أو تمر، وكان يعطي أزواجه مائة وسق، منها ثمانون وسق تمرا وعشرون وسق شعيرا. وقسم عمر خيبر فخير أزواج النبي صلى الله عليه وسلم أن يقطع لهن من الماء والأرض أو يمضي لهن، فمنهن من اختار الوسق. وكانت عائشة اختارت الوسق.
وفي حديث عبد العزيز بن صهيب عن أنس التصريح بأنه كان عنوة، وبه جزم ابن عبد البر ورد على من قال فتحت صلحا. قال: وإنما دخلت الشبهة على من قال فتحت صلحا بالحصنين اللذين أسلمهما أهلهما لتحقن دماؤهم، وهو ضرب من الصلح، لكن لم يقع ذلك إلا بحصار وقتال. انتهى.
قال ابن إسحاق: وكانت المقاسم على أموال خيبر على الشق والنطاة والكتيبة، وكانت الشق ونطاة في سهمي المسلمين، وكانت الكتيبة خمس الله، وسهم النبي صلى الله عليه وسلم وسهم ذوي القربى واليتامى والمساكين، وطعم أزواج النبي صلى الله عليه وسلم، وطعم رجال مشوا بين رسول الله وبين أهل فدك بالصلح، وفي الصحيح عن جبير بن مطعم قال: مشيت أنا وعثمان بن عفان إلى النبي صلى الله عليه وسلم فقلنا: يا رسول الله إخواننا بنو هاشم لا ننكر فضلهم علينا، وأعطيت بني المطلب من خمس خيبر وتركتنا ونحن بمنزلة واحدة. فقال: "إنما بنو هاشم وبنو المطلب شيء واحد". قال: ولم يقسم لبني عبد شمس وبني نوفل شيئا.

(1/349)

وفي رواية قال ابن إسحاق: عبد شمس وهاشم والمطلب إخوة لأم وأمهم عاتكة بنت مرة، وكان ونوفل أخا لأبيهم. انتهى.

(1/350)

فصل بعض ما حدث في غزوة خيبر
وفي هذه الغزوة حرم رسول الله صلى الله عليه وسلم لحوم الحمر الأهلية كما في البخاري، ولفظه: فلما أمسى الناس مسي اليوم الذي فتحت عليهم يعني خيبر أوقدوا نيرانا كثيرة، فقال رسول الله: "ما هذه النيران، على أي شيء توقدون؟" قالوا: على لحم. قال: "أي لحم؟" قالوا: لحم الحمر الإنسية. فقال النبي صلى الله عليه وسلم: "اهرقوها واكسروها". فقال رجل: يا رسول الله أونهريقها ونغسلها. قال: "أو ذاك". وفي رواية نهى يوم خيبر عن أكل الثوم وعن لحوم الحمر الأهلية. وفي رواية: " نهى يوم خيبر عن لحوم الحمر الأهلية ورخص في الخيل". وفي رواية أنس: جاءه جاء فقال: أكلت الحمر. فسكت. ثم أتى الثانية فقال: أكلت الحمر. فسكت. ثم أتى الثالثة فقال: أفنيت الحمر. فأمر مناديا فنادى في الناس: "إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية، فإنها رجس".
وفي هذه الغزوة نهى صلى الله عليه وسلم عن أكل كل ذي ناب من السباع، وعن بيع المغانم حتى تقسم، وأن لا توطأ جارية حتى تستبرأ. وفي رواية ابن إسحاق عن رويفع قال: قام فينا رسول الله صلى الله عليه وسلم يوم خيبر فقال: "لا يحل لامرئ يؤمن بالله واليوم الآخر أن يصيب امرأة من السبي حتى يستبرئها، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يبيع مغنما حتى يقسم، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه. ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يلبس ثوبا من فيء المسلمين حتى إذا أخلقه رده فيه".
وفي هذه الغزوة أيضا سمت النبي صلى الله عليه وسلم زينب بنت الحارث امرأة سلام ابن مشكم كما في البخاري عن أبي هريرة قال: لما فتحت خيبر أهديت لرسول الله صلى الله عليه وسلم شاة فيها سم .. الحديث وفيه أن رسول الله صلى الله عليه وسلم قال لليهود: "هل جعلتم في

(1/350)

الشاة سما؟" فقالوا: نعم. قال: "ما حملكم على ذلك؟" فقالوا: أردنا إن كنت كذابا أن نستريح منك، وإن كنت نبيا لم يضرك.
وفي حديث جابر عند أبي داود أن يهودية من أهل خيبر سمت شاة مصلية ثم أهدتها إلى رسول الله فأخذ رسول الله صلى الله عليه وسلم فأكل منها وأكل رهط من الصحابة معه، فقال رسول الله صلى الله عليه وسلم: "ارفعوا أيديكم"، وأرسل إلى اليهودية فقال: "سممت هذه الشاة؟" فقالت: من أخبرك؟ قال: "أخبرتني هذه في يدي" –للذراع- قالت: نعم، قلت إن كان نبيا فلن يضره، وإن لم يكن نبيا استرحنا منه، فعفا عنها ولم يعاقبها . وتوفي أصحابه الذين أكلوا من الشاة. واحتجم رسول الله على كاهله من أجل الذي أكل من الشاة.
وفي مغازي سليمان التيمي أنها أسلمت وقالت: الآن عرفت أنك نبي، وأني أشهدك ومن حضر أني على دينك وأن لا إله إلا الله وأن محمدا عبده ورسوله. وفي رواية أنه قتلها لما مات بشر بن البراء.
قال البيهقي: يحتمل أن يكون تركها أولا، ثم لما مات بشر بن البراء من الأكلة قتلها. وبذلك أجاب السهيلي وزاد أنه تركها لأنه كان لا ينتقم لنفسه، ثم قتلها ببشر قصاصا, واختلف هل أكل النبي صلى الله عليه وسلم منها أو لم يأكل، وأكثر الروايات أنه أكل منها وبقي بعد ثلاث سنين حتى قال في وجعه الذي مات فيه: "ما زلت أجد من الأكلة التي أكلت من الشاة يوم خيبر، فهذا أوان انقطاع الأبهر مني". قال الزهري: فتوفي رسول الله صلى الله عليه وسلم شهيدا.
وفي هذه الغزوة أيضا قدم عليه ابن عمه جعفر بن أبي طالب وأصحابه. معهم الأشعريون عبد الله بن قيس أبو موسى وأصحابه، وكان فيمن قدم معهم أسماء بنت عميس. عن أبي موسى قال: بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن، فخرجنا مهاجرين إليه أنا وأخوان لي أنا أصغرهما، أحدهما أبو رهم والآخر أبو بردة في بضع وخمسين رجلا من قومي، فركبنا سفينة فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفر بن أبي طالب وأصحابه عنده، فقال جعفر: إن رسول الله بعثنا وأمرنا بالإقامة فأقيموا معنا، فأقمنا معه حتى قدمنا جميعا، فوافقنا رسول الله حين فتح خيبر فأسهم لنا، وما قسم لأحد غاب عن فتح

(1/351)

خيبر شيئا إلا من شهد معه، إلا لأصحاب سفينتنا مع جعفر وأصحابه قسم له معهم. وكان ناس يقولون لنا: سبقناكم بالهجرة. قال: ودخلت أسماء بنت عميس على حفصة زوج النبي صلى الله عليه وسلم، فدخل عليها عمر فقال: من هذه؟ قالت: أسماء بنت عميس الحبشية. قال: البحرية؟ قالت: أسماء: نعم. قال: سبقناكم بالهجرة فنحن أحق برسول الله منكم، فغضبت وقالت: يا عمر كلا والله، لقد كنتم مع رسول الله صلى الله عليه وسلم يطعم جائعكم ويعظ جاهلكم، وكنا في دار أو في أرض البعداء البغضاء، وذلك في الله وفي رسوله. وأيم الله لا أطعم طعاما ولا أشرب شرابا حتى أذكر ما قلت لرسول الله صلى الله عليه وسلم، ونحن كنا نؤذى ونخاف وسأذكر ذلك لرسول الله، والله لا أكذب ولا أزيغ ولا أزيد عليه. فلما جاء النبي صلى الله عليه وسلم قالت: يا رسول الله إن عمر قال كذا وكذا، فقال رسول الله: "ما قلت له؟" قالت: قلت له كذا وكذا . قال: "ليس بأحق بي منكم، له ولأصحابه هجرة واحدة ولكم أنتم أهل السفينة هجرتان". قالت: فلقد رأيت أبا موسى وأصحاب السفينة يأتونني أرسالا يسألونني عن هذا الحديث، ما من الدنيا شيء هم بأفرح ولا أعظم في أنفسهم مما قال لهم رسول الله صلى الله عليه وسلم. قالت أسماء: ولقد رأيت أبا موسى وإنه ليستعيد هذا الحديث مني.
قال أبو بردة عن أبي موسى قال النبي صلى الله عليه وسلم: "إني لأعرف أصوات رفقة الأشعريين بالقرآن حين يدخلون بالليل، وأعرف منازلهم من أصواتهم بالقرآن بالليل، وإن كنت لم أر منازلهم حين نزلوا بالنهار، ومنهم حكيم بن حزام إذا لقي الخيل أو قال العدو قال: إن أصحابي يأمرونكم أن تنظروهم". أخرجه البخاري وهذا لفظه, وروي أن جعفرا لما قدم على النبي صلى الله عليه وسلم تلقاه وقبل جبهته وقال: "والله ما أدري بأيهما أفرح بفتح خيبر أم بقدوم جعفر". ذكره ابن هشام في السيرة عن الشعبي.
ولما جرت المقاسم في أموال خيبر شبع المسلمون ووجدوا بها مرفقا لم يكونوا وجدوه قبل حتى قال عمر: ما شبعنا حتى فتحنا خيبر، وعن عائشة قالت: لما فتحت خيبر قلنا الآن نشبع من الثمر. أخرجه البخاري في صحيحه.
قال موسى بن عقبة: وكانت بنو فزارة ممن قدم على أهل خيبر ليعينوهم، فراسلهم رسول الله صلى الله عليه وسلم ألا يعينوهم وأن يخرجوا عنهم ولكم من خيبر كذا

(1/352)

وكذا، فأبوا عليه، فلما فتح الله خيبر أتاه من كان ثم من بني فزارة فقالوا: وعدك الذي وعدتنا. فقال: "لكم ذو الرقيبة1". فقالوا: إذا نقاتلك. فقال: "موعدكم كذا". فلما سمعوا ذلك من رسول الله صلى الله عليه وسلم خرجوا هاربين.
قال الواقدي قال أبو سلم المزني، وكان قد أسلم وحسن إسلامه: لما نفرنا إلى أهلنا مع عيينة بن حصن رجع بنا عيينة، فلما كان دون خيبر عرسنا من الليل ففزعنا، فقال عيينة: إني أرى الليلة في النوم أنني أعطيت ذو الرقيبة "جبل بخيبر" قد والله أخذت برقبة محمد. فلما قدمنا خيبر قدم عيينة فوجد رسول الله قد فتح خيبر فقال: يا محمد أعطني ما غنمت من حلفائي فإني أنصرف عنك وعن قتالك. قال: "كذبت، ولكن الصياح الذي سمعت نفرك إلى أهلك" قال: أجزني يا محمد، قال: "لك ذو الرقيبة". وقال: وما ذو الرقيبة؟ قال: "الجبل الذي رأيت في النوم أنك أخذته". فانصرف عيينة. فلما رجع إلى أهله جاءه الحارث بن عوف فقال: ألم أقل لك إنك توضع في غير شيء، والله والله ليظهرن محمد على ما بين المشرق والمغرب، يهود كانوا يخبروننا بهذا، أشهد لقد سمعت أبا رافع سلام بن أبي الحقيق قال: إنا نحسد محمدا على النبوة حيث خرجت من بني هارون وموسى 2 مرسل ويهود لا تطاوعني على هذا. ولنا منه ذبحان: واحد بيثرب وآخر بخيبر.
قال الحارث قلت لسلام: يملك الأرض جميعا؟ قال: نعم والتوراة التي أنزلت على موسى، ما أحب أن تعلم يهود بقولي فيه. انتهى.
وقدم أبو هريرة المدينة مسلما فوافى سباع بن عرفطة في صلاة الصبح فسمعه يقرأ في الركعة الأولى {كهيعص} وفي الثانية {وَيْلٌ لِلْمُطَفِّفِينَ} فقال في صلاته: ويل لأبي فلان، له مكيالان إذا اكتال اكتال بالوافي، وإذا كال كال بالناقص. فلما فرغ من صلاته أتى سباع فزوده حتى قدم على رسول الله صلى الله عليه وسلم فكلم المسلمين فأشركوه وأصحابه سهمانهم.
ـــــــ
1 في معجم البلدان لياقوت: ذو الرقيبة، وهو جبل مطل على خيبر.
2 بياض في الأصل في زاد المعاد "وهو نبي مرسل" ج3 ص334 ط مؤسسة الرسالة.

(1/353)

وفي الصحيح عن أبي هريرة قال: افتتحنا خيبر فلم نغنم ذهبا ولا فضة إنما غنمنا البقر والإبل والمتاع والحوائط، ثم انصرفنا مع رسول الله صلى الله عليه وسلم إلى وادي القرى ومعه عبد له يقال له مدعم، أهدى له أحد بني الصبب، فبينما هو يحط رحل النبي صلى الله عليه وسلم: إذ جاءه سهم عائر حتى أصاب ذلك العبد، فقال الناس: هنيئا له الشهادة. فقال رسول الله صلى الله عليه وسلم: "بل والذي نفسي بيده إن الشملة التي أصابها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه نارا". فجاء رجل حين سمع ذلك بشراك أو بشراكين فقال: هذا شيء كنت أصبته. فقال رسول الله صلى الله عليه وسلم: "شراك أو شراكان من نار". انتهى.
قال في الهدى: فعبأ رسول الله صلى الله عليه وسلم أصحابه للقتال وصفهم، ودفع لواءه إلى سعد بن عبادة ورايته إلى الحباب بن المنذر وراية إلى سهل بن حنيف وراية إلى عباد ابن بشر. ثم دعا اليهود إلى الإسلام وأخبرهم أنهم إن أسلموا أحرزوا أموالهم وحقنوا دماءهم وحسابهم على الله. فبرز رجل منهم، فبرز إليه الزبير فقتله. ثم برز آخر فبرز إليه علي فقتله. حتى قتل منهم أحد عشر رجلا، كلما قتل منهم دعا من بقي إلى الإسلام، وكانت الصلاة تحضر ذلك اليوم فيصلي بأصحابه، ثم ينصرف فيدعوهم إلى الإسلام وإلى الله وإلى رسوله، فقاتلهم حتى أمسوا، وغدا عليهم فلم ترتفع الشمس قيد رمح وهي بأيديهم، وفتحها عنوة، وغنمه الله أموالهم، وأصابوا أثاثا ومتاعا كثيرا.
وأقام رسول الله بوادي القرى أربعة أيام وقسم ما أصاب على أصحابه بوادي القرى، وترك الأرض والنخل بأيدي اليهود وعاملهم عليها، فلما بلغ يهود تيماء ما واطأ عليه رسول الله صلى الله عليه وسلم أهل خيبر وفدك ووادي القرى صالحوا رسول الله صلى الله عليه وسلم وأقاموا أموالهم، فلما كان زمن عمر بن الخطاب أخرج يهود خيبر وفدك ولم يخرج أهل تيماء ووادي القرى 1 إلى المدينة حجازا وما وراء ذلك من الشام. انتهى.
ـــــــ
1 بياض في الأصل في زاد المعاد: "لأنهما داخلتان في أرض الشام، ويرى أن ما دون وادي القرى إلى المدينة حجازا." ج3 ص355 ط مؤسسة الرسالة وكذلك في البداية والنهاية المجلد الثاني الجزء الرابع ص219 ط دار الريان.

(1/354)

وقال غيره: وذلك أنه بلغه أن النبي صلى الله عليه وسلم قال في وجعه الذي توفي فيه: "لا يجتمع بجزيرة العرب دينان" ، ففحص عن ذلك حتى وجد الثبت.

(1/355)

فصل رهان قريش على من يظفر بخيبر
قال موسى بن عقبة وغيره: وكان بين قريش رهون عظيمة حين سمعوا بخروج رسول الله صلى الله عليه وسلم إلى خيبر فمنهم من يقول يظهر محمد وأصحابه، ومنهم من يقول يظهر الحليفان ويهود خيبر.

(1/355)


خبر الحجاج بن علاط السلمي، زواجه بصفية بنت حيي - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

خبر الحجاج بن علاط السلمي
وكان الحجاج بن علاط السلمي قد أسلم وشهد فتح خيبر، وكانت تحته أم شيبة أخت بني عبد الدار بن قصي، وكان الحجاج مكثرا من المال، وكانت له معادن بأرض بني سليم.
فلما ظهر النبي صلى الله عليه وسلم على خيبر قال الحجاج: إن لي ذهبا عند امرأتي، وإن تعلم هي وأهلها بإسلامي فلا مال لي، فأذن لي أسرع السير وأسبق الخبر، ولأخبرن أخبارا أدرأ بها عن مالي ونفسي. فأذن له رسول الله صلى الله عليه وسلم. فلما قدم مكة قال لامرأته: أخفي علي واجمعي ما كان عندك لي من مال، فإني أريد أن أشتري من غنائم محمد وأصحابه فإنهم قد استبيحوا وأصيبت أموالهم، وإن محمدا قد أسر وتفرق عنه أصحابه، وإن اليهود قد أقسموا ليبعثن به إلى مكة ثم ليقتلنه بقتلاهم بالمدينة. وفشا ذلك في مكة، واشتد على المسلمين وبلغ منهم، وأظهر المشركون الفرح والسرور، وبلغ العباس عم رسول الله زجلة الناس وجلبتهم وإظهار السرور، فأراد أن يقوم ويخرج فما تحرك ظهره ولم يقدر على القيام. فدعا ابنا له يقال له قثم وكان شبيه رسول الله صلى الله عليه وسلم، فجعل يرتجز ويرفع صوته لئلا يشمت به أعداء الله:

(1/355)

فصل زواجه صلى الله عليه وسلم بصفية بنت حيي
ثم انصرف رسول الله صلى الله عليه وسلم من خيبر إلى المدينة مؤيدا منصورا، فلما كان في سبد الصهباء أعرس بصفية بنت حيي، فأقام ثلاثة أيام يبني عليه بصفية، ثم صنع حيسا في نطع صغير، ثم قال رسول الله صلى الله عليه وسلم لأنس بن مالك: "آذن من حولك". قال أنس: فدعوت الناس على وليمته على صفية، وما كان فيها خبز ولا لحم، وما كان فيها إلا أن أمر بلالا بالأنطاع فبسطت، فألقى عليها التمر والأقط والسمن وهو الحيس، فرأيت النبي صلى الله عليه وسلم يحوي لها وراءه بعباءة وطأ له خلفه، ثم جلس عند بعيره فيضع ركبته وتضع صفية رجلها على ركبته وقد مد الحجاب بينها وبين الناس. قال أنس: فسرنا حتى إذا أشرفنا على المدينة نظر إلى أحد فقال: "هذا جبل يحبنا ونحبه". ثم نظر إلى المدينة فقال: "اللهم إني أحرم ما بين لابتيها بمثل ما حرم إبراهيم مكة. اللهم بارك لهم في مدهم وصاعهم". وفي رواية: فلما أشرف على المدينة قال: "آيبون تائبون عابدون، لربنا حامدون". فلم يزل يقول ذلك حتى دخل المدينة.
وفي مرجعه إلى المدينة سار ليلة من الليالي، حتى إذا كان من آخر الليل نام هو وأصحابه كما في صحيح مسلم وموطأ مالك عن سعيد ببن المسيب عن رسول الله صلى الله عليه وسلم، وعند مسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم حين قفل من غزوة خيبر سار ليلة، حتى إذا أدركه الكرى عرس وقال لبلال: "اكلأ لنا الليل". وصلى ما قدر له. ونام رسول الله وأصحابه. فلما تقارب الفجر استند بلال إلى راحلته مواجه الفجر، فغلبت بلالا عيناه، فلم يستيقظ رسول الله صلى الله عليه وسلم ولا بلال ولا أحد من أصحابه حتى ضربتهم الشمس، فكان رسول الله صلى الله عليه وسلم أولهم استيقاظا، ففزع رسول الله فقال: "أي بلال". فقال بلال: "أخذ بنفسي الذي أخذ بأبي أنت وأمي يا رسول الله بنفسك. فقال: "اقتادوا رواحلكم شيئا". ثم توضأ رسول الله

(1/357)

وأمر بلالا فأقام الصلاة فصلى بهم الصبح، فلما قضى الصلاة قال: "من نسي الصلاة فليصلها إذا ذكرها، فإن الله قال {وَأَقِمِ الصَّلاةَ لِذِكْرِي}" قال يونس: وكان ابن شهاب يقرأها: للذكرى.
وفي رواية لمسلم فقال: "هذا منزل حضرنا فيه الشيطان". وفيه: ثم صلى سجدتين ثم أقيمت الصلاة فصلى الغداة. وفيها من الفقه أن من نام عن صلاة أو نسيها فوقتها حين يستيقظ أو يذكرها. وفيها أن السنن تقضى كما تقضى الفرائض؛ لأنه قضى سنة الفجر معها وقضى سنة الفجر لما فاتته وحدها.
وكان هديه قضاء السنن الرواتب مع الفرائض. وفيه أن الفائتة يؤذن لها ويقام، فإن في بعض طرق القصة أنه أمر بلالا فنادى بالصلاة. وفي بعضها أمر بلالا فأذن وأقام. ذكره أبو داود. وفيها قضاء الفائتة جماعة، وأن قضاءها على الفور، وإنما أخرها عن مكان معرسهم قليلا لكونه مكانا فيه شيطان. وفيه تنبيه على اجتناب الصلاة في أمكنة الشيطان كالحمام والحش بطريق الأولى. انتهى.
وفي صحيح مسلم عن ابن شهاب عن أنس قال: لما انصرف رسول الله صلى الله عليه وسلم من خيبر إلى المدينة رد المهاجرون إلى الأنصار منائحهم التي كانوا منحوهم من ثمارهم، وكان المهاجرون لما قدموا من مكة إلى المدينة قدموا وليس بأيديهم شيء، وكان الأنصار أهل الأرض والعقار، فقاسمهم الأنصار على أن أعطوهم أنصاف ثمر أموالهم كل عام، ويكفونهم العمل والمؤنة، وكانت قد أعطت أم أنس رسول الله عذقا لها. وفي رواية فأمرني أهلي أن آتي النبي صلى الله عليه وسلم فأسأله ما كان أهله أعطوه. وكان النبي صلى الله عليه وسلم قد أعطاه أم أيمن، فأتيت النبي صلى الله عليه وسلم فأعطانيهن فجاءت أم أيمن فجعلت الثوب في عنقي وقالت: والله لا يعطيكهن وقد أعطانيهن، فقال النبي صلى الله عليه وسلم: " يا أم أيمن اتركيه ولك كذا وكذا" . وتقول: كلا والذي لا إله إلا هو. فجعل يقول: "لك كذا وكذا" حتى أعطاها عشرة أمثاله. وفي رواية أعطى رسول الله صلى الله عليه وسلم أم أيمن مكانهن من حائطه.

(1/358)


فصل سرايا المجاهدين بعد خيبر، عمرة القضاء، غزوة مؤتة - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل سرايا المجاهدين بعد خيبر
وأقام رسول الله صلى الله عليه وسلم بالمدينة بعد مقدمه من خيبر إلى شوال، ويبعث في خلال ذلك السرايا:
فمنها "سرية أبي بكر الصديق" إلى نجد، إلى بني فزارة، ومعه سلمة ابن الأكوع، فوقع في سهمه جارية حسناء فاستوهبها منه رسول الله صلى الله عليه وسلم وفادى بها أسرى من المسلمين. كانوا بمكة، كما ثبت في صحيح مسلم.
ومنها "سرية عمر بن الخطاب" في شعبان سنة سبع، ومعه ثلاثون رجلا، فخرج معه دليل من بني هلال فكان يسير الليل ويكمن النهار، فأتى الخبر إلى هوازن فهربوا، وجاء عمر إلى محالهم فلم يلق أحدا، فانصرف راجعا إلى المدينة.
ومنها "سرية بشير بن سعد الأنصاري" إلى بني مرة بفدك، معه ثلاثون رجلا، فقتلوا وقاتل بشير بن سعد حتى ارتث وقيل قد مات. وقدم ابن زيد الحارثي بخبرهم، ثم قدم بعده بشير بن سعد.
ومنها "سرية إلى الحرقات من جهينة" وقيل إن الأمير غالب بن عبد الله الكلبي، فلما دنا منهم بعث الأمير الطلائع فلما رجعوا بخيرهم أقبل حتى إذا دنا منهم ليلا وقد هدؤوا فحمد الله وأثنى عليه بما هو أهله ثم قال: أوصيكم بتقوى الله وحده لا شريك له، وأن تطيعوني ولا تعصوني ولا تخالفوا أمري فإنه لا رأي لمن يطاع. ثم رتبهم فقال يا فلان أنت وفلان، ويا فلان أنت وفلان، لا يفارق كل منكم صاحبه وزميله. وإياكم أن يرجع أحد منكم فأقول أين صاحبك؟ فيقول: لا أدري، فإذا كبرت فكبروا وجردوا السيوف. ثم كبروا فحملوا واحدة وأحاطوا بالقوم وأخذتهم سيوف الله.
وفي البخاري عن أسامة بن زيد قال: بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة فصبحنا القوم فهزمناهم، ولحقت أنا ورجل من الأنصار رجلا منهم. فلما

(1/359)

غشيناه قال: لا إله إلا الله، فكف الأنصاري عنه وطعنته برمحي حتى قتلته، فلما قدمنا بلغ النبي صلى الله عليه وسلم، فقال: "يا أسامة، أقتلته بعد ما قال لا إله إلا الله؟" قلت: كان متعوذا. فما زال يكررها حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم.
ومنها "سرية بشير بن سعد الأنصاري" إلى يمن وجبار بفتح الجيم، وهي أرض بغطفان ويقال لفزارة وعذر، وبعث معه ثلاثمائة رجل لجمع تجمعوا للإغارة على المدينة، فساروا الليل وكمنوا النهار، فلما بلغهم مسير بشير هربوا، وأصاب لهم نعما كثيرة وأسر رجلين فقدم بهما إلى المدينة إلى رسول الله فأسلما.
و بعث رسول الله صلى الله عليه وسلم "سرية قبل نجد" وفيها ابن عمر، قال: فبلغت أسهامنا اثني عشر بعيرا، ونفلنا بعيرا فرجعنا بثلاثة عشر بعيرا.
ومنها "سرية عبد الله بن رواحة" في ثلاثين راكبا فيهم عبد الله بن أنيس، إلى يسير بن رزام اليهودي، لأنه بلغ رسول الله صلى الله عليه وسلم أنه يجمع غطفان ليغزوه بهم، فأتوه بخيبر فذكروا له أن رسول الله أرسلنا إليك ليستعملك على خيبر، فلم يزالوا به حتى تبعهم في ثلاثين رجلا مع كل رجل رديف من المسلمين، فلما بلغوا "قرقرة نيار" وهي من خيبر على ستة أميال ندم يسير فأهوى بيده إلى سيف عبد الله ابن أنيس، ففطن له عبد الله فزجر بعيره ثم اقتحم عن بعيره يسوق القوم حتى إذا استمكن من يسير ضرب رجله فقطعها، فاقتحم يسير وفي يده مخرش1 من شوحط2 فضرب به وجه عبد الله فشجه مأمومة، فانكفأ كل رجل من المسلمين على رديفه فقتله، غير رجل من اليهود أعجزهم شدا. ولم يصب من المسلمين أحد، فقدموا على رسول الله فبصق صلى الله عليه وسلم في شجة عبد الله فلم تقح ولم تؤذه حتى مات.
ـــــــ
1 المخرش والمخراش: عصا معوجة الرأس كالصولجان.
2 الشوحط: ضرب من شجر الجبال تتخذ منه القسي.

(1/360)

"سرية عبد الله بن حذافة السهمي" ثبت في الصحيحين عن ابن عباس قال: نزل قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} في عبد الله بن حذافة السهمي، فبعثه رسول الله صلى الله عليه وسلم في سرية.
وفي الصحيحين عن علي قال: بعث رسول الله صلى الله عليه وسلم رجلا من الأنصار على سرية، بعثهم وأمرهم أن يسمعوا له ويطيعوا، قال فأغضبوه في شيء، فقال: اجمعوا لي حطبا، فجمعوا. فقال: أوقدوا لي نارا، فأوقدوا. ثم قال: ألم يأمركم رسول الله صلى الله عليه وسلم أن تسمعوا لي وتطيعوا؟ قالوا: بلى. قال: فادخلوها. فنظر بعضهم إلى بعض وقالوا: إنما فررنا إلى رسول الله من النار. قال فسكن غضبه، وطفئت النار. فلما قدموا على رسول الله صلى الله عليه وسلم ذكروا ذلك له قال: "لو دخلوها ما خرجوا منها. إنما الطاعة في المعروف" قال في الهدى: وهذا هو عبد الله بن حذافة.

(1/361)

عمرة القضاء
قال الحاكم: تواترت الأخبار أنه صلى الله عليه وسلم لما هل ذو القعدة يعني سنة سبع أمر أصحابه أن يعتمروا قضاء لعمرتهم التي صدهم عنها المشركون بالحديبية، وأن لا يتخلف أحد ممن شهد الحديبية. فلم يتخلف عنهم أحد منهم إلا رجالا استشهدوا بخيبر ورجالا ماتوا. وخرج معه عليه السلام من المسلمين ألفان، واستخلف على المدينة أبا رهم الغفاري. وساق عليه السلام ستين بدنة وأحرم لها من ذي الحليفة، ولبى ولبى المسلمون معه. وجعل على هديه ناجية ابن جندب الأسلمي، فلما نزل بمر الظهران وقدم السلاح إلى "بطن ياجج كيسمع" وهو موضع بمكة حيث ينظر إلى أنصاب الحرم وخلف عليه أوس بن حولي الأنصاري في مائتي رجل. ودخلوا بسلاح الراكب، السويف في القرب. وخرجت رؤساء قريش من مكة إلى رؤوس الجبال لئلا يروه، عداوة لله ولرسوله. وقدم رسول الله صلى الله عليه وسلم الهدي أمامه فحبس بذي طوى، وركب صلى الله عليه وسلم ناقته القصواء والمسلمون متوشحون السيوف محدقون برسول الله صلى الله عليه وسلم يلبون. فلما

(1/361)

قدم رسول الله صلى الله عليه وسلم أمرهم أن يكشفوا عن المناكب، وأن يسعوا في الطواف ليرى المشركون جلدهم وقوتهم، وكان يكايدهم بكل ما استطاع.
وفي البخاري عن ابن عباس قال المشركون: يقدم عليكم وقد وهنتهم حمى يثرب، فأمر النبي صلى الله عليه وسلم أصحابه أن يرملوا في الأشواط الثلاثة وأن يمشوا بين الركنين، ولم يمنعه أن يرملوا الأشواط كلها إلا الإبقاء عليهم. انتهى. وهو أول اضطباع ورمل في الإسلام. فصف المشركون وقوفا ينظرون إليه، ودخل رسول الله صلى الله عليه وسلم مكة من الثنية التي تطلعه على الحجون، وابن رواحة آخذ بزمام راحلته.
وفي الشمائل للترمذي عن أنس أنه صلى الله عليه وسلم دخل مكة في عمرة القضاء، وابن رواحة يمشي بين يديه وهو يقول:
خلوا بني الكفار عن سبيله ... اليوم نضربكم على تنزيله
ضربا يزيل الهام عن مقيله ... ويذهل الخليل عن خليله
ورواه عبد الرزاق من وجهين وزاد:
قد أنزل الرحمن في تنزيله ... بأن خير القتل في سبيله
نحن قتلناكم على تأويله ... كما قتلناكم على تنزيله
وأخرجه الطبراني والبيهقي في الدلائل، وفيه:
يا رب إني مؤمن بقيله
وزاد ابن عقبة بعد قوله "قد أنزل الرحمن في تنزيله":
في صحف تتلى على رسوله ... بأن خير القتل في سبيله
وزاد ابن إسحاق:

(1/362)

يا رب إني مؤمن بقيله ... إني رأيت الحق في قبوله
انتهى.
قالوا: ولم يزل رسول الله صلى الله عليه وسلم يلبي حتى استلم الركن بمحجنه مضطبعا بثوبه، وطاف على راحلته والمسلمون يطوفون معه قد اضطبعوا بثيابهم. وفي الشمائل في حديث أنس فقال عمر: يا ابن رواحة، بين يدي رسول الله تقول شعرا؟ 1 أسرع فيهم من نضح النبل. انتهى.
ثم طاف رسول الله صلى الله عليه وسلم بين الصفا والمروة على راحلته، فلما كان الطواف السابع عند فراغه وقد وقف الهدي عند المروة قال: "هذا المنحر، وكل فجاج مكة منحر". فنحر عند المروة وحلق هناك. وكذلك فعل المسلمون. وأمر رسول الله صلى الله عليه وسلم ناسا منهم إلى أصحابهم ببطن ياجج فيقيموا على السلاح، ويأتي الآخرون فيقضون نسكهم، ففعلوا. وأقام رسول الله بمكة ثلاثا.
وفي البخاري عن البراء فلما مضى الأجل أتوا عليا فقالوا: قل لصاحبك اخرج عنا فقد مضى الأجل. فخرج النبي صلى الله عليه وسلم. فتبعته ابنة حمزة تنادي: يا عم، يا عم. فتناولها علي فأخذها بيده وقال لفاطمة: دونك بنت عمك. فحملتها. فاختصم فيها علي وزيد وجعفر، فقال علي: أنا أحق بها وهي ابنة عمي، وقال جعفر: ابنة عمي وخالتها تحتي، وقال زيد: بنت أخي. فقضى بها النبي صلى الله عليه وسلم لخالتها وقال: "الخالة بمنزلة الأم". وقال لعلي: "أنت مني وأنا منك" وقال لجعفر: "أشبهت خلقي وخلقي". وقال لزيد: "أنت أخونا ومولانا". وقال له علي: ألا تتزوج بنت حمزة؟ قال: "إنها بنت أخي من الرضاعة". انتهى.
وتزوج رسول الله صلى الله عليه وسلم ميمونة في عمرة القضاء. وخلف رسول الله أبا رافع ليحمل إليه ميمونة حين يمسي، وأقام بسرف حتى قدمت ميمونة ومن معها وقد لقوا أذى وعناء من سفهاء المشركين وصبيانهم فبنى بها بسرف، ثم أدلج
ـــــــ
1 بياض بالأصل.

(1/363)

وسار حتى قدم المدينة. وقدر الله أن يكون قبر ميمونة بسرف حيث بنى بها، وهي خالة ابن عباس وخالد بن الوليد.
قال ابن عباس: وتزوج رسول الله صلى الله عليه وسلم ميمونة وهو محرم، وبنى بها وهو حلال. وقد استدرك ذلك على ابن عباس وعد من وهمه. قال سعيد بن المسيب: وهم ابن عباس وإن كانت خالته، ما تزوجها رسول الله إلا بعد ما حل. ووهم بكسر الهاء أي غلط. وفي مسلم عن ميمونة تزوجني رسول الله ونحن حلالان بسرف. وقال المنذر: إنها آخر من تزوجه رسول الله صلى الله عليه وسلم، وآخر من مات من أزواجه. والله أعلم.

(1/364)

غزوة مؤتة
قالوا: فلما انصرف رسول الله صلى الله عليه وسلم من عمرة القضاء أقام بالمدينة ذا الحجة والمحرم وصفر وشهري ربيع، وفي صفر من هذه السنة قدم خالد بن الوليد وعمرو ابن العاص وعثمان بن طلحة الحجبي وأسلموا، فلما رآهم رسول الله صلى الله عليه وسلم قال: "رمتكم مكة بأفلاذ كبدها". ذكره في الاستيعاب.
ثم بعث رسول الله صلى الله عليه وسلم في جمادى الآخرة من السنة الثامنة من الهجرة بعث الأمراء إلا الشام، وذلك أن رسول الله صلى الله عليه وسلم كان أرسل الحارث بن عمير الأزدي بكتاب إلى ملك بصرى، فلما نزل مؤتة وهي بضم الميم وهي من عمل البلقاء بالشام دون دمشق عرض له شرحبيل بن عمرو الغساني فقتله، ولم يقتل لرسول الله صلى الله عليه وسلم رسول غيره، فأمر رسول الله زيد بن حارثة مولاه على ثلاثة آلاف وقال: إن قتل فجعفر بن أبي طالب على الناس فإن قتل فعبد الله بن رواحة. قالوا وعقد لهم لواء أبيض ودفعه إلى زيد بن حارثة، وأوصاهم أن يأتوا مقتل الحارث بن عمير وأن يدعوا من هناك إلى الإسلام، فإن أجابوا وإلا استعانوا عليهم بالله وقاتلوهم. وخرج مشيعا لهم حتى بلغ ثنية الوداع، فوقف وودعهم، فبكى ابن رواحة، فقيل له: ما يبكيك؟ فقال: والله ما بي حب الدنيا ولا صبابة بكم، ولكني سمعت رسول الله يقرأ آية من كتاب الله يذكر فيها النار {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} فلست أدري

(1/364)

كيف لي بالصدر بعد الورود. فلما ساروا نادى المسلمون: صحبكم الله ودفع عنكم وردكم صالحين غانمين.
فقال ابن رواحة:
لكنني أسأل الرحمن مغفرة ... وضربة ذات فرع تقذف الزبدا
أو طعنة بيدي حران مجهزة ... بحربة تنفذ الأحشاء والكبدا
حتى يقولوا إذا مروا على جدثي ... يا أرشد الله من غاز وقد رشدا
فلما نزلوا معان من أرض الشام بلغهم أن هرقل قد نزل مآب من أرض البلقاء في مئة ألف من الروم، وانضم إليهم من لخم وجذام وبلى مائة ألف، فلما بلغ ذلك المسلمون أقاموا علىمعان ليلتين ينظرون في أمرهم وقالوا: نكتب إلى رسول الله نخبره بعدد عدونا، فإما أن يمدنا بالرجال، وإما أن يأمرنا بأمر فنمضي له. فشجعهم عبد الله بن رواحة وقال: والله يا قوم إن الذي تكرهونه للذي خرجتم له تطلبون الشهادة. وما نقاتل الناس بعدد ولا قوة، وإنما نقاتلهم بهذا الدين الذي أكرمنا الله به، فانطلقوا فإنما هي إحدى الحسنيين: إما ظفر وإما شهادة.
فمضى الناس حتى إذا كانوا بتخوم1 البلقاء لقيتهم الجموع بقرية يقال لها مشارف، فدنا العدو، وانحاز المسلمون إلى مؤتة، فالتقى الناس فتعبأ المسلمون ثن اقتتلوا والراية في يد زيد بن حارثة فلم يزل يقاتل بها حتى شاط في رماح القوم وخر صريعا، وأخذها جعفر فقاتل بها حتى إذا أرهقه القتال اقتحم عن فرسه فعقرها ثم قالت، وكان أول من عقر فرسه في الإسلام عند القتال، فقطعت يمينه، فأخذ الراية بيساره فقطعت يساره، فاحتضن الراية حتى قتل وله
ـــــــ
1 التخوم: الحدود الفاصلة بين البلاد.

(1/365)

ثلاث وثلاثون سنة، ثم أخذ الراية عبد الله بن رواحة فتقدم بها وهو على فرسه فجعل يستنزل نفسه، ويتردد بعض التردد ويقول:
أقسمت يا نفس لتنزلنه ... لتنزلن أو لتكرهنه
إن أجلب الناس وشدوا الرنة ... مالي أراك تكرهين الجنه
قد طال ما قد كنت مطمئنه ... هل أنت إلا نطفة في شنه
ويقول:
يا نفس إن لا تقتلي تموتي ... هذا حمام الموت قد صليت
وما تمنيت فقد أعطيت ... إن تفعلي فعلهما هديت
يريد صاحبيه زيدا وجعفر، ثم قاتل رضي الله عنه حتى قتل ثم أخذ الراية ثابت بن أقرم أخو بني عجلان فقال: يا معشر المسلمين اصطلحوا على رجل منكم. فقالوا: أنت. قال: ما أنا بفاعل. فاصطلح الناس على خالد بن الوليد. فلما أخذ الراية دافع القوم وخاشى بهم، ثم انحاز وانحيز عنه حتى انصرف بالناس.
وذكر ابن سعد أن الهزيمة كانت على المسلمين والذي في صحيح البخاري أن الهزيمة كانت على الروم.
قال في الهدى: "والصحيح ما ذكره ابن إسحاق أن كل طائفة انحازت وانحيز عنها". انتهى.
روي عن أبي هريرة قال: لما قتل ابن رواحة انهزم المسلمون، فجعل خالد يدعو أخراهم ويمنعهم عن الفرار وهم لا يسمعون، حتى نادى قطبة بن عامر:

(1/366)

أيها الناس لئن يقتل الرجل في حرب الكفار خير من أن يقتل حال الفرار. فلما سمعوا كلام قطبة تراجعوا.
وفي البخاري عن خالد بن الوليد قال: لقد انقطع في يدي يوم مؤتة تسعة أسياف، فما بقي في يدي إلا صحيفة يمانية.
وفيه عن أنس أن النبي صلى الله عليه وسلم نعى زيدا وجعفرا وابن رواحة في الناس قبل أن يأتيهم خبرهم فقال: "أخذ الراية زيد فأصيب ثم أخذها جعفر فأصيب، ثم أخذها ابن رواحة فأصيب وعيناه تذرفان، حتى أخذ الراية سيف من سيوف الله حتى فتح الله عليهم". وفيه عن ابن عمر كتن فيهم تلك الغزوة فألفينا جعفر بن أبي طالب فوجدناه في القتلى، ووجدنا ما في جسده بضعا وتسعين بين طعنة ورمية. وفي رواية فعددت به خمسين طعنة وضربة ليس منها شيء في دبره. وللطبراني بسند حسن عن عبد الله بن جعفر قال: قال لي رسول الله صلى الله عليه وسلم: "هنيئا لك أبوك يطير مع الملائكة في السماء". وعن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: "رأيت جعفر أبن أبي طالب يطير مع الملائكة". أخرجه الترمذي والحاكم. وفي رواية عن ابن عباس أن جعفر يطير مع جبريل وميكائيل له جناحان عوضه الله عن يديه. وإسناده جيد. وفي البخاري عن ابن عمر كان إذا حيا ابن جعفر قال: السلام عليك يا ابن ذي الجناحين. وفيه عن عائشة: لما جاء النبي صلى الله عليه وسلم قتل ابن حارثة وابن رواحة وجعفر جلس يعرف فيه الحزن وأنا أنظر من صاير الباب، تعني شق الباب، فأتاه رجل فقال: إن نساء جعفر.. فذكر بكاءهن. قالت: فأمره أن ينهاهن. قالت: فذهب الرجل ثم أتاه فقال: قد نهيتهن. وذكر أنهن لم يطعنه. قال فأمره أيضا فذهب ثم أتاه الثالثة فقال: والله لقد غلبننا. فزعمت أن رسول الله صلى الله عليه وسلم قال: "فاحث في أفواههن من التراب". قالت عائشة: أرغم الله أنفك فوالله ما أنت تفعل وما تركت رسول الله من العناء، وفي رواية ابن إسحاق قالت: وربما ضر التكلف أهله. قال موسى بن عقبة: قدم يعلى ابن أمية على رسول الله يخبر أهل مؤتة، فقال رسول الله صلى الله عليه وسلم: "إن شئت فأخبرني، وإن شئت أخبرتك". قال: فأخبرني يا رسول الله. فأخبره رسول الله صلى الله عليه وسلم، فقال: والذي بعثك بالحق ما تركت من حديثهم حرفا

(1/367)

واحدا لم تذكره. فقال رسول الله صلى الله عليه وسلم: "إن الله رفع لي الأرض حتى رأيت معتركهم".
واستشهد يومئذ من المسلمين: الأمراء الثلاثة، ومسعود بن أوس، ووهب ابن سعد بن أبي سرح، وعبادة بن قيس، وحارثة بن النعمان، وسراقة بن عمرو ابن عطية، وأبو كليب وجابر ابنا عمرو بن زيد، وعمرو وعاصم ابنا سعد بن الحارث وغيرهم. رضي الله عنهم أجمعين. انتهى.
ولما دنوا من المدينة تلقاهم رسول الله صلى الله عليه وسلم والمسلمون، ولقيهم الصبيان يشتدون ورسول الله مقبل مشيع القوم على دابة فقال: خذوا الصبيان فاحملوهم وأعطوني ابن جعفر، فأخذه فحمله بين يديه وجعل الناس يحثون على الجيش التراب ويقولون: يا فرار، فررتم في سبيل، فيقول رسول الله: "ليسوا بالفرار، ولكنهم الكرار إن شاء الله". رواه ابن إسحاق في السيرة.

(1/368)


غزوة ذات السلاسل، سرية أبي قتادة بن ربعي إلى بطن إضم - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

غزوة ذات السلاسل
وسميت بذلك لأن المشركين ارتبط بعضهم إلى بعض مخافة أن يفروا، وقيل لأن بها ماء يقال له السلسل، وهي وراء وادي القرى، وبينها وبين المدينة عشرة أيام، وكانت في جمادى الآخرة سنة ثمان جزم به في الهدى، وقيل كانت سنة سبع جزم به ابن أبي خالد في كتاب صحيح التاريخ.
قال ابن سعد بلغ رسول الله صلى الله عليه وسلم أن جمعا من قضاعة قد تجمعوا للإغارة على المدينة وأن يدنوا منها، فدعا رسول الله صلى الله عليه وسلم عمرو بن العاص فعقد له لواء أبيض، وجعل معه راية سوداء، وبعثه في ثلاثمائة من سراة المهاجرين والأنصار ومعهم ثلاثون فرسا وأمره أن يستعين بمن مر به من بلى وعذرة وبلقين، فسار الليل وكمن النهار، فلما قرب من القوم بلغه أن لهم جمعا كثيرا فبعث رافع بن مكيث الجهني إلى رسول الله يستمده، فبعث إليه أبا عبيدة بن الجراح في مائتين، وعقد له لواء، وبعث له سراة المهاجرين والأنصار وفيهم أبو بكر وعمر، وأمره أن يلحق بعمرو وأن يكونا جميعا ولا يختلفان. فأراد أبو عبيدة، أن يؤم الناس، فقال عمرو: إنما قدمت علي مددا وأنا الأمير. فأطاع له بذلك أبو

(1/368)

عبيدة، فكان عمرو يصلي بالناس، وسار حتى وطئ بلاد قضاعة، فحمل عليهم المسلمون فهربوا في البلاد وتفرقوا، وبعث عوف بن مالك الأشجعي بريدا إلى رسول الله صلى الله عليه وسلم فأخبره بقفولهم وسلامتهم. قال الإمام أحمد حدثنا ابن أبي عدي عن داود عن عامر قال: بعث رسول الله صلى الله عليه وسلم جيش ذات السلاسل فاستعمل أبا عبيدة على المهاجرين واستعمل عمرو بن العاص على الأعراب وقال لهما: تطاوعا. قال: وكانوا أمروا على بكر، فانطلق عمرو وأغار على قضاعة لأن بكرا أخواله، قال فانطلق المغيرة بن شعبة إلى أبي عبيدة فقال: إن رسول الله صلى الله عليه وسلم استعملك علينا، وإن فلان قد اتبع أمر العسر فلله معه أمر. قال أبو عبيدة: إن رسول الله صلى الله عليه وسلم أمرنا أن نتطاوع، فأنا أطيع رسول الله وإن عصاه عمرو.
وفي هذه الغزوة احتلم أمير الجيش عمرو بن العاص، وكانت ليلة باردة فخاف على نفسه من الماء فتيمم وصلى بأصحابه الصبح، فذكروا ذلك للنبي صلى الله عليه وسلم فقال: "يا عمرو صليت بأصحابك وأنت جنب؟" فأخبره الذي منعه من الاغتسال وقال: إني سمعت الله يقول {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئا.

(1/369)

سرية "أبي قتادة بن ربعي إلى بطن إضم"
فيما بين ذي خشب وذي المروة على ثلاثة برد من المدينة في أول شهر رمضان سنة ثمان، وذلك أنه عليه السلام لما هم أن يغزو أهل مكة بعث أبا قتادة في ثمانية نفر سرية إلى بطن إضم، ليظن ظان أنه صلى الله عليه وسلم توجه إلى تلك الناحية ولأن تذهب بذلك الأخبار، فلقوا عامر بن الأضبط فسلم عليهم بتحية الإسلام فقتله محلم بن جثامة فأنزل الله {وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِناً} إلى آخر الآية رواه أحمد. وفي الهدى: وحمل عليه محلم ابن جثامة فقتله لشيء كان ببينه وبينه، وزاد ابن جرير: فجاء محلم بن جثامة في بردين

(1/369)

فجلس بين يدي رسول الله صلى الله عليه وسلم ليستغفر له فقال رسول الله: "لا غفر الله لك" فقام وهو يتلقى دموعه ببرديه، فما مضت له ساعة حتى مات فلفظته الأرض، فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال: "إن الأرض تقبل من هو شر منه، ولكن يريد الله أن يعظكم" ونسب ابن إسحاق هذه السرية لأبي حدرد.

(1/370)


بعث الغابة، غزوة الفتح، فصل صلاة الشكر بمنزل أم هانئ - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

بعث الغابة
وبعث أبا حدرد ومعه رجلان إلى الغابة لما بلغه صلى الله عليه وسلم أن رفاعة بن قيس أو قيس بن رفاعة الجشمي أقبل في عدد كثير حتى نزلوا الغابة يريد أن يجمع قيسا على محاربة رسول الله صلى الله عليه وسلم وكان ذا شرف، فخرجوا حتى إذا جاءوا قريبا منهم فكمنوا في ناحية العسكر وخرج رفاعة وقد غشيهم الليل يطلب راعيا لهم قد أبطأ عليهم، حتى مر بأبي حدرد فنفحه بسهم فوضعه في فؤاده فاحتز رأسه، ثم شدوا في ناحية العسكر وكبروا، فهرب القوم بكل ما قدروا عليه وما خف من أموالهم ونسائهم وأبنائهم، واستاق أبو حدرد وصاحباه إبلا عظيمة وغنما كثيرة فجاءوا بها رسول الله، وجاء أبو حدرد برأسه يحمله، فأعطاه من الإبل ثلاثة عشر. هذا معنى ما ذكر ابن إسحاق.

(1/370)

غزوة الفتح
قال في زاد المعاد: وهو الفتح الأعظم الذي أعز الله به دينه ورسوله وجنده وحرمه الأمين، واستنقذ به بلده وبيته الذي جعله هدى للعالمين من أيدي الكفار والمشركين، وهو الفتح الذي استبشر به أهل السماء، ودخل الناس به في دين الله أفواجا، وأشرق به وجه الأرض ضياء وابتهاجا. خرج له صلى الله عليه وسلم بكتائب الإسلام وجنود الرحمن لنقض قريش العهد الذي وقع بينهم وبين رسول الله بالحديبية كما تقدم، وذلك في رمضان سنة ثمان. وفي البخاري: على رأس ثمان ونصف من مقدمه المدينة.
وكان سبب ذلك على ما ذكره إمام أهل المغازي والأخبار محمد بن إسحاق ابن يسار، أن بني بكر بن عبد مناة كانت بينهم وبين خزاعة حروب

(1/370)

فصل صلاة الشكر بمنزل أم هانئ
ثم دخل رسول الله صلى الله عليه وسلم دار أم هانئ بنت أبي طالب فاغتسل وصلى ثماني ركعات في بيتها وكانت ضحى كما في الصحيحين من حديث أم هانئ. وفي رواية لم أره صلى صلاة قط أخف منها غير أنه أتم الركوع والسجود فظنها من ظنها صلاة الضحى، وإنما هذه صلاة الفتح. وكان أمراء الإسلام إذا فتحوا حصنا أو بلدا صلوا عقيب الفتح هذه الصلاة اقتداء برسول الله وفي هذه القصة ما يدل على أنها بسبب الفتح شكرا لله عليه فإنها قالت ما رأيته صلاها قبلها ولا بعدها. وأجارت أم هانئ حموين لها فقال النبي صلى الله عليه وسلم: "قد أجرنا من أجرت يا أم هانئ" وقد كان أخوها علي بن أبي طالب أراد أن يقتلهما فأغلقت عليهما باب بيتها وذهبت إلى النبي صلى الله عليه وسلم فقال لها ذلك.

(1/383)


خطبته صلى الله عليه وسلم بعد الفتح، فصل اجتماع الناس للبيعة على الصفا - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

خطبته صلى الله عليه وسلم بعد الفتح
فلما كان الغد من يوم الفتح قام رسول الله صلى الله عليه وسلم في الناس خطيبا فحمد الله وأثنى عليه كما في البخاري عن أبي شريح العدوي أنه قال لعمرو بن سعيد وهو يبعث البعوث إلى مكة: ائذن لي أيها الأمير أحدثك قولا قام به رسول الله الغد من يوم الفتح، سمعته أذناي ووعاه قلبي وأبصرته عيناي حين تكلم به. إنه حمد الله وأثنى عليه ثم قال: " إن الله حرمها ولم يحرمها الناس، لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما ولا يعضد بها شجرا، فإن أحد ترخص بقتال رسول الله فقولوا له: إن الله أذن لرسوله ولم يأذن لكم، وإنما أذن لي فيها ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس، وليبلغ الشاهد الغائب.." الحديث.

(1/383)

فصل اجتماع الناس للبيعة على الصفا
ثم اجتمع الناس للبيعة، فجلس رسول الله صلى الله عليه وسلم على الصفا يبايع الناس، وعمر بن الخطاب أسفل منه يأخذ على الناس، فبايعوه على السمع والطاعة فيما استطاعوا. وفي المدارك: روى أن النبي صلى الله عليه وسلم لما فرغ من بيعة الرجال أخذ في بيعة النساء هو على الصفا وعمر قاعد أسفل منه يبايعهن بأمره ويبلغهن عنه، فجاءت هند بنت عتبة امرأة أبي سفيان متنكرة خوفا من رسول الله صلى الله عليه وسلم أن يعرفها لما صنعت بحمزة، فقال رسول الله صلى الله عليه وسلم: "أبايعكن على أن لا تشركن بالله شيئا" فبايع عمر النساء على أن لا يشركن بالله شيئا. فقال رسول الله صلى الله عليه وسلم: "ولا تسرقن" فقالت هند: إن أبا سفيان رجل شحيح فأنا أصبت من ماله هنات. فقال أبو سفيان ما أصبت فهو لك حلال. فضحك رسول الله وعرفها فقال لها: "وإنك لهند؟" قالت: نعم فاعف عما سلف يا نبي الله عفا الله عنك. فقال: "ولا يزنين" . فقالت: أو تزني الحرة؟!. فقال: "ولا يقتلن أولادهن". فقالت: ربيناهم صغارا وقتلوهم كبارا، فأنتم وهم أعلم. وكان ابنها حنظلة بن أبي سفيان قد قتل يوم بدر. فضحك عمر حتى استلقى. فتبسم رسول الله

(1/385)

فقال: "ولا يأتين ببهتان". فقالت: والله إن البهتان لأمر قبيح، وما تأمرنا إلا بالرشد ومكارم الأخلاق. فقال: " ولا يعصينك في معروف". فقالت: والله ما جلسنا مجلسنا هذا وفي أنفسنا أن نعصيك.
ولما رجعت جعلت تكسر صنمها، وتقول: كنا منك في غرور.
وفي الصحيح عن مجاشع قال: أتيت النبي صلى الله عليه وسلم بأخي بعد الفتح فقلت: يا رسول الله جئتك بأخي لتبايعه على الهجرة. قال: "ذهب أهل الهجرة بما فيها". فقلت: على أي شيء تبايعه؟ قال: "أبايعه على الإسلام والإيمان والجهاد".
قال في الهدى: وأمر رسول الله ابن أسد الخزاعي فحدد أنصاب الحرم1. وبث رسول الله صلى الله عليه وسلم سراياه إلى الأوثان التي كانت حول الكعبة فكسرت كلها، منها اللات والعزى ومناة الثالثة الأخرى. ونادى مناديه بمكة: "من كان يؤمن بالله واليوم الآخر فلا يدع في بيته صنما إلا كسره".
ـــــــ
1 حجارة تجعل علامات بين الحل والحرم

(1/386)


سرية خالد بن الوليد إلى بني جذيمة من كنانة، غزوة حنين - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

سرية خالد بن الوليد إلى بني جذيمة من كنانة
قال ابن سعد: ولما رجع خالد من هدم العزى ورسول الله مقيم بمكة بعثه إلى بني جذيمة داعيا لهم إلى الإسلام، فخرج في ثلاثمائة وخمسين رجلا من المهاجرين والأنصار وبني سليم فلما انتهى خالد إليهم قال: ما أنتم؟ قالوا: مسلمون صبأنا وصدقنا بمحمد وبنينا المساجد في ساحتنا وفي صحيح البخاري بعث النبي صلى الله عليه وسلم خالد بن الوليد إلى بني جذيمة فدعاهم إلى الإسلام، فلم يحسنوا أن يقولوا أسلمنا فجعلوا يقولون "صبأنا صبأنا" فجعل خالد يقتلهم ويأسرهم، ودفع إلى كل رجل ممن كان معه أسيرا، فأمر يوما أن يقتل كل رجل أسيره، فأبى ابن عمر وأصحابه حتى قدموا على النبي صلى الله عليه وسلم فذكروا له فرفع صلى الله عليه وسلم يديه وقال: "اللهم إني أبرأ إليك مما صنع خالد مرتين".

(1/386)

وفي الهدى: فلما كان في السحر نادى خالد: من كان معه أسير فليضرب عنقه. فأما بنو سليم فقتلوا من كان بأيديهم، وأما المهاجرون والأنصار فأرسلوا أسراهم، فبلغ النبي صلى الله عليه وسلم ما صنع خالد فقال: "اللهم إني أبرأ إليك مما صنع خالد". وبعث عليا فودى لهم قتلاهم وما ذهب منهم، وكان بين خالد وبين عبد الرحمن بن عوف كلام وشر، فبلغ النبي صلى الله عليه وسلم فقال: "مهلا يا خالد، دع عنك أصحابي، فوالله لو كان أحد ذهبا ثم أنفقته في سبيل الله ما أدركت غدوة رجل من أصحابي ولا روحته".
قال ابن إسحاق: وكان جميع من شهد فتح مكة من المسلمين عشرة آلاف، من سليم سبعمائة وقيل ألف ومن غفار أربعمائة ومن أسلم أربعمائة ومن مزينة ألف وثلاثة نفر وسائرهم من قريش والأنصار وحلفائهم وطوائف العرب من تميم وقيس وأسد.
وكان مما قيل من الشعر في يوم الفتح قول حسان بن ثابت:
عفت ذات الأصابع فالجواء ... إلى عذراء منزلها خلاء
ديار من بني الحسحاس قفر ... تعفيها الروامس والسماء
وكانت لا يزال بها أنيس ... خلال مروجها نعم وشاء
فدع هذا ولكن من لطيف ... يؤرقني إذا ذهب العشاء
لشعثاء التي قد تيمته ... فليس لقلبه منها شفاء
كأن خبيئة من بيت رأس ... يكون مزاجها عسل وماء

(1/387)

إذا ما الأشربات ذكرن يوما ... فهن لطيب الراح الفداء
نوليها الملامة إن ألمنا ... إذا ما كان مغث أو لحاء
ونشربها فتتركنا ملوكا ... وأسدا ما ينهنهنا اللقاء
عدمنا خيلنا إن لم تروها ... تثير النقع موعدها كداء
ينازعن الأعنة مصعدات ... على أكتافها الأسل الظماء
نساء بني أمية صاغرات ... عرتهن المذلة والرداء
تظل جيادنا متطمرات ... تلطمهن بالخمر النساء
فإما تعرضوا عنا اعتمرنا ... وكان الفتح وانكشف الغطاء
وإلا فاصبروا لجلاد يوم ... يعز الله فيه من يشاء
وجبريل رسول الله فينا ... وروح القدس ليس له كفاء
وقال الله قد أرسلت عبدا ... يقول الحق ليس به خفاء
وقال الله قد سيرت جندا ...
هم الأنصار عرضتها اللقاء

(1/388)

لنا في كل يوم من معد ... سباب أو قتال أو هجاء
فنحكم بالقوافي من هجانا ... ونضرب حين تختلط الدماء
ألا أبلغ أبا سفيان عني ... مغلغلة فقد برح الخفاء
بأن سيوفنا تركتك عبدا ... وعبد الدار سادتها الإماء
هجوت محمدا فأجبت عنه ... وعند الله في ذاك الجزاء
أتهجوه ولست له بكفء ... فشركما لخيركما الفداء
هجوت مباركا برا حنيفا ... رسول الله شيمته الوفاء
فمن يهجو رسول الله منكم ... ويمدحه وينصره سواء
فإن أبي ووالده وعرضي ... لعرض محمد منكم وقاء
لساني صارم لا عيب فيه ... وبحري لا تكدره الدلاء
قال ابن هشام: قالها حسان قبل يوم الفتح، وبلغني عن الزهري أنه قال: لما رأى رسول الله النساء يلطمن الخيل بالخمر تبسم إلى أبي بكر. قال في الهدى: كان قد قالها في عمرة الحديبية وذكرها بهذا اللفظ فيه، وذكر أكثرها مسلم في صحيحه.

(1/389)

فصل في الإشارة إلى بعض ما في هذه الغزوة من الفقه واللطائف
كان صلح الحديبية مقدمة وتوطئة بين يدي هذا الفتح، أمن الناس به وكلم بعضهم بعضا وتمكن من اختفى من المسلمين بمكة بإظهار دينه والدعوة إليه، ودخل بسببه بشر كثير في الإسلام، ولهذا سماه الله فتحا.
وفيها أن أهل العهد إذا حاربوا من هم في ذمة الإمام صاروا حربا له بذلك، فله أن يبيتهم في ديارهم، ولا يحتاج أن يعلمهم على سواء، وإنما يكون الإعلام إذا خاف منهم الخيانة.
وفيها انتقاض عهد جميعه بذلك، ردئهم ومباشرهم، إذا رضوا بذلك وأقروا عليه ولم ينكروه، فإن الذين أعانوا بني بكر بعضهم.
وفيها أن رسول الكفار لا يقتل، فإن أبا سفيان ممن جرى عليه حكم انتقاض العهد ولم يقتله رسول الله.
وفيخا جواز قتل الجاسوس وإن كان مسلما لأن عمر سأله قتل حاطب ولم يقل رسول الله لا يحل قتله بل قال: "وما يدريك لعل الله اطلع على أهل بدر ..." إلخ.
وفيها استحباب إظهار كثرة المسلمين وشوكتهم لرسل العدو كما أمر بإيقاد النيران، وأمر العباس أن يحبس أبا سفيان حتى عرضت عليه عساكر الإسلام.
وفيها البيان الصريح بأن مكة فتحت عنوة كما ذهب إليه جمهور أهل العلم، ولا يعرف في ذلك خلافا إلا عن الشافعي وأحمد في أحد قوليه، وسياق القصة أوضح شاهد لمن تأمله. انتهى ملخصا من الهدى.
وفي هذه الغزوة سرقت امرأة من بني مخزوم فأمر رسول الله صلى الله عليه وسلم بقطع يدها كما في الصحيح عن عروة أن امرأة سرقت في غزوة الفتح ففزع قومها

(1/390)

أسامة ابن زيد بن حارثة يستشفعونه. قال عروة: فلما كلمه أسامة فيها تلون وجه رسول الله فقال: "أتكلمني في حد من حدود الله؟" فقال: استغفر لي يارسول الله. فلما كان العشي قام رسول الله صلى الله عليه وسلم خطيبا فأثنى على الله بما هو أهله ثم قال: "أما بعد فإنما أهلك الناس قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد. والذي نفسي بيده لو أن فاطمة بنت محمد سرقت لقطعت يدها". ثم أمر رسول الله بتلك المرأة فقطعت يدها، فحسنت توبتها بعد ذلك وتزوجت. قالت: عائشة: فكانت تأتي بعد ذلك فأرفع حاجتها إلى رسول الله صلى الله عليه وسلم رواه مسلم. وفيه فقالوا: من يتجرأ عليه إلا أسامة بن زيد حب رسول الله.. الحديث. وفي رواية له عن عائشة قالت: كانت امرأة مخزومية تستعير المتاع وتجحده.
ومما وقع في غزوة الفتح إباحته متعة النساء ثم حرمها قبل خروجه من مكة كما ثبت في صحيح مسلم عن بسرة الجهني أنه غزا مع رسول الله صلى الله عليه وسلم فتح مكة قال: فأقمنا بها خمس عشرة ليلة، ثلاثين بين ليلة ويوم. قال فأذن لنا رسول الله صلى الله عليه وسلم في متعة النساء الحديث. وفي رواية فقال: "يا أيها الناس إني قد كنت أذنت لكم في الاستمتاع من النساء، وإن الله قد حرم ذلك إلى يوم القيامة، فمن كان عنده منهن شيء فليخل سبيله، ولا تأخذوا مما آتيتموهن شيئا". وقال طائفة من العلماء إنها حرمت يوم خيبر ثم أبيحت ثم حرمت، منهم الشافعي وقال: لا أعلم شيئا أبيح ثم حرم ثم أبيح ثم حرم إلا المتعة. واحتجوا بما ثبت في الصحيحين عن علي أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر، وعن لحوم الحمر الإنسية. قلت: وأجيب عن ذلك بأن هذا الحديث صحت روايته بلفظين وهذا أحدهما، والثاني الاقتصار على نعي النبي صلى الله عليه وسلم عن نكاح المتعة وعن لحوم الحمر الأهلية يوم خيبر، هذه رواية ابن عيينة عن الزهري، قال قاسم بن أصبغ قال سفيان بن عيينة يعني أنه نهى عن لحوم الحمر الأهلية زمن خيبر لا عن نكاح المتعة، ذكره أبو عمر في التمهيد ثم قال: على هذا أكثر الناس. انتهى.

(1/391)

قال في الهدى: فتوهم بعض الرواة أن يوم خيبر ظرف لتحريمهن فرواه: حرم رسول الله المتعة زمن خيبر، فجاء بالغلط البين. فإن قيل فأي فائدة في الجمع بين التحريمين إذ لم يكونا قد وقعا في وقت واحد، وأين المتعة من تحريم الحمر؟ قيل: هذا الحديث رواه علي رضي الله عنه محتجا به على ابن عمه عبد الله بن عباس في المسألتين، فإنه كان يبيح المتعة ولحوم الحمر فناظره علي في المسألتين فقيد تحريم الحمر زمن خيبر وأطلق تحريم المتعة، فقال: إنك امرؤ تائه، إن رسول الله صلى الله عليه وسلم حرم المتعة، وحرم لحوم الحمر الأهلية يوم خيبر. والله أعلم.
وفي البخاري عن ابن عباس: أقام النبي صلى الله عليه وسلم بمكة تسعة عشر يوما يصلي ركعتين. قال ابن عباس: ونحن إذا سافرنا فأقمنا تسعة عشر قصرنا، وإن زدنا أتممنا. وفيه عن ابن عباس قال: كان عمر يدخلني مع أشياخ بدر، فقال بعضهم: لم تدخل هذا معنا ولنا أبناء مثله؟ فقال: إنه ممن قد علمتم. قال: فدعاهم ذات يوم ودعاني معهم، ما رأيته دعاني إلا ليريهم مني، فقال: ما تقولون في {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} حتى ختم السورة؟
فقال بعضهم: أمرنا أن نحمد الله ونستغفره إذا نصرنا وفتح علينا. وقال بعضهم: لا ندري, ولم يقل شيئا بعضهم. فقال لي: يا ابن عباس، أكذلك تقول؟ قلت: لا. قال: فما تقول؟ قلت: هو أجل رسول الله صلى الله عليه وسلم أعلمه الله له إذا جاء نصر الله، والفتح فتح مكة فذاك علامة أجلك، فسبح بحمد ربك واستغفره إنه كان توابا. قال عمر: ما أعلم منها إلا ما تعلم. وفيه عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يقول في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي . يتأول القرآن. وفي رواية لمسلم سبحانك وبحمدك أستغفرك وأتوب إليك. قالت: قلت يا رسول الله ما هذه الكلمات التي أراك أحدثتها تقول؟ قال: "جعلتها علامة في أمتي إذا رأيتها قلتها {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} والفتح فنح مكة إلى آخر السورة,

(1/392)

غزوة حنين
قال في المواهب: وهو واد قرب ذي المجاز، وقيل ما بينه وبين مكة ثلاث ليال قرب الطائف، وتسمى غزوة أوطاس. قال في الهدى: وهما موضعان بين مكة والطائف فسميت الغزوة باسم مكانهما.
قال أهل السير: وسببها أن الله لما فتح على رسوله مكة أطاعت له قبائل العرب كلها وأسلموا، إلا هوازن وثقيف فإنهم كانوا عتاة، فاجتمع أشرافهم فقالوا: إن محمدا قاتله قوم لم يحسنوا القتال ولم يكن لهم علم بالحرب فغلب عليهم، فإنه سيقصدنا، فقبل أن يظهر ذلك منه سيروا إليه. فقصدوا محاربة المسلمين، واجتمعت هوازن وثقيف كلها، وكان على هوازن رئيسهم مالك بن عوف النضري. وعلى ثقيف قائدهم ورئيسهم قارب بن الأسود. واتفق معهما نضر وجشم كلها وسعد بن بكر وناس من بني هلال وهم قليل، ولم يشهد من قيس عيلان إلا هؤلاء، واجتمعوا في أربعة آلاف مقاتل، وخرجوا بأموالهم وأولادهم ونسائهم لئلا يفروا، وكان فيهم دريد بن الصمة في بني جشم وكان شيخا كبيرا قد عمي من الكبر وكان له مائة وخمسون سنة، وكان صاحب رأي وتدبير وله معرفة بالحروب، فساروا حتى انتهوا إلى أوطاس، فلما نزلوا بأوطاس اجتمع الناس وفيهم دريد بن الصمة فلما نزل قال: في أي واد أنتم؟ قالوا: بأوطاس. قال: نعم مجال الخيل، لا حزن ضرس، ولا سهل دهس. قال: مالي أسمع رغاء البعير ونهاق الحمير وبكاء الصغير ويعار الشاء؟ قيل: ساق مالك بن عوف مع الناس أموالهم ونساءهم وأبناءهم. قال: أين مالك؟ فدعي له، فقال: يا مالك إنك أصبحت رئيس قومك، وإن هذا اليوم له ما بعده من الأيام، مالي أسمع رغاء البعير ونهاق الحمير وبكاء الصغير ويعار الشاء؟ قال: سقت مع الناس أموالهم ونساءهم وأبناءهم أردت أن أجعل خلف كل رجل منهم أهله وماله ليقاتل عنهم. قال: راعي ضأن والله، وهل يرد المنهزم شيء؟ إن كانت لك لم ينفعك إلا رجل بسيفه ورمحه، وإن كانت عليك فضحت في أهلك ومالك. ثم قال: ما فعلت كعب وكلاب؟ قالوا: لم يشهدها منهم أحد. قال: غاب الحد والجد، لو كان يوم علاء ورفعة لم تغب عنه كعب وكلاب،

(1/393)

ولوددت أنكم فعلتم ما فعلت كعب وكلاب، فمن شهدها منكم؟ قالوا: عمرو بن عامر وعوف بن عامر، قال: ذانك الجذعان لا ينفعان ولا يضران، يا مالك إنك لم تصنع بتقديم البيضة بيضة هوازن في نحور الخيل شيئا، ارفعهم إلى ممتنع بلادهم وعليا قومهم، ثم الق الصبأة على متون الخيل، فإن كانت لك لحق بك من وراءك، وإن كانت عليك ألفاك ذلك وقد أحرزت أهلك ومالك. قال: لا والله لا أفعل، إنك قد كبرت وكبر عقلك. والله لتطيعني يا معشر هوازن أو لأتكئن على هذا السيف حتى يخرج من ظهري. وكره أن يكون لدريد فيها ذكر ورأي. قالوا: أطعناك. قال دريد: هذا يوم لم أشهده ولم يفتني.
يا ليتني فيها جذع ... أخب فيها وأضع
أقود وطفاء الزمع ... كأنها شاة صدع
وبعث مالك بن عوف عيونا من رجاله فأتوه وقد تفرقت أوصالهم فقال: ويلكم ما شأنكم؟ قالوا: رأينا رجالا بيضا على خيل بلق، والله ما تماسكنا أن أصابنا ما ترى. فوالله ما رده ذلك على وجهه أن مضى على ما يريد.
ولما سمع بهم النبي صلى الله عليه وسلم بعث إليهم عبد الله بن أبي حدرد الأسلمي وأمره أن يدخل في الناس، فدخل فيهم حتى سمع وعلم ما قد أجمعوا عليه من حرب رسول الله فأتاه وأخبره الخبر.
فلما أجمع رسول الله صلى الله عليه وسلم المسير إلى هوازن ذكر له أن عند صفوان بن أمية أدراعا وسلاحا فأرسل إليه وهو يومئذ مشرك فقال: "يا أبا أمية أعرنا سلاحك هذا نلقى فيه عدونا". فقال: أغصبا يا محمد؟ فقال: "بل عارية مضمونة حتى نؤديها إليك". قال: ليس بهذا بأس. فأعطاه مائة درع بما يكفيها من السلاح، فزعموا أن رسول الله صلى الله عليه وسلم سأله أن يكفيهم حملها ففعل.
واستعمل رسول الله على مكة عتاب بن أسيد بن أبي العيص بن أمية بن عبد شمس ومعاذ بن جبل إماما بها ومفقها لمن فيها. قال ابن عبد البر: فأقام بها أميرا على مكة حتى قبض رسول الله وأقره أبو بكر، فلم يزل عليها إلى أن مات.

(1/394)

وكانت وفاته فيما ذكر الواقدي يوم مات أبو بكر وماتا في يوم واحد. قال السهيلي قال أهل التعبير: رأى رسول الله صلى الله عليه وسلم في المنام أسيد بن أبي العيص واليا على مكة مسلما فمات على الكفر، وكانت الرؤيا لولده عتاب حين أسلم، فولاه رسول الله على مكة وهو ابن إحدى وعشرين سنة.
ثم خرج رسول الله صلى الله عليه وسلم عامدا إلى حنين معه ألفان من أهل مكة وعشرة آلاف من أصحابه الذين فتح الله عليهم. فكانوا اثني عشرة ألفا.
وذكر أن رجلا قال يوم حنين: لن نغلب اليوم من قلة، فشق ذلك على رسول الله صلى الله عليه وسلم فخرج من مكة إلى حنين يوم السبت لست خلون من شوال، وخرج معه ناس من المشركين منهم صفوان بن أمية، فلما كان عشية جاء فارس فقال: يا رسول الله إني طلعت جبل كذا وكذا فإذا أنا بهوازن على بكرة أبيهم بظعنهم ونعمهم وشائهم، فتبسم رسول الله صلى الله عليه وسلم وقال: "تلك غنيمة للمسلمين غدا إن شاء الله". ثم قال: "من يحرسنا الليلة؟" قال أنس بن أبي مرثد الغنوي: أنا يا رسول الله. قال: "اركب". فركب فرسا له فقال: "استقبل هذا الشعب حتى تكون في أعلاه", ففعل. فلما أصبح جاء وقال: طلعت الشعبين كلاهما فلم أر أحدا. فقال له رسول الله: "هل نزلت الليلة". قال: لا إلا مصليا أو قاضي حاجة. فقال رسول الله: "فلا عليك أن تعمل عملا بعد هذا". رواه أبو داود.
وعن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بالجاهلية، وكانت لكفار قريش ومن سواهم من العرب شجرة عظيمة خضراء يقال لها "ذات أنواط" يأتونها كل سنة فيعلقون عليها أسلحتهم ويذبحون عندها ويعكفون عليها يوما. قال فرأينا ونحن نسير معه إلى حنين سدرة خضراء عظيمة فتنادينا من جنبات الطريق: اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال لهم رسول الله صلى الله عليه وسلم: "الله أكبر، قلتم والذي نفس محمد بيده كما قال قوم موسى اجعل لنا إلها كما لهم آلهة. قال إنكم قوم تجهلون. إنها السنن، لتركبن سنن من كان قبلكم". رواه الترمذي والإمام أحمد وابن أبي حاتم وابن جرير وابن إسحاق في السيرة وهذا لفظه.

(1/395)

قال العلماء في الكلام على هذا الحديث: فأنكر صلى الله عليه وسلم عليهم مجرد مشابهتهم للمشركين في ذلك، فكيف بما هو أعظم من ذلك من الشرك بعينه، فإذا كان العطوف حول هذه الشجرة لتعليق الأسلحة والعكوف حولها اتخاذ إله مع الله، مع أنهم لا يسألونها ولا يعبدونها، فما الظن بالعكوف حول القبر والدعاء به ودعائه والدعاء عنده، فأي نسبة للفتنة بشجرة إلى الفتنة بالقبر لو كان أهل الشرك والبدعة يعلمون؟
قال بعض أصحاب مالك وهو أبو بكر الطرطوشي: "انظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمونها ويرجون البرء والشفاء من قبلها ويضربون بها المسامير والخرق فاقطعوها". انتهى.
فلما انتهى النبي صلى الله عليه وسلم إلى حنين مساء ليلة الثلاثاء لعشر خلون من شوال كان قد سبقهم مالك بن عوف فأدخل جيشه بالليل في ذلك الوادي وفرقهم في الطرق والمداخل وحرضهم على قتال المسلمين وأمرهم أن يكمنوا لهم ويرشقوهم أول ما طلعوا ويحملوا عليهم حملة واحدة وقال: إذا رأيتموهم فاكسروا جفون سيوفكم، ثم شدوا شدة واحدة. فلما كان وقت السحر عبأ رسول الله صلى الله عليه وسلم جيشه وعقد ألويته والرايات وفرقها على الناس، ثم ركب صلى الله عليه وسلم بغلته البيضاء دلدل، ولبس درعين والمغفر والبيضة.
قال ابن إسحاق: "حدثني عاصم بن عمر بن قتادة عن عبد الرحمن بن جابر عن أبيه جابر بن عبد الله قال: لما استقبلنا وادي حنين انحدرنا في واد من أودية تهامة أجوف حطوط إنما ننحدر فيه انحدارا، وذلك في عماية الصبح، وكان القوم قد سبقونا إلى الوادي فكمنوا لنا في شعابه وأحنائه ومضايقه، وقد أجمعوا وتهيئوا، فوالله ما راعنا ونحن منحطون إلا الكتائب قد شدوا علينا شدة رجل واحد، وانشمر الناس راجعين لا يلوي أحد على أحد، وانحاز رسول الله ذات اليمين ثم قال: "إلي أيها الناس هلم إلي، أنا رسول الله، أنا محمد بن عبد الله"، فلا شيء، حملت الإبل بعضها على بعض، فانطلق الناس إلا أنه قد بقي مع رسول الله نفر من المهاجرين والأنصار وأهل بيته، منهم أبو بكر وعمر

(1/396)

وعلي بن أبي طالب والعباس وأبو سفيان بن الحارث وابنه الفضل وربيعة بن الحارث وأسامة بن زيد وأيمن بن أم أيمن بن عبيد وقتل يومئذ". انتهى.
ولما رأى رسول الله صلى الله عليه وسلم تفرقة أصحابه طفق يركض بغلته قبل الكفار، وكان العباس بن عبد المطلب أخذ بركابه الأيمن، وفي رواية: إن العباس أخذ بركابه الأيمن وأبو سفيان بالأيسر يكفآنها إرادة ألا تسرع وهو يقول:
أنا النبي لا كذب ... أنا ابن عبد المطلب
وثبت في الصحيحين من حديث شعبة عن أبي إسحاق عن البراء بن عازب أنه قال له رجل: يا أبا عمارة أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين؟ فقال: لكن رسول الله لم يفر، إن هوازن كانوا قوما رماة، فلما لقيناهم وحملنا عليهم انهزموا فأقبل الناس على الغنائم فاستقبلونا بالسهام فانهزم الناس، فلقد رأيت رسول الله على بغلته البيضاء فنزل واستنصر وقال: اللهم أنزل نصرك، وأبو سفيان بن الحارث آخذ بلجام بغلته وهو يقول:
أنا النبي لا كذب ... أنا ابن عبد المطلب
وفي رواية لمسلم: ولكنه خرج شبان أصحابه وخفافهم حسرا ليس عليهم سلاح أو كبير سلاح فلقوا قوما رماة لا يكاد يسقط لهم سهم، جمع هوازن وبني نضر، فرشقوهم رشقا ما يكادون يخطئون، فأقبلوا إلى رسول الله صلى الله عليه وسلم ورسول الله على بغلته البيضاء، فنزل واستنصر وقال: "اللهم أنزل نصرك". قال البراء: وكنا إذا احمر البأس نتقي به، وإن الشجاع منا الذي يحاذي به. وفي رواية سلمة بن الأكوع عند مسلم وقال عبد الله بن إبراهيم رحمه الله: فلما غشوا رسول الله صلى الله عليه وسلم نزل عن بغلته ثم قبض قبضة من تراب من الأرض ثم استقبل به وجوههم فقال: "شاهت الوجوه". فلما خلق الله منهم إنسانا إلا ملأ عينيه ترابا من تلك القبضة فولوا مدبرين. وفي حديث العباس عند مسلم فقال رسول الله: "أي عباس، ناد أصحاب السمرة". فقال العباس وكان رجلا صيتا فقلت بأعلى صوتي: يا أصحاب السمرة. قال فوالله لكأن عطفتهم حين

(1/397)

سمعوا صوتي عطفة البقر على أولادها، فقالوا: يا لبيك يا لبيك. قال: فاقتتلوا هم والكفار، والدعوة في الأنصار وهم يقولون: يا معشر الأنصار. ثم قصرت الدعوة على بني الحارث ببن الخزرج فقالوا: يا بني الحارث بن الخزرج، يا بني الحارث بن الخزرج. فنظر رسول الله صلى الله عليه وسلم وهو على بغلته كالمتطاول عليها إلى قتالهم فقال: هذا حين حمي الوطيس. قال: ثم أخذ رسول الله حصيات فرمى بهن في وجوه [القوم] ثم قال: "انهزموا ورب محمد". فذهبت أنظر فإذا القتال على هيئته فيما أرى، فوالله ما هو إلا أن رماهم بحصياته فما زلت أرى حدهم كليلا وأمرهم مدبرا. قال: وكأني أنظر إلى رسول الله صلى الله عليه وسلم يركض خلفهم على بغلته.
وفي رواية جابر عند ابن إسحاق: فقال رسول الله صلى الله عليه وسلم: "اصرخ يا معشر الأنصار يا أصحاب السمرة" . فأجابوا لبيك لبيك. فجعل الرجل يذهب ليعطف بعيره فلا يقدر على ذلك فيقذف درعه في عنقه ويأخذ السيف وترسه ثم يؤم الصوت، جتى اجتمع إلى رسول الله منهم مائة فاستعرض الناس فاقتتلوا. قال جابر ابن عبد الله: ما رجعت راجعة الناس حتى وجدوا الأسارى مكتفين بين يدي رسول الله، والتفت رسول الله إلى أبي سفيان بن الحارث وكان حسن إسلامه وممن صبر يومئذ معه وهو آخذ بثفر بغلته فقال: "من هذا؟" قال ابن عمك يا رسول الله، وقال شيبة بن عثمان بن أبي طلحة أخو بني عبد الدار وكان أبوه قتل يوم أحد: قلت اليوم أدرك ثأري أقتل محمدا، فأردت رسول الله لأقتله، فأقبل شيء حتى تغشى فؤادي فلم أطق ذلك وعلمت أني ممنوع منه. وفي سيرة ابن هاشم: فعرفت أنه ممنوع مني.
وذكر ابن أبي خيثمة حديث شيبة هذا قال: لما رأيت رسول الله صلى الله عليه وسلم يوم حنين ذكرت أبي وعمي قتلهما حمزة قلت اليوم أدرك ثأري في محمد، فجئته عن يمينه فإذا أنا بالعباس قائما عليه درع بيضاء، قلت عمه لن يخذله، فجئت عن يساره فإذا أنا بأبي بسفيان بن الحارث قلت ابن عمه لن يخذله، فجئته من خلفه فدنوت ودنوت حتى لم يبق إلا أن أساوره سورة بالسيف فرفع إلي شواظ من النار كأنه البرق، فنكصت على عقبي القهقرى، فالتفت رسول الله فقال: "يا

(1/398)

شيبة ادن" ، فدنوت، فوضع يده على صدري فاستخرج الله الشيطان من قلبي، فرفعت إليه بصري فهو أحب إلى من سمعي وبصري، فقال لي: "يا شيبة هكذا قاتل الكفار" ، فقاتلت معه صلى الله عليه وسلم.
وفي رواية فمسح صدري وقال: اللهم أعذه من الشيطان"، فوالله لهو كان ساعتئذ أحب إلي من سمعي وبصري، وأذهب الله عني ما كان، ثم قال: "ادن فقاتل" ، فتقدمت بين يديه، ولو لقيت تلك الساعة أبي لأوقعت به السيف. فلما تراجع المسلمون كروا كرة رجل واحد، فركب بغلته صلى الله عليه وسلم فاستوى عليها فخرج في أثرهم فتفرقوا في كل وجه، ورجع إلى معسكره فدخل خباءه، فدخلت عليه فقال: "يا شيبة، الذي أراد الله بك خيرا مما أردت لنفسك". ثم حدثني بكل ما أضمرت في نفسي مما لم أكن أذكره لأحد قط. قال فقلت: فإني أشهد أن لا إله إلا الله وأنك رسول الله. ثم قلت: استغفر لي يا رسول الله. قال: "غفر الله لك".
قال ابن إسحاق: فلما انهزم الناس ورأى من كان مع رسول الله صلى الله عليه وسلم من جفاة أهل مكة الهزيمة تكلم رجال بما في أنفسهم من الضغن، فقال أبو سفيان ابن حرب: لا تنتهي هزيمتهم دون البحر، وإن الأزلام لمعه في كنانته. وصرخ جبلة ابن الحنبل أخو صفوان بن أمية لأمه: ألا بطل السحر اليوم. فقال له صفوان بن أمية: اسكت فض الله فاك، فوالله لأن يربني رجل من قريش أحب إلي من أن يربني رجل من هوازن.
ولما انهزمت هوازن استحر القتل في ثقيف من بني مالك فقتل منهم سبعون رجلا تحت رايتهم فيهم عثمان بن عبد الله بن ربيعة وكانت معه راية ثقيف وكانت الأحلاف مع قارب بن الأسود، فلما انهزم الناس هرب هو وقومه من الأحلاف فلم يقتل منهم غير رجلين، ثم أتوا الطائف ومعهم مالك بن عوف، وعسكر بعضهم بأوطاس وتوجه بعضهم نحو نخلة، وتبعت خيل رسول الله من سلك نخلة من الناس ولم تتبع من سلك الثنايا، فأدرك ربيعة بن رفيع دريد ابن الصمة فأخذ بخطام البعير وهو يظن أنه امرأة وذلك أنه كان في شجار له فأناخ به فإذا شيخ كبير وإذا هو دريد ولا يعرفه الغلام، فقال له دريد: ماذا تريد بي؟ قال: أقتلك. قال: من أنت؟ قال أنا ربيعة بن رفيع السلمي. ثم ضربه

(1/399)

بسفيه فلم يغن شيئا. فقال بئس ما سلحتك أمك، خذ سيفي من مؤخر الرحل ثم اضرب به وارفع عن العظام واخفض عن الدماغ، فإني كنت كذلك أضرب الرجال، ثم إذا أتيت أمك أخبرها أنك قتلت دريد بن الصمة، فرب والله يوم منعت فيه نساءك. فزعم بنو سليم أن ربيعة قال: لما ضربته فوقع تكشف، فإذا عجانه وبطون فخذيه مثل القرطاس من ركوب الخيل إعراء، فلما رجع ربيعة إلى أمه أخبرها بقتله إياه فقالت: والله لقد أعتق أمهات لك ثلاثا.

(1/400)


سرية أبي عامر الأشعري إلى أوطاس، غزوة الطائف، وفد هوازن إلى النبي - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

سرية أبي عامر الأشعري إلى أوطاس
وهو عم أبي موسى الأشعري. قال ابن إسحاق: ابن عمه، والأول أشهر. وأوطاس واد معروف بين حنين والطائف. إن رسول الله صلى الله عليه وسلم لما فرغ من حنين عقد لواء دفعه إلى أبي عامر الأشعري وأمره على جمع من الأصحاب وبعثه في آثار من توجه قبل أوطاس من فرار هوازن، فأدرك بعض المنهزمة فناوشوه القتال، فرمى أبو عامر بسهم فقتل، فأخذ الراية أبو موسى الأشعري ففتح الله عليه وهزمهم الله.
وفي الصحيح عن أبي موسى قال: لما فرغ النبي صلى الله عليه وسلم من حنين بعث أبا عامر على جيش إلى أوطاس، فلقي دريد بن الصمة، فقتل دريدا وهزم الله أصحابه. قال أبو موسى: وبعثني مع أبي عامر فرمي أبو عامر في ركبته فانتهت إليه فقلت: يا عم من رماك؟ فأشار إلى أبي موسى فقال: ذاك قاتلي الذي رماني، فقصدت له فلحقته فلما رآني ولي فاتبعته وجعلت أقول له: ألا تستحي ألا تثبت فكف، فاختلفنا ضربتين بالسيف فقتلته ثم قلت لأبي عامر: قتل الله صاحبك. قال فانزع هذا السهم فنزعته فنزا منه الماء. قال: يا ابن أخي أقرئ النبي صلى الله عليه وسلم مني السلام وقل له استغفر لي. واستخلفني أبو عامر على الناس، فمكث يسيرا ثم مات. فرجعت فدخلت على النبي صلى الله عليه وسلم في بيته على سرير مرمل وعليه فراش قد أثر رمال السرير بظهره وجنبه فأخبرته بخبرنا وخبر أبي عامر وأنه قال قل له استغفر لي فدعا بماء فتوضأ ثم رفع يديه وقال: "اللهم اغفر

(1/400)

لعبدك أبي عامر"، ورأيت بياض إبطيه. ثم قال: "اللهم اجعله يوم القيامة فوق كثير من خلقك ومن الناس". فقلت: ولي فاستغفر، فقال: " اللهم اغفر لعبد الله بن قيس ذنبه، وأدخله يوم القيامة مدخلا كريما". قال أبو بردة إحداهما لأبي عامر والأخرى لأبي موسى.
فأمر رسول الله صلى الله عليه وسلم بالسبي والغنائم أن تجمع، فجمع ذلك كله وحبس بالجعرانة إلى أن فرغ من غزة الطائف وكان السبي ستة آلاف رأس والإبل أربعة وعشرون ألفا والغنم أكثر من أربعين ألف شاة وأربعة آلاف أوقية فضة، وكان على الغنائم مسعود بن عمرو الغفاري.
قال ابن هشام وأنزل الله في يوم حنين {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً} الآيات.
وروي أن المسلمين أخذوا السبايا يوم حنين وأوطاس، وكانوا يتكرهون نساء السبي إذا كن ذوات أزواج، فاستفتوا في ذلك رسول الله فنزل {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} يريد ملكت أيمانهم من اللاتي سبين ولهن أزواج كفار فهن حلال للسابين والنكاح مرتفع بالسبي، قال أبو سعيد: أصبنا سبايا يوم أوطاس ولهن أزواج فكرهنا أن نقع عليهن، فسألنا النبي صلى الله عليه وسلم فنزلت الآية فاستحللناهن. وأمر النبي صلى الله عليه وسلم في سبايا حنين وأوطاس ألا توطأ حامل من السبي حتى تضع حملها، ولا غير ذات حمل حتى تحيض حيضة. فسألوا عن العزل فقال: "ليس من كل الماء يكون الولد، وإذا أراد الله أن يخلق شيئا لم يمنعه شيء".
وأخذوا في جملة السبي الشيماء أخت رسول الله صلى الله عليه وسلم من الرضاعة، فقالت: يا رسول الله إني أختك من الرضاعة. قال: " وما علامة ذلك؟" قالت: عضة عضضتنيها في ظهري وأنا متوركتك فعرف رسول الله العلامة فبسط لها رداءه فأجلسها عليه. وفي رواية: ودمعت عيناه، وخيرها وقال: "إن أحببت فأقيمي عندي محببة مكرمة، وإن أحببت أمتعتك وترجعي إلى قومك، فعلت" قالت: بل تمتعني وتردني إلى قومي. فأسلمت ومتعها رسول الله وردها إلى قومها. فزعم

(1/401)

بنو سعد أنه أعطاها غلاما له يقال له مكحول وجارية، فزوجت أحدهما للآخر، فلم يزل فيهم من نسلهما بقية.
وقال في المواهب: جاءته عليه السلام يوم حنين أمه من الرضاعة حليمة السعدية بنت أبي ذئب من هوازن، وهي التي أرضعته حتى أكملت رضاعه [فالتفت] إليها وبسط لها رداءه فجلست عليه. واختلف في إسلامها وإسلام زوجها كما اختلف في إسلام ثويبة.
وفي الصحيح عن أبي قتادة قال: خرجنا مع رسول الله صلى الله عليه وسلم عام حنين، فلما التقينا كانت للمسلمين جولة، فرأيت رجلا من المشركين قد علا رجلا من المسلمين فضربته من ورائه على حبل عاتقه بالسيف فقطعت الدرع، وأقبل علي وضمني ضمة وجدت منها ريح الموت ثم أدركه الموت فأرسلني، فلحقت عمر بن الخطاب فقال: ما بال الناس؟ قلت: أمر الله. ثم إن الناس رجعوا. وجلس النبي صلى الله عليه وسلم فقال: "من قتل قتيلا له عليه بينة فله سلبه". فقمت فقلت من يشهد لي؟ ثم جلست. فقال النبي صلى الله عليه وسلم مثله، فقلت: من يشهد لي؟ ثم جلست. قال ثم قال النبي صلى الله عليه وسلم مثله، فقمت فقال: "مالك يا أبا قتادة؟" فقصصت عليه القصة فقال رجل: صدق، وسلبه عندي فأرضه مني فقال أبو بكر: لاها الله إذا لا يعمد إلى أسد من أسد الله يقاتل عن الله ورسوله فيعطيك سلبه. فقال النبي صلى الله عليه وسلم: "صدق فأعطه"، فأعطانيه، فابتعت به مخرفا1 في بني سلمة، وإنه لأول مال تأثلته في الإسلام.
قالوا: واستشهد من المسلمين يوم حنين أربعة نفر منهم أيمن بن أم أيمن ويزيد ابن زمعة بن الأسود وسراقة بن الحارث رجل من الأنصار وأبو عامر الأشعري. وقتل من المشركين أكثر من سبعين قتيلا. والله أعلم.
ـــــــ
1 أي حديقة نخل

(1/402)

غزوة الطائف
قالوا: ولما أراد رسول الله صلى الله عليه وسلم المسير إلى الطائف بعث الطفيل بن عمرو الدوسي إلى ذي الكفين صنم من خشب لعمرو بن جمحة ليهدمه ويوافيه بالطائف، فخرج الطفيل سريعا فهدمه وجعل يحشوه النار ويحرقه ويقول:
يا ذا الكفين لست من عبادكا ... ميلادنا أقدم من ميلادكا
إني حشوت النار في فؤادكا
وانحدر معه من قومه أربعمائة رجل سراعا فوافوا النبي صلى الله عليه وسلم بالطائف بعد مقدمه بأربعة أيام وقدموا معهم بالمنجنيق والدبابة بالدال المهملة وتشديد الموحدة آلة تتخذ للحرب تدفع أصل الحصن فينقبونه وهو في جوفه. كذا في القاموس.
قالوا: ولما فرغ رسول الله صلى الله عليه وسلم من حنين لعشر من شوال في السنة الثامنة من الهجرة سار إلى الطائف يريد جمعا من هوازن وثقيف قد هربوا من معركة حنين وتحصنوا بحصن الطائف، وقدم خالد بن الوليد على مقدمته طليعة في ألف رجل، فسلك عليه الصلاة والسلام في طريقه إلى الطائف نخلة اليمانية ثم على قرن ثم على بحرة الرغاء من لية فابتنى فيها مسجدا فصلى فيه. وأقاد فيها يومئذ بدم رجل من هذيل قتله ررجل من بني ليث فقتله به وهو أول دم أقيد به في الإسلام. وأمر في طريقه بحصن مالك بن عوف فهدمه، ثم سلك في طريق فسأل عن اسمها فقيل الضيقة فقال: بل هي اليسرى. ثم خرج منها حتى نزل تحت سدرة قريبا من مال رجل من ثقيف، فأرسل إليه رسول الله صلى الله عليه وسلم إما أن تخرج وإما أن نخرب عليك حائطك، فأبى أن يخرج فأمر بإخرابه. ثم مضى حتى انتهى إلى الطائف فنزل قريبا من حصنه فضرب به عسكره، فرموا المسلمين رميا شديدا كأنه رجل جراد حتى أصيب ناس من المسلمين بجراحة، وقتل منهم اثنا عشر رجلا فيهم عبد الله بن أبي أمية، ورمي يومئذ عبد الله بن أبي بكر الصديق فجرح فاندمل، ثم انتقض بعد ذلك فمات منه في خلافة أبيه.

(1/403)

فارتفع صلى الله عليه وسلم إلى موضع مسجد الطائف اليوم ووضع عسكره هناك، وكان معه من نسائه أم سلمة وزينب، فضرب لهما قبتين ثم صلى بينهما طول حصاره الطائف، فحاصرهم بضع عشرة ليلة وهو الصحيح، وقيل بضعا وعشرين ليلة.
وفي حديث أنس عند مسلم فحاصرناهم أربعين ليلة، ونصب عليهم المنجنيق ورماهم، وهو أول منجنيق رمي به في الإسلام، وأمر صلى الله عليه وسلم بقطع أعناب ثقيف وتحريقها فقطعها المسلمون قطعا ذريعا، ثم سألوه أن يدعها لله وللرحم فقال: "إني أدعها لله وللرحم". ثم نادى مناديه عليه الصلاة والسلام: أيما عبد نزل من الحصن وخرج إلينا من الحصن فهو حر، فخرج منهم بضعة عشر رجلا، منهم أبو بكرة واسمه نفيع بن الحارث فتسور حصن الطائف وتدلى منه ببكرة مستديرة يستقي عليها فكناه رسول الله "أبا بكرة" فأعتق رسول الله صلى الله عليه وسلم من نزل منهم، ودفع كل رجل إلى رجل من المسلمين يمونه، فشق ذلك على أهل الطائف مشقة شديدة، فلما أسلم أهل الطائف تكلم نفر منهم في أولئك العبيد، فقال رسول الله صلى الله عليه وسلم: "أولئك عتقاء الله". ولم يؤذن له في فتح الطائف سنتئذ.
وفي الصحيح عن أم سلمة قالت: دخل علي النبي صلى الله عليه وسلم وعندي مخنث، فسمعه يقول لعبد الله بن أمية: يا عبد الله أرأيت إن فتح الله عليكم الطائف غدا فعليك بابنة غيلان، فإنها تقبل بأربع وتدبر بثمان. فقال النبي صلى الله عليه وسلم : "لا يدخلن عليكن" . وفي رواية له: وهو محاصر الطائف يومئذ.
وفي الصحيح أيضا عن عبد الله بن عمرو قال: لما حصر رسول الله صلى الله عليه وسلم الطائف فلم ينل منهم شيئا: "إنا قافلون غدا إن شاء الله". فثقل عليهم وقالوا: نذهب ولا نفتحه؟ فقال: "اغدوا على القتال"، فغدوا فأصابهم جراح فقال: "إنا قافلون غدا إن شاء الله"، فأعجبهم، فضحك النبي صلى الله عليه وسلم. وقال سفيان مرة: فتبسم. انتهى.
وفقئت عين أبي سفيان بن حرب يومئذ، فذكر ابن سعد أن النبي صلى الله عليه وسلم قال له وهي في يده: "أيهما أحب إليك، عين في الجنة أو أدعو الله أن يردها عليك؟" قال: عين في الجنة. ورمى بها. وشهد اليرموك فقاتل، وفقئت عينه الأخرى يومئذ. ذكره الحافظ زيد الدين العراقي.

(1/404)

وقال صلى الله عليه وسلم لأصحابه: "قولوا لا إله إلا الله وحده، صدق وعده، ونصر عبده، وهزم الأحزاب وحده". فلما ارتحل قال: "قولوا آيبون عابدون، لربنا حامدون". قال العلماء: فانظر كيف كان النبي صلى الله عليه وسلم إذا خرج للجهاد يعتد لذلك بجمع الصحابة واتخاذ الخيل والسلاح وما يحتاج إليه من آلات الجهاد والسفر، ثم إذا رجع عليه الصلاة والسلام يتعرى من ذلك ويرد الأمر كله لمولاه لا لغيره. وانظر إلى قوله عليه السلام "وهزم الأحزاب وحده" ، فنفى ما تقدم ذكره، وهذا هو التوكل على الله حقا، لأن الإنسان وفعله خلق لربه، فهو الذي خلق ودبر وأعان وأجرى الأمور على أيدي من يشاء ومن أختار من خلقه، فكل منه وإليه، ولو شاء الله أن يبيد أهل الكفر من غير قتال لفعل، قال الله تعالى {وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ} فيثيب الصابرين ويجزل الثواب للشاكرين.
ولما قيل له صلى الله عليه وسلم: ادع الله على ثقيف قال: "اللهم اهد ثقيفا وائت بهم". وذكر أن رسول الله صلى الله عليه وسلم قال لأبي بكر وهو محاصر ثقيفا: "يا أبا بكر إني رأيت أني أهديت إلي قعبة مملوءة زبدا فنقرها ديك فهرق ما فيها" وكان أبو بكر ماهرا في تعبير الرؤيا مشهورا به بين العرب فقال: ما أظن أن تدرك منهم يومك هذا ما تريد. فقال رسول الله: "وأنا لأرى ذلك". ثم انصرف رسول الله صلى الله عليه وسلم من الطائف مارا على دحنا ثم على قرن المنازل ثم على نخلة حتى خرج إلى الجعرانة ونزلها وهي إلى مكة أدنى وبها قسم غنائم حنين. وفي هذا السفر أسلم صفوان بن أمية.
واستأنى صلى الله عليه وسلم بهوازن أي انتظر أن يقدموا عليه مسلمين بضع عشرة، ثم بدأ يقسم الأموال فقسمها وأعطى المؤلفة قلوبهم قبل الناس وهم سادات العرب من قريش وغيرهم من وجوه القبائل. فأعطى أبا سفيان بن حرب مائة من الإبل.
روي أن أبا سفيان بن حرب جاء إلى النبي صلى الله عليه وسلم والأموال من نقود وغيره مجموعة عنده فقال: يا رسول الله أنت اليوم أغنى قريش، فتبسم رسول الله صلى الله عليه وسلم، فقال أبو سفيان: حظنا من هذه الأموالز فأمر رسول الله صلى الله عليه وسلم بلالا فأعطاه مائة من الإبل وأربعين أوقية من الفضة، فقال: حظ ابني يزيد، فأعطاه مائة من الإبل وأربعين أوقية.

(1/405)

فقال أبو سفيان: فأين حظ ابني معاوية، فأمر له أيضا بمائة من الإبل وأربعين أوقية حتى أخذ أبو سفيان يومئذ ثلاثمائة من الإبل ومائة وعشرين أوقية من الفضة. فقال أبو سفيان: بأبي أنت وأمي يا رسول الله، لأنت كريم في الحرب والسلم، هذا غاية الكرم جزاك الله خيرا. وأعطى صفوان بن أمية من الإبل مائة ثم مائة ثم مائة كذا في الشفاء. وأعطى حكيم بن حزام مائة من الإبل فسأله مائة أخرى فأعطاه إياها. وأعطى الحارث بن الحارث ببن كلدة أخا بني عبد الدار وهو أخو النضر بن الحارث عدو الله ورسوله أعطاه مائة من الإبل والحارث بن هشام أخا أبي جهل وعبد الرحمن بن يربوع المخزوميين وسهيل بن عمرو وحويطب بن عبد العزى والعلاء بن حارثة الثقفي وعده بعضهم في أهل الخمسين والأقرع بن حابس التميمي وعيينة بن حصن الفزاري ومالك بن عوف النضري، أعطى كل هؤلاء المسلمين من قريش وغيرهم على مائة بعير، وأعطى دون المائة رجالا من قريش وغيرهم، منهم: مخرمة بن نوفل وعمير بن وهب وهشام بن عمرو أخو بني عامر ابن لؤي.
قال ابن إسحاق: لا أحفظ ما أعطاهم إلا أنها دون المائة. وأعطى سعيد ابن يربوع المخزومي وعدي بن قيس السهمي وعثمان بن نوفل خمسين خمسين، وأعطى عباس بن مرداس إبلا فسخطها كما في مسلم وقال شعرا:
أتجعل نهبي ونهب العبيـ ... ـد بين عيينة والأقرع
فما كان حصن ولا حابس ... يفوقان مرداس في مجمع
وما كنت دون امرئ منهما ... ومن تضع اليوم لا يرفع
قال فأتم له رسول الله صلى الله عليه وسلم مائة. زاد ابن إسحاق فقال رسول الله صلى الله عليه وسلم: "اقطعوا عني لسانه". وممن أعطى رسول الله صلى الله عليه وسلم عددا دون ذلك طليق بن سفيان بن أمية ابن عبد شمس وخالد بن أسيد بن أبي العيص بن أمية وشيبة بن عثمان بن أبي طلحة وهو الذي أراد أن يفتك برسول الله صلى الله عليه وسلم كما تقدم، وأبو السنابل بن

(1/406)

بعكك ابن الحارث من بني عبد الدار وزهير بن أبي أمية المخزومي أخو أم المؤمنين أم سلمة وخالد بن هشام بن المغيرة المخزومي وهشام بن الوليد أخو خالد وسفيان بن عبد الأسد بن هلال المخزومي والسائب بن أبي السائب المخزومي ومطيع بن الأسود أخو بني عدي وأبو جهم بن حذيفة العدوي وأحيحة بن عدي بن خلف الجمحي، ونوفل بن معاوية من بني بكر بن عبد مناة وعلقمة بن علاثة بن عوف وخالد ابن هوذة.
وقال لرسول الله صلى الله عليه وسلم قائل من أصحابه: أعطيت عيينة بن حصن والأقرع ابن حابس مائة وتركت جعيل بن سراقة الضمري، فقال رسول الله صلى الله عليه وسلم: "أما والذي نفس محمد بيده لجعيل بن سراقة خير من طلاع الأرض كلها مثل عيينة، ولكني تألفتهما ليسلما ووكلت جعيل بن سراقة إلى إسلامه.
وفي الصحيحين عند عبد الله ولفظه لمسلم قال: لما كان يوم حنين آثر رسول الله صلى الله عليه وسلم ناسا في القسمة، فأعطى الأقرع بن حابس مائة من الإبل وأعطى عيينة مثل ذلك وأعطى ناسا من أشراف العرب وآثرهم يومئذ في القسمة، فقال رجل: والله إن هذه القسمة ما عدل فيها، وما أريد فيها وجه الله. قال فقلت: والله لأخبرن رسول الله، قال فأتيته فأخبرته، فغضب من ذلك غضبا شديدا واحمر وجهه حتى تمنيت أني لم أذكره له، ثم قال: "فمن يعدل إذا لم يعدل الله ورسوله" ثم قال: "يرحم الله موسى، قد أوذي بأكثر من هذا فصبر". قال قلت: لا جرم لا أرفع إليه حديثا بعدها.
ولمسلم عن جابر بن عبد الله قال: أتى رجل بالجعرانة منصرفه من حنين وفي ثوب بلال فضة ورسول الله صلى الله عليه وسلم يقبض منها يعطي الناس، فقال: "يا محمد اعدل. فقال: "ويلك ومن يعدل إذا لم أكن أعدل؟ لقد خبت وخسرت إن لم أكن أعدل". فقال عمر بن الخطاب: دعني يا رسول الله فأقتل هذا المنافق فقال: "معاذ الله أن يتحدث الناس أني أقتل أصحابي، إن هذا وأصحابه يقرؤون القرآن لا يجاوز حناجرهم، يمرقون منه كما يمرق السهم من الرمية".
وفي رواية ابن إسحاق عن عبد الله بن عمرو قال: جاء رجل من بني تميم يقال له ذو الخويصرة فوقف عليه وهو يعطي الناس فقال: يا محمد قد رأيت

(1/407)

ما صنعت في هذا اليوم. فقال: "أجل فكيف رأيت؟" قال: لم أرك عدلت. فغضب النبي صلى الله عليه وسلم فقال: "ويحك إذا لم أكن العدل عندي فعند من يكون؟" فقال عمر بن الخطاب: ألا نقتله؟ قال: "دعه فإنه سيكون له شيعة يتعمقون في الدين حتى يخرجوا منه كما يخرج السهم من الرمية، ينظر في النصل فلا يوجد فيه شيء ثم في القدح فلا يوجد فيه شيء، ثم في الفوق، فلا يوجد سبق القرث والدم".
وفي الصحيحين عن عبد الله بن زيد أن رسول الله صلى الله عليه وسلم لما فتح حنين قسم الغنائم فأعطى المؤلفة قلوبهم، فبلغه أن الأنصار يحبون أن يصيبوا ما أصاب الناس. وللبخاري: فكأنهم وجدوا إذا لم يصبهم ما أصاب الناس، فقام رسول الله صلى الله عليه وسلم فخطبهم فحمد الله وأثنى عليه ثم قال: "يا معشر الأنصار ألم أجدكم ضلالا فهداكم الله بي؟ وعالة فأغناكم الله بي، ومتفرقين فجمعكم الله بي؟" ويقولون: الله ورسوله أمن. فقال: "ألا تجيبوني؟" فقالوا: الله ورسوله أمن. فقال: "أما إنكم لو شئتم أن تقولوا كذا وكذا وكذا وكان الأمر من كذا وكذا" لأشياء عددها زعم عمرو أنه لا يحفظها فقال: "ألا ترضون أن يذهب الناس بالشاء والإبل وتذهبون برسول الله إلى رحالكم؟ الأنصار شعار والناس دثار، ولولا الهجرة لكنت امرأ من الأنصار، لو سلك الناس شعبا وواديا لسلكت وادي الأنصار وشعبهم. إنكم ستلقون بعدي أثرة فاصبروا حتى تلقون على الحوض".
وفي رواية أنس في الصحيحين أن ناسا من الأنصار قالوا: يغفر الله لرسوله، يعطي قريشا ويتركنا وسيوفنا تقطر من دمائهم. قال أنس: فحدثت بذلك رسول الله، فجمعهم في قبة من أدم، فلما اجتمعوا جاءهم رسول الله صلى الله عليه وسلم فقال: "ما حديث بلغني عنكم؟" فقال له فقهاء الأنصار: أما ذوو رأينا فلم يقولوا شيئا، وأما أناس حديثة أسنانهم فقالوا يغفر الله لرسوله يعطي قريشا ويتركنا وسيوفنا تقطر من دمائهم، [قال صلى الله عليه وسلم ]: "فإني أعطي رجالا حديثي عهد بكفر أتألفهم، أما ترضون أن يذهب الناس بالأموال وتذهبون بالنبي إلى رحالكم؟ فوالله لما تنقلبون به خير مما ينقلبون به"، قالوا: يا رسول الله قد رضينا. فقال لهم النبي صلى الله عليه وسلم: "ستجدون أثرة شديدة، فاصبروا حتى تلقوا الله ورسوله، فإني على الحوض". قالوا: سنصبر. قال أنس: فلم يصبروا.

(1/408)

وفي رواية ابن إسحاق عن أبي سعيد الخدري قال: "ألا تجيبوني يا معشر الأنصار؟" قالوا: بماذا نجيبك يا رسول الله؟ لله ولرسوله المن والفضل. قال: "أما والله لو شئتم لقلتم فلصدَقتم ولصُدِقتم: أتيتنا مكذبا فصدقناك، ومخذولا فنصرناك، وطريدا فآويناك، وعائلا فواسيناك. أوجدتم يا معشر الأنصار في أنفسكم في لعاعة من الدنيا تألفت بها قوما ليسلموا ووكلتكم إلى إسلامكم، أما ترضون يا معشر الأنصار أن يذهب الناس بالشاة والبعير وترجعون برسول الله إلى رحالكم؟ فوالذي نفس محمد بيده لولا الهجرة لكنت امرأ من الأنصار، ولو سلك الناس شعبا وسلكت الأنصار شعبا لسلكت شعب الأنصار اللهم ارحم الأنصار وأبناء الأنصار وأبناء أبناء الأنصار". قال فبكى القوم حتى أخضلوا لحاهم وقالوا: رضينا برسول الله قسما وحظا. ثم انصرف رسول الله وتفرقوا.

(1/409)

فصل وفد هوازن إلى النبي صلى الله عليه وسلم
وقد كان وفد هوازن قد أسلموا وأتوا رسول الله صلى الله عليه وسلم قبل أن يقسم أموالهم، وهو أربعة عشر رجلا ورأسهم زهير بن صرد، وفيهم أبو برقان عم رسول الله من الرضاعة، فسألوه أن يمن عليهم بالسبي والأموال.
قال ابن إسحاق: حدثني عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو أن وفد هوازن أتوا رسول الله صلى الله عليه وسلم وقد أسلموا فقالوا: يا رسول الله إنا أصل وعشيرة، وقد أصابنا من البلاء ما لا يخفى عليك، فامنن علينا من الله عليك. وقام رجل من هوازن يقال له زهير يكنى أبا صرد فقال: يا رسول الله إنما في الحظائر عماتك وخالاتك وحواضنك اللاتي كن يكفلنك، ولو أنا ملحنا1
ـــــــ
1 أي أرضعنا

(1/409)

للحارث ابن شمر أو للنعمان بن المنذر ثم نزل منا بمثل الذي نزلت به رجونا عطفه وعائدته علينا وأنت خير المكفولين.
وفي الصحيح من حديث الزهري أن مروان بن الحكم والمسور بن مخرمة أخبراه أن رسول الله صلى الله عليه وسلم قام حين جاءه وفد هوازن مسلمين فسألوه أن يرد إليهم سبيهم وأموالهم، فقال لهم رسول الله صلى الله عليه وسلم: "معي من ترون، وأحب الحديث إلى أصدقه، فاختاروا إحدى الطائفتين إما المال وإما السبي. وقد كنت استأنيت بكم" وكان أنظرهم رسول الله بضع عشرة ليلة حين قفل من الطائف فلما تبين لهم أن رسول الله غير راد إليهم إلا إحدى الطائفتين قالوا: فإنها نختار سبينا. فقام رسول الله صلى الله عليه وسلم في المسلمين فأثنى على الله بما هو أهله ثم قال: "أما بعد فإن إخوانكم قد جاءوا تائبين، وإني قد رأيت أن أرد إليهم سبيهم، فمن أحب منكم أن يطيب بذلك فليفعل ومن أحب منكم أن يكون على حظه نعطيه من أول ما يفيء الله علينا فليفعل" فقال الناس: قد طيبنا ذلك يا رسول الله، فقال رسول الله صلى الله عليه وسلم: "إنا لم ندري من أذن منكم في ذلك ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم". فبرجع الناس فكلمهم عرفاؤهم، ثم رجعوا إلى رسول الله فأخبروه أنهم قد طيبوا وأذنوا. هذا الذي بلغنا عن سبي هوازن.
وفي حديث عمرو بن شعيب عن أبيه عن جده عند ابن إسحاق: فقال رسول الله: "أما من تمسك بحقه من هذا السبي فله بكل إنسان ست فرائض من أول سبي أصيبه". فردوا إلى الناس أبناءهم ونساءهم.
قال ابن إسحاق: وقال رسول الله صلى الله عليه وسلم لوفد هوازن: "ما فعل مالك". فقالوا هو في الطائف مع ثقيف. فقال رسول الله صلى الله عليه وسلم: "أخبروا مالكا إن هو أتى مسلما رددت إليه أهله وماله وأعطيته مائة من الإبل". فأتى مالك بذلك، فخرج إليه من الطائف فأدركه بالجعرانة أو بمكة فرد عليه أهله وماله وأعطاه مائة من الإبل، فأسلم وحسن إسلامه. فقال مالك بن عوف النضري المذكور:
ما إن سمعت ولا رأيت بمثله ...
في الناس كلهم كمثل محمد

(1/410)

أوفى وأعطى للجزيل إذا اجتدى ... وإذا تشأ يخبرك عما في غد
وإذا الكتيبة عردت أنيابها ... بالسمهري وضرب كل مهند
فكأنه ليث على أشباله ... وسط الهباءة خادر في مرصد
فاستعمله رسول الله صلى الله عليه وسلم على من أسلم من قومه، فكان يقاتل بهم ثقيفا لا يخرج لهم صرح إلا أغار عليه حتى ضيق عليهم.
وعن جبير ببن مطعم قال: بينما أنا مع رسول الله ومعه الناس مقبلا من حنين علقت برسول الله الأعراب يسألونه حتى اضطروه إلى سمرة فخطفت رداءه، فوقف رسول الله صلى الله عليه وسلم فقال: "أعطوني ردائي، فلو كان عدد هذه العضاة نعما لقسمته بينكم ثم لا تجدوني بخيلا ولا جبانا ولا كذوبا" أخرجه البخاري في الصحيح. وفي سيرة ابن إسحاق أن رسول الله صلى الله عليه وسلم قال لهم: "أيها الناس، والله ما لي من فيئكم ولا هذه الوبرة إلا الخمس والخمس مردود عليكم، فأدوا الخيط والمخيط فإن الغلول يكون على أهله عارا وشنارا ونارا يوم القيامة". فجاء رجل من الأنصار بكبة من خيوط شعر فقال: يا رسول الله أخذت هذه الكبة أعمل بها برذعة بعير لي من وبر، فقال: "أما نصيبي منها فلك". قال: إذا بلغت ذلك فلا حاجة لي بها. ثم طرحها من يده.
وروي أنه صلى الله عليه وسلم لما أراد أن يقسم الغنائم أمر زيد بن ثابت حتى أحضر الناس، ثم عد الإبل والغنم وقسمها على الناس، فوقع في سهم كل رجل أربع من الإبل مع أربعين شاة من الغنم، وإن كان فارسا فسهمه اثنا عشر بعيرا مع مائة وعشرين من الغنم.
قال ابن إسحاق: ثم خرج رسول الله صلى الله عليه وسلم من الجعرانة معتمرا فلما فرغ رسول الله من عمرته انصرف راجعا إلى المدينة، وكانت عمرته في ذي القعدة، فقدم رسول الله صلى الله عليه وسلم المدينة في بقية ذي القعدة أو في أول ذي الحجة، وحجج الناس تلك السنة على ما كانت العرب تحج عليه، وحج بالمسلمين تلك السنة

(1/411)

عتاب ابن أسيد الذي استعمله رسول الله على مكة وهو ابن نيف وعشرين سنة وكان في غاية الورع والزهد، وهو أول أمير أقام الحج في الإسلام.
قال ابن حزم: وحسن إسلام المؤلفة قلوبهم حاشا عيينة بن حصن فلم يزل مغمورا، وكان خيرهم متفاضلين: فيهم الفاضل المجتهد: كالحارث بن هشام وسهيل بن عمرو وحكيم بن حزام. و فيهم خيار دون هؤلاء كصفوان بن أمية وعمير بن وهب ومطيع بن الأسود ومعاوية بن أبي سفيان وسائرهم لا يظن بهم إلا الخير. وكان ممن أسلم يوم الفتح وبعده من الأشراف نظراء من ذكرنا، ووثق عليه الصلاة والسلام بصحة نياتهم في الإسلام لله فلم يدخلهم فيمن أعطاه، عكرمة بن أبي جهل وعتاب بن أسيد وجبير بن مطعم رضي الله عنهم أجمعين.
وكان مدة غيبته منذ خرج من المدينة إلى فتح مكة وأوقع بهوازن وحارب الطائف إلى أن رجع إلى المدينة شهرين وستة عشر يوما. انتهى والله أعلم.
وفي هذه السنة أسلم عروة بن مسعود الثقفي وأقام أهل الطائف على شركهم وامتناعهم ما بين ذي القعدة إلى انصراف رسول الله من غزوة تبوك سنة تسع في رمضان.
قال ابن إسحاق: وكان من حديث ثقيف أن رسول الله صلى الله عليه وسلم لما انصرف عنهم من الطائف اتبع أثره عروة بن مسعود حتى أدركه قبل أن يصل إلى المدينة فأسلم، وسأله أن يرجع إلى قومه بالإسلام، فقال له رسول الله: "إنهم قاتلوك"، وعرف رسول الله أن فيهم نخوة الامتناع الذي كان منهم، فقال له عروة: يا رسول الله أنا أحب إليهم من أبكارهم ويقال من أبصارهم وكان فيهم كذلك محببا مجابا مطاعا، فخرج يدعو قومه إلى الإسلام ورجا أن لا يخالفوه لمنزلته فيهم، فلما أشرف عليهم على علية له وقد دعاهم إلى الإسلام وأظهر لهم دينه رموه بالنبل من كل وجه فأصابه سهم فقتله، فقيل له: ما ترى في دمك؟ فقال: كرامة أكرمني الله بها وشهادة ساقها الله إلي، فليس في إلا ما في الشهداء الذين قتلوا مع رسول الله صلى الله عليه وسلم قبل أن يرتحل عنكم، فادفنوني معهم. فزعموا أن رسول الله صلى الله عليه وسلم قال: "مثله في قومه كمثل صاحب يس في قومه".

(1/412)

ثم أقامت ثقيف بعد مقتل عروة أشهرا، ثم إنهم ائتمروا بينهم ورأوا أنهم لا طاقة لهم بحرب من حولهم من العرب وقدج بايعوا وأسلموا، وقال بعضهم لبعض: ألا ترون أنه لا يأمن لكم سرب ولا يخرج منكم أحد إلا اقتطع؟ فائتمروا بينهم وأجمعوا أن يرسلوا إلى رسول الله رجلا كما أرسلوا عروة، فكلموا عبد ياليل ابن عمرو بن عمير وكان في سن عروة بن مسعود وعرضوا ذلك عليه، فأبى أن يفعل وخشي أن يصنع به إذا رجع كما صنع بعروة فقال: لست فاعلا حتى ترسلوا معي رجالا. فأجمعوا أن يرسلوا معه رجلين من الأحلاف وثلاثة من بني مالك فيكونون ستة. فبعثوا الحكم بن عمرو بن وهب وشرحبيل بن غيلان ابن سلمة. ومن بني مالك عثمان بن أبي العاص بن بشر ابن عبد دهمان وأوس ابن عوف ونمير بن خرشة بن ربيعة، فخرج بهم عبد ياليل وهو نائب القوم وصاحب أمرهم. ولم يخرج بهم إلا خشية أن يصنع به مثل ما صنع بعروة لكي يشغل كل رجل منهم إذا رجعوا إلى الطائف رهطه، فلما دنوا من المدينة وتركوا قناة لقوا بها المغيرة بن شعبة يرعى في نوبته ركاب أصحاب رسول الله صلى الله عليه وسلم، وكانت رعيتها نوبا عليهم، فلما رآهم ترك الركاب عند الثقفيين ومر يشتد ليبشر رسول الله صلى الله عليه وسلم بقدومهم عليه، فلقيه أبو بكر الصديق قبل أن يدخل على رسول الله فأخبره عن ركب ثقيف أن قدموا يريدون البيعة والإسلام وأن يشترطوا شروطا ويكتبوا من رسول الله كتابا في قومهم وبلادهم وأموالهم، فقال أبو بكر للمغيرة: أقسمت عليك بأن لا تسبقني إلى رسول الله حتى أكون أنا أحدثه، ففعل المغيرة، فدخل أبو بكر على رسول الله صلى الله عليه وسلم فأخبره بقدومهم عليه، ثم خرج المغيرة إلى أصحابه فروح الظهر معهم وعلمهم كيف يحيون رسول الله فلم يفعلوا إلا بتحية الجاهلية، ولما قدموا ضرب رسول الله صلى الله عليه وسلم قبة عليهم في ناحية مسجده كما يزعمون، وكان خالد بن سعيد بن العاص هو الذي يمشي بينهم وبين رسول الله حتى كتبوا كتابهم، وكان خالد هو الذي يكتب كتابهم بيده، وكانوا لا يطعمون طعاما يأتيهم من عند رسول الله حتى يأكل منه خالد حتى أسلموا وفرغوا من كتابهم.

(1/413)

وقد كانوا فيما سألوا رسول الله صلى الله عليه وسلم أن يدع لهم الطاغية وهي اللات لا يهدمها ثلاث سنين فأبى رسول الله ذلك، فما برحوا يسألونه سنة سنة وهو يأبى عليهم حتى سألوه شهرا واحدا فأبى عليهم أن يدعها شيئا مسمى. وإنما يريدون في ذلك فيما يظهر أن يسلموا بتركها من سفهائهم ونساءهم وذراريهم، ويكرهون أن يروعوا قومهم بهدمها حتى يدخلهم الإسلام، فأبى رسول الله صلى الله عليه وسلم إلا أن يبعث أبا سفيان بن حرب والمغيرة بن شعبة فيهدمانها، وقد كانوا سألوه مع ترك الطاغية أن يعفيهم من الصلاة، وأن لا يكسروا أوثانهم بأيديهم، فقال رسول الله صلى الله عليه وسلم: "أما كسر الأوثان بأيديكم فسنعفيكم منه وأما الصلاة فلا، فإنه لا خير في دين لا صلاة فيه". فقالوا: يا محمد فسنؤتكها ولو كانت دناءة. فلما أسلموا وكتب لهم رسول الله كتابهم أمر عليهم عثمان بن أبي العاص، وكان من أحدثهم سنا، وذلك أنه كان من أحرصهم على التفقه في الدين وفي الإسلام، فقال أبو بكر الصديق: يا رسول الله إني رأيت هذا الغلام منهم من أحرصهم على التفقه في الإسلام وتعلم القرآن.
قال ابن إسحاق: وحدثني عيسى بن عبد الله بن عطية بن سفيان بن ربيعة الثقفي عن بعض وفدهم قال: كان بلال يأتينا حين أسلمنا وصمنا مع رسول الله ما بقي من شهر رمضان بفطورنا وسحورنا من عند رسول الله، فيأتينا بالسحور وإنا لنقول: إنا الفجر قد طلع فيقول: قد تركت رسول الله يتسحر لتأخير السحور، ويأتينا بفطورنا وإنا لنقول ما نرى الشمس ذهبت كلها بعد، فيقول: ما جئتكم حتى أكل رسول الله، ثم يضع يده في الجفنة فيلت قسمه منها.
قال ابن إسحاق وحدثني سعيد بن أبي هند عن مطرف بن عبد الله بن الشخير عن عثمان بن أبي العاص قال: كان من آخر ما عهد إلي رسول الله حين بعثني إلى ثقيف أن قال: "يا عثمان تجاوز في الصلاة، واقدر الناس بأضعفهم، فإن فيهم الكبير والصغير والضعيف وذا الحاجة".
قال ابن إسحاق: فلما فرغوا من أمرهم وتوجهوا إلى بلادهم راجعين بعث معهم رسول الله صلى الله عليه وسلم أبا سفيان بن حرب والمغيرة بن شعبة في هدم الطاغية مع

(1/414)

القوم، حتى إذا قدموا الطائف أراد المغيرة أن يقدم أبا سفيان، فأبى ذلك أبو سفيان عليه وقال: ادخل أنت على قومك. وأقام أبو سفيان بماله بذي الهدم، فلما دخل المغيرة علاها يضربها بالمعول، وقام دونه بنو معتب خشية أن يرمي أو يصاب كما أصيب عروة، وخرج نساء ثقيف حسرا يبكين عليها، ويقول أبو سفيان والمغيرة يضربها بالفأس: واها لك واها لك. فلما هدمها المغيرة وأخذ مالها وحليها أرسل أبي سفيان، مجموع حليها مالها من الذهب والجزع.
وقد كان أبو مليح بن عروة وقارب بن الأسود قدما على رسول الله صلى الله عليه وسلم قبل وفد ثقيف حين قتل عروة يريدان فراق ثقيف وأن لا يجامعاهم على شيء أبدا، فقال لهما رسول الله صلى الله عليه وسلم: "توليا من شئتما". قالا: نتولى الله وسوله. فقال رسول الله صلى الله عليه وسلم: "وخالكما أبا سفيان". قالا: وخالنا أبا سفيان بن حرب.
فلما أسلم أهل الطائف ووجه رسول الله أبا سفيان والمغيرة إلى هدم الطاغية سأل رسول الله أبو المليح بن عروة أن يقضي عن أبيه عروة دينا كان عليه من مال الطاغية. فقال له رسول الله: "نعم". فقال له قارب بن الأسود: وعن الأسود يا رسول الله فاقضه فقال رسول الله: "إن الأسود مات مشركا". فقال قارب لرسول الله: لكن تصل مسلما ذا قرابة، يعني نفسه، إنما الدين علي وإنما أنا الذي أطلب به. فأمر رسول الله صلى الله عليه وسلم أبا سفيان أن يقضي دين عروة والأسود من مال الطاغية.
فلما جمع المغيرة مالها قال لأبي سفيان: إن رسول الله قد أمرك أن تقضي عن عروة والأسود دينهما، فقضى عنهما. انتهى.

(1/415)


الفوائد والحكم في قصة هوازن وثقيف، قصة كعب بن زهير مع النبي - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

الفوائد والحكم في قصة هوازن وثقيف
فهذه قصة هوازن وثقيف من أولها إلى آخرها سقناها كما هي، وإن كان إسلامهم بعد غزوة تبوك لينتظم أولها بآخرها ليقع الكلام على فقه هذه القصة وأحكامها في موضع واحد فنقول:

(1/415)

فيها من الفوائد والحكم ما ذكره ابن القيم وغيره، أن الله سبحانه قد وعد رسوله وهو الصادق الوعد أنه إذا دخل مكة دخل الناس في دينه أفواجا ودانت له العرب بأسرها، فلما أتم الفتح المبين واقتضت حكمة الله أن أمسك قلوب هوازن عن الإسلام، وأن يجمعوا ويتألبوا لحرب رسول الله والمسلمين، ليظهر أمر الله وتمام إعزازه لرسوله ونصره لدينه ولتكون غنائمهم شكران أهل الفتح، وليظهر الله رسوله وعباده وقهره لهذه الشوكة العظيمة التي لم يلق المسلمون مثلها فلا يقاومهم بعد أحد من العرب، وغير ذلك من الحكم الباهرة التي تلوح للمتأملين وتبدو للمتوسمين.
واقتضت حكمته سبحانه أن أذاق المسلمين أولا مرارة الهزيمة والكسرة مع كثرة عددهم وعدتهم وقوة شوكتهم ليطامن رؤوسا رفعت بالفتح، ولم تدخل بلده وحرمه كما دخله رسوله واضعا رأسه منحنيا على فرسه حتى إن ذقنه يكاد أن يمس سرجه تواضعا لربه وخضوعا لعظمته واستكانة لعزته أن أحل له حرمه وبلده ولم يحله لأحد قبله ولا لأحد بعده.
وليبين الله سبحانه لمن قال لن نغلب اليوم من قلة أن النصر إنما هو من عنده وأنه من ينصره فلا غالب له، ومن يخذله فلا ناصر له. وأنه هو الذي تولى نصر رسوله ودينه لا كثرتكم التي أعجبتكم فإنها لن تغني عنكم شيئا فوليتم مدبرين، فلما انكسرت قلوبهم أرسل إليها خلع الجبر مع بريد: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا}، وقد اقتضت حكمته أن خلع النصر وجوائزه إنما تخلع على أهل الانكسار {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً} الآيتين.
ومنها أن الله سبحانه منع الجيش غنائم مكة فلم يغنموا منها ذهبا ولا متاعا ولا سبيا ولا أرضا، كما روى أبو داود عن وهب بن منبه قال: سألت جابرا هل غنموا يوم الفتح شيئا؟ قال: لا. وكانوا قد فتحوها بإيجاف الخيل والركاب وهم عشرة آلاف وفيهم حاجة إلى ما يحتاج إليه الجيش من أسباب القوة، فحرك سبحانه قلوب المشركين لغزوهم وقذف في قلوبهم إخراج أموالهم ونعمهم

(1/416)

وشائهم وسبيهم نزلا وضيافة وكرامة لحزبه وجنده، وتمم القدير سبحانه بأن أطمعهم في الظفر، وألاح لهم مبادئ النصر، ليقضي الله أمرا كان مفعولا.
فلما أنزل الله نصره على رسوله وأوليائه، وبردت الغنائم لأهلها، وجرت فيها سهام الله ورسوله قيل: لا حاجة لنا في دمائكم ولا في نسائكم وذراريكم، فأوحى الله إلى قلوبهم التوبة والإنابة فجاؤوا مسلمين. فقيل: إن من شكران إسلامكم أن يرد عليكم أبناؤكم ونساؤكم، و {إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}.
ومنها أن الله سبحانه افتتح غزو العرب بغزوة بدر، وختم غزوهم بغزوة حنين، ولهذا يقرن بين هاتين الغزوتين بالذكر بدر وحنين وإن كان بينهما سبع سنين، وقاتلت الملائكة بأنفسها مع المسلمين في هاتين الغزوتين، والنبي صلى الله عليه وسلم رمى وجوه المشركين بالحصباء.
وبهذا يتبين أن بهاتين الغزوتين طفئت جمرة العرب لغزو رسول الله والمسلمين، فالأولى خوفتهم وكسرت من حدتهم، والثانية استفرغت قواهم واستنفدت سهامهم وأذلت جمعهم، حتى لم يجدوا بدا من الدخول في دين الله.
ومنها أن الله سبحانه جبر بها أهل مكة وفرحهم بما نالوه من النصر والمغنم، فكانت كالدواء لما نالهم من كسرهم، وإن كان عين جبرهم، وعرفهم تمام نعمته عليهم بما صرف عنهم من شر هوازن، وأنه لم يكن لهم بهم طاقة، وإنما نصروا عليهم بالمسلمين، ولو أفردوا عنهم لأكلهم عدوهم. إلى غير ذلك من الحكم التي لا يحيط بها إلا الله.
وفيها من الفقه أن الإمام ينبغي له أن يبعث العيون ومن يدخل بين
عدوه ليأتيه بخبرهم وأن الإمام إذا سمع بقصد عدوه له وفي جيشه قوة ومنعة لا يقعد لينتظرهم بل يسير إليهم كما سار رسول الله إلى هوازن.
وفيها أن الإمام يجوز له أن يستعير سلاح الكفار وعدتهم لقتال عدوه.

(1/417)

ومنها أن من تمام التوكل استعمال الأسباب لمسبباتها قدرا وشرعا، فإن رسول الله وأصحابه أكمل الخلق توكلا، وإنما كانوا يلقون عدوهم وهم متحصنون بأنواع السلاح.
وفيها كمال خلقه صلى الله عليه وسلم وعفوه عمن هم بقتله، ولم يعاجله بل دعا له ومسح صدره حتى عاد كأنه ولي حميم.
ومنها ما ظهر من معجزات النبوة في هذه الغزوة من إخباره لشيبة بما أضمر في نفسه، ومن ثباته وقد تولى عنه الناس، وهو ينوه بذكره ويقول:
أنا النبي لا كذب ... أنا ابن عبد المطلب
وقد استقبلته كتائب المشركين وهو على البغلة التي لا تعد للفر والكر.
ومنها إيصال الله قبضته التي رمى بها إلى عيون أعدائه على البعد منه، وبركته في تلك القبضة حتى ملأت أعين القوم، إلى غير ذلك من الآيات، كنزول الملائكة للقتال حتى رآهم العدو جهرة ورآهم بعض المسلمين.
ومنها جواز انتظار الإمام بقسم الغنائم إسلام الكفار ودخولهم في الطاعة، فيرد عليهم غنائمهم وسبيهم، وفي هذا دليل لمن يقول إن الغنيمة إنما تملك بالقسمة لا بمجرد الاستيلاء عليها، إذ لو ملكها المسلمون بمجرد الاستيلاء لم يستأن بهم النبي صلى الله عليه وسلم ليردها عليهم، وعلى هذا فلو مات من الغانمين أحد قبل القسمة وإحرازها بدار الإسلام رد نصيبه على بقية الغانمين دون ورثته، وهو مذهب أبي حنيفة.
ومنها جواز التنفيل من أربعة أخماس الغنيمة، وقد نص الإمام أحمد على أن النفل يكون من أربعة أخماس الغنيمة، وهذا العطاء الذي أعطاه النبي صلى الله عليه وسلم المؤلفة قلوبهم هو من النفل، نفل به رؤوس القبائل والعشائر ليتألفهم به وقومهم على الإسلام، فهو أولى بالجواز من تنفيل الثلث بعد الخمس والربع بعده لما فيه من تقوية الإسلام وشوكته وأهله واستجلاب عدوه إليه، وهكذا وقع سواء كما قال بعض هؤلاء الذين نفلهم: لقد أعطاني رسول الله وإنه لأبغض الخلق إلي، فما زال يعطيني حتى إنه لأحب الخلق إلي.

(1/418)

فما ظنك بعطاء قوى الإسلام وأهله وأذل الكفر وحزبه، واستجلب به قلوب رؤوس القبائل والعشائر الذين إذا غضبوا غضب لغضبهم أتباعهم، وإذا رضوا رضوا لرضاهم، فإذا أسلم هؤلاء لم يتخلف أحد من قومهم.
فلله ما أعظم موقع هذا العطاء وما أجداه وأنفعه للإسلام وأهله. ومعلوم أن الأنفال لله ولرسوله يقسمها حيث أمره لا يتعدى الأمر، فلو وضع الغنائم بأسرها في هؤلاء لمصلحة الإسلام العامة لما خرج عن الحكمة والمصلحة والعدل.
ولما عميت أبصار ذي الخويصرة التميمي وأضرابه عن هذه المصلحة والحكمة قال له قائلهم: اعدل فإنك لم تعدل، وقال غيره: إن هذه لقسمة ما أريد بها وجه الله. ولعمر الله إن هؤلاء من أجهل الخلق برسوله وبمعرفته بربه وطاعته له وتمام عدله وإعطائه لله ومنعه لله.
ولله سبحانه أن يقسم الغنائم كما يحب، وله أن يمنعها الغانمين جملة كما منعهم غنائم مكة وقد أوجفوا عليها بخيلهم وركابهم، وله أن يسلط عليها نارا من السماء تأكلها، وهو في ذلك كله أعدل العادلين وأحكم الحاكمين، وما فعل من ذلك عبثا ولا قدره سدى، بل هو عين المصلحة والحكمة والعدل والرحمة، مصدره كمال علمه وعزته ورحمته.
ولقد أتم نعمته على قوم ردهم إلى منازلهم برسوله يقودونه إلى ديارهم وأرضى من لم يعرف قدر هذه النعمة بالشاة والبعير كما يعطي الصغير ما يناسب عقله ومعرفته. ويعطي العاقل اللبيب ما يناسبه، وهذا فضله وهذا فضله، وليس هو سبحانه تحت حجر أحد من خلقه فيوجبون عليه بعقولهم ويحرمون، ورسوله منفذ لأمره. والله أعلم.
وفيها أن السلامة من ألسنة الناس غاية لا تدرك كما قال الشافعي، فعليك بما يصلحك عند الله ودع عنك الناس. فإذا كان رسول الله صلى الله عليه وسلم تكلم فيه ونسب إلى الجور والظلم وهو رسول رب العالمين وأعظم الخلق عدلا وأمانة ومع هذا قيل فيه ما قيل، فكيف يطمع العاقل في السلامة من الناس؟

(1/419)

ومنها التأسي بالأنبياء، والصبر كصبرهم، لقوله عليه السلام: "قد أوذي موسى بأكثر من هذا فصبر".
ومنها هي من علامات نبوة نبينا صلى الله عليه وسلم إخباره بخروج الخوارج قبل وقت خروجهم بمدة، فصار الأمر كما أخبر صلى الله عليه وسلم.
وفيها أنها تفيدك الخوف العظيم على نفسك ولا تغتر بالهالك ولو كان من أعبد الناس وأزهدهم.
وفيها معرفة المؤمن أن كل ما خالف هدى رسول الله صلى الله عليه وسلم وهدى أصحابه فهو باطل مردود على صاحبه، وإن كان قصده رضا الله، لأن الخوارج لم يقصدوا ببدعتهم إلا رضا الله والجنة، ولكن لما كان دينهم ومذهبهم خلاف هدى رسول الله وهدى أصحابه كانوا هم شر الخلق والخليقة.
ولهذا حرض النبي صلى الله عليه وسلم على قتالهم إذا خرجوا وقال: "لئن أدركتهم لأقتلنهم قتل عاد"، وقال: "هم شر الخلق والخليقة".
وفيها معرفة المؤمن أن المنتسب إلى الإسلام والسنة الزهد والعبادة قد يمرق من الإسلام، فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه الراشدين ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام، وذلك بأسباب: منها الغلو الذي ذمه الله حيث قال في كتابه {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} وقال صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من قبلكم الغلو".
ومن ذلك الغلو في المخلوق كائنا من كان، فكل من غلا في نبي أو رجل صالح كالمسيح أو عزير أو علي بن أبي طالب أو عبد القادر أو معروف الكرخي أو غيرهم وجعل فيه نوعا من الإلهية مثل أن يدعوه مع الله أو يستغيث به في رخاء أو شدة ليفرج كربته أو يجلب إليه منفعته أو ينذر له ليجلب له خيرا أو يدفع عنه شرا، أو يذبح له ذبيحة يتقرب بها إليه أو يقول إذا ذبح شاة "باسم سيدي" أو يعيده بالسجود له أو لقبره.
فكل هذا شرك وضلال وغلو في الدين وجعل إله مع رب العالمين، يستتاب صاحبه، فإن تاب وإلا قتل كافرا مرتدا.

(1/420)

فإن الله أرسل الرسل وأنزل الكتب ليعبد وحده، ولا يدعى معه آلهة أخرى.
وقد عمت البلوى بهذا الأمر في كثير من البلاد نسأل الله العفو والعافية.
ومنها أنه قال صلى الله عليه وسلم في هذه الغزوة: "من قتل قتيلا له عليه بينة فله سلبه" وقاله قبلها في غزوة أخرى، فاختلف الفقهاء هل هذا السلب مستحق بالشرع أو بالشرط، على قولين هما روايتان عن أحمد أحدهما أنه له بالشرع شرطه الإمام أو لم يشرطه وهو قول الشافعي، والثاني أنه لا يستحقه إلا بشرط الإمام وهو مذهب أبي حنيفة، وقال مالك: لا يستحقه إلا بشرط الإمام بعد القتال، فلو نص قبله لم يجز. ومأخذ النزاع أن النبي صلى الله عليه وسلم كان هو الإمام والحاكم والمفتي وهو الرسول، فقد يقول الحكم بمنصب الرسالة فيكون شرعا عاما إلى يوم القيامة، وقد يقوله بمنصب الفتوى كقوله لهند: "خذي ما يكفيك وولدك بالمعروف" فهذه فتيا لا حكم.
وقد يقوله بمنصب الإمامة فيكون مصلحة للأمة في ذلك الوقت وذلك المكان على تلك الحال فيلزم من بعده من الأمة مراعاة ذلك على حسب المصلحة التي راعاها النبي صلى الله عليه وسلم زمانا ومكانا وحالا. ومن ههنا تختلف الأئمة في كثير من المواضع التي فيها أثر عنه كقوله: "من قتل قتيلا فله سلبه" هل قاله بمنصب الإمامة فيكون حكمه متعلقا بالأئمة، أو بمنصب الرسالة والنبوة فيكون شرعا عاما؟ وكذلك قوله: "من أحيا أرضا ميتة فهي له" هل هو شرع عام لكل أحد أذن فيه الإمام أو لم يأذن له، أو هو راجع إلى الأئمة فلا تملك بالإيحاء إلا بإذن الإمام؟ على قولين: فالأول للشافعي وأحمد في ظاهر مذهبهما، والثاني لأبي حنيفة. وفرق مالك بين الفلوات الواسعة وما لا يتشاح فيه الناس، وبين ما يقع فيه التشاح، فاعتبر إذن الإمام في الثاني دون الأول.
وقوله صلى الله عليه وسلم: "له عليه بينة" يدل على مسألتين: إحداهما أن دعوى القاتل أنه قتل هذا الكافر لا تقبل، الثانية ثبوت هذه الدعوى بشاهد واحد من غير يمين لحديث أبي قتادة المتقدم في الصحيح في قتل الرجل، وهذا أحد الأقوال في المسألة وهو وجه مذهب أحمد، والثاني أنه لا بد من شاهد ويمين كإحدى

(1/421)

الروايتين عن أحمد، والثالث لا بد من شاهدين نص عليه أحمد لأنه دعوى قتل فلا تقبل إلا بشاهدين.
وفي القصة دليل على مسألة أخرى وهي أنه لا يشترط في الشهادة التلفظ بلفظ أشهد.
قال في الهدى: وهذا أصح الروايات عن أحمد في الدليل، قال شيخنا: ولا يعرف عن أحد من الصحابة والتابعين اشتراط لفظة الشهادة، وقد قال ابن عباس: شهد عندي رجال مرضيون وأرضاهم عندي عمر أن رسول الله صلى الله عليه وسلم نهى عن الصلاة بعد العصر وبعد الصبح، ومعلوم أنهم لم يتلفظوا بلفظة أشهد.
وقوله "فله سلبه" دليل على أنه له سلبه غير مخمس، وقد صرح بهذا في قوله لسلمة بن الأكوع لما قتل قتيلا: له سلبه.
وفي المسألة ثلاثة مذاهب: هذا أحدها. والثاني: كالغنيمة، وهذا قول الأوزاعي، وأهل الشام، وهو مذهب ابن عباس لدخوله في آية الغنيمة. والثالث: إن استكثره الإمام خمسه وهو قول إسحاق، وفعله عمر بن الخطاب رواه عنه ستة في مبارزة البراء المرزبان.
قال صاحب الهدى: والأول أصح، فإن النبي صلى الله عليه وسلم لم يخمس السلب وقال: هو له أجمع، ومضت على ذلك سنته وسنة الصديق بعده، وما فعله عمر اجتهاد.
وفي الحديث دليل على أنه من أصل الغنيمة، فإن النبي صلى الله عليه وسلم قضى به للقاتل ولم ينظر في قيمته وقدره واعتبار خروجه من خمس الخمس.
وفيها جواز نصب المنجنيق على الكفار ورميهم به وإن أفضى إلى قتل من لم يقاتل من النساء والذرية.
وفيها جواز قطع شجر الكفار إذا كان ذلك يضعفهم ويغيظهم وهو أنكى فيهم.
ومنها أن العبد إذا أبق من المشركين إلى المسلمين صار حرا.

(1/422)

ومنها استجابة الله دعاء رسوله لثقيف أن يهديهم ويأتي بهم، وقد حاربوه وقاتلوه وقتلوا جماعة من أصحابه وقتلوا رسوله الذي أرسله إليهم يدعوهم إلى الله، ومع هذا كله فدعا لهم ولم يدع عليهم، وهذا من كمال رحمته ونصيحته.
ومنها كمال محبة الصديق وقصده التقرب إليه بكل ما يمكنه، ولهذا ناشد المغيرة أن يدعه هو يبشر النبي صلى الله عليه وسلم بقدوم وفد الطائف ليكون هو الذي فرحه بذلك.
وهذا يدل على أنه يجوز للرجل أن يسأل أخاه أن يؤثره بقربة من القرب، وأنه يجوز للرجل أن يؤثر بها أخاه، وقول من قال من الفقهاء لا يجوز الإيثار بالقرب لا يصح.
وقد آثرت عائشة عمر بن الخطاب بدفنه في بيتها بجوار النبي صلى الله عليه وسلم وسألها عمر ذلك فلم تكره له السؤال ولا لها البذل. وهل إهداء القرب المجمع على جوازها والمتنازع فيها إلى الميت إلا إيثار بالقرب. فأي فرق بين أن يؤثره بفعلها ليحرز ثوابها وبين أن يعملها ثم يؤثره بثوابها؟
ومنها أنه لا يجوز إبقاء مواضع الشرك والطواغيت بعد القدرة على هدمها وإبطالها يوما واحدا، فإنها شعائر الكفر والشرك، وهي أعظم المنكرات، فلا يجوز الإقرار عليها مع القدرة البتة.
وهذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثانا وطواغيت تعبد من دون الله، والأحجار التي تقصد للتعظيم والتبرك والنذر والتقبيل، لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالته، وكثير منها بمنزلة اللات والعزى ومناة الثالثة الأخرى وأعظم شركا عندها وبها وبالله المستعان.
ولم يكن أحد من أرباب هذه الطواغيت يعتقد فيها أنها تخلق وترزق وتحيي وتميت، وإنما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، فاتبع هؤلاء سنن من كان قبلهم وسلكوا سبيلهم حذو القذة بالقذة، وأخذوا شبرا بشبر وذراعا بذراع.

(1/423)

وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم، وصار المعروف منكرا والمنكر معروفا والسنة بدعة والبدعة سنة، ونشأ في ذلك الصغير وهرم عليه الكبير، وطمست الأعلام واشتدت غربة الإسلام، وقل العلماء وغلب السفهاء، وتفاقم الأمر واشتد البأس، وظهر الفساد في البر والبحر بما كسبت أيدي الناس.
ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين، ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين.
ومنها جواز صرف الإمام الأموال التي تصل إلى هذه المشاهد والطواغيت في الجهاد ومصالح المسلمين، فيجوز للإمام بل يجب عليه أن يأخذ أموال هذه الطواغيت التي تساق إليها كلها ويصرفها إلى الجند والمقاتلة ومصالح الإسلام، كما أخذ النبي صلى الله عليه وسلم أموال اللات وأعطاها لأبي سفيان يتألفه بها، وقضى منها دين عروة والأسود، وكذلك يجب عليه أن يهدم هذه المشاهد التي بنيت على القبور التي اتخذت أوثانا، وله أن يقطعها للمقاتلة أو يبيعها ويستعين بثمنها على مصالح المسلمين، وكذلك الحكم في أوقافها والوقف عليها باطل. وهو مال ضائع، فيصرف في مصالح المسلمين، فإن الوقف لا يصح إلا في قربة وطاعة لله ورسوله، فلا يصح الوقف على مشهد ولا قبر يسرج عليه ويعظم وينذر له ويحج إليه ويعبد من دون الله ويتخذ وثنا من دون الله.
وهذا مما لا يخالف فيه أحد من أئمة الإسلام ومن اتبع سبيلهم. انتهى ملخصا من الهدى النبوي لابن القيم رحمه الله تعالى. وفيها من الفوائد والفقه أكثر مما ذكر. والله أعلم.

(1/424)

ذكر قصة كعب بن زهير مع النبي صلى الله عليه وسلم
قال ابن إسحاق: ولما قدم رسول الله من الطائف كتب بجير بن زهير إلى أخيه كعب، وكان بجير قد أسلم وهو أحسن الإسلام يخبره أن رسول الله قتل رجالا بمكة ممن كان يهجوه ويؤذيه، وأن من بقي من شعراء قريش ابن الزبعري وهبيرة بن أبي وهب

(1/424)

قد هربوا في كل وجه فإن كانت لك في نفسك حاجة فطر إلى رسول الله فإنه لا يقتل أحدا جاءه تائبا، وإن أنت لم تفعل فانج إلى نجائك.
وكان كعب قد قال:
ألا أبلغا عني بجيرا رسالة ... فهل لك فيما قلت ويحك هل لكا
فبين لنا إن كنت لست بفاعل ... على أي شيء غير ذلك دلكا
على خلق لم تلف أما ولا أبا ... عليه وما تلفى عليه أبا لكا
فإن أنت لم تفعل فلست بآسف ... ولا قائل إما عثرت لعاكا
سقاك بها المأمون كأسا روية ... فأنهلك المأمون منها وعلكا
قال فبعث بها إلى بجير، فلما أتت بجيرا كره أن يكتمها رسول الله، فأنشده إياها، فقال رسول الله صلى الله عليه وسلم: "سقاك بها المأمون، صدق وإنه لكذوب، وأنا المأمون". ولما سمع: "على خلق لم تلف أما ولا أبا عليه" قال: "أجل، لم يلف عليه أباه ولا أمه". ثم قال بجير لأخيه كعب:
من مبلغ كعبا فهل لك في التي ... تلوم عليها باطلا وهي أجزم
إلى الله لا العزى ولا اللات وحده ... فتنج إذا كان النجاء وتسلم
لدى يوم لا ينجو وليس بمفلت ... من الناس إلا طاهر القلب مسلم
فدين زهير وهو لا شيء دينه ... ودين أبي سلمى علي محرم

(1/425)

فلما بلغ كعبا الكتاب ضاقت به الأرض وأشفق على نفسه، وأرجف به من كان في حاضره من عدوه فقالوا: هو مقتول. فلما لم يجد من شيء بدا قال قصيدته التي يمدح فيها رسول الله ويذكر فيها خوفه وإرجاف الوشاة به من عدوه، ثم خرج حتى قدم المدينة فنزل على رجل كانت بينه وبينه معرفة من جهينة كما ذكر، فغدا به إلى رسول الله صلى الله عليه وسلم، ثم أشار له إلى رسول الله فقال: هذا رسول، فقم إليه واستأمنه، فذكر لي أنه قام إلى رسول الله حتى جلس إليه فوضع يده في يده وكان رسول الله لا يعرفه فقال: يا رسول الله إن كعب بن زهير جاء ليستأمنك تائبا مسلما، فهل أنت قابل منه إن أنا جئتك به؟ قال رسول الله: "نعم". قال أنا يا رسول الله كعب بن زهير.
قال ابن إسحاق: فحدثني عاصم بن عمرو بن قتادة أنه وثب عليه رجل من الأنصار فقال: يا رسول الله دعني وعدو الله أضرب عنقه. فقال رسول الله: "دعه عنك، فقد جاءنا تائبا نازعا" . قال فغضب كعب على هذا الحي من الأنصار لما صنع به صاحبهم، وذلك أنه لم يتكلم فيه رجل من المهاجرين إلا بخير، فقال قصيدته اللامية المشهورة يصف فيها محبوبته وناقته التي أولها:
بانت سعاد فقلبي اليوم متبول ... متيم إثرها لم يفد مكبول
وما سعاد غداة البين إذ رحلوا ... إلا أغن غضيض الطرف مكحول
هيفاء مقبلة، عجزاء مدبرة ... لا يشتكي قصر منها ولا طول
تمشي الغواة بجنبيها وقولهم ... إنك يا ابن أبي سلمى لمقتول
وقال كل خليل كنت آمله ... لا ألهينك إني عنك مشغول
فقلت خلوا سبيلي لا أبا لكم ...
فكل ما قدر الرحمن مفعول

(1/426)

كل ابن أنثى وإن طالت سلامته ... يوما على آلة حدباء محمول
نبئت أن رسول الله أوعدني ... والعفو عند رسول الله مأمول
مهلا هداك الذي أعطاك نافلة الـ ... ـقرآن فيها مواعيظ وتفصيل
لا تأخذني بأقوال الوشاة ولم ... أذنب ولو كثرت في الأقاويل
لقد أقوم مقاما لو يقوم به ... أرى وأسمع ما لو يسمع الفيل
لظل يرعد إلا أن يكون له ... من الرسول بإذن الله تنويل
حتى وضعت يميني ما أنازعها ... في كف ذي نقمات قوله القيل
فلهو أخوف عندي إذ أكلمه ... وقيل إنك منسوب ومسؤول
من ضيغم من ضراء الأسد مخدره ... في بطن عثر غيل دونه غيل
إن الرسول لنور يستضاء به ... مهند من سيوف الله مسلول
في عصبة من قريش قال قائلهم ... يبطن مكة لما أسلموا زولوا
زالوا فما زال أنكاس ولا كشف ...
عند اللقاء ولا ميل معازيل

(1/427)

يمشون مشي الجمال الزهر يعصمهم ... ضرب إذا عرد السود التنابيل
شم العرانين أبطال لبوسهم ... من نسج داود في الهيجا سرابيل
بيض سوابغ قد شكت لها حلق ... كأنها حلق القفعاء مجدول
ليسوا مفاريح إن نالت رماحهم ... قوما وليسوا مجازيعا إذا نيلوا
لا يقع الطعن إلا في نحورهم ... وما لهم عن حياض الموت تهليل
قال ابن إسحاق قال عاصم بن قتادة: فلما قال كعب "إذا عرد السود التنابيل" وإنما يريد معاشر الأنصار لما كان صاحبنا صنع به ما صنع، وخص المهاجرين من قريش بمدحته غضبت عليه الأنصار، فقال بعد أن أسلم يمدح الأنصار ويذكر بلاءهم مع رسول الله صلى الله عليه وسلم:
من سره كرم الحياة فلا يزل ... في مقنب1 من صالحي الأنصار
ورثوا المكارم كابرا عن كابر ... إن الخيار هم بنو الأخيار
المكرهين السمهري بأذرع ... كسوالف الهندي غير قصار
والناظرين بأعين محمرة ... كالجمر غير كليلة الأبصار
ـــــــ
1 المقنب: جماعة الخيل والمراد به هنا الأنصار على ظهور خيولهم

(1/428)

والبائعين نفوسهم لنبيهم ... للموت يوم تعانق وكرار
يتطهرون يرونه نسكا لهم ... بدماء من علقوا من الكفار
دربوا كما دربت ببطن خفية ... غلب الرقاب من الأسود ضواري
وإذا حللت ليمنعوك إليهم ... أصبحت عند معاقل الأعفار
ضربوا عليا1 يوم بدر ضربة ... دانت لوقعتها جميع نزار
لو يعلم الأقوام علمي كله ... فيهم لصدقني الذين أماري
قوم إذا خوت النجوم فإنهم ... للطارقين النازلين مقاري
وقال ابن هشام ويقال إن رسول الله صلى الله عليه وسلم قال له حين أنشده بانت سعاد: "لولا ذكرت الأنصار بخير، فإن الأنصار لذلك أهل"، فقال كعب هذه الأبيات. وفي رواية أبي بكر بن الأنباري لما وصل إلى قوله:
إن الرسول لنور يستضاء به ... وصارم من سيوف الله مسلول
رمى عليه صلى الله عليه وسلم بردة كانت عليه، وإن معاوية بذل له فيها عشرة آلاف فقال: ما كنت لأوثر بثوب رسول الله أحدا. فلما مات كعب بعث معاوية إلى ورثته بعشرين ألفا وأخذها منهم، قال وهي البردة التي عند السلاطين إلى اليوم.
ـــــــ
1 ضربوا عليا: يريد به عليا بن مسعود بن مازن الغساني

(1/429)

وكان كعب بن زهير من فحول الشعراء هو وأبوه زهير، وابنه عقبة، وابن ابنه العوام بن عقبة.

(1/430)

فصل
قالوا: ولما دخلت سنة تسع بعث صلى الله عليه وسلم المصدقين يأخذون الصدقات من الأعراب، قال ابن سعد: ثم بعث رسول الله صلى الله عليه وسلم للمصدقين. قالوا لما رأى رسول الله هلال المحرم سنة تسع بعث المصدقين يصدقون الأعراب، فبعث عيينة بن حصن إلى بني تميم، وبعث يزيد بن الحصين إلى أسلم وغفار، وبعث رافع بن مكيث إلى جهينة، وبعث عمرو بن العاص إلى فزارة، وبعث الضحاك بن سفيان إلى بني كلاب، وبعث بشير بن سفيان إلى بني كعب، وبعث ابن اللتبية الأزدي إلى بني ذبيان، وأمرهم رسول الله أن يأخذوا العفو منهم ويتوقوا كرائم أموالهم.
قال ابن إسحاق: وبعث المهاجر بن أمية إلى صنعاء، فخرج عليه العنسي وهو بها، وبعث زياد بن لبيد إلى حضرموت، وبعث عدي بن حاتم إلى طيء وبني أسد، وبعث مالك بن نويرة على صدقات بني حنظلة، وفرق صدقات بني سعد على رجلين: فبعث الزبرقان بن بدر على ناحية، وقيس بن عاصم على ناحية، وبعث العلاء بن الحضرمي على البحرين، وبعث عليا إلى نجران ليجمع صدقاتهم ويقدم عليه بجزيتهم.

(1/430)

فصل في السرايا والبعوث في سنة تسع
فيمنها سرية عيينة بن حصن الفزراي إلى بني تميم، وذلك في المحرم من هذه السنة في خمسين فارسا ليس فيهم مهاجري ولا أنصاري، فكان يسير الليل ويكمن النهار، فهجم عليهم في صحراء وقد سرحوا مواشيهم، فلما رأوا الجمع

(1/430)


سرية قطبة بن عامر، سرية الضحاك بن سفيان الكلابي إلى بني كلاب - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

سرية قطبة بن عامر في سنة تسع
قالوا بعث رسول الله صلى الله عليه وسلم قطبة في عشرين رجلا إلى حي من خثعم بناحية تبالة وأمره أن يشن الغارة، فخرجوا على عشرة أبعرة فاعتقبوها فشنوا الغارة عليهم فاقتتلوا قتالا شديدا حتى كثر الجرحى في الفريقين، وقتل قطبة بن عامر من قتل وساقوا النعم والشاء والنساء إلى المدينة. وفي القصة أن القوم اجتمعوا وركبوا في آثارهم، فأرسل الله سيلا عظيما حال بينهم وبين المسلمين فساقوا النعم والسبي وهم ينظرون لا يستطيعون أن يعبروا إليهم.

(1/434)

سرية الضحاك بن سفيان الكلابي إلى بني كلاب
في ربيع الأول سنة تسع قالوا بعث رسول الله جيشا إلى بني كلاب وعليهم الضحاك بن سفيان بن عوف ومعهم الأصيد بن سلمة، فلقوهم بالزج زج، فدعوهم إلى الإسلام فأبوا فقاتلوهم فهزموهم، فلحق الأصيد أباه سلمة،

(1/434)


سرية علقمة بن محرز المدلجي إلى الحبشة، ذكر سرية علي بن أبي طالب إلى صنم طيء - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

سرية علقمة بن محرز المدلجي إلى الحبشة
في ربيع الآخر سنة تسع، وقال الحاكم في صفر. قال ابن سعد: فلما بلغ رسول الله صلى الله عليه وسلم أن ناسا من الحبشة تراآهم أهل جدة بعث إليهم علقمة بن محرز في ثلاثمائة فانتهى إلى جزيرة في البحر وقد خاض إليهم البحر فهربوا منه.

(1/435)

ذكر سرية علي بن أبي طالب إلى صنم طيء ليهدمه
وفي هذه السنة قالوا: بعث رسول الله صلى الله عليه وسلم علي بن أبي طالب في خمسين ومائة رجل من الأنصار على مائة بعير وخمسين فرسا ومعه راية سوداء ولواء أبيض إلى الفلس وهو صنم طيء ليهدمه، فشنوا الغارة على محلة آل حاتم مع الفجر فهدموه، وملؤوا أيديهم من السبي والنعم والشاء، وفي السبي أخت عدي بن حاتم. وكان عدي قد هرب إلى الشام ووجدوا في خزانته ثلاثة أسياف وثلاثة أدرع. واستعمل على السبي أبا قتادة، وعلى الماشية والرقة عبد الله بن عتيك، وقسم الغنائم في الطريق، وعزل الصفي لرسول الله، ولم يقسم آل حاتم حتى قدم بهم المدينة.
قال ابن إسحاق قال عدي بن حاتم: ما كان رجل من العرب أشد كراهة لرسول الله مني حين سمعت به، وكنت امرأ شريفا، وكنت نصرانيا، وكنت أسير في قومي بالمرباع، وكنت في نفسي على دين، وكنت ملكا في قومي. فلما سمعت برسول الله كرهته، فقلت لغلام عربي لي وكان راعيا

(1/435)


اعتزاله صلى الله عليه وسلم نساءه شهرا، غزوة تبوك، خبر مسجد الضرار، حديث كعب بن مالك - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل اعتزاله صلى الله عليه وسلم نساءه شهرا
قالوا: وفي هذه السنة هجر رسول الله نساءه وقال: "ما أنا بداخل عليكن شهرا"، فاعتزل في مشربة له، فنزل بعد تسع وعشرين ليلة، فبدأ بعائشة، فقالت له: يا رسول الله كنت أقسمت أن لا تدخل علينا شهرا، وإنما أصبحت من تسع وعشرين ليلة أعدها عدا. فقال: "الشهر تسع وعشرون"، وكان ذلك الشهر تسعا وعشرين. والقصة في الصحيحين.

(1/438)

غزوة تبوك
قالوا: وكانت في رجب من هذه السنة، وهي آخر غزواته صلى الله عليه وسلم. وتبوك موضع معروف، وهو نصف طريق المدينة إلى دمشق، وهي غزوة العسرة،

(1/438)

فصل صلح صاحب أيلة في غزوة تبوك
قال ابن إسحاق: فلما انتهى رسول الله صلى الله عليه وسلم إلى تبوك أتاه صاحب أيلة، فصالحه وأعطاه الجزية، وأتاه أهل جرباء وأذرح: بالذال المعجمة والراء والحاء

(1/444)

المهملة بلدين بالشام بينهما ثلاثة أيام، فأعطوه الجزية، وكتب لهم رسول الله كتابا. وذكر ابن عائذ في مغازيه أن رسول الله صلى الله عليه وسلم نزل بتبوك في زمان قد قل ماؤها فيه، فاغترف رسول الله بيده غرفة من ماء فمضمض بها ثم بصقه فيها ففارت عينها حتى امتلأت، فهي كذلك حتى الساعة.
قلت: في صحيح مسلم عن معاذ أنه صلى الله عليه وسلم قال قبل وصوله إليها: "إنكم ستأتون غدا إن شاء الله عين تبوك وإنكم لن تأتوها حتى يضحى النهار، فمن جاءها فلا يمس من مائها شيئا حتى آتي". قال فجئنا وقد سبق إليها رجلان والعين تبض بشيء من مائها، فسألهما رسول الله: "هل مسستما من مائها شيئا؟" قالا: نعم. وقال لهما ما شاء أن يقول. ثم غرف من العين قليا قليلا حتى اجتمع الوشل، ثم غسل رسول الله فيه وجهه ويده ثم أعاده فيها فجرت العين بماء كثير فاستقى الناس. ثم قال رسول الله صلى الله عليه وسلم: "يوشك يا معاذ إن طالت بك الحياة أن ترى ما ههنا قد ملئ جنانا".
وذكر البيهقي في الدلائل والحاكم من حديث عقبة بن عامر قال: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك فاسترقد رسول الله لما كان منها على ليلة، فلم يستيقظ حتى كانت الشمس قيد رمح، فقال: "ألم أقل لك يا بلال اكلأ لنا الفجر؟" فقال: يا رسول الله ذهب بي النوم الذي ذهب بك. فانتقل رسول الله من ذلك المكان غير بعيد ثم صلى، ثم ذهب بقية يومه وليلته.
ثم أصبح في تبوك، فحمد الله وأثنى عليه بما هو أهله ثم قال: "أما بعد فإن أصدق الحديث كتاب الله. وأوثق العرى كلمة التقوى. وخير الملل ملة إبراهيم. وخير السنن سنة محمد. وأشرف الحديث ذكر الله. وأحسن القصص هذا القرآن. وخير الأمور عوارفها. وشر الأمور محدثاتها. وأحسن الهدى هدى الأنبياء. وأشرف الموت قتل الشهداء. وأعمى العمى الضلالة بعد الهدى. وخير الأعمال ما نفع. وخير الهدى ما اتبع. وشر العمى عمى القلب. واليد العليا خير من اليد السفلى. وما قل وكفى خير مما كثر وألهى. وشر المعذرة حين يحضر الموت. وشر الندامة يوم القيامة. ومن الناس من لا يأتي الجمعة إلا دبرا، ومن الناس من لا يذكر الله إلا هجرا. ومن أعظم

(1/445)

الخطايا اللسان الكذوب. وخير الغنى غنى النفس، وخير الزاد التقوى. ورأس الحكمة مخافة الله. وخير ما وقر في القلب اليقين. والارتياب من الكفر، والنياحة من عمل الجاهلية. والغلول من حر جهنم، والسكر كي من النار. والشعر من إبليس. والخمر جما ع الإثم، وشر المآكل مال اليتيم. والسعيد من وعظ بغيره، والشقي من شقي في بطن أمه. وإنما يصير أحدكم إلا موضع أربعة أذرع، والأمر إلى آخره. وملاك العمل خواتمه وشر الروايا روايا الكذب. وكل ما هو آت قريب، وسباب المسلم فسوق وقتله كفر. وأكل لحمه من معصية الله، وحرمة ماله كحرمة دمه، ومن يتأل على الله يكذبه. ومن يغفر يغفر له، ومن يعف يعف الله عنه، ومن يكظم الغيظ يأجره الله, ومن يصبر على الرزية يعوضه الله. ومن يبتغ السمعة يسمع الله به، ومن يتصبر يغفر الله له. ومن يعص الله يعذبه". ثم استغفر ثلاثا. انتهى.
ولمسلم عن ابن عباس أن رسول الله صلى الله عليه وسلم جمع بين الصلاتين في غزوة تبوك، فجمع بين الظهر والعصر والمغرب والعشاء، قال شعبة فقلت لابن عباس: ما حمله على ذلك؟ قال: أراد أن لا يحرج أحد من أمته. وله عن معاذ قال: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك فكان يصلي الظهر والعصر جميعا، والمغرب والعشاء جميعا. وأخرجه مالك في الموطأ وزاد: فأخر الصلاتين يوما، ثم خرج فصلى الظهر والعصر جميعا ثم خرج فصلى المغرب والعشاء جميعا. وفي رواية أبي داود والترمذي عن معاذ أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا، لكن أعل هذه الرواية جماعة من أهل الحديث. وذكر البخاري أن بعض الضعفاء أدخلها على قتيبة حكاه الحاكم في علوم الحديث. قال ابن عبد البر: هذا أوضح دليل على من قال لا يجمع إلا إذا جد به السير. انتهى.
وبعث رسول الله خالد بن الوليد في أربعمائة وعشرين فارسا إلى أكيدر ابن عبد الملك من كندة، وكان ملكا عليها وكان نصرانيا بدومة الجندل. قال أبو عبيد: دومة الجندل حصن وقرى بين الشام والمدينة قرب جبل طيء، ودومة من قريات من وادي القرى، وذكر أن عليها حصنا حصينا يقال له مارد وهو

(1/446)

حصن أكيدر الملك، فقال خالد: يا رسول الله كيف لي به وسط بلاد كلب وأنمار، وأنا في أناس يسير؟ فقال رسول الله: "ستلقاه يصيد الوحش أو قال البقر فتأخذه". فخرج خالد ومن معه فلما بلغ خالد قريبا من حصنه بمنظر العين وكانت ليلة مقمرة صائفة وهو على سطح له في الحصن معه امرأته، فباتت البقر تحك بقرونها باب الحصن، وأشرفت امرأته على باب الحصن فقالت: ما رأتي كالليلة. وفي لفظ: هل رأيت مثل هذا قط؟ قال: لا والله. قالت: فمت يترك هذه الليلة؟ قال: لا أحد. فنزل فأمر بفرسه فأسرج له وركب معه نفر من أهل بيته ومعه أخوه حسان فخرجوا من حصنهم بمطاردهم، فلما خرجوا تلقتهم خيل رسول الله، فاستأسر أكيدر وامتنع حسان فقاتل حتى قتل، وهرب من كان معه ودخل الحصن، وكان على أكيدر قباء مخوض بالذهب فاستلبه خالد وبعث به إلى رسول الله قبل قدومه به عليه.
وفي الصحيح عن أنس قال: رأيت قباء أكيدر حين قدم به على رسول الله فجعل المسلمون يلمسونه ويتعجبون منه، فقال رسول الله صلى الله عليه وسلم: "أتعجبون من هذا؟ لمناديل سعد بن معاذ في الجنة خير من هذا". انتهى.
وقال خالد لأكيدر: هل لك على أن أجيرك من القتل حتى آتي بك رسول الله على أن تفتح دومة الجندل؟ قال: نعم ذلك لك. فلما صالح خالد أكيدرا وأكيدر في وثاق ومضاد أخو أكيدر في الحصن، أبى مضاد أن يفتح باب الحصن لما رأى أخاه في الوثاق، فطلب أكيدر من خالد أن يصالحه على شيء حتى يفتح له باب الحصن وينطلق به وبأخيه إلى رسول الله صلى الله عليه وسلم فيحكم فيهم بما شاء، فرضي خالد بذلك فصالحه أكيدر على ألفي بعير وثلاثمائة فرس، وأربعمائة درع وأربعمائة رمح، ففعل خالد وخلى سبيله، ففتح له باب الحصن فدخله وحقن دمه ودم أخيه، فانطلق بهما إلى رسول الله صلى الله عليه وسلم وهو قد وصل إلى المدينة، فلما قدم بهما إلى رسول الله صلى الله عليه وسلم صالحه على الجزية وخلى سبيلهما، وكتب لهما كتاب إمارة.

(1/447)

قال ابن الأثير: ومات نصرانيا بلا خلاف بين أهل السير، لأنه بعد المصالحة عاد إلى حصنه وبقي فيه فحاصره خالد زمن أبي بكر فقتله مشركا بنقضه العهد.

(1/448)

فصل بعض الأحداث في غزوة تبوك
فأقام رسول الله صلى الله عليه وسلم بتبوك بضع عشرة ليلة ولم يجاوزها، وقيل عشرين ليلة يصلي بها ركعتين ركعتين ولم يلق كيدا. وفي مسند أحمد أن هرقل كتب إلى النبي صلى الله عليه وسلم: إني مسلم، فقال النبي: "كذب وهو على نصرانيته". ولأبي عبيد بسند صحيح نحوه ولفظه قال: "كذب عدو الله، ليس بمسلم". وفي المواهب اللدنية كتب رسول الله كتابا من تبوك إلى هرقل يدعوه إلى الإسلام فقارب الإجابة ولم يجب رواه ابن حبان في صحيحه عن أنس.
وفي المنتقى شاور رسول الله أصحابه في التقدم والمسير إليهم فقال عمر: إن كنت أمرت بالمسير فسر، فقال رسول الله: "لو أمرت ما استشرتكم فيه"، فقال عمر: يا رسول الله إن للروم جموعا كثيرة، وليس بها أحد من أهل الإسلام، وقد دنوت وأفزعهم دنوك، لو رجعت هذه السنة حتى ترى أو يحدث الله لك في ذلك أمرا عظيما. فانصرف رسول الله إلى المدينة، ولم يلق كيدا. وكان في الطريق ماء يخرج من وشل يروي الراكب والراكبين والثلاثة بواد يقال له وادي المشقق فقال رسول الله صلى الله عليه وسلم: "من سبقنا إلى ذلك الماء فلا يستقين منه شيئا حتى نأتيه"، فسبقه إليه نفر من المنافقين فاستقوا ما فيه، فلما أتاه رسول الله وقف عليه فلم ير فيه شيئا فقال: "من سبقنا إلى هذا الماء؟" فقيل: يا رسول الله فلان وفلان. فقال: "ألم أنهكم أن تستقوا منه شيئا حتى آتيه؟" ثم لعنهم ودعا عليهم، ثم نزل ووضع يده تحت الوشل، فجعل يصب في يده ما شاء الله أن يصب، ثم نضحه به ومسحه بيده ودعا بما شاء الله أن يدعو، فانخرق من الماء – كما يقول من سمعه – أما إن له حسا كحس الصواعق، فشرب الناس واستقوا حاجتهم

(1/448)

منه، فقال رسول الله صلى الله عليه وسلم: "لئن بقيتم أو من بقي منكم لتسمعن بهذا الوادي وقد أخصب ما بينه وما خلفه".
وفي مرجعه صلى الله عليه وسلم من تبوك هم المنافقون بالفتك به فعصمه الله منهم، وذكر البيهقي في الدلائل من حديث ابن إسحاق عن الأعمش عم عمرو بن مرة عن أبي البختري عن حذيفة قال: كنت آخذا بخطام ناقة رسول الله صلى الله عليه وسلم أقود به وعمار يسوق الناقة وأنا أسوق وعمار يقوده، حتى إذا كنا بالعقبة فإذا أنا باثني عشر راكبا قد اعترضوه فيها قال فأنبهت رسول الله فصرخ فيهم فولوا مدبرين، فقال رسول الله: "هل عرفتم القوم؟" قلنا: يا رسول الله قد كانوا متلثمين، ولكن عرفنا الركاب. قال: "هؤلاء المنافقون إلى يوم القيامة". قال: "هل تدرون ما أرادوا؟" قلنا: لا. قال: "أرادوا أن يزحموا رسول الله في العقبة فيقتلوه بها". قلنا: يا رسول الله ألا تبعث لعشائرهم حتى يبعث إليك كل قوم برأس صاحبهم؟ قال: "لا، أكره أن تتحدث العرب أن محمدا قاتل بالقوم حتى إذا أظهره الله بهم أقبل عليهم يقتلهم. اللهم ارمهم بالدبيلة". قلنا: يا رسول الله وما الدبيلة؟ قال: "شهاب من نار يقع على نياط قلب أحدهم فيهلك". ولأحمد عن أبي الطفيل قال: لما أقبل رسول الله من غزوة تبوك أمر مناديا فنادى: إن رسول الله صلى الله عليه وسلم يقوده حذيفة ويسوقه عمار، إذ أقبل رهط متلثمون على الرواحل، فعقبوا عمارا وهو يسوق برسول الله، وأقبل عمار يضرب وجوه الرواحل، فقال النبي صلى الله عليه وسلم: "قد قد"، حتى هبط رسول الله من الوادي، فلما هبط ونزل رجع عمار فقال: "يا عمار هل عرفت القوم؟" فقال: عرفت الرواحل والقوم متلثمون. قال: "وهل تدري ما أرادوا؟" قال: الله ورسوله أعلم. قال: "أرادوا أن ينفروا برسول الله ويطرحوه". قال فسار عمار رجلا من أصحاب النبي فقال: نشدتك بالله هل تعلم كم كان أصحاب العقبة؟ قال: أربعة عشرة رجلا. قال إن كنت منهم فقد كانوا خمسة عشر، قال: فتعذر لرسول الله منهم ثلاثة وقالوا: والله ما سمعنا منادي رسول الله وما علمنا ما أراد القوم. فقال عمار: أشهد أن الاثني عشر حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الأشهاد. انتهى.

(1/449)

وأعلم رسول الله صلى الله عليه وسلم حذيفة وعمارا بأسمائهم وما هموا به وأمرهما أن يكتما عليهم، وكان حذيفة يقال له صاحب السر الذي لا يعلمه غيره. قال الضحاك في قوله تعالى {وَهَمُّوا بِمَا لَمْ يَنَالُوا} الآية: إنها نزلت في أهل العقبة.
قال ابن إسحاق: وحدثني محمد بن إبراهيم بن الحارث التيمي أن عبد الله ابن مسعود يحدث قال: قمت من جوف الليل في غزوة تبوك، قال فرأيت شعلة من نار ناحية العسكر فاتبعتها أنظر إليها فإذا رسول الله وأبو بكر وعمر، وإذا عبد الله ذو البجادين المزني قد مات، وإذا هم قد حفروا له ورسول الله في حفرته وأبو بكر وعمر يدليانه إليه، وهو يقول: "أدليا لي أخاكما"، فدلياه إليه، فلما هيأه لشقه قال: "اللهم إني أمسيت راضيا عنه فارض عنه". قال يقول عبد الله بن مسعود: يا ليتني كنت صاحب الحفرة.
قال ابن هشام: إنما سمي ذا البجادين لأنه كان ينازع إلى الإسلام فيمنعه قومه من ذلك ويضيقون عليه حتى تركوه في بجاد ليس عليه غيره، والبجاد: الكساء الغليظ. فهرب منهم إلى رسول الله، فلما كان قريبا منه شق بجاده باثنتين فاتزر بواحدة واشتمل بالأخرى، ثم أتى رسول الله فقيل له ذا البجادين.

(1/450)

خبر مسجد الضرار
قال ابن إسحاق: ثم أقبل رسول الله صلى الله عليه وسلم من تبوك حين نزل بذي أوان وهو بلد بينه وبين المدينة ساعة من نهار، جاءه خبر مسجد الضرار من السماء، وذكر غيره أن بني عمرو بن عوف لما اتخذوا مسجد قباء فبعثوا إلى رسول الله أن يأتيهم فأتاهم فصلى فيه، فحسدتهم إخوتهم بنو غنم وكانوا من منافقي الأنصار فقالوا نبني مسجدا ونرسل إلى رسول الله فيصلي فيه كما صلى في مسجد إخواننا ويصلي فيه أبو عامر الراهب إذا قدم من الشام.
وروى عثمان بن سعيد الدارمي عن ابن عباس في قوله {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً} هم ناس من الأنصار ابتنوا مسجدا، فقال لهم أبو عامر: ابنوا مسجدكم واستعدوا بما استطعتم من قوة ومن سلاح، فإني ذاهب إلى قيصر ملك الروم فآتي بجند من الروم فأخرج محمدا وأصحابه. فلما فرغوا من

(1/450)

مسجدهم أتوا النبي صلى الله عليه وسلم فقالوا: إنا قد فرغنا من بناء مسجدنا فنحب أن تصلي فيه وتدعوا بالبركة، فأنزل الله {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} يعني مسجد قباء إلى قوله {فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ} يعني قواعده { لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ} من الشك {إِلّا أَنْ تَقَطَّعَ قُلُوبُهُمْ} يعني بالموت. انتهى.
قال ابن إسحاق: وقد كان أهل مسجد الضرار، أتوا رسول الله وهو يتجهز إلى تبوك فقالوا: يا رسول الله إنا بنينا مسجدا لذي العلة والحاجة والليلة المطيرة والليلة الشاتية، وإنا نحب أن تأتينا فتصلي لنا فيه. فقال رسول الله: "إني على جناح سفر وحال شغل، ولو قدمنا إن شاء الله أتينا فصلينا لكم فيه". فلما انصرف رسول الله من تبوك ونزل بذي أوان أتاه المنافقون الذين بنوا مسجد الضرار فسألوه إتيان مسجدهم فدعا بقميصه ليلبسه ويأتيهم فنزل عليه القرآن وأخبره الله تعالى خبرهم وما هموا به، فدعا رسول الله مالك بن الدخشم ومعن بن عدي وعامر بن السكن فقال لهم: "انطلقوا إلى هذا المسجد الظالم أهله فاهدموه وأحرقوه." فخرجوا سراعا حتى أتوا بني سالم بن عوف وهم رهط مالك بن الدخشم فقال مالك: أنظروني حتى أخرج إليكم بنار من أهلي. فأخذ سعفا من النخل فأشعل فيه نارا، ثم خرجوا يشتدون حتى دخلوا المسجد فحرقوه وهدموه وتفرق أهله عنه. ولما دنا رسول الله صلى الله عليه وسلم من المدينة خرج الناس لتلقيه وخرج النساء والصبيان والولائد يقلن:
طلع البدر علينا ... من ثنيات الوداع
وجب الشكر علينا ... ما دعا لله داع
قال في الهدى: وبعض الرواة يهم في هذا ويقول: إنما كان ذلك عند مقدمه من مكة، وهو وهم ظاهر؛ لأن ثنيات الوداع إنما هي من ناحية الشام. فلما أشرف على المدينة قال: "هذه طابة وهذا جبل أحد يحبنا ونحبه". وفي البخاري لما رجع النبي صلى الله عليه وسلم من غزوة تبوك فدنا من المدينة قال: "إن بالمدينة رجالا

(1/451)

ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم، جبسكم العذر". قالوا: يا رسول الله وهم بالمدينة؟ قال: "وهم بالمدينة".

(1/452)

فصل وصوله صلى الله عليه وسلم إلى المدينة من تبوك
ولما دخل المدينة بدأ بالمسجد فصلى فيه ركعتين كما في حديث كعب ابن مالك في الصحيحين ثم جلس للناس، فجاء المخلفون فطفقوا يعتذرون إليه ويحلفون له، وكانوا بضعة وثمانين رجلا، فقبل رسول الله منهم علانيتهم وبايعهم واستغفر لهم ووكل سرائرهم إلى الله, وتخلف أولئك الرهط الثلاثة من غير شك ولا نفاق: كعب بن مالك ومرارة بن الربيع وهلال بن أمية، وأمر رسول الله أصحابه أن لا يكلموا هؤلاء الثلاثة.

(1/452)

حديث كعب بن مالك حتى تاب الله عليه
وروى البخاري ومسلم وغيرهما عن كعب بن مالك قال: ما تخلفت عن رسول الله في غزوة غزاها قط، غير أني كنت قد تخلفت عنه في غزوة بدر، وكان غزوة بدر لم يعاتب أحد تخلف عنها، وذلك أن رسول الله إنما خرج يريد عير قريش، فجمع الله بينه وبين عدوه على غير ميعاد. ولقد شهدت مع رسول الله صلى الله عليه وسلم العقبة حين تواثقنا على الإسلام وما أحب أن لي بها مشهد بدر، وإن كانت غزوة بدر أذكر في الناس منها. وكان من خبري حين تخلفت عنه في غزوة تبوك أني لم أكن قط أقوى ولا أيسر مني حين تخلفت عنه تلك الغزوة، والله ما اجتمعت لي راحلتان قط حتى اجتمعتا في تلك الغزوة، وكان رسول الله قل ما يريد غزوة يغزوها إلا ورى بغيرها، حتى كانت تلك الغزوة فغزاها رسول الله في حر شديد واستقبل سفرا بعيدا، واستقبل عدوا كثيرا فجلى للناس أمرهم ليتأهبوا لذلك أهبته. وأخبرهم بوجهه الذي يريده، والمسلمون مع رسول

(1/452)

فصل الأحداث بعد العودة من تبوك
قالوا: ولما قدم رسول الله صلى الله عليه وسلم من تبوك وجد عويمر العجلاني امرأته حبلى فلاعن عليه السلام بينهما كما ثبت ذلك في الصحيحين وغيرهما.
وفيها رجم رسول الله المرأة الغامدية وذلك أنها جاءته فقالت: يا رسول الله إني قد زنيت وأنا أريد أن تطهرني، فقال لها النبي صلى الله عليه وسلم: "ارجعي". ثم أتته الغد فقالت أيضا، وبعد الغد أيضا وقالت: يا رسول الله طهرني، فلعلك تردني كما رددت ماعز بن مالك، فوالله إني لحبلى من الزنا، فقال لها: "ارجعي حتى تلدي". فلما ولدت جاءت بالصبي في يده كسرة خبز فقالت: يا نبي الله، هذا فطمته. فأمر النبي صلى الله عليه وسلم بالصبي فدفع إلى رجل من المسلمين وأمر بها فحفر لها حفرة فجعلت فيها إلى صدرها ثم أمر الناس أن يرجموها. فأتى خالد بن الوليد بحجر فرمى رأسها فنضح الدم على وجه خالد بن الوليد فسبها، فسمع النبي صلى الله عليه وسلم سبه إياها فقال: "مهلا يا خالد، لا تسبها، فوالذي نفس محمد بيده لقد تابت توبة لو تابها صاحب مكس لغفر له". فأمر بها فصلى عليها ودفنت.

(1/457)

قالوا وفي هذه السنة توفي النجاشي ملك الحبشة في المغرب واسمه أصحمة وهو الذي هاجر إليه المسلمون، فنعاه النبي صلى الله عليه وسلم، وخرج إلى المصلى وصف أصحابه خلفه وكبر عليه أربع تكبيرات كما ثبت ذلك في الصحيحين، وتقدم ذلك عند ذكر هجرة الحبشة.
وفيها توفيت أم كلثوم بنت رسول الله تحت عثمان بن عفان، فحزن عليها حزنا شديدا فقال صلى الله عليه وسلم: "لو كانت عندي ثالثة لزوجتكها يا عثمان". وجلس عليه الصلاة والسلام على قبرها وعيناه تدمعان وقال: "هل منكم أحد لم يقارف الليلة أهله؟" فقال أبو طلحة: أنا يا رسول الله. فقال: "انزل"، فنزل في قبرها أبو طلحة كما ثبت ذلك في صحيح البخاري.
وفيها مات عبد الله بن أبي رأس المنافقين، فأتاه النبي صلى الله عليه وسلم فشهده وصلى عليه وألبسه قميصه. ولما قام صلى الله عليه وسلم ليصلي عليه وثب إليه عمر فقال: يا رسول الله أتصلي على ابن أبي وقد قال كذا يوم كذا وعدد قوله، فتبسم رسول الله وقال: "أخر عني يا عمر". فلما أكثر عليه قال: "إني خيرت فاخترت، ولو أعلم أني إن زدت على السبعين يغفر له لزدت عليها". فصلى عليه رسول الله ثم انصرف، فلم يمكث إلا يسيرا حتى نزلت الآيتان من براءة {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً} الآيتان.
قال عمر: فعجبت من جرأتي على رسول الله يومئذ، والله ورسوله أعلم وعن جابر بن عبد الله قال: أتى رسول الله عبد الله بن أبي عندما أدخل حفرته فأمر به فأخرج فوضع على ركبتيه فنفث فيه من ريقه وألبسه قميصه، وكان كسا عباسا قميصا لما أتي به يوم بدر ولم يكن عليه ثوب، فوجدوا قميص عبد الله بن أبي يقدر عليه كساه النبي صلى الله عليه وسلم إياه فلذلك ألبسه عليه الصلاة والسلام قميصه.
قال ابن عيينة كانت له عند النبي صلى الله عليه وسلم يد فأحب أن يكافئه.
وفي هذه السنة قدم النبي صلى الله عليه وسلم كتاب ملوك حمير مقدمه من تبوك سنة تسع، وهم الحارث بن عبد كلال ونعيم بن عبد كلال والنعمان بن قيل ذي رعين وهمدان ومعافر ورسولهم إليه صلى الله عليه وسلم مالك بن مرة الرهاوي.

(1/458)

قال الواقدي: بعث زرعة ذو يزن إلى رسول الله مالك بن مرة بإسلام ملوك حمير ومفارقتهم الشرك وأهله، وقد كان رسول الله في مسيره إلى تبوك يقول: "إني بشرت الكنزين فارس والروم، وأمددت بالملوك ملوك حمير يأكلون في الله ويجاهدون في سبيل الله", فلما قدم مالك بن مرة بإسلامهم كتب إليهم:
بسم الله الرحمن الرحيم، من محمد رسول الله النبي، إلى الحارث بن عبد كلال وإلى نعيم بن عبد كلال وإلى النعمان بن قيل ذي رعين ومعاذ وهمدان.
أما بعد فإني أحمد إليكم الله الذي لا إله إلا هو أما بعد فإنه قد وقع بنا رسولكم منقلبنا من أرض الروم فلقينا بالمدينة، فبلغ ما أرسلتم به وخبر ما قلتم وأنبأنا بإسلامكم وقتلكم المشركين وأن الله قد هداكم بهداه إن أصلحتم وأطعتم الله ورسوله وأقمتم الصلاة وآتيتم الزكاة وأعطيتم من المغانم خمس الله وسهم النبي وصفيه وما كتب على المؤمنين من الصدقة" – وبين لهم صدقة الزرع والإبل والبقر والغنم – ثم قال: "فمن زاد فهو خير له، ومن أدى ذلك وأشهد على إسلامه وظاهر المؤمنين على المشركين فإنه من المؤمنين له ما لهم وعليه ما عليهم. ومن كان على يهوديته أو نصرانيته فإنه لا يرد عنها وعليه الجزية على كل حالم ذكر أو أنثى حر أو عبد دينار واف من قيمة المعافر أو عوضه ثيابا، من أدى ذلك إلى رسول الله فإن له ذمة الله وذمة رسوله، ومن منعه فإنه عدو لله ولرسوله
أما بعد فإن محمدا النبي أرسل إلى زرعة ذي يزن أن إذا أتاكم رسلي فأوصيكم بهم خيرا معاذ بن جبل وعبد الله بن زيد ومالك بن عبدة وعقبة بن نمر ومالك بن مرة وأصحابهم، وإن جمعوا ما عندكم من الصدقة والجزية من مخالفيكم فأبلغوها رسلي، وإن أميرهم معاذ بن جبل فلا ينقلبن إلا راضيا.
أما بعد فإن محمدا يشهد أن لا إله إلا الله وأنه عبده ورسوله. ثم إن مالك ابن مرة الرهاوي قد حدثني أنك قد أسلمت من أول حمير وقتلت المشركين، فأبشر بخير، وآمرك بحمير خيرا، ولا تخونوا ولا تخاذلوا فإن رسول الله هو مولى غنيكم وفقيركم. وإن الصدقة لا تحل لمحمد ولا لأهل بيته، وإنما هي زكاة يزكي بها على الفقراء والمساكين وابن السبيل، وإن مالكا قد بلغ الخبر وحفظ

(1/459)

الغيب وآمركم به خيرا، وإني قد أرسلت إليكم من صالحي أهلي، وأولى دينهم وأولى عملهم، وآمركم بهم خيرا فإنه منظور إليهم. والسلام عليكم ورحمة الله وبركاته".
فهذا ما ذكره ابن إسحاق من شأن ملوك حمير وما كتبوا به وما كتب إليهم.
وفي هذه السنة في ذي القعدة بعث رسول الله صلى الله عليه وسلم أبا بكر على الحج ذكره ابن سعد وغيره بسند صحيح عن مجاهد ووافقه عكرمة بن خالد.
وقال قوم: في ذي القعدة، وبه قال الداودي والماوردي ومحمد بن سعد، ويؤيده أن ابن إسحاق صرح بأن النبي صلى الله عليه وسلم أقام بعدما رجع من تبوك رمضان وشوالا وذا القعدة، ثم بعث أبا بكر على الحج، فيكون حجه في ذي الحجة. والله أعلم.
ثم حج رسول الله صلى الله عليه وسلم في العام القابل في ذي الحجة وذلك حين قال رسول الله في حجته تلك "إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض" وذلك أن العرب كانوا يستعملون النسيء فيؤخرون المحرم إلى صفر ثم كذلك حتى تتدافع الشهور فيستدير التحريم على السنة كلها، روي نحو هذا عن مجاهد.
قال ابن كثير في تفسيره: "وقول مجاهد فيه نظر. وأيضا كيف تصح حجة في ذي القعدة وأنى هذا؟ وقد قال الله {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ} الآية. وإنما نودي بذلك في حجة أبي بكر، فلو لم يكن في ذي الحجة لما قال الله {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ} ولا يلزم من فعلهم النسيء الذي ذكره من دوران السنة عليهم وحجهم في كل عام شهرا، فإن النسيء حاصل بدون هذا، فإنهم لما كانوا يحلون شهر المحرم عاما عوضوا صفرا وبعده ربيعا وربيعا الآخر والسنة حالها على نظامها وعدتها وأسماء شهورها، ثم العام في القابل يحرمون المحرم ويتركونه على تحريمه وبعده صفرا وربيعا وربيعا الآخر إلى آخرها، فيحلونه عاما ليواطئوا عدة ما حرم الله أي في

(1/460)

تحريمه أربعة أشهر من السنة، إلا أنهم تارة يقدمون تحريم الشهر الثالث من الثلاثة المتوالية وهو المحرم وتارة ينسئونه إلى صفر أي يؤخرونه.
وأما قوله صلى الله عليه وسلم: "إن الزمان قد استدار كهيئته" إلى آخره، فهو تقدير منه وتثبيت للناس على ما جعله الله لهم في أول الأمر من غير تقديم ولا تأخير ولا نقص ولا نسيء ولا تبديل، كما قال في تحريم مكة "إن هذا البلد حرمه الله يوم خلق السموات والأرض، فهو حرام بحرمة الله إلى يوم القيامة".
وهكذا قال ههنا "إن الزمان قد استدار" إلخ، أي الأمر شرعا كما ابتدأ الله ذلك في كتابه يوم خلق السموات والأرض". انتهى كلامه.
قال ابن إسحاق: ثم أقام رسول الله صلى الله عليه وسلم بقية شهر رمضان وشوالا وذا القعدة، ثم بعث أبا بكر أميرا على الحج من سنة تسع ليقيم للمسلمين حجهم، والناس من أهل الشرك على منازلهم من حجهم، فخرج أبو بكر ومن معه من المسلمين.
قال في المواهب: وكان معه ثلاثمائة رجل من المدينة وعشرون بدنة.
قال ابن إسحاق: ونزلت براءة في نقض ما بين رسول الله وبين المشركين من العهد الذي كانوا عليه: أن لا يصدوا عن البيت أحدا جاءه ولا يخلف أحد في الشهر الحرام، وكان ذلك عهدا علما بين وبين أهل الشرك، وكانت بين رسول الله صلى الله عليه وسلم وبين قبائل العرب خصائص إلى آجال مسماة، فنزلت فيه وفيمن تخلف من المنافقين عنه في تبوك وفي قول من قال منهم، فكشف الله فيها سرائر أقوام كانوا يستخفون بغير ما يظهرون منهم من سمى لنا ومنهم من لم يسم لنا.
قال ابن إسحاق: وكانت براءة تسمى في زمان رسول الله وبعده المبعثرة لما كشفت من سرائر الناس.
قال وحدثني حكيم بن حكيم بن عباد بن حنيف عن أبي جعفر محمد ابن علي أنه لما نزلت براءة على رسول الله قيل له: يا رسول الله لو بعثت بها إلى أبي بكر، فقال: "لا يؤدي عني إلا رجل من أهل بيتي"، فدعا علي بن أبي طالب فقال: "اخرج بهذه القصة من صدر براءة وأذن في الناس يوم النحر إذا اجتمعوا

(1/461)

بمنى أنه لا يدخل الجنة كافر، ولا يحج بعد العام مشرك. ولا يطوف بالبيت عريان، ومن كان له عند رسول الله عهد فهو له مدته". فخرج علي على ناقة رسول الله العضباء، حتى أدرك أبا بكر الصديق، فلما رآه أبو بكر قال: أمير أو مأمور؟ قال: بل مأمور. فأقام أبو بكر للناس الحج.
وللنسائي عن جبار قال كنا مع أبي بكر في حجته، فلما كان بالعرج ثوب بالصبح، فلما استوى للتكبير سمع الرغوة خلف ظهره، فوقف عن التكبير فقال: هذه رغوة ناقة رسول الله الجدعاء، لقد بدا لرسول الله في الحج، فلعله أن يكون رسول الله فنصلي معه، فإذا هو علي عليها، فقال أبو بكر: أمير أم رسول؟ فقال: لا بل رسول، أرسلني رسول الله صلى الله عليه وسلم ببراءة أقرؤها على الناس في مواقف الحج. فقدمنا مكة، فلما كان قبل يوم التروية بيوم قام أبو بكر فخطب الناس فحدثهم عن مناسكهم، حتى إذا فرغ قام علي فقرأ على الناس براءة حتى ختمها، ثم كان يوم النحر فأفضنا. فلما رجع أبو بكر خطب الناس فحدثهم عن إفاضتهم وعن نحرهم وعن مناسكهم، فلما فرغ قام علي فقرأ على الناس براءة حتى ختمها، فلما كان يوم النفر الأول قام أبو بكر فخطب الناس فحدثهم كيف ينفرون وكيف يرمون، يعلمهم مناسكهم، فلما فرغ قام علي فقرأ على الناس براءة حتى ختمها.
وفي الصحيحين عن أبي هريرة أن أبا بكر بعثه في الحجة التي أمره عليها رسول الله صلى الله عليه وسلم قبل حجة الوداع في رهط يؤذن في الناس يوم النحر أن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان. ثم أردف النبي صلى الله عليه وسلم بعلي بن أبي طالب وأمره أن يؤذن ببراءة، فأذن معنا في أهل منى ببراءة أن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان. قال فنبذ أبو بكر إلى الناس في ذلك العام، فلم يحج في العام القابل الذي حج فيه رسول الله حجة الوداع مشرك.
فأنزل الله في العام الذي نبذ فيه أبو بكر إلى المشركين {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} الآية. وفي رواية البخاري: فكان حميد بن عبد الرحمن يقول بوم النحر يوم الحج الأكبر، من أحل حديث أبي هريرة.

(1/462)

وقال الحميدي: حدثنا سفيان حدثني أبو إسحاق الهمداني عن زيد بن يثيع قال: سألنا عليا بأي شيء بعثت في الحج؟ قال: "بعثت بأربع: لا يدخل الجنة إلا نفس مؤمنة، ولا يطوف بالبيت عريان، ولا يجتمع كافر ومؤمن في المسجد الحرام بعد عامه هذا، ومن كان بينه وبين النبي عهد فعهدته إلى مدته، ومن لم يكن له عهد فأجله إلى أربعة أشهر".
قال في الهدى: "واختلف في حجة الصديق هل هي التي أسقطت الفرض، أو المسقطة هي حجة الوداع مع النبي صلى الله عليه وسلم؟ على قولين أصحهما الثاني والقولان مبنيان على أصلين: أحدهما هل كانت حجة الصديق في ذي الحجة أو وقعت في ذي القعدة من أجل النسيء الذي كان أهل الجاهلية يؤخرون له الأشهر؟ والثاني قول مجاهد وغيره.
وعلى هذا فلم يؤخر النبي صلى الله عليه وسلم الحج بعد فرضه عاما واحدا، بل بادر إلى الامتثال في العام الذي فرض فيه، وهذا هو الأليق بهديه وحاله، وليس بيد من ادعى تقدم فرض الحج سنة ست أو سبع أو ثمان دليل واحد، وغاية ما احتجوا به قوله تعالى {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} وهي نزلت بالحديبية سنة ست، وهذا ليس فيه ابتداء فرض الحج، إنما فيه الأمر بإتمامه إذا شرع فيه، وآية فرض الحج هي قوله {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} الآية وهي نزلت عام الوفود أواخر سنة تسع". انتهى والله أعلم.

(1/463)


قدوم وفود العرب وغيرهم على رسول الله، حجة الوداع - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

فصل في قدوم وفود العرب وغيرهم على رسول الله صلى الله عليه وسلم
وقد كان ابتداء الوفود بعد رجوعه عليه السلام من الجعرانة آخر سنة ثمان وما بعدها. وقال ابن إسحاق: لما افتتح رسول الله مكة، وفرغ من تبوك، وأسلمت ثقيف وبايعت ضربت إليه وفود العرب من كل وجه.

(1/463)

قال ابن هشام: حدثني أبو عبيدة أن ذلك في سنة تسع، وأنها كانت تسمى "سنة الوفود". قال ابن إسحاق: وإنما مانت العرب تربص بالإسلام أمر هذا الحي من قريش وأمر رسول الله، وذلك أن قريشا كانوا إمام الناس وهاديهم وأهل البيت والحرم وصريح ولد إسماعيل بن إبراهيم، وقادة العرب لا ينكرون ذلك، وكانت قريش هي التي نصبت لحرب رسول الله وخلافه، فلما افتتحت مكة ودانت قريش عرفت العرب أنهم لا طاقة لهم بحرب رسول الله صلى الله عليه وسلم، فدخلوا في دين الله كما قال الله عز وجل {أَفْوَاجاً} فقدم عليه وفد هوازن وهو بالجعرانة كما تقدم، وقدم عليه وفد ثقيف وتقدم ذلك أيضا. وقدم عليه وفد بني تميم وتقدم ذلك أيضا، وقدم عليه وفد بني عامر بن صعصعة وفيهم عامر بن الطفيل عدو الله وأربد بن قيس أخو لبيد الشاعر لأمه وخالد بن جعفر وجبار بن أسلم بن مالك، وكان هؤلاء النفر الثلاثة رؤساء القوم وشياطينهم، فأقبل عدو الله عامر وأربد يريدان أن يغدرا برسول الله، فقيل يا رسول الله هذا عامر بن الطفيل قد أقبل نحوك. فقال رسول الله صلى الله عليه وسلم: "دعوه إن يرد الله به خيرا يهده". فأقبل حتى قام عليه فاستشرف الناس لجمال عامر، وكان من أجمل الناس، فقال: يا محمد ما لي إن أسلمت؟ قال: "لك ما للمسلمين وعليك ما عليهم". فقال: تجعل الأمر لي بعدك؟ قال: "ليس ذلك إلي، إنما ذلك إلى الله يجعله حيث يشاء". قال: فاجعلني على الوبر وأنت على المدر. قال: "لا". قال: فماذا تجعل لي؟ قال: "أجعل لك أعنة الخيل تغزو عليها". قال وليس ذلك إلي اليوم؟ وكان عامر قال لأربد: إذا قدمنا على الرجل فأنا شاغل عنك وجهه فإذا رأيتني أكلمه فدر من خلفه فاضربه بالسيف، فدار أربد ليضربه فاخترط من سيفه شبرا ثم حبس الله يده فلم يقدر على سله فعصم الله نبيه، فالتفت رسول الله فرأى أربد ما يصنع بسيفه فقال: "اللهم اكفنيهما بما شئت". فلما خرجوا من عند رسول الله قال عامر لأربد: أين ما أمرتك به؟ قال: ويحك والله ما هممت بالذي أمرتني به إلا وحلت بيني وبينه، أفأضربك بالسيف؟ فأرسل الله على أربد وجمله صاعقة فأحرقته، وكان أربد أخا لبيد لأمه، فبكاه ورثاه، ومما قال:

(1/464)

أخشى على أرب الحتوف ولا ... أرهب نوء السماك والأسد
ما إن تعرى المنون من أحد ... لا والد مشفق ولا ولد
فجعني الرعد والصواعق بالفـ ... ـارس يوم الكريهة النجد
يا عين هلا بكيت أربد إذ ... قمنا وقام الخصوم في كبد
وقال:
ذهب الذين يعاش في أكنافهم ... وبقيت في خلف كجلد الأجرب
لا ينفعون ولا يرجى خيرهم ... ويعاب قائلهم وإن لم يشغب
إن الرزية لا رزية مثلها ... فقدان كل أخ كضوء الكوكب
قال ابن عبد البر: ومما يستجاد قوله في قصيدة يرثي بها أخاه:
أعاذل ما يدريك إلا تظننا ... إذا رحل السفار من هو راجع
أتجزع مما أحدث الدهر بالفتى ... وأين كريم لم تصبه القوارع
لعمرك ما تدري الضوارب بالحصى ... ولا زاجرات الطير ما الله صانع
وما المرء إلا كالشهاب وضوؤه ...
يعود رمادا بعد إذ هو ساطع

(1/465)

وما البر إلا مضمرات من التقى ... وما المال إلا معمرات ودائع
قال ابن إسحاق: وأنزل الله عز وجل {وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ} وفي رواية قال عامر: والله لأربطن بكل نخلة فرسا. فقال رسول الله: "يمنعك الله من ذلك وأبناء قيلة". يعني الأوس والخزرج: في صحيح البخاري: أن عامرا أتى النبي صلى الله عليه وسلم فقال أخيرك بين خصال ثلاث: يكون لك أهل السهل ولي أهل المدر، أو أكون خليفتك من بعدك، أو أغزوك بغطفان بألف أشقر وألف شقراء. فطعن في بيت امرأة فقال: أغدة كغدة البعير في بيت امرأة من بني فلان؟ ائتوني بفرسي، فركب، فمات على ظهر فرسه.
وقدم وفد عبد القيس على رسول الله صلى الله عليه وسلم، هي قبيلة كبيرة ينسبون إلى عبد القيس بن أفصى بن دعمى بن جديلة بن أسد بن ربيعة بن نزار وفي الصحيحين عن ابن عباس أن وفد عبد القيس قدموا، فقال رسول الله: "ممن القوم؟" قالوا: من ربيعة. قال: "مرحبا بالوفد غير خزايا ولا ندامى". فقالوا: يا رسول الله إن بيننا وبينك هذا الحي من كفار مضر، وإنا لا نصل إليك إلا في شهر حرام، فمرنا بأمر فصل نأخذ به ونأمر به من وراءنا وندخل به الجنة. فقال: "آمركم بأربع وأنهاكم عن أربع: آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة وإيتاء الزكاة وصوم رمضان وأن تعطوا من المغنم الخمس. وأنهاكم عن أربع: الدباء والحنتم والنقير والمزفت. فاحفظوهن وادعوا إليهن من وراءكم " زاد مسلم قالوا: يا رسول الله ما علمك بالنقير؟ قال: "بلى، جذع تنقرونه ثم تلقون فيه من التمر ثم تصبون عليه الماء حتى يغلي، فإذا سكن شربتموه، فعسى أحدكم أن يضرب ابن عمه بالسيف". وفي القوم رجل به ضربة لذلك. قال: وكنت أخبؤها حياء من رسول الله. قالوا: ففيم نشرب يا رسول الله؟ قال: "اشربوا في أسقية الأدم التي تلاث على أفواهها". قالوا: يا رسول الله إن أرضنا كثيرة الجرذان لا تبقي بها أسقية الأدم. قال: "وإن أكلتها الجرذان"

(1/466)

مرتين أو ثلاثا. ثم قال رسول الله صلى الله عليه وسلم لأشج عبد القيس: "إن فيك لخصلتين يحبهما الله: الحلم والأناة".
قال في الهدى: وفي هذه القصة أن الإيمان بالله مجموع هذه الخصال من القول والعمل كما على ذلك أصحاب رسول الله والتابعون وتابعوهم كلهم. ذكره الشافعي في المبسوط. وفيها أنه لم يعد الحج من هذه الخصال وكان قدومهم في سنة تسع، وهذا أحد ما يحتج به على أن الحج لم يكن فرض بعد، وأنه إنما فرض في العاشرة.
وقدم على رسول الله صلى الله عليه وسلم وفد بني حنيفة فيهم مسيلمة الكذاب.
قال ابن إسحاق عن شيخ من أهل اليمامة: إن وفد بني حنيفة أتوا رسول الله وخلفوا مسيلمة في رحالهم، فلما أسلموا ذكروا له مكانه فقالوا: يا رسول الله إنا قد خلفنا صاحبا لنا في رحالنا وركابنا. فأمر له رسول الله بما أمر به للقوم وقال: "أما أنه ليس بشركم مكانا"، يعني حفظه ضيعة أصحابه. ثم انصرفوا وجاؤوه بالذي أعطاه، فلما قدم اليمامة ارتد عدو الله وتنبأ وقال: إني أشركت في الأمر معه، ألم يقل لكم حين ذكرتموني: "إنه ليس بشركم مكانا". ثم جعل يسجع السجعات فيقول لهم فيما يقول مضاهاة للقرآن "لقد أنعم الله على الحبلى، أخرج منها نسمة تسعى، من بين صفاق1 وحشا" ووضع عنهم الصلاة، وأحل لهم الخمر والزنا، وهو مع ذلك يشهد لرسول الله أنه نبي. فأصفقت2 بنو حنيفة على ذلك.
وقد كان كتب لرسول الله صلى الله عليه وسلم: من مسيلمة رسول الله إلى محمد رسول الله أما بعد فإني أشركت في الأمر معك، وإن لنا نصف الأمر ولقريش نصف الأمر، وليس قريش قوما يعدلون. فقدم عليه رسوله بهذا الكتاب، فكتب إليه رسول الله: "بسم الله الرحمن الرحيم من محمد رسول الله إلى مسيلمة
ـــــــ
1 الصفاق: مارق من البطن
2 أصفقت: اجتمعت معه

(1/467)

الكذاب، سلام على من اتبع الهدى. أما بعد فإن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين". فكان في آخر سنة عشر.
وفي الصحيحين عن ابن عباس قال: لما قدم مسيلمة الكذاب على عهد رسول الله فجعل يقول: إن جعل لي محمد الأمر من بعده اتبعته. وقدمها في بشر كثير من قومه، فأقبل النبي صلى الله عليه وسلم ومعه ثابت بن قيس بن شماس وفي يد النبي صلى الله عليه وسلم قطعة من جريد حتى وقف على مسيلمة في أصحابه فقال: "إن سألتني هذه القطعة ما أعطيتكها، ولن تعدو أمر الله فيك، ولئن أدبرت ليعقرنك الله وإني أراك الذي رأيت فيه ما رأيت، وهذا ثابت بن قيس يجيبك عني". ثم انصرف. قال ابن عباس فسألت عن قول رسول الله صلى الله عليه وسلم: "وإن أراك الذي رأيت فيه ما رأيت"، فأخبرني أبو هريرة أن النبي صلى الله عليه وسلم قال: "بينا أنا نائم رأيت في يدي سوارين من ذهب فأهمني شأنهما، فأوحى إلي في المنام أن أنفخهما، فنفختهما فطارا، فأولتهما كذابين يخرجان من بعدي: أحدهما العنسي صاحب صنعاء، والآخر صاحب اليمامة". وهذا أصح من حديث ابن إسحاق المتقدم.
وقدم وفد طيء على النبي صلى الله عليه وسلم وفيهم زيد الخيل وهو سيدهم، فلما انتهوا إليه كلمهم وعرض عليهم الإسلام فأسلموا وحسن إسلامهم، وقال صلى الله عليه وسلم: "ما ذكر لي رجل من العرب بفضل ثم جاءني إلا رأيته دون ما يقال فيه، إلا زيد الخيل فإنه لم يبلغ كل ما فيه"، ثم سماه "زيد الخير" وأقطعه فيدا وأرضين معه وكتب له بذلك. وخرج من عند رسول الله صلى الله عليه وسلم فقال رسول الله: "إن ينج زيد من حمى المدينة فإنه..." فلما انتهى إلى ماء من مياه نجد يقال له فردة أصابته الحمى فمات. كذا ذكر ابن إسحاق.
قال ابن عبد البر: وقيل مات في آخر خلافة عمر. وفي رواية قال صلى الله عليه وسلم: "يا زيد تقتلك أم ملدم" يعني الحمى، فلما رجع إلى أهله حم ومات. وله ابنان حريث ومكنف أسلما وصحبا رسول الله وشهدا قتال أهل الردة.
وقدم وفد كندة سنة عشر.

(1/468)

قال ابن إسحاق حدثني ابن شهاب أنهم قدموا في ثمانين أو ستين راكبا من كندة فيهم الأشعث بن قيس، فدخلوا عليه مسجده وقد رجلوا جممهم وتكحلوا وعليهم الحبرات مكفوفة بالحرير، فلما دخلوا قال رسول الله صلى الله عليه وسلم: "أولم تسلموا؟" قالوا: بلى. قال: "فما بال هذا الحرير في أعناقكم؟" فشقوه ونزعوه فألقوه. وفي المسند عن الأشعث بن قيس قال: قدمنا على رسول الله صلى الله عليه وسلم وفد كندة ولا يرون إلا أني أفضلهم، قلت: يا رسول الله ألستم منا؟ قال: لا نحن بنو النضر بن كنانة لا نقفوا أمنا ولا ننتفي من أبينا". فكان الأشعث يقول: لا أوتى برجل نفى رجلا من قريش من النضر بن كنانة إلا جلدته الحد.
قال في الهدى: وفيه من الفقه أن من كان من ولد النضر فهو من قريش. وفيه جواز إتلاف المال المحرم استعماله كثياب الحرير على الرجال، وأن ذلك ليس إضاعة وللنبي صلى الله عليه وسلم جدة من كندة مذكورة وهي أم كلاب بن مرة وإياها أراد الأشعث. وفيه أن من انتسب إلى غير أبيه فقد انتفى من أبيه، وقفا أمه أي رماها بالفجور. وفيه أن كندة ليسوا من ولد النضر بن كنانة. وفيه أن من أخرج رجلا من نسبه المعروف جلد حد القذف.
قال ابن إسحاق: وقدم فروة بن مسيك المرادي مفارقا لملوك كندة ومباعدا لها إلى رسول الله صلى الله عليه وسلم، فقال رسول الله: "هل ساءك ما أصاب قومك يوم الردم؟" فقال: من ذا يصيب قومه مثل ما أصاب قومي يوم الردم ولا يسوؤه ذلك؟ فقال له رسول الله: "أما إن ذلك لم يزد قومك في الإسلام إلا خيرا". واستعمله على مراد وزبيد ومذحج كلها. وبعث معه خالد بن سعيد بن العاص على الصدقة، فكان معه في بلاده حتى توفي رسول الله.
وقد كان بين مراد وهمدان وقعة قبل الإسلام أصابت فيها همدان من مراد ما أرادوا حتى أثخنوهم في يوم كان يقال له يوم الردم، وفي ذلك يقول ابن مسيك:
مررن على لفات وهن خوض ...
ينازعن الأعنة ينتحينا

(1/469)

فإن نغلب فغلابون قدما ... وإن نغلب فغير مغلبينا
وما إن طبنا جبن ولكنا ... منايانا ودولة آخرينا
كذاك الدهر دولته سجال ... تكر صروفه حينا فحينا
فبينا ما نسر به ويرضى ... ولو لبست غضارته سنينا
إذ انقلبت به كرات دهر ... وألفيت الألى غبطوا طحينا
فمن يغبط بريب الدهر منهم ... يجد ريب الزمان له خؤنا
فلو خلد الملوك إذا خلدنا ... ولو بقي الكرام إذا بقينا
فأفنى ذلكم سروات قومي ... كما أفنى القرون الأولينا
وقد عمرو بن معدي كرب على رسول الله صلى الله عليه وسلم في أناس من زبيد فأسلم، ثم رجع إلى قومه فأقام فيهم وعليهم فروة بن مسيك، فلما توفي رسول الله ارتد عمرو بن معدي كرب ثم رجع إلى الإسلام وقتل في قتال العجم زمن عمر رضي الله عنه.
وقدم على رسول الله صلى الله عليه وسلم الأشعريون وأهل اليمن، روى يزيد بن هارون عن حميد عن أنس أن النبي صلى الله عليه وسلم قال: "يقدم عليكم قوم هم أرق منكم قلوبا" ، فقدم الأشعريون فجعلوا يرتجزون:
غدا نلقى الأحبة ...
محمدا وحزبه

(1/470)

ولمسلم عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "جاء أهل اليمن، هم أرق أفئدة وأضعف قلوبا. والإيمان يمان والحكمة يمانية, والسكينة في أهل الغنم، والفخر والخيلاء في الفدادين من أهل الوبر قبل مطلع الشمس". وفي البخاري عن عمران أن نفرا من بني تميم جاؤوا إلى رسول الله فقال: "أبشروا يا بني تميم" فقالوا: بشرتنا فأعطنا، فتغير وجه النبي صلى الله عليه وسلم، وجاءه نفر من أهل اليمن فقال: "اقبلوا البشرة إذ لم يقبلها بنو تميم". قالوا: قد قبلنا. ثم قالوا: يا رسول جئنا لنتفقه في الدين، ونسألك عن أول هذا الأمر، فقال: "كان الله ولم يكن شيء غيره وكان عرشه على الماء وكتب في الذكر كل شيء". انتهى. وليس أراد اجتماع الأشعريين وأهل اليمن في الوفادة، فإن الأشعريين قد قدموا مع أبي موسى سنة سبع في فتح خيبر، وقدوم هؤلاء كان سنة الوفود سنة تسع، ولهذا اجتمعوا مع تميم.
وقدم على رسول الله صرد بن عبد الله الأزدي فأسلم وحسن إسلامه في وفد من الأزد، فأمره رسول الله صلى الله عليه وسلم على من أسلم من قومه، وأمره أن يجاهد بمن أسلم من كان يليه من أهل الشرك من قبائل اليمن، فخرج يسير بأمر رسول الله حتى نزل بجرش وهي يومئذ مدينة مغلقة وبها قبائل من قبائل العرب.
قال: وقد ضوت إليهم خثعم فدخلوا معهم حين سمعوا بمسير المسلمين إليهم فحاصروهم فيها قريبا من شهر وامتنعوا فيها فرجع عنهم قافلا حتى إذا كان في جبل لهم يقال له: شكر ظن أهل جرش أنه إنما ولى عنهم منهزما فخرجوا في طلبه حتى إذا أدركوه عطف عليهم فقتلهم قتلا شديدا.
وقد كان أهل جرش بعثوا إلى رسول الله صلى الله عليه وسلم رجلين منهم يرتادان وينظران، فبينما هما عند رسول الله صلى الله عليه وسلم عشية بعد العصر إذ قال رسول الله: "بأي بلاد الله شكر؟" فقام الجرشيان فقالا: يا رسول الله ببلادنا جبل يقال له كشر، وكذلك يسميه أهل جرش. فقال: "إنه ليس بكشر ولكنه شكر". قالا: فما شأنه يا رسول الله؟ قال: "إن بدن الله لتنحر عنده الآن". قال: فجلس الرجلان إلى أبي بكر أو إلى عثمان فقال لهما: ويحكما إن رسول الله صلى الله عليه وسلم لينعى لكما قومكما، فقوما فاسألاه أن يرفع الله عن قومكما. فقاما إليه فسألاه

(1/471)

ذلك فقال: "اللهم ارفع عنهم". فخرجا من عند رسول الله راجعين إلى قومهما فوجدا قومهما قد أصيبوا في اليوم الذي قال فيه رسول الله صلى الله عليه وسلم ما قال وفي الساعة التي ذكر فيها ما ذكر، فخرج وفد جرش حتى قدموا على رسول الله صلى الله عليه وسلم فأسلموا، وحمى لهم حمى حول قريتهم. ذكره ابن إسحاق في السيرة.
وقدم وفد بني الحارث بن كعب.
قال ابن إسحاق: ثم بعث رسول الله خالد بن الوليد في شهر ربيع الآخر أو جمادى الأولى سنة عشر إلى بني الحارث بن كعب بنجران وأمره أن يدعوهم إلى الإسلام قبل أن يقاتلهم ثلاثا، فإن استجابوا فاقبل منهم، وإن لم يفعلوا فقاتلهم. فخرج خالد حتى قدم عليهم فبعث الركبان يضربون في كل وجه ويدعون إلى الإسلام ويقولون: أيها الناس أسلموا تسلموا. فأسلم الناس ودخلوا فيما دعوا إليه. قال فقام خالد بن الوليد يعلمهم الإسلام، وكتب إلى رسول الله بذلك، فكتب له رسول الله أن أقبل ويقبل معك وفدهم. فأقبل وأقبل معه وفدهم، فيهم قيس بن الحصين ذي الغصة ويزيد بن عبد المدان ويزيد بن المحجل وعبد الله بن قراد و شداد بن عبد الله، وقال لهم رسول الله صلى الله عليه وسلم: "بم كنتم تغلبون من قاتلتم في الجاهلية؟" قالوا: كنا نجتمع ولا نفترق، ولا نبدأ أحدا بظلم. قال: "صدقتم". وأمر عليهم قيس بن الحصين فرجعوا إلى قومهم فلم يمكثوا إلا أربعة أشهر حتى توفي رسول الله صلى الله عليه وسلم.
وقدم عليه وفد همدان، منهم مالك بن النمط ومالك بن أيفع وضمام ابن مالك وعمرو بن مالك فلقوا رسول الله مرجعه من تبوك وعليهم مقطعات الحبرات والعمائم العدنية على الرواحل المهرية ومالك بن النمط يرتجز بين يدي رسول الله يقول:
همدان خير سوقة وأقيال ... ليس لها في العالمين أمثال
محلها الهضب ومنها الأبطال ... لها إطابات بها وأكال
ويقول الآخر:

(1/472)

إليك جاوزن سواد الريف ... في هبوات الصيف والخريف
مخطمات بحبال الليف
وذكروا له كلاما كثيرا حسنا فصيحا، فكتب لهم رسول الله كتابا أقطعهم فيه ما سألوه، وأمر عليهم مالك بن النمط، وقال مالك بن النمط شعرا:
ذكرت رسول الله في فحمة الدجى ... ونحن بأعلى رحرحان وصلدد
وهن بنا خوض طلائح تعتلى ... بركبانها في لاحب متمدد
على كل فتلاء الذراعين جسرة ... تمر بنا مر الهجف الحفيدد
حلفت برب الراقصات إلى منى ... صوادر بالركبان من هضب قردد
بأن رسول الله فينا مصدق ... رسول أتى من عند ذي العرش مهتد
فما حمل من ناقة فوق رحلها ... أبر وأوفى ذمة من محمد
وأعطى إذا ما طالب العرف جاءه ... وأمضى بجد المشرفي المهند
وروى البيهقي بسند صحيح عن أبي إسحاق أن النبي صلى الله عليه وسلم بعث خالدا إلى اليمن يدعوهم إلى الإسلام، قال البراء: فكنت فيمن خرج مع خالد بن الوليد، فأقمنا ستة أشهر ندعوهم إلى الإسلام فلم يجيبوا ثم إن النبي صلى الله عليه وسلم بعث علي بن أبي طالب فأمره أن يقفل خالدا إلا رجلا كان ممن مع خالد أحب أن يعقب مع علي فليعقب معه، قال البراء: فكنت فيمن عقب مع علي، فلما دنونا من القوم

(1/473)

خرجوا إلينا فصلى بنا علي ثم صفنا صفا واحدا ثم تقدم بين أيدينا وقرأ عليهم كتاب رسول الله صلى الله عليه وسلم، فأسلمت همدان جميعا، فكتب علي إلى رسول الله بإسلامهم، فلما قرأ رسول الله صلى الله عليه وسلم الكتاب خر ساجدا ثم رفع رأسه وقال: "السلام على همدان، السلام على همدان" . وأصل الحديث في صحيح البخاري. ولأحمد وأبي داود والترمذي عن علي قال: بعثني رسول الله صلى الله عليه وسلم إلى اليمن، فقلت: يا رسول الله تبعثني إلى قوم أسن مني وأنا حديث سن لا أبصر القضاء، قال فوضع يده على صدري وقال: "اللهم ثبت لسانه واهد قلبه". وقال: "يا علي إذا جلس إليك الخصمان لا تقض بينهما حتى تسمع من الآخر..." ا لحديث. انتهى.
وقدم وفد مزينة على رسول الله صلى الله عليه وسلم. روى البيهقي عن النعمان بن مقرن قال: قدمنا على رسول الله صلى الله عليه وسلم أربعمائة رجل من مزينة، فلما أردنا أن ننصرف قال: "يا عمر زود القوم". فقال: ما عندي إلا شيء من تمر ما أظنه يقع من القوم موقعا. قال: "انطلق فزودهم". قال: فانطلق بهم عمر فأدخلهم منزله ثم أصعدهم إلى علية، فلما دخلنا إذا فيه من التمر مثل الجمل الأورق، فأخذ القوم منه حاجتهم. قال النعمان: وكنت في آخر من خرج، فنظرت وما أفقد موضع تمرة من مكانها.
وقدم وفد نجران عليه صلى الله عليه وسلم سنة عشر.
قال ابن إسحاق: وقدم على رسول الله صلى الله عليه وسلم وفد نجران بالمدينة، فحدثني محمد بن جعفر بن الزبير قال: لما قدم وفد نجران على رسول الله صلى الله عليه وسلم دخلوا عليه مسجده، فحانت صلاتهم فقاموا يصلون في مسجده، فأراد الناس منعهم، فقال رسول الله: "دعوهم". فاستقبلوا المشرق فصلوا صلاتهم. قال وحدثني يزيد بن سفيان عن ابن البيلماني عن كرز بن علقمة قال: قدم على رسول الله صلى الله عليه وسلم وفد نصارى نجران ستون راكبا منهم أربعة وعشرون رجلا من أشرافهم، والأربعة والعشرون منهم ثلاثة نفر يؤول إليهم أمرهم: العاقب أمير القوم، وذو رأيهم، وصاحب مشورتهم والذي لا يصدرون إلا عن رأيه وأمره، واسمه عبد المسيح، والسيد: ثمالهم، وصاحب رجلهم ومجتمعهم واسمه الأيهم، وأبو حارثة بن علقمة أخو بني بكر ابن وائل أسقفهم وحبرهم وإمامهم وصاحب

(1/474)

مدارسهم، وكان قد شرف فيهم ودرس كتبهم، وكانت ملوك الروم من أهل النصرانية قد شرفوه ومولوه وخدموه وبنوا له الكنائس وبسطوا عليه المكرمات لما بلغهم عنه من علمه واجتهاده في دينهم، فلما توجهوا إلى رسول الله من نجران جلس أبو جارثة على بغلة له متوجها إلى رسول الله، وإلى جنبه أخ له يقال له: كرز بن علقمة يسايره إذ عثرت بغلة أبي حارثة، فقال كرز: تعس الأبعد يريد رسول الله فقال له أبو حارثة: بل أنت تعست، فقال: ولم يا أخي؟ قال: والله إنه للنبي الأمي الذي ينتظرونه. فقال له كرز: فما يمنعك من اتباعه وأنت تعلم هذا؟ فقال: ما صنع بنا هؤلاء القوم، شرفونا ومولونا وكرمونا، وقد أبوا إلا خلافه، ولو فعلت نزعوا منا كل ما ترى، فأضمر عليها منه أخوه كرز بن علقمة حتى أسلم بعد ذلك.
قال ابن إسحاق: حدثني محمد بن أبي محمد مولى زيد بن ثابت قال: حدثني سعيد بن جبير أو عكرمة عن ابن عباس قال: اجتمعت نصارى نجران وأحبار يهود عند رسول الله فتنازعوا عنده، فقالت الأحبار: ما كان إبراهيم إلا يهوديا. وقالت النصارى: ما كان إلا نصرانيا فتنازعوا فأنزل الله فيهم {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْأِنْجِيلُ إِلَّا مِنْ بَعْدِهِ} إلى قوله {وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} فقال رجل من الأحبار أتريدنا يا محمد أن نعبدك كما عبد النصارى عيسى بن مريم؟ وقال رجل من النصارى: أو ذلك تريد يا محمد وإليه تدعونا؟ فقال رسول الله صلى الله عليه وسلم: "معاذ الله أن أعبد غير الله أو آمر بعبادة غيره، وما بذلك بعثني ولا أمرني". فأنزل الله في ذلك من قولهما {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ} إلى قوله {أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}، ثم ذكر ما أخذ عليهم وعلى آبائهم من الميثاق بتصديقه وإقرارهم به على أنفسهم فقال {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ} الآية. وحدثني محمد بن سهل ابن أبي أمامة قال: لما قدم وفد نجران على رسول الله يسألونه عن عيسى بن مريم نزل فيهم فاتحة آل عمران الثمانين منها. انتهى
قال ابن إسحاق: وكانوا مختلفين في أمرهم يقولون: هو الله، ويقولون: هو ولد الله، ويقولون: هو ثالث ثلاثة. وكذلك قولهم في النصرانية فهم يحتجون

(1/475)

في قولهم هو الله بأنه كان يحي الموتى ويبرئ الأسقام ويخبر بالغيوب ويخلق من الطين كهيئة الطير ثم ينفخ فيه فيكون طيرا، وذلك كله بأمر الله وليجعله آية للناس. ويحتجون في قولهم إنه ولد الله بأنهم يقولون لم يكن له أب يعلم، وقد تكلم في المهد، شيء لم يصنعه أحد من ولد قبله، ويحتجون في قولهم إنه ثالث ثلاثة بقول الله: فعلنا وأمرنا وخلقنا وقضينا. فيقولون: لو كان واحدا ما قال إلا فعلت وقضيت وأمرت وخلقت، ولكنه هو وعيسى ومريم، ففي ذلك من قولهم نزل القرآن. فلما كلمه الحبران قال لهما رسول الله: أسلما". قالا: قد أسلمنا. قال: "إنكما لم تسلما فأسلما". قالا: بل قد أسلمنا قبلك. قال: "كذبتما يمنعكما من الإسلام دعاؤكما لله ولدا وعبادتكما الصليب وأكلكما الخنزير" . قالا: فمن أبوه؟ فصمت رسول الله عنهما فلم يجبهما، فأنزل الله في ذلك من قولهم واختلاف أمرهم كله صدر سورة آل عمران إلى بضع وثمانين آية منها فقال {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} فاستفتح السورة في تنزيه نفسه عما قالوا وتوحيده إياها بالخلق والأمر والإلهية، ردا عليهم ما ابتدعوه من الكفر، {الْحَيُّ} الذي لا يموت وقد مات عيسى وصلب في قولهم، {الْقَيُّومُ} القائم على مكانه من سلطانه في خلقه لا يزول، وقد زال عيسى وصلب في قولهم عن مكانه الذي كان به وذهب عنه إلى غيره إلى قوله {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ}.
أي قد كان عيسى ممن صور في الأرحام لا يدفعون ذلك ولا ينكرونه كما صور غيره من ولد آدم، فكيف يكون إلها وقد كان بذلك المنزل؟ ثم قال تنزيها لنفسه وتوحيدا لها مما جعلوا معه {لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} في انتصاره ممن كفر به إذا شاء، الحكيم في حجته وعذره إلى عباده {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ} حجة للرب وعصمة للعباد ودفع للخصوم والباطل ليس لهن تصريف ولا تأويل {وَأُخَرُ مُتَشَابِهَاتٌ}.
ابتلى الله فيهن العباد كما ابتلاهم في الحلال والحرام ولا يصرفن إلى الباطل ولا يحرفن عن الحق، يقول الله {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ} أي ميل عن الهدى {فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ}

(1/476)

أي لتكون له الحجة فيما ابتدعوا وأحدثوا، ولهم على ما قالوا شبهة {ابْتِغَاءَ الْفِتْنَةِ} أي اللبس {وَابْتِغَاءَ تَأْوِيلِهِ} ذلك أي على ما ركبوا من الضلالة {وَمَا يَعْلَمُ تَأْوِيلَهُ} أي الذي أراده { إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} فكيف يختلف وهو قول واحد من رب واحد؟ ثم ردوا تأويل المتشابهة على ما عرفوا من تأويل المحكمة التي لا تأويل لأحد فيها إلا تأويل واحد، واتفق بقول الكتاب وصدق بعضه بعضا فنفذت به الحجة وظهر به العذر وزاح الباطل ودمغ به الكفر، يقول الله {وَمَا يَذَّكَّرُ} في مثل هذا {إِلَّا أُولُو الْأَلْبَابِ}، إلى قوله {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ الْحَقُّ مِنْ رَبِّكَ} فيما جاءك من الخبر عن عيسى {فَلا تَكُنْ مِنَ الْمُمْتَرِينَ}.
أي قد جاءك الحق من ربك فلا تمترين فيه، وإن قالوا خلق عيسى من غير ذكر فقد خلقت آدم من تراب بتلك القدرة من غير أنثى ولا ذكر، فكان كما كان عيسى لحما ودما وشعرا وبشرا، فليس خلق عيسى من غير ذكر بأعجب من هذا {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ}
أي من بعد ما قصصت عليك من خبره وكيف كان أمره {فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ}.
قال ابن هشام قال أبو عبيدة: نبتهل ندعو باللعنة. وقال غيره: أي نجتهد في الدعاء.
قال ابن إسحاق: {إِنَّ هَذَا} الخبر الذي جئت به عن عيسى {الْقَصَصُ الْحَقُّ} من أمر الله {وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} فدعاهم إلى النصف، وقطع عنهم الحجة. فلما أتى رسول الله الخبر عن الله عنه والفصل من القضاء بينهم وبينه وأمر بما أمر به من ملاعنتهم إن ردوا ذلك عليه دعاهم إلى ذلك.

(1/477)

وروى الحاكم بإسناده أن رسول الله صلى الله عليه وسلم كتب إلى أهل نجران: "باسم إله إبراهيم وإسحاق ويعقوب. أما بعد فإني أدعوكم على عبادة الله من عبادة العباد، وأدعوكم إلى ولاية الله من ولاية العباد، فإن أبيتم فالجزية، فإن أبيتم فقد آذنتكم بحرب الإسلام".
فلما أتى إلى الأسقف الكتاب فقرأه وقطع به وذعر ذعرا شديدا، فبعث به على رجل من أهل نجران يقال له شرحبيل بن وداعة وكان من أهل همدان، ولم يكن أحد يدعى إذا نزلت معضلة قبله، لا الأيهم ولا العاقب. فدفع إليه الأسقف كتاب رسول الله فقرأه، فقال الأسقف: يا أبا مريم ما رأيك؟ فقال شرحبيل: قد علمت ما وعد الله إبراهيم في ذرية إسماعيل من النبوة، رأيي لو كان من أمر الدنيا أشرت عليك فيه برأي وجهدت لك فيه. فقال الأسقف: تنح فاجلس، ثم دعا الأسقف رجلا آخر منهم [يقال له عبد الله بن شرحبيل وهو من ذي أصبح1] فقال مثل قول شرحبيل. فبعث إلى آخر [يقال له جبار بن فيض من بني الحارث بن كعب] فقال له مثل قول شرحبيل وعبد الله. فلما اجتمع الرأي على تلك المقالة جميعا أمر الأسقف بالناقوس فضرب به ورفعت المسوح في الصوامع، وكذلك كانوا يفعلون إذا نزل أمر بالنهار، وإذا فزعهم ليلا ضربوا بالناقوس ورفعت النيران في الصوامع، فاجتمع أهل الوادي أعلاه وأسفله. وطول الوادي مسيرة يوم للراكب السريع، وفيه ثلاث وسبعون قرية وعشرون ومائة ألف مقاتل، فقرأ عليهم كتاب رسول الله صلى الله عليه وسلم وسألهم عن الرأي فيه، فاجتمع رأي أهل الوادي منهم على أن يبعثوا شرحبيل بن وداعة الهمداني وعبد الله بن شرحبيل وجبار بن فيض الحارثي فيأتونهم بخبر رسول الله، فذكر مجيئهم لرسول الله صلى الله عليه وسلم وسؤالهم له عن عيسى عليه السلام، فأصبح الغد وقد أنزل الله {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ} إلى قوله {لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ} فأبوا أن يقروا بذلك، فلما أصبح رسول الله الغد بعد ما أخبرهم
ـــــــ
1 عن البداية والنهاية لابن كثير 5/53

(1/478)

الخبر أقبل مشتملا على الحسن والحسين في خميل له وفاطمة تمشي عند ظهره للمباهلة وله يومئذ عدة نسوة.
فقال شرحبيل إن كان هذا الرجل نبيا مرسلا فلاعناه فلا يبقى على وجه الأرض منا شعرة ولا ظفر إلا هلك. فقال له صاحباه: فما الرأي؟ فقد وضعتك الأمور على ذراع، فهات رأيك. فقال: رأيي أن أحكمه، فإني أرى رجلا لا يحكم شططا أبدا. فقال له: أنت وذاك. فلقي شرحبيل رسول الله صلى الله عليه وسلم فقال: إني رأيت خيرا من ملاعنتك. فقال: "وما هو؟" قال شرحبيل: أحكمك، فمهما حكمت فينا فهو جائز. فرجع رسول الله ولم يلاعنهم، حتى إذا كان من الغد أتوه فكتب لهم هذا الكتاب:
بسم الله الرحمن الرحيم. هذا ما كتب محمد النبي رسول الله لنجران، إذا كان عليهم حكمه: في كل ثمرة وفي كل صفراء وبيضاء وسوداء ورقيق فأفضل عليهم وترك ذلك كله على ألفي حلة، في كل رجب ألف حلة، وكل صفر ألف حلة، ولك حلة أوقية ما زادت على الخراج أو نقصت عن الأواقي فبحساب، وما قضوا من دروع أو خيل أو ركاب أو عرض أخذ منهم بحساب وعلى نجران مثواة رسلي ومنعهم من عشرين فدونه، ولا يحبس رسول فوق شهر. وعليهم عارية ثلاثين درعا وثلاثين فرسا وثلاثين بعيرا إذا كان كيد باليمن ومغدرة، وما هلك مما أعاروا رسولي من دروع أو خيل أو ركاب فهو ضمان على رسولي حتى يؤديه إليهم، ولنجران وحاشيتها جوار الله وذمة النبي على أنفسهم وسكنهم وأرضهم وأموالهم وغائبهم وشاهدهم وعشيرتهم وبيعهم. وأن لا يغيروا مما كانوا عليه، ولا يغيروا حقا من حقوقهم ولا ملتهم. ولا يغير أسقف من أساقفتهم ولا راهب من رهبانهم ولا وقه من وقهيته وكل ما تحت أيديهم من قليل أو كثير. وليس عليهم دية ولا دم جاهلية ولا يحشرون ولا يعشرون ولا يطأ أرضهم جيش، ومن سأل فيهم فيسهم النصف غير ظالمين ولا مظلومين. ومن أكل ربا من ذي قبل فذمتي منه بريئة، ولا يؤخذ منهم رجل بظلم آخر. وعلى ما في هذه الصحيفة بجوار الله وذمة محمد رسول الله حتى يأتي الله بأمره ما

(1/479)

نصحوا وأصلحوا فيما عليهم غير مبتلين بظلم. شهد أبو سفيان وغيلان بن عمرو ومالك بن عوف والأقرع بن حابس الحنظلي والمغيرة وكتب.
حتى إذا قبضوا كتابهم وانصرفوا إلى نجران فتلقاهم الأسقف ووجوه نجران على مسيرة ليلة ومع الأسقف أخ له من أمه وهو ابن عمه من النسب يقال له بشر ابن معاوية وكنيته أبو علقمة. فدفع الوفد كتاب رسول الله إلى الأسقف، فبينما هو يقرؤه وأبو علقمة معه وهما يسيران إذ كبت ببشر ناقته فتعس بشر غير أنه لا يكنى عن رسول الله فقال له الأسقف عند ذلك: قد والله تعست نبيا ومرسلا. فقال بشر: لا جرم والله لا أحل عنها عقدا حتى آتيه، فضرب وجه ناقته نحو المدينة وثنى الأسقف ناقته عليه فقال له: افهم عني، إنما قلت هذا ليبلغ عني العرب مخافة أن يقولوا إنا أخذنا حمقة، أو نجعنا لهذا الرجل بما لم تنجح به العرب ونحن أعزهم وأجمعهم دارا. فقال له بشر: لا والله لا أقيلك ما خرج من رأسك، فضرب بشر ناقته وهو مول ظهره للأسقف وهو يقول:
إليك تغدو قلقا وضينها ... معترضا في بطنها جنينها
مخالفا دين النصارى دينها
حتى أتى النبي صلى الله عليه وسلم فأسلم ولم يزل مع رسول الله حتى أستشهد أبو علقمة بعد ذلك. ودخل الوفد نجران. وروى البخاري عن حذيقة قال: جاء السيد والعاقب صاحبا نجران إلى رسول الله يريدان أن يلاعناه، فقال أحدهما لصاحبه: لا تفعل فوالله لئن كان نبيا فلاعناه لن نفلح نحن ولا عقبنا من بعدنا. قالا إنا نعطيك ما سألتنا، وابعث معنا رجلا أمينا ولا تبعث معنا إلا أمينا. فقال: لأبعثن معكم رجلا أمينا حق أمين حق أمين، فاستشرف لها أصحاب رسول الله، فقال: قم يا أبا عبيدة بن الجراح، فلما قام قال رسول الله صلى الله عليه وسلم: هذا أمين هذه الأمة.
وله أيضا عن ابن عباس قال أبو جهل: إن رأيت رسول الله يصلي عند الكعبة لآتينه حتى أطأ على عنقه. قال فقال: لو فعل لأخذته الملائكة عيانا. ولو أن اليهود تمنوا الموت لماتوا ورأوا مقاعدهم من النار، ولو خرج الذين يباهلون رسول الله لرجعوا لا يجدون مالا ولا أهلا. انتهى.

(1/480)

وفي ذلك من الفقه: مشروعية مباهلة المخالف إذا أصر بعد ظهور الحجة. ووقع ذلك لجماعة من العلماء ودعوا إليها سلفا وخلفا. ومما عرف بالتجربة أن من باهل لو كان مبطلا لا تمضي عليه سنة من يوم المباهلة.
وفي القصة أيضا أن من عظم مخلوقا فوق منزلته التي يستحقها بحيث أخرجه عن منزلة العبودية المحضة فقد أشرك وعبد مع الله غيره. وذلك مخالف لجميع دعوة الرسل صلوات الله وسلامه عليهم1.
وقول ابن إسحاق: إن النبي صلى الله عليه وسلم بعث علي بن أبي طالب إلى أهل نجران ليجمع صدقاتهم ويقدم عليه بجزيتهم فقد يظن أنه كلام متناقض لأن الصدقة والجزية لا يجتمعان، وأشكل منه ما ذكره هو وغيره أن النبي صلى الله عليه وسلم بعث خالد ابن الوليد في شهر ربيع الآخر أو جمادى الأولى سنة عشر إلى بني الحارث بن كعب بن نجران وأمره أن يدعوهم إلى الإسلام ثلاثا قبل أن يقاتلهم.
وقد تقدمت القصة عند ذكر وفد بني الحارث بن كعب، وتقدم في قصة أهل نجران أنهم وفدوا وصالحوه على ألفي حلة. وجواب هذا أن أهل نجران كانوا صنفين نصارى وأميين، فصالح النصارى على ما تقدم، وأما الأميون منهم فبعث إليهم خالدا فأسلموا، وقدم على النبي صلى الله عليه وسلم وفدهم، وهم الذين قال لهم رسول الله: بم كنتم تغلبون من قاتلكم الخ...فقوله بعث عليا إلى أهل نجران ليأتيه بصدقاتهم وجزيتهم أراد به الطائفتين من أهل نجران صدقات من أسلم منهم وجزية النصارى.
وقدم وفد دوس وكان قدومهم عليه بخيبر.
وقدم وفد فروة بن عمرو الجذامي وكان عاملا للروم. قال ابن إسحاق: وبعث فروة بن عمرو الجذامي إلى رسول الله صلى الله عليه وسلم رسولا بإسلامه وأهدى إليه بغلة بيضاء وكان عاملا للروم على ما يليهم من العرب، وكان منزله معان، فلما
ـــــــ
1 بعد هذا بياض بالأصل قدر خمسة أسطر.

(1/481)

بلغ الروم ذلك طلبوه حتى أخذوه فحبسوه ثم صلبوه وقتلوه، وزعم الزهري أنهم لما قدموه ليقتلوه قال:
بلغ سراة المسلمين بأنني ... سلم لربي أعظمي ومقامي
وقدم وافد بني سعد بن بكر ضمام بن ثعلبة، ففي صحيح البخاري عن أنس بن مالك أنه قال: بينما نحن جلوس مع النبي صلى الله عليه وسلم في المسجد إذ دخل رجل على جمل فأناخه في المسجد ثم عقله ثم قال: أيكم محمد؟ والنبي صلى الله عليه وسلم متكئ بين ظهرانيهم، فقلنا: هذا الرجل الأبيض المتكئ. فقال له الرجل: يا بن عبد المطلب. فقال له النبي: "قد أجبتك". قال الرجل: إني سائلك ومشدد عليك في المسألة فلا تجد علي في نفسك. فقال: "سل عما بدا لك". قال: أسألك بربك ورب من قبلك، آلله أرسلك إلى الناس كلهم؟ فقال: "اللهم نعم". فقال: نشدتك بالله، آلله أمرك أن نصوم هذا الشهر من السنة؟ قال: "اللهم نعم". قال: نشدتك بالله، آلله أمرك أن تأخذ هذه الصدقة من أغنيائنا وتقسمها على فقرائنا؟ قال النبي صلى الله عليه وسلم: "اللهم نعم" فقال الرجل: آمنت بما جئت به، وأنا رسول من ورائي من قومي، وأنا ضمام بن ثعلبة أخو بني سعد بن بكر.
قال ابن إسحاق: حدثني محمد بن الوليد عن كريب عن ابن عباس قال: بعث بنو سعد بن بكر ضمام بن ثعلبة وافدا إلى رسول الله، فذكر نحو ما تقدم، وزاد: قال فإني أنشدك الله إلهك وإله من كان قبلك وإله من هو كائن بعدك: آلله أمرك أن نعبده لا نشرك به شيئا وأن نخلع هذه الأنداد التي كان آباؤنا يعبدون؟ فقال رسول الله صلى الله عليه وسلم: "اللهم نعم". ثم جعل يذكر فرائض الإسلام فريضة فريضة، الصلاة والزكاة والصيام والحج وفرائض الإسلام كلها، ينشده عند كل فريضة كما ينشده في التي قبلها، حتى إذا فرغ قال: أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، وسأؤدي هذه الفرائض وأجتنب ما نهيتني عنه لا أزيد ولا أنقص، ثم انصرف راجعا إلى بعيره فقال رسول الله صلى الله عليه وسلم حين ولى: "إن يصدق ذو العقيصتين يدخل الجنة"، وكان ضمام رجلا جلدا أشقر ذا غديرتين. ثم أتى بعيره فأطلق عقاله ثم خرج، حتى قدم على قومه فاجتمعوا

(1/482)

إليه، وكان أول ما تكلم به أن قال: بئست اللات والعزى، فقالوا: مه يا ضمام؟ اتق البرص والجنون والجذام. فقال: ويلكم إنهما ما يضران ولا ينفعان. وإن الله قد بعث رسولا وقد أنزل عليه كتابا استنقذكم به مما كنتم فيه. وإني أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، وإني قد جئتكم من عنده بما أمركم به ونهاكم عنه. فوالله ما أمسى في ذلك اليوم في حاضره رجل ولا امرأة إلا مسلما. قال ابن عباس: فما سمعنا بوافد قوم أفضل من ضمام بن ثعلبة.
وذكره الحج في هذه القصة يدل على أن قدوم ضمام كان بعد فرض الحج، وهذا بعيد، فالظاهر أن هذه اللفظة مدرجة من كلام بعض الرواة. والله أعلم.
وقدم وفد طارق بن عبد الله وقومه، وفي رواية ابن إسحاق قال طارق: ثم دخلنا المدينة فدخلنا المسجد، فإذا هو قائم على المنبر يخطب، فأدركنا من خطبته هو يقول: "تصدقوا فإن الصدقة خير لكم، اليد العليا خير من اليد السفلى، أمك وأباك، وأختك وأخاك، وأدناك أدناك" إذ أقبل رجل من بني يربوع أو قال من الأنصار فقال: يا رسول الله لنا في هؤلاء دماء في الجاهلية، فقال: "إن أما لا تجني على ولد " ثلاث مرات.
وقدم وفد تجيب سنة تسع وهم من السكون ثلاثة عشر رجلا قد ساقوا معهم صدقات أموالهم التي فرض الله عليهم، فقال رسول الله: "ردوها فاقسموها على فقرائكم". فقالوا: يا رسول الله ما قدمنا عليك إلا بما فضل عن فقرائنا, فقال أبو بكر: يا رسول الله، ما وفد العرب بمثل ما وفد به هذا الحي من تجيب. فقال رسول الله صلى الله عليه وسلم: "إن الهدى بيد الله، فمن أراد به خيرا شرح صدره للإيمان". وسألوا رسول الله فكتب لهم بها، وجعلوا يسألونه عن القرآن والسنن. فازداد رسول الله فيهم رغبة. وأمر بلالا أن يحسن ضيافتهم، فلما أرادوا أن ينصرفوا أمر بلالا فأجازهم بأرفع ما كان يجيز به الوفود. قال: "هل بقي منكم أحد؟" قالوا: غلام خلفناه على رحالنا. قال: "أرسلوه إلينا". فجاء الغلام فقال: يا رسول الله، إن حاجتي ليست كحاجة أصحابي، إني والله ما حملني من بلادي إلا أن تسأل الله أن يغفر لي ويرحمني ويجعل غناي في قلبي. قال

(1/483)

رسول الله: "اللهم اغفر له وارحمه واجعل غناه في قلبه". ثم أمر له بمثل ما أمر به لرجل من أصحابه، فانطلقوا راجعين إلى أهليهم. ووافوا رسول الله في الموسم بمنى سنة عشر فقالوا: نحن بنو أبذى. فقال: " ما فعل الغلام الذي أتاني معكم؟" قالوا: يا رسول الله ما رأينا مثله قط، ولا حدثنا بأقنع منه بما رزقه الله، لو أن الناس اقتسموا الدنيا ما نظر نحوها ولا التفت إليها. فقال: "الحمد لله إني لأرجو أن يموت جميعا". فقال رجل منهم: أو ليس الرجل يموت جميعا يا رسول الله؟ فقال رسول الله: "تتشعب أهواؤه وهمومه في أودية الدنيا، فلعل أجله أن يدركه في بعض تلك الأودية فلا يبالي الله في أيها هلك" قالوا : فعاش ذلك الغلام فينا على أفضل حال وأزهده في الدنيا وأقنعه بما رزق. فلما توفي رسول الله ورجع من رجع من أهل اليمن عن الإسلام قام في قومه فذكرهم الله والإسلام، فلم يرجع منهم أحد. وجعل أبو بكر الصديق يذكره ويسأل عنه حين بلغه حاله وما قام به، فكتب إلى زياد بن أسد يوصيه به خيرا.
وقدم وفد بني سعد هذيم بن قضاعة في سنة تسع وهم من أهل اليمن، وقدم وفد بني فزارة سنة تسع، قال أبو الربيع بن سالم في كتاب الاكتفاء: ولما رجع رسول الله من تبوك قدم عليه وفد بني فزارة بضعة عشر رجلا فيهم خارجة ابن الحصن والحر بن قيس بن أخي عيينة بن حصن وهو أصغرهم فنزلوا في دار بنت الحارث، وجاؤوا رسول الله مقرين بالإسلام وهم مسنتون على ركاب عجاف، فسألهم رسول الله عن بلادهم فقال أحدهم: يا رسول الله أسنتت بلادنا وهلكت مواشينا وجدبت جناننا وغرث عيالنا، فادع لنا ربك يغيثنا، وتشفع لنا إلى ربك وليشفع ربك إليك. فقال رسول الله صلى الله عليه وسلم: "سبحان الله، ويلكم إنما شفعت إلى ربي عز وجل فمن ذا الذي يشفع ربنا إليه؟ لا إله إلا هو العظيم، وسع كرسيه السموات والأرض، فهي تئط من عظمته وجلاله كما يئط الرحل الجديد. وقال رسول الله صلى الله عليه وسلم: "إن الله ليضحك من شفقتكم وأزلكم وقرب غياثكم". فقال الأعرابي: يا رسول الله ويضحك ربنا؟ قال: "نعم". فقال الأعرابي: لن نعدمك من رب يضحك خيرا. فضحك النبي صلى الله عليه وسلم من قوله. وصعد المنبر فتكلم بكلمات، وكان لا يرفع يديه في شيء من

(1/484)

الدعاء إلا رفع في الاستسقاء، فرفع يديه حتى رؤي بياض إبطيه، وكان مما حفظ من دعائه: "اللهم اسق عبادك وبهائمك وانشر رحمتك وأحي بلدك الميت، اللهم اسقنا غيثا مغيثا مريحا مريعا طبقا واسعا عاجلا غير آجل نافعا غير ضار. اللهم سقيا رحمة لا سقيا عذاب ولا هدم ولا غرق ولا محق. اللهم اسقنا الغيث وانصرنا على الأعداء".
وقدم وفد بني أسد على رسول الله صلى الله عليه وسلم عشرة رهط فيهم وابصة بن معبد وطليحة بن خويلد، ورسول الله جالس في المسجد مع أصحابه فتكلموا، فقال متكلمهم: يا رسول الله إنا شهدنا أن لا إله إلا الله وحده لا شريك له وأنك عبده ورسوله وجئناك يا رسول الله ولم تبعث إلينا بعثا، ونحن لمن وراءنا. قال محمد ابن كعب القرظي: فأنزل الله على رسوله {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ} الآية. وكان مما سألوا رسول الله عنه يومئذ العيافة والكهانة وضرب الحصى، فنهاهم عن ذلك كله. قالوا: أرأيت خصلة واحدة بقيت قال: "وما هي؟" قالوا: الخط. قال: "علمه نبي من الأنبياء، فمن صادف مثل علمه علم".
وقدم وفد بهراء من اليمن سنة تسع، وكانوا ثلاثة عشر رجلا، ونزلوا على المقداد بن عمرو وأقاموا أياما وتعلموا الفرائض، ثم ودعوا رسول الله وأمر لهم بالجوائز وانصرفوا إلى بلادهم.
وقدم وفد عذرة في سنة تسع، وكانوا اثني عشر رجلا، منهم حمزة ابن النعمان فقال رسول الله صلى الله عليه وسلم: "من القوم؟" فقال متكلمهم: ممن لا تنكره، نحن بنو عذرة إخوة قصي لأمه، ونحن الذين عضدوا قصيا وأزاحوا من بطن مكة خزاعة وبني بكر، ولنا قرابات وأرحام. فقال رسول الله: "مرحبا بكم وأهلا، ما أعرفني بكم". فأسلموا وبشرهم رسول الله بفتح الشام وهرب هرقل إلى ممتنع من بلاده. ونهاهم عن سؤال الكاهنة وعن الذبائح التي كانوا يذبحونها، وأخبرهم أن ليس عليهم إلا الأضحية. ثم انصرفوا إلى بلادهم وقد أجيزوا.
وقدم وفد بلي في ربيع الأول سنة تسع، فنزلوا على رويفع بن ثابت البلوي، فقال رسول الله: "الحمد لله الذي هداكم إلى الإسلام، فكل من مات على غير الإسلام فهو في النار". ثم ودعوا رسول الله بعد أن أجازهم. وقال له

(1/485)

أبو الضبيب شيخ الوفد: يا رسول الله إني رجل في رغبة من الضيافة، فهل لي في ذلك أجر؟ قال: "نعم، وكل معروف صنعته إلى غني أو فقير فهو صدقة". قال: يا رسول الله كم وقت الضيافة؟ قال: "ثلاثة أيام. ما كان بعد ذلك فصدقة، ولا يحل للضيف أن يقيم عندك حتى يحرجك".
وقدم وفد ذي مرة، وكانوا ثلاثة عشر، ورئيسهم الحارث بن عوف، فقال رسول الله صلى الله عليه وسلم: "كيف البلاد؟" فقالوا: والله إنا لمسنتون فادع الله لنا. فقال: "اللهم اسقهم الغيث". ثم أقاموا أياما ورجعوا بالجائزة، ووجدوا بلادهم قد أمطرت في ذلك اليوم الذي دعا لهم فيه رسول الله صلى الله عليه وسلم.
وقدم وفد خولان في شعبان سنة عشر، وكانوا عشرة مسلمين، فقال عليه الصلاة والسلام: "ما فعل صنم خولان الذي كانوا يعبدونه؟" قالوا: أبدلنا الله ما جئت به، إلا عجوزا وشيخا كبيرا يتمسكان به، وإن قدمنا عليه هدمناه إن شاء الله. ثم أعلمهم فرائض الدين، وأمرهم بالوفاء بالعهد والأمانة وحسن الجوار وأن لا يظلموا، ثم أجازهم ورجعوا إلى قومهم وهدموا الصنم.
وفد محارب عام حجة الوداع، وكانوا أفظ العرب وأغلظهم عليه أيام عرضه نفسه على القبائل يدعوهم إلى الله، فجاءه منهم عشرة فأسلموا ثم انصرفوا إلى أهليهم.
وقدم وفد صداء في سنة ثمان فأسلموا، وهم خمسة عشر رجلا، فبايعوه على الإسلام ورجعوا إلى قومهم، ففشا فيهم الإسلام، فوافى رسول الله منهم مائة رجل في حجة الوداع، ذكره الواقدي.
وقدم وفد غسان في شهر رمضان سنة عشر، وكانوا ثلاثة نفر، فأسلموا وأجازهم رسول الله وانصرفوا راجعين وقالوا: لا ندري أيتبعنا قومنا أم لا. وهم يحبون بقاء ملكهم وقرب قيصر، فقدموا على قومهم فلم يستجيبوا لهم، وكتموا إسلامهم حتى مات منهم رجلان على الإسلام، وأدرك الثالث منهم عمر ابن الخطاب عام اليرموك فلقي أبا عبيدة فخبره بإسلامه فكان يكرمه.

(1/486)

وقدم وفد سلامان في شوال سنة عشر كما قال الواقدي، وهم ستة عشر نفرا فأسلموا، وشكوا إليه جدب بلادهم فدعا لهم، ثم ودعوه وأمر لهم بالجوائز فرجعوا إلى بلادهم فوجدوها قد أمطرت ذلك اليوم الذي دعا لهم فيه تلك الساعة.
وقدم وفد بني عبس فقالوا: يا رسول الله قدم علينا قراؤنا فأخبرونا أنه لا إسلام لمن لا هجرة له، ولنا أموال ومواش، فإن كان لا إسلام لمن لا هجرة له بعناها وهاجرنا. فقال عليه السلام: "اتقوا الله حيث كنتم فلن يلتكم من أعمالكم شيئا". وسألهم رسول الله عن خالد بن سنان هل له عقب؟ فأخبروه أنه لا عقب له، كانت له ابنة فانقرضت، وأنشأ رسول الله يحدث أصحابه عن خالد بن سنان فقال: "نبي ضيعه قومه".
وقدم وفد غامد كما قال الواقدي، وكانوا عشرة فأقروا بالإسلام، وكتب لهم كتابا فيه شرائع الإسلام. وأمر أبي بن كعب فعلمهم قرآنا وأجازهم عليه السلام وانصرفوا.
وقدم وفد الأزد سنة عشر، ذكر أبو نعيم في كتاب معرفة الصحابة والحافظ أبو موسى المديني من حديث أحمد بن أبي الحواري قال: سمعت أبا سليمان الداراني قال: حدثني علقمة بن يزيد بن سويد الأزدي قال: حدثني أبي عن جدي سويد بن الحارث قال: وفدت سابع سبعة من قومي على رسول الله صلى الله عليه وسلم، فلما دخلنا عليه وكلمناه وأعجبه ما رأى من سمتنا وزينا فقال: "من أنتم؟" قلنا: مؤمنون. فتبسم رسول الله صلى الله عليه وسلم وقال: "إن لكل قول حقيقة، فما حقيقة قولكم وإيمانكم"؟ قلنا: خمس عشرة خصلة: خمس منها أمرتنا بها رسلك أن نؤمن بها، وخمس أمرتنا أن نعمل بها، وخمس تخلقنا بها في الجاهلية فنحن عليها الآن إلا أن تكره منها شيئا. فقال رسول الله صلى الله عليه وسلم: "ما الخمس التي أمرتكم بها رسلي أن تؤمنوا بها"؟ قالوا: أمرتنا أن نؤمن بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت. قال: " والخمس التي أمرتكم أن تعملوا بها؟" قلنا: أمرتنا أن نقول لا إله إلا الله، ونقيم الصلاة، ونؤدي الزكاة، ونصوم رمضان، ونحج البيت من استطاع إليه سبيلا. قال: "وما الخمس التي تخلقتم بها في الجاهلية؟" قالوا: الشكر عند الرخاء، والصبر عند البلاء، والرضا بمر القضاء، والصدق في مواطن

(1/487)

اللقاء، وترك الشماتة بالأعداء. فقال رسول الله صلى الله عليه وسلم: "حكماء علماء، كادوا من فقههم أن يكونوا أنبياء" . ثم قال: "وأنا أزيدكم خمسا فتتم لكم عشرون خصلة: إن كنتم كما تقولون فلا تجمعوا ما لا تأكلون، ولا تبنوا ما لا تسكنون، ولا تنافسوا في شيء أنتم عنه غدا زائلون، واتقوا الله الذي إليه ترجعون وعليه تعرضون، وارغبوا فيما عليه تقدمون وفيه تخلدون". فانصرف القوم من عند رسول الله وقد حفظوا وصيته وعملوا بها.
وقدم على رسول الله وفد بني المنتفق
روى الإمام عبد الله بن أحمد في مسند أبيه قال: كتب إلى إبراهيم بن محمد ابن حمزة بن مصعب بن الزبير الزبيري: كتبت إليك بهذا الحديث وقد عرضته وسمعته على ما كتبت به إليك، فحدث به عني. قال: حدثني عبد الرحمن ابن المغيرة الحزامي حدثنا عبد الرحمن بن عياش الأنصاري عن دلهم بن الأسود ابن عبد الله بن حاطب بن عامر المنتفق العقيلي عن أبيه عن عمه لقيط بن عامر. قال دلهم: وحدثنيه أبي الأسود بن عبد الله عن عاصم بن لقيط، أن لقيط بن عامر خرج وافدا إلى رسول الله صلى الله عليه وسلم ومعه صاحب له يقال له نهيك بن عاصم بن مالك ابن المنتفق، قال لقيط: فخرجت أنا وصاحبي حتى قدمنا على رسول الله، فوافيناه حين انصرف من صلاة الغداة، فقام في الناس خطيبا فقال: "يا أيها الناس، ألا إني قد خبأت لكم صوتي منذ أربعة أيام لتستمعوا اليوم، ألا فهل من امرئ بعثه قومه فقالوا له: اعلم لنا ما يقول رسول الله؟ ألا ثم رجل لعله يلهيه حديث نفسه أو حديث صاحبه أو يلهيه ضال. ألا وإني مسؤول، هل بلغت؟ ألا اسمعوا تعيشوا, ألا اجلسوا". فجلس الناس. وقمت أنا وصاحبي حتى إذا فرغ لنا فؤاده ونظره قلت: يا رسول الله ما عندك من علم الغيب؟ فضحك لعمر الله وعلم أني أبتغي السقطة فقال: "ضن ربك بمفاتيح خمس من الغيب، لا يعلمها إلا الله" وأشار بيده فقلت: ما هن يا رسول؟ فقال: "علم المنية قد علم متى منية أحدكم ولا تعلمونه. وعلم المني حين يكون في الرحم، قد علمه ولا تعلمونه. وعلم ما في غد، قد علم ما أنت صانع ولا تعلمه. وعلم يوم الغيث يشرف عليكم أزلين مشفقين فيظل يضحك وقد علم أن غوثكم إلى قريب". قال

(1/488)

لقيط فقلت: لن نعدم من رب يضحك خيرا يا رسول الله. قال: "وعلم الساعة". قلت: يا رسول الله علمنا مما تعلم الناس وتعلم، فأنا من قبيل لا يصدق تصديقنا أحد من مذحج التي تربو علينا وخثعم التي توالينا وعشيرتنا. قال: "تلبثون فيها ما لبثتم ثم توفي نبيكم ثم تبعث الصائحة، فلعمر إلهك ما تدع على ظهرها شيئا إلا مات، والملائكة الذين مع ربك عز وجل، فأصبح ربك عز وجل يطوف في الأرض وخلت البلاد، فأرسل ربك السماء تهضب من عند العرش، فلعمر إلهك ما تدع على ظهرها من مصرع قتيل ولا مدفن ميت إلا شقت القبر عنه حتى تخلفه عند رأسه فيستوي جالسا، فيقول ربك: مهيم لما كان فيه. فيقول: يا رب أمس اليوم. لعهده بالحياة يحسبه حديثا بأهله". فقلت: يا رسول الله، فكيف يجمعنا بعد تمزقنا الرياح والبلى والسباع؟ قال: "أنبئك بمثل ذلك في آلاء الله، الأرض أشرفت عليها وهي مدرة بالية. فقلت لا تحيا أبدا، ثم أرسل الله عليها السماء فلم تلبث عليك إلا أياما حتى أشرفت عليها وهي شربة واحدة، ولعمر إلهك لهو أقدر على أن يجمعكم من الماء على أن يجمع نبات الأرض، فتخرجون من الأصواء من مصارعكم فتنظرون إليه وينظر إليكم". قال قلت: يا رسول الله كيف ونحن ملء الأرض وهو شخص واحد ينظر إليه وننظر إليه؟
قال: "أنبئك بمثل ذلك في آلاء الله، الشمس والقمر آية منه صغيرة ترونهما ويريانكم ساعة واحدة ولا تضارون في رؤيتهما". قلت: يا رسول الله فما يفعل بنا ربنا إذا لقيناه؟ قال: "تعرضون عليه بادية له صفحاتكم لا تخفى عليه خافية، فيأخذ ربك بيده غرفة من ماء فينضح بها قبلكم، فلعمر إلهك ما تخطئ وجه أحد منهم قطرة.
فأما المسلم فتدع وجهه مثل الريطة البيضاء.
وأما الكافر فتخطمه بمثل الحميم الأسود. ثم ينصرف نبيكم ويتفرق على أثره الصالحون، فيسلكون جسرا من النار يطأ أحدهم الجمرة يقول: حس، يقول ربك عز وجل: أو أنه. فتطلعون على حوض نبيكم على أظمأ - والله – ناهلة عليها قط ما رأيتها، فعمر إلهك ما يبسط أحدكم يده إلا وقع عليها قدح يطهره من الطوف والبول والأذى. وتخنس الشمس والقمر فلا ترون منهما

(1/489)

واحدا". قلت: يا رسول الله فبم نبصر؟ قال: "بمثل بصرك ساعتك هذه، وذلك مع طلوع الشمس في يوم أشرقت الأرض وواجهت به الجبار". قال قلت: يا رسول الله فبم نجزي من حسناتنا وسيئاتنا؟ قال: "الحسنة بعشر أمثالها والسيئة بمثلها، إلا أن يعفو الله". قال قلت: يا رسول الله ما الجنة؟ ما النار؟ قال: "لعمر إلهك إن النار لها سبعة أبواب، ما منها بابان إلا يسير الراكب بينهما سبعين عاما، وإن للجنة ثمانية أبواب ما منها بابان إلا يسير الراكب بينهما سبعين عاما". قال قلت: يا رسول الله فعلام نطلع من الجنة؟ قال: "على أنهار من عسل مصفى. وأنهار من خمر ما بها صداع ولا ندامة، وأنهار من لبن لم يتغير طعمه، وماء غير آسن. وفاكهة لعمر إلهك ما تعلمون وخير من مثله معه، وأزواج مطهرة". قلت: يا رسول الله أولنا فيها أزواج ومنهن مصلحات؟ قال: "المصلحات للمصلحين"، وفي لفظ "الصالحات للصالحين، تلذونهن ويلذذنكم مثل لذاتكم في الدنيا، غير أن لا توالد". قال لقيط فقلت: يا رسول الله أقصى ما نحن بالغون ومنتهون إليه؟ قال: "ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر1" قلت: يا رسول الله علام أبايعك؟ فبسط النبي صلى الله عليه وسلم يده وقال: "على إقام الصلاة وإيتاء الزكاة وزيال الشرك وأن لا تشرك بالله إلها غيره". قال قلت: يا رسول الله وأن لنا ما بين المشرق والمغرب؟ فقبض النبي صلى الله عليه وسلم يده وظن أني مشترط ما لا يعطينيه. قال قلت: نحل منها حيث شئنا، وأن لا يجني على امرئ إلا نفسه. فبسط يده وقال: "لك ذلك، تحل حيث شئت، ولا يجني عليك إلا نفسك". قال فانصرفنا عنه. ثم قال: "ها إن ذين، ها إن ذين مرتين. من أتقى الناس في الأولى والآخرة". فقال له كعب بن الخدارية أحد بني بكر بن كلاب: من هم يا رسول الله؟ قال: "بنو المنتفق بنو المنتفق، أهل ذلك منهم" . قال: فانصرفنا. وأقبلت عليه فقلت: يا رسول الله، هل لأحد ممن مضى من خير في الجاهلية؟ فقال رجل من عرض قريش: إن أباك المنتفق لفي النار. قال فكأنه وقع حر بين جلد وجهي ولحمه مما قال لأبي على رؤوس الناس، فهممت أن أقول:
ـــــــ
1 قال في الأصل وجدت في نسخة أخرى ما صورته: فلم يجبه النبي صلى الله عليه وسلم.

(1/490)

وأبوك يا رسول الله؟ ثم إذا الأخرى أجمل فقلت: يا رسول الله وأهلك؟ قال: "وأهلي لعمر الله. حيثما أتيت عليه من قبر كافر، عامري أو قرشي أو دوسي قل: أرسلني إليك محمد، فأبشر بما يسوؤك، تجر على وجهك وبطنك في النار". قال قلت: يا رسول الله وما فعل بهم ذلك وقد كانوا على عمل لا يحسنون إلا إياه، وكانوا يحسبون أنهم مصلحون؟ قال صلى الله عليه وسلم: "ذلك بأن الله بعث في آخر كل سبع أمم نبيا. فمن عصى نبيه كان الضالين، ومن أطاع نبيه كان من المهتدين".
قال ابن القيم رحمه الله: هذا حديث كبير جليل تنادي جلالته وفخامته وعظمته على أنه قد خرج من مشكاة النبوة، لا يعرف إلا من حديث عبد الرحمن المديني، رواه عنه إبراهيم بن حمزة الزبيري، وهما من كبار علماء المدينة ثقتان محتج بهما في الصحيح، احتج بهما إمام أهل الحديث محمد بن إسماعيل البخاري ورواه أئمة السنة في كتبهم وتلقوه بالقبول وقابلوه بالتسليم والانقياد ولم يطعن أحد منهم فيه، ولا في أحد من رواته.
قال أبو عبد الله بن منده: وقد رواه بالعراق بمجمع العلماء وأهل الدين جماعة من الأئمة، منهم أبو زرعة الرازي وأبو حاتم وأبو عبد الله محمد بن إسماعيل، ولم ينكره أحد ولم يتكلم في إسناده، بل رووه على سبيل القبول والتسليم، ولا ينكر هذا الحديث إلا جاحد أو جاهل أو مخالف للكتاب والسنة. هذا كلام ابن منده رحمه الله.
وقوله "تهضب" أي تمطر و"الأصواء" القبور، و"الشربة" بفتح الراء الحوض الذي يجتمع فيه الماء وبالسكون الحنطة، يريد أن الماء قد كثر فمن حيث شئت شربت، وعلى رواية السكون يكون قد شبه الأرض بخضرتها بالنبات بخضرة الحنطة واستوائها. وقوله "حس" هي كلمة يقولها الإنسان إذا أصابه ما يحرقه على غفلة أو يؤلمه، قال الأصمعي: وهي مثل أوه. وقوله "يقول ربك أو أنه" قال ابن قتيبة: فيه قولان أن يكون "أنه" بمعنى نعم، والآخر أن يكون الخبر محذوفا كأنه قال أنتم كذلك، أو أنه على ما يقول. "والطوف" الغائط. وفي الحديث: "لا يصلي أحدكم وهو يدافع الطوف والبول" . و"الجسر"

(1/491)

الصراط. وقوله "مهيم" أي ما شأنك وما أمرك وفيم كنت؟ وقوله "أزلين" الأزل بسكون الزاي: الشدة، والأزل على وزن كتف هو الذي أصابه الأزل واشتد به حتى كاد يقنط. وقوله "فيظل يضحك" هو من صفات أفعاله سبحانه التي لا يشبهه فيها شيء من مخلوقاته كصفات ذاته. وقوله "حتى يخلفه من عند رأسه" هو من أخلف الزرع إذا نبت بعد حصاده، شبه النشأة بعد الموت بإخلاف الزرع بعد ما حصد، وتلك الخلفة من عند رأسه كما ينبت الزرع. وقوله "يقول يا رب أمس اليوم" استقلالا لمدة لبثه في الأرض، وكأنه لبث فيها يوما فقال: أمس، أو بعض يوم فقال: اليوم، يحسب أنه حديث عهد بأهله وإنما فارقهم أمس أو اليوم. وقوله "على أظمأ والله ناهلة قط" الناهلة العطاش الواردون للماء، أي يردونه أظمأ ما هم عليه. وقوله "تخنس الشمس والقمر" أي يختفيان وينخنسان ولا يريان، الانخناس التواري والاختفاء، وقوله "ما بين البابين مسيرة سبعين عاما" يحتمل أن يريد به أن بعد ما بين الباب والباب هذا المقدار، ويحتمل أن يريد بالبابين المصراعين، ولا يناقض هذا ما جاء من تقديره بأربعين عاما لوجهين: أحدهما أنه لم يصرح به راويه بالرفع بل قال ولقد ذكر لنا أن ما بين المصراعين أربعين عاما، والثاني أن المسافة تختلف باختلاف سرعة السير وبطئه. وقوله "أقصى ما نحن بالغون ومنتهون إليه" لا جواب لهذه المسألة، لأنه إن أراد أن أقصى مدة الدنيا وانتهائها فلا يعلمه إلا الله، وإن أراد أقصى ما نحن منتهون إليه بعد دخول الجنة والنار فلا تعلم نفس أقصى ما تنتهي إليه من ذلك، وإن كان الانتهاء إلى نعيم أو جحيم، ولهذا لم يجبه صلى الله عليه وسلم. وقوله في عقد البيعة "وزيال الشرك" أي مفارقته ومعاداته فلا يجاوره ولا يواليه كما في الحديث الذي في السنن "لا تراءى ناراهما" يعني المسلمين والمشركين. وقوله "حيثما مررت بقبر كافر فقل: أرسلني إليك محمد" هذا إرسال تقريع وتوبيخ، لا تبليغ أمر ونهي، وفيه دليل على سماع أهل القبور كلام الأحياء وخطابهم لهم، ودليل على أن من مات مشركا فهو في النار وإن مات قبل البعثة، لأن المشركين كانوا قد غيروا الحنيفية دين إبراهيم عليه السلام واستبدلوا به الشرك وارتكبوه، وليس معهم حجة من الله به. وقبحه والوعيد عليه بالنار لم يزل معلوما من دين الرسل كلهم، وأخبار عقوبات الله لأهله متداولة بين الأمم قرنا بعد قرن، فلله الحجة البالغة على المشركين.

(1/492)

وقدم على رسول الله صلى الله عليه وسلم وفد النخع، وهم آخر الوفود قدوما عليه، في نصف المحرم سنة إحدى عشرة في مائتي رجل، فنزلوا دار الأضياف، ثم جاؤوا رسول الله مقرين بالإسلام، وقد كانوا بايعوا معاذ بن جبل، وكان رسول الله صلى الله عليه وسلم قد بعث معاذا إلى اليمن قبل ذلك هو وأبا موسى الأشعري كل واحد منهما على مخلاف، قالوا: واليمن مخلافان ثم قال: "يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا ولا تخالفا". وقال لمعاذ: " إنك ستأتي قوما من أهل الكتاب، فليكن ألو ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله. فإن هم أطاعوك بذلك فأخبرهم أن الله قد افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم. فإن هم أطاعوك بذلك فإياك وكرائم أموالهم. واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" أخرجاه في الصحيحين من حديث ابن عباس والمخلاف بكسر الميم وسكون المعجمة وآخره فاء بلغة أهلي اليمن الكورة والإقليم.
وروي أنه قال له: "يا معاذ إنك تقدم على قوم أهل كتاب، وإنهم سائلوك عن مفاتيح الجنة، فأخبرهم أن مفاتيح الجنة لا إله إلا الله وأنها تخرق كل شيء حتى تنتهي إلى الله ولا تحجب دونه، من جاء به يوم القيامة مخلصا رجحت بكل ذنب ". فقال معاذ: أرأيت ما سئلت عنه واختصم إلي فيه مما ليس في كتاب الله ولم أسمع منك سنة الله؟ فقال: "تواضع يرفعك الله، ولا تقضين إلا بعلم، فإن أشكل عليك أمر فسل ولا تستحي، واستشر ثم اجتهد، فإن الله إن علم من قلبك الصدق يوفقك. فإن التبس عليك فقف حتى تتنبه أو تكتب إلي فيه. واحذر الهوى فإنه قائد الأشقياء إلى النار. وعليك بالرفق"
وفي رواية أنه قال له لما بعثه إلى اليمن "كيف تقضي إذا عرض لك قضاء؟" قال: أقضي بكتاب الله. قال: "فإن لم تجد في كتاب الله؟" قال: فبسنة رسول الله. قال: "فإن لم تجد في سنة رسول الله؟" قال: اجتهد رأيي ولا آلو. قال فضرب رسول الله صلى الله عليه وسلم على صدره وقال: "الحمد لله الذي سدد رسول رسول الله لما يرضي رسول الله " رواه الترمذي وأبو داود والدارمي.

(1/493)

وللبخاري أن أبا موسى قال: يا رسول الله إن أرضنا بها شراب من الشعير المزر وشراب من العسل البتع، فقال: "كل مسكر حرام". فانطلقا. فقال معاذ لأبي موسى: كيف تقرأ القرآن؟ قال: قائما وقاعدا وعلى راحلتي، وأتفوقه تفوقا. قال: أما أنا فأقوم وأنام وأحتسب نومتي كما احتسب قومتي. فضرب فسطاطا فجعلا يتزاوران، فزار معاذ أبا موسى، فإذا رجل موثق، فقال: ما هذا؟ فقال أبو موسى: يهودي أسلم، ثم ارتد. فقال معاذ: لأضربن عنقه. انتهى.
رجعنا إلى حديث الوفد. فقال رجل منهم يقال له زرارة بن عمرو: يا رسول الله إني رأيت في سفري هذا عجبا. قال: "وما رأيت؟" قال: رأيت أتانا تركتها في الحي كأنها ولدت جديا أسفع أحوى. فقال له رسول الله: "هل تركت أمة لك مصرة على حمل؟" قال: نعم. قال: "فإنها ولدت لك غلاما وهو ابنك". قال يا رسول الله ما باله أسفع أحوى؟ قال: "ادن مني". فدنا منه، فقال: "هل بك من برص تكتمه؟" قال: والذي بعثك بالحق ما علم به أحد ولا اطلع عليه غيرك. قال: يا رسول الله ورأيت النعمان بن المنذر عليه قرطان مدملجان ومسكتان. قال: "ذلك ملك العرب رجع إلى أحسن زيه وبهجته". قال: يا رسول الله ورأيت عجوزا شمطاء خرجت من الأرض. قال: "تلك بقية الدنيا". قال: ورأيت نارا خرجت من الأرض فجالت بيني وبين ابن لي يقال له عمرو وهي تقول: لظى لظى، بصير وأعمى، أطعموني أكلكم وأهلكم ومالكم. قال رسول الله صلى الله عليه وسلم: "تلك فتنة تكون في آخر الزمان". قال: يا رسول الله وما الفتنة؟ قال: "يقتل الناس إمامهم ويشتجرون اشتجار أطباق الرأس" وخالف رسول الله بين أصابعه "يحسب المسيء فيها أنه محسن، يكون دم المؤمن عند المؤمن أحلى من شرب الماء، إن مات ابنك أدركت الفتنة، وإن مت أدركها ابنك". قال: يا رسول الله ادع الله أن لا أدركها. فقال له رسول الله: "اللهم لا يدركها". فمات وبقي ابنه، وكان ممن خلع عثمان. والله أعلم.

(1/494)

فصل
قالوا وفي هذه السنة سنة تسع بعث جرير بن عبد الله البجلي إلى تخريب ذي الخلصة وقد تقدم ذلك في ذكر أصنام العرب في أول الكتاب1. قالوا: وفيها بعث جرير بن عبد الله إلى ذي الكلاع فأسلم وأسلمت امرأته خزيمة بنت أبرهة ابن الصباح، واسم ذي الكلاع سميفع، وكان قبل ذلك قد استعلى أمرهحتى ادعى الربوبية فأطيع، ووفد ذي الكلاع في خلافة عمر ومعه ثمانية عشر ألف عبد، وأعتق من عبيده أربعة آلاف، قال: يا أمير المؤمنين لي ذنب ما أظن أن الله يغفره. قال: وما هو؟ قال: تواريت يوما ممن يتعبدني، ثم أشرفت عليهم من مكان عال فسجد لي زهاء ألف إنسان. فقال عمر: التوبة بإخلاص والإنابة بإقلاع يرجى بهما مع رأفة الله الغفران. وفي رواية أعتق ذو الكلاع اثني عشر ألف بيت، وقتل بصفين.
وفيها في يوم الثلاثاء لعشر خلون من ربيع الأول توفي إبراهيم بن رسول الله صلى الله عليه وسلم: وهو ابن ثمانية عشر شهرا، ودفن بالبقيع، ورش قبره وعلم بعلامة. قال الزبير: وهو أول قبر رش، وقيل صلى عليه بالبقيع، وقيل لم يصل عليه. وقال صلى الله عليه وسلم: "القلب يحزن والعين تدمع، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزونون".
وفيها انكسفت الشمس يوم موت إبراهيم، فقال الناس: إنما انكسفت لموت إبراهيم، قال رسول الله صلى الله عليه وسلم: "إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته". رواه الشيخان. قيل الغالب الكسوف في الثامن والعشرين فكسفت يوم مات إبراهيم في العاشر فلذلك قالوا كسفت لموته.
قالوا: وفيها طلع جبريل على مجلس النبي صلى الله عليه وسلم في صورة رجل شديد بياض الثياب شديد سواد الشعر وطيب الرائحة وحسن الوجه، رآه حضار المجلس لا يرى عليه أثر السفر ولا يعرفه أحد، فجاء إلى النبي صلى الله عليه وسلم
ـــــــ
1 في الصفحة 33

(1/495)

وأسند ركبتيه إلى ركبتيه ووضع يديه على فخذيه وسأله عن الإسلام والإيمان والإحسان والقيامة وأماراتها، فأجاب النبي صلى الله عليه وسلم عن غير القيامة وقال فيها: "ما المسئول عنها بأعلم من السائل". فخرج جبريل من المجلس، فأمر النبي صلى الله عليه وسلم حتى طلبوه فما وجدوه، قال صلى الله عليه وسلم: "أتدرون من السائل؟" قالوا: الله ورسوله أعلم. قال: "إنه جبريل أتاكم يعلمكم دينكم". أخرجه مسلم من حديث ابن عمر، والبخاري من حديث أبي هريرة.
وفيها قدم فيروز الديلمي المدينة فأسلم، وهو الذي قتل الأسود العنسي الكذاب المتنبي قتله في الحادية عشرة من الهجرة.
قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم قد بعث أمراءه وعماله على الصدقات إلى كل ما وطئ الإسلام، فبعث المهاجر بن أبي أمية بن المغيرة إلى صنعاء، فخرج عليه العنسي وهو بها. وبعث زياد بن لبيد أخا بني بياضة الأنصاري إلى حضرموت وعلى صدقاتها. وبعث عدي بن حاتم على كل طيء وصدقاتها وعلى بني أسد. وبعث مالك بن نويرة على صدقات بني حنظلة. وفرق صدقة بني سعد على رجلين منهم، فبعث الزبرقان بن بدر على ناحية، وقيس بن عاصم على ناحية. وبعث العلاء بن الحضرمي على البحرين. وبعث علي بن أبي طالب إلى أهل نجران ليجمع صدقاتهم ويقدم عليه بجزيتهم.

(1/496)

حجة الوداع وتسمى حجة الإسلام وحجة التمام
قال ابن إسحاق: فلما دخل على رسول الله صلى الله عليه وسلم شهر ذي القعدة تجهز للحج، وأمر الناس بالجهاز له. انتهى. وذلك سنة عشر، فأجمع الخروج إلى الحج. وفي البخاري عن زيد بن أرقم أن النبي صلى الله عليه وسلم غزا تسع عشرة غزوة، وأنه حج بعدما هاجر حجة واحدة حجة الوداع ولم يحج بعدها، وأخرج الترمذي عن جابر ابن عبد الله: حج رسول الله ثلاث حجج حجتين قبل أن يهاجر وحجة بعدما هاجر معها عمرة. هذا لفظه وصححه الحاكم

(1/496)

قال ابن حزم: حج رسول الله واعتمر قبل النبوة وبعدها وقبل الهجرة حججا وعمرا لا يعرف عددها، ولم يحج عليه السلام بعد أن هاجر إلى المدينة إلا حجة واحدة وهي حجة الوداع سنة عشر، واعتمر بعد أن هاجر إلى المدينة أربع عمر: عمرتين مفردتين قصد بهما في ذي القعدة وأتمهما، إحداهما عمرة القضية سنة سبع، والأخرى عمرته من الجعرانة عام ثمان إثر وقعة حنين في ذي القعدة أيضا، واعتمر عمرة ثالثة قرنها مع حجة الوداع، والرابعة عمرته التي صده عنها المشركون سنة ست في ذي القعدة عام الحديبية. فخرج صلى الله عليه وسلم من المدينة بعدما صلى الظهر بها أربعا ثم ترجل وادهن ولبس إزاره ورداءه وخطبهم قبل ذلك خطبة علمهم فيها وجوه الإحرام وواجباته وسننه، يوم السبت لخمس ليال بقين من ذي القعدة.
ثبت في الصحيحين: صلينا مع النبي صلى الله عليه وسلم الظهر بالمدينة أربعا، والعصر بذي الحليفة ركعتين. ولمسلم عن جابر: أذن رسول الله في الناس في العاشرة وأعلم الناس أنه حاج، فقدم المدينة بشر كثير كلهم يريد أن يأتم برسول الله ويعمل بمثل عمله. انتهى. وخرج معه عليه الصلاة والسلام تسعون ألفا ويقال مائة وأربعة عشر ألفا ويقال أكثر كما حكاه البيهقي. وكان أول ذي الحجة يوم الخميس، وخروجه من المدينة يوم السبت كما تقدم، ودخوله مكة صبح رابعة ذي الحجة كما ثبت في حديث عائشة، وذلك يوم الأحد، فيكون المكث في الطريق ثمان ليال وهي المسافة الوسطى، وكانت الوقفة يوم الجمعة.وأخرج صلى الله عليه وسلم معه نساءه كلهن في الهوادج، وساق معه الهدي هو وأبو بكر وعمر وذوو اليسار من أصحابه، فقلده وأشعره، وبات بذي الحليفة وقال: "أتاني الليلة آت من ربي وقال: صلى الله عليه وسلم بهذا الوادي المبارك، وقل: عمرة وحجة". رواه البخاري عن عمر، وصلى بها المغرب والعشاء والصبح والظهر، فصلى خمس صلوات وطاف على نسائه كلهن تلك الليلة. فلما أراد الإحرام اغتسل غسلا ثانيا لإحرامه غير غسل الجماع الأول ثم طيبته عائشة بيدها بذريرة وطيب فيه مسك في بدنه ورأسه حتى كان وبيص المسك يرى في مفارقه ولحيته، ثم استدامه ولم يغسله، ثم لبس إزاره ورداءه ثم صلى الظهر ركعتين، ثم أهل بالحج والعمر في

(1/497)

مصلاه وقرن بينهما. ولم ينقل أنه صلى للإحرام ركعتين غير فرض الظهر، وكان قارنا بين الحج والعمرة لبضعة وعشرين دليلا ذكرها في الهدى. ولمسلم عن جابر: ثم ركب القصواء حتى إذا استوت ناقته على البيداء نظرت إلى مد بصري بين يديه من راكب وماش وعن يمينه بمثل ذلك وعن شماله بمثل ذلك ومن خلفه مثل ذلك ورسول الله بين أظهرنا وعليه ينزل القرآن وهو يعرف تأويله وما عمل به من شيء عملنا به، فأهل رسول الله صلى الله عليه وسلم بالتوحيد: "لبيك لبيك، لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك". وأهل الناس بهذا الذي يهلون به، فلم يرد رسول الله شيئا منه. ولزم رسول الله تلبيته. قال جابر: لسنا نرى إلا الحج لسنا نعرف العمرة.
وفي الصحيحين عن عائشة: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحج وعمرة، ومنا من أهل بالحج، وأهل رسول الله بالحج. فأما من أهل بالحج أو جمع بين الحج والعمرة فلم يحلق حتى كان يوم النحر. انتهى.
وجمع شيخ الإسلام ابن تيمية بين الأحاديث المختلفة في صفة حجه صلى الله عليه وسلم بأن قال: والصواب أن الأحاديث في هذا الباب متفقة ليست بمختلفة إلا اختلافا يسيرا يقع مثله في غير ذلك، فإن الصحابة ثبت عنهم أنه تمتع، والتمتع عندهم يتناول القرآن، والذين روي عنهم أنه أفرد روي عنهم أنه تمتع كما في الصحيحين عن عمران أن رسول الله صلى الله عليه وسلم جمع بين حج وعمرة، ثم إنه لم ينه عنه حتى مات ولم ينزل فيه قرآن يحرمه.
وفي رواية عنه تمتع نبي الله وتمتعنا معه، فهذا عمران وهو من أجل السابقين الأولين أخبر أنه تمتع، وأنه جمع بين الحج والعمرة. والقارن عند الصحابة متمتع، ولهذا أوجبوا عليه الهدي، ودخل في قوله تعالى {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ}، وما ذكره بكر بن عبد الله المزني أنه لبى بالحج وحده فجوابه أن الثقات الذين هم أثبت في ابن عمر مثل سالم ابنه ونافع رووا عنه أنه قال: تمتع رسول الله بالعمرة إلى الحج. فتغليط بكر أولى من تغليط سالم. ويشبه أن ابن عمر قال له "أفرد الحج" فظن أنه قال لبى بالحج. فإن إفراد الحج كانوا يطلقونه

(1/498)

ويريدون به إفراد أعمال الحج، وذلك رد منهم على من قال إنه قرن قرانا طاف فيه طوافين وسعى فيه سعيين، وعلى من يقول إنه حل من إحرامه. فرواية من روى من الصحابة أنه أفرد الحج فهم ثلاثة: عائشة وابن عمر وجابر. والثلاثة نقل عنهم التمتع، وحديث عائشة وابن عمر أنه تمتع بالعمرة والحج أصح من حديثهما عنه أ،ه أفرد الحج، وما صح من ذلك عنهما فمعناه إفراد أعمال الحج أو أن يكون وقع فيه غلط كنظائره.
فإن أحاديث التمتع متواترة رواها أكابر الصحابة كعمر وعلي وعثمان وعمران ابن الحصين، بل رواها عن النبي صلى الله عليه وسلم بضعة عشر من الصحابة والله أعلم. قلت: وهذا الكلام من أحسن ما يجمع لك بين الأحاديث في هذا الباب، وبه يتفق معناه.
عدنا إلى سياق حجته صلى الله عليه وسلم. ولبد رسول الله رأسه بالغسل، وهو بالغين المعجمة على وزن كفل، وهو ما يغسل به الرأس من خطمي ونحوه يلبد به الرأس حتى لا ينتشر، وأهل في مصلاه، ثم ركب على ناقته فأهل أيضا، ثم أهل لما استقلت به على البيداء. قال ابن عباس: وايم الله لقد أوجب في مصلاه، وأهل حين استقلت به ناقته، وأهل حين علا شرف البيداء. وكان يهل بالحج والعمرة تارة، وبالحج تارة، لأن العمرة جزء منه، فمن ثم قرن وقيل تمتع، وقيل أفرد. ثم لبى وأمر الصحابة بأمر الله أن يرفعوا أصواتهم بالتلبية. وكان حجه على رحل، لا في محمل ولا هودج ولا عمارية.
ثم إنه صلى الله عليه وسلم خير أصحابه عند الإحرام بين الأنساك الثلاثة: القران، والتمتع الخاص، والإفراد. ثم ندبهم عند دنوهم من مكة إلى فسخ الحج والقران إلى العمرة لمن لم يكن معه هدي، ثم حتم عليهم عند المروة.
وولدت أسماء بنت عميس بذي الحليفة محمد بن أبي بكر، فأمرها رسول الله صلى الله عليه وسلم أن تغتسل وتستثفر بثوب وتحرم وتهل، ففي هذه ثلاث سنن: غسل المحرم، وأن الحائض تغتسل لإحرامها، وأن الإحرام يصح من الحائض. ثم سار رسول الله ولزم تلبيته والناس يزيدون فيها وينقصون منها وهو يقرهم ولا ينكر عليهم، فلما كان بالروحاء رأى حمار وحش عقيرا فقال: "دعوه فإنه يوشك أن

(1/499)

يأتي صاحبه"، فجاء صاحبه فقال: يا رسول الله شأنكم بهذا الحمار. فأمر رسول الله أبا بكر أن يقسمه بين الرفاق وفي هذا دليل على جواز أكل المحرم من صيد الحلال إذا لم يصده لأجله، وأن الهبة لا تفتقر إلى لفظ وهبت، وجواز قسمة اللحم مع عظامه بالتحري، وأن الصيد يملك بالإثبات، وعلى أكل الحمار الوحش، وعلى التوكل في القسمة، وعلى كون القاسم واحدا.
ثم مضى حتى إذا كان بالإثاية بين الرويثة والعرج إذا ظبي حاقف في ظل فيه سهم، فأمر رجلا أن يقف عنده لا يريبه أحد من الناس. والفرق بين هذا والذي قبله أن الذي صاد الحمار كان حلالا فلم يمنع من أكله، وهذا لم يعلم أنه حلال فلم يأذن في أكله للمحرم. وفيه دليل على أن قتل المحرم للصيد يجعله بمنزلة الميتة في عدم الحل، إذ لو كان حلالا لم يضيع ماليته. ثم سار حتى نزل بالعرج وكانت زاملته وزاملة أبي بكر واحدة، وكانت مع غلام لأبي بكر، فجلس رسول الله صلى الله عليه وسلم وأبو بكر إلى جانبه وعائشة إلى جانبه الآخر وأسماء زوجته إلى جانبه وأبو بكر ينتظر الغلام والزاملة إذ طلع الغلام ليس معه البعير، فقال: أين بعيرك؟ فقال: أضللته البارحة. فقال: بعير واحد تضله! قال: فطفق يضربه ورسول الله يبتسم ويقول: انظروا إلى المحرم ما يصنع؟ وما يزيد رسول الله أن يقول ذلك ويبتسم. ومن تراجم أبي داود على هذه القصة "باب المحرم يؤدب غلامه".
ثم مضى رسول الله صلى الله عليه وسلم حتى إذا كان بالأبواء أهدى له الصعب بن جثامة عجز حمار وحشي، فرده عليه وقال: "إنا لم نرده إلا أنا حرم". أخرجاه في الصحيحين. وإذا حمل حديث أبي قتادة على أنه لم يصده لأجله وحديث الصعب على أنه صيد لأجله زال الإشكال، ويشهد له حديث جابر المرفوع "صيد البر حلال ما لم تصيدوه ويصاد لكم". فلما مر بوادي عسفان قال: "يا أبا بكر أي واد هذا؟" قال: وادي عسفان. قال: "لقد مر به هود وصالح على بكرين أحمرين خطمهما الليف، وأزرهم العباء، وأرديتهم النمار يلبون، يحجون البيت العتيق". ذكره الإمام أحمد في مسنده.

(1/500)

فلما كان بسرف حاضت عائشة، وقد كانت أهلت بعمرة، فدخل عليها النبي صلى الله عليه وسلم وهي تبكي فقال: "ما يبكيك؟ لعلك نفست". قالت: نعم. قال: "هذا شيء قد كتبه الله على بنات آدم، افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت". أخرجاه في الصحيحين. وفيهما عن عروة عنها: خرجنا مع رسول الله قالت: أهللنا بعمرة، فقدمت مكة وأنا حائض ولم أطف بالبيت ولا بين الصفا والمروة، فشكوت ذلك إلى رسول الله فقال: "انقضي رأسك وامتشطي وأهلي بالحج ودعي العمرة". قالت: ففعلت. فلما قضينا الحج أرسلني رسول الله مع أخي عبد الرحمن إلى التنعيم فاعتمرت منه، فقال: "هذه مكان عمرتك". فطاف الذين أهلوا بالعمرة بالبيت وبالصفا والمروة ثم رحلوا، ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم. وأما الذي كانوا يجمعون الحج والعمرة فإنما طافوا طوافا واحدا. انتهى.
فلما كان بسرف قال لأصحابه: "من لم يكن معه هدي فأحب أن يجعلها عمرة فليفعل، ومن كان معه هدي فلا". وهذه رتبة أخرى فوق رتبة التخيير عند الإحرام، فلما كان بمكة أمر أمرا حتما من لا هدي معه أن يجعلها عمرة من إحرامه، ومن معه هدي أن يقيم على إحرامه، ولم ينسخ من ذلك شيء البتة، بل سأله سراقة بن مالك عن هذه العمرة التي أمرهم بالفسخ إليها هل هي لعامهم ذلك أم للأبد؟ فقال صلى الله عليه وسلم: "إن العمرة قد دخلت في الحج إلى يوم القيامة".
ففي الصحيحين عن ابن عباس: قدم النبي صلى الله عليه وسلم وأصحابه صبيحة رابعة مهلين بالحج فأمرهم أن يجعلوها عمرة، فتعاظم ذلك عندهم فقالوا: يا رسول الله أي الحل؟ قال: "حل كله". وفي لفظ: وأمر النبي صلى الله عليه وسلم أصحابه أن يجعلوا إحرامهم بعمرة إلا من كان معه الهدي.

(1/501)

وفي الصحيحين عن جابر: أهل النبي صلى الله عليه وسلم وأصحابه بالحج وليس مع أحد منهم هدي غير النبي صلى الله عليه وسلم وطلحة. وقدم علي رصي الله عنه من اليمن ومعه هدي. فقال أهللت بما أهل به النبي صلى الله عليه وسلم. فأمر النبي أن يجعلوها عمرة ويطوفوا ويقصروا، إلا من كان معه الهدي. قالوا: ننطلق إلى منى وذكر أحدنا يقطر؟ فبلغ ذلك النبي صلى الله عليه وسلم فقال: "لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت". وفي لفظ فقام فقال: "لقد علمتم أني أتقاكم لله وأصدقكم وأبركم، ولولا هديي لحللت كما تحلون، ولو استقبلت من أمري ما استدبرت لم أسق الهدي، فحلوا". فحللنا وسمعنا وأطعنا. ولمسلم عن عائشة: دخل رسول الله صلى الله عليه وسلم علي وهو غضبان، فقلت: من أغضبك يا رسول الله أدخله الله النار؟ قال: "أو ما شعرت؟ أني أمر الناس بأمر فإذا هم يترددون..." الحديث.
قال في الهدى: ونحن نشهد الله علينا أنا لو أحرمنا بحج لرأينا فرضا علينا فسخه إلى عمرة تفاديا من غضب رسول الله واتباعا لأمره، فوالله ما نسخ هذا في حياته ولا بعده، ولا صح حرف واحد يعارضه، ولا خص به أصحابه دون من بعدهم، بل أجرى الله سبحانه على لسان سراقة بن مالك أن سأله: هل ذلك مختص بهم؟ فأجابه بأن ذلك كائن لأبد الأبد. فما ندري ما يقدم على هذه الأحاديث، وهذا الأمر المؤكد قد غضب رسول الله على من خالفه.
ولله در الإمام أحمد إذ يقول لسلمة بن شبيب، وقد قال له: يا أبا عبد الله كل أمرك عندي حسن إلا خلة واحدة. قال: وما هي؟ قال تقول بفسخ الحج إلى العمرة. فقال: يا سلمة كنت أرى لك عقلا، عندي في ذلك أحد عشر حديثا صحاحا عن رسول الله أأتركها بقولك؟.
وفي صحيح مسلم عن ابن عباس أن رجلا قال له: ما هذه الفتيا التي قد فشت بالناس أن من طاف فقد حل؟ فقال: سنة نبيكم صلى الله عليه وسلم وإن زعمتم. وصدق ابن عباس: كل من طاف بالبيت ممن لا هدي معه من مفرد وقارن أو متمتع فقد حل إما وجوبا وإما حكما.

(1/502)

هذه هي السنة التي لا راد لها ولا مدفع. وقال عبد الرزاق حدثنا معمر عن قتادة عن أبي الشعثاء عن ابن عباس قال: من جاء مهلا بالحج فإن الطواف بالبيت يصير إلى عمرة شاء أم أبى. قلت: إن الناس ينكرون ذلك عليك. قال: وهذه سنة نبيهم وإن زعموا. وهذا مذهب أهل بيت رسول الله ومذهب حبر الأمة وبحرها ابن عباس وأصحابه ومذهب إمام أهل السنة وأتباعه أحمد بن حنبل وأهل الحديث معه ومذهب أهل الظاهر. وأما قول عروة وغيره: نهى عنها أبو بكر وعمر فقد أجابه ابن عباس فأحسن جوابه، فروى الأعمش عن فضيل بن عمرو عن سعيد ابن جبير عن ابن عباس: تمتع رسول الله، فقال عروة: نهى أبو بكر وعمر عن المتعة، فقال ابن عباس: أراهم سيهلكون، أقول رسول الله وتقول قال أبو بكر وعمر؟ وفي صحيح مسلم عن ابن أبي مليكة أن عروة بن الزبير قال لرجل من أصحاب رسول الله يأمر الناس بالعمرة في هذا العشر وليس فيها عمرة فقال: أولا تسأل أمك عن ذلك؟ فقال عروة: فإن أبا بكر وعمر لم يفعلا ذلك. قال الرجل: من ههنا هلكتم. ما أرى الله إلا سيعذبكم، إني أحدثكم عن رسول الله وتخبروني بأبي وعمر. قال عروة: إنهما والله كانا أعلم بسنة رسول الله منك. فسكت الرجل.
قال أبو محمد بن حزم: نحن نقول لعروة: ابن عباس أعلم بسنة رسول الله منك وبأبي بكر وعمر منك وخير منك وأولى بهم ثلاثتهم منك، لا يشك في ذلك مسلم، مع أنهما قد ورد عنهما خلاف ما قال عروة ومن هو خير من عروة وأفضل وأعلم وأوثق. ثم روى من طريق ابن عباس: تمتع رسول الله حتى مات وأبو بكر حتى مات، وعمر حتى مات، وعثمان كذلك. وأول من نهى عنها معاوية وقد رواه أحمد والترمذي وقال: حديث حسن. وقال عبد اله بن عمر لمن سأله عنه فقال له السائل إن أباك نهى عنها قال: أفرسول الله أحق أن يتبع أو أبي؟.
وأجاب الشيخ تقي الدين رحمه الله عن ذلك بأن قال: إن عمر لم ينه عن المتعة البتة، وإنما قال: إن أتم لحجكم وعمرتكم أن تفصلوا بينهما، فاختار لهم عمر أفضل من القران والتمتع الخاص بدون سفرة أخرى

(1/503)

وقد نص على ذلك الإمام أحمد وأبو حنيفة ومالك والشافعي وغيرهم، وهذا هو الإفراد الذي فعله أبو بكر وعمر، وكان عمر يختاره للناس وكذلك علي، وقال عمر وعلي في قوله {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} قال إتمامها أن تحرم بهما من دويرة أهلك، وقال صلى الله عليه وسلم لعائشة في عمرتها: "أجرك على قدر نصبك".
قال في الهدى: فهذا الذي اختاره عمر للناس، فظن من غلط منهم أنه نهى عن المتعة. ومن الناس من جعل عنه فيها روايتين، ومنهم من جعل النهي عنه قولا قديما رجع عنه كما فعل أبو محمد بن حزم.
عدنا إلى سياق حجه صلى الله عليه وسلم: ثم نهض صلى الله عليه وسلم إلى أن نزل بذي طوى، وهي المعروفة اليوم بآبار الزاهر ذكره في الهدى، فبات بها ليلة الأحد لأربع خلون من ذي الحجة، وصل بها الصبح ثم اغتسل من يومه ونهض إلى مكة فدخلها نهارا من أعلاها من الثنية العليا التي تشرف على الحجون، وكان في العمرة يدخل من أسفلها، وفي الحج دخل من أعلاها وخرج من أسفلها. ثم سار حتى دخل المسجد، وذلك ضحى، وذكر الطبراني أنه كان إذا نظر إلى البيت قال: "اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة". وروي عنه أنه كان يرفع يديه ويكبر ويقول: "اللهم أنت السلام ومنك السلام، حينا ربنا بالسلام. اللهم زد". إلخ. وهو مرسل، ولكن سمع هذا سعيد بن المسيب من عمر بن الخطاب يقوله. فلما دخل المسجد عمد إلى البيت ولم يركع تحية المسجد فإن تحية المسجد الحرام الطواف. فلما حاذى الحجر استلمه. ثم أخذ عن يمينه وجعل البيت عن يساره، ولم يدع عند الباب بدعاء ولا تحت الميزاب ولا عند ظهر الكعبة وأركانها ولا وقت الطواف ذكر ا معينا، لا بفعله ولا بتعليمه، بل حفظ عنه بين الركنين: "ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار"، ورمل في طوافه هذه الثلاثة الأشواط الأول، يسرع في مشيه ويقارب بين خطاه، واضطبع برادئه فجعله على إحدى كتفيه وأبدى كتفه الأخرى ومنكبه، وكلما حاذى الحجر الأسود أشار إليه واستلمه بمحجنه وقبل المحجن، والمحجن عصا مخية الرأس.
وثبت عنه أنه استلم الركن اليماني ول يثبت عنه أنه قبله ولا قبل يده عند استلامه.

(1/504)

وثبت عنه أنه قبل الحجر الأسود وأنه استلمه بيده ووضع يده عليه ثم قبلها.
وثبت أنه استلمه بمحجن فهذه ثلاث صفات ولو يستلم ولم يمس من الأركان إلا اليمانيين فقط. فلما فرغ من طوافه جاء إلى خلف المقام فقرأ {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} فصلى ركعتين والمقام بينه وبين البيت، فقرأ فيهما بعد الفاتحة سورتي الإخلاص1 فلما فرغ من صلاته أقبل إلى الحجر فاستلمه، ثم خرج إلى الصفا من الباب الذي يقابله فلما دنا منه قرأ {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} أبدأ بما بدأ الله به، وفي رواية النسائي ابدؤوا على الأمر، ثم رقى عليه حتى رأى البيت فاستقبل القبلة ووحد الله وكبره وقال: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده. ثم دعا بين ذلك قال مثل هذا ثلاث مرات، ثم نزل إلى المروة يمشي فلما انصبت قدماه في بطن الوادي وأصعد مشى. وذلك اليوم قبل الميلين الأخضرين في أول المسعى.
هكذا في حديث جابر قال: حتى أتى المروة ففعل على المروة كما فعل على الصفا، فلما أكمل سعيه عند المروة أمر كل من لا هدي معه أن يحل حتما ولا بد قارنا كان أو مفردا الحل كله من وطء النساء والطيب والمخيط، وأن يبقوا كذلك إلى يوم التروية، ولم يحل هو من هديه. وهناك دعا للمحلقين بالمغفرة ثلاثا وللمقصرين مرة، وهناك سأله سراقة بن مالك عقيب أمره لهم بالفسخ والإهلال: هل ذلك لعامهم خاصة أو للأبد. ولم يحل أبو بكر ولا عمر ولا طلحة ولا الزبير من أجل الهدي. وأما نساؤه فأحللن إلا عائشة فإنها لم تحل من أحل تعذر الحل عليها بحيضها. وأمر من أهل بإهلال كإهلاله صلى الله عليه وسلم أن يقيم على إحرامه إن كان معه هدي، وكان يصلي مدة قيامه إلى يوم التروية بمنزله الذي هو نازل فيه بالمسلمين بظاهر مكة، فأقام أربعة أيام يقصر الصلاة يوم الأحد والإثنين والثلاثاء والأربعاء، فلما كان يوم الخميس ضحى توجه بمن معه
ـــــــ
1 عند النسائي والترمذي: {قل هو الله أحد}، و {قل يا أيها الكافرون}.

(1/505)

من المسلمين إلى منى فأحرم بالحج من كان أحل منهم من رحالهم، ولم يدخلوا إلى المسجد، بل أحرموا ومكة خلف ظهورهم.
وفي حديث جابر: وركب رسول الله صلى الله عليه وسلم فصلى الظهر والعصر وبات بها ليلة الجمعة حتى طلعت الشمس، وأمر بقبة له من شعر تضرب بنمرة، فسار رسول الله ولا تشك قريش إلا أنه واقف عند المشعر الحرام كما كانت قريش تصنع في الجاهلية، فأجاز رسول الله حتى أتى عرنة فوجد القبة قد ضربت له بنمرة فنزل بها، حتى إذا زاغت الشمس أمر بالقصواء فرحلت له فأتى بطن الوادي فخطب الناس وقال: "إن دمائكم وأموالكم" وفي رواية غيره "وأعراضكم" "حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا. ألا كل شيء من أمر الجاهلية تحت قدمي موضوع، ودماء الجاهلية موضوعة. وإن أول دم أضع من دمائنا دم ابن ربيعة بن الحارث – كان مسترضعا في بني سعد فقتلته هذيل -، وربا الجاهلية موضوعة وأول ربا أضع ربا العباس بن عبد المطلب فإنه موضوع كله. واتقوا الله في النساء، فإنكم أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله، ولكم عليهن ألا يوطئن فرشكم أحدا تكرهونه، فإن فعلن ذلك فاضربوهن ضربا غير مبرح، ولهن عليكم رزقهن وكسوتهن بالمعروف. وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله، وأنتم تسألون عني فما أنتم قائلون؟" قالوا: نشهد أنك قد بلغت وأديت ونصحت، فقال بإصبعه السبابة يرفعها إلى السماء وينكسها إلى الناس: "اللهم اشهد اللهم اشهد" ثلاث مرات ثم أذن ثم أقام فصلى الظهر ثم أقام فصلى العصر لو يصل بينهما شيئا. وقال في الهدى: وذلك يوم الجمعة، فدل على أن المسافر لا يصلي الجمعة، ومعه أهل مكة فصلوا بصلاته قصروا جميعا بلا ريب ولم يأمرهم بالإتمام وإنما قال صلى الله عليه وسلم لأهل مكة: "أتموا صلاتكم فإنا قوم سفر" في غزاة الفتح بجوف مكة حيث كانوا في ديارهم مقيمين.

(1/506)

ولهذا كان أصح أقوال العلماء أن أهل مكة يقصرون ويجمعون بعرفة كما فعلوا مع النبي صلى الله عليه وسلم، وفي هذا أوضح دليل على أن سفر القصر لا يحدد بمسافة معلومة ولا أيام، ولا تأثير للنسك في قصر الصلاة البتة.
وقال جابر: ثم ركب رسول الله صلى الله عليه وسلم حين أتى الموقف، فجعل بطن ناقته القصواء إلى الصخرات، وجعل حبل المشاة بين يديه، واستقبل القبلة ولم يزل واقفا حتى غربت الشمس. قال في الهدى: وأمر الناس أن يرفعوا عن بطن عرنة وأخبر أن عرفة لا تختص بموقفه ذلك بل قال: وقفت ها هنا وعرفة كلها موقف، وأرسل إلى الناس أن يكونوا على مشاعرهم ويقفوا بها فإنها من إرث أبيهم إبراهيم. وهناك أقبل ناس من أهل نجد فسألوه عن الحج فقال: "الحج عرفة، من أدرك قبل صلاة الصبح فقد أدرك الحج، أيام منى ثلاثة أيام التشريق، فمن تعجل في يومين فلا إثم عليه، ومن تأخر فلا إثم عليه". وكان في دعائه رافعا يديه إلى صدره كاستطعام المسكين، وأخبر أن خير الدعاء الدعاء في عرفة، وهناك نزلت عليه {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} وهناك سقط رجل من المسلمين عن راحلته وهو محرم فمات. فأمر رسول الله صلى الله عليه وسلم أن يكفن في ثوبيه ولا يمس بطيب وأن يغسل بماء وسدر ولا يغطى رأسه ولا وجهه، وأخبر أن الله يبعثه يوم القيامة يلبي، فلما غربت الشمس واستحكم غروبها بحيث ذهبت الصفرة أفاض من عرفة، وأردف أسامة بن زيد خلفه وأفاض بسكينة وضم إليه بزمام ناقته حتى إن رأسها ليصيب طرف رحله. وفي حديث جابر: ويقول بيده اليمنى "أيها الناس عليكم بالسكينة". وكلما أتى جبلا من الجبال أرخى له قليلا حتى تصعد. انتهى.
وأفاض من طريق المأزمين ودخل عرفة من طريق ضب، وهكذا كانت عادته عليه السلام في الأعياد أن يخالف الطريق ثم جعل يسير العنق، وهو ضرب من السير ليس بالسريع ولا البطيء،فإذا وجد فجوة وهو المتسع نص سيره أي رفعه فوق ذلك. وكان يلبي في مسيره ذلك لا يقطع التلبية ثم سار حتى أتى المزدلفة، فتوضأ وضوء الصلاة، ثم أمر بالأذان فأذن ثم أقام فصلى المغرب قبل حط الرحال وتبريك الجمال، فلما حطوا رحالهم أمر فأقيمت

(1/507)

الصلاة ثم صلى العشاء الآخرة بإقامة بلا أذان ولم يصل بينهما شيئا، ثم نام حتى أصبح وأذن في تلك الليلة لضعفة أهله أن يتقدموا إلى منى قبل طلوع الفجر وذلك عند غيوب القمر، وأمرهم أن لا يرموا حتى تطلع الشمس. حديث صحيح صححه الترمذي.
والذي دلت عليه السنة جواز الرمي قبل طلوع الشمس للعذر بمرض أو كبر يشق عليه مزاحمة الناس لأجله، وأما القادر الصحيح فلا يجوز له ذلك، فلما طلع الفجر صلاها في أول الوقت لا قبله قطعا بأذان وإقامة يوم النحر، وهو يوم العيد وهو يوم الحج الأكبر.
ثم ركب حتى أتى موقفه عند المشعر الحرام فاستقبل القبلة وأخذ في الدعاء والتضرع والتكبير والتهليل والذكر حتى أسفر جدا، ووقف وأعلم الناس أن مزدلفة كلها موقف، ثم سار من مزدلفة مردفا للفضل بن عباس وهو يلبي في سيره، وكان الفضل رجلا حسن الشعر أبيض وسيما، فلما دفع رسول الله مرت ظعن يجرين، فطفق الفضل ينظر إليهن، فوضع صلى الله عليه وسلم يده على وجه الفضل، فحول الفضل وجهه إلى الشق الآخر ينظر، فحول صلى الله عليه وسلم يده من الشق الآخر على وجه الفضل فصرف وجهه من الشق الآخر ينظر. وفي طريقه ذلك أمر أبن عباس أن يلقط له حصى الجمار سبع حصيات، ولم يكسرها من الجبل تلك الليلة كما فعل من لا علم عنده، ولا التقطها بالليل، فالتقط له سبع حصيات من حصى الخذف، فجعل ينفضه في كفه ويقول: "بأمثال هؤلاء فارموا، وإياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين".
فلما أتى بطن محسر حرك ناقته وأسرع السير، وهذا كان عادته في المواضع التي نزل بها بأس الله بأعدائه، فإن هناك أصاب أصحاب الفيل ما قص الله عليه، وسمي محسرا لأن الفيل حسر فيه أي أعيا وانقطع عن الذهاب. وقال جابر في حديثه: ثم سلك الكريق التي تخرج على الجمرة، حتى أتى الجمرة التي عند الشجرة فرماها بسبع حصيات مثل حصى الخذف، يكبر مع كل حصاة منها من بطن الوادي. انتهى. وكان رميه إياها راكبا بعد طلوع الشمس واحدة بعد واحدة، وحينئذ قطع التلبية ورمى، وبلال وأسامة معه

(1/508)

أحدهما آخذ بخطام ناقته والآخر يظله بثوب من الحر، وفيه دليل على جواز استظلال المحرم بالمحمل ونحوه إن كانت هذه القصة يوم النحر، وإن كانت أيام منى فلا حجة فيها.
ثم رجع إلى منى فخطب الناس خطبة بليغة أعلمهم فيها بحرمة يوم النحر وتحريمه وفضله عند الله، وحرمة مكة على جميع البلاد، وأمر بالسمع والطاعة لمن قادهم بكتاب الله، وأمر الناس بأخذ مناسكهم عنه وقال: "لعلي لا أحج بعد عامي هذا" ، وعلمهم مناسكهم، وأنزل المهاجرين والأنصار منازلهم، وأمر الناس أن لا يرجعوا بعده كفارا يضرب بعضهم رقاب بعض، وأمر بالتبليغ عنه، وأخبر أنه رب مبلغ أوعى من سامع، وقال في خطبته: "لا يجني جان إلا على نفسه"، وأنزل المهاجرين عن يمين القبلة والأنصار عن يسارها والناس حولهم، وفتح الله له أسماع الناس حتى سمعه أهل منى في منازلهم، وقال في خطبته تلك: "اعبدوا ربكم وصلوا خمسكم وصوموا شهركم وأطيعوا ذا أمركم تدخلوا جنة ربكم". وودع حينئذ الناس فقالوا "حجة الوداع".
ثم انصرف إلى المنحر فنحر ثلاثا وستين بدنة بيده، وكان ينحرها قائمة معقولة يدها اليسرى، وكان عدد ما نحر عدد سني عمره، ثم أمسك وأمر عليا أن ينحر ما بقي من المائة، ثم أمر عليا أن يتصدق بجلالها وجلودها ولحومها في المساكين، وأمره أن لا يعطي الجزار في جزارتها شيئا منها وقال: "نحن نعطيه من عندنا". وقال: "من شاء اقتطع", ونحر صلى الله عليه وسلم بمنحره بمنى وأعلمهم أن منى كلها منحر وأن فجاج مكة طريق ومنحر.
وفي هذا دليل على أن النحر لا يختص بمنى بل حيث نحر من فجاج مكة أجزأه. وسئل صلى الله عليه وسلم أن يبنى له بمنى مظلة من الحر فقال: "لا، منى مناخ من سبق".
فلما أكمل صلى الله عليه وسلم نحره استدعى بالحلاق فقال للحلاق وهو معمر بن عبد الله وهو قائم على رأسه بالموسى ونظر في وجهه وقال: "يا معمر أمكنك رسول الله من شحمة أذنه وفي يدك الموسى". قال معمر: فقلت: أما والله يا رسول الله إن ذلك لمن نعمة الله علي". قال: "أجل". ذكره أحمد. وقال للحلاق: "خذ" وأشار إلى جانبه الأيمن. فلما فرغ قسم شعره بين من يليه، ثم أشار إلى

(1/509)

الحلاق فحلق جانبه الأيسر قال: "ههنا أبو طلحة؟" فدفعه إليه. هكذا وقع في صحيح مسلم. قيل أصاب خالد بن الوليد شعرات من ناصيته فجعلها في قلنسوته فلم يشهد بها قتالا إلا رزق النصر.
قال جابر في حديثه: وأشرك صلى الله عليه وسلم عليا في هديه، ثم أمر من كل بدنة ببعضه فجعلت في قدر فطبخت، فأكلا من لحمها وشربا من مرقها. ثم ركب صلى الله عليه وسلم فأفاض إلى البيت، وصلى بمكة الظهر، فأتى بنو عبد المطلب يسقون على زمزم، فقال: "انزعوا بني عبد المطلب، فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم". فناولوه دلوا فشرب منه.
وطاف في حجة الوداع على راحلته بالبيت وبالصفا والمروة ليراه الناس وليسألوه. ثم رجع إلى منى واختلف أين صلى الظهر يومئذ، ففي الصحيحين عن ابن عمر أنه صلى الله عليه وسلم أفاض يوم النحر فصلى الظهر بمنى. وفي مسلم عن جابر أنه صلى الظهر بمكة.وكذلك قالت عائشة. وطافت أم سلمة في ذلك اليوم على بعيرها وهي شاكية، وكانت استأذنت رسول الله، وطافت عائشة في ذلك اليوم طوافا واحدا وسعت سعيا واحدا أجزأها عن حجها وعمرتها. وطافت صفية ذلك اليوم ثم حاضت فأجزأها طوافها ذلك عن طواف الوداع فلم تودع، فاستقرت سنته صلى الله عليه وسلم في المرأة الطاهر إذا حاضت قبل الطواف أن تقرن وتكتفي بطواف واحد وسعي واحد، وإن حاضت بعد طواف الإفاضة اجتزأت به عن طواف الوداع.
ثم رجع صلى الله عليه وسلم إلى منى من يومه ذلك فبات بها، فلما أصبح انتظر زوال الشمس فلما زالت مشى من رحله إلى الجمار ولم يركب، فبدأ بالجمرة الأولى التي تلي مسجد الخيف فرماها بسبع حصيات: واحدة بعد واحدة، يقول مع كل حصاة: "الله أكبر". ثم تقدم على الجمرة أمامها حتى أسهل فقام مستقبل القبلة، ثم رفع يديه ودعا دعاء طويلا بقدر سورة البقرة، ثم أتى الجمرة الوسطى فرماها كذلك، ثم انحدر ذات اليسار مما يلي الوادي فوقف مستقبل القبلة رافعا يديه يدعو قريبا من وقوفه الأول. ثم أتى الجمرة الثالثة وهي جمرة العقبة فاستبطن الوادي واستعرض الجمرة، فجعل البيت عن يساره ومنى عن يمينه.

(1/510)

فرماها بسبع حصيات كذلك ولم يرمها من أعلاها كما يفعل الجهال، ولا جعلها عن يمينه، واستقبل البيت وقت الرمي كما ذكره غير واحد من الفقهاء، فلما أكمل الرمي رجع من فوره ولم يقف عندها، فقيل لضيق المكان بالجبل، وقيل وهو أصح إن دعاءه كان في نفس العبادة قبل الفراغ منها، فلما رمى جمرة العقبة فرغ الرمي، والدعاء في صلب العبادة أفضل من بعد الفراغ منها، وهذه كانت سنته في دعائه في الصلاة وذكر الإمام أحمد أنه كان يرمي يوم النحر راكبا وأيام منى ماشيا في ذهابه ورجوعه. فقد تضمنت حجته صلى الله عليه وسلم ست وقفات للدعاء الأولى على الصفا، والثانية على المروة والثالثة بعرفة، والرابعة بمزدلفة، والخامسة عند الجمرة الأولى، والسادسة عند الجمرة الثانية.
واستأذنه العباس بن عبد المطلب أن يبيت بمكة ليالي منى من أجل السقاية فأذن له، واستأذنه رعاء الإبل في البيتوتة خارج منى عند الإبل فأرخص لهم أن يرموا يوم النحر ثم يجمعوا رمي يومين بعد يوم النحر يرمونه في أحدهما. قال مالك: ظننت أنه قال في أول يوم منهما ثم يرمون يوم النفر، وقال ابن عيينة في هذا الحديث: رخص للرعاء أن يرموا يوما ويدعوا يوما، فيجوز للطائفتين بالسنة ترك المبيت بمنى. وأما الرمي فلا يتركونه، بل لهم أن يؤخروه إلى الليل فيرمون فيه، ولهم أن يجمعوا رمي يومين في يوم، وكذلك من له مال يخاف ضياعه أو مريض يخاف من تخلفه عنه، أو كان مريضا لا يمكنه البيتوتة سقطت عنه بتنبيه النص على هؤلاء. والله أعلم.
ولم يتعجل صلى الله عليه وسلم في يومين، بل تأخر حتى أكمل رمي أيام التشريق الثلاثة وأفاض يوم الثلاثاء بعد الظهر إلى المحصب وهو الأبطح وهو خيف بني كنانة فوجد أبا رافع قد ضرب قبته هناك، وكان على ثقله، توفيقا من الله دون أن يأمره صلى الله عليه وسلم، فصلى به الظهر والعصر والمغرب والعشاء ورقد رقدة. ثم نهض إلى مكة فطاف طواف الوداع ليلا سحرا، ولم يرمل في هذا الطواف. ورغبت إليه عائشة أن تعمر عمرة مفردة فأخبرها أن طوافها بالبيت وبالصفا والمروة قد أجزآ عن حجها وعمرتها. فقالت: يا رسول الله يرجع الناس بحجة وعمرة وأرجع بحجة؟ قال: "أوما طفت ليالي قدمنا مكة؟" قالت: لا. قال: "فاذهبي مع أخيك

(1/511)

إلى التنعيم فأهلي بعمرة، ثم موعدك كذا وكذا"، ففرغت من عمرتها ليلا ثم وافت المحصب مع أخيها في جوف الليل، فقال رسول الله صلى الله عليه وسلم: "فرغتما؟" قالت: نعم. فنادى بالرحيل في أصحابه فارتحل الناس. ثم طاف بالبيت قبل صلاة الصبح، هكذا عند البخاري في حديث القاسم عنها.
وفي الصحيحين عن أبي هريرة أن رسول الله قال حين أراد أن ينفر من منى: "نحن نازلون إن شاء الله غدا بخيف بني كنانة حيث تقاسموا على بني هاشم وبني المطلب لا يناكحوهم ولا يكون بينهم شيء حتى يسلموا إليهم رسول الله". انتهى. فقصد النبي إظهار شعائر الإسلام في المكان الذي أظهروا فيه شعائر الكفر والشرك، وكان ابن عمر يرى نزوله سنة، وذهب ابن عباس وعائشة إلى أنه ليس بسنة، وإنما هو منزل نزله رسول الله صلى الله عليه وسلم ليكون أسمح لخروجه.
قال ابن إسحاق: ثم قفل رسول الله صلى الله عليه وسلم فأقام بالمدينة بقية ذي الحجة والمحرم وصفرا، وضرب على الناس بعثا إلى الشام، وأمر عليهم أسامة بن زيد مولاه وأمره أن يوطئ الخيل تخوم البلقاء والداروم من أرض فلسطين، فتجهز الناس، وأوعب مع أسامة المهاجرون الأولون. انتهى. وهي آخر سرية جهزها النبي صلى الله عليه وسلم وأول شيء جهزه أبو بكر.
فلما كان يوم الأربعاء بدئ برسول الله وجعه، فحم وصدع، فلما أصبح يوم الخميس عقد لأسامة لواء بيده، فخرج بلوائه معقودا فدفعه إلى بريدة الأسلمي فسكن بالجرف، فتكلم قوم وقالوا: يستعمل هذا الغلام على المهاجرين! فغضب من ذلك غضبا شديدا، ففي الصحيح عن ابن عمر أن رسول الله بعث بعثا وأمر عليهم أسامة بن زيد، فطعن الناس في إمارته، فقام رسول الله صلى الله عليه وسلم فقال: "بلغني أنكم قلتم في أسامة وإنه أحب الناس إلي". وفي لفظ: "إن تطعنوا في إمارته فقد كنتم تطعنون في إمارة أبيه، وايم الله إنه كان خليقا لإمارته، وإنه كان لمن أحب الناس إلي، وإن هذا لمن أحب الناس إلي من بعده". قال ابن إسحاق: وانكمش الناس في جهازهم، فخرج أسامة بجيشه حتى نزلوا الجرف، وتتام إليه الناس، وثقل رسول الله، فأقام أسامة والناس معه لينظروا ما الله قاض في رسوله، وعن محمد بن أسامة عن أبيه قال: لما ثقل رسول الله هبطت

(1/512)

وهبط الناس معي إلى المدينة، فدخلت على رسول الله وقد صمت فلا يتكلم، فجعل يرفع يده إلى السماء ثم يضعها علي، أعرف أنه يدعو لي.
وفي الصحيحين عن عقبة بن عامر قال: صلى رسول الله صلى الله عليه وسلم على قتلى أحد بعد ثلاث سنين صلاته على الميت كالمودع للأحياء والأموات، ثم انصرف إلى المنبر فقال: "إني فرطكم، وإني شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني أعطيت مفاتيح خزائن الأرض أو مفاتيح الأرض، وإني والله ما أخاف أن تشركوا بعدي، ولكني أخاف عليكم أن تنافسوا فيها".
وفي الصحيح عن أبي سعيد الخدري قال: خطب رسول الله صلى الله عليه وسلم الناس فقال: "إن الله خير عبدا بين الدنيا وبين ما عنده، فاختار ذلك العبد ما عند الله". قال فبكى أبو بكر، فعجبنا لبكائه أن يخبر رسول الله عن عبد خير، فكان رسول الله هو المخير، وكان أبو بكر هو أعلمنا. فقال رسول الله صلى الله عليه وسلم: "إن من أمن الناس علي في صحبته وماله أبا بكر، ولو كنت متخذا خليلا لاتخذت أبا بكر خليلا، ولكن أخوة الإسلام ومودته، لا يبقين في المسجد باب إلا سد، إلا باب أبو بكر".
قال ابن إسحاق: وحدثني عبد الله بن عمر عن عبيد بن جبير مولى الحكم ابن العاص عن عبد الله بن عمرو بن العاص عن أبي مويهبة مولى رسول الله قال: بعثني رسول الله من جوف الليل فقال: "يا أبا مويهبة، إني قد أمرت أن أستغفر لأهل هذا البقيع، فانطلق معي" فانطلقت معه، فلما وقف بين أظهرهم قال: "السلام عليكم يا أهل المقابر، ليهن لكم ما أصبحتم فيه بما أصبح الناس فيه، أقبلت الفتن كقطع الليل المظلم، يتبع آخرها أولها، الآخرة شر من الأولى"، ثم أقبل علي فقال: "يا أبا مويهبة إني قد أوتيت مفاتيح خزائن الدنيا والخلد فيها ثم الجنة، فخيرت بين ذلك وبين لقاء ربي والجنة". قال فقلت: بأبي أنت وأمي، فخذ مفاتيح خزائن الدنيا والخلد فيها ثم الجنة. قال: "لا والله يا أبا مويهبة، لقد اخترت لقاء ربي والجنة". ثم استغفر لأهل البقيع، ثم انصرف. فبدأ برسول الله وجعه الذي قبضه الله فيه.

(1/513)

قال: وحدثني يعقوب بن عتبة عن محمد بن مسلم الزهري عن عبيد الله ابن عبد الله بن عتبة عن عائشة قالت: رجع رسول الله صلى الله عليه وسلم من البقيع. فوجدني وأنا أجد صداعا في رأسي وأنا أقول: وارأساه. فقال: "بل أنا والله يا عائشة وارأساه" . ثم قال: "وما ضرك لو مت قبلي فقمت إليك وكفنتك وصليت عليك ودفنتك". قالت: قلت والله لكأني بك لو قد فعلت ذلك لقد رجعت إلى بيتي فأعرست فيه ببعض نسائك". قالت: فتبسم رسول الله. وتتام به وجعه وهو يدور على نسائه، حتى استعز به وهو في بيت ميمونة. فدعا نساءه فاستأذنهن أن يمرض في بيتي فأذن له. قالت: فخرج رسول الله يمشي بين رجلين من أهله أحدهما الفضل بن عباس ورجل آخر، عاصبا رأسه تخط قدماه حتى دخل بيتي. قال عبيد الله: فحدثت بهذا الحديث عبد الله بن عباس فقال: هل تدري من الرجل الآخر؟ قال قلت: لا. قال: علي بن أبي طالب. ثم غمي رسول الله واشتد به وجعه. فقال: " اهريقوا علي سبع قرب من آبار شتى حتى أخرج إلى الناس فأعهد إليهم". قالت: وأقعدناه في مخضب لحفصة بنت عمر، ثم صببنا عليه الماء حتى طفق يقول: "حسبكم حسبكم". انتهى. وأصل هذا الحديث في صحيح البخاري من طريق الزهري عن عبيد الله عن عائشة. زاد البخاري في هذه الرواية: ثم خرج إلى الناس فصلى بهم وخطبهم.
وله عن عروة عن عائشة أنها قالت: إن رسول الله قال في مرضه الذي مات فيه: "مروا أبا بكر فليصل بالناس". قالت عائشة قلت: إن أبا بكر إذا قام مقامك لم يسمع الناس من البكاء، فمر عمر فليصل بالناس1، قالت عائشة فقلت لحفصة قولي له إن أبا بكر إذا قام مقامك لم يسمع الناس من البكاء فمر عمر فليصل بالناس، ففعلت حفصة، فقال رسول الله صلى الله عليه وسلم: "مه، إنكن لأنتن صواحب يوسف، مروا أبا بكر فليصل بالناس" . فقالت حفصة لعائشة: ما كنت لأصيب منك خيرا. وفي رواية لمسلم: ثم إن النبي صلى الله عليه وسلم وجد من نفسه خفة فخرج بين رجلين أحدهما العباس لصلاة الظهر وأبو بكر يصلي بالناس،
ـــــــ
1 في الكتب الأخرى أن عائشة كررت له هذا القول، وكرر صلى الله عليه وسلم الإحابة

(1/514)

فلما رآه أبو بكر ذهب ليتأخر فأومأ إليه النبي صلى الله عليه وسلم أن لا تتأخر، وقال لهما: أجلساني إلى جنبه فأجلساه إلى جنب أبي بكر، فكان أبو بكر يصلي وهو قائم بصلاة النبي صلى الله عليه وسلم والناس يصلون بصلاة أبي بكر، وكذا في رواية الأسود عن عائشة، وكذا في رواية عروة عنها. وله في رواية أبي موسى في هذه القصة فأتاه الرسول فصلى بالناس في حياة النبي صلى الله عليه وسلم. وللبخاري عن عائشة في حديث عبيد الله قالت عائشة: لقد راجعت رسول الله في ذلك، وما حملني على كثرة مراجعته إلا أنه لم يقع في قلبي أن يحب الناس رجلا قام مقامه إلا تشاءم الناس به، فأردت أن يعدل رسول الله عن أبي بكر.
قال الزهري: وأخبرنا عبيد الله بن عبد الله عن عائشة وابن عباس قالا: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا. وفي رواية أحمد " قاتل الله قوما اتخذوا قبور أنبيائهم مساجد" يحرم ذلك على أمته. وفي رواية للبخاري قالت عائشة: ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجدا.
وله عن ابن عباس أن علي بن أبي طالب خرج من عند رسول الله صلى الله عليه وسلم في وجعه الذي مات فيه فقال الناس: يا أبا الحسن كيف أصبح رسول الله؟ فقال: أصبح بحمد الله بارئا. فأخذ بيده عباس بن عبد المطلب فقال له: أنت والله بعد ثلاث بعد العصا، وإني والله لأرى رسول الله سوف يتوفى من وجعه هذا. إني لأعرف بني عبد المطلب عند الموت، اذهب بنا إلى رسول الله فلنسأله في من هذا الأمر؟ إن كان فينا علمنا ذلك، وإن كان في غيرنا علمناه فأوصى بنا. قال علي: إنا لئن سألناها رسول الله فمنعناها لا يعطيناها الناس بعده، وإني والله لا أسألها رسول الله. وللبخاري أن رسول الله صلى الله عليه وسلم قال لعائشة: "ما زال أجد ألم الطعام الذي أكلت بخيبر، فهذا أوان وجدت انقطاع أبهري من ذلك السم".
قال ابن إسحاق: فكان المسلمون يرون أن رسول الله مات شهيدا، مع ما أكرمه الله به من النبوة. وقالت عائشة: لددنا [رسول الله] في مرضه، فجعل

(1/515)

يشير إلينا أن لا تلدوني، فقلنا كراهية المريض للدواء. فلما أفاق قال: "ألم أنهاكم أن تلدوني؟" قلنا كراهية المريض للدواء. فقال: "لا يبقى أحد في البيت إلا لد وأنا أنظر إلا العباس فإنه لم يشهدكم". انتهى. واللد شيء تصنعه العرب دواء يصب في أحد شقي الفم، فأمر بلدهم اقتصاصا.
فلما كان يوم الخميس قبل موته بأربع ليالي اجتمع عنده ناس من أصحابه فقال عليه السلام: "ائتوني بكتف ودواة أكتب لكم كتابا لن تضلوا بعده أبدا". وفي الصحيحين عن ابن عباس قال: يوم الخميس وما يوم الخميس، اشتد برسول الله وجعه فقال: "ائتوني أكتب لكم كتابا لن تضلوا بعده أبدا". فتنازعوا، ولا ينبغي عند نبي تنازع. فقال بعضهم: إن رسول الله قد غلبه الوجع وعندكم القرآن، حسبنا كتاب الله، فاختلف أهل البيت واختصموا، فمنهم من يقول: قربوا يكتب لا تضلوا بعده، ومنهم من يقول غير ذلك. وفي رواية فقالوا: ما له أهجر، استفهموه، فذهبوا يردون عليه فقال: " دعوني فالذي أنا فيه خير مما تدعونني إليه" وأوصاهم بثلاث: أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم. وسكت عن الثالثة، أو قال فنسيتها. وفي رواية: فلما أكثروا اللغو والاختلاف قال: "قوموا عني". قال عبد الله: فكان ابن عباس يقول: إن الرزية كل الرزية ما حال بين رسول الله وبين أن يكتب لهم ذلك الكتاب، لاختلافهم ولغطهم". انتهى.
ولا شك أنه لو كان من واجبات الشريعة لم يغيره عليه السلام كلام عمر ولا غيره. وكان قال لعائشة في تلك المرضة: " لقد هممت أن أبعث إلى أبيك وأخيك فأكتب كتابا وأعهد عهدا لئلا يتمنى متمن أو يقول قائل أنا أولى ويأبى الله والمؤمنون إلا أبا بكر". رواه البخاري.
فلم يكن والله أعلم الكتاب الذي أراد أن يكتب إلا في استخلاف أبي بكر، ولقد ظهرت رزية ذلك وكاد الناس أن يهلكوا في الاختلاف فيمن يلي أمر المسلمين بعده، ولقد هلكت الشيعة في ذلك وتمادى ضلالهم إلى اليوم نعوذ بالله من الضلالة بعد الهدى. وعن عائشة أن رسول الله صلى الله عليه وسلم كان إذا اشتكى نفس على نفسه بالمعوذات ومسح عنه بيده، فلما اشتكى وجعه الذي مات فيه

(1/516)

طفقت أنفس عنه بالمعوذات التي كان ينفس، وأمسح بيد النبي صلى الله عليه وسلم عنه لبركتها. رواه البخاري.
ولهما عن أنس قال: لما كان يوم الإثنين والناس في صلاة الفجر وأبو بكر يصلي لهم لم يفجأهم إلا رسول الله يكشف ستر حجرة عائشة، فنظر إليهم وهو صفوف في الصلاة، ثم تبسم يضحك، فنكص أبو بكر على عقبيه ليصل الصف، وظن أن رسول الله يريد أن يخرج إلى الصلاة، وهم الناس أن يفتتنوا في صلاتهم فرحا برسول الله فأشار إليهم بيده أن أتموا صلاتكم، ثم دخل الحجرة وأرخى الستر.
زاد ابن إسحاق في روايته عن الزهري عن أنس: وانصرف الناس وهم يرون أن رسول الله قد أفاق من وجعه، فرجع أبو بكر إلى أهله بالسنح. وعن عائشة أنها كانت تقول: إن من نعم الله علي أن رسول الله توفي في بيتي وفي يومي وبين سحري ونحري، وأن الله جمع بين ريقي وريقه، ودخل علي عبد الرحمن وبيده سواك وأنا مسندة رسول الله إلى صدري فرأيته ينظر إليه، وعرفت أنه يحب السواك، فقلت: آخذه لك؟ فأشار برأسه أن نعم، فتناولته فاشتد عليه. وقلت: ألينه لك؟ فأشار برأسه أن نعم، فلينته بأمره فاستن به وهو مستند إلى صدري، وبين يديه ركوة أو عليه - يشك عمر – فيها ماء، فجعل يدخل يده في الماء فيمسح بها وجهه ويقول: "لا إله إلا الله، إن للموت سكرات". وكان رسول الله صلى الله عليه وسلم يقول: "إنه لن يقبض نبي قط حتى يرى مقعده من الجنة ثم يحيا أو يخير". فلما اشتكى وحضره القبض ورأسه على فخذ عائشة غشي عليه، فلما أفاق شخص بصره نحو سقف البيت ثم قال: "اللهم اغفر لي وارحمني، وألحقني بالرفيق الأعلى". وفي رواية: "مع الذين أنعمت عليهم من النبيين والصديقين والشهداء والصالحين". وفي رواية فقلت: إذا لا يختارنا. وعرفت أنه الحديث الذي يحدثنا به وهو صحيح. قالت: فكان آخر كلمة تكلم بها: "اللهم الرفيق الأعلى".
زاد ابن إسحاق قالت عائشة: فمن سفهي وحداثة سني أن رسول الله صلى الله عليه وسلم قبض في حجري ثم وضعت رأسه على وسادة وقمت ألتدم مع النساء وأضرب

(1/517)

وجهي. وفي رواية للبخاري: فلا أكره شدة الموت لأحد بعد النبي صلى الله عليه وسلم. وعن الأسود قال: ذكر عند عائشة أن النبي صلى الله عليه وسلم أوصى إلى علي فقال: من قاله؟ لقد رأيت النبي صلى الله عليه وسلم وإني لمسندته إلى صدري، فدعا بالطست فانحنث فمات وما شعرت، فكيف أوصى إلى علي؟ وعن طلحة قال: سألت ابن أبي أوفى: أوصى النبي صلى الله عليه وسلم؟ فقال: لا, فقلت: كيف كتب على الناس الوصية وأمر بها؟ فقال: أوصى بكتاب الله. رواهن البخاري. وفي مسند أحمد أن النبي صلى الله عليه وسلم جعل يقول وهو يجود بنفسه: "الصلاة الصلاة وما ملكت أيمانكم" حتى ما يغيض بها لسانه.
وعن عمرو بن الحارث قال: ما ترك النبي صلى الله عليه وسلم دينارا ولا درهما ولا عبدا ولا أمة إلا بغلته البيضاء التي كان يركبها وسلاحه وأرضا جعلها لابن السبيل صدقة. وعن عائشة: توفي رسول الله ودرعه مرهونة عند يهودي بثلاثين صاعا من شعير. رواهما البخاري.
وعن أنس بن مالك قال: لما ثقل النبي صلى الله عليه وسلم جعل يتغشاه، فقالت فاطمة: واكرب أبتاه. فقال لها: "ليس على أبيك كرب بعد اليوم". فلما مات قالت: يا أبتاه أحاب ربا دعاه، يا أبتاه من جنة الفردوس مأواه، يا أبتاه إلى جبريل ننعاه.
فلما دفن قالت فاطمة: يا أنس، أطابت نفوسكم أن تحثوا على رسول الله التراب؟ وعن عائشة قالت: دعا النبي صلى الله عليه وسلم فاطمة في شكواه التي قبض فيها فسارها فبكت، ثم دعاها فسارها فضحكت، فسألناها عن ذلك فقالت: سارني أنه يقبض في وجعه الذي توفي فيه فبكيت، ثم سارني فأخبرني أني أول أهل بيته يتبعه فضحكت. رواهما البخاري.
ويذكر أنه لما توفي جاءت التعزية يسمعون الصوت والحس ولا يرون الشخص: السلام عليكم يا أهل البيت ورحمة الله وبركاته. كل نفس ذائقة الموت، وإنما توفون أجوركم يوم القيامة، إن في الله عزاء من كل مصيبة وخلفا من كل هالك ودركا من كل فائت، فبالله ثقوا، وإياه فارجوا، فإن المصاب من حرم الثواب. والسلام عليكم ورحمة الله وبركاته

(1/518)

وتفي رسول الله صلى الله عليه وسلم يوم الإثنين نصف النهار لاثنتي عشرة ليلة خلت من ربيع الأول سنة إحدى عشرة مثل الوقت الذي دخل فيه المدينة . وللبخاري عن أنس قال: مر أبوبكر والعباس يمجلس من مجالس الأنصار وهم يبكون فقال: ما يبكيكم؟ فقالوا: ذكرنا مجلس النبي صلى الله عليه وسلم منا ، فدخل على النبي صلى الله عليه وسلم فأخبره بذلك ، قال: فخرج النبي صلى الله عليه وسلم وقد عصب على رأسه حاشية برد قال: فصعد المنبر ولم يصعد بعد ذلك اليوم فحمد الله وأثنى عليه ثم قال: "أوصيكم ابلأنصار خيرا فإنهم كرشي وعيبتي وقد قضوا الذي عليهم وبقي الذي لهم فأقبلوا من محسنهم وتجاوزوا عن مسيئهم ". و له عن ابن عباس قال :خرج النبي صلى الله عليه وسلم ملحفة منعطفا بها على منكبيه وعليه عصابة دسماء حتى جلس على المنبر فحمد الله وأثنى عليه ثم قال: "أما بعد أيها الناس فإن الناس يكثرون وتقل الأنصار حتى يكونوا كالملح للطعام فمن من ولي منكم أمرا يضر به أحدا أو ينفعه فليقبل من محسنهم وليتجاوز عن مسيئهم" .
وله عن عائشة أن رسول الله صلى الله عليه وسلم مات وأبو بكر بالسنح -قال إسماعيل يعني بالعالية- فقام عمر يقول : والله ما مات رسول الله . قالت : وقال عمر: والله ما كان في نفسي إلا ذلك وليبعثنه الله فليقطعن أيدي رجال وأرجلهم . فجاء أبو بكر على فرس من منزله بالسنح حتى نزل فدخل المسجد فلم يكلم الناس حتى دخل على عائشة فتيمم ؤسول الله وهو مغشي بثوب حبره فكشف عن وجهه ثم أكب عليه وقبله وبكى ثم قال: بأبي أنت وأمي طبت حيا وميتا والذب نفسي بيده لايذيقك الله الموتتين أبدا . ثم خرج وعمر يكلم الناس فقال : اجلس ياعمر ، فأبى عمر أن يجلس ، وفي رواية قال: أيها الحالف على رسلك . فأقبل إليه الناس وتركوا عمر فحمد الله أبو بكر وأثنى عليه وقال أما بعد فمن كان يعبد محمدا فإن محمدا قد مات ومن كان يعبد الله فإن الله حي لايموت وقال عز وجل: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } وقال: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ } قال : فنشج الناس يبكون . قال ابن عباس والله لكأن الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر فتلقاها منه الناس كلهم فما أسمع بشرا

(1/519)

من الناس إلا يتلوها. قال ابن المسيب قال عمر: والله ما هو إلا أن سمعت أبا بكر تلاها فعقرت حتى ما تقلني رجلاي، وحتى هويت إلى الأرض حين سمعته تلاها، وعلمت أن رسول الله قد مات. وعن ابن عباس قال: أنزل على النبي وهو ابن أربعين سنة، فقام بمكة ثلاث عشرة سنة، وبالمدينة عشر سنين، وتوفي وهو ابن ثلاث وستين سنة. رواه البخاري.
ولما عرفوا أنه مات دهش الناس وطاشت عقولهم، فمنهم من خبل ومنهم من أصمت، ولم يكن أثبت وأحزم من أبي بكر والعباس.

(1/520)


ذكر أمر سقيفة بني ساعدة، ذكر غسله صلى الله عليه وسلم وتكفينه ودفنه - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

ذكر أمر سقيفة بني ساعدة
وفي البخاري في حديث عائشة قالت: اجتمعت الأنصار إلى سعد بن عبادة في سقيفة بني ساعدة فقالوا: منا أمير ومنكم أمير، فذهب إليهم أبو بكر وعمر وأبو عبيدة بن الجراح، فذهب عمر يتكلم فأسكته أبو بكر، وكان عمر يقول: والله ما أردت بذلك إلا أني قد هيأت كلاما أعجبني خشيت أن لا يبلغه أبو بكر، فتلكم أبو بكر أبلغ الناس فقال في كلامه: نحن الأمراء وأنتم الوزراء. فقال حباب ابن المنذر: لا والله لا نفعل، منا أمير ومنكم أمير. فقال أبو بكر: لا ولكنا الأمراء وأنتم الوزراء. [إن قريشا] هم أوسط العرب دارا وأعزهم أحسابا، فبايعوا عمر أو أبا عبيدة بن الجراح، فقال عمر: بل أبايعك، فأنت خيرنا وأحبنا إلى رسول الله. فأخذ عمر بيده فبايعه وبايعه الناس، فقال قائل منهم: قتلتم سعد بن عبادة. فقال عمر: بل قتله الله. قال القاسم في حديثه: فما كان من خطبتهما من خطبة إلا نفع الله بها، لقد خوف عمر الناس وإن فيهم لنفاقا، فردم الله بذلك، ثم لقد بصر أبو بكر الناس الهدى وعرفهم الحق الذي عليهم، فخرجوا يتلون {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} الآية.
وقال ابن إسحاق: ولما قبض رسول الله صلى الله عليه وسلم انحاز هذا الحي من الأنصار إلى سعد بن عبادة في سقيفة بني ساعدة، واعتزل علي بن أبي طالب والزبير وطلحة بن عبيد الله في بيت فاطمة، وانحاز بقية المهاجرين إلى أبي بكر وانحاز

(1/520)

معهم أسيد بن حضير في بني عبد الأشهل. فأتى آت إلى أبي بكر وعمر فقال: إن هذا الحي من الأنصار مع سعد بن عبادة في سقيفة بني ساعدة قد انحازوا إليه، فإن كان لكم بأمر الناس من حاجة فأدركوا الناس قبل أن يتفاقم أمرهم – ورسول الله في بيته لم يفرغ من أمره قد أغلق دونه الباب أهله – قال عمر: قلت لأبي بكر: انطلق بنا إلى إخواننا هؤلاء من الأنصار حتى ننظر ما هم عليه. فانطلقا يؤمانهم، فلقيهما رجلان صالحان: عويم بن ساعدة ومعن بن عدي فذكرا لهما ما تمالأ عليه القوم وقالا: فلا عليكم أن لا تقربوهم يا معشر المهاجرين، اقضوا أمركم. قال عمر: والله لنأتينهم. فانطلقا حتى أتياهم في سقيفة بني ساعدة فإذا بين ظهرانيهم رجل مزمل، فقال عمر: من هذا؟ قالوا: سعد بن عبادة. قال: ما له؟ قالوا: وجع. قال فلما جلسنا تشهد خطيبهم فأثنى على الله بما هو أهله ثم قال: أما بعد فنحن أنصار الله وكتيبة الإسلام، وأنتم يا معشر المهاجرين رهط منا، وقد دفت دافة من قومكم فإذا هو يريدون أن يجتازونا من أصلنا ويغصبونا الأمر. قال عمر: فلما سكت أردت أن أتكلم وقد زورت مقالة قد أعجبتني أريد أن أقدمها بين يدي أبي بكر، وكنت أداري منه بعض الجد، فقال أبو بكر: على رسلك يا عمر، فكرهت أن أغضبه، فتلكم. وهو كان أعلم مني وأبلغ، فوالله ما ترك من كلمة أعجبتني من تزويري إلا قالها في بديهته ومثلها أو أفضل حتى سكت. قال: أما ما ذكرتم فيكم من خير فأنتم له أهل، ولن تعرف العرب هذا الأمر إلا لهذا الحي من قريش، هم أوسط العرب نسبا ودارا. وقد رضيت لكم أحد هذين الرجلين فبايعوا أيهما شئتم، وأخذ بيدي ويد أبي عبيدة وهو جالس بيننا، ولم أكره مما قال غيرها، كان والله أن أقدم فتضرب عنقي – ولا يقربني ذلك إلى إثم – أحب إلي من أن أتأمر على قوم فيهم أبو بكر.
قال فقال قائل من الأنصار الحباب بن المنذر أنا جذيلها المحكك وعذيقها المرجب، منا أمير ومنكم أمير يا معشر قريش. قال عمر: فكثر اللغط، وارتفعت الأصوات حتى تخوفت الاختلاف فقلت: ابسط يدك يا أبا بكر، فبسط يده فبايعته وبايعه المهاجرون والأنصار، ونزونا على سعد بن عبادة فقال قائل منهم: قتلتم سعد بن عبادة. قلت: قتل الله سعد بن عبادة.

(1/521)

وعن عبد الله بن مسعود قال: كان رجوع الأنصار يوم سقيفة بني ساعدة بكلام قاله عمر قال: أنشدكم الله هل تعلمون أن رسول الله صلى الله عليه وسلم أمر أبا بكر أن يصلي بالناس؟ قالوا: نعم. قال: فأيكم تطيب نفسه أن يزيله عن مقامه الذي أقامه فيه رسول الله؟ قالوا: كلنا لا تطيب أنفسنا. نستغفر الله. فلما فرغ أبو بكر من البيعة رجع إلى المسجد فقعد على المنبر فبايعه الناس حتى أمسى، وشغلوا عن دفن جهاز رسول الله، حتى كان آخر الليل. ليلة الثلاثاء مع الصبح.
قال ابن إسحاق: حدثني الزهري قال حدثني أنس بن مالك قال: لما بويع أبو بكر في السقيفة وكان الغد جلس أبو بكر على المنبر، فقام عمر فتلكم قبل أبي بكر فحمد الله وأثنى عليه بما هو أهل له ثم قال: يا أيها الناس، إني قد قلت لكم بالأمس مقالة ما كانت مما وجدته في كتاب الله، ولا كانت عهدا عهده إلي رسول الله، وكنت أرى أن رسول الله سيدبر أمرنا – يقول يكون آخرنا – وإن الله قد أبقى فيكم كتابه الذي به هدى رسوله، فإن اعتصمتم به هداكم الله لما كان هداه له، وإن الله قد جمع أمركم على خيركم صاحب رسول الله وثاني اثنين إذ هما في الغار، فقوموا فبايعوه. فبايع الناس أبا بكر بيعة العامة بعد بيعة السقيفة. ثم تكلم أبو بكر فحمد الله وأثنى عليه بالذي هو أهله ثم قال: أما بعد أبها الناس، فإني قد وليت عليكم ولست بخيركم، فإن أحسنت فأعينوني، وإن أسأت فقوموني. الصدق أمانة والكذب خيانة. والضعيف فيكم قوي عندي حتى أريح عليه حقه إن شاء الله، والقوي فيكم ضعيف عندي حتى آخذ الحق منه إن شاء الله، لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل. ولا تشيع الفاحشة في قوم قط إلا عمهم الله بالبلاء، أطيعوني ما أطعت الله ورسوله، فإذا عصيت الله ورسوله فلا طاعة لي عليكم. قوموا إلى صلاتكم يرحمكم الله. انتهى.
وتخلف عن بيعته علي بن أبي طالب وبنو هاشم والزبير بن العوام وخالد ابن سعيد بن العاص وسعد بن عبادة الأنصاري، ثم إن الجميع بايعوا بعد موت فاطمة بنت رسول الله صلى الله عليه وسلم إلا سعد بن عبادة فإنه لم يبايع أحدا إلى أن مات.

(1/522)

وكانت بيعتهم بعد ستة أشهر. وذكر موسى بن عقبة أن رجالا من المهاجرين غضبوا في بيعة أبي بكر، منهم علي والزبير، فدخلا بيت فاطمة معهما السلاح، فجاءهما عمر في عصابة من المهاجرين والأنصار، فيهم أسيد بن حضير وسلمة بن وقش وثابت ابن قيس فكلموهما، حتى أخذ أحد القوم سيف الزبير فضرب به الحجر حتى كسره، ثم قام أبو بكر فخطب الناس واعتذر إليهم فقال: والله ما كنت حريصا على الإمارة يوما قط ولا ليلة، ولا سألتها الله قط سرا ولا علانية، ولكني أشفقت من الفتنة، ومالي في الإمارة من راحة، ولقد قلدت أمرا عظيما ما لي به من طاقة ولا يد إلا بتقوية الله، ولوددت أن أقوى الناس عليها مكاني اليوم. فقبل المهاجرون منه، وقال علي والزبير: ما غضبنا إلا أن أخرنا عن المشورة، وإنا لنرى أبا بكر أحق الناس بها بعد رسول الله، إنه لصاحب الغار وثاني اثنين، وإنا لنعرف له شرفه ومنه، ولقد أمره رسول الله صلى الله عليه وسلم بالصلاة وهو حي. وذكر غير ابن عقبة أن أبا بكر قام في الناس بعد مبايعتهم إياه يقيلهم من بيعته ويستقيلهم مما تحمله من أمرهم، كل ذلك يقولون له: والله لا نقيلك ولا نستقيلك. وروي عن الحسن البصري عن علي قال: قدم رسول الله صلى الله عليه وسلم أبا بكر رضي الله عنه فصلى بالناس، وإني شاهد غير غائب، وإني لصحيح غير مريض، ولو شاء أن يقدمني لقدمني. فرضينا لدنيانا من رضي الله ورسوله لديننا.
وفي الصحيحين عن عائشة أن فاطمة بنت رسول الله أرسلت إلى أبي بكر الصديق تسأله ميراثها من رسول الله مما أفاء الله عليه بالمدينة وفدك وما بقي من خمس خيبر، فقال أبو بكر: إن رسول الله صلى الله عليه وسلم قال: "لا نورث، ما تركنا صدقة، وإنما يأكل آل محمد في هذا المال" وإني لا أغير شيئا من صدقة رسول الله عن حالها التي كانت عليها في عهد رسول الله، ولأعملن فيها بما عمل به رسول الله. فأبى أبو بكر أن يدفع إلى فاطمة شيئا. فوجدت فاطمة على أبي بكر في ذلك فهجرته فلم تكلمه حتى توفيت، وعاشت بعد رسول الله ستة أشهر، فلما توفيت دفنها زوجها علي بن أبي طالب ليلا ولم يؤذن بها أبا بكر، فصلى عليها علي. وكان لعلي من الناس وجهة حياة فاطمة، فلما توفيت استنكر علي وجوه الناس، فالتمس مصالحة أبي بكر ومبايعته، ولم يكن بايع

(1/523)

تلك الأشهر، فأرسل إلى أبي بكر أن ائتنا ولا يأتينا معك أحد، كراهية محضر عمر بن الخطاب، فقال عمر لأبي بكر: والله لا تدخل عليهم وحدك، فقال أبو بكر: وما عساهم أن يفعلوا بي؟ إني والله لآتينهم. فدخل عليهم أبو بكر فتشهد علي بن أبي طالب ثم قال: إنا يا أبا بكر قد عرفنا فضيلتك وما أعطاك الله، ولم ننفس خيرا ساقه الله إليك، ولكنك استبددت علينا بالأمر وكنا نرى لنا حقا لقرابتنا من رسول الله. فلم يزل يكلم أبا بكر حتى فاضت عينا أبي بكر. فلما تكلم أبو بكر قال: والذي نفسي بيده لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي، وأما الذي شجر بيني وبينكم من هذه الأموال فإني لم آل فيها عن الحق، ولم أترك أمرا رأيت رسول الله يصنعه فيها إلا صنعته. فقال علي لأبي بكر: موعدك العشية للبيعة، فلما صلى أبو بكر صلاة الظهر رقى على المنبر وتشهد وذكر شأن علي وتخلفه عن البيعة وعذره الذي اعتذر إليه ثم استغفر. وتشهد علي بن أبي طالب فعظم حق أبي بكر، وأنه لم يحمله على الذي صنع نفاسة على أبي بكر، ولا إنكار للذي فضله الله به، ولكنا كنا نرى لنا في الأمر نصيبا فاستبد علينا به، فوجدنا في أنفسنا. فسر بذلك المسلمون وقالوا أصبت. وكان المسلمون إلى علي قريبا حين راجع الأمر المعروف.

(1/524)

ذكر غسله صلى الله عليه وسلم وتكفينه ودفنه
ولما فرغ الناس من بيعة أبي بكر وجمعهم الله عليه وصرف عنهم كيد الشيطان أقبلوا على تجهيز نبيهم.
قال ابن إسحاق: حدثني عبد الله بن أبي بكر وحسين بن عبد الله وغيرهما أن علي بن أبي طالب والعباس بن عبد المطلب وقثم بن العباس وشقران مولى رسول الله وأسامة بن زيد هم الذين ولوا غسله وأن أوس بن خولي وكان بدريا دخل معهم وحضر غسل رسول الله وأسنده إلى صدره، وكان العباس والفضل وقثم يقلبونه معه، وكان أسامة بن زيد وشقران هما اللذان يصبان الماء عليه، وعلي يغسله قد أسنده إلى صدره، وعليه قميصه يدلكه به من ورائه لا يفضي

(1/524)

بيده إلى رسول الله، وعلي يقول: بأبي أنت وأمي، ما أطيبك حيا وميتا. ولم ير من رسول الله ما يرى من الميت. حدثني يحي بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة قالت: لما أرادوا غسل رسول الله صلى الله عليه وسلم اختلفوا فيه فقالوا: والله ما ندري أنجرد رسول الله من ثيابه؟ قالت: فلما اختلفوا ألقى الله عليهم النوم حتى ما منهم رجل إلا ذقنه في صدره، ثم كلمهم مكلم من ناحية البيت لا يدرون من هو: أن غسلوا النبي صلى الله عليه وسلم وعليه ثيابه، قالت: فقاموا إلى رسول الله صلى الله عليه وسلم فغسلوه وعليه قميصه يصبون الماء فوق القميص ويدلكون والقميص دون أيديهم، فلما فرغ من غسله كفن في ثلاثة أثواب: صحاريين وبرد حبرة أدرج فيه إدراجا.
وحدثني حسين بن عبد الله عن عكرمة عن ابن عباس قال: لما أرادوا أن يحفروا لرسول الله صلى الله عليه وسلم وكان أبو عبيدة بن الجراح يضرخ كحفر أهل مكة، وكان أبو طلحة زيد بن سهيل هو الذي كان بحفر لأهل المدينة وكان يلحد، فدعا العباس رجلين فقال لأحدهما: اذهب لأبي عبيدة وللآخر اذهب إلى أبي طلحة، اللهم خره لرسول الله. فوجد صاحب أبي طلحة أبا طلحة فجاء به فلحد لرسول الله، فلما فرغ من جهاز رسول الله يوم الثلاثاء وضع على سريره في بيته، وقد كان المسلمون اختلفوا في دفنه فقال قائل: ندفنه في مسجده، وقال قائل: بل ندفنه مع أصحابه، فقال أبو بكر: إني سمعت رسول الله صلى الله عليه وسلم يقول: "ما قبض نبي إلا دفن حيث يقبض" ، فرفع فراش رسول الله الذي توفي عليه فحفر له تحته، ثم دخل الناس على رسول الله صلى الله عليه وسلم يصلون عليه أرسالا، دخل الرجال حتى إذا فرغوا أدخل النساء حتى إذا فرغ النساء أدخل الصبيان، ولم يؤم الناس على رسول الله أحد. قالت عائشة: ما علمنا بدفن رسول الله حتى سمعنا صوت المساحي من جوف الليل من ليلة الأربعاء، وكان الذين نزلوا في قبره علي بن أبي طالب والفضل وقثم ابنا العباس وشقران مولاه وأوس بن خولي، وجعل تحته صلى الله عليه وسلم قطيفة كان يلبسها ويفترشها. وقال علي: آخر الناس عهدا به قثم بن عباس.

(1/525)


ذكر الردة، ذكر مسيرة خالد إلى العراق، ذكر خبر الأسود العنسي وقتله - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

ذكر الردة
قال ابن إسحاق: ولما توفي رسول الله عظمت به مصيبة المسلمين، فكانت عائشة فيما بلغني تقول: لما توفي رسول الله صلى الله عليه وسلم ارتدت العرب، واشرأبت اليهودية والنصرانية، ونجم النفاق، وصار المسلمون كالغنم المطيرة في الليلة الشاتية لفقد نبيهم، حتى جمعهم الله على أبي بكر.
قال ابن هشام حدثني أبو عبيدة وغيره أن أكثر أهل مكة لما توفي رسول الله هموا بالرجوع عن الإسلام، حتى خافهم عتاب بن أسيد فتوارى، فقام سهيل ابن عمرو فحمد الله وأثنى عليه، ثم ذكر وفاة رسول الله وقال: إن ذلك لم يزد الإسلام إلا قوة، فمن رابنا ضربنا عنقه. فتراجع الناس، وكفوا. وكان هذا هو المقام الذي أراده رسول الله حيث قال لعمر وقد قال له: انزع ثنيتي سهيل يلدغ بلسانه فلا يقوم عليك خطيبا أبدا، فقال رسول الله صلى الله عليه وسلم: "عسى يقوم مقاما يسرك".
وفي معالم التنزيل: لما قبض رسول الله ارتد عامة العرب إلا أهل مكة والمدينة والبحرين من عبد القيس. انتهى. وممن تمسك بالإسلام ما بين المسجدين أسلم وغفار وجهينة ومزينة وكعب وثقيف، قام فيهم عثمان بن أبي العاص، وأقامت طيء كلها على الإسلام، قام فيهم عدي بن حاتم، وهذيل وأهل السراة وبجيلة وخثعم ومن قارب تهامة من هوازن نضر وجشم وسعد بن بكر وعبد القيس قام الجارود وعبس وبعض أشجع ودوس وتجيب وهمدان. وارتد عامة بني تميم وأسد وغطفان وطوائف من سليم وأهل اليمامة كلهم وبكر بن وائل وأهل البحرين وأهل دبا وأزد عمان والنمر بن قاسط وكلب ومن قاربهم من قضاعة وفزارة وبني عامر بن صعصعة، وقيل تربصوا ينتظرون لمن تكون الدائرة.
وفي الصحيح عن أبي هريرة قال: لما توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر بعده وكفر من كفر من العرب قال عمر لأبي بكر: كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قالها

(1/526)

لا إله إلا الله فقد عصم مني نفسه وماله إلا بحقها وحسابه على الله"؟ فقال أبو بكر: والله لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال. والله لو منعوني عقالا كانوا يؤدونه إلى رسول الله لقاتلتهم على منعه. فقال عمر: فما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق. قال عمر: والله لرجح إيمان أبي بكر بإيمان هذه الأمة جميعا في قتال أهل الردة. وروى رزين عن عمر قال قلت: يا خليفة رسول الله تألف الناس وارفق بهم، فقال لي: أجبار في الجاهلية وخوار في الإسلام؟ قد انقطع الوحي وتم الدين، أينقض وأنا حي؟
وفي كتاب الواقدي من قول عمر لأبي بكر: وإنما شحت العرب على أموالها، وأنت لا تصنع بتفريق العرب عنك شيئا، فلو تركت للناس صدقة هذه السنة. وذكر يعقوب بن محمد الزهري عن جماعة من شيوخه قال: كان أبو بكر أمير الشاكرين الذين ثبتوا على دينهم، وأمير الصابرين الذين صبروا على جهاد عدوهم وهم أهل الردة، وبرأي أبي بكر أجمعوا على قتالهم. وذلك أن العرب افترقت في ردتها فقالت فرقة: لو كان نبيا ما مات. وقال بعضهم: انقضت النبوة بموته فلا نطيع أحدا من بعده، وفي ذلك يقول قائلهم وهو الحطيئة:
أطعنا رسول الله ما عاش بيننا ... فيالعباد لله ما لأبي بكر
أيورثها بكرا إذا مات بعده ... فتلك وبيت الله قاصمة الظهر
وقال بعضهم نؤمن بالله ونشهد أن محمدا رسول الله ونصلي، ولكن لا نطيعهم في أموالنا. قلت: وفي هؤلاء وقعت الشبهة والمراجعة بين أبي بكر وعمر وغيره حتى ناظرهم أبو بكر فرجعوا إلى قوله، وتبين لهم صوابه في قتالهم. انتهى. وجادل أبا بكر أصحابه في جهادهم، وكان من أشدهم عليه عمر وأبو عبيدة وسالم مولى أبي حذيفة، فقالوا: احبس جيش أسامة يكون عمارة وأمانا بالمدينة، وارفق بالعرب حتى ينفرج هذا الأمر فإن هذا الأمر شديد غوره، فلو أن طائفة من العرب ارتدت قلنا قاتل بمن معك من ارتد، وقد اتفقت العرب على

(1/527)

الارتداد، فهم بين مرتد مانع للصدقة مثل مرتد، وبين واقف ينظر ما تصنع أنت وعدوك، قدم رجلا وأخر رجلا. فقال أبو بكر: والذي نفسي بيده لو علمت أن السباع تأكلني بهذه القرية لأنفذت هذا البعث الذي أمر رسول الله بإنفاذه، ولا أحل لواء عقده رسول الله بيده. ثم قال لأسامة إن رأيت أن تخلف معي عمر فافعل... وأمره بالانتهاء إلى ما أمر به رسول الله صلى الله عليه وسلم، وشيعه ماشيا وأسامة راكب، لأنه أقسم عليه ألا ينزل. ومضى أسامة فجعل لا يمر بقبيلة يريدون الارتداد إلا قالوا: لولا أن لهؤلاء قوة ما خرج مثل هؤلاء من عندهم، ولكن ندعهم حتى يلقوا الروم. فهزموهم ورجعوا سالمين.
وجد بأبي بكر الجد في قتال أهل الردة، وأراد الله رشده فيهم، وعزم على الخروج بنفسه إليهم، وأمر الناس بالجهاز، وخرج هو في مائة من المهاجرين والأنصار وخالد بن الوليد يحمل اللواء حتى نزلنا بقعا يريد أن يتلاحق الناس ويكون أسر لخروجهم، ووكل بالناس محمد بن مسلمة يستحثهم، وأشار عليه عمر وغيره بالرجوع وقالوا: ارجع يا خليفة رسول الله تكن للمسلمين فئة وردءا فإنك إن تقتل يرتد الناس ويعلو الباطل الحق، وأبو بكر مظهر المسير بنفسه، وسألهم بمن نبدأ من أهل الردة؟ فاختلفوا عليه، قال أبو بكر: نعمد لهذا الكذاب على الله وعلى رسوله طليحة. ولما ألحوا على أبي بكر بالرجوع وعزم هو عليه استعمل عليهم خالد بن الوليد وقال: يا خالد، عليك بتقوى الله وإيثاره على من سواه والجهاد في سبيله، فقد وليتك على من ترى من أهل بدر من المهاجرين والأنصار. ورجع أبو بكر ومن معه، وسار خالد حتى نزل على طيء في جبليهم سلمى وأجأ، وانضم إليه عدي بن حاتم ومن كان معه من المسلمين في تلك القبائل.
وسار إلى طليحة وهو على ماء من مياه أسد فاقتتلوا قتالا شديدا، ثم انهزم طليحة وانهزم الناس، ثم لحق بالشام، ثم جاء طليحة بعد ذلك فأسلم وحسن إسلامه وقتل بنهاوند شهيدا، فدخلت القبائل في الإسلام: بنو حنظلة وأسد وفزارة وغطفان وبنو عامر وبنو سليم وغيرهم وبايعوه على الإسلام، وأخذ كل ما ظهر من سلاحهم، واستحلفهم على ما غيبوا منه، فإن حلفوا تركهم، وإن أبوا

(1/528)

شدهم أسرى حتى أتوا بما عندهم، فأخذ سلاحا كثيرا فأعطاه أقواما يحتجون إليه في قتال عدوهم، وكتبه عليهم، ثم رده بعد فقدم به على أبي بكر.
وعن ابن عمر قال: شهدت بزاخة مع خالد، فأظفرنا الله على طليحة، وكنا كلما أنجزنا على قوم سبينا الذراري واقتسمنا الأموال. وعن يزيد بن شريك الفزاري قال: قدمت مع أسد وغطفان على أبي بكر وافدا حين فرغ خالد من بزاخة، وجعلت أسد وغطفان تسلل فاجتمعوا عند أبي بكر، فمنهم من بايع خالد ومنهم من لم يبايعه وجاؤوا إلى أبي بكر. فقال: اختاروا بين خصلتين: حرب مجلية أو سلم مخزية. قال خارجة بن حصن: الحرب المجلية قد عرفتها فما السلم المخزية؟ قال: تقرون أن قتلانا في الجنة وقتلاكم في النار، وأن تردوا علينا ما أخذتم منا ولا نرد مما أخذنا منكم شيئا، وأن تدوا قتلانا دية كل قتيل مائة بعير أربعون في بطونها أولادها ولا ندي قتلاكم، ونأخذ منكم الحلقة والكراع وتلحقون بأذناب الإبل حتى يرى الله خليفة نبيه والمؤمنين ما شاء فيكم، أو يرى منكم إقبالا على ما خرجتم منه. فقال خارجة: نعم يا خليفة رسول الله. قال أبو بكر: عليكم عهد الله وميثاقه أن تقوموا بالقرآن آناء الليل وآناء النهار، وتعلموه أولادكم ونساءكم، ولا تمنعوا فرائض الله في أموالكم، قالوا: نعم. قال عمر: يا خليفة رسول الله كل ما قلت كما قلت إلا أن يدوا من قتل منا فإنهم قوم قتلوا في سبيل الله، فتتابع الناس على قول عمر. وقبض أبو بكر كل ما قدر عليه من الحلقة والكراع. فلما توفي أبو بكر رأى عمر أن الإسلام قد ضرب بجرانه فدفعه إلى أهله أو إلى عصبة من مات منهم. وأصله في صحيح البخاري من حديث طارق بن شهاب بنحوه مختصرا.
ثم توجه خالد إلى اليمامة لحرب مسيلمة الكذاب، وكان خالد في بضعة عشر ألفا ومع مسيلمة أربعون ألفا، فقتل الله مسيلمة وقتل من أصحابه عشرة آلاف. وكانت الهزيمة أولا على المسلمين حتى دخل أصحاب مسيلمة فسطاط خالد فرعبلوا الفسطاط بالسيف ثم حمل عليهم المسلمين وقاتلوهم قتالا شديدا حتى قتل الله محكم بن الطفيل وفتح الله على المسلمين، واشترك في قتل مسيلمة وحشي بن حرب قاتل حمزة ورجل من الأنصار، وكان وحشي

(1/529)

يقول: ربك أعلم أينا قتله. وقتل من خيار المسلمين ألف رجل، منهم زيد بن الخطاب وثابت ابن قيس وأبو دجانة وعباد بن بشر وسالم مولى أبي حذيفة. ثم صالح مجاعة خالدا على من في الحصون من قومه، بعد أن خدع خالدا وبعث إلى قومه وأمرهم أن يلبسوا النساء السلاح وأن يشرفوهن والذراري على رؤوس الحصون، وقال له: انظروا إلى المقاتلة والسلاح، وكان المسلمون يرون أنه لم يبق في مقاتلتهم أحد، فلما رأوا ذلك ظنوا صدق ما قال، فصالحه خالد على الصفراء والبيضاء والحلقة والكراع ونصف السبي، وكان أبو بكر يتروح الخبر عن اليمامة، وكان رأى في النوم كأنه أتى بتمر من هجر فأكل منه تمرة واحدة وجدها نواة خلقة تمرة، فلاكها ساعة ثم رمى بها، فتأولها فقال: ليلقين خالد من أ÷ل اليمامة شدة، وليفتحن الله على يده. فأرسل خالد أبا خيثمة بشيرا إلى أبي بكر فلما رآه قال: ما وراءك يا أبا خيثمة؟ قال: خير يا خليفة رسول الله، قد فتح الله علينا اليمامة، فسجد أبو بكر.
وقال زيد بن طلحة: قتل يوم اليمامة من قريش سبعون، ومن الأنصار سبعون، ومن سائر الناس خمسمائة. وفي البخاري عن قتادة قال: ما نعلم حيا من أحياء العرب أكثر شهيدا وأعز يوم القيامة من الأنصار. قال قتادة: حدثنا أنس أنه قتل منهم يوم أحد سبعون، ويوم بئر معونة سبعون، ويوم اليمامة سبعون، وزاد غيره: وفي جسر أبي عبيد سبعون.

(1/530)

ذكر مسيرة خالد إلى العراق
ولما فرغ خالد من قتال أهل اليمامة وأهل الردة انصرف راجعا إلى المدينة. وقيل لما دخلت السنة الثانية من خلافة أبي بكر كتب إلى خالد: إذا فرغت من اليمامة فسر إلى العراق، فقد وليتك حرب فارس والحيرة، فسار خالد إلى العراق في بضعة وثلاثين ألفا فصالح أهل السواد، ثم أقبل حتى نزل الحيرة وكان عليها قبيصة بن إياس الطائي أميرا لكسرى، فصالح خالدا أيضا على تسعين ألف درهم كل سنة. فكانت أول جزية وقعت بالعراق. ثم سار إلى الأبلة وخرج له هرمز في مائة وعشرين ألفا فالتقى مع خالد واقترنوا في السلاسل،

(1/530)

فقيل لهم: قيدتم أنفسكم لعدوكم فلا تفعلوا، فإن هذا طائر سوء. فأجابوهم: أما أنتم فتحدثوننا أنكم تريدون الهرب، ثم زحف إليهم فاقتتلوا فانهزم أهل فارس، وركب المسلمون أكتافهم إلى الليل، فقتل الله من المشركين سبعين ألفا، وقتل خالد هرمز، ونفله أبو بكر قلنسوته وكانت تساوي مائة ألف، وسميت هذه الوقعة ذات السلاسل.
وكتب خالد إلى كسرى:
بسم الله الرحمن الرحيم. من خالد بن الوليد إلى الملك كسرى والملوك. أما بعد فالحمد لله الذي فرق كلمتكم وكسر شوكتكم، فأسلموا تسلموا، وإلا فأدوا الجزية، وإلا فقد جئتكم بقوم يحبون الموت كما تحبون الحياة.
فلما قرأوا كتابه أخذوا يتعجبون، فصالحوه على مائة ألف وتسعين ألفا في كل سنة.
ثم قصد خالد الروم وكان أبو بكر كتب إليه بذلك. انتهى. وارتدت ربيعة بالبحرين كما تقدم إلا الجارود بن عمرو فإنه ثبت على الإسلام فيمن تبعه من قومه عبد القيس، وعلى البحرين يومئذ العلاء بن الحضرمي. وكان بعثه عليه رسول الله صلى الله عليه وسلم، فحاصرهم المشركون بجواثا حصن بالبحرين، وأصاب المسلمين جهد شديد من جوع حتى كادوا أن يهلكوا، فخرج عبد الله بن حذافة ليلة من الليالي ليتجسس أخبارهم فوجدهم سكارى، فأخبر المسلمين بذلك فبيتهم العلاء ومن معهم من المسلمين فقتل من قتل منهم وأصبح ما أفاء الله على المسلمين من خيولهم عند العلاء في جواثا. ثم سار العلاء إلى المدينة فقاتلهم قتالا شديدا، وهزمهم الله حتى لحقوا إلى باب المدينة فتحصنوا بها، فضيقوا عليهم، فطلبوا الصلح والأمان، فصالحوهم على ثلث ما بالمدينة بأيديهم من أموالهم، وما كان من شيء خارج عنها فهو له، فبعث العلاء بمال كثير إلى المدينة. فلما ظهر العلاء على أهل الردة من أهل البحرين بعث أربعة عشر رجلا من رؤساء عبد القيس وفدا إلى أبي بكر فنزلوا على طلحة والزبير، فدخلوا على أبي بكر وأخبروه بمسارعتهم إلى الإسلام وقيامهم في أهل الردة، ثم دخل القوم على أبي بكر وعندن طلحة والزبير فسألوه أن يعطيهم أرضا من البحرين

(1/531)

وطواحين فأسعف أبو بكر وقال: إني فعلت وأعطيتهم كل ما سألوني، وعرفت لهم قدر إسلامهم، وكتب لهم بذلك كتابا. فلما خرجوا من عنده أقرءوا عمر الكتاب، فلما قرأه تفل فيه، فرجعوا إلى أبي بكر فأخبروه، ودخل طلحة والزبير فقالا: والله لا ندري أنت الخليفة أم عمر؟ فقال: وما ذاك؟ فأخبروه. فقال أبو بكر: لئن كان عمر كره من ذلك شيئا فإني لا أفعله، فبينما هم على ذلك إذ أقبل عمر، فقال له أبو بكر: ما كرهت من هذا الكتاب؟ فقال: كرهت أن تعطي خاصة دون عامة، ولكن اجعل أمر الناس عندك واحدا لا يكون عندك خاصة دون عامة فتأبى أن تفضل أهل السابقة وأهل بدر وتعطي هؤلاء قيمة عشرين ألفا دون الناس، فقال أبو بكر: وفقك الله وجزاك خيرا. فهذا هو الحق.
وفي أيام أبي بكر رضي الله عنه تنبأت سجاح بنت الحارث بن سويد التميمية واتبعها بنو تميم وأخوالها من تغلب وغيرهم من بني ربيعة، وقصدت مسيلمة فأرسل إليها: هل لك أن أتزوجك فيقال نبي تزوج نبية؟ قالت: نعم. فأقامت عنده ثلاثا، ثم انصرفت إلى قومها، ثم أسلمت بعد ذلك وحسن إسلامها.

(1/532)

ذكر خبر الأسود العنسي وقتله
وفي مدة مرض رسول الله صلى الله عليه وسلم قتل الأسود العنسي، واسمه عبهلة، وكان يشعبذ ويري الجهال الأعاجيب، ادعى النبوة، وكاتبه أهل نجران، وسار الأسود من نجران إلى صنعاء فملكها، وصفا له الملك باليمن، واجتمع جماعة من المسلمين في قتله واجتمعوا بامرأته وكان الأسود قد قتل أباها فقالت: والله إنه أبغض الناس إلي، ولكن الحرس محيطون بقصره، فانقبوا عليه البيت، فواعدوها على ذلك ونقبوا عليه، فدخل فيروز الديلمي فقتله واحتز رأسه، فخار خوار الثور، فابتدر الحرس الباب، فقالت زوجته: هذا النبي يوحى إليه. فلما طلع الفجر أمروا المؤذن فقال: أشهد أن محمدا رسول الله، وأن عبهلة كذاب.

(1/532)

وكتب أصحاب النبي صلى الله عليه وسلم إليه بذلك، فورد الخبر من السماء إلى النبي وأعلم أصحابه بقتل الأسود، ووصل الكتاب بقتله في خلافة أبي بكر فكان كما أخبر.
وفي الصحيح قال عبيد الله بن عبد الله: سألت ابن عباس عن رؤيا رسول الله فقال ابن عباس: ذكر لي أن النبي صلى الله عليه وسلم قال: بينا أنا نائم رأيت أنه وضع في يدي سواران من ذهب فقطعتهما وكرهتهما، فأذن لي فنفختهما فطارا، فأولتهما كذابين يخرجان. قال عبيد الله: أحدهما العنسي الذي قتله فيروز، والآخر مسيلمة الكذاب.
وفي هذه السنة وهي الأولى من خلافة أبي بكر ماتت فاطمة رضي الله عنها، وهي بنت تسع وعشرين سنة.
وفيها أمر أبو بكر زيد بن ثابت بجمع القرآن لما رأى كثرة من قتل من القراء يوم اليمامة. كما في البخاري عن زيد بن ثابت قال: أرسل إلي أبو بكر مقتل أهل اليمامة، فإذا عمر جالس عنده، فقال أبو بكر: إن عمر جاءني فقال إن القتل استحر يوم اليمامة بقراء القرآن وإني أخشى إن استحر بالقراء في المواطن فيذهب كثير، وإني أرى أن تأمر بجمع القرآن. قال زيد فقال لي أبو بكر: إنك رجل شاب عاقل لا نتهمك، قد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فتتبع القرآن فاجمعه. قال زيد: قلت كيف تفعلان شيء لم يفعله رسول الله صلى الله عليه وسلم؟ فقال أبو بكر: هو والله خير. فلم يزل أبو بكر يراجعني وفي رواية فلم يزل عمر يراجعني حتى شرح الله صدري للذي شرح له صدر أبي بكر وعمر، فتتبعت القرآن أجمعه من الرقاع والعسب واللخاف وصدور الرجال، حتى وجدت آخر سورة التوبة مع خزيمة أو أبي خزيمة الأنصاري لم أجدها مع أحد غيره {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} خاتمة براءة، فكانت الصحف عند أبي بكر حتى توفاه الله، ثم عند عمر حتى توفاه الله، ثم عند حفصة بنت عمر.
زاد ابن شهاب عن أنس أن حذيفة قدم على عثمان أي في خلافته وكان يغازي أهل الشام مع أهل العراق، فأفزع حذيفة اختلافهم في القرآن فقال: يا أمير المؤمنين أدرك هذه الأمة قبل أن يختلفوا في الكتاب اختلاف اليهود والنصارى. فأرسل عثمان إلى حفصة، أن أرسلي إلينا بالصحف ننسخها في

(1/533)

المصاحف ثم نردها إليك، فأرسلت بها إليه، فأمر بنسخها وأرسل إلى كل أفق بمصحف، وأمر بما سوى ذلك من القرآن في كل صحيفة أو مصحف أن يحرق. انتهى.
ولما دخل شهر ذي الحجة أمر أبو بكر عمر على الحج، فخرج بالناس سنة إحدى عشرة فحج بالناس، واشترى في حجته تلك مولاه أسلم.
ثم دخلت سنة ثلاث عشرة فبعث أبو بكر الجنود إلى الشام، بعث عمرو ابن العاص إلى فلسطين، وبعث يزيد بن أبي سفيان وأبا عبيدة بن الجراح وشرحبيل ابن حسنة رضي الله عنهم إلى الشام، وأمرهم أن يأخذوا طريق الشام من أعلى الشام، وخرج أبو بكر مع يزيد يوصيه، ويزيد راكب وأبو بكر يمشي، فقال له يزيد: إما أن تركب وإما أن أنزل. فقال: ما أنا براكب ولا أنت بنازل، إني أحتسب خطاي هذه في سبيل الله. ثم مضوا ونزلت الروم بثنية جلق بأعلى فلطسين في سبعين ألفا عليهم تذارق أخو هرقل، فكتب عمرو بن العاص إلى أبي بكر يخبره ويستمده، فكتب أبو بكر إلى خالد وهو بالحيرة يأمره أن يمد أهل الشام بمن معه من أهل القوة، ويستخلف على ضعفة الناس رجلا منهم، وقال له: إذا التقيتم فأنت أمير الجماعة. فسار خالد بأهل القوة، ورد الضعفاء والنساء إلى المدينة، واستخلف على من أسلم بالعراق من العرب وغيرهم المثنى بن حارثة الشيباني.
ثم سار خالد حتى أغار على غسان بمرج راهط، ثم سار حتى نزل على قناة بصرى وعليها أبو عبيدة وشرحبيل ويزيد، فصالح أهل بصرى حين رأوا كثرة العسكر على الجزية، وفتحها الله للمسلمين، وكانت أول مدينة فتحت من مدائن الشام.
ثم ساروا جميعا مددا لعمرو بن العاص إلى فلسطين، فسمع الروم باجتماع المسلمين، فانكشفوا إلى أجنادين، فسار المسلمون إليهم فاقتتلوا قتالا شديدا، فهزم الله المشركين، وقتل المسلمون منهم في المعركة ثلاثة آلاف، واتبعوهم يأسرون ويقتلون، فخرج فل الروم إلى إيلياء وقيسارية ودمشق. وكانت وقعة

(1/534)

أجنادين هذه أول وقعة عظيمة كانت بالشام وكانت في جمادى الأولى قبل وفاة أبي بكر بأربع وعشرين ليلة.
ثم ساروا إلى دمشق فحاصروها، فبينما هم كذلك أتاهم آت فأخبرهم أن هذا الجيش قد جاءكم من قبل ملك الروم، فنهض خالد بالناس على تعبئة حتى لقوهم، فهزمهم الله، ورجع الناس وقد ظفروا، ويقال لهذه الوقعة "يوم مرج الصفر"، ثم رجعوا إلى دمشق فحاصروها وضيقوا عليها، فكان المسلمون يغيرون، فكلما أصاب رجل منهم شيئا جاء به يلقيه في القبض، لا يستحل أن يأخذ منه قليلا ولا كثيرا، فسأل صاحب دمشق بعض عيونه عن أعمالهم وسيرتهم فوصفهم له بهذه الصفة في الأمانة، ووصفهم بالصلاة في الليل وطول القيام، فقال: هؤلاء رهبان الليل أسود النهار، لا والله مالي بهؤلاء طاقة، ومالي في قتالهم خير، فراود المسلمين على الصلح.
وفي هذه السنة مات الصديق رضي الله عنه مسي ليلة الثلاثاء لسبع عشرة ليلة مضت من جمادى الآخرة بين المغرب والعشاء. وفي سبب موته قولان: أحدهما أن اليهود سمته، والثاني: أنه اغتسل في يوم بارد فحم، فأمر عمر أن يصلي بالناس. وقيل له في مرضه: ألا ندعو لك الطبيب؟ قال: قد رآني. فقالوا: فما قال لك؟ قال: قال: إني فعال لما أريد.
ولما أيس من الحياة دعا عثمان وأملى عليه كتاب العهد لعمر فقال:
اكتب: بسم الله الرحمن الرحيم. هذا ما عهد أبو بكر بن أبي قحافة في آخر عهده بالدنيا خارجا منها، وأول عهده بالآخرة داخلا فيها، وحين يؤمن الكافر ويوقن الفاجر، إني استخلفت ...
ولما انتهى إلى هذا الموضع غشي عليه، فكتب عثمان "عمر بن الخطاب" فأمسك حتى أفاق أبو بكر قال: أكتبت شيئا؟ قال: كتبت عمر بن الخطاب، فقال: جزاك الله عن الإسلام وأهله خيرا. ثم رفع أبو بكر يديه وقال: اللهم وليتهم خيرهم، ولم أرد بذلك إلا إصلاحهم، وخفت عليهم الفتنة فعملت فيهم بما أنت أعلم، وقد حضرني من أمرك ما قد حضر، فاجتهدت لهم الرأي، ووليت عليهم خيرهم لهم وأحرصهم على رشدهم، ولم أرد محاباة عمر وأنا خارج من

(1/535)

الدنيا إلى الآخرة. فاخلفني فيهم، فمه عبادك ونواصيهم بيدك، أصلح لهم وإليهم عمر، واجعله من خلفائك الراشدين، يتبع نبيه نبي الرحمة وهدى الصالحين بعده، وأصلح له أمر رعيته.
وكتب بهذا العهد إلى أمراء الأجناد: إني قد وليت عليكم خيركم ولم آل نفسي ولا المسلمين خيرا. ثم دعا عمر رضي الله عنهما فقال: إني مستخلفك على أصحاب رسول الله، يا عمر إن لله حقا في الليل لا يقبله بالنهار، وحقا في النهار لا يقبله في الليل، وإنها لا تقبل نافلة حتى تؤدى الفريضة، وإنما ثقلت موازين من ثقلت موازينهم يوم القيامة باتباعهم الحق وثقله عليهم، وحق لميزان لا يوضع فيه غير الحق غدا أن يكون ثقيلا، وإنما خفت موازين من خفت موازينه باتباعهم الباطل في الدنيا وخفته عليهم، وحق لميزان لا يوضع فيه غير الباطل أن يكون خفيفا. إنما نزلت آية الرجاء مع آية الشدة وآية الشدة مع آية الرجاء ليكون المؤمن راغبا راهبا، فلا ترغب رغبة فتتمنى على الله فيها ما ليس لك، ولا ترهب فيها رهبة تلقى فيها ما بيدك.
إنما ذكر الله أهل النار بأسوأ أعمالهم ورد عليهم ما كان من حسن، فإذا ذكرتهم قلت إني لأخشى أن أكون من هؤلاء.
وإنما ذكر أهل الجنة بأحسن أعمالهم لأنه تجاوز لهم عما كان من سيء، فإذا ذكرتهم قلت: أي من أعمالهم أعمل؟ فإن حفظت وصيتي فلا يكن غائب أحب إليك من الموت وهو نازل بك، وإن ضيعت وصيتي فلا يكن غائب أكره إليك من الموت ولست تعجزه.
وبلغ أبا قحافة وهو بمكة موت ابنه، سمع الهائعة فقال: ما هذا؟ فقيل: مات ابنك. فقال: رزء جل. قال: فإلى من عهد؟ قالوا: إلى عمر. قال: صاحبه.
ومات بمكة عتاب بن أسيد يوم مات الصديق، وكانا قد سما جميعا.
وكان عمر أبي بكر ثلاثا وستين سنة، وكانت خلافته سنتين وثلاثة أشهر وثمانية أيام، وأوصى أن تغسله زوجته أسماء بنت عميس.
ولما توفي ارتجت المدينة بالبكاء، وصلى عليه في مسجد رسول الله، ونزل في قبره عمر وعثمان وطلحة وابنه عبد الرحمن. وكان له من الولد ستة، ثلاثة

(1/536)

بنين: عبد الله وهو أكبرهم وعبد الرحمن وهو شقيق عائشة ومحمد، وثلاث بنات: عائشة وأسماء وهي أكبرهن وأم كلثوم، ماتت وهي في بطن أمها.
وعن عائشة قالت: لما مرض أبو بكر قال انظروا ما زاد في مالي منذ دخلت الإمارة فابعثوا به إلى الخليفة من بعدي. فلما مات نظرنا فإذا عبد نوبي كان يحمل صبيانه، وإذا ناضح كان يسقي بستانا له، فبعثنا بهما إلى عمر، فبكى عمر وقال: رحمة الله على أبي بكر، لقد أتعب من بعده تعبا شديدا. وعنها قالت: ما ترك أبو بكر دينارا ولا درهما ضرب الله سكته.

(1/537)


خلافة عمر بن الخطاب، خلافة عثمان، خلافة علي بن أبي طالب، خلافة الحسن بن علي - مختصر سيرة الرسول - عبد الله بن عبد الوهاب

مختصر سيرة الرسول - الشيخ عبد الله بن محمد بن عبد الوهاب

ذكر خلافة عمر بن الخطاب
بويع له بالخلافة يوم مات أبو بكر، وكان أول كلام تكلم به حين صعد المنبر أن قال: اللهم إني شديد فليني، وإني ضعيف فقوني، وإني بخيل فسخني. أيها الناس، القوي عندي ضعيف حتى آخذ منه الحق، والضعيف عندي قوي حتى آخذ له الحق. وهو أول خليفة دعي بأمير المؤمنين، وأول من وضع التاريخ بعام الهجرة: وضعه في السنة السابعة عشرة، وهو أول من جمع الناس على إمام واحد في قيام رمضان، وأول من حمل الدرة لتأديب الناس، وكان نقش خاتمه "كفى بالموت واعظا يا عمر" وحج بالناس عشر حجج متواليات، وحج بأزواج النبي صلى الله عليه وسلم في آخر حجة حجها.
وكان في أيامه فتوح الأمصار، منها دمشق فتحت صلحا على يد أبي عبيدة وخالد، وكان عمر قد عزل خالدا واستعمل أبا عبيدة على جميع الناس، وكان قد قدم على أبي عبيدة كتاب عمر بعزل خالد وتوليته، فاستحيا أبو عبيدة أن يقرئه الكتاب، فلما فتحت أظهر أبو عبيدة ذلك.
ثم فتح الله الروم وطبرية وقيسارية وفلسطين وعسقلان، وسار عمر بنفسه ففتح بيت المقدس صلحا، وفتحت أيضا بعلبك وحمص وحلب وقنسرين

(1/537)

وأنطاكية وجلولاء والرقة وحران والموصل والجزيرة ونصيبين وآمد والرها، وفتحت القادسية والمدائن على يدي سعد بن أبي وقاص.
وزال ملك الفرس وانهزم يزدجر ملك الفرس ولجأ إلى فرغانة والترك. وفتحت أيضا كورة الأبله على يد عتبة بن غزوان، وفتحت كور الأهواز والجابية على يد أبي موسى، وفتحت نهاوند واصطخر وأصبهان وبلد فارس وتستر وسوس وهمذان والنوبة والبربر، وفتحت أذربيجان وبعض أعمال خراسان، وفتحت مصر على يد عمرو بن العاص غرة محرم سنة عشرين، وفتح عمرو أيضا الأسكندرية وطرابلس الغرب وما يليها من الساحل. وفي حياة الحيوان: وعدوا مما فتح رأس العين والخابور وبيسان واليرموك والري وما بينهما.
وفي أيام عمر مصرت البصرة سنة سبع عشرة ، والكوفة ونزلها سعد بن أبي وقاص.
وفي سنة ثمان عشرة كان عام الرمادة، واستسقى عمر بالعباس فسقي، وفيها كان طاعون عمواس مات خمسون ألفا منهم أبو عبيدة ومعاذ وغيرهم من الصحابة.
وعن طارق بن شهاب قال: لما قدم عمر الشام لقيه الجنود وعليه عمامة وقد خلع خفيه وهو يخوض الماء آخذا بزمام راحلته، وخفاه تحت إبطه. فقالوا له: يا أمير المؤمنين الآن تلقاك الأمراء وبطارقة الشام وأنت هكذا؟ فقال: إنا قوم أعزنا الله بالإسلام، فمهما طلبنا العز بغير ما أعزنا الله به أذلنا الله.
وعن معاوية أنه قال: أما أبو بكر فإنه لم يرد الدنيا ولم ترده. وأما عمر فأرادته ولم يردها، وأما عثمان فأصاب منها. وأما نحن فتمرغنا فيها ظهرا لبطن.
قيل: كان في خدي عمر خطان أسودان من البكاء.
وكثر المال في دولته إلى الغاية حتى عمل بيت المال، ووضع الديوان، وفضل أهل السابقة على غيرهم، ورتب لرعيته ما يكفيهم، وفرض للأجناد.
ولما استخلفه أبو بكر كره بعضهم إمارته، وقال له طلحة: تولي علينا فظا غليظا، ما تقول لربك إذا لقيته؟ فقال أبو بكر: ساندوني. فأجلسوه، فقال: أبالله

(1/538)

تخوفوني؟ أقول: استخلف عليهم خير أهلك. وحلفت بالله ما تركت أحدا أشد حبا له من عمر، وستعملون إذا قارفتموها وتنافستموها.
وقال ابن مسعود: أفرس الناس ثلاثة: صاحب مصر حين قال: أكرمي مثواه عسى أن ينفعنا أو نتخذه ولدا، وابنة شعيب حين قالت يا أبت استأجره إن خير من استأجرت القوي الأمين، وأبو بكر حين استخلف عمر.

(1/539)

ذكر مقتل عمر
كان رضي الله عنه ملازما للحج في سني خلافته، وكان من سيرته أن يأخذ عماله بموافاته كل سنة في موسم الحج ليحجزهم بذلك عن الرعية ويحجز عنهم الظلم ويتعرف أحوالهم عن قرب، وليكون للرعية وقت معلوم ينهون إليه شكاويهم.
وقال سعيد بن المسيب: لما صدر عمر من منى أناخ بالأبطح، ثم كوم كومة بطحاء، ثم طرح عليها رداءه واستلقى، ثم مد يديه إلى السماء ثم قال: اللهم كبر سني، وضعفت قوتي، وانتشرت رعيتي، فاقبضني إليك غير مضيع ولا مفرط. ثم قدم المدينة فخطب الناس، فما انسلخ ذو الحجة حتى قتل.
روي أن عمر لما انصرف من حجته التي لم يحج بعدها أتى ضجنان ووقف فقال: الحمد لله ولا إله إلا الله، يعطي من يشاء ما يشاء. لقد كنت بهذا الوادي أرعى إبلا للخطاب، كان فظا غليظا يتعبني إذا عملت، ويضربني إذا قصرت.
وقد أصبحت وليس بيني وبين الله أحد أخشاه. ثم تثمل بهذه الأبيات:
لا شيء مما ترى تبقي بشاشته ... يبقى الإله ويودي المال والولد
لم تغن عن هرمز يوما خزائنه ... والخلد قد حاولت عاد فما خلدوا
ولا سليمان إذ تجري الرياح له ...
والجن والإنس فيما بينها ترد

(1/539)

أين الملوك التي كانت لعزتها ... من كل أوب إليها وافد يفد
حوض هنالك مورود بلا كذب ... لا بد من ورده يوما كما وردوا
وعن حفصة بنت عمر وأسلم مولاه عن عمر أنه قال: اللهم ارزقني شهادة في سبيلك، واجعل موتي في بلد رسولك. قالت حفصة فقلت: أنى يكون هذا؟ قال: يأتيني به الله إذا شاء رواه البخاري.
وفي الصحيحين ولفظه لمسلم عن معدان بن طلحة أن عمر بن الخطاب خطب يوم الجمعة فذكر نبي الله، وذكر أبا بكر، ثم قال: إني رأيت كأن ديكا نقرني ثلاث نقرات، وإني لا أراه إلا لحضور أجلي. وإن أقواما يأمرونني أن أستخلف عليكم، وإن الله لم يكن ليضيع دينه ولا خلافته ولا الذي بعث به رسوله صلى الله عليه وسلم. فإن عجل بي أمر فالخلافة شورى بين هؤلاء الستة الذين توفي رسول الله وهو عنهم راض. وإني قد علمت أن أقواما يطعنون في هذا الأمر أنا ضربتهم بيدي هذه على الإسلام. فإن فعلوا ذلك فأولئك أعداء الله الكفرة الضلال. ثم إني لا أدع بعد شيئا أهم عندي من الكلالة1،وما راجعت رسول الله صلى الله عليه وسلم ما راجعته في الكلالة، وما أغلظ لي في شيء ما أغلظ فيها حتى طعن بإصبعه في صدري وقال: "يا عمر، ألا تكفيك آية الصيف التي في آخر النساء"، وإن أعش أقض فيها بقضية يقضي بها من يقرأ القرآن ومن لا يقرأه. ثم قال: اللهم إني أشهدك على أمراء الأمصار، وإني إنما بعثتهم عليهم ليعدلوا، وليعلموا الناس دينهم وسنة نبيهم، ويقسموا فيئهم، ويرفعوا إلي ما أشكل عليهم من أمرهم. ثم إنكم أيها الناس تأكلون شجرتين لا أراهما إلا خبيثتين البصل والثوم، فلقد رأيت رسول الله صلى الله عليه وسلم إذا وجد ريحهما من الرجل في المسجد أمر به فأخرج إلى البقيع، فمن أكلهما فليمتهما طبخا. فما كانت إلا الجمعة الأخرى حتى طعن عمر. انتهى.
ـــــــ
1 الكلالة: أن يموت الميت وليس له وارث من والد أو ولد.

(1/540)

وروي أن عمر خرج يوما يطوف بالسوق، فلقيه أبو لؤلؤة غلام المغيرة ابن شعبة، وكان نصرانيا أو مجوسيا، فقال: يا أمير المؤمنين إن المغيرة أثقل على غلتي، فكلمه يخفف عني. قال: فما صناعتك؟ قال: نجار حداد نقاش. قال: ما أرى خراجك كثيرا. قال: بلغني أنك تقول لو أردت أن أعمل رحى تطحن بالريح لفعلت. قال: نعم. قال: فاعمل لي رحى. فقال: لئن سلمت لأعملن لك رحى يتحدث بها من بالمشرق والمغرب. ثم انصرف عنه فقال عمر: لقد توعدني العلج آنفا. وفي حديث عمرو بن ميمون في البخاري: فلما كان الصبح خرج عمر إلى الصلاة، وكان إذا مر بين الصفين قام بينهما فإذا رأى خللا قال استووا، حتى إذا لم ير فيهم خللا تقدم فكبر، قال وربما قرأ سورة يوسف أو النحل ونحو ذلك في الركعة الأولى، حتى يجتمع الناس. فما هو إلا أن كبر فسمعته يقول: قتلني أو أكلني الكلب حين طعنه، فطار العلج بسكين ذات طرفين، لا يمر على أحد يمينا أو شمالا إلا طعنه حتى طعن ثلاثة عشر رجلا، فمات منهم تسعة، فلما رأى ذلك رجل من المسلمين طرح عليه برنسا، فلما ظن العلج أنه مأخوذ نحر نفسه، فتناول عمر عبد الرحمن بن عوف فقدمه، فأما من كان يلي عمر فقد رأى الذي رأيت، وأما نواحي المسجد فإنهم ما يدرون ما الأمر، غير أنهم فقدوا صوت عمر وهم يقولون: سبحان الله سبحان الله، فصلى بهم عبد الرحمن صلاة خفيفة، فلما انصرفوا قال: يا ابن عباس، انظر من قتلني. فجال ساعة ثم جاء فقال: غلام المغيرة ابن شعبة. فقال: الصنع؟ قال: قاتله الله لقد كنت أمرت به معروفا ثم قال: الحمد لله الذي لم يجعل منيتي بيد رجل مسلم، قد كنت وأبوك تحبان أن تكثر العلوج بالمدينة.
ثم احتمل إلى بيته فانطلقنا معه، قال فكأن الناس لم تصبهم مصيبة قبل يومئذ، فأتى بنبيذ فشرب منه فخرج من جوفه، ثم أتى بلبن فشرب منه فخرج من جوفه، فعرفوا أنه ميت. وجاء رجل شاب فقال: أبشر يا أمير المؤمنين ببشرى الله، قد كان لك من صحبة رسول الله وقدم الإسلام، ثم وليت فعدلت، ثم شهادة. فقال: وددت أن ذلك كفافا لا لي ولا علي. فلما أدبر الرجل إذا إزاره يمس الأرض فقال: يا ابن أخي ارفع ثوبم، فإنه أبقى لثوبك وأتقى لربك.

(1/541)

يا عبد الله انظر ما علي من الدين؟ فحسبوه فوجدوه ستة وثمانين ألفا أو نحوه فقال: إن وفى مال آل عمر فأده من أموالهم، وإلا فسل في بني عدي بن كعب، فإن لم يف فسل في قريش، ولا تعدهم إلى غيرهم، وأد عني هذا المال. انطلق إلى أم المؤمنين عائشة فقل: يقرأ عليك عمر السلام. ولا تقل أمير المؤمنين فإني لست اليوم للمؤمنين بأمير، وقل: يستأذن عمر بن الخطاب أن يدفن مع صاحبيه. قال: فسلم ثم استأذن ثم دخل عليها فوجدها قاعدة تبكي فقال: يقرأ عليك عمر بن الخطاب السلام. ويستأذن أن يدفن مع صاحبيه. فقالت: كنت أريده لنفسي، ولأوثرنه اليوم على نفسي. فلما أقبل قيل: هذا عبد الله قد جاء. قال ارفعوني. فأسنده رجل إليه فقال: ما لديك؟ قال: الذي تحب يا أمير المؤمنين، أذنت. قال: الحمد لله، ما كان شيء أهم من ذلك إلي، فإذا أنا قضيت فاحملوني، ثم سلم وقل: يستأذن عمر، فإن أذنت فأدخلوني، وإن ردتني فردوني إلى مقابر المسلمين. فقالوا: أوص يا أمير المؤمنين، استخلف. قال: ما أرى أحدا أحق بهذا الأمر من هؤلاء النفر الذي توفي رسول الله وهو عنهم راض، فسمى عليا وعثمان وطلحة والزبير وسعدا وعبد الرحمن بن عوف، وقال: يشهدكم عبد الله بن عمر وليس له من الأمر شيء – كهيئة التعزية له – فإن أصابت الإمارة سعدا فذاك، وإلا فليستعن به أيكم ما أمر، فإني لم أعزله عن عجز ولا خيانة. وقال: أوصي الخليفة من بعدي بالمهاجرين الأولين، أن يعرف لهم حرمتهم، وأوصيه بالأنصار خيرا الذين تبوؤا الدار والإيمان من قبلهم أن يقبل من محسنهم وأن يعفو عن مسيئهم، وأوصيه بأهل الأمصار خيرا فإنهم ردء الإسلام وجباة المال وغيظ العدو، وأن لا يؤخذ منهم إلا فضلتهم عن رضا منهم، وأوصيه بالأعراب خيرا، فإنهم أصل العرب ومادة الإسلام، وأن يأخذ من حواشي أموالهم ويرد على فقرائهم، وأوصيه بذمة الله وذمة نبيه صلى الله عليه وسلم أو يوفي لهم بعهدهم، وأن يقاتل من ورائهم، ولا يكلفوا إلا طاقتهم.
قال سعد بن أبي وقاص: طعن عمر يوم الأربعاء لأربع بقين من ذي الحجة سنة ثلاث وعشرين من الهجرة. انتهى. ودفن يوم الأحد صبيحة هلال المحرم، ونزل في قبره عثمان بن عفان وعلي وعبد الرحمن بن عوف وسعد بن أبي وقاص، وكان عمره يوم توفي

(1/542)

ثلاثا وستين، وصلى عليه صهيب الرومي. فكانت خلافته عشر سنين وستة أشهر وأربع ليال. وكان له من الولد ثلاثة عشر: تسعة بنين، وأربع بنات.

(1/543)

خلافة عثمان بن عفان
قال أبو عمر: بويع لعثمان رضي الله عنه يوم السبت غرة المحرم سنة أربع وعشرين، بعد دفن عمر بثلاثة أيام باجتماع الناس. وفي البخاري في حديث المسور: إن الرهط الذين ولاهم عمر اجتمعوا فتشاوروا فجلعوا ذلك إلى عبد الرحمن، فلما صلى الناس الصبح احتمع أولئك الرهط عند المنبر، فأرسل عبد الرحمن إلى من كان خارجا من المهاجرين والأنصار، وأرسل إلى أمراء الأجناد وكانوا قد وفوا تلك الحجة مع عمر، فلما اجتمعوا تشهد عبد الرحمن وقال: أما بعد يا علي فإني نظرت في أمر الناس فلم أرهم يعدلون بعثمان، فلا تجعل لي على نفسك سبيلا. فأخذ بيد عثمان وقال: أبايعك على سنة الله ورسوله والخليفتين من بعده. فبايعه عبد الرحمن وبايعه الناس والمهاجرون والأنصار وأمراء الأجناد والمسلمون، وهو أقرب العشرة إلى رسول الله صلى الله عليه وسلم بعد علي نسبا وفضائله كثيرة، وافتتح في خلافته الأسكندرية ثم نيسابور، ثم طبرستان وسجستان وكرمان ثم الأساورة في البحر ثم إفريقية ثم حصون قبرس ثم ساحل الأردن ثم مرو. وفي أيامه قتل يزدجر ملك فارس في مرو، وغزا معاوية القسطنطينية، وفتحت أرمينية.
وفي أيامه ركب معاوية نائب الشام البحر بالجيوش فافتتح قبرص وسار نائبه على مصر عبد الله بن أبي سرح بالجيوش إلى إفريقية والتقى هو والعدو فنصر الله المسلمين، وكانت وقعة عظيمة هائلة بحيث طلع سهم الفارس ثلاثة آلاف دينار من الغنيمة.
وامتد ملك المسلمين حتى بلغ المحيط، وافتتح عبد الله بن عامر بم كريز عامله على البصرة من أرض فارس مدينة جور وغيرها، وافتتح المسلمون في أشهر معدودة نحوا من عشرين مدينة. ثم خرج ابن كريز من نيسابور محرما

(1/543)

بالحج من بقعته شكرا لله لما فتح الله عليه من هذه المدائن الكبار، واستناب على خراسان الأحنف بن قيس.
وسار حتى دخل مكة وطاف وسعى وحل، ثم أتى وافدا على أمير المؤمنين عثمان بالمدينة، وقدم ابن كريز إلى البصرة فاستقر بها، ونوابه على خراسان وسجستان والجبال، وكثر المال والخراج على عثمان، وأتاه الخراج من النواحي.
واتخذ الخزائن العظيمة بالمدينة. وكان يقسم بين الناس فيأمر للرجل بمائة ألف درهم. واتسعت الدنيا وكثرت الأموال حتى كانت الفرس تشترى بمائة ألف، وكان البستان يباع بالمدينة بأربع مائة ألف، وكانت المدينة عامرة كثيرة الأموال والخيرات والناس، ويجبى إليها خراجح الممالك، وهي دار الأمان وقبة الإسلام، فبطر الناس بكثرة الأموال والنعم، وفتحوا أقاليم الدنيا واطمأنوا وتفرغوا، فأخذوا ينقمون على خليفتهم لكونه يعطي المال أقاربه ويوليهم الولايات الجليلة، فتكلموا فيه وكان قد صار له أموال عظيمة وله ألف مملوك، فآل الأمر إلى أن قالوا: هذا لا يصلح للخلافة، وهموا بعزله وجرت أمور طويلة نسأل العافية. وروى الإمام أحمد في مسنده حدثنا معاوية بن عمر حدثنا زيد عن عاصم عن شقيق قال: لقي عبد الرحمن بن عوف الوليد بن عقبة فقال الوليد: أراك قد جفوت أمير المؤمنين عثمان؟ فقال له عبد الرحمن: أبلغه أني لم أفر يوم عينين1، قال عاصم يقول: يوم أحد، ولم أتخلف يوم بدر، ولم أترك سنة عمر. قال: فنطلق الوليد فخبر بذلك عثمان، قال فقال: أما قوله إني لم أفر يوم عينين، فكيف يعيرني بذلك وقد عفا الله عنه فقال {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ} وأما قوله إني تخلفت يوم بدر فإني كنت أمرض رقية بنت رسول الله، وقد ضرب لي رسول الله صلى الله عليه وسلم بسهم، ومن ضرب له رسول الله بسهم فقد شهد، وأما قوله إني لم أترك سنة عمر فإني لا أطيقها ولا هو، فأتاه فحدثه بذلك. انتهى.
ـــــــ
1 عينان اسم الجبل الذي أقام عليه الرماة يوم أحد، فسمي به يوم أحد.

(1/544)

ثم اجتمع المنحرفون عن عثمان وحاصروه في داره بالمدينة، وعلى الكوفيين الأشتر النخعي، وعلى المصريين ابن عديس وعمرو بن الحمق، وعلى البصريين حكيم بن جبلة، فسير إليهم عثمان رضي الله عنه المغيرة بن شعبة وعمرو ابن العاص ليدعوهم إلى كتاب الله وسنة نبيه، فردوهما أقبح رد ولم يسمعوا كلامهما، فبعث إليهم عليا فضمن لهم ما يعدهم به عثمان، وكتبوا على عثمان كتابا بإزاحة علتهم والسير فيهم بكتاب الله وسنة نبيه، وأخذوا عليه عهدا بذلك ثم نقضوا العهد بعد ذلك. ذكر ابن الجوزي في شرح الصحيحين أنهم هجموا على المدينة وكان عثمان يخرج فيصلي بالناس وهم يصلون خلفه شهرا، ثم خرج من آخر جمعة خرج فيها فحصبوه حتى وقع على المنبر ولم يقدر أن يصلي بهم، فصلى بالناس يومئذ أبو أمامة بن سهل بن حنيف، ثم حصروه ومنعوه الصلاة في المسجد، وكان يصلي بهم ابن عديس تارة وكنانة بن بشر أخرى وهما من الخوارج على عثمان. وفي مسند أحمد أن عثمان قال يوم الدار حين حصر: إن النبي صلى الله عليه وسلم عهد إلي عهدا فأنا صابر عليه، فكانوا يرونه ذلك اليوم. وروى عبد الله بن أحمد في زيادة المسند أن عثمان رضي الله عنه أعتق عشرين مملوكا، ودعا بسروايل فشدها عليه ولم يلبسها في جاهلية ولا إسلام وقال: إني رأيت رسول الله صلى الله عليه وسلم البارحة في المنام ورأيت أبا بكر وعمر رحمة الله عليهما وأنهم قالوا: اصبر فإنك تفطر عندنا القابلة. ثم دعا بمصحف فنشر بين يديه فقتل وهو بين يديه. انتهى. ويذكر أن الدم نضح على هذه الآية {فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} قال وإنها في المصحف ما حكت. وفي حديث أبي سعيد عند أبي حاتم: فأخذت نائلة بنت القرافصة حليها فوضعته في حجرها وذلك قبل أن يقتل، وتفاجت عليه، فقال بعضهم: قاتلها الله ما أعظم عجيزتها فعلم أن أعداء الله لم يريدوا إلا الدنيا. انتهى. وأرسل علي ابنيه الحسن والحسين ومواليه بالسلاح إلى بابه لنصرته، وأمرهم أن يمنعوا عنه، وبعث الزبير ابنه عبد الله، وبعث طلحة ابنه محمدا، وأكثر أبناء الصحابة أرسلهم آباؤهم اقتداء بمن ذكرنا، فصدوهم عن الدار، فرمي من وصفنا بالسهام، واستبك القوم وجرح الحسن وشج قنبر وجرح محمد بن طلحة. وكان معه في الدار جماعة يريدون الدفع عنه، منهم عبد الله بن عمر وعبد الله بن سلام

(1/545)

وعبد الله بن الزبير والحسن وأبو هريرة ومحمد بن حاطب والمغيرة بن الأخنس، ويومئذ قتل المغيرة قبل عثمان. وفي الاستيعاب: روى سعيد المقبري عن أبي هريرة قال: إني لمحصور مع عثمان في الدار قال فرمي رجل منا، فقلت: يا أمير المؤمنين الآن طاب الضرب، قتلوا منا رجلا، فقال عثمان: عزمت عليك يا أبا هريرة لما رميت نفسك، فإنما يراد نفسي، وسأقي المؤمنين بنفسي. قال أبو هريرة: فرميت بسيفي فلا أدري أين هو الساعة.
وحج بالناس تلك السنة عبد الله بن عباس وعثمان محصور بأمر عثمان، وخرجت عائشة للحج هاربة.
وعن ابن شهاب قلت لسعيد بن المسيب: هل أنت مخبري كيف قتل عثمان؟ وما كان من شأن الناس وشأنه؟ ولم خذله أصحاب محمد صلى الله عليه وسلم؟ قال: قتل عثمان مظلوما، ومن قتله كان ظالما، ومن خذله كان معذورا. قلت: وكيف كان ذلك؟ فذكر السبب في ذلك إلى أن قال: فتسوروا من دار رجل من الأنصار حتى دخلوا على عثمان وما يعلم أحد ممن كان معه، لأن من كان معه كان فوق البيت، ولم يكن معه إلا امرأته، وقتلوه وخرجوا هاربين من حيث دخلوا. وصرخت امرأته فلم يسمع صراخها من الجلبة قصعدت إلى الناس فقالت: إن أمير المؤمنين قتل، فدخل عليه الحسن والحسين ومن كان معهما فوجدوه مذبوحا، فانكبوا عليه يبكون، ودخل الناس فوجدوا عثمان مقتولا، فبلغ عليا وطلحة والزبير وسعدا ومن كان بالمدينة فخرجوا وقد ذهبت عقولهم حتى دخلوا على عثمان فوجدوه مقتولا، فاسترجعوا وقال علي لابنه كيف قتل أمير المؤمنين، وأنتم على الباب؟ ورفع يده فلطم الحسن، وضرب صدر الحسين، وشتم محمد بن طلحة، وشتم عبد الله بن الزبير.
وخرج علي فأتى منزله وجاء الناس كلهم إلى علي ليبايعوه، فقال لهم: ليس هذا إليكم، إنما هو إلى أهل بدر، فمن رضي أهل بدر فهو الخليفة. فلم يبق أحد من أهل بدر إلا قال: ما نرى أحق بها منك. وقتل عثمان رضي الله شهيدا في ذي الحجة.

(1/546)

قال الواقدي: يوم الجمعة لثمان أو سبع خلت من ذي الحجة يوم التروية سنة خمس وثلاثين.
قال ابن إسحاق: قتل عثمان على رأس إحدى عشرة سنة وأحد عشر شهرا واثنين وعشرين يوما من مقتل عمر بن الخطاب. انتهى.
وهي أول مصائب الإسلام وخرومه، لأن المسلمين استضيموا في قتله جهرة، وبقتله فتح باب الفتنة إلى يوم القيامة. قال حسان بن ثابت:
من سره الموت صرفا لا مزاج له ... فليأت مأسدة في دار عثمانا
ضحوا بأشمط عنوان السجود به ... يقطع الليل تسبيحا وقرآنا
صبرا فداء لكم أمي وما ولدت ... قد ينفع الصبر في المكروه أحيانا
لتسمعن وشيكا في ديارهم ... الله أكبر يا ثارات عثمانا
وقال حسان أيضا، وقيل هي لكعب، وقيل هي للوليد بن عقبة:
فكف يديه ثم أغلق بابه ... وأيقن أن الله ليس بغافل
وقال لأهل الدار لا تقتلوهم ... عفا الله عن ذنب امرئ لم يقاتل
وكيف رأيت الله ألقى عليـ ... ـهم العداوة والبغضاء بعد التواصل
وكيف رأيت الخير أدبر بعده ...
عن الناس إدبار السحاب الحوامل

(1/547)

وعن سعيد بن زيد قال: لو أن رجلا انقض لما فعل بعثمان لما كان حقيقا أن ينقض وقال ابن عباس: لو اجتمع الناس على قتل عثمان لرموا بالحجارة كما رمي قوم لوط.
قال ابن إسحاق: قتل وهو ابن ثمانين سنة. وقال قتادة: ابن ست وثمانين، ودفن ليلا بموضع يقال له حش كوكب، وكوكب: رجل من الأنصار، والحش البستان. وتفرقت الكلمة بعد قتله. وماج الناس واقتتلوا للأخذ بثأره حتى قتل من المسلمين تسعون ألفا. وفضائله وسبقه إلى الإسلام معروف رضي الله عنه.

(1/548)

ذكر خلافة علي بن أبي طالب
روى أحمد في المناقب عن محمد بن الحنفية قال: كنت مع أبي حين قتل عثمان، فقام فدخل منزله، فأتاه أصحاب رسول الله صلى الله عليه وسلم فقالوا له: إن هذا الرجل قد قتل، ولا بد للناس من إمام، ولا نجد اليوم أحدا أحق بهذا الأمر ولا أقدم سابقة ولا أقرب من رسول الله منك. اقل: لا تفعلوا، فإني أكون وزيرا خير من أكون أميرا. قالوا: لا والله ما نحن بفاعلين حتى نبايعك. قال: ففي المسجد، فإن بيعتي لا تكون خفية، ولا تكون إلا عن رضى المسلمين. فدخل المهاجرون والأنصار فبايعوه، ثم بايعن الناس. وقيل أول من بايعه طلحة وكانت يده شلاء فقيل: يد شلاء وأمر لا يتم.
وقال الزهري: أرسل إلى طلحة والزبير فدعاهما إلى البيعة، فتلكأ طلحة، فقال الأشتر وسل سيفه: والله لتبايعن أو لأضربن به بين عينيك. فبايعه، وبايعه الزبير. وذهب قوم إلى الشام فلم يبايعوه، ولم يبايعه قدامة بن مظعون وعبد الله بن سلام والمغيرة بن شعبة. وقال محمد بن حبيب الهاشمي: لم يبايعه سعد وابن عمر وصهيب وزيد بن ثابت ومحمد بن مسلمة وسلمة بن سلامة بن قش وأسامة بن زيد.

(1/548)

وطارت الأخبار بقتل الشهيد عثمان، فحرزن عليه المسلمون، ولاسيما أهل دمشق، وأتى البريد بثوبه بالدم فنصب على منبر دمشق، ونعاه معاوية إلى أهلها فبكوا، وتعاقدوا على الطلب بدمه وكانوا شتين ألفا. وآلى رجال منهم لا يأتون النساء ولا يغتسلون من جنابة إلا من احتلام حتى يقتلوا قتلته ومن عرض دونهم. وتخلف عن بيعة علي معاوية في أهل الشام وأظهروا له الخلاف ونسبوه إلى الإعانة على قتل عثمان والرضى بها، وقد برأه الله من ذلك. واجتمع ناس إلى علي فقالوا: إن هؤلاء القوم قد اشتركوا في قتل هذا الرجل وأحلوا بأنفسهم، فقال لهم: يا إخوتاه إني لست أجهل ما تعلمون، ولكن كيف أصنع بقوم يملكوننا ولا نملكهم، ها هم هؤلاء قد ثارت معهم عبدانكم وهم خلالكم يسومونكم ما شاءوا فهل ترون موضعا للقدرة على شيء مما تريدون؟ قالوا: لا والله. وقال طلحة لعلي" دعني آتي البصرة ولا يفجأك إلا وأنا في خيل، وقال الزبير: دعني آتي الكوفة ولا يفجأك إلا وأنا في خيل. فقال: حتى أنظر في ذلك. ودخل عليه المغيرة بن شعبة فقال له: إن لك حق الطاعة والنصيحة.
أقرر معاوية على عمله وابن عامر والعمال على أعمالهم حتى إذا أتتك طاعتهم وبيعة الجنود استبدلت أو تركت. قال: حتى أنظر. وخرج من عنده ثم أتاه من الغد فقال: إني أشرت عليك أمس، وإن الرأي أن تعاجلهم فتعرف السامع من غيره. فتلقاه ابن عباس وقد أتى من الحج وهو خارج من عند علي، فدخل على علي، فلما انتهى إليه قال: رأيت المغيرة خرج من عندك. قال: جاءني أمس بكذا واليوم بكذا. فقال: أما أمس فقد نصحك، وأما اليوم فقد غشك. قال: فما الرأي؟ قال: كان الرأي قبل اليوم أن تخرج حين قتل الرجل أو قبله فتأتي مكة فتدخل دارك وتغلق بابك، فكانت العرب محايلة ومضطربة في أثرك لا تجد غيرك، فأما اليوم فإن بني أمية يستحثون الطلب وأن يلزموك شقة من هذا الأمر.
وفي رواية وإني أخشى أن ينتقض عليك الشام، مع أني لا آمن طلحة ولا الزبير أن يخرجا عليك. وإني أشير عليك أن تقر معاوية، فإن بايع لك فعلى أن أقتلعه من منزله متى شئت، فقال علي: والله لا أعطيه إلا السيف. ثم تمثل:

(1/549)

وما ميتة إن منها غير عاجز ... بعار إذا ما غالت النفس غولها
فقلت: يا أمير المؤمنين أنت رجل شجاع، ولست صاحب رأي، فقال: إذا عصيتك فأطعني. قال ابن عباس: أيسر مالك عندي الطاعة.
وكانت عائشة مقيمة بمكة تريد عمرة المحرم، فلما قضت عمرتها وخرجت إلى المدينة سمعت بما جرى، فانصرفت راجعة إلى مكة، فأتاها عبد الله بن عامر والي مكة من قبل عثمان فقال: يا أم المؤمنين ما ردك؟ قالت: ردى أن عثمان قتل مظلوما.
وإن هذا الأمر لا يستقيم ولهذه الغوغاء أمر، وإنهم بادروا بالعدوان، وسفكوا الدم الحرام، وأخذوا المال الحرام، وإن هذا حدث عظيم وأمر منكر، فاطلبوا دم عثمان. فكان أول من أجابها عبد الله بن عامر، وذلك أول ما تكلمت به بنو أمية بالحجاز ورفعوا رؤوسهم. ثم إن طلحة والزبير رضي الله عنهما ندما وعظم عليهما قتله، فخرجا هاربين إلى مكة من غير أمر علي، فاجتمعا بعائشة ومن معها من بني أمية، وجمعوا جمعا عظيما، واتفق رأيهم على المضي إلى البصرة وقالوا: معاوية بالشام قد كفانا أمرها. وكان عبد الله بن عمر قد قدم مكة فدعوه إلى المسير معهم فامتنع، وأرادت حفصة المسير معهم فردها أخوها عبد الله، وأحب أهل المدينة أن يعلموا ما رأي علي في قتال أهل القبلة وقد بلغهم أن الحسن دخل عليه ودعاه إلى القعود وترك الناس. فدسوا زياد بن حنظلة التميمي فدخل فجلس إليه ساعة ثم قال: يا زياد تسير؟ قال: لأي شيء؟ قال: لغزو الشام. فقال زياد: الأناة والرفق أمثل، وقال:
ومن لا يصانع في أمور كثيرة ... يضرس بأنياب ويوطأ بمنسم
فتمثل علي:
متى تجمع القلب الذكي وصارما ... وأنفا حميا تجتنبك المظالم

(1/550)

فخرج على الناس فقالوا: ما وراءك؟ قال: السيف يا قوم. فلما بلغه خبر الزبير وطلحة وأم المؤمنين وأنهم يريدون البصرة لمشاهدة الناس والإصلاح بينهم فتعبأ للخروج نحوهم، واشتد على أهل المدينة الأمر وتثاقلوا، فسار على نحوهم في أربعة آلاف من أهل المدينة فيهم أربعمائة ممن بايع تحت الشجرة فالتقى هو وطلحة والزبير ومن معهما عند البصرة فجرت وقعة الجمل المشهورة بلا علم ولا قصد1 والتحم القتال من الغوغاء وخرج الأمر عن علي وطلحة والزبير، وقتل من الفريقين نحو عشرين ألفا، وقتل طلحة وانهزم الزبير فلحقه عمرو بن جرموز بوادي السباع فقتله.
وكانت عائشة راكبة الجمل وهي في هودج وقد صار كالقنفذ من النشاب، وتمت الهزيمة على أصحاب عائشة. ولما كثرت القتلى عند الجمل وقطع على خطامه أيد كثيرة قال علي: اعقروا الجمل، فعقر فسقط. فبقيت عائشة في هودجها إلى الليل، وأدخلها محمد إلى البصرة ثم أمر على عائشة بالرجوع إلى المدينة وأن تقر في بيتها، فسارت وشيعها الناس، وجهزها علي بما احتاجت إليه، وكانت بعد ذلك إذا ذكرت مسيرها هذا بكت حتى تبل دموعها خمارها وتقول: يا ليتني كنت نسيا منسيا، ولوددت أني مت قبل ذلك بعشرين سنة.
واستعمل علي على البصرة عبد الله بن عباس، وسار علي إلى الكوفة فنزلها، واستحكم له الأمر بالعراق ومصر واليمن والحرمين وفارس وخراسان، ولم يبق خارجا عنه إلا الشام، وأرسل علي جرير بن عبد الله إلى معاوية يطلب منه البيعة ويدخل فيما دخل فيه المهاجرون والأنصار، فماطله معاوية وامتنع من مبايعته، فسار علي إلى الشام في سبعين ألفا من أهل العراق، وسار إليه معاوية وعمرو بن العاص في أهل الشام ستين ألفا وقيل مائة وعشرين ألفا فالتقوا بصفين بناحية الفرات.
ـــــــ
1 لأن الفريقين باتا على صلح وسلام، فاندس قتلة عثمان في المعسكرين وأنشبوا الحرب بينهما فجأة في الصباح، فكل معسكر ظن أن الغدر جاء من المعسكر الآخر.

(1/551)

ودخلت سنة سبع وثلاثين والجيشان بصفين، ومضى المحرم ولم يكن بينهم قتال، وأرسل علي إلى معاوية رسلا يدعونه إلى الله وإلى الطاعة فأتوه فقالوا له: إن الدنيا عنك زائلة، وإنك راجع إلى الآخرة، وإن الله جازيك بما قدمت يداك، وإنا ننشدك الله أن لا تفرق جماعة هذه الأمة أو تسفك دماءها بينها. فقال للمتكلم: هلا أوصيت بذلك صاحبك؟ فقال: إن صاحبي ليس مثلك، إن صاحبي أحق البرية كلها بهذا الأمر بالفضل والدين والسابقة في الإسلام والقرابة من رسول الله. فقال له معاوية: ويطل دم عثمان؟ لا والله، لا أفعل ذلك أبدا. فلما دخل شهر صفر تنابذوا، وبات علي يعبئ الكتائب ويقول: لا تقاتلوهم إلا أن يبدؤوكم، فإذا قاتلتموهم فهزمتموهم لا تقتلوا مدبرا ولا تجهزوا على جريح ولا تأخذوا شيئا من أموالهم. فاقتتلوا أياما، وكانت بينهم وقعات كثيرة قيل كانت تسعين وقعة، وقتل من الفريقين أكثر من سبعين ألفا، وقتل من جند علي عمار بن ياسر من السابقين الأولين البدريين من نجباء الصحابة.
قال أبو عمر في ترجمته: تواترت الآثار عن النبي صلى الله عليه وسلم أنه قال لعمار تقتلك الفئة الباغية، ولما قتل عمار أمسك عمرو بن العاص عن القتال وتابعه على ذلك خلق كثير، فقال له معاوية: لم لا تقاتل؟ قال: قتلنا هذا الرجل وقد سمعت رسول الله صلى الله عليه وسلم يقول: تقتله الفئة الباغية، فدل على أنا نحن البغاة. فقال له معاوية: اسكت، فوالله ما تزال تدحض في بولك، أنحن قتلناه؟ إنما قتله علي وأصحابه جاؤوا به حتى ألقوه بيننا، وإنما دفعنا عن أنفسنا فقتل. فبلغ ذلك عليا فقال: إن كنت أنا قتلته فالنبي صلى الله عليه وسلم قتل حمزة حين أرسله إلى قتال الكفار. ولما قتل عمار حمل علي في اثني عشر ألفا، فلم يبق لأهل الشام صف إلا انتقض.
وتخلف جماعة من سادات الصحابة عن القتال في الفتنة، منهم سعد بن أبي وقاص وسعيد بن زيد وأبو اليسر وزيد بن ثابت ومحمد بن مسلمة وابن عمر وأسامة بن زيد وصهيب الرومي وأبو موسى الأشعري ورأوا أن السلامة في العزلة وقالوا: إذا كان غزو الكفار قاتلنا.
ولما سئم الفريقان تداعوا إلى الخصومة، ورفع أهل الشام المصاحف على رؤوس الرماح وقالوا: ندعوكم إلى كتاب الله، فرشي الفريقان، فحكم علي

(1/552)

وأهل الكوفة أبا موسى، وحكم معاوية عمرو بن العاص، ورجع علي ومن معه إلى العراق، ومعاوية ومن معه إلى الشام. ثم اجتمع الحكمان بدومة الجندل واتفقا على أن يخلعاهما معا ويختار المسلمون خليفة يرضون به، وقد عينوا يومئذ عبد الله بن عمر بن الخطاب. ثم اجتمعا بالناس فبدأ أبو موسى فخلع عليا ثم قام عمرو وقال: قد خلعت عليا كما خلعه وأثبت خلافة معاوية1 فرضي أهل الشام بذلك ورجعوا فبايعوا معاوية. ولما جرى التحكيم غضب خلق أزيد من عشرة آلاف من جيش علي وقالوا: لا حكم إلا لله، وكفروه واعتزلوه، وهم الخوارج. وشقوا عصا المسلمين ونصبوا راية الخلاف وسفكوا الدماء، وقطعوا السبيل، فبعث إليهم علي عبد الله بن عباس، قال ابن عباس: فدخلت عليهم فلم أرى قط قوما أشد منهم اجتهادا، جباههم قرحة من السجود، وأيديهم كأنها ثفن الإبل، وعليهم قمص مرحضة مشمرين مسهمة وجوههم من السهر، فسلمت عليهم فقالوا مرحبا يا ابن عباس ما جاء بك؟ قلت: أتيتكم من عند المهاجرين والأنصار ممن عند صهر رسول الله وعليهم أنزل القرآن وهم أعلم بتأويله منكم، فقالت طائفة منهم: لا تخاصموا قريشا فإن الله عز وجل يقول {بَلْ هُمْ قَوْمٌ خَصِمُونَ}. فقال اثنان أو ثلاثة لنكلمنه فقلت: هاتوا ما نقمتم، فقالوا: ثلاثا إحداهن أنه حكم الرجال في أمر الله وقد قال الله {إِنِ الْحُكْمُ إِلَّا لِلَّهِ}، وأنه قاتل ولم يسب ولم يغنم فإن كانوا مؤمنين ما حل لنا قتالهم وسبيهم، وإن كانوا كفارا حل لنا قتالهم وسبيهم. ومحا عن نفسه من إمرة المؤمنين فإن لم يكن أمير المؤمنين فإنه لأمير الكافرين، فقلت: أما قولكم حكم الرجال في دين الله فأنا أقرأ عليكم في كتاب الله ما ينقض قولكم، إن الله صير من حكمه إلى الرجال في ربع درهم ثمن أرنب، وتلا قوله {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} إلى قوله {يَحْكُمُ بِهِ ذَوَا عَدْلٍ} وفي المرأة وزوجها {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا} فنشدتكم الله هل
ـــــــ
1 الحكمان تركا أمر الإمامة لكبار الصحابة، ولم يقل عمرو إلا ما قاله أبو موسى والصحيح في أمر التحكيم ما رواه الدار قطني وخليفة بن خياط من شيوخ البخاري، وانظره في العواصم من القواصم ص172-176

(1/553)

تعلمون حكم الرجال في إصلاح ذات بينهم وحقت دمائهم أفضل أم حكمهم في ثمن أرنب وبضع امرأة؟ قالوا: بل هذه. قلت: خرجت من هذه؟ قالوا: نعم. قلت: وأما قاتل ولم يغنم أفتسبون أمكم عائشة؟ فوالله إن قلتم ليست أمنا لقد خرجتم عن الإسلام، وإن قلتم لنسبينها ونستحل منها ما نستحل من غيرها فقد خرجتم عن الإسلام، أخرجت من هذه؟ قالوا: نعم. قلت وأن قولكم محا نفسه عن إمرة المؤمنين فإن النبي صلى الله عليه وسلم يوم الحديبية كاتب سهيل ابن عمرو، فقال: يا علي اكتب هذا ما قاضى عليه محمد رسول الله، فقالوا ما نعلم أنك رسول الله، ولو نلعم أنك رسول الله ما قاتلناك، فقال: امح يا علي واكتب هذا ما قاضى عليه محمد بن عبد الله. فوالله لرسول الله خير من علي. فرجع منهم ألفان وخرج سائرهم، فخرج علي بمن معه عليهم ورام رجعتهم فأبوا إلا القتال، فقاتلهم بالنهروان فقتلهم، ولم ينج منهم إلا القليل.
وتواترت الأحاديث عن رسول الله صلى الله عليه وسلم بوصفهم وذمهم والتحريض على قتالهم، ففي الصحيحين عن سويد بن غفلة قال قال علي رضي الله عنه: إذا حدثتكم عن رسول الله صلى الله عليه وسلم فوالله لئن أخر من السماء أحب إلي من أكذب عليه، وإذا حدثتكم فيما بيني وبينكم فإن الحرب خدعة، وإني سمعت رسول الله صلى الله عليه وسلم يقول: "سيخرج قوم في آخر الزمان حداث الأسنان سفهاء الأحلام يقولون من خير قول البرية لا يجاوز إيمانهم حناجرهم يمرقون من الدين كما يمرق السهم من الرمية فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قتلهم يوم القيامة" وفيهما عن أبي سعيد الخدري سمعت رسول الله صلى الله عليه وسلم يقول: "يخرج في هذه الأمة ولم يقل منها قوم تحقرون صلاتكم مع صلاتهم يقرءون القرآن لا يجاوز حلوقهم أو حناجرهم يمرقون من الدين كما يمرق السهم من الرمية فينظر الرامي سهمه فيتمارى إلى نصله وإلى رصافه فيتمارى في فوقه هل علق بها من الدم شيء" وفي رواية لهما عنه "آيتهم رجل إحدى يديه أو إحدى ثدييه مثل ثدي المرأة أو قال البضعة تدردر، يخرجون على خير فرقة من الناس". قال أبو سعيد لسمعت هذا رسول الله

(1/554)

وأشهد أن علي بن أبي طالب قتلهم وأنا معه، فأمر بذلك الرجل فالتمس فأتي به حتى نظرت إليه على نعت النبي صلى الله عليه وسلم الذي نعته.
ولمسلم عن علي رضي الله عنه: لو يعلم الجيش الذي يقاتلونهم ماذا قضي لهم على لسان نبيهم لا تكلوا عن العمل. انتهى.
وفي أيامه أيضا خرجت الغالية وادعوا في علي الإلهية، قال الحافظ ابن حجر: وروينا من طريق عبد الله بن شريك العامري عن أبيه قال: قيل لعلي إن هنا قوما على باب المسجد يزعمون أنك ربهم، فدعاهم فقال لهم: ويلكم إنما أنا مثلكم آكل الطعام كما تأكلون وأشرب كما تشربون، إن أطعت الله أثابني وإن عصيته خشيت أن يعذبني، فاتقوا الله وارجعوا، فأبوا. فلما كان من الغد غدوا عليه فجاءه قنبر: فقال: قد والله رجعوا يقولون ذلك الكلام، قال: أدخلهم. فقالوا: كذلك، فلما كان اليوم الثالث قال: لئن قلتم ذلك لأقتلنكم بأخبث القتلة فأبوا إلا ذلك. فقال: يا قنبر ائتني بفعلة معهم مرورهم فخد لهم أخدودا بين المسجد والقصر وقال لهم: احفروا فأبعدوا في الأرض، وجاء بالحطب فطرحه بالنار في الأخدود وقال: إني طارحكم فيها أو ترجعوا. فأبوا أن يرجعوا. فقذف بهم فيها حتى احترقوا وقال:
لما رأيت الأمر أمرا منكرا ... أوقدت ناري ودعوت قنبرا
وإسناده حسن. وفي الصحيح أن ابن عباس لما بلغه تحريقهم قال: لو كنت أنا لم أحرقهم لقول النبي صلى الله عليه وسلم: "لا تعذبوا بعذاب الله" ولقتلتهم لقول رسول الله صلى الله عليه وسلم: "من بدل دينه فاقتلوه" فبلغ عليا قول ابن عباس فقال: صدق ابن عباس.

(1/555)

ذكر مقتل علي رضي الله عنه
ذكر الزبير بن بكار وغيره: اجتمع ثلاثة نفر بمكة من بقايا الخوارج، عبد الرحمن بن ملجم المرادي والبرك بن عبد الله التميمي وعمرو بن بكر التميمي، فاجتمعوا بمكة وتعاقدوا ليقتلن هؤلاء الثلاثة ويريحوا العباد منهم، فقال ابن ملجم: أنا لكم بعلي، وقال بر: أنا لكم بمعاوية، وقال عمرو بن بكر: أنا أكفيكم عمرو بن العاص. فاتعدوا بينهم ليلة سبع عشرة من رمضان سنة أربعين، ثم توجه كل رجل منهم إلى المصر الذي يريده، فقدم عبد الرحمن بن ملجم الكوفة عازما على قتل علي، واشترى سيفا لذلك بألف، وسقاه السم.
وروى أبو عمر أن عبد الرحمن جاء إلى علي يستحمله فحمله، ثم قال: إن هذا قاتلي. قيل فما يمنعك منه؟ قال: إنه لم يقتلني بعد. ولعبد الرزاق عن عبيدة قال: كان علي إذا رأى ابن ملجم قال:
أريد حياته ويريد قتلي ... عذيرك من خليلك من مراد
وكان علي كثيرا مل يقول: مل يمنع أشقاها؟ أو ما ينتظر أشقاها أن يخضب هذه من دم هذه؟ ويقول: والله لتخضبن هذه من دم هذا ويشير إلى لحيته ورأسه خضاب دم لا خضاب عطر ولا عبير. وروى أبو عبد الرحمن السلمي عن الحسن أنه سمع أباه في ذلك السحر الذي ضرب فيه يقول: يا بني إني رأيت النبي صلى الله عليه وسلم الليلة في نومي فقلت: يا رسول الله ماذا لقيت من أمتك من اللأواء واللدد. فقال: ادع الله عليهم. فقلت: اللهم أبدلني خيرا منهم وأبدلهم بي من هو شر مني. ثم انتبه وجاءه مؤذنه للصلاة فخرج، فاعتور الرجلان ابن ملجم وشبيب بن بجرة الأشجعي فأما شبيب فوقعت ضربته في النطاق وأما ابن ملجم فضربه في رأسه، وذلك صبيحة يوم الجمعة لسبع عشرة ليلة من رمضان، وفي رواية فلما ضربه ابن ملجم قال: الحكم لله يا علي لا لك ولا لأصحابك. قال علي: فزت ورب الكعبة، لا يفوتنكم الكلب، فشد الناس عليه من كل

(1/556)

جانب فأخذوه فلما أخذ قال علي: احبسوه، فإن مت فاقتلوه ولا تمثلوا له، وإن لم أمت فالأمر إلى في العفو أو القصاص. وقبر أول ليلة العشر الأواخر من رمضان. واختلف في موضع قبره فقيل دفن في قصر الإمارة بالكوفة، وقيل دفن في رحبة الكوفة، وقبل دفن في نجف الحسين موضع بطريق الحيرة، واختلف في سنه يوم مات فقيل: سبع وخمسون وقيل ثلاث وستون قاله أبو نعيم وغيره.
ولما بلغ عائشة قتل علي قالت: لتصنع العرب ما شاءت، فليس أحد ينهاها.
وكانت خلافته أربع سنين وستة أشهر وستة أيام. وقيل أربعة عشر يوما.
وكان رضي الله عنه يسير في الفيء بسيرة أبي بكر الصديق، وإذا ورد عليه مال لم يبق منه مالا إلا قسمه، ولا يترك في بيت المال إلا ما يعجز عن قسمه في يومه ذلك، ويقول: يا دنيا غري غيري. ولم يستأثر من الفيء بشيء ولا يخص قريبا بالولايات إلا أهل الديانات والأمانات. وإذا بلغته عن أحدهم خيانة كتب إليه ويا قوم {قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ} {أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} إذا أتاك كتابي هذا فاحتفظ بما في يديك من عملنا حتى نبعث إليك من يتسلمه منك. ثم يرفع طرفه إلى السماء ثم يقول: اللهم إنك تعلم أني لم آمرهم بظلم خلقك ولا بترك حقك.
قال أبو عمر: وثبت عن الحسين بن علي من وجوه أنه قال: لم يترك أبي إلا ثمانمائة درهم فضلت من عطائه كان يعدها لخادم يشتريها لأهله. وأما تقشفه في لباسه ومطعمه فأشهر من أن يذكر، وأما فضله وسابقته وجهاده الكفار مع رسول الله صلى الله عليه وسلم فأشهر من ذلك.
قال أحمد بن حنبل وإسماعيل القاضي: لم يرو في فضائل أحد من الصحابة ما روي في فضائل علي بن أبي طالب.
وقيل له ألا تستخلف؟ فقال: لا، أترككم كما ترككم رسول الله صلى الله عليه وسلم. وقال بعضهم: إن نحن فقدناك ولا نفقدك بايع الناس الحسن، فقال: ما آمركم ولا أنهاكم، أنتم أبصر. ثم دعا الحسن والحسين فقال: أوصيكما بتقوى الله وحده

(1/557)

ولا تبغيا الدنيا وإن بغتكما، ولا تأسفا على شيء منها قولا الحق وارحما اليتيم وأعينا الضعيف وكونا خصما وللمظلوم عونا ولا تأخذكما في الله لومة لائم. ثم نظر إلى ابن الحنفية فقال: هل سمعت ما أوصيت به أخويك؟ قال: نعم. قال أوصيك بتوقير أخويك، ولا تقطعن أمرا دونهما. ثم قال: أوصيكما به فإنه أخوكما وابن أبيكما فاعرفا حقه وأكرماه.
قال أبو عمر بن عبد البر: وقف جماعة من أئمة أهل السنة في علي وعثمان فلم يفضلوا واحدا منهما على صاحبه، منهم مالك ويحي بن سعيد القطان. وأهل السنة على تقديم أبي بكر في الفضل على عمر وتقديم عمر على عثمان وتقديم عثمان على علي رضي الله عنهم.
وفي الصحيح عن ابن الحنفية قلت لأبي: من خير الناس بعد رسول الله؟ قال أبو بكر. قلت ثم من قال: ثم عمر، وخشيت أن يقول ثم عثمان فقلت ثم أنت؟ قال إنما أنا رجل من المسلمين. وتواتر عنه أنه قال وهو على المنبر في خلافته: ألا أخبركم بخير هذه الأمة بعد نبيها أبو بكر. ألا أخبركم بخير هذه الأمة بعد أبي بكر عمر. وفي مسند أحمد عنه قال: سبق رسول الله، وصلى أبو بكر، وثلث عمر، ثم خطبتنا فتنة يعفو الله فيها عمن يشاء. وقد كان بنو أمية ينالون منه وينقصونه فما زاده ذلك إلا سموا ورفعة ومحبة عند العلماء. قال عمر بن عبد الله بن الزبير: إن بني مروان ستموه ستين سنة فلم يزده الله بذلك إلا رفعة، وإن الدين بنى شيئا فهدمته الدنيا، ولم تبن الدنيا شيئا إلا عادت على ما بنت فهدمته. انتهى.
وهؤلاء الأربعة هم الخلفاء الذين أوصى رسول الله صلى الله عليه وسلم باتباع سنتهم كما في حديث العرباض بن سارية أنه صلى الله عليه وسلم قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة".
وفي السنن وصحيح ابن حبان عن سفينة عن رسول الله صلى الله عليه وسلم قال: الخلافة بعدي ثلاثون سنة ثم تكون ملكا. قال: أمسك قال بعضهم خلافة أبي بكر

(1/558)

سنتان وخلافة عمر عشر وخلافة عثمان اثنا عشر وخلافة علي ست. قال علي بن الجعد قلت لحماد: أسفينة القائل أمسك؟ قال: نعم. خرجه أبو حاتم.
وهذا مغاير لما ذكره أهل التاريخ في خلافة علي وأنها أربع سنين وثمانية أشهر، قال الطبري: الصحيح في ولاية الأربعة أنها تسع وعشرون سنة وخمسة أشهر وثلاثة أيام: أبو بكر سنتان وثلاثة أشهر وعشرة أيام وعمر أربع عشر سنين وستة أشهر وخمسة أيام، وعثمان اثنتا عشرة سنة إلا اثني عشر يوما وعلي أربع سنين وثمانية أشهر انتهى، فإما أن يكون أطلق الحديث على ذلك الثلاثين لقربه منها أو تكون ولاية الحسن بن علي محسوبة منها وهي تكملتها.
وهؤلاء الخلفاء الأربعة هم أفضل صحابة رسول الله صلى الله عليه وسلم، وبعدهم بقية العشرة أبو عبيدة بن الجراح، وسعد بن أبي وقاص، وعبد الرحمن بن عوف، وطلحة والزبير رضي الله عنهم أجمعين. وأما مراتبهم على الإجمال: فالمهاجرون أفضل من الأنصار، وأما على التفصيل فسباق الأنصار أفصل من متأخري المهاجرين.
وقد رتب أهل التواريخ الصحابة على طبقات: الطبقة الأولى: أول الناس إسلاما كخديجة وعلي وزيد وأبي بكر ومن تلاهم ولم يتأخر إلى دار الأرقم. الطبقة الثانية: أصحاب دار الأرقم وفيها أسلم عمر. والطبقة الثالثة: المهاجرون إلى الحبشة. والطبقة الرابعة: أصحاب العقبة الأولى وهم سباق الأنصار. والطبقة الخامسة: أصحاب العقبة الثانية. والطبقة السادسة: أصحاب العقبة الثالثة وكانوا سبعين. والطبقة السابعة: أهل بدر الكبرى. والثامنة: الذين هاجروا بين بدر والحديبية.والطبقة التاسعة: أهل بيعة الرضوان1. الحادية عشرة: الذين هاجروا بعد الحديبية وقبل الفتح. الثانية عشرة: الذين أسلموا يوم الفتح. وبعده الثالثة عشرة: صبيان أدركوا النبي صلى الله عليه وسلم ورأوه.
وكان سعيد لا يعد الصحابي إلا من أقام مع رسول الله صلى الله عليه وسلم سنة وغزا معه. وقال بعضهم كل من أدركه الحلم وأسلم ورأى النبي صلى الله عليه وسلم فهو صحابي ولو
ـــــــ
1 لم يذكر العاشرة

(1/559)

أنه لم يصحب النبي صلى الله عليه وسلم إلا ساعة واحدة، وهذا هو الأكثر والله أعلم. وذكر عن أبي زرعة أنه قال: مات النبي صلى الله عليه وسلم عن مائة ألف وأربعة عشر ألفا كلهم رآه أو روى عنه.
ذكره غير واحد منهم القطان في مراتب الصحابة وابن الأثير في جامع الأصول. والله أعلم.

(1/560)

ذكر خلافة الحسن بن علي رضي الله عنه
لما مات علي بايع الناس الحسن، قال أبو عمر: بايع الحسن أكثر من أربعين ألفا كلهم قد بايع أباه قبله على الموت، وكانوا أجطوع للحسن وأحب فيهم من أبيه. ثم سار إلى معاوية، وسار معاوية بجيش الشام لصده، ولما تقارب الجمعان علم الحسن أن لن تغلب إحدى الفئتين حتى يذهب أكثرهما، ورأى أن الصالح في جمع الكلمة وترك القتال، فكتب إلى معاوية يراسله أنه يصير الأمر إليه، واشترط عليه أن لا يطلب أحدا من أهل المدينة والحجاز والعراق بشيء مما كان في أيام أبيه وأن يكون ولي العهد من بعده وأن يمكنه من بيت المال ليأخذ منه حاجته، ففرح معاوية وأحاب إلى ذلك وبعث إليه برق فقال: اكتب ما شئت فيه فألتزمه، والتزم معاوية كل ما كتب واشترط، وخلع الحسن نفسه وسلم الأمر إلى معاوية. فلما اصطلحا دخل معاوية الكوفة وسمي ذلك العام عام الجماعة، ووقع مصداق ما أخبر بن الصادق المصدق صلى الله عليه وسلم بقوله في الحسن: "إن ابني هذا سيد ولعل الله أن يصلح به ببين فئتين عظيمتين من المسلمين" وغضب من فعله ذلك شيعته، وقال بعضهم: السلام عليك يا مذل المؤمنين، فقال: لا تقل ذلك فإني لم أذل المؤمنين وكرهت أن أقتلكم في طلب الملك، وعنه أنه قال: كانت جماجم العرب بيدي يحاربون من حاربت ويسالمون من سالمت، وتركتها ابتغاء وجه الله وحقن دماء المسلمين.
وعن الشعبي قال: لما جرى الصلح بين الحسن ومعاوية قال له معاوية: قم فاخطب الناس واذكر ما كنت فيه. فقام الحسن فخطب فقال: الحمد لله الذي

(1/560)

هدى بنا أولكم، وحقن بنا دماء آخركم. ألا إن أكسي الكيس التقي، وأعجز العجز الفجور، وإن هذا الأمر الذي اختلفت فيه أنا ومعاوية إما أن يكون كان أحق به مني أو يكون حقي تركته لله وإصلاح أمة محمد صلى الله عليه وسلم وحقن دمائهم. ثم التقت إلى معاوية فقال: وإن أدري لعله فتنة لكم ومتاع إلى حين. ثم نزل. قال عمرو بن العاص: ما أردت إلا هذا.
ثم سار الحسن إلى المدينة بأهله وحشمه فأقام بها حتى مات رضي الله عنه.
وقد أحببت أن أقتصر على هؤلاء الذين تقدم ذكرهم، فإن فيهم كفاية إن شاء الله.
ولنختتم كتابنا هذا بشيء من ألفاظ الرسول صلى الله عليه وسلم الوجيزة القليلة اللفظ الكثيرة المعاني الحامعة للأحكام والحكم، وقد جمع العلماء من ذلك كثيرا، فمن ذلك قوله صلى الله عليه وسلم: "إنما الأعمال بالنيات". وقوله: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، "المرء مع من أحب". "أسلم تسلم". "الحرب خدعة". "ليس الشديد بالصرعة إنما الشديد الذي يملك نفسه عند الغضب". "أي داء أدوى من البخل". "الخيل معقود في نواصيها الخير إلى يوم القيامة". "الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف"، "إن من البيان لسحرا"، "إن من الشعر لحكمة". "نعمتان مغبون فيهما كثير من الناس الصحة والفراغ". "من غشنا فليس منا". "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت". "لا يحل لمؤمن أن يهجر أخاه فوق ثلاث". "من أبطأ به عمله لم يسرع به نسبه". "اليد العليا خير من اليد السفلى". "ترك الشر صدقة". "الحياء خير كله". "إن الدين يسر، ولن يشاد الدين أحد إلا غلبه، فسددوا وقاربوا وأبشروا، واستعينوا بالغدوة والروحة وشيء من الدلجة". "الغني غنى النفس", "أحب الأعمال إلى الله أدومه وإن قل". "تنكح المرأة لجمالها ومالها ودينها فاظفر بذات الدين تربت يداك". "كل مسكر حرام". "ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر"، "الولد للفراش وللعاهر الحجر". "السلم من سلم المسلمون من لسانه ويده". "المهاجر من هجر ما نهى الله عنه"، "كن في الدنيا كأنك غريب أو عابر سبيل". "كل شرط ليس في كتاب الله فهو باطل وإن كان

(1/561)

مائة شرط". "اتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب". "انصر أخاك ظالما أو مظلوما". "اعملوا فكل ميسر لما خلق له". "ما نقصت صدقة من مال، وما زاد الله عبدا بعفو إلا عزا، وما تواضع أحد لله إلا رفعه الله". "من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة". "العائد في هبته كالكلب يعود في قيئه". "مطل الغني ظلم، وإذا أتبع أحدكم على مليء فليتبع". "ابدأ بمن تعول"، "كل معروف صدقة، الكلمة الطيبة صدقة". "الدنيا حلوة خضرة، إن مما ينبت الربيع ما يقتل حبطا أو يلم، كلكم راع وكلكم مسؤول عن رعيته".
وكل ما ذكرنا مما تقدم في الصحيحين أو أحدهما، ومما ذكر في غيرهما قوله صلى الله عليه وسلم للأنصار: "إنكم لتقلون عند الطمع وتكثرون عند الفزع". وقوله: "عدة المؤمن كالأخذ باليد". "بورك لأمتي في بكورها". "لا تزال أمتي بخير ما لم يتخذوا الأمانة مغنما والزكاة مغرما". "احثوا التراب في وجوه المداحين". "رأس الحكمة معرفة الله". "يا خيل الله اركببي وأبشري بالجنة". "الآن حمي الوطيس". "لا ينتطح فيها عنزان". "لا يلدغ المؤمن من جحر مرتين". " لا يجني على المرء إلا يده". "ليس الخبر كالمعاينة". "ساقي القوم آخرهم شربا". "المجالس بالأمانة". "لو بغى حبل على جبل لذل الباغي منهما". "قيدوا العلم بالكتابة". "خير المال عين ساهرة لعين نائمة". "خير المال سكة مأبورة أو مهر مأمورة". "المسلم مرآة المسلم". "رحم الله من قال خيرا فغنم أو سكت فسلم". "السعيد من وعظ بغيره". "عفو الملوك بقاء الملك". "ارحم من الأرض يرحمك من في السماء". "المكر والخدعة في النار". "ليس منا من لم يرحم صغيرنا ويعرف حق كبيرنا". "المستشار مؤتمن". "الدال على الخير كفاعله". "الندم توبة". "لا يشكر الله من لا يشكر الناس". "حبك الشيء يعمي ويصم". "السفر قطعة من العذاب". "المسلمون عند شروطهم إلا شرطا أحل حراما أو حرم حلالا". "الرجل أحق بصدر مجلسه وصدر دابته". "الناس معادن كمعادن الذهب والفضة". "تمام التحية المصافحة". "من حسن إسلام المرء تركه ما لا يعنيه". "جبلت القلوب على حب من أحسن إليها". "التائب من الذنب كمن لا ذنب له". "الشاهد يرى ما لا يرى الغائب". "أعط الأجير حقه قبل أن يجف رشحه". "ليس بمؤمن من خاف جاره بوائقه". "اتقوا النار ول بشق تمرة". "لا خير لك بصحبة من لا يرى لك ما يرى

(1/562)

لنفسه". "الدنيا سجن المؤمن وجنة الكافر". "الدعاء سلاح المؤمن". "خير الأمور أوساطها". "إذا أتاكم كريم قوم فأكرموه". "اشفعوا تؤجروا وتحمدوا". "ما هلك امرؤ عن مشورة". "ما عال من اقتصد". "ما قل وكفى خير مما كثر وألهى". "شر الندامة يوم القيامة". "شر المعذرة عند الموت". "أقيلوا ذوي الهيئات عثراتهم". "إياكم وخضراء الدمن، قيل يا رسول الله من؟ قال: "المرأة الحسناء في المنبت السوء". "البلاء موكل بالمنطق". "اليمين الفاجرة تدع الديار بلاقع". "لا يدخل الجنة نمام، لا إيمان لمن لا أمانة له، ولا دين لمن لا عهد له". "استعينوا على قضاء حوائجكم بالكتمان فإن كل ذي نعمة محسود". "إنكم لن تسعوا الناس بأموالكم فسعوهم بأخلاقكم". "زر غبا يزدد حبا". "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني". "أد الأمانة إلى من ائتمنك ولا تخن من خانك". "الدين النصيحة". "صنائع المعروف تقي مصارع السوء". "صدقة السر تطفئ غضب الرب، وصلة الرحم تزيد في العمر". "لا تظهر الشماتة في أخيك فيعافيه الله ويبتليك". "اليوم الرهان وغدا السباق والغاية الجنة والهالك من دخل النار". "ما ملأ ابن آدم شرا من بطن". "أفلح من هدي إلى الإسلام وكان عيشه كفافا وقنع به". "كل الصيد في جوف الفرا". "دع ما يريبك إلى ما لا يريبك". قل الحق ولو كان مرا". "أحب المسلمين ما تحب لنفسك". "اتق الله حيث ما كنتم وأتبع السيئة الحسنة تمحها، وخاق الناس بخلق حسن". "ازهد في الدنيا يحبك الله، وازهد بما في أيدي الناس يحبك الناس". "الصدق يهدي إلى البر، والكذب يهدي إلى الفجور". "كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر أو أجذم". "البخيل من ذكرت عنده ولم يصل علي". "الأعمال بخواتيمها".
وهذه الأحاديث منها ما هو في الصحاح أيضا، ومنها ما هو في السنن والمسانيد وهو في مرتبة الصحة ومنها ما هو في مرتبة الحسن، ومنها ما هو ضعيف رفع إلى النبي صلى الله عليه وسلم وهو صحيح أو حسن أو موقوف على الصحابي. والله أعلم.
في آخر المخطوطة التي اعتمدنا عليها في الطبع ما نصه:

(1/563)

وقد وقع الفراغ من هذا الكتاب الجليل القدر، المحتوي على سيرة سيد البشير محمد صلى الله عليه وسلم وشيء من أحواله وأعماله وأخلاقه ومغازيه وقتاله. وسيرة خلفائه الراشدين المهديين صلى الله عليه وسلم ورضي عنهم أجمعين وعلى آله الطيبين الطاهرين وعلى بقية أصحابه أجمعين، على يد أفقر العباد إلى رحمة ربه "مبارك بن عبد الله بن مبارك" غفر الله له ولوالديه ولجميع المسلمين والمسلمات والمؤمنين والمؤمنات، بتاريخ سبع عشرة ليلة مضت من أحد شهور سنة ثلاث عشرة بعد المائتين والألف من مهاجره صلى الله عليه وسلم تمت بحمد الله وعونه.

(1/564)


مجمل الاعتقاد في الأسماء والصفات - التحفة المدنية

التحفة المدنية في العقيدة السلفية

التحفة المدنية
في العقيدة السلفية
تأليف
الشيخ العالم العلامة حمد بن ناصر بن عثمان آل معمر
(1160 هـ - 1225 هـ)
تحقيق
عبد السلام بن برجس بن ناصر آل عبد الكريم

(1/20)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين.
والصلاة والسلام على محمد، وعلى آله وصحبه أجمعين.
ما قولكم أدام الله النفع بعلوكم في آيات الصفات، والأحاديث الواردة في ذلك: مثل قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، ومثل قوله: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] ، وقول النبي صلى الله عليه وسلم: «ينزل ربنا كل ليلة إلى سماء الدنيا» ،

(1/21)

وقوله صلى الله عليه وسلم: «قلب المؤمن بين إصبعين من أصابع الرحمن» ، إلى غير ذلك مما ظاهره يوهم التشبيه؟!
فأفيدونا عن اعتقاد الشيخ محمد بن عبد الوهاب رحمه الله تعالى في ذلك؟ وكيف مذهبه، ومذهبكم من بعده؟ هل تمرون ما ورد من ذلك على ظاهره مع التنزيه؟ أم تئولون؟ وابسطوا الكلام على ذلك، وأجيبوا جوابا شافيا، تغنموا أجرا وافيا.
[وصلى الله على سيدنا محمد، وآله، وصحبه وسلم] .

(1/22)

الجواب
الحمد لله رب العالمين.
[مجمل الاعتقاد في الأسماء والصفات]
قولنا في آيات الصفات، والأحاديث الواردة في ذلك:
- ما قاله الله ورسوله.
- وما قاله سلف الأمة، وأئمتها، من الصحابة، والتابعين، والأئمة الأربعة، وغيرهم من علماء المسلمين.
فنصف الله تعالى:
- بما وصف به نفسه في كتابه.
- وبما وصفه به رسوله محمد صلى الله عليه وسلم.
من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.

(1/23)

بل نؤمن بأن الله سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] .
فلا ننفي عنه ما وصف به نفسه، ولا نحرف الكلم عن مواضعه، ولا نلحد في أسماء الله وآياته، ولا نكيف ولا نمثل صفاته بصفات خلقه؛ لأنه سبحانه لا سمي له، ولا كفو له، ولا ند له، ولا يقاس بخلقه، سبحانه وتعالى عما يقول الظالمون علوا كبيرا.
فهو -سبحانه- ليس كمثله شيء: لا في ذاته، ولا في صفاته، ولا في أفعاله. بل يوصف بما وصف به نفسه، وبما وصفه به رسوله: من غير تكييف ولا تمثيل، خلافا للمشبهة، ومن غير تحريف ولا تعطيل، خلافا للمعطلة.
فمذهبنا مذهب السلف: إثبات بلا تشبيه، وتنزيه بلا تعطيل، وهو مذهب أئمة الإسلام، كمالك والشافعي، والثوري، والأوزاعي، وابن المبارك، والإمام أحمد، وإسحاق بن راهويه، وهو اعتقاد المشايخ المقتدى بهم، كالفضيل بن عياض، وأبي سليمان الداراني، وسهل بن عبد الله التستري، وغيرهم. فإنه ليس بين هؤلاء الأئمة نزاع

(1/24)

في أصول الدين، وكذلك أبو حنيفة رضي الله عنه، فإن الاعتقاد الثابت عنه موافق لاعتقاد هؤلاء، وهو الذي نطق به الكتاب والسنة:
قال الإمام أحمد رحمه الله: لا يوصف الله إلا بما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم، لا يتجاوز القرآن والحديث.
وهكذا مذهب سائرهم كما سننقل عباراتهم بألفاظها إن شاء الله تعالى. ومذهب شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- هو ما ذهب إليه هؤلاء الأئمة المذكورون، فإنه يصف الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم، ولا يتجاوز القرآن والحديث، ويتبع في ذلك سبيل السلف الماضين، الذين هم أعلم هذه الأمة بهذا الشأن نفيا وإثباتا، وهم أشد تعظيما لله وتنزيها له عما لا يليق بجلاله.
فإن المعاني المفهومة من الكتاب والسنة لا ترد بالشبهات، فيكون ردها من باب تحريف الكلم عن مواضعه، ولا يقال: هي ألفاظ لا تعقل معانيها، ولا يعرف المراد منها فيكون ذلك مشابهة للذين لا يعلمون الكتاب إلا أماني، بل هي آيات بينات، دالة على أشرف المعاني وأجلها، قائمة حقائقها في صدور الذين أوتوا العلم والإيمان

(1/25)

إثباتا بلا تشبيه، وتنزيها بلا تعطيل، كما قامت حقائق سائر صفات الكمال في قلوبهم كذلك؛ فكان الباب عندهم بابا واحدا، قد اطمأنت به قلوبهم، وسكنت إليه نفوسهم، فأنسوا من صفات كماله، ونعوت جلاله، بما استوحش منه الجاهلون المعطلون، وسكنت قلوبهم إلى ما نفر منه الجاحدون، وعلموا أن الصفات حكمها حكم الذات، فكما أن ذاته سبحانه لا تشبه الذوات، فصفاته لا تشبه الصفات، فما جاءهم من الصفات عن المعصوم تلقوه بالقبول، وقابلوه بالمعرفة والإيمان والإقرار، لعلمهم بأنه صفة من لا شبيه لذاته ولا لصفاته.
قال الإمام أحمد لما سئل عن التشبيه: هو أن يقول: يد كيدي، ووجه كوجهي، فأما إثبات يد ليست كالأيدي، ووجه ليس كالوجوه، فهو كإثبات ذات ليست كالذوات، وحياة ليست كغيرها من الحياة، وسمع وبصر ليسا كالأسماع والأبصار.
وهو -سبحانه- موصوف بصفات الكمال، منزه عن كل نقص وعيب، وهو -سبحانه- في صفات الكمال لا يماثله شيء، فهو حي، قيوم، سميع، بصير، عليم، خبير، رءوف، رحيم.

(1/26)

{خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}
[الفرقان: 59، والسجدة: 4] .
وكلم موسى تكليما، وتجلى للجبل فجعله دكا. لا يماثله شيء من الأشياء في شيء من صفاته.
فليس كعلمه علم أحد، ولا كقدرته قدرة أحد، ولا كرحمته رحمة أحد، ولا كاستوائه استواء أحد، ولا كسمعه وبصره سمع أحد ولا بصره، ولا كتكليمه تكليم أحد، ولا كتجليه تجلي أحد.
بل نعتقد أن الله -جل اسمه- في عظمته وكبريائه، وحسن أسمائه، وعلو صفاته، لا يشبه شيئا من مخلوقاته، وأن ما جاء من الصفات مما أطلقه الشرع على الخالق وعلى المخلوق فلا تشابه بينهما في المعنى الحقيقي، إذ صفات القديم بخلاف صفات المخلوق، فكما أن ذاته لا تشبه الذوات فكذلك صفاته لا تشبه الصفات، وليس بين صفاته وصفات خلقه إلا موافقة اللفظ، والله -سبحانه- قد أخبر أن في الجنة لحما، ولبنا، وعسلا، وماء، وحريرا، وذهبا. وقد قال ابن عباس: ((ليس في الدنيا مما في الآخرة إلا الأسماء)) .
فإذا كانت المخلوقات الغائبة ليست مثل هذه الموجودة، مع

(1/27)

اتفاقهما في الأسماء فالخالق -جل وعلا- أعظم علوا ومباينة لخلقه من مباينة المخلوق للمخلوق، وإن اتفقت الأسماء.
وأيضا فإن الله سبحانه قد سمى نفسه حيا، عليما، سميعا، بصيرا، ملكا، رءوفا، رحيما، وقد سمى بعض مخلوقاته حيا وبعضها عليما، وبعضها سميعا بصيرا، وبعضها رءوفا رحيما، وليس الحي كالحي، ولا العليم كالعليم، ولا السميع كالسميع، ولا البصير كالبصير، ولا الرءوف كالرءوف، ولا الرحيم كالرحيم.
قال الله سبحانه وتعالى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] .
وقال: {وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} [آل عمران: 27] .
وقال: {وَهُوَ الْعَلِيمُ الْحَكِيمُ} [التحريم: 2] .
وقال: {وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ} [الذاريات: 28] .

(1/28)

وقال الله تعالى: {إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء: 58] .
وقال: {إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} [الإنسان:2] .
وقال تعالى: {إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} [الْبَقَرَةِ: 143] وقال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] .
وليس بين صفة الخالق والمخلوق مشابهة إلا في اتفاق الاسم.


إثبات صفة العلو من كتاب الله - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[إثبات صفة العلو من كتاب الله]
وقد أجمع سلف الأمة وأئمتها على أن الله سبحانه فوق سماواته، على عرشه، بائن من خلقه، والعرش وما سواه فقير إليه، وهو غني عن كل شيء، لا يحتاج إلى العرش ولا غيره، ليس كمثله شيء، لا في ذاته، ولا في صفاته، ولا في أفعاله.

(1/29)

فمن قال: إن الله ليس له علم ولا قدرة ولا كلام، ولا يرضى ولا يغضب ولا استوى على العرش فهو معطل ملعون.
ومن قال: علمه كعلمي، أو قدرته كقدرتي، أو كلامه مثل كلامي، أو استواؤه كاستوائي، أو نزوله كنزولي فإنه ممثل ملعون.
ومن قال هذا فإنه يستتاب، فإن تاب وإلا قتل باتفاق أئمة الدين، فالممثل يعبد صنما، والمعطل يعبد عدما، والكتاب والسنة فيهما الهدى والسداد وطريق الرشاد، فمن اعتصم بهما هُديَ، ومن تركهما ضل.
وهذا كتاب الله من أوله إلى آخره، وهذه سنة رسول الله صلى الله عليه وسلم، وهذا كلام الصحابة والتابعين وسائر الأئمة - قد دل ذلك بما هو نص أو ظاهر في أن الله سبحانه فوق العرش فوق السماوات مستو على عرشه.
ونحن نذكر من ذلك بعضه:
- قال الله سبحانه وتعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .

(1/30)

- وقال تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}
[الفرقان: 59، والسجدة: 4] .
وقد أخبر سبحانه باستوائه على عرشه في ستة مواضع من كتابه، فذكر في سورة الأعراف، ويونس، والرعد، وطه، والفرقان، و (الم تنزيل) السجدة، والحديد.
- وقال تعالى: {إِذْ قَالَ اللَّهُ يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران:55] .
- وقال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء:158] .
- وقال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر:10] .
- وقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} [الملك:16 و17] .

(1/31)

وأخبر عن فرعون أنه قال: {يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36 و37] .
ففرعون كذب موسى في قوله (إن الله في السماء) .
وقال تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الزمر والجاثية والأحقاف] .
وقال: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42] .
وقال: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل: 102] .
وتأمل قوله تعالى في سورة الحديد: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}
[الحديد: 4] .
فقوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ}

(1/32)

يتضمن إبطال قول الملاحدة القائلين بقدم العالم وأنه لم يزل وأنه لم يخلقه بقدرته ومشيئته، ومن أثبت منهم وجود الرب جعله لازما لذاته أزلا وأبدا غير مخلوق؛ كما هو قول ابن سينا وأتباعه الملاحدة.
وقوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} يتضمن إبطال قول المعطلة الذين يقولون: ليس على العرش سوى العدم، وإن الله ليس مستويا على عرشه ولا ترفع إليه الأيدي، ولا تجوز الإشارة إليه بالأصابع إلى فوق كما أشار النبي صلى الله عليه وسلم في أعظم مجامعه في حجة الوداع، وجعل يرفع إصبعه إلى السماء، وينكبها إلى الناس، ويقول: " اللهم اشهد". وسيأتي الحديث إن شاء الله تعالى؛ فأخبر في هذه الآية الكريمة أنه على عرشه، وأنه: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} ، ثم قال: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}

(1/33)

فأخبر أنه مع علوه على خلقه وارتفاعه ومباينته لهم معهم بعلمه أينما كانوا.
قال الإمام مالك: الله في السماء، وعلمه في كل مكان لا يخلو منه شيء.
وقال نعيم بن حماد لما سئل عن معنى هذه الآية {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} : معناه: أنه لا يخفى عليه خافية بعلمه.
وسيأتي هذا مع ما يشابهه من كلام الإمام أحمد وأبي زرعة وغيرهما.
وليس معنى قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} : أنه مختلط بالخلق، فإن هذا لا توجبه اللغة، وهو خلاف ما أجمع عليه سلف الأمه وأئمتها، وخلاف ما فطر الله عليه الخلق، بل القمر آية من آيات الله من أصغر مخلوقاته هو موضوع في السماء وهو مع المسافر وغير المسافر أينما كان، وهو سبحانه فوق العرش رقيب على خلقه مهيمن عليهم مطلع عليهم إلى غير ذلك من معاني ربوبيته.
وأخبر تعالى أنه ذو المعارج، تعرج الملائكه والروح إليه، وأنه

(1/34)

القاهرفوق عباده، وأن ملائكته يخافون ربهم من فوقهم، فكل هذا الكلام الذي ذكره الله من أنه فوق عباده على عرشه وأنه معنا حق على حقيقته، لا يحتاج إلى تحريف، ولكن يصان عن الظنون الكاذبة.
وهو سبحانه قد أخبر أنه قريب من خلقه كقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} الآية [البقرة: 186] ، وقوله: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] .
وقال النبي صلى الله عليه وسلم: «إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته» .

(1/35)

وقوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [المجادلة: 7] .
وكل ما في الكتاب والسنة من الأدلة الدالة على قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته، فإنه سبحانه علي في دنوه، قريب في علوه.
وقد أجمع سلف الأمة على أن الله سبحانه وتعالى فوق سماواته على عرشه، وهو مع خلقه بعلمه أينما كانوا، يعلم ما هم عاملون.
قال حنبل بن إسحاق: قيل لأبي عبد الله: ما معنى {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ؟ قال: علمه محيط بالكل، وربنا على العرش بلا حد ولا صفة.
وسيأتي هذا الكلام مع زيادة عليه من كلام الإمام أحمد وغيره إن شاء الله تعالى.

(1/36)


إثبات صفة العلو من السنة - التحفة المدنية

التحفة المدنية في العقيدة السلفية

إثبات صفة العلو من السنة
وأما الأحاديث الواردة عن رسول الله صلى الله عليه وسلم في هذا الباب فكثيرة جدا:
منها: ما رواه مسلم في صحيحه وأبو داود والنسائي وغيرهم «عن معاوية بن الحكم السلمي، قال: لطمت جارية لي، فأخبرت رسول الله صلى الله عليه وسلم فعظم ذلك علي، فقلت: يا رسول الله، أفلا أعتقها؟ قال: ((بلى، ائتني بها)) ، قال: فجئت بها إلى رسول الله صلى الله عليه وسلم، فقال لها: ((أين الله؟)) قالت: في السماء، فقال: ((فمن أنا؟)) قالت: أنت رسول الله، قال: ((اعتقها، فإنها مؤمنة)) .»
وفي هذا الحديث مسألتان:
إحداهما: قول الرجل لغيره: أين الله؟
وثانيهما: قول المسئول: في السماء.
فمن أنكر هاتين المسألتين فإنما ينكر على الرسول صلى الله عليه وسلم.
وفي صحيح البخاري عن أنس بن مالك رضي الله عنه قال: كانت

(1/37)

زينب تفخر على أزواج النبي صلى الله عليه وسلم وتقول: زوجكن أهاليكن، وزوجني الله من فوق سبع سماوات.
وفي الصحيحين عن أبي هريرة رضي الله تعالى عنه، قال: قال رسول الله صلى الله عليه وسلم: «لما خلق الله الخلق كتب في كتاب فهو عنده فوق العرش: إن رحمتي تغلب غضبي» ، وفي لفظ آخر: كتب في كتابه على نفسه، فهو موضوع عنده: «إن رحمتي تغلب غضبي» ، وفي لفظ: «فهو مكتوب عنده فوق العرش» .
وهذه الألفاظ كلها صحاح في صحيح البخاري ومسلم.
وفي صحيح مسلم عن أبي موسى، قال: «قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات، فقال: إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار»

(1/38)

«وعمل النهار قبل الليل، حجابه النور، لو كشفه لأحرق سبحات وجهه ما انتهى إليه بصره من خلقه» ".
وفي الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر، ثم يعرج الذين باتوا فيكم، فيسألهم الرب، وهو أعلم بهم: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون وأتيناهم وهو يصلون» .
وعن أبي الدرداء قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من اشتكى منكم أو اشتكى أخ له فليقل: ربنا الله الذي في السماء تقدس اسمك، أمرك في السماء والأرض، كما رحمتك في السماء اجعل رحمتك في الأرض، واغفر لنا حوبنا وخطايانا أنت رب الطيبين، أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع، فيبرأ» أخرجه أبو داود.

(1/39)

وفي الصحيحين في قصة المعراج، وهي متوترة: " «وتجاوز النبي صلى الله عليه وسلم السماوات سماء سماء حتى انتهى إلى ربه تعالى، فقربه وأدناه، وفرض عليه خمسين صلاة، فلم يزل يتردد بين موسى وبين ربه، ينزل من عند ربه إلى موسى، فيسأله: كم فرض عليك؟ فيخبره، فيقول: ارجع إلى ربك فسله التخفيف» ".
وذكر البخاري في كتاب التوحيد من صحيحه حديث أنس حديث الإسراء، وقال فيه: " «ثم علا به - يعني جبريل - فوق ذلك بما لا يعلم إلا الله حتى جاوز سدرة المنتهى، ودنا الجبار رب العزة، فتدلى حتى كان قاب قوسين أو أدنى، فأوحى إليه فيما أوحى خمسين صلاة كل يوم وليلة، ثم هبط حتى بلغ موسى، فاحتبسه موسى، فقال: يا محمد، ماذا عهد إليك ربك؟ قال: عهد إلي خمسين صلاة كل يوم وليلة، قال: إن أمتك لا تستطيع ذلك فارجع فليخفف عنك ربك وعنهم، فالتفت النبي صلى الله عليه وسلم إلى جبريل كأنه يستشيره في ذلك، فأشار إليه»

(1/40)

«جبريل أن نعم إن شئت، فعلا به إلى الجبار تبارك وتعالى فقال وهو في مكانه: يا رب خفف عنا» . وذكر الحديث.
ولما حكم سعد بن معاذ في بني قريظة بأن تقتل مقاتلتهم، وتسبى ذريتهم وتغنم أموالهم، قال النبي صلى الله عليه وسلم: «لقد حكمت فيهم بحكم الملك من فوق سبعة أرقعة» . وفي لفظ: «من فوق سبع سماوات» . وأصل القصة في الصحيحين، وهذا السياق لمحمد بن إسحاق في المغازي.
وفي الصحيحين من حديث أبي سعيد قال: «بعث علي بن أبي طالب إلى النبي صلى الله عليه وسلم بذهيبة في أديم مقروض»

(1/41)

«لم تحصل من ترابها، قال: "فقسها بين أربعة: بين عيينة بن حصن بن بدر، والأقرع بن حابس، وزيد الخيل، والرابع إما علقمة، وإما عامر بن الطفيل "، فقال رجل من أصحابه: كنا نحن أحق بهذا من هؤلاء، فبلغ ذلك النبي صلى الله عليه وسلم فقال: ألا تأمنوني، وأنا أمين من في السماء، يأتيني خبر السماء صباحا ومساء» .
وفي سنن أبي داود من حديث جبير بن مطعم، قال: «جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي صلى الله عليه وسلم: "سبحان الله، سبحان الله"، فما زال يسبح حتى عرف ذلك في وجوه أصحابه، فقال: "ويحك، أتدري ما الله؟ إن شأنه أعظم من ذلك، إنه لا يستشفع به على أحد من خلقه، إنه لفوق سماواته على عرشه، وإنه عليه لهكذا، وإنه ليئط به أطيط الرحل بالراكب» . وقد ساق الذهبي

(1/42)

هذا الحديث في كتاب العلو من رواية محمد بن إسحاق، ثم قال: (هذا حديث غريب جدا، وابن إسحاق حجة في المغازي إذا أسند، وله مناكير وعجائب، فالله أعلم قال النبي صلى الله عليه وسلم هذا أم لا؟ والله عز وجل ليس كمثله شيء جل جلاله وتقدست أسماؤه ولا إله غيره.
والأطيط الواقع بذات العرش من جنس الأطيط الحاصل في الرحل، فذاك صفة للرحل وللعرش، ومعاذ الله أن نعده صفة لله عز وجل، ثم لفظ الأطيط لم يأت به نص ثابت.
وقولنا في هذه الأحاديث: أنا نؤمن بما صح منها وبما اتفق السلف على إمراره وإقراره، فأما ما في إسناده مقال أو اختلف العلماء في قبوله وتأويله، فإنا لا نتعرض له بتقرير، بل نرويه في الجملة ونبين حاله، وهذا الحديث إنما سقناه لما فيه مما تواتر من علو الله على عرشه مما يوافق آيات الكتاب) .
وفي سنن أبي داود ومسند الإمام أحمد من «حديث العباس بن عبد المطلب، قال: كنت جالسا بالبطحاء في عصابة فيهم رسول الله صلى الله عليه وسلم، فمرت سحابة، فنظر إليها، فقال: "ما تسمون هذه؟ " قالوا: السحاب، قال: "والمزن"، قالوا: والمزن، قال: "والعنان"، قالوا: والعنان، قال: "هل تدرون بعد ما بين السماء والأرض؟ " قالوا: لا ندري، قال: "إن بعد ما بينهما إما واحدة وإما اثنتان أو ثلاث وسبعون»

(1/43)

«سنة، ثم السماء فوقها كذلك، حتى عد سبع سماوات، ثم فوق السماء السابعة بحر بين أسفله وأعلاه مثل ما بين سماء وسماء، ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش، أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم الله عز وجل فوق ذلك» ، زاد أحمد: «وليس يخفى عليه شيء من أعمال بني آدم» .
وفي مسند الإمام أحمد من حديث أبي هريرة «أن رجلا أتى النبي صلى الله عليه وسلم بجارية سوداء أعجمية، فقال: يا رسول الله، إن علي رقبة مؤمنة، فقال لها رسول الله صلى الله عليه وسلم: "أين الله؟ " فأشارت بأصبعها السبابة إلى السماء، فقال لها: "من أنا؟ " فأشارت بأصبعها إلى»

(1/44)

«رسول الله صلى الله عليه وسلم وإلى السماء، أي: أنت رسول الله، فقال: "أعتقها فإنها مؤمنة» .
وفي جامع الترمذي عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: «الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء» . قال الترمذي: هذا حديث حسن صحيح.
وفي جامع الترمذي أيضا «عن عمران بن حصين، قال: قال النبي صلى الله عليه وسلم لأبيه حصين: "كم تعبد اليوم إلها؟ "، قال: سبعة: ستة في الأرض، وواحد في السماء، قال: "فمن الذي تعد لرغبتك ورهبتك؟ "، قال: الذي في السماء، قال: "يا حصين، أما إنك لو أسلمت علمتك كلمتين ينفعانك"، قال: فلما أسلم حصين، قال: يا رسول الله علمني الكلمتين اللتين وعدتني، قال: "قل: اللهم ألهمني رشدي وقني شر نفسي» .
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: «والذي نفسي بيده ما من رجل يدعو امرأته»

(1/45)

«إلى فراشه فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها» .
وفي حديث الشفاعة الطويل عن أنس بن مالك -رضي الله عنه- عن النبي صلى الله عليه وسلم قال: «فأدخل على ربي تبارك وتعالى وهو على عرشه» وذكر الحديث، وفي بعض ألفاظ البخاري في صحيحه: «فأستأذن على ربي في داره فيؤذن لي عليه» .
وصح عن أبي هريرة بإسناد مسلم قال: قال رسول الله صلى الله عليه وسلم: «إن لله ملائكة سيارة يتتبعون مجالس الذكر، فإذا وجدوا مجلس ذكر جلسوا معهم، فإذا تفرقوا صعدوا إلى ربهم» . وأصل الحديث في صحيح مسلم، ولفظه: «فإذا تفرقوا صعدوا إلى السماء، فيسألهم الله عز وجل، وهو أعلم بهم: من أين جئتم؟» الحديث.

(1/46)

والأحاديث في هذا الباب كثيرة جدا لا يتسع هذا الجواب لبسطها، وفيما ذكرنا كفاية لمن هداه الله وألهمه رشده، وأما من أراد الله فتنته فلا حيلة فيه، بل لا تزيده كثرة الأدلة إلا حيرة وضلالا؛ كما قال تعالى: {وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا} [المائدة:64 و68] .
وقال: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا}
[الإسراء:82] .
وقال جل ذكره: {يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا} [البقرة: 26] .
وقال تبارك وتعالى: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ} [التوبة:125] .
وقال سبحانه وتعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} [فصلت: 44] .

(1/47)


الكلام في الكيفية - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[الكلام في الكيفية]
والمقصود أن نصوص الكتاب والسنه قد نطقت، بل قد تواترت بإثبات علو الله على خلقه، وأنه فوق سماواته مستو على عرشه استواء يليق بجلاله لا يعلم كيفيته إلا هو.
فإن قال السائل: كيف استوى على عرشه؟
قيل له؛ كما قال ربيعة ومالك وغيرهما: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عن الكيفية بدعة.
وكذلك إذا قال: كيف ينزل ربنا؟
قيل له: كيف هو؟ فإذا قال: أنا لا أعلم كيفيته. قيل: ونحن لا نعلم كيفية نزوله إذ العلم بكيفية الصفة يستلزم العلم بكيفية الموصوف، وهو فرع له، فكيف تطالبني بكيفية استوائه على عرشة وتكليمه ونزوله وأنت لا تعلم كيفية ذاته؟ وإذا كنت تقر بأن له ذاتا حقيقة ثابتة في نفس الأمر مستوجبة لصفات الكمال لا يماثلها شيء، فاستواؤه ونزوله وكلامه ثابت في نفس الأمر، ولا يشابهه فيها استواء المخلوقين وكلامهم ونزولهم، فإن الله تعالى ليس كمثله شيء، لا في ذاته ولا في صفاته ولا في أفعاله، فإذا كان له ذات حقيقة لا تماثل

(1/48)

الذوات، فالذات متصفة بصفات حقيقية لا تماثل، صفات سائر الذوات، فإن الكلام في الصفات فرع على الكلام في الذات. فإذا كانت ذاته لا تشبه ذوات المخلوقين فصفات الخالق لا تشبه صفات المخلوقين.
وكثير من الناس يتوهم في كثير من الصفات أو أكثرها أو كلها أنها تماثل صفات المخلوقين، ثم يريد أن ينفي ذلك الذي فهمه، فيقع في محاذير.
ومنها: أنه مثل ما فهمه من النصوص بصفات المخلوقين، وظن أن مدلول النصوص هو التمثيل.
ومنها: أنه ينفي تلك الصفات عن الله بلا علم، فيكون معطلا لما يستحقه الرب من صفات الكمال ونعوت الجلال، فيكون قد عطل ما أثبته الله ورسوله من الصفات الإلهية اللائقة بجلال الله وعظمته.
ومنها: أن يصف الرب بنقيض تلك الصفات من صفات الجمادات أو صفات المعدومات، فيكون قد عطل صفات الكمال التي يستحقها

(1/49)

الرب، ومثله بالمنقوصات والمعدومات، وعطل النصوص عما دلت عليه من الصفات، وجعل مدلولها هو التمثيل بالمخلوقات، فجمع في الله وفي كلام الله بين التعطيل والتمثيل، فيكون ملحدا في أسمائه وآياته.


الاستواء ومعناه - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[الاستواء ومعناه]
ومثال ذلك أن النصوص كلها قد دلت على وصف الإله -تبارك وتعالى- بالفوقية وعلوه على المخلوقات واستوائه على عرشه، وليس في كتاب الله والسنة وصف له بأنه لا داخل العالم ولا خارجا عنه ولا مباينه ولا مداخله، فيظن المتوهم أنه إذا وصف الله تعالى بالاستواء على العرش كان الاستواء كاستواء الإنسان على ظهر الفلك والأنعام؛ كقوله: {وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ} [الزخرف: 12، 13] . فيخيل لهذا الجاهل بالله وصفاته أنه إذا كان مستويا على العرش كان محتاجا إليه كحاجة المستوي على الفلك والأنعام، تعالى الله عن ذلك علوا كبيرا.
بل هو غني عن العرش وغيره، وكل ما سواه مفتقر إليه، فكيف يتوهم أنه إذ كان مستويا على العرش كان محتاجا إليه؟! تعالى الله عن ذلك وتقدس.

(1/50)

وأيضا فقد علم أن الله تعالى خلق العالم بعضه فوق بعض، ولم يجعل عاليه مفتقرا إلى سافله، فالهواء فوق الأرض وليس مفتقرا إلى أن تحمله الأرض، والسحاب أيضا فوق الأرض وليس مفتقرا إلى أن تحمله، والسماوات فوق الأرض وليست مفتقرة إلى حمل الأرض لها، فالعلي الأعلى رب كل شيء ومليكه إذا كان فوق جميع خلقه كيف يجب أن يكون محتاجا إلى عرشه أو خلقه، أو كيف يستلزم علوه على خلقه هذا الافتقار، وهو ليس يستلزم في المخلوقات، وكذلك قوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} [الملك: 16] .
وقول النبي صلى الله عليه وسلم: «ألا تأمنوني وأنا أمين من في السماء» ، وقوله في رقية المريض: «ربنا الله الذي في السماء تقدس اسمك» .
فمن توهم من هذه النصوص أن الله في داخل السماوات فهو جاهل ضال باتفاق العلماء.
فلو قال القائل: العرش في السماء أو في الأرض؟ لقيل: في السماء، ولو قيل: الجنة في السماء أم في الأرض؟ لقيل: في السماء،

(1/51)

ولم يلزم من ذلك أن يكون العرش داخل السماوات، بل ولا الجنة، فإن السماء يراد به العلو سواء كان فوق الأفلاك أو تحتها.
قال تعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} [الحج: 15] .
وقال: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا} [الفرقان: 48] .
ولما كان قد استقر في نفوس المخاطبين أن الله هو العلي الأعلى كان المفهوم من قوله "إنه في السماء" أنه في العلو وأنه كان فوق كل شيء، وكذا الجارية لما قال لها: "أين الله؟ " قالت: في السماء، وإنما أرادت العلو مع عدم تخصيصه بالأجسام المخلوقة وحلوله فيها.
وإذا قيل: العلو - فإنه يتناول ما فوق المخلوقات كلها، فما فوقها كلها هو في السماء، ولا يقتضي هذا أن يكون هناك ظرف وجودي يحيط به، إذ ليس فوق العالم إلا الله، كما لو قيل العرش في السماء كان المراد أنه عليها.

(1/52)

كما قال تعالى: {فَسِيرُوا فِي الْأَرْضِ} [آل عمران: 137، والنحل: 36] .
وكما قال: {فَسِيحُوا فِي الْأَرْضِ} [التوبة: 2] .
وقال عن فرعون: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] .
وبالجملة فمن قال: إن الله في السماء، وأراد أنه في جوف السماء، بحيث تحصره وتحيط به - فقد أخطأ وضل ضلالا بعيدا. وإن أراد بذلك أن الله فوق سماواته على عرشه بائن من خلقه فقد أصاب.


إجماع أهل العلم على إثبات العلو - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[إجماع أهل العلم على إثبات العلو]
وهذا اعتقاد شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- وهو الذي نطق به الكتاب والسنة، واتفق عليه سلف الأمة وأئمتها، ومن لم يعتقد ذلك كان مكذبا الرسل، متبعا غير سبيل المؤمنين، بل يكون في الحقيقة معطلا لربه، نافيا له، ولا يكون له في الحقيقة إله يعبده، ولا رب يسأله ويقصده، وهذا قول الجهمية.
والله تعالى قد فطر العباد عربهم وعجمهم على أنهم إذا دعوا

(1/53)

الله توجهت قلوبهم إلى العلو، ولهذا قال بعض العارفين: ما قال عارف قط بالله: يالله، إلا وجد في قلبه قبل أن يتحرك لسانه معنى يطلب العلو، لا يلتفت يمنة ولا يسرة. بل قد فطر الله على ذلك جميع الأمم في الجاهلية والإسلام؛ إلا من اجتالته الشياطين عن فطرته.
قال ابن قتيبة: ما زالت الأمم عربها وعجمها في جاهليتها وإسلامها، معترفة بأن الله في السماء، أي على السماء، فهو سبحانه قد أخبر في كتابه وعلى لسان رسوله صلى الله عليه وسلم بأنه استوى على عرشه استواء يليق بجلاله، ويناسب كبرياءه، وهو غني عن العرش وعن حملة العرش، والاستواء معلوم والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة؛ كما قالته أم سلمة، وربيعة، ومالك. وهذا مذهب أئمة المسلمين، وهو الظاهر من لفظ "استوى" عند عامة المسلمين الباقين على الفطرة السليمة، التي لم تنحرف إلى تعطيل ولا إلى تمثيل.
وهذا هو الذي أراده يزيد بن هارون الواسطي المتفق على إمامته وجلالته وفضله، وهو من أتباع التابعين، حيث قال: من زعم أن

(1/54)

"الرحمن على العرش استوى" خلاف ما يقر في نفوس العامة، فهو جهمي.
فإذا الذي أقره الله في فطر عباده وجبلهم عليه أن ربهم فوق سماواته.
وقد جمع العلماء في هذا الباب مصنفات كبارا وصغارا، وسنذكر بعض ألفاظهم في آخر هذه الفتوى إن شاء الله تعالى.
وليس في كتاب الله، ولا سنة رسول الله، ولا عن أحد من سلف الأمة، لا من الصحابة ولا من التابعين، ولا عن أئمة الدين - حرف واحد يخالف ذلك.
ولم يقل أحد منهم قط: إن الله ليس في السماء، ولا إنه ليس على العرش، ولا إنه في كل مكان، ولا إنه لا داخل العالم ولا خارجه، ولا متصل ولا منفصل، ولا إنه لا تجوز الإشارة الحسية إليه بالأصابع ونحوها.
بل قد ثبت في الصحيح عن جابر بن عبد الله رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم لما خطب خطبته العظيمة يوم عرفات، في أعظم مجمع حضره رسول الله صلى الله عليه وسلم جعل يقول: «ألا هل بلغت؟ فيقولون: نعم، فيرفع إصبعه إلى السماء وينكبها إليهم، ويقول: اللهم اشهد» ، وقد تقدمت الإشارة إلى هذا الحديث.

(1/55)


معنى ظاهرها غير مراد - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[معنى: ظاهرها غير مراد]
واعلم أن كثيرا من المتأخرين يقولون: هذا مذهب السلف في آيات الصفات وأحاديثها: إقرارها على ما جاءت مع اعتقاد أن ظاهرها غير مراد. وهذا لفظ مجمل، فإن قول القائل: ظاهرها غير مراد يحتمل أنه أراد بالظاهر نعوت المخلوقين وصفات المحدثين. فلا شك أن هذا غير مراد. ومن قال هذا فقد أصاب، لكن أخطأ في إطلاق القول: إن هذا ظاهر النصوص، فإن هذا ليس هو الظاهر، فإن إيماننا بما ثبت من نعوته كإيماننا بذاته المقدسة؛ إذ الصفات تابعة للموصوف، فنعقل وجود الباري وننزه ذاته المقدسة عن الأشياء من غير أن نتعقل الماهية، فكذلك القول في صفاته، نؤمن بها ونعقل وجودها، ونعلمها في الجملة من غير أن نتعقلها، أو نشبهها، أو نكيفها، أو نمثلها بصفات خلقه، تعالى الله عن ذلك علوا كبيرا، فلا نقول: إن معنى اليد القدرة، ولا إن معنى الاستواء الاستيلاء، ولا معنى نزوله كل ليلة إلى سماء الدنيا نزول رحمته ونحو ذلك، بل نؤمن بأنها صفات حقيقة، والكلام فيها كالكلام في الذات يحتذى فيه حذوه، فإذا كانت الذات تثبت إثبات وجود لا إثبات كيفية، فكذلك إثبات الصفات إثبات وجود لا إثبات كيفية.
ومن ظن أن نصوص الصفات لا يعقل معناها ولا يدري ما أراد الله

(1/56)

ورسوله منها، ولكن يقرؤها ألفاظا لا معاني لها، ويعلم أن لها تأويلا لا يعلمه إلا الله وأنها بمنزلة {كهيعص} ، {حم عسق} ، {المص} ، وظن أن هذه طريقة السلف، وأنهم لم يكونوا يعرفون حقائق الأسماء والصفات، ولا يعلمون حقيقة قوله تعالى: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] ، وقوله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] ، وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، ونحو ذلك - فهذا الظان من أجهل الناس بعقيدة السلف.
وهذا الظن يتضمن استجهال السابقين الأولين من المهاجرين والأنصار، وسائر الصحابة، وأنهم كانوا يقرءون هذه الآيات، ويروون حديث النزول وأمثاله ولا يعرفون معنى ذلك، ولا ما أريد به، ولازم هذا الظن أن الرسول صلى الله عليه وسلم كان يتكلم بذلك ولا يعرف معناه، فمن ظن أن هذه عقيدة السلف فقد أخطأ في ذلك خطأ بينا.
بل السلف -رضي الله عنهم- أثبتوا لله حقائق الأسماء والصفات، ونفوا عنه مماثلة المخلوقات، فكان مذهبهم مذهبا بين مذهبين وهدى

(1/57)

بين ضلالين، خرج من مذهب المعطلين والمشبهين كما خرج اللبن: {مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ} [النحل: 66] .


ما وصف به نفسه ووصفه رسوله صلى الله عليه وسلم - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[ما وصف به نفسه ووصفه رسوله صلى الله عليه وسلم]
وقالوا: نصف الله بما وصف به نفسه وبما وصفه به رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، ومن غير تشبيه ولا تمثيل، بل طريقتنا إثبات حقائق الأسماء والصفات، ونفي مشابهة المخلوقات فلا نعطل ولا نمثل، ولا نؤول، ولا نقول: ليس لله يدان ولا وجه ولا سمع ولا بصر؛ ولا نقول: له أيد كأيدي المخلوقين، ولا أن له وجها كوجوههم، ولا سمعا وبصرا كأسماعهم وأبصارهم. بل نقول: له ذات حقيقة ليست كالذوات، وله صفات حقيقة لا مجازا، ليست كصفات المخلوقين، فكذلك قولنا في وجهه ويديه وكلامه واستوائه.
وهو سبحانه قد وصف نفسه بصفات الكمال ونعوت الجلال، وسمى نفسه بأسماء، وأخبر عن نفسه بأفعال، فسمى نفسه: {الرَّحْمَنُ الرَّحِيمُ} [الحشر: 22] ، {الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} [الحشر: 23] .

(1/58)

إلى سائر ما ذكر من أسمائه الحسنى، ووصف نفسه بما ذكره من الصفات كسورة (الإخلاص) وأول (الحديد) وأول (طه) وغير ذلك، ووصف نفسه بأنه يحب ويكره، ويمقت ويرضى ويغضب، ويأسف ويسخط، ويجيء ويأتي، وأنه استوى على عرشه، وأن له علما وحياة، وقدرة وإرادة، وسمعا وبصرا، ووجها ويدا، وأن له يدين، وأنه فوق عباده، وأن الملائكة تعرج إليه، وتنزل بالأمر من عنده، وأنه قريب، وأنه مع المحسنين، ومع الصابرين، ومع المتقين، وأن السماوات مطويات بيمينه.
ووصفه رسوله صلى الله عليه وسلم بأنه ينزل إلى السماء الدنيا، وأنه يفرح ويضحك، وأن قلوب العباد بين إصبعين من أصابعه. وغير ذلك مما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم.
وكل هذه الصفات تساق مساقا واحدا، وقولنا فيها كقولنا في صفة العلو والاستواء، فيجب علينا الإيمان بكل ما نطق به الكتاب والسنة من صفات الرب جل وعلا، ونعلم أنها صفات حقيقية لا تشبه صفات المخلوقين، فكما أن ذاته لا تشبه الذوات، فصفاته لا تشبه الصفات، فلا نمثل ولا نعطل. وكل ما أخبر الله به وأخبر به رسوله يجب الإيمان به، سواء

(1/59)

عرفنا معناه أو لم نعرفه، وكذلك ما ثبت باتفاق سلف الأمة وأئمتها، مع أن عامته منصوص عليه في الكتاب والسنة.


ما تنازع فيه المتأخرون من ألفاظ - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[ما تنازع فيه المتأخرون من ألفاظ]
وأما ما تنازع فيه المتأخرون نفيا وإثباتا فليس على أحد، بل ولا له أن يوافق أحدا على إثبات لفظ أو نفيه، حتى يعرف مراده، فإن أراد حقا قبل منه، وإن أراد باطلا رد عليه، وإن اشتمل كلامه على حق وباطل لم يقبل مطلقا، ولم يرد جميع معناه، بل يوقف اللفظ ويفسر المعنى.
كما تنازع الناس في الجهة والتحيز وغير ذلك، فيقول بعض الناس: ليس في جهة، ويقول آخر: بل هو في جهة.
فإن هذه الألفاظ مبتدعة في النفي والإثبات، وليس على أحدهما دليل من الكتاب ولا من السنة، ولا من كلام الصحابة والتابعين، ولا أئمة الإسلام، فإن هؤلاء لم يقل أحد منهم: إن الله سبحانه وتعالى في جهة؛ ولا قال: إن الله ليس في جهة، ولا قال: هو متحيز، ولا قال: ليس بمتحيز.
والناطقون بهذه الألفاظ قد يريدون معنى صحيحا، وقد يريدون معنى فاسدا، فإذا قال: إن الله في جهة، قيل له: ما تريد بذلك؟ أتريد أن الله سبحانه في جهة تحصره وتحيط به؟ أم تريد أمرا عدميا، وهو

(1/60)

ما فوق العالم، فإنه ليس فوق العالم شيء من المخلوقات؟
فإن أردت الجهة الوجودية وجعلت الله محصورا في المخلوقات، فهذا باطل.
وإن أردت أن الله تعالى فوق المخلوقات بائن عنها فهذا حق، وليس في ذلك أن شيئا من المخلوقات حصره ولا أحاط به ولا علا عليه، بل هو العالي عليها المحيط بها، وقد قال تعالى: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] .
وفي الصحيح عن النبي صلى الله عليه وسلم: «إن الله يقبض الأرض يوم القيامة، ويطوي السماوات بيمينه، ثم يهزهن، فيقول: أنا الملك أين ملوك الأرض؟» فمن تكون جميع المخلوقات بالنسبة إلى قبضته تعالى في هذا الصغر والحقار، كيف تحيط به وتحصره.
ومن قال: إن الله ليس في جهة، قيل له: ما تريد بذلك؟
فإن أراد بذلك أنه ليس فوق السماوات رب يعبد، ولا على العرش إله يصلى له ويسجد، ومحمد لم يعرج بذاته إليه، فهذا معطل.
وإن قال: مرادي ينفي الجهة أنه لا تحيط به المخلوقات فقد أصاب، ونحن نقول به.

(1/61)

وكذلك من قال: إن الله متحيز، إن أراد أن المخلوقات تحوزه وتحيط به فقد أخطأ، وإن أراد أنه محتاز عن مخلوقات بائن عنها عال عليها فقد أصاب.
ومن قال: إنه ليس بمتحيز؛ إن أراد أن المخلوقات لا تحوزه فقد أصاب، وإن أراد بذلك أنه ليس ببائن عنها، بل هو لا داخل العالم ولا خارجه فقد أخطأ، فإن الأدلة كلها متفقة على أن الله فوق مخلوقاته عالٍ عليها، قد فطر الله على ذلك الأعراب والصبيان؛ كما فطرهم على الإقرار بالخالق تعالى، ولهذا قال عمر بن عبد العزيز: "عليك بدين الأعراب والصبيان"، أي: عليك بما فطرهم الله عليه، فإن الله فطر عباده على الحق؛ كما في الصحيح عن النبي صلى الله عليه وسلم: «كل مولود يولد على الفطرة» الحديث.

(1/62)

فصل
[في إثبات اليد]
وأما قوله تعالى: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] فاعلم أن لفظ اليد جاء في القرآن على ثلاثة أنواع:
مفردا كهذه، وكقوله: {بِيَدِهِ الْمُلْكُ} [الملك: 1] .
وجاء مثنى كقوله: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، وكقوله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] .
وجاء مجموعا كقوله: {عَمِلَتْ أَيْدِينَا} [يس: 71] .

(1/63)

فحيث ذكر اليد مثناة أضاف الفعل إلى نفسه بضمير الإفراد، وعدى الفعل بالباء إليها، فقال: {خَلَقْتُ بِيَدَيَّ} .
وحيث ذكرها مجموعة أضاف العمل إليها، ولم يعد الفعل بالباء، فلا يحتمل {لِمَا خَلَقْتُ بِيَدَيَّ} من المجاز ما يحتمله {عَمِلَتْ أَيْدِينَا} ، فإن كل أحد يفهم من قوله: {عَمِلَتْ أَيْدِينَا} ما يفهمه من قوله: عملنا وخلقنا؛ كما يفهم ذلك من قوله: {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} .
وأما قوله: {خَلَقْتُ بِيَدَيَّ} فلو كان المراد منه مجرد الفعل لم يكن لذكر اليد بعد نسبة الفعل إلى الفاعل معنى، فكيف وقد دخلت الباء، فالفعل قد يضاف إلى يد

(1/64)

ذي اليد، والمراد الإضافة إليه؛ كقوله: {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} .
وأما إذا أضيف إليه الفعل، ثم عدي بالباء إلى "يده" مفردة أو مثناة، فهو ما باشرته يده.
ولهذا قال عبد الله بن عمرو بن العاص: إن الله لم يخلق بيده إلا ثلاثا: خلق آدم بيده؛ وغرس جنة الفردوس بيده، وكتب التوراة بيده.
فلو كانت اليد هي القدرة لم يكن لها اختصاص بذلك، ولا كانت لآدم فضيلة بذلك على شيء مما خلق بالقدرة.
وقد صح عن النبي صلى الله عليه وسلم: «إن أهل الموقف يأتون آدم، فيقولون: أنت أبو البشر، خلقك الله بيده ونفخ فيك من روحه، وأسجد لك ملائكته، وعلمك أسماء كل شيء» فذكروا أربعة أشياء كلها خصائصه.

(1/65)

وكذلك «قال آدم لموسى -عليهما السلام- في محاجته له: (اصطفاك الله بكلامه، وخط لك الألواح بيده» ) . وفي لفظ آخر: ( «كتب الله لك التوراة بيده» ) وهو من أصح الأحاديث.
وكذلك في الحديث المشهور: ( «إن الملائكة قالوا: يا رب، خلقت بني آدم يأكلون ويشربون وينكحون ويركبون، فاجعل لهم الدنيا ولنا الآخرة، فقال الله: لا أجعل صالح ذرية من خلقت بيدي ونفخت فيه من روحي كمن قلت له كن فكان» ) .
وأيضا فإن لو كان قوله {خَلَقْتُ بِيَدَيَّ} - مثل قوله {عَمِلَتْ أَيْدِينَا} ؛ لكان آدم والأنعام سواء، وأهل الموقف قالوا: «أنت أبو البشر خلقك الله بيده» ، فعلموا أن لآدم تخصيصا وتفضيلا بكونه مخلوقا باليدين.

(1/66)

وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم: «يقبض الله سماواته بيده اليمنى والأرض بيده الأخرى» .
وقال صلى الله عليه وسلم: «يمين الله ملأى لا يغيضها نفقة» الحديث.
وفي صحيح مسلم في أعلى أهل الجنة منزلة: «أولئك الذين غرست كرامتهم بيدي وختمت عليها» .
وقال عبد الله بن الحارث: قال النبي صلى الله عليه وسلم: «خلق الله ثلاثة أشياء بيده: خلق آدم بيده، وكتب التوراة بيده، وغرس الفردوس بيده، قال: وعزتي لا يسكنها مدمن خمر ولا ديوث» . وفي الصحيح عنه صلى الله عليها وسلم: «تكون الأرض يوم القيامة خبزة واحدة، يتكفأها الجبار كما يتكفأ أحدكم خبزته في السفر؛ نزلا لأهل الجنة» .

(1/67)

وفي الصحيح مرفوعا: «إن الله يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل» .
وفي الصحيح أيضا مرفوعا: «المقسطون عند الله يوم القيامة على منابر من نور عن يمين الرحمن، وكلتا يديه يمين» .
وقال عمر بن الخطاب رضي الله تعالى عنه: سمعت رسول الله صلى الله عليه وسلم يقول: «خلق الله آدم، ثم مسح ظهره بيمينه، ثم استخرج ذريته منه، قال: خلقت هؤلاء للجنة، وبعمل أهل الجنة يعملون» الحديث.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «ما تصدق أحد بصدقة من كسب طيب -ولا يقبل الله إلا طيبا- إلا أخذها الرحمن بيمينه، فتربو في كف الرحمن حتى تكون»

(1/68)

«أعظم من الجبل» متفق على صحته.
وقال نافع بن عمر: سألت ابن أبي مليكة عن "يد الله": أواحدة أو اثنتان؟ فقال: بل اثنتان.
وقال عبد الله بن عباس: ما السماوات السبع والأرضون السبع وما فيهما في يد الله إلا كخردلة في يد أحدكم.
وقال ابن عمر وابن عباس: أول شيء خلق الله القلم، فأخذه بيمينه، وكلتا يديه يمين، فكانت الدنيا وما فيها من عمل معمول في بر وبحر ورطب ويابس فأحصاه عنده.
وقال ابن وهب، عن أسامة، عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم قرأ على المنبر: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67]

(1/69)

قال: «مطوية في كفه يرمي بها كما يرمي الغلام بالكرة» .
وهذه النصوص التي ذكرنا هي غيض من فيض، وفيما ذكرنا كفاية لمن هداه الله. {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] .

(1/70)


فصل في ذكر بعض ما ورد عن الصحابة والتابعين وأتباع التابعين في مسألة علو الرب تبارك وتعالى - التحفة المدنية

التحفة المدنية في العقيدة السلفية

فصل
في ذكر بعض ما ورد عن الصحابة والتابعين وأتباع
التابعين في مسألة علو الرب تبارك وتعالى على
خلقه، وأنه على عرشه المجيد فوق سماواته
روى ابن أبي شيبة عن ابن عمر -رضي الله تعالى عنهما- قال: لما قبض رسول الله صلى الله عليه وسلم قال أبو بكر رضي الله عنه: يا أيها الناس، إن كان محمد إلهكم الذي تعبدون فإن إلهكم قد مات، وإن كان إلهكم الذي في السماء فإن إلهكم لم يمت. ثم تلا: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} الآية، [آل عمران: 144] .
وروى البخاري في تاريخه عن ابن عمر أن أبا بكر، قال: من كان يعبد محمدا فإن محمدا قد مات، ومن كان يعبد الله فإن الله في السماء حي لا يموت.
وروى ابن أبي شيبة عن قيس، قال: لما قدم عمر الشام استقبله الناس وهو على بعيره، فقالوا: يا أمير المؤمنين، لو ركبت برذونا يلقاك

(1/71)

عظماء الناس ووجوهم، فقال عمر رضي الله عنه: ألا أراكم هاهنا؟ إنما الأمر من هاهنا. وأشار بيده إلى السماء.
وروى عثمان بن سعيد الدارمي أن امرأة لقيت عمر بن الخطاب وهو يسير مع الناس، فاستوقفته، فوقف لها ودنا منها، وأصغى لها حتى انصرفت، فقال له رجل: يا أمير المؤمنين، حبست رجالا من قريش على هذه العجوز! قال: ويلك، أتدري من هذه؟ قال: لا. قال: هذه امرأة سمع الله شكواها من فوق سبع سماوات، هذه خولة بنت ثعلبة.
والله لو لم تنصرف عني إلى الليل ما انصرفت حتى تقضي حاجتها إلا أن تحضرني صلاة فأصليها ثم أرجع إليها حتى تقضي حاجتها.
وقال ابن عبد البر في كتاب الاستيعاب: روينا من وجوه صحيحة أن عبد الله بن رواحة -رضي الله تعالى عنه- مشى إلى أمة له فنالها، فرأته امرأته، فجحدها. فقالت: إن كنت صادقا فاقرأ القرآن، فإن الجنب لا يقرأ القرآن. فقال:
شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا

(1/72)

وتحمله ملائكة شداد ... ملائكة الإله مسومينا
فقالت: آمنت بالله وكذبت عيني، وكانت لا تحفظ القرآن.
وروى الدارمي بإسناده عن ابن مسعود، قال: "العرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". قال الحافظ الذهبي: رواه عبد الله ابن الإمام أحمد، وابن المنذر، والطبراني، وأبو الشيخ، واللالكائي، والبيقهي، وابن عبد البر، وإسناده صحيح.
وروى الأعمش عن خيثمة عن عبد الله: "إن العبد ليهم بالأمر من التجارة حتى إذا تيسر له - نظر الله إليه من فوق سبع سماوات، فيقول للملك: اصرفه عنه، فيصرفه عنه".
وقال عبد الله بن عباس: "تفكروا في كل شيء، ولا تفكروا في ذات الله، فإن بين السماوات السبع إلى كرسيه سبعة أنوار، والله فوق ذلك". ورواه عبد الله ابن الإمام أحمد.
وروى الدارمي أن ابن عباس قال لعائشة حين استأذن عليها، وهي تموت: "وأنزل الله براءتك من فوق سبع سماوات".
وروى الدارمي عن نافع، قال: قالت عائشة: وأيم الله لو كنت أحب قتله لقتلته -يعني عثمان - وقد علم الله فوق عرشه أني لا أحب قتله.

(1/73)

وفي الصحيحين: أن زينب كانت تفتخر على أزواج رسول الله صلى الله عليه وسلم، تقول: زوجكن أهاليكن، وزوجني الله من فوق سبع سماوات. وقد تقدم ذلك، وفي لفظ لغيرهما: كانت تقول: زوجني الرحمن من فوق عرشه، كان جبرائيل السفير بذلك، وأنا ابنة عمتك.
وقال علي بن الأقمر: كان مسروق إذا حدث عن عائشة، قال: حدثتني الصديقة بنت الصديق، حبيبة حبيب الله، المبرأة من فوق سبع سماوات.
وقال قتادة: "قالت بنو إسرائيل: يارب أنت في السماء ونحن في الأرض، فكيف لنا أن نعرف رضاك وغضبك؟ قال: إذا رضيت عليكم استعملت عليكم خياركم، وإذا غضبت استعملت عليكم أشراركم". رواه الدارمي.
وقال سليمان التيمي: لو سئلت: أين الله؟ لقلت: في السماء.
وقال كعب الأحبار: قال الله عز وجل في التوراة: أنا الله فوق عبادي، وعرشي فوق جميع خلقي، وأنا على عرشي أدبر أمور عبادي، لا يخفى علي شيء من أعمالهم.
وقال مقاتل في قوله تعالى: {وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [المجادلة: 7] .

(1/74)

قال: بعلمه يعلم نجواهم ويسمع كلامهم، وهو فوق عرشه وعلمه معهم.
وقال الضحاك في الآية: هو الله على العرش وعلمه معهم.
وقال عبيد بن عمير: "ينزل الرب شطر الليل إلى السماء الدنيا، فيقول: هل من سائل فأعطيه، هل من مستغفر فأغفر له؟ حتى إذا كان الفجر صعد الرب عز وجل". أخرجه عبد الله ابن الإمام أحمد.
وقال الحسن: "ليس شيء عند ربك من الخلق أقرب من إسرافيل وبينه وبينه سبعة حجب، كل حجاب منها مسيرة خمسمائة عام، وإسرافيل دون هؤلاء، ورأسه من تحت العرش ورجلاه في تخوم السابعة".
وروى البيهقي بإسناد صحيح إلى الأوزاعي، قال: كنا، والتابعون متوافرون، نقول: إن الله تعالى جل ذكره فوق عرشه، ونؤمن بما وردت به السنة من صفاته.
وقال أبو عمر بن عبد البر في التمهيد: علماء الصحابة والتابعين الذين حمل عنهم التأويل قالوا في تأويل قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} الآية [المجادلة: 7]

(1/75)

هو على العرش وعلمه في كل مكان، وما خالفهم في ذلك أحد يحتج بقوله.
وروى أبو بكر الخلال في كتاب السنة عن الأوزاعي قال: سئل مكحول والزهري عن تفسير الأحاديث، فقالا: أَمروها كما جاءت.
وروى أيضا عن الوليد بن مسلم قال: سألت الأوزاعي، ومالك بن أنس، وسفيان الثوري، والليث بن سعد، عن الأخبار التي جاءت في الصفات، فقالوا: أمروها كما جاءت. وفي رواية: فقالوا: أمروها كما جاءت بلا كيف. فقولهم رضي الله عنهم "أمروها كما جاءت" رد على المعطلة. وقولهم "بلا كيف" رد على الممثلة. والزهري ومكحول هما أعلم التابعين في زمانهم. والأربعة الباقون هم أئمة الدين في عصر تابعي التابعين: فمالك إمام الحجاز، والأوزاعي إمام أهل الشام، والليث إمام أهل مصر، وسفيان الثوري إمام أهل العراق.
وقال الأوزاعي: عليك بآثار من سلف وإن رفضك الناس، وإياك وآراء الرجال وإن زخرفوه لك بالقول.
وقال سفيان الثوري في قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ، قال: علمه.

(1/76)

وروى الخلال بإسناد، كل رجاله أئمة، عن سفيان بن عيينة قال: سئل ربيعة بن أبي عبد الرحمن عن قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] : كيف استوى؟ قال: "الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة، وعلى الرسول البلاغ، وعلينا التصديق". وهذا الكلام مروي عن مالك تلميذ ربيعة، كما سيأتي بيانه إن شاء الله تعالى.
وقال عبد الرحمن بن مهدي: إن الجهمية أرادوا أن ينفوا أن الله كلم موسى، وأن يكون على العرش، أرى أن يستتابوا، فإن تابوا وإلا ضربت أعناقهم. وابن مهدي هذا هو الذي قال فيه علي بن المديني: لو حلفت بين الركن والمقام أني ما رأيت أعلم منه لحلفت.
وروى ابن حاتم عن سعيد بن عامر الضبعي أنه ذكر عنده الجهمية، فقال: هم أشر قولا من اليهود والنصارى، وقد أجمع أهل الأديان مع المسلمين على أن الله على العرش، وقالوا هم: ليس على العرش شيء.
وقال عباد بن العوام أحد أئمة الحديث بواسط: كلمت بشرا المريسي وأصحابه، فرأيت آخر كلامهم: ليس على العرش شيء، أرى والله ألا يناكحوا ولا يوارثوا.

(1/77)

وقال علي بن عاصم شيخ الإمام أحمد: احذروا من المريسي وأصحابه، فإن كلامهم الزندقة، وأنا كلمت أستاذهم، فلم يثبت أن في السماء إلها.
وقال حماد بن زيد: الجهمية إنما يحاولون أن يقولوا: ليس في السماء شيء. وكان من أشد الناس على الجهمية.
وقال وهب بن جرير: إياكم ورأي جهم وأصحابه، فإنهم يحالون أن ليس في السماء شيء، وما هو إلا من وحي إبليس، وما هو إلا الكفر.
وقال عبد العزيز بن يحيي الكناني صاحب الشافعي، له كتاب في الرد على الجهمية، قال فيه: باب قول الجهمي في قول الله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .
(زعمت الجهمية أن معنى استوى استولى) .
قال: (فيقال له: هل يكون خلق من خلق الله أتت عليه مدة ليس بمستول عليه؟ فإذا قال: لا، قيل له: فمن زعم ذلك فهو كافر، فيقال له: يلزمك أن تقول: إن العرش أتت عليه مدة ليس الله بمستول عليه، وذلك لأنه أخبر سبحانه وتعالى أنه خلق العرش قبل السماوات والأرض، ثم استوى عليه بعد خلقهن، فيلزمك أن تقول: المدة التي كان العرش قبل خلق السماوات والأرض ليس الله بمستول عليه فيها) . ثم ذكر كلاما طويلا في تقرير العلو والاحتجاج عليه.

(1/78)

وقال عبد الله بن الزبير الحميدي شيخ البخاري: وما نطق به القرآن والحديث مثل قوله {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، ومثل قوله {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] ، وما أشبه هذا من القرآن والحديث - لا نزيد فيه ولا نفسره، ونقف على ما وقف عليه القرآن والسنة، ونقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] . ومن زعم غير هذا فهو مبطل جهمي.
وروى ابن أبي حاتم، قال: جاء بشر بن الوليد إلى أبي يوسف، فقال: تنهاني عن الكلام، وبشر المريسي وعلي الأحول وفلان يتكلمون؟ فقال: وما يقولون؟ قال: يقولون: إن الله في كل مكان، فبعث أبو يوسف، وقال: علي بهم، فانتهوا إليه، وقد قام بشر، فجيء بعلي الأحول والشيخ الآخر، فنظر أبو يوسف إلى الشيخ، فقال: لو أن فيك موضع أدب لأوجعتك؟ وأمر به إلى الحبس، وضرب عليا الأحول وطوف به، وقد استتاب أبو يوسف بشرا المريسي لما أنكر أن يكون الله فوق عرشه، وهي قصة مشهورة ذكرها ابن أبي حاتم وغيره. وأصحاب أبي حنيفة المتقدمون على هذا.

(1/79)

وقال محمد بن الحسن: اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن والأحاديث التي جاءت بها الثقات عن رسول الله صلى الله عليه وسلم في صفة الرب عز وجل من غير تفسير ولا وصف ولا تشبيه، فمن فسر شيئا من ذلك فقد خرج مما كان عليه النبي صلى الله عليه وسلم، وفارق الجماعة كلهم، فإنهم لم يصفوا ولم يفسروا، ولكن آمنوا بما في الكتاب والسنة ثم سكتوا، فمن قال بقول جهم فقد فارق الجماعة؛ لأنه وصفه بصفة "لا شيء".
وقال محمد أيضا في الأحاديث التي جاءت «إن الله يهبط إلى السماء الدنيا» ، ونحو هذه الأحاديث: قد رواها الثقات، فنحن نؤمن بها ولا نفسرها. ذكر ذلك عنه أبو القاسم اللالكائي.
وقال سفيان بن عيينة، وقد سئل عن حديث «إن الله يحمل السماوات على أصبع» ، وحديث «القلوب بين أصبعين من أصابع الرحمن» ، فقال سفيان: هي كما جاءت نقر بها ونحدث بها بلا كيف.
وذكر ابن أبي حاتم بإسناده، عن الأصمعي، قال: قدمت امرأة جهم، فقال رجل عندها: الله على عرشه، فقالت: محدود على محدود،

(1/80)

فقال الأصمعي: هذه كافرة بهذه المقالة، أما هذا الرجل وامرأته فما أولاهما بأن {سَيَصْلَى نَارًا ذَاتَ لَهَبٍ وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} [المسد: 3-4] .
وقال إسحاق بن راهويه إمام أهل الشام، نظير أحمد، وقيل له: ما تقول في قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة:7] ، قال: (حيثما كنت فهو أقرب إليك من حبل الوريد، وهو بائن من خلقه) . ثم قال: (وأعلى شيء في ذلك وأثبته قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ) .
وروى الخلال في كتاب السنة، قال: قال إسحاق بن راهويه: قال الله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، إجماع أهل العلم أنه فوق العرش استوى، ويعلم كل شيء أسفل الأرض السابعة في قعور البحار وفي كل موضع؛ كما يعلم ما في السماوات السبع وما دون العرش، أحاط بكل شيء علما.
وقال قتيبة بن سعيد: هذا قول أئمة الإسلام والسنة والجماعة:

(1/81)

نعرف ربنا بأنه في السماء السابعة على عرشه؛ كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .
وقتيبة هذا أحد أئمة الإسلام، وحفاظ الحديث.
وقال عبد الوهاب الوراق: من زعم أن الله هاهنا فهو جهمي خبيث، إن الله فوق العرش، وعلمه محيط بالدنيا والآخرة. صح ذلك عنه، وهو الذي قال فيه الإمام أحمد، وقد قيل له: من نسأل بعدك؟ فقال: عبد الوهاب.
وقال خارجة بن مصعب: الجهمية كفار، أبلغ نساءهم أنهن طوالق، لا يحللن لهم، ثم تلا {طه} إلى قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} .
وقال عبد الرحمن بن أبي حاتم: سألت أبي وأبا زرعة عن مذهب أهل السنة في أصول الدين وما أدركا عليه العلماء في جميع الأمصار وما يعتقدون من ذلك؟ فقالا: أدركنا العلماء في جميع الأمصار حجازا وعراقا ومصرا وشاما ويمنا، فكان مذهبهم أن الله تبارك وتعالى على عرشه؛ بائن من خلقه؛ كما وصف نفسه وعلى لسان رسوله صلى الله عليه وسلم بلا كيف، وأحاط بكل شيء علما.

(1/82)

وقال أبو زرعة أيضا: هو على العرش استوى، وعلمه في كل مكان، من قال غير هذا فعليه لعنة الله.
وقال علي بن المديني، الذي سماه البخاري سيد المسلمين، وقيل: ما تقول الجماعة في الاعتقاد، فقال: يثبتون الكلام والرؤية؛ ويقولون: إن الله على العرش استوى.
فقيل له: ما تقول في قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ، فقال: اقرأ أول الآية، يعني بالعلم؛ لأن أول الآية {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ} .
وقال عبد الله بن المبارك: نعرف ربنا بأنه فوق سبع سماوات، على العرش استوى، بائن من خلقه، لا نقول كما قالت الجهمية. رواه عنه الدارمي والحاكم والبيهقي بأصح إسناد.
وصح عن ابن المبارك أيضا أنه قال: إنا لنستطيع أن نحكي كلام اليهود والنصارى ولا نستطيع أن نحكي كلام الجهمية.
وقال نعيم بن حماد الخزاعي الحافظ في قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] : معناه أنه لا يخفي عليه خافية بعلمه، ثم تلى قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} الآية [المجادلة: 7] .

(1/83)

وقال محمد بن إسماعيل البخاري: سمعت نعيم بن حماد، يقول: من شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس ما وصف به نفسه ولا رسوله تشبيها.

(1/84)


فصل في ذكر أقوال الأئمة الأربعة رضي الله عنهم، ذكر قول الإمام أبي حنيفة، ذكر قول الإمام مالك بن أنس - التحفة المدنية

التحفة المدنية في العقيدة السلفية

فصل
في ذكر أقوال الأئمة الأربعة
رضي الله عنهم
ذكر قول الإمام أبي حنيفة رضي الله عنه
روى البيهقي في كتاب الصفات عن نعيم بن حماد، قال: سمعت نوح بن أبي مريم، يقول: كنت عند أبي حنيفة أول ما ظهر؛ إذ جاءته امرأة من ترمذ، وكانت تجالس جهما، فدخلت الكوفة، فأظنني أقل ما رأيت عليها عشرة آلاف نفس، فقيل لها: إن هاهنا رجلا قد نظر في المعقول يقال له أبو حنيفة، فأتته، فقالت: أنت الذي تعلم الناس المسائل، وقد تركت دينك، أين إلهك الذي تعبد؟ فسكت عنها، ثم مكث سبعة أيام لا يجيبها، ثم خرج إلينا، وقد وضع كتابا: أن الله عز وجل في السماء دون الأرض، فقال له رجل: أرأيت قول الله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] .
قال: هو كما تكتب إلى الرجل إني معك، وأنت غائب عنه.
ثم قال البيهقي: لقد أصاب أبو حنيفة رحمه الله فيما نفى عن الله

(1/85)

عز وجل من الكون في الأرض، وأصاب فيما ذكر من تأويل الآية، واتبع مطلق السمع بأن الله تعالى في السماء.
وفي كتاب الفقه الأكبر المشهور المروي بالأسانيد عن أبي مطيع الحكم بن عبد الله البلخي، قال: سألت أبا حنيفة عمن يقول لا أعرف ربي في السماء أو الأرض؟ قال: قد كفر، إن الله تعالى يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وعرشه فوق سماواته. فقلت: إنه يقول: أقول إنه على العرش، ولكنه قال: لا أدري العرش في السماء أم في الأرض! قال: إذا أنكر أنه في السماء فقد كفر؛ لأن الله تعالى في أعلى عليين، وأنه يدعى من أعلى لا من أسفل.
وفي لفظ: سألت أبا حنيفة عمن يقول: لا أعرف ربي في السماء أو في الأرض، قال: قد كفر؛ لأن الله تعالى يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وعرشه فوق سبع سماواته.
روى هذا شيخ الإسلام أبو إسماعيل الأنصاري في كتاب (الفاروق) .

(1/86)

وقال الإمام أبو محمد موفق الدين بن قدامة: بلغني عن أبي حنيفة رحمه الله أنه قال: من أنكر أن الله عز وجل في السماء فقد كفر.
فتأمل هذا الكلام المشهور عن أبي حنيفة عند أصحابه أنه كفر الواقف الذي يقول لا أعرف ربي في السماء أو في الأرض، فكيف يكون حكم الجاحد النافي الذي يقول: ليس في السماء ولا في الأرض؟ واحتج أبو حنيفة على كفره بقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .
بين أن الله فوق السماوات فوق العرش، فقال: وعرشه فوق سماواته، وبين بهذا أن قوله {عَلَى الْعَرْشِ اسْتَوَى} فوق العرش، ثم أردف ذلك بكفر من توقف في كون العرش في السماء أو في الأرض، قال: لأنه أنكر أن يكون الله في السماء، وأن الله في أعلى عليين، وأنه يدعى من أعلى لا من أسفل.
وكذلك أصحاب أبي حنيفة من بعده كأبي يوسف ومحمد؛ كما قدمنا ما روي عنهم، وكذلك هشام بن عبيد الله؛ كما روى ابن أبي حاتم وشيخ الإسلام بإسنادهما أن هشام بن عبيد الله صاحب

(1/87)

محمد بن الحسن قاضي الري حبس رجلا في التجهم، فتاب، فجيء به ليمتحنه، فقال: الحمد الله على التوبة، فامتحنه هشام فقال: أتشهد أن الله على عرشه بائن من خلقه؟ فقال أشهد أن الله على عرشه، ولا أدري "ما بائن من خلقه"، فقال: ردوه إلى الحبس فإنه لم يتب.
وسيأتي كلام الطحاوي إن شاء الله تعالى.
وفي الفقه الأكبر أيضا عن أبي حنيفة: لا يوصف الله بصفات المخلوقين، ولا يقال: إن يده قدرته ولا نعمته؛ لأن فيه إبطال الصفة، وهو قول أهل القدر والاعتزال، ولكن يده صفته بلا كيف.
وقال في الفقه الأكبر: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] ليست كأيدي خلقه، وهو خالق الأيدي جل وعلا، ووجهه ليس كوجوه خلقه، وهو خالق كل الوجوه، ونفسه ليست كنفوس خلقه، وهو خالق النفوس، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
وقال في الفقه الأكبر أيضا: وله تعالى يد ووجه ونفس، بلا كيف ذكر الله تعالى في القرآن، وغضبه ورضاه وقضاه وقدرته من صفاته تعالى بلا كيف، ولا يقال غضبه عقابه، ولا رضاه ثوابه. انتهي.

(1/88)

ذكر قول الإمام مالك بن أنس
إمام دار الهجرة رضي الله عنه
قال عبد الله بن نافع: قال مالك بن أنس: الله في السماء، وعلمه في كل مكان، لا يخلو منه شيء. رواه عبد الله ابن الإمام أحمد.
وروى أبو الشيخ الأصبهاني وأبو بكر البيهقي عن يحيى بن يحيى، قال: كنا عند مالك بن أنس فجاءه رجل، فقال: يا أبا عبد الله، {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، كيف استوى؟ فأطرق مالك برأسه حتى علاه الرحضاء، ثم قال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، ولا أراك إلا مبتدعا". فأمر به أن يخرج.
وتقدم عن شيخه ربيعة مثل هذا الكلام. فقول ربيعة ومالك "الاستواء غير مجهول، والكيف غير معقول" - موافق لقول الباقين "أمروها كما جاءت بلا كيف". فإنما نفوا الكيفية ولم ينفوا حقيقة الصفة.
ولو كان القوم آمنوا باللفظ المجرد من غير فهم لمعناه على ما يليق بالله لما قالوا "الاستواء غير مجهول، والكيف غير معقول"، ولما قالوا: "أمروها بلا كيف"، فإن الاستواء حينئذ لا يكون معلوما، بل مجهولا؛ بمنزلة حروف المعجم. وأيضا فإنه لا يحتاج إلى نفي الكيفية إذا لم يفهم من اللفظ معنى، وإنما يحتاج إلى نفي الكيفية إذا أثبتت الصفات.
وأيضا فإن من ينفي الصفات

(1/89)

لا يحتاج أن يقول بلا كيف، فلو كان مذهب السلف نفي الصفات في نفس الأمر؛ لما قالوا: بلا كيف، فمن قال: إن الله ليس على العرش لا يحتاج أن يقول بلا كيف.
وأيضا فقولهم "أمروها كما جاءت" يقتضي إبقاء دلالتها على ما هي عليه، فإنها جاءت ألفاظا دالة على معان، فلو كانت دلالتها منفية لكان الواجب أن يقال أمروا لفظها؛ مع اعتقاد أن المفهوم منها غير مراد، أو يقال أمروا لفظها؛ مع اعتقاد أن الله لا يوصف بما دلت عليه حقيقة، وحينئذ فلا تكون قد أمرت كما جاءت، ولا يقال حينئذ: بلا كيف؛ إذ نفي الكيف عما ليس بثابت - لغو من القول.
قال الذهبي بعدما ذكر كلام مالك وربيعة الذي قدمناه: وهذا قول أهل السنة قاطبة أن كيفية الاستواء لا نعقلها، بل نجهلها، وأن استواءه معلوم كما أخبر به في كتابه، وأنه كما يليق به، ولا نتعمق، ولا نتحذلق، ولا نخوض في لوازم ذلك نفيا ولا إثباتا، بل نسكت ونقف كما قد وقف السلف، ونعلم أنه لو كان له تأويل لبادر إليه الصحابة والتابعون، ولما وسعهم إقراره وإمراره والسكوت عنه، ونعلم يقينا مع ذلك أن الله جل جلاله لا مثل له في صفاته، ولا في استوائه، ولا في نزوله، سبحانه وتعالى عما يقول الظالمون علوا كبيرا.
وقد تقدم ما رواه الوليد بن مسلم عن مالك بما أغنى عن إعادته.
وقال أبو حاتم الرازي: حدثني ميمون بن يحيى البكري، قال: قال مالك: من قال القرآن مخلوق يستتاب، فإن تاب وإلا ضربت عنقه.

(1/90)


ذكر قول الإمام محمد بن إدريس الشافعي، ذكر قول الإمام أحمد بن حنبل - التحفة المدنية

التحفة المدنية في العقيدة السلفية

ذكر قول الإمام محمد بن إدريس الشافعي
رضي الله عنه
روى شيخ الإسلام أبو الحسن الهكاري عن أبي شعيب وأبي ثور، وكلاهما عن محمد بن إدريس رحمه الله، قال: القول في السنة التي أنا عليها ورأيت عليها الذين رأيتهم، مثل سفيان ومالك وغيرهما - الإقرار بشهادة أن لا إله إلا الله وأن محمدا رسول الله، وأن الله على عرشه في سمائه، يقرب من خلقه كيف شاء، وينزل إلى السماء الدنيا كيف شاء. وذكر سائر الاعتقاد.
وقال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى، قال: سمعت الشافعي، يقول وقد سئل عن الصفات وما يؤمن به، فقال: لله أسماء وصفات جاء بها كتابه وأخبر بها نبيه أمته، لا يسع أحدا من خلق الله قامت عليه الحجة ردها؛ لأن القرآن نزل بها، وصح عن رسول الله صلى الله عليه وسلم القول بها فيما روى عنه العدول، فإن خالف أحد ذلك بعد ثبوت الحجة عليه فهو كافر، وأما قبل ثبوت الحجة عليه فمعذور بالجهل؛ لأن علم ذلك لا يدرك بالعقل ولا بالرؤية والفكر، ولا يكفر بالجهل بها أحد إلا بعد انتهاء الخبر إليه بها؛ ونثبت هذه الصفات، وننفي عنها التشبيه؛ كما نفى سبحانه التشبيه عن نفسه، فقال:

(1/91)

{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
وصح عن الشافعي أنه قال: خلافة أبي بكر الصديق رضي الله عنه حق قضاها الله في سمائه، وجمع عليها قلوب عباده، انتهى.
ومعلوم أن المقضي في الأرض والقضاء فعله سبحانه للتضمن لمشيئته وقدرته. وقال في خطبة رسالته: الحمد لله الذي هو كما وصف به نفسه، وفوق ما يصفه به خلقه.
ذكر قول الإمام أحمد بن حنبل
رضي الله عنه
قال الخلال في كتاب السنة: حدثنا يوسف بن موسى، قال: أخبرنا عبد الله بن أحمد، قلت لأبي: ربنا تبارك وتعالى فوق السماء السابعة على عرشه بائن من خلقه، وقدرته وعلمه بكل مكان؟ قال: نعم، لا يخلو شيء من علمه.
قال الخلال: وأخبرني الميموني، قال: سألت أبا عبد الله عمن قال: إن الله ليس على العرش، فقال: كلامهم كله يدور على الكفر.
وقال حنبل: قيل لأبي عبد الله: ما معنى قوله {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ،

(1/92)

وقوله: {وَهُوَ مَعَكُمْ} [الحديد: 4] ؟
قال: علمه محيط بالكل، وربنا على العرش بلا حد ولا صفة، {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} [البقرة: 255] .
وقال أبو طالب: سألت أحمد عن رجل، قال: إن الله معنا، وتلا: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ؟
قال: يأخذون بآخر الآية ويدعون أولها، هلا قرأت عليه: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ} بالعلم معهم، وقال في سورة (ق) : {وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] .
وقال المروذي: قلت لأبي عبد الله: إن رجلا يقول: أقول كما قال الله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ، أقول هذا، ولا أجاوزه إلى غيره.
فقال أبو عبد الله: هذا كلام الجهمية.
قلت: فكيف تقول: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} ؟
قال: علمه في كل مكان، وعلمه معهم، وقال: أول الآية يدل على أنه علمه.

(1/93)

وقال في موضع آخر: وإن الله عز وجل على عرشه فوق السماء السابعة، يعلم ما تحت الأرض السفلى، وإنه غير مختلط بشيء من خلقه، هو تبارك وتعالى بائن من خلقه، وخلقه بائنون منه.
وقال في كتاب الرد على الجهمية الذي رواه الخلال، وقال: كتبت هذا الكتاب من خط عبد الله ابن الإمام أحمد، وكتبه عبد الله من خط أبيه، قال فيه: (باب بيان ما أنكرت الجهمية أن يكون الله على العرش) ، وقد قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ؟
قلنا لهم: ما أنكرتم أن يكون الله على العرش، فقالوا: هو تحت الأرض السابعة كما هو تحت العرش، وفي السماوات، وفي الأرض.
قال أحمد: فقلنا: قد عرف المسلمون أماكن كثيرة ليس فيها من عظمة الرب شيء؛ أجسامكم وأجوافكم والحشوش والأماكن القذرة ليس فيها شيء من عظمته، وقد أخبرنا الله عز وجل أنه في السماء، فقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} الآيتين [الملك: 16 و 17] .

(1/94)

وقال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: 10] ، {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] ، {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] .
وقال أيضا في الكتاب المذكور: ومما أنكرت الجهمية الضلال أن الله على العرش، وقد قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وقال: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54، وغيرها] .
ثم ساق أدلة القرآن، ثم قال: ومعنى قوله {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [الأنعام:3] ، يقول: هو إله من في السماوات وإله من في الأرض، وهو على العرش، وقد أحاط علمه بما دون العرش، لا يخلو من علمه مكان، ولا يكون علم الله في مكان دون مكان، وذلك لقوله تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] .

(1/95)

قال الإمام أحمد: ومن الاعتبار في ذلك لو أن رجلا كان في يده قدح من قوارير، وفيه شيء، كان نظر ابن آدم قد أحاط بالقدح من غير أن يكون ابن آدم في القدح، فالله سبحانه وله المثل الأعلى قد أحاط بجميع ما خلق علما من غير أن يكون في شيء مما خلق.
قال: مما تأولت الجهمية من قول الله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] .
فقالوا: إن الله معنا وفينا، فقلنا لهم: قطعتم الخبر من أوله؛ لأن الله افتتح الخبر بعلمه وختمه بعلمه.
قال أحمد: وإذا أردت أن تعلم أن الجهمي كاذب على الله حين زعم أنه في كل مكان، ولا يكون في مكان دون مكان، فقل له: أليس شيئا؟ فيقول: نعم، فقل له: فحين خلق الشيء خلقه في نفسه أو خارجا عن نفسه، فإنه يصير إلى أحد ثلاثة أقاويل: إن زعم أن الله خلق الخلق في نفسه؛ كفر حين زعم أن الجن والإنس والشياطين وإبليس في نفسه. وإن قال: خلقهم خارجا عن نفسه ثم دخل فيهم؛ كفر أيضا حين زعم أنه دخل في كل مكان وحش قذر. وإن قال: خلقهم خارجا عن نفسه ثم لم يدخل فيهم؛ رجع عن قوله أجمع. وهو قول أهل السنة.
قال أحمد: وقلنا للجهمية: حين زعمتم أن الله في كل مكان أخبرونا

(1/96)

عن قول الله عز وجل {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف:143] : أكان في الجبل بزعمكم، فلو كان فيه كما تزعمون لم يكن تجلى له، بل كان سبحانه على العرش، فتجلى لشيء لم يكن فيه، ورأى الجبل شيئا ما رآه قط قبل ذلك.
انتهى كلام الإمام أحمد الذي نقلناه من كتاب الرد على الجهمية.
وروى الخلال عن حنبل، قال: قال أبو عبد الله، يعني أحمد: نؤمن أن الله على العرش بلا كيف بلا حد ولا صفة يبلغها واصف أو يجده حاد، وصفات الله له ومنه، وهو كما وصف نفسه، لا تدركه الأبصار بحد ولا غاية.
وقال حنبل أيضا: سألت أبا عبد الله عن الأحاديث التي تروى: «إن الله سبحانه ينزل إلى السماء الدنيا» ، و «إن الله يرى في الآخرة» ، و «إن الله يضع قدمه» ، وأشباه هذه الأحاديث، فقال أبو عبد الله: نؤمن بها ونصدق، ولا نرد منها شيئا، ونعلم أن ما جاء به الرسول حق، ولا نرد على الله قوله، ولا يوصف بأكثر مما وصف به نفسه، بلا حد ولا غاية، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
وقال حنبل في موضع آخر عن أحمد: (ليس كمثله شيء) في ذاته كما وصف نفسه، قد أجمل الله الصفة لنفسه، فحد لنفسه صفة "ليس

(1/97)

يشبهه شيء"، وصفاته غير محدودة ولا معلومة، إلا بما وصف به نفسه، قال: فهو سميع بصير، بلا حد ولا تقدير، ولا يبلغ الواصفون صفته، ولا نتعدى القرآن والحديث، فنقول كما قال، ونصفه بما وصف نفسه، ولا نتعدى ذلك، ونؤمن بالقرآن كله، محكمه ومتشابهه، ولا نزيل صفة من صفاته لشناعة شنعت، وما وصف به نفسه من كلام ونزول وخلوة بعبده يوم القيامة ووضع كنفه عليه، فهذا كله يدل على أن الله سبحانه يرى في الآخرة، والتحديد في هذا كله بدعة، والتسليم فيه بغير صفة ولا حد، إلا بما وصف به نفسه، سميع بصير، لم يزل متكلما، عليم غفور، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [الأنعام: 73، وغيرها] ، {عَلَّامُ الْغُيُوبِ} [المائدة: 116 و109، وغيرها] .
فهذه صفات وصف بها نفسه لا تدفع ولا ترد، وهو على العرش بلا حد؛ كما قال تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] ، {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] ، وهو: {خَالِقُ كُلِّ شَيْءٍ} [الأنعام: 102 وغيرها] ، وهو سميع

(1/98)

بصير، بلا حد ولا تقدير، ولا نتعدي القرآن والحديث، تعالى الله عما تقول الجهمية والمشبهة.
قلت له: المشهبة ما تقول؟
قال: من قال بصر كبصري ويد كيدي وقدم كقدمي - فقد شبه الله بخلقه. انتهى.
وكلام الإمام أحمد -رحمه الله- في هذا كثير، فإنه امتحن بالجهمية.
رضي الله عنه وعن إخوانه من أئمة الدين.

(1/99)


فصل بيان عقيدة شيخ الإسلام محمد بن عبد الوهاب رحمه الله - التحفة المدنية

التحفة المدنية في العقيدة السلفية

فصل
قد بينا فيما تقدم عقيدة شيخ الإسلام محمد بن عبد الوهاب أسكنه الله الفردوس يوم المآب، وبينا عقيدته هو وأتباعه عقيدة السلف الماضين من الصحابة والتابعين وسائر أئمة الدين الذين رفع الله منارهم في العالمين، وجعل لهم لسان صدق الآخرين.
فشيخنا -رحمه الله وأتباعه- يصفون الله بما وصف به نفسه وبما وصفه به رسوله صلى الله عليه وسلم ولا يتجاوزون القرآن والحديث؛ لأنهم متبعون لا مبتدعون، فلا يكيفون ولا يشبهون ولا يعطلون، بل يثبتون جميع ما نطق به الكتاب من الصفات، وما وردت به السنة مما رواه الثقات، يعتقدون أنها صفات حقيقة منزهة عن التشبيه والتعطيل؛ كما أنه سبحانه له ذات حقيقة منزهة عن التشبيه والتعطيل. فالقول عندهم في الصفات كالقول في الذات، فكما أن ذاته ذات حقيقة لا تشبه الذوات، فصفاته صفات حقيقة لا تشبه الصفات، وهذا هو اعتقاد سلف الأمة وأئمة الدين، وهو مخالف لاعتقاد المشبهين واعتقاد المعطلين، فهو كالخارج

(1/101)

{مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ} [النحل: 66] ، فهو وسط بين طرفين، وهدى بين ضلالتين، وحق بين باطلين.
فلما قررنا عقيدتنا في أول الجواب، وأوردنا على ذلك الأدلة من الكتاب والسنة - أتبعنا ذلك بفصل ذكرنا فيه بعض ما ورد عن الصحابة والتابعين وتابعيهم، يؤيد ما ذكرناه، ويحقق ما قلناه؛ لأنهم مصابيح الدين وقدوة العالمين، وهم أهل اللغة الفصحاء واللسان العربي، فإن الصحابة رضي الله عنهم قد شاهدوا نزول القرآن ونقلوه إلينا وفسروه، فهم قد تلقوا ذلك عن نبيهم صلى الله عليه وسلم وتلقاه عنهم التابعون؛ فتعلموا من الصحابه ألفاظ القرآن ومعانيه، فنقلوا عنهم تأويله كما نقلوا تنزيله، ونقلوا الأحاديث الواردة في الصفات، ولم يتأولوها كما تأولها النفاه، بل أثبتوها صفات حقيقة لرب العالمين، منزهة عن تعطيل المعطلين وتشبيه المشبهين. فإن الصحابة رضي الله عنهم أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا، وهم سادات الأمة وكاشفو الغمة، فالمسلمون بهديهم يهتدون، وعلى منهاجهم يسلكون، ثم إنا لما نقلنا كلام الصحابة والتابعين وتابعيهم أتبعناه بفصل ذكرنا فيه كلام الأئمة الأربعة، أئمة المذاهب المتبعة؛ ليتبين صحة ما قلناه وما إليهم نسبناه، ويعلم من كان قصده الحق أن الأئمة على عقيدة واحدة مجمعون، وللسلف الصالح متبعون، فلما تبين ما قلناه، واتضح ما قررناه أحببت أن أختم هذا الجواب بفصل أذكر فيه بعض ما قاله العلماء بعدهم؛ ليعلم الواقف على هذا الجواب أن هذا الاعتقاد الذي ذكرناه هو اعتقاد أهل

(1/102)

السنة والجماعة قاطبة متقدميهم ومتأخريهم؛ لأن إجماعهم حجة قاطعة لا تجوز مخالفته، فكيف وقد شهدت له النصوص القرآنية والسنة النبوية، وقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115] .

(1/103)


فصل في كلام المشهورين من أئمة الفرق والمذاهب - التحفة المدنية

التحفة المدنية في العقيدة السلفية

فصل
قال الإمام حافظ الشرق وشيخ الإسلام، عثمان بن سعيد الدارمي، في كتاب النقض على بشر المريسي -قال الذهبي: وهو مجلد سمعناه من أبي حفص بن القواس - قال فيه:
وقد اتفقت الكلمة من المسلمين على أن الله فوق عرشه فوق سماواته، لا ينزل قبل يوم القيامة إلى الأرض.....، ولم يشكوا أنه ينزل يوم القيامة ليفصل بين عباده ويحاسبهم وتشقق السماوات لنزوله.....، فلما لم يشك المسلمون أن الله لا ينزل إلى الأرض قبل يوم القيامة لشيء من أمور الدنيا علموا يقينا أن ما يأتي الناس من العقوبات إنما هو أمره وعذابه، فقوله {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ} [النحل: 26] ، وإنما هو أمره وعذابه.

(1/105)

وقال في موضع آخر من هذا الكتاب وقد ذكر الحلول:
ويحك، هذا المذهب - أنزه لله من السوء عن مذهب من يقول: هو بكماله وجماله وعظمته وبهائه فوق عرشه فوق سماواته، فوق جميع الخلائق، في أعلى مكان، وأظهر مكان؛ حيث لا خلق هناك ولا إنس ولا جان، أي الحزبين أعلم بالله وبمكانه، وأشد تعظيما وإجلالا له.
وقال في هذا الكتاب: علمه بهم من فوق عرشه محيط، وبصره فيهم نافذ، وهو بكماله فوق عرشه ... ومع بعد المسافة بينه وبين الأرض يعلم ما في الأرض.
وقال في موضع آخر: والقرآن كلام الله، وصفة من صفاته، خرج منه كما شاء أن يخرج، والله بكلامه وعلمه وقدرته وسلطانه وجميع صفاته غير مخلوق، وهو بكماله على عرشه.
وقال في موضع آخر، وقد ذكر حديث البراء بن عازب الطويل في شأن الروح وقبضها، وفيه: فتصعد روحه حتى تنتهي إلى السماء السابعة،

(1/106)

وذكر الحديث، ثم قال: وفي قوله: {لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ} [الأعراف: 40] دلالة ظاهرة أن الله فوق السماء؛ لأنه لو لم يكن فوق السماء لما عرج بالأرواح والأعمال، ولما أغلقت أبواب السماء عن قوم، وفتحت لآخرين.
وقال في موضع آخر: ولكنا نقول: رب عظيم وملك كبير، نور السماوات والأرض، وإله السماوات والأرض، على عرش مخلوق عظيم فوق السماء السابعة، دون ما سواها من الأماكن، من لم يعرفه بذلك كان كافرا به وبعرشه.
قال: وقد اتفقت كلمة المسلمين والكافرين على أن الله في السماء، وعرفوه بذلك، إلا المريسي وأصحابه، حتى الصبيان الذين لم يبلغوا الحنث.
وساق حديث حصين: (كم تعبد؟) قال: ستة في الأرض وواحدا في السماء، فقال النبي صلى الله عليه وسلم: (من الذي تعده لرغبتك ورهبتك؟) قال: الذي في السماء.
وقال أيضا في قول رسول الله صلى الله عليه وسلم للجارية [أين الله؟] : فيه تكذيب لمن يقول هو في كل مكان، وأن الله لا يوصف بأين، بل يستحيل أن يقال "أين هو؟ "، والله فوق سماواته بائن من خلقه، فمن لم يعرفه بذلك لم يعرف إلهه الذي يعبده.

(1/107)

هذا كله كلام عثمان بن سعيد في كتابه المذكور، وهو قال فيه أبو الفضل القراب: ما رأيت مثل عثمان بن سعيد، ولا رأى عثمان مثل نفسه، أخذ الأدب عن ابن الأعرابي، والفقه عن البويطي، والحديث عن يحيى بن معين، وعلي بن المديني، وأثنى عليه أهل العلم.
وقال الإمام الحافظ أبو عيسى الترمذي
في جامعه
لما روى حديث أبي هريرة -وهو حديث منكر، قاله الذهبي - (( «لو أدلى أحدكم بحبل لهبط على الله» )) ، قال: معناه لهبط على علم الله، قال: وعلم الله وقدرته وسلطانه في كل مكان، وهو على العرش كما وصف نفسه في كتابه.
وقال في حديث أبي هريرة ( «إن الله يقبل الصدقة ويأخذها بيمينه» ) : قال غير واحد من أهل العلم في هذا الحديث وما يشبهه من الصفات ونزول الرب تبارك وتعالى إلى سماء الدنيا، قالوا: ثبتت الروايات في هذا ونؤمن به ولا نتوهم ولا نقول كيف، هكذا روي عن مالك وابن عيينة وابن المبارك، قالوا في هذه الأحاديث: "أمروها بلا كيف".
وهكذا قول أهل العلم من أهل السنة والجماعة، وأما الجهمية فأنكرت هذه الروايات، وقالوا: هذا تشبيه، وفسروها على غير ما فسرها أهل

(1/108)

العلم، وقالوا: إن الله لم يخلق آدم بيده، وأن معنى اليد هاهنا النعمة.
وقال إسحاق بن راهويه: إنما يكون التشبيه إذا قال يد كيدي أو مثل يدي أو سمع كسمعي، فهذا التشبيه، وأما إذا قال كما قال الله يد وسمع وبصر، ولا يقول كيف، ولا يقول مثل سمع وكسمع، فهذا لا يكون تشبيها، قال الله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] . هذا كله كلام الترمذي.
وقال الإمام
أبو جعفر محمد بن جرير الطبري
في كتاب (صريح السنة) : وحسب امرئ أن يعلم أن ربه هو الذي على العرش استوى، فمن تجاوز إلى غير ذلك فقد خاب وخسر.
وقال في تفسيره الكبير في قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] ، قال: علا وارتفع.
وقال في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [فصلت: 11] ،

(1/109)

عن الربيع بن أنس: إنه يعني ارتفع. وقال في قوله عز وجل: {وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36، 37] ، يقول: وإني لأظن موسى كاذبا فيما يقول ويدعي أن له ربا في السماء أرسله إلينا.
وتفسيره هذا مشحون بأقوال السلف على الإثبات.
وقال في كتاب (التبصير في معالم الدين) : القول فيما أدرك علمه من الصفات خبرا، وذلك نحو إخباره أنه سميع بصير، وأن له يدين بقوله {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، وأن له وجها بقوله {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، وأن له قدما بقول النبي صلى الله عليه وسلم: «حتى يضع رب العزة فيها قدمه» ، وأنه يضحك بقوله: «لقي الله وهو يضحك إليه» ،

(1/110)

وأنه " «يهبط إلى سماء الدنيا» "، يخبر النبي صلى الله عليه وسلم بذلك، وأن له إصبعا بقوله صلى الله عليه وسلم: «ما من قلب إلا وهو بين إصبعين من أصابع الرحمن» ؛ فإن هذه المعاني التي وصفت ونظائرها مما وصف الله به نفسه ورسوله مما لا يثبت حقيقة علمه بالفكر والروية - لا نكفر بالجهل بها أحدا إلا بعد انتهائها.
ذكر هذا الكلام عنه أبو يعلى في كتاب (إبطال التأويل) .
ومن أراد معرفة أقوال السلف التي حكاها عنهم في تفسيره فليطالع كلامه عند تفسير قوله تعالى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} [الأعراف: 143] ، وقوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] ، وقوله: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} [الشورى: 5] .

(1/111)

وقال إمام الأئمة
أبو بكر محمد بن إسحاق بن خزيمة
:
من لم يقر بأن الله على عرشه استوى فوق سبع سماواته، بائن من خلقه، فهو كافر يستتاب، فإن تاب وإلا ضربت عنقه وألقي على مزبلة؛ لئلا يتأذى بريحه أهل القبلة وأهل الذمة.
ذكر قول إمام الشافعية في وقته
أبي العباس بن سريج
رضي الله عنه
ذكر أبو القاسم سعد بن علي بن محمد الزنجاني في جوابات المسائل التي سئل عنها بمكة، فقال:
الحمد لله أولا وآخرا وظاهرا وباطنا، وعلى كل حال، وصلى الله على محمد المصطفى وعلى الأخيار الطيبين من الأصحاب والآل.
سألت -أيدك الله بتوفيقه- بيان ما صح لدي من مذهب السلف وصالحي الخلف في الصفات الواردة في الكتاب والسنة، فاستخرت الله وأجبت عنه بجواب بعض الأئمة الفقهاء، وهو أبو العباس بن سريج رحمه الله، وقد سئل عن مثل هذا السؤال، فقال:

(1/112)

أقول وبالله التوفيق:
حرام على العقول أن تمثل الله، وعلى الأوهام أن تحده، وعلى الظنون أن تقطع، وعلى الضمائر أن تعمق، وعلى النفوس أن تفكر، وعلى الأفكار أن تحيط، وعلى الألباب أن تصف إلا بما وصف به نفسه في كتابه، أو على لسان رسوله صلى الله عليه وسلم.
وقد صح وتقرر واتضح عند جميع أهل الديانة؛ والسنة والجماعة، من السلف الماضين والصحابة والتابعين، من الأئمة المهديين الراشدين المشهورين إلى زماننا هذا: أن جميع الآي الواردة عن الله في ذاته وصفاته، والأخبار الصادقة الصادرة عن رسول الله صلى الله عليه وسلم في الله وفي صفاته التي صححها أهل النقل - يجب على المرء المسلم الإيمان بكل واحد منه كما ورد، وتسليم أمره إلى الله كما أمر، وذلك مثل: قوله سبحانه: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة: 210] ، وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] ،

(1/113)

وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وقوله: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] .
ونظائرها مما نطق به القرآن: كالفوقية، والنفس، واليدين، والسمع، والبصر، والكلام، والعين، والنظر، والإرادة، والرضا، والغضب، والمحبة، والكراهة، والعناية، والقرب، والبعد، والسخط، والاستجابة، والدنو كقاب قوسين أو أدنى، وصعود الكلام الطيب إليه، وعروج الملائكة والروح إليه، ونزول القرآن منه، وندائه الأنبياء، وقوله للملائكة، وقبضه وبسطه، وعلمه، ووحدانيته، وقدرته، ومشيئته، وصمدانيته، وفردانيته، وأوليته، وآخريته، وظاهريته، وباطنيته، وحياته، وبقائه، وأزليته، ونوره، وتجليه، والوجه، وخلق آدم بيده، ونحو قوله {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16 و 17] .
وسماعه من غيره، وسماع غيره منه، وغير ذلك من صفاته المذكورة في كتابه المنزل، وجميع ما لفظ به المصطفى من صفاته: كغرس جنة الفردوس بيده وشجره طوبى بيده، وخط التوراة بيده،

(1/114)

والضحك والتعجب، ووضعه القدم، وذكر الأصابع، والنزول كل ليلة إلى سماء الدنيا، وكغيرته، وفرحه بتوبة العبد، وأنه ليس بأعور، وأنه يعرض عما يكره ولا ينظر إليه، وأن كلتا يديه يمين، وحديث القبضتين، وله كل يوم كذا وكذا نظرة في اللوح المحفوظ، وأنه يوم القيامة يحثو ثلاث حثيات من حثياته فيدخلهم الجنة، وحديث القبضة التي يخرج بها من النار قوما لم يعملوا خيرا قط، وحديث ( «إن الله خلق آدم على صورته» ) ، وفي لفظ: ( «على صورة الرحمن» ) ، وإثبات الكلام بالحرف والصوت، وكلامه للملائكة ولآدم ولموسى ومحمد وللشهداء، وللمؤمنين عند الحساب، وفي الجنة، ونزول القرآن إلى سماء الدنيا، وكون القرآن في المصاحف، وما أذن الله لشيء كأذنه لنبي يتغني بالقرآن، وصعود الأقوال والأعمال والأرواح إليه، وحديث معراج الرسول صلى الله عليه وسلم ببدنه ونفسه.
وغير هذا مما صح عنه صلى الله عليه وسلم من الأخبار المتشابهة الواردة في صفات الله سبحانه ما بلغنا وما لم يبلغنا، مما صح عنه اعتقادنا فيه وفي الآي المتشابه في القرآن - أن نقبلها، ولا نردها، ولا نتأولها بتأويل المخالفين، ولا نحملها على تشبيه المشبهين، ولا نزيد عليها، ولا ننقص منها، ولا نفسرها، ولا نكيفها، ولا نشير إليها بخواطر القلوب، بل نطلق ما أطلقه الله،

(1/115)

ونفسر ما فسره النبي صلى الله عليه وسلم وأصحابه والتابعون والأئمة المرضيون من السلف المعروفين بالدين والأمانة، ونجمع على ما أجمعوا عليه، ونمسك عما أمسكوا عنه، ونسلم الخبر لظاهره، والآية لظاهرها، لا نقول بتأويل المعتزلة والأشعرية والجهمية، والملحدة، والمجسمة، والمشبهة والكرامية والمكيفة، بل نقبلها بلا تأويل، ونؤمن بها بلا تمثيل، ونقول: الإيمان بها واجب، والقول سنة، وابتغاء تأويله بدعة.
هذا آخر كلام أبي العباس بن سريج الذي حكاه أبو القاسم الزنجاني في أجوبته.
ذكر قول الإمام الطحاوي إمام الحنفية في وقته في
الحديث والفقه ومعرفة أقوال السلف، قال في
عقيدته المعروفة عند الحنفية:
ذكر بيان اعتقاد أهل السنة والجماعة على مذهب فقهاء الملة: أبي حنفية، وأبي يوسف، ومحمد رضي الله عنهم.
نقول في توحيد الله، معتقدين بتوفيق الله إن الله واحد لا شريك له، ولا شيء مثله، ما زال بصفاته قديما قبل خلقه، وأن القرآن كلام الله، منه بدا بلا كيفية قولا، وأنزله على نبيه وحيا، وصدقه المؤمنون على ذلك حقا، وأيقنوا أنه كلام الله بالحقيقة، ليس بمخلوق، فمن سمعه وزعم أنه كلام البشر فقد كفر؛ والرؤية لأهل الجنة حق، بغير إحاطة ولا كيفية،

(1/116)

وكل ما جاء في ذلك من الصحيح عن رسول الله صلى الله عليه وسلم فهو كما قال، ومعناه على ما أراد، لا ندخل في ذلك متأولين بآرائنا، ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام. فمن رام علم ما حظر عنه علمه ولم يقنع بالتسليم فهمه - حجبه مرامه خالص التوحيد وصحيح الإيمان. ومن لم يتوق النفي والتشبيه زل، ولم يصب التنزيه.
إلى أن قال: والعرش والكرسي حق، كما بين في كتابه، وهو مستغن عن العرش وما دونه، محيط بكل شيء وفوقه.
وذكر سائر الاعتقاد.
ذكر قول الإمام أبي محمد عبد الله بن سعيد بن كلاب
إمام الطائفة الكلابية
وكان من أعظم الناس إثباتا للصفات والفوقية وعلو الله على عرشه، منكرا لقول الجهمية، وهو أول من عرف عنه إنكار قيام الأفعال الاختيارية بذات الرب، وأن القرآن معنى قائم بالذات، وهو أربع معان، وَنَصَرَ

(1/117)

طريقته: أبو العباس القلانسي، وأبو الحسن الأشعري، وخالفه في بعض الأشياء، ولكنه على طريقته في إثبات الصفات والفوقية وعلو الله على عرشه، كما سيأتي حكاية كلامه بألفاظه، إن شاء الله تعالى.
حكى ابن فورك في كتابه المجرد فيما جمعه من كلام ابن كلاب أنه قال: وأخرج من النظر والخبر قول من قال: لا هو في العالم ولا خارجا منه، فنفاه نفيا مستويا؛ لأنه لو قيل له: صفه بالعدم؛ لما قدر أن يقول أكثر من هذا، ورد أخبار الله أيضا، وقال في ذلك ما لا يجوز في نص ولا معقول.
ثم قال: ورسول الله صلى الله عليه وسلم وهو صفوة الله من خلقه، وخيرته من بريته أعلمهم (بالأين) ، واستصوب قول القائل: إنه في السماء، وشهد له بالإيمان عند ذلك. وجهم بن صفوان وأصحابه لا يجيزون (الأين) ويحيلون القول به.
قال: ولو كان خطأ لكان رسول الله صلى الله عليه وسلم أحق بالإنكار له، وكان ينبغي أن يقول لها لا تقولي ذلك فتوهمي أنه محدود، وأنه في مكان دون مكان، ولكن قولي إنه في كل مكان لأنه هو الصواب، دون ما قلت. كلا، فلقد أجازه رسول الله صلى الله عليه وسلم مع علمه بما فيه، وأنه من الإيمان، بل الأمر الذي يجب به الإيمان لقائله؛ ومن أجله شهد لها بالإيمان حين قالته.
وكيف يكون الحق في خلاف ذلك والكتاب ناطق بذلك وشاهد له، وقد غرس في بنية الفطرة ومعارف الآدميين من ذلك ما لا شيء أبين

(1/118)

منه ولا أوكد؛ لأنك لا تسأل أحدا من الناس عنه عربيا ولا عجميا ولا مؤمنا ولا كافرا، فنقول: أين ربك؟ إلا قال: في السماء. أفصح أو أومى بيده أو أشار بطرفه، إن كان لا يفصح ولا يشير إلى غير ذلك، ولا رأينا أحدا إذا عن له دعاء إلا رافعا يديه إلى السماء، ولا وجدنا أحدا غير الجهمية، يسأل عن ربه، فيقول: في كل مكان، كما يقولون. وهم يدعون أنهم أفضل الناس كلهم، فتاهت العقول، وسقطت الأخبار، واهتدى جهم وخمسون رجلا معه! نعوذ بالله من مضلات الفتن.
انتهى كلامه.
ذكر قول الإمام أبي الحسن الأشعري صاحب
التصانيف إمام الطائفة الأشعرية
قال في كتابه الذي سماه (اختلاف المصلين ومقالات الإسلاميين) ، فذكر فرق الخوارج والروافض والجهمية وغيرهم، إلى أن قال:
ذكر مقالة أهل السنة وأصحاب الحديث:
جملة قولهم الإقرار بالله وملائكته وكتبه ورسله وبما جاء عن الله

(1/119)

وما رواه الثقات عن رسول الله صلى الله عليه وسلم، لا يردون من ذلك شيئا، وأن الله على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وأن له يدين بلا كيف كما قال: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص:75] ، وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] .
وأن أسماء الله لا يقال إنها غير الله كما قالت المعتزلة والخوارج، وأقروا أن لله علما، ولم ينفوا ذلك عن الله كما نفته المعتزلة، ويقولون: القرآن كلام الله غير مخلوق.
ويصدقون بالأحاديث التي جاءت عن رسول الله صلى الله عليه وسلم: «إن الله ينزل إلى سماء الدنيا، فيقول: هل من مستغفر» كما جاء الحديث.
ويقرون أن الله يجيء يوم القيامة كما قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] ، وأن الله يقرب من خلقه كيف شاء.

(1/120)

إلى أن قال: فهذا جملة ما يأمرون به ويستعملون ويروونه، وبكل ما ذكرنا من قولهم نقول، وإليه نذهب، وما توفيقنا إلا بالله.
وذكر الاستواء في هذا الكتاب المذكور في باب هل الباري تعالى في مكان دون مكان فقال: اختلفوا في ذلك على سبع عشرة مقالة منها قال أهل السنة وأصحاب الحديث: إن الله ليس بجسم ولا يشبه الأشياء؛ وإنه على العرش استوى كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، ولا نتقدم بين يدي الله بالقول، بل نقول: استوى بلا كيف، وأن له يدين؛ كما قال: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] ، وأنه ينزل إلى سماء الدنيا كما جاء في الحديث.
ثم قال: وقالت المعتزلة: "استوى على عرشه" بمعنى استولى، وتأولوا اليد بمعنى النعمة، وقوله {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] أي: بعلمنا. وقال أبو الحسن الأشعري في كتاب جمل المقالات:

(1/121)

هذه حكاية جملة قول أصحاب الحديث وأهل السنة:
جملة ما عليه أصحاب الحديث وأهل السنة الإقرار بالله وملائكته وكتبه ورسله وما جاء من الله وما تلقاه الثقات عن رسول الله صلى الله عليه وسلم لا يردون شيئا من ذلك، وأن الله واحد أحد فرد صمد لم يتخذ صاحبة ولا ولدا، وأنه على عرشه، كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وأن له يدين بلا كيف كما قال: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص:5] ، وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، وأن له عينين بلا كيف كما قال: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] ، وأن له وجها كما قال:
{وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، وأن القرآن كلام الله غير مخلوق، والكلام في الوقف واللفظ. من قال بالوقف أو باللفظ فهو مبتدع عندهم، لا يقال: اللفظ بالقرآن مخلوق، ولا يقال: غير مخلوق، ويقولون: إن الله يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر، يراه المؤمنون ولا يراه الكافرون؛ لأنهم عن الله محجوبون.
ثم ساق بقية قولهم. وقال في هذا الكتاب: وقالت المعتزلة: إن الله استوى على عرشه بمعنى استولى. هذا نص كلامه.

(1/122)

وقال في الكتاب أيضا: وقالت المعتزلة في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] : يعني استولى. قال: وتأولت اليد بمعنى النعمة، وقوله {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] أي: بعلمنا.
فالأشعري رحمه الله إنما حكى تأويل الاستواء بالاستيلاء عن المعتزلة والجهمية، وصرح بخلافه، وأنه خلاف قول أهل السنة.
وقال الأشعري أيضا في كتابه (الإبانة في أصول الديانة) في باب الاستواء: فإن قال قائل: ما تقولون في الاستواء؟ قيل له: نقول: إن الله مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وقال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: 10] ، وقال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] .
وقال حكاية عن فرعون: {يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36 - 37] ،

(1/123)

كذب موسى في قوله إن الله فوق السماوات.
وقال عز وجل: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} [الملك: 16] ، فالسماوات فوقها العرش، فلما كان العرش فوق السماوات، قال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] ؛ لأنه مستو على العرش الذي فوق السماوات، وكان كل ما علا فهو سماء، فالعرش أعلى السماوات، وليس إذا قال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} يعني جميع السماوات؛ وإنما أراد العرش الذي هو أعلى السماوات.
قال: ورأينا المسلمين جميعا يرفعون أيديهم إذا دعوا نحو السماء لأن الله مستو على العرش الذي هو فوق السماوات، فلولا أن الله على العرش لم يرفعوا أيديهم نحو العرش، وقد قال قائلون من المعتزلة والجهمية والحرورية: إن معنى "استوى" استولى وملك وقهر، وأنه تعالى في كل مكان، وجحدوا أن يكون على عرشه، وذهبوا في الاستواء إلى

(1/124)

القدرة، فلو كان كما قالوا؛ كان لا فرق بين العرش وبين الأرض السابعة، لأنه قادر على كل شيء، وكذا لو كان مستويا على العرش بمعنى الاستيلاء لجاز أن يقال هو مستو على الأشياء كلها، ولم يجز عند أحد من المسلمين أن يقول أن الله مستو على الأخلية والحشوش، فبطل أن يكون الاستواء على العرش الاستيلاء.
وذكر أدلة من الكتاب والسنة والعقل سوى ذلك.
وكتاب الإبانة من أشهر تصانيف أبي الحسن، شهره الحافظ ابن عساكر واعتمد عليه، ونسخه بخطه الإمام محيي الدين النواوي.
فانظر رحمك الله إلى هذا الإمام الذي ينتسب إليه الأشاعرة اليوم؛ لأنه إمام الطائفة المذكورة - كيف صرح بأن عقيدته في آيات الصفات وأحاديثها اعتقاد أهل السنة والجماعة من الصحابة والتابعين وأئمة الدين. ولم يحك تأويل الاستواء بالاستيلاء، واليد بمعنى النعمة، والعين بمعنى العلم إلا عن المعتزلة والجهمية. وصرح أنه خلاف قوله؛ لأنه خلاف قول أهل السنة والجماعة، ثم تجد المنتسبين إلى عقيدة الأشعري قد صرحوا في عقائدهم، ومصنفاتهم من التفاسير وشروح الحديث بالتأويل الذي أنكره إمامهم، وبين أنه قول المعتزلة والجهمية، وينسبون هذا الاعتقاد إلى الأشعري وهو قد أنكره ورده، وأخبر أنه على عقيدة السلف من الصحابة والتابعين والأئمة بعدهم، وأنه على عقيدة الإمام أحمد كما سيأتي لفظه بحروفه إن شاء الله.

(1/125)

وأعجب من هذا - أنهم يذكرون في مصنفاتهم: أن عقيدة السلف أسلم وعقيدة الخلف أعلم وأحكم! فسبحان مقلب القلوب كيف يشاء، كيف يجتمع في قلب من له عقل ومعرفة أن الصحابة أبر هذه الأمة قلوبا، وأعمقها علما، وأنهم الذين شاهدوا التنزيل، وعلموا التأويل، وأنهم أهل اللغة الفصحاء واللسان العربي، الذين نزل القرآن بلغتهم، وأنهم الراسخون في العلم حقا، وأنهم متفقون على عقيدة واحدة، لم يختلف في ذلك اثنان، ثم التابعون بعدهم سلكوا سبيلهم، واتبعوا طريقهم، ثم الأئمة الأربعة، وغيرهم مثل الأوزاعي والسفيانين وابن المبارك وإسحاق، وغيرهم من أئمة الدين الذين رفع الله قدرهم بين العالمين، وجعل لهم لسان صدق في الآخرين، كل هؤلاء على عقيدة واحدة مجمعون، ولكتاب ربهم وسنة نبيهم متبعون، ثم بعد معرفته لهذا وإقراره يقوم في قلبه أن عقيدة الخلف أعلم وأحكم من طريقة السلف؟! فسبحان من يحول بين المرء وقلبه، فيهدي من يشاء بفضله، ويضل من يشاء بعدله، {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] .
وكيف يكون الخالفون أعلم من السابقين؟! بل من زعم هذا فهو لم يعرف قدر السلف، بل ولا عرف الله ورسوله والمؤمنين حقيقة المعرفة المطلوبة، فإن هؤلاء الذين يفضلون طريقة الخلف إنما أتوا من حيث ظنوا أن طريقة السلف هي مجرد الإيمان بألفاظ القرآن والحديث من غير فقه لذلك، بمنزلة الأميين الذين قال الله فيهم:

(1/126)

{لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ} [البقرة: 78] .
وأن طريقة الخلف هي استخراج معاني النصوص المصروفة عن حقائقها بأنواع الاحتمالات وغرائب اللغات، فهذا الظن الفاسد أوجب تلك المقالة كما قدمناه، وقد كذبوا على طريقة السلف، وضلوا في تصويب طريقة الخلف، فجمعوا بين الجهل بطريقة السلف، وبين الجهل والضلال بتصويب طريقة الخلف، وكيف يكون الخلف أعلم بالله وأسمائه وصفاته، وأحكم في باب ذاته وآياته من السابقين الأولين، من المهاجرين والأنصار، والذين اتبعوهم بإحسان من أهل العلم والإيمان، الذين هم أعلام الهدى ومصابيح الدجى؟ فنسأل الله ألا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا ولإخواننا المسلمين من لدنه رحمة، إنه هو الوهاب.
وإنما ذكرنا هذا في أثناء كلام أبي الحسن الأشعري، لأن أهل التأويل اليوم الذين أخذوا بطريقة الخلف ينتسبون إلى عقيدة الأشاعرة، فيظن من لا علم عنده أن هذا التأويل طريقة أبي الحسن الأشعري، وهو رضي الله عنه قد صرح بأنه على طريقة السلف، وأنكر على من تأول النصوص كما هو مذهب الخلف، وذكر أن التأويل مذهب المعتزلة والجهمية.
قال الإمام الذهبي في كتاب (العلو) : قال الأستاذ أبو القاسم

(1/127)

القشيري: سمعت أبا علي الدقاق، يقول: سمعت زاهر بن أحمد الفقيه، يقول: مات الأشعري رحمه الله ورأسه في حجري، فكان يقول شيئا في حال نزعه: لعن الله المعتزلة موهوا ومخرقوا.
وقال الحافظ أبو القاسم ابن عساكر في كتاب (تبيين كذب المفتري فيما نسب إلى الأشعري) :
فإذا كان أبو الحسن رحمه الله كما ذكر عنه من حسن الاعتقاد مستصوب المذهب عند أهل المعرفة والانتقاد، موافقة في أكثر ما يذهب إليه أكابر العباد، ولا يقدح في مذهبه غير أهل الجهل والعناد، فلا بد أن يحكى عنه معتقده على وجهه بالأمانة ليعلم حاله في صحة عقيدته في الديانة، فاسمع ما ذكره في كتابه (الإبانة) فإنه قال:
الحمد لله الواحد العزيز، الماجد المتفرد بالتوحيد، المتمجد بالتمجيد، الذي لا تبلغه صفات العبيد، وليس له مثل ولا نديد.
وساق خطبة رد فيها على المعتزلة والقدرية والجهمية والحرورية والرافضة والمرجئة، وبين فيها مخالفة المعتزلة لكتاب الله وسنة رسوله وإجماع الصحابة، إلى أن قال:
فإن قال قائل: قد أنكرتم قول المعتزلة والقدرية والجهمية والحرورية والرافضة والمرجئة - فعرفونا قولكم الذي به تقولون، وديانتكم التي بها تدينون؟
قيل له: قولنا الذي به نقول، وديانتنا التي بها ندين: التمسك بكتاب الله وسنة نبيه صلى الله عليه وسلم وما وري عن الصحابة

(1/128)

والتابعين وأئمة الحديث، ونحن بذلك معتصمون، وبما كان عليه أحمد بن حنبل نضر الله وجهه قائلون، ولمن خالف قوله مجانبون، لأنه الإمام الفاضل، والرئيس الكامل، الذي أبان الله به الحق عند ظهور الضلال، وأوضح به المنهاج وقمع به بدع المبتدعين، وزيغ الزائغين، وشك الشاكين، فرحمة الله عليه من إمام مقدم، وكبير مفهم، وعلى جميع أئمة المسلمين.
وجملة قولنا أنا نقر بالله وملائكته وكتبه ورسله، وما جاء من عند الله، وما رواه الثقات عن رسول الله صلى الله عليه وسلم، لا نرد من ذلك شيئا، وأن الله إله واحد أحد، فرد صمد، لا إله غيره، لم يتخذ صاحبة ولا ولدا، وأن محمدا عبده ورسوله؛ وأن الجنة حق، والنار حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأن الله تعالى مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وأن له وجها كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، وأن له يدين كما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائده: 64] ، وأن له عينين بلا كيف كما قال: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] ، وأن من زعم أن اسم الله غيره

(1/129)

كان ضالا، وأن الله علما كما قال: {أَنْزَلَهُ بِعِلْمِهِ} [النساء: 166] ، ونثبت لله قدرة، ونثبت له السمع والبصر، ولا ننفي ذلك كما نفته المعتزلة والخوارج والجهمية.
ونقول: إن كلام الله عز وجل غير مخلوق، وإنه لا يكون في الأرض شيء من خير أو شر إلا ما شاء الله، وإن أعمال العباد مخلوقة لله مقدورة له؛ كما قال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] ، وإن الخير والشر بقضاء الله وقدره.
ونقول: إن القرآن كلام الله غير مخلوق، وإن من قال بخلق القرآن كان كافرا، وندين أن الله يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر، يراه المؤمنون كما جاءت به الروايات عن رسول الله صلى الله عليه وسلم.
ونقول: إن الكافرين؛ إذا رآه المؤمنون - هم عنه محجوبون؛ كما قال الله: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين:15] .
ونقول: إن الإسلام أوسع من الإيمان، وليس كل إسلام إيمانا،

(1/130)

وندين أن الله تعالى مقلب القلوب، وأن القلوب بين أصبعين من أصابعه، وأنه يضع السماوات على أصبع والأرضين على أصبع كما جاءت الرواية به عن رسول الله صلى الله عليه وسلم، وأن الإيمان قول وعمل، ويزيد وينقص، ونصدق جميع الروايات التي رواها أهل النقل من النزول إلى سماء الدنيا، وأن الرب يقول: هل من سائل؟ هل من مستغفر؟ وسائر ما نقلوه وأثبتوه خلافا لما قاله أهل الزيغ والتضليل، ولا نبتدع في دين الله بدعة لم يأذن الله بها، ولا نقول على الله ما لا نعلم.
ونقول: إن الله يجيء يوم القيامة كما قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر:22] ، وإن الله يقرب من عباده كيف شاء؛ كما قال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق:16] ، وكما قال: {ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم:8] .
إلى أن قال: ونرى مفارقة كل داعية إلى بدعة، ومجانبة أهل الأهواء، ونحتج لما ذكرناه من قولنا وما بقي منه بابا وشيئا شيئا.
ثم قال ابن عساكر: فتأملوا رحمكم الله هذا الاعتقاد ما أوضحه وأبينه، واعترفوا بفضل هذا الإمام الذي شرحه وبينه. انتهي.

(1/131)

قال شمس الدين الذهبي رحمه الله: فلو انتهى أصحابنا المتكلمون إلى مقالة أبي الحسن ولزموها لأحسنوا، ولكنهم خاضوا كخوض حكماء الأوائل في الأشياء، ومشوا خلف المنطق، فلا حول ولا قوة إلا بالله.
ذكر قول أبي الحسن علي بن مهدي الطبراني
المتكلم، تلميذ الأشعري
قال في كتاب (مشكل الآيات) له في باب قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] :
اعلم أن الله فوق السماء، فوق كل شيء، مستو على عرشه، بمعنى أنه عال عليه، ومعنى الاستواء الاعتلاء؛ كما تقول العرب: استويت على ظهر الدابة، واستويت على السطح، بمعني علوته، واستوت الشمس على رأسي، واستوى الطير على قمة رأسي، بمعني علا في الجو، فوجد فوق رأسي.
فالقديم جل جلاله عال على عرشه. يدلك على أنه في السماء عال على عرشه: قوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك:16] ، وقوله: {يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران:55] .
وزعم البلخي أن استواء الله على العرش هو الاستيلاء عليه،

(1/132)

مأخوذ من قول العرب: استوى بشر على العراق أى استوى عليها، قال: ويدل على أن الاستواء هاهنا ليس بالاستيلاء أنه لو كان كذلك لم يكن ينبغي أن يخص العرش بالاستيلاء عليه، دون سائر خلقه، إذ هو مستول على العرش وعلى الخلق، ليس للعرش مزية على ما وصفته، فبان بذلك فساد قوله، ثم يقال له أيضا: إن الاستواء ليس هو الاستيلاء الذي هو من قول العرب: استوى فلان أى استولى، إذا تمكن بعد أن لم يكن متمكنا. فلما كان الباري عز وجل لا يوصف بالتمكن بعد أن لم يكن متمكنا لم يصرف معنى الاستواء إلى الاستيلاء.
ثم قال: فإن قيل: ما تقولون في قوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] ؟
قيل له: معنى ذلك أنه فوق السماء على العرش، كما قال: {فَسِيحُوا فِي الْأَرْضِ} [التوبة: 2] بمعنى على الأرض، وقال: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه:71] .
فإن قيل: ما تقولون في قول الله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [الأنعام:3] ؟

(1/133)

قيل له: إن بعض القراء يجعل الوقف في "السماوات"، ثم يبتدئ: {وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ} ، وكيفما كان، فلو أن قائلا قال: فلان بالشام والعراق ملك، لدل على ملكه بالشام والعراق، لا أن ذاته فيهما.
ذكر قول الإمام الزاهد
أبي عبد الله ابن بطة
قال في كتاب (الإبانة) وهو ثلاثة مجلدات: باب الإيمان بأن الله على عرشه بائن من خلقه وعلمه محيط بخلقه.
أجمع المسلمون من الصحابة والتابعين على أن الله على عرشه فوق سماواته بائن من خلقه، فأما قوله: {وَهُوَ مَعَكُمْ} [الحديد: 4] فهو كما قالت العلماء.
واحتج الجهمي بقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ، فقال: معنا وفينا، وقد فسر العلماء أن ذلك علمه، ثم قال تعالى في آخرها: {أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
ثم إن ابن بطة سرد بأسانيده أقوال من قال إنه علمه، فذكره عن

(1/134)

الضحاك، والثوري، ونعيم بن حماد، وأحمد بن حنبل، وإسحاق بن راهويه.
وكان ابن بطة من كبار الأئمة رضي الله عنه؛ سمع من البغوي وطبقته، وتوفي سنة سبع وثمانين وثلاثمائة.
ذكر قول الإمام أبي محمد بن أبي زيد القيرواني
،
شيخ المالكية في وقته
قال في أول رسالته المشهورة في مذهب الإمام مالك:
وأنه تعالى فوق عرشه المجيد بذاته، وأنه في كل مكان بعلمه. قال الإمام أبو بكر محمد بن وهب المالكي شارح رسالة ابن أبي زيد لما ذكر قوله "وأنه تعالى فوق عرشه المجيد": معنى "فوق" و"على" واحد عند جميع العرب، ثم ساق الآيات والأحاديث، إلى أن قال: وقد تأتي لفظة "في" في لغة العرب بمعنى "فوق"؛ كقوله: {فَامْشُوا فِي مَنَاكِبِهَا} [الملك: 15] ، {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] .
قال أهل التأويل: يريد فوقها. وهو قول مالك مما فهمه عن التابعين، مما فهموه عن الصحابة، مما فهموه عن النبي صلى الله عليه وسلم: أن الله في السماء، يعني فوقها، فكذلك قال الشيخ أبو محمد أنه

(1/135)

فوق عرشه، ثم بين أن علوه فوق عرشه إنما هو بذاته بائن عن جميع خلقه، بلا كيف، وهو بكل مكان بعلمه لا بذاته، فلا تحويه الأماكن؛ لأنه أعظم منها. انتهى كلام الشارح.
وذكر ابن أبي زيد في كتاب الفرد في السنة - تقرير العلو، واستواء الرب على العرش بذاته، وقرره أتم تقرير.
وقال في مختصر المدونة: وأنه تعالى فوق عرشه بذاته، فوق سماواته دون أرضه.
قال الحافظ الذهبي لما ذكر قول ابن أبي زيد: (وأنه تعالى فوق عرشه المجيد) : قد تقدم مثل هذه العبارة عن أبي جعفر بن أبي شيبة، وعثمان بن سعيد الدارمي.
وكذلك أطلقها يحيى بن عمار واعظ سجستان في رسالته، والحافظ أبو نصر السجزي في كتاب الإبانة له، فإنه قال: وأئمتنا كالثوري ومالك والحمادين، وابن عيينة وابن المبارك والفضيل وأحمد وإسحاق متفقون على أن الله فوق العرش بذاته، وأن علمه بكل مكان. وكذلك أطلقها ابن عبد البر، وكذا عبارة شيخ الإسلام أبي إسماعيل الأنصاري، فإنه قال في أخبار شتى: إن الله في السماء السابعة على العرش بنفسه. وكذا قال أبو الحسن الكرخي الشافعي تلك القصيدة:

(1/136)

عقائدهم أن الإله بذاته ... على عرشه مع علمه بالغوائب
وعلى هذه القصيدة مكتوب بخط العلامة تقي الدين بن الصلاح: هذه عقيدة أهل السنة وأصحاب الحديث.
وكذا أطلق هذه اللفظة أحمد بن ثابت الطرقي الحافظ والشيخ عبد القادر الجيلي والفتى عبد العزيز القحيطي وطائفة.
والله تعالى خالق كل شيء بذاته ومدبر الخلائق بذاته بلا معين ولا مؤازر، وإنما أراد ابن أبي زيد وغيره التفرقة بين كونه معنا وبين كونه فوق العرش، فهو معنا بالعلم وهو على العرش كما أعلمنا حيث يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .
وقد تلفظ بالكلمة المذكورة جماعة من العلماء كما قدمنا، وبلا ريب أن فضول الكلام تركه من حسن الإسلام.
وكان ابن أبي زيد من العلماء العاملين بالمغرب، وكان يلقب بمالك الصغير، وكان غاية في معرفة الأصول، وقد نقموا عليه في قوله بذاته، فليته تركه.

(1/137)

انتهى كلام الذهبي.
ذكر قول القاضي
أبي بكر بن الطيب الباقلاني الأشعري
قال في كتابه (التمهيد في أصول الدين) وهو من أشهر كتبه:
فإن قال قائل: فهل تقولون: إن الله في كل مكان؟ قلنا: معاذ الله، بل هو مستو على عرشه كما أخبر في كتابه، فقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك: 16] .
ولو كان في كل مكان لكان في جوف الإنسان، وفي فمه، وفي الحشوش، والمواضع القذرة التي يرغب عن ذكرها، تعالى الله عن ذلك.
ثم قال في قوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [الزخرف: 84] : المراد أنه إله عند أهل السماء، وإله عند أهل الأرض؛ كما تقول العرب: فلان نبيل مطاع في المصرين، أي عند أهلهما، وليس يعنون أن ذات المذكور بالحجاز والعراق موجودة.

(1/138)

وقوله: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] : يعني بالحفظ والنصر والتأييد، ولم يرد أن ذاته معهم تعالى.
وقوله {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] محمول على هذا التأويل.
وقوله {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] يعني أنه عالم بهم وبما خفي من سرهم ونجواهم، وهذا إنما يستعمل كما ورد به القرآن، فلذلك لا يجوز أن يقال قياسا على هذا: إن الله بالقيروان ومدينة السلام ودمشق، وإنه مع الثور والحمار، وإنه مع الفساق ومع المصعدين إلى حلوان؛ قياسا على قوله: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا} [النحل: 128] ، فوجب التأويل على ما وصفنا أولا.
ولا يجوز أن يكون معنى استوائه على العرش هو استيلاؤه، كما قال الشاعر: قد استوى بشر على العراق؛ لأن الاستيلاء هو القدرة والقهر، والله تعالى لم يزل قادرا قاهرا. وقوله:

(1/139)

{ثُمَّ اسْتَوَى} [الأعراف: 54] يقتضي استفتاح هذا الوصف بعد أن لم يكن، فبطل ما قالوه. ثم قال: باب، فإن قال قائل: ففصلوا لنا صفات ذاته من صفات أفعاله لنعرف ذلك.
قيل له: صفات ذاته هي التي لم يزل ولا يزال موصوفا بها، وهي: الحياة، والقدرة، والإرادة، والسمع، والبصر، والكلام، والبقاء، والوجه، واليدان، والعينان، والغضب، والرضاء. وصفات فعله هي: الخلق، والرزق، والعدل، والإحسان، والتفضل، والإنعام، والثواب، والعقاب، والحشر، والنشر، وكل صفة كان موجودا قبل فعله لها. ثم ساق الكلام في الصفات.
وقال في كتاب (الذب عن أبي الحسن الأشعري) : كذلك قولنا في جميع المروي عن رسول الله صلى الله عليه وسلم في صفات الله؛ إذ صح من إثبات اليدين والوجه والعينين، ونقول: إن الله يأتي يوم القيامة في ظلل من الغمام، وإنه ينزل إلى السماء الدنيا؛ كما في الحديث، وإنه مستو على عرشه.
إلى أن قال: وقد بينا دين الأئمة وأهل السنة أن هذه الصفات تمر كما جاءت بغير تكييف ولا تحديد ولا تجنيس ولا تصوير؛ كما روي عن

(1/140)

الزهري، وعن مالك في الاستواء، فمن تجاوز هذا فقد تعدى وابتدع وضل. انتهى.
قال الحافظ شمس الدين الذهبي لما ذكر كلامه هذا: فهذا نص هذا الإمام، وأين مثله في تبحره وذكائه وتبصره بالملل والنحل، فلقد امتلأ الوجود بقوم لا يدرون ما السلف، ولا يعرفون إلا السلب ونفي الصفات وردها، صم بكم، غتم عجم، يدعون إلى العقل ولا يكونون على النقل، فإنا لله وإنا إليه راجعون.
ذكر قول الإمام أبي عمر أحمد بن محمد بن عبد الله الأندلسي الطلمنكي المالكي
قال في كتاب (الأصول) ، وهو مجلدان: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته.
وقال في هذا الكتاب أيضا: أجمع أهل السنة على أن الله على العرش على الحقيقة لا على

(1/141)

المجاز. ثم ساق بسنده عن مالك قوله: الله في السماء وعلمه في كل مكان.
ثم قال في هذا الكتاب: وأجمع المسلمون من أهل السنة على أن معنى قوله {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] ونحو ذلك من القرآن: أن ذلك علمه، فإن الله فوق السماوات بذاته مستو على عرشه كيف شاء.
هذا لفظه في كتابه، فانظر إلى حكاية إجماع المسلمين من أهل السنة على أن الله استوى على عرشه بذاته، وأطلق هذه اللفظة غير واحد من أئمة السنة، وحكاها كثير من العلماء عن الأئمة الكبار؛ كما تقدم عن الحافظ أبي نصر السجزي وغيره، فكيف نقموها على ابن أبي زيد وحده؛ لما ذكرها في رسالته كما ذكره الذهبي.
وكان الطلمنكي هذا من كبار الحفاظ وأئمة القراء بالأندلس، عاش بضعا وثمانين سنة، وتوفي سنة تسع وعشرين وأربعمائة.

(1/142)

ذكر قول شيخ الإسلام أبي عثمان إسماعيل
بن عبد الرحمن النيسابوري الصابوني
قال في رسالته في السنة:
ويعتقد أصحاب الحديث ويشهدون - أن الله فوق سبع سماواته على عرشه كما نطق به كتابه، وعلماء الأمة وأعيان الأئمة من السلف لم يختلفوا أن الله على عرشه، وعرشه فوق سماواته، وإمامنا الشافعي احتج في (المبسوط) في مسألة إعتاق الرقبة المؤمنة في الكفارة بخبر معاوية بن الحكم، «فسأل رسول الله صلى الله عليه وسلم الأمة السوداء ليعرف أهي مؤمنة أم لا، فقال لها: "أين ربك؟ " فأرشات إلى السماء إذ كانت أعجمية، فقال: "أعتقها، فإنها مؤمنة» ". حكم بإيمانها لما أقرت بأن ربها في السماء، وعرفت ربها بصفة العلو والفوقية.
كان الصابوني هذا فقيها محدثا، وصوفيا واعظا، كان شيخ نيسابور في زمانه، له تصانيف حسنة، سمع من أصحاب ابن خزيمة والسراج، وتوفي سنة تسع وأربعين وأربعمائة.

(1/143)

ذكر قول الإمام العالم العلامة حافظ المغرب إمام
السنة في زمانه أبي عمر يوسف بن عبد الله بن
عبد البر النمري الأندلسي صاحب (التمهيد،
والاستذكار) والتصانيف النفيسة
قال في كتاب (التمهيد) في شرح الحديث الثامن لابن شهاب:
حديث النزول هذا صحيح الإسناد، لا يختلف أهل الحديث في صحته، وفيه دليل على أن الله عز وجل في السماء على العرش من فوق سبع سماوات كما قالت الجماعة، وهو حجتهم على المعتزلة والجهمية في قولهم: إن الله في كل مكان وليس على العرش.
والدليل على صحة ما قاله أهل الحق في ذلك قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] .
ومعنى {مَنْ فِي السَّمَاءِ} يعني على العرش. وقد تكون "في" بمعنى "على". ألا ترى إلى قوله: {فَسِيحُوا فِي الْأَرْضِ} [التوبة: 2]

(1/144)

أي على الأرض، وكذلك قوله: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] .
وهذا يعضده قوله: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] ، وما كان مثله في الآيات، وهذه الآيات كلها واضحات في إبطال قول المعتزلة.
وأما دعواهم المجاز في الاستواء، وقولهم في تأويل "استوى" استولى فلا معنى له؛ لأنه غير ظاهر في اللغة، ومعنى الاستيلاء في اللغة المغالبة، والله لا يغلبه أحد، ومن حق الكلام أن يحمل على الحقيقة حتى تتفق الأمة أنه أريد به المجاز، إذ لا سبيل إلى اتباع ما أنزل إلينا من ربنا إلا على ذلك، ولو ساغ ادعاء المجاز لكل مدع ما ثبت شيء من العبادات، وجل الله أن يخاطب الأمة إلا بما تفهمه العرب من معهود مخاطباتها مما يصح معناه عند السامعين. والاستواء معلوم في اللغة مفهوم، وهو العلو والارتفاع على الشيء والاستقرار والتمكن فيه.
قال أبو عبيدة في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، قال: علا، وتقول العرب استويت فوق الدابة، واستويت فوق البيت. وقال غيره: استوى أي استقر، واحتج بقوله:

(1/145)

{وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} [القصص: 14] ، أي: انتهى شبابه واستقر، فلم يكن في شبابه مزيد.
قال ابن عبد البر: والاستواء الاستقرار في العلو، وبهذا خاطبنا الله عز وجل في كتابه، فقال: {لِتَسْتَوُوا عَلَى ظُهُورِهِ} الآية [الزخرف: 13] ، وقال: {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} [المؤمنون: 28] ، وقال: {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود: 44] .
وأما من نزع منهم بحديث يرويه عبد الله بن داود الواسطي، عن إبراهيم بن عبد الصمد، عن عبد الله بن مجاهد، عن أبيه، عن ابن عباس في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] : "استولى على جميع بريته، فلا يخلو منه مكان".

(1/146)

فالجواب: أن هذا حديث منكر، ونقلته مجهولون ضعفاء. فأما عبد الله بن داود الواسطي، وابن مجاهد، فضعيفان، وإبراهيم بن عبد الصمد مجهول لا يعرف، وهم لا يقبلون أخبار الآحاد العدول، فكيف يسوغ لهم الاحتجاج بمثل هذا الحديث لو عقلوا؟! أما سمعوا قول الله تعالى: {وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36، 37] .
فدل على أن موسى عليه السلام كان يقول: إلهي في السماء، وفرعون يظنه كاذبا.
فإن احتج بقوله: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [الزخرف: 84] ، وبقوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [الأنعام:3] ، وبقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ، زعموا أن الله في كل مكان بنفسه وبذاته تبارك اسمه وتعالى جده.
قيل لهم: لا خلاف بيننا وبينكم وبين سائر الأمة أنه ليس في

(1/147)

الأرض دون السماء بذاته، فوجب حمل هذه الآيات على المعنى الصحيح المجمع عليه، وذلك أنه في السماء إله معبود أهل السماء، وفي الأرض إله معبود أهل الأرض، وكذا قال أهل العلم بالتفسير، وظاهر التنزيل يشهد أنه على العرش، فالاختلاف في ذلك ساقط، وأسعد الناس به من ساعد الظاهر.
وأما قوله في الآية الأخرى: {وَفِي الْأَرْضِ إِلَهٌ} فالإجماع والاتفاق قد بين أن المراد بأنه معبود أهل الأرض. فتدبر هذا فإنه قاطع.
ومن الحجة أيضا في أنه عز وجل على العرش فوق السماوات السبع أن الموحدين أجمعين من العرب والعجم إذا كربهم أمر ونزلت بهم شدة، رفعوا وجوههم إلى السماء، ونصبوا أيديهم رافعين لها مشيرين بها إلى السماء يستغيثون الله ربهم تبارك وتعالى. هذا أشهر وأعرف عند الخاصة والعامة من أن يحتاج إلى أكثر من حكايته، وقد «قال صلى الله عليه وسلم للأمة السوداء: "أين الله؟ " فأشارت إلى السماء، ثم قال لها: "من أنا؟ " قالت: رسول الله قال: "فاعتقها فإنها مؤمنة» ". فاكتفى رسول الله صلى الله عليه وسلم منها برفعها رأسها إلى السماء.
قال: وأما احتجاجهم بقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7]

(1/148)

فلا حجة لهم في ظاهر هذه الآية.
قال: هو على العرش وعلمه في كل مكان، وذكر سنيد عن الضحاك في هذه الآية، قال: (هو على العرش، وعلمه معهم أين ما كانوا) .
قال: وبلغني عن سفيان الثوري مثله.
وقال عبد الله بن مسعود: ما بين السماء والأرض مسيرة خمسمائة عام، وما بين كل سماء إلى سماء أخرى مسيرة خمسمائة عام، وما بين السماء السابعة إلى الكرسي مسيرة خمسمائة عام، وما بين الكرسي إلى الماء مسيرة خمسمائة عام، والعرش فوق الماء، والله تبارك وتعالى على العرش يعلم أعمالكم. وقد ذكر هذا الكلام أو قريبا منه في كتاب الاستذكار.
وقال أبو عمر أيضا: أجمع علماء الصحابة والتابعين الذين حُمل عنهم التأويل، قالوا في تأويل قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة:7] : هو على العرش، وعلمه في كل مكان، وما خالفهم في ذلك أحد يحتج بقوله.

(1/149)

وقال أيضا: أهل السنة مجمعون على الإقرار بالصفات الواردة في الكتاب والسنة، وحملها على الحقيقه لا على المجاز، إلا أنهم لم يكيفوا شيئا من ذلك. وأما الجهمية والمعتزلة والخوارج فكلهم ينكرها، ولا يحمل منها شيئا على الحقيقة، ويزعمون أن من أقر بها مشبه، وهم عند من أقر بها نافون للمعبود.
قال الحافظ الذهبي: صدق والله، فإن من تأول سائر الصفات وحمل ما ورد منها على مجاز الكلام أداه ذلك السلب إلى تعطيل الرب وأن يشابه المعدوم.
ولقد كان أبو عمر بن عبد البر من بحور العلم ومن أئمة الأثر، قل أن ترى العيون مثله، واشتهر فضله في الأقطار. مات سنة ثلاث وستين وأربعمائة عن ست وتسعين سنة.

(1/150)

ذكر قول الإمام أبي القاسم
عبد الله بن خلف المقرئ الأندلسي
قال في (شرح الملخص) لما ذكر حديث النزول:
وفي هذا الحديث دليل على أنه تعالى في السماء على العرش فوق سبع سماوات من غير مماسة ولا تكييف، كما قال أهل العلم، ودليل قولهم: قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وقوله {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54] ، وقوله: {لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ ذِي الْمَعَارِجِ} [المعارج: 2، 3] ، والعروج هو الصعود.
قال مالك بن أنس: الله عز وجل في السماء، وعلمه في كل مكان، لا يخلو من علمه مكان.
يريد بقوله "في السماء"، أي: على السماء. إلى أن قال: وكل

(1/151)

ما قدمت دليل واضح في إبطال قول من قال بالمجاز في الاستواء، وأن الاستواء بمعنى الاستيلاء، لأن الاستيلاء في اللغة بعد المغالبة، والله لا يغالبه أحد، ومن حق الكلام أن يحمل على حقيقته حتى تتفق الأمة على أنه أريد به المجاز، إذ لا سبيل إلى اتباع ما أنزل إلينا من ربنا إلا على ذلك، وإنما يوجه كلام الله إلى الأشهر والأظهر من وجوهه ما لم يمنع من ذلك ما يجب التسليم له، ولو ساغ ادعاء المجاز لكل مدع ما ثبت شيء من العبادات، وجل الله أن يخاطب إلا بما تفهمه العرب في معهود مخاطباتها مما يصح معناه عند السامعين. والاستواء معلوم في اللغة، وهو العلو والارتفاع والتمكن في الشيء، فإن احتج أحد علينا، وقال: لو كان كذلك لأشبه المخلوقات؛ لأن ما أحاطت به الأمكنة واحتوته فهو مخلوق.
قيل: لا يلزم ذلك، لأنه تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11] ، ولأنه لا يقاس بخلقه كان قبل الأمكنة، وقد صح في العقول وثبت بالدلائل أنه كان في الأزل لا في مكان وليس بمعدوم، فكيف يقاس على

(1/152)

شيء من خلقه، أو يجري بينه وبينهم تمثيل أو تشبيه، تعالى الله عما يقول الظالمون علوا كبيرا.
فإن قال قائل: وصفنا ربنا بأنه كان في الأزل لا في مكان، ثم خلق الله الأماكن فصار في مكان، وفي ذلك إقرار منا بالتغيير والانتقال، إذا زال عن صفته في الأزل وصار في مكان دون مكان.
قيل له: وكذلك زعمت أنت أنه كان لا في مكان، ثم صار في كل مكان، فقد تغير عندك معبودك، وانتقل من لا مكان إلى كل مكان.
فإن قال: إنه كان في الأزل في كل مكان كما هو الآن، فقد أوجد الأشياء والأماكن معه في أزليته، وهذا فاسد.
فإن قال: فهل يجوز عندك أن ينتقل من لا مكان في الأزل إلى مكان؟!
قيل له: أما الانتقال وتغير الحال فلا سبيل إلى إطلاق ذلك عليه؛ لأن كونه في الأزل لا يوجب مكانا، وكذلك نقلته لا توجب مكانا، وليس هو في ذلك كالخلق، ولكنا نقول: استوى من لامكان، ولا نقول: انتقل، وإن كان المعنى في ذلك واحدا؛ كما نقول: له عرش، ولا نقول: له سرير، ونقول: هو الحكيم، ولا نقول: هو العاقل، ونقول: خليل إبراهيم، ولا نقول: صديق إبراهيم؛ لأنا لا نسميه ولا نصفه ولا نطلق عليه إلا ما سمى به نفسه، ولا ندفع ما وصف به نفسه؛ لأنه دفع للقرآن.

(1/153)

ذكر قول الحافظ أبي بكر الخطيب
رحمه الله تعالى
قال: أما الكلام في الصفات فمذهب السلف إثباتها وإجراؤها على ظواهرها، ونفي الكيفية والتشبيه عنها، والكلام في الصفات فرع على الكلام في الذات، ويحتذي في ذلك حذوه ومثاله، فإذا كان إثبات رب العالمين معلوما فإنما هو إثبات وجود لا إثبات تحديد وتكييف، فكذلك إثبات صفاته إنما هو إثبات وجود لا إثبات تحديد وتكييف، فإذا قلنا: يد وسمع وبصر، فإنما هو إثبات صفات أثبتها الله لنفسه، ولا نقول: إن معنى اليد القدرة، ولا إن معنى السمع والبصر العلم، ولا نقول: إنها جوارح وأدوات للفعل، ولا تشبه بالأيدي والأسماع والأبصار التي هي جوارح، ونقول: إنما وجب إثباتها؛ لأن التوقيف ورد بها، ووجب نفي التشبيه عنها؛ لقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] ، وقوله: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] . انتهى.
قال الحافظ الذهبي: المراد بظاهرها أي لا باطن لألفاظ الكتاب والسنة غير ما وضعت له؛ كما قال مالك وغيره: الاستواء معلوم. وكذلك القول في السمع والبصر والكلام والإرادة والوجه ونحو ذلك، هذه الأشياء

(1/154)

معلومة، فلا يحتاج إلى بيان وتفسير، لكن الكيف في جميعها مجهول عندنا.
قال: والمتأخرون من أهل النظر قالوا مقالة مولدة، ما علمت أحدا سبقهم إليها، قالوا: هذه الصفات تمر كما جاءت ولا تئول مع اعتقاد أن ظاهرها غير مراد، فتفرع من هذا أن الظاهر يعني به أمران:
أحدهما: أنه لا تأويل غير دلالة الخطاب، كما قال السلف: الاستواء معلوم، وكما قال سفيان وغيره: قراءتها تفسيرها، يعني أنها بينة معروفة واضحة في اللغة، لا يبتغى بها مضائق التأويل والتحريف. وهذا هو مذهب السلف مع اتفاقهم أنها لا تشبه صفات البشر بوجه؛ إذ الباري لا مثل له في ذاته، ولا في صفاته.
الثاني: أن ظاهرها هو الذي يتشكل في الخيال من الصفة؛ كما يتشكل في الذهن من وصف البشر، فهذا غير مراد، فإن الله فرد صمد ليس له نظير، وإن تعددت صفاته؛ فإنها حق، ولكنها ما لها مثل ولا نظير، فمن ذا الذي عاينه ونعته لنا.
والله إنا لعاجزون، كالون، حائرون، باهتون في حد الروح التي فينا، وكيف نعرج كل ليلة إذا توفاها باريها؟ وكيف يرسلها؟ وكيف

(1/155)

تنتقل بعد الموت؟ وكيف حياة الشهيد المرزوق عند ربه بعد قتله؟ وكيف حياة النبيين الآن؟ وكيف شاهد النبي صلى الله عليه وسلم أخاه موسى يصلي في قبره؟ ثم رآه في السماء السادسة وحاوره وأشار عليه بمراجعة رب العالمين وطلب التخفيف منه على أمته، وكيف ناظر موسى أباه آدم؟ وحجة آدم بالقدر السابق، وبأن اللوم بعد التوبة وقبولها لا فائدة فيه؟ وكذلك نعجز عن وصف هيئاتنا في الجنة، ووصف الحور العين، فكيف بنا إذا انتقلنا إلى الملائكة وذواتهم؟ وكيفيتها؟ وأن بعضهم يمكنه أن يلتقم الدنيا في لقمة، مع رونقهم وحسنهم وصفاء جوهرهم النوراني؟
فالله أعلى وأعظم، وله المثل الأعلى، والكمال المطلق، ولا مثل له أصلا، {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] . انتهى كلام الذهبي.
توفي الخطيب سنة ثلاث وستين وأربعمائة. ولم يكن ببغداد مثله في معرفة هذا الشأن.

(1/156)

ذكر قول الإمام
عالم المشرق أبي المعالي عبد الملك بن عبد الله الجويني الشافعي
قال في كتاب (الرسالة النظامية) :
اختلف مسالك العلماء في هذه الظواهر:
فرأى بعضهم تأويلها والتزام ذلك في آي الكتاب وما يصح من السنن.
وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها وتفويض معانيها إلى الرب عز وجل.
والذي نرتضيه دينا، وندين الله به - عقيدة اتباع سلف الأمة، والدليل القاطع السمعي في ذلك، وأن إجماع الأمة حجة متبعة. فلو كان تأويل هذه الظواهر مسوغا أو محتوما لأوشك أن يكون اهتمامهم بها فوق اهتمامهم بفروع الشريعة.
وإذا انصرم عصر الصحابة والتابعين على الإضراب عن التأويل - كان ذلك هو الوجه المتبع. فلتجر آية الاستواء وآية المجيء وقوله {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] على ذلك.
قال الإمام أبو الفتح محمد بن علي: دخلنا على الإمام أبي المعالي الجويني نعوده في مرض موته،

(1/157)

فقال لنا: اشهدوا علي أني قد رجعت عن كل مقالة قلتها أخالف فيها ما قال السلف الصالح، وأني أموت على ما تموت عليه عجائز نيسابور.
توفي إمام الحرمين سنة ثمان وسبعين وأربعمائة وله ستون سنة، وكان من بحور العلم في الأصول والفروع، يتوقد ذكاء.
ذكر قول الإمام الحافظ أبي القاسم إسماعيل بن
محمد بن الفضل التميمي الأصبهاني مصنف كتاب
(الترغيب والترهيب)
قال في كتاب (الحجة) :
قال علماء السنة: إن الله عز وجل على عرشه بائن من خلقه، وقالت المعتزلة: هو بذاته في كل مكان.
قال: وروي عن ابن عباس في تفسير قوله {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ، قال: هو على عرشه وعلمه في كل مكان. ثم ساق الآثار.
قال: وزعم هؤلاء أن معنى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] أي: ملكه، وأنه لا اختصاص له بالعرش أكثر مما له بالأمكنة، وهذا إلغاء لتخصيص العرش وتشريفه.

(1/158)

قال أهل السنة: استوى على العرش بعد خلق السماوات والأرض على ما ورد به النص، وليس معناه المماسة، بل هو مستو على عرشه بلا كيف، كما أخبر عن نفسه.
قال: وزعم هؤلاء أنه لا يجوز الإشارة إلى الله بالرءوس والأصابع إلى فوق، فإن ذلك يوجب التحديد، وأجمع المسلمون على أن الله هو العلي الأعلى، ونطق بذلك القرآن، فزعم هؤلاء أن ذلك بمعنى علو الغلبة، لا علو الذات.
وعند المسلمين أن لله علو الغلبة، والعلو من سائر وجوه العلو؛ لأن العلو صفة مدح، فثبت أن لله تعالى علو الذات وعلو الصفات وعلو القهر والغلبة.
وفي منعهم الإشارة إلى الله تعالى من جهة الفوق خلاف لسائر الملل؛ لأن جماهير المسلمين وقع منهم الإجماع على الإشارة إلى الله من جهة الفوق في الدعاء والسؤال، واتفاقهم بأجمعهم على ذلك حجة.
وقد أخبر عن فرعون أنه قال: {يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} [غافر: 36 - 37] ، فكان فرعون قد فهم عن

(1/159)

موسى أنه يثبت إلها فوق السماء، حتى رام بصرحه أن يطلع إليه، واتهم موسى بالكذب في ذلك.
والجهمية لا تعلم أن الله فوقها بوجود ذاته، فهم أعجز فهما من فرعون، بل وأضل.
وقد «صح عن النبي صلى الله عليه وسلم أنه حكم بإيمان الجارية حين قالت: إن الله في السماء،» وحكم الجهمي بكفر من يقول ذلك!! انتهى كلام أبي القاسم رحمه الله. توفي سنة خمس وثلاثين وخمسمائة.
ذكر كلام الإمام العالم العلامة أبي عبد الله
القرطبي صاحب التفسير الكبير
قال في التفسير: قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] : هذه مسألة قد بينا فيها كلام العلماء في كتاب (الأسنى في شرح الأسماء الحسنى) ، وذكرنا فيها أربعة عشر قولا.
إلى أن قال: وقد كان السلف الأول رضي الله عنهم لا يقولون بنفي الجهة ولا ينطقون بذلك، بل نطقوا هم والكافة بإثباتها لله تعالى كما نطق كتابه وأخبرت رسله، ولم ينكر أحد من السلف الصالح أنه استوى على العرش حقيقة، وخص عرشه بذلك؛ لأنه أعظم المخلوقات، وإنما جهلوا كيفية الاستواء، فإنه لا تعلم حقيقته؛ كما قال الإمام مالك: الاستواء معلوم -يعني في اللغة- والكيف مجهول، والسؤال عن ذلك بدعة.

(1/160)

قال الحافظ الذهبي: وقال القرطبي أيضا في الاستواء: الأكثر من المتقدمين والمتأخرين المتكلمين، يقولون: إذا وجب تنزيه الباري جل جلاله عن الجهة والتحيز، فمن ضرورة ذلك ولواحقه اللازمة أنه متى اختص بجهة أن يكون في مكان وحيز، ويلزم على المكان والحيز الحركة والسكون للتحيز والتغير والحدوث. هذا قول المتكلمين.
ثم قال الذهبي: قلت: نعم، هذا ما اعتمده نفاة الرب عز وجل، أعرضوا عن الكتاب والسنة وأقوال السلف وفطر الخلائق، وإنما يلزم ما ذكروه في حق الأجسام، والله تعالى لا مثل له، ولازم صرائح النصوص حق، ولكنا لا نطلق عبارة إلا بأثر، ثم نقول: لا نسلم أن كون الباري على عرشه فوق السماوات يلزم منه أنه في حيز وجهة، إذ ما دون العرش يقال فيه حيز وجهات، وما فوقه فليس هو كذلك، والله فوق عرشه كما أجمع عليه الصدر الأول، ونقله عنه الأئمة، وقالوا ذلك رادين على الجهمية القائلين بأنه في كل مكان؛ محتجين بقوله: {وَهُوَ مَعَكُمْ} [الحديد: 4] .
فهذان القولان هما اللذان كانا في زمن التابعين وتابعيهم. فأما القول الثالث للتولد بآخره بأنه تعالى ليس في الأمكنة ولا خارجا عنها، ولا فوق عرشه، ولا هو متصل بالخلق، ولا بمنفصل عنهم، ولا ذاته المقدسة متميزة ولا بائنة عن مخلوقاته، ولا في الجهات، ولا خارجا عن الجهات، ولا، ولا، فهذا شيء لا يعقل ولا يفهم مع ما فيه من مخالفات

(1/161)

الآيات والأخبار. ففر بدينك، وإياك وآراء المتكلمين، وآمن بالله وما جاء عن الله على مراد الله، وفوض أمرك إلى الله، ولا حول ولا قوة إلا بالله. انتهى كلام الذهبي.
ذكر قول الإمام محيي السنة أبي محمد الحسين بن
مسعود البغوي صاحب معالم التنزيل
قال عند قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] :
قال الكلبي ومقاتل: استقر. وقال أبو عبيدة: صعد. وأولت المعتزلة الاستواء بالاستيلاء. وأما أهل السنة فيقولون: الاستواء على العرش صفة الله بلا كيف يجب الإيمان به.
وقال في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] :
قال ابن عباس وأكثر المفسرين من السلف: ارتفع إلى السماء.
وقال في قوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة: 210] : الأولى في هذه الآية وما شاكلها أن يؤمن الإنسان بظاهرها، ويكل علمها إلى الله، ويعتقد أن الله منزه عن سمات الحدوث، على ذلك مضت أئمة السلف وعلماء السنة.
وقال في قوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] : بالعلم.

(1/162)

كان محيي السنة من كبار أئمة مذهب الشافعي، زاهدا ورعا. توفي سنة عشر وخمسمائة، وقد قارب الثمانين.
قال الحافظ الذهبي لما ذكر قول الكلبي ومقاتل المتقدم: لا يعجبني قوله "استقر"، بل أقول كما قال الإمام مالك "الاستواء معلوم". انتهى كلامه رحمه الله.
وهذا الذي حكاه البغوي عن الكلبي ومقاتل ذكره ابن جرير في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، قال: ارتفع وعلا.
وقال الشيخ أبو العباس ابن تيمية رحمه الله: وقد علم أن بين مسمى الاستواء والاستقرار والقعود فروقا معروفة.
ذكر قول الإمام العالم العلامة الحافظ
عماد الدين إسماعيل بن عمر بن كثير
قال في تفسيره في سورة الأعراف: وأما قوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54]- فللناس في ذلك المقام مقالات كثيرة جدا، ليس هذا موضع بسطها، وإنما نسلك في هذا المقام مذهب السلف الصالح: مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد بن حنبل وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت من غير تكييف، ولا تشبيه، ولا تعطيل، والظاهر للتبادر إلى

(1/163)

أذهان المشبهين منفي عن الله، فإن الله لا يشبهه شيء من خلقه؛ و {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
بل الأمر كما قال الأئمة، منهم نعيم بن حماد الخزاعي شيخ البخاري: من شبه الله بخلقه فقد كفر، وليس فيما وصف الله به نفسه ولا رسوله تشبيه.
فمن أثبت لله تعالى ما وردت به الآيات الصريحة والأخبار الصحيحة على الوجه الذي يليق بجلال الله تعالى، ونفى عن الله النقائص، فقد سلك سبيل الهدى. انتهى كلام الحافظ ابن كثير.
وفيما نقلناه من كلام الأئمة خير كثير، ولو تتبعنا كلام العلماء في هذا الباب لحصل منه مجلد كبير.
وقد أضربنا عن كلام الحنابلة صفحا، فلم ننقل منه إلا اليسير؛ لأنه قد اشتهر عنهم إثبات الصفات، ونفي التكييفات. فمذهبهم بين الناس مشهور، وفي كتبهم مسطور، وكلامهم في هذا الباب أشهر من أن يذكر، وأكثر من أن يسطر. ولهذا كان أهل البدع يسمونهم الحشوية؛ لأنهم قد أبطلوا التأويل، واتبعوا ظاهر التنزيل، وخالفوا أهل البدع والتأويل.


حال المتأخرين - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[حال المتأخرين]
وأما غيرهم من أهل المذاهب فكثير منهم قد خالفوا طريقة السلف، وسلكوا مسلك الخلف، فلهذا نقلنا كلام أئمة الحنفية والمالكية

(1/164)

والشافعية، وأئمة أهل الكلام كابن كلاب والأشعري وأبي الحسن بن مهدي والباقلاني، ليعلم الواقف على ذلك أن هؤلاء الأئمة متبعون للسلف يثبتون لله الصفات، وينفون عنه مشابهة المخلوقات، ويعرف أن هذا الاعتقاد الذي حكيناه عن شيخنا محمد بن عبد الوهاب وأتباعه هو الاعتقاد الحق الذي دل عليه الكتاب والسنة وكلام الصحابة وسائر الأمة.
فنحن لا نصف الله إلا بما وصف به نفسه، أو وصفه به رسوله، لا نتجاوز القرآن والحديث، وما تأوله السابقون الأولون تأولناه، وما أمسكوا عنه أمسكنا عنه، ونعلم أن الله سبحانه ليس كمثله شيء، لا في ذاته، ولا في صفاته، ولا في أفعاله، فكما نتيقن أن الله سبحانه له ذات حقيقة، وله أفعال حقيقة، فكذلك له صفات حقيقة، وليس كمثله شيء، وكل ما أوجب نقصا أو حدوثا فإن الله منزه عنه حقيقة فإنه سبحانه مستحق للكمال الذي لا غاية فوقه، ويمتنع الحدوث لامتناع العدم عليه، فلا نمثل صفات الله بصفات الخلق، كما أنا لا نمثل ذاته بذات الخلق، ولا ننفي عنه ما وصف به نفسه، ولا نعطل أسماءه الحسنى وصفاته العلا، بخلاف ما عليه أهل التعطيل والتمثيل.
فالمعطلون لم يفهموا من صفات الله إلا ما هو اللائق بالمخلوق، فشرعوا في نفي تلك المفهومات بأنواع التأويل، فعطلوا حقائق الأسماء والصفات، وشبهوا الرب تبارك وتعالى بالجمادات العارية عن صفات الكمال، ونعوت الجلال، فجمعوا بين التعطيل والتمثيل، عطلوا أولا ومثلوا آخرا.

(1/165)

والممثلون عطلوا حقيقة ما وصف الله به نفسه من صفات الكمال، ونعوت الجلال، وشبهوا صفاته بصفات خلقه، فمثلوا أولا وعطلوا آخرا.
فمن فهم من نصوص الكتاب والسنة في صفات الرب جل وعلا ما يفهمه من صفات المخلوقين، فقد ضل عقله ودينه، وشبه الله بخلقه، تعالى الله عما يقول الظالمون والجاحدون علوا كبيرا، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
ومن نفى ظاهر النصوص، وزعم أنه ليس لها في الباطن مدلول هو صفة لله، وأن الله لا صفة له ثبوتية، أو يثبت بعض الصفات كالصفات السبع ويؤول ما عداها؛ كقوله: استوى بمعنى استولى، أو بمعنى علو المكانة والقدر، وكقوله: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] أي: نعمتاه نعمة الدنيا ونعمة الآخرة، ونحو ذلك مما قد عرف من مذهب المتكلمين.
فهؤلاء نفاة الصفات، ومذهبهم مأخوذ عن جهم بن صفوان، فإن أول من حفظ عنه إنكار الصفات هو الجعد بن درهم، وأخذها عنه الجهم بن صفوان، وأظهرها، فنسبت مقالة الجهمية إليه، والجعد أخذ مقالته عن أبان بن سمعان، وأخذها أبان عن طالوت ابن أخت لبيد بن الأعصم، وأخذها طالوت عن لبيد بن الأعصم اليهودي، الساحر الذي سحر النبي صلى الله عليه وسلم. وكان انتشار مقالة الجهمية في المائة الثانية بسبب بشر بن غياث المريسي وطبقته. وكلام

(1/166)

الأئمة، مثل: مالك، وسفيان بن عيينة، وأبي يوسف، والشافعي، وأحمد، وإسحاق، وغيرهم في ذمه وتضليله - كثير جدا.
وهذه التأويلات الموجودة اليوم بأيدي الناس هي بعينها التأويلات التي ذكرها بشر المريسي في كتابه، وتلقاها عنه الخلف، ونصروها، وقرروها.
وكثير منهم يحكي القولين: فيذكر مذهب السلف ومذهب الخلف، ثم يقول: مذهب السلف أسلم، ومذهب الخلف أعلم وأحكم. فصدق في قوله: مذهب السلف أسلم، وكذب وافترى قي قوله: ومذهب الخلف أعلم وأحكم، بل مذهب السلف أسلم وأعلم وأحكم كما تقدم تقريره.
فنسأل الله أن يهدينا وإخواننا إلى الصراط المستقيم، صرط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وأن يجنبنا طريق المنحرفين عن النهج القويم من المغضوب عليهم والضالين.
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا.

(1/167)


تقريظ الشيخ العلامة الجليل صالح بن إبراهيم البليهي - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -3- تقريظ الشيخ العلامة الجليل
صالح بن إبراهيم البليهي
بسم الله الرحمن الرحيم
الحمد لله رب العالمين. وأشهد أن لا إله إلا الله وحده لا شريك له. وأشهد أن محمداً عبد الله ورسوله. صلى الله عليه وسلم وعلى آله وأصحابه أجمعين.
أما بعد، فمن المعروف بأن الشيخ محمد بن عبد الوهاب -رحمه الله- يعتبر من المجددين لدين الإسلام. وكذلك أولاده وأحفاده وتلامذة الجميع قاموا بما قام به ودعوا إلى ما دعا إليه من توحيد الله وإفراده بالعبودية بجميع أنواعها. ومن تلامذته عالم فاضل متبحر في فنون العلم هذا العالم هو "حمد بن ناصر بن عثمان آل معمر" -رحمه الله- هذا العالم الذي هو من فطاحلة العلماء له أجوبة سديدة وحكيمة في الرسائل المشهورة التي رتبها الشيخ عبد الرحمن بن قاسم -رحمه الله-. وله رسالة جيدة ونافعة ومفيدة ينبغي لطالب العلم أن يقرأها ويتأملها جيداً لما فيها من العلم النافع. هذه الرسالة أسماها "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وسبب كتابة الرسالة هو أن غالباً الشريف أمير مكة أرسل إلى الإمام عبد العزيز بن سعود يطلب منه أن يرسل إليه من العلماء لديه من يناظر علماء الحرم. وذلك في سنة 1211هـ وحيث إن هذه مهمة عظيمة ولها نتائجها ولها

ص -4- ما بعدها أرسل إليه الإمام عالماً متضلعاً ومتبحراً في فنون العلم:
وخاصة علم العقائد والتوحيد هو "حمد بن ناصر آل معمر".
فلما وصل حمد بن ناصر مع رفقائه إلى مكة وقضوا عمرتهم. جمع الشريف علماء مكة ثم جرت المناظرة في جلسات عديدة. وحضر هذه المناظرة من أهالي الحجاز الخلق الكثير. والجم الغفير: وبعد مساجلات وأخذ ورد ومناظرات حارةٍ طار شررها: وثار دخانها بعد ذلك كانت أعلام النصر ترفرف في جانب الشيخ حمد بن معمر: حيث ظهر على المناظرين: بالدليل والبرهان: والحجة والبيان: وهكذا كان وهكذا يكون كل من كان في جانب الحق سوف يعلوا وسوف يكون مرفوع الرأس وسوف ينتصر: وسوف يكون غلاباً لخصمه. تحقيقاً لقوله تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}.
ومما جرى في جلسات المناظرة أن علماء مكة من الحنفية والمالكية والشافعية سألوا حمد بن ناصر عن مسائل عديدة فأجابهم عن ثلاث مسائل.
أجابهم بما يشفي العليل ويروي الغليل. ويزيل الشبهات. ويحرق المغالطات: وقال إذا أجبتم على هذه المسائل الثلاث أجبناكم عن بقية المسائل: كما قيل ويقال ليس الخبر كالعيان بعد ذلك أفسح المجال للقارئ الكريم ليقرأ المسائل الثلاث ويقرأ جوابها: حيث كانت بين يديه والله الموفق والهادي إلى طريق الرشاد.
وبعدما تقدم أقول للقراء الأفاضل لنا جميعاً أخ في الله. هو الأستاذ عبد السلام بن برجس بن ناصر آل عبد الكريم. وفيما أعتقد أنه وفقه الله فكر في موضوع ما فكر فيه غيره وقد تحققت فكرته المباركة بالعمل وها هو سدد الله خطاه في بداية الطريق

ص -5- هذه الفكرة هي إيجاد وإظهار الكتب والرسائل التي كتبها علماء الدعوة السلفية: وهم شيخ الإسلام محمد بن عبد الوهاب وتلامذته وتلامذة التلاميذ فقام الأستاذ عبد السلام بنشر هذه الرسائل وتحقيقها وتخريج أحاديثها. وترقيم الآيات القرآنية الموجودة فيها وما ذاك إلا لأن الكتب والرسائل التي كتبها هؤلاء العلماء الأفاضل أكثر العلماء وطلبة العلم الذين درسوا في المعاهد والكليات والجامعات والمتوسطات والثانويات، لا يعرفون عن هذه الكتب القيمة شيئاً. وهي من تراثنا النفيس الغالي فجزى الله الأخ الفاضل الأستاذ عبد السلام بن برجس خير جزاء وأثابنا الله وإياه ثواب المحسنين والمصلحين ورزقنا الله وإياه الإخلاص في النية والقول والعمل.
وأول رسالة حققها الأخ عبد السلام وخرّج أحاديثها وأبرزها للوجود هي دحض شبهات على التوحيد للشيخ العلامّة مفتي الديار النجدية في زمنه عبد الله بن عبد الرحمن أبا بطين.
والرسالة الثانية التي حققها الأخ عبد السلام هي سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
والرسالة الثالثة هي تحقيق الكلام في مشروعية الجهر بالذكر بعد السلام للعالم العلامة سليمان بن سحمان.
والرسالة الرابعة التي هي الفواكه العذاب في الرد على من لم يحكم السنة والكتاب للشيخ العلامة ابن معمر وهي التي بين يدي القارئ.
فجزى الله الأخ عبد السلام عن الإسلام والمسلمين خير الجزاء وأعظم الله لنا وله الأجر والثواب.

ص -6- وهكذا ينبغي لطلاب العلم أن ينزلوا إلى ميادين العلم ليستفيدوا ويفيدوا أمة الإسلام بما ينفعها في عقائدها وأحكام دينها.
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين.
قال ذلك وأملاه الفقير إلى الله صالح بن إبراهيم البليهي. الجمعة 20/ 7/ 1407هـ.


مقدمة المحقق - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -7- بسم الله الرحمن الرحيم
"مقدمة المحقق"
الحمد لله الذي أرسل رسله مبشرين ومنذرين، وأنزل معهم الكتب والموازين، لتقوم الحجة على جميع العالمين، وليتميز حزب الله من حزب الشياطين.
أحمده سبحانه على ما أولانا من النعم الظاهرة والباطنة، ودفع عنا من الشرور والنقم المتغايرة، وأشهد أن لا إله إلا الله وحده لا شريك له له الحمد في الأولى والآخرة، وأشهد أن نبينا وسيدنا محمد الذي محا الله به عبادة الأوثان والأشجار والأصنام، وأزال به معالم الكفر والفجور والأنصاب والأزلام، وأبطل به ما عليه أهل الجاهلية من ظلم وإجرام، فأشاد الله به الحنيفية ملة إبراهيم عليه الصلاة والسلام، بعد أن أضحت مطموسة الأعلام، ووعده بحفظها ونشرها على مدى السنين والأيام، فأيّده بالقرآن الذي فيه الهدى والبيان والشفاء للأسقام، وآتاه معه جوامع النطق والكلام، فأزكى الله وأتمّ سلامة عليه وعلى أصحابه الأجلاّء الكرام، الذين حقّقوا التوحيد وقاموا به حق القيام، وناضلوا عنه بكل ما أتوا من قوة وحسن خصام، وحاربوا من حد وانحرف عنه وصرف العبادة لغير الملك العلاّم حتى استقام عليه الحاضر والباد كما ينبغي ويرام فلا ترى في وقتهم من يهرع إلى أصحاب القبور في المُدْلهمّات الجسام، ولا من يفزغ إلى الدعاء والتوسل بالأنبياء والصالحين في النكبات العظام، ولا

ص -8- من يُشِيد القبور بالقباب والحرير والرّخام، فرضي الله عنهم كما حفظوا لنا دين الإسلام، ورضي الله عمّن اتبعهم واقتفى أثرهم إلى يوم القيام.
أما بعد، فهذه هي الرسالة الثانية من سلسلة رسائل وكتب علماء نجد الأعلام، وهي من كتابات الشيخ العالم العلاّمة حمد بن ناصر آل معمر –رحمه الله تعالى- اسمها "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب".
وهذه الرسالة فريدة في بابها، بديعة في أسلوبها وخطابها، مهذّبة ومنقّحة لطلاّبها، اشتملت مع صغر حجمها على تقرير التوحيد، ونقض جذور الشرك والتنديد، وذلك بالأدلّة الواضحة من الكتاب والمجيد، ومن صحيح سنة أفضل الخلق والعبيد –صلى الله عليه وسلم- فهي رسالة جديرة بالاهتمام، رفيعة القدر والمقام، ينبغي أن يستعين بها الطلاّب، وأن لا يرغب عنها العلماء أولو الألباب.

ص -9- النسخ المعتمد عليه في التحقيق
توفر لدي عند الشروع في تحقيق هذا الكتاب عدة نسخ:
الأولى: نسخة خطية محفوظة في مكتبة الرياض السعودية تحت رقم "86/ 613" تقع في أربع وعشرين لوحة. وهي نسخة حسنة الخط، لم يذكر فيها اسم الناسخ، ولا تاريخ النسخ. لكن ذكر الناسخ ما يدل على أنها كتبت في عهد الإمام عبد العزيز بن محمد بن سعود –رحمه الله- وذلك في قوله:
"... طلب غالب والي مكة المشرفة من عبد العزيز بن محمد بن سعود والي نجد، متعنا الله بحياته..." فعلى هذا تكون هذه النسخة قد كتبت في حياة المؤلف –رحمه الله- لأن الإمام عبد العزيز توفي سنة "1218هـ" وتوفي المؤلف بعده بسبع سنين فهذه النسخة كتبت قطعاً قبل سنة "1218هـ" والرمز إلى هذه النسخة بحرف "أ".
الثانية: نسخة خطية أيضاً محفوظة في مكتبة الرياض السعودية تحت رقم "86/ 607" تقع في خمس وعشرين لوحة. وهي نسخة حسنة الخط، كثيرة الأخطاء الإملائية، كتبت بخط المسمّى "عبد الله بن أحمد" ولم يذكر ناسخها تاريخ النسخ.
وهذه النسخة كتبت بعد وفاة الإمام بعد العزيز بن محمد أي بعد سنة "1218" كما يشعر بذلك قول الناسخ: "... والي نجد -رحمه الله- وتغمده برحمته..." والإشارة إلى هذه النسخة بحرف "ب".

ص -10- الثالثة: النسخة المطبوعة في مطبعة المنار بمصر سنة "1344هـ" ضمن كتاب الشيخ العلامة سليمان بن سحمان "الهدية السنية والتحفة الوهابية النجدية". وهناك نسخة رابعة طبعت في الرياض قديماً بمطبعة "النور" وهي صورة من النسخة الثالثة تماماً.
تنبيه وقع في جميع النسخ غلط في اسم المؤلف حيث كتب "أحمد" والصواب "حمد" ووقع في "ب" و"المطبوعة" "المعمري" والصواب "المعمّر" بدون ياء النسب..
تنبيه ثان: نظراً لكثرة الأغلاط الإملائية في نسخة "ب" والزيادات التي تكون غالباً من النساخ كـ"سبحانه" عند لفظ الجلالة و"رضي الله عنه" عند ذكر الصحابة وما شابه ذلك مما لا أثر له لم أذكر تغاير النسخ فيه.


ترجمة المؤلف - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -11- ترجمة المؤلف"1"
هو الإمام العالم العلاّمة، الحبر البحر الفهامة، المحقق المجتهد، الحافظ المتفنن، قامع المشبهين، ورافع راية الموحدين، الشيخ الجليل، المدقق النبيل، حمد بن ناصر بن عثمان بن حمد بن عبد الله بن محمد"2" بن حمد بن حسن بن طوق بن سيف آل معمّ‍ر"3" العنقري السَّعدي"4" التميمي النجدي الحنبلي.
وحسن بن طوق هذا هو الذي نزح من "ثرمداء" إلى "ملهم" ثم أتى إلى "العيينة" وكان فيها آل يزيد من بني حنيفة فاشتراها منهم عام "850هـ" واستوطنها هو وأولاده. وما زالت تنمو شيئاً فشيئاً حتى بلغت الذروة –بين بلدان نجد- في التقدم العمراني وكثرة السكان

ـــــــــــــــــــــــــــــــــــــــــ
"1" مصادر الترجمة:
1- روضة الناظرين عن مآثر علماء نجد وحوادث السنين للقاضي.
2- الدرر السنية في الأجوبة النجدية جـ12 للشيخ ابن قاسم.
3- علماء نجد خلال ستة قرون للبسام.
4- عنوان المجد لابن بشر.
"2" وقع في شجرتنا "راجح" بدل "محمد". وقد كتب لي بعض كبار آل معمّر هذا النسب وأثبت اسم "محمد" بدل "راجح" وهذا هو الذي أثبته المؤرخ حسين بن حسن في كتابه "أعلام تميم- ص 391".
قلت ولعلّ لقبه "راجح" و"محمد اسمه والله تعالى أعلم.
"3" ويجتمع كاتب هذه الترجمة مع المؤلف في الجدّ السابع.
"4" نسبة إلى بني سعد بن زيد مناة بن تميم.

ص -12- والحركة التجارية والعلمية لا سيما في زمن الأمير –عبد الله بن محمد بن معمر- كما قاله ابن بشر في عنوان المجد.
وذكر الشيخ الفاضل عبد الله بن بسام –حفظه الله- في كتابه علماء نجد "1/ 239" أن بين المترجم له، وحسن بن طوق قرابة من عشرة أجداد لم يستطع العثور على أسمائهم. هكذا قال: والصواب أن بينه وبين حسن خمسة أجداد، وأسماؤهم معروفة، وقد أثبتها من شجرتنا "آل عبد الكريم"، ومن كبار أسرة "آل معمّر".
ولد هذا العالم الجليل في مدينة "العيينة" سنة "1160هـ" وكانت يومؤذ أكبر مدن نجد، كما أنها بلد عشيرته آل معمّر –حكّام العيينة- فكان من بيت حكم وإمارة.
ومن المعلوم أن العيينة بعد قيام دعوة الشيخ الإمام محمد بن عبد الوهاب تأثرت بدعوته، وصار فيها أناس من أنصار منهجه، فنشأ المترجم فيها وأخذ العلم عن علمائها الذين هم أتباع الشيخ محمد بن عبد الوهاب.
ولما شبّ رغب في التزود من العلم فرحل إلى "الدرعية" مقرّ دعوة شيخ الإسلام. ولازم فيها شيخ الإسلام ملازمة الظل، فانتفع بذلك أعظم الإنتفاع، كما أخذ العلم عن غيره من علماء الدرعية كالشيخ سليمان بن عبد الوهاب، والشيخ حسين بن غنام.
وثابر على تحصيل العلم بجد واجتهاد، ووافق ذلك منه فهماً جيداً، وذكاء حاداً، وحفظاً قوياً، فبرز في العلوم الشرعية عامة، وأدرك في العلوم العربية إدراكاً جيداً، وبلغ مبلغاً كبيراً حتى صار من أكابر علماء نجد، ومن أوسعهم إطلاعاً، وأطولهم باعاً، وأجوبته أكبر شاهد على ذلك.

ص -13- قال ابن قاسم: بلغ في العلوم العقلية والنقلية مبلغاً، له اليد الطولي في الأصول، والفروع، والحديث، واللغة العربية، وغيرها، قليل المثل في الديانة والعبادة، جمع أنواع المحاسن والمعالي، قرن بين خلتي العلم والحلم، والحسب والنسب، والعقل والفضل، والتدريس والتصنيف، والفتاوى والنصائح، أوحد العصر في أنواع الفضائل، مجالسه بالعلم معمورة، وبالفقهاء مشحونة، وأوقاته بالخير مقرونة، وأخلاقه بالذكاء مشهورة، اهـ.
قال ابن بسام فلما بلغ هذا المبلغ الكبير من العلم، جلس للتدريس في مدينة الدرعية الزاهية بالعلماء والآهلة بالطلاب، والمستمعين، فنفع الله تعالى بعلمه خلقاً كثيراً، واستفاد منه جم غفير، فصار من طلابه النابهون
ابنه الشيخ عبد العزيز بن معمر –صاحب كتاب "منحة القريب المجيب في الردّ على عباد الصليب"-، والشيخ المحدّث الفقيه العلاّمة سليمان بن عبد الله آل الشيخ، والشيخ العلاّمة الإمام عبد الرحمن بن حسن، والشيخ المحقق الجليل عبد الله بن عبد الرحمن أبا بطين، والشيخ عبد العزيز بن حمد بن مشرّف، والشيخ عثمان بن عبد الجبار بن شبانة، والشيخ علي بن حسن اليماني، والشيخ جمعان بن ناصر، وغيرهم من العلماء. كما قصد بالأسئلة والفتاوى من أنحاء الجزيرة العربية فأجاب عنها الأجوبة المحررة السديدة التي تدل على العلم الواسع، والفقه النقي، والباع الطويل في

ص -14- جميع العلوم الشرعية فجاءت في فتاويه ورسائله فوائد زائدة عما كتبه من قبله من الفقهاء تنبئ عن حسن تصرف، وجمال تخريج على كلام العلماء الذين سبقوه، ففتاويه ورسائله لو جمعت لجاءت سفراً كبيراً مفيداً، ولكنها طبعت مفرقة مع فتاوى ورسائل علماء نجد، اهـ.
وقال محمد بن عثمان القاضي: وكان ذا مكانة مرموقة، وله شهرة بلغت الآفاق، ولكلمته نفوذ، وكان واعظ زمانه، ولمواعظه وقع في القلوب، غزير الدمعة لا تفارق خدّه... وكان يعظ الناس أدبار الصلوات في الدرعية وفي الحجاز مدة إقامته فيه، ويأمر بالمعروف، ونهي عن المنكر، والولاة يشدّون من أزره، ونفع الله به أمماً لا يحصون، ومحا بدعاً كانت في الحجاز، فهدم الشريف قباباً كانت على القبور بسبب إرشاداته القيمة، وله هيبة، ولكلامه وقع في القلوب، اهـ.
قال الشيخ ابن بسام –حفظه الله- حدثني وجيه الحجاز الشيخ السلفي محمد بن حسين نصيف قال حدثني رجل ثقة من آل عطية من أهل جدة عن أبيه قال: جمعنا في مسجد عكاشة حينما قدم حمد بن ناصر بكتاب الصلح بين سعود وغالب فصعد المنبر وخطب خطبة بليغة تدور حول تحقيق التوحيد وإخلاص العبادة، ثم حذّر من ترك الصلوات، وأمر بأدائها في المساجد، ونهى عن شرب الدخان، وبيعه وتعاطيه، كما أمر بهدم القباب التي على القبور، وأمر بالحضور إلى المساجد لسماع رسائل الشيخ محمد بن عبد الوهاب فامتثل الناس هذا كله، فصرتَ لا ترى الدخان لا استعمالاً ولا بيعاً، وصارت المساجد تزدحم بالمصلين وهدمت القباب التي على القبور، وصار الناس يحضرون لسماع الدرس، اهـ.

ص -15- وقد كان موضعَ الثقة من الأمراء، فقد بعثه الإمام عبد العزيز عام "1211هـ" إلى الشريف غالب أمير مكة –وقد تقدم ذكر سبب هذه البعثة وما دار فيها-.
ولولا مكانته العلمية، وعقليته الراسخة، ما اختاره الإمام عبد العزيز وأيده علماء الدرعية على أن يكون السفير الكبير في هذه المهمة العظيمة، فصار يجادل العلماء بمذاهبهم، ويرد عليهم من كتبهم، وأقوال أئمتهم.
وفي سنة "1222هـ" بعثه الإمام سعود رئيساً لقضاة مكة المكرمة فمكث يقضي، وسدد في أحكامه، وظل في منصبه حتى توفاه الله في العشر الأوسط من ذي الحجة سنة "1225هـ" في مكة، وصلى عليه المسلمون تحت الكعبة المشرّفة، ثم خرجوا به من الحرم إلى البيضية، وخرج الإمام سعود بن عبد العزيز من القصر وصلى عليه بعدد كثير ودفن في مكة، اهـ. من ابن بشر كما في الروضة.

ص -16- وجد بأول النسخ ما نصه"1":
بسم الله الرحمن الرحيم وبه نستعين"2" الحمد لله الذي نصر الدين، بالحجة والسيف والتمكين، وجعل لدينه من ينفي"3" عنه غلو الغالين، وتحريف المحرفين، بالدلائل"4" القاطعة والبراهين.
أما بعد، فلما كان في السنة الحادية عشر بعد المائتين والألف من هجرته صلى الله عليه وسلم طلب غالب والي مكة المشرفة من عبد العزيز بن محمد بن سعود والي نجد متعنا الله بحياته"5" أن يبعث إليه عالماً من علمائه، وليناظر علماء الحرم الشريف في شيء من أمور الدين. فبعث إليه عبد العزيز الشيخ حمد"6" بن ناصر بن عثمان الحنبلي في ركب فلما وصلوا والي مكة بها جمع علماء الحرم الشريف، وأرباب مذاهب الأئمة الأربعة خلا الحنابلة فوقعت مناظر عظيمة بين الشخ حمد"7" المذكور وعلماء الحرم الشريف ومقدمهم يومئذ في الكلام الشيخ عبد الملك الحنفي فوقعت المناظرة في مجالس عديدة لدى والي مكة بمشهد عظيم من أهلها وذلك في شهر رجب من السنة "1211هـ" المذكورة من هجرته صلى الله عليه وسلم فظهر الحق وبان، وانخفض الباطل واستكان، وأقرّ الخصم بعد البيان، ومما سألوه عنه ثلاث مسائل فأجاب أيّده الله بروح منه بما يشفي العليل،

ـــــــــــــــــــــــــــــــــــــــــ
"1" وهذا الكلام ليس من كلام المؤلف كما يدل عليه السياق.
"2" "وبه نستعين" ليست في "ب".
"3" في "ب" "ينافي".
"4" في "أ" "بالأدلة".
"5" في "ب" "رحمه الله تعالى وتغمده برحمته".
"6" وقع في جميع النسخ "أحمد" وهو خطأ والصواب ما أثبته.
"7" وقع في جميع النسخ "أحمد" وهو خطأ والصواب ما أثبته.

ص -17- ويبتهج به من يتبع"1" الدليل، وسميت هذه الأجوبة "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" "2" المسألة الأولى....

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "يبتغي".
"2" سبب تسمية هذه الرسالة بهذا الإسم ما ذكر في حاشية نسخة "أ" قال الناسخ: وأخبرني من لا أتهم: لقد قال عبد المالك المشار إليه: لا نسلم لكتاب الله، ولا لسنة، ولا لكلام الأئمة خلا أبا"*" حنيفة فهذا سبب إسم الأجوبة انتهى.
وأظن أن واضع هذا الإسم هو صاحب النسخة "أ" أو المؤلف والله أعلم.
__________
"*" في أصل الحاشية: "أبي حنيفة".


سبب تأليف هذه الرسالة وصفتها - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -18- سبب تأليف هذه الرسالة وصفتها
لما كانت السنة الحادية عشرة بعد المائتين والألف "1211هـ" من هجرة المصطفى صلى الله عليه وسلم أرسل أمير مكة الشريف غالب بن مساعد إلى الإمام عبد العزيز بن سعود –رحمه الله- يطلب منه أن يبعث إليه بعض علماء بلده، ليتحقق عن كنه دعوتهم التي أوشكت على دخول مصره، وليناظروا علماء الحرم في مسائل من فروع الدين وأصله. فما كان من الإمام عبد العزيز إلا أن أرسل إليه بعض العلماء المحققين، الذين لهم قدم راسخ في المناظرة بالحجج والبراهين، ليمطوا اللثام عن حقيقة دعوة أهل نجد الموحدين، وليرشقوا بنبال التوحيد شبه المشركين، وكان على رأسهم حمد بن معمّر أحد العلماء المبرّزين.
فلما وصلوا إلى بيت الله الحرام، وأدوا العمرة براحة وسلام، استقبلهم الشريف غالب استقبالاً جميلاً، وأكرمهم إكراماً جزيلاً. ثم بعد ذلك عقدت المناظرة، واشتدّت الخصومة والمشاجرة –بين الشيخ حمد وعلماء مكة الزاخرة- وقد حشدت الحشود لهذه المساجلة، واجتمع الناس لها من الحاضرة والبادية"1". فأقام عليهم الشيخ حمد الحجة والدليل، وقطع عليهم المحجة والسبيل، وأبان لهم قبح ما عليه الآباء

ـــــــــــــــــــــــــــــــــــــــــ
"1" وما أحسن ما قاله شيخ الإسلام أبو العباس ابن تيمية –رحمه الله- في ردِّه على البكري "ص 359": وأهل السنة إذا تقابلوا هم وأهل البدعة فلهم نصيب من تقابل المؤمنين والكفار، اهـ.

ص -19- ومشائخ الجيل، من صرف العبادة لغير الله بدون برهان أو تعليل. فخضعت لأدلّته أعناقهم، وذلّت لها حجتهم"1" وبرهانهم، وتيقنوا أن الحق فيما جاءهم. ولكن الشيطان أملى لهم، وزيّن لهم سوء أعمالهم، فنكسوا على رؤوسهم، وقالوا ما قاله أشياعهم وأسلافهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [سورة الزخرف– 23]. قال الشيخ حسين بن غنّام في كتابه "روضة الأفكار والأفهام" 2/ 202:
وصفة ما جرى منهم أنهم حضروا ببيت الشريف، تجاه بيت الله المنيف، فأول ما فتتحوا به التكلم والتخاطب، وأجمعوا عليه في المطالب، وجرى بينهم التحاور والمفاوضة، والتخاطب فيه والمراوضة، مسألة قتال الموحدين من الناس، والكشف عن وجهها حجب الإلتباس، فطلب حمد بيان الحجة والدليل، والبرهان السالم من الأعاليل، والنص القاطع للاحتمال والتأويل، والقامع لسائر الأقاويل، على ذلك المنهج والسبيل، فأتى لهم بالنص القاطع القامع، لكل أذن صاغية وسامع، وجلب من الأحاديث الصحيحة الراجحة، والأدلّة الباهرة اللائحة، ما شفى وكفى، وصيرهم من قطع اللسان والحجة على شفا وأزاح عن محياها القتام ونفا، فعصفت على بيت عنكبوتهم نسيم الحق فهفى، ومزّق آثارهم ومنارهم بعدما هبّ عليهم وسفى، وأوقفهم على المنصوص، فأقرّوا وسلموا لتلك النصوص، وصدر منهم إذعان بعدما حملهم الشيطان على كون تلك لم تكن في الكتب مسطّرة، ولا موصولة فيها ومقررة، وتفوهوا بحضرة الشريف بذلك، حتى أوقفهم حمد على ما هنالك، ونقل من الكتب

ـــــــــــــــــــــــــــــــــــــــــ
"1" قال شيخ الإسلام أبو العباس –رحمه الله- في الاقتضاء "1/ 87- ط. الرياض": والحجة: اسم لكل ما يحُتج به من حق وباطل، اهـ. كلامه.

ص -20- التي عندهم ما ضعضع وِجْدهم، وجلب عليهم علتهم وجهدهم، فوطفت جباههم من العرق، لما داخلهم من الخجل والفرق، فلم يكن لهم حينئذ بدٌ ولا حيلة، حين قرؤا حجته ودليله، ولم يستطع منهم إنسان، على جحود ذلك البرهان، بل صار منهم إقرار وإذعان... إلى أن قال –رحمه الله- ص 203:
فلما انقضت تلك الأيام والليال، وتقضت ساعات المناظرة والجدال، طلبوا من حمد بن ناصر بن معمّر، تأصيل ما برهن به واحتج به وقرّر، وكَتْب ما سجله عليهم وسطر، فانتدب لذلك أدام الله نفعه وكثر، فجمع لديهم عجالة وعجل لهم في سُوحِهِم رسالة، أوجز فيها المقالة، وأتى فيها بما فيه كفاية في الحجة والدلالة، يذعن بعد سمعها كل منصف عاقل، ويشهد بفضل قائلها كل فاضل، ويقر بصدقها وصحة مضمونها الأمثل، ولا عبرة بمنافق أو غبي أو جاهل.
بنى للحق المبين على أساسها صرحاً، وأجاد فيما أحكمه من التحرير إضاحاً وشرحاً، فأفاد فيما نحاه من التحبير صدعاً وصدحاً، وترك مناظريه يعانون في الجواب عنها كدحاً، فلم يدركوا من سعيهم ربحاً، بل زادوا فيما زخرفوه عن الصواب بعداً ونزحاً فهي عليك مجلوة، وحججها مقروءة ومتلوة، مميطة لوضيء حسنها النقاب، سافرة الوجه للنقاد والنقاب، خالية من شين الإسهاب والإطناب... انتهى بتصرف كثير.
ولقد صدق هذا الشيخ المنصف فيما قرره، وسيقف القارئ على هذا بقراءة ما كتبه الشيخ حمد وسطّره. والله المسؤول المرجو أن يرينا الحق حقاً ويرزقنا اتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه

ص -21- وصلى الله وسلم وبارك على سيّد الخلق أجمعين محمد بن عبد الله وعلى آله وأصحابه والتابعين"1".
حرره الفقير إلى عفو ربه القدير
عبد السلام بن برجس بن ناصر آل عبد الكريم
الرياض 20/ 11/ 1405 هجرية

ـــــــــــــــــــــــــــــــــــــــــ
"1" ولا يفوتني في هذه المقدمة أن أتقدم بخالص الشكر والثناء لفضيلة شيخنا العلاّمة الجليل صالح بن إبراهيم البليهي –حفظه الله تعالى- حيث تكرم بقراءة هذه الرسالة وتقريظها مع ما أنيط به من المشاغل، وما يقوم به من الافتاء والتدريس والإجابة عن المسائل، والدعوة إلى الله عزّ وجل بالقلم واللسان في جميع المحافل.


المسألة الأولى - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -27- بسم الله الرحمن الرحيم
المسألة الأولى
[قالوا: ما قولكم فيمن دعا نبياً أو ولياً واستغاث بهم"1" في تفريج الكربات، كقوله يا رسول الله أو يا ابن عباس أو يا محجوب أو غيرهم من الأولياء والصالحين].
الجواب: الحمد لله نحمده"2"، ونستعينه"3"، ونستغفره"4"، ونعوذ"5" بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهدي الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمداً عبده ورسوله صلى الله عليه، وعلى آله، وصحبه، ومن تبعهم بإحسان وقفى أثرهم إلى آخر الزمان.
أما بعد، فإن"6" الله تعالى قد أكمل لنا الدين، ورسوله قد بلغ البلاغ المبين، وأنزل عليه الكتب هدى وذكرى للمؤمنين، قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة- 3]، وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل- 89]، وقال تعالى: {يَا أَيُّهَا النَّاسُ

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" به.
"2" وقع في "أ" أحمد... أستعينه... أستغفره... بالهمزة.
"3" وقع في "أ" أحمد... أستعينه... أستغفره... بالهمزة.
"4" وقع في "أ" أحمد... أستعينه... أستغفره... بالهمزة.
"5" وقع في "أ" أحمد... أستعينه... أستغفره... بالهمزة.
"6" في "أ" فقد.

ص -28- قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [يونس- 57]، وقال تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى , وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طـه- 123- 124]. قال ابن عباس: تكفل الله لمن قرأ القرآن واتبع ما فيه أن لا يضل في الدنيا ولا يشقى في الآخرة"1". وقال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ , وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}"2" [الزخرف- 36- 37]. وروى الإمام مالك في الموطإ أن رسول الله صلى الله عليه وسلم قال: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله""3".

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه –كما في الدر المنثور 5/ 607- الفريابي وسعيد بن منصور وابن أبي شيبة وعبد بن حميد ومحمد بن نصر وابن المنذر وابن أبي حاتم والحاكم وصححه والبيهقي في الشعب من طرق عن ابن عباس.
"2" قال شيخ الإسلام أبو العباس بن تيمية –رحمه الله- في ردِّه على البكري "ص183 –ط السلفية بمصر- 1346هـ":
فمن لم يعبد الرحمن عبد الشيطان {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ...} وذكر الرحمن يراد به الذكر الذي أنزله الله تعالى كما قال: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى...} فمن أعرض عن هدى الله الذي أرسل به رسله، وأنزل به كتبه فلم يفرق بين ما أمره الله به، وما نهى عنه كان معرضاً عن ذكره المنزل فيقيض له شيطاناً يصده عن سبيل الله فيفرق –أي بين الأشياء- بمجرد هواه {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} انتهى.
"3" أخرجه مالك في الموطإ بلاغاً "2/ 899":
ورواه الحاكم في مستدركه "1/ 93", وابن عدي في الكامل "4/ 1386" وغيرهما من طريق داود بن عمر الضبي ثنا صالح بن موسى الطلحي ثنا عبد العزيز بن رفيع عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إني قد خلفت اثنين لن تضلوا بعدهما: كتاب الله وسنتي ولن يتفرقا حتى يردا عليّ الحوض". =

ص -29- وعن أبي الدرداء رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لقد تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك""1"، وقال صلى الله عليه وسلم: "ما تركت من شيء يقرب إلى الجنة إلاّ وقد حدثتكم به ولا شيء يقربكم من النار إلاّ

ـــــــــــــــــــــــــــــــــــــــــ
= وإسناده ضعيف "صالح بن موسى الطلحي". قال أبو حاتم ضعيف الحديث منكر الحديث جداً كثير المناكير عن الثقات، وقال النسائي: ضعيف وقال أيضاً منكر الحديث "ينظر التهذيب 4/ 404" وقال الحافظ في التقريب "متروك".
وقد روى الحاكم هذا الحديث في مستدركه عن ابن عباس رضي الله عنهما "1/ 93" وفي إسناده إسماعيل بن عبد الله بن أبي أويس. قال أحمد وابن معين لا بأس به وضعفه ابن أبي خيثمة والنسائي، وقال ابن معين يسوى فلسين، وقال الدارقطني لا اختاره في الصحيح، وقال سيف بن محمد كان يضع الحديث "ينظر التهذيب 1/ 311" قال الحافظ ابن حجر في التقريب: صدوق أخطأ في أحاديث من حفظه، اهـ.
وللحديث شواهد ترفعه إلى درجة الصحة دون لفظه "وسنتي" فإن ثبوتها فيه نظر لما رأيت من طرقها والله سبحانه أعلم.
فمن شواهده ما رواه مسلم في صحيحه –كتاب فضائل الصحابة- 4/ 873/ عن زيد بن أرقم رضي الله عنه وفيه: "وأنا تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به" فحث على كتاب الله ورغب فيه ثم قال: "وأهل بيتي أذكركم الله في أهل بيتي..." الحديث.
"1" أخرجه ابن ماجة في سننه –المقدمة- "1/ 4"، وابن أبي عاصم في السنة "1/ 26" قال ابن ماجه: حدثنا هشام بن عمار الدمشقي ثنا محمد بن عيسى بن سُميع حدثنا إبراهيم بن سليمان الأفطس عن الوليد بن عبد الرحمن الحرشي عن جبير بن نفير عن أبي الدرداء قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن نذكر الفقر ونتخوفه فقال: "الفقر تخافون؟ والذي نفسي بيده لتصبن عليكم الدنيا صبّا حتى لا يزيغ قلب أحدكم إزاغة إلاهية. وأيم الله لقد تركتكم على مثل البيضاء ليلها ونهارها سواء".
وهذا إسناد حسن: محمد بن عيسى بن القاسم بن سميع فيه كلام يسير، والراجح فيه أن حديثه لا بأس به فقد وثقه ابن شاهين وهاشم بن عمار وقال أبو داود =

ص -30- وقد حدثتكم به""1"، وقال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة""2".

ـــــــــــــــــــــــــــــــــــــــــ
= وابن عدي ليس به بأس وقال الحاكم مستقيم الحديث وقال الدارقطني ليس به بأس وقال ابن حبان مستقيم الحديث إذا بين السمع في خبره. انظر "التهذيب 9/" وأما قول أبي حاتم: شيخ يكتب حديثه ولا يحتج به. وقول دحيم: ليس من أهل الحديث. فلعلّ ذلك من أجل حديثه عن ابن أبي ذئب عن الزهري في مقتل عثمان فإنه لم يسمع من ابن أبي ذئب وإنما دلس هذا الحديث فأسقط الواسطة بينه وبين ابن أبي ذئب وهو "إسماعيل بن يحيى" وكان يضع الحديث.
قلت: وهذا لا يوجب إطراح حديثه وعدم الاحتجاج به ولكن إذا لم يصرح بالسماع فلا يحتج به كما قاله ابن حبا.
وأما هشام بن عمار فقد قال عنه الحافظ في التقريب: صدوق مقرئ، كبر فصار يتلقن فحديثه القديم أصح، اهـ. وباقي رجال الإسناد ثقات.
تنبيه: قال المحدث محمد بن ناصر الدين في سلسلته الصحيحة "2/ 308" على هذا الحديث: وهذا إسناد حسن، رجاله كلهم ثقات، وفي هشام بن عمار, وإبراهيم الأفطس كلام لا ينزل الحديث عما ذكرنا، اهـ. وكذا قال تخريج السنة لابن أبي عاصم 1/ 26 هكذا قال –حفظه الله- وهو سبق قلم: فإن إبراهيم بن سليمان الأفطس لم يتكلم فيه أحدّ –فيما أعلم- بل قد قال فيه الحافظ ابن حجر في التقريب "ثقة ثبت" وهذه العبارة عند جماعة من أهل الحديث في أعلى مراتب التعديل. والصواب أن الذي فيه كلام لا يضر هو: محمد بن عيسى كما تقدم.
ولقوله صلى الله عليه وسلم: "لقد تركتكم على..." شاهداً من حديث العرباض بن سارية الآتي. ولقوله في الحديث "لتصبن الدنيا صباً" شواهد في الصحيحين والمسند والسنن ليس هذا موضع بسطها.
"1" قال الهيثمي في مجمع الزوائد 8/ 263- 264": رواه الطبراني ورجاله رجال الصحيح غير محمد بن عبد الله بن يزيد المقري وهو ثقة. اهـ.
"2" أخرجه الإمام أحمد في مسنده "4/ 126- 127", وأبو داود في سننه –كتاب السنة- "5/ 13- 14- 15"، والترمذي في سننه –كتاب العلم- "5/ 44- =

ص -31- فمن أصغى إلى كتاب الله وسنة رسوله وجد فيهما الهدي والشفا. وقد ذَمّ الله تعالى من أعرض عن كتابه ودعى عند التنازع إلى حكم غيره فقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء- 61].
إذا عُرِفَ هذا فنقول: الذي شرعه الله ورسوله صلى الله عليه وسلم عند زيارة القبور إنما هو تذكرة الآخرة، والإحسان إلى الميت بالدعاء له، والترحم عليه، والإستغفار له، وسؤال العافية كما في صحيح مسلم عن بريدة قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا: "السلام على أهل الديار-
________________________
= 45"، وابن ماجة في سننه -المقدمة- "1/ 15- 16- 17"، وابن حبان في صحيحه "1/ 105"، والآجري في الشريعة "ص47"، والمروزي في السنة "ص21- 22"، وابن أبي عاصم في السنة –مختصراً ومطولاً- "1/ 17- 18- 19- 20- 26- 27- 29- 30"، والطبراني في الكبير "18/ 245، 246، 247", والحاكم في مستدركه "1/ 95- 96- 97"، وفي المدخل إلى الصحيح "ص79- 80- 81"، والبيهقي في دلائل النبوة "6/ 541"، وفي مناقب الشافعي "1/ 10- 11". جميعهم من طرق عديدة عن أبي نجيح العرباض بن سارية قال: وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت منها العيون، ووجلت منها القلوب. قلنا: يا رسول الله إن هذه لموعظة مودع فماذا تعهد إلينا. قال: "قد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلاّ هالك ومن يعش منك فسيرى اختلافاً كثيراً فعليكم بما عرفتم من سنتي، وسنة الخلفاء الراشدين المهديين، وعليكم بالطاعة..." الحديث.
قال الترمذي: حديث حسن صحيح. وقال الحاكم: هذا حديث صحيح ليس له علة، وأقرّه الذهبي على هذا. وصححه شيخ الإسلام أبو العباس بن تيمية –رحمه الله- "في اقتضاء الصراط المستقيم- 2/ 579"، وقال الحافظ ابن كثير في "تحفة الطالب ص163" صححه الحافظ أبو نعيم الأصفهاني، والدُغولي، وقال شيخ الإسلام الأنصاري: هو أجود حديث في أهل الشام وأحسنه، اهـ.

ص -32- وفي لفظ- "السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون"1"نسأل الله لنا ولكم العافية""2".
وفي سنن أبي داود عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا صليتم على الميت فأخلصوا له الدعاء""3". وعن عائشة –رضي الله عنها- عن النبي صلى الله عليه وسلم: "ما من ميت يصلي عليه أمة من المسلمين يبلغون مائة كلهم يشفعون له إلا شفعوا فيه""4" فبعد الدفن أولى وأحرى.
فبدل أهل الشرك قولاّ غير الذي قيل لهم، بدلوا الدعاء له بدعائه، والشفاعة له بالإستشفاع به، وقصدوا بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحساناً إلى الميت سؤال الميت، وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة بنص رسول الله صلى الله عليه سلم، فعن أنس بن مالك –رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "الدعاء مخ العبادة" رواه

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "لاحقون" وورد هذا اللفظ عن عائشة عند مسلم.
"2" أخرجه مسلم في صحيحه– كتاب الجنائز "2/ 671"
"3" أخرجه أبو داود في سننه –كتاب الجنائز- "3/ 538"، وابن ماجه في سننه –كتاب الجنائز- "1/ 480" كلاهما من طريق محمد بن سلمة الحراني عن محمد بن إسحاق عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن بن عوف عن أبي هريرة قال: سمع رسول الله صلى الله عليه وسلم.... فذكره.
وإسناده جيد إلا أن ابن إسحاق مدلّس وقد عنعنه ولكنه قد صرح بالتحديث عند ابن حبان كما في –الموارد- "ص192" فزالت هذه العلة بحمد الله.
"4" أخرجه الإمام أحمد "3/ 266"، "6/32- 40- 97- 231"، ومسلم في صحيحه –كتاب الجنائز- "2/ 654" كلاهما من طريق عبد الله بن يزيد عن عائشة... به.

ص -33- الترمذي"1"، وعن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "الدعاء هو العبادة" -ثم قرأ- رسول الله صلى الله عليه وسلم: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} الآية [غافر- 60]، رواه أحمد والترمذي وأبو داود والنسائي وابن ماجة"2".
ومن المحال أن يكون دعاء الموتى مشروعاً، ويصرف عنه القرون

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي في سننه –كتاب الدعاء- "5/ 456" وقال: حديث غريب من هذا الوجه لا نعرفه إلاّ من حديث ابن لهَيْعَة، اهـ. وهو ضعيف الحديث عندهم، وفي السند الوليد بن مسلم وهو مدلس وقد عنعنه.
"2" أخرجه الإمام أحمد في مسنده "4/ 267- 271- 276- 277", وأبو داوود في سننه –كتاب الصلاة- "2/ 161"، والترمذي في سننه –كتاب التفسير- "5/ 211" وفي –كتاب الدعاء- "5/ 456"، وابن ماجه في سننه –كتاب الدعاء- "2/ 1258", وابن المبارك في الزهد "ص459", والطيالسي في مسنده "ص 108"، وابن أبي شيبة في المصنف "10/ 200"، والبخاري في الأدب المفرد "2/ 178", وابن جرير الطبري في تفسيره "24/ 78- 79", وابن حبان في صحيحه –الموارد- "ص 595", والطبراني في الصغير "2/ 97", والحاكم في مستدركه "1/ 490- 491", والبغوي في شرح السنة "5/ 184"، وفي تفسيره –حاشية ابن كثير- "7/ 309"، والقضاعي في مسند الشهاب "1/ 51"، وأبو نعيم في الحلية "8/ 120" جميعهم من طريق يُسَيْع بن معدان عن النعمان بن بشير مرفوعاً... به وسنده صحيح.
وصححه الحاكم وأقره الذهبي، وقال الترمذي حسن صحيح، وصححه النووي، كما في الأذكار، وقال الحافظ في الفتح إسناده جيد "1/ 49", وحسنه السخاوي –كما في شرح الأذكار- لابن علاّن "7/ 191".
والحديث عزاه السيوطي في الدر المنثور "7/ 301" لسعيد بن منصور وعبد بن حميد وابن المنذر وأبي حاتم وابن مردوية وأبي نعيم في الحلية "8/ 120", والبيهقي في شعب الإيمان كلهم عن النعمان بن بشير.. به.
وأخرجه الخطيب في تاريخه "12/ 279"، وابن مردوية –كما في الدر- "7/ 301" وأبو يعلى –كما في شرح الأذكار- "7/ 191" عن البراء بن عازب رضي الله عنه.

ص -34- الثلاثة المفضلة"1" بنص رسول الله صلى الله عليه وسلم"2" ثم يتوقف

ـــــــــــــــــــــــــــــــــــــــــ
"1" ليست في "ب".
"2" أخرجه الإمام أحمد "1/ 378- 417- 434- 438- 442", والبخاري في صحيحه "5/ 259" "7/ 3" و"244- 543"، ومسلم في صحيحه "4/ 1962- 196"، جميعهم من طريق عبيدة السلماني عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي القرن الذي يلوني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه" هذا لف مسلم. وفي لفظ له "قرني ثم الذين يلونهم، ثم الذين يلونهم...".
وأخرجه أحمد في مسنده "4/ 427- 436", والبخاري في صحيحه "5/ 258" و"7/ 3" و"11/ 244- 580"، ومسلم في صحيحه "4/ 1964" جميعهم من طريق زهدم بن مضرب قال: سمعت عمران بن حصين يحدث أن رسول الله صلى الله عليه وسلم قال: "إن خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذي يلونهم". قال عمران: "فلا أدري أقال رسول الله صلى الله عليه وسلم بعد قرنه، قرنين أو ثلاثة..." الحديث هذا لفظ مسلم.
وأخرجه الإمام أحمد في مسنده "4/ 426- 440"، ومسلم في صحيحه "4/ 1965" كلاهما من طريق زرارة بن أوفى عن عمران...به.
وأخرجه أحمد في المسند "4/ 426" من طريق هلال بن يساف عن عمران بن حصين... به.
وأخرجه أحمد "6/ 156"، ومسلم في صحيحه "4/ 1965" كلاهما من طريق عبد الله البهي عن عائشة قالت: سأل رجل النبي صلى الله عليه وسلم أيُّ الناس خير قال: "القرن الذي أنا فيه، ثم الثاني ثم الثالث" هذا لفظ مسلم.
وأخرجه الإمام أحمد "4/ 267" من طريق عاصم بن بهدلة عن خيثمة بن عبد الرحمن والشعبي عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم..." الحديث.
وأخرجه أحمد "4/ 276- 277" عن خيثمة بن عبد الرحمن عن النعمان بن بشير... به. وفي الباب عن جماعة من الصحابة غير من ذكرنا.

ص -35- الخلوف"1" الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.
فهذه سنة رسول الله صلى الله عليه وسلم، وهذه"2"طريقة الصحابة والتابعين لهم بإحسان هل نقل عن أحد منهم نقل"3" صحيح أو حسن"4" أنهم كانوا إذا كان لهم حاجة قصدوا القبور فدعوا عندها، وتمسحوا بها فضلاً عن أن يسألوا أصحابها جلب الفوائد وكشف الشدائد، ومعلوم أن مثل هذا مما تتوافر الهمم والدواعي على نقله، وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد كثير فهم متوافرون، فما منهم من استغاث عند قبر ولا دعاه، ولا استشفى به، ولا استنصر به، ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته، ولا بغيره من الأنبياء، ولا كانوا يقصدون الدعاء عند قبور الأنبياء، ولا الصلاة عندها.
فإن كان في هذا"5" أثر صحيح أو حسن فأوقفونا عليه، بل الذي صح عنهم خلاف ما ذهبتم إليه. ولما قحط الناس في زمن"6" عمر بن الخطاب استسقى بالعباس وتوسل بدعائه وقال: "اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعمِّ نبينا فأسقنا فيسقون" كما"7" ثبت ذلك في صحيح البخاري في كتاب"8" الاستسقاء من صحيحه"9".

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "الخلف".
"2" في "ب" "فهذه".
"3" في "أ" "بنقل".
"4" في "ب" "نقل صحيحاً أو حسناً" وهو خطأ. وما أثبته من "أ" ومن "إغاثة اللهفان" لابن القيم "1/ 202" الذي نقل المؤلف هذه الأسطر منه بتصرف.
"5" في "ب" "منها".
"6" في "أ" "زمان".
"7" سقطت "كما" من "أ".
"8" في "ب" "باب" وهو خطأ.
"9" أخرجه البخاري في صحيحه –كتاب الاستسقاء- "2/ 494"، وفي فضائل الصحابة "7/ 77" عن أنس بن مالك رضي الله عنه.

ص -36- ونحن نعلم بالضرورة أنَّ النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحداً من الأموات، لا الأنبياء، ولا الصالحين، ولا غيرهم، لا بلفظ الاستغاثة، ولا بغيرها.
بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الأكبر الذي حرّمه الله ورسوله"1". قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا

ـــــــــــــــــــــــــــــــــــــــــ
"1" قال شيخ الإسلام أبو العباس بن تيمية في ردِّه على البكري "ص232":
سؤال الميت والغائب نبياً كان أو غيره من المحرمات المنكرة باتفاق أئمة المسلمين لم يأمر الله به ولا رسوله ولا فعله أحد من الصحابة ولا التابعين لهم بإحسان ولا استحبه أحد من أئمة المسلمين. وهذا مما يعلم بالإضطرار من دين المسلمين أن أحداً منهم ما كان يقول: إذا نزلت به ترة أو عرضت له حاجة لميت يا سيدي فلان أن في حسبك أو اقضِ حاجتي. كما يقول بعض هؤلاء المشركين لمن يدعونهم من الموتى والغائبين. ولا أحد من الصحابة رضي الله عنهم إستغاث بالنبي صلى الله عليه وسلم بعد موته ولا بغيره من الأنبياء لا عند قبورهم ولا إذا بعدوا عنها وقد كانوا يقفون تلك المواقف العظام في مقابلة المشركين في القتال ويشتد البأس بهم ويظنون الظنون ومع هذا لم يستغث أحد منهم بنبي ولا غيره من المخلوقين ولا أقسموا بمخلوق على الله أصلاً ولا كانوا يقصدون الدعاء عند قبور الأنبياء ولا قبور غير الأنبياء ولا الصلاة عندها وقد كره العلماء كمالك وغيره أن يقوم الرجل عند قبر النبي صلى الله عليه وسلم يدعو لنفسه وذكروا أن هذا من البدع التي لم يفعلها السلف، اهـ.
وقال –رحمه الله وأسكنه الفردوس الأعلى- كما في مجموع الفتاوى لابن قاسم "1/ 159":
فإن دعاء الملائكة والأنبياء بعد موتهم وفي مغيبهم وسؤالهم والإستغاثة بهم والاستشفاع بهم في هذه الحال ونصب تماثيلهم –بمعنى طلب الشفاعة منهم- هو من الدين الذي لم يشرعه الله ولا ابتعث به رسولاً ولا أنزل به كتاباً وليس هو واجباً ولا مستحباً باتفاق المسلمين ولا فعله أحد من الصحابة والتابعين لهم بإحسان ولا أمر به إمام من أئمة المسلمين وإن كان ذلك مما يفعله كثير من الناس ممن له عبادة وزهد ويذكرون فيه حكايات ومنامات فهذا كله من الشيطان، اهـ. وانظر الفتاوى "1/ 160- 161- 162".

ص -37- مَعَ اللَّهِ أَحَداً} [الجـن- 18]، وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ , وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف 5- 6]، وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} [الشعراء- 213]، وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ}الآية [الرعد- 14]، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس- 106]، وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ , إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ...} [فاطر- 13- 14]، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً , أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [الإسراء-56- 57].
قال مجاهد يبتغون إلى ربهم الوسيلة هو: عيسى وعزير والملائكة"1"، وكذا قال إبراهيم النخعي قال: كان ابن عباس يقول في قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء- 57] هو: "2" عزير والمسيح والشمس والقمر"3".

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن جرير الطبري في التفسير "15/ 106" من طريق ابن أبي نجيح عن مجاهد... به. وابن أبي نجيح اسمه عبد الله بن يسار ثقة إلا أنه لم يسمع التفسير من مجاهد قاله يحيى بن سعيد وابن حبان. وقال شيخ الإسلام في ردِّه على البكري "ص 283": وفي التفسير الصحيح عن مجاهد... فذكره.
"2" في "ب" "عيسى".
"3"أخرجه ابن جرير في تفسيره "15/ 106" من طريق النخعي إبراهيم يزيد عن ابن عباس ولم يسمع النخعي منه كما نص على ذلك علي بن المديني وغيره. [ينظر التهذيب 1/ 177]. =

ص -38- وعن السدي عن أبي صالح"1" عن ابن عباس قال: عيسى وأمّه والعزير"2" وعن عبد الله بن مسعود قال: نزلت في نفر من العرب كانوا يعبدون نفراً من الجن فأسلم الجنيون والأنس الذين كانوا يعبدونهم لا يشعرون بإسلامهم فنزلت هذه الآية. ثبت ذلك عنه في صحيح البخاري ذكره في كتاب التفسير"3".
وهذا الأقوال في معنى الآية كلها حق فإن الآية تعمّ كل من كان معبوده عابداً لله سواء كان من الملائكة أو من الجن أو من البشر، فالآية خطاب لكل من دعا من دون الله مدعواً، وذلك المدعوّ يبتغي

ـــــــــــــــــــــــــــــــــــــــــ
= وأخرج هذا الأثر –كما في الدر- "5/ 306" سعيد بن منصور وابن المنذر.
فائدة: قال إمام أهل السنة أبو عبد الله أحمد بن حنبل –رحمه الله- "ثلاث علوم ليس لها أصول: المغازي، والملاحم، والتفسير" وفي لفظ "ليس لها أسانيد".
قال شيخ الإسلام أبو العباس ابن تيمية –رحمه الله- في ردِّه على البكري 1/ 18: "ومعنى ذلك أن الغالب عليها أنها مرسلة ومنقطعة"، اهـ.
"1" في "ب" "عن أبي هريرة" وفي "أ" "عن أبي" وكلاهما خطأ والتصويب من تفسير ابن جرير، ومن الرد على البكري لشيخ الإسلام الذي نقل المؤلف منه هذه التفاسير ص 284- 285.
"2" أخرجه ابن جرير في تفسيره "15/ 106" وسنده ضعيف أبو صالح هو مولى أم هانيء ضعيف مدلس ولم يسمع من ابن عباس. قال شيخ الإسلام أبو العباس في ردِّه على البكري "1/ 17":
قال عبد الله بن أحمد سمعت أبي يقول: ترك ابن مهدي أبا صالح باذام. وضعفه سفيان وغيره وكان الشعبي يمسك بإذنه ويقول: "ويلك أنت لا تحفظ القرآن، وتفسير القرآن" وكان مجاهد ينهي عن تفسيره قاله البخاري، اهـ.
وعزا السيوطي هذا الأثر لابن أبي شيبة وابن المنذر وابن أبي حاتم وابن مردوية.
"3" أخرجه البخاري في صحيحه –كتاب التفسير- "8/ 398", ومسلم في صحيحه –كتاب التفسير- "4/ 2321". واللفظ لمسلم.

ص -39- إلى الله الوسيلة ويرجو رحمته، ويخاف عذابه، فكل من دعا ميتاً أو غائباً من الأنبياء والصالحين فقد تناولته هذه الآية.
ومعلوم أن المشركين يسألون الصالحين بمعنى أنهم وسائط بينهم وبين الله، ومع هذا فقد نهى الله عن دعائهم، وبين أنهم لا يملكون كشف الضرّ عن الداعي"1" ولا تحويله، لا يرفعونه بالكلية، ولا يحولونه من موضع إلى موضع، كتغيير صفته أو قدره، ولهذا قال {وَلاَ تَحْوِيلاً} فذكَرَ نكرة"2" تعم أنواع التحويل، فكل من دعا ميتاً من الأنبياء، أو الصالحين، أو دعا الملائكة، أو دعا الجن فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه ولا تحويلاً.
وهؤلاء المشركون اليوم منهم من إذا نزلت به شدّة"3" لا يدعو إلا شيخه، ولا يذكر إلى إسمه، قد لهج به كما يلهج"4" الصبي بذكر أمّه، فإذا تعس أحدهم قال: يا ابن عباس، أو يا محجوب، ومنهم من يحلف بالله ويكذب، ويحلف بابن عباس أو غيره فيصدق ولا يكذب، فيكون المخلوق في صدره أعظم من الخالق.
فإذا كان دعاء الموتى يتضمن هذا الاستهزاء بالدين، وهذه المحادة لرب العالمين"5"، فأي الفريقين أحق بالاستهزاء"6"

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "الداعين".
"2" في "أ" "النكرة".
"3" في "ب" "الشدد".
"4" في "أ" "كما قد يلهج الضبي" وما في "ب" هو الموافق لما في "الردّ على البكري" لشيخ الإسلام "ص352" الذي نقل المؤلف منه هذه العبارة.
"5" في "ب": "لله ولكتابه".
"6" في "ب": "بالله" وهو خطأ.

ص -40- والمحادة لله"1"؟ من كان يدعو الموتى، ويستغيث بهم، أو يأمر بذلك، أو من كان لا يدعو إلاّ الله وحه لا شريك له كما أمرت به رسله، ويوجب طاعة الرسول، ومتابعته في كل ما جاء به.
ونحن بحمد الله من أعظم إيجاباً لرعاية جانب الرسول، تصديقاً له فيما أخبر، وطاعة له فيما أمر، واعتناء بمعرفة ما بعث به، واتباع ذلك دون ما خالفه عملاً بقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف- 3]، وقوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام- 155].
ومعنا ولله الحمد أصلان عظيمان أحدهما: أنا"2" لا نعبد إلاّ الله، فلا ندعو إلاّ هو ولا نذبح النسك إلا لوجهه، ولا نرجو إلاّ هو، ولا نتوكل إلاّ عليه وحده لا شريك له"3".
والأصل الثاني: أنا"4" لا نعبده إلاّ بما شرع، لا نعبده بعبادة مبتدعة. وهذان الأصلان هما تحقيق شهادة أن لا إله إلا الله محمداً رسول الله"5" فإن شهادة أن لا إله إلاّ الله تتضمن إخلاص الإلهية لله، فلا يتأله القلب، ولا اللسان، ولا الجوارح لغيره"6"، لا بحب، ولا خشية، ولا إجلال، ولا رغبة، ولا رهبة"7". وشهادة أن محمداً

ـــــــــــــــــــــــــــــــــــــــــ
"1" لفظة "لله" ليست في "ب".
"2" ليبست في "ب" وفي المطبوعة "أن".
"3" قوله "وحده لا شريك له" ليست في "أ".
"4" في "ب" "أن".
"5" وهذان الأصلان ذكرهما شيخ الإسلام أبو العباس –رحمه الله تعالى- في مواضع كثيرة من كتبه وقرّرهما وقعّدهما جزاه الله عنا كل خير. انظر الفتاوى لابن قاسم جـ "1/ 80- 189- 310- 333- 365", جـ "10- 172", جـ "11/ 50- 53- 585 617- 619"، جـ "28- 23", جـ "18- 317 352".
"6" في "أ" "غيره" وفي المطبوعة "بغيره".
"7" في "ب" "ونحوهم".

ص -41- رسول الله تتضمن تصديقه في جميع ما أخبر به، وطاعته واتباعه في كل ما أمر به، فما أثبته وجب إثباته، وما نفاه وجب نفيه... وقد روى البخاري من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كل أمتي يدخلون الجنة إلاّ من أبى" قالوا: ومن يأبى يا رسول الله؟، قال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى""1".
إذا تمهد"2" هذا فنقول: الذي نعتقده وندين الله به، أن من دعا نبياً، أو ولياً، أو غيرهما وسأل منهم قضاء الحاجات، وتفريج الكربات، أن هذا من أعظم الشرك الذي كفر الله به المشركين، حيث اتخذوا أولياء، وشفعاء يستجلبون بهم المنافع، ويستدفعون بهم المضار بزعمهم. قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ- إلى قوله- سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس- 18].
فمن جعل الأنبياء، أو غيرهم، كابن عباس، أو المحجوب، أو أبي طالب"3"،وسائط يدعوهم، ويتوكل عليهم، ويسألهم جلب

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الإمام أحمد في مسنده "2/ 361", والبخاري في صحيحه -كتاب الاعتصام- "13- 249" كلاهما من طريق عطاء بن يسار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم.. فذكره.
"2" في "ب" "إذا عرف".
"3" كذا في جميع النسخ. وليس ببعيد على القبوريين أن يدعوا أبا طالب من دون الله مع أنه مات على الشرك إتفاقاً لفساد فطرهم، وكدر أفهامهم، ومحقِ عقولهم وظلمة قلوبهم. وقد قال شيخ الإسلام محمد بن عبد الوهاب: إعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين:
أحدهما: أن الأولين لا يشركون لا يدعون الملائكة، والأولياء، والأوثان مع الله إلاّ في الرخاء، وأما في الشدّة فيخلصون لله بعكس أهل زماننا.
الثاني: أن الأولين يدعون مع الله أناساً مقربين عند الله، إما أنبياء، وإما أولياء، وإما ملائكة، أو يدعون أحجاراً أو أشجاراً مطيعة لله ليست عاصية، وأهل زماننا =

ص -42- المنافع، ودفع المضار، بمعنى أن الخلق يسألونهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم، والناس يسألونهم أدباً منهم أنْ"1" يباشروا سؤال الملك، أو لكونهم أقرب إلى الملك، فمن جعلهم وسائط على هذا الوجه فهو كافر مشرك، حلال المال والدم، وقد نص العلماء رحمهم الله على ذلك وحكوا عليه الإجماع. قال في الإقناع وشرحه"2": ومن جعل بينه وبين الله وسائط يتوكل عليهم، ويدعوهم، ويسألهم كفر إجماعاً"3"، لأن ذلك كفعل عابدي الأصنام قائلين {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر- 3]، انتهى.
وقال الإمام أبو الوفاء علي بن عقيل الحنبلي -رحمه الله تعالى-"4":

ـــــــــــــــــــــــــــــــــــــــــ
= يدعون مع الله أناساً من أفسق الناس. إلخ، اهـ.بتصرف من "كشف الشبهات".
"1" سقطت "أن" من "ب". وما في "أ" هو الموافق لما في فتوى شيخ الإسلام ابن تيمية المسماة "الواسطة بين الحق والخلق". التي نقل المؤلف منها هذه الأسطر. انظر مجموع فتاوى شيخ الإسلام لابن قاسم 1/ 124- 126.
"2" "6/ 168- 469".
"3" في "أ" "إجماعٌ" وهو خطأ.
"4" ابن عقيل الحنبلي له مؤلفات كثيرة لم يصلنا منها إلا النزر اليسير، ولعلّ كلامه هذا في كتابه "الفنون" الذي فقد أكثره منذ أمدٍ بعيد –فيما أعلم- وقد نقل المؤلفُ عبارةَ ابنِ عقيل هذه من "إغاثة اللهفان" للإمام ابن القيم –رحمه الله- "1/ 195".
تنبيه: ابن عقيل وإن كان حنبلياً في الفروع فإنه ليس بحنبلي في الأصول. قال شيخ الإسلام أبو العباس –رحمه الله- في الدرء "8/ 60":
ولابن عقيل أنواع من الكلام، فإنه كان من أذكياء العالم، كثير الفكر والنظر في كلام الناس، فتارة يسك مسلك نفاة الصفات الخبرية، وينكر على من يسميها صفات، ويقول: إنما هي إضافات، موافقة للمعتزلة، كما فعله في كتابه "ذم =

ص -43- لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذْ لم يدخلوا بها تحت أمر غيرهم، قال: وهم عندي كفار بهذه الأوضاع. مثل تعظيم القبور، وإكرامها، والتزامها"1" بما نهى عنه الشرع، من إيقاد النيران، وأخذ تربتها تبركاً، وإفاضة الطيب على القبور، وشد الرحال إليها، وإلقاء الخِرق على الشجر اقتداء بمن عبد اللات والعزى. انتهى كلامه.
وقال الإمام البكري الشافعي –رحمه الله- في تفسيره عند قوله

ـــــــــــــــــــــــــــــــــــــــــ
= التشبيه وإثبات التنزيه" وغيره من كتبه، وتارة يثبت الصفات الخبرية، ويرد على النفاة والمعتزلة بأنواع من الأدلة الواضحات، وتارة يوجب التأويل كما فعله في "الواضح" وغيره، وتارة يحرّم التأويل ويذمه وينهي عنه، كما فعله في كتاب "الانتصار لأصحاب الحديث" فيوجد في كلامه من الكلام الحسن البليغ ما هو معظم مشكور، ومن الكلام المخالف للسنة والحق ما هو مذموم مدحور... الخ انتهى بتصرف.
وهذا يدل على أن الرجل متذبذب الاعتقاد. لكن قال ابن رجب في الذيل على الطبقات "1/ 144": ويظهر منه –أي ابن عقيل- في بعض الأحيان نوع انحراف عن السنة وتأويل لبعض الصفات، ولم يزل فيه بعض ذلك إلى أن مات -رحمه الله-، اهـ.
وقال الإمام الذهبي –رحمه الله- في الميزان "3/146": إلا أنه –أي ابن عقيل- خالف السلف، ووافق المعتزلة في عدة بدع نسأل الله العفو والسلامة، فإن كثرة التبحر في كلام ربما أضر بصاحبه، ومن حسن إسلام تركه ما لا يعنيه، اهـ.
وقد ذكر الذهبي أيضاً في "معرفة القرّاء الكبار" 1/ 308 أن في ابن عقيل شائبة اعتزال وتجهم وانحراف عن السنة، اهـ.
واستقصاء كلام العلماء في هذا يطول. والمقصود إنما هو مجرد التنبيه.
"1" في "أ" "وإلزامها".

ص -44- تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر- 3].
وكانت الكفار إذا سئلوا من خلق السموات والأرض قالوا "الله" فإذا سئلوا عن عبادة الأصنام قالوا: ما نعبدهم إلى ليقربونا إلى الله زلفى"1" لأجل طلب شفاعتهم عند الله. فهذا كفرُ منهم. انتهى كلامه.
فتأمل ما ذكره صاحب الإقناع، وكذا"2" ما ذكره ابن عقيل من تعظيم القبور، وخطاب الموتى بالحوائج، وأن ّذلك كفر.
وقال الحافظ عماد الدين"3" بن كثير -رحمه الله- في تفسيره"4" عند قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}: أي إنما يحملهم على عبادتهم لهم"5" أنهم عمدوا إلى أصنام اتخذوها على صور الملائكة المقربين بزعمهم، فعبدوا تلك الصور، تنزيلاً لذلك منزلة عبادتهم الملائكة ليشفعوا لهم عند الله في نصرهم، ورزقهم، وما ينوبهم من أمور الدنيا.
فأما المعاد فكانوا جاحدين له كافرين به"6". قال قتادة والسديّ ومالك عن زيد بن أسلم، وابن زيد {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ} أي

ـــــــــــــــــــــــــــــــــــــــــ
"1" سقطت من "أ" "زلفى".
"2" في "أ" "وكذلك".
"3" في "أ" "العماد" وكلاهما صواب.
"4" 4/ 45.
"5" سقطت "لهم" من النسخ وأثبتها من ابن كثير.
"6" كما قال تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ}.

ص -45- ليشفعوا لنا، ويقربونا عنده، ولهذا كانوا يقولون في تلبيتهم إذا حجوا في جاهليتهم: لبيك لا شريك لك إلاّ شريك هو لك تملكه وما ملك"1".
وهذه الشبهة هي التي اعتمدها المشركون في قديم الدهر وحديثه، وجاءتهم الرسل –صلوات الله وسلامه عليهم- بردّها، والنهي عنها، والدعوة إلى إفراد العبادة لله وحده لا شريك له، وأنّ هذا شيء اخترعه المشركون من عند أنفسهم لم يأذن الله فيه، ولا رضي به، بل أبغضه، ونهى عنه قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل- 36]، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء- 25]. وأخبر أن الملائكة التي في السموات من المقربين وغيرهم كلهم عبيد خاضعون لله لا يشفعون عنده إلاّ بإذنه لمن ارتضى، وليسوا عنده كالأمراء عند ملوكهم يشفعون عندهم بغير إذنهم فيما أحبه الملوك وكرهوه"2" {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} [النحل- 74] تعالى الله عن ذلك علواً"3" كبيراً. انتهى كلامه.
وقال الإمام البكري –رحمه الله- عند قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} [يونس- 31] فإن قلت: إذا أقروا بذلك فكيف عبدوا الأصنام؟ قلت: كلهم

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم في صحيحه –كتاب الحج 2/ 843 عن ابن عباس قال: كان المشركون يقولون: لبيك لا شريك لك. قال فيقول رسول الله صلى الله عليه وسلم: "ويلكم! قدٍ قدٍ" فيقولون إلا شريكاً هو لك. تملكه وما ملك. يقولون هذا وهم يطوفون بالبيت.
"2" في "ب" "وأبغضوه" وفي ابن كثير "وأبوه" وكل صواب.
"3" "علواً كبيراً" ليست في "أ".

ص -46- كانوا يعتقدون بعبادتهم الأصنام عبادة الله تعالى والتقرب إليه لكن"1" بطرق مختلفة. ففرقة قالت: ليست لنا أهلية عبادة الله تعالى بلا واسطة لعظمته، فعبدناها لتقربنا إليه زلفى. وفرقة قال الملائكة ذو وجاهة ومنزلة عند الله فاتخذنا لنا أصناماً على هيئة الملائكة لتقربنا إلى الله زلفى. وفرقة قالت جعلنا الأصنام قبلة لنا في العبادة كما أن الكعبة قبلة في عبادته. وفرقة اعتقدت أن لكل صنم شيطاناً موكلاً بأمر الله، فمن عبد الصنم حق عبادته قضى الشيطان حوائجه بأمر الله، وإلاّ أصابه شيطانه بنكبة بأمر الله تعالى. انتهى كلامه.
فانظر إلى كالم هؤلاء الأئمة وتصريحهم بأن المشركين ما أرادوا ممن عبدوا إلاّ التقرب إلى الله وطلب شفاعتهم عند الله. وتأمل ما ذكره ابن كثير، وما حكاه عن زيد بن أسلم وابن زيد ثم قال: وهذه الشبهة هي"2" التي اعتمدها المشكرون في قديم الدهر وحديثه، وجاءتهم الرسل صلوات الله وسلامه عليهم بردّها والنهي عنها. وتأمل ما ذكره البكري –رحمه الله- عند آية الزمر: أن الكفار ما أرادوا ممن عبدوهم"3" إلا الشفاعة. ثم صرّح بأن هذا كفر. فمن تأمل ما ذكره الله تعالى في كتابه تبين له أن الكفار ما أرادوا ممن عبدوا إلا التقرب إلى الله وطلب شفاعتهم عند الله، فإنهم لم يعتقدوا فيها أنها تخلق الخلائق، وتنزل المطر، وتنبت النباتـ بل كانوا مقرين أن الفاعل لذلك هو الله وحده قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ -إلى قوله- فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "نحن" وهو خطأ.
"2" "هي" ليست في "أ".
"3" ليست في "أ".

ص -47- [يونس- 31]، وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [العنكبوت- 61]، وقال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ , سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ , قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ , سَيَقُولُونَ لِلَّهِ..} [المؤمنون- 84- 85] إلى غير ذلك من الآيات التي يخبر الله فيها أن المشركين معترفون أن الله هو الخالق الرازق"1"، وإنما كانوا يعبدونهم ليقربوهم ويشفعوا لهم، كما ذكره سبحانه ففي قوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس- 18] فبعث الله الرسل، وأنزل الكتب ليعبدوه"2" وحده، ولا يجعل معه إله آخر.
وأخبر سبحانه أن الشفاعة كلها له، وأنه لا يشفع عنده أحد إلاّ بإذنه، وأنه لا يأذن إلاّ لمن رضِيَ قوله وعمله، وأنه لا يرضى إلاّ التوحيد، فالشفاعة مقيدة بهذه القيود.
قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ , قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر- 43]،

ـــــــــــــــــــــــــــــــــــــــــ
"1" قال شيخ الإسلام في الرد على البكري "ص 184- 185":
وهذا التوحيد توحيد الربوبية العامة كان المشركون يقرون به فهو وحده لا ينجى من النار، ولا يدخل الجنة، بل التوحيد المنجي شهادة أن لا إله إلاّ الله، وأن محمداً رسول الله بحيث يقر بأن الله سبحانه هو المستحق للعبادة دون ما سواه، وأن محمداً رسوله فمن يطع الرسول فقد أطاع الله، ومن عصى الرسول فقد عصى الله، فيحل ما حلله الله ورسوله، ويحرم ما حرمه الله ورسوله، ويأمر بما أمر الله به ورسوله، وينهى عما نهى الله عنه ورسوله.
وهذا المقام غلط فيه كثير من السالكين لم يميزوا بين الأول والثاني من توحيد الربوبية، وتوحيد الإلهية ولو طردوا قولهم لخرجوا عن الدين كما تخرج الشعرة من العجين، اهـ.
"2" "أ" "ليعبد وحده" وكلاهما صحيح.

ص -48- وقال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} [الم تنزيل السجدة- 4]، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة- 255], وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً...} [طه- 109]، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم- 26], وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الانبياء- 28]، وقال تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ- 23].
وفي الصحيحين من غير وجه عن رسول الله صلى الله عليه وسلم –وهو سيد ولد آدم، وأكرم الخلق على الله- أنه قال: آتي تحت العرش فأخر لله ساجداً. فيفتح علي بمحامد لا أحصيها الآن، فيدعني ما شاء الله أن يدعني ثم يقال: يا محمد ارفع رأسك، وقل يسمع، واشفع تشفع. قال فيحد لي حداً ثم أدخلهم الجنة ثم أعود –فذكر أربع مرات"1"- صلوات الله وسلامه عليه، وعلى سائر الأنبياء.
وقال الإمام البكري الشافعي –رحمه الله- عند قوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام- 51] نفى الشفيع وإن كانت الشفاعة واقعة في الآخرة، لأنها من حيث أنها لا تقع إلاّ بإذنه كأنها غير موجودة من غيره وهو كذلك، لكن جعل الله ذلك لتبيين الرتب. وجملة النهي حال من ضمير "يحشروا" وهي محل الخوف، والمراد به المؤمنون العاصون. انتهى.
وقال أيضاً عند قوله تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [طه- 109] دلّ أن الشفاعة تكون للمؤمنين فقط.

ـــــــــــــــــــــــــــــــــــــــــ
"1" رواه البخاري في صحيحه 13/ 473, ومسلم 1/ 182. ولهذا الحديث طرق وألفاظ في الصحيحين والسنن والمسانيد بلغت حدّ التواتر.

ص -49- وقال الحافظ عماد الدين بن كثير عند قوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ} [الرعد- 16]"1" يقرر تعالى أنه لا إله إلاّ هو لأنه معترفون أنه "2" هو الذي خلق السموات والأرض، وهو ربها ومدبرها، وهم مع هذا قد اتخذوا من دونه أولياء "3" يعبدونهم، وإنما عبد هؤلاء المشركون معه آلهة يعترفون أنها مخلوقة عبيد له. كما كانوا يقولون في تلبيتهم: لبيك لا شريك لك إلاّ شريكاً هو لك تملكه وما ملك. وكما أخبر عنهم في قوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر- 3] فأنكر تعالى ذلك عليهم حيث اعتقدوا ذلك وهو تعالى لا يشفع عنده أحد إلاّ بإذنه ولا تنفع الشفاعة عنده إلاّ لمن أذن له ثم إنه"4" قد أرسل رسله من أولهم إلى آخرهم يزجرهم عن ذلك وينهاهم عن عبادة من سوى الله فكذبوهم. انتهى"5".
والمقصود بيان شرك المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم، وأنهم ما أرادوا ممن عبدوا إلاّ التقرب إلى الله، وطلب شفاعتهم عند الله. وبيان أن طلب الحوائج من الموتى والإستغاثة بهم في الشدائد أنه من الشرك الذي كفر الله به المشركين.
وبيان أن الشفاعة كلها لله ليس لأحد معه من الأمر شيء. وأنه لا شفاعة إلا بعد إذن الله. وإنه تعالى لا يأذن إلاّ لمن رضي"6" قوله

ـــــــــــــــــــــــــــــــــــــــــ
"1" 2/507.
"2" في ابن كثير "أنه".
"3" في "أ": "من دون الله" وما في "ب" هو الموافق لما في تفسير ابن كثير.
"4" "أنه" ليست في "أ".
"5" بتصرف.
"6" في "ب" "ارتضى".

ص -50- وعمله. وأنه لا يرضى إلاّ التوحيد. كما تقدمت الأدلة الدالة على ذلك.
ومعلوم أن أعلى الخلق، وأفضلهم، وأكرمهم عند الله هم: الرسل"1"، والملائكة المقربون، وهم عبيد محض لا يسبقونه بالقول، ولا يتقدمون بين يديه، ولا يفعلون شيئاً إلاّ بعد إذنه لهم، وأمرهم فيأذن الله سبحانه لمن شاء أن يشفع، فيه. فصارت الشفاعة فيه الحقيقة إنما هي له تعالى، والذي يشفع"2" عنده إنما شفع بإذنه له وأمره بعد شفاعته سبحانه إلى نفسه، وهي إرادته أن يرحم عبده. وهذا ضد الشفاعة الشركية التي أثبتها المشركون ومن وافقهم، وهي التي أبطلها سبحانه في كتابه بقوله: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ} الآية [البقرة- 123]، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} [البقرة- 254].
ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة أهل التوحيد، كما صرحت بذلك النصوص. فروى البخاري عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلاّ الله خالصاً من قلبه""3".

ـــــــــــــــــــــــــــــــــــــــــ
"1" "الرسل" سقطت من "ب". وهي في "أ" وفي "إغاثة اللهفان" لابن القيم 1/ 221 وقد نقل المؤلف هذه الأسطر منها باختصار وتصرف.
"2" في "أ" "شفع".
"3" أخرجه الإمام أحمد في مسنده 2/373، والبخاري في صحيحه –كتاب العلم- 1/ 193 وفي –الرقاق- 11/ 418 كلاهما من طريق المقبري عن أبي هريرة... به.
وأخرجه الإمام أحمد 2/ 307- 518 من طريق معاوية بن مغيث –أو معتب- الهذلي عن أ[ي هريرة بلفظ قريب من هذا.

ص -51- وعن عوف بن مالك قال: قال رسول الله صلى الله عليه وسلم "أتاني آتٍ من عندي ربي فخيرني بين أن"1" يدخل نصف أمتي الجنة، وبين الشفاعة فاخترت الشفاعة وهي لمن مات لا يشرك بالله شيئاً". رواه الترمذي وابن ماجه"2".
فأسعد الناس بشفاعة رسول الله صلى الله عليه وسلم أهل التوحيد، والذين جردوا التوحيد لله، وأخلصوه من التعلقات الشركية, وهم الذين ارتضى الله سبحانه، قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الانبياء- 28]، وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [طه- 109] فأخبر سبحانه أنه لا يحصل يومئذ شفاعة تنفع إلا بعد رضاه قول المشفوع له وإذنه للشافع فيه وأما المشرك فإنه لا يرتضيه، ولا يرضى قوله، فلا يأذن للشفعاء أن يشفعوا فيه، فإنه سبحانه علقها بأمرين رضاه عن المشفوع له، وإذنه للشافع. فما لم يوجد مجموع الأمرين لم توجد الشفاعة، وهذه الشفاعة في الحقيقة هي منه سبحانه، فإنه الذي أذن، والذي قبل، والذي رضي عن المشفوع، والذي وفقه لفعل ما يستحق به الشفاعة.

ـــــــــــــــــــــــــــــــــــــــــ
"1" "أن": سقطع من "ب".
"2" أخرجه الإمام أحمد في مسنده "6/ 28- 29"، والترمذي في سننه –كتاب صفة القيامة- "4/ 627", وابن حبان –الموارد- "ص 644" وابن خزيمة –في كتاب التوحيد- "ص 264- 265"، وقال الحاكم في مستدركه "1/ 67" حديث صحيح على شرطهما ولم يخرجاه، والآجري في الشريعة "ص 345" كلهم من طريق قتادة عن أبي المليح عن عوف بن مالك... به وفيه قصة.
وقال الهيثمي في المجمع "10/ 370" رواه الطبراني بأسانيد ورجال بعضها ثقات، اهـ. وللحديث طرق عن عوف بن مالك ليس هذا موضع بسطها.

ص -52- فالرب تبارك وتعالى هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، فالشفاعة التي نفاها القرآن ما كان فيها شرك ولهذا أثبتها سبحانه بإذنه في مواضع من كتابه، وبين النبي صلى الله عليه وسلم انها لا تكون إلاّ لأهل التوحيد كما تقدم في حديث أبي هريرة وعوف بن مالك.
فمتخذ الشفيع مشرك، لا تنفعه شفاعة، ولا يشفع فيه، ومتخذ الرب وحده إلهة ومعبوده هو الذي يأذن سبحانه للشفيع أن يشفع فيه. قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ , قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} الآية [الزمر- 43- 44]، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس- 18] فبين أن المتخذين شفعاء مشركون، وأن الشفاعة لا تحصل باتخاذهم، وإنما تحصل بإذنه سبحانه وتعالى للشافع، ورضاه عن المشفوع له كما تقدم بيانه.
والمقصود أن الكتاب والسنة دلاَّ على أن من جعل الملائكة، أو الأنبياء، أو ابن عباس أو أبا طالب، أو المحجوب "وغيرهم من الأنبياء والصالحين""1" وسائط بينه وبين الله ليشفعوا له عند الله، لأجل قربهم من الله، كما يفعل عند الملوك أنه كافر مشرك، حلال المال والدم، وإن قال: أشهد أن لا إله إلاّ الله، وأشهد"2" أن محمداً رسول الله، وصلى، وصام، وزعم أنه مسلم، بل هو من الأخسرين أعمالاً الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعاً.

ـــــــــــــــــــــــــــــــــــــــــ
"1" ما بين القوسين من "ب".
"2" وأشهد: سقطت من "ب".

ص -53- ومن تأمل القرآن العزيز وجده مصرحاً بأن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بأن اله سبحانه هو الخالق الرازق، وأنا السموات السبع، ومن فيهن، والأرضين السبع ومن فيهن كلهم عبيده، وتحت قهره، وتصرفه، كما حكاه تعالى عنهم في سورة "يونس" وسورة "المؤمنون" و"العنكبوت" وغيرها من السور، ووجده مصرحاً بأن المشركين يدعون الصالحين كما ذكر تعالى ذلك"1"عنهم في سورة "سبحان" و"المائدة" وغيرهما من السور، وكذلك أخبر"2" عنهم أنهم يعبدون الملائكة، كما ذكر ذلك في "الفرقان""3" و"سبأ" و"النجم"، ووجده مصرحاً أيضاً"4" بأن المشركين ما أراد ما ممن عبدوا إلا الشفاعة، والتقرب إلى الله ، كما ذكر تعالى ذلك عنهم في سورة "يونس" و"الزمر" وغيرهما من السور"5".
فإذا تبين لكم أن القرآن قد صرح بهذه المسائل الثلاث أعني:
اعتراف المشركين بتوحيد الربوبية.
وأنهم يدعون الصالحين.
وأنهم ما أرادو"6" منهم إلاّ الشفاعة "التقرب إلى الله" "7".
تبين لكم أن هذا الذي يفعل عند القبور اليوم، من سؤالهم جلب الفوائد، وكشف الشدائد، أنه الشرك الأكبر الذي كفر الله به

ـــــــــــــــــــــــــــــــــــــــــ
"1" ذلك: ليست في "ب".
"2" في "أ" "ذكر".
"3" في "أ" "الأنبياء".
"4" أيضاً: ليست في "ب".
"5" وقد تقدم ذكر هذه الآيات في متن هذا الكتاب.
"6" في "ب" "يريدون".
"7" ما بين القوسين من "ب".

ص -54- المشركين، فإن هؤلاء المشركين مشبهون شبهوا الخالق تعالى بالمخلوق"1" وفي القرآن، وكلام أهل العلم من الرد على هؤلاء ما لا

ـــــــــــــــــــــــــــــــــــــــــ
"1" قال شيخ الإسلام أبو العباس –رحمه الله- في الردّ على البكري "ص 60- 61- 62" ما ملخصه:
وأصل ضلال المشركين أنهم ظنوا أن الشفاعة عند الله كالشفاعة عند غيره.وهذا أصل ضلال النصارى. فمن ظن أن الشفاعة المعهودة من الخلق للخلق تنفع عند الله مثل أن يشفع الإنسان عند من يرجوه المشفوع إليه أو يخافه كما يشفع عند الملك ابنه أو أخوه أو أهوانه أو نظراؤه الذين يخافهم أو يرجوهم فيجيب سؤالهم –لأجل رجائه وخوفه منهم- فيمن يشفعون فيه عنده، وغن كان الملك أو الأمير أو غيرهما يكره الشفاعة فيمن شفعوا فيه فيشفعهم فيه على كراهة منه، ويشفعون عنده بغير إذنه. فالله تعالى هو رب كل شيء ومليكه وخالقه فلا يشفع أحد عنده إلاّ بإذنه ولا يشفع أحد في أحد إلاّ لمن أذن الله للشفيع أن يشفع فيه، فإذا أذن للشفيع شفع وإن لم يسأله الشفيع ولو سأل الشفيع الشفاعة ولم يأذن الله لم تنفع شفاعته كما لم تنفع شفاعة نوح في ابنه ولا إبراهيم في أبيه ولا لوط في قومه ولا صلاة النبي صلى الله عليه وسلم على المنافقين ولا استغفاره لهم. فمن قال من المغالين والجاهلين أن لله عباداً لو سألوه أن لا يقيم القيامة لما أقامها، فهو مفتر كذاب. فإن أفضل الخلق عنده أجاب أكثر مسائلهم مما يوافق قدره وأمره وردّ بعضها، فما حال من هو دونهم؟ وما أخبر أنه سيفعله فال بد من وقوعه.
وإنما تقع الشفاعة وتنفع ويظهر جاه الشفيع ووجاهته عند المشفوع إليه إذا شفع فيمن أذن له أن يشفع فيه وفي إجابته سؤاله وقبول شفاعته... الخ، اهـ. كلامه –رحمه الله-.
ولما ذكر الإمام ابن القيم –رحمه الله- في الإغاثة 1/ 221 خطر قياس الخالق سبحانه على المخلوق في الشفاعة وغيرها قال:
وبهذا القياس الفاسد عبدت الأصنام، واتخذ المشركون من دون الله الشفيع والوليّ.، اهـ.
وسيأتي في كلام المؤلف –رحمه الله- ما يبين خطأ هذا الاعتقاد، وخطره، وأنه لا يصح قياس الخالق سبحانه وتعالى على الملوك والأمراء في الشفاعة وغيرها

ص -55- يتسع له هذا الموضع، فإن الوسائط التي بين الملوك وبين الناس تكون على أحد وجوه ثلاثة"1".
إما لإخبارهم عن"2" أحوال الناس بما لا يطلعون عليه"3". ومن قال: إن الله لا يطلع على"4" أحوال العباد حتى يخبره بذلك بعض الأنبياء، أو غيرهم من الأولياء والصالحين فهو كافر، بل هو سبحانه يعلم السّر وأخفى، لا يخفى عليه خافية في الأرض ولا في السماء.
الثاني: أن يكون الملك عاجزاً عن تدبير رعيته، ودفع أعدائه إلاّ بأعوان يعاونونه فلا بدّله من أعوان وأنصار لذلّه وعجزه. والله سبحانه ليس له ظهير ولا ولي من الذل وكل ما في الوجود من الأسباب فهو سحبانه ربّه وخالقه فهو الغني عن كل ما سواه وكل ما سواه وكل ما سواه فقير إليه بخلاف الملوك المحتاجين إلى ظهرائهم وهم في الحقيقة شركاؤهم. والله سبحانه ليس له شريك في الملك بل لا إله إلاّ الله وحده لا شريك له له الملك وله الحمد ولهذا لا يشفع عنده أحد إلاّ بإذنه لا ملك مقرّب ولا نبي مرسل فضلاً عن غيرهما فإن من شفع عنده بغير إذنه فهو شريك له في حصول المطلوب أثر فيه بشفاعته حتى يفعل ما يطلب منه. والله تعالى لا شريك له بوجه من الوجوه.
الثالث: أن يكون الملك ليس مريداً النفع لرعيته"5"، والإحسان إليهم، إلاّ بمحرّك يحركه من خارج، فإذا خاطب الملك من ينصحه،

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" "ثلاث".
"2" في "أ" "من" وهو الموافق لما في فتاوى شيخ الإسلام ابن تيمية 1/ 126 التي نقل المؤلف منها هذا التقسيم.
"3" في "أ" "بما لا يعرفونه" وهو الموافق لما في فتاوى شيخ الإسلام 1/ 126.
"4" في "أ" "إن الله لا يعرف" وفي الفتاوى 1/ 127 "إن الله لا يعلم".
"5" في "أ" "مريداً لنفع رعيته" وهو موافق لما في فتاوى شيخ الإسلام 1/ 127.

ص -56- أو يعظه، أو من يدل عليه"1"، بحيث يكون يرجوه ويخافه، تحركت إرادة الملك، وهمته في قضاء حوائج رعيته. والله تعالى رب كل شيء، ومليكه، وهو أرحم بعباده من الوالدة بولدها"2"، وكل الأسباب إنما تكون بمشيئته، وإرادته فما شاء كان،وما لم يشأ لم يكن. وهو سبحانه إذا أراد إجراء نفع العباد بعضهم على يد بعض"3" جعل هذا يحسن إلى هذا، أو يدعو له"4"، أو يشفع له فهو الذي خلق ذلك كله، وهو الذي خلق في قلب هذا المحسن والداعي إرادة الإحسان، والدعاء، والشفاعة، ولا يجوز أن يكون في الوجود من يكرهه على خلاف مراده، أو يعلمه ما لم يكن يعلم، والشفعاء الذين يشفعون عنده لا يشفعون إلاّ بإذنه كما تقدم إيضاحه"5"، بخلاف الملوك المحتاجين، فإن الشافع عندهم يكون شريكاً لهم في الملك، وقد يكون مظاهراً لهم"6" معاوناً لهم على ملكهم، وهم يشفعون عند الملوك بغير إذن الملوك،

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" "أو من يدل عليه بحديث بحيث" وما في "ب" هو الموافق لما في فتاوى شيخ الإسلام 1/ 127.
"2" كما ورد هذا في الحديث المتفق على صحته عن عمر بن الخطاب رضي الله عنه قال:
قدم على رسول الله صلى الله عليه وسلم سبي، فإذا امرأة من السبي تحلب ثديها تسعى، إذا وجدت صبياً في السبي أخذته فألصقته ببطنها وأرضعته. فقال لنا النبي صلى الله عليه وسلم: "أترون هذه طارحة ولدها في النار؟" قلنا: لا، وهي تقدر على أن لا تطرحه. فقال: "لله أرحم بعباده من هذه بولدها" هذا لفظ البخاري "10/ 427- فتح". ولفظ مسلم "فإذا امرأة من السبي، تبتغي، إذا وجدت صبياً في السبي، أخذته..." "4/ 2109".
"3" في "ب" "بينهم" بدل قوله: "بعضهم على يد بعض".
"4" له: ليست في "أ".
"5" في "أ" "بيانه"..
"6" في "ب" "إليهم.

ص -57- والملك يقبل شفاعتهم تارة لحاجته إليهم، وتارة لجزاء إحسانهم، ومكافأتهم حتى أنه يقبل شفاعة ولده وزوجته لذلك، فإنه محتاج إلى الزوجة والولد حتى لو أعرض عنه ولده وزوجته لتضرر بذلك، ويقبل شفاعة مملوكه فإنه إذا لم يقبل شفاعته يخاف أن لا يطيعه"1"، ويقبل شفاعة أخيه مخافة أن يسعى في ضرره، وشفاعة العباد بعضهم عند بعض كلها من هذا الجنس فلا يقبل أحد شفاعة أحد إلاّ لرغبة أو لرهبة"2". والله تعالى لا يرجو أحداً، ولا يخافه، ولا يحتاج إلى أحد بل هو الغني سبحانه عما سواه، وكل ما سواه فقير إليه، والمشركون يتخذون شفعاء من جنس ما يعهدونه من الشفاعة عند المخلوق، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِِ -إلى قوله- سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس- 18]، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً , أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء- 56- 57] فأخبر سبحانه أن ما يدعى من دونه لا يملك كشف الضر ولا تحويله، وأنهم يرجون رحمته ويخافون عذابه، ويتقربون إليه. فقد نفى سبحانه ما أثبتوه من توسط الملائكة والأنبياء. وفيما ذكرنا كفاية لمن أراد الله هدايته"3", وأما من أراد الله فتنته فلا حيلة فيه {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} [الكهف- 17].

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "الآن لا يعطيه" وهو خطأ ظاهر.
"2" في "ب" "للرغبة أو لرهبة".
"3" في "أ" "لمن هداه الله".


المسألة الثانية - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -59- المسألة الثانية
[وهي: من قال لا إله إلاّ الله، محمد رسول الله، ولم يصل، ولم يزك هل يكون مؤمناً].
فنقول: أما من قال لا إله إلاّ الله محمد رسول الله وهو مقيم على شركه يدعو الموتى ويسألهم قضاء الحاجات وتفريج الكربات فهذا كافر مشرك حلال المال والدم وإن قال لا إله إلاّ الله محمد رسول الله وصلى وصام وزعم أنه مسلم كما تقدم بيانه.
وأما إن وحّد الله تعالى ولم يشرك به لكنه ترك الصلاة ومنع الزكاة، فإن كان جاحداً للوجوب فهو كافر إجماعاً، وأما أن أقراّ بالوجوب ولكنه ترك الصلاة تكاسلاّ عنها فهذا قد اختلف العلماء في كفره.
والعلماء إذا أجمعوا فإجماعهم حجة لا يجمعون على ضلالة، وإذا تنازعوا في شيء ردّ ما تنازعوا فيه إلى الله والرسول، إذا الواحد منهم ليس بمعصوم على الإطلاق بل كل واحد من الناس يؤخذ من قوله ويترك إلا الله والرسول. قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء- 59]. قال العلماء الرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول هو الرد إلى السنة بعد وفاته. وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى- 10] وقد ذم الله تعالى من أعرض عن كتابه ودعا عند التنازع إلى غيره، فقال

ص -60- تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء- 61]. إذا عرفت هذا فنقول: اختلف العلماء –رحمهم الله- في تارك الصلاة كسلاً من غير جحود، فذهب الإمام أبو حنيفة والشافعي في أحد قوليه ومالك إلى أنه لا يحُكم بكفره واحتجوا بما رواه عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات كتبهن الله على العباد من أتى بهن كان له عند الله عهد أن يدخله الجنة ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء غفر له""1".

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الإمام مالك في الموطأ "1/ 123"، والحميد في مسنده "1/ 191"، والإمام أحمد في مسنده "5/ 315- 319- 322", وأبو داود في سننه –كتاب الصلاة- "2/ 130", والنسائي في سننه –كتاب الصلاة- "1/230"، وابن ماجه في سننه –كتاب إقامة الصلاة- "1/ 308", والطحاوي في مشكل الآثار "4/ 223", والبيهقي في سنن "2/ 8"، والبغوي في شرح السنة "4/ 104"، وابن عدي في مقدمة الكامل "1/ 62".
كلهم من طريق يحيى بن سعيد عن محمد بن يحيى بن حبّان عن ابن محيريز أن رجلاً من بني كنانة يدعى المخدجي سمع رجلاً بالشام يكنى أبا محمد يقول: إن الوتر واجب.
فقال المخدجي: فرُحت إلى عبادة بن الصامت، فاعترضت له وهو رائح إلى المسجد فأخبرته بالذي قال أبو محمد. فقال عبادة: كذب أبو محمد سمعت رسول الله صلى الله عليه وسلم يقول... فذكره –هذا سياق مالك- وإسناده ضعيف المخدجي يقال اسمه رفيه لا يعرف قاله الذهبي في الميزان "4/ 600". وفي المنهل العذب المورد "8/ 47" قال ابن عبد البر: مجهول، اهـ.
وللحديث طريقان آخران عن عبادة بن الصامت.
الطريق الأول:
أخرجه الإمام أحمد في مسنده "5/ 317", وأبو داود في سننه –كتاب الصلاة- "1/ 295", والبغوي في شرح السنة "4/ 105" كلهم عن محمد بن مطرف عن =

ص -61- وذهب إمامنا أحمد بن حنبل والشافعي في أحد قوليه وإسحاق بن راهويه وعبدا الله بن المبارك والنخعي والحكم وأيوب السختياني وأبو داود الطيالسي وغيرهم من كبار الأئمة والتابعين إلى أنه كافر، وحكاه إسحاق بن راهويه إجماعاً ذكره عنه الشيخ أحمد بن حجر الهيتمي في شرح الأربعين. وذكره في كتاب الزواجر عن اقتراف الكبائر عن جمهور الصحابة –رضي الله عنهم-.
وقال الإمام أبو محمد بن حزم: سائر الصحابة –رضي الله عنهم- ومن بعدهم من التابعين يكفرون تارك الصلاة مطلقاً ويحكمون عليه بالإرتداد، منهم أبو بكر وعمر وابنه عبد الله وعبد الله بن مسعود وعبد الله بن عباس ومعاذ بن جبل وجابر بن عبد الله "وأبو الدرداء" وأبو هريرة""1" وعبد الرحمن بن عوف "وغيرهم من الصحابة ولا نعلم لهؤلاء

ـــــــــــــــــــــــــــــــــــــــــ
= زيد بن أسلم عن عطاء بن يسار عن عبد الله الصنابحي قال زعم أبو محمد أن الوتر واجب.
فقال عبادة بن الصامت كذب أبو محمد، أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات افترضهن الله تعالى من أحسن وضوءهن وصلاهن لوقتهن وأتم ركوعهن وخشوعهن كان له على الله عهد أن يغفر له ومن لم يفعل فليس لله على الله عهد إن شاء غفر له وإن شاء عذبه" هذا لفظ أبي داود وإسناده جيد.
الطريق الثاني:
أخرجه أبو داود الطيالسي في مسنده "ص 78" عن زمعة عن الزهري عن أبي إدريس الخولاني قال كنت في مجلس من أصحاب النبي صلى الله عليه وسلم فيه عبادة بن الصامت... فقال أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: "أتاني جبريل فقال يا محمد إن الله عز وجل قال: إني قد فرضت على أمتك خمس صلوات..." فذكر الحديث.
وإسناده ضعيف زمعة هو ابن صالح ضعفوه. انظر التهذيب "3/ 338".
"1" ما بين قوسين من: "ب".

ص -62- مخالفاً من الصحابة –رضي الله عنهم أجمعين""1".
وأجابوا عن قوله صلى الله عليه وسلم: "من لم يأت بهن فليس له عند الله عهد إن شاء عذّبه وإن شاء غفر له" أنّ المراد عدم المحافظة عليهن في وقتهن بدليل الآيات والأحاديث الورادة فيها وفي تركها.
واحتجوا على كفر تاركها بما رواه مسلم في صحيحه عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "بين الرجل وبين الشرك والكفر ترك الصلاة""2" وعن بريدة بن الحصيب قال سمعت رسول الله صلى الله عليه وسلم يقول: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" رواه الإمام أحمد وأهل السنن وقال الترمذي حديث صحيح إسناده على شرط مسلم"3" وعن ثوبان مولى رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم يقول: "بين العبد والكفر والإيمان الصلاة فإذا تركها فقد أشرك""4".
وعن عبد الله بن عمرو بن العاص –رضي الله عنهما- عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوماً فقال: "من حافظ

ـــــــــــــــــــــــــــــــــــــــــ
"1" ما بين قوسين من: "ب".
"2" "1/ 88".
"3" أخرجه الإمام أحمد في مسنده "5/ 346"، والترمذي في سننه –كتاب الإيمان- "5/ 14" وقال: حديث حسن صحيح غريب، والنسائي في سننه –كتاب الصلاة- "1/ 231"، وابن ماجه في سننه –كتاب إقامة الصلاة- "1/342": وإسناده صحيح. قال الحاكم في مستدركه "1/ 6- 7": صحيح الإسناد لا تعرف له علة بوجه من الوجوه، وأقرّه الذهبي.
"4" قال الإمام ابن القيم في كتابه الصلاة –ص 508 من مجموعة الحديث النجدية: رواه هبة الله الطبري وقال: إسناده صحيح على شرط مسلم.، اهـ.

ص -63- عليها كانت له نوراً وبرهاناً ونجاة يوم القيامة، ومن لم يحافظ عليها لم تكن له نوراً وبرهاناً ونجاة وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف" رواه الإمام أحمد وأبو حاتم وابن حبان في صحيحه"1".
وعن عبادة بن الصامت قال: أوصانا رسول الله صلى الله عليه وسلم فقال: "لا تشركوا بالله شيئاً ولا تتركوا الصلاة عمداً فمن تركها عمداً خرج من الملة" رواه عبد الرحمن بن أبي حاتم في سننه"2". وعن معاذ بن جبل قال قال رسول الله صلى الله عليه وسلم: "من ترك صلاة مكتوبة متعمداً فقد برئت منه ذمة الله" رواه الإمام أحمد"3" وعن أبي الدرداء قال: أوصاني أبو القاسم صلى الله عليه وسلم أن لا أترك الصلاة متعمداً فمن تركها متعمداً فقد برئت منه الذمة. رواه ابن أبي حاتم"4" وعن معاذ بن جبل عن النبي صلى الله عليه وسلم أنه قال:

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الإمام أحمد في مسنده "2/ 169", وابن حبان في صحيحه –موراد ص 87- وقال الهيثمي في المجمع "1/ 292": رواه أحمد والطبراني في الكبير والأوسط ورجال أحمد ثقات.
قلت وفي سند أحمد: عيسى بن هلال وثقة ابن حبان!.
"2" لم أقف على سند ابن أبي حاتم.
وقال الهيثمي في مجمع الزوائد على حديث عبادة هذا:
رواه الطبراني وفيه سلمة بن شريح. قال الذهبي: لا يعرف، وبقية رجاله رجال الصحيح.، اهـ. "5/ 246".
"3" أخرجه الإمام أحمد في مسنده "5/ 238" مطولاً، والطبراني في الكبير "كما في المجمع".
قال الهيثمي في مجمع الزوائد "6/ 215": ورجال أحمد ثقات إلا أن عبد الرحمن بن جبير بن نفير لم يسمع من معاذ. وإسناد الطبراني متصل وفيه عمر وبن واقد القرشي وهو كذاب.، اهـ.
"4" لم أقف على سند ابن أبي حاتم.
قال الهيثمي في المجمع على حديث أبي الدرداء هذا: =

ص -64- "رأس الأمر الإسلام وعموده الصلاة..." الحديث وعن عبد الله بن شقيق العقيلي قال: كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئاً من الأعمال تركه كفر غير الصلاة. رواه الترمذي"1".
فهذه الأحاديث كما ترى صريحة في كفر تارك الصلاة مع ما تقدم من إجماع الصحابة، كما حكاه إسحاق بن راهويه وابن حزم وعبد الله بن شقيق، وهو مذهب جمهور العلماء من"2" التابعين ومن بعدهم.
ثم اعلم "رحمك الله وأرشدك""3" أن العلماء كلهم مجمعون على قتل تارك الصلاة كسلاً إلاّ أبا حنيفة ومحمد بن شهاب الزهري وداود فإنهم قالوا يحبس تارك الصلاة المفروضة حتى يموت أو يتوب.
ومن احتج لهذا القول بقوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاً الله فإذا قالوا عصموا مني دماءهم وأموالهم إلاً بحقها""4" فقد أبعد النجعة، فإن هذا الحديث لا حجة فيه، بل هو حجة لمن يقول بقتله كما سيأتي بيانه إن شاء الله.
واحتج الجمهور على قتله بالكتاب والسنة. أما الكتاب فقوله

ـــــــــــــــــــــــــــــــــــــــــ
= رواه الطبراني وفيه شهر بن حوشب وحديثه حسن وبقية رجاله ثقات.، اهـ
والصواب في حال شهرِ أنه حسن الحديث في الشواهد والمتابعات. والله أعلم.
وحديث أبي الدرداء هذا له شواهد كثيرة يرتفع الضعف عنه بها. انظر مجمع الزوائد "5/ 216- 217".
"1" أخرجه الترمذي في سننه –كتاب الإيمان- "5/ 14". قال النووي في رياض الصالحين "ص440" إسناده صحيح
"2" سقطت "من" من "أ".
"3" ما بين قوسين من "ب".
"4" تقدم الكلام عليه.

ص -65- تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ}"1" إلى قوله: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة- 5] فشرط الكف التوبة من الشرك وإقام الصلاة وإيتاء الزكاة، فإذا لم توجد هذه الثلاث لم يكف عن قتالهم ولم يخل سبيلهم.
قال ابن ماجه ثنا نصر بن علي ثنا"2" أو أحمد ثنا "أبو جعفر الزازي""3" عن الربيع بن أنس عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من فارق الدنيا على"4" والإخلاص لله وحده وعبادته لا شريك له، وإقام الصلاة، وإيتاء الزكاة، مات والله عنه راضٍ" قال أنس: وهو الدين الله الذي جاءت به الرسل وبلغوه عن ربهم قبل هرج الأحاديث واختلاف الأهواء. وتصديق ذلك في كتاب الله، في آخر ما نزل: {فَإِنْ تَابُوا} قال: خلعوا الأوثان وعبادتها {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ}"5" –وقال في آية أخرى- {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة- 11] "6""7".

ـــــــــــــــــــــــــــــــــــــــــ
"1" سقط أو الآية من "ب".
"2" في "ب" "أخبرنا" وفي نسخة ابن ماجه "ثنا" وكلاهما بمعنى واحد على قول.
"3" ما بين قوسين سقط من النسخ. والاستدراك من سنن ابن ماجه.
"4" في "ب" "بالإخلاص".
"5" في "أ" "ب" "فخلوا سبيلهم" وليست في سنن ابن ماجه.
"6" أخرجه ابن ماجه في سننه –"1/ 27"- وإسناده ضعيف لأن رواية أبي جعفر الرازي –عيسى بن أبي عيسى عبد الله بن ماهان- عن الربيع بن أنس مضطربة جداً.
قال ابن حبان في الثقات "4/ 228": والناس يتقون من حديثه ما كان من رواية أبي جعفر عنه لأن في أحاديثه عنه اضطراباً كبيراً.، اهـ. على أن في أبي جعفر والربيع ضعف يسير.
وقال البوصيري في زوائد ابن ماجه: إسناده ضعيف.، اهـ.
"7" اقتصر المؤلف –رحمه الله تعالى- على هذا الدليل من الكتاب. وقد واصل =

ص -66- وأما السنة فثبت في الصحيحين عن ابن عمر –رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله، وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلاّ بحق الإسلام وحسابهم على الله""1"
فعلق العصمة على الشهادتين والصلاة والزكاة.
وقد بعث النبي صلى الله عليه وسلم كتاباً فيه:"من محمد رسول الله إلى أهل عمّان أما بعد: فأقروا بشهادة أن لا إله إلاّ الله.وأني رسول الله. وأدوا الزكاة. وخطوا المساجد. وإلا غزوتكم" خرّجه الطبراني والبزار وغيرهما ذكره الحافظ ابن رجب الحنبلي في "شرح الأربعين""2".
وروى ابن شهاب عن حنظلة عن علي بن الأشجع أن أبا بكر الصديق بعث خالد بن الوليد وأمره أن يقاتل الناس على خمس. فمن ترك واحدة منهن فقاتله عليها كما تقاتل على الخمس: شهادة أن لا إله إلاّ الله. وأن محمداً رسول الله. وإقام الصلاة. وإيتاء الزكاة. وصوم رمضان. وحج بيت الله الحرام. وقال سعيد بن جبير: قال عمر بن الخطاب: لو أن الناس تركوا الحج لقاتلناهم على تركه كما نقاتل على ترك الصلاة والزكاة.

ـــــــــــــــــــــــــــــــــــــــــ
= الإمام العلامة شمس الدين ابن القيم –رحمه الله- أدلة الكتاب على كفر تارك الصلاة إلى عشرة أدلة. انظرها في كتابه القيم "الصلاة" "ص 499 إلى ص 507 من مجموعة الحديث النجدية".
"1" تقدم الكلام عليه.
"2" قال الهيثمي في مجمع الزوائد "1/ 29": رواه الطبراني في الأوسط وإسناده لم أر أحداً ذكرهم إلاّ أن الطبراني قال: تفرد به موسى بن إسماعيل، قلت وليس هو التبوذكي لأن هذا يروي عن التابعين والله أعلم، اهـ.

ص -67- وبالجملة فالكتاب والسنة يدلان على أن القتال ممدود إلى الشهادتين والصلاة والزكاة وقد أجمع العلماء على ذلك. قال في شرح الإقناع: أجمع العلماء على أن كل طائفة ممتنعة عن"1" شريعة من شرائع الإسلام فإنه يجب قتالها حتى يكون الدين كله لله كالمحاربين وأولى انتهى.
وأما حديث أبي هريرة عن النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله فإذا قالواها عصموا مني دماءهم وأموالهم إلاّ بحقها" فهذا لا إشكال فيه –بحمد الله-"2" وليس لكم فيه حجة بل هو حجة عليكم ولو لم يكن إلاّ قوله: "إلاّ بحقها" لكان كافياً في إبطال قولكم وقد قال علماؤنا –رحمهم الله- إذا قال الكافر لا إله إلاّ الله، فقد شرع في العاصم"3" لدمه فيجب الكف عنه فإن تم ذلك تحققت العصمة وإلاّ بطلت ويكون النبي صلى الله عليه وسلم قد قال كل حديث في وقت. فقال: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلاّ الله" ليعلم المسلمون أن الكافر المحارب إذا قالها كُفّ عنه وصار دمه وماله معصوماً ثم بين صلى الله عليه وسلم في الحديث الآخر أنّ القتال ممدود إلى الشهادتين والعبادتين فقال: "أمر أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله. وأن محمداً رسول الله. ويقيموا الصلاة. ويؤتوا الزكاة" فبين أن تمام العصمة وكمالها إنما يحصل بذلك ولئلا تقع الشبهة بأن مجرد الإقرار يعصم على الدوام كما وقعت لبعض الصحابة حتى جلاّها أبو بكر الصديق ثم وافقوه رضي الله عنهم.

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" "من".
"2" سقطت من "أ".
"3" في "ب" "المعاصم".

ص -68- ومما يبين فساد قولكم وخطأ فهمكم في معنى حديث أبي هريرة أن الصحابة –رضي الله عنهم- أجمعوا على قتال مانعي الزكاة بعد مناظرة حصلت بين أبي بكر وعمر –رضي الله عنهما- واستدل عمر على أبي بكر بحديث أبي هريرة فبين صدّيق الأمة –رضي الله عنه- أن الحديث حجة على قتال مانعي الزكاة وهم يشهدون أن لا إله إلاّ الله وأن محمداً رسول الله ويصلون.
ونحن نسوق الحديث ثم نذكر ما قاله"1" العلماء في شرحه"2" ليتبين لكم أن فهمكم الفاسد لم يقل به أحد من العلماء وأنه فهم مشؤم مذموم مخالف للكتاب والسنة وإجماع الأمة فنقول:
ثبت في الصحيحين عن أبي هريرة قال: لما توفي رسول الله صلى الله عليه وسلم وكَفَرَ من كفر من العرب قال عمر لأبي بكر: كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلاّ الله. وأن محمداً رسول الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلاّ بحقها". فقال أبو بكر: لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال فوالله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه. فقال عمر: فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق.
وهذا الحديث أخرجه البخاري في كتاب الزكاة ومسلم في كتاب الإيمان. وهو من أعظم الأدلة على فساد قولكم، فإن الصديق –رضي الله عنه- جعل المبيح للقتال مجرد المنع لا جحد الوجوب.

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "كلام".
"2" في "ب" "عليه".

ص -69- وقد تكلم النووي –رحمه الله- على هذا الحديث في شرح صحيح مسلم فقال: باب الأمر بقتال الناس حتى يقولوا: لا إله إلاّ الله. محمد رسول الله. ويقيم الصلاة. ويؤتوا الزكاة. ويؤمنوا بجميع ما جاء به النبي صلى الله عليه وسلم. وأن من قال ذلك عصم نفسه وماله إلاّ بحقها ووكلت سريرته إلى الله تعالى. وقتال من منع الزكاة أو غيرها من حقوق الإسلام. واهتمام الإمام بشرائع الإسلام.
وساق"1" الحديث ثم قال: قال الخطابي في شرح هذا الكلام كلاماً حسناً لا بدّ من ذكره لما فيه من الفوائد. قال -رحمه الله-: مما يجب تقديمه في هذا أن يعلم أن أهل الردة كانوا صنفين صنف ارتدوا عن الدين ونابذوا"2" الملة وعادوا لكفرهم وهم الذين عنى أبو هريرة بقوله: "وكفر من كفر من العرب" والصنف الآخر فرقوا بين الصلاة والزكاة فأقروا بالصلاة وأنكروا فرض الزكاة ووجوب أدائها إلى الإمام وقد كان في ضمن هؤلاء المانعين للزكاة"3" من كان يسمع بالزكاة ولا يمنعها إلا أن رؤساءهم صدوهم عن ذلك الرأي وقبضوا على أيديهم في ذلك كبني يربوع فإنهم جمعوا زكاتهم وأرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة من ذلك وفرقها فيهم وفي هؤلاء عرض الخلاف ووقعت الشبهة لعمر –رضي الله عنه- فراجع أبا بكر –رضي الله عنه- وناظره واحتج عليه بقول النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله فمن قال لا إله إلاّ الله فقد عصم نفسه وماله" وكان هذا من عمر تعلقاً بظاهر الكلام

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" "ثم". وقد اختصر المؤلف –رحمه الله- كلام الخطابي. وانظره كاملاً في صحيح مسلم شرح النووي "1/ 202" إلى "206".
"2" في "ب" "نبذوا".
"3" في "ب" "أي مانعي" وفي "أ" "المانعين الزكاة".

ص -70- قبل أن ينظر في آخر ويتأمل شرائطه. فقال له أبو بكر: الزكاة حق المال يريد أن القضية قد تضمنت عصمة دم ومال معلقة بإيفاء شرائطها، والحكم المعلق بشرطين لا يحصل بأحدهما والآخر معدوم.ثم قايسه بالصلاة ورد الزكاة إليها وكان في ذلك من قوله دليل على أن قتال الممتنع من الصلاة كان إجماعاً من الصحابة –رضي الله عنهم- ولذلك ردّ المختلف فيه إلى المتفق عليه فلما استقر عندهم صحة رأي أبي بكر وبان لعمر صوابه تابعه على قتال القوم وهو معنى قوله: "فلما رأيت الله شرح صدر أبي بكر للقتال عرفت أنه الحق" يريد انشراح صدوره بالحجة التي أدلى بها والبرهان الذي أقامه نصاً ودلالة انتهى.
فتأمل هذا الباب الذي ذكره النووي –رحمه الله- وهو إمام الشافعية على الإطلاق تجده صريحاً في ردّ شبهتكم أن من قال: لا إله إلاّ الله محمد رسول الله. لا يباح دمه وماله وإن ترك الصلاة ومنع الزكاة فالترجمة بنفسها صريحة في ردّ قولكم فإنه صرح بالأمر بالقتال على ترك الصلاة ومنع الزكاة. وتأمل ما ذكره الخطابي أن الذين منعوا الزكاة منهم من كان يسمع بها ولا يمنعها إلا أن رؤساءهم صدّوهم عن ذلك الرأي وقبضوا على أيديهم كبني يربوع فإنهم أرادوا أن يبعثوها إلى أبي بكر فمنعهم مالك بن نويرة من ذلك وفرقها فيهم. وأنه عرض الخلاف ووقعت الشبهة لعمر في أمر هؤلاء ثم إن عمر وافق أبا بكر على قتالهم.
وتأمل قوله: احتج عمر بقول النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله". وكان هذا من عمر تعلقاً بظاهر الكلام قبل أن ينظر في آخر ويتأمل شرائطه" وتأمل قوله: "أن قتال الممتنع عن الصلاة كان إجماعاً من الصحابة" وقد أشار

ص -71- الخطابي إلى أن حديث أبي هريرة مختصر. قال النووي –رحمه الله- قال الخطابي: ويبين لك أن حديث أبي هريرة مختصر أن عبد الله بن عمر وأنساً –رضي الله عنهما- روياه بزيادة لم يذكرها أبو هريرة. ففي حديث ابن عمر عن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حيث يشهدوا أن لا إله إلاّ الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة. فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلاّ بحقّها" وفي رواية أنس: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله وأن محمداً رسول الله. وأن يستقبلوا قبلتنا. وأن يأكلوا ذبيحتنا وأن يصلوا صلاتنا. فإذا فعلوا ذلك حرمت علينا دماءهم وأموالهم إلاّ بحقها. لهم ما للمسلمين وعليهم ما على المسلمين" انتهى.
قلت"1": وقد ثبت في الطريق الثالث المذكور في الكتاب من رواية أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله. ويؤمنوا بي وبما جئت به. فإذا قالوا ذلك عصموا مني دماءهم وأموالهم إلاّ بحقها". وفي استدلال أبي بكر واعترض عمر –رضي الله عنه- دليل على أنهما لم يحفظا عن رسول الله صلى الله عليه وسلم ما رواه ابن عمر وأنس وأبو هريرة وكأن"2" هؤلاء الثلاثة سمعوا هذه الزيادة في روايتهم في مجلس آخر فإن عمر لو سمع ذلك لما خالف، ولما كان احتج بالحديث فإن هذه الزيادة حجة عليه. ولو سمع أبو بكر هذه الزيادة لاحتج بها، ولما كان احتج بالقياس والعموم والله أعلم. انتهى كلام النووي.

ـــــــــــــــــــــــــــــــــــــــــ
"1" القائل هو النووي –رحمه الله-.
"2" في "أ" و"ب" "وكانوا" وما أثبته من نسخة المنار وشرح مسلم.

ص -72- فتأمل ما ذكره الخطابي تجده صريحاً في ردّ قولكم. وتأمل قوله: "فإن عمر لو سمع ذلك لما خالف ولما كان احتج بالحديث فإن هذه الزيادة حجة عليه" وبالجملة فحديث أبي هريرة حجة عليكم لا لكم. ولو لم يكن فيه إلاّ قوله: "بحقها" لكان كافياً في بطلان شبهتكم، فإن الصلاة والزكاة من أعظم حقوق لا إله إلاّ الله بل هم أعظمها على الإطلاق.
ومما يد على بطلان قولكم وفساد فهمكم في معنى الحديث أعني حديث أبي هريرة- "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله" أن جميع الشراح والمحشين لم يتأولوه على هذا التأويل الذي ذهبتم إليه. فإنه حديث صحيح مخرج في الصحاح، هؤلاء شراح البخاري ومحشيه نحواً"1" من أربعين كما نبه عليه القسطلاّني في خطبة شرح البخاري وكذا شراح مسلم هل أحد منهم استدل به على ترك قتال"2" من ترك الفرائض بل الذي ذكروه خلاف ما ذهبتم إليه ولو لم يكن إلاّ احتجاج عمر به على أبي بكر ثم موافقته لأبي بكر على قتال مانعي الزكاة لكان كافياً.
ونحن نذكر لكم كلام الشراح عذراً ونذراً. قال النووي –رحمه الله تعالى-: قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله، فمن قال: لا إله إلاً الله فقد عصم مني ماله ونفسه إلا بحقها وحسابه على الله عز وجل". قال الخطابي: معلوم أن المراد بهذا أهل الأوثان دون أهل الكتاب لأنهم يقولون لا إله إلاّ الله ثم يقاتلون ولا يرفع عنهم السيف. قال ومعنى "حسابه على الله" أي

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" و"ب" "نحو" وما أثبته من طبعة المنار.
"2" في "ب" "قتل".

ص -73- فيما يسرونه ويخفونه "دون ما يخلون به في الظاهر.
قال ففيه أن من أظهر الإسلام وأسر الكفر يقبل منه إسلامه في الظاهر وهذا قول أكثر العلماء وذهب مالك إلى أن توبة الزنديق لا تقبل ويحكى ذلك عن أحمد بن حنبل"1" هذا كلام الخطابي. وذكر القاضي عياض –رحمه الله- معنى هذا وزاد عليه وأضحه فقال: اختصاص عصمة المال والنفس لمن قال لا إله إلاّ الله تعبير"2" عن الإجابة إلى الإيمان وأن المراد مشركو العرب، وأهل الأوثان ومن لا يوحد، وهم كانوا أول من دعي إلى الإسلام وقوتل"3" عليه، فأما غيرهم ممن يقر بالتوحيد فلا يكتفي في عصمته بقول لا إله إلاّ الله إذا كان يقولها في كفره وهي من اعتقاده ولذلك جاء الحديث الآخر: "وأني رسول الله. ويقيم الصلاة. ويؤتي الزكاة". هذا كلام القاضي عياض.
قلت: ولا بد من الإيمان بما جاء به رسول الله صلى الله عليه وسلم كما جاء في الرواية الأخرى لأبي هريرة: "حتى يشهدوا أن لا إله إلاّ الله. ويؤمنوا بي وبما جئت به". انتهى كلام النووي.
فتأمل ما ذكره الخطابي وما ذكر القاضي أن المراد بقول: "لا إله إلاّ الله التعبير عن الإجابة إلى الإيمان، واستدل لذلك بالحديث الآخر الذي فيه "وأني رسول الله. وتقيم الصلاة. وتؤتي الزكاة".

ـــــــــــــــــــــــــــــــــــــــــ
"1" تقدم الكلام في الرسالة الأولى على مذهب الإمام أحمد –رحمه الله- في توبة الزنديق.
"2" في "ب" "تعبيراً" وهو خطأ.
"3" في "ب" "قوتلوا".

ص -74- وتأمل قوله: "إن المراد بحديث أبي هريرة مشركو العرب، ومن لا يوحد، فأما غيرهم ممن يقر بالتوحيد فلا يكتفي في عصمته بقول لا إله إلاّ الله. إذ كان يقولها في كفره وهي من اعتقاده".
وتأمل قول النووي: "ولا بد من الإيمان بما جاء به رسول الله صلى الله عليه وسلم" وبالجملة فقوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله" لا"1" نعلم أحداً من العلماء أجراه على ظاهره، وقال إن من قال لا إله إلاّ الله يكف عنه ولا يجوز قتاله وإن ترك الصلاة ومنع الزكاة. هذا لم يقل به أحد من العلماء. ولازم قولكم أن اليهود لا يجوز قتالهم لأنهم يقولون لا إله إلاّ الله. "وأن الخوارج الذين قاتلهم علي بن أبي طالب لا يجوز قتالهم، لأنهم يقولون لا إله إلاّ الله""2" وأن الصحابة مخطئون في قتالهم لمانعي الزكاة لأنهم يقولون لا إله إلاّ الله. بل ولازم قولكم أن بني حنيفة مسلمون لا يجوز قتالهم لأنهم يقولون لا إله إلاّ الله. سبحان الله ما أعظم هذا الجهل {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} [الروم- 59].
ومن العجب أنكم تقرؤون في صحيح البخاري هذا الباب الذي ذكره في كتاب الإيمان. حيث قال: باب {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} ثنا عبد الله بن محمد المسندي"3" ثنا أبو روح الحرمي"4" ثنا شعبة عن واقد بن محمد قال: سمعت أبي

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "لم".
"2" ما بين قوسين من طبعة المنار.
"3" في طبعة المنار "السندي" وهو خطأ.
"4" في طبعة المنار "الجرمي" وفي "ب" "الحري" وكلاهما خطأ.

ص -75- يحدث عن ابن عمر –رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله. وأن محمداً رسول الله. ويقيموا الصلاة. ويؤتوا الزكاة فإذا فعلوا ذلك عصموا منهي دماءهم وأموالهم إلاّ بحق الإسلام وحسابهم على الله" ثم بعد ذلك تقولون من قال: لا إله إلاّ الله حرم ماله ودمه ولا أدري بماذا تجيبون به عن هذه الآية والحديثين اللذين ذكرهما البخاري وبأي شيء تدفعون به هذه الأدلة؟.
وقال الإمام أبو عيسى الترمذي في سننه باب أمرت أن أقاتل الناس حيت يقولوا لا إله إلاّ الله. ثنا هناد ثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله" الحديث ثم أردفه بحديث أبي هريرة في قتال أبي بكر لمانعي الزكاة، وساق الحديث بتمامه. ثم قال: باب ما جاء أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله. ويقيموا الصلاة. ثنا سعيد بن يعقوب الطالقاني ثنا ابن المبارك"1" ثنا حميد الطويل عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله. وأن محمداً عبده ورسوله. وأن تستقبلوا قبلتنا ويأكلوا ذبيحتنا. وأن يصلوا صلاتنا فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلاّ بحقها لهم ما للمسلمين وعليهم ما على المسلمين" وفي الباب عن معاذ بن جبل وأبي هريرة. هذا حديث حسن صحيح.
والمقصود بيان فساد هذه الشبهة التي دسها من يدعي أنه من العلماء على الجهلة من الناس أن من قال لا إله إلاّ الله محمد رسول الله

ـــــــــــــــــــــــــــــــــــــــــ
"1" سقط من طبعة المنار "ابن المبارك".

ص -76- فهو مسلم ولا يجوز قتله وإن ترك فرائض الإسلام. فهذا كلام الله وهذا كلام رسوله وهذا كلام العلماء صريحاً"1" في رد هذه الشبهة بل قد دل الكتاب والسنة والإجماع على أن الطائفة الممتنعة تقاتل على ترك الصلاة ومنع الزكاة وإن أقرّوا بالوجوب كما تقدمت النصوص الدالة على ذلك. بل قد صرح العلماء أن أهل البلد إذا تركوا الأذان والإقامة يقاتلون كما سيأتي. وصرحوا أيضاً بأنهم لو تركوا إقامة صلاة الجماعة يُقاتلون. وكذلك لو تركوا صلاة العيد. وعلماء الحرم الشريف"2" يقولون: من قال لا إله إلاّ الله فقد عصم ماله ونفسه وإن لم يُصل ولم يُزك"3" فسبحان الله مقلب القلوب والأبصار"4" كيف يشاء. وهل هذا إلاّ معارضة لكلام الله وكلام رسول وكلام أئمة المذاهب، وهذا كلامهم موجود في كتبهم يُصرحون بأن من ترك الصلاة قُتل وأن الطائفة الممتنعة من فعل الصلاة والزكاة والصيام والحج تقاتل حتى يكون الدين كله لله، ويحكون عليه الإجماع كما صرح بذلك أئمة الحنابلة في كتبهم فإذا كانوا مصرحين بأن من ترك بعض شعائر الإسلام كأهل قرية إذا تركوا الأذان أو تركوا صلاة الجماعة أو تركوا صلاة العيد أنهم يقاتلون فكيف بمن ترك الصلاة رأساً. وهؤلاء يقولون: من قال لا إله إلاّ الله محمد رسول الله فقد عصم ماله ودمه وإن كانوا طائفة ممتنعين من فعل الصلاة والزكاة. بل يصرحون بأن أهل"5" البوادي مسلمون"6" حرام علينا دماؤهم وأموالهم مع العلم القطعي بأنهم لا

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "صريح".
"2" في "ب" والمنار "حرم الله".
"3" في "أ" و"ب" "ولم يزكي".
"4" ليست في "أ" و"ب".
"5" ليست في "أ" و"ب".
"6" في "أ" "إسلام".

ص -77- يؤذنون ولا يصلون ولا يزكون بل الظاهر عنهم أنهم كافرون بالشرائع وينكرون البعث بعد الموت. سبحان الله ما أعظم هذا الجهل. وقد ذكرنا من كلام الله وكلام رسوله وكلام شراح الحديث ما فيه الهدى لمن هداه الله.
وبينا أن العصمة شرطها التوحيد وإقامة الصلاة وإيتاء الزكاة فمن لم يأت بهذه الثلاث لم يكف عنه ولم يخل سبيله وقد قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال- 39]، وقال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة- 5]، وقال النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلاّ بحق الإسلام وحسابهم على الله".
وأما كلام الفقهاء فنذكره على التفصيل إن شاء الله! أما كلام المالكية فقال الشيخ علي الأجهوري في شرح المختصر: من ترك فرضاً آخر لبقاء"1" ركعة بسجدتيها من الضروري قتل بالسيف حداً على المشهور. وقال ابن حبيب وجماعة ظاهر المذهب كفراً، واختاره ابن عبد السلام انتهى.
وقال في فضل الأذان، قال المازري: في الأذان معنيان أحدهما إظهار الشعائر والتعريف بأن الدار دار"2" إسلام وهو فرض كفاية

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" "فبقاء".
"2" سقط من "أ" "دار".

ص -78- يقاتل أهل القرية حتى يفعلوه، فإن عجز عن قهرهم على إقامته إلا بقتال قوتلوا"1"، والثاني الدعاء للصالة والأعلام بوقتها.
وقال الأبي في شرح مسلم: والمشهور أن الأذان فرض كفاية على أهل المصر لأنه شعار الإسلام، فقد كان رسول الله صلى الله عليه وسلم إن لم يسمع الأذان أغار والا أمسك"2"، وقال المصنف يقاتلون عليه ليس القتال عليه من خصائص القول بالوجوب لأنه نصّ عن عياض، وفي قول المصنف والوتر غير واجب إلاّ"3" أنهم اختلفوا في التمالي على ترك السنن هل يقاتلون عليها؟ والصحيح قتالهم وإكراههم لأن في التمالي على تركها إماتتها. انتهى
وقال في فضل صلاة الجماعة. قال ابن رشد: صلاة الجماعة مستحبة للرجل في نفسه"4" فرض كفاية في الجملة. ويعني بقوله في الجملة أنها فرض كفاية على أهل المصر ولو تركوها قوتلوا كما تقدم انتهى.
وعبارة غيره وإن تركها أهل بلد قوتلوا وأهل حارة أجبروا عليها. انتهى كلام الشيخ علي الأجهوري.
فانظر تصريحهم بأن تارك الصلاة يقتل باتفاق أصحاب مالك وإنما اختلفوا في كفره، وأن ابن حبيب وابن عبد السلام اختاروا أنه يقتل كافراً. وتأمل كلامهم في الطائفة الممتنعة عن الأذان أو عن إقامة الجماعة في المساجد أنهم يقاتلون، فأين هذا من قولكم إن من ترك

ـــــــــــــــــــــــــــــــــــــــــ
"1" سقط من "أ" و"ب" "قوتلوا".
"2" أخرجه البخاري في صحيحه "2/ 89" ومسلم في صحيحه 2/ 288.
"3" سقطت "إلا" من "أ" و"ب".
"4" تقدم من الرسالة الأولى بيان أن الصواب وجوب الصلاة على الأعيان.

ص -79- الفرائض مع الإقرار بوجوبها لا يحلّ قتالهم لأنهم يقولون: لا إله إلاّ الله.
وأما كلام الشافعية فقال الشيخ الإمام العلامة أحمد بن حمدان الأذرعي -رحمه الله- في كتاب "قوت المحتاج في شرح المنهاج". من ترك الصلاة جاحداً لوجوبها كفر بالإجماع، وذلك جار في كل جحود مجمعٍ عليه معلوم من الدين بالضرورة، فمن تركها كسلاً قتل حداً على الصحيح أو المشهور. أما قتله فلأن الله أمر بقتل المشركين ثم قال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}. [التوبة- 5] فدل على أن القتل لا يرفع إلا بالإيمان وإقام الصلاة، وإيتاء الزكاة، ولما في الصحيحين "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا من دماءهم وأموالهم إلاّ بحقها" ثم قال: "إشارات" منها جعل قتلة ردة ووجد لشر ذمة منهم منصور التميمي، وابن خزيمة، وقضية كلام الرونق أنه كلام منصوص"1" حيث قال: فإذا قتل ففي ماله ودفنه بين المسلمين قولان: أحدهما ما رواه الربيع عن الشافعي إن ماله يكون فيئاً ولا يدفن في مقابر المسلمين والثاني ما رواه المزني عن الشافعي أن ماله يكون لورثته ويدفن في مقابر المسلمين. وقال منصور في المستعمل سألت الربيع ما نصنع بماله إذا قتلناه؟ قال يكون فيئاً. "ومنها" قال في الروضة: تارك الوضوء يقتل على الصحيح جزم به الشيخ أبو حامد. وفي البيان: لو صلى عرياناً مع القدرة على السترة"2" أو الفريضة قاعداً بلا عذر قتل، وكذلك لو ترك التشهد أو الإعتدال، حكاه ابن الأستاذ عن البحر. فإن صح طُرد في سائر الأركان

ـــــــــــــــــــــــــــــــــــــــــ
"1" في المطبوعة "منصور"
"2" في "أ" "الستر".

ص -80- والشروط، ويجب أن يكون محله فيما أجمع عليه، ومنها لو امتنع من الصوم والزكاة حسب ومنع المفطرات. وقال إمام الحرمين يجوز أن يجعل الممتنع مما يضيق عليه كالممتنع من الصلاة يجبر عليه فإن أبى ضربت عنقه.
قال المصنف والصحيح قتله بصلاة واحدة بشرط إخراجها عن وقت الضرورة انتهى كلام الأذرعي فانظر كلامه في قتل من ترك الصلاة كسلاً. وأن ربيع روى عن الشافعي أن ماله يكون فيئاً ولا يدفن في مقابر المسلين.
وتأمل كلام أبي حمد وكالم صاحب الروضة في قتل تارك الوضوء وكلام صاحب البيان فيمن صلى عرياناً مع القدرة على السترة وصلى الفريضة قاعداً بلا عذر أنه يقتل فأين هذا من قولكم إن من قال لا إله إلاّ الله كف عنه ولا يجوز قتاله بوجه من الوجوه. وقال الشيخ أحمد بن حجر الهيتمي"1" في التحفة في باب حكم تارك الصلاة: ان ترك الصلاة جاحداً وجوبها كفر بالإجماع، أو تركها كسلاً مع اعتقاده وجوبها قتل للآية {فَإِنْ تَابُوا} وخبر "أمرت أن أقاتل الناس" فإنهما شرطاًن"2" في الكف عن القتل والمقاتلة الإسلام وإقام الصلاة وإيتاء الزكاة لأن الزكاة يمكن الإمام أخذها ولو بالمقاتلة ممن امتنعوا وقاتلوا فكانت فيها على حقيقتها بخلافها في الصلاة فإنه لا يمكن فعلها بالمقاتلة. فكانت فيها بمعن القتل"3".
وقال في باب صلاة الجماعة: قيل وهي فرض للرجل فتجب

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" و"ب" "الهيثمي" وهو خطأ.
"2" في "أ" و"المنار" شرطا.
"3" هنا سقط كثير من "أ".

ص -81- بحيث تظهر بها الشعائر"1" في ذلك المحل في البادية أو غيرها فإن لم يظهر الشعار بأن امتنعوا كلهم أو بعضهم –كأهل محلة من قرية كبيرة ولم يظهر الشعار إلا بهم- قتلوا، يقاتلهم"2" الإمام أو نائبه لإظهار هذه الشعيرة الكبيرة.
وقال في باب الأذان: الأذان والإقامة سنة وقيل فرض كفاية فيقاتل أهل بلد تركوهما أو أحدهما بحيث لم يظهروا الشعائر"3". وقال في باب صلاة العيدين: هي سنة وقيل فرض كفاية فعليه يقاتل أهل بلد تركوهما أو أحدهما. انتهى كلامه في التحفة"4".
فانظر إلى كلامه في قتل تارك الصلاة كسلاً. وتأمل قوله إن الآية والحديث شرطا في الكف عن القتل والمقاتلة الإسلام وإقام

ـــــــــــــــــــــــــــــــــــــــــ
"1" في النسختين "الشعار".
"2" في "أ" "يقاتل".
"3" فال الإمام ابن قدامة في كتابه المغنى "1/ 302": وظاهر كلام الخرقي أن الآذان سنةٌ مؤكدة وليس بواجب لأنه جعل تركه مكروهاً. وهذا قول أبي حنيفة والشافعي، لأنه دعاء إلى الصلاة فأشبه قوله: "الصلاة جماعة" وقال أبو بكر بن عبد العزيز هو من فروض الكفايات. وهذا قول أكثر أصحابنا، وقول أصحاب مالك. وقال عطاء ومجاهد والأوزاعي: هو فرض لأن النبي صلى الله عليه وسلم أمر به مالكاً وصاحبه. وداوم عليه هو وخلفاؤه وأصحابه، والأمر يقتضي الوجوب... الخ، اهـ. ورجح شيخ الإسالم أبو العباس قول أكثر الأصحاب "مجموع الفتاوى 22/ 64" "حاشية الروض المربع 1/ 429".
"4" الذي عليه أكثر أصحابنا في هذه المسألة –كما في الأصناف- أنها فرض كفاية. وعن الإمام أحمد رواية بوجوبها اختاره شيخ الإسلام ابن تيمية –كما في الانصاف وهو مذهب الإمام أبي حنيفة.
وعن الإمام أحمد رواية أخرة بسنيتها وفاقاً لمالك وأكثر أصحاب الشافعي. انظر المغنى لابن قدامة "2/ 272" والانصاف للمروادي "2/ 420". وحاشية الروض المربع لابن قاسم "2/ 492".

ص -82- الصلاة وإيتاء الزكاة، وإن الإمام يأخذ الزكاة بالمقاتلة ممن امتنعوا أو قاتلوا. وتأمل كلامه في باب صلاة الجماعة، وأنها تجب بحيث يظهر الشعار في ذلك المحل حتى في البادية وأنهم يقاتلون إذا امتنعوا. وتأمل كلامه في الأذان والإقامة، وأن الإمام يقاتل على تركهما وعلى ترك أحدهما على القول بأنهما فرض كفاية. وتأمل كلامه في الطائفة إذا امتنعوا من صالة العيدين، فأين هذا من كلام من يقول : إن أهل البلد والبوادي إذا قالوا: لا إله إلاّ الله محمد رسول الله لم يجز قتالهم وإن لم يصلوا ولم يزكوا، سبحان الله ما أعظم هذا الجهل.
وأما كلام الحنابة فقال في الإقناع وشرحه في كتاب الصلاة ومن حجب وجوبها كفر، فإن تركها تهوناً وكسلاً لا جحوداً"1" دعاه الإمام أو نائبه إلى فعلها لاحتمال أن يكون تركها لعذر يعتقد سقوطها به كالمرض ونحوه، فيهدّده فإن أبى أن يصليها حتى تضايق وقت التي بعدها وجب قتله بقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} –إلى قوله تعالى- {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}. [التوبة- 5]. فمن"2" ترك الصلاة لم يأت بشرط التخلية فيبقى على إباحة القتل وبقوله عليه السلام: "ومن ترك الصلاة متعمداً فقد برئت منه ذمة الله ورسوله".
رواه الإمام أحمد عن مكحول وهو مرسل جيد"3"، ولا يقتل حتى يستتاب ثلاثة أيام كمرتد"4" نصاً، فإن تاب بفعلها وإلاّ قتل بضرب عنقه بالسيف لما رواه جابر عن النبي صلى الله عليه وسلم أنه قال: "بين الرجل وبين الكفر ترك الصلاة" رواه مسلم وروى بريدة

ـــــــــــــــــــــــــــــــــــــــــ
"1" في النسختين "لا جحود" وهو خطأ.
"2" في النسختين "فمتى".
"3" قاله ابن مفلح في المبدع.
"4" أي كسائر المرتدين.

ص -83- أن النبي صلى الله عليه وسلم قال: "من تركها فقد كفر" رواه الخمسة وصححه الترمذي، انتهى وقال –رحمه الله- في باب الأذان والإقامة: فإن تركهما أي الأذان والإقامة أهل بلد قوتلوا، أي يقاتلهم الإمام أو نائبه حتى يفعلوهما، لأنهما من أعلام الدين الظاهرة، فقوتلوا على تركهما كصلاة العيد.
وقال -رحمه الله- في باب صلاة الجماعة: وهي واجبة وجوب عين، فيقاتل تاركها كالأذان، لكن الأذان إنما يقاتل على تركه إذا تركه أهل البلد كلهم بخلاف الجماعة فإنه يقاتل تاركها وإن أقامها غيره لأن وجوبها على الأعيان بخلافه. وقال -رحمه الله- في باب صلاة العيدين: وهي فرض كفاية إن تركها أهل بلد يبلغون أربعين بلا عذر قاتلهم الإمام كالأذان لأنها من شعائر الإسلام الظاهرة، وفي تركها تهاون بالدين.
وقال -رحمه الله- في "باب إخراج الزكاة" ومن منعها بخلاً أو تهاوناً أخذت منه قهراً كدين الآدمي، وإن غيب ماله أو كتمه وأمكن أخذها بأن كان في قبضة الإمام أخذت منه بغير زيادة، وإن لم يمكن أخذها استتيب ثلاثة أيام وجوباً، فإن تاب وأخرج كفّ عنه وإلاّ قتل لإتفاق الصحابة على قتال مانعيها وغن لم يمكن أخذها إلاّ بقتال وجب على الإمام قتاله إن وضعها موضعها، انتهى كلامه في الإقناع وشرحه.
فتأمل كلامه فيمن ترك الصلاة كسلاً من غير جحود أن يستتاب، فإن تاب وإلاّ قتل كافراً وتأمل كلامه في أهل البلدان، إذا تركوا الأذان والإقامة وصلاة العيد أنهم يقاتلون بمجرد ترك ذلك، فهذا كلام المالكية، وهذا كلام الشافعية، وهذا كلام الحنابلة، الكل منهم قد صرح بما ذكرناه، فإذا كانوا مصرحين بقتال من التزم شرائع

ص -84- الإسلام، إلاّ أنهم تركوا الأذان أو تركوا صلاة الجماعة أو تركوا صلاة العيد، فكيف بمن ترك الصلاة رأساً كالبوادي الذين لا يصلون ولا يزكون ولا يصومون، بل ينكرون الشرائع، ويكرون البعث بعد الموت، هذا هو الغاب عليهم إلا من شاء وهم القليل، وإلا فأكثرهم ليس معهم من الإسلام إلاّ أنهم يقولون لا لا إله إلاّ الله ومع هذا يجادل عنهم علماء مكة المشرفة ويقولون: إنهم مسلمون، وإن دماءهم وأموالهم حرام بحرمة الإسلام، وإن لم يصلوا ولم يزكوا ولم يصوموا إلاّ أنهم يقولون لا إله إلاّ الله، وهل هذا إلاً رد على الله تعالى حيث قال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة- 5] وهؤلاء يقولون يخلى سبيلهم وإن لم يصلوا ولم يزكوا. وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا منهي دماءهم وأموالهم إلا بحق الإسلام". وهؤلاء يقولون: من قال لا إله إلاّ الله عصم دمه وماله وإن لم يصلّ ولم يزك {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} [الروم- 59] فهذا كتاب الله وهذه سنة رسوله وهذا إجماع الصحابة على قتل من ترك الصلاة أو منع الزكاة. قال صدّيق الأمة أبو بكر رضي الله عنه: "والله لأقاتلن من فرق بين الصلاة والزكاة، والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم وفي رواية عناقاً لقاتلتهم على منعها، وهذا أيضاً إجماع العلماء قال في شرح الإقناع: أجمع العلماء على أن كل طائفة ممتنعة عن شريعة من شرائع الإسلام فإنه"1" يجب قتالها حتى يكون الدين كله لله

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" و"ب" "فانهم".

ص -85- كالمحاربين وأولى، انتهى. وقال أبو العباس -رحمه الله-: "القتال واجب حتى يكون الدين كله لله وحتى لا تكون فتنة، فمتى كان الدين لغير الله فالقتال واجب فأيما طائفة ممتنعة امتنعت عن بعض الصلوات المفروضات أو الزكاة أو الصيام أو الحج، أو عن التزام تحريم الدماء أو الأموال أو الخمر أو الزنا أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها، التي يكفر الواحد بجحودها، فان الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافاً بين العلماء، وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرّت على ترك بعض السنن كركعتي الفجر أو الأذان أو الإقامة عند من لا يقول بوجوبها ونحو ذلك من الشعائر فهل تقاتل الطائفة الممتنعة على تركها أم لا؟ فأما الواجبات أو المحرمات المذكورة ونحوها فال خلاف في القتال عليها"، انتهى كلامه.
فتأمل كلام إمام الحنابلة وتصريحه بأن من امتنع عن شريعة من شرائع الإسلام الظاهرة كالصلوات الخمس أو الصيام أو الزكاة أو الحج، أو عن ترك المحرمات كالزنا أو شرب الخمر أو المسكرات أو غير ذلك، فإنه يجب قتال الطائفة الممتنعة عن ذلك حتى يكون الدين كله الله، ويلتزموا"1" جميع شرائع الإسلام، وإن كانوا مع ذلك ناطقين بالشهادتين، وملتزمين بعض شرائع الإسلام، وإن ذلك مما اتفق عليه الفقهاء من سائر الصحابة فمن بعدهم فأين هذا من قولكم: إن من قال لا إله إلاّ الله فقد عصم ماله ودمه وإن ترك"2" الفرائض وارتكب"3" المحرّمات، بل من تأمل سيرة النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" و"المنار" يلتزمون.
"2" في "أ" "ارتكبوا- تركوا".
"3" في "أ" "ارتكبوا- تركوا".

ص -86- عليه وسلم وسيرة الخلفاء الراشدين المهديين من بعده عرف أن قولكم هذا مضاد لما فعله النبي صلى الله عليه وسلم وما فعله الخلفاء الراشدون ومن بعدهم. فيا سبحان الله: "أما علمتم أن رسول الله صلى الله عليه وسلم قاتل اليهود وهم يقولون لا إله إلاّ الله وسبي نساءهم، واستحلّ دماءهم وأموالهم""1" أما علمتم أن رسول الله صلى الله عليه وسلم أراد أن يغزو بني المصطلق لما قيل له إنهم منعوا الزكاة، وكان الذي قاله كاذباً، والقصة مشهورة في كتب الحديث والتفسير، ذكرها المفسرون عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [الحجرات- 6].
أما علمتم أن علي بن أبي طالب رضي الله عنه حرق الغالية مع أنهم يقولون لا إله إلاّ الله؟ أما علمتم أن الصحابة رضي الله عنه قاتلوا الخوارج بأمر نبيهم صلى الله عليه وسلم، مع أنه صلى الله عليه وسلم أخبر أن الصحابة يحقرون صلاتهم مع صلاتهم وصيامهم مع صيامهم، وقراءتهم مع قرآءتهم وقال: "أينما لقيتموهم فاقتلوهم؟" أما علمتم أن الصحابة قاتلوا بني حنيفة وهم يشهدون أن لا إله إلاّ الله وأن محمداً رسول الله ويصلون ويؤذنون؟"2".
أما علمتم أن الصحابة قاتلوا بني يربوع لما منعوا الزكاة، مع أنهم مقرون بوجوبها وكانوا قد جمعوا صدقاتهم وأرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة وفي أمر هؤلاء عرضت الشبهة لعمر رضي الله عنه حتى جلاها الصديق أبو بكر رضي الله عنه وقال:

ـــــــــــــــــــــــــــــــــــــــــ
"1" ما بين قوسين من المطبوعة.
"2" في المطبوعة "ويصومون".

ص -87- "والله لو منعوني عقالاً –وفي رواية عناقاً- كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها، فقال عمر: فوالله ما هو إلى أن رأيت الله قد شرح صدر أبي بكر لقتال فعرفت أنه الحق، وقد تقدم ذلك مبسوطاً، وذكرنا لفظه في شرح مسلم في "باب الأمر بقتال الناس حتى يقولوا: لا إله إلاّ الله ويقيموا الصلاة ويؤتوا الزكاة".
أما علمتم أن رسول الله صلى الله عليه وسلم بعث صاحب الراية"1" إلى رجل تزوج امرأة أبيه كما رواه الترمذي في سننه حيث قال: "باب ما جاء فيمن تزوج امرأة أبيه". حدثنا أبو سعيد الأشج أخبرنا حفص بن غياث"2" عن أشعث عن عدي بن ثبات عن البراء قال: مرّ بي خالي أبو بردة ومعه لواء فقلت أين تريد؟ فقال: بعثني رسول الله صلى الله عليه وسلم إلى رجل تزوج امرأة أبيه أن آتيه برأسه، حديث حسن غريب، انتهى"3".

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" و"ب" "الراية" وفي المطبوعة "البراء".
"2" في "ب" "عثمان".
"3" أخرجه أحمد في مسنده "4/ 295"، وأبو داود في سننه –كتاب الحدود- "4/ 602", كلاهما من طريق مطرف بن طريف عن أبي الجهم مولى البراء عنه.. به وإسناده جيد.
وأخرجه الترمذي في سننه –كتاب الأحكام- "3/ 634", والنسائي في سننه "6/ 109"، وابن ماجة "2/ 869" كلهم من طريق عدي بن ثابت عن البراء فال: مرّ بي خالي فذكر.
وأخرجه أبو داود "4/ 602" من طريق عدي بن ثابت عن يزيد بن البراء عن أبيه قال: لقيت عمي... فذكره.
وقال الترمذي: وقد روى محمد بن إسحاق هذا الحديث عن عدي بن ثابت عن عبد الله بن يزيد عن البراء...، اهـ.
قال وفي الباب عن قرّة المزني.=

ص -88- ولو تتبعنا الآيات والأحاديث والآثار وكلام العلماء في قتال من قال: لا إله إلاّ الله إذا ترك بعض حقوقها لطال الكلام جداً، فكيف بمن ترك"1" الإسلام كله، وكذب به، واستهزأ به على عمد إلا أنهم يقولون: لا إله إلاّ الله كهؤلاء البوادي؟ وفيما ذكرنا كفاية لمن طلب

ـــــــــــــــــــــــــــــــــــــــــ
= قال المنذري -رحمه الله- في مختصره سنن أبي داود "6/ 268" على هذا الحديث: وقد اختلف في هذا اختلافاً كثيراً.
فروى عن البراء كما تقدم. وروى عنه عن عمه كما ذكرناه أيضاً. وروي عنه قال: "مرّ بي خالي أبو بردة بن دينار ومعه لواء" وهذا لفظ الترمذي فيه.
وروي عنه عن خاله وسماه "هشيم في حديثه: الحارث بن عمرو" وهذا لفظ ابن ماجه فيه.
وروي عنه قال: مرّ بنا ناسٌ ينطلقون".
وروي عنه : "إني لأطرف على إبل ظلت لي في تلك الأحياء في عهد رسول الله صلى الله عليه وسلم إذ جاءهم رهط معهم لواء" وهذا في لفظ النسائي.،اهـ.
قال الإمام شمس الدين ابن القيم –رحمه الله-: وهذا كله يدل على أن الحديث محفوظ ولا يوجب هذا تركه بوجه.
فإن البراء بن عازب حدّث به عن أ[ي بردة بن دينار واسمه الحارث بن عمرو.
وأبو بردة: كنيته، وهو عمّه وخاله، وهذا واقع في النسب، وكان معه رهط، فاقتصر على ذكر الرهط مرّة، وعين من بينهم أبا بردة بن دينا باسمه مرّة، وبكنيته أخرى، وبالعمومة تارة، وبالخوُلة أخرى.
فأي علة في هذا توجب ترك الحديث؟ والله الموفق للصواب.
والحديث له طرق حسان يؤيد بعضها بعضاً.
منها: مطرف عن أبي الجهم عن البراء.
ومنها: شعبة عن الركين بن الربيع عن عدي بن ثابت عن البراء
ومنها: الحسن بن صالح عن السدي عن عدي عن البراء.
ومنها: معمر عن أشعث عن عدي عن يزيد بن البراء عن أبيه.، اهـ.
"1" في المطبوعة "جحد".

ص -89- الإنصاف، فقد ذكرنا الأدلة من كلام الله وكلام رسوله صلى الله عليه وسلم، وكلام الصحابة، وإجماع العلماء بعدهم. فإن كان هذا الذي ذكرنا له معنى آخر ما فهمناه بينوه لنا من كلام الله وكلام رسوله وكلام العلماء فرحم الله أمرءاً نظر لنفسه، وعرف أنه ملاق الله الذي عنده الجنة والنار.


المسألة الثالثة - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -91- المسألة الثالثة
وهي: [أما المسألة الثالثة فقالوا فهل يجوز البناء على القبور؟].
فنقول: ثبت في الصحيحين والسنن عن رسول الله صلى الله عليه وسلم أنه نهى عن البناء على القبور وأمر بهدمه، كما رواه مسلم في صحيحه حيث قال: حدثنا يحيى بن يحيى حدثنا وكيع عن سفيان عن حبيب بن أبي ثابت عن أبي وائل عن أبي الهياج الأسدي قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويّته"1". وقال أيضاً: حدثنا أبو بكر بن أبي شيبة قال: حدثنا حفص بن غياث عن ابن جريج عن أبي الزبير عن جابر رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يبني عليه، وأن يكتب عليه"2" قال أيضاً: حدثنا هارون بن سعيد الأيلي قال: حدثنا وهب قال حدثني عمرو بن الحارث أن ثمامة بن شفي حدثه قال: كنا مع فضالة بن عبيد بأرض الروم برودس فتوفي صاحب لنا، فأمر فضالة بقبره فسوي ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها"3".

ـــــــــــــــــــــــــــــــــــــــــ
"1" هكذا نقل الشيخ سند مسلم. ولمسلم في هذا الحديث أكثر من شيخ.
قال -رحمه الله-: حدثنا يحيى بن يحيى وأبو بكر بن أبي شيبة وزهير بن حرب.
قال يحيى أخبرنا. وقال الآخران: حدثنا وكيع... فذكره "2/ 666".
"2" الذي في صحيح مسلم "2/ 667": وأن يقعد عليه، بدل أن يكتب عليه.
"3" هكذا نقل المؤلف سند مسلم. ولمسلم في هذا الحديث عدة شيوخ قال =

ص -92- وقال الترمذي: "باب ما جاء في تسوية القبور" حدثنا محمد بن بشار، حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن حبيب بن أبي ثابت عن أبي"1" وائل أن علياً رضي الله عنه قال لأبي الهياج الأسدي ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع قبراً مشرفاً إلاّ سوّيته، ولا تمثالاً إلا طمسته. قال: وفي الباب عن جابر.
وقال ابن ماجه في "باب ما جاء في النهي عن البناء على القبور وتجصيصها والكتابة عليها": حدثنا أزهر بن مروان ومحمد بن زياد حدثنا عبد الوارث عن أيوب عبن أبي الزبير عن جابر قال: نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور"2". وحدثنا عبد الله بن سعيد حدثنا حفص بن غياث عن ابن جريج عن سليمان بن موسى عن جابر قال: نهى رسول الله صلى الله عليه وسلم أن يكتب على القبر شيء. وحدثنا محمد بن يحيى حدثنا محمد بن عبد الله الرقاشي حدثنا وهب حدثنا عبد الرحمن بن يزيد عن القاسم بن مخيمرة عن أبي سعيد أن النبي صلى الله عليه وسلم نهى أن يبنى على القبور"3".

ـــــــــــــــــــــــــــــــــــــــــــ
= -رحمه الله-: حدثنا أبو الطاهر أحمد بن عمر وحدثنا ابن وهب أخبرني عمرو بن الحارث ح وحدثني هارون بن سعيد الأيلي ثنا ابن وهب حدثني عمرو بن الحارث "في رواية أبي الطاهر" أن أبا علي الهمداني حدثه "وفي رواية هارون" أن ثماثمة بن شفي حدثه قال: كنا مع فضالة...فذكره.
وقوله "بِرُوْدِس" قال النووي: هكذا ضبطناه في صحيح مسلم وكذا نقله القاضي عياض في المشارق عن الأكثرين. وهي جزيرة بأرض الروم.
"1" في "أ" "عن وائل" وهو خطأ.
"2" وقع في النسخ تحريف في سند ابن ماجه فاصلحناه من السنن
"3" انظر سنن ابن ماجه "1/ 498". ويأتي تخريج أحاديث هذه المسألة في الرسائل القادمة إن شاء الله.

ص -93- وقال النووي -رحمه الله- في شرح مسلم: قال الشافعي -رحمه الله- في الأم: "رأيت الأئمة بمكة يأمرون بهدم ما يبنى، ويؤيد الهدم قوله: ولا قبراً مشرفاً إلاّ سوّيته". وقال الأذرعي -رحمه الله- في "قوت المحتاج" ثبت في صحيح مسلم النهي عن التجصيص والبناء. وفي الترمذي وغيره: النهي عن الكتابة. وقال القاضي ابن كج: ولا يجوز أن يبنى عليها قباب ولا غيرها، والوصية عليها باطلة.
قال الأذرعي: ولا يبعد الجزم بالتحريم في ملكه وغيره من غير حاجة على من علم النهي، بل هو القياس الحق، والوجه في البناء على القبور المباهاة والمضاهاة للجبابرة والكفار، والتحريم يثبت بدون ذلك. وأما بطلان الوصية ببناء القباب وغيرها من الأبنية العظيمة، وانفاق الأموال الكثيرة عليه فلا ريب في تحريمه، والعجب كل العجب من يلزم ذلك الورثة من حكام العصر، ويعمل بالوصية بذلك! انتهى كلام الأذرعي -رحمه الله- ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به، وما نهى عنه، وما كان عليه أصحابه، وبين ما أنتم عليه من فعلكم مع قبر أبي طالب والمحجوب وغيرهما وجد أحدهما مضاداً للآخر، مناقضاً له بحيث لا يجتمعان أبداً، فنهى رسول الله صلى الله عليه وسلم عن البناء على القبور كما تقدم ذكره، وأنتم تبنون عليها القباب العظيمة، والذي رأيته في المعلاة أكثر من عشرين قبة، ونهى رسول الله صلى الله عليه وسلم أن يزاد عليها غير ترابها وأنتم تزيدون عليها غير التراب التابوت الذي عليه ولباس الجوخ، ومن فوق ذلك القبة العظيمة المبنية بالأحجار والجص.
وقد روى أبو داود من حديث جابر: أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه.

ص -94- ونهى رسول الله صلى الله عليه وسلم عن الكتابة عليها كما تقدم في صحيح مسلم.
وقال أبو عيسى الترمذي "باب ما جاء في تجصيص القبور والكتابة عليها": حدثنا عبد الرحمن بن الأسود ثنا محمد بن ربيعة عن ابن جريج"1" عن أبي الزبير عن جابر قال: "نهى رسول الله صلى الله عليه وسلم أن تجصص القبور أن يكتب عليها، وأن يبنى عليها، وأن توطأ" هذا حديث حسن صحيح.
وهذه القبور عندكم مكتوب عليها القرآن والأشعار.
وقال أبو داود "باب البناء على القبور". حدثنا أحمد بن حنبل ثنا عبد الرزاق قال أخبرني ابن جريج"2" حدثني أبو الزبير أنه سمع جابراً يقول: سمعت النبي صلى الله عليه وسلم نهى أن يقعد على القبر، وأن يجصص، وأن يبنى عليه انتهى.
ولعن رسول الله صلى الله عليه وسلم من أسرجها. والذي رأيته ليلة دخولنا مكة –شرفها الله- في المقبرة أكثر من مائة قنديل. هذا مع علمكم بأن رسول الله صلى الله عليه وسلم لعن فاعله. فقد روى ابن عباس أن رسول الله صلى الله عليه وسلم: لعن زائرات القبور، والمتخذين عليها المساج والسرج. رواه أهل السنن.
وأعظم من هذا كله وأشد تحريماً الشرك الأكبر الذي يفعل عندها وهو دعاء المقبورين وسؤالهم قضاء الحاجات، وتفريج الكربات، لكن تقولون لنا: إن هذا لا يفعل عندها وليس عندنا أحد

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" و"ب" "جريج" وهو خطأ.
"2" في "أ" و"ب" "جريج" وهو خطأ.

ص -95- يدعوها ويسألها. ونقول: اللهم اجعل ما ذكروه حقاً وصدقاً ونسأل الله أن يطهر حرمه من الشرك. ولا ريب أن دعاء الموتى وسؤالهم جلب الفوائد، وكشف الشدائد أنه من الشرك الأكبر الذي كفر الله به المشركين كما تقدم بيانه في المسألة الأولى.
وقد قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجـن- 18] وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} [الإسراء- 56]، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس- 106] "1", وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ , إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا..} الآية [فاطر- 13]، وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ , وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الاحقاف- 5- 6]، وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} [الرعد- 14].
وقد روى الترمذي عن أنس أن رسول الله صلى الله عليه وسلم قال: "الدعاء مخ العبادة""2" وعن النهمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "الدعاء هو العبادة" ثم قرأ رسول الله صلى الله عليه وسلم: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر- 60]. رواه أحمد وأبو داود والترمذي.

ـــــــــــــــــــــــــــــــــــــــــ
"1" سقطت هذه الآية من "أ" "ب".
"2" تقدم الكلام عليه.

ص -96- قال العلقمي في شرح الجامع الصغير حديث "الدعاء مخ العبادة" قال شيخنا: قال في النهاية: مخ الشيء خالصه. وإنما كان مخها لأمرين: أحدهما أنه امتثال لأمر الله حيث قال: "ادعوني استجب لكم" فهو محض العبادة وخالصها. والثاني: أنه إذا رأى نجاح الأمور من الله تعالى قطع عمله عما سواه ودعاه لحاجته وحده وهذا أصل العبادة. ولأن الغرض من العبادة الثواب عليها وهذا هو المطلوب من الدعاء. وقوله: "الدعاء هو العبادة" قال شيخنا: قال الطيبي"1": أتى بالخبر المعرف باللام ليدل على الحصر، وأن العبادة ليست غير الدعاء. وقال شيخنا: قال البيضاوي: لما حم بأن الدعاء هو العبادة الحقيقية التي تتأهل أن تسمى عبادة من حيث أنه يدل على أن فاعله مقبل على الله معرض عما سواه لا يرجو إلاّ إياه ولا يخاف إلاّ منه. واستدل عليه بالآية يعني قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر- 60] فإنها تدل على أنه أمر مأمور به إذا أتى به المكلف قبل منه لا محالة، وترتب عليه المقصود ترتب الجزاء على الشرط، والسبب على المسبب، وما كان كذلك كان أتم العبادة. انتهى كلام العلقمي -رحمه الله-.
وليكن هذا آخر الكلام على هذه المسائل الثلاث فإن وافقتمونا على أن هذا هو الحق فهو المطلوب. وإن زعمتم أن الحق خلافه فأجيبونا بعلم من الكتاب والسنة فإنهما الحاكمان بين الناس فيما تنازعوا فيه كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}. [النساء- 59].
وقد ذكرنا لكم الأدلة من الكتاب والسنة وكلام الأئمة فإن لم تسلموا لهذه الأدلة فاذكروا لنا جوابها من الكتاب والسنة وكلام

ـــــــــــــــــــــــــــــــــــــــــ
"1" في المطبوعة الطيالسي.

ص -97- الأئمة. فإذا أجبتم على هذه المسائل الثلاث أجبناكم عن بقية المسائل إن شاء الله.
ولنختم الكلام بقوله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ , الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج- 40- 41] والحمد لله أولاً وآخراً كما يحب ربنا ويرضى وصلى الله على سيدنا محمد وآله وصحبه وسلم تسليماً كثيراً والحمد لله رب العالمين.

ــــــــــــــــــــــــــــــــــــــ
قال محققه عفا الله عنه: تم ما أردت تعليقه على هذه الرسالة النفيسة قبل صلاة العصر من اليوم الثامن والعشرين من شهر الله المحرم سنة سبع وأربعمائة بعد الألف والحمد لله الذي بنعمته تتم الصالحات. وصلى الله وسلم وبارك على نبينا محمد.


أهم المراجع حسب ورودها في الكتاب - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -98- "أهم المراجع حسب ورودها في الكتاب"
تنبيه: المراجع التي استقيت المعلومات منها في الرسالة الأولى وهي من مراجعي في هذه الرسلة لا أذكرها في هذا الفهرس اكتفاءً بذكري لها في الرسالة الأولى وهكذا في جميع الكتب القادمة من هذه السلسلة إن شاء الله.
1- تلخيص الردّ على البكري، لشيخ الإسلام ابن تيمية، ط. السلفية بمصر 1346هـ.
2- روضة الأفكار والأفهام، لابن غنام، ط. المكتبة السلفية بالرياض.
3- علما نجد، لشيخ ابن بسّام، ط. مكتبة النهضة بمكة 1398هـ.
4- الدرر السنية، للشيخ ابن قاسم، ط. النور.
5- إغاثة اللهفان، لابن القيم، ط. دار المعرفة ببيروت.
6- درء تعارض النقل والعقل، لشيخ الإسلام، ط. جامعة الإمام محمد بن سعود 1401هـ.
7- معرفة القرّاء الكبار، للذهبي.
8- الإنصاف، للمرداوي، ط. أنصار السنة 1377هـ.
9- حاشية الروض المربع، للعلامة ابن قاسم، ط. الأهلية 1399هـ.

ص -99- 10- مختصر سنن أبي داود، للمنذري مع تهذيب ابن القيم، ط. أنصار السنة 1368هـ.


رسالة الاجتهاد والتقليد - رسائل وفتاوى الشيخ حمد بن ناصر

رسائل وفتاوى الشيخ حمد بن ناصر بن عثمان بن معمر

ص -2- رسائل وفتاوى الشيخ حمد بن ناصر
رسالة الاجتهاد والتقليد
فريضة طاعة الله وطاعة رسوله
بسم الله الرحمن الرحيم
(وبه استعين، ولا حول ولا قوة إلا بالله العلي العظيم)
الحمد لله رب العالمين، ولا عدوان إلا على الظالمين، وصلى الله على نبينا محمد وآله وصحبه أجمعين.
(مسألة): ما قولكم -نوَّر الله قلوبكم لفك المعضلات، ووفقكم للأعمال الصالحات-: هل يلزم المبتدئين المتعلمين الترقي إلى معرفة الدليل الناصّ على كل مسألة، ومعرفة طرقه وصحته؟ أم تقليد المخرجين للحديث أنه صحيح أو حسن، أو يكفيهم العمل بالفقهيات المجردة عن الدليل يغنيهم هذا فيمن طلب العلم وتأهل له. فما الحال في العوام، هل يجزئهم مجرد التقليد؟
وأيضا حكى بعض المتأخرين الإجماع على تقليد الأئمة الأربعة أبي حنيفة ومالك والشافعي وأحمد، فأفيدونا واحتسبوا؛ فإن الحاجة ماسة إلى هذه المباحث، فإن تتفضلوا بطول الجواب، وذكر الدليل ومن قال به، فهو المطلوب.
فأجاب الشيخ حمد بن ناصر بن عثمان بن معمر -رحمه الله تعالى-: الجواب وبالله التوفيق:
لا ريب أن الله سبحانه- فرض على عباده طاعته وطاعة رسوله صلى الله عليه وسلم قال الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ}1، وقال تعالى: {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ}2 إلى قوله: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا}3.
ولم يوجب الله على هذه الأمة طاعة أحد بعينه في كل ما يأمر به وينهى عنه، إلا رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 3.
2 سورة النور آية: 54.
3 سورة النور آية: 54.

ص -3- واتفق العلماء على أنه ليس أحد معصوما إلا رسول الله صلى الله عليه وسلم.
نهي الأئمة الأربعة عن تقليدهم
وهؤلاء الأئمة الأربعة قد نهوا الناس عن تقليدهم في كل ما يقولون، فقال أبو حنيفة: "علمنا هذا رأي، وهو أحسن ما قدرنا عليه، ومن جاءنا بأحسن منه قبلناه منه".
وقال معن بن عيسى: سمعت مالكا يقول: "إنما أنا بشر أخطئ وأصيب، فانظروا في قولي، فكل ما خالف الكتاب والسنة فاتركوه".
وقال ابن القاسم: كان مالك يكثر أن يقول: {إِنْ نَظُنُّ إِلاَّ ظَنَّاً وَمَا نَحْنُ بِمُسْتَيْقِنِينَ}1.
وقال الشافعي: "إذا صح الحديث فاضربوا بقولي الحائط، وإذا رأيت الحجة على الطريق فهي قولي".
والإمام أحمد كان يقول: "لا تقلدوني، ولا تقلدوا مالكا ولا الشافعي ولا الثوري، وتعلموا كما تعلمنا". وكان يقول: "من قلة علم الرجل أن يقلد دينه الرجال". وقال: "لا تقلد دينك الرجال؛ فإنهم لن يسلموا من أن يغلطوا".
وقال ابن عبد البر: "أجمعَ الناس على أن المقلد ليس معدودا من أهل العلم، وأن العلم معرفة الحق بدليله".
من شروط القاضي الاجتهاد
ولهذا جعل الفقهاء من شروط القاضي أن يكون مجتهدا، فلا يصح أن يتولاه المقلد، هذا الذي عليه جمهور العلماء.
قال في "الإفصاح":2 اتفقوا على أنه لا يجوز أن يولى القضاء من ليس من أهل الاجتهاد، إلا أبا حنيفة؛ فإنه قال: يجوز ذلك.
وقال الموفق في "المغني":3 يشترط في القاضي ثلاثة شروط:
(أحدها): الكمال؛ وهو نوعان: كمال الأحكام، وكمال الخلقة.
(والثاني): العدالة.
(والثالث): أن يكون من أهل الاجتهاد.
وبهذا قال مالك والشافعي وبعض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية: 32.
2 "الإفصاح عن شرح معاني الصحاح" -أي أحاديث الصحيحين- لأبي المظفر يحيى بن محمد بن هبيرة الوزير المتوفى في سنة 560.
3 "المغني في فقه المذاهب الإسلامية" للشيخ موفق الدين بن قدامة الحنبلي، المتوفى في سنة 620.

ص -4- الحنفية، وقال بعضهم: يجوز أن يكون عاميا فيحكم بالتقليد؛ لأن الغرض فصل الخصومات، فإذا أمكنه ذلك بالتقليد جاز كما يحكم بقول المقومين، ولنا قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ}1، ولم يقل بالتقليد، وقال: {لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ}2، وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}3.
وروى بريدة عن رسول الله صلى الله عليه وسلم أنه قال: "القضاة ثلاثة؛ اثنان في النار وواحد في الجنة: رجل علم الحق فقضى به فهو في الجنة، ورجل قضى للناس على جهل فهو في النار، ورجل جار في الحكم فهو في النار"4 رواه ابن ماجه.5.
والعامي يقضي على جهل، ولأن الحكم آكد من الفتيا، لأنه فتيا وإلزام، والمفتي لا يجوز أن يكون مقلدا، فالحاكم أولى، انتهى.
وقال في "الإنصاف"6: ويشترط في القاضي أن يكون مجتهدا، هذا المذهب المشهور، وعليه معظم الأصحاب.
قال ابن حزم: "يشترط كونه مجتهدا إجماعا"، وقال: "أجمعوا على أنه لا يحل لحاكم ولا لمفت تقليد رجل، فلا يحكم ولا يفتي إلا بقوله".
وقال في "الإفصاح": الإجماع انعقد على تقليد كل من المذاهب الأربعة، وأن الحق لا يخرج عنهم، واختار في الترغيب: ومجتهدا7 في مذهب إمامه للضرورة.
واختار في "الإفصاح": والرعاية ومقلدا،(قلت): وعليه العمل من مدة طويلة وإلا تعطلت أحكام الناس، وقيل في المقلد: يفتي ضرورة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 48.
2 سورة النساء آية: 105.
3 سورة النساء آية: 59.
4 أبو داود: الأقضية(3573), وابن ماجه: الأحكام(2315).
5 رواه أصحاب السنن الأربعة والحاكم، وهذا لفظ ابن ماجه.
6 يوجد عدة كتب سميت(الإنصاف في مسائل الخلاف)، أحدها: للقاضي أبي بكر بن العربي المالكي، المتوفى سنة 543. وثانيها: لأبي سعد محمد بن يحيى النيسابوري الشافعي، المتوفى سنة 548. وثالثها: للحافظ أبي الفرج بن الجوزي الحنبلي، المتوفى سنة 591. والظاهر أن هذا الأخير هو المراد هنا، فقوله: "معظم الأصحاب" يعني به الحنابلة.
7 الظاهر أنه معطوف على محذوف منصوب.

ص -5- وذكر القاضي أن ابن شاقلا اعترض عليه بقول الإمام أحمد: "لا يكون فقيها حتى يحفظ أربعمائة ألف حديث"، فقال: إن كنت لا أحفظه فإنني أفتي بقول من يحفظ أكثر منه.
قال القاضي: لا يقتضي هذا أنه كان يقلد أحمد لمنعه الفتيا بلا علم. قال بعض الأصحاب: ظاهره تقليده إلا أن يحمل على أخذ طرق العلم عنه.
وقال ابن بشار من الأصحاب: لا أعيب على من يحفظ خمس مسائل لأحمد يفتي بها. قال القاضي: هذا منه مبالغة في فضله، وظاهر نقل عبد الله يفتي غير مجتهد، ذكره القاضي، وحمله الشيخ تقي الدين على الحاجة، انتهى ملخصا.
فتوى المقلد وحكمها
وذكر ابن القيم في مسألة التقليد في الفتيا ثلاثة أقوال:
(أحدها): أنه لا يجوز الفتوى بالتقليد، لأنه ليس بعلم، والفتوى بغير علم حرام؛ ولا خلاف بين الناس أن التقليد ليس بعلم، وأن المقلد لا يطلق عليه اسم عالم، وهذا قول أكثر الأصحاب، وهو قول جمهور الشافعية.
(والثاني): أن ذلك يجوز فيما يتعلق بنفسه، فيجوز أن يقلد غيره من العلماء إذا كانت الفتوى لنفسه، ولا يجوز أن يقلد العالم فيما يفتي به لغيره، وهذا قول ابن بطة وغيره من أصحابنا.
(والقول الثالث): أنه يجوز ذلك عند الحاجة وعدم العالم المجتهد، وهو أصح الأقوال، وعليه العمل. انتهى كلام ابن القيم رحمه الله.
فتبين بما ذكرناه أن المقلد ليس بعالم، وأن التقليد إنما يصار إليه عند الحاجة للضرورة، ولكن قد دعت الحاجة والضرورة إليه من زمان طويل، لا سيما في هذا الوقت، وحينئذ فيقال: التقليد ثلاثة أنواع:
(أحدها): التقليد بعد قيام الحجة وظهور الدليل، على خلاف قول

ص -6- المقلد، فهذا لا يجوز، وقد اتفق السلف والأئمة على ذمه وتحريمه، قال الشافعي -رحمه الله-: أجمع المسلمون على أنه من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس.
(النوع الثاني): التقليد مع القدرة على الاستدلال والبحث عن الدليل، فهذا مذمومٌ أيضا لأنه عمل على جهل، وإفتاء بغير علم، مع قدرته وتمكنه من معرفة الدليل المرشد، والله تعالى- قد أوجب على عباده أن يتقوه بحسب استطاعتهم، فقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}1، وقال النبي صلى الله عليه وسلم "إذا أمرتكم بأمر فأتوا منه ما استطعتم"2.
فالواجب على كل عبد أن يبذل جهده في معرفة ما يتقيه مما أمره الله به ونهاه عنه، ثم يلتزم طاعة الله ورسوله. ولم يكلِّف الله عباده ما لا يطيقونه، بل الواجب على العبد ما يستطيعه من معرفة الحق، فإذا بذل جهده في معرفة الحق فهو معذورٌ فيما خفي عليه.
(النوع الثالث) التقليد السائغ، وهو تقليد أهل العلم عند العجز عن معرفة الدليل، وأهل هذا النوع نوعان أيضا:
(أحدهما): من كان من العوام الذين لا معرفة لهم بالفقه والحديث، ولا ينظرون في كلام العلماء، فهؤلاء لهم التقليد بغير خلاف، بل حكى غير واحد إجماع العلماء على ذلك.
(النوع الثاني): من كان محصلا لبعض العلوم قد تفقه في مذهب من المذاهب، وتبصر في كتب متأخري الأصحاب -ك"الإقناع" و"المنتهى" في مذهب الحنابلة، أو "المنهاج" ونحوه في مذهب الشافعية، أو "مختصر خليل" ونحوه في مذهب المالكية، أو "الكنز" ونحوه في مذهب الحنفية، ولكنه قاصر النظر عن معرفة الدليل ومعرفة الراجح من كلام العلماء، فهذا له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية: 16.
2 البخاري: الاعتصام بالكتاب والسنة(7288), ومسلم: الحج(1337), والنسائي: مناسك الحج(2619), وابن ماجه: المقدمة(1,2), وأحمد(2/258,2/355,2/428,2/456,2/482,2/495).

ص -7- التقليد أيضا، إذ لا يجب عليه إلا ما يقدر عليه، و {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا}1.
ونصوص العلماء على جواز التقليد لمثل هذا كثيرة مشهورة؛ وذلك لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}2، وفي الحديث عن النبي صلى الله عليه وسلم-: "ألا سألوا إذ لم يعلموا، فإنما شفاء العي السؤال"3.
ولم تزل العامة في زمن الصحابة والتابعين ومن بعدهم يستفتون العلماء ويتبعونهم في الأحكام الشرعية، والعلماء يبادرون إلى إجابة سؤالهم من غير إشارة إلى ذكر الدليل، ولا ينهونهم عن ذلك من غير نكير؛ فكان إجماعا على جواز اتباع العامي العلماء المجتهدين، ويلزم هذا العامي أن يقلد الأعلم عنده، كما يلزمه في مسألة القبلة، فإذا اجتهد مجتهدان عند اشتباه القبلة فاختلفا في الجهة، اتبع المقلد أوثقهما عنده.
ولا يجوز له أن يتبع الرخص، بل يحرم ذلك عليه، ويفسق به. قال ابن عبد البر: "لا يجوز للعامي تتبع الرخص إجماعا". ولا يلزم العامي أن يتمذهب بمذهب يأخذ بعزائمه ورخصه.
قال الشيخ تقي الدين في الأخذ برخص المذهب وعزائمه: "طاعة4 غير النبي صلى الله عليه وسلم- في كل أمره ونهيه، وهو خلاف الإجماع، وتوقف أيضا في جوازه".
مَنْ تُؤْخَذ عنه الفتوى
وبالجملة، فالعامي الذي ليس له من العلم حظ ولا نصيب، فرضه التقليد. فإذا وقعت له حادثة استفتى من عرفه عالما عدلا، أو رآه منتصبا للإفتاء والتدريس، واعتبر الشيخ تقي الدين وابن الصلاح الاستفاضة بأنه أهل للفتيا، ورجحه النووي في "الروضة"، ونقله عن أصحابه. وقال الشيخ تقي الدين: "لا يجوز أن يستفتى إلا من يفتي بعلم وعدل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 286.
2 سورة النحل آية: 43.
3 أبو داود: الطهارة(336).
4 قوله: طاعة إلخ خبر لمبتدأ محذوف تقديره هو: أي الأخذ المذكور طاعة لغير النبي إلخ، إلا أن يكون سقط من الناسخ بعض الكلم.

ص -8- فعلى هذا لا يكتفي بمجرد اعتزائه إلى العلم -ولو بمنصب تدريس أو غيره- لا سيما في هذا الزمان الذي غلب فيه الجهل، وقل فيه طلب العلم، وتصدى فيه جهلة الطلبة للقضاء والفتيا، فتجد بعضهم يقضي ويفتي وهو لا يحسن عبارة الكتاب، ولا يعلم صورة المسألة، بل لو طولب بإحضار تلك المسألة -وهي في الكتاب- لم يهتدِ إلى موضعها، فإنا لله وإنا إليه راجعون.

لقد هزلت حتى بدا من هزالها كلاها وحتى استامها كل مفلس

قال في "شرح مختصر التحرير: ويلزم ولي الأمر منع من لم يعرف بعلم أو جُهل حاله من الفتيا. قال ربيعة: بعض من يفتي أحق بالضرب من السراق.
ولا تصح الفتيا من مستور الحال، وما يجيب به المقلد عن حكم فإخبار عن مذهب إمامه لا فتيا، قاله أبو الخطاب وابن عقيل والموفق، ويعمل بخبره إن كان عدلا، لأنه ناقل كالراوي.
ولعامي تقليد مفضول من المجتهدين عند الأكثر من أصحابنا، منهم القاضي وأبو الخطاب وصاحب "الروضة"، وقاله الحنفية والمالكية وأكثر الشافعية، وقيل: يصح إن اعتقده فاضلا أو مساويا، لا إن اعتقده مفضولا لأنه ليس من القواعد أن يعدل عن الراجح إلى المرجوح.
وقال ابن عقيل1 وابن سريج والقفال والسمعاني: يلزمه الاجتهاد، فيقدم الأرجح، ومعناه قول الخرقي والموفق في "المقنع"، ولأحمد روايتان.
ويلزمه -إن بان له الأرجح- تقليده في الأصح، زاد بعض أصحابنا وبعض الشافعية: "في الأظهر، ويقدم الأعلم على الأورع"، ويخير في تقليد أحد مستويين عند أكثر أصحابنا.
قال في "الرعاية": ولا يكفيه من تسكن نفسه إليه، بل لا بد من سكون النفس والطمأنينة به. ويحرم عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن عقيل من كبار فقهاء الحنابلة والثلاثة الذين ذكروا بعده من كبار الشافعية.

ص -9- تتبع الرخص ويفسق به. وإن اختلف مجتهدان بأن أفتاه أحدهما بحكم والآخر بخلافه، تخير في الأخذ بأيهما شاء على الصحيح، اختاره القاضي والمجد وأبو الخطاب، وذكر أنه ظاهر كلام أحمد. وقيل: يأخذ بقول الأفضل منهما علما ودينا، وهذا اختيار الموفق في الروضة.
التساهل والتقليد في الفتوى
ويحرم تساهل مفت وتقليد معروف به،1 لأن الفتيا أمر خطر، فينبغي أن يتبع السلف الصالح في ذلك؛ فقد كانوا يهابون الفتيا كثيرا، وقد قال الإمام أحمد: "إذا هاب الرجل شيئا لا ينبغي أن يحمل على أن يقول به".
قال بعض الشافعية: من اكتفى في فتياه بقول أو وجه في المسألة من غير نظر في الترجيح، فقد جهل وخرق الإجماع.
وذكر عن أبي الوليد الباجي2 أنه ذكر عن بعض أصحابهم أنه كان يقول: "الذي لصديقي علي أن أفتيه بالرواية التي توافقه"، قال أبو الوليد: "وهذا لا يجوز عند أحد يعتد به في الإجماع". انتهى كلامه في شرح المختصر ملخصا.
وهذا الذي ذكره أبو الوليد ذكر مثله الشيخ تقي الدين وصاحب "الإنصاف" وغيرهما.
قال في "الاختيارات": "وأجمع العلماء على تحريم الحكم والفتيا بالهوى، أو بقول أو وجه من غير نظر في الترجيح، ويجب العمل بموجب اعتقاده فيما له وعليه إجماعا".
وشروط القضاء تعتبر حسب الإمكان، ويجب تولية الأمثل فالأمثل، وعلى هذا يدل كلام أحمد وغيره؛ فيولى -مع عدم العدل- أنفع الفاسقين وأقلهما شرا، وأعدل المقلدين وأعرفهما بالتقليد، فإن كان أحدهما أعلم والآخر أورع قدم فيما قد يظهر حكمه ويخاف الهوى فيه، الأورع، وفيما ندر حكمه ويخاف فيه الاشتباه، الأعلم، انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي التساهل.
2 هو من كبار المالكية.


معرفة الدليل ولو للمتعلم - رسائل وفتاوى الشيخ حمد بن ناصر

رسائل وفتاوى الشيخ حمد بن ناصر بن عثمان بن معمر

ص -10- معرفة الدليل ولو للمتعلم
هل يجب على المتعلم معرفة الدليل ؟
(وقول السائل) وفقه الله-: هل يلزم المبتدئين المتعلمين الترقي إلى معرفة الدليل الناص على كل مسألة؟
(جوابه): يعلم مما تقدم، وهو أن عليه أن يتقي الله بحسب استطاعته، فيلزمه من ذلك ما يمكنه، ويسقط عنه ما يعجز عنه، ولا يكلف الله نفسا إلا وسعها. فلا يهجم على التقليد ويخلد إلى أرضه مع قدرته على معرفة الدليل، لا سيما إذا كان قاضيا أو مفتيا وله ملكة قوية يقوى بها على الاستدلال ومعرفة الراجح؛ فإن الرجل النبيه -الذي له فهم وفيه ذكاء- إذا سمع اختلاف العلماء وأدلتهم في الكتب التي يذكر فيها أقوال العلماء وأدلتهم -ك"المغني" و"الشرح"1 و"التمهيد" لابن عبد البر ونحو هذه الكتب- يحصل عنده في الغالب- ما يعرف به رجحان أحد القولين.
فإذا كان طالب العلم متمذهبا بأحد المذاهب الأربعة، ثم رأى دليلا مخالفا لمذهب إمامه، وذلك الدليل قد أخذ به بعض أئمة المذاهب، ولم يعلم له ناسخا ولا معارضا، فخالف مذهبه، واتبع الإمام الذي قد أخذ بالدليل، كان مصيبا في ذلك؛ بل هذا الواجب عليه، ولم يخرج بذلك عن التقليد فهو مقلد لذلك الإمام، فيجعل إماما بإزاء إمام، ويبقى له الدليل بلا معارض.
قال في "الاختيارات": من كان متبعا لإمام فخالفه في بعض المسائل، لقوة الدليل، أو لكون أحدهما أعلم وأتقى، فقد أحسن.
وقال أبو العباس في موضع آخر: بل يجب عليه، وإن أحمد نص عليه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي "الشرح الكبير" على المقنع الذي يطبع الآن مع المغني في مطبعة المنار، وكلاهما يذكر الأحكام بأدلتها.

ص -11- ولم يقدح ذلك في عدالته بلا نزاع.
وقال أيضا-: أكثر من يميز في العلم من المتوسطين، إذا نظر وتأمل أدلة الفريقين بقصد حسن ونظر تام، ترجح عنده أحدهما؛ لكن قد لا يثق بنظره، بل يحتمل أن عنده ما لا يعرف جوابه، والواجب على مثل هذا موافقته للقول الذي ترجح عنده بلا دعوى منه للاجتهاد، كالمجتهد في أعيان المفتين والأئمة إذا ترجح عنده أحدهما قلده، والدليل الخاص الذي يرجح به قول على قول أولى بالاتباع من دليل عام، على أن أحدهما أعلم أو أدين، لأن الحق واحد ولا بد، ويجب أن ينصب الله على الحكم دليلا1. انتهى.
وقال الشيخ تقي الدين في بعض أجوبته: قد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من يرد الله به خيرا يفقهه في الدين"2، ولازم ذلك أن من لم يفقهه في الدين لم يرد به خيرا؛ فيكون التفقه في الدين فرضا. والفقه في الدين معرفة الأحكام الشرعية بأدلتها السمعية، فمن لم يعرف ذلك لم يكن متفقها. لكن من الناس من قد يعجز عن الأدلة التفصيلية في جميع أموره، فيسقط عنه ما يعجز عن معرفته، ويلزمه ما يقدر عليه.
تقليد القادر على الاستدلال
وأما القادر على الاستدلال فقيل: يحرم عليه التقليد مطلقا. وقيل: يجوز مطلقا. وقيل: يجوز عند الحاجة، كما إذا ضاق الوقت عن الاستدلال. وهذا القول أعدل الأقوال.
والاجتهاد ليس هو أمرا واحدا لا يقبل التجزي والانقسام، بل قد يكون الرجل مجتهدا في فن أو باب أو مسألة دون فن وباب ومسألة؛ وكل أحد فاجتهاده بحسب وسعه. فمن نظر في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أبو العباس أن نصب الدليل على الحكم ثابت في الشرع قطعا، ولا يريد أنه واجب على الله face="courier new" size=2>– size=5>تعالى-؛ فإنه سني سلفي لا معتزلي.
2 البخاري: العلم(71), ومسلم: الزكاة(1037), وابن ماجه: المقدمة(221), وأحمد(4/93,4/95), ومالك: الجامع(1667), والدارمي: المقدمة(224,226).

ص -12- مسألة: تنازع فيها العلماء، ورأى مع أحد القولين نصوصا لم يعلم لها معارضا بعد نظر مثله فهو بين أمرين:
إما أن يتبع قول القائل الأخير لمجرد كونه الإمام الذي اشتغل على مذهبه، ومثل هذا ليس بحجة شرعية، بل مجرد عادة يعارضها عادة غيره باشتغاله على مذهب إمام آخر.
وإما أن يتبع القول الذي ترجح في نظره بالنصوص الدالة عليه، وحينئذ فيكون موافقته لإمام يقاوم به ذلك الإمام، وتبقى النصوص سالمة في حقه عن المعارض بالعمل، فهذا هو الذي يصلح.
وإنما تنزلنا هذا التنزل لأنه قد يقال: إن نظر هذا قاصر، وليس اجتهاده تاما في هذه المسألة، لضعف آلة الاجتهاد في حقه؛ أما إذا قدر على الاجتهاد التام -الذي يعتقد معه أن القول الآخر ليس معه ما يدفع به النصوص- فهذا يجب عليه اتباع النصوص، وإن لم يفعل كان متبعا للظن وما تهوى الأنفس، وكان من أكبر العصاة لله ورسوله.
بخلاف من يقول: قد يكون للقول الآخر حجة راجحة على هذا النص وأنا لا أعلمها، فهذا يقال له: قد قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}1، وقال النبي صلى الله عليه وسلم "إذا أمرتكم بأمر فأتوا منه ما استطعتم"2.
والذي تستطيعه من العلم والفقه في هذه المسألة قد دلَّك على أن هذا القول هو الراجح، فعليك أن تتبع ذلك، ثم إن تبين لك فيما بعد أن للنص معارضا راجحا كان حكمك في ذلك حكم المجتهد المستقل إذا تغير اجتهاده.
وانتقال الإنسان من قول إلى قول لأجل ما تبين له من الحق هو محمود فيه، بخلاف إصراره على قول لا حجة معه عليه، وترك القول الذي ترجحت حجته، وأما الانتقال عن قول إلى قول لمجرد عادة واتباع هوى فهذا مذموم.
وإذا كان الإمام المقلد قد سمع الحديث وتركه -لا سيما إن كان قد رواه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: السنة(4643).
2 البخاري: الاعتصام بالكتاب والسنة(7288), ومسلم: الحج(1337), والنسائي: مناسك الحج(2619), وابن ماجه: المقدمة(1,2), وأحمد(2/258,2/355,2/428,2/456,2/482,2/495).

ص -13- أيضا- فمثل هذا لا يكون عذرا في ترك النص؛ فقد بيَّنا فيما كتبناه في "رفع الملام عن الأئمة الأعلام" نحوا من عشرين عذرًا للائمة في ترك العمل ببعض الحديث، وبيَّنا أنهم يعذرون في الترك لتلك الأعذار.
وأما نحن فلسنا معذورين في تركنا لهذا القول، فمن ترك الحديث لاعتقاده أن ظاهر القرآن يخالفه أو القياس أو عمل بعض الأمصار -وقد تبين لآخر أن ظاهر القرآن لا يخالفه، وأن نص الحديث الصحيح مقدم على الظواهر ومقدم على القياس والعمل-، لم يكن عذر ذلك الرجل عذرا في حقه.
فإن ظهور المدارك الشرعية للأذهان وخفاءها عنها أمر لا ينضبط طرفاه، لا سيما إذا كان التارك للحديث معتقدا أنه قد ترك العمل به المهاجرون والأنصار من أهل المدينة النبوية، الذين يقال: إنهم لا يتركون الحديث إلا لاعتقادهم أنه منسوخ أو له معارض راجح، وقد بلغ من بعده أن المهاجرين والأنصار لم يتركوه، بل عمل به طائفة منهم أو من سمعه منهم، ونحو ذلك مما يقدح في هذا المعارض.
وإذا قيل لهذا المستهدي المسترشد: "أنت أعلم أم الإمام الفلاني؟" كانت هذه معارضة فاسدة، لأن الإمام الفلاني قد عارضه في هذه المسألة من هو نظيره من الأئمة، فكما أن الصحابة بعضهم لبعض أكفاء في موارد النزاع، وإذا تنازعوا في شيء رد ما تنازعوا فيه إلى الله والرسول -وإن كان بعضهم قد يكون أعلم في مواضع أخر- فكذلك موارد النزاع بين الأئمة.
وقد ترك الناس قول عمر وابن مسعود في مسألة "تيمم الجنب"، وأخذوا بقول من هو دونهما، كأبي موسى الأشعري وغيره لما احتج بالكتاب والسنة، وتركوا قول عمر في "دية الأصابع"، وأخذوا بقول معاوية لما كان معه السنة أن النبي صلى الله عليه وسلم قال: "هذه وهذه سواء"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
وقد كان بعض الناس يناظر ابن
1 البخاري: الديات(6896), والترمذي: الديات(1392), والنسائي: القسامة(4847), وأبو داود: الديات(4558), وابن ماجه: الديات(2652), وأحمد(1/227,1/339).

ص -14- عباس في "المتعة"، فقال له: إن أبا بكر وعمر يقولان.. فقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر؟!
وكذلك ابن عمر لما سألوه عنها فأمر بها، فعارضوه بقول عمر، فبيَّن أن عمر يرد ما يقولونه، فألَّحُوا عليه، فقال: أمر رسول الله صلى الله عليه وسلم- أحقُّ أن يُتَّبع أم أمر عمر؟ مع علم الناس أن أبا بكر وعمر أعلم ممن هو فوق ابن عمر وابن عباس.
ولو فُتح هذا الباب لوجب أن يعرض عن أمر الله ورسوله صلى الله عليه وسلم ويبقى كل إمام في أتباعه بمنزلة النبي في أمته، وهذا تبديل للدين يشبه ما عاب الله به اليهود والنصارى في قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}1. انتهى كلام الشيخ -رحمه الله تعالى.
تقليد نقاد الحديث
بحث تقليد نقاد الحديث في صحته وغيرها
وأما سؤال السائل عن الترقي إلى معرفة طرق الحديث وصحته، أم تقليد المخرجين للحديث في أنه صحيح أو حسن يكفيهم.
فجوابه: أن ذلك يكفيهم.
قال في "شرح مختصر التحرير": "ويُشترط في المجتهد أن يكون عالما بصحة الحديث وضعفه سندا ومتنا، ولو كان علمه بذلك تقليدا، كنقله من كتاب صحيح من كتب الحديث المنسوبة إلى الأئمة، كمالك، وأحمد، والبخاري، ومسلم، وأبي داود، والترمذي، والدارقطني، والحاكم ونحوهم، لأنهم أهل المعرفة بذلك، فجاز الأخذ بقولهم كما يؤخذ بقول المقومين في القيم، انتهى.
وقال في "مسودة بني تيمية": العامي الذي ليس معه آلة الاجتهاد في الفروع يجوز له التقليد فيها عند الشافعية والجمهور، قال أبو الخطاب: ويجوز

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 31.

ص -15- له الرجوع إلى أهل الحديث في الخبر، وكون سنده صحيحا أو فاسدا، ولا يلزمه أن يتعلم ذلك بالإجماع، انتهى.
وقال عبد الرحيم بن الحسين العراقي في ألفيته:

وأخذ متن من كتاب لعمل أو احتجاج حيث ساغ قد جعل

عرضًا له على أصول يشترط وقال يحيى النووي أصل فقط

ثم قال المؤلف في شرحه: أي: وأخذ الحديث من كتاب من الكتب المعتمدة لعمل به أو احتجاج به، إن كان ممن يسوغ له العمل بالحديث أو الاحتجاج به، جعل ابن الصلاح شرطه أن يكون ذلك الكتاب مقابلا بمقابلة ثقة على أصول صحيحة متعددة مروية بروايات متنوعة.
قال النووي: فإن قابلها بأصل معتمد محقق أجزأه. وقال ابن الصلاح في قسم الحسن، حين ذكر أن نسخ الترمذي تختلف في قوله: حسن، أو حسن صحيح ونحو ذلك: "فينبغي أن تصحح أصلك بجماعة أصول، وتعتمد على ما اتفقت عليه.
فقوله: "ينبغي" قد يشير إلى عدم اشتراط ذلك، وإنما هو مستحب، وهو كذلك. انتهى كلام العراقي.
وقال أبو الحسن البكري الشافعي في كتابه "كنز المحتاج على المنهاج" -لما ذكر أن من شروط القاضي أن يكون مجتهدا إلا إذا فوضت إليه واقعة خاصة-: فيكفي الاجتهاد في تلك الواقعة بناء على تجزئ الاجتهاد وهو الأصح...إلى أن قال: وقد يحصل الاجتهاد في باب دون باب آخر، ولا حاجة لتتبع الأحاديث، بل يكفي أصل مصحح اعتني فيه بجمع أحاديث الأحكام -كسنن أبي داود- ولا أن يعرف مواقع كل باب فيراجعه عند الحاجة، ولا إلى البحث عن رواة حديث أجمع السلف على قبوله أو تواترت عدالة

ص -16- رواته ويقظتهم، وما عداه يكتفي في رواته بتعديل إمام مشهور عرفت صحة مذهبه جرحا وتعديلا، ولا إلى ضبط جميع مواضع الإجماع والاختلاف، بل يكفي معرفته بعدم مخالفة قوله الإجماع لموافقته بتقدم عليه أو غلبة ظن بتوليها في عصره، وكذا في معرفة الناسخ والمنسوخ، انتهى.
وقال في "شرح الروض" للقاضي زكريا -لما ذكر أن من شروط القاضي أن يكون مجتهدا- قال: والمجتهد من علم ما يتعلق بالأحكام من الكتاب والسنة، وعرف منها العام والخاص، والمطلق والمقيد، والمجمل والمبين، والنص والظاهر، والناسخ والمنسوخ، والمتواتر والآحاد، والمرسل والمتصل، وعدالة الرواة وجرحهم، وأقاويل الصحابة -رضي الله عنهم- فمن بعدهم...
إلى أن قال: ولا يشترط التبحر في هذه العلوم، بل يكفي معرفة جمل منها، وأن يكون له في كتب الحديث أصل صحيح يجمع أحاديث الأحكام -كسنن أبي داود- فيعرف كل باب، فيراجعه إذا احتاج إلى العمل به.
ويكتفي في البحث عن الآحاد بما قبله منها السلف وتواترت أهلية رواته من العدل والضبط، وما عداه يكتفي في أهلية رواته بتأهل إمام مشهور عرفت صحة مذهبه في الجرح والتعديل.
ثم اجتماع هذه العلوم إنما يشترط في المجتهد المطلق الذي يفتي في جميع أبواب الشرع، ويجوز أن يتبعض الاجتهاد، بأن يكون العالم مجتهدا في باب دون باب، فيكفيه علم ما يتعلق بالباب الذي يجتهد فيه. انتهى كلام القاضي.
فتبين -بما ذكرناه من النقول- جواز الاعتماد على نقل الأحاديث من الكتب المصححة، وكذلك التقليد لأهل الجرح والتعديل في تصحيح الحديث أو تضعيفه، والله سبحانه- أعلم.


تقليد الأئمة الأربعة - رسائل وفتاوى الشيخ حمد بن ناصر

رسائل وفتاوى الشيخ حمد بن ناصر بن عثمان بن معمر

ص -17- تقليد الأئمة الأربعة
ما قيل في تقليد الأئمة الأربعة
(وأما قول السائل) -وفقه الله لفهم المسائل-: حكى بعض المتأخرين الإجماع على تقليد الأئمة الأربعة: أبي حنيفة ومالك والشافعي وأحمد رحمهم الله.
فنقول: هذا الإجماع حكاه غير واحد من المتأخرين، وكلهم نسبوه إلى الوزير أبي المظفر يحيى بن هبيرة صاحب "الإفصاح عن معاني الصحاح"؛ فإنه ذكر نحوا من هذه العبارة، وليس مراده أن الإجماع منعقد على وجوب تقليد هؤلاء الأئمة الأربعة، وأن الاجتهاد بعد استقرار هذه المذاهب لا يجوز، فإن كلامه يأبى ذلك؛ وإنما أراد الرد على من اشترط في القاضي أن يكون مجتهدا، وأن المقلد لا ينفذ قضاؤه، كما هو مذهب كثير من العلماء المتقدمين والمتأخرين.
وحمل كلام من اشترط في القاضي أن يكون مجتهدا على ما كانت عليه الحال قبل استقرار هذه المذاهب الأربعة، وأما بعد استقرار هذه المذاهب فيجوز تولية المقلد لأهلها، وينفذ قضاؤه.
وليس في كلامه ما يدل على أنه يجب التقليد لهؤلاء الأئمة؛ بحيث أنْ يُلزم الرجل أن يتمذهب بأحد هذه المذاهب الأربعة، ولا يخرج عن مذهب من قلده كما قد يتوهم؛ بل كلامه يخالف ذلك ولا يوافقه.
وعبارته في الإفصاح: اتفقوا على أنه لا يجوز أن يولى القضاء من ليس من أهل الاجتهاد، إلا أبا حنيفة". فإنه قال: "يجوز ذلك".
ثم قال: والصحيح في هذه المسألة أن قول من قال: لا يجوز تولية قاض حتى يكون من أهل الاجتهاد، فإنه -إنما عنى به- ما كانت الحال عليه قبل استقرار هذه المذاهب الأربعة التي أجمعت الأمة أن كل واحد منها يجوز العمل به لأنه مستند إلى سنة رسول الله صلى الله عليه وسلم.

ص -18- فالقاضي الآن، وإن لم يكن من أهل الاجتهاد، ولا يسعى في طلب الأحاديث وابتغاء طرقها، ولا عرف من لغة الناطق بالشريعة صلى الله عليه وسلم ما لا يعوزه معه معرفة ما يحتاج إليه فيه، وغير ذلك من شروط الاجتهاد، فإن ذلك مما قد فرغ منه، ودأب له فيما سواه، وانتهى له الأمر من هؤلاء الأئمة المجتهدين إلى ما أراحوا به من بعدهم، وانحصر الحق في أقاويلهم، ودونت العلوم، وانتهت إلى ما اتضح فيه الحق.
فإذا عمل القاضي في أقضية بما يأخذ عنهم -أو عن الواحد منهم, فإنه في معنى من كان أداه اجتهاده إلى قول قاله. وعلى ذلك، فإنه إذا خرج من خلافهم -متوخيا مواطن الاتفاق ما أمكنه- كان آخذا بالحزم، عاملا بالأولى، وكذلك إذا قصد في مواطن الخلاف توخي ما عليه الأكثر منهم، والعمل بما قاله الجمهور دون الواحد؛ فإنه قد أخذ بالحزم والأحوط والأولى، مع جواز علمه أن يعمل بقول الواحد.
إلا أنني أكره له أن يكون ذلك، من حيث إنه قد قرأ مذهب واحد منهم، أو نشأ في بلدة لم يعرف فيها إلا مذهب إمام واحد منهم، أو كان شيخه ومعلمه على مذهب فقيه من الفقهاء، فقصر نفسه على اتباع ذلك المذهب.
حتى إنه إذا حضر عنده خصمان، وكان ما تشاجرا فيه مما يفتي الفقهاء الثلاثة فيه بحكم نحو الوكيل بغير رضاء الخصم، وكان الحاكم حنفيا، وقد علم أن مالكا والشافعي وأحمد اتفقوا على جواز هذا التوكيل، وأن أبا حنيفة يمنعه، فعدل عما اجتمع عليه هؤلاء الأئمة الثلاثة إلى ما ذهب إليه أبو حنيفة، من غير أن يثبت عنده بالدليل ما قاله، ولا أداه اجتهاده إلى أن أبا حنيفة أولى بالاتباع مما اتفق الجماعة عليه، فإني أخاف على هذا من الله عز وجل بأنه اتبع في ذلك هواه، وأنه ليس من الذين يستمعون القول

ص -19- فيتبعون أحسنه.
وكذلك إن كان القاضي مالكيا، فاختصم إليه اثنان في سؤر الكلب، فقضى بطهارته مع علمه بأن الفقهاء كلهم قضوا بنجاسته.
وكذلك إن كان القاضي شافعيا، فاختصم إليه اثنان في متروك التسمية عمدا، فقال أحدهما: هذا منعني من بيع شاة مذكاة. فقال الآخر: إنما منعته من بيع الميتة. فقضى عليه بمذهبه وهو يعلم أن الأئمة الثلاثة على خلافه.
وكذلك إن كان القاضي حنبليا، فاختصم إليه اثنان، فقال أحدهما: لي عليه مال. فقال الآخر: كان له علي مال فقضيته. فقضى عليه بالبراءة من إقراره، مع علمه بأن الأئمة الثلاثة على خلافه، فإن هذا وأمثاله -مما توخى اتباع الأكثرين فيه- أقرب عندي إلى الإخلاص، وأرجح في العمل.
"وبمقتضى هذا فإن ولايات الحكام في وقتنا هذا صحيحة، وإنهم قد سدُّوا ثغرًا من ثغور الإسلام سَدُّهُ فرْضُ كفاية، ولو أهملت هذا القول ولم أذكره، ومشيت على الطريق التي يمشي عليها الفقهاء، الذين يذكر كل منهم في كتابٍ إنْ صَنَّفه، أو كلامٍ إنْ قالَهُ، أنَّه لا يصح أن يكون قاضيا، إلا من كان من أهل الاجتهاد.
ثم يذكر من شروط الاجتهاد أشياء ليست موجودة في الحكام، فإن هذا كالإحالة والتناقض، وكأنه تعطيل للأحكام وسد لباب الحكم، وأن لا ينفذ حق، ولا يكاتب به، ولا يقام بينة، إلى غير ذلك من القواعد الشرعية، وهذا غير صحيح، بل الصحيح في المسألة أن ولاة الحكام جائزة، وأن حكوماتهم اليوم صحيحة نافذة، وولاياتهم جائزة شرعا. انتهى كلام ابن هبيرة رحمه الله1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في هذا الكلام نظر من وجوه، ومما ينبغي التنبيه عليه في هذا المقام أن من أصول الشريعة اليسر ورفع الحرج، ومن هدي النبي "ص" أنه ما ُخيِّرَ بين أمرين إلا اختار أيسرهما، وهذا أفضل مرجح بين ما اختلف فيه الأربعة أو غيرهم، "ومنها" الترجيح بقوة الدليل، "ومنها" أن كتب هذه المذاهب وغيرها لا تغني عن الاجتهاد؛ لأن الناس يحدث لهم أقضية بما أحدثوا من أمور الكسب والعمران والنظم المالية، ومن الفجور أيضا كما قال الإمام عمر بن عبد العزيز "رض"، ويناسب هذا ما قاله الفقهاء في تعليق بعض الأعمال بالعرف الذي يختلف باختلاف الزمان والمكان، وكتبه محمد رشيد رضا.

ص -20- فقد تضمن هذا الكلام أن تولية المقلد جائزة إذا تعذرت تولية المجتهد، لأنه ذكر أن شروط الاجتهاد ليست موجودة في الحكام، وأن هذا كالإحالة، وكأنه تعطيل للأحكام وسد لباب الحكم، فينفذ قضاء المقلد للحاجة لئلا تتعطل الأحكام.
وهكذا قال غير واحد من المتأخرين، الذين يذكرون أن من شروط القاضي أن يكون مجتهدا يذكر هذا، ثم يذكر القول الثاني أنه يجوز تولية المقلد للضرورة، كما ذكره متأخرو الحنابلة والمالكية والشافعية.
وتضمن أيضا كلام ابن هبيرة أن إجماع الأئمة الأربعة حجة، وأن الحق لا يخرج عن أقوالهم، فلا يخرج القاضي عما أجمعوا عليه، فإن اختلفوا فالأولى أن يتبع ما عليه الأكثر، وصرح بأنه يكره له أن يقضي بما انفرد به الواحد منهم عما عليه الثلاثة، لكونه مذهب شيخه أو أهل بلده، وذكر أنه يخاف على هذا أن يكون متبعا لهواه.
وتضمن كلامه أيضا- أن الإجماع انعقد على تقليد كل واحد من المذاهب الأربعة دون من عداهم من الأئمة؛ لأن مذاهبهم مدونة قد حررت، ونقحها أتباعهم، بخلاف أقوال غيرهم من الأئمة، فلأجل هذا جاز تقليدهم، فليس في كلامه إلا حكاية الإجماع على جواز تقليدهم لا على وجوبه.
بل صرح بأن القاضي لا ينبغي له الاقتصار على مذهب واحد منهم لا يفتي إلا به، بل ذكر أن الأولى للقاضي أن يتوخى مواطن الاتفاق

ص -21- إن وجده، وإلا توخى ما عليه الأكثر، فيعمل بما قاله الجمهور، لا بما قاله الواحد منهم مخالفا الأكثر.
فقضية كلامه أن المقلد لا يخرج عن أقوال الأئمة الأربعة، بل يجتهد في أقوالهم، ويتوخى ما عليه أكثرهم، إلا أن يكون للواحد منهم دليل، فيأخذ بقول من كان الدليل معه، فيكون من {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}1.
وهذا من جنس ما أشرنا إليه فيما تقدم، من أن المقلد إذا كان نبيها، وله ملكة قوية، ونظر فيما تنازع فيه الأئمة الأربعة، وأمعن النظر في أدلتهم وتعليلاتهم، تبين له الراجح من المرجوح، وحينئذ فيعمل بما ترجح عنده أنه الصواب، ولا يخرج بذلك عن التقليد.
فإذا كان الرجل شافعيا أو حنبليا، ونظر في كتب الخلاف، ووجد دليلا صحيحا قد استدل به مالك فعمل بالدليل، كان هذا هو المناسب في حقه، فيجعل إماما بإزاء إمام، ويسلم له الدليل بلا معارض.
وليس هذا من الاجتهاد المطلق، بل هو من الاجتهاد المقيد، فهو يتبع الدليل، ويقلد الإمام الذي قد أخذ به.
وأما الأخذ بالدليل من غير نظر كلام العلماء فهو وظيفة المجتهد المطلق، وأما المقلد الذي لم يجتمع فيه الشروط، ففرضه التقليد وسؤال أهل العلم.
قال عبد الله بن الإمام أحمد: سألت أبي عن الرجل تكون عنده الكتب المصنفة فيها قول رسول الله صلى الله عليه وسلم واختلاف الصحابة والتابعين، وليس للرجل بصر بالحديث الضعيف المتروك، ولا الإسناد القوي من الضعيف، فيجوز أن يعمل بما شاء، ويتخير ما أحب منها، فيفتي به ويعمل به؟
قال: لا يعمل حتى يسأل ما يؤخذ به منها، فيكون يعمل على أمر صحيح، يسأل عن ذلك أهل العلم. انتهى كلامه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 18.

ص -22- طالب العلم يمكنه معرفة الراجح من الكتب الكبار
وأما إذا وجد الحديث قد عمل به بعض الأئمة المجتهدين، ولا يعلم عند غيره حجة يدفع بها الحديث فعمل به، كان قد عمل بالحديث، وقلد هذا الإمام المجتهد في تصحيحه وعدم ما يعارضه، فيكون متبعا للدليل غيرَ خارجٍ عن التقليد.
وقال شيخ الإسلام ابن تيمية -رحمه الله-: طالب العلم يمكنه معرفة الراجح من الكتب الكبار، التي يذكر فيها مسائل الخلاف، ويذكر فيها الراجح، مثل كتاب "التعليق" للقاضي أبي يعلى، و"الانتصار" لأبي الخطاب، و"عمل الأدلة" لابن عقيل، و"تعليق" القاضي يعقوب البرزيني وأبي الحسن الزاغوني.
ومما يعرف منه ذلك كتاب "المغني" للشيخ أبي محمد، وكتاب "شرح الهداية" لجدنا أبي البركات، ومن كان خبيرا بأصول أحمد ونصوصه عرف الراجح في مذهبه في عامة المسائل، ومن كان له بصر بالأدلة الشرعية عرف الراجح في الشرع.
وأحمد -رحمه الله- أعلم من غيره بالكتاب والسنة، وأقوال الصحابة -رضي الله عنهم-، والتابعين لهم بإحسان -رحمهم الله-؛ ولهذا لا يكاد يوجد له قول يخالف نصا كما يوجد لغيره، ولا يوجد قول ضعيف في الغالب- إلا وفي مذهبه ما يوافق القول القوي، وأكثر مفاريده التي لم يختلف فيها مذهبه يكون قوله فيها راجحا. انتهى كلامه -رحمه الله.
وهو موافق لما ذكره صاحب "الإفصاح" من أن القاضي عليه أن يتوخى إصابة الحق، فيتوخى مواطن الاتفاق، فيعمل بما اتفقوا عليه، فإن لم يكن الحكم متفقا نظر فيما عليه الجمهور إذا لم يكن مع مخالفهم دليل، فليس الناظر في كتب الخلاف ومعرفة الأدلة بخارج عن التقليد. وليس في كلام صاحب "الإفصاح" ما يقتضي التمذهب بمذهب لا يخرج عنه، بل كلامه

ص -23- صريح في ضد ذلك.
وهذه شبهة ألقاها الشيطان على كثير ممن يدعي العلم، وصار بها أكثرهم، فظنوا أن النظر في الأدلة أمر صعب لا يقدر عليه إلا المجتهد المطلق، وأن من نظر في الدليل، وخالف إمامه لمخالفة قوله لذلك الدليل فقد خرج عن التقليد، ونسب نفسه إلى الاجتهاد المطلق.
واستقرت هذه الشبهة في قلوب كثير، حتى آل الأمر بهم إلى أن {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}1. وزعموا أن هذا هو الواجب عليهم، وأن من انتسب إلى مذهب إمام فعليه أن يأخذ بعزائمه ورخصه، وإن خالف نص كتاب أو سنة؛ فصار إمام المذهب عند أهل مذهبه كالنبي في أمته، لا يجوز الخروج عن قوله، ولا تجوز مخالفته.
التعصب للمذهب
فلو رأوا أحدا من المقلدين قد خالف مذهبه، وقلد إماما آخر في مسألة لأجل الدليل الذي استدل به، قالوا: هذا قد نسب نفسه إلى الاجتهاد، ونزل نفسه منزلة الأئمة المجتهدين، وإن كان لم يخرج عن التقليد، وإنما قلد إماما دون إمام آخر لأجل الدليل، وعمل بقوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}2.
فالمتعصبون للمذاهب إذا وجدوا دليلا ردوه إلى نص إمامهم، فإن وافق الدليل نص الإمام قبلوه، وإن خالفه ردوه واتبعوا نص الإمام.
واحتالوا في رد الأحاديث بكل حيلة يهتدون إليها، فإذا قيل: هذا حديث رسول الله صلى الله عليه وسلم قالوا: أنت أعلم بالحديث من الإمام الفلاني؟
مثال ذلك: إذا حكمنا بطهارة بول ما يؤكل لحمه، وحكم الشافعي بنجاسته، وقلنا له: قد دل على طهارته حديث العرنيين، وهو حديث صحيح، وكذلك حديث أنس في الصلاة في مرابض الغنم، فقال هذا المنجس لأبوال مأكول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية: 53.
2 سورة النساء آية: 59.

ص -24- اللحم: أنت أعلم بهذه الأحاديث من الإمام الشافعي؟ فقد سمعها ولم يأخذ بها.
فنقول له: قد خالف الشافعي في هذه المسألة من هو مثله أو أعلم منه، كمالك والإمام أحمد رحمهما الله-، وغيرهما من كبار الأئمة، فنجعل هؤلاء الأئمة بإزاء الشافعي، ونقول: إمام بإمام. وتسلم لنا الأحاديث، ونرد الأمر إلى الله والرسول عند تنازع هؤلاء الأئمة، ونتبع الإمام الذي أخذ بالنص، ونعمل بقوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 1.
فنمتثل ما أمر الله به، وهذا هو الواجب علينا، ولسنا في هذا العمل خارجين عن التقليد، بل خرجنا من تقليد إمام إلى تقليد إمام آخر لأجل الحجة التي أدلى بها من غير معارض لها ولا ناسخ.
الانتقال من مذهب إلى مذهب لأمر ديني
فالانتقال من مذهب إلى مذهب آخر لأمر ديني بأن تبين له رجحان قول على قول، فيرجع إلى القول الذي يرى أنه أقرب إلى الدليل- مثاب على فعله، بل واجب على كل أحد إذا تبين له حكم الله ورسوله في أمر، أن لا يعدل عنه، ولا يتبع أحدا في مخالفة حكم الله ورسوله؛ فإن الله فرض على الخلق طاعته، وطاعة رسوله صلى الله عليه وسلم في كل حال كما تقدم ذكره.
وقد ذكرنا أن الشافعي -رحمه الله- قال: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس.
الانتقال من مذهب إلى مذهب لمجرد الهوى
الانتقال من مذهب إلى آخر
وأما الانتقال من مذهب إلى مذهب لمجرد الهوى أو لغرض دنيوي، فهذا لا يجوز، وصاحبه يكون متبعا لهواه؛ وقد نص الإمام أحمد -رحمه الله- على أنه ليس لأحد أن يعتقد الشيء واجبا أو محرما، ثم يعتقده غير واجب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 59.

ص -25- أو محرم بمجرد هواه، وذلك مثل أن يكون طالبا للشفعة بالجوار، فيعتقدها أنها حق، ويقول: مذهب أبي حنيفة في هذه المسألة أرجح من مذهب الجمهور. ثم إذا طلبت منه الشفعة بالجوار اعتقد أنها ليست ثابتة، وقال: مذهب الجمهور في هذه المسألة أرجح.
ومثل من يعتقد إذا كان أخا مع جد أن الإخوة تقاسم الجد -كما هو مذهب الأئمة الثلاثة- فإذا كان جدا مع أخ اعتقد أن الجد يسقط الإخوة كما هو مذهب أبي حنيفة، فهذا ونحوه لا يجوز، وصاحبه مذموم، بل يجب عليه أن يعتقد الحق فيما له وعليه، ولا يتبع هواه، ولا يتبع الرخص، فمتبع الرخص مذموم، والمتعصب للمذهب مذموم، وكلاهما متبعٌ هواه.
المتعصبون لمذاهب الأئمة يأخذون من الأدنى دون الأعلى
والمتعصبون لمذاهب الأئمة تجدهم -في أكثر المسائل- قد خالفوا نصوص أئمتهم، واتبعوا أقوال المتأخرين من أهل مذهبهم، فهم يحرصون على ما قاله الآخر فالآخر، وكلما تأخر الرجل أخذوا بكلامه، وهجروا -أو كادوا- يهجرون كلام من فوقه.
فأهل كل عصر إنما يقضون بقول الأدنى فالأدنى إليهم، وكلما بعد العهد ازداد كلام المتقدمين هجرا ورغبة عنه، حتى إنَّ كُتب المتقدمين لا تكاد توجد عندهم، فإن وقعت في أيديهم فهي مهجورة.
فالحنابلة قد اعتمدوا على ما في "الإقناع" و"المنتهى"، ولا ينظرون فيما سواهما، ومن خالف مذهب المتأخرين فهو عندهم مخالف لمذهب أحمد -رحمه الله-، مع أن كثيرا من المسائل التي جزم بها المتأخرون مخالفة لنصوص أحمد، يعرف ذلك من عرفه.
وتجد كتب المتقدمين من أصحاب أحمد مهجورة عندهم، بل قد هجروا كتب المتأخرين، ف"المغني" و"الشرح" و"الإنصاف" و"الفروع"، ونحو هذه الكتب التي يذكر فيها أهلها خلاف الأئمة أو خلاف الأصحاب

ص -26- لا ينظرون فيها.
فهؤلاء -في الحقيقة- أتباع الحجاوي وابن النجار لا أتباع الإمام أحمد. وكذلك متأخرو الشافعية هم -في الحقيقة- أتباع ابن حجر الهيتمي صاحب "التحفة"، وأضرابه من شراح "المنهاج"، فما خالف ذلك من نصوص الشافعي لا يعبؤون به شيئا.
وكذلك متأخرو المالكية هم -في الحقيقة- أتباع خليل، فلا يعبأون بما خالف مختصر خليل شيئا، ولو وجدوا حديثا ثابتا في الصحيحين لم يعملوا به إذا خالف المذهب، وقالوا: الإمام الفلاني أعلم منا بهذا الحديث {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 1.
فكل أهل مذهب اعتمدوا على كتب متأخريهم، فلا يرجعون إلا إليها، ولا يعتمدون إلا عليها.
وأما كتب الحديث -كالأمهات الست وغيرها من كتب الحديث وشروحها، وكتب الفقه الكبار، التي يذكر فيها خلاف الأئمة وأقوال الصحابة والتابعين- فهي عندهم مهجورة، بل هي في الخزانة مسطورة، للتبرك بها لا للعمل. ويعتذرون بأنهم قاصرون عن معرفتها؛ فالأخذ بها وظيفة المجتهدين، والاجتهاد قد انطوى بساطه من أزمنة متطاولة، ولم يبقَ إلا التقليد، والمقلِّد يأخذ بقول إمامه، ولا ينظر إلى دليلِه وتعليلِه.
ولم يميزوا بين المجتهد المطلق -الذي قد اجتمعت فيه شروط الاجتهاد، فهو يستقل بإدراك الأحكام الشرعية من الأدلة الشرعية من غير تقليد ولا تقييد- وبين المجتهد في مذهب إمامه، أو في مذهب الأئمة الأربعة من غير خروج عنها. فهو ملتزم لمذهب إمام من الأئمة، وينظر في كتب الخلاف، ويمعن النظر في الأدلة، فإذا رأى الدليل بخلاف مذهبه قلَّد الإمام الذي قد أخذ بالدليل، فهو اجتهاد مشوب بالتقليد، فينظر إلى ما اتفقوا عليه ويأخذ به، فإن اختلفوا نظر في الأدلة، فإن وجد مع أحدهم دليلا أخذ بقوله، فإن لم يجد في المسألة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية: 53.

ص -27- دليلا من الجانبين أخذ بما عليه الجمهور، فإن لم يجد ذلك، بل قوي الخلاف عنده من الجانبين التزم قول إمامه إذا لم يترجح عنده خلافه.
فأكثر المقلدين لا يميزون بين المجتهد المستقل من غيره، وجعلوهما نوعا واحدا، وهذا غلط واضح؛ فإن من كان قاصرا في العلم لا يستقل بأخذ الأحكام من الأدلة، بل يسأل أهل العلم، كما نص عليه الإمام أحمد رحمه الله- في رواية ابنه عبد الله، وقد ذكرناه فيما تقدم.
الاجتهاد المقيد بمذاهب الأئمة وتوخي الحق بما دل عليه الدليل
وأما الاجتهاد المقيد بمذاهب الأئمة وتوخي الحق بما دل عليه الدليل وبما عليه الجمهور، فهذا هو الذي لا ينبغي العدول عنه، وهو الذي ذكره صاحب "الإفصاح".
لزوم التمذهب بمذهب بعينه
وأما لزوم التمذهب بمذهب بعينه ؛ بحيث لا يخرج عنه وإن خالف نص الكتاب أو السنة، فهذا مذموم غير ممدوح، وقد ذمه صاحب "الإفصاح" كما تقدم ذكره، بل قد ذمه الأئمة رضي الله عنهم.
قال الشافعي -رحمه الله-: طالب العلم بلا حجة كحاطب ليل يحمل حزمة حطب، وفيها أفعى تلدغه، وهو لا يدري.
وقال أبو حنيفة وأبو يوسف: لا يحل لأحد أن يقول بقولنا حتى يعلم من أين قلناه.
وقد صرح مالك بأن من ترك قول عمر بن الخطاب لقول إبراهيم النخعي أنه يستتاب، فكيف بمن ترك قول رسول الله صلى الله عليه وسلم لقول من هو دون إبراهيم أو مثله؟!
فقال جعفر الفريابي: حدثني أحمد بن إبراهيم الدورقي، حدثني الهيثم ابن جميل (قال): قلت لمالك بن أنس: يا أبا عبد الله، إن عندنا قوما وضعوا كتابا يقول أحدهم: حدثنا فلان عن عمر بن الخطاب رضي الله عنه- بكذا وكذا، وفلان عن إبراهيم بكذا. ويأخذ بقول إبراهيم، قال مالك: وصح عندهم قول عمر؟ قلت:

ص -28- إنما هي رواية كما صح عندهم قول إبراهيم، فقال: هؤلاء يستتابون.
وقال أبو عمر بن عبد البر: يقال لمن قال بالتقليد: لم قلت به وخالفت السلف في ذلك، فإنهم لم يقلدوا؟ فإن قال: قلدت؛ لأنَّ كتاب الله لا علم لي بتأويله، وسنة رسول الله صلى الله عليه وسلم- لم أحصها، والذي قلَّدتُه قد علم ذلك، فقلدت من هو أعلَم مني.
قيل له: أما العلماء إذا أجمعوا على تأويل شيء من الكتاب، أو حكاية عن سنة رسول الله صلى الله عليه وسلم-، أو اجتمع رأيهم على شيء فهو الحق لا شك فيه، ولكن قد اختلفوا فيما قلدت فيه بعضهم دون بعض، فما حجتك في تقليد بعضهم دون بعض وكلهم عالم، ولعل الذي رغبت عن قوله أعلم من الذي ذهبت إلى مذهبه؟
فإن قال: قلدته؛ لأني أعلم أنه على صواب. قيل له: علمت ذلك من كتاب الله، أو سنة رسوله صلى الله عليه وسلم، أو إجماع؟
فإن قال: نعم. أبطل التقليد، وطولب بما ادعاه من الدليل.
وإن قال: قلدته؛ لأنه أعلم مني. قيل له: فقلد كل من هو أعلم منك، فإنك تجد من ذلك خلقا كثيرا، ولا تخص من قلدته، إذ علتك فيه أنه أعلم منك.
فإن قال: قلدته؛ لأنه أعلم الناس. قيل له: فهو إذًا أعلم من الصحابة. فكفى بقول مثل هذا قبحا1،.
فإن قال: أنا أقلد بعض الصحابة. قيل له: فما حجتك في ترك من لم تقلد منهم؟ ولعل من تركت منهم أفضل ممن أخذت بقوله؟ على أن القول لا يصح بفضل قائله، وإنما يصح بدلالة الدليل عليه.
وقد ذكر ابن مدين، عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إنه -على قبحه بمخالفة إمامه وسائر الأئمة على تفضيل الصحابة على أنفسهم- باطل بالبداهة، فإن المجتهد لا يمكنه أن يعرف أعلم الناس على الإطلاق، فضلا عن المقلد الذي لا يعرف أدلة أحد منهم.

ص -29- عيسى بن دينار، عن القاسم عن مالك قال: ليس كلما قال الرجل قولا -وإن كان له فضل- يتبع عليه؛ لقوله عز وجل-: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}1.
فإن قال: قصري وقلة علمي تحملني على التقليد. قيل له: أما من قلَّد فيما ينزل به أحكام شريعة عالما يتفق له على علمه، فيصدر في ذلك عما يخبره به فمعذورٌ لأنه قد أتى ما عليه، وأدى ما لزمه فيما نزل به لجهله، ولا بد له من تقليد عالم فيما جهله، لإجماع المسلمين أن المكفوف يقلد من يثق بخبره في القبلة؛ لأنه لا يقدر على أكثر من ذلك.
ولكن من كانت هذه حاله هل يجوز له الفتوى في شرائع دين الله، فيحمل غيره على إباحة الفروج، وإراقة الدماء، واسترقاق الرقاب، وإزالة الأملاك، يصيرها إلى غير من كانت في يده بقول لا يعرف صحته، ولا قام له الدليل عليه، وهو مقر أن صاحبه يخطئ ويصيب، وأن مخالفه في ذلك ربما كان المصيب فيما يخالفه فيه؟
فإن أجاز الفتوى لمن جهل الأصل والمعنى لحفظه الفروع، لزمه أن يجيزه للعامة، وكفى بذلك جهلا وردا للقرآن، قال الله عز وجل-: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}2، وقال تعالى: {أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ}3.
وقد أجمع العلماء على أن ما لم يتبين ولم يستيقن فليس بعلم، وإنما هو ظن، والظن لا يغني من الحق شيئا.
ثم ذكر حديث ابن عباس -رضي الله عنهما-: "من أفتى بفتيا وهو يعمي عنها كان إثمها عليه"4 موقوفا ومرفوعا، قال وهب عن النبي صلى الله عليه وسلم: "إياكم والظن فإن الظن أكذب الحديث"5 قال: ولا خلاف بين أئمة الأمصار في فساد التقليد. انتهى كلام أبي عمر -رحمه الله تعالى.
فتأمل ما في هذا الكلام، من الرد على من يقول بلزوم المتذهب بمذهب من هذه المذاهب الأربعة، لا يخرج عن ذلك المذهب، ولو وجد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 18.
2 سورة الإسراء آية: 36.
3 سورة الأعراف آية: 28.
4 الدارمي: المقدمة(160).
5 البخاري: النكاح(5144), ومسلم: البر والصلة والآداب(2563), والترمذي: البر والصلة(1988), وأحمد(2/245,2/287,2/312,2/342,2/517,2/538), ومالك: الجامع(1684).

ص -30- دليلا يخالفه، لأن الإمام صاحب المذهب أعلم بمعناه، ويجعل هذا عذرا له في رد الحديث، أو ترك العمل به.
وتأمل قوله: لا خلاف بين أئمة الأمصار في فساد التقليد. ومراده: إذا كان المقلد قادرا على الاستدلال، وأما العاجز عنه فهو كالأعمى، يقلد في جهة القبلة، فهو معذور إذا كان عاجزا.
وقد حكى الإمام أبو محمد بن حزم الإجماع على أنه لا يجوز التزام مذهب بعينه لا يخرج عنه، فقال: أجمعوا على أنه لا يجوز لحاكم ولا لمفت تقليد رجل، فلا يحكم ولا يفتي إلا بقوله. انتهى.
فحكاية الإجماع من هذين الإمامين -أعني أبا عمر بن عبد البر وأبا محمد بن حزم- كافٍ في إبطال قول المتعصبين للمذهب، والله -سبحانه وتعالى- أعلم.
ونسأل الله أن يهدينا لما اختلف فيه من الحق بإذنه، فإنه يهدي من يشاء إلى صراط مستقيم، وصلى الله على نبينا محمد وآله وصحبه وسلم تسليما كثيرا، والحمد لله رب العالمين. آمين.


الرسالة الأولى - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

ص -32-عدة رسائل في مسائل فقهية
للشيخ: حمد بن ناصر بن عثمان بن معمر
 بسم الله الرحمن الرحيم
وبه نستعين
الرسالة الأولى
 من حمد بن ناصر بن معمر إلى جناب الأخ المكرم جمعان بن ناصر -حفظه الله تعالى- آمين. سلام عليكم ورحمة الله وبركاته، وموجب الخط إبلاغ السلام. وبعد:
فالخط الشريف وصل -أوصلك الله إلى رضوانه-، وما ذكر جنابك صار لدَى محبك معلوما، ومنه طرف المسائل التي تسأل عنها، وتطلب جوابها.
(حكم اشترط طلاق الضرة في عقد النكاح)
 (فالمسألة الأولى) فيمن شرطت على زوجها عند العقد طلاق ضرتها، فهذا الشرط اختلف العلماء فيه؛ هل هو صحيح أم فاسد، فذهب الحنابلة إلى صحته، فيجب عندهم الوفاء، وخيار الفسخ لها إذا لم يفِ. وذهب كثير من الفقهاء إلى أنه شرط. باطل للأحاديث الصحيحة في النهي عن ذلك، والنهي يقتضي الفساد، على هذا يبطل الشرط ويصح النكاح؛ لأن هذا ليس من الشروط المبطلة للعقد، كنكاح الشغار والتحليل والمتعة.

ص -33-(الشروطُ الصحيحة في عقدِ النِّكاح)
(وأما المسألة الثانية) فيمن شرطت على الزوج عند العقد شرطا صحيحا، ورضي بذلك، وقالت: إنْ فعلْتَ كذا فهو طلاقي. ثم لم يفِ لها، بل خالف ما شرطت عليه، فهذا الشرط -إن كان من الشروط الصحيحة- فلها الفسخ إن لم يفِ به. وإن لم تقل: "فهو طلاقي" فلها إلغاؤه وإبطاله، فإذا أسقطته بعد البينونة سقط، وجاز له أن يرجع إليها بنكاح جديد. وإن كان الإسقاط قبل البينونة سقط والنكاح بحاله، وليس لها مطالبته بذلك بعد إسقاطه.
(حكمُ تَراضِي الزوجين علَى تعليقِِ الطَّلاقِ بالتزَوُّجِ عَلَيْها)
(وأما المسألة الثالثة) فيمن تشاجر هو وزوجته، ثم تراضيا على شروط صحيحة، كقوله: إن تزوجت عليك فهو طلاقك. ثم قالت له: أعد اللفظ. فأعاده مرتين أو ثلاثا، هل يثبت هذا الشرط، وإن كان بعد عقد النكاح؟ وهل يقع عليه الطلاق؟ وهل يفرق بين الحرفين فيما إذا قال: إن تزوجت فأنت طالق، أو إذا تزوجت؟
فنقول: هذا الشرط وهو تعليق الطلاق على التزوج، شرطٌ لازم، وتعليقه صحيح، فمتى تزوج طلقت. ثم ننظر في نيته حال تكراره لفظ الطلاق: فإنْ قصد بالتكرار إفهامها أو التأكيد لم تطلق إلا واحدة، وله أن يراجعها بعد التزوج بالأخرى، لأن هذا الشرط لم يوجد عند العقد، بل حدث بعد ذلك. فإنْ يقصد بالتكرار الإفهام ولا التأكيد طُلِّقَتْ ما نواه. فإن لم يكن له نية ففيه خلاف، والأشهر أنها تُطلَّق بعدد التكرار، وبعضهم يقول: لا تُطلَّق إلا واحدة.
وأما التفرقة بين إن الشرطية وإذا، فالعامة لا يفرقون بينهما، فيحكم

ص -34-عليهم بلغتهم على قصدهم ونيتهم، مع أن في مثل هذه الصورة يقع الطلاق بكل حال.
(طَلاقُ غير البالغ)
 (وأما المسألة الرابعة) وهي طلاق الصبي الذي لم يبلغ، فقد اختلف العلماء في ذلك، فذهب مالك وطائفة من العلماء إلى أنه لا يقع طلاقه حتى يبلغ، وذهب الإمام أحمد -في المشهور عنه- والشافعي وطائفة من العلماء إلى أنه إذا عقل، وعلم أن زوجته تبين منه بذلك -خصوصا إذا تجاوز العشر- فإنه يقع طلاقه.
أحكام زيادةِ الوكيلِ بالتطليق على الواحدة
(المسألة الخامسة) فيمن وكَّل وكيلا في طلاق زوجته، هل للوكيل أن يزيد على طلقة إذا كان الموكل لم يأمره بكثير ولا قليل؟ وهل إذا طلق ثلاثا تقع أم لا؟ وهل يعتبر إنكار الموكل ذلك؟
فهذه المسألة الراجح فيها أن الوكيل لا يزيد على واحدة لأن الزيادة خلاف السنة، فإن زاد لم يقع إلا واحدة، إلا أن يأمره الموكل بذلك، فإن لم يأمره بذلك ولم يثبت ببينة ولا بإقرار الموكل، لم يثبت إلا طلاق السنة، وهي الطلقة الواحدة.
(حكمُ تكرارِ لفظِ التطليقِ في الخُلْع)
(وأما المسألة السادسة) فيمن بذلت لزوجها عوضا، كمخالعة الناس اليوم على أن يطلقها، فقبل العوض ثم قال: أنت طالق. ثم قال: أنت طالق. ثم قال: أنت طالق. ثلاث مرات أو أكثر، هل تبين منه باللفظة الأولى، ولم تلحقها البواقي عند من يقول: إن المختلعة لا يلحقها طلاق؟
فنقول: الذي ذكره

ص -35-الفقهاء -رحمهم الله تعالى- أنها تبين بالأولى، ولا يلحقها ما بعدها لأنها بانت بالجملة الأولى، فإذا لحقها جملة ثانية وثالثة لم يصادف ذلك محلا، وأما عند من يقول: إن المختلعة يلحقها الطلاق كما ذكر كثير من التابعين، فالطلاق عندهم لاحق.
(حُكْمُ مَن أَخَذَ عِوَضَ الخُلْعِ ولَمْ يَنْطِقْ بِمَا يَدُلُّ عَلَى إِنْشَائِهِ)
(وأما المسألة السابعة) فيمن خالع زوجته بأن بذلت له العوض وقبله، ولم يتلفظ بخلع ولا طلاق ولا فسخ، هل تبين بمجرد أخذ العوض؟
فالذي عليه الجمهور: أنه لا بد من اللفظ، لقوله صلى الله عليه وسلم-: "اقبل الحديقة، وطلقها تطليقة"1.
(تَعليقُ الطَّلاق)
(وأما المسألة الثامنة) فيمن قال لزوجتهِ: إذا جاءني حقي فأنت طالق، وإن نزلت على أهلك فأنت طالق. فأقامت مدة لم تعطه، ولم تنزل على أهلها، هل الشرط لازم أم لهم إبطاله؟
فنقول: إذا علق طلاقها على ذلك فالشرط لازم، والتعليق ثابت ولو اتفقا على إبطاله، وفي الحديث: "ثلاث هزلهن جد، وجدهن جد"2 الحديث.
(الوصيَّةُ بالأُضحيةِ وأكْلُ ورثةِ المُوصِي منها)
(المسألة التاسعة) فيمن أوصى عند موته بأضحية، هل للموصى إليه أو غيره من ورثة الميت الأكل منها أم لا؟
فالذي يظهر لي من كلام العلماء أنه لا بأس بذلك، وإنما اختلفوا في أضحية اليتيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطلاق(5273), والنسائي: الطلاق(3463), وابن ماجه: الطلاق(2056).
2 الترمذي: الطلاق(1184), وأبو داود: الطلاق(2194), وابن ماجه: الطلاق(2039).

ص -36-(المفاضلة بين التضحية عن الميت والتصدق بثمنها)
(وأما المسألة العاشرة) هل الأضحية عن الميت أفضل أم الصدقة بثمنها ؟
فهذه المسألة اختلف العلماء فيها، فذهب الحنابلة وكثير من الفقهاء إلى أن ذبحها أفضل من الصدقة بثمنها، وهو اختيار الشيخ تقي الدين رحمه الله.
وذهب بعضهم إلى أن الصدقة بثمنها أفضل، وهذا القول قوي في النظر؛ وذلك لأن التضحية عن الميت لم تكن معروفة عند السلف، إلا أنه ورد عن علي بن أبي طالب رضي الله عنه- أنه كان يضحي عن النبي صلى الله عليه وسلم-، ويذكر أن رسول الله صلى الله عليه وسلم- أوصاه بذلك.
والحديث ليس في الصحاح، وبعض أهل العلم تكلم فيه، وبعض الفقهاء لما سمعه أخذ بظاهره، وقال: لا يضحي عن الميت إلا أن يوصي بذلك، فإن لم يوصِ فلا يذبح عنه، بل يتصدق بثمنها، فإذا كان هذا صورة المسألة، فالأمر في ذلك واسع إن شاء الله تعالى.
(حكمُ من ضحَّى عن غيره قبل نفسه أو وفاء نذره)
(وأما المسألة الحادية عشرة): هل له أن يضحي عن غيره قبل أن يضحي لنفسه؟ وهل له أن يضحي وعليه نذر قبل أن يوفي بنذره؟
فمسألة التضحية عن الغير قبل أن يضحي لنفسه فلا أعلم فيها بأسا، وإنما المنع فيمن عليه حجة الإسلام، فليس له أن يحج عن غيره قبل أن يحج فريضة الإسلام.
وأما تقديم الأضحية على النذر فالواجب يقدم على النافلة، فإذا كان المنذور أضحية ذبحها قبل أضحية التطوع، فإن تطوع وترك النذر الواجب وجب عليه أن يذبح الواجب أيضا، وأما إذا أراد أن يذبحهما جميعا لكنه

ص -37-قدم التطوع على النذر، فلا أعلم في هذا منعا.
(التفريقُ بين الأمِ وولدها الصغير وبين الأخوةِ في البيع)
(وأما المسألة الثانية عشرة) وهي التفريق بين الوالدة وولدها قبل البلوغ، وكذلك بين الأخوة في البيع، فأما قبل البلوغ فلا يجوز التفريق، وأما بعد البلوغ ففيه خلاف، والمشهور عن أحمد وكثير من الفقهاء أنه لا يجوز، لحديث: "من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة"12، وكذلك حديث علي في التفرقة بين الأخوة، وفيه أن النبي صلى الله عليه وسلم- قال: "رده، رده"3.
(أبان زوجا من أربع ليس له التزوج بغيرها قبل انقضاء عدتها)
(وأما المسألة الثالثة عشرة) فيمن معه أربع فطلق واحدة وأبانها، هل له أن يتزوج في مكانها أخرى، وإن كانت المطلقة لم تعتد لأنها بائن ليس له عليها رجعة، أم لا يجوز ذلك حتى تعتد المطلقة؟ فالذي نص عليه العلماء أن ذلك لا يجوز، بل لا بد من انقضاء العدة، ولا يجوز له أن يجمع ماءه في رحم خمس نسوة. وصلى الله على محمد وآله وصحبه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: السير(1566), وأحمد(5/412,5/414), والدارمي: السير(2479).
2 رواه أحمد والترمذي والحاكم عن أبي أيوب وصحح.
3 الترمذي: البيوع(1284), وابن ماجه: التجارات(2249), وأحمد(1/102).


الرسالة الثانية - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

ص -38-الرسالة الثانية
بسم الله الرحمن الرحيم
من حمد بن ناصر بن معمر إلى جناب الأخ المكرم جمعان بن ناصر -سلمه الله تعالى-، سلام عليكم ورحمة الله وبركاته، والمسائل وصلت، وهذا جوابها:
 (طلب إمام المسجد المعاونة من الفيء أو الزكاة)
أما سؤال إمام المسجد المعاونة من الفيء والزكاة، فالسؤال من حيث هو مذموم إلا في حال الاضطرار، لكن إن كان السؤال من الفيء فهو موافق، لأن الفيء للمسلمين غنيهم وفقيرهم، وما من أحد من المسلمين إلا وله فيه نصيب، فإذا سأل الإنسان نصيبه من الفيء لم ينكر عليه.
وأما إن كان السؤال من الزكاة، فإن كان السائل غنيا فهو حرام، ولا تحل له الزكاة، بل لو جاءته من غير سؤال لم تحل له، إلا إن كان من الخمسة المذكورين في الحديث؛ وذلك لأن الله تعالى قسمها بنفسه، ولم يرض فيها بقسم نبي ولا غيره.
حكم القيء
(فروع في العبادات)
وأما القيء فالمشهور أنه نجس، وأما نقض الوضوء به ففيه خلاف، والمشهور أنه ينقض إذا كان كثيرا، ولا ينقض اليسير منه. وذهب مالك والشافعي وغيرهما إلى أنه لا ينقض الوضوء ولو كثر، لكن يستحب الوضوء، وهذا اختيار الشيخ تقي الدين.
الخروج من الصلاة لأجل الخارج
وأما الخروج من الصلاة لأجل الخارج اليسير من القيء أو الدم

ص -39-فإذا كان يسيرا لم يقطع الصلاة، ولا إعادة عليه، لأنه روي عن الصحابة نحو ذلك، فابن أبي أوفى بزق دما ثم قام فصلى. وابن عمر عصر بثرة فخرج دم، فصلى ولم يتوضأ.
إخراج الإنسان زكاته أو بعضها بنفسه
وأما إخراج الإنسان زكاته أو بعضها بنفسه، فذكر أهل العلم أنه لا يجوز أن يخرجها ولا بعضها إن كان الإمام عدلا يضعها في أهلها، (بل) يجب دفعها إليه.
قضاء الفوائت
وأما قضاء الفوائت، فالمشهور قضاء الفوائت على الفور مرتبا، قلت الفوائت أو كثرت.
وإذا صلى الحاضرة قبل الفائتة، فإن كان ناسيا للفائتة سقط الترتيب، ويصلي الفائتة، ولا يقضي الحاضرة، لأن الترتيب يسقط بالنسيان.
الصلاة على الميت
وأما الصلاة على الميت فإن أوصى الميت بأن يصلي عليه رجل معين فهو أحق من غيره، ولا يقوم أحد في جنب الإمام، بل يقف الإمام وحده إلا أن يكون المكان ضيقا، بحيث لا يحصل له الوقوف في الصف، حينئذ يقف في جنب الإمام للحاجة.
العقد على المطلقة في العدة
وأما المطلقة فلا يجوز العقد عليها في العدة بإجماع أهل العلم، بل لا يجوز التصريح في خطبتها، فإن كانت رجعية حرم التعريض أيضا، لأنها زوجة ما دامت في العدة، فإن عقد عليها فالنكاح باطل، ولا يحتاج إلى طلاق، لأنه باطل إجماعا، بل يفرق بينهما. فإذا اعتدت فهو خاطب من الخطاب، وعند مالك أنها تحرم عليه أبدا؛ وهو إحدى الروايتين عن ابن عمر، والأول قول علي، وهو المشهور عن أحمد، والجديد من قولي الشافعي.
المطلقة التي مات زوجها
وأما المطلقة إذا مات زوجها وهي في العدة، فإن كانت رجعية استأنفت

ص -40-عدة الوفاة أربعة أشهر وعشرا بلا خلاف بين العلماء، وإن كانت بائنا بنت على عدة الطلاق، إلا أن يطلقها في مرض موته، فتعتد أطول الأجلين من عدة الوفاة أو ثلاثة قروء. وعند مالك والشافعي أنها تبني على عدة الطلاق؛ لأنها بائن وليست بزوجة، كما لو طلقها في الصحة.
فأما إذا كان الطلاق البائن في الصحة، فإنها تبني على عدة الطلاق عند الأئمة الثلاثة، وعند أبي حنيفة تعتد أطول الأجلين.
 طلق زوجته واختل عقله
وأما مسألة الذي طلق زوجته واختل عقله، فإن كان حال الطلاق ثابت العقل وطلق مختارا، فالطلاق واقع، فإن كانت آخر ثلاث تطليقات لم تحل له إلا بعد زوج وإصابة، ولو اختل عقله بعد ذلك، ولو آل به الأمر إلى الجنون.
وإن كان الطلاق الذي وقع بكلمة واحدة جمع فيها الطلاق، فكذلك عند الأئمة الأربعة، وهو الذي يفتى به عندنا. وعند الشيخ تقي الدين وابن القيم أن طلاق الثلاث بكلمة واحدة مطلب يحسب طلقة واحدة، وحينئذ فله رجعتها، والعمل على كلام الجمهور.
الدعاء عند ختم القرآن
وأما الدعاء عند ختم القرآن، فروي عن أنس رضي الله عنه أنه كان يجمع أهله وولده، ويدعو عند ختم القرآن.
وروي عن طائفة من السلف، وهو قول غير واحد من الفقهاء. وأما تعيين الدعاء فلم يثبت فيه دعاء مخصوص، ولهذا لم يستحبه بعض الفقهاء؛ قال: لأنه لم يرد فيه سنة عن رسول الله -صلى الله عليه وسلم .
التكبير في آخر كل سورة من سورة الضحى
وأما التكبير في آخر كل سورة من سورة الضحى إلى آخر القرآن، ففيه خلاف، ولم يستحبه الشيخ تقي الدين إلا لمن يقرأ بقراءة ابن كثير. وأما من قرأ بقراءة عاصم التي هي غالب قراءة الناس اليوم فلا.
الوقف على المسجد
وأما الرجل الذي وقف على المسجد بعض أملاكه، فإن عين القائمين

ص -41-أو الإمام أو المؤذن تعين ما عينه الواقف من الجهات، فإن لم يعين جهة فالوقف على المسجد يدخل فيه الإمام والمؤذن والقيم، وكذا عمارته كتطيين سطحه، وإبدال خشبه لتكسير فيه، ونحو ذلك. والله -سبحانه وتعالى- أعلم، وصلى الله على محمد وعلى آله وصحبه وسلم.


رسالة ثالثة المنكر الذي يجب إنكاره - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

رسالة ثالثة
المنكر الذي يجب إنكاره
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان، رزقه الله العلم النافع والإيمان، سلام عليكم ورحمة الله وبركاته. وبعد:
الخط وصل -أوصلك الله إلى رضوانه-، والمسائل وصلت، وهذا جوابها واصلك إن شاء الله تعالى.
(المسألة الأولى) في المنكر الذي يجب إنكاره، هل يسقط الإنكار إذا بلغ الأمير أم لا؟
فاعلم أن إنكار المنكر يجب بحسب الاستطاعة، كما قال النبي صلى الله عليه وسلم-: "من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان"1؛ وحينئذ إذا وقع المنكر وبلغ الأمير فلم يغيره، لم يسقط إنكاره، بل ينكره بحسب الاستطاعة؛ لكن إن خاف حصول منكر أعظم سقط الإنكار، وأنكر بقلبه.
وقد نص العلماء على أن المنكر إذا لم يحصل إنكاره إلا بحصول منكر أعظم منه أنه لا ينبغي؛ وذلك لأن مبنى الشريعة على تحصيل المصالح وتقليل المفاسد، وفي الحديث: "لا تحل الصدقة لغني، ولا لذي مرة سوي"2.
العدل في عطية الأولاد
(وأما مسألة العطية) فلا خلاف بين أهل العلم في استحباب التسوية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان(49), والترمذي: الفتن(2172), والنسائي: الإيمان وشرائعه(5008), وأبو داود: الصلاة(1140), وابن ماجه: إقامة الصلاة والسنة فيها(1275), وأحمد(3/20,3/49,3/54).
2 الترمذي: الزكاة(652), وأبو داود: الزكاة(1634), وأحمد(2/192), والدارمي: الزكاة(1639).

ص -42-بين الأولاد، وكراهة التفضيل، لكن اختلفوا في صفة التسوية، فالمشهور عن أحمد أن المستحب أن يقسم بينهم على حسب قسمة الله في الميراث، {لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}1 وعند أبي حنيفة ومالك والشافعي أنه يعطى الأنثى مثل ما يعطي الذكر.


رسالة رابعة كنايات الطلاق - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

رسالة رابعة كنايات الطلاق
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان -حفظه الله تعالى- آمين. سلام عليكم ورحمة الله وبركاته.
وبعد:
الخط وصل -أوصلك الله إلى رضوانه-، وسر الخاطر سؤالك عما أشكل عليك، رزقنا الله وإياك العلم النافع والعمل الصالح. فأما ما سألت عنه من استعمال كنايات الطلاق، فالذي عليه أكثر العلماء أن الكنايات لا يقع بها الطلاق إلا مع النية، فإذا تكلم الزوج بالكناية وقال: لم أرد طلاقك ولم أنوه، ولم يتكلم بذلك في حال الغضب وسؤالها الطلاق، فهذا يقبل قوله، ولا يقع به طلاق. وأما إن تكلم بذلك في حال الغضب فهذا مما اختلف الفقهاء فيه. فقال بعضهم: يقبل قوله إنه لم يرد طلاقا ولم ينوه. وقال بعضهم: لا يقبل قوله في ظاهر الحكم لأجل القرينة الدالة على إرادة الطلاق.
وبعض أهل العلم يفرق بين الكنايات، ويقول: الكنايات التي يكثر استعمالها في الطلاق، ويعبرون أن من تلفظ بها فإنما يريد الطلاق، فهذا لا يقبل قوله. وأما الكنايات التي تستعمل في عرف أهل البلد في الطلاق وفي غيره، فهذا يقبل أنه ما أراد الطلاق، بل لو تلفظ بذلك وقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 11.

ص -43-لم أرد الطلاق ولا غيره، لم تطلق إلا بالنية إذا كان الطلاق لفظا يستعمل في الطلاق وفي غيره.
تكرير لفظ الطلاق
(وأما المسألة الثانية): إذا قال: أنت طالق، أنت طالق، أنت طالق. فهذا إن نوى بالتكرار التأكيد أو إفهامها، لم يقع إلا واحدة. فإن نوى به طلاقا ثلاثا وقعت ثلاثا عند الجمهور. وأما إذا طلق بالنية، وقال: لم أرد به التأكيد والإفهام، ولا إيقاع ثلاث، بل عزبت نيته، فهذا محل الخلاف، فبعض أهل العلم يقول: يقع واحدة، إلا أن ينوي طلاق ثلاث فتقع.
(وأما قولك): إذا توقف المفتي عن الإفتاء في الكنايات، هل يكون داخلا في الكتمان أم لا؟
فاعلم أن الذي يتناوله الوعيد هو من عنده علم من الله ورسوله، فيُسأل عنه فيكتمه. وأما من أشكل عليه الحكم ولم يتبين له حكم الله ورسوله، فهذا لا حرج عليه إذا توقف، ولو عرف اختلاف العلماء ولم يعلم الراجح من القولين. وأحمد -رحمه الله- وغيره من العلماء يتوقفون كثيرا في مسائل، مع معرفتهم بكلام العلماء قبلهم في تلك المسائل إذا لم يتبين لهم الصواب. وأحمد يتوقف عن الإفتاء في كنايات الطلاق في أكثر أجوبته، وبعض العلماء لا يفتي في مسائل الطلاق بالكلية؛ لعظم خطرها.
والواجب على المفتي أن يراقب الله ويخشاه، ويعلم أنه قد عرض نفسه للحكم بين يدي الله وبين عباده، فيما أحل الله وحرم عليهم، فلا يتكلم إلا بعلم، وما أشكل عليه فليكله إلى عالمه.
دم المرأة الحامل في غير عادتها
(وأما مسألة الحامل) إذا رأت الدم فهذا ينظر فيه، وفي حال عادة المرأة، فإن كان ذلك ليس بعادة لها إذا حملت فهذا لا تلتفت إليه، بل تصلي فيه وتصوم، ويكون حكمها حكم المستحاضة، وليس في هذا اختلاف. وإنما الاختلاف فيما إذا كان عادة المرأة أنها تحيض وتطهر في عادة الطهر، فهذا

ص -44-الذي اختلف فيه العلماء، والراجح في الدليل أنه حيض إذا كان على ما وصفنا، ولكن قليل الوقوع، وأكثر الواقع على متكرره وبين من ليس لها عادة، أو يضرب عليها الدم، فإنه يشتبه على كثير من الطلبة.
تزويج اليتيمة
(وأما مسألة اليتيمة) إذا طلبت الزوج، فيجوز لوليها تزويجها وإن لم تبلغ، إذا كانت لها تسع سنين، ولكن لا يجبرها، ولا يزوجها إلا برضائها إذا كانت يتيمة. وأما الأب فيجوز له إجبار الصغيرة التي لم تبلغ، والبلوغ يحصل بالحيض، ونبات الشعر الخشن حول القبل.
لحن الإمام في الفاتحة
(وأما مسألة الأمي) فالأمي الذي لا يحسن الفاتحة، أو يلحن فيها لحنا يغير المعنى، وأما إذا كان يحسن الفاتحة ولا يحيل ألفاظها عن معانيها، فهذا لا يسمى أميا. ولكن أحق الناس بالإمامة أقرؤهم لكتاب الله، فإن وجد القارئ قدم على غيره. وأما إذا أقيمت الصلاة، ثم جاء القارئ وهم يصلون، جاز للقارئ أن يصلي معهم إذا كان الإمام يحسن قراءة الفاتحة، ولا يلحن فيها لحنا يحيل المعنى. وأما الذي يلحن فيها لحنا يحيل المعنى فهذا هو الأمي، لا يجوز أن يصلي إلا بمثله، فلا يؤم أحدا يحسن الفاتحة.
تعيين الإمام
(وأما مسألة تعيين الإمام) كما هو الواقع في المساجد التي لها أئمة راتبون، فهذا إذا بان له أنه غير إمامه الراتب صحت صلاته لأن قصده الصلاة مع الجماعة، وليس له قصد في تعيين الإمام، والله أعلم.


رسالة خامسة: استخدام الدابة بجزء من الثمرة - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

ص -45-رسالة خامسة: استخدام الدابة بجزء من الثمرة
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان بن ناصر -حفظه الله تعالى-، سلام عليكم ورحمة الله وبركاته.
وبعد: الخط وصل -أوصلك الله إلى رضوانه- وكذلك السؤال وصورته.
ما قول العلماء فيمن دفع دابته إلى آخر يسقي عليها زرعا بجزء من الثمرة، سواء كان الدفع قبل وجود الزرع أو بعد ما اخضر الزرع، وسواء كان مدة السقي معلومة أو مجهولة، مثل إلى أن تهزل أو تعجف، هل هذا جائز يشبه دفع الدابة إلى من يعمل عليها ببعض مغلها؟ أم هذا ليس بصحيح لعدم معرفة الأجرة والجهل بالمدة إذ لم توقت؟
فنقول: هذه المسألة لم أقف عليها منصوصة في كلام العلماء، ولكنهم نصوا على ما يؤخذ منه حكم هذه المسألة؛ فمن ذلك أنهم ذكروا أن من شرط صحة الإجارة معرفة قدر الأجرة، ومعرفة قدر المدة. قال في "المغني": يشترط في عوض الإجارة كونه معلوما لا نعلم فيه خلافا، انتهى.
ولكن هذه المسألة هل تلحق بمسائل الإجارة وتعطى أحكامها، أم تلحق بمسائل الشركة وتعطى أحكامها، مثل المساقاة والمزارعة والمضاربة، وغير ذلك من مسائل المشاركات؟
فإن قلنا: إنها بمسائل الإجارة أشبه، فالإجارة لا تصح إلا بأجرة معلومة على مدة معلومة؛ ولهذا اختلف العلماء في جواز إجارة الأرض ببعض ما يخرج منها كثلث أو ربع، فمنعه أبو حنيفة والشافعي وغيرهما، وعللوه بأن العوض مجهول، فلا تصح الإجارة بعوض مجهول، وأجازه الإمام أحمد، فمن أصحابه من

ص -46-قال: هو إجارة. ومنهم من قال: بل هو مزارعة بلفظ الإجارة. قال في "الإنصاف": والصحيح من المذهب أن هذه إجارة؛ لأن الإجارة تصح بجزء مشاع معلوم مما يخرج من الأرض المأجورة، وهو من مفردات المذهب. انتهى.
قال في "المغني": "إجارة الأرض بجزء مشاع مما يخرج منها، كنصف وثلث وربع، المنصوص عن أحمد جوازه، وهو قول أكثر الأصحاب. واختار أبو الخطاب أنها لا تصح، وهو قول أبي حنيفة والشافعي، وهو الصحيح -إن شاء الله-، لما تقدم من الأحاديث في النهي من غير معارض لها، ولأنها إجارة بعوض مجهول، فلم تصح كإجارتها بثلث ما يخرج من أرض أخرى، ولأنه لا نص في جوازها، ولا يمكن قياسها على المنصوص؛ فإن النصوص إنما وردت بالنهي عن إجارتها بذلك، ولا نعلم في تجويزها نصا.
والمنصوص جواز إجارة ذلك بذهب أو فضة أو شيء معلوم، فأما نص أحمد فيتعين حمله على المزارعة بلفظ الإجارة. انتهى.
وقال في "المغني" أيضا: قال إسماعيل بن سعيد: سألت أحمد عن الرجل يدفع البقرة إلى رجل على أن يعلفها ويحفظها، وما ولدت من ولد (فهو) بينهما؟ قال: "أكره ذلك". وبه قال أبو حنيفة وأبو خيثمة، ولا أعلم فيه مخالفا؛ وذلك لأن العوض معدوم مجهول أيوجد أم لا، والأصل عدمه. انتهى.
وأما إن ألحقنا هذه المسألة المسؤول عنها بمسائل الشركة، وقلنا: هي بمسائل الشركة أشبه جرى فيها من اختلاف العلماء ما جرى في نظائرها.
وأنا أذكر لك بعض ما ذكر العلماء في هذا الباب: قال في "المغني": وإن دفع دابته إلى آخر ليعمل عليها، وما رزق الله بينهما نصفين أو ثلاثا أو كيفما شرط صح، نص عليه في رواية الأثرم ومحمد بن سعيد، ونقل عن الأوزاعي ما يدل على هذا، وكره ذلك الحسن والنخعي. وقال الشافعي وأبو ثور وابن

ص -47-المنذر وأصحاب الرأي: لا يصح، والربح كله لرب المال، وللعامل أجرة مثله.
ولنا أنها عين نمت بالعمل عليها، فصح العقد عليها ببعض نمائها كالدراهم والدنانير، وكالشجر في المساقاة، والأرض في المزارعة، وقد أشار أحمد رحمه الله تعالى- إلى ما يدل على تشبيهه لمثل هذا بالمزارعة، فقال: لا بأس بالثوب يدفع بالثلث أو الربع، لحديث جابر: "أن النبي صلى الله عليه وسلم- أعطى خيبر على الشطر"1.
وهذا يدل على أنه ظاهر في مثل هذا إلى الجواز، لشبهه بالمساقاة والمزارعة، لا إلى المضاربة ولا إلى الإجارة.
ونقل أبو داود عن أحمد فيمن يعطي فرسه على النصف من الغنيمة، أرجو أن لا يكون به بأس. ونقل أحمد بن سعيد فيمن دفع عبده إلى رجل يكتسب عليه، ويكون له ثلث ذلك أو ربعه فجائز، والوجه فيه ما ذكرناه في مسألة الدابة.
وإن دفع ثوبه إلى خياط ليفصله قميصا وله نصف ربحه بعمله جاز، نص عليه في رواية حرب. وإن دفع غزلا إلى رجل ينسجه ثوبا بثلث ثمنه أو ربعه جاز، نص عليه.
ولم يجز مالك وأبو حنيفة والشافعي شيئا من ذلك. وقال الأثرم: سمعت أبا عبد الله يقول: لا بأس بالثوب يدفع بالثلث والربع. وسئل: عن الرجل يعطي الثوب بالثلث ودرهم أو درهمين؟ قال: أكرهه؛ لأن هذا شيء لا يعرف الثلث إذا لم يكن معه شيء نراه جائزا؛ لحديث جابر "أن النبي صلى الله عليه وسلم أعطى خيبر على الشطر"2.
قيل لأبي عبد الله: فإن كان النساج لا يرضى حتى يزاد على الثلث درهما؟ قال: فليجعل له ثلثا وعشر ثلث، أو نصف عشر وما أشبهه، انتهى ملخصا.
وقد نص أحمد أيضا على جواز دفع الثوب لمن يبيعه بثمن يقدر له، ويقول: ما زاد فهو لك. وقال في "الإنصاف": "ولو دفع عبده أو دابته إلى من يعمل بهما بجزء من الأجرة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الإجارة(2286), والترمذي: الأحكام(1383), وأبو داود: البيوع(3408), وابن ماجه: الأحكام(2467), وأحمد(2/17,2/37).
2 البخاري: الإجارة(2286), والترمذي: الأحكام(1383), وأبو داود: البيوع(3408), وابن ماجه: الأحكام(2467), وأحمد(2/17,2/37).

ص -48-أو ثوبا يخيطه، أو غزلا ينسجه بجزء من ربحه جاز، نص عليه، وهو المذهب، جزم به ناظم "المفردات"، وهو منها.
وقال في "الحاوي الصغير": ومن استأجر من يجد نخله أو يحصد زرعه بجزء مشاع منه جاز نص عليه في رواية مهنا، وعنه لا يجوز وللعامل أجرة مثله.
ونقل مهنا في "الحصاد": "هو أحب إلي من المقاطعة، وعنه له دفع دابته أو نخله لمن يقوم به بجزء من نمائه، اختاره شيخ الإسلام والمذهب، لا لحصول نمائه من غير عمله، انتهى ملخصا.
وقال في "المغني": وإن اشترك ثلاثة من أحدهم الأرض، ومن الآخر البذر، ومن الآخر البقر، والعمل على أن ما رزق الله بينهم فعملوا، فهذا عقد فاسد نص عليه أحمد في رواية أبي داود ومهنا وأحمد بن القاسم، وبهذا قال مالك والشافعي وأصحاب الرأي.
فعلى هذا يكون الزرع لصاحب البذر؛ لأنه نماء ماله، ولصاحبيه عليه أجرة مثلهما، انتهى.
وقال في موضع آخر: فإن اشترك ثلاثة من أحدهم الدابة، ومن آخر راوية، ومن الآخر العمل، على أن ما رزق الله بينهم، صح في قياس قول أحمد، فإنه قد نص في الدابة يدفعها إلى آخر يعمل عليها، على أن لهم الأجرة على الصحة، وهذا مثله.
وهكذا لو اشترك أربعة، من أحدهم دكان، ومن الآخر رحى، ومن آخر بغل، ومن آخر العمل على أن يطحنوا بذلك، فما رزق الله تعالى- بينهم صح، وكان بينهم على ما شرطوه. وقال القاضي: العقد فاسد في المسألتين جميعا. وهو ظاهر قول الشافعي، انتهى.
ومن تأمل ما نقلناه تبين له حكم مسألة السؤال، والله أعلم.


رسالة سادسة: عدة البائن إذا مات زوجها - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

ص -49-رسالة سادسة: عدة البائن إذا مات زوجها
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان بن ناصر، سلام عليكم ورحمة الله وبركاته.
وبعد: وصل الخط، وصلك الله إلى رضوانه، وتسأل فيه عن مسائل:
(الأولى): المطلقة البائن إذا مات زوجها الذي أبانها وهي في العدة، فهذه إن كان زوجها طلقها في الصحة- فإنها تبني على عدة الطلاق، ولا تعتد للوفاة، كما لو لم يمت.
عدة المتوفى عنها وهي حامل
(الثانية): المتوفى عنها وهي حامل، هل هي في حداد ولو اعتدت أربعة أشهر وعشرا؟ فالأمر كذلك هي في حداد حتى تضع حملها.
العبد المملوك إذا سرق من حرز من غير مال سيده
(الثالثة): العبد المملوك إذا سرق من حرز من غير مال سيده، هل يجب عليه القطع؟ فالأمر كذلك، وأما سيده فلا يقطع بسرقة ماله.
المطلقة ثلاثا قبل الدخول بها
(الرابعة) فيمن طلق امرأته قبل أن يدخل بها ثلاثا، هل إذا بانت بالأولى تحل له بملاك جديد، أم تحرم عليه إلا بعد الزوج الثاني بعد أن يجامعها؟....1 ولا تحل للزوج الأول قبل جماع الزوج الثاني. وأما إن كان طلقها ثلاثا؛ واحدة بعد واحدة، فإنها تبين بالأولى، ولا يلحقها بقية الطلاق؛ لأن غير المدخول بها لا عدة عليها، ولا يلحقها الطلاق، فإذا بانت بالأولى حلت لزوجها بعقد ثان، وإن لم تتزوج غيره، وتبقى معه على طلقتين.
طلق زوجته تطليقتين بعد المسيس
(الخامسة) فيمن طلق زوجته تطليقتين بعد المسيس، ثم تزوجت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أن هذا آخر السؤال، وأن بدء الجواب بعده بالواو سهو.

ص -50-لها زوجا ثانيا، وطلقها قبل أن يمسها، هل ترجع إلى الأول؟
فالأمر كذلك، ولا تأثير لهذا الزوج في حل العقد، لأنها حلال لزوجها قبله، فإذا اعتدت حلت لزوجها الأول بعقد جديد، فإن لم يكن خلا بها فلا عدة، ويعقد عليها الثاني في الحال.
وطء الصبي الصبية
(السادسة): إذا وطئ الصبي الصبية، هل يلزمهما غير التعزير؟
فلا يلزمهما حد، بل يعزران تعزيرا بليغا، قال الشيخ تقي الدين: لا خلاف بين العلماء أن غير المكلف يعزر على الفاحشة تعزيرا بليغا.
رمى صبية بالزنى أو صبيا
(السابعة) فيمن رمى صبية بالزنى أو صبيا، فإن كان يمكن الوطء من مثله -كبنت تسع وابن عشر- فهذا يقام الحد على قاذفهما، وإن لم يبلغا -بخلاف الصغير الذي لا يجامع مثله، والصغيرة التي لا يجامع مثلها- فليس على قاذفهما إلا التعزير، وأما الصغير إذا قذف الكبير فليس عليه إلا التعزير.
تفسير الشرطين
(الثامنة) عبارة "الشرح" في تفسير الشرطين، وكذلك عبارة "الإنصاف" التي نقلت، فالذي عليه الفتوى: أن الشرطين الصحيحين لا يؤثران في العقد كما هو اختيار الشيخ تقي الدين.
دية الجراح المقدرات
(التاسعة) الجراح المقدرات، مثل الموضحة والمأمومة والجائفة إذا كانت في العبد، فديتها في نسبتها من ثمنه، فالموضحة في الحر ديتها نصف عشر الدية، ومن العبد نصف عشر قيمته بعد البرء.
دية المملوك قيمته
(العاشرة): دية المملوك قيمته، سواء كثرت أو قلت، وإذا قتل الحر العبد لم يقد به؛ لقوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ}1.
الإقرار بالزنى
(الحادية عشرة): الإقرار بالزنى هل يكفي فيه مرة أو أربع؟
فالمسألة خلافية بين العلماء، والأحوط أنه لا بد من الإقرار أربع مرات، كما هو مذهب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 178.

ص -51-الإمام أحمد، ولا بد أن يقيم على إقراره، فإن رجع عن إقراره لم يقم عليه الحد، بل لو شرعوا في إقامة الحد عليه، فرجع ترك، لحديث ماعز، والله أعلم.


رسالة سابعة: سرقة الدابة - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

رسالة سابعة: سرقة الدابة
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان جعله الله من أهل العلم، والإيمان، آمين.
سلام عليكم ورحمة الله وبركاته، والخط وصل -أوصلك الله إلى رضوانه، وكذلك المسائل التي تسأل عنها.
(الأولى): إذا سرقت الدابة، ونحرت... إلخ.
(فالجواب): إن الدابة إن سرقت من حرز مثلها كالبعير المعقول الذي عنده حافظ، أو لم يكن معقولا، وكان الحافظ ناظرا إليه أو مستيقظا بحيث يراه، ونحو ذلك مما ذكر الفقهاء في معرفة حرز المواشي، فهذه إذا سرقت من الحرز فعلى السارق القطع بشروطه. فإن لم تكن في حرز فلا قطع على السارق، وعليه غرامة مثلي قيمتها، وهو مذهب الإمام أحمد، واحتج بأن عمر غرم حاطب بن أبي بلتعة حين نحر غلمانه ناقة رجل من مزينة مثلي قيمتها.
وأما من سرق من الثمرة، فإن كان بعدما آواها الجرين فعليه القطع. فإن كان قبل ذلك بأن سرق من الثمر المعلق فلا قطع، وعليه غرامة مثليه في مذهب الإمام أحمد. وقال أكثر الفقهاء: لا يجب فيه أكثر من مثله، وبالغ أبو عمر بن عبد البر، وقال: لا أعلم أحدا من الفقهاء قال بغرامة مثليه.
والصحيح ما ذهب إليه الإمام أحمد لحديث عمرو بن شعيب عن أبيه

ص -52-عن جده أن رسول الله صلى الله عليه وسلم سئل عن الثمر المعلق فقال: "من أصاب منه من ذي حاجة، غير متخذ خبنة1، فلا شيء عليه. ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة. ومن سرق منه شيئا بعد أن يؤويه الجرين فبلغ ثمن المجن، فعليه القطع" حديث حسن.
قال الإمام أحمد: لا أعلم شيئا يدفعه، وأما ما عدا هذا من الثمرة والماشية، فالمشهور من مذهب الإمام أحمد أنه لا يغرم أكثر من القيمة، إن كان متقوما أو مثله إن كان مثليا، فالأصل وجوب غرامة المثل فقط، المتلف والمغصوب والنهب والاختلاس وسائر ما تجب غرامته مخالفة الأصل في هذين الموضعين لا أثر له، ويبقى ما عداهما على الأصل.
واختار الشيخ تقي الدين - رحمه الله- وجوب غرامته المثلية في كل سرقة لا قطع فيها.
وأما قول السائل -وفقه الله- إذا اختلفا في القيمة، ولا بينة لهما، من القول قوله؟2 فالظاهر من كلامهم أن القول قول الغارم. وأما قوله إذا سرقها، وباعها على من لا يعرف، فما الحكم؟ فنقول الحكم فيها كما تقدم، وهو غرامة المثلين على ما ذكرنا من تغريم عمر حاطبا، وعلى ما دل عليه حديث عمرو بن شعيب، فإن فيه أن السائل قال: الشاة الحريسة يا نبي الله؟ قال: "ثمنها ومثله معه"3 ولا فرق بين بيع الشاة، وبين ذبحها ونحر الناقة وبيعها.
دبر الرجل جاريته
(وأما المسألة الثانية): إذا دبر الرجل جاريته كقوله: أنت عتيقة على موتي، أو إذا مت فأنت حرة، فهل بين هذه الألفاظ فرق؟
(فالجواب): أنه لا فرق بين هذه الألفاظ، بل متى علق صريح العتق بالموت فقال: أنت حرة أو محررة أو عتيقة بعد موتي، صارت مدبرة بغير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الخبنة كما في القاموس ما يحمله في حفنه.
2 أي فالقول لمن.
3 ابن ماجه: الحدود(2596).

ص -53-خلاف علمته. وأما قوله إذا دبرها، وهي حامل أو حملت بعد التدبير، فما الحكم في ولدها؟
فنقول: أما إذا دبرها وهي حامل، فإن ولدها يدخل معها في التدبير بغير خلاف علمناه، لأنه بمنزلة عضو من أعضائها. وأما إذا حملت بعد التدبير، ففيه خلاف بين العلماء: فذهب الجمهور إلى أنه يتبع أمه في التدبير، ويكون حكمه حكمها في العتق بموت سيدها، وهو مروي عن ابن مسعود، وابن عمر، وبه قال سعيد بن المسيب، والحسن والقاسم ومجاهد والشعبي والنخعي وعمر بن عبد العزيز والزهري ومالك والثوري وأصحاب الرأي.
وذكر القاضي أن حنبلا نقل عن أحمد أن ولد المدبرة عبد إذا لم يشترطه المولى قال: فظاهره أنه لا يتبعها، ولا يعتق بموت سيدها، وهذا قول جابر بن زيد، وهو اختيار المزني من أصحاب الشافعي.
قال جابر بن زيد: إنما هو بمنزلة الحائط تصدقت به إذا مت، فإن ثمرته لك ما عشت، وللشافعي قولان كالمذهبين.
تصرف الفضولي
(وأما المسألة الثالثة) إذا تصرف الفضولي، وأنكره صاحب المال، فلم يجز التصرف، فما الحكم في نماء المبيع؟
(فنقول): اختلف الفقهاء في تصرف الفضولي إذا أجازه المالك، هل هو صحيح أم لا؟، والخلاف مشهور. وأما إذا لم يجز المالك لم ينعقد أصلا، ولا تدخل هذه المسألة في الخلاف، بل الملك باق على ملك صاحبه، ولا ينتقل بتصرف الفضولي، ونماؤه لمالكه.
وأما قوله: إذا قال الفضولي للمشتري: أنا ضامن ما لحقك من الغرامة، هل يلزمه غرامة النماء؟ فنقول: إن كان المشتري جاهلا أن هذا مال الغير، أو كان عالما لكن جهل الحكم، وغره الفضولي، فما لزم المشتري من الغرامة

ص -54-من هذا النماء الذي تلف تحت يده، فهو على الضامن من الغار.
إثبات الشفعة بالشركة والطريق
(وأما المسألة الرابعة) وهي قوله على القول بإثبات الشفعة بالشركة والطريق، هل إذا باع إنسان عقاره، وقد وقعت الحدود أن الشركة باقية في البئر والطريق ومسير الماء، هل يأخذ الشفيع المبيع كله لأجل الشركة في هذه الأمور؟ أم لا شفعة له في الطريق ومسير الماء؟
فنقول: على القول بإثبات الشفعة بالشركة في البئر والطريق، يأخذ الشفيع المبيع كله بالشركة في البئر والطريق، ولا يختص ذلك في البئر نفسها ولا بالطريق وحده، وقد نص على ذلك أحمد -رحمه لله- في رواية أبي طالب،فإنه سأله عن الشفعة لمن هي؟ فقال: للجار إذا كان الطريق واحدا؛ فإذا صرفت الطرق، وعرفت الحدود، فلا شفعة.
ويدل على ذلك ما رواه أهل السنن الأربعة من حديث جابر قال: قال رسول الله صلى الله عليه وسلم: "الجار أحق بشفعة جاره ينتظره بها، وإن كان غائبا إذا كان طريقهما واحدا"1.
وفي حديث جابر المتفق عليه: "الشفعة في كل ما لم يقسم؛ فإذا وقعت الحدود وصرفت الطرق، فلا شفعة"2. فمفهوم الحديث الأخير موافق لمنطوق الأول بإثبات الشفعة إذا لم تصرف الطرق، والشركة في البئر تقاس على الشركة في الطريق لأن الشفعة إنما شرعت لإزالة الضرر عن الشريك، ومع بقاء الشركة في البئر والطريق يبقى الضرر بحاله، وهذا اختيار الشيخ تقي الدين - رحمه الله-، وهو الذي عليه الفتوى.
وأما الشفعة فيما لا ينقل وليس بعقار كالشجر إذا بيع مفردا ونحو ذلك، فاختلف العلماء في ذلك، فالمشهور في المذهب أنها لا تثبت فيه، وهو قول الشافعي وأصحاب الرأي. وعن أحمد رواية أخرى أن الشفعة تثبت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الأحكام(1369), وأبو داود: البيوع(3518), وابن ماجه: الأحكام(2494), وأحمد(3/303), والدارمي: البيوع(2627).
2 البخاري: الشفعة(2257), ومسلم: المساقاة(1608), والترمذي: الأحكام(1370), والنسائي: البيوع(4646), وأبو داود: البيوع(3514), وابن ماجه: الأحكام(2499), وأحمد(3/296,3/399).

ص -55-في البناء والغراس، وإن بيع مفردا، لعموم قوله صلى الله عليه وسلم: "الشفعة فيما لم يقسم"1، ولأن الشفعة تثبت لدفع الضرر، والضرر فيما لم يقسم أبلغ منه فيما ينقسم، وقد روى الترمذي من حديث عبد العزيز بن رفيع عن ابن أبي مليكة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "للشفيع شريك، والشفعة في كل شيء"2 وقد روي مرسلا، ورواه الطحاوي من حديث جابر مرفوعا، ولفظه: "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شيء"3.
وجوب الضيافة
(وأما مسألة الضيافة) والقول بوجوبها، فالضيف على من نزل به. وأما الغائب، ومن لم ينزل به الضيف، فلا يجب عليه معونة المنزول به إلا أن يختار المعين.
إبراء الغريم
(وأما مسألة الغريم) الذي أبرأ غرماءه مما عليهم من الدين، فلما برئ من المرض أراد الرجوع مما زاد على الثلث، فهذا لا رجوع فيه، بل سقط الدين بمجرد إسقاطه، وإنما التفضيل فيما إذا أبرأ من الدين ومات في ذلك المرض.
(وأما الذي أبرأ غريمه على شرط مجهول) بأن شرط عليه ذلولا تمشي في الجهاد دائما، ومتى ماتت اشترى أخرى، أو شرط عليه أضحية كل سنة على الدوام، فهذا لا يصح، والبراءة والحالة هذه لا تصح، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه: الأحكام(2497).
2 الترمذي: الأحكام(1371).
3 البخاري: الشركة(2496), ومسلم: المساقاة(1608), والنسائي: البيوع(4701), وأبو داود: البيوع(3514), وابن ماجه: الأحكام(2499), وأحمد(3/296), والدارمي: البيوع(2628).


رسالة ثامنة: طلق زوجته في مرض موته وأبانها - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

ص -56-رسالة ثامنة: طلق زوجته في مرض موته وأبانها
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان -حفظه الله، سلام عليكم ورحمة الله وبركاته.
وبعد: الخط وصل -أوصلك الله إلى رضوانه- وهذا جواب المسائل واصلك -إن شاء الله تعالى-.
(الأولى) فيمن طلق زوجته في مرض موته، وأبانها؛ فالذي عليه العمل أنها ترثه، ما دامت في العدة في قول جمهور العلماء، وكذا ترثه بعد العدة ما لم تتزوج، كما ذهب إليه مالك والإمام أحمد في رواية؛ بل مذهب مالك: أنها ترثه ولو تزوجت، والراجح الأول.
المطلقة عليها أطول الأجلين
(المسألة الثانية) وهي قولهم في المطلقة عليها أطول الأجلين من ثلاث حيض أو أربعة أشهر وعشرا، فصورة المسألة على ما صورته في السؤال، وأما الخلاف فالمشهور عن أحمد المعمول به عند أصحابه أن المطلقة البائن في مرض الموت تعتد أطول الأجلين من عدة الوفاة أو ثلاثة قروء، وهذا مذهب أبي حنيفة، وقال مالك والشافعي: تبني على عدة الطلاق.
إجارة العين المستأجرة
(وأما المسألة الثالثة): فالمشهور جواز إجارة العين المستأجرة، قال في المغني: يجوز للمستأجر أن يؤجر العين المستأجرة إذا قبضها نص عليه أحمد، وهو قول سعيد بن المسيب وابن سيرين ومجاهد وعكرمة والنخعي والشعبي والثوري والشافعي وأصحاب الرأي. وأما إجارتها قبل قبضها، فلا يجوز من غير المؤجر في إحدى الوجهين، وهو قول أبي حنيفة، والمشهور

ص -57-من قولي الشافعي، ويجوز للمستأجر إجارة العين بمثل الأجرة وزيادة، نص عليه أحمد، وهو مذهب الشافعي وابن المنذر.
الحرز
(وأما المسألة الرابعة) وهي مسألة الحرز، فالحرز ما جرت العادة بحفظ المال فيه، ويختلف باختلاف الأموال: فحرز الغنم الحظيرة، وحرزها في المرعى بالراعي، ونظره إليها إذا كان يراها في الغالب، وأما إذا نام عنها فقد خرج من الحرز. والضابط ما ذكرناه، وهو أن الحرز ما جرت العادة بحفظ المال فيه، والأموال تختلف؛ وتفصيل المسألة مذكور في باب القطع في السرقة، فراجعه.
السرقة من الثمر قبل إيوائه الحرز
(وأما المسألة الخامسة) وهي السرقة من الثمر قبل إيوائه الحرز، فهذا لا قطع فيه، ولو كان عليه حائط أو حافظ إذا كان في رؤوس النخل، لحديث رافع بن خديج: "لا قطع في ثمر ولا كثر"1. وكذلك الماشية تسرق من المرعى إذا لم تكن محرزة، لا قطع فيها، وتضمن بمثل قيمتها. والثمر يضمن بمثلي قيمته لحديث عمرو بن شعيب عن أبيه عن جده؛ وروى الأثرم أن عمر غرم حاطب بن أبي بلتعة حين نحر غلمانه ناقة رجل من مزينة مثلي قيمتها، وهذا مذهب أحمد.
وأما الجمهور فقالوا: لا يجب عليه إلا غرامة مثله، قال ابن عبد البر: لا أعلم أحدا قال بغرامة مثليه. وحجة أهل القول الأول حديث عمرو بن شعيب قال أحمد: لا أعلم شيئا يدفعه.
وأما المختلس والمنتهب والخائن وغيرهم، فلا يغرم إلا مثله من غير زيادة على المثل والقيمة، لأن الأصل وجوب غرامة المثل بمثله، والمتقوم بقيمته خولف في هذين الموضعين للأثر، ويبقى ما عداهما على الأصل.
جامع جاهلا أو ناسيا في نهار رمضان
(وأما المسألة السادسة): إذا جامع جاهلا أو ناسيا في نهار رمضان، هل حكم الجاهل حكم الناسي أم بينهما فرق؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الحدود(1449), والنسائي: قطع السارق(4960,4961,4962,4963,4964,4965,4966,4967,4968,4969,4970), وأبو داود: الحدود(4388), وابن ماجه: الحدود(2593), وأحمد(3/463,3/464,4/140,4/142), ومالك: الحدود(1583), والدارمي: الحدود(2304,2305,2306,2308,2309).

ص -58-فالمشهور أن حكمهما واحد عند من يوجب الكفارة، وبعض الفقهاء فرق بين أن يكون جاهلا بالحكم أو جاهلا بالوقت، فأسقط الكفارة عن الجاهل بالوقت، كما لو جامع أول يوم من رمضان يظن أنه من شعبان، أو جامع معتقدا أن الفجر لم يطلع، فبان أنه قد طلع، ومن أسقطها عن الجاهل بالوقت؛ فالناسي مثله وأولى. قال الشيخ تقي الدين: لا قضاء على من جامع جاهلا بالوقت أو ناسيا، ولا كفارة أيضا.
أقسام القذف
(وأما المسألة السابعة) وهي مسألة القذف، فالقذف ينقسم إلى صريح وكناية كالطلاق؛ فالصريح ما لا يحتمل غيره نحو: يا زاني يا عاهر، ونحو ذلك. والكناية التعريض بالألفاظ المجملة المحتملة للقذف وغيره، فإن فسر الكناية بالزنى فهو قذف، لأنه أقر بالقذف، وإن فسره بما يحتمله غير القذف قبل مع يمينه، ويعزر تعزيرا يردعه وأمثاله، ونحو ذلك، فمتى وجد منه اللفظ المحتمل للقذف وغيره، ولم يفسره بما يوجب القذف، فإنه يعزر، ولا حد عليه.
أخذ الأب صداق ابنته
(وأما المسألة الثامنة): هل للأب أن يأخذ من صداق ابنته أم لا؟ فالمشهور عن أحمد جوازه، وهو قول إسحاق بن راهويه. وقد روي عن مسروق أنه زوج ابنته، واشترط لنفسه عشرة آلاف يجعلها في الحج والمساكين، ثم قال للزوج: جهز امرأتك. وروي ذلك عن علي بن الحسين أيضا، واستدلوا لذلك بما حكى الله عن شعيب {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ}1 وبقوله صلى الله عليه وسلم: "أنت ومالك لأبيك"2 وقوله: "إن أولادكم من كسبكم فكلوا من أموالهم"3
فإذا شرط لنفسه شيئا من الصداق كان آخذا من مال ابنته، وله ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية: 27.
2 ابن ماجه: التجارات(2291).
3 الترمذي: الأحكام(1358), والنسائي: البيوع(4450), وأبو داود: البيوع(3529), وابن ماجه: التجارات(2290), وأحمد(6/41,6/127,6/162,6/193,6/201), والدارمي: البيوع(2537).

ص -59-استبدال الدين
(وأما المسألة التاسعة): إذا كان لإنسان طعام في ذمة رجل، وليس هو سلما، وذلك بأن يكون قرضا، أو إجارة أرض أو عمارة نخل، وأراد صاحبه أن يأخذ عنه جنسا آخر من الطعام، فهذا لا بأس به إذا لم يتفرقا وبينهما شيء. فإن اتفقا على المعاوضة، وتفرقا قبل التقابض لم يثبت الأول، ومتى تقابضا جازت المعاوضة، كما يجوز ذلك في بيع الأعيان، لقوله: صلى الله عليه وسلم: "إذا اختلفت هذه الأجناس، فبيعوا كيف شئتم يدا بيد"1، وكما وردت السنة بمثل ذلك في قبض الدراهم عن الدنانير، والدنانير عن الدراهم في حديث ابن عمر.
العاصب للميت من كان أقرب من غيره
(وأماالمسألة العاشرة) فالعاصب للميت من كان أقرب من غيره، بعد العاصب أو قرب، فمتى ثبت النسب بأن هذا ابن عم الميت، ولا يعرف أحد أقرب منه فهو العاصب، ولو بعد عن الميت. فإن عرف أن هذا الميت من هذه القبيلة، ولم يعرف له عاصب معين، وأشكل الأمر دفع إلى أكبرهم سنا، فإن كان للميت وارث ذو فرض أخذ فرضه، ولم يوجد عاصب، فالرد إلى ذوي الفروض أولى من دفعه إلى بيت المال، ويرد على أهل الفروض على حسب ميراثهم إلا الزوج والزوجة، فلا يرد عليهم.
تغريب المرأة البكر في الزنى
(وأماالمسألة الحادية عشرة): إذا زنت المرأة البكر وجلدت، فهل تغرب أم لا؟ والمسألة فيها خلاف بين العلماء، والمشهور أنها تغرب كما هو ظاهر الحديث، أعني قوله: صلى الله عليه وسلم: "البكر بالبكر، جلد مائة وتغريب عام"2. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: المساقاة(1587), وأحمد(5/320).
2 أحمد(3/476).


رسالة تاسعة: التهليلات العشر من صلاتي المغرب والفجر - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

ص -60-رسالة تاسعة: التهليلات العشر من صلاتي المغرب والفجر
(قال جامع الرسائل): ومن جواب أسئلة وردت على حمد بن ناصر - رحمه الله وعفا عنه- قال:
(التهليلات العشر من صلاتي المغرب والفجر)
الحمد لله، أما المسائل التي سألت عنها، فأولها السؤال عن التهليلات العشر بعد صلاة الصبح والمغرب، إذا كان قد ثبت في الأحاديث: "من قال قبل أن ينصرف - وفي لفظ دبر المغرب والصبح -: لا إله إلا الله، وحده لا شريك له"1 إلخ، وهو الذي يفعله الناس اليوم من الجهر، هل كان من هديه – صلى الله عليه وسلم- وفعله أصحابه والتابعون؟ وما أصل هذه التهليلات؟
فنقول، وبالله التوفيق: أما أصل التهليلات العشر، فهو ما أشار إليه السائل – وفقه الله- من الأحاديث الواردة فيه، فروى الترمذي في سننه حديث أبي ذر أن رسول الله صلى الله عليه وسلم قال: "من قال في دبر صلاة الصبح، وهو ثان رجليه قبل أن يتكلم: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، يحيي، ويميت، وهو على كل شيء قدير – عشر مرات -، كتب له عشر حسنات، ومحي عنه عشر سيئات، ورفع له عشر درجات"2 … الحديث.
وروى الترمذي أيضا، والنسائي في اليوم والليلة من حديث عمارة بن شبيب مرفوعا: "من قال: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، يحيى ويميت، وهو على كل شيء قدير، على إثر المغرب، بعث الله له مَسْلحةً يحفظونه حتى يصبح"3 الحديث. قال الترمذي: غريب. فهذان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد(4/226).
2 الترمذي: الدعوات(3474).
3 الترمذي: الدعوات(3534).

ص -61-الحديثان هما أصل التهليلات العشر بعد صلاة الصبح والمغرب، وهما حجة على استحباب هذه التهليلات، ولهذا استحبها العلماء، وذكروها في الأذكار المستحبة دبر الصلاة، وأن المصلي يهلل بهن دبر صلاة الفجر وصلاة المغرب.
(المأثور في الأذكار عقب الصلاة ورفع الصوت بها)
وأما قول السائل: هل كان هذا من هديه صلى الله عليه وسلم أو فعله أصحابه؟ فهذا لم يبلغنا من فعله – صلى الله عليه وسلم-، والذي ثبت عنه الترغيب في ذلك، ويترتب الأجر العظيم على فعله، وذلك كاف في استحبابه. وهذا له نظائر كثيرة في السنة: فإذا وردت الأحاديث بالحث على شيء من العبادات ورغب فيه الشارع ثبت أنها مستحبة، وإن لم يرد عن النبي – صلى الله عليه وسلم- أنه فعلها لم تستحب. ومن تأمل الأحاديث عرف ذلك، وليس في هذا اختلاف بين العلماء، وإنما الخلاف بينهم في استحباب رفع الصوت بالذكر عقب الصلاة المكتوبة، لأنه قد ثبت في الصحيحين من حديث ابن عباس: "أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد رسول الله صلى الله عليه وسلم"1.
قال ابن عباس: كنت أعلم إذا انصرفوا بذلك، يعني بالجهر. ولهذا اختلف العلماء، هل الأصل الإسرار كما هو المشهور عند أتباع الأئمة؟ أم الجهر أفضل لهذا الحديث الصحيح؟ قال في الفروع: وهل يستحب الجهر لذلك كقول بعض السلف والخلف، وقاله شيخنا، أم لا؟ كما ذكره أبو الحسن بن بطال وجماعة، وأنه قول أهل المذاهب المتبوعة وغيرهم، وظاهر كلام أصحابنا مختلف، ويتوجه تخريج واحتمال يجهر لقصد التعليم فقط، ثم يتركه، وفاقا للشافعي، وحمل الشافعي خبر ابن عباس على هذا. انتهى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الأذان(841), ومسلم: المساجد ومواضع الصلاة(583), وأبو داود: الصلاة(1003), وأحمد(1/367).

ص -62-كلامه. فهذا الاختلاف في استحباب الجهر بعد الصلوات بالأذكار الواردة من حيث الجملة، وحديث ابن عباس دليل على الاستحباب. وأما تخصيص هذه التهليلات بالجهر دون غيرها من الأذكار، فلم نعلم له أصلا، ولكن لما أثبت ابن عباس أن رفع الصوت بالذكر كان على عهد رسول الله صلى الله عليه وسلم صح الاستدلال به على رفع الصوت بالتهليلات؛ إذ هو من جملة الأذكار الواردة، فمن رفع صوته بذلك لم ينكر عليه، بل يقال: رفع الصوت بالذكر بعد الصلاة مستحب، ومن أسر لم ينكر عليه، لأن ذلك من مسائل الاختلاف بين العلماء، وكل منهم قد قال باجتهاده، رضي الله عنهم.
(حكم التلقيح بالجدري)
وأما السؤال عن التوتين الذي يفعله العوام يأخذون قيحا من المجدور، ويشقون جلد الصحيح، ويجعلونه في ذلك المشقوق يزعمون أنه إن جدر يخفف عنه، فهذا ليس من التمائم المنهي عن تعليقها فيما يظهر لنا، وإنما هو من التداوي عن الداء قبل نزوله كما يفعلون بالمجدور إذا أخذته حمى الجدري لطخوا رجليه بالحنا لئلا يظهر الجدري في عينيه، وقد جرب ذلك، فوجد له تأثير، وهؤلاء يزعمون أن التوتين من الأسباب المخففة للجدري.
والذي يظهر لنا فيه الكراهة، لأن فاعله يستعجل به البلاء قبل نزوله إلا أنه في الغالب إذا وتن ظهر فيه الجدري، فربما قتله، فيكون الفاعل لذلك قد أعان على قتل نفسه، كما قد ذكره العلماء فيمن أكل فوق الشبع؛ فمات بسبب ذلك فهذا وجه الكراهة1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يظهر أن هذا التوتين الذي يسمى الآن التلقيح أو التطعيم لم يكن في عصر هذا المفتي أو في بلاده قد نجح كنجاحه المعروف الآن حتى في أمراض أخرى غير الجدري، ولذلك أثبت أنه مظنة الضرر فيكون مكروها، وقد حرمه في أول ظهوره كثير من أهل البلاد، والملل المختلفة حتى الإنكليز، وقد ثبت من عهد بعيد أنه يقي من هذا الداء الفتاك المشوه، وأن تأثير التلقيح الواقي خفيف جدا يتحمله الأطفال بسهولة، فالقول بوجوبه غير بعيد.

ص -63-(التوسل إلى الخالق بالمخلوقين)
وأما السؤال عن قول الخارج إلى الصلاة: اللهم إني أسألك بحق السائلين عليك، فهذا ليس فيه دليل على السؤال بالمخلوق كما قد توهمه بعض الناس، فاستدل به على جواز التوسل بذوات الأنبياء والصالحين، وإنما هو سؤال الله – تعالى- بما أوجبه على نفسه فضلا وكرما، لأنه يجيب سؤال السائلين إذا سألوه كما قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}1، ونظيره قوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}2، وقوله {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا}3، وقوله: {كَذَلِكَ حَقّاً عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ}4.
هذا معنى ما ذكر العلماء في الحديث الوارد في ذلك إن صح، وإلا فهو ضعيف. وعلى تقدير صحته، فهو من باب السؤال بصفات الله، لا من السؤال بذات المخلوقين، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 186.
2 سورة الروم آية: 47.
3 سورة هود آية: 6.
4 سورة يونس آية: 103.


رسالة عاشرة: ما تضمنته سورة الإخلاص من التوحيد العلمي والعملي - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

ص -64-رسالة عاشرة: ما تضمنته سورة الإخلاص من التوحيد العلمي والعملي
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ إبراهيم بن محمد، سلام عليكم ورحمة الله وبركاته.
(وبعد): وصل الخط -أوصلك الله إلى رضوانه، وما ذكرت صار عندنا معلوما. ومن جانب السؤال عما تضمنته سورة الإخلاص من التوحيد العلمي، فيذكرون أهل العلم أن سورة الإخلاص متضمنة للتوحيد العلمي، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ}1 متضمنة للتوحيد العملي. فسورة {قُلْ هُوَ اللَّهُ أَحَدٌ}2 فيها توحيد الاعتقاد والمعرفة، وما يجب إثباته للرب – تعالى- من الأحدية المنافية لمطلق الشركة، والصمدية المثبتة له جميع صفات الكمال الذي لا يلحقه نقص بوجه من الوجوه، ونفي الولد والوالد الذي هو من لوازم الصمدية، ونفي الكفو المتضمن لنفي التشبيه والتمثيل. فتضمنت هذه السورة إثبات كل كمال له، ونفي كل نقص عنه، ونفي الشبيه والمثيل، ونفي مطلق الشريك عنه.
وهذه الأصول مجامع التوحيد العلمي الاعتقادي الذي يباين صاحبه فرق الضلال والشرك، ولذلك كانت تعدل ثلث القرآن. وبيان ذلك أن القرآن مداره على الخبر والإنشاء، والخبر نوعان: خبر عن الخالق، وأسمائه وصفاته وأحكامه، وخبر عن خلقه، فأخلصت سورة الإخلاص للخبر عنه – سبحانه- وعن أسمائه وصفاته، فعدلت ثلث القرآن، كما أخلصت سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ}3 لبيان الشرك العملي القصدي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكافرون آية: 1.
2 سورة الإخلاص آية: 1.
3 سورة الكافرون آية: 1.

ص -65-(الشفاعة المثبتة والشفاعة المنفية)
وأما الفرق بين الشفاعة المثبتة والشفاعة المنفية، فهي مسألة عظيمة، ومن لم يعرفها لم يعرف حقيقة التوحيد والشرك. والشيخ - رحمه الله-1 عقد لها بابا في كتاب التوحيد فقال:باب الشفاعة)، وقول الله – تعالى-: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}2، ثم ساق الآيات، وعقبه بكلام الشيخ تقي الدين. فأنت راجع الباب، وأمعن النظر فيه يتبين لك حقيقة الشفاعة، والفرق بين ما أثبته القرآن، وما نفاه. وإذا تأمل الإنسان القرآن، وجد فيه آيات كثيرة في نفي الشفاعة، وآيات كثيرة في إثباتها. فالآيات التي فيها نفي الشفاعة مثل قوله – تعالى-: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}3، ومثل قوله – تعالى-: {أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ}4، وقوله: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ}5، وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}6، إلى غير ذلك من الآيات.
وأما الشفاعة التي أثبتها القرآن؛ فمثل قوله – تعالى-: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}7، وقوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}8 وقوله: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى}9، وقوله: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً}10، إلى غير ذلك من الآيات.
فالشفاعة التي نفاها القرآن هي التي يطلبها المشركون من غير الله، فيأتون إلى قبر النبي صلى الله عليه وسلم أو إلى قبر من يظنونه من الأولياء والصالحين، فيستغيث به، ويتشفع به إلى الله لظنه أنه إذا فعل ذلك شفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني الشيخ محمد عبد الوهاب قدس الله روحه.
2 سورة الأنعام آية: 51.
3 سورة الأنعام آية: 51.
4 سورة البقرة آية: 254.
5 سورة السجدة آية: 4.
6 سورة الزمر آية: 44.
7 سورة النجم آية: 26.
8 سورة سبأ آية: 23.
9 سورة الأنبياء آية: 28.
10 سورة طه آية: 109.

ص -66-له عند الله، وقضى الله حاجته، سواء أراد حاجة دنيوية أو حاجة أخروية.
كما حكاه – تعالى- عن المشركين في قوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1 لكن (كان) الكفار الأولون يتشفعون بهم في قضاء الحاجات الدنيوية.
وأما المعاد فكانوا مكذبين به جاحدين له. وأما المشركون اليوم فيطلبون من غير الله حوائج الدنيا والآخرة، ويتقربون بذلك إلى الله، ويستدلون عليه بالأدلة الباطلة، و {حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ}2.
وأما الشفاعة التي أثبتها القرآن، فقيدها – سبحانه- بإذنه للشافع ورضاه عن المشفوع له، فلا يشفع عنده أحد إلا بإذنه، لا ملك مقرب، ولا نبي مرسل، ولا يأذن للشفعاء أن يشفعوا إلا لمن رضي قوله وعمله، وهو – سبحانه- لا يرضى إلا التوحيد، وأخبر الرسول صلى الله عليه وسلم أن أسعد الناس بشفاعته أهل التوحيد والإخلاص. فمن طلبها منه اليوم حرمها يوم القيامة، والله – سبحانه- قد أخبر أن المشركين لا تنفعهم شفاعة الشافعين، وإنما تنفع من جرد توحيده لله بحيث أن يكون الله – وحده- هو إلهه ومعبوده، وهو -سبحانه- لا يقبل من العمل إلا ما كان خالصا كما قال – تعالى-: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ}3.
فإذا تأملت الآيات، تبين لك أن الشفاعة المنفية هي التي يظنها المشركون، ويطلبونها اليوم من غير الله.
(وأما الشفاعة المثبتة) فهي التي لأهل التوحيد والإخلاص، كما أخبر الرسول صلى الله عليه وسلم أن شفاعته نائلة من مات من أمته لا يشرك بالله شيئا. والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية: 18.
2 سورة الشورى آية: 16.
3 سورة الزمر آية: 3.


رسالة حادية عشرة: صفة الواجب والمسنون - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

ص -67-رسالة حادية عشرة: صفة الواجب والمسنون
بسم الله الرحمن الرحيم
السؤال بخط منصور أبا حسين1، والجواب بخط المجيب حمد بن ناصر - رحمه الله-.
من منصور أبا حسين2 إلى الأخ حمد بن ناصر -حفظه الله بما حفظ به عباده الصالحين، وجعله من أئمة المتقين، ومن أصحاب اليمين، آمين. سلام عليكم ورحمة الله وبركاته.
(أما بعد): أفدني أثابك الله الجنة، ما صفة الواجب وحده والمسنون وحده؟ وما يترتب عليهما من الثواب والعقاب؟ كذلك ما صفة المكروه وحده، وصفة المحرم وحده؟ كذلك إذا دخل الرجل المسجد، هل يعمل على حديث النهي عن الصلاة في أوقات النهي، وهو داخل في وقت النهي، أو يعمل على حديث "إذا دخل أحدكم المسجد فلا يجلس"3 … إلخ؟ كذلك بيع الدين بالدين، وبيعتين في بيعة، مثّلهما لي، ولا تخلني من صالح دعاك، واستودعك الله وأنت سالم، والسلام.
(تعريف الواجب والمسنون والمكروه والمحرم)
الحمد لله رب العالمين، الواجب في الشرع ما ذم تاركه إذا تركه قصدا، وأثيب فاعله، وهو يرادف الفرض عند الحنابلة والشافعية وأكثر الفقهاء. وعن أحمد رواية أن الفرض آكد من الواجب، وهو قول أبي حنيفة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يظهر أن لغتهم بنجد إعراب لفظ أب المضاف بالألف مطلقا.
2 يظهر أن لغتهم بنجد إعراب لفظ أب المضاف بالألف مطلقا.
3 البخاري: الجمعة(1167), ومسلم: صلاة المسافرين وقصرها(714), والترمذي: الصلاة(316), والنسائي: المساجد(730), وأبو داود: الصلاة(467), وابن ماجه: إقامة الصلاة والسنة فيها(1013), وأحمد(5/295,5/303,5/305,5/311), والدارمي: الصلاة(1393).

ص -68-وأما المسنون فهو ما أثيب فاعله، ولم يذم تاركه، والسنة في اللغة الطريقة والسيرة. وإذا أطلقت في الشرع، فإنما يراد بها ما أمر به النبي – صلى الله عليه وسلم- وندب إليه قولا وفعلا مما لم ينطق به الكتاب العزيز.
وأما المكروه فهو ضد المندوب، وهو لغة ضد المحبوب، وشرعا ما مدح تاركه، ولم يعاقب فاعله. ومنه ما نهى عنه الشارع لرجحان تركه على فعله كالصوم في السفر إذا وجدت المشقة في الصوم، ونحو ذلك.
وأما المكروه فهو في عرف المتأخرين ما نهي عنه نهي تنزيه. ويطلق على الحرام أيضا، وهو كثير في كلام المتقدمين كالإمام أحمد، وغيره كقول الإمام أحمد أكره المتعة والصلاة في المقابر، وهما محرمان، وقد ورد المكروه بمعنى الحرام في قوله تعالى: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً}1.
وأما الحرام، فهو ضد الحلال، وهو ما حرمه الله في كتابه أو على لسان رسوله صلى الله عليه وسلم من ترك الواجبات وفعل المحرمات. وأصل التحريم في اللغة المنع، ومنه قوله تعالى: {وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ}2. وحده شرعا ما ذم فاعله، ولو قولا كالغيبة والنميمة، ونحوهما مما يحرم التلفظ به، أو عمل القلب كالنفاق والحقد ونحوهما.
تحية المسجد وقت الكراهية
وأما قوله إذا دخل الرجل المسجد وقت النهي هل يترك التحية على أحاديث النهي… إلخ؟ فهذه المسألة فيها خلاف بين العلماء، وفيها عن أحمد روايتان: إحداهما أنه لا يصلي التحية وقت النهي، وهو المذهب الذي عليه أكثر الأصحاب، وهو قول أصحاب الرأي لعموم النهي. والثانية يجوز

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية: 38.
2 سورة القصص آية: 12.

ص -69-وهو قول الشافعي، وهو اختيار الشيخ تقي الدين، لأنه قد ثبت عن النبي- صلى الله عليه وسلم- أنه قال: "إذا دخل أحدكم المسجد فلا يجلس حتى يركع ركعتين"1 وهو حديث صحيح، وهو يخص أحاديث العموم. وأهل هذا القول حملوا أحاديث النهي على ما لا سبب له، وأما ذوات الأسباب كركعتي الطواف، وتحية المسجد، وإعادة الصلاة إذا صلاها في رحله، وإعادة صلاة الفجر إذا صلاها في رحله ثم حضر الجماعة وهم يصلون، ونحو ذلك، فهذا يفعل في أوقات النهي لأدلة دلت على ذلك، وهي تخص عموم النهي، وكما أن الصلاة وقت الخطبة منهي عنها باتفاق العلماء، وقد ثبت عن النبي – صلى الله عليه وسلم- أنه أمر من دخل المسجد والإمام يخطب أن يصلي ركعتين، وليتجوز فيهما.
وهذا نظير قوله في أبي قتادة: إذا دخل أحدكم المسجد فلا يجلس حتى يركع ركعتين، فقد نهى عن الجلوس قبل الصلاة، وذلك أمر بالصلاة إذ لم يقل أحد أنه إذا دخل عقيب صلاة العصر يقوم قائما إلى غروب الشمس. ومما يبين رجحان هذا القول أن المانعين من فعل التحية وقت النهي أجازوا ما هو مثلها، فإن مذهب الإمام أحمد أن ركعتي الطواف تفعل في أوقات النهي، وكذلك المعادة مع إمام الحي إذا أقيمت، وهو في المسجد يصليها معهم في وقت النهي.
وكذلك قضاء الفوائت تفعل في وقت النهي، وكذلك صلاة الجنازة تفعل في الوقتين الطويلين من أوقات النهي، هذا مذهب أحمد في هذه المسائل فما كان جوابهم ودليلهم على جوازه، فهو دليل من أجاز تحية المسجد في هذه الأوقات، فإن قوله: صلى الله عليه وسلم: "إذا دخل أحدكم المسجد فلا يجلس حتى يركع ركعتين"2 أمر عام لجميع الأوقات فإذا قال منازعوهم: أحاديث النهي تخص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الجمعة(1167), ومسلم: صلاة المسافرين وقصرها(714), والترمذي: الصلاة(316), والنسائي: المساجد(730), وأبو داود: الصلاة(467), وابن ماجه: إقامة الصلاة والسنة فيها(1013), وأحمد(5/295,5/303,5/305,5/311), والدارمي: الصلاة(1393).
2 البخاري: الجمعة(1167), ومسلم: صلاة المسافرين وقصرها(714), والترمذي: الصلاة(316), والنسائي: المساجد(730), وأبو داود: الصلاة(467), وابن ماجه: إقامة الصلاة والسنة فيها(1013), وأحمد(5/295,5/303,5/305,5/311), والدارمي: الصلاة(1393).

ص -70-هذا العموم قالوا لهم: أنتم جوزتم الصلاة وقت الخطبة، وركعتي الطواف وإعادة الجماعة، وقضاء الفوائت وصلاة الجنازة، فلم تعملوا بأحاديث النهي على ظاهرها بل خالفتم ظاهرها في صور معلومة.
بيع الدين بالدين
وأما بيع الدين بالدين، فله صور: منها ما هو منهي عنه بالاتفاق، ومنها ما هو مختلف فيه. وهو ينقسم إلى بيع واجب بواجب، وساقط بساقط، وساقط بواجب، وواجب بساقط. فالذي لا شك في بطلانه بيع الكالئ بالكالئ، وهو بيع ما في الذمة مؤخرا بشيء في الذمة مؤخرا، فإن الكالئ هو المؤخر فإذا أسلم شيئا في ذمته في شيء في ذمة الآخر، وكلاهما مؤخر، فهذا لا يجوز باتفاق العلماء. ومثال الساقط بالساقط صورة المقاصة، فإن اتفق الدينان جنسا وأجلا فلا بأس بها، وإن اختلف الجنس كما لو كان لكل واحد من اثنين دين على صاحبه من غير جنسه كالذهب والفضة وتساقطا، ولم يحضرا شيئا فهذا فيه خلاف المنصوص عن أحمد أنه لا يجوز إذا كانا نقدين من جنسين، واختار الشيخ تقي الدين الجواز.
وأما الساقط بالواجب فكما لو باعه دينا في ذمته بدين آخر من غير جنسه، فسقط الدين المبيع، ووجب عوضه، وهو بيع الدين الحال ممن هو في ذمته بدين لم يقبض.
وأما بيع الواجب بالساقط، فكما لو كان لرجل دراهم في ذمة رجل آخر فجعل الدراهم سلما في طعام في ذمته، فقد وجب له عليه دين، وسقط عنه دين غيره؛ وقد حكى ابن المنذر إجماع من يحفظ عنه من أهل العلم على أنه لا يجوز، وليس في ذلك إجماع، بل قد أجازه بعض العلماء، لكن القول بالمنع هو قول الجمهور، والله أعلم.

ص -71-البيعتان في بيعة
وأما البيعتان في بيعة: فالمشهور عن أحمد أنه اشتراط أحد المتعاقدين على صاحبه عقدا آخر كبيع أو إجارة أو صرف الثمن أو قرض، ونحو ذلك، وعنه البيعتان في بيعة إذا باعه بعشرة نقدا أو عشرين نسيئة، وقال في العمدة: البيعتان في بيعة أن يقول: بعتك هذا بعشرة صحاح أو عشرين مكسرة، أو يقول بعتك هذا على أن تبيعني هذا. انتهى.
فجمع بين الروايتين، وجعل كلا الصورتين داخلا في معنى بيعتين في بيعة، والله أعلم، وصلى الله على نبينا محمد وآله وصحبه وسلم.


الرسالة الثانية عشرة: عشرة صلاة المسبوق - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

الرسالة الثانية: عشرة صلاة المسبوق
بسم الله الرحمن الرحيم
الحمد لله، نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا. وأشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم.
(أما بعد): المسألة الأولى: مسبوق دخل مع الإمام، ولم يعلم هل هو في أول الصلاة فيستفتح، ويقرأ سورة أم في آخرها فيسكت.
(الجواب): إن أهل العلم اختلفوا في ذلك على قولين هما روايتان عن أحمد: (إحداهما): أن ما يدركه مع الإمام آخر صلاته، وما يقضيه أولها، قال في الشرح الكبير: هذا هو المشهور في المذهب يروى ذلك عن ابن عمر

ص -72-ومجاهد وابن سيرين ومالك والثوري، وحكي عن الشافعي، وأبي حنيفة وأبي يوسف، لقول النبي – صلى الله عليه وسلم-: "وما فاتكم فاقضوا"1 متفق عليه. فالمقضي هو الفائت، فعلى هذا ينبغي أن يستفتح، ويستعيذ، ويقرأ السورة.
(القول الثاني): أن ما يدركه مع الإمام أول صلاته، والمقضي آخرها، وهو الرواية الثانية عن أحمد قال في الشرح: وبه قال سعيد بن المسيب والحسن، وهو ابن عبد العزيز وإسحاق، وهو قول الشافعي، ورواية عن مالك، واختاره ابن المنذر، لقوله – عليه السلام-: "وما فاتكم فأتموا"2. فعلى هذه الرواية لا يستفتح. فأما الاستعاذة، فإن قلنا تسن في كل ركعة استعاذ، وإلا فلا. وأما السورة بعد الفاتحة، فيقرؤها على كل حال، قال شيخنا: لا أعلم خلافا بين الأئمة الأربعة في قراءة الفاتحة وسورة، وهذا مما يقوي الرواية الأولى. انتهى.
وقال في الفروع: وقيل يقرأ السورة مطلقا، ذكر الشيخ أنه لا يعلم فيه خلافا بين الأئمة الأربعة، وذكر ابن أبي موسى المنصوص عليه، وذكره الآجري عن أحمد، وبنى قراءتها على الخلاف، ذكره ابن هبيرة وفاقا، وجزم به جماعة، واختاره صاحب المحرر، وذكر أن أصول الأئمة تقتضي ذلك.
وصرح به منهم جماعة، وأنه ظاهر رواية الأثرم، ويخرج على الروايتين الجهر والقنوت وتكبير العيد وصلاة الجنازة، وعلى الأولى، يعني الرواية الأولى المشهورة أن ما يدركه المسبوق مع الإمام آخر صلاته إن أدرك من رباعية أو مغرب ركعة تشهد عقب قضاء أخرى، وفاقا لأبي حنيفة ومالك في إحدى الروايتين له كالرواية الثانية انتهى.
وفي القواعد الفقهية لما ذكر ما ينبني على الروايتين من الفوائد:
الفائدة الرابعة: مقدار القراءة، وللأصحاب في ذلك طريقان: أحدهما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الأذان(636) والجمعة(908), ومسلم: المساجد ومواضع الصلاة(602), والترمذي: الصلاة(327), والنسائي: الإمامة(861), وأبو داود: الصلاة(572), وابن ماجه: المساجد والجماعات(775), وأحمد(2/237,2/238,2/239,2/270,2/318), ومالك: النداء للصلاة(152), والدارمي: الصلاة(1282).
2 البخاري: الأذان(635), ومسلم: المساجد ومواضع الصلاة(603), وأحمد(5/306), والدارمي: الصلاة(1283).

ص -73-أنه إذا أدرك ركعتين من الرباعية، فإنه يقرأ في المقضيتين بالحمد وسورة معها على كلا الروايتين، قال ابن أبي موسى: لا يختلف قوله في ذلك، والطريق الثاني بناؤه على الروايتين، فإن قلنا: ما يقضيه أول صلاته فكذلك، وإلا اقتصر فيه على الفاتحة، وهي طريقة القاضي ومن بعده، وذكره ابن أبي موسى تخريجا، ونص عليه أحمد في رواية الأثرم، وأومأ إليه في رواية حرب. وأنكر صاحب المحرر الرواية الأولى، وقال: لا يتوجه إلا على رأي من يرى قراءة السورة في كل ركعة أو على رأي من يرى قراءة السورة في الأخريين إذا نسيها في الأوليين. انتهى ملخصا، والله أعلم.
والذي يترجح عندنا أن ما أدركه المسبوق أول صلاته، لأن رواية من روى (فأتموا) أكثر، وأصح عند كثير من أهل الحديث مع أن رواية فاقضوا لا تخالف رواية (فأتموا)؛ لأن القضاء يرد في اللغة بمعنى التمام كما قال – تعالى-: {فَإِذَا قُضِيَتِ الصَّلاةُ}1، وقال: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ}2، قال في "الفتح": قوله –صلى الله عليه وسلم-: "وما فاتكم فأتموا"3 أي: أكملوا، هذا هو الصحيح في رواية الزهري، ورواية ابن عيينة بلفظ: (فاقضوا)، وحكم مسلم عليه بالوهم في هذه اللفظة مع أنه خرج إسناده في صحيحه لكنه لم يسق لفظه قال، والحاصل أن أكثر الروايات، ورد بلفظ فأتموا، وأقلها بلفظ فاقضوا، وإنما تظهر فائدة ذلك إن جعلنا بين القضاء والإتمام مغايرة، لكن إذا كان مخرج الحديث واحدا، واختلف في لفظة منه، وأمكن رد الاختلاف إلى معنى واحد، كان أولى.
وهنا كذلك، لأن القضاء وإن كان يطلق على الفائت غالبا، لكنه يطلق على الأداء أيضا، ويرد بمعنى الفراغ كقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ} 4 … الآية، ويرد لمعان أخر، فيحمل قوله هنا: "فاقضوا" على معنى الأداء أو الفراغ، فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجمعة آية: 10.
2 سورة البقرة آية: 200.
3 البخاري: الأذان(635), ومسلم: المساجد ومواضع الصلاة(603), وأحمد(5/306), والدارمي: الصلاة(1283).
4 سورة الجمعة آية: 10.

ص -74-يغاير قوله: فأتموا، فلا حجة فيه لمن تمسك برواية: "فاقضوا" على أن ما أدركه المأموم مع الإمام هو آخر صلاته حتى استحب له الجهر في الركعتين الأخريين وقراءة السورة وترك القنوت، بل هو أولها، وإن كان آخر صلاة إمامه، لأن الآخر لا يكون إلا عن شيء تقدم. وأوضح دليل على ذلك أنه يجب عليه أن يتشهد في آخر صلاته على كل حال، فلو كان ما يدركه مع الإمام آخرا له؛ لما احتاج إلى إعادة التشهد. انتهى ملخصا.
فظهر لك أن هذا القول هو الراجح، والله - سبحانه وتعالى- أعلم.
تأخير الصلاة للمسافر عند فقد الماء
(المسألة الثانية): رجل في سفر، ودخل عليه وقت الزوال، وهو عادم الماء، فأخر صلاة الظهر ناويا التأخير إلى العصر، فوجد الماء في وقت الظهر، ولم يستعمله؛ فلما جاء وقت العصر إذا هو عادم للماء؟
(فالجواب وبالله التوفيق): أن المشهور عند الحنابلة أن مثل هذا لا إعادة عليه، لأنه يجوز له تأخير صلاة الظهر إلى وقت العصر، إذا كان ناويا للجمع. قال في الشرح الكبير: وإذا كان معه ماء فأراقه قبل الوقت، أو مر بماء قبل الوقت فتجاوزه، وعدم الماء في الوقت، صلى بالتيمم من غير إعادة، وهو قول الشافعي. وقال الأوزاعي: إن ظن أنه يدرك الماء في الوقت كقولنا، وإلا صلى بالتيمم، وعليه الإعادة، لأنه مفرط، ولنا أنه لم يجب عليه استعماله، أشبه ما لو ظن أنه يدرك الماء في الوقت. وفي شرح منصور على "المنتهى": من في الوقت أراقه، أي: الماء، أو مر به وأمكنه الوضوء منه، ولم يفعل وهو يعلم أنه لا يجد غيره، أو باعه، أو وهبه في الوقت لغير من يلزمه بذله له،حرم عليه ذلك، ولم يصح العقد من بيع أو هبة لتعلق حق الله – تعالى-بالمعقود عليه، فلم يصح نقل الملك فيه كأضحية معينة. ثم إن تيمم لعدم غيره،

ص -75-ولم يقدر على رد المبيع أو الموهوب، وصلى، لم يعد، لأنه عادم للماء حال التيمم، أشبه ما لو فعل ذلك قبل الوقت. انتهى.
فإذا كان لا يعيد إذا مر به في الوقت، ولم ينو الجمع، فكيف إذا كان ناويا للجمع؟ والله – سبحانه وتعالى- أعلم.
البينة على من ادعى واليمين على من أنكر
(المسألة الثالثة): رجل قضى رجلا مثلا جديدة1 والذي عندهم أنها زينة، وأخذت أياما عنده يعبرها وترد عليه، وأخرجها من يده، وربما رفعها عند أهله، ولما لم تعبر جاء بها للذي قضاه، فأنكرها أن تكون جديدته التي دفعها إليه، ولم تكن بينة، فاليمين على من تكون.
(الجواب): أن الذي يظهر من كلامهم في هذه الصورة أن القول قول الدافع بيمينه، أنها ليست جديدته التي دفعها إذا كانت قد خرجت من يده. وأما إذا لم تخرج من يده ففيها قولان في المذهب: أحدهما وهو المشهور في المذهب: أن القول قول المشتري مع يمينه. قال في الإنصاف: لو باع سلعة بنقد أو غيره معين حال العقد، وقبضه ثم أحضره، وبه عيب وادعى أنه الذي دفعه إليه المشتري، وأنكر المشتري كونه الذي اشتراه به، ولا بينة لواحد منهما، فالقول قول المشتري مع يمينه لأن الأصل براءة ذمته، وعدم وقوع العقد على هذا المعين، ولو كان الثمن في الذمة، ثم نقده المشتري أو قبضه من قرض أو سلم أو غير ذلك مما هو في ذمته، ثم اختلفا كذلك ولا بينة، فالقول قول البائع، وهو القابض مع يمينه على الصحيح، لأن القول في الدعاوي قول من الظاهر معه، والظاهر مع البائع، لأنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجديدة نقد متداول بنجد، وزينة جيدة، ويعبرها يدفعها إلى الناس، ورفعها عند أهله حفظها عندهم، فحاصل السؤال أن رجلا دفع نقدا جيدا إلى آخر، فتصرف به أخذا وردا، وربما حفظيه عند أهله، ثم في آخر الأمر وقفت، فأنكرها صاحبها، ولم تكن بينة، فعلى من تكون اليمين؟.

ص -76-ثبت له في ذمة المشتري ما انعقد عليه العقد غير معين، فلم يقبل قوله في ذمته، إلى أن قال: ومحل الخلاف إذا لم يخرج عن يده. انتهى.
ومراده أنه إذا أخرجه البائع من يده كما في الصورة المسؤول عنها، فالقول قول المشتري، وهو الدافع بلا خلاف عندهم، والله أعلم.
اشترط شرطا يخالف حكم الله ورسوله
(المسألة الرابعة): باع رجل ثمرة بعد بدو صلاحها بشرط القطع لنفي الضمان، لا حقيقة الشرط، هل يصح ذلك؟ وينتفي عنه الضمان أم لا؟
(فالجواب) وبالله التوفيق: إن مثل هذا الشرط الذي لا يقصد المتعاقدان حقيقته، وإنما قصدا إبطال ما أثبته الله ورسوله من وضع الجائحة؛ لأن المقصود في العقود معتبر، والأعمال بالنيات، ومن اشترط شرطا يخالف حكم الله ورسوله فهو باطل، وإن كان مائة شرط، وكذلك إذا اشترط شرطا لا حقيقة له، وإنما قصده ونيته غير الشرط.
وقد ذكر الشيخ تقي الدين- رحمه الله تعالى-، وتليمذه ابن القيم - رحمه الله تعالى- من ذلك صورا كثيرة في كتاب الإعلام، والله أعلم.
الحلف لنفي عيب السلعة
(المسألة الخامسة): لو اشترى سلعة، وخرجت من يده، وظهر بها عيب، فهل يمين البائع على البت أو على نفي العلم؟
(فالجواب): أن هذه المسألة فيها قولان للعلماء، هما روايتان عن الإمام أحمد:
(أحدهما): أن الأيمان كلها على البت في الإثبات والنفي إلا لنفي فعل غيره، أو لنفي الدعوى على الغير، فيحلف على نفي العلم، وهذا هو المشهور في المذهب.
(والقول الثاني): أنها على نفي العلم مطلقا في النفي والإثبات، وهو الرواية الثانية عن أحمد، واختاره أبو بكر، واحتج بالخبر الذي ذكره أحمد وغيره عن النبي صلى الله عليه وسلم أنه قال: "لا تضروا الناس في أيمانهم

ص -77-أن يحلفوا على ما لا يعلمون". وعن أحمد - رحمه الله- رواية ثالثة: يحلف لنفي عيب السلعة على العلم، وهذا هو المروي عن عثمان رضي الله عنه في قصة العبد الذي باعه ابن عمر -رضي الله عنهما- ثم ظهر به عيب، فقال له عثمان: أتحلف أنك بعته، وما تعلم به عيبا؟ والله – سبحانه وتعالى- أعلم.
اشترى سلعة للسفر فوجد قيها عيبا
(المسألة السادسة): لو اشترى سلعة؛ ليسافر بها في بلد، ثم وجد بها عيبا، وأشهد على الرد، ولا حاكم يسلمها إليه، والطريق مخوف، ما وجه الحكم؟
(الجواب): أن الوجه المناسب له في هذه الصورة: أن يشهد من حضر أنه فسخ العقد، فإن أمكنه حفظها معه حتى يأتي صاحبها فعل، وإلا أودعها عند ثقة، والله -سبحانه وتعالى- أعلم.
خرج من يد المرتهن إلى الراهن
(المسألة السابعة): رجل أعار رجلا شيئا؛ ليرهنه، فرهنه عند آخر، فأودعه المرتهن المعير مع علمه، هل يزول اللزوم أم لا؟
(فالجواب): أن المشهور عند الحنابلة أن المرتهن إذا أخرجه من يده زال اللزوم، وبطل الرهن، لأن استدامة القبض عندهم شرط في لزومه، فمتى أخرجه من يده أو أعاده أو رده إلى مالكه بإعادة أو غيرها، زال لزومه. قال: في الإقناع، وإن آجره أي آجر الراهن الرهن أو أعاره، أي: الرهن لمرتهن أو لغيره بإذنه، فلزومه باق. انتهى.
وعن أحمد - رحمه الله- رواية أخرى: أنه يلزم بمجرد العقد قبل القبض في غير المكيل والموزون، وممن أوجب استدامة القبض مالك، وأبو حنيفة، قال في الشرح الكبير: وهذا التفريع على القول الصحيح، فأما من قال: ابتداء القبض ليس بشرط، فأولى أن يقول الاستدامة غير شرط، لأن كل شرط يعتبر في الاستدامة يعتبر في الابتداء، وقد يعتبر في الابتداء ما لا يعتبر في

ص -78-الاستدامة. وقال الشافعي: استدامة القبض ليست شرطا، لأنه عقد يعتبر القبض في ابتدائه، فلم يشترط استدامته كالهبة، ولنا قول الله – تعالى-: {فَرِهَانٌ مَقْبُوضَةٌ}1.
ولأنها أحد حالتي الرهن، فكان القبض فيه شرطا كالابتداء، ويفارق الهبة، فإن القبض في ابتدائها يثبت الملك، فإذا ثبت استغنى عن القبض ثانيا، والرهن يراد للوثيقة ليتمكن من بيعه، واستيفاء الدين من ثمنه، فإذا لم يكن في يده لم يتمكن من بيعه. انتهى.
وذكر في الإنصاف وغيره عن أحمد: أنه إن آجره أو أعاره لغير المرتهن زال لزومه، قال في الإنصاف: نصره القاضي، وقطع به جماعة، واختاره أبو بكر في الخلاف، قال المجد في شرحه: ظاهر كلام أحمد أنه لا يصير مضمونا بحال. انتهى. قال في الإنصاف: فلو استأجره المرتهن عاد اللزوم بمضي المدة، ولو سكنه بأجرته بلا إذنه، فلا رهن، نص عليهما. ونقل ابن منصور: إن كراه بإذن الراهن أو له، فإذا رجع صار رهنا، والكراء للراهن. انتهى.
فظهر بما تقدم أن المشهور في المذهب: أنه إذا أعاره الراهن المرتهن أو غيره، أو آجره للمرتهن أو غيره بإذن المرتهن، أن لزومه باق بحاله.
والقول الثاني: أنه متى خرج من يد المرتهن إلى الراهن أو غيره بإعارة أو إجارة، أو سكن المرتهن الدار بلا إذنه، فإنه يبطل لزومه، وهذا هو الذي ذكره في الإنصاف وغيره، منصوص أحمد، وهو طرد القول الصحيح عندهم، لأنهم ذكروا أنه إذا أعاره المرتهن الراهن أو استأجره زال لزومه، فأي فرق بينه وبين الأجنبي؟ مع أن الإمام أحمد - رحمه الله- نص على أنه إذا أخرجه من يده إلى الراهن أو غيره زال لزومه، كما تقدم في رواية ابن منصور وغيره. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 283.

ص -79-اختلاف المعير والمستعير
(المسألة الثامنة): أعاره سيفا ليرهنه، وقال: شرطت عليك رهنه عند زيد أو في جنس كذا أو في قدر كذا، فقال: أطلقت الإذن لي، فهل قوله معتبر لاتفاقهما على الإذن واختلافهما في الصفة، أم قول المعير؟
(فالجواب): أن القول في مثل هذا قول المالك لأنه منكر لما ادعاه خصمه، والقول قول المنكر بيمينه، لقوله عليه الصلاة والسلام: "البينة على المدعي، واليمين على من أنكر"1. قال في الإقناع وشرحه: وإن استعار أو استأجر شيئا ليرهنه، ورهنه بعشرة، ثم قال الراهن لربه: أذنت لي في رهنه بعشرة، فقال ربه: بل أذنت لك في رهنه بخمسة، فالقول قول المالك بيمينه لأنه منكر للإذن في الزيادة، ويكون رهنا بالخمسة فقط.
نبات الغرس الذي في أرض الزرع
(المسألة التاسعة): رجل استأجر أرضا للزرع، فنبت فيها غرس، لمن يكون الغرس؟
(فالجواب): أن الذي يظهر من كلامهم في مثل هذه الصورة أن الغراس يكون للمستأجر؛ لأنه نبت على مائه، فإن شاء قلعه وسوى الحفر، وإن شاء تركه لصاحب الأرض بقيمته، والخيرة في ذلك للمستأجر.
المطالبة بالأجرة بعد هلاك الدابة محل الإجارة
(المسألة العاشرة): إذا استأجر رجلا على رعي دابة، وعلى طلاها على جرب؛ فأخذ يرعاها، ثم ماتت الدابة حتف أنفها، هل يستحق شيئا من الأجرة في مقابلة رعيه وطلاه أم لا؟
(الجواب) وبالله التوفيق: أن هذه المسألة فيها قولان للعلماء، وهما روايتان عن الإمام أحمد: (إحداهما) لأنه لا يستحق شيئا من الأجرة إلا بتسليم العين، وهذا هو المشهور في المذهب، قال في الإنصاف: ويضمن الأجير المشترك ما جنت يده أو تلف بفعله على الصحيح من المذهب، وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الأحكام(1341).

ص -80-أيضا: وتجب الأجرة بنفس العقد، هذا المذهب، وتستحق كاملة بتسليم العين أو بفراغ العمل الذي بيد المستأجر، كطباخ استؤجر لعمل شيء في بيت المستأجر. انتهى.
قال في المغني: وإنما توقف استحقاق تسليمه على العمل؛ لأنه عوض فلا يستحق تسليمه إلا مع تسليم المعوض كالصداق، والثمن في البيع، ولا ضمان عليه أي الأجير المشترك، فيما تلف من حرزه أو بغير فعله إذا لم يتعد، قال في الإنصاف: هذا المذهب. قال الزركشي: هو المنصوص عليه في رواية الجماعة، ثم قال: ولا أجرة له فيما عمل فيه، أي الذي تلف في يده، سواء قلنا: إنه لا يضمن أو عليه الضمان، هذا المذهب مطلقا، وعليه أكثر الأصحاب.
والقول الثاني أنه له أجرة ما عمل في بيت ربه دون غيره، وعنه له أجرة البناء لا غير، نص عليه في رواية ابن منصور، وعنه له أجرة البناء، والمنقول إذا عمله في بيت ربه. وقال ابن عقيل في "الفنون": له الأجرة مطلقا؛ لأن وضعه النفع فيما عينه له كالتسليم إليه كدفعه إلى البائع غرارة، وقال: ضع الطعام فيها، وكاله فيها، كان ذلك قبضا لأنها كيله؛ ولهذا لو ادعيا طعاما في غرارة أحدهما كان له، قال في "الإنصاف": وهو قوي. وقال في "المنتهى" وشرحه: وله أي: الحامل، أجرة حمله إلى محل تلفه، ذكره في التبصرة.
واقتصر عليه في الفروع، لأن ما عمل فيه من عمل بإذن، وعدم تمام العمل ليس من جهته، وهذا القول هو الذي يترجح عندنا، والله - سبحانه وتعالى- أعلم.
الحلف بالحرام
(المسألة الحادية عشرة): لو حرم شيئا لا يفعله، هل يكون ظهارا أم لا؟
(فالجواب) وبالله التوفيق: أنه ذكر في الإنصاف وغيره من كتب المذهب أنه لو قال: علي الحرام، أو يلزمني الحرام، أو الحرام يلزمني، فهو

ص -81-لغو، لا شيء فيه مع الإطلاق، وفيه مع قرينته أو نيته أي الطلاق وجهان، وأطلقهما في المغني والشرح والفروع. قلت: والصواب أنه مع النية والقرينة، كقوله: أنت علي حرام، ثم وجدت ابن رزين قدمه، وقال في الفروع: ويتوجه الوجهان إن نوى به طلاقا، وإن العرف قرينة، ثم قال: قلت: الصواب أنه مع القرينة أو النية، كأنت علي حرام، وهذا كله كلام الإنصاف.
واعلم أن الحلف بالحرام له صيغتان:
(إحداهما) أن يقول: إن فعلت كذا، فأنت علي حرام، أو أنت علي حرام إن فعلت كذا، أو إن فعلت كذا فامرأتي علي حرام، هذا كله صيغة واحدة.
(والصيغة الثانية): أن يقول: الحرام يلزمني إن فعلت كذا، أو إن فعلت كذا فالحرام لازم، أو علي الحرام لا أفعل كذا، وما أشبه هذا ؛فكل هذا حلف بالحرام، وقد اختلف العلماء في ذلك قديما وحديثا حتى ذكر ابن القيم - رحمه الله تعالى- في كتاب الإعلام أن فيها خمسة عشر قولا، ثم سردها، ثم قال: وفي المسألة مذهب وراء هذا كله، وهو أنه إذا وقع التحريم كان ظهارا، ولو نوى أنه الطلاق، وإن حلف به كان يمينا مكفرة، قال: وهذا اختيار شيخ الإسلام، وعليه يدل النص والقياس. انتهى كلامه.
وهذا هو الراجح عندي في هذه المسألة لأن أكثر الناس يقصدون بها الحلف عن الحض والمنع، فعلى هذا يكون من أيمان المسلمين التي فرض الله فيها الكفارة، كما قال تعالى في أول سورة التحريم: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ}1 بعد قوله: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}2، فدل على أن الحلف بالحرام من أيمان المسلمين المكفرة، لكن هل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التحريم آية: 2.
2 سورة التحريم آية: 1.

ص -82-تكون كفارته كفارة يمين مغلظة أو مخفف؟، وممن قال بأنه يكفر كفارة ظهار ابن عباس في إحدى الروايات عنه، وسعيد بن جبير وأبو قلابة ووهب بن منبه وعثمان البتي، وهو إحدى الروايات عن الإمام أحمد. وحجة هذا القول أن الله جعل تشبيه المرأة بأمه المحرمة عليه ظهارا، وجعله منكرا من القول وزورا، فالتشبيه بالمحرمة يجعله ظهارا، فإذا صرح بتحريمها كان أولى بالظهار.
قال ابن القيم - رحمه الله تعالى-: وهذا أقيس الأقوال وأفقهها، ويؤيده أن الله لم يجعل للمكلف التحليل والتحريم، وإنما ذلك إليه – سبحانه-، وإنما جعل له مباشرة الأفعال والأقوال التي يترتب عليها التحليل والتحريم، فالسبب إلى العبد وحكمه إلى الله، فإذا قال: أنت علي كظهر أمي، أو قال: أنت علي حرام، فقد قال المنكر من القول والزور، وكذب، فإن الله لم يجعلها كظهر أمه، ولا جعلها عليه حراما، فأوجب عليه هذا القول المنكر والزور أغلظ الكفارتين، وهي كفارة الظهار. انتهى.
وأما من قال: إنه يمين يكفر بما تكفر به اليمين بكل حال، وهو قول أبي بكر الصديق، وعمر بن الخطاب، وابن عباس، وعائشة، وزيد بن ثابت، وابن مسعود، وعبد الله بن عمر، وجمع من التابعين، فحجة هذا القول ظاهر القرآن، فإن الله – سبحانه- فرض تحلة الأيمان عقب تحريم الحلال، فلا بد أن يتناوله يقينا، فلا يجوز جعل تحلة الأيمان بغير المذكور، ويخرج المذكور عن حكم التحلة التي قصد ذكرها لأجله، والله -سبحانه وتعالى- أعلم.
موت الموقوف عليه قبل الواقف
(المسألة الثانية عشرة): لو قال: عقاري هذا مسبل يفعل به فلان ما شاء أو أراد، ومات فلان قبله، والحال إن قصده من جهات بر معلومة كصوام أو مؤذن أو إمام، ما الحكم فيه؟

ص -83-(فالجواب): أن مثل هذا وقف صحيح، وللواقف أن يعين الجهة، أو يعين رجلا غيره يجعله في أعمال البر، هذا هو الصحيح -إن شاء الله تعالى-. قال في الإقناع وشرحه: وإن قال: وقفت كذا، وسكت، ولم يذكر مصرفه، فالأظهر بطلانه. والذي في الإنصاف وفي الروضة لأن الوقف يقتضي التمليك، فلا بد من ذكر المملك، ولأن جهالة المصرف مبطلة، فعدم ذكره أولى بالإبطال. قال في الإنصاف: الوقف صحيح عند الأصحاب، وقطعوا به، وقال في الرعاية: على الصحيح عندنا، فظاهره أن في الصحة خلافا. انتهى.
ومقتضاه أن صاحب الإنصاف لم يطلع فيه على خلاف للأصحاب، وكذا لم يحك الحارثي في صحته خلافا بين الأصحاب، قال: ولنا أنه إزالة ملك على وجه القربة، فصح مطلقا كالأضحية والوصية. أما صورة المجهول فالفرق بينهما أن الإطلاق يفيد مصرف البر لخلو اللفظ عن المانع منه، وكونه متعارفا فالعرف إليه ظاهر في مطابقة مراده، وكذلك التقييد بالمجهول، فإنه قد يريد به معينا غير ما قلنا من المتعارف، فيكون إذا الصرف إلى المتعارف غير المطابق لمراده، فينتفي الصرف بالكلية، فلم يصح الشرط. انتهى ما ذكره في الإقناع.
وعبارة صاحب الإنصاف: وإن قال: وقفت وسكت، يعني حكمه حكم الوقف المنقطع الانتهاء، والوقف صحيح عند الأصحاب، وقطعوا به. وقال في الروضة: على الصحيح عندنا، فظاهره أن في الصحة خلافا، فعلى المذهب حكمه حكم الوقف المنقطع الانتهاء في مصرفه على الصحيح من المذهب كما قال المصنف هنا، وقطع به القاضي في المجرد، وابن عقيل، واختاره صاحب التلخيص وغيره، وقال القاضي وأصحابه: يصرف في وجوه البر. انتهى كلامه. وصورة

ص -84-المسألة المسؤول عنها تقرب من هذه الصورة لأنه لم يعين الجهة، وقد تقرر أن الصحيح أن تعيين الجهة ليس بشرط.
وأما إذا جعل النظر والتعيين إلى الرجل بعينه، فمات، فقال في الإقناع وشرحه: فإن لم يشترط الواقف ناظرا أو شرطه لإنسان، فمات المشروط له، فليس للواقف ولاية النصب، أي: نصب ناظر؛ لانتفاء ملكه فلم يملك النصب ولا العزل كل في الأجنبي، ويكون النظر للموقوف عليه إذا كان الموقوف عليه آدميا معينا كزيد، أو جمعا محصورا. انتهى. والله -سبحانه وتعالى- أعلم.
تأجير الوقف
(المسألة الثالثة عشرة): لو آجر الواقف مستحقه مدة طويلة، وحكم حاكم بلزومها، هل تلزم أم لا إلى أن يأتي محل الحكم، وهو موت المؤجر؟
(فالجواب): أن الذي قطع به مشايخ المذهب أن المستحق للوقف إذا كان هو الناظر، يجوز له إجارة الوقف مدة، ولم يقيدوها بطول أو قصر، فدل على جوازها وصحتها بالمدة الطويلة، ولم يذكروا في ذلك خلافا إلا تخريجا ذكره الموفق في المغني أنها تبطل. وإنما حكى الخلاف في انفساخها
بموت المؤجر، هل تنفسخ بذلك أم لا؟ قال في المغني: إذا أجر الموقوف عليه مدة، فمات في أثنائها وانتقلت إلى من بعده، ففيه وجهان: (أحدهما): لا تنفسخ الإجارة لأنه أجر ملكه في زمن ولايته، فلم تبطل بموته كما لو آجر ملكه الطلق. (الثاني) تنفسخ الإجارة فيما بقي من المدة لأنا تبينا أنه آجر ملكه وملك غيره، فصح في ملكه دون ملك غيره كما لو آجر دارين إحداهما له، والأخرى لآخر، وذلك لأن المنافع بعد الموت حق لغيره، فلا ينفذ عقده عليها من غير ملك، ولا ولاية بخلاف الطلق، فإن الوارث من جهة الموروث، فلا يملك إلا ما خلف، وما تصرف فيه في

ص -85-حياته لا ينتقل إلى الوارث، والمنافع التي آجرها قد خرجت من ملكه بالإجارة، فلا ينتقل إلى الوارث، والبطن الثاني في الوقف يملكون من جهة الواقف، فما حدث منها بعد البطن الأول كان ملكا لهم، فقد صادف تصرف المؤجر ملكهم من غير إذنهم، ولا ولاية له عليهم فلم يصح، ويتخرج أن تبطل الإجارة كلها بناء على تفريق الصفقة، وهذا التفصيل مذهب الشافعي.
فعلى هذا إذا كان المؤجر قبض الأجر كله، وقلنا: تنفسخ الإجارة. فلمن انتقل إليه الوقف أخذه، ويرجع المستأجر على ورثة المؤجر بحصته للباقي من الأجرة، وإن قلنا لا تنفسخ، رجع من انتقل إليه الوقف على التركة بحصته. وقال في الإنصاف: يجوز إجارة الوقف، فإن مات المؤجر، فانتقل إلى من بعده لم تنفسخ الإجارة في أحد الوجهين،(أحدهما): لا تنفسخ بموت المؤجر، وهو المذهب كناظر الملك، وكملكه الطلق، قاله المصنف وغيره، وصححه جماعة، وقدمه في الفروع وغيره. وقال القاضي في المجرد: هذا قياس المذهب.(والثاني): تنفسخ، جزم به القاضي في خلافه، واختاره ابن عقيل والشيخ تقي الدين وغيرهم. قال القاضي: هذا ظاهر كلام أحمد في رواية صالح، وقال ابن رجب: وهو المذهب الصحيح، لأن الطبقة الثانية تستحق العين بمنافعها بانقراض الطبقة الأولى، قلت: وهو الصواب، وهو المذهب. وقال في الفائق: ويتخرج الصحة بعد الموت موقوفة لا لازمة، وهو المختار. انتهى.
ومحل الخلاف المتقدم إذا كان المؤجر هو الموقوف عليه بأصل الاستحقاق، فأما إن كان المؤجر هو الناظر العام أو من شرط له، وكان أجنبيا، لم تنفسخ الإجارة بموته قولا واحدا، قاله الشيخ المصنف والشارح والشيخ تقي الدين وغيرهم. وقال ابن حمدان في رعايته وغيره: ومحل الخلاف إذا آجره مدة

ص -86-يعيش فيها غالبا، فأما إن آجره مدة لا يعيش فيها غالبا، فإنها تنفسخ قولا واحدا، وما هو ببعيد. فعلى الوجه الأول من أصل المسألة، يستحق البطن الثاني حصتهم من الأجرة من تركة المؤجر إذا كان قبضها، وإن لم يكن قبضها فعلى المستأجر. وعلى الوجه الثاني، يرجع المستأجر على ورثة المؤجر القابض. قال الشيخ تقي الدين: والذي يتوجه أنه لا يجوز تسليف الأجرة للموقوف عليه؛ لأنه لا يستحق المنفعة المستقبلة ولا الأجرة عليها، فالتسليف لهم قبض ما لا يستحقونه بخلاف المالك؛ وعلى هذا فللبطن الثاني أن يطالبوا المستأجر بالأجرة؛ لأنه لم يكن له التسليف، ولهم أن يطالبوا الناظر، انتهى كلام صاحب الإنصاف، وفيه بعض تلخيص، والله -سبحانه وتعالى- أعلم. وأما إذا حكم حاكم ممن يجوز له الحكم لكونه أهلا لذلك في هذا العقد المختلف فيه ونحوه، فإنه لا يجوز له نقضه، والله أعلم.
الخلع على مجهول
(المسألة الرابعة عشرة): لو خلع زوجته على نفقة ولده منها، وشرطت إن مات فلا رجوع له، هل يصح الخلع والشرط أو يفسد؟
(فالجواب) وبالله التوفيق: أن الذي يظهر من كلام الأصحاب أن مثل هذا الشرط يصح، لأنهم صححوا الخلع على المجهول، كحمل أمتها، وما تحمل شجرتها، وعلى ما في يدها وهو لا يظهر، وأشباه هذا. قال في الإنصاف: إذا خالعها على ما في يدها من الدراهم، أو ما في بيتها من المتاع، فله ما فيهما، فإن لم يكن فيهما شيء، فله ثلاثة دراهم، وأقل ما يسمى متاعا، قال: وظاهر كلامه إن كان في يدها شيء من الدراهم، فهي له لا يستحق غيرها ولو كان دون ثلاثة دراهم، وهو صحيح، وهو المذهب؛ وقيل يستحق ثلاثة دراهم كاملة. قال: وإن خالعها على حمل أمتها، أو ما تحمل شجرتها، فله ذلك؛

ص -87-فإن لم تحملا فقال أحمد: ترضيه بشيء، وهو المذهب. قال القاضي: لا شيء له، وتأول كلام أحمد: ترضيه بشيء، على الاستحباب. انتهى كلامه.
فدل على صحة الخلع على المجهول، وهذه الصورة المسؤول عنها غايتها أن يكون بعضها مجهولا، وقد ذكروا أنه يجوز لها أن تخالعه على رضاع ولده عامين، قالوا: فإن مات رجع بأجرة الباقي، ومرادهم بذلك إذا لم تشترط أنه لا يرجع عليها إذا مات، والله -سبحانه وتعالى- أعلم.
تغيير شرط الواقف إلى ما هو أصلح منه
(المسألة الخامسة عشرة): رجل وقف وقفا على اللاعي، وهو الذي يسأل في المساجد، أو عند أبواب المساجد، ومات الموقف، ثم بعد زمان طويل قام ابن الموقف، وقال: لنا قرابة ضعفاء، ويزعم أن مفتيا أفتاه بأنه أحق به، والوقف معين على مسجد الجامع، من تكلم فيه من فقير غريب أو غيره.
(فالجواب): أن المشهور عند أكثر الفقهاء من الحنابلة وغيرهم أن مثل هذا لا يجوز صرفه إلى غير من ذكر الواقف إذا كان ذلك في جهة بر. وقال الشيخ تقي الدين: يجوز تغيير شرط الواقف إلى ما هو أصلح منه باختلاف الزمان، كما لو وقف ذلك على الفقهاء والصوفية، فاحتاج الناس إلى الجهاد، صرف إلى الجند. قال في الإنصاف: يتعين مصرف الوقف إلى الجهة المعينة له على الصحيح من المذهب، ونقله الجماعة، وقطع به أكثرهم، وعليه الأصحاب، ثم ذكر كلام الشيخ المتقدم، والله أعلم.
من يثبت له خيار المجلس
(المسألة السادسة عشرة): قول منصور في خيار المجلس بوكالة، أو ولاية في بعض أفرادها مع ما في المغني من ذلك.
(فالجواب): أن مراده بذلك أن الذي يتولى طرفي العقد لا يثبت له خيار المجلس، لأنه هو البائع المشتري كالوكيل على بيع سلعة، وشراها

ص -88-أو الولي إذا باع ما ولي عليه، فاشتراه من نفسه لنفسه، لأنه يتولى في ذلك طرفي العقد، وعبارة منصور في شرح المنتهى: ويثبت في بيع غير كتابة، فلا خيار فيها تراد للعتق، وغير تولي طرفي عقد في بيع بأن انفرد بالبيع واحد لولاية أو وكالة، فلا خيار له كالشفيع، وغير شراء منه يعتق عليه كرحمة المحرم لعتقه بمجرد انتقال الملك إليه في العقد، أشبه ما لو مات قبل التفرق. قال المنقح: ويعترف بحريته قبل الشراء لأنه استنقاذ لا يشرى حقيقة لاعترافه بحريته، ثم ذكر الصور التي تكون بمعنى البيع ويثبت فيها خيار، كالصلح الذي بمعنى البيع، وكقسمة وهبة بمعنى البيع وإجارة، وما قبضه شرط لصحته كصرف وسلم وربوي بجنسه، والله -سبحانه وتعالى- أعلم.
طهارة الماء المتنجس بالنجاسة بتصفيته
(المسألة السابعة عشرة): الماء المتنجس بالتغيير وهو كثير، إذا حوض وترك حتى صفي، هل يطهر أم لا؟ قياسا على الخمرة إذا انقلبت لقصد التخليل.
(الجواب): أن الذي ذكره الفقهاء أن الماء المتنجس بالنجاسة سواء تغير طعمه أو لونه أو ريحه، فإنه لا يطهر حتى يزول التغير بنزحه أو مكاثرته بالماء أو بزوال تغيره بنفسه إذا كان كثيرا. والكثير عند الحنابلة وغيرهم ما كان قلتين فأكثر. وأما التراب فالمشهور عندهم أنه لا يطهره؛ لأنه لا يدفع النجاسة عن نفسه، فعن غيره أولى. قال في الفروع: وقيل: بلى، وأطلق في الإيضاح روايتين، وللشافعي قولان. فعلى هذا إذا زال عنه أثر النجاسة بالكلية، ولم يبق فيه لون ولا طعم ولا ريح، فإنه يطهر لزوال النجاسة منه كالخمرة إذا انقلبت بنفسها خلا، وكذلك النجاسة إذا استحالت، والله – سبحانه وتعالى- أعلم.
ائتم مسبوق بمسبوق في الصلاة
(المسألة الثامنة عشرة): مسبوق ائتم بمثله حالة دخولهما مع الإمام،

ص -89-وأنه يأتم أحدهما بصاحبه بعد المفارقة أو تكفي بعد السلام؛ لأنه وقت ائتمامه به.
(فالجواب): إن هذه المسألة فيها وجهان لأصحاب أحمد، وبعضهم حكى فيها روايتين. قال في الإنصاف: وإن سبق اثنان ببعض الصلاة، فائتم أحدهما بصاحبه في قضاء ما فاتهما، فعلى وجهين. وحكى بعضهم في الخلاف روايتين، منهم ابن تميم: أحدهما يجوز ذلك، وهو المذهب، قال المصنف والشارح وصاحب الفروع، وغيرهم لما حكوا الخلاف: هذا بناء على الاستخلاف، وتقدم جواز الاستخلاف على الصحيح من المذهب، وجزم بالجواز هنا في الوجيز والإفادات، والمنور، وغيرهم، وصححه في التصحيح والنظم.
(والوجه الثاني): لا يجوز، قال المجد في شرحه: هذا منصوص أحمد في رواية صالح، وعنه لا يجوز هنا، وإلا جوزنا الاستخلاف، اختاره المجد في شرحه، وفرق بينهما وبين مسألة الاستخلاف من وجهين انتهى، وفيه بعض تلخيص، والذي يترجح عندنا هو الوجه الأول، سواء نويا ذلك في حال دخولهما مع الإمام، والله - سبحانه وتعالى- أعلم.
تصاف اثنان في الصلاة ثم أتى ثالث ثم ذكر أحدهما أنه كان محدثا
(المسألة التاسعة عشرة): لو تصاف اثنان ثم أتى ثالث، ثم ذكر أحدهما أنه كان محدثا، وانصرف هل تصح صلاة الأول مع الثاني أم لا تصح صلاة الثلاثة؟
(فالجواب): أن ظاهر كلام أصحاب أحمد أن مثل هذا تصح صلاته، لأنه حال المصافة قد جهل حدثه، وقد مضوا على أنه إذا لم يعلم حدثه في

ص -90-حال المصافة، وجهله مصافه أيضا أنه لا يكون فذا. قال في الإنصاف عند قول المصنف: ومن لم يقف معه إلا كافر أو امرأة أو محدث يعلم حدثه فهو فذ.
قال: (تنبيه) مفهوم كلام المصنف أنه إذا لم يعلم حدثه بل جهله، وجهله مصافه أيضا، أنه لا يكون فذا، وهو صحيح، وهو المذهب، نص عليه، وجزم به في الفائق والشرح، وقدمه في الفروع. وقال القاضي: وغيره حكمه حكم جهل المأموم حدث الإمام على ما سبق، والله - سبحانه وتعالى- أعلم.


الرسالة الثالثة عشرة: اقتتلت فئتان فتفرقوا عن قتيل من أحدهما - عدة رسائل في مسائل فقهية

عدة رسائل في مسائل فقهية

الرسالة الثالثة عشرة: اقتتلت فئتان فتفرقوا عن قتيل من أحدهما
وهذه مسائل أخر سئل عنها الشيخ الإمام أحمد بن ناصر - رحمه الله-.
(المسألة الأولى) إذا التقى فئتان من المسلمين، ووقع بينهما قتال، وقتل من إحدى الطائفتين رجل، وعلم قاتله بعينه، ورضوا بالدية، فهل تكون الدية على القاتل أم على جميع الطائفة؟
فنقول، وبالله التوفيق: إذا اقتتلت طائفتان لعصبية أو رياسة، ونحو ذلك فهما ظالمتان، وتضمن كل واحدة ما أتلفت على الأخرى، صرح بذلك في الشرح الكبير والإنصاف والإقناع، والشيخ تقي الدين في السياسة الشرعية. قال في الإنصاف بعد قوله: "وتضمن كل، واحدة ما أتلفته على الأخرى": وهذا بلا خلاف أعلمه، لكن قال الشيخ تقي الدين: إن جهل قدر ما تهبه كل طائفة تساقطا، كمن جهل الحرام من ماله أخرج نصفه، والباقي له.
وقال أيضا: أوجب الأصحاب الضمان على مجموع الطائفة، وإن لم يعلم عين المتلف. قال في الإقناع وشرحه: فلو دخل بينهم بصلح، وجهل قاتله ضمناه، وإن علم قاتله من طائفة، وجهل عينه ضمنته وحدها. قال ابن عقيل:

ص -91-ويفارق المقتول في زحام الجامع والطواف، أن الزحام والطواف ليس فيه تعد، بخلاف الأول. انتهى.
قال مالك في الموطأ في جماعة اقتتلوا، فانكشفوا، وبينهم قتيل أو جريح لا يدرى من فعل ذلك به: إن أحسن ما سمعه في ذلك العقل، وإن عقله على القوم الذين نازعوه، وإن كان القتيل أو الجريح من غير الفريقين، فعقله على الفريقين جميعا. انتهى. وقال في الشرح الكبير: إذا اقتتلت الفئتان، فتفرقوا عن قتيل من أحدهما، فاللوث على الطائفة الأخرى، ذكره القاضي. فإن كانوا بحيث لا يقتله سهام بعضهم بعضا، فاللوث على عاقلة القتيل، وهذا قول الشافعي. وروي عن أحمد أن عقل القتيل على الذين نازعوهم فيما إذا اقتتلت الفئتان إلا أن يدعوا على واحد بعينه، وهذا قول مالك. وقال ابن أبي ليلى: عقله على الفريقين جميعا، لأنه يحتمل أنه مات من فعل أصحابه، فاستوى الجميع فيه.
وعن أحمد في قوم اقتتلوا، فقتل بعضهم وجرح بعض، فدية المقتولين على المجروحين تسقط منها دية الجراح. انتهى.
وقال في الإنصاف بعد ما ذكر نص أحمد هذا: قال الإمام أحمد: قضى به علي، وحمله على من ليس به جرح من دية القتلى شيء فيه وجهان،قال ابن حامد: قلت: الصواب على أنهم يشاركونهم في الدية انتهى.
فهذا كلام الفقهاء فيما إذا جهل عين القاتل، وأما إذا علم القاتل، ففيه تعلق الحكم به، فإن كان القتل عمدا، فأولياؤه يخيرون إن شاؤوا اقتصوا، أو إن شاؤوا أخذوا الدية، فإن قبلوا الدية فهو من مال القاتل دون العاقلة، ولا شيء على الطائفة التي هو منها إلا أن يكونوا قطاع الطريق لأنهم ردؤهم ومباشرهم سواء، وكذا إن تواطؤوا على قتله؛ فقتله بعضهم، وأعانه الآخرون

ص -92-كالممسك مع القاتل عند مالك، وهو إحدى الروايتين عن أحمد، فتكون الدية على المباشر والمعين؛ لأنهم سواء عند الجمهور، ذكره الشيخ تقي الدين.
قول من ادعي عليه القتل فأقر به وادعى أنه قتله خطأ
(والمسألة الثانية): إذا ادعي على رجل أنه قتل رجلا، فأقر بالقتل، ولكن ادعى أنه قتله خطأ، فهل يقبل قوله أم لا؟ فنقول: إذا لم يكن للمدعي بينة، وعلم القتل، وصار ثبوت القتل بإقرار المدعى عليه، سئل المدعى عليه عن صفة القتل، فإن كان عمد الفعل بما يقتل غالبا على تفصيل الفقهاء في أول كتاب الجنايات، فهذا لا يقبل قوله في دعوى الخطأ لأنه أقر أنه ضربه بما يقتل غالبا. وإن أنكر أن يكون تعمد الفعل بل زعم أنه خطأ محض، وفسره بذلك، فالقول قوله، ولا قصاص عليه، لأن من شرطه أن يكون القتل عمدا محضا، والأصل عدم ذلك؛ وعلى هذا فتكون الدية في ماله دون عاقلته.
شهادة الخصم
(والمسألة الثالثة): إذا اقتتلت طائفتان، وادعت إحداهما بالتعدي من الأخرى، وجاؤوا بالشهود، وادعى المشهود عليهم بأن الشهود من الطائفة المقاتلة لهم، فهل ترد شهادتهم بذلك؟
فنقول: ينظر في حال الشهود، فإن كانوا عدولا، وادعوا أنهم لم يحضروا القتال، ولم يدخلوا معهم، وعلم صدقهم بقرائن الحال، لا ترد شهادتهم بمجرد دعوى الخصوم، لأن الخصم إذا جرح الشاهد العدل لا يقبل قوله فيه إلا ببينة. وأما إذا كان الشهود لا يعرفون بالعدالة، أو كانت القرائن تدل على أنهم حاضرون معهم، وأنهم من جملتهم، لم يقبلوا، ولم تسمع شهادتهم.
ومن صور المسألة: ما جرى بين الوداعين وأهل ميراث، فإن الوادعين زعموا أن معهم البينة على أنهم لم يبدؤوا بقتال، وإنما قتلوا دفعا عن أنفسهم، فلما سألنا عن شهودهم إذا هم من جملتهم الذين غزوا، فقلنا لهم: هؤلاء من جملتكم، وعليهم من الدية بقدر نصيبهم منها، ولا تقبل

ص -93-شهادتهم بأنهم يدفعون بها عن أنفسهم. والمسألة واضحة في كلام العلماء، لا تحتاج إلى نقل عبارات الفقهاء، والله أعلم.
إرضاع المطلقة ولدها بأجرة
(والمسألة الرابعة): إذا أرضعت امرأة مطلقة ولدها، ولم يجر بينها وبين الأب مشارطة على الرضاع، ولكنها نوت الرجوع عليه، وأشهدت على أنها محتسبة عليه، فهل لها ذلك؟ أم لا يثبت لها أجرة إلا بالمشارطة بينها وبين الأب؟
فنقول: قد ذكر الفقهاء أن الأم أحق برضاع ولدها إذا طلبت ذلك بأجرة مثلها، ولكن اختلفوا هل لها ذلك إذا كانت في حبال الزوج أم لا؟ وأما إذا كانت مطلقة فهي أحق برضاعه، وإن طلبت أجرة مثلها، ولو مع وجود متبرعة غيرها، واستدل صاحب الشرح بقوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ}1 فقدمهن على غيرهن، وقال: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}2. وأما الدليل على وجوب تقديم الأم إذا طلبت أجرة مثلها، فما ذكرنا من الآيتين، ولأن الأم أحنى وأشفق، ولبنها امرأ من لبن غيرها، فكانت أحق به من غيرها، كما لو طلبت الأجنبية إرضاعه بأجرة مثلها، ولأن في إرضاع غيرها تفويتا لحق من الحضانة، وإضرارا بالولد، ولا يجوز تفويت حق الحضانة الواجب والإضرار بالولد لغرض إسقاط حق أوجبه الله على الأب. انتهى.
فإذا عرفت أنها أحق بإرضاعه بأجرة المثل، ولو وجد الأب متبرعة تبين لك أن لها الرجوع بالأجرة على الأب إذا نوت ذلك، وأشهدت عليه، وإن لم تشارط الأب؛ لأن غاية ما يقال: لعل الأب يجد متبرعة أو يجد من يرضعه بدون أجرة المثل، فيقال في جواب ذلك: الأم أحق به، ولو حصل من يتبرع برضاعه، فحينئذ لا تأثير لكونها تشارط أو لا تشارط لأنها متى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 233.
2 سورة الطلاق آية: 6.

ص -94-أرضعته وطلبت أجرة مثلها لزم الأب ذلك، إلا أن تكون أرضعته متبرعة برضاع ابنها، ولو تنوي الرجوع على الأب، فلا شيء لها، والله أعلم.
منيحة الناقة
(المسألة الخامسة): هل منيحة الناقة ونحوها كالعارية، والقول فيهما سواء؟
فيقال: المنيحة عارية لأنه قبضها للانتفاع بلبنها، فهو قابض بحظ نفسه، وللمعير الرجوع في العارية متى شاء. فإن تلفت عند المستعير، فهل هي مضمونة بكل حال كما هو المشهور عن أحمد والشافعي، أم لا تضمن مطلقا كما هو المشهور عن مالك وأبي حنيفة، وهو اختيار ابن القيم في الهدي؟ أم لا تضمن إلا أن يشترط ضمانها، كما هو اختيار الشيخ؟ ولا يخفى الراجح عند التأمل، وبالله التوفيق، والحمد الله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.
وقع ذلك سنة 1225 هجرية.
تمت الحمد لله.


مقدمة - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

ص -3- مجموعة الرسائل والمسائل والفتاوي
لحمد بن ناصر بن معمر من علماء القرن الثالث عشر الهجري
مقدمة الناشر
هذا كتاب ليس لنا فضل فيه سوى فضل الترتيب والجمع إن صح أن يسمى هذا من "باب الفضل" وإلا فالفضل للمتقدمين.
حفزنا على جمعه "هكذا" اقتراحات كثيرة من عدة إخوان فضلاء ولا شك في أن المعنيين بالتراث العلمي، والدارسين لعلوم الشريعة والعقيدة سيجدون فيه نبعاً صافياً، ومنهلاً عذقاً رحم الله الشيخ الجليل ونفع بعلمه.
وإنا لنخص بالشكر الشيخين الجليلين عبد الله بن عبد الرحمن البسام عضو هيئة التمييز بالمنطقة الغربية وعبد الرحمن بن عبد اللطيف آل الشيخ المتتبع لسير علماء الدعوة على توجيهاتهما وتشجيعهما لإخراج الكتاب على هذه الصورة العصرية حتى يتم النفع به.
وصلى الله على سيدنا محمد وآله وصحبه وسلم.
"الناشر"


ترجمة حياة الشيخ حمد بن ناصر بن معمر - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

ص -5- ترجمة حياة الشيخ حمد بن ناصر بن معمر
بقلم الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ مؤلف كتاب مشاهير علماء نجد
هو العالم العلامة المحقق الشيخ حمد بن ناصر بن عثمان بن معمر النجدي التميمي من آل معمر أهل العيينة. نزح منها واستوطن مدينة الدرعية وقرأ فيها على شيخ الإسلام محمد بن عبد الوهاب وعلى الشيخ أبي بكر حسين بن غنام نزيل الدرعية، صاحب التاريخ المشهور وعلى الشيخ سليمان بن عبد الوهاب أخي الشيخ محمد بن عبد الوهاب، وبعد ذلك جلس للتدريس بمدينة الدرعية فأخذ عنه العلم خلق كثير من أهل الدرعية وغيرهم من أهل نجد الوافدين إليها، نذكر من فضلائهم في هذه الترجمة المقتضبة:
الشيخ العلامة الشهيد سليمان بن الشيخ عبد الله بن شيخ الإسلام محمد بن عبد الوهاب ونجل المترجم الشيخ عبد العزيز بن الشيخ حمد بن معمر. والشيخ عبد الله بن عبد الرحمن أبا بطين.
وفي سنة ألف ومائتين وإحدى عشرة من الهجرة طلب غالب بن مساعد شريف مكة من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالماً ليناظر علماء الحرم الشريف في شيء من أمور الدين، فبعث إليه الإمام عبد العزيز المترجم الشيخ حمد بن ناصر بن معمر على رأس ركب من العلماء، فلما وصلوا إلى الحرم الشريف أناخوا رواحلهم أمام قصر الشريف غالب فاستقبلهم بالحفاوة والإكرام وأنزلهم منزلاً محترماً يليق بهم، فلما طافوا وسعوا للعمرة ونحروا الجزر التي أرسلها معهم الأمير سعود بن عبد العزيز هدياً للحرم واستراحوا أربعة أيام من عناء السفر جمع الشريف غالب علماء الحرم الشريف من أرباب مذاهب الأئمة الأربعة - ماعدا الحنابلة - فوقع بين علماء الحرم و مقدمهم يومئذ في الكلام الشيخ 1 عبد الملك القلعي الحنفي وبين الشيخ حمد بن ناصر مناظرة عظيمة في مجالس عديدة بحضرة والي مكة الشريف غالب وبمشهد عظيم من أهل مكة وذلك في شهر رجب من السنة المذكورة سنة 1211هـ فظهر عليهم الشيخ حمد بن ناصر بن معمر بالحجة وقهرهم بالحق فسلموا له وأذعنوا، وقد سألهم –رحمه الله - ثلاث مسائل..

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الشيخ عبد الملك بن عبد المنعم بن تاج الدين بن عبد المحسن بن سالم القلعي الحنفي. ولد بمكة وتلقى العلم عن علماء المسجد الحرام وبعد أن أجيز بالتدريس جلس للتدريس بالمسجد الحرام فقرأ عليه خلق كثير ولما قدم إلى مكة محمد علي باشا الألباني بلغه أن الشيخ مريض فزاره. توفي عام 1228هـ وله مؤلفات: 1ـ فتاوى في3 مجلدان -2ـ شرح على متن الأجرومتية ـ2ـ حل الرمز على شرح الكنز.

ص -6- الأولى: ما قولكم فيمن دعا نبياً أو ولياً واستغاث به في تفريج الكربات كقوله: يا رسول الله، أو يا ابن عباس، أو يا محجوب أو غيرهم من الصالحين.
والثانية: من قال: لا إله إلا الله، محمد رسول الله، ولم يصل ولم يزك هل يكون مؤمناً؟، والثالثة: قال: هل يجوز البناء على القبور؟ فعكس علماء الحرم هذه الأسئلة على الشيخ حمد المذكور.. وطلبوا منه الإجابة عليها فأجاب عنها (رحمه الله) بما يشفي الغليل، ويبتهج به من يتبع الدليل، وأصل الإجابة وحررها لهم في رسالة سماها علماء الدرعية "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وقد أوردها الشيخ حسين بن غنام في الجزء الثاني من تاريخه، واختارها الشيخ سليمان بن سحمان مع مختاراته التي جمعها في رسالة وسماها "الهدية السنية والتحفة الوهابية النجدية" فطبعت عدة مرات، ولولا ذلك لأوردناها في ترجمتنا للشيخ حمد بن معمر المذكور، فإنها جليلة القدر، عظيمة الفائدة(*) وقد أشار إلى ما جرى بين الشيخ حمد بن ناصر بن معمر وعلماء مكة من المناظرة الشيخ محمد بن علي الشوكاني فقال في الجزء الثاني من كتابه "البدر الطالع" ص(7) بعد ترجمته للشريف غالب بن مساعد ما نصه: وبلغنا أنه وصل إلى مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل تدل على ثبات قدمه، وقدم صاحبه في الدين. انتهى كلام الشوكاني. وألف رسالة عنوانها: "حقيقة التوحيد والعبادة والفرق بين العادة والعبادة" تقع في 68 صفحة طبعت بمطبعة المنار بالقاهرة عام 1349هـ.
وللشيخ حمد بن معمر غير هذه الرسالة رسائل كثيرة أجاب فيها على أسئلة علمية، لو جمعت لبلغت مجلداً ضخماً(*)ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، التي طبعت بمطبعة المنار أولاً، ثم بمطبعة أم القرى بمكة المكرمة ثانياً (1) وقد ولاه الإمام سعود بن عبد العزيز بن محمد بن سعود قضاء الدرعية من جملة قضاتها الكثيرين، وبعثه بعدما استولى على الحجاز3 سنة 1220هـ إلى مكة عند الشريف غالب مشرفاً على أحكام قضاة مكة المكرمة، فأقام بمكة أربع سنوات ثم توفي بها -رحمه الله- سنة ألف ومائتين وخمس وعشرين من الهجرة، في أول شهر ذي الحجة، وصلى عليه الناس تحت الكعبة المشرفة ثم خرجوا به من الحرم إلى البياضية4 فخرج الإمام سعود بن عبد العزيز من قصره بالبياضية وصلى عليه بعدد كثير من المسلمين صلاة ثانية قبل أن يدفن ثم دفنوه بعد ذلك بمقبرة البياضية.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(*) لقد تحققت أمنية الشيخ الجليل وهذه رسائله في أجوبته قد جمعت. "الناشر"
3 استولى الإمام سعود بن عبد العزيز على الحجاز نهائياً سنة 1220هـ وبعث المترجم إلى مكة سنة 1221هـ
4 البياضية تقع بأعلى مكة شرقي القصر العالي المشهور قبل ذلك بقصر السقاف والبياضية محلها الآن محاكم التمييز الواقعة شرقي القصر المذكور.
(*) أثبتناها في أول هذا الكتاب. "الناشر"

ص -7- قال أحمد بن محمد بن أحمد الحضراوي في تاريخه المخطوط الذي سماه "اللطائف في تاريخ الطائف" مانصه:
نقلا منه عن السيد محمد ياسين ميرغنى بن عبد الله المحجوب لما ذكر كشف الامام سعود بن عبد العزيز بن محمد بن سعود للقبة التي فوق صخرة مقام ابراهيم قال: وكان المباشر له أي لكشف القبة حمد بن ناصر، يقصد به المترجم له. ثم ذكر بعد كلام لا فائدة في ذكره أنه مات ودفن بالبياضية.
وقد ذكر المؤرخ عثمان بن عبد الله بن بشر في الجزء الأول من تاريخه ص 159 طبعة أبي بطين: أن الشيخ1 حمد بن ناصر بن معمر توفي بمكة، وخفى عليه أنه دفن بالبياضية. فلم يذكر ذلك.
وقد خلف الشيخ حمد ابنا عالما هو الشيخ عبد العزيز صاحب "منحة القريب المجيب في الرد على عباد الصليب ". (وسنورد له ترجمة في هذه الرسالة).
رحم الله الشيخ حمدا ورحم ابنه الشيخ عبد العزيز، وجميع مشائخ الاسلام، وعلماء الدين، انه سميع مجيب، وصلى الله على محمد وسلم.
"عن كتاب مشاهير علماء نجد"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت أورد صاحب "خلاصة الكلام" ذكره في معرض تحدثه عن الصلح الذي تم بين غالب والإمام سعود بن الإمام عبد العزيز قائلاً ما نصه: (ثم وصل من الدرعية عشرون رجلاً فيهم حمد بن ناصر أحد علمائهم، وكان الشريف بجدة وأعطوه كتاباً من سعود فيه إتمام أمر الصلح ونزل حمد إلى مسجد عكاش وجمع الناس وقرأ عليهم رسالة محمد بن عبد الوهاب، وقبل الشريف بمنع جميع الأمور فأمر بهدم القباب وترك شرب التنباك، وعدم بيعه، وبدخول الناس المسجد عند سماع الأذان لصلاة الجماعة في المسجد وبتدريس رسائل ابن عبد الوهاب، وترك تكرير الجماعة في المسجد الحرام، والاقتصار على الأذان في المنابر، وترك التسليم، والتذكير، والترحيم، وأبطل ضرب نوبته، ونوبة وإلى جدة، فتوجه حمد بن ناصر إلى الدرعيه يخبرهم بذلك وأرسل الشريف معه رسولاً فرجع بالجواب والشريف باق في جدة انتهى ما ذكره دحلان مع حذف يعض كلمات عدائية لا يليق ذكرها.


الفواكه العذاب في الرد على من لم يحكم السنة والكتاب، المسألة الأولى: فيمن دعا نبيا أو وليا وأستغاث به في تفريج الكربات - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

ص -11- الفواكه العذاب في الرد على من لم يحكم السنة والكتاب
المسألة الأولى
قالوا ما قولكم فيمن دعا نبينا أو ولياً واستغاث به في تفريج الكربات كقوله يا رسول الله أويا ابن عباس أويا محجوب أو غيرهم من الأولياء الصالحين.
(الجواب) الحمد لله أحمده وأستعينه، وأستغفره وأعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل الله فلا هادى له، وأشهد أن لااله الا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وسلم وعلى آله وصحبه ومن تبعهم بإحسان، وقفا أثرهم الى آخر الزمان.
أما بعد فأن الله تعالى قد أكمل لنا الدين، ورسوله قد بلغ البلاغ المبين، وأنزل عليه الكتاب هدى وذكرى للمؤمنين، قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} وقال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} وقال تعالى {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى* وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}.
قال ابن عباس تكفل الله لمن قرأ القرآن واتبع ما فيه أن لا يضل في الدنيا ولا يشقى في الآخر، وقال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُون}.
وروى مالك في الموطأ أن رسول الله صلى الله عليه وسلم قال: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما، كتاب الله وسنة رسوله" وعن أبي الدرداء رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لقد تركتم على المحجة البيضاء ليلها كنهار لا يزيغ عنها بعدي إلا هالك" وقال صلى الله عليه وسلم: "ما تركت من شيء يقرب إلى الجنة إلا وحدثكم به ولا من شيء يقرب إلى النار إلا وقد حدثكم به" وقال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشد ين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ. وإياكم ومحدثات الأمور فأن كل بدعة ضلالة" فمن أصغى إلى كتاب الله وسنة رسوله وجد فيهما الهدى والشفاء وقد ذ م الله تعالى من أعرض عن كتابه ودعا عند التنازع إلى حكم غيره فقال تعالى {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}.
إذا عرف فنقول: الذي شرعه رسول الله صلى الله عليه وسلم عند زيارة القبور

ص -12- إنما هو تذكر الآخر ة والإحسان إلى الميت بالدعاء له، والترحم والاستغفار له وسؤال العافية. كما في صحيح مسلم عن بريدة قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا السلام على أهل الديار -وفي لفظ عليكم أهل الديار- من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية" .
وفي سنن أبي داود عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا صليتم على الميت فأخلصوا له الدعاء" وعن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم: "ما من ميت يصلى عليه أمة من المسلمين يبلغون مئة كلهم يشفعون له إلا شفعوا فيه" رواه مسلم فإذا كنا على جنازته ندعوا له لا ندعوه، ونشفع له لا نستشفع به، فبعد الدفن أولى وأحرى.
فبدل أهل الشرك قولا غير الذي قيل لهم، بدلوا الدعاء له بدعائه، والشفاعة له بالإستشفاع به، وقصدوا بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحسانا إلى الميت بسؤال الميت، وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة بنص رسول الله صلى الله عليه وسلم، فعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الدعاء مخ العبادة" رواه الترمذي وعن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "الدعاء هو العبادة" ثم قرأ رسول الله صلى الله عليه وسلم {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} رواه أحمد والترمذي وأبو داود والنسائي وابن ماجة، ومن المحال أن يكون دعاء الموت مشروعاً ويصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله عليه وسلم، ثم يوفق له الخلوف الذي يقولون مالا يفعلون، ويفعلون مالا يؤمرون.
فهذه سنة رسول الله صلى الله عليه وسلم، وهذه طريقة الصحابة والتابعين لهم بإحسان، هل نقل عن أحد منهم بنقل صحيح أو حسن أنهم كانوا إذا كان لهم حاجة قصدوا القبور فدعوا عندها، وتمسحوا بها، فضلاً عن أن يسألوا أصحابها جلب الفوائد، وكشف الشدائد؟ ومعلوم أن مثل هذا مما تتوفر الهمم والدواعي على نقله، وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمطار عدد كثير وهم متوافرون فما منهم من استغاث عند قبره، ولا دعاه، ولا استشفى به، ولا استنصر به، ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته، ولا بغيره من الأنبياء، ولا كانوا يقصدون الدعاء عند قبور الأنبياء ولا الصلاة عندها، فإن كان عندكم في هذا أثر صحيح أو حسن فأوقفونا عليه، بل الذي صح عنهم خلاف ما ذهبتم إليه.
ولما قحط الناس في زمن عمر بن الخطاب رضي الله عنه استسقى بالعباس وتوسل بدعائه وقال: اللهم إنا كنا نتوسل إليك بنبينا فتسقنا، وإنا نتوسل إليك بعم نبينا فاسقنا، فيسقون. ثبت ذلك في صحيح البخاري ذكره في كتاب الاستسقاء من صحيحه.
ونحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا

ص -13- أحداً من الأموات ولا الأنبياء ولا الصالحين ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الأكبر الذي حرمه الله ورسوله.
قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ* وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} الآية. وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُم} الآية. وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}.
قال مجاهد: يبتغون إلى ربهم الوسيلة هو عيسى وعزير والملائكة، وقال إبراهيم النخعي قال: كان ابن عباس يقول في قوله تعالى {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} هو عزير والمسيح والشمس والقمر.
وعن السدي وعن أبي هريرة. وعن ابن عباس قال: عيسى وأمه والعزير. وعن عبد الله بن مسعود قال: نزلت في نفر من العرب كانوا يعبدون نفراً من الجن فأسلم الجنيون والإنس الذين كانوا يعبدونهم لا يشعرون بإسلامهم، فنزلت هذه الآية. ثبت ذلك عنه في صحيح البخاري ذكره في كتاب التفسير، وهذه الأقوال في معنى الآية كلها حق، فإن الآية تعم كل من كان معبوده عابداً لله سواء كان من الملائكة، أو من الجن، أو من البشر. فالآية خطاب لكل من دعا من دون الله مدعواً، وذلك المدعوا يبتغي إلى الله الوسيلة، ويرجوا رحمته، ويخاف عذابه، فكل من دعا ميتاً، أو غائباً من الأنبياء والصالحين فقد تناولته هذه الآية.
ومعلوم أن المشركين يسألون الصالحين بمعنى أنهم وسائط بينهم وبين الله، ومع هذا فقد نهى الله عن دعائهم وبين أنهم لا يملكون كشف الضر عن الداعي ولا تحويله ولا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع كتغيير صفته أو قدره، ولهذا قال {وَلا تَحْوِيلاً} فذكر نكرة تعم أنواع التحويل، فكل من دعا ميتاً من الأنبياء والصالحين أو دعا الملائكة أو الجن فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه ولا تحويله وهؤلاء المشركون اليوم منهم من إذا نزلت به شدة لا يدعوا إلا شيخه، ولا يذكر اسمه، قد لهج الصبي بذكر أمه، فإذا تعس أحدهم قال: يا ابن عباس. أيا محجوب. ومنهم من يحلف بالله ويكذب، ويحلف بابن عباس أو غيره فيصدق ولا يكذب، فيكون المخلوق في صدره أعظم من الخالق.
وإذا كان دعاء الموتى يتضمن هذا الاستهزاء بالدين، وهذه المحادة لرب العالمين،

ص -14- فأي الفريقين أحق بالاستهزاء والمحادة لله؟ من كان يدعوا الموتى ويستغيث بهم ويأمر بذلك؟ أو من كان لا يدعوا إلا الله وحده لا شريك له كما أمرت به رسله ويوجب طاعة الرسول ومتابعته في كل ما جاء به؟
ونحن بحمد الله من أعظم الناس إيجاباً لرعاية جانب الرسول تصديقاً له فيما أخبر، وطاعة له فيما أمر، واعتناء بمعرفة ما بعث به واتباع ذلك دون ما خالفه عملاً بقوله تعالى: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وقوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ}.
ومعنا ولله الحمد أصلان عظيمان (أحدهما): أن لا نعبد إلا الله فلا ندعو إلا هو، ولا نذبح النسك إلا لوجهه، ولا نرجو إلا هو، ولا نتوكل إلا عليه.
(والأصل الثاني) أن لا نعبده إلا بما شرع، لا نعبده بعبادة مبدعة.. وهذان الأصلان هما تحقيق شهادة أن لا إله إلا الله أن محمداً رسول الله، فان شهادة أن لا إله إلا الله تتضمن إخلاص الألوهية لله فلا يتأله القلب، ولا اللسان، ولا الجوارح بغيره تعالى. لا يحب، ولا خشية، ولا إجلال ولا رغبة، ولا رهبة، وشهادة أن محمداً عبده ورسوله تتضمن تصد يقه في جميع ما أخبر به وطاعته واتباعه في كل ما أمر به، فما أثبته وجب اتباعه.
وقد روي عن البخاري من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كل أمتي يدخلون الجنة إلا من أبى" قالوا ومن يأبى يا رسول الله؟ قال "من أطاعني دخل الجنة ومن عصاني فقد أبي" .
إذا تمهد هذا فنقول الذي نعتقده وندين لله به أن من دعا نبياً أو وليا أو غيرهما وسأل منهم الحاجات، وتفريج الكربات، فقد ارتكب أعظم الشرك الذي كفر الله به المشركين حيث اتخذوا أولياء وشفعاء يستجلبون بهم المنافع، ويستدفعون بهم المضار بزعمهم. قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فمن جعل الأنبياء أو غيرهم كابن عباس، والمحجوب أو أبي طالب، وسائط يدعوهم ويتوكل عليهم، ويسألهم جلب المنافع ودفع المضار –بمعنى أن الخلق يسألونهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم، والناس يسألونهم أدبا منهم أن يباشروا سؤال الملك، أو لكونهم أقرب إلى الملك -فمن جعلهم وسائط على هذا الوجه فهو كافر مشرك حلال المال والدم.
وقد نص العلماء رحمهم الله على ذلك وحكوا عليه الإجماع قال في الإقناع وشرحه: من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعا لأن ذلك كفعل عابدي الأصنام قائلين {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} انتهى.

ص -15- وقال الإمام أبو الوفا علي بن عقيل الحنبلي رحمه الله لما صعبت التكاليف على الطغام والجهال عدلوا عن أوضاع الشرك إلى تعظيم أوضاع وضعوها لأنفسهم فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم قال وهم عندي كفار بهذه الأوضاع مثل تعظيم القبور وإكرامها والتزامها بما نهى عنه الشرع من ايقاد النيران وتقبيلها وتخليقها وخطاب الموتى بالحوائج وكتب الرقاع عليها:
يا مولاي افعل لي كذا وكذا. وأخذ تربتها تبركاً، وافاضة الطيب على القبور، وشد الرحال إليها وإلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى. انتهى كلامه.
وقال الإمام البكري الشافعي رحمه الله في تفسيره عند قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وكانت الكفار إذا سئلوا: من خلق السموات والأرض؟ قالوا الله، فإذا سئلوا عن عبادة الأصنام قالوا: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ} لأجل طلب شفاعتهم عند الله وهذا كفر منهم. انتهى كلامه.
فتأمل ما ذكره صاحب الإقناع وما ذكره ابن عقيل من تعظيم القبور وخطاب الموتى بالحوائج وإن ذلك كفر. وقال الحافظ العماد بن كثير رحمه الله في تفسيره عند قوله تعالى {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} إنما يحملهم على عبادتهم انهم عمدوا إلى الأصنام اتخذوها على صور الملائكة المقربين بزعمهم فعبدوا تلك الصور تنزيلا لذلك منزلة عبادتهم الملائكة ليشفعوا لهم عند الله في نصرهم ورزقهم وما ينوبهم من أمور الدنيا، فأما المعاد فكانوا جاحدين له، كافرين به.
قال قتادة والسدى ومالك عن زيد بن أسلم وابن زيد {إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} أي ليشفعوا لنا عنده وليقربونا ولهذا كانوا يقولون في تلبيتهم إذا حجوا في جاهليتهم: لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك. وهذه الشبهة هي التي اعتقدها المشركون في قديم الدهر وحديثة وجاءتهم الرسل صلوات الله وسلامه عليهم بردها والنهى عنها والدعوة إلى إفراد العبادة لله وحده لا شريك له. وأن هذا شيء اخترعه المشركون من عند أنفسهم لم يأذن الله فيه ولا رضي به بل أبغضه ونهى عنه.
قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} وأخبر أن الملائكة التي في السموات من المقربين وغيرهم كلهم عبيد خاضعون لله لا يشفعون عنده إلا بأذنه لمن ارتضى، وليسوا عنده كالأمراء عند ملوكهم يشفعون عندهم بغير إذنهم فيما أحبه الملوك وكرهوه {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ} تعالى عن ذلك. انتهى كلامه.
وقال الإمام البكري رحمه الله عند قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} الآية: فإن قلت إذا أقروا بذلك فكيف عبدوا الأصنام؟

ص -16- (قلت) كلهم كانوا يعتقدون بعبادتهم الأصنام عبادة الله والتقرب إليه لكن بطرق مختلفة ففرقة قالت ليس لنا أهلية عبادة الله تعالى بلا واسطة لعظمته فعبدناها لتقربنا إليه زلفى، وفرقة قالت الملائكة ذو وجاهة ومنزلة عند الله فاتخذونا أصناما على هيئتها لتقربنا إلى الله زلفى. وفرقة قالت جعلنا الأصنام قبلة لنا في العبادة كما أن الكعبة قبلة في عبادته، وفرقة قالت اعتقد ت أن لكل ملك شيطاناً موكلاً بأمر الله فمن عبد الصنم حق عبادته قضى الشيطان حوائجه بأمر الله ولا أصابه شيطان بنكبة بأمر الله تعالى. انتهى كلامه.
فأنظر إلى كلام هؤلاء الأئمة وتصريحهم بأن المشركين ما أرادوا ممن عبدوا إلا التقرب إلى الله وطلب شفاعتهم عند الله وتأمل ما ذكره ابن كثير وما حكاه عن زيد بن أسلم وابن زيد، ثم قال وهذا الشبة هي التي أعتقدها المشركين في قديم الدهر وحديثة وجاءتهم الرسل صلوات الله وسلامه عليهم بردها والنهى عنها. وتأمل ما ذكره البكري رحمة الله عند آية الزمر أن الكفار ما أرادوا إلا الشفاعة ثم صرح بأن هذا كفر.
فمن تأمل ما ذكره الله في كتابه تبين له أن الكفار ما أرادوا ممن عبدوا إلا التقرب إلى الله وطلب شفاعتهم عند الله فانهم لم يعتقدوا فيها أنها تخلق الخلائق وتنزل المطر وتنبت النبات بل كانوا مقرين أن الفاعل لذلك هو الله وحده لا شريك له في ذلك.
قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} وقال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} إلى غير ذلك من الآيات التي أخبر الله فيها أن المشركين معترفون أن الله هو الخالق الرازق وإنما كانوا يعبدونهم ليقربوهم ويشفعوا لهم كما ذكره سبحانه في قوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} فبعث الله الرسل وأنزل الكتب ليعبد وحده ولا يجعل معه إله آخر وأخبر سبحانه وتعالى أن الشفاعة كلها له وأنه لا يشفع عنده أحد إلا بأذنه وأنه لا يأذن إلا لمن رضي قوله وعمله، وأنه لا يرضى إلا التوحيد والشفاعة مقيدة بهذه القيود قال تعالى {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وقال تعالى {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} وقال تعالى {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقال تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}.

ص -17- وفي الصحيحين من غير وجه عن رسول الله صلى الله عليه وسلم وهو سيد ولد آدم، وأكرم الخلق على الله أنه تعالى "آتى تحت العرش فأخر لله ساجداً، ويفتح علي بمحامد لا أحصيها الآن، فيدعني ما شاء الله أن يدعني، ثم يقول: يا محمد أرفع رأسك، وقل يسمع، واشفع تشفع –قال- فيحد لي حداً ثم أدخلهم الجنة ثم أعود" فذكر أربع مرات صلوات الله وسلامه عليه وعلى سائر الأنبياء.
وقال الإمام البكري رحمه الله عند قوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} نفي الشفيع وإن كانت الشفاعة واقعة في الآخرة لأنها من حيث أنها لا تقع إلا بإذنه، كأنها غير موجودة من غيره، وهو كذلك لكن جعل ذلك لتبين الرتب، وجملة النفي حال من ضمير يحشروا، وهي محل الخوف، والمراد به المؤمنون العاصون، انتهى.
وقال أيضاً عند قوله تعالى {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} دل على أن الشفاعة تكون للمؤمنين فقط. وقال الحافظ عماد الدين بن كثير عند قوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللَّهُ} يقرر تعالى أنه لا إله إلا هو الذي خلق السموات والأرض وهو ربها ومدبرها، وهم مع هذا قد اتخذوا من دون الله أولياء يعبدونهم، وإنما عبد هؤلاء المشركون آلهة هم يعترفون أنها مخلوفة عبيد له كما كانوا يقولون في تلبيتهم لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وماملك.
وكما أخبرنا عنهم في قوله {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} فأنكر تعالى ذلك عليهم حيث اعتقدوا ذلك وهو تعالى لا يشفع عنده أحد إلا بإذنه { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } ثم قد أرسل رسله من أولهم إلى آخرهم يزجرون عن ذلك، وينهونهم عن عبادة من سوى الله فكذبوهم.. انتهى كلامه.
والمقصود بيان شرك المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم وأنهم ما أرادوا ممن عبدوا إلا التقرب إلى الله، وطلب شفاعتهم عند الله.
وبيان أن طلب الحوائج من الموتى والاستغاثة بهم في الشدائد أنه من الشرك الأكبر الذي كفر الله به المشركين. وبيان أن الشفاعة كلها لله، ليس لأحد معه فيها شيء، وأنه لا شفاعة إلا بعد إذن الله تعالى، وأنه تعالى لا يأذن إلا لمن رضي قوله وعمله. وأنه لا يرضى إلا التوحيد كما تقدمت الأدلة الدالة على ذلك.
ومعلوم أعلى الخلق وأفضلهم وأكرمهم عند الله الرسل والملائكة المقربون. وهم عبيد محض لا يسبقونه بالقول. ولا يتقدمون بين يديه. ولا يفعلون شيئاً إلى بعد إذنه لهم وأمره فيأذن سبحانه لمن يشاء أن يشفع فيه. فصارت الشفاعة في الحقيقة إنما هي له تعالى. والذي شفع عنده إنما شفع بإذنه له. وأمره بعد شفاعته سبحانه إلى نفسه. وهي إرادته أن يرحم عبيده. وهذا ضد الشفاعة الشركية التي أثبتها المشركون ومن وافقهم. وهي التي أبطلها سبحانه في كتابه بقوله تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي

ص -18- نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ}.
ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة أهل التوحيد كما صرحت بذلك النصوص فروى البخاري عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا لله خالصاً من قلبه" (وعن عوف بن مالك قال قال رسول صلى الله عليه وسلم: "أتاني أت من عند ربي فخيرني بين أن يدخل نصف أمتي الجنة وبين الشفاعة فاخترت الشفاعة وهي لمن مات لا يشرك بالله شيئاً" رواه الترمذي وابن ماجه.
فأسعد الناس بشفاعة رسول الله صلى الله عليه وسلم أهل التوحيد الذين جردوا التوحيد لله وأخلصوه من التعليقات الشركية وهم الذين ارتضى الله سبحانه قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} وقال تعالى {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} فأخبر سبحانه أنه لا يحصل يومئذ شفاعة تنفع إلا بعد رضاه قول المشفوع له وإذنه للشافع.
فأما المشرك فإنه لا يرتضيه ولا يرضى قوله فلا يأذن للشفعاء أن يشفعوا فيه فإنه سبحانه علقها بأمرين رضاه عن المشفوع له وإذنه للشافع. فما لم يوجد مجموع الأمرين لم توجد الشفاعة. وهذه الشفاعة في الحقيقة هي منه سبحانه فإنه الذي أذن والذي قبل والذي رضي عن المشفوع له والذي وفقه لفعل ما يستحق به الشفاعة فالرب تبارك وتعالى هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعا من أذن له أن يشفع ليكرمه. فللشفاعة التي نفاها القرآن ما كان فيها شرك ولهذا أثبتها الله سبحانه بإذنه في موضوع من كتابه. وبين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد كما تقدم من حديث أبي هريرة وعوف بن مالك.
فمتخذ الشفيع مشرك لا تنفعه شفاعته. ولا يشفع فيه. ومتخذ الرب إلهه ومعبوده هو الذي يأذن للشفيع أن يشفع فيه. قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}.
فبين أن المتخذين شفعاء مشركون. وأن الشفاعة لا تحصل باتخاذهم إنما تحصل بإذنه سبحانه للشافع ورضاه عن المشفوع له كما تقدم بيانه. والمقصود أن الكتاب والسنة دلا على أن من جعل الملائكة أو الأنبياء أو ابن عباس أو أبا طالب أو المحجوب وسائط بينهم وبين الله ليشفعوا لهم عند الله لأجل قربهم من الله كما يفعل عند الملوك أنه كافر مشرك حلال الدم والمال وإن قال أشهد أن لا إله إلا الله وأشهد أن محمداً رسول

ص -19- الله. وصلى وصام. وزعم أنه مسلم. بل هو من الأخسرين أعمالاً الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعاً.
ومن تأمل القرآن العزيز وجده مصرحاً بأن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بأن الله هو الخالق الرازق وأن السموات السبع ومن فيهن والأرضين السبع ومن فيهن كلهم عبيده وتحت قهره وتصريفه كما حكاه تعالى عنهم في سورة يونس وسورة المؤمنين والعنكبوت وغيرها من السور -ووجده مصرحاً بأن المشركين يدعون الصالحين كما ذكر تعالى ذلك عنهم في سورة سبحان والمائدة وغيرهما من السور، وكذلك ذكر عنهم أنهم يعبدون الملائكة كما ذكر ذلك في سورة الفرقان والنجم ووجده مصرحاً بأن المشركين ما أرادوا ممن عبدوا إلا الشفاعة والتقرب إلى الله كما ذكر تعالى ذلك عنهم في سورة يونس والزمر وغيرهما من السور.
فإذا تبين لكم أن القرآن قد صرح بهذه المسائل الثلاث أعني اعتراف المشركين بتوحيد الربوبية، وأنهم يدعون الصالحين وأنهم ما أردوا منهم إلا الشفاعة تبين لكم أن الذي يفعل عند القبور اليوم من سؤالهم جلب الفوائد، وكشف الشدائد، أنه الشرك الأكبر الذي كفر الله به المشركين، فإن هؤلاء المشركين مشبهون شبهوا الخالق تعالى بالمخلوق.
وفي القرآن العزيز وكلام أهل العلم من الرد على هؤلاء مالا يتسع له هذا الموضع فإن الوسائط التي بين الملوك وبين الناس تكون على أحد وجوه ثلاثة إما لإخبارهم عن أحوال الناس مالا يعرفونه ومن قال أن الله لا يعرف أحوال العباد حتى يخبره بذلك بعض الأنبياء أو غيرهم من الأولياء والصالحين فهو كافر بل هو سبحانه يعلم السر وأخفى لا تخفى عليه خافية في الأرض ولا في السماء.
(الثاني) أن يكون الملك عاجزاً عن تدبير رعيته ودفع أعدائه إلا بأعوان يعاونونه فلا بد له من أعوان يعاونونه وأنصار لذله وعجزه. والله سبحانه ليس له ظهير ولا ولي من الذل وكل ما في الوجود من الأسباب فهو سبحانه ربه وخالقه وهو الغني عن كل ما سواه وكل ما سواه فقير إليه، بخلاف الملوك المحتاجين إلى ظهرائهم وهم في الحقيقة شركاؤهم، والله سبحانه ليس له شريك في الملك، بل لا إله إلا هو وحده لا شريك له، له الملك وله الحمد، ولهذا لا يشفع عنده أحد إلا بإذنه لا ملك مقرب ولا نبي مرسل، فضلاً عن غيرهما، فإن من شفع عنده بغير إذنه فهو شريك له في حصول المطلوب أثر فيه بشفاعته حتى يفعل ما يطلب منه، والله تعالى لا شريك له بوجه من الوجوه.
(الثالث) أن لا يكون الملك مريداً لنفع رعيته والإحسان إليهم إلا بمحرك يحركه من خارج فإذا خاطب الملك من ينصحه ويعظه أو من يدل عليه بحيث يكون يرجوه ويخافه تحركت إرادة الملك وهمته في قضاء حوائج رعيته.
والله تعالى رب كل شيء ومليكه وهو أرحم بعباده من الوالدة بولدها وكل الأسباب

ص -20- إنما تكون بمشيئته، فما شاء كان وما لم يشأ لم يكن. وهو سبحانه إذا أراد إجراء نفع العباد بعضهم على يد بعض جعل هذا يحسن إلى هذا ويدعوا له أو يشفع له. فهو الذي خلق ذلك كله وهو الذي خلق في قلب هذا المحسن والداعي إرادة الإحسان والدعاء والشفاعة ولا يجوز أن يكون في الوجود من يكرهه على خلاف مراده أو يعلمه ما لم يكن يعلمه. والشفعاء الذين يشفعون عنده لا يشفعون إلا بإذنه كما تقدم بيانه. بخلاف الملوك المحتاجين فإن الشافع عندهم يكون شريكاً لهم في الملك وقد يكون مظاهراً لهم على ملكهم. وهم يشفعون عند الملوك بغير إذن الملوك.
والملك يقبل شفاعتهم تارة لحاجته إليهم وتارة لجزاء إحسانهم ومكافأتهم. حتى إنه يقبل شفاعة ولده وزوجته لذلك فإنه محتاج إلى الزوجة والولد. حتى لو أعرض عنه ولده وزوجته لتضرر بذلك ويقبل شفاعة مملوكه فإذا لم يقبل شفاعته يخاف أن لا يطيعه. ويقبل شفاعة أخيه مخافة أن يسعى في ضرره. وشفاعة العباد بعضهم عند بعض كلها من هذا الجنس. فلا يقبل أحد شفاعة أحد إلا لرغبة أو لرهبة.
والله تعالى لا يرجو أحداً ولا يخافه ولا يحتج إلى أحد. هو الغني سبحانه عما سواه وكل ما سواه فقير إليه. والمشركون يتخذون شفعاء من جنس ما يعدونه عند المخلوق وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} فأخبر سبحانه أن مايدعى من دونه لايملك كشف الضر عن الداعي ولاتحويله فأنهم يرجون رحمته ويخافون عذابه. ويتقربون إلى الله. فقد نفى سبحانه ما أثبتوه من توسط الملائكة والأنبياء. وفيما ذكرنا كفاية لمن هداه إله. وأما من أراد الله فتنته فلا حيلة فيه {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}.


المسألة الثانية: من قال لا إله إلا الله ولم يصل ولم يزك هل يكون مؤمنا - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

ص -21- المسألة الثانية
وأما المسألة الثانية فقالوا: من قال لا إله إلا الله محمد رسول الله ولم يصل ولم يزك هل يكون مؤمناً؟
فنقول: أما من قال لا إله إلا الله محمد رسول الله. وهو مقيم على شركه يدعو الموتى. ويستغيث بهم ويسألهم قضاء الحاجات. وتفريج الكربات. فهذا كافر مشرك حلال الدم والمال. وأن قال لا إله إلا الله محمد رسول الله وصلى وصام وزعم أنه مسلم كما تقدم بيانه. وأما أن وحد الله تعالى ولم يشرك به. ولكنه ترك الصلاة ومنع الزكاة. فان كان جاحدا للوجوب فهو كافر إجماعا. وأما أن أقر بالوجوب ولكنه ترك الصلاة تكاسلاً. فهذا قد اختلف العلماء في كفره. والعلماء إذا أجمعوا فإجماعهم حجة. لا يجتمعوا على ضلالة. وإذا تنازعوا في شيء رد ما تنازعوا فيه إلى الله والرسول. والواحد منهم ليس بمعصوم على الإطلاق. بل كل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم قال الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} قال العلماء: الرد إلى الله هو الرد إلى كتابه. والرد إلى الرسول هو الرد إلى السنة بعد وفاته. وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}.
وقد ذم الله تعالى من أعرض عن كتابه ودعا عند التنازع إلى غيره. فقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} إذا عرف هذا فنقول:
اختلف العلماء رحمهم الله في تارك الصلاة كسلاً من غير جحود لوجوبها. فذهب الإمام أبو حنيفة والشافعي في أحد قوليه ومالك إلى أنه لا يحكم بكفره. واحتجوا بما رواه عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات كتبهن الله على العباد من أتى بهن كان له عند الله عهد أن يدخله الجنة. ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء غفر له.." وذهب إمامنا أحمد بن حنبل والشافعي في أحد قوليه وإسحاق بن راهوية وعبد الله بن المبارك والنخعي وأيوب السختياني وأبو داود الطيالسي وغيرهم من كبار الأئمة والتابعين إلى أنه كافر.
وحكاه إسحاق بن راهوية إجماعاً ذكره عنه الشيخ أحمد بن حجر الهيتمي في شرح الأربعين. وذكره في كتاب (الزواجر عن اقتراف الكبائر) عن جمهور الصحابة رضي الله عنهم.
وقال الإمام أبو محمد بن حزم: سائر الصحابة رضي الله عنهم ومن بعدهم من

ص -22- التابعين يكفرون تارك الصلاة مطلقاً. ويحكمون عليه بالارتداد. منهم: أبو بكر وعمر وابنه عبد الله وعبد الله بن عباس ومعاذ بن جبل وجابر بن عبد الله وعبد الرحمن بن عوف وأبو الدراداء وأبو هريرة وغيرهم من الصحابة. ولا نعلم لهؤلاء مخالفاً من الصحابة. وأجابوا عن قوله صلى الله عليه وسلم "من لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء غفر له" إن المراد عدم المحافظة عليهن في أوقاتهن بدليل الآيات والأحاديث الواردة فيها وفي تركها. واحتجوا على كفر تاركها بما رواه مسلم في صحيحه عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم "بين الرجل وبين الشرك والكفر ترك الصلاة" وعن بريدة بن الحصيب قال: سمعت رسول الله صلى الله عليه وسلم يقول: "العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر" رواه الإمام أحمد وأهل السنن، وقال الترمذي: حديث حسن صحيح إسناده على شرط مسلم. وعن ثوبان مولى رسول الله صلى الله عليه وسلم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بين العبد والكفر والإيمان الصلاة، فإذا تركها فقد كفر وأشرك" وإسناده صحيح على شرط مسلم.
وعن عبد الله بن عمرو بن العاص رضي الله عنه عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوماً فقال: "من حافظ عليها كانت له نوراً وبرهاناً ونجاة يوم القيامة، ومن لم يحافظ عليها لم تكن له نوراً ولا برهاناً ولا نجاة، وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف" رواه الإمام أحمد وأبو حاتم ابن حبان في صحيحه، وعن عبادة بن الصامت قال: أوصاني رسول الله صلى الله عليه وسلم فقال: "لا تشرك بالله شيئاً، ولا تترك الصلاة عمداً فمن تركها عمداً فقد خرج من الملة" رواه عبد الرحمن بن أبي حاتم في سننه. وعن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم "من ترك الصلاة مكتوبة متعمداً برئت منه ذمة الله" وراه الإمام أحمد. وعن أبي الدرداء قال: أوصاني أبو القاسم يعني رسول الله صلى الله عليه وسلم أن لا أترك الصلاة متعمداً فمن تركها متعمداً فقد برئت منه الذمة. رواه ابن أبي حاتم. وعن معاذ بن جبل عن النبي صلى الله عليه وسلم أنه قال: "رأس الأمر الإسلام وعموده الصلاة" الحديث. وعن عبد الله بن شقيق العقيلي قال: كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئاً من الأعمال تركه كفر غير الصلاة رواه الترمذي.
فهذه الأحاديث كما ترى صريحة في كفر تارك الصلاة مع ما تقدم من إجماع الصحابة، كما حكاه إسحاق بن راهوية وابن حزم وعبد الله بن شقيق، وهو مذهب جمهور العلماء من التابعين ومن بعدهم.
ثم اعلم أن العلماء كلهم مجمعون على قتل تارك الصلاة كسلاً إلا أبا حنيفة ومحمد بن شهاب الزهري وداود فإنهم قالوا: يحبس تارك الصلاة المفروضة حتى يموت أو يتوب. ومن احتج لهذا القول بقوله صلى الله عليه وسلم: "أمرت أن أقاتل

ص -23- الناس حتى يقولوا: لا إله إلا الله فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها" فقد أبعد النجعة فإن هذا الحديث لا حجة فيه لمن يقول بقتله كما سيأتي بيانه وبسطه إن شاء الله.
واحتج الجمهور على قتله بالكتاب والسنة.. أما الكتاب فقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ-إلى قوله- فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} فشرط الكف بالتوبة من الشرك وأقام الصلاة وإيتاء الزكاة، فإذا لم توجد هذه الثلاث لم يكف عن قتلهم، ولم يخل سبيلهم. قال ابن ماجه: حدثنا نصر بن علي حدثنا أبو أحمد حدثنا الربيع بن أنس عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "من فارق الدنيا على الإخلاص لله وحده، وعبادته لا شريك له، وأقام الصلاة وإيتاء الزكاة مات والله عنه راض" قال أنس: وهو دين الله الذي جاءت به الرسل، وبلغوه عن ربهم قبل هرج الأحاديث واختلاف الأهواء، وتصديق ذلك في كتاب الله في آخر ما أنزل الله {فَإِنْ تَابُوا} قال خلعوا الأوثان وعبادتها { وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} وقال في آية أخرى { فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ }.
وأما السنة فثبت في الصحيحين عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمد رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دمائهم وأموالهم إلا بحق الإسلام، وحسابهم على الله" فعلق العصمة على الشهادتين والصلاة والزكاة.
وقد بعث النبي صلى الله عليه وسلم كتاباً فيه "من محمد رسول الله إلى أهل عمان. أما بعد فأقروا بشهادة أن لا إله إلا الله والنبي رسول الله وأدوا الزكاة، وخطوا المساجد وإلا غزوتكم" خرجه الطبراني والبزار وغيرهما، ذكره الحافظ ابن رجب الحنبلي في شرح الأربعين.
وروى ابن شهاب عن حنظلة عن علي ابن الأشجع أن أبا بكر الصديق بعث خالد بن الوليد وأمره أن يقاتل الناس على خمس: فمن ترك واحدة تقاتله على الخمس، شهادة أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم، واقام الصلاة، وايتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام. فقال سعيد بن جبير قال عمر بن الخطاب: لو أن الناس تركوا الحج لقاتلناهم على تركه كما نقاتل على الصلاة والزكاة.
وبالجملة فالكتاب والسنة يدلان على أن القتال ممدود إلى شهادتين والصلاة الزكاة، وقد أجمع العلماء على ذلك. قال في شرح الإقناع: أجمع العلماء على أن كل طائفة ممتنعة عن شريعة من شرائع الإسلام فإنه يجب قتالها حتى يكون الدين كله لله كالمحاربون وأولى.. انتهى.

ص -24- وأما حديث أبي هريرة عن النبي صلى الله عليه وسلم: "أمرت الناس أن أقاتل حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها" فهذا لا إشكال فيه بحمد الله، وليس لكم فيه حجة، بل هو حجة عليكم، ولو لم يكن إلا قوله "إلا بحقها" لكان كافياً في إبطال قولكم.
وقد قال علماؤنا رحمهم الله: إذا قال الكافر لا إله إلا الله فقد شرع في العاصم لدمه، فيجب الكف عنه، فإن تمم ذلك تحققت العصمة، وإلا بطلت، ويكون النبي صلى الله عليه وسلم قد قال كل حديث في وقت فقال: "أمرت أن أقاتل الناس حتى يقولوا: "لا إله إلا الله" ليعلم المسلمون أن الكافر المحارب إذا قالها كف عنه، وصار دمه وماله معصوماً. ثم بين صلى الله عليه وسلم في الحديث الآخر أن القتال ممدود إلى الشهادتين والعبادتين فقال "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة" فبين أن تمام العصمة وكمالها إنما يحصل بذلك، ولئلا تقع الشبهة بأن مجرد الإقرار يعصم على الدوام كما وقعت لبعض الصحابة حتى جلاها أبو بكر الصديق، ثم وافقوه رضي الله عنه.
ومما يبين فساد قولكم وخطأ فهمكم في معنى حديث أبي هريرة أن الصحابة رضي الله عنهم أجمعوا على قتال مانعي الزكاة بعد مناظرة وقعت بين أبي بكر وعمر، استدل عمر على أبي بكر بحديث أبي هريرة فبين صديق الأمة رضي الله عنه أن الحديث حجة على قتال من منع الزكاة، فوافقه عمر وسائر الصحابة على قتال مانعي الزكاة، وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويصلون، ونحن نسوق الحديث بتمامه، ثم نذكر ما قاله العلماء في شرحه ليتبين أن فهمكم الفاسد لم يقل به أحد من العلماء، وأنه فهم مشئوم مذموم مخالف للكتاب والسنة وإجماع الأمة فنقول:
ثبت في الصحيحين عن أبي هريرة قال: لما توفي رسول الله صلى الله عليه وسلم، وكفر من كفر من العرب، قال عمر لأبي بكر كيف تقاتل الناس -وقد قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها" فقال أبو بكر لأقاتلن من فرق بين الصلاة والزكاة، فإن الزكاة حق المال، فوالله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه. قال عمر فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعلمت أنه الحق.
وهذا الحديث خرجه البخاري في كتاب الزكاة، ومسلم في كتاب الأمان وهو من أعظم الأدلة على فساد قولكم، فإن الصديق رضي الله عنه جعل المبيح للقتال مجرد المنع لا جحد الوجوب.
وقد تكلم النووي رحمه الله على هذا الحديث في شرح صحيح مسلم فقال (باب) الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله، ويقيموا الصلاة، ويؤتوا

ص -25- الزكاة، ويؤمنوا بجميع ما جاء به النبي صلى الله عليه وسلم، وأن من قال ذلك عصم نفسه وماله إلا بحقها، ووكلت سررته إلى الله تعالى.
وقتال من منع الزكاة وغيرها من حقوق الإسلام، واهتمام الإمام بشرائع الإسلام) ثم ساق الحديث، ثم قال: قال الخطابي في شرح هذا الكلام كلاماً حسناً لا بد من ذكره لما فيه من الفوائد قال رحمه الله:
(مما يجب تقديمه في هذا أن يعلم أن أهل الردة كانوا صنفين: صنف ارتدوا عن الدين ونابذوا الملة عادوا إلى الكفر، وهم الذين عناهم أبو هريرة بقوله: وكفر من كفر من العرب... والصنف الآخر فرقوا بين الصلاة والزكاة فأقروا بالصلاة وأنكروا فرض الزكاة ووجوب أدائها إلى الإمام... وقد كان في ضمن هؤلاء المانعين الزكاة من كان يسمح بالزكاة ولا يمنعها إلا أن رؤساءهم صدوهم عن ذلك الرأي، وقبضوا على أيديهم في ذلك كبني يربوع فإنهم جمعوا صدقاتهم وأرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة من ذلك وفرقها فيهم.
وفي أمر هؤلاء عرض الخلاف ووقعت الشبهة لعمر رضي الله عنه وناظره واحتج عليه بقول النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قالها فقد عصم نفسه وماله" فكان لهذا من عمر رضي الله عنه تعلقاً بظاهر الكلام قبل أن ينظر في آخره، ويتأمل شرائطه، فقال له أبو بكر: الزكاة حق المال. يريد أن القضية التي قد تضمنت عصمة دمه وماله. معلقة بإيفاء شرائطها، والحكم المعلق بشرطين لا يحصل بأحدهما والآخر معدوم، ثم قايسه بالصلاة ورد الزكاة إليها، وكان في ذلك من قوله دليل على أن قتال الممتنع من الصلاة كان إجماعاً من الصحابة رضي الله عنهم، ولذلك ردوا المختلف فيه إلى المتفق عليه... فلما استقر عند عمر صحة رأي أبي بكر رضي الله عنه وبان له صوابه تابعه على قتال القوم وهو معنى قوله:
فلما رأيت الله قد شرح صدر أبي بكر بالقتال عرفت أنه الحق. يريد إنشراح صدره بالحجة التي أدلى بها، والبرهان الذي أقامه نصاً ودلالة) انتهى.
فتأمل هذا الباب الذي ذكره النووي رحمه الله وهو إمام الشافعية على الإطلاق تجده صريحاً في رد شبهتكم -أن من قال لا إله إلا الله لا يباح دمه وماله، وإن ترك الصلاة ومنع الزكاة، فالترجمة نفسها صريحة في رد قولكم فإنه صريح بالأمر بالقتال على ترك الصلاة ومنع الزكاة.
وتأمل ما ذكره الخطابي أن الذين منعوا الزكاة منهم من كان يسمح بها ولا يمنعها إلا أن رؤساءهم صدوهم عن ذلك الرأي وقبضوا على أيديهم كبني يربوع فإنهم أرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة من ذلك وفرقها فيهم، وإنه عرض

ص -26- الخلاف ووقعت الشبهة لعمر في أمر هؤلاء، ثم إن عمر وافق أبا بكر على قتالهم.
وتأمل قوله: واحتج عمر بقول النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وكان هذا من عمر تعلقاً بظاهر الكلام قبل أن ينظر في آخره ويتأمل في شرائطه. وتأمل قوله: إن قتال الممتنع من الصلاة كان إجماعاً من الصحابة.
وقد أشار الخطابي إلى أن حديث أبي هريرة مختصر. قال النووي رحمه الله (قال الخطابي ويبين لك أن حديث أبي هريرة مختصر أن عبد الله بن عمر وأنساً روياه بزيادة لم يذكرها أبو هريرة ففي حديث ابن عمر عن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" وفي رواية أنس: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، وأن يستقبلوا قبلتنا، وأن يأكلوا ذبيحتنا وأن يصلوا صلاتنا، فإذا فعلوا حرمت علينا دماءهم وأموالهم إلا بحقها. لهم ما للمسلمين وعليهم ما على المسلمين" انتهى.
(قلت) وقد ثبت في الطريق الثالث المذكور في الكتاب والسنة ورواية أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به، فإذا قالوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها"
وفي استدلال أبي بكر واعتراض عمر رضي الله عنهما دليل على أنهما لم يحفظا عن رسول الله صلى الله عليه وسلم ما رواه ابن عمر وأنس وأبو هريرة، وكان هؤلاء الثلاثة سمعوا هذه الزيادة في روايتهم في مجلس آخر فإن عمر لو سمع ذلك لما خالف ولما كان احتج بالحديث، فإن هذه الزيادة لأحتج بها ولما كان احتج بالقياس والعموم، والله أعلم) انتهى كلام النووي.
فتأمل ما ذكره الخطابي تجده صريحاً في رد قولكم وتأمل قوله: فإن عمر لو سمع ذلك لما خالف، ولما كان احتج بالحديث، فإن هذه الزيادة حجة عليهم.
وبالجملة فحديث أبي هريرة حجة عليكم لا لكم، ولو لم يكن فيه إلا قوله "بحقها" لكان كافياً في بطلان شبهتكم، فإن الصلاة والزكاة من أعظم حقوق لا إله إلا الله، بل هما أعظمها على الإطلاق. ومما يدل على بطلان قولكم وفساد فهمكم في معنى الحديث أعني حديث أبي هريرة "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" أن جميع الشراح والمحدثين لم يتأولوه على هذا التأويل الذي ذهبتم إليه فإنه حديث صحيح مخرج في الصحاح، وهؤلاء شراح البخاري ومحشوه نحوا من أربعين كما نبه عليه القسطلاني في خطبة شرح البخاري -وكذا شرح مسلم- هل أحد منهم استدل به على ترك قتال من ترك الفرائض؟ بل الذي ذكروه خلاف ما ذهبتم إليه، ولو لم يكن إلا احتجاج عمر

ص -27- به على أبي بكر، واستدلال أبي بكر على قتال مانعي الزكاة لكان كافياً، ونحن نذكر لكم كلام الشراح عذراً أو نذراً.
قال النووي رحمه الله: قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال لا إله إلا الله فقد عصم مني ماله ونفسه إلا بحقها وحسابه على الله عز وجل" قال الخطابي: ومعلوم أن المراد بها أهل الأوثان دون أهل الكتاب لأنهم يقولون لا إله إلا الله ثم يقاتلون ولا يرفع عنهم السيف، قال ومعنى حسابه على الله أي فيما يسرون به ويخفونه دون ما يخلون به في الظاهر (قال) ففيه أن من أظهر الإسلام وأسر الكفر يقبل إسلامه في الظاهر، وهذا قول أكثر العلماء، وذهب مالك إلى أن توبة الزنديق لا تقبل، ويحكى ذلك أيضاً عن أحمد بن حنبل هذا كلام الخطابي.
(وذكر القاضي عياض رحمه الله معنى هذا وزاد عليه وأوضحه فقال: اختصاص عصمة المال والنفس بمن قال لا إله إلا الله تعتبر عن الإجابة إلى الإيمان وأن المراد بهذا مشركو العرب وأهل الأوثان ومن لا يوحد، وهم كانوا أول من دعى إلى الإسلام وقوتل عليه، فأما غيرهم ممن يقر بالتوحيد فلا يكتفي في عصمته بقوله "لا إله إلا الله" إذا كان يقولها في كفره وهي من اعتقاده ولذلك جاء في الحديث الآخر: وأني رسول الله، ويقيم الصلاة ويؤتي الزكاة" هذا كلام القاضي عياض.
قال النووي (قلت ولابد مع هذا من الإيمان بجميع ما جاء به رسول الله صلى الله عليه وسلم كما جاء في الرواية الأخرى لأبي هريرة "حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به" انتهى كلام النووي.
فتأمل ما ذكره الخطابي وذكره القاضي عياض أن المراد بقول لا إله إلا الله التعبير عن الإجابة إلى الإيمان، واستدل لذلك بالحديث الآخر الذي فيه "واني رسول الله، ويقيم الصلاة، ويؤتي الزكاة" .
وتأمل قول أن المراد بحديث أبي هريرة مشركوا العرب وغيرهم ممن لا يوحد، فأما غيرهم ممن يقر بالتوحيد فلا يكتفي في عصمته بقوله لا إله إلا الله إذا كان يقولها في كفره وهي من اعتقاده وتأمل قول النووي ولا بد من الإيمان بجميع ما جاء به رسول الله صلى الله عليه وسلم.
وبالجملة فقوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" لا نعلم أحداً من العلماء أجراه على ظاهره وقال أن من قال لا إله إلا الله يكف عنه ولا يجوز قتاله وإن ترك الصلاة ومنع الزكاة. هذا لم يقل به أحد من العلماء -ولازم قولكم أن اليهود لا يجوز قتالهم لأنهم يقولون لا إله إلا الله، وأن الخوارج الذين قاتلهم علي بن أبي طالب لا يجوز قتالهم لأنهم يقولون لا إله إلا الله، وأن الصحابة

ص -28- مخطئون في قتالهم لمانعي الزكاة لأنهم يقولون لا إله إلا الله، ولازم قولكم أن بني حنيفة مسلمون لا يجوز قتالهم لأنهم يقولون لا إله إلا الله.. سبحان الله ما أعظم هذا الجهل {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ}.
ومن العجب أنكم تقرؤن في صحيح البخاري في هذا الباب الذي ذكره في كتاب الإيمان حيث قال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} حدثنا عبد الله السندي أنبأنا أبو روح الجرمي قال حدثنا قال حدثنا شعبة عن واقد بن محمد سمعت أبي يحدث عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم، ويقيموا الصلاة ويؤتوا الزكاة فإذا هم فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله تعالى" .
ثم بعد ذلك نقول من قال لا إله إلا الله حرم ماله ودمه. ولا أدري بما تجيبون به عن هذه الآية والحديثين الذين ذكرهما البخاري وبأي شيء تدفعون به هذه الأدلة؟؟
وقال الإمام أبو عيسى الترمذي في سننه (باب أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله) حدثنا هناد وأنبأنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" الحديث -ثم أردفه بحديث أبي هريرة في قتال أبي بكر لمانعي الزكاة وساق الحديث بتمامه، ثم قال: (باب ما جاء "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويقيموا الصلاة" حدثنا سعيد بن يعقوب الطالقاني أنبأني حميد الطويل عن أنس بن مالك قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل حتى يشهدوا أن لا إله إلا الله وأن محمداً عبده ورسوله وأن يستقبلوا قبلتنا وأن يأكلوا ذبيحتنا وأن يصلوا صلاتنا، فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلا بحقها لهم ما للمسلمين وعليهم ما على المسلمين) وفي الباب عن معاذ بن جبل وأبي هريرة هذا الحديث حسن صحيح.
والمقصود فساد هذه الشبهة التي دسها من يدعي أنه من العلماء على الجهلة من الناس أن من قال لا إله إلا الله محمداً رسول الله أنه مسلم لا يجوز قتله وإن ترك فرائض الإسلام. فهذا كلام الله وهذا كلام رسوله وهذا كلام العلماء صريحاً في رد هذه الشبهة بل قد دل الكتاب والسنة والإجماع على أن الطائفة الممتنعة تقاتل على ترك الصلاة ومنع الزكاة وإن أقروا بالوجوب كما تقدمت النصوص الدالة على ذلك، بل قد صرح العلماء أن أهل البلد إذا تركوا الآذان والإقامة يقاتلون كما سيأتي وصرحوا أيضاً بأنهم لو تركوا إقامة صلاة الجماعة يقاتلون وكذلك لو تركوا صلاة العيد، وعلماء حرم الله الشريف يقولون من قال لا إله إلا الله فقد عصم ماله ونفسه وإن لم يصل ولم يزك، فسبحان الله مقلب القلوب والأبصار كيف يشاء.
وهل هذا إلا معارضة لكلام الله وكلام رسوله وكلام أئمة المذاهب. وهذا كلامهم

ص -29- موجود في كتبهم يصرحون بأن من ترك الصلاة قتل وأن الطائفة الممتنعة من فعل الصلاة والزكاة والصيام والحج تقاتل حتى يكون الدين كله لله ويحكون عليه الإجماع كما صرح بذلك أئمة الحنابلة في كتبهم فإذا كانوا مصرحون بأن من ترك بعض شعائر الإسلام كأهل القرية إذا تركوا الآذان أو تركوا صلاة العيد انهم يقاتلون فكيف بمن ترك الصلاة رأسا؟
وهؤلاء يقولون من قال لا إله إلا الله محمداً رسول الله فقد عصم ماله ودمه، وإن كان طائفة ممتنعين من فعل الصلاة بل يصرحون بأن (أهل) البوادي مسلمون حرام علينا دماؤهم وأموالهم، مع العلم القطعي بأنهم لا يؤذنون ولا يصلون ولا يزكون، بل الظاهر عنهم أنهم كافرون بالشرائع وينكرون البعث بعد الموت، فسبحان الله ما أعظم هذا الجهل.
وقد ذكرنا من كلام الله وكلام رسوله وكلام شراح الحديث ما فيه الهدى لمن هداه الله وبين أن العصمة شرطها التوحيد وإقامة الصلاة وإيتاء الزكاة. فمن لم يأت بهذه الثلاث لم يكف عنهم، ولم يخل سبيلهم. وقد قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} وقال النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله أن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله" .
وأما كلام الفقهاء فنذكره على التفصيل إن شاء الله "أما كلام المالكية فقال الشيخ على الأجهوري في شرح المختصر: من ترك فرضاً آخر لبقاء ركعة بسجدتيها من الضروري قتله بالسيف حداً على المشهور.. وقال ابن حبيب وجماعة خارج المذهب كفراً، واختاره ابن عبد السلام انتهى.
وقال في فضل الأذان، قال المازري: في الأذان معنيان أحدهما إظهار الشعائر والتعريف بأن الدار دار الإسلام وهو فرض كفاية يقاتل أهل القرية حتى يفعلوه، فإن عجز عن قهرهم على إقامته إلا بقتال قوتلوا، والثاني الدعاء للصلاة والإعلام بوقتها.
وقال الأبي في شرح مسلم: والمشهور أن الأذان فرض كفاية على أهل المصر لأنه شعار الإسلام، فقد كان رسول الله صلى الله عليه وسلم إذا لم يسمع الأذان أغار وإلا أمسك وقال المصنف يقاتلون عليه ليس القتال من خصائص القول بالوجوب إلا أنهم اختلفوا في التمالي على ترك السنن هل يقاتلون عليها؟ و الصحيح قتالهم وإكراههم لأن في التمالي على تركها إماتتها انتهى.
وقال في فضل صلاة الجماعة. قال ابن رشد: صلاة الجماعة مستحبة للرجال في نفسه فرض كفاية في الجملة، ويعني بقوله في الجملة إنها فرض كفاية، على أهل المصر لو تركوها قوتلوا كما تقدم انتهى.

ص -30- وعبارة غيره وإن تركها أهل بلد قوتلوا وأهل حارة اجبروا عليها.. انتهى كلام الشيخ علي الأجهوري.
فانظر تصريحهم بأن تارك الصلاة يقتل باتفاق أصحاب مالك وإنما اختلفوا في كفره، وإن ابن حبيب وابن عبد السلام اختاروا أنه يقتل كافرا. وتأمل كلامهم في الطائفة الممتنعة عن الأذان أو عن إقامة الجماعة في المساجد انهم يقاتلون، فأين هذا من قولكم أن من ترك الفرائض مع الإقرار بوجوبها لا يحل قتالهم لأنهم يقولون لا إله إلا الله.
وأما كلام الشافعية فقال الشيخ الإمام العلامة أحمد بن حمدان الأذرعي رحمه الله في كتاب (قوت المحتاج في شرح المنهاج) من ترك الصلاة جاحداً لوجوبها كفر بالإجماع، وذلك جار في كل جحود مجمع عليه من الدين بالضرورة، فإن تركها كسلاً قتل حداً على الصحيح أوالمشهور. أما قتله فلأن الله أمر بقتل المشركين ثم قال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}
فدل على أن القتل لا يرفع إلا بالإيمان وإقام الصلاة، وإيتاء الزكاة، ولمافي الصحيحين: "أمرت أن أقاتل الناس حتى يشهدوا أن لاإله إلاالله وأن محمداً رسول الله ويقيموا الصلاة، ويؤتوا الزكاة، فإذا هم فاعلوا ذلك عصموا مني دماءهم وأمولهم إلا بحقها" ثم قال: (اشارات) منها جعل قتله ردة ووجد لشرذمة منهم منصور التميمي، وابن خزيمة، وقضية كلام الرونق أنه كلام منصور حيث قال: فإذا قتل ففي ماله ودفنه بين المسلمين قولان: أحدهما مارواه الربيع عن الشافعي أن ماله يكون لورثته ويدفن في مقابر المسلمين.
وقال منصور في المستعمل سألت الربيع ما نصنع بماله إذا قتلناه؟ قال يكون فيئا. (ومنها) قال في الروضة: تارك الوضوء يقتل على الصحيح جزم به الشيخ أبو حامد. وفي البيان: لو صلى عريان مع القدرة على الستر أوالفريضة قاعداً بلا عذر قتل، وكذلك لو ترك التشهد والإعتدل، حكاه ابن الاستاذ عن البحر.فإن صح طرد في سائر الأركان والشروط، ويجب أن يكون محله فيما أجمع عليه، ومنها لو امتنع من الصوم والزكاة حبس ومنع المفطرات. وقال إمام الحرمين يجوز أن يجعل الممتنع مما يضيق عليه كالممتنع من الصلاة يجبر عليه، فإن أبى ضربت عنقه. قال المصنف والصحيح قتله بصلاة واحدة بشرط اخراجها عن وقت الضرورة انتهى كلام الأذرعي.
فانظر كلامه في قتل من ترك الصلاة كسلاً. وأن الربيع روى عن الشافعي أن ماله يكون فيئا ولا يدفن في مقابر المسلمين.
وتأمل كلام أبي حامد وكلام صاحب الروضة في قتل تارك الوضوء وكلام صاحب البيان فمن صلى عريان مع القدرة على التستر وصلى الفريضة قاعداً بلا عذر أنه يقتل، فأين هذا من قولكم أن من قال لا إله إلا الله كف عنه ولايجوز قتاله بوجه من الوجوه.

ص -31- وقال الشيخ أحمد بن حجر الهيتمي في التحفة في باب حكم تارك الصلاة: أن ترك الصلاة جاحداً وجوبها كفر بالإجماع، أو تركها كسلاً مع اعتقاده وجوبها قتل للآية {فَإِنْ تَابُوا } وخبر "أمرت أن أقاتل الناس" لأنهما شرطاً في الكف عن القتل والمقاتلة الإسلام وأقام الصلاة وإيتاء الزكاة، لأن الزكاة يمكن الإمام أخذها ولو بالمقاتلة ممن امتنعوا وقاتلوا فكانت فيها على حقيقتها بخلافها في الصلاة، فإنه لا يمكن فعلها بالمقاتلة.
وقال في باب صلاة الجماعة قيل وهي فرض للرجال فتجب بحيث تظهر بها الشعائر في ذلك المحل في البادية أو غيرها فإن لم يظهر الشعار بأن امتنعوا كلهم أو بعضهم -كأهل محلة من قرية كبيرة ولم يظهر الشعار إلا بهم - قوتلوا، يقاتلهم الإمام أو نائبه لإظهارهذه الشعيرة الكبيرة.
وقال في باب الأذان: والإقامة سنة وقيل فرض كفاية فيقاتل أهل بلد تركوهما أواحدهما بحيث لم يظهروا الشعائر. وقال في باب صلاة العيد: هي سنة وقيل فرض كفاية فعليه يقاتل أهل بلد تركوها. انتهى كلامه في التحفة.
فانظر كلامهم في قتل تارك الصلاة كسلاً. وتأمل قوله أن الآية والحديث شرطاً في الكف عن القتل والمقاتلة الإسلام، وإقام الصلاة، وإتياء الزكاة، وان الإمام يأخذ الزكاة بالمقاتلة ممن امتنعوا وقاتلوا.
وتأمل كلامه في باب صلاة الجماعة، وانها تجب بحيث يظهر الشعار في ذلك المحل حتى في البادية وأنهم يقاتلون إذا امتنعوا.
وتأمل كلامه في الأذان والإقامة وأن الإمام يقاتل على تركهما وعلى ترك أحدهما على القول بأنهما فرض كفاية.
وتأمل كلامه في الطائفة اذا امتنعوا من صلاة العيدين، فأين هذا من كلام من يقول: إن أهل البلد والبوادي إذا قالوا: لا إله إلا الله محمد رسول الله لم يجز قتالهم وان لم يصلوا ولم يزكوا، سبحان الله ما أعظم هذا الجهل.
وأما كلام الحنابلة في الإقناع وشرحه في كتاب الصلاة: ومن جحد وجوبها كفر، فإن تركها تهاوناً وكسلاً لا جحوداً دعاه الإمام أو نائبه إلى فعلها لاحتمال أن يكون تركها لعذر يعتقد سقوطها به كالمرض ونحوه، فيهدده فأن أبي أن يصلها حتى تضايق وقت التي بعدها وجب قتله لقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} -إلى قوله تعالى- {َإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} فمن ترك الصلاة لم يأت بشرط التخلية فيبقى على إباحة القتل. ولقوله عليه السلام: "ومن ترك الصلاة متعمداً فقد برئت منه ذمة الله ورسوله" رواه الإمام أحمد عن مكحول وهو مرسل جيد.
ولا يقتل حتى يستتاب ثلاثة أيام كمترد نصاً، فإن تاب بفعلها وإلا قتل بضرب

ص -32- عنقه بالسيف لما رواه جابر عن النبي صلى الله عليه وسلم أنه قال: "بين الرجل وبين الكفر ترك الصلاة" رواه مسلم.
روى بريدة أن النبي صلى الله عليه وسلم قال: "من تركها فقد كفر" رواه الخمسة وصححه الترمذي، انتهى.
وقال رحمه الله في باب الأذان والإقامة: فإن تركهما أي الأذان والإقامة أهل بلد قوتلوا، أي يقاتلهم الإمام أو نائبه حتى يفعلوهما، لأنهما من أعلام الدين الظاهر. فقتلوا على تركهما كصلاة العيد.
وقال رحمه الله في باب صلاة الجماعة: وهي واجبة وجوب عين. فيقاتل تاركها كالأذان. لكن الأذان إنما يقاتل على تركها أهل البلد كلهم، بخلاف الجماعة فإنه يقاتل تاركها وإن أقامها غيره لأن وجوبها على الأعيان بخلافه.
وقال رحمه الله في باب صلاة العيدين: وهي فرض كفاية إن تركها أهل بلد يبلغون أربعين بلا عذر قاتلهم الإمام كالأذان، لأنها من شعائر الإسلام الظاهرة، وفي تركها تهاون بالدين.
وقال رحمه الله في (باب إخراج الزكاة) ومن منعها بخلاً أو تهاوناً أخذت منه قهراً كدين الآدمي، وإن غيب ماله أو كتمه وأمكن أخذها بأن كان في قبضة الإمام أخذت منه بغير زيادة. وإن لم يمكن أخذها استتيب ثلاثة أيام وجوباً. فإن تاب وأخرج كف عنه وإلا قتل لاتفاق الصحابة في قتال مانعيها وإن لم يمكن أخذها إلا بقتال وجب على الإمام قتاله إن وضعها موضعها. انتهى كلامه في الإقناع وشرحه.
فتأمل كلامه فيمن ترك الصلاة كسلاً من غير جحود أنه يستتاب، فإن تاب وإلا قتل كافراً -وتأمل كلامه في أهل البلد إذا تركوا الأذان والإقامة وصلاة العيد إنهم يقاتلون بمجرد ترك ذلك، فهذا كلام المالكية، وهذا كلام الشافعية، وهذا كلام الحنابلة، الكل منهم قد صرح بما ذكرناه، فإذا كانوا مصرحين بقتال من التزم شرائع الإسلام، إلا أنهم تركوا الأذان أو تركوا صلاة الجماعة أو تركوا صلاة العيد، فكيف بمن ترك الصلاة رأساً كالبوادي الذين لا يصلون ولا يزكون ولا يصومون. بل ينكرون الشرائع. وينكرون البعث بعد الموت هذا هو الغالب عليهم إلا من شاء الله وهم القليل. وإلا فأكثرهم ليس معهم من الإسلام إلا أنهم يقولون لا إله إلا الله. ومع هذا يجادل عنهم علماء مكة المشرفة ويقولون: إنهم مسلمون وإن دماءهم وأموالهم حرام بحرمة الإسلام وإن لم يزكوا ولم يصوموا. إلا إنهم يقولون لا إله إلا الله. وهل هذا إلا رد على الله تعالى حيث قال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} وهؤلاء يقولون يخلى سبيلهم وإن لم يصلوا ولم يزكوا.

ص -33- وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة. فإن فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام" وهؤلاء يقولون: من قال لا إله إلا الله عصم دمه وماله وإن لم يصل ولم يزك {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} فهذا كتاب الله. وهذه سنة رسوله. وهذا إجماع الصحابة على قتل من ترك الصلاة ومن منع الزكاة.
وقال صديق الأمة أبو بكر رضي الله عنه: والله لاقاتلن من فرق بين الصلاة والزكاة. والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم -وفي رواية عناقاً- لقاتلهم على منعها. وهذا أيضاً إجماع العلماء.
قال في شرح الإقناع: أجمع العلماء على أن كل طائفة ممتنعة عن شريعة من شرائع الإسلام فإنه يجب قتالها حتى يكون الدين كله لله كالمحاربين بين وأولى. انتهى.
وقال أبو العباس رحمه الله: القتال واجب حتى يكون الدين كله لله. وحتى لا تكون فتنة. فمتى كان الدين لغير الله فالقتال واجب. فأيما طائفة ممتنعة عن بعض الصلوات المفروضات أو الزكاة أو الصيام أو الحج. أو عن التزام تحريم الدماء والأموال والخمر والزنا والميسر. أو نكاح ذوات المحارم. أو عن التزام جهاد الكفار. أو ضرب الجزية على أهل الكتاب. أو غير ذلك من التزام واجبات الدين أو محرماتها التي لا عذر لأحد في جحودها أو تركها. التي يكفر الواحد بجحودها. فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها. وهذا مما لا أعلم فيه خلافاً بين العلماء وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرت على ترك بعض السنن كركعتي الفجر أو الأذان والإقامة عند من يقول بوجوبها ونحو ذلك من الشعائر. فهل تقاتل الطائفة الممتنعة على تركها أم لا؟ فأما الواجبات أو المحرمات المذكورة ونحوها فلا خلاف في القتال عليها. انتهى كلامه.
فتأمل كل إمام الحنابلة وتصريحه بأن من امتنع من شرائع الإسلام الظاهرة كالصلوات الخمس والصيام أو الزكاة أو الحج، وعن ترك المحرمات كالزنا أو شرب الخمر أو المسكرات أو غير ذلك فإنه يجب قتال الطائفة الممتنعة عن ذلك حتى يكون الدين كله لله ويلتزمون جميع شرائع الإسلام، وإن كانوا مع ذلك ناطقين بالشهادتين، وملتزمين بعض شرائع الإسلام، وإن ذلك مما اتفق عليه الفقهاء من سائر الطوائف من الصحابة فمن بعدهم.
فأين هذا من قولكم: إن من قال لا إله إلا الله فقد عصم ماله ودمه وإن ترك الفرائض وارتكب المحرمات، بل من تأمل سيرة النبي صلى الله عليه وسلم وسيرة الخلفاء الراشدين المهديين من بعده عرف أن قولكم هذا مضاد لما فعله النبي صلى الله عليه وسلم وما فعله الخلفاء الراشدين ومن بعدهم.

ص -34- فيا سبحان الله أما علمتم أن رسول الله صلى الله عليه وسلم قاتل اليهود وهم يقولون: لا إله إلا الله وسبى نساءهم، واستحل دماءهم وأموالهم؟ أما علمتم أن رسول الله صلى الله عليه وسلم أراد أن يغزوا بني المصطلق لما قيل له أنهم منعوا الزكاة. وكان الذي قاله كاذباً. والقصة المشهور في كتب الحديث والتفسير. وذكرها المفسرون عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا }.
أما علمتم أن علي بن أبي طالب رضي الله عنه حرق الغالية مع انهم يقولون لا إله إلا الله؟ أما علمتم أن الصحابة رضي الله عنهم قاتلوا الخوارج بأمر نبيهم صلى الله عليه وسلم. مع أنه صلى الله عليه وسلم أخبر أن الصحابة يحقرون صلاتهم مع صلاتهم وصيامهم مع صيامهم، وقراءتهم مع قراءتهم. وقال: "أينما لقيتموهم فاقتلوهم" أما علمتم أن الصحابة قاتلوا بني حنيفة وهم يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويصلون ويؤذنون ويصومون؟
أما علمتم أن الصحابة قاتلوا بني يربوع لما منعوا الزكاة. مع أنهم مقرون بوجوبها. وكانوا قد جمعوا صدقاتهم أرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة. وفي أمر هؤلاء عرضت الشبهة لعمر رضي الله عنه حتى جلاها الصديق أبو بكر رضي الله عنه وقال: والله لو منعوني عقالاً -وفي رواية عناقاً- كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. فقال عمر: فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق.. وقد تقدم ذلك مبسوطاً. وذكرنا لفظه في شرح مسلم في (باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله ويقيموا الصلاة ويؤتوا الزكاة).
أما علمتم أن رسول الله صلى الله عليه وسلم بعث البراء إلى رجل تزوج امرأة كما رواه الترمذي في سننه حيث قال (باب فيما جاء فيمن تزوج امرأة أبيه) حدثنا أبو سعيد الأشج أخبرنا حفص بن غياث عن أشعث عن عدي بن ثابت عن البراء قال: مر بي خالي أبو بردة ومعه لواء فقلت: أين تريد؟ فقال: بعثني رسول الله صلى الله عليه وسلم إلى رجل تزوج امرأة أبيه أن آتيه برأسه. حديث حسن غريب. انتهى
ولو تتبعنا الآيات والأحاديث والآثار وكلام العلماء في قتال من قال: لا إله إلا الله إذا ترك بعض حقوقها لطال الكلام جداً. فكيف بمن جحد الإسلام كله. وكذب به. واستهزأ به على عمد إلا أنهم يقولون: لا إله إلا الله كهؤلاء البوادي؟
وفيما ذكرنا كفاية لمن طلب الأنصاف، فقد ذكرنا الأدلة من كلام الله، وكلام رسوله صلى الله عليه وسلم، وكلام الصحابة، وإجماع الصحابة، وإجماع العلماء بعدهم. فإن كان هذا الذي ذكرناه له معنى آخر ما فهمناه بينوه لنا من كلام الله وكلام العلماء، فرحم الله امرءا نظر لنفسه وعرف أنه ملاق الله الذي عنده الجنة والنار.


المسألة الثالثة: هل يجوز البناء على القبور - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

ص -35- المسألة الثالثة
وأما المسألة الثالثة فقالوا: فهل يجوز البناء على القبور؟
فنقول: ثبت في الصحيحين والسنن عن رسول الله صلى الله عليه وسلم أنه نهى عن البناء على القبور وأمر بهدمه، كما رواه مسلم في صحيحه حيث قال: حدثنا يحيى حدثنا وكيع عن سفيان عن حبيب بن ثابت عن أبي وائل الهياج الأسدي قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته.
وقال أيضاً: حدثنا أبو بكر بن أبي شيبة قال حدثنا حفص بن غياث عن ابن جريج عن أبي الزبير عن جابر رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يبنى عليه، وأن يكتب عليه.
وقال أيضاً: حدثنا ابن شفى هارون بن سعيد الالي قال حدثنا وهب قال حدثني عمرو بن الحارث أن ثمامة حدثه قال: كنا مع فضالة بن عبيد بأرض الروم بردوس فتوفي صاحب لنا. فأمر فضالة بقبره فسوي ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها.
وقال الترمذي: (باب ما جاء في تسوية القبور) حدثنا محمد بن بشار: حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن حبيب عن أبي ثابت عن وائل أن علياً رضي الله عنه قال لأبي الهياج الأسدي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع قبراً مشرفاً إلا سويته، ولا تمثالاً إلا طمسته. قال: وفي الباب عن جابر
وقال ابن ماجه في (باب ما جاء في النهي عن البناء على القبور وتجصيصها والكتابة عليها): حدثنا زهير بن مروان حدثنا عبد الرزاق عن أيوب عن أبي الزبير عن جابر قال: نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور.
وحدثنا عبد الله بن سعيد حدثنا حفص بن غياث عن ابن جريج عن سليمان بن موسى عن جابر قال: نهى رسول الله صلى الله عليه وسلم أن يكتب على القبور شيء.
وحدثنا محمد بن يحيى، حدثنا محمد بن عبد الله الرقاشي حدثنا وهب، حدثنا عبد الرحمن بن زيد عن القاسم بن مخيمرة عن أبي سعيد أن النبي صلى الله عليه وسلم نهى أن يبنى على القبور.

ص -36- وقال النووي رحمه الله في شرح مسلم: قال الشافعي رحمه الله في الأم: رأيت الأئمة بمكة يأمرون بهدم ما يبنى، ويؤيد الهدم قوله: ولا قبراً مشرفاً إلا سويته.. وقال الأذرعي رحمه الله في (قوت المحتاج) ثبت في صحيح مسلم النهى عن التجصيص والبناء وفي الترمذي وغيره: النهى عن الكتابة. وقال القاضي ابن كج: ولا يجوز أن يبنى عليها قباب ولا غيرها، والوصية عليها باطلة.
قال الأذرعي: ولا يبعد الجزم بالتحريم في ملكه وغيره من غير حاجة على من علم النهى، بل هو القياس الحق، والوجه في البناء على القبور المباهاة والمضاهاة للجبابرة والكفار، والتحريم ثبت بدون ذلك. وأما بطلان الوصية ببناء القباب وغيرها من الأبنية العظيمة، وانفاق الأموال الكثيرة عليه فلا ريب في تحريمه. والعجب كل العجب ممن يلزم ذلك الورثة من حكام العصر ويعمل بالوصية بذلك! انتهى كلام الأذرعي رحمه الله.
ومن جمع سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به، وما نهى عنه، وما كان عليه أصحابه، وبين ما أنتم عليه من فعلكم مع قبر أبي طالب والمحجوب وغيرهما وجد أحدهما مضاداً للأخر، مناقضاً له بحيث لا جتمعان أبداً. فنهى رسول الله صلى الله عليه وسلم عن البناء على القبور كما تقدم ذكره، وأنتم تبنون عليها القباب العظيمة، والذي رأيته في (المعلاة) أكثر من عشرين قبة، ونهى رسول الله صلى الله عليه وسلم أن يزاد عليها غير ترابها وأنتم تزيدون عليها غير التراب والتابوت الذي عليه ولباس الجوخ، ومن فوق ذلك القبة العظيمة المبنية بالأحجار والجص.
وقد روى أبو داود من حديث جابر: أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه، ونهى رسول الله صلى الله عليه وسلم عن الكتابة عليها كما تقدم في صحيح مسلم.
وقال أبو عيسى الترمذي (باب ما جاء في تجصيص القبور والكتابة عليها) حدثنا عبد الرحمن بن الأسود حدثنا محمد بن ربيعة عن ابن جريح عن أبي الزبير عن جابر قال: نهى رسول الله صلى الله عليه وسلم أن نجصص القبور وأن يكتب عليها، وأن يبنى عليها، وأن توطأ. هذا حديث حسن صحيح وهذه القبور عندكم مكتوب عليها القرآن والأشعار.
وقال أبو داود(باب البناء على القبور) حدثنا أحمد بن حنبل حدثنا عبد الرزاق قال: أخبرني ابن جريج قال حدثني أبو النبير أنه سمع جابرا يقول: سمعت النبي صلى الله عليه وسلم "نهى أن يعقد على القبر، وأن يجصص وأن يبنى عليها" انتهى.
ولعن رسول الله صلى الله عليه وسلم من أسرجها والذي رأيته ليلة دخولنا مكة شرفها الله في المقبرة أكثر من مئة قنديل، هذا مع علمكم أن رسول الله صلى الله عليه

ص -37- وسلم لعن فاعله، فقد روى ابن عباس أن رسول الله صلى الله عليه وسلم لعن زائرات القبور، والمتخذين عليها المساجد والسرج.رواه أهل السنن.
وأعظم من هذا كله وأشد تحريماً الشرك الأكبر الذي يفعل عندها وهو دعاء المقبورين وسؤالهم قضاء الحاجات، وتفريج الكربات، لكن تقولون لنا أن هذا لا يفعل عندها وليس عندها أحد يدعوها ويسألها، ونقول: اللهم اجعل ما ذكرناه حقاً وصدقاً ونسأل الله أن يطهر حرمه من الشرك.. ولا ريب أن دعاء الموتى وسؤالهم جلب الفوائد وكشف الشدائد إنه من الشرك الأكبر الذي كفر الله به المشركين كما تقدم بيانه في المسألة الأولى وقد قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} وقد قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وقال تعالى {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ}.
وقد روى الترمذي عن أنس أن رسول الله صلى الله عليه وسلم قال: "الدعاء مخ العبادة" وعن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "الدعاء هو العبادة" ثم قرأ رسول الله {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} رواه أحمد وأبو داود والترمذي.
قال العلقمي في شرح الجامع الصغير حديث (الدعاء مخ العبادة) وقال شيخناً قال في النهلة مخ الشيء خالصه، وانما كان مخها لأمرين أحدهما أنه امتثال أمر الله تعالى حيث قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} فهو محض العبادة وخالصها.. والثاني إذا رأى نجاح الأمور من الله تعالى قطع عمله عما سواه ودعاه لحاجته وحده وهذا أصل العبادة.
ولأن الغرض من العبادة الثواب عليها، وهذا هو المطلوب من الدعاء. وقوله (الدعاء هو العبادة) قال شيخناً قال الطيالسي أتى بالخبر المعرف باللام ليدل على الحصر، وأن العبادة ليست غير الدعاء. وقال شيخناً قال البيضاوي لما حكم بأن الدعاء هو العبادة الحقيقية التي تتأهل أن تسمى عبادة من حيث يدل على أن فاعله مقبل على الله معرض عما سواه لا يرجو إلا إياه، ولا يخاف إلا منه واستدل عليه بالآية يعني بقوله تعالى:{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} فأنها تدل على أنه أمر مأمور به

ص -38- إذا أتى به المكلف قبل منه لا محالة وترتب عليه المقصود ترتب الجزاء على الشرط، والسبب على المسبب، وما كان كذلك كان أتم العبادة. انتهى كلام العلقمي رحمه الله.
وليكن هذا آخر الكلام على هذا المسائل الثلاث، فان وافقتمونا على أن هذا هو الحق فهو المطلوب، وان زعمتم أن الحق خلافه فأجيبونا بعلم من الكتاب والسنة فانهما الحاكمان بين الناس فيما تنازعوا فيه كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} وقد ذكرنا لكم الأدلة فاذكروا لنا جوابها من الكتاب والسنة وكلام الأئمة فإذا أجبتم على هذه المسائل الثلاث أجبناكم عن بقية المسائل.
ولنختم الكلام بقوله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ}.
والحمد لله أولاً وآخراً كما يحب ربنا ويرضى، وصلى الله على سيدنا محمد وآله وصحبه وسلم.


مجموعة الرسائل والمسائل والفتاوى، مسألة هل يجب على المبتدئين المتعلمين الرقي إلى معرفة الدليل أم يكفيهم بتقليد من سبقهم - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

ص -41- مجموعة الرسائل والمسائل والفتاوى
(وبه أستعين ولا حول ولا قوة إلا بالله العلي العظيم)
الحمد لله رب العالمين، ولا عدوان إلا على الظالمين، وصلى الله على نبينا محمد وآله وصحبه أجمعين.
(مسألة) ما قولكم نور الله قلوبكم لفك المعضلات، ووفقكم للأعمال الصالحات: هل يلزم المبتدئين المتعلمين الترقي إلى معرفة الدليل الناص على كل مسألة ومعرفة طرقه وصحته؟ أم تقليد المخرجين للحديث أنه صحيح أو حسن، أو يكفيهم العمل بالفقهيات المجردة عن الدليل يغنهم هذا فيمن طلب العلم وتأهل له. فما الحال في العوام هل يجزئهم مجرد التقليد؟
وأيضاً حكى بعض المتأخرين الإجماع على تقليد الأئمة الأربعة أبي حنيفة ومالك والشافعي وأحمد فأفيدونا واحتسبوا فان الحاجة ماسة إلى هذه المباحث فان تتفضلوا بطول الجواب وذكر الدليل ومن قال به فهو المطلوب.
فأجاب الشيخ حمد بن ناصر بن عثمان بن معمر رحمه الله تعالى: الجواب وبالله التوفيق.
لا ريب أن الله سبحانه فرض على عباده طاعته وطاعة رسوله صلى الله عليه وسلم قال الله تعالى { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} وقال تعالى { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } إلى قوله { وَإِنْ تُطِيعُوهُ تَهْتَدُوا} ولم يوجب الله على هذه الأمة طاعة أحد بعينه في كل ما يأمر به وينهى عنه إلا رسول الله صلى الله عليه وسلم، واتفق العلماء على أنه ليس أحد معصوماً إلا رسول الله صلى الله عليه وسلم.
وهؤلاء الأئمة الأربعة قد نهوا الناس عن تقليدهم في كل ما يقولون فقال أبو حنيفة: علمنا هذا رأي وهو أحسن ما قدرنا عليه ومن جاءنا بأحسن منه قبلناه منه. وقال معن بن عيسى سمعت مالكاً يقول: إنما أنا بشر أخطئ وأصيب فانظروا في قولي فكل ما خالف الكتاب والسنة فاتركوه. وقال ابن القاسم كان مالك يكثر أن يقول: (أن نظن إلا ظناً وما نحن بمستيقنين) وقال الشافعي: إذا صح الحديث فاضربوا بقولي الحائط وإذا رأيت الحجة على الطريق فهي قولي. والأمام أحمد كان يقول لا تقلدوني ولا تقلدوا

ص -42- مالكاً ولا الشافعي ولا الثوري وتعلموا كما تعلمنا. وكان يقول من قلة علم الرجل أن يقلد دينه الرجال. وقال لا تقلد دينك الرجال فانهم لن يسلموا من أن يغلطوا. وقال ابن عبد البر أجمع الناس على أن المقلد ليس معدوداً من أهل العلم وأن العلم معرفة الحق بدليله.
ولهذا جعل الفقهاء من شروط القاضي أن يكون مجتهداً فلا يصح أن يتولاه المقلد. هذا الذي عليه جمهور العلماء قال في الإفصاح1 اتفقوا على أنه لا يجوز أن يولى القضاء من ليس من أهل الاجتهاد، إلا أبا حنيفة فإنه قال يجوز ذلك. وقال الموفق في المغني2. يشترط في القاضي ثلاثة شروط (أحدها) الكمال وهو نوعان كمال الأحكام وكمال الخلقة (والثاني) العدالة (والثالث) أن يكون من أهل الاجتهاد وبهذا قال مالك والشافعي وبعض الحنفية وقال بعضهم يجوز أن يكون عامياً فيحكم بالتقلد لأن الغرض فصل الخصومات فإذا أمكنه ذلك بالتقليد جاز كما يحكم بقول المقومين ولنا قوله تعالى { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } ولم يقل بالتقليد وقال {لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} وقال {فافَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} وروى بريدة عن رسول الله صلى الله عليه وسلم أنه قال: "القضاة ثلاثة اثنان في النار وواحد في الجنة: رجل علم الحق فقضى به فهو في الجنة، ورجل قضى للناس على جهل فهو في النار، ورجل جار في الحكم فهو في النار" رواه ابن ماجه(1) والعامي يقضى على جهل ولأن الحكم آكد من الفتيا لأنه فتيا وإلزام، والمفتي لا يجوز أن يكون مقلداً فالحاكم أولى انتهى.
وقال في الإنصاف(2) ويشترط القاضي أن يكون مجتهداً هذا المذهب المشهور وعليه معظم الأصحاب، قال ابن حزم يشترط كونه مجتهداً إجماعاً وقال أجمعوا على أنه لا يحل لحاكم ولا لمفت تقليد رجل فلا يحكم ولا يفتي إلا بقوله، وقال في الإفصاح الإجماع انعقد على تقليد كل من المذاهب الأربعة وأن الحق لا يخرج عنهم واختار في الترغيب ومجتهداً3 في مذهب إمامه للضرورة. واختار في الإفصاح والرعاية ومقلداً

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الإفصاح عن شرح معاني الصحاح –أي أحاديث الصحيحين لأبي المظفر يحيى بن محمد بن هبيرة الوزير المتوفي سنة 560.
2 المغني في فقه المذاهب الإسلامية للشيخ موفق الدين بن قدامة الحنبلي المتوفي سنة 620.
3رواه أصحاب السنن والحاكم، وهذا لفظ ابن ماجة.
4 يوجد عدة كتب سميت (الإنصاف في مسائل الخلاف) أحدها للقاضي أبو بكر بن العربي المالكي المتوفي سنة 543 وثانيها لأبي سعد محمد بن يحيى النيسابوري الشافعي المتوفي سنة 548 وثالثها للحافظ أبي الفرج بن الجوزي الحنبلي المتوفي سنة 591 والظاهر أن هذا الأخير هو المراد هنا فقوله: معظم الأصحاب يعني به الحنابلة.
5 الظاهر أنه معطوف على محذوف منصوب.

ص -43- (قلت) وعليه العمل من مدة طويلة وإلا تعطلت أحكام الناس وقيل في المقلد يفتي ضرورة وذكر القاضي أن ابن شاقلا اعترض عليه بقول الإمام أحمد لا يكون فقيهاً حتى يحفظ أربعمائة ألف حديث فقال ان كنت لا أحفظه فانني أفتى بقول من يحفظ أكثر منه. قال القاضي لا يقتضي هذا أنه كان يقلد أحمد لمنعه الفتيا بلا علم قال بعض الأصحاب: ظاهره تقليده إلا أن يحمل على أخذ طرق العلم عنه. وقال ابن بشار من الأصحاب لا أعيب على من يحفظ خمس مسائل لأحمد يفتي بها. وقال القاضي هذا منه مبالغة في فضله وظاهر نقل عبد الله يفتي غير مجتهد ذكره القاضي وحمله الشيخ تقي الدين على الحاجة انتهى ملخصاً.
وذكر ابن القيم مسئلة التقليد في الفتيا ثلاثة أقوال:
(أحدها) أنه لا يجوز الفتوى بالتقليد لأنه ليس بعلم والفتوى بغير علم حرام ولا خلاف بين الناس أن التقليد ليس بعلم وأن المقلد لا يطلق عيه اسم عالم وهذا قول أكثر الأصحاب وهو قول جمهور الشافعية.
(والثاني) أن ذلك يجوز فيما يتعلق بنفسه فيجوز أن يقلد غيره من العلماء إذا كان الفتوى لنفسه ولا يجوز أن يقلد العالم فيما يفتي به لغيره وهذا قول ابن بطة وغيره من أصحابنا.
(والقول الثالث) أنه يجوز ذلك عند الحاجة وعدم العالم المجتهد وهو أصح الأقوال وعليه العمل انتهى كلام ابن القيم رحمه الله.
فتبين بما ذكرناه أن المقلد ليس بعالم وإن التقليد إنما يصار إليه عند الحاجة للضرورة ولكن قد دعت الحاجة والضرورة إليه من زمان طويل لا سيما في هذا الوقت وحينئذ فيقال التقليد ثلاثة أنواع:
(أحدها) التقليد بعد قيام الحجة وظهور الدليل على خلاف قول المقلد فهذا لا يجوز وقد اتفق السلف والأئمة على ذمه وتحريمه قال الشافعي رحمه الله أجمع المسلمون على أنه من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس.
(النوع الثاني) التقليد مع القدرة على الاستدلال والبحث عن الدليل فهذا مذموم أيضاً لأنه عمل على جهل وإفتاء بغير علم مع قدرته وتمكنه من معرفة الدليل المرشد والله تعالى قد أوجب على عباده أن يتقوه بحسب استطاعتهم فقال تعالى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} وقال النبي صلى الله عليه وسلم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم" فالواجب على كل عبد أن يبذل جهده في معرفة ما يتقيه مما أمره الله به ونهاه عنه ثم يلتزم طاعة الله ورسوله ولم يكلف الله عباده ما لا يطيقونه بل الواجب

ص -44- على العبد ما يستطيعه من معرفة الحق فإذا بذل مجهوده في معرفة الحق فهو معذور فيما خفي عليه.
(النوع الثالث) التقليد السائغ وهو تقليد أهل العلم عند العجز عن معرفة الدليل وأهل هذا النوع نوعان أيضاً (أحدهما) من كان من العوام الذين لا معرفة لهم بالفقه والحديث ولا ينظرون في كلام العلماء فهؤلاء لهم التقليد بغير خلاف بل حكى غير واحد إجماع العلماء على ذلك.
(النوع الثاني) من كان محصلاً لبعض العلوم قد تفقه في مذهب من المذاهب وتبصر في كتب متأخري الأصحاب كالإقناع والمنتهى في مذهب الحنابلة أو المنهاج ونحوه في مذهب الشافعية أو مختصر خليل ونحوه في مذهب المالكية أو الكنز ونحوه في مذهب الحنفية ولكنه قاصر النظر عن معرفة الدليل ومعرفة الراجح من كلام العلماء فهذا له التقليد أيضاً إذ لا يجب عليه إلا ما يقدر عليه {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} ونصوص العلماء على جواز التقليد لمثل هذا كثيرة مشهورة وذلك لقوله تعالى {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} وفي الحديث عن النبي صلى الله عليه وسلم: "ألا سألوا إذا لم يعلموا فإنما شفاء العي السؤال" ولم تزل العامة في زمن الصحابة والتابعين ومن بعدهم يستفتون العلماء ويتبعونهم في الأحكام الشرعية والعلماء يبادرون إلى إجابة سؤالهم من غير إشارة إلى ذكر الدليل ولا ينهونهم عن ذلك من غير نكير فكان إجماعاً على جواز اتباع العامي العلماء المجتهدين ويلزم هذا العامي أن يقلد الأعلم عنده كما يلزمه في مسألة القبلة فإذا اجتهد مجتهدان عند اشتباه القبلة فاختلفا في الجهة اتبع المقلد أوثقهما عنده ولا يجوز له أن يتبع الرخص بل يحرم لك عليه ويفسق به. قال ابن عبد البر لا يجوز للعامي تتبع الرخص إجماعاً. ولا يلزم العامي أن يتمذهب بمذهب يأخذ بعزائمه ورخصه. قال الشيخ تقي الدين في الأخذ برخص المذهب وعزائمه طاعة1 غير النبي صلى الله عليه وسلم في كل أمره ونهيه وهو خلاف الإجماع وتوقف أيضاً في جوازه.
وبالجملة فالعامي الذي ليس له من العلم حظ ولا نصيب فرضه التقليد فإذا وقعت له حادثة استفتى من عرفه عالماً عدلاً أو رآه منتصباً للإفتاء والتدريس واعتبر الشيخ تقي الدين وابن الصلاح الاستفاضة بأنه أهل للفتيا ورجحه النووي في الروضة ونقله عن أصحابه.
وقال الشيخ تقي الدين لا يجوز أن يستفتي إلا من يفتي بعلم وعدل. فعلى هذا لا يكتفي بمجرد اعتزائه إلى العلم ولو بمنصب تدريس أو غيره لا سيما في هذا الزمان

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: طاعة الخ خبر لمبتدأ محذوف تقديره هو أي الأخذ المذكور طاعة بغير النبي الخ إلا أن يكون سقط من الناسخ بعض الكلم.

ص -45- الذي غلب فيه الجهل وقل فيه طلب العلم وتصدى فيه جهلة الطلبة للقضاء والفتيا فتجد بعضهم يقضي ويفتي وهو لا يحسن عبارة الكتاب ولا يعلم صورة المسئلة بل لو طولب بإحضار تلك المسألة وهي في الكتاب لم يهتد إلى موضعها فإنا لله وإنا إليه راجعون.

لقد هزلت حتى بدا من هزالها كلاها وحتى استامها كل مفلس

قال في شرح مختصر التحرير ويلزم ولي الأمر منع من لم يعرف بعلم أو جهل حاله من الفتيا قال ربيعة بعض من يفتي أحق بالضرب من السراق. ولا تصح الفتيا من مستور الحال. وما يجيب به المقلد عن حكم فإخبار عن مذهب إمامه لا فتيا قاله أبو الخطاب وابن عقيل والموفق ويعمل بخبره إن كان عدلاً لأنه ناقلاً كالراوي. ولعامي تقليد مفضول من المجتهدين عند الأكثر من أصحابنا منهم القاضي وأبو الخطاب وصاحب الروضة وقاله الحنفية والمالكية وأكثر الشافعية وقيل يصح إن اعتقده فاضلاً أو مساوياً لا أن اعتقده مفضولاً لأنه ليس من القواعد أن يعدل عن الراجح إلى المرجوح وقال ابن عقيل1 وابن سيرج والقفال والسمعاني يلزمه الاجتهاد فيقدم الأرجح، ومعناه قول الخرقي والموفق في المقنع ولأحمد روايتان. ويلزمه إن بان له الأرجح تقليده في الأصح زاد بعض أصحابنا وبعض الشافعية في الأظهر ويقدم الأعلم على الأورع، ويخير في تقليد أحد مستويين عند أكثر أصحابنا قال في الرعاية ولا يكفيه من تسكن نفسه إليه، بل لا بد من سكون النفس والطمأنينة به، ويحرم عليه تتبع الرخص ويفسق به. وإن اختلف مجتهدان بأن أفتاه أحدهما بحكم والآخر بخلافه تخير في الأخذ بأيهما شاء على الصحيح، اختاره القاضي والمجد وأبو الخطاب وذكر أنه ظاهر كلام أحمد وقيل يأخذ بقول الأفضل منهما علماً وديناً وهذا اختيار الموفق في الروضة.
ويحرم تساهل مفت وتقليد معروف به2 لأن الفتيا أمر خطر فينبغي أن يتبع السلف الصالح في ذلك فقد كانوا يهابون الفتيا كثيراً وقد قال الإمام أحمد إذا هاب الرجل شيئاً لا ينبغي أن يحمل على أن يقول به. قال بعض الشافعية من اكتفى في فتياه بقول أو وجه في المسئلة من غير نظر في الترجيح فقد جهل وخرق الإجماع. وذكر عن أبي الوليد الباجي3 إنه ذكر عن بعض أصحابهم أنه كان يقول الذي لصديقي علي أن أفتيه بالرواية التي توافقه، قال أبو الوليد وهذا لا يجوز عند أحد يعتد به في الإجماع. انتهى كلامه في شرح المختصر ملخصاً.
وهذا الذي ذكره أبو الوليد ذكر مثله الشيخ تقي الدين وصاحب الإنصاف وغيرهما. قال في الاختيارات وأجمع العلماء على تحريم الحكم والفتيا بالهوى أو بقول أو وجه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن عقيل من كبار فقهاء الحنابلة والثلاثة الذين ذكروا بعده من كبار الشافعية.
2 أي التساهل.
3 هو من كبار المالكية.

ص -46- من غير نظر في الترجيح ويجب العلم بموجب اعتقاده فيما له وعليه إجماعاً. وشروط القضاء تعتبر حسب الإمكان ويجب تولية الأمثل فالأمثل وعلى هذا يدل كلام أحمد وغيره فيولي مع عدم العدل انفع الفاسقين وأقلهما شراً وأعدل المقلدين وأعرفهما بالتقليد، فإن كان أحدهما أعلم والآخر أورع قدم فيما قد يظهر حكمه ويخاف الهوى فيه الاورع وفيما نذر حكمه ويخاف فيه الاشتباه الأعلم. انتهى.

هل يجب على المتعلم معرفة الدليل
(وقول السائل) وفقه الله هل يلزم المبتدئين المتعلمين الترقي إلى معرفة الدليل الناص على كل مسألة.
(جوابه) يعلم مما تقدم أن عليه أن يتقي الله بحسب استطاعته فيلزمه من ذلك ما يمكنه ويسقط عنه ما يعجز عنه ولا يكلف الله نفساً إلا وسعها، فلا يهجم على التقليد ويخلد إلى أرضه مع قدرته على معرفة الدليل لا سيما إذا كان قاضياً أو مفتياً وله ملكة قوية يقوى بها على الاستدلال ومعرفة الراجح فإن الرجل النبيه الذي له فهم وفيه ذكاء إذا سمع اختلاف العلماء وأدلتهم في الكتب التي يذكر فيها أقوال العلماء وأدلتهم كالمغني والشرح1 والتمهيد لابن عبد البر ونحوه هذه الكتب يحصل عنده في الغالب ما يعرف به رجحان أحد القولين فإذا كان طالب العلم متمذهباً بأحد المذاهب الأربعة ثم رأى دليلاً مخالفاً لمذهب إمامه وذلك الدليل قد أخذ به بعض أئمة المذاهب ولم يعلم له ناسخاً ولا معارضاً فخالف مذهبه واتبع الإمام الذي قد أخذ بالدليل كان مصيباً في ذلك بل هذا الواجب عليه ولم يخرج بذلك عن التقليد فهو مقلد لذلك الإمام فيجعل إماماً بازاء إمام ويبقى له الدليل بلا معارض.
قال في الإختيارات من كان متبعاً لإمام فخالفه في بعض المسائل لقوة الدليل أو لكون أحدهما أعلم وأتقى فقد أحسن.
وقال أبو العباس في موضع آخر بل يجب عليه وان أحمد نص عليه ولم يقدح ذلك في عدالته بلا نزاع.
وقال أيضاً أكثر من يميز في العلم من المتوسطين إذا نظر وتأمل أدلة الفريقين بقصد حسن ونظر تام ترجح عنده أحدهما لكن قد لا يثق بنظره بل يحتمل عنده مالا يعرف جوابه والواجب على مثل هذا موافقته للقول الذي ترجح عنده بلا دعوى منه للاجتهاد كالمجتهد في أعيان المفتين والأئمة إذا ترجح عنده أحدهما قلده والدليل الخاص الذي يرجح به قول على قول أولى بالإتباع من دليل عام على أن أحدهما أعلم أو أدين لأن الحق واحد ولابد ويجب أن ينصب الله على الحكم دليلاً2 انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي الشرح الكبير على المقنع الذي يطبع الآن مع المغني في مطبعة المنار وكلاهما يذكر الأحكام بأدلتها.
2 يعني أبو العباس أن نصب الدليل على الحكم ثابت في الشرع قطعاً ولا يريد أنه واجب على الله تعالى فإنه سني سلفي لا معتزلي.

ص -47- وقال الشيخ تقي الدين في بعض أجوبته "قد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من يرد الله به خيراً يفقهه في الدين" ولازم ذلك أن من لم يفقهه في الدين لم يرد به خيراً فيكون التفقه في الدين فرضاً والفقه في الدين معرفة الأحكام الشرعية بأدلتها السمعية فمن لم يعرف ذلك لم يكن متفقهاً لكن من الناس من قد يعجز عن الأدلة التفصيلية في جميع أموره فيسقط عنه ما يعجز عن معرفته ويلزمه ما يقدر عليه
"وأما القادر على الاستدلال فقيل يحرم عليه التقليد مطلقاً وقيل يجوز مطلقاً وقيل يجوز عند الحاجة كما إذا ضاق الوقت عن الاستدلال وهذا القول أعدل الأقوال.
والاجتهاد ليس هو أمراً واحداً لا يقبل التجزي والانقسام بل قد يكون الرجل مجتهداً في فن أو باب أو مسألة دون فن وباب ومسألة، وكل أحد فاجتهاده بحسب وسعه، فمن نظر في مسألة تنازع فيها العلماء ورأى مع أحد القولين نصوصاً لم يعلم لها معارضاً بعد نظر مثله فهو بين أمرين: إما أن يتبع قول القائل الأخير لمجرد كونه الإمام الذي اشتغل على مذهبه ومثل هذا ليس بحجة شرعية بل مجرد عادة يعارضها عادة غيره باشتغاله على مذهب إمام آخر، وإما أن يتبع القول الذي ترجح في نظره بالنصوص الدالة عليه وحينئذ فيكون موافقته لإمام يقاوم به ذلك الإمام وتبقى النصوص سالمة في حقه عن المعارض بالعمل فهذا هو الذي يصلح وإنما تنزلنا هذا التنزل لأنه قد يقال إن نظر هذا قاصر وليس اجتهاده تاماً في هذا المسألة لضعف آلة الاجتهاد في حقه أما إذا قدر على الاجتهاد التام الذي يعتقد معه أن القول الآخر ليس معه ما يدفع به النصوص فهذا يجب عليه اتباع النصوص وإن لم يفعل كان متبعاً للظن وما تهوى الأنفس، وكان من أكبر العصاة لله ورسوله، بخلاف من يقول قد يكون للقول الآخر حجة راجحة على هذا النص وأنا لا أعلمها فهذا يقال له قد قال الله تعالى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} وقال النبي صلى الله عليه وسلم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم" والذي تستطيعه من العلم والفقه في هذه المسألة قد دلك على أن هذا القول هو الراجح فعليك أن تتبع ذلك ثم أن تبين لك فيما بعد أن للنص معارضاً راجحاً كان حكمك في ذلك حكم المجتهد المستقل إذا تغير اجتهاده، وانتقال الإنسان من قول إلى قول لأجل ما تبين له من حق هو محمود فيه بخلاف اصراره على قول لا حجة معه عليه وترك القول الذي ترجحت حجته. وأما الانتقال عن قول إلى قول لمجرد عادة واتباع هوى فهذا مذموم.
"وإذا كان الإمام المقلد قد سمع الحديث وتركه لا سيما إن كان قد رواه أيضاً فمثل هذا لا يكون عذار في ترك النص فقد بينا فيما كتبناه في (رفع الملام عن الأئمة الاعلام) نحواً من عشرين عذراً للأئمة في ترك العمل ببعض الحديث وبينا أنهم يعذرون في الترك لتلك الاعذار وأما نحن فلسنا معذورين في تركنا لهذا القول فمن ترك الحديث لاعتقاده أن ظاهر القرآن يخالفه أو القياس أو عمل بعض الأمصار وقد تبين لآخر أن ظاهر القرآن لا يخالفه وان نص الحديث الصحيح مقدم على الظواهر ومقدم على القياس والعمل لم يكن عذر ذلك الرجل عذراً في حقه فإن ظهور المدارك الشرعية للأذهان

ص -48- وخفاءها عنها أمر لا ينضبط طرفاه لا سيما إذا كان التارك للحديث معتقداً أنه قد ترك العمل به المهاجرون والأنصار من أهل المدينة النبوية الذين يقال أنهم لا يتركون الحديث إلا لاعتقادهم انه منسوخ أو له معارض راجح، وقد بلغ من بعده أن المهاجرين والأنصار لم يتركوه بل عمل به طائفة منهم من سمعه منهم ونحوه ذلك مما يقدح في هذا المعارض.
"وإذا قيل لهذا المستهدي المسترشد أنت أعلم أم الإمام الفلاني كانت هذه معارضة فاسدة لأن الإمام الفلاني قد عارضه في هذه المسألة من هو نظيره من الأئمة، فكما أن الصحابة بعضهم لبعض أكفاء في موارد النزاع وإذا تنازعوا في شيء رد ما تنازعوا فيه إلى الله والرسول -وإن كان بعضهم قد يكون أعلم في مواضع آخر- فكذلك موارد النزاع بين الأئمة. وقد ترك الناس قول عمر وابن مسعود في مسألة تيمم الجنب وأخذوا بقول من هو دونهما كأبي موسى الأشعري وغيره لما احتج بالكتاب والسنة، وتركوا قول عمر في دية الأصابع وأخذوا بقول معاوية لما كان معه من السنة أن النبي صلى الله عليه وسلم قال: "هذه وهذه سواء" وقد كان بعض الناس يناظر ابن عباس في المتعة فقال له أن أبا بكر وعمر يقولان.. فقال ابن عباس يوشك أن تنزل عليكم حجارة من السماء، أقول قال رسول الله صلى الله عليه وسلم وتقولون قال أبو بكر وعمر. وكذلك ابن عمر لما سألوه عنها فأمر بها فعارضوه بقول عمر فبين أن عمر يرد ما يقولونه فألحوا عليه فقال: أمر رسول الله صلى الله عليه وسلم أحق أن يتبع أم أمر عمر؟ مع علم الناس أن أبا بكر وعمر أعلم ممن هو فوق ابن عمر وابن عباس. ولو فتح هذا الباب لوجب أن يعرض عن أمر الله ورسوله صلى الله عليه وسلم ويبقي كل إمام في اتباعه بمنزلة النبي في أمته، وهذا تبديل للدين يشبه ما عاب الله به اليهود والنصارى في قوله تعالى {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} انتهى كلام الشيخ رحمه الله تعالى.

بحث تقليد نقاد الحديث في صحته وغيرها
وأما السؤال السائل عن الترقي إلى معرفة طرق الحديث وصحته أم تقليد المخرجين للحديث في أنه صحيح أو حسن يكفيهم
فجوابه أن ذلك يكفيهم
قال في شرح مختصر التحرير ويشترط في المجتهد أن يكون عالماً بصحة الحديث وضعفه سنداً ومتناً ولو كان علمه بذلك تقليداً كنقله من كتاب صحيح من كتب الحديث المنسوبة إلى الأئمة كمالك وأحمد والبخاري ومسلم وأبي داود والترمذي والدارقطني والحاكم ونحوهم لأنهم أهل المعرفة بذلك فجاز الأخذ بقولهم كما يؤخذ بقول المقومين في القيم انتهى.
وقال في مسودة ابن تيمية: العامي الذي ليس معه آلة الاجتهاد في الفروع يجوز له التقليد فيها عند الشافعية والجمهور، قال أبو الخطاب ويجوز له الرجوع إلى أهل الحديث في الخبر وكون سنده صحيحاً أو فاسداً ولا يلزمه أن يتعلم ذلك بالإجماع انتهى.

ص -49- وقال عبد الرحيم بن الحسين العراقي في الفيته:

واخذ متن من كتاب لعمل أو احتجاج حيث ساغ قد جعل

عرضاً له على أصول يشترط وقال يحيى النووي أصل فقط

ثم قال المؤلف في شرحه أي وأخذ الحديث من كتاب من الكتب المعتمدة لعمل به أو احتجاج به إن كان ممن يسوغ له العمل الحديث أو الاحتجاج به جعل ابن الصلاح شرطه أن يكون ذلك الكتاب مقابلاً بمقابلة ثقة على أصول صحيحة متعددة مروية بروايات متنوعة، قال النووي فإن قابلها بأصل معتمد محقق أجزأه. وقال ابن الصلاح في قسم الحسن حين ذكر أن نسخ الترمذي تختلف في قوله حسن أو حسن صحيح ونحو ذلك، فينبغي أن تصحح أصلك بجماعة أصول وتعتمد على ما اتفقت عليه. فقوله ينبغي قد يشير إلى عدم اشتراط ذلك وإنما هو مستحب وهو كذلك انتهى كلام العراقي.
وقال أبو الحسن البكري الشافعي في كتابه (كنز المحتاج على المنهاج) لما ذكر أن من شروط القاضي أن يكون مجتهداً إلا إذا فوضت إليه واقعة خاصة: فيكفي الاجتهاد في تلك الواقعة بناءاً على تجزئ الاجتهاد وهو الأصح -إلى أن قال- وقد يحصل الإجتهاد في باب دون باب آخر ولا حاجة لتتبع الأحاديث بل يكفي أصل مصحح أعتني به بجمع أحاديث الأحكام كسنن أبي داود -ولا أن يعرف مواقع كل باب فيراجعه عند الحاجة- ولا إلى البحث عن رواة حديث أجمع السلف على قبوله أو تواترت عدالة رواته ويقظتهم وما عداه يكتفي في رواته بتعديل إمام مشهور عرفت صحة مذهبه جرحاً وتعديلاً- ولا إلى ضابط جميع مواضع الإجماع والاختلاف، بل يكفي معرفته بعدم مخالفة قوله الإجماع لموافقته بتقدم عليه أو غلبة ظن بتوليها في عصره، وكذا في معرفة الناسخ والمنسوخ انتهى.
وقال في شرح الروض للقاضي زكريا لما ذكر أن من شروط القاضي أن يكون مجتهداً قال: والمجتهد من علم ما يتعلق بالأحكام من الكتاب والسنة، وعرف منها العام، والخاص، والمطلق، والمقيد، والمجمل، والمبين، والنص، والظاهر، والناسخ، والمتواتر، والآحاد، والمرسل، والمتصل، وعدالة الرواة وجرحهم، وأقاويل الصحابة رضي الله عنهم. فمن بعدهم -إلى أن قال- ولا يشترط التبحر في هذه العلوم بل يكفي معرفة جمل منها وأن يكون له في كتب الحديث أصل صحيح يجمع أحاديث الأحكام كسنن أبي داود فيعرف كل باب فيراجعه إذا احتاج إلى العمل به. ويكتفي في البحث عن الآحاد بما قبله منها السلف وتواترت أهلية رواته من العدل والضبط وما عداه يكتفي في أهلية رواته بتأهل إمام مشهور عرفت صحت مذهبه في الجرح والتعديل. ثم اجتماع هذه العلوم إنما يشترط في المجتهد المطلق الذي يفتي في جميع أبواب الشرع ويجوز أن يتبعض بالباب الذي يجتهد فيه انتهى كلام القاضي.
فتبين بما ذكرناه من القول جواز الاعتماد على نقل الأحاديث من الكتاب المصحح وكذلك التقليد لأهل الجرح والتعديل في تصحيح الحديث أو تضعيفه والله سبحانه أعلم.

ص -50- ما قيل في تقليد الأئمة الأربعة
(وأما قول السائل) وفقه الله لفهم المسائل حكى بعض المتأخرين الإجماع على تقليد الأئمة الأربعة أبي حنيفة ومالك والشافعي وأحمد رحمهم الله.
فنقول: هذا الإجماع حكاه غير واحد من المتأخرين وكلهم نسبوه إلى الوزير أبي المظفر يحيى بن هبيرة صاحب الإفصاح عن معاني الصحاح فإنه ذكر نحواً من هذه العبارة وليس مراده أن الإجماع منعقد على وجوب تقليد هؤلاء الأئمة الأربعة وأن الإجتهاد بعد استقرار هذه المذاهب لا يجوز فإن كلامه يأبى ذلك، وإنما أراد الرد على من اشترط في القاضي أن يكون مجتهداً وأن المقلد لا ينفذ قضاؤه كما هو مذهب كثير من العلماء المتقدمين والمتأخرين وحمل كلام من اشترط في القاضي أن يكون مجتهداً على ما كانت عليه الحال قبل استقرار هذه المذاهب الأربعة، وأما بعد استقرار هذه المذاهب فيجوز تولية المقلد لأهلها ويفذ قضاؤه، وليس في كلامه ما يدل على أنه يجب التقليد لهؤلاء الأئمة بحيث أن يلزم الرجل أن يتمذهب بأحد هذه المذاهب الأربعة ولا يخرج عن مذهب من قلده كما يتوهم بل كلامه يخالف ذلك ولا يوافقه.
وعبارته في الإفصاح: اتفقوا على أنه لا يجوز أن يولى القضاء من ليس من أهل الاجتهاد إلا أبا حنيفة فإنه قال يجوز ذلك. ثم قال والصحيح في هذه المسألة أن قول من قال لا يجوز تولية قاض حتى يكون من أهل الاجتهاد فإنه إنما عني به ما كانت الحال عليه قبل استقرار هذه المذاهب الأربعة التي أجمعت الأمة أن كل واحد منها يجوز العمل به لأنه مستند إلى سنة رسول الله صلى الله عليه وسلم.
"فالقاضي الآن وان لم يكن من أهل الاجتهاد ولا يسعى في طلب الأحاديث وابتغاء طرقها ولا عرف من لغة الناطق بالشريعة صلى الله عليه وسلم مالا يعوزه معه معرفة ما يحتاج إليه فيه وغير ذلك من شروط الاجتهاد فان ذلك مما قد فرغ منه ودأب له فيما سواه وانتهى له الأمر من هؤلاء الأئمة المجتهدين إلى ما أراحوا به من بعدهم وانحصر، الحق في أقاويلهم، ودونت العلوم، وانتهت إلى ما اتضح فيه الحق. فإذا عمل القاضي في أقضية بما يأخذ عنهم أو عن الواحد منهم فإنه في معنى من كان أداه اجتهاده إلى قول قاله. وعلى ذلك فإنه إذا خرج من خلافهم متوخياً مواطن الاتفاق ما أمكنه كان آخذا بالحزم عاملاً بالأولى، وكذلك إذا قصد في موطن الخلاف توخي ما عليه الأكثر منهم والعمل بما قاله الجمهور دون الواحد فإنه قد أخذ بالحزم والأحوط والأولى مع جواز علمه أن يعمل بقول الواحد، إلا أنني أكره له أن يكون ذلك من حيث أنه قد قرأ مذهب واحد منهم أو نشأ في بلدة لم يعرف فيها إلا مذهب إمام واحد منهم أو كان شيخه ومعلمه على مذهب فقيه من الفقهاء فقصر نفسه على اتباع ذلك المذهب حتى إنه إذا حضر عنده خصمان وكان ما تشاجرا فيه مما يفتي الفقهاء الثلاثة فيه بحكم نحو الوكيل بغير رضاء الخصم وكان الحاكم حنفياً وقد علم أن مالكاً والشافعي وأحمد اتفقوا على جواز هذا التوكيل وأن أبا حنيفة يمنعه فعدل عما اجتمع عليه هؤلاء

ص -51- الأئمة الثلاثة إلى ما ذهب إليه أبو حنيفة من غير أن يثبت عنه بالدليل ما قاله ولا أداه اجتهاده إلى أن أبا حنيفة أولى بالاتباع مما اتفق الجماعة عليه فإني أخاف على هذا من الله عز وجل بأنه اتبع في ذلك هواه وأنه ليس من {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} وكذلك إن كان القاضي مالكياً فأختصم إليه اثنان في سؤر الكلب فقضى بطهارته مع علمه بأن الفقهاء كلهم قضوا بنجاسته، وكذلك إن كان القاضي شافعياً فاختصم إليه اثنان في متروك التسمية عمداً فقال أحدهما هذا منعني من بيع شاة مذكاة فقال الآخر إنما منعته من بيع الميتة، فقضى عليه بمذهبه وهو يعلم أن الأئمة الثالثة على خلافه، وكذلك إن كان القاضي حنبلياً فاختصم إليه اثنان فقال أحدهما لي عليه مال فقال الآخر كان له علي مال فقضيته، فقضى عليه بالبراءة من إقراره مع علمه بأن الأئمة الثلاثة على خلافه، فإن هذا وأمثاله مما توخى اتباع الأكثرين فيه أقرب عندي إلى الإخلاص وأرجح في العمل.
"وبمقتضى هذا فإن ولايات الحكام في وقتنا هذا صحيحة وإنهم قد سدوا ثغراً من ثغور الإسلام سده فرض كفاية ولو أهملت هذا القول ولم أذكره ومشيت على الطريق التي عليه الفقهاء الذين يذكر كل منهم في كتاب ان صنفه أو كلام إن قاله أنه لا يصح أن يكون قاضياً إلا من كان من أهل الاجتهاد، ثم يذكر من شروط الاجتهاد أشياء ليست موجودة في الحكام، فإن هذا كالإحالة والتناقض، وكأنه تعطيل للأحكام وسد لباب الحكم، وأن لا ينفذ حق، ولا يكاتب به ولا يقام بينة، إلى غير ذلك من القواعد الشرعية، وهذا غير صحيح بل الصحيح في المسألة أن ولاة الحكام جائزة وأن حكومتهم اليوم صحيحة نافذة وولايتهم جائزة شرعاً انتهى كلام ابن هبيرة رحمه الله1.
فقد تضمن هذا الكلام أن تولية المقلد جائزة إذا تعذرت تولية المجتهد لأنه ذكر أن شروط الاجتهاد ليست موجودة في الحكام وأن هذا كالإحالة وكأنه تعطيل للأحكام وسد لباب الحكم فينفذ قضاء المقلد للحاجة لئلا تتعطل الأحكام. وهكذا قال غير واحد من المتأخرين الذين يذكرون أن من شروط القاضي أن يكون مجتهداً يذكر هذا ثم يذكر القول الثاني أنه يجوز تولية المقلد للضرورة كما ذكره متأخرو الحنابلة والمالكية والشافعية
وتضمن أيضاً كلام ابن هبيرة أن إجماع الأئمة الأربعة حجة وأن الحق لا يخرج عن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في هذا الكلام نظر من وجوه ومما ينبغي التنبيه عليه في هذا المقام أن من أصول الشريعة اليسر ورفع الحرج ومن هدي النبي (ص) أنه ما خير بين أمرين إلا اختار أيسرهما وهذا أفضل مرجح بين ما اختلف فيه الأربعة أو غيرهم "ومنها" الترجيح بقوة الدليل "ومنها" أن كتب هذه المذاهب وغيرها لا تغني عن الاجتهاد لأن الناس يحدث لهم أقضية بما أحدثوا من أمور الكسب والعمران والنظم المالية ومن الفجور أيضاً كما قال الإمام عمر بن عبد العزيز "رضي" ويناسب هذا ما قاله الفقهاء في تعليق بعض الأعمال بالعرف الذي يختلف باختلاف الزمان والمكان، وكتبه محمد رشيد رضا.

ص -52- أقولهم فلا يخرج القاضي عما اجمعوا عليه فإن اختلفوا فالأولى أن يتبع ما عليه الأكثر، وصرح بأنه يكره له أن يقضي بما انفرد به الواحد منهم عما عليه الثالثة لكونه مذهب شيخه أو أهل بلده، وذكر أنه يخاف على هذا أن يكون متبعاً لهواه. وتضمن كلامه أيضاً أن الإجماع انعقد على تقليد كل واحد من المذاهب الأربعة دون من عداهم من الأئمة لأن مذاهبهم مدونة قد حررت ونقحها اتباعهم بخلاف أقول غيرهم من الأئمة فلأجل هذا جاز تقليدهم. فليس في كلامه إلا حكاية الإجماع على جواز تقليدهم لا على وجوبه. بل صرح بأن القاضي لا ينبغي له الاقتصار على مذهب واحد منهم لا يفتي إلا به، بل ذكر أن الأولى للقاضي أن يتوخى مواطن الاتفاق إن وجده وإلا توخى ما عليه الأكثر فيعمل بما قاله الواحد منهم مخالفة للأكثر. فقضية كلامه أن المقلد لا يخرج عن أقوال الأئمة الأربعة بل يجتهد في أقوالهم ويتوخى ما عليه أكثرهم إلا أن يكون للواحد منهم دليل فيأخذ بقول من كان الدليل معه فيكون من { الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ }
وهذا من جنس ما أشرنا إليه فيما تقدم من أن المقلد إذا كان نبيهاً وله ملكة قوية ونظر فيما تنازع فيه الأئمة وأمعن النظر في أدلتهم وتعليلاتهم تبين له الراجح من المرجوح وحينئذ فيعمل بما ترجح عنده أنه الصواب ولا يخرج بذلك عن التقليد فإذا كان الرجل شافعياً أو حنبلياً ونظر في كتب الخلاف ووجد دليلاً صحيحاً قد استدل به مالك فعمل بالدليل كان هذا هو المناسب في حقه فيجعل إماماً بازاء إمام ويسلم له الدليل بلا معارض. وليس هذا من الاجتهاد المطلق بل هو من الاجتهاد المقيد فهو يتبع الدليل ويقلد الإمام الذي قد أخذ به.
وأما الأخذ بالدليل من غير نظر كلام العلماء فهو وظيفة المجتهد المطلق وأما المقلد الذي لم يجتمع فيه الشروط ففرضه التقليد وسؤال أهل العلم.
قال عبد الله ابن الإمام أحمد سألت أبي عن الرجل تكون عنده الكتب المصنفة فيها قول رسول الله صلى الله عليه وسلم واختلاف الصحابة والتابعين وليس للرجل بصر بالحديث الضعيف المتروك ولا الإسناد القوي من الضعيف فيجوز أن يعمل بما شاء ويتخير ما أحب منها فيفتي به ويعمل به؟ قال لا يعمل حتى يسأل ما يؤخذ به منها فيكون يعمل على أمر صحيح، يسأل عن ذلك أهل العلم انتهى كلامه.
وأما إذا وجد الحديث قد عمل به بعض الأئمة المجتهدين ولا يعلم عند غيره حجة يدفع بها الحديث فعمل به كان قد عمل بالحديث وقلد هذا الإمام المجتهد في تصحيحه وعدم ما يعارضه فيكون متبعاً للدليل غير خارج عن التقليد.
وقال شيخ الإسلام ابن تيمية رحمه الله طالب العلم يمكنه معرفة الراجح من الكتب الكبار التي يذكر فيها مسائل الخلاف ويذكر فيها الراجح مثل كتاب التعليق للقاضي أبي يعلى والانتصار لأبي الخطاب وعمل الأدلة لابن عقيل وتعليق القاضي يعقوب البرزيني وأبي الحسن الزاغوني ومما يعرف منه ذلك كتاب المغني للشيخ أبي محمد وكتاب شرح الهداية لجدنا أبي البركات، ومن كان خبيراً بأصول أحمد ونصوصه عرف الراجح في مذهبه في عامة المسائل ومن كان له بصر بالأدلة الشرعية عرف الراجح

ص -53- في الشرع، وأحمد رحمه الله أعلم من غيره بالكتاب والسنة وأقوال الصحابة رضي الله عنهم والتابعين لهم بإحسان رحمهم الله ولهذا لا يكاد يوجد له قول يخالف نصاً كما يوجد لغيره، ولا يوجد قول ضعيف في الغالب إلا وفي مذهبه ما يوافق القول القوي وأكثر مغاريده التي لم يختلف فيها مذهبه يكون قوله فيها راجحاً انتهى كلامه رحمه الله.
وهو موافق لما ذكره صاحب الافصاح من أن القاضي عليه أن يتوخى أصابة الحق فيتوخى مواطن الاتفاق فيعمل بما اتفقوا عليه فان لم يكن الحكم متفقاً نظر فيما عليه الجمهور إذا لم يكن مع مخالفهم دليل فليس الناظر في كتب الخلاف ومعرفة الأدلة بخارج عن التقليد وليس في كلام صاحب الإفصاح ما يقتضي التمذهب بمذهب لا يخرج عنه بل كلامه صريح في ضد ذلك.
وهذه شبهة ألقاها الشيطان على كثير ممن يدعي العلم وصار بها أكثرهم فظنوا أن النظر في الأدلة أمر صعب لا يقدر عليه إلا المجتهد المطلق، وأن من نظر في الدليل وخالف إمامه لمخالفة قوله لذلك الدليل فقد خرج عن التقليد ونسب نفسه إلى الاجتهاد المطلق، واستقرت هذه الشبهة في قلوب كثير حتى آل الأمر بهم إلى أن {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} وزعموا أن هذا هو الواجب عليهم، وأن من انتسب إلى مذهب إمام فعليه أن يأخذ بعزائمه ورخصه وإن خالف نص كتاب أو سنة، فصار إمام المذهب عند أهل مذهبه كالنبي في أمته لا يجوز الخروج عن قوله، ولا تجوز مخالفته، فلو رأوا أحدا من المقلدين قد خالف مذهبه وقلد إماماً آخر في مسألة لأجل الدليل الذي استدل به قالوا هذا قد نسب نفسه إلى الاجتهاد ونزل نفسه منزلة الأئمة المجتهدين، وإن كان لم يخرج عن التقليد وإنما قلد إماماً دون إمام آخر لأجل الدليل وعمل بقوله تعالى: {فإ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}
فالمتعصبون للمذاهب إذا وجدوا دليلاً ردوه إلى نص إمامهم فإن وافق الدليل نص الإمام قبلوه وإن خالفه ردوه واتبعوا نص الإمام، واحتالوا في رد الأحاديث بكل حيلة يهتدون إليها، فإذا قيل هذا حديث رسول الله صلى الله عليه وسلم قالوا أنت أعلم بالحديث من الإمام الفلاني؟ مثال ذلك إذا حكمنا بطهارة بول ما يؤكل لحمه وحكم الشافعي بنجاسته وقلنا له قد دل على طهارته حديث العرنيين وهو حديث صحيح وكذلك حديث أنس في الصلاة في مرابض الغنم، فقال هذا المنجس لأبوال مأكول اللحم: أنت أعلم بهذه الأحاديث من الإمام الشافعي فقد سمعها ولم يأخذ بها؟ فنقول له قد خالف الشافعي في هذه المسألة من هو مثله أو أعلم منه كمالك والإمام أحمد رحمهما الله وغيرهما من كبار الأئمة، فنجعل هؤلاء الأئمة بازاء الشافعي ونقول إمام بإمام وتسلم لنا الأحاديث ونرد الأمر إلى الله والرسول عند تنازع هؤلاء الأئمة ونتبع الإمام الذي أخذ بالنص ونعمل بقوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} فنمتثل ما أمر الله به. وهذا هو الواجب علينا ولسنا في هذا العمل خارجين عن التقليد بل خرجنا عن تقليد إمام إلى تقليد إمام آخر لأجل الحجة التي أدلى بها من غير معارض

ص -54- لها ولا ناسخ. فالانتقال من مذهب إلى مذهب آخر لأمر ديني -بأن تبين له رجحان قول على قول فيرجع إلى القول الذي يرى أنه أقرب إلى الدليل- مثاب على فعله بل واجب على كل أحد إذا تبين له حكم الله ورسوله في أمر أن لا يعدل عنه ولا يتبع أحداً في مخالفته الله ورسوله فإن الله فرض على الخلق طاعته وطاعة رسوله صلى الله عليه وسلم في كل حال كما تقدم ذكره.
وقد ذكرنا أن الشافعي رحمه الله قال: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس.

الانتقال من مذهب إلى آخر
وأما الانتقال من مذهب إلى مذهب لمجرد الهوى أو لغرض دنيوي فهذا لا يجوز وصاحبه يكون متبعاً لهواه وقد نص الإمام أحمد رحمه الله على أنه ليس لأحد أن يعتقد الشيء واجباً أو محرماً ثم يعتقده غير واجب أو محرم بمجرد هواه، وذلك مثل أن يكون طالباً للشفعة بالجوار فيعتقدها أنها حق ويقول مذهب أبي حنيفة في هذه المسألة أرجح من مذهب الجمهور ثم إذا طلبت منه الشفعة بالجوار اعتقد أنها ليست ثابته وقال مذهب الجمهور في هذه المسألة أرجح. ومثل من يعتقد إذا كان أخاً مع جد أن الأخوة تقاسم الجد كما هو مذهب الأئمة الثلاثة فإذا كان جداً مع أخ اعتقد أن الجد يسقط الأخوة كما هو مذهب أبي حنيفة. فهذا نحوه لا يجوز، وصاحبه مذموم، بل يجب عليه أن يعتقد الحق فيما له وعليه ولا يتبع هواه ولا يتبع الرخص، فمتبع الرخص مذموم والمتعصب للمذهب مذموم، وكلاهما متبع هواه.
والمتعصبون لمذاهب الأئمة تجدهم في أكثر المسائل خالفوا نصوص أئمتهم واتبعوا أقوال المتأخرين من أهل مذهبهم فهم يحرصون على قاله الآخر فالآخر وكلما تأخر الرجل أخذوا بكلامه وهجروا أو كادوا يهجرون كلام من فوقه فأهل كل عصر إنما يقضون بقول الأدنى فالأدنى إليهم وكلما بعد العهد ازداد كلام المتقدمين هجراً ورغبة عنه حتى إن كتب المتقدمين لا تكاد توجد عندهم فإن وقعت في أيديهم فهي مهجورة.
فالحنابلة قد اعتمدوا على ما في الإقناع والمنتهى ولا ينظرون فيما سواهما ومن خالف مذهب المتأخرين فهو عنهم مخالف لمذهب أحمد رحمه الله مع أن كثيراً من المسائل التي جزم بها المتأخرون مخالفة لنصوص أحمد يعرف ذلك من عرفه. وتجد كتب المتقدمين من أصحاب أحمد مهجورة عندهم بل قد هجروا كتب المتأخرين فالمغني والشرح والإنصاف والفروع ونحو هذه الكتب التي يذكر فيها أهلها خلاف الأئمة أو خلاف الأصحاب لا ينظرون فيها. فهؤلاء في الحقيقة أتباع الحجاوي وابن النجار لا اتباع الإمام أحمد وكذلك متأخرو الشافعية هم في الحقيقة اتباع ابن حجر الهيتمي صاحب التحفة واضرابه من شراح المناهج فما خالف ذلك من نصوص الشافعي لا يعبئون به شيئاً وكذلك متأخرو المالكية هم في الحقيقة اتباع خليل فلا يعبئون بما خالف مختصر خليل شيئاً ولو وجدوا حديثاً ثابتاً في الصحيحين لم يعملوا به إذا خالف المذهب

ص -55- وقالوا الإمام الفلاني أعلم منا بهذا الحديث {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}.
فكل أهل مذهب اعتمدوا على كتب متأخريهم فلا يرجعون إلا إليها ولا يعتمدون إلا عليها. وأما كتب الحديث كالأمهات الست وغيرها من كتب الحديث وشروحها وكتب الفقه الكبار التي يذكر فيها خلاف الأئمة وأقوال الصحابة والتابعين فهي عندهم مهجورة، بل هي في الخزانة مسطورة، للتبرك بها لا للعمل. ويعتذرون بأنهم قاصرون عن معرفتها. فالأخذ بها وظيفة المجتهدين، والاجتهاد قد انطوى بساطه من أزمنة متطاولة، ولم يبقى إلا التقليد، والمقلد يـأخذ بقول إمامه ولا ينظر إلى دليله وتعليله، ولم يميزوا بين المجتهد المطلق الذي قد اجتمعت فيه شروط الاجتهاد فهو يستقل بإدراك الأحكام الشرعية من الأدلة الشرعية من غير تقليد، وبين المجتهد في مذهب إمامه أو في مذهب الأئمة الأربعة من غير خروج عنها، فهو ملتزم لمذهب إمام من الأئمة وينظر في كتب الخلاف ويمعن النظر في الأدلة فإذا رأى الدليل بخلاف مذهبه قلد الإمام الذي قد أخذ بالدليل فهو اجتهاد مشوب بالتقليد، فينظر إلى ما اتفقوا عليه ويأخذ به، فإن اختلفوا نظر في الأدلة فإن وجد مع أحدهم دليلاً أخذ بقوله، فإن لم يجد في المسألة دليلاً من الجانبين أخذ بما عليه الجمهور، فإن لم يجد ذلك بل قوي الخلاف عنده من الجانبين التزم قول إمامه إذا لم يترجح عنده خلافه. فأكثر المقلدين لا يميزون بين المجتهد المستقل من غيره وجعلوهما نوعاً واحداً، وهذا غلط واضح فإن من كان قاصراً في العلم لا يستقل بأخذ الأحكام من الأدلة بل يسأل أهل العلم كما نص عليه الإمام أحمد رحمه الله في رواية ابنه عبد الله وقد ذكرناه فيما تقدم.
وأما الاجتهاد المقيد بمذاهب الأئمة وتوخي الحق بما دل عليه الدليل وبما عليه الجمهور فهذا الذي ينبغي العدول عنه وهو الذي ذكره صاحب الإفصاح. وأما لزوم التمذهب بمذهب بعينه بحيث لا يخرج عنه وإن خالف نص الكتاب أو السنة فهذا مذموم غير ممدوح وقد ذمه صاحب الإفصاح كما تقدم ذكره بل قد ذمه الأئمة رضي الله عنهم.
قال الشافعي رحمه الله: طالب العلم بلا حجة كحاطب ليل يحمل حزمة حطب وفيها أفعى تلدغه وهو لا يدري. وقال أبو حنيفة وأبو يوسف لا يحل لأحد يقول بقولنا حتى يعلم من أين قلناه. وقد صرح مالك أن من ترك قول عمر بن الخطاب لقول إبراهيم النخعي أنه يستتاب. فكيف بمن ترك قول رسول الله صلى الله عليه وسلم لقول من هو دون إبراهيم أو مثله.
فقال جعفر الفريابي حدثني أحمد بن إبراهيم الدورقي حدثني الهيثم بن جميل (قال) قلت لمالك بن أنس يا أبا عبد الله إن عندنا قوماً وضعوا كتاباً يقول أحدهم حدثنا فلان عن عمر بن الخطاب رضي الله عنه بكذا وكذا وفلان عن إبراهيم بكذا، ويأخذ بقول إبراهيم، قال مالك وصح عندهم قول عمر؟ قلت إنما هي رواية كما صح عنده قول إبراهيم، فقال هؤلاء يستتابون.

ص -56- وقال أبو عمر بن عبد البر يقال لمن قال بالتقليد. لم قلت به وخالفت السلف في ذلك فإنهم لم يقلدوا؟ فإن قال قلدت لأن كتاب الله لا علم لي بتأويله وسنة رسول الله صلى الله عليه لم أحصها والذي قلدته قد علم ذلك فقلدت من هو أعلم مني.
قيل له أما العلماء إذا أجمعوا على تأويل شيء من كتاب أو حكاية عن سنة رسول الله صلى الله عليه وسلم أو اجتمع رأيهم على شيء فهو الحق لا شك فيه ولكن قد اختلفوا فيما قلدت فيه بعضهم دون بعض فما حجتك في تقليد بعضهم دون بعض وكلهم عالم ولعل الذي رغبت عن قوله أعلم من الذي ذهبت إلى مذهبه؟ فإن قال قلدته لأني أعلم أنه على صواب. قيل له علمت ذلك من كتاب الله أو سنة رسوله صلى الله عليه وسلم أو إجماع؟ فإن قال نعم أبطل التقليد وطولب بما ادعاه من الدليل، وإن قال قلدته لأنه أعلم مني، قيل له فقلد كل من هو أعلم منك فإنك تجد من ذلك خلقاً كثيراً ولا تخص من قلدته، إذ علتك فيه أنه أعلم منك. فإن قال قلدته لأنه أعلم الناس، قيل له فهو إذاً أعلم من الصحابة فكفى بقول مثل هذا قبحاً،1.
"فإن قال أنا أقلد بعض الصحابة، قيل له فما حجتك في ترك من لم تقلد منهم ولعل من تركت منهم أفضل ممن أخذت بقوله؟ على أن القول لا يصح بفضل قائله وإنما بدلالة الدليل عليه. وقد ذكر ابن مدين عن عيسى بن دينار عن القاسم عن مالك قال ليس كلما قال الرجل قولاً وإن كان له فضل يتبع عليه لقوله عز وجل{الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}.
فإن قال قصري وقلة علمي تحملني على التقليد، قيل له أما من قلد فيما ينزل به أحكام شرعية عالماً يتفق له على علمه فيصدر في ذلك عما يخبره به فمعذور لأنه قد أتى ما عليه وأدى ما لزمه فيما نزل به لجهله ولابد له من تقليد عالم فيما جهله لإجماع المسلمين أن المكفوف يقلد من يثق بخبره في القبلة لأنه لا يقدر على أكثر من ذلك، ولكن من كانت هذه حاله هل يجوز له الفتوى في شرائع دين الله فيحمل غيره على إباحة الفروج وإراقة الدماء واسترقاق الرقاب وإزالة الأملاك يصيرها إلى غير من كانت في يده بقول لا يعرف صحته ولا قام له الدليل عليه وهو مقر أن صاحبه يخطئ ويصيب وأن مخالفه في ذلك ربما كان المصيب فيما يخالفه؟ فإن أجاز الفتوى لمن جهل الأصل والمعنى لحفظه الفروع لزمه أن يجيزه للعامة وكفى بذلك جهلاً ورداً للقرآن قال الله عز وجل: { وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } وقال تعالى: { أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وقد أجمع العلماء على أن ما لم يتبين ولم يستقين فليس بعلم وإنما هو ظن والظن لا يغني من الحق شيئاً".
ثم ذكر حديث ابن عباس رضي الله عنه "من أفتى بفتيا وهو يعمي عنها كان

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 إنه على قبحه بمخالفة إمامه وسائر الأئمة على تفضيل الصحابة على أنفسهم باطل بالبداهة فإن المجتهد لا يمكنه أن يعرف أعلم الناس على الإطلاق فضلاً عن المقلد الذي لا يعرف أدلة أحد منهم.

ص -57- إثمها عليه" موقوفاً ومرفوعاً، قال وثبت عن النبي صلى الله عليه وسلم: "إياكم والظن فإن الظن أكذب الحديث" قال ولا خلاف بين أئمة الأمصار في فساد التقليد انتهى كلام أبي عمر رحمه الله تعالى.
فتأمل ما في هذا الكلام من الرد على من يقول بلزوم التمذهب بمذهب من هذه المذاهب الأربعة لا يخرج عن ذلك المذهب ولو وجد دليلاً يخالفه لأن الإمام صاحب المذهب أعلم بمعناه ويجعل هذا عذراً له في رد الحديث أو ترك العمل به.
وتأمل قوله لا خالف بين أئمة الأمصار في فساد التقليد. ومراده إذا كان المقلد قادراً على الاستدلال وأما العاجز عنه فهو كالأعمى يقلد في جهة القبلة فهو معذور إذا كان عاجزاً وقد حكى الإمام أبو محمد بن حزم الإجماع على أنه لا يجوز التزام مذهب بعينه لا يخرج عنه فقال: أجمعوا على أنه لا يجوز لحاكم ولا لمفت تقليد رجل فلا يحكم ولا يفتى إلا بقوله انتهى.
فحكاية الإجماع من هذين الإمامين أعني أبا عمر بن عبد البر وأبا محمد بن حزم كاف في إبطال قول المتعصبين للمذهب والله سبحانه وتعالى أعلم.
بإذنه، فإنه يهدي من يشاء إلى صراط
ونسأل الله أن يهدينا لما اختلف فيه من الحق بإذنه، فإنه يهدي من يشاء إلى صراط مستقيم، وصلى الله على نبينا محمد وآله وصحبه وسلم تسليماً كثيراً و الحمد لله رب العالمين آمين.


عدة رسائل في مسائل فقهية، - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

ص -59- عدة رسائل في مسائل فقهية
الرسالة الأولى
من حمد بن ناصر بن معمر إلى جانب الأخ المكرم جمعان بن ناصر حفظه الله تعالى آمين. سلام عليكم ورحمة الله وبركاته وموجب الخط إبلاغ السلام وبعد فالخط الشريف وصل أوصلك الله إلى رضوانه وما ذكر جنابك صار لدى محبك معلوماً ومن طرف المسائل التي تسأل عنها وتطلب جوابها.
(حكم اشترط طلاق الضرة في عقد النكاح)
(فالمسألة الأولى) فيمن شرطت على زوجها عند العقد طلاق ضرتها فهذا الشرط اختلف العلماء فيه هل هو صحيح أم فاسد فذهب الحنابلة إلى صحته فيجب عندهم الوفاء وخيار الفسخ لها إذا لم يف وذهب كثير من الفقهاء إلى أنه شرط باطل للأحاديث الصحيحة في النهي عن ذلك والنهي يقضي الفساد على هذا يبطل الشرط ويصح النكاح لأن هذا ليس من الشروط المبطلة للعقد كنكاح الشغار والتحليل والمتعة.
(الشروط الصحيحة في عقد النكاح)
(وأما المسألة الثانية) فيما شرطت على الزوج عند العقد شرطاً صحيحاً ورضي بذلك وقالت إن فعلت كذا فهو طلاقي ثم لم يف لها بل خالف ما شرطت عليه فهذا الشرط إن كان من الشروط الصحيحة فلها الفسخ إن لم يف به وإن لم تقل فهو طلاقي فلها إلغاؤه وأبطاله فإذا أسقطته بعد البينونة سقط وجاز له أن يرجع إليها بنكاح جديد وإن كان الإسقاط قبل البينونة سقط والنكاح بحاله وليس لها مطالبته بذلك بعد إسقاطه.
(حكم تراضي الزوجين على تعليق الطلاق بالتزوج عليها)
(وأما المسألة الثالثة) فيمن تشاجر هو وزوجته ثم تراضيا على شروط صحيحة كقوله إن تزوجت عليك فهو طلاقك، ثم قالت له أعد اللفظ فأعاده مرتين أو ثلاث هل يثبت هذا الشرط وإن كان بعد عقد النكاح؟ وهل يقع عليه الطلاق؟ وهل يفرق بن الحرفين فيما إذا قال إن تزوجت فأنت طالق أو إذا تزوجت؟ فنقول هذا الشرط وهو تعليق الطلاق على التزوج شرط لازم وتعليقه صحيح فمتى تزوج طلقت ثم ننظر في نيته حال تكراره لفظ الطلاق فإن قصد بالتكرير أفهامها أو التأكيد لم تطلق إلا واحدة

ص -60- وله أن يراجعها بعد التزوج بالأخرى لأن هذا الشرط لم يوجد عند العقد بل حدث بعد ذلك فإن لم يقصد بالتكرار الإفهام ولا التأكيد طلقت ما نواه فإن لم يكن له نية ففيه خلاف والأشهر أنها تطلق بعدد التكرار وبعضهم يقول لا تطلق إلا واحدة.
وأما التفرقة بين إن الشرطية وإذا فالعامة لا يفرقون بينهما فيحكم عليهم بلغتهم على قصدهم ونيتهم مع أن في مثل هذه الصورة يقع الطلاق بكل حال.
(طلاق غير البالغ)
(وأما المسألة الرابعة) وهي طلاق الصبي الذي لم يبلغ فقد اختلف العلماء في ذلك فذهب مالك وطائفة من العلماء إلى أنه لا يقع طلاقه حتى يبلغ وذهب الإمام أحمد في المشهور عنه والشافعي وطائفة من العلماء إلى أنه إذا عقل وعلم أن زوجته تبين منه بذلك خصوصاً إذا تجاوز العشر فإنه يقع طلاقه.
(أحكام زيادة الوكيل بالتطليق على الواحدة)
(وأما المسألة الخامسة) فيمن وكل وكيلاً في طلاق زوجته هل للوكيل أن يزيد على طلقة إذا كان الموكل لم يأمره بكثير ولا قليل؟ وهل إذا طلق ثلاثاً تقع أم لا؟ وهل يعتبر إنكار الموكل ذلك؟
فهذه المسألة الراجح فيها أن الوكيل لا يزيد على واحدة لأن الزيادة خلاف السنة فإن زاد لم يقع إ لا واحدة إلا أن يأمره الموكل بذلك فإن لم يأمره بذلك ولم يثبت ببينة ولا بأقرار الموكل -لم يثبت إلا طلاق السنة وهي طلقة واحدة.
(حكم تكرار لفظ التطليق في الخلع)
(وأما المسألة السادسة) فيمن بذلت لزوجها عوضاً كمخالعة الناس اليوم على أن يطلقها فقبل العوض ثم قال أنت طالق ثم قال أنت طالق ثم قال أنت طالق ثلاث مرات أو أكثر هل تبين منه باللفظة الأولى ولم تلحقها البواقي عند من يقول أن المختلعة لا يلحقها طلاق؟ فنقول الذي ذكره الفقهاء رحمهم الله تعالى أنها تبين بالأولى ولا يلحقها ما بعدها لأنها بانت بالجملة الأولى فإذا لحقها جملة ثانية وثالثة لم يصادف ذلك محلاً وأما عند من يقول أن المختلعة يلحقها الطلاق كما ذكر كثير من التابعين فالطلاق عندهم لاحق.
(حكم من أخذ عوض الخلع ولم ينطق بما يدل على إنشائه)
(وأما المسألة السابعة) فيمن خالع زوجته بأن بذلت له العوض وقبله ولم يتلفظ بخلع ولا طلاق ولا فسخ هل تبين بمجرد أخذ العوض فالذي عليه الجمهور أنه لا بد أن اللفظ لقوله صلى الله عليه وسلم: "أقبل الحديقة وطلقها تطليقة" .

ص -61- (تعليق الطلاق)
(وأما المسألة الثامنة) فيمن قال لزوجته إذا جاءني حقي فأنت طالق وإن نزلت على أهلك فأنت طالق فأقامت مدة لم تعطه ولم تنزل على أهلها هل الشرط لازم لهم إبطاله؟ فنقول إذا علق طلاقها على ذلك فالشرط لازم والتعليق ثابت ولو اتفقا على إبطاله وفي الحديث "ثلاث هزلهن جد وجدهن جد" الحديث.
(الوصية بالأضحية وأكل ورثة الموصي منها)
(وأما المسألة التاسعة) فيمن أوصى عند موته بأضحية هل للموصى إليه أو غيره من ورثة الميت الأكل منها أم لا؟ فالذي يظهر لي من كلام العلماء أنه لا بأس بذلك وإنما اختلفوا في أضحية اليتيم.
(المفاضلة بين التضحية عن الميت والتصدق بثمنها)
(وأما المسألة العاشرة) هل الأضحية عن الميت أفضل أم الصدقة بثمنها؟
فهذه المسئلة اختلف العلماء فيها فذهب الحنابلة وكثير من الفقهاء إلى أن ذبحها أفضل من الصدقة بثمنها وهو اختيار الشيخ تقي الدين رحمه الله وذهب بعضهم إلى أن الصدقة بثمنها أفضل وهذا القول قوي في النظر وذلك لأن التضحية عن الميت لم يكن معرفاً عند السلف إلا أنه ورد عن علي بن أبي طالب رضي الله عنه أنه كان يضحي عن النبي صلى الله عليه وسلم ويذكر أن رسول الله صلى الله عليه وسلم أوصاه بذلك والحديث ليس في الصحاح وبعض أهل العلم تكلم فيه وبعض الفقهاء لما سمعه أخذ بظاهره وقال لا يضحى عن الميت إلا أن يوصي بذلك فإن لم يوص فلا يذبح عنه بل يتصدق بثمنها فإذا كان هذا صورة المسألة فالأمر في ذلك واسع إن شاء الله تعالى.
(حكم من ضحى عن غيره قبل نفسه أو وفاء نذره)
(وأما المسألة الحادية عشرة) هل له أن يضحي عن غيره قبل أن يضحي لنفسه؟ وهل له أن يضحي وعليه نذر قبل أن يوفي بنذره؟ فمسألة التضحية عن الغير قبل أن يضحي لنفسه فلا أعلم فيها بأساً وإنما المنع فيمن عليه حجة الإسلام فليس له أن يحج عن غيره قبل أن يحج فريضة الإسلام.
وأما تقديم الأضحية على النذر فالواجب يقدم على النافلة فإذا كان المنذور أضحية ذبحها قبل أضحية التطوع فإن تطوع وترك النذر وترك النذر الواجب وجب عليه أن يذبح الواجب أيضاً وأما إذا أراد أن يذبحهما جميعاً لكنه قدم التطوع على النذر فلا أعلم في هذا منعاً.
(التفريق بين الأم وولدها الصغير وبين الأخوة في البيع)
(وأما المسألة الثانية عشرة) وهي التفريق بين الوالدة وولدها قبل البلوغ وكذلك بين الأخوة في البيع فأما قبل البلوغ فلا يجوز التفريق وأما بعد البلوغ ففيه

ص -62- خلاف والمشهور عن أحمد وكثير من الفقهاء أنه لا يجوز لحديث "من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة"1 وكذلك حديث علي في التفرقة بين الأخوة وفيه أن النبي صلى الله عليه وسلم قال "رده رده" .
(من أبان زوجاً من أربع ليس له التزوج بغيرها قبل انقضاء عدتها)
(وأما المسألة الثالثة عشرة) فيمن معه أربع فطلق واحدة وأبانها هل له أن يتزوج في مكانها أخرى وإن كانت المطلقة لم تعتد" لأنها بائن ليس عليها رجعة أم لا تجوز ذلك حتى تعتد المطلقة؟ فالذي نص عليه العلماء أن ذلك لا يجوز بل لا بد من انقضاء العدة ولا يجوز له أن يجمع ماءه في رحم خمس نسوة. وصلى الله على محمد وآله وصحبه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد والترمذي والحاكم عن أبي أيوب وصحح.

ص -63- رسالة ثانية
من حمد بن ناصر معمر إلى جناب الأخ المكرم جمعان بن ناصر سلمه الله تعالى، سلام عليكم ورحمة الله وبركاته والمسائل وصلت وهذا جوابها.
( طلب أمام المسجد المعاونة من الفيء أو الزكاة)
أما سؤال أمام المسجد المعاونة من الفيء أو الزكاة فالسؤال من حيث هو مذموم إلا في حال الاضطرار لكن إن كان السؤال من الفيء فهو موافق لأن الفيء للمسلمين غنيهم وفقيرهم وما من أحد من المسلمين إلا وله فيه نصيب.
فإذا سأل الإنسان نصيبه من الفيء لم ينكر عليه.
وأما إن كان السؤال من الزكاة فإن كان السائل غنياً فهو حرام ولا تحل له الزكاة بل لو جاءته من غير سؤال لم تحل له أن كان من الخمسة المذكورين في الحديث وذلك لأن الله تعالى قسمها بنفسه ولم يرض فيها بقسم نبي ولا غيره.
(فروع في العبادات)
وأما القيء فالمشهور أنه نجس وأما نقض الوضوء ففيه خلاف والمشهور أنه ينقض إذا كان كثيراً ولا ينقض اليسير منه وذهب مالك والشافعي وغيرهما إلى أنه لا ينقض الوضوء ولو كثر لكن يستحب الوضوء وهذا اختيار الشيخ تقي الدين.
وأما الخروج من الصلاة لأجل الخارج اليسير من القيء أو الدم فان كان يسيراً لم يقطع الصلاة ولا اعادة عليه لأنه روي عن الصحابة نحو ذلك فابن أبي أوفى بزق دما ثم قام فصلى. وابن عمر عصر بثرة فخرج دم فصلى ولم يتوضأ.
وأما إخراج الإنسان زكاته أو بعضها بنفسه فذكر أهل العلم أنه لا يجوز أن يخرجها ولا بعضها أن كان الإمام عدلاً يضعها في أهلها (بل) يجب دفعها إليه.
وأما قضاء الفوائت فالمشهور قضاء الفوائت على الفور مرتبا قلت الفوائت أو كثرت.
وإذا صلى الحاضرة قبل الفائتة فان كان ناسياً للفائتة سقط الترتيب ويصلى الفائتة ولا يقضي الحاضرة لأن الترتيب يسقط بالنسيان.
وأما الصلاة على الميت فان أوصى الميت بأن يصلى عليه رجل معين فهو أحق من غيره. ولا يقوم أحد في جنب الإمام بل يقف الإمام وحده إلا أن يكون المكان ضيقاً بحيث لا يحصل له الوقوف في الصف حينئذ يقف في جنب الإمام للحاجة.

ص -64- وأما المطلقة فلا يجوز العقد عليها في العدة بإجماع أهل العلم بل لا يجوز التصريح في خطبتها فان كانت رجعية حرم التعريض أيضاً لأنها زوجة مادامت في العدة فان عقد عليها فالنكاح باطل ولا يحتاج إلى طلاق لأنه باطل إجماعاً بل يفرق بينهما فإذا اعتدت فهو خاطب من الخطاب وعند مالك أنها تحرم عليه أبداً وهو إحدى الروايتين عن ابن عمر والأول قول علي وهو المشهور عن أحمد والجديد من قولي الشافعي.
وأما المطلقة إذا مات زوجها وهي في العدة كانت رجعية استأنفت عدة الوفاة أربعة أشهر وعشراً بلا خلاف بين العلماء وان كانت بائناً بنت على عدة الطلاق إلا أن يطلقها في مرض موته فتعتد أطول الاجلين من عدة الوفاة أو ثلاثة قروء وعند مالك والشافعي أنها تبني على عدة الطلاق لأنها بائن وليست بزوجة كما لو طلقها في الصحة.
فأما إذا كان الطلاق البائن في الصحة فإنها تبني على عدة الطلاق عند الأئمة الثلاثة وعند أبي حنيفة تعتد أطول الاجلين.
وأما مسألة الذي طلق زوجته واختل عقله فإن كان حال الطلاق ثابت العقل وطلق مختاراً فالطلاق واقع فإن كانت آخر ثلاث تطليقات لم تحل له إلا بعد زوج وإصابة ولو اختل عقله بعد ذلك ولو آل به الأمر إلى الجنون.
وإن كان الطلاق الذي وقع بكلمة واحدة جمع فيها الطلاق فكذلك عند الأئمة الأربعة وهو الذي يفتى به عندنا وعند الشيخ تقي الدين وابن القيم ان طلاق الثلاث بكلمة واحدة مطلب تحسب طلقة واحدة وحينئذ فله رجعتها. والعمل على كلام الجمهور
وأما الدعاء عند ختم القرآن فروي عن أنس رضي الله عنه أنه كان يجمع أهله وولده يدعو عند ختم القرآن وروي عن طائفة من السلف وهو قول غير واحد من الفقهاء وأما تعيين الدعاء فلم يثبت فيها دعاء مخصوص ولهذا لم يستحبه بعض الفقهاء قال لأنه لم يرد فيه سنة عن رسول الله صلى الله عليه وسلم.
وأما التكبير في آخر كل سورة من سورة الضحى إلى آخر القرآن ففيه خلاف ولم يستحبه الشيخ تقي الدين إلى لمن يقرأ بقراءة ابن كثير.
وأما من قرأ بقرآة عاصم التي هي غالب قراءة الناس اليوم فلا.
وأما الرجل الذي وقف على المسجد بعض أملاكه فإن عين القائمين أو الإمام أو المؤذن تعين ما عينه الواقف من الجهات فإن لم يعين جهة فالواقف على المسجد يدخل فيه الإمام والمؤذن والقيم وكذا عمارته كتطيين سطحه وإبدال خشبه لتكسير فيه ونحو ذلك والله سبحانه وتعالى أعلم وصلى الله على محمد وعلى آله وصحبه وسلم

ص -65- رسالة ثالثة
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان، رزقه الله العلم النافع والإيمان، سلام عليكم ورحمة الله وبركاته وبعد الخط وصل أوصلك الله إلى رضوانه والمسائل وصلت وهذا جوابها واصلك إن شاء الله تعالى.
(المسألة الأولى) في المنكر الذي يجب إنكاره هل يسقط الإنكار إذا بلغ الأمير أم لا فأعلم أن إنكار المنكر يجب بحسب الاستطاعة كما قال النبي صلى الله عليه وسلم: "من رأى منكم منكراً فليغيره بيده، فان لم يستطع فبلسانه، فان لم يستطع فبقلبه، وذلك أضعف الإيمان" وحينئذ إذا وقع المنكر وبلغ الأمير فلم يغيره لم يسقط إنكاره بل ينكره بحسب الاستطاعة لكن إن خاف حصول منكر أعظم سقط الإنكار وأنكر بقلبه وقد نص العلماء على أن المنكر إذا لم يحصل إنكاره إلا بحصول منكر أعظم منه أنه لا ينبغي وذلك لأن مبنى الشريعة على تحصيل المصالح وتقليل المفاسد وفي الحديث "لا تحل الصدقة لغني ولا لذي مرة سوي" .
(وأما مسألة العطية) فلا خلاف بين أهل العلم في استحباب التسوية بين الأولاد وكراهة التفضل لكن اختلفوا في صفة التسوية فالمشهور عن أحمد أن المستحب أن يقسم بينهم على حسب قسمة الله في الميراث للذكر مثل حظ الانثيين وعند أبي حنيفة ومالك والشافعي أنه يعطي الأنثى مثل ما يعطي الذكر.

رسالة رابعة
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان حفظه الله تعالى آمين. سلام عليكم ورحمة الله وبركاته. وبعد الخط وصل أوصلك الله إلى رضوانه، وسر الخاطر سؤالك عن ما أشكل عليك رزقنا الله وإياك العلم النافع والعمل الصالح.
فأما ما سألت عنه من استعمال كنايات الطلاق فالذي عليه أكثر العلماء أن الكنايات لا يقع بها الطلاق إلا مع النية فإذا تكلم الزوج بالكناية وقال: لم أرد طلاقك ولم أنوه، ولم يتكلم بذلك في حال الغضب وسؤالها الطلاق فهذا يقبل قوله ولا يقع به طلاق وأما إن تكلم بذلك في حال الغضب فهذا مما اختلف الفقهاء فيه فقال بعضهم يقبل قوله انه لم يرد طلاقاً ولم ينوه. وقال بعضهم لا يقبل قوله في ظاهر الحكم لأجل القرينة الدالة على إرادة الطلاق وبعض أهل العلم يفرق بين الكنايات ويقول الكنايات التي يكثر استعمالها في الطلاق ويعبرون أن من تلفظها فإنما يريد الطلاق فهذا لا يقبل بقوله وأما الكنايات التي تستعمل في عرف أهل البلد في الطلاق وفي غيره فهذا يقبل انه ما أراد الطلاق بل لو تلفظ بذلك وقال لم أرد الطلاق ولا غيره لم تطلق إلا بالنية إذا كان الطلاق لفظاً يستعمل في الطلاق وفي غيره.

ص -66- (وأما المسألة الثانية) إذا قال أنت طالق طالق أنت طالق. فهذا إن نوى بالتكرار التأكيد أو إفهامها لم يقع إلا واحدة فان نوى به طلاقاً ثلاثاً وقعت ثلاثاً عند الجمهور وأما اذا طلق بالنية وقال لم أرد به التأكيد والإفهام ولا إيقاع ثلاث بل عزبت نيته فهذا محل الخلاف فبعض أهل العلم يقول واحدة إلا أن ينوي طلاق ثلاث فتقع.
(وأما قولك) إذا توقف المفتي عن الإفتاء في الكنايات هل يكون داخلاً في الكتمان أم لا؟ فأعلم أن الذي يتناوله الوعيد هو من عنده علم من الله ورسوله فيسأل عنه فيكتمه. وأما من أشكل عليه الحكم ولم يتبين له حكم الله ورسوله فهذا لا حرج عليه إذا توقف. ولو عرف اختلاف العلماء ولم يعلم الراجح من القولين وأحمد رحمه الله وغيره من العلماء يتوقفون كثيراً في مسائل مع معرفتهم بكلام العلماء قبلهم في تلك المسائل إذا لم يتبين لهم الصواب وأحمد يتوقف عن الإفتاء في كنايات الطلاق في أكثر أجوبته وبعض العلماء لا يفتي في مسائل الطلاق بالكلية لعظم خطرها. والواجب على المفتي أن يراقب الله ويخشاه ويعلم أنه قد عرض نفسه للحكم بين يدي الله وبين عباده فيما أحل الله وحرم عليهم فلا يتكلم إلا بعلم وما أشكل عليه فليكله إلى عالمه.
(وأما مسألة الحامل) إذا رأت الدم فهذا ينظر فيه وفي حال عادة المرأة فأن كان ذلك ليس بعادة لها إذا حملت فهذا لا تلتفت إليه بل تصلي فيه وتصوم ويكون حكمها حكم المستحاضة وليس في هذا اختلاف وإنما الاختلاف فيما إذا كانت عادة المرأة أنها تحيض وتطهر في عادة الطهر فهذا الذي اختلف فيه العلماء والراجح في الدليل أنه حيض إذا كان على ما وصفنا ولكن قليل الوقوع وأكثر الواقع على متكرره وبين من ليس لها عادة أو يضرب عليها الدم فإنه يشتبه على كثير من الطلبة.
(وأما مسألة اليتيمة) إذا طلبت الزوج فيجوز لوليها تزويجها وإن لم تبلغ إذا كانت لها تسع سنين ولكن لا يجبرها ولا يزوجها إلا برضائها إذا كانت يتيمة وأما الأب فيجوز له إجبار الصغيرة التي لم تبلغ والبلوغ يحصل بالحيض ونبات الشعر الخشن حول القبل.
(وأما مسألة الأمي) فالأمي الذي لا يحسن الفاتحة أو يلحن فيها لحناً يغير المعنى وأما إذا كان يحسن الفاتحة ولا يحيل ألفاظها عن معانيها فهذا لا يسمى أمياً ولكن أحق الناس بالإمامة أقرأهم لكتاب الله فإن وجد القارئ قدم على غيره وأما إذا أقيمت الصلاة ثم جاء القارئ وهم يصلون جاز للقارئ أن يصلي معهم إذا كان الإمام يحسن قراءة الفاتحة ولا يلحن فيها لحناً يحيل المعنى وأما الذي يلحن فيها لحناً يحيل المعنى فهذا هو الأمي لا يجوز أن يصلي إلا بمثله فلا يؤم أحداً يحسن الفاتحة.
(وأما مسألة تعيين الإمام) كما هو واقع في المساجد التي لها أئمة راتبون فهذا إذا بان له أنه غير إمامه الراتب صحت صلاته لأن قصده الصلاة مع الجماعة وليس له قصد في تعيين الإمام والله أعلم.

ص -67- رسالة خامسة
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان بن ناصر حفظه الله تعالى سلام عليكم ورحمة الله وبركاته وبعد الخط وصل أوصلك الله إلى رضوانه وكذلك السؤال وصورته
ما قول العلماء فيمن دفع دابته إلى آخر يسقي عليها زرعاً بجزء من الثمرة سواء كان الدفع قبل وجود الزرع أو بعد ما أخضر الزرع وسواء كان مدة السقي معلومة أو مجهولة مثل إلى أن تهزل أو تعجز هل هذا جائز يشبه دفع الدابة إلى من يعمل عليها ببعض مغلها أم هذا ليس بصحيح لعدم معرفة الأجرة والجهل بالمدة إذا لم توقت؟ فنقول هذه المسألة لم أقف عليها منصوصة في كلام العلماء ولكنهم نصوا على ما يؤخذ منه حكم هذه المسألة فمن ذلك أنهم ذكروا أن من شروط صحة الإجارة معرفة قدر الأجرة. ومعرفة قدر المدة قال في المغني: يشترط في عوض الإجارة كونه معلوماً لا نعلم فيه خلافاً انتهى ولكن هذه المسألة هل تلحق بمسائل الإجارة وتعطى أحكامها أم تلحق بمسائل الشركة وتعطي أحكامها مثل المساقاة والمزارعة والمضاربة وغير ذلك من مسائل المشاركات؟ فإن قلنا إنها بمسائل الإجارة أشبه فالإجارة لا تصح إلا بأجرة معلومة على مدة معلومة ولهذا اختلف العلماء في جواز الأرض ببعض ما يخرج منها كثلث أو ربع فمنعه أبو حنيفة والشافعي وغيرهما وعللوه بأن العوض مجهول فلا تصح الإجارة بعوض مجهول، وأجازه الإمام أحمد فمن أصحابه من قال هو إجارة ومنهم من قال بل هو مزارعة بلفظ الإجارة قال في الإنصاف والصحيح من المذهب أن هذه إجارة لأن الإجارة تصح بجزء مشاع معلوم مما يخرج من الأرض المأجورة وهو من مفردات المذهب انتهى. قال في المغني إجارة الأرض بجزء مشاع يخرج منها كنصف وثلث وربع المنصوص عن أحمد جوازه وهو قول أكثر الأصحاب واختار أبو الخطاب أنها لا تصح وهو قول أبي حنيفة والشافعي وهو التصحيح إن شاء الله لما تقدم من الأحاديث من في النهي من غير معارض لها ولأنها إجارة بعوض مجهول فلم تصح كأجارتها بثلث ما كخرج من أرض أخرى، ولأنه لا نص في جوازها ولا يمكن قياسها على المنصوص فإن المنصوص إنما وردت بالنهي عن إجارتها بذلك ولا نعلم في تجويزها نصاً والمنصوص جواز إجارة ذلك في بذهب أو فضة أو شيء معلوم فأما نص أحمد فيتعين حمله على المزارعة بلفظ الإجارة انتهى. وقال في المغني أيضاً قال إسماعيل بن سعيد سألت أحمد عن الرجل يدفع البقرة إلى رجل على أن يعلفها ويحفظها وما ولدت من ولد (فهو) بينهما قال أكره ذلك، وبه قال أبو حنيفة وأبو خيثمة ولا أعلم فيه مخالفاً وذلك لأن العوض معدوم مجهول أيوجد أم لا والأصل عدمه انتهى.
وأما إن ألحقنا هذه المسألة المسؤول عنها بمسائل الشركة وقلنا هي بمسائل الشركة أشبه جرى فيها من اختلاف العلماء ما جرى في نظائرها وأنا أذكر لك بعض ما ذكر العلماء في هذا الباب: قال في المغني وإن دفع دابته إلى آخر ليعمل عليها وما رزق الله بينهما نصفين أو ثلاثا أو كيفما شرط صح. نص عليه في رواية الأثرم

ص -68- ومحمد بن سعيد ونقل عن الأوزاعي ما يدل على هذا وكره ذلك الحسن والنخعي وقال الشافعي وأبو ثور وابن المنذر وأصحاب الرأي لا يصح والربح كله لرب المال وللعامل أجرة مثله ولنا أنها عين نمت بالعمل عليها فصح العقد عليها ببعض نمائها كالدراهم والدنانير وكالشجر في المساقاة والأرض في المزارعة وقد أشار أحمد رحمه الله تعالى إلى ما يدل على تشبيهه لمثل هذا بالمزارعة فقال لا بأس بالثوب يدفع بالثلث أو الربع لحديث جابر أن النبي صلى الله عليه وسلم أعطى خيبر على الشطر، وهذا يدل على أنه ظاهر في مثل هذا إلى الجواز لشبهه بالمساقاة والمزارعة لا إلى المضاربة ولا إلى الإجارة. ونقل أبو داود عن أحمد فيمن يعطي فرسه على النصف من الغنيمة: أرجو أن لا يكون به بأس ونقل أحمد بن سعيد فيمن دفع عبده إلى رجل يكتسب عليه ويكون له ثلث ذلك أو ربعه فجائز والوجه فيه ما ذكرناه في مسألة الدابة وإن دفع ثوبه إلى خياط ليفصله قميصاً وله نصف ربحه بعمله جاز، نص عليه في رواية حرب وإن دفع غزلاً إلى رجل ينسجه ثوباً بثلث ثمنه أو ربعه جاز، نص عليه. ولم يجز مالك وأبو حنيفة والشافعي شيئاً من ذلك وقال الأثرم سمعت أبا عبد الله يقول لا بأس بالثوب يدفع بالثلث والربع وسئل عن الرجل يعطي الثوب بالثلث ودرهم أو درهمين قال أكرهه لأن هذا شيء لا يعرف الثلث إذا لم يكن معه شيء نراه جائزاً لحديث جابر أن النبي صلى الله عليه وسلم أعطى خيبر على الشطر. قيل لأبي عبد الله فان كان النساج لا يرضى حتى يزاد على الثلث درهما قال فليجعل له ثلثاً وعشراً ثلث أو نصف عشر وما أشبهه انتهى ملخصاً. وقد نص أحمد أيضاً على جواز دفع الثوب لمن يبيعه بثمن يقدر له ويقول ما زاد فهو لك وقال في الإنصاف ولو دفع عبده أو دابته إلى من يعمل بهما بجزء من الأجرة أو ثوباً بخيطه أو عزلاً ينسجه بجزء من ربحه جاز نص عليه وهو المذهب جزم به ناظم المفردات وهو منها وقال في الحاوي الصغير ومن استأجر من يجد نخله أو يحصد زرعه بجزء مشاع منه جاز نص عليه في رواية مهنا وعنه لا يجوز وللعامل أجرة مثله. ونقل مهنا في الحصاد: هو أب لي أمن المقاطعة، وعنه له دفع دابته أو نخله لمن يقوم به بجزء من نمائه اختاره شيخ الإسلام والمذهب، لا لحصول نمائه من غير عمله انتهى ملخصاً. وقال في المغني وان اشترك ثلاثة من أحدهم الأرض ومن الآخر البذر ومن الآخر البقر والعمل على أن ما رزق الله بينهم فعملوا فهذا عقد فاسد نص عليه أحمد في رواية أبي داود ومهنا وأحمد ابن القاسم وبهذا قال مالك والشافعي وأصحاب الرأي فعلى هذا يكون الزرع لصاحب البذر لأنه نماء ماله ولصاحبيه عليه أجرة مثلهما انتهى. وقال في موضع آخر فان اشترك ثلاثة من أحدهم الدابة ومن الآخر راوية ومن الآخر العمل على أن ما رزق الله بينهما صح في قياس قول أحمد فانه قد نص في الدابة يدفعها إلى آخر يعمل عليها على أن لهم الأجرة على الصحة وهذا مثله وهكذا لو اشترك أربعة من أحدهم دكان ومن الآخر رحى ومن آخر بغل ومن آخر العمل على أن يطحنوا بذلك فما رزق الله تعالى بينهم صح وكان بينهم على ما شرطوه وقال القاضي العقد فاسد في المسألتين جميعاً وهو ظاهر قول الشافعي انتهى. ومن تأمل ما نقلناه تبين له حكم مسألة السؤال والله أعلم.

ص -69- رسالة سادسة
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان بن ناصر سلام عليكم ورحمة الله وبركاته وبعد وصل الخط أوصلك الله إلى رضوانه وتسأل فيه عن مسائل:
(الأولى) المطلقة البائن إذا مات زوجها الذي أبانها وهي في العدة فهذه إن كان زوجها طلقها في الصحة فانها تبنى على عدة الطلاق ولا تعتد للوفاة كما لو لم يمت.
(الثانية) المتوفى عنها وهي حامل هل هي في احداد ولو اعتدت أربعة أشهر وعشراً؟ فالأمر كذلك هي في احداد حتى تضع حملها.
(الثالثة) العبد المملوك إذا سرق من حرز من غير مال سيده هل يجب عليه القطع؟ فالامر كذلك وأما سيده فلا يقطع بسرقة ماله.
(الرابعة) فيمن طلق امرأته قبل أن يدخل بها ثلاثاً هل إذا بانت بالأولى تحل له بملاك جديد أم تحرم عليه إلا بعد الزوج الثاني بعد أن يجامعها1 ولا تحل للزوج الأول قبل جماع الزوج الثاني وأما إن كان طلقها ثلاثاً واحدة بعد واحدة فإنها تبين بالأولى ولا يلحقها بقية الطلاق لأن غير المدخول بها لا عدة عليها ولا يلحقها الطلاق فاذا بانت بالاولى حلت لزوجها بعقد ثان وان لم تتزوج غيره وتبقى معه على طلقتين.
(الخامسة) فيمن طلق زوجته تطليقتين بعد المسيس ثم تزوجت لها زوجاً ثانياً وطلقها قبل أن يمسها هل ترجع إلى الأول؟ فالامر كذلك ولا تأثير لهذا الزوج في حل العقد لأنها حلال لزوجها قبله فإذا اعتدت حلت لزوجها الأول بعقد جديد فان لم يكن خلا بها فلا عدة ويعقد عليها الثاني في الحال.
(السادسة) إذا وطىء الصبي الصبية هل يلزمهما غير التعزير؟ فلا يلزمهما حد بل يعزران تعزيراً بليغاً قال الشيخ تقي الدين لا خلاف بين العلماء ان غير المكلف يعزر على الفاحشة تعزيراً بليغاً.
(السابعة) فيمن رمى صبية بالزنا أو صبياً فان كان يمكن الوطء من مثله كبنت تسع وابن عشر فهذا يقام الحد على قاذفهما وان لم يبلغاً بخلاف الصغير الذي لا يجامع مثله الصغيرة التي لا يجامع مثلها فليس على قاذفهما إلا التعزير وأما الصغير إذا قذف الكبير فليس عليه إلا التعزير.
(الثامنة) عبارة الشرح في تفسير الشرطين وكذلك عبارة الإنصاف التي نقلت فالذي عليه الفتوى أن الشرطين الصحيحين لا يؤثران في العقد كما هو اختيار الشيخ تقي الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أن هذا آخر السؤال وإن بدء الجواب بعده بالواو سهو.

ص -70- (التاسعة) الجراح المقدرات مثل الموضحة والمأمومة والجائفة إذا كانت في العبد فديتها في نسبتها من ثمنه فالموضحة في الحر ديتها نصف عشر الدية ومن العبد نصف عشر قيمته بعد البرء.
(العاشرة) دية المملوك قيمته سواء كثرت أو قلت وإذا قتل الحر العبد لم يقد به لقوله تعالى {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ}.
(الحادية عشرة) الإقرار بالزنا هل يكفي فيه مرة أو أربع فالمسألة خلافية بين العلماء والاحوط أنه لا بد من الإقرار أربع مرات كما هو مذهب الإمام أحمد ولا بد أن يقيم على إقراره فان رجع عن إقراره لم يقم عليه الحد بل لو شرعوا في إقامة الحد عليه فرجع ترك لحديث ما عز والله أعلم.

رسالة سابعة
بسم الله الرحمن الرحيم
من حمد بن ناصر الأخ جمعان جعله الله من أهل العلم والإيمان آمين سلام عليكم ورحمة الله وبركاته والخط وصل أوصلك الله إلى رضوانه وكذلك المسائل التي تسأل عنها.
(الأولى) إذا سرقت الدابة ونحرت الخ
(فالجواب) أن الدابة إن سرقت من حرز مثلها كالبعير المعقول الذي عنده حافظ أو لم يكن معقولاً وكان الحافظ ناظراً إليه أو مستيقظاً بحيث يراه ونحو ذلك مما ذكر الفقهاء في معرفة حرز المواشي فهذه إذا سرقت من الحرز فعلى السارق القطع بشروطه فان لم تكن في حرز فلا قطع على السارق وعليه غرامة مثلي قيمتها وهو مذهب الإمام أحمد واحتج بأن عمر غرم حاطب بن أبي بلتعة حين نحر غلمانه ناقة رجل من مزينة مثلي قيمتها وأما من سرق من الثمرة فان كان بعد ما آواها الجرين فعليه القطع فان كان قبل ذلك بأن سرق من الثمر المعلق فلا قطع وعليه من مثله وبالغ أبو عمر بن عبد البر وقال لا أعلم أحداً من الفقهاء قال بغرامة مثليه والصحيح ما ذهب إليه الإمام أحمد لحديث عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم سئل عن الثمر المعلق فقال "من أصاب منه من ذي حاجة غير متخذ خبنة1 فلا شيء عليه ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة ومن سرق منه شيئاً بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع" حديث حسن قال الإمام أحمد لا أعلم شيئاً يدفعه وأما ما عدا هذا من الثمرة والماشية فالمشهور من مذهب الإمام أحمد أنه لا يغرم أكثر من القيمة ان كان متقوماً أو مثله إن كان مثلياً فالأصل وجوب غرامة المثل المتلف والمغصوب والنهب والاختلاس وسائر ما تجب غرامته مخالفة الأصل في هذين الموضعين لا أثر له ويبقى ما عداهما على الأصل واختار الشيخ تقي الدين رحمه الله وجوب غرامته المثلية في كل سرقة لا قطع فيها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الخبنة كما في القاموس ما يحمله في حفنه.

ص -71- وأما قول السائل وفقه الله إذا اختلفا في القيمة ولا بينة لهما من القول قوله؟1 فالظاهر من كلامهم أن القول قول الغارم. وأما قوله إذا سرقها وباعها على من لا يعرف فما الحكم؟ فنقول الحكم فيها كما تقدم وهو غرامة المثلين على ما ذكرنا من تغريم عمر حاطباً وعلى ما دل عليه حديث عمرو بن شعيب فان فيه أن السائل قال الشاة الحريسة يا نبي الله؟ قال "ثمنها ومثله معه" ولا فرق بين بيع الشاة وبين ذبحها ونحر الناقة وبيعها.
(وأما المسألة الثانية) إذا دبر الرجل جاريته كقوله أنت عتيقة على موتي أو إذا مت فأنت حرة فهل بين هذه الألفاظ فرق؟
(فالجواب) أنه لا فرق بين هذه الألفاظ بل متى علق وصريح العتق بالموت فقال أنت حرة أو محررة أو عتيقة بعد موتي صارت مدبرة بغير خلاف علمته وأما قوله إذا دبرها وهي حامل أو حملت بعد التدبير فما الحكم في ولدها فنقول أما إذا دبرها وهي حامل فان ولدها يدخل معها في التدبير بغير خلاف علمناه لأنه بمنزلة عضو من أعضائها وأما إذا حملت بعد التدبير ففيه خلاف بين العلماء فذهب الجمهور إلى أنه يتبع أمه في التدبير ويكون حكمه حكمها في العتق بموت سيدها وهو مروي عن ابن مسعود وابن عمر وبه قال سعيد بن المسيب والحسن والقاسم ومجاهد والشعبي والنخعي وعمر بن عبد العزيز والزهري ومالك والثوري وأصحاب الرأي وذكر القاضي أن حنبلاً نقل عن أحمد أن ولد المدبرة عبد إذا لم يشترطه المولى قال: فظاهره أنه لا يتبعها ولا يعتق بموت سيدها وهذا قول جابر بن زيد وهو اختيار المزني من أصحاب الشافعي قال جابر بن زيد انما هو بمنزلة الحائط تصدقت به إذا مت فان ثمرته لك ما عشت وللشافعي قولان كالمذهبين.
(وأما المسألة الثالثة) إذا تصرف الفضولي وأنكره صاحب المال فلم يجز التصرف فما الحكم في نماء المبيع؟
(فنقول) اختلف الفقهاء في تصرف الفضولي إذا أجازه المالك هل هو صحيح أم لا والخلاف مشهور وأما إذا لم يجز المالك لم ينعقد أصلاً ولا تدخل هذه المسئلة في الخلاف بل المالك باق على ملك صاحبه ولا ينتقل بتصرف الفضولي ونماؤه لمالكه.
وأما قوله إذا قال الفضولي للمشتري أنا ضامن ما لحقك من الغرامة هل يلزمه غرامة النماء؟ فنقول إن كان المشتري جاهلاً ان هذا مال الغير أو كان عالماً لكن جهل الحكم وغره الفضولي فما لزم المشتري من الغرامة من هذا النماء الذي تلف تحت يده فهو على الضامن من الغار.
(وأما المسألة الرابعة) وهي قوله على القول بأثبات الشفعة بالشركة والطرق هل إذا باع إنسان عقاره وقد وقعت الحدود ان الشركة باقية في البئر والطرق ومسير

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي فالقول لمن.

ص -72- الماء هل يأخذ الشفيع المبيع كله لأجل الشركة في هذه الأمور أم لا شفعة له في الطريق ومسير الماء؟
فنقول على القول بأثبات الشفعة بالشركة في البئر والطريق يأخذ الشفيع المبيع كله بالشركة في البئر والطريق ولا يختص ذلك في البئر نفسها ولا بالطريق وحده وقد نص على ذلك أحمد رحمه الله في رواية أبي طالب فانه سأله عن الشفعة لمن هي فقال للجار إذا كان الطريق واحداً فإذا صرفت الطرق الأربعة من حديث جابر قال: قال رسول الله صلى الله عليه وسلم "الجار أحق بشفعة جاره ينتظره بها وان كان غائباً إذا كان طريقهما واحد" وفي حديث جابر المتفق عليه "الشفعة في كل ما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة" فمفهوم الحديث الأخير موافق لمنطوق الأول بإثبات الشفعة إذا لم تصرف الطريق والشركة في البئر تقاس على الشركة في الطريق لأن الشفعة إنما شرعت لأزالة الضرر عن الشريك ومع بقاء الشركة في البئر والطريق يبقى الضرر بحاله وهذا اختيار الشيخ تقي الدين رحمه الله وهو الذي عليه الفتوى.
وأما الشفعة فيما لا ينقل وليس بعقار كالشجر إذا بيع مفرداً ونحو قول الشافعي وأصحاب الرأي وعن أحمد رواية أخرى أن الشفعة تثبت في البناء والغراس وأن بيع مفرداً لعموم قوله صلى الله عليه وسلم "الشفعة فيما لم يقسم" ولأن الشفعة تثبت لدفع الضرر و الضرر فيما لم يقسم أبلغ منه فيما ينقسم وقد روى الترمذي من حديث عبد العزيز بن رفيع عن ابن أبي مليكة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم "الشفيع شريك والشفعة في كل شيء" وقد روى مرسلاً رواه الطحاوي من حديث جابر مرفوعاً ولفظه "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شيء" .
(وأما مسألة الضيافة) والقول بوجوبها فالضيف على من نزل به وأما الغائب ومن لم ينزل به الضيف فلا يجب عليه معونة المنزول به إلا أن يختار المعين.
(وأما مسألة الغريم) الذي أبرأ غرماءه مما عليهم من الدين فلما برىء من المرض أراد الرجوع مما زاد على الثلث فهذا لا رجوع فيه بل سقط الدين بمجرد إسقاطه وانما التفضيل فيما إذا أبرأ من الدين ومات في ذلك المرض.
(وأما الذي أبرأ غريمه على شرط مجهول) بأن شرط عليه ذلولا تمشي في الجهاد دائماً ومتى ماتت اشترى أخرى أو شرط عليه أضحية كل سنة على الدوام فهذا لا يصح والبراءة. الحالة هذه لا تصح والله أعلم.

ص -73- رسالة ثامنة
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان حفظه الله سلام عليكم ورحمة الله وبركاته وبعد الخط وصل أوصلك الله إلى رضوانه وهذا جواب المسائل واصلك إن شاء الله تعالى.
(الأولى) فيمن طلق زوجته في مرض موته وأبانها فالذي عليه العمل أنها ترثه ما دامت في العدة في قول جمهور العلماء وكذا ترثه بعد العدة ما لم تتزوج كما ذهب إليه مالك والإمام أحمد في رواية بل مذهب مالك أنها ترثه ولو تزوجت والراجح الأول.
(وأما المسألة الثانية) وهي قولهم في المطلقة عليها أطول الأجلين من ثلاث حيض أو أربعة أشهر وعشراً فصورة المسألة على ما صورته في السؤال وأما الخلاف فالمشهور عن أحمد المعمول به عند أصحابه أن المطلقة البائن في مرض الموت تعتد أطول الأجلين من عدة الوفاة أو ثلاثة قروء وهذا مذهب أبي حنيفة وقال مالك والشافعي تبني على عدة الطلاق.
(وأما المسألة الثالثة) فالمشهور جواز إجارة العين المستأجرة قال في المغني يجوز للمستأجر أن يؤجر العين المستأجرة إذا قبضها نص عليه أحمد وهو قول سعيد بن المسيب وابن سيرين ومجاهد وعكرمة والنخعي والشعبي والثوري والشافعي وأصحاب الرأي وأما اجارتها قبل قبضها فلا يجوز من غير المؤجر في إحدى الوجهين وهو قول أبي حنيفة والمشهور من قولي الشافعي ويجوز للمستأجر إجارة العين بمثل الأجرة وزيادة نص عليه أحمد وهو مذهب الشافعي وابن المنذر.
(وأما المسألة الرابعة) وهي مسألة الحرز فالحرز ما جرت العادة بحفظ المال فيه ويختلف باختلاف الأموال فحرز الغنم الحظيرة وحرزها في المرعى بالراعي ونظره إليها إذا كان يراها في الغالب وأما إذا نام عنها فقد خرج من الحرز والضابط ما ذكرناه وهو أن الحرز ما جرت العادة بحفظ المال فيه الأموال تختلف وتفصيل المسألة مذكور في باب القطع في السرقة فراجعه.
(وأما المسألة الخامسة) وهي السرقة من الثمر قبل إيوائه الحرز فهذا لا قطع فيه ولو كان عليه حائط أو حافظ إذا كان في رؤوس النخل لحديث رافع بن خديج "لا قطع في ثمر ولا كثر " وكذلك الماشية تسرق من المرعى إذا لم تكن محرزة لا قطع فيها وتضمن بمثل قيمتها والثمر يضمن بمثلي قيمته لحديث عمرو بن شعيب عن أبيه عن جده وروى الأثرم أن عمر غرم حاطب بن أبي بلتعة حين نحر غلمانه ناقة رجل مزينة مثلي قيمتها وهذا مذهب أحمد. وأما الجمهور فقالوا: لا يجب عليه إلا غرامة مثله قال ابن عبد البر: لا أعلم أحداً قال بغرامة مثليه وحجة أهل القول الأول حديث عمرو بن شعيب قال أحمد لا أعلم شيئاً يدفعه. وأما المختلس والمنتهب والخائن وغيرهم فلا يغرم إلا مثله

ص -74- من غير زيادة على المثل والقيمة لأن الأصل وجوب غرامة المثل بمثله والمتقوم بقيمته خولف في هذين الموضعين للأثر ويبقى ما عداهما على الأصل.
(وأما المسألة السادسة) إذا جامع جاهلاً أو ناسياً في نهار رمضان هل حكم الجاهل حكم الناسي أم بينهما فرق؟
فالمشهور أن حكمها واحد عند من يوجب الكفارة وبعض الفقهاء فرق بين أن يكون جاهلاً بالحكم أو جاهلاً بالوقت فأسقط الكفارة عن الجاهل بالوقت كما لو جامع أول يوم من رمضان يظن أنه من شعبان أو جامع معتقداً أن الفجر لم يطلع فبان أنه قد طلع ومن أسقطها عن الجاهل بالوقت فالناسي مثله وأولى قال الشيخ تقي الدين: لا قضاء على من جامع جاهلاً بالوقت أو ناسياً ولا كفارة أيضاً.
(وأما المسألة السابعة) وهي مسألة القذف فالقذف ينقسم إلى صريح وكناية كالطلاق فالصريح ما لا يحتمل غيره نحو يازاني يا عاهر ونحو ذلك والكناية التعريض بالألفاظ المجملة المحتملة للقذف وغيره فان فسر الكناية بالزنا فهو قذف لأنه أقر بالقذف وأن فسره بما يحتمله غير القذف قبل مع يمنيه ويعزر تعزيراً يردعه وأمثاله ونحو ذلك فمتى وجد منه اللفظ المحتمل للقذف وغيره ولم يفسره بما يوجب القذف فانه يعزر ولا حد عليه.
(وأما المسألة الثامنة) هل للأب أن يأخذ من صداق ابنته أم لا؟ فالمشهور عن أحمد جوازه وهو قول اسحق بن راهويه وقد روي عن مسروق أنه زوج ابنته واشترط لنفسه عشرة آلاف يجعلها في الحج والمساكين ثم قال للزوج: جهز امرأتك وروي ذلك عن علي بن الحسين أيضاً واستدلوا لذلك بما حكى الله عن شعيب {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ} وبقوله صلى الله عليه وسلم "أنت ومالك لأبيك" وقوله "إن أولادكم من كسبكم فكلوا من أموالهم" فإذا شرط لنفسه شيئاً من الصداق كان آخذا من مال ابنته وله ذلك.
(وأما المسألة التاسعة) إذا كان لأنسان طعام في ذمة رجل وليس هو سلماً وذلك بأن يكون قرضاً أو إجارة أرض أو عمارة تخل وأراد صاحبه أن يأخذ عنه جنساً آخر من الطعام فهذا لا بأس به إذا لم يتفرقاً وبينهما شيء فان اتفقاً على المعارضة وتفرقاً قبل التقابض لم يثبت الأول ومتى تقايضاً جازت المعاوضة كما يجوز ذلك في بيع الأعيان لقوله صلى الله عليه وسلم: " إذا اختلفت هذه الأجناس فبيعوا كيف شئتم يداً بيد " وكما وردت السنة بمثل ذلك في قبض الدراهم عن الدنانير والدنانير عن الدراهم في حديث ابن عمر.
(وأما المسألة العاشرة) فالعاصب للميت من كان أقرب من غيره بعد العاصب أو قرب فمتى ثبت النسب بأن هذا ابن عم الميت ولا يعرف أحداً أقرب منه فهو العاصب ولو بعد عن الميت فان عرف أن هذا الميت من هذه القبيلة ولم يعرف له عاصب معين

ص -75- وأشكل الأمر دفع إلى أكبرهم سناً فان كان للميت وارث ذو فرض أخذ فرضه ولم يوجد عاصب فالرد إلى ذوي الفروض أولى من دفعه إلى بيت المال ويرد على أهل الفروض على حسب ميراثهم إلا الزوج والزوجة فلا يرد عليهم.
(وأما المسألة الحادية عشرة) إذا زنت المرأة البكر وجلدت فهل تغرب أم لا فالمسألة فيها خلاف بين العلماء والمشهور أنها تغرب كما هو ظاهر الحديث أعني قوله صلى الله عليه وسلم "البكر بالبكر جلد مائة وتغريب عام" والله أعلم.

رسالة تاسعة
(قال جامع الرسائل) ومن جواب أسئلة وردت على حمد بن ناصر رحمه الله وعفا عنه قال:
(التهليلات العشر من صلاتي المغرب والفجر)
الحمد لله، أما المسائل التي سألت عنها فأولها السؤال عن التهليلات العشر بعد صلاة الصبح والمغرب إذا كان قد ثبت في الأحاديث من "قال قبل أن ينصرف -وفي لفظ دبر المغرب والصبح- لا اله إلا الله وحده لا شريك له" الخ وهو الذي يفعله الناس اليوم من الجهر هل كان من هديه صلى الله عليه وسلم وفعله أصحابه والتابعون وما أصل هذه التهليلات؟
فنقول وبالله التوفيق: أما أصل التهليلات العشر فهو ما أشار إليه السائل وفقه الله من الأحاديث الواردة فيه فروي الترمذي في سننه حديث أبي ذر أن رسول الله صلى الله عليه وسلم قال "من قال في دبر صلاة الصبح وهو ثان رجليه قبل أن يتكلم: لا اله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت، وهو على كل شيء قدير –عشر مرات- كتب له عشر حسنات ومحي عنه عشر سيئات ورفع له عشر درجات" الحديث وروى الترمذي أيضاً والنسائي في اليوم والليلة من حديث عمارة ابن شبيب مرفوعاً "من قال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت، وهو على كل شيء قدير على أثر المغرب بعث الله له مسلحة يحفظونه حتى يصبح" الحديث قال الترمذي: غريب فهذان الحديثان هما أصل التهليلات العشر بعد صلاة الصبح والمغرب وهما حجة على استحباب هذه التهليلات ولهذا استحبها العلماء وذكروها في الأذكار المستحبة دبر الصلاة وأن المصلي يهلل بهن دبر صلاة الفجر وصلاة المغرب.
(المأثور في الأذكار عقب الصلاة ورفع الصوت بها)
وأما قول السائل هل كان هذا من هديه صلى الله عليه وسلم أو فعله أصحابه؟ لم يبلغنا من فعله صلى الله عليه وسلم والذي ثبت عنه الترغيب في ذلك ويترتب الأجر العظيم على فعله وذلك كاف في استحبابه وهذا له نظائر كثيرة في السنة فإذا

ص -76- وردت الأحاديث بالحث على شيء من العبادات ورغب فيه الشارع ثبت أنها مستحبة وإن لم يرد عن النبي صلى الله عليه وسلم أنه فعلها لم تستحب ومن تأمل الأحاديث عرف ذلك، وليس في هذا اختلاف بين العلماء وإنما الخلاف بينهم في استحباب رفع الصوت بالذكر عقب الصلاة المكتوبة لأنه قد ثبت في الصحيحين من حديث ابن عباس أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد رسول الله صلى الله عليه وسلم قال ابن عباس كنت أعلم إذا انصرفوا بذلك يعني بالجهر. ولهذا اختلف العلماء هل الأصل الإسرار كما هو المشهور عند اتباع الأئمة أم الجهر أفضل لهذا الحديث الصحيح؟ قال في الفروع وهل يستحب الجهر لذلك كقول بعض السلف والخلف وقاله شيخنا أم لا؟ كما ذكره أبو الحسن ابن بطال وجماعة وأنه قول أهل المذاهب المتبوعة وغيرهم وظاهر كلام أصحابنا مختلف ويتوجه تخريج واحتمال يجهر لقصد التعليم فقط ثم يتركه وفاقاً للشافعي وحمل الشافعي خبر ابن عباس على هذا انتهى كلامه. فهذا الاختلاف في استحباب الجهر بعد الصلوات بالأذكار الواردة من حيث الجملة وحديث ابن عباس دليل على الاستحباب. وأما تخصيص هذه التهليلات بالجهر دون غيرها من الأذكار فلا نعلم له أصلاً ولكن لما أثبت ابن عباس أن رفع الصوت بالذكر كان على عهد رسول الله صلى الله عليه وسلم صح الاستدلال به على رفع الصوت بالتهليلات إذ هو من جملة الأذكار الواردة فمن رفع صوته بذلك لم ينكر عليه بل يقال رفع الذكر بعد الصلاة مستحب ومن أسر لم ينكر عليه لأن ذلك من مسائل الاختلاف بين العلماء وكل منهم قد قال باجتهاده رضي الله عنهم.
(حكم التلقيح بالجدري)
وأما السؤال عن التوتين الذي يفعله العوام يأخذون قيحاً من المجدور ويشقون جلد الصحيح ويجعلونه في ذلك المشقوق يزعمون أنه أن جدر يخفف عنه فهذا ليس من التمائم المنهي عن تعلقها فيما يظهر لنا وإنما هو من التداوي عن الداء قبل نزوله كما يفعلون بالمجدور إذا أخذته حمى الجدري لطخوا رجليه بالحنا لئلا يظهر الجدري في عينيه وقد جرب ذلك فوجد له تأثير وهؤلاء يزعمون أن التوتين من الأسباب المخففة للجدري والذي يظهر لنا فيه الكراهة لأن فاعله يستعجل به البلاء قبل نزوله إلا أنه في الغالب إذا وتن ظهر فيه الجدري فربما قتله فيكون الفاعل لذلك قد أعان على قتل نفسه كما ذكره العلماء فيمن أكل فوق الشبع فمات بسبب ذلك فهذا وجه الكراهة1
(التوسل إلى الخالق بالمخلوقين)
وأما السؤال عن قول الخارج إلى الصلاة اللهم إني أسألك بحق السائلين عليك فهذا ليس فيه دليل على السؤال بالمخلوقين كما قد توهمه بعض الناس فاستدل به

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يظهر أن هذا التنوين الذي يسمى الآن التلقيح أو التطعيم لم يكن في عصر هذا المغني أوفي بلاده قد نجح كنجاحه المعرف الآن حتى في أمراض أخرى غير الجدري ولذلك أثبت أنه مظنة الضرر فيكون مكروهاً وقد حرمه في أول ظهوره كثيره من أهل البلاد والملل المختلفة حتى الإنكليز وقد ثبت من عهد بعيد أنه يقي من هذا الداء الفتاك المشوه وأن تأثير التلقيح الواقي خفيف جداً يتحمله الأطفال بسهولة فالقول بوجوبه غير بعيد.

ص -77- على جواز التوسل بذوات الأنبياء والصالحين وإنما هو سؤال الله تعالى بما أوجبه على نفسه فضلاً وكرماً لأنه يجيب سؤال السائلين إذا سألوه كما قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} ونظيره قوله { وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} وقوله: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا} وقوله: {كَذَلِكَ حَقّاً عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ} هذا معنى ما ذكر العلماء في الحديث الوارد في ذلك إن صح وإلا فهو ضعيف، وعلى تقدير صحته فهو من باب السؤال بصفات الله لا من السؤال بذات المخلوقين والله أعلم.

رسالة عاشرة
بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ إبراهيم بن محمد، سلام عليكم ورحمة الله وبركاته، وبعد وصل الخط أوصلك الله إلى رضوانه وما ذكرت صار عندنا معلوماً ومن جانب السؤال عما تضمنته سورة الإخلاص من التوحيد العلمي فيذكرون أهل العلم أن سورة الإخلاص متضمنة للتوحيد العلمي و{ قُلْ يَا أَيُّهَا الْكَافِرُونَ} متضمنة للتوحيد العملي فسورة {قُلْ هُوَ اللَّهُ أَحَدٌ} فيها توحيد الاعتقاد والمعرفة ومما يجب إثباته للرب تعالى من الأحدية المنافية لمطلق الشركة والصمدية المثبتة له جميع صفات الكمال الذي لا يلحقه نقص بوجه من الوجوه ونفي الولد والوالد الذي هو من لزوم الصمدية ونفي الكفر المتضمن لنفي التشبيه والتمثيل فتضمنت هذه السورة إثبات كل كمال له ونفي كل نقص عنه ونفي الشبيه والمثيل ونفي مطلق الشريك عنه وهذه الأصول مجامع التوحيد العلمي الاعتقادي الذي يباين صاحبه فرق الضلال والشرك ولذلك كانت تعدل ثلث القرآن وبيان ذلك أن القرآن مداره على الخبر والإنشاء والخبر نوعان خبر عن الخالق وأسمائه وصفاته وأحكامه وخبر عن خلقه فأخلصت سورة الإخلاص للخبر عنه سبحانه وعن أسمائه وصفاته فعدلت ثلث القرآن كما أخلصت سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} لبيان الشرك العملي القصدي.
(الشفاعة المثبتة والشفاعة المنفية)
وأما الفرق بين الشفاعة المثبتة المنفية فهي مسألة عظيمة ومن لم يعرفها حقيقة التوحيد والشرك والشيخ رحمه الله1 عقد له باباً في كتاب التوحيد فقال (باب الشفاعة) وقول الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني الشيخ محمد عبد الوهاب قدس الله روحه.

ص -78- شَفِيعٌ } ثم ساق الآيات وعقبه بكلام الشيخ تقي الدين فأنت راجع الباب وأمعن النظر فيه يتبين لك حقيقة الشفاعة والفرق بين ما أثبته القرآن وما نفاه. وإذا تأمل الإنسان القرآن وجد فيه آيات كثيرة في نفي الشفاعة وآيات كثيرة في إثباتها فالآيات التي فيها نفي الشفاعة مثل قوله تعالى {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} ومثل قوله تعالى {َنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} وقوله {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقوله { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً } إلى غير ذلك من الآيات. وأما الشفاعة التي أثبتها القرآن فمثل قوله تعالى {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } وقوله {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} وقوله { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} وقوله {يومئذ يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} إلى غير ذلك من الآيات.
فالشفاعة التي نفاها القرآن هي التي يطلبها المشركون من غير الله فيأتون إلى قبر النبي صلى الله عليه وسلم أو إلى قبر من يظنونه من الأولياء والصالحين فيستغيث به ويتشفع به إلى الله لظنه أنه إذا فعل ذلك شفع له عند الله وقضى الله حاجته سواء أراد حاجة دنيوية أو حاجة أخروية كما حكاه تعالى عن المشركين في قوله {ويقولون هؤلاء شفعاؤنا عند الله} لكن (كان) الكفار الأولون يتشفعون بهم في قضاء الحاجات الدنيوية. وأما المعاد فكانوا مكذبين به جاحدين له. وأما المشركون اليوم فيطلبون من غير الله حوائج الدنيا والآخرة ويتقربون بذلك إلى الله ويستدلون عليه بالأدلة الباطلة وحجتهم داحضة عند ربهم وعليهم غضب ولهم عذاب شديد.
وأما الشفاعة التي أثبتها القرآن فقيدها سبحانه بإذنه للشافع ورضاه عن المشفوع له فلا يشفع عند أحد إلا بإذنه لا ملك مقرب ولا نبي مرسل ولا يأذن للشفعاء إلا لمن رضي قوله وعمله وهو سبحانه لا يرضى إلا التوحيد وأخبر الرسول صلى الله عليه وسلم أن أسعد الناس بشفاعته أهل التوحيد والإخلاص فمن طلبها منه اليوم حرمها يوم القيامة والله سبحانه قد أخبر أن المشركين لا تنفعهم شفاعة الشافعين وإنما تنفع من جرد توحيده لله بحيث أن يكون الله وحده هو آلهه ومعبوده وهو سبحانه لا يقبل من العمل إلا ما كان خالصاً كما قال تعالى { أَلا لِلَّهِ الدِّينُ الْخَالِصُ} فإذا تأملت الآيات تبين لك أن الشفاعة المنفية هي التي يظنها المشركون ويطلبونها اليوم من غير الله.
(وأما الشفاعة المثبتة) فهي التي لأهل التوحيد والإخلاص كما أخبر الرسول صلى الله عليه وسلم أن شفاعته نائلة من مات من أمته لا يشرك بالله شيئاً والله أعلم وصلى الله على محمد وآله وصحبه وسلم.

ص -79- رسالة حادية عشر
بسم الله الرحمن الرحيم
السؤال بخط منصور أبا حسين1 والجواب بخط المجيب حمد بن ناصر رحمه الله.
من منصور أبا حسين1 إلى الأخ حمد بن ناصر حفظه الله بما حفظ به عباده الصالحين وجعله من أئمة المتقين ومن أصحاب اليمين آمين سلام عليكم ورحمة الله وبركاته.
(أما بعد) أفدني أثابك الله الجنة ما صفة الواجب وحده والمسنون وحده وما يترتب عليهما من الثواب والعقاب؟ كذلك ما صفة المكروه وحده وصفة المحرم وحده، كذلك إذا دخل الرجل المسجد هل يعمل على حديث النهي عن الصلاة في أوقات النهي وهو داخل في وقت النهي أو يعمل على حديث "إذا دخل أحدكم المسجد فلا يجلس" الخ كذلك بيع الدين بالدين وبيعتين في بيعة مثلهما لي ولا تخلني من صالح دعاك واستودعك الله وأنت سالم والسلام.
(تعريف الواجب والمسنون والمكروه والمحرم)
 الحمد لله رب العالمين الواجب في الشرع ما ذم تاركه إذا تركه قصداً وأثيب فاعله، وهو يرادف الفرض عند الحنابلة والشافعية وأكثر الفقهاء وعن أحمد رواية أن الفرض آكد من الواجب وهو قول أبي حنيفة.
وأما المسنون فهو ما أثيب فاعله ولم يذم تاركه السنة في اللغة الطريقة والسيرة وإذا أطلقت في الشرع فإنما يراد بها ما أمر به النبي صلى الله عليه وسلم وندب إليه قولاً وفعلاً مما لا ينطق به الكتاب العزيز.
وأما المكروه فهو ضد المندوب وهو لغة ضد المحبوب وشرعاً ما مدح تاركه ولم يعاقب فاعله، ومنه ما نهى عنه الشارع لرجحان تركه على فعله كالصوم في السفر إذا وجدت المشقة في الصوم ونحو ذلك وأما المكروه فهو في عرف المتأخرين ما نهى عنه تنزيه ويطلق على الحرام أيضاً وهو كثير في كلام المتقدمين كالإمام أحمد وغيره كقول الإمام أحمد أكره المتعة والصلاة في المقابر، وهما محرمان، وقد ورد المكروه بمعنى الحرام في قوله تعالى: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً}.
وأما الحرام فهو ضد الحلال وهو ما حرمه الله في كتابه أو على لسان رسوله صلى الله عليه وسلم من ترك الواجبات وفعل المحرمات وأصل التحريم في اللغة المنع ومنه قوله تعالى: {وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ} وحده شرعاً ما ذم فاعله ولو قولاً كالغيبة والنميمة ونحوهما مما يحرم التلفظ به أو عمل القلب كالنفاق والحقد ونحوهما.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يظهر أن لغتهم بنجد إعراب لفظ أب المضاف بالألف مطلقاً.

ص -80- (تحية المسجد وقت الكراهية)
وأما قوله إذا دخل الرجل المسجد وقت النهي هل يترك التحية على أحاديث النهي الخ فهذه المسألة فيها خلاف بين العلماء وفيها عن أحمد روايتان أحدهما أنه لا يصلي التحية وقت النهي وهو المذهب الذي عليه أكثر الأصحاب وهو قول أصحاب الرأي لعموم النهي والثانية يجوز وهو قول الشافعي وهو اختيار الشيخ تقي الدين لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه قال "إذا دخل أحدكم المسجد فلا يجلس حتى يركع ركعتين" وهو حديث صحيح وهو يخص أحاديث العموم وأهل هذا القول حملوا أحاديث النهي على ما لا سبب له. وأما ذوات الأسباب كركعتي الطواف وتحية المسجد وإعادة الصلاة إذا صلاها في رحله وإعادة صلاة الفجر إذا صلاها في رحله ثم حضر الجماعة وهم يصلون ونحو ذلك فهذا يفعل في أوقات النهي لأدلة دلت على ذلك وهي تخص عموم النهي، وكما أن الصلاة وقت الخطبة منهي عنها باتفاق العلماء وقد ثبت عن النبي صلى الله عليه وسلم أنه أمر من دخل المسجد والإمام يخطب أن يصلي ركعتين وليتجوز فيهما وهذا نظير قوله في أبي قتادة إذا دخل أحدكم المسجد فلا يجلس حتى يركع ركعتين فقد نهي عن الجلوس قبل الصلاة وذلك أمر بالصلاة إذا لم يقل أحد أنه دخل عقيب صلاة العصر يقوم قائماً التحية وقت النهي أجازوا ما هو مثله فإن مذهب الإمام أحمد أن ركعتي الطواف تفعل في أوقات النهي وكذلك المعادة مع إمام الحي إذا أقيمت وهو في المسجد يصليها معهم في وقت النهي وكذلك قضاء الفوائت تفعل في وقت النهي وكذلك صلاة الجنازة تفعل في الوقتين الطويلين من أوقات النهي هذا مذهب أحمد في هذه المسائل فما كان جوابهم ودليلهم على جوازه فهو دليل من أجاز تحية المسجد في هذه الأوقات فإن قوله صلى الله عليه وسلم "إذا دخل أحدكم المسجد فلا يجلس حتى يركع ركعتين" أمر عام لجميع الأوقات فإذا قال منازعوهم أحاديث النهي تخص هذا العموم قالوا أنتم جوزتم الصلاة وقت الخطبة وركعتي الطواف واعادة الجماعة وقضاء الفوائت وصلاة الجنازة فلم تعملوا بأحاديث النهي على ظاهر بل خالفتم ظاهرها في صور معلومة.
وأما بيع الدين بالدين فله صور منها ما هو منهي عنه بالاتفاق ومنها ما هو مختلف فيه وهو ينقسم إلى بيع واجب بواجب وساقط بساقط وساقط بواجب وواجب بساقط فالذي لا شك في بطلانه بيع الكالئ بالكالئ وهو بيع ما في الذمة مؤخراً بشيء في الذمة مؤخراً فإن الكالئ هو المؤخر فإذا أسلم شيئاً في ذمته في شيء في ذمة الآخر وكلاهما مؤخراً فهذا لا يجوز باتفاق العلماء ومثال الساقط بالساقط صورة المقاصة فإن اتفق الدينان جنساً وأجلاً فلا بأس بها وإن اختلف الجنس كما لو كان لكل واحد من اثنين دين على صاحبه من غير جنسه كالذهب والفضة وتساقطا ولم يحضرا شيئاً فهذا فيه خلاف المنصوص عن أحمد أنه لا يجوز إذا كانا نقدين من جنسين واختار الشيخ تقي الدين الجواز.
وأما الساقط بالواجب فكما لو باعه ديناً في ذمته بدين آخر من غير جنسه فسقط الدين المبيع ووجب عوضه وهو بيع الدين الحال ممن هو في ذمته بيدين لم يقبض.

ص -81- وأما بيع الواجب بالساقط فكما لو كان لرجل دراهم في ذمة رجل آخر فجعل الدراهم سلماً في طعام في ذمته فقد وجب له عليه دين وسقط عنه دين غيره وقد حكى ابن المنذر إجماع من يحفظ عنه من أهل العلم على ألا يجوز وليس في ذلك إجماع بل قد أجازه بعض العلماء لكن القول بالمنع هو قول الجمهور والله أعلم.
وأما البيعتان في بيعة فالمشهور عن أحمد أنه اشترط أحد المتعاقدين على صاحبه عقداً آخر كبيع أو إجارة أو صرف الثمن أو قرض ونحو ذلك وعنه البيعتان في بيعة إذا باعه بعشرة نقداً أو عشرين نسيئة وقال في العمدة البيعتان في بيعة أن يقول بعتك هذا بعشرة صحاح أو عشرين مكسرة أو يقول بعتك هذا على أن تبيعني هذا انتهى.
فجمع بين الروايتين وجعل كل الصورتين داخلاً في معنى بيعتين في بيعة والله أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم.

الرسالة الثانية عشرة
في مسائل مختلفة
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا. وأشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله صلى الله عليه وسلم.
(أما بعد) المسألة الأولى مسبوق دخل مع الإمام ولم يعلم هل هو في أول الصلاة فيستفتح ويقرأ سورة أم في آخرها فيسكت؟
(الجواب) أن أهل العلم اختلفوا في ذلك على قولين هما روايتان عن أحمد (احداهما) أن ما يدركه مع الإمام آخر صلاته وما يقضيه أولها قال في الشرح الكبير هذا هو المشهور في المذهب يروى ذلك عن ابن عمر ومجاهد وابن سيرين ومالك والثوري وحكى عن الشافعي وأبي حنيفة وأبي يوسف لقول النبي صلى الله عليه وسلم: "وما فاتكم فاقضوا" متفق عليه فالمقضي هو الفائت فعلى هذا ينبغي أن يستفتح ويستعيذ ويقرأ السورة (القول الثاني) أن ما يدركه مع الإمام أول صلاته و المقضي آخرها وهو الرواية الثانية عن أحمد قال في الشرح وبه قال سعيد بن المسيب والحسن وعمر بن عبد العزيز وإسحاق وهو قول الشافعي ورواية عن مالك واختاره ابن المنذر لقوله عليه السلام: "وما فاتكم فأتموا" فعلى هذه الرواية لا يستفتح فأما الاستعاذة فإن قلنا تسن في كل ركعة استعاذ وإلا فلا وأما السورة بعد الفاتحة فيقرؤها على كل حال قال شيخنا لا أعلم خلافاً بين الأئمة الأربعة في قراءة الفاتحة وسورة وهذا مما يقوي الرواية الأولى انتهى. وقال في الفروع وقيل يقرأ السورة مطلقاً ذكر الشيخ أنه لا يعلم فيه خلافاً بين الأئمة الأربعة وذكر ابن أبي موسى المنصوص عليه وذكره الآجري عن أحمد وبنى قراءتها على الخلاف ذكره ابن هبيرة وفاقا وجزم به جماعة

ص -82- واختاره صاحب المحرر وذكر أن أصول الأئمة تقتضي ذلك وصرح به منهم جماعة وأنه ظاهر رواية الأثرم ويخرج على الروايتين الجهر والقنوت وتكبير العيد وصلاة الجنازة وعلى الأولى يعني الرواية الأولى المشهورة أن ما يدركه المسبوق مع الإمام آخر صلاته إن أدرك من رباعية أو مغرب ركعة تشهد عقب قضاء أخرى وفاقاً لأبي حنيفة ومالك في إحدى الروايتين له كالرواية الثانية انتهى.
وفي القواعد الفقهية لما ذكر ما ينبني على الروايتين من الفوائد الفائدة الرابعة مقدرة القراءة وللأصحاب في ذلك طريقان أحدهما أنه أدرك ركعتين من الرباعية أنه يقرأ في المقضيتين بالحمد وسورة معها على كل الروايتين قال ابن أبي موسى لا يختلف قوله في ذلك والطريق الثاني بناؤه على الروايتين فإن قلنا ما يقضيه أول صلاته فكذلك وإلا اقتصر فيه على الفاتحة وهي طريقة القاضي ومن بعده وذكره ابن أبي موسى تخريجاً ونص عليه أحمد في رواية الأثرم وأومأ إليه في رواية حرب وأنكر صاحب المحرر الرواية الأولى قال لا يتوجه إلا على رأي من يرى قراءة السورة في كل ركعة أو على رأي من يرى قراءة السورة في الأخريين إذا نسيها في الأوليين انتهى ملخصاً والله أعلم.
والذي يترجح عندنا أن ما أدركه المسبوق أول صلاته لأن الرواية من روى فأتموا أكثر وأصح عند كثير من أهل الحديث مع أن رواية فاقضوا لا تخالف رواية فأتموا لأن القضاء يرد في اللغة بمعنى التمام كما قال تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ} وقال: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ} وقال في الفتح قوله صلى الله عليه وسلم: "وما فاتكم فأتموا" أي أكملوا هذا هو الصحيح في رواية الزهري ورواية ابن عيينة بلفظ فاقضوا وحكم مسلم عليه بالوهن في هذه اللفظة مع أنه خرج إسناده في صحيحه لكنه لم يسق لفظه قال والحاصل أن أكثر الروايات وردت بلفظ فأتموا وأقلها بلفظ فاقضوا وإنما تظهر فائدة ذلك أن جعلنا بين القضاء والإتمام مغايرة لكن إذا كان مخرج الحديث واحداً واختلف في لفظة منه وأمكن رد الاختلاف إلى معنى واحد كان أولى وهنا كذلك لأن القضاء وإن كان يطلق على الفائت غالباً لكنه يطلق على الأداء أيضاً ويرد بمعنى الفراغ كقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ} الآية ويرد لمعاني أخر فيحمل قوله هنا فاقضوا على معنى الأداء أو الفراغ فلا يغاير قوله فأتموا فلا حجة فيه لمن تمسك برواية فاقضوا على أن ما أدركه المأموم مع الإمام هو آخر صلاته حتى استحب له الجهر في الركعتين الأخريين وقراءة السورة وترك القنوت بل هو أولها وإن كان آخر صلاة إمامه لأن الآخر لا يكون إلا عن شيء تقدم وأوضح دليل على ذلك أنه يجب عليه أن يتشهد في آخر صلاته على كل حال فلو كان ما يدركه مع الإمام آخراً له لما احتاج إلى إعادة التشهد انتهى ملخصاً فظهر لك أن هذا القول هو الراجح سبحانه وتعالى أعلم.
(المسألة الثانية) رجل في سفر ودخل عليه وقت الزوال وهو عادم الماء فأخر صلاة الظهر ناوياً التأخير إلى العصر فوجد الماء في وقت الظهر ولم يستعمله فلما جاء وقت العصر إذا هو عادم للماء.

ص -83- (فالجواب وبالله التوفيق) أن المشهور عند الحنابلة أن مثل هذا لا إعادة عليه أنه لا يجوز له تأخير صلاة الظهر إلى وقت العصر إذا كان ناوياً للجمع قال في الشرح الكبير وإذا كان معه ماء فأراقه قبل الوقت أو مر بماء قبل الوقت فتجاوزه وعدم الماء في الوقت صلى بالتيمم من غير إعادة وهو قول الشافعي وقال الأوزاعي إن ظن أنه يدرك الماء في الوقت كقولنا وإلا صلى بالتيمم وعليه الإعادة لأنه مفرط ولنا أنه يجب عليه استعماله أشبه ما لو ظن أنه يدرك الماء في الوقت وفي شرح منصور على المنتهى. من في الوقت أراقه أي الماء أو مر به وأمكنه الوضوء منه ولم يفعل وهو يعلم أنه لا يجد غيره أو باعه أو وهبه لتعلق حق الله تعالى بالمعقود عليه فلم يصح نقل الملك فيه كأضحية معينة ثم أن تيمم لعدم غيره ولم يقدر على رد البيع أو الموهوب وصلى لم يعد لأنه عادم للماء حال التيمم أشبه ما لو فعل ذلك قبل الوقت انتهى. فإذا كان لا يعيد إذا مر به في الوقت ولم ينو الجمع فكيف إذا كان ناوياً للجمع؟ والله سبحانه وتعالى أعلم
(المسألة الثالثة) رجل قضى رجلاً مثلاً جديدة1 والذي عندهم أنها زينة وأخذت أياماً عنده يعيرها وترد عليه وأخرجها من يده وربما رفعها عند أهله ولما لم تعبر جاء بها للذي قضاه فأنكرها أن تكون جديدته التي دفعها إليه ولم تكن بينة فاليمين على من تكون.
(الجواب) أن الذي يظهر من كلامهم في هذه السورة أن القول قول الدافع بيمنه أنها ليست جديدته التي دفعها إذا كانت قد خرجت من يده وأما إذا لم تخرج من يده ففيها قولان في المذهب أحدهما وهو المشهور في المذهب أن القول قول المشتري مع يمينه قال في الانصاف لو باع سلعة بنقد أو غيره معين حال العقد وقبضه ثم أحضره وبه عيب وأدعى أنه الذي دفعه إليه المشتري وأنكر المشتري كونه الذي اشتراه به ولا بينة لواحد منهما فالقول قول المشتري مع يمينه لأن الأصل براءة ذمته وعدم وقوع العقد على هذا المعين ولو كان الثمن في الذمة ثم نقده المشتري أو قبضه من قرض أو سلم أو غير ذلك مما هو في ذمته ثم اختلفا كذلك ولا بينة فالقول قول البائع وهو القابض مع يمينه على الصحيح لأن القول في الدعاوي قول من الظاهر معه والظاهر مع البائع لأنه ثبت له في ذمة المشتري ما انعقد عليه العقد غير معين فلم يقبل قوله في ذمته -إلى أن قال- ومحل الخلاف إذا لم يخرج عن يده انتهى. ومراده أنه إذا أخرجه البائع من يده كما في الصورة المسؤول عنها فالقول قول المشتري وهو الدافع بلا خلاف عندهم والله أعلم.
(المسألة الرابعة) باع رجل ثمرة بعد بدو صلاحها بشرط القطع لنفي الضمان لا حقيقة الشرط هل يصح ذلك وينتفي عنه الضمان أم لا؟

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الجديد نقد متداول بنجد، وزينة جيدة ويعبرها يدفعها إلى الناس ورفعها عند أهله حفظها عندهم فحاصل السؤال أن رجلاً دفع نقداً جيداً إلى آخر فتصرف به أخذاً ورداً وربما حفظيه عند أهله ثم في آخر الأمر وقفت فأنكرها صاحبها ولم تكن بينة فعلى من تكون اليمين؟

ص -84- (فالجواب وبالله التوفيق) أن مثل هذا الشرط الذي لا يقصد المتعاقدان حقيقته وإنما قصد إبطال ما أثبته الله ورسوله من وضع الجائحة لأن المقصود في العقود معتبر والأعمال بالنيات ومن اشترط شرطاً يخالف حكم الله ورسوله فهو باطل وإن كان مائة شرط وكذلك إذا اشترط شرطاً لا حقيقة له وإنما قصده ونيته غير الشرط. وقد ذكر الشيخ تقي الدين رحمه الله تعالى وتلميذه ابن القيم رحمه تعالى من ذلك صوراً كثيرة في كتاب الأعلام والله أعلم.
(المسألة الخامسة) لو اشترى سلعة وخرجت من يده وظهر بها عيب فهل يمين البائع على البت أو على نفي العلم؟
(فالجواب) أن هذه المسألة فيها قولان للعلماء هما روايتان عن الإمام أحمد
(أحدهما) أن الايمان كلها على البت في الإثبات والنفي إلا لنفي فعل غيره أو نفي الدعوى على الغير فيحلف على نفي العلم وهذا هو المشهور في المذهب.
(والقول الثاني) أنها على نفي العلم مطلقاً في النفي والإثبات وهو الرواية الثانية عن أحمد واختاره أبو بكر واحتج بالخبر الذي ذكره أحمد وغيره عن النبي صلى الله عليه وسلم أنه قال: "لا تضروا الناس في ايمانهم أن يحلفوا على ما لا يعلمون" وعن أحمد رحمه الله رواية ثالثة يحلف لنفي عيب السلعة على العلم وهذا هو المروي عن عثمان رضي الله عنه في قصة العبد الذي باعه ابن عمر رضي الله عنهما ثم ظهر به عيب فقال له عثمان أتحلف أنك بعته وما تعلم به عيباً؟ والله سبحانه وتعالى أعلم.
( المسألة السادسة) لو اشترى سلعة ليسافر بها في بلد ثم وجد بها عيباً وأشهد على الرد ولا حاكم يسلمها إليه والطريق مخوف ما وجه الحكم؟
(الجواب) أن الوجه المناسب له في هذه الصورة أن يشهد من حضر أنه فسخ العقد فإن أمكنه حفظها معه حتى يأتي صاحبها فعل وإلا أودعها عند ثقة والله سبحانه وتعالى أعلم.
(المسألة السابعة) رجل أعار رجلاً شيئاً ليرهنه فرهنه عند آخر فأودعه المرتهن المعير مع علمه هل يزول اللزوم أم لا؟
(فالجواب) أن المشهور عند الحنابلة أن المرتهن أخرجه من يده زال اللزوم وبطل الرهن لأن استدامة القبض عندهم شرط في لزومه فمتى أخرجه من يده أو أعاده أو رده إلى مالكه بإعادة أو غيرها زال لزومه قال في الإقناع وان آجره أي آجر الراهن الرهن أو أعاره أي الراهن لمرتهن أو لغيره بإذنه فلزومه باق انتهى.
وعن أحمد رحمه الله رواية أخرى أنه يلزم بمجرد العقد قبل القبض في غير المكيل والموزون وممن أوجب استدامة القبض مالك وأبو حنيفة قال في الشرح الكبير وهذا التفريع على القول الصحيح فأما من قال ابتداء القبض ليس بشرط فأولى أن يقول الاستدامة غير شرط لأن كل شرط يعتبر في الاستدامة يعتبر في الابتداء وقد يعتبر

ص -85- في الابتداء ما لا يعتبر في الاستدامة وقال الشافعي استدامة القبض ليست شرط لأنه عقد يعتبر القبض في ابتدائه فلم يشترط استدامته كالهبة ولنا قول الله تعالى { فَرِهَانٌ مَقْبُوضَةٌ} ولأنها أحد حالتي الرهن فكان القبض فيه شرطاً كالابتداء ويفارق الهبة فإن القبض في ابتدائها يثبت الملك فإذا ثبت استغنى عن القبض ثانياً والرهن يراد للوثيقة ليتمكن من بيعه واستيفاء الدين من ثمنه فإذا لم يكن في يده لم يتمكن من بيعه انتهى.
وذكر في الانصاف وغيره عن أحمد أنه أن آجره وأعاره لغير المرتهن زال لزومه قال في الإنصاف نصره القاضي وقطع به جماعة واختاره أبو بكر في الخلاف قال المجد في شرحه ظاهر كلام أحمد أنه لا يصير مضموناً بحال انتهى. قال في الانصاف فلو استأجره المرتهن عاد اللزوم بمضي المدة ولو سكنه بأجرته بلا إذنه فلا رهن نص عليهما ونقل ابن منصور ان كراه بإذن الراهن أوله فإذا رجع صار هنا والكراء للراهن انتهى.
فظهر بما تقدم أن المشهور في المذهب أنه إذا أعاره الراهن المرتهن أو غيره أو آجره للمرتهن أو غيره بإذن المرتهن أن لزومه باق لحاله.
والقول الثاني أنه متى خرج من يد المرتهن إلى الراهن أو غيره بإعارة أو إجارة أو سكن المرتهن الدار بلا إذنه فإنه يبطل لزومه وهذا هو الذي ذكره في الانصاف وغيره منصوص أحمد وهو طرد القول الصحيح عندهم لأنهم ذكروا أنه إذا أعاره المرتهن الراهن أو استأجره زال لزومه فأي فرق بينه وبين الأجنبي مع أن الإمام أحمد رحمه الله نص على أنه إذا أخرجه من يده إلى الراهن أو غيره زال لزومه كما تقدم في رواية ابن منصور وغيره والله أعلم.
(المسألة الثامنة) أعاره سيفاً ليرهنه وقال شرطت عليك رهنه عند زيد أو في جنس كذا أو في قدر كذا فقال أطلقت الإذن لي فهل قوله معتبر لاتفاقهما على الإذن واختلافهما في الصفة أم قول المعير؟
(فالجواب) أن القول في مثل هذا قول المالك لأنه منكر لما ادعاه خصمه والقول قول المنكر بيمينه لقوله عليه الصلاة والسلام: "البينة على المدعي واليمين على من أنكر" قال في الإقناع وشرحه إن استعار أو استأجر شيئاً ليرهنه ورهنه بعشرة ثم قال الراهن لربه أذنت لي في رهنه بعشرة فقال ربه بل أذنت لك في رهنه بخمسة فالقول قول المالك بيمينه لأنه منكر للاذن في الزيادة ويكون رهنه بالخمسة فقط.
(المسألة التاسعة) رجل أستأجر أرضاً للزرع فنبت فيها غرس لمن يكون الغرس؟
(فالجواب) أن الذي يظهر من كلامهم في مثل هذه الصورة أن الغراس يكون للمستأجر لأنه نبت على مائه فإن شاء قلعه وسوى الحفر وإن شاء تركه لصاحب الأرض بقيمته والخيرة في ذلك للمستأجر.
(المسألة العاشرة) إذا استأجر رجلاً على رعي دابة وعلى طلاها عن جرب

ص -86- فأخذ يرعها ثم ماتت الدابة حتف أنفها هل يستحق شيئاً من الأجر في مقابل رعيه وطلاه أم لا؟
(الجواب وبالله التوفيق) أن هذه المسألة فيها قولان للعلماء وهما روايتان عن الإمام أحمد (أحداهما) أنه لا يستحق شيئاً من الأجرة إلا بتسليم العين وهذا هو المشهور في المذهب قال في الإنصاف ويضمن الأجير المشترك ما جنت يده أو تلف بفعله على الصحيح من المذهب وقال أيضاً وتجب الأجرة بنفس العقد هذا المذهب وتستحق كاملة بتسليم العين أو بفراغ العمل الذي بيد المستأجر كطباخ استؤجر لعلم شيء في بيت المستأجر انتهى.
قال في المغني وإنما توقف استحقاق تسليمه على العمل لأنه عوض فلا يستحق تسليمه إلا مع تسليم المعوض كالصداق والثمن في البيع ولا ضمان عليه أي الأجير المشترك فيما تلف من حرزه أو بغير فعله إذا لم يتعد قال في الانصاف هذا المذهب قال الزركشي هو المنصوص عليه في رواية جماعة ثم قال ولا أجرة له فيما عمل فيه أي الذي تلف في يده سواء أكثر الأصحاب والقول الثاني أنه له أجرة ما عمل في بيت ربه دون غيره وعنه له أجرة البناء لا غير. نص عليه في رواية ابن منصور وعنه له أجرة البناء والمنقول إذا عمله في بيت ربه وقال ابن عقيل في الفنون له الأجرة مطلقاً لأن وضعه النفع فيما عينه له كالتسليم إليه كدفعه إلى البائع غراره وقال ضع الطعام فيها وكاله فيها كان ذلك قبضاً لأنها كيله ولهذا لو ادعيا طعاماً في غرارة أحدهما كان له قال في الانصاف وهو قوي وقال في المنتهى وشرحه وله أي الحامل أجرة حمله إلى محل تلفه ذكره في التبصرة واقتصر عليه في الفروع لأن ما عمل فيه من عمل بإذن وعدم تمام العمل ليس من جهته وهذا القول هو الذي يترجح عندنا والله سبحانه وتعالى أعلم.
(المسألة الحادية عشرة) لو حرم شيئاً لا يعمله هل يكون ظهاراً أم لا؟
(فالجواب وبالله التوفيق) أنه ذكر في الانصاف وغيره من كتب المذهب أنه لو قال علي الحرام أو يلزمني الحرام أو الحرام يلزمني فهو لغو لا شيء فيه مع الإطلاق وفيه من قرينته أو نيته أي الطلاق وجهان وأطلقهما في المغني والشرح والفروع قلت والصواب أنه مع النية والقرينة كقوله أنت علي حرام ثم وجدت ابن رزين قدمه وقال في الفروع يتوجه الوجهان أن نوى به طلاقاً وأن العرف قرينة ثم قال قلت الصواب أنه مع القرينة أو النية كأنت علي حرام وهذا كله كلام الانصاف. وأعلم أن الحلف بالحرام له صيغتان:
(احداهما) أن يقول إن فعلت كذا فأنت علي حرام أو أنت علي حرام أن فعلت كذا أو إن فعلت كذا فامرأتي علي حرام هذا كله صيغة واحدة.
(والصيغة الثانية) أن يقول الحرام يلزمني إن فعلت كذا أو إن فعلت كذا فالحرام لازم أو علي الحرام لا أفعل كذا وما أشبهه هذا فكل هذا حلف بالحرام وقد

ص -87- اختلف العلماء في ذلك قديماً وحديثاً حتى ذكر ابن القيم رحمه الله تعالى في كتاب الاعلام أن فيها خمسة عشر قولاً ثم سردها ثم قال وفي المسألة مذهب وراء هذا كله وهو أنه إذا وقع التحريم كان ظهاراً ولو نوى أنه طلاق وإن حلف به كان يميناً مكفرة قال وهذا اختيار شيخ الإسلام وعليه يدل النص والقياس وانتهى كلامه. وهذا هو الراجح عندي في هذه المسألة لأن أكثر الناس يقصدون بها الحلف على الحض والمنع فعلى هذا يكون من أيمان المسلمين التي فرض الله فيها الكفارة كما قال تعالى في أول سورة التحريم {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ} بعد قوله {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} فدل على أن الحلف بالحرام من أيمان المسلمين المكفرة لكن هل تكون كفارته كفارة يمين أو مغلظة أو مخففه وممن قال يكفر كفارة ظهار ابن عباس في إحدى الروايات عنه وسعيد بن جبير وأبو قلابة ووهب بن منبه وعثمان البيتي وهو إحدى الروايات عن الإمام أحمد وحجة هذا القول أن الله جعل تشبيه المرأة بأمه المحرمة عليه إظهاراً وجعله منكر من القول وزوراً فالتشبيه بالمحرمة يجعله ظهاراً فإذا صرح بتحريمها كان أولى بالظهار قال ابن القيم رحمه الله تعالى وهذا أقيس الأقوال وأفقهها ويؤيده أن الله لم يجعل للمكلف التحليل والتحريم إنما ذلك إليه سبحانه وإنما جعل له مباشرة الأفعال والأقوال التي يترتب عليها التحليل والتحريم فالسبب إلى العبد وحكمه إلى الله فإذا قال أنت علي كظهر أمي أو قال أنت علي حرام فقد قال المنكر من القول والزور وكذب فإن الله لم يجعلها كظهر أمه ولا جعلها عليه حراماً فأوجب عليه هذا القول المنكر والزور أغلظ الكفارتين وهي كفارة الظهار انتهى.
وأما من قال إنه يمين يكفر بما تكفر به اليمين بكل حال وهو قول أبي بكر الصديق وعمر بن الخطاب وابن عباس وعائشة وزيد بن ثابت وابن مسعود وعبد الله بن عمر وجمع من التابعين فحجة هذا القول ظاهر القرآن فإن الله سبحانه فرض تحلة الأيمان عقب تحليل الحلال فلا بد أن يتناوله يقيناً فلا يجوز جعل تحلة الأيمان بغير المذكور ويخرج المذكور عن حكم التحلة التي قصد ذكرها لأجله والله سبحانه وتعالى أعلم.
(المسألة الثانية عشرة) لو قال عقاري هذا مسبل يفعل به فلان ما شاء أو أراد ومات فلان قبله والحال أن قصده من جهات بر معلومة كصوام أم مؤذن أو إمام ما الحكم فيه؟
(فالجواب) أن مثل هذا وقف صحيح وللواقف أن يعين الجهة أو يعين رجلاً غيره يجعله في أعمال البر هذا هو الصحيح إن شاء الله تعالى قال في الإقناع وشرحه وإن قال وقفت كذا وسكت ولم يذكر مصرفه فالأظهر بطلانه والذي في الانصاف وفي الروضة لأن الوقف يقتضي التمليك فلا بد من ذكر المملك ولأن جهالة المصرف مبطلة فعدم ذكره أولى بالإبطال قال في الانصاف الوقف صحيح عند الأصحاب وقطعوا به قال في الرعاية على الصحيح عندنا فظاهره أن في الصحة خلافاً انتهى.
ومقتضاه أن صاحب الانصاف لم يطلع فيه على خلاف للأصحاب وكذا لم يحك

ص -88- الحارثي في صحته خلافاً بين الأصحاب قال ولنا أنه إزالة ملك على وجه القربة فصح مطلقاً كالأضحية والوصية أما صورة المجهول فالفرق بينهما أن الإطلاق يفيد مصرف البر لخلو اللفظ عن المانع منه وكونه متعارفاً فالعرف إليه ظاهر في مطابقة مراده وكذلك التقييد بالمجهول فانه قد يريد به معيناً غير ما قلنا من المتعارف فيكون إذاً الصرف إلى المتعارف غير المطابق لمراده فينتفي الصرف بالكلية فلم يصح الشرط انتهى ما ذكره في الإقناع وعبارة صاحب الانصاف.
وان قال وقفت وسكت يعني حكمه حكم الوقف المنقطع الانتهاء والوقف صحيح عند الأصحاب وقطعوا به وقال في الروضة على الصحيح عندنا فظاهره أن في الصحة خلافاً فعلى المذهب حكمه حكم الوقف المنقطع الانتهاء في مصرفه على الصحيح من المذهب كما قال المصنف هنا وقطع به القاضي في المجرد وابن عقيل واختاره صاحب التلخيص وغيره وقال القاضي وأصحابه يصرف في وجوه البر انتهى كلامه وصورة المسئلة المسؤول عنها تقرب من هذه الصورة لأنه لم يعين الجهة وقد تقرر أن الصحيح أن تعيين الجهة ليس بشرط.
وأما إذا جعل النظر والتعيين إلى الرجل بعينه فمات فقال في الإقناع وشرحه فإن لم يشترط الواقف ناظراً أو شرطه لإنسان فمات المشروط له فليس للواقف ولاية النصب أي نصب ناظراً لانتفاء ملكه فلم يملك النصب ولا العزل كل في الأجنبي ويكون النظر للموقوف عليه إذا كان الموقوف عليه آدمياً معيناً كزيد أو جمعاً محصوراً انتهى والله سبحانه وتعالى أعلم.
(المسألة الثالثة عشرة) لو أجر الواقف مستحقه مدة طويلة وحكم حاكم بلزومها هل تلزم أم لا إلى أن يأتي محل الحكم وهو موت المؤجر؟
(فالجواب) أن الذي قطع به مشايخ المذهب أن المستحق للوقف إذا كان هو الناظر يجوز له إجارة الوقف مدة ولم يقيدوها بطول أو قصر فدل على جوازها وصحتها بالمدة الطويلة ولم يذكروا في ذلك خلافاً إلا تخريجاً ذكره الموفق في المغني أنها تبطل وإنما حكى الخلاف في أنفسخها بموت المؤجر هل تنفسخ بذلك أم لا قال في المغني إذا أجر الموقوف عليه مدة فمات في أثنائها وانتقلت إلى من بعده ففيه وجهان أحدهما لا تنفسخ الإجارة لأنه أجر ملكه في زمن ولايته فلم تبطل بموته كما لو آجر ملكه الطلق (الثاني) تفسخ الإجارة فيما بقي من المدة لأنا تبينا أنه آجر ملكه وملك غيره فصح في ملكه دون ملك غيره كما لو آجر دارين أحداهما له والأخرى لآخر وذلك لأن المنافع بعد الموت حق لغيره فلا ينفذ عقده عليها من غير ملك ولا ولاية بخلاف الطلق فإن الوارث من جهة الموروث فلا يملك إلا ما خلف وما تصرف فيه في حياته لا ينتقل إلى الوارث والمنافع التي آجرها قد خرجت من ملكه بالإجارة فلا ينتقل إلى الوارث والبطن الثاني في الوقف يملكون من جهة الواقف فما حدث منها بعد البطن الأول كان ملكاً لهم فقد صادف تصرف المؤجر ملكهم من غير إذنهم ولا ولاية له عليهم فلم يصح

ص -89- ويتخرج أن تبطل الإجارة كلها بناء على تفرق الصفقة وهذا لتفصيل مذهب الشافعي فعلى هذا إذا كان المؤجر قبض الأجر كله وقلنا تنفسخ الإجارة فلمن انتقل إليه الوقف أخذه ويرجع المستأجر على ورثة المؤجر بحصته للباقي من الأجرة وإن قلنا لا تنفسخ رجع من انتقل إليه الوقف على التركة بحصته وقال في الانصاف يجوز إجارة الوقف فإن مات المؤجر فانتقل إلى من بعده لم تنفسخ الإجارة في أحد الوجهين أحدهما لا تفسخ بموت المؤجر وهو المذهب كناظر الملك وكملكه الطلق قاله المصنف وغيره وصححه جماعة وقدمه في الفروع وغيره وقال القاضي في المجرد هذا قياس المذهب والثاني تنفسخ جزم به القاضي في خلافه واختاره ابن عقيل والشيخ تقي الدين وغيرهم قال القاضي هذا ظاهر كلام أحمد في رواية صالح وقال ابن رجب وهو المذهب الصحيح لأن الطبقة الثانية تستحق العين بمنافعها بانقراض الطبقة الأولى قلت وهو الصواب وهو المذهب وقال في الفائق ويتخرج الصحة بعد الموت موقوفة لا لازمة وهو المختار انتهى. ومحل الخلاف المتقدم إذا كان المؤجر هو الموقوف عليه بأصل الاستحقاق فأما إن كان المؤجر هو الناظر العام أو من شرط له وكان أجنبياً لم تنفسخ الإجارة بموته قولاً واحداً قاله الشيخ المصنف والشارح والشيخ تقي الدين وغيرهم وقال ابن حمدان في رعايته وغيره ومحل الخلاف إذا آجره مدة يعيش فيها غالباً فأما إن آجره مدة لا يعيش فيها غالباً فإنها تنفسخ قولاً واحداً وما هو ببعيد فعلى الوجه الأول من أصل المسئلة يستحق البطن الثاني حصتهم من الأجرة من تركه المؤجر إذا كان قبضها وإن لم يكن قبضها فعلى المستأجر وعلى الوجه الثاني يرجع المستأجر على ورثة المؤجر القابض قال الشيخ تقي الدين والذي يتوجه أنه لا يجوز تسليف الأجرة للموقوف عليه لأنه لا يستحق المنفعة المستقبلة ولا الأجرة عليها فالتسليف لهم قبض مالا يستحقونه بخلاف المالك وعلى هذا فللبطن الثاني أن يطالبوا المستأجر بالأجرة لأنه لم يكن له التسليف ولهم أن يطالبوا الناظر انتهى كلام صاحب الانصاف وفيه بعض تلخيص والله سبحانه وتعالى أعلم. وأما إذا حكم حاكم ممن يجوز له الحكم لكونه أهلاً لذلك في هذا في العقد المختلف فيه ونحوه فإنه لا يجوز له نقضه والله أعلم.
(المسألة الرابعة عشرة) لو خلع زوجته على نفقة ولده منها وشرطت إن مات فلا رجوع له هل يصبح الخلع والشرط أو يفسد.
(فالجواب) وبالله التوفيق أن الذي يظهر من كلام الأصحاب أن مثل هذا الشرط يصح لأنهم صححوا الخلع على المجهول كحمل أمتها وما تحمل شجرتها وعلى ما في يدها وهو لا يظهر وأشباه هذا قال في الانصاف إذا خلعها على ما في يدها من الدراهم أو ما في بيتها من المتاع فله ما فيهما فإن لم يكن فيهما شيء فله ثلاثة دراهم وأقل ما يسمى متاعاً قال وظاهر كلامه إن كان في يدها شيء من الدراهم فهي له لا يستحق غيرها ولو كان دون ثلاثة دراهم وهو صحيح وهو المذهب وقيل يستحق ثلاثة دراهم كاملة قال وإن خالعها على حمل أمتها أو ما تحمل شجرتها فله ذلك فإن لم تحملا فقال أحمد ترضيه بشيء وهو المذهب قال القاضي لا شيء له وتأول كلام أحمد ترضيه بشيء على الاستحباب انتهى كلامه فدل على صحة الخلع على المجهول وهذه الصورة

ص -90- المسئول عنها غايتها أن يكون بعضها مجهولاً وقد ذكروا أنه لا يجوز لها أن تخالعه على رضاع ولده عامين قالوا فأن مات رجع بأجرة الباقي ومرادهم بذلك إذا لم تشترط أنه لا يرجع عليها إذا مات والله سبحانه وتعالى أعلم.
(المسألة الخامسة عشرة) رجل وقف وقفاً على اللاعي وهو الذي يسأل في المساجد أو عند أبواب المساجد ومات الموقف ثم بعد زمان طويل قام ابن الموقف وقال لنا قرابة ضعفا ويزعم أن مفت أفتاه بأنه أحق به والوقف معين على مسجد الجامع من تكلم فيه من فقير غريب أو غيره.
(فالجواب) أن المشهور عند أكثر الفقهاء من الحنابلة وغيرهم أن مثل هذا لا يجوز صرفه إلى غير من ذكر الواقف إذا كان ذلك في جهة بر وقال الشيخ تقي الدين يجوز تغيير شرط الواقف إلى ما هو أصلح منه باختلاف الزمان كما لو وقف ذلك على الفقهاء والصوفية فأحتاج الناس إلى الجهاد صرف إلى الجند قال في الانصاف يتعين مصرف الوقف إلى الجهة المعينة له على الصحيح من المذهب ونقله الجماعة وقطع به أكثرهم وعليه الأصحاب ثم ذكر كلام الشيخ المتقدم والله أعلم.
(المسألة السادسة عشرة) قول منصور في خيار المجلس بوكالة أو ولاية في بعض أفرادها مع ما في المغني من ذلك.
(فالجواب) أن مراده بذلك أن الذي يتولى طرفي العقد لا يثبت له خيار المجلس لأنه هو البائع المشتري كالوكيل على بيع سلعة وشراها أو الولي إذا باع ما ولي عليه فأشتراه من نفسه لنفسه لأنه يتولى في ذلك طرفي العقد وعبارة منصور في شرح المنتهى ويثبت في بيع غير كتابة فلا خيار فيها تراد للعتق وغير تولي طرفي عقد في بيع بأن انفرد بالبيع واحد لولاية أو وكالة فلا خيار له كالشفيع وغير شراء منه يعتق عليه كرحمه المحرم لعتقه بمجرد انتقال الملك إليه في العقد أشبه ما لو مات قبل التفرق قال المنقح ويعترف بحريته قبل الشراء لأنه استقاذ لا يشري حقيقته لاعترافه بحريته ثم ذكر الصور التي تكون بمعنى البيع ويثبت فيها خيار كالصلح الذي بمعنى البيع وكقسمة وهبة بمعنى البيع وإجارة وما قبضه شرط لصحته كصرف وسلم وربوي بجنسه والله سبحانه وتعالى أعلم.
(المسألة السابعة عشرة) الماء المتنجس بالتغيير وهو كثير إذا حوض وترك حتى صفي هل يطهر أم لا قياساً على الخمرة إذا انقلبت لقصد التخليل؟
(الجواب) أن الذي ذكره الفقهاء أن الماء المتنجس بالنجاسة سواء تغير طعمه أو لونه أو ريحه فإنه لا يطهر حتى يزول التغير بنزحه أو مكاثرته بالماء أو بزوال تغيره بنفسه إذا كان كثيراً والكثير عند الحنابلة وغيرهم ما كان قلتين فأكثر. وأما التراب فالمشهور عندهم أنه لا يطهره لأنه لا يدفع النجاسة عن نفسه فعن غيره أولى قال

ص -91- في الفروع وقيل بلى وأطلق في الإيضاح روايتين وللشافعي قولان فعلى هذا إذا زال عنه أثر النجاسة بالكلية ولم يبق فيه لون ولا طعم ولا ريح فإنه يطهر بزوال النجاسة منه كالخمرة إذا انقلبت بنفسها خلا وكذلك النجاسة إذا استحالت والله سبحانه وتعالى أعلم.
(المسألة الثامنة عشرة) مسبوق ائتم بمثله حالة دخولهما مع الإمام وأنه يأتم أحدهما لصاحبه بعد المفارقة أو تكفي بعد السلام لأنه وقت ائتمامه به؟
فالجواب
أن هذه المسألة فيها وجهان لأصحاب أحمد وبعضهم حكى فيها روايتين قال في الانصاف وإن سبق اثنان ببعض الصلاة فأتم أحدهما بصاحبه في قضاء ما فاتهما فعلى وجهين وحكى بعضهم في الخلاف روايتين منهم ابن تميم أحدهما يجوز ذلك وهو المذهب قال المصنف والشارح وصاحب الفروع وغيرهم لما حكوا الخلاف: هذا بناء على الاستخلاف وتقدم جواز الاستخلاف على الصحيح من المذهب وجزم بالجواز هنا في الوجيز والافادات والمنور وغيرهم وصححه في التصحيح والنظم (والوجه الثاني) لا يجوز قال المجد في شرحه هذا منصوص أحمد في رواية صالح وعنه لا يجوز هنا وإلا جوزنا الاستخلاف اختاره المجد في شرحه وفرق بينهما وبين مسألة الاستخلاف من وجهين انتهى وفيه بعض تلخيص والذي يترجح عندنا هو الوجه الأول سواء نويا ذلك في حال دخولهما مع الإمام والله سبحانه وتعالى أعلم.
(المسألة التاسعة عشرة) لو تصاف اثنان ثم أتى ثالث ثم ذكر أحدهما أنه كان محدثاً وانصرف هل تصح صلاة الأول والثاني أم لا تصح صلاة الثلاثة؟
(فالجواب) أن ظاهر كلام أصحاب أحمد أن مثل هذا تصح صلاته لأنه حال المصادفة قد جهل حدثه وقد مضوا على أنه إذا لم يعلم حدثه حال المصادفة وجهله مصافه أيضاً أنه لا يكون فذا قال في الانصاف عند قول المصنف: ومن لم يقف معه إلا كافر أو امرأة أو محدث يعلم حدثه فهو فذ. قال (تنبيه) مفهوم كلام المصنف أنه إذا لم يعلم حدثه بل جهله وجهله مصافه أيضاً أنه لا يكون فذا وهو صحيح وهو المذهب نص عليه وجزم به في الفائق والشرح وقدمه في الفروع وقال القاضي وغيره حكمه حكم جهل المأموم حدث الإمام على ما سبق و الله سبحانه وتعالى أعلم.

الرسالة الثالثة عشرة
وهذه مسائل أخر سئل عنها الشيخ الإمام أحمد بن ناصر رحمه الله
(المسألة الأولى) إذا التقى فئتان من المسلمين ووقع بينهما قتال وقتل من إحدى الطائفتين رجل وعلم قاتله بعينه ورضوا بالدية فهل تكون الدية على القاتل أم على أم على جميع الطائفة؟

ص -92- فنقول وبالله التوفيق إذا اقتتلت طائفتان لعصبيه أو رياسة ونحو ذلك فهما ظالمتان وتضمن كل واحدة ما أتلفت على الأخرى صرح بذلك في الشرح الكبير والانصاف والإقناع والشيخ تقي الدين في السياسة الشرعية قال في الانصاف بعد قوله "وتضمن كل واحدة ما أتلفته على الأخرى" وهذا بلا خلاف أعلمه: لكن قال الشيخ تقي الدين أن جهل قدر ما تهبه كل طائفة تساقطا كمن جهل الحرام من ماله أخرج نصفه والباقي له. وقال أيضاً أوجب الأصحاب الضمان على مجموع الطائفة وإن لم يعلم عين المتلف قال في الإقناع وشرحه فلو دخل بينهم بصلح وجهل قاتله ضمناه وإن علم قاتله من طائفة وجهل عينه ضمنته وحدها قال ابن عقيل ويفارق المقتول في زحام الجامع والطواف أن الزحام والطواف ليس فيه تعلا بخلاف الأول انتهى.
قال مالك في الموطأ في جماعة اقتتلوا فأنكشفوا وبينهم قتيل أو جريح لا يدري من فعل ذلك به إن أحسن ما سمعه في ذلك العقل وإن عقله على القوم الذين نازعوه وإن كان القتيل أو الجريح من غير الفريقين فعقله على الفريقين جميعاً انتهى. وقال في الشرح الكبير إذا اقتتلت الفئتان فتفرقوا عن قتيل من أحدهما فاللوث على عاقلة القتيل وهذا قول الشافعي وروي عن أحمد أن عقل القتيل على الذين نازعوهم فيما إذا اقتتلت الفئتان إلا أن يدعوا على واحد بعينه وهذا قول مالك وقال ابن أبي ليلى عقله على الفريقين جميعاً لأنه يحتمل أنه مات من فعل أصحابه فاستوى الجميع فيه وعن أحمد في قوم اقتتلوا فقتل بعضهم وجرح بعض فدية المقتولين على المجروحين تسقط منها دية الجراح انتهى.
وقال في الانصاف بعدما ذكر نص أحمد هذا: قال الإمام أحمد قضى به علي. وحمله على من ليس به جرح من دية القتلى شيء فيه وجهان قال ابن حامد قلت الصواب على أنهم يشاركونهم في الدية انتهى.
فهذا كلام الفقهاء فيما إذا جهل عين القاتل وأما إذا علم القاتل ففيه تعلق الحكم به فإن كان القتل عمداً فأولياؤه يخيرون إن شاءوا اقتصوا أو إن شاءوا أخذوا الدية فإن قبلوا الدية فهو من مال القاتل دون العاقلة ولا شيء على الطائفة التي هو منها إلا أن يكونوا قطاع الطريق لأنهم ردؤهم ومباشرهم سواء وكذا إن تواطؤا على قتله فقتله بعضهم وإعانة الأخرون كالممسك مع القاتل عند مالك وهو إحدى الروايتين عن أحمد فتكون الدية على المباشر والمعين لأنهم سواء عند الجمهور ذكره الشيخ تقي الدين.
(والمسألة الثانية) إذا ادعى على رجل أنه قتل رجلاً فأقر بالقتل ولكن ادعى أنه قتله خطأ فهل يقبل قوله أم لا؟ فنقول إذا لم يكن للمدعي بينة وعلم القتل وصار ثبوت القتل بإقرار المدعي عليه سئل المدعي عليه عن صفة القتل فإن كان عمد الفعل بما يقتل غالباً على تفصيل الفقهاء في أول كتاب الجنايات فهذا لا يقبل قوله في دعوى الخطأ لأنه أقر أنه ضربه بما يقتل غالباً وإن أنكر يكون تعمد الفعل بل زعم أنه خطأ

ص -93- محض وفسره بذلك فالقول قوله ولا قصاص عليه لان من شرطه أن يكون القتل عمداً محضاً والأصل عدم ذلك وعلى هذا فتكون الدية في ماله دون عاقلته.
(والمسألة الثالثة) إذا اقتتلت طائفتان وادعت إحداهما بالتعدي من الأخرى وجاءوا بالشهود وادعى المشهود عليهم بأن الشهود من الطائفة المقاتلة لهم فهل ترد شهادتهم بذلك؟ فنقول ينظر في حال الشهود فان كانوا عدولا وادعوا أنهم لم يحضروا القتال ولم يدخلوا معهم وعلم صدقهم بقرائن الحال ترد شهادتهم بمجرد دعوى الخصوم لأن الخصم إذا جرح الشاهد العدل لا يقبل قوله فيه إلا ببينة. وأما إذا كان الشهود لا يعرفون بالعدالة أو كانت القرائن تدل على أنهم حاضرون معهم وأنهم من جملتهم لم يقبلوا ولم تسمع شهادتهم. ومن صور المسألة ما جرى بين الوداعين وأهل ميراث فان الوداعين زعموا أن معهم البينة على أنهم لم يبدؤ بقتال وانما قتلوا دفعاً على أنفسهم فلما سألنا عن شهودهم إذا هم من جملتهم الذين غزوا فقلنا لهم هؤلاء من جملتكم وعليهم من الدية بقدر نصبيهم منها ولا تقبل شهادتهم بأنهم يدفعون بها عن أنفسهم والمسألة واضحة في كلام العلماء لا تحتاج إلى نقل عبارات الفقهاء والله أعلم.
(والمسألة الرابعة) إذا أرضعت امرأة مطلقة ولدها ولم يجر بينهما وبين الأب مشارطة على الرضاع ولكنها نوت الرجوع عليه وأشهدت على أنها محتسبة عليه فهل لها ذلك أم لا يثبت لها أجرة إلا بالمشارطة بينهما وبين الأب؟ فنقول قد ذكر الفقهاء أن الأم أحق برضاع ولدها إذا طلبت ذلك بأجرة مثلها ولكن اختلفوا هل لها ذلك إذا كانت في حبال الزوج أم لا؟ وأما إذا كانت مطلقة فهي أحق برضاعه وأن طلبت أجرة مثلها ولو مع وجود متبرعة غيرها واستدل صاحب الشرح بقوله تعالى {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ} فقدمهن على غيرهن وقال {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} وأما الدليل على وجوب تقديم الأم إذا طلبت أجرة مثلها فما ذكرنا من الآيتين، ولأن الأم أحنى وأشفق ولبنها أمرأ من لبن غيرها فكانت أحق به من غيرها، كما لو طلبت الأجنبية إرضاعه بأجرة مثلها ولأن في إرضاع غيرها تفويتا لحق من الحضانة وإضراراً بالولد ولا يجوز تفويت حق الحضانة الواجب والإضرار بالولد لغرض إسقاط حق أوجبه الله على الأب انتهى.
فإذا عرفت أنها أحق بإرضاعه بأجرة المثل ولو وجد الأب متبرعة تبين لك أن لها الرجوع بالأجرة على الأب إذا نوت ذلك وأشهدت عليه وان لم تشارط الأب لأن غاية ما يقال لعل الأب يجد متبرعة أو يجد من يرضعه بدون أجرة المثل فيقال في جواب ذلك الأم أحق به ولو حصل من يتبرع برضاعه فحينئذ لا تأثير لكونها تشارط أو لا تشارط لأنها متى أرضعته وطلبت أجرة مثلها لزم الأب ذلك إلا أن تكون أرضعته متبرعة برضاع ابنها ولو تنوي الرجوع على الأب فلا شيء لها والله أعلم.
(المسألة الخامسة)هل منيحة الناقة ونحوها كالعاربة والقول فيهما سواء؟

ص -94- فيقال المنيحة عارية لأنه قبضها للانتفاع بلبنها فهو قابض بحظ نفسه وللمعير الرجوع في العارية متى شاء فان تلفت عند المستعير فهل هي مضمونة بكل حال كما هو المشهور عن أحمد والشافعي أم لا تضمن مطلقاً كما هو المشهور عن مالك وأبي حنيفة وهو اختيار ابن القيم في الهدي أم لا تضمن إلا أن يشترط ضمانها كما هو اختيار الشيخ ولا يخفي الراجح عند التأمل وبالله التوفيق والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وسلم. وقع ذلك سنة 1225هـ.


رسائل وفتاوى الشيخ حمد بن ناصر بن معمر - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

ص -95- (رسائل وفتاوي الشيخ حمد بن ناصر بن معمر)
بسم الله الرحمن الرحيم
وبه نستعين، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله على محمد وآله وصحبه وسلم.
(الأولى) ما قول العلماء رضي الله عنهم فيمن صلى خلف الإمام؟ وما حكمه؟
(الجواب وبالله التوفيق) السنة أن يقوم المأمومون خلف الإمام فإن كان واحداً صلى عن يمينه، فإن كان معهم امرأة قامت خلفهم، فإن وقف المأموم قدام الإمام لم تصح صلاته، وإن وقف الرجل خلف الصف أو خلف الإمام لم تصح صلاته.
(الثانية) هل تصح صلاة من أخل بأعراب الفاتحة أم لا؟
(الجواب وبالله التوفيق) هذه المسألة فيها روايتان عن أحمد (إحداهما) لا تفسد ملحون فيها لحنا يحيل المعنى نحو أن يقول (أنعمت) برفع التاء فإن فعل لم يعتد بقراءته إلا أن يكون عاجزاً، وهذا مذهب الشافعي فإن كان لحن فيها يحيل المعنى نحو أن يكسر النون لم تبطل صلاته.
(الثالثة) إذا صلى من في بدنه أو ثوبه نجاسة لنسيها أو لم يعلم بها إلا بعد انقضاء صلاته هل يعيدها أم لا؟
(الجواب وبالله التوفيق) هذه المسئلة فيها روايتان عن أحمد (إحداهما) لا تفسد صلاته وهو قول ابن عمر وعطاء لحديث النعلين، وفيه "يصلي بأصحابه إذا خلع نعليه –إلى أن قال- إن جبريل أتاني فأخبرني أن فيهما أذى" رواه أبو داود، ولو بطلت لاستأنفها (والثانية)يعيد وهو مذهب الشافعي فإن علم بها في أثناء الصلاة وأمكنه إزالتها من غير عمل كثير كخلع النعال والعمامة ونحوها أزالها وبنى على ما مضى من صلاته وإلا بطلت.
(الرابعة) إذا صلى الإمام محدثاً جاهلاً هو والمأمومون حتى سلموا ما حكم صلاتهم؟
(الجواب وبالله التوفيق) صلاتهم صحيحة دون الإمام فإنه يعيد روي عن عمر وعثمان وعلي ومالك والشافعي وإن علمه في الصلاة بطلت وأعادها.
(الخامسة) إذا كان في أعضاء الوضوء نجاسة أو في بدن الجنب نجاسة فزالت بغسل من نوى غسل الجنابة ولم ينو إزالتها هل تزول أم لابد من النية؟
(الجواب) غسل النجاسة لا يفتقر إلى النية بل متى زالت النجاسة بالماء طهر

ص -96- المحل لأنها من باب التروك بخلاف الأوامر فإنها تفتقر إلى النية لقوله عليه الصلاة والسلام: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" الحديث ولكن عليه أن يزيل النجاسة عن أعضائه وعن بدنه قبل الغسل.
(السادسة) إذا توضأ الإنسان لمشروع كالنافلة وصلاة الجنازة لم ينو به الفرض هل يصلي به الفرض أم لا؟
(الجواب) يصلي به ما شاء فرضاً أو نفلاً، قال في الشرح الكبير ولا بأس أن يصلي الصلوات بالوضوء الواحد. لا نعلم فيه خالفاً.
(السابعة) إذا دخل الوقت على عادم الماء وهو يرجو أن يصلي في آخر الوقت هل يصلي بالتيمم في أول الوقت أو يؤخر الصلاة حتى يأتي الماء؟
(الجواب) قال في الشرح: يستحب تأخير التيمم لآخر الوقت كمن يرجو وجود الماء. روي ذلك عن علي وعطاء والحسن وأصحاب الرأي وقال الشافعي في أحد قوليه التقديم أفضل. انتهى.
(الثامنة) إذا طلقت المرأة وهي ترضع ولم يأتها الحيض بسبب الرضاع ما عدتها؟
(الجواب) هي في عدة حتى يأتيها الحيض فتعتد به ثلاث حيض أو تصير آيسة فتعتد بثلاثة أشهر.
(التاسعة) إذا ادعت المرأة أنها اعتدت بعد الطلاق في وقت تمكن العدة فيه هل تصدق أم لا؟ وإذا شهدت امرأة أو امرأتان أنها اعتدت بالحيض أتقبل شهادتهن في ذلك لعدم إطلاع الرجل أم لا؟
(الجواب) تصدق لقوله تعالى {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} الآية وإذا شهدت امرأة عدلة أنها حاضت ثلاث حيض وهو ممكن قبلت والأحوط شهادة المرأتين.
(العاشرة) هل وجه الأمة المملوكة عورة فيلزمها الخمار كالحرة أم لا؟
(الجواب) لا يلزمها لأن عمر بن الخطاب رضي الله عنه كان ينهى الإماء عن التقنع فاشتهر ولم ينكر فكان إجماعاً لكن إن كانت المرأة جميلة يخشى بها الفتنة فلا يجوز النظر إليها بشهوة، وأما الحرة فلا يجوز كشف وجهها في غير الصلاة بغير خلاف، والأمة إذا اعتقت فهي حرة.
(الحادية عشرة) ما حكم الكلام عند الأذان والإقامة وتلاوة القرآن والكلام عند الجماع؟
(الجواب) قال في الشرح: يستحب لمن سمع الأذان أن يقول كما يقول المؤذن إلا في الحيعلة فإنه يقول: لا حول ولا قوة إلا بالله. وهذا مستحب لا نعلم فيه خلافاً، ثم يقول: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمد الوسيلة والفضيلة

ص -97- وابعثه مقاماً محموداً الذي وعدته. رواه البخاري. وقال بعض العلماء كذلك عند الإقامة.
وأما الكلام عند تلاوة القرآن فقال النووي في كتابه (التبيان) ويتأكد الأمر باحترام القرآن من أمور (فمنها) اجتناب الضحك واللغط والحديث في خلال القرآن إلا كلام يضطر إليه ويتمثل لأمر الله، قال تعالى {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} أي اسكتوا، وعن عمر أنه كان إذا قرأ القرآن لا يتكلم حتى يفرغ مما أراد أن يقرأه. انتهى
وأما الكلام حال الجماع فيكره كثرة الكلام حال الوطء قيل أنه يكون منه الخرس والفأفاء.
(الثانية عشرة) هل ينادي الشخص والديه بأسمائهم أو قرابته أو هو من العقوق؟
(الجواب) قال في (كتاب الأذكار) باب نهي الولد والمتعلم والتلميذ أن ينادي أباه أو معلمه أو شيخه باسمه. روينا في كتاب ابن السني عن أبي هريرة أن رسول الله صلى الله عليه وسلم رأى رجلاً معه غلام فقال: "ياغلام من هذا؟" قال أبي. قال "لا تمش أمامه ولاتستبر له ولا تجلس قبله ولا تدعه باسمه" (قلت) معنى (لا تستبر له) أي الا تفعل فعلاً تتعرض فيه لأن يسبك زجراً وتأديباً على فعلك القبيح، وروينا فيه عن عبد الله بن زحر قال: كان يقال من العقوق أن تدعو أباك باسمه وأن تمشي أمامه في الطريق. انتهى. وأما القرابة غير الوالدين فلا أعلم بندائهم بأسمائهم بأساً.
(الثالثة عشرة) هل يجوز التفرقة بين المملوكة وولدها في البيع أم لا؟
(الجواب) لا يجوز التفريق بين ذوي رحم محرم قبل البلوغ لقوله صلى الله عليه وسلم: "من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة" حديث حسن.
(الرابعة عشرة) هل يفتقر غسل النجاسة إلى عدد أم لا؟
(الجواب) أما نجاسة الكلب و الخنزير وما تولد منهما إذا أصابت غير الأرض فيجب غسله سبعاً إحداهن بالتراب سواء من ولوغه أو غيره لأنهما نجسان وما تولد منهما لقوله صلى الله عليه وسلم: "إذا ولغ الكلب في إناء أحدكم فليغسله سبعاً" متفق عليه ولمسلم أولاهن بالتراب، وأما النجاسة على الأرض فيطهرها أن يغمرها في الماء ويذهب عينها ولونها لقوله صلى الله عليه وسلم: "صبوا على بول الأعرابي ذنوباً من ماء" متفق عليه وأما باقي النجاسات ففيه عن أحمد ثلاث روايات (الأولى) تغسل سبعاً (والثانية) ثلاثاً (والثالثة) تكاثر بالماء حتى تذهب عينها ولونها من غير عدد لقوله صلى الله عليه وسلم: "اغسليه بالماء" ولم يذكر عدداً وهو مذهب الشافعي واختاره شيخ الإسلام ابن تيمية وهو المفتى به عندنا.

ص -98- (الخامسة عشرة) إذا تكلم المصلي في نفس الصلاة أو تنحنح هل تبطل صلاته أم لا؟
(الجواب) إن تكلم فيها عمداً لغير إصلاح بطلت بالإجماع وإن تكلم ناسياً أو جاهلاً بتحريمه لم تبطل في إحدى الروايتين عن أحمد وهو مذهب الشافعي لحديث معاوية بن حكيم حيث تكلم في صلاته ولم يأمره بالإعادة وكذلك إن تنحنح لم تبطل وقيل إن بان حرفان بطلت.
(السادسة عشرة) هل يحل عرض أحد من المسلمين أم لا؟
(الجواب) الغيبة محرمة بالإجماع وهي ذكرك أخاك بما يكرهه لو كان حاضراً ويباح منها ستة أسباب (الأول) التظلم فيجوز للمظلوم أن يقول لمن له قدرة فلان ظلمني أو فعل بي كذا ونحو ذلك.
(الثاني) الاستعانة على تغيير المنكر ورد العاصي إلى الصواب فيقول لمن يرجو قدرته على إزالة المنكر فلان يعمل كذا فأزجره عنه.
(الثالث) الاستفتاء بأن يقول للمفتي ظلمني أبي أو أخي أو فلان بكذا ونحو ذلك فهذا جائز للحاجة.
(الرابع) تحذير المسلمين من الشر ونصيحتهم (فمنها) جرح المجروحين من الرواة والشهود (ومنها) إذا تشارك إنسان في مصاهرة أو معاملة ونحو ذلك فيجب عليك أن تذكر له ما تعلم منه على وجه النصيحة (ومنها) إذا رأيت من يشتري سلعة معيبة فعليك أن تبين للمشتري وهذا على كل من علم بالعيب وجب عليه تبيانه.
(الخامس) أن يكون مجاهراً بالفسق أو ببدعة كالمجاهرة بشرب الخمر وخيانة الأموال ظلماً وتولي الأمور الباطلة فيجوز ذكره بما يجاهر به ويحرم ذكره بغيره من العيوب إلا أن يكون لجوزه سبب آخر.
(السادس) التعريف إذا كان الإنسان معروفاً بلقب كالأعرج والأعمى ونحوهما جاز تعريفه بذلك بنية التعريف لا التلقيب.
فهذه الستة ذكرها العلماء مما تباح بها الغيبة ودلائلك مشهور في الأحاديث.
تمت فرحم الله من نظر فيها وأصلح خلل ألفاظها ومعانيها بعد التحقق فإن الإنسان لا يعصم من الخطأ والنسيان، وصلى الله على محمد وعلى آله وصحبه وسلم.

بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الإخوان جمعان ومرزوق حفظهما الله تعالى سلام عليكم ورحمة الله وبركاته. وبعد وصل الخط أوصلكما الله إلى رضوانه والمسائل وصلت لكن إحدى الورقتين ضاعت قبل النظر فيها والجواب عنها، وهذا جواب الموجودة.
(المسألة الأولى) في الخلية والبرية والبائن في الكنايات في الطلاق هل تقع ثلاثاً

ص -99- أم واحدة، فهذه المسألة اختلف الفقهاء فيها، وأكثر الروايات عن أحمد كراهة الفتيا في هذه الكنايات الظاهرة مع ميله إلى أنها ثلاث وحكى ابن أبي موسى عنه روايتين (إحداهما) أنها ثلاث (والثانية) يرجع إلى ما نواه، وهو مذهب الشافعي قال يرجع إلى ما نوى فإن لم ينو شيئاً وقعت واحدة واحتج بحديث بن عبد يزيد، وقال الثوري وأصحاب الرأي إن نوى ثلاثاً فثلاث، وإن نوى اثنتين أو واحدة وقعت واحدة ولا تقع اثنتين. وقال ربيعة ومالك يقع بها الثلاث، وإن لم ينو إلا في خلعه أو قبل الدخول فإنها تطلق واحدة لأنها تقتضي البينونة وهي تحصل في الخلع وقبل الدخول بالواحدة وفي غيرهما تقع الثلاث فهذه مذاهب الأئمة في هذه المسألة والله أعلم.
(وأما المسألة الثانية) إذا ملك الزوج امرأته أمرها بأن قال لها أمرك بيدك فالمشهور أن القضاء ما قضت فإن طلقت نفسها ثلاثاً وقع، وإن نوى أقل منها يروى ذلك عن عثمان وابن عمر وابن عباس، وبه قال سعيد بن المسيب وعطاء والزهري، وروي عن عمر وابن مسعود أنها طلقة واحدة، وبه قال عطاء ومجاهد والقاسم وربيعة ومالك والشافعي. قال الشافعي القول قوله في نيته، وعن أحمد ما يدل على ذلك وأنه إذا نوى واحدة فهي واحدة.
(المسألة الثالثة) أنت علي كظهر أمي أعني به الطلاق فهذا لفظ الظهار لا يكون طلاقاً، ولو نوى به الطلاق أو صرح به ويكون عليه كفارة ظهار.
(المسألة الرابعة) هل العارية مضمونة وإن لم يشترط المعير الضمان فالمسألة فيها خلاف المشهور1.
على الظن أنها لم تقع وكثير منها عبارات تنقل من بعض الكتب، ويحملنا هذا على التغافل عن الجواب، وترى ودي أنكم ما تسألون إلا عن الواقع، وأيضاً لا تكثروا عدد المسائل فإن الطول يمل ولا يأتيكم على المسائل الكثيرة جواب يشفي، فإذا قلت المسائل وصارت من المسائل الواقعة فهو أحرى بسرعة الجواب وبسطه بدليله وتعليله وأنتم في حفظ الله وأمانة والسلام.
وبقيت مسألة وهي هل يعتبر في البينات كثرة العدد واشتهار العدالة أم لا؟
قال في المغني ولا ترجح إحدى البينتين بكثرة العدد ولا اشتهار العدالة وبهذا قال أبو حنيفة والشافعي، ويتخرج أن ترجح وهو قول مالك لأن الشهادة إنما اعتبرت لغلبة الظن بالمشهود به، وإذا كثر العدد أو قويت العدالة كان الظن أقوى.
ولنا أن الشهادة مقدرة في الشرع فلا تختلف بالزيادة كالدية فصار الحكم متعلقاً بها دون اعتبار الظن، ألا ترى أنه لو شهد النساء منفردات لا تقبل شهادتهن وإن كثرن حتى صار الظن بشهادتهن أغلب من شهادة الذكرين، وعلى هذا لا يرجح شهادة الرجلين على شهادة الرجل والمرأتين في المال لأن كل واحدة من البينتين حجة في المال

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا بياض في الأصل.

ص -100- فإذا اجتمعا تعارضا، فأما إن كان لأحدهما شاهدان وللأخر شاهد فبذل يمينه معه ففيه وجهان (أحدهما) يتعارضان (والثاني) يقدم الشاهدان لأنهما حجة متفق عليها والشاهد واليمين مختلف فيها. وهذا الوجه أصح إن شاء الله تعالى. انتهى كلامه رحمه الله والله أعلم.

بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان حفظه الله تعالى
سلام عليكم ورحمة الله وبركاته. وبعد الخط وصل أوصلك الله إلى رضوانه، وأما ما ذكرت من المسائل فمن جهة تقدير نصاب الذهب في الزكاة فالنصاب عشرون مثقالاً وحررناه تقريباً سبعة وعشرين زرا بزرور الناس العابرة بينهم اليوم، ونصاب الفضة مائتاً درهم وحررناها أحداً وعشرين ريالاً من ريالات الناس التي يتعاملون بها اليوم وهي من الجدد قدر مائة جديدة تزيد قدر خمس جدد، فإذا صار عند المسلم من هذا ما ذكرنا زكاه إذا حال عليه الحول، ونصاب العيش قدر مائتين وستين بصاع العارض، وما سألت عنه من صفة الخل فيذكر أهل العلم أنه يعمل من التمر أو العنب أو غيرهما، ويطرح فيه ملح أو شيء حامض حتى لا يتخمر ويذكرون أن هذا صفة الخل المباح وعندنا ناس يعملونه على ما ذكرنا لك. وأما علامة القطنية فإذا غطيت بخرقة قطن أو صوف وخيطت عليها من داخل العبات ومن ظاهرها فلا بأس لأنها تصير حشوا، وما ذكرت من جهة الذي يفوته ركعتان من المغرب فهو إذا قام يقضي صلى ركعة وجلس وتشهد ثم قام وصلى الركعة الثالثة. هذا هو الذي عليه العمل والله أعلم.
الحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين ماتقول السادة العلماء الجهابذة الحكماء ورثة الأنبياء الأواخر والقدماء، في مسائل سأل السائل عنها وطلب ذلك من أهله من الباذلين له فضلاً وتكرماً لا زالوا بعون الله مسددين بالقول والفعل ومغفور لهم ما اجترحوه من الكبائر على الإطلاق واللمم، وقذف في قلوبهم من النور الساطع المذهب عنها الظلم والظلمة والعمي وصلى الله على أشرف الخلق مطلقاً عرباً وعجماً، وعلى آله وصحبه ما قهقه سحاب ومطر وحياهم بأكرم التحيات وسلم فنقول:
(الأولى) إذا زوج ولي أو نحوه موليته وهو معلن بالظلم في مال الناس وغيره أو الشاهدان وتاب من وجد ذلك فيه في مجلس العقد ولا نعلم ما في حقيقة قلبه، لكن الظاهر منه طلبه صحة ذلك العقد، والحاصل من ذلك أن مظلمته التي عنده أو عليه لا يمكن ردها في ذلك المجلس فهل إذا كانت الحالة على هذه الصفة يثبت النكاح معها أم لا؟
(الثانية) إذا كنت ببادية أو نحوها واحتجت لمن أشهده على عقد فالتمست عدلا

ص -101- فلم أجده فهل إذا اخترت ممن أجد في نفسي ولو غير عدل لتعذر غيره تكون شهادته مقبولة شرعاً أم لا؟
(الثالثة) إذا اشتريت خشب أثل ونحوه وهو قائم على أصله وشرطت على البائع إبقاءه في أرضه أو أطلقت فلم اشترط لكن أبقيته فلم أقطعه حتى زاد فهل العقد والشرط صحيحان أم باطلان أم الشرط فقط؟
(الرابعة)إذا أوصى بشيء نحو حجة في ماله فباع الوصي المال أو الوارث التركة ولم تنفذ الوصية وتعذر الرجوع على البائع لأفلاسه أو نحوه فهل تتعين الوصية في التركة التي وقع عليها عقد البيع كالدين فتلزم المشتري أم تبطل الوصية؟
(الخامسة) إذا رهن إنسان عند إنسان رهناً وقال أنا مقبضك هذا في دينك فقبضه ولم يزد في الإيجاب على هذه الكلمة فهل إذا وقع الإيجاب على هذا المنوال يثبت عقد الرهن أم يلغى؟
(السادسة) إذا كان رجل موصى على يتيم أو نحوه وليس للموصى مسكن يسكن فيه ولليتيم بيت وسكنه الموصى بزوجته مع اليتيم وليس بفقير فهل حكم سكناه هذه كسكنى الغاصب في الإثم وامتناع صحة الصلاة منه ومن نحو زوجته أم لا؟
(السابعة) ليف النخل الموقوف ومزقه وجماره وخشبه وسعفه ونحو ذلك هل هو نماء فيستحقه مستحق النماء أم لا؟
(الثامنة) هل يسوغ التقليد في نحو عقد واحد أو صلاة واحدة أو في مسألتين لنحو إمامين كالشافعي وغيره في نحو أكل لحم الجزور وأبي حنيفة في نحو مس الذكر أم لا؟
(التاسعة) إذا قتل إنسان إنساناً ووجبت عليه الدية وكانت محددة في اصطلاح الناس حينئذ وليست بدية الشرع الذي حده الشارع فهل إذا سلمها القاتل أو وارثه من بعده تامة والورثة أي ورثة المقتول فيهم نساء وضعفاء وفيهم عكسهم، فهل إذا فضل العكس بزيادة لخوف منه أو غير ذلك لكن هو من سبب القتل هل يشترك معه الباقون أم يختص به دونهم؟
(العاشرة) إذا بعت لرجل حديقة بمغنمها ومغرمها بجميع حدودها وحقوقها ولها مسيل أو نحوه وحصل في ذلك المسيل نحو رمل ليس بسبب أحد لكن بسبب السيل والرياح ونحوهما وربما أنه أو بعضه حصل على هذا السبب أيام ملكي لكن بغير فعلي فهل إذا كان على هذا المنوال وأراد هو أي المشتري أو بعض شركائه إصلاح المسيل أو نحوه بأزالة رمل أو غيره، وطلب من البائع بعض الغرم أو جميعه لكون الرمل أو بعضه حصل أيام ملكه فهل يمكن من ذلك شرعاً أم لا لأن ذلك حصل بغير فعل أحد فيكون حكم ذلك حكم أجزاء الأرض والأحجار التي فيها ولكونه مالكاً أي المشتري حال نفعها فلزمه الغرم في مقابلة الغنم.

ص -102- (الحادية عشرة) إذا ساقى إنسان إنساناً على نخل بجزء من ثمره بعدد أدوار معلومة وجذت الثمرة قبل كمال الأدوار فهل الخيرة في قيمة ما بقي من الأدوار إلى المالك فإن شاء أخذ قيمتها من الثمرة أو زادهم أو غير ذلك من سقيه له بعد الجذاذ وغير ذلك أم هي إلى العامل أم كيف الحكم؟
(الثانية عشرة) إذا شهد شاهد أو تصرف ولي فيما تعتبر العدالة فيه أي فيما صدر منهما ثم حصل مشاجرة فأوجب الشرع لصحة الشهادة وتصرف الولي العدالة فيهما فهل يقبل على الخصم جرحهما أنهما حين صدور الشهادة والتصرف منهما ليسا بعدلين أم لا يقبل جرحهما أنفسهما على الخصم المشهود له والمتصرف له إذا لحق ثبت له أولا بسببهما فلا يملكان إبطاله أيضاً أم كيف الحكم؟
(الثالثة عشرة) إذا كان ثم أرض موقوفة على معين واستحق إنسان ريعها في بعض الأزمنة فغارس المستحق للريع ذلك ونظره آخر بجزء من الغراس كنصفه أو ثلثه على حساب ما يتفقان عليه ثم بعدما غرس العامل وثبت الغراس باع ذلك المغارس نصيب الأرض أي الجزء المشروط أو غيره من المستحقين فهل هذا البيع سائغ شرعاً أم لا؟ وهل إذا ساغ ثم حدث مستحق آخر يستحق الريع هل له على المشتري شيء سوى الأجرة وهل حكم من حدث من أهل الوقف في جواز بيع ذلك الجزء المشروط لهم وعدمه لأحد أم لا؟
(الرابعة عشرة) إذا ساقيت رجلاً على حديقة لي فنضب ماء بئره ولا يمكن سقيه إلا من بئر آخر فكيف الحكم في ذلك؟
(الخامسة عشرة) إذا كان لي مال من الأموال الزكوية مطلقاً ويتبعني تنضيضه بالحساب أو تقويمه أو خرصه، فهل إذا استضررت واحتطت وأخرجت الفرض بيقين يكفي ذلك أم لا بد من تحرير الحساب في التقويم والخرص؟
(السادسة عشرة) إذا كان ثم مزبلة قد ملئت من الزبالة وتعذر معرفة أربابها وربما ان ضررها تعدى على جيرانها، فهل يسوغ لرؤساء البلد إجارتها وصرف تلك الأجرة على المصالح العامة كالمؤذن والمدرس ونحوهما أم لا؟
(السابعة عشرة) إذا أوصى إنسان آخر على أولاده يقوم بأمرهم ويحفظ مالهم حتى يرشدوا وأوصى الموصي للوصي بنحو غلة عقاره إلى أن يرشد الأولاد، ثم بعد ما يرشدون لا شيء له لأن تلك الوصية في مقابلة قيامه بأمرهم وحفظ المال وغير ذلك، فهل إذا أرشد أحد منهم وطلب حصته من جميع غلة عقاره وقال للوصي إن والدي لم يوص لك بذلك إلا في مقابلة عملك فيريد من أرشد منا وسقط عمله هو وماله عنك يسقط لك من الجزء المشروط بقدره. مثال ذلك: إذا كان للموصي ثلاثة بنين وأوصى للوصي بربع ماله فصح له ثلاثة من اثني عشر لكل ابن ثلاثة فلما أرشد منهم واحد قال أريد سهما من الثلاثة التي في يدك لأن عملك علي وعلى مالي قد سقط والثاني كذلك فهل ذلك لهم أم يستحقه الموصي إليه حتى يرشد آخرهم؟

ص -103- (الثامنة عشرة) إذا قال رجل لزوجته أنت شيخة روحك فقالت هو طلاقي ثلاثاً هكذا، فهل تبين في ذلك أم لا يقع إلا بما حكى صاحب الانصاف والإقناع وغيرهما عن صاحب الروضة؟
(التاسعة عشرة) إذا كان بيني وبين شريك لي نحو أربعة حيطان مشاعة بيننا فباع نصيبه من آخر في الجميع صفقة واحدة ومن تلك الأربعة واحد أو اثنان على انفراد كل واحد منهما تصح فيه الشفعة لعدم الضرر في القسمة وإجبار من امتنع عنها فيهما أو أحدهما فهل يستحق الشفيع أخذ ما لا ضرر في قسمته بقدره من الثمن كما لو باع شقصاً وسيفاً فإنه يأخذ الشقص بقيمته صرح به في الإقناع.
(العشرون) إذا وهب إنسان مثله نخلاً أو أرضاً واستثنى غلة ذلك مدة حياته أو مدة معلومة فهل تبطل الهبة والاستثناء معاً أم تصح هي فقط ويلغى الاستثناء؟
(الحادية والعشرون) إذا قال إنسان لآخر له عليه دراهم أو نحوها أنا مفضل لك مالي على فلان عن الذي لك علي فهل تكون هذه حوالة أم لا؟
(الثانية والعشرون) إذا كان بيني وبين شريك لي بئر وأراد أن يسقي عليها في نوبته على حمير أو نحوها ولا شك ولا ريب أنهن ينجسن اللزاء مصب الماء ومجاري الحبال، وذلك عندي وعنده غيرنا حقيقة فهل أمنعه عن ذلك أم لا؟
(الثالثة والعشرون) إذا دفعت إلى رجل نقداً كان له علي فيما مضى ثم خرج عن يده ثم رد إليه بعيب وأراد رده علي ولم أعلم هل هو إياه أم لا فهل يميني له مع إنكاري على البت أم على نفي العلم؟
(الرابعة والعشرون) إذا اشتريت حيواناً أو متاعاً ووجدت به عيباً ونويت غير اشهاد بالمطالبة بالارش واستعملته فهل أصدق بيمين في نيتي أم لا بد من الاشهاد وإلا لم أملك الرد بعدما استعملت المبيع؟
(الخامسة والعشرون) إذا وضعت السكين ونحوها في النار وخرجت حامية وغمستها في ماء نجس أو قديت بها نحو خارجة أذى قد امتلأت قيحاً فهل تطهر بعد ذلك أم لا؟
(السادسة والعشرون) إذا ادعى إنسان على مورثه عيناً أو ديناً في مرض ذلك المورث فتوجهت عليه اليمين لعدم البينة فنكل فهل تثبت العين المدعاة أو الدين مع الحكم بنكوله أم لا للتهمة؟
(السابعة والعشرون) إذا أوصى إنسان بوقف ثلث ماله أو وقفه في حياته وفي ذلك المال أثمان ومواشي وأواني وأثاث ومطعوم من نحو مكيل وموزون ونحو ذلك فكيف العمل في ذلك؟
(الثامنة والعشرون) إذا اشترك رجل وآخرون في زرع ونحوه وله أيضاً شركاء أخر وشركاء أخر أيضاً وطلب منه كلهم سقي الزرع في نوبة واحدة، وربما أن الشركاء

ص -104- اتفقوا على نوبة واحدة، وربما أن الشركاء اتفقوا على نوبة مقيدة بيوم، لكن استعجل بعضهم أو جميعهم عن النوبة المقدرة وطلبوا جميعاً مني العمل في وقت واحد فشق ذلك علي فهل إذا كان يقيناً أنه إذا ترك إلى نوبته أنه لا ينقص ومع السقي فالظاهر أنه يزيد فهل يجبرونني إلا على السقي مثله في نوبته؟
(التاسعة والعشرون) ما كيفية قبض المتهب والممتلك لمال ولده في العقار فيهما؟
(الثلاثون) إذا وقف إنسان على جهة باسم مشترك وتعذر عليه الوصول إلى تمييز تلك الجهة عن الأخرى ولم يكن ثم قرينة دالة ولا غيرها، بل أبهم ذلك من أصله فهل هذا الوقف باطل كالوصية صرح أنه إذا أوصى لاسم مشترك وتعذر معرفته بصريح أو قرينة أن الوصية تبطل من أصلها، فيكون حكمه حكمها أم له حكم في هذه مفرد عنها؟
(الحادية الثلاثون) إذا كان ثم مسقاة وبها حمام كحمام ميتاح جعل ذلك لكافة المسلمين لرفع الحدث وزوال الخبث ونحوهما، وتلك البئر وما حولها فوقه غما لدفع الأذى عن الآتي إليها، ففي الصيف عن حر الشمس ونحوها في الشتاء عن المطر والبرد ونحوهما، وكان إذا قصده بالليل تضرر بظلمته وربما أنه يقع في الماء المستنقع من حيث لا يدري أو ينزع بالدلو عن البئر فيصيبه لسبب ذلك في غير مصبه المعد للمصب وغير ذلك من المصاب، فلما رأى بعض الناس هذه الضرورة الشاقة على المسلمين وقف وقفاً يصرف ريعه في سراج معلق في ذلك الموضع ليضيئه فيهتدي المتوجه لذلك المكان ويبصر كل موضع يحتاجه، فهل إذا كان الوقف على هذا المنوال هو صحيح مثاب فاعله أم باطل آثم فاعله؟ إذا كان بعض المتشبهين بالفقهاء وأظنه من جهالهم قال هذا وقف باطل فقيل له لم ذلك؟ فقال لعدم القربة حيث اعتبرت شرعاً. فقيل له وما ذلك؟ فقال أن القنديل إذا أضاء بالمكان رأى الناس عورات بعضهم بعضاً. فقال له معارضه هذا منك قول وقياس فابعد وليس لمثلك هذا فان من طلب الاستئثار عن النظر المحظور شمله الحياء إذا العورة في ضوء النهار أبين لمن قصد اتصال نظره إلى ما منع منه شرعاً، فليس هذا من قولك بعدم صحة الوقف وعدم ثواب فاعله في شيء، بل الواجب في مثل هذا أن يقال الثواب بحسب النية مطلقاً فكيف الحكم في هذا؟
(الثانية والثلاثون) إذا أتلف إنسان لأنسان ثمرة وهي طلع أو بلح أو نحوهما أو زرعاً وهو قطن فكيف حكم ضمان ذلك المتلف علي المتلف؟
(الثالثة والثلاثون) إذا قال مريض لورثته ان قال فلان له على أنا مائة فهو صادق، ثم مات القائل فادعاها فلان فهل هذا منه إقرار فتسلم إلى فلان أم لا؟
(الرابعة والثلاثون) إذا كان لي شريك في نحو نخل والنخل له نوبة معروفة مثل أن يسقى يوماً ثم يترك ثلاثة ثم يسقى، واصطلحت أنا وشريكي أن كل واحد منا يسقي شهراً مثلاً في نوبته لا قبلها ولا بعدها فبدأت وسقيت النخل فلما انقضت

ص -105- وتوجهت نوبة النخل في مدة شريكي كلمته في سقيه فهو يقول أسقي غداً ومضت مدة النخل المضروبة لسقيه وتركه فيها، فهل إذا ثبت هذا ومضت نوبة النخل أي ثلاثة الأيام مثلاً فاستأجرت عليه من يسقي النخل ونويت الرجوع عليه بالأجرة يسوغ الشرع لي الرجوع عليه، وذلك مع حضوره وعدم امتناعه بالقول لا بالفعل؟
(الخامسة والثلاثون) إذا كان ثم حديقة لرجل سدسها مثلاً ولآخر سدسها وللثالث سدسها أو نصفها وقف على معين يستحقه عشرة أشخاص وباع واحد من أهل المطلق نصيبه فشفع شريكاه على المشتري فهل يقال في نصيب أهل الوقف وهو النصف تقسم الحديقة على عدد رءوس أهل الوقف كأهل الطلق أم يكون النصيب الموقوف كنصيب واحد ولو استحقه عدد لأنه ان كان كذلك صحت المسألة من ستة، وان كان بالعكس فمن ستين، وبينهما فرق ظاهر في وجوب الشفعة وعدمها.
(السادسة والثلاثون) إذا كنا نحو أربعة أخوة تحت يد أبيناً وجميعناً يستحق أخذاً من الزكاة، فهل إذا دفع أحدنا فطرته لأخيه، ثم دفعها الثاني إلى الثالث، ثم الثالث كذلك إلى الرابع وهو الدافع الأول هل يسوغ هذا أم لا؟
(السابعة والثلاثون) إذا كان بيني وبين إنسان حائط قائم على أصله لكن تآكل وجه أساسه الذي من جهتي بسباخ ونحوه، فهل أجبره على إصلاح أساسه أم لا؟
وهل إذا لم أجبره وكان فوق ذلك الجدار خشب لثالث وخشي أن انهدم بسبب تآكل أساسه أن يتلف عليه شيء فهل يجبر صاحب العلو صاحب الأسفل على إصلاح أساسه أم لا إجبار بعد الانهدام؟
(الثامنة والثلاثون) إذا وقف إنسان عقاراً ونحوه وشرط أن ريعه يجعل في مسجد معين سماطا في زمن معين نحو شهر رمضان على من حضر في ذلك المكان والزمان، وليس ثم استحقاق مقدر بل مطلق بحسب ما يرى الناظر فهل إذا حصل غلة من الوقف في يد الناظر وتيقن أنه يبقى من تلك الغلة بقية بعد مضي الزمن المقدر، فهل يسوغ للناظر أو يجبر على صرف البقية إلى مسجد آخر محتاج وهو في ناحية البلد في ذلك الزمن لأنه إذا أراد مده إلى العام المقبل اعترته الآفات من سوس ونقص وتلف وغير ذلك أم لا يسوغ له سوى الأرصاد أو البيع وارصاد الثمن؟
(التاسعة والثلاثون) إذا قالت امرأة خلني وأعطيك مائة فقال خلعتك فقالت لم أبذل لك العوض إلا على الطلاق فقط فهل يقبل قولها فلا يقع الخلع ولا يستحق عليها العوض المبذول أم لا يقبل قولها لأن مرادها الفراق بابانة وقد حصلت، فلا مزية ولا فائدة للفظ الطلاق بدلاً عن الخلع أم كيف الحكم في ذلك؟
(الأربعون) إذا ادعى إنسان على إنسان عيناً في يده وأنكر المدعي عليه فأقام المدعي بينته أن آل فلان عموماً أو فلاناً خصوصاً اغتصبها من المدعي وليس من هي في يده من الأول ولا المعين، لكن انما انتقلت إليه من أحدهم أو ممن انتقلت إليه منهم، فهل تكلف البينة أن تشهد أنها في ملكه إلى الان أم يكتفى بشهادتها في صفة خروجها عن يد المدعي ويكون للمدعي عليه حكم الغاصب نفسه ولو لم يكن غصب ولا علم أنها

ص -106- غضبت، فهل تنزع من يده على هذا المنوال أم إذا أعدها ملكه أي المنكر تقبل لأنه لا يعلم لها غاصباً، وربما أنه لا يعلم من انتقلت إليه منه أم يكفي الحكم في ذلك؟ والحمد لله أولاً وأخيراً، وصلى الله على محمد وآله وصحبه باطناً وظاهراً.
فأجابه رحمه الله تعالى: الحمد لله المسئول الهدى والسداد.
(الأولى) نعم إذا تاب الولي أو الشاهدان في مجلس العقد صح ذلك وقبل منهما وصاروا كمستور قبل رد الظلامة.
(الثانية) تولية الأمثل فالأمثل في الأعمال المعتبرة فيها العدالة عند عدم العدل والإشهاد في العقود جائز، ولا يستقيم أمر الناس بدونه كالإشهاد في الأماكن التي يتعذر فيها العدل. صرح بذلك جماعة منهم شيخ الإسلام ابن تيمية والمذهب لا.
(الثالثة) إذا أخر قطع الخشب مع شرطه فنما وغلظ فالبيع صحيح ويشتركان في الزيادة ومع عدم شرط القطع البيع أيضاً صحيح، والكل للمشتري إلى وقت قطعه المعتبر عند أهله.
(الرابعة) إذا باع الوصي المال الموصى به أو الوارث لزم البائع الضمان لأنه لا يصح أن يبيع بمؤجل أن تلف المبيع الموصى به، ومع وجوده البيع فاسد لأن الوصي لا يجوز له بيعه بمؤجل كالوكيل.
(الخامسة) قول الراهن أنا مقبضك وقول المرتهن أنا قابض كل ذلك صحيح لازم لكونه لسان أهل العصر لا نزاع في ذلك وفي مسائل غير ذلك.
(السادسة) إذا كان غنياً ولم تكن سكناه ببيت اليتيم في مصلحة ظاهرة لليتيم، فمقامه هو وزوجته مقام الغاصب حذو القذة بالقذة.
(السابعة) الذي يظهر أن مسيل الوقف المضر الذي لا يرجى كونه نخلاً صالحة أنه هو الليف غير المضر حكمه حكم الأغصان اليابسة.
(الثامنة) التلفيق في التقليد في واقعة واحدة لا يجوز، فالتقليد في أكل الجزور وفي مس الذكر صلاة المقلد صحيحة لأن ذلك ليس بتلفيق إنما هو كالمقلد لأبي حنيفة وحده، لأن أكل لحم الإبل غير ناقض عند الثلاثة، وإنما التلفيق الباطل كالذي يقلد أبا حنيفة في مس الذكر والإمام أحمد في دم يسير لحقه بعد الوضوء ونحو ذلك، لأنه صلاة باطلة عند الإمامين أبي حنيفة بيسير الدم وأحمد بمس الذكر، وهذا ونحوه هو التلفيق.
(التاسعة) أما دية العمد فإذا رضي أولياء المقتول بشيء صح ويشترك فيه جميع الورثة كالميراث، إلا أن يرضى أحد منهم بالتفضيل لبعضهم أو يرضى القاتل بعد رضاء الكل بأن لا يزيد المخوف منه شيئاً من غير الذي تراضوا عليه، لأن العمد لا دية فيه والرضاء بالقليل والكثير سواء.
وأما دية الخطأ فثابتة كثبوت الدين على العاقلة.

ص -107- (العاشر) الحاصل في العقار المبيع في أرضه ومسيله بحركة الرياح والسيول حكمه حكم الأحجار والأشجار الحادثة تدخل في البيع كالتراب تلزم المشتري الحادث ولو كان حدوثه في أيام من قبله من ملاك العقار، أما إن رفع التراب أو أزاله عن موضعه الذي هو فيه بفعل الله شخص فان من رفعه يلزمه ضمان نقص ما أحدث في ملك غيره وهذا بلا أشكال.
(الحادية عشرة) إذا ساقاه بعدد أدوار معلومة فبعد الجذاذ لا سقي إلا بتراضيهما ومع التمساح فليس للمالك إلا قدر حسابه بما قبل الجذاذ من الأدوار لأن الجزء المشروط إنما حصل له في مقابلة الأدوار المشروطة فاذا لم تكمل وجب رد ما قبلها من جزء العامل لكونه لم يستحقه بالسقي والشرط صحيح لقوله صلى الله عليه وسلم: "المؤمنون على شروطهم إلا شرطاً حرم حلالاً أو حلل حراماً" .
(الثانية عشرة) أما ولي اليتيم إذا أقر بمبطل لتصرفه في مال اليتيم كفسقه، فان كان في ذلك حظ لموليه لم يبطل العقد بمجرد جرحه لنفسه لأنه مهتم فلا بد من البينة، وان كان الخط لليتيم في ثبوت العقد وعدم الحط في بطلانه قبل لعدم التهمة، وأما الشاهد فمتى جرح نفسه قبل الحكم وبعده لا لكن لا يضمن.
(الثالثة عشرة) إذا غارس الناظر بأصل الاستحقاق أو غرس فيها وهي عليه وحده ثم حدث وارث فالظاهر ان الحادث لا يقلع البناء والغراس، وإنما يستحق تقدير أجرة الأرض من استحقاقه.
(الرابعة عشرة) إذا نضب ماء البئر فحصل المالك الماء من بئر بعيدة كان للمساقي تفاوت ما بين البئرين.
(الخامسة عشرة) متى استظهر الإنسان زكاة ماله بيقين برئت ذمته من الزكاة من غير كيل ولا وزن ولا وعد ولا ذرع لأن المطلوب هو براءة الذمة، وكذلك حتى في زكاة الفطر.
(السادسة عشرة) نعم المزبلة المضرة يجوز لرؤساء البلد أن يفعلوا بها كما يفعل الحاكم من بيع واجارة وصرف ذلك في المصالح، بل هو أحسن من بقائها مضرة.
(السابعة عشرة) الوصية تصح مدة معلومة ومجهولة فاذا أوصى له بجزء واحد ذلك بالرشد، فمن رشد لم يستحق ما قابله.
(الثامنة عشرة) لا يقع الطلاق إلا بما حكي عن صاحب الروضة وهو موفق الدين ابن قدامة رحمه الله تعالى.
(التاسعة عشرة) كل بستان معتبر ضرره بنفسه لا يضاف إليه البستان المضر.
(العشرون) تصح هبة الشيء واستثناء نفعه مدة معلومة، لكن غلة العقار ليست من هذا القبيل في شيء لكونها معدومة مجهولة حينئذ فتصح الهبة ويلغو استثناء الغلة إلا أن تكون الثمرة موجودة وقت الهبة تشققت أم ظهرت بلا تشقق.

ص -108- (الحادية والعشرون) تصح الحوالة بكل لفظ متعارف عند أهل تلك اللغة.
(الثانية والعشرون) نعم نمنعه لأن كل الأبوال نجسة عند أبي حنيفة إلا بول الحمار، وعند الشافعي مطلقاً وعند أحمد ومالك كل ما أكل لحمه فبوله طاهر وما لا فلا، فبول الحمار نجس عند الأربعة.
(الثالثة والعشرون) إذا خرج عن يده لم يكن له إلا يمين الذي دفعه ما علمت أن هذا هو النقد الذي دفعت إليك.
(الرابعة والعشرون) إذا وجد المشتري في المبيع عيباً واختار الإمساك وأخذ الارش فاستعمل صح ذلك وليس عليه قبل استعماله أنه يريد الارش بل تكفي نيته، ومتى اختلفا كان القول قوله في نيته فيحلف بالله ما رضيت به بعد علمي بالعيب، وما استعمله الأبنية أخذ الارش.
(الخامسة والعشرون) إذا سقيت السكين ماء نجساً لم تطهر، والظاهر أن هذا هو سقيها، فإن كان للسقي كيفية غير هذا فما أدري.
(السادسة والعشرون) إذا ادعى الوارث على مورثه عيناً أو ديناً ولا بينة فنكل ولو في مرض الموت المخوف صح ذلك، ولو استغرق ماله كله بخلاف التبرع والوصية، لكن متى اتهم حلف أن ذلك ليس بحيلة.
(السابعة والعشرون) يباع الأثاث والاواني وما يصلح ويضاف إلى الأثمان ويشتري به لأنه مراد الواقف، ولا يستقيم الأمر بدونه، وأما العقار فيترك على حاله يقف ثلثه.
(الثامنة والعشرون) إذا كان الزرع يزيده السقي فلو لم ينقصه الترك أجبر الممتنع.
(التاسعة والعشرون) صفة قبضه صفة قبض المشتري سواء بسواء.
(الثلاثون) الذي يظهر لي من هذه المسألة عدم صحة الوقف إلحاقاً له بالمبهم.
(الحادية والثلاثون) وأما وقف المصباح المذكور عما ذكرتم في السؤال فقربة و القائل أنه غير قربة غير مصيب.
(الثانية والثلاثون) إذا أتلف الإنسان الثمرة مع التلقيح ونحوه أو تلف ولد الغرس ونحوها فكيفية ذلك أن يقال قيمة العقار مع ثمرته والغرس مع ولدها ألف مثلاً ومع عدم ذلك ثمانمائة فيكون قيمة ذلك مائتين وعلى هذا فقس.
(الثالثة والثلاثون) إذا قال: إن قال فلان فهو صادق فليس بإقرار.
(الرابعة والثلاثون) الله أعلم.
(الخامسة والثلاثون) إذا اتحد الواقف فكالشخص الواحد ولو تعدد المستحق، وإن كان الواقف متعدداً فلكل واحد حكم نفسه.

ص -109- (السادسة والثلاثون) إذا كان ذلك التدافع بلا حيلة صح.
(السابعة والثلاثون) الذي يظهر لي أن الممتنع على إصلاح أس الحائط1.
(الثامنة والثلاثون) نعم يسوغ له إنفاق الغلة التي يتحقق أنها تفضل إلى المسجد المحتاج لا إشكال في ذلك.
(التاسعة والثلاثون) الذي يظهر صحة الخلع واستحقاق الزوج للعوض وبينونة الزوجة بما جرى بينهما أنه خلع صحيح مبين، ولا أثر لقولها في إبطال العوض بدعوى الطلاق ولا سيما مع أن هذه هي اللغة المتعارفة في هذا الزمان.
(الأربعون) متى ثبت أن العين التي في يد مدعيها ملكها الذي قبله بغصب وشهدت له بذلك بينة انتزعها من صاحب اليد بشهادة البينة من غير أن تكلف البينة الشاهدة بملكه حينئذ والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في الأصل.

بسم الله الرحمن الرحيم
وله رحمه الله جواب عن المسائل الآتية
(الأولى) ما خيار المجلس وما صورته؟
(الجواب) خيار المجلس يثبت للمتبايعين ولكل منهما فسخه ما داما مجتمعين وهو قول أكثر أهل العلم كما في الصحيحين عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال: "إذا تبايع الرجلان فلكل واحد منهما الخيار ما لم يتفرقا وكانا جميعاً أو يخير أحدهما الآخر فإن خير أحدهما الآخر فتبايعا على ذلك فقد وجب البيع، وإن تفرقا بعد أن تبايعا ولم يترك أحدهعما البيع فقد وجب البيع" والمرجع في التفريق إلى عرف الناس وعادتهم.
(الثانية) إذا تبايعا وشرطا أن ليس بينهما خيار مجلس
(الجواب) يلزم البيع ويبطل الخيار لقول النبي صلى الله عليه وسلم في حديث ابن عمر: "فإن خير أحدهما صاحبه فتبايعا على ذلك فقد وجب البيع" يعني لزم.
قال في الشرح وهذا مذهب الشافعي وهو الصحيح إن شاء الله لحديث ابن عمر.
(الثالثة) إذا تواعد رجلان يبغي أن يكتب أحدهما على الآخر مائة جديدة وبعد ذلك جاءه بالدراهم يريد أن يكتب عليه فقال بدالي هل يلزم أم لا؟
(الجواب) لا بد من قبض رأس مال المسلم في مجلس العقد فإن تفرقا قبل قبضه لم يصح وهو مذهب أبي حنيفة والشافعي، ومالك يجوز أن يتأخر قبضه يومين أو ثلاثاً أو أكثر ما لم يكن ذلك شرطاً.

ص -110- (الرابعة) إذا اشترى رجل من آخر مائة صاع وواعده أن يكيلها الصبح فلما أتاه قال بدالي وهو لم ينقد الدراهم هل يلزمه أم لا؟
(الجواب) يلزم البيع بمجرد العقد ولا يوافق على فسخ البيع إلا برضا المشتري ولكن لا يجوز بيعه قبل قبضه لقوله صلى الله عليه وسلم "من ابتاع طعاماً فلا يبعه حتى يستوفيه" متفق عليه.
(الخامسة) الإجارة والمساقاة هل هما عقد لازم أم جائز؟ وما معنى اللازم والجائز؟
(الجواب) أما الإجارة فهي عقد لازم وهو قول جمهور العلماء لأنها بمعنى البيع والمساقاة فأكثر الفقهاء على أنها عقد لازم واختاره الشيخ تقي الدين، وعند شيخنا أنها عقد لازم من جهة المالك وعقد جائز من جهة العامل، وأما معنى اللازم والجائز فاللازم هو الذي لا يمكن أحد من العاقدين من فسخه إلا برضا الآخر، والجائز هو الذي يفسخه بغير رضا صاحبه.
(السادسة) إذا باع رجل بعيراً على آخر وقال البائع الثمن عشرة وقال المشتري بل تسعة
(الجواب) إذا اختلفا في قدر الثمن ولا بينة لأحدهما تحالفا فحلف البائع أولاً ما بعته بكذا وإنما بعته بكذا ثم يحلف المشتري ما اشتريته بكذا فإن تحالفا ولم يرض أحدهما بقول الآخر انفسخ البيع وهو مذهب أبي حنيفة والشافعي ورواية عن مالك، وعن أحمد أن القول قول البائع أو يترادان البيع لما روي ابن مسعود عن النبي صلى الله عليه وسلم أنه قال: "إذا اختلف البيعان وليس بينهما بينة فالقول ما قال البائع أو يترادان البيع" رواه سعيد وابن ماجه. قال الزركشي وهذه الرواية وإن كانت خفية مذهبا فهي ظاهرة دليلاً وذكر دليلها وما إليها.
(السابعة) إذا أكرى رجل بعيراً وقال صاحب البعير الأجرة عشرة وقال المكتري الأجرة ثمانية.
(الجواب) إذا اختلفا في قدر الأجرة فهو كما إذا اختلفا في قدر الثمن كما تقدم في المسألة التي قبلها نص أحمد على أنهما يتحالفا وهو مذهب الشافعي، قال في الشرح وهو الصحيح إن شاء الله.
(الثامنة) إذا اكترى رجل بيتاً وقال صاحب البيت أنا مكريك سنة، وقال المستأجر أنا مستكري سنتين.
(فالجواب) القول قول المالك مع يمينه، قال في الشرح لأنه منكر للزيادة فكان القول قوله كما لو قال بعتك هذا العبد بمائة، وقال بل هذا العبد بمائتين.
(التاسعة) إذا تبايعا نخلا وشرطا الخيار عشر سنين وأخذ المشتري العمارة

ص -111- في عشرة هذه السنين ويوم فك البائع النخل هل العمائر ترد على البائع أو تكون على المشتري يأخذها مع الدراهم؟
(الجواب) ما حصل من غلات المبيع ونمائه في مدة الخيار فهو للمشتري أمضيا العقد أو فسخاه لقول النبي صلى الله عليه وسلم: "الخراج بالضمان" قال الترمذي هذا حديث صحيح وهذا من ضمان المشتري فيجب أن يكون له بمقابلة ضمانه.
(العاشرة) إذا رهن رجل سلعة وضاعت وهو لم يفرط فيها هل يسقط الدين أو الدين ثابت ولو ضاعت الرهانة؟
(الجواب) إذا تلف الرهن في يد المرتهن فإن كان بتعديه أو تفريطه في حفظه ضمنه، قال في الشرح لا نعلم فيها خلافاً، فأما إن تلف من غير تعد منه ولا تفريط فلا ضمان عليه وهو من مال الراهن. يروي ذلك عن علي رضي الله عنه، وبه قال عطاء والزهري والأوزاعي والشافعي وأبو ثور وابن المنذر، فإن تلف بغير تعد ولا تفريط لم يضمنه ولم يسقط شيئاً من الدين بل هو ثابت في ذمة الراهن ولم يوجد ما يسقطه.
(الحادي عشرة) إذا ضمن رجل على آخر وادعى المضمون عنه أني أعطيت الضمين.
(الجواب) لصاحب الحق أن يطالب من شاء من الضمين أو المضمون عنه، وبه قال الشافعي والثوري وإسحاق وأصحاب الرأي وأبو عبيد لقوله عليه السلام: "الزعيم غارم" فإن أدى المضمون عنه برئت ذمة الضامن بغير خلاف، وإن أدى الضامن الدين ونوى الرجوع رجع على المضمون عنه لما أداه لصاحب الحق وهو مذهب مالك والشافعي.
(الثانية عشرة) إذا أحال رجل على آخر عشرة دراهم على مليء وقبله وبعد هذا أفلس المحال عليه هل ينحرف على صاحبه أم لا؟
(الجواب) إذا أحاله على مليء برئت ذمة المحيل ولم يعد الحق إليه سواء أمكن الاستيفاء أم لا؟ وبه قال الليث والشافعي وأبو عبيد وابن المنذر لأنه أحاله على مليء برضاه وقبل ولم يكن له على المحيل رجوع بشرط أن تكون الحوالة صحيحة بشروطها.
(الثالثة عشرة) ما معنى تعارض البينتين؟
(الجواب) معنى تعارض البينتين تساويهما من كل وجه، فإذا أقام المدعي بينة وأقام المدعي عليه بينة وتساويا فقد تعارضتا، فإذا تعارضت بينتاهما سقطتا وكانا كمن لا بينة لهما.
(الرابعة عشرة) ما معنى قولهم بينة الداخل والخارج؟
(الجواب) بينة الخارج بينة المدعي وبينة الداخل بينة المدعى عليه.

ص -112- (الخامسة عشرة) ما الفرق بين قسمة التراضي والإجبار؟
(الجواب) قسمة الإجبار هي التي لا ضرر فيها على أحد من الشركاء ويمكن تعديل السهام من غير رد عوض، فإن كان فيها ضرر لم يجبر الممتنع لقول رسول الله صلى الله عليه وسلم: "لا ضرر ولا ضرار" فإن كان فيها رد عوض فهي بمعنى البيع فلا يجبر عليها الممتنع، فإن لم تكمل هذه الشروط فهي قسمة تراض لا يجبر الممتنع عليها بل برضاه.
(السادسة عشرة) إذا بنى رجل بيتاً وبنى فيه مدابغ وكنيفاً وبنى جاره بعده بيتاً وأقام التالي بينة: إن كنيفك ومدابغك تضر بي
(الجواب) إذا كانت المدابغ والكنيف سابقة على ملك جاره ولا حدثت دار جاره إلا بعد بناء الكنيف والمدابغ فلا تزال لأنها سابقة على مالك الجار والجار هو الذي أدخل الضرر على نفسه وفي إزالة ضرره ضرر بجاره فلا يزال بالضرر إذا كانت المدابغ ونحوها سابقة على ملك الجار وإن ضرت بالجار والله أعلم.
(السابعة عشرة) إذا بنى رجل مدابغ أو كنيفاً وأقام الأول البينة إن هذه التي حدثت تضر بي
(الجواب) يمنع الجار أن يحدث في ملكه ما يضر بجاره لقول النبي صلى الله عليه وسلم "لا ضرر ولا ضرار" فإذا أراد أن يحدث في ملكه ما يضر بجاره فإنه يمنع منه للحديث وهذه المسألة عكس التي قبلها في الصورة والحكم.
(الثامنة عشرة) إذا مات رجل وجاء آخر إلى الوارث يدعي أن له ديناً على الميت وليس على المدعي شهود ما صفة يمين الوارث؟
(الجواب) إذا لم يكن مع المدعي بينة وأراد أن يستحلف الوارث فإنه يحلف على نفي العلم. قال في المغني والأيمان كلها على البت والقطع إلا على نفي فعل الغير فإنها على نفي العلم، فإذا حلف على مثال أن يدعي عليه أي على الغير دين أو غصب فإنه يحلف على نفي العلم لا غير.
(التاسعة عشرة) إذا ادعى رجل على آخر بدعوى وليس عند المدعي بينة ما صفة يمين المنكر؟
(الجواب) يحلف المنكر على البت والقطع لأن الأيمان كلها على البت إلا على نفي الغير فإنها على نفي العلم كما تقدم في المسألة قبلها.
(العشرون) إذا تداعى اثنان ولا بينة معهما وصارت اليمين على المنكر فإن حلف قضي له، وإن أبى أن يحلف فهل يقضى عليه بنكوله أم يردون اليمين على المدعي
(الجواب) ففيه قولان هما روايتان عن أحمد (احداهما) لا ترد بل إذا نكل من توجهت عليه اليمين قضي عليه بالنكول وهو قول أبي حنيفة (والرواية الأخرى) أن اليمين ترد على المدعي فيقول له رد اليمين على المدعي فإن ردها حلف المدعي انتهى.

ص -113- 1وقال في (الباب السبعون) من الكتاب المذكور وقد ذكرنا في أول الكتاب جملة مقالة أهل السنة والحديث التي اجتمعوا عليها كما حكاه الأشعري عنهم، ونحن نحكي مسائله المشهورة هذا مذهب أهل العلم وأصحاب الأثر وأهل السنة المتمسكين بها المقتدى بهم فيها من أصحاب رسول الله صلى الله عليه وسلم إلى يومنا هذا وأدركت من أدركت من علماء الحجاز والشام وغيرهم عليها، فمن خالف شيئاً من هذه المذاهب أو طعن فيها أو عاب قائلها فهو مخالف مبتدع خارج عن الجماعة زائغ عن منهج أهل السنة وسبيل الحق. قال وهو مذهب أحمد وإسحاق بن إبراهيم بن مخلد وعبد الله بن الزبير الحميدي وسعيد بن المسيب وغيرهما ممن جالسنا وأخذنا عنهم فكان من قولهم أن الإيمان قول وعمل ونية وتمسك بالسنة، والإيمان يزيد وينقص، ويستثنى في الإيمان غير أن لا يكون الاستثناء شكاً، إنما هي سنة ماضية عند العلماء.
وإذا سئل الرجل أمؤمن أنت؟ فإنه يقول أنا مؤمن إن شاء الله، أو مؤمن أرجو أو يقول آمنت بالله وملائكته وكتبه ورسله. ومن زعم أن الإيمان قول بلا عمل فهو مرجيء. ومن زعم أن الإيمان هو القول والأعمال شرائع فهو مرجيء ومن زعم أن الإيمان يزيد ولا ينقص فقد قال بقول المرجئة ومن لم يرى الاستثناء في الإيمان فهو مرجيء. ومن زعم أن إيمانه كأيمان جبرائيل والملائكة فهو مرجيء ومن زعم أن المعرفة تقع في القلب وإن لم يتكلم بها فهو مرجيء.
والقدر خيره وشره قليله وكثيره، وظاهره وباطنه، وحلوه ومره، ومحبوبه ومكروهه، وحسنه وسيئه، وأوله وآخره من الله عز وجل قضاء قضاه على عباده وقدره عليهم لا يعدو واحد منهم مشيئة الله ولا يجاوزه قضاء، بل هم كلهم صائرون إلى ما خلقهم له واقعون فيما قدر عليهم وهو عدل منه جل ثناءه وعز شأنه، والزنا والسرقة وشرب الخمر وقتل النفس وأكل المال الحرام والشرك والمعاصي كلها بقضاء الله وقدر من الله من غير أن يكون لأحد من الخلق على الله حجة بل لله الحجة البالغة على خلقه لا يسأل عما يفعل وهم يسألون.
وعلم الله عز وجل ماض في خلقه بمشيئة منه قد علم من إبليس ومن غيره من لدن عصى الله تبارك وتعالى إلى أن تقوم الساعة المعصية -وخلقهم فكل يعمل لما خلق له وصائر إلى ما قضي عليه لا يعدو واحد منهم قدر الله ومشيئته والله الفعال لما يريد.
ومن زعم أن الله سبحانه شاء لعباده الذين عصوه الخير والطاعة، وأن العباد شاءوا لأنفسهم الشر والمعصية فعملوا على مشيئتهم فقد زعم أن مشيئة العباد أغلب من مشيئة الله تعالى وأي افتراء على الله أكبر من هذا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وجدنا في الأصل المخطوط هذا الكلام بعد المسائل المتقدمة وفي آخره أنه منقول من كتاب حادي الأرواح فأثبتناه هنا تبعا للأصل.

ص -114- ومن زعم أن الزنا ليس بقدره قيل له أرأيت هذه المرأة حملت من الزنا وجاءت بولد هل شاء الله أن يخلق هذا الولد وهل مضى في سابق علمه فإن قال لا فقد زعم أن مع الله خالقاً وهذا الشرك صراح.
ومن زعم أن السرقة وشرب الخمر وأكل ا لمال الحرام ليس بقضاء الله ولا قدره فقد زعم أن الإنسان قادر على أن يأكل رزق غيره وهذا صريح قول المجوسية، بل أكل رزقه الذي قضى الله أن يأكله من الوجه الذي أكله.
ومن زعم أن قتل النفس ليس بقدر الله عز وجل فقد زعم أن المقتول مات بغير أجله وأي كفر أوضح من هذا، بل ذلك بقضاء الله عز وجل وذلك عدل منه في خلقه وتدبيره فيهم، وما جرى من سابق علمه فيهم، وهذا عدل الحق الذي يفعل ما يريد.
ولا نشهد على أحد من أهل القبلة أنه في النار لذنب عمله ولا لكبير أتاها إلا أن يكون في ذلك حديث كما جاء على ما روي ولا بنص الشهادة، ولا نشهد أنه في الجنة بصالح عمله ولا بخير أتاه إلا أن يكون في ذلك حديث كما جاء على ما روي ولا بنص الشهادة. والخلافة في قريش ما بقي من الناس اثنان ليس لأحد من الناس أن ينازعهم فيها ولا يخرج عليهم ولا نقر لغيرهم بها إلى قيام الساعة.
والجهاد ماض قائم مع الأئمة بروا أو فجروا ولا يبطله جور جائر ولا عدل عادل.
والجمعة والعيدان والحج مع السلطان وان لم يكونوا بررة عدولا أتقياء، ودفع الصدقات والخراج والأعشار والفيء والغنائم إليهم عدلوا فيها أو جاروا، والانقياد لمن ولاه الله عز وجل أمركم، لا تنزع يدا من طاعة ولا نخرج عليه بسيف حتى يجعل الله لنا فرجاً مخرجاً، ولا نخرج على السلطان ونسمع ونطيع، ولا ننكث بيعة فمن فعل ذلك فهو مبدع مخالف مفارق للجماعة، وان أمرك السلطان بأمر هو لله معصية فليس لك أن تطيعه البتة وليس لك أن تخرج عليه ولا تمنئه حقه.
والامساك في الفتنة سنة ماضية واجب لزومها، فان ابتليت فقدم نفسك دون دينك ولا تمن على الفتنة بيد ولا لسان: ولكن أكفف يدك ولسانك وهواك والله المعين، والكف عن أهل القبلة ولا نكفر أحداً منهم ولا نخرجه من الإسلام بعمل إلا أن يكون في ذلك حديث كما جاء وكما روي فنصدقه ونقبله ونعلم أنه كما روي نحو ترك الصلاة وشرب الخمر وما أشبه ذلك، أو يبتدع بدعة ينسب صاحبها إلى الكفر والخروج عن الإسلام فاتبع ذلك ولا تجاوزه.
(والأعور الدجال) خارج لا شك في ذلك ولا اريتاب وهو أكذب الكاذبين. وعذاب القبر حق يسأل العبد عن دينه وعن ربه، وعن الجنة وعن النار. ومنكر ونكير حق وهما فتانا القبر نسأل الله الثبات.
وحوض محمد صلى الله عليه وسلم حق ترده أمته وآنيته عدد نجوم السماء يشربون بها منه. والصراط حق يوضع على سواء جهنم ويمر الناس عليه والجنة من وراء ذلك.

ص -115- (والميزان) حق توزن به الحسنات والسيآت كما شاء الله أن توزن.
(والصور) حق ينفخ فيه اسرافيل فتموت الخلق ثم ينفخ فيه أخرى فيقومون لرب العالمين للحساب، وفصل القضاء والثواب والعقاب والجنة والنار (واللوح المحفوظ) يستنسخ منه أعمال العباد كما سبق فيه من المقادير (والقضاء والقلم) حق كتب الله به مقادير كل شيء وأحصاه في الذكر.
والشفاعة يوم القيامة حق يشفع قوم في قوم فلا يصيرون إلى النار ويخرج قوم من النار بعدما دخلوا ولبثوا فيها ما شاء الله ثم يخرجهم من النار، وقوم يخلدون فيها أبدا وهم أهل الشرك والتكذيب والجحود والكفر بالله عز وجل.
ويذبح الموت يوم القيامة بين الجنة والنار، وقد خلقت الجنة وما فيها وخلقت النار وما فيها خلقهما الله عزس وجل وخلق الخلق لهما لا تفنيان ولا يفنى ما فيها أبدا، فان احتج مبتدع أو زنديق بقول الله عز وجل {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} وبنحو هذا من متشابه القرآن قل له كل شيء مما كتب الله عليه الفناء والهلاك والجنة والنار خلقهما الله للبقاء لا للفناء ولا للهلاك وهما من الآخرة لا من الدنيا.
(والحور العين) لا يمتن عند قيام الساعة ولا عند النفخة ولا أبدا لأن الله خلقهن للبقاء لا للفناء ولا يكتب عليهن الموت، فمن قال خلاف ذلك فهو مبتدع ضال عن سواء السبيل، وخلق سبع سموات بعضها فوق بعض، وسبع أرضين بعضها أسفل من بعض وبين الأرض العليا وسماء الدنيا مسيرة خمسمائة عام والماء فوق السماء السابعة العليا.
وعرش الرحمن فوق الماء والله عز وجل على العرش والكرسي موضع قدميه، وهو يعلم ما في السموات والأرض وما بينهما وما تحت الثرى وما في قمر البحر ومنبت كل شعرة وشجرة وكل زرع وكل نبات ومسقط كل ورقة، وعدد كل كلمة، وعدد الرمل والحصا، والتراب ومثاقيل الحبال وأعمال العباد وآثارهم، وكلامهم وأنفاسهم، ويعلم كل شيء ولا يخفى عليه شيء من ذلك وهو على العرش فوق السماء السابعة، ودونه حجب من نار وحجب من نور وظلمة وما هو أعلم به.
فان احتج مبتدع بقول الله تعالى {َنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} وبقوله {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ} الآية ونحو هذا من متشابه القرآن فقل انما يعني بذلك العلم لأنه الله عز وجل على العرش فوق السماء السابعة العليا يعلم ذلك كله وهو بائن من خلقه لا يخلو من علمه مكان الله عز وجل عرش وللعرش حملة يحملونه والله عز وجل على عرشه وليس له حد والله عز وجل سميع لا يشك بصير لا يرتاب، عليم لا يجهل جواد لا يبخل، حليم لا يعجل، حفيظ لا ينسى ولا يسهو. قريب لا يغفل، يتكلم وينظر ويبسط ويضحك ويفرح ويحب ويكره ويبغض ويرضى ويسخط ويرحم ويعفو ويغفر ويعطي ويمنح وينزل كل ليلة إلى سماء الدنيا كيف شاء ليس كمثله شيء وهو السميع البصير.

ص -116- وقلوب العباد بين اصبعين من أصابع الرحمن يقلبها كيف شاء ويوعيها ما أراد، وخلق آدم بيده على صورته، والسموات والأرض يوم القيامة في كفه، ويضع قدمه في النار فتنزوي، ويخرج قوماً من النار بيده، وينظر إلى وجهه أهل الجنة يرونه فيكرمهم ويتجلى لهم، وتعرض عليه العباد يوم القيامة ويتولى حسابهم بنفسه ولا يلي ذلك غيره عز وجل.
والقرآن كلام الله تكلم به ليس بمخلوق. فمن زعم أن القرآن مخلوق فهو جهمي كافر، ومن زعم أن القرآن كلام الله ووقف فلم يقل ليس بمخلوق فهو أخبث من القول الأول، ومن زعم أن ألفاظنا وتلاوتنا مخلوقة والقرآن كلام الله فهو جهمي.
وكلم الله موسى تكليما منه إليه وناوله التوراة من يده إلى يده ولم يزل الله عز وجل متكلما، والرؤيا من الله، وهي حق، إذا رأى صاحبها في منامه ما ليس أضغاثاً فقصها على عالم وصدق ولم يحرف فيها تأولها العالم على أصل تأويلها الصحيح وتأويلها حينئذ حق، وكانت الرؤيا من الأنبياء وحيا، فأي جاهل أجهل ممن يطعن في الرؤيا ويزعم أنها ليست بشيء؟ وبلغني أن من قال هذا القول لا يرى الاغتسال من الاحتلام.
وقد روي عن النبي صلى الله عليه وسلم: "ان رؤيا المؤمن كلام يكلم به الرب عبده –وقال- إن الرؤيا من الله"، وذكر محاسن أصحاب رسول الله صلى الله عليه وسلم كلهم والكف عن مساويهم التي شجرت بينهم، فمن سب أصحاب النبي صلى الله عليه وسلم أو واحداً منهم أو تنقصه، أو طعن عليهم أو عرض بعيبهم أو عاب أحد منهم فهو مبتدع رافضي خبيث لا يقبل الله منه صرفاً ولا عدلاً بل حبهم سنة والدعاء لهم قربة، والإقتداء بهم وسيلة، والأخذ بآثارهم فضيلة.
وأفضل الأمة بعد النبي صلى الله عليه وسلم أبو بكر وعمر وبعد عمر عثمان وعلي ووقف قوم على عثمان، وهم خلفاء راشدون مهديون، ثم أصحاب رسول الله صلى الله عليه وسلم بعد هؤلاء الأربعة لا يجوز لأحد أن يذكر شيئاً من مساوئهم، ولا يطعن على أحد منهم بعيب ولا نقص فمن فعل ذلك فقد وجب على السلطان تأديبه وليس له أن يعفو عنه، بل يعاقبه ويستتيبه فإن تاب قبل منه، وإن لم يتب أعاد عليه العقوبة ويدخله الحبس حتى يتوب ويرجع.
ويعرف للعرب حقها وسابقتها وفضلها ويحبهم لحديث رسول الله صلى الله عليه وسلم: "حب العرب من الإيمان وبغضهم نفاق" ولا يقول بقول الشعوبية وأراذل الموالي الذين لا يحبون العرب ولا يقرون لهم بفضل فإن قولهم بدعة. ومن حرم المكاسب والتجارات وطلب المال من وجهه فقد جهل وأخطأ، بل المكاسب من وجهها حلال قد أحلها الله ورسوله فالرجل ينبغي أن يسعى على نفسه وعياله من فضل ربه، فإن ترك ذلك على أن لا يرى ذلك الكسب حلالاً فقد خالف الكتاب والسنة.
(والدين) إنما هو كتاب الله عز وجل وآثار وسنن وروايات صحاح من الثقات والأخبار الصحيحة القوية المعروفة ويصدق بعضها بعضاً حتى ينتهي ذلك

ص -117- إلى رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم أجمعين والتابعين وتابع التابعين ومن بعدهم من الأئمة المعروفين المقتدى بهم المتمسكين بالسنة المتعلقين بالآثار لا يعرفون ببدعة ولا يطعنون بكذب ولا يرمون بخلاف إلى أن قال فهذه الأقاويل التي وصفت مذهب أهل السنة والجماعة والأثر والروايات وحملة العلم الذين أدركناهم عنهم الحديث وتعلمنا منهم السنن وكانوا أئمة معروفين ثقات أهل صدق وأمانة يقتدى بهم ويؤخذ عنهم لم يكونوا أصحاب بدع ولا خلاف ولا تخليط وهذا قول أئمتهم وعلمائهم الذين كانوا قبلهم فتمسكوا بذلك وتعلموه وعلموه.
(قلت) حرب هذا هو صاحب ا لإمام أحمد وإسحاق وله عنهم مسائل جليلة وأخذ عن سعيد بن منصور وعبد الله بن الزبير الحميدي وهذه الطبقة، وقد حكى هذه المذاهب عنهم واتفاقهم عليها.
ومن تأمل النقول عن هؤلاء وأضعاف أضعافهم والحديث وجده مطابقاً لما نقله حرب، ولو تتبعناه لكان بقدر هذا الكتاب مراراً.
وقد جمعنا منه في مسألة علو الرب تعالى على خلقه واستوائه على عرشه وحده سفراً متوسطاً فهذا مذهب المستحقين لهذه البشرى قولاً وعملاً واعتقاداً وبالله التوفيق. انتهى كلامه من كتاب حادي الأرواح إلى بلاد الأفراح رحمه الله ورضي الله عنه.

بسم الله الرحمن الرحيم
(من حمد بن ناصر إلى الأخ جمعان حفظه الله تعالى)
سلام عليكم ورحمة الله وبركاته (وبعد) الخط وصل وصلك الله تعالى إلى رضوانه وهذا جواب المسائل واصلك إن شاء الله.
(الأولى) في من طلق زوجته في مرض موته وأبانها فالذي عليه العمل ترثه مادامت في العدة في قول جمهور العلماء، وكذا ترثه بعد العدة ما لم تتزوج كما ذهب إليه مالم والإمام أحمد بل مذهب مالك أنها ترثه ولو تزوجت والراجح الأول.
(المسألة الثانية) قولهم في المطلقة هل عليها أطول الأجلين من ثلاث حيض أو أربعة أشهر وعشر فصورة المسألة على ماصورت في السؤال وأما الخلاف فالمشهور عن أحمد المعمول به عند أصحابه أن ا لمطلقة البائن في مرض الموت تعتد أطول الأجلين من عدة الوفاة أو ثلاثة قروء، وهو مذهب أبي حنيفة ومالك وقال الشافعي تبني على عدة الطلاق.
(المسألة الثالثة) المشهور جواز إجارة العين المستأجرة قال في المغني يجوز للمستأجر أن يأجر العين المستأجرة إذا قبضها. نص عليه أحمد وهو قول سعيد بن المسيب وابن سيرين ومجاهد وعكرمة والنخعي والشعبي والثوري والشافعي

ص -118- وأصحاب الرأي، وأما إجارته قبل قبضه فلا يجوز من غير المؤجر في أحد الوجهين وهو قول أبي حنيفة والمشهور من قول الشافعي، ويجوز للمستأجر إجارة العين بمثل الأجرة والزيادة نص عليه أحمد وهو مذهب الشافعي وابن المنذر.
(المسألة الرابعة) وهي مسألة الحرز فالحرز ما جرت العادة بحفظ المال فيه ويختلف باختلاف الأموال، فحرز الغنم الحظيرة وحرزها في المرعى بالراعي ونظره إليها إذا كان يراها في الغالب وما نام عنه منها فقد خرج عن الحرز، والضابط ما ذكرناه وهو أن الحرز ما جرت العادة بحفظ المال فيه والأموال تختلف، وتفصيل المسألة مذكور في باب القطع في السرقة فراجعه.
(المسألة الخامسة) وهي السرقة من الثمر قبل إيوائه الحرز فهذا لا قطع فيه، ولو كان عليه حائط أو حافظ إذا كان في رءوس النخل لحديث رافع بن خديج "لا قطع في ثمر ولا كثر" وكذلك الماشية تسرق من المرعى إذا لم تكن محرزة لا قطع فيها وتضمن بمثل قيمتها، والثمر يضمن بمثل قيمته لحديث عمرو بن شعيب عن أبيه عن جده، وروى الأثرم أن عمر غرم حاطب بن أبي بلتعة حين نحر غلمانه ناقة رجل من مزينة مثل قيمتها، وهذا مذهب أحمد، وأما الجمهور فقالوا لا يجب عليه إلا غرامة مثله. قال ابن عبد البر: لا أعلم أحداً قال بوجوب غرامة مثليه. وحجة أهل القول الأول حديث عمرو بن شعيب قال أحمد: لا أعلم شيئاً يدفعه وأما المختلس والخائن وغيرهم فلا يغرم إلا مثله من غير زيادة على المثل أو القيمة، لأن الأصل وجوب غرامة المثل بمثليه، والمتقوم بقيمته خولف في هذين الموضعين للأثر، ويبقى ما عداهما على الأصل.
(المسألة السادسة) إذا جامع جاهلاً أو ناسياً في نهار رمضان هل حكم الجاهل حكم الناسي أم بينهما فرق؟ فالمشهور أن حكمهما واحد عند يوجب الكفارة، وبعض الفقهاء فرق بين أن يكون جاهلاً بالحكم أو جاهلاً بالوقت فأسقط الكفارة عن الجاهل بالوقت كما لو جامع أول يوم من رمضان يظن أنه من شعبان أو جامع يعتقد أن الفجر لم يطلع فبان أنه قد طلع، ومن أسقطها عن الجاهل بالوقت فالناسي مثله وأولى قال الشيخ تقي الدين: لا قضاء على من جامع جاهلاً بالوقت أو ناسياً ولا كفارة أيضاً.
(المسألة السابعة) وهي مسألة القذف فالقذف ينقسم إلى صريح وكناية كالطلاق، فالصريح ما لا يحتمل غيره نحو يا زان يا عاهر يا منيوك ونحو ذلك والكناية التعريض بالألفاظ المجملة المحتملة للقذف وغيره، فإن فسر الكناية بالزنا فهو قذف لأنه أقر على نفسه، وإن فسره بما يحتمله غير القذف قبل مع يمينه ويعزر تعزيراً يردعه وأمثاله عن ذلك، فمتى وجد منه اللفظ المحتمل للقذف وغيره ولم يفسره بما يوجب القذف فإنه يعزر لا حد عليه.
(المسألة الثامنة) هل للأب أن يأخذ من صداق ابنته أم لا؟ فالمشهور عن أحمد جواز ذلك وهو قول إسحاق، وقد روي عن مسروق أنه زوج ابنته واشترط لنفسه

ص -119- عشرة آلاف فجعلها في الحج والمساكين ثم قال للزوج جهز امرأتك. وروي ذلك عن علي بن الحسين أيضاً استدلوا لذلك بما حكى الله عن شعيب {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ} وبقوله صلى الله عليه وسلم: "أنت ومالك لأبيك" وقوله: "إن أولادكم من كسبكم فكلوا من أموالهم" فإذا اشترط لنفسه شيئاً من الصداق كان قد أخذ من مال ابنته وله ذلك.
(المسألة التاسعة) إذا كان للإنسان طعام في ذمة رجل وليس هو سلماً وذلك بأن يكون قرضاً أو أجرة أرض أو عمارة نخل وأراد صاحبه أن يأخذ عنه جنساً أخر من الطعام فهذا لا بأس به إذا لم يتفرقا وبينهما شيء فإن اتفاقا على المعارضة وتفرقا قبل التقابض لم يثبت إلا للأول ومتى تقابضا جازت المعاوضة ويجوز ذلك في بيع الأعيان لقوله صلى الله عليه وسلم: "فإذا اختلفت هذه الأجناس فبيعوا كيف شئتم يداً بيد" كما ورد في السنة بمثل ذلك في قبض الدراهم عن الدنانير والدنانير عن الدراهم في حديث ابن عمر.
(العاشرة) العاصب للميت من كان أقرب من غيره بعد العاصب أو قرب، فمتى ثبتت النسبة بان هذا ابن عم الميت ولا يعرف أحد أقرب منه فهو العاصب وإن بعد عن الميت، فإن عرف أن هذا الميت من هذه القبيلة ولم يعرف له عاصب معين وأشكل الأمر دفع إلى أكبرهم سناً، فإن كان للميت وارث ذو فرض أخذ فرضه، وإن لم يوجد عاصب فالرد إلى ذوي الفرض أولى من دفعه في بيت المال، ويرد على ذوي الفرض على حسب ميراثهم إلا الزوج والزوجة فلا يرد عليهم.
(الحادية عشرة) إذا زنت المرأة البكر وجلدت فهل تغرب أم لا؟ فالمسألة فيها خلاف بين العلماء والمشهور أنها تغرب كما هو ظاهر الحديث أعني قوله صلى الله عليه وسلم: "البكر بالكبر جلد مائة وتغريب عام" .

بسم الله الرحمن الرحيم
(من حمد بن ناصر إلى الأخ جمعان بن ناصر)
سلام عليكم ورحمة الله وبركاته (وبعد) وصل الخط وصلك الله إلى رضوانه وسر الخاطر، وإن سألت عن حال أخيك فالحمد لله الذي بنعمته تتم الصالحات، نسأل الله أن يتم علينا نعمته في الدنيا والآخرة، وكل من تسأل عنه طيب، وسعود وآل الشيخ وعيالهم وعيالنا الجميع في عافية ونعمة، وما ذكرت من التحول إلى رنية فأرجو أن يكون سفراً مباركاً، نسأل الله أن ينزلنا وإياكم منزلاً مباركاً وهو خير المنزلين، ولا تنس الدعاء بما أوصى الله به نبيه صلى الله عليه وسلم {رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً } وأما المسائل التي سألت عنها:
(الأولى) إذا استأجر إنسان من آخر ناضحاً يسقي عليه شجره أو زرعه،

ص -120- وشط عليه إن ما الناضح أو عجف فالأجرة تامة، وإن لم يسق عليه إلا يوماً واحداً ورضي كل منهما بذلك هل يحكم بفسادها أم لا؟
فالذي يظهر لي صحة ذلك العقد إذا كانت الأجرة معلومة والمدة معلومة، وأما الشرط فهو فاسد فإن مات الناضح أو عجف لزم المستأجر قسط ما مضى من المدة وانفسخ فيما بقي إن لم يتراضيا على إتمام العمل على ناضح واحد.
وأما قولك: هل إجارة الإنسان نفسه أو دابته بجزء مشاع من الثمرة قبل ظهورها أو قبل بدو صلاحها صحيح أم لا؟ فاعلم أن الثمرة لا يصح بيعها قبل بدو صلاحها ولا تجعل أجرة للعمل، لأن جعلها أجرة بيع لها، وأما إن ساقاه على الثمرة بجزء منها فذلك صحيح قبل ظهورها وبعده.
وأما قولك: إذا فرق نائب الإمام جماعته النائبة وكان بعضهم غائباً وأخذ الأمير من رجل دراهم وجعلها سلماً في ثمر ذمة الغائب ما الحكم إذا ترافعا؟ فالذي يظهر لي أن هذا السلم لا يلزم الغائب، لأن الغائب معذور وطريق الحيلة أن يقترض عليه أو يقرضه الأمير بنفسه، فإّا قدم طالبه بما لزمه من النائبة.
وأما قياسكم على صاحب الدين إذا امتنع عن وفاء دينه وباع الحاكم لوفاء دينه فقياس غير صحيح، وذلك أن الحاكم له تسلط على بيع مال الممتنع من وفاء دينه إذ لا طرق للوفاء إلا بذلك، وأما هذا الغائب فلم يمتنع، بل لو كان الذي عليه الدين غائباً لم يكن للحاكم بيع ماله.
وأما قولك: من ينظر في جراح النساء فالذي ينظر في جراح النساء من يوثق به من أهل الخبرة والمعرفة.
وأما قولك: هل شهادة النساء في استهلال الجنين من جهة الإرث إذا كن اثنتين فأكثر مقبولة أم لا؟ فالمشهور أنه يقبل في ذلك قول امرأة واحدة إذا كانت عدلة مرضية لأن مالا يطلع عليه يقبل قولهن فيه، وقد نص الفقهاء على قبول المرأة وحدها في ذلك وفي المسألة خلاف.
وأما قولك: هل الغرة في الجنين واجبة على كل حال خلق أم لا؟
فالمشهور أن الغرة تجب إذا وضعت المرأة ما تنقضي بها عدتها وتصير به الأمة أم ولد وذلك إذا تبين فيه خلق الآدمي.
وأما قولك: إذا غاب من الإنسان يده أو رجله بجناية الغير وبقي العضو مع عيبه هل الدية تامة؟ فهذا فيه تفصيل وذلك أنه ينظر إلى العضو فإن ذهب نفعه بالكلية بحيث تعطل نفعه فديته تامة، وأما إذا كان في العضو نفع فليس فيه من الدية إلا بقدر الذاهب من النفع.
وأما قولك: هل المعتبر فيما تحمله العاقلة لا تحمل ما دون الثلث فما فوقه بالجاني أو المجني عليه. فاعلم أن المشهور أن العاقلة لا تحمل ما دون الثلث، ولا

ص -121- تحمل ما فوق الثلث في الخطأ خاصة، وأما في العمد فتلزم الجاني في ماله حالة، وإذا حملت العاقلة ردا لم تحمل فالاعتبار في ذلك بحال المجني عليه إذا كان حراً مسلماً ولم يكن جنيناً، وأما دية الجنين فلا تحمله العاقلة لنقصه عن الثلث إلا إذا كان تبعاً لأمه وأنت سالم والسلام.

بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان حفظه الله تعالى
سلام عليكم ورحمة الله وبركاته، وبعد الخط وصل أوصلك الله إلى رضوانه وكذلك السؤال وصورته.
ما قول العلماء فيمن دفع دابة إلى آخر يسقي زرعاً بجزء من الثمرة سواء كان الدفع قبل وجود الزرع أو بعدما أخضر الزرع، وسواء كانت مدة السقي معلومة أو مجهولة مثل أن تهزل أو تعجف هل هذا جائز يشبه دفع الدابة إلى من يعمل عليها مغلها أم هذا ليس بصحيح لعدم معرفة الأجرة والجهل بالمدة إذا لم توقت.
فنقول هذه المسألة لم أقف عليها منصوصة في كلام العلماء ولكنهم نصوا على ما يؤخذ منه حكم هذه المسألة.
فمن ذلك أنهم ذكروا أن من شرط صحة الإجارة معرفة قدر الأجرة ومعرفة قدر المدة قال في المغني يشترط في عوض الإجارة كونه معلوماً لا نعلم في ذلك خلافاً انتهى.
ولكن هذه المسألة هل تلحق بمسائل الإجارة وتعطى أحكامها أم تلحق بمسائل الشركة وتعطى أحكامها مثل المساقاة والمزارعة والمضاربة وغير ذلك من مسائل المشاركات فإن قلنا أنها بمسائل الإجارة أشبه، فالإجارة لا تصح إلا بأجرة معلومة على مدة معلومة.
ولهذا اختلف العلماء في جواز إجارة الأرض ببعض ما يخرج منها كثلث أو ربع فمنعه أبو حنيفة والشافعي وغيرهما وعللوه بأن العوض مجهول فلا تصح الإجارة بعوض مجهول وأجازه الإمام أحمد فمن أصحابه من قال بل هو مزارعة بلفظ الإجارة.
قال في الإنصاف والصحيح من المذهب أن هذه إجارة وأن الإجارة تصح بجزء مشاع معلوم مما يخرج من الأرض المؤجرة وهو من مفردات المذهب انتهى.
وقال في المغني إجارة الأرض بجزء مشاع مما يخرج كنصف أو ثلث أو ربع المنصوص عن أحمد جوازه وهو قول أكثر الأصحاب، واختار أبو الخطاب أنها لا تصح وهو الصحيح إن شاء الله لما تقدم من ا لأحاديث في النهي من غير معارض لها، ولأنها إجارة بعوض مجهولاً فلم تصح كإجارتها بثلث ما يخرج من أرض أخرى، ولأنه لا نص في جوازها ولا يمكن قياسها على المنصوص، فإن النصوص إنما وردت بالنهي عن

ص -122- إجارتها بذلك ولا نعلم في تجويزها نصاً، والمنصوص جواز إجارتها بذهب أو فضة أو شيء معلوم فأما نص أحمد فيتعين حمله على المزارعة بلفظ الإجارة انتهى.
وقال في المغني أيضاً: قال إسماعيل بن سعيد سألت أحمد عن الرجل يدفع البقرة إلى الرجل على أن يعلفها ويحفظها وما ولدت من ولد بينهما؟ قال أكره ذلك، وبه قال أيوب وخيثمة ولا أعلم فيه مخالفاً وذلك لأن العوض معدوم مجهول ولا يدري أيوجد أم لا والأصل عدمه انتهى.
وأما إن ألحقنا هذه المسألة المسئول عنها بمسائل الشركة وقلنا هي بمسائل الشركة أشبه جرى فيها من اختلاف العلماء ما جرى في نظائرها وأنا اذكر بعض ما ذكره العلماء في هذا الباب.
قال في المغني: وإن دفع دابته إلى آخر ليعمل عليها وما رزق الله بينهما نصفين أو ثلاثاً وكيفما شرطا صح نص عليه في رواية الاثرم ومحمد بن سعيد، ونقل عن الأوزاعي ما يدل علة هذا وكره ذلك الحسن والنخعي وقال الشافعي وأبو ثور وابن المنذر وأصحاب الرأي لا يصح والربح كله لرب المال وللعامل أجرة مثله.
ولنا أنها عين تنمي بالعمل عليها فصح العقد عليها ببعض نمائها كالدراهم والدنانير وكالشجر في المساقاة وا لأرض في المزارعة.
وقد أشار الإمام أحمد إلى ما يدل على تشبيهه لمثل هذا بالمزارعة، فقال لا بأس باثوب يدفع بالثلث والربع لحديث جابر أن النبي صلى الله عليه وسلم أعطى خيبر على الشطر وهذا يدل على أنه صار في مثل هذا إلى الجواز لشبهه بالمساقاة والمزارعة لا المضاربة ولا إلى الإجارة.
ونقل أبو داود عن أحمد فيمن يعطي فرسه على النصف من الغنيمة أرجو أن لا يكون به بأس، ونقل أحمد بن سعيد فيمن دفع عبده لرجل ليكتسب عليه ويكون له ثلث ذلك أو ربعه فجائز، والوجه فيه ما ذكرناه في مسألة الدابة، وإن دفع ثوبه إلى خياط ليفصله قميصاً وله نصف ربحه بعمله جاز. نص عليه في رواية حرب، وإن رفع غزلاً إلى رجل ينسجه ثوباً بثلث ثمنه أو ربعه جاز نص عليه، ولم يجز مالك وأبو حنيفة الشافعي شيئاً من ذلك.
وقال الاثرم: سمعت أبا عبد الله يقول لا بأس بالثوب يدفع بالثلث والربع، وسئل عن الرجل يعطي الثوب بالثلث ودرهم او درهمين قال أكرهه لأن هذا شيء لا يعرف، الثلث إذا لم يكن معه شيء نراه جائزاً لحديث جابر أن النبي صلى الله عليه وسلم أعطى خيبر على الشطر، قيل لأبي عبد الله فإن كان النساج لا يرضى حتى يزاد على الثلث درهماً؟ قال فليجعل له ثلثا وعشرا ثلثا ونصف عشر وما أشبه انتهىملخصاً.
وقد نص أحمد على جواز دفع الثوب لمن يبيعه بثمن يقدره له ويقول ما زاد فهو لك، ولو دفع عبده أو دابته إلى من يعمل بهما بجزء من الأجرة أو ثوباً

ص -123- يخيطه أو غزلاً بجزء من ربحه أو بجزء منه جاز نص عليه وهو المذهب جزم ناظم المفردات وهو منها.
وقال في الحاوي الصغير: ومن استأجر من يجذ نخله أو يحصد زرعه بجزء مشاع منه جاز نص عليه في رواية مهنا، وعنه لا يجوز وللعامل أجرة مثله.
ونقل مهنا في الحصاد هو أحب ألي من المقاطعة، و عنه له دفع دابته أو نخله لمن يقوم به بجزء من نمائه. اختاره الشيخ تقي الدين، والمذهب لا لحصول نمائه بغير عمله انتهى ملخصاً.
وقال في المغني: وإن اشترك ثلاثة من أحدهم الأرض ومن الآخر البذر ومن البقر والعمل على أن ما زرق الله بينهم فعملوا فهذا عقد فاسد نص عليه أحمد في رواية أبي داود ومهنا وأحمد بن القاسم، وبهذا قال مالك والشافعي وأصحاب الرأي فعلى هذا يكون الزرع لصاحب البذر لأنه نماء ماله ولصاحبيه عليه أجرة مثليهما انتهى.
وقال في موضع آخر: فإن اشترك ثلاثة من أحدهم دابة ومن الآخر راوية، ومن الأخر العمل على أن ما رزق الله بينهم صح في قياس قول أحمد فإنه قد نص في الدابة يدفعها إلى آخر يعمل عليها على أن لهما الأجرة على الصحة وهذا مثله.
وهكذا لو اشترك أربع من أحدهم دكان ومن الآخر رحى، ومن آخر بغل ومن آخر العمل على أن يطحنوا وما رزق الله تعالى فهو بينهم صح وكان بينهم على ما شرطوه.
وقال القاضي: العقد الفاسد في المسألتين جميعاً وهو ظاهر قول الشافعي انتهى.
ومن تأمل ما نقلناه تبين له حكم مسألة السؤال والله سبحانه وتعالى أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم.

بسم الله الرحمن الرحيم
من حمد بن ناصر إلى الأخ جمعان بن ناصر حفظه الله تعالى آمين
سلام عليكم ورحمة الله وبركاته. وبعد وصل الخط وصلك الله إلى رضوانه وكل من تسأل عنه طيبون آل الشيخ وسعود وإخوانه وأولاده الجميع فيما تحب ولله الحمد، وأن سألت عن حالي فالحمد لله الذي بنعمته تنم الصالحات وما ذكرت من جهة العذر عن الزيارة فعذرك واضح ولا عليك شرهة في الزيارة والحالة هذه، وما ذكرت من جهة المشاورة في التحول بأهلك جهة رنية فالذي أراه لك استخارة الله سبحانه، فإن وجدت نفسك مهتوية فتوكل على الله والوادي فيه ما يكفيك وهذا رجب تبغي تصدر قالته إن شاء الله ولا أكره لك نفع الناس وبث العلم الذي تفهم لا كان في أصل الدين ولا فروعه، واحرص على تعليم الناس ما أوجب الله عليهم وكثرة القراءة في نسخ الأصول خصوصاً مختصرات الشيخ رحمه الله وكذلك السير وحط الباب على تعليم العامة أصل دين الإسلام ومعرفة أدلته ولا تكتف بالتعليم أنشدهم واجعل لهم وقتاً تسألهم عن أصل دينهم، ولا تغفل عن استحضار النية فإن الأعمال

ص -124- بالنيات وإنما لكل امريء ما نوى، والله تعالى لا يقبل من العمل إلا ما كان خالصاً صواباً، فالصواب ما وافق شرع رسول الله صلى الله عليه وسلم والخالص ما أريد به وجه الله تعالى.
قال تعالى { فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ }{ أَلا لِلَّهِ الدِّينُ الْخَالِصُ } وأحذر القول على الله بلا علم فإن الله تعالى لما ذكر المحرمات العظام ختمها بقوله تعالى {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فجعل القول منه بلا علم قريناً للشرك في الآية الكريمة، الله تعالى لا يكلف نفساً إلا وسعها، ولكن العبد هو الذي يكلف نفسه ويحملها ما لا تطيق ويعرضها لسخط الله ومقته.
ومن أعظم التكلف أن يتكلم الإنسان بما لا يعلم، والواجب على الإنسان أن يتكلم في دين الله بما يعلم فإن لم يكن عنده علم فليقل الله ورسوله أعلم، ولا تستح من قول لا أدري فقد قيل إذا ترك العالم قول لا أدري أصيبت مقاتله.
فإذا وقع عليك قضية من القضايا فإن كان عندك علم فتكلم وإلا فإن أمكن فيها الإصلاح فأصلح فيها فإن الصلح جائز بين المسلمين إلا صلحاً أحل حراماً أو حرم حلالاً، فإن لم يمكن الصلح أولم يرض به الخصمان فأصرفهما عنك ولا تعاظم ذلك ولا تستح منه فإن الأمر عظيم ولا بد من يوم تعاد فيه الخصومات بين يدي رب العالمين، قال تعالى { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ، ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ}.
وأما المسائل التي سألت عنها (فالأولى) شهادة المرأة الواحدة في الرضاع عند من يقول به هل تصدق ولو ادعت أم الطفل كذبها؟ فالأمر كذلك تصدق والقول قولها.
وأما قولك: هل تعتبر العدالة في المرضعة إذا ادعت الرضاع؟ فالأمر كذلك بل لا بد من العدالة في الشهادة في الرضاع وغيره، والمراد العدالة ظاهراًن وأما الرضاع فنصوا على العدالة في المرأة إذا ادعت ذلك قال ابن عباس: يقبل قولها إّا كانت مرضية وتستخلف فإذا حلفت فارق الزوج المرأة. وقال الشيخ تقي الدين: يقبل قول المرأة في الرضاع إذا كانت معروفة بالصدق لحديث عقبة المخرج في الصحيحين.
وأما قولك: إذا ماتت المرأة وشهد على إقرارها بالرضاع امرأة أو امرأتان فالظاهر أن ذلك لا يعمل به لأن الشهادة على الشهادة لها تسعة شروط (أحدها) أن تكون في غير حق الله (ومنها) أن يستدعي شاهد الأصل شاهد الفرع فيقول اشهد على شهادتي. وأيضاً فإن الشهادة على الرضاع لا تقبل إلا مفسرة لاحتمال أن يكون الشاهد يرى في الرضاع خلاف الصواب، فلا بد من تفسير الرضاع بخمس رضعات في الحولين.
(المسألة الثانية) إذا كان بين شريكين نخل أو زرع وأراد أحدهما تركه للآخر وعوضه كيلاً معلوماً أو جزءاً مشاعاً من الثمرة فهذا مساقاة لا مشاركة ولا بأس بها،

ص -125- فإن كان بجزء مشاع فهو مساقاة وإن كان بكيل معلوم فهو إجارة وفيها خلاف والمفتى به عندنا جوازها.
(المسألة الثالثة) إذا كان شريكان في نخل أو زرع وبدا صلاح الثمرة واشترى أحدهما نصيب الآخر بكيل يشترطه من الثمرة بعينها والبائع عليه مؤونة الكد حتى يتم العمل، فهذه مسألة من حيث أن كلام الفقهاء فيها يخالف ظاهر السنة قال ابن عبد البر: الخرص في المساقاة لا يجوز عند جميع العلماء وعلله وجعل أخذ الثمرة بكيل معلوم من المزابنة المنهي عنها، ولكن ظاهر السنة جاوز هذا، فإنه قد ثبت أن رسول الله صلى الله عليه وسلم كان يبعث عبد الله بن رواحة يخرص على أهل خيبر، فإذا خرصها خيرهم وقال: "إن شئتم فخذوها بخرصها وإن شئتم فهي لنا" وقد روي أنه خرص عليهم أربعين ألف وسق فأخذوا الثمن وضمنوا للمسلمين عشرين قال ابن القيم على فوائد قصة خيبر وفيها جواز قسمة الثمار خرصاً، وان القسمة ليست بيعاً. انتهى بمعناه.
وأما الأمر الذي لا يجوز وهو واقع كثيراً وينبغي التفطن له والتنبيه عليه إذا كان لرجل طعام في ذمة صاحب النخل قد أسلمه في ذمته وحضرت الثمرة وأخذ المسلم من المسلم إليه نخلاً بخرصه فهذا لا يجوز ولا يحل لمن أخذه أن يبيعه حتى يكتاله لقول رسول الله صلى الله عليه وسلم: "من ابتاع طعاماً فلا يبعه حتى يكتاله" حديث صحيح. ونص الفقهاء على أنه لا يجوز لمن قبض الطعام جزافا أن يبيعه حتى يكيله.

(من حمد بن ناصر إلى الأخ جمعان بن ناصر)
سلام عليكم ورحمة الله وبركاته (وبعد) وصل الخط أوصلك الله إلى رضوانه وتسأل فيه عن مسائل:
(الأولى) المطلقة البائن إذا مات زوجها الذي أبانها وهي في العدة فهذا إن كان زوجها أبانها في الصحة فإنها تبني على عدة الطلاق ولا تعتد للوفاة كما لو أبانها في المرض.
(الثانية) المتوفى عنها وهي حامل هل هي في إحداد ولو تعتد أربعة أشهر وعشراً؟ فالأمر بذلك هي في إحداد حتى تضع حملها.
(الثالثة) العبد المملوك إذا سرق من حرز من غير مال سيده هل يجب عليه القطع؟ فالأمر كذلك وأما سيده فلا يقطع بسرقة ماله.
(الرابعة) فيمن طلق امرأته قبل أن يدخل بها ثلاث تطليقات هل إذا بانت في الأولى هل تحل له بملاك جديد أم تحرم عليه؟ فلا تحل له إلا بعد الزواج الثاني بعد أن يجامعها ولا تحل للأول قبل جماع الزوج الثاني، وأما إن كان طلقها ثلاثاً واحدة بعد واحدة فإنها الطلاق تيبن بالأولى ولا يلحقها بقية الطلاق لأن غير المدخول بها لا عدة عليها ولا يلحقها الطلاق، فإذا بانت بالأولى حلت لزوجها بعقد ثان، وإن لم تتزوج غيره وتبقى معه على طلقتين.

ص -126- (الخامسة) فيمن طلق زوجته تطليقتين بعد المسيس ثم تزوجت له زوجاً ثانياً وطلقها قبل أن يمسها هل ترجع إلى الأول؟ فالأمر كذلك ولا تأثير لهذا الزوج في حل العقد لأنها حلال لزوجها قبله، فإذا اعتدت خلت لزوجها الأول بعقد جديد، فإن لم يكن خلا فلا عدة عليها ويعقد عليها الثاني في الحال.
(السادسة) إذا وطيء الصبي الصبية هل يلزمهما غير التعزير؟ فلا يلزمهما حد بل يعزران تعزيراً بليغاً قال الشيخ تقي الدين: لا خلاف بين العلماء أن غير المكلف يعزر على الفاحشة تعزيراً بليغاً.
(السابعة) فيمن رمى صبية بالزنا أو صبياً فإن كان يمكن الوطء من مثله كبنت تسع وابن عشر فهذا يقام الحد على قذفهما، وإن لم يبلغا بخلاف الصغير الذي لا يجامع مثله والصغيرة التي لا يجامع مثلها فليس على قذفهما إلى التعزير وأما الصغير إذا قذف الكبير فليس عليه إلا التعزير.
(الثامنة) عبارة الشرح في تفسير الشرطين وكذلك عبارة الانصاف التي نقلت، فالذي عليه الفتوى أن الشرطين الصحيحين لا يؤثران في العقد كما هو اختيار الشيخ تقي الدين.
(التاسعة) الجراح المقدرات مثل الموضحة والمأمومة والجائفة إذا كانت في العبد فديتها في العبد نسبتها من ثمنه، فالموضحة من الحر ديتها نصف عشر الدية، ومن العبد نصف عشر قيمته، والجائفة في الحر فيها ثلث الدية، ومن العبد ثلث قيمته، وأما الجراحات التي لا مقدر فيها من الحر فديتها من العبد ما نقص قيمته بعد البرء.
(العاشرة) دية المملوك هل هي على النصف من الحر؟ فليس الأمر كذلك بل دية المملوك قيمته سواء كثرت أو قلت، وإذا قتل الحر العبد لم يقد به لقوله تعالى { الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ }.
(الحادية عشرة) الإقرار بالزنا هل يكفي فيه مرة أو أربع فالمسألة خلافيه بين أهل العلم، والأحوط أنه لا بد من الإقرار أربع مرات كما هو مذهب الإمام أحمد، ولابد أن يقيم على إقراره حتى يتم الحد، فإن رجع عن إقراره لم يقم عليه الحد، وكذا لو شرعوا في إقامة الحد عليه فرجع لحديث ماعز والله أعلم، وصلى الله على نبينا محمد وآله وصحبه وسلم.

(من حمد بن ناصر إلى الأخ جمعان سلمه الله تعالى)
سلام عليكم ورحمة الله وبركاته (وبعد) وصل الخط أوصلك ا لله إلى رضوانه، تسأل عمن اعتقل لسانه عن بغض الكلام دون بغض وهو مريض وقيل له: أوص لأخيك فلان بالنفقة وكرر عليه مراراً وسكت سكتة ثم قال فلان يسميه باسمه ويشير برأسه إشارة ولم يتكلم بالنفقة ما حكم هذه الوصية؟
(فالجواب) أن العلماء اختلفوا في وصية من اعتقل لسانه في الشرح لما ذكر صحة وصية الأخرس: فأما الناطق إذا اعتقل لسانه فعرضت عليه وصية فأشار

ص -127- بها وفهمت إشارته فلا تصح وصيته إذا لم يكن مأيوساً من نطقه ذكره القاضي وابن عقيل وبه قال الثوري والأوزاعي وأبو حنيفة ويحتمل أن تصح وهو قول الشافعي وابن المنذر وقال في الانصاف: لا تصح وصية من اعتقل لسانه وهو المذهب وعنه التوقف، ويحتمل أن تصح إذا اتصل بالموت وفهمت إشارته اختاره في الفائق.
(قلت) وهو الصواب قال ا لحارثي وهو الأولى واستدل له بحديث رض اليهودي رأس الجارية وإيمائها انتهى. وهذا الاختلاف فيما إذا اعتقل لسانه واتصل به الموت، وهذا المسئول عنه قد تكلم باسم الرجل فالظاهر من حاله يقدر على التلفظ بالوصية ولم يلفظ بها فلا يدخل تحت الصورة المختلف فيها، والأقرب عندي عدم الصحة والله أعلم.
(المسألة الثانية) إذا احتاج العامل إلى جعل حظيرة على زرعه تمنع الرياح عن مضرة الزرع ومنعه المالك معللاً بأن الحظيرة تجمع التراب، فالأقرب في مثل هذا أن العامل عن فعل ذلك لأن فيه منفعة مقصودة، ولكن يلزمه إزالة الحظيرة وقلع ما اجتمع فيها من التراب الذي ألقته الريح، فتحصل المصلحة للعامل من غير ضرر على المالك.
وأما مسألة الميراث فقد علمت الذي عليه العمل في أصل المسألة وأما هذه الصورة بعينها فلا أعلم الحكم فيها.

بسم الله الرحمن الرحيم
ومن جواب مسائل سئل عنها حمد بن ناصر بن معمر رحمه الله
قال بعد كلام سبق (وأما المسألة السابعة) وهي قولك: أنا نقول إن الإنسان إذا لم يحصل له الأمر بالمعروف والنهي عن المنكر أنه يهاجر.
فنقول في هذه المسألة كما قال العلماء رحمهم الله تعالى: تجب الهجرة على من عجز عن إظهار دينه بدار الحرب، فإن قدر على إظهار دينه فهجرته مستحبة لا واجبة وقال بعضهم بوجوبها لما في ا لحديث عن النبي صلى الله عليه وسلم أنه قال: "أنا بريء من مسلم بين ظهراني المشركين" إن لم تكن البلد بلد حرب ولم يظهر الكفر فيها لم نوجب الهجرة إذا لم يكن فيها إلا المعاصي وعلى هذا يحمل الحديث الوارد عن النبي صلى الله عليه وسلم أنه قال: "من رأى منكم منكراً فليغيره بيده" الحديث. انتهى جواب الشيخ رحمه الله تعالى.

بسم الله الرحمن الرحيم
(من حمد بن ناصر إلى الأخ جمعان جعله الله من أهل العلم والإيمان)
سلام عليكم ورحمة الله وبركاته (وبعد) الخط وصل أوصلك الله إلى رضوانه وكذلك المسائل التي تسأل عنها.

ص -128- (الأولى) إذا سرقت الدابة ونحرت إلى آخر المسالة
(فالجواب) أن الدابة إن سرقت من حرز مثلها كالبعير المعقول الذي عنده حافظ أو لم يكن معقولاً، وكان الحافظ ناظراً إليه أو مستيقظاً بحيث يراه ونحو ذلك مما ذكره الفقهاء في معرفة حرز المواشي فهذه إذا سرقت من الحرز فعلى السارق القطع بشرطه، فإن لم تكن في حرز فلا قطع على السارق وعليه مثلاً قيمة مثلها، وهو مذهب الإمام أحمد. واحتج بأن عمر غرم حاطب بن أبي بلتعة حين انحر غلمانه ناقة رجل من مزينة مثلي قيمتها. وأما من سرق من الثمر المعلق فلا قطع عليه وعليه غرامة مثليه في مذهب الإمام احمد، وقال أكثر الفقهاء: لا تجب فيه اكثر من مثليه وبالغ أبو عمر بن عبد البر فقال: لا اعلم أحداً من الفقهاء قال بوجوب غرامة مثليهن والصحيح ما ذهب إليه الإمام احمد لحديث عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم سئل عن الثمر المعلق فقال "من أصاب منه من ذي حاجة غير متخذ خبنة فلا شيء عليه، ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة، ومن سرق منه شيئاً بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع" حديث حسن. قال الإمام أحمد: لا أعلم شيئاً يدفعه. وأما ما عدا هذا أعني الثمرة والماشية فالمشهور من مذهب الإمام أحمد لا يغرم أكثر من القيمة إن كان متقوماً أو مثله إن كان مثلياً لأن الأصل وجوب غرامة المثل فقط بدليل المتلف والمغصوب والنهب والاختلاس وسائر ما تجب غرانته فخولف الأصل في هذين الموضعين للأثر ويبقى ما عداهما على الأصل.
واختار الشيخ تقي الدين رحمه الله وجوب غرامة المثلين في كل سرقة لا قطع فيها.
(وأما قول السائل) وفقه الله: وإذا اختلفا في القيمة ولا بينة لهما من القول قوله؟ فالظاهر من كلامهم أن القول قول الغارم.
(وأما قوله) وإذا سرقها ثم باعها على من لا يعرف فما الحكم؟ فنقول فيها كما تقدم وهو غرامة المثلين على ما ذكرنا من تغريم عمر حاطباً، وعلى ما دل عليه حديث عمرو بن شعيب فإن فيه أن السائل قال: الشاة الحريسة يا نبي الله؟ قال: "ثمنها ومثله معه" ولا فرق بين بيع الشاة وبين ذبحها ونحر الناقة وبيعها.
(المسألة الثانية) إذا دبر الرجل جاريته كقوله أنت عتيق بعد موتي وإذا مت فأنت حرة هل بين هذه الألفاظ فرق؟
(فالجواب) أنه لا فرق بين هذه الألفاظ، بل متى علق صريح العتق بالموت فقال أنت حرة محررة أوعتيق بعد موتي صارت مدبرة بغير خلاف علمته.
(وأما قوله) وإذا دبرها وهي حامل أو حملت بعد التدبير فما الحكم في ولدها؟ فنقول أما إذا دبرها وهي حامل فإن ولدها يدخل معها في التدبير بغير خلاف علمناه لأنه بمنزلة عضو من أعضائها، وأما إذا حملت به بعد التدبير ففيه خلاف بين العلماء فذهب الجمهور إلى أنه يتبع أمه في التدبير ويكون حكمه حكمها في العتق بموت سيدها

ص -129- وهو مروي عن ابن مسعود وابن عمر، وبه قال سعيد بن المسيب والحسن والقاسم ومجاهد والشعبي والنخعي وعمر بن عبد العزيز والزهري ومالك والثوري وأصحاب الرأي.
وذكر القاضي أن حنبلاً نقل عن أحمد أن ولد المدبرة عبد إذا لم يشترط المولي؟ قال فظاهره أنه لا يتبعها ولا يعتق بموت سيدها. وهذا قول جابر بن زيد هو بمنزلة الحائط تصدقت به إذا مت، فإن ثمرته لك ما عشت وللشافعي قولان كالمذهبين.
(المسألة الثالثة) إذا تصرف الفضولي وأنكر صاحب المال فلم يجز التصرف فما الحكم في نماء المبيع؟
(فنقول) اختلف الفقهاء في تصرف الفضولي إذا أجازه المالك هل هو صحيح أم لا؟ والخلاف مشهور، وأما إذا لم يجز المالك فلم ينعقد بيع أصلاً ولا تدخل هذه المسألة في الخلاف بل الملك باق على ملك صاحبه ولا ينتقل بتصرف الفضولي ونماؤه لمالكه.
(وأما قوله) إذا قال الفضولي للمشتري أنا ضامن ما الحكم في الغرامة هل يلزمه غرامة النماء؟ فنقول إن كان المشتري جاهلاً أن هذا مال الغير أو كان عالماً لكن جهل الحكم وغره الفضولي فما لزم المشتري من الغرامة من هذا النماء الذي تلف تحت المعهود يكون على الضامن الغار.
(المسألة الرابعة) وهي قوله على القول بإثبات الشفعة بالشركت في البئر والطريق، وهل إذا باع إنسان عقاره وقد وقعت الحدود إلا أن الشركة باقية في البئر والطريق ومسيل الماء هل يأخذ الشفيع المبيع كله لأجل الشركة في هذه الأمور أم لا شفعة له إلا في البئر والطريق ومسيل الماء؟
(فنقول) على القول بإثبات الشفعة بالشركة في البئر والطرق يأخذ الشفيع المبيع كله بالشركة في البئر والطريق ولا يختص ذلك بالبئر نفسها ولا بالطريق وحده، وقد نص على ذلك أحمد في رواية أبي طالب فإنه سأله عن الشفعة لمن هي؟ فقال للجار إذا كان الطريق واحداً، فإذا صرفت الطرق وعرفت الحدود فلا شفعة، ويدل على ذلك ما رواه أهل السنن الأربعة من حديث جابر قال: قال رسول الله صلى الله عليه وسلم "الجار أحق بشفعة جاره وإن كان غائباً إذا كان طريقهما واحد" .
وفي حديث جابر المتفق عليه "الشفعة في كل مال يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة" فمفهوم الحديث الأخير موافق لمنطوق الأول بإثبات الشفعة إذا لم تصرف الطرق. والشركة في البئر تقاس على الشركة في الطريق لأن الشفعة إنما شرعت لإزالة الضرر عن الشريك ومع بقاء الشركة في البئر والطريق يبقى الضرر بحاله وهذا اختيار الشيخ تقي الدين رحمه الله وهو الذي عليه الفتوى.

ص -130- وأما الشفعة فيما لا ينقل وليس بعقار كالشجر إذا بيع مفرداً ونحو ذلك فاختلف العلماء في ذلك فالمشهور في المذهب أنها لا تثبت فيه الشفعة وهو قول الشافعي وأصحاب الرأي، وعن أحمد رواية أخرى أن الشفعة تثبت في البناء والغراس وأن بيع مفرداً لعموم قوله صلى الله عليه وسلم: "الشفعة فيما لم يقسم" ولأن الشفعة تثبت لدفع الضرر فيما لا ينقسم أبلغ منه فيما ينقسم. وقد روى الترمذي من حديث عبد العزيز بن رفيع عن ابن أبي مليكة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "الشفيع شريك والشفعة في كل شيء" وقد روي مرسلاً ورواه الطحاوي من حديث جابر مرفوعاً ولفظه: قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شيء.
وأما مسألة الضيافة على القول بوجوبها فالضيف على من نزل به، وأما الغائب ومن لم ينزل به الضيف فلا يجب عليه معونة المنزول به إلا أن يختار المعين.
وأما مسألة المريض الذي أبرأ غرماءه مما عليهم من الدين فلما بريء من المرض أراد الرجوع فيما زاد على الثلث فهذا لا رجوع فيه، بل يسقط الدين بمجرد إسقاطه، وإنما التفصيل فيما إذا برأ من الدين ومات في ذلك المرض.
وأما الذي أبرأ غريمه على شرط مجهول بأن شرط عليه ذلولاً تمشي في الجهاد دائماً، ومتى ماتت اشترى أخرى أو شرط عليه أضحية كل سنة على الدوام فهذا لا يصح والبراءة والحالة هذه لا تصح والله أعلم وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

من حمد بن ناصر إلى الأخ سعيد أسعده الله بطاعته وجعله من أهل ولايته.
سلام عليكم ورحمه الله وبركاته. وبعد الخط وصل وصلك الله إلى رضوانه وسر الخاطر حيث أفاد العلم بطيبكم وصحة حالكم أحال الله عنا وعنك جميع ما نكره.
وأما المسألة المسئول عنها هل الدين يمنع الزكاة في الأموال الباطنة أم لا؟ فالمسألة فيها ثلاث روايات عن أحمد ليس كما ذكر صاحب الشرح حيث ذكر أن الدين يمنع وجوب الزكاة رواية واحدة، والروايات الثلاث حكاها في الفروع والانصاف.
(الأولى) وهي المذهب الدين يمنع وجوب الزكاة.
(والثانية) أنه لا يمنع مطلقاً كما هو مذهب الشافعي.
(الثالثة) الفرق بين الحال وغيره فالحال يمنع وجوب الزكاة بخلاف المؤجل واختار هذه الرواية بعض الأصحاب وهي ظاهر حديث عثمان لأنه قال هذا شهر زكاتكم فمن كان عليه دين فليقضه ثم ليزك ما بقي، وهذه الرواية هي التي عليها ظاهر الفتوى.

ص -131- (المسألة الثانية) وهي أن الناس قبل الإسلام منهم من لا يورث المرأة ومنهم من يصالحها ويسلمون وبينهم عقار ونحوه من الإرث شيء باعه الرجال ولم يعطوا النساء منه شيئاً قبل الإسلام الخ، فالذي عليه الفتوى في هذه المسائل أعني عقود الجاهلية من نكاح وبياعات وعقود ا لربا والغصوب ومنع المواريث أهلها ونحو ذلك أن من أسلم على شيء من ذلك لم نتعرض له فلا نتعرض لكيفية عقد النكاح هل وقع بشروطه كالولي والشهود ونحو ذلك، وكذلك البياعات لا تنقض إذا اسلم المتعاقدان ولا ننظر كيف وقع العقد، وكذلك عقود الربا إذا أسلما ولم يتقابضا بل أدركهما الإسلام قبل التقابض فليس لصاحب الدين إلا رأس ماله لقوله تعالى: {وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ }.
وأما المال المقبوض فلا يطالب به القابض إذا أسلم لقوله تعالى: { َمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ} وكذلك المواريث والغصوب فإذا استولى إنسان على حق غيره وتملكه في جاهليته ومنع ملكه بحيث أيس منه ثم أسلم وهو في يده لا ينازع فيه فهذا لا نتعرض له لظاهر قوله صلى الله عليه وسلم: "الإسلام يجب ما قبله" ولأن الناس أسلموا في عهد النبي صلى الله عليه وسلم وخلفائه الراشدين ولم يبلغنا أنهم نظروا في أنكحة الجاهلية ولا في عقودهم ومعاملاتهم ولا في غصوبهم ومظالمهم التي تملكوها في حال كفرهم.
قال ابن جريج قلت لعطاء أبلغك أن رسول الله صلى الله عليه وسلم أقر الجاهلية على ما كانوا عليه؟ قال لم يبلغنا إلا ذلك، وقال الإمام أحمد في رواية مهنا من أسلم على شيء فهو عليه.
وقال الشيخ تقي الدين ولو تزوج المرتد كافرة مرتدة كانت أو غيرها ثم أسلما فالذي ينبغي أن يقال هنا أن نقرهم على مناكحهم كالحربي إذا أنكح نكاحاً فاسداً ثم أسلما فإن المعنى واحد وهو جيد في القياس إذا قلنا أن المرتد لا يؤمر بقضاء ما تركه في الردة من العبادات، فأما إذا قلنا أنه يؤمر بقضاء ما تركه من العبادات ويضمن ويعاتب على ما فعله ففيه نظر، وما يدخل في هذا كل عقود المرتدين إذا أسلموا قبل التقابض أو بعده، وهذا باب واسع يدخل فيه جميع أحكام أهل الشرك في النكاح وتوابعه والأموال وتوابعها أو استولوا على مال مسلم أو تقاسموا ميراثاً ثم أسلموا بعد ذلك والدماء وتوابعها كذلك. انتهى كلام الشيخ رحمه الله.
وقال رحمه الله في موضع آخر: ولو تقاسموا ميراثاً جهالاً فهذا شبيه بقسم ميراث المفقود إذا ظهر حياً لا يضمنون ما أتلفوا لأنهم معذورون، وأما الباقي فيفرق بين المسلم والكافر فإن الكافر لا يرد باقياً ولا يضمن تالفاً انتهى.
وأما قولك: وأيضاً ذكر الفقهاء أن المرتد لا يرث ولا يورث فكفار أهل زماننا هل هم مرتدون أم حكمهم حكم عبدة الأوثان لأنهم مشركون؟ (فنقول) أما من دخل منهم

ص -132- في الإسلام ثم ارتد عنه فهؤلاء مرتدون وأمرهم عندك واضح، و أما من لم يدخل في دين الإسلام بل أدركته الدعوة الإسلامية وهو على كفره كعبدة الأوثان اليوم فهذا حكمه حكم الكافر الأصلي لأنا نقول أن الأصل الإسلام والكفر طاريء، بل نقول الذين نشأوا بين الكفار وأدركوا آباءهم على الشرك بالله هم كآبائهم كما دل عليه الحديث الصحيح "فأبواه يهودانه أو ينصرانه أو يمجسانه" فإذا كان دين آبائهم الشرك بالله فنشأ هؤلاء عليه واستمروا عليه فلانقول الأصل الإسلام والكفر طاريء، بل نقول هم كالكفار الأصليين ولا يلزم هنا على هذا تكفير من مات في الجاهلية قبل ظهور هذا الدين، فإنا لا نكفر الناس بالعموم كما أنا لا نكفر اليوم بالعموم، بل نقول من كان من أهل الجاهلية عاملاً بالإسلام تاركاً للشرك فهو مسلم وأما من كان يعبد الأوثان ومات على ذلك قبل ظهور هذا الدين فهو ظاهره الكفر وإن كان يحتمل أنه لم تقم عليه الحجة الرسالية لجهله وعدم من ينبهه لأنا نحكم على الظاهر، وأما الحكم على الباطن فذلك أمره إلى الله والله تعالى لم يعذب أحداً إلا بعد قيام الحجة كما قال تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وأما من مات منهم مجهول الحال فهذا لا نتعرض له ولا نحكم بكفره ولا بإسلامه وليس ذلك مما كلفنا به {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} فمن كان منهم مسلماً أدخله الله الجنة، ومن كان منهم كافراً أدخله الله النار، ومن كان لم تبلغه الدعوة فأمره إلى الله، وقد علمت اختلاف العلماء في أهل الفترة ومن لم تبلغه الحجة الرسالية وأيضاً فإنه لا يمكن أن نحكم في كفار زماننا بما حكم به الفقهاء في المرتد بأنه لا يرث ولا يورث لأن من قال بأنه لايرث ولا يورث يجعل ماله فيئاً لبيت مال المسلمين وطرد هذاالقول أن يقال جميع أملاك الكفار اليوم بيت مال لأنهم ورثوها عن أهاليهم وأهاليهم مرتدون ولا يورثون وكذلك الورثة مرتدون لايرثون لأن المرتد لايرث ولايورث، وأما إذا حكمنا فيهم بحكم الكفار الأصليين لم يكن شيء من ذلك بل يتوارثون، فإذا أسلموا فمن أسلم على شيء فهو له ولا نتعرض له ولا نتعرض لما مضى منهم في جاهليتهم لا المواريث ولا غيرها، وقد روى أبو داود عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم "من أسلم على شيء فهو له" ونص أحمد على مثل ذلك كما تقدم عنه في رواية مهنا.
وأعلم بأن القول بأن المرتد لا يرث ولا يورث أحد الأقوال في المسألة وهو المشهور في المذهب وهو مذهب مالك الشافعي (والقول الثاني) أنه لورثته من المسلمين وهو رواية عن أحمد وهو مروي عن أبي بكر الصديق وعلي بن أبي طالب وابن مسعود وهو قول جماعة من التابعين وهو الأوزعي وأهل العراق (والقول الثالث) أن ماله لأهل دينه الذي اختاره ان كان منهم من يرثه وإلا فهو فيء وهو رواية عن أحمد وهو مذهب داود بن علي والسلام.
(فائدة) قال في الإقناع وشرحه: وإذا ذبح السارق المسلم أو الكتابي المسروق مسمياً حل لربه ونحوه أكله ولم يكن ميتة كالمغصوب ويقطع السارق إن كان قيمة

ص -133- المذبوح نصاباً وإلا فلا –إلى أن قال: - ومن سرق من ثمر أو شجر أو جمار نخل وهو الكثر بضم الكاف وفتح المثلثة قبل إدخاله الحرز كأخذه من رءوس النخل وشجر من بستان لم يقطع، وإن كان عليه حائط وحافظ، ويضمن عوضه مرتين لحديث رافع بن خديج أن النبي صلى الله عليه وسلم قال: "لا قطع في ثمر ولا كثر" رواه أحمد وأبو داود والترمذي، وحديث عمرو بن شعيب عن أبيه عن جده قال: سئل النبي صلى الله عليه وسلم عن الثمر المعلق فقال: "من أصاب بغيته من ذي حاجة غير متخذ خبنة فلا شيء عليه، ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة" ولأن الثمار في العادة تسبق اليد إليها فجاز أن تغلظ قيمتها على سارقها ردعاً له وزجراً بخلاف غيرها، وقوله صلى الله عليه وسلم "غير متخذ خبنة" بالخاء المعجمة ثم باء موحدة ثم نون أي غير متخذاً في حجره، ومن سرق منه أي من الثمر نصاباً بعد أن يؤويه الحرز كجرين ونحوه أو سرق نصاباً من ثمر من شجره في دار محرزة قطع لقوله عليه السلام في حديث عمرو بن شعيب السابق "ومن سرق منه شيء بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع" رواه أحمد والنسائي وأبو داود ولفظه له، وكذلك الماشية تسرق من المرعى من غير أن تكون محرزة تضمن بمثلي قيمتها ولا قطع كثمر وكثر، واحتج أحمد بأن عمر غرم حاطب بن أبي بلتعة حين نحر غلمانه ناقة مزينة مثلي قيمتها. رواه الاثرم، وما عداها أي الثمر والكثر والماشية يضمن بقيمته مرة واحدة إن كان متقوماً أو مثله إن كان مثلياً كان التضعيف فيها على خلاف القياس للنص فلا يتجاوزه محل النص وقال في كتاب الأطعمة: ومن مر بثمر على شجر أو مر بثمر ساقط تحته لا حائط عليه أي على الشجر ولا ناظر ولو كان المار غير مسافر ولا مضطر فله أن يأكل منه ولو لغير حاجة إلى أكله ولو أكله من غصونه من غير رميه ولا ضرر به ولا صعود شجره لما روى أبو سعيد أن النبي صلى الله عليه وسلم قال: "إذا أتيت حائط بستان فناد: يا صاحب البستان. فان أجابك وإلا فكل من غيرأن تفسد " رواه أحمد وابن ماجه ورجاله ثقات.
قال في المبدع: وروى سعيد باسناده نحوه مرفوعاً، ومثله عن عبد الرحمن بن سمرة وأبو برزة وهو قول عمرو بن شعيب وابن عباس وعلم منه أنه لا يجوز رميه بشيء ولا صعود شجره لأنه يفسد، واستحب جماعة أن ننادي قبل الأكل ثلاثاً يا صاحب البستان فان أجابه وإلا أكل للخبر السابق، وكذلك ينادي للماشية إذا أراد أن يشرب من لبنها ولبن ماشية إذا مر بها كالثمر لما روى الحسن عن سمرة مرفوعاً قال: "إذا أتى أحدكم على ماشية فإن كان صاحبها فيها فليستأذنه فإن لم يجد أحداً فليحتلب وليشرب ولا يحتمل" رواه الترمذي وصححه، وحديث ابن عمر "لا يحتلبن أحدكم ماشيته إلا بإذنه" متفق عليه يحتمل حمله على ما إذا كان حائط أو حافظ جمعاً بين الخبرين، والأولى في الثمار وغيرها كالزرع ولبن الماشية لا يأكل منها إلا بإذن خروجاً من الخلاف انتهى كلام الإقناع وشرحه، وصلى الله عليه محمد وآله وصحبه وسلم.


كتاب مختصرات الردود، رسالة من محمد أحمد الحفظي اليمني: منها أنه زعم إن إطلاق الكفر بدعاء غير الله غير مسلم به - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

ص -137- كتاب مختصر الردود
قال الشيخ حمد بن ناصر بن معمر رحمه الله تعالى:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين، وأشهد أن لا إله إلا الله وحده لا شريك له ولا ند ولا معين، وأشهد أن محمداً عبده ورسوله أرسله رحمة للعالمين وحجة على الكافرين، صلى الله عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً.
أما بعد: فانه لما كان منتصف جمادي الثانية من سنة سبع عشرة بعد المائتين والألف ورد علينا رسالة من محمد بن أحمد الحفظي اليمني يسأل فيها عن مسائل أوردها عليه بعض المجادلين فطلب منا الجواب عليها.
منها: أنه زعم أن إطلاق الكفر بدعاء غير الله غير مسلم لوجوه الوجه الأول: عدم النص الصريح على ذلك بخصوصه، الثاني: أن نظر فيه من حيثية الاعتقاد فهو كالطيرة وهي من الأصغر، الثالث: أنه قد ورد في حديث الضرير قوله يا محمد إني أتوجه بك الخ وفي الجامع الكبير وعزاه للطبراني فيمن انفلتت عليه دابته قال يا عباد الله احبسوا وهذا دعاء ونداء لغير الله.
الجواب وبالله التوفيق والتأييد ومنه استمد العون والتسديد، اعلم أن دعاء غير الله وسؤاله نوعان: أحدهما سؤال الحي الحاضر ما يقدر عليه مثل سؤاله أن يدعوا له أو يعينه أو ينصره مما يقدر عليهن فهذا جائز كما كان الصحابة رضي الله عنهم يستشفعون بالنبي صلى الله عليه وسلم في حياته فيشفع لهم ويسألونه الدعاء فيدعو لهم فالمخلوق يطلب منه من هذه الأمور ما يقدر عليه منها كما قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} وقال تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} وكما ورد في الصحيحين: إن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى ثم بنبينا محمد صلى الله عليه وسلم، وفي سنن أبي داود أن رجلاً قال للنبي صلى الله عليه وسلم: إنا نستشفع بالله عليك ونستشفع بك على الله فقال: "شأن الله أعظم من ذلك إنه لا يستشفع بالله على أحد من خلقه" فأقره على قوله نستشفع بك على الله، وأنكر قوله نستشفع بك بالله عليك" فالصحابة رضي الله عنهم كانوا يطلبون منه الدعاء ويستشفعون به في حياته صلى الله عليه وسلم.

ص -138- النوع الثاني: سؤال الميت والغائب وغيرهما ما لا يقدر عليه إلا الله مثل سؤال قضاء الحاجات وتفريج الكربات وإغاثة اللهفات فهذه من المحرمات المنكرة باتفاق أئمة المسلمين، لم يأمر الله به ولا رسوله ولا فعله أحد من الصحابة ولا التابعين لهم بإحسان ولا استحبه أحد من أئمة المسلمين، وهذا مما يعلم بالدين بالإضرار أنه ليس من دين الإسلام فإنه لم يكن أحد منهم إذا نزلت به شدة أو عرضت له حاجة يقول لميت يا سيدي فلان اقض حاجتي أو اكشف شدتي أو أنا في حسبك أو أنا متشفع بك إلى ربي كما يقول بعض هؤلاء المشركين لمن يدعونهم من الموتى والغائبين.
ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته ولا بغيره من الأنبياء عند قبورهم ولا إذا بعدوا عنها، فإن هذا من الشرك الأكبر الذي كفر الله به المشركين الذين كفرهم النبي صلى الله عليه وسلم واستباح دماءهم وأموالهم لم يقولوا أن آلهتم شاركت الله في خلق العالم أو أنها تنزل المطر وتنبت النبات بل كانوا مقرين بذلك لله وحده كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} الآية. وقال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ } إلى قوله: {فَأَنَّى تُسْحَرُونَ} وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} قال طائفة من السلف في تفسير هذه الآية: إذا سئلوا من خلق السموات والأرض قالوا الله وهم يعبدون غيره، ففسروا الإيمان في الآية بإقرارهم بتوحيد الربوبية وفسروا الإشراك بإشراكهم في توحيد الألوهية الذي هو توحيد العبادة.
والعبادة اسم جامع لما يحب الله ويرضاه من الأقوال من ذلك الدعاء بما لا يقدر على جلبه أو دفعه إلا الله، فمن طلبه من غيره واستعان به فيه فقد عبده به والدعاء من أفضل العبادات وأجل الطاعات قال الله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} وفي الترمذي عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "الدعاء مخ العبادة" وللترمذي والنسائي ابن ماجه من حديث النعمان بن بشير قال قال رسول الله صلى الله عليه وسلم: "إن الدعاء هو العبادة" ثم قرأ {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} الآية قال الترمذي حديث حسن صحيح، قال الشارح: معنى قوله صلى الله عليه وسلم "الدعاء هو العبادة" أي خالصها أن الداعي إنما يدعو الله عند انقطاع أمله مما سواه وذلك حقيقة التوحيد والإخلاص انتهى.
والدعاء في القرآن يتناول معنيين أحدهما: دعاء العبادة وهو دعاء الله لامتثال أمره في قوله: {ادْعُونِي أَسْتَجِبْ لَكُمْ} الثاني دعاء المسألة وهو دعاؤه سبحانه في جلب المنفعة ودفع المضرة وبقطع النظر عن الامتثال فقد فسر قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} بالوجهين أحدهما: ما هو عام في الدعاء وغيره وهو العبادة وامتثال الأمر له سبحانه فيكون معنى قوله {أَسْتَجِبْ لَكُمْ} أثابكم كما قال في الآية الأخرى: {وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي يثيبهم على أحد التفسيرين.
الثاني: ما هو خاص معناه سلوني أعطكم كما في الصحيحين عن النبي صلى الله

ص -139- عليه وسلم أنه قال: "ينزل ربنا كل ليلة إلى السماء الدنيا حين يبقى ثلث ا لليل الآخر فيقول من يدعوني فاستجيب له من يسألني فأعطيه سؤاله من يستغفرني فاغفر له" فذكر أولاً لفظ الدعاء ثم السؤال ثم الاستغفار والمستغفر سائل كما أن السائل داع فعطف السؤال والاستغفار على الدعاء فهو من باب عطف الخاص على العام، وهذا المعنى الثاني أعني الخاص هو الأظهر لوجهين: أحدهما: ما في حديث النعمان بن بشير أن رسول الله صلى الله عليه وسلم قال: "أن الدعاء هو العبادة" ثم قرأ الآية {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} فاستدلاله عليه الصلاة والسلام بالآية دليل على أن المراد منها سلوني.
وخطاب الله عباده المكلفين بصيغة الأمر منصرف إلى الوجوب ما لم يقم دليل يصرفه إلى الاستحباب فيفيد قصر فعله على الله فلا يجعل لغيره لأنه عبادة، ولهذا أمر الله الخلق بسؤاله فقال: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} وفي الترمذي عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم "سلوا الله من فضله فإن الله يحب الملحين في الدعاء" فتبين بهذا أن الدعاء من أفضل العبادات وأجمل الطاعات.
الوجه الثاني: أنه سبحانه قال: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } والسائل راغب راهب وكل راغب راهب فهو عابد سائل وكل سائل لله فهو عابد قال الله تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً} لا يتصور أن يخلو داع لله من دعء عبادة أو دعاء مسألة من الرغب والرهب والخوف والطمع له، فدعاء العبادة ودعاء المسألة كلاهما عبادة لله لا يجوز صرفها إلى غيره.
فلا يجوز أن يطلب من مخلوق ميت أو غائب قضاء حاجة أو تفريج كربة ما لا يقدر عليه إلا الله لا يجوز أن يطلب إلا من الله.
فمن دعا ميتاً أو غائباً فقال: يا سيدي فلان أغثني أو انصرني أو ارحمني أو اكشف عني شدتي ونحو ذلك فهو كافر مشرك يستتاب فإن تاب وإلا قتل، وهذا مما لا خلاف فيه بين العلماء. فإن هذا هو شرك المشركين الذين قاتلهم النبي صلى الله عليه وسلم فإنهم لم يكونوا يقولون تخلق وترزق وتدبر أمر من دعاها، بل كانوا يعلمون أن ذلك لله وحده كما حكاه عنه في غير موضع من كتابه. وإنما كنوا يفعلون عندها ما يفعله اخوانهم من المشركين اليوم من دعائها والاستغاثة بها والذبح لها والنذر لها يزعمون أنها وسائط بينهم وبين الله تقربهم إليه وتشفع لهم لديه كما حكاه عنهم في قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وقال تعالى {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} فقاتلهم رسول الله صلى الله عليه وسلم ليكون الدعاء كله لله والذبح كله لله والاستغاثة كلها بالله وجميع العبادات كلها بالله.
والله سبحانه قد بين في غير موضع من كتابه أن الدعاء عبادة فقال تعالى: حاكيا

ص -140- عن خليله إبراهيم عليه السلام {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلاَّ أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً. فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} الآية وقال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} فأخبر سبحانه أنه لا أضل من هذا الداعي وأن المدعو لا يستجيب له وأن ذلك عبادة يكفر بها المعبود يوم القيامة كقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}.
وقد سمى إله سبحانه الدعاء ديناً في غير موضع من كتابه وأمرنا أن نخلصه له وأخبر أن المشركين يخلصون له في الشدائد فقال تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وقال تعالى: {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } فأخبر سبحانه أنهم عند الأضطرار يدعونه وحده لا شريك له مخلصين له في تلك الحالات لا يستغيثون بغيره فلما نجاهم من تلك الشدة إذا هم يشركون في دعائهم، ولهذا قال: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ } أي أنه سبحانه لما نجاكم إلى البر أعرضتم أي نسيتم ما عرفتم من توحيده، وأعرضتم عن دعائه وحده لا شريك له وقال تعالى: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وقال تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلاَّ هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} فالدعاء من أفضل العبادات، وأجل الطاعات، ولهذا أخبر أنه الدين فذكره معرفاً بالألف واللام وأخبر المشركين يخلصون له في الشدائد وأنهم في الرخاء يشركون معه غيره فيدعون من لا ينفعهم ولا يضرهم ولا يسمع دعاءهم فصاروا بذلك كافرين، ومن تأمل أدلة الكتاب والسنة علم أن شرك المشركين الذين كفرهم النبي صلى الله عليه وسلم إنما هو في الدعاء والذبح والنذر والتوكل والالتجاء ونحو ذلك.
فان جادل مجادل وزعم أنه ليس هذا قيل له: فأخبرنا عما كانوا يفعلون عند آلهتم، وما الذي يريدون؟ وما هذا الشرك الذي حكاه الله عنهم؟ فان قال: شركهم عبادة غير الله قيل له: وما معنى عبادتهم لغير الله؟ أتظن أنهم يعترفون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها؟ فهذا يكذبه القرآن لأن الله أخبر عنهم أنهم مقرون بذلك لله وحده، فان قال: انهم يريدون منهم النفع والضر من دون الله فهذا يكذبه القرآن أيضاً، لأن الله أخبر عنهم أنهم لم يريدوا إلا التقرب بهم إلى الله وشفاعتهم عنده كما قال تعالى حاكيا عنهم: {اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} الآية وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ} الآية.
وأخبر تعالى عن شركهم في غير آية من كتابه كقوله تعالى: {قُلِ ادْعُوا الَّذِينَ

ص -141- زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} الآيتين أي لا يرفعونه بالكلية ولا يحولونه من حال إلى حال ثم قال: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} قال طائفة من السلف كان أقوام يدعون المسيح والعزير والملائكة فيبن الله لهم أن هؤلاء عبادي يرجون رحمتي ويخافون عذابي. وأخبر انهم لا يملكون كشف الضر عن الداعين ولا تحويله وهذا هو الإغاثة، والمشركين يزعمون ان آلهتهم تشفع لهم بالسؤال لله، والطلب منه، فيقضي الله لهم تلك الحاجات. فأبطل الله هذه الشفاعة التي يظنها المشركون، وبين أنه لا يشفع عنده أحد إلا بإذنه فقال: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} الآية. {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } فمن جعل الانبياء والملائكة وسائط بين الله وبين خلقه كالحجاب الذين يكونون بين الملك ورعيته بحيث يزعم أنهم يرفعون الحوائج إلى الله فمن اعتقد هذا فهو كافر مشرك.
إذا تقرر هذا فنقول: قول القائل إن إطلاق الكفر بدعاء غير الله غير مسلم لوجوه: الوجه الأول: عدم النص الصريح على ذلك النصوصه- كلام باطل بل النصوص صريحة في كفر من دعا غير الله وجعل الله ندا من خلقه يدعوه كما يدعو الله ويرجوه كما يرجو الله ويتوكل عليه في أموره قال الله تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} إلى قوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} فمن أحب مخلوقاً كما يحب الله أو رجاه كما يرجو الله فقد جعله نداً لله، وصار من الخالدين في النار، وفي صحيح البخاري عن ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "من مات وهو يدعو لله نداً دخل النار" وفي الصحيحين أنه صلى الله عليه وسلم سئل أي الذنب أعظم؟قال: "أن تجعل لله نداً وهو خلقك" .
والند المثل قال الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} وقال تعالى عن أهل النار: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} ومعلوم أنهم ما سووهم به في الخلق والرزق والاحياء والأمانة، وإنما سووهم به في الدعاء والخوف والرجاء والمحبة والتعظيم والإجلال، وقال تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} فصرح بكفره وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} إلى قوله: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} فبين أن اتخاذ الملائكة والنبيين أربابا كفر.
وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقال فيما حكاه عن المسيح: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} وقال تعالى: {َالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} فدلت الآية الكريمة على أن أعظم شركهم إنما

ص -142- هو دعاء غير الله فانه أخبر أنهم لا يملكون من قمطير، وهو القشر الذي يكون على ظهر النواة أي ليس لهم الامر شيء وان قل، ثم أخبر أنهم لا يسمعون دعاءهم وأنهم لو سمعوا ما استجابوا لهم، وهذا صريح في دعاء المسألة، ثم أخبر أن هذا شرك يكفرون به يوم القيمة فقال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} كقوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}.
والله سبحانه قد أرسل رسله وأنزل كتبه ليعبده وحده ويكون الدين كله له ونهى أن يشرك به أحد من خلقه وأخبر أن الرسالة عمت كل أمة وأن دين الرسل واحد هو الأمر بعبادته وحده لا شريك له وأن لا يشرك به أحد سواه كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} وأخبر أنه لا يغفر أن يشرك به، وأن من أشرك به فقد حبط عمله، وصار من الخالدين في النار. كما قال تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ}..
فيقاتل لمن أنكر أن يكون دعاء الموتى والاستغاثة بهم في الشدائد شركاً أكبر أخبرنا عن هذا الشرك الذي عظمه الله وأخبر أنه لا يغفره؟ أتظن أن الله يحرمه هذا التحريم ولا يبينه لنا؟ ومعلوم أن الله سبحانه أنزل كتابه تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين، وقد أخبر في كتابه أنه أكمل لنا الدين وأتم علينا النعمة ورضي لنا الإسلام ديناً فكيف يجوز أن يترك بيان الشرك الذي هو أعظم ذنب عصى الله به سبحانه فإذا أصغى الإنسان إلى كتاب الله وتدبره وجد فيه الهدى والشفاء {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ} {مَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.
ويقال أيضاً قد أمرنا الله سبحانه بدعائه وسؤاله، واخبر أنه يجيب دعوة الداع إذا دعاه وأمرنا ان ندعوه خوفاً وطمعاً، فإذا سمع الإنسان قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} وقوله {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} وأطاع الله ودعاه وأنزل به حاجته وسأله تضرعاً وخفية فمعلوم أن هذا عباده فيقال: فإن دعا في تلك الحاجة نبياً أو ملكاً أو عبداً صالحاً هل أشرك في هذه العبادة فلا بد أن يقر بذلك إلا أن يكابر ويعاند.
وقال أيضاً: إذا قال الله {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وأطعت الله ونحرت له هل هذا عبادة فلا بد أن يقول: نعم: فيقال له: فإذا ذبحت لمخلوق نبي أو ملك أو غيرهما هل أشركت في هذه العبادة؟ فلا بد أن يقول: نعم إلا أن يكابر ويعاند، وكذلك السجود عبادة فلو سجد لغير الله لكان شركاً ومعلوم أن الله سبحانه وتعالى ذكر في كتابه النهي عن دعاء غيره وتكاثرت نصوص القرآن على النهي ذلك أعظم مما ورد في النهي عن السجود لغير الله والذبح لغير الله فإذا كان من سجد لغير نبي أو ملك وعبد صالح لا يشك أحد في كفره، وكذلك لو ذبح له القربان لم يشك أحد في كفره لأنه أشرك

ص -143- في عبادة الله غيره فيقال: السجود عبادة وذبح القربان عبادة و الدعاء عبادة فما الفارق بين السجود والذبح والدعاء إذا الكل عبادة والدعاء عبادة؟ وما الدليل على أن السجود لغير الله والذبح لغير الله شرك أكبر والدعاء بما لا يقدر عليه إلا الله شرك أصغر.
ويقال أيضاً: قد ذكر أهل العلم من أهل كل مذهب باب حكم المرتد وذكروا أنواعاً كثيرة كل نوع منها يكفر به الرجل ويحل دمه وماله ولم يرد في واحد منها ما ورد في الدعاء بل لا نعلم نوعاً من أنواع الكفر والردة ورد فيه من النصوص مثل ما ورد في دعاء غير إله بالنهي والتحذير من فعله والوعيد عليه ولا يشتبه هذا إلا على من لم يعرف حقيقة ما بعث الله به محمداً صلى الله عليه وسلم من التوحيد ولم يعرف حقيقة شرك المشركين الذين كفرهم النبي صلى الله عليه وسلم، وأحل دماءهم وأموالهم وأمره الله أن يقاتلهم (حتى لا تكون فتنة) أي لا يكون شرك (ولا يكون الدين كله لله)
فمن أصغى إلى كتاب الله علم علماً ضرورياً أن دعاء الأموات من أعظم الشرك الذي كفر الله به المشركين، فكيف يسوغ لمن عرف التوحيد الذي بعثه الله به محمداً صلى الله عليه وسلم أن يجعل ذلك من الشرك الأصغر، ويقول قد عدم النص الصريح على كفر فاعله، فان الأدلة القرآنية والنصوص النبوية قد دلت على ذلك دلالة ظاهرة ليست خفيه، ومن أعمى الله بصيرته فلا حيلة فيه {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} وأيضاً فان كيثرا من المسائل التي ذكرها العلماء في مسائل الكفر والردة وانعقد عليها الإجماع لم يرد فيها نصوص صريحة بتسميتها كفراً وإنما يستنبطها العلماء من عموم النصوص كما إذا ذبح المسلم نسكاً متقرباً به إلى غير الله فان هذا كفر بالإجماع كما نص على ذلك النووي وغيره وكذلك لو سجد لغير الله.
فاذا قيل هذا شرك لأن الذبح عبادة والسجود عبادة فلا يجوز لغير الله كما دل عل ذلك قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وقوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} فهذا صريح في الأمر بهما وأنه لا يجوز صرفهما لغير الله؟فينبغي أن يقال فاين الدليل المصرح بان هذا كفر بعينه؟ ولازم هذه المجادلة الإنكار على العلماء في كل مسألة من مسائل الكفر والردة التي لم يرد فيها نص بعينها، مع ان هذه المسألة المسئول عنها قد وجدت فيها النصوص الصريحة من كلام الله وكلام رسوله وأوردنا من ذلك ما فيه الهدى لمن هداه الله.
وأما كلام العلماء فنشير إلى قليل من كثير ونذكر كلام من حكى الإجماع على ذلك قال في الإقناع وشرحه من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم كفر اجماعاً لأن هذا كفعل عابدي الأصنام قائلين {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} انتهى، وقال الشيخ تقي الدين رحمه الله: وقد سئل عن رجلين تناظرا فقال أحدهما: لا بد لنا من واسطة بيننا وبين الله فانا لا نقدر أن نصل إليه إلا بذلك فأجاب بقوله: ان أراد بذلك أنه لا بد من واسطة تبلغنا أمر الله فهذا حق، فان الخلق لا يعلمون ما يحبه الله ويرضاه وما أمر به وما نهى عنه إلا بالرسل الذين أرسلهم الله إلى عباده وهذا

ص -144- مما أجمع عليه أهل الملل من المسلمين واليهود والنصارى، فانهم يثبتون الوسائط بين الله وبين عباده وهم الرسل الذين بلغوا عن الله أوامره ونواهيه قال الله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} ومن أنكر هذه الوسائط فهو كافر باجماع أهل الملل.
وان أراد بالواسطة انه لابد من واسطة يتخذها العباد بينهم وبين الله في جلب المنافع ودفع المضار مثل أن يكون واسطة في رزق العباد ونصرهم وهداهم، يسألونه ذلك ويرجعون إليه، فهذا من أعظم الشرك الذي كفر الله به المشركين حيث اتخذوا من دون الله أولياء وشفعاء يجتلبون بهم المنافع، ويدفعون بهم المضار، ولكن الشفاعة لمن يأذن الله له فيها قال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} وقال تعالى: {وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِير. وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}.
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} قال طائفة من السلف: كان أقوام من الكفار يدعون عيس والعزير والملائكة والأنبياء.فيبن الله لهم أن الملائكة والأنبياء لا يملكون كشف الضر عنهم ولا تحويلا. وأنهم يتقربون إليه ويرجون رحمته ويخافون عذابه وقال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} فبين الله سبحانه وتعالى أن إتخاذ الملائكة والنبيين أرباباً كفر، فمن جعل الملائكة والأنبياء وسائط يدعوهم ويتوكل عليهم، ويسألهم جلب المنافع ودفع المضار مثل أن يسألهم غفران الذنوب، وهداية القلوب، وتفريج الكربات وسد الفاقات فهو كافر بإجماع المسلمين وقد قال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَلا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ.. يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} إلى قوله: {كَذَلِكَ نَجْزِي الظَّالِمِينَ} وقال تعالى: { لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} الآية. {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقال: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وقال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} الآية وقال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ}.
فمن أثبت وسائط بين الله وبين خلقه كالحجاب الذين بين الملك ورعيته بحيث يكونون هم يرفعون إلى الله حوائج خلقه. وأن الله تعالى إنما يهدي عباده ويرزقهم، وينصرهم بتوسطهم، بمعنى أن الخلق يسألونهم –وهم يسألون الله كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس بقربهم منهم، والناس يسألونهم أدباً منهم أن يباشروا سؤال الملك، أو لأن طلبهم من الوسائط أنفع لهم من طلبهم من الملك لكونهم

ص -145- أقرب إلى الملك من الطلب أقرب إلى الملك من الطلب، فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك يجب أن يستتاب فإن تاب وإلا قتل، وهؤلاء مشبهون شبهوا الخالق بالمخلوق، وجعلوا الله أنداداً وفي القرآن من الرد على هؤلاء مالا تتسع له هذه الفتوى.
فإن هذا دين المشركين عباد الأوثان كانوا يقولون إنها تماثيل الأنبياء والصالحين، وأنها وسائل يتقربون بها إلى الله تعالى وهو من الشرك الذي أنكره الله على النصارى حيث قال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} وقال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} أي فليستجيبوا لي إذا دعوتهم بالأمر، والنهي ويؤمنوا بي أني أجيب دعاءهم لي بالمسألة، والتضرع وقال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ (الشرح:7) وَإِلَى رَبِّكَ فَارْغَبْ}.
وقد بين الله هذا التوحيد في كتابه وحسم مواد الاشراك به حيث لا يخاف أحد غير الله، ولا يرجو سواه، ولا يتوكل إلا عليه قال تعالى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِ} وقال تعالى: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقال: {وَلَمْ يَخْشَ إِلَّا اللَّهَ}وقال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} فبين أن الطاعة لله والرسول وأما الخشية والتقوى فلله وحده وقال تعالى: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} فبين أن الاتياء لله والرسول وأما الحسب فهو لله وحده كما قالوا حسبنا الله ولم يقولوا حسبنا الله ورسوله ونظيره قوله تعالى {فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}.
وقد كان النبي صلى الله عليه وسلم يحقق هذا التوحيد لأمته ويحسم عنهم مواد الشرك وهذا تحقيق قولنا لا إله إلا الله فان إلا له هو الذي تؤلهه القلوب بالمحبة والتعظيم والإجلال والإكرام والخوف حتى قال لهم: "لا تقولوا ما شاء الله وشاء محمد ولكن قولوا ما شاء الله ثم شاء محمد" وقال له رجل: ما شاء الله وشئت.قال: "أجعلتني لله نداً بل ما شاء الله وحده" وقال لابن عباس: "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله"وقال: "لا تطروني كما أطرت النصارى ابن مريم فانما أنا عبد فقولوا عبد الله ورسوله"وقال: "لا تتخذوا قبري عيداً وصلوا علي حيث ما كنتم فان صلاتكم تبلغني" وقال في مرضه "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا" قالت عائشة رضي الله عنها: ولولا ذلك لابرز قبره ولكن خشى أن يتخذ مسجدا، وهذا باب واسع انتهى ما لخصته من كلام الشيخ في مسألة الوسائط.
وقال رحمه الله في موضع آخر: والله سبحانه وتعالى لم يجعل أحداً من الأنبياء والمؤمنين واسطة في شيء من الربوبية، والالهية مثل، ما ينفرد به من الخلق والرزق وأجابة الدعاء، والنصر على الأعداء وقضاء الحاجات، وتفريج الكربات، بل غاية ما يكون العبد سبباً مثل أن يدعو ويشفع والله تعالى قال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}.

ص -146- فيبن سبحانه أن اتخاذ الملائكة والنبيين أرباباً كفر، ولهذا كانوا في الشفاعة على ثلاثة أقسام: فالمشركون أثبتوا الشفاعة التي هي شرك كشفاعة المخلوق عند المخلوق، كما يشفع عند الملوك خواصهم لحاجة الملوك إلى ذلك، فيسألونهم بغير أذنهم، ويجيب الملوك سؤالهم لحاجتهم إليهم فالذين أثبتوا مثل هذه الشفاعة عند الله مشركون كفار، لأن الله تعالى لا يشفع عنده أحد إلا بإذنه ولا يحتاج إلى أحد من خلقه بل من رحمته واحسانه اجابة دعاء الشافعين، ولهذا قال: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} وقال: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ (الزمر:43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وقال عن صاحب يسن: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} وأما الخوارج والمعتزلة فأنهم أنكروا شفاعة نبيناً صلى الله عليه وسلم في أهل الكبائر من أمته، وهؤلاء مبتدعة ضلال مخالفون للسنة المستفيضة عن النبي صلى الله عليه وسلم ولإجماع خير القرون.
القسم الثالث: أهل السنة والجماعة وهم سلف الأمة وأئمتها ومن تبعهم بإحسان أثبتوا ما أثبته الله في كتابه وسنة رسوله ونفوا ما نفاه فالشفاعة التي أثبتوها هي التي جاءت بها الأحاديث، وأما الشفاعة التي نفاها القرآن كما عليه المشركون والنصارى ومن ضاهاهم من الأمة فينفيها أهل العلم والإيمان. مثل أنهم يطلبون من الأنبياء والصالحين الغائبين قضاء حوائجهم، ويقولون انهم إذا أرادوا ذلك قضوها، ويقولون أنهم عند الله كخوص الملوك عند الملوك يشفعون بغير أذن الملوك، ولهم على الملوك ادلال يقضون حوائجهم فيجعلونهم لله بمنزلة شركاء الملك، والله سبحانه قد نزه نفسه عن ذلك انتهى.
وقال ابن القيم رحمه الله تعالى: وأما الشرك نوعان: أصغر وأكبر. فالأكبر الذي يغفره الله إلا التوبة منه وهو أن يتخذ من دون الله نداً يحبه كما يحب الله وهو الشرك الذي يتضمن تسوية آلهة المشركين برب العالمين، ولهذا قالوا لآلهتهم في النار: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} مع اقرارهم بأن الله هو الخالق وحده خالق كل شيء ومليكه وان آلهتهم لا تخلق ولا ترزق ولا تحيي ولا تميت وانما كانت هذه التسوية في المحبة والتعظيم والعبادة كما هو حال أكثر شرك العالم يحبون معبوداتهم، ويعظمونها ويوالونها من دون الله.
وكثير منهم بل أكثرهم يحبون آلهتهم أعظم من محبة الله، ويستبشرون بذكرهم أعظم من استبشارهم إذا ذكر الله وحده، ويغضبون إذا انتقص معبودهم وآلهتهم من المشائخ أعظم مما يغضبون إذا انتقص أحد رب العالمين، وإذا انتقصت حرمة من حرمات آلهتهم ومعبوديهم غضبوا غضب اليث إذا حرب، وإذا انتهكت حرمات الله لم يغضبوا لها، بل إذا قام المنتهك لها باطعامهم شيئاً رضوا عنه ولم تنكره قلوبهم، وقد شاهدنا هذا منهم نحن وغيرنا ونرى أحدهم قد اتخذ ذكر الهه ومعبودة من دون الله على لسانه أن قام وان قعد، وان عثر وان مرض، فذكر الهه ومعبودة من دون الله

ص -147- هو الغالب على لسانه وهو لا ينكر ذلك.. ويزعم أنه باب حاجته إلى الله وشفيعه عنده، ووسيلته إليه، وهكذا كان عباد الأصنام سواء.
وهذا القدر هو الذي قام بقلوبهم يتوارثه المشركون بحسب اختلاف آلهتهم فأولئك كانت آلهتهم من الحجر وغيرهم اتخذوها من البشر قال تعالى حاكياً عن أسلاف هؤلاء المشركين: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} فهذا حال من اتخذا من دون الله ولياً يزعم أنه يقربه إلى الله، وما أعز من يتخلص من هذا؟ بل ما أعز من لا يعادي من أنكره؟ والذي قام في قلوب هؤلاء المشركين وسلفهم ان آلهتهم تشفع لهم عند الله، وهذا عين الشرك وقد أنكر الله عليهم في كتابه وأبطله، وأخبر أن الشفاعة كلها له وأنه لا يشفع عنده أحد إلا بإذنه لمن رضي قوله وعمله، وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء ثم ساق كلاماً طوبلاً وقرره أحسن تقرير.
فتأمل كلامه هذا حيث قرر أن الذي يفعله مشركو زمانه هو عين الشرك الذي فعله المشركون الأولون، ثم قال: وما أعز من يتخلص من هذا بل ما أعز من لا يعادي من أنكره؟ ففي هذا شاهد لصحة الحديث الوارد عن رسول الله صلى الله عليه وسلم أنه قال: "بدأ الإسلام غريباً وسيعود غريباً كما بداً" وقوله فيما صح عنه صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا حجر ضب لدخلتموه" قالوا يا رسول الله اليهود والنصارى قال"فمن؟" أخرجاه في الصحيحين.
وقال الشيخ أبو العباس ابن تيمية رحمه الله في رسالته التسعينية لما تكلم على حديث الخوارج، فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه ممن انتسب إلى الإسلام من قد مرق منه مع عبادته العظيمة فليعلم أن المنتسب إلى الإسلام في هذا الزمان قد يمرق أيضاً وذلك بأمور: منها الغلو الذي ذمه الله كالغلو في المشائخ كالشيخ عدي، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح فكل من غلا في نبي أو في رجل صالح، وجعل فيه نوعاً من الالهية مثل: أن يدعوه من دون الله بان يقول يا سيدي فلان أغثني وأنا في حسبك فكل هذا شرك وضلال يستتاب صاحبه فان تاب وإلا قتل، فان الله أرسل الرسل وأنزل الكتب ليعبد وحده، ولا يجعل معه الها آخر والذين يجعلون مع الله آلهة أخرى مثل الملائكة والمسيح وعزير والصالحين. أو قبورهم لم يكونوا يعتقدون أنها تخلق وترزق، وإنما كانوا يدعونهم يقولون هؤلاء شفعاؤنا عند الله فبعث الله الرسل تنهي أن يدعي أحد من دونه لادعاء عبادة ولا دعاء استغاثة انتهى.
وقال أبو الوفاء ابن عقيل رحمه الله: لما صعبت التكاليف على الجهال والطعام عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم فسهلت عليهم، إذ لم يدخلوا بها تحت أمر غيرهم قال: وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور وإكرامها بما نهى عنه الشرع من ايقاد السرج، وتقبيلها، وتخليقها، وخطاب الموتى بالحوائج، وكتب الرقاع فيها يا مولاي أفعل بي كذا وكذا وأخذ تربتها تبركاً، وافاضة الطيب على

ص -148- القبور وشد الرحال إليها، وإلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى والويل عندهم لمن لم يقبل مشهد الكهف، ولم يتمسح بالآجر يوم الأربعاء، ولم يقل لحمالون على جنازته أبو بكر الصديق أو محمد أو علي أو لم يعقد على قبر أبيه أزجا بالجص والآجر، ولم يخرق ثيابه. ولم يرق ماء الورد على القبر انتهى كلامه.
فتأمل رحمك الله ما ذكره هذا الإمام وما كشفه من الأمور التي يفعلها الخواص من الأنام فضلاً عن النساء، والغوغاء والعوام، مع كونه في سادس القرون والناس لما ذكره يفعلون وجهابذة العلماء والنقدة لذلك مشاهدون، وحظهم من النهي مرتبته الثانية فهم بها قائمون يتضح لك فساد ما زخرفه المبطلون وموه به المتعصبون والملحدون.


فصل: في قوله ان نظر فيه من حيثية القول فهو كالحلف بغير الله، وان نظر فيه من حيثية الإعتقاد فهو كالطيرة - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

فصل
قوله الثاني: ان نظر فيه من حيثية القول فهو كالحلف بغير الله، وقد ورد أنه شرك وكفر ثم أولوه بالأصغر، وان نظر فيه من حيثية الاعتقاد فهو كالطيرة وهي من الأصغر.
فنقول هذا كلام باطل، وليس يخفى ما بينهما من الفرق فأي مشابهة بين من وحد الله وعبده ولم يشرك معه أحداً من خلقه وأنزل حاجته كلها بالله واستغاث له في تفريج كرباته وإغاثة لهفاته، لكنه حلف بغير الله يميناً مجردة لم يقصد بها تعظيمه على ربه ولم يسأله ولم يستغث به وبين من استغاث لغير الله، وسأله جلب الفوائد وكشف الشدائد، فإن هذا صرف مخ العبادة الذي هو لبها وخالصها لغير الله وأشرك مع الله غيره في أجل العبادات وأفضل القربات التي أمرنا الله بها في غير موضع من كتابه، وأخبر النبي صلى الله عليه وسلم أنه هو العبادة كما تقدم في حديث النعمان بن بشير أن الدعاء هو العبادة، وفي حديث أنس "الدعاء مخ العبادة" وأخبر النبي صلى الله عليه وسلم أن الله يحب الملحين فيه، وأن من لم يسأل الله يغضب عليه، ففي الترمذي عن ابن مسعود عن النبي صلى الله عليه وسلم: "سلوا الله من فضله فإن الله يحب أن يسأل" وفيه أيضاً "إن الله يحب الملحين في الدعاء" وفيه أيضاً "من لم يسأل الله يغضب عليه" وفي الترمذي وابن ماجه عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "ليس شيء أكرم على الله من الدعاء".
وما الحلف فلم يأمرنا الله به، بل أمرنا بحفظه فقال: {وَاحْفَظُوا أَيْمَانَكُمْ} قيل المعنى: لا تحلفوا وقيل: لا تحنثوا، ولا يرد على هذا ما روي عن النبي صلى الله عليه وسلم أنه حلف في مواضع فاليمين تستحب إذا كان فيها مصلحة راجحة، وعلى هذا حمل العلماء ما روي في ذلك عن النبي صلى الله عليه وسلم فهو يحلف لمصالح مطلوبة للأمة كزيادة إيمانهم وطمأنينة قلوبهم كما أمره الله بذلك في ثلاث مواضع من كتابه، وأما الحلف لغير مصلحة فليس مشروعاً بل يباح إذا كان صادقاً.
وأما الدعاء فهو محبوب مشروع لله، بل سماه الله في كتابه الدين وأمر بإخلاصه

ص -149- له، وسماه رسوله صلى الله عليه وسلم العبادة ومخ العبادة فكيف يقال هو الحلف؟ فمن صرف الدعاء لغير الله فقد أشرك في الدين ا لذي أمر الله بإخلاصه وفي العباد
ة التي أمر الله بها، وأيضاً فإن الداعي راغب راهب فالعبد يدعو ربه رغباً ورهباً، ويتوكل عليه في حصول مطلوبه ودفع مرهوبه، فإذا طلب فوائده وكشف شدائده من غير الله فقد أشرك مع الله في الرغبة والرهبة والرجاء والتوكل فإن هذا من لوازم الدعاء وهو من العبادة التي أمر الله بها كقوله تعالى: {وَإِلَى رَبِّكَ فَارْغَبْ} وقوله تعالى {فَإِيَّايَ فَارْهَبُونِ} وقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} فمن استغاث بغيؤر الله فهو راغب في حصول مطلوبه راج له متوكل عليه وذلك هو حقيقة العبادة التي لا تصلح إلا لله، وهو معنى لا إله إلا الله، فإن الإله هو الذي تؤلهه القلوب محبة ورجاء وخوفاً وتوكلاً.
ويقال أيضاً الذي يدعو غير الله في مهماته وكشف كرباته قد رد على الله وكذب بآياته فإن الله أخبر أنه لا يشفع إلا بإذنه وأن الشفاعة كلها لله، وهذا زعم أن الميت يشفع له، وأخبر الله أن الأولياء والصالحين لا يملكون كشف الضر ولا تحويله وأنهم لا ينفعون ولا يضرون ولا يسمعون الدعاء ولا يستجيبون، وهذا زعم أنهم باب حوائجه إلى الله وأنهم ينفعون ولا يضرون ولا يسمعون الدعاء ولا يستجيبون، فكذب على الله وكذب بآياته فكيف يقال: أن هذا كالحلف بغير الله؟ الذي قصاراه أن يكون شركاً اصغر يعاقب عليه كما يعاقب الزاني، وقاتل النفس وآكل الربا لأنه ارتكب محرماً غير مستحل له نظير ما يفعله الزاني وقاتل النفس، فأما ان فعله مستحلاً له أو يكون المخلوق في قلبه أعظم من الخالق كان ذلك كفراً.
قال ابن القيم رحمه الله تعالى: وأما الشرك الأصغر فكيسير الرياء والتواضع للخلق والحلف بغير الله وما لي إلا الله وأنت وأنا متوكل على الله وعليك ولولا أنت لم يكن كذا وكذا وقد يكون هذا شركاً أكبر بحسب حال قائله ومقصده انتهى.
ويقال أيضاً: من المعلوم بالإضرار من دين الإسلام أن الله تعالى بعث محمداً صلى الله عليه وسلم يدعو إلى التوحيد وينهى عن الإشراك فكان أول آية أرسله الله بها {يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنْذِرْ * وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ} فأنذر عن الشرك، وهجر الأوثان وكبر الله، وعظمه بالتوحيد فاستجاب له من استجاب من المسلمين، وصبروا على الأذى من قومهم، وقاسوا الشدائد العظيمة فهاجروا وأخرجوا من ديارهم، وأذوا في الله وتميز الكافر من المسلم. ومات من المسلمين من استوجب الجنة ومات من الكفار من استوجب النار، هذا كله قبل النهي عن الحلف بغير الله، فالاستغاثة بأهل القبور واستنجادهم واستنصارهم لم يبح في شرائع الرسل كلهم بل بعث الله جميع رسله بالنهي عن ذلك والأمر بعبادته وحده لا شريك له.
وأما الحلف فكان الصحابة يحلفون بآبائهم بالكعبة وغير ذلك، ولم ينهوا عن ذلك إلا بعد مدة طويلة فقال لهم النبي صلى الله عليه وسلم: "إن الله تعالى ينهاكم أن تحلفوا بآبائكم" وقال: "من كان حالفاً فليحلف بالله أو ليصمت". ومن لا يميز بين دعاء

ص -150- الميت والحلف به لا يعرف الشرك الذي بعث الله به محمداً صلى الله عليه وسلم ينهي عنه، ويقاتل أهله، وأي جامع بين الحلف والاستغاثة فالمستغيث طلب سائل والحلف لم يطلب ولم يسأل، فإن كان الجامع بينهما عند القائل باتحادهما إن كل منهما قول باللسان؟ فيقال له: والإنكار والدعوات وقول الزور وقذف المحصنات كل ذلك قول باللسان، ولو قال أحد: إنها ألفاظ متقاربة لعد من المجانين.
وإن أراد هذا القائل اتحادهما في المعنى فهذا باطل كما تقدم بيانهن وأي مشابهة بين من جعل لله نداً من حلقه ويرجوه، ويستنصره ويستغيث به. وبين من لا يدعو إلا الله وحده لا شريك لهن واخلص له في عبادته؟ فالأول أشرك مع الله في قوله وفعله واعتقاده بخلاف الحالف بل لو اعتقد الحالف تعظيم ا لمخلوق على الخالق لصار مشركاً شركاً أكبر كما تقدم.
ومما يبين ذلك أيضاً أن الرسول صلى الله عليه وسلم لما نهاهم عن الحلف بغير الله وحلف بعض الصحابة حدثاء العهد فقال في حلفه: واللات قال النبي صلى الله عليه وسلم: "من حلف باللات والعزى فليقل لا إله إلا الله" ولما قال له بعض الصحابة حدثاء العهد بالكفر: اجعل لنا ذلت أنواط قال: "الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إلهاً كما لهم آلهة لتركبن سنن من كان قبلكم" فانظر كيف نهي الحالف وأرشده إلى الكفارة بأن يقول لا إله إلا الله من غير تغليظ، والذين قالوا اجعل لنا أنواط غلظ عليهم التغليظ الشديد وحلف لهم إن طلبهم كطلبة بني إسرائيل وإن قولهم: اجعل لنا ذات أنواط كقول بني إسرائيل اجعل لنا إلهاً سواء فهما متفقان معنى، وإن اختلفا لفظاً، وهذا مما يبين لك من معنى لا إله إلا الله.
فإذا كان اتخاذا الشجرة للعكوف حولها وتعليق الأسلحة بها للتبرك اتخاذا له مع الله مع أنهم لا يعبدونها ولا يسألونها فما الظن بالعكوف حول القبر، ودعائه في إنزال الفوائد، والاستغاثة به في كشف الشدائد، وأخذ تربته تبركاً وإسراج القبر وتخليقه، وأي شيهة للفتنة بشجرة إلى الفتنة بالقبر؟ لو كان أهل الشرك والبدع يعلمون. قال بعض أله العلم من أصحاب مالك: فانظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمونها ويرجون البرء والشفاء من قبلها ويضربون بها المسامير والخرق فهي ذات أنواط فاقطعوها انتهى.
ومما يبين الفرق بين دعاء الأموات، والاستغاثة بهم. وبين الحلف بهم أن العلماء قسموا الشرك: إلى أكبر وأصغر جعلوا دعاء الأموات، والاستغاثة بهم فيما لا يقدر عليه إلا رب السموات والأرض هو عين شرك المشركين الذين كفرهم الله في كتابه، وجعلوا الحلف بغير الله شركاً أصغر فيذكرون الأول في باب حكم المرتد وأن من أشرك بالله فقد كفر ويستدلون بقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} ويفسرون هذا الشرك بما ذكرناه ويذكرون الثاني في كتاب الإيمان فيفرقون بين هذا وهذا.
ولم نعلم أن أحداً من العلماء الذين لهم لسان صدق في الأمة قال إن طلب الحوائج

ص -151- من الموتى والاستغاثة بهم شرك أصغر، ولا قال أن ذلك كالخلف بغير الله. اللهم إلا أن يكون بعض المنتسبين إلى العلم من المتأخرين الضالين الذين قرروا الشرك، وحسنوه للناس نظماً ونثراً. وصار لهم نصيب من قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}.
وأما قوله: وإن نظر فيه من جهة الاعتقاد فهو كالطيرة.
فهذا كلام باطل يظهر بطلانه مما تقدم فيقال: وأين الجامع بين شرك من جعل بينه وبين الله واسطة يدعوه ويسأله قضاء حاجاته وكشف كرباته. فيقول: هذا وسيلتي إلى الله وباب حاجتي إليه. وبين من عبد الله وحده لا شريك له ودعاه خوفاً وطمعاً، وأنزل به حاجاته كلها وتبرأ من عبادة كل معبود سواه؟ ولكن وقع في قلبه شيء من الطيرة فالأول: هو دين أبي جهل وأصحابه وهو دين أعداء الرسل من لدن نوح إلى يومنا هذا.
وأما الطيرة فتقع على المؤمنين الموحدين كما في حديث ابن مسعود المرفوع "الطيرة شرك" وما منا إلا ولكن الله يذهبه بالتوكل رواه أبو داود ورواه الترمذي وصححه وجعل آخره من قول ابن مسعود، وفي مراسيل أبي داود أن النبي صلى الله عليه وسلم قال: "ليس عبد إلا سيدخل قلبه الطيرة فإذا أحس بذلك فليقل أنا عبد الله ما شاء الله لا قوة إلا بالله لا يأت بالحسنات إلا الله ولا يذهب بالسيئات إلا الله أشهد أن الله على كل شيء قدير ثم يمضي لوجهه" وفي مسند الإمام أحمد عن ابن عمر عن النبي صلى الله عليه وسلم: "من ردته الطيرة عن حاجته فقد أشرك وكفارة ذلك أن يقول أحدهم: اللهم لا طير إلا طيرك ولا خير إلا خيرك ولا إله غيرك" وفي صحيح ابن حبان عن أنس عن النبي صلى الله عليه وسلم قال: "لا طيرة والطيرة على من تطير" ومعنى هذا من تطير تطيراً منهي عنه بأن يعتمد على ما يسمعه أو يراه من الأمور التي يتطير بها حتى تمنعه مما يريد من حاجته فإنه قد يصيبه ما يكرهه، وأما من توكل على الله ولم ينظر إلى الأسباب المخوفة وقال: ما أمر به من هذه الكلمات ومضى فإنه لا يضره ذلك، فإذا كان هذا حال الطيرة فأين الجامع بينها وبين الشرك الأكبر في الاعتقاد.
فإذا أراد السائل أن التطير إذا زجر أو تطير بما يراه من علم النجوم وغيره، أو يسمعه من الكلام يعتقد في ذلك علم الغيب، وأن الطيرة تجتره عما هو صائر إليه في المستقبل، وأن الأفلاك تدبر أمر الخلائق فليس هذا من الشرك الأصغر بل هذا من الشرك الأكبر نظير شرك عباد الكواكب.


فصل: أن ورد في حديث الضرير قوله: يا محمد وفيمن انفلتت دابته قال: "يا عباد الله أحبسوا" وهذا دعاء ونداء لغير الله - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

(فصل)
وأما قول القائل: الثالث أنه قد ورد في حديث الضرير قوله: يا محمد وفي الجامع الكبير وعزاه للطبراني فيمن انفلتت عليه دابته قال: "يا عباد الله احبسوا" وهذا دعاء ونداء لغير الله.
فنقول وبالله التوفيق: اعلم ان الله سبحانه وتعالى بعث محمداً صلى الله عليه

ص -152- وسلم بالدعوة إلى التوحيد والنهي عن الإشراك، فحمى حمى التوحيد، وسد كل طريق يوصل إلى الشرك حتى في الألفاظ حتى أن رجلاً قال له: ما شاء الله وشئت قال: "اجعلتني لله نداً قل ما شاء الله وحده" فكيف يأمر بدعاء الميت أو الغائب؟بل من المعلوم بالضرورة من دين الإسلام أن داء الميت والغائب لم يأمر الله به ولا رسوله ولا فعله أحد من الصحابة، ولا التابعين ولا فعله أحد من أئمة المسلمين، ولا أحد من الصحابة استغاثوا بالنبي صلى الله عليه وسلم بعد موتهن ولا قال أحد: أن الصحابة استغاثوا بالنبي صلى الله عليه وسلم بعد موته، ولو كان هذا جائزاً أو مشروعاً لفعلوه ولو كان خيراً لسبقونا إليه، وقد كان عندهم من قبور أصحاب محمد صلى الله عليه وسلم بالأمصار عدد كثير وهم متوافرون فما منهم من استغاث عند قبر صاحب ولا دعاه ولا استغاث به ولا استنصر به، ومعلوم ان مثل هذا مما توفر الهمم والدواعي على نقل ما هو دونه.
وحينئذ فلا يخلو: أما أن يكون دعاء الموتى والغائبين، أو الدعاء عند قبورهم والتوسل بأصحابها أفضل أو لا يكون؟ فان كان أفضل فكيف خفى علماً وعملاً على الصحابة والتابعين وتابعيهم فتكون القرون الثلاثة الفاضلة جاهلة علماً وعملاً بهذا الفضل العظيم، ويظفر به الخلوف علماً وعملاً، وهذان الحديثان اللذان أوردهما السائل أما أن يكون الصحابة الذين رووهما وسمعوهما من النبي صلى الله عليه وسلم جاهلين بمعناهما وعلمه هؤلاء المتأخرون، وأما أن يكون الصحابة علموها علماً، وزهدوا فيها عملاً مع حرصهم على الخير وطاعتهم لنبيهم صلى الله عليه وسلم وكلاهما محال بل هم أعلم الناس بكلام رسول الله صلى الله عليه وسلم وأطوع الناس لأوامره وأحرص الناس على كل خير، وهم نقلوا إلينا سنة نبيناً صلى الله عليه وسلم فهل فهموا من هذه الأحاديث جواز دعاء الموتى والغائبين، والفضلاء فضلاً عن استحبابه والأمر به.
ومعلوم أنهم عرضت لهم شدائد واضطرارات وفتن وقحط وسنون مجدبات أفلا جاؤا إلى قبر النبي صلى الله عليه وسلم شاكين وله مخاطبين وبكشفها عنهم وتفريج كرباتهم داعين؟ والمضطر يتشبث بكل سبب يعلم ان له فيه نفعاً، لا سيما الدعاء، فلو كان ذلك وسيلة مشروعة وعملاً صالحاً لفعلوه، فهذه سنة رسول الله صلى الله عليه وسلم في أهل القبور حتى توفاه الله. وهذه سنة خلفائه الراشدين وهذه طريقة جميع الصحابة والتابعين هل يمكن أحد أن يأتي عنهم بنقل صحيح أو حسن أو ضعيف أنهم كانوا إذا كانت لهم حاجة أو عرضت لهم شدة قصدوا القبور فدعوا عندها وتمسحوا بها فضلاً عن أن يسألوها حوائجهم؟ فمن كان عنده في هذا أثر أو حرف واحد في ذلك فليوقفنا عليه.
نعم يمكنهم أن يأتوا عن الخلوف الذين يقولون ما لا يفعلون ويفعلون مالا يؤمرون بكثير من المختقات والحكايات المكذوبات، حتى لقد صنف في ذلك عدة مصنفات ليس فيها حديث صحيح عن رسول الله صلى الله عليه وسلم وإنما فيها التمويهات، والحكايات والخنرعات والأحاديث المكذوبات كقولهم: إذا أعيتكم الأمور فعليكم بأصحاب القبور، وحديث لو أحسن أحدكم ظنه بحجر نفعه، ومنها حكايات لهم عن تلك القبور أن فلاناً

ص -153- استغاث بالقبر الفلاني في شدة فخلص منها، وفلان دعاه أو دعا به في حاجة فقضيت، وفلاناً نزل به ضر فأتى صاحب ذلك القبر فكشف ضره ونحو ذلك مما هو مضاد لما بعث الله بمحمداً صلى الله عليه وسلم من الدين.
ومن له معرفة بما بعث الله به محمداً صلى الله عليه وسلم يعلم أنه حمى جانب التوحيد وسد الذرائع الموصلة إلى الشرك فكيف يستدل بكلامه على نقيض ما أمر به فيستدل في حديث الأعمى بقوله يا محمد على أنه أمر بدعائه في حال غيبته فيدل على جواز الاستغاثة بالغائب وكذلك قوله: "يا عباد الله احبسوا" يدل على ذلك أيضاً هذا من أعظم المحال وأبطل الباطل، بل كلامه صلى الله عليه وسلم يوافق الوحي عليه يصدقه ولا يكذبه فإنهما من مشكاة واحدة {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} ونحن نجيب عن هذين الحديثين بعون الله وتأكيده من وجوه.
الوجه الأول: أن القرآن الكريم فيه آيات محكمات هن أم الكتاب وآخر متشابهات فيرد المتشابه إلى المحكم ولا يضرب كتاب الله بعضه ببعض، وكذلك السنة: فيها محكم ومتشابه فيرد متشابهها إلى المحكم ولا يضرب بعضها ببعض، فكلام النبي صلى الله عليه وسلم لا يتناقض بل يصدق بعضه بعضاً، والسنة توافق القرآن ولا تناقضهن وهذا أصل عظيم يجب مراعاته من أهمله فقد وقع في أمر عظيم وهو لا يدري، من المعلوم أن أدلة القرآن الدالة على النهي عن دعاء غير الله متظاهرة مع وضوحها وبيانها كقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} إلى غير ذلك من الآيات الواضحات البينات.
فمن أعرض عن هذا كله وتعامى عنه وأعرض عن الأحاديث الصحيحة الدالة على تحقيق التوحيد وأبطال الشرك وسد ذرائعه وتعلق بحديث ضعيف بل ذكر بعض العلماء أنه حديث منكر وهو قوله: "إذا انفلتت دابة أحدكم فلينادي عباد الله احبسوا" ومثل حديث الأعمى الذي فيه يامحمد وزعم أن رسول الله صلى الله عليه وسلم أمره أن يسأله في حال غيبته لم يكن هذا إلا من زيغ في قلبه قد تناوله قوله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} وقوله: صلى الله عليه وسلم فيما ثبت عنه في الصحيح من حديث عائشة رضي الله عنها "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم".
الوجه الثاني: أن يقول لمن استدل بالحديثين على دعاء غير الله أتظن أن الرسول صلى الله عليه وسلم يأمر أمته بالشرك وقد نهى عنه وقد جرد التوحيد لله ونهى عن دعوة غير الله؟ وقال: "إذا سألت فسأل الله وإذا استعنت فاستعن بالله". فكيف يجتمع في قلبك أن الله بعثه يأمر بالتوحيد، ويحذر من الإشراك ثم يأمر أمته بعين ما حذرهم عنه فمن زعم أن قوله: "يا عباد الله احبسوا" يدل على جواز دعاء الغائب بالنص، وعلى دعاء الميت بالقياس على الغائب، وكذلك حديث الأعمى فمن زعم هذا

ص -154- فقد حاد الله ورسوله، حيث زعم أن رسول الله صلى الله عليه وسلم أمر أمته بالإشراك الذي بعثه الله ينهي عنه.
الوجه الثالث: أن يقال وعلى تقدير أن هذا يدل على أن الاستغاثة بغير الله شرك أصغر فيظن من في قلبه رائحة الإيمان أن الرسول صلى الله عليه وسلم يأمر أمته بالشرك الأصغر الذي قد حرمه الله ورسوله، بل إذا علم الإنسان أن هذا الشرك أصغر ثم زعم أن الرسول صلى الله عليه وسلم أمر أمته به كان كافراً وقد قال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} إلى قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} فحاشا جنابه صلى الله عليه وسلم أن يأمر أمته بالشرك ولو كان أصغر.
ومن استدل بهذين الحديثين على دعاء الموتى والغائبين فهو بين أمرين لا محيد له عنهما، أما أن يقول: هذا يدل على أن دعاءهم مستحب أو جائز ومن قال ذلك: فقد خالف إجماع المسلمين ومرق من الدين، فإنه لم يقل أحد من المسلمين أن دعاء الموتى جائز، أو مستحب، وأما أن يقول أن ذلك يدل على أن دعاء الموتى شرك أصغر لا أكبر ومن قال ذلك فقد تناقض في استدلاله حيث استدل بكلام النبي صلى الله عليه وسلم الذي أمر به على ما نهى عنه، وكيف يسوغ لمن يؤمن بالله واليوم الآخر أن يستدل بأمره على نهيه؟ ثم يقال: لهذا المستدل بقوله: "فليقل يا عباد الله احبسوا" أخبرنا عن هذا الأمر هل هو للوجوب، أو الاستجابة أو الإباحة؟ وهي أقل أحواله، وأما ما كان مكروه أو محرماً فلا يكون فيما أمر به النبي صلى الله عليه وسلم فما وجه الاستدلال
الوجه الرابع: أن هذا الحديث لا يصح عن النبي صلى الله عليه وسلم فإنه من رواية معروف بن حسان وهو منكر الحديث قاله ابن عدي.
الوجه الخامس: أن يقال إن صح الحديث فلا دليل على دعاء الميت الغائب، فإن الحديث ورد في أذكار السفر. ومعناه أن الإنسان إذا انفلتت دابته وعجز عنها فقد جعل الله عباداً من عباده الصالحين أي صالحي الجن أو الملائكة أو ممن لا يعلمه من جنده سواه {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلاَّ هُوَ} أما أخبر النبي صلى الله عليه وسلم أن لله عباداً قد وكلهم لهذا الأمر، فإذا انفلتت الدابة ونادى صاحبها بما أمره به النبي صلى الله عليه وسلم في هذا الحديث حبسوا عليه دابته، فإن هؤلاء عباد الله أحياء قد جعل الله لهم القدرة على ذلك، كما جعل الله لإنس فهو ينادي من يسمع ويعين بنفسه ويرى بعينه كما ينادي أصحابه الذين معه من الإنس، فأين هذا من الاستغاثة بأهل القبور.
بل هذا من جنس ما يجوز طلبه من الأحياء قفان الإنسان يجوز له أن يسأل المخلوق من الأحياء ما يقدر عليه كما قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} وكما قال تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} وكما يستغيث الناس يوم القيامة بآدم ثم بنوح، ثم بإبراهيم ثم بموسى، ثم بعيسى حتى يأتوا نبينا

ص -155- محمداً صلى الله عليه وسلم بل هذا من جنس استغاثته برفقته من الإنس، فإذا انفلتت دابته ونادى رفقته يا فلان ردوا الدابة لم يكن في هذا بأس، فهذا الذي ورد في الحديث من جنس هذا بل قد يكون قربة إذا قصد به امتثال أمر النبي صلى الله عليه وسلم، فأين هذا من استغاثة العبادة؟ بأن ينادي ميتاً، أو غائباً في قطر شاسع سواء كان نبياً أو عبداً صالحاً.
الوجه السادس: ان الله تعالى قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} فبعد أن أكمله بفضله ورحمته فلا يحل له أن يخترع فيه ما ليس منه، ونقيس عليه ما لا يقاس عليه، بل الواجب اتباع ما ورد عن النبي صلى الله عليه وسلم، فنقول: كما أمر به فإذا نادى شخصاً معيناً باسمه فقد كذب على رسول الله صلى الله عليه وسلم ونادى من لم يؤمر بندائه، وليس ذلك في كل حركة وسكون وقيام وقعود وإنما ذلك في أمر مخصوص.
وأما حديث الأعمى فالجواب عنه من وجوه:
الوجه الأول: أن الحديث إذا شذ عن قواعد الشرع لا يعمل به فانهم قالوا: أن حد الحديث الصحيح إذا رواه العدل الضابط عن مثله من غير شذوذ ولا علة، فهذا الحديث لا يجوز الاحتجاج به في هذا الباب، لمخالفته لقواعد الشرع وأصوله، بل من احتج به على دعاء الميت والغائب فقد خالف نصوص الكتاب والسنة مع أنه بحمد الله يواقف ذلك ولا يخالفه، فليس فيه دليل على ما ذكره السائل كما سننبه عليه أن شاء الله تعالى وكيف يستدل بما ليس فيه دلالة مطابقة ولا تضمن ولا التزام!.
الوجه الثاني: أن يقال: هذا الحديث قد رواه النسائي في اليوم والليلة والبهيقي وابن شاهين في دلائلهما عندهم عن عثمان بن حنيف، ولم يذكروا فيه هذه اللفظة أعني قوله يا محمد ولفظ الحديث عندهم عن عثمان بن حنيف أن رجلاً أعمى أتى النبي صلى الله عليه وسلم فقال له يا نبي الله قد أصبت في بصري فادع الله لي فقال له النبي صلى الله عليه وسلم: "توضأ وصل ركعتين ثم قل: اللهم اني أتوجه إليك بنبيك محمد نبي الرحمة"أي أتشفع به إليك "في رد بصري اللهم شفع نبيي في" ففعل ذلك فرد الله عليه بصره" وقال له: "إذا كانت لك حاجة فبمثل ذلك فافعل" انتهى.
فهذا الحديث بهذا اللفظ لا حجة للمبطل فيه، لأن غايته أنه توسل بالنبي صلى الله عليه وسلم، وساقه الترمذي بسياق قريب من هذا فقال: حدثنا محمود بن غيلان حدثنا عثمان بن عمر حدثنا شعبة عن أبي جعفر عن عمارة بن خزيمة بن ثابت عن عثمان بن حنيف أن رجلاً ضرير البصر أتى النبي صلى الله عليه وسلم فقال: "ادع الله أن يعافيني قال "أن شئت دعوت وان شئت صبرت فهو خير لك" قال: فادعه فأمره أن يتوضأ ويحسن وضوءه ويدعو بهذا الدعاء "اللهم أني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة أني أتوجه بك إلى ربي في حاجتي هذه لتقضي اللهم فشفعه في" هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث أبي جعفر وهو غير الخطاء انتهى.

ص -156- هذا لفظه بحروفه وفي نسخة أخرى إني توجهت إلى ربي، وليست هذه اللفظة في سياق هؤلاء الأئمة أعني قوله: يا محمد التي غاية ما يتعلق به المبطلون.
الوجه الثالث: أن يقال: على تقدير صحة هذه اللفظة فليس فيها ما يدل على دعاء النبي صلى الله عليه وسلم بعد موته، ولو كان فيها ما يدل على ذلك لفعله الصحابة رضي الله عنهم، فلما ثبت أن الصحابة لم يفعلوه، بل ولا أجازوه علمنا أنه ليس في ذلك دليلاً فبقي أن يقال ما معناه؟ فنقول ذكر العلماء في معناه قولين أحدهما انه توسل بالنبي صلى الله عليه وسلم فيدل على جواز التوسل به صلى الله عليه وسلم في حياته وبعد مما بعد مماته إلا أن التوسل ليس فيه دعاء له، ولا استغاثة به وإنما سأل الله بجاهه وهذا ذكره الفقيه أبو محمد بن عبد السلام، فإنه أفتى بأنه لا يجوز التوسل بغير النبي صلى الله عليه وسلم قال: وأما التوسل به صلى الله عليه وسلم فيجوز إن صح الحديث فيه يعني حديث الأعمى.
قال الشيخ تقي الدين بن تيمية رحمه الله تعالى: أم التوسل إلى الله بغير نبينا صلى الله عليه وسلم فلم نعلم أحداً من السلف فعله، ولا روى فيه أثراً ولا نعلم فيه، إلا ما أفتى ابن عبد السلام من المنع، وأما التوسل بالنبي صلى الله عليه وسلم ففيه حديث في السنن وهو حديث الأعمى الذي أصيب بصره، فلأجل هذا الحديث استثنى الشيخ التوسل به، وللناس في معنى هذا الحديث قولان: أحدهما أن هذا التوسل هو الذي ذكره عمر رضي الله عنه لما استقى بالعباس فذكر أنهم يتوسلون بالنبي صلى الله عليه وسلم في الاستسقاء ثم توسلوا بعم العباس بعد موته، وتوسلهم به استسقاؤهم بحيث يدعو ويدعون معه فيكون هو وسيلتهم إلى الله تعالى، وهذا لم يفعله الصحابة بعد موته، ولا في مغيبه، والنبي صلى الله عليه وسلم كان في مثل هذا شافعاً لهم داعياً، ولهذا قال: في حديث الأعمى اللهم فشفعه في فعلم أن النبي صلى الله عليه وسلم شفع له فسأل الله أن يشفعه فيه.
والثاني: أن التوسل بالنبي صلى الله عليه وسلم يكون في حياته وبعد وفاته انتهى كلام الشيخ رحمه الله تعالى، فتبين بهذا أن معناه التوسل إلى الله بدعائه وشفاعته في حضوره أم التوسل بذاته أن يسأل الله بجاهه والتوسل غير الاستغاثة فإنه لم يقل أحد: أن من قال: اللهم إني أسألك بحق فلان أنه استغاث به بل إنما استغاث بمن دعاه بل العامة الذين يتوسلون في أدعيتهم بأمور كقول أحدهم: أتوسل إليك بحق الشيخ فلان أو بحرمته أو نحو ذلك مما يقولونه في أدعيتهم يعلمون أنهم لا يستغيثون بهذه الأمور، فإن المستغيث بالشيء طالب منه سائل له والمتوسل به لا يدعي، ولا يسأل ولا يطلب منه، وإنما يطلب به، وكل أحد يفرق بين المدعو والمدعو به، والاستغاثة هي طلب الغوث، وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون، فكل أحد يفرق بين المسؤول والمسئول به.
فالحديث على هذا المعنى الذي ذهب إليه ابن عبد السلام لا حجة فيه لمن جاوز الاستغاثة بالنبي صلى الله عليه وسلم بعد وفاته، فإن هذا لم يفهمه أحد من العلماء من الحديث، ولم يذكروا في معناه إلا هذين القولين الذين ذكرناهما أحدهما: ما ذهب

ص -157- إليه ابن عبد السلام، والثاني: ما ذهب إليه الأكثرون أن معناه التوسل إلى الله بدعائه وشفاعته بحضوره. كما في صحيح البخاري أن عمر رضي الله تعالى عنه استسقى بالعباس فقال: اللهم انا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقنا وانا نتوسل إليك بعم نبينا فاسقنا فيسقون، فبين عمر رضي الله عنه أنهم كانوا يتوسلون به في حياته فيسقون.
وتوسلهم به هو أنهم يسألونه أن يدعو الله لهم فيدعو معه، فيتوسلون بدعائه كما في الصحيحين عن أنس رضي الله عنه أن رجلاً دخل المسجد يوم الجمعة من باب كان نحو دار القضاء ورسول الله صلى الله عليه وسلم قائم يخطب فاستقبل رسول الله صلى الله عليه وسلم قائماً ثم قال يا رسول الله: هلكت الأموال وانقطعت السبل فادع الله أن يغيثنا فرفع رسول الله صلى الله عليه وسلم يده ثم قال: "اللهم أغثنا" الحديث بطوله، ففي هذا أنه قال ادع الله أن يغيثنا فلما كثر الغيث قال ادع الله أن يمسكه عنا، فهذا هو التوسل الذي كانوا يفعلونه، فلما مات صلوات الله وسلامه عليه لم يتوسلوا به، ولم يستسقوا به، فلو كان ذلك مشروعاً لم يعدلوا إلى العباس، وكيف يتركون التوسل بنبيهم صلى الله عليه وسلم ويعدلون إلى العباس؟ وكذلك معاوية رضي الله عنه استسقى بيزيد بن الأسود الجرشي وقال: اللهم إنا نستشفع إليك بخيارنا يا يزيد ارفع يدك إلى الله فرفع يده ودعا ودعوا فسقوا.
وقال الشيخ الإمام أبو العباس تقي الدين بن تيمية: في رده على ابن البكري لما تكلم على حديث الأعمى قال: والأعمى كان قد طلب من النبي صلى الله عليه وسلم أن يدعو له، كما كان الصحابة يطلبون منه في الاستسقاء، وقوله: أتوجه إليك بنبيك نبي الرحمة أي بدعائه وشفاعته، ولهذا قال في تمام الحديث اللهم فشفعه في، فالذي في الحديث متفق على جوازه وليس هو مما نحن فيه انتهى، وقال رحمه الله تعالى: في موضع آخر لفظ التوجه والتوسل يرد به: أن يتوجه به ويتوسل إلى اله بدعائهم وشفاعتهم فهذا هو الذي جاء في ألفاظ السلف من الصحابة رضي الله عنهم كقول عمر: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقنا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون فهذا أخبار من عمر رضي الله عنه عما كانوا يفعلونه وتوسلوا بالعباس كمكا كانوا يتوسلون بالنبي صلى الله عليه وسلم وكذلك معاوية رضي الله عنه لما استسقى بأهل الشام توسل بيزيد.
ومن هذا الباب ما في البخاري عن ابن عمر رضي الله تعالى عنهما قال: ربما ذكرت قول الشاعر وأنا أنظر إلى وجه النبي صلى الله عليه وسلم يستسقي فما ينزل حتى يجيش الميزاب.

وأبيض يستسقي الغمام بوجهه ثمال اليتامى عصمة للأرامل

ومن هذا الباب حديث الأعمى فإنه أتى النبي صلى الله عليه وسلم فقال: ادع الله أن يعافيني قال "إن شئت دعوته وإن شئت صبرت فهو خير لك" قال: ادع الله فأمره أن يتوضأ فيحسن الوضوء ويدعو بهذا الدعاء "اللهم إني أسألك وأتوجه إليك

ص -158- بنبيك محمد نبي الرحمة يا محمد إني توجهت بك إلى ربي في حاجتي هذه لتقضي اللهم فشفعه في" فأمره أن يطلب من الله أن يشفع فيه النبي صلى الله عليه وسلم، وإنما يكون طالباً لتشفيعه فيه إذا شفع فيه فدعا الله، وكذلك في أو الحديث أنه طلب من ا لنبي صلى الله عليه وسلم أن يدعو له فدل الحديث على أن النبي صلى الله عليه وسلم شفع له ودعا له، وأن النبي صلى الله عليه وسلم أمره هو أن يدعو الله وأن يسأله قبول شفاعة النبي صلى الله عليه وسلم فهذا نظير توسلهم به في الاستسقاء حيث طلبوا منه أن يدعو الله لهم ودعوا هم الله تعالى أيضاً.
وقوله: يا محمد إني توجهت بك إلى ربي خطاب لحاضر قلوبه كما نقول في صلاتنا: السلام عليك أيها النبي ورحمة الله وبركاته، وكما يستحضر الإنسان من يحبه، أو يبغضه ويخاطبه وهذا كثير، فهذا كله يبين أن معنى التوسل والتوجه به وبالعباس وغيرهما في كلامهم هو التوسل، والتوجه بدعائه وبدعاء العباس ودعاء من توسل به وهذا مشروع بالاتفاق لا ريب فيه انتهى كلام أبي العباس ابن تيمية رحمه الله تعالى، وفي ما ذكرنا كفاية لمن نور الله عليه قلبه ومن أعمى الله قلبه لم نزده كثرة النقول إلا حيرة وضلالاً {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.


فصل: في قول القائل إما التوسل فإن آدم توسل بالنبي صلى الله عليه وسلم - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

(فصل)
وأما قول القائل: وأما التوسل فقد أخرج الحاكم في مستدركه وصححه أن آدم توسل بالنبي صلى الله عليه وسلم وورد اللهم بحق نبيك والأنبياء قبلي ولا أدري من خرجه، فأم التوسل بالنبي صلى الله عليه وسلم خاصة فقد رأيت لشيخ الإسلام محمد بن عبد الوهاب قدس الله سره، ونور رمسه نقلاً في جواز ذلك عن ابن عبد السلام، فبقي الكلام في النداء وفي غيره من الأنبياء، وفي معاني الأحاديث الأخرى وما حكمها، وما الحجة المقابلة لما يقولون المخصص لما يعممون، وأم التوسل بغير الأنبياء فيوردون أن عمر توسل بالعباس في الاستسقاء فسقوا وطفق الخ لا أدري من قالها فما تقولون في معناها، وقد رأيت لبعض المحققين أن التوسل بالأولياء غير التوسل إليهم فالأول: جائز والثاني: شرك: وفي عدة الحصن الحصين للحرزي والتوسل إلى الله بأنبيائه ورسله و الصالحين إلى آخره.
فالجواب أن يقال العبادات مبناها على الأمر والإتباع لا على الهوى: والابتداع، والتوسل الذي جاءت به السنة، وتواتر في الأحاديث هو التوسل، والتوجه إى الله بالأسماء والصفات، وبالأعمال الصالحة كالأدعية الواردة في السنة كقوله: "اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا قيوم" وفي الحديث الآخر: "اللهم إني أسألك بأني أشهد أن لا إله إلا الله أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد" وكقوله في الحديث الآخر: "أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عندك" وكما حكى الله سبحانه عن عباده

ص -159- المؤمنين انهم توسلوا إليه بصالح أعمالكم فقال حاكياً عنهم: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا} وكما ثبت في الصحيحين من قصة الثلاثة الذين أووا إلى الغار فانطبقت عليهم الصخرة، فتوسلوا إلى الله بصالح أعمالهم، وكالتوسل بدعاء الأنبياء والصالحين، وشفاعتهم في حياتهم، كما ذكرنا من توسل الصحابة بالنبي صلى الله عليه وسلم في الاستسقاء، وتوسلهم بالعباس وبيزيد بن الاسود، وتوسل الأعمى بدعاء النبي صلى الله عليه وسلم وشفاعته له: فهذا مما لا نزاع فيه، بل هو من الأمور المشروعة وهو من الوسيلة التي أمر الله بها في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ}.
وأما التوسل بالذات: فيقال: ما الدليل على جواز سؤال الله بذوات المخلوقين ومن قال هذا من الصحابة والتابعين، فالذي فعله الصحابة رضي الله عنهم هو التوسل إلى الله بالأسماء والصفات، والتوحيد، والتوسل بما أمر الله به من الإيمان بالرسول ومحبته وطاعته ونحو ذلك، وكذلك توسلوا بدعاء النبي صلى الله عليه وسلم وشفاعته في حياته وتوسلوا بدعاء العباس وبيزيد.
وأما التوسل بالذات بعد الممات فلا دليل عليه ولا قاله أحد من السلف: بل المنقول عنهم يناقض ذلك، وقد نص غير واحد من العلماء على أن هذا لا يجوز ونقل عن بعضهم جوازه وهذه المسألة وغيرها من المسائل إذا وقع فيها النزاع بين العلماء فالواجب رد ما تنازعوا فيه إلى الله والرسول قال الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} ومعلوم ان هذا لم يكن منقولاً عن النبي صلى الله عليه وسلم ولا مشهوراً بين السلف، وأكثر النهي عنه لا ريب أن الأنبياء والصالحين لهم الجاه عند الله لكن الذين لهم عند الله من الجاه والمنازل والدرجات أمر يعود نفعه إليهم، ونحن ننقفع من ذلك باتباعنا لهم ومحبتنا فاذا توسلنا إلى الله بايماننا بنبيه صلى الله عليه وسلم ومحبته وطاعته واتباع سنته كان هذا من أعظم الوسائل.
وأما التوسل بنفس ذاته مع عدم التوسل بالإيمان به وطاعته، فلا يكون وسيلة فالمتوسل بالمخلوق إذا لم يتوسل بما مر من التوسل به من الدعاء للمتوسل وبمحبته واتباعه فبأي شيء يتوسل به الإنسان إذا توسل إلى غيره بوسيلة، فأما أن يطلب من الوسيلة الشفاعة له عند ذلك مثل أن يقول لأبي الرجل أو صديقه أومن يكرم عليه: اشفع لنا عند فلان وهذا جائز وأما أن يقسم عليه فلا يجوز الاقسام بمخلوق كما أنه لا يجوز أن يقسم على الله بالمخلوقين، فالتوسل إلى الله بذات خلقه بدعة مكروهة لم يفعلها السلف من الصحابة ولا التابعين لهم باحسان.
قال ابن القيم رحمه الله تعالى: في كتاب اغاثة اللهفان في مكائد الشيطان، وهذه الأمور المبتدعة عند القبور أنواع أبعدها عن الشرع أن يسأل الميت حاجته كما يفعله كثير من هؤلاء من جنس عباد الأصنام، ولهذا قد يتمثل لهم الشيطان في صورة الميت كما يتمثل لعباد الأصنام، وكذلك السجود للقبر وتقبيله والتمسح به.

ص -160- النوع الثاني: أن يسأل الله به وهذا يفعله كثير من المتأخرين وهو بدعة إجماعا.
النوع الثالث: أن يظن أن الدعاء عنده مستجاب أو أنه أفضل من الدعاء في المسجد فيقصد القبر لذلك فهذا أيضاً من المنكرات إجماعاً، وما علمت فيه نزاعاً بين أئمة الدين، وان كان كثير من المتأخرين يفعله، وبالجملة فأهل الأرض مفتونون بعبادة الأصنام، ولم يتخلص منه إلا الحنفاء اتباع ملة ابراهيم وعبادتها في الأرض من قبل نوح وهياكلها، ووقوفها وسدنتها وحجابها، والكتب المصنفة في عبادتها طبق الأرض، قال إمام الحنفاء عليه الصلاة والسلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ * رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}
وكفى في معرفة انهم أكثر أهل الأرض ما صح عن النبي صلى الله عليه وسلم "ان بعث النار من كل ألف تسعمائة وتسعة وتسعون وقد قال تعالى: {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} وقال: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}ولو لم تكن الفتنة بعبادة الأصنام عظيمة لما أقدم عبادهم على بذل نفوسهم، وأموالهم وأبنائهم دونها، وهم يشاهدون مصارع اخوانهم، وما حل بهم ولا يزيدهم ذلك إلا حبالهم وتعظيماً، ويوصي بعضهم بعضاً بالصبر عليها انتهى كلامه رحمة الله عليه، والمقصود: أنه حكى الإجماع على أن التوسل إلى الله بصاحب القبر بدعة إجماعاً.
وقال شيخ الإسلام ابن تيمية قدس الله روحه في رده على ابن البكري وما زلت أبحث وأكشف ما أمكنني من كلام السلف، والأئمة والعلماء، هل جوز أحد منهم التوسل بالصالحين في الدعاء أو فعل ذلك أحد منهم فما صلى الله عليه وسلمم وقعت على فتيا للفقيه أبي محمد ابن عبد السلام أفتى بأنه لا يجوز التوسل بغير النبي صلى الله عليه وسلم، وأما بالنبي صلى الله عليه وسلم فجوز التوسل به أنه صح الحديث في ذلك، وذكر القدروي في شرح الكرخي عن أبي حنيفة وأبي يوسف أنه لا يجوز أن يسأل الله إلا بنبينا انتهى كلامه.
وذكر ابن القيم رحمه الله تعالى عن أبي الحسين القدوري نحو ذلك فقال رحمه الله تعالى: قال القدروي قال بشر بن الوليد: سمعت أبا يوسف قال: قال أبو حنيفة: لا ينبغي لأحد أن يدعو الله إلا به وأكره أن يقول بمعقد العز من عرشك، أو يقول بحق خلقك وقال أبو يوسف: بمعقد العز من عرشك هو الله فلا أكره ذلك وأكره بحق فلان أو بحق أنبيائك ورسلك وبحق البيت والمشعر الحرام قال القدروي المسألة بخلقه لا تجوز لأنه لا حق لمخلوق على الخالق فلا تجوز يعني وفاقاً، وقال البلدجي في شرح المختارة، ويكره أن يدعو الله إلا به فلا يقول: أسألك بفلان أو بملائكتك، أو أنبيائك أو نحو ذلك، لأنه لا حق لمخلوق على الخالق انتهى.
وقال أبو العباس تقي الدين أحمد بن تيمية قدس الله نفسه ونور رمسه: في كتاب اقتضاء الصراط المستقيم لفظ التوسل بالشخص والتوجه به، والتوسل به، فيه اجمال واشتراك غلط يسببه من لم يفهم مقصود الصحابة يراد به التسبب به لكونه داعياً وشافعاً مثلاً، أو يكون الداعي مجيباً له مطيعاً لأمره مقتديا به فيكون التسبب

ص -161- أما بمحبته السائل واتباعه له، وأما بدعاء الوسيلة وشفاعته، ويراد به الاقسام والتوسل بذاته فهذا هو الذي كرهوه ونهو عنه، وكذلك لفظ السؤال بشيء قد يراد به المعنى الأول وهو التسبب به لكونه سبباً في حصول المطلوب، وقد يراد به الاقسام.
ومن الأول حديث الثلاثة الذين أووا إلى غار وهو حديث مشهور في الصحيحين وغيرهما فإن الصخرة انطبقت عليهم فقالوا: ليدعو كل رجل منكم بأفضل عمله فدعوا الله بصالح أعمالهم، لأن الأعمال الصالحة هي أعظم ما يتوسل به العبد إلى الله، ويتوجه به إليه ويسأل به، وهؤلاء دعوه بعبادته، وفعل ما أمروا به من العمل الصالح وسؤاله التضرع.
ومن هذا ما يذكر عن فضيل بن عياض أنه أصابه عسر البول فقال: بحبي إياك إلا فرجت عني ففرج عنه، وكذلك دعاء المرأة المهاجرة التي أحيا الله ابنها قالت: اللهم إني آمنت بك وبرسولك وهاجرت في سبيلك وسألت الله أن يحيي ولدها وأمثال ذلك، وهذا كما قال المؤمنون: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا} الآيات فسؤال الله والتوسل إليه، بامتثال أوامره واجتناب نواهيه.)
وأما قوله في حديث أبي سعيد: "أسألك بحق السائلين عليك وبحق ممشاي هذا" فهذا الحديث رواه عطية العوفي وفيه ضعف، لكن بتقدير ثبوته هو من هذا الباب فإن حق السائلين عليه أن يجيبهم، وحق المطيعين له أن يثبتهم، فالسؤال له والطاعة سبب لحصول إجابته، وإثباته فهو التوسل به والتوجه به والتسبب به، ولو قدر أنه قسم لكان قسماً بما هو من صفاته فإن إجابته وإثابته من أفعاله وأقواله فصار هذا كقوله في الحديث الصحيح: "أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك" والاستعاذة لا تصح بمخلوق كما نص عليه الإمام أحمد وغيره من الأئمة. فاستعاذ صلى الله عليه وسلم بعفوه، ومعافاته من عقوبته مع أنه لا يستعاذ بمخلوق كسؤال الله بإجابته وإثابته، وإن كان يسأل بمخلوق ومن قال من العلماء لا يسأل إلا به لا ينافي السؤال بصفاته كما أن الحلف لا يشرع إلا بالله. ومن حلف بغير الله فقد أشرك ومع هذا فالحلف بعزة الله ولعمر اله ونحو ذلك مما قد ثبت عن النبي صلى الله عليه وسلم الحلف به لم يدخل في الحلف بغير الله.
وأما قول بعض الناس: أسألك بالله وبالرحم وقراءة من قرأ: {تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ}..
فهو من باب التسبب بها، فإن الرحم توجب الصلة، وتقتضي أن يصل الإنسان قرابته فسؤال السائل بالرحم لغيره يتوسل إليه بما يوجب صلته من القرابة التي بينهما، ليس هو من باب الاقسام، ولا من باب التوسل بما لا يقتضي المطلوب، بل هو توسل بما يقتضي المطلوب كالتوسل بدعاء الأنبياء وبطاعتهم.

ص -162- ومن هذا الباب ما يروى أن عبد الله بن جعفر قال: كنت إذا سألت علياً شيئاً فلم بعطنيه قلت له: بحق جعفر إلا ما أعطيتنيه أو كما قال، فإن بعض الناس ظن أن هذا من باب الاقسام عليه بجعفر أو من قولهم: أسألك بحق أنبيائك ونحو ذلك، وليس كذلك، بل جعفر هو أخو علي، وعبد الله ابنه وله عليه حق الصلة فصلة عبد الله صلة لأبيه جعفر، كما في الحديث "إن من أبر البر أن يصل الرجل ود أبيه بعد أن يولي" ولو كان هذا من هذا الباب الذي ظنوه لكان سؤاله لعلي بحق النبي صلى الله عليه وسلم وإبراهيم ونحوهما أولى من سؤاله بحق جعفر، ولكان علي إلى تعظيم رسول الله صلى الله عليه وسلم ومحبته وجابته السائل أسرع منه إلى إجابة السائل بغيره انتهى ملخصاً.
وأما قول القائل: فقد أخرج الحاكم في المستدرك وصححه أن آدم توسل بالنبي صلى الله عليه وسلم.
فهو من رواية عبد الرحمن بن زيد بن أسلم قال أحمد بن حنبل: ضعيف وقال ابن معين: ليس حديثه بشيء وضعفه ابن المديني جداً، وقال أبو داود: أولا د زيد بن أسلم كلهم ضعيف وقال النسائي: ضعيف، وقال ابن عبد الحكم: سمعت الشافعي يقول: ذكر رجل لمالك حديثاً فقال: من حدثك فذكر إسناداً له منقطعاً فقال: اذهب إلى عبد الرحمن بن زيد يحدثك عن أبيه عن نوح عليه السلام، وقال أبو زرعة ضعيف، وقال أبو حاتم ليس بقوي في الحديث كان في نفسه صالحاً، وفي الحديث واهياً، وقال ابن حبان: كتن يقلب الأخبار وهو لا يعلم حتى كثر ذلك في روايته من رفع المراسيل، وإسناد المتروك فاستحق الترك، وقال ابن سعد: كان كثير الحديث ضعيفاً جداً، وقال ابن خزيمة: ليس هو ممن يحتج أهل العلم بحديثه. وقال الحاكم وأبو نعيم: روى عن أبيه أحاديث موضوعة، وقال ابن الجوزي: أجمعوا على ضعفه فهذا الحديث الذي استدل به تفرد به عبد الرحمن بن زيد وهو كما تسمع.
وقال الشيخ تقي الدين ابن تيمية قدس اله روحه ونور ضريحه: في رده على ابن البكري وأما قول القائل: قد توسل به الأنبياء آدم وإدريس ونوح وأيوب كما هو مذكور في كتب التفسير وغيرها فيقال: مثل هذه القصص لا يجوز الاحتجاج بها بإجماع المسلمين
فإن الناس لهم في شرع من قبلنا قولان: أحدهما: أنه ليس بحجة، الثاني أنه حجة ما لم يأت شرعنا بخلافه بشرط أن يثبت ذلك بنقل معلوم كأخبار النبي صلى الله عليه وسلم، فأما الاعتماد على نقل أهل الكتاب، أو نقل من نقل عنهم فهذا لا يجوز باتفاق المسلمين، لأن في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم".
وهذه القصص التي فيها ذكر توسل الأنبياء بذاته ليست في شيء من كتب الحديث المعتمدة، ولا لها إسناد معروف عن أحد من الصحابة، وإنما تذكر مرسلة كما تذكر الاسرائيليات التي تروى عمن لا يعرف، وقد بسطنا الكلام في غير هذا الموضع على ما نقل في ذلك عن النبي صلى الله عليه وسلم، وتكلمنا عليه وبينا بطلانه، ولو نقل

ص -163- ذلك عن كعب ووهب ومالك بن دينار ونحوه ممن ينقل عن أهل الكتاب لم يجز أن يحتج به، لأن الواحد من هؤلاء، وإن كان ثقة فغاية ما عنده أن ينقل من كتاب من كتب أهل الكتاب، أو يسمعه من بعضهم فإنه بينه وبين الأنبياء دهر طويل، والمرسل عن المجهول من أهل الكتاب الذي لا يعرف علمه وصدقه لا يقبل باتفاق المسلمين، ومراسيل أهل زماننا عن نبينا صلى الله عليه وسلم لا تقبل عند العلماء مع كون ديننا محفوظاً محروساً فكيف بما يرسل عن آدم وإدريس ونوح وأيوب عليهم صلى الله عليه وسلم والقرآن قد أخبرنا بأدعية الأنبياء وتوباتهم واستغفارهم وليس فيها شيء من هذا، وقد نقل أبو نعيم في الحلية أن داود عليه السلام قال: يا رب أسألك بحق آبائي عليك… إبراهيم وإسحاق ويعقوب فقال: يا داود وأي حق لآبائك علي، فإن كانت الاسرائيليات حجة فهذا يدل على أنه لا يسأل بحق الأنبياء وإن لم تكن حجة لم يجز الاحتجاج بتلك الاسرائيليات انتهى كلامه، فبين رحمه الله تعالى أنه لم يصح في ذلك شيء عن النبي صلى الله عليه وسلم وأن جميع ما روي في ذلك باطل لا أصل له.
وأما قوله: وأما التوسل بالنبي صلى الله عليه وسلم خاصة فقد رأيت لشيخ الإسلام محمد بن عبد الوهاب نقلاً في جواز ذلك عن ابن عبد السلام.
فنقول قد تقدم أن التوسل المشروع هو التوسل إلى الله بالأسماء والصفات، والتوحيد، وكذلك التوسل بمحبة النبي صلى الله عليه وسلم، والإيمان به وطاعته، وكذلك التوسل بدعائه وشفاعته وكل هذا مشروع بلا ريب، وأما التوسل بنفس الذات فقد قدمنا أن كثيراً من العلماء نهوا عن ذلك وجعلوه من البدع المكروهة المحدثة، وبعضهم رخص في ذلك وهو قول: ضعيف مرود، وعز الدين بن عبد السلام أنكر التوسل إلى الله بغير النبي صلى الله عليه وسلم وأم التوسل بالنبي صلى الله عليه وسلم فعلق القول بجوازه على صحة حديث الأعمى لأنه فهم من الحديث أن الأعمى توسل بذات النبي صلى الله عليه وسلم.
وأم الجمهور فقد حملوا حديث الأعمى على انه توسل بدعاء النبي صلى الله عليه وسلم كما كان الصحابة يتوسلون به في الاستسقاء كما في حديث أنس الذي رواه البخاري في صحيحه وقد تقدم وشيخنا رحمه الله نقل كلام العز بن عبد السلام، ليبين أن مسألة التوسل بغير النبي صلى الله عليه وسلم بدعة مكروهة، وأما التوسل بالنبي صلى الله عليه وسلم فأجاوزه بعض العلماء كالعز بن عبد السلام، والسائل فهم من نقل الشيخ أنه اختاره، وليس الأمر كذلك، بل الذي اختاره رحمه الله تعالى هو الذي ذهب إليه الجمهور أن ذلك بدعة محدثة لم يفعلها الصحابة، ولا التابعون، فإنه لم بنقل عن أحدهم أنه توسل بالنبي صلى الله عليه وسلم بعد موته كما قدمناه.
وأما قوله: وأما التوسل بغير الأنبياء فيوردون أن عمر توسل بالعباس في الاستسقاء.
وقد نقلنا بيانه بما فيه الكفاية وبينا أن التوسل بدعاء الصالحين في الاستسقاء وغيره مشروع كما فعله الصحابة لما توسلوا بالعباس ويزيد بن الأسود، وليس كلامنا

ص -164- في هذا وإنما الكلام في التوسل بنفس الذات وأما قولهم: في حديث العباس فطفق ا لناس يتمسحون به فلم نقف لها على أصل ولا رأيناها في شيء من الكتب وعلى تقدير ثبوتها فليس فيها حجة على التوسل بالأموات.


فصل: في قوله إن سلمنا هذا القول وظهر دليله فالجاهل معذور لأنه لم يدر ما الشرك والكفر ومن مات قبل البيان فليس بكافر - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

(فصل)
وأما قوله إن سلمنا هذا القول وظهر دليله فالجهل معذور لأنه لم يدر ما الشرك والكفر، ومن مات قبل البيان فليس بكافر، وحكمه حكم المسلمين في الدنيا والآخرةن لأن قصة ذات أنواط وبني إسرائيل حين جاوزوا البحر تدل على ذلك إلى آخره.
فالجواب أن يقال: أن الله تعالى: {لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} وقال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}. وقد أجمع العلماء على أنه من بلغه دعوة الرسول صلى الله عليه وسلم أن حجة الله قائمة عليه، ومعلوم بالإضرار من الدين أن الله بعث محمداً صلى الله عليه وسلم وأنزل عليه الكتاب ليعبد وحده لا يشرك معه غيره، فلا يدعى إلا هو ولا يذبح إلا له، ولا ينذر إلا له، ولا يتوكل إلا عليه ولا يخاف خوف السر إلا منه، والقرآن مملوء من هذا قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال: {لَهُ دَعْوَةُ الْحَقِّ} وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} وقال: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} وقال: {وَإِيَّايَ فَارْهَبُونِ} وقال: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقال: {وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} والآيات الواردة في هذا المعنى كثيرة.
والله تعالى لا يعذب خلقه إلا بعد الاعذار فأرسل رسله وأنزل كتبه لئلا ويقولوا: {لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} وقال: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى}. وكل من بلغه القرآن فليس بمعذور، فإن الأصول الكبار التي هي أصل دين الإسلام قد بينها الله تعالى في كتابه، وأوضحها وأقام حجته، على عباده، وليس المراد بقيام الحجة أن يفهمها الإنسان فهماً جلياً كما يفهمها من هداه الله ووفقه، وانقاد لأمره، فإن الكفار قد قامت عليهم الحجة من الله تعالى مع إخباره بأنه جعل على قلوبهم أكنة أن يفقهوا كلامه: فقال: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ} وقال: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} وقال تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً}.. والآيات في هذا المعنى كثيرة يخبر سبحانه أنهم لم يفهموا القرآن ولم يفقهوه وأنه عاقبهم بالأكنة على قلوبهم والوقر في آذانهم

ص -165- وأنه ختم على قلوبهم وأسماعهم وأبصارهم، فلم يعذرهم مع هذا كله بل حكم بكفرهم وأمر بقتالهم، وقاتلهم رسول الله صلى الله عليه وسلم وحكم بكفرهم، فهذا يبين لك أن بلوغ الحجة نوع وفهمها نوع آخر.
وقد سئل شيخنا رحمه الله تعالى عن هذا الآية فأجاب السائل بقوله: من العجب العجاب كيف تشكون في هذا وقد وضحته لكم مراراً، فإن الذي لم تقم عليه الحجة هو الذي حديث عهد بالإسلام والذي نشأ ببادية بعيدة أو يكون في مسألة خفية مثل الصرف والعطف فلا يكفر حتى يعرف، وأما أصول الدين التي أوضحها الله وأحمها في كتابه فإن حجة الله في القرآن فمن بلغه فقد بلغته الحجة وبلوغها نوع وفهمهم إياها نوع آخر، وكفرهم الله ببلوغها إياهم مع كونهم لم يفهموها.
وإن أشكل عليكم ذلك فانظروا قوله صلى الله عليه وسلم في الخوارج: "أينما لقيتوهم فاقتلوهم" مع كونهم في عصر الصحابة ويحقر معهم الإنسان عمل الصحابة، ومع إجماع الناس أن الذي أخرجهم من الدين هو التشديد والغلو والاجتهاد وهم يظنون أنهم مطيعون لله وقد بلغتهم الحجة ولكن لم يفهموها، وكذلك قتل علي رضي الله عنه الذين اعتقدوا فيه وتحريقهم بالنار مع كونهم تلاميذ الصحابة، ومع عبادتهم وصلاحهم وهم أيضاً يظنون أنهم على حقن وكذلك إجماع السلف على تكفير أناس من غلاة القدرية وغيرهم مع كثرة علمهم، وشدة عبادتهم، وكونهم يظنون أنهم يحسنون صنعاً، ولم يتوقف أحد من السلف في تكفيرهم لأجل أنهم لم يفهموا فإن هؤلاء كلهم لم يفهموا انتهى كلامه.
إذا تقرر هذا فنقول: إن هؤلاء الذين ماتوا قبل ظهور هذه الدعوة الإسلامية، وظاهر حالهم الشرك لا نتعرض لهم، ولا نحكم بكفرهم ولا بإسلامهم، بل نقول: من بلغته هذه الدعوة، المحمدية وانقاد لها، ووحد الله وعبده وحده لا شريك له، والتزم شائع الإسلام وعمل بما أمره الله به وتجنب ما نهاه عنه فهذا من المسلمين الموعودين بالجنة في كل زمان وفي كل مكان، وأما من كانت حاله حال أهل الجاهلية لا يعرف التوحيد الذي بعث الله ورسوله يدعو إليه، ولا الشرك الذي بعث الله ورسوله ينهى عنه ويقاتل عليه، فهذا لا يقال أنه مسلم لجهله، بل من كان ظاهر عمله الشرك بالله فظاهره الكفر فلا يستغفر له ولا يتصدق عنه ونكل حاله إلى الله الذي يبلو السرائر ويعلم ما تخفي الصدور.
ولا نقول: فلان مات كافراً لأنا لا نفرق بين المعين وغيره فلا نحكم على معين بكفر لأنا لا نعلم حقيقة حاله وباطن أمره بل نكل ذلك إلى الله، ولا نسب الأموات بل نقول أفضوا إلى ما قدموا، وليس هذا من الدين الذي أمرنا الله به بل الذي أمرنا به أن نعبد الله وحده ولا نشرك به، ونقاتل من أبى عن ذلك بعدما ندعوه إلى ما دعا إليه

ص -166- رسول الله صلى الله عليه وسلم فإذا أصر وعاند كفرناه وقاتلناه، فينبغي للطالب أن يفهم الفرق بين المعين وغيره، فنكفر من دان بغير الإسلام جملة ولا نحكم على معين بالنار ونلعن الظالمين جملة ولا نخص معيناً بلعنة كما قد ورد في الأحاديث من لعن السارق وشار بالخمر، فنلعن من لعنه الله ورسول الله صلى الله عليه وسلم جملة ولا نخص شخصاً بلعنه، بين ذلك أن رسول الله صلى الله عليه وسلم لعن شارب الخمر جملة، ولما جلد رجلاً قد شرب قال رجل من القوم: اللهم العنه ما أكثر ما يؤتي به النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: "لا تلعنوه فوالله ما علمت إلا أنه يحب الله ورسوله".


فصل: قوله أن كثير من العلماء فعلوا هذه الأمور أو فعلت بحضرتهم ولم تنكر - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

(فصل)
وأما قوله ومنها أن كثيراً من العلماء الكبار فعلوا هذه الأمور وفعلت بحضرتهم، ولم تنكر، ومن ذلك تتابعهم على بناء القباب على القبور واتخاذها أعياداً في الغالب فلكل شيخ يوم معروف في شهر معلوم يؤتى إليه من النواحي، وقد يحضرهم بعض العلماء فلا ينكر.
فالجواب من وجوه: الوجه الأول: أن يقال: قد افترض الله على الخلق طاعة رسول الله صلى الله عليه وسلم أو أخبر أن من أطاعه فقد أطاع الله فقال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}.
فإذا اختلف الناس في شيء من أمور الدين هل هو واجب أو محرم،أو جائز وجب رد ما وقع فيه الاختلاف إلى الله والرسول،ويجب على المؤمن إذا دعى إلى ذلك أن يقول سمعاً وطاعة قال الله تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا}..فنحن نحاكم من نازعنا في هذه المسألة وغيرها من المسائل إلى الله والرسول،لا إلى أقوال الرجال وآرائهم.
فنقول لمن أجاز بناء القباب على القبور بالجص والآجر وأسرجها وفرشها بالرخام وعلق عليها قناديل الفضة وبيض النعام وكساها كما يكس بيت الله الحرام هل أمر رسول الله صلى الله عليه وسلم بهذا وحث عليه أم نهى عنه وأمر بازالة ما وضع من ذلك صلى الله عليه وسلمما أمرنا به ائتمرنا وما نهانا عنه انتهينا، وسنته هي الحاكمة بيننا وبين خصومنا في محل النزاع،فنقول قد ثبت في صحيح مسلم عن أبي الهياج الأسدي قال قال لي علي بن أبي طالب رضي الله عنه الا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا أدع تمثالاً إلا طمسته ولا قبراً مشرفاً إلا سويته، وفي صحيحه أيضاً عن ثمامة بن شفى الهمداني قال كنا مع فضالة بن عبيد بأرض الروم فتوفي صاحب لنا فأمر فضالة بن عبيد بقبره فسوى ثم قال سمعت رسول الله صلى

ص -167- الله عليه وسلم يأمر بتسويتها وفي صحيحه أيضاً عن جابر بن عبد الله قال نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر وأن يقعد عليه وأن يبنى عليه،وفي سنن أبي داود والترمذي حديث حسن صحيح،وعن ابن عباس رضي الله عنهما قال لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج رواه الإمام أحمد وأهل السنن.
فنهى رسول الله صلى الله عليه وسلم عن البناء عليها وأمر بهدمه بعد ما يبنى ونهى عن الكتابة عليها،ولعن من أسرجها، فنحن نأمر بما أمر به رسول الله صلى الله عليه وسلم من تسويتها وننهى عن البناء عليها كما نهى عنه رسول الله صلى الله عليه وسلم، فهو الذي افترض الله علينا طاعته واتباعه وأم غبره فيؤخذ من قوله ويترك كما قال الإمام مالك كل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم وعن الصحابة فخذه ثم التابعين بعد الرجل فيه مخير، وقال أيضاً لا تقلدوني ولا تقلدوا مالكاً ولا الثوري ولا الأوزاعي وخذوا من حيث أخذوا.
والعجب ممن يسمع هذه الأحاديث عن رسول الله صلى الله عليه وسلم من النهي عن تعظيم القبور، وعقد القباب عليها من الجص والآجر، وإسراجها ولعن من أسرجها، ثم يقول فعلت هذه الأمور بحضرة العلماء الكبار ولم ينكروا كأنه لم يسمع ما جاء عن رسول الله صلى الله عليه وسلم في ذلك قال ابن عباس رضي الله عنهما: يوشك أن تنزل عليكم حجارة من السماء أقول: قال رسول الله صلى الله عليه وسلم وتقولون قال أبو بكر وعمر، وقال الإمام أحمد: عجبت لقوم عرفوا الأسناد وصحته ويذهبون إلى قول سفيان والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
فإن كان هذا كلام ابن عباس فيمن عارض السنة لقول أبي بكر وعمر وكلام أحمد فيمن ذهب إلى رأي سفيان فكيف بمن عارض السنة بقول فلان صلى الله عليه وسلموقد روى البيهقي عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إن أشد ما أتخون على أمتي ثلاثة زلة العالم وجدال منافق بالقرآن ودنيا تقطع أعناق الرجال" ومن المعلوم أن المخوف في زلة العالم تقليده فيها إذ لولا ذلك لم يخف من زلة العالم على غيره، فإذا عرف أنها زلة لم يجز له أن يتبعه فيها باتفاق العلماء، فإنه اتباع للخطأ على عمد، وقال عمر بن الخطاب رضي الله عنه: يفسد الزمان ثلاثة أئمة مضلون وجدال المنافق بالقرآن والقرآن حق وزلة العالم، فإذا صح وثبت أن العالم يزل ويخطىء لم يجز لأحد أن يفتي ويدين الله بقول لا يعرف وجهه فكيف إذا عارض بقوله أو فعله قول رسول الله صلى الله عليه وسلم صلى الله عليه وسلم.
الوجه الثاني: أن يقال: إذا لم تقنع ولم يطمئن قلبك بما جاء عن رسول الله صلى الله وقلت العلماء أعلم منا وأطوع لله ولرسوله.

ص -168- فنقول أعلم الناس بما أمر الله به رسول الله صلى الله عليه وسلم، وما نهى عنه أصحابه رضي الله عنهم فهم أعلم الناس بسنته، وأطوعهم لأمره، وهم الذين رضي الله عنهم عنه عن رسول الله صلى الله عليه وسلم أنه قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فان كل بدعة ضلالة" وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "خير القرون قرني الذي بعثت فيه ثم الذين يلونهم ثم الذين يلونهم" وقال عبد الله بن مسعود رضي الله عنه: من كان منكم مستناً فليستن بمن قد مات فان الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد صلى الله عليه وسلم أبر هذه الأمة قلوباً،وأعمقها علماً وأقلها تكلفاً،قوم اختارهم الله لصحبه نبيه واقامة دينه فاعرفوا لهم حقهم،وتمسكوا بهديتهم فانهم كانوا على الصراط المستقيم،وقال حذيفة بن اليمان رضي الله عنه: يا معشر القراء استقيموا وخذوا طريق من قبلكم فوالله لقد سبقتم سبقاً بعيداً ولئن أخذتم يميناً وشمالاً لقد ضللتم صلالاً بعيداً.
فان احتج أحد علينا بما عليه المتأخرون قلنا الحجة بما عليه الصحابة، والتابعون والذين هم خير القرون لا بما عليه الخلف الذين يقولون ما لا يفعلون ويفعلون ما لا يؤمرون،فهؤلاء أصحاب رسول الله صلى الله عليه وسلم هل نقل عنهم انهم عقدوا القباب على القبور وأسرجوها،وخلقوها وكسوها الحرير أم هذا مما حدث بعدهم من المحدثات التي هي بدع صلى الله عليه وسلم معلوم أن عندهم من قبور الصحابة الذين في حياة رسول الله صلى الله عليه وسلم وبعد وفاته ما لا يحص هل بنوا على قبورهم وعمظوها ودعوا عندها.. صلى الله عليه وسلمضلاً عن أن يسألوها حوائجهم أو يسألوا الله بأصحابها،فمن كان عنده في هذا أثر صحيح أو حسن فليرشدنا إليه وليدلنا عليه،وأنى له بذلك؟ فهذه سنة رسول الله صلى الله عليه وسلم في خلفائه الراشدين.
وقد روى خالد بن سنان عن أبي العالية قال لما فتحنا تستر وجدنا في بيت مال الهرمزان سريرا عليه رجل ميت عند رأسه مصحف فأخذنا المصحف فحملناه إلى عمر بن الخطاب فدعا له كعبا فنسخه بالعربية فانا أول رجل من العرب قراه قرأته مثل ما أقرأ القرآن قال خالد: فقلت لأبي العالية ما كان فيه قال: سيرتكم وأموركم،ولحون كلامكم وما هو كائن بعد قلت: فما صنعتم بالرجل قال: حفرنا بالنهار ثلاثة عشر قبراً متفرقة فلما كان بالليل دفناه،وواسينا القبور كلها مع الأرض لنعميه عن الناس لا ينبشونه فقلت وما يرجون منه قال: كانت السماء إذا حبست عنهم ابرزوا السرير فيمطرون فقلت: من كنتم تظنون الرجل؟قال: رجل يقال له دانيال فقلت منذ كم وجدتموه مات؟قال: منذ ثلاثمائة سنة،قلت ما كان تغير منه شيء قال: لا: إلا شعرات من قفاه أن لحوم الأنبياء لا تبليها الأرض ولا تأكلها السباع.
ففي هذه القصة ما فعله المهاجرون والأنصار من نعيمه قبره لئلا يفتتن به الناس،

ص -169- ولم يبرزوه للدعاء عنده والتبرك به، ولو ظفر به هؤلاء المشركون وعلموا حقيقته لبنوا عليه وعظموه، وزخرفوا قبره وأسرجوه، وجعلوه وثنا يعبد، فانهم قد اتخذوا من القبور أوثاناً ممن لا يداني هذا ولا يقاربه، بل لعله عدو الله،وأقاموا لها سدنة وجعلوها معابد،واعتقدوا أن الصلاة عندها،والدعاء حولها والتبرك بها فضيلة مخصوصة ليست في المساجد،ولو كان الأمر كما زعموا بل لو كان مباحاً لنصب المهاجرون والأنصار هذا القبر علماً ولما أخفوه خشية الفتنة به، بل دعوا عنده وبينوه لمن بعدهم،ولكن كانوا أعلم بالله ورسوله ودينه من هؤلاء الخلوف الذين أضاعوا الصلاة واتبعوا الشهوات وصرفوا لغير الله جل العبادات وما أحسن ما قال الأمام مالك رحمة الله صلى الله عليه وسلمن يصلح آخر هذه الأمة إلا ما أصلح أولها، ولكن لكل ما نقص تمسكهم بسنة نبيهم صلى الله عليه وسلم وهديه وسنة خلفائه الراشدين تعوضوا عن ذلك بما أحدثوه من البدع والشرك، ومن له خبرة بما أمر به رسول الله صلى الله عليه وسلم عند زيارة القبور وما يفعل بها وما يفعل عندها، وبما كان عليه الصحابة رضي الله تعالى عنهم، ثم وازن بين هدية صلى الله عليه وسلم وهدى أصحابه، وبين ما عليه المتأخرون اليوم، وما يفعلونه عند القبور تبين له التباين والتضاد، وعلم أن بينهما من الفرق أبعد مما بين المشرق والمغرب كما قيل:

سارت مشرقة وسرت مغرباً شتان بين مشرق ومغرب

الوجه الثالث: أن يقال: قوله،أن كثيراً من العلماء فعلوا هذه الأمور وفعلت بحضرتهم فلم ينكروا، من ذلك تتابعهم على بناء القباب على القبور.
فيقال: بل قد نهوا عن ذلك وصرحوا بكراهته والنهي عنه وهذه كتبهم بأيدنا مصرحة بما ذكرنا،ونحن نسوق عباراتهم بألفاظها، فأما كلام الحنابلة فقال في الإقناع: ويستحب رفع القبر قدر شبر ويكره فوقه،ويكره البناء عليه سواء لاصق البناء القبر أو لا، ولو في ملكه من قبة أو غيرها للنهي عن ذلك،وقال ابن القيم رحمه الله تعالى،في إغاثة اللهفان: ويجب هدم القباب التي على القبور لأنها أسست على معصية الرسول انتهى، وهو في المسبلة أشد كراهة قال الشيخ: هو غاضب،وقال أبو حفص: تحرم الحجرة بل تهدم وهو الصواب انتهى كلامه في الإقناع،وهذا الذي ذكره غير واحد من أئمة الحنابلة فلا حاجة إلى الاطالة بنقل عباراتهم.
وأما كلام الشافعية فقال الأذرعي رحمه الله تعالى: في قوت المحتاج إلى شرح المنهاج عند قول المؤلف رحمه الله تعالى: ويكره تجصيص القبر، والبناء والكتابة عليه، ثبت في صحيح مسلم النهي عن التجصيص والبناء،وفي الترمذي وغيره والنهي عن الكتابة،وعبارة الحلوانية ممنوعا منهما، وعبارة القاضي ابن كج ولا يجوز أن تجصص القبور، ولا أن يبنى عليها قباب ولا غير قباب،والوصية بها باطلة، وقال الحضرمي في شرح المهذب،وقد يقولون: يعني الأصحاب لا تبنى القبور وكأنهم يريدون لا تبنى القبور نفسها بآجر والبناء قبل فالمفهوم من كلامهم أن هذا كالتجصيص فيكره، ولا يحرم، إلا أن يريد في المقبرة المسبلة فيحرم قلت: وينبغي تحريمه في المسبلة مطلقاً

ص -170- وان لم يضيق لأنه قد أبدى بالجص وإحكام البناء فيمنع من الدفن هناك بعد البلاء،ولا يبعد الجزم بالتحريم في ملكه وغيره على من علم النهى عنه بل هو القياس الحق،قوله: ولو بنى في مقبرة مسبلة هدم أي بناء على القبر فيها،وعلى الفرق في التحريم بيت ملكه وملك غيره جرى كثيرون منهم القاضيان الحسين، والمارودي في موضع آخر فقال: يكره البناء على القبور كالقباب والبيوت، وان كان في غير ملكه لم يجز للنهي عن ذلك والتضييق، قال الشافعي رضي الله عنه: ورأيت الولاة بمكة يأمرون بهدم ما يبنى منها ولم أر الفقهاء يعيبون في ذلك عليهم انتهى.
وأما بطلان الوصية ببناء القباب وغيرها من الأبنية العظيمة،وانفاق الأموال الكثيرة عليها فلا ريب في تحريمه،والعجب كل العجب ممن يلزم ذلك الورثة من حكام العصر ويعمل بالوصية بذلك مع قول الأصحاب: لا تنفذ الوصية حيث لا حاجة إليه ومن جوز البناء في الملك صرح بالكراهة فكيف تنفذ الوصية على المكروه؟ انتهى كلام الاذرعي رحمه الله: فصرح بأن البناء مكروه وساق عبارات الأصحاب، وهل الكراهة كراهة تحريم أم لا؟ أم يفرق بين المسألة وغيرها؟واختار التحريم مطلقا في ملكه وغيره على من علم النهي وقال بل هو القياس الحق.
وأما المالكية، فقال القرطبي رحمه الله في شرح مسلم: لما ذكر قوله: صلى الله عليه وسلم: "ولا قبراً مشرفاً إلا سويته" ظاهرة منع تسنيم القبور ورفعها اوان تكون لاطئة بالأرض، وقد قال به: بعض أهل العلم،وذهب الجمهور إلى أن هذا الارتفاع المأمور بازالته ليس هو التسنيم ولا يعرف به القبر كي يحترم إنما هو الارتفاع الكثير الذي كانت الجاهلية تفعله،فانها كانت تعلى عليها وتبنى فوقها تفخيما لها وتعظيماً،وأما تسنيمها فذلك صفة قبر رسول الله صلى الله عليه وسلم وقبر أبي بكر وعمر على ماذكر في الموطأ،وقد جاء عن عمر أنه هدمها وقال ينبغي أن تسوى تسوية تسنيم وهذا معنى قول الشافعي تسطح القبور ولا تبنى ولا ترفع وتكون على وجه الأرض، وتسنيمها اختاره أكثر العلماء وجملة أصحابنا وأصحاب أبي حنيفة والشافعي،قلت والذي صار إليه عمر أولا فانه جمع بين التسوية والتسنيم.
وقوله نهى أن يجصص القبر ويبنى عليه التجصيص هو البناء بالجص وبظاهر هذا الحديث قال مالك وكره البناء والجص على القبور وقد أجازه غيره، وهذا حديث حجة عليه ووجه النهي على البناء، والتجصيص في القبور أن ذلك مباهاة واستعماله زينة الدنيا في أول منازل الآخر وتشبه بمن كان يعبد القبور ويعظمها،وباعتبار هذه المعاني وبظاهر هذا النص ينبغي أن يقال هو حرام كما قد قال به: بعض أهل العلم انتهى كلام القرطبي رحمه الله.
وقال الشيخ سالم السنهوري: في كتابه تيسير الملك الجليل شرح مختصر خليل قال بعض: لا شك أن المعلاة والشبيكة من مقابر المسلمين المسبلة، المرصدة لدفن الموتى بمكة المشرفة وأما البناء بهما لا يجوز ويجب هدمه يدل له قول الشافعي: رأيت من الولاة من يهدم بمكة ما بنى بها، قال في المداخل: وقد جعل عمر رضي الله عنه القرافة بمصر لدفن موتى المسلمين واستمر الأمر على ذلك وأن البناء بها ممنوع وان

ص -171- السلطان الظاهر أمر باستفتاء العلماء في زمانه في هدم ما بها من البناء فاتفقوا على لسان واحد يجب على ولي الأمر هدمه وأن يكلف أصحابه رمي ترابها في الكمارة، ولم يختلف في ذلك أحد منهم، ثم إن الظاهر سافر إلى الشام فلم يرجع انتهى، قال بعض ولم أحداً من المالكية أباح البناء حول القبور في مقابر المسلمين سواء كان الميت صالحاً، أو عالماً أو شريفاً أو سلطاناً أو غير ذلك.
وفي جواب ابن رشد عن سؤال القاضي له عن ذلك أما ما بني في مقبرة المسلمين ووقف، فإن وقفه باطل وأنقاضه باقية على ملك ربها إن كان حياً أو كان له ورثة، ويؤمر هو ووارثه بنقلها عن مقابر المسلمين، وإن لم يكن له وارث استأجر القاضي على نقلها منها وصرف الباقي في مصاريف بيت المال، ولا يؤخذ جواز البناء على القبور من قول الحاكم في مستدركه عقب مصاريف بيت المال، ولا يؤخذ جواز البناء على القبور عليه ليس العمل عليها فإن أئمة المسلمين شرقاً وغرباً مكتوب على قبورهم، وأخذه الخلف عن السلف فيكون إجماعاً مستنداً إلى حديث آخر كخبر "لا تجتمع أمتي على ضلالة" ولا من وقل ابن قداح في مسائله: لا يجوز البناء على القبر وهل يكتب عليه أولا؟ لم يرد في ذلك عن السلف الصالح شيء ولكن إن وقع وعمل على قبر رجل من أهل الخير فخفيف لأن كلام الحاكم وابن قداح خاص بالكتابة لا يتعداها إلى البناء.
وقال ابن رشد كره مالك البناء على القبر وجعل البلاطة المكتوبة وهي من بدع أهل الطول وأحدثوه إرادة الفخر والمباهاة والسمعة وهو مما لا اختلاف فيه , انتهى .
فتأمل كلام الحنفية في ذكر كراهة البناء على القبور والمراد بالكراهة كراهة التحريم التي هي مقابلة ترك الواجب، وقد ذكروا من قواعدهم أن الكراهة حيث أطلقت فالمراد منها التحريم، وممن نبه على ذلك ابن نجيم في البحر وغيره حيث قال كلام السهنوري رحمه الله.
وأما كلام الحنفية فقال الزيلعي في شرحه: على الكنز عند قول الماتن ويسنم القبر ولا يربع ولا يجصص، لما روى البخاري عن سفيان التمار أنه رأى قبر رسول الله صلى الله عليه وسلم مسنماً، وقال إبراهيم النخعي: أخبرني بعض من رأى قبر رسول الله صلى الله عليه وسلم وقبر أبي بكر وعمر مسنمة، وسنم محمد بن الحنفية قبر ابن عباس، ويسنم قدر شبر وقيل أربعة أصابع، ولا بأس برش الماء عليه حفاظاً لترابه عن الاندراس. وعن أبي يوسف أنه كرهه لأنه يجري مجرى التطيين، ويكره أن يبني على القبر، وفي الخلاصة ولا يجصص القبر ولا يطين، ولا يرفع عليه بناء، وذكر أيضاً قاضي خان في فتاويه أنه لا يجصص القبر ولا يبنى عليه لما روى عن النبي صلى الله عليه وسلم أنه نهى عن التجصيص والتقصيص وعن البناء فوق القبر قالوا أراد بالبناء السفط الذي يجعل في ديارنا، وقال ابن الهمام في فتح القدير قال أبو حنيفة حدثنا شيخ لنا يرفعه إلى النبي صلى الله عليه وسلم أنه نهى عن تربيع القبور وتجصيصها، وروى محمد بن الحسن عن أبي حنيفة عن حماد ابن أبي سليمان

ص -172- عن إبراهيم قال أخبرني من رأى قبر رسول الله صلى الله عليه وسلم وقبر أبي بكر وعمر فانتزه من الأرض وعليها فلق أبيض من مدر.
فتأمل كلام الحنفية في ذكر كراهة البناء على القبور والمراد بالكراهة كراهة التحريم التي هي في مقابلة ترك الواجب، وقد ذكروا من قواعدهم أ ن الكراهة حيث أطلقت فالمراد منها التحريم، ومن نبه على ذلك ابن نجيم في البحر وغيره حيث قال وأفاد صحة إطلاق الحرمة على المكروه تحريماً، وتأمل كلام الزيلعي وما ذكره من الخلاف بين الأصحاب هل يسنم قدر شبر أو قدر أربع أصابع وذكر عن أبي يوسف أنه كره رش القبر بالماء لأنه يجري مجرى التطيين، وهل هذا منهم رحمهم الله إلا اتباع ما عليه السلف الصالح؟ من ترك تعظيم القبور التي هي من أعظم الوسائل إلى الشرك.
فتأمل رحمك ا لله كلام العلماء من أهل المذاهب الذين نقلنا عنهم، والموجود في كلام غيرهم يوافق ذلك ولا يخالفه، وكلامهم صريح في النهي عن البناء على القبور، لكن هل هو تحريم أو تنزيه اختلفوا في ذلك فبعضهم قال: هو حرام مطلقاً إتباعاً للنص ولم يفرق بين ملكه وغيره، وبعضهم صرح بالنهي مطلقاً، وجعل التحريم في البناء في المقبرة المسبلة، والقول بتحريمه في المسبلة هو قول الأئمة الأربعة وهذا صريح في إبطال ما ذكره القائل أن العلماء لم ينكروا ذلك فإذا كانوا مصرحين بالنهي عن ذلك في كتب أصحاب الأئمة الأربعة. فكيف يقال: لم ينهوا عن ذلك بل أقروهم وقد صرحوا بتحريمه، وجوب هدمه إذا بنى في مقابر المسلمين، ومع هذا فقد ضيقت المقابر بالقباب في كل مصر من الأمصار مع وجود النهي والإنكار، فظهر لك بهذا وتبين أنه ليس بناء هذه القباب وتعظيمها، وإسراجها بأمر من العلماء، ولا رضى منهم بذلك، بل هو بأمر الذين أضاعوا الصلاة واتبعوا الشهوات، وشربوا الخمر والمسكرات وأعرضوا عن سماع الآيات، وأقبلوا على سماع الأبيات، فهل يقول أحد: أن هؤلاء الذين تركوا المأمور وارتكبوا كل محظور قد أقرهم العلماء على ذلك ورضوا به ولم ينكروه.
وهذا القائل الذي زعم أن بناء القباب جائز لأن العلماء لم ينكروه يقال له: هل وجد في زمانهم من ترك الصلاة ولا يؤدي الزكاة ويشرب الخمور ويجاهر بالفجور؟ فإن قال: لم يوجد فهذا مكابرة كمن ينكر الشمس بالهاجرة وإن قال: بل وجدت في سائر الأقطار وكثر في جميع الأعصار والأمصار، فيقال: هل أجازه العلماء ورضوا به، فإن كان وجود القباب يدل على رضاهم بها فهذا مثله، وكيف يقال: إن العلماء بذلك راضون وله فاعلون؟ وهذه كتبهم مشحونة بالنهي عن ذلك وتحريمه ويوجبون هدمه في المقابر المسبلة.
وهذه المقابر المسبلة بالقباب في الحرمين ومصر والشام والعراق وبلاد

ص -173- العجم وكتبهم تنهى عن ذلك وتحرمه وتوجب هدمه ولا يقول: أن العلماء لم ينكروه إلا من قصر في العلم باعه وقل نظره واطلاعه هذا مع أنا نقول كما قال: صلى الله عليه وسلم: "خير الكلام كلام الله وخير الهدى هدى محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة"، فلو قدر أن المتأخرين فعلوا ذلك وحضروه وأقروه ولم ينكروه لم يكن قولهم: حجة {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} وكل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم فما وافق هديه فهو مقبول وما خالفه فهو مردود كما ثبت في الصحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" وكل قول يخالف سنته فهو مردود على قائله، وما أحسن ما قال الشافعي رحمه صلى الله عليه وسلمإذا صح الحديث عن رسول الله صلى الله عليه وسلم
فاضربوا بقولي الحائط وقال أيضاً: "أجمع الناس أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد، وصح عنه أنه قال: إذا رويت عن رسول الله صلى الله عليه وسلم حديثاً ولم آخذ به فاعلموا أن عقلي قد ذهب، وصح عنه أنه قال: لا قول لأحد مع سنة رسول الله صلى الله عليه وسلم، وهذا وان كان لسان الشافعي فهو لسان الجماعة كلهم.
وابلغ من هذا كله قول الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} فهذا دليل على أنه يجب رد موارد النزاع في كل ما تنازع فيه الناس من الدين كله أصوله وفروعه إلى الله ورسوله لا إلى غير الله ورسوله،ولهذا قال: {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} وهذا شرط ينتفي المشروط بانتفائه، فدل على أن من حكم غير الله ورسوله في موارد النزاع كان خارجاً عن مقتضى الإيمان بالله واليوم الآخر.
وقد اتفق السلف والخلف على أن الرد إلى الله هو الرد إلى كتابه والرد إلى الرسول هو الرد إلى سنته بعد وفاته قال تعالى: {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} أي هذا الرد الذي أمرتكم به من طاعتي و طاعة رسولي وأولي الأمر ورد ما تنازعتم فيه إلى الله والرسول خير لكم في معاشكم ومعادكم وهو سعادتكم في الدارين فهو خير لكم وأحسن عاقبة فدل على أن طاعة الله ورسوله وتحكيم الله ورسوله هو سبب السعادة عاجلاً وآجلاً.
وهذه قاعدة عظيمة مهمة يحتاج إليها كل أحد وطالب العلم إليها أحوج فانه في غالب الأحوال يرى نصوص أهل مذهبه قد خالفت نصوص غيرهم من أهل المذاهب فلا ينبغي له أن يهجم على كتب المذاهب، ويأخذ بعزائمها ورخصها بل الواجب عليه أن يطلب ما جاء في تلك المسائل عن الله ورسوله، ويعرض نصوص مذهبه ونصوص غيرهم من أهل المذاهب على ما جاء عن الله ورسوله فما وافقها قلبه وما خالفها رده على قائله كائناً من كان فيجعل ما جاء عن الله ورسوله هو المعيار ويدور معه حيث دار.
وكثير من الناس أو أكثرهم نكس هذا الحكم على رأسه وجعلوا الحكم للكتب التي

ص -174- صنفها المتأخرون {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}، بل صرح بعضهم في مصنفاته بأنه يجب على العامي أن يتمذهب بمذهب يأخذ بعزائمه ورخصه، وان خالف نص الكتاب أو السنة وهذا من أعظم حيل الشيطان، وحبائله التي صاد بها كثيراً ممن ينتسب إلى العلم والدين فنبذوا كتاب الله وسنة رسوله صلى الله عليه وسلم وراء ظهورهم كأنهم لا يعلمون، وأقبلوا على الكتب التي صنفها متأخروهم. وقالوا هم أعلم به، ثم لم يكتفوا بها، ولم يعملوا بما فيها بل أن وافق ما فيها أهواءهم قبلوه وعملوا به، وقالوا نص عليه في الكتاب الفلاني، وان خالف ما فيها أهواءهم لم يعبأوا بها، ولم يحتجوا بها بل ربما جعلوا حجتهم ما فعله اخوان الشياطين من الرعايا والسلاطين الذين بنوا القباب على القبور وارتكبوا كل محظور فزخرفوا القبور بالبناء وكسوها كما يكسى البيت الحرام وفعلوا عندها ما يفعله عباد الأصنام حتى آل الأمر إلى أن صار فعلهم هذا حجة تعارض بها النصوص، فيقول قائلهم هذا موجود في كل عصر ومصر من غير نكير فيكون اجماعاً هذا مع علمه بما نص عليه الفقهاء من النهي عن ذلك، وتحريمه خصوصاً البناء في المقابر المسبلة فانهم اتفقوا على تحريم البناء فيها.
ثم لا يخفى ما في الحرمين الشريفين من القباب المبنية في المعلاة والبقيع ومقابر مصر كالقرافة وغيرها، ومقابر الشام وغيرها فهلا أنكر المتأخرون ما نهى عنه علماؤهم وحرموه، بل أعرضوا عن ذلك كأنهم لم يسمعوه، بل أعرضوا عن كتاب ربهم وسنة نبيهم صلى الله عليه وسلم وغلبت عليهم العادة التي نشئوا عليها ووجدوا أهلهم عليها، واحتجوا بالحجة القرشية {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} والحجة الفرعونية {فَمَا بَالُ الْقُرُونِ الأُولَى} وقبلهم ابراهيم لما قال لهم عليه السلام: {أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ * قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ}.
والمشركون في هذا الزمان يسلكون سبيلهم خذو القذة بالقذة لما أنكرنا عليهم الشرك بالله وتعظيم القبور، والبناء عليها، واسراجها ودعاءها، والدعاء عندها ولم يكن لهم حجة يحتجون بها إلا هذه الحجج التي حكى الله عن المشركين من قريش ومن قبلهم، فيقولون هذا قد وجد من ستمائة سنة فلم ينكر هذا عمل الناس في القديم والحديث هذا فلان قد نص على هذا في منسكه هذا صاحب البردة قد ذكره في بردته هذا فلان حضره فلم ينكره، وهذه الشبهة هي التي ملأت قلوبهم وأخذت أسماعهم وأبصارهم فلم يلتفتوا إلى غيرها، فإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيتهم يصدون وهم مستكبرون.
وغاية ما يحتج به أحدهم إذا قيل له انزل والجىء إلى المحاجة والمناظرة أن يقول القرآن لا يفسره إلا الصحابة كان ابن عباس لا يفسره إلا في الصحراء مخافة أن ينزل عليه العذاب، فإذا قيل له بيننا وبينكم تفاسير السلف كابن عباس قال لسنا أهلاً لذلك، بل فرضنا التقليد ومشائخنا أعلم منا بكتاب الله، فلو كان هذا شركاً لما ذكروه في مناسكهم وأشعارهم ثم ينشد من الأشعار ما تقشعر منه الجلود لما فيها من الشرك

ص -175- بالواحد المعبود، ويقول هذا كلام العالم الفلاني في قصيدته وشرحها فلان وفلان وتداولها العلماء فلم ينكروا ذلك.
وهذه الشبهة هي التي قامت بقلوبهم وتوارثوها عن آبائهم فهم لا يصغون إلا إليها ولا يعولون إلا عليها كأنهم لم يسمعوا بكتاب منزل ولا نبي مرسل،فلما فضحهم الله، وهتك أستارهم بها أقيم عليهم من أدلة الكتاب والسنة على ابطال الشرك، وكفر من فعله وإباحة دمه وماله، وأقيم عليهم من الأدلة ما لا يقدرون على دفعه لم يكن لهم حيلة إلا الجحود والإنكار، وقالوا نعم هذا الشرك بالله، ونشهد أنه باطل ولكن هذه القباب التي على القبور لا يقصدها إلا العوام والجهلة الطغام.
فإذا قيل أفلا تنهون العوام عما يفعلونه من الإشراك، وتهدمون هذه البنايا التي على القبور قالوا هذا أمر الملوك فبسبب هذه الأمور غلب الشرك على أكثر النفوس لغلبة الجهل وقلة العلم حتى صار المعروف منكراً والمنكر معروفاً، والسنة بدعة والبدعة سنة،ونشأ في ذلك الصغير وهرم عليه الكبير، وقد ذكر ابن القيم رحمه الله تعالى في كتاب الهدى كلاماً حسناً يناسب ذكره في هذا الموضوع قال رحمه الله: لما ذكر غزوة الطائف وذكر فوائد القصة قال: ومنها أنه لا يجوز ابقاء مواضع الشرك والطواغيت بعد القدرة على هدمها وإبطالها يوماً واحداً فانها شعائر الكفر والشرك وهي من أعظم المنكرات، فلا يجوز الاقرار عليها بعد القدرة البتة، وهذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثاناً، وطواغيت تعبد من دون الله تعالى، والاحجار التي تقصد بالتعظيم والتبرك والنذر والتقبيل، فلا يجوز ابقاء شيء منها على وجه الارض مع القدرة على ازالتها وكثير منها بمنزلة اللات والعزى، ومناة الثالثة الاخرى وأعظم شركاً عندها وبها والله المستعان.
فلم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلق، وترزق وتميت، وتحيي، وانما كانوا يفعلون عندها وبها ما يفعله اخوانهم من المشركين اليوم عند طواغيتهم فاتبع هؤلاء سنن من كان قبلهم، وسلكوا سبيلهم خذو القذة بالقذة، وأخذوا مأخذهم شبراً بشبر وذراعاً بذراع، وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم، فصار المعروف منكراً والمنكر معروفاً، والسنة بدعة والبدعة سنة، ونشأ في ذلك الصغير، وهرم عليه الكبير، وطمست الاعلام واشتدت غربة الاسلام، وقل العلماء وغلبت السفهاء، وتفاقم الامر واشتد البأس، وظهر الفساد في البر والبحر بما كسبت أيدي الناس، ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين ولأهل الشرك والبدع مجاهدين إلى أن يرث الله الارض ومن عليها وهو خير الوارثين انتهى كلامه.


فصل: اتخاذ القبور أعيادا في الغالب - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

(فصل)
وأما قول القائل واتخاذها أعيادا في الغالب فلكل شيخ يوم معروف في شهر معلوم يؤتى إليه من النواحي، وقد يحضر بعض العلماء ولا ينكر- فنقول – هذه

ص -176- المسألة يظهر جوابها مما تقدم، فان الله قد أتم نعمته على خلقه برسالة محمد صلى الله عليه وسلم، وأنزل عليه الكتاب ليخرج ا لناس من الظلمات إلى النور، وافترض على الخلق طاعته، وأخبر أن من أطاعه فقد أطاع الله فقال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} وقال جل وعلا: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وهو صلى الله عليه وسلم أنصح الخلق للأمة كما أخبر الله عنه في قوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} فدل أمته على كل خير يعلمه لهم، وحذر أمته عن شر ما يعلمه لهمن فكل عمل لم يشرعه فليس من الدين.
والعبادات مبناها على الأمر الاتباع لا على الهوى والابتداع، وكل عمل ليس عليه أمره فهو رد كما في الصحيح عنه صلى الله عليه وسلم أنه قال: "من عمل عملاً ليس عليه أمرنا فهو رد" وقال صلى الله عليه وسلم: "كل أمتي يدخلون الجنة إلا من أبى" فيقال لمن أجاز القبور أعياداً: هل هذا مما شرعه رسول الله صلى الله عليه وسلم ورغب فيه أم هو مما نهى عنه وحذر من صلى الله عليه وسلم وهل فعل ذلك خلفاؤه الراشدون، والذين أمرنا النبي صلى الله عليه وسلم بلزوم سنتهم كما في حديث العرباض "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ واياكم ومحدثات الامور فان كل بدعة ضلالة" ومعلوم أن قبره صلى الله عليه وسلم أشرف قبر على وجه الأرض فلو كان فضيلة لما أهملوه ومن له معرفة بالسنن والآثار يعلم أن رسول الله صلى الله عليه وسلم نهى عن ذلك وحذر أمته وأن الصحابة لم يفعلوه وكذلك أتباعهم الذين اتبعوهم بإحسان لم يفعلوه بل نهوا عن ذلك وأنكروا على ما فعله.
ونحن نذكر بعض ما ورد في ذلك عن النبي صلى الله عليه وسلم من النهي عن اتخاذ قبره عيداً وهو سيد القبور فقبر غيره من باب الأولى والأحرى، قال أبو داود في سننه: حدثنا أحمد بن صالح قال: قرأت على عبد الله بن نافع أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً ولا تجعلوا قبري عيداً وصلوا علي فان صلاتكم تبلغني حديث ما كنتم" وهذا اسناد جيد رواته كلهم ثقاة مشاهير،وقال أبو يعلى الموصلي في مسنده: حدثنا أبو بكر بن أبي شيبة حدثنا زيد بن الحباب حدثنا جعفر بن ابراهيم من ولد ذي الجناحين حدثنا علي بن الحسين انه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه فقال: الا أحدثكم بحديث سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً وصلوا علي فان تسليمكم يبلغني أينما كنتم" رواه أبو عبد الله محمد بن عبد الواحد المقدسي في مختاراته التي اختارها من الاحاديث الجياد الزائدة على الصحيحين، وقال سعيد بن منصور في السنن: حدثنا حبان بن علي حدثني محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلى الله عليه وسلم

ص -177- "لا تتخذوا بيتي عيداً ولا بيوتكم قبوراً وصلوا علي حيث ما كنتم فان صلاتكم تبلغني" وقال سعيد: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى فقال: هلم إلى العشاء فقلت: لا أريده فقال: ما لي رأيتك عند القبر فقلت سلمت على النبي صلى الله عليه وسلم فقال: اذا دخلت المسجد فسلم ثم قال: ان رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً ولا تتخذوا بيوتكم مقابر لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد وصلوا علي فان صلاتكم تبلغني حيث كنتم ما أنتم ومن بالاندلس الا سواء" فهذان المسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث لا سيما، وقد احتج به من أرسله وذلك يقتضي ثبوته عنده هذا لو لم يكن روى مسندا من وجوه غير هذا فكيف وقد تقدم مسندا.
ووجه الدلالة منه ان قبر رسول الله صلى الله عليه وسلم أفضل قبر على وجه الارض وقد نهى عن اتخاذه عيداً فقبر غيره أولى بالنهى كائناً من كان ثم أنه قرن ذلك بقوله: "ولا تتخذوا من بيوتكم قبوراً" أي لا تعطلوها من الصلاة فيها، والدعاء والقرآن فتكون بمنزلة القبور، فأمر بتحري النافلة في البيوت، ونهى عن تحري العبادة عند القبور، وهذا ضد ما عليه المشركون، ثم انه عقب النهى عن اتخاذه عيداً بقوله: "وصلوا علي فان صلاتكم تبلغني حيث ما كنتم" يشير بذلك إلى ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم فلا حاجة إلى اتخاذه عيداً.
وقد حرف هذه الاحاديث بعض من أخذ شبها من النصارى بالشرك وشبها من اليهود بالتحريف فقال هذا أمر بملازمة قبره، والعكوف عنده واعتياد قصده، وانتيابه ونهى أن يجعل كالعيد الذي انما يكون من الحول إلى الحول، بل أقصدوه كل ساعة وكل وقت، وهذا مراغمة ومحادة ومناقضة لما قصده الرسول صلى الله عليه وسلم وقلب للحقائق، ونسبة الرسول صلى الله عليه وسلم إلى التدليس، والتلبيس والتناقض. فقاتل الله أهل الباطل أنى يؤفكون، ولا ريب أن ارتكاب كل كبيرة بعد الشرك أسهل اثماً وأخف عقوبة من تعاطي مثل ذلك في دنيه وسنته، وهكذا غيرت أديان الرسل ولولا أن الله أقام لدنيه أنصاراً وأعواناً يذبون عنه لجرى عليه ما جرى على الاديان قبله.
ولو أراد رسول الله صلى الله عليه وسلم ما قاله هؤلاء الضلال لم ينه عن اتخاذ قبور الانبياء مساجد أو يلعن فاعل ذلك، فانه إذا لعن من اتخذها مساجد يعبد الله فيها فكيف يأمر بملازمتها، والعكوف عندها، وأن يعتاد قصدها وانتيابها، ولا تجعل كالعيد الذي يجيء من الحول إلى الحول، وكيف يسأل ربه ألا يجعل قبره وثناً يعبد وكيف يقول أعلم الخلق بذلك؟ ولولا ذلك لأبرز قبره ولكن خشى أن يتخذ مسجدا وكيف يقول: "لا تجعلوا قبري عيداً وصلوا علي حيثما كنتم" وكيف لم يفهم أصحابه وأهل بيته من ذلك مافهمه هؤلاء الضلال الذين جمعوا بين الشرك والتحريف.
وهذا أفضل التابعين من أهل بيته على بن الحسين رضي الله عنه نهي ذلك

ص -178- الرجل ان يتحرى الدعاء عند قبره صلى الله عليه وسلم واستدل عليه بالحديث وهو الذي رواه وسمعه من أبيه الحسين عن جده علي وهو أعلم بمعناه من هؤلاء الضلال، وكذلك عن الحسن بن الحسن شيخ أهل بيته كره أن يقصد الرجل القبر اذا لم يكن يريد المسجد، ورأى ان ذلك من اتخاذه عيداً، فانظر إلى هذه السنة كيف مخرجها من أهل المدنية، وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب نسبى وقرب الدار لأنهم إلى ذلك أحوج من غيرهم وكانوا له أضبط، والعيد اذا جعل اسما للمكان فهو المكان الذي يقصد الاجتماع فيه، وانتيابه للعبادة عنده أو لغير العبادة كما ان المسجد الحرام ومزدلفة، وعرفة جعلها الله عيداً مثابة للناس يجتمعون فيها وينتابونها للدعاء والذكر والنسك، وكان المشركون لهم أمكنة ينتابونها للاجماع عندها فلما جاء الاسلام محا الله ذلك كله.


فصل: إن في اتخاذ القبور أعيادا من المفاسد العظيمة التي لا يعلمها إلا الله - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

(فصل)
واعلم أن في اتخاذ القبور أعياداً من المفاسد العظيمة التي لا يعلمها إلا الله ما يغضب لأجله كل من في قلبه وقار لله وغيرة على التوحيد فمن ذلك الصلاة إليها، والطواف بها وتقبيلها، واستلامها وتعفير الخدود على ترابها، والاستغاثة باصحابها وسؤالهم الرزق، والنصر والعافية وقضاء الديون، وتفريج الكربات، واغاثة اللفهات وغير ذلك من أنواع الطلبات التي كان عباد الاصنام يسألونها أوثانهم، وهذا هو عين الشرك الأكبر الذي بعث الله ورسوله صلى الله عليه وسلم ينهي عنه، ويقاتل أهله ومن مات عليه كان من أهل النار عياذا بالله من ذلك.
وكان مبدأ هذا الداء العظيم في قوم نوح لما غلوا في الصالحين كما أخبر الله عنهم في كتابه حيث قال: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} قال ابن جرير: وكان من خبر هؤلاء ما حدثناه ابن حميد حدثنا مهران عن سفيان عن موسى عن محمد بن قيس، أن يغوث ويعوق ونسرا كانوا قوماً صالحين.
فهؤلاء جمعوا بين فتنتين فتنة القبر وفتنة التماثيل وهما الفتنتان اللتان أشار إليهما النبي صلى الله عليه وسلم لما ذكرت له أم سلمة كنيسة رأتها بأرض الحبشة وما فيها من الصور فقال: "أولئك إذا مات فيهم العبد الصالح أو الرجل الصالح بنوا على قبره مسجداً وصوروا فيه تلك الصور أولئك شرار الخلق عند الله" وهذا كان سبب عبادة اللات فروى ابن جرير بإسناده عن منصور عن مجاهد ة {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} قال: كان يلت السويق للحاج فمات فعكفوا على قبره، وكذلك قال أبو الجوزاء

ص -179- عن ابن عباس: كان يلت السويق للحاج، فقد رأيت أن سبب عبادة يغوث ويعوق ونسر واللات إنما كان سببه تعظيم قبورهم، ثم اتخذوا لها تماثيل ثم عبدوها.
قال أبو العباس ابن تيمية قدس الله روحه ونور ضريحه: وهذه العلة التي لأجلها نهى الشارع عن اتخاذ المساجد على القبور وهي التي أوقعت كثيراً من الأمم إما في الشرك الأكبر، أو فيما دونه من الشرك، فإن الشرك بقبر الرجل الذي يعتقد صلاحه إلى أقرب النفوس من الشرك بخشبة أو حجر، ولهذا تجد أهل الشرك كثيراً يتضرعون عندها ويخشعون ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله، ولا وقت السحر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها، والدعاء ما لا يرجون في المساجد، فلأجل هذه المفسدة حسم النبي صلى الله عليه وسلم مادتها حتى نهى عن الصلاة وقت طلوع الشمس، وإن لم يقصد ما قصده المشركون سداً للذريعة.
قال وأما إن قصد الرجل بالصلاة عند القبر تبركاً بالصلاة في تلك البقعة فهذا عين المحادة لله ورسوله، والمخالفة لدينه وابتداع دين لم يأذن به الله، فإن المسلمين قد أجمعوا على أن الصلاة عند القبور منهي عنها، وأنه لعن من اتخذها مساجد، وبناء المساجد عليها. فقد تواترت النصوص عن النبي صلى الله عليه وسلم بالنهي عن ذلك والتغليظ فيه، بل نهى عن ذلك في نهاية حياته ثم إنه لعن وهو في السياق من فعل ذلك من أهل الكتاب ليحذر أمته أن يفعلوا ذلك، قالت عائشة رضي الله عنها. قال رسول الله صلى الله عليه وسلم في مرضه الذي لم يقم منه "لعن الله اليهود والنصارى اتخذوا قبور أنبائهم مساجد" ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجداً" متفق عليه، وقولها خشي هو بضم الخاء المعجمة تعليلاً لمنع إبراز قبره، وأبلغ من هذا أنه نهى عن الصلاة إلى القبر فلا يكون القبر بين المصلي والقبلة وروى مسلم في صحيحه عن أبي مرثد الغنوي أن رسول الله صلى الله عليه وسلم قال: "لا تجلسوا على القبور ولا تصلوا إليها" وفي هذا إبطال قول من زعم أن النهي عن الصلاة فيها لأجل النجاسة فهذا أبعد شيء عن مقاصد الرسول صلى الله عليه وسلم وهو باطل من عدة وجوه.
منها: أن الأحاديث كلها ليس فيها فرق بين المقبرة الحديثة المنبوشة كما يقوله المعللون بالنجاسة ومنها: أنه صلى الله عليه وسلم لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد، ومعلوم قطعاً أن هذا ليس لأجل النجاسة لأن قبور الأنبياء من أطهر البقاع وليس للنجاسة عليها طريق فإن الله حرم على الأرض أن تأكل أجسادهم فهم في قبورهم طريون.
ومنها: أنه نهى عن الصلاة إليها.
ومنها: أنه أخبر أن الأرض كلها مسجد إلا المقبرة والحمام، ولو كان ذلك لأجل النجاسة لكاد الحشوش، والمجازر أولى من ذكر القبور.

ص -180- ومنها: أنه لعن المتخذين عليها المساجد ولو كان ذلك لأجل النجاسة لأمكن أن يتخذ عليها المساجد مع تطيينها بطين طاهر وهذا باطل قطعاً، وبالجملة فمن له معرفة بالشرك وأسبابه وفهم الرسول صلى الله عليه وسلم مقاصده جزم جزماً لا يحتمل النقيض ان هذه المبالغة واللعن والنهي ليس لأجل النجاسة، بل هو لأجل الشرك فان هذا وأمثاله منه صلى الله عليه وسلم صيانة لحمى التوحيد فأبى المشركون إلا معصية لأمره وارتكاباً لنهيه.
ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به، وما نهى عنه وبين ما عليه أكثر الناس اليوم رأى أحدهما مضاداً للاخر مناقضاً له: فانه نهى عن الصلاة اليها وهؤلاء يصلون عندها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد ويسمونها مشاهد مضاهاة لبيوت الله، ونهى أن ايقاد السرج عليها وهؤلاء يوقفون الوقوف على ايقاد القناديل عليها، ونهى أن تتخذا عيداً، وهؤلاء يتخذونها أعياداً، ومناسك يجتمعون لها كاجتماعهم للعيد أو أكثر، وأمر بتسويتها وهؤلاء يرفعونها ويبنون عليها القباب، ونهى عن الكتاب عليها، وهؤلاء يكتبون عليها القرآن وغيره، ونهى أن يزاد عليها غير ترابها وهؤلاء يزيدون سوى التراب الآجر والاحجار والجص، فأهل الشرك مناقضون لما أمر به الرسول صلى الله عليه وسلم في أهل القبور وفي ما نهى عنه محادون له في ذلك.
فاذا نهى الموحدون عما نهى عنه رسول الله صلى الله عليه وسلم من تعظيمها، والصلاة عندها واسراجها، والبناء عليها والدعاء عندها، وما هو أعظم من ذلك مثل بناء المساجد عليها، ودعائها وسؤالها قضاء الحاجات، واغاثة اللهفات غضب المشركون واشمأزت قلوبهم، وقالوا قد تنقص أهل الرتب العالية، وزعم أنهم لا حرمة لهم ولا قدر وسرى ذلك في نفوس الجهال الطغام حتى عادوا أهل التوحيد، ورموهم بالعطائم ونفروا الناس عن دين الاسلام، ووالوا أهل الشرك، وعظموهم {وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}.


فصل: قوله فلكل شيخ يوم معروف في شهر معلوم يؤتى إليه من النواحي وقد يحضره بعض العلماء ولا ينكر - مجموعة الرسائل

مجموعة الرسائل والمسائل والفتاوى

(فصل)
وأما قوله: فالكل شيخ يوم معروف في شهر معلوم يؤتى اليه من النواحي وقد يحضر بعض العلماء فلا ينكر.
فنقول أما قوله فلكل شيخ يوم معروف في شهر معلوم فقد قدمنا الجواب عن ذلك، وبينا أن ذلك من اتخاذها أعياداً، وإنه مما نهى عنه رسول الله صلى الله عليه وسلم فإن العيد ما يعتاد مجيئه وقصده من زمان، ومكان فالزمان كقوله صلى الله عليه وسلم: "يوم عرفة وأيام النحر وأيام منى عيدنا أهل الإسلام" رواه أبو داود وغيره، وأما المكان فكما روى أبو داود في سننه أن رجلاً قال يا رسول الله: أنى نذرت

ص -181- أن انحر إبلا ببوابة فقال: "أبها وثن من أوثان المشركين أو عيد من أعيادهم"؟قال لا قال: "فأوف بنذرك" وكقوله: "لا تجعلوا قبري عيداً" فالعيد مأخوذ من المعاودة والاعتياد، فاذا كان اسماً للمكان فهو المكان الذي يقصد الاجتماع فيه، واتيانه للعبادة ولغيرها، كما ان المسجد الحرام ومنى ومزدلفة، وعرفة والمشاعر جعلها الله عيداً للحنفاء كما جعل أيام التعبيد فيها عيداً فاتيان القبور في يوم معلوم من شهر معلوم والاجتماع لذلك بدعة لم يشرعها رسول الله، ولم يفعلها الصحابة، ولا التابعون لهم باحسان سواء كان ذلك في البلد أو خارجا عنه.
وأما قوله: يؤتي إليه من النواحي.
فنقول: وهذا أيضاً بدعة مزعومة لم يفعلها الصحابة ولا التابعون لهم بإحسان، وبين ذلك أن زيارة القبور نوعان: زيارة شرعية، وزيارة بدعية شركية فالزيارة الشرعية مقصودها ثلاثة أشياء: أحدهما تذكير الآخرة، والاتعاظ والاعتبار، والثاني: الإحسان إلى الميت وأن لا يطول عهده به فيهجره ويتناساه، فإذا زاره وأهدى إليه هدية، من دعاء أو صدقة سر الميت بذلك كما يسر الحي من يزوره ويهدي له، ولهذا شرع النبي صلى الله عليه وسلم للزائرين أن يدعوا لأهل القبور بالمغفرة، والرحمة لوم يشرع أن يدعوهم، ولا يدعوا بهم، ولا يصلي عندهم، والثالث: إحسان الزائر إلى نفسه باتباع السنة والوقوف عند ما شرعه النبي صلى الله عليه وسلم فيحسن إلى نفسه وإلى المزور.
وأما الزيارة البدعية الشركية: فأصلها مأخوذ من عبادة الأصنام، وهو أن يقصد قبر صالح في الصلاة عنده أو الدعاء عنده به أو طلب الحوائج منه، والاستغاثة به ونحو ذلك من البدعة التي لم يشعها رسول الله صلى الله عليه وسلم ولا فعلها أحد من الصحابة، ولا التابعين لهم بإحسان كما تقدم بيانه مبسوطاً.
ثم أعلم أن الشرعية هي التي لا تشد الرحال فإن كانت بشد رحل فهي زيارة بدعية لم يأمر بها رسول الله صلى الله عليه وسلم ولا فعلها الصحابة، بل قد نهى عنها رسول الله صلى الله عليه وسلم في الصحيحين أنه قال: "لا تشد الرحال إلا ثلاثة مساجد المسجد الحرام والمسجد المسجد الأقصى ومسجدي هذا" وهذا الحديث اتفق الأئمة على صحته والعمل به، فلو نذر رجل أن يصلي في المسجد ويعتكف فيه أو يسافر إليه لم يجب عليه في ذلك باتفاق الأئمة، حتى نص بعض العلماء على أنه لا يسافر إلى مسجد قبا لأنه ليس من الثلاثة مع أن مسجد قبا تستحب زيارته لمن كان بالمدينة لأن ذلك ليس بشد رحل كما في الصحيح "من تطهر في بيته ثم أتى قبا لا يريد إلا الصلاة فيه كان كعمرة".
قالوا: ولأن السفر لزيارة قبور الأنبياء والصالحين لم يفعلها أحد من الصحابة التابعين، ولا أمر بها رسول صلى الله عليه وسلم، ولا استحسنها أحد من أئمة المسلمين، فمن اعتقد ذلك عبادة وفعلها فهو مخالف للسنة، وإنما اختلف العلماء اتباع الأئمة في الجواز بعد اتفاقهم على أنه ليس مشروعاً ولا مستحباً فالمتقدمون منهم قالوا:

ص -182- لا يجوز السفر اليها ولا تقصر الصلاة في هذا السفر لأنه معصية وهذا قول: أبى عبد الله بن بطه وأبى الوفاء بن عقيل وطوائف كثيرة، وذهب طائفة من المتأخرين أصحاب أحمد والشافعي إلى جواز السفر إليها كأبي حامد الغزالي وابن عبدوس وأبي محمد المقدسي وأجابوا عن حديث "لا تشد الرحال" بأنه لنفي الاستحباب والفضيلة ورد عليهم الجمهور من وجهين:
أحدهما: أن هذا تسليم منهم أن هذا السفر ليس بعمل صالح ولا قرية ولا طاعة، ومن اعتقد أن السفر لزيارة القبور قربة وطاعة فقد خالف الإجماع وإذا سافر لاعتقاده أنه طاعة فإن ذلك محرم بإجماع المسلمين فصار التحريم من جهة اتخاذه قربة، ومعلوم أن أحدا لا يسافر إليها إلا لذلك، وأما إذا قصد بشد الرحل غرضاً من الأغراض المباحة فهذا جائز.
الوجه الثاني: أن النفي يقضي النهي والنهي يقتضي التحريم، والأحاديث التي تذكر في زيارة قبر النبي صلى الله عليه وسلم حديث صحيح ولا حسن، ولا روى أهل السنن المعروفة كسنن أبي داود والنسائي وابن ماجه والترمذي في ذلك شيئاً، بل ولا أهل المسانيد المعروفة كمسند أحمد، وأبي داود الطيالسي وعبد بن حميد وغيرهم، ولا أهل المصنفات المعروفة كموطأ مالك وغيره، بل لما سئل الإمام أحمد وغيره وهو أعلم الناس في زمانه بالسنة عن هذه المسألة لم يكن عنده ما يعتمد عليه إلا حديث أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "ما من رجل يسلم علي إلا رد الله على روحي حتى أرد عليه السلام" وعلى هذا اعتمد أبو داود في سننه، وكذلك مالك في الموطأ روى عن عبد ا لله بن عمر رضي الله عنهما أنه كان إذا دخل المسجد قال: السلام عليك يا رسول الله السلام عليك يا أبا بكر السلام عليك يا أبة ثم ينصرف.
واتفقت الأمة على أنه إذا دعا بمسجد النبي صلى الله عليه وسلم لا يستقبل قبره، وتنازعوا عند السلام عليه، فقال مالك وأحمد وغيرهما: يستقبل قبره ويسلم عليه، وهو الذي ذكره أصحاب الشافعي وأظنه منصوصاً عنه، قال أبو حنيفة: يستقبل القبلة ويسلم عليه هكذا في كتب أصحابه، وقال مالك لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم ويدعو، ولكن يسلم ويمضي ومن رخص منهم في الدعاء عند قبره صلى الله عليه وسلم فإنه إنما يرخص فيما إذا سلم عليه ثم أراد الدعاء أن يدعوا مستقبل القبلة، أما مستدبر القبر، وأما منحرفاً عنه، وهو أن يستقبل القبلة ويدعو ولا يدعو مستقبل القبر، وهكذا المنقول عن سائر الأئمة، ليس فيهم من استحب للمرء أن يستقبل القبر أعني قبر النبي صلى الله عليه وسلم فكيف بغيره؟
ولم يكن على عهد النبي صلى الله عليه وسلم ولا في عصر الصحابة والتابعين مشهد يقصد بالزيارة لا في الحجاز، ولا في الشام، ولا اليمن ولا العراق، ولا خرسان ولا مصر، بعدما فتح الله هذه البلاد وصارت بلاد إسلام، وإنما حدث فيها بعد

ص -183- انقراض عصر السلف، فصار يوجد في كلام بعض الناس فلان ترجى الإجابة عند قبره وفلان يدعي عند قبره، وبعضهم يقول قبر فلان الترياق، المجرب ونحو ذلك، مما لم يكن معروفاً في عهد الصحابة والتابعين، وقائل هذا أحسن أحواله أن يكون مجتهداً في هذه المسألة أو مقلداً فيعفو الله عنه، أما أن هذا الذي قاله يقتضي استحباب ذلك فلا، بل يقال هذه زلة فلا يجوز تقليده فيها إذا عرف أنها زلة لأنه اتباع للخطأ على عمد، ومن لم يعرف أنها زلة فهو أعذر من العارف وكلاهما مفرط فيما أمر به وقال الشعبي قال عمر رضي الله عنه يفسد الزمان ثلاثة أئمة مضلون وجدال المنافق بالقرآن والقرآن حق وزلة العالم وقال معاذ رضي الله عنه احذروا زيغة الحكيم فإن الشيطان قد يقول الضلالة على لسان الحكيم وقد يقول المنافق كلمة الحق، وقال اجتبوا من كلام الحكيم المشتبهات التي يقال ما هذه ولا يثنيك ذلك عنه فإنه لعله يراجع وتلق الحق إذا سمعته فإن على الحق نوراً.
واعلم رحمك الله أن الرجل الجليل الذي له في الإسلام قدم صالح وآثار حسنة وهو من الإسلام وأهله بمكان قد تكون منه الهفرة والزلة وهو فيها معذور بل مأجور لاجتهاد، فلا يجوز أن يتبع فيها، ولا يجوز أن يهدر مكانه وإمامته منزلته من قلوب المسلمين، قال مجاهد والحكم ومالك وغيرهما: ليس أحد من خلق الله إلا يؤخذ من قوله ويترك إلا النبي صلى الله عليه وسلم وقال سليمان التيمي: إن أخذت برخصة كل عالم اجتمع فيك الشر كله، وقدر روى كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إني لأخاف على أمتي من بعدي من أعمال ثلاثة: قال وما هي يا رسول الله قال "أخاف عليهم من زلة العالم وجدال المنافق بالقرآن والقرآن حق وعلى الحق منار كأعلام الطريق".
ويكفي اللبيب في هذا ما قصه الله في كتابه عن بني إسرائيل مع صلاحهم، وعلمهم أنهم بعدما فلق لهم البحر، وأنجاهم من عدوهم أتوا نبيهم صلى الله عليه وسلم قائلين اجعل لنا إلها كما لهم آلهة، وكذلك ما رواه الترمذي وغيره أن أناساً من الصحابة في غزوة حنين أتوا النبي صلى الله عليه وسلم حين مروا بسدرة للمشركين يعكفون عندها وينوطون بها يقال لها ذات أنواط فقالوا يا رسول الله: اجعل لنا ذات أنواط كما لهم ذات أنواط فقال: "الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سنن من كان قبلكم".
فإذا كان قد خفي عليهم مع صلاحهم ووضوحه وبيانه وقبلهم قوم موسى مع صلاحهم وعلمهم وقد اختارهم الله على عالمي زمانهم وخفي عليهم هذا وقالوا: يا موسى اجعل لنا إلهاً كما لهم آلهة فهذا يفيد أن المسلم، بل العالم قد يقع في أشياء من الشرك، وهو لا يدري فيفيد الحرص بذل الجهد في البحث عما جاء عن الله ورسوله، ولا يقلد دينه الرجال فإنهم لن يسلموا أن يغلطوا وأبى الله أن يصح إلا كتابه وأن يعصم إلا رسوله صلى الله عليه وسلم.

ص -184- وإذا اشتبه عليه الحق في هذا الباب أو غيره، فليدع بما رواه في صحيحه عن النبي صلى الله عليه وسلم أنه كان يقول إذا قام من الليل: "اللهم رب جبرائيل وميكائيل وإسرافيل فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدنا لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم وصلى الله على محمد وآله وصحبه وسلم.
قال شيخ الإسلام علم الهداة الأعلام الشيخ عبد ا لرحمن بن حسن بن الشيخ الإمام بن عبد الوهاب أجزل الله لهم الثواب وأدخلهم الجنة بغير حساب.
بسم الله الرحمن الرحيم
اللهم لك الحمد أنت نور السموات والأرض ومن فيهن، ولك الحمد أنت قيم السموات والأرض ومن فيهن، ولك الحمد ولك الحمد أنت ملك السموات والأرض ومن فيهن، وأشهد أن لا إله إلا الله وحده لا شريك له {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً * وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} وأشهد أن محمداً عبده ورسوله الذي قال الله خطاباً له: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً * وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} اللهم صل على محمد وعلى آل محمد وأصحابه ومن أذهب الله عنهم الرجس وطهرهم تطهيراً.
أما بعد فإني وقفت على جواب للشيخ عبد الله بن عبد الرحمن أبا بطين وقد سئل عن أبيات من البردة وما فيها من الغلو والشرك العظيم المضاهي لشرك النصارى ونحوهم ممن صرف خصائص الربوبية والألوهية لغير الله كما هو صريح الأبيات المذكورة، ولا يخفى على من عرف دين الإسلام أنه الشرك الأكبر الذي لا يغفره الله لمن لم يتب منه وأن الجنة عليه حرام، وذكر الشيخ في جوابه أن الأبيات المذكورة تضمنت الشرك وصرف خصائص الربوبية والألوهية لغير الله، فأعترض عليه جاهل ضال فقال مبرئا لصاحب الأبيات من ذلك الشرك بقوله حماه الله من ذلك، ويكفيه في نفي هذه الشفاعة قوله أول المنظومة.
دع ما ادعته النصارى في نبيهم.
البيت المطابق لقول النبي صلى الله عليه وسلم "لا تطروني كما أطرت النصارى ابن مريم".
الجواب: إن هذه التبرئة إنما نشأت عن الجهل وفساد التصور فلو عرف الناظم وهذا المعترض ومن سلك سبيلهم حق الله على عباده وما اختص به من ربوبيته وألوهيته وعرفوا معنى كلام الله وكلام رسوله صلى الله عليه وسلم لما قالوا هم وأمثالهم ممن جهل التوحيد كما قال تعالى في حق من هذا وصفه: {وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ} فالجهل بما بعث الله به رسله قد عم كثيراً من

ص -185- هذه الأمة فظهر فيها ما أخبر به النبي صلى الله عليه وسلم بقوله "لتتبعن سنن من قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" قالوا يا رسول الله اليهود والنصارى؟ قال (فمن) ونحو ذلك من الأحاديث.
وقوله ويكفيك في نفي هذه الشفاعة قوله أول المنظومة:
دع ما ادعته النصارى في نبيهم -البيت.
الجواب: إن هذا يزيده شناعة ومقتاً لأن هذا تناقض بين وبرهان أنه لا يعلم ما يقول فلقد وقع فيما وقعت فيه النصارى من الغلو العظيم الذي نهى عنه ورسوله، ولعن النبي صلى الله عليه وسلم من فعله أو فعل ما يوصل إليه بقوله: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا وقال: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله" وقوله لما قال له رجل: ما شاء الله وشئت: قال: "أجعلتني لله نداً بل ما شاء الله وحده" وقال: "إنه لا يستغاث بي وإنما يستغاث بالله عز وجل" فلقد حذر أمته وأنذرهم عن الشرك ووسائله، وما دق منه وجل، ودعا الناس إلى التوحيد ونهاهم عن الشرك، وجاهدهم على ذلك حتى أزل الله به الشرك والأوثان من جميع الجزيرة وما حولها من نواحي الشام واليمن وغير ذلك.
وقد بعث السرايا في هدم الأوثان وإزالتها كما هو مذكور في كتب الحديث، والتفسير والسير كما في حديث أبي الهياج الأسدي الذي في الصحيح قال قال علي بن أبي طالب رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع قبراً مشرفاً إلا سويته ولا تمثالاً إلا طمسته، وقد بعثه النبي صلى الله عليه وسلم يوم الفتح لهدم مناة، وبعث خالد بن الوليد يومئذ لهدم العزى، وقطع السمرات التي كانت تعبدها قريش وهذيل، وبعث المغيرة بن شعبة لهم اللات فهدمها وأزال من جزيرة العرب وما حولها جميع الأصنام والأوثان التي كانت تعبد من دون الله، والصحابة رضي الله عنهم تعاهدوا هذا الأمر واعتنوا به بإزالته أعظم الاعتناء بعد وفاة رسول الله صلى الله عليه وسلم.
وقد أخبر النبي صلى الله عليه وسلم بما يقع في أمته من الاختلاف كما في حديث العرباض بن سارية قال: "فإنه من يعش منكم فسيرى اختلافاً كثيراً" الحديث، فوقع ما أخبر به صلى الله عليه وسلم وعظم الاختلاف في أصل الدين بعد القرون المفضلة كما هو معلوم عند العلماء، ولو أخذنا نذكر ذلك أو بعضه لخرج بنا عن المقصود من الاختصار، فانظر إلى ما وقع اليوم من البناء على القبور، والمشاهد وعبادتها، فلقد عمت هذه البلية في كثير من البلاد، ووقع ما وقع من الشرك وسوء الاعتقاد في أناس ينسبون إلى العلم، قال سليمان التيمي لو أخذت بزلة كل عالم لاجتمع فيك الشر كله، فإنا لله وإنا غليه راجعون.

ص -186- فقد تضمنت غاية الإطراء والغلو الذي وقعت فيه النصارى وأمثالهم، فإنه قصر خصائص الالهية والربوبية التي قصرها الله على نفسه، وقصرها عليه رسول الله صلى الله عليه وسلم فصرفها لغير الله، فإن الدعاء مخ العبادة واللياذ من أنواع العبادة، وقد جمع في أبياته الاستعانة والاستغاثة بغير الله، والالتجاء والرغبة إلى غير الله، فإن غاية ما يقع من المستغيث والمستعين والراغب إنما هو الدعاء واللياذ بالقلب واللسان، وهذه هي أنواع العبادة التي ذكرها الله تعالى في مواضع كثيرة من كتابه وشكرها لمن قصرها على الله ووعده على ذلك الإجابة والإثابة كقوله تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وقوله: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} وقوله: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً * قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} الآية فهذا هو الدين الذي بعث الل به نبيه محمداً صلى الله عليه وسلم، وأمره أن يقول لهم: {إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً (الجـن:20) قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} إلى آخر الآيات وهذا هو توحيد الربوبية فوحد الله في الهيتة وربوبيته وبين للأمة ذلك كما أمره الله تعالى وقال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ (الشرح:7) وَإِلَى رَبِّكَ فَارْغَبْ} أمره بقصر الرغبة على به تعالى وقال: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ}.
ونهى عن الاستعاذة بغيره بقوله تعالى عن مؤمن الجن {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} واحتج الإمام أحمد رحمه الله وغيره على القائلين بخلق القرآن بحديث خولة بنت حكيم مرفوعاً "من نزل منزلاً فقال أعوذ بكلمات الله التامات من شر ما خلق" الحديث على أن القرآن غير مخلوق، إذ لو كان مخلوقاً لما جاز أن يستعاذ بمخلوق لأن الاستعاذة بالمخلوق شرك، وأمثال ذلك من القرآن والحديث كثير يظهر بالتدبر.
وأما قول المعترض أن النصارى يقولون: أن المسيح ابن الله نعم قاله طائفة، وطائفة قالوا: هو الله والطائفة الثالثة قالوا هو ثالث ثلاثة، وبهذه الطرق الثلاثة عبدوا المسيح عليه السلام فأنكر الله عليهم تلك الأقوال في المسيح، وأنكر عليهم ما فعلوه من الشرك كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}

ص -187- فأنكر عليهم عبادتهم للمسيح والأحبار والرهبان، وأما المسيح فعبادتهم له بالتأله وصرف خصائص الالهية له من دون الله كما قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} فأخبر أن الالهية وهي العبادة حق الله لا يشركه فيها أولوا العزم ولا غيرهم يبين ذلك قوله: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ}.
وأما عبادتهم للأحبار فإنهم أطاعوهم فيما حللوه لهم من الحرام وتحريم ما حرموه عليهم من الحلال، ولما قدم عدي بن حاتم رضي الله عنه على النبي صلى الله عليه وسلم بعد فراره من الشام، وكان قبل مقدمه على النبي صلى الله عليه وسلم نصرانياً فلما قدم على النبي صلى الله عليه وسلم تلا عليه هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} قال يا رسول الله لسنا نعبدهم فقال ا لنبي صلى الله عليه وسلم: "أليس يحلون لكم ما حرم الله فتحلونه ويحرمون عليكم ما أحل الله فتحرمونه" قال: بلى "قال: فتلك عبادتهم" ففيه بيان أن من أشرك مع الله غيره في عبادته وأطاع غير الله في معصيته فقد اتخذه رباً ومعبوداً وهذا بين بحمد الله.
فلو تأمل هذا الجاهل المعترض قول الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} لعلم أن الله تعالى قد أنكر على النصارى قولهم، وفعلهم وعلى كل من عبد معه غيره بأي نوع كان من أنواع العبادة، لكن هذا وأمثاله كرهوا التوحيد، وألفوا الشرك وأحبوه، وأحبوا أهله فترامى بهم هذا الداء العضال إلى ما ترى من التخليط والضلال والاستغناء بالجهل ووساوس الشيطان "فمن وجد خيراً فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه".
ولا شفاء لهذا الداء العظيم إلا بالتجرد عن الهوى والعصبية، والإقبال على تدبر الآيات المحكمات في بيان التوحيد الذي بعث الله به المرسلين كما قال تعالى {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} ومثل قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} أمره تعالى أن يدعو أهل الكتاب إلى أن يخلصوا العبادة لله وحده، ولا يشركوا فيها أحد من خلقه، فإنهم كانوا يعبدون أنبياءهم كالمسيح بن مريم، ويعبدون أحبارهم ورهبانهم.
وتأمل قوله: {كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} وهذا هو التوحيد الذي بعث الله به رسوله صلى الله عليه وسلم إلى جميع من أرسل إليه كما قال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} وقوله: {وَلا نُشْرِكَ بِهِ شَيْئاً} تعم كل شرك دق أو جل كثر أو قل، قال العماد بن كثير في تفسيره هذا الخطاب مع أهل الكتاب من اليهود والنصارى ومن جرى مجراهم وقوله: {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً} لا وثناً ولا صنماً، ولا صليباً ولا طاغوتاً، ولا ناراً، ولا شيئاً، بل نفرد العبادة لله وحده لا شريك له، قلت وهذا هو معنى لا إله إلا الله، ثم

ص -188- قال وهذه دعوة جميع الرسل قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} انتهى المقصود.
وقال رحمه الله: في تفسير قوله: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآية قال محمد بن إسحق: حدثنا محمد بن أبي محمد عن عكرمة أو سعيد بن جبير عن ابن عباس قال: قال أبو رافع القرظي حين اجتمعت الأحبار من اليهود والنصارى من أهل نجران عند رسول الله صلى الله عليه وسلم ودعاهم إلى الإسلام أتريد يا محمد أن نعبدك كما عبدت النصارى عيسى بن مريم فقال رجل من أهل نجران يقال له الرئيس: أو ذاك منا يا محمد وإليه تدعونا أو كما قال فقال رسول الله صلى الله عليه وسلم: "معاذ الله أن نعبد غير الله أو نأمر بعبادة غير الله، وما بذلك بعثني ولا بذلك أمرني" أو كما قال صلى الله عليه وسلم: فأنزل الله عز وجل في ذلك {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} إلى قوله: {بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} قوله: {ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} أي ما ينبغي لبشر آتاه الله الكتاب والحكم والنبوة أن يقول للناس اعبدوني من دون الله أي مع الله.
وإذا كان هذا لا يصح لنبي ولا مرسل فلأن لا يصح لأحد من الناس بطريق الأولى والأحرى، ولهذا قال الحسن البصري لا ينبغي هذا للمؤمن أن يأمر الناس بعبادته، وذلك أن القوم كان يفسد بعضهم بعضاً يعني أهل الكتاب وقوله {وَلا يَأْمُرَكُمْ} -بعبادة أحد غير الله لا ملك مقرب ولا نبي مرسل {أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} أي لا يفعل ذلك، لأن من دعا إلى عبادة غير الله فقد دعا إلى الكفر والأنبياء، إنما يأمرونكم بالإيمان وعبادة الله وحد لا شريك له كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} وقال في حق الملائكة: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} انتهى وهو في غاية الوضوح، وبيان التوحيد وخصائص الربوبية، والالهية ونظائر هذه الآيات كثيرة في القرآن وفي السنة من الأحاديث كذلك.
فإذا كان من المستحيل عقلاً وشرعاً على رسول الله صلى الله عليه وسلم هو وجميع الأنبياء والمرسلين أن يأمروا أحداً بعبادتهم فكيف جاز في عقول هؤلاء الجهلة أن يقبلوا قول صاحب البردة.

يا أكرم الخلق مالي من ألوذ به سواك عند حلول الحادث العمم

وقد أخلص الدعاء الذي هو مخ العبادة، واللياذ الذي هو من أنواع العبادة، وتضمن إخلاص الرغبة والاستكانة والاستغاثة، والالتجاء إلى غير الله وهذه هي معظم العبادة كما أشير إلى ذلك كما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ

ص -189- دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} الآية وقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا} إلى قوله: {قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} وعن أنس رضي الله عنه مرفوعاً "الدعاء مخ العبادة" رواه الترمذي وقوله:

إن لم تكن في معادي آخذاً بيدي فضلاً وإلا فقل يا زلة القدم

المنافي لقوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} وقوله: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} وقوله: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً} الآية وفي الحديث الصحيح قال لأبنته فاطمة وأحب الناس إليه: "يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك الله من شيء" فتأمل ما بين هذا وبين قول الناظم من التضاد والتباين، ثم المصادمة منه لما ذكره اله تعالى وذكره رسول الله صلى الله عليه وسلم كقوله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}، وتأمل ما ذكره العلماء في سبب نزول هذه الآية وأمثال هذا الآية كثير لم ينسخ حكمها ولم يغير، ومن دواعي ذلك فقد افترى على الله كذباً وأضل ا لناس بغير علم كقوله تعالى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}، وبهذا يعلم أن الناظم قد زلت قدمه اللهم إلا أن يكون قد تاب وأناب قبل الوفاة والله أعلم.
وأما قوله: فإن من جودك الدنيا وضرتها.
فمن المعلوم أن الجواد لا يجود إلا بما يملكه، فمقتضى ذلك أن الدنيا والآخرة ليست لله لغيره، وأن أهل الجنة من الأولين والآخرين لم يدخلهم الجنة الرب الذي خلقها لهم، بل أدخلهموها غيره {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} وفي ا لحديث الصحيح "لن يدخل الجنة أحد منكم بعمله" قالوا ولا أنت يا رسول الله؟ قال: "ولا أنا إلا أن يتغمدني اله برحمته" وقد قال تعالى: {مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآخِرَةِ} وقوله: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وقوله: {قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ} وقوله: {وَإِنَّ لَنَا لَلْآخِرَةَ وَالأُولَى} فلا شريك لله في ملكه كما لا شريك له في ألهيته، وربوبيته، والآيات في هذا المعنى كثيرة جداً.
وقوله: ومن علومك علم اللوح والقلم:
وهذا أيضاً كالذي قبله لا يجوز أن يقال: إلا في حق الله تعالى: الذي أحاط علمه بكل شيء كما قال تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} وقال: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} وقوله: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} وقال

ص -190- تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} وقال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} والآيات في هذا المعنى كثيرة تفوت الحصر، وكل هذه الأمور من خصائص الربوبية والالوهية التي بعث الله رسله وأنزل كتبه لبيانها واختصاصها لله سبحانه دون كل من سواه، وقال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً * إِلاَّ مَنِ ارْتَضَى مِنْ رَسُولٍ} كقوله في آية الكرسي: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} فقد أطلع من شاء من أنبيائه ورسله على ما شاء من الغيب بوحيه اليهم، فمن ذلك ما جرى من الأمم السالفة وما جرى عليهم كما قال تعالى: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا}
وكذلك ما تضمنه الكتاب والسنة من أخبار المعاد والجنة والنار ونحو ذلك أطلع الله عليه رسوله والمؤمنون عرفوه من كتاب الله وسنة رسوله صلى الله عليه وسلم وآمنوا به وأما احاطة العلم بالمعلومات كلياتها وجزئياتها، وما كان منها وما لم يكن فذاك إلى الله وحده لا يضاف إلى غيره من خلقه، فمن ادعى ذلك لغير الله فقد أعظم الفرية على الله، وعلى رسوله صلى الله عليه وسلم فما أجرأ هذا القاتل على الله في سلب حقه وما أعداه لرسول الله صلى الله عليه وسلم ولمن تولاه من المؤمنين صلى الله عليه وسلم
قال شيخ الإسلام ابن تيمية رحمه الله: وذكر قول عمر بن الخطاب رضي الله عنه إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية، فمن لا يعرف والشرك وما عابه القرآن وذمة وقع فيه، وأقره ودعا إليه وصوبه وحسنه، وهو لا يعرف انه الذي كان عليه أهل الجاهلية أو نظيره، أو شر منه أو دونه فتنتقض بذلك عرى الإسلام، ويعود المعروف منكراً والمنكر معروفاً، والبدعة سنة، والسنة بدعة ويكفر الرجل بمحض الايمان وتجريد التوحيد، ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم، ومفارقة الأهواء والبدع، ومن له بصيرة وقلب حي يرى ذلك عياناً والله المستعان انتهى.
قلت وقد رأينا ذلك والله عياناً من هؤلاء الجهلة الذين ابتلينا بهم في هذه الأزمنة اشربت قلوبهم بالشرك والبدع واستحسنوا ذلك، وأنكروا التوحيد والسنة، وجادلوا بالباطل ليدحضوا به الحق فضلوا وأضلوا.
وأما قول الناظم:

فإن لي ذمة منه بتسميتي محمداً ............... البيت

فهذه من جهله إذ من المعلوم عند من له أدنى مسكة من عقل أن الاتفاق في الاسم لا ينفع إلا بالموافقة في الدين، واتباع السنة فأولياء الرسول صلى الله عليه وسلم أتباعه على دينه، والعمل بسنته، كما دل على ذلك الكتاب والسنة كما قال تعالى: {وَرَحْمَتِي

ص -191- وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ (لأعراف:156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالأِنْجِيلِ} إلى قوله: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ}.
وتأمل قصة أبي طالب عم النبي صلى الله عليه وسلم وقد كان يحوطه ويحميه وينصره ويجمع القبائل على نصرته صلى الله عليه وسلم، وحمايته من أعدائه، وقد قال في حق النبي صلى الله عليه وسلم:

لقد علمو أن أبننا لا مكذب لدينا ولا يعنى بقول إلا باطل

حدبت بنفسي دونه وحميته ودافعت عنه بالذرى والكلاكل

ولما لم يتبرأ من دين أبيه عبد المطلب ومات على ذلك، وقال النبي صلى الله عليه وسلم: "لاستفغرن لك ما لم أنه عنك" أنزل الله سبحانه {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} فلا وسيلة للعبد لنيل شفاعة النبي صلى الله عليه وسلم إلى بالإيمان به وبما جاء به من توحيد الله وإخلاص العبادة له وحده لا شريك له، ومحبته واتباعه، وتعظيم أمره ونهيه والدعوة إلى ما بعث به من دين الله والنهي عما نهى عنه من الشرك والبدع، وما لا فلا، فعكس الملحدون الأمر فطلبوا الشفاعة الذي بعث الله رسوله صلى الله عليه وسلم بالنهي عنه وإنكاره، وقتال أهله، وإحلال دمائهم وأموالهم، وأضافوا إلى ذلك إنكار التوحيد، وعداوة من قام به واقتفى أثر ا لنبي صلى الله عليه وسلم كما تقدم في كلام شيخ الإسلام رحمه الله من قوله: ويكفر الرجل بمحض الايمان وتجريد التوحيد إلى آخر كلامه.
وأما قول الناظم: ولن يضيق رسول الله جاهك بي البيت
فهذا هو الذي ذكر الله عن المشركين من اتخاذ الشفعاء ليشفعوا لهم، ويقربوهم إلى الله زلفى قال الله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ (الزمر:2) أَلا لِلَّهِ الدِّينُ الْخَالِصُ} فهذا هو دين الله الذي لا يقبل الله من أحدا دينا سواه، ثم ذكر بعد ذلك دين المشركين فقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}. فتأمل قول الله تعالى كفرهم بقولهم {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وقال آخر هذه السورة {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ (الزمر:43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} قلت وقد وقع من هؤلاء من اتخاذهم شفعاء بدعائهم وطلبهم ورغبتهم والالتجاء إليهم وهم أموات غافلون عنهم لا يقدرون ولا يسمعون لما طلبوا منهم وأرادوه.
وقد أخبر تعالى (أن الشفاعة ملكه لا ينالها من أشرك به غيره وهو الذي له ملك

ص -192- السموات والأرض كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} فعاملهم الله بنقيض قصدهم من جميع الوجوه، وأسجل عليهم بالضلال، ولهذه الآية نظائر كثيرة كقوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فبين أن دعوتهم غير الله شرك باللهن وأن المدعو غيره لا يملك شيئاً، وأنه لا يسمع دعاء الداعي ولا يستجيب له، وأن المدعو ينكر ذلك الشرك ويتبرأ منه ومن صاحبه يوم القيامة، فمن تأمل هذه الآيات انزاحت عنه وتوفيق اله وفتحه جميع الشبهات.
ومما يشبه هذه الآية في حرمان من أنزل حوائجه بغير الله، واتخذه شفيعاً من دون الله بتوجيه قلبه وقالبه إليه واعتماده في حصول الشفاعة عليه كما قد تضمنه بيت الناظم قول الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فأنظر كيف حرمهم الشفاعة لما طلبوها من غير الله؟ وأخبر كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} وقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} فهذه الشفاعة المنفية هي التي فيها الشرك.
وأما الشفاعة التي أثبتها القرآن فإنما ثبتت بقيدين عظيمين إذن الرب تعالى للشفيع، ورضاه عن المشفوع له، وهو لا يرضى من الاديان الستة المذكورة في قوله: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا} الآية الا الإيمان الذي أصله وأساسه التوحيد، والإخلاص كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} وقال: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ}.. إلى قوله: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} وفي الحديث الصحيح أن النبي صلى الله عليه وسلم لما ذكر شفاعته قال: "وهي نائلة ان شاء الله من مات لا يشرك بالله شيئاً" وقال أبو هريرة: "من أحق الناس بشفاعتك يوم القيامة؟ قال: "من قال لا اله الا الله خالصاًمن قلبه" قال شيخ الاسلام في هذا الحديث: "فتلك الشفاعة لأهل الاخلاص باذن الله ولا تكون لمن أشرك بالله".
وقد كشفنا بحمد الله بهذه الآيات المحكمات تلبيس هذا المعترض الملبس ولجاجه وافتراءه على الله ورسوله، فان دعوة غير الله ضلال وشرك ينافي التوحيد، وان اتخاذ الشفعاء انما هو بدعائهم والالتجاء اليهم وسؤالهم أن يشفعوا للداعي، وقد نهى الله عن ذلك، وبين أن الشفاعة له فاذا كانت له وحده فلا تطلب الا ممن هي

ص -193- ملكه فيقول اللهم شفع نبيك في لأنه تعالى هو الذي أذن للشفيع يرضى دينه وهو الاخلاص كما تقدم بيانه.
وأما قول المعترض ان المعتزلة احتجوا بالآيات التي فيها نفي الشفاعة على أنها لا تقع لأهل الكبائر من الموحدين.
فأقول لا ريب أن قولهم هذا: بدعة وضلالة، وأنت أيها المجادل في آيات الله بغير سلطان مع المعتزلة في طرفي نقيض تقول: ان الشفاعة تثبت لمن طلبها، وسألها من الشفيع فجعلت طلبها موجباً لحصولها، والقرآن قد نفى ذلك وأبطله في مواضع كثيرة بحمد الله، والحق انها لا تقع الا لمن طلبها من الله وحده، ورغب اليه فيها، واخلص له العبادة بجميع أنواعها، فهذا هو الذي تقع له الشفاعة قبل دخول النار أو بعده ان دخلها بذنوبه، فهذا هو الذي يأذن الله للشفعاء أن يشفعوا له بما معه من الاخلاض كما صرحت بذلك الاحاديث والله أعلم، وقد قدمنا ما دل عليه الكتاب والسنة أن ما في القرآن من ذكر الشفاعة نفياً واثباتاً فحق لا اختلاف فيه بين أهل الحق، فالشفاعة المنفية انما هي في حق المشرك الذي اتخذ له شفيعاً يطلب الشفاعة منه فيرغب إليه في حصولها كما في البيت المتقدم، وهو كفر كما صرح به القرآن، وأما الشفاعة التي أثبتها الكتاب والسنة فقد ثبتت للمذنبين الموحدين المخلصين، وهذا هو الذي تظاهرت عليه النصوص واعتقده أهل السنة والجماعة ودانوا به.
والحديث الذي أشار اليه المعترض من قوله "أنا لها أنا لها" لا ينافي ما تقرر، وذلك أن الناس في موقف القيامة اذا فزعوا إلى الرسل ليشفعوا لهم إلى الله في اراحتهم من كرب ذلك المقام بالحساب وكل نبي ذكر عذره قال النبي صلى الله عليه وسلم في الحديث: "فيأتون فأخر بين يدي الله ساجداً" أو كما قال "فأحمده بمحامد يفتحها علي ثم يقال: ارفع رأسك وقل تسمع واسأل تعطه واشفع تشفع قال فيحد لي حداً فادخلهم الجنة" فتأمل كون هذه الشفاعة لم تقع الا بعد السجود لله ودعائه وحمده والثناء عليه بما هو أهله، وقوله "فيحد لي حداً" فيه بيان ان الله هو الذي يحد له، وهذا الذي يقع من الناس يوم القيامة مع الرسل هو من باب سؤال الحي الحاضر والتوسل إلى الله بدعائه، كما كان الصحابة رضي الله عنهم يسألون رسول الله صلى الله عليه وسلم في حياته أن يدعو لهم إذا نابهم شيء كما في حديث الاستسقاء وغيره.
ولما توفي رسول الله صلى الله عليه وسلم لم يكونوا يفعلون عند قبره شيئاً من ذلك البتة ففرق أصحاب رسول الله وهم أعلم الأمة وأفضلها بين حالتي الحياة والممات وكانوا يصلون على النبي صلى الله عليه وسلم عند دخول المسجد والخروج منه وفي الصلوات والخطب وعند ذكره امتثالاً لقوله صلى الله عليه وسلم: "لا تجعلوا قبري عيداً ولا بيوتكم قبوراً وصلوا علي فان صلاتكم تبلغني أينما كنتم" ولما أراد عمر رضي الله عنه أن يستسقي بالناس أخرج معه العباس بن عبد المطلب رضي الله عنه فقال: اللهم انا كنا إذا أجدبنا توسلنا اليك بنبينا فتسقينا وأنا نتوسل إليك بعم نبينا فاسقنا

ص -194- فيدعو، فلو جاز أن يتوسل عمر والصحابة بذات النبي صلى الله عليه وسلم بعد وفاته لما صلح منهم أن يعدلوا عن النبي صلى الله عليه وسلم إلى العباس، فلما عدلوا عنه إلى العباس علم أن ا لتوسل بالنبي صلى الله عليه وسلم بعد وفاته لا يجوز في دينهم، وصار هذا إجماعاً منهم.
قال العلامة ابن القيم رحمه الله: وقد أنكر أئمة الإسلام ذلك فقال أبو الحسن القدوري في شرح كتاب الكرخي قال بشر بن الوليد: سمعت أبا يوسف يقول: قال أبو حنيفة لا ينبغي لأحد أن يدعو الله به وأكره أن يقول بحق فلان، أو بحق أنبيائك ورسلك، وبحق البيت الحرام، قال أبو الحسن أما المسألة بغير الله فتكره في قولهم لأنه لا حق لغير الله عليه، وإنما الحق لله على خلقه، وقال ابن بلدجي في شرح المختار: ويكره أن يدعو الله إلا به فلا يقول: أسألك بفلان أو بملائكتك أو بأنبيائك ونحو ذلك لأنه لا حق لمخلوق على الخالق، وما يقول فيه أبو حنيفة وأصحابه: أكره كذا عند محمد حرام وعند أبي حنيفة وأبي يوسف هو إلى الحرام أقرب، وجانب التحريم عليه أغلب.
فإذا قرر الشيطان عنده أن الاقسام على الله به والدعاء به أبلغ في تعظيمه واحترامه وانجع لقضاء حاجته نقله درجة أخرى إلى دعاءه نفسه من دون الله ثم ينقله بعد درجة أخرى إلى أن يتخذ قبره وثناً يعكف عليه، ويوقد عليه القناديل ويعلق عليه الستور، ويبنى عليه المسجد ويعبده في السجود له، والطواف به وتقبيله واستلامه والحج إليه والذبح عنده ثم ينقله درجة أخرى إلى دعاء الناس لعبادته واتخاذه عيداً ومنسكاً وأن ذلك أنفع لهم في دنياهم وآخرتهم.
قال شيخنا قدس الله روحه وهذه الأمور المبتدعة عند القبور مراتب أبعدها عن الشرع أن يسأل الميت حاجته، ويستغيث به فيها كما يفعله كثير من الناس، قال وهؤلاء من جنس عباد الأصنام، وهذا يحصل للكفار من المشركين وأهل الكتاب يدعو أحدهم من يعظمه، ويتمثل لهم الشيطان أحياناً، وقد يخاطبهم ببعض الأمور الغائبة، ثم ذكر المرتبة الثانية وهي أن يسأل الله به وقال: هو بدعة باتفاق المسلمين، والثالثة أن يظن أن الدعاء عند قبره مستجاب، أو أنه أفضل من الدعاء في المسجد فهذا أيضاً من المنكرات المبتدعة باتفاق المسلمين، وهي محرمة وما علمت في ذلك نزاعاً بين أئمة الدين وإن كان كثير من الناس يفعل ذلك انتهى.
ففرض على كل أحد أن يعلم ما أمر الله به ورسوله من إخلاص العبادة لله وحده فإنه الدين الذي بعثه به، وأن يترك ما نهى الله عنه ورسوله صلى الله عليه وسلم من الشرك فما دونه كما قال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} وأن لا يدين الله تعالى إلا بما دله الدليل على أنه من دين الله، ولا يكون أمعه يطير مع كل ريح، فإن الناس من أمة محمد صلى الله عليه وسلم والأمم قبلها، قد تنازعوا في ربهم وأسمائهم وصفاته وما يجب له علة عباده

ص -195- وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} فيا سعادة من تجرد عن العصبية والهوى، والتجأ إلى حصن الكتاب والسنة، فإن العلم معرفة الهدى بدليله وما ليس كذلك فجهل وضلال.
وأما قول المعترض: فأنظر إلى الشفاء تجده حكى كفر من قال مثل هذه الكلمة أي الكلمة التي ذكرها المجيب في معنى قوله: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} الآيات ذكر عبارات النسفي في معناها، وهي قوله: هو إظهار للعبودية وبراءة مما يختص بالربوبية من علم الغيب أي أبا عبد ضعيف لا أملك لنفسي اجتلاب نفع ولا دفع ضر إلى آخر كلامه.
إذ من عادة هذا المعترض الجاهل رد الحق، والمكابرة في دفعه والغلو المتناهي وإلا فمن المعلوم عند من له معرفة بدين الإسلام أن المجيب إنما أتى في جوابه بتحقيق التوحيد ونفي الشرك بالله، وذلك تعظيم لجانب الرسالة، وكان النبي صلى الله عليه وسلم ينهى أمته عن كل ما يؤول بهم إلى الغلو، ولما قيل له صلى الله عليه وسلم، أنت سيدنا وابن سيدنا وخيرنا قال: "يا أيها الناس قولوا بقولكم أو بعض لكم ولا يستهوينكم الشيطان أنا عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله تعالى" والنبي صلى الله عليه وسلم هو أحق الخلق بالتواضع لله وحده سبحانه وفي الحديث "فإنك إن تكلني إلى نفسي تكلني إلى ضيعة وعورة وذنب وخطيئة وإني لا أثق إلا برحمتك" الحديث، والأحاديث في هذا المعنى كثيرة يخبر بذلك عن نفسه، ويعترف بذلك لربه وهو الصادق المصدوق، فإذا قال المسلم مثل هذا في حقه صلى الله عليه وسلم وأخبر به عن نفسه لم يكن منتقصاً له بل هذا من تصديقه والإيمان به.
قال شيخ الإسلام رحمه الله: إذا كان الكلام في سياق توحيد الرب، ونفي خصائصه عما سواه لم يجز أن يقال: هذا سواء عبارة في حق دون الله من الأنبياء، والملائكة، فإن المقام أجل من ذلك، وكل ما سوى الله يتلاشى عند تجريد توحيده، والنبي صلى الله عليه وسلم كان أعظم الناس تقريراً لما يقال على هذا الوجه، وإن كان نفسه المسلوب كما في الصحيحين في حديث الإفك لما نزلت براءة عائشة من السماء وأخبرها النبي صلى الله عليه وسلم بذلك قالت لها أمها: قومي إلى رسول الله صلى الله عليه وسلم قالت واله لا أقوم إليه ولا أحمده ولا أياكما ولا أحمد إلا الله الذي أنزل براءتي فأقرها النبي صلى الله عليه وسلم وأبوها على لهذا الكلام الذي نفت فيه أن نحمد رسول الله صلى الله عليه وسلم، وفي رواية أخرى بحمد الله لا بحمدك، ولم يقل أحد أن هذا سوء أدب عليه صلى الله عليه وسلم، وأخرج البيهقي بسنده إلى محمد بن مسلم سمعت حبان صاحب ابن المبارك يقول قلت لعبد الله بن المبارك: قول عائشة الحمد أهله، وكذلك الحديث الذي رواه الإمام أحمد بسنده عن الأسود بن سريع أن النبي صلى الله عليه وسلم أتي بأسير فقال: اللهم أتوب إليك ولا أتوب إلى محمد فقال النبي صلى الله عليه وسلم: "عرف الحق لأهله".

ص -196- وهذا المعترض وأمثاله ادعوا تعظيم رسول الله صلى الله عليه وسلم بما قد نهى عنه من الغلو والإطراء، وهضموا ربوبية الله وتنقصوا الهيته، وأتوا بزخارف شيطانية، وحاولوا أن يكون حق الله من العبادة التي خلق لها عبادة نهباً بين الأحياء والأموات هذا يصرفه لنبي، وهذا لملك وهذا لصالح أو غير هؤلاء ممن اتخذوهم أنداداً لله، وعبدوا الشياطين بما أمروهم به من ذلك الشرك بالله، فإن عبادتهم للأنبياء والصالحين إنما تقع في الحقيقة على من زينها لهم من الشياطين وأمرهم بها كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} ونحو هذا الآية كثير في القرآن.
ولما ذكر العلامة ابن القيم رحمه الله ما وقع في زمانه من الشرك بالله قال: وهذا هضم للربوبية وتنقص للألهية وسوء ظن برب العالمين وذكر أنهم ساووهم بالله في العبادة كما قال تعالى عنهم وهم في النار: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}.
وأما ذكره عن خالد الأزهري فخالد وما خالد أغرك منه كونه شرح التوضيح والآجرومية في النحو، وهذا لا يمنع كونه جاهلاً بالتوحيد الذي بعث الله به رسوله صلى الله عليه وسلم كما جهله من هو أعلم منه، ممن لهم تصانيف في المعقول كالفخر الرازي وأبي معشر البلخي ونحوهما ممن غلط في التوحيد، وقد كان خالد يشاهد أهل مصر يعبدون البدوي وغيره فما أنكر في ذلك في شيء من كتبه ولا نقل عنه أحد أنكاره فلو صح ما ذكر خالد من حال الناظم لم يكن جسراً تذاد عنه النصوص من الآيات المحكمات القواطع والأحاديث الواضحات البنات كقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقوله {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} وقول النبي صلى الله عليه وسلم: "من مات وهو يدعو لله نداً دخل النار".
وقد استدرج الله أهل الشرك بأمور تقع لهم يظنونها كرامات عقوبة لهم، وكثير منها أحوال شيطانية أعانوا بها أولياءهم من الإنس كما قد يقع كثيراً لعباد الأصنام، وما أحسن ما قال بعضهم شعراً:

تخالف الناس فيما قد رأوا ورووا وكلهم يدعون الفوز بالظفر

فخذ بقول يكون النص ينصره إما عن الله أو عن سيد البشر

وقد حاول هذا الجاهل المعترض صرف أبيات البردة عما هو صريح فيها نص فيما دلت عليه من الشرك، والالهية مشاركة الله في علمه، وملكه وهي لا تحتمل أن تصرف عما هي فيه من ذلك الشرك والغلو، فما ظفر هذا المعترض من ذلك بطائل غير أنه وسم نفسه بالجهل والضلال والزور والمحال، ولو سكت لسلم من الانتصار لهذا الشرك العظيم الذي وقع فيه.

ص -197- وأما قول المعترض ورد في الحديث لولا حبيبي محمد ما خلقت سمائي ولا أرضي ولا جنتي ولا ناري فهذا من الموضوعات لا أصل له ومن ادعى خلاف ذلك فليذكر من رواه من أهل الكتاب المعتمدة في الحديث، وأنى له ذلك، بل هو من أكاذيب الغلاة الوضاعين، وقد بين الله تعالى حكمته في خلق السموات والأرض في كثير من سور القرآن كما قال في الآية التي تأتي بعد وهي قول الله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} ولها نظائر تبين حكمة الرب في خلق السموات والأرض.
وقوله كيف ينكر تصرفه في إعطاء أحد بإذن الله من الدنيا في حياته أو في الآخرة بعد وفاته.
أقول هذا كلام من اجترى، وافترى وأساء الأدب مع الله، وكذب على رسوله صلى الله عليه وسلم ولم يعرف حقيقة الشفاعة، ولا عرف تفرد الله بالملك يوم القيامة، وهل قال رسول الله صلى الله عليه وسلم أو أحد من أصحابه أو من بعدهم من أئمة الإسلام أن أحد يتصرف يوم القيامة صلى الله عليه وسلم ولو أطلقت هذه العبارة في حق رسول الله صلى الله عليه وسلم لادعاه كل لمعبوده من نبي أو ملك أو صالح أنه يشفع له إذا دعاه {سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} وقال تعالى {يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} وقال: {لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} وهذا القول الذي قاله الجاهل قد شافهنا به جاهل مثله بمصر يقول الذي يتصرف في الكون سبعة البدوي والإمام الشافعي والشيخ الدسوقي حتى أكمل السبعة من الأموات، هذا يقول هذا ولي له شفاعة، وهذا صالح كذلك وقد قال تعالى: {لِيُنْذِرَ يَوْمَ التَّلاقِ * يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} إلى قوله {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} أي ظلم أعظم من الشرك بالله، ودعوى الشريك في الملك والتصرف وهذا غاية الظلم.
قال شيخ الإسلام رحمه الله: في معنى قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا لشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب، فالشفاعة التي يظنها المشركون منتفية كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمد لا يبدأ بالشفاعة أولاً، ثم يقال له ارفع رأسك وقل تسمع وسأل تعطه واشفع تشفع، وقال له أبو هريرة رضي الله عنه: من أسعد الناس بشفاعتك قال: "من قال لا إله إلا الله خالصاً من قلبه" فتلك الشفاعة لأهل ا لإخلاص بإذن الله، ولا تكون لمن أشرك بالله، وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود فالشفاعة

ص -198- التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي إنها لا تكون إلا لأهل التوحيد والإخلاص انتهى كلامه.
وقال العلامة ابن القيم في مدارج السالكين وقد قطع الله الأسباب التي يتعلق بها المشركون جميعاً فقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} فالمشرك إنما يتخذه معبوده لما يحصل له به من النفع، والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع أما مالك لما يريده عابده منه، فان لم يكن مالكاً كان شريكاً للمالك، فان لم يكن شريكاً له كان معيناً له وظهيراً فان لم يكن معيناً ولا ظهيراً كان شفيعاً عنده، فنفى سبحانه المراتب الأربع نفياً مرتباً منتقلاً من الأعلى إلى الأدنى فنفى الملك والشركة، والمظاهر والشفاعة التي يطلبها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه فكفى بهذه الآية برهانا ونجاة وتجريداً للتوحيد وقطعاً لأصول الشرك، ومواده لمن عقلها، والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعر بدخول الواقع تحته وتضمنه له ويظنه في نوع وقوم قد خلوا من قبل ولم يعقبوا وارثا فم ذا هو الذي يحول بين القلب وفهم القرآن ولعمر الله ان كان أولئك ـ إلى أن قال ـ
ومن أنواعه أي الشرك طلب الحوائج من الموتى والاستغاثة بهم والتوجه اليهم وهذا أصل شرك العالم فان الميت قد انقطع عمله وهو لا يملك لنفسه نفعاً ولا ضراً فضلاً عن أن يملك لمن استغاث به، وسأله قضاء حاجته أو سأله أن يشفع له إلى الله فيها، وهذا من جهله بالشافع أو المشفوع له عنده فانه لا يقدر أن يشفع عند الله الا باذنه، والله لم يجعل استغاثته وسؤاله سبباً لأذنه، وانما السبب لأذنه كمال التوحيد فجاء هذا المشرك بسبب يمنع هذا الاذن هو بمنزلة من استعان في حاجته بما يمنع حصولها، وهذه حالة كل مشرك، فجمعوا بين الشرك بالمعبود وتغيير دينه، ومعاداة أهل التوحيد ونسبة أهله إلى التنقص بالأموات، وهم قد تنقصوا الخالق بالشرك وأولياءه الموحدين له، بذمهم، وعيبهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص اذ ظنوا انهم راضون منهم بهذا وانهم يوالونهم عليه وهؤلاء أعداء الرسل في كل زمان ومكان، وما أكثر المستجيبين لهم؟ قال وما نجا من شرك هذا الشرك الأكبر الا من جرد توحيده لله، وعادى المشركين في الله وتقرب بمقتهم إلى الله، واتخذ الله وحده وليه والهه ومعبوده، فجرد حبه لله وخوفه لله ورجاءه لله وذله لله، وتوكله على الله واستعانته بالله والتجاءه إلى الله، وأخلص قصده لله متبعاً لأمره، متطلباً لمرضاته إذا سأل سأل الله وإذا استعان استعان بالله، وإذا عمل عمل لله فهو بالله ومع الله انتهى.
فرحم الله هذا الامام وشيخه، فلقد بين للناس حقيقة الشرك وطرقه وما يبطله، وفي حديث ابن عباس أن رسول الله صلى الله عليه وسلم قال له: "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله" ولم يقل فاسألني واستعن بي فقصر السؤال

ص -199- والاستعانة على الله الذي لا يستحقه سواه كما في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فمن صرف ذلك لغير الله فقد عصى الله ورسوله وأشرك بالله.
وللمعترض كلام ركيك لا حاجة لنا إلى ذكر ما فيه وانما نتتبع من كلامه ما يحتاج إلى رده وابطاله جنس ما تقدم.
وأعلم أنه قال لما ذكر قول المجيب: انه لا يجتمع الايمان بالآيات المحكمات وتلك الأبيات لما بينهما من التنافي والتضاد قال المعترض: أقول: يجتمعان بأن يفرد الله بالعبادة ولا يقدح فيه تشفعه باحباب حبه إليه وكيف يحكم عليه بالضلال بمجرد طلبة الشفاعة ممن هو أهل لها كما في الحديث "أنا لها أنا لها" ومعلوم أن الضلال ضد الحق.
فالجواب لا يخفي ما في كلامه من التخليط والتلبيس والعصبية المشوبة بالجهل المركب لايدري ولا يدري أنه لا يدري، وقد بينا فيما تقدم أن دعوة غير الله ضلال، وان اتخاذ الشفعاء الذين أنكر الله تعالى انما هو بدعائهم والالتجاء اليهم، والرغبة اليهم فيما أراده الراغب منهم من الشفاعة التي لا يقدر عليها الا الله وذلك ينافي الاسلام والايمان بلا ريب، فان طلبها من الأموات والغائبين طلب لما يقدر عليه الا الله، وهو خلاف لما أمر الله تعالى به، وارتكاب لما نهى عنه كما تقدم بيانه في معنى قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} الآية وقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}.
فطلب الشفاعة من النبي صلى الله عليه وسلم وغيره بعد وفاته وبعده عن الداعي لا يحبه الله تعالى، ولا يرضاه، ولا رسوله صلى الله عليه وسلم وهو التوسل الذي ذكره العلامة ابن القيم وشيخه وصرحاً بأنه شرك.
وللعلامة ابن القيم أبيات في المعنى وهي قوله:

والشرك فهو توسل مقصوده الزلفى من الرب العظيم الشان

بعبادة المخلوق من حجر ومن بشر ومن قبر ومن أوثان

والناس في هذا ثلاث طوائف ما أربع أبداً بذي امكان

احدى الطوائف مشرك بالهه فاذا دعاه دعا الها ثان

هذا وثاني هذه الاقسام لك جاحد يدعو سوى الرحمن

هو جاحد للرب يدعو غيره شركاً وتعطيلاً له قدمان

هذا وثالث هذه الاقسام خيــ ـر الخلق ذاك خلاصة الانسان

يدعو اله الحق لا يدعو ولا أحد سواه قط في الاكوان

يدعوه في الرغبات والرهبات والحالات من سر ومن اعلان
وقد أنكر الله ذلك الدعاء على من زعم في الرسل والملائكة وذلك كما قال تعالى:

ص -200- {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} قال طائفة من السلف: كان أقوام يدعون المسيح وأمه وعزيرا والملائكة فأنكر الله ذلك، وقال: هؤلاء عبيدي يرجون رحمتي كما ترجون رحمتي ويخافون عذابي كما تخافون عذابي، وهؤلاء الذين نزلت هذه الآية في انكار دعوتهم من أوليائه وأحبابه، وقد تقدم ان الدعاء وجميع أنواع العبادة حق الله المحض كما تقدم في الآيات.
والحاصل أن الله تعالى لم يأذن لأحد أن يتخذ شفيعاً من دونه يسأله، ويرغب اليه ويلتجىء اليه، وهذا هو العبادة، ومن صرف من ذلك شيئاً لغير الله فقد أشرك مع الله غيره كما دلت عليه الآيات المحكمات، وهذا ضد أفراد الله بالعبادة، وكيف يتصور أفراد الله بالعبادة؟ وقد جعل العبد ملاذا ومفزعاً سواه، فان هذا ينافي الافراد، فاين ذهب عقل هذا وفهمه؟ قال شيخ الاسلام رحمه الله: العبادة اسم جامع لكل ما يحبه الله ويرضاه من الاقوال والاعمال الباطنة والظاهرة انتهى وقد تبين ان الدعاء مخ العبادة وهو مما يحبه الله وبأمر به عباده أن يخلصوه له، وقد تقدم من الآيات ما يدل على ضلال من فعل ذلك وكفره، وبهذا يحصل الجواب عن قول المعترض ان الشفاعة المنفية انما هي في حق الكفار فنقول فمن اتخذ معبوداً سوى الله يرجوه أو يخافه فقد كفر.
وتأمل قول الله تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ * أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ * إِلَهُكُمْ إِلَهٌ وَاحِدٌ} فبين تعالى أن المخلوق لا يصلح أن يدعي من دون الله، وأن من دعاه فقد أشرك مع الله غيره في الالهية، والقرآن من أوله إلى آخره يدل على ذلك، وكذلك سنة رسول الله صلى الله عليه وسلم، ولكن الملحدين محجوبون عن فهم القرآن كما حجبوا عن الايمان بجهلهم وضلالهم واعراضهم عما أنزل الله في كتابه من بيان دينه الذي رضيه لنفسه ورضيه لعباده.
قال شيخ الاسلام أحمد بن تيمية رحمه الله تعالى: وحقيقة التوحيد أن يعبد الله وحده لا يدعى الا هو ولا يخشى، ولا يتقي الاهو ولا يتوكل الا عليه، ولا يكون الدين الا له، وأن لا يتخذ الملائكة والنبيون أرباباً فكيف بالأئمة والشيوخ، فاذا جعل الامام والشيخ كأنه اله يدعى مع غيبته وموته، ويستغاث به ويطلب منه الحوائج كأنه مشبهاً بالله، فيخرجون عن حقيقة التوحيد الذي أصله شهادة أن لا اله الا الله، وأن محمداً رسول الله انتهى.
وثبت عن النبي صلى الله عليه وسلم قال لابن عباس: "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله" فلو جاز أن يسأل رسول الله صلى الله عليه وسلم لما قصر سؤاله واستعانته على الله وحده، وابن عباس أحق الناس بأن يعلمه رسول الله صلى الله عليه وسلم ما فيه له منفعة، فلو جاز صرف ذلك لغير الله لقال: واسألني واستعن بي؟ بل أتى صلى الله عليه وسلم بمقام الارشاد، والابلاغ والنصح لأبن عمه

ص -201- بتجريد اخلاص السؤال لله، والاستعانة بالله تعالى فاين ذهبت عقول هؤلاء الضلال عن هذه النصوص والله المستعان؟
وقال الشيخ رحمه الله: وأعلم أن لفظ الدعاء والدعوة في القرآن يتناول معنيين: دعاء العبادة ودعاء المسألة وكل عابد سائل، وكل سائل عابد وأحد الاسمين يتناول الآخر عند تجرده عنه، واذا جمع بينهما، فانه يراد بالسائل الذي يطلب ذلك لجلب المنفعة ودفع المضرة بصيغ السؤال والطلب، ويراد بالعابد من يطلب ذلك بامتثال الامر وان لم يكن هناك صيغة سؤال، ولا يتصور أن يخلو داع لله دعاء عبادة أو دعاء مسألة من الرغب والرهب والخوف والطمع انتهى، فتبين ان الأبيات البردة التي قدمنا الكلام عليها تنافي الحق وتناقضه وماذا بعد الحق الا الضلال.
وقول المعترض: لا سيما وللناظم جانب عظيم من الزهد، والورع والصلاح، بل وله يد في العلوم كما حكى ذلك مترجموه، وهذا كله صار هباء منثوراً حيث لم يرضوا عنه.
أقول هذا دعوى تحتمل الصدق والكذب، والظاهر انه لا حقيقة لذلك فانه لا يعرف الا بهذه المنظومة، فلو أقدر أن لذلك أصلاً فلا ينفعه ذلك مع تلك الأبيات، لأن الشرك يحبط الأعمال كما قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} وقد صار العمل مع الشرك هباء منثوراً قال سفيان بن عيينة: احذروا فتنة العالم الفاجر، والعابد الجاهل فان فتنتهم فتنة لكل مفتون، فان كان للرجل عبادة فقد فتن بأبياته كثيراً من الجهال وعبادته ان كانت فلا تمنع كونه ضالاً كما يرشد إلى ذلك آخر الفاتحة قال سفيان بن عيينة من فسد من من علمائناً ففيه شبه من اليهود ومن فسد من عبادنا ففيه شبه من النصارى، فالواجب علينا أن نبين ما في كلامه مما يسخط الله ورسوله من الشرك والغلو وأما الشخص وأمثاله ممن قد مات فيسعنا السكوت عنه لأنا لا ندري ما آل أمره إليه وما مات عليه.
وقد عرف أن كلام خالد الأزهري لا حجة فيه، وأهل الغلو والشرك ليس عندهم الا المنامات والأحوال الشيطانية التي يحكيها بعضهم عن بعض، كما قال لي بعض علماء مصر: أن شيخاً مشى بأصحابه على البحر فقال: لا تذكروا غيري وفيهم رجل ذكر الله فسقط في البحر فأخذه بيده الشيخ فقال: الم أقل لكم لا تذكروا غيري فقلت: هذه الحكاية تحتمل أحد أمرين لا ثالث لهما أحدهما: أن تكون مكذوبة مثل أكاذيب سدنة الأوثان، أو انها حال شيطانية، وأسألك أيها الحاكي لذلك أيكون فيها حجة على جواز دعوة غير الله فأقر وقال: لا حجة فيها على ذلك.
والمقصود بيانه أنه ليس عند الغلاة من الحجة على ما زخرفوه أو كذبوه، وما قال الله وقال رسوله، فهذا بحمد الله كله عليهم لا لهم، ومل حرفوه من ذلك رد إلى صحيح معناه الذي دل عليه لفظه مطابقة وتضمناً والتزاماً قال الله تعالى: {وَكَذَلِكَ

ص -202- جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ}.
وذكر المعترض حكاية يقول عن غير واحد من العلماء العظام: انهم رأوا النبي صلى الله عليه وسلم والمنظومة تنشد بين يديه إلى قوله لكن الخصم مانع ذلك كله بقوله انهم كفار.
فالجواب أن يقال ليس هذا وجه المنع، وانما وجهه انما حكاية مجهولة عن مجهول، وهذا جنس اسناد الأكاذيب، فلو قيل من هؤلاء العظام، وما أسماؤهم، وما زمنهم وما طبقتهم لم يدر عنهم، وأخبار المجهولين لا تقبل شهادة ولا رواية يقظة فكيف إذا كانت أحلاماً، والمعترض كثيراً ما يحكي عن هيان بن بيان.
ثم قال المعترض على قول المجيب وطلب الشفاعة من النبي صلى الله عليه وسلم ممتنع شرعاً وعقلاً قال المعترض: من أين هذا الامتناع وما دليله من العقل والسمع؟
فالجواب أن يقال: معلوم ان دليله من الجهتين لا تعرفه أنت ومن مثلك وانما معرفتك في اللجاج الذي هو كالعجاج الذي يحرم في الفجاج أما دليله من السمع فقد تقدم في آيات الزمر ويونس وغيرهما، وقد بسطنا القول في ذلك بما يغني عن اعادته فليرجع إليه، وأما دليل من العقل فالعقل الصحيح يقضي ويحكم بما يوافق النقل بأن النجاة والسعادة والفلاح، وأسباب ذلك كله لا يحصل الا بالتوجه إلى الله تعالى وحده، واخلاص الدعاء له والالتجاء إليه، لأن الخير كله بيده وهو القادر عليه، وأما المخلوق فليس في يده من هذا شيء كما قال تعالى: {يَمْلِكُونَ مِنْ قِطْمِيرٍ} فتسوية المخلوق بالخالق خلاف العقل كما قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} فالذي له الخلق والامر، والنعم كلها منه، وكل مخلوق فقير إليه لا يستغنى عنه طرفه عين هو الذي يستحق أن يدعى ويرجى ويرغب إليه، ويرهب منه، ويتخذ معاذا وملاذا، ويتوكل عليه وقد قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
وقال المفسرون المحققون السلفيون المتبعون في قول الله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي لا يبرحون سواه، ولا يقصدون إلا إياه، ولا يلوذون إلا بجنابه، ولا يطلبون الحوائج الا منه، ولا يرعبون الا إليه ويعملون أنه ما شاء كان وما لم يشأ لم يكن، وأنه المتصرف في الملك وحده لا شريك له {لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ} ولهذا قال سعيد عن صاحب ياسين من قوله: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ * إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} فهذا دليل فطري عقلي سمعي.
وأما قول المعترض أن قال الناظم: ومن علومك علم اللوح والقلم
ان من بيانية

ص -203- فالجواب أنه ليس كما قال: بل هي تبغيضية ثم لو كانت بيانية فما ينفعه والمحذور بحاله، وهو أنه يعلم ما في اللوح المحفوظ، وقد صرح المعترض بذلك فقال: ولا شك انه أوتي علم الأولين والآخرين وعلم ما كان وما يكون فالجواب هذه مصادمة لما هو صريح في كتاب الله وسنة رسوله.
بان الاحاطة بما في اللوح المحفوظ علماً ليس إلا لله وحده كذلك علم الأولين والآخرين، ليس إلا لله وحده إلا ما أطلع الله عليه نبيه في كتابه، كما قال الله تعالى: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ} فالرجال في عمى عن قول الله تعالى: {بِشَيْءٍ مِنْ عِلْمِهِ} وقال تعالى: {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} وتقدم لهذه الآيات نظائر، فاحاطة العلم بالموجودات أو المعدومات التي وجدت أو ستوجد لله وحده لم يجعل ذلك لأحد سواه وقال تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ} فأسند علم وقت الساعة إلى ربه بأمره كقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا * فِيمَ أَنْتَ مِنْ ذِكْرَاهَا * إِلَى رَبِّكَ مُنْتَهَاهَا} وأمثال هذه الآيات، مما يدل على أن الله تعالى اختص بعلم الغيب كله الا
ما استثناه بقوله: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} ومن تبيغيضية هاهنا بلا نزاع، وقد قال الخضر لموسى عليهما السلام: "ما نقص علمي وعلمك في علم الله إلا كما نقص هذا العصفور من هذا البحر" فتأمل هذا وتدبر.
وأما قول المعترض، وتأويله لقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} فتأويل فاسد ما قاله غيره، ولا يقوله مسلم من أنه يعلم الغيب بتعليم الله له، والنفي في الآية أن يعلمه بنفسه بدون أن يعلمه الله بذلك فما أجرأ هذا الجاهل على هذا التأويل، وما أجهله بالله وبكتابه؟
فيقال في الجواب: لا ينفعك هذا التأويل الفاسد اذ لو كان أحد يعلم جميع الغيب بتعلم الله لصدق عليه أن يقال هذا يعلم الغيب كله الذي يعلمه الله فما بقى على هذا القصر علم الغيب على الله في هذه الآية معنى وحصل الاشتراك نعوذ بالله من الافتراء على الله وعلى كتابه وخرق ما لم ينزل الله به سلطاناً وأما قوله في قول الناظم: ان لم تكن في معادي آخذا بيدي.
ان الأخذ باليد بالشفاعة.
فالجواب أن الحقيقة هذا القول: وصريحة طلب ذلك من غير الله، فلو صح هذا الحمل فالمحذور بحاله لما قد عرفت من أن الاستغاثة بالأموات والاستشفاع بهم في أمر هو في يد الله ممتنع حصوله، لكونه تألها وعبادة، وقد أبطله القرآن، فهذا المعترض الجاهل يدور على منازعة الله في حقه، وملكه وشمول علمه، والله يجزيه بعمله.

ص -204- وأما قوله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} فقيل: المراد بها الخمس المذكورة في سورة لقمان، وهذا قبل أن يطلع نبيه عليها وإلا فقد ذكر عامة أهل العلم أنه لم يتوفاه الله تعالى حتى علمه كل شيء حتى الخمس.
فالجواب انظر إلى هذا المفتري الجاهل البليد كيف اقتفى أثر صاحب الأبيات بجميع ما اختلقه وافتراه وأكثر من الأكاذيب على أهل العلم، فان قوله: ذكر عامة أهل العلم انه لم يتوفاه الله حتى علمه كل شيء حتى الخمس، فحاشا أهل العلم الذين يعرفون بأنهم من أهل العلم من هذه المقالة، وعامة أهل العلم، بل كلهم على خلاف ما ادعاه سلفاً وخلفاً. قال أبو جعفر محمد بن جرير رحمه الله في تفسيره الكبير الذي فاق على التفاسير: ابتدأ تعالى ذكر الخبر عن علمه بمجيء الساعة فقال تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} التي تقوم فيها القيامة لا يعلم ذلك أحد غيره {وَيُنَزِّلُ الْغَيْثَ} من السماء لا يقدر على ذلك أحد غيره {وَيَعْلَمُ مَا فِي الْأَرْحَامِ} أرحام الاناث {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً} يقول: وما تعلم نفس حي ماذا تعمل غد {وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} يقول: وما تعلم نفس حي بأي أرض يكون موتها {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} يقول: أن الذي يعلم ذلك كله هو الله، دون كل أحد سواه وذكره سنده عن مجاهد {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} قال جاء رجل إلى النبي صلى الله عليه وسلم: فقال امرأتي حبلى فأخبرني ماذا تلد وبلادنا جدبة فأخبرني متى ينزل الغيث وقد علمت متى ولدت فمتى أموت فأنزل الله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} إلى آخر السورة قال: فكان مجاهد يقول هن مفاتح الغيب التي قال الله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}.
وأخرج بسنده عن قتادة {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} الآية، خمس من الغيب استأثر الله بهن فلم يطلع عليهن ملكاً مقرباً ولا نبياً مرسلاً، وبسنده عن عائشة رضي الله عنها من قال: أن أحداً يعلم الغيب إلا الله فقد كذب وأعظم الفرية على الله قال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} وبالسند عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "مفاتح الغيب خمس لا يعلمهن إلا الله" {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ} الآية ثم قال: "لا يعلم ما في غد إلا الله ولا يعلم أحد متى ينزل الغيث إلا الله ولا يعلم أحد متى قيام الساعة إلا الله ولا يعلم أحد ما في الأرحام إلا الله ولا تدري نفس بأي أرض تموت" وبسنده عن مسروق عن عائشة قالت: من حدثك أنه يعلم ما في غد فقد كذب، ثم قرأت: {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "خمس لا يعلمهن إلا الله {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ}"الآية انتهى ما ذكره ابن جرير.
وذكر البغوي في تفسيره حديث ابن عمر وعائشة المتقدم ثم قال: وقال الضحاك ومقاتل ومفاتح الغيب خزائن الأرض. وقال عطاء: ما غاب عنكم من ا لثواب وقيل: انقضاء الأجل وقيل أحوال العباد من ا لسعادة والشقاوة، وخواتيم أعمالهم وقيل:

ص -205- ما لم يكن بعد أن يكون أولا يكون، وما لا يكون كيف يكون انتهى قلت ولا يعرف عن أحد من أهل العلم خلاف ما دلت عليه هذه الآيات المحكمات، ونعوذ بالله من مخالفة ما أنزل الله في كتابه، وما أخبر به عن نفسه أو أخبر به رسول الله صلى الله عليه وسلم، واجمع عليه العلماء، فإن الله استأثر بعمله عن خلقه ووصف نفسه بأنه علام الغيوب، ونعوذ بالله من حال الافتراء والتكذيب.
وأما قوله: ولو أن عبارات أهل العلم مثل البيضاوي وأبي السعود والقسطلاني وأمثالهم تجدى إليكم شيئاً لذكرناها لكنها تحمى بلفظة واحدة وهي أنهم كلهم كفار فلا نقبل مهم أحداً ومن هذه حالة فلا حيلة به.
فالجواب أنه ليس للبيضاوي ومن ذكر عبارات تخالف ما قاله السلف والعلماء في معنى الآيات ومعاذ الله أن يقول المجيب: أن هؤلاء كفار ولا يوجد عن أحد من علماء المسلمين أنه كفر أحداً قد مات من هذه الأمة فمن ظاهره الاسلام فلو وجد في كلامه زلة من شرك، أو بدعة.
فالواجب التنبيه على ذلك، والسكوت عن الشخص لما تقدم من أنا لا ندري ما خاتمته، وأما هؤلاء الذين ذكرهم من المفسرين فأنهم من المتأخرين الذين نشئوا في اغتراب من الدين.
والمتأخرون يغلب عليهم الاعتماد على عبارات أهل الكلام مخالفة لما عليه السلف وأئمة الاسلام من الارجاء، ونفى حكمة الله، وتأويل صفات الله وسلب معانيها ما يقارب ما في كشف الزمخشري، والارجاء والجبر يقابل ما فيه من نفى القدر، وكلاهما في طرفي نقيض، وكل واحد خالف ما عليه أهل السنة والجماعة في ذلك، ومعلوم أن صاحب الكشاف أقدم من هؤلاء الثلاثة وأرسخ قدماً منهم في فنون من العلم، ومع هذا فقال شيخ الاسلام البلقيني استخرجت ما في الكشاف من دسائس الاعتزال بالمناقيش وقال أبو حيان وقد مدح الكشاف وما فيه من لطيف المعنى ثم قال:

ولكنه فيه مجال لناقد وزلات سوء قد أخذن المخانقا

فيثبت موضوع الأحاديث جاهلاً ويغزو إلى المعصوم ما ليس لا ئقاً

وينسب ابداء المعاني لنفسه ليوهم اغمارا وأن كان سارقاً

ويسهب في المعنى الوجيز دلالة بتكثير ألفاظ تسمى الشقاشقا

يقول فيها الله ما ليس قائلاً وكان محباً في المخاطب وامقا

ويشتم أعلام الأئمة ضلة ولا سيما أن أو لجوه المضائقا

لئن لم تداركه من الله رحمة لسوف يرى للكافرين مرافقاً

فاذا كان هذا في تفسير مشهور وصاحبه معروف بالذكاء والفهم فما دونه من

ص -206- المتأخرين أولى بأن لا يتلقى من كلامهم بالقبول إلا ما وافق تفسير السلف وقام عليه الدليل.
وهنا المعترض من جهله يحسب كل بيضاء شحمة يعظم المفضول من الأشخاص والتصانيف، ولا يعرف ما هو الأفضل، ولو كان له أدني مسكة من فهم ومعرفة بالعلماء، ومصنفاتهم لعلم أن أفضل ما في أيدي الناس من التفاسير هذه الثالثة التي نقلنا منها تفسير أبي جعفر محمد بن جرير الطبري، وتفسير الحسين بن مسعود البغوي، وتفسير العماد اسماعيل بن كثير فهذه أجل التفاسير، ومصنفوها أئمة مشهورون أهل سنة ليسوا بجهيمة، ولا معتزلة ولا قدرية، ولا جبرية ولا مرجئة بحمد الله، وأكثر ما في هذه التفاسير الأحاديث الصحيحة، وآثار الصحابة وأقوال النابغين وأتباعهم، فلا يرغب عنها إلا الجاهلون الناقضون المنقوصون والله المستعان، والمصنفون في التفسير وغيره غير ما ذكر المعترض كثيرون، وأحسن من البيضاوي وأبي السعود البحر لأبي حيان، لأنه كثيراً ما ينقل في تفسيره عن السلف والأئمة، وكذلك تفسير الخازن.
وبالجملة فمن كان من المصنفين أبعد تقليد المتكلمين، وذكر عباراتهم، ويعتمد أقوال السلف فهو الذي ينبغي النظر إليه والرغبة فيه، وعلى كل حال فليس في تفسير البيضاوي وأبي السعود وشرح القسطلاني، ومواهبه ما ينفع هذا الجاهل المفتري، وكل يؤخذ من قوله ويترك إلا رسول الله.
وقول المعترض على قول المجيب: علماؤهم شر من تحت أديم السماء.
فيقال: هل ورد هذا الحديث في أهل العراق فهم على عهد النبي صلى الله عليه وآله وسلم كفار مجوس، أو فيما يأتى فهذه شفاعة على غالب علماء الأمة، ومنهم الامام أبو حنيفة والامام أحمد وأمثالهم، فالجواب أن هذا كلام من لا يعقل ولا يفهم شيئاً ولا يفرق بين أهل السنة والجماعة وأهل البدعة والضلالة ففي الحديث الصحيح أن النبي صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يعبد فئام من أمتي الأوثان ولا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك" رواه البرقاني في صحيحه، وقد أخبر النبي صلى الله عليه وسلم أن أمته ستفرق كما افترقت اليهود والنصارى فاليهود افترقت على احدى وسبعين والنصارى على اثنتين وسبعين وهذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة.
وأول من فارق الجماعة في عهد الصحابة رضي الله عنهم الخوارج قاتلهم علي رضي الله عنه بالنهروان والقدرية في أيام ابن عمر وابن عباس، وأكثر الصحابة موجودون، ومن دعاتهم معبد الجهني، وغيلان القدري الذي قتله هشام بن عبد الملك، وكذلك الغلاة في على الذين خذلهم علي الاخاديد وحرقهم بالنار، ومنهم المختار بن أبي عبيد الذي قتله مصعب بن الزبير ادعى النبوة وتبعه خلق، ثم ظهر فتنة الجهيمة،

ص -207- وأول من ظهر الجعد بن درهم قتله خالد بن عبد الله القسري، والصحابة رضي الله عنهم والتابعون والأئمة متوافرون وقت ظهور مبادىء هذه البدع لم يلحقهم من ضلال هذه الفرق شفاعة، ولا غضاضة، لأنهم متمسكون بالكتاب والسنة منكرون لما خالف الحق، وصح من حديث أنس أن رسول الله صلى الله عليه وسلم قال: "لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم" سمعته من نبيكم.
وظهرت بدعة جهم بن صفوان في زمن أبي حنيفة وأنكرها وناظرهم، وانتشرت في زمن الامام أحمد رحمه الله والفقهاء، وأهل الحديث، وامتحن الامام فتمسك بالحق وصبر، وصنف العلماء رحمهم الله المصنفات الكبار في الرد على الجهمية بخلق القرآن المعطلين لصفات الملك الديان، كالامام أحمد في رده المعروف، وابنه عبد الله وعبد العزيز الكناني في كتاب الحيدة، وأبي بكر الاثرام والخلال، وعثمان بن سعيد الدارمي، وامام الأئمة محمد بن خزيمة واللالكائي، وأبي عثمان الصابون، وقبلهم وبعدهم ممن لا يحص وهذا كله انما هو في القرون الثلاثة المفضلة، ثم بعدها ظهرت كل بدعة: بدعة الفلاسفة، وبدعة الرافضة، وبدعة المعتزلة، وبدعة المجبرة، وبدعة أهل الحلول، وبدعة أهل الاتحاد، وبدعة الباطنية الاسماعيلية، وبدعة النصيرية والقرامطة ونحوهم.
وأما أهل السنة والجماعة فيردون بدعة كل طائفة من هؤلاء الطوائف بحمد الله، فالأئمة متمسكون بالحق في كل زمان ومكان، والبلد الواحد من هذه الامطار يجتمع فيها أهل السنة وأهل البدعة، وهؤلاء يناظرون هؤلاء، ويناضلوهم بالحجج والبراهين، وظهر معنى قول النبي صلى الله عليه وسلم: "خير القرون قرني ثم الذين يلونهم ثم أنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الايمان حبة خردل" وقال: "بدأ الاسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء الذين يصلحون إذا فسد الناس" وفي رواية "يصلحون ما أفسد الناس".
وقد صنف العلماء رحمهم الله مصنفات وبينوا ما تنتحله كل فرقة من بدعتها المخالفة لما عليه أهل الفرقة الناجية، وليس على الفرقة الناجية شفاعة، ولا نقص في مخالفة هذه الفرق كلها، وانما ظهر فضل هذه الفرقة بتمسكها بالحق، وصبرها على مخالفة هذه الفرق الكثيرة، والاحتجاج بالحق ونصرته، وما ظهر فضل الامام أبي حنيفة والامام أحمد ومن قبلهما من الأئمة ومن بعدهما إلا بتمسكهم بالحق، ونصرته وردهم الباطل؟ وما ضر شيخ الاسلام أحمد بن تيمية وأصحابه حين جلب عليهم أهل البدع وآذوهم، بل أظهر الله بهم السنة، وجعل لهم لسان صدقة في الأمة، وكذلك من قبلهم ومن بعدهم كشيخنا شيخ الاسلام محمد بن عبد الوهاب رحمه الله تعالى،

ص -208- لما دعا إلى التوحيد وبين أدلته، وبين الشرك وما يبطله، وفيه قال الامام العلامة الأديب أبو بكر ابن غنام رحمه الله تعالى:

وعاد به نهج الغواية طامساً وقد كان مسلوكاً به الناس تربع

وجرت به نجد ذيول افتخارها وحق لها بالألمعي ترفع

فآثاره فيها سوام سوافر وأنواره فيها تضيء وتسطع

فهذا المعترض لو تصور وعقل لتبين له ان ما احتج به ينقلب حجة عليه.
وقول المعترض وان كان قد ورد في حق أهل الحرمين فهذا ظاهر البطلان اذ هي مهبط الوحي ومنبع الايمان ولو قيل ان هذا الحديث وأمثاله ورد في ذم نجد وأهلها فقد ورد في ذمهم أحاديث كثيرة شهيرة منها قوله صلى الله عليه وسلم لا يزالون في شر من كذبهم إلى يوم القيامة.
فالجواب أن نقول: الاحاديث التي وردت في غربة الدين، وحدوث البدع وظهورها، لا تختص بمكة والمدينة ولا غيرهما من البلاد والغالب أن كل بلد لا تخلو من بقايا متمسكين بالسنة فلا معنى لقوله: وان كان قد ورد في حق أهل الحرمين في أواخر عهد الصحابة رضي الله عنهم، بل في وقت الخلفاء الراشدين ما هو معروف عند أهل العلم مشهور في السير والتاريخ، وأول ذلك مقتل أمير المؤمنين عثمان بن عفان رضي الله عنه، ثم وقعة الحرة المشهورة، ومقتل ابن الزبير في مكة، وما جرى في خلال ذلك من الفتن، وصار الغلبة في الحرمين وغيرها لأهل الأهواء فاذا كان هذا وقع في خير القرون فما ظنك فيما بعد حين اشتدت غربة الاسلام، وعاد المنكر معروفاً والمعروف منكراً فنشأ على هذا الصغير وهرم عليه الكبير.
وأما قوله إذ هي مهبط الوحي ومنبع الايمان.
فالجواب أن نقول مهبط الوحي في الحقيقة قلب رسول الله صلى الله عليه وسلم كما قال تعالى: {نَزَلَ بِهِ الرُّوحُ الأَمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} وقال تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} فهذا محل الوحي ومستقره، وقوله: ومنبع الايمان: الايمان ينزل به الوحي من السماء لا ينبع من الأرض، ومحله قلوب المؤمنين، وهذه السور المكية التي في القرآن معلومة نزلت على النبي صلى الله عليه وآله وسلم وأكثر من مكة المشركون، وفيها ذمهم والرد عليهم كقوله {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ} وقال: {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ} وقوله: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} ونحو هذه الآيات كما في فصلت والمدثر وغيرهما.
ثم هاجر النبي صلى الله عليه وسلم وأصحابه إلى المدنية، وأهل الشرك لم يزالوا بها، ومنعوا رسول الله وأصحابه من دخولها بالوحي، وقاتلوهم ببدر وأحد والخندق، وهم كانوا من آخر العرب دخولاً في الاسلام حاشاً من هاجر، وكل هذا بعد نزول الوحي، ونحن بحمد الله لا ننكر فضل الحرمين، بل ننكر على من أنكره، ولكن نقول

ص -209- الأرض لا تقدس أحداً، وانما يقدس المرء عمله، فالمحل الفاضل قد يجتمع فيه المسلم والكافر، وأهل الحق وأهل الباطل كما تقدم، فأهل الحق يزدادون بالعمل الصالح في المحل الفاضل لكثرة ثوابه، وأهل الباطل لا يزدهم إلا شراً تعظم فيه سيآتهم كما قال تعالى في حرم مكة: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} فاذا كان هذا الوعيد في الارادة فعمل السوء أعظم، فالمعول على الايمان والعمل الصالح، ومحله قلب المؤمن والناس مجزيون بأعمالهم أن خيراً فخير وأن شراً فشر.
وقوله ولو قيل أن هذا الحديث ورد في ذم نجد وأهلها إلى آخره.
فأقول الذم انما يقع في الحقيقة على الحال لا على المحل، والأحاديث التي وردت في ذم نجد كقوله صلى الله عليه وسلم: "اللهم بارك لنا في يمننا اللهم بارك لنا في شامنا" قالوا وفي نجدنا قال "هناك الزلازل والفتن وبها يطلع قرن الشيطان" قيل: انه أراد نجد العراق لأن في بعض الفاظه ذكر المشرق، والعراق شرقي المدنية، والواقع يشهد له لأن نجد الحجاز ذكره العلماء في شرح هذا الحديث، فقد جرى في العراق من الملاحم والفتن ما لم يجر في نجد الحجاز، يعرف ذلك من له اطلاع على السير، والتاريخ، كخروج الخوارج بها الذين قاتلهم أمير المؤمنين علي بن أبي طالب، وكمقتل الحسين، وفتنة ابن الاشعث، وفتنة المختار وقد ادعى النبوة، وقتال بني أمية لمصعب بن الزبير، وقتله، وما جرى في ولاية الحجاج بن يوسف من القتل والسفك وغير ذلك مما يطول عده، وعلى كل حال فالذم يكون في حال دون حال ووقت دون وقت بحسب حال الساكن، لأن الذم انما يكون للحال دون المحل، وان كانت الأماكن تتفاضل وقد تقع المداولة فيها، فان الله يداول بين خلقه حتى في البقاع فمحل معصية في زمن قد يكون محل طاعة في زمن آخر.
وأما قول المعترض: منها قوله صلى الله عليه وسلم: لا يزالون في شر من كذابهم
فالجواب ان هذا من جملة كذبه على رسول الله صلى الله عليه وسلم، وجهله بالعلم لا يميز بين الحديث وغيره، وهذا الكلام ورد عن عبد الله بن مسعود رضي الله عنه في نفر من بني حنيفة سكنوا الكوفة في ولاية ابن مسعود عليها، وكانوا في مسجد من مساجدها فيسمع منهم كلمة تشعر بتصديق مسيلمة فأخذهم عبد الله بن مسعود وقتل كبيرهم ابن النواحة وقال في الباقين: لا يزالون في بلية من كذابهم يعني ذلك النفر يذم نجدا بنفر أحدثوا حدثا في العراق وقد أفنى كل من حضر مسيلمة في القرن الأول ولم يبق بنجد من يصدق الكذاب، بل من كان في أواخر عهد الصحابة رضي الله عنهم، ومن بعدهم بنجد يكفرون مسيلمة ويكذبونه فلم يبق بنجد من فتنة مسليمة لا عين ولا أثر.
فلو ذم نجد بمسيلمة بعد زواله وزوال من يصدقه، لذم اليمن بخروج الاسود العنس دعواه النبوة وما ضر المدينة سكن اليهود فيها وقد صارت مهاجر رسول الله صلى الله عليه وسلم وأصحابه ومعقد الاسلام وما ذمت مكة بتكذيب أهلها الرسول صلى الله عليه وسلم، وشدة عداوتهم له بلى هي أحب أرض الله إليه فاذا كان الأمر

ص -210- كذلك فارض اليمامة لم تعص الله، وانما ضرت المعصية ساكنيها بتصديقهم كذابهم، وما طالت مدتهم على ذلك الكفر بحمد الله فطهر تلك البلاد منهم، ومن سلم منهم من القتل دخل في الاسلام فصارت بلادهم بلاد اسلام بنيت فيها المساجد، وأقيمت الشرائع وعبد الله فيها في عهد الصحابة رضي الله عنهم وبعدهم، ونفر كثير منهم مع خالد بن الوليد لقتال العجم فقاتلوامع المسلمين.
فنال تلك البلد من الفضل ما نال غيرها من بلاد أهل الاسلام على أنها تفضل على كثير من البلاد بالحديث الذي رواه البخاري في صحيحه أن النبي صلى الله عليه وسلم قال وهو بمكة لأصحابه: "أريت دار هجرتكم" فوصفها ثم قال: "فذهب وهلى إلى أنها اليمامة أو يثرب" ورؤيا النبي صلى الله عليه وسلم حق، وكفى بهذا فضلاً لليمامة، وشرفاً لها على غيرها، فان ذهب وهله صلى الله عليه وسلم في رؤياه إليها لا بد أن يكون له أثر في الخير يظهر فظهر ذلك الفضل بحمد الله في القرن الثاني عشر، فقام الداعي يدعو الناس إلى مادمت إليه الرسل من أفراد الله العبادة، وترك عبادة ما سواه، واقامة الفرائض والعمل بالواجبات، والنهي عن مواقعة المحرمات، وظهر فيها الاسلام أعظم من ظهوره في غيرها في هذه الازمان ولولا ذلك ما سب هؤلاء نجدا واليمامة بمسيلمة.
إذا عرف ذلك فليعلم ان مسيلمة وبني حنيفة انهما كفروا بجحودهم بعض آية من كتاب الله جهلاً وعناداً، وهذا المعترض وأمثاله جحدوا حقيقة ما بعث الله به رسله من التوحيد الذي دلتعليه الآيات المحكمات التي تفوت الحصر، وعصوا رسول الله صلى الله عليه وسلم بارتكاب ما نهى عنه من الغلو، والشرك، فجوزوا أن يدعى مع الله غيره، وقد نهى الله ورسوله عن ذلك في أكثر سور القرآن، وجوزوا أن يستعان بغير الله ورسوله نهى عن ذلك أشد النهي، وجعلوا لله شريكاً في ملكه وربوبيته كما جعلوا له شريكاً في الالهية، وجعلوا له شريكاً في احاطة العلم بالمعلومات كلياتها وجزئياتها، وقد قال تعالى مبيناً لما اختص به من شمول علمه {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ * عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} إلى قوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} الآية.
وهذه الاصول كلها في الفاتحة يبين تعالى أنه هو المختص بذلك دون كل من سواه ففي قوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} اختصاص الله بالحمد لكماله في ربوبيته والهيته وملكه، وشمول علمه وقدرته، وكماله في ذاته وصفاته {رَبِّ الْعَالَمِينَ} هو ربهم وخالقهم ورازقهم، ومليكهم والمتصرف فيهم بحكمته، ومشيئته ليس ذلك إلا له {مَالِكِ يَوْمِ الدِّينِ} فيه تفرده بالملك كقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيه قصر العبادة عليه تعالى بجميع أفرادها، وكذلك الاستعانة وفي {وَإِيَّاكَ نَسْتَعِينُ} أيضاً توحيد الربوبية.

ص -211- وهذه الأصول أيضاً في: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فهو ربهم ورازقهم، والمتصرف فيهم والمدبر لهم {مَلِكِ النَّاسِ} هو الذي له الملك كما في الحديث الوارد في الأذكار "لا اله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير" وقوله: {إِلَهِ النَّاسِ} هو مألوههم ومعبودهم لا معبود لهم سواه، فأهل الإيمان خصوه بالالهية، وأهل الشرك جعلوا له شريكاً يؤلهونه بالعبادة كالدعاء، والاستعانة والاستغاثة والالتجاء، والرغبة والتعلق عليه ونحو ذلك وفي {قُلْ يَا أَيُّهَا الْكَافِرُونَ} براءة النبي صلى الله عليه وسلم من الشرك والمشركين {قُلْ يَا أَيُّهَا الْكَافِرُونَ (الكافرون:1) لا أَعْبُدُ مَا تَعْبُدُونَ} إلى قوله {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} فهذا هو التوحيد العملي وأساسه البراءة من الشرك والمشركين باطناً وظاهراً.
وفي {قُلْ هُوَ اللَّهُ أَحَدٌ} توحيد العلم والعمل {قُلْ هُوَ اللَّهُ أَحَدٌ} يعني هو الله الواحد الأحد الذي لا نظير له، ولا وزير ولا ند، بل ولا شبيه له ولا عديل، ولا يطلق هذا اللفظ في الاثبات إلا على الله عز وجل، لأنه الكامل في جميع صفاته وأفعاله وقوله: {اللَّهُ الصَّمَدُ} قال عكرمة عن ابن عباس رضي الله عنهما: يعني الذي يصمد الخلائق إليه في حوائجهم، ومسائلهم، قلت: وفيه توحيد الربوبية، وتوحيد الالهية، وقال الأعمش عن شقيق عن أبي وائل: الصمد السيد الذي قد انتهى سؤدده، وقال الحسن أيضاً الصمد الحي القيوم الذي لا زوال له، وقال الربيع بن أنس: هو الذي لم يلد ولم يولد كأنه جعل ما بعده تفسيراً له، وقال سفيان عن منصور عن مجاهد: الصمد المصمت لا جوف له قال أبو القاسم الطبراني في كتاب السنة: وكل هذا صحيحة وهي صفات ربنا عز وجل.
وقال مجاهد {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} يعني لا صحابة له وهذا كما قال تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} أي هو مالك كل شيء، وخالقه فكيف يكون له من خلقه نظير يساميه، أو قريب يدانيه تعالى وتقدس وتنزه، قلت فتدبر هذه السورة وما فيها من توحيد الالهية والربوبية وتنزيه الله عن الشرك والشبيه والنظير، وما فيها من مجامع صفات كماله ونعوت جلاله، ومن له بعض تصور يدري هذا بتوفيق الله {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.
وأما قول المعترض على قول المجيب ونوع الشرك جرى في زمن شيخ الإسلام ابن تيمية أقول هذه البردة متقدمة على زمن شيخ الإسلام ومع هذا لم ينقل عنه فيها كلمة واحدة.
بالجواب تقدم البردة على زمن شيخ الإسلام ان كان كذلك فماذا يجدي عليه، وما الحجة منه على جواز الشرك وأيضاً فشهادته هذه على شيخ الإسلام غير محصورة فلا تقبل، وهولم يطلع إلا على النزر اليسير من كلام شيخ الإسلام، ولم يفهم معنى ما أطلع عليه، وهو في شق وشيخ الإسلام في شق، وليس في كلام شيخ الإسلام إلا ما هو حجة على هذا المعترض، لكنه يتعلق في باطله بمثل خيط العنكبوت، فان

ص -212- كان يقنعه كلام شيخ الإسلام رحمه الله المؤيد بالبرهان فقد تقدم من كلامه ما يكفي ويشفي في تمييز الحق من الباطل، وكلامه رحمه الله في أكثر كتبه يبين هذا الشرك وينكره، ويرده كما قد رد على ابن البكري حين جوز الاستغاثة بغير الله، ولا يشك من له أدنى مسكة من عقل وفهم ان كلام صاحب البردة داخل تحت كلام شيخ الإسلام في الرد عليه والإنكار وأنا أورد هنا جواباً لشيخ الإسلام عن سؤال من سأله عن نوع هذا الشرك وبعض أفراده فأتى بجواب عام شامل كاف واف.
قال السائل ما قول علماء المسلمين فيمن يستنجد بأهل القبور ويطلب منهم إزالة الألم ويقول يا سيدي أنا في حسبك؟ وفيمن يستلم القبر ويمرغ وجهه عليه ويقول قضيت حاجتي ببركة الله وبركة الشيخ ونحو ذلك.
الجواب الحمد لله رب العالمين الدين الذي بعث الله به رسله، وأنزل به كتبه هو عبادة الله وحده لا شريك له، واستعانته والتوكل عليه، ودعاؤه لجلب المنافع ودفع المضار، كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ} الآيات وقال: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال: {وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} الآيات قال طائفة من السلف: كان أقوام يدعون المسيح وعزيرا، والملائكة قال الله تعالى: هؤلاء الذين تدعونهم عبادي يرجون رحمتي كما ترجون رحمتي ويخافون عذابي كما تخافون عذابي، فاذا كان هذا حال من يدعو الانبياء والملائكة فكيف بمن دونهم؟ قال تعالى: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ} الآية وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}.
فبين سبحانه ان من دعى من دون الله من جميع المخلوقات الملائكة، والبشر وغيرهم انهم لا يملكون مثقال ذرة في ملكه، وانه ليس له شريك في ملكه له الملك وله الحمد وهو على كل شيء قدير، وانه ليس له عون كما يكون للمك أعون وظهراء، وان الشفعاء لا يشفعون عنده الا لمن ارتضى، فنفى بذلك وجوه الشرك، وذلك أن من دعى من دونه أما يملكون مالكاً، وأما أن لا يكون مالكا واذا لم يكن مالكا فأما أن يكون شريكاً، وأما أن لا يكون شريكاً، واذا لم يكن شريكاً فأما أن يكون معاوناً، وأما أن يكون سائلاً طالباً، فأما الرابع فلا يكون الا من بعد اذنه، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وكما قال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقال: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} وقال: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} وقال: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً

ص -213- لِي مِنْ دُونِ اللَّهِ} إلى قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}.
فبين سبحانه أن من أتخذ الملائكة والنبيين أرباباً كان كافراً فكيف بمن اتخذ من دونهم من المشائخ وغيرهم أرباباً: فلا يجوز أن يقول لملك ولا لنبي، ولا لشيخ سواء كان حيا أو ميتاً اغفر ذنبي، أو انصرني على عدوي أو اشف مريضي، أو ما أشبه ذلك، ومن سأل ذلك مخلوقاً كائناً من كان فهو مشرك بر به من جنس المشركين الذين يعبدون الملائكة والانبياء، والتماثيل التي يصورونها على صورهم، ومن جنس دعاء النصارى للمسيح وأمه، قال الله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ} الآية وقال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}.
وان قال ان اسأله لأنه أقرب إلى الله مني ليشفع لي لأني أتوسل إلى الله به كما يتوسل إلى السلطان بخواصه يستشفعون بهم في مطالبهم، ولذلك أخبر الله عن المشركين أنهم قالوا: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وقد قال سبحانه {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ} إلى قوله: {تُرْجَعُونَ} وقال: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} فبين الفرق بينه وبين خلقه فان من عادة الناس أن يستشفع إلى الكبير بمن يكرم عليه فيسأله ذلك الشافع فيقضي حاجته أما رغبة وإما رهبة وأما أحياء وأما غير ذلك فالله لا يشفع عنده أحد حتى يأذن هو للشافع فلا يفعل إلا ما يشاء، وشفاعة الشافع عن اذنه والأمر كله له فالرغبة يجب أن تكون إليه كما قال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ * وَإِلَى رَبِّكَ فَارْغَبْ} والرهبة تكون منه قال تعالى: {وَإِيَّايَ فَارْهَبُونِ} وقال: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} وقد أمرنا أن نصلى على النبي صلى الله عليه وسلم في الدعاء وجعل ذلك من أسباب أجابة دعائنا.
وقول كثير من الضلال: هذا أقرب إلى الله مني وأنا بعيد منه لا يمكن أن ندعوه الا بهذه الواسطة ونحو ذلك هو من قول المشركين فان الله تعالى يقول: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} وقد روى أن الصحابة رضي الله عنهم قالوا يارسول الله ربنا قريب فنناجيه أم بعيد فنناديه؟ فنزلت الآية وقد أمر الله العباد كلهم بالصلاة له ومناجاته، وأمر كلا منهم أن يقول: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
ثم يقال لهذا المشرك أنت اذا دعوت هذا فان كنت تظن أنه أعلم بحالك، أويقدر على سؤالك وارحم بك من ربك فهذا جهل وضلال، وكفر، وان كنت تعلم ان الله أعلم وأقدر وأرحم فلماذا عدلت عن سؤال غيره، وان كنت تعلم أنه أقرب إلى الله منك وأعلى منزلة عند الله منك فهذا حق أريد به باطل، فانه اذا كان أقرب منك وأعلى درجة فان معناه أن يثيبه، ويعطيه ليس معناه أنك دعوته كان الله يقضى

ص -214- حاجتك أعظم مما يقضيها اذا دعوته أنت، فانك أن كنت مستحقاً للعقاب ورد الدعاء فالنبي والصالح لا يعين على ما يكره الله ولا يسعى فيما يبغضك إليه وان لم يكن كذلك فالله أولى بالرحمة والقبول منه.
فان قلت هذا دعاء الله أجاب دعاءه أعظم مما يجيب اذا دعوته انا فهذا هو القسم الثاني وهو أن يطلب منه الفعل ولا يدعوه، ولكن يطلب أن يدعو له كما يقال للحي ادع لي، وكما كان الصحابة يطلبون من النبي صلى الله عليه وسلم الدعاء في الحي، وأما الميت من الأنبياء والصالحين وغيرهم وفلم يشرع لنا أن نقول ادع لنا ولا أسأل لنا ربك ونحو ذلك، ولم يفعل هذا أحد من الصحابة ولا التابعين. ولا أمر به أحد من الأئمة، ولا ورد بذلك حديث، بل الذي ثبت في الصحيح انهم لما أجدبوا زمن عمر استسقى بالعباس رضي الله عنهما فقال: اللهم انا كنا اذا أجدبنا نتوسل إليك بنبينا فتسقينا وأنا نتوسل إليك بعم نبينا فاسقنا فيسقون.
فلم يجيئوا إلى قبر النبي صلى الله عليه وسلم قائلين: يارسول الله ادع الله، أو استسقى لنا ونحن نشكو إليك ما أصابنا، ونحو هذا، ولم يقله أحد من الصحابة قط، بل هو بدعة ما أنزل الله بها من سلطان، بل كانوا إذا جاءوا عند قبر النبي صلى الله عليه وسلم يسلمون عليه ثم إذا أرادوا الدعاء لم يدعوا الله مستقبلي القبر بل ينحرفون فيستقبلون القبلة، ويدعون الله وحده لا شريك له كما كانوا يدعونه في سائر البقاع، وفي المؤطا وغيره أن النبي صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد" "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" وفي السنن أيضاً أنه قال: "لا تتخذوا قبري عيداً وصلوا علي حيث ما كنتم فان صلاتكم تبلغني" وفي الصحيح أنه قال في مرضه الذي لم يقم منه: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد) يحذر ما فعلوا قالت عائشة: ولو لا ذلك لابرز قبره لكن خشى أن يتخذ مسجداً وفي سنن أبي داود عنه أنه قال: "لعن الله زوارات القبور والمتخذين عليها المساجد والسرج".
ولهذا قال العلماء لا يجوز بناء المساجد على القبور، وقالوا: أنه لا يجوز أن ينذر لقبر ولا للمجاورين عند القبر شيئاً لا من دراهم، ولا زيت ولا شمع ولا حيوان، ولا غير ذلك كله لأنه نذر معصية، ولم يقل أحد من أئمة المسلمين أن الصلاة عند القبور في المشاهد مستحبة، ولا أن الدعاء هناك أفضل، بل اتفقوا كلهم على أن الصلاة في المساجد وفي البيوت أفضل من الصلات عند قبر، لا قبر نبي ولا صالح سواء سميت مشاهد أم لا وقد شرع الله ذلك في المساجد دون المشاهد وقال: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا} ولم يقل في المشاهد وقال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} وقال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} الآية.
وذكر البخاري في صحيحه والطبري وغيره في تفاسيرهم في قوله تعالى: {وَقَالُوا

ص -215- لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً} الآية قالوا هذه أسماء قوم صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم ثم طال عليهم الامد فاتخذوا تماثيلهم أصناماً، فالعكوف على القبور، والتمسح بها وتقبيلها والدعاء عندها،هو أصل الشرك وعبادة الاوثان، ولهذا اتفق العلماء على أن من زار قبر النبي صلى الله عليه وسلم أو قبر غيره من الأنبياء الصالحين، فانه لا يتمسح به ولا يقبله، وليس في الدنيا ما شرع تقبيله الا الحجر الأسود، وقد ثبت في الصحيحين أن عمر بن الخطاب رضي الله عنه قال: والله لأعلم حجر لا تضر ولا تنفع ولو أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك، ولهذا يسن أن يقبل الرجل ويستلم ركني البيت الذين يليان الحجر ولا جدران البيت ولا مقام إبراهيم ولا صخرة بيت المقدس، ولا قبر أحد من الأنبياء والصالحين انتهى.
وقال رحمه الاله في الرد على ابن البكري بعد كلام له سبق: لكن من هو الذي جعل الاستغاثة بالمخلوق، ودعاءه سبب في الأمور التي لا يقدر عليها إلا الله، ومن الذي قال إنك إذا استغثت بميت أو غائب من البشر سواء كان نبياً أو غير نبي كان ذلك سبباً في حصول الرزق والنصر والهدى وغير ذلك مما لا يقدر عليه إلا الله؟ ومن الذي شرع ذلك وأمر به، ومن الذي يفعل ذلك من الأنبياء والصحابة والتابعين لهم بإحسان، فإن هذا المقام يحتاج إلى مقدمتين إحداهما أن هذه أسباب لحصول المطالب التي لا يقدر عليها إلا الله والثانية أن هذه الأسباب مشروعة لا يحرم فعلها فإنه ليس كلما كان سبباً كونياً يجوز تعاطيه -إلى أن قال:
وهذا المقام يظهر به ضلال هؤلاء المشركين خلقاً وأمرا، فإنهم مطالبون بالأدلة الشرعية على أن الله شرع لخلقه أن يسألوا ميتاً أو غائباً وأن يستغيثوا به سواء كان ذلك عند قبره أو لم يكن عند قبره، بل نقول سؤال الميت أو الغائب نبياً كان أو غير نبي من المحرمات المنكرة باتفاق أئمة المسلمين لم يأمر الله به ولا رسوله، ولا فعله أحد من الصحابة ولا التابعين لهم بإحسان، ولا استحبه أحد من أئمة المسلمين، وهذا مما يعلم بالاصطرار من دين المسلمين، فان أحداً منهم ما كان يقول بعض هؤلاء المشركين لمن يدعونهم من المؤتى والغائبين، ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته ولا بغيره من الانبياء الا عند قبورهم، ولا اذا بعدوا عنها بل، ولا أقسم بمخلوق على الله أصلاً، ولا كانوا يقصدون الدعاء عند قبور الانبياء، ولا قبور غير الانبياء ولا الصلاة عندها.
وقد كره العلماء كمالك وغيره أن يقوم الرجل عند قبر النبي صلى الله عليه وسلم يدعو لنفسه وذكروا ان هذا من البدع التي لم يفعلها السلف، وأما ما يروى عن بعضهم أنه قال: قبر معروف الترياق المجرب وقول بعضهم: فلان يدعي عند قبره وقول بعض الشيوخ: إذا كانت لك حاجة فاستعثت بي أو قال استغث عند قبري ونحو ذلك فان هذا قد وقع فيه كثير من المتأخرين وأتباعهم، ولكن هذه الأمور كلها بدع محدثة في الاسلام بعد القرون المفضلة.

ص -216- وكذلك المساجد المبينة على القبور التي تمسى المشاهد محدثة في الاسلام، والسفر إليها محدث في الاسلام لم يكن شيء من ذلك في القرون الثلاثة المفضلة، بل ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما فعلوا قالت عائشة: ولولا ذلك لابرز قبره ولكن كره أن يتخذ مسجداً، وثبت في الصحيح عنه أنه قال قبل أن يموت بخمس: "ان من كان قبلكم كانوا يتخذون القبور مساجد إلا فلا تتخذوا القبور مساجد فأني أنهاكم عن ذلك" وقد تقدم أن عمر لما أجدبوا استسقى بالعباس فقال اللهم انا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا وانا نتوسل إليك بعم نبينا فاسقنا فيسقون، فلم يذهبوا إلى القبر ولا توسلوا بالعباس وكان توسلهم به توسلاً بدعائه كالامام مع المأموم وهذا تعذر بموته.
فأما قول القائل عن ميت من الانبياء والصالحين اللهم اني أسالك بفلان، أو بجاه فلان، أو بحرمة فلان فهذا لم ينقل عن النبي صلى الله عليه وسلم، ولا عن الصحابة ولا التابعين، وقد نص غير واحد من العلماء أنه لا يجوز فكيف بقول القائل للميت: أنا أستغيث بك أو أستجير بك، وأنا في حسبك أوسل الله لي، ونحو ذلك، فتبين أن هذا ليس من الأسباب المشروعة لو قدر أنه له تأثير، فكيف إذا لم يكن له تأثير صالح وذلك أن من الناس الذين يستغيثون بغائب أو ميت من تتمثل له الشياطين، وربما كانت له صورة ذلك الغائب وربما كلمته، وربما قضت له بعض أحياناً بعض حوائجه كما تفعل له شياطين الأصنام.
فإن أحداً من الأنبياء والصالحين لم يعبد في حياته إذ هو ينهي عن ذلك وأما بعد الموت فهو لا يقدر أن ينهي فيفضي ذلك إلى اتخاذ قبره وثناً يعبد ولهذا قال النبي صلى الله عليه وسلم: "لا تتخذوا قبري عيداً" وقال: "اللهم لا تجعل قبري وثناً يعبد" وقال غير واحد من السلف في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} الآية أن هؤلاء كانوا قوماً صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم ثم طال عليهم الأمد فعبدوهم، ولهذا المعنى لعن النبي صلى الله عليه وسلم الذين اتخذوا قبور الأنبياء والصالحين مساجد انتهى ملخصاً.
وأخرج ابن أبي شيبة عن الزبير أنه رأى قوماً يمسحون المقام فقال لم تؤمروا بهذا إنما أمرتم بالصلاة عنده، وأخرج عبد بن حميد وابن جرير وابن المنذر عن قتادة في قول الله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} قال: إنما أمروا أن يصلوا عنده ولم يؤمروا بمسحه، ولقد تكلفت هذه الأمة شيئاً ما تكلفته الأمم قبلهم، فإن كان المعترض يستدل بكلام شيخ الإسلام، فهذا صريح كلامه المؤيد بالأدلة والبراهين، وكلام العلماء كمثل كلام الشيخ في هذا كثير جداً لو ذكرناه لطال الجواب.
وأما قول المعترض بل مدح الصرصري وأثنى عليه بقوله قال الفقيه الصالح يحيى بن يوسف الصرصري في نظمه المشهور.

ص -217- فالجواب أن هذا من جملة أكاذيب المعترض على شيخ الإسلام و غيره، وقد كذب على الإقناع والشفاء، وليس في الكتابين إلا ما يبطل قوله، وفي الحديث: "إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت" وإلا فكلام الشيخ في رد ما يقوله الصرصري وانكاره موجود بحمد الله.
قال رحمه الله في رده عللاى ابن البكري بعد وجهين ذكرهما: الثالث أنه ادرج سؤاله أيضاً في الاستغاثة به، وهذا جائز في حياته لكنه أخطأ في التسوية بين المحيا والممات، وهذا ما علمته بنقل أحد من العلماء، ولكنه موجود في كلام بعض الناس مثل الشيخ يحيى الصرصري ففي شعره قطعة وكمحمد بن النعمان، وهؤلاء لهم دين وصلاح، لكنهم ليسوا من أهل العلم العالمين بمدارك الأحكام الذين يخذ بقولهم في شرائع الإسلام، وليس معهم دليل شرعي، ولا نقلعن عالم مرضي، بل عادة جروا عليها كما جرت عادة كثير من الناس بأنه يستغيث بشيخه في الشدائد ويدعوه، وأكثر منه يأتي إلى قبر الشيخ يدعو به ويدعو عنده.
وهؤلاء ليس لهم مستند شرعي من كتاب أوسنة، أو قول عن الصحابة والأئمة وليس عندهم إلى قول طائفة أخرى قبر معروف ترياق مجرب، والدعاء عند قبر الشيخ مجاب ونحو ذلك، ومعهم أن طائفة استغاثوا بحي أو ميت فرأوه قد أتى في الهواء وقضى بعض تلك الحوائج، وهذا كثير واقع في المشركين الذين يدعون الملائكة والأنبياء والصالحين أو الكواكب والأوثان، فإن الشياطين كثيراًما تتمثل لهم فيرونها وقد تخاطب أحدهم ولا يراها، ولو ذكرت ما أعلم من الواقائع الموجودة في زماننا لطال المقال، وكل ما كان القوم أعظم جهلاً، وضلالاً كانت هذه الأحوال الشيطانية أكثر.
وقد يأتي الشيطان أحدهم بمال، أو طعام أو لباس أو غير ذلك، وهو لا يرى أحد أتاه به فيحسب ذلك كرامة، وإنما هو من الشيطان، وسببه شركه بالله، وخروجه عن طاعة الله ورسوله إلى طاعة الشيطان فأضلتهم الشياطين بذلك، كما كانت تضل عباد الاصنام انتهى ما ذكره شيخ الاسلام رحمه الله من انكاره ما في شعر الصرصري وغيره من هذه الامور الشركية وبيان أسبابها.
وأما قول المعترض: وفيه توسل عظيم ان لم يزد على قول صاحب البردة لم ينقص عنه.
فالجواب أن هذا من عدم بصيرته، وكبير جهله، فان من له أدنى معرفة وفهم، يعلم أن بين قول صاحب البردة وقول الصرصري في أبياته تفاوتاً بعيداً، فقد نبهنا على ما يقتضيه كلام صاحب البردة من قصر الالهية والربوبية والملك وشمول العلم على عبد شرفه الله بعبوديته، ورسالته ودعوة الخلق إلى عبادته وحده وجهاد الناس على ذلك، وبلغ الأمة ما أنزل الله تعالى عليه في الآيات المحكمات من تجريد التوحيد والنهي عن الشرك ووسائله كما قدمنا الإشارة إليه.

ص -218- وأما الصرصري ففي كلامه التوسل بالنبي صلى الله عليه وسلم، والاستغاثة به بلا قصر ولا حصر، للاستغاثة والاستعانة في جانب المخلوق وقد أنكره شيخ الاسلام رحمه الله، وذكر أنه لا دليل من كتاب ولا سنة عليه، ولا قال به أحد من الصحابة والتابعين والأئمة، وقد بين رحمه الله ان استغاثة الحي بالحي انما هي بدعائه وشفاعته، وأما الميت والغائب فلا يجوز أن يستغاث به، وكذلك الحي فيما لا يقدر إلا الله، وأن أهل الاشراك ليس معهم إلا الجهل والهوى، وعوائد نشؤا عليها بلا برهان، وقد عرفت ان هذا المعترض لم يأت إلا بشبهات واهبة، وحكايات سوفسطائية أومنامات تضليلية كما قال كعب بن زهير:

فلا يغرنك ما منت وما وعدت أن الأماني والأحلام تضليل

وليس مع هؤلاء المشركين الادعوى مجردة محشوة بالأكاذيب، وليس معهم بحمد الله دليل من كتاب أو سنة، أو قول أحد من سلف الأمة وأئمتها، وقد جئناهم بأدلة الكتاب والسنة وما عليه الصحابة والأئمة، ولو استقصينا ذكر الأدلة وبسطنا القول لاحتمل مجلداً ضخما.
وسبب الفتنة بقصائد هؤلاء المتأخرين كقصائد البوصيري، والبرعي واختيارها على قصائد شعراء الصحابة كحسان بن ثابت، وكعب بن مالك وكعب بن زهير وغيرهم من شعراء الصحابة رضي الله عنهم، وفيها من شواهد اللغة والبلاغة ما لم يدرك هؤلاء المتأخرون منه عشر المعشار، وما ذاك إلا لأن قصائد هؤلاء المتأخرين تجاوزوا فيها الحد إلى ما يكرهه الله ورسوله، فزينها الشيطان في نفوس الجهال، والضلال فمالت إليها نفوسهم عن قصائد الصحابة، التي ليس فيها إلا الحق والصدق وما قصروا فيها جهدهم عما يصلح أن يمدح به رسول الله صلى الله عليه وسلم، وتحروا فيها ما يرضيه، وتجنبوا ما يسخطه صلى الله عليه وسلم، وما نهى عنه من الغلو فما أشبه هؤلاء بقول أبي الوفاء بن عقيل، وهو في القرن الخامس، لما صعبت التكاليف على الجهال، والطغام عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم فسهلت عليهم اذ لم يدخلوا بها تحت أمر غيرهم قال: وهم عندي كفار بهذه الأوضاع إلى آخره.
ومما يتعين أن نختم به هذا صلى الله عليه وسلم: فصل ذكره العلامة ابن القيم رحمه الله ونفعنا بعلومه، قال بعد أن ذكر زيارة الموحدين للقبور: وأن مقصودها ثلاثة أشياء: أحدها: تذكير الآخرة والاعتبار والاتعاظ، الثاني: الاحسان إلى الميت وأن لا يطول عهده به فيتناساه، فاذا زاره وأهدى إليه هدية من دعاء أوصدقة ازداد بذلك سروره وفرحه، ولهذا شرع النبي صلى الله عليه وسلم للزائر أن يدعو لأهل القبور بالمغفرة، والرحمة وسؤال العافية فقط، ولم يشرع أن يدعوهم ولا يدعو بهم، ولا يصلى عندهم، الثالث: احسان الزائر إلى نفسه باتباع السنة، والوقوف عند ما شرعه الرسول صلى الله عليه وسلم.
وأما الزيارة الشركية فأصلها مأخوذ من عباد الأصنام قالوا: الميت المعظم الذي لروحه قرب ومزية عند الله، لا يزال تأتيه الالطاف من الله، وتفيض على روحه

ص -219- الخيرات، فاذا علق الزائر روحه به وأدناها منه فاض من روح المزور على روح الزائر من تلك الالطاف بواسطتها كما ينعكس الشعاع من المرآة الصافية، والماء على الجسم المقابل له، قالوا: فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت، ويعكف بهمته عليه، ويوجه قصده كله واقباله عليه، بحيث لا يبقى فيه الالتفات إلى غيره وكلما كان جمع القلب والهمة عليه أعظم كان أقرب إلى الانتفاع به.
وقد ذكر هذه الزيارة ابن سيناء والفارابي وغيرهما، وصرح بها عباد الكواكب في عبادتها، وهذا بعينه هو الذي أوجب لعباد القبور اتخاذها أعياداً، وتعليق الستور عليها وايقاد السرج، وبناء المساجد عليها، وهو الذي قصد رسول الله صلى الله عليه وسلم أبطاله ومحوه بالكلية، وسد الذرائع المفضية إليه، فوقف المشركون في طريقه، وناقضوه في قصده، وكان رسول الله صلى الله عليه وسلم في شق وهؤلاء في شق وهذا الذي ذكره هؤلاء في زيارة القبور والشفاعة التي ظنوا أن آلهتهم تنفعهم بها، وتشفع لهم عند الله قالوا: فان العبد اذا تعلق روحه بروح الوجيه المقرب عند الله وتوجه بهمته إليه، وعكف بقلبه عليه صار بينه وبينه اتصال يفيض عليه نصيب مما يحصل له من الله، وشبهوا ذلك بمن يخدم ذا جاه وحضرة وقرب من السلطان وهو شديد التعلق به فما يحصل لذلك من الأنعام والأفضال ينال ذلك المتعلق به بحسب تعلقه به فهذا سر عبادة الأصنام، وهو الذي بعث الله رسله وأنزل كتبه بابطاله، وتكفير أصحابه ولعنهم، وأباح دماءهم وأموالهم وسبى ذراريهم وأوجب لهم النار.
والقرآن من أوله إلى آخره مملوء من الرد على أهله، وأبطاله مذهبهم قال الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} فأخبر أن الشفاعة لمن له ملك السموات والأرض، وهو الله وحده، وهو الذي يشفع بنفسه إلى نفسه ليرحم عبده فيأذن هو ملك السموات والأرض، وهو الله وحده، وهو الذي يشفع بنفسه إلى نفسه ليرحم عبده فيأذن هو لمن يشاء أن يشفع فيه، فصارت الشفاعة في الحقيقة انما هي له، والذي يشفع عنده انما يشفع باذنه وأمره بعد شفاعته سبحانه إلى نفسه، وهي ارادته من نفسه أن يرحم عبده وهذا ضد الشفاعة الشركية التي أثبتها هؤلاء المشركون، ومن وافقهم، وهي التي أبطلها الله سبحانه وتعالى بقوله: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ} وقوله: {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} وقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}.
وأخبر سبحانه أنه ليس للعباد من دونه، بل أراد سبحانه رحمة بعبده اذن هو لمن يشفع فيه كما قال تعالى: {مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ} وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} فالشفاعة باذنه ليست شفاعة من دونه، ولا الشافع شفيع من دونه، بل يشفع باذنه، والفرق بين الشفيعين كالفرق بين الشريك، والعبد المأمور فالشفاعة التي أبطلها شفاعة الشريك، فانه لا شريك له، والتي أثبتها

ص -220- شفاعة العبد المأمور الذي يشفع ولا يتقدم بين يدي مالكه حتى يأذن له، ويقول اشفع في فلان، ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة أهل التوحيد الذين جردوا التوحيد وخلصوه من تعلقات الشرك وشوائبه، وهو الذين ارتضى الله سبحانه قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وقال تعالى {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} فأخبر أنه لا تحصل يومئذ شفاعة تنفع إلا بعد رضى قول المشفوع له، واذنه للشافع، فأما المشرك فانه لا يرضاه ولا يرضى قوله فلا يأذن للشفعاء أن يشفعوا فيه، فانه سبحانه علقها بأمرين: رضاه عن المشفوع له، واذنه للشافع فمتى لم يوجد مجوع الأمرين لم توجد الشفاعة.
وسر ذلك أن الأمر كله لله وحده، فليس لأحد معه من الامر شيء، وأعلى الخلق وأفضلهم وأكرمهم عنده هم الرسل والملائكة المقربون، وهم عبيد محض لا يسبقونه بالقول ولا يتقدمون بين يديه، ولا يفعلون شيئاً الا من بعد اذنه لهم، ولا سيما يوم لا تملك نفس لنفس شيئاً فهم مملوكون مربوبون، أفعالهم مقيدة بأمره، واذنه، فاذا أشركهم به المشرك واتخذهم شفعاء من دونه ظناً منه أنه اذا فعل ذلك تقدموا وشفعوا له عند الله، فهو من أجهل الناس بحق الرب سبحانه، وما يجب له وما يمتنع عليم فان هذا محال ممتنع يشبه قياس الرب سبحانه على الملوك والكبراء حيث يتخذ الرجل من خواصهم وأوليائهم من يشفع له عندهم في الحوائج.
وبهذا القياس الفاسد عبد ت الأصنام، واتخذ المشركون من دون الله الشفيع والولي، والفرق بينهما هو الفرق بين الخالق والمخلوق، والرب والمربوب، والسيد والعبد، والمالك والملوك والغني والفقير، الذي لا حاجة به إلى أحد قط، والمحتاج من كل وجه إلى غيره، فالشفعاء عند المخلوقين هم شركاؤهم، فان قيام مصالحهم بهم وهم أعوانهم، وأنصارهم الذين قيام الملوك والكبراء بهم، ولولاهم لما انبسطت أيديهم والسنتهم في الناس فلحاجتهم إليهم يحتاجون إلى قبول شفاعتهم وان لم يأذنوا فيها ولم يرضوا عن الشافع، لأنهم يخافون أن يردوا شفاعتهم فتنقص طاعتهم لهم، ويذهبون إلى غيرهم فلا يجدون بداً من قبول شفاعتهمعلى الكره والرضاء، فأما الذي غناه من لوازم ذاته وكل ما سواه فقير إليه لذاته وكل من في السموات والأرض عبيد له مقهورون لقهره مصرفون بمشيئته لو أهلكهم جميعاً لم ينقص من عزه، وسلطانه وملكه وربوبيته والهيته مثقال ذرة قال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأَرْضِ جَمِيعاً وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} وقال في سيدة آي القرآن أية الكرسي: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} وقال: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} فأخبر ان ملكه السموات والأرض. يوجب أن تكون الشفاعة كلها له وحده، وان أحداً لا يشفع عنده الا باذنه، فانه ليس بشريك بل مملوك محض بخلاف شفاعة أهل الدينا بعضهم عند بعض.
فتبين أن الشفاعة التي نفاها الله سبحانه في القرآن هي هذه الشفاعة الشركية التي يفعلها بعضهم مع بعض، ولهذا يطلق نفيها تارة بناء على أنها هي المعرفة

ص -221- عند الناس، ويقيدها تارة بأنها لا تنفع الا باذنه، وهذه الشفاعة في الحقيقة هي منه، فانه هو الذي قبل والذي أذن والذي رضى عن المشفوع، والذي وفقه لفعل ما يستحق به الشفاعة، وقوله فمتخذ الشفيع لا تنفعه شفاعته ولا يشفع فيه، ومتخذ الرب وحده إلهه ومعبوده، ومحبوبه ومرجوه ومخوفه الذي يتقرب إليه وحده، ويطلب رضاه ويتباعد من سخطه هو الذي يأذن الله سبحانه للشفيع ليشفع له قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فبين سبحانه ان متخذي الشفعاء مشركون وان الشفاعة لا تحصل باتخاذهم.
وسر الفرق بين الشفاعتين: ان شفاعة المخلوق للمخلوق وسؤاله للمشفوع عنده، لا يفتقر فيها إلى المشفوع عنده لا خلقاً ولا أمراً ولا اذناه، بل هو سبب محرك له من خارج كسائر الأسباب، وهذا السبب المحرك قد يكون عند المحرك لأجله ما يوافقه كمن يشفع عنده في أمر يحبه ويرضاه، وقد يكون عنده ما يخالفه كمن يشفع إليه في أمر يكرهه، ثم قد يكون سؤاله وشفاعته أقوى من المعارض فيقبل شفاعة الشافع وقد يكون المعارض الذي عنده أقوى من شفاعة الشافع فيردها، وقد يتعارض عنده الأمر ان فيبقى متردداً بين ذلك المعارض الذي يوجب الرد وبين الشفاعة التي تقتضي القبول فيتوقف إلى أن يترجح عنده أحد الأمرين بمرجح.
وهذا بخلاف الشفاعة عند الرب سبحانه، فانه ما لم يخلق شفاعة الشافع، ويأذن له فيها ويحبها منه، ويرضى عن الشافع لم يمكن أن توجد، والشافع لا يشفع عنده بمجرد امتثال أمره وطاعته له، فهو مأمور بالشفاعة مطيع بامتثال الأمر، فان أحداً من الأنبياء والملائكة وجميع المخلوقات لا يتحرك بشفاعة، ولا غيرها الا بمشيئة الله وخلقه، فالرب تعالى هو الذي يحرك الشفيع حتى يشفع، والشفيع عند المخلوق هو الذي يحرك المشفوع إليه حتى يقبل، والشافع عند المخلوق مستغن عنه في أكثر أموره، وهو في الحقيقة شريكه، ولو أن مملوكه وعبده، فالمشفوع عنده محتاج إليه فيما يناله من رزق او نصر أو غيره فكل منهما محتاج إلى الآخر.
ومن وفقه الله لفهم هذا الموضوع تبين له حقيقة التوحيد والشرك، والفرق بيت ما أثبت الله من الشفاعة، وما نفاه وأبطله، ومن لم يجعل الله له نوراً فما له من نور، ومن له خبرة بما بعث الله به رسوله، وبما عليه أهل الشرك والبدع اليوم علم أن بين السلف وبين هؤلاء الخلوف من البعد أبعد مما بين المشرق والمغرب، وانهم على شيء والسلف على شيء كما قيل:

سارت مشرقة وسرت مغرباً شتان بين مشرق ومغرب

والأمر والله أعظم مما ذكرنا انتهى وبه كمل الجواب، والحمد لله الذي هدانا لدينه الذي رضيه لعباده، وما كنا لنهتدي لو لا ان هدانا الله، وصلى الله وسلم على محمد النبي الأمي وعلى آله وأصحابه وسلم تسليماً كثيراً.


مقدمة - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -5- بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله، وصحبه، ومن سار على نهجه.
أما بعد:
فإن كتاب "إقامة الحجة والدليل وإيضاح المحجة والسبيل على ما موّه به أهل الكذب والْمَين من زنادقة أهل البحرين" كتابٌ احتجب عن الأعين زمناً طويلاً، وتوارى عن دور أهل العلم إلا قليلاً قليلا، حتى يئس أكثر الطلاب من العثور عليه، وانقطع أملهم في الوصول إليه.
ولما نما إلى السمع زمجرة المحبين بالشوق إلى رؤيته ومدارسته، وأنين العاشقين إلى مسامرته ومنادمته.
وشاهدت العين: ركابَ المولعين أنيخت بأطلاله وآثاره، وخيامَهم نصبت قرب أبوابه وحُجّابه.
تاقت النفس إلى قضاء وطرهم، وتفريج كربهم، وبعث السرور إلى نفوسهم.
فأملت علي: إحياءه وبعثه، وتجديده ونشره.
فاستجبت لذلك ولبيت، وبادرت وما تأنيت، وها هو اليوم قد دنت ثماره للمجتنين، وسهل تناولها للمقتطفين، بعد أن مرّت على شجرته سبعة وسبعون عاما لم تسق بماء، ولم تلقح بهواء، ولم تبرز لسَمَاء.

ص -6- والله تعالى وحده أرجو أن يصلح لي النية والعمل، وأن يجنبني طريق الزلل والخطل، إنه ولي ذلك والقادر عليه.
وقد احتوى هذا الكتاب على ردِّ أسئلة ألقاها بعض زنادقة العصر، تتضمن لَمْزَ الحكمة الإلهية في تشريع مناسك الحج، والاعتراض عليها.
وقد أرسلوا هذه الأسئلة إلى العلامة الجليل الشيخ محمد رشيد رضا- رحمه الله تعالى – وطلبوا منه الإجابة عليها، فلبى طلبهم، وأجابهم على أسئلتهم، ظنا منه حسن نيتهم، وصدق رغبتهم، وخفي عليه – لبعده عنهم – سوء مقصدهم، وخبث طويتهم.
ولما كان الشيخ سليمان بن سمحان عالماً بمنهجهم، مطلعا على هدفهم ومكرهم، تصدى للردّ على أسئلتهم، ردّاً يناسب زندقتهم، ويكشف مهاترتهم، ويكسر شوكتهم، ويعلن للملإ أنهم إنما ألقوا هذه الأسئلة التشكيكية، وأثاروا هذه القضايا البدهية، طعنا في الخالق سبحانه وفي حكمته، ونقداً لشريعة محمد صلى الله عليه وسلم ومنهجه.
فجزى الله الشيخ سليمان خيراً على بذله القلم واللسان، في نصر السنة والقرآن، ومؤازرة أهل العلم والإيمان. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه الفقير إلى ربه القدير
عبد السلام بن برجس بن ناصر آل عبد الكريم
2/2/ 1409? الرياض.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
طبعنا هذا الكتاب عن النسخة الحجرية المطبوعة في دلهي بالهند عام 1332 هـ

ص -7- بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، كالمبتدعة والمشركين، والزنادقة المكذبين، الذين يصدُّون عن سبيل الله من آمن به ويبغونها عوجا أولئك في ضلال مبين.
وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وقيوم السموات والأرضين.
وأشهد أن محمداً عبده ورسوله الصادق الأمين، الذي أكمل الله به الدين، وبلّغ البلاغ المبين، فنصح الأمة، وكشف الغمة، وأدى الأمانة، وعَبَدَ الله حتى أتاه اليقين، فصلوات الله وسلامه عليه، وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فإني لَمّا قدمت إلى البحرين في سنة 1332 "اثنين وثلاثين وثلاثمائة وألف" من الهجرة النبوية، رأيت سؤالاً أورده بعض زنادقة أهل البحرين، يسألون فيه عن الحكمة في أشياء مما شرعه الله ورسوله من مناسك الحج، وأرسلوا به إلى صاحب مجلة المنار: السيد محمد رشيد رضا، وكانوا فيما يزعم زعيمهم، وهو رجل يقال له: ناصر بن خيري – انتسب السائل إلى غير أبيه، إذ هو: ناصر بن مبارك، ولا يخفى ما فيه

ص -8- من الإثم- أنهم عشرة أشخاص، قد اتفقوا واجتمعوا على اعتقاد هذه الزندقة، وتصدير هذه السفسطة والمخرقة.
ولا ريب أن هؤلاء أناس قد انتكست قلوبهم، وعمي عليهم مطلوبهم، وغلظت طباعهم، وكثف عن معرفة الله وشرعه ودينه حجابهم، فهم في مهامة الغيّ يعمهون، وفي ريبهم يترددون، ويحسبون أنهم على شيء ألا إنهم هم الكاذبون، وقد أجابهم على سؤالهم السيد محمد رشيد رضا – صاحب المنار – على قَدْرِ ما أظهروه من طلب الحق والاستفادة، وما تزندقوا به من ذلك، ونمَّقُوه من تحسين العبارة والإجادة، وما علم أنهم زنادقة جهال، وأهل ابتداع وضلال، يريدون أن يطفئوا نور الله بأفواههم، ويأبى الله إلا أن يتم نوره ولو كره الكافرون.
وسبب منشأ هذا الضلال الذي اعتمده هؤلاء الزنادقة الضُّلاّل هو: الإعراض عن كتاب الله، وسنة رسوله، وكلام أهل العلم من سلف هذه الأمة وأئمتها، وطلب الهدى في مقالات أهل الجهالة والضلالات، والمعارضين لكتاب الله وسنة رسوله بالشُّبه والبدع المحدثات، ونتائج أفكارهم بالمقاييس والسياسات التي أحدثتها الملاحدة من زنادقة هذه الأمة ومنافقيها.
ولو اعتصم هؤلاء الجهال بكتاب الله وسنة رسوله، لأغناهم ذلك عن طلب الهدى في غير ما أنزل الله في كتابه، وما أنزله من الحكمة على أفضل رسله وأنبيائه، قال الله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُون}[التوبة: من الآية115]، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ

ص -9- الْأِسْلامَ دِينا} [المائدة: 3]، وقال تعالى: { لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُل} [النساء: 165]، وقال تعالى: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِين} [النور: 54]، وقال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَم} [الإسراء: 9]، وقال تعالى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتا وَإِذاً لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً} [النساء: 66- 67 - 68]، وقال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِين يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلام} [المائدة: 15 – 16].
وقال أبو ذر رضي الله عنه: لقد توفي رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه إلا ذكر لنا منه علماً 1.
وفي صحيح مسلم أن بعض المشركين قالوا لسلمان: لقد علمكم نبيكم كلّ شيءٍ حتى الخراءة. قال: أجل 2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في مسنده 5/153-162.
قال في الفتح الرباني 1/153: لم أقف عليه في غير الكتاب، وفي سنده أشياخ من التيم لم يسموا. ا ?.
قلت: قد رواه الطبراني أيضاً. قال الهيثمي في المجمع 8/263-264: رجال الطبراني رجال الصحيح، غير محمد بن عبد الله المقري وهو ثقة. وفي إسناد أحمد من لم يسم. ا?. ولفظه الذي ساقه الهيثمي "لقد تركنا رسول الله صلى الله عليه وسلم وما يحرك طائر جناحيه في السماء إلا ذكرنا منه علماً".
ثم ذكره ص264 بلفظ "لقد تركنا رسول الله صلى الله عليه وسلم وما في السماء طائر يطير بجناحيه إلا ذكرنا منه علماً". وقال: رواه الطبراني ورجاله رجال الصحيح.
2 أخرجه مسلم في كتاب الطهارة من صحيحه 1/223.

ص -10- وقال صلى الله عليه وسلم: "تركتكم على البيضاء، ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك"1.
وقال صلى الله عليه وسلم: "ما تركت من شيء يقربكم إلى الجنة إلا وقد حدثتكم به، ولا من شيء يبعدكم
من النار إلا وقد حدثتكم به"2.
فإذا تبين لك هذا عرفت أن منشأ ضلال هؤلاء الزنادقة هو الإعراض عن كتاب الله، وسنة رسوله، وكلام أئمة أهل الإسلام الذين هم أعلام الهدى، ومصابيح الدجى، وتَعَوَّضُوا عن ذلك بالإكباب على مطالعة كتب زنادقة هذه الأمة وملاحدتها، وما تلقوه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أصحاب السنن من حديث العرباض بن سارية – المشهور – بلفظ المؤلف: "تركتكم على البيضاء ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك" وتقدم تخريجه أيضاً في الرسالة الثانية.
أخرجه ابن ماجه عن أبي الدرداء بلفظ: لقد تركتكم على مثل البيضاء ليلها ونهارها سواء. وإسناده لا بأس به. تقدم الكلام عليه في الرسالة الثانية.
2 قال الهيثمي في مجمع الزوائد 8/263 – 264: رواه الطبراني ورجاله رجال الصحيح، غير محمد بن عبد الله بن يزيد المقري، وهو ثقة ا?.
ولفظ المؤلف بمعنى لفظ الطبراني.
وأخرجه عبد الزراق في المصنف – باب القدر – 11/125 عن معمر عن عمران صاحب له قال: إن رسول الله صلى الله عليه وسلم قال: "ما تركت شيئا يقربكم من الجنة ويباعدكم عن النار إلا قد بينته لكم.....".
 وقد أخرجه مسلم في صحيحه – كتاب الإمارة – عن عبد الله بن عمرو مرفوعاً: "إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، ويحذرهم من شرِّ ما يعلمه لهم...." الحديث.

ص -11- من شبه النصارى، وأشباههم، وإخوانهم الذين يُشَبِّهون بها على خفافيش البصائر، ويشككون بها الناس في أمر دينهم.
وقد كان من المعلوم بالضرورة من دين الإسلام أنه لا يَعْتَرِض على ما شرعه الله ورسوله بمثل هذا السؤال إلا أشباه هؤلاء الزنادقة الضُّلاَّل، لأنه قد كان من المعلوم أن هذا مما شرعه الله ورسوله صلى الله عليه وسلم، وكان عليه عمل المسلمين قديماً وحديثاً من عهد إبراهيم الخليل عليه السلام إلى يومنا هذا، فلا يستريب في ذلك أحد يؤمن بالله واليوم الآخر، ولا يستشكل فيه إلا رجل مغموص بالنفاق، مشاقٌّ لله ورسوله، قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء:115].
ولَمَّا تأملت جواب صاحب المنار رأيته قد أفاد وأجاد، لكنه قد تساهل في الجواب مع هؤلاء الزنادقة، لظنه أنهم يطلبون الحق ويسترشدون، وهم بخلاف ذلك، نعوذ بالله من رين الذنوب، وانتكاس القلوب.
فلأجل ذلك سألني بعض الإخوان أن أكتب في ذلك ما يبين ضلالهم، ويزيل شبهتهم، ويَدْحَضُ حجَّتَهم، لمَّا استنشق من سؤالهم وكلامهم سوءَ معتقدهم، وخبثَ مرامهم، واستسهل مع ذلك جواب صاحب المنار، لأنهم قد كانوا أهل زندقة ونفاق، وأهل بدع وشقاق.
فأجبته إلى ذلك، والله المسؤول المرجو الإجابة أن يعصمنا من الزلل، وأن يعظم لنا الإثابة، وأن يوفقنا لطريق الحقِّ والإصابة.


في ذكر نص السؤال الموجة إلى السيد محمد رشيد رضا - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -13- فصل
قال السائل: "بسم الله الرحمن الرحيم، إلى حضرة سيدي العلامة المصلح العليم، مرشد الأمة، ورشيدها، الفيلسوف الحكيم، السيد محمد رشيد رضا، صاحب المنار المنير، أدام الله تعالى شريف وجوده.
وسلام الله عليك ورحمته ورضوانه، وبعد:
فالداعي لتحريره عَرْضُ مسألةٍ عَرَضَت لنا في هذه الأيام، وهو أننا عشرة أشخاص نوينا هذه السنة التوجه لحج بيت الله الحرام، والتمتع بمشاهدة 1 مهد الإسلام، وبهذه المناسبة صار بيننا جِدال وكلام كثير بخصوص الحج ومناسكه، فلجئنا إلى طلب الاستمداد من حضرتكم لإرشادنا إلى السبيل الأقوم، والصراط المستقيم، فعليه قَدَّمنا هذا الكتاب مؤملين فيه الجواب من حضرتكم على هذه الأسئلة وهي:ـ
علِمْنَا أن الله سبحانه وتعالى قد اختار لنا الإسلام ديناً، وجعل هذا الدين مُقاما على خمسة أركان رئيسية، وهي شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، والحج إلى بيت الله الحرام من استطاع إليه سبيلا. هذه هي الخمسة الأركان التي لا يكمل الإسلام إلا بها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "بمشاهدتها" والمثبت من مجلة المنار ج16 ص.

ص -14- وبفضل المنار المنير، وباقي كتب العلماء المصلحين الأفاضل قد فهمنا المقاصد والحِكَم من الصلاة والزكاة والشهادتين والصيام، كما قد فهمنا المقصد من الحج على الوجه العامِّ، ولكن اسمح لنا يا حضرة المفضال الحكيم أن نقول: ـ
إن في الحج بعضَ أعمالٍ لم نعرف الحكمةَ منها، فلذلك جئنا بهذا الكتاب نلتمس منك هدايتنا إلى ما جهلنا، وهي: ـ
ما هي الحكمة في الاجتماع على تقبيل الحجر الأسود، إذا عرفنا أنه حجر عادي لا يضر ولا ينفع، ولا يخفى ما في ذلك من الظاهرة 1 الوثنية.
هذا لفظه بحروفه إلى آخره ما ذكره.
ونحن نجيب على ما ينبغي الجواب عنه مما فيه اعتراض على ما شرعه الله ورسوله من مناسك الحج، ونترك ما عدا ذلك مما لا فائدة في الجواب عنه.
أما قول السائل: ـ "ما هي الحكمة في الاجتماع على تقبيل الحجر الأسود، إذا عرفنا أنه حجر عادي لا يضر ولا ينفع، ولا يخفى ما في ذلك من الظاهرة1 الوثنية".
فنقول: ـ لا ريب أنه يجب على كل أحد أن يؤمن بما جاء به الرسول صلى الله عليه وسلم إيمانا عاماً مجملاً، ولا ريب أن معرفة ما جاء به الرسول صلى الله عليه وسلم عن التفصيل فرضٌ على الكفاية، فإن ذلك داخل في
تبليغ ما بعث الله به رسوله صلى الله عليه وسلم، وداخل في تدبر القرآن وعَقْله وفهمه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: المظاهرة.

ص -15- وعلم الكتاب والحكمة، وحفظ الذكر والدعاء إلى الخير، والأمر بالمعروف والنهي عن المنكر، والدعاء إلى سبيل الرب بالحكمة والموعظة الحسنة، والمجادلة بالتي هي أحسن، ونحو ذلك مما أوجبه الله على المؤمنين فهو واجب على الكفاية منهم.
وأما ما وجب على أعيانهم فهذا يتنوع بتنوع قدرتهم وحاجتهم ومعرفتهم، وما أمر به أعيانهم، ولا يجب على العاجز عن سماع بعض العلم أو عن فهم دقيقة ما يجب على القادر على ذلك، ويجب على من سمع النصوصَ وفهمها على التفصيل ما لا يجب على من لم يسمعها، ويجب على المفتي والمحدّث والمجادل ما لا يجب على من ليس كذلك.
إذا فهمت هذا فاعلم أنه ليس على عَوَامِّ المسلمين ممن لا قدرة لهم على معرفة تفاصيل ما شرعه الله ورسوله أن يعرفوا على التفصيل ما يعرفه مَنْ أَقْدَرَهُ الله على ذلك من علماء المسلمين وأعيانهم، مِنَ الحكمة فيما شرعه الله ورسوله، بل عليهم أن يؤمنوا بما جاء به الرسول إيماناً عاماً مجملاً، وأن يَكِلوا علمَ ما لم يعلموه إلى عالمه.
ولم يقل أحد من عوامِّ المسلمين فضلاً عن العلماء الأعلام منهم: إنه لا ينبغي للإنسان أن يعمل بشيء مما شرعه الله ورسوله إلا أن يعلم الحكمة َ في ذلك، بل لا يقول ذلك إلا من أعمى الله بصيرة قَلبه، أو زنديق منافق لا يؤمن بما جاء به الرسول صلى الله عليه وسلم.
قال ابن القيم رحمه الله تعالى في "مفتاح دار السعادة" بعد كلام سبق فيمن اعترض على ما شرعه الله ورسوله صلى الله عليه وسلم بعد العلم بالحكمة في ذلك، قال رحمه الله تعالى: ـ

ص -16- وقالوا: ـ أيُّ حكمةٍ فيها، وأيُّ فائدةٍ؟، وهذا من فرط جهلهم، وسخافة عقولهم، فإن الحكمة لا يجب أن تكون بأسرها معلومة للبشر، ولا أكثرها، بل لا نسبة لما علموه إلى ما جهلوه فيها، لو قيست علوم الخلائق كلهم بوجوه حكمةِ الله تعالى في خلقه وأمرِه إلى ما خفي عنهم منها كانت كنقرةِ عصفورٍ في البحر، وحسب الفَطِن اللبيبِ أن يستدلَّ بما عَرَفَ منها على ما لم يعرف، ويعلم الحكمة فيما جهله منها، مثلها فيما علمه، بل أعظم وأدق.
وما مثل هؤلاء الحمقى النُّوكى إلا كمثل رجل لا علم له بدقائق الصنائع والعلوم بالبناء والهندسة والطب، بل والحياكة والخياطة والتجارة، إذا رام الاعتراض بعقله الفاسد على أربابها في شيء من آلاتهم وصنائعهم وترتيب صناعتهم، فخفيت عليه، فجعل كل ما خفي عليه منها شيء قال: ـ هذا لا فائدة فيه، وأي حكمة تقتضيه، هذا مع أن أرباب الصنائع بَشَر مثله، يمكنه أن يشاركهم في صنائعهم، ويفوقهم فيها، فما الظن بمن بَهَرت حكمتُه العقولَ، الذي لا يشاركه مشارك في حكمته، كما لا يشاركه في خلقه، فلا شريك له بوجه، فَمَنْ ظَنَّ أن يكتال حكمته بمكيال عقله، أو يجعل عقلَه عياراً عليها، فما أَدْرَكهَ أقرَّ به، وما لم يدركه نفاه، فهو من أجهل الجاهلين، ولله في كلِّ ما خفي على الناس وجهَ الحكمةِ فيه حِكمٌ عديدةٌ لا تُدفَع ولا تنكر.

ص -17- وقال رحمه الله في موضع ٍ آخر من هذا الكتاب: ـ
فصل
قد شهدت الفطرة والعقول بأن للعالم ربًّا قادراً حليماً عليماً رحيماً، كاملاً في ذاته وصفاته لا يكون إلا مريداً للخير لعباده، مجرياً لهم على الشريعة والسنة الفاضلة العائدة باستصلاحهم، الموافقة لما ركب في عقولهم من استحسان الحسن واستقباح القبيح، وما جبل طباعهم عليه من إيثار النافع لهم، المصلح لشأنهم، وترك الضار المفسد لهم، وشهدت هذه الشريعة له بأنه أحكم الحاكمين، وأرحم الراحمين، وأنه المحيط بكل شيء عليماً.
وإذا عرف ذلك فليس من الحكمة الإلهية، بل ولا الحكمة في ملوك العالم أنهم يسوون بين من هو تحت تدبيرهم في تعريفهم كلّما يعرفه الملوك، وإعلامهم جميع ما يعلمونه، وإطلاعهم على كلِّ ما يجرون عليه سياساتهم في أنفسهم وفي منازلهم، حتى لا يقيموا في بلد فيها إلا أخبروا من تحت أيديهم بالسبب في ذلك، والمعنى الذي قصدوه منه، ولا يأمرون رعيتهم بأمر، ولا يضربون عليهم بعثاً 1، ولا يسوسونهم سياسة إلا أخبروهم بوجه ذلك وسببه، وغايته ومدته، بل لا تتصرف بهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل "بعضا" وما أثبته من "مفتاح السعادة" 2/207 ط الإمام بمصر. وط مكتبة الرياض 1/304 – 305.

ص -18- الأحوال في مطاعمهم وملابسهم ومراكبهم إلا أوقفوهم على أغراضهم فيه، ولا شك أن هذا مناف للحكمة والمصلحة بين المخلوقين، فكيف بشأن رب العالمين وأحكم الحاكمين، الذي لا يشاركه في علمه ولا حكمته أحد أبداً.
فحسب العقول الكاملة أن تستدل بما عرفت من حكمته على ما غاب عنها، وتعلم أن له حكمةً في كل ما خلقه وأمر به وشرعه، وهل تقتضي الحكمة أن يخبر الله تعالى كلَّ عبد من عباده بكل ما يفعله، ويوقفهم على وجه تدبيره في كل ما يريده، وعلى 1 حكمته في صغير ما ذرأ وبرأ من خليقته، وهل في قوى المخلوقات ذلك؟ بل طوى سبحانه كثيراً من صنعه وأمره عن جميع خلقه، فلم يطلع على ذلك ملكاً مقرباً ولا نبياً مرسلاً.
والمدبر الحكيم من البشر إذا ثبتت حكمته وابتغاؤه الصلاح لمن تحت تدبيره وسياسته كَفاَ في ذلك تتبع مقاصده فيمن يولي ويعزل، وفي جنس ما يأمر به وينهى عنه، وفي تدبيره لرعيته وسياسته لهم دون تفاصيل كل فعل من أفعاله، اللهم إلا أن يبلغ الأمر في ذلك مبلغاً لا يوجد لفعله منفذ ومساغ في المصلحة أصلاً، فحينئذ يخرج بذلك عن استحقاق اسم الحكيم، ولن يجد أحد في خلق الله ولا في أمره ولا واحد من هذا الضرب، بل غاية ما تخرجه نفس المتعنت أمور يعجز العقل عن معرفة وجوهها وحكمتها، وأما أن ينفي ذلك عنها فمعاذ الله إلا أن يكون ما أخرجه كذب على الخلق والأمر فلم يخلق الله ذلك ولا شرعه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل "وعلمه وحكمته" وما أثبته من "مفتاح دار السعادة".

ص -19- وإذا عرف هذا، فقد علم أن رب العالمين أحكم الحاكمين، والعالم بكل شيء 1، والقادر على كل شيء، ومن هذا شأنه لم تخرج أفعاله وأوامره قط عن الحكمة والرحمة والمصلحة، وما يخفى على العباد من معاني حكمته في صنعه وإبداعه وأمره وشرعه. فيكفيهم فيه معرفته بالوجه العام أن تضمنته حكمة بالغة، وإن لم يعرفوا تفصليها، وأن ذلك من علم الغيب الذي استأثر الله به. فيكفيهم في ذلك الإسناد إلى الحكمة البالغة العامة الشاملة التي علموا ما خفي منها بما ظهر لهم.
هذا وإن الله تعالى بنى أمور عباده على أن عرفهم معاني جلائل خلقه وأمره دون دقائقهما وتفاصيلهما. وهذا مطرد في الأشياء أصولها وفروعها، فأنت إذا رأيت الرجلين مثلاً أحدهما أكثر شعراً من الآخر أو أشد بياضا، أو أحد ذهناً لأمكنك أن تعرف من جهة السبب الذي أجرى الله عليه سنة الخليقة وجه اختصاص كل واحد منهما بما اختص به، وهكذا في اختلاف الصور والأشكال، ولن لو أردت تعرف المعنى الذي كان شعر هذا مثلاً يزيد على شعر الآخر بعدد معين، أو المعنى الذي فضله به في القَدْر المخصوص والتشكيل المخصوص، ومعرفة القدر الذي بينهما من التفاوت وسببه لما أمكن ذلك أصلاً، وقس على هذا جميع المخلوقات من الرمال، والجبال، والأشجار، ومقادير الكواكب، وهيئاتها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المفتاح: والغني عن كلِّ شيء.

ص -20- وإذا كان لا سبيل إلى معرفة هذا في الخلق، بل يكفي فيه العلة العامة، والحكمة الشاملة، فهكذا في الأمر يعلم أن جميع ما أمر به متضمن لحكمة بالغة، وأما تفاصيل أسرار المأمورات والمنهيات فلا سبيل إلى علم البشر به، ولكن يطلع الله من شاء من خلقه على ما شاء منه، فاعتصم بهذا الأصل، انتهى.
فتبين من كلام شمس الدين ابن قيم الجوزية رحمه الله تعالى أنه لا يجب على الإنسان أن يعلم الحكمة في جميع ما شرع الله ورسوله، فإن ذلك ليس في قوى البشر، ولا في وسعهم وطاقتهم، وإنما يجب هذا على الأعيان الذين أَهَّلَهُم الله لمعرفة ما أنزله الله، وأطلعهم عليه.
وأما من كان عاجزا عن ذلك، وليس في طاقته ووسعه معرفة ذلك والاطلاع عليه، فالواجب عليه أن يؤمن بما جاء به الرسول صلى الله عليه وسلم إيماناً عاماً مجملاً، وأن يعمل بما أمر الله به ورسوله، سواء عرف الحكمة في ذلك أو لم يعرفها.
إذا تبين هذا، فاعلم أن الحكمة ـ والله أعلم ـ في اجتماع الناس على تقبيل الحجر الأسود هو ما ثبت عن حبر الأمة وترجمان القرآن عبد الله بن عباس رضي الله عنهما حيث قال: ـ "الحجر الأسود يمين الله في الأرض، فمن صافحه أو استلمه فكأنما صافح الله".
قال شيخ الإسلام ابن تيمية قدس الله روحه ونوَّر ضريحه في الجواب على هذا الحديث: ـ
أما الحديث الأول فقد روى عن النبي صلى الله عليه وسلم بإسناد لا يثبت، والمشهور إنما هو عن ابن عباس قال: "الحجر الأسود يمين الله في

ص -21- الأرض، فمن صافحه أو استلمه 1 فكأنما صافح الله وقبَّل يمينه".
ومن تدبر اللفظ المنقول تبين له أنه لا إشكال فيه، وإنما يشكل على من لا يتدبره 2، فإنه قال: ـ "يمين الله في الأرض" فقيده بقوله: "في الأرض" ولم يطلق، فيقول: "يمين الله" وحكم اللفظ المقيد يخالف حكم اللفظ المطلق.
ثم قال: ـ "من استلمه وصافحه فكأنما صافح الله، وقبل يمينه"، ومعلوم أن المشَبَّهَ غيرُ المشبه به.
وهذا صريح في أن المصافح لم يصافح يمين الله أصلاً، ولكن شُبَّه بمن يصافح الله.
فأول الحديث وآخره يبين أن الحجر الأسود ليس من صفات الله كما هو معلوم عند كل عاقل، ولكن بين أن الله كما جعل للناس بيتاً يطوفون به، جعل لهم ما يستلمونه، ليكون ذلك بمنزلة تقبيل يد العظماء، فإن ذلك تقريب للمقبّل، وتكريم له، كما جرت العادة.
والله ورسوله لا يتكلمون بما فيه ضلال الناس، [بل لا بد]3 من أن يبين لهم ما يتقون، فقد بَيَّن 4 في الحديث ما يتقى 5 من التمثيل. انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى لابن تيمية 6/397: "..أو قبّله".
2 في الفتاوى لابن تيمية 6/397: "إلا على من لم يتدبره".
3 ما بين المعقوفين من الفتاوى 6/398 وهي كذلك في الفتاوى بين معقوفين.
4 في الفتاوى: "بين لهم".
5 في الفتاوى: "ما ينفي".

ص -22- فبين رحمه الله تعالى أن الحكمة في تقبيل الحجر واستلامه: أن الله كما جعل للناس بيتاً يطوفون به، جعل لهم ما يستلمونه، ليكون ذلك بمنزلة تقبيل يد العظماء، فإن ذلك تقريب للمقبّل، وتكريم له، كما جرت العادة. والله ورسوله لا يتكلمون بما فيه ضلال الناس، بل لا بد من أن يبين لهم ما يتقون، فقد بيَّن في الحديث ما يتقى من التمثيل.
ولو كان في استلام الحجر وتقبيله مظاهرة الوثنيين لم يشرع الله ورسوله ما يوهم الناس ويوقعهم في مظاهرة الوثنية، بل قد بين لهم ما يتقون، وقد قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: ـ "إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك"1.
وإذا كان رسول الله صلى الله عليه وسلم قد قبّله واستلمه، وعمل بذلك الصحابة رضي الله عنهم، ومن بعدهم إلى يومنا هذا، كان الواجب على المسلم أن يؤمن بما شرعه الله ورسوله، ويعمل به سواء عرف الحكمة في ذلك أو لم يعرفها.
ومن المعلوم بالضرورة من دين الإسلام أن رسول الله صلى الله عليه وسلم كان أحرص الناس على هداية الخلق، وتحذيرهم وإبعادهم عمَّا يوقعهم في الشرك ومظاهرة الوثنيين حتى في الألفاظ، وكذلك الصحابة بعده رضي الله عنهم، فلو كان في استلام الحجر وتقبيله ما يوقع أو يقارب مظاهرة الوثنيين لنهى عن ذلك، ولبين للناس ما يتقون، فكان هذا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجاه في الصحيحين.

ص -23- من نتائج أَوْضَاعٍ الزنادقةِ الذين يصدون عن سبيل الله من آمن به ويبغونها عوجاً، ويسعون في الأرض فساداً والله لا يحب المفسدين.
ولولا أن هؤلاء الذين أوردوا هذا السؤال من أجهل الناس، وأفسدهم عقولا، وأضلهم عن سواء السبيل، وأبعدهم عن سلوك سبيل المؤمنين، والدخول معهم في امتثال ما أمر الله به ورسوله، والإيمان بما أخبر الله به وشرعه، لما داخلهم في ذلك شك وارتياب.
ولكِنْ على تلكَ القلوبِ أَكِنَّة
فليستْ وإِنْ أَصْغَتْ تُجِيْبُ المُنَادِيا
وقال الإمام ابن قتيبة في "مختلف الحديث في الرد على الزنادقة": ـ
قالوا حديثان متناقضان. قالوا: رويتم عن حماد بن سلمة عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس أنه قال: "الحجر الأسود من الجنة، وكان أشدَّ بياضاً من الثلج حتى سوّدَته خطايا أهلِ الشرك"1.
ثم رويتم أن ابن الحنفيَّةِ سئل عن الحجر الأسود فقال: "إنما هو من بعض هذه الأودية".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في المسند1/307-329-373 من طريق حماد بن سلمة ثنا عطاء بن السائب عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم....به.
وقد أخرجه الترمذي من هذا الطريق وقال: "حسن صحيح" ا?.
وقد اختلف في سماع حماد من عطاء هل هو قبل الاختلاط أو بعده.
وقد صحح العلامة أحمد شاكر الحديث بناءً منه على قوله بسماع حماد بن سلمة من عطاء قبل الاختلاط كما في تعليقه على المسند (4/284).
والشطر الأول من الحديث ثابت من حديث أنس عند الإمام أحمد 3/277 وغيره.

ص -24- قالوا: ـ وهذا اختلاف وبُعْدُ، فكيف يجوز أن يُنْزِل الله تعالى حجراً من الجنة! وهل في الجنة حجارة؟ وإن كانت الخطايا سودته فقد ينبغي أن يبيض لما أسلم 1 الناس، ويعود إلى حالته الأولى.
قال أبو محمد: ونحن نقول إنه ليس بمنكرٍ أن يخالف ابنُ الحنفية ابنَ عباس، ويخالف عليٌ عمرَ، وزيدُ بن ثابت ابنَ مسعود في التفسير وفي الأحكام.
وإنما المنكر أن يحكوا عن النبي صلى الله عليه وسلم خبرين مختلفتين من غير تأويل.
فأما اختلافهم فيما بينهم فكثير، فمنهم من يعمل على شيء سمعه، ومنهم من يستعمل ظنه، ومنهم من يجتهد رأيه، ولذلك اختلفوا في تأويل القرآن، وفي أكثر الأحكام.
غير أن ابن عباس قال في الحجر بقولٍ سمعه، ولا يجوز غير ذلك، لأنه يستحيل أن يقول: ـ كان أبيضَ وهو من الجنة برأي نفسِه.
وإنما الظان 2 ابن الحنفية لأنه رآه بمنزلة غيره من قواعد البيت، فقضى عليه بأنه أخذ من حيث أخذت 3.
والأخبار المقَوِّية لقول ابن عباس في الحجر، وأنه من الجنة كثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "استلم" والمثبت من كتاب ابن قتيبة تأويل مختلف الحديث ص288.
2 في الأصل: "ظن" والمثبت من كتاب ابن قتيبة.
3 في الأصل: "فقضى عليه بأنه من حيث أخذت" والمثبت من كتاب ابن قتيبة.

ص -25- منها: أنه يأتي يوم القيامة وله لسان وشفتان، يشهد لمن استلمه بحق.
ومنها: أنه يمين الله عز وجل في الأرض يصافح بها من شاء من خلقه، وقد تقدم ذكر هذا.
ومنها ما ذكره وهب بن منبه، فإنه قال: كان لؤلؤةً بيضاءَ فسَوَّده المشركون.
وأما قولهم: "هل في الجنة حجارة"؟ فما الذي أنكروه من أن يكون في الجنة حجارة، وفيها الياقوت وهو حجر، والزُّمُرُّد حجر، والذهب والفضة من الحجارة.
وما الذي أنكروه من تفضيل الله تعالى حجراً، حتى لُثِمَ واستلم! والله تعالى يستعبد عبادَه بما شاء من العمل والقول، ويفضِّل بعض ما خلق على بعض.
فليلة القدر خير من ألف شهر ليست فيها ليلة القدر، والسماء أفضل من الأرض والكرسي أفضل من السماء، والعرش أفضل من الكرسي، والمسجد الحرام أفضل من المسجد الأقصى، والشام أفضل من العراق.
وهذا كله مبتدأ بالتفضيل لا بعمل عمله، ولا بطاعة كانت منه، كذلك الحجر أفضل من الركن اليماني، والركن اليماني أفضل من قواعد البيت، والمسجد أفضل من الحرم، والحرم أفضل من بقاع تهامة.
وأما قولهم: "إن كانت الخطايا سودته فقد يجب أن يبيض لما

ص -26- أسلم الناس" فمن الذي أوجب أن يبَيَّضَ بإسلام 1 الناس، ولو شاء الله تعالى لفعل ذلك من غير أن يجب.
وبعد 2: ـ فإنهم أصحاب قياس وفلسفة، فكيف ذهب عليهم أن السواد يصبغ ولا ينصبغ، والبياضَ ينصبغ ولا يصبغ انتهى.
فتبين من كلام ابن قتيبة أن الحكمة في تقبيل الحجر الأسود أنه يأتي يوم القيامة وله لسان وشفتان يشهد لمن استلمه بحق، وأنه يمين الله عز وجل في الأرض يصافح بها من شاء من خلقه.
وقد بسط الجواب على هذه المسألة صاحب المنار فأجاد وأفاد، فمن أراد الوقوف على ذلك فليراجعه هناك والله المستعان.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: ـ "باستلام" والمثبت من كتاب ابن قتيبة.
2 سقطت "و" من الأصل وأثبتها من كتاب ابن قتيبة ص 290.


في الإجابة عن قول السائل: (ماالحكمة في رمي الحجارة في القليب في مزدلفة؟) - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -27- فصل
ثم قال السائل:
"ما الحكمة في رمي الجمار في القليب في مزدلفة؟"
فالجواب أن نقول: قد بينا فيما تقدم أنه ليس على الإنسان أن يعلم الحكمة في جميع ما أمر الله به ورسوله صلى الله عليه وسلم، لأن ذلك ليس في طاقة البشر ولا في وسعهم، وإنما على الإنسان العاجز عن ذلك أن يؤمن بما جاء به الرسول صلى الله عليه وسلم إيماناً عاماً مجملاً، سواء عرف الحكمة في ذلك أم لم يعرفها.
والعمدة في مناسك الحج ما شرعه الله ورسوله صلى الله عليه وسلم، فالواجب علينا أن نمتثل أمر الله ورسوله صلى اله عليه وسلم في جميع ما أمر به رسولُه صلى الله عليه وسلم وفعله، فكان من هديه صلى الله عليه وسلم في رمي الجمار ما ذكره ابن القيم رحمه الله تعالى في الهدي النبوي، قال رحمه الله تعالى: ـ
فصل: ثم رجع صلى الله عليه وسلم إلى منى من يومه ذلك، فبات بها، فلما أصبح انتظر زوال الشمس، فلما زالت الشمس مشى من رحله إلى الجمار ولم يركب، فبدأ بالجمرة الأولى التي تلي مسجد الخيف فرماها بسبع حصيات واحدة بعد واحدة، يقول مع كل حصاة: الله أكبر، ثم يقدم على الجمرة أمامها حتى أسهل وقام مستقبل القبلة، ثم

ص -28- رفع يديه ودعا دعاء طويلاً بقدر سورة البقرة، ثم أتى إلى الجمرة الوسطى فرماها كذلك، ثم انحدر ذات اليسار مما يلي الوادي، فوقف مستقبل القبلة رافعاً يديه يدعو قريباً من وقوفه الأول، ثم أتى الجمرة الثالثة وهي جمرة العقبة فاستبطن الوادي، واستعرض الجمرة، فجعل البيت عن يساره، ومنى عن يمينه فرماها بسبع حصيات كذلك، ولم يرمها من أعلاها كما يفعل الجهال، ولا جعلها عن يمينه، واستقبل البيت وقت الرّمي كما ذكره غير واحد من الفقهاء. انتهى.
فإذا تبين لك هذا من أمره صلى الله عليه وسلم وفعله، وكان عليه عمل المسلمين من عهده صلى الله عليه وسلم إلى يومنا هذا، فالحكمة في ذلك - والله أعلم – هي ما ذكره أئمة المفسرين وأهل الحديث على قوله تعالى عن خليله إبراهيم {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ} [البقرة:128] قال الحافظ العماد بن كثير: قال ابن جريج عن عطاء: "وَأَرِنَا مَنَاسِكَنَا" أخرجها لنا، عَلِّمناها. وقال مجاهد: "أَرِنَا مَنَاسِكَنَا" : مذابحنا. وروي عن عطاء أيضا وقتادة نحو ذلك.
وقال سعيد بن منصور: ـ أخبرنا عتاب بن بشير عن خصيف عن مجاهد قال: قال إبراهيم "أَرِنَا مَنَاسِكَنَا" فأتاه جبرئيل فأتي به البيت فقال: ارفع القواعد 1، وأتم البنيان، ثم أخذ بيده فأخرجه فانطلق به إلى الصفا، قال: هذا من شعائر الله، ثم انطلق به إلى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ابن كثير "فرفع القواعد" 1/183 ط الحلبي.

ص -29- المروة فقال: هذا من شعائر الله، ثم انطلق به نحو منى فلما كان من العقبة إذا إبليس قائم عند الشجرة، فقال: كَبِّرْ وارمه، فكبر ورماه، ثم انطلق إبليس فقام عند الجمرة الوسطى، فلما جاز به جبريل وإبراهيم قال له: كَبِّرْ وارمه، فكبر ورماه، فذهب الخبيث إبليس، وكان الخبيث أراد أن يُدْخِل في الحج شيئاً فلم يستطع، فأخذ بيد إبراهيم حتى أتى به المشعر الحرام فقال: ـ هذا المشعر الحرام، فأخذ بيد إبراهيم حتى أتى به عرفات، قال: قد عرفت ما أريتك، قالها ثلاث مرات، قال: نعم.
وروي عن أبي مجلز وقتادة نحو ذلك.
وقال أبو داود الطيالسي: أخبرنا حماد بن سلمة عن أبي العاصم الغنوي عن أبي الطفيل عن ابن عباس قال: إن إبراهيم لما أُورِي أوامر المناسك عرض له الشيطان عند المسعى، فسابقه إبراهيم، ثم انطلق به جبرئيل حتى أتى به منى، فقال: هذا مناخ الناس، فلما انتهى إلى جمرة العقبة تعرض له الشيطان فرماه بسبع حصيات حتى ذهب، ثم أتى به إلى الجمرة الوسطى فعرض له الشيطان فرماه بسبع حصيات حتى ذهب، ثم أتي به إلى الجمرة القصوى فعرض له الشيطان فرماه بسبع حصيات حتى ذهب، فأتي جمعاً فقال:ـ هذا المشعر، ثم أتي به عرفة فقال: ـ هذه عرفة، فقال له جبريل: أعرفت؟ انتهى.
وقال الإمام محمد بن علي بن وهب بن دقيق العيد في شرح أحاديث الإحكام في الكلام على حديث ابن عباس قال: "قدم رسول الله صلى الله عليه وسلم وأصحابه، فقال المشركون: إنه يقدم عليكم قوم وهنتهم حمى يثرب" الحديث.

ص -30- قال في الكلام عليه: وفي ذلك من الحكمة تَذَكُّر الوقائع الماضية للسلف الكرام، وفي طَيِّ تذكرها مصالح دينية، إذ تبين في أثناء كثير منها ما كانوا عليه من امتثال أمر الله، والمبادرة إليه، وبذل الأنفس في ذلك، وبهذه النكتة يظهر لك أن كثيراً من الأعمال التي وقعت في الحج ويقال فيها: ـ إنها تعبد ليست كما قيل، ألا ترى أنا إذا فعلناها وتذكرنا أسبابها حصل لنا من ذلك تعظيم الأولين، وما كانوا عليه من احتمال المشاق في امتثال أمر الله، فكان هذا التذكر باعثاً لنا على مثل ذلك، ومقرراً في أنفسنا تعظيم الأولين، وذلك أمر معقول إلى أن قال: ـ
وكذلك رمي الجمار إذا فعلناه وتذكرنا أن سببه رمي إبليس بالجمار في هذه المواضع عند إرادة الخليل ذبحَ ولدِه، حصل من ذلك مصالح عظيمة النفع في الدين. انتهى.
وأما زعمه أن الرمي بالجمار كان في القليب بمزدلفة فهذا يبين لك أن هذا السائل من أجهل الناس، وأشدهم غباوة، فإنه قد كان من المعلوم أن الرمي بالجمار لم يكن في قليب، ولم تكن هذه القليب بمزدلفة، فإن هذا مما لا يخفى على آحاد الناس، فضلاً عَمَّن ينتسب إلى المعرفة والعلم. والله أعلم.


في الإجابة عن قول السائل: مالحكمة في الهرولة بين المروتين - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -31- فصل
وأما قوله: "ما الحكمة في الهرولة بين المروتين"؟
والجواب أن يقال لهؤلاء الزنادقة الضلال: قد ثبت بالكتاب والسنة وإجماع الأمة أن السعي والرمل بين الصفا والمروة من شعائر الله، فالواجب على المسلم أن يمتثل ما أمر الله ورسولُه مما شرعه من السعي بينهما والرمل، وأن لا يدع ما أمر الله به ورسوله صلى الله عليه وسلم لعدم علمه بالحكمة في ذلك، لأن ترك العمل بذلك – إلا بعد العلم بالحكمة فيه – من شأن أهل البدع المارقين المتعنتين بالأسئلة والتشكيكات، والمعارضة الباطلة لما شرعه الله ورسوله صلى الله عليه وسلم – كما نبه على ذلك أهل العلم.
قال ابن دقيق العيد رحمه الله تعالى في الكلام على ما رواه البخاري ومسلم في صحيحهما أن معاذة قالتْ: "سألت عائشة رضي الله عنها فقلت: ما بال الحائض تقضي الصومَ ولا تقضي الصلاة؟ فقالت: أحرورية أنت؟ فقلت: لست بحرورية، ولكني أسأل. فقالتْ: كان يصيبنا ذلك، فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة":ـ
معاذةُ بنتُ عبد الله العدويةُ امرأة صلةَ بن أشيمَ، بصرية، أخرج لها الشيخان في صحيحهما.

ص -32- والحروريُّ نسبةٌ إلى حروراءَ، وهو موضع بظاهر الكوفة، اجتمع فيه أوائل الخوارج، ثم كثر استعماله حتى استعمل في كل خارجي، ومنه قول عائشة لمعاذة: ـ أحرورية. أي خارجية.
وإنما قالت ذلك لأن مذهب الخوارج أن الحائض تقضي الصلاة، وإنما ذَكرتْ ذلك أيضا لأن معاذة أوردت السؤال على غير جهة السؤال المجرد، بل صيغتها قد تشعر بتعجب أو إنكار، فقالت لها عائشة ذلك، فأجابتها بأن قالت: ـ لا ولكني أسأل، أي أسأل سؤالا مجرداً عن الإنكار والتعجب، بل لطلب مجرد العلم بالحكمة.
فأجابتها عائشة رضي الله عنها بالنص، ولم تتعرض للمعنى، لأنه أبلغ وأقوى في الردع عن مذهب الخوارج، وأقطع لمن يعارض، بخلاف المعاني المناسبة، فإنها عرضة للمعارضة. انتهى.
إذا تحققت هذا وعلمته تبين لك خطأ هؤلاء المتهوكين الحيارى المفتونين، وأنهم على طريقة أهل البدع المارقين، الذين يعارضون ما شرعه الله ورسوله صلى الله عليه وسلم بآرائهم الفاسدة، والشبهات الداحضة الكاسدة، وأما مَنْ حسنت سيرته، وصفت سريرته، فلا يداخله فيما شرعه الله ورسوله صلى الله عليه وسلم شك ولا ريب، بل يمتثل ما أمر الله به ورسوله صلى الله عليه وسلم.
فإذا عرفت هذا فالاعتماد في ذلك على كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين.
قال الإمام الحافظ العماد بن كثير رحمه الله تعالى في تفسيره على قوله وتعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ

ص -33- حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ}[البقرة: من الآية158]، قال رحمه الله: ـ قال الإمام أحمد: ـ حدثنا سليمان بن داود الهاشمي أنبأنا إبراهيم بن سعد عن الزهري عن عروة عن عائشة قالت: قلت: أرأيت قول الله تعالى {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}[البقرة: من الآية158] قلت: ـ فوالله ما على أحد من جناح أن لا يتطوف بهما، فقالت عائشة: ـ بئس ما قلت يا ابن أختي، إنها لو كانت على ما أوّلتها عليه كانت: ـ "فلا جناح عليه أن لا يطوف بهما" ولكنَّها إنما أنزلت: أن الأنصار كانوا قبل أن يُسْلِموا كانوا يهلون لمناة الطاغية التي كانوا يعبدونها عند المشلل، وكان من أهَلَّ لها يتحرج أن يطوف بالصفا والمروة، فسألوا عن ذلك رسول الله صلى الله عليه وسلم، فقالوا يا رسول الله: ـ إنا كنا نتحرج أن نطوف بالصفا والمروة في الجاهلية، فأنزل الله عز وجل {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [البقرة:158].
قالت عائشة: ـ ثم قد سَنّ رسول الله صلى الله عليه وسلم الطوافَ بهما فليس لأحد أن يدع الطواف بهما.
أخرجاه في الصحيحين.
وفي رواية عن الزهري أنه قال: ـ فحدثت بهذا الحديث أبا بكر بن عبد الرحمن بن الحارث بن هشام فقال: إن هذا العلمَ ما كنت سمعته، ولقد سمعت رجالاً من أهل العلم يقولون: ـ إن الناس إلا من

ص -34- ذكرتْ عائشةُ كانوا يقولون: ـ إن طوافنا بين هذين الحجرين من أمر الجاهلية، وقال آخرون من الأنصار: ـ إنما أمرنا الطواف بالبيت، ولم نؤمر بالطواف بين الصفا والمروة، فأنزل الله تعالى {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ }[البقرة: 158].
قال أبو بكر بن عبد الرحمن: ـ فلعلها نزلت في هؤلاء وهؤلاء.
ورواه البخاري من حديث مالك عن هشام عن عروة عن أبيه عن عائشة بنحو ما تقدم، ثم قال البخاري: حدثنا محمد بن يوسف حدثنا سفيان عن عاصم بن سليمان قال سألت أنساً عن الصفا والمروة. قال: ـ كنا نرى أنهما من أمر الجاهلية، فلما جاء الإسلام أمسكنا عنهما، فأنزل الله عز وجل {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ }[البقرة: 158].
وذكر القرطبي في تفسيره عن ابن عباس قال: ـ كانت الشياطين تفرق بين الصفا والمروة الليل كله، وكانت بينهما آلهة، فلما جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن الطواف بينهما. فنزلت هذه الآية.
وقال الشعبي: ـ كان إساف على الصفا، وكانت نائلة على المروة، وكانوا يستلمونهما، فتحرَّجوا بعد الإسلام من الطواف بينهما. فنزلت هذه الآية.
قلت: ذكر محمد بن إسحاق في كتاب "السيرة" أن إسافاً ونائلة كانا بشرين، فزينا داخل الكعبة، فمسخا حجرين، فنصبتهما قريش تجاه الكعبة ليعتبر بهما الناس، فلما طال عهدهما عبدا، ثم

ص -35- حوِّلا إلى الصفا والمروة، فنصبا هنالك، فكان من طاف بالصفا والمروة يستلمهما، ولهذا يقول أبو طالب في قصيدته المشهورة:
وحيث يُنِيْخُ الأَشْعَرُون رِكَابَهم لمفضي السيولِ من إسافٍ ونائلِ وفي صحيح مسلم من حديث جابر الطويل وفيه: ـ
أن رسول الله صلى الله عليه وسلم لما فرغ من طوافه بالبيت عاد إلى الركن فاستلمه، ثم خرج من باب الصفا وهو يقول: ـ {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} ثم قال: "أبدأ بما بدأ الله به".
 وفي رواية النسائي "ابدأوا بما بدأ الله به".
وقال الإمام أحمد رحمه الله: حدثنا عبد الله بن المؤمل عن عطاء بن أبي رباح عن صفية بنت شيبة عن حبيبة بنت أبي تجزاة قالت: رأيت رسول الله صلى الله عليه وسلم يطوف بين الصفا والمروة والناس بين يديه، وهو وراءهم، وهو يسعى حتى أرى ركبتيه من شدة السعي يدور به إزاره، وهو يقول: "اسعوا فإن الله كتب عليكم السعي".
 ثم رواه الإمام أحمد عن عبد الرزاق أنبأنا معمر عن واصل مولى أبي عيينة عن موسى بن عبيد عن صفية بنت شيبة أن امرأة أخبرتها أنها سمعت النبي صلى الله عليه وسلم بين الصفا والمروة يقول: "كُتِبَ عليكم السَّعْيُ فاسعوا".
وقد استدل بهذا الحديث على مذهب من يرى أن السعي بين الصفا والمروة ركنٌ في الحج، كما هو مذهب الشافعي ومن وافقه، ورواية عن أحمد، وهو المشهور عن مالك.
وقيل: ـ إنه واجب وليس بركن، فإن تركه عمداً أو سهواً جبره

ص -36- بدم، وهو رواية عن أحمد، وبه يقول طائفة.
وقيل: ـ بل مستحب، وإليه ذهب أبو حنيفة، والثوري، والشعبي، وابن سيرين، وروي عن أنس، وابن عمر، وابن عباس، وحكي عن مالك في العتبية.
قال القرطبي: ـ واحتجوا بقوله: "فمن تطوع خيراً"، والقول الأول أرجح، لأنه عليه السلام طاف بينهما وقال: ـ "لتأخذوا عني مناسككم" فكل ما فعله في حجته تلك واجب لا بد من فعله في الحج إلا ما خرج بدليل. والله أعلم.
وقد تقدم قوله عليه الصلاة والسلام: "اسعوا فإن الله كتب عليكم السعي" فقد بين الله تعالى أن الطواف بين الصفا والمروة من شعائر الله، أي مما شرع الله تعالى لإبراهيم في مناسك الحج.
وقد تقدم في حديث ابن عباس أن أصل ذلك مأخوذ من طواف هاجر وتردادها بين الصفا والمروة في طلب الماء لولدها، لَمَّا نَفِدَ ماؤهما وزادهما، حين تركهما إبراهيم عليه السلام هنالك، وليس عندهما أحد من الناس، فلما خافت على ولدها الضيعة هنالك، ونفد ما عندهما، قامت تطلب الغوث من الله عز وجل. فلم تزل تردد في هذه البقعة المشرفة بين الصفا والمروة متذللة خائفة وجِلَةً مضطرة فقيرة إلى الله عز وجل، حتى كشف الله كربتها، وآنس غربتها، وفرج شدتها، وأنبع لها زمزم التي طعمها طعام طعم، وشفاء سقم.
فالساعي بينهما ينبغي له أن يستحضر فقره، وذلَّه، وحاجته إلى الله في هدايةِ قلبه، وصلاحِ حاله، وغفرانِ ذنبه، وأن يلتجئ إلى الله عز

ص -37- وجل لتفريج ما هو به من النقائص والعيوب، وأن يهديه إلى الصراط المستقيم، وأن يثبِّتَه عليه إلى مماته، وأن يُحَوِّلَه من حاله الذي هو عليه من الذنوب والمعاصي إلى حال الكمال والغفران والسداد والاستقامة، كما فعل بهاجر عليها السلام.
وقوله:{وَمَنْ تَطَوَّعَ خَيْراً } قيل: ـ زاد في طوافه بينهما على قدر الواجب: ثامنةً وتاسعةً ونحو ذلك.
وقيل: ـ يطوف بينهما في حجة تطوع، أو عمرة تطوع.
وقيل: ـ المراد تطوع خيراً في سائر العبادات حكى ذلك الرازي، وعزى الثالث إلى الحسن البصري والله أعلم.
وقوله: {فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} أي يثيب على القليل بالكثير، عليم بقدر الجزاء فلا يبخس أحدا ثوابه، ولا يظلم
مثقال ذرة، {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}[النساء:40] انتهى.
وفي الصحيحين عن عبد الله بن عباس رضي الله عنهما قال: "قدم رسول الله صلى الله عليه وسلم وأصحابه مكة، فقال المشركون: ـ إنه يقدم عليكم قوم وَهَنَتْهُم حُمَّى يثرب. فأمرهم النبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وأن يمشوا ما بين الركنين، ولم يمنعهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم".
وفيهما أيضا عن عبد الله بن عمر رضي الله عنهما قال: ـ "رأيت رسول الله صلى الله عليه وسلم حين يقدم مكة إذا استلم الركن الأسود أول ما يطوف يَخِبُّ ثلاثةَ أشواط".
 فإذا تبين لك هذا وتحققت أن الأصل في مشروعية السعي بين

ص -38- الصفا والمروة ما فعلت هاجر أم إسماعيل عليهما السلام من السعي بينهما لَمّا خافت على ولدها من الضيعة، ونفد ما عندهما، قامت تطلب الغوث من الله عز وجل، فلم تزل تردد في هذه البقعة المشرفة بين الصفا والمروة متذللةً خائفةً وجلة مضطرة فقيرة إلى الله عز وجل حتى كشف الله كربتها، وآنس غربتها، وفرج شدتها، وأنبع لها زمزم التي طعمها طعام طعم.
فسن رسول الله صلى الله عليه وسلم لأمته السعي بينهما، وأمر به، وأخبر أن الله قد كتب السعي على هذه الأمة.
والساعي بينهما ينبغي أن يستحضر فقره وذله وحاجته إلى الله في هداية قلبه، وصلاح حاله، وغفران ذنبه، وأنه يلتجئ إلى الله عز وجل لتفريج ما هو به من النقائص والعيوب، وأن يهديه إلى الصراط المستقيم، وأن يثبِّته عليه إلى مماته، وأن يحوِّله من حاله إلى حال الكمال والغفران والسداد والاستقامة، كما فعل بهاجر عليها السلام، وهذا هو الحكمة في مشروعية السعي بين الصفا والمروة، كما نبّه عليه أهل العلم، والله أعلم.


في الجواب عن قول السائل: (ما القصد من ذبح الذبائح على كثرتها - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -39- فصل
وأما قول السائل: ـ "ما القصد في ذبح الذبائح على كثرتها، ودفن لحومها في منى؟ وفي ذلك ما فيه من النتائج الوخيمة التي تصدر من تعفن اللحوم، إذ تنتشر الأوبئة منها، ولماذا يمنع من أكلها؟، وهل ذلك لازم، ومن المناسكِ التي لا يَتِمُّ الحجُّ إلا بها على هذه الصورة؟، ولا يخفاكم مبلغ النقود الطائلة التي يدفعها الحجاج سنوياً ثمناً لهذه اللحوم، إذ هي لا تقل عن خمسين ألف جنيه، فما قولكم لو صرفوا هذه المبالغ على إصلاح آبار مكة، وطرقها، وتكاياها، وتنظيفها، وعلى كل ما يعود على الحجاج بالراحة والصحة والسلامة"
فالجواب أن يقال: ـ القصد بذبح الذبائح أيام منى، وفي عيد الأضحى في سائر الأمصار هو طاعة الله، وامتثال ما أمر به، وما سنه رسول الله صلى الله عليه وسلم وشرعه لأمته، وتقوى الله سبحانه وتعالى في هذا كله، لأن ذلك من شعائر الله، فإنها من تقوى القلوب ـ أي أوامره ـ فإنها من تقوى القلوب، ومن ذلك تعظيم الهدايا والبُدُن.
ومن القصد بالذبائح أيام منى إظهارُ نعمةِ الله بالتوسعةِ على الفقراء المسلمين، وإحياء سنة الخليل إبراهيم عليه الصلاة والسلام.
وإذا كان من المعلوم المستقر عند الخلق أن علامة المحبة الصحيحة بذلُ الروحِ والمالِ في مرضاة المحبوب، فالمحبوب الحق – الذي لا ينبغي

ص -40- المحبة إلا له، وكل محبةٍ سوى محبته فالمحبة له باطلة – أولى بأن يشرع لعباده الجهاد الذي هو غاية ما يتقرب به إلى إلههم وربهم.
وكانت قرابين من قبلهم من الأمم ذبائحهم وقرابينهم تقديمُ أنفسهم للذبح في الله مولاهم الحق، فأي حسن يزيد على حسن هذه العبادة، ولهذا ادّخرها الله لأكمل الأنبياء، وأكمل الأمم، عقلاً وتوحيداً، ومحبة لله.
وأما الضحايا والهدايا فقربان إلى الخالق سبحانه تقوم مقام الفدية عن النفس المستحِقَّة للتلف فديةً وعوضاً وقرباناً إلى الله، وتشبُّهاً بإمام الحنفاء، وإحياء لسنته، أنْ فدى الله ولدَه بالقربان، فجعل ذلك في ذريته باقياً أبداً.
وتأمل حكمة الرب تعالى في أمره إبراهيم خليله صلى الله عليه وسلم بذبح ولده، لأن الله اتخذه خليلاً، والخلة منزلة تقتضي إفراد الخليل بالمحبة، وأن لا يكون له فيها منازعٌ أصلاً، بل قد تخللت محبته جميعَ أجزاء القلب والروح، فلم يبق فيها موضع خالٍ من حبه، فضلاً عن أن يكون محلاً لمحبة غيره.
فلما سأل إبراهيمُ الولدَ وأُعْطِيَه، أخذ شعبة من قلبه، كما يأخذ الولد شعبة من قلب والدِه، فغار المحبوبُ على خليله أن يكون في قلبه موضعٌ لغيره، فأمره بذبح الولد ليخْرجَ حُبَّه من قلبه، ويكون الله أحبَّ إليه، وآثر عنده، ولا يبقى في القلب سوى محبتِه، فَوَطَّن نفسَه على ذلك، وعزم عليه، فخلصت المحبةُ لوليِّها ومستحقها، فحصلت مصلحةُ المأمور به من العزم عليه، وتوطين النفس على

ص -41- الامتثال، فبقي الذبح مفسدةً، لحصولِ المصلحةِ بدونه، فنسخه في حقِّه، لَمَّا صار مفسدةً، وأمر به لما كان عزمه عليه، وتوطين نفسه مصلحة لهما، فأي حكمة فوق هذا، وأي لطف وبر وإحسان يزيد على هذا، وأي مصلحة فوق هذه المصلحة بالنسبة إلى هذا الأمر ونسخه.
وإذا تأملت الشرائعَ الناسخة والمنسوخة وجدتها كلَّها بهذه المنزلة،
فمنها ما يكون وجه المصلحة فيه ظاهراً مكشوفاً، ومنها ما يكون ذلك فيه خفياً لا يدرك إلا بفضل فطنة وجَوْدَةِ إدْراَكٍ.
وأما دفن لحومها فليس من الدين في شيء، ولا ينسب ذلك إلى ما شرعه الله ورسوله، بل هذا من الأوضاع المبتدعة المحدثة الباطلة، التي وضعها الخلوف الذين ليس لهم معرفة بأصول الدين وقواعده التي تبتنى عليها الأحكام الشرعية، فإدخال مثل هذا في مناسك الحج الذي 1 شرعه الله ورسوله إدخال الدين شَرْعٌ لم يأذن الله به.
وهذا لم يقله أحد من عوام المسلمين، فضلاً عن علمائهم، فضلاً عن أن ينقل ذلك عن النبي صلى الله عليه وسلم، فلا يسأل عن الحكمة في دفن اللحوم في منى إلا من أعمى الله بصيرته، وكان من أجهل الناس وأضلهم عن سواء السبيل، لأن ذلك ليس من الدين في شيء، وإنما هو من وضع بعض الملوك بإشارة بعض حكماء أهل الطب، وذلك بآرائهم الفاسدة، وأوهامهم الكاسدة، ونتائج أفكارهم الباردة، ولو تركوا الناسَ على ما كانوا عليه أولاً من التوسعة على فقراء المسلمين، وجعل بعضه قديداً وينقلون ذلك في رحالهم، وأوطانهم، لكان ذلك أصلحَ للعباد، وأقرب إلى السداد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "التي".

ص -42- وأما منع الناس من أكلها فمن الظلم والعدوان، والدفعِ في نحرِ ما شرعه الله ورسوله من التوسعة على المسلمين وعلى فقرائهم.
وأما كون ذلك لازماً، ومن المناسك التي لا يتم الحجُّ إلا بها فمعاذ الله، ولا يقول ذلك من يؤمن بالله ورسوله، أو يدري ما يقول، بل لا يقول ذلك إلا من هو أضل من حمار أهله.
واعتقد أن ذلك لازم، وأنه لا يتم الحج إلا به من أوهام الزنادقة، وإدخالهم في الدين ما لم يأذن به الله، ليلبَّسوا على الناس أمور دينهم، فلا يستريب في ذلك إلا من هو من أجهل الناس، وأبعدهم عن سلوك الصراط المستقيم.
وأما قوله: "ولا يخفاكم مبلغ النقود الطائلة التي يدفعها الحجاج سنوياً ثمناً لهذه اللحوم، إذ هي لا تقل عن خمسين ألف جنيه، فما قولكم لو صرفوا هذه المبالغ على إصلاح آبار مكة، وطرقها، وتكاياها، وتنظيفها 1 وعلى كل ما يعود على الحجاج بالراحة والصحة والسلامة".
فالجواب أن يقال لهؤلاء الزنادقة: قد كان من المعلوم بالضرورة من دين الإسلام أن معارضةَ ما شرعه الله ورسوله من ذبح الذبائح، ونحر النحور، وإهراق الدماء طاعة لله، وامتثالاً لأمره، وإحياء لسنة الخليلين عليهما الصلاة والسلام، بأوهام هؤلاء الضلال وآرائهم، وزبالة أذهانهم، ونتائج أفكارهم التي هي جِيَفُ الوجودِ، وريح المقاعد: مِنْ أبطلِ الباطلِ، وأضلِّ الضلال.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "تنضيفها".

ص -43- ومن حاول أن يصرف هذه النقود المبذولة في ذلك طاعة لله، وامتثالاً لما شرعه الله ورسوله، إلى ما توهّمه بعقله الفاسد، ورأيه الكاسد منْ أنَّ صرفَ تلك المبالغ إلى إصلاح آبار مكة، وطرقها، وتكاياها، وتنظيفها 1، وعلى كل ما يعود على الحجاج بالراحة والصحة والسلامة هو الأصلح: فقد حاول أن يشرع للناس من الدين ما لم يأذن به الله، وذلك كفرٌ بواح، لا يستريب فيه من له أدنى مسكة من عقل أو دين. قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّه}[الشورى:21].
وإذا كان من المعلوم أنه ليس من شرع الله، ولا مما لم يأذن به الله، كان من شرع طواغيت هؤلاء الزنادقة، الذين يزعمون أن نصوص الكتاب والسنّة ظواهرُ ظنية، وما رأوه بعقولهم وقياساتهم الباطلة أنها قواطع عقلية، أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون.
ثم إنه قد كان من المعلوم عند خواص الناس وعوامهم أنه قد بذل من الأموال والصدقات ما يقوم بإصلاح آبار مكة، وطرقها، وما يحتاج، وما يحتاج إليه الحجاج من المصالح الدنيوية والدينية ما يكفي، ويعود نفعه إلى ما فيه صلاحهم وسلامتهم، فلا حاجة إلى السعي في إبطال ما شرعه ورسوله صلى الله عليه وسلم من مناسك الحج، وشعائره التي لا يتم ولا يستقيم الحج إلا بها.
وأمّا إصلاح آبار مكة وطرقها وتكاياها فإن الحج يتم بدون ذلك والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "تنضيفها".


في رد اعتراضه بقوله: ولماذا أقامو دون عرفة بناءين؟ - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -44- فصل
وأما قوله: "ولماذا أقاموا دون عرفة بناءين 1 عن اليمين والشمال، تعرف بالعلمين، وكل من لم يكن خلفَ هذين البناءين ليس مقبولَ الحجِّ، مع أنه تكلَّف العناءَ، ووصل إلى ما دونهما، ولماذا يكون من خلفهما مقبول الحجِّ وهو في لهوه ولعبه، وممارسة ما اعتاده في بلاده من الأعمال، ومن كان دونهما غير مقبول، ولو كان على غير ذلك؟ وهل هذان البناءانِ حدٌّ فاصلٌ بين الله والناس، أو بين الجنة والنار؟".
والجواب أن يقال: قد كان من المعلوم عند الخاصة والعامة أن هذين العلمين بنيا حداً فاصلاً بين عرفة وغيرها، ليعرف من كان جاهلاً بذلك حدودَ عرفة، ولذلك سُمِّيا بالعلمين، وهذا لا يخفى إلا على من كان أضلَّ من حمار أهله، أو زنديقاً يروم بعقله الفاسد أن يشكِّك الناسَ في أمر دينهم.
وأما قوله: "وكل من لم يكن خلف هذين البناءين ليس مقبول الحج" إلى آخره.
فالجواب أن يقال: قد كان من المعلوم أن الوقوف بعرفة ركنٌ لا يتمُّ الحج إلا به، بإجماع المسلمين، لقوله صلى الله عليه وسلم: "الحج عرفة فمن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل بنائين.

ص -45- جاء قبل صلاة الفجر ليلة جَمْعٍ فقد تَمَّ حجه" رواه أبو داود 1
فمن حج ولم يقف بعرفة نهاراً أو ليلا إلى قبل صلاة الفجر فلا حج له، وعليه القضاء من قابل، لأنه لم يأت بما فرض الله عليه من الوقوف بعرفة، لأنه هو الركن الأعظم، وهذا لا يخفى على من له أدنى مسكة من عقل أو دين، والله سبحانه لا يُضِيْعُ أجرَ من أحسن عملا.
وأما قوله: "ولماذا يكون من خلفهما مقبول الحج وهو في لهوه ولعبه وممارسة ما اعتاده في بلاده من الأعمال".
فالجواب أن يقال: مسألة القبول أمر آخر، وهو مما ليس للعقول فيه مجال، بل أمر ذلك إلى الله، وليس كل من أتى بشيء من العبادات يكون قد أتى بما فرض الله عليه فيها، وأدّاها على الوجه المشروع، فلا ينبغي أن يجزم لفاعل شيء من هذه العبادات أن الله قد قبل عمله، لجواز أن يكون قد راءى بعمله ذلك، أو أتى بما يبطله ويحبطه من الرفث والفسوق والعصيان، ولم يتق الله فيه، وإنما يتقبل الله من المتقين، وهذا كحال من ذكر السائل مِمَّن كان في لهوه ولعبه وممارسةِ ما اعتاده في بلاده من الأعمال.
وأكثر الحاج اليوم إلا من شاء الله وثنيةٌ، عباَّد قبور، وأرفاض،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم الكلام على هذا الحديث في الرسالة الثالثة.
قال سفيان بن عيينة لسفيان الثوري: ليس عندكم بالكوفة حديثا ولا أحسن من هذا.
وقال ابن ماجه: قال محمد بن يحيى: ما أرى للثوري حديثا أشرف منه.

ص -46- وجهمية، وأهل بدع، ولهو ولعب ومعاصٍ، لا يعرفون حدود ما أنزل الله على رسوله، وقد قال بعض العلماء فيما هو دون ذلك: ـ

إذا حججت بمالٍ أصلهُ سُحْتُ ما حَجَجْتَ ولكن حَجَّتِ العِيْرُ

لا يقبَلُ اللهُ كلَّ صالحةٍ ما كلُّ مَنْ حَجَّ بَيْتَ اللهِ مَبْرُورُ

والذي ينبغي للمسلم إذا كان واقفاً بعرفةَ أن يشتغل بذكر الله، والدعاء، والاستغفار، والتسبيح، والتهليل، والثناء على الله، ويكثر من أدعية القرآن، كما ذكر ذلك أهل العلم في مناسكهم.
وأما قوله: "وهل هذان البناءان حدٌّ فاصل بين الله والناس، أو بين الجنة والنار".
فالجواب أن يقال: ليس بناء العلمين حداً فاصلاً بين الله والناس، ولا بين الجنة والنار، ولا يورد مثلَ هذا السؤال ويستشكله إلا من هو أبلد الناس، وأبلههم، وأشدِّهم غباوةً، وأنجسهم عقلاً ورأياً، فقد كان من المعلوم بالضرورة من دين الإسلام أن الله سبحانه وتعالى فوق سماواته على عرشه، بائنا 1 من خلقه، وأدلة ذلك من الكتاب، والسنة، وكلام سلف الأمة وأئمتها في ذلك أكثر من أن يحصر، وأشهر من أن يذكر، وذلك مبسوط في محله.
وأيضاً فقد كان من المعلوم أن الجنة فوق السموات في أعلا عليين، وأن النار تحت الأرض السابعة في أسفل سافلين، فكيف يكون العلمان حداً فاصلاً بينهما، أو بين الله والناس هذا لا يقوله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل ولعل الصواب: "بائنٌ".

ص -47- من يؤمن بالله واليوم الآخر، أو يدري ما يقول.
فإذا تحققت ما قدمته لك من الحكمة في مناسك الحج، فاعلم أن شأن الحج وما في طَيِّه من الأسرار والحكم، والمصالح، لا يدركه إلا الحنفاء، الذين ضربوا في المحبة بسهم، وشأنه أَجَلّ من أن تحيط به العبارةُ، وهو خاصة هذا الدين الحنيف، حتى قيل في قوله تعالى: {حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ}[الحج:31]. أي حجاجاً.
وجعل الله بيته الحرام قياماً للناس، فهو عمود العالم الذي عليه بناؤه، فلو ترك الناس كلُّهم الحجَّ سنة لخَرَّتِ السماءُ على الأرض، هكذا قال ترجمان القرآن ابن عباس رضي الله عنهما.
فالبيت الحرام قيام العالم، فلا يزال قياماً ما زال هذا البيت محجوجاً، فالحج هو خاصة الحنيفية، ومعونة الصلاة، وسر قول العبد: ـ لا إله إلا الله، فإنه مؤسَّسٌ على التوحيد المحض، والمحبة الخالصة، وهو استزارة المحبوب لأحبابه، ودعوتهم إلى بيته، ومحلِّ كرامته، ولهذا إذا دخلوا في هذه العبادة فشعارهم "لبيك اللهم لبيك" إجابةَ محبٍّ لدعوة حبيبه، ولهذا كان للتلبية موقعٌ عند الله، وكلما أكثرَ العبدُ منها كان أحبَّ إلى ربه، وأحضى، فهو لا يملك نفسه أن يقول: "لبيك لبيك" حتى ينقطع نَفَسُه.
وأما أسرار ما في هذه العبادة من الإحرام، واجتناب العوائد، وكشف الرأس، ونزع الثياب المعتادة، والطواف، والوقوف بعرفة، ورفع الجمار، وسائر شعائر الحج: فمما شهدت بحسنه العقول السليمة، والفطرة المستقيمة، وعلمت بأن الذي شرع هذه لا حكمةَ فوقَ حكمتِه، كما

ص -48- قاله ابن القيم رحمه الله. وما أحسن ما قيل:

وقل للعيونِ الرُّمْدِ للشمس أَعْيُن سواكِ تراها في مَغِيبٍ ومَطْلِعِ

وسامِحْ نفوساً أطفأَ اللهُ نورَها بأهوائها لا تَسْتَفِيْقُ ولا تَعِي

وقول الآخر:

فَقُلْ لغليظِ القلبِ ويحكَ ليس ذا بعُشِّكَ فاْرُجْ طالباً عُشَّكَ الخالي

ولا تَكُ مِمَّنْ مَدَّ باعاً إلى جنا فقصرَّ عنه قال: ذا ليس بالحالي


الرد على قوله: إن كثيرا من علماء الأمة الإسلامية ـــ الآن لم يحجوا - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -49- فصل
وأما قول السائل: "بل نرى كثيراً من علماء الأمة الإسلامية، ومرشديها المصلحين، منهم من عاش ومات ولم يحج، مع أنه ربما رحل في سنة مرتين أو ثلاثاً إلى أوربا، أو إلى غيرها من البلاد، ولم يذهب إلى مكة، مع أنه كان الألزم والأوجب أن يقصد مكة والحج كل موسم للنصح والإرشاد، فهذا ساكن الجنان الأستاذ الإمام المرحوم السيد عبد الرحمن الكواكبي، وغيرهم، وعاشوا وماتوا، وهم لم يروا مكة في وقت الحج، وحضرتك أيضا كذلك، فما هي الأسباب يا ترى؟ ونحن نعتقد أن امتناعكم جميعاً عن الحج لا بد له من سبب، فما هو ذلك السبب العظيم الذي يمنع رجال الإصلاح العظام عن الحج المقدس؟"
فالجواب أن نقول: ترَ ْك هؤلاء العلماء المصلحين للحج، وقد كان الواحد منهم يسافر إلى الأماكن الشاسعة البعيدة، ويتجشمون في ذلك الأخطار الشاقة الشديدة، فَتَرْكُ هؤلاء العلماء المصلحين للحج مع ذلك والحالة هذه لا بد أن يكون لأحد أمرين: ـ
إما أن يكون تكاسلاً: وطلباً للراحة، وملاذِّ النفوس وشهواتها، وتسويلاً من الشيطان بالتسويفات الباطلة، والأماني الكاذبة، فهذا فيه من الوعيد على ترك الحج مع القدرة عليه ما سيأتي ذكره إن شاء الله تعالى.

ص -50- وإما أن يكون لسببٍ وعذرٍ من الأعذار الموجبة لترك الحج، من الخوف على النفس من القتل، أو الحبس، وغير ذلك من الأعذار، فهذا معذور، داخل في حكم من لا يستطيع إليه سبيلاً.
وقد أجاب صاحب المنار عن نفسه، وعن غيره من العلماء الذين تركوا الحج لشيء من الأسباب المانعة لذلك، ولا نظن بعلماء أهل الإسلام إلا الخير، وعدم الاستطاعة لشيء من الأعذار الموجبة لتركهم ذلك. والله أعلم.
ولو صدر من هؤلاء العلماء المصلحين على سبيل الفرض والتقدير ترك الحج مع الاستطاعة عليه، من غير عذر شرعي، لكان الفرض علينا طاعة الله ورسوله، بترك تقليدهم فيما لا ينبغي تقليدهم فيه من معصية الله ورسوله، لأن طاعتهم في معصية الله ورسوله من العبادة التي ذَمَّ الله بها النصارى في قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}[التوبة: 31] الآية.
وتفسيرها الذي لا إشكال فيه: طاعة العلماء في تحليل ما حرم الله، أو تحريم ما أحله، كما ثبت ذلك في الصحيح 1 عن عدي بن حاتم رضي الله عنه قال: "دخلت على النبي صلى الله عليه وسلم وهو يتلو هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}[التوبة: 31]

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1ـ هكذا عزا المؤلف – رحمه الله تعالى – هذا الحديث إلى الصحيح وهو سبق قلم منه. فإن الحديث ليس في الصحيح ولا في أحدهما.
والحديث رواه أحمد والترمذي وغيرهما. وحسّنه شيخ الإسلام في كتاب الإيمان وقد تقدم بحث هذا الحديث في الرسالة الأولى من هذه السلسلة، فليراجع.

ص -51- قلت يا رسول الله: إنا لسنا نعبدهم. قال: أليسوا يحرمون ما أحل الله فتتبعونهم؟ ويحلون ما حرم الله فتتبعونهم؟ قلت: ـ بلى. قال: فتلك عبادتهم"
 لكن لم يصدر هذا منهم، وقد كتبوا في ذلك بيان عذرهم، فلا نظن بهم إلا الخير إن شاء الله تعالى.
والذي يظهر لي من كلام هذا السائل أنه أراد بهذا السؤال أحد أمرين: -
إما تعجيز صاحب "المنار" عن إدراك الجواب عن وجه الحكمة عما سئل عنه، مما استشكله فيه من مناسك الحج، لظنه أن هذا لا سبيل إلى معرفة وجه الحكمة فيه.
والأمر الثاني: - أنه لما رآه قد ترك الحج، وهو قد سافر إلى الهند، وإلى غيره من الأماكن البعيدة، تَخَيَّلَ في وهمه وظنه الفاسد أنه يرى ما يراه الزنادقة، من أنه لا مصلحة للعباد في ذلك، ولا حكمة للشارع الحكيم في شرع تلك المناسك، إلا محض المشيئة، وترجيح مثل على مثل بلا مرجح، كما يقول ذلك نفاة الحِكَم والمصالح، فلأجل هذا أراد السائل من صاحب المنار أن يوافقه على أحد الأمرين، ليتم له مقصوده من ترك الحج، لسوء اعتقاده، وخبث مرامه.
يوضح ما قلناه أنه قال في أول سؤاله: ـ إلى سيدي العلامة المصلح العليم مرشد الأمة ورشيدها الفيلسوف فأثنى عليه بأنه فيلسوف.

ص -52- وقد كان من المعلوم أن مذهب الفلاسفة من أخبث المذاهب، وأنهم من أضل الناس، وأبعدهم عن سلوك الصراط المستقيم، واتباع سبيل المؤمنين، وإنما غالب علومهم النظر في العقليات، وأما ما كان عليه الرسل وأتباعهم فهم لا يعرفونه، ولذلك كانوا يعارضون ما بلغهم من النقليات بما عندهم من العقليات بآرائهم الفاسدة، وأوهامهم الكاسدة، فليسوا في الحقيقة من أهل الإسلام وعلومهم في شيء.
وقد ذهب طوائف من المتكلمين وغيرهم من أهل الإسلام إلى ما وضعوه من العقليات، واستحسنوا ذلك، فضلوا وأضلوا كثيراً وضلوا عن سواء السبيل، وهؤلاء هم الذين أشار إليهم شيخ الإسلام ابن تيمية رحمه الله بقوله: ـ
لا سيما والإشارة بالخَلَفِ إلى ضرب من المتكلمين الذين كثر في باب الدين اضطرابهم، وغلظ عن معرفة الله حجابهم، وأخبر الواقف على نهاية إقدامهم بما انتهى إليه مرامهم: ـ

لعمري لقد طفتُ المعاهدَ كلَّها وسيَّرْتُ طرفي بينَ تِلْكَ المَعَالِمِ

فلم أَرَ إلا واضعاً كفَّ حائرٍ على ذَقَنٍ أو قَارِعاً سنَّ نادِم

وأقروا على أنفسهم بما قالوا متمثلين به، أو منشئين له فيما صنفوه من كتبهم، كقول بعض رؤسائهم: -

نهايةُ إقدامِ العقولِ عِقَالُ وأكثرُ سَعْيِ العالمينَ ضَلاَلُ

ص -53- وأرواحُناَ في وحشَةٍ من جسومِنَا وغايةُ دنيانا أذىً ووبالُ

ولم نستفدْ من بحثنا طولَ عمرِنا سوى أن جمعنا فيه قِيْلَ وقالوا

لقد تأملت الطرقَ الكلامية، والمناهج الفلسفية، فما رأيتها تشفي عليلاً، ولا تروي غليلاً، ورأيت أقربَ الطرقِ طريقة القرآن، اقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه:5] {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}[فاطر:10] واقرأ في النفي {لَيْسَ كَمِثْلِهِ شَيْءٌ }[الشورى:11] {وَلا يُحِيطُونَ بِهِ عِلْما}[طـه:110] ومن جَرّب مثل تجربتي عرف مثل معرفتي.
ويقول الآخر منهم: - لقد خضت البحر الخِضمّ، وتركت أهل الإسلام وعلومهم، وخضت في الذي نهوني عنه، والآن إن لم يتداركني ربي برحمته، فالويل لفلان، وها أنا أموت على عقيدة أمي.
ويقول الآخر منهم: أكثر الناس شكاً عند الموت أصحاب الكلام 1.
وقال ابن القيم رحمه الله في "الصواعق المرسلة على الجهمية والمعطلة" لما ذكر اختلاف الناس في التوحيد، وأنهم فيه أنواع قال: -
وأما توحيد الفلاسفة فهو إنكار ماهية الرب الزائدة على وجوده، وإنكار صفات كماله، وأنه لا سمع له، ولا بصر، ولا قدرة، ولا حياة،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انتهى من الحموية

ص -54- ولا إرادة، ولا كلام، ولا وجه، ولا يدين، وليس فيه معنيان يتميز أحدهما عن الآخر البتة، قالوا لأنه لو كان كذلك لكان مركباً، وكان جسماً مؤلفاً، ولم يكن واحداً من كل وجه، فجعلوه 1 من جنس الجوهر الفرد الذي لا يُحَسُّ، ولا يُرى، ولا يتميز منه جانب عن جانب، بل جوهر فرد يمكن وجوده ، وهذا الواحد الذي جعلوه حقيقة رب العالمين يستحيل وجوده، فلما اصطلحوا على هذا المعنى في التوحيد، وسمعوا قوله: {وَإِلَهُكُمْ إِلَهٌ وَاحِد}[البقرة: 163]، وقوله: {وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِد} نزلوا لفظ القرآن على هذا المعنى الاصطلاحي، وقالوا: - لو كان له صفة أو كلام أو مشيئة أو علم أو حياة أو قدرة أو سمع أو بصر لم يكن واحداً، وكان مركباً مؤلفاً، فسموا أعظم التعطيل بأحسن الأسماء وهو التوحيد، وسموا أصح الأشياء وأحقها بالثبوت وهو 2 صفات الرب بأقبح الأسماء وهو التركيب والتأليف، فتولد من بين هذه التسمية الصحيحة للمعنى الباطل جحد حقائق أسماء الرب وصفاته، بل 3 وجحد ماهيته وذاته، وتكذيب رسله، ونشأ من نشأ على اصطلاحهم، مع إعراضه عن استفادة الهدى والحق من الوحي، فلم يعرف سوى الباطل الذي اصطلحوا عليه، فجعلوا أصل دينهم 4 فلما رأى أنّ ما جاءت به

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: - "وجعلوه" وما أثبته من "مختصر الصواعق المرسلة" 1/169.
2 في الأصل: - "وهي" وما أثبته من الصدر السابق.
3 سقطت: - "بل" من الأصل وما أثبته من الصدر السابق1/ 170.
4 في "مختصر الصواعق المرسلة": - أصلا لدينه.

ص -55- الرسل يعارضه قال: إذا تعارض العقل والنقل قدم العقل. انتهى.
وقال أيضاً في "الإغاثة": -
والمقصود أن الفلاسفة اسم جنس لمن يحب الحكمة ويؤثرها. وقد صار هذا الاسم في عرف كثير من الناس مختصاً بمن خرج عن ديانات الأنبياء، ولم يذهب إلى ما يقتضيه العقل في زعمه، وأخص من ذلك أنه في عرف المتأخرين اسم لأتباع أرسطوا، وهم المشاؤن خاصة، وهم الذين هذّب ابن سيناء طريقَتَهم وبسّطها، وقررها، وهي التي يعرفها – بل لا يعرف سواها – المتأخرون من المتكلمين إلى آخر كلامه رحمه الله.
والمقصود أن أحد هؤلاء الفلاسفة لا يذهب إلا إلى ما يقتضيه عقله في زعمه، فلما كان هذا الفيلسوف منهم توهم هذا السائل أن صاحب المنار يرى هذا الرأي، وحاشا وكلا، بل هو بريء منهم، وهم برآء منه، وكلامه يقتضي تكفير هذا الضرب من الناس، ولا يخفى هذا إلا على من ليس له معرفة وإلمام بالعلوم، والله المستعان.
ثم لو سلمنا أن الفيلسوف على عرف الفلاسفة وأتباعهم من أهل الكلام هو محب الحكمة، وأنه يمدح ويثنى به على العالم المصطلح المرشد للعباد، لم يكن هذا من عُرف أهل الإسلام، ولا من لغتهم، ولا يمدح به أحد من علماء الإسلام، لأنه قد كان من المعلوم أنه لم يكن يسمى به أحد من علماء الصحابة، ولا علماء التابعين، ولا من بعدهم من الأئمة المهتدين، والعلماء المصلحين المرشدين، ولا أكابر

ص -56- علماء أهل الحديث المجتهدين، بل كان هذا الاسم في عرف أهل الإسلام لا يسمى به إلا من كان من علماء الفلاسفة، ومن نحا نحوهم من زنادقة هذه الأمة، فكان في الحقيقة أن هذا مما يعاب ويذم به من يسمى بذلك، لا مما يمدح ويثنى به عليه.
ولو أراد هؤلاء المتنطعون المتعمقون أن ينقلوا هذا عن أحد من أهل العلم، أو يذكروه في شيء من دواوين أهل الإسلام لم يجدوا إلى ذلك سبيلاً البتة، اللهم إلا ما يذكر عن أشباه هؤلاء الهمج الرعاع، اتباع كل ناعق، الذين لم يستضيئوا بنور العلم، ولم يلجئوا إلى ركن وثيق من الفهم، {إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَل} {أُولَئِكَ هُمُ الْغَافِلُون}1

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في كلام المردود عليه السابق في أول الفصل جملة يجب التنبيه عليها. ولعل المؤلف رحمه الله تعالى – تركها سهواً.
هي قوله عن الكواكبي: - "ساكن الجنان" وهذه العبارة مجانبة لعقيدة أهل السنة والجماعة، القائلة: إنه لا يجزم لأحد بجنة ولا نار. إلا من شهد له النبي صلى الله عليه وسلم بذلك. والله أعلم.


في الإجابة عن قول السائل: (وكذلك نرى أن جميع ملوك الاسلام لا يحجون) - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -57- فصل
ثم قال السائل: - "وكذلك نرى أن جميع ملوك الإسلام وأمرائه وأغنيائه 1 لا يحجون، ولا نرى الحجاج سواهم إلا من فقراء الهند، والصين، والروسيا، وجاوا، وبلاد العرب كمصر، وتونس، وسوريا، والعراق، وغيرها، وهذا كثير من سلاطين آل عثمان، وأمراء البيت السلطاني، وأعاظم الرجال من الوزراء، والحكام والأغنياء المشار إليهم بالبنان، كلهم لا يحجون، ولا يدور في خلد أحدهم أن يحج، فما هو السر في ذلك يا ترى؟ وكم عجبنا لما سمعنا بحج أمير مصر قبل سنتين، وكثر تحدث الناس في ذلك، حتى تَجَرّأ 2 أحدهم فقال: - إن المقصود من حج العزيز، غرض سياسي، ورحلة في جهات الحجاز لا غير، وليس له مقصد في الحج قطعاً" إلى آخر كلامه.
والجواب أن نقول: - ترك هؤلاء الملوك، والسلاطين، والوزراء، والأغنياء المترفين للحج لا يكون عذراً لمن أراد ترك الحج تقليداً لهؤلاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: - "أمراءة وأغنياءه"
2 في الأصل: - "تجرء"

ص -58- فإن الله سبحانه وتعالى قد فرض الحج على جميع الناس ملوكهم، وسلاطينهم، ووزرائهم، ولم يعذر الله إلا من كان فقيراً عاجزاً لا يستطيع إليه سبيلاً.
وأما ما ذكره من كون أكثر الحجاج من فقراء أهل الأمصار المذكورين في السؤال، لا يدل على أن الحج واجب عليهم دون من عَدَاهم من الملوك والوزراء والأغنياء، فمن كان مؤمناً بالله ورسوله، سالماً من شوائب الشرك والبدع والمعاصي 1 فهو على نور من ربه، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وأما من ترك الحج من هؤلاء وهؤلاء، أو من العلماء المصلحين وهو قادر عليه، وليس له عذر شرعي ففي ذلك من الوعيد الشديد ما صح عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه قال: - "لقد هممت أن أبعث عمَّالاً إلى الناس، فينظرون إلى من ترك الحج وهم قادرون عليه، فأضع عليهم الجزية، ما هم عندي بمسلمين".
 وعن علي رضي الله عنه قال: - قال رسول الله صلى الله عليه وسلم: - من ملك زاداً وراحلة تبلِّغه إلى بيت الله، ولم يحج، فلا عليه أن يموت يهودياً أو نصرانياً، وذلك أن الله يقول: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}[آل عمران: 97] رواه الترمذي والبيهقي من رواية الحارث عن علي 2

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: - "الماضي"
2 أخرجه الترمذي في كتاب الحج من سننه – باب ما جاء في التغليظ في من ترك الحج – من طريق هلال بن عبد الله حدثنا أو إسحاق الهمداني عن الحارث عن علي..=

ص -59- ورواه البيهقي أيضاً عن عبد الرحمن بن سابط عن أبي أمامه عن النبي صلى الله عليه وسلم قال: - "من لم يحبسه حاجة ظاهرة أو مرض حابس، أو سلطان جائر، ولم يحج، فليمت إن شاء يهودياً وإن شاء نصرانياً"1.
إذا تحققت ما ذكرته لك مما تقدم بيانه، وعلمت أن هؤلاء الملوك، وأمراءَ السلاطين، ووزراءهم، والأغنياء المترفين، والعلماء المصلحين وغيرهم ممن تركوا الحج وهم قادرون عليه، أنهم ليسوا حجةً يقتدى بهم.
وتحققت أيضا أن الله سبحانه وتعالى هو الذي فرض مناسك الحج وأمر بها، وكتبها على عباده، وأن رسول الله صلى الله عليه وسلم سنها لأمته، وقال: "خذوا عني مناسككم" فأخذ بها المسلمون، وعملوا بها، ولم يستشكل أحد منهم عن وجه الحكمة في شيء منها، بل امتثلوا ما أمر الله به، طاعة لله ورسوله: تبين لك أن هذا السؤال من هؤلاء الزنادقة نشأ عن سوء اعتقاد، وخبث طوية، وشك في الدين الذي بعث الله به رسوله، وأنزل به كتابه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= قال أبو عيسى: هذا حديث غريب لا نعرفه إلا من هذا الوجه. وفي إسناده مقال. وهلال بن عبد الله مجهول. والحارث يضعف في الحديث ا?.
1 أخرجه البيهقي في سننه – كتاب الحج – باب إمكان الحج4/334 من طريق شريك عن ليث عن ابن سابط عن أبي أمامة عن النبي صلى الله عليه وسلم...به.
قال البيهقي عقبه: وهذا وإن كان إسناده غير قوي، فله شاهد من قول عمر بن الخطاب. ا?.
قلت: لأن في الإسناد ليث بن أبي سليم، وشريك بن عبد الله النخعي، وقد خالف الثوريُّ شريكاً فيه، فرواه مرسلاً، أخرجه أحمد في كتاب الإيمان له – كما في التلخيص لابن حجر 2/236 – عن وكيع عن سفيان عن ليث عن أسباط قال: قال رسول الله صلى الله عليه وسلم...الحديث.

ص -60- فالواجب على المسلم أن يتباعد عن هذا الضرب من الناس كل التباعد، وأن يظهر عداوتهم ومقتهم، والبراءة منهم، وأن ينشر في العالمين خزيهم وضلالهم، ليعلم الناس حقيقة ما هم عليه من الزندقة، وصريح السفسطة والمخْرَقَة، وأنّ سؤالهم ليس عن جهل بحقيقة الأمر المسؤول عنه، لأنه قد كان من المعلوم أنه من الأمور الضرورية التي لا تخفى على آحاد البرية، أو أن ذلك من المسائل الخفية، فَيُقَالُ لأجل ذلك عِثارهم، ويقبلُ اعتذارهم، فقد تلألأ الحق واستبان لأهل العقول السليمة، والألباب المستقيمة.

تلألأ نور الحق في الخلق ِ واستما وبان لمن بالحقِّ قد كان مُغْرَما

محاسنُ ما يدعو إليه محمدٌ نبيُّ الهدى من كان بالله أعلما

من الدين والتوحيد والنورِ والهدى فليس بها لَبْسٌ على من تجشّما

وسار إلى أعلامها متيمماً على المنهجِ الأسنى الذي كان أَقْوَمَا

ومستيقناً بل مؤمناً ومصدقاً بأن رسولَ اللهِ قد كان أَحْكَما

وأَعْلمُ بالحق الذي قد أتي به عن الله إذ قد كان لا شك قَيِّما

ص -61- ومن ذاك أن الحج ركنٌ وفرضُه على الخلق طراً كان أمراً مُحَتَّما

ولا عذر في هذا لمن كان قادراً عليه بلا عذرٍ ولا كان مُعْدِما

وسنَّ رسولُ الله فيه مناسكاً تَقَدَّمَه فيها الخليلُ لتُعْلَما

فسار على منهاجه وطريقه ليحي منها ما عفى وتهَدَّما

فمن صدَّقَ المعصومَ فيما أتي به وكان به مستقيناً ومعظِّما

تَيَقّنَ من غيرِ ارتيابٍ ومِرْيَةٍ بأن الذي قد سنَّه كان أَحْكَما

وحكمتُه معلومةٌ مُسْتَنِيْرَةٌ لمن كان للشرع الشريفِ مُقَدِّما

ولم يَسْتَرب في شرعه باعتراضه على النقلِ بالعقل الذي كان مُظْلِمَا

كهذا الذي أبدى لسوءِ اعتقاده سؤالاً وقد أضحى به مُتَهَكِّما

وأظهر أن الحقَّ لم يَسْتَبِنْ له وقد كان لا يخفى مَن تَعَلَّما

وقد كان معلوماً من الدينِ واضحاً ومنهاجه قد كان والله لهجما

ص -62- ومن كان لا يدري بها وهو جاهل فكيفيه منها أن يكون مُسَلِّما

ويؤمن بالشرع الذي قد أتى به أَجَلُّ الورى من كان بالله أَعْلَما

ولكنَّهُم في غَمْرَةٍ من ضلالهم وفي غَيِّهم بُعْداً لمن كان مُجْرِما

فقل لزعيمِ القومِ ناصر من غدا عن الخيرِ مزْوَرّاً وقد حاز مَأْثَما

ثَكِلَتْكَ مِنْ خَبٍّ لئيم هَبَيْنَغٍ يرى أنَّ ما أبداه حَقًّا فَأَقْدَما

وأظهرَ مَكْنُوناً من الغيِّ جهرةً لدى الناسِ مكشوفَ القناعِ ليُعْلَما

وقَلْ للغويِّ الفدمِ ويحكَ ما الذي دعاك إلى أن قلت قولاً مُحَرَّما

أَخَلْتَ طريقَ الحقِّ ليس بواضحٍ وأَنّ طريقَ الغيِّ قد كان قَيِّما

لعمري لقد أخطأتَ رشدَك فاتئِدْ فلست بكفوٍ أن تُرَى مُتَقَدِّما

فقد حُدْتَّ عن نهجِ الهداةِ وإنما سلكتَ طريقاً للضلالة مُظْلِما

طريقاً وخيماً للغواةِ الذين هُمْ فلاسفةٌ دهريةٌ أوْرَثُوا العَمَا

ص -63- كنحوِ ابن سِيْنَا بل أرسطو وقومه وأتباعه ممن مضى وتَقَدَّما

طريقتُهم ما تقتضيه عُقُولُهم وإن خالفَ الشرعَ الشريفَ المُقَدَّما

فسرتَ على آثار من ضَلَّ سَعْيُهم وكانوا ببيداءِ الضَّلالةِ هُوَّما

وآثارِ أقوامٍ رأوا أن دينهم ومذهَبَهم قد كان أهدى وأحكما

فما تقتضي آراؤهم وعقولُهم وما استحسنوا من ذلك قد كان أَقْوَما

لذا عارضوا المنقولَ مما أتى به من الشرعِ مَنْ قد كان بالله أَعْلَما

بمعقولِ ما قد أَصَّلُّوه برأيِهِم وقانون كفرٍ أحْدَثوه تَحَكُّما

وردُّوا بذا القانونِ أحكامَ شرعِه فَنَالوا به شراً عظيماً ومأثما

وقد رَامَ هذا الوَعْدُ أن يقتدى بهم وأن يقتفي آثارَ من كان أَظْلَما

فعارضَ ما قد سَنَّه سَيِّدُ الورى لأمَّتِه في الحج نسكاً وأحكما

بمعقوله في بعض أسئلةٍ له تَوَهَّمَهَا حقا فأدّت إلى العَمَا

ص -64- فيسأل عن تقبيلنا الحجرَ الذي لدى الركن موضوعاً هناك مُعَظَّما

وقد كان في تَقْبِيْله واستلامِه مظاهرةُ الأوثانِ فيما تَوَهَّما

على زعمِه فيما يَرَاه بعقلِه وقد كان معلوماً من الشرعِ مُحْكَما

وعن سَعْيِنَا بين الصفاءِ ومروةٍ وعن رَمَلٍ قد سَنَّه من تَقَدَّما

وما القصدُ في ذبحِ الذبائِحِ في منى وإدخالِهم في النُّسْكِ أمراً مُحَرَّما

كمنعِ الورى عن أكلهم من لحومها ودفنٍ لها في الأرضِ ظلما ومأثما

ولو صُرِفَتْ فيما يراه بعقله لإصلاح آبار تُعَدُّ وتُرْتَما

لحجاج بيت الله أو طرقٍ لهم وتنظيفها أو في تكايا ليعلما

ويعرف منها القصدُ والنفع للورى فتباً لهذا الرأي ما كان أَوْخَما

وما القصد في رمي الجمار التي رَمَى بِهِنَّ خليلُ اللهِ مَنْ كان قَدْ رَمَا

وسنَّ رسول الله ذلك واقتفى بآثار من قد كان بالله أعلما

ص -65- وما القصد في الوضع البناءين حاجزاً لدى عرفاتٍ عن سواها لتُعْلَما

وهل ذاك حَدٌّ فاضلٌ بين ربنا وبين الورى فيما رأى وتوهَّما

أمِ القصدُ حدٌّ فاصلٌ بين جنةٍ ونارٍ فهذا قول من كان أظلما

ويسأل عمَّن قد أتى من بلادِه وقد جَابَ أخطاراً لها وتَجَشَّما

فما كان مقبولاً لدَيْه لأنه لدى عرفات لم يقف حين أقدما

وقد جاء إيماناً وحُبّاً وطاعةً لمولاه يرجو العفْوَ إذ كان مُجْرِما

ومن كان فيها واقفاً متقدِّما ولكِنَّه لِلَّهو أضحى مُقَدِّما

وفي لعبٍ أو في ممارسةٍ لما يَرُوقُ له في أهله قَبْل من عما

فذلك مقبولٌ لديه ولو أتى بشيءٍ من المكروه أو كان مجرما

فأيَّة مقصودٍ وأيّةُ حكمةٍ لذلك اقتضت لَمَّا لها الشرع أحكما

أيحسن منا أن نحجَّ ولم نكن بحكمتها ندري فما هِيْ لتعلما

ص -66- ويسأل عَمَّن كان للناس مرشداً وبالعلم وبالإصلاح للناس قَدْ سَمَا

وقد عاش دهراً ثم مات ولم يكن إلى البيت ممن قد أهَلَّ وأَحْرَما

وقد كان فيما قبل يرحل دائماً إلى أيِّ أرضٍ شآءها متيمِّما

فما السبب الداعي إلى ترك حَجَّةٍ وقد كان ذا علمٍ وكان مُعلما

كذلك عن حال الملوكِ ونحوِهم من الوزراء ممن عسى أن يُعَظَّما

وكالأغنياء المترفين وغيرِهم من الناس ممن ليس قد كان مُعْدِما

ونحن نرى الحجّاجَ من كل وجهةٍ سواهم فما عُذْرُ الذي كان أجْرَما

وما السِّرُّ في تركِ الملوك وغيرهِم من الأغنياء للحج فَرْضاً

وما القصدُ في هذا لِمَنْ كان قادراً على الحجِّ ممن قد أساءَ وأجرما

فهذا اعتراضُ الفَدْمِ للشرعِ بالذي تخيَّله في عقله وتوهّما

ودونك في المنثور ما قد أجبته وقد كان حقاً أن يُهَاضَ ويُهْضَمَا

ص -67- ولكن تركنا البسطَ من أَجْلِ أنه أجابَ سوانا من أجَادَ وأحكما

فلله ربِّ الحمدُ والشكر والثنا على قَمْعِ زنديقٍ تَحَدَّى وغَمْغَما

وظن غباءً مِنْ سفاهةِ رأيه بأن الحِمى أقوى فجاء وأقدما

ليهدمَ من أعلامِ سُنَّةِ أحمدٍ مناسكَ حجٍ سَنَّها من تَقَدَّما

فَغُودِرَ مَجْدّولاً على أُمِّ رأسِه كإخوانه ممن عثى وتدهكما

وخالَ طريقَ الحقِّ دَحْضًا مَزَلَّةً وأن طريق الغيِّ قد كان لهجما

فتَبًّا له من جاهلٍ ما أَضَلَّه وأبعدَه عن منهج الرُّشْدِ إذْ سَمَا

فأَبْصَرَه مَنْ كا بالله مؤمنا وللشرع أضحى مذعناً ومسلما

وعارضه من لم يكن مؤمناً به كهذا الغبيِّ الفَدْمِ لما تَكَلَّما

وصلَّ على المعصوم ربِّ وآله وأصحابِه ما دامت الأرضُ والسما

وما انهلّ صَوْبُ المُزْنِ سَحًّا وكُلَّما على المصطفى صلَّى الإله وَسلّما

ص -68- فهذا ما تيسر لي من الجواب، مع تكدر البال، وكثرة الانشغال، وتغير الأحوال، وما يدرك كله لا يترك كله، والله يقول الحق وهو يهدي السبيل، وحسبنا الله ونعم الوكيل، وصلى الله على أفضل المرسلين، وإمام المتقين، وقائد الغر المحجلين، نبينا محمد، وعلى آله، وأصحابه أجمعين، ومن تبعهم بإحسان إلى يوم الدين، والحمد لله رب العالمين.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
* قال محققه عفا الله عنه: تم ما أردت تعليقه على هذه الرسالة، بعد تصحيحها – قدر الجهد والطاقة – في 1/2/1409?، والحمد لله الذي بنعمته تتم الصالحات، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين,
كتبه: عبد السلام بن برجس بن ناصر آل عبد الكريم.


بسم الله الرحمن الرحيم - البيان المبدي

البيان المبدي لشناعة القول المجدي

ص -2- البيان المبدي لشناعة القول المجدي
تأليف: الشيخ سليمان بن سحمان
بسم الله الرحمن الرحيم
الحمد لله الذي يقذف بالحقّ على الباطل فيدمغه فإذا هو زاهق، وأوضح الحق وأعلاه فأضاء نوره ما بين المغارب والمشارق، وأدحض الباطل وأهله من كل معاند للحق ومشاقق، أحمده سبحانه وأشكره على قمع كل منافق ومارق، وأشهد أن لا إله إلا الله وحده لا شريك له في إلهيته وربوبيته لجميع الخلائق، وأشهد أن محمداً عبده ورسوله إمام المتقين وقائد الغر المحجلين ذو المناقب والسوابق صلى الله عليه وعلى آله وأصحابه ما انغدق الودق وأومضت البوارق، وسلم تسليما كثيراً.
أما بعد، فقد رأيت كلاماً لمحمد سعيد بن محمد بابصيل الشافعي المكي ردّاً على ما كتبه العالم الفاضل الألمعي والنبيل الجليل اللوذعي المسمّى بعبد الله

ص -3- ابن عبد الرحمن بن عبد الرحيم السنديّ، وما كتبه عبد الكريم فخر الدين على رسالة أحمد زيني دحلان التي سمّاها: الدّرر السّنية في الرد على الوهابية، وقد ضمنها دحلان من الأكاذيب والترهات ما يستحي العاقل من حكايتها مع ما اشتملت عليه من إباحة الشرك والالتجاء إلى الصالحين ودعائهم والاستغاثة بهم إلى غير ذلك مما تمجه الأسماع ويتفر عنه الطباع وكذلك ما قرره من الزيارة البدعية الشركية واستدل على ذلك بأحاديث مكذوبة موضوعة يعرفها كل من له إلمام بمعرفة الحديث ورجاله فردا عليه فأجادا وأفادا وانتصرا لله ورسوله وأئمة المسلمين، فجزاهما الله عن الإسلام وأهله أفضل الجزاء.
ثم إنّ هذا المكيّ المسمّى بابصيل اعترض عليهما فيما كتباه بما نقله عن ابن حجر الهيثمي في مسبة شيخ الإسلام ابن تيمية قدس الله روحه باعتراضات بعضها حق وهو قائلها ومعه الكتاب والسنة وأقوال الأئمة من الصحابة والتابعين ولم يخرج رحمه الله في قول قاله عن قول أحد من السّلف منفرداً به بل قد قاله غيره من الأئمة و

ص -4- باعتراضات أخرى يعرف كل منصف أنها دعاوى باطلة وأكاذيب محضة وبما نقله أيضاً عن علوي بن أحمد بن حسن بن عبد الله الحداد، وجعل ما اعترض به ما على شيخ الإسلام ابن تيمية رحمه الله ردّاً واعتراضاً على الشيخ محمد بن عبد الوهاب تأصيلا منه أنه إنما درج على منواله، واحتذل حذوه في مقاله، وبمناقضات زعم أنه أخذها عليهما وأنه باعتراضه قد وجد الضالة المنشودة، وسقط على الدرة المفقودة وهي على غير ما توهمه، وعنه التحقق على خلاف ما زعمه فردّ عليهما لاعتماده واعتقاده أنهما من الوهابية، وأنهما من اتباع شيخ الإسلام ابن تيمية فاستعنت الله تعالى على رد أباطيل هذا المعترض الأفاك الذي نصب نفسه للانتصار لأهل الباطل والإشراك، وذلك بعد ما أكثر عليّ بعض الإخوان، وإن كنت لست من أهل هذا الشأن ولا ممن يجري الجواد في مثل هذا الميدان.

ولكن البلاد إذا اقشعرت وصوح بنتها رعى الهيثم

وقد تأملت ما كتبه هذا المفتري فإذا هو لم يأت إلا بتمويهات وترهات وخزعبلات وخرافات، لا تروج على ذوي العقول السليمة، وليست بحمد الله بصائبة ولا مستقيمة بل عواقبها ذميمة، ومراتعها

ص -5- وخيمة، والله المسؤول المرجو الإجابة، أن يوفقنا الطريق السداد والإصابة وأن يجزل لنا بمنه وكرمه الإثابة، وهذا جهد المقل، وأسأل الله أن يحسن لنا النية والعمل وسميت هذا: "الرّد بالبيان المبدي لشناعة القول المجدي".
قال المعترض بعد أن ذكر أنه وقف على رسالتين أحدهما مؤلفها عبد الكريم بن فخر الدين، والأخرى مؤلفها عبد الله بن عبد الرحمن بن عبد الرحيم السنديّ، قال: ولم ألتفت لمعارضة كل واحد منهما في رد مقالته ببرهان عقلي أو شرعي إلى آخره.
فالجواب ومن الله استمد الصواب أن هذا المعترض الجاهل قد خصم نفسه باعترافه أنه لم يعترض عليهما في الرد ببرهان عقلي أو شرعي ولو ظفر ببرهان عقلي أو شرعي يرد به ما زعم أنه الباطل لما أهمله في هذا المقام، ولصال بخيله ورجله لينال من خصمه المرام، وما يحسن بمن عنده علم وفضل كلام عند مقاومة الخصوم وإرخاء أعنة الأقلام أن يرتدي برداء العيّ والإحجام، ولكنه ولله الحمد والمنة مزجي البضاعة من العلوم النبوية والآثار السلفية وليس له ملكة ولا روية ولا معرفة بمدارك الأحكام ولادرية، وأنى لهذا المعترض يد بمقاومة جند الله ورسوله،

ص -6- المعتصمين بكتاب الله والسالكين على سنة رسوله وسبيله، ولكن بهذا الهذيان البارد، والأكاذيب المظلمة المسالك والموارد التي لا يعجز عنها أحد ممن تجاوز الحد وأفرط والحد، هيهات هيهات {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ، بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} {القمر:45ـ46].

لعمرك ما يدري الغبي بأنه أتى موئداً من مورد الشرك مظلماً

وردّ على من شاد سنة أحمد باوضاعه اللاتي بها قد تكلما

وأعلى من الكفر الصريح معالما أشاد لها دحلان من كان أظلما

وأرسى لها في قلب كل معطل جهول وأفاك رسوما وسلما

لترسورير في كل من رام فرية بأسبابها طوداً من الكفر قدطما

ويسعى بان يدعى حسين وخالد وزيد ومعروف ومن كان أعظما

ويدعى الرفاعي بل على وحمزة ويدعى لعمري العيدروس بكلما

به يقصد الرحمن جل جلاله فبعداً لأرباب الضلالة والعما

وقد قام هذا الوغد منتصرا له بلا حجة أدلى بها إذ تكلما

ولكن ببهتان وسبة مفترٍ على علماء الدين ظلما ومأثما

وأرخى عنان الجهل والظلم خاليا من العقل والبرهان والشرع مانما

ص -7- ولو ظفر المخذول بالعلم والهدى لا بد لهما فورا وما كان أحجما

ولكنه والحمد لله وحده من العلم بالبرهان قد كان معدما

فحادوا بدى نزهات وضيعة وأقوال أعداء بها الإفك قد طما

وقد قام كالحرباء يرنو بطرفه إلى الشمس عدوانا وبغيا ومأثما

وما ضرّ إلا نفسه باعتراضه ونصرته من كان أعمى وأبكما

وأنّى لهذا الوغد علم بمابه يدان ويرجى فاطر الأرض والسما

ولو كان يدرى ماهدى بضلالة وسطر في أوراقه الجهل والعما

ولكن أهل الزيغ في غمراتهم فليس لهم عن مهيع الكفر مرتما

خفافيش اعشاها من الحق شمسه وأعمها إشراقه إذ تبسّما

فلما دجى ليل الضلالة أقبلت وجالت وصالت حين جنوأظلما

أيحسب هذا الفدم والوغد اننا غفلنا وما كنا غفاة ونوما

سنضرب من هاماتهم كل قمحد ونبكم صنديدا تحدى وغمغما

وتشدخ بالبرهان يافوخ إفكه فيصبح مثلوغا وقد كان مبهما

وما كان أهلا أن يجاب لجهله وهُجنة ما أبداه لما تكلما

ولكن ليدرى أن في الربع والحمى رماثا اعدّوا للمعادين اسهُما

ص -8- ويعلم أنا لا نزال ولم نزل على ثغرة المرمى قعودا وجثما

وفي زعم هذا الأحمق الوغد انه وأصحابه أهل الهدى حين قسما

وإن ذوي الإسلام أهل ضلالة وأهل ابتداع بئسما قال إذ رمى

ذوي الدين بالغي الذي هو أهله وكان بما أبدى أحق والوما

أيوصف بالإسلام من كان مشركاً ويوصف بالاشراك من كان مسلما

لعمري لقد جئتم من القول منكرا وزورا وبهتانا وأمرا محرّماً

فيا ويحه أن لم يتب من ضلاله لسوف يرى جهراً ويصلي جهنما

فصل: قال المعترض بعد أن أصّل أصلين ينبني بزعمه بطلان الأصل الأدنى بالكلام على الأصل إلا بعد قال: فأقول الأصل الأدنى ظهور محمد بن عبد الوهاب، وقد بلغ بدعوته الضالة ما بلغ وملأت البلاد والأقطار وكلامه ودعوته مؤسسة على دعوى من قبله فمن قلد من قبله وهو الأصل الأصيل لهذا الفساد الذي عم العباد والبلاد وهو الشيخ ابن تيمية إلى آخر ما قال.
والجواب: أن يقال: سبحان من طبع على قلوب أعدائه فاصمهم وأعمى أبصارهم فإن هذا الجاهل الذي أعمى الله بصيرة قلبه لما لم يكن لديه

ص -9- معرفة بأصل هذا الدين الذي بعث الله به رسوله محمداً صلى الله عليه وسلّم ومنّ الله بإظهاره بعد أن كان ذلك مهجوراً بين الناس. لا يعرفه منهم إلا النزاع من الأكياس على يدي شيخ الإسلام محمد بن عبد الوهاب من إخلاص العبادة بجميع أنواعها لله رب العالمين، وإنكار ما كان الكثير عليه من شرك المشركين، بالإلتجاء إلى الصالحين وطلب ما كان لله عنده ضرائح الأموات من المعبودات، وإنزال الحاجات بهم في الملمات لتفريج الشدائد والكربات، ونهيه عن عبادة الأشجار والأحجار والقبور والطواغيت والأوثان، وعن الإيمان بالسحرة والمنجّمين والكهّان، صار لديه هو أصل الضلال والفساد، الذي ملأ الأقطار وانتشر في البلاد، فلمّا لم يكن لديه معرفة بهذا الدين دعا إليه الشيخ محمد بن عبد الوهاب من إخلاص العبادة لله والشرك الذي نهى عنه وجد أهل نجد عليه من صرف جميع العبادات لغير أمته، تعين أن نذكر هذا الأصل الذي جعله هذا المعترض أصل الضلال والفساد وهو ظهور هذه الدعوة النجدية،

ص -10- والطريقة المحمدية؛ ليتبين لك فساد تأصيل هذا المكي وليعرف المسلم قدر نعمة الله التي أنعم بها على المسلمين بدعوة هذا الشيخ وأنهم قبله في ضلالة ظلما، وجهالة جهلاً، وفلوات غيّ مفاوزها يهما، ونذكر قبل ذلك ما كان عليه أهل نجد وأهل الأقطار حال تبين الشيخ رحمه الله.
قال الشيخ أبو بكر حسين بن غنام رحمه الله تعالى: الفصل الأول في بيان ما جرى في تلك الأزمان من الشرك والضلال والطغيان في نجد والحسا وغيرهما مما يليهما من البلدان، فنقول: كان غالب الناس في زمانه متضمخين بالأرجاس متلطخين بوظر الأنجاس، وإطفاء نور الهدى بالانطماس بذهاب ذوي البصائر والبصيرة، والألباب المضيئة المنيرة، وغلبة الجهل والجهال، واستعلاء ذوي الأهواء والضلال حتى نهجوا في تلك الطريق منهجاً وعرا، ونبذوا كتاب الله تعالى وراءهم ظهراً، وأتوا زوراً وبهتاناً وهجراً، وزين لهم الشيطان الهم ينالون بذلك أجراً، ويجوزون به عزا وفخراً، فاركبهم مراكب

ص -11- الأسلاف قسراً وامتطى كواهلهم في ذلك السنن قهراً، وحسّن لهم أن الأباء بحقيقة الحق أدرى، وأنهم بنهج منهج الشريعة أحرى فعدلوا إلى عبادة الأولياء والصالحين وخلعوا ربقة التوحيد والدين، فجدّوا في الاستغاثة بهم في النوازل والحوادث ةالخطوب العظلة الكوارث، وأقبلوا عليهم في طلب الحاجات وتفريج الشدائد والكربات من الإحياء منهم والأموات وكثير يعتقد النفع والأضرار في الجمادات كالأحجار والأشجار، وينتابون ذلك في أغلب الأزمان والأوقات ولم يكن لهم إلى غيرها إقبال ولا التفات فهم على تلك الأوثان عاكفون ولها في كثير الأحايين ملازمون {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} [الحشر: من الآية19]، لعب بعقولهم الشيطان، وأخذ بهم منهج الخسران حتى ألقاهم في قعر الهوان، فلجوا في طغيانهم يعمهون، تسنموا من الأهوى اسمى فنن، وأتوا من الضلال إنما فتن، ورفضوا والله أسنى سنن {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام:1]، أحدثوا من الكفر والفجور،

ص -12- والإشراك بعبادة أهل القبور وصرف الدعاء لهم والنذور، {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} [المؤمنون:117] شرعوا لهم شياطينهم من الدين ما لم يأذن به الله، وجعلوا لغيره ما لا يجوز صرفه إلى سواه، وزادوا على أهل الجاهلية فكانوا لا يدعون إذا مسّهم الضرّ إلا إياه، {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت:65]، ملؤوا قلوبهم له بالوجد والمحبة، وبذلوا أعمارهم وألسنتهم في دفع من أبدى لهم مسبة، ولم يشتغلوا بالله وكفى به لعبده رغبة، وليتهم سووا بينهم في المحبة والطلبة، {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ، وَمَا أَضَلَّنَا إِلاَّ الْمُجْرِمُونَ} [الشعراء:97ـ99]، وكانت هذه المحبة في سويداء القلب سارية وعلى صفحة الوجه واللسان بادية، وأفعال الشرك في غالب الأقطار جارية، {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف:106]، وقد حدث الغيّ والإضلال والإسراف، ووقع التغير في الدين والاختلاف من زمان قديم من غير خلاف، وجاء بعدهم

ص -13- من اعتقد أن الدين هو ذلك الضلال والإسراف؛ لأنهم وجدوا عليه الأباء والأسلاف {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف:23]، وقد نص عليه كثير من العلماء الأعلام في كتبهم المصنفة فيما حدث من البدع من الأنام وماغيروا من منار الدين والإسلام، {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: من الآية112]، وكان أكثر الناس على دعوة الأنبياء والصالحين الأحياء منهم والميتين، مجدين مجتهدين، وبالاعتقاد المحض فيهم مفتونين {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ} [النحل:51]، أيدعى من لا يملك لنفسه نفعاً، ولا يصرف عنها من السوء دفعا، ويترك مدبّر الخلائق إعطاء ومنعاً، {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [النحل:53]، فغدوا عليهم في قضاء الحاجات وراحوا، وابتهلوا لديهم في ذلك وباحوا، وأحلوا ما حرم الله واستباحوا، {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [لأعراف:33]، وكان

ص -14- في بلدان نجد من ذلك أمر عظيم والكل على تلك الأحوال مقيم، وفي ذلك الوادي مسيم {حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ} [التوبة: من الآية48]، وقد مضوا قبل بدو نور الصواب يأتون من الشرك بالعجاب وينسلون إليه من كل باب ويكثر منهم ذلك عند قبر زيد بن الخطاب ويدعونه لتفريج الكرب بفصيح الخطاب ويسألونه كشف النوب من غير ارتياب {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: من الآية18]، وكان ذلك في الجبيلة مشهوراً وبقضاء الحوائج مذكوراً، وكذلك قربوه في الدرعية يزعمون أن فيها قبوراً، أصبح فيها بعض الصحابة مقبوراً، فصار حظهم في عبادتها موفورا، فهم في سائر الأحوال عليها يعكفون، {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} [الصافات:86]، وكان أهل تلك التربة أعظم في صدورهم من الله خوفاً ورهبة، وأفخم عندهم رجاء ورغبة، فلذلك كانوا في طلب الحاجات بهم يبتدون، {بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} [الزخرف:22]
وفي شعب غبيرا يفعل من الهجر والمنكر ما يعهد مثله ولا يتصور، ويزعمون أن فيه قبر ضرار بن

ص -15- الأزور، وذلك كذب محض وبهتان مزور مثّله لهم إبليس وصوّر، ولم يكونوا به يشعرون، وفي بليدة الفدا ذكر النخل المعروف بالفحال يأتونه النساء والرجال ويفيدون عليه بالبكر والأصال، ويفعلون عنده أقبح الفعال، ويتبرّكون به ويعتقدون، وتأتيه المرأة إذا تأخرت عن الزواج، ولم تأتها لنكاحها الأزواج، فتضمه بيديها بحضور ورجاء الانفراج، وتقول: يا فحل الفحول أريد زوجاً قبل أن يحول الحول، هكذا صحّ عنهم القول، {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} [الأنعام: من الآية43]. وشجرة الطرفية تشبث بها الشيطان واعتلق، فكان ينتابها للتبرك طوائف وفرق، ويعقلون فيها إذا ولدت المرأة ذكرن الخرق، لعلهم عن الموت يسلمون، وفي أسفل الدرعية غار كبير يزعمون أن الله تعالى فلقه في الجبل لأمرأة تسمى بنت الأمير أراد بعض الفسقة أن يظلمها فصاحت ودعت الله فانفلق لها الغار بإذن العلي الكبير، وكان تعالى لها من ذلك السوء وجير، فكانوا يرسلون إلى ذلك الغار اللحم والخبز ويهدون، {قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ، وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:95ـ96] قال: وكذلك

ص -16- ما يفعل الآن في الحرم المكي الشريف زاده الله تعالى رفعة وتشريفاً فهو يزيد على غيره وينيف، فيفعل في تلك البقاع المطهرة المكرمة، والمواضع المعظمة المحترمة، من الأمور المحظورة المحرمة ما يحق أن تسفح عند رؤيته العيون والأجفان، وتزال لأجله الدموع وللاتصان، وتلتهب في القلب لوعج الأحزان إذا أبصر الموحد ما يصدر من أولئك العربان من الفسوق والضلال والعصيان، وما عرى فيه الدين من الهوان، فلقد انتهكت فيه المحرمات والحدود، وكان لأهل الباطل فيه قيام وقعود كما هو الآن مشاهد موجود، أين قوله تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [الحج:26]، ويشهد بذلك من رآه ممن كان له قلب سليم، {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: من الآية25]، ولقد تظاهر بذلك فيهم جمّ غفير، وتجاهر به بين أظهرهم جمع كثير، ولم يكن لأهل العلم إزالة ولا تغيير، بل تألبوا على مصادمة الحق الشهير، وراموا إطفاء مصباحه المنير، وإخماد ضيائه المستنير، وجادلوا

ص -17- تغيير محيّ الصواب، {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ} [غافر: من الآية5]، {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} [فاطر: من الآية37]. فمن ذلك ما يفعل عند قبر المحجوب، وقبة أبي طالب، وهم يعلمون أنه شريف حاكم متعد غالب، كان يخرج إلى بلدان نجد ويضع عليهم من المال خراج ومطالب، فإن أعطى ما أراد انصرف وإلاّ أصبح لهم معادياً ومحارب، وكذلك عند قبر المحجوب، يطلبونه الشفاعة لغفران الذنوب؛ لأنه عندهم المقرب المحبوب، فلهذا كانوا من شره يحذرون، وإن دخل متعد أو سارق أو غاصب مال قبر أحدهما لم يتعرض له أحد من الرجال، ولا يخشى معاقبة ولا نكال ولا يتوصل إليه بما يكره ولا ينال، وإن تعلق جان ولو أقل جناية بالكعبة سحب منها بالأذيال، فهم في تعظيمها مفرطون، {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ، لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} [يّـس:74ـ75]، ومن ذلك ما يفعل عند قبر ميمونة بنت الحارث رضي الله عنها بسرف، وعند قبر خديجة رضي الله عنها في المعلى، مما لا يسوغ

ص -18- المسلم أن يطلق عليه إباحة وحلا، فضلا عن كونه يراه قربة يدرك بها أجرا وفضلا من اختلاط النساء بالرجال وفعل الفواحش والمنكرات، وارتفاع الأصوات عندهم بالدعوات وحصول الندب وشدة الاستغاثات، وعند قبر عبد الله بن عباس رضي الله عنهما في الطائف من الأمور التي تشمئز منها نفس الجاهل فكيف بالعارف فيقف عند قبره متضرعاً مستغيثاً كل مكروب وخائف، وينادي أكثر الباعة في الأسواق من غير نكير ولا زاجر على الإطلاق، ويقول بلهجة قلب واحتراق، كثير من أهل الشرك والإبلاس، وذوي الفقر والإفلاس، اليوم على الله وعليك يا ابن عباس، ويسألونه الحاجات ويسترزقون {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} [يّـس:23].
وأما يفعل عند قبره عليه الصلاة والسلام من الأمور المحرمة العظام من تعفير الخدور، والإنحناء بالخضوع والسجود واتخاذ ذلك القبر عيداً، وقد لعن عليه الصلاة والسلام فاعله وكفى بذلك زجراً ووعيداً ونهى عن ما يفعل عنده الآن غالب العلماء نهياً شديداً، وغلظوا في ذلك تغليظاً أكيداً، فهو مما لا يخفى ولا ينكر، وأعظم

ص -19- من أن يذكر، فهو في الشهرة والانتشار، كالشمس في رابعة النهار، ويكل اللسان عما يفعل عند قبر حمزة والبقيع وقباء من ذلك القبيل، ويعجز القلم عن بيانه على التفصيل، ولو لم يذكر منه إلا القليل.
شعر:

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

وأما ما يفعل في جدة فما عمت به البلوى فقد بلغ من الضلال والفحش الغاية القصوى، وعندهم قبر طوله ستون ذراعاً عليه قبة يزعمون أنه قبر حوّى، وضعه بعض الشياطين من قديم وهيئه وسوّى، يجبون عند السدنة من الأموال كل سنة ما لا يكاد يخطر على بالبال، ولا يدخل يسلم على أمه كل إنسان إلا مسلماً دراهم عاجلاً من غير توان، أيبخل أحد من اللئام، فضلا عن الكرامة ببذل الحطام، ويدع الدخول على أمّه والسّلام، وعندهم معبد يسمى العلوي بالغ في تعظيمه جميع الخلائق، وأربوا في الغلو على تلك الطرائق، فلو دخل قبره قاتل نفس أو غاصب أو سارق لم يتعرض بمكروه من مؤمن ولا فاسق، ولم يجسر أحد أن يكون مخرجاً له سائق، أو إلى المساعدة إليه مسارع مسابق، فمن استجار بتربته

ص -20- أجير، ولم يعرج عليه حاكم ولا وزير.
وأما ما في بلدان مصر وصعيدها، من الأمور التي ينزه اللسان عن ذكرها وتعديدها خصوصاً عند قبور الصلحاء والعباد من ساداتها وعبيدها كما ذكرها الثقات في نقل الأخبار وتوكيدها، فيأتون قبر أحمد البدوي، وكذا قبور غيره من العباد، وسائر ترب المشهورين بالخير والزهاد، فيستغيثون ويندبون ويعجلونهم بالإمداد، ويستحثونهم على زوال المصيبة عنهم والأنكاد، ويتداولون بينهم حكايات وينسبون عنهم قضيات، ويحكون في محافلهم ما جريات من أفحش المنكر والضلالات فيقولون فلان استغاث بفلان فأغيث فورا في ذلك الأوان، وفلان شكى لصاحب القبر حاله وأمره فأغاثه وكشف عنه ضره، وفلان شكى إليه حاجته فأزال عنه فقره، وأمثال هذا الهذيان الذي هو زور وبهتان، ويصدر هذا الكلام في تلك البلدان وهي مملوءة بالعلماء من أهل الزمان وذوي التحقيق والعرفان، ولا يزال ذلك المحظور، ولا يغار من صدور تلك الأمور، بل ربما تنشرح منهم له الصدور.
وأما ما يفعل في بلدان اليمن

ص -21- من الشرك والفتن قبل هذا الوقت وفي هذا الزمن فأكثر من أن يحسب أو يحصى، أو يعد ويستسقى، أو يدرك له أقصى، فمن ذلك ما يفعله أهل شرقي صنعاء بقبر عندهم يسمى الهادي والكل على دعوته والاستغاثة به رائح غادي، فتأتيه المرأة إذا تعسر عليها الحمل أو كانت عقيمة، فتقول عنده كلمة قبيحة عظيمة، فسبحان من لا يعاجل بالمعاقبة على الجريمة.
وأما أهل بلد برع فعندهم رجل يرحل إلى دعوته، كل ناء عن محله وبلدته، ويؤتي إليه من غير إشكال من مسيرة أيام وليال لطلب الإغاثة وشكاية الحال ويقيمون عند قبره للزيارة ويتقربون بالذبائح عنده كما حقق أخباره من شاهد حضرته واحتضاره.
وأما أهل الهجرية ومن حذا حذوهم فعندهم قبر يسمى ابن علوان، وقد أقبل عليه العامة في نوائب الزمان، واستغاث به منهم كل لهفان، فهم يلجؤون به في كل وقت وأوان ويسميه غوغاء هم منجي الغارقين كما حكاه بعض السامعين، وأغلب أهل البر منهم والبحر يطربون عند سماع ذكره، ويستغيثون به

ص -22- وإن لم يصلوا إلى قبره، وينذر له في البحر والبر، وعند أهل بلده من تعظيمه ما يزيد على الحصر، ويفعلون عند قبره السماعات والموالد ويجتمع عنده أنواع المعاصي والمفاسد، فليس في أقطار اليمن في هذا الزمن من يساويه في الاشتهار، بل ولا في سائر الأقطار ولهم في حضرته أمور يفعلونها دينا، ويتوخونها حينا فحينا يطعنون أنفسهم بالسكاكين والد بابيس، وقد جعلها لهم عبادة إبليس ويقولون وهم يرقصون، وبما يغنيه طبون قد ملأ الوجد منهم البابا وذهنا، يا سادتي قلبي بكم معنّا وأمّا أهل حضر موت والشحر ويافع وعدن، فقد ثوى فيهم الغي وقطن، وعندهم العيدروس يفعل عند قبره من السفه والضلال الوبيل ما يغني مجمله عن التفصيل، ويقول قائلهم شيء لله يا عيدروس شيء لله محي النفوس، ثم ذكر ما في بلدان الساحل وما يفعل أهل المخا عند قبر على بن عمر الشاذلي، وأهل الحديد عند قبر الشيخ صديق، وأهل اللحية عند قبر الزيلعي، وعند قبر رابعة، وما يفعل أهل نجران عند سيدهم، قال: وأمّا

ص -23- ما في حلب ودمشق وأقصى الشام وأدناه، فهو مما لم يوقف له على حد ولم يكن ضبط أقصاه ولا يعرف قدره ومنتهاه، ولو استفرغ الإنسان في ذلك قصاراه بحسب ما يحكيه من يشاهد ذلك ويراه من العكوف على عبادة القبور، وصرف القربان إليها والنذور والمجاهرة بالفسوق والفجور، وأخذ الأمكاس والدستور، ووضع الخراج على البغايا من تلك المهور.
وفي الموصل وبلدان الأكراد، وما يليها من سائر البلاد، وكذا في العراق خصوصاً المشهد وبغداد مما لا يحتاج إلى حصر وتعداد، فيفعل عند قبر الإمام أبي حنيفة ومعروف الكرخي والشيخ عبد القادر رضي الله تعالى عنهم من الدعاء والاستغاثة بهم ومنهم في سائر الأوقات والأزمان ما لا يعرف له صفة ولا شأن، وتسفح عندهم والخضوع، أعظم مما يصدر بين يدي الله في الصلاة في الحضور والخشوع، بل كثير ممن فعل ذلك مراراً وجرب هم لقضاء الحوائج ترياق مجرب، قال: وأما مشهد علي بن

ص -24- أبي طالب رضي الله عنه فقد صيرته الرافضة وثنا يعبد ويدعى بخالص الدعاء دون من ذرأ الخلق وأوجد، ويصلي له في قبته ويركع ويسجد، وليس في صدور أولئك الضّلال وغيرهم من الجهّال، وذوي الفسق والضلال من التعظيم والهيبة والإجلال لذي الفضل والنوازل معشار ما فيها لعلي رضي الله عنه من غير إشكال والإسراف في المقال فتراهم يحلفون الأيمان الكاذبة بالله، ولا يخاف أحدهم مولاه، ولا يراقبه سرّاً ولا جهراً، ولا يخشاه، ولا يحلف بعلي كاذباً أبداً يعظم بذلك حماه فلا ينتهك ذلك ولا يتعداه، ويجزمون أن عنده مفاتح الغيب من غير شك قبحهم الله ولا ريب ولهذا يقولون إن زيارته أفضل من سبعين حجة وكفى بما ذكرناه في خروجهم عن الإسلام حجة، وإخراجهم عن واضح السنن والمحجة، ولقد غلوا فيه وأتوا من الشرك القبيح، أعظم مما يفعل النصارى في المسيح سوى دعوى الولدية فلم تصدر من هذه البرية، وساووهم وزادوا عليهم في غيرها من الخصال الرديّة، وزخرفوا على قبره الذي يدعونه قبة مذهبة

ص -25- وخالفوا هديه رضي الله عنه ومذهبه، ولقد كان في حياته حرق ممن غلا فيه أناس، فما أغناهم عن انتهاج منهج الضلال فيه والإبلاس، ومثل ذلك ما يفعل من الشرك والمكر والشين، عند مشهد الكاظم ومشهد الحسين، قال: وأما جميع قرى الشط والمجرة، فقد لبسوا ثياب الشرك والمضرة، بل كانوا أهله وأصله ومقره، وكذلك ما حول البصرة وما توسط فيها من تلك القبب والمشاهد التي أصبح كل إليها مقبلاً وقاصد لا سيما قبر الحسن البصري والزبير رضي الله عنهما، فقد طلبوا الفرج منهما، وصرفوا لهما من العبادة والاستغاثة عند الشدائد، وطلبوا منهما جميع الفوائد، وليس لها منكر ولا جاحد، سوى ما يصدر وما يشاهد في تلك البلدان من المنكرات والفواحش والمفاسد، ولا يجحد ذلك إلاّ مباهت معاند، وأما ما في القطيف والبحرين من البدع الرفضيّة، والأمور القبيحة الشركية، والمشاهد المعظمة الوثنية، وما يفعله أولئك الضلال والأنجاس من الضلال والغي والإبلاس وما يأتونه من الشرك والأرجاس فلا يكاد

ص -26- يخفى على أحد من الناس، ويقف دون ساحل إحصائه الإدراك ويقصر عن مقتضاه ونظمه في هذه الأسلاك، وما يجحد ذلك الأكل معتد أفاك، وهذا آخر ما أردنا من إيراد ما ذكره الشيخ أبو بكر حسين بن غنام رحمه الله قبل ظهور هذه الدعوة الإسلامية والطريقة المحمّدية التي سماها هذا الضال أصل الفساد الذي ملأ الأقطار وانتشر في البلاد والعباد، وذلك لجهله بدين الإسلام الذي بعث الله به نبيه محمداً صلى الله عليه وسلّم ولألفه بما كان عليه أهل الشرك والضلال من عبادة غير الله تعالى بالالتجاء إلى الصّالحين ودعائهم والاستغاثة بهم فهو لا يعرف إلا ما نشأ عليه الآباء والجدود الراتعين في رياض المحرمات والحدود والأكثر منهم يتدين بالبدع والأهوى ويرفض ما درج عليه السلف الصالح من الدين القديم الأقوى، فلما تفاقم هذا الخطب وعظم وتلاطم موج الكفر والشرك في هذه الأمة وجسم وظهر الضلال والبدع، وأكثر أهل الأرض إلاّ من شاء الله

ص -27- إلى منهاجها نزع، واندرست الرسالة المحمدية وانمحت منها المعالم وطمست الآثار السلفية ولم يبق منها سوى الإطلال والمراسم، وأقيمت البدع الرفضية، والأمور الشركية، وأعتقد أكثر البرية، إنها محبوبة لله مرضية، وأمور حسنة دهنية، فأقاموا لها أعياداً ومواسم وعكفوا عليها والأغلب لها شائم، ولتشديدها والذب عنها دائم، ولتشديد معالمها بالجد والاجتهاد قائم، انتدب هذا الإمام الذي أضحى بهديه الدين مشرفاً باسم، والباطل يحججه مظلماً سادم منادياً على رؤس العوالم بإخلاص العبادة لله وتنكير الإشراك والمظالم وإبطال دعوة غيره من نبي وولي وظالم وحاكم فلم يخف في الله لومة لائم حتى نال من مولاه المنح العظائم والعطايا الكرام الجسائم، وحاز منه أسنى الصلاة والغنائم واختار الله وما عنده، وبذل في طاعة الله جهده وطاقته وجده، حتى أنجز الله تعالى له وعده، وأكثر بعد ذلك محبه وجنده وصار له بتلك الدعوة والقيام، توكل على ربه واعتصام، فلم يبال بجميع الأنام، وما رموه من الفوادح

ص -28- العظام، وما فوقوا له من تلك السهام فلم يكن لهم إليه وصول، وصار كل منهم عنه مغلول، وحد لسانه مفلول حتى بدا له في أفق تلك البلد طالع القبول ولمع فيه بارق سيف الحق المسلوك وانحط ذُرى الضلال وانقطع حبله الموصول وعصفت عليه عواصف الدبور بعد الشمال والشمول وصار لنجمه كسوف وأفول ولعوده المورق باللهو والمزامير والطبول، بعد غصنته ونضارته يبس وذيول ولجسمه الممتلى بالفواحش نحول.
وتجرد للدعوة إلى الله وردّ هذا الناس إلى ما كان عليه سلفهم الصالح في باب العلم والإيمان، وباب العمل الصالح والإحسان وترك التعلق على غير الله من الأنبياء والصالحين وعبادتهم والاعتقاد في الأحجار والأشجار والعيون والمغار، وتجريد المتابعة لرسول الله صلى الله عليه وسلّم في الأقوال والأفعال وهجر ما أحدثه الخلوف والأغيار فجادل في الله وقرر حججه وبنيانه وبذل نفسه لله وأنكر على أصناف بني آدم الخارجين عما جاءت به الرسل المعرضين عنه التاركين له وصنف في الرد على من عائد وجادل وما جل حتى ظهر

ص -29- الإسلام في الأرض وانتشر في البلاد والعباد وعلت كلمة الله وظهر دينه وانقمع أهل الشرك والفساد، واستبان لذوي الألباب والعلوم من دين الإسلام ما هو مقرر معلوم.
واستجاب لهذه الدعوة من أهل الإسلام عصابة حصل بهم من العز والمنعة ما هو عنوان التوفيق والإصابة فكانوا لطريقته المثلى متبعين وبأقواله وبأفعاله مقتدين لا يزالون معه في إخلاص الدعوة مشمرين، وفي إدحاض الباطل وأهله مجتهدين، وبإيضاح مناهج الشرك معلنين، وفيما يرضى الله مشرعين، ولأهل الدين والحق مكرمين ولأهل الضلال موهنين، وللضلال والفساق مهينين، ولقبح عقائهم لهم مبينين قائمين في ذلك لرب العالمين، ولوجهه الكريم محتسبين وللنجاة مرتجين {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت:69]، فلما أظهر الله هذا الدين شرق به أناس من أهل الشرك والارتياب، وأنكرته قلوب الذين حقت عليهم كلمة العذاب، وقالوا مثل ما قال الأولون ذوو الكفر والإعجاب {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [صّ:5]، فأخذوا في ردّه

ص -30- والإنكار عليه وأتوا بأعظم الأسباب وزجوا الخلق في لجة الضلالة والارتياب وضجوا على دعوة الحق بالتكذيب والأكذاب، وعجوا مطبقين على الشيخ بأنه ساحر أو مفتر أو كذاب وحكموا بكفره واستحلال دمه وماله وجميع من له من الأصحاب {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ} [غافر: من الآية5]، وصنفوا في ردّ هذا الدين مصنفات ولفقوا من الأكاذيب على الشيخ وأكثروا من النزهات ولم يكن لهم قصد ولا مرام إلا تنفير الخواص والعوام فتلقى هذا المكي ما في كتبهم من المخرقة، وصريح الإفك والزندقة {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: من الآية112]، فموه بها على الجهال والطغام وصادف قلوباً قد ملئت بالشرك وعداوة أهل الإسلام فكانوا لما يبديه من الأوضاع يصدقون، {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} [الأنعام:113]، وقد تلقى هذه الأوضاع والأكاذيب من نمط هذا المعترض من له في عداوة هذا الدين أوفر حظ ونصيب، فأقام الله في نحره من انتصر لله ولرسوله ولأئمة المسلمين فأباد باطله وأدحض

ص -31- حجته، وأبان الحق وأوضح محجته، وهو الإمام الفاضل الشيخ مُلا عمران فقال رحمه الله تعالى في ردّ أباطيل هذا الملحد المفترى.
شعر:

جاءت قصيدتهم تروح وتغتدي في سبّ دين الهاشميّ محمّد

إلى أن قال:

الشيخ شاهد بعض أهل جهالة يدعون أصحاب القبور الهمّد

تاجاً وشمسان ومن ضاهاهما من قبة أو تربة أو مشهد

يرجون منهم قربة وشفاعة ويؤملون كذاك أخذا باليد

ورأى العبّاد القبور تقرّباً بالنذر والذبح الشنيع المفسد

ما أنكر القرّاء والأشياخ ما شهد وأمن الأمر الذي لم يحمد

بل جوّزوه وشاركوا في أكله من كان يذبح للقبور ويفتد

فأتاهم الشيخ المشار إليه بالنـ ـصح المبين وبالكلام الجيّد

يدعوهمو الله أن لا يعبدوا إلاّ المهيمن ذا الجلال السرمد

فتنافروا عنه وقالوا ليس ذا إلا عجيب عندنا لم يعهد

ما قاله أباؤنا أيضاً ولا أجدادنا أهل الحجى والسّودد

إنا وجدنا جملة الأبا على هذا فنحن بما وجدنا نقتدي

ص -32- فالشيخ لما أن رأى ذا الشأن من أهل الزمان اشتد غير مقلد

ناداهموا يا قوم كيف جعلتموا لله أندادا بغير تعددّ

قالوا له بل إن قلبك مظلم لم تعتقد في صالح متعبد

إلى أن قال:

لو انصفوا لرأوا له فضلا على إظهار ما قد ضيعوه من اليد

ودعوا له بالخير بعد مماته ليكافئوه على وفاق المرشد

لكنهم قد عاندوا وتكبروا ومشوا على منهاج قوم حسّد

ورموه بالبهتان والإفك الذي هم يعملون به ومنهم يبتدي

كمقالهم هو للمتابع قاطع بدخول جنات وحور خرّد

حاشى وكلاّ ليس هذا شأنه بل إنه يرجو بها الموحد

قالوا له أشقى الورى مع كونه ينهى عن الأنداد للمتفرد

وهموا يرون الشمس ظاهرة لهم لكن أعمى القلب ليس بمهتد

قالوا له يا كافر يا فاجراً ما ضره قول العداة الحسد

قالت قريش قبلهم للمصطفى ذا ساحر ذا كاهن ذا معتد

قالوا يعم المسلمين جميعهم بالكفر قلنا ليس ذا بمؤكد

ص -33- بل كل من جعل العديل لربه ونهى فصد فذاك كالمتهود

قالوا له غشاش أمة أحمد وهو النصيح بكل وجه يبتدي

هل قال إلاّ وحّدوا ربّ السّما وذروا عبادة ما سوى المتفرد

وتمسكوا بالسنة البيضاء ولا تتنطعوا بزيادة وتردّد

هذا الذي جعلوه غشا وهو قد بعثت به الرسل الكرام لمن هدي

من عهد آدم ثم نوح هكذا تترى إلى عهد النبي محمد

وكذلك الخلفاء بعد نبيّهم والتابعون وكل حبر مهتد

منهاجهم هذا عليه تمسكوا من كان مستنا بهم فليقتد

عجبا لمن يتلو الكتاب ويدعى علم الحديث مسلسلا في المسند

ويقول للتوحيد غشاً أن ذا خطر على من قال فليتشهد

ويجدد الإسلام والإيمان معـ ـتر فابان الشيخ خير مجدّد

ما ذنبه في الناس إلا أنه هدم القباب وتلك سيرة أحمد

ما صح عهد ثقيف لما عاهدوا إلا بهدم اللات لو لم يعبد

ما اللات إلا كان عبداً صالحاً لتّ السويق لطائف متعبد

لما توفي عظموا لضريحه كصنيع عباد القبور النكد

ص -34- إذ كان حيا قادراً قاموا يا طـ ـعام له وبكسوة وتفقد

وإذا توارى عنهموا في قبره وحديث أبي الهيّاج فيه كفاية

جعلوه نداً للاله السيّد لذوي البصائر والعقول النقد

في طمس تمثال وقبر مشرف جاء الحديث به الصحيح لمسند

لما نفى الإطراء عنهم والغلو قالوا أتيت بذا الجفاء المبعد

لو كان حبك للنبي محققا لفعلت فعلتنا لعلك تهتد

أما الدلائل فهو لم ينكرها صلوات أزكى العالمين إلا مجد

إلا التظاهر بالغلو وجعلها درسا يكرر في كتاب مفرد

فترى لهم حرصاً على تجويدها حظّا وتذويقاً وحسن مجلّد

لا يعتنون بمصحف لهمواكما هم يعتنون براتب وبمولد

فلو اعتنى ربّ الدلائل بالذي يأتي عقيب تشهد المتشهد

لكفاه كل مؤنة وتكلف ومشى على النهج القويم الأرشد

سأل النبي من الصحابة سائل كيف الصلوات عليك كالمسترشد

فأجاب يرشده إلى ما جاء في قول المصلي دبر كل تشهد

لوّحت فيه ولم أصرح حيث لم يدخل على وزن القريض المنشد

ص -35- هذا الكلام على الدلائل ليس ما قد قاله من شذّ عن ذا المقصد

وكذاك في روض الرياحين التي فيها الغلو بصالح مُتعبّد

والله قد ذمّ الغلو فقال يا أهل الكتاب بغلظة وتهدد

إذ قال لا تغلوا بنهي لازم في دينكم في الحكم لم يتردّد

وكذا الرسول نهى وأخبر أنه فيه الهلاك لراهب متعبّد

عجباً لهم لو كان فيهم منصف لرأى المحبّ محمداً لمحمد

من حيث إن الاتباع موافق للحب في نص الكتاب الأمجد

قالوا صبأتم نحوه قلنا لهم الحق شمس للبصير المهتد

ما بيننا نسب نميل به ولا حسب يقربنا له بتؤدد

أيضاً ولا هو جارنا الأدنى الدني نمتار نعمته ولم نسترفد

لكنها شمس الظهيرة قد بدت لذي والبصائر فاهتدى من يهتدي

فإن اعتراكم في الذي قد قاله شك وريب واختلاف يبتدي

فزنوا بميزان الشريعة قوله تجدوه حقاً ظاهراً للمقتد

ولئن وجدتم جاء فيها أو فاسقاً أو جاهلا في العلم كالمتردد

قد زل يوماً أو هفا لا تنسبوا هفواته لجناب ذاك المرشد

ص -36- فالآل والأصحاب ماذا ضرهم من بعدهم تكدير صاف المورد

من بعد ذاك الاجتماع على الهدى ظهروا ذووا فرق وأهل تبدد

ماذا يضر السحب نبح الكلب أم ماذا يضر الصّحب سب الملحد

ثم الصلاة على النبي محمد أزكى الورى أصلاً وأطيب محتد

والآل والأصحاب جمعا كلما قد ذبّ عن ذا الدين كل موحد

وقد اعترض هذا الملحدُ على الشيخ محمّد بن عبد الوهاب رحمه الله بنحو ممّا اعترض به هذا المكي وشنّع وعاوى، وحشر علماء السوء نادى، وقد أرهف هو وأخدانه أسنة المقال، والكل خاض في الإفك ونال، فأبوا بالخسران والإذلال، ولقد عرفوا أن الذي جاء به الحقّ ولكنهم لذلك كانوا يكتمون {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة:32]، وكذلك قد عارضه من الغلاظ المارقين، ومن الدعاة إلى عبادة الأولياء والصالحين أناس من أهل وقته فباءوا بغضب الله ومقته، وأظهره الله عليهم بعد الامتحان، ,حقت كلمة ربك على أهل الكفر والطغيان، وهذه سنة الله التي قد خلت من قبل وحكمته إليّ يظهر بها ميزان الفضل والعدل فتتبع هذا المكي هذه الضلالات التي هي اللائقة بتلك

ص -37- الفهوم والقلوب المقفلات {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [فاطر: من الآية8]، والمؤمن إذا وقف على مالفقه هؤلاء من النزهات عرف قدر ما هو فيه من نعمة الإسلام وما اختص به من حلل الإيمان والكرامات، وازداد تعظيماً لربه وتمجيداً، وإخلاصاً في معاملته وتوحيداً لو شاء ربك كنت أيضاً مثلهم، فالقلب بين أصابع الرحمن، فلله الحمد والمنة حيث منّ علينا باجتناب طرائق هؤلاء الضّلال الحبارى، السّالكين مناهج الغيّ جهالة واغتراراً، ونسأله أن يثبتنا على دينه القويم، ويهدينا سلوك صراطه المستقيم.
فصل: ويزيد هذا المقام إيضاحاً ليزداد به الموحد سروراً وانشرحاً بذكر شيء من سيرة الشيخ محمد بن عبد الوهاب ونذكر طرفاً من أخباره وأحواله ليعلم الناظر فيه حقيقة أمره فلا يروج عليه تشنيع من استحوذ عليه الشيطان وأغراه وبالغ في كفره واستهواه، فنقول: قد عرف واشتهر واستفاض من أمره ودعوته وما عليه الفضلاء النبلاء من أصحابه وتلامذته أنه على ما كان عليه السّلف الصالح وأئمة الفقه و

ص -38- الفتوى في باب معرفة الله وإثبات صفات كماله ونعوت جلاله التي نطق بها الكتاب العزيز وصحّت بها الأخبار النبوية وتلقتها أصحاب رسول الله صلى الله عليه وسلّم بالقبول والتسليم يثبتونها ويؤمنون بها ويمرونها كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل وقد درج على هذا من بعدهم من التابعين وتابعيهم من أهل العلم والإيمان ويلف الأمة وأئمتها.
وأمّا توحيد العبادة والإلهية فلا خلاف بين أهل الإسلام فيما قاله الشيخ وثبت عنه من المعتقد الذي دعا إليه يوضح ذلك أن أصل الإسلام وقاعدته شهادة أن لا إله إلا الله وهي أصل الإيمان بالله وحده وهي أفضل شعب الإيمان وهذا الأصل لا بد فيه من العلم والعمل والإقرار بإجماع المسلمين ومدلوله وجوب عبادة الله وحده لا شريك له والبراءة من عبادة ما سواه كائناً من كان وهذا هو الحكمة التي خلقت لها الإنس والجن وأرسلت لها الرّسل وأنزلت بها الكتب وهي تتضمن كمال الذّل والحبّ وتتضمن كمال الطاعة والتعظيم وهذا هو دين الإسلام الذي لا يقبل الله

ص -39- دينا غيره لا من الأولين ولا من الآخرين فإنّ جميع الأنبياء على دين الإسلام وهو يتضمّن الاستسلام لله وحده فمن استسلم له ولغيره كان مشركاً ومن لم يستسلم له كان مستكبراً عن عبادته فالعبادة بجميع أنواعها لله تعالى لا شريك له فمن صرف منها شيئاً لغيره فقد أشرك مع الله غيره في عبادته، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: من الآية48]، وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: من الآية72]، والشرك المراد بهذه الآيات ونحوها يدخل فيه شرك عبّاد القبور وعبّاد الأنبياء والملائكة والصالحين فإن هذا هو شرك جاهليّة العرب الذين بعث فيهم عبد الله ورسوله محمد صلى الله عليه وسلّم فإنهم كانوا يدعونها ويلتجئون إليها ويسئلونها على وجه التوسل بجاهها وشفاعتها لتقربهم إلى الله زلفى كما حكى الله ذلك عنهم في مواضع من كتابه كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية [يونس: من الآية18]، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: من الآية3]، وقال: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً

ص -40- آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الاحقاف:28]، ومعلوم أن المشركين لم يزعموا أن الأنبياء والأولياء والصّالحين والملائكة شاركوا الله في خلق السموات والأرض أو استقلوا بشيء من التدبير والتأثير والإيجاد ولو في ذرة من الذرات وقد بيّن القرآن في غير موضع أن من المشركين من أشرك بالملائكة ومنهم من أشرك بالأنبياء والصالحين ومنهم من أشرك بالكواكب ومنهم من أشرك بالأصنام وقد ردّ عليهم جميعهم وكفّر كل أصنافهم كما قال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران:80]، وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} الآية [التوبة:31]، وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} [النساء: من الآية172]، ونحو ذلك في القرآن كثير وهذه العبادات التي صرفها المشركون لألهتهم هي أفعال العبد الصادرة منه كالحب والخضوع والإنابة والتوكل، والاستغاثة والاستعانة والدعاء والخوف والرجاء والنسك والتقوى والطواف ببيته رغبة ورجاء وتعلق القلوب والآمال

ص -41- بفيضه ومده وإحسانه وكرمه فهذه الأنواع أشرف أنواع العبادة وأجلها بل هي لب سائر الأعمال الإسلامية وخلاصتها وكل عمل يخلو منها فهو خداج مردود على صاحبه فمن صرف من هذه الأنواع شيئاً لغير الله من هؤلاء المشركين ممن يعبد الأوثان والصالحين، يحكم الشيخ وكل بأنهم مشركون ويرى كفرهم إذا قامت عليهم الحجة الرسالية وما عدا هذا من الذنوب التي دونه في الرتبة والمفسدة لا يكفر بها، ولا يحكم على أحد من أهل القبلة الذين باينوا لعبّاد الأوثان والأصنام والقبور بمجرد ذنب ارتكبوه وعظيم جرم اجترموه، وغلاة الجهمية والقدرية والرافضة ونحوهم ممن كفّرهم السلف لا يخرج فيهم عن أقوال أئمة الهدى والفتوى من سلف هذه الأمة، ويبرأ إلى الله مما أتت الخوارج وقالته في أهل الذنوب من المسلمين وأما مسائل القدر والجبر والإرجاء والإمامة والتشيع ونحو ذلك من المقالات والنحل فهو أيضاً فيها على ماكان عليه السلف الصالح وأئمة الهدى والدين يبرأ مما قالته القدرية النفاة والقدرية المجبرة وما قالته المرجئة والرافضة وما عليه

ص -42- غلاة الشيعة والناصبة يوالي جميع أصحاب رسول الله صلى الله عليه وسلّم ويكف عما شجر بينهم ويرى إنهم أحق الناس بالعفو عما يصدر منهم وأقرب الخلق إلى مغفرة الله وإحسانه لفضائلهم وسوابقهم وجهادهم ولي أيديهم من فتح القلوب بالعلم النافع والعمل الصالح فمحو آثار الشرك وعبادة الأولياء والنيران والأصنام والكواكب ونحو ذلك مما عبده جهال الأنام ويرى البراءة مما عليه الرافضة وإنهم سفهاء لئام ويرى أن أفضل الأمة بعد نبيها أبو بكر فعمر فعثمان فعلي رضي الله عنهم أجمعين، ويعتقد أن القرآن الذي نزل به الروح الأمين على قلب سيّد المرسلين وخاتم النبيين كلام الله غير مخلوق منه بدأ وإليه يعود ويبرأ من رأى الجهمية القائلين بخلق القرآن ويحكي تكفيرهم عن جمهور السلف أهل العلم والإيمان ويبرأ من رأي الكلابية اتباع عبد الله بن سعيد بن كلاب القائلين بان كلام الله هو المعنى القائم بنفس الباري وأن ما نزل به جبرئيل حكاية أو عبارة عن المعنى النفسي ويقول هذا من قول الجهمية

ص -43- وأول من قسم هذا التقسم هو ابن كلاب وأخذه عنه الأشعري وغيره كالقلانسي، ويخالف الجهمية في كل ما قالوه وابتدعوه في دين الله ولا يرى ما ابتدعه الصوفية من البدع والطرائق المخالفة لهدي رسول الله صلى الله عليه وسلّم وسنته في العبادات والخلوات والأذكار المخالف للمشروع ولا يرى ترك السنن والأخبار النبوية لرأي فقيه ومذهب عالم خالف ذلك باجتهاده بل السنة أجل في صدره وأعظم عنده من أن تترك لقول أحد كائنا من كان قال عمر بن عبد العزيز: "لا رأي لأحد مع سنة سنّها رسول الله صلى الله عليه وسلّم" نعم عند الضرورة وعدم الأهلية والمعرفة بالسنن والأخبار وقواعد الاستنباط والاستظهار يصار إلى التقليد لا مطلقاً بل فيما يتعسر ويخفى ولا يرى إيجاب ما قاله المجتهد لا بدليل تقوم به الحجة من الكتاب والسنة خلافاً لغلاة المقلدين ويوالي الأئمة الأربعة ويرى فضلهم وإمامتهم وأنهم من الفضل والفضائل في غاية ورتبة يقصر عنها المتطاول ويوالي كافة أهل الإسلام وعلمائهم

ص -44- من أهل الحديث والفقه والتفسير وأهل الزهد والعبادة ويرى المنع من الانفراد عن أئمة الدين من السلف الماضين برأي مبتدع أو قول مخترع فلا يحدث في الدين ما ليس له أصل يتبع وما ليس من أقوال أهل العلم والأثر، ويؤمن بما نطق به الكتاب وصحت به الأخبار وجاء الوعيد عليه من تحريم دماء المسلمين وأموالهم وإعراضهم ولا يبيح من ذلك إلا ما أباحه الشرع وأهدره الرسول ومن نسب إليه خلاف هذا فقد كذب وافترى وقال: ما ليس له به علم ويسجزيه الله وما وعد به أمثاله من المفترين.

فهذا اعتقاد الشيخ إذ كنت جاهلاً بأحواله بل قلت زورا ومأثما

ولم تتحقق أو علمت وإنما دعاك إلى ما قلته البغي والعما

فلم تبصر الشمس المنيرة في الضحى وأعشاك منها ضوؤها إذ تبسما

فحدّق بعين القلب فيما مفكرا وأنصف بحكم العدل إن كنت مسلما

فإن كان هذا أصل كل ضلالة وكل فساد في الورى قد تجهّما

وليس هو الدّين الحنيفي والهدى وكان لدى هذا ابتداعا ومأثما

وليس اعتقاد الأئمة كلهم وأخرهم فيه قفا من تقدما

ص -45- فقد خاب مسعى كل حبر وجهبذ وقد سلكوا نهجاً من الغي مظلماً

وكان هو الآتي بكل فضيلة وأصحابه أهل الضلالة والعما

وعباد عبد القادر الحبر ذي النهى وما في المعلى حيث من كان يرتما

ويقصد بالأمر المحرم فعله من الكفر والشرك الذي كان أظلما

وقبر ابن علوان الذي شاع ذكره كذا البُرعي والزيلعي إذ يعظما

وقبر ابن عباس وحوّى وزبيب وقبر علي والحسين وكلّما

على ظهرها من معبد لذوي الرّدى ومشهد كفرغيّه قد تعظما

لئن كان أصحاب الحديث ومن على طريقتهم جاءوا ضلاللا محرما

وكانوا على غير الهدى لاتباعهم من الدين والتوحيد ما كان أقوما

وكان وعباد القبور على الهدى يقينا ولمايا لقواقط مأثما

فقد هزلت واخلولق الدين وانمحت معالمه بين الورى إذ تهدّما

فيا منصفا بالله أية عصبة على الدين والتوحيد إن كنت مسلما

فكن حاكما بالحق لا متعصبا ولم من أتى ظلما وإفكا محرماً

أم اتخذ الأنداد لله جهرة يحب كحب الله عبدا معظّماً

ويدعوه في كشف الملمات أن عرت وتفريحه كربا أضروا لما

ص -46- وجبر مهوض وانتصار على العدى وعزّ وإسعاف على كل من رما

ويرجوه في جلب المنافع جملة ويقصده فيما أهمّ وأسئما

ويطلب منه الغوث بل يستعينه إذا فادح الخطب أدلهمّ واجهما

ويخشاه بل ينقاد بالذل رهبة ومستصغرا بل مستكينا مسلما

ينيب إلى من ليس يملك ذرة ويرغب في مأمول ما منه يرتما

وقد كان فيما نابه متوكلا عليه وينسى فاطر الأرض والسّما

ويخضع منقادا له متذللا ومستسلما هذا هو الكفر والعما

ويهرع بالمنذور والذبح لاجيا إليه بما ادّى وأبدى وعظما

أهذا أم العبد الذي ليس خائفا ولا راجيا إلا إلها معظّما

مليكا عظيما قادرا متفردا معاذا ملاذا للعباد ومعصما

ويعلم أن الله لا ربّ غيره هو الخالق الرّزاق بل كان منعما

فأفعاله سبحانه وبحمده تفرد عن ند بها وتعظما

فليس له فيها شريك ولا له مثيل فيدعى أو نديد فيرتما

كذلك لا يدعى ويلجى ويرتجا لكشف ملم أو مهمّ تفخما

سواه فأنواع العبادة كلها بأفعالنا لله قصدا تحتما

ص -47- فأيهما أولى وأهدى طريقة وأيهما باللوم قد كان ألوما

أهذا الذي أدى العبادات كلها بأنواعها لله حقا معظما

أم المشركون الجاعلون لربهم عديلا فأنصف أيّنا كان أظلما

وقد كان فيما قد تقدم عبرة لمن كان ذا قلب وقد كان مسلما

بأخبار أحبار ثقات أئمة عن الشرك في الأقطار والظلم والعما

وفي نجدنا من ذاك ما مر ذكره وفي كل قطر منهل الكفر قد طما

فأظهر مولانا بفضل ورحمة وجود وإحسان إماما مفهّما

تقيا تقيا المعيا مهذبا نبيلا جليلا بالهدى قد ترسما

تبحر في كل الفنون فلم يكن يشق له فيها غبار ولن وما

وسبّاق غايات وطلاع انجد وبحر خضم أن طلاطم أوطما

فأطد للتوحيد ركنا مشيّداً وأرشد حيرانا لذاك وعلّما

وحذّر عن نهج الرّدى كل مسلم وهدّ من الإشراك ما كان قد سما

وجادله الأحبار فيما أتى به وكل امرء منهم لدى الحق أحجما

والزم كلا عجزه فتألبوا عليه وعادوه عنادا ومأثما

ص -48- فلم يخش في الرحمن لومة لائم ولا صده كيد من القوم قد طما

وكل امر أبدى العداوة جاهداً وبالكفر والتجهيل والبهت قدرما

فأظهره المولى على كل من بغى عليه وعاداه فما نال مغنما

وكيف وقد أبدى نوابغ جهلهم فكم مقول منهم تحدّى فأبكما

والقمه بالحق والصدق صخرة وكان إذا لاقي العداة عثمثما

وقد رفع المولى به رتبة الهدى بوقت به الكفر ادلهم واجهما

فزالت مباني الشرك بالدين وانمحت وفل حسام كان بالكفر لهذما

وحالت مغاني الغي واللهو والهوى فإشراق نور الحق لما تبسّما

فيا أيها المكيّ اقصر فإنما قصاراك أن تلقى الكماة فتندما

فكم من أخي جهل أتى من شقائه ليبني من الكفران ركنا مهدما

وعاث سفاها في ذوي الدين والهدى وكان بما أبدى جريّا عشمشما

ففودر مجد ولا على أم رأسه وقد خاب مسعاه وما نال مغنما

كنجل ابن جرجيس ودحلان إذ هما قد اقترحا كذبا وإفكا محرما

فمن رام خذلانا لدين محمد وناصره نال الشقاء المحتّما

سنسقيه بالبرهان كأساً روية إذا ما تحسّاها سماما وعلقما

ص -49- فللدين أنصار حماة تجردوا وقد فوقوا نحو المعادين أسهما

وقد خلت أن الربع أقفر منهموا فأجريت أقلاما من الجهل والعما

برد عيييّ سامج لا يقوله ويحكيه إلا من يكون مبرسما

أو الأحمق المسلوب لبة عقله ولو كان ذا عقل إذا ما تكلما

ولكنه من غيّه وغبائه بثبج خُداريّ من الجهل قد ظما

فصل في ذكر شيء من كلام الشيخ في رسائله ودعوته إلى الله التي سماها هذا المكي أصل كل ضلال وفساد، فتأمل ما ذكر الشيخ رحمه الله بعين البصيرة والأنصاف، وإياك ورد ما فيه قبل التأمل بالجهل والاعتساف لما منّ به أهل الضلال والشقاق والخلاف، فقد وضعوا من الأكاذيب والهذيان ما تنفر عنه صبيان العقول من عبدة القبور والأوثان، وتشمئز منه نفوس أهل الغي والطغيان وتراهم عند سماع ذكر الوهابية كالحمرة المستنفرة بلا أرسان ويفزعون منهم كالغيل حين يقال للصبيان فتأمله بشراشر قلبك وسرج ثاقب فكرك في غور معانيه، وفصاحته ورصانة مباينة، قال رحمه الله تعالى في رسالة له المسألة الأولى إن الله خلقنا وصورنا و

ص -50- لم يتركنا هملاً بل أرسل إلينا رسولا معه كتاب من ربنا فمن أطاعه فهو في الجنة ومن عصاه فهو في النار والدليل على ذلك قوله تعالى {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ} الآية [المزمل:15] وقوله: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ} [النساء:13] والآية بعدها. الثانية: أن الله سبحانه ما خلق الخلق إلا لعبادته وحده مخلصين له الدين والدليل على ذلك قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذريات:56]، وقال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء} [البينة: من الآية5]. الثالثة: إنه إذا دخل المشرك في العبادة بطلت ولم تقبل وأن كل ذنب يرجى له العفو إلا الشرك والدليل على ذلك قوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} الآية [الزمر:65]، وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: من الآية72]. ومن أنواع هذا الشرك أن يعتقد الإنسان في غير الله من نجم أو إنسان نبيّاً كان أو صالحاً أو كاهنا أو ساحراً أو نباتاً أو شيطاناً أو غير ذلك أنه يقدر بذاته على جلب منفعة لمن دعاه واستغاث به أو دفع مضرة، قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ

ص -51- رَحْمَةٍ فَلا مُمْسِكَ لَهَا} الآية [فاطر:2]، وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس: من الآية107]، فإذا ثبت في القلب أنه عز وجل بهذه الصفات فوجب أن لا يستغاث إلا به ولا يستعان إلا به، ولا يدعى إلا هو ولا يخاف ولا يرجى إلا هو، ولذلك قال تعالى: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا} [التوبة: من الآية51]، وقال تعالى توبيخاً لأهل الكتاب الذين يستغيثون بعيسى وأمه وعزير عليهم السلام لما أنزل الله عليهم القحط والجدب: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} الآية [الاسراء:56]، وقال تعالى لنبيه: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية [الكهف:110]، وقال: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ} الآية [لأعراف:188].
ومن أنواع هذا الشرك: التوكل، والصلاة، والنذر، والذبح لغير الله فقد قال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هود: من الآية123]، {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} [الفرقان: من الآية58]، وقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: من الآية23]، وقال: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} إلى قوله: {وَمَا ذُبِحَ عَلَى النُّصُبِ} [المائدة:3]، وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2]، وقال: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162].
ومن أنواع هذا الشرك

ص -52- تحليل ما حرم الله وتحريم ما أحل الله واعتقاد ذلك، فقد قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية [التوبة:31]، فقال عدي بن حاتم: "يا رسول الله ما عبدوهم، قال: بلى أما حرموا عليهم الحلال فأطاعوهم؟ قال: بلى، قال: أما حللوا عليهم الحرام فأطاعوهم؟ قال: بلى، قال: فتلك عبادتهم".
وأحبارهم ورهبانهم علماؤهم وعبادهم وذلك أنهم اتخذوهم أربابا وهم لا يعتقدون ربوبيتهم بل يقولون ربّنا ربهم الله لكن أطاعوهم في تحليل ما حرم الله وتحريم ما أحل الله وجعل الله ذلك عبادة فمن أطاع إنساناً عالماً أو عابداً أو غيره في تحريم ما أحل الله وتحليل ما حرم الله واعتقد ذلك بقلبه فقد اتخذه ربا كالذين اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، ومن ذلك أن نفراً من المشركين قالوا يا محمد الميتة من قتلها؟ قال: الله، قالوا: كيف تجعل قتلك أنت وأصحابك حلالاً، وقتل الله حراماً؟ فأنزل الله قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} إلى قوله: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام:121].
ومن أنواع هذا الشرك العكوف على قبور المشهورين بالنبوة والصحبة، والولاية لأنّ الناس يعرفون الرجل الصالح وبركته

ص -53- ودعائه فيعكفون على قبره ويقصد وأن ذلك فتارة يسألونه وتارة يسألون الله عند قبره وتارة يصلون ويدعون الله عند قبره ولما كان هذا مبدأ الشرك سدّ النبي صلى الله عليه وسلّم هذا الباب ففي الصحيحين: أنه قال: في مرض موته: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا" قالت عائشة: ولو لا ذلك لأبرز قبره لكن كره أن يتخذ مسجداً وقال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً وصلوا عليّ حيث ما كنتم فإن صلواتكم تبلغني"، وقال صلى الله عليه وسلّم: "لعن الله زائرات القبور والمتخذين عليها المساجد والسرج"، وقال في الموطأ عنه صلى الله عليه وسلّم: "اللهم لا تجعل قبري وثنا يعبد"، وفي صحيح مسلم عن علي رضي الله عنه، قال: "بعثني رسول الله أن لا أدع قبراً مشرفاً إلا سويته، ولا تمثالا إلا طمسته"، فأمر بطمس التماثيل من الصورة الممثلة على صورة الميت، والتمثال الشاخص المشرف فوق قبره فإن الشرك يحصل بهذا وبهذا، وبلغ عمر رضي الله عنه أن قوما يذهبون إلى الشجرة التي بايع النبي صلى الله عليه وسلّم أصحابه تحتها فأمر بقطعها وأرسل

ص -54- إليه أبو موسى أنه ظهر بتستر قبر دانيال وعنده صحيفة فيه أخبار ما سيكون، وفيه أخبار المسلمين ,انهم إذا جدبوا كشفوا عن القبر فمطروا، فأرسل إليه عمر يأمره أن يحفر في النهار ثلاثة عشر قبرا ويدفنه بالليل في واحد منها لئلا يعرفه الناس فيفتتنون به".
واتخاذ القبور مساجد مما حرم الله ورسوله وإن لم يبن عليها مسجداً، ولما كان اتخاذ القبور مساجد وبناء المساجد عليها محرما لم يكن من ذلك شيء على عهد الصحابة والتابعين، وكان الخليل عليه السلام في المغارة التي دفن فيها وهي مسدودة لا أحد يدخلها ولا تشدّ الصحابة الرحال لا له ولا إلي غيره من المقابر، ففي الصحيح عنه صلى الله عليه وسلّم قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، والمسجد الأقصى، ومسجدي هذا". وكان من يأتي منهم إلى المسجد الأقصى يصلون فيه ثم يرجعون لايأتون مغارة الخليل ولا غيرها، وكانت مسدودة حتى استولى النصارى على الشام في أواخر المائة الرابعة ففتحوا البلاد وجعلوا ذلك مكان كنيسة، ولما فتح المسلمون البلاد اتخذه بعض الناس مسجداً، وأهل العلم ينكرون ذلك.
وهذه البقاع

ص -55- وأمثالها لم يكن السابقون الأولون يقصدونها ولا يزورنها فإنها محل الشرك ولهذا توجد فيه الشياطين كثيراً، وقد رآهم غير واحد على صورة الإنسان ويقولون لهم رجال الغيب يظنون أنهم رجال من الإنس غائبون عن الأبصار، وإنما هم جن والجن رجال، كما قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [الجـن:6]، وما أحدث في الإسلام من المساجد على القبور هو من فعل من لم يعرف شريعة الإسلام وما بعث الله به محمداً صلى الله عليه وسلّم من كمال التوحيد وإخلاص الدين لله وحده وسدّ أبواب الشرك التي يفتحها الشيطان ولهذا يوجد من كان أبعد عن التوحيد والإخلاص ومعرفة الإسلام أكثر تعظيماً لمواضع الشرك، فالعارفون بسنة رسول الله صلى الله عليه وسلّم وحديثه أولى بالتوحيد والإخلاص وأهل الجهل بذلك أقرب للشرك والبدء ثم ذكر كلاماً طويلاً، وقال في رسالته إلى عبد الله بن محمد بن عبد اللطيف، وأمّا ما ذكر لكم عني فإني لم آته بجهالة بل أقول ولله الحمد وله المنة وبه القوة {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [الأنعام:161]، ولستُ لله الحمد ادعو إلى مذهب صوفي أو فقيه أو متكلم أو أمام من الأئمة الذين أعظمهم مثل ابن القيم أو الذهبي

ص -56- أو ابن كثير أو غيرهم بل ادعوا إلى الله وحده لا شريك له وادعوا إلى سنة رسول الله صلى الله عليه وسلّم التي وصّى بها أول أمّته وآخرهم وأرجو أني لا أرد الحق إذا تأنى بل أشهد الله وملائكته وجميع خلقه أن أتاني منكم كلمة من الحق لأقبلنها على الرأس والعين ولأضربن الجدار بكل ما خالفها من أقوال أئمتي حاشا رسول الله صلى الله عليه وسلّم فإنه لا يقول إلا الحقّ.
ومن رسالته لعبد الله بن سحيم قال: ولا يخفى أن المسائل التي ذكرتم أنها بلغتكم في كتاب من العارض جملتها أربعة وعشرون مسألة بعضها حق وبعضها بهتان وكذب وقبل الكلام فيها لا بد من تقديم أصل وذلك أن أهل العلم إذا اختلفوا والجهال إذا تنازعوا ومثلي ومثلكم إذا اختلفنا في مسألة هل الواجب اتباع أمر الله ورسوله وأهل العلم أو والواجب اتباع عادة الزمان التي أدركنا الناس عليها ولو خالفت ما ذكره العلماء في جميع كتبهم، وإنما ذكرت هذا ولو كان واضحاً لأن بعض المسائل التي ذكرت أنا قلتها لكن هي موافقة لما ذكره العلماء في كتبهم الحنابلة وغيرهم، ولكن هي مخالفة لعادة الناس التي نشأوا عليها فأنكرها على من أنكرها لأجل

ص -57- مخالفة العادة وإلا فقد رأوا تلك في كتبهم عياناً وأقروا بها وشهدوا أن كلامي هو الحق لكن أصابهم ما أصاب الذين قال الله فيهم {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} الآية [البقرة: من الآية89] وهذا هو ما نحن فيه بعينه فإن الذي راسلكم هو عدو الله ابن سحيم، وقد بينت له ذلك فأقر به وعندنا كتب يده في رسائل متعددة أنّ هذا هو الحق وأقام على ذلك سنين لكن أنكر آخر الأمر لأسباب أعظمها البغي أن ينزل الله من فضله على من يشاء من عباده وذلك أن العامة قالوا له ولأمثاله: إذا كان هذا هو الحق فلأي شيء لم تنهونا عن عبادة شمسان وأمثاله فتعذروا أنكم ما سألتمونا قالوا وإن لم نسألكم كيف نشرك بالله عندكم ولا تنصحونا وظنوا أن يأتيهم في هذا غضاضة وأن فيه شرفاً لغيرهم، قال: وإذا تبين هذا فالمسائل التي شنع بها منها ما هو من البهتان الظاهر وهي قوله: إني مبطل كتب المذاهب، وقوله: إني أقول إن الناس من ستمائة سنة ليسوا على شيء، وقوله: إني أقول: أن اختلاف العلماء نقمة، وقوله أني أكفر من توسل بالصالحين، وقوله: إني أكفّر البوصيريّ، لقوله: يا أكرم الخلق، وقوله: أني أقول: لو أقدر على هدم حجرة

ص -58- الرسول لهدمتها ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزابان من خشب، قوله أني أنكر زيارة قبر النبي صلى الله عليه وسلّم، وقوله: إني أنكر زيارة قبر الوالدين وغيرهم وأني أكفر من يحلف بغير الله، فهذه اثنتا عشرة مسألة جوابي فيها أن أقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: من الآية16]، ولكن قبله من بهت محمداً صلى الله عليه وسلم أنه يسب عيسى ابن مريم ويسب الصالحين تشابهت قلوبهم وبهتوه بأنه يزعم أن الملائكة وعيسى وعزيراً في النار، فأنزل الله في ذلك {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الانبياء:101].
وأما المسائل الأخر وهي أني أقول لا يتم إسلام الإنسان حتى يعرف معنى لا إله إلا الله، ومنها أني أُعرِّف من يأتيني بمعناها، ومنها أني أقول: لا إله إلا هو الذي فيه السر، ومنه تكفير الناذر إذا أراد به التقرب لغير الله وأخذ النذر لذلك، ومنها أن الذبح للجن كفر، والذبيحة حرام ولو سمّى الله عليها إذا ذبحها للجن، فهذه خمس مسائل كلها حق وأنا قلتها ونبدأ الكلام عليها لأنها أم المسائل وقبل ذلك أذكر معنى لا إله إلا الله، فنقول: التوحيد نوعان: توحيد الربوبية، وهو أن الله سبحانه منفرد بالخلق

ص -59- والتدبير عن الملائكة والأنبياء وغيرهم، وهذا حق لا بد منه، لكن لا يدخل الرجل في الإسلام؛ لأنّ أكثر الناس مقرون به، قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} إلى قوله: {أَفَلا تَتَّقُونَ} [يونس:31]، والذي يدخل الرجل في الإسلام هو توحيد الألوهية، وهو أن لا يعبد إلا الله لا ملك مقرب ولا نبي مرسل وذلك أن النبي صلى الله عليه وسلّم بعث والجاهلية يعبدون أشياء مع الله فمنهم من يدعو الأصنام ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة فنهاهم عن هذا وأخبرهم أن الله أرسله ليوحد ولا يدعى من دونه لا الملائكة ولا الأنبياء فمن تبعه ووحد الله فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة واستنصرهم والتجأ إليهم فهو الذي جحد لا إله إلا الله مع إقراره إنه لا يخلق ولا يرزق إلا الله، وهذه جملة لها سبط طويل لكن الحاصل أن هذا مجمع بين العلماء، ثم تكلم رحمه الله تعالى على بقية المسائل الخمس، وذكر ما عليه أهل التحقيق من أهل المذاهب الأربعة، وقال في الرسالة التي أرسلها إلى عبد الرحمن بن عبد الله السويدي بعد أن ذكر أن الأعداء

ص -60- أجلبوا علينا بخيل الشيطان بأشياء قال: ومنها إشاعة البهتان بما يستحي العاقل أن يحكيه فضلاً عن أن يفتريه منها ما ذكرتم أنى أكفر جميع الناس إلا من اتبعني وأزعم أن أنكحتهم غير صحيحة ويا عجباً كيف يدخل هذا في عقل عاقل هل يقول هذا مسلم أو كافر أو عارف أو مجنون وكذلك قولهم أنه يقول لو أقدر أهدم قبة النبي صلى الله عليه وسلّم لهدمتها وأما دلائل الخيرات فله سبب وذلك إني أشرت على من قبل نصيحتي من إخواني أن لا يصير في قلبه أجل من كتاب الله ويظن أن القراءة فيه أجل من قراءة القرآن وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلّم بأيّ لفظ كان فهذا من البهتان والحاصل أن ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشرك فكله من البهتان، وقال رحمه الله تعالى: بسم الله الرحمن الرحيم من محمد بن عبد الوهاب إلى العلماء الأعلام في بلد الله الحرام نصر الله بهم سيد الأنام وتابعي الأئمة الأعلام: سلام عليكم ورحمة الله وبركاته وبعد جرى علينا من الفتنة، ما بلغكم وبلغ غيركم وسببه هدم بنيان في أرضنا على قبور الصالحين فلما كبر هذا على

ص -61- العامة لظنهم أنه تنقيص للصالحين ومع هذا نهينا عن دعوة الصالحين وأمرناهم بإخلاص الدعاء لله، فلما أظهرنا هذه المسألة مع ما ذكرنا من هدم البنيان على القبور كَبُر على العامة جداً وعاضدهم بعض من يدعى العلم ولأسباب آخر لا تخفى على مثلكم أعظمها اتباع هوى العوام ورفعوا الأمر إلى المشرف والمغرب، وذكروا عنا أشياء يستحيي العاقل من ذكرها وأنا أخبركم بما نحن عليه خبرا لا أستطيع أن أكذب فيه بسبب أن مثلكم لا يروج عليه الكذب على أناس متظاهرين بمذهبم عند الخاص والعام فنحن ولله الحمد متبعون غير مبتدعين على مذهب الإمام أحمد بن حنبل، وحتى أن من البهتان الذي أشاع الأعداء عني أني ادعي الاجتهاد ولا أتبع الأئمة، فإن بان لكم أن هدم البناء على القبور والأمر بترك دعوة الصالحين لما أظهرناه وتعلمون أعزكم الله أن المطاع في كثير من البلدان لو تبين بالعمل بهاتين المسألتين أنها تكبر على العامة الذين درجو هم وأباؤهم على ضد ذلك فإن كان الأمر كذلك فهذه كتب الحنابلة عندكم بمكة المشرفة شرفها الله مثل الإقناع وغاية المنتهى والإنصاف الذي عليه اعتماد المتأخرين وهو

ص -62- عند الحنابلة كالتحفة والنهاية عند الشافعية وهم ذكروا في باب الجنائز هدم البناء على القبور واستدلوا عليه بما في صحيح مسلم عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلّم بعثه فهدم القبور المشرفة وأنه هدمها واستدلوا على وجوب إخلاص الدعوة لله والنهي عما اشتهر في زمانهم من دعاء الأموات بأدلة كثيرة وبعضهم يحكي الإجماع على ذلك، فإن كانت المسألة إجماعا فلا كلام، وإن كانت مسألة اجتهاد فمعلومكم أنه لا إنكار في مسائل الاجتهاد، فمن عدل بمذهبه في محل ولايته لا ينكر عليه.
قال: وبالجملة هذا ما نحن عليه وأنتم تعلمون أن من هو أجلّ منا لو تبين في هذه المسائل قامت عليه القيامة وأنا أشهد الله وملائكته وأشهدكم أني على دين الله ورسوله، وأني متبع لأهل العلم وما غاب عني من الحق وأخطأت فيه فبينوه لي وأشهد الله أني أقبله على الرأس والعين والرجوع إلى الحق خير من التمادي في الباطل.
ومن كلامه رحمه الله تعالى: هذه مسائل مهمة يحتاج إليها من أحب نفسه ولا قوة إلا بالله.
الأولى: أن محمداً صلى الله عليه وسلّم جاءنا بالبينات والهدى من عند ربنا ليخرج الناس

ص -63- من الظلمات إلى النور بشيراً ونذيراً فأول ما أنزل عليه {يَا أَيُّهَا الْمُدَّثِّرُ، قُمْ فَأَنْذِرْ} [المدثر:2] أراد الإنذار عن الشرك هذا قبل الإنذار عن الزنا والسرقة وعن نكاح الأمهات، فمن أقرّ بهذا وعرف ما عليه أكثر الناس من المشرق إلى المغرب رأى العجب وفهم المسألة غير فهمه الأول.
الثانية: أنه لما هدم هذا وأنذرهم عنه أخرج الناس من الظلمات إلى النور وهو التوحيد الذي قال الله فيه {وَرَبَّكَ فَكَبِّرْ} [المدثر:3] أي عظّم بالإخلاص، وليس المراد بتكبير الأذان والصلوات فإنه لم يشرع عند نزول الآية، فمن عرف هذه وبشر نفسه بها وعرف ما عليه غالب أهل الأرض عرف قدر المسألة.
الثالثة: المعرفة بالضرورة أنه الله بعثه ليصدق ويتبع لا ليكذب ويعصى، وأما من أقرّ بالمسألتين ثم صرّح أن من اتبعه في التوحيد وصدقه في النذارة وأطاعه وانتذر خرج من دينه وحل دمه وماله فهذا مع كونه أبلغ من الجنون فهو من أعظم آيات الله وعجائب قدرته على تقليبه للقلوب كيف يجتمع في قلب رجل يشهد أن التوحيد هو دين الله ويعاديه ويشهد أن الشرك هو الكفر ويواليه ويذب عن أهله باللسان و

ص -64- والسنان والمال. وهذا آخر ما أردنا إيراده من كلامه في رسائله ودعوته إلى الله ليعلم الموحد المنصف حقيقة ما كان عليه الشيخ رحمه الله، ولا يلتبس الأمر عليه لشناعة من شنع من أعداء الله ورسوله الذين يريدون أن يطفئوا نور الله بأفواههم ويسعون في الأرض فساداً والله لا يحب المفسدين وهذا هو الأصل الذي يزعم هذا المعترض الجاهل أنه أصل كل ضلال وفساد، فالله المستعان.
فلما أظهر الله هذا الدين على يديه ورفع الله له به المراتب وشاع جميل ذكره في المشارق والمغارب، وتبدى لأهل الدين كواكب سعد منيرة الإشراق، وظهر دين الله في جميع الأقطار والآفاق، وكثر على ذلك صحبه وجمعه وزاد إعلانه بالتوحيد وصدعه، شرق بهذا الدين من نشأوا على تلك العادات، وصرفوا ما لله من العبادات للمعبودات وانقطعت عنهم بهذه الدعوة الإسلامية المآكل والرياسات فعدلوا إلى إشاعة ما لفقوه من الشناعات، وما زخرفوه من الأكاذيب والتمويهات، وإنما حملهم على ذلك الحسد المحرم المذموم، حيث صار كل منهم لما أمله محروم، وبالخزي والمذلة موسوم، كما قيل

ص -65- حسدوا الفتى إذ لم ينالوا سعيه فالقوم أعداء له وخصوم

كضرائر الحسناء قلن لوجهها حسداً وبغياً إنه لذميم

وقد شرح الله صدور كثير من العلماء لدعوته وسروا واستبشروا بطلعته وأثنوا عليه نثراً ونظماً فمن ذلك ما قاله عالم صنعاء محمد ابن الأمير في أبيات له، قال فيها:

قفي واسألي عن عالم حل سوحها به يهتدي من ضل عن منهج الرشد

محمد الهادي لسنة أحمد فيا حبذا الهادي ويا حبذا المهدي

لقد أنكرت كل الطوائف قوله بلا صدر في الحق منهم ولا ورد

وما كل قول بالقبول مقابل ولا كل قول واجب الرد والطرد

سوى ما أتى عن ربنا ورسوله فذلك قول جل قدرا عن الرد

وأما أقاويل الرجال فإنها تدور على قدر الأدلة في النقد

وقد جاءت الأخبار عنه بأنه يعيد لنا الشارع الشريف بما يبدي

وينشر جهرا ما طوى كل جاهل ومبتدع منه فوافق ما عندي

ويعمر أركان الشريعة هادما مشاهد ضل الناس فيها عن الرشد

أعادوا بها معنى سواع ومثله يغوث وود بئس ذلك من ودّ

ص -66- وقد هتفوا عند الشدائد باسمها كما يهتف المضطر بالصمد الفرد

وكم عفروا في سوحها من عقيرة أهلت لغير الله جهر أعلى عمد

وكم طائف حول القبور مقبل ومستلم الأركان منهن باليد

وقال الشيخ الإمام عالم الأحساء أبو بكر حسين بن غنام في أبيات له:

لقد رفع المولى به رتبة الهدى بوقت به يعلى الضلال ويرفع

سقاه نمير الفهم مولاه فارتوى وعام بتيار المعارف يقطع

فأحيا به التوحيد بعد اندراسه وأوهى به من مطلع الشرك مهيع

سما ذروة المجد التي ما ارتقى لها سواه ولا حاذى فناها سميدع

وشمر في منهاج سنة أحمد يشيد ويحيى ما تعفّى ويرفع

يناظر بالآيات والسنة التي أمرنا إليها في التنازع نرجع

فاضحت به السمحاء يبسم ثغرها وأمسى محياها يضيئ ويلمع

وعاد به نهج الغواية طامساً وقد كان مسلوكاً به الناس تربع

وجرت به نجد ذيول افتخارها وحق لها بالألمعيّ ترفع

فأثاره فيها سوام سوافر وأنواره فيها تضيئ وتلمع

ولنقتصر في بيان أصل ظهور هذه الدعوة وحقيقة ما كان

ص -67- عليه الشيخ محمد بن عبد الوهاب رحمه الله على هذا المقدار من الإيجاز والاختصار، ومن أراد الوقوف على استيفاء هذا المقام فعليه بمطالعة روضة الأفكار والأفهام للشيخ الإمام أبي بكر حسين بن غنام رحمه الله تعالى.
فصل: قال المعترض بعد ذكره أن الأصل الأصيل لهذا الفساد الذي عم البلاد والعباد هو الشيخ ابن تيمية، قال: ولا أطيل في وصفه وحاله بل اقتصر على ملخص ما ذكره العلامة شهاب الدين الشيخ ابن حجر الهيثمي ثم ذكر كلاما بارداً حاصله أن شيخ الإسلام ابن تيمية مقالاته زائغة خارجة عن قانون الشريعة وأنه لا يليق ممن يدعى العلم ويطلب نصرة الدين والشريعة أن يقتدى ويقلد من هذا حاله يعني شيخ الإسلام ثم ذكر كلام الهيثمي.
والجواب أن هذا الرجل ممن أعمى الله بصيرته وأضله على علم وقد انقدحت في قلبه الشبهات وصادفت قلباً خالياً فهو لا يقبل إلا ما لفق من الترهات وما فاض من غيض ذوي الحسد والحقد والتمويهات بما لا يجدي عند ذوي العقول السليمة والألباب الزاكية المستقيمة، وما نقم عليه هؤلاء إلا إنّ الله تعالى اطلع شمس سعده في سماء الهداية وفاق بما أعطاه

ص -68- الله تعالى على أقرانه بالرواية والدراية فحسدوه إذ لم ينالوا سعيه كما قيل.

حسدوا الفتى إذ لم ينالوا سعيه فالقوم أعداء له وخصوم

وقد عرف من كان له معرفة وعلم أن كلام هؤلاء وبهتم مما يدل على فضله وجلالته وهيبته وفطانته وذلك مما يزيده الله به رفعة وشرفاً في الدنيا والآخرة ويوجب إن شاء الله حسن العاقبة، قال تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرّاً لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْأِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ} [النور:11].
وقد قال رحمه الله تعالى:

لو لم تكن لي في القلوب مهابة لم تكدح الأعداء فيّ وتقدح

كالليث لمّا هيب خطله الربي وعوت لهيبته الكلاب النبح

يرمونني شرز العيون لأنني غلت في طلب العلى وتصبح

وقد كفانا من تقدم من أهل العلم في رد ما قاله ابن حجر وتهجيفه وبيان ما حمله على ذلك وسوف يلتقيان عند الله وكذلك ما قاله غيره من امتثاله من معاصريه فلا نطيل بذكر ذلك لكن نذكر من كلام أهل العلم أنموذجاً يعرف به كذب هولاء المتهوكين المتعمقين الرامين

ص -69- البراء بما هم منه بريئون وأنه رحمه الله تعالى بالمحل المحوط والمقام المغبوط، وأن من ذكره بالتحقيق والعلم والديانة، اعلم وأورع وأفضل ممن عثاني عرضه بالكذب وشأنه، وإذا كان ذلك كذلك تبين لك بطلان ما اعتمد عليه هذا المعترض وأنه حاطم سيل وحاطب ليل ولذلك لم يسلك في شيخ الإسلام طريق العدل والإنصاف بل سلك طريق أهل التعصب لأهل الباطل والاختلاف ولو كان له نصيب من عقل ودين وإنصاف لكان الواجب عليه تكذيب ذلك القيل المنسوب إليه إذ غالبها من الموضوعات عليه، قال تعالى: {لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُبِينٌ} [النور:12]، وقال: {وَلَوْلا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور:16]، وهذا وإن كان قد نزل في شأن أم المؤمنين لما قال فيها أهل الإفك ما قالوا فإن حكمه عام في جميع المؤمنين كما دل عليه قوله: {ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً}، ولهذا شرع جلد القاذف وصار باب القذف وحده بابا عظيماً من أبواب الشريعة وكان سببه قصة أمّ المؤمنين فإنه ما نزل بها أمر تكرهه إلا جعل الله فيه للمؤمنين فرجا ومخرجا و

ص -70- والله الذي لا إله إلا هو أن شيخ الإسلام أخشى لله واتقى لله من أن يقول على الله وعلى رسوله وفي دين الله ما نسبه إليه هؤلاء الوضّاعون المفترون مما خالف الكتاب والسنة ودرج عليه سلف الأمة وأن تكون طريقته زائغة أو عن الحق رائقة فإن طريقته ولله الحمد والمنة اتباع الحق المحض ومعرفة مقادير جميع طوائف الأمة، وتعظيم من يستحق التعظيم من جميعهم ورد الباطل على كل من جاء به فهو رحمه الله تعالى ملتزم ما أمر الله به من الوصايا العشر التي أنزلها في سورة الأنعام وجمع فيها أصول الشريعة حيث يقول سبحانه: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} [الأنعام: من الآية152]، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [المائدة: من الآية8]، فإذا كان الله قد أمر المؤمنين أن لا يحملنهم بغض قوم على ترك العدل وهم إنما كانوا يبغضون الكفار فكيف بمن يتكلم فيمن علم الخاص والعام من أهل السنة إمامته وعدالته وجهاده في الله حق جهاده وذبه عن السنة وتمحيضها عن شوائب الشرك والبدع والأهواء ويعترض عليه بغير إنصاف وعدل بل بالجور والظلم والعدوان وقد قال

ص -71- تعالى {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} [الأحزاب:58]، وقد علم الخاص والعام واشتهر من عدله وإنصافه أن ليس عنده في مسائل الفروع ميل إلا إلى ما دل عليه الكتاب والسنة وإذا ذكر المسألة فإنه يذكر فيها مقالات الأئمة الأربعة وأصحابهم وغير أصحابهم ممن بعدهم أو قبلهم من الصحابة والتابعين وتابعيهم ويذكر دليل كل قول وتقرير على وجه لا يكاد يوجد في الكتب المصنفة لهم فكيف في مسائل أصول الدين التي ليس بين الأئمة في مسائلها المشهورة خلاف وإنما يخالف فيها أهل الأهواء والبدع وهو من أعرف خلق الله بمذاهب أهل الأهواء ووقت حدوثها إذا تحققت ذلك فكل المسائل التي ذكرها هذا المعترض عن ابن حجر قد تكلم عليها شيخ الإسلام بالعدل والإنصاف وذكر أقوال الناس فيها وحقق ما سلكه أهل التحقيق من أهل العلم في ذلك ورد ما خالف الكتاب والسنة وما انفرد رحمه الله في قول قاله عن أهل السنة المحضة بل كل مسألة يذكر المخالف أنه ما قلها أحد قبله قد ذكر من قال بها من السّلف وأهل التحقيق من أهل العلم فرحمه

ص -72- الله تعالى وعفى عنه، قال الإمام الذهبي في معجم شيوخه هو شيخنا وشيخ الإسلام وفريد العصر علما ومعرفة وشجاعة وذكاء وتنويراً إلهياً، وكرما ونصحاً للأمّة وأمر بالمعروف ونهياً عن المنكر سمع الحديث وأكثر بنفسه من طلبه وكتابته، وخرج ونظر في الرجال والطبقات وحصل ما لم يحصله غيره وبرع في تفسير القرآن وغاص في دقائق معانيه بطبع سيال وخاطر وقاد إلى مواضع الإشكال ميّال واستنبط منه أشياء لم يسبق إليها وبرع في الحديث وحفظه فقل من يحفظ ما يحفظ من الحديث مع شدة استحضاره له وقت الدليل وفاق الناس في معرفة الفقه واختلاف المذاهب وفتاوى الصحابة والتابعين وأتقن العربية أصولاً وفروعاً ونظر في العقليات وعرف أقوال المتكلمين ورد عليهم وبنه على خطئهم وحذر منهم ونصر السنة بأوضح حجج وأبهر براهين وأوذي في الله تعالى من المخالفين وأخيف في نصر السنة المحفوظة حتى أعلى الله تعالى مناره وجمع قلوب أهل التقوى على محبته والدعاء له وكبت أعداءه وهدى به رجالاً كثيرة من أهل الملل والنحل وجبل قلوب الملوك والأمراء

ص -73- على الانقياد له غالباً وعلى طاعته وأحيي به الشام بل الإسلام بعد أن كاد ينثلم خصوصاً في كائنة التتار وهو أكبر من أن ينبه على سيرته مثلي فلو حلفت بين الركن والمقام إني ما رأيت بعيني مثله وأنه ما رأى هو مثل نفسه لما حنثت" انتهى.
فانظر إلى ما قاله هذا الإمام من أنّ الله أحيي به الشام بل الإسلام وأن الله جمع قلوب أهل التقوى على محبته والد عاله وأنه أكبر من أن ينبه الذهبي على سيرته، ثم انظر إلى ما قاله المكي وما نقله عن ابن حجر وما قاله عن علوي نقلاً عن الذهبي، فالله المستعان.
وقال الحافظ العماد بن كثير رحمه الله تعالى في رجب سنة 704 سبعمائة وأربع راح الشيخ تقي الدين ابن تيمية إلى مسجد التاريخ وأمر أصحابه وتلامذته بقطع صخرة كانت هناك بنهر فلوحا تزار وينذر لها فقطعها وأراح المسلمين منها ومن الشرك بها فأراح من المسلمين شبهة كان شرها عظيماً وبهذا وأمثاله أبرزوا له العداوة وكذلك بكلامه في ابن عربي وأتباعه فحسد وعودي ومع هذا لا تأخذه في الله لومة لائم ولم يبال بمن عاداه ولم يصلوا إليه بمكروه وأكثر ما نالوا منه الحبس مع أنه

ص -74- لم ينقطع في بحث لا بمصر ولا بالشام ولم يتوجه لهم عليه ما يشين وإنما أخذوه وحبسوه بالجاه كما سيأتي إن شاء الله انتهى، فانظر إلى كلام الحافظ ابن كثير رحمه الله أنه إنما حسد وعودي لأجل إزالة معابد الشرك والكلام في ابن عربي.
وقال ابن الوردي في تاريخه ـ وقد عاصره ورآه وكانت له خبرة تامة بالرجال وجرحهم وتعديلهم وطبقاتهم، ومعرفة بفنون الحديث مع حفظه لمتونه الذي انفرد به وهو عجيب في استحضاره واستخراج الحجج منه وإليه المنتهى في عزوه إلى الكتب الستة والمسند بحيث يصدق عليه أن يقال: كل حديث لا يعرفه ابن تيمية فليس بحديث ولكن الإحاطة لله تعالى غير أنه يغترف فيه من بحر وغيره من الأئمة يغترفون من السواقي وأما التفسير فسلم له قال وله الباع الطويل في معرفة مذاهب الصحابة والتابعين: قل أن يتكلم في مسألة ألا ويذكر فيها مذاهب الأربعة وقد خالف الأربعة في مسائل معرفة وصنف فيها واحتج لها بالكتاب والسنة وبقي سنين يفتى بما قام الدليل عنده، ولقد نصر السنة المحضة والطريقة السلفية، وكان دائم الابتهال

ص -75- كثير الاستغاثة قوى التوكل ثابت الجاش له أوراد وأذكار يديمها لا يداهن ولا يحابي محبوبا عند العلماء والصلحاء والأمراء والتجار والكبراء" انتهى ملخصاً فانظر إلى ما قاله ابن الوردي وقد عاصره ولقد نصر السنة المحضة والطريقة السلفية وهذا المعترض الجاهل وأضرابه يقولون أنه قد تحقق ضلاله وخروجه عن قواعد الشريعة فبعداً للقوم الظالمين.
وقال العلامة الشيخ عماد الدين الواسطي رحمه الله في حقه بعد ثناء طويل جميل ما لفظه: "فوالله ثم والله لم يُر تحت أديم السماء مثل شيخكم ابن تيمية علماً وعملاً وحالا وخلقاً واتباعاً وكرماً وحلماً وقياماً في حق الله تعالى عند انتهاك حرماته أصدق الناس عقدا وأصحهم علما وعزماً وأنفذهم وأعلاهم في انتصار الحق وقيامه همة وأسخاهم كفا وأكملهم اتباعاً لسنّة محمد صلى الله عليه وسلّم ما رأينا في عصرنا هذا من تستجلي النبوة المحمدية وسننها من أقواله وأفعاله إلا هذا الرجل يشهد القلب الصحيح أن هذا هو الاتباع حقيقة" فانظر إلى كلام العلامة الشيخ عماد الدين الواسطي وهو ممن عاصره ورآه فرحمه الله وعفى عنه

ص -76- ونقل في الشذرات عن الشيخ تقي الدين ابن دقيق العيد وقد سئل عن الشيخ ابن تيمية بعد اجتماعه به كيف رأيته قال: رأيت رجلاً سائر العلوم بين عينيه يأخذ ما شاء منها ويترك ما شاء فقيل له: فلم تتناظران قال لأنه يحب الكلام وأحبّ السكوت.
وقال ابن مفلح في طبقاته كتب العلامة تقي الدين السبكي إلى الحافظ الذهبي في أمر الشيخ تقي الدين ابن تيمية ما نصه فالمملوك يتحقق قدره وزخارة بحره وتوسعته في العلوم الشرعية والعقلية وفرط ذكائه واجتهاده وأنه بلغ في ذلك كل المبلغ الذي يتجاوزه الوصف والمملوك يقول ذلك دائماً وقدره في نفسي أكبر من ذلك وأجل مع ما جمعه الله تعالى لي من الزهادة والورع والديانة ونصرة الحق والقيام فيه لا لغرض سواه وجرمه على سنن السلف وأخذه من ذلك بالمأخذ الأوفى وغرابة مثله في هذا الزمان بل في أزمان" انتهى. فانظر إلى ما قاله السبكي مع أنه ممن وقع فيه وعاداه والحق ما شهدت به الأعداء.
وقال الإمام محمد التافلاني مفتي الحنفية بعد كلام له وقد

ص -77- أثنى عليه جمهور معاصريه، وجمهور من تأخر عنه وكانوا خير مناصريه وهم ثقاة صيارفة حفاظ، عريفهم في النقد دونه عريف عكاظ وطعن فيه بعض معاصريه بسبب أمور أشاعها مشيع لحظ نفسه أو لأجل المعاصرة التي لا ينجو من سمها إلا من قد كمل في قدسه، فخلف من بعدهم مقلدهم في الطعن فتجاوز فيه الحد ورماه بعظائم موجبة للتعزير أو الحد، ولو قال هذا المقلد كقول بعض السلف حين سئل عما جرى بين الإمام علي ومعاوية فقال: تلك دماء طهر الله منها سيوفنا أفلا نطهر منها الستنا لنجا من هذا العناء، وقول الآخر لما سئل عن ذلك فأجاب {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ} الآية [البقرة: من الآية134]، وهذا الإمام تصانيفه قد ملأت طباق الثرى وأطلع عليها القاصي والداني من علماء الورى فما وجدوا فيها عقيدة زائغة، ولاعن الحق رائفة كم سل السيوف الصوارم على فرق الضلال وكم رماهم بصواعق براهين محرقة كالجبال تنادي عقيدته البيضاء بعقيدة السلف، ولا ينكر صحتها وأفضليتها من خلف منا ومن سلف شهد له الأقران بالاجتهاد، ومن منع له فقد خرط بكفه شوك القتاد، وذكر

ص -78- كلاماًَ حسناً تركناه خشية الإطالة.
وقال حافظ الإسلام الحبر النبيل استاذ أئمة الجرح والتعديل شيخ المحدثين جمال الدين أبو الحجاج يوسف بن الركن عبد الرحمن المزي الشافعي فيما نقله عنه الحافظ ابن ناصر الدين: "ما رأيت مثله يعني ابن تيمية ولا رأى هو مثل نفسه، وما رأيت أحداً أعلم بكتاب الله وسنة رسوله صلى الله عليه وسلّم ولا أتبع لهما منه" انتهى.
وقال الشيخ شيخ الإسلام العيني الحنفي فيما كتبه قال: وما هم أي المنكرون على ابن تيمية رحمه الله تعالى الا صلقع بلقع سلقع، والمكفر منهم صلمعة بن قلمعة وهيان بن بيان، وهي بن بي وضل بن ضل وضلال بن التلال، ومن الشائع المستفيض أن الشيخ الإمام العالم العلامة تقي الدين ابن تيمية من شم عرانين الأفاضل ومن حبهم براهين الأماثل قال: وهو الذاب عن الدين طعن الزنادقة والملحدين والناقد للمرويات عن النبي سيد المرسلين وللمأثورات عن الصحابة والتابعين فمن قال إنه كافر فهو كافر حقيق، ومن نسبه إلى الزندقة فهو زنديق، وكيف ذلك وقد صارت تصانيفه إلى الآفاق، وليس فيها شيء مما يدل على

ص -79- الزيغ والشقاق إلى آخر ما قال رحمه الله تعالى.
وقال الشيخ محمد ابن الشيخ جمال الدين اليافعي الشافعي اليمني في رده على السبكي في أبيات له قال فيها:

وما رددت عليه في الطلاق حققت عقلاً ولا نقلاً ظفرت به

بل فاسد القصد أعتى الذهن منك هو عادة الله في قال لمذهبه

نزلت حول حماه كي تنازله فما علوت عليه بل علوت به

وقد أجابك فيها خير أجوبة كالسيف حالت منايا عند مضربه

أخذت منه علوما فانتصرت به على سواه وكانت من مهذبه

وحزتها مجملات من مفصّله ففصّل الآن ما أجملت تحظ به

وهكذا كل من سارت ركائبه يقفوا خطان فسائل من مجربه

وإن يتمحت في رد فلست له كفوا ولا أهل هذا العصر فانتبه

كم بحر علم أتاه صار ساقية وكم أزال صدى جهل بصيّبه

وما نرى لكموا في الخلف فائدة غير التنعم في النعماء من شبه

أين الثريا مكانا في ترفعها من الثرى قال هذا كل منتبه

من ذا يقيس نقي الجلد من درن الـ ـدنيا وأمراضها يوما بأجربه

لو كان عندكموا إنصاف مكرمة أو نقد معرفة أوذهن منتبه

ص -80- لكنت تقفوا ورآه قفو مجتهد علماً وديناً وأمراً تفلحنّ به

لو وفق الله أهل الأرض قاطبة إلى الصواب لساروا خلف مذهبه

وما نسبتم إليه عند ذكركموا ترك الزيارة أمرا لا يقول به

فقد أجابكموا فيها بأجوبة أزال فيها صدى الإشكال والشبه

وقد تبين هذا في مناسكه لكل ذي فطنة في القول والنبه

رميتموه ببهتان يشان به فالله ينصفه ممن رماه به

وفي الجواب أمور من تدبرها سقى الأنام بها من صفو مشربه

ولم يكن مانعاً نفس الزيارة بل شد الرحال إليها فوق مركبه

مستمسكاً بصحيح القول متبعا خير القرون الأولى جاءوا بمذهبه

مع الأئمة أهل الحق كلهموا قالوا كما قال قولاً غير مشتبه

وقد علمت يقينا حين وأفقه أهل العراق على فتياه فانتبه

ومن أحسن ما قيل من المراثي فيه ما قاله عمر بن الوردي وهي:

عثا في عرضه قوم سلاط لهم من نصر جوهره النقاط

تقي الدين أحمد خير حبر خروف المعضلات به تخاط

توفي وهو محبوس فريد وليس له إلى الدنيا انبساط

ص -81- ولو حضروه حين قضى لألفوا ملائكة النعيم به أحاطوا

قضى نحبا وليس له قرين ولا لنظيره لفّ القماط

فتى في علمه أضحى فريدا وحلّ المشكلات به نياط

وكان إلى التقى يدعو البرايا وينهى فرقة فسقوا ولاطوا

وكان الجن تفرق من سُطاه بوعظ للقلوب هو النباط

فيا لله ما قد ضمّ لحدٌ ويا لله ما غطّى البلاط

هموا حسدوه لمّا لم ينالوا مناقبه فقد مكروا وشاطوا

وكانوا عن طرائقه كُسالى ولكن في أذاه لهم نشاط

وحبس الدّر في الأصداف فخر وعند الشيخ في السجن اغتباط

بآل الهاشمي له اقتداء فقد ذاقوا المنون ولم يواطوا

بنوا تيمية كانوا فبانوا نجوم العلم أدركها انهباط

ولكن يا ندامة حابسيه فشك الشرك كان به يُماط

ويا فرح اليهود بما فعلتم فإن الضد يعجبه الخباط

ألم يك فيكموا رجل رشيد يرى سجن الإمام فيستشاط

أمام لا ولاية كان يرجو ولا وقف عليه ولا رباط

ص -82- ولا جاركموا في كسب مال ولم يعهد له بكموا اختلاط

ففيم سجنتموه وغظتموه أما الجزاء أذيته اشتراط

وسجن الشيخ لا يرضاه مثلي ففيه لقدر مثلكموا انحطاط

إلى أن قال:

فها هو مات عنكم فاسترحتم فعاطوا ما أردتم أن تعاط

وحلوا واعقدوا من غير رد عليكم وانطوى ذاك البساط

والمقصود مناقضة هذا المعترض بمن أثنى عليه لا لغرض من الأغراض ومن قدح فيه فإنما ذاك لحظ نفسه شنع بما شنع من الاعتراض وإلا ففضل شيخ الإسلام ومناقبه أكثر من أن تذكر وأشهر من أن يحاط بها ويحصر وقد أثنى عليه من الأئمة من تقدم ذكرهم ومن لم نذكرهم فأكثر وأكثر وكلهم حفاظ نقاد وأئمة ثقات زهاد وممن أثنى عليه وبرأه مما نسب إليه من متأخري العلماء الشيخ إبراهيم بن حسن الكوراني المدني الشافعي وأمير المؤمنين في الحديث علامة دهره الشيخ على أفندي السويدي البغدادي الشافعي والشيخ

ص -83- شهاب الدين محمود الآلوسي ذكر ذلك الشيخ نعمان خير الدين ابن شهاب الدين محمود الآلوسي، وجمهور من ذكرنا ممن أثنى عليه أئمة مذهب هذا المعترض وقد خالفهم وانتحل طريقة عباد القبور، وانتصر لهم بما لا يجدى عنه ولا ينفعه يوم يبعثر ما في القبور، ويحصّل ما في الصدور، {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: من الآية227]، وليت هذا المكي راقب ولاحظ فيما كتبه من الانتصار، {يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} [غافر:52]، وجعل نصب عينيه إذا رأى محصول ما له وما عليه وظنه دليلاً، {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولاً} [الفرقان:27ـ29].
فصل: قال المعترض: فمن تلك الأمور أن السندي المذكور يقول في رسالته أن الأحاديث التي أوردها يعني استدل بها شيخنا السيد دحلان لمذهب أهل الحق منقولة عن التقي السبكي في "شفاء

ص -84- الأسقام" ليست فيها أحاديث صحاح ولاحسان إلى آخر كلامه. قال المكي وحاصل ما يجاب به عن شيخنا أن تلك الأحاديث كثيرة مشهورة مسندة إلى مخرجيها قال: وليس المقصود بها تأسيس أيجاب شيء بل المقصود بيان استحباب زيارته صلى الله عليه وسلّم وجواز التوسل به ثم ذكر كلاماً حاثله أنّ الأحاديث الضعيفة يعمل بها وأن معارضته محمد بن عبد الهادي لها في الصارم المنكي غير مقبولة؛ لأنّه من اتباع ابن تيمية وأن كلامه فيها لأجل الهوى.
والجواب أن هذا المعترض أجنبي عن معرفة الحديث ورجاله ولا خبرة عنده بما قاله الحفاظ النقاد أهل الجرح والتعديل ولو كان عنده خبرة ومعرفة بهذا الفن لم يكن هذا حاصل ما عنده ومن كان بهذه المثابة سقط الكلام معه اللهم إلا أن يكون لديه معرفة ولكن أراد التلبيس والتمويه على خفافيش البصائر وما أظن ذلك وما أحسن ما قيل:

وقل للعيون الرمد للشمس أعين سواك تراها في مغيب ومطلع

ص -85- وسامح نفوسا أطفأ الله نورها بإهوائها لا تستفيق وتع

ومما يبين لك عدم معرفته بالحديث ورجاله أنه ظن أنه لم يطعن في هذه الأحاديث إلا الحافظ محمد بن عبد الهادي فإنها كلها موضوعة مكذوبة على رسول الله صلى الله عليه وسلّم وأمثل ما فيها الحديث الذي رواه الإمام الدارقطني وقد تكلم فيه أئمة من حفاظ الإسلام وعلماء السنة الأعلام كالبخاري والبيهقي والنسائي والدارقطني والجوزجاني والعقيلي وأبو حاتم والنووي وغيرهم من العلماء الأعلام ولو سلمنا تسليماً جدلياً أنها أحاديث ضعيفة وأن الضعيف يعمل به في فضائل الأعمال فإنما ذلك إذا لم تخالف حديثاً صحيحاً وكيف وقد خالفت ما في الصحيحين عنه صلى الله عليه وسلّم أنه قال: "لا تشد الرحال إلاّ إلى ثلاثة مساجد" الحديث، فبطل الاستدلال بها والعمل بها لمعارضتها للحديث الصحيح الصريح ولو أضرب هذا الجاهل عن الكلام في هذه المسألة لكان خيراً له ولكن {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً} [المائدة: من الآية41].

ص -86- وأين أنت يا هذا الجاهل المركب ومعرفة الحديث وأهله فلست من أهل هذه الصناعة ولا ممن يتجر في تلك البضاعة.

دع العيس وحاديها واعط القوس باريها

وقد ذكرت فيما كتبته في المواهب الربانية في رد أضاليل الشبه الدّحلانية ما نصّه من أبيات:

وأمّا أحاديث الزّيارة كالتي شعبت بها في الرّق واهيته العقد

فمحض أكاذيب في أوضاع أفك ملفقة أضحت عن الصدق في بعد

فلم ترو في شيء من الكتب التي عليها اعتماد الناس في الحل والعقد

فأما حديث الدارقطني فإنه لامثل ما فيها وإن كان لا يُجدي

ولم يروه إلا لتبيين ضعفه هناك الإمام الدارقطني على عمد

وقد طعن الحفاظ فيه فمنهموا أبو حاتم والبيهقي في ذوي النقد

كمثل البخاري والنووي ومسلم وكابن معين والنسائي ذي الجد

وكالجوزجاني والعقيلي وغيرهم من النبلاء الأثبات من كل مستهد

فصل: قال المعترض: ومن تلك الأمور التي في رسالة السمدي أن الأئمة متفقون على كراهة دعاء الزائر لنفسه مستقبلا للحجرة

ص -87- الشريفة، والجواب أن يقال: ما ذكره السندي من أنّ الأئمّة اتفقوا على كراهة دعاء الزائر لنفسه مستقبلاً للحجرة الشريفة ثابت عن الأئمة كما نقله الثقات الأثبات ولا يمكن لأحد أن يكابر في دفع ذلك لا بنقل صحيح ولا سقيم، قال شيخ الإسلام قدّس الله روحه في منسك له صنفه في آخر عمره: "ويسلم عليه مستقبلاً الحجرة مستدبر القبلة عند أكثر العلماء كمالك والشافعي وأحمد وأما أبو حنيفة فإنه قال: يستقبل القبلة فمن أصحابه من قال: يستدبر الحجرة ومنهم من قال يجعلها عن يساره واتفقوا على أنه لا يستلم الحجرة ولا يقبلها ولا يطوف بها ولا يصلي إليها ولا يدعو هناك مستقبلاً للحجرة؛ فإن هذا كله منهي عنه باتفاق الأئمة، ومالك من أعظم الناس كراهية لذلك والحكاية عنه أنه أمر المنصور أن يستقبل القبر وقت الدعاء كذب على مالك بل ولا يقف عند القبر للدعاء لنفسه فإنّ هذا بدعة ولم يكن أحد من الصحابة يقف عنده يدعو لنفسه ولكن كانوا يستقبلون القبلة ويدعون في مسجده" انتهى.
وقال أيضاً: "وكره السلف رضي الله عنهم قصدها بالدعاء متأولين في ذلك قوله صلى الله عليه وسلّم: "لا تتخذوا قبري عيداً" كما ذكرنا ذلك

ص -88- عن علي بن الحسن، والحسن بن الحسن ابن عمه، وهما أفضل أهل البيت من التابعين، وأعلم بهذا الشأن من غيرهما المجاورتهما الحجرة النبوية نسباً ومكاناً وقد ذكرنا عن أحمد وغيره إنه أمر من سلم على النبي صلى الله عليه وسلّم وصاحبيه، ثم أراد أن يدعو أنه ينصرف ويستقبل القبلة وكذلك أنكر ذلك غير واحد من العلماء المتقدمين كمالك وغيره من المتأخرين مثل أبي الوفاء ابن عقيل، وأبي الفرج ابن الجوزي، وما أحفظ لا عن صاحب ولا عن تابع ولا عن إمام معروف أنه استحب قصد شيء من القبور للدعاء عندها، ولا روى أحد في ذلك شيئاً لا عن النبي صلى الله عليه وسلّم، ولا عن الصحابة، ولا عن أحد من الأئمة المعروفين وقد صنف الناس في الدعاء وأوقاته وأمكنته وذكروا فيه الآثار فما ذكر أحدٌ منهم في فضل الدعاء عند شيء من القبور حرفاً واحداً فيما أعلم، فكيف يجوز والحالة هذه أن يكون عندها أجوب وأفضل، والسلف تنكره ولا تعرفه وتنهى عنه ولا تأمر به" انتهى.
وقوله: ثم ذكر عن ابن تيمية، وعن ابن عبد الهادي مثل ما ذكر وزاد أن دعاء الزائر لنفسه إذا كان تبعاً للدعاء

ص -89- لأصحاب القبور لا ينهى عنه أحد من المسلمين لكن زيادتهما المذكورة بعد أن ذكرا أحاديث تدل على ذلك على عادة التابعين لابن تيمية إذا أنكروا شيئاً، ثم ورد عليهم ما يغاير إنكارهم جاهدوا بنحو لم يصح النقل أو بنحو إنما جاز لأجل كذا كدعواه جواز الدعاء بعد صحة الحديث به إنه لأجل التبعية إلى آخر ما قال.
فيقال: في جوابه هذا كله هوس وتخليط وليس لك فيه راحة ولا يفيدك شيئاً فإن الأحاديث الواردة في زيارة القبور الزيارة الشرعية ليس فيها إلاّ الدعاء لهم والترحم عليهم والاستغفار كما في حديث عائشة رضي الله عنها الذي رواه مسلم، وكذلك حديث بريدة عن أبيه عند مسلم وغيره من الأحاديث الصحيحة الثابتة بنقل العدل الضابط عن مثله، وقوله بعد أن ذكر أحاديث تدل على ذلك على عادة التابعين لابن تيمية إذا أنكروا شيئاً ثم ورد عليهم ما يغاير إنكارهم.
فيقال: نعم هي عادة اتباع ابن تيمية يذكرون الأحاديث ويعتمدون عليها ويستدلون بها على موارد النزاع ويتركون قول من خالفها

ص -90- كائنا من كان فإنه لا قول لأحد مع سنة سنّها رسول الله صلى الله عليه وسلّم فهلا ذكرت ما يغاير إنكارهم إن كنت من أهل العلم والمعرفة ولو كان عندك من الحق ما يغاير إنكارهم لما أهملته ولجبهت به من أنكر ذلك ونقل عن الأئمة خلافه، ولكنها عنقاء مغرب ومن الدعاء ما ليس عنده كذبته شواهد الامتحان. قوله: جاهدوا بنحو لم يصح النقل أو بنحو إنما جاز لأجل كذا كدعواه جواز الدعاء بعد صحة الحديث به أنه لأجل التبعية، فيقال: نعم كل حكم وشرع لم يأذن به الله ورسوله ولا صح به نقل عن الله ولا عن رسوله ولا عن الصحابة والتابعين لا يعملون به ولا يثبتونه ويردونه على من قال به كائنا من كان لقوله صلى الله عليه وسلّم: "من عمل عملاً ليس عليه أمرنا فهو رد"، ودعواه جواز الدعاء بعد صحة الحديث به أنه لأجل التبعية فقد صح الحديث كما تقدم عند مسلم وغيره وكونه إنما جاز تبعاً وضمنا صريح في نفس الحديث بقوله: "اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم، واغفر لنا ولهم"، فالدّعاء

ص -91- بهذا ونحوه لا يكره مطلقاً بل يؤمر به كما جاءت به السنة ضمنا وتبعاً، وإنما المكروه أن يتحرى المجيئ إلى القبر للدعاء عنده كما ذكره الحافظ محمد بن عبد الهادي وكما تقدمت الإشارة إليه في حديث علي بن الحسين، والحسن بن الحسن ابن عمه.
وقوله: وحقيقة الأمر منع ابن تيمية للدعاء ونحوه تجاه قبر النبي صلى الله عليه وسلّم لما هو معتقده ومعتقد متابعيه أن النبي صلى الله عليه وسلّم بعد موته لا جاه له.
فيقال: إنما منع ذلك الأئمة الأربعة المقلدون المتفق على هدايتهم ودرايتهم وجلالتهم وعلمهم فاتبعهم ابن تيمية في المنع من ذلك وأنت خالفتهم وتركت طريقتهم وهديهم وما أمروا به، وما نهوا عنه فإن كان منع ابن تيمية من ذلك يلزم منه اعتقاد أن النبي صلى الله عليه وسلّم لا جاه له فكذلك هو لازم للأئمة الأربعة حيث منعوا من ذلك وهذا لا يقوله من يدري ما يقول وأين هذا من قولك عند ردّ كلام السندي ثبوت توسّل الإمام الشافعي بأبي حنيفة وهو كذب محض فقلت: وكفى بقولك تعني السندي أقوال من

ص -92- ذكروا فعالهم ليست من الحجة في شيء قبحا وسوء أدب مع الإمام الشافعي وأضرابه وإذا لم تقتد وتعتبر بأقوال وأفعال من ذكر في مثل هذه الفضائل مع كونهم أئمة الشريعة والمجمع على تحققهم بمرتبة الاجتهاد المطلق فيمن يحسن الاقتداء فقد نقضت أصلك وعدت عليه بالهدم والرد في هذا الموضع بالرد على ابن تيمية واتباعه حيث اتبعوا ما صح عن الأئمة الأربعة ولم تذكر ما ينقض ذلك عنهم وإني لك بذلك فكان داؤك هو الداء العضال الذي قد ختم بالطبع والأقفال وأيضاً قوله: أن معتقده ومعتقد متابعيه أن النبي صلى الله عليه وسلّم بعد موته لا جاه له كذب بحت، بل هم من أعظم الناس رعاية لحقه واحتراما له يأتمرون بأمره وينتهون عما نهى عنه ولا يشرعون في دين الله ما لم يأذن به فيزورون القبور لأمره بذلك ولا يشدون الرحال إليها لنهيه عن ذلك ويدعون لأهل القبور ولا يدعونهم ويستغفرون لهم ويطلبون لهم العافية ولا يطلبون منهم بخلاف الذين بدلوا قولاً غير الذي قيل لهم بدلوا الدعاء لهم بدعائهم والطلب

ص -93- لهم بالعافية بالطلب منهم فالله المستعان.
شعراً:

نزلوا بمكة في قبائل هاشم ونزلت بالبيدآء أبعد منزل

فصل: قال المعترض فيما اعترض به على كلام محمد بن إسماعيل الصنعاني: إنّ الذين ينادون الأموات وينحرون لهم وينذرون لهم كذب وزور، فإن المعرفة من عوام مكة أن من كان عنده مريض مثلاً نوى أنه يتقرب إلى الله تعالى بصدقه لأجل أنه تعالى يتفضل عليه بعافية مريضه فقد يقول لله عليّ صدقة كذا أن شفى الله مريضي وإما كون أحد يذبح للميت الفلاني فلا سمعنا قط به وأمّا تخصيصهم الصدقة بكونها عند ذلك الميت الولي الصالح فغرضهم أن الصدقة للفقراء الحاضرين عنده أولى وأحسن؛ لأنهم يتوسلون بالولي إلى ربه ويطلبون منه أن يتوجه إلى ربه في قبول دعواتهم من ربهم لا منه، فلو سألت صغيرهم وغبيهم وعبدهم هل الميت الولي ينفعك أو يضرك أو يشقى مريضك لصاح لك وأنكر ذلك واعترف أن الضار والنافع هو الله تعالى لا غير إلى آخر ما

ص -94- اعترض به، فالجواب أن يقال: إن الصدقة بهذا النذر للسدنة والمجاورين نذر معصية لا يجب الوفاء به باتفاق العلماء والمعصية تصدق بالعبادة للمنذور له ومعلوم أن إخراجه على وجه القربة والتعظيم لأهل القبور عبادة وشرك وتقرب إلى غير الله وشرع لما لم يأذن به الله ولم تأت به شريعة ولم يكن من هدي السلف والقرون المفضلة، ولأن العكوف عند القبور وسدانتها أصل عبادة الأصنام كما ذكره ابن عباس وغيره في الكلام على قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} الآية [نوح: من الآية23].
وأما قوله: لأنهم يتوسلون بالولي إلى ربه فجوابه أن التوسل بالولي بعد موته والطلب منه أن يتوجه إلى ربه مصادمة لقوله تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر:14]، فأخبر تعالى أنهم لا يسمعون دعاء من دعاهم ولو سمعوا على سبيل الفرض والتقدير ما استجابوا لهم لأن ذلك ليس لهم فإن الله تعالى لم يأذن لأحد من عباده في دعاء أحد منهم لا استقلالا ولا

ص -95- واسطة وأخبرنا سبحانه وتعالى أن هذا الدعاء شرك بقوله: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} [فاطر: من الآية14]، وهذا الطلب والتوجه إلى الأموات في قضاء الحاجات وتفريج الكربات هو شرك جاهلية العرب الذين بعث فيهم عبد الله ورسوله محمد صلى الله عليه وسلّم فإنهم كانوا يدعون الملائكة والأنبياء والصالحين ويلتجئون إليهم ويسألونهم على وجه التوسل بجاههم وشفاعتهم ليقربوهم إلى الله زلفي كما حكى الله ذلك عنهم في مواضع من كتابه كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية [يونس:18]، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: من الآية3]، وقال تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الاحقاف:28].
ومعلوم أن المشركين لم يزعموا أن الأنبياء والأولياء والصالحين والملائكة شاركوا الله في خلق السموات والأرض أو استقلوا بشيء من التدبير والتأثير والإيجاد ولو في خلق ذرة من الذرات، وإنما عبدوهم والتجأوا

ص -96- إليهم ودعوهم على وجه التوسل بجاههم وطلب الشفاعة منهم، فقول هذا المكي أنهم يتوسلون بالولي إلى ربه ويطلبون منه أن يتوجه إلى ربه هو كقول جاهلية العرب الذين نزل القرآن بتكفيرهم سواء بسواء.
وقوله: وأما كون أحد يذبح للميت الفلاني فلا سمعنا قط به فيقال: ولا سمعت أحداً منهم يقول: يا رسول الله، يا كعبة الله، يا مقام إبراهيم، وهل هذا إلا مكابرة محضة فإن من لم ينكر هذا وهو ينادي به على رؤس الأشهاد ولا رآه شركاً كيف ينكر الذبح لغير الله عند ضرائح الأموات ولا سمعت أيضاً ما يقال عندها في المعلات ولا رأيت ما فيها من المساجد المبنية على القبور ولا ما يصرف إليها من النذور ولا رأيت إيقاد السرج فيها وقد قال صلى الله عليه وسلّم: "لعن الله زائرات القبور والمتخذين عليها المساجد والسرج" والذي رأيت في المعلات أكثر من مائة قنديل.

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

وأيضاً قوله لأنهم يتوسلون بالولي إلى ربه ويطلبون منه أن يتوجه إلى ربه إلى آخره مراد هؤلاء الملاحدة أنهم يجعلونهم وسائط

ص -97- بينهم وبين الله كالمجاب الذين بين الملك وبين رعيته بحيث يكونون هم يرفعون إلى الله حوائج خلقه فيسألونهم وهم يسألون الله كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم والناس يسألونهم أدبا منهم أن يباشروا سؤال الملك أو لأن طلبهم من الوسائط انفع من طلبهم من الملك لكونهم أقرب إلى الملك من الطّالب فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك يجب أن يستتاب فإن تاب وإلا قتل.
قال شيخ الإسلام: "وهؤلاء المشبهون شبهوا الخالق بالمخلوق وجعلوا لله أنداداً وفي القرآن من الرّد على هؤلاء ما تتسع له هذه الفتوى فإن الوسائط التي بين الملوك وبين الناس على أحد وجوه ثلاثة:
أما لأخبارهم من أحوال الناس بما لا يعرفون ومن قال: إن الله لا يعرف أحوال العباد حتى يخبره بذلك بعض الملائكة أو الأنبياء أو غيرهم فهو كافر بل هو سبحانه يعلم السّر وأخفى لا يخفى عليه خافية في الأرض ولا في السماء وهو السميع البصير يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات لا يشغله

ص -98- سمع عن سمع ولا تغلطه المسائل ولا يتبرم بإلحاح الملحين.
الوجه الثاني: أن يكون الملك عاجزاً عن تدبير رعيته ودفع أعاديهم الأباء وأن يعينونه فلا بدّ له من أعوان وأنصار لذله وعجزه والله سبحانه ليس له ظهير ولا ولي من الذل، قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سـبأ:22]، وقال تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} [الاسراء:111]، وكل ما في الوجود من الأنساب فهو سبحانه خالقه وربه ومليكه فهو الغني عن كل ما سواه وكل ما سواه فقير إليه بخلاف الملوك المحتاجين إلى ظهرائهم وهم في الحقيقة شركاؤهم والله سبحانه ليس له شريك في الملك لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد وهو على كل شيء قدير، ولهذا لا يشفع عنده أحد إلا بإذنه لا ملك ولا نبي ولا غيرهما فإن من يشفع عند غيره بغير إذنه فهو شريك في حصول المطلوب لأنه أثر فيه بشفاعته حتى جعله يفعل ما يطلب منه والله سبحانه

ص -99- وتعالى لا شريك له بوجه من الوجوه ويسمى الشفيع شفيعاً لأنه يشفع غيره أي يصير له شفعاً، قال تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ} [النساء: من الآية85]، وكل من أعان غيره على أمر فقد شفعه فيه، والله تعالى وتر لا يشفعه أحد بوجه من الوجوه.
الوجوه الثالث: أن يكون الملك ليس مريد النفع رعيته والإحسان إليهم ورحمتهم إلا بمحرك يحركه من خارج فإذا خاطب الملك من ينصحه ويعظه أو من يدل عليه بحيث يكون يرجوه ويخافه تحركت إرادة الملك وهمته في قضاء حوائج رعيته أما لما يحصل له من الرغبة والرهبة من كلام المدل عليه، والله تعالى هو رب كل شيء ومليكه وهو أرحم بعباده من الوالدة بولدها وكل الأسباب إنما تكون بمشيئته فما شاء كان وما لم يشأ لم يكن وهوذا أجرى نفع العباد بعضهم على يد بعض فجعل هذا يحسن إلى هذا ويدعو له ويشفع فيه ونحو ذلك فهو الذي خلق ذلك كله وهو الذي خلق في قلب

ص -100- هذا المحسن والداعي والشافع إرادة الإحسان والدعاء والشفاعة ولا يجوز أن يكون في الوجود من يكرهه على خلاف مراده أو يعلمه ما لم يكن يعلمه أو من يرجوه الرب ويخافه ولهذا قال النبي صلى الله عليه وسلّم: "لا يقولن أحدكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت ولكن ليعزم المسألة، فإن الله لا مكره له"، والشفعاء الذين يشفعون عنده لا يشفعون إلا بإذنه، قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الانبياء: من الآية28]، وقال تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سـبأ: من الآية23]، بخلاف الملوك فإن الشافع عندهم قد يكون له ملك أو يكون شريكاً لهم في الملك وقد يكون مظاهرا لهم معاوناً على ملكه وهؤلاء يشفعون عند الملوك بغير إذن الملوك والملك يقبل شفاعتهم تارة على وجه إنعامهم عليه حتى أنه يقبل شفاعة ولده وزوجته لذلك فإنه محتاج إلى الزوجة وإلى الولد حتى لو أعرض عنه ولده وزوجته لتضرر بذلك إلى أن قال والله تعالى لا يرجو أحداً ولا يخافه ولا يحتاج إلى أحد بل هو الغني إلى أن قال: والمقصود هنا أن من أثبت وسائط بين الله تعالى و

ص -101- بين خلقه كالوسائط التي تكون بين الملوك والرعية فهو مشرك بل هذا دين المشركين عباد الأوثان" إلى آخر ما قال رحمه الله، فانظر رحمك الله إلى ما قاله الشيخ رحمه الله، ثم تأمل كلام المكي أنهم إنما يتوسلون بالولي إلى ربه ويطلبون منه أن يتوجه إلى ربه في قبول دعواتهم من ربهم لا منه هل بين كلامه وبين ما ذكره شيخ الإسلام فرق والله المستعان.
وقوله: ويعتقدون فيهم ما يعتقده العلماء إن الميت لا تفنى روحه بل هو سميع عليم معارفه باقية وبركته باقية. فالجواب أن يقال: وهذه أيضاً وهلة عظيمة وبليته أخرى فإنها مصادمة ومكابرة لقوله تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ} الآية [فاطر:14]، ولقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ، وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الاحقاف:5ـ6]، وقد سوى هذا المعترض بين من نفى الله التسوية بينهما وهل هذا إلا مصادمة ومعارضة للقرآن فليهنأ معارضة كلام الله والجمع بين ما فرق الله، قال الله تعالى: {وَمَا يَسْتَوِي الأَحْيَاءُ

ص -102- وَلا الأَمْوَاتُ} [فاطر:من الآية22]، وقال تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ، أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النحل:20ـ21]، وقد تقرر أنّ الأموات لا يساوون الأحياء في وجه من الوجوه إذ الموت غير الحياة المعهودة وما ثبت لهم من الحياة فهي برزخية غير الحياة المعهودة في الدنيا فمن أراد بها الحياة المعهودة في الدنيا التي تقوم فيها الروح بالبدن وتدبره وتصرفه ويحتاج معها إلى الطعام والشراب واللباس فهذا خطأ ظاهر والحس والعقل يكذبه كما يكذبه النص وأما من أراد حياة أخرى غير هذه الحياة بل تعاد الروح إليه إعادة غير الإعادة المألوفة في الدنيا ليسأل ويمتحن في قبره ويرد السّلام على المسلمين فهذا حق ونفيه خطأ وقد دل عليه النص الصحيح الصريح وهذه الحياة متفاوتة فحياة الأنبياء أكمل من حياة الشهداء وحياة الشهداء أكمل من حياة غيرهم وهذه الحياة حياة برزخية لا يعلم كنهها إلا الله فقول هذا الجاهل المركب إنهم يتوسلون بالولي إلى ربه ويطلبون منه أن يتوجه إلى ربه في قبول دعواتهم قول غير معقول وضلال عند

ص -103- أهل الحق غير مقبول فإن الميت قد انقطع عمله وهو لا يملك لنفسه نفعاً ولا ضراً بنص رسول الله صلى الله عليه وسلّم حيث قال: "إذا مات ابن آدم انقطع عمله إلا من ثلاث" الحديث، فإذا كان قد انفطع عمله لنفسه فكيف يطلب منه أن ينفع غيره أو يشفع له هذا من أمحل المحال وأضل الضلال.
وقوله: إن الميت لا تفني روحه بل هو سميع عليم معارفه باقية وبركته باقية إلى آخره.
فالجواب: أن يقال: إن سماع الميت مقيد بحال دون حال لا في جميع حالاته كما يشير إليه قول قتادة في أهل القليب وسماع الميت خفق نعال من يدفنونه إذا ولوا عنه وحال الأموات تختلف اختلافاً عظيماً وللأرواح بعد مفارقة هذا الجسم شأن لا يحيط بتفصيله إلا الله ومن زعم أن الاستمداد منهم جائز لا يفرق بين القريب والبعيد كما هو مشاهد ممن يدعو الأنبياء والصالحين ويستمد منهم وأفضل الخلق صلى الله عليه وسلّم قد ثبت عنه أنه يبلغ صلاة أمته مع البعد عن قبره ولا يسمعه فكيف بغيره فإذا ثبت أنه لا يسمعه من بعيد بل يبلغه فغيره أولى فكيف يعتقد في الأموات أنهم يسمعون

ص -104- وينفعون ويضرون وهم جثث بالقبور صارت أجسامهم إلى الفنا والبلا فكيف ذهب الشيطان بعقول هؤلاء المشركين إلى أن بلغ بهم إلى أن نزلوا المخلوق منزلة الخالق والعبد العاجز منزلة المعبود القاهر فوق عباده ونزلوا الميت منزلة الحي القيوم الذي لا يعزب عنه مثقال ذرة في السموات ولا في الأرض فجعلوهم شركاء لله في الإلهية والربوبية والملك وفي علم الغيب واعتقدوا فيهم أنهم يسمعون من دعاهم من الأماكن البعيدة وهم أموات رفات وقد قال تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ، أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ} الآية [النحل:20ـ21] فترك هؤلاء المشركون الإيمان بالقرآن ونبذوه وراء ظهورهم واعتقدوا المحال الذي أحالته العقول الصحيحة وأنكرته الفطر السليمة المستقيمة وإذا كان المدعو في حال حياته واجتماع حواسه وحركاته لا يسمع من دعاه على البعد ولو مسيرة فرسخ فكيف يجوز في عقل من له أدنى مسكة من عقل أنه إذا مات وفارقت روحه جسده وذهبت حواسه وحركته بالكلية وصار رهينا في الثرى جسداً بلا روح أنه والحالة

ص -105- هذه يسمع من دعاه وإذا كانت أرواح الأنبياء والصالحين في أعلى عليين فيمتنع عقلاء وشرعاً وفطرة وقدر أن الأرواح التي فوق السموات السبع وفي أعلى عليين أنها تسمع دعاء أهل الأرض وتنفعهم وتتصرف فيهم هذا محال قطعا وضلال مبين بدليل قوله تعالى: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الاحقاف: من الآية5]، فكل من دعى من الأموات والغائبين والأنبياء والصالحين فمن دونهم غافل عن دعاء داعية بنصوص القرآن العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد فسبحان من أنزل كتابه روحاً وهدى ونورا وبرهانا يهتدى به من هداه الله إلى صراطه المستقيم فمن قال: إنهم بعد مماتهم يسمعون دعاء من دعاهم لأنّ أرواحهم لا تفنى وهم في أعلى عليين فقد سوى بين الأرواح وبين الله الذي لا يعزب عنه مثقال ذرة في السموات ولا في الأرض ويسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات ولا يشغله سمع عن سمع وبين الأموات والحي الذي لا يموت ونسبته اعتقاد ذلك إلى العلماء كذب بحث وتمويه على الجهال فلم يعتقد هذا أحد من

ص -106- العلماء المعروفين المشهورين بالعلم والصلاح والدين الذين لهم قدم صدق في العالمين وإنما يعتقد هذا من يجوز دعاء الصالحين والالتجاء إليهم في الحياة وبعد الممات وبهذا تعرف خطأ هذا المعترض في اعتراضه على الصنعاني رحمه الله تعالى.
فصل: قال المعترض ومن تلك الأمور التي ذكر عبد الله السندي في رسالته قوله في حال زائر قبور الصالحين لكن لأي معنىً قام يمشي إلى القبر إلى آخر ما ذكره ثم قال وإذا لم يكن له اعتقاد في الميت على الصفة التي ذكرنا فهو عاص أثم إلى آخر كلامه نقلاً عن محمد بن إسماعيل الصنعاني هذا ما نقله المكي قال وهو صريح في أن الصنعاني المذكور من التابعين لابن تيمية في معتقد هم الفاسد أن الولي الصالح لا يبقى له قدر ولا تشريف بعد موته إلى آخر ما ذكره وهذا المكي جاهل لا يعرف الرجال بالحق بل من كان معتقده معتقد أهل السنة والجماعة فهو من أتباع ابن تيمية ونعما هي من خصلة سنيته، وحينئذ فالجواب أن يقال: قد تقدم قريباً نفى مساواة الميت بالحي فلا نطيل بإعادته فلم يبق إلاّ

ص -107- ما ذكره العلامة محمد بن إسماعيل الصنعاني رحمه الله تعالى وهو أن مشيك إلى القبر لتسمع الميت توسلك به وتعطف قلبه عليك وتتخذ عنده يداً بقصده وزيارته والدعاء عنده والتوسل به إذ قد تقدم أنه قد انقطع عمله فهو لا يملك لنفسه نفعاً ولا يدفع عنها ضراً فكيف بغيره وهذا المعترض ما وجد ما يرد به كلام الصنعاني إلا أنه من التابعين لابن تيمية ولم يأت بدليل يرد ما ذكره إلا أن معتقد أهل السنة والجماعة المعتصمين بكتاب الله وسنة رسوله معتقد فاسد وذاك لجهله بما كان عليه السلف الصالح والصدر الأول فإنه لم ينقل عنهم أنهم كانوا يشدون الرحال لزيارة المشاهد ويقصدونهم لتفريج الكربات وإجابة الدعوات هذا لم ينقله أحد عنهم ولم يفعله أحد منهم وليس عند هذا المعترض إلا ما عند عبدة القبور والصالحين من الأكاذيب الموضوعة والحكايات المصنوعة والحكايات المصنوعة وتمويهات من كانت أفئدتهم بالشر مطبوعة.
قال المعترض: ومما يرد قوله: فهو عاصٍ آثم ما نقله عبد الله السندي عن الشيخ حسين بن

ص -108- غنام الإحسائي وهو من علمائهم المرضين عندهم إلى آخر ما نقله المعترض.
والجواب: أنّ هذا المعترض أسقط من كلام الشيخ ابن غنام ما يهدم أصله ويوافق الصنعاني رحمه الله وذكر ما لا يغني عنه عند التحقيق وجعله مناقضة وأنا أذكر كلام الصنعاني رحمه الله وكلام ابن غنام على أصله ليتبين لك تمويه هذا المعترض وعدم علمه ومعرفته بكلام العلماء والمتوافق المؤتلف والمتناقض المختلف قال الصنعاني رحمه الله: "ومن قال إنه لم يقصد بدعاء الأموات والنحر لهم والنذر عليهم عبادتهم فقل له فلأي مقتضى صنعت هذا الصنيع فإن دعاك للميت عند نزول أمر ربّك لا يكون إلا لشيء في قلبك عبر عنه لسانك فإن كنت تهذوا بذكر الأموات عند عروض الحاجات من دون اعتقاد منك لهم فأنت مصاب بعقلك وهكذا إن كنت تنحر لله وتندر لله فلأي معنى جعلت ذلك للميت وحملته إلى قبره فإنّ الفقراء على ظهر البسيطة في كل بقعة من بقاع الأرض وفعلك وأنت عاقل لا يكون إلا لمقصد قد قصدته أو أمر قد أردته

ص -109- وإلا فأنت مجنون قد رفع عنك القلم ولا نوافقك على دعوى الجنون إلا بعد صدور أفعالك وأقوالك في غير هذا على نمط أفعال المجانين فإن كنت تصدرها مصدر أفعال العقلاء فأنت تكذب على نفسك في دعواك الجنون في هذا الفعل بخصوصه فراراً عن أن يلزمك ما لزم عبّاد الأوثان الذين حكى الله عنهم في كتابه العزيز ما حكاه بقوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً} الآية [الأنعام:136]، فتأمل كلامه رحمه الله وأن هذا فعل عاقل مختار قاصد معتقد لذلك ثم قال: بعد ذلك في حال الزائر وإذا لم يكن له اعتقاد في الميت على الصفة التي ذكرنا فهو عاص إثم.
وأما كلام ابن غنام رحمه الله فقال: "العاشرة: قولهم في الاستسقاء لا بأس بالتوسل بالصالحين وقول أحمد يتوسل بالنبي صلى الله عليه وسلّم خاصة مع قولهم أنه لا يستغاث بمخلوق فالفرق ظاهر جداً وليس الكلام فما نحن فيه فكون بعض يرخص بالتوسل بالصالحين، وبعضهم يخصه بالنبي صلى الله عليه وسلّم وأكثر العلماء ينهى عن ذلك ويكرهه هذه المسألة من مسائل الفقه ولو كان الصواب عندنت قول

ص -110- الجمهور أنه مكروه فلا ننكر على من فعله ولا إنكار في مسائل الاجتهاد، لكن أنكرنا على من دعا المخلوق أعظم مما يدعو الله تعالى ويقصد القبر يتضرع عند الشيخ عبد القادر أو غيره يطلب منه تفريج الكربات وإغاثة اللهفات وإعطاء الرغبات فأين هذا ممن يدعو الله مخلصاً له الدين لا يدعو مع الله أحداً ولكن يقول في دعائه" أسألك بنبيك أو بالمرسلين أو بعبادك الصالحين" أو يقصد قبر معروف أو غيره يدعو عنده لكن لا يدعو إلا الله مخلصاً له الدين فأين هذا مما نحن فيه فانظر رحمك الله كيف أسقط من كلام ابن غنام مما يهدم أصله وذكر منه ما ظن أنه مناقضة وهو عين الموافقة فإن قوله رضي الله عنه لكن أنكرنا على من دعا المخلوق أعظم مما يدعو الله تعالى ويقصد القبر يتضرع عند الشيخ عبد القادر أو غيره يطلب تفريج الكربات وإغاثة اللهفات وإعطاء الرغبات موافق لكلام الصنعاني رحمه الله في قوله فإن دعائك للميت عند نزول أمر ربك لا يكون ألا لشيء في قلبك عبر عنه لسانك فأين المناقضة بين هذين الكلامين. وأما قول الصنعاني في حال الزائر

ص -111- وإذا لم يكن له اعتقاد في الميت على الصفة التي ذكرنا فهو عاص آثم وقول ابن غنام فأين هذا ممن يدعو الله مخلصاً له الدين لا يدعو مع الله أحداً ولكن يقول في دعائه أسألك بنبيك إلى آخره فإن كلام الصنعاني رحمه الله في شد الرحال لزيارة المشاهد وشد الرحال إليها بدعة محرمة ومن فعل ذلك ولم يكن له اعتقاد في البيت فهو عاص آثم لقوله صلى الله عليه وسلّم: "لا تشد الرّحال إلا إلى ثلاثة مساجد" الحديث. وأما شد الرحال إلى المشاهد فبأي دليل ومن فعل ذلك كان عاصيّا آثما لارتكابه ما نهى عنه رسول الله صلى الله عليه وسلّم، وكلام ابن غنام في التوسل.
وقد اختلف العلماء في جوازه ومنعه كما ذكروا إذا كانت المسألة اجتهادية فهولاء إنكار في مسائل الاجتهاد فأين المناقضة بين هذين الكلامين هذا في التوسل وهذا في شدّ الرحال، وابن غنام رحمه الله من أشد الناس منعاً من شد الرحال إلى المشاهد وليس في كلامه هذا ما يشعر بجوازه لا لفظا ولا معنى إنما كلامه في الفرق بين من يدعو الصالحين ويطلب منهم تفريج الكربات

ص -112- وإغاثة اللهفات وبين من لا يدعو إلا الله مخلصاً له الدين لا يدعو مع الله أحداً لكن يقول في دعائه أسألك بكذا وكذا فإن فعل الأول عنده كفر وخروج من الإسلام والثاني فعله مكروه عنده ومن فعله باجتهاد فلا ينكر عليه ولكن هذا المعترض أراد بهذا التلبيس والتمويه على خفافيش البصائر وإن كلام هؤلاء متناقض فالله يجزيه الذي هو أهله.
فصل: قال المعترض ـ بعد أن ذكر كلام الشوكاني في قوله: إن التوسل بأهل الفضل هو في التحقيق توسل بأعمالهم إذ لا يكون الفاضل فاضلا إلا بأعماله ورد السندي على الشوكاني هذا الكلام بأربعة وجوه ذكرها قال المكي: فانظر كيف أنكر على الشوكاني تقدير المضاف واستدلّ بالرّد عليه بوجوه أربعة كما نقلته آنفاً ثم وقع في تقدير المضاف في قوله، فإن المراد بالتوسل بالنبي صلى الله عليه وسلّم هو التوسّل بدعائه إلى كلامه.
ومقصوده بهذا أنهما من اتباع ابن تيمية وقد ناقض أحدهما الآخر، والجواب أن يقال: إذا كان السندي من أتباع ابن تيمية والشوكاني كذلك من أتباع ابن تيمية

ص -113- واختلفا في مسألة فاختلافهم لا يسقط الحق مع من كان والحق أحق أن يتبع والصواب هو ما قاله السندي فإن حقيقة التوسل بالشيء التوسل بذاته والتوسل بالأعمال أمر خارج زائد على الحقيقة ولا يصرف عن الحقيقة إلى المجازا لا لمانع فلا يتم له الدليل على أن التوسل بذواتهم إنما هو باعتبار ما قام بهم من الأعمال الصالحة فإن الثلاثة الذين انطبقت عليهم الصخرة لم يتوسلوا إلا بأعمالهم الخارجة عن حقيقة الذات ولم يتوسلوا بذواتهم وكونه أعني هذا المعترض جعل كلام السندي متناقضاً لأنه قال في آخر الكلام فإن المراد بالتوسل بالنبي صلى الله عليه وسلّم وبعم النبي صلى الله عليه وسلّم في هذا القول هو التوسل بدعاء النبي صلى الله عليه وسلّم وبدعاء عمّه هذا ليس بتناقض فإن التوسل بالنبي في عرف الصحابة هو التوسل بدعائه وكذلك لما توسل عمر بالعباس إنما هو بدعائه لقوله: "قم يا عباس فادع الله"،وكقول معاوية ليزيد بن الأسود الجرشي: "قم يا يزيد فادع الله"، وليس هذا توسلاً بالذوات لأن التوسل بالذوات لم يرد إلا بلفظ غير ثابت لا يصح والتوسل بالأعمال قد ثبت بالكتاب

ص -114- والسنة الصحيحة وليس هذا من تقدير المضاف في شيء حتى يكون تناقضاً.
فصل: قال المعترض: ومن تلك الأمور التي ذكرها عبد الله السنديّ بعد أن نقل عن شيخنا السيد دحلان أن العلامة ابن جماعة نقل عن الإمام أبي حنيفة استقبال القبر الشريف أي للزائر عند السلام عليه صلى الله عليه وسلّم، قوله: أقول راجعت منسك ابن جماعة فلم أجد أثراً من هذا النقل وإنما فيه في ذلك الباب إن الذي صححه الحنفية أنه يستقبل القبلة عند السلام عليه والدعاء إلى آخره قال: والجواب:
أولاً: أن شيخنا فيما نقله عن ابن جماعة من الأوضاع التي ملأ بها رسالته الوضيعة ومقالاته الواهية الشنيعة فإنه رجل كذاب وضاع لا يستحيي من الكذب على أهل العلم وقد قال صلى الله عليه وسلّم: "إن مما أدرك الناس من أمر النبوة الأولى إذا لم تستحي فاصنع ما شئت". والذي يدل على كذبه ما قاله ابن جماعة في منسكه: أن الذي صحّحه الحنفية أنه يستقبل

ص -115- القبلة عند السلام عليه والدعاء وإطلاق دحلان ما نقله عنه ولم يقيده بمنسك ولا باب غير مسلم له صحة ذلك؛ لأنه معروف بالوضع والكذب وإذا كان ذلك كذلك فالمثبت للكذب لا يقدم على النافي له فإن المتقرر عند العلماء إن الجرح مقدم على التعديل فمالك ولهذه الصناعة وأنت لست ممن يتجر في هذه البضاع ولا ممن يسرح النظر في تلك الفياض ويسيم في فيح تلك المطاوح والرياض.

فقل لغليظ القلب ويحك ليس ذا بعشك فادج طالباً عشك البال

ولا تك ممن مد باعا إلى جنا فقصر عنه قال ذا ليس بالمجال

وقول المعترض: أن في رد هذه المقالة الخاطئة سوء أدب في حق علامة زمانه فهذا من عدم معرفته بما كان عليه أهل الحديث من الجرح والتعديل ونفيهم ما لم يصح نقله عن أهل العلم بالبرهان والدليل إذ نفى الكذب عنهم من نصرهم والذب عنهم والقيام بحقوقهم وبتبرئتهم من الكذب المنسوب إليهم وأما دحلان فهو لا حرمة له لأنه من الدعاة إلى عبادة القبور وطلب الحوائج من الأموات والالتجاء إليهم في كشف الشدائد في الملمات والمهمات ومن كان بهذه المثابة

ص -116- فلا حرمة له ولا كرامة قال: وأرجو بفضل الله إن لم تتب وتندم أن يجازيك الله على سؤضيعك تباً ليفك هذه الرسالة في الرد على شيخنا السيد أحمد دحلان بالذل والهوان في الدنيا والآخرة سوف ترى إذا انجلى الغبار أفرس تحتك أم حمار.
والجواب أن يقال: نعم إذا انكشف الغبار، وافترق الناس فريقين فريق إلى الجنة وفريق إلى النار، هل تحته فرس أجراه لنصر الله ورسوله وأئمة المسلمين أو حمار، وستعلم حينئذ من كان على نهج الرسول وطريقه ومن نحى طريقة أبي جهل وكان من فريقه، {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: من الآية227]، و {لِكُلِّ نَبَأٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ} [الأنعام:67]، وليس من نصر الله ورسوله وأئمة المسلمين وذب عنهم وأمر بتوحيد الله بإخلاص العبادة له بالدعاء والخوف والرّجاء والخشية والرغبة والرهبة والخضوع والخشوع والمحبة والتعظيم والتوكل والإنابة والاستغاثة والاستعانة وغيرها من أنواع العبادات كمن ذب عمن صرفها لغيره من المعبودات الأحياء منهم والأموات فأحبهم محبة تأله وخضوع ودعاء مع الله في المهمات والملمات والحوادث التي لا يكشفها ولا

ص -117- يجيب الدعاء فيها إلا فاطر الأرض والسموات وعكف حول أجداثهم وقبل أعتابهم وتمسح بآثارهم طلبا للغوث واستجابة الدعوات.

والله لن يستويا ولن يتلاقيا حتى تشيب مفارق الغربان

وما أحسن ما قيل شعراً:

وما يستوي الشخصان هذا مصعد إلى المرقب الأعلى وهذا مصوب

وما يستوي البرقان هذا مبشر بغيث وهذا كاذب للمع خلّب

ولو لا العيون الرمد ما كان يستوي على حالة ضدان نور وغيهب

فصل: قال المعترض: ومن تلك الأمور التي ذكرها السندي بعد أن نقل عن شيخنا عن ابن حجر أن الإمام الشافعي أيام هو ببغداد كان يتوسّل بالإمام أبي حنيفة إلى آخر قوله: لا بد فيما ذكر من سند يعتمد عليه وبعده أقوال من ذكروا فعالهم ليست من الحجة في شيء قال: فيقال لعبد الله السندي مثل هذا المطلب لا يتوقف على سند الأحكام إلى آخر ما قال.
والجواب إنما قاله عبد الله السندي هو الحق والصواب لما قدمنا أن الناقل لها معروف بالوضع والكذب وهي كما ذكر في إغاثة اللهفان

ص -118- من أن الحكاية المنسوبة عن الشافعي أنه كان يقصد الدعاء عند قبر أبي حنيفة من الكذب الظاهر بل قد ثبت عن الإمام الشافعي رحمه الله أنه قال: "أكره أن يعظم مخلوق حتى يجعل قبره مسجداً مخافة الفتنة عليه وعلى من بعده من الناس وذكر هذا عن أبي بكر الأثرم وغيره من أصحاب أحمد وسائر العلماء ذكره شيخ الإسلام رحمه الله وأما كون هذا المطلب لا يتوقف على سند فهذا لا يقوله من له أدنى إلمام بالعلوم ولا معرفة له بالمنطوق والمفهوم بل لا بد في نقل ذلك من سند يعتمد عليه وإلا فهو كذب والكذب مردود على من افتراه وافترعه.
وقول المكي: وكفى بقولك أقوال من ذكروا فعالهم ليست من الحجة في شيء قبحا وسوء أدب مع الإمام الشافعي وأضرابه وإذا لم تقتد بأقوال وأفعال من ذكر في مثل هذه الفضائل فيمن يحسن الاقتداء إلى آخر ما قال، فيقال: لو صحت هذه الحكاية وحاشى وكلاً إن تصح وكان الشافعي رضي الله عنه قد فعلها ولم يفعلها مالك ولا أبو حنيفة ولا أحمد فضلاً عن أبي بكر وعمر وعثمان وعلي أفكان فعله حجة على مالك وأبي حنيفة وأحمد

ص -119- وعلى كل من خالفه في هذه المسألة والصحابة رضي الله عنهم لم يذكر عن أحد منهم أنه فعل هذا ولا جاء به خبر عن رسول الله صلى الله عليه وسلّم وقد صح عنه صلى الله عليه وسلّم أنه قال: "من عمل عملاً ليس عليه أمرنا فهو رد"، ومن نقل هذا عن أحد من الصحابة فعليه الدليل بنقل العدل الضابط عن مثله وإذا لم ينقل فهو مردود على من قال به أو فعله لأن العبادات مبناها على التوقيف وهؤلاء الأئمة الأربعة قد نهوا الناس عن تقليدهم في كل ما يقولونه وذلك هو الواجب عليهم.
قال أبو حنيفة رحمه الله: "هذا رأيي فمن جاء برأي خير منه قبلناه"، ومالك كان يقول: "إنما أنا بشر أصيب وأخطئ فأعرضوا قولي على الكتاب والسنة"، أو كلاماً هذا معناه والشافعي يقول: "إذا صح الحديث فأضربوا بقولي الحائط وإذا رأيت الحجة موضوعة على الطريق" فهي قولي والإمام أحمد كان يقول: "لا تقلدني ولا تقلد مالكاً ولا الشافعي ولا الثوري وتعلم كما تعلمنا". فإذا كان الأئمة الأربعة رضي الله عنهم قد نهونا عن تقليدهم إلا فيما وافق الكتاب والسنة ولم يكن مع الإمام الشافعي سنة فيما فعله على سبيل الفرض والتقدير

ص -120- لم يكن حجة كيف وقد قال: "إذا صح الحديث فاضربوا بقولي الحائط"، وحسن الأدب معه أن يتمثل أمره في المعروف وسوء الأدب معه أن يرتكب ما نهى عنه مما خالف الحق ويكفيك من سوء معتقد هذا المكي وعدم بصيرته أنه جعل هذه الأوضاع التي لا تصح عن أحد من الأئمة فضائل فالله المستعان.
فصل: قال المعترض: ومن تلك الأمور التي ذكرها عبد الله ترجمته لمحمد بن عبد الوهاب ناقلاً عن الشيخ حسين بن غنام الأحسائي مما يفيد الثناء على محمد بن عبد الوهاب، قال: فيقال لعبد الله السندي عندنا معاشر أهل الحق من أهل المذاهب الأربعة ومقلديهم أن ثناءك على ابن عبد الوهاب من أعظم عيوب رسالتك وكيف تثني على من طبق البقاع خبره الشنيع وملأ الأسماع وصفه الوضيع، وقد ذمّه من علماء عصره عدد كثير فذكر منهم عبد الله بن داود الحنبلي، وأحمد بن علي القباني صاحب البصرة وعطاء المكي وأحمد المصري الأحسائي، ومحمّد بن عبد الرحمن بن عفالق، وعلوي بن أحمد الحداد.
والجواب أن يقال: إن معاشر أهل الحق ولله الحمد والمنة على خلاف ما زعمت وعلى غير

ص -121- طريقتك التي انتحلت وقد أثنوا عليها وارتضوها وأقروا ما فيها من الثناء الجميل ويتقنوا فضل الشيخ وعلمه وتحقيقه، وصنفوا مصنفات أوضحوا فيها معتقده وتصديقه وأنه كان على ما كان عليه السلف الصالح في باب العلم والإيمان، والتحقيق والعرفان، ولا عبرة بمن خالفهم وإن كانوا عديد الشاء والبعران وأما من ذمه ممن ذكرت فإن كل هؤلاء ممن شرق بهذا الدين وعصفت عليهم عواصف الشقوة فسفتهم إلى أسفل السافلين، وماذاك إلا لما ألفوه من عادات أهل الزمان من عبادة الطواغيت والأوثان و{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: من الآية23].
وحسداً منهم وبغيا حيث من الله على هذا الشيخ بإظهار هذه الدعوة كما قال إخوانهم {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: من الآية53]، وكل من هؤلاء قد أدحض الله حجته وألقم حجراً بالعلم والبرهان وصارت مصنفاتهم وردودهم ضحكة للساخرين وشماتته لمن نظر فيها من أهل المعرفة والدين؛ لأنهم إنما نقلوا فيها منكراً من القول وزوراً، وأوحى بعضهم إلى بعض زخرف القول غروراً، {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ} [غافر: من الآية5] وعدلوا عن منهج

ص -122- الإصابة والصدق فهم بما لفقوه يموهون، {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون:53]، وأظنوا أنهم بما كتبوه حازوا قصب السبق والغناه وعجوا وضجوا وما أبقوا ممكنا، وحسبوا أنهم لهذا الدين يطفؤن {وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة: من الآية32].
فلما طلع عليهم باسم هذا النور، وعصفت عليهم عواصف الهوان والدبور، تسنموا غارب البهتان والفجور، وأظهروا أنهم لهذا الدين ينصرون {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ، أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} [البقرة:11ـ12]. وزينوا للناس سلوك مناهج الضلال والهلاك وزجوهم إلى ما يوقعهم في شبائك الإشراك، وأوهموا الجهّال والطغام أنهم يهدون بالحق وبه يعدلون، {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ} [البقرة:13]، وقد دعاهم الشيخ إلى دين الله ورسوله وأشادلهم المنار والمعالم عن فروعه وأصوله وبين لهم كيف الطريق إلى وصوله وكشف لهم القناع ولكنهم به يستهزؤون {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [لأنفال:23] فمزقهم الله تعالى: أيادي سبا، وأظهر الله من أظهر دين وأحبتي، و

ص -123- مكن لهم دينهم الذي ارتضاه لهم وحبا فهم بجبله مستمسكون {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ، وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [القصص:5ـ6].
وقول هذا المعترض: أفتريد أيّها السندي أن تروج برسالتك هذه ضلال من اتضح لمن ذكر حاله وحال متبعيه مثلم بل قد زدنا بوصول رسالتك ورسالة التابع لك عبد الكريم بصيرة بأحوالكم وأعمالكم.
فالجواب أنه ولله الحمد ما أراد برسالته غير نصر الحق وإدالته وإدحاض الباطل وإزالته، وبيان هوس هذا المكي وجهالته، وسوء معتقد وضلالته ما أراد الترويج كما حرر هذا الجاهل بمقالته الشنيعة، وأظهره في اعتراضاته الوضيعة، وهذا هو الواجب على من أعطاه الله العلم ومنحه بكرمه وفضله الدراية والفهم {فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [يونس: من الآية108]، و{لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ} [لأنفال: من الآية42]، ثم ذكر بعد هذا ما لخصه من تأليف علوي بن أحمد الحداد فيما جمعه من أقوال من عاصر شيخ الإسلام

ص -124- ابن تيمية رحمه الله من حاسديه ومعاديه لأجل حظوظ نفوسهم وبغيا منهم أن ينزل الله من فضله على من يشاء من عباده وما أحسن ما قيل، وما ضرّ عين الشمس إن كان ناظراً، إليها عيون لم تزل دهرها عميا. فأما ما نقله عن الذهبي رحمه الله وهو ممن أثنى على شيخ الإسلام ونشر فضله وعلمه، وهو من أجل تلامذته ففيه بعض الألفاظ المخالفة لما تقدم عنه في ترجمته لشيخ الإسلام ولا آمن أن تكون من تحريفات هؤلاء الوضاعين. وأما كلام الشعراني عن أبي الحسن الشاذليّ فشنشنة أعرفها من أخزم فلا جرم أنه ممن تظاهر بعداوة الشيخ وما علمنا أن الشيخ رحمه الله أنكر على أحد من العارفين المعروفين بالصلاح والولاية ولكنه بين كفر ابن عربي وأمثاله كابن الفارض وغيرهما من الملاحدة وهم عند هؤلاء من أولياء الله العارفين وهم من أكفر أهل الأرض عند العلماء المحققين، ومن شكّ في كفرهم فهو كافر كما ذكره الإمام ابن المقرئ الشافعي رحمه الله، وأما ما قال عبد الرحمن الأشموني في حاشيته نقلاً من فتاوى العراقي فقد أثنى عليه إلا في قدر ستين مسألة فروعية ذكر أنه وافقه

ص -125- عليها غير واحد من الأئمة وحينئذ فلا مطعن عليه ولا لوم يتوجه إليه دون غيره من العلماء وقد تقرر عند أهل العلم أن لا إنكار في مسائل الاجتهاد ثم إنهم ولله الحمد لم يستطيعوا أن يحصروا حسناته كما حصروا لو سلم لهم بزعمهم سيئاته والعصمة إنما هي للرسل ومن ذا الذي ترضى سجاياه كلها، كفى المرأ نبلاً أن تُعدّ معائبه.
قال المكي: وإذا تبين مازدناك هنا مما نقله الثقات في بيان حاله علمت واتضح لك أن وصف محمد بن عبد الوهاب، وحاله مبني ومتفرع على ما أصله ابن تيمية فهو ضلال وفساد متفرع على ضلال وفساد إلى آخر ما هذا به.
والجواب أنا قد بينا فيما مضى من حال شيخ الإسلام رحمه الله وما قاله أهل العلم والتحقيق ما يعلم به فضله وعلمه وورعه وزهده وسمته وهديه وأنه على ما كان عليه السلف الصالح والصدر الأول من حسن السيرة وسلامة المعتقد وأنه برئ مما نسب إليه أعداؤه مما خالف الكتاب والسنة والسلف الصالح فلا نطيل بإعادته.
وكذلك الشيخ محمد بن عبد الوهاب قد بينا أصل ظهوره ودعوته وما كان عليه أهل الأقطار من الشرك

ص -126- وعبادة الأولياء والصالحين والطواغيت والأوثان خصوصاً أهل نجد قبل دعوته وذكرنا شيئاً من سيرته وأخباره وعقيدته وشيئاً من كلامه في رسائله والعجب كل العجب أن هذا المعترض قد تصفح رسالة السندي من أولها إلى آخرها وهي مملوءة من كلام شيخ الإسلام ابن تيمية وكلام شيخ الإسلام محمد بن عبد الوهاب وأولاده وتلامذته فلم يفرح على لفظة واحدة من كلامهم بحق يحقه أو باطل يبطله ولو وجد باطلاً وهو ذو علم ما أهمله ولكنه عدل إلى هذه المعارضة والمناقضة للسندي التي هي أوهن من بيت العنكبوت وقد خصم نفسه في أول وهلة من كتابه حيث قال في رده على السندي وعبد الكريم ولم التفت لمعارضته كل واحد منهما في رد مقالته ببرهان عقلي وشرعي وإذا تبين لك أنه لم يرد مقالتهما ببرهان عقلي أو برهان شرعي كان رده وكلامه من جنس كلام المجازيب الذين ينطقون بما لا يعقلون ومن كلام من يقول على الله بلا علم إذا الكلام الخالي من البرهان الشرعي قول بلا علم والعلم، قال الله وقال رسوله، والكلام الخالي من البرهان العقلي لا يقيم حجة ولا يهدى إلىمحجة بل مجرد هوس وتخليط فالحمد لله الذي جعلهم بهذه المثابة وحرمهم

ص -127- ببغيهم وعدوانهم طريق الإصابة، ثم ذكر بعد هذا فصلا فقال فصل، ما كتبته على ما ذكره عبد الله السندي يغني في الرد على رسالة عبد الكريم إذ هي صغيرة كالفرع عن رسالة عبد الله السندي لكني رأيت عبد الكريم في رسالته قال: فإثبات علم المسؤلات مع البعد في المسافات من قبيل إثبات العلم بالمغيبات إلى آخر ما أطال به مما يفيدان من زعم أن النبي صلى الله عليه وسلّم يعلم الغيب يكفر وأن من ادعى علم الغيب كان كافراً.
والجواب أن يقال: إن هذا المعترض قد حذف من كلام عبد الكريم بعضاً وتصرف فيه وإنا أسوقه بحروفه فال عبد الكريم: "ويمكن كونه كناية عن أعلامه بأن فلانا صلى عليك فإثبات علم المسؤلات بناء على الحياة من غير فرق في القرب والبعيد من المسافات ولو في شأن أشرف الكائنات من قبيل العلم بالمغيبات" فحذف هذا المعترض من كلامه قوله: "بناء على الحياة من غير فرق في القريب والبعيد من المسافات ولو في شأن أشرف الكائنات"، وكلام عبد الكريم هذا حق فإن من زعم أن النبي صلى الله عليه وسلّم أو غيره كان بعد موته

ص -128- يعلم ما يقع في الأقطار والجهات على بعد المسافات بناء على أنه كان في الحياة كذلك من غير فرق بين البعيد والقريب فقد أعظم الفرية على الله وعلى رسوله كما قالت عائشة رضي الله عنها من زعم أن محمداً رأى ربه فد كذب ومن زعم أن أحداً يعلم الغيب فقد كذب وهل في الوجود أفسد، ومن هذا البناء فما كان في حيوته عليه الصلاة والسلام وهو في المدينة يعلم ويسمع ما يقع في أقطار الأرض من العرب والعجم بل روى عنه صلى الله عليه وسلّم أنه يسمع سلام المسلم من قريب ويبلغه من بعيد إذا تقرر هذا فقد قال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} [الأنعام: من الآية59]، وقال: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} [الأنعام: من الآية50]، وقال: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} [النمل: من الآية65]، وقال لنبيه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} [الأعراف: من الآية188]، وقال: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ} [النحل: من الآية77]، وقال له: {لَهُ غَيْبُ السَّمَاوَاتِ} [الكهف: من الآية26]، قال المسيح: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ

ص -129- الْغُيُوبِ} [المائدة: من الآية116]، وقال: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج:70]، فمدح نفسه وأثنى عليها بانفراده وتخصيصه بعلم الغيب دون خلقه فإن كما العلم وإحاطته بجميع المعلومات كلياتها وجزئياتها وصف كمال استحق به تعالى أن يطاع ويتقي ويرجى ويعبد وعلم الخلائق أجمعين بالنسبة إلى علمه كنسبة ما يأخذه العصفور في منقاره من البحار كما في قصة موسى والخضر لأنهما لما ركبا في السفينة جاء عصفور فنقر في البحر فقال الخضر ما نقص علمي وعلمك من علم الله إلا كما نقص هذا العصفور من البحر فمن تقرر هذا لديه وأمن بما دل عليه لم يلتفت إلى إطلاق ما أطلقه هذا المعترض بقوله اعتراضاً على عبد الكريم أن كلامه يفيد أن من زعم أن النبي صلى الله عليه وسلّم يعلم الغيب يكفر وأن من ادعى من المؤمنين علم الغيب لا يكفر بذلك وهل هذا إلا مصادمة ومصادرة لقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: من الآية65]، وقوله: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ

ص -130- مِنَ الْخَيْرِ} [لأعراف: من الآية188]، ومن قال ذلك فقد انسلخ من الإسلام والعياذ بالله ولا يمر على سمع الموحد اسمج من هذا واشنع منه فتأمل قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} [الأنعام: من الآية59]، ثم تأمل إطلاق من أطلق أن النبي صلى الله عليه وسلّم أو غيره يعلم الغيب فإن صريح الآية نفى علم مفاتح الغيب عن غيره تعالى وكذلك قوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} [النمل: من الآية65]، فيه نفى علمه عن كل من في السموات والأرض إلا الله تعالى، وهي صريحة في النفي عن غيره، وكذلك قوله لنبيه صلى الله عليه وسلّم: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} [الأنعام: من الآية50] صريح في نفي علم الغيب عن سيد ولد آدم فضلا عن غيره، وكذلك قوله: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ} [هود: من الآية123] تقديم الجار والمجرور يفيد الاختصاص والحصر، فعلم الغيب له تعالى لا لسواه، وقوله: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج:70] هذا يفيد اختصاصه تعالى وانفراده بعلم الغيب لأن السياق لبيان الكمال والمدح والثناء على نفسه تعالى ولو ثبت ذلك لغيره لفات المقصود من السياق وكذلك قول المسيح يشير إلى هذا كما يدل عليه إقحام

ص -131- الضمير بين خبر إن واسمها وكما يفيده التأكيد بأنّ، وفي الخبر أن جارية تغنت بقوله: "وفينا رسول الله يعلم ما في غد، فسمعها النبي صلى الله عليه وسلّم فقال لها: دعي هذا وقولي غيره"، وفي حديث عمر في سؤال جبريل عن الإسلام والإيمان والإحسان والساعة أن النبي صلى الله عليه وسلّم قال له: "في خمس لا يعلمهن إلا الله، وتلا قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ} الآية [لقمان: 34]، وقالت عائشة رضي الله عنها: "من زعم أن محمداً رأى ربه فقد كذب، ومن زعم أن أحداً يعلم الغيب فقد كذب"، وتأمل قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ، يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} الآية [سـبأ:1ـ2] كيف تجد تحتها من إثبات الحمد والثناء المطلق على نفسه المقدسة بما دلت عليه هذه الآيتان الكريمتان ولو قيل بمشاركة غيره في ذلك لفات الحمد المقصود ولما تأتى هذا الثناء بما يشاركه فيه مخلوق ضعيف، قال مالك بن أنس رحمه الله: "أو كلما جاءنا رجل أجدل من رجل تركنا ما نزل به جبرئيل على محمد صلى الله عليه وسلّم لأجل جدله".
قال المعترض:

ص -132- وحاصل ما ينبغي في تحقيق هذه المسألة من غير أن أطول بنصوص كثيرة بل أقتصر فيما يتعلق بما ذكر على صورة سؤال وملخص جوابه من خاتمة الفتاوى للشهاب ابن حجر الهيثمي، قال فيها: "سئل ـ أي الشهاب ابن حجر ـ بما لفظه: من قال: إن المؤمن يعلم الغيب هل يكفر، لقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}، وقوله: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً} [الجـن:26].
أو يستفصل لجواز العلم بجزئيات من الغيب فأجاب بقوله: لا يطلق القول بكفره لاحتمال كلامه ومن تكلم بما يحتمل الكفر وغيره وجب استفصاله كما في الروضة وغيرها ومن استفصل فقال: أردت بقولي المؤمن يعلم الغيب أن بعض الأولياء قد يعلمه الله ببعض المغيبات قبل منه ذلك لأنه جائز عقلا وواقع نقلا إذ هو من جملة الكرامات الخارجة عن الحصر على ممر الأعصار فيعضهم يعلمه بخطاب وبعضهم يعلمه بكشف حجاب وبعضهم يكشف له عن اللوح المحفوظ حتى يراه إلى آخر ما قال.
فالجواب أن يقال: إن العلم بجزئيات الغيب لا يفيد أن من علمه فقد علم الغيب أو أنه ناسخ للنصوص العامة المطلقة غاية ما هناك إثبات ما دلّ عليه الاستثناء في الآيات

ص -133- الآتي بيانها كبعض الأفراد الجزئية وهو لا يمنع العموم بل العام باق على مفهومه كم لا يخفى على من له أدنى مفهوم وبهذا تعلم بطلان دعوى من ادعى أن الأموات يعلمون الغيب فإن هذه الدعوى مصادمة ومصادرة لما مر من النصوص ولأن الغيب اسم يقع على كل ما غاب عن الخلق من العلوم والمعارف وما كان وما يكون وما لم يكن لو كان كيف يكون فمن عرف هذا عرف أنه لا يجوز إطلاق القول بجواز حصول علم الغيب لأحد من الخلق وإما ما جاء من الاستثناء في بعض الآيات كقوله {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً، إِلاَّ مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجـن:26ـ27] قال ابن كثير رحمه الله تعالى: "كقوله: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} [البقرة: من الآية255] وهكذا قال ههنا أنه يعلم الغيب والشهادة وأنه لا يطلع أحداً من خلقه على شيء من علمه إلا بما أطلعه الله تعالى عليه ولهذا، قال: {فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً، إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} فهذا يعم الرسول الملكي والبشرى ثم قال: {فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} [الجـن:27] أي يختصه بمزيد معقبات من الملائكة يحفظونه من أمر الله ويساقونه على ما معه من وحي الله ولهذا قال: {لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا

ص -134- رِسَالاتِ رَبِّهِمْ} الآية [الجـن:28]" انتهى. وقوله تعالى: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} فهذا يدل على أمرين تأكيداً لنفي وتحققه وإخراج بعض الأفراد التي يعلمها من شاء الله تعالى كما يعلم بالوحي ونحوه كذلك أخباره صلى الله عليه وسلّم عن أشياء وقعت فيما مضى وأخباره عن أشياء تقع في أمته فهذا ونحوه أمر جزئي بالنسبة إلى ما اختص الله بعلمه كما في حديث موسى وقول الخضر له ما نقص علمي وعلمك من علم الله إلا كما نقص هذا العصفور من البحر وهذا بالنسبة إلى علم الله وإن كثر واتسع بالنسبة إلى علوم الخلق فإنما يحصل لرسل الله من العلوم والمعارف لا نسبة بينه وبين علم الله الذي أحاط بكل شيء وأحصاه عدداً إذا علمت هذا وتحققته فعبد الكريم لا ينفى وجود الجزئيات في حد الكرامة وخرق الله العادة لوليه كما في قصة عمر وقصته آصف وقصة مريم وكما يذكر عن أبي إدريس الخولاني وعن العلاء بن الحضرمي وأمثالهم وذلك ونحوه داخل في عموم قوله إلا بما شاء وقد دخل فيه ما يحصل للإنبياء عليهم السلام بواسطة وبغير واسطة ولكن لا يقال: إن أحداً ثبت له هذا بجميع أنواع الغيب كلية وجزئية لأن ذلك لا يكون إلا لله كما

ص -135- قال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} الآية [لأعراف:188] ولا عبرة هنا بالمكابرة والدعوى المجردة عن الدليل والبرهان كقول بعض الضالين أن ذلك ثبت للأولياء على سبيل الكرامة فإن هذا لا دليل عليه من كتاب ولا سنة بل ولا قاله من يعتد به من هذه الأمة وإنما يعرف عمن غلظ عن معرفة الله ومعرفة حقه حجاب هم وكثر في دينه وخبره ريبهم واضطرابهم وعجزت عن معرفة قدره وعظمته وعموم علمه إلبابهم وإنما ينكر هو وكل مسلم إطلاق علم الغيب كما هو مصرّح به في كلامه وكما مر وذكره آنفا، وما قاله ابن حجر من أن بعضهم يكشف له عن اللوح المحفوظ حتى يراه وهله عظيمة وقوله مرفوضة ذميمة فما أعظم هذه من فرية وهل يجوز في خلد من يؤمن بالله واليوم الآخر إلا أنها كذب بلا مرية سبحانك هذا بهتان عظيم وهذا لا يقوله إلا أفراخ الجهمية والاتحادية الذين يزعمون أن الولي ارفع منزلته من الرسول لأن الرسول يأخذ عن الله بواسطة الملك والولي يأخذ عن الله بلا واسطة وينشدون في ذلك.

ص -136- مقام النبوة في برزخ فويق الرسول ودون الولي

وقد جاء في الحديث الصحيح أنه لا ينظر فيه غير الله عز وجل في حديث أبي الدرداء واللوح المحفوظ فوق السموات كما جاء في الحديث: "أن الله كتب كتاباً فهو عنده على العرش" فسبحان الله ما أعظم هذا الإفتراء وما أجراهم على الله وما حصل هذا لأفضل خلق الله وأكرمهم عليه سيد ولد آدم فكيف بغيره من الأولياء.
وما جرى للخضر فإنما هو كما قال لموسى: "إنك على علم من الله علمك إياه لا أعلمه وأنا على علم من الله علمنيه لا تعلمه" أو كما قال، لا يقال أنه أخذه عن اللوح المحفوظ إلا بدليل ولا دليل على ذلك لا من كتاب ولا سنة ولا عن أحد من أهل العلم.
وخبر أبي بكر من قبيل الفراسة، وما ذكر عن عمر رضي الله عنه فهو على سبيل الكرامة والكشف وتقدم أن هذا الجزئي لا يفيد أن من علمه فقد علم الغيب أو أنه ناسخ للنصوص العامة المطلقة غاية ما هناك إثبات ما دل عليه الاستثناء في الآيات كبعض الأفراد الجزئية وهو لا يمنع العموم بل العام باق على مفهومه فسبحان الله ما أجهل من أطلق علم الغيب على غير الله تعالى من حيّ

ص -137- أو ميت وما أضله عن سوآء السبيل كيف يعارضون النصوص بهذا الكلام المموه المزخرف ويعتمدون عليه وينبذون كتاب الله وراء ظهورهم وذلك أن من علم شيئاً من جزئيات الغيب بنوع من الكرامات أو المكاشفات يقال: إنه يعلم الغيب ومن قال إنه يعلم الغيب لا يكفر وهل هذا لا تكذيب ومكابرة للقرآن، وأعظم من هذا من يزعم أن الولي يكشف له عن اللوح المحفوظ فيراه وقد قال بعض العلماء المحقيقين، فمن ادعى أنه إذا راض نفسه يرى ما كتب في اللوح المحفوظ ويعلم الغيب فهو كافر وبما ذكرناه يعلم كذب هذا المكي على عبد الكريم وعلى غيره من العلماء وهم إنما يكفرون من يطلق علم الغيب لغير الله لمصادمته للآيات الواردة في ذلك واختصاصه بالله دون غيره نبيا كان أو وليا وفي كلام ابن حجر ما يرد اعتراض هذا المكي وذلك قوله وحينئذ لا يطلق أنهم يعلمون الغيب والله سبحانه وتعالى أعلم.
فصل: قال المعترض: اعلم أنه من مدة سنين جاء على خاطري أن أهل الحق والصلاح وإن كانت لهم سيما وعلامات كثيرة لكن ظهر أن من أحسن العلامات وأقربها

ص -138- وضوحا أن أهل الحق والصّلاح يحبون الإمام حجة الإسلام الغزالي ويحبون مصنفاته كإحياء علوم الدين ومنهاج العابدين والأربعين الأصل، ويحبون المطالعة فيها ويرغبون في العمل بمقتضاها وأهل الباطل والضلال على ضد وصف من ذكر فلا يحبون الإمام الغزالي ولا يحبون مصنفاته المذكورة ولا يقرؤنها ولا يرغبون في العمل بمقتضاها فمن كان على الوصف الأول فهو إن شاء الله تعالى من أهل الحق والصلاح ومن أهل السنة والجماعة ومن السواد الأعظم التابعين لرسول الله صلى الله عليه وسلّم ومن كان على الضد من ذلك فهو من أهل الباطل والضلال، ثم ذكر شيئاً من سيرته وشيئاً من الترهات السامجة الباردة في فضل كتب الغزالي ومنها قوله: وأما تعظيم السّادة آل ابن علوي للأحياء فكثير جداً، فقد كان سيّدنا تاج العارفين عبد الله بن أبي بكر العيدروس يكاد يحفظه نقلا ويحث على التزام مطالعته والعمل بقوله وفعله ويقول عليكم يا إخواني بمتابعة الكتاب والسنة أعني الشريعة المشروحة في الكتب الغزالية وشرح الكتاب والسنة مستوفى في كتاب الإحياء للإمام حجة الإسلام الغزالي وقال أيضاً

ص -139- وبعد فليس لنا طريق ومنهاج سوى الكتاب والسنة وقد شرح ذلك كله سيّد المصنفين وبقية المجتهدين حجة الإسلام الغزالي في كتابه العظيم الشأن الملقب بأعجوبة الزمان إحياء علوم الدين الذي هو عبارة عن شرح الكتاب والسنة والطريقة وهو موضع نظر الله تعالى وموضع نظر رسول الله فمن أحبه وطالعه وعمل بما فيه فقد استوجب محبة الله تعالى ومحبة رسوله وملائكته وأنبيائه وأوليائه وجمع بين الشريعة والطريقة والحقيقة وصار عالما في الملك والملكوت ولو بعث الله تعالى الموتى لما وصفوا الأحياء إلا بما في الأحياء إلى آخر ما هذا به، وقد تركنا أسمج من هذا وسقنا هذا بحروفه لتعرف حقيقة ما عند هذا المكي وما هو عليه وأنه جعل كتب الغزالي معيارا فمن عمل بها وبمقتضاها فهو من أهل الحق عنده وليس على هذا الهوس من مزيد ولا عن مناقضته بالحق من محيد وإن كان ليس من غرضنا رد ما فيه لكن لما ذكر أن من لم يعمل به فهو من أهل الضلال وقد تكلم العلماء الأجلاء في كتب الغزالي وبينوا ما فيها من الأمور المخالفة للشريعة. ونذكر منها طرفا ليعلم به نسبته أهل

ص -140- العلم إلى الضلال. قال شيخنا شيخ الإسلام: وقدوة العلماء الأعلام الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن رحمه الله تعالى: "بسم الله الرحمن الرحيم من عبد اللطيف بن عبد الرحمن إلى الأخ عبد الله بن معيذر، سلام عليكم ورحمة الله وبركاته، وبعد: قد بلغني عنك ما يشغل كل من له حمية إسلامية وغيرة دينية على الملة الحنيفية وذلك أنك اشتغلت بالقراءة في كتاب الإحياء للغزالي وجمعت عليه من لديك من الضعفاء والعامة الذين لا تمييز لهم بين مسائل الهداية والسعادة ووسائل الكفر والشقاوة، وأسمعتهم ما في الإحياء من التحريفات الجائرة والتأويلات الضالة الخاسرة والشقاشق التي اشتلمت على الداء الدفين والفلسفة في أصل الدين وقد أمر الله تعالى وأوجب على عباده أن يتبعوا رسله وأن يلتزموا سبيل المؤمنين وحرم اتخاذ الولائج من دون الله ورسوله ومن دون عباده المؤمنين هذا الأصل المحكم لأقوام للإسلام إلا به وقد سلك في الإحياء طريق الفلاسفة والمتكلمين في كثير من مباحث الإلهيات وأصول الدين وكسى الفلسفة لحاء الشريعة حتى ظنها الأغمار والجهال

ص -141- بالحقائق من دين الله الذي جاءت به الرسل ونزلت به الكتب ودخل به الناس في الإسلام وهي في الحقيقة محض فلسفة منتنة يعرفها ألوا الأبصار ويمجها من سلك سبيل أهل العلم كافة في القرى والأمصار قد حذر أهل العلم والبصيرة عن النظر فيها ومطالعة خافيها وباديها بل أفتى بتحريفها علماء المغرب ممن عرف بالسنة وسمها كثير منهم إماتة علوم الدين وقام ابن عقيل أعظم قيام في الذم والتشنيع وزيف ما فيه من التمويه والترقيع وجزم بأن كثيراً من مباحثه زندقة خالصة لا يقبل لصاحبها صرف ولا عدل قال شيخ الإسلام: "ولكن أبو حامد دخل في أشياء من الفلسفة وهي عند ابن عقيل زندقة وقد رد عليه بعض ما دخل فيه من تأويلات الفلاسفة ورد عليه شيخ الإسلام في السبعينية وذكر قوله في العقول والنفوس وأنه مذهب الفلاسفة فأفاد وأجاد ورد عليه غيره من علماء الدين وقال فيه تلميذه ابن العربي المالكي: "شيخنا أبو حامد دخل في جوف الفلسلفة ثم أراد الخروج فلم يحسن وكلام أهل العلم معروف في هذا لا يشكل الأعلى من هو مزجي البضاعة أجبني عن تلك الصناعة إلى أن قال: إذا سمعت بعض

ص -142- عباراته المزخرفة قلت: كيف ينهانا عن هذا فلان أو يأمر بالأعراض عن هذا الشأن كأنك سقطت على الدرة المفقودة والضالة المنشودة وقد يكون ما أطربك وهز إعطافك وحركك فلسفة منتنة وزندقة مبهمة أخرجت في قالب الأحاديث النبوية والعبارات السلفية إلى أن قال: ثم جمعت بعض أقوال العلم وما أفتوا به في هذا الكتاب وتحذيرهم للطالب والمسترشد ثم ذكر كلاما طويلاً للذهبي في ترجمته للغزالي قال: ومن معجم أبي علي الصدفي في تأليف القاضي عياض له قال الشيخ: أبو حامد ذو الأبناء الشنيعة والتصانيف العظيمة غلا في طريقة التصوف وتجرد لنصر مذهبهم وصار داهية في ذلك والف فيه تواليفه المشهورة أخذ عليه فيها مواضع وساءت به ظنون أمه والله أعلم بسره ونفذ أمر السلطان عندنا بالمغرب وفتوى الفقهاء بإحراقها والبعد عنها فامتثل ذلك، وقال الذهبي أيضاً: قد ألف الرجل في ذمّ الفلاسفة كتاب التهافت وكشف عوارهم ووافقهم في مواضع ظنا منه أن ذلك حق أو موافق للملة ولم يكن له علم بالآثار ولا خبرة بالسنن النبوية القاضية على العقل وحبب إليه إدمان النظر في كتاب رسائل

ص -143- إخوان الصفا وهو داء عضال وجرب مردي وسم قاتل ولو لا أن أبا حامد من الأذكياء وخيار المخلصين لتلف فالحذر الحذر من هذه الكتب وأهربوا بدينكم من شبه الأوائل والأوقعتم في الحيرة فمن رام النجاة والفوز فليلزم العبودية ولكيثر الاستغاثة بالله واليبتهل إلى مولاه في الثبات على الإسلام وأن يتوفى على إيمان الصحابة وسادات التابعين والله الموفق فيحسن قصد العالم يغفر له وينجو إن شاء الله" انتهى. قلت: فتأمل كلام الذهبي رحمه الله وهو من أئمة الشافعية المشهورين بالصّلاح والمعرفة والدين حيث قال ولم يكن له علم بالآثار ولا خبرة بالسنن البنوية القاضية على العقل ثم تأمل ما ذكره المكي من أن كتاب الإحياء هو عبارة عن شرح الكتاب والسنة والطريقة وهو موضع نظر الله تعالى وموضع نظر رسول الله: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: من الآية16]، وقال قاضي الجماعة أبو عبد الله محمد بن حمد القرطبي: "إن بعض من يعض ممن كان ينتحل رسم الفقه ثم بترا منه شغفا بالشرعة الغزالية والنحلة الصوفية أنشأ كراسة تشتمل على معنى التعصب لكتاب أبي حامد إمام برعتهم فأين هو من تشنيع مناكيره وتضليل أساطيره المباينة للدين وزعم أن

ص -144- هذا من علم المعاملة المفضى إلى علم الكاشفة الواقع بهم على سر الربوبية الذي لا يسفر عن قناعة ولا يفوز بإطلاعه إلا من تمطى إلى شيخ ضلالته التي رفع لهم أعلامها وشرع أحكامها قال أبو حامد وأدنى من هذا العلم التصديق به وأقل عقوبته أن لا يرزق المنكر فيه شيئاً فأعرض من قوله على قوله ولا تشتغل بقراءة قرآن ولا بكتب حديث لأن ذلك يقطعه عن الوصول إلى إدخال رأسه في كم جيبه والتدثر بكسائه فيسمع نداء الحق فهو يقول ذروا ما كان السلف عليه وبادروا ما آمركم به ثم إن القاضي أقذع وسب وكفر وقال أبو حامد وصدور الأحرار قبور الأسرار ومن أفشى سر الربوبية كفر ورأمثل قتل الحلاج خير من إحياء عشرة لإطلاقه ألفاظا ونقل عن بعضهم قال للربوبية سر لو ظهر لبطلت النبوة وللنبوة سر لو كشف لبطل العلم وللعلم سر لو كشف لبطلت الأحكام. قلت: سرّ العلم قد كشف بصفة أشقياء فانحل النظام وبطل لديهم الحلال والحرام قال ابن حمد ثم قال الغزالي بهذا إن لم يرد إبطال النبوة في حق الضعفاء فما قال ليس بحق فإن الصحيح لا يتناقض وإن الكامل لا يطفى نور معرفته نور ورعه وقال الغزالي العارف يتجلى له أنوار الحق وتنكشف له العلوم المرموزة المحجوبة عن الخلق

ص -145- فيعرف معنى النبوة وجميع ما وردت به ألفاظ الشريعة التي نحوه منها على ظاهرها قال عن بعضهم: إذا رأيته في البداية قلت: صديقا فإذا ذرأيته في النهاية، قلت: زنديقا ثم فسره الغزالي فقال: إذ اسم الزنديق لا يلصق إلا بمعطل الفرائض لا بمعطل النوافل وقال: ذهبت الصوفية إلى العلوم الإلهامية دون التعليمية فيجلس فارغ القلب مجموع الهم يقول الله الله الله على الدوام فيفرغ قلبه ولا يشتغل بتلاوة ولا كتب حديث فإذا بلغ هذا الحد التزم الخلوة ببيت مظلم ويدثر بكسائه فحينئذ يسمع نداء الحق {يَا أَيُّهَا الْمُزَّمِّلُ} [المزمل:1]. قلت: إنما سمع شيطانا أو سمع شيئاً لا حقيقة له من طيش دماغه والتوفيق في الاعتصام بالكتاب والسنة والإجماع.
وقال أبو بكر الطرطوشي: "شحن أبو حامد كتاب الإحياء بالكذب على رسول الله صلى الله عليه وسلّم وما على بسيط الأرض أكذب منه شبكه بمذاهب الفلاسفة ومعاني رسائل إخوان الصفا وهم قوم يرون النبوة مكتسبة وزعموا أن المعجزات حيل ومخاريق" انتهى.
قلت: والمقصود أنه ذكر في ترجمته للغزالي أن من لم يقرأ في كتبه ويعمل بمقتضاها فهو من أهل الباطل وقد رأيت ما ذكره هؤلاء الأئمة الأفاضل من ذم كتب الغزالي وعلى زعم هذا المكي أن الهدي

ص -146- لا يؤخذ من الكتاب والسنة ولا يعمل بمقتضاهما ويكفي من ذلك النظر في الإحياء والعمل بمقتضاه وهل هذا إلا نبذ للكتاب والسنة وراء الظهر فالله المستعان ويلزم من كلامه هذا أن أئمة الإسلام المذكوربن أهل ضلال وليسوا من أهل السنة والجماعة لأنهم حذروا عن النظر في كتبه ونبهوا على ما فيها من الأمور المخالفة للشريعة الإسلامية والطريقة المحمدية وإنه شحن كتابه الأحياء بالكذب على رسول الله صلى الله عليه وسلّم وشبكه بمذاهب الفلاسفة وأما أبو حامد نفسه فذكر شيخ الإسلام أنه في آخر عمره استقر أمره على الحيرة والوقوف بعد أن نظر فيما كان عنده من طرق النظار أهل الكلام والفلسفة وسلك ما تبين له من طرق العبادة والرياضة والزهادة وفي آخر عمره اشتغل بالحديث البخاري ومسلم" انتهى. وليس المراد بما نقلناه إلا التنبيه على ما في كتبه من التأويلات الجائرة ليكون المسلم على حذر من تلك الورطات ولعله أن يهرب بدينه من شبه الأوائل كما ذكر ذلك الثقات الأثبات وبما ذكرناه تعرف ضلال هؤلاء المتنطعين المتهوكين الحيارى المفتونين وأنهم عن معرفة الهدى وحقائق المعارف ومدارك الأحكام بمعزل وليس عندهم إلاّ

ص -147- التقليد المحض العاري عن الدليل وتنفير العوام والطغام عن دين الله ورسوله وعن ما عليه السلف الصالح والصدر الأول من إخلاص العبادة بجميع أنواعها لله والتحذير عمن هذه طريقته وهذه نحلته فنعوذ بالله من الحور بعد الكور ومن الضلال بعد الهدى ومن الغي بعد الرشاد وكان الأولى بهذا المكي أن يكون حظه على لزوم الصحيحين والسنن والمسانيد وعلى تفاسير أهل التحقيق كتفسير محمد بن جرير الطبري، وتفسير العماد ابن كثير والبغوي وغيرهم من تفاسير أهل السنة وأما كتب الغزالي فهي كما سمعت كلام العلماء فيها والواجب على كل مسلم الاعتصام بالكتاب والسنة والعض عليهما بالنواجذ والحض عليهما وترك ما خالفهما ولزوم هدي الصحابة وما كانوا عليه فإنهم كانوا هم أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفاً قوم اخترهم الله لصحبة نبيه ولإظهار دينه وقد قال بعض أهل التحقيق من أهل العلم في أبيات له قال فيها:

يا باغي الإحسان يطلب ربه ليفوز منه بغاية الآمال

انظر إلى هدي الصحابة والدي كانوا عليه في الزمان الخال

واسلك طريق القوم أين تيمموا خذيمنة ما الدرب ذات شمال

ص -148- تالله ما اختاروا لأنفسهم سوى سبل الهدي في القول والأفعال

درجوا على نهج الرسول وهديه وبه اقتدوا في سائر الأحوال

نعم الرفيق لطالب يبغي الهدى فما له في الحشر خير مال

القانتين المخبتين لربهم الناطقين بأصدق الأقوال

التاركين لكل فعل سيء والعاملين بأحسن الأعمال

أهواؤهم تبع لدين بنبيهم وسواهم بالضد في ذي الحال

ما شابهم في دينهم نقص ولا في قولهم شطح الجهول الغال

عملوا بما علموا ولم يتكلفوا فلذاك ما شابوا الهدى بضلال

وسواهموا بالضد في أحواله تركوا الهدى في دعوا إلى الإضلال

فهموا الأدلة للحيارى من يسر بهذا هموا لم يخش من إضلال

وهم النجوم هداية وإضاءة وعلو منزلة وبعد منال

يمشون بين الناس هونا نطقهم بالحق لا بجهالة الجهّال

حلما وعلما مع تقى وتواضع ونصيحة مع رتبة الأفضال

يحيون ليلهموا بطاعة ربهم بتلاوة وتضرع وسؤال

وعيونهم تجري بفيض دموعهم مثل انهمال الوابل الهطّال

ص -149- في الليل رهبان وعند جهادهم أسد وهم من أشجع الأبطال

وإذا بدى علم الرهان رأيتهم يتسابقون بصالح الأعمال

بوجوههم أثر السجود لربهم وبها أشعة نوره المتلالي

ولقد أبان لك الكتاب صفاتهم في سورة الفتح المبين العالي

وبرابع السبع الطوال صفاتهم قوم يجهموا ذووا إذلال

وبرآءة والحشر فيها وصفهم وبهل أتي وبسورة الأنفال

وأما من جعل إنساناً حجة ومصنفاته وكلامه المشحون لكلام الفلاسفة ومعاني رسائل إخوان الصفا موضع نظر الله تعالى وموضع نظر رسول الله فمن أحبها وطالعها وعمل بما فيها فقد استوجب محبة الله تعالى ومحبة رسوله وملائكته وأنبيائه فقد كذب وافترى، وقال على الله بلا عليم {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأنعام: من الآية144]، والمقصود بما كتبه في هذه الأوراق نصرة لله ولرسوله ولأئمة المسلمين وغيرة على دين الله ورسوله من أعداء الشريعة الذين يريدون علواً في الأرض ويصدون عن سبيل الله ويبغونها عوجاً ويسعون في الأرض فساداً

ص -150- والله لا يحب المفسدين والله المسؤل المرجو لإجابه أن يدخلنا برحمته في عباده الصالحين وأن يجعلنا من أنصار دينه الذابين عنه زيغ الزائغين وانتحال المبطلين وتحريف المحرفين وأن يهب لنا من لدنه علما وحكما ويرزقنا في كلامه وكلام رسوله فهماً وإخواننا المسلمين والحمد لله الذي بنعمته تتم الصالحات ونسأله أن يثبتنا على دينه حتى الممات وصلى الله على سيدنا محمد وعلى آله وصحبه ما اتصلت عين ينظر وإذن يخبر وسلم تسليما كثيراً إلى يوم الدين.
صورة ما قرظه العالم الرباني الشيخ أبو سالم صالح بن سالم آل بنياح، قال عفى الله عنه: بسم الله الرحمن الرحيم، الحمد لله الناصر من نصره، والمدحض حجة من كفره، والمتكفل بالزيادة لمن شكره، الذي أقام للذب عن دينه من كل خلف عدوله ينفون عنه تحريف الغالين وانتحال المبطلين، وتأويل الجاهلين وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أنا بها درج الجنان، وأجار بها من عذاب النيران، وأشهد أن محمداً عبده ورسوله الذي أرسله رحمة للعالمين، وحجة على العباد

ص -151- أجمعين صلى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، ما تعاقب الملوان وسلم تسليماً كثيراً. أما بعد فإني وقفت على رسالة لمحمد سعيد بن محمد بابصيل الشافعي المكي اعترض فيها على ما كتبه العالم المحقق والعلامة المدقق عبد الله بن عبد الرحمن السندي وعلى ما كتبه عبد الكريم بن فخر الدين على رسالة أحمد بن زيني دحلان التي سماها "الدرر السنية في الرد على الوهابية" فأجلت في هذه الرسالة نظري وأسمت في معانيها فِكَري مع قصر باعي وعدم اطلاعي فإذا هي واهية المباني ركيكة المعاني وإن كانت في صدور الطغام أجل من السبع المثاني،

ولو لبس الحمار ثياب خزّ لقال الناس يا لك من حمار

تنادي على صاحبها بالجهالة وتفصح عنه بأنه من أهل الغواية والضلالة، لا يحسن بنقله الإيراد، ولا يعرف مما يورده المراد، والعلم مدينة أحد بابها الدراية، والثاني الرواية، وهو في كلا البابين ذوا بضاعة مزجاة، وظلمه في العلوم الشرعية أقلص من ظل حصاة، و

ص -152- قد اعترف هذا الملحد بما ذكرناه وقدرناه حيث لم يلتفت لمعارضة خصمه ببرهان عقلي أوشرعي فهذه الشهادة منه بإفلاسه من النقل الصريح والعقل الصحيح قد خصم بها نفسه وأراح خصمه وقد أصل في رسالته أصلين ينبني يزعمه بطلان الأصل الأدنى وهو ظهور الشيخ محمد بن عبد الوهاب على بطلان الأصل الأبعد وهو شيخ الإسلام ابن تيمية إذ هو عنده أصل ضلال الوهابية فيما جرده من التوحيد لرب البرية، وهذا بناء منه على أن التقليد في أصول الديانات سائغ كما جرى له ولأ قرانه مع من قلدوا وهذا هو الذي أوجب لهم الضلال والشقاء فإن مسائل العلم والعبادة وإفراد الله بالطلب والإرادة وإحكام الشرك به ودعاء الأولياء والصالحين والاستغاثة بهم ومحبتهم مع الله واتخاذهم أولياء من دون الله ليست من المسائل الفروعية الاجتهادية التي قد يخفى دليلها فيحتاج المسلم فيها إلى التقليد كما زعم هذا الملحد بل المعول في هذا على نصوص الكتاب والسنة وإجماع علماء الأمة لا على

ص -153- كلام عالم أوفقية وبهذا تعرف أن هذا المكي أجنبي عن هذه المباحث والعلوم لا يدرى الفرق بين مسائل الاجتهاد وغيرها فكأنه من أهل الفترات لم يأنس بشيء مما جاءت به النبوات، يبين لك هذا ما قرره في رسالته من الشرك بالله رب العالمين وصرف حقه للأنبياء والأولياء والصالحين والاستغاثة بالغائبين من الأحياء والأموات وإنزال الحوائج بهم عند الكربات وقصدهم في الرغبات والرهبات وأن هذه الشركيات كل من الجائزات بل المستحبات كل هذا مما سوله له الشيطان وقلد فيه شيخه دحلان مع ما انضم إلى ذلك من مسبة لعلماء الدين، ومشائخ المسلمين الذين أوضح الله بهم نهج الطريقة المحمدية، وأعلى بهم منار الملة الحنيفية كشيخ الإسلام أحمد بن عبد الحليم ابن تيمية، والشيخ محمد بن عبد الوهاب وأتباعهما ممن له درية بهذا الدين وروية، وقد هذا الملحد فيهم بالبهت والكذب يشهد لفضلهم، وينبني عن تقدمهم في الإسلام وسبقهم قال أبو الطيب:

وإذا أتتك مذمتي من ناقص فهي الشهادة لي بأني فاضل

ص -154- وقال:

وقد زادني حباً لنفسي بأنني بغيض إلى كل أمرئ غير طائل

وقال الشافعي رحمه الله تعالى: ما أرى الناس ابتلوا بشتم أصحاب رسول الله صلى الله عليه وسلّم إلا ليزيدهم الله بذلك ثواباً عند انقطاع أعمالهم وأفضل الأمة بعد نبيها أبو بكر وعمرو قد ابتليا من طعن أهل الجهالة والسفاهة بما لا يخفى وهذا الملحد وإن لم يرفع بما قرره في رسالته مما ذكرنا رأساً أهل المدارس والطلب لأنه لم يكن ذا حمة فلا وجه للخوف منه والهرب فالرسول صلى الله عليه وسلّم أمر بقتل الوزغ كما أمر بقتل الحية والعقرب فلهذا انتدب لكشف ما لفقه من السفاسف والتمويهات، وما حرره من الأكاذيب والأحموقات الحافظ الفهامة والفاضل التكلامه الذي استفرغ وسعه في المناضلة عن أهل السنة والقرآن والتصدي لقمع أهل الزيغ والطغيان عبده سليمان بن سحمان لا زال قمراً طالعاً في سماء السعادة ساميا مراتب المفاخر والسيادة قدوة لمن اقتدى، وعدة لمن اعتدى وسراجاً منيرا لمن استرشد واهتدى، فيا له من رد ما أنفس فوائده، وأنفع فرائده وأفصح

ص -155- مقاله وأفسح مجاله، وبهذا يعلم الواقف عليه ولله الحمد أن في الزوايا جنايا، وفي الرجال من أهل العلم بقايا، قد أعدهم الله في كل زمان نصرة لهذا الدين، وحماة لأهل من علماء المسلمين كي لا تبطل حجج الله وبنيانه، ويدرس دينه ويقدم آياته، وأن المنح الإلهية ليست مختصة بقوم دون قوم، ولا مفاضة في يوم دون يوم بل ذاك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم، فآب هذا الملحد من هذا الرد بالخيبة والحرمان وصفقت فيما حرره أخسر صفقة أبي غبشان فكان كمن كشف عورته بيديه، واستنشق الأوضاز بنحزيه، أو كعنز السوء يبحث عن حتفه بظلفه عياذاً بك اللهم من درك الشقاء ومن سوء القضاء.

عجبت الدهر يؤتى فيه بالعجب ما أن يقوم به ذو الشعر والخطب

ومن عجائب ما يأتي وما وردت من العجائب في ماض من الحقب

رسالة أرسلت بالزور أنشأها ثور ولكنه ثور بلا ذنب

اعتنى به بابصيل الحضرمي ومن ما زال في ظلمات الغيّ والحجب

غدى يقرر فيها الشرك منتصرا لأهله من ذوي الإشراك بالقبب

ص -156- الهاتفين بها في كل آونة والساجدين على الأبواب والعتب

والطائفين بها والناذرين لها عرضا من المال والغالي من الذهب

والرافعين عليها من سفاهتهم مساجدا أسرحت من غير ما سبب

شدوا الرحال إليها قاصدين لها يرجون من أهلها كشفاً من الكرب

هذا ينوح وهذا يستغيث وذا كأن في جسمه داء من الكلب

فكل قبر له يوم يخص به فانظر إلى ما جرى للقوم في رجب

وكل هذى نهى عنها الني لكي لا نشبه القوم من عبادة الصلب

والأحمق الخانع المأفون قررها مصادما لنصوص الآي والكتب

وقام بثلب أنصار الشريعة من تعلو وتغدو بهم ممدودة الطنب

الله أكبر لا تخفى سفاسطه إلا على عمه في الغيّ محتجب

ظن الخبيث بأن الحق أربعة قد أقفرت من هزير الأسد مرتقب

فثار من غبضة التوحيد منتصراً نحو الفريسة في حين من الغضب

عبد تجرد للتوحيد محتسباً في نصرة الدين لا للجاه والنشب

أعني سليمان من أردى العداة أما مصارع القوم في قعر من القلب

ذا العلم والغوص في إيضاح مشكلها والحلم والرأي والتحقيق والأدب

ص -157- يرجو بذاك ثواباً للإله ومن يرجو الإله فلا ينسى ولم يخب

فالله يجزيه عنا بالسداد له وبالبقاء لأهل الدين والأرب

فكم له من ردود قد أجاد بها نظما ونثر أتى من غير مضطرب

فانظر إلى رده ما قال عالمهم دحلان ذو والهجر والإشراك والكذب

وفي البيان أمور قد أبان لها عن ترهات أتت بالظلم والشغب

من جاهل بطريق الحق متصف بكل وصف قبيح الفعل مكتئب

فانظر إليه صريعاً في أظافره لا يستطيع حراكا منه كالخرب

فاحذر ثعالة أن تدنوا لغابتنا فالليث في بابها جاث على الركب

اقصر فما أنت أهل أن تصاولها فالحوم حول حماها غاية العطب

والحمد لله حمداً لإنفاد له جار على رغب الأقدار والرهب

الواحد الأحد الفرد الذي نزلت آيات توحيده في جملة الكتب

ومظهر الدين انجاز الموعده رغما على شيعة الأشقى أبي لهب

ثم الصلاة على المختار سيدنا محمد المصطفى من أشرف العرب

وأكرم الخلق لا مستثنياً أحداً من البرايا بلا هزل ولا لعب

من فل جمع ذوي الإشراك فانطمست تلك الضلالات بالمرآن والقضب

ص -158- أكرم به من رسول ذي مناقب لا تحصى ومن رامها في غاية التعب

والآل والصحب ثم التابعين لهم ما أنهل ودق السماء من مدحن السحب


الحمد لله الذي أزال شناعات القول المجدي - البيان المبدي

البيان المبدي لشناعة القول المجدي

وقال غيره:
الحمد لله الذي أزال شناعات القول المجددي بما أبانه البيان المبدي، واذهب انتان بصل بابصيل المؤذي باريج شذى عبير جواب المجيب النجدي، وبتك وتين المماحل المعارض المكي، بفرند صارم المجيب المنكي، وشدخ يا فوخ من انتصر لأهل الضلال وأوهى معارضاته فأضحت مثلوغة القماحد والقذال، فعاد خدارى جهله بتنسم صبح الحق إلى اضمحلال وصار بحمد لله بعد كشف حوالك غياهبة كالآل، فلله الحمد على إبانة الحق وأدالته، وإدحاض الباطل وإزالته، فلذلك أقول وبالله أصول.

أن الغبي الذي أبدى فضائحه للناس منشورة تبدو لمن نظر

محمداً بابصيل الحضرمي غدى للناصرين لأهل الشرك منتصراً

تبا له من جهول قدري أسفها فعل الضلال من الكفار مغتفراً

الجاعلين مع الرحمن آلهة والناد بين لدى الشدات من قبرا

ص -159- والساجدين لدى الأعتاب من عمه والصّارفين لغير الله ما نذرا

واللاجئين إذا ما أزمة أزمت والناسكين لغير الله ما عقرا

والطالبين من الأموات مغفرة والخاضعين لهم تبا لمن نصرا

سحقا وبعداً لهم من معشر خرجوا عن مهيع ناصع بالحق قد عبرا

أعلامه قد بدت مشهورة وغدت للسالكين إليها القاصدين عرا

فردّ من صدّ عن نهج الرسول على من أوضحا الطريق الحق وانتصرا

فهام في فلوات الغي مفتقرا إن التوى منتها من ضل وافتقرا

وهكذا كل من في الغي نشئته أعمى أصمّ فلم يسمع وليس يرا

بل ذا بمشيمة الأهواء في ظلم أعني به صاحب المجدي الذي ذكرا

والله ما كان بالمجدي المصيب ولا والله أقواله تجدي لمن سبرا

بل كلها ترهات بل ملفقة يدرى بها كل من يدرى ومن خبرا

كالآل يبدو فيغتر الأوام به والجاهلون به لا من رأى ودرا

فانظر إلى رده إن كنت ذا نظر قد صار ذاك أحاديثا لمن سمرا

أبدى بذاك اعتراضا حين عنَّ له أن قد تناقض حبرٌ عندما انتصرا

والله ما كان أهلا أن يقارنه أوان يقاربه المأفون حين جرا

ص -160- بل إنما ذاك ضرغام وذا ثعل فانظر إلى شيخه دحلان قد قهرا

وصار منه صريعاً لا حراك به مخالفاً بالعرى ثاو قد انحسرا

أين الثريا مكانا في ترفعها من الثرى قال هذا القول القول من خبرا

وهكذا خدمة الداعي لمذهبه والمرتضى نهجه والمقتفى الأثرا

قد صار ملقا صريعا لا حراك به لما افترى وأجترى في القول بل فجرا

فانظر إلى رد من أوهي قواعد ما قد أصل الماذق الكذاب إذ نصرا

أعني سليمان لا زالت مآثره محمودة ولأهل الدين منتصرا

أبدى شناعات ما قد كان لفقه وما تهور في المجدي لمن سبرا

وموهنا ما رآه الفدم من سفه تناقضا ما له السندي قد ذكرا

وليس هذا عجيباً من غباوته إذ لو درى بالذي أبداه لا انبرا

فالحمد لله حمداً دائماً أبدا من أوضح الحق حتى بان وانتشرا

ثم الصلاة على المعصوم سيدنا ما طاف بالبيت من قد حج واعتمرا

والآل والصّحب ثم التابعين والتابعين ومن للدين قد نصرا


مقدمة - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

مقدمة المحقق
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد: فإن كتاب" الصواعق المرسلة الشهابية على الشبه الداحضة الشامية" للشيخ سليمان بن سحمان من أجل الكتب التي نافحت عن العقيدة السلفية، ودرأت الشبهات الشيطانية التي أثيرت حولها.
ومؤلف هذا الكتاب علم من أعلام أهل السنة النبوية، وصارم مسلول على أعداء الدعوة السلفية النجدية، له صولات وجولات في مضمار الردود نظما ونثرا، مما جعل لردوده قيمة علمية، ومكانة مرموقة عند العلماء وطلبة العلم.
ونظرا لأفول شمس هذا الكتاب القيم عن المكتبات منذ أكثر من ثلاثين سنة تقريبا، ومطالبة كثير من العلماء الأجلاء وطلبة العلم النبغاء بإخراجه، وجعله في متناول الأيدي سارعت بإخراجه في هذه الصورة التي أرجو من الله أن تكون خالصة له، مرضية للجميع.
هذا وقد أخرجت هذه الطبعة بعد مقابلتها على نسختين:
الأولى: النسخة الحجرية التي طبعت ببمبي في الهند سنة1335هـ

(1/3)

على عهد المؤلف رحمه الله تعالى. والإشارة إلى هذه النسخة بـ"الأصل".
الثانية: النسخة المطبوعة في الرياض بأمر الملك سعود بن عبد العزيز ـ رحمه الله تعالى ـ سنة1376هـ.
ولم أثبت كثيرا من الفروق لعدم الفائدة في ذلك ـ عندي ـ هذا وقد اجتهدت في توثيق أغلب النصوص المنقولة، وتخريج بعض الأحاديث الواردة في ثنايا الكتاب، ووضع فهارس تكشف أسرار الكتاب، وتبين للقارئ محتواه.
والله تعالى أسأل أن يصلح نياتنا، وأن يستر عن الأعين خلاتنا، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه الفقير إلى ربه القدير
عبد السلام بن برجس بن ناصر آل عبد الكريم
الرياض5/12/1408هـ

(1/4)

بسم الله الرحمن الرحيم
الحمد لله الذي وفقنا لسلوك صراطه المستقيم، وجنبنا بفضله ورحمته طريق أصحاب الجحيم، ومنّ علينا بمتابعة نبيه الكريم، فضلا من الله ونعمة والله ذو الفضل العظيم، وأشهد أن لا إله إلا الله وحده لا شريك له العزيز الحكيم، وأشهد أن محمدا عبده ورسوله وخيرته من خلقه وأمينه على وحيه أفضل الصلاة وأتم التسليم، وعلى آله وأصحابه الذين هم نجوم الهداية والدراية والتعليم.
أما بعد: فإني وقفت على أوراق كتبها رجل من أهل الشام يقال له: " محمد عطا الكسم"1، وكان ممن تجانف للعدوان والإثم، جمع فيها من الترهات والأكاذيب الموضوعات ما يمج سماعه أولو العقول السليمة، والألباب الزاكية المستقيمة، وسماها
"الأقوال المرضية في الرد على الوهابية"، ورتبها على مقدمة وثلاثة أبواب وخاتمة، وقد اشتملت مقدمته الكاذبة الخاطئة على ألفاظ مبتدعة، ومعان وإشارات مخترعة، وأقوال مختلفة مفترعة، ليست من أقوال أهل الإسلام، ولم يقل بها أحد من الأئمة
__________
1 هو: محمد عطاء الله بن إبراهيم بن ياسين الكسم، فقيه حنفي، ولد بمدينة دمشق وتوفي بها في 10/جمادى الثانية/سنة 1357هـ وهو في عشر التسعين، كان مفتيا عاما للجمهورية السورية" ينظر معجم المؤلفين، لعمر رضا كحالة10/293".

(1/5)

الأعلام، وإنما هي أوضاع الفلاسفة ومن وافقهم من أهل الكلام، وأهل الاتحاد الطغاة اللئام، ومن وافقهم على أصولهم ممن يزعم أن معاني هذه الألفاظ حصلت له بطريق المشاهدة والمكاشفة التي هي عند التحقيق مكاشفة، وأن ذلك من الفتوحات الربانية والمواهب اللدنية، وفي الحقيقة إنما هي خيالات شيطانية، واصطلاحات وأوضاع فلسفية، وخلف من بعدهم خلف على طريقتهم عبّروا عن هذه المعاني الفلسفية بعبارات إسلامية، يخاطبون بها من لا يعرف معاني هذه الأوضاع، ويجعلون مراد الله ورسوله من الآيات والأحاديث على ما أرادوا من معاني هذه الأوضاع التي تخالف كتاب الله وسنة رسوله وأقوال سلف الأمة وأئمتها، كما يذكر أبو حامد الغزالي في مواضع من الفرق بين عالم الملك والملكوت والجبروت، وفي مواضع أخر قال فيها: إن أشرف أفعال الله وأعجبها وأدلها على جلالة صانعها ما لا يظهر للحس بل هو من عالم الملكوت، وهي الملائكة الروحانية والروح والقلب، أعني العارف بالله تعالى من جملة أجزاء الآدمي فإنها أيضا من جملة عالم الغيب والملكوت وخارج عن عالم الملك والشهادة.
قال شيخ الإسلام: ومعلوم أن ما جاء في الكتاب والسنة من لفظ الملكوت، كقوله: {بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [المؤمنون: 88] ، وقوله صلى الله عليه وسلم في ركوعه: " سبحان ذي الجبروت والملكوت والكبرياء والعظمة" 1، لم يرد به هذا باتفاق المسلمين، ولا دل كلام أحد من
__________
1 أخرجه أبو داود في سننه ـ كتاب الصلاة ـ[3/125ـ العون] ، والنسائي في سننه ـ كتاب الصلاة ـ[2/191] كلاهما من طريق معاوية بن صالح عن أبي قيس الكندي عمرو بن قيس قال: سمعت عاصم بن حميد قال: سمعت عوف بن مالك يقول: قمت مع رسول الله صلى الله عليه وسلم ليلة فلما ركع مكث قدر سورة البقرة يقول في ركوعه: " سبحان ذي الجبروت والملكوت=

(1/6)

السلف والأئمة على التقسيم الذي يذكرونه بهذه الألفاظ، وهم يعبرون بهذه العبارات المعروفة عند المسلمين عن تلك المعاني التي تلقوها عن الفلاسفة وضعا وضعوه، ثم يريدون أن ينزلوا كلام الله تعالى ورسوله صلى الله عليه وسلم على ما وضعوه من اللغة والاصطلاح. انتهى.
وهذه المعاني التي ذكرها الفلاسفة يفسرون عالم الملك بعالم الأجسام، وعالم الملكوت بعالم النفوس، لأنها باطن الأجسام، وعالم الجبروت بالعقول، لأنها غير متصلة بالأجسام ولا متعلقة بها، ومنهم من يعكس، وقد يجعلون الإسلام والإيمان والإحسان مطابقا لهذه الأمور.
والمقصود بهذا أن ما ذكره هذا الملحد فيما يأتي من كلام القسطلاني وما بعده هو من هذا النمط المأخوذ عن الفلاسفة ومن وافقهم، فلما لم يكن هذا من كلام أهل الإسلام ولم يذكره أحد من أئمة الأعلام، وشبّه به هؤلاء الغلاة على الطغام من العوام، ومن لا معرفة له بمدارك الأحكام ومعاني الكلام استعنت الله تعالى على التنبيه على بعض ما في هذه
__________
= والكبرياء والعظمة".
هذا لفظ النسائي. وزاد أبو داود [ ... لا يمر بآية رحمة إلا وقف فسأل، ولا يمر بآية عذاب إلا وقف فتعوذ. قال: ثم ركع بقدر قيامه يقول في ركوعه......ثم سجد بقدر قيامه ثم قال في سجوده مثل ذلك ثم قام فقرأ بآل عمران ثم قرأ سورة سورة] .
تنبيه: عزا الشوكاني في نيل الأوطار2/276 ـ ط المنيرية ـ الحديث للترمذي، فأوهم أنه في السنن.
وقد نسبه المزي في التحفة إلى الشمائل فقط انظر التحفة" 8/213ـ214".
انظر: الشمائل للترمذي ص 226/ط الهند.

(1/7)

الأوراق من المخرفة والشقاق، وعلى كشف ما موه به من جواز الاستغاثة بالأنبياء والأولياء والصالحين، والتوسل بهم على اصطلاح هؤلاء الغلاة، وما ذكر من الأحاديث في ذلك وأقوال أهل العلم، مما هو موضوع مكذوب، أو ضعيف لا يحتج به ولا تثبت به الحجة الشرعية، وتركت كثيرا من كلامه مما هو متضمن للغلو والإطراء في حق نبينا صلى الله عليه وسلم مما يزعم أنه من تعظيمه وتوقيره، وكذلك ما ذكره عن السبكي في كتابه: " تعظيم المنة"، وما ذكره من المفاضلة بين الأنبياء وبين نبينا صلى الله عليه وسلم مما قد نهى عنه صلى الله عليه وسلم1، وأعقبت ذلك بذكر خاتمة في الفرق بين توحيد الربوبية وتوحيد الألوهية وأقوال بعض العلماء في معنى لا إله إلا الله، وسميت هذا الجواب: " الصواعق المرسلة الوهابية على الشبهات الداحضة الشامية"2 وأسأل الله تعالى أن يلهمنا الصواب، وأن يجزل لنا الأجر والثواب، بمنه وكرمه.
__________
1 وذلك فيما رواه البخاري في صحيحه ـ كتاب أحاديث الأنبياء [6/450] ، ومسلم ـ كتاب الفضائل ـ[4/1844] عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: " لا تفضلوا بين أنبياء الله ... " هذا لفظ مسلم.
ورواه البخاري في صحيحه [6/428ـ450 ـ 451، 8/294] .
ومسلم في صحيحه [4/1846] . عن أبي هريرة، وابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: " لا ينبغي لعبد أن يقول: أنا خير من يونس بن متى" وفي بعض ألفاظ البخاري عن ابن عباس عن النبي صلى الله عليه وسلم فيما يرويه عن ربه قال فذكره. وفي لفظ مسلم عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: قال ـ يعني الله تبارك وتعالى ـ ... الحديث ورواه البخاري عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم ... فذكره.
2 كذا ذكر الشيخ اسم مؤلفه هذا. وقد طبع في الهند باسم" الصواعق المرسلة الشهابية على الشبه الداحضة الشامية" وكذا في طبعة الرياض.

(1/8)


فصل: في نقض تسميته عباد القبور: أهل السنة والجماعة - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في نقض تسميته عباد القبور: أهل السنة والجماعة
...
فصل
"قال الملحد أما بعد: فيقول خويدم طلبت العلم الفقير إلى الله محمد عطا الكسم: إنه قد أخبرني بعض الإخوان أنه قد اجتمع برجل من الوهابية؛ يوسوس لأهل السنة المحمدية؛ بتحريم التوسل بخير البرية؛ عليه أفضل الصلاة وأتم التحية إلى آخر ما قال".
والجواب وبالله التوفيق أن أقول: قد سبق هذا الملحد إلى تسمية عباد القبور: أهل السنة المحمدية من أعمى الله بصيرة قلبه طاغية العراق داود بن جرجيس العراقي؛ وأجابه على ذلك الإمام وعلم الهداة الأعلام الشيخ عبد اللطيف؛ فنذكر من جوابه ما يبطل تسمية هذا الملحد عباد القبور أهل السنة المحمدية؛ قال رحمه الله تعالى1:
والجواب أن يقال أولا: تسمية عباد القبور أهل سنة وجماعة جهل عظيم بحدود ما أنزل الله على رسوله؛ وقلب
__________
1في كتابه: " منهاج التأسيس والتقديس في كشف شبه داود بن جرجيس "ص 9.

(1/9)

للمسميات الشرعية؛ وما يراد من الإسلام والإيمان والشرك والكفر؛ قال تعالى:
{الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنزَلَ اللَّهُ عَلَى رَسُولِهِ} [التوبة: آية97]
وهذا وأمثاله أجدر من أولئك بالجهل وعدم العلم بالحدود لغربة الإسلام؛ وبعد العهد بآثر النبوة.
وأهل السنة والجماعة أهل الإسلام والتوحيد؛ المتمسكون بالسنن الثابتة عن رسول الله صلى الله عليه وسلم في العقائد والنحل والعبادات الباطنة والظاهرة؛ الذين لم يشوبوها ببدع أهل الأهواء وأهل الكلام في أبواب العلم والاعتقادات؛ ولم يخرجوا عنها في باب العلم والإرادات؛ كما عليه جهال أهل الطرائق والعبادات؛ فإن السنة في الأصل تقع على ما كان عليه رسول الله صلى الله عليه وسلم وما سنه أو أمر به من أصول الدين وفروعه حتى الهدى والسمت؛ ثم خصت في بعض الاطلاقات بما كان عليه أهل السنة من إثبات الأسماء والصفات خلافا للجهمية المعطلة النفاة؛ وخصت بإثبات القدر وبنفي الجبر خلافا للقدرية النفاة وللقدرية الجبرية العصاة؛ وتطلق أيضا على ما كان عليه السف الصالح في مسائل الإمامة والتفضيل والكف عما شجر بين أصحاب رسول الله صلى الله عليه وسلم وهذا من إطلاق الاسم على بعض مسمياته لأنهم يريدون بمثل هذا الإطلاق التنبيه على أن المسمى ركن أعظم وشرط أكبر كقوله " الحج عرفة " 1 ولأنه الوصف الفارق بينهم وبين غيرهم؛
__________
1 أخرجه أبو داود في سننه [2/ 5 8 4 –486] ؛ والترمذي في سننه=

(1/10)

ولذلك سمى العلماء كتبهم في هذه الأصول كتب السنة ككتاب السنة للالكائي والسنة لأبي بكر الأثرم؛ والسنة للخلال؛ والسنة لابن خزيمة والسنة لعبد الله بن أحمد ومنهاج السنة لشيخ الإسلام ابن تيمية وغيرهم. انتهى.
وهذا الملحد يرى أن أهل السنة المحمدية هم الذين يتوسلون ويدعون الأنبياء والأولياء والصالحين ويلتجؤون إليهم ويستغيثون بهم ويستعينون بهم في الشدائد والمهمات؛ ويرجونهم لكشف الكربات وإغاثة اللهفات؛ ويتقربون إليهم بأنواع القربات من الذبح لهم والنذر والخوف والتعظيم والدعاء والإنابة إليهم والتوكل عليهم والخضوع لهم. ومن عجيب أمر هؤلاء الغلاة ما ذكره حسين بن محمد النعيمي اليمني في بعض رسائله أن امرأة كف بصرها فنادت وليها: أما الله فقد صنع ما ترى؛ ولم يبق إلا حسبك
__________
= [3\228] , والنسائي في سننه [5\ 264] وابن ماجه في سننه [2\103] عن عبد الرحمن بن يعر قال: شهدت رسول الله صلى الله عيه وسلم وهو واقف بعرفة وأتاه ناس من أهل نجد فقالوا: يا رسول الله كيف الحج؟
فقال: ”الحج عرفة.." الحديث. قال سفيان بن عيينة: هذا أجود حديث رواه سفيان الثوري اهـ. وقال ابن ماجه: قال محمد بن يحيى: ما أرى للثوري حديثا أشرف منه هـ. وقال الحاكم في مستدركه [2\278] : حديث صحيح. وأقره الذهبي. ينظر نصب الراية للزيلعي
[3\92] .

(1/11)

قال الشيخ عبد اللطيف رحمه الله "1": وحدثني سعد بن عبد الله بن سرور الهاشمي رحمه الله؛ أن بعض المغاربة قدموا مصر يريدون الحج فذهبوا إلى الضريح المنصوب إلى الحسين رضي الله عنه بالقاهرة فاستقبلوا القبر وأحرموا ووقفوا وركعوا وسجدوا لصاحب القبر؛ حتى أنكر عليهم سدنة المشهد وبعض الحاضرين؛ فقالوا: هذا محبة في سيدنا الحسين.
وذكر بعض المؤلفين من أهل اليمن أن مثل هذا وقع عندهم.
وقد حدثني الشيخ خليل الرشيدي بالجامع الأزهر أن بعض أعيان المدرسين هناك قال: لا يدق وتد بالقاهرة إلا بإذن السيد أحمد البدوي. قال فقلت له: هذا لا يكون إلا لله أو كلاما نحو هذا؛ فقال: حبي في سيدي أحمد البدوي اقتضى هذا.
وحتى أن رجلا سأل الآخر: كيف رأيت الجمع عند زيارة الشيخ الفلاني؟ فقال: لم أر أكثر منه إلا في جبال عرافا؛ إلا أني لم أرهم سجدوا لله سجدة قط؛ ولا صلوا مدة ثلاثة أيام؛ فقال السائل قد تحملها الشيخ؛ قال بعض الأفاضل: وباب تحمل الشيخ مصراعاه ما بين بصرى وعدن؛ 1
__________
1 قي الكتاب السابق ص 39.

(1/12)

قد اتسع خرقه؛ وتتابع فتقه؛ ونال رشاش زقومه الزائر والمعتقد وساكن البلد. انتهى.
ولو ذهبنا نذكر ما يفعله عباد القبور والأولياء والصالحين لطال الكلام. فهؤلاء عند هذا الملحد أهل السنة والجماعة فنعوذ بالله من رين الذنوب وانتكاس القلوب.
إذا تحققت هذا وعرفته فقول هذا الملحد: إيه قد اجتمع برجل من الوهابية يوسوس لأهل السنة المحمدية بتحريم التوسل بخير البرية". مراده بالتوسل هنا: أن دعاء النبي صلى الله عليه وسلم والاستغاثة به والالتجاء إليه فيما لا يقدر عليه إلا الله يسمى توسلا وتشفعا؛ وهذا فرار منه أن يسمى شركا وكفرا؛ ومن المعلوم عند ذوي العلوم والفهوم أن لفظ التوسل بالشخص والتوجه به والسؤال به فيه إجمال واشتراك بحسب الاصطلاح؛ فمعناه في لغة الصحابة رضي الله عنهم وعرفهم أن يطلب منه الدعاء والشفاعة فيكون التوسل به والتوجه به في الحقيقة بدعائه وشفاعته وذلك لا محذور فيه؛ والتوسل له أقسام؛ فقسم مشروع؛ وهو التوسل بالأعمال الصالحة وبدعاء النبي صلى الله عليه وسلم في حياته وطلب الاستغفار منه وبدعاء الصالحين وأهل الفضل والعلم كما استسقى عمر رضي الله عنه بدعاء العباس1 ومعاوية رضي الله عنهما بدعاء يزيد بن الأسود
__________
1رواه البخاري في صحيحه.

(1/13)

الجرشي1؛ وكذلك بالأعمال الصالحة؛ وقسم محرم وبدعة مذمومة وهو التوسل بحق العبد وجاهه وحرمته نبيا كان ذلك أو وليا أو صالحا؛ كأن يقول الإنسان: اللهم إني أسألك بجاه نبيك محمد صلى الله عليه وسلم أو بجاه عباد الله الصالحين أو بحقهم أو بحرمتهم؛ ونحو ذلك لأن ذلك لم يرد به نص عن رسول الله صلى الله عليه وسلم ولا فعله أحد من الصحابة ولا التابعين رضي الله عنهم؛ فإذا عرقت أن معنى التوسل في لغة الصحابة طلب الدعاء؛ وأن هذا هو الشرع؛ وأن ما عداه إما شرك أو محرم أو مكروه مبتدع؛ عرفت أن قصد هؤلاء بالتوسل هو دعاء الأنبياء والأولياء والصالحين؛ وصرف خالص حق الله تعالى لهم بجميع أنواع العبادات من الدعاء والخوف والرجاء والنذر والتوكل والاستغاثة والاستعانة والاستشفاع بهم وطلب الحوائج من الولائج في المهمات والملمات وكشف الكربات وإغاثة اللهفات ومعافاة أولى العاهات والبليات؛ إلى غير ذلك من الأمور التي صرفها المشركون لغير فاطر الأرض والسماوات؛ نعوذ بالله من موجبات غضبه وأليم عقابه؛ فمن صرف من هذه الأنواع شيئا لغير الله؛ فهو كافر مشرك بإجماع المسلمين؛ كما ذكر ذلك شيخ الإسلام وغيره من العلماء.
__________
1 سيأتي الكلام عليه في هذا الكتاب إن شاء الله.

(1/14)


فصل: قوله عن النبي - صلى الله عليه وسلم - "الآخذ باليد وقت الشدائد ... " الخ. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قوله عن النبي - صلى الله عليه وسلم - "الآخذ باليد وقت الشدائد ... " الخ.
...
فصل
"ثم قال الملحد: ولكن من فرط المحبة لهذا المحبوب الذي هو صفوة علام الغيوب الآخذ باليد وقت الشدائد والخطوب".
والجواب أن يقال: إن قول هذا الملحد: " الآخذ باليد وقت الشدائد والخطوب" كلام متضمن لغاية الغلو والإطراء الذي وقعت فيه النصارى وأمثالهم وهو مناف لقوله تعالى:
{وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ* يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ*} [الانفطار: آية 18-19] وقوله تعالى: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن: آية 21] وقوله تعلى: {قُلْ لَا أَمْلِكُ لِنَفْسِي ضَرًّا وَلَا نَفْعًا} [يونس: آية 49] وللحديث الصحيح حيث قال لا بنته فاطمة وأحب الناس إليه: "يا فاطمة بنت محمد سليني من ما لي ما شئت لا أغني عنك من الله شيئا" 1.
__________
1 أخرجه البخاري في صحيحه- كتاب التفسير-[6/501] ؛ وفي الوصابا [5/382] ؛ وفي المناقب [6/551] ؛ ومسلم في صحيحه- كتاب الإيمان-[1/192] ؛ عن أبي هريرة –رضي الله عنه-قال: لما أنزلت هذه=

(1/15)

فتأمل ما بين هذه النصوص وبين قول هذا الملحد من التضاد والتباين ثم الصادمة منه لما ذكره الله تعالى وذكره رسوله صلى الله عليه وسلم كقوله تعالى: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [آل عمران: آية 128] وتأمل ما ذكر العلماء في سبب نزولها1وأمثال هذه الآية كثير لم ينسخ حكمها ولم يغير؛ ومن ادعى ذلك فقد افترى على الله كذبا وأضل الناس بغير علم.
__________
= الآية: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} دعا رسول الله صلى الله عليه وسلم قريشا فاجتمعوا فعم وخص. فقال: "يا بني كعب بن لؤي أنقذوا أنفسكم من النار. يا بني مرة بن كعب أنقذوا أنفسكم من النار يا بني عبد الشمس أنقذوا أنفسكم من النار. يا بني عبد مناف أنقذوا أنفسكم من النار. يا بني هاشم أنقذوا أنفسكم من النار. يا بني عبد المطلب أنقذوا أنفسكم من النار. يا فاطمة أنقذي نفسك من النار فإني لا أملك لكم من الله شيئا. غير أن لكم رحما سأبلها ببلالها" هذا لفظ مسلم. وللحديث ألفاظ عندهما.
وأخرجه مسلم من حديث عائشة ولفظه: "يا فاطمة بنت محمد. يا صفية بنت عبد المطلب. يا بني عبد المطلب لا أملك لكم من الله شيئا سلوني من مالي ما شئتم".
1قال السيوطي في الدر المنثور [2/311] . أخرج ابن أبي شيبة وأحمد وعبد بن حميد والبخاري ومسلم والترمذي والنسائي وابن جرير وابن المنذر وابن أبي حاتم والنحاس في ناسخه والبيهقي في الدلائل عن أنس أن النبي - صلى الله عليه وسلم- كسرت رباعيه يوم أحد؛ وشيخ في وجهه حتى سال الدم على وجهه فقال:" كيف يفلح قوم فعلوا هذا بنبيهم وهو يدعوهم إلى ربهم؟ "
فأنزل الله: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} .
وفي سبب النزول هذه الآية أحاديث كثيرة في الصحاح والسنن والمسانيد.

(1/16)


فصل: نقل الملحد كلام القسطلاني المتضمن خلق العالم بما فيه من روح النبي ... الخ. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: نقل الملحد كلام القسطلاني المتضمن خلق العالم بما فيه من روح النبي ... الخ.
...
فصل
"ثم قال الملحد: قال القسطلاني في "المواهب اللدنية": اعلم يا ذا العقل السليم؛ والمتصف بأوصاف الكمال والتتميم؛ وفقني الله وإياك لهداية الصراط المستقيم؛ أنه لما تعلقت إرادة الحق تعالى بإيجاد خلقه؛ وتقدير رزقه؛ أبرز الحقيقة المحمدية من الأنوار الصمدية في الحضرة الأحدية؛ ثم سلخ منها العوالم كلها علوها وسفلها على صورة حكمه؛ كما سبق في سابق إرادته وعلمه؛ ثم أعلمه تعالى: بنبوته؛ وبشره برسالته؛ هذا وآدم لم يكن إلا كما قال: بين الروح والجسد ثم انبجست منه- صلى الله عليه وسلم- عيون الأرواح.
قال الشارح الإمام الزرقاني: أي تفجرت منه –صلى الله عليه وسلم- عيون الأرواح. أي: خالصها كأرواح الأنبياء؛ والمراد بالعيون الكمالات المفرغة من نوره على أرواح الأنبياء؛ عبر عنها بالعيون مجازا لمشابهتها لعيون الإنسان للكمال".
والجواب ومن الله أستمد الصواب أن نقول: هذا كلام مخترع مبتدع؛ لم يقل به أحد ممن يعتد بقوله من أهل

(1/17)

الإسلام؛ ولم ينقله أحد من العلماء الأمناء عن الأئمة الأعلام؛ وليس هو في شيء من الكتب المعروفة المشهورة؛ كالصحاح والسنن والمساند وغيرها من الكتب المعتمدة؛ بل هو من الترهات التي يحكيها هؤلاء الغلاة المتهوكون؛ الحيارى المفتونون؛ الذين ليس لهم قدم صدق في العالمين؛ وليسوا من حملة سنة سيد المرسلين؛ ولا لهم معرفة بمدارك الأحكام؛ ولا أقول أهل السنة أئمة الإسلام؛ وإنما ينقلون مثل هذه الحكايات التي لا أصل لها في الكتاب والسنة عن مثل القسطلاني وغيره؛ ويغترون بها فضلوا وأضلوا كثيرا وضلوا عن سواء السبيل؛ إذ ليس لهم في ذلك مستند ولا حجة من البرهان والدليل؛ بل هذا مقتبس من أقوال الفلاسفة ومن نحا نحوهم من المتكلمين.
ومن المعلوم بالضرورة أن ما حكاه هذا الملحد عن القسطلاني إن كان صحيحا لا يدرك معرفة ذلك على التحقيق إلا من مشكاة النبوة؛ بنقل حملة السنة والقرآن؛ أهل المعرفة والحفظ والإتقان. ولا خبر بذلك بنقل صحيح عن رسول –صلى الله عليه وسلم- يجب المسير إليه؛ فما كان هذا سبيله فهو مطرح ساقط لا يلتفت إليه؛ ولا يقول في الحكم عليه؛ إذا هو من الترهات الواهية؛ التي هي عن الدليل عارية؛ بل هو مصادم لصريح الكتاب والسنة كما سنبينه إن شاء الله تعالى. قال تعالى: {يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى} [الحجرات: آية 13]

(1/18)

وهذا خطاب للإنسان الذي هو روح وبدن؛ فدل على أن جملته مخلوقة بعد خلق الأبوين؛ وأصرح منه {يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً} [النساء: آية 1] وهذا صريح في أن خلق جملة النوع الإنساني بعد خلق أصله.
وفي الموطأ: حدثنا زيد بن أبي أنيسة أن عند الحميد بن عبد الرحمن بن زيد بن الخطاب أخبره عن مسلم بن يسار الجهني أن عمر بن الخطاب رضي الله عنه سئل عن هذه الآية: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: آية 172] فقال: سمعت رسول الله صلى الله عليه وسلم سئل عنها فقال: "خلق الله آدم ثم مسح ظهره بيمينه فاستخرج منه ذريته؛ فقال: خلقت هؤلاء للنار وبعمل أهل النار يعملون؛ وخلقت هؤلاء للجنة وبعمل أهل الجنة يعملون" فقال رجل: يا رسول الله ففيم العمل؟ فقال رسول الله صلى الله عليه وسلم "إن الله إذا خلق الرجل للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال الجنة فيدخل به الجنة؛ وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال النار فيدخل به النار" 1 قال الحاكم: هذا حديث على شرط
__________
1 أخرج الإمام مالك في الموطأ [2/898] وأحمد في مسنده [1/44؛45] وأبو دود قي سننه - كتاب السنة -[5/79؛ 80] ؛ والترمذي في=

(1/19)

................................................................................................................................
__________
= سننه كتاب التفسير-[5/266] .
قال الإمام ابن كثير –رحمه الله – في تفسير [2/262] بعد أن ساق سند الإمام أحمد لهاذا الحديث وهو: "حدثنا روح حدثنا مالك. وحدثنا إسحاق حدثنا مالك عن زيد بن أبي أنيسة أن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب أخبره عن مسلم بن يسار الجهني أن عمر بن الخطاب ... ".
قال ابن كثير: وهذا رواه أبو داود عن القعنبي؛ والنسائي عن قتيبة؛ والترمذي في تفسير هما عن إسحاق ين موسى عن معن وابن أبي حاتم عن يونس بن عبد الأعلى عن ابن وهب؛ وابن جرير عن روح بن عبادة وسعيد بن عبد الحميد بن جعفر؛ وأخرجه ابن حبان في صحيحه من رواية أبي مصعب الزبيري كلهم عن الإمام مالك بن أنس.. به قال الترمذي: هذا حديث حسن ومسلم بن يسار لم يسمع من عمر. قاله أبو حاتم؛ وأبو رزعة.. زاد أبو حاتم بينهما "نعيم بن ربيعة" وهذا الذي قاله أبو حاتم رواه أبو داود في سننه عن محمد بن مصفى عن بقية عن عمر بن جعثم القرشي عن زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب عن مسلم بن يسار الجهني عن نعيم بن ربيعة قال: كنت عند عمر بن الخطاب وسئل عن هذه الآية ... فذكره. هـ كلام ابن كثير.
قال الإمام الحافظ الدارقطني – رحمه الله- في كتابه "العلل" [2/221؛ 222؛ 223] وقد سئل عن هذا الحديث:
يرويه زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن عن مسلم بن يسارعن نعيم بن ربيعة عن عمر.. حدث عنه كذلك يزيد بن سنان أبو قروة الرهاوي؛ وجود إسناده ووصله.
وخالفه مالك بن أنس فرواه عن زيد بن أبي أنيسة ولم يذكر في الإسناد "نعيم بن ربيعة" وأرسله عن مسلم بن يسار عن عمر.
وحديث يزيد بن سنان متصل وهو أولى بالصواب. وقد تابعه عمر بن جعثم فرواه عن زيد بن أبي أنيسة كذلك قاله بقية بن الوليد عنه اهـ. =

(1/20)

مسلم؛ وروى الحاكم أيضا من طريق هشام بن سعد عن زيد بن أسلم عن أبي صالح عن أبي هريرة مرفوعا: "لما خلق الله آدم مسح ظهره فسقط من ظهره كل نسمة هو خلقها إلى يوم القيامة أمثال الذر؛ ثم جعل بين عيني كل إنسان منهم
__________
= قال الحافظ ابن كثير - رحمه الله - في الموضع السابق من تفسيره: قلت الظاهر أن الإمام مالكا إنما أسقط ذكر نعيم بن ربيعة عمدا كما جهل حال نعيم ولم يعرفه؛ فإنه غير معروف إلا في هذا الحديث. ولذلك يسقط ذكر جماعة ممن لا يرتضيهم؛ ولهذا يرسل كثيرا من المرفوعات ويقطع كثيرا من الموصولات والله أعلم اهـ.
كذا قال ابن كثير- رحمه الله – خلافا لابن عبد البر فإنه قال في التمهيد [6/5] : زيادة من زاد في هذا الحديث "نعيم بن ربيعة" ليس حجة لأن الذي لم يذكره أحفظ؛ وإنما تقبل الزيادة من الحافظ المتقن اهـ.
قال محققة - عفا الله عنه -: وسواء رجحنا رواية مالك أو من خالفه فكلا الإسنادين ضعيف. أما رواية مالك فهي منقطعة لأن مسلم بن يسار الجهني لم يسمع من عمر كما قاله الترمذي. انظر [حامد التحصيل-344] وقد قال الحافظ ابن حجر عن مسلم هذا إنه" مقبول". انظر القريب [2/248] . وأما رواية من زاد بين مسلم بن يسار وعمر بن الخطاب [2/305] : بقول.
قال الإمام الحافظ أبو عمر بن عبد البر-رحمه الله- في الموضع السابق من التمهيد: "وجملة القول في هذا الحديث أنه حديث ليس إسناده بالقائم؛ لأن المسلم بن يسار ونعيم بن ربيعة جميعا غير معروفين بحمل العلم. ولكن معنى هذا الحديث قد صح عن النبي – صلى الله عليه وسلم- من وجوه كثيرة ثابتة يطول ذكرها ... إلخ".

(1/21)

وبيصا من نور؛ ثم عرضهم على آدم فقال: من هؤلاء يا رب؟ فقال: هؤلاء ذريتك؛ فرأى رجلا منهم أعجبه وبيص ما بين عينيه فقال: يا رب من هذا؟ فقال: هذا ابنك داود يكون في آخر الأمم؛ قال آدم 1: كم جعلت له من العمر؟ قال: ستين سنة؛ قال: يا رب زده من عمري أربعين سنة "حتى يكون عمره مائة سنة"2 فقال الله: إذا يكتب ويختم فلا يبدل؛ فلما انقضى عمر آدم جاءه ملك الموت"لقبض روحه": 2 قال آدم: أولم يبق من عمري أربعون سنة:؟ فقال "له ملك الموت"2: أولم تجعلها لا بنك داود. قال: مجحد فجحدت ذريته؛ ونسى فنسيت ذريته؛ وخطأ فطئت ذريته" قال: هذا على شرط مسلم 3وفي صحيح الحاكم من حديث أبي جعفر الرازي حدثنا الربيع بن أنس 4 عن أبي العالية عن أبي بن
__________
1 " آدم" ليست في الأصل؛ وأثبتها من المستدرك.
2 ما بين أقواس من المستدرك.
3 أخرجه الحاكم في مستدركه [2/325] ؛ والترمذي في سننه – كتاب التفسير– [5/267] وقال: حسن صحيح. وقد روي عن غير وجه عن أبي هريرة عن النبي – صلى لله عليه وسلم -. قال كتابه: - وفي إسناد:هشام بن سعد. قال عنه الحافظ في التقريب: صدوق بخطئ اهـ. ولكن لا ضرر لهذا على السند لأن شيخ هشام في هذا الحديث زيد بن أسلم وقد قال الآجري – كما في تهذيب التهذيب [11/4] – قال أبو داود هشام بن سعد أثبت الناس في زيد بن أسلم اهـ.
4 في الأصل " أنيسة " وما أثبتهو من المستدرك.

(1/22)

كعب في قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الآية] قال: جمعهم له يومئذ جميعا"1" ما هو كائن إلى يوم القيامة فجعلهم أرواحا ثم صورهم واستنطقهم فتكلموا وأخذوا عليهم العهد والميثاق {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} 2 قال: فإني أشهد عليكم السماوات السبع والأرضين السبع؛ وأشهد عليكم أباكم آدم أن تقولوا يوم القيامة "لم نعلم أو تقولوا" إنا كنا عن هذا غافلين فلا تشركوا بي شيئا؛ فإني أرسلت إليكم رسلي يذكرونهم عهدي وميثاقي؛ وأنزل عليكم كتلي؛ فقالوا: "نشهد أنك ربنا وإلهنا لا رب لنا غيرك ولا إله لنا غيرك" 2 ورفع لهم أبوهم آدم " فنظر إليهم" 2 فرأى فيهم الغني والفقير وحسن الصورة وغير ذلك؛ فقال: يا رب لو سويت بين عبادك؛ فقال: إني أحب أن أشرك. ورأى فيهم الأنبياء مثل السرج؛ وخصوا بميثاق آخر بالرسالة والنبوة 3 فذلك قوله: {وَإِذْ أَخَذْنَا مِنْ
__________
1 في الأصل "جمعا"وما أثبته من المستدرك.
2 ما بين الأقواص من المستدرك.
3 أخرجه الحاكم في مستدركه [2/323] وقال: هذا حديث صحيح الإسناد ولم يخرجاه وأقره الذهبي.
وأبو جعفر الرازي هو: عسى بن أبي عيسى عبد الله بن ماهان. قال الحافظ في التقريب: صدوق سيء الحفظ خصوصا عن مغيرة من كبار =

(1/23)

النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} [الأحزاب: آية 7] وهو قوله: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: آية 30] وهو قوله: {هَذَا نَذِيرٌ مِنْ النُّذُرِ الْأُولَى} [النجم: آية56] وقوله: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف: آية 102] والآيات في هذا المعنى كثيرة.
والمقصود مما ذكرنا أن آدم رأى فيهم الأنبياء مثل السرج وذلك بعد إخراجهم من صلبه؛ فهذا فيه دلالة ظاهرة على بطلان من زعم أنعه لما تعلقت إرادة الحق لعالى بإيجاد خلقه وتقدير رزقه؛ أبرز الحقيقة المحمدية من الأنوار الصمدية في الحضرة الأحدية؛ ثم سلخ منها العوالم كلها علوها وسفلها؛ ثم انبجست منه – صلى الله عليه وسلم- عيون الأرواح فعلى زعم هذا القائل أن الله لم يخلق جميع النوع الإنساني إلا من نور محمد؛ وأن
__________
= السابعة 1 هـ.
والربيع بن أنس قال عنه الحافظ في التقريب: صدوق له أوهام رمي بالتشيع من الخامسة هـ.
ونقل الحافظ في التهذيب [3/239] عن ابن حبان أنه قال في ثقاته: الناس يتقون من حديثه – أي ربيع – ما كان من رواية أبي جعفر عنه لأن في أحاديثه عنه اضطرابا كثيرا 1 هـ.
وقد رواه معتمر بن سليمان بن طر خان التيمي عن أبيه عن الربيع بن أنس عن أبي العالية عن أبي بن كعب. . به أخرجه ابن مندة في الرد على الجهمية ص 59 وعبد الله بن الإمام أحمد في زوائد المسند [5/135] .

(1/24)

الملائكة مخلوقون من نوره وعلى هذا فلا معنى لقوله تعالى: {يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى} [الحجرات: آية 13] وقوله: {يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً} [النساء: آية 1] وأن هذه الأحاديث لا دلالة فيها؛ سبحانك هذا بهتان عظيم.
إذا عرفت هذا فهذه الأحاديث لا تدل على سبق الأرواح الأجساد سبقا مستقرا ثابتا؛ غايتها أنها تدل بعد صحتها وثبوتها على أن بارئها وفاطرها سبحانه صور النسم وقدر خلقها وآجالها وأعمالها؛ واستخرج تلك الصور من مادتها؛ ثم أعادها إليها؛ وقدر خروج كل فرد من أفرادها في وقته المقدر له؛ وهذا هو المطلوب ولا تدل على أنها خلقت خلقا مستقرا؛ ثم استقرت بوجوده حية عالمة ناطقة كلها في موضع واحد؛ ثم يرسل منها إلى الأبدان جملة بعد جملة كما يقول محمد بن حزم. نعم الرب سبحانه يخلق منها جملة على الوجه الذي سبق به التقدير أولا؛ فيجيء الخلق الخارجي مطابقا للتقدير السابق كشأنه تعالى في جميع مخلوقاته؛ فإنه قدر لها أقدارا وآجالا وصفاتا وهيئة ثم أبرزها إلى الوجود مطابقة لذلك التقدير الذي قدره الله لها لا يزيد عليه ولا ينقص منه؛ فالآثار المذكورة في هذا الباب إنما تدل على إثبات القدر السابق؛ وبعضها يدل على أنه سبحانه استخرج أمثالهم وصورهم وميز أهل السعادة

(1/25)

من أهل الشقاوة. انتهى ملخصا من كتاب الروح لا بن القيم رحمه الله تعالى.
ثم قال بعد ذلك: فهذا بعض كلام السلف والخلف في هذه الآية؛ وعلى كل تقدير فلا يدل على خلق الأرواح قبل الأجساد خلقا مستقرا؛ وإنما غابته أن تدل على إخراج صورهم وأمثالهم في صور الذر واستنطاقهم؛ ثم ردهم إلى أصلهم إن صح الخبر بذلك؛ والذي صح إنما هو إثبات القدر السابق وتقسيمهم إلى شقي وسعيد. انتهى.
فتحصل لنا مما ذكر من كلام السلف إبطال دعوى من ادعى أن أرواح الأنبياء مخلوقة من نور محمد- صلى الله عليه وسلم- قبل خلق السماوات والأرض وقبل العرش والقلم واللوح؛ وأن جميع المخلوقات تفرعت جزء ابعد جزء؛ وخلقا بعد خلق؛ إنسان؛ وجنها؛ وجنتها؛ ونارها؛ وحتى الملائكة من نور محمد- صلى الله عليه وسلم-؛ وهذا مما يعلم بضرورة العقل أن هذا من الكذب والحكايات التي لا أصل لها؛ بل الذي ثبت عن النبي- صلى الله عليه وسلم أن الله قدر مقادير الخلق قبل أن يخلق السماوات والأرض بخمسين ألف سنة؛ ففي صحيح مسلم من حديث ابن وهب: أخبرني أبو هانىء الخولاني عن أبي عند الرحمن الحبلي عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول: " كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين

(1/26)

ألف سنة وعرشه على الماء" 1.
وهذا الملحد يزعم أن الحقيقة المحمدية أبرزت من الأنوار الصمدية في الحضرة الأحدية؛ قبل خلق العرش والماء والقلم الذي كتب مقادير كل شيء قبل خلق السماوات السماوات والأرض بخمسين ألف سنة؛ وهذا التر مناف لصريح الكتاب والسنة ومناقض لهما أشد المناقضة؛ وهذه الترهات مقتبست من كلام ابن عربي صاحب الفصوص الذي هو من أكفر خلق الله؛ فإنه ذكر في "الفتوحات" من نمط هذا؛ وفي " الفصوص" في أثناء كلام له قال فيه: فإن فهمت ما أشرت به فقد حصل لك العلم النافع؛ فكل نبي من بني آدم إلى آخر النبي؛ ما منهم أحد يأخذ إلا من مشكاة خاتم النبيين؛ وإن تأخر وجود طينته؛ فإنه بحقيقته موجود وهو قوله: " كنت نبيا وآدم بين الماء والطين" وغيره ما كان نبيا إلى حين بعث؛ وكذلك خاتم الأولياء كان وليا وآدم بين الماء والطين؛ وغيره من الأولياء ما كان وليا إلا تعد تحصيل شرائط الولاية من الأخلاق الإلهية في الاتصاف بها من كون الله بالولي الحميد إلى آخر كلامه2.
__________
1 صحيح مسلم- كتاب القدر – [4/2044] .
2 قال الألوسي في كتابه "جلاء العينين" ص 70؛ 71 ما ملخصه:
وممن نص على تكفير ابن العربي بناء على كلامه المخالف للشريعة المطهرة وألف في ذلك الرسائل العديدة المطولة والمختصرة العلامة السخاوي؛ والفهامة المدقق السعد التفتازاني؛ والمحقق ملا علي القاري.=

(1/27)

وبهذا تعلم أنهم إنما حذوا حذوه؛ وقفوا أثرهم؛ مع أن قوله: "كنت نبيا وآدم بين الماء والطين" مما يرويه العوام؛ وهذا باطل؛ واللفظ المعروف "بين الروح والجسد" 1؛ لأن بين الماء والطين مرتبة.
__________
= ونقل الشيخ علي القاري عن ابن دقيق العيد قال: سألت شيخنا سلطان العلماء عبد العزيز بن عبد السلام عن ابن عربي فقال: شيخ سوء كذاب. يقول بقدم العالم ولا يحرم فرجا. وقال: وسئل عنه شيخنا أبو زرعة أحمد بن شيخنا الحافظ العراقي فقال: لا شك في اشتمال الفصص المشهورة على الكفر الصريح الذي لا يشك فيه وكذلك قتوحاته المكية فإن صح صدور ذلك عنه واستمر عليه إلى وفاته فهو كافر مخلد في النار بلا شك.
قال كذلك شيخنا شيخ الإسلام سراج الذين البلقيني صرح بكفر ابن عربي. وكذا رضي الدين أبو بكر محمد بن الخياط والقاضي شهاب الدين أحمد الناشري الشافعيان.
وقال العلامة القاري: ثم اعلم أن من اعتقد حقية عقيدة ابن عربي فكافر بالإجماع من غير نزاع ... إلخ.
1 قال شيخ الإسلام وإمام الأئمة الأعلام تقي الدين أبو العباس أحمد بن عبد الحليم بن تيمية –أسكنه الله المنازل العلية -: وأما ما يروية كثير من الجهال والاتحادية وغيرهم من أنه قال: كنت نبيا وآدم بين الماء والطين وآدم لا ماء ولا طين" فهذا مما لا أصل له لا من نقل ولا من عقل فإن أحدا من المحدثين لم يذكره ومعناه باطل فإن آدم لم يكن بين الماء والطين قط فإن الطين ماء وتراب وإنما كان بين الروح والجسد. 1 هـ كلامه من الرد على البكري "ص 9- طبعة السلفية 1346هـ ".
وأما حديث: " كنت نبيا وآدم بين الروح والجسد" فأخرجه الإمام أحمد في مسنده [5/59] وغيره عن ميسرة الفجر قال: قلت: يا رسول الله متى كنت نبيا؟ قال: " وآدم بين الروح والجسد" قال شيخ الإسلام- رحمه =

(1/28)

وكذلك قوله: "وغيره ما كان نبيا إلى حين بعث" فإنه مخالف لقوله صلى الله عليه وسلم " إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة " ولقوله في حديث أبي بن كعب المتقدم " ورأى فيهم الأنبياء مثل السرج وخصوا بميثاق آخر بالرسالة والنبوية " إلى آخره.
وهؤلاء الغلاة يظنون أنهم بهذه الترهات معظمين الرسول؛ وهم بهذه الأمور ضارعوا النصارى في الغلو والإطراء؛ ويزعمون أنهم بهذا الغلو قد بالغوا في تعظيمه صلى الله عليه وسلم وتوقيره وتبجيله وتعزيره؛ وحاشا وكلا بل هو مما يكرهه صلى الله عليه وسلم ويسخطه وينهي عنه كما قال صلى الله عليه وسلم " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله " أخرجاه في الصحيحين "1؛ وقوله صلى الله عليه وسلم لما قيل له يا سيدنا وخيرنا وابن خيرنا فقال: " يا أيها الناس قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان أنا محمد عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عزوجل" 2.
__________
= الله تعالى في المصدر السابق: ثبت عن ميسرة قال: قلت: يا رسول الله متى كنت نبيا ... الحديث.
1 كذا قال الشيخ رحمه الله تعالى- تبعا للتبريزي في المشكاة 3/1372. والحديث عزاه السيوطي قي " الزيادة على الجامع الصغير 3/329" للبخاري فقط. انظر فتح الباري 6/478. وقد نبه الشيخ الفاضل عبد القادر الأرناؤوط حفظه الله في تعليقه على فتح المجيد ص 248 على أن عزوه لمسلم من الخطأ.
2 أخرجه الإمام أحمد في مسنده 3/153- 241. قال شيخ الإسلام =

(1/29)

وإنما كره ذلك صلى الله عليه وسلم خشية أن يستجرينهم الشيطان في المبالغة في المدح والثناء فيخرج بهم إلى حد الإطراء فأرشد صلى الله عليه وسلم إلى الأدب في الألفاظ؛ وعلمهم كيفية الثناء عليه بأن يقولوا: عبد الله ورسوله.
فتبين من هذا الحديث أن أشرف مقامات النبي صلى الله عليه وسلم مقام العبودية والرسالة؛ ولذلك شرفه الله بهما في مقام التحدي وغيره؛ فقال تعالى: {وَإِنْ كُنتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ} [البقر: آية 23] وقال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ} [الإسراء: آية 1] وقال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: آية 1] وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان: آية 1] وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ} [القلم: آية 29] وقال تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} [الجن: آية 19] .
فتعظيمه صلى الله عليه وسلم إنما هو بطاعته؛ وامتثال أمره؛ والانتهاء عما نهى عنه؛ ولزوم متابعته؛ وتقديم قوله على قول كل أحد من
__________
= محمد بن عبد الوهاب رحمه الله تعالى في كتابه النفيس " التوحيد": رواه النسائي بسند جيد 1هـ.
قال كاتبه:- أخرجه النسائي في عمل اليوم والليلة كما في تحفة الأشراف للمزي 1/130 وانظر: عمل اليوم والليلة للنسائي ص 250.

(1/30)

الخلق بهديه وسنته؛ فصلوات الله وسلامه عله كما نصح الأمة؛ وكشف الغمة؛ وأدى الأمانة؛ وبلغ الرسالة؛ وقطع الوسيلة والذريعة المفضية إلى مجاوزة الحد بالغلو والإطراء في مدحه والثناء فليه كما أطرت النصارى عسى بن مريم وغلت فيه حتى تجاوزت الحد بدعواهم إلهيته وأنه هو الله أو ابن الله أو ثالث ثلاثة تعالى الله عما يقولون علوا كبيرا.
وقد تجاوز الحد في مدحه والثناء عليه من هذه الأمة أناس ضاهوا النصارى كما قال دحلان 1 في كتابه الذي سماه " الدرر السنية " فقال: "نعم يجب علينا أن لا نصفه بشيء من صفات الربوبية؛ فليس في تعظيمه بغير صفات الربوبية شيء من الكفر والإشراك؛ بل ذلك من أعظم الطاعات. ورحم الله البوصيري حيث قال:
دع ما ادعته النصارى في نبيهمو ... واحكم بما شئت مدحا فيه واحتكم
انتهى".
__________
1 وهو أحمد بن زيني دحلان المولود بمكة – شرفه الله – سنة 1232- الهالك في المدينة سنة 1304 " انظر الإعلام للزركلي 1/129؛ 130" كان رأسا في الكذب والبلد الممقوتة؛ وله مؤنفات في نصرتها والذب عن منبحلها. وقد رد عليه كثير من علماء السنة والجماعة. ومن أحسن ما وقفت عليه من هذه الكتب كتاب الشيخ العلامة المحدث الكبير الفقية الأصولي النحرير محمد بشير السهسواني الهندي المتوفى 1326 هـ في كتاب " صيانة الإنسان عن وسوسة الشيخ دحلان"

(1/31)

وهذا ليس من التعظيم المشروع في شيء؛ بل هو من صرف خالص حق الله لغيره؛ فإن دعاء غير الله والنحر له والنذر له والاستغاثة به والالتجاء إليه والطواف له والسجدة له والركوع له وغيرها من أنواع العباد كفر وشرك؛ مع أنها تعظيم بغير صفات الربوبية؛ بل الذي يجب علينا أن لا نعبد غير الله بقسم من أقسام العبادة المتقدمة ذكرها؛ وأن لا نفعل ما نهى الله عنه ورسوله؛ وأن لا نحدث في أمر الدين شيئا؛ قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: آية 18] وقال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} [يونس: آية 106] وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: آية 107] وقال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: آية 162] . إلى غير ذلك من الآيات الدالة على إفراد الله تعالى بالعبادة دون ما سواه كائنا من كان.

(1/32)


فصل: ذكر الملحد حديث جابر وفيه " إن الله خلق قبل الأشياء نور نبيك.... الخ. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد حديث جابر وفيه " إن الله خلق قبل الأشياء نور نبيك.... الخ.
...
فصل
قال الملحد: " وروى عبد الرزاق بسنده عن جابر بن عبد الله الأنصاري رضي الله عنه قال: قلت يا رسول الله: بأبي وأمي أخبرني عن أول شيء خلقه الله تعالى قبل الأشياء؟ قال يا جابر: إن الله تعالى خلق قبل الأشياء نور نبيك من نوره، فجعل ذلك النور يدور بالقدرة حيث شاء الله تعالى، ولم يكن في ذلك الوقت لوح ولا قلم ولا جنة ولا نار ولا ملك ولا سماء ولا أرض ولا شمس ولا قمر ولا جن ولا إنس، فلما أراد الله أن يخلق الخلق قسم ذلك النور أربعة أجزاء: فخلق من الجزء الأول القلم، ومن الثاني اللوح، ومن الثالث العرش، ثم قسم الجزء الرابع أربعة أجزاء: فخلق من الجزء الأول حملة العرش، ومن الثاني الكرسي، ومن الثالث باقي الملائكة، ثم قسم الجزء الرابع أربعة أجزاء: فخلق من الأول السماوات، ومن الثاني الأرضين، ومن الثالث الجنة والنار، ثم قسم الرابع أربعة أجزاء: فخلق من الأول نور أبصار المؤمنين، ومن الثاني نور قلوبهم وهي المعرفة بالله، ومن

(1/33)

الثالث نور أنسهم وهو التوحيد: لا إله إلا الله محمد رسول الله إلى آخر" 1.
والجواب أن يقال: هذا حديث موضوع مكذوب على رسول الله صلى الله عليه وسلم مخالف لصريح الكتاب والسنة، وهذا الحديث لا يوجد في شيء من الكتب المعتمدة، وإنما يوجد مثل هذا في الكتب المصنفة في شرح الخصائص والشمائل وفي بعض الكتب، كما يذكر أمثال ذلك أبو نعيم وابن عساكر وأبو حامد الغزالي وابن أبي الدنيا في جزء التفكر والاعتبار من الأحاديث
__________
1 قال شيخنا العلامة المحدث المحقق الجليل أبو عبد الله عبد العزيز بن عبد الله بن باز ـ حفظه الله ورعاه ـ في تقريظه لرسالة الشيخ العلامة محمد أحمد عبد القادر الشنقيطي المسماة: " تنبيه الحذاق على بطلان ما شاع بين الأنام من حديث النور المنسوب لمصنف عبد الرزاق": وكل من تأمل الأدلة الشرعية من الكتاب والسنة علم يقينا أن هذا الخبر من جملة الأباطيل التي لا أساس لها من الصحة، وقد أغنى الله نبيه صلى الله عليه وسلم عن مثل هذا بما أقام من الدلائل القاطعة، والبراهين الساطعة، والمعجزات الباهرة على صحة نبوته ورسالته عليه الصلاة والسلام، كما أغناه عن هذا الخبر المكذوب وأشباهه بما وهبه من الشمائل العظيمة، والصفات الكريمة، والأخلاق الرفيعة التي لا يشاركه فيها أحد ممن قبله ولا ممن بعده، فهو سيد ولد آدم، وخاتم المرسلين، ورسول الله إلى جميع الثقلين، وصاحب الشفاعة العظمى، والمقام المحمود يوم القيامة إلى غير ذلك من خصائصه، وشمائله، وفضائله الكثيرة صلى الله عليه وسلم وعلى آله وأصحابه ومن سلك سبيله ونصر دينه وذب عن شريعته وحارب ما خالفها..إلخ اهـ. وقد بين الشيخ الشنقيطي في رسالته المشار إليها بطلان هذا الحديث عقلا ونقلا فلتنظر.

(1/34)

الموضوعة المكذوبة، ولا حاجة بأهل الإسلام إلى شيء مما يتعلق بخصائص النبي صلى الله عليه وسلم وشمائله وفضائله من هذه الموضوعات، وفيما ذكره أهل العلم بالله من حملة السنة والقرآن وأهل الحفظ والإتقان من خصائص النبي وفضائله ومعجزاته وشمائله مما صح الخبر به عن رسول الله صلى الله عليه وسلم مقنع عما يذكره هؤلاء من الأكاذيب الموضوعة والأحاديث المصنوعة، فمن ذلك الحديث الذي رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " فضلت على الأنبياء بست: أعطيت جوامع الكلم، ونصرت بالرعب، وأحلت لي الغنائم، وجعلت لي الأرض مسجدا وطهورا1، وأرسلت إلى الخلق كافة، وختم بي النبيون" 2.
وروى الإمام أحمد والنسائي من حديث البراء قال: " لما كان يوم الخندق عرضت لنا في بعض الخندق صخرة لا تأخذ فيها3المعاول، فاشتكينا ذلك إلى رسول الله صلى الله عليه وسلم، فجاء فأخذ المعول فقال: بسم الله، ثم ضرب ضربة كسر4ثلثا، وقال: الله أكبر أعطيت مفاتيح الشام، والله إني لأنظر قصورها الحمر الساعة، ثم ضرب الثانية فقطع ثلثا آخر فقال: الله أكبر
__________
1 في صحيح مسلم: "طهورا ومسجدا".
2 صحيح مسلم ـ كتاب المساجد ومواضع الصلاة، 1/371.
3 في الأصل: " لا نأخذ منها" وما أثبته من المسند ودلائل أبي نعيم والبيهقي.
4 في الأصل: " قط" ما أثبته من دلائل البيهقي وأبي نعيم.

(1/35)

أعطيت مفاتيح فارس، والله إني لأبصر قصر المدائن الأبيض الآن، ثم ضرب الثالثة فقال: بسم الله فقطع باقي الحجر فقال: الله أكبر أعطيت مفاتيح اليمن، والله إني لأبصر أبواب صنعاء من مكاني" 1.
وفي صحيح مسلم عن جندب بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس2 وهو يقول: "إني أبر إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون" قبور أنبيائهم وصالحيهم"3 مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك" 4.
وله من المعجزات والفضائل والخصائص ما ليس لغيره
__________
1 أخرجه الإمام أحمد في مسنده4/303، والنسائي كما في تحفة الإشراف 2/65، قال الهيثمي في مجمع الزوائد 6/131: " رواه أحمد وفيه ميمون أبو عبد الله وثقه ابن حبان وضعفه جماعة وبقية رجاله ثقات" اه.
وميمون هذا هو البصري الكندي ويقال القرشي مولى عبد الرحمن بن سمرة. قال شعبة كان فسلا. وقال أحمد: أحاديثه مناكير. وقال ابن معين: لا شيء. وقال أبو داود: تكلم فيه. وذكره ابن حبان في الثقات، وقال: كان يحيى القطان سيء الرأي فيه. وقال النسائي وأبو أحمد الحاكم: ليس بالقوي " تهذيب التهذيب 10/393.
2 ما بين القوسين من صحيح مسلم.
3 ما بين القوسين من صحيح مسلم.
4 صحيح مسلم كتاب المساجد ومواضع الصلاة 1/377.

(1/36)

من الأنبياء مما لا يحصى ولا يستقصى.
ومن أعظم ما خصه الله به من الفضائل المقام المحمود الذي يغبطه به النبيون، قال الإمام أبو جعفر بن جرير رحمه الله على قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: آية 79] قال: يقعده معه على العرش1.
__________
1 حكى الإمام أبو جعفر الطبري قولين في هذه المسألة: القول الأول: أن المقام المحمود هو الشفاعة، وعليه أكثر أهل العلم، والقول الآخر: أن المقام المحمود هو جلوس النبي صلى الله عليه وسلم مع ربه على عرشه سبحانه. قال مجاهد.
ثم قال ابن جرير: " وأولى القولين في ذلك بالصواب ما صح به الخبر عن رسول الله صلى الله عليه وسلم. وذلك ما حدثنا به أبو كريب ثنا وكيع عن داود بن يزيد عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مُحمودًا} سئل عنها قال: " هي الشفاعة" اهـ. ثم قال ابن جرير ـ بعد سياق أحاديث تدل على ما رجحه ـ " وهذا وإن كان هو الصحيح من القول في تأويل قوله {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} لما ذكرنا من الرواية عن رسول الله صلى الله عليه وسلم وأصحابه والتابعين، فإن ما قاله مجاهد من أن الله يقعد محمدا على عرشه، قول غير مدفوع صحته، لا من جهة خبر ولا نظر، وذلك لأنه لا خبر عن رسول الله ولا عن أحد من أصحابه ولا عن التابعين بإحالة ذلك ... إلخ اهـ.
تنبيه: عزا المؤلف ـ رحمه الله تعالى ـ القول بقعود النبي صلى الله عليه وسلم مع ربه على العرش إلى ابن جرير الطبري، تبعا للإمام شمس الدين ابن قيم الجوزية ـ عليه رحمة الله ـ في كتابه " اجتماع الجيوش الإسلامية" ص 120. والذي يتضح من كلام الإمام ابن جرير السابق أنه يرجح القول بأن المقصود من الآية الشفاعة بيد أنه ذكر في آخر كلامه على هذه الآية أن =

(1/37)

وله في القيامة ثلاث شفاعات: أما الشفاعة الأولى فيشفع لأهل الموقف حتى يقضى بينهم، بعد أن يتراجع الأنبياء آدم ونوح وإبراهيم وموسى وعيسى بن مريم عن الشفاعة حتى تنتهي إليه. وأما الشفاعة الثانية، فيشفع في أهل الجنة أن يدخلوا الجنة، وهاتان الشفاعتان خاصتان له. وأما الشفاعة الثالثة فيشفع فيمن استحق النار، وهذه الشفاعة له ولسائر النبيين والصديقين وغيرهم، ويشفع فيمن استحق النار أن لا يدخلها، ويشفع فيمن دخلها أن يخرج منها.
وله الحوض المورود في عرصات القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، طوله شهر، وعرضه شهر، من شرب منه شربة لم يظمأ بعدها أبدا.
__________
= قول مجاهد ليس بمحال!!
نكتة: قال ابن كثير في البداية والنهاية في حوادث سنة سبع عشرة وثلاثمائة ـ وفيها وقعت فتنة ببغداد بين أصحاب أبي بكر المروذي الحنبلي، وبين طائفة من العامة، اختلفوا في تفسير قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} .
فقالت الحنابلة: يجلسه معه على العرش، وقال الآخرون: المراد بذلك الشفاعة العظمى، فاقتتلوا بسبب ذلك، وقتل بينهم قتلى، فإنا لله وإنا إليه راجعون.
وقد ثبت في صحيح البخاري أن المراد بذلك مقام الشفاعة العظمى، وهي الشفاعة في فصل القضاء بين العباد، وهو المقام الذي يرغب إليه فيه الخلق كلهم، حتى إبراهيم، ويغبطه به الأولون والآخرون. اهـ.

(1/38)

وهو أول من يفتح له باب الجنة وأول من يدخل الجنة من الأمم أمته.
والمقصود من هذا: أن قول هذا الملحد فيما أورده عن القسطلاني من تلك الحكاية، وما ذكره من هذا الحديث الموضوع " أن أول ما خلق الله من الأشياء نور محمد صلى الله عليه وسلم، وأن جميع المخلوقات خلقت من نوره حتى النار" 1مناقض لما ذكره الله في كتابه، وعلى لسان رسوله في سنته.
ولو كان حقا ثابتا، أو كان من الفضائل والخصائص لذكره أهل الصحاح والمسانيد والسنن وغيرها من الكتب المعتمدة، ومن المعلوم بالضرورة من دين الإسلام أن هذا من الكذب الذي لا يمتري فيه عاقل، فضلا عن العلماء الذين هم أعلم الخلق بالله وبكتابه ورسوله وسنة نبيه.
وإذا كان نور رسول الله صلى الله عليه وسلم على زعم هؤلاء مخلوقا من نور، فمن المعلوم بصريح النقل أن الملائكة مخلوقون من النور أيضا، كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال:" خلقت الملائكة من نور، وخلق إبليس من مارج من نار، وخلق آدم مما وصف لكم" 2.
وفي تفسير الحافظ أبي بكر أحمد بن موسى بن مردويه من حديث حماد بن سلمة حدثنا الزبير بن عبد السلام عن أيوب بن عبد الله بن مكرز عن أبيه
__________
1 في الأصل " وأن هذا مناقض" وهو تكرار.
2 أخرجه مسلم في صحيحه ـ كتاب الزهد والرقائق ـ 4/2294 عن عائشة رضي الله عنها ولفظه: " وخلقت الملائكة من نور وخلق الجان ... ".

(1/39)

قال: قال عبد الله بن مسعود: " إن ربكم عز وجل ليس عنده ليل ولا نهار، ونور السموات من نور وجهه" الحديث إلى آخره1.
ونهى العلماء عن استقبال الشمس والقمر ببول أو غائط لما فيهما من نور الله2، فإذا كان ذلك كذلك فما خاصية رسول الله صلى الله عليه وسلم بذلك وامتيازه عن هذه المخلوقات؟ إذ من
__________
1 أخرجه الطبراني في الكبير9/200، وفي السنة ـ كما في اجتماع الجيوش الإسلامية لابن القيم وقد قال الهيثمي في المجمع1/85: "وفيه أبو عبد السلام قال أبو حاتم: مجهول، وقد ذكره ابن حبان في الثقات، وعبد الله بن مكرز أو عبيد الله على الشك لم أر من ذكره" اهـ
2 ذهب إلى هذا جماعة من أصحابنا منهم ابن قدامة في المغني، وقدمه ابن مفلح في الفروع، واختاره ابن تميم وغيره، كما في الإنصاف1/100.
قال ابن مفلح في المبدع1/85 قوله: " ولا يستقبل الشمس ولا القمر" لأنه روي أن معهما ملائكة، وأن أسماء الله مكتوبة عليهما، وأنهما يلعنانه، وبهما يستضيء أهل الأرض فينبغي احترامهما" اهـ.
قال النووي رحمه الله في المجموع2/103 بعد أن ذكر عن بعض الشافعية استحباب عدم استقبال النيرين:
"واستأنسوا فيه بحديث ضعيف بل باطل..والحكم بالاستحباب يحتاج إلى دليل ولا دليل في المسألة" اهـ.
وقال الإمام ابن القيم رحمه الله: " لم ينقل عنه صلى الله عليه وسلم في ذلك كلمة واحدة لا بإسناد صحيح ولا ضعيف ولا مرسل ولا متصل. وليس لهذه المسألة أصل في الشرع" اهـ.
وقد ذهب إلى عدم الكراهة جماعة من أصحابنا، قال المرداودي في الإنصاف: " ظاهر كلام أكثر الأصحاب: عدم الكراهة" اهـ.
قال الصنعاني في سبل السلام عند قول النبي صلى الله عليه وسلم " ولكن شرقوا أو غربوا" صريح في جواز استقبال القمرين واستدبارهما إذ لا بد أن يكونا في =

(1/40)

المعلوم بالضرورة أن خلق آدم من صلصال كالفخار، وقد فضله الله على الملائكة وهم مخلوقون من نور، ورسول الله صلى الله عليه وسلم سيد ولد آدم، وآدم عليه السلام فمن دونه تحت لوائه يوم القيامة، وقد ذكر صلى الله عليه وسلم في الحديث السابق أن الملائكة خلقت من نور، ولم يقل: خلقت من نور محمد فدل على أن هذا كذب عليه، وقد قال تعالى: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} [الحجر: آية26، 27] وثبت بالإسناد الذي على شرط الصحيح عن عبد الله بن عمرو أنه قال: قالت الملائكة: يا ربنا قد جعلت لبني آدم الدنيا يأكلون ويشربون، فاجعل لنا الآخرة كما جعلت لهم الدنيا، فقال: لا أفعل. ثم أعادوا عليه، فقال: لا أفعل. ثم أعادوا عليه، فقال: وعزتي لا أجعل صالح ذرية من خلقت بيدي كمن قلت له كن فكان 1. فإذا ثبت أن الملائكة مخلوقون من نور وأن خلق آدم وذريته من
__________
= الشرق أو الغرب غالبا. اهـ " 1/150ط جامعة الإمام محمد بن سعود الإسلامية".
1 أخرجه الطبراني ـ مرفوعا، كما في تفسير ابن كثير3/56 ط النهضة ـ حدثنا أحمد بن محمد بن صدقة البغدادي، حدثنا إبراهيم بن عبد الله بن خارجة المصيصي، حدثنا حجاج بن محمد، حدثنا محمد بن مطرف أبو غسان، عن صفوان بن سليم، عن عطاء بن يسار، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: إن الملائكة قالت: يا ربنا أعطيت بني آدم الدنيا.. الحديث.
قال الهيثمي في المجمع1/82 بعد أن نسب الحديث للطبراني في =

(1/41)

.....................................................................................................................................
__________
= الكبير والأوسط: وفيه: إبراهيم بن عبد الله المصيصي، وهو كذاب متروك. وفي الأوسط: طلحة بن يزيد، وهو كذاب أيضا اهـ.
وأخرجه عثمان بن سعيد في رده على بشر ص 34: حدثنا عبد الله بن صالح حدثني الليث حدثني هشام بن سعد عن زيد بن أسلم عن عطاء بن يسار أن عبد الله بن عمرو قال: لقد قالت: الملائكة: يا ربنا.... الحديث. موقوفا كما ذكره المؤلف.
وفي هذا الإسناد: عبد الله بن صالح كاتب الليث اختلف فيه. وحديثه حسن في الشواهد والمتابعات، قال الحافظ في التقريب: صدوق كثير الخطأ، ثبت في كتابه، وكانت فيه غفلة".
وللحديث شاهد من حديث عروة بن رويم قال: أخبرني الأنصاري عن النبي صلى الله عليه وسلم أنه قال: إن الملائكة قالوا: " ربنا خلقتنا، وخلقت بني آدم، فجعلتهم يأكلون الطعام، ويشربون الشراب ... الحديث.
أخرجه عبد الله بن الإمام أحمد في كتاب السنة: حدثنا الهيثم بن خارجة، أنا عثمان بن حصن بن علاق، سمعت عروة بن رويم يقول....وهذا إسناد صحيح إلى عروة بن رويم.
وقد أعله محقق كتاب السنة 1/469 بعثمان بن حصن، فقال: " وفي سنده: عثمان بن علاق ولم أقف له على ترجمة، وجهالة الأنصاري" اهـ.
قلت: عثمان ثقة من رجال التهذيب7/110، وقد أخرج النسائي حديثه.
ووقع في اسمه خطأ طباعي في تقريب التهذيب، ط النمنكاني، فرسم هكذا " عثمان بن حصين" فليصلح.
وأما الأنصاري المذكور فقد استظهر الشيخ العلامة المحدث أحمد شاكر أنه أنس بن مالك الصحابي رضي الله عنه، بدليل رواية ابن عساكر في "التاريخ" التي صرح فيها عروة بن رويم اللخمي بأن الأنصاري أنس بن=

(1/42)

.....................................................................................................................................
__________
=مالك. قال الشيخ أحمد" ولكن إسناد ابن عساكر لم يتبين لي صحته من ضعفه، وأيا ما كان فرواية عبد الله بن أحمد ورواية ابن عساكر تصلحان للإستشهاد، وتؤيدان صحة حديث عبد الله بن عمرو بإسناد الدارمي" اهـ.
وهذا إسناد ابن عساكر: قال رحمه الله في تاريخ دمشق15/129ـ130 من مصورة مخطوطة الظاهرية" في ترجمة محمد بن أيوب بن الحسن الداراني:
أنبأ أبو الحسن علي بن الحسن بن الحسين1، وأبو طاهر محمد بن الحسين2 قالا: أنبأ أبو علي الأهوازي قال: حدثنا عبد الوهاب بن عبد الله بن عمر قال: ثنا أبو الفتح المظفر بن أحمد بن برهان المقري3، ثنا أبو بكر محمد بن أيوب الدارني حدثنا الحسن بن علي بن خلف الصيدلاني ثنا سليمان بن عبد الرحمن حدثني عثمان بن حصن بن عبيدة بن علاق قال: سمعت عروة بن رويم اللخمي يقول: حدثني أنس بن مالك.... الحديث وإسناده ضعيف: أبو علي الأهوازي هو: الحسن بن علي بن إبراهيم بن يزداد. قال الذهبي في السير18/13: صاحب حديث، ورحلة، وإكثار، ليس بالمتقن له ولا المجود، بل هو حاطب ليل، ومع إمامته في القراءات فقد تكلم فيه، وفي دعاويه تلك الأسانيد العالية" اهـ.
ترجمه في الميزان1/512ـ513 وذكر أنه رمي بالكذب.
ومحمد بن أيوب الداراني لم يذكر فيه ابن عساكر جرحا ولا تعديلا.
وأخرج ابن عساكر هذا الحديث في تاريخه أيضا9/817ـ118 من طريق محمد فريم نا هشام بن عمار نا عبد ربه بن صالح عن عروة بن رويم وزهير بن طاهر.
__________
1 ترجمته في السير 19/437.
2 ترجمته في السير 19/436.
3 ترجمته في ابن عساكر16/601، وغاية النهاية للجزري2/30.

(1/43)

صلصال من حمإ مسنون؛ وأقسم بعزته جل ثنائه وتقدست أسمائه أن من خلق بيده أفضل من الملائكة المخلوقين من النور؛ وأنه لا يجعل صالح ذريته كلملائة؛ وقال عبد الله بن سلام:" ما خلق الله خلقا أكرم عليه من محمد –صلى الله عليه وسلم- فقيل له: يا أبا يوسف ولا جبرائيل ولا ميكائيل؟ فقال: يا ابن أخي أو تعرف ما جبرائيل وميكائل؟ إنما جبرائيل وميكائيل خلق مسخر مثل الشمس والقمر ما خلق الله خلقا أكرم عليه من محمد"وفي الحديث الصحيح عن أبي هريرة ضي الله عنه قال: أخذ رسول الله صلى الله عليه وسلم بيدي فقال: " خلق الله التربة يوم الاثنين؛ وخلق المكروه يوم الثلاثاء؛ وخلق النور يوم الأربعاء وبث فيها الدواب يوم الخميس؛ وخلق آدم 1 بعد العصر من يوم الجمعة 2 في آخر الخلق في آخر الساعة من الساعات
__________
= ومن طريق عبد الملك البزار نا هشام بن عمار نا عبد ربه بن صالح القرشي قال: سمعت عروة بن رويم يحدث عن جابر بن عبد الله الأنصاري عن النبي صلى الله عليه وسلم.... به.
وعبد ربه بن صالح القرشي ذكره ابن عساكر في التاريخ وساق له هذا الحديث ولم يحك فيه جرحا ولا تعديلا
وذكره ابن أبي حاتم في الجرح والتعديل وبيض له 6/44؛ وكذا البخاري في التاريخ الكبير 6/79.
1 في الأصل "يوم الجمعة" وهو تكرار. وما أثبته هو الموافق لما في صحيح مسلم.
2 سقطت "في" من الأصل واستدركها من صحيح مسلم.

(1/44)

الجمعة فيما بين العصر إلى الليل" 1 فتبين من هذا الحديث أن خلق النور يوم الأربعاء؛ وآدم خلق بعد العصر من يوم الجمعة آخر الخلق.
وقد ثبت أن نبينا صلى الله عليه وسلم قال: " أنا سيد ولد آدم ولا فخر" 2 فكيف يصح في الأذهان أن يكون آدم مخلوقا من نور أفضل ولده؟ وقد أخبرنا الله في كتابه وعلى لسان رسوله أن الله خلق آدم من صلصال من حمإ مسنون؛ أو تكون النار التي هي محل غضبه وسخطه مخلوقة من نور محمد؟
وقد ثبت أن الله خلق النار قبل أن يخلق آدم وذريته. ومن المعلوم بالضرورة من دين الإسلام أن نور الله الذي هو صفته غير مخلوق؛ وليس من الله شيء مخلوق؛ وإنما تكون الأشياء وتخلق بأمره وتكوينه وأفعاله سبحانه وبحمده إنما أمره إذا أراد شيئا أن يقول له كن فيكون.
فإذا عرفت هذا عرفت أن ما ذكره القسطلاني لا يصح وأن هذا الحديث موضوع مكذوب؛ وإذا كان ذلك كذلك تبين لك أنه لم يكن قبل خلق آدم خلق من ذريته يسمى عالم الغيب لا أرواح ذريته من الأنبياء ولا غييرهم.
__________
1 أخرجه مسلم في صحيحه – كتاب صفات المنافقين وأحكامهم – 4/2149.
2 تقدم تخريجه.

(1/45)

فإذا عرفت هذا فنذكر هنا من الأحاديث الصحيحة ما يبطل دعى هؤلاء الوضاعين الغلاة وأن الصحيح الثابت عن رسول الله صلى الله عليه وسلم أن أول ما خلق الله تعالى من الأشياء العرش أو القلم كما ذكره أهل العلم.قال الشيخ الإسلام: الوجه التاسع أنه قد ذكرنا أن للسلف في العرش والقلم أيهما خلق الآخر قولين كما ذكره الحافظ أبو العلاء الهمذاني وغيره أحدهما: أن القلم خلق أولا؛ كما أطلق ذلك غير واحد؛ وهذا "1 هو الذي يفهم في الظاهر في كتب من صنف في الأوائل كالحافظ ابن أبي عروبة وابن أبي معشر الحراني وأبي القاسم الطبراني للحديث الذي رواه أبو داود في سننه عن عبادة بن الصامت أنه قال: يا بني إنك لن تجد طعم الإيمان حتى تعلم أنما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك سمعت رسول الله صلى الله عليه وسلم يقول:"إن أول ما خلق الله القلم فقال: اكتب. فقال: يا رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة" يا بني سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مني" 2.
__________
1 في الأصل "وذلك".
2 أخرجه أبو داود في سننه - كتاب السنة - 5/76. عن أبن حفصة قال: قال عبادة لا بنه.... وأبو حفصة هذا اسمه حبيش بن شريح. قال عنه الحافظ في التقريب: مقبول. =

(1/46)

.....................................................................................................................................
__________
= وللحديث شواهد وطرق يرقى الحديث بها عن رتبة الضعيف. لذا قال ابن حجر الهيتمي ـ عفا الله عنه ـ في الفتاوى الحديثية ص 158 على هذا الحديث: " وورد بل صح من طرق" اهـ، والحديث خرجه الطيالسي في مسنده1/30 ـ منحة المعبود ـ ومن طريقه الترمذي في سننه ـ كتاب التفسير ـ 5/424، وكتاب القدر4/457 وابن أبي حاتم ـ كما في تفسير ابن كثير 8/ 424 ط المنار ـ وابن أبي عاصم في السنة رقم105 واللالكائي في شرح الاعتقاد ص 218، وخرّجه البغوي في مسند ابن الجعد 2/1183، ومن طريقه اللالكائي في "شرح أصول اعتقاد أهل السنة والجماعة" ص 615.
وفي إسناده عند هؤلاء عبد الواحد بن سليم ضعيف الحديث. قال أحمد: حديثه حديث منكر أحاديثه موضوعة. وقال ابن معين: ضعيف" التهذيب6/436" وأخرجه الإمام أحمد في مسنده5/317، وابن أبي عاصم في السنة1/48، وفي الأوائل ص 59، وفي سنده ابن لهيعة وهو حسن الحديث في الشواهد والمتابعات.
وقد روى ابن وهب هذا الحديث عن ابن لهيعة. وحديث ابن لهيعة إذا رواه ابن وهب صح؛ لأنه سمع منه قبل الاختلاط، لكن ابن لهيعة مدلس وقد عنعن " القدر لابن وهب ص 121".
وأخرجه الإمام أحمد في مسنده 5/317، وابن أبي عاصم في السنة1/50، وابن جرير الطبري في تفسيره29/17، والآجري في الشريعة ص 177، وغيرهم من طريق أيوب بن زياد أبو زيد الحمصي: حدثني عبادة بن الوليد بن عبادة، حدثني أبي قال: دخلت على عبادة وهو مريض أتخايل فيه الموت فقلت: يا أبتاه أوصني واجتهد لي فقال: أجلسوني. قال: يا بني ... الحديث.
قال الحافظ ابن حجر في النكت الظراف ـ بعد أن ساق سند البزار وهو من هذا الطريق: وجاء عن علي بن المديني أنه قال: " إسناده حسن".

(1/47)

والثاني: أن العرش خلق أولا، قال الإمام عثمان بن سعيد الدارمي في مصنفه في الرد على الجهمية حدثنا محمد بن كثير العبدي أنبأنا سفيان الثوري حدثنا ابن هشام عن مجاهد عن ابن عباس قال: " إن الله كان على عرشه قبل أن يخلق شيئا فكان أول ما خلق الله القلم، فأمره أن يكتب ما هو كائن، وإنما يجري الناس على أمر قد فرغ منه" 1 ورواه أيضا أبو القاسم اللالكائي في كتابه في شرح أصول السنة من حديث يعلى عن سفيان عن أبي هاشم عن مجاهد قال: قيل لابن عباس: "إن ناسا يقولون في القدر قال: يكذبون بالكتاب لئن أخذت بشعر أحدهم لأنصونّه – أي لآخذن بناصيته – إن الله كان على عرشه قبل أن يخلق شيئا فخلق القلم فكتب ما هو كائن إلى يوم القيامة وإنما يجري الناس على أمر قد فرغ منه" 2 وكذلك روى الحافظ أبو بكر البيهقي في كتاب الأسماء والصفات لما ذكر بدء الخلق فذكر حديث عبد الله بن عمرو 3؛4 وعمران بن حصين 5 وغيرهما؛ وسنذكر هذين
__________
1 أخرجه الدارمي في الرد على الجهمية ص31.
2 أخرجه اللالكائي في شرح أصول السنة ص 669؛ 670.
3 ونصه: عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول: " قدر الله المقادير قبل أن يخلق السماوات والأرض بخمسين ألف سنة "
"الأسماء والصفات للبيهقي ص 477".
4 في الأصل "عن".
5 قال: أتيت رسول الله صلى الله عليه وسلم فعقلت ناقتي بالباب ثم دخلت فأتاه نفر من بني =

(1/48)

الحديثين إن شاء الله تعال؛ ثم ذكر حديث الأعمش عن المنهال بن عمرو عن سعيد بن جبير عن ابن عباس أنه سئل عن قول الله تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هود: آية 7] على أي شيء كان؟ قال: "على متن الريح" 1 وروى حديث القاسم بن أبي بزة عن سعيد بن جبير عن ابن عباس أنه كان يحدث أن رسول الله صلى الله عليه وسلم قال: "إن أول شيء خلقه الله القلم وأمره فكتب كل شيء يكون" 2 قال البيهقي: ويروى ذلك عن عبادة بن الصامت مرفوعا. قال البيهقي: وإنما أراد والله أعلم أول شيء خلقه بعد خلق الماء والريح والعرش 3 القلم؛ وذلك بين في حديث عمران بن حصين "ثم خلق السماوات والأرض".
__________
= تميم فقال: اقبلوا البشرى يا بني تميم ... إلخ. "الأسماء والصفات ص 478".
1 الأسماء والصفات للبيهقي ص 480.
2 أخرجه الدارمي عفي الرد على الجهمية ص 121؛ وابن جرير الطبري في تفسير 29/16؛ 17 وعبد الله ابن الإيمان أحمد في السنة 2/293؛ والطبراني في الكبير 12/68؛ 69 وفي الأوائل ص 22؛ وابن أبي عاصم في السنة 1/50 وفي الأوائل ص 60. جميعهم من طرق عن رباح بن زيد عن عمر بن حبيب عن القاسم بن أبي بزة عن سعيد بن جبير عن ابن عباس.. به. وإسناد جيد. قال الهيشمي في مجمع الزوائد 7/190: رواه الطبراني ورجاله ثقات. اهـ وقال: رواه البزار ورجاله ثقات. اهـ.
3 في الأصل "والقلم" وما أثبته من الأسماء والصفات ص 481.

(1/49)

وفي حديث أبي ظبيان 1 عن عباس موقوفا عليه " ثم خلق النون فدحا 2 الأرض عليها".
وروى بإسناده الحديث المعروف عن وكيع عن الأعمش عن أبي ظبيان 1 عنى ابن عباس قال:"إن 3 أول ما خلق الله من شيء القلم فقال له: يا رب ما أكتب؟ قال: اكتب القدر. قال فجرى بما هو كائن من ذلك اليوم إلى قيام الساعة. قال: ثم خلق النون فدحا 2 الأرض عليها فارتفع بخار الماء ففتق منه السماوات واضطرب النون فمادت الأرض فأثبتت بالجبال وإنها لتفتخر على الأرض إلى يوم القيامة" 4.
قلت: حديث عمران بن حصين الذي ذكر هو ما رواه البخاري من غير وجه منها ما رواه في كباب التوحيد في "باب وكان عرشه على الماء وهو رب العرش العظيم"5 قال أبو
__________
1 في الأصل "ضبيان".
2 في الأصل "فدمى" وما أثبته من الأسماء والصفات للبيهقي.
3 سقطت " إن " من الأصل. وأثبتها من الأسماء والصفات للبيهقي.
4 قال السيوطي في الدر المنثور 8/240: أخرجه عبد الرزاق؛ والفريابي؛ وسعيد بن منصور؛ وعبد بن حميد؛ وابن جرير 29/14؛ 15 وابن المنذر؛ وابن أبي حاتم؛ وأبو الشيخ في العظمة؛ والحاكم؛ وصححه- 2/498- واليهقي في الأسماء والصفات – ص 481- والخطيب في تاريخه؛ والضياء في المختارة. اهـ.
5 13/403.

(1/50)

العالية: استوى إلى السماء: ارتفع. وقال مجاهد: استوى 1 على العرش.
وذكره من حديث أبي حمزة عن الأعمش عن جامع بن شداد 2 عن صفوان بن محرز عن عمران بن حصين قال: " إني عند النبي – صلى الله عليه وسلم- إذا جاءه قوم من بني تميم فقال: اقبلوا البشرى يا بني تميم؛ قالوا: بشرتنا فأعطنا؛ فدخل الناس من أهل اليمن فقال: اقبلوا البشرى يا أهل اليمن إذا لم يقبلها بنو تميم؛ فقالوا قد قبلنا جئناك لنتفقه 3 في الدين؛ ولنسألك عن أول هذا الأمر؛ قال: كان الله ولم يكن شيء قبله؛ وكان عرشه على الماء ثم خلق السماوات والأرض؛ وكتب في الذكر كل شيء؛ ثم أتاني رجل فقال: يا عمران أدرك ناقتك فقد ذهب فانطلقت أطلبها فإذا السراب ينقطع دونها وأيم الله لوددت أنها قد ذهبت ولم أقم" رواه البيهقي كما رواه محمد بن خهارون الروياني في مسنده.
وعن عثمان بن سعيد وغيرهما من حديث الثقات المتفق على ثقتهم عن أبي إسحاق الفزاري عن الأعمش عن جامع بن شداد عن صفوان بن محرز عن عمران بن حصين قال: أتيت النبي – صلى الله عليه وسلم – فعقلت ناقتي بالباب ثم دخلت؛ فأتاه نفر
__________
1 سقط "على" من الأصل.
2 "عن جامع بن شداد" سقطت من الأصل.
3 في الأصل "لنفقه".

(1/51)

من بني تميم فقال: اقبلوا البشرى يا تميم قالوا: بشرتنا فأعطنا. فجاء نفر من أهل اليمن فقال: اقبلوا البشرى يا أهل اليمن إذ لم يقبلها إخوانكم من بني تميم فقالوا: قبلنا يا رسول الله أتيناك لنتفقه في الدين ونسألك عن أول هذا الأمر كيف كان؟ قال: كان الله ولم يكن شيء غيره وكان عرشه على الماء ثم كتب في الذكر كل شيء ثم خلق السماوات والأرض قال: ثم أتاني رجل فقال: أدرك ناقتك قال: فذهبت فخرجت فوجدتها ينقطع دونها السراب؛ وأيم الله لوددت أني تركتها. ففي هذا الحديث الصحيح بيان أنه كتب في 1 الذكر ما كتبه بعد أن كان عرشه على الماء وقبل أن يخلق السماوات والأرض.
فتبين من هذه الأحاديث الصحيحة أن هذا الحديث الذي ذكره الملحد موضوع مكذوب على رسول الله صلى الله عليه وسلم وأن أول ما خلف الله العرش على الصحيح كما قال ابن القيم رحمه الله
واذكر حديث السبق للتقدير التو ... قيت قبل جميع ذي الأعيان
خمسين ألفا من سنين عدها ال ... مختار سابقة لذي الأكوان
هذا وعرش الرب فوق الماء من ... قبل السنين بمدة وزمان
__________
1- سقطت "في" من طبعة الرياض. وما أثبته من الأصل.

(1/52)

والناس مختلفون في القلم الذي ... كتب القضاء به من الديان
هل كان قبل العرش أو هو بعده ... قولان عن أبي العلا الهمداني
والحق أن العرش قبل لأنه ... قبل الكتابة كان ذا أركان
وكتابة القلم الشريف تعقبت ... إيجاده من غير فصل زمان
لما براه الله قال اكتب كذا ... فغدا بأمر الله ذا جريان
فجرى بما هو كائن أبدا إلى ... يوم المعاد بقدرة الرحمان
وهؤلاء الجهلة يزعمون أن أول ما خلق الله من الأشياء نور محمد – صلى الله عليه وسلم ثم لما أراد الله أن يخلق الخلق قسم ذلك النور أربعة أجزاء فخلق من الجزء الأول القلم؛ وهذا مناقض ومناف لما ثبت في صحيح البخاري عن عمران بن حصين " مرفوعا" قال: " كان الله ولم يكن شيئ قبله وكان عرشه على الماء ثم كتب في الذكر [كل شيء ثم خلق السماوات والأرض] .

(1/53)

ففي هذا الحديث أنه كتب في الذكر] 1 بعد أن كان عرشه على الماء فصح أن العرش والماء مخلوقان قبل القلم؛ ولو كان الله خلق نور محمد – صلى الله عليه وسلم- قبل الأشياء لذكره في الحديث الصحيح؛ وقد سألوه عن أول هذا الأمر فأخبرهم أن الله كان ولم يكن قبله شيء وكان عرشه على الماء. وذكر البيهقي فيما تقدم على حديث عبادة أن أول شيء خلقه الله بعد خلق الماء والريح والعرش القلم. قال: وذكر بين في حديث عمران. ولم يذكر خلق نور محمد لا قبل العرش ولا القلم ولا بعده. ثم ذكر هذا الملحد أن الله قسم الجزء الرابع أربعة أجزاء فخلق من الأول السماوات ومن الثاني الأرض. وهذا مخالف للأحاديث كما في حديث أبي ظبيان عن ابن عباس قال: " أول ما خلق الله عزوجل القلم" فذكره وفيه: " ثم خلق النور فدحا الأرض فأثبتت بالجبال" فتبين من هذا الحديث أن خلق الأرض قبل السماء كما قال تعالى: {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَادًا ذَلِكَ رَبُّ الْعَالَمِينَ} - إلى قوله:- {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} [فصلت: آية 9-11] . وهذا الجاهل يقول ثم خلق من الجزء الأول السماوات ومن الثاني الأرض خلاف ما
__________
1 ما بين المعكوفين سقط من الأصل.

(1/54)

ذكره ابن عباس – رضي الله عنهما- وخلاف ما نزل به القرآن. وقال عثمان بن سعيد حدثنا عبد الله بن صالح المصري؛ حدثنا ابن لهيعة ورشدين بن سعد عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو قال: " لما أراد الله تبارك وتعالى أن يخلق شيئا إذا كان عرشه على الماء وإذا لا أرض 1 ولا السماء؛ خلق الريح فسلطها على الماء حتى اضطربت أمواجه وأثار ركامه؛ فأخرج من الماء دخانا وطينا وزبدا؛ فأمر الدخان فعلا؛ وسما؛ ونمى؛ فخلق منه السماوات؛ وخلق من الطين الأرضين؛ وخلق من التربة الجبال " 2.
وهذا الجاهل يقول إن الله خلق السماوات والأرض من الجزء الرابع من نور محمد صلى الله عليه وسلم {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: آية 16] .
__________
1 في الأصل " إذا الأرض ".
2 في الرد على الجهمية للدارمي ص 32: "وخلق من الزبد الجبال".

(1/55)


فصل: ذكر الملحد حديث "كنت نبيا وآدم بين الروح والجسد".... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد حديث "كنت نبيا وآدم بين الروح والجسد".... الخ
...
فصل
وأما قول الملحد: " أخرج الإمام أحمد والبخاري في تاريخه والطبراني والحاكم وأبو نعيم عن ميسرة الضبي قال: قلت يا رسول الله: متى كنت نبيا؟ قال: " وآدم بين روح والجسد" 1 قال المناوي في قوله: "متى كنت نبيا" الحديث؛ ولم يقل إنسانا ولا موجودا إشارة إلى أن نبوته كانت موجودة في أول خلق الزمان في عالم الغيب دون عالم الشهادة؛ فلما انتهى الزمان بالاسم الباطن إلى وجود اسمه وارتباط الروح به؛ انتقل الحكم الزماني في جريانه إلى الاسم الظاهر؛ فظهر بذاته جسما وروحا فكان الحكم له باطنا أولا في كل ما ظهر من الشرائع على أيدي الأنبياء والرسل ثم صار له الحكم ظاهرا فنسخ كل شيء أبرزه الاسم الباطن بحكم الاسم الظاهر لبيان اختلاف حكم الاسمين وإن كان المشروع واحدا؛ انتهى".
فالجواب أن يقال: - ما ما ذكره المناوي على هذا الحديث
__________
1 تقدم الكلام على الحديث.

(1/56)

من قوله: " إشارة إلى أن نبوته كانت 1 موجودة في أول خلق الزمان في عالم الغيب دون عالم الشهادة إلى آخره".
فهو من جنس الرموز والإشارات والاعتبار الذي سلكه المتصوفة من أهل السلوك؛ ومن جنس ما يذكره صاحب " الفصوص" في "الفتوحات"؛ ومن نمط ما يذكره أبو حامد الغزالي من الألفاظ المبتدعة المأخوذة عن الفلاسفة؛ كلفظ عالم الغيب والملكوت؛ وعالم الشهادة وغير ذلك من الألفاظ التي لا تذكر في شيء من الأحاديث؛ وإنما أصل هذه الألفاظ من وضع الفلاسفة واصطلاحاتهم؛ فيعبر هؤلاء بهذه العبارات المأخودة عن الفلاسفة؛ ويجعلون مراد الله ورسوله صلى الله عليه وسلم من الآيات والأحاديث على ما أرادوا من معاني هذه الألفاظ المخترعة التي تخالف كاب الله وسنة رسوله.
ومن المعلوم بالضرورة من دين الإسلام؛ ومما جاء عن سيد الأنام؛ أنه ليس قبل خلق السماوات والأرض خلق من بني آدم أرواحا؛ ولا غيرها يسمى عالم الغيب؛ ولا يوجد ذلك في كلام أئمة الإسلام؛ وهذا بناء من هؤلاء على أن الأرواح مخلوقة قبل خلق السماوات والأرض؛ وعليه وضع الوضاعون تفرع خلق جميع المخلوقات جزءا بعد جزء من نور محمد صلى الله عليه وسلم والذي ذكره أهل العلم من الأحاديث إنما هو
__________
1 في طبعة الرياض "كأنك".

(1/57)

تقدير ما هو كائن إلى يوم القيامة؛ فإن الله تعلى قدر مقادير الخلق وانقسام الخلق إلى سعيد وشقي؛ وميزهم قبل خلق السماوات والأرض بخمسين ألف سنة كما ثبت ذلك في الحديث الصحيح: " إن الله كتب مقادير الخلق قبل أن يخلق السماوات والأرض بخمسين ألف سنة؛ وعرشه على الماء" وسيأتي بيان ذلك فيما بعد إن شاء 1 الله تعالى؛ ومن المعلوم أن رسول الله صلى الله عليه وسلم؛ قد كان نبيا في سابق علم الله قبل أن يخلق السماوات والأرض؛ فإن الله قدر ما هو كائن إلى يوم القيامة؛ ولم يكن ثم عالم غيب من الأرواح لا أرواح الأنبياء ولا غيرهم من بني آدم. وهذا بخلاف ما قاله المناوي " من أن نبوته كانت موجودة في أول خلق الزمان في عالم الغيب؛ يعني أنه كان في أول الزمان فعالم الغيب روح موجودة بالاسم الباطن؛ ثم انتهى الزمان بالاسم الباطن إلى وجود جسمه وارتباط الروح به؛ إلى أن انتقل الحكم الزماني في جريانه إلى الاسم الظاهر؛ فظهر بذاته جسما وروحا" ومستنده في ذلك الحديث الذي أخرجه البخاري في تاريخه؛ وأحمد والطبراني والحاكم والبيهقي وأبو نعيم؛ عن ميسرة الضبي قال: قلت يا رسول الله: متى كنت نبيا؟ قال: "وآدم بين الروح والجسد".
ومن المعلوم أن هذا الحديث مناق لما قاله المناوي فإن
__________
1 في الأصل "إنشاء الله".

(1/58)

آدم عليه السلام إنما خلقه الله بعد خلق السماوات والأرض بعد العصر من يوم الجمعة آخر الخلق من آخر ساعة من ساعات الجمعة فيما بين العصر إلى الليل. ومعلوم أن خلق الزمان قبل خلق آدم بمدة طويلة؛ وإنما قال صلى الله عليه وسلم "كنت نبيا وآدم بين الروح والجسد" ولم يقل كنت نبيا في أول خلق الزمان؛ بمعنى انه كان في أول خلق الزمان روحا موجودة قبل خلق العرش والماء والريح والقلم؛ وأخرج صلى الله عليه وسلم في جملة من اخرج لما مسح الله ظهر آدم بيده فاستخرج ذريته كأمثال الذر؛ فعلم أن هذا الحديث مناقض لما قاله المناوي ومناف له.

(1/59)


فصل: ذكر كلام ابن القيم في أن خلق الأرواح متأخر عن خلق أبدانها. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر كلام ابن القيم في أن خلق الأرواح متأخر عن خلق أبدانها.
...
قال شمس الدين بن القيم – رحمه الله تعالى وعفا عنه-:
فصل
وأما الدليل على أن خلق الأرواح متأخر عن خلق 1 أبدانها فمن وجوه:
أحدها: أن خلق أبي البشر وأصلهم كان هكذا؛ فإن الله سبحانه أرسل جبرائيل فقبض قبضة من الأرض ثم خمرها حتى صارت طينا ثم نفخ فيه الروح بعد أن صوره فلما دخلت الروح فيه صار لحما ودما حيا ناطقا. ففي تفسير أبي مالك وأبي صالح عن ابن عباس؛ وعن مرة عن ابن مسعود؛ وعن ناس من أصحاب النبي- صلى الله عليه وسلم-؛ لما فرغ الله من خلق ما أحب استوى على العرش؛ فجعل إبليس على ملك سماء الدنيا؛ وكان من قبيلة من الملائكة يقال لهم الجن؛ وإنما سموا الجن لأنهم خزان الجن؛ وكان إبليس مع ملكه خازنا؛ فوقع في صدره 2 فقال: ما أعطاني الله هذا إلا لمزية لي.
وفي لفظ:- لمزية لي على الملائكة؛ فلما وقع ذلك الكبر
__________
1 سقطت "خلق" من طبعة الرياض.
2 في الأصل "جدره" وما أثبته من الروح لابن القيم.

(1/60)

في نفسه اطلع الله على ذلك منه؛ فقال الله للملائكة: إني جاعل في الأرض خليفة؛ قالوا: ربنا وما يكون حال الخليفة؟ قال: يكون له ذرية يفسدون في الأرض ويتحاسدون ويقتل بعضهم بعضا؛ قالوا: ربنا أتجعل فيها من يفسد فيها ويسفك الدماء؛ ونحن نسبح بحمدك ونقدس لك؟ قال: إني أعلم ما لا تعلمون – يعني من شأن إبليس- فبعث جبريل إلى الأرض يأتيه بطين منها؛ فقالت الأرض: أعوذ بالله أن تقبض مني؛ فرجع ولم يأخذ. فقال: رب إنها عاذت بك فأعذتها؛ فبعث ميكائيل فعاذت منه فأعاذها؛ فبعث ملك الموت فعاذت منه فقال: وأنا أعوذ بالله أن أرجع ولم أنفذ أمره؛ فأخذ من وجه الأرض وخلط ولم ياخذ من مكان واحد 1 فأخذ من تربة حمراء وبيضاء وسوداء. فلذلك خرج بنو آدم مختلفين؛ فصعد به قبل الرب حتى عاد طينا لازبا- واللازب هو الذي يلزق بعضه ببعض – ثم قال للملائكة: إني خالق بشرا من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين؛ فخلقه الله بيده لكيلا يتكبر إبليس عنه؛ 2 وخلقه بشرا فكان جسدا من طين أربعين سنة؛ فمرت به الملائكة ففزعوا منه 3 لما رأوه وكان أشدهم منه فزعا إبليسا؛ فكان يمر به فيضربه فيصوت الجسد
__________
1 في الأصل "واحدا" وما أثبته من الروح للإمام ابن القيم.
2 في طبعة الرياض "عنده".
3 في طبعة الرياض "عنه".

(1/61)

كما يصوت الفخار؛ يكون له صلصة؛ فذلك حين يقول 1: من صلصال كالفخار؛ ويقول لأمر ما خلقت؛ ودخل من فيه وخرج من دبره؛ فقال للملائكة: لا ترهبوا من هذا فإن ركبكم صمد؛ وهذا جوف لئن سلطت عليه لأهلكنه؛ فلما بلغ الحين الذي يريد الله جل ثناؤه أن ينفخ فيه الروح؛ قال للملائكة 2: إذا نفخت فيه من روحي فاس جدوا له؛ ولما نفخ فيه الروح دخل الروح في رأسه فعطش؛ فقالت الملائكة: قل الحمد لله. فقال: الحمد لله فقال: يرحمك ربك؛ فلما دخل في عينيه نظر إلى ثمار الجنة؛ فلما دخل في جوفه اشتهى الطعام قبل أن تبلغ الروح رجليه فنهض عجلان إلى ثمار الجنة فذلك 3 حين يقول: خلق الإنسان من عجل وذكر باقي الحديث.
وقال 4 يونس بن عبد الأعلى: أخبرنا ابن وهب قال: حدثنا ابن زيد قال: لما خلق الله 5 النار ذعرت منها الملائكة ذعرا شديدا. وقالوا: ربنا لما خلقت هذا النار ولأي شيء خلقتها؟ قال: لمن عصاني من خلقي.
__________
1 في الأصل "فلذلك" وما أثبته من الروح للإمام ابن القيم.
2 سقطت "الملائكة" من الأصل؛ وما أثبته من الروح.
3 في الأصل "فلذلك" وما أثبته من الروح.
4 في الأصل "وذكر" وما أثبته من الروح لابن القيم.
5 سقطت لفظه "الله" من الأصل "الروح لابن القيم".

(1/62)

ولم يكن لله 1 خلق يومئذ إلا الملائكة؛ والأرض ليس 2 فيها خلق؛ إنما خلق آدم بعد ذلك؛ وقرأ قوله: {هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا} [الإنسان: آية1] قال عمر بن الخطاب: يا رسول الله ليت ذلك الحين. ثم قال: وقالت الملائكة ويأتي علينا دهر نعصيك فيه؟ لا يرون له خلقا غيرهم قال: لا إني أريد أن أخلق في الأرض خلقا وأجعل فيها خليفة.وذكر الحديث.
قال ابن إسحاق: فيقال والله أعلم: خلق الله آدم ثم وضعه ينظر إليه أربعين عاما قبل أن ينفخ فيه الروح حتى عاد صلصالا كالفخار ولم تمسه نار فيقال والله أعلم: لما انتهى الروح إلى رأسه عطش فقال: الحمد لله. فذكر الحديث.
فالقرآن والحديث؛ والآثار تدل على أنه سبحانه نفخ فيه من روحه بعد خلق جسده فمن تلك النفخة حدثت فيه الروح ولو كانت روحه مخلوقة قبل بدنه مع جملة أرواح ذريته لما عجبت الملائكة من خلقه ولما تعجبت من خلق النار وقالت لأي شيء خلقتها وهي ترى أرواح بني آدم فيهم المؤمن والكافر والطيب والخبيث. ولما كانت أرواح الكافر كلها تبعا لإبليس بل كانت الأرواح الكافرة مخلوقة قبل كفره فإن الله سبحانه إنما حكم عليه بالكفر لعد خلق بدن آدم وروحه ولم
__________
1 في الأصل "الله"وما أثبته من الروح وهو أوضح.
2 في الأصل "وليس" وما أثبته من الروح.

(1/63)

يكن قبل ذلك كافرا فكيف تكون الأرواح قبله كافرة ومؤمنة وهو لم يكن إذا ذاك؟ وهل حصل الكفر للأرواح إلا بتزيينه وإغوائه فالأرواح الكافرة إنما حدثت بعد كفره؛ إلا أن يقال كانت كلها مؤمنة ثم ارتدت بسببه؛ والذي احتجوا به على تقدم خلق الأرواح بخلاف ذلك.
وفي حديث أبي هريرة في خلق 1 العالم الإخبار عن خلق أجناس العالم وتأخر خلق آدم إلى يوم الجمعة ولو كانت الأرواح مخلوقة قبل خلق الأجساد لكانت من جملة العالم المخلوق في ستة أيام فلما لم يخبر عن خلقها في هذه الأيام علم أن خلقها تابع لخلق الذرية؛ وتمام الكلام في كتاب الروح فمن أراد الوقوف عليه فليراجعه 2.
والمقصود أنه لم يكن هناك خلق يسمى عالم الغيب من بني آدم؛ ونبينا صلى الله عليه وسلم أشرف نسمة وأكرمها على الله من بني آدم؛ فعلمنا قطعا أن تفريع هؤلاء على هذا الحديث غير صحيح؛ مخالفا للكتاب والسنة وأقوال سلف الأمة.
والمقصود أنه ذكر في الحديث الذي رواه عن الإمام أحمد والبخاري في تاريخه وغيرهما ممن رواه قوله: متى
__________
1 في الروح "تخليق".
2 ص 297-304 ط الهند سنة 1383هـ وص 279-284 ط جمهورية مصر. وص 172-173 ط دار الفكر.

(1/64)

كنت نبيا. قال: "وآدم بين الروح والجسد" وقد تقدم في كلام ابن القيم عن ابن اسحاق وغيره أنه كان بين نفخ الروح في آدم وبين تصوير جسده أربعون سنة؛ وهذا مناف لما قال المناوي:- إن نبوته كانت موجودة في أول خلق الزمان في عالم الغيب فإن خلق الزمان كان قبل أن يخلق الله آدم بمدة طويلة اللهم إلا إن كان أراد أنه في علم الله الذي كتبه حين كتب مقادير كل شيئ قبل أن يخلق السماوات والأرض بخمسين ألف سنة.
إذا تحققت ذلك فلا يقال إن عالم الغيب هوعلم الله لأن علم الله صفة قائمة بذاته وهو غير مخلوق وما سوى الله من العالم فهو مخلوق عالم الغيب وعالم الشهادة؛ وقد كان من المعلوم أن آدم عليه السلام إنما خلق بعد خلق السماوات والأرض آخر المخلوقات بعد هذا العدد المذكور؛ ونبينا صلى الله عليه وسلم أكرم نسمة على الله من بني آدم وهو سيد ولد آدم.
فإذا عرفت هذا عرفت أن كلام المناوي من نمط ما يقوله أبو حامد الغزالي حيث قال: وأما الأفعال فبحر متسعة أكنافه؛ ولا ينال بالاستقصاء أطرافه؛ بل ليس في الوجود إلا الله وأفعاله؛ فكل ما سواه فعله؛ لكن القرآن اشتمل على الخلق منها الواقع في عالم الشهادة كذكر السماوات والكواكب والأرض والجبال والبحار والحيوان والنبات وإنزال الماء الفرات وسائر أصناف النبات وهي التي ظهرت للحس؛ وأشرف أفعاله وأعجبها وأدلها على جلالة صانعها ما لا يظهر

(1/65)

للحسن بل هو في عالم الملكوت وهي الملائكة 1 الروحانية والروح والقلب أعني العارف بالله تعالى من جملة أجزاء الآدمي فإنها أيضا من جملة عالم الغيب والملكوت؛ وخارج عن عالم الملك والشهادة وذكر كلاما لا حاجة بنا إليه؛ ولكن المقصود أنه زعم أن الروح من جملة عالم الغيب والملكوت. قال شيخ الإسلام على هذا الكلام:-فهذا الكلام يستعظمه في باديء الرأي؛ أو مطلقا؛ من لم يعرف حقيقة ما جاء به الرسول؛ ولم يعلم حقيقة الفلسفة التي طبق هذا الكلام عليها وعبر عنها بعبارات المسلين.
فأما قول القائل إن القرآن اشتمل على الخلق؛ وهي التي ظهرت للحس؛ وأشرف أفعال الله تعالى ما لا يظهر للحس؛ يعني ولم يشتمل القرآن عليه. فهذا مع ما فيه من الغض بالقرآن؛ وذكر اشتماله على القسم الناقص دون الكامل؛ وتطرق أهل الإلحاد إلى الاستخفاف بما جاءت به الرسل؛ هو كذب صريح يعلم صبيان المسلمين أنه كذب على القرآن؛ فإن في القرآن من الأخبار عن الغيب من الملائكة والجن والجنة والنار وغير ذلك ما لا يخفى على أحد؛ وهو أكثر من أن يذكر هنا؛ وفي القرآن من الأخبار بصفات الملائكة وأصنافهم وأعمالهم ما لا يهتدي هؤلاء إلى عشره؛ إذ ليس عندهم من ذلك إلا شيء قيل مجمل؛ بل الرسول إنما بعث ليخبرنا
__________
1 في طبعة الرياض "الملائكة".

(1/66)

بالغيب؛ والمؤمن من آمن بالغيب؛ وما ذكره من المشاهدات فإنما ذكره آية ودلالة وبينة على ما أخبر به من الغيب؛ فهذا وسيلة وذلك هو المقصود. ثم يقال: إنه إنما ذكر الوسيلة؛ يا سبحان الله إذا لم يكن الإخبار عن هذا القسم في هذا الكتاب الذي ليس تحت أديم السماء كتاب أشرف منه؛ وعلم هذا لا يوجد عن الرسول الذي هو أفضل خلق خلق الله تعالى في كل شيئ في العلم والتعليم وغير ذلك؛ أيكون ذكر 1 هذا في كلام أرسطو وذوية؛ وأصحاب رسائل إخوان الصفا؛ وأمثال هؤلاء الذين يثبون ذلك بأقيسة مشتملة على دعاوي مجردة؛ لا نقل صحيح ولا عقل صريح؛ بل تشبه الأقيسة الطردية الخالية عن التأثير؛ وتعود عند التحقيق إلى خيالات لا حقيقة لها في الخارج؛ كما سنبينه؛ وكذلك روح الإنسان وقبله في الكتاب والسنة من الإخبار عن ذلك ما لا يحصيه إلا الله.
ثم تكلم على ما أخطأ فيه من ذلك الملائكة وما يتضمن ذلك.
والمقصود أنما ذكره هذا الملحد عن المناوي إن كان النقل صحيحا فهو من جنس ما يذكره أبو حامد مما يعود حقيقته عند التحقيق 2 إلى خيالات لا حقيقة لها في الخارج. وأما ما ذكره من هذين الاسمين الشريفين فلا يدلان على ما ذكره لا لفظا ولا معنى؛ ولا علاقة بينهما وبين ما ذكره؛ ولا
__________
1 في طبعة الرياض "ذكره".
2 في طبعة الرياض"حقيقة عند تحقيق".

(1/67)

ارتباط بوجه من الوجوه لا بإشارة ولا بتلويح ولا بتصريح؛ وقد فسر أعلم الخلق بربه هذه الآية: قوله تعالى: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: آية 3] بأنه هو الأول الذي ليس قبله شيء والآخر الذي ليس بعده شيء والظاهر الذي ليس فوقه شيء والباطن الذي ليس دونه شيء 1؛ قوله صلى الله عليه وسلم: "الظاهر الذي ليس فوقه شيء والباطن الذي ليس دونه شيء" يدلان العبد على معرفة إحاطة الرب سبحانه بالعالم وعظمته؛ وأن العوالم كلها في قبضته؛ وأن السماوات السبع والأرضين السبع في يده كخردلة في يد العبد؛ قال تعالى: {وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ} [الإسراء: آية 60] وقال: {وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ} [البروج: آية 20] ولهذا يقرن سبحانه بين هذين الاسمين الدليلين على هذين المعنيين اسم العلو الدال على أنه الظاهر وأنه لا شيء فوقه؛ واسم العظمة الدال على الإحاطة وأنه لا شيء دونه؛ كما قال تعالى: {وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: آية 23] وقال تعالى: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} [البقر: آية 115] وهو تبارك وتعالى كما أنه العالي فوق خلقه بذاته؛ فليس فوقه
__________
1 أخرجه الإمام مسلم في صحيح 4/2084-كتاب الذكر والدعاء والتوبة والاستغفار.

(1/68)

شيء فهو الباطن بذاته فليس دونه شيء؛ بل ظهر على كل شيء فكان فوقه؛ وبطن فكان أقرب إلى كل شيء من نفسه؛ وهو محيط به حيث لا يحيط الشيء بنفسه؛ وكل شيء في قبضته وليس في قبضة نفسه؛ فهذا قرب الإحاطة والعامة.
وأما القرب المذكور في القرآن والسنة فقرب خاص من عابدية وسائلية؛ فمعرفة هذه الأسماء الأربعة وهي الأول والآخر والظاهر والباطن هي أركان العلم والمعرفة؛ فحقيق بالعبد أن يبلغ في معرفتها إلى حيث تنتهي به قواه وفهمه؛ واعلم أن لك أنت أولا وآخرا وظاهرا وباطنا كل شيء فله أول وآخر وظاهر وباطن حتى الخطرة واللحظة والنفس وأدنى من ذلك وأكثر؛ فأوليته عزوجل سابقة على أولية كل ما سواه؛ وآخريته ثابتة بعد آخرية كل ما سواه؛ فأوليته سبقه بكل شيء؛ وآخريته بقاؤه بعد كل شيء؛ وظاهريته سبحانه فوقيته وعلوه على كل شيء؛ ومعنى الظهور يقتضي العلو وظاهر الشيء هو ما علا منه وأحاط بباطنه؛ وبطونه سبحانه إحاطته بكل شيء بحيث يكون أقرب إليه من نفسه؛ وهذا قرب غير قرب المحب من حبيبه وهي إحاطتان زمانية ومكانية؛ فإحاطة أوليته وآخريته بالقبل والبعد فكل سابق انتهى إلى أوليته وكل آخر انتهى إلى آخريته فأحاطت أوليته وآخريته بالأوائل والأواخر وأحاطت ظاهريته وباطنيته بكل ظاهر وباطن؛ فما من ظاهر إلا والله فوقه؛ وما من باطن إلا والله دونه وما من أول إلا والله قبله وما من آخر إلا

(1/69)

والله بعده؛ فالأول قدمه؛ والآخر دوامه؛ والظاهر علوه وعظمته؛ والباطن قربه ودنوه؛ فسبق كل شيء بأوليته؛ وبقى كل شيء بآخريته؛ وعلا كل شيء بظهوره؛ ودنا عن كل شيء ببطونه؛ فلا تواري منه سماء سماء ولا أرض أرضا ولا يحجب عنه ظاهر باطنا بل الباطن له ظاهر الغيب عنده شهادة والبعيد منه قريب والسر عنده علانية؛ فهذه الأسماء الأربعة تشتمل على أركان التوحيد؛ فهو الأول في آخريته والآخر في أوليته والظاهر في بطونه والباطن في ظهوره لم يزل أولا وآخرا وظاهرا وباطنا؛ انتهى ملخصا من سفر الهجرتين.
فتبين مما ذكرناه أن لا تعلق لهذين الإسمين الشريفين بشيء مما ذكره المناري؛ وإنما هو من التفريعات والرموزات والإشارات التي لا حقيقة لها عند التحقيق؛ ولا قوام لها بالثبات على الطريق؛ وإن زعموا أن هذا من علم المكاشفة فهو عند التحقيق مكاشفة. فإذا عرفت هذا وتحققت أنه لم يكن قبل خلق المخلوقات عالم من أرواح بني آدم يسمى علم الغيب؛ وأن أول ما خلق الله العرش والماء والريح ثم خلق القلم وكتب في الذكر كل شيء كائن إلى يوم القيامة علمت يقينا أن ما ذكره القسطلاني والمناوي من الترهات والأكاذيب الموضوعات؛ وأن هذا الحديث المروي عن جابر كذب مختلق؛ وأن الصحيح

(1/70)

الثابت عن رسول الله – صلى الله عليه وسلم- هو التقدير السابق كما رواه مسلم في صحيحه من حديث ابن وهب أخبرني أبو هاني الخولاني عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كتب الله مقادير الخلائق قبل أن يخلق السماوات الأرض بخمسين ألف سنة"وعرشه على الماء " ورواه المسلم أيضا من حديث حيوة ونافع بن يزيد كلامها عن أبي هاني الخولاني أنه سمع أبا عبد الرحمن الحبلي أنه سمع رسول الله – صلى الله عليه وسلم – يقول "قدر الله المقادير قبل أن يخلق السماوات والأرض بخمسين ألف سنة " ورواه البيهقي أيضا من حديث أبي مريم حدثنا الليث ونافع بن يزيد قالا: حدثنا أبو هاني عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن العاص قال: قال رسول الله – صلى الله عليه وسلم- " فرغ الله من المقادير وأمور الدنيا قبل أن يخلق السماوات الأرض وعرشه على الماء بخمسين ألف سنة" ففي هذا الحديث الصحيح ما في ذلك الحديث من أنه قدر المقادير وعرشه على الماء قبل أن يخلق السماوات والأرض؛ لكن بين فيه مقدار السبق أن ذلك قبل السماوات والأرض بخمسين ألف سنة والله سبحانه وتعالى أعلم.
ثم لو كان ما ذكره المناوي والقسطلاني حقا ثابتا معلوما عند أصحاب رسول الله صلى الله عليه وسلم لذكره العباس بن عبد المطلب لما امتدح رسول الله صلى الله عليه وسلم منصرفه من تبوك؛ ففي السيرة النبوية

(1/71)

[روي عن عم أزي] 1 زحر بن حصن عن جده حميد بن منهب قال: سمعة جدي خزيم بن أوس بن حارثة يقول: هاجرت إلى رسول الله- صلى الله عليه وسلم- منصرفه من تبوك فسمعت العباس يقول: يا رسول الله أريد أن أمدحك فقال: قل لا يفضض الله فاك فقال:
من قبلها طبت في الظلال وفي ... مستودع حيث يخصف الورق
ثم هبطت البلاد لا بشر ... أنت ولا مضغة ولا علق
بل نطفة تركب السفين وقد ... ألجم نسرا وأهله الغرق
تنقل من صالب إلى رحم ... إذا مضى علم بدا طبق
حتى احتوى بيتك المهيمن من ... خندف علياء تحتها النطق
وأنت لما ولدت أشرقت الأر ... ض وضاءت بنورك الأفق
فنحن في ذلك الضياء وفي النو ... ر وسبل الرشاد نخترق
__________
1 في الأصل "روى زحر بن حصن" وما أثبته من دلائل النبوة للبيهقي 5/267؛ والبداية والنهاية لا بن كثير5/32.

(1/72)

الظلال: ظلال الجنة. قال الله تعالى: {إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ} [المرسلات: آية 41] والمستودع هو الموضع الذي كان آدم وحواء يخصفان فيه عليهما من ورق الجنة أي يضمان بعضه إلى بعض يستتران به؛ ثم هبطت إلى الدنيا في صلب آدم وأنت لا بشر ولا مضغة؛ وقوله: تركب السفين يعني في صلب نوح؛ وصالب لغة غريبة في الصلب الفتحتان كسقم وسقم؛ والطبق القرن أي كلما مضى عالم وقرن جاء قرن؛ ولأن القرن يطبق الأرض؛ والنطق جمع نطاق وهو ما يشد به الوسط ومنه المنطقة أي أنت أوسط قومك نسبا وجعله في عليا وجعلهم تحته نطاقا؛ وضاءت لغة في أضاءت. انتهى.
وبهذا يعلم أنه لم مكن عندهم أعني الصحابة رضي الله عنهم خصوصا أهل بيته أن الله خلق الأشياء كلها ولا أن العرش واللوح والقلم والملائكة والجنة والنار وسائر والمخلوقاة خلقها الله من نور محمد جزاء بعد جزء وخلقا بعد خلق.
ثم ذكر هذا الملحد كلاما لا حاجة بنا إلى الجواب عنه.

(1/73)


فصل: قال الملحد: (الباب الأول: في الآيات القرآنية الدالة على جواز التوسل ... الخ. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قال الملحد: (الباب الأول: في الآيات القرآنية الدالة على جواز التوسل ... الخ.
...
فصل
قال الملحد: "الباب الأول في الآيات القرآنية الدالة على جواز التوسل به" ذكر بعض الآيات التي قرن الله بها اسمه باسم النبي- صلى الله عليه وسلم- وما يتعلق في بيان ذلك. قال تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: آية 64] وقال تعالى في شأن أهل أحد: {فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ} [آل عمران: آية 159] وقال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: آية 19] .
والجواب أن يقال: قد سبق هذا الملحد إلى الاستدلال بهذه الآية من المشبهين أقوام وذكروا من الشبه نحو ما ذكره هذا وأكثر وأعظم تلبيسا وتمويها؛ وأجابهم على ذلك الأئمة الجهابذة الحفاظ الذين هم القدوة وبهم الأسوة وحسبنا ما ذكروه ووضحوه في هذه المسائل.
فقال الإمام الحافظ المحقق أبو عبد الله محمد بن أحمد ابن عبد الهادي الحنبلي المقدسي؛ قدس الله روحه على ما

(1/74)

ذكره السبكي:- فأما استدلاله بقوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ} [النساء: آية 64] فالكلام فيها في مقامين:
" أحدها": عدم دلالتها على مطلوبه."الثانية": بيان دلالتها على نقيضه؛ وإنما يتبين الأمران بفهم الآية وما أريد بها وسيقت فه؛ وما فهمه منها أعلم الأمة بالقرآن ومعانيه وهم سلف الأمة ومن سلك سبيلهم؛ ولم يفهم منها أحد من السلف والخلف إلا المجيء إليه في حياته ليستغفر لهم؛ وقد ذم تعالى من تخلف عن هذا المجيء إذ 1 ظلم نفسه وأخبر أنه من المنافقين. فقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون: آية 5] وكذلك هذه الآية إنما هي في المنافق الذي رضي بحكم كعب بن الأشرف وغيره من الطواغيت دون حكم رسول الله صلى الله عليه وسلم؛ فظلم نفسه بهذا أعظم ظلم ثم لم يجيء إلى رسول الله صلى الله عليه وسلم ليستغفر له؛ فإن المجيء إليه ليستغفر له توبة وتنصل من الذنب؛ وهذه كانت عادة الصحابة معه صلى الله عليه وسلم أن أحدهم متى صدر منه ما يقتضي التوبة جاء إليه فقال: يا رسول الله فعلت كذا وكذا فستغفر لي؛ وكان هذا فرقا بينهم وبين المنافقين.
__________
1 في الأصل والمطبوعة بالرياض "إذا" والتصويب من الصارم المنكر ص 425 ط دار الإفتاء.

(1/75)

فلما استأثر الله عز وجل بنبيه – صلى الله عليه وسلم- ونقله من بين ظهورهم إلى دار كرامته؛ لم يكن أحد منهم قط يأتي إلى قبره؛ ويقول: يا رسول الله فعلت كذا وكذا فستغفر لي؛ ومن نقل هذا عن أحد منهم فقد جاهر بالكذب والبهت وافترى على كل 1 الصحابة والتابعين وتابعيهم؛ وهم خير القرون على الإطلاق حيث تركوا هذا الواجب 2 الذي ذم الله سبحانه من تخلف عنه وجعل التخلف عنه من أمارات النفاق 3؛ وكيف أغفل هذا الأمر أئمة الإسلام وهداة الأنام من أهل الحديث والفقه والتفسير ومن لهم لسان صدق في الأمة؛ فلم يدعوا إليه؛ ولم يرشدوا إليه؛ ولم يفعله أحد منهم ألبتة 4؛ ووفق له من لا يؤبه 5 له من الناس ولا يعد في أهل العلم؛ بل المنقول الثابت عنهم 6 ما قد عرف مما يسوء الغلاة فيما يكرهه وينهى
__________
1 في الصارم المنكى: "افترى عطل الصحابة والتابعون" وهو خطأ.
2 في الصارم المنكى: "وهم خير القرون على الإطلاق هذا الواجب الذي ذم الله سبحانه.." ولا يستقيم الكلام كذا إلا بتكلف بعيد.
3 في الصارم المنكى بعد هذه العبارة:"ووفق له من لا توبة له من الناس ولا يعد في أهل العلم وكيف أغفل هذا الأمر ... " إلخ وهذا تقديم وتأخير مخل جدا.
4 في الصارم المنكى بعد هذه العبارة: "بل المنقول الثابت عنه ما قد عرف مما يسوء الغلاة".
5 في الصارم المنكى: "من لا توبة " وهو خطأ.
6 في الصارم المنكى: "عنه" وهو خطأ. وفي هذا الموطن تقديم لبعض الأسطر وتأخير لبعض مما أدى إلى ركاكة العبارة وغموضها.

(1/76)

عنه من الغلو والشرك الجفاة عما يحبه ويأمر به من التوحيد والعبودية.
ولما كان هذا المنقول شجا في حلوق الغلاة 1؛ وقذى في عيونهم؛ وريبة 2 في قلوبهم؛ قابلوه بالتكذيب والطعن في الناقل؛ ومن اسحى 3 منهم من أهل العلم بالآثار قابله بالتحريف والتبديل؛ ويأبي الله إلا أن يعلى منار الحق؛ ويظهر أدلته ليهتدي المسترشد؛ وتقوم الحجة على المعاند؛ فيعلي الله بالحق من يشاء؛ ويضع برده وبطره وغمص 4 أهله من يشاء.
ويا لله العجب أكان ظلم الأمة لأنفسها ونبيها حي بين أظهرها موجود؛ وقد دعيت فيه إلى المجيء؛ إليه ليستغفر لها وذم من تخلف عن هذا المجيء؛ فلما توقي صلى الله عليه وسلم ارتفع ظلمها له.
وهذا يبين أن هذا التأويل الذي تأول عليه المعترض هذه الآية تأويل باطل؛ ولو كان حقا لسبقونا إليه علما وعملا وإرشادا ونصيحة؛ ولا يجوز إحداث تأويل في آية أو سنة؛ لم
__________
1 في الصارم الميكى: "البغاة"
2 سقطت الواو العطفة من الصارم المنكى.
3 في طبعة الرياض "استحيا".
4 لعلها "غمط"-

(1/77)

يكن على عهد السلف ولا عرفوه ولا بينوه للأمة؛ فإن هذا يتضمن أنهم جهلوا الحق في هذا وضلوا عنه واهتدى إليه هذا المعترض المستأخر؛ فكيف إذا كان التأويل بخلاف تأويلهم ويناقضه؛ وبطلان هذا التأويل أظهر من أن يطنب في رده؛ وإنما ننبه عليه بعض التنبيه.
ومما يدل على بطلان تأويله قطعا: أنه لا يشك مسلم أن من دعي إلى رسول الله صلى الله عليه وسلم في حياته؛ وقد ظلم نفسه ليستغفر له فأعرض عن المجيء وأباه مع قدرته عليه؛ كان مذموما غاية الذم مغموصا بالنفاق؛ ولا كان كذلك من دعي إلى قبره ليستغفر له؛ ومن سوى بين الأمرين وبين المدعوين وبين الدعوبين؛ فقد جاهر بالباطل وقال على الله وكلامه ورسوله وأمناء دينه غير الحق.
وأما دلالة الآية على خلاف تأويلها؛ فهو أنه سبحانه صدرها بقوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ} [النساء: آية 64] وهذا يدل على أن مجيئهم إليه ليستغفر لهم إذا ظلموا أنفسهم طاعة له؛ ولهذا ذم من تخلف عن هذا الطاعة؛ ولم يقل مسلم إن على من ظلم نفسه بعد موته أن يذهب إلى قبره ويسأله أن يستغفر له؛ ولوكان هذا طاعة له لكان خير القرون عصوا هذه الطاعة وعطلوها؛ ووفق لها هؤلاء الغلاة العصاة؛ وهذا بخلاف قوله: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}

(1/78)

[النساء: آية 65] فإنه نعى الإيمان عمن لم يحكمه؛ وتحكيمه هو تحكيم 1 ما جاء به حيا وميتا ففي حياته كان هو الحاكم بينهم بالوحي؛ وبعد وفاته نوابه وخلفاؤه؛ يوضح ذلك أنه قال:"لا تجعلوا قبري عيدا" 2؛ ولو كان يشرع لكل مذنب أن يأتي إلى قبره ليستغفر له لكان القبر أعظم أعياد المذنبين؛ وهذا مضادة صريحة لدينه وما جاء به؛ انتهى.
وأما قول الملحد: وقال تعالى: في شأن أهل أحد: {فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ} [آل عمران: آية 159] وقال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: آية 19] .
فنقول: هذا كان في حياته بأبي هو وأمي وقد فعل ما أمره الله به؛ وأما بعد وفاته فحاشا وكلا؛ ولو كان مشروعا بعد موته لأمر به أمته وحضهم عليهم؛ ورغبهم فيه؛ ولكان الصحابة وتابعوهم
__________
1 "هو تحكيم" سقطت من الأصل وطبعة الرياض. والاستدراك من "الصارم" المنكى.
2 الحديث أخرجه أبو داود في سننه- كتاب المناسك- باب زيارة القبور عن أبي هريرة مرفوعا: "لا تجعلوا بيوتكم قبرا؛ ولا تجعلوا قبري عيدا؛ وصلوا علي فإن صلاتكم تبلغني حيث كنتم" قال شيخ الإسلام ابن تيمية -رحمه الله- في الاقتضاء 2/654: إسناده حسن؛ فإن رواته كلهم ثقات مشاهير. لكن عبد الله بن نافع الصائغ- أحد رجال السند – الفقيه المدني صاحب مالك فيه لين لا يقدح في حديثه ... إلخ. وقد تقدم الكلام على هذا الحديث في رسالة ابن معمر "الرد على القبوريين".

(1/79)

بإحسان أرغب شيء فيه وأسبق إليه؛ ولم ينقل عن أحد منهم قط وهو القدوة بنوع من نوع 1 الأسانيد أنه جاء إلى قبره ليستغفر له ويشتكي إليه ويسأله 2.
والذي صح عنه من الصحابة مجيء القبر هو ابن عمر وحده؛ إنما كان يجيء للتسليم عليه صلى الله عليه وسلم وعلى صاحبه عند قدموه من سفر؛ ولم يكن يزيد على التسليم شيئا؛ ومع هذا فقد قال عبيد الله بن عمر العمري الذي هو أجل أصحاب نافع مولى ابن عمر أو من أجلهم: لا نعلم أحدا من أصحابه النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
ومعلوم أنه لا هدي أكمل من هدي الصحابة؛ ولا تعظيم لرسول3 الله فوق تعظيمهم؛ ولا معرفة لقده فوق معرفتهم؛ فمن خالفهم إما أن يكون 4 أهدى منهم؛ أو مرتكبا 5 لنوع بدعة؛ كما قال عبد الله بن مسعود- لقوم رآهم اجتمعوا على ذكر يقولونه بينهم-: لأنتم أهدى من أصحاب محمد أو أنكم 6 على شعبة ضلالة.
__________
1 في الصارم المنكنى: "من أنواع".
2 في الصارم منكى: "ولا شكا إليه ولا سأله".
3 في الصارم المنكى: "للرسول".
4 في الصارم المنكى: "يكونوا ".
5 في الأصل والمطبوعة بالرياض: "مرتكب" وفي الصارم المنكى:"مرتكبين".
6 في الصارم:"أو أنتم".

(1/80)

فتبين أنه 1 لو كان استغفاره لمن جاءه 2 مستغفرا بعد موته ممكنا أو مشروعا؛ لكان كمال شفقته ورحمته بل رأفة مرسلة ورحمته بالأمة تقتضي3 ترغيبهم في ذلك وحضهم 4 عليه ومبادرة خير القرون إليه؛ انتهى5.
وأما قوله: "فإن قال وهابي: هذا في حياته صلى الله عليه وسلم"
فالجواب أن نقول: نعم؛ قول الوهابية وبه قال أهل العلم قديما وحديثا؛ ولم يخالفهم إلا كل مبتدع ضال مخالف لكتاب الله وسنة رسوله وإجماع سلف الأمة وأئمتها كما تقدم بيانه.
وأما قوله: "فأقول قد انععقد الإجماع على حياته في قبره صلى الله عليه وسلم".
فألجواب أن نقول: دعوى هذا الملحد أن الإجماع انعقد في حياته في قبره صلى الله عليه وسلم؛ مصادمة لقوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] وقوله تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِيْنْ مِتَّ فَهُمْ الْخَالِدُونَ} [الأنبياء: آية34] وقوله: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ
__________
1 "أنه" سقطت من الأصل وطبعة ارياض وأثبتها من الصارم.
2 في الأصل وطبعة الرياض "جاء" وما أثبته من الصارم.
3 في الصارم:"يقتضي".
4 في الأصل وطبعة الرياض: "حظهم" وهو خطأ.
5 كلام ابن عبد الهادي من الصارم المنكى ص 428-429.

(1/81)

أَفَإِيْن مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} [آل عمران: آية 144] وقوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: آية 26؛ 27] وقوله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران: آية 185] .
ومن المعلوم أنه لم يكن صلى الله عليه وسلم حيا في قبره كالحياة الدنيوية المعهودة التي تقوم فيها الروح بالبدن وتدبره وتصرفه؛ ويحتاج معها إلى الطعام والشراب واللباس والنكاح وغير ذلك؛ بل حياته صلى الله عليه وسلم حياة برزخية وروحه في الرفيق الأعلى؛ وكذلك أرواح الأنبياء؛ والأرواح متفاوتة في مستقرها في البرزخ أعظم تفاوت؛ فمنها أرواح في أعلا عليين في الملأ الأعلى؛ وهي أرواح الأنبياء صلوات الله وسلامه عليهم؛ وهم متفاوتون في منازلهم كما رآهم النبي صلى الله عليه وسلم ليلة الإسراء؛ ونبينا صلى الله عليه وسلم في المنزلة العليا التي هي الوسيلة.
قال ابن القيم- رحمه الله تعالى- في كتاب الروح بعد كلام طويل: وقد بينا أن عرض مقعد الميت عليه من الجنة أو النار لا يدل على أن الروح في القبر ولا على فنائه دائما من جميع الوجوه بل لها إشراف واتصال بالقبر وفنائه؛ وذلك القدر منها يعرض عليه مقعده فإن للروح شأنا آخر تكون في الرفيق الأعلى في أعلى عليين؛ ولها اتصال بالبدن بحيث إذا سلم المسلم على الميت رد الله عليه روحه فيرد عليه السلام وهي في الملأ الأعلى وإنما يغلط أكثر الناس في هذا الوضع؛

(1/82)

حيث يعتقد أن الروح من جنس ما يعهد من الأجسام؛ إذا شغلت مكانا لم يمكن أن تكون في غيره؛ وهذا غلط محض؛ بل الروح تكون فوق السماوات في أعلا عليين فترد إلى القبر وترد السلام وتعلم بالمسلم وهي في مكانها.
وروح رسول الله صلى الله عليه وسلم في الرفيق الأعلى دائما؛ ويردها الله سبحانه وتعالى إلى القبر فيرد السلام على من يسلم عليه ويسمع كلامه؛ وقد رأى رسول الله صلى الله عليه وسلم موسى قائما يصلي في قبره 1 ورآه في السماء السادسة والسابعة 2؛ فإما أن تكون سريعة الحركة ولانتقال كلمح البصر؛ وإما أن يكون متصل منها بالقبر وفنائه بمنزلة شعاع الشمس؛ وجرمها في السماء؛ انتهى.
__________
1 أخرجه مسلم في صحيحه- كتاب الفضائل-4/1845 عن سليمان التيمي قال: سمعت أنسا يقول: قال رسول الله صلى الله عليه وسلم: "مررت على موسى وهو يصلي في قبره".
2 كما في حديث الإسراء.

(1/83)


فصل: سياق أبيات ابن القيم في نونيته فيما يتعلق بحياة الأنبياء في قبورهم ... - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: سياق أبيات ابن القيم في نونيته فيما يتعلق بحياة الأنبياء في قبورهم ...
...
وقال ابن القيم- رحمه الله تعالى- في " الكافية الشافية في الانتصار للفرقة الناجية":
فصل
في الكلام في حياة الأنبياء في قبورهم
ولأجل هذا رام ناصر قولكم ... ترقيعه يا كثرة الخلقان
قال الرسول بقبره حي كما ... قد كان فوق الأرض والرجمان
من فوقه أطباق ذاك الترب والل ... بيات قد عرضت على الجدران
لوكان حيا في الضريح حياته ... قبل الممات بغير ما فرقان
ما كان تحت الأرض بل من فوقها ... والله هذي سنة الرحمن
أتراه تحت الأرض حيا ثم لا ... يفتيهمو بشرائع الإيمان
ويريح أمته من الآراء وال ... خلف العظيم وسائر البهتان
أم كان حيا عاجزا عن نطقه ... وعن الجواب السائل لهفان

(1/84)

وعن الحراك فما الحياة اللأء قد ... أثبتموها أو ضحوا ببيان
هذا ولم لا جاءه أصحابه ... يشكون بأس الفاجر الفتان
إذا كان ذلك دأبهم ونبيهم ... حي يشاهدهم شهود عيان
هل جاءكم أثر بأن صحابه ... سألوه فتيا وهو في الأكفان
فأجابهم بجواب حي ناطق ... فأتوا إذا بالحق والبرهان
هلا أجابهمو جوابا شافيا ... إن كان حيا ناطقا بلسان
هذا وما شدت ركائبه عن ال ... حجرات للقاصي من البلدان
مع شدة الحرص العظيم له على ... إرشادهم بطرائق التبيان
أتراه يشهد رأيهم وخلافهم ... ويكون للتبيان ذا كتمان
إن قلتموا سبق البيان صدقتمو ... قد كان بالتكرار ذا إحسان
هذا وكم من أمر أشكل بعده ... أعيى على العلماء كل زمان

(1/85)

أو ما ترى الفاروق ود بأنه ... قد كان منه العهد ذا تبيان
بالجد في ميراثه وكلالة ... وببعض أبواب الربا الفتان
قد قصر الفاروق عند فريقكم ... إذا لم يسله وهو في الأكفان
أتراهمو يأتون حول ضريحه ... لسؤال أمهمو أعز حصان
ونبيهم حي يشاهدهم ويسم ... عهم ولا يأتي لهم ببيان
أفكان يعجز أن يجيب بقوله ... إن كان حيا داخل البنيان
يا قومنا استحيوا من العقلاء و ... المبعوث بالقرآن والرحمان
والله لا قدر الرسول عرفتمو ... كلا ولا للنفس والإنسان
من كان هذا القدر مبلغ علمه ... فليستتر بالصمت والكتمان
ولقد أبان الله أن رسوله ... ميت كما قد جاء في القرآن
أفجاء أن الله باعثه لنا ... في القبر قبل قيامة الأبدان

(1/86)

أثلاث موتات تكون لرسله ... ولغيرهم من خلقه موتان
إذ عند نفخ الصور لا يبقي امرؤ ... في الأرض حيا قط بالبرهان
أفهل يموت الرسل أم يبقوا إذا ... مات الورى أم هل لكم قولان
فتكلموا بالعلم لا الدعوى وجيـ ... ئوا بالدليل فنحن ذو أذهان
أولم يقل من قبلكم للرافعي الأ ... صوات حول القبر بالنكران
لا ترفعوا الأصوات حرمة عبده ... ميتا كحرمته لدى الحيوان
قد كان يمكنهم يقولوا إنه ... حي فغضوا الصوت بالإحسان
لكنهم بالله أعلم منكمو ... ورسوله وحقائق الإيمان
ولقد أتوا يوما إلى العباس يس ... تسقون من قحط وجدب زمان
هذا وبينهم وبين نبيهم ... عرض الجدار وحجرة النسوان
فنبيهم حي ويستسقون غـ ... ير نبيهم حاشا أولى الإيمان

(1/87)


فصل: قول ابن القيم في نونيته: فصل فيما احتجوا به على حياة الرسل في القبور - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قول ابن القيم في نونيته: فصل فيما احتجوا به على حياة الرسل في القبور
...
فصل
فيما احتجوا به على حياة الرسل في القبور
فإن احتججتم بالشهيد بأنه ... حي كما قد جاء في القرآن
والرسل أكمل حالة منه بلا ... شك وهذا ظاهر التبيان
فلذاك كانوا بالحياة أحق من ... شهدائنا بالعقل ولإيمان
وبأن عقد نسائه لم ينفسخ ... فنساؤه في عصمة وصيان
والأجل هذا لم يحل لغيره ... منهن واحدة مدى الأزمان
أفليس في هذا دليل أنه ... حي لمن كانت له أذنان
أولم ير المختار موسى قائما ... في قبره لصلاة ذى القربان
أفميت يأتي الصلاة وإن ذا ... عين المحال وواضح البطلان

(1/88)

أولم يقل إني أرد على الذي ... يأتي بتسليم مع الإحسان
أيرد ميت السلام على الذي ... يأتي به هذا من البهتان
هذا وقد جاء الحديث بأنهم ... أحياء في الأجداث ذا تبيان
وبأن أعمال العباد عليه تعـ ... رض دائما في جمعة يومان
يوم الخميس ويوم الإثنين الذي ... قد خص بالفضل العظيم الشأن

(1/89)


فصل: قول ابن القيم في نونيته: فصل في الجواب عما احتجوا به في هذه المسألة - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قول ابن القيم في نونيته: فصل في الجواب عما احتجوا به في هذه المسألة
...
فصل
في الجواب عما احتجوا به في هذا المسألة
فيقال أصل دليلكم في ذاك حجـ ... تنا عليكم وهي ذات بيان
إن الشهيد حياته منصوصة ... لا بالقياس القائم الأركان
هذا مع النهي المؤكد أننا ... ندعوه ميتا ذاك في القرآن
ونساؤه حل لنا من بعده ... والمال مقسوم على السهمان
هذا وإن الأرض تأكل لحمه ... وسباعها مع أمة الديدان
لكنه مع ذاك حي فارح ... مستبشر بكرامة الرحمان
فالرسل أولى بالحياة لديه مع ... موت الجسوم وهذه الأبدان
وهي الطرية في التراب وأكلها ... فهو الحرام عليه بالبرهان

(1/90)

ولبعض أتباع الرسول يكون ذا ... أيضا وقد وجدوه رأي عين
فانظر إلى قلب الدليل عليهمو ... حرفا بحرف ظاهر التبيان
لكن رسول الله خص نساؤه ... بخصيصة عن سائر النسوان
خيرن بين رسوله وسواه فاخـ ... ترن الرسول لصحة الأيمان
شكر الإله لهن ذاك وربنا ... سبحانه للعبد ذو شكران
قصر الرسول على أولئك رحمة ... منه بهن وشكر ذي الإحسان
وكذلك أيضا قصرهن عليه معـ ... لوم بلا شك ولا حسبان
زوجاته في هذه الدنيا وفي الأ ... خرى يقينا واضح البرهان
فلذا حرمن على سواه بعده ... إذ ذاك صون عن فراش ثان
لكن أتين بعدة شرعية ... فيها الحدود وملزم الأوطان
هذا ورؤيته الكليم مصليا ... في قبره أثر عظيم الشأن

(1/91)

في القلب منه حسيكة هل قاله ... فالحق ما قد قال ذو البرهان
ولذاك أعرض في الصحيح محمد ... عنه على عمد بلا نسيان
والدارقطني الإيمان أعله ... برواية معلومة التبيان
أنس يقول رأى الكليم مصليا ... في قبره فأعجب لذا الفرقان
بين السياق إلى السياق تفاوتا ... لا تطرحه فما هما سيان
لكن تقلد مسلم وسواه ممن ... صح هذا عنده ببيان
فرواته الأثبات أعلام الهدى ... حفاظ هذا الدين في الأزمان
لكن هذا ليس مختصا به ... والله ذو فضل وذو إحسان
فروي ابن حبان الصدوق وغيره ... خبرا صحيحا عنده ذا شأن
فيه صلاة العصر في قبر الذي ... قد مات وهو محقق الإيمان
فتمثل الشمس الذي قد كان ير ... عاها لأجل صلاة ذى القربان

(1/92)

عند الغروب يخاف فوت صلاته ... فيقول للملكين هل تدعان
حتى أصل العصر قبل فواتها ... قالا سنفعل ذاك بعد الآن
هذا مع الموت المحقق لا الذي ... حكيت لنا بثبوته القولان
هذا وثابت البناني قد دعا الر ... حمن دعوة صادق الإيقان
أن لا يزال مصليا في قبره ... إن كان أعطا ذاك من إنسان
لكن رؤيته لموسى ليلة المعـ ... ـراج فوق جميع ذي الأكوان
يرويه أصحاب الصحاح جميعهم ... والقطع موجبه بلا نكران
والذاك ظن معارضا لصلاته ... في قبره إذ ليس يجتمعان
وأجيب عنه بأنه أسرى به ... ليراه ثم مشاهدا بعيان
فرآه ثم وفي الضريح وليس ذا ... بتناقض إذ أمكن الوقتان
هذا ورد نبينا لسلام من ... يأتي بتسليم مع الإحسان

(1/93)

ما ذاك مختصا به أيضا كما ... قد قاله المبعوث بالقرآن
من زار قبر أخ له فأتى بتسـ ... ـليم عليه وهو ذو إيمان
رد الإله عليه حقا روحه ... حتى يرد عليه رد بيان
وحديث ذكر حياتهم بقبورهم ... لما يصح وظاهر النكران
فانظر إلى الإسناد تعرف حاله ... إن كنت ذا علم بهذا الشأن
هذا ونحن نقول هم أحياء لـ ... ـكن عندنا كحياة ذي الأبدان
والترب تحتهمو وفوق رؤوسهم ... وعن الشمائل ثم عن أيمان
مثل الذي قد قلتموه ومعاذنا ... بالله من إفك ومن بهتان
بل عند ربهمو تعالى مثلما ... قد قال في الشهداء في القرآن
لكن حياتهمو أجل وحالهم ... أعلى وأكمل عند ذي الإحسان
هذا وأما عرض أعمال العبا ...
د عليه فهو الحق ذو إمكان

(1/94)

وأتى به أثر فإن صح الحديث ... به فحق ليس ذا نكران
لكن هذا ليس مختصا به ... أيضا بآثار روين حسان
فعلى أبى الإنسان يعرض سعيه ... وعلى أقاربه مع الإخوان
إن كان سعيا صلحا فرحوا به ... واستبشروا يا لذة الفرحان
أو كان سعيا سيئأ حزنوا وقا ... لوا رب رجعه إلى الإحسان
ولذا استعاذ من الصحابة من روى ... هذا الحديث عقيبه بليان
يا رب إني عائذ من خزية ... أخزي بها عند القريب الدان
ذاك الشهيد المرتضى ابن رواحة المحـ ... بو بالغفران والرضوان
لكن هذا ذو اختصاص والذي ... للمصطفى ما يعمل الثقلان
هذي نهايات لأقدام الورى ... في ذا المقام الضنك صعب الشان
والحق فيه ليس تحمله عقو ... ل بني الزمان لغلظة الأذهان

(1/95)

والجهلهم بالروح مع أحكامها ... وصفاتها للألف بالأبدان
فارض الذي رضي الإله لهم به ... أتريد تنقض حكمة الديان؟
هل في عقولهمو بأن الروح في ... أعلى الرفيق مقيمة بجنان
وترد أوقات السلام عليه من ... أتباعه في سائر الأزمان؟
وكذاك إن زرت القبور مسلما ... ردت لهم أرواحهم للآن
فهمو يردون السلام عليك ل ... كن لست تسمعه بذى الأذنان
هذا وأجواف الطيور الخضر ... مسكنها لدى الجنات والرضوان
من ليس يحمل عقله هذا فلا ... تظلمه واعذره على النكران
للروح شأن غير ذى الأجسام لا ... تهمله شأن الروح أعجب شأن
وهو الذي حار الورى فيه فلم ... يعرفه غير الفرد في الأزمان
هذا وأمر فوق ذا لو قلته ... بادرت بالإنكار والعدوان

(1/96)

فلذاك أمسكت العنان ولو أرى ... ذاك الرفيق جريت في الميدان
هذا وقولي إنها مخلوقة ... وحدوثها المعلوم بالبرهان
هذا وقولي إنها ليست كما ... قد قال أهل الإفك البهتان
لا داخل فينا ولا هي خارج ... عنا كما قالوه في الديان
والله لا الرحمن أثبتم ولا ... أرواحكم يا مدعى العرفان
عطلتمو الأبدان من أرواحها ... والعرش عطلتم من الرحمن
وهذا الذي ذكره الحافظ شمس الدين هو مقتضى الكتاب والسنة وعليه سلف الأمة وأئمتها وبما ذكره كفاية لمن كان له قلب أو ألقى السمع وهو شهيد.

(1/97)


فصل: استدل الملحد على النبي -صلى الله عليه وسلم - بقوله: "من رآني في المنام فسيراني ... " الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: استدل الملحد على النبي -صلى الله عليه وسلم - بقوله: "من رآني في المنام فسيراني ... " الخ
...
فصل
قال الملحد: "كيف لا وقد أخرج البخاري ومسلم وأبو داود عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم-: "من رآني في المنام فسيراني في اليقظة" 1 فرؤيته يقظة أكبر دليل على حياته- صلى الله عليه وسلم-.
والجواب أن يقال: هذا الحديث الذي رواه مسلم في صحيحه وأبو داود في سننه لا يدل على أن الرسول الله صلى الله عليه وسلم يرى يقظة في الدنيا كما كان يرى حيا قبل أن يموت وكذلك ليس بصريح في أن النبي صلى الله عليه وسلم حي قبره الحياة المعهودة في الدنيا ولا فيه دلالة على جواز التوسل به فضلا عن أن يدعى ويستغاث به ويرجى في كشف الشدائد والمهمات لتفريج الكربات وإغاثة اللهفات وأن يصرف له شيء من خالص ما
__________
1 أخرجه البخاري في صحيحه 12/383- كتاب التعبير- باب من رأى النبي في المنام؛ ومسلم في صحيحه 4/1775- كتاب الرؤيا- باب قول النبي صلى الله عليه وسلم: "من رآني في المنام فقد رآني"؛ وأبو داود في سننه 5/285- كتاب الأدب- باب ما جاء في الرؤيا؛ وفي الباب عن جماعة من الصحابة.

(1/98)

لرب الأرض والسماوات؛ من جميع أنواع العبادات التي صرفها المشركون لغير الله من المعبودات.
قال في السراج الوهاج على قوله: " فسيراني في اليقظة": أي سيراني يوم القيامة رؤيا خاصة في القرب منه؛ أو من رآني في المنام ولم يكن هاجر يوفقه الله للهجرة إلي والتشرف بلقائي ويكون الله جعل رؤيته في المنام علما على رؤياه في اليقظة.
قال في المصابيح: وعلى الأول ففيه بشارة لرائيه بأنه يموت على الإسلام وكفى بها بشارة وذلك أنه لا يراه في القيامة تلك الرؤية الخاصة باعتبار القرب منه إلا من تحقق منه الوفاة على الإسلام حقق الله لنا ولأحبابنا وللمسلمين والمتبعين ذلك بمنه وكرمه أو لكأنما رآني في اليقظة لا يتمثل الشيطان بي.
قال العلماء: إن كان الواقع في نفس الأمر لكأنما رآني فهو كقوله فقد رآني؛ أو فقد رأى الحق؛ وإن كان سيراني في اليقظة ففيه أقوال؛ وسيأتي تفسيره: أحدها المراد به أهل عصره. الثاني: أنه يرى تصديق تلك الرؤيا في اليقظة في الدار الآخرة. الثالث: يراه في الآخرة رؤيا خاصة في القرب منه وحول شفاعته ونحو ذلك والله أعلم؛ انتهى.1
__________
1 قال الحافظ ابن حجر بعد سياق كلام العلماء على مدلول هذا الحديث:=

(1/99)

.....................................................................................................................................
__________
= والحاصل من الأجوبة ستة:
أحدها: أنه على التشبيه والتمثيل ودل عليه قوله في الرواية الأخرى: "فكأنما رآني في اليقظة".
ثانيها: أن معناها سيرى في اليقظة تأويلها بطريق الحقيقة أو التعبير.
ثالثها: أنه خاص بأهل عصره ممن آمن به قبل أن يراه.
رابعها: أنه يراه في المرآة التي كانت له إن أمكنه ذلك؛ وهذا من أبعد المحامل.
خامسها: أنه يراه يوم القيامة بمزيد خصوصية لا مطلق من يراه حينئذ ممن لم يره في المنام.
سادسها: أنه يراه في الدنيا حقيقة ويخاطبه؛ وفيه ما تقدم من الإشكال…- وهذا الإشكال هو ما حكاه بقوله: ونقل عن جماعة من الصالحين انهم رأوا النبي- صلى الله عليه وسلم- في المنام ثم رأوه بعد ذلك في اليقظة؛ وسألوه عن أشياء …قلت: وهذا مشكل جدا ولو حمل على ظاهره لكان هؤلاء صحابة؛ ولأمكن بقاء الصحبة إلى يوم القيامة؛ ويعكر عليه أن جمعا ممن رأوه في المنام ثم لم يذكر واحد منهم أنه رآه في اليقظة وخبر الصادق لا يتخلف؛ وقد اشتد إنكار القرطبي على من قال: من رآه في المنام فقد رأى حقيقته ثم يراها كذلك في اليقظة كما تقدم قريبا..- وقول القرطبي الذي نقله الحافظ ابن حجر هو: اختلف في معنى الحديث فقال قوم: هو على ظاهره فمن رآه في النوم رأى حقيقته كمن رآه في اليقظة سواء؛ وهذا قول يدرك فساده بأوائل العقول؛ ويلزم عليه أن لا يراه أحد إلا على صورته التي مات عليها؛ وأن لا يراها رائيان في آن واحد في مكانين؛ وأن يحيا الآن؛ ويخرج من قبره؛ ويمشي في الأسواق، ويخاطب الناس يخاطبونه، ويلزم من ذلك أن يخلو قبره من جسده فلا يبقى من قبره فيه شيء فيزار مجرد القبر؛ ويسلم على غائب لأنه جائز أن يرى في الليل والنهار مع اتصال الأوقات على حقيقته في غير قبره. وهذه جهالات لا يلتزم بها من له أدنى مسكة من عقل ... إلخ. انظر الفتح 12/384؛385.

(1/100)

فغاية ما في هذا الحديث أن من رآه في المنام فسيراه في اليقظة في الآخرة رؤيا خاصة باعتبار القرب منه أو يرى تصديق تلك الرؤيا في اليقظة في الدار الآخرة وليس فيه أنه حي في قبره كحياته في الدنيا لا تصريحا ولا تلويحا؛ وإنما هذه الدعوى المجردة من الدليل من تصرف هؤلاء الغلاة؛ واعتقادهم الباطل المخالف لكتاب الله وسنة رسوله وكلام سلف الأمة وأئمتها.
وأما حياة الأنبياء في قبورهم ورؤيته صلى الله عليه وسلم لموسى قائما يصلي في قبره فقد تقدم الجواب عنه في كلام الحافظ ابن القيم رحمه الله وبه الكفاية.
وأما قوله: "وقد وقع الإخبار برؤيته صلى الله عليه وسلم يقظة لجماعة من الأولياء اشتهرت كرامتهم؛ وعلت 1 مقاماتهم؛ واستقامت أحوالهم وجاءت على طبق الشريعة أقوالهم؛ من الخواص القائمين بالمراقبة؛ وصحة التوجه على قدم الصدق؛ ونهج الحق كالشيخ عبد القادر الجيلاني وأبي العباس المرسي وسيدي علي وفاء وغيرهم من الأكابر؛ فلا يقدم على تكذيبهم فيما أخبروا به بطريق الجزم عن أنفسهم إلا متجازف".
فالجواب أن يقال: إن رؤيته صلى الله عليه وسلم يقظة في هذه الدنيا من أمحل المحال وأبطل الباطل؛ فإن الله تعالى قد قبضه إليه
__________
1 في الأصل وطبعة الرياض: "علة".

(1/101)

واستأثر به ورفعه إلى الرفيق الأعلى وإنما يتصور وجود هذا مناما فمن في المنام وكان من أهل الصلاح وعلى صفته التي هو عليها فقد رآه حقا؛ فإن الشيطان لا يتمثل به. وأما يقظة فهو من التخيلات الشيطانية التي أغوى بها الشيطان كثيرا من الناس ممن يدعي الولاية؛ فإن منهم من يرى أشخاصا في اليقظة يدعي أحدهم أنه نبي أو صديق أو شيخ من الصالحين؛ وقد جرى هذا لغير واحد 1. وهذه الأحوال الشيطانية تحصل لمهن خرج عن الكتاب والسنة وهم درجات؛ والجن الذين يقترنون بهم من جنسهم وهم على مذهبهم؛ والجن فيهم الكافر والفاسق والمخطئ فإن كان الإنسي كافرا أو فاسقا أو جاهلا دخلوا معه في الكفر والفسوق والضلال؛ وقد يعاونونه إذا وافقهم على ما يختارونه من الكفر فيغتر بهؤلاء كثير من الناس ممن قلت معرفته وغلظ حجاب قلبه عن معرفة الحق من الباطل.
وهؤلاء كما قال شيخ الإسلام تجد كثيرا من هؤلاء عمدتهم في اعتقاد كونه وليا لله أنه قد صدر عنه مكاشفة في بعض الأمور أو بعض التصرفات الخارقة للعادة مثل أن يشير إلى شخص فيموت؛ أو يطير في الهواء؛ أو ينفق بعض الأوقات من الغيب؛ أو يختفي أحيانا عن أعين الناس؛ أو أن
__________
1 انظر رسالة الفرقان لشيخ الإسلام ص70؛ 71؛ 72؛ 73.ط الشرفية بمصر سنة 1323هـ

(1/102)

بعض الناس استغاث به وهو غائب أو ميت فرآه قد جاءه فقضى حاجته؛ أو يخبر الناس بما سرق لهم؛ أو بحال غائب لهم؛ أو مريض؛ أو نحو ذلك من الأمور؛ وليس في شيء من هذه الأمور ما يدل على أن صاحبها ولي لله بل قد اتفق أولياء الله على أن الرجل لو طار في الهواء أو مشى على الماء لم يغتر به حتى ينظر متابعته لرسول الله- صلى الله عليه وسلم- وموافقته لأمره ونهيه؛ وكرامات الأولياء أعظم من هذه الأمور الخارقة للعادة وإن كان قد يكون صاحبها وليا لله فقد يكون عدوا لله؛ فإن هذه الخوارق تكون لكثير من الكافر والمشركين وأهل الكتاب والمنافقين؛ وتكون لأهل البدع؛ وتكون من الشياطين فلا يجوز أن يظن أن كل من كان له شيء من هذه الأمور أنه ليس لله بل يعتبر أولياء الله بصفاتهم وأفعالهم وأحوالهم التي دل عليها الكتاب والسنة ويعرفون بنور الإيمان والقرآن وبحقائق الإيمان الباطنة وشرائع الإسلام والظاهرة؛ انتهى.
وأما من ذكر من هؤلاء الذين يزعم أنهم أولياء فأما الشيخ عبد القادر الجيلاني- رحمه الله- وأمثاله ممن هو على طريقته وسيرته فهو من عباد الله الصالحين والعلماء العاملين؛ وله من الأحوال الإيمانية؛ والمآثر السنية الدالة على متابعة الكتاب والسنة ما هو معروف من حاله ومقاله؛ ولكنه تجارى عليه الملحدون؛ ووضعوا عليه أوضاعا؛ ونسبوا إليه أقوالا هو بريء منها؛ ومن جملتها هذه الحكاية التي لا أصل لها؛ ولا نقلها

(1/103)

عنه من هو مأمون على الدين معروف بالصدق واليقين.
وأما من عداه من هؤلاء الذين ذكر أنهم من أكابر أولياء الله ممن لا نعرف حالهم فالإقدام على تكذيبهم فيما أخبروا به بطريق الجزم عن أنفسهم هو من الأمور التي يحبها الله ويرضاها؛ ومن رد الباطل على من قال به؛ إذ من المعلوم بالضرورة أن رؤيته – صلى الله عليه وسلم- يقظة في هذه الدنيا لا تصح لا من الشيخ عبد القادر؛ ولا ممن هو أجل منه فضلا عمن هو دونه؛ لأن دعوى ذلك من المكابرة في الحسيات؛ والمباهتة في الضروريات والله أعلم.
"وأما قوله:
وإذا لم تر الهلال فسلم ... لأناس رأوه 1 بالأبصار"
فالجواب:
أقول من المحال نراه حيا ... بهذي الدار لا دار القرار
فغير مسلم تسليم هذا ... لأقوام رأوه بالأبصار
وهذا لا يكون فقد أتانا ... بذاك2 النص متضح المنار
__________
1 في الأصل "رواه" وفي طبعة الرياض "رووه".
2 في طبعة الرياض"ذلك".

(1/104)

بأن المصطفى قد مات حقا ... وأنا ميتون وذاك 1 جاري
على كل الخلائق ليس يبقى ... سوى الخلاق من الخلق باري
فأما في المنام فذاك 2 حق ... يراه الصالحون أولو الفخار
وأما يقظة فيراه حيا ... كما قد كان حيا ذو اختيار
وتدبير وتصريف ويدري ... كما يدريه في ماض وجار
فدعوى هذه دعوى لعمري ... تبين أفكها بالإضرار
فإذا تحققت هذا فهؤلاء لم تكن أحوالهم وخوارقهم 2 أحوال وخوارق إيمانية؛ وإنما كانت أبصارهم وحقائق أحوالهم خيالات شيطانية؛ وعلى غير متابعة الكتاب والسنة مبنية؛ فلا يلتفت إلى أقوالهم؛ ولا يعول على ما ادعوه من أحوالهم؛ لأنها عن الحقائق الإيمانية خالية؛ وأقوالهم عن الدليل عارية.
وأما قوله:"فالآية: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: آية 64] منسحب إلى الآن وإلى ما شاء الله."
__________
1 في طبعة الرياض "ذلك".
2 في طبعة الرياض"وخوراقهم".

(1/105)

فأقول: هذا غير مسلم وقد تقدم الجواب عن هذا فراجعة.
وأما قوله:"ولذا ترى العلماء جميعا ذكروا في باب زيارة قبر النبي صلى الله عليه وسلم أن الإنسان عند المقابلة يتلو هذه الآية الكريمة كما يأتي نقل ذلك عنهم في الباب الثالث".
فالجواب أن يقال: نسبة هذا إلى العلماء جميعهم من أبطل الباطل، وأمحل المحال، وإنما يعرف مثل هذا في حكاية ذكرها طائفة من متأخري الفقهاء عن أعرابي أتى قبر النبي صلى لله عليه وسلم وتلى هذه الآية واستحبها طائفة من متأخري الفقهاء من أصحاب الشافعي وأحمد، وسيأتي الكلام على هذا إن شاء الله تعالى.
وأما الأئمة وعلماء السلف فلم يذكره أحد منهم، ولا استحب أحد منهم سؤال النبي صلى الله عليه وسلم الاستغفار بعد موته، ولا غير ذلك ألبتة، فنسبته إلى العلماء كلهم من الكذب عليهم كما سنبينه.
والحكايات والمنامات لا يثبت بها حكم شرعي ولا يسوغ مثل هذا إلا في دين النصارى، فإن دينهم مبني على الحكايات والمنامات والأوضاع المخترعات. وأما دين الإسلام فهو محفوظ بالإسناد، فلا يثبت حكم شرعي إلا بكتاب الله عز وجل، وبما صح الخبر به عن رسول الله صلى الله عليه وسلم،

(1/106)

وكان عليه عمل الصحابة رضي الله عنهم، واشتهر ذلك بنقل الثقات العدول المتفق على عدالتهم.
وأما قوله:"على أن من يدعي أنها خاصة بقبل الوفاة فعليه الدليل وأنى له ذلك".
فالجواب أن يقال: أما كون المجيء إلى النبي صلى الله عليه وسلم خاصا بحال حياته قبل وفاته فنعم، والدليل على ذلك من وجوه:
الوجه الأول: أن الآية نزلت في قوم معينين من أهل النفاق بدليل قوله تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا} [النساء: آية 61] فإن قيل: فالآية وإن وردت في أقوام معينين في حال الحياة فإنها تعم بعموم العلة. قيل: نعم هذا حق فإنها تعم ما وردت فيه وما كان مثله فهي عامة في حق كل من ظلم نفسه، وجاء كذلك في حال حياته، وأما دلالتها على المجيء إليه في قبره فقد عرف بطلانه، يوضحه.
الوجه الثاني: أنه لو شرع لكل مذنب أن يأتي إلى قبره ليستغفر له لكان القبر أعظم أعياد المذنبين وهذه مصادمة صريحة لقوله صلى الله عليه وسلم:"لا تجعلوا قبري عيدا" 1.
الوجه الثالث: أن أعلم الأمة بالقرآن ومعانية وهم سلف الأمة، لم يفهم أحد منهم إلا المجيء إليه في حياته ليستغفر
__________
1 تقدم.

(1/107)

لهم، ولم يكن أحد منهم يأتي إلى قبره ويقول: يا رسول الله فعلت كذا وكذا فاستغفر لي، ومن نقل هذا عن أحد منهم فقد جاهر بالكذب والبهت.
فلو كان هذا منسحبا إلى ذا الآن وإلى ما شاء الله، لما ترك الصحابة- رضي الله عنهم والتابعون لهم بإحسان هذه القربة التي ذم الله سبحانه من تخلف عنها، وجعل التخلف عنه من أمارات النفاق، ووفق لها من بعدهم ممن لا يؤبه له من الناس ولا يعد في أهل العلم، ويا لله العجب أكان ظلم الأمة لأنفسها ونبيها حي بين أظهرها موجودا، وقد دعيت فيه إلى المجيء ليستغفر لها، وذم من تخلف عن هذا المجيء، فلما توفي صلى الله عليه وسلم ارتفع ظلمها لأنفسها بحيث لا يحتاج أحد منهم إلى المجيء إليه ليستغفر له، ولو كان حقا لسبقونا إليه علما وعملا وإرشادا ونصيحة، ولا يجوز إحداث تأويل في آية أو سنة لم يكن على عهد السلف، ولا عرفوه ولا بينوه للأمة.
الوجه الرابع: أنه لو كان المجيء إلى قبره بعد وفاته مشروعا لأمر به أمته وحضهم عليه ورغبهم فيه، لأنه من كمال شفقته ورحمته ورأفته بالمؤمنين، فلا خير إلا دل عليه أمته وأمر هم به، ولا شر إلا حذرها عنه ونهى 1 عنه، لأنه أكمل الخلق نصحا للأمة، فقد بلغ الرسالة وأدى الأمانة، ونصح الأمة، ومن كمال نصحه وشفقته بأمته أنه نهى عن اتخاذ قبره
__________
1 في الأصل وطبعة الرياض"ونها".

(1/108)

عيدا. فقال صلى الله عليه وسلم "لا تتخذوا قبري عيدا ولا بيوتكم قبورا" الحديث,. فمن أتى إلى قبره بعد وفاته ليستغفر له فقد ارتكب ما نهى عنه وفعل ما يسخطه.
قال تعالى: {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: آية 7] وقد روى عبد الرزاق في مصنفه عن الثوري 1 عن ابن عجلان عن رجل يقال له سهيل عن الحسن بن الحسن بن علي رأى قوما عند القبر فنهاهم وقال إن النبي- صلى الله عليه وسلم- قال: " لا تتخذوا قبري عيدا، ولا تتخذوا بيوتكم قبورا، وصلوا علي حيثما كنتم فإن صلاتكم تبلغني".
وروى سعيد بن منصور في سننه عن عبد العزيز بن محمد قال: أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن الحسن بن 2 علي بن أبي طالب عند القبر، فناداني وهو في بيت فاطمة فقال: هلم إلى العشاء. فقلت: لا أريده. فقال: مالي رأيتك عند القبر. فقلت: سلمت على النبي صلى الله عليه وسلم. فقال: إذا دخلت المسجد فسلم، ثم قال: إن رسول الله صلى الله عليه وسلم قال:"لا تتخذوا قبري3 عيدا، ولا تتخذوا بيوتكم مقابر، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد وصلوا علي فإن صلاتكم تبلغني حيثما كنتم" ما أنتم ومن بالأندلس إلا سوي
__________
1 "عن الثوري" من المصنف لعبد الرزاق 3/577 ط المجلس العلمي.
2 في طبعة الرياض "الحسن بن علي" وهو خطأ.
3 في اقتضاء الصراط المستقيم لشيخ الإسلام:"بيتي" 2/656، وفي مصنف ابن أبي شيبة 3/345 "قبري".

(1/109)

وروى أبو يعلى الموصلي في مسنده عن أبي بكر ابن أبي شيبة حدثنا 1 زيد بن الحباب حدثنا 1جعفر بن إبراهيم من ولد ذي الجناحين حدثنا 1 علي بن عمر عن أبيه عن علي بن حسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو. فنهاه فقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال:"لا تتخذوا قبري عيدا، ولا بيوتكم قبورا فإن تسليمكم يبلغني 2 أينما كنتم 3.
الوجه الخامس: أنه قد ثبت عن النبي صلى الله عليه وسلم أنه قال:"من عمل عملا ليس عليه أمرنا فهو رد" 4 وقد كان من المعلوم أن الصحابة رضي الله عنهم لم يكونوا يفعلون 5 هذا. ولا هدي أكمل من هدي الصحابة، ولا تعظيم لرسول الله فوق تعظيمهم، ولا معرفة لقدره فوق معرفتهم، كانوا كما قال
__________
1 في الأصل وطبعة الرياض "عن" وما أثبته من الاقتضاء 2/655.
2 في الأصل وطبعة الرياض:"فإن صلاتكم تبلغني" وما أثبته من الاقتضاء 2/655.
3 تقدم الكلام عليهما في رسالة ابن معمر"الرد على القبوريين".
4 أخرجه مسلم في صحيح – كتاب الأقضية-3/1344 عن عائشة وأخرجه البخاري 5/301- كتاب الصلح-، ومسلم 3/1343 عن عائشة بلفظ: "من أحدث في أمرنا هذا ما ليس منه فهو رد" ولفظ البخاري: "ما ليس فيه".
5 في طبعة الرياض"تفعلون".

(1/110)

عبد لله بن سعود- رضي الله عنه-: من كان منهم مستنا فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة أولئك أصحاب محمد صلى الله عليه وسلم كانوا أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا، قوم، 1 اختارهم الله لصحبة نبيه ولإظهار دينه، فاعرفوا لهم فضلهم فاهتدوا بهديهم، فإنهم كانوا على الصراط المستقيم.
وقد قال مالك في المبسوط: لا بأس لمن قدم من سفر أن يقف على قبر النبي صلى الله عليه وسلم فيصلي ويدعو له ولأبي بكر وعمر فقيل له: فإن ناسا من أهل المدينة لا يقدمون من سفر، ولا يريدونه، يفعلون ذلك في اليوم مرة أو مرتين أو أكثر عند القبر، يسلمون ويدعون ساعة، فقال: لم يبلغني هذا من أحد من أهل الفقه في بلدنا وتركه واسع، ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك، ويكره إلا لمن جاء من سفر أو أراداه والله أعلم2.
__________
1 في الأصل وطبعة الرياض"قوما".
2 كما ثبت ذلك عن ابن عمر. قال عبد الرزاق: عن معمر عن أيوب عن نافع قال: كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه.
وأخبرنا عبد الله بن عمر عن نافع عن ابن عمر، قال معمر: فذكرت ذلك لعبيد الله ابن عمر فقال: ما نعلم أحدا من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر. اهـ3/576.

(1/111)


فصل: في رد قول الملحد: هناك آيات أخر تشير إلى الالتجاء بالنبي الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: هناك آيات أخر تشير إلى الالتجاء بالنبي الخ
...
فصل
قال الملحد: "وهنا آيات أخر تشير إلى الالتجاء به صلى الله عليه وسلم منها قوله تعالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب: آية 6] وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: آية 107] وقوله: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: آية128] ".
فالجواب أن يقال: ليس في هذه الآيات ما يشير إلى الالتجاء به صلى الله عليه وسلم، لا لفظا ولا معنى، والإلتجاء من خصائص الإلهية، فصرفه لغيره شرك يخرج من الملة، فمن التجأ إلى غير الله كان مشركا، فقوله: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب: آية 6] .
قال في جامع البيان: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} . في أمور الدارين. قال عمر رضي الله عنه-: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي، فقال عليه السلام:"لا يا عمر حتى أكون أحب إليك من نفسك" فقال: والله لأنت يا رسول الله أحب إلي من كل شيء حتى من

(1/112)

نفسي فقال:"الآن يا عمر" 1 وعن بعض المفسرين معناه: النبي أولى من بعضهم ببعض في وجوب طاعته عليهم، انتهى.
وفال في الإكليل: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} أخرج البخاري عن أبي هريرة مرفوعا:"ما من مؤمن إلا وأنا أولى الناس به في الدنيا والآخرة. اقرأوا إن شئتم: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} فأيما مؤمن ترك مالا فليرثه عصبته 2 من كانوا، فإن ترك دينا أو ضياعا فليأتني فأنا مولاه"، انتهى3.
وفي صحيح البخاري أيضا: "والذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من نفسه وماله وولده والناس أجمعين" 4.
__________
1 أخرجه البخاري في صحيحه-كتاب الأيمان والنذور-باب: كيف كانت يمين النبي صلى الله عليه وسلم؟ 11/523 عن عبد الله بن هشام قال: كنا مع النبي صلى الله عليه وسلم وهو آخذ بيد عمر بن الخطاب، فقال له عمر: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي. فقال النبي صلى الله عليه وسلم: "لا والذي نفسي بيده ... " الحديث.
2 في طبعة الرياض"عصبة".
3 أخرجه البخاري- كتاب التفسير-8/517.
4 أخرجه البخاري-كتاب الإيمان- 1/58 عن أبي هريرة مرفوعا "فو الذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده" وأخرجه أيضا عن أنس مرفوعا "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين". وذكر النفس ورد عنده من حديث عمر المتقدم.

(1/113)

إذا علمت هذا فغاية ما في هذه الآيات إخباره تعالى بأن رسوله- صلى الله عليه وسلم- أولى بالمؤمنين من أنفسهم في أمور دنياهم وأخراهم، وأن الله تعالى أرسله رحمة للعالمين ليخرجهم من الظلمات، أي ظلمات الكفر والمعاصي، إلى النور نور الإيمان والطاعة"وكان بالمؤمنين رحيما" كقوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: آية128] فرأفته ورحمته بالمؤمنين، وغلظته وشدته على الكافرين، فمن آمن بالله ورسوله وأخلص العبادة بجميع أنواعها لله ولم يشرك فيها أحدا، لا ملكا مقربا، ولا نبيا مرسلا، فضلا عن غيرهما، فالرسول أولى به من نفسه، ورأفته ورحمته- صلى الله عليه وسلم- خاصة بالمؤمنين به المؤتمرين لأمره، المنتهين عما نهى عنه، ومن أشرك بالله في عبادته أحدا من مخلوقاته كائنا من كان، والتجأ إليه في كشف المهمات وإغاثة اللهفات وصرف له خالص حق الله فرسوله الله منه بريء فلا تنال رأفته ورحمته وشفقته من أشرك بالله، ولا يكون من أهل ولاية الله في الدنيا والآخرة.
قال شمس الدين الحافظ ابن القيم- رحمه الله تعالى:
يا من له عقل ونور قد غدا ... يمشي به في الناس كل زمان
لكننا قلنا مقاله صارخ ...
في كل وقت بينكم بأذان

(1/114)

الرب رب والرسول فعبده ... حقا وليس لنا إله ثان
فلذاك لم نعبده مثل عبادة ال ... رحمن فعل المشرك النصراني
كلا ولم نغل الغلو كما نهى ... عنه الرسول مخافة الكفران
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقا واحدا ... من غير تمييز ولا فرقان
فالحج للرحمن دون رسوله ... وكذا الصلاة وذبح ذي القربان
وكذا السجود ونذرنا ويمننا ... وكذا مثاب العبد من عصيان
وكذا التوكل والإنابة والتقى ... وكذا الرجاء وخشية الرحمن
وكذا العبادة واستعانتنا به ... إياك نعبد ذان توحيدان
وعليهما قام الوجود بأسره ... دنيا وأخرى حبذا الركنان
وكذلك التسبيح والتكبير والت ... هليل حق إلهنا الديان

(1/115)

لكنا التعزير والتوقير حـ ... ق للرسول بمقتضى القرآن
والحب والإيمان والتصديق لا ... يختص بل حقان مشتركان
هذي تفاصيل الحقوق ثلاثة ... لا تجملوها يا أولي العدوان
حق الإله عبادة بالأمر لا ... بهوى النفوس فذاك للشيطان
من غير إشراك به شيئا هما ... سببا النجاة فحبذا السببان
ورسوله فهو المطاع وقوله المـ ... قبول إذ هو صاحب البرهان
والأمر منه الحتم لا تخيير فيـ ... ـه عند ذي عقل وذي إيمان
إلى أن قال:
هذا الذي أدى إليه علمنا ... وبه ندين الله كل أوان
فهو المطاع وأمره العالي على ... أمر الورى وأوامر السلطان
وهو المقدم في محبتنا على الأ ... هلين والأزواج والوالدان

(1/116)

وعلى العباد جميعهم حتى على النفـ ... س التي قد ضمها الجنبان
إلى أن قال:
كفرتموا من جرد التوحيد جهـ ... لا منكمو بحقائق الإيمان
لكن تجردتم لنصر الشرك والبـ ... دع المضلة في رضى الشيطان
والله لم نقصد سوى التجريد للتـ ... ـوحيد ذاك وصية الرحمن
ورضى رسول الله منا لا غلو ... الشرك أصل عبادة الأوثان
والله لو يرضى الرسول دعاءنا ... إياه بادرنا إلى الإذعان
والله لو يرضى الرسول سجودنا ... كنا نخر له على الأذقان
والله ما يرضيه منا غير إخلا ... ص وتحكيم لذي القرآن
ولقد نهى ذا الخلق عن إطرائه ... فعل النصارى عابدي الصلبان
ولقد نهانا أن نصير قبره ...
عيدا حذار الشرك بالرحمن

(1/117)


فصل: في رد قول الملحد: قد فهم آدم من قرن اسمه تعالى باسم نبيه أنه الوسيلة ... الخ. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: قد فهم آدم من قرن اسمه تعالى باسم نبيه أنه الوسيلة ... الخ.
...
فصل
قال الملحد:"وقد فهم أبو البشر آدم صلى الله عليه وسلم من قرنه اسمه تعالى باسم نبيه محمد صلى الله عليه وسلم أنه الوسيلة إليه، فتوسل به إلى ربه بأن يغفر له، كما يأتي بالبان الثاني إن شاء الله".
فأقول هذا كذب محض، والحديث الآتي ذكره بعد موضوع وسيأتي الكلام عليه في محله إن شاء الله تعالى.
وأما قوله:"فإذا علمت أن قرن اسم النبي باسمه تعالى يشعر بالتوسل به فخذ الآيات المقرون بها اسم النبي باسمه تعالى".
فالجواب أن يقال: هذه الآيات التي قرن الله اسم نبيه باسمه تعالى لا تشعر بالتوسل به، ولا تجيز صرف خالص حق الله له، وإنما غاية ما فيها تشريفه صلى الله عليه وسلم، والتنويه بذكره، فهو صلى الله عليه وسلم رحمة للعالمين، وحسرة على الكافرين، وحجة على العباد أجمعين، قد افترض الله على 1 العباد طاعته، ومحبته،
__________
1 في طبعة الرياض"عل".

(1/118)

وتعظيمه، وتوقيره، والقيام بحقوقه، وسد إلى جنته جميع الطرق فلم يفتح لأحد إلا من طريقه، فشرح له صدره، ووضع عنه وزره، ورفع ذكره، وجعل الذلة والصغار على من خالف أمره 1، وأقسم بحياته في كتابه المبين، وقرن اسمه باسمه فلا يذكر إلا معه كما في التشهد والخطب والتأذين.
ثم سرد هذا الملحد الآيات التي قرن الله اسمه باسم نبيه فيها كطاعته وطاعة رسوله، وترك معصية الله ورسوله، وعدم مشاقة الله ورسوله، وعدم محاربته ومحاداة رسوله، وأن الأنفال الخمس لله ورسوله، ورد إلى الله وإلى رسوله فيما تنازعت الأمة فيه، وأن الإيتاء لله ورسوله إلى غير ذلك من الآيات التي شرف الله بها رسوله ورفع له بها ذكره وأوجب بها على الخلق طاعته وغايتها ومقتضاها: تصديقه فيما أخبر، وطاعته فيما أمر، والإنتهاء عما نهى عنه وزجر، وأن لا يعبد
__________
1 أخرج الإمام أحمد في مسند 2/50-92 من طريق حسان بن عطية عن أبي منيب الجرشي عن ابن عمر قال: رسول الله- صلى الله عليه وسلم-: "بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذل والصغار على من خالف أمري. ومن تشبه بقوم فهو منهم".
قال شيخ الإسلام الإمام ابن تيمية في الاقتضاء 1/236- بعد أن ساق سند هذا الحديث-:وهذا إسناد جيد. وقال الحافظ ابن حجر- رحمه الله-في الفتح 6/98: وله شاهد مرسل بإسناد حسن أخرجه ابن أبي شيبة من طريق الأوزاعي عن سعيد بن جبلة عن النبي- صلى الله عليه وسلم- اهـ.

(1/119)

الله إلا بما شرع، لا بالأهواء والبدع 1، فمن فهم غير هذا منها بأن يتوسل به، ويدعى ويستغاث به، ويلجأ إليه، فقد ضل فهمه، وحمل كلام الله ما لا يحتمله، وحسبنا الله ونعم الوكيل.
__________
1 في طبعة الرياض" إلا بما شرع لا إله إلا هو أو البدع" وهو تحريف شنيع.

(1/120)


فصل: في رد قول الملحد: الآيات التي تمسك بها الوهابية لا تدل على مدعاهم ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: الآيات التي تمسك بها الوهابية لا تدل على مدعاهم ... الخ
...
فصل
قال الملحد:"وأما الآيات التي تمسك بها الوهابية من قوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: آية 60] وقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: آية107] وقوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: آية16] ونحوها من الآيات الكريمة، فلا تدل على مدعاهم من امتناع التوسل بالأنبياء والرسل عليهم الصلاة والسلام".
فالجواب أن نقول:
هذه الآيات ونحوها من الآيات التي يستدل بها الوهابي على امتناع التوسل بالأنبياء والرسل عليهم الصلاة والسلام، وغيرهم من الملائكة، والأولياء والصالحين هي من أوضح الدلائل والبينات على امتناع دعائهم، والاستغاثة لهم، والاستشفاع بهم، والالتجاء إليهم، إلى غير ذلك من أنواع العبادة، لأنها دالة على وجوب عبادة الله وحده لا شريك له، والبراءة عن عبادة ما سواه كائنا من كان، وهي تتضمن كمال

(1/121)

الذل والحب، وتتضمن كمال الطاعة والتعظيم، وهذا دين الإسلام الذي لا يقبل الله دينا غيره، لا من الأولين ولا من الآخرين، فإن جميع الأنبياء على دين الإسلام، وهو يتضمن الاستسلام لله وحده، فمن استسلم له ولغيره كان مشركا، ومن لم يستسلم له كان مستكبرا عن عبادته. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: آية 36] وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: آية25] وقال تعالى عن الخليل: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: آيات 26-28] وقال تعالى عنه: {أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمْ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء: آيات75-77] وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: آية 4] وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَانِ آلِهَةً يُعْبَدُونَ} [الزخرف: آية 45] وذكر عن رسله نوح وهود وصالح وشعيب وغيرهم أنهم قالوا لقومهم:- اعبد الله ما لكم من إله غيره، وقال عن أهل الكهف: {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا

(1/122)

رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا هَؤُلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِبًا} [الكهف: آيات13-15] وقال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: آية116] في موضعين من كتابه وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: آية72] .
قال الشيخ رحمه الله: والشرك المراد بهذه الآيات ونحوها يدخل فيه شرك عباد القبور وعباد الأنبياء والملائكة والصالحين، فإن هذا هو شرك جاهلية العرب الذين بعث فيهم عبد الله ورسوله محمد- صلى الله عليه وسلم-، فإنهم كانوا يدعونها1، ويلتجؤون إليها، ويسألونها على وجه التوسل بجاهها، وشفاعتها لتقربهم إلى الله كما حكى الله ذلك عنهم في مواضع2من كتابه كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: آية 18] وقال تعلى: {الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف: آية 28] . قال رحمه الله: ومعلوم أن المشركين لم يزعموا أن الأنبياء والأولياء والصالحين والملائكة شاركوا الله في خلق السماوات
__________
1 في طبعة الرياض"يوعونها".
2 سقطت"من" من طبعة الرياض.

(1/123)

والأرض، أو استلقوا بشيء من التدبير والتأثير والإيجاد، ولو في خلق ذرة من الذرات.
قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: آية 38] . فهم 1 معترفون بهذا مقرون به لا ينازعون فيه، ولذلك حسن موقع الاستفهام، وقامت الحجة بما أقروا به من هذه الجمل، وبطلت عبادة من لا يكشف الضر، ولا يمسك الرحمة. ولا يخفى ما في التنكير من العموم والشمول المتناول لأول شيء وأدناه من ضر أو رحمة، وقال تعالى: {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ - إلى قوله: فَأَنَّا تُسْحَرُونَ} [المؤمنون: آيات 84-89] . وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: آية 106] .ذكر فيه السلف كابن عباس وغيره: إيمانهم هنا بما أقروا به من ربوبيته وملكه. وفسر شركهم2 بعبادة غيره.
قال رحمه الله: وقد بين القرآن في غير موضع أن من المشركين من أشرك بالملائكة، ومنهم من أشرك بالأنبياء والصالحين، ومنهم من أشرك بالكواكب، ومنهم من أشرك
__________
1 في طبعة الرياض"فمنهم".
2 في طبعة الرياض"شركاهم".

(1/124)

بالأصنام، وقد رد عليهم أجمعين وكفر كل أصنافهم، كما قال تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: آية 80] . وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: آية 31] ونحو ذلك في القرآن كثير. وبه يعلم المؤمن أن دعاء الأنبياء والصالحين كدعاء الكواكب والأصنام من حيث الشرك والكفر، واتفاقهما في 1 العلة التي هي دعاء غير الله.
وقال رحمه الله: وهذه العبادات التي صرفها المشركون لآلهتهم هي أفعال العبد الصادرة منه كالحب والخضوع والإنابة والتوكل والدعاء والاستغاثة والاستعانة والخوف والرجاء والنسك والتقوى والطواف ببيته رغبة ورجاء وتعلق القلوب والآمال بفيضه ومده وإحسانه وكرمه، فهذه الأنواع أشرف أنواع العبادة وأجلها بل هي لب سائر الأعمال الإسلامية وخلاصتها وكل عمل يخلو منها فهو خداج مرود على صاحبه وإنما أشرك وكفر من كفر من المشركين بقصد غير الله بهذا وتأهيله لذلك قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ} [النحل: آية 17] وقال تعالى: {أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ} [الأنبياء: آية 43] وقال {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا
__________
1 في طبعة الرياض"هم".

(1/125)

تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ} [يس: آيات 23-24] . وحكى عن أهل النار أنهم يقولون لآلهتهم التي عبدوها من دون الله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: آيات 97، 98] ومعلوم أنهم ما سووهم بالله في الخلق والتدبير والتأثير وإنما كانت التسوية في الحب والخضوع والتعظيم والدعاء ونحو ذلك من العبادات.
وقال رحمه الله: فجنس هؤلاء المشركين وأمثالهم ممن يعبد الأولياء والصالحين نحكم بأنهم مشركون ونرى كفرهم إذا قامت عليهم الحجة الرسالية، وما عدا هذا من الذنوب التي دونه في الرتبة والمفسدة لا يكفر بها، ولا نحكم على أحد من أهل القبلة الذين باينوا لعباد الأوثان والأصنام والقبور بكفر بمجرد ذنب ارتكبوه، وعظيم جرم اجترحوه، انتهى.
فما استدل به الوهابي على امتناع التوسل بالأنبياء والرسل عليهم الصلاة والسلام على عرف أهل هذا الزمان ولغتهم واصطلاحهم في معنى التوسل هو مقتضى هذه الآيات، فأما التوسل الذي هو بلغة الصحابة والتابعين فهو التوسل بدعائهم وذلك في حياتهم، وأما بعد وفاتهم فهو من البدع المكروهة المذمومة المحرمة والله سبحانه وتعالى أعلم.

(1/126)


فصل: في الجواب عن قوله: إن القائلين بالتوسل بالأنبياء والصالحين يقولون: ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في الجواب عن قوله: إن القائلين بالتوسل بالأنبياء والصالحين يقولون: ... الخ
...
فصل
وأما قوله "وأما الذين أجمعوا من المسلمين على التوسل إلى الله بالأنبياء والمرسلين لا يقصدون بذلك تأثير شيء بإيجاد نفع، أو دفع ضرر، ولا يعتقدون ذلك ألبته. جميع المسلمين يعتقدون أن الله تعالى هو المنفرد بالإيجاد والإعدام والنفع والضر، فلا يعدون من توسل بالنبي صلى الله عليه وسلم أو بالملائكة أنهم اتخذوهم أولياء من دون الله فكيف يتجرؤن على الاستشهاد على مذهبهم بقوله: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران: آية 80] .
فالجواب أن نقول: ما أشبه الليلة بالبارحة، لقد والله أمكنت الرامي 1 من سواء الثغرة. فإن قولك هذا هو شرك جاهلية العرب الذين بعث فيهم رسول الله صلى الله عليه وسلم فإنهم كانوا يدعون الأنبياء والملائكة والأولياء والصالحين، ويلتجؤون 2 إليهم، ويسألونهم على وجه التوسل بجاههم وشفاعتهم
__________
1 في طبعة الرياض"الرمي".
2 في طبعة الرياض"وليجيؤن".

(1/127)

ليقربوهم 1 إلى كما حكى الله ذلك عنهم في مواضع من كتابه. قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: آية 18] .وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: آية 3] .وقال تعالى: {فَلَوْلَا نَصَرَهُمْ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف: آية 28]
ومن المعلوم أن الكفار الذين كانوا على عهد رسول الله صلى الله عليه وسلم وقاتلهم واستحل دماءهم وأموالهم كانوا مقرين أن الله هو الخالق الرزاق المحيي المميت النافع الضار الذي يدبر جميع الأمور، ويعتقدون أن الله هو الفاعل لهذه الأشياء، وأنه لا مشارك له في إيجاد شيء وإعدامه، وأن النفع والضر بيده وأنه هو رب كل شيء ومليكه، ولا يعتقدون أن آلهتهم التي يدعونها من دون الله من الأنبياء والأولياء والصالحين والملائكة شاركوا الله في خلق السماوات والأرض، واستقلوا بشيء من التدبير والتأثير والإيجاد، ولو في خلق ذرة من الذرات. قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: آية 38] فهم
__________
1 في طبعة الرياض"ليقربوا".

(1/128)

معترفون بهذا، ومقرون به لا ينازعون فيه. ولكن لم يدخلهم ذلك في الإسلام، وقاتلهم رسول الله صلى الله عليه وسلم إلى أن يكون الدين كله لله.
فإذا عرفت أن هذا لم يدخلهم في الإسلام، وأن قصدهم الملائكة والأنبياء يريدون شفاعتهم والتقرب إلى الله بهم هو الذي أحل دماءهم وأموالهم، عرفت أن التوحيد الذي دعت إليه الرسل وأبي عن الإقرار به المشركون هو توحيد الله تعالى، وأفعال العبد الصادرة منه كالدعاء والحب والخوف والرجاء والخضوع والخشوع والإنابة والتوكل والاستقامة والاستعانة والخضوع والتذرع والالتجاء وغير ذلك من أنواع العبادة التي اختص الله بها دون من سواه، وأن من صرف منها شيئا لغيره، كان مشركا سواء اعتقد التأثير ممن يدعوه ويرجوه، أو لم يعتقد. فمن صرف لغير الله شيئا من أنواع العبادة المتقدم ذكرها، فقد عبد ذلك الغير واتخذه إلها، وأشركه مع الله في خالص حقه، وإن فر من تسمية 1 فعله ذلك تألها 2 وعبادة وشركا. ومعلوم عند كل عاقل أن حقائق الأشياء لا تتغير بتغير أسمائها، فلا تزول هذه المفاسد أسمائها، كتسمية عبادة غير الله توسلا وتشفعا، وتعظيما للصالحين وتوقيرا، فالاعتبار بحقائق الأمور، لا بالأسماء والاصطلاحات، والحكم يدور مع الحقيقة لا مع الأسماء.
__________
1 في طبعة الرياض"تسميته".
2 في طبعة الرياض"تأدبا".

(1/129)

إذا عرفت هذا فمن أنواع هذا الشرك الذي يسميه هؤلاء توسلا وتشفعا بجاه النبي صلى الله عليه وسلم أو بحقه، وغير ذلك من الألفاظ، أو بجاه غير النبي كالملائكة والأنبياء والأولياء والصالحين، أن يعتقد الإنسان في غير الله أنه يقدر بذاته على جلب منفعة لمن دعاه أو استغاث به، أو دفع مضرة. قال تعالى: {مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا} الآية [فاطر: آية 2] . وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: آية 107] فإذا ثبت في القلب أن الله عز وجل بهذه الصفات فوجب أن لا يستغاث إلا به، ولا يدعى إلا هو، ولا يخاف ولا يرجى إلا هو، ولذلك قال تعالى: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا} [التوبة: آية 51] فقال تعالى توبيخا لأهل الكتاب الذين يستغيثون بعيسى وأمه وعزير عليهم السلام لما أنزل الله عليهم القحط والجدب: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا} [الإسراء: آية 56] وقال تعالى: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية [الكهف: آية 110] وقال: {قُلْ لَا أَمْلِكُ لِنَفْسِي ضَرًّا وَلَا نَفْعًا إِلَّا مَا شَاءَ اللَّهُ} [يونس: آية 49] .
ومن أنواع هذا الشرك التوكل والصلاة والنذر والذبح لغير الله. قال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هود: آية 123] .

(1/130)

وقال: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ} [الفرقان: آية 58] . وقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ} [المائدة: آية 23] . وقال تعالى: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ والدَّمُ - إلى قوله- وَمَا ذُبِحَ} [المائدة: آية 3] . وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: آية 2] . وقال: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ} [الأنعام: آيات 162, 163] .
ومن أنواع هذا الشرك العكوف على قبور المشهورين بالنبوة الصلاح 1 والولاية, لأن الناس يعرفون الرجل الصالح وبركته ودعاءه, فيعكفون على قبره ويقصدون ذلك، فتارة يسألونه, وتارة يسألون الله عند قبره 2.
ولما كان هذا مبدأ الشرك سد النبي صلى الله عليه وسلم هذا الباب ففي الصحيحين أنه قال في مرض موته: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد "يحذر ما صنعوا" قالت عائشة: "ولولا ذلك لأبرز قبره. لكن كره أن يتخذ مسجدا 3، وقال: "لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي حيثما كنتم فإن صلاتكم تبلغني" 3 وقال صلى الله عليه وسلم: "لعن الله زائرات القبور
__________
1 في الأصل"والصحبة" بدل "الصلاح".
2 في الأصل"فتارة ... وتارة يتلون الله عند قبره, وتارة يصلون ويدعون الله عند قبره".
3 تقدما.

(1/131)

المتخذين عليها المساجد والسرج، 1، انتهى.
وأما قوله: "ولا يعدون من توسل بالنبي صلى الله عليه وسلم أو بالملائكة أنهم اتخذوهم أربابا من دون الله, فكيف يتجرءون على الاستشهاد على مذهبهم بقوله: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} الآية [آل عمران: آية 80] .
فالجواب أن يقال: إن دعوى من دعا النبي صلى الله عليه وسلم واستغاث به ولجأ إليه ودعا الملائكة أنهم لا يتخذوه أربابا من دون الله ولا يعدون ذلك، لا تجدي هذه الدعوى شيئا، فإن الكفار كما تقدم بيان ذلك يزعمون 2 أن الأنبياء والملائكة استقلوا بشيء من أفعال الربوبية، أو شاركوا الله في إيجاد شيء، أو إعدامه
__________
1 أخرج الإمام أحمد في مسنده- 1/229، وفي مواضع أخر-، وأبو داود في سننه- كتاب الجنائز- 3/558، والترمذي في سننه- أبواب الصلاة- 2/136، والنسائي في سننه- كتاب الجنائز-4/94، 95. وحسنه الترمذي، وتبعة العلامة الشيخ أحمد شاكر حيث قال في تحقيقه لسنن الترمذي: فهذا الحديث- على أقل حالاته- حسن، ثم الشواهد التي ذكرناها في تأييده ترفعه إلى درجة الصحة لغيره، إن لم يكن صحيحا بصحة إسناده هذا. اهـ. وهذا من الشيخ مبني على توثيقه لأبي صالح باذام مولى أم هانىء وإثبات سماعة من ابن عباس لورود هذا الحديث من طريقه عن ابن عباس.
والذي عليه المحققون من المحدثين ضعفه وعدم سماعة من ابن عباس. جزم بذلك شيخ الإسلام وعلم الأعلام أبو العباس ابن تيمية في كتابه "الرد على البكري- ص17. ط السلفية بمصر"وقد تقدم بحث هذا الحديث في هذه السلسلة.
2 كذا في النسختين ولعلها "لم يزعموا ".

(1/132)

أو ساووهم بالله في التدبير والنفع والضر والتأثير، ولكن لما أشركوهم مع الله في عبادته بالحب والخوف والتعظيم والرجاء والتوكل والاستغاثة والالتجاء والذبح والنذر وغير ذلك، كان ذلك كفرا وشركا بالله، فإن من أشرك مع الله في عبادة غيره فقد اتخذه 1 ربا وإلها، ولذلك يحتج عليهم سبحانه بما أقروا به من توحيد الربوبية على ما جحده من توحيد الإلهية.
ولما قال- صلى الله عليه وسلم-: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} قال عدي بن حاتم رضي الله عنه: إنهم لا يعبدوهم. قال: أليسوا يحلون ما حرم الله فيحلونه، ويحرمون ما أحل الله فيحرمونه. قال: بلى. قال: فتلك عبادتهم 2 فجعل صلى الله عليه وسلم طاعتهم في التحليل والتحريم التي هي أفعالهم بتعظيم- أحبارهم ورهبانهم الذين اتخذوهم أربابا من دون الله- عبادة لهم مع الله.
ولهذا اجترأ الوهابية على تكفير من دعا غير الله، واستغاث به، ولجأ إليه، وصرف له شيئا من خالص حق الله، لأنه قد اتخذه ربا ومعبودا، واستدلوا على ذلك بقوله تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: آية 80] كما سيأتي بيان ذلك إن شاء الله.
__________
1 في طبعة الرياض"اتخذوا ".
2 تقدم الحديث في الرسالة الأولى. وقد حسنه شيخ الإسلام في كتابه "الإيمان".

(1/133)


فصل: في رد قول الملحد: إن العوام الطالبين من الصالحين ما لا يطلب إلا من الله: طلبهم مجاز ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: إن العوام الطالبين من الصالحين ما لا يطلب إلا من الله: طلبهم مجاز ... الخ
...
فصل
وأما قول الملحد:" فإن قلت شبهة من منع التوسل رؤيتهم بعض العوام يطلبون من الصالحين أحياء وأمواتا أشياء لا تطلب إلا من الله تعالى، ويقولون للولي افعل لي كذا وكذا، فهذه الألفاظ الموهمة محمولة على المجاز العقلي، والقرينة عليه صدوره من موحد، ويدلك على ذلك أنك إذا استفسرت العامي عند نطقه بهذه الألفاظ الموهمة يبين لك معتقده بأن الله هو الفاعل للأشياء ولا مشارك له في إيجاد شيء".
فالجواب أن نقول: الكلام على هذا من وجوه:
الأول: أن طلب بعض العوام، أو بعض الخواص من أهل القبور المعروفين بالصلاح من الأحياء والأموات، واعتقاد أنهم يقدرون على ما لا يقدر1عليه إلا الله عز وجل، ويفعلون ما لا يفعله إلا الله عز وجل، حتى نطقت ألسنتهم بما
__________
1 سقطت اللام من الأصل وطبعة الرياض.

(1/134)

انطوت عليه قلوبهم، وصاروا يدعونهم تارة مع الله، وتارة استقلالا، ويصرخون بأسمائهم، ويعظمونهم تعظيم من يملك الضر والنفع، ويخضعون لهم خضوعا زائدا على خضوعهم عند وقوفهم بين يدي الله عز وجل في الدعاء: هو اعتقاد كفار قريش الذين بعث فيهم رسول الله صلى الله عليه وسلم وقاتلهم عليه ليكون الدين كله لله، وأن يخلصوا العبادة له، ويخلعوا الأنداد المدعوة من دونه، فمن طلب من مخلوق ما لا يقدر عليه إلا الخالق فقد أشرك ذلك المخلوق في عبادة الله، سواء كان المدعو نبيا أو ملكا أو رجلا صالحا أو غير ذلك.
الثاني: أن مجرد عدم التأثير والخلق والإيجاد والإعدام والنفع والضر إلا لله1 لا يبرئ من الشرك، فإن المشركين الذين بعث الله الرسل إليهم أيضا كانوا مقرين بأن الله هو الخالق الرازق النافع الضار، بل لا بد فيه من إخلاص توحيده وإفراده، وإخلاص التوحيد لا يتم إلا بأن يكون الدعاء كله لله، والطلب منه والنداء والاستغاثة والرجاء واستجلاب الخير واستدفاع الشر له وعنه، لا بغيره ولا من غيره، وكذلك النذر والذبح والسجدة كلها يكون لله.
الثالث: أن مجرد كون الأحياء والأموات شركاء في أنهم لا يخلقون شيئا، وليس لهم تأثير في شيء لا يقتضي أن يكون
__________
1 في الأصل وطبعة الرياض" إلا الله".

(1/135)

الأحياء والأموات متساوين في جميع الأحكام، حتى يلزم من جواز التوسل بالأحياء جواز1التوسل بالأموات، مع أن العرف المعروف من لغة العرب في معنى التوسل بالأحياء التوسل بدعائهم، وهو ثابت بالأحاديث الصحيحة، وأما التوسل بالأموات فلم يثبت بحديث صحيح ولا حسن، وأما التوسل في عرف هؤلاء فهو دعاؤهم والاستغاثة بهم والالتجاء إليهم، وهذا شرك وكفر وخروج من الدين بإجماع المسلمين المحكمين الكتاب والسنة.
وأما قول الملحد: " فهذه الألفاظ الموهمة محمولة على المجاز العقلي".
فالجواب من وجوه:
الأول: أن تلك الألفاظ دالة دلالة مطابقة على اعتقاد التأثير من غير الله تعالى فما معنى الإيهام؟
والثاني: لو سلم هذا الحمل لاستحال2 الارتداد وانسد باب الردة الذي يعقده الفقهاء في كل مصنف وكتاب من كتب أهل المذاهب الأربعة وغيرها فإن المسلم الموحد متى صدر منه قول أو فعل موجب للكفر يجب حمله على المجاز العقلي، والإسلام والتوحيد قرينة على ذلك المجاز3.
__________
1 في طبعة الرياض " ... من جواز التوسل بالأحياء والأموات".
2 في طبعة الرياض" لا ستحل"
3 قوله: " فإن المسلم الموحد متى صدر ... إلخ" هذا لازم مذهب هذا الملحد.

(1/136)

والثالث: أنه يلزم على هذا أن لا يكون المشركون الذين نطق كتاب الله بشركهم مشركين، فإنهم كانوا يعتقدون أن الله هو الخالق الرازق الضار النافع، وأن الخير والشر بيده، لكن كانوا يعبدون الأصنام؛ لتقربهم إلى الله زلفى، فالاعتقاد المذكور قرينة على أن المراد بالعبادة ليس معناه1الحقيقي، بل المراد هو المعنى المجازي أي التكرم مثلا، فما هو جوابكم فهو جوابنا؟
والرابع: أنكم هؤلاء أوّلتم عنهم في تلك الألفاظ الدالة على تأثير غير الله، فما تفعلون في أعمالهم الشركية من دعاء غير الله والاستغاثة والنذر والذبح، فإن الشرك لا يتوقف على اعتقاد تأثير غير الله، بل إذا صدر من أحد عبادة من العبادات لغير الله صار مشركا، سواء اعتقد ذلك الغير مؤثرا أم لا. انتهى.
فإذا عرفت أن هذا هو اعتقاد كفار قريش وغيرهم من العرب، فإنهم كانوا معترفين بأن الله هو الفاعل لهذه الأشياء، وأنه لا مشارك له في2إيجاد شيء، ولا أدخلهم ذلك في الإسلام، بل قاتلهم رسول الله واستحل دماءهم وأموالهم، إلى أن يخلصوا العبادة لله، ولا يشركوا في عبادته أحدا سواه كان دعوى3هؤلاء أن هذا من الألفاظ الموهمة، من الأوهام الموبقة.
__________
1 لعلها" معناها".
2 في طبعة الرياض" فما".
3 في طبعة الرياض" كأن دعوى" والصواب ما في الأصل وهو متعلق بقوله:=

(1/137)

قال الشيخ صنع الله الحلبي الحنفي رحمه الله في كتابه: " في الرد على من ادعى أن للأولياء تصرفات في الحياة وبعد الممات على سبيل الكرامة" هذا وقد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفات بحياتهم وبعد مماتهم، ويستغاث بهم في الشدائد والبليات وبهممهم تكشف المهمات، فيأتون قبورهم وينادونهم في قضاء الحاجات، مستدلين على1أن ذلك منهم كرامات، وقالوا: منهم أبدال ونقباء، وأوتاد ونجباء وسبعون وسبعة وأربعون وأربعة والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزا لهم الذبائح والنذور، وأثبتوا لهم فيهما الأجور.
قال وهذا الكلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي، لما فيه من روائح الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالفته لعقائد الأئمة وما أجمعت عليه الأمة، وفي التنزيل: {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} الآية [النساء: آية155] إلى أن قال: وأما القول بالتصرف في الحياة، قال جل ذكره: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}
__________
=" فإذا عرفت أن هذا هو اعتقاد كفار قريش ... كان دعوى هؤلاء أن هذا من الألفاظ ... ".
1 " على " ليست في الأصل ولا طبعة الرياض.

(1/138)

[الزمر: آية30] . {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى} [الزمر: آية42] {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران: 185] {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} [المدثر: آية38] وفي الحديث: "إذا مات ابن آدم انقطع عمله إلا من ثلاث" الحديث1فجميع ذلك وما هو نحوه دال على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة، وأن أعمالهم منقطعة عن زيادة أو نقصان، فدل ذلك على أن ليس للميت تصرف في ذاته فضلا عن غيره، فإذا عجز عن حركة نفسه فكيف يتصرف في غيره، فالله سبحانه يخبر أن الأرواح عنده، وهؤلاء الملحدون يقولون إن الأرواح مطلعة متصرفة {قُلْ أَأَنْتُمْ أَعْلَمُ أَمْ اللَّهُ} [البقرة: آية140] قال: والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال أو إدراك عدو أو سبع ونحوه، كقولهم: يا لزيد، يا للمسلمين بحسب الأفعال الظاهرة، وأما الاستغاثة بالقوة والتأثير أو في الأمور المعنوية من الشدائد كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه، فمن
__________
1 أخرجه مسلم في صحيحه3/1255 ـ كتاب الوصية ـ، وأبوداود في سننه3/300 ـ كتاب الوصايا ـ، والترمذي في سننه 3/651 ـ كتاب الأحكام ـ باب الوقف، والنسائي في سننه6/251 ـ كتاب الوصاياـ عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا مات ابن آدم انقطع عمله إلا من ثلاثة: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له".

(1/139)

خصائص الله لا يطلب فيها غيره، انتهى.
والمقصود أن أهل العلم ما زالوا ينكرون هذه الأمور الشركية التي عمت بها البلوى، واعتقدها أهل الأهواء، فلو تتبعنا كلام العلماء المنكرين لهذه الأمور الشركية لطال الجواب، والبصير النبيل يدرك الحق من أول دليل، ومن قال قولا بلا برهان فقوله ظاهر البطلان، مخالف ما عليه أهل الحق والإيمان المتمسكين بحكم القرآن، المستجيبين لداعي الحق والإيمان، والله المستعان وعليه التكلان.

(1/140)


فصل: وإنما دهى الغلاة ما ألقاه الشيطان إليهم من قوله: إن هؤلاء المدعوين من دون الله ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: وإنما دهى الغلاة ما ألقاه الشيطان إليهم من قوله: إن هؤلاء المدعوين من دون الله ... الخ
...
فصل
وإنما دهى1الغلاة ما ألقاه الشيطان إليهم بكيده أن قال: إن هؤلاء قوم صالحون، وعند الله مقربون، ولهم ما يشاؤون، ولهم الجاه الأعلى، والمقام الرفيع الأسنى، فمن قصدهم لا يخيب سعيه، ولا يطيش رأيه، وإن ببركتهم تدفع البليات، وتقضى الحاجات، وبشفاعتهم يتقرب زوارهم إلى الله الغفار، فتحط عنهم بشفاعتهم عند الله الأوزار إلى غير ذلك من الدلائل التي يملأ بها قلوب أهل الأماني بمثل هذه المعاني، فيتلاعب بعقولهم السخيفة، وآرائهم الضعيفة، ويحسّن لهم البدع والمنكرات، بما يلقيه إليهم من الحكايات والخرافات، ويحثهم على التقرب إلى أهل القبور بما يقدرون عليه، من النحر والنذور والطواف والتزين بالزين المحرمة من القصب والذهب والفضة وتعليق القناديل وإيقاد شموع العسل وتصفيح الجدران والأعتاب والسنون والأبواب بالفضة
__________
1 في طبعة الرياض "دهى". وفي الأصل "وهي".

(1/141)

والذهب وغيرهما مما يجاوز الحساب ويفهمهم1أنهم2كلما ازدادوا في مثل ذلك أحسنوا كل الإحسان، فدخلوا الجنان، ثم ما كفاه ذلك حتى استخفهم3 فدعاهم إلى أن يطلبوا منهم النصر على الأعداء، والشفاء من عضال الداء فأجابوه إلى ما دعاهم مسرعين، وزادوا على ذلك بأن طلبوا منهم الحياة لأولادهم، فتراهم يقولون: قد علقنا أولادنا عليهم، ومنهم من يطلب منهم النسل إذا كان عقيما، والشفاء إذا كان سقيما، وكثيرا مما يطلب منهم منصبا فيه أخذ أموال العباد، والسعي في الأرض بكل فساد، فيجيء إليهم ويلازمهم معتقدا أن من لازمهم قضيت حاجته، ونجحت سعايته، واقترنت سعادته.
وإذا فتحت أبواب بيوت قبورهم المذهبة، ورفعت ستور الأبواب المطلاة المطرزة4، وفاحت تلك الأرواح المسكية من الجدران المخلقة، وجد هذا الزائر في فؤاده من الخشية والرعب ما لا يجد أدنى معشار جزء عشره بين يدي خالق السموات والأرضين، وإله جميع العالمين، فيدخل إلى القبر خاشعا ذليلا متواضعا لا يخطر في قلبه مثقال ذرة من غير إجلاله، منتظرا فيض كرمه ونواله، فأقسم بالله أنه لم يتصوره
__________
1 في طبعة الرياض" يفهم".
2 في الأصل وطبعة الرياض"إنما" ولعل الصواب ما أثبته.
3 في طبعة الرياض "استحقهم".
4 في طبعة الرياض"المطردة".

(1/142)

بشر قد وضع بأكفانه في لحده، ولو سلمنا أنه لو خطرت له وهو عنده في تلك الحضرة لتعوذ بالله منها، ووقف عند حده، ويا خيبة من أنكر عليهم حالهم، ويا شناعة من رد عليهم أمرهم، ويا خسارة من علمهم وأرشدهم، فإن ذلك عندهم1، قد تنقص الأولياء وهضمهم مرتبتهم عن السمو والارتقاء، ولو ذهبنا نذكر أفعالهم وأقوالهم لطال الجواب، فإلى الله المشتكى وبه المستغاث وهو المستعان ولا حول ولا قوة إلا بالله العلي العظيم.
__________
1 في الأصل وطبعة الرياض"وقد تنقص".

(1/143)


فصل: في رد قوله: إنما الطلب من هؤلاء الصالحين على سبيل التوسط - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قوله: إنما الطلب من هؤلاء الصالحين على سبيل التوسط
...
فصل
قال الملحد:" وإنما الطلب من هؤلاء الصالحين على سبيل التوسط بحصول المقصود من الله تعالى لعلو شأنهم عنده سبحان".
فالجواب: أن نقول هكذا كان مشركو العرب الجاهلية حذو النعل بالنعل، كانوا يدعون الصالحين والأنبياء والمرسلين طالبين منهم الشفاعة عند رب العالمين، ويلتجئون إليهم ويسألونهم على وجه التوسل بجاههم وشفاعتهم، ويعلمون أن الله تعالى هو النافع الضار وأن الله سبحانه هو المؤثر، وأن غيره لا تأثير له في جلب نفع أو دفع ضر، ولم يدخلهم ذلك في الإسلام لما جعلوا بعض المخلوقين وسائط بينهم وبين الله تعالى فلم ينفعهم إقرارهم بتوحيد الربوبية.
وقد قال شيخ الإسلام رحمه الله لما سئل عن رجلين تناظرا فقال أحدهما: لا بد لنا من وساطة بيننا وبين الله تعالى فإنا لا نقدر على أن نصل إليه بغير ذلك فما معنى الوساطة؟

(1/144)

وهل التوسط عام في كل شيء يوجده الله تعالى أم في ذلك بيان وتفصيل؟.
فأجاب رحمه الله ورضي عنه بقوله: الحمد لله إن أراد بذلك أنه لا بد من وساطة تبلغ أمر الله تعالى فهذا حق، فإن الخلق لا يعلمون ما يحبه الله ويرضاه، وما أمر الله به ونهى عنه، وما أعد لأوليائه من كرامته، وما أوعد به أعداءهم من عذابه، ولا يعرفون ما يستحقه الله من أسمائه الحسنى، وصفاته العلا1 التي تعجز العقول عن الإحاطة بها، إلى أمثال ذلك إلا بالرسل الذين أرسلهم الله إلى عباده.
والمؤمنون بالرسل المتبعون لهم هم2المهتدون الذين يقربهم لديه زلفى ويرفع درجاتهم ويكرمهم في الدنيا والآخرة. وأما المخالفون للرسل فإنهم ملعونون وهم ضالون وعن ربهم محجوبون قال تعالى: {يَابَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنْ اتَّقَى وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ* وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الأعراف: آيات35، 36]ـ وذكر آيات في المعنى ـ ثم قال رحمه الله: وإن
__________
1 في طبعة الرياض"العلية".
2 سقطت "هم" من الأصل وطبعة الرياض. وأثبتها من مجموع فتاوى شيخ الإسلام للعلامة الجليل عبد الرحمن بن قاسم ـ رحمه الله تعالى ورضي عنه ـ 1/121.

(1/145)

أراد بالواسطة أنه لا بد من واسطة يتخذها العباد بينهم وبين الله في جلب المنافع ودفع المضار، مثل أن يكون واسطة في رزق العباد ونصرهم وهداهم يسألونهم ذلك ويرجونهم فيه فهذا من أعظم الشرك الذي كفر الله به المشركين حيث اتخذوا من دون الله أولياء وشفعاء يجلبون بهم المنافع ويدفعون بهم المضار، لكن الشفاعة لمن يأذن الله تعالى له فيها قال الله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ} [السجدة:4] ، وقال: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: آية51] وقال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: آيات:22، 23]ـ وساق آيات المعنى ـ إلى أن قال: وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمرن: آيات79، 80] فبين سبحانه وتعالى أن اتخاذ الملائكة والنبيين أربابا كفر، فمن جعل الملائكة والأنبياء

(1/146)

وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار مثل أن يسألهم غفران الذنوب، وهداية القلوب، وتفريج الكروب، وسد الفاقات، فهو كافر بإجماع المسلمين وقد قال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَانُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: آيات 26ـ29] وقال تعالى: {لَنْ يَسْتَنكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا} [النساء: آية172 وقال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَانُ وَلَدًا لَقَدْ جِئْتُمْ شَيْئًا إِدًّا تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا أَنْ دَعَوْا لِلرَّحْمَانِ وَلَدًا وَمَا يَنْبَغِي لِلرَّحْمَانِ أَنْ يَتَّخِذَ وَلَدًا إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَانِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} [مريم: آيات88ـ95] وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: آية18] وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: آية26] وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا

(1/147)

بِإِذْنِهِ} [البقرة: آية255] وقال تعالى: {مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر:2] وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: آية107] وقال تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: آية38] ومثل هذا في القرآن كثير، ومن سوى الأنبياء من مشايخ العلم والدين فمن1 أثبتهم وسائط بين الرسول وأمته يبلغونهم ويعلمونهم ويؤدبونهم ويقتدون بهم فقد أصاب في ذلك. وهؤلاء إذا أجمعوا فإجماعهم2 حجة قاطعة لا يجتمعون على ضلالة، إلى أن قال: وإن أثبتهم وسائط بين الله وبين خلقه كالحجّاب الذين بين الملك وبين رعيته بحيث يكونون هم يرفعون إلى الله حوائج خلقه، وأن الله إنما يهدي عباده ويرزقهم وينصرهم بتوسطهم، بمعنى أن الخلق يسألونهم وهم يسألون الله كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم والناس يسألونهم أدبا منهم أن يباشروا سؤال الملك، أو لأن طلبهم من الوسائط أنفع لهم من طلبهم من
__________
1 في الأصل وطبعة الرياض "ومن سوى الأنبياء ومشايخ العلم والدين وأثبتهم.." وما أثبته من مجموع الفتاوى.
2 في الأصل وطبعة الرياض "اجتمعوا فاجتماعهم ... " وما أثبته من الفتاوى.

(1/148)

الملك لكونهم أقرب إلى الملك من الطالب، فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك يجب أن يستتاب فإن تاب وإلا قتل.
قلت: وهذا عين كلام الشامي فإنه زعم أن الطلب من هؤلاء الصالحين على سبيل التوسط بحصول المقصود من الله تعالى لعلو شأنهم عنده سبحانه، والشيخ رحمه الله هنا وفي جميع كلامه جزم بأن فاعل ذلك كافر مشرك يستتاب كما يستتاب المرتد فإن تاب وإلا قتل.
ثم قال الشيخ: وهؤلاء المشبهون يشبهون الخالق بالمخلوق، وجعلوا لله أندادا. وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى، فإن الوسائط التي بين الملوك وبين الناس تكون على أحد وجوه ثلاثة:
إما لإخبارهم من أحوال الناس ما لا يعرفونه، ومن قال: إن الله لا يعرف أحوال العباد حتى يخبره بذلك بعض الملائكة أو الأنبياء أو غيرهم فهو كافر، بل هو سبحانه يعلم السر وأخفى، لا يخفى عليه خافية في الأرض ولا في السماء وهو السميع البصير، يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات، لا يشغله سمع عن سمع، ولا تغلطه1المسائل، ولا يتبرم بإلحاح الملحين.
__________
1 في الأصل تغلظه.

(1/149)

الوجه الثاني: أن يكون الملك عاجزا عن تدبير رعيته، ودفع أعاديهم إلا بأعوان يعينونه، فلا بد له من أعوان وأنصار لذله وعجزه، والله سبحانه ليس له ظهير ولا ولي من الذل. قال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: آية22] وقال تعالى: {وَقُلْ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنْ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا} [الإسراء: آية111] وكل ما في الوجود من الأسباب فهو سبحانه خالقه وربه ومليكه، فهو الغني عن كل ما سواه، فقير إليه بخلاف الملوك المحتاجين إلى ظهرائهم1، وهم في الحقيقة شركاؤهم.
والله سبحانه ليس له شريك في الملك، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير.
ولهذا لا يشفع عنده أحد إلا بإذنه، لا ملك ولا نبي ولا غيرهما، فإن من يشفع عند غيره بغير إذنه، فهو شريك في حصول المطلوب؛ لأنه أثّر فيه بشفاعته حتى جعله يفعل ما يطلبه منه. والله سبحانه وتعالى لا شريك له بوجه من الوجوه.
ويسمى الشفيع شفيعا؛ لأنه يشفع غيره أي يصير له شفعا، قال تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} [النساء: آية85] وكل
__________
1 في طبعة الرياض "ظهرنيهم".

(1/150)

من أعان غيره على أمر فقد شفعه فيه. والله تعالى وتر لا يشفعه أحد بوجه من الوجوه.
الوجه الثالث: أن يكون الملك ليس مريدا لنفع رعيته، والإحسان إليهم ورحمتهم إلا بمحرك يحركه من خارج. فإذا خاطب الملك من ينصحه ويعطفه، أو من يدل عليه بحيث يكون يرجوه ويخافه تحركت أداة الملك وهمته في قضاء حوائج رعيته، إما لما يحصل في قلبه من كلام الناصح الواعظ المشير، وإما لما يحصل له من الرغبة والرهبة من كلام المدل عليه. والله تعالى هو رب كل شيء ومليكه، وهو أرحم بعباده من الوالدة بولدها، وكل الأسباب إنما تكون بمشيئته، فما شاء كان وما لم يشأ لم يكن، وهو إذا أجرى1نفع العباد بعضهم على أيدي بعضهم، فجعل هذا يحسن إلى هذا ويدعو له ويشفع فيه ونحو ذلك، فهو الذي خلق ذلك كله، وهو الذي خلق في قلب هذا المحسن والداعي والشافع إرادة الإحسان والدعاء والشفاعة، ولا يجوز أن يكون في الوجود من يكرهه على خلاف مراده أو يعلمه ما لم يكن يعلمه أو من يرجوه الرب ويخافه ولهذا قال النبي صلى الله عليه وسلم: "لا يقولن أحدكم: اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ولكن ليعزم المسألة فإن الله لا مكره له" 2 والشفعاء الذين يشفعون عنده لا يشفعون إلا
__________
1 في الأصل وطبعة الرياض" جرى"
2 أخرجه البخاري11/139، ومسلم 4/2063، عن أبي هريرة رضي الله عنه.

(1/151)

بإذنه، قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى} [الأنبياء: آية28] وقال تعالى: {وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: آية23] بخلاف الملوك فإن الشافع عندهم قد يكون له ملك أو يكون شريكا لهم في الملك، وقد يكون مظاهرا لهم معاونا على ملكه، وهؤلاء يشفعون عند الملوك بغير إذن الملوك والملك يقبل شفاعتهم تارة على إنعامهم عليه، حتى إنه يقبل شفاعة ولده وزوجته لذلك فإنه محتاج إلى الزوجة وإلى الولد حتى لو أعرض عنه ولده وزوجته لتضرر بذلك، ويقبل شفاعة مملوكه فإنه إن لم يقبل شفاعته يخاف أن لا يطيعه، وأن يسعى في ضرره، وشفاعة العباد لبعضهم عند بعض كلها من هذا الجنس فلا يقبل أحد شفاعة أحد إلا لرغبة أو رهبة والله تعالى لا يرجو أحدا ولا يخافه ولا يحتاج إلى أحد بل هو الغني. قال تعالى: {أَلَا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} إلى قوله: {قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [يونس: آية66ـ68] وقوله: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ} [يونس: آية66] استفهام استنكار أي ليس متبع الذين يدعون من دون الله شركاء حجة ولا برهانا، ما يتبعون إلا الظن وإن هم إلا يخرصون، بين تعالى أن من دعا من دون الله

(1/152)

شركاء فليس معه علم، ليس معه إلا الظن والخرص والظن المقرون بالخرص هو ظن باطل غير مطابق للحق؛ فإن الخرص هنا بمعنى الكذب كقوله تعالى: {قُتِلَ الْخَرَّاصُونَ} [الذاريات: 10] ومن ظن أن "ما" هنا نافية فقد فسر الآية بما هو خطأ كما قد بسط في غير هذا الموضع، والمشركون يتخذون شفعاء من جنس ما يعهدونه من الشفاعة عند المخلوقين. قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: آية18] وقال عن صاحب يس1: {وَمَا لِي لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِي} [يس: آيات22ـ25] ، وقال تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الاحقاف:28] وأخبر عن المشركين أنهم قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: آية3] وقال تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}
__________
1 في طبعة الرياض "ليس" كذا في الأصل.

(1/153)

[آل عمران: آية80] . وقال: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: آيات 56ـ57] فأخبر أن من يدعي من دونه لا يملكون كشف الضر عنكم ولا تحويلا، وأنهم يرجون رحمته ويخاف عذابه، ويتقربون إليه فقد نفى سبحانه ما أثبتوه من توسيط الملائكة والأنبياء.
إلى أن قال: والمقصود هنا أن من أثبت وسائط بين الله تعالى وبين خلقه كالوسائط التي تكون بين الملوك والرعية فهو مشرك، بل هذا دين المشركين عباد الأوثان، كانوا يقولون إنها تماثيل الأنبياء والصالحين، وأنها وسائط يتقربون بها إلى الله تعالى، وهو من الشرك الذي أنكره الله تعالى على النصارى حيث قال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: آية31] وقد قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِي إِذَا دَعَانِي فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} [البقرة: آية 186] ثم ذكر آيات في المعنى وهذا الذي قاله الشيخ لا خلاف فيه بين المسلمين، وإنما اشتبه الأمر على هؤلاء الضلال لما قدم العهد، ونسي العلم، واعتادوا سؤال غير الله فيما يختص به تعالى، ونشئوا على ذلك.

(1/154)


فصل: في رد قول الملحد: (لكن ندعو العامة إلى الأدب في التوسل ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: (لكن ندعو العامة إلى الأدب في التوسل ... الخ
...
فصل
وأما قوله: "ولكن مع ذلك علينا أن نأمر العامة الأدب بالتوسل بأن يكون بالألفاظ التي ليس فيها إيهام، وذلك كأن يقول المتوسل: اللهم إني أسألك وأتوسل إليك بالنبي صلى الله عليه وسلم وبأصحابه وبأحبابه أن تعطيني كذا وكذا وتدفع عني كذا وكذا إلى آخر مطلوبه، ولا يصح لنا أن نمنعه من التوسل مطلقا لما قدمنا من الآيات، ولما يأتي من الأحاديث، والإجماع فنعوذ بالله من طمس عين البصيرة {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آل عمران: آية8] .
فالجواب أن نقول: إن قول القائل: اللهم إني أسألك وأتوسل إليك بالنبي وبأصحابه وبأحبابه أن تعطيني كذا وكذا قول مبتدع محرم منهي عنه في أصح القولين عند الحنابلة، وقد نص على المنع منه جمهور أهل العلم بل ذكر شيخ الإسلام في رده على ابن البكري أنه لا يعلم قائلا بجوازه إلا ابن عبد السلام في حق النبي صلى الله عليه وسلم، ولم يجزم بل علق

(1/155)

القول به على ثبوت حديث الأعمى وصحته، وفيه من لا يحتج به عند أهل الحديث1.
ونقل القدوري وغيره من الحنفية عن أبي يوسف أنه قال: قال أبو حنيفة رضي الله عنه: لا ينبغي لأحد أن يدعو الله إلا به. وذكر الملا في شرح التنوير على التتار خانية عن أبي حنيفة قال: لا ينبغي لأحد أن يدعو الله سبحانه إلا به أي بالله سبحانه.
وفي جميع متونهم: أن قول الداعي المتوسل بحق الأنبياء والأولياء وبحق البيت والمشعر الحرام مكروه كراهة تحريم، وعللوا ذلك كلهم بقولهم: إنه لا حق للمخلوق على الخالق. انتهى.
ولكن هؤلاء الغلاة مع كونهم مبتدعين هم مع ذلك يدعون الأنبياء والأولياء والصالحين ويلجؤون2، وقد كان من المعلوم عند جميع أهل السنة والجماعة من جعل الأنبياء والأولياء والملائكة وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار مثل أن يسألهم غفران الذنوب وهداية القلوب وتفريج الكروب وسد الفاقات فهو كافر بإجماع المسلمين والله الهادي إلى الصواب.
__________
1 تقدم الكلام مفصلا على حديث الأعمى في رسالة "الرد على القبوريين" للعلامة حمد بن ناصر آل معمر ـ رحمه الله تعالى. وسيأتي الكلام على بعض طرق هذا الحديث ص163.
2 في طبعة الرياض " يلجأون" وفي الأصل "يلجئون".

(1/156)


فصل: في رد قول الملحد: (الباب الثاني في ذكر الأحاديث الدالة على التوسل بالنبي ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: (الباب الثاني في ذكر الأحاديث الدالة على التوسل بالنبي ... الخ
...
فصل
قال الملحد: "الباب الثاني بذكر الأحاديث الدالة على التوسل بالنبي صلى الله عليه وسلم أخرج البخاري في تاريخه، والبيهقي في الدلائل والدعوات وصححه، وأبو نعيم في المعرفة عن عثمان بن حنيف، أن رجلا ضريرا أتى النبي صلى الله عليه وسلم فقال: ادع الله لي أن يعافيني. قال: إن شئت أخرت ذلك وهو خير لك، وإن شئت دعوت الله تعالى. قال: فادعه. فأمره أن يتوضأ فيحسن الوضوء، ويصلي ركعتين، ويدعو بهذا الدعاء "اللهم إني أسألك وأتوجه إليك بنبيك محمد صلى الله عليه وسلم نبي الرحمة، يا محمد إني أتوجه بك إلى ربي في حاجتي هذه ليقضيها، اللهم شفعه في" ففعل الرجل فقام وقد أبصر".
والجواب أن يقال: هذا الحديث غير محفوظ، وفيه مقال مشهور وفي سنده أبو جعفر عيسى بن أبي عيسى بن ماهان الرازي التميمي1قال الحافظ بن حجر في التقريب:
__________
1 تبع المؤلف ـ رحمه الله تعالى ـ الترمذي وغيره من الجهابذة العظام في أن أبا جعفر المذكور في السند هو الرازي وليس الخطمي، ولذلك حكموا على =

(1/157)

الأكثرون على ضعفه، وقال أحمد والنسائي: ليس بالقوي، وقال أبو حاتم: صدوق، وقال ابن المديني: ثقة كان يخلط، وقال مرة: يكتب حديثه إلا أنه يخطئ، وقال القلانسي: سيء الحفظ، وقال ابن حبان: ينفرد بالمناكير عن المشاهير، وقال أبو زرعة يهم كثيرا، وقال الحافظ في التقريب أيضا في ترجمة الرازي التميمي مولاهم مشهور بكنيته واسمه عيسى بن أبي عيسى بن عبد الله ماهان، وأصله من مرو، وكان يتجر إلى الري صدوق سيء الحفظ خصوصا عن مغيرة من كبار السابعة مات في حدود الستين انتهى، وعلى تقدير صحته وثبوته فلا يدل على ما توهمه هذا الملحد، وببيان معنى الحديث يعلم أن ما توهمه هؤلاء الغلاة غير صحيح، فقوله: "اللهم إني أسألك" أي أطلب منك، وأتوجه إليك بنبيك محمد صلى الله عليه وسلم صرح باسمه مع ورود النهي عن ذلك تواضعا منه لكون التعليم من قبله، وفي ذلك قصر السؤال الذي هو أصل الدعاء على الله تعالى الملك المتعال، ولكنه توسل بالنبي
__________
= هذا السند بالضعف. ولكن رجح شيخ الإسلام الإمام الناقد أبو العباس ابن تيمية أن أبا جعفر هو الخطمي لا الرازي وتبعه على ذلك المحققون من العلماء "مجموع الفتاوى1/266".
وعلى كل حال فإن الحديث صحيح ولا دلالة فيه على مذهب المشركين القبوريين بل هو حجة عليهم، وقد تقدم الكلام على هذا الحديث في التعليق على رسالة الشيخ حمد بن ناصر آل معمر "الرد على القبوريين".

(1/158)

بدعائه؛ ولذلك قال في آخره: "اللهم فشفعه فيّ" إذ شفاعته لا تكون إلا بالدعاء لربه قطعا، ولو كان المراد التوسل بذاته فقط لم يكن لذلك التعقيب معنى، إذ التوسل بقوله: "نبيك" كاف في إفادة هذا المعنى. فقوله: "يا محمد إني توجهت بك إلى ربي" 1قال الطيبي: "الباء في بك للاستعانة" وقوله: "إني توجهت بك" بعد قوله: "أتوجه إليك" فيه معنى قوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة225] فيكون خطابا2 لحاضر معاين في قلبه مرتبط بما توجه به عند ربه من سؤال نبيه بدعائه الذي هو عين شفاعته، ولذلك أتى بالصيغة الماضوية بعد الصيغة المضارعية المفيد كل ذلك أن هذا الداعي قد توسل بشفاعة نبيه في دعائه فكأنه استحضره وقت ندائه.
وقال شيخ الإسلام في "اقتضاء الصراط المستقيم": "والميت لا يطلب منه شيء لا دعاء ولا غيره، وكذلك حديث الأعمى فإنه طلب من النبي صلى الله عليه وسلم أن يدعو له ليرد الله عليه بصره فعلمه النبي صلى الله عليه وسلم دعاء أمره فيه أن يسأل الله قبول شفاعة نبيه فيه، فهذا يدل على أن النبي ـ صلى الله عليه وسلم ـ شفع فيه، وأمره أن يسأل الله قبول قوله "أسألك وأتوجه إليك بنبيك محمد نبي الرحمة" أي بدعائه وبشفاعته كما قال عمر: "كنا نتوسل إليك بنبينا" فلفظ التوسل والتوجه في الحديثين بمعنى واحد ثم قال: "يا محمد
__________
1 في الأصل طبعة الرياض"ذي".
2 في طبعة الرياض "خطابا بالحاضرة".

(1/159)

يا رسول الله إني أتوجه بك إلى ربي في حاجتي ليقضيها اللهم فشفعه فيّ" فطلب من الله أن يشفع فيه نبيه. وقوله: "يا محمد يا نبي الله" وهذا وأمثاله نداء يطلب به استحضار المنادي في القلب، فيخاطب المشهود بالقلب كما يقول المصلي: "السلام عليك أيها النبي ورحمة الله وبركاته"، والإنسان يفعل مثل هذا كثيرا يخاطب من يتصوره في نفسه وإن لم يكن في الخارج من يسمع الخطاب، فلفظ التوسل بالشخص، والتوجه به، والسؤال به فيه إجمال واشتراك غلط بسببه من لم يفهم مقصود الصحابة، يراد التسبب به لكونه داعيا وشافعا مثلا، أو لكون الداعي محبا له مطيعا لأمره مقتديا به، فيكون التسبب إما بمحبة السائل له واتباعه له، وإما بدعاء الوسيلة، وإما بدعاء الوسيلة وشفاعته، ويراد به الإقسام به، والتوسل بذاته فلا يكون التوسل لا منه ولا من السائل بل بذاته أو بمجرد الإقسام به على الله، فهذا الثاني هو الذي كرهوه ونهوا عنه، وكذلك السؤال بالشيء قد يراد به المعنى الأول وهو التسبب لكونه سببا في حصول المطلوب، وقد يراد به الإقسام إلى آخر ما قال انتهى.
فإذا عرفت هذا فليس في حديث الأعمى ما يدل على التوسل به ودعائه والإلتجاء إليه بعد وفاته، وإنما فيه أنه توسل بدعائه كما كان الصحابة يتوسلون بذلك، ويسألونه الاستغفار والدعاء وقد قال تعالى: {وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ} [التوبة: 103] وقال تعالى حاكيا عن المنافقين {وَإِذَا

(1/160)

قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون 5] فذم هذا الصنف بالصد عن ذلك، فهذا كان هديهم وفعلهم في حياته صلى الله عليه وسلم، وأما بعد موته صلى الله عليه وسلم فلم يفعله أحد منهم، ولا من أهل العلم والإيمان بعدهم.
وأما قوله: "وليس لمانع التوسل أن يخصه بقبل وفاته صلى الله عليه وسلم؛ لأن الصحابة استعملوه بعد وفاته صلى الله عليه وسلم".
فالجواب أن هذا كذب على الصحابة رضي الله عنهم فإن الصحيح الثابت عنهم التوسل به في حياته بدعائه، وأما بعد وفاته فلم يكن يفعل ذلك أحد منهم، وقد ثبت في صحيح البخاري أن عمر بن الخطاب رضي الله عنه استسقى بالعباس فقال: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون" فقد بين عمر رضي الله عنه، أنهم كان يتوسلون به في حياته فيسقون، وذلك التوسل أنهم كانوا يسألونه أن يدعو الله لهم، فيدعو لهم ويدعون معه فيتوسلون بشفاعته ودعائه، فهذا كان توسلهم به في الاستسقاء ونحوه، فلما مات توسلوا بالعباس كما كانوا يتوسلون به، ولم يتوسلوا به ويستسقونه بعد موته، ولا في مغيبه، ولا عند قبره.
وكذلك معاوية بن أبي سفيان استسقى بيزيد بن الأسود الجرشي وقال اللهم: "إنا نستشفع إليك بخيارنا يا يزيد ارفع يديك إلى الله" فرفع يديه ودعا فسقوا ولذلك قال العلماء:

(1/161)

يستحب أن يستسقي بأهل الصلاح والخير، فإذا كان من أهل بيت رسول الله صلى الله عليه وسلم كان أحسن، ولم يذكر أحد من العلماء أنه يشرع التوسل والاستسقاء بالنبي الصالح بعد موته، ولا في مغيبه، ولا استحبوا ذلك لا في الاستسقاء ولا في غيره من الأدعية، والدعاء مخ العبادة، والعبادة مبناها على النية والاتباع، وإنما يعبد الله بما شرع لا بالأهواء والبدع قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}
[الشورى ـ 21] وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ} [الأعراف ـ 55] وقال النبي صلى الله عليه وسلم: "إنه سيكون في هذه الأمة أقوام يعتدون في الدعاء والطهور" انتهى.
وأما قوله: "فقد أخرج البيهقي، وأبو نعيم في المعرفة عن أبي أمامة بن سهل بن حنيف أن رجلا كان يختلف إلى عثمان بن عفان في حاجة، وكان عثمان لا يلتفت إليه، ولا ينظر في حاجته، فلقي عثمان بن حنيف وشكى إليه ذلك.
فقال: ائت الميضأة فتوضأ، ثم ائت المسجد فصل ركعتين، ثم قل: "اللهم إني أسألك وأتوجه إليك بنبيك محمد صلى الله عليه وسلم نبي الرحمة، يا محمد إني أتوجه بك إلى ربي لتقضي حاجتي، واذكر حاجتك، ثم رح حين أروح، فانطلق الرجل وصنع ذلك، ثم أتا باب عثمان فجاء البواب فأخذه بيده وأدخله على عثمان، فأجلسه معه على الطنفسة فقال: "انظر ما كان لك من

(1/162)

حاجة" ثم إن الرجل خرج من عنده فلقي عثمان بن حنيف فقال: "جزاك الله خيرا ما كان ينظر في حاجتي، ولا يلتفت إلي حتى كلمته" قال: ما كلمته، ولكن رأيت النبي صلى الله عليه وسلم وجاءه ضرير فشكا إليه ذهاب بصره، فقال له أو تبصر، قال يا رسول الله ليس لي قائد وقد شق علي فقال: "ائت الميضاة فتوضأ وصل1 ركعتين ثم قل اللهم إن أتوجه بك إلى ربي ليجلي بصري اللهم شفعه في وشفعني في نفسي، قال عثمان: فوالله ما تفرقنا حتى دخل الرجل كأن لم يكن به ضرر" انتهى من شرح الخصائص..".
فالجواب: إن في سند هذا الحديث مقالا، وقد رواه الطبراني وفي سنده روح بن صلاح وقد ضعفه ابن عدي2
__________
1 في الأصل وطبعة الرياض "وصلي".
2 كذا قال الشيخ ـ رحمه الله تعالى ـ وقد أصاب في تضعيف سند الطبراني، ولكن العلة التي ذكرها غير صحيحة وذلك؛ لأن سند الطبراني ليس فيه "روح بن الصلاح" وإنما فيه "روح بن القاسم"1، وليس هو علة الحديث وإنما علة الحديث ما يلي بعد سياق سند الطبراني، قال رحمه الله تعالى في معجميه الكبير 9/17ـ18، والصغير 1/183: حدثنا طاهر بن عيسى بن قيرس المقري حدثنا أصبغ بن الفرج حدثنا عبد الله بن وهب عن شبيب بن سعيد المكي عن روح بن القاسم عن أبي جعفر الخطمي المدني عن أبي أمامة بن سهل بن حنيف عن عمه عثمان بن حنيف أن رجلا كان
.........................................
1 ولعل الشيخ اشتبه عليه هذا الحديث بحديث آخر يأتي ص 193 علته "روح بن الصلاح"، أو أنه تابع صاحب "صيانة الإنسان" فإنه أعل القصة بروح بن القاسم ص377.

(1/163)

........................................................................................................................................
__________
يختلف إلى عثمان بن عفان رضي الله عنه في حاجة له، فكان عثمان لا يلتفت إليه.."إلخ.
قال الطبراني في الصغير بعده: ـ لم يروه عن روح بن القاسم إلا شبيب بن سعيد أبو سعيد المكي وهو ثقة، وهو الذي يحدث عنه أحمد بن أحمد بن شبيب عن أبيه عن يونس بن يزيد الأيلي.
وقد روى هذا الحديث شعبة عن أبي جعفر الخطمي واسمه عمير بن يزيد وهو ثقة تفرد به عثمان بن عمر بن فارس عن شعبة، والحديث صحيح.
وقد روى هذا الحديث عون بن عمارة عن روح بن القاسم عن محمد بن المنكدر عن جابر رضي الله عنه. وهم فيه عون بن عمارة. والصواب حديث شبيب بن سعيد اهـ.
وقبل الكلام على سند هذه القصة نلفت النظر إلى دقة تعبير العلماء السابقين وشدة احترازهم في الألفاظ، ويتجلى هذا في قول الطبراني: ـ "والحديث صحيح" يعني به المرفوع لا القصة كما توهمه بعض السفلة الساقطين، الذين يتتبعون خيوط العنكبوت فيتعلقوا بها لنصر مذهبهم وتقوية طريقتهم. ويدل على ذلك قوله في ... أول كلامه "لم يرو.." إشارة إلى توهين الحكاية.
ويتضح وهن هذه الحكاية وسقوطها بما يأتي:
أولا: تفرد شبيب بن سعيد بها كما قاله الطبراني، وشبيب بن سعيد هذا لخص الحافظ ابن حجر كلام أهل الجرح والتعديل فيه فقال: "لا بأس بحديثه من رواية ابنه أحمد عنه، لا من رواية ابن وهب" اهـ من التقريب.
وهذا السند كما ترى من طريق ابن وهب عنه. وقد قال ابن عدي في ترجمة شبيب: "وحدث عنه ابن وهب بأحاديث مناكير ... " ثم قال: "وكأن شبيبا إذا روى عنه ابنه أحمد بن شبيب نسخة يونس عن الزهري إذا هي أحاديث مستقيمة، ليس هو شبيب بن سعيد الذي يحدث عنه ابن وهب بالمناكير الذي يرويها عنه، ولعل شبيبا بمصر في تجارته إليها كتب عنه ابن وهب من حفظه فيغلط ويهم، وأرجو أن لا يتعمد شبيب هذا الكذب" اهـ =

(1/164)

........................................................................................................................................
__________
=كلام ابن عدي من الكامل 4/1347 وما أحسنه من كلام وما أدقه من حكم ويتلخص منه أمران هامان:
أحدهما: أن رواية أحمد بن شبيب عن أبيه مستقيمة بشرط أن يكون شيخ أبيه يونس فقط وأما روايته عن أبيه شبيب عن غير يونس فتبقى على الجادة وهي عدم الإحتجاج بها. وتعليل هذا: أن شبيبا عنده كتب يونس وكان يحدث منها فلذا جاءت أحاديثه عنه مستقيمة كما تقدم في كلام ابن عدي.
وبهذا يعلم ما في عبارة الحافظ ابن حجر من الإطلاق الموهم حيث قال: "لا بأس به من رواية ابنه أحمد عنه" فيزاد قيدا وهو "إذا كان شيخه يونس بن يزيد" والله تعالى أعلم.
ثانيهما: أن أحاديث ابن وهب عن شبيب منكرة جميعها، وهذا الحديث منها.
فإن قيل: قد روى البيهقي هذا الحديث من طريق أحمد بن شبيب بن سعيد عن أبيه عن روح بن القاسم عن أبي جعفر الخطمي عن أبي أمامة سهل بن حنيف عن عمه عثمان بن حنيف قال: ... فذكره "6/167 من دلائل النبوية". فهذه متابعة لابن وهب من رواية أحمد عن أبيه وهي جيدة.
قلنا: تقدم أن قبول رواية أحمد عن أبيه مشروطة بكونها عن "يونس بن يزيد" وهذا منتف هنا، فإن السند من رواية شبيب عن روح.
ومما يدل على أن هذه الرواية ليست بمحفوظة: أنه تارة يذكر القصة، وتارة يهملها كما عند البيهقي في الدلائل6/167ـ168 بالوجهين. وعند شيخه الحاكم في المستدرك 1/526 بالوجه الثاني وكذا عند ابن السني في عمل اليوم والليلة ص 170. وقد رواه الحاكم في مستدركه من طريق: عون بن عمارة البصري ثنا روح بن القاسم عن أبي جعفر الخطمي عن أبي أمامة بن سهل بن حنيف عن عمه عثمان..به بدون ذكر القصة وهذا هو المحفوظ لموافقته رواية الأثبات.

(1/165)

........................................................................................................................................
__________
فهذا الاختلاف يوجب رد هذه القصة واطراحها وهذا هو الوجه الثاني من أوجه ردها ـ وسيأتي له مزيد بحث ـ
الوجه الثالث: أن المتفرد بهذه القصة "شبيبا" قد خالف الثقات الأثبات الذين رووا الحديث مجردا عن القصة في السند والمتن.
قال شيخ الإسلام أبو العباس أحمد بن تيمية ـ رحمه الله تعالى ـ كما في مجموع الفتاوى 1/268: فرواية شبيب عن روح عن أبي جعفر الخطمي خالفت رواية شعبة وحماد بن سلمة في الإسناد والمتن، فإن في تلك أنه رواه: أبو جعفر عن عمارة بن خزيمة، وفي هذه أنه رواه عن أبي أمامة.
وفي تلك الرواية أنه قال: "فشفعه في، وشفعني فيه" وفي هذه: "وشفعني في نفسي" لكن هذا الإسناد له شاهد آخر من رواية هشام الدستوائي عن أبي جعفر" اهـ.
قوله: "وهذا الإسناد" يشير إلى سند شبيب عن روح. وقد ذكر البيهقي هذه المتابعة في الدلائل6/168 ولم يذكر من فوق هشام الدستوائي حتى يمكن الحكم على هذه المتابعة، كما أنه لم يذكر لفظ الرواية، إلا أن صنيعه يقضي أن القصة فيها.
لذا قال شيخ الإسلام1/269: قال ـ أي البيهقي: "ورواه أيضا هشام الدستوائي عن أبي جعفر عن أبي أمامة بن سهل عن عمه عثمان بن حنيف" ولم يذكر إسناد هذه الطرق اهـ.
ولا شك أن رواية شعبة وحماد أولى بالقبول من رواية هشام. فضلا عن رواية شبيب الموصوف بضعف الحفظ، المختلف عليه في هذه الرواية.
بقي أن يقال: هناك متابع لأحمد بن شبيب في روايته عن أبيه بذكر القصة، هو: إسماعيل بن شبيب أخو أحمد.
والجواب أن إسماعيل مجهول لا يعرف.
قال الشيخ المحدث محمد ناصر الدين في رسالته "التوسل": أما إسماعيل فلا أعرفه، ولم أجد من ذكره، ولقد أغفلوه حتى لم يذكروه في الرواة عن أبيه" اهـ.
ويضاف إلى هذه العلة: ضعف شبيب في الحفظ.

(1/166)

بل قد قال بعضهم: إن إمارات الوضع لائحة عليه، فكيف يعارض جميع كتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، وعمل أصحابه رضوان الله تعالى عليهم أجمعين؟ وهل سمعت أحدا منهم جاء إليه بعد وفاته إلى قبره الشريف فطلب منه ما لا يقدر عليه إلا الله، وهم حريصون على مثل هذه المثوبات، لا سيما والنفوس مولعة بقضاء حوائجها تتشبث بكل ما تقدر عليه، فلو صح عند أحدهم أدنى شيء من ذلك لرأيت أصحابه يتناوبون قبره الشريف في حوائجهم زمرا زمرا، خصوصا في الفتن الكبار1التي جرت بزمنهم وبصدهم على الإسلام والمسلمين، ومثل ذلك تتوفر الدواعي على نقله، ولا وسّع2الله طريقا لم يتسع للصحابة والتابعين وصلحاء علماء الدين. نعم كان ابن عمر رضي الله عنهما يأتي القبر المكرم ويقول: " السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبت" ثم ينصرف، وكذلك أنس وغيره، فإذا أرادوا الدعاء استقبلوا القبلة.
ثم اعلم أن هذا الحديث مخالف لعمل الصحابة رضي الله عنهم، وقد قال صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد".
وأما دعوى هؤلاء الغلاة أن الصحابة استعملوا هذا الدعاء بعد وفاته فإن هذا مما يعلم بالضرورة أنه من الكذب على
__________
1 في طبعة الرياض" الكباب".
2 في طبعة الرياض" ولا يسع".

(1/167)

الصحابة رضي الله عنهم، ولو كان هذا الاستعمال صحيحا لتوفرت الهمم والدواعي على نقله، ولما عدل الفاروق إلى التوسل بدعاء العباس، ومعاوية بيزيد بن الأسود الجرشي، ولكان يمكنهم لو كان هذا الحديث صحيحا معروفا عندهم أن يتوسلوا بالنبي صلى الله عليه وسلم، ولا يطلبون من العباس أن يدعوا لهم، ومما يوضح لك الأمر أن هذا الحديث غير صحيح أن رواته مختلفون في متنه وسنده، مع أنه لم يذكر في شيء من الكتب المعتمدة، وإنما ذكره مثل البيهقي والطبراني والترمذي وأبي نعيم1، وهؤلاء يذكرون مثل هذه الأحاديث الضعيفة أو الموضوعة على وجه التنبيه، وقد رأى علماء الإسلام الجهابذة النقاد ظلمات الوضع لائحة عليه فأعرضوا عنه ولم يلتفتوا إليه والله أعلم.
__________
1 في الأصل وطبعة الرياض "أبو نعيم".

(1/168)


فصل: ذكر المعترض أن الناس اصابهم قحط في زمن عمر ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر المعترض أن الناس اصابهم قحط في زمن عمر ... الخ
...
فصل
قال الملحد: وفي حاشية العلامة ابن حجر على الإيضاح للنووي ما نصه: " وقد صح في حديث طويل أن الناس أصابهم قحط في زمن عمر، فجاء رجل إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله استسق لأمتك، فجاءه في النوم وأخبره أنهم يسقون فكان كذلك" انتهى.
فالجواب أن يقال:
هذا الحديث الذي ذكره هذا الملحد في حاشية ابن حجر على الإيضاح للنووي قد رواه البيهقي وابن أبي شيبة عن بلال بن الحارث1وليس فيه دلالة على جواز دعاء النبي صلى الله عليه وسلم، والتوسل به، والإلتجاء إليه، والإستغاثة به بل هو من جنس المنامات التي لا يعتمد عليها في الأحكام، ولا يثبت بها حكم شرعي.
__________
1 رواية البيهقي وابن أبي شيبة عن رجل لم يسم، كما يتضح من كلام المؤلف الذي ذكره عقب كلام الحافظ ابن حجر، فلعل قوله هنا: "عن بلال بن الحارث" سبق قلم والله أعلم.

(1/169)

وأيضا ففي هذا الحديث مقال مشهور، قال الحافظ في الفتح1: وروى ابن أبي شيبة بإسناد صحيح من رواية أبي صالح السمان عن مالك الدار2 - وكان خازن عمر رضي الله عنه - قال: "أصاب الناس قحط في زمن عمر رضي الله عنه، فجاء رجل إلى قبر النبي صلى الله عليه سلم في المنام، فقيل له إئت عمر" الحديث، وقد روى سيف في الفتوح أن الذي رأى في المنام المذكور هو بلا بن الحارث المزني أحد الصحابة انتهى3.
__________
1 جـ2/495.
2 في الأصل وطبعة الرياض"الواري" تبعا للفتح، وما أثبته من التاريخ الكبير للبخاري رحمه الله 7/304.
3 هذا الحديث بدون زيادة سيف بن عمر أخرجه ابن أبي شيبة في مصنفه كتاب الفضائل 12/31ـ32: حدثنا أبو معاوية عن الأعمش عن أبي صالح عن مالك الدار قال وكان خازن عمر على الطعام، قال: أصاب الناس قحط في زمن عمر، فجاء رجل إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله استسق لأمتك فإنهم قد هلكوا، فأتي الرجل في المنام فقيل له: ائت عمر فأقرئه السلام، وأخبره أنكم مستقيون، وقل له: عليك الكيس! عليك الكيس! فأتى عمر فأخبره فبكى عمر ثم قال: يا رب لا آلو إلا ما عجزت عنه.
وأخرجه الحافظ البيهقي كما في البداية والنهاية لابن الكثير7/101: أخبرنا أبو نصر ابن قتادة وأبو بكر الفارس قالا: حدثنا أبو عمر بن مطر حدثنا إبراهيم بن علي الذهلي حدثنا يحيى بن يحيى حدثنا معاوية عن الأعمش عن أبي صالح عن مالك قال: أصاب الناس قحط في زمن عمر بن الخطاب فجاء رجل إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله استسق الله لأمتك فإنهم قد هلكوا، فأتاه رسول الله صلى الله عليه وسلم في المنام فقال: "إئت عمر فأقره مني السلام، وأخبرهم أنه مسقون.." قال الحافظ ابن كثير بعد سياقه =

(1/170)

........................................................................................................................................
__________
للحديث بسنده: وهذا إسناد صحيح اهـ.
وقال الحافظ ابن حجر في الفتح2/495: "وروى ابن أبي شيبة بإسناد صحيح من رواية أبي صالح السمان عن مالك الدار ـ وكان خازن عمر ـ قال "أصاب الناس ... " فذكره اهـ.
وقد أعل الحديث بعلل منها: تدليس الأعمش.
وهذه العلة عليلة وذلك؛ لأن الأعمش وإن كان مدلسا فإن شيخه في هذا السند أبو صالح ذكوان بن عبد الله وقد قال الإمام الذهبي رحمه الله في الميزان في ترجمة الأعمش: "قلت: وهو يدلس، وربما دلس عن ضعيف، ولا يدري به، فمتى قال: حدثنا، فلا كلام، ومتى قال: عن، تطرق إليه احتمال التدليس، إلا في شيوخ له أكثر عنهم: كإبراهيم، وأبي وائل، وأبي صالح السمان، فإن روايته عن هذا الصنف محمولة على الاتصال" اهـ، وقد ذكره الحافظ ابن حجر في الطبقة الثانية من طبقات المدلسين، وهم الذين احتمل الأئمة تدليسهم، إلا أننا لا نسلم بهذا في الأعمش مطلقا، بل إن كلام الذهبي فيه أعدل.
العلة الثانية: جهالة مالك الدار ـ خازن عمر ـ فقد ذكره ابن أبي حاتم في الجرح والتعديل8/213 وبيض له. وذكر عن أبيه: أن أبا صالح السمان روى عنه.
وكذا ذكره البخاري في التاريخ7/304 وبيض له وساق حديثه هذا.
وقال الهيثمي في المجمع3/125: "....ومالك الدار لم أعرفه ... " وقال المنذري في الترغيب والترهيب2/42 ط المنبرية: " ... ومالك الدار لا أعرفه ... ".
قلت: وقد روى عنه غير أبي صالح السمان. ففي الطبراني 20/33 رواية عبد الرحمن بن سعيد بن يربوع عن مالك الدار.
وقد أشار الحافظ ابن حجر في التهذيب6/187 إلى أن عبد الرحمن بن سعيد من الرواة عن مالك الدار.
فارتفعت جهالة العين عنه بذلك كما هو مذهب جماعة من المحدثين. =

(1/171)

........................................................................................................................................
__________
= وفي هذه العلة نظر وذلك: لأن مالك الدار قد ائتمنه عمر على الخزانة، ولا يضع عمر في هذا المنصب إلا من عرفت عدالته.
العلة الثانية: أن الرجل الذي جاء إلى قبر النبي صلى الله عليه وسلم مجهول لا يعرف، فكيف يعول في هذه القضية العظيمة على روايته!! ويؤصل هذا الأصل المتعلق بأهم العبادات على حادثته! لا شك أن الاعتماد على هذه الواقعة ضرب من الجنون والهوس. هذا إذا سلمنا جدلا عدم وجود المخالف له. فكيف وقد خالفه الإجماع المنعقد على مقتضى النصوص الواردة فيما يشرع عند وجود القحط من استغفار الله تعالى والاستقامة على طريقه، والإيمان والتقوى، وتحكيم الشرع.
وقد اعترض على هذه العلة القوية باعتراض هو:- أن الرجل المذكور صحابي يدعى: بلال بن الحارث المزني كما صرحت بذلك بعض روايات هذا الحديث.
قال الحافظ ابن حجر في الفتح2/496: وقد روى سيف في "الفتوح" أن الذي رأى المنام المذكور هو: بلال بن الحارث المزني أحد الصحابة اهـ.
والجواب: أن هذه الرواية باطلة لا يحل الاستشهاد بها. وذلك لأن سيف بن عمر المتفرد بهذه الزيادة ضعيف باتفافهم، بل قيل: إنه كان يضع الحديث، وقد اتهم بالزندقة "الميزان للحافظ الذهبي2/256".
ثم لو سلمنا جدلا صحة هذه الزيادة فلا حجة فيها؛ لأنها فعل صحابي خالف الأدلة، وعارضه فعل الصحابة.
أما مخالفته للأدلة من الكتاب والسنة فظاهر، وأما مخالفته لفعل الصحابة فقد ثبت عن عمر أنه قال: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، اللهم إنا نتوسل إليك بعم نبينا فأسقنا، فيسقون.
فإن قيل: إن وجه الاحتجاج بهذه القصة عدم إنكار عمر على ذلك الرجل مجيئه إلى قبر النبي صلى الله عليه وسلم.

(1/172)

........................................................................................................................................
__________
= قيل: من أين لكم أنه أخبر عمر بهذا الاستسقاء؟ فالروايات التي بين أيدينا ليس فيها إلا الإخبار بالرؤيا. فمن زعم غير ذلك فعليه الإثبات.
وقد رأيت جوابا لبعضهم يقول فيه: " وأما أخباره عمر، فلا نسلم أنه أخبره باستسقائه بالرسول صلى الله عليه وسلم، ولعله أخبره بالرؤيا فقط، أو ببعضها وهو قوله: "قل له عليك الكيس الكيس" والفعل الماضي في الإثبات بلسان العرب بمنزلة النكرة في الإثبات، فكما لا يعم قولنا: حصل منا إخبار، كذلك لا يعمم قولنا: أخبرنا. ولئن سلمنا إخباره عمر بالواقعة كلها فلا نسلم أن عمر أقرّه، إذ يحتمل أنه أنكره ولم ينقل، وعدم العلم ليس علما بالعدم ... إلخ اهـ.
العلة الرابعة:
أن هذه القصة منكرة المتن، لمخالفتها ما ثبت في الشرع من استحباب إقامة صلاة الاستسقاء في مثل هذه المجالات. ولمخالفتها ما اشتهر وتواتر عن الصحابة والتابعين، إذ ما جاء عنهم أنهم كانوا يرجعون إلى قبر النبي صلى الله عليه وسلم أو قبر غيره من الأموات عند نزول النوازل واشتداد القحط يستدفعونها بهم وبدعائهم وشفاعتهم. بل كانوا يرجعون إلى الله واستغفاره وعبادته، وإلى التوبة النصوح، قال تعالى: {وَأَلَّوْ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقً} وقال تعالى: {وَيَاقَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلْ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} وقال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنْ السَّمَاءِ وَالْأَرْضِ ... } .
وفي كتاب المعرفة والتاريخ ليعقوب بن سفيان 2/280 بإسناد صححه الحافظ ابن حجر في الإصابة10/382 عن سليم بن عامر الخبائري قال: إن السماء قحطت، فخرج معاوية وأهل دمشق يستسقون، فلما قعد معاوية على المنبر قال: أين يزيد بن الأسود الجرشي؟ فناداه الناس، فأقبل يتخطى الناس، فأمره معاوية فصعد على المنبر، فقعد عند رجليه، فقال معاوية: "اللهم إنا نستشفع إليك اليوم بخيرنا وأفضلنا، اللهم إنا نستشفع=

(1/173)

فعلم أن ما روي بإسناد صحيح ليس فيه أن الجائي أحد الصحابة، وما فيه أن الجائي أحد الصحابة ضعيف غاية الضعف، قال الذهبي في الميزان: سيف بن عمر الضبي1 الأسدي، ويقال التميمي البرجمي، ويقال السعدي الكوفي
__________
= إليك اليوم بيزيد بن الأسود الجرشي، يا يزيد ارفع يدك إلى الله، فرفع يديه، ورفع الناس أيديهم، فما كان أوشك أن فارت سحابة في الغرب كأنها ترس، وهبت لها ريح، فسقتنا حتى كاد الناس أن لا يبلغوا منازلهم".
وأبلغ من هذا فعل عمر بن الخطاب الذي كان بجوار قبر النبي صلى الله عليه وسلم فيعدل عنه إلى التوسل بالعباس لكونه حيا قادرا ...
وهذا الأثر ضعفه ونكارته، قد خالف هذه الوقائع الصحيحة الثابتة عن خير القرون بأجمعهم. فلو كان ما تضمنه هذا الأثر صحيحا لفعلوه ولو مرة لبيان الجواز، ومن المعلوم أن المضطر يتعلق بأدنى ما يجده لكشف ضره، فلما لم يفعلوا ذلك مع وجود الدافع تبين بطلان هذا الأثر وسقوطه.
قال شيخنا العلامة البارع المحقق الجليل عبد العزيز بن باز في تعليقه على فتح الباري2/495:
هذا الأثر ـ على فرض صحته كما قال الشارح ـ ليس بحجة على جواز الاستسقاء بالنبي صلى الله عليه وسلم بعد وفاته؛ لأن السائل مجهول، ولأن عمل الصحابة رضي الله عنهم على خلافه، وهم أعلم الناس بالشرع، ولم يأت أحد منهم إلى قبره يسأله السقيا ولا غيرها، بل عدل عمر عنه لما وقع الجدب إلى الاستسقاء بالعباس، ولم ينكر ذلك عليه أحد من الصحابة، فعلم أن ذلك هو الحق، وأن ما فعله هذا الرجل منكر ووسيلة إلى الشرك، بل قد جعله بعض أهل العلم من أنواع الشرك ... إلخ" اهـ كلامه رحمه الله تعالى ومتّع به على طاعته.
1 أي الأصل وطبعة الرياض "الضبعي" وأما أثبته من الميزان 2/255ـ256.

(1/174)

مصنف الفتوح والرواة1وغير ذلك هو كالواقدي يروي عن هشام بن عروة، وعبد الله بن عمر، وجابر الجعفي، وخلق كثير من المجهولين، كان أخباريا عارفا، روى عنه جبارة بن المغلس، وأبو معمر القطيعي، والنضر بن حماد العتكي، وجماعة، قال عباس: عن يحيى ضعيف، وروى مطّين عن يحيى فلس2خير منه. وقال أبو داود: ليس بشيء، وقال أبو حاتم: متروك، وقال ابن حبان: اتهم بالزندقة، وقال ابن عدي: عامة حديثه منكر، قال مكحول البيروني3: سمعت جعفر بن أبان، سمعت ابن نمير يقول: سيف الضبي4تميمي كان جميع يقول: حدثني رجل من بني تميم، كان سيف يضع الحديث، وقد اتهم بالزندقة انتهى ملخصا.
قال الحافظ في التقريب: سيف بن عمر التميمي صاحب الردة، ويقال له الضبي، ويقال غير ذلك الكوفي، ضعيف في الحديث، عمدة في الأخبار أفحش ابن حبان القول فيه انتهى.
وقال الذهبي في الكاشف: قال ابن معين وغيره ضعيف،
__________
1 كذا في الأصل، وطبعة الرياض، وفي الميزان للذهبي2/255 "الردة".
2 في الأصل وطبعة الرياض "عبادة المفلس" وما أثبته من الميزان وهو الصواب.
3 في الأصل وطبعة الرياض "فليس" وما أثبته" من الميزان.
4 في الأصل وطبعة الرياض "البيروني".

(1/175)

وقال في الخلاصة: سيف بن عمر1الأسدي الكوفي، صاحب الردة، عن جابر الجعفي، وأبي الزبير، وعنه محمد بن عيسى الطباع، وأبو معمر الهذلي ضعفوه انتهى.
فهذا ما قيل في حديث بلال بن الحارث الذي رواه البيهقي وابن أبي شيبة2فإن كان الذي رواه الحافظ في الفتح وعلى الإيضاح للنووي ففيه ما قال الحافظ من المقال آنفا وإن كان غير ذلك فغاية ما فيه أنه رأى رسول الله صلى الله عليه وسلم في المنام وهو يأمر أن يأتي عمر فيأمره أن يخرج يستسقي بالناس وهذا ليس من هذا الباب الذي نحن بصدد الكلام فيه فإن هذا قد يقع كثيرا لمن هو دون النبي صلى الله عليه وسلم.
قال شيخ الإسلام: وأيضا ما يروي أن رجلا جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة فرآه وهو يأمره أن يأتي عمر فيأمره أن يخرج يستسقي بالناس فإن هذا ليس من هذا الباب ومثل هذا يقع كثيرا لمن هو دون النبي صلى الله عليه وسلم وأعرف من هذا وقائع وكذلك سؤال بعضهم للنبي صلى الله عليه وسلم أو لغيره من أمته حاجة فتقضي له فإن هذا قد وقع كثيرا وليس مما نحن فيه
__________
1 في الأصل وط الرياض "بن تميم" وما أثبته من الخلاصة للخزرجي ص136 "ط الخيرية بمصر، 1322هـ".
2 رواية البيهقي وابن أبي شيبة ليس فيها أن الجائي هو الحارث بن بلال، فإن سيف بن عمر الضبي هو الذي ذكر الصحابي "الحارث بن بلال" وقد تقدم بسط هذا.

(1/176)

وعليك أن تعلم أن إجابة النبي صلى الله عليه وسلم أو غيره لهؤلاء السائلين ليس هو مما يدل على استحباب السؤال فإنه هو القائل صلى الله عليه وسلم إن أحدهم ليسألني المسألة فأعطيه إياها فيخرج يتأبطها نارا فقالوا يا رسول الله فلم تعطيهم؟ قال: يأبون إلا أن يسألوني ويأبى الله لي البخل وأكثر هؤلاء السائلين الملحين لما هم فيه من الحال لو لم يجابوا لاضطرب إيمانهم كما أن السائلين في الحياة كانوا كذلك وفيهم من أجيب وأمر بالخروج من المدينة فهذا القدر إذا وقع يكون كرامة لصاحب القبر أما أنه يدل على حسن حال السائل فلا فرق بين هذا وهذا انتهى.
وهذا الحديث على تقدير ثبوت صحته لا يدل على ما يتوهمه هذا الملحد غاية ما فيه أن سأل النبي صلى الله عليه وسلم أن يستسقي لأمته فأمره أن يأتي عمر فيأمره أن يخرج يستسقي بالناس فكان المستسقي بالناس عمر لا رسول الله صلى الله عليه وسلم، فتتبين من هذا أنه لا تطلب السقيا إلا من الحي بدعائه لا من الميت لأمره صلى الله عليه وسلم بذلك وخروج عمر بالصحابة يستسقون فسقوا والله أعلم.

(1/177)


فصل: ذكر الملحد حديث توسل آدم صلى الله عليه وسلم بنبينا محمد ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد حديث توسل آدم صلى الله عليه وسلم بنبينا محمد ... الخ
...
فصل
قال الملحد: "وأخرج البيهقي، والحاكم، والطبراني في الصغير، وأبو نعيم، وابن عساكر عن عمر بن الخطاب رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لما اقترف آدم الخطيئة، قال يا رب أسألك بحق محمد لما غفر لي" فقال الله: يا آدم وكيف عرفت محمدا؟ قال: لأنك يا رب لما خلقتني بيدك، ونفخت في من روحك رفعت رأسي فرأيت على قوائم العرش مكتوبا "لا إله إلا الله، محمد رسول الله" فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك، فقال الله تعالى: صدقت يا آدم إنه لأحب الخلق إلي، وإذ سألتني بحقه قد غفرت لك، ولولا محمد ما خلقتك".
والجواب أن يقال: هذا حديث ضعيف بل موضوع، فلا يعتمد عليه ولا يعول عليه، قال الذهبي في الميزان: عبد الله بن مسلم أبو الحارث الفهري، عن إسماعيل بن مسلمة بن قعنب عن عبد الله بن زيد بن أسلم1 خبرا
__________
1 وقع في الميزان2/504 "سلم" وهو خطأ.

(1/178)

باطلا فيه يا آدم لولا محمد ما خلقناك رواه البيهقي في "دلائل النبوة".
قال في "مجمع الزوائد" رواه الطبراني في الأوسط والصغير، وفيه من لا أعرفهم، انتهى.
وذكر الحافظ ابن عبد الهادي عن الإمام مالك رضي الله عنه أنه قال فيه: اذهب إلى عبد الرحمن بن زيد بن أسلم يحدثك عن أبيه عن نوح.
وقال الربيع بن سليمان: سمعت الشافعي يقول: سأل رجل عبد الرحمن بن زيد بن أسلم حدثك أبوك عن أبيه عن جده أن سفينة نوح طافت بالبيت، وصلت ركعتين؟ قال: نعم.
وقال ابن خزيمة عبد الرحمن بن زيد ليس ممن يحتج أهل العلم بحديثه.
وقال الحافظ أبو نعيم الأصبهاني: حدث عن أبيه لا شيء.
وقال أيضا في الصارم المنكي: وإني أتعجب منه كيف قلد الحاكم فيما صححه من حديث عبد الرحمن بن زيد بن أسلم الذي رواه في التوسل، وفيه قول الله لآدم: "ولولا محمد ما خلقناك" مع أنه حديث غير صحيح ولا ثابت بل هو ضعيف الإسناد جدا، وقد حكم عليه بعض الأئمة بالوضع، وليس إسناده من الحاكم إلى عبد الرحمن بن زيد

(1/179)

صحيحا بل هو مفتعل على عبد الرحمن كما سنبينه، ولو كان صحيحا إلى عبد الرحمن لكان ضعيفا غير محتج به، لأن عبد الرحمن في طريقه. وقد أخطأ الحاكم في تصحيحه، وتناقض تناقضا فاحشا كما عرف له ذلك في غير موضع، فإنه قال في كتاب " الضعفاء" بعد أن ذكر عبد الرحمن منهم، وقال: ما حكيت عنه فيما تقدم أنه روى عن أبيه أحاديث موضوعة لا تخفى على من تأملها من أهل الصنعة، أن الحمل فيها عليه.
قال في آخر الكتاب: فهؤلاء الذين قدمت ذكرهم قد ظهر عندي جرحهم، لأن الجرح لا يثبت إلا ببينة، فهم الذين أبين جرحهم لمن طالبني به، فإن الجرح لا استحله تقليدا، والذي أختاره لصاحب هذا الشأن أن لا يكتب حديثا واحدا من هؤلاء الذين سميتهم، فالراوي لحديثهم داخل في قوله صلى الله عليه وسلم: "من حدث بحديث وهو يرى أنه كذب فهو أحد الكاذبين" هذا كله كلام الحاكم أبي عبد الله صاحب المستدرك، وهو متضمن أن عبد الرحمن بن زيد قد ظهر له جرحه بالدليل، وأن الراوي لحديثه داخل في قوله صلى الله عليه وسلم: "من حدث بحديث وهو يرى1 أنه كذب فهو أحد الكاذبين" انتهى.
__________
1 في الأصل، وطبعة الرياض "يروى" قال النووي في شرح مسلم على قوله "يرى" ضبطناه "يُرى" بضم الياء "والكاذبين" بكسر الباء، وفتح النون على الجمع، وهذا هو المشهور في اللفظتين.
ثم ذكر النووي وجها آخر بفتح الباء وكسر النون على التثنية. ثم قال:- =

(1/180)

فتبين من كلام العلماء حملة السنة، وأهل الجرح والتعديل الذين حفظ الله بهم الدين عن تحريف الغالين، وانتحال المبطلين، وتأويل الزائفين أن هذا الحديث موضوع مكذوب لا يعتمد عليه، وأقل أحواله أن يكون ضعيفا، ولا نقول على رسول الله صلى الله عليه وسلم حديثا لا نجزم بصحته وثبوته، وإن كان قد صححه الحاكم فالجرح1مقدم على التعديل، مع أنه قد قال في عبد الرحمن بن زيد بن أسلم ما قال2، فنأخذ بقوله مع أقوال أئمة هذا الشأن، ولا نأخذ بغلطه وخطئه فيما أخطأ فيه3.
__________
= وذكر بعض الأئمة جواز فتح الباء من "يرى" وهو ظاهر حسن، فأما من ضم الياء فمعناه يظن. وأما من فتحها فظاهر ومعناه وهو يعلم ... إلخ اهـ 1/64.
1 في طبعة الرياض "الجراح".
2 ويضاف إلى ذلك إن الحاكم رحمه الله تعالى متساهل في التصحيح غاية التساهل..والحديث الذي بين عينيك من أوضح الأدلة على ذلك. لاسيما في كتابه "المستدرك" قال الذهبي في "التذكرة" مترجما للحاكم: " ... ولا ريب أن في المستدرك أحاديث كثيرة ليست على شرط الصحة بل فيه أحاديث موضوعة شان المستدرك بإخراجها فيه ... " ثم قال الذهبي: " ... وليته لم يصنف المستدرك فإنه غضّ من فضائله بسوء تصرفه".
وذكر شيخ الإسلام أبو العباس بن تيمية كلاما حسنا بديعا عن تصحيح الحاكم في المجلد الثاني والعشرين من مجموع الفتاوى قال في آخره: " ... وكثيرا ما يصحح الحاكم أحاديث يجزم بأنها موضوعة لا أصل لها ... "
3 قال شيخ الإسلام مبينا وضع هذا الحديث في ردّه على البكري: =

(1/181)

إذ عرفت هذا وتحققته فالصحيح المأثور عن أئمة التفسير على قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} [البقرة37] أن هذه الكلمات هي المفسرة بقوله تعالى: {رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف23] وهذا مروي عن سعيد بن جبير، ومجاهد، وأبي العالية، والربيع بن أنس، والحسن، وقتادة، ومحمد بن كعب القرظي، وخالد بن معدان، وعطاء الخراساني، وعبد الرحمن بن زيد.
وعن ابن عباس قال علم شأن الحج. وعبيد بن عمير أنه قال: قال آدم: "يا رب خطيئتي التي أخطأت شيء كتبته علي قبل أن تخلقني، أو شيء ابتدعته من قبل نفسي"؟ قال: بل كتبته علي قبل أن تخلقني، أو شيء ابتدعته من قبل نفسي؟ قال: بل كتبته عليك قبل أن أخلقك قال فكما كتبته علي فاغفر لي قال: فذلك قوله: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ} [البقرة37] .
وعن ابن عباس قال آدم عليه السلام: ألم تخلقني بيدك؟ قيل له بلى. ونفخت في من روحك؟ قيل بلي وعطست،
__________
= " ... وأيضا فلو كان آدم قد قال هذا لكانت أمة محمد أحق به منه، بل كان الأنبياء من ذريته أحق به، وقد علم كل عالم بالآثار أن النبي صلى الله عليه وسلم لم يأمر أمته به، ولا نقل عن أحد من الصحابة الأخبار، ولا نقله أحد من العلماء الأبرار.
فعلم أنه من أكاذيب أهل الوضع والاختلاق الذين وضعوا من الكذب أكثر مما بأيدي المسلمين من التصحيح لكن الله فرق بين الحق والباطل بأهل النقد العارفين بالنقل علماء التعديل والجرح" اهـ ص 12.

(1/182)

فقلت: يرحمك الله وسبق رحمتك غضبك؟ قيل: بل. وكتبت علي أن أعمل هذا؟ قيل له: بلى. قال: أفرأيت إن تبت هل أنت راجعي إلى الجنة؟ قال: نعم. وكذا رواه العوفي، وسعيد بن جبير، وسعيد بن معبد. ورواه الحاكم في مستدركه إلى ابن عباس. وروى ابن أبي حاتم حدثنا مرفوعا شبيها بهذا.
وعن مجاهد قال: الكلمات "اللهم لا إله إلا أنت، سبحانك وبحمدك، رب إني ظلمت نفسي فاغفر لي إنك خير الغافرين، اللهم لا إله إلا أنت، سبحانك وبحمدك، إني ظلمت نفسي فاغفر لي إنك خير الراحمين، اللهم لا إله إلا أنت سبحانك وبحمك، رب إني ظلمت نفسي فتب علي إنك أنت التواب الرحيم" هذا ما عليه المفسرون، لا ما قاله هذا الأحمق، فإن بعض من لا بصيرة له قد ذكره فالحجة فيما ثبت عن الصحابة، وعن سلف الأمة، وأئمتها، ولا يجوز تفسير القرآن بأقوال شاذة، أو موضوعة لا تثبت عند أهل العلم والحديث وأئمة التصحيح والترجيح انتهى.
وأما قول هذا الملحد: "قال في المواهب اللدنية: روي أنه لما خرج آدم من الجنة رأى مكتوبا على ساق العرش، وعلى كل موضع في الجنة اسم محمد صلى الله عليه وسلم مقرونا باسمه تعالى، فقال: يا رب هذا محمد من هو؟ قال الله: هذا ولدك الذي لولاه ما خلقتك. فقال: يا رب بحرمة هذا الولد ارحم هذا الوالد. فنودي يا آدم لو تشفعت إلينا بمحمد

(1/183)

في أهل السموات والأرض لشفعناك".
فالجواب أن نقول: هذا من نمط ما قبله من الموضوعات المكذوبات التي لا أصل لها في الكتاب والسنة، ولا رواها أحد ممن يعتمد عليه من الأئمة، فلا يلتفت إليه، ولا يعول في الحكم عليه، والله أعلم.
وأما قوله: "ولله در من قال:
وكان لدى الفردوس في زمن الصبا ... أثواب شمل الأنس محكمة السدى
يشاهد في "عدن" ضياء مشعشعا ... يزيد على الأنوار في الضوء والهدى
فقال: إلهي ما الضياء الذي أرى ... جنود السماء تعشو إليه ترددا
فقال: نبي خير من طئ الثرى ... وأفضل من في الخير راح أو اغتدى
تخيرته من قبل خلقك سيدا ... وألبسته قبل النبيين سؤددا
وأعددته يوم القيامة شافعا ... مطاعا إذا ما الغير حاد وحيدا
فيشفع في إنقاذ كل موحد ... ويدخله جنات عدن مخلدا

(1/184)

وإن له أسماء سميته بها ... ولكنني أحببت منها "محمدا"
فقال: إلهي امنن علي بتوبة ... تكون على غسل الخطيئة مُسعدا
بحرمة هذا الاسم والزلفة التي ... خصصت بها دون الخليقة "أحمدا"
أقلني عثاري يا إلهي فإن لي ... عدوا لعينا جار في القصد واعتدا
فتاب عليه ربه وحماه من ... جناية ما أخطاه لا متعمدا
والجواب ومن الله أستمد الصواب:
أقول لعمري ما لهذا حقيقة ... ولو صح هذا القول أو كان مسندا
لما طعن الحفاظ فيه وأوهنوا ... أسانيده حتى غدا واهيا سدا
ولو صح هذا في فضائل "أحمد" ... لكان به الحفاظ أولى وأسعدا
فما كان في الفردوس آدم في الصبا ... يشاهد في عدن ضياءا ممددا
يزيد على الأنوار نور ضيائه ... جنود السماء تعشو إليه ترددا

(1/185)

فقال: نبي خير من وطئ الثرى ... وأفضل من في الخير راح واغتدى
فلم ير في الفردوس هذا ولم يقل ... إلهي ما هذا الضياء الذي بدا
نعم كان في المعلوم أن نبينا ... محمد المعصوم قد كان أوحدا
فليس له في الخلق حتما مما ثلا ... يماثله في الفضل والجود والندا
ولكنه ما قيل هذا لآدم ... فننفي الذي ما قيل والفضل قد بدا
ولا قال في الفردوس يوما لآدم ... تخيرته من قبل خلقك سيدا
وأعددته يوم القيامة شافعا ... وألبسته قبل النبيين سؤددا
ولا قال في الفردوس يوما لآدم ... يخاطبه فيها خطابا مؤكدا
وإن له أسماء سميته بها ... ولكنني أحببت منها محمدا
فقال إلهي أمنن علي بتوبة ... تكون على غسل الخطيئة مسعدا
بحرمة هذا الاسم والزلفة التي ... خصصت بها دون الخليقة أحمدا

(1/186)

فكل الذي قد قال ما صح نقله ... ولا قيل في الفردوس هذا ولا بدا
وسيدنا المعصوم أفضل خلقه ... ولا شك في هذا الذي من تسودا
فكان لعمري سيدا ذا جلالة ... ببعثته زال الظلام وأبعدا
ومات ودين الله للناس واضح ... ومهيعة قد كان نهجا معبدا
وغادر في أتباعه النور فاهتدى ... فكانوا على هذا الضياء وفي الهدى
فكان لهم يوم القيامة شافعا ... لإخلاصهم في الدين إذ كان أحمدا
وأعداؤه في ظلمة الكفر والهوى ... قد انهمكوا في الغي والجهل والردى
فليس لهم يوم القيامة شافعا ... لإشراكهم جهلا وإلا تعمدا
فدع ذا ولا يغررك ألوان وشيه ... فليت لعمرو الله محكمة السدى
فذاك من الموضوع إذ كان لم يكن ... رواه عن الأعلام من كان سيدا
فسيدنا المعصوم أكمل خلقه ... وأكرمهم بيتا ونفسا ومحتدا

(1/187)

وإن له فضلا عن الناس كلهم ... يزيد على هاذي الأقاويل مسندا
رواه عن المعصوم حفاظ دينه ... ومنهم به كانوا أحق وأسعدا
وأعظم مما قاله الكسم والذي ... روى عنه المعصوم درا منضدا
ففيما روى الحفاظ في حق أحمد ... من الفضل ما يغني أولي الدين والهدى
عن الكذب الموضوع والحق واضح ... وإن ير ذا الحق من كان أرمدا
وخال سفاها أن ما قال فرية ... مجاوزة للحد أهدى وأرشدا
لعمري لقد أخطأ من الحق مهيعا ... سويا سميا مستقيما ممهدا
وأم طريقا مظلما غير ناصع ... ولا مستقيم قد غلا فيه واعتدا
لعمري لقد أعطاه ربي فضائلا ... وخص بها الرحمن فضلا محمدا
فأعطى لواء الحمد والكوثر الذي ... حباه إله العرش حقا وأصعدا
وإن له حوضا هنيئا شرابه ... به يشرب السني كأسا منددا

(1/188)

وأحلى من الشهد المصفي عذوبة ... وعنه ينحى من عتا وتمردا
ويشفع في يوم القيامة للورى ... ليحكم بين الخلق ذو العرش بالهدى
ويقعده فوق عرشه ... كما جاء هذا في الأحاديث مسندا
فيغبطه كل الخلائق جملةسبحانه ... بما قد حباه الله فضلا واصعدا
وقد خصه المولى بما لم نحط به ... ونحصيه علما أو حسابا محددا
فدع عنك ما قال الغلاة وإن رووا ... بذلك أخبارا ودرا منضدا
فأخبارهم موضوعة ونظامهم ... لعمري إلهي باطل واهي السدى

(1/189)


فصل: في رد استدلال الملحد لمراده بقوله صلى الله عليه وسلم:" ... أسألك بحق السائلين ... " - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد استدلال الملحد لمراده بقوله صلى الله عليه وسلم:" ... أسألك بحق السائلين ... "
...
فصل
قال الملحد: "وعن أبي سعيد الخدري رضي الله عنه، قال قال رسول الله صلى الله عليه وسلم: "من خرج من بيته إلى الصلاة فقال: اللهم إني أسألك بحق السائلين عليك، وأسألك بحق ممشاي هذا، إني لم أخرج أشرا، ولا بطرا، ولا رياء، ولا سمعة، وإنما خرجت اتقاء سخطك، وابتغاء مرضاتك، فأسألك أن تعيذني من النار، وأن تغفر لي ذنوبي، إنه لا يغفر الذنوب إلا أنت. أقبل الله عليه بوجهه، واستغفر له سبعون ألف ملك" رواه ابن ماجة ورواه ابن السني بإسناد صحيح عن بلال".
والجواب أن يقال: هذا الحديث ضعيف رواه عطية العوفي وفيه ضعف.
قال شيخ الإسلام: ولكن بتقدير ثبوته هو من هذا الباب، فإن حق السائلين عليه سبحانه أن يجيبهم، وحق المطيعين له أن يثيبهم، فالسؤال له، والطاعة له سبب لحصول إجابته وإثابته، فهو من التوسل به، والتوجه، والتسبب به، ولو قدر أنه قسم لكان قسما بما هو من صفاته، فإن إجابته وإثابته

(1/190)

من أفعاله وأقواله، فصار هذا كقوله صلى الله عليه وسلم في الحديث الصحيح "أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك" 1.
والاستعاذة لا تصح بمخلوق، كما نص عليه الإمام أحمد وغيره من الأئمة إلى آخر كلامه رحمه الله.
فتبين من كلام الشيخ أن السؤال بحق السائلين هو إجابتهم، وسؤاله بحق الطائعين إثابتهم، فيكون السائل بهذين سائلا بصفات الله، فإن الإجابة والإثابة من أفعاله وأقواله سبحانه وتعالى، وسؤال الله بأسمائه وصفاته والتوسل بها ثابت بالكتاب والسنة قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف180] وفي الحديث عن عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلا يقول: اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد. فقال: "دعا2 الله باسمه الأعظم الذي إذا سئل به أعطى، وإذا دعي به أجاب" رواه الترمذي وأبو داود3 إلى غير ذلك من الأحاديث، وكذلك
__________
1 أخرجه مسلم عن عائشة ـ كتاب الصلاة ـ 1/352.
2 في طبعة الرياض"ادع".
3 أخرجه أبو داود 2/166عن مسدد حدثنا يحيى عن مالك بن مغول حدثنا عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلا يقول: "اللهم إني أسألك أني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد" فقال: "لقد سألت الله بالاسم الذي إذا=

(1/191)

التوسل بالأعمال الصالحة كما ثبت ذلك بالكتاب والسنة، كما روي عن ابن عمر عن النبي صلى الله عليه وسلم قال: "بينما ثلاثة نفر يتماشون أخذهم المطر، فمالوا إلى غار في الجبل، فانحطت على فم غارهم صخرة من الجبل فأطبقت عليهم، فقال بعضهم لبعض: انظروا أعمالا عملتموها لله صالحة فادعوا الله بها لعله يفرجها" الحديث متفق عليه.
فليس في حديث أبي سعيد الخدري ما يدل على ما ادعوه من التوسل بذوات الأنبياء والأولياء والصالحين، فضلا عن دعائهم والاستغاثة بهم والإلتجاء إليهم وحسبنا الله ونعم الوكيل.
وأما قوله: "ومما جاء عنه صلى الله عليه وسلم من التوسل قوله: "اغفر لأمي فاطمة بنت أسد" ووسع عليها مدخلها بحق نبيك والأنبياء الذين من قبلي" إلى آخره.
__________
= سئل به أعطى وإذا دعي به أجاب".
حدثنا عبد الرحمن بن خالد الرقي حدثنا زيد بن الحباب حدثنا مالك بن مغول ـ بهذا الحديث ـ قال فيه: "لقد سأل الله عز وجل باسمه الأعظم"، وأخرجه الترمذي في الدعوات من جامعه5/515 من جهة زيد بن الحباب عن زهير بن معاوية عن مالك..به بلفظ أبي داود الثاني إلا أنه قال: "والذي نفسي بيده لقد سأل الله باسم الأعظم ... "
وأخرجه ابن ماجة 2/1267 من جهة مالك..به وفيه "اللهم إني أسألك بأنك أنت الله الأحد الصمد ... " وبهذا اللفظ أخرجه أحمد 5/360.

(1/192)

فالجواب أن هذا من نمط ما قبله، وقد تقدم الكلام على جنسه، وفي سند روح بن صلاح المصري ضعفه ابن عدي، وتصحيح الحاكم لن1 يجدي شيئا2، وقد تقدم عن أهل العلم أنه لما جمع المستدرك على الشيخين ذكر فيه من الأحاديث الضعيفة والمنكرة بل والموضوعة جملة كثيرة، وقد روى فيه لجماعة من المجروحين في كتابه في الضعفاء انتهى.
وأما رواية الطبراني له، فيقال لهذا الملحد: كم في الطبراني من حديث يخالف هذا ويدل على وجوب التوسل بأسماء الله تعالى وصفاته وإنابة الوجوه إليه؟ فما أعمى عينك عنها! هل هناك شيء أعماها سوى الجهل والهوى؟ وقد تكلم
__________
1 في الأصل، وطبعة الرياض "لان".
2 هذا الحديث رواه الطبراني في الكبير 24/351-352، والأوسط من جهة روح بن صلاح ثنا سفيان الثوري عن عاصم الأحول عن أنس قال: لما ماتت فاطمة بنت أسد أم علي بن أبي طالب دخل عليها رسول الله صلى الله عليه وسلم فجلس عند رأسها فقال: "رحمك الله يا أمي ... " وذكر القصة.
قال الطبراني: لم يروه عن عاصم إلا الثوري، تفرد به روح بن صلاح اهـ.
وقال الهيثمي في المجمع9/257: "وفيه روح بن صلاح وثقه ابن حبان والحاكم وفيه ضعف، وبقية رجاله رجال الصحيح" اهـ.
فتبين أن الحديث معلول بروح ولا عبرة بتوثيق ابن حبان والحاكم لما علم من تساهلهما لذا عقب الهيثمي كلامهما بحكمه في الرجل فقال: "وفيه ضعف" وإضافة إلى ضعفه فإن قد تفرد به من بين أصحاب الثوري.

(1/193)

في هذا الحديث غير واحد.
وقال شيخ الإسلام: قد بالغت في البحث والاستقصاء فما وجدت أحدا قال بجوازه، إلا ابن عبد السلام في حق نبينا عليه أفضل الصلاة والسلام، أترى هذا الحديث خفي على علماء الأمة لم يعلموا ما دل عليه، ثم لو سلمنا صحته أو حسنه ففيه ما مر في حديث الأعمى أن المراد بدعاء نبيك إلى آخره، وأي وسيلة بذوات الأنبياء لمن عصى أمرهم، وخرج عما جاؤوا به من التوحيد والشرع.
قال شيخ الإسلام: فإذ قال الداعي: أسألك بحق فلان وفلان لم يدع له، وهو لم يسأله باتباعه لذلك الشخص أو محبته وطاعته، بل بنفس ذاته، وما جعله له ربه من الكرامة لم يكن قد سأله بسبب يوجب المطلوب انتهى.

(1/194)


فصل: في رد استدلال الملحد بقوله صلى الله عليه وسلم:" ... فليناد يا عباد الله احبسوا ... " - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد استدلال الملحد بقوله صلى الله عليه وسلم:" ... فليناد يا عباد الله احبسوا ... "
...
فصل
قال الملحد: "وفي الأذكار للنووي ما نصه: روينا في كتاب ابن السني عن عبد الله بن مسعود رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: " إذا انفلتت دابة أحدكم بأرض فلاة فليناد يا عباد الله احبسوا يا عباد الله احبسوا، فإن لله1عز وجل في الأرض حاضرا سيحبسه".
والجواب أن يقال: هذا حديث فيه مقال، فإن فيه ابن حسان وهو ضعيف قال الذهبي في الميزان2معروف بن حسان أبو معاذ السمرقندي عن عمر3بن ذر قال ابن عدي: منكر الحديث قد روى عن عمر4 بن ذر نسخة طويلة كلها غير محفوظة.
__________
1 في الأصل وطبعة الرياض "الله" وما أثبت من الأذكار للنووي5/150 بشرح ابن علان.
2 في الأصل، وطبعة الرياض: "أو معروف".
3 سقطت "عن" من طبعة الرياض.
4 سقطت "عن" من النسختين، وما أثبت من "الميزان" 4/143.

(1/195)

وعلى تقدير صحته إنما يفيد نداء حاضر1، كنداء زيد عمرا مثلا ليمسك دابة أو ليرجعها، أو ليناوله ماء أو طعاما، أو نحو ذلك، وهذا مما لا نزاع فيه، غاية ما في الباب أن عمروا مثلا محسوس، وهؤلاء لا يرون لأنهم إما مسلمو الجن أو ملائكة مكلمون، لا نداء على شيء لا2يقدر عليه إلا الله تعالى. وأين هذا من الاستغاثة بأصحاب القبور من الأولياء والمشايخ؟ والمقصود أنه ليس في الحديث إلا نداء الأحياء والطلب منهم ما يقدر هؤلاء الأحياء عليه وذلك لا ننكره.
وأما قول هذا الملحد: "وأما ما تمسك به الوهابية من قوله لابن عباس: "وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، جف القلم بما أنت لاق، فلو جهدت الخليقة على أن تنفعك لم تنفعك إلا بشيء كتبه الله لك، ولو جهدت على أن تضرك لم تضرك إلا بشيء كتبه الله عليك" فلا يدل على عدم التوسل؛ لأن المتوسل إلى الله برسوله ما سأل إلا الله ولا استعان إلا به، مع اعتقاده بأن النفع والضر صار منه سبحانه وتعالى".
فالجواب أن نقول: نعم هذه كانت حال "الوهابية" فإنهم كانوا يتمسكون بكتاب الله، وبما صح الخبر به عن رسول الله صلى الله عليه وسلم، ويعملون به، ويتركون ما خالف الكتاب والسنة
__________
1 في النسختين "حاظر".
2 سقطت "لا" من النسختين.

(1/196)

ويعملون بما كان عليه سلف الأمة وأئمتها، ولا يحدثون في دين الله ما لم يشرعه الله ورسوله، فهم بخلاف من نبذ كتاب الله وسنة رسوله وراء ظهورهم، واتبعوا ما تشابه منه ابتغاء الفتنة وابتغاء تأويله، ولو جهد أعداء الله ممن خالف الوهابية أن يستدركوا على الوهابية في أصول الدين وفروعه أنهم استدلوا على ما يذهبون إليه بحديث موضوع أو ضعيف لا يصح الاحتجاج به لما وجدوا إلى ذلك سبيلا، فضلا من الله ونعمة والله ذو الفضل العظيم.
وهذا الحديث خرجه الترمذي من حديث حنش الصنعاني عن ابن عباس، وقال حسن صحيح، وخرجه الإمام أحمد من حديث حنش الصنعاني، وقد روى هذا الحديث عن ابن عباس من طرق كثيرة من رواية ابنه علي، ومولاه عكرمة، وعطاء بن أبي رباح وعمر بن دينار، وعبيد الله بن عبد الله، وعمر مولى عفرة، وابن أبي مليكة وغيرهم.
قال الحافظ ابن رجب رحمه الله تعالى على هذا الحديث: وقوله صلى الله عليه وسلم: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" هذا منتزع من قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة5] فإن السؤال هو دعاؤه والرغبة إليه، والدعاء هو العبادة كما روي عن النبي صلى الله عليه وسلم من حديث النعمان بن بشير وتلا قوله {وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر60] خرجه الإمام أحمد وأبو داود والترمذي

(1/197)

والنسائي وابن ماجه. وخرج الترمذي من حديث أنس بن مالك عن النبي صلى الله عليه وسلم: "الداء مخ العبادة" فتضمن هذا الكلام أن يسأل الله عز وجل ولا يسأل غيره، وأن يستعان بالله دون غيره، وأما السؤال فقد أمر الله بسؤاله، فقال: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} [النساء: آية32] وفي الترمذي عن ابن مسعود مرفوعا: "اسألوا الله من فضله فإن الله يحب أن يسأل" وفيه أيضا عن أبي هريرة مرفوعا: "من لم يسأل الله يغضب عليه"، وفي حديث آخر: "يسأل أحدكم ربه حاجته كلها حتى يسأل شسعا نعله إذا انقطع".
وفي النهي عن مسألة المخلوقين أحاديث كثيرة صحيحة، وقد بايع النبي صلى الله عليه وسلم جماعة من أصحابه على أن لا يسألوا الناس شيئا منهم أبو بكر الصديق، وأبو ذر، وثوبان، وكان أحدهم يسقط السوط وخطام ناقته فلا يسأل أحدا أن يناوله إياه، وخرج ابن أبي الدنيا من حديث أبي عبيدة بن عبد الله بن مسعود: "أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إن بني فلان أغاروا علي فذهبوا بابني وإبلي" فقال النبي صلى الله عليه وسلم: "إن آل محمد كذا وكذا وأهل بيت ما لهم مدّ من طعام أو صاع، فاسأل الله عز وجل"، فرجع إلى امرأته فقالت: ما لك؟ فأخبرها فقالت: نعم ما رد عليك، فما لبث أن رد الله عليه إبله وابنه أوفر ما كانت. فأتى النبي صلى الله عليه وسلم فأخبره فصعد المنبر فحمد الله وأثنى عليه، وأمر الناس بمسألة الله عز وجل والرغبة إليه وقرأ

(1/198)

{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق2ـ3] .
وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم: أن الله عز وجل يقول: "هل من داع فأستجيب له دعاءه؟ هل من سائل فأعطيه سؤله؟ هل من مستغفر فأغفر له"؟ وخرج المحاملي وغيره من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم، قال الله تعالى: "من ذا الذي دعاني فلم أجبه، ويسألني فلم أعطه، واستغفرني فلم أغفر له، وأنا أرحم الراحمين"؟ انتهى.
وأما قوله: "فلا يدل على عدم التوسل، لأن المتوسل إلى الله برسوله ما سأل إلا الله، ولا استعان إلا به، مع اعتقاده بأن النفع والضر صادر منه سبحانه وتعالى".
فالجواب أن نقول: أما دعواه أن المتوسل إلى الله برسوله ما سأل إلا الله ولا استعان إلا به فمن1أقبح الكلام، وأبطل الباطل، وأمحل المحال، وهو مصادم لقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة5] فإن تقديم المفعول وهو "إياك" وتكريره للاهتمام والحصر، أي لا نعبد إلا إياك، ولا نتوكل إلا عليك، وهذا هو كمال الطاعة، والدين كله يرجع إلى هذين المعنيين، فالأول التبريء من الشرك، والثاني التبريء من الحول والقوة، فقوله: {إِيَّاكَ نَعْبُدُ} أي إياك نوحد، ومعناه أنك تعاهد ربك أن لا تشرك في عبادته أحدا، لا ملكا ولا نبيا
__________
1 في الأصل وطبعة الرياض "من".

(1/199)

ولا غيرهما، فإن السؤال هو دعاؤه والرغبة إليه، والدعاء هو العبادة، وقوله: {وَإِيَّاكَ نَسْتَعِينُ} هذا فيه سؤال الله الإعانة وهو التوكل والتبريء من الحول والقوة، وفرق بين سؤال الله وسؤاله برسوله، ومن قال: إن المتوسل إلى الله برسوله ما سأل إلا الله، ولا استعان إلا به لم يفرق بين الخالق والمخلوق، والمسؤول والسائل، وهذا هو حقيقة مذهب الاتحادية، وكفى بسلوك طريق أهل الوحدة ضلالا وخروجا عن الصراط المستقيم.
وإن كان أراد هذا الملحد أن المتوسل إلى الله برسوله ما سأل ولا استعان إلا بالله، يعني أن المسؤول والمستعان به في الحقيقة هو الله، وأما النبي صلى الله عليه وسلم فهو واسطة بينه وبين السائل المستعين، فهو سبحانه وتعالى المسؤول المستعان به حقيقة منه بالخلق والإيجاد، والنبي صلى الله عليه وسلم مستعان مسؤول منه بالكسب والتسبب العادي، فإن كان أراد هذا فهذا هو فعل المشركين الذين بعث الله فيهم رسوله صلى الله عليه وسلم، فإنهم كانوا يعلمون أن الله تعالى هو الخالق الموجد النافع الضار، وأما الأصنام وغيرهم من الملائكة والأولياء والصالحين، فيقولون إنها أسباب ووسائل عادية، فمن أجل ذلك كانوا يدعونهم ويستغيثون بهم وينحرون لهم وينذرون لهم، والدعاء والنذر والذبح والاستغاثة والسؤال والاستعانة والاستعاذة كلها من أقسام العبادة، وإذا حملتم لفظ الدعاء والاستغاثة والاستعانة والنحر والنذر التي هي من أقسام العبادة على معناها المجازي، فليحمل لفظ العبادة الواقع في كلام المشركين

(1/200)

الأولين الذي حكا الله تعالى عنهم حيث قال سبحانه وتعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: آية3] فما وجه الفرق وأنى ذلك؟.
فإذا عرفت هذا فاعلم أن سؤال الله عز وجل دون خلقه هو المتعين، لأن السؤال فيه إظهار الذل من السائل والمسكنة والحاجة والافتقار، وفيه الاعتراف بقدر المسؤول على دفع الضر ونيل المطلوب وجلب المنافع ودفع المضار، لا يصلح الذل والافتقار إلا لله وحده، لأنه حقيقة العبادة.
وكان الإمام أحمد رحمه الله يدعو ويقول: "اللهم كما صنت وجهي عن السجود لغيرك، فصنه عن المسألة لغيرك، ولا يقدر على كشف الضر وجلب النفع سواك" كما قال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: 107] وقال: {مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِه} [فاطر 2] والله تعالى يحب أن يسأل ويرغب إليه في الحوائج، ويلح في سؤاله ودعائه، ويغضب على من لا يسأله، ويستدعي من عباده سؤله، وهو قادر على إعطاء خلقه كلهم سؤالهم من غير أن ينقص من ملكه شيء، والمخلوق بخلاف ذلك كله يكره أن يسأل، ويحب أن لا يسأل لعجزه وفقره وحاجته، ولهذا قال وهب بن منبه لرجل كان يأتي الملوك: "ويحك تأتي من يغلق عنك بابه، ويظهر لك فقره،

(1/201)

ويواري عنك غناه، وتدع من يفتح له بابه نصف الليل نصف النهار، ويظهر لك غناه، ويقول: ادعني استجب لك! " وقال طاووس لعطاء: "إياك أن تطلب حوائجك إلى من أغلق دونك بابه، ويجعل دونها حجابه، وعليك بمن بابه مفتوح إلى يوم القيامة، أمرك أن تسأله، ووعدك أن يجيبك"، وأما الاستعانة بالله عز وجل دون غيره من الخلق، فلأن العبد عاجز عن الاستقلال بجلب مصالحه ودفع مضاره، ولا معين له على مصالح دينه ودنياه إلا الله عز وجل، فمن أعانه الله فهو المعان، ومن خذله فهو المخذول، وهذا تحقيق معنى قول "لا حول ولا قوة إلا بالله" فإن المعنى لا تحول للعبد من حال إلى حال، ولا قوة له على ذلك إلا بالله، وهذه كلمة عظيمة، وهي كنز من كنوز الجنة، فالعبد محتاج إلى الاستعانة بالله في فعل المأمورات، وترك المحظورات، والصبر على المقدورات كلها في الدنيا وعند الموت وبعده من أهوال البرزخ ويوم القيامة، ولا يقدر على ذلك إلا الله عز وجل، فمن حقق الاستعانة عليه في ذلك كله أعانه، وفي الحديث الصحيح عن النبي صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجز" ومن ترك الاستعانة بالله واستعان بغيره وكله الله إلى من استعان به فصار مخذولا. كتب الحسن إلى عمر بن عبد العزيز "لا تستعن بغير الله فيكلك الله إليه" ومن كلام بعض السلف: "يا رب عجبت لمن يعرفك كيف يستعين لغيرك؟ " انتهى.

(1/202)


فصل: قال الملحد: الباب الثالث في أقوال العلماء بالتوسل بالأنبياء والصالحين ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قال الملحد: الباب الثالث في أقوال العلماء بالتوسل بالأنبياء والصالحين ... الخ
...
فصل
قال الملحد: "الباب الثالث: في أقوال العلماء العاملين الذين هم أئمة الدين بالتوسل بالأنبياء والصالحين، وفي الخصائص: واختص أيضا بجواز القسم به على الله الكريم المنعم، واختص صلى الله عليه وسلم بجواز أن يقسم على الله به، وفي المواهب اللدنية قال ابن عبد السلام: وهذا ينبغي أن يكون مقصورا على النبي صلى الله عليه وسلم؛ لأنه سيد ولد آدم، وأن لا يقسم على الله بغيره من الملائكة والأنبياء والأولياء؛ لأنهم ليسوا في درجته، وأن يكون هذا مما اختص به لعلو درجته ومرتبته انتهى".
والجواب أن يقال: إن مسألة التوسل بالأنبياء والصالحين قد نص على المنع منها جمهور أهل العلم، بل ذكر الشيخ في رده على ابن البكري أنه لا يعلم قائلا بجوازه إلا ابن عبد السلام في حق النبي صلى الله عليه وسلم، ولم يجزم بذلك بل علق القول به على ثبوت حديث الأعمى وصحته، وفيه من لا

(1/203)

يحتج به عند أهل الحديث1، ولم يجز التوسل بالنبي صلى الله عليه وسلم ولا بالأنبياء والصالحين أحد ممن يعتد به ويقتدى به كالأئمة الأربعة وأمثالهم من أهل العلم والحديث.
قال شيخ الإسلام: بل لو أقسم على الله ببعض خلقه من الأنبياء والملائكة وغيرهم لنهي عن ذلك، ولو لم يكن عند قبره، كما لا يقسم بمخلوق مطلقا، وهذا القسم منهي عنه غير منعقد باتفاق الأئمة، وهل هو نهي تحريم أو تنزيه على قولين: أصحهما أنه نهي تحريم، ولم ينازع العلماء إلا في الحلف بالنبي صلى الله عليه وسلم خاصة، فإن فيه قولين في مذهب أحمد، وبعض أصحابه كابن عقيل طرد2الخلاف في الحلف بسائر الأنبياء، لكن القول الذي عليه جمهور الأئمة كمالك والشافعي وأبي حنيفة وغيرهم أنه لا ينعقد اليمين بمخلوق البتة، ولا يقسم بمخلوق البتة، وهذا هو الصواب، والإقسام على الله بنبيه محمد صلى الله عليه وسلم ينبني على هذا الأصل، ففي هذا النزاع، وقد نقل عن أحمد في التوسل بالنبي صلى الله عليه وسلم في منسك المروذي ما يناسب قوله بانعقاد اليمين، لكن الصحيح أنه لا تنعقد اليمين به فكذلك هذا.
ثم قال هذا الملحد: وخالف في ذلك بعضهم، فجوز القسم على الله تعالى بكل نبي، بل جوز بعضهم التوسل
__________
1 سبق الكلام على حديث الأعمى، وبيان أنه حديث صحيح، إلا أنه لا دلالة فيه على ما ادعاه القبوريون.
2 في طبعة الرياض "لطرد"

(1/204)

بالصالحين، حتى قال الأستاذ أبو العباس المرسي الشاذلي: من له حاجة إلى الله تعالى فليتوسل في قضائها بأبي حامد الغزالي".
فالجواب أن نقول: لا يجوز الإقسام على الله بخلقه لا الأنبياء ولا غيرهم باتفاق الأئمة، كما حكاه شيخ الإسلام آنفا، وحكى الخلاف في النبي صلى الله عليه وسلم خاصة، قال: وأما غيره فما علمت بين الأمة فيه نزاعا، بل قد صرح العلماء بالنهي عن ذلك واتفقوا على أن الله يسأل ويقسم عليه بأسمائه وصفاته كما تقدم بيانه مرارا.
وأما قول الشاذلي: "من كانت له حاجة إلى الله فليتوسل في قضائها بأبي حامد الغزلي" فأقول: قد كان من المعلوم أن الشاذلي هذا من الغلاة، وليس من أهل العلم المعروفين بالصلاح والدين، ولا من حملة سنة سيد المرسلين، بل من الدعاة إلى عبادة الأولياء والصالحين، فلا حجة في قوله. وقد تكلم العلماء في أبي حامد الغزالي، فقال الفقيه ابن العربي المالكي: شيخنا أبو حامد دخل في جوف الفلسفة ثم أراد أن يخرج فلم يحسن الخروج. هذا كلام تلميذه وهو أعرف الناس به، وقال أبو بكر الطرطوشي: شحن أبو حامد كتاب الإحياء بالكذب على رسول الله صلى الله عليه وسلم، وما على بسيط الأرض أكذب منه، شبكه بمذاهب الفلسفة ومعاني رسائل إخوان

(1/205)

الصفا، وهم قوم يرون النبوة مكتسبة، زعموا أن المعجزات حيل ومخاريف1 انتهى.
فإذا كان هذا كلام العلماء في أبي حامد، مع أنه لو كان سالما من القول المذكور، وكان في درجة أحد من الصحابة أو أفاضل التابعين والأئمة المقلدين لم يكن التوسل به جائزا بعد مماته، وأنه يقضي حاجة من سأله قضاء الحاجات وتفريج الكربات، وقد منع العلماء ذلك في حق جميع الأنبياء، فضلا عمن دونهم، ووقع النزاع في الحلف بنبينا صلى الله عليه وسلم على القول بصحة الحديث، ولا يصح2، فكيف الحال بالشاذلي الذي يدعو الناس إلى التوسل إلى الله في قضاء حوائجهم بأبي حامد وقد عرفت ما يعنون هؤلاء الغلاة بالتوسل أنه دعاء الأموات والغائبين، والالتجاء إليهم من طلب الحوائج، وكشف الكربات، وإغاثة اللهفات، والاستغاثة بهم في جميع الطلبات، وقد ذكر شيخ الإسلام أن أبا حامد الغزالي رجع عن مقالاته، وندم على هفوات ورطاته، ومات والبخاري على صدره، فيكون المقصود بالكلام رد ما في كلامه من الباطل، وإبطال قول من زعم أن من كانت له حاجة إلى الله فليتوسل في قضائها بأبي حامد، لأن العلماء قد منعوا من ذلك في حق من هو أفضل منه، فكيف به وبأمثاله.
__________
1 في طبعة الرياض "مخاريفه".
2 تقدم الكلام على الحديث.

(1/206)


فصل: نقل الملحد كلام السبكي المتضمن تحسين التوسل والاستغاثة والتشفع بالنبي إلى ربه ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: نقل الملحد كلام السبكي المتضمن تحسين التوسل والاستغاثة والتشفع بالنبي إلى ربه ... الخ
...
فصل
قال الملحد: "قال السبكي: ويحسن التوسل والاستغاثة والتشفع بالنبي إلى ربه؛ ولم ينكر ذلك أحد من السلف والخلف حتى جاء ابن تيمية فأنكر ذلك؛ وعدل عن الصراط المستقيم؛ وابتدع ما لم يقله عالم قبله؛ وصار بين أهل الإسلام مثلة. انتهى".
والجواب أن يقال قد تقدم الكلام على التوسل؛ وما يراد به في لغة الصحابة والتابعين والأئمة المهتدين؛ وما يراد به في عرف هؤلاء الغلاة المنحرفين؛ الذين يصدون عن سبيل الله ويبغونها عوجا؛ ويسعون في الأرض فسادا؛ والله لا يحب المفسدين.
وأما الاستغاثة والتشفع بالنبي إلى ربه؛ فروى الطبراني أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين؛ فقال أبو بكر الصديق رضي الله عنه قوموا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق؛ فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي؛ وإنما يستغاث

(1/207)

بالله" 1 فقوله: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق لأنه صلى الله عليه وسلم يقدر على كف أذاه. وأما قوله: إنه لا يستغاث بي وإنما يستغاث بالله. فيه النص على أنه لا يستغاث بالنبي صلى الله عليه وسلم ولا من دونه؛ كره صلى الله عليه وسلم أن يستعمل هذا اللفظ في حقه؛ وإن كان مما يقدر عليه في حياته حماية لجناب التوحيد؛ وسدا لذرائع الشرك؛ وأدبا وتواضعا لربه؛ وتحذيرا للأمة من وسائل الشرك في الأقوال والأفعال؛ فإذا كان هذا فيما يقدر عليه صلى الله عليه وسلم في حياته؛ فكيف يجوز أن يستغاث به بعد وفاته؛ ويطلب منه أمورا لا يقدر عليها إلا الله عز وجل؛ ومن المعلوم بالضرورة أن الإستغاثة هي طلب الغوث؛ وهو إزالة الشدة كالاستنصار: طلب النصر؛ والاستعانة:طلب العون؛ وقال أبوعبد الله الحليمي: الغياث هو المغيث؛ وأكثر ما يقال:غياث المستغيثين؛ ومعناه المدرك عباده في الشدائد إذا دعوه ومجيبهم ومخلصهم وقال أبو يزيد البسطامي: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق وقال الشيخ أبو عبد القرشي: استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون وفي دعاء موسى عليه سلام "اللهم لك الحمد؛ وإليك المشتكى؛ وأنب المستعان؛ وبك المستغاث؛ وعليك التكلان؛ ولا حول ولا قوة إلا بالله" ولما كان هذا المعنى هو المفهوم عند الإطلاق وكان مختصا بالله
__________
1 تقدم الكلام على هذا الحديث في "الرد على القبور بين".

(1/208)

صح إطلاق نفيه عما سواه؛ ولهذا لا يعرف عن أحد من أئمة المسلمين أنه جوز مطلق الاستغاثة بغير الله؛ وكذلك الاستغاثة أيضا منها ما لا يصح إلا لله 1 وهي المشار إليها بقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فإنه لا يعين على العبادة الإعانة المطلقة إلا الله.
وقال ابن القيم رحمه الله: ومن أنواعه أي الشرك طلب الحوائج من الموتى والإستغاثة بهم؛ وهو أصل شرك العالم؛ فإن الميت قد انقطع عمله وهو لا يملك لنفسه نفعا ولا ضرا فضلا لمن استغاث به وسأله أن يشفع له إلى الله؛ وهذا من جهله بالشافع والمشفوع عنده؛ فإنه لا يقدر أن يشفع له عند الله إلا بإذنه؛ والله لم يجعل استغاثته وسؤاله سببا لإذنه؛ وإنما السبب كمال التوحيد؛ فجاء هذا المشرك بسبب يمنع الإذن؛ وهو بمنزلة من استعان في حاجة بما يمنع حصولها؛ وهذه حالة كل مشرك؛ فجمعوا بين الشرك بالمعبود؛ وتغيير دينه؛ ومعاداة أهل التوحيد؛ ونسبة أهله إلى التنقص بالأموات؛ وهم قد تنقصوا الخالق بالشرك؛ أولياءه 2 الموحدين بذمهم وعيبهم ومعاداتهم؛ وتنقصوا من أشركوا به غاية التنقص؛ إذا ظنوا أنهم راضون منهم بهذا؛ وأنهم أمروهم به وأنهم يوالونهم عليه؛ وهؤلاء هم أعداء الرسل في كل
__________
1 في النسختين"الله".
2 في الأصل"أوليائه".

(1/209)

زمان ومكان؛ وما أكثر المستجيبين لهم؛ وما نجا من شرك هذا الشرك الأكبر إلا من جرد وتوحيده لله؛ وعادى المشركين في الله؛ وتقرب بمقتهم إلى الله؛ واتخذ الله وحده وليه وإلهه ومعبوده؛ فجرد حبه لله؛ وخوفه لله؛ ورجاءه لله؛ وذله لله؛ وتوكله على الله؛ واستعانته بالله والتجاءه إلى الله؛ واستغاثته بالله؛ وقصده لله؛ فهو لله؛ وبالله؛ ومع الله انتهى.
وأما قوله: "ولم ينكر ذلك أحد من السلف والخلف حتى جاء ابن تيمية فأنكر ذلك؛ وعدل عن الصراط المستقيم؛ وابتدع ما لم يقله عالم قبله؛ وصار بين أهل الإسلام مثله".
فأقول: إن هذا الكلام من لا يخاف الله ولا يتقيه؛ فإنه قد كذب في ما قاله؛ وافترى وقد خاب من افترى؛ وأكمل الناس وأكرمهم على الله سيد ولد آدم أنكر هذا؛ وقال:" إنه لا يستغاث بي؛ وإنما يستغاث بالله؛وقال صلى الله عليه وسلم: "لا تقولوا ما شاء الله وشاء محمد ولكن قولوا ما شاء الله وحده" ولو كان عند هذا الرجل من الدين ما يزعه؛ ومن الحياء ما يردعه؛ ما فاه بهذه المخرقة؛ فإنه قد سبق شيخ الإسلام على ذلك الأئمة الأعلام سلفا وخلفا؛ وما خالفهم في ذلك إلا كل من لا يعتد به؛ ولا يعتمد عليه في الخلاف والوفاق؛ وقد تقدم كلام أبي عبد الله الحليمي؛ وكلام أبي يزيد البسطامي؛ وأبي عبد الله القرشي؛ وكلام العلماء في ذلك سلفا وخلفا كثير جدا لا يخفى إلا على من أعمى الله بصيرته؛ وقد اشتهر وظهر عند الخاص والعام.

(1/210)

من عدل شيخ الإسلام وإنصافه أن ليس عنده في مسائل الفروع ميل إلا إلى ما دل عليه الكتاب والسنة؛ وإذا ذكر المسألة فإنه يذكر فيها مقالات الأئمة الأربعة وأصحابهم وغير أصحابهم ممن بعدهم أو قبلهم من الصحاتة والتابعين وتابعيهم؛ ويذكر دليل كل قول وتقريره على وجه لا يكاد يوجد في الكتب المصنفة لهم؛ فكيف في مسائل أصول الدين التي ليس بين الأمة في مسائلهما المشهورة خلاف؛ وإنما يخالف فيها أهل الأهواء والبدع؛ وهو من أعرف خلق الله بمذاهب أهل الأهواء ووقت حدوثها.
قال الإمام الذهبي في معجم شيوخه: هو شيخنا وشيخ الإسلام وفريد العصر علما ومعرفة وشجاعة وذكاء وتنويرا إلهيا وكرما ونصحا للأمة وأمرا بالمعروف ونهيا عن المنكر سمع الحديث وأكثر بنفسه من طلبه وكتابته؛ وخرج ونظر في الرجال والطبقات؛ وحصل ما لم يحصله غيره؛ وبرع في تفسير القرآن؛ وغاص في دقائق ومعانية بطبع سيال وخاطر وقاد إلى مواضع الإشكال ميال؛ واستنبط منه أشياء لم يسبق إليها؛ وبرع في الحديث وحفظه فقل من يحفظ ما يحفظ من الحديث؛ مع شدة استحضاه له وقت الدليل؛ وفاق الناس في معرفة الفقه؛ واختلاف المذاهب؛ وفتاوى الصحابة والتابعين؛ وأتقن العربية أصولا وفروعا؛ ونظر في العقليات؛ وعرف أقوال المتكلمين ورد عليهم؛ ونبه على خطئهم؛ وحذر منهم؛

(1/211)

ونصر السنة بأوضح حجج وأبهر براهين؛ وأوذي في الله تعالى من المخالفين؛ وأخيف في نصر السنة المحفوظة؛ حتى أعلى الله تعالى مناره؛ وجمع قلوب أهل التقوى على محبته والدعاء له؛ وكبت أعداءه؛ وهدى به رجالا كثيرا 1 من أهل الملل والنحل؛ وجبل قلوب الملوك والأمراء على الإنقياد له غالبا وعلى طاعته؛ وأحيا به الشام بل الإسلام بعد أن كاد ينثلم؛ خصوصا في كائنة التتار؛ وهو أكبر من أن ينبه على سيرته مثلي؛ فلو حفلت بين الركن والمقام أني ما رأيت بعيني مثله؛ وأنه ما رآى هو مثل نفسه لما حنثت.
فانظر إلى ما قاله هذا الإمام المنصف من أنه من أعرف خلق الله بمذاهب أهل الأهواء ووقت حدوثها؛ وأنه يصر السنة بأوضح حجج وأبهر براهين؛ وأنه أوذي في الله تعالى؛ ومن جعلتهم هذا الرجل لأنه من المخالفين؛ وأخيف في نصر السنة حتى أعلا الله تعالى مناره؛ وجمع قلوب أهل التقى على محبته والدعاء له.
وهذا الرجل لو كان عند أهل العلم ممن يتقي الله لكان من جملة أهل التقى المحبين له والداعين له وأن الله كبت أعداءه؛ وهدى به رجالا كثيرا من أهل الملل والنحل؛ وأن الله أحيا به الشام بل الإسلام؛ إلى غير ذلك مما ذكر في فضله.
__________
1 في طبعة الرياض"كثرا".

(1/212)

وهذا الرجل- عامله الله بعدله- يقول: "ولم ينكر ذلك أحد من السلف والخلف حتى جاء ابن تيمية فأنكر ذلك؛ وعدل عن الصراط المستقيم؛ وابتدع ما لم يقله عالم قبله" إلى آخر كلامه. وإنما حمله على هذا الكلام الحسد والهوى؛ وعدم خشية الله؛ والغلو الذي خرج به عن الصراط المستقيم وسلوك طريق أئمة الدين من الصحابة والتابعين والأئمة المهتدين الذين لهم قدم صدق في العالمين؛ فشيخ الإسلام هو الذي نصر الله به السنة؛ وقمع به أهل البدعة؛ فصاروا ببدعتهم مستترين؛ وأعز الله به الإسلام بعد أن كاد ينثلم.
وقال الإمام محمد التافلاني مفتي الحنفية بعد كلام له: وقد أثنى عليه جمهور معاصريه؛ وجمهور من تأخر عنه؛ وكانوا خير مناصرية؛ وهم ثقاة صيارفة حفاظ عريفهم في النقد دونه عريق عكاظ؛ وطعن فيه بعض معاصريه بسبب أمور أشاعها مشيع لحظ نفسه؛ أو لأجل معاصرة التي لا ينجو من سمها إلا من قد كمل في قدسه؛ فخلف من بعدهم مقلدهم في الطعن فتجاوز فيه الحد؛ ورماه بعظائم موجبة للتعزير والحد؛ ولو قال هذا المقلد كقول بعض السلف حين سئل عما جرى بين الإمام علي ومعاوية فقال"تلك دماء طهر الله منها سيوفنا أفلا نطهر منها ألسنتنا" لنجا من هذا العنا؛ وهذا الإمام تصانيفه قد ملأت طباق الثرى؛ واطلع عليها القاصي والداني من علماء الورى؛ فما وجدوا فيها عقيدة زائغة؛ ولا عن الحق

(1/213)

رابغة 1؛ كم سل السيوف الصوارم على فرق الضلال؛ وكم رماهم بصواعق براهين محرقة كالجبال؛ تنادي عقيدته البيضاء بعقيدة السلف؛ ولا ينكر صحتها وأفضليتها من خلف منا ومن سلف؛ شهد له الأقران بالإجهاد؛ ومن منع له فقد خرط بكفه شوك القتاد.
وقال الإمام الحافظ بن عبد الهادي في رده على السبكي لما قال:"إن المبالغة في تعظيمه أي الرسول واجبة" فقال: إن أريد به المبالغة بحسب ما يراه كل أحد تعظيما؛ حتى الحج إلى قبره؛ والسجود له؛ والطواف به؛ واعتقاده أنه يعلم الغيب؛ وأنه يعطي ويمنع؛ ويملك لمن استغاث به من دون الله الضر والنفع؛ وأنه يقضي حوائج السائلين؛ ويفرج الكروب؛ وأنه يشفع فيمن يشاء؛ ويدخل الجنة من يشاء؛ فدعوى المبالغة في هذا التعظيم مبالغة في الشرك؛ وانسلاخ من جملة الدين. انتهى.
ولو ذهبنا نذكر ما ذكره العلماء في مناقبه وفضائله؛ وما ردوا به على مخالفيه في هذه الباحث لطال الكلام.
فإذا تحققت ما ذكره أهل العلم في شيخ الإسلام تبين لك أن السبكي هو الذي خرج عن الصراط المستقيم؛ وخالف ما عليه الأئمة من علماء المسلمين؛ وأنه هو الذي ابتدع مالم
__________
1 في الأصل "رأيفة" وفي الرياض "رأينه".

(1/214)

يقله عالم قبله؛ فصار بافترائه وعدوانه مثلة بين أهل الإسلام؛ ممن له معرفة بالعلوم ومدارك الأحكام؛ فلا يلتفت إلى مفترياته عاقل؛ ولا ينظر في أساطيل أساطيرها فاضل؛ وحسبنا الله ونعم الوكيل.

(1/215)


فصل: ذكر الملحد عن معروف الكرخي أنه قال لتلاميذه:.. الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد عن معروف الكرخي أنه قال لتلاميذه:.. الخ
...
فصل
وأما قوله: "وروى القشيري عن معروف الكرخي أنه قال لتلامذته: إذا كانت لكم إلى الله حاجة؛ فاقسموا عليه بي؛ فإني الواسطة بينكم وبينه وذلك بحكم الوراثة عن المصطفى صلى الله عليه وسلم انتهى".
فالجوال: أن هذا من الكذب المعلوم كذبه بالإضطرار عند من له معرفة بالنقل؛ ومقادير الأئمة الأخيار؛ فإن مثل هذه الحكاية الواهية الساقطة المنتنة المظلمة لا يتصور صدورها عمن هو دون معروف الكرخي فضلا عن ذلك الزاهد الفاضل إلا من هو من أبعد الناس معرفة بحقيقة دين الإسلام؛ فإنه لا يقول هذا ويفتريه على أهل الإسلام والعلماء العاملين إلا أمثال هؤلاء الغلاة المنحرفين الحيارى المفتونين؛ فنعوذ بالله من طمس القلوب؛ ورين الذنوب.
ثم قال هذا الملحد: "وفي الفتوحات ما نصه:- مستمد جميع الأنبياء والمرسلين من روح محمد صلى الله عليه وسلم؛ إذ هو قطب الأقطاب؛ فهو ممد لجميع الناس أولا وآخرا؛ فهو ممد كل

(1/216)

نبي وولي؛ سابق على ظهوره حال كونه بالغيب؛ وممد أيضا لكل ولي لا حق فيوصله بذلك إلى مرتبة كماله في حال كونه موجودا في عالم الشهادة؛ وفي حال كونه منتقلا إلى الغيب الذي هو البرزخ والدار الآخرة؛ فإن أنوار رسالته صلى لله عليه وسلم غير منقطعة عن العالم من المتقدمين والمتأخرين؛ فكل نبي تقدم زمان ظهوره فهو نائب عنه في بعثته لتلك الشريعة انتهى".
والجواب أن نقول: ما ذكره هذا الملحد من كلام صاحب الفتوحات كلام باطل؛ فإن مستمد جميع الأنبياء والمرسلين إنما هو الوحي الذي نزل به الأمين من رب العالمين؛ قال الله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: آية 163] وقال تعالى: {شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى: آية 13] وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: آية 25] وقال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ} [البقرة: آية 253] وقال تعالى: {قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ} [الأنعام: آية 91] وقال تعالى: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً} [الأعراف: آية 145] الآية

(1/217)

والآيات في هذا المعنى كثيرة جدا؛ فمستمد جميع الأنبياء والرسل ما أنزل الله عليهم من وحيه؛ فقوله: إن مستمد جميع الأنبياء والمرسلين من روح محمد صلى الله عليه وسلم مصادم ومناف لما تقدم من الآيات؛ ولقوله تعالى: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا} [هود: آية 49] وقوله: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ} [الشورى: آية 52] وقوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنتَ مِنْ قَبْلِهِ لَمِنْ الْغَافِلِينَ} [يوسف: آية 3] وهذا مبني على أن روح محمد صلى الله عليه وسلم مخلوقة قبل جميع المخلوقات؛ وقد تقدم بطلان هذا القول؛ ومخالفته لصريح العقل والنقل في الكلام على ما نقله عن القسطلاني وما ذكره عن المناوي؛ وأن هذا القول مبتدع لم يقل به أحد من الأئمة المقتدى بهم؛ بل هذا مبني على مذهب الفلاسفة القائلين بأن الكتب المنزلة فيض فاض من العقل الفعال؛ على النفس المستعدة الفاضلة الزكية؛ فتصورت تلك المعاني وتشكلت في النفس بحيث يتوهمها أصواتا تخاطبه؛ وربما قوي الوهم حتى يراها أشكالا نورانية تخاطبه؛ وربما قوي ذلك ببعض الحاضرين فيرونها ويسمعون خطابها ولا حقيقة لشيء من ذلك في الخارج؛ وهذا يكون عندهم بتجرد النفس عن العلائق؛ واتصالها بالمعارفات من العقول والنفوس المجردة؛ وهذه

(1/218)

الحقائق تحصل عندهم بالاكتساب؛ ولهذا طلب النبوة من تصرف على مذهب هؤلاء. فتبين من كلام هذا الملحد أن الأنبياء والرسل- عليهم الصلاة والسلام- لم ينزل عليهم وحي من الله؛ كما نزل به الروح الأمين على قلب محمد- صلى الله عليه وسلم-؛ وإنما ذلك فيض فاض على أرواح الأنبياء من روح محمد- صلى الله عليه وسلم-؛ واستمدوا من روحه ما أنزل الله عليهم وشرعه لهم من الدين؛ ويزعمون أن الولاية أعظم من النبوة؛ لأن الولي
يأخذ عن الله بغير واسطة؛ والنبي الرسول بواسطة وينشدوان:-
مقام النبوة في برزخ ... فويق الرسول ودون الولي
ويقولون: إن ولاية النبي أعظم من نبوته؛ ونبوته أعظم من رسالته؛ ثم قد يدعي أحدهم أن ولايته وولاية سائر الأولياء تابعة لولاية خاتم الأولياء؛ وأن جميع الأنبياء والرسل من حيث ولايتهم هي عندهم أعظم من نبوتهم ورسالتهم؛ وإنما يستفيدون العلم بالله الذي هو عندهم القول بوحدة الوجود من مشكاة 1 خاتم الأولياء؛ وشبهتهم في أصل ذلك أن قالوا: الولي يأخذ عن الله بغير واسطة؛ والنبي والرسول بواسطة؛ ولهذا جعلوا ما يفيض في نفوسهم يجعلونه
__________
1 في النسختين"شكاة".

(1/219)

من باب المخاطبات الإلهية؛ والمكاشفات الربانية أعظم من تكليم موسى بن عمران؛ وهو في الحقيقية إيحاءات شيطانية؛ ووساوس نفسانية؛ وإن الشياطين ليوحون إلى أوليائهم.
وأما قوله: "وفي حال كونه منتقلا إلى الغيب الذي هو البرزخ والدار الآخرة. فإن أنوار رسالته صلى الله عليه وسلم غير منقطعة عن العالم من المتقدمين والمتأخرين".
فالجواب أن يقال: إن كان أراد إنه صلى الله عليه وسلم له قدرة على إيصال الخيرات؛ ورفع المضرات بعد الممات؛ فقد قال تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} [الأعراف: آية 188] وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: آية 107] فإذا كان هذا حاله في الحياة فما الظن به أو بغيره بعد الممات؟.
وإن كان أراد أن الخلق يستمدون منه أي مما جاء به من توحيد الله؛ وعبادته وحده لا شريك له؛ وترك عبادة ما سواه كائنا من كان؛ والعمل بسنته؛ والاهتداء بهديه؛ وترك ما نها عنه؛ فقد قال صلى الله عليه وسلم في خطبته يوم عرفة:"وقد تركت فيكم ما إن تمسكتم به لن تضلوا إن اعتصمتم به كتاب الله" الحديث 1. وقال صلى الله عليه وسلم: "تركتكم على الحجة البيضاء ليلها كنهارها لا يزيغ
__________
1 تقدم الكلام عليه.

(1/220)

عنها بعدي إلا هالك" 1 وقال صلى الله عليه وسلم: "إنها ستكون فتن"2 فقلنا له ما المخرج منها يا رسول الله؟ قال: "كتاب الله فيه نبأ ما قبلكم؛ وخبر ما بعدكم؛ وحكم ما بينكم؛ هو الفصل ليس بالهزل؛ من بركه من جبار قصمه الله؛ ومن ابتغى الهدى من غيره أضله الله؛ هو حبل الله المتين؛ وهو الذكر الحكيم؛ وهو الصراط المستقيم؛ هو الذي لا تزيغ به الأهواء؛ ولا تلتبس به الألسنة؛ ولا تشبع منه العلماء؛ ولا يخلق عن كثرة الرد؛ ولا تنقضي عجائبه؛ هو الذي لم تنته الجن إذ 3 سمعته حتى قالوا: {إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} [الجن: آيات1-2] من قال به صدق؛ ومن عمل به أجر؛ ومن حكم به عدل؛ ومن دعا إليه هدي إلى صراط مستقيم"
رواه الترمذي وقال غريب 4.
__________
1 تقدم الكلام عليه.
2 في النسختين"فتنا" وما أثبت من سنن الترمذي.
3 ذي النسختين"إذا " وما أثبت من سنن الترمذي.
4 أخرجه الترمذي في سننه- كتاب فضائل القرآن- 5/172-173من جهة حمزة الزيات عن أبي المختار الطائي عن ابن أخي الحارث الأعود عن الحارث ... عن علي.. به مرفوعا.
وقال عقبة: هذا حديث [غريب] لا نعرفه إلا من هذا الوجه؛ وإسناده مجهول؛ وفي الحارث مقال. اهـ.
وتعقبه ابن كثير فقال في فضائل القرآن ص 7:- قلت: لم ينفرد بروايته حمزة بن حبيب الزيات؛ بل رواه محمد بن إسحاق عن محمد بن كعب القرظي عن الحارث الأعور. فبرىء حمزة من عهدته. على أنه وإن كان =

(1/221)

فإذا عرفت هذا فلا يكون الاستمداد منه حال كونه منتقلا إلى الغيب الذي هو البزرخ والدار الآخرة, ولكن بما ترك فينا من كتاب الله وسنة رسوله, لأن أنوار رسالته صلى الله عليه وسلم لا تنقطع ما عمل بالكتاب والسنة.
وأما قوله: "فكل نبي تقدم على زمان ظهوره فهو نائب عنه في بعثته لتلك الشريعة".
فالجواب أن نقول: هذا كلام باطل مصادم لقوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: آية 48] ولقوله صلى الله عليه وسلم: "نحن معاشر الأنبياء أولاد علات" الحديث 1, وقد قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنْ الْمُنكَرِ وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ
__________
= ضعيف الحديث فإنه إمام في القراءة.
والحديث مشهور من رواية الحارث الأعور, وقد تكلموا فيه, بل قد كذبه بعضهم من جهة رأيه واعتقاده, أما أنه تعمد الكذب في الحديث فلا والله أعلم.
وقصارى هذا الحديث أن يكون من كلام أمير المؤمنين علي رضي الله عنه, وقد وهم بعضهم في رفعه, وهو كلام حسن صحيح, على أنه قد روي له شاهد عن عبد الله بن مسعود, رضي الله عنه عن النبي صلى الله عليه وسلم ... إلخ اهـ.
1 أخرجه البخاري في كتاب الأنبياء من صحيحه 6/477-478 باب قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذْ انتَبَذَتْ مِنْ أَهْلِهَا} .
ومسلم في كتاب الفضائل من صحيح 4/837, [باب فضائل عيسى عليه السلام] عن أبي هريرة.

(1/222)

وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: آية 157] ومن المعلوم بالضرورة أن الأغلال والآصار التي كانت عليهم وفي شريعتهم من قتل أنفسهم وغير ذلك من الأغلال, لم يكن موسى عليه السلام نائبا عن نبينا في بعثته لتلك الشريعة من التكاليف الشاقة, من الآصار والأغلال التي كانت عليهم, بل من بركة هذا النبي الكريم, وأن الله أرسله رحمة للعالمين وضع عنهم الآصار والأغلال التي كانت عليهم, وأحل لهم الطيبات مما حرم عليهم في التوراة من لحوم الإبل والشحوم, ويحرم عليهم الخبائث كالدم ولحم الخنزير والميتة والربا, فكان من المعلوم أن لكل رسول أرسله الله إلى أمته شريعة ومنهاجا, وأما الأصل الذي هو دين الإسلام فجميع الرسل والأنبياء فيه على طريقة واحدة كما قال تعالى: {شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [الشورى: آية 13] ولا حاجة بنا إلى الكلام إلى استقصاء الكلام 1 على ما ذكره من كلام صاحب الفتوحات لسقوطه وتهافته, ومخالفته لصريح الكتاب والسنة, فلا نطيل برد كلام, لكن هذا على سبيل التنبية والإشارة, ثم كيف يستجيز من يؤمن بالله واليوم
__________
1 الكلام مكرر في النسختين.

(1/223)

الآخر النقل في هذه المباحث وغيرها عن ابن عربي صاحب "الفصوص" و"الفتوحات" الذي هو من أكفر خلق الله, وأبعدهم عن سلوك الصراط المستقيم, ويعد من العلماء العاملين؟..
وإذا أردت حقيقة ما قلنا فانظر إلى ما قاله في"الفصوص" قال في الإدريسة: ومن أسمائه الحسنى العلي, على من وما ثم إلا 1 هو, فهو العلي لذاته أو عن ماذا, وما هو إلا هو, فعلوه لنفسه, وهو من حيث الوجود عين الموجودات فالمسمى محدثات هي العلية لذاتها, وليست إلا هو- إلى أن قال-: فهو عين ما ظهر وهو عين ما بطن في حال ظهوره, وما ثم من يراه غيره, ومن ثم من يبطن عنه فهو الظاهر لنفسه باطن عنه, وهو المسمى أبو سعيد الحزاز, وغير ذلك من أسماء المحدثات- إلى أن قال-: ومن عرف ما قررناه في الأعداد, وأن نفيها عين إثباتها علم أن الحق المنزه هو الخلق المشبه, وإن كان قد تميز الخلق من الخالق فالأمر الخالق المخلوق, والأمر المخلوق الخالق كل ذلك من عين واحدة, لا بل هو العين الواحدة, وهو العيون الكثيرة {فَانظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ} [الصافات: آية 102] والولد عين أبيه فما رأى2 يذبح سوى نفسه, وفداه بذبح عظيم, فظهر بصورة كبش من ظهر بصورة إنسان, فظهر بصورة لا بحكم ولد من
__________
1 في "ط الرياض" "إلى".
2 في النستختين "راء".

(1/224)

هو عين الوالد, وخلق منها زوجها فما نكح سوى نفسه- إلى أن قال-: فالعلي لنفسه هو الذي يكون له الكمال الذي يستغرق جميع الأمور الوجودية والنسب العدمية, بحيث لا يمكن أن يفوقه نعت منها, وسواء كانت محمودة عرفا وعقلا وشرعا, أو مذمومة عرفا وعقلا وشرعا, وليس ذلك إلا لمسمى 1 الله خاصة.
فصرح عدو الله بأن الحق المنزه هو الخلق المشبه، وصرح بأنه المنعوت بكل نعت مذموم ومحمود, وصرح بأنه أبو سعيد الخزاز وغيره من المحدثات, كما صرح بأن المسمى محدثات هي العلية لذاتها, وليست إلا هو. وقال أيضا: ولما كان فرعون في منصب التحكم, وأنه الخليفة بالسيف, وإن جاز في العرف الناموسي لذلك قال: "أنا ربكم الأعلى" أي وإن كان الكل أربابا بنسبة ما, فأنا الأعلى منهم بما أعطيته في الظاهر من التحكم عيهم, ولما علمت السحرة صدقه فيما قال لم ينكروه, وأقروا له بذلك, وقالوا له: "إنما تقضي هذه الحياة الدنيا فاقض ما أنت قاض", فالدولة لك فصح قوله: "أنا ربكم الأعلى", وإن كان عين الحق. إلى أمثال هذه الكفريات, والله در الأمير محمد بن إسماعيل حيث يقول:-
وأكفر خلق الله من قال: إنه ... إله فإن الله جل عن الند
__________
1 في"ط الرياض" "إلا المسمى".

(1/225)

مسماه كل الكائنات بأسرها ... من الكلب والخنزير والقرد والفهد
وأن عذاب النار عذب لأهلها ... سواء عذاب النار أو جنة الخلد
وينشدنا عنه نصوص فصوصه ... ينادي خذوا في النظم مكنون ما عندي
"وكنت امرأ من جند إبليس فارتمى
... بي الدهر حتى صار إبليس من جندي!! "
فلو مات قبلي كنت أدركت بعده ... دقائق كفر ليس يدركها بعد
فمن كان بهذه المثابة كيف يستجيز من يؤمن بالله واليوم الآخر أن يذكر كلامه في جملة العلماء العاملين, أو يصغي إلى شبهات هؤلاء الغالين.
وأما دعوى هؤلاء الملاحدة أن خاتم الأولياء هو أفضلهم, كما أن خاتم الرسل أفضلهم, بل يزعم ابن عربي أن خاتم الأولياء أفضل من خاتم الرسل, لأن خاتم لأولياء يأخذ عن الله بلا واسطة, وخاتم الرسل إنما يأخذ عن الملك, فقد ذكر شيخ الإسلام أن خاتم الأولياء كلمة لا حقيقة لفضلها ومرتبتها, وإنما تكلم أبو عبد الله الترمذي بشيء من ذلك ولم يستند فيه إلى شيء, ومسمى هذا اللفظ هو آخر مؤمن يبقى, ويكون بذلك خاتم الأولياء, وليس ذلك أفضل الأولياء باتفاق

(1/226)

المسلمين, بل أفضل الأولياء سابقهم, وأقربهم إلى الرسول, وهو أبو بكر, ثم عمر, إذ الأولياء يستفيدون من الأنبياء فأقربهم إلى الرسول أفضل, بخلاف خاتم الرسل فإن الله أكرمه بالرسالة ولم يحله على غيره, فقياس أحد اللفظين على الآخر في وجوب كونه أفضل من أفسد القياس.

(1/227)


قال شيخ الإسلام: فصل: اتفق السلف على أن الأنبياء أفضل من الأولياء - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

قال شيخ الإسلام: فصل: اتفق السلف على أن الأنبياء أفضل من الأولياء
...
وقال أيضا:
فصل
وقد اتفق سلف الأمة وأئمتها وسائر أولياء الله تعالى على أن الأنبياء أفضل من الأولياء الذين ليسوا بأنبياء, وقد رتب الله عباده السعداء المنعم عليهم أربع مرات, فقال تعالى: {وَمَنْ يُطِعْ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنْ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا} [النساء: آية 69] وفي حديث "ما طلعت الشمس ولا غربت على أحد تعد النبيين والمرسلين أفضل من أبي بكر" وأفضل الأمم أمة محمد- صلى الله عليه وسلم- قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: آية 110] وقال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} [فاطر: آية 32] وقال النبي صلى الله عليه وسلم في الحديث الذي في المسند " أنتم توفون سبعين أمة, أنتم خيرها, وأكرمها على الله" وأفضل أمة محمد القرن الأول, وقد ثبت عن النبي صلى الله عليه وسلم من غير وجه أنه قال:"خير القرون القرن الذي بعثت فيهم, ثم الذين يلونهم" وهذا ثابت في الصحيحين من غير وجه, وفي الصحيحين أيضا صلى الله عليه وسلم أنه قال:

(1/228)

"لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه".
والسابقون الأولون من المهاجرين والأنصار أفضل من سائر الصحابة قال تعالى: {لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنْ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [الحديد- 10] , وقال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالْأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة- 100] والمراد بالفتح صلح الحديبية, فإنه كان أول فتح مكة, وفيه أنزل الله {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح- 1] فقالوا يا رسول الله أو فتح هو؟ قال نعم.
وأفضل السابقين الأولين الخلفاء الأربعة, وأفضلهم أبو بكر, ثم عمر, وهذا هو المعروف عن الصحابة والتابعين لهم بإحسان, وأئمة الأمة وجماهيرها, وقد دلت على ذلك دلائل بسطناها في "منهاج أهل السنة النبوية في نقض كلام الشيعة والقدرية". وبالجملة اتفق طوائف السنة والشيعة على أن أفضل هذه الأمة بعد نبيها واحد من الخلفاء, ولا يكون من بعد الصحابة أفضل من الصحابة.
وأفضل أولياء الله تعالى أعظمهم معرفة بما جاء به

(1/229)

الرسول واتباعا له كالصحابة الذين هم أكمل الأمة في معرفة دينه واتباعه, وأبو بكر الصديق أكمل معرفة بما جاء به, وعملا به فهو أفضل أولياء الله, إذا كانت أمة محمد صلى الله عليه وسلم أفضل الأمم, وأفضلها أصحاب محمد صلى الله عليه وسلم وأفضلهم أبو بكر رضي الله عنه
وقد ظن طائفة غالطة أن "خاتم الأولياء" أفضل الأولياء قياسا على خاتم الأنبياء, ولم يتكلم أحد من المشائخ المتقدمين بخاتم الأولياء إلا محمد بن علي الحكيم الترمذي, فإنه صنف مصنفا غلط فيه في مواضع, ثم صار طائفة من المتأخرين يزعم كل واحد منهم أنه خاتم الأولياء, ومنهم من يدعي أن خاتم الأولياء أفضل من خاتم الأنبياء من جهة العلم بالله, وأن الأنبياء يستفيدون العلم بالله من جهته, كما يزعم ذلك ابن عربي صاحب كتاب" الفتوحات المكية" وكتاب"الفصوص" فخالف الشرع والعقل, مع مخالفته جميع أنبياء الله تعالى وأوليائه, كما يقال لمن قال: فخر عليهم السقف من تحتهم: لا عقل ولا قرآن, وذلك أن الأنبياء أفضل في الزمان من أولياء هذه الأمة [والأنبياء عليهم أفضل الصلاة والسلام أفضل من الأولياء, فكيف الأنبياء كلهم؟] 1والأولياء 2 إنما
__________
1 ما بين المعكوفين سقط من طبعة الرياض. وما أثبته من الأصل, ومن مجموع فتاوى ابن تيمية لا بن قاسم 11/224.
2 في طبعة الرياض "الأنبياء" وهو خطأ. وما أثبته من الأصل, ومجموع الفتاوى.

(1/230)

يستفيدون معرفة الله ممن يأتي بعدهم, ويدعي أنه خاتم الأولياء, وليس آخر الأولياء 1 أفضلهم, كما أن آخر الأنبياء أفضلهم, فإن فضل محمد صلى الله عليه وسلم ثبت بالنصوص الدالة على ذلك كقوله صلى الله عليه وسلم "أنا سيد ولد آدم ولا فخر" كقوله "آتي باب الجنة فاستفتح, فيقول الخازن من أنت؟ فأقول محمد, فيقول بك 2 أمرت أن لا أفتح لأحد قبلك" وليلة المعراج رفع الله درجته فوق الأنبياء كلهم, فكان أحقهم بقوله تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [البقرة: آية 253] إلى غير ذلك من الدلائل, كل منهم يأتيه الوحي من الله, لا سيما محمد صلى الله عليه وسلم لم يكن في نبوته محتاجا إلى غيره, فلم تحتج شريعته إلى سابق ولا إلى لاحق, بخلاف المسيح أحالهم في أكثر الشريعة على التوراة, وجاء المسيح فكملها, ولهذا كان النصارى محتاجين إلى النبوات المتقدمة على المسيح كالتوراة, والزبور, وتمام الأربع وعشرين نبوة, وكان الأمم قبلنا محتاجين إلى محدثين, بخلاف أمة محمد صلى الله عليه وسلم فإن الله أغناهم به 3 فلم يحتاجوا معه إلى نبي ولا إلى محدث, بل جمع له من الفضائل والمعارف والأعمال الصالحة ما فرقه في غيره من الأنبياء, فكان ما فضله
__________
1 تكرر في طبعة الرياض "وليس آخر الأولياء".
2 في الأصل. وط الرياض "كما" وما أثبته من صحيح مسلم 1/188.
3 سقطت "به" من النسختين. وما أثبته من "مجموع الفتاوى".

(1/231)

الله1به من الله 1بما أنزله إليه وأرسله إليه لا بتوسط بشر, وهذا بخلاف الأولياء فإن كل من بلغه رسالة محمد صلى الله عليه وسلم لا يكون وليا لله إلا باتباع محمد صلى الله عليه وسلم, وكل ما حصل له من الهدى ودين الحق هو بتوسط محمد, صلى الله عليه وسلم وكذلك من بلغه رسالة رسول إليه لا يكون وليا لله إلا إذا اتبع ذلك الرسول الذي أرسل إليه.
ومن ادعى من الأولياء الذين بلغتهم رسالة محمد صلى الله عليه وسلم من أن له طريقا 2 إلى الله لا يحتاج فيه إلى محمد فهذا كافر ملحد 3, وإذا قال أنا محتاج إلى محمد في علم الظاهر دون علم الباطن, أو في علم الشريعة دون علم الحقيقة, فهو شر من اليهود والنصارى الذين قالوا: إن محمدا 4 رسول إلى الأمين دون أهل الكتاب, فأن أولئك آمنوا ببعض وكفروا ببعض فكانوا كفارا بذلك, وكذلك الذي يقول إن محمدا بعث بعلم الظاهر دون علم الباطن [آمن ببعض ما جاء به وكفر
__________
1 سقطت لفظ الجلالة الأولى من النسختين, والثانية من طبعة الرياض وما أثبته من"الفتاوى".
2 في الأصل" طريق".
3 كذا في النسختين. وفي الفتاوى"ومن ادعى أن من الأولياء الذين بلغتهم رسالة محمد صلى الله عليه وسلم من له طريق إلى الله لا يحتاج فيه إلى محمد فهذا كافر ملحد".
4 في الأصل. وط الرياض"محمد".

(1/232)

ببعض فهو كافر, وهو أكفر من أولئك لأن علم الباطن] 1 الذي هو علم إيمان القلوب ومعارفها وأحوالها هو علم بحقائق الإيمان الباطن, وهذا أشرف 2 من العلم بمجرد أعمال الإسلام الظاهرة.
فإذا ادعى المدعي أن محمد- صلى الله عليه وسلم- إنما علم هذه الأمور الظاهرة دون حقائق الإيمان, وأنه لا يأخذ هذه الحقائق عن الكتاب والسنة, فقد ادعى أن بعض الذي آمن به مما جاء به الرسول دون البعض, الآخر, وهذا شر 3 ممن يقول أؤمن ببعض وأكفر ببعض, ولا يدعي أن هذا البعض الذي آمن به أدنى القسمين.
وهؤلاء الملاحدة يدعون أن الولاية أفضل من النبوة, ويلبسون على الناس فيقولون: ولايته أفضل من نبوته وينشدون 4:-
مقام النبوة في برزخ ... فويق الرسول ودون الولي!
ويقولون: نحن 5 شاركناه في ولايته التي هي أعظم من
__________
1 ما بين المعكوفين سقط من النسختين. وأثبته من "الفتاوى"
2 في طبعة الرياض"شرف".
3 سقطت"شر" من " ط الرياض.
4 في النسختين"ويستبدون".
5 سقطت"نحن"من طبعة الرياض.

(1/233)

رسالته, وهذا من أعظم ضلالهم, فإن ولاية محمد لم يماثله فيها أحد لا إبراهيم ولا موسى, فضلا أن يماثله فيها هؤلاء الملحدون.
وكل رسول نبي ولي, فالرسول نبي ولي, ورسالته متضمنة لنبوته, ونبوته متضمنة لولايته, وإذا قدروا مجرد إنباء 1 الله إياه بدون ولايته لله فهذا تقدير ممتنع, فإنه حال انبائه إياه ممتنع أن يكون إلا وليا 2 لله, ولا تكون مجردة عن ولايته, ولو قدرت مجردة لم يكن أحد مماثلا للرسول في ولايته إلى أن قال:-
وهؤلاء المتفلسفة قد يجعلون"جبرائيل" هو الخيال الذي يتشكل في نفس النبي صلى الله عليه وسلم, والخيال تابع للعقل, فجاء الملاحدة الذين شاركوا هؤلاء الملاحدة المتفلسفة وزعموا أنهم "أولياء الله" وأن أولياء الله أفضل من أنبياء الله, وأنهم يأخذون عن الله بلا واسطة كابن عربي صاحب "الفتوحات" و "الفصوص" فقال: إنه يأخذ من المعدن الذي أخذ منه الملك الذي يوحي به إلى الرسول, والمعدن عنده هو العقل, الملك هو الخيال, والخيال تابع للعقل, وهو بزعمه يأخذ عن الذي هو أصل الخيال, والرسول يأخذ عن3 الخيال, فلهذا
__________
1 في النسختين "أنبياء" وما أثبته من "مجموع الفتاوى".
2 في طبعة الرياض "الأولياء".
3 في طبعة الرياض "على".

(1/234)

صار عند نفسه فوق النبي ولو كان خاصة النبي ما ذكروه 1 ولم يكن هو من جنسه, فضلا عن أن يكون فوقه, فكيف وما ذكروه يحصل لآحاد المؤمنين؟ والنبوة أمر وراء ذلك, فإن ابن عربي وأمثاله وإن ادعوا أهم من الصوفية فهم من صوفية الملاحدة الفلاسفة, ليسوا من صوفية أهل العلم, فضلا عن أن يكونوا من مشائخ أهل الكتاب والسنة كالفضيل بن عياض, وإبراهيم بن أدهم, وأبي سليمان الداراني, ومعروف الكرخي, والجنيد بن محمد, وسهل بن عبد الله التستري, وأمثالهم رضوان الله تعالى عليهم أجمعين إلى آخر كلامه رحمه الله تعالى.
__________
1 الواو ليست في "الفتاوى" 11/233.

(1/235)


فصل: أنشد الملحد أبياتا للبكري فيها الغلو والإطراء ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: أنشد الملحد أبياتا للبكري فيها الغلو والإطراء ... الخ
...
وأما قول الملحد:"ولذا أنشد القطب الكبير سيدي محمد بن أبي الحسن البكري المصري:-
ما أرسل الرحمن أو يرسل ... من رحمة تصعد أو تنزل
في ملكوت الله أو ملكه ... من كل ما يختص أو يشمل
إلا وطه المصطفى عبده ... نبيه مختاره المرسل
واسطة فيها وأوصل لها ... يعلم هذا كل من يعقل
فعذبه من كل ما تشتكي ... فهو شفيع دائما يقبل
ولذ به في كل ما ترتجي ...
فإنه المأمن المعقل

(1/236)

وحط أحمال الرجاء عنده ... فإنه المرجع والموئل
وناده إن أزمة انشبت ... أظفارها واستحكم المعضل
يا أكرم الخلق على ربه ... وخير من فيهم به يسأل
قد مسني الكرب وكم مرة ... فرجت كربا بعضه يذهل
فبالذي فضلك بين الورى ... برتبة عنها العلا تنزل
عجل باذهاب الذي اشتكي ... فإن توقفت فمن أسأل
فحيلتي ضاقت وصبري انقضى ... ولست أدري ما الذي أفعل
وإن ترى أعجز مني فما ... لشدة أقوى ولا أجمل
وأنت باب الله أي امرىء ... أتاه من غيرك لا يدخل
عليك صلى الله ما صافحت ... زهر الروابي نسمة شمأل
مسلما ما فاح عطر الحمى ... وطاب منه الند والمندل

(1/237)

والآل والأصحاب ما غردت ... ساجعة أملودها مخضل
والجواب أن أقول:-
أقول هذا كله لا يعقل ... ولا له في الشرع أصل منزل
إلا أكاذيب رواها عصبة ... مرفوضة أقوالهم لا تنقل
بل كلها موضوعة مكذوبة ... والطعن فيها كلها مستعمل
بل الذي في الشرع أن المصطفى ... محمدا رسوله والأفضل
مختاره من خلقه وأنه ... إلى جميع الخلق حقا مرسل
وأنه للناس فيما بينهم ... وبين ربي بالهدى يفصل
واسطة بوحيه يهديهموا ... بما به الله الكريم ينزل
فمن يقول إنه أصل لهذا ... الخلق طرا أوه لما قد ينزل
من رحمة من ربنا سبحانه ... في الملك والملكوت أو ما يرسل

(1/238)

إلا وهذا المصطفى أصل لها ... من كل ما يختص أو ما يشمل
فقد أتى بفرية معلومة ... بل ليس هذا في العقول يعقل
فليأتنا1بآية من قال ذا ... أو سنة محفوظة لا تجهل
وقد أتى من بعد هذا كله ... بمنكر لا يرتضيه الكمل
بأنه معاذ من يشكو له ... أف لما قد قاله ذا المبطل
أو أنه من غير أذن شافع ... فهو شفيع سرمديا يقبل
وأنه الملاذ فيما يرتجى ... وأنه الكهف المنيع المعقل
وأنه محط أحمال الرجا ... لأنه الرجعى له والموئل
وأن ينادي إن ألمت أزمة ... ونشبت أظفارها لا تمهل
فهذا كله شرك به ... سبحانه عما يقول المبطل
__________
1 في ط الرياض"فاليتنا".

(1/239)

فهو المنادي وحده سبحانه ... وهو الملاذ المرتجى الموئل
وهو المعاذ وحده إن أزمة ... أو كربة تعدو لنا أو تنزل
لا عبده المعصوم فهو المجتبي ... وهو المطاع أمره لا يهمل
لكننا لا ندع إلا ربنا ... في كل ما نرجوه وما نأمل
ما مس عبد كربة أو نابه ... من نائبات الدهر مما يعضل
إلا وربي فراج لها ... لا عبده إن كنت ممن يعقل
تالله ما هذا بقول يرتضى ... في المصطفى مما يقول المبطل
فالمشتكى لله لا للمصطفى ... وهو الذي إن لم يجب من نسأل
وهو الذي إن لم يعنا لم نطق ... حملا لعجزان دها ما يشغل
وهو الذي لا رب حق غيره ... وهو الرجا والملتجا الموئل
هذا الذي قالته وهابية ... والحق ما قالوه وهو الأكمل

(1/240)

وهو الصواب حقيقة إذا كله ... حق وتحقيق وأمر يعقل
لا ما ادعاه الكسم أو قاله ... من قد دعوه القطب وهو الأرذل
تالله ما هذا بقطب الورى ... في دينهم بل كان ممن يجهل
بل كان قطب الكفر والشرك الذي ... أغوى به الشيطان من لا يعقل
فانبذه خلف الظهر لا تعبأ بما ...
قد قاله هذا الغوى المبطل

(1/241)


فصل: ذكر الملحد مناظرة أبي جعفر المنصور مع مالك - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد مناظرة أبي جعفر المنصور مع مالك
...
فصل
قال الملحد: "وفي الشفا للقاضي عياض قال: ناظر 1 أبو جعفر أمير المؤمنين مالكا في مسجد رسول الله صلى الله عليه وسلم, فقال: لا ترفع صوتك في هذا المسجد, فإن الله أدب قوما فقال {لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} [الحجرات-2] الآية ومدح قوما فقال {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ} الآية [الحجرات-3] , وذم قوما فقال: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} الآية, [الحجرات-4] وحرمته ميتا كحرمته حيا, فاستكان لها أبو جعفر وقال: يا أبا عبد الله أستقبل القبلة وادعو, أم أستقبل رسول الله صلى الله عليه وسلم؟ فقال: ولم تصرف وجهك عنه, وهو وسيلتك, ووسيلة أبيك آدم عليه السلام إلى الله تعالى يوم القيام؟ بل استقبله, واستشفع به, فيشفعك الله وفي نسخة فيشفعه الله قال الله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ} [النساء – 64] , انتهى.
__________
1 في الأصل وطبعة الرياض "ناضر".

(1/242)

والجواب أن يقال هذه الحكاية لا حجة فيها لمبطل لما سنذكره إن شاء الله تعالى, قال الإمام الحافظ أبو عبد الله محمد بن أحمد بن عبد الهادي في "الصارم المنكي" قلت المعروف عن مالك أنه لا يستقبل القبر عند الدعاء, وهذه الحكاية التي 1 ذكرها القاضي عياض, ورواها بإسناده عن مالك ليست بصحيحة عنه.
وقد ذكر المعترض 2 في موضع من كتابه أن إسنادها إسناد جيد, وهو مخطىء في هذا القول خطأ فاحشا, بل إسنادها إسناد ليس بجيد, بل هو إسناد مظلم منقطع, وهو مشتمل على من يتهم بالكذب, وعلى من يجهل حاله, وابن حميد هو محمد بن حميد الرازي, وهو ضعيف كثير المناكير غير محتج بروايته, ولم يسمع من مالك شيئا, ولم يلقه, بل رواية عنه منقطعة غير متصلة.
وقد ظن المعترض أنه أبو سفيان محمد بن حميد المعمري أحد الثقاة المخرج لهم في صحيح مسلم, قال: فإن الخطيب ذكره في الرواة عن مالك, وقد أخطأ فيما ظنه خطأ فاحشا, ووهم وهما قبيحا. إلى أن قال:
وأما محمد بن حميد الرازي فإنه في طبقة الرواة عن
__________
1 في النسختين "الذي" وما أثبته من "الصارم" ص 218.
2 المقصود به صاحب "شفاء السقام".

(1/243)

المعمري كأبي خيثمة 1,وابن نمير, وعمرو الناقد, وغيرهم إلى أن قال:
وقد تكلم في محمد بن حميد الرازي وهو الذي رويت عنه هذه الحكاية من غير واحد من الأئمة, ونسبه بعضهم إلى الكذب. قال يعقوب بن شيبة السدوسي محمد بن حميد الرازي كثير المناكير. وقال البخاري: حديثه فيه نظر. وقال النسائي: ليس بثقة. وقال إبراهيم بن يعقوب الجوزجاني: رديء المذهب غير ثقة. وقال فضلك الرازي عندي عن ابن حميد خمسون ألف حديث لا أحدث عنه بحرف, وقال أبو العباس أحمد بن محمد الأزهري: سمعت إسحاق بن منصور يقول: أشهد على محمد بن حميد, وعبيد بن إسحاق العطار بين يدي الله أنهما كذابان. وقال صالح بن محمد الحافظ: كان كل 2 ما بلغه من حديث سفيان يحيله على مهران, وما بلغه من حديث منصور يحيله على عمرو بن أبي قيس3, وما بلغه من حديث الأعمش يحيله على مثل هؤلاء وعلى عنبسة, ثم قال: كل شيء كان يحدثنا ابن حميد كنا نتهمه فيه. وقال
__________
1 في النسختين "أبي حنيفة" وما أثبته من "الصارم" ص 218 ط المصرية. وص 346 ط دار الافتاء بالرياض- تحقيق الشيخ إسماعيل الأنصاري.
2 في النسختين"على" وما أثبته من " الصارم" ومن تهذيب التهذيب 9/129.
3 لفظة "أبي" سقطت من النسختين. ومن نسخة "الصارم" المصرية. وأثبتها من "التهذيب" ونسخة "الصارم" تحقيق الشيخ إسماعيل.

(1/244)

في موضع آخر: كانت أحاديثه تزيد, وما رأيت أحدا أجرأ 1 على الله منه كان يأخذ أحاديث الناس فيقلب بعضهم على بعض, وقال في موضع آخر: ما رأيت أحدا أحذق بالكذب من رجلين: سليمان الشاذكوني, ومحمد بن حميد الرازي كان يحفظ حديثه كله, وكان حديثه كل يوم يزيد- ثم أطال الحافظ الكلام فيه 2 إلى أن قال-:
فإذا كانت هذه حال محمد بن حميد الرازي عند أئمة هذا الشأن فكيف يقال في حكاية رواها 3 منقطعة: إسنادها جيد, مع أن في طريقها إليه من ليس بمعروف, إلى أن قال: فانظر هذه الحكاية وضعفها, وانقطاعها, ونكارتها, وجهالة بعض رواتها, ونسبة بعضهم إلى الكذب, ومخالفتها لما ثبت عن مالك, وغيره من العلماء. وقد قال شيخ الإسلام ابن تيمية قدس الله روحه في "اقتضاء الصراط المستقيم في مخالفة أصحاب الجحيم": ولم يكن أحد من السلف يأتي إلى قبر نبي, أو غير نبي لأجل الدعاء عنده, ولا كان الصحابة
__________
1 في النسختين "أجرى".
2 وقد لخص الحافظ ابن حجر- رحمه الله تعالى- القول فيه, فقال في "التقريب":-"محمد بن حميد بن حيان, حافظ ضعيف, وكان ابن معين حسن الرأي فيه.." اهـ.
3 في النسختين.والنسخة المصرية من "الصارم" "رواتها". وما أثبته من نسخة الشيخ إسماعيل الأنصاري المطبوعة بدار الإفتاء. وقد علق عليها بقوله:- "قوله "رواها" بصيغة الماضي, من المخطوطتين, وهو الصواب".

(1/245)

يقصدون الدعاء عند قبر النبي صلى الله عليه وسلم ولا عند قبر غيره من الأنبياء, وإنما كانوا يصلون ويسلمون على النبي صلى الله عليه وسلم, وعلى صاحبيه, واتفق الأئمة على أنه إذا دعا بمسجد النبي صلى الله عليه وسلم لا يستقبل قبره, وتنازعوا عند السلام عليه, فقال مالك وأحمد وغيرهما: يستقبل قبره, ويسلم عليه, وهو الذي ذكره أصحاب الشافعي, وأظنه منصوصا عنه.
وقال أبو حنيفة: بل يستقبل القبلة ويسلم عليه هكذا في كتب أصحابه. وقال مالك: فيما ذكره إسماعيل بن إسحاق في" المبسوط" والقاضي عياض, وغيرهما 1:- لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم ويدعو, ولكن يسلم ويمضي, وقال أيضا في "المبسوط": لا بأس لمن قدم من سفر, أو خرج أن يقف على قبر النبي صلى الله عليه وسلم ويدعو له, ولأبي بكر وعمر, قيل له: فإن ناسا من أهل المدينة لا يقدمون من سفر ولا يريدونه يفعلون ذلك في اليوم مرة أو أكثر, وربما وقفوا في الجمعة, أو في الأيام المرة والمرتين أو أكثر عند القبر يسلمون ويدعون ساعة فقال: لم يبلغني هذا عن أحد من أهل الفقه ببلدنا, وتركه واسع, ولا يصلح آخر هذه الأمة إلا ما أصلح أولها, ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك, ويكره إلا لمن جاء من سفر أو أراده. وقد تقدم في ذلك من الآثار عن السلف والأئمة ما يوافق هذا ويؤيده من أنهم كانوا
__________
1 في النسختين" وغيرهم " وما أثبته من نسختي"الصارم".

(1/246)

إنما يستحبون عند قبره ما هو من جنس الدعاء له والتحية كالصلاة والسلام, ويكرهون قصده للدعاء, والوقوف عنده للدعاء 1, ومن يرخص منهم في شيء من ذلك فإنه إنما يرخص فيما إذا سلم عليه, ثم أراد الدعاء أن يدعو مستقبل القبلة إما مستدير القبر, وإما منحرفا عنه, وهو أن يستقبل القبلة ويدعو, ولا يدعو مستقبل القبر, وهكذا المنقول عن سائر الأئمة, ليس في أئمة المسلمين من استحب للمرء 2 أن يستقبل قبر النبي ويدعو عنده.
وهذا الذي ذكرناه عن مالك يبين حقيقة الحكاية المأثورة عنه, وهي الحكاية التي ذكرها القاضي عياض عن محمد بن حميد قال ناظر 3 أبو جعفر أمير المؤمنين مالكا في مسجد رسول الله- صلى الله عليه وسلم-, قال له مالك: يا أمير المؤمنين لا ترفع صوتك في هذا المسجد, فإن الله تعالى أدب قوما فقال: {لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} [الحجرات-2] وذكر باقي الحكاية, ثم قال: فهذه الحكاية على هذا الوجه إما أن تكون ضعيفة, أو مغيرة, وإما أن تفسر بما يوافق مذهبه إذ قد يفهم منها ما هو خلاف مذهبه المعروف بنقل الثقاة من أصحابه, فإنه لا يختلف مذهبه أنه لا يستقبل القبر عند
__________
1 سقطت الواو من ط الرياض.
2 في ط: الرياض "المرء".
3 في النسختين"ناضر".

(1/247)

الدعاء, وقد نص على أنه لا يقف عند الدعاء مطلقا, وذكر طائفة من أصحابه أنه يدنو من القبر, ويسلم على النبي صلى الله عليه وسلم, ثم يدعو مستقبل القبلة ويوليه ظهره, وقيل: [لا يوليه ظهره] 1 فاتفقوا في استقبال القبلة, وتنازعوا في تولية القبر ظهره وقت الدعاء, ويشبه والله أعلم أن يكون مالك 2 رحمه الله سئل 3 عن استقبال القبر عند السلام عليه, وهو يسمى ذلك دعاء, فإنه قد كان من فقهاء العراق من يرى أنه عند السلام عليه يستقبل القبلة أيضا, ومالك يرى استقبال القبر في هذا الحال كما تقدم. وكما قال في رواية ابن4وهب عنه: إذا سلم على النبي صلى الله عليه وسلم يقف ووجهه إلى القبر, لا إلى القبلة 5, ويدنو, ويسلم, ويدعو, ولا يمس القبر بيديه. وقد تقدم قوله: إنه يصلي عليه, ويدعو له.
ومعلوم أن الصلاة عليه, والدعاء له توجب شفاعته للعبد يوم القيامة كما قال في الحديث الصحيح:"إذا سمعتم المؤذن فقولوا مثل ما يقول, ثم صلوا علي فإنه من صلى علي
__________
1 ما بين المعكوفين سقط من النسختين. وما أثبته من نسختي "الصارم" ومن"اقتضاء الصراط المستقيم" 2/756.
2 وقع في نسخة "الاقتضاء" المحققة "أن يكون مالكا", مع أن نسخة محمد حامد الفقي فيها "مالك"!!
3 في ط: الرياض "سأل".
4 سقطت"ابن" من النسختين.
5 في النسخة المحققة من "الاقتضاء" [أو] .

(1/248)

مرة صلى الله عليه عشرا, ثم اسألوا الله لي الوسيلة فإنها درجة في الجنة لا تنبغي إلا لعبد من عباد الله, وأرجو أن أكون ذلك العبد, فمن سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة" 1.
فقول مالك في هذه الحكاية- إن كان ثابتا عنه- معناه أنك إذا استقبلته, وصليت عليه, وسلمت عليه, وسألت الله له الوسيلة, يشفع فيك يوم القيامة, فإن الأمم يوم القيامة يتوسلون بشفاعته, واستشفاع العبد به في الدنيا هو فعله ما يشفع به له يوم القيامة, كسؤال الله تعالى له بالوسيلة, ونحو ذلك, وكذلك ما نقل عنه من رواية ابن وهب: إذا سلم على النبي صلى الله عليه وسلم ودعا, يقف ووجهه إلى القبر لا إلى القبلة, ويدعو ويسلم, يعني دعاءه 2 للنبي صلى الله عليه وسلم وصاحبيه.
فهذا هو الدعاء المشروع هناك, كالدعاء عند زيارة قبور سائر المؤمنين, وهو الدعاء لهم, فإنه أحق الناس أن يصلي عليه, ويسلم عليه, ويدعى له, بأبي هو وأمي صلى الله عليه وسلم. وبهذا تتفق أقوال مالك, ويفرق بين الدعاء الذي أحبه, والدعاء الذي كرهه وذكر أنه بدعة.
__________
1 أخرجه مسلم في صحيح 1/288 عن عبد الله بن عمرو بن العاص أنه سمع النبي- صلى الله عليه وسلم- يقول: ".. الحديث".
2 في النسختين "دعاء للنبي" وكذا في النسخة المصرية من "الصارم" وما أثبته من الاقتضاء 2/757, ونسخة الشيخ الأنصاري ص 351.

(1/249)

وأما الحكاية في تلاوة مالك هذه الآية1: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ} [النساء–64] فهو- والله أعلم- باطل2, فإن هذا لم يذكره أحد من الأئمة فيما أعلم, ولم يذكر أحد منهم أنه استحب أن يسأل بعد الموت لا استقلالا 3 ولا غيره, وكلامه المنصوص عنه وأمثاله ينافي هذا, انتهى4.وقد تقدم الجواب على هذه الآية.
وأما القول هذا الملحد: "والمراد من قوله وحرمته ميتا أي حال انتقاله إلى البرزخ, فلا ينافي ما تقدم: أنه حي في قبره صلى الله عليه وسلم.
والجواب أن يقال: ليس هذا مالك رحمه الله, فإنه إمام عالم عربي فقيه, ومن أعلم أهل زمانه بالحديث ومعانية, فإنه حال حكايته مع المنصور- لو ثبت- لا يخاطب المنصور بحال انتقاله إلى البرزخ بأنه ميت, وإنما يخاطبه حال الحكاية معه وقت المناظرة بعد وفاته بزمان طويل, أن حرمته ميتا في هذا الوقت- أي وقت المناظرة- كحرمته في حال الحياة في
__________
1 سقطت كلمة "هذه الآية" من النسختين.وأثبتها من نسختي "الصارم" و"الاقتضاء".
2 في نسخة "الاقتضاء" المحققة [باطلة] .
3 في نسخة "الاقتضاء" ونسختي "الصارم" [لا استغفارا] .
4 أي كلام ابن عبد الهادي من "الصارم" الذي نقله من "الاقتضاء" لشيخه شيخ الإسلام.

(1/250)

غض الصوت عنده وعدم رفعه, فما قاله مالك- رحمه الله- ينافي ما تقدم من الحكايات الموضوعة, والأحاديث المكذوبة, وما كان منها ضعيفا فمؤلف محرف, من تحريفات هؤلاء الغلاة المارقين.
وأما حكايته عن شارح "نور الإيضاح" فككلام 1 غيره من المصنفين في الزيارة ممن لا يوثق به, ولا يعتمد على قوله ونقله, وليسوا من أهل الحديث المعروفين بالرواية والدراية والأمانة, وفيما نقلنا عن مالك وأصحابه, وأبي حنيفة وأصحابه, وأحمد وأصحابه, والشافعي وأصحابه ما يكفي ويشفي عن كلام هؤلاء, وليس 2 المراد من ذكر أصحاب مالك, وأبي حنيفة, وأحمد, وشافعي من تأخر منهم, إنما المراد بأصحاب الأئمة من نهجوا منهجهم, وأخذوا بمذهبهم, وكانوا على طريقتهم في الأقوال, والأفعال, والمآخذ من الأصول المنقولة المأثورة عن الصحابة – رضي الله عنهم- أجمعين.
__________
1 في الأصل "كلام".
2 وقع ي ط: الرياض تحريف شنيع "وليس المراد بأصحاب الأئمة من نهجوا منهجهم, وأخذوا بمذاهبهم".

(1/251)


فصل: ذكر الملحد قصة العتبي نقلا عن النووي، وبيان بطلانها ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد قصة العتبي نقلا عن النووي، وبيان بطلانها ... الخ
...
فصل:
قال الملحد: "وفي "الإيضاح" للنووي المؤلف في مناسك الحج على مذهب الإمام الشافعي- رحمه الله تعالى- ما نصه: ومن أحسن ما يقول ما حكاه أصحابنا عن العتبي مستحبين له, قال: كنت جالسا عند قبر النبي- صلى الله عليه وسلم- فجاء أعرابي, فقال: السلام عليك يا رسول الله, سمعت الله يقول: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: آية 64] وقد جئتك مستغفرا من ذنبي, مستشفعا بك إلى ربي ثم أنشأ يقول:
يا خير من دفنت بالقاع أعظمه ... فطاب من طيبهن القاع والأكم
نفسي الفداء لقبر أنت ساكنه ... فيه العفاف وفيه الجود والكرم
أنت الشفيع الذي ترجى شفاعته ...
على الصراط إذا ما زلت القدم

(1/252)

وصاحباك فلا أنساهما أبدا ... مني السلام عليكم ما جرى القلم
قال: ثم انصرف, فغلبتني عيناي, فرأيت رسول الله- صلى الله عليه وسلم- في النوم, فقال يا عتبي: إلحق الأعرابي وبشره بأن الله قد غفر له, انتهى.
والجواب أن يقال: هذه الحكاية على تسليم صحتها ليس فيها دليل شرعي يجب المصير إليه عند أهل العلم والإيمان, فقد ذكر العلماء الأدلة الشرعية, وحصروها, وليس أحد منهم استدل على الأحكام برؤيا آحاد الأمة, لا سيما إذا تجردت عما يعضدها من الكتاب والسنة والإجماع والقياس.
قال شيخنا الشيخ عبد اللطيف- رحمه الله-: وهذه القصة ذكرها طائفة من متأخري الفقهاء, ولم يذكرها غيرهم ممن يعتد به, ويقتدى به, كالأئمة المتبوعين, وأكابر أصحابهم, وأهل الوجوه في مذاهبهم, كأشهب, وابن القاسم, وسحنون, وابن وهب, وعبد الملك, وابنه, والقاضي إسماعيل من المالكية. ولا من الشافعية كالمزني, والبويطي, وابن عبد الحكيم, ومن بعدهم كابن خزيمة, وابن سريج, وأمثالهم ونظرائهم من أهل الوجوه. وكأبي يوسف من أصحاب أبي حنيفة, ومحمد بن الحسن اللؤلؤي, وزفر بن الهذيل, ومن بعدهم كالطحاوي حامل لواء المذهب. وكذلك أصحاب

(1/253)

أحمد, وأصحاب الوجوه في مذهبه, لم يذكرها أحد منهم كعبد الله, وصالح, والخلال, والأثرم, وأبي بكر عبد العزيز, والمروذي, وأبي الخطاب, ومن بعدهم كابن عقيل, وابن بطة.
وبعض 1من ذكر هذه الحكاية يرويها بلا إسناد, وبعضها عن محمد بن حرب الهلالي, وبعضهم يرويها عن محمد بن حرب عن أبي الحسي الزعفراني عن الأعرابي, وقد ذكرها البيهقي 2 بإسناد مظلم عن محمد بن روح بن يزيد البصري حدثني أبو حرب الهلالي قال: حج أعرابي فذكر نحو ما تقدم.
ووضع لها بعض الكذابين إسنادا إلى علي بن أبي طالب 3. كما روى أبو الحسن علي بن إبراهيم بن عبد الله بن عبد الرحمن الكرخي, عن علي بن محمد بن علي, حدثنا أحمد بن محمد بن الهيثم الطائي, قال حدثنا أبي عن أبيه سلمة بن كهيل عن أبي صادق عن علي بن
__________
1 الكلام من هنا لابن عبد الهادي ص 337-338.
2 في شعب الإيمان. كما في"الصارم المنكي" لا بن عبد الهادي ص 338.
3 إلى هنا موضع الكلام لا بن عبد الهادي في "الصارم" ص 338 من طبعة الإفتاء. وما بعده نقل من"الصارم" ص430.

(1/254)

أبي طالب, فذكر نحو ما تقدم 1.
قال الحافظ بن عبد الهدي: هذا الخبر منكر موضوع 2 لا يصلح الاعتماد عليه, ولا يحسن المصير إليه, وإسناده ظلمات بعضها فوق بعض, والهيثم جد أحمد بن محمد بن الهيثم أظنه ابن عدي الطائي, فإن لم يكن هو فهو كذاب متروك 3, وإلا فمجهول4, وقال عباس5 الدوري: سمعت يحيى بن معين يقول: الهيثم بن عدي كوفي ليس بثقة كان يكذب, وقال العجلي وأبو داود: كذاب, وقال أبو حاتم الرازي 6والنسائي والدولابي والأزدي متروك الحديث, وقال
__________
1 ولفظها كما في "الصارم"- عن علي بن أبي طالب رضي الله عنه قال: قدم علينا أعرابي بعد ما دفنا رسول الله صلى الله عليه وسلم بثلاثة أيام فرمي بنفسه إلى قبر النبي صلى الله عليه وسلم وحثا على رأسه من ترابه. وقال: يا رسول الله قلت فسمعنا قولك, ووعيت عن الله عز وجل فما وعينا عنك, وكان فيما أنزل الله عز جل عليك {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} وقد ظلمت نفسي وجئتك تستغفر لي.
فنودي من القبر أنه قد غفر لك.
2 في"الصارم": وأثر مختلق مصنوع.
3 في "الصارم": متروك كذاب.
4 في "الصارم" بعد قوله:- مجهول:- وقد ولد الهيثم بن عدي بالكوفة ونشأ بها وأدرك زمان سلمة بن كهيل فيما قيل ثم انتقل إلى بغداد فسكنها. قال عباس ...
5 في الأصل وط: الرياض "ابن عباس".
6 في الأصل وط: الرياض "الرازي النسائي".

(1/255)

السعدي: ساقط كشف قناعه, وقال أبو زرعة: - ليس بشيء 1,وقال ابن عدي: ما أقل ما له من المسند, وإنما هو صاحب أخبار, وأسمار, ونسب, وأشعار2, وقال الحاكم أبو عبد الله:- الهيثم بن عدي الطائي في علمه ومحله حدث عن جماعة من الثقات أحاديثه منكرة, وقال العباس بن محمد: سمعت بعض أصحابنا يقول: قالت جارية الهيثم: كان مولاي يقوم عامة الليل يصلي فإذا أصبح جلس يكذب؟.
فإذا كانت هذه الحكاية عند أهل العلم بهذه المثابة لم تثبت بسند يعول عليه ويحتج به.
قال الشيخ: ولو سلمنا ثبوت هذه الحكاية فلا دليل فيما على ما ذهب إليه هذا الأحمق من تجويز دعاء الأنبياء والصالحين, وطلب الحوائج منهم. والأعراب لا يحتج بأفعالهم ويجعلها دليلا شرعيا إلا مصاب في عقله, مفلس في فهمه وعلمه, وكذلك نقل العتبي ومن مضى من رجال سندها ليسوا بشيء. وقد تقدم أن أدلة الأحكام هي الكتاب, والسنة, والإجماع, والقياس المعتبر فيه خلاف, وغير ذلك ليس من
__________
1 في "الصارم" ص431: وقال البخاري سكتوا عنه- أي تركوه-.
2 في "الصارم": وقال ابن حبان: كان من علماء الناس بالسير وأيام الناس وأخبار العرب إلا أنه روى عن الثقات أشياء كأنها موضوعات يسبق إلى القلب أنه كان يدلسها.
وقال الحاكم أبو أحمد: ذاهب الحديث.

(1/256)

الأدلة في شيء, ولم يأت عن أحد من الأئمة من عهد الصحابة إلى آخر القرون المفضلة في هذا الباب ما يثبت, لا طلب الاستغفار ولا غيره, وقد تقدم عن شيخ الإسلام ابن تيمية رحمه الله تعالي أنه حكي الإجماع على منعه.
ولو فرض أن هذا الأعرابي قد غفر له فذلك أيضا لا يدل على حسن حاله, وأسباب الكائنات لا يحصيها إلا الله تعالى, وقد يستجاب لعباد الأصنام استدراجا, كما ذكر شيخ الإسلام ابن تيمية رحمه الله تعالى-في كتابه"اقتضاء الصراط المستقيم" ثم ليس في الحكاية أنه سأل الرسول شيئا, غايتة أنه توسل به, ومسألة التوسل بذاته صلى الله عليه وسلم غير مسألة دعائه والاستغاثة به والطلب منه, وقد قال تعالى: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ} [آل عمران: آية 135] فإذا كان هذا المختص بمغفرة الذنوب فكيف تطلب المغفرة من غيره تعالى وتقدس, وقد تقدم الكلام على قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ} بما أغنى عن إعادته هنا.
وأما ذكره في"المستوعب" لأبي عبد الله السامري الحنبلي وفيه" اللهم إنك قلت في كتابك لنبيك - عليه السلام: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ} "الآية".
فنقول هذا من نمط ما قبله وقد تقدم الكلام عليه.
ثم قال الملحد: "سئل العلامة الشهاب الرملي عن ما يقع

(1/257)

من العامة من قولهم عند الشدائد: يا شيخ فلان ونحو ذلك, فأجاب: بأن الاستغاثة بالأنبياء والمرسلين والأولياء والعلماء والصالحين جائزة, وللرسل والأنبياء والأولياء إغاثة بعد وتهم, لأن معجزة الأنبياء وكرامة الأولياء لا تنقطع, انتهى".
فالجواب أن يقال: قد تقدم أن الاستغاثة هي طلب الغوث, وهو: إزالة الشدة, كالاستنصار طلب النصر, والاستعانة طلب العون, وذكرنا فيما تقدم كلام أبي عبد الله القرشي أحد مشايخ الطريقة أنه قال: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق, وعن ذي النون 1إستغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون.
وقال شيخ الإسلام رحمه الله في الرسالة السنية: فإذا كان على عهد رسول الله صلى الله عليه وسلم ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة, فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام لأسباب منها: الغلو في بعض المشائخ, بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام, فكل من غلا في نبي أو رجل صالح, وجعل فيه نوعا من الإلهية مثل أن يقول: يا سيدي فلان أنصرني, أو أغثني, وارزقني, أو أنا في حسبك, ونحو هذه الأقوال, فهذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل, فإن الله سبحانه وتعالى إنما أرسل الرسل, وأنزل
__________
1 في الأصل والمطبوعة بالرياض "ذا النون".

(1/258)

الكتب ليعبد وحده لا شريك له, ولا يدعى معه إله, والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق, أو تنزل المطر, أو تنبت النبات, وإنما كانوا يعبدونهم, أو يعبدون قبورهم, أو يعبدون صورهم يقولون: إنما نعبدهم, ليقربونا إلى الله زلفى, ويقولون: هؤلاء شفعاؤنا عند الله فبعث الله سبحانه رسله تنهي أن يدعى أحد من دونه, لا دعاء عبادة ولا دعاء استغاثة انتهى.
وقال أيضا: من جعل بينه وبين الله وسائط يدعوهم, ويتوكل عليهم, ويسألهم كفر إجماعا. نقله عنه 1 صاحب الفروع, وصاحب الإنصاف, وصاحب الإقناع.
وقال ابن القيم رحمه الله تعالى: ومن أنواع - يعني الشرك - طلب الحوائج من الموتى, والاستغاثة بهم, والتوجه إليهم, وهذا أصل شرك العالم فإن الميت قد انقطع عمله, وهو لا يملك لنفسه نفعا ولا ضرا, فضلا لمن استغاث به أو سأله أن يشفع له إلى الله, وهذا من جهله بالشافع والمشفوع عنده, وقد تقدم بتمامه.
وبالجملة فضابط هذا أن كل ما شرعه الله لعباده, وأمرهم به ففعله لله عبادة, فإذا صرف العبد من تلك العبادة شيئا لغير الله فهو مشرك, مصادم لما بعث الله به رسوله من قوله: {قُلْ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي} [الزمر: آية 14] .
__________
1 في الأصل وط: الرياض "عن" ولعل الصواب ما أثبته.

(1/259)

فإذا عرفت هذا فهذا الرجل المسمى الشهاب الرملي إن كان من المعروفين بالعلم - لأني لا أعرف ما حاله - فهو من جنس السبكي وأضرابه الغالين الذين يصنفون في إباحة الشرك وجوازه زاعمين أن ذلك من تعظيم الرسول, وتعظيم الأنبياء والأولياء, وذلك لجهلهم, وعدم إدراكهم لحقائق الدين, ومدارك الأحكام, وليس لهم قدم صدق في العالمين, ولا كانوا من العلماء العاملين, فلا حجة في أقوالهم {وَمَنْ لَمْ يَجْعَلْ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: آية 40] ثم لو كان الشهاب الرملي من أهل الفضل والعلم والعبادة وأكابر أهل الفقه والورع والزهادة لكان قد أخطأ فيما قاله وأراده, ودعا إلى عبادة غير الله, وهذا يوجب كفره وارتداده.
وأما معجزات الأنبياء وكرامة الأولياء فهي لا تدل على دعائهم, ولا الاستغاثة بهم, وصرف خالص حق الله لهم, وإنما تدل على علو درجتهم, وكرامتهم على الله, وقربهم منه. وقد قال صلى الله عليه وسلم لما طلب الصحابة رضي الله عنهم من النبي أن يغيثهم من المنافق الذي آذاهم: "إنه لا يستغاث بي, وإنما يستغاث بالله عزو جل" 1 وقد قال الله
__________
1 تقدم الكلام عليه في "الرد على القبوريين" لا بن معمر. وأن في سنده ابن لهيعة لكن تكلم عليه شيخ الإسلام بكلام حسن عندما تعقبه البكري في إيراد هذا الحديث فقال في رده على البكري ص 153:
هذا الخبر لم يذكر للاعتماد عليه, بل ذكر في ضمن غيره ليتبين أن معناه موافق للمعاني المعلومة بالكتاب, والسنة, كما أنه إذا ذكر حكم بدليل=

(1/260)

تعالى لنبيه- صلى الله عليه وسلم-: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ بَلْ اللَّهَ فَاعْبُدْ وَكُنْ مِنْ الشَّاكِرِينَ} [الزمر: آية 65] وهؤلاء الغلاة لا يأتمرون بما أمر الله به ورسوله, ولا ينتهون عما نهى الله عنه ورسوله, فالله المستعان.
__________
= معلوم, ذكر ما يوافقه من الآثار والمراسيل وأقوال العلماء وغير ذلك لما في ذلك من الاعتضاد والمعاونة, لا لأن الواحد من ذلك يعتمد عليه في حكم شرعي.
ولهذا كان العلماء متفقين على جواز الاعتضاد والترجيح بما لا يصلح أن يكون هو العمدة من الأخبار التي تكلم في بعض رواتها لسوء حفظ أو نحو ذلك, وبآثار الصحابة والتابعين, بل بأقوال المشايخ والإسرائيليات والمنامات مما يصلح للاعتضاد, فما يصلح للاعتضاد نوع, وما يصلح للاعتماد نوع.
وهذا الخبر من النوع الأول فإنه رواه الطبراني في معجمه من حديث ابن لهيعة, وقد قال أحمد: قد كتبت حديث الرجل لأعتبر واستشهد به مثل حديث ابن لهيعة.
فإن عبد الله بن لهيعة قاضي مصر كان من أهل العلم والدين باتفاق العلماء, ولم يكن ممن يكذب باتفاقهم. ولكن قيل: إن كتبه احترقت فوقع في بعض حديثه غلط, ولهذا فرقوا بين من حدث عنه قديما, وبين من حدث عنه حديثا. وأهل السنن يروون له.
إلى أن قال:-
وقد روي الناس هذا الحديث من أكثر من خمسمائة سنة إن كان ضعيفا, وإلا فهو مروي في زمان النبي- صلى الله عليه وسلم-, وما زال العلماء يقرؤون ذلك, ويسمعونه في المجالس الكبار والصغار, ولم يقل أحد من المسلمين إن إطلاق القول: إنه لا يستغاث بالنبي-صلى الله عليه وسلم- كفر ولا حرام ... إلخ كلامه- رحمه الله تعالى-.

(1/261)


فصل: ذكر الملحد حديث ابن عباس"أن عمر قال: اللهم إنا نستسقيك بعم نبيك ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد حديث ابن عباس"أن عمر قال: اللهم إنا نستسقيك بعم نبيك ... الخ
...
فصل
قال الملحد: "وروي عن ابن عباس أن عمر رضي الله عنه قال:"اللهم إنا نستسقيك بعم نبيك صلى الله عليه وسلم, ونستشفع إليك وبشيبته, فسقوا" وفي ذلك يقول عباس بن عتبة بن أبي لهب:
بعمي سق الله الحجاز وأهله ... عشية يستسقي بشيبته عمر"
والجواب أن يقال: هذا الحديث الذي ذكره عن ابن عباس لم يذكره بإسناده, ولم يعزه إلى شيء من الكتب المعتمدة, وفيه ألفاظ مخالفة للأخبار الصحيحة, فلا اعتماد على ما ذكره, والمحفوظ المعتمد عليه ما ذكره البخاري في صحيحه عن أنس أن عمر استقى بالعباس بن عبد المطلب, وقال: " اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا, وإنا نتوسل إليك بعم نبينا فاسقنا" فيسقون.
قلت: وقد ورد في بعض الألفاظ: قم يا عباس فادع الله. فاستسقوا به كما كانوا يستسقون بالنبي صلى الله عليه وسلم في حياته, وهو

(1/262)

أنهم يتوسلون بدعائه وشفاعته, فيدعون معه, كالإمام والمأمومين من غير أن يكونوا يقسمون على الله بمخلوق, كما ليس لهم أن يقسم بعضهم على بعض بمخلوق, ولما مات صلى الله عليه وسلم توسلوا بدعاء العباس واستسقوا به.
ولهذا قال الفقهاء: يستحب الإستقاء بأهل الخير والدين, والأفضل أن يكونوا من أهل بيت النبي صلى الله عليه وسلم, وقد استقى معاوية بيزيد بن الأسود الجرشي, وقال: "اللهم أنا نستقي بيزيد بن الأسود: يا يزيد أرفع يديك, فرفع يديه ودعا, ودعا الناس حتى امطروا, وذهب الناس. ولم يذهب أحد من الصحابة إلى قبر نبي ولا غيره يستسقي عنده ولا به.
وأما قوله: "وفي رواية للزبير بن بكار أن العباس رضي الله عنه قال في دعائه: وقد توجه بي القوم إليك لمكاني من نبيك صلى الله عليه وسلم فأسقنا الغيث, فأرخت السماء مثل الجبال حتى أخصبت الأرض. انتهى".
فأقول: قال الحافظ في الفتح, وقد بين الزبير بن بكار في الأنساب صفة ما دعا به العباس لما استسقى به عمر قال: اللهم إنه لم ينزل بلاء إلا بذنب, ولم يكشف إلا بتوية, وقد توجه القوم بي إليك لمكاني من نبيك, وهذه أيدينا إليك بالذنوب, ونواصينا إليك بالتوبة, فاسقنا الغيث, فأرخت السماء مثل الجبال, حتى أخصبت الأرض, وعاش الناس.
وقد أسقط هذا الملحد من هذا الأثر قوله: اللهم إنه لم

(1/263)

ينزل بلاء إلا بذنب, ولم يكشف إلا بتوبة. لعلمه أنه يعود على مقصوده بالهدم, وذلك أنهم إنما سألوا به ليدعو لهم, فاستكان لله تعالى بالاعتراف وبالذنب, وأنهم قد أتوه بائبين منيبين.
وكذلك أسقط منه قوله: "ونواصينا إليك بالتوبة" وهذا توسل منه بهذا العمل الصالح, وهو التوبة, وعلى تقدير صحة هذا الأثر فلا دليل فيه على ما يتوهمه, فإن توسلهم بالعباس بدعاء حي يقدر على الدعاء, وهذا لا محذور فيه وقد فعله أصحاب رسول الله صلى الله عليه وسلم وإنما المحذور المنهي عنه دعاء الأموات, وتوجه بهم, والتوسل بهم وهذا لم ينقل عن أحد من الصحابة, ولا التابعين, ولا الأئمة المهديين, والعلماء والراسخين.
وأما قوله: "وفي هذا يبطل قول من منع التوسل مطلقا سواء كان في الأحياء وبالأموات, وقول من منع ذلك بغير النبي صلى الله عليه وسلم لأن فعل عمر رضي الله عنه حجة لقوله صلى الله عليه وسلم: "إن الله جعل الحق على لسان عمر وقلبه" رواه الإمام أحمد والترمذي"1.
__________
1 في الأصل: "تسلوا " وفي ط الرياض: "سئلوا ".
2 هذا الحديث روي عن جماعة من الصحابة. منهم ابن عمر أخرجه الترمذي في الفضائل من جامعه 5/617 وفي سنده خارجة بن عبد الله.
ومنهم أبو ذر كما في مسند أحمد 5/177 وابن ماجه 2/40 وأبو دود 3/365.

(1/264)

فالجواب على هذا من وجوه:-
الأول: أن في سنده خارجة بن عبد الله الأنصاري, وهو ضعيف ضعفه أحمد.
الثاني: أن عمر استسقى بدعاء حي حاضر يقدر على الدعاء, وليس في هذا ما يدل على الاستسقاء بالأموات, ولو كان هذا جائرا لما عدل الفاروق عن الاستسقاء بالنبي صلى الله عليه وسلم إلى الاستسقاء بالعباس الحي, فالقياس باطل, والتوهم تحكم.
الثالث: أن جعل الحق على لسان عمر وقلبه لا يستلزم كون فعله رضي الله عنه حجة, ومن يدعيه فعليه البيان, خصوصا إذا خالف غيره من الصحابة.
الرابع: أن المقصود أن الله تعالى أجرى الحق على لسان عمر رضي الله عنه في وقائع, كما قال ابن عمر راوي الحديث: ما نزل بالناس أمر قط, فقالوا فيه, وقال فيه عمر إلا نزل فيه القرآن على نحو ما قال عمر. ويقويه الحديث المتفق عليه عن أنس وابن عمر أن عمر قال:1وافقت ربي في ثلاث. قلت يا رسول الله: لو اتخذنا من مقام إبراهيم مصلى؟ فنزلت {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقر: آية
__________
= ومنهم أبو هريرة, وعمر بن الخطاب نفسه, وابن عمر, وبلال, ومعاوية ابن أبي سفيان, وعائشة, وعلي بن أبي طالب موقوفا عليه, وابن مسعود كذلك, وطارق بن شهاب كذلك. ذكرها كلها الهيثمي في مجمع الزوائد 9/66-67.
1 في طبعة الرياض "وابن عمر إن قال عمر".

(1/265)

125] وقلت يا رسول الله يدخل على نسائك البر والفاجر فلو أمرتهن يحتجبن فنزلت آية الحجاب, واجتمع نساء النبي صلى الله عليه وسلم في الغيرة عليه فقلت: {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ} ونزلت كذلك. إلى غير ذلك من الأمور التي وافق فيها عمر, كقصة أسارى بدر وقصة الصلاة على المنافقين.
وجملة القول أن هذا الحديث على تقدير ثبوته ليس معناه إلا ما روي في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم ولقد كان فيمن قبلكم محدثون فإن يكن في أمتى أحد فإنه عمر" المحدث الملهم1, وقيل الرجل الصادق الظن, وهو من ألقي في روعه شيء من قبل الملأ الأعلى فيكون كالذي حدثه غيره به, وقيل من يجري الصواب على لسانه من غير قصد, وقيل المكلم أي تكلمه الملائكة بغير نبوت, وقيل الملهم بالصواب الذي يلقى على فيه, وعلى كل تقدير لا يحكم بما وقع للمحدث بل لا بد له من عرضه على الكتاب والسنة, ومن ثم أجمع أهل السنة على أن إلهام غير النبي صلى الله عليه وسلم ليس بحجة, وعلى هذا المعنى ينبغي أن يحمل حديث ابن عمر المذكور, وليس الغرض أن الله جعل الحق في كل حادثه وواقعة على لسان عمر وقلبه, وأن فعله وقوله حجة شرعية, وأنه لا يقع منه خطأ قط, وإلا لما خالفه ونازعه أحد
__________
1 ذكر هذه الأقوال الحافظ ابن حجر في الفتح عند كلامه على هذا الحديث 7/50.

(1/266)

من الصحابة والتابعين من بعدهم من أهل الحديث والفقه, والثاني باطل فإن مخالفات الصحابة لعمر رضي الله عنه أكثر من أن يكتب في هذا المختصر, وأشهر أن يخفى على من له إلمام بكتب الحديث والأثر, ثم كيف يصح القول بحجية فعل عمر رضي الله عنه عموما كما زعم هذا المؤلف فقد أخطأ عمر رضي الله عنه في مسائل: منها عدم جواز التيمم عنده لمن أجنب فلم يجد الماء. ومنها عدم جواز التمتع في الحج عنده. ومنها قوله: إن لمعتدة 1الثلاث السكنى والنفقة, إلى غير ذلك من الأمور التي أخطأ فيها, ورجع فيها إلى الصواب. وكان الصديق رضي الله عنه يقومه في أشياء كثيرة, كما قومه يوم صلح الحديبية, ويوم موت النبي صلى الله عليه وسلم, بل كان آحاد الناس يبين له الصواب فيرجع إلى قوله, كما راجعته أمرأة في قوله:"لئن بلغني أن أحدا زاد صداقه على صداق أزواج النبي صلى الله عليه وسلم وبناته إلا رددت الفضل في بيت المال" فقالت له امرأة: لم تحرمنا شيئا أعطانا الله إياه؟ وقرأت قوله تعالى: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَارًا} 2 [النساء: آية 20] فرجع إلى قولها وقال في لفظ آخر: الله أكبر أصابت امرأة وأخطأ عمر, وأمثال هذا كثير.
إذا عرفت هذا فليس في قول صلى الله عليه وسلم: "إن الله جعل الحق
__________
1 في الأصل وط الرياض "المعتدة".
2 الحديث رواه أحمد وأهل السنن. وسرد طرقه ابن كثير في تفسير الآية.

(1/267)

على لسان عمر وقلبه" حجة على جواز التوسل بالنبي, والاستغاثه به بعد موته صلى الله عليه وسلم, ولا بأحد من الأموات والغائبين, لا من الأنبياء والأولياء, ولا غيرهم من الصالحين, غاية ما فيه أن الله جعل الحق على لسان عمر وقلبه, ومن ذلك أنه عدل عن التوسل بالنبي صلى الله عليه وسلم بعد موته إلى التوسل بدعاء العباس, وهذا من الحق الذي جعل الله على لسان عمر وقلبه, وسيأتي إيضاح هذا فيما بعد عن قريب إن شاء الله تعالى.
وأما قول الملحد: "ولا يقال فيه دليل على امتناع التوسل بالنبي صلى الله عليه وسلم بعد انتقاله لأن التوسل والاستسقاء بالنبي صلى الله عليه وسلم كان معلوما عندهم كما تقدم في القصة التي رواها ابن حنيف, وكما في توسل آدم في الحديث المتقدم الذي رواه عمر رضي الله عنه , وإنما فعله عمر رضي الله عنه لدفع توهم أن الاستسقاء بغير النبي صلى الله عليه وسلم لا يجوز".
فالجواب أن نقول: قد تقدم الجواب عن هذا, وأنه لم يكن يفعله أحد من الصحابة, ولا التابعين, ولا من بعدهم من الأئمة المقلدين, لذلك عدل عمر رضي الله عنه عن التوسل به صلى الله عليه وسلم إلى التوسل بالعباس, وقد ألهم الصواب لأن الله جعل الحق على لسانه وقلبه.
وأما حديث الأعمى فليس فيه ما يدل على غيبته صلى الله عليه وسلم, وهو توسل بدعائه, كما كان الصحابة يتوسلون بذلك, ويسألونه الاستغفار والدعاء, وهذا كان هديهم وفعلهم في حياته صلى الله علي وسلم

(1/268)

كما تقدم, وأما بعد وفاته فلم يفعله أحد من الصحابة رضي الله عنهم.
وأما الذي حدثه عثمان بن حنيف فلم يخاطبه, ولم يثبت ذلك في حديث الأعمى أعني مخاطبته صلى الله عليه وسلم والذي رواه من أهل السنن المعتبرة لم يثبت مخاطبة الرسول, بل هي ساقطة في الأصول المحررة, ومسألة السؤال به أو بحقه غير مسألة نفسه ودعائه.
وأما الحديث الذي عزاه لعمر بن الخطاب بتوسل آدم بجاه محمد فهو حديث موضوع مكذوب باتفاق أهل العلم بالحديث.
وأما قوله:"وإنما فعله عمر رضي الله عنه لدفع توهم أن الاستسقاء بغير النبي صلى الله عليه وسلم لا يجوز."
فالجواب أن يقال: قد ثبت في صحيح البخاري عن أنس رضي الله عنه أن عمر بن الخطاب رضي الله عنه كانوا إذا قحطوا استسقى بالعباس رضي الله عنه , قال: اللهم إنا كنا نتوسل إليك بنبيك صلى الله عليه وسلم فتسقينا, وإنا نتوسل إليك بعم نبينا فأسقنا فيسقون. فإنه لو كان التوسل به عليه الصلاة والسلام بعد انتقاله من هذه الدار جائز لما عدلوا إلى غيره بل كانوا يقولون: اللهم إنا نتوسل إليك بعم نبينا فاسقنا. وحاشاهم أن يعدلوا عن التوسل بسيد الناس إلى التوسل بعمه العباس وهو يجدون أدنى مساغ لذلك, فعدولهم هذا مع أنهم السابقون

(1/269)

الأولون وهم أعلم منا بالله تعالى ورسوله صلى الله عليه وسلم بحقوق الله تعالى ورسوله عليه الصلاة والسلام, وما يشرع من الدعاء وما لا يشرع, وهم في وقت ضرورة ومخمصة يطلبون تفريج الكربات, وتيسير العسير, وإنزال الغيث بكل طريق, دليل واضح على أن المشروع ما سلكوه دون غيره.
وأما قوله: "وإنما فعله عمر رضي الله عنه لدفع توهم أن الاستسقاء بغير النبي لا يجوز".
فأقول فيه كلام من وجوه:-
الأول: أن المراد بالاستسقاء بالعباس والتوسل به الوارد في حديث أنس رضي الله عنه هو الاستسقاء بدعاء العباس, على طرية معهودة في الشرع, وهي أن يخرج من يستسقى به إلى المصلي, فيستسقي ويستقبل القبلة داعيا, ويحول رداءه, ويصلي ركعتين أو نحوه من هيئات الاستسقاء التي وردت في الصحاح, والدليل عليه قول عمر رضي الله عنه: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا, وإنا نتوسل إليك بعم نبينا فاسقنا. ففي هذا القول دلالة واضحة على أن التوسل بالعباس كان مثل توسلهم بالنبي صلى الله عليه وسلم, والتوسل بالنبي صلى الله عليه وسلم لم يكن إلا بأن يخرج, ويستقبل القبلة, ويحول رداءه, ويصلي ركعتين أو نحوه من الهيئات الثابتة في الاستسقاء, ولم يرد في حديث ضعيف فضلا عن الحسن والصحيح أن الناس طلبوا السقيا من الله في حياته متوسلين به صلى الله عليه وسلم من غير أن يفعل ما يفعل في

(1/270)

الاستسقاء المشروع من طلب السقيا والدعاء والصلاة وغيرهما مما ثبت بالأحاديث الصحيحة, ومن يدعي وروده فعليه الإثبات.
إذا تمهد هذا فاعلم أن الاستسقاء والتوسل على الهيئة التي وردت في الصحاح من الاستسقاء لا يمكن إلا بالحي لا بالميت, فالقول بإمكان هذا الاستسقاء بالنبي صلى الله عليه وسلم بعد وفاته من أبطل الباطل, وكان القول بأنه لو استسقي بالنبي صلى الله عليه وسلم لربما يفهم منه بعض الناس أو يتوهم أنه لا يجوز الاستسقاء بغيره بديهي البطلان, فإن ما ثبت بفعله صلى الله عليه وسلم هو مشروع لنا لقوله تعالى: {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: آية 7] وقوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: آية 21] ما لم يدل دليل على كونه مخصوصا بالنبي صلى الله عليه وسلم, فلا مجال لهذا التوهم حتى يحتاج إلى دفعه.
والثاني: أن المقصود لو كان دفع التوهم المذكور لكان أولى بأن يتوسل بحي غير النبي صلى الله عليه وسلم في حياته, أو بميت غير النبي صلى الله عليه وسلم بعد وفاته, أو بميت غير النبي صلى الله عليه وسلمفي حياته, فإن هذه الصور الثلاث أبعد من أن يبدو فيها الاحتمال الآتي من أنه إنما استسقي بالعباس لأنه حي, والنبي صلى الله عليه وسلم قد مات, وأن الاستسقاء بغير الحي لا يجوز, فلما ترك عمر رضي الله عنه تلك الصور, واختار الصورة التي يتأتي فيها الاحتمال المذكور

(1/271)

دل هذا الصنيع على أن مقصوده رضي الله عنه ليس دفع التوهم المذكور.
الثالث: أن توهم عدم جواز الاستسقاء بغير النبي صلى الله عليه وسلم أخف من توهم عدم جواز الاستسقاء بالميت, لا سيما إذا كان ذلك الميت غير النبي صلى الله عليه وسلم, فكان هذا التوهم أولى بالدفع, فكان الأنسب حينئذ أن يستسقي بميت غير النبي صلى الله عليه وسلم.
الرابع: أن هذا التعليل فاسد لأن المعلل لم يقم عليه برهان ولا دليل فلا يصغي إليه.

(1/272)


فصل: نقل المعترض حكاية توسل الشافعي بأبي حنيفة وبيان بلادة المعترض ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: نقل المعترض حكاية توسل الشافعي بأبي حنيفة وبيان بلادة المعترض ... الخ
...
فصل:
قال الملحد: "وقد ذكر العلامة ابن حجر في كتابه المسمى "بالخيرات الحسان في مناقب الإمام أبي حنيفة" في الفصل الخامس والعشرين أن الإمام الشافعي أيام هو ببغداد كان يتوسل بالإمام أبي حنيفة رضي الله عنه يجيء إلى ضريحه يزور فيسلم عليه, ثم يتوسل إلى الله تعالى في قضاء حاجاته, وقد ثبت توسل الإمام أحمد بالشافعي رضي الله عنهما حتى تعجب ابنه عبد الله من ذلك, فقال له الإمام أحمد: إن الشافعي كالشمس للناس وكالعافية للبدن"1.
والجواب أن يقال لهذا الجاهل البليد كيف يثبت دين الله تعالى بمثل هذه الأقوال الكاسدة, والشبه المعتلة الفاسدة. أيظن أن كل أحد يروج عليه الباطل, ويشتبه عليه العاطل؟ طلا فإن الله رجالا ينفون عن دينه زيغ المبطلين, وتحريف الملحدين.
ثم إن هذه الحكاية من الكذب المعلوم كذبه بالاضطرار
__________
1 كذب شيخ الإسلام ابن تيمية هذه القصة في "الاقتضاء" 2/685.

(1/273)

عند من له معرفة بالنقل والآثار 1,فإن الشافعي لما قدم بغداد لم يكن ببغداد قبر ينتاب للدعاء عنده ألبتة, بل ولم يكن هذا على عهد الشافعي معروفا, وقد رأى الشافعي بالحجاز واليمن والشام والعراق ومصر من قبور الأنبياء والصحابة والتابعين, من كان أصحابها عنده وعند المسلمين أفضل من أبي حنيفة وأمثاله من العلماء، فما باله لم يتوخ الدعاء إلا عنده.
ثم إن أصحاب أبي حنيفة الذي أدركوه مثل أبي يوسف, ومحمد بن الحسن, وزفر, والحسن بن زياد, وطبقتهم لم يكونوا يتحرون الدعاء عند قبر أبي حنيفة ولا غيره,
ثم إن الشافعي قد صرح في بعض كتبه بكراهة تعظيم قبور المخلوقين خشية الفتنة بها, وإنما يضع هذه الحكايات من يقل علمه ودينه, وإما أن يكون المنقول من هذه الحكايات عن مجهول لا يعرف, ونحن لو روي لنا مثل هذه الحكايات المسيبة أحاديث عمن لا ينطق عن الهوى لما جاز التمسك لها حتى تثبت, فكيف بالمنقول عن غيره.
ثم هذه الحجج دائرة بين نقل لا يجوز إثبات الشرع به, أو قياس لا يجوز استحباب العبادات بمثله, مع العلم بأن الرسول لم يشرعها, وتركه مع قيام المقتضي بمنزلة فعله, وإنما يثبت العبادات بمثل هذه الحكايات والمقاييس من غير
__________
1 في ط: الرياض "نقل".

(1/274)

نقل عن الأنبياء 1 النصارى وأمثالهم, وإنما المتبع في إثبات أحكام الله وسنة رسوله صلى الله عليه وسلم وسبيل السابقين الأولين لا يجوز إثبات حكم شرعي بدون هذه الأصول الثلاثة نصا واستنباطا بحال.
وأما قوله: "وقد ثبت توسل الإمام أحمد بالشافعي" فهو من نمط ما قبله مما يعلم كل عاقل بالضرورة أنه من الكذب بل لا بد من رفع هذه الأمور إلى أصحابها بسند يعتمد عليه, ودونه لا يسمع, ثم لو ثبت ذلك فأفعالهم وتقريراتهم ليست من الحجة, في شيء, وحاشاهم من ذلك فهم أجل قدرا, وأعظم خطرا من أن تجري منهم هذه الأمور, وهي لم يفعلها أحد من أصحاب رسول الله صلى الله عليه وسلم, وشيخ الإسلام ابن تيمية قدس الله روحه أجاب في كتابه"اقتضاء الصراط المستقيم" عن مثل شبه هذا الملحد بوجهين.- مجمل ومفصل, وقد أجاد فيها وأفاد, وحيث أن ذلك مما لا يمكننا نقل جميعه فلا بأس أن نذكر المجمل.
قال رحمه الله تعالى:- أما المجمل فالنقض, فإن اليهود والنصارى عندهم من الحكايات والقياسات من هذا النمط كثير, بل المشركون الذين بعث إليهم رسول الله صلى الله عليه وسلم كانوا يدعون عند أوثانهم فيستجاب لهم أحيانا كما يستجاب لهؤلاء أحيانا, وفي وقتنا هذا عند النصارى من هذا طائفة, فإن كان
__________
1 وفي الأصل "أنبياء".

(1/275)

هذا وحده دليلا على أن الله يرضى ذلك ويحبه فليطرد الدليل, وذلك كفر متناقض, ثم إنك تجد كثيرا من هؤلاء الذين يستغيثون عند نبي أو غيره, كل منهم قد اتخذ وثنا أحسن به الظن بآخر, وكل منهم يزعم أن قرينه يستجاب عنده, ولا يستجاب عند غيره, فمن المحال أصابتهم جميعا, موافقة بعضهم دون بعض تحكم وترجيح بلا مرجح, والتدين بدينهم جميعا جمع بين الأضداد, فإن أكثر هؤلاء إنما يكون تأثيرهم فيما يزعمون بقدر إقبالهم على وثنهم, وانصرافهم عن غيره, وموافقتهم جميعا فيما يثبتونه دون ما ينفونه يضعف التأثير على زعمهم, فإن الواحد إذا حسن الظن بالإجابة عند هذا, وهذا لم يكن تأثره مثل تأثر الحسن الظن بواحد دون آخر, وهذه كلها من خصائص الأوثان, ثم قد استجيب لبلعام بن باعورا في قوم موسى المؤمنين, وسلبه الله تعالى الإيمان, والمشركون قد يستسقون فيسقون, ويستنصرون فينصرون انتهى.
وفيه كفاية لمن كشف الله عن بصيرته حجب الغفلة, والله الهادي إلى سواء السبيل.

(1/276)


فصل: زعم الملحد تبعا لابن حجر الهيتمي أن الشافعي توسل بآل البيت. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: زعم الملحد تبعا لابن حجر الهيتمي أن الشافعي توسل بآل البيت.
...
فصل:
قال الملحد: "وذكر العلامة ابن حجر في كتابه المسمى "بالصواعق المحرقة لأهل الضلال والزندقة" إن الإمام الشافعي رضي الله عنه توسل بأهل البيت النبوي حيث قال:-
آل النبي ذريعتي ... وهم إليه وسيلتي
أرجو بهم أعطى غدا ... بيدي اليمنى صحيفتي
انتهى, من كتاب "خلاصة الكلام" مع بعض تقرير واختصار".
والجواب أن نقول: وهذا أيضا من نمط ما قبله, وفيه من الكلام كما فيما قبله. وابن حجر المكي - عامله الله بعدله - من الغالين في الصالحين, ومن الثالبين لأئمة المسلمين, الذين جردوا توحيد العبادة لله رب العالمين, وجاهدوا في الله ولله من خرج عن سبيل المؤمنين {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: آية 115] {وَمَنْ لَمْ يَجْعَلْ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: آية 40] ومن كانت هذه حاله,

(1/277)

وهذه أقواله فحقيق أن لا يلتفت إليه. وعلى تقدير ثبوته وصحته إن كان النقل صحيحا أن المضاف هنا مقدر تقديره: إن حب آل محمد, وتعظيمهم, واتباعهم, والصلاة عليهم ذريعتي ووسيلتي, وكان في قوله: أرجو بهم, أي أرجو بحبهم وتعظيمهم واتباعهم.
وأما قول هذا الملحد: "فتحصل لنا من هذا جميعه أنه يجوز التوسل بالنبي صلى الله عليه وسلم قبل وجوده وفي حياته وبعد انتقاله، وأنه يصح التوسل بغيره أيضا من الأحياء"
فأقول: أما التوسل به صلى الله عليه وسلم قبل وجوده فمسند 1هؤلاء الغلاة فيه على حديث موضوع مكذوب كما بيناه فيما سبق وأما في حياته صلى الله عليه وسلم فقد بينا فيما تقدم أن ذلك بدعائه كما ذكرنا كلام أهل العلم بما أغنى عن إعادته. وأما بعد وفاته فقد بينا أنه ليس من هدي الصحابةرضي الله عنهم, وأنهم لم يكونوا يفعلونه, ولا نقل ذلك عنهم أحد من العلماء الذين يعتد بهم.
وإذا علمت هذا فقد قال النبي صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد" ,وفي رواية "من أحدث في أمرنا هذا ما ليس منه فهو رد" وما ذكره هؤلاء المشبهون من الأحاديث في جواز ذلك فمنها ما هو موضوع, ومنها ما هو معلول لا تقوم به الحجة, ولا تثبت به الأحكام الشرعية, وكذلك ما ذكر من
__________
1 في الأصل, وط: الرياض "ومسند".

(1/278)

الحكايات التي هي كالخيالات الخرافات التي يوردها أهل الشبهات هي كلها من الموضوعات المكذوبات, والله الهادي إلى الصواب.
وأما قوله:"وقد أجمع من يعتد بإجماعه من المسلمين على ذلك".
فأقول: هذه دعوى مجردة, وقوله: "وهو مذهب الأئمة الأربعة" فأقول: وهذا أيضا أبطل مما قبله, فإنه لم يذكر عن الأئمة الأربعة إلا هذه الحكايات الموضوعة المكذوبة التي وضعها بعض الغلاة في الصالحين.
وقوله:"ومستندهم الكتاب والسنة لما قدمنا, والإجماع حجة قاطعة".
فأقول: هذا قول على كتاب الله, وعلى سنة رسول الله, وعلى جميع العلماء بغير علم قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: آية 33] .
وهذا الملحد لم يذكر من كتاب الله, وسنة رسوله, والإجماع القاطع ما يدل على ما توهمه, بل هو عليه لا له, ولا يعجز كل مبطل عن مثل هذه الدعوى فالله المستعان.
وإذا كان هذا جميع ما تحصل له من ما مر حكايته عنه من

(1/279)

القول القاسط, والهذيان الساقط, فيتعين أن نذكر من كلام أهل العلم ما يبطل دعواه: إن مستنده كتاب الله, وسنة رسوله, والإجماع القاطع, وما يترتب على ذلك من المفاسد.

(1/280)


فصل: قال ابن القيم: فصل: ذكر فيه مفاسد اتخاذ القبور أعيادا ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قال ابن القيم: فصل: ذكر فيه مفاسد اتخاذ القبور أعيادا ... الخ
...
قال ابن القيم رحمه الله تعالى:
فصل
ثم إن في اتخاذ القبور أعيادا من المفاسد العظيمة التي لا يعلمها إلا الله تعالى ما يغضب لأجله كل من في قلبه وقار لله تعالى، وغيرة على التوحيد1، وتهجين وتقبيح للشرك، ولكن ما لجرح بميت إيلام.
فمن مفاسد اتخاذها أعيادا: الصلاة إليها، والطواف بها، وتقبيلها، واستلامها، وتعفير الخدود على ترابها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون، وتفريج الكربات، وإغاثة اللهفات وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم، فلو رأيت غلاة المتخذين لها عيدا، وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباة، وقبّلوا الأرض، وكشفوا الرؤوس، وارتفعت الأصوات بالضجيج، وتباكوا حتى تسمع لهم النشيج، ورأوا أنهم قد أربوا في الربح على
__________
1 في النسختين: "وغيرة التوحيد" وما أثبته من إغاثة اللهفان ص102 ط الميمنية بمصر.

(1/281)

الحجيج، فاستغاثوا بمن لا يبدي ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا نزلوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ولا أجر لمن صلى إلى القبلتين، فتراهم حول القبر ركعا سجدا، يبتغون فضلا من الميت ورضوانا، وقد ملؤوا أكفهم بالخيبة وخسرانا، فلغير الله بل للشيطان ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويسأل من تفريج الكربات، وإغناء ذي الفاقات، ومعافاة أولي العاهات والبليات، ثم انبثوا بعد ذلك حول القبر طائفين، تشبيها له بالبيت الحرام الذي جعله الله مباركا وهدى للعالمين، ثم أخذوا في التقبيل والاستلام، أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام؟ ثم عفروا لديه تلك الجباه والخدود، الذي يعلم الله أنها لم تعفر كذلك بين يديه في السجود، ثم كمّلوا مناسك حج القبر بالتقصير هناك والحلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقربوا لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين، فلو رأيتهم يهنيء بعضهم بعضا، ويقول: أجزل1الله لنا ولكم أجرا وافرا وحظا، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجّه القبر بحج المتخلف إلى البيت الحرام، فيقول: لا ولو بحجك كل عام. هذا ولم
__________
1 في النسختين: "أجز" وما أثبته من "إغاثة اللهفان".

(1/282)

نتجاوز ما حكينا عنهم، ولا استقصينا جميع بدعتهم وضلالتهم إذ هي فوق ما يخطر بالبال، أو يدور في الخيال.
وهذا كان مبدأ عبادة الأصنام في قوم نوح كما تقدم، وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحذور، وأن صاحب الشرع أعلم بعاقبة ما نهى عنه، وما يؤول إليه، وأحكم في نهيه عنه، وتوعده عليه، وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته.
ورأيت لأبي الوفاء1بن عقيل في ذلك فصلا حسنا، فذكرته بلفظه، قال: لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم، قال: وهم عندي كفار، مثل تعظيم القبور وإلزامها بما نهى عنه الشرع من إيقاد النيران، وتقبيلها، وتخليقها، وخطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاي افعل بي كذا أو كذا، وأخذ تربتها تبركا، وإفاضة الطيب اقتداء بمن عبد اللات والعزى، والويل عندهم لمن لم يقبّل مشهد الكف، ولم يتمسح بآجرة مسجد الملموسة يوم الأربعاء، ولم يقل
__________
1 في النسختين "ورأيت لأبي عبد الله الوفاء بن عقيل" وما أثبته من "الإغاثة".

(1/283)

الحمالون على جنازته: الصديق أبو بكر أو محمد وعلي، أو لم يعقد1على قبر أبيه أزجا بالجص والآخر، ولم يخرق ثيابه إلى الذيل، ولم يرق ماء الورد على القبر، انتهى.
ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به، ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر، مناقضا له، بحيث لا يجتمعان أبدا.
فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها.
ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد ويسمونها مشاهد مضاهاة لبيوت الله تعالى.
ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها.
ونهى أن يتخذ عيدا، وهؤلاء يتخذون أعيادا ومناسك، ويجتمعون لها كاجتماعهم للعيد أو أكثر.
وأمر بتسويتها كما روى مسلم في صحيحه عن أبي الهياج الأسدي، قال قال علي بن أبي طالب رضي الله عنه: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ألا أدع ثمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته"، وفي صحيحه أيضا عن
__________
1 في النسختين "لم يعقد" وما أثبته من "الإغاثة".

(1/284)

ثمامة بن شفي قال: كنا مع فضالة بن عبيد بأرض الروم برودس فتوفي صاحب لنا فأمر فضالة بقبر فسوي، ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها، وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها من الأرض كالبيت، ويعقدون عليها القباب.
ونهى عن تجصيص القبر والبناء عليه، كما روى مسلم في صحيحه عن جابر قال: "نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر وأن يعقد عليها وأن يبنى عليه بناء".
ونهى عن الكتابة عليها، كما روى أبو داود في سننه عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم نهى عن تجصيص القبور، وأن يكتب عليها. قال الترمذي: حديث حسن صحيح.
وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره.
ونهى أن يزاد عليها غير ترابها، كما روى أبو داود من حديث جابر أيضا أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه.
وهؤلاء يزيدون عليه سوى التراب والآجر والأحجار والجص.
ونهى عمر بن عبد العزيز أن يبنى القبر بآجر، وأوصى أن لا يفعل ذلك بقبره، وأوصى الأسود بن يزيد ألا تجعلوا على قبري آجرا.
وقال إبراهيم النخعي: كانوا يكرهون الآجر على قبورهم.
وأوصى أبو هريرة حين حضرته الوفاة: أن لا تضربوا

(1/285)

علي فسطاطا.
وكره الإمام أحمد أن يضرب على القبر فسطاطا.
والمقصود أن هؤلاء المعظمين للقبور المتخذينها أعيادا الموقدين عليها السرج، الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول الله صلى الله عليه وسلم، ومحادون لما جاء به، وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها، وهو من الكبائر.
قال رحمه الله: وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجا، ووضعوا له مناسك حتى صنف بعض غلاتهم في ذلك كتابا وسماه "مناسك حج المشاهد" مضاهاة منه بالقبور للبيت الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام، ودخول في دين عباد الأصنام.
فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم وقصده من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه، ولا ريب أن في ذلك من المفاسد ما يعجز العبد عن حصره.
فمنها تعظيمها الموقع في الافتتان بها.
ومنها اتخاذها عيدا.
ومنها السفر إليها.
ومنها مشابهة عباد الأصنام بما يفعل عندها من العكوف

(1/286)

عليها، والمجاورة عندها، وتعليق الستور عليها، وسدانتها، وعبادتها يرجحون المجاورة عندها على المجاورة عند المسجد الحرام، ويرون سدانتها أفضل من خدمة المساجد، والويل عندهم لقيّمها ليلة يطفي القنديل المعلق عليها.
ومنها النذر لها، ولسدنتها.
ومنها اعتقاد المشركين بها أن بها يكشف البلاء، وينصر على الأعداء، ويستنزل غيث السماء، ويفرج الكروب، وتقضى الحوائج، وينصر المظلوم، ويجار الخائف إلى غير ذلك.
ومنها الدخول في لعنة الله تعالى، ورسوله باتخاذ المساجد عليها، وإيقاد السرج عليها.
ومنها الشرك الأكبر الذي يفعل عندها.
ومنها إيذاء أصحابها بما يفعله المشركون بقبورهم، فإنهم يؤذيهم ما يفعل عند قبورهم، ويكرهونه غاية الكراهة، كما أن المسيح يكره ما تفعله النصارى عند قبره1وكذلك غيره من الأنبياء والأولياء، والمشائخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم، ويوم القيامة يتبرؤون منهم، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا
__________
1 في النسختين "قبورهم".

(1/287)

سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا} [الفرقان:17-18] قال الله للمشركين {فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ} [الفرقان19] وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} [المائدة116] الآية، وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ40] ومنها مشابهة اليهود والنصارى في اتخاذ المساجد والسرج عليها.
ومنها محادة الله ورسوله، ومناقضة ما شرعه فيها.
ومنها التعب العظيم، مع الوزر الكثير، والإثم العظيم.
ومنها إماتة السنن، وإحياء البدع.
ومنها تفضيلها على خير البقاع وأحبها إلى الله، فإن عباد القبور يقصدونها من التعظيم، والاحترام، والخشوع، ورقة القلب، والعكوف بالهمة على الموتى بما لا يفعلونه في المساجد، ولا يحصل لهم فيها نظيره، ولا قريب منه.
ومنها أن ذلك يتضمن عمارة المشاهد، وخراب المساجد، ودين الله الذي بعث به رسوله بضد ذلك، ولهذا

(1/288)

لما كانت الرافضة من أبعد الناس عن العلم والدين عمروا المشاهد وخربوا المساجد.
ومنها أن الذي شرعه الرسول صلى الله عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له، والترحم عليه، والاستغفار له، وسؤال العافية له، فيكون الزائر محسنا إلى نفسه، وإلى الميت، فقلب هؤلاء المشركين الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت، ودعاءه والدعاء به، وسؤالهم حوائجهم، واستنزال البركاتت منه، ونصره لهم على الأعداء، ونحو ذلك، فصاروا مسيئين إلى نفوسهم، وإلى الميت، ولو لم يكن إلا محروما به تركه ما شرعه الله تعالى من الدعاء له، والترحم عليه، والاستغفار له ...
ثم ذكر رحمه الله تعالى الزيارة الشرعية، والأحاديث الواردة في ذلك، ثم ذكر أقوال السلف، ومن بعدهم من العلماء ثم قال:
فإذا كنا على جنازته ندعو له، لا ندعو به، ونشفع له، ولا نستشفع به، فبعد الدفن أولى وأحرى، {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ} بدلوا الدعاء له بدعائه نفسه، والشفاعة له بالاستشفاع به، وقصدوا بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحسانا إلى الميت وإحسانا إلى الزائر وتذكيرا بالآخر سؤال الميت، والإقسام به على الله، وتخصيص تلك

(1/289)

البقعة بالدعاء الذي هو في العبادة، وحضور القلب عندها، وخشوع أعظم منه في المساجد وأوقات الأسحار، ومن المحال أن يكون دعاء الموتى والدعاء به، أو الدعاء عندهم مشروعا، وعملا صالحا، ويصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله عليه وسلم، ثم يرزقها الخلوف الذين يقولون ما لا يفعلون، ويفعلون ما يؤمرون، فهذه سنة رسول الله صلى الله عليه وسلم في أهل القبور بضعا وعشرين سنة حتى توفاه الله تعالى، وهذه سنة خلفائه الراشدين، وهذه طريقة جميع الصحابة والتابعين لهم بإحسان هل يمكن بشرا على وجه الأرض أن يأتي عن أحد منهم بنقل صحيح أو حسن أو ضعيف أو منقطع أنهم كانوا إذا كان لهم حاجة قصدوا القبور فدعوا عندها، وتمسحوا بها، فضلا أن يصلو عندها، أو يسألوا الله بأصحابها، أو يسألوهم حوائجهم، فليوقفونا على أثر واحد، أو حرف واحد في ذلك، بل يمكنهم أن يأتوا عن الخلوف التي خلفت بعدهم بكثير من ذلك، وكلما تأخر الزمان وطال العهد كان ذلك أكثر، حتى لقد وجد في ذلك عدة مصنفات ليس فيها عن رسول الله صلى الله عليه وسلم ولا عن خلفائه الراشدين، ولا عن أصحابه حرف واحد من ذلك، بلى فيها من خلاف ذلك كثير كما قدمناه من الأحايث المرفوعة.
قال رحمه الله بعد ذكره ما فعله الصحابة رضي الله عنهم بقبر دانيال وتعميته بين القبور قال: ففي هذه القصة ما فعله

(1/290)

المهاجرون والأنصار من تعمية قبره، لئلا يفتتن به الناس، ولم يبرزوه للدعاء عنده، والتبرك به ولو ظفر به المتأخرون لجالدوا عليه بالسيوف، ولعبدوه من دون الله، فهم قد اتخذوا من القبور أوثانا من لا يداين هذا ولا يقاربه، وأقاموا لها سدنة، وجعلوها معابد أعظم من المساجد، فلو كان الدعاء عند القبور والصلاة عندها، والتبرك بها فضيلة أو سنة أو مباحا لنصب المهاجرون والأنصار هذا القبر علما لذلك، ودعوا عنده، وسنوا ذلك لمن بعدهم ولكن كانوا أعلم بالله، ورسوله، ودينه من الخلوف التي خلفت بعدهم، وكذلك التابعون لهم بإحسان راحوا على هذا السبيل، وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد كثير وهم متوافرون، فما منهم من استغاث عند قبر صاحب، ولا دعاه، ولا دعا به ولا عنده، ولا استشفى به، ولا استنصر به، ومن المعلوم أن مثل هذا مما تتوافر الهمم والدواعي على نقله، بل على نقل ما هو دونه.
وحينئذ فلا يخلو إما أن يكون الدعاء عندها والدعاء بأربابها أفضل منه في غير تلك البقعة، أو لا يكون، فإن كان أفضل فكيف خفي علما وعملا عن الصحابة والتابعين وتابعيهم، فتكون القرون الثلاثة الفاضلة جاهلة بهذا الفضل العظيم، وتظفر به الخلوف علما وعملا، ولا يجوز أن يعلموه ويزهدوا فيه1مع حرصهم على كل خير، لا سيما الدعاء فإن
__________
1 في النسختين "به" وما أثبته من الإغاثة ص107.

(1/291)

المضطر يتشبث بكل سب وإن كان فيه كراهة ما، فكيف يكونون مضطرين في كثير من الدعاء، وهم يعلمون فضل الدعاء عند القبور، ثم لا يقصدونه، هذا محال طبعا وشرعا، فتعين القسم الآخر وهو أنه لا فضل للدعاء عندها، ولا هو مشروع، ولا مأذون فيه بقصد الخصوص، بل تخصيصها بالدعاء عندها ذريعة إلى ما تقدم من المفاسد، ومثل هذا مما لا يشرعه الله ولا رسوله البتة، بل استحباب1الدعاء عندها شرع عبادة لم يشرعها الله، ولم ينزل بها سلطانا، وقد أنكر الصحابة ما هو دون هذا بكثير.
ثم قال رحمه الله:
ومن أعظم كيد الشيطان أنه ينصب لأهل الشرك قبر معظم يعظمه الناس، ثم يجعله وثنا يعبد من دون الله، ثم يوحي إلى أوليائه أن من نهى عن عبادته واتخاذه عيدا وجعله وثنا فقد تنقصه وهضم حقه، فيسعى الجاهلون المشركون في قتله وعقوبته ويكفرونه، وذنبه عند أهل الإشراك أمره بما أمر الله به ورسوله، ونهيه عما نهى الله عنه ورسوله من جعله وثنا وعيدا.
وإيقاد السرج عليها2، وبناء المساجد، والقباب عليه، وتجصيصه، وتقبيله، واستلامه، ودعائه، أو الدعاء به، أو
__________
1 في النسختين "استجاب"، والمثبت من الإغاثة، ص 107.
2 في الإغاثة "عليه" ص 111.

(1/292)

السفر إليه، أو الاستعانة به من دون الله مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله، من تجريد التوحيد لله، وأن لا يعبد إلا الله، فإذا نهى الموحد عن ذلك غضب المشركون، واشمأزت قلوبهم، وقالوا قد تنقص أهل الرتب العالية، وزعم أنهم لا حرمة لهم ولا قدر، وسرى ذلك في نفوس الجهال والطغام وكثير ممن ينسب إلى العلم والدين، حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفّروا الناس منهم، وولوا أهل الشرك وعظموهم، وزعموا أنهم هم أولياء الله وأنصار دينه ورسوله، ويأبى الله ذلك فما كانوا أولياءه إن أولياؤه إلا المتقون له، الموافقون له، العارفون بما جاء به، الداعون إليه، لا المتشبعون بما لم يعطوا لابسو ثياب الزور، الذين يصدون الناس عن سنة نبيهم، ويبغونها عوجا، وهم يحسبون أنهم يحسنون صنعا.
ثم ذكر كلاما طويلا، إلى أن قال:
قال شيخنا قدس الله روحه: وهذه الأمور المبتدعة عند القبور مراتب: أبعدها عن الشرع أن يسأل الميت حاجته، ويستغيث به فيها، كما يفعله كثير من الناس، قال: وهؤلاء من جنس عباد الأصنام، ولهذا قد يتمثل لهم الشيطان في صورة الميت أو الغائب، كما قد يتمثل لعباد الأصنام، وهذا يحصل للكفار من المشركين وأهل الكتاب يدعو أحدهم من يعظمه فيتمثل له الشيطان أحيانا، وقد يخاطبهم ببعض الأمور الغائبة،

(1/293)

وكذلك السجود للقبر والتمسح به وتقبيله.
المرتبة الثانية: 1يسأل الله عز وجل به، وهذا يفعله كثير من المتأخرين، وهو بدعة باتفاق المسلمين.
الثالثة: أن يسأله نفسه.
الرابعة: أن يظن أن الدعاء عند قبره مستجاب، أو أنه أفضل من الدعاء في المسجد، فيقصد زيارته، والصلاة عنده لأجل طلب حوائجه، فهذا أيضا من المنكرات المبتدعة باتفاق المسلمين، وهي محرمة، وما علمت في ذلك نزاعا بين أئمة الدين، وإن كان كثير من المتأخرين يفعل ذلك، ويقول بعضهم: قبر فلان ترياق مجرب، والحكاية المنقولة عن الشافعي أنه كان يقصد الدعاء عند قبر أبي حنيفة من الكذب الظاهر، انتهى من إغاثة اللهفان.
__________
1 في ط الرياض "ألا" وما أثبته من الأصل، ومن الإغاثة ص114.

(1/294)


فصل: ذكر الملحد حديث "لا تجتمع أمتي على ضلالة" ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد حديث "لا تجتمع أمتي على ضلالة" ... الخ
...
فصل
قال الملحد: "وقد روى الترمذي عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا يجمع أمتي على ضلالة، ويد الله على الجماعة، ومن شذ شذ في النار".
والجواب أن يقال: هذا الحديث رواه الترمذي في أبواب الفتن من حديث ابن عمر، ولفظه هكذا: إن رسول الله صلى الله عليه وسلم قال: "إن الله لا يجمع أمتي ـ أو قال أمة محمد ـ على ضلالة، ويد الله على الجماعة، ومن شذ شذ في النار" هذا الحديث غريب من هذا الوجه، وسليمان المديني هو عندي سليمان بن سفيان.
قلت هذا حديث ضعيف ففي سنده سليمان بن سفيان، قال الذهبي في الميزان: سليمان بن سفيان أبو سفيان المدني عن عبد الله بن دينار وبلال بن يحيى قال ابن معين: ليس بشيء وقال مرة: ليس بثقة. وكذا قال النسائي وقال أبو حاتم والدارقطني: ضعيف انتهى.

(1/295)

والمقصود بالأمة أمة الإجابة لا أمة الدعوة، وأمته المستجيبون لدعوته، المتبعون لأمره، المنتهون عما نهى عنه، الآخذون بسنته وهديه هم الأمة الناجون المنصورون إلى قيام الساعة، الذين لا يضرهم من خالفهم، ولا من خذلهم، بخلاف عباد القبور المتخذين الأولياء والصالحين شركاء في خالص حقه سبحانه، يستغيثون بهم في الشدائد، ويلجؤون إليهم، ويذبحون لهم، وينذرون لهم، ويستعينون بهم، في قضاء الحوائج، ويطلبون منهم ما لا يقدر عليه إلا الله، ويدعونهم، ويرغبون إليهم في الطلبات، ويقولون: هؤلاء شفعاؤنا عند الله، فهؤلاء ليسوا من أمة محمد صلى الله عليه وسلم الذين استجابوا لله ورسوله، بل هؤلاء مجتمعون على خلاف الكتاب والسنة، مخالفون لما عليه الأمة من أهل السنة والجماعة، مجمعون على الضلالة، نعوذ بالله من موجبات غضبه، وأليم عقابه.
وأما قول الملحد: "وفي سنن ابن ماجة عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "ابغوا السواد الأعظم، فإنه من شذ شذ في النار".
فالجواب أن يقال: إن السواد الأعظم والجماعة هم من كانوا على مثل ما كان عليه أصحاب رسول الله صلى الله عليه وسلم لقوله صلى الله عليه وسلم: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنين وسبعين فرقة، وستفترق هذه الأمة على ثلاث

(1/296)

وسبعين فرقة، كلها في النار إلا واحدة قالوا: يا رسول الله ومن هي؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي".
فمن كان على مثل ما كان عليه أصحاب رسول الله صلى الله عليه وسلم فهم السواد الأعظم، وهم الجماعة وإن كانوا قليلا، يدل عليهم حديث عبد الله بن عمر وقال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل" وفيه قالوا: من هي يا رسول الله؟ قال ما أنا عليه اليوم وأصحابي، رواه الترمذي، وقال هذا حديث حسن غريب مفسر.
وفي رواية عوف بن مالك قيل: يا رسول الله من هم؟ قال: الجماعة.
وفي رواية أنس بن مالك "كلها في النار إلا واحدة وهي الجماعة" رواها ابن ماجة والأحاديث بعضها يفسر بعضا، فعلم أن السواد الأعظم هو الجماعة، وهي جماعة الصحابة، ولعله بهذا المعنى.
قال إسحاق بن راهويه حين سئل عن معنى حديث "عليكم بالسواد الأعظم" هو محمد بن أسلم وأتباعه، فأطلق على محمد بن أسلم وأتباعه لفظ السواد الأعظم، تشبيها لهم بالصحابة في شدة ملازمة السنة والتمسك بها. ولذا كان سيفان الثوري يقول: المراد بالسواد الأعظم هم من كان من أهل السنة والجماعة ولو واحدا. كذا في "الميزان" للشعراني.

(1/297)

قال ملا سعد الرومي في مجالس الأبرار: فلا بد لك أن تكون شديد التوقي من محدثات الأمور، وإن اتفق الجمهور فلا يغرنك اتفاقهم على ما أحدث بعد الصحابة، بل ينبغي لك أن تكون حريصا على التفتيش على أحوالهم وأعمالهم، فإن أعلم الناس وأقربهم إلى الله تعالى أشبههم بهم، وأعرفهم بطريقهم، إذ منهم أخذ الدين، وهم أصول في نقل الشريعة عن صاحب الشرع، وقد جاء في الحديث "إذا اختلف الناس فعليكم بالسواد الأعظم" والمراد به لزوم الحق واتباعه وإن كان المتمسك به قليلا، والمخالف له كثير، إلا أن الحق ما كان عليه الجماعة الأولى وهم الصحابة، ولا عبرة بالنظر إلى كثرة الباطل بعدهم، وقد قال الفضيل بن عياض ما معناه: الزم طريق الهدى، ولا يغرك قلة السالكين، وإياك وطرق الضلالة، ولا تغتر بكثرة الهالكين.
وقال بعض السلف: إذا وافقت الشريعة، ولاحضت الحقيقة فلا تبال وإن خالفت رأيك جميع الخليقة.
وقال الحافظ ابن القيم رحمه الله تعالى في "إغاثة اللهفان": فالبصير الصادق لا يستوحش من قلة الرفيق، ولا من فقده إذا استشعر قلبه مرافقة الرعيل الأول الذين أنعم الله عليهم من النبيين والصديقين والصالحين والشهداء وحسن أولئك رفيقا، منفرد العبد في طريق طلبه دليل على صدق طلبه.

(1/298)

ولقد سئل إسحاق بن راهويه عن مسألة، فأجاب عنها، فقيل له: إن أخاك أحمد بن حنبل يقول فيها بمثل قولك، فقال: ما ظننت أن أحدا يوافقني عليها، ولم يستوحش بعد ظهور النور له من عدم الموافق، فإن الحق إذا لاح وتبين لم يحتج إلى شاهد يشهد به، والقلب يبصر الحق كما تبصر العين الشمس، فكيف يحتاج إلى شاهد يشهد بطلوعها ويوافقه عليه.
وما أحسن ما قال أبو شامة عبد الرحمن بن إسماعيل في كتاب "الحوادث والبدع" حيث جاء الأمر بلزوم الجماعة فالمراد لزوم الحق وأتباعه، وإن كان المتمسك به قليلا، والمخالف له كثيرا، لأن الحق هو الذي كانت عليه الجماعة الأولى من عهد النبي صلى الله عليه وسلم وأصحابه، ولا ينظر إلى كثرة أهل الباطل بعدهم.
قال عمر بن ميمون الأزدي، صحبت معاذا باليمن فما فارقته حتى واريته في التراب بالشام، ثم صحبت بعده أفقه الناس عبد الله بن مسعود فسمعته يقول: عليكم بالجماعة، فإن يد الله على الجماعة، ثم سمعته يوما من الأيام وهو يقول: سيلي عليكم ولاة يؤخرون الصلاة عن مواقيتها، فصلوا الصلاة لميقاتها، فهي الفريضة، وصلوا معهم فإنها لكم نافلة، فقلت: يا أصحاب محمد ما أدري ما تحدّثونا! قال: وما ذاك؟ قلت: تأمرني بالجماعة، وتحضني عليها، ثم تقول: صل

(1/299)

الصلاة وحدك، وهي الفريضة، وصل مع الجماعة وهي النافلة؟ قال: يا عمرو بن ميمون قد كنت أظنك من أفقه أهل هذه القرية، تدري ما الجماعة؟ قلت: قال إن جمهور الناس الذين فارقوا الجماعة، الجماعة ما وافق الحق وإن كنت وحدك.
قال نعيم بن حماد يعني إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد وإن كنت وحدك فإنك أنت الجماعة حينئذ.
وعن الحسن قال: السنة والذي لا إله إلا هو بين الغالي والجافي، فاصبروا عليها رحمكم الله، فإن أهل السنة كانوا أقل الناس فيما بقي الذين لم يذهبوا مع أهل الإتراف في أترافهم، ولا مع أهل البدع في بدعهم، وصبروا على سنتهم حتى لقوا ربهم، فكذلك إن شاء الله تعالى فكونوا.
وكان محمد بن أسلم الطوسي الإمام المتفق على إمامته من أتبع الناس للسنة في زمانه حتى قال: ما بلغتني سنة عن رسول الله صلى الله عليه وسلم إلا عملت بها، ولقد حرصت على أن أطوف بالبيت راكبا فما مكنت من ذلك، وسأل بعض أهل العلم في زمانه عن السواد الأعظم الذين جاء فيهم الحديث: "إذا اختلف الناس فعليكم بالسواد الأعظم". من السواد الأعظم؟ قال محمد بن أسلم الطوسي: هو السواد الأعظم انتهى.
وليعلم هنا أن محل وجوب السواد الأعظم الذي أريد منه

(1/300)

جماعة الصحابة هو ما اختلف فيه الصحابة فذهب عمامتهم وأكثرهم إلى أمر، والبعض الآخر إلى خلافه، بدليل لفظ الاختلاف، فإذا اختلفوا فالصحيح أن الحق مع من كان الخلفاء الأربعة فيهم، فإن اختلفوا وكان أبو بكر وعمر مع طائفة فالحق معهم، وكذلك إذا كان أحد الخلفاء في طائفة ولم يكن أبو بكر وعمر معهم فمن كان عثمان أو علي معه فهم أولى من غيرهم.
وأما ما أجمع عليه الصحابة فوجوب اتباعهم يعلم بفحوى الخطاب، وأما ما اختلفوا فيه ولا يعلم كثرتهم في جانب فالحديث لا يدل على وجوب اتباعهم فيه، وهذا كله فيما إذا لم يعارضه آية أو حديث مرفوع صحيح أو حسن لم يثبت نسخهما، وأما إذا عارضته آية أو حديث فالحجة الكتاب والسنة، وإذا جاء نهر الله بطل نهر معقل، وماذا بعد الحق إلا الضلال.
والمقصود أن السواد الأعظم من هذه الأمة من كانوا على مثل ما كان عليه أصحاب رسول الله صلى الله عليه وسلم في كل ما ينتحلونه ويفعلونه ويقولونه، وقد علمت أنهم رضي الله عنهم ما كان أحد منهم يستغيث برسول الله صلى الله عليه وسلم بعد وفاته، ولا يدعونه، ولا يلجؤون إليه فما ينوبهم، ولا كان أحد منهم يأتي إلى قبره عليه الصلاة والسلام فيتوسل به، ويدعو هناك، أو يستغيث به، وقد كان أعلم الناس بمثل هذه الأمور مالك إمام دار الهجرة، فإنه

(1/301)

مقيم بالمدينة يرى ما يفعله التابعون وتابعوهم، ويسمع ما ينقلون عن الصحابة وأكابر التابعين، وهو ينهى عن الوقوف عند القبر للدعاء، ويذكر أنه لم يفعله السلف.
والمقصود أن ما نقله هذا الملحد من جواز التوسل بالأنبياء والأولياء والصالحين من الأحاديث أنه إما كذب موضوع، وإما ضعيف لا يقوم به حجة ولا تثبت به الأحكام الشرعية، وكذلك ما نقله عن العلماء فهو من هذا النمط، فما سلكه هذا الملحد مخالف لما كان عليه السلف الصالح والصدر الأول، واتبع سبيل من خالفهم ممن ابتدع في الدين، واتبع غير سبيل المؤمنين، وهؤلاء الأكثرون كما قال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [الأنعام116]
وقال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف103] وقال تعالى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف102] فهؤلاء وإن كانوا هم الأكثرين فليسوا بالسواد الأعظم، والجماعة المذكورين في الأحاديث النبوية، بل السواد الأعظم والجماعة من كان على مثل ما كان عليه أصحاب رسول الله صلى الله عليه وسلم كالتابعين رضي الله عنهم، والأئمة المهتدين، ومن تبعهم بإحسان إلى يوم الدين، وإن كانوا قليلا كما تقدم بيانه مفصلا موضحا والله سبحانه وتعالى أعلم.

(1/302)


فصل: في الفرق بين توحيد الربوبية والإلهية - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في الفرق بين توحيد الربوبية والإلهية
...
فصل
ولنختم الجواب بالفرق بين توحيد الربوبية وتوحيد الإلهية، ليعلم الناظر في هذه الأوراق أن هؤلاء الغلاة الجهال ما عرفوا من معنى "لا إله إلا الله" ما عرفه جهال الكفار الذين بعث الله فيهم رسوله محمد صلى الله عليه وسلم، فإن هؤلاء الغلاة يزعمون أن من قال: لا إله إلا الله، وأقر أن الله هو الخالق الرازق المحيي المميت النافع الضار المدبر لجميع الأمور، أنهم لا يقصدون ممن يدعونه ويستغيثون به ويلجأون إليه من الأنبياء والأولياء والصالحين بذلك تأثير شيء منهم بإيجاد نفع أو دفع ضر، ولا يعتقدون ذلك البتة، بل يعتقدون أن الله هو المنفرد بالإيجاد والإعدام والنفع والضر، وأنه لا مشارك له في ذلك، وهذا هو اعتقاد جهال الكفار الذين بعث الله إليهم رسوله محمدا صلى الله عليه وسلم، فإنهم كانوا يدعون الأنبياء والملائكة والأولياء والصالحين، ويلتجئون إليهم، ويسألونهم على وجه التوسل بجاههم وشفاعتهم ليقربوهم إلى الله زلفى، كما حكى الله ذلك عنهم في مواضع من كتابه كما سنبينه إن شاء الله تعالى.

(1/303)

إذا عرفت ما قدمت لك فاعلم أن التوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات، وتوحيد في الطلب والقصد، وهو توحيد الإلهية والعبادة كما قال شمس الدين ابن القيم رحمه الله تعالى:
وأما التوحيد الذي دعت إليه الرسل وأنزلت به الكتب فهو نوعان: توحيد في المعرفة والإثبات، وتوحيد في الطلب والقصد، فالأول هو إثبات حقيقة ذات الرب تعالى، وصفاته، وأفعاله، وأسمائه، وتكلمه بكتبه، وتكليمه لمن شاء من عباده، وإثبات عموم قضائه وقدره وحكمته، وقد أفصح القرآن عن هذا النوع حق الإفصاح كما قال في أول الحديد، وسورة طه، وآخر الحشر، وأول تنزيل السجدة، وأول آل عمران، وسورة الإخلاص بكمالها وغير ذلك. انتهى كلامه رحمه الله.
فإذا عرفت هذا تبين لك أن توحيد الربوبية هو توحيد العبد ربه سبحانه وتعالى بأفعاله الصادرة منه، كالخلق والرزق والإحياء والإماتة وإنزال المطر وإنبات النبات والنفع والضر وتدبير جميع الأمور إلى غير ذلك من أفعال الرب سبحانه وتعالى، وهذا هو اعتقاد جاهلية العرب فإنهم كانوا مقرين ومعترفين أن الله هو الفاعل لهذا الأشياء، وأنه لا مشارك له في إيجاد شيء وإعدامه، وأن النفع والضر بيده، وأنه هو رب كل شيء ومليكه، كما كانوا يقولون في تلبيتهم: "لبيك اللهم لبيك، لا شريك لك إلا شريك هو لك تملك وما ملك"، ولا

(1/304)

يعتقدون أن آلهتهم التي يدعونها من دون الله من الأنبياء والأولياء الصالحين والملائكة شاركوا الله في خلق السموات والأرض، أو استقلوا بشيء من التدبير والتأثير والإيجاد، ولو في خلق ذرة من الذرات، كما حكى الله ذلك عنهم في مواضع من كتابه قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس31] {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ} [المؤمنون:84ـ89] وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر:38] وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية [يونس18] وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر3] وقال تعالى: {فَلَوْلَا نَصَرَهُمْ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف28] وقال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا

(1/305)

تَذَكَّرُونَ} [النحل17] وقال تعالى: {أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ} [الأنبياء43] وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ} [الفرقان3] الآية، وحكي عن أهل النار أنهم يقولون لآلهتهم التي عبدوها مع الله {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء97] ومعلوم أنهم ما سووهم به في الخلق والتدبير والتأثير، وإنما كانت التسوية في الحب والخضوع والتعظيم والدعاء ونحو ذلك من العبادات.
فإذا عرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم والتقرب إلى الله بهم هو الذي أحل دماءهم وأموالهم، عرفت أن التوحيد الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون هو توحيد الألوهية والعبادة كما قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات35] وقال تعالى عن كفار قريش: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص5] وهذه الآية نزلت حين اجتمعت سراة قريش عند أبي طالب قائلين: اقض بيننا وبين ابن أخيك بأن يرفض ذكر آلهتنا ونذره وإلهه، فأجاب عليه الصلاة والسلام بعد ما جاء وأخبره عمه عنهم: يا عم أفلا

(1/306)

أدعوهم إلى كلمة واحدة يدين لهم بها العرب ويملكون بها العجم؟ فقال من بين القوم أبو جهل: ما هي؟ لنعطينكها وعشر أمثالها، فقال: قولوا: "لا إله إلا الله" فقاموا فزعين ينفضون ثيابهم وذلك قوله: {وَانطَلَقَ الْمَلَأُ مِنْهُمْ أَنْ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ} [ص6] فإذا تمهد هذا واتضح لك، علمت أنه لا ينجي من الشرك الأكبر الذي لا يغفره الله إلا القيام بما دعت إليه الرسل، وأنزلت به الكتب من هذا النوع الآتي بيانه، وهو توحيد الله تعالى بأفعال العبد الصادرة منه؛ لأن الإله هو الذي تألهه القلوب محبة وإجلالا وتعظيما وخوفا ورجاء، وخضوعا وخشوعا وإنابة وتوكلا واستعانة واستغاثة ودعاء، فهو الذي يألهه كل شيء، ويعبده كل خلق.
قال ابن القيم رحمه الله تعالى: النوع الثاني: ما تضمنته سورة {قُلْ يَاأَيُّهَا الْكَافِرُونَ} [الكافرون 1] وقوله تعالى {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا} [آل عمران63] الآية، وأول سورة تنزيل الكتاب وآخرها، وأول سورة المؤمن ووسطها وآخرها، وأول سورة الأعراف وآخرها، وجملة سورة الأنعام، وغالب سور القرآن، بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد، شاهدة به، داعية إليه، فإن القرآن إما

(1/307)

خبر عن الله وأسمائه وصفاته وأفعاله وأقواله فهو التوحيد العلمي الخبري، وإما دعوة إلى عبادته وحده لا شريك له وخلع ما يعبد من دونه فهو التوحيد الإرادي الطلبي، وإما أمر ونهي وإلزام بطاعته وأمره ونهيه فهو حقوق التوحيد ومكملاته، وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في العقبى من العذاب فهو جزاء من خرج عن حكم التوحيد، فالقرآن كله في التوحيد وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم، انتهى.
فإذا عرفت أن توحيد الربوبية هو الإقرار والإعتراف بأن الله تعالى هو الخالق الرازق المحيي المميت النافع الضار المدبر لجميع الأمور، وعرفت أن جهال الكفار الذين كانوا على عهد رسول الله صلى الله عليه وسلم مقرون بهذا معترفون به، ولم ينازع أحد منهم في ذلك، بل يعتقدون أن الله هو الفاعل لهذه الأشياء، وأنه لا ينفع ولا يضر إلا الله، وأنه المنفرد بالإيجاد والإعدام والتدبير والتأثير، وأنه لا مشارك له ولو في خلق ذرة من الذرات، ولم يدخلهم ذلك في الإسلام، بل قاتلهم رسول الله صلى الله عليه وسلم إلى أن يكون الدين كله لله، بأن يخلصوا العبادة ولا يشركوا معه في عبادته أحد سواه، فإن من دعا الله ودعا معه غيره فهو مشرك، فالدعاء والخوف والحب والرجاء والتوكل والإنابة والخشوع والخضوع والاستغاثة والاستعانة والذبح والنذر والإلتجاء وغير ذلك من أنواع العبادة التي اختص الله بها دون من سواه هي له سبحانه وتعالى، فمن صرف من هذه

(1/308)

العبادة شيئا لغير الله كان مشركا سواء اعتقد التأثير ممن يدعوه ويرجوه أو لم يعتقد ذلك فيه.
قال شيخ الإسلام قدس الله روحه: التوحيد الذي جاء به الرسول إنما يتضمن إثبات الإلهية لله وحده بأن يشهد ألا إله إلا الله لا يعبد إلا إياه، ولا يتوكل إلا عليه، ولا يوالى إلا الله، ولا يعادي إلا فيه، ولا يعمل إلا لأجله، وذلك يتضمن إثبات ما أثبته لنفسه من الأسماء والصفات قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَانُ الرَّحِيمُ} [البقرة: 163] وقال تعالى: {وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ} [النحل:51] وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون117] وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَانِ آلِهَةً يُعْبَدُونَ} [الزخرف:45] وأخبر عن كل نبي من الأنبياء أنهم دعوا الناس إلى عبادة الله وحده لا شريك له. وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة4] وقال تعالى عن المشركين: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصفات35] وهذا في القرآن كثير.

(1/309)

وليس المراد بالتوحيد مجرد توحيد الربوبية، وهو اعتقاد أن الله وحده خلق العالم، كما يظن ذلك من يظنه من أهل الكلام والتصوف، ويظن هؤلاء أنهم إذا أثبتوا ذلك بالدليل فقد أثبتوا غاية التوحيد، وأنهم إذا شهدوا هذا وقفوا في غاية التوحيد، فإن الرجل لو أقر بما يستحقه الرب من الصفات، ونزهه عن كل ما ينزه عنه، وأقر بأنه وحده خالق كل شيء لم يكن موحدا حتى يشهد أن لا إله إلا الله، فيقر بأن الله وحده هو الإله المستحق للعبادة، ويلتزم بعبادة الله وحده لا شريك له، وأنه هو المألوه المعبود الذي يستحق العبادة، وليس هو الإله بمعنى القادر على الإختراع، فإذا فسر المفسر الإله بمعنى القادر على الإختراع، واعتقد أن هذا المعنى هو أخص وصف الإله، وجعل إثبات هذا هو الغاية في التوحيد، كما يفعل ذلك من يفعله من متكملة الصفاتية، وهو الذي يقولونه، عن أبي الحسن وأبتاعه، لم يعرفوا حقيقة التوحيد الذي بعث الله به رسوله صلى الله عليه وسلم، فإن مشركي العرب كانوا مقرين بأن الله وحده خالق كل شيء، وكانوا مع هذا مشركين قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] قال طائفة من السلف: تسألهم من خلق السموات والأرض؟ فيقولون: الله. وهم مع هذا يعبدون غيره، قال تعالى: {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ} إلى قوله {فَأَنَّا تُسْحَرُونَ} [المؤمنون84-85] .

(1/310)

فليس كل من أقر بأن الله تعالى رب كل شيء وخالقه يكون عابدا له دون ما سواه، راجيا له خائفا منه دون ما سواه، يوالي فيه، ويعادي فيه، ويسمع رسله، ويأمر بما أمر به، وينهى عما نهى عنه، وعامة المشركين أقروا بأن الله خالق كل شيء، وأثبتوا الشفعاء الذين يشركونهم به، وجعلوا له أندادا قال تعالى: {أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الزمر: 43] وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} إلى قوله سبحانه وتعالى: {عما يشركون} [يونس: 18] وقال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمْ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنكُمْ مَا كُنتُمْ تَزْعُمُونَ} [الأنعام94] وقال تعالى: {وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] ولهذا كان من أتباع هؤلاء من يسجد للشمس والقمر والكواكب ويدعونها، ويصوم وينسك لها، ويتقرب إليها ثم يقول: إن هذا ليس بشرك، إنما الشرك إذا اعتقد أنها المدبرة، فإذا جعلتها سببا وواسطةلم أكن مشركا، ومن المعلوم بالاضطرار من دين الإسلام أن هذا شرك، انتهى كلامه.

(1/311)

وقال أيضا على قوله تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} [سبأ22] الآيات، نفى الله عما سواه كلما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، فلم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى} [الأنبياء:28] فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا، ثم يقال: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع. وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصا من قلبه" فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله، وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى.
وقال ابن القيم رحمه الله تعالى في الكلام على هذه الآيات: وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها، فالمشرك إنما يتخذ معبوده لما يحصل له من النفع،

(1/312)

والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع إما مالكا لما يريده عابده منه، فإن لم يكن شريكا للمالك كان معينا له وظهيرا، فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده، فنفى سبحانه المراتب الأربع نفيا مرتبا متنقلا من الأعلى إلى الأدنى، فنفى الملك، والشركة، والمظاهرة، والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه، فكفى بهذه الآية نورا وبرهانا وتجريدا للتوحيد، وقطعا لأصول الشرك وموارده لمن عقلها، والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له، ويظنه في نوع وقوم قد خلوا من قبل ولم يعقبوا وارثا، وهذا هو الذي حال بين القلب وبين فهم القرآن، ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم، فتناول القرآن لهم كتناوله لأولئك، انتهى كلامه رحمه الله.
فإذا تبين لك الفرق بين توحيد الربوبية وتوحيد الألوهية عرفت أن مشركي أهل زماننا لا يعرفون ما عرفه كفار العرب، فإن كفار العرب يعلمون أنهم إذا قالوا: لا إله إلا الله، فقد نفوا جميع المعبودات من دون الله، وأثبتوا العبادة لله وحده لا شريك له دون سواه، فأبوا عن النطق بلا إله إلا الله، وعتوا عتوا كبيرا، وأبى الظالمون إلا كفورا، فجحدوا لا إله إلا الله

(1/313)

لفظا ومعنى ولذلك لما قال لهم رسول الله صلى الله عليه وسلم: "قولوا لا إله إلا الله" قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص5] وقال تعالى حاكيا عنهم {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات35] وهذا بخلاف ما عليه هؤلاء الغلاة الجهال فإنهم يقولونها وهم مع ذلك يعبدون مع الله غيره ممن يشركونه في عبادته بالدعاء الخوف والحب والرجاء والتوكل والاستغاثة والاستعانة والذبح والنذر والالتجاء وطلب الشفاعة منهم إلى غير ذلك من أنواع العبادة، فمن صرف لغير الله شيئا من أنواع العبادة فقد عبد ذلك الغير، واتخذه إلها، وأشركه مع الله في خالص حقه، سواء اعتقد التأثير والتدبير والإيجاد والإعدام والنفع والضرر ممن يدعوه أو يرجوه، أو لم يعتقد، وإن فر من تسمية فعلة ذلك تألها وعبادة وشركا.
ومن المعلوم بالضرورة من دين الإسلام أن حقائق الأشياء لا تتغير بتغير أسمائها فلا تزول هذه المفاسد بتغير أسمائها كتسمية عباد القبور عبادة غير الله توسلا وتشفعا وتعظيما للصالحين وتوقيرا، فالاعتبار بحقائق الأمور لا بالأسماء والإصطلاحات، والحكم يدور مع الحقيقة لا مع الأسماء، فإذا تحققت ما قدمت لك فلا بد من ذكر شيء يسير من كلام العلماء في معنى لا إله إلا الله.

(1/314)

قال الوزير أبو المظفر في "الإفصاح" قوله: شهادة أن لا إله إلا الله، يقتضي أن يكون الشاهد عالما بأن لا إله إلا الله، كما قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: آية19] قال واسم الله مرتفع بعد إلا من حيث إنه الواجب له الإلهية، فلا يستحقها غيره سبحانه. قال: وجملة الفائدة في ذلك أن تعلم أن هذه الكلمة مشتملة على الكفر بالطاغوت، والإيمان بالله، فإنك لما نفيت الآلهية، وأثبت الإيجاب لله سبحانه كنت ممن كفر بالطاغوت، وآمن بالله.
وقال في "البدائع" ردا لقول من قال: إن المستثنى مخرج من النفي، قال: بل هو مخرج من المنفي وحكمه، فلا يكون داخلا في النفي إذ لو كان كذلك لم يدخل الرجل في الإسلام بقول: لا إله إلا الله، لأنه لم يثبت الإلهية لله تعالى، وهذه أعظم كلمة تضمنت نفي الإلهة عما سوى الله، وإثباتها له تعالى بوصف الإختصاص، فدلالتها على إثبات إلهيته أعظم من دلالة قولنا: الله إله، ولا يستريب أحد في هذه البتة انتهى بمعناه.
وقال أبو عبد الله القرطبي في تفسيره "لا إله إلا الله" أي لا معبود إلا هو.
وقال الزمخشري: الإله من أسماء الأجناس كالرجل والفرس يقع على كل معبود بحق أو باطل، ثم غلب على المعبود بحق.

(1/315)

قال شيخ الإسلام: الإله هو المعبود المطاع، فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب، المخضوع له غاية الخضوع، قال: فإن الإله هو المحبوب المعبود الذي تألهه القلوب بحبها، وتخضع له، وتذل له، وتخافه، وترجوه، وتلجأ إليه، وتطمئن بذكره، وتسكن إلى حبه، وليس إلا الله وحده، ولهذا كانت لا إله إلا الله أصدق الكلام، وكان أهلها أهل الله وحزبه، والمنكرون لها أعداؤه وأهل غضبه ونقمته، فإذا صحت صح بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله.
وقال ابن القيم رحمه الله: الإله الذي تألهه القلوب محبة وإجلالا وإنابة وإكراما وتعظيما وذلا وخضوعا وخوفا ورجاء وتوكلا.
وقال ابن رجب رحمه الله: الإله هو الذي يطاع فلا يعصى هيبة له وإجلالا ومحبة وخوفا ورجاء وتوكلا عليه، وسواء لأمنه، ودعاء له، ولا يصلح ذلك كله إلا الله عز وجل فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية كان ذلك قدحا في إخلاصه في قول "لا إله إلا الله" وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك.
وقال البقاعي: لا إله إلا الله أي انتفاء عظيما أن يكون

(1/316)

معبودا بحق غير الملك الأعظم، فإن هذا العلم هو أعظم الذكرى المنجية من أهوال الساعة، وإنما يكون علما إذا كان نافعا، وإنما يكون نافعا إذا كان مع الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
وقال الطيبي: الإله فعال بمعنى مفعول، كالكتاب بمعنى المكتوب من أله إلهة أي عبد عبادة.
قال الشيخ سليمان بن عبد الله رحمه الله: وهذا كثير في كلام العلماء، وإجماع منهم، فدلت لا إله إلا الله على نفي الإلهية عن كل ما سوى الله تعالى كائنا من كان، وإثبات الإلهية لله وحده دون كل ما سواه، وهذا هو التوحيد الذي دعت إليه الرسل، ودل عليه القرآن من أوله إلى آخره كما قال تعالى عن الجن {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنْ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا} [الجن1] فلا إله إلا الله لا تنفع إلا من عرف مدلولها نفيا وإثباتا، واعتقد ذلك وقبله وعمل به، وأما من قالها من غير علم واعتقاد وعمل فقد تقدم في كلام العلماء أن هذا جهل صرف، فهي حجة عليه بلا ريب، فقوله في الحديث "وحده لا شريك له" تأكيد وبيان لمضمون معناها، وقد أوضح الله ذلك وبينه في قصص الأنبياء والمرسلين في كتابه المبين، فما أجهل عباد القبور بحالهم، وما أعظم ما وقعوا فيه من الشرك المنافي لكلمة الإخلاص "لا إله إلا الله" فإن مشركي

(1/317)

العرب ونحوهم جحدوا لا إله إلا الله لفظا ومعنى، وهؤلاء المشركون أقروا بها لفظا وجحدوها معنى، فتجد أحدهم يقولها لفظا وهو يأله غير الله بأنواع العبادة، كالحب والتعظيم والخوف والرجاء والتوكل وغير ذلك من أنواع العبادة، بل زاد شركهم على شرك العرب بمراتب، فإن أحدهم إذا وقع في شدة أخلص الدعاء لغير الله تعالى، ويعتقد أنه أسرع فرجا لهم من الله، بخلاف حال المشركين الأولين فإنهم يشركون في الرخاء، وأما في الشدة فإنما يخلصون لله وحده كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت65] الآية فبهذا تبين أن مشركي أهل هذه الأزمان أجهل بالله وبتوحيده من مشركي العرب ومن قبلهم. انتهى.
وقال الشيخ عبد الله بن عبد الرحمن المعروف بأبي بطين في معنى الإله قال: وأما لإله فهو الذي تألهه القلوب بالمحبة والخشوع والخوف والرجاء وتوابع ذلك من الرغبة والرهبة والتوكل والاستغاثة والدعاء والذبح والنذور والسجود وجميع أنواع العبادة الظاهرة والباطنة، فهو إله بمعنى مألوه أي معبود، وأجمع أهل اللغة أن هذا معنى الإله قال الجوهري: أله بفتح إلهة أي عبد عبادة، قال ومنه قولنا "الله" وأصله لاه على فعال بمعنى مفعول، لأنه مألوه بمعنى معبود، كقولنا "إمام" فعال بمعنى مفعول، لأنه مؤتم به، قال والتأليه:

(1/318)

التعبد، والتأله: التنسك والتعبد، قال رؤبة سجن واسترجعن من تأله. انتهى.
وقال في "القاموس" أله إلهة وألوهة عبد عبادة، ومنه لفظ الجلالة، واختلف فيه على عشرين قولا ـ يعني لفظ الجلالة ـ قال: وأصله إلاه بمعنى مألوه، وكلما اتخذ معبودا له عند متخذه قال: والتأله والتنسك والتعبد، انتهى.
وجميع العلماء من المفسرين وشراح الحديث والفقه وغيرهم يفسرون الإله بأنه المعبود، وإنما غلط في ذلك بعض أئمة المتكلمين فظن أن الإله هو القادر على الإختراع، وهذه ذلة عظيمة، وغلط فاحش، إذا تصوره العامي العاقل تبين له بطلانه، وكأن هذا القائل لم يستحضر ما حكاه الله عن المشركين في مواضع من كتابة، ولم يعلم أن مشركي العرب وغيرهم يقرون بأن الله هو القادر على الإختراع، وهم مع ذلك مشركون، ومن أبعد الأشياء أن عاقلا يمتنع من التلفظ بكلمة يقر بمعناها، ويعترف به ليلا ونهارا وإسرارا وجهارا، هذا ما لا يفعله من له أدنى مسكة من عقل.
قال أبو العباس رحمه الله تعالى: وليس المراد بالإله هو القادر على الإختراع، كما ظنه من ظنه من أئمة المتكلمين حيث ظن أن الألوهية هي القدرة على الإختراع، وأن من أقر بأن الله هو القادر على الإختراع دون غيره فقد شهد أن لا إله إلا الله، فإن المشركين كانوا يقرون بهذا التوحيد، كما قال

(1/319)

تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ الْحَمْدُ لِلَّهِ} وقال تعالى: {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ} [المؤمنون:84ـ85] الآيات، وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف106] الآيات، وقال ابن عباس: تسألهم من خلق السموات والأرض؟ فيقولون: الله، وهم مع هذا يعبدون غيره. وهذا التوحيد من التوحيد الواجب لكن لا يحصل به الواجب، ولا يخلص بمجرده عن الإشراك الذي هو أكبر الكبائر الذي لا يغفره الله، بل لا بد أن يخلص لله الدين فلا يعبد إلا إياه فيكون دينه الله، والإله هو المألوه الذي تألهه القلوب فهو إله بمعنى مألوه لا بمعنى إله انتهى.
وقد دل صريح القرآن على معنى الإله وأنه هو المعبود كما في قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِي وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [الزخرف26ـ28] قال المفسرون: هي كلمة التوحيد "لا إله إلا الله" باقية في عقبه أي ذريته. قال قتادة: لا يزال في ذريته من يعبد الله ويوحده، والمعنى جعل هذه الموالاة والبراءة من كل معبود سواه كلمة باقية في ذرية إبراهيم يتوارثها الأنبياء وأتباعهم بعضهم عن بعض، وهي كلمة "لا إله إلا الله" فتبين أن موالاة الله بعبادته، والبراءة من كل معبود سواه هو معنى "لا إله إلا الله"

(1/320)

إذا تبين ذلك فمن صرف لغير الله شيئا من أنواع العبادة المتقدم تعريفها، كالحب والتعظيم والخوف والرجاء والدعاء والتوكل والذبح والنذر وغير ذلك فقد عبد ذلك الغير، واتخذه إلها، وأشركه مع الله في خالص حقه، وإن فر من تسمية فعله ذلك: تألها وعبادة وشركاء، ومعلوم عند كل عاقل أن حقائق الأشياء لا تتغير بتغيير أسمائها، فلو سمي الزنا والربا، والخمر بغير أسمائها لم يخرجها تغيير الإسم عن كونها زنا وربا وخمرا ونحو ذلك، فمن المعلوم أن الشرك إنما حرم لقبحه في نفسه، وكونه متضمنا مسبة الرب، وتنقصه، وتشبيهه بالمخلوقين، فلا تزول هذه المفاسد بتغيير أسمائها، كتسميته توسلا وتشفعا للصالحين وتوقيرا لهم ونحو ذلك، فالمشرك مشرك شاء أم أبى، وقد أخبر النبي صلى الله عليه وسلم أن طائفة من أمته يستحلون الربا باسم البيع، ويستحلون الخمر باسم آخر غير اسمها، وذمهم على ذلك، فلو كان الحكم دائرا مع الاسم لا مع العلة لم يستحق الذم، وهذا من أعظم مكائد الشيطان لبني آدم قديما وحديثا، أخرج لهم الشرك في قالب تعظيم الصالحين وتوقيرهم، وغيّر اسمه بتسميته إياه توسلا، وتشفعا ونحو ذلك، والله الهادي إلى سواء السبيل. انتهى.
فلا بد في شهادة أن لا إله إلا الله من أن يكون المتكلم بها عارفا لمعناها، عاملا بمقتضاها باطنا وظاهرا، ولا بد من العلم واليقين بمدلوها كما قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا

(1/321)

اللَّهُ} [محمد 19] وقوله: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف86] ، أما النطق بها من غير معرفة بمعناها، ولا يقين، ولا عمل بما تقتضيه من نفي الشرك وإخلاص القول والعمل قول القلب واللسان، وعمل القلب والجوارح فغير نافع بالإجماع.
قال في "المفهم على صحيح مسلم" باب لا يكفي مجرد اللفظ بالشهادتين، بل لا بد من استيقان القلب، هذه الترجمة تنبيه على فساد مذهب غلاة المرجئة القائلين بأن التلفظ بالشهادتين كاف في الإيمان، وأحاديث هذا الباب تدل على فساده، بل هو مذهب معلوم الفساد من الشريعة لمن وقف عليها، ولأنه يلزم من تسويغ النفاق والحكم للمنافق بالإيمان الصحيح، وهو باطل قطعا انتهى.
ومعنى "لا إله إلا الله" أي لا معبود حق إلا الله، وهو في غير موضع من القرآن قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة: 163] وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء25] وقال: {وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [هود50] فأجابوا ردا عليه بقولهم: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} [الأعراف70] وقال تعالى:

(1/322)

{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج62] الآية.
فتضمن ذلك نفي الإلهية عما سوى الله، وهي العبادة، وإثباتها لله وحده لا شريك له، والقرآن من أوله إلى آخره يبين هذا، ويقرره، ويرشد إليه، فالعبادة بجميع أنواعها إنما تصدر عن تأله القلب بالحب والخضوع والتذلل رغبا ورهبا، وهذا كله لا يستحقه إلا الله تعالى، فمن صرف من ذلك شيئا لغير الله فقد جعله الله ندا، فلا ينفعه مع ذلك قول ولا عمل، والله يقول الحق وهو يهدي السبيل، وحسبنا الله ونعم الوكيل، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
تم بحمد الله.

(1/323)

قال محققه عفا الله عنه: تم تصحيح هذا الكتاب والتعليق على بعض أحاديثه في اليوم السابع من شهر جمادى الثانية من شهور سنة ثمان وأربعمائة بعد الألف من هجرة المصطفى صلى الله عليه وعلى آله وصحبه أجمعين.
عبد السلام آل عبد الكريم.

(1/324)


مقدمة، تمهيد - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

مقدمة المحقق
بسم الله الرحمن الرحيم
الحمد لله وحده، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين. أما بعد فهذا كتاب "الضياء الشارق في رد شبهات الماذق المارق" تأليف الشيخ العلامة: سليمان بن سحمان –رحمه الله تعالى- ألفه رداً على أحد طغاة العراق، الذين ما فتئوا في تضليل الخلق، وتلبيس الحق، وتشويه دعوة الإصلاح بكل وسيلة.
وقد جاء هذا الرد حاوياً لبحوث قيمة، وعلوم متفرقة، كالتاريخ والعقيدة، والسياسة، مما أعلى مقامه، ورفع شأنه في أعين العلماء وطلبة العلم، حتى أنه طبع ثلاث طبعات:
الطبعة الأولى: في المطبعة المصطفوية ببمبي الهند. مع كتاب المؤلف "الألسنة الحداد في رد شبهات علوي حداد" وكان الساعي في طبع هذا الكتاب: عبد المحسن بن محمد بن مرشد –رحمه الله تعالى- وليس عليها تاريخ الطبع. وهي طبعة حجرية.

(1/3)

الطبعة الثانية: في مطبعة الشيخ الإمام محمد رشيد رضا "المنار" عام 1344هـ. على نفقة جلالة الملك عبد العزيز بن عبد الرحمن آل سعود –رحمه الله تعالى- وقد أبدلت في عنوان هذه الطبعة كلمة "الماذق" بـ "المازق"، ومعنى الماذق -بالذال- غير مخلص. وبالزاء: ممزق. فهو اسم فاعل بمعنى المفعول.
الطبعة الثالثة: في مطبعة الرياض، عام 1376هـ على نفقة جلالة الملك سعود بن عبد العزيز –رحمه الله تعالى- وفي هذه الطبعة كتب على الغلاف الخارجي في العنوان كلمة: "ماذق" بالذال. وفي الداخل " المازق" بالزاء‍‍!!
ونظراً لنفاد جميع هذه النسخ، وقلة وجودها في أيدي طلبة العلم، قمنا بمقابلة هذه النسخ، مثبتين بعض الفروق بينها، مع جعل النسخة الهندية أصلاً. وخرجت بعض الأحاديث الواردة في الكتاب. سائلين الله سبحانه أن يبارك في هذه الطبعة، وأن ينفع بها طلاب العلم، إنه سميع الدعاء.
وفي الختام أتوجه بالشكر الجزيل للإخوة الأفاضل، الذين شاركوا في مقابلة النسخ، وصححوا تجارب هذا الكتاب -وغيره من هذه السلسلة- نسأل الله سبحانه أن

(1/4)

يثيب الجميع، وأن يصلح لنا ولهم العمل والنية.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه
عبد السلام بن برجس بن ناصر آل عبد الكريم.
الرياض 2/2/1411هـ.

(1/5)

تمهيد
...
الضياء الشارق في رد شبهات الماذق المارق
تأليف: الشيخ سليمان بن سحمان رحمه الله تعالى 1266-1349هـ
تحقيق: عبد السلام بن برجس بن ناصر آل عبد الكريم
بسم الله الرحمن الرحيم
ترجمة موجزة للمؤلف
1- نسبه، ومولده، ونشأته، وطلبه العلم:
هو الإمام العالم العلامة، المحقق المدقق الفهامة، مفيد الطالبين، ومحامي حوزة الدين، السيف المسلول، والصارم المشهور، على أهل الكفر والضلال والفجور، طنت بذكره الأعصار، وضنت بمثله الأمصار، صاحب التصانيف المشهورة، والفضائل والمحاسن المأثورة، سليمان بن سحمان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي العسيري النجدي الحنبلي.
سأله رجل من أسرة الشيخ محمد بن عبد الوهاب عن نسبه فقال:
سليمان سحمان وسحمان مصلحٍ ... ومصلحُ حمدانٍ وحمدانُ مسفرُ
أولئك آبائي سلالة عامرٍ ... إلى خثعم يعزى وبالخير يذكرُ
ولد هذا العالم النبيل في قرية (السقا) : من قرى أبها سنة ستٍ وستين ومائتين وألف "1266" من الهجرة النبوية.
ونشأ في بيئة صالحة ترفل في ثياب العلم والتقى، وتُعرف برفع راية التوحيد والهدى، فبدأ بقراءة كتاب الله جل وعلا، ثم حفظه عن ظهر قلب لم يُشرب بحب الميل إلى اللهو والهوى، فلما امتن عليه المولى بهذه المكرمة العظمى، شرع في طلب العلم بهمة عالية، ورغبة صادقة، فقرأ على علماء بلده في أصول الدين وفروعه، وحفظ مبادئ العلوم حتى تمكن

(1/1)

من فنونه، ولازم أباه في طلب العلم ليلاً ونهاراً، ورحل في الطلب يميناً وشمالاً، وخاض جميع العلوم الشرعية بحاراً وأنهاراً، حتى أدرك بغيته توفيقاً من الله وإكراماً، وحاكى الأكابر من العلماء حفظاً وإتقاناً.
2- مشايخه وتلامذته:
لازم كثيراً من العلماء المبرزين الذين لهم قدم راسخ في علوم الدين، ومن أهم هؤلاء الشيخ العلامة عبد الرحمن بن حسن بن محمد بن عبد الوهاب، وابنه الشيخ الإمام عبد اللطيف بن عبد الرحمن، والشيخ حمد بن عتيق، وكفى بالشيخ -المترجم له- فخراً أن يكون تلميذاً لهؤلاء الأجلاء العظام.
وقد وقف الشيخ حياته للعلم وأهله، فانتفع به خلق لا يحصون، من أبرزهم الشيخ سليمان بن عبد الرحمن بن حمدان - صاحب الردود المشهورة، والشيخ عبد الله بن عبد العزيز العنقري، وعمر بن حسن، وعبد اللطيف بن إبراهيم رحمهم الله تعالى، وعبد العزيز بن صالح المرشد حفظه الله تعالى.
3- مؤلفاته:
شموس من التحقيق في طالع السعد: ... تجلت فأجلت ظلمة الهزل والجد
قواطع من آي الكتاب كأنها: ... بأعناق أهل الزيغ مرهفة الحد
إن الناظر في مؤلفات هذا العالم الجليل يلاحظ أن أغلبها في الردود على أهل الإنحراف العقدي. وإن الاعتناء بهذا الباب من أبواب العلم واجب على نخبة من علماء السنة في كل عصر لما فيه من الحفاظ على العقيدة السلفية الصحيحة، وكشف الشبهات النتنة القبيحة، التي يروج سوقها أهل الطرق والمقاصد الرذيلة، وقد قال أهل الأصول "ما لا يتم الواجب إلا به فهو واجب".

(1/2)

قال ابن بسام في ترجمة الشيخ من كتابه "علماء نجد" 1/280: فجرد قلمه للرد على هؤلاء المغرضين، ولسانه برائع الشعر على المارقين، فصار يكيل لهم الصاع صاعين بقوة الكلام وسطوع الحجة، وصحة البرهان، فيدحض أقوالهم، ويرد شبههم، ويوهن حجتهم، كما يرميهم بشهب من قصائده الطنانة، وأشعاره الرنانة، وقوافيه المحكمة، وأبياته الرصينة، وبهذا فهو ذو القلمين، وصاحب الصناعتين، وقلما اجتمع النثر والشعر لواحد إلا لنوابغ الكتاب، وأصحاب الأقلام، فصار لسان هذه الدعوة، ومحامي هذه الملة اهـ. كلامه. ومن هذه الردود الصارمة والمؤلفات الساطعة:
1- تأييد مذهب السلف وكشف شبهات من حاد وانحرف.
2- البيان المبدي لشناعة القول المجدي.
3- منهاج أهل الحق والإتباع في مخالفة أهل الجهل والإبتداع.
4- الجواب المنكي على الكنكي.
5- كشف الإلتباس عن تشبيه بعض الناس.
6- الأسنة الحداد على علوي حداد.
7- الصواعق المرسلة الوهابية على الشبة الداحضة الشامية.
8- الجيوش الربانية في كشف الشبه العمروية.
9- الجواب الفاصل في الساعة بين من قال إنها سحر ومن قال إنها صناعة.
10- إقامة الحجة والدليل وإيضاح المحجة والسبيل.
11- تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المبتدعة الوخيمة.
12- مشروعية الجهر بالذكر بعد السلام "تحقيق الكلام".

(1/3)

4- وفاته:
وافاه الأجل المحتوم مأسوفاً على فقده في العاشر من شهر صفر سنة تسع وأربعين وثلاثمائة وألف (1349) هـ، وصلى عليه في الجامع الكبير بالرياض، وخرج في جنازته أهل البلد، ودفن في مقبرة "العود"، وصلي عليه في جوامع نجد صلاة الغائب، رحمه الله تعالى ورضي عنه1.
__________
1 مصادر الترجمة:
1- الدرر السنة لابن القاسم ج 12.
2- علماء نجد خلال ستة قرون لابن بسام.
3- روضة الناظرين للقاضي.

(1/4)


مقدمة المؤلف، فصل في منشأ دعوة الشيخ محمد بن عبد الوهاب - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

مقدمة المؤلف
...
بسم الله الرحمن الرحيم
وبه الثقة والعصمة
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وقيوم السموات والأرضين.
وأشهد أن محمداً عبده ورسوله سيد المرسلين، وإمام المتقين، وقائد الغر المحجلين، صلى الله عليه، وعلى آله، وأصحابه، والتابعين لهم بإحسان إلى يوم الدين.
أما بعد
فإني قد وقفت على رسالة مطبوعة مؤلفها1 رجل من العراق، يقال له: جميل أفندي صدقي الزهاوي، جمع فيها الأكاذيب والترهات، والأضاليل المنكرات، مع ما اشتمل عليه كلامه من الفجور، وقول الزور، والتجانف للإثم والعدوان، وصريح الإفك والبهتان، ما يمج سماعه أولوا العقول السليمة، والألباب الزاكية المستقيمة، وسلك فيها
__________
1 في الأصل: "على أوراق كتبها رجل".

(1/7)

مسلك أهل الغي والضلال، واعتمد فيما يحكيه على ما هو من أمحل المحال، وأوخم1 الانتحال، واتبع فيها أهواء قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل، حيث لم يتمسكوا من الكتاب والسنة بأوضح برهان وأقوم دليل، ولم يردوا من كوثر2 حوضهما السلسبيل، بل عدلوا إلى آسن قلوط3 أهل الفلسفة والتجهيل والتبديل، وحادوا فيها عن منهج أهل الحق والصدق والعدل والإنصاف، وساروا على طريقة أهل الغي والكذب والانحراف.
وقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء: 115] .
فإن الله تعالى قد بين الحق بيانا كافيا شافياً، وأرسل رسوله محمداً صلى الله عليه وسلم إلى الخلق بالحق4 مبشراً ونذيراً وداعياً،
__________
1 في الأصل: وخم.
2 سقطت: "كوثر" من ط: المنار. والرياض.
3 القلّوط: بفتح القاف، وتشديد اللام، وبالطاء المهملة، هو: نهر بدمشق الشام، يحمل أقذار البلد وأوساخه وأنتانه، ويسمى في هذا الوقت قليطاً بالتصغير والله أعلم – قاله العلامة الشيخ أحمد بن إبراهيم بن عيسى في شرح النونية 2/86 على قول ابن القيم:
يا وارد القلوط ويحك لو ترى ... ماذا على شفتيك والأسنان
يا وارد القلوط طهّر فاك من ... خبثٍ به واغسله من أنتان
4 سقطت من الأصل.

(1/8)

ونصب الأدلة، وأوضح المحجة، فلم يبق للناس على الله بعد الرسل من حجة، فمن أجاب داعي الله فقد نجا، ومن تولى1 عن الحق معرضاً أفضى به عوجاً.
فلما نكب هذا الرجل عن طريقة أهل الحق والتحقيق، ولجأ فيما ينتحله ويحكيه إلى ركن غير وثيق، استعنت الله على رد أباطيله، وتهجين أضاليله وأساطيله، على سبيل الاختصار والاقتصار، وتركت من كلامه ما لا طائل في الجواب عنه، والله المسؤول المرجو الإجابة، أن يمدنا بالإصابة، وأن يجزل لنا الأجر والإثابة، وأن يجعله لوجهه خالصاً، وأن ينفع به من قرأه ونظر فيه، وأن يقمع به صاحب الباطل2 ومبتغيه.
__________
1 في الأصل: قول.
2 في الأصل: بالباطل.

(1/9)

فصل في منشأ دعوة الشيخ محمد بن عبد الوهاب
...
فصل
قال العراقي1:
(الوهابية فرقة منسوبة إلى محمد بن عبد الوهاب، وابتداء ظهور محمد بن عبد الوهاب كان سنة 11432، وإنما اشتهر أمره بعد الخمسين، فأظهر عقيدته الزائغة في نجد، وساعده على إظهارها محمد بن سعود أمير الدرعية بلاد مسيلمة الكذاب، فجبر3 أهلها على متابعة ابن عبد الوهاب هذا، فتابعوه، وما زال ينخدع له في هذا الأمر حي بعد حي من أحياء العرب، حتى عمت فتنته، وكبرت شهرته، واستفحل أمره، فخافه البادية، وكان يقول للناس: ما أدعوكم إلا إلى التوحيد، وترك الشرك بالله تعالى في عبادته، وكانوا يمشون خلفه حيثما مشى، حتى اتسع له الملك) .
فالجواب4 -ومن الله أستمد الصواب- أن نقول:
__________
1 في ط المنار والرياض: "الوهابية ومنشؤها".
2 في الأصل بعد كتابة السنة رقماً: "ألف ومائة وثلاث وأربعين".
3 في الأصل: "مجبراً".
4 في الأصل: "الجواب".

(1/10)

أما منشأ دعوة الشيخ محمد بن عبد الوهاب رحمه الله وظهورها في نجد، فمن المعلوم عند الخاص والعام أنه قد نشأ في أناس قد اندرست فيهم معالم الدين، ووقع فيهم من الشرك والبدع ما عم وطم في كثير من البلاد، إلاّ بقايا متمسكين بالدين يعلمهم الله تعالى، وأما الأكثرون فعاد المعروف بينهم منكراً، والمنكر معروفاً، والسنة بدعة، والبدعة سنة، نشأ على هذا الصغير، وهرم عليه الكبير.
ففتح الله بصيرة شيخ الإسلام بتوحيد الله الذي بعث الله به رسله وأنبياءه1، فعرف الناس ما في كتاب ربهم من أدلة توحيده الذي خلقهم له، وما حرّم الله عليهم من الشرك الذي لا يغفره الله إلا بالتوبة منه، فقال لهم كما قاله المرسلون لأممهم: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 32] فحجب كثيراً منهم عن قبول هذه الدعوة ما اعتادوه، ونشأوا عليه من الشرك والبدع، فنصبوا العداوة لمن دعاهم إلى2 توحيد ربهم وطاعته، ولمن استجاب له وقَبل دعوته، وأصغى إلى حجج الله وبيناته، كحال من خلا من أعداء الرسل، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} [الفرقان:31] ، وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الإِنْسِ وَالْجِنِّ
__________
1 في النسخ: "أنبيائه".
2 في الأصل: "في".

(1/11)

يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} [الأنعام: 112] .
فإذا تمهد هذا فلنذكر ههنا شيئاً يسيراً من حال نشأة الشيخ محمد بن عبد الوهاب التميمي رحمه الله، وظهوره ودعوته إلى الله، ليعلم الطالب، ويتحقق الراغب، حقيقة ما دعا إليه هذا الإمام، وما كان عليه من الاعتقاد والفهم التام، ويتبين للناظر فيها ما بهت به الأعداءُ من الأكاذيب والافتراء، التي يرومون1 بها تنفير الناسِ عن المحجة والسبيل، وكتمان البرهان والدليل، وقد كثر أعداؤه ومنازعوه، وفشا البهت منهم فيما قالوه ونقلوه، فربما اشتبه على طالب الإنصاف والتحقيق، والتبس عليه واضح المنهج والطريق، بما موّهوا به من تلك الأكاذيب الشنيعة، والألقاب الداحضة الوضيعة، فإن2 من استصحب الأصول الشرعية، وجري على القوانين المرضية، عرف أن لكل نعمة حاسداً، ولكل حق جاحداً، ولا يقبل في نقل الأقوال والأحكام، إلا العدول الثقات الضابطون من الأنام، ومن استصحب هذا استراح عن3 البحث فيما ينقل إليه ويسمع، ولم يتلفت إلى أكثر ما يختلف ويصنع، وكان من أمره على منهاج واضح ومشرَع.
__________
1 في الأصل: "يرمون".
2 في طبعة المنار والرياض: و"أن".
3 في الأصل: "استراج".

(1/12)


فصل في طلب الشيخ رحمه الله للعلم ومبدأ دعوته، فصل في حال الناس في نجد وغيرها قبل دعوة الشيخ - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في طلب الشيخ رحمه الله للعلم ومبدأ دعوته
...
فصل
كان مولده رحمه الله سنة 1115 خمسة عشرة بعد المائة والألف من الهجرة النبوية، في بلد العُيينة من أرض نجد، ونشأ بها، وقرأ القرآن بها حتى حفظه وأتقنه قبل بلوغه العشر، وكان حادّ الفهم، سريع الإدراك والحفظ، يتعجب أهله من فطنته وذكائه، وبعد حفظ القرآن اشتغل وجد في الطلب، وأدرك بعض الأرب، قبل رحلته لطلب العلم، وكان سريع الكتابة ربما كتب الكراسة في مجلس.
قال أخوه سليمان: كان والده يتعجب من فهمه، ويعترف بالاستفادة منه مع صغر سنه –ووالده هو مفتي تلك البلاد، وجده مفتي البلاد النجدية، وآثاره وتصانيفه وفتاويه تدل على علمه وفقهه، وكان جده إليه المرجع في الفقه والقتوى، وكان معاصراً للشيخ1 منصور البهوتي الحنبلي خادم المذهب، اجتمع به بمكة- وبعد بلوغ الشيخ سن الاحتلام قدمه والده في الصلاة، ورآه أهلاً للائتمام، ثم
__________
1 في ط المنار والرياض: "معاصر الشيخ"، وفي الأصل: "معاصر للشيخ".

(1/13)

طلب الحج إلى بيت الله الحرام، فأجابه والده إلى ذلك المقصد والمرام1، وبادر إلى قضاء حجة الإسلام، وأداء المناسك على التمام، ثم قصد المدينة المنورة على ساكنها أفضل الصلاة والسلام، وأقام بها قريباً من شهرين.
ثم رجع إلى وطنه قرير العين، واشتغل بالقراءة في الفقه على مذهب الإمام أحمد رحمه الله.
ثم بعد ذلك رحل2 يطلب العلم، وذاق حلاوة التحصيل والفهم، وزاحم العلماء والكبار، ورحل إلى البصرة والحجاز مراراً، واجتمع بمن فيها من العلماء والمشايخ الأخيار، وأتى إلى الإحساء –وهي إذ ذاك آهلة بالمشايخ والعلماء، فسمع وناظر، وبحث واستفاد، وساعدته الأقدار الربانية بالتوفيق والإمداد.
وروى عن جماعة منهم الشيخ عبد الله بن إبراهيم النجدي، ثم المدني وأجازه من طريقين: وأول ما سمع منه الحديث المسلسل بالأولية، وكتب السماع بالسند المتصل إلى عبد الله بن عمرو بن العاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن، ارحموا من في
__________
1 في ط المنار والرياض: "المراد".
2 في الأصل: "رخل".

(1/14)

الأرض يرحمكم من في السماء" 1.
__________
1 أخرجه الحميدي في مسنده 2/269، والإمام أحمد في مسنده 2/160، والبخاري في تاريخه الكبير 9/64، وأبو داود في سننه –كتاب الأدب- 5/231، والترمذي في سننه –كتاب البر والصلة- 4/323-324، والدارمي في الرد على الجهمية ص: 272 –من عقائد السلف-، والحاكم في مستدركه 4/159، والخطيب البغدادي في تاريخه 3/260، كلهم من طريق سفيان بن عيينة عن عمرو بن دينار عن أبي قابوس عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم ... فذكره.
وإسناده ضعيف: أبو قابوس مولى عبد الله بن عمرو قال الذهبي في الميزان 4/563: لا يعرف، وذكره في الضعفاء له 2/803، وقال الحافظ في التقريب "مقبول" يعني حيث يتابع وإلا فلين كما نص على هذا في المقدمة.
قلت: وللحديث من الشواهد ما يرفعه إلى درجة الصحة، لذلك صححه الترمذي والحاكم وأقره الذهبي –قال السخاوي في المقاصد من 48:وكأن تصحيحهم له باعتبار ما له من الشواهد والمتابعات، وإلا فأبو قابوس لم يرو عنه سوى ابن دينار ولم يوثقه سوى ابن حبان على قاعدته في توثيق من لم يجرح اهـ.
ومن شواهده ما أخرجه البخاري في صحيحه –كتاب الأدب 10/426، ومسلم في صحيحه –كتاب الفضائل- 4/1808 عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: من لا يرحم لا يرحم.
ومنها ما رواه البخاري في صحيحه 13/358، ومسلم في صحيحه 4/1809 عن جرير بن عبد الله قال قال رسول الله صلى الله عليه وسلم: "من لا يرحم الناس لا يرحمه الله عز وجل".
ومنها ما رواه البخاري في صحيحه 3/151 و 10/118 و 13/358-434، ومسلم في صحيحه 2/635-636 عن أسامة بن زيد في قصة =

(1/15)

....................................................................................................................
__________
= موت ابن بنت رسول الله صلى الله عليه وسلم وفيه: "إنما يرحم الله من عباده الرحماء".
ومنها ما رواه الإمام أحمد في مسنده 2/165 و219، والبخاري في الأدب المفرد 1/470 بإسناد جيد عن عبد الله بن عمرو بن العاص رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم: "ارحموا ترحموا ... " الحديث.
ومنها ما رواه الطبراني في الكبير 10/183، والصغير 1/101، والأوسط، وأبو يعلى في مسنده –كما في المجمع 8/187، والدارمي في الرد على الجهمية ص: 273 –من عقائد السلف- والبغوي في شرح السنة 13/38 جميعهم من طريق أبي إسحاق عن أبي عبيدة عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "ارحم من في الأرض يرحمك من في السماء". قال الحافظ ابن حجر في الفتح 10/440: رواته ثقات. وقال الهيثمي: رجال أبي يعلى رجال الصحيح إلا أن أبا عبيدة لم يسمع من أبيه فهو مرسل اهـ.
ومنها ما رواه الطبراني في الأوسط كما في المجمع 8/187 عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "من لم يرحم الناس لم يرحمه الله" قال الهيثمي: إسناده حسن.
وللحديث شواهد عن عدة من الصحابة غير ما ذكرنا، وقد أفرد السخاوي هذه الأحاديث بجزء أشار إليه في المقاصد الحسنة ص: 49.
فائدة: هذا الحديث من الأحاديث المسلسلة بالأولية كما أشار إليه المؤلف والحافظ ابن حجر في الفتح 10/440 والعراقي في ألفيته 2/289 والعجلوني في كشف الخفاء 1/120.
وحقيقة المسلسل عند المحدثين: ما توارد رجال إسناده على حالة واحدة أو صفة واحدة للرواة أو الرواية. وصور المسلسلات كثيرة منها (الأولية) وهي: أن يكون أول سماع التلميذ من شيخه لحديث معين، وهذا الشيخ أول سماعه من شيخه لهذا الحديث وهكذا.
تنبيه: قال العراقي في التبصرة 2/289: ومن المسلسل ما هو ناقص التسلسل بقطع السلسلة في وسطه أو أوله أو آخره كحديث عبد الله بن عمرو المسلسل بالأولية، فإنه إنما يصح التسلسل فيه إلى سفيان بن عيينة وانقطع التسلسل بالأوليه في سماع سفيان بن عيينة من عمرو، وفي سماع عمرو من أبي قابوس، وفي سماع أبي قابوس من عبد الله بن عمرو وفي سماع عبد الله من النبي صلى الله عليه وسلم وقد وقع لنا بإسناد متصل التسلسل إلى آخره، ولا يصح ذلك، والله أعلم اهـ.

(1/16)

وسمع منه مسلسل الحنابلة بسنده إلى أنس بن مالك رضي الله عنه1 قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله بعبده خيراً استعمله"، قالوا: كيف يستعمله؟ قال:" يوفقه لعمل صالح قبل موته" 2، وهذا3 الحديث من ثلاثيات أحمد رحمه الله.
__________
1 سقطت "الله" من ط الرياض.
2 أخرجه ابن المبارك في الزهد ص 345، والإمام أحمد في مسنده 3/106 و120، والترمذي في سننه –كتاب القدر- 4/450، وابن أبي عاصم في السنة 1/175، وابن حبان في صحيحه –الموارد- ص 451، والحاكم في المستدرك 1/339 و 340، والبيهقي في الزهد ص 326، والبغوي في شرح السنة 14/290 جميعهم من طرق، عن حميد الطويل عن أنس بن مالك ... به وإسناده صحيح.
قال الترمذي: هذا حديث حسن صحيح، وقال الحاكم: صحيح على شرط الشيخين، وأقره الذهبي.
فائدة: هذا الحديث من ثلاثيات الإمام أحمد كما أشار إلى ذلك المؤلف، فقد رواه أحمد عن محمد بن أبي عدي –ثقة- ثنا حميد الطويل عن أنس ... به.
وللحديث شواهد، منها ما رواه الإمام أحمد 5/224، والطحاوي في مشكل الآثار 3/261، وابن حبان في صحيحه –موارد- ص 451، والحاكم في المستدرك 1/340، والبيهقي في الزهد ص 327 جميعهم من طريق زيد بن الحباب ثنا معاوية بن صالح حدثني عبد الرحمن بن جبير بن نفير عن أبيه عن عمرو بن الحمق الخزاعي أنه سمع النبي صلى الله عليه وسلم يقول: "إذا أراد بعبد خيراً استعمله" قيل: وما استعمله؟ قال: "يفتح له عمل صالح بين يدي موته حتى يرضى عنه من حوله". هذا لفظ أحمد. ولفظ الباقين "عسله" قيل: وما علسه ... . الحديث إسناده حسن. وصححه الحاكم وأقره الذهبي وأخرجه أبو يعلى في مسنده 6/401-402-440-452.
ورواه الإمام أحمد 4/135 من طريق خالد بن معدان ثنا جبير أن عمرا حدثه ... به.
ورواه الطحاوي في مشكل الآثار 3/261، والخطيب في تاريخه 11/434 من طريق عبد الله بن يحيى بن أبي كثير عن أبيه عن جبير عن عمرو بن الحمق ... به.
ورواه القضاعي في مسند الشهاب 2/294 من طريق قتادة عن الحسن عن عمرو ... به.
3 سقطت "و" من الأصل.

(1/17)

وطالت إقامة الشيخ ورحلته بالبصرة، وقرأ بها كثيراً من الحديث والفقه والعربية، وكتب من الفقه والحديث واللغة ما شاء الله في تلك الأوقات.
وكان يدعو1 إلى التوحيد ويظهره لكثير ممن يخالطه ويجالسه، ويستدل عليه، ويظهر ما عنده من العلم، وما لديه، وكان يقول: إن الدعوة كلها لله، لا يجوز صرف شيء منها إلى سواه، وربما ذكروا بمجلسه إشارة2 الطواغيت، أو
__________
1 في الأصل: "يدعوا".
2 في الأصل: "إشارات".

(1/18)

شيئاً من كرامات الصالحين الذين كانوا يدعونهم ويستغيثون بهم، ويلجئون إليهم في المهمات، فكان ينهى عن ذلك ويزجر، ويورد الأدلة من الكتاب والسنة ويحذر، ويخبر أن محبة الأولياء والصالحين إنما هي متابعتهم فيما كانوا عليه من الهدى والدين، وتكثير أجورهم بمتابعتهم على ما جاء به سيد المرسلين، وأما دعوى المحبة والمودة والمخالفة في السنة والطريقة فهي دعوى مردودة غير مسلمة عند أهل النظر والحقيقة.
ولم يزل على ذلك رحمه الله، ثم رجع إلى وطنه، فوجد والده قد انتقل إلى بلدة حريملاء1، فاستقر فيها يدعو2 إلى السنة المحمدية، ويبديها ويناصح من خرج عنها ويفشيها، حتى رفع الله شأنه، ورفع ذكره، ووضع له القبول، وشهد له بالفضل ذووه من المعقول والمنقول، وصنف كتابه المشهور في التوحيد، وأعلن بالدعوة إلى الله العزيز الحميد، وقرئ عليه هذا الكتاب المفيد، وسمعه كثير ممن لدية من طالب ومستفيد، وشاعت نسخه في البلاد، وطار ذكره في الغور3 والأنجاد، وفاز بصحبته واستفاد من جرد القصد
__________
1 في النسخ "حريملا" والمثبت هو الأشهر. ينظر معجم اليمامة 1/317.
2 في الأصل: "يدعوا".
3 غور كل شيء: قعره. يقال: فلان بعيد الغور. ولعل المراد هنا: غور تهامة: وهي ما بين ذات عرق والبحر، وقيل تهامة وما يلي اليمن. أو المراد بالغور ما انخفض من الأرض. قال الأعشى:
نبي يرى ما لا ترون وذكره ... أغار لعمري في البلاد وأنجدا
(ينظر اللسان 5/3312 ط المعارف بمصر) يعني في كل محل.

(1/19)

وسلم من الأشر1 والبغي والفساد، وكثر بحمد الله محبوه وجنده، وصار معه عصابة من فحول الرجال، وأهل السمت الحسن والكمال، يسلكون معه الطريق ويجاهدون كل فاسق وزنديق.
__________
1 في ط المنار والرياض: "الأسر". والأشر: الكبر عن قبول الحق.

(1/20)

فصل في حال الناس في نجد وغيرها قبل دعوة الشيخ
...
فصل
كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم، وعفت آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية، وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد والإعراض عن السنة والقرآن، وشب الصغير وهو لا يعرف من الدين إلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد، وأعلام الشريعة مطموسة، ونصوص التنزيل وأصول السنة فيما بينهم مدروسة، وطريقة الآباء والأسلاف مرفوعة الأعلام، وأحاديث الكهان والطواغيت مقبولة غير مردودة ولا مدفوعة، قد خلعوا ربقة التوحيد والدين، وجدوا واجتهدوا في الاستغاثة والتعلق على غير الله من الأولياء والصالحين، والأوثان والأصنام والشياطين، وعلماؤهم ورؤساؤهم على ذلك مقبلون، ومن البحر1 الأجاج شاربون، وبه2 راضون، وإليه مدى الزمان
__________
1 في الأصل: "بحر الإجاج".
2 سقطت "و" من الأصل.

(1/21)

داعون، قد أعشتهم العوائد والمألوفات، وحبستهم الشهوات والإرادات، عن الارتفاع إلى طلب الهدى من النصوص المحكمات، والآيات البينات، يحتجون بما رروه1 من الآثار الموضوعات، والحكايات المختلفة والمنامات، كما يفعله أهل الجاهلية وغبر الفترات. وكثير منهم يعتقد النفع في الأحجار والجمادات، ويتبركون بالآثار والقبور في جميع الأوقات {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} ، [الحشر:19] ، {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} ، [الأنعام:1] ، {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:32-33] .
فأما بلاد نجد.
فإنه قد بالغ الشيطان في كيدهم وجد، وكانوا ينتابون قبر زيد بن الخطاب، ويدعونه رغباً ورهباً بفصيح الخطاب، ويزعمون أنه يقضي لهم الحوائج، ويرونه من أكبر الوسائل والولائج.
وكذلك عند قبر يزعمون أنه قبر ضرار بن الأزور وذلك كذب ظاهر وبهتان مزور.
__________
1 في الأصل: "روده".

(1/22)

وكذلك عندهم نخل فحال1 ينتابه النساء والرجال، ويفعلون عنده أقبح الفعال، والمرأة إذا تأخر عنها الزواج، ولم ترغب فيها الأزواج، تذهب إليه وتضمه2 بيديها، وتدعوه برجاء وابتهال، وتقول: يا فحل الفحول، أريد زوجاً قبول الحول.
وشجرة عندهم تسمى الطريفية3 أغراهم الشيطان بها، وأوحى إليهم التعلق عليها، وأنها ترجب منها البركة، ويعلقون عليها الخرق لعل الولد يسلم من السوء.
وفي أسفل بلدة الدرعية مغارة في الجبل يزعمون أنها انفلقت4 من الجبل لامرأة تسمى بنت الأمير، أراد بعض الناس أن يظلمها ويضير، فانفلق5 الغار ولم يكن له
__________
1 هو ذكر النخل الذي يلقح به حوائل النخل. يقال له: الفحل. والفحال. ولا يقال لغير الذكر من النخل فحال. قاله ابن سيده. وأنشد:
يطفن بفحال كأن ضبابه ... بطون الموالي يوم عيد تفدّت
ينظر اللسان لابن منظور 5/3358.
2 في الأصل: "فتضمه".
3 في الأصل: "الطريقة". وذكر الشيخ حسين بن غنام في تاريخه 1/7 ط الحجرية أنها: شجرة الطرفية.
4 في الأصل: "انفتقت".
5 في ط المنار: "فانفلقت"، وفي ط الرياض" فانفلجب".

(1/23)

عليها اقتدار، وكانوا يرسلون إلى هذا المكان من اللحم والخبز ما يقتات به جند الشيطان.
وفي بلدتهم رجل يدّعي الولاية، يسمى "تاج" يتبركون به، ويرجون منه العون والإفراج، وكانوا يأتون إليه، ويرغبون فيما عنده من المدد بزعمهم ولديه، فتخافه الحكام والظلمة، ويزعمون أن له تصرفاً وفتكاً بمن1 عصاه وملحمة، مع أنهم يحكون عنه الحكايات الشنيعة، التي تدل على انحلاله عن أحكام الملة والشريعة.
وهكذا سائر بلاد نجد، على ما وصفنا من الإعراض عن دين الله والجحد لأحكام الشريعة والرد.
ومن العجب أن هذه الاعتقادات الباطلة، والمذاهب الضالة، والعوائد الجائرة، والطرائق الخاسرة، قد فشت وظهرت، وعمت وطمت، حتى بلاد الحرمين الشريفين:
فمن ذلك ما يفعل عند قبر محجوب وقبة أبي طالب، فيأتون قبره بالسماعات والعلامات للاستغاقة عند نزول المصائب، وحلول النواكب، وكانوا له في غاية التعظيم، ولا ما يجب عند البيت الكريم، فلو دخل سارق، أو غاصب، أو ظالم قبر أحدهما لم يتعرض له أحد لما يرون له من وجوب التعظيم؛ والاحترام والمكارم.
__________
1 في ط المنار والرياض: "لمن".

(1/24)

ومن ذلك ما يفعل عند قبر ميمونة أم المؤمنين رضي الله عنها في سرف. وكذلك عند قبر خديجة رضي الله عنها، يفعل عند قبرها ما لا يسوغ السكوت عنه من مسلم يرجو الله والدار الآخرة، فضلاً عن كونه من المكاسب الدينية الفاخرة، وفيه من اختلاط النساء بالرجال، وفعل الفواحش والمنكرات، وسوء الأفعال، ما لا يقره أهل الإيمان والكمال، وكذلك سائر القبور المعظمة المشرفة في بلد الله الحرام مكة المشرفة.
وفي الطائف قبر ابن عباس رضي الله عنه يفعل عنده من الأمور الشركية التي تشمئز منها نفوس الموحدين، وتنكرها قلوب عباد الله المخلصين، وتردها الآيات القرآنية وما ثبت من النصوص عن سيد المرسلين، منها:
وقوف السائل عند القبر متضرعاً مستكينا
وإبداء الفاقة إلى معبودهم مستعينا
وصرف خالص المحبة التي هي محبة العبودية
والنذر والذبح لمن تحت ذاك المشهد والبَنِيَّة
وأكثر سوقتهم وعامتهم يلهجون بالأسواق اليوم: على الله وعليك يا ابن عباس، فيستمدون منه الرزق والغوث، وكشف الضر والبأس.
وذكر محمد بن حسين النعيمي الزبيدي رحمه الله: أن رجلاً رأى ما يفعل في الطائف من الشعب الشركية

(1/25)

والوظائف، فقال: أهل الطائف لا يعرفون الله إنما يعرفون ابن عباس، فقال له بعض من يترشح بالعلم: معرفتهم لابن عباس كافية، لأنه يعرف الله. فانظر إلى هذا الشرك الوخيم، والغلو الذميم، المجانب للصراط المستقيم، ووازن بينه وبين قوله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة:186] الآية. وقوله جل ذكره: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] ، وقد لعن رسول الله صلى الله عليه وسلم اليهود والنصارى باتخاذهم قبور أنبيائهم مساجد1 يعبد الله فيها، فكيف بمن عبد الصالحين ودعاهم مع الله؟! والنصوص في ذلك لا تخفى على أهل العلم.
وكذلك ما يفعل بالمدينة المشرفة على ساكنها أفضل الصلاة والسلام هو من هذا القبيل، بالبعد عن منهاج الشريعة والسبيل.
__________
1 أخرجه البخاري في صحيحه –كتاب الصلاة- 1/532 وفي الجنائز 3/200، وفي الأنبياء 6/494، وفي المغازي 8/140، وفي اللباس 10/277، ومسلم في صحيحه –كتاب المساجد ومواضع الصلاة- 1/376-377 عن عائشة وعبد الله بن عباس رضي الله عنهم قالا: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه فإذا اغتم كشفها عن وجهه فقال وهو كذلك: " لعنة الله على اليهود والنصاري اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا.

(1/26)

وفي بندر جدة ما قد بلغ من الضلال حده، وهو القبر الذي يزعمون أنه قبر حواء، وصفه لهم بعض الشياطين، وأكثروا في شأنه الإفك المبين، وجعلوا له السدنة والخدم، وبالغوا في مخالفة ما جاء به محمد عليه أفضل السلام من النهي عن تعظيم القبور، والفتنة بمن فيها من الصالحين.
وكذلك مشهد العلوي بالغوا في تعظيمه، وتوقيره، وخوفه، ورجائه.
وقد جرى لبعض التجار أنه انكسر بمال عظيم لأهل الهند وغيرهم، وذلك في سنة "عشر ومائتين وألف" فهرب إلى مشهد العلوي مستجيراً، ولائذاً به مستغيثاً، فتركه أرباب الأموال، ولم1 يتجاسر أحد من الرؤساء والحكام على هتك ذلك المشهد والمقام، واجتمع طائفة من المعروفين واتفقوا على تنجيمه2 في مدة سنين، فنعوذ بالله من تلاعب الفجرة والشياطين.
__________
1 سقطت: "لم" من ط المنار والرياض.
2 قال أحمد بن محمد المقري في المصباح المنير 2/113: وكانوا يسمون الوقت الذي يحصل فيه الأداء نجماً تجوزا، لأن الأداء لا يعرف إلا بالنجم، ثم توسعوا حتى سموا الوظيفة نجماً، لوقوعها في الأصل في الوقت الذي يطلع فيه النجم، واشتقوا منه فقالوا: نجمت الدين –بالتثقيل- إذا جعلته نجوماً اهـ.

(1/27)

وأما بلاد مصر وصعيدها وأعمالها فقد1 جمعت من الأمور الشركية، والعبادات الوثنية، والدعاوي الفرعونية ما لا يتسع له كتاب، ولا يدنو له خطاب، لا سيما عند مشهد أحمد البدوي، وأمثالهم من المعتقدين والمعبودين، فقد جاوزوا بهم ما ادعته الجاهلية لآلهتهم، وجمهورهم يرى له من تدبير الربوبية، والتصريف في الكون بالمشيئة والقدرة العامة، ما لم ينقل مثله عن أحد بعد الفراعنة والنماردة.
وبعضهم يقول: يتصرف في الكون سبعة. وبعضهم يقول: أربعة، وبعضهم يقول: القطب يرجعون إليه. وكثير منهم يرى أن الأمور شورى بين عدد ينتسبون إليه، فتعالى الله عما يقول الظالمون علواً كبيراً {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً} [الكهف: 5] ، وقد استباحوا عند تلك المشاهد من المنكرات والفواحش والمفاسد ما لا يمكن حصره، ولا يستطاع وصفه، واعتمدوا في ذلك من الحكايات والخرافات والجهالات ما لا يصدر عن من له أدنى مسكة وحظ من المعقولات، فضلاً عن النصوص والشرعيات.
وكذلك ما يفعل في بلدان اليمن، جارٍ على تلك الطريق والسنن.
__________
1 في ط المنار والرياض: "قد".

(1/28)

ففي صنعاء وبرع1 والمخا وغيرها من تلك البلاد ما يتنزه العاقل عن ذكره ووصفه، ولا يمكن الوقوف على غاياته2 وكشفه، وناهيك بقوم استخفهم الشيطان، وعدلوا عن عبادة الرحمن إلى عبادة القبور والشياطين، فسبحان من لا يعجل بالعقوبة على الجرائم، ولا يهمل الحقوق والمظالم، وفي حضر موت، والشحر3، وعدن، ويافع ما تستك عن ذكره المسامع، يقول قائلهم: شيء لله عيدروس. شيء لله يا محي النفوس.
وفي أرض نجران من تلاعب الشيطان، وخلع ربقة الإيمان، ما لا يخفى على أهل العلم بهذا الشأن، من ذلك رئيسهم المسمى بالسيد، لقد أتوا من طاعته وتعظيمه وتقديمه وتصديره، والغلو فيه بما أفضى بهم إلى مفارقة الملة والإسلام، والانحياز إلى عبادة الأوثان والأصنام {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا
__________
1 بُرَع جبل بناحية زبيد باليمن، وبرع حصن من حصون ذمار باليمن. معجم البلدان 1/384.
2 في الأصل: "غايته".
3 في الأصل: "الشجر"، والشحر بكسر أوله وإسكان الحاء المهملة، هو شحر عمان، وهو ساحل اليمن، وهو ممتد بينها وبين عمان. وأرض الشحر متصلة بأرض حضرموت. وتطلق على أماكن أخرى.
ينظر: الروض المعطار للحميري ص 338، 339، ومعجم البلدان للحموي 3/327 ط دار بيروت.

(1/29)

إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة:31] .
وكذلك حلب ودمشق وسائر بلاد الشام فيها من تلك المشاهد والنصب والأعلام؛ ما لا يجامع عليه أهل الإيمان والإسلام من أتباع سيد الأنام، وهي تقارب ما ذكرنا في الكفريات المصرية، والتلطف1 بتلك الأحوال الوثنية الشركية.
وكذلك الموصل وبلاد الأكراد، ظهر فيها من أصناف الشرك والفجور والفساد.
وفي العراق من ذلك بحره المحيط بسائر الخلجان، وعندهم المشهد الحسيني قد اتخذه الرافضة وثناً؛ بل رباً مدبراً، وخالقاً ميسراً، وأعادوا به المجوسية، وأحيوا به معاهد اللات والعزى، وما كان عليه أهل الجاهلية.
وكذلك مشهد العباس، ومشهد علي، ومشهد أبي حنيفة، ومعروف الكرخي، والشيخ عبد القادر، فإنهم قد افتتنوا بهذه المشاهد رافضتهم وسنيهم2، وعدلوا عن أسنى المطالب والمقاصد، ولم يعرفوا ما وجب عليهم من حق الله الفرد الصمد الواحد.
__________
1 في الأصل: "التلفظ".
2 أطلق المؤلف عليهم لقب "السنة" لمقارنتهم بالرافضة. فهم بالنسبة للرافضة أهل سنةٍ. وذلك لاستقامة معتقدهم في الصحابة رضي الله عنهم، وإلا فليسوا بأهل سنةٍ مع عبادتهم القبور!

(1/30)

وبالجملة فهم شر تلك الأمصار، وأعظمهم نفوراً عن الحق واستكباراً، والرافضة يصلون لتلك المشاهد، ويركعون ويسجدون لمن في تلك المعاهد، وقد صرفوا من الأموال والنذور، لسكان تلك الأجداث والقبور، ما لا يحصل عُشر معشاره للملك العلي الغفور، ويزعمون أن زيارتهم لعلي وأمثاله أفضل من سبعين حجة، تعالى الله وتقدس في مجده وجلاله. ولآلهتهم من التعظيم والتوقير والخشية والإحترام ما ليس معه من تعظيم الله وتوقيره وخشيته وخوفه شيء للإله الحق والملك العلام، ولم يبق مما عليه النصارى سوى دعوى الولدية، غير أن بعضهم يرى الحلول لأشخاص بعض البرية، سبحان ربك رب العزة عما يصفون.
وكذلك جميع قرى الشط1 والمجرة2 على غاية من الجهل.
__________
1 الشطوط كثيرة. قال في معجم البلدان 3/344: شط: بفتح أوله، وتشديد ثانيه جانب النهر: قرية في حجر اليمامة قبلتها بين "الوتر" و"العرض" قد اكتنفها حجر اليمامة. قال الحفصي: شط "فيروز" فيه نخل ومحارث لبني العنبر من اليمامة. وشط الوتر: باليمامة أيضاً ... الخ اهـ.
وقد ذكر الأعشى "الشط" في شعره حيث يقول:
شاقتك من قيلة أوطانها ... فالشط فالوتر إلى حاجر
فركن مهراس إلى مارد ... فقاع مَنْفُوْحَةَ فالحائر
(ينظر صحيح الأخبار 1/251، ومعجم اليمامة 2/50)
2 ذكر في معجم البلدان 5/58: المجرة، وقال: إنه موضع.

(1/31)

والمعروف في القطيف والبحرين من البدع الرافضية، والأحداث المجوسية، والمقامات الوثنية، ما يضاد ويصادم أصول الملة الحنيفية.
فمن اطلع على هذه الأفاعيل وهو عارف بالإيمان والإسلام وما فيهما من التفريع والتأصيل، تيقن أن القوم قد ضلوا عن سواء السبيل، وخرجوا من مقتضى القرآن والدليل، وتمسكوا بزخارف الشيطان1، وأحوال الكهان، وما شبه هذا القبيل، وازداد بصيرة في دينه، وقوي بمشاهدته إيمانه ويقينه، وجد في طاعة مولاه وشكره، واجتهد في الإنابة إليه وإدامة ذكره، وبادر إلى القيام بوظائف أمره، وخاف أشد الخوف على إيمانه من طغيان الشيطان وكفره. فليس العجب ممن هلك كيف هلك، إنما العجب ممن نجا كيف نجا.
فلما تفاقم هذا الخطب وعظم، وتلاطم موج الكفر والشرك في هذه الأمة وجسم، واندرست الرسالة المحمدية، وانمحت منها المعالم في جميع البرية، وطمست الآثار السلفية، وأقيمت البدع الرفضية، والأمور الشركية.
__________
1 حصل في الأصل هنا تقدم صفحة على أخرى.

(1/32)

تجرد الشيخ للدعوة إلى الله، ورد هذا الناس إلى ما كان عليه سلفهم الصالح في باب العلم والإيمان، وباب العمل الصالح والإحسان، وترك التعلق على غير الله من الأنبياء والصالحين وعبادتهم، والاعتقاد في الأحجار والأشجار، والعيون والمغار، وتجريد المتابعة لرسول الله صلى الله عليه وسلم في الأقوال والأفعال، وهجر ما أحدثه الخلوف والأغيار1.
فجادل في الله وقرر حججه وبيناته، وبذل نفسه لله، وأنظر على أصناف بني آدم، الخارجين عما جاءت به الرسل المعرضين عنه، التاركين له.
وصنف في الرد على من عاند وجادل، وماحل2 حتى ظهر الإسلام في الأرض، وانتشر في البلاد والعباد، وعلت كلمة الله، وظهر دينه، وانقمع أهل الشرك والفساد، واستبان لذوي الألباب والعلوم من دين الإسلام ما هو مقرر معلوم.
__________
1 أي الذين بدلوا وغيروا ما كان عليه السلف، والأغيار جمع للدية مفرده: الغير. وأصلها المغايرة وهي المبادلة لأنها بدل من القتل. قال أبو عبيدة إنما سمى الدية غيراً فيما أرى: لأنه كان يجب القود فغير القود دية. فسميت الدية غيراً. وأصله من التغيير.
ينظر: اللسان لابن منظور 5/3325-3326.
2 أي جادل وخاصم. ينظر القاموس 4/210 –الترتيب.

(1/33)

فهذه حقيقة حال الشيخ ونشأته، وظهور دعوته، وهذه حال أهل الأمصار في تلك الأوقات والأعصار، كما تقدم بيانه لذوي العقول والأبصار.
فمن شرح الله صدره للإسلام تبين له صحة ما دعا إليه هذا الإمام، ومن عمي عن طريق رشده وهداد، واتبع فيما ينتحله ما يهواه1، وتمرد على الله واستكبر وعتا2 وتجبر، فإنما الهداية بيد الله {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً} [المائدة: 41] ، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} [النور:40] .
وبما ذكرناه يعرف كيفية الجواب عما تقدم من فاتحة كتاب هذا العراقي إلى مبدأ نشأة الشيوخ وظهور دعوته، وإنما تركنا الجواب لعدم المصلحة الراجحة في ذلك.
__________
1 في الأصل: "فهواه".
2 في الأصل: "وعني".

(1/34)


فصل في حقيقة دعوة الشيخ وأنها سلفية، فصل في نقض تعيير الملحد بسكنى بلاد مسيلمة - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في حقيقة دعوة الشيخ وأنها سلفية
...
فصل
قال الملحد: (فأظهر عقيدته الزائغة في نجد) .
الجواب أن يقال: قد عرف واشتهر واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة المقروؤة، وما ثبت بخطه، وعرف واشتهر من أمره ودعوته، وما عليه الفضلاء النبلاء من أصحابه وتلامذته: أنه كان على ما كان عليه السلف الصالح، وأئمة الدين أهل الفقة والفتوى في باب معرفة الله، وإثبات صفات كماله، ونعوت جلاله، التي نطق بها الكتاب العزيز، وصحت بها الأخبار النبوية، وتلقتها أصحاب رسول الله صلى الله عليه وسلم بالقبول والتسليم، يثبتونها ويؤمنون بها، ويمرونها كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، وقد درج على هذا من بعدهم من التابعين، وتابعيهم من أهل العلم والإيمان وسلف الأمة وأئمتها.

(1/35)

وكان رحمه الله يدعو الناس إلى الصلوات الخمس، والمحافظة عليها حيث ينادى لها، وهذا من سنن الهدى ومعالم الدين، كما دل على ذلك الكتاب والسنة، ويأمر بالزكاة والصيام والحج، ويأمر بالمعروف ويأتيه، ويأمر الناس أن يأتوه، ويأمروا به، وينهى عن المنكر ويتركه، ويأمر الناس بتركه، والنهي عنه، فمن زعم أن عقيدته وطريقته زائغة، أو عن الحق رائغة، فلعدم معرفته بالعقائد السلفية والآثار النبوية.
بل تنادي عقيدته البيضاء بعقيدة السلف، ولا ينكر صحتها وأفضليتها من خلف منا ومن سلف، بل قد تتبع العلماء مصنفاته رحمه الله من أهل زمانه وغيرهم فأعجزهم أن يجدوا فيها ما يعاب.
وأقواله في أصول الدين مما أجمع عليه أهل السنة والجماعة، ولم يعب عليه إلا من خرج عن طريقة أهل السنة والجماعة، لإلفهم بما كانوا عليه من الشرك والضلال من عبادة غير الله تعالى، بالإلتجاء إلى الصالحين ودعائهم، والاستغاثة بهم، لأنهم لا يعرفون إلا ما نشأوا عليه من هذا الشرك العظيم، والمرتع الوبي الوخيم، الذي وجدوا عليه الآباء والجدود الراتعين في رياض المحرمات والحدود. والأكثر منهم يتدين بالبدع والأهواء؛ ويرفض ما درج عليه السلف الصالح من الدين القديم الأولى،

(1/36)

وينتحل ما كان عليه الفلاسفة المتقدمون؛ وورثتهم من المتكلمين الذي يحرفون الكلم عن مواضعه، ويتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله. وحسبنا الله ونعم الوكيل.
وأما قوله: (وساعده على إظهارها محمد بن سعود أمير الدرعية بلاد مسيلمة الكذاب) .
فأقول: نعم قد استجاب لهذه الدعوة المحمدية والملة الإبراهيمية من أهل الإسلام عصابة، حصل بهم من العز والمنعة ما هو عنوان التوفيق والإصابة، فكانوا لطريقته المثلى متبعين، وبأقواله وأفعال مقتدين، لا يزالون معه في إخلاص الدعوة مشمرين، وفي إدحاض الباطل وأهله مجتهدين، وبإيضاح مناهج الشرك معلنين، ولها منكرين، وعنها محذرين، وفيما يرضي الله مسرعين، ولأهل الدين والحق مكرمين، ولأهل الضلال موهنين، وللضلال والفساق مهينين، ولقبح عقائدهم مبينين، قائمين في ذلك لرب العالمين، ولوجهه الكريم محتسبين، وللنجاة مرتجين {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت:69] .
وقد قال الإمام أحمد بن محمد الحفظي اليمني في

(1/37)

أرجوزة له ذكر فيها ظهور هذه الدعوة المحمدية، والطريقة السلفية، قال فيها:
أحمده مهللاً مسبحلاً ... محوقلاً محيعلاً محسبلا
مصلياً على الرسول الشارعِ ... وآله وصحبه والتابعِ
في البدء والختم وأما بعدُ ... فهذه منظومة تعدُّ
حركني لنظمها الخير الذي ... قد جاءنا في آخر العصر القذي
لما دعا الداعي من المشارقِ ... بأمر رب العالمين الخالقِ
وبعث الله لنا مجددا ... من أرض نجدٍ عالماً مجتهدا
شيخ الهدى محمد المحمدي ... الحنبلي الأثري الأحمدي
فقام والشرك الصريح قد سرى ... بين الورى وقد طغى واعترى
لا يعرفون الدين والتهليلا ...
وطرق الإسلام والسبيلا

(1/38)

إلا أساميهم وباقي الرسمِ ... والأرض لا تخلو من أهل العلم
وكل حزب فلهم وليجة ... يدعونه في الضيق للتفريجة
وملة الإسلام والأحكامُ ... في غربة وأهلها أيتامُ
دعا إلى الله وبالتهليلةِ ... يصرخ بين أظهر القبيلةِ
مستضعفاً وما له مناصرُ ... ولا له معاونٌ موازرُ
في ذلة وقلة وفي يده ... مهفةٌ تغنية عن مهندهِ
كأنها ريح الصبا في الرعب ... والحق يعلو بجنود الرب
قد أذكرتني درةً لعمر ... وضرب موسى بالعصا للحجر
ولم يزل يدعو إلى دين النبي ... ليس إلى نفسٍ دعا أو مذهب
يعلمُّ الناس معاني أشهد ... أن لا إله غير فردٍ يعبدُ

(1/39)

محمد نبيه وعبده ... رسوله إليكمو وقصده
أن تعبدوه وحده لا تشركوا ... شيئاً به والإبتداع فاتركوا
ومن دعا دون الإله أحدا ... أشرك بالله ولو محمدا
إن قلتموا نعبدهم للقربة ... أو للشفاعات فتلك الكذبة
وربنا يقول في كتابه ... هذا هو الشرك بلا تشابه
هذي معاني دعوة الشيخ لمن ... عاصره واستكبروا عن السنن
فانقسم الناس فمنهم شارد ... مخاصم محارب معاند
ما بين خفاش وبين جعل ... شاهت وجوه أهل هذا المثل
وبعدما استجيب لله فمن ... جادل في الله تردى وافتتن
ومن أجاب داعي الله ملك ... ومن تولى معرضاً فقد هلك

(1/40)

والسابقون الأولون السادة ... آل سعود الكبار القادة
هو الغيوث والليوث والشنف ... ونصرة الإسلام والشم الأنف
فأقبلوا والناس عنه أدبروا ... وعرفوا من حقه ما أنكروا
حفوا به كأسد العرائن ... وكم وكم لله من ضنائن
وابن سعود كأبي أيوب ... محمد الرئبيل واليعسوب
قال اذهبوا فأنتموا سيوم ... وجند ربي قبله حيزوم
وقام فاروق الزمان المؤتمن ... عبد العزيز من ومن ومن
فسار في الناس كسيرة الأشج ... ودوخ البر وخاض للثبج
يسوس بالآثار والقرآن ... على طريق العدل والإحسان
يدعو إلى الله بحزب غالب ... مجاهد بالأربع المراتب

(1/41)

ونفسه لله والنفيس ... والصدق للقلوب مغناطيس
وبعده قام الإمام البارع ... بأمر رب العالمين الوازع
وهو الهزبر الضغيم العدل الولي ... سعود مخ الرأس قلب الهيكل
كم زع بالقرآن والسلطان ... من فارس والروم والزنجان
وفي العراقين له رعود ... ومصر من صولته مرعود
واليمن الميمون كالحجاز ... دوخها بالقهر والمغازي
والحرمين وهي المطهرة ... قد أصبحت بعدله معطرة
بالرفق يدعوهم1 وبالتعطف ... ومن أبى2 يطره بالمشرفي
ولم يكن في نزعه من ضعف ... وشاهد الواقع فيه يكفي
__________
1 في ط المنار والرياض: "أبي".
2 في ط المنار والرياض: "يدعوه".

(1/42)

فلم أر من عبقري يفري ... فريه من أمراء العصر
وهكذا من يبتدي بنفسه ... مجاهداً في يومه وأمسه
فإنه يطاع لا محالة ... في خارج بيعاً بلا إقالة
ونغمات أمره مترجمة ... ليظهر الحق وتعلو الكلمة
وهو الغيور الشهم ليس يرضى ... ببيضة الإسلام أن ترضّا
لا يطلب الدنيا ولا الفسادا ... في الأرض والعلو والعنادا
أو مذهباً أو ذهباً يريدُ ...
وإنما مطلوبه التوحيدُ

(1/43)

فصل في نقض تعيير الملحد بسكنى بلاد مسيلمة
...
فصل
وأما تعييره أهل الإسلام بأن بلادهم بلاد مسيلمة الكذاب.
فالجواب أن نقول: سبحان الله، ما أعظم شأنه، وأعز سلطانه، فإنه لا يعير بهذا الكلام إلا أشباه الأنعام، فإن سكنى الدار لا تؤثر، فإن الصحابة سكنوا مصر وبلاد الفرس وفضلهم لا يزال في مزيد، وإيمانهم قهر أهل الشرك والتنديد، وعادت تلك البقاع والأماكن من أفضل مساكن أهل التوحيد.
وقد روى الطبراني من حديث عبد الله بن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "دخل إبليس العراق فقضى فيها حاجته، ثم دخل الشام فطردوه، ثم دخل مصر فباض فيها وفرخ وبسط عليها عبقريه" 1، ولا يقول مسلم بذم علماء العراق لما ورد فيها.
__________
1 أخرجه أبو الفتح الأزدي –كما في تنزيه الشريعة – 2/50، ومن طريقه ابن الجوزي في الموضوعات 2/58 عن أحمد بن عبد الرحمن ابن أخي ابن وهب قال: حدثنا عمي عبد الله قال أخبرني يحيى بن أيوب وابن لهيعة عن عقيل ابن شهاب عن يعقوب بن عتبة بن الأخنس عن ابن عمر أن رسول الله صلى الله عليه وسلم قال ... فذكر الحديث.
وأحمد بن عبد الرحمن فيه ضعف، بل قد تعقب الذهبي الحاكم عندما صحح حديثاً من طريقه فقال: أحمد منكر الحديث وهو ممن نقم على مسلم إخراجه في الصحيح (المستدرك3/97) اهـ.
قلت: وقد تابعه حرملة بن يحيى عن ابن وهب –كما عند الطبراني في الكبير 12/340 وابن عساكر- كما في تنزيه الشريعة لابن عراق- 2/51، وحرملة صدوق من أعلم الناس بابن وهب كما قال الدوري وابن يونس والعقيلي. انظر التهذيب 2/230.
ويحيى بن أيوب هو الغافقي قال الحافظ ابن حجر في التقريب: صدوق ربما أخطأ اهـ. وهذا أعدل الأقوال فيه وأما قرينه ابن لهيعة فالكلام فيه مشهور ورواية ابن وهب عنه أجود من غيرها، لا سيما وقد توبع.

(1/44)

وقال شيخنا الشيخ عبد اللطيف رحمه الله تعالى: وقد قال لي بعض الأزهريين: مسيلمة الكذاب من خير نجدكم. فقلت: وفرعون اللعين رئيس مصركم. فبهت، وأين كفر فرعون من كفر مسيلمة لو كانوا يعلمون.
وقال الشيخ ملا عمران بن علي بن رضوان نزيل لنجة، في رده على من عارض الشيخ محمد، وعيره بأن بلاده بلاد مسيلمة الكذاب. قال بعد كلام سبق:

(1/45)

قد عيروه بأنه قد كان في ... وادي حنيفة دار من لم يسعد
قلنا لهم ما ضر مصر بأنها ... كانت لفرعون الشقي الأطرد
إن النماردة الفراعنة الأولى ... كانوا بأرض الله أهل تمرد
ذا قال أنا رب وذا متنبئ ... هم في بلاد الله أهل تردد
يمناً وشاماً والعراق ومصرها ... من كل طاغ في البرية مفسد
فبموتهم طابت وطار غبارها ... وزهت بتوحيد الإله المفرد
إن المواطن لا تشرف ساكناً ... فيها ولا تهديه إن لم يهتد
من كان لله الكريم موحداً ... لو مات في جوف الكنيف المطرد
وبعكسه من كان يشرك فهو لم ... يفلح ولو قد مات وسط المسجد
خرج النبي المصطفى من مكة ... وبقى أبو جهل الذي لم يهتد
إن الأماكن لا تقدس أهلها ... إن لم يكونوا قائمين على الهَدِي

(1/46)

وأما كونه أجبر أهلها –يعني أهل الدرعية، فمن الكذب والبهتان، بل دخلوا في دين الله أفواجاً، واستجابوا لمن دعاهم إلى الله، وأدخلوا سائر أهل نجد ممن لم يقبل دين الله ورسوله في دين الله قهراً وقسراً، وجاهدوهم حتى تبين لهم صحة هذا الدين، وذاقوا حلاوته واطمأنوا به، وجاهدوا مع الأمير "محمد بن سعود" من لم يدخل فيه، حتى استوسقت له جزيرة العرب ودانت، ثم إن الذين أنكروا هذه الدعوة من الدول الكبار والشيوخ وأتباعهم من أهل القرى والأمصار، أجلبوا على عداوة أهل الإسلام، وهم إذ ذاك في عدد قليل، وفي حال تخلف الأسباب عنهم وفقرهم، فرموهم عن قوس العداوة:-
فمن أهل نجد دهام بن دوس، وابن زامل، وآل بجاد أهل الخرج، ومحمد بن راشد راعي الحوطة، وتركي الهزاني وزيد ومن والاهم من الأعراب والبوادي، كذلك العنقري في الوشم ومن تبعه، وشيوخ قرى سدير والقصيم، وبوادي نجد، وابن حميد ملك الأحساء ومن تبعه من حاضر وبادي، وكلهم تجمعوا لحرب المسلمين مراراً عديدة مع عريعر وأولاده، منها نزولهم على الدرعية وهي شعاب لا يمكن تحصينها بالأبواب والبنا، وقد أشار إلى ذلك العلامة حسين بن غنام رحمه الله تعالى بقوله:

(1/47)

وجاءوا بأسباب من الكيد مزعج ... مدافعهم يزجي الوحوش رنينها
فنزلوا البلاد، واجتمع من اجتمع من أهل نجد حتى قال من يدّعي أنه من العلماء –وهو من أمثل علمائهم وعقلائهم- لما سئل: كيف أشكل عليكم أمر عريعر، وفساده وظلمه، وأنتم تعينونه وتقاتلون معه؟ فقال: لو أن الذي حاربكم إبليس كنا معه.
والمقصود أن الله تعالى ردهم بغيظهم لم ينالوا خيراً، وحمى الله تلك القرية فلم يشربوا من آبارها.
وأما وزير العراق فمشى مراراً عديدة بما يقدر عليه من الجنود والكيد الشديد، وأجرى الله تعالى عليهم من الذل ما لا يخطر ببال، قبل أن يقع بهم ما وقع، من ذلك أن ثويني في مرة من المرار مشى بجنوده إلى الإحساء، بعدما دخل أهلها في الإسلام في حال حداثتهم بالشرك والضلال، فلما قرب من تلك البلاد أتاه رجل مسكين لا يعرف –من غير ممالات لأحد من المسلمين- فقتله فمات، فنصر الله هذا الدين برجل لا يعرف، وذلك مما به يعتبر، فانقلبت تلك الجنود، وتركوا ما معهم من المواشي والأموال خوفاً من المسلمين، ورعباً، فغنمها من حضر، وقد قال الشيخ حسين بن غنام في ذلك:

(1/48)

تقاسمتم الأحساء قبل منالها ... فللروم شطر والبوادي لهم شطر
في أبيات كثيرة.
ثم جددوا أسباباً لحرب المسلمين وساروا بدول عظيمة يتبع بعضها بعضاً وكيد عظيم، فنزلوا الأحساء، وقائدهم علي كيخيا، فتحصن من ثبت على دينه في الكوت وثغر صاهود، فنزل بهم، وصار يضربهم بالمدافع والقنابل، وحفر اللغوب، فأعجزه الله ومن معه ممن ارتد عن الإسلام، فولى مدبراً بجنوده، فاجتمع بسعود بن عبد العزيز في "ثاج" وعزوه الذي معه رحمه الله، والذين معه من المسلمين أقل من المنتفق أو آل ظفير الذين مع الكيخيا، فألقى الله الرعب في قلوبهم على كثرتهم وقوتهم، فصارت عبرة عظيمة، فطلبوا الصلح على أن يدعهم سعود يرجعون إلى بلادهم، فأعطاهم أماناً على الرجوع، فذهبوا في ذل عظيم، فلما قدم كل منهم مكانه مات سليمان باشا، وذلك من نصر الله لهذا لدين، فأهلك الله من أنشأ هذه الدول، ثم قام علي كيخيا فصار هو الباشا، فأخذ يجدد آلة الحرب، فجمع من الكيد والأسباب أعظم مما كان معه في تلك الكرة، فلما كملت أسبابه وجمع الجموع، فلم يبق إلا خروجه لحرب المسلمين لينتقم من أهل هذا الدين، سلط الله صبيين

(1/49)

مملوكين عنده يبيتون معه، فقتلوه آخر الليل، فخمدت تلك النيران، وتفرقت تلك الأعوان، فما قام لهم قائمة، فيا لها عبرة1 ما أظهرها لمن له أدنى بصيرة، فاعتبروا يا أولي الأبصار، أين ذهب عقل من أنكر هذا الدين وجادل وكابر في دفع الأدلة على التوحيد ومَاحَل.
وكذلك ما جرى في حرب أشراف مكة لهذه الدعوة الإسلامية، والطريقة المحمدية، وذلك أنهم من أول من بدأ المسلمين بالعداوة، فحبسوا حاجّهم فمات في الحبس منهم عدد كثير، ومنعوا المسلمين من الحج أكثر من ستين سنة، وفي أثناء هذه المدة سار إليهم الشريف غالب بعسكر كثيف، وكيف عنيف، وقدم أخاه عبد العزيز قبله في الخروج، فنزل قصر بسام، فأقام مدة يضرب بالمدافع والقنابل، وجر2 عليه الزحافات، فأبطل الله كيده على هذا القصر الضعيف بناؤه، القليل رجاله، فرحل منه ووافى غالباً ومعه أكثر الجنود، ومعه من الكيد مثل ما كان مع أخيه أو يزيد، فنزلوا جميعاً "الشعراء" فجد في حربهم بكل كيد، فأعجزه الله تعالى عن ذلك البناء الضعيف الذي لم يتأهب أهله لحرب بالبناء والسلاح، فأبطل الله كيده،
__________
1 في الأصل: "عبراً".
2 في الأصل: "وجز".

(1/50)

ورده عنهم بعد الإياس، فسلط الله المسلمين على من كان معه من الأعراب خصوصاً مطير فأوقع الله بهم في العداوة، ومعهم "مطلق الجربا" فهزمهم الله تعالى، وغنم المسلمون جميع ما كان معهم من الإبل والخيل وسائر المواشي، فصار ما ذكرناه من نصر الله وتأييده لأهل هذا الدين عبرة عظيمة، وفي جملة قتلاهم "حصان إبليس".
وبعدما ذكرناه جد غالب في الحرب واجتهد، لكن صار حربه للأعراب، ولم يتعد النير، فيغزو على من استضعفه ويغير، فأعطى الله أعراب المسلمين الظفر عليه في عدة وقعات، من أعظمها وقعة "الخرمة" على يد "ربيع" وغزوه من أهل البوادي وبعض قحطان فهزمه الله تعالى، واشتد القتل في عسكره فأخذوا جميع ما كان معه من المواشي وغيرها، فصار بعد ذلك في ذل وهوان، ففتح الله الطائف للمسلمين، وصار أميره "عثمان بن عبد الرحمن" فاجتمع فيه دولة للمسلمين، وساروا لحرب الشريف ومعهم "عبد الوهاب أبو نقطة" أمير عسير، و "سالم بن شكبان" أمير أهل بيشة، فنزلوا دون الحرم، فخرج إليهم عسكر من مكة فقتلوه، فطلب الشريف المذكور منهم الأمان فلم يقبلوا منه إلا الدخول في الإسلام، والبيعة للإمام "سعود" فأعطاهم البيعة على يد رجال بعثوهم إليه، هذا بعد وقعات تركنا ذكرها كراهة

(1/51)

الإطالة، لأن القصد بهذا الوضع الاعتبار بما جرى لأهل هذه الدعوة من النصر والتأييد، والظهور على قلة أسبابهم، وكثرة عدوهم وقوته، وذلك من آيات الله وبيناته.
على أن ما قام به هذا الشيخ في حال فساد الزمان والدين الذي بعث الله به المرسلين، وتبين أن هذه الطائفة في هذه الأزمنة هي الطائفة المذكورة في قوله صلى الله عليه وسلم: "ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك" 1.
وقد كانت هذه الطائفة قبل ظهور الشيخ فيما تقدم موجودة في الشام والعراق ومصر وغيرها بوجود أهل
__________
1 أخرجه البخاري في صحيحه –كتاب العلم- 1/164 وفي الخمس 6/217 وفي المناقب 6/632 وفي الاعتصام 13/293 وفي التوحيد 13/442، ومسلم في صحيحه –كتاب الإمارة – 3/1524 عن معاوية رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: " ... ولا تزال عصابة من المسلمين يقاتلون على الحق ظاهرين على من ناوأهم إلى يوم القيامة".
وفي لفظ لهما: "لا تزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس".
وأخرجاه من حديث المغيرة بن شعبة: "لن يزال قوم من أمتي ظاهرين على الناس حتى يأتيهم أمر الله وهم ظاهرون".
وأخرجه مسلم من حديث ثوبان وجابر بن سمرة وجابر بن عبد الله وعقبة بن عامر وسعد بن أبي وقاص رضي الله عنهم.

(1/52)

السنة، وأهل الحديث في القرون المفضلة وبعدها، فلما اشتدت غربة الإسلام، وقل أهل السنة، واشتد النكير عليهم، وسعى أهل البدع في إيصال المكر إليهم، منّ الله بهذه الدعوة، فقامت بها الحجة، واستبانب المحجة.
والمقصود أن كل من ذكرنا ممن عاداهم من أهل نجد والإحساء وغيرهم من البوادي أهلكهم الله، ولحقتهم العقوبة حتى في الذراري والأموال، فصارت أموالهم فيئاً لأهل الإسلام، وانتشر ملكهم، وصار كل من بقي في أماكنهم سامعاً مطيعاً لإمام المسلمين القائم بهذا الدين، فانتشر ملك أهل الإسلام حتى وصل إلى حدود الشام، مع الحجاز وتهامة وعمان، فصاروا بحمد الله في أمن وأمان، يخافهم كل مبطل وشيطان، ففي هذا معتبر لأهل الاعتبار، مع ما وقع بمن حاربهم من الخراب والدمار، واستيلاء المسلمين على ما كان لهم من العقار والديار، فلا يرتاب في هذا الدين بعد هذا البيان إلا من عميت بصيرته، وفسدت علانيته وسريرته، انتهى من المقامات التي ألفها الشيخ الإمام عبد الرحمن بن حسن مفتي الديار النجدية رحمه الله تعالى.
وأما قوله: (أما ولادته فقد كانت سنة ألف ومائة وإحدى عشرة سنة) .

(1/53)

فقد قدمنا أنه ولد رحمه الله سنة 11151 خمس عشرة بعد المائة والألف من الهجرة النبوية. هذا هو الصحيح2.
وأما قوله: (وكان في ابتداء أمره من طلبة العلم، يتردد إلى مكة والمدينة لأخذه عن علمائها، وممن أخذ عنه في المدينة الشيخ محمد بن سليمان الكردي، والشيخ محمد حياة السندي) .
فأقول:
قد تقدم بيان رحلته وطلبه للعلم، وعمن أخذ عنه من العلماء في المدينة المنورة، ومكة المشرفة، والبصرة، والأحساء، وعن علماء نجد بما أغنى عن إعادته.
وأما قوله: (وكان الشيخان المذكوران وغيرهما من المشايخ الذي أخذ عنهم يتفرسون فيه الغواية والإلحاد، ويقولون: سيضل الله تعالى هذا، ويضل به من أشقاه) إلى آخر ما اخترعه هذا العراقي الملحد وافتراه.
__________
1 كتابة العدد رقماً ليس في الأصل.
2 في ط الرياض: "الصيح".

(1/54)

فالجواب: أن هذا النقل كذب وافتراء، من غير شك ولا امتراء، ثم لو فرضنا صحة هذا النقل لم يكن هذا القول عمن لا ينطق عن الهوى، بل لا يعجز الخصم الذي لا يخاف الله ولا يتقيه عن أكثر من هذا القول وأوخم، وأفحش منه وأعظم، وقد قدمنا من حال الشيخ ودعوته إلى الله، وحسن سيرته ما يعتبر به من كان له قلب أو ألقى السمع وهو شهيد.
فيا لك من آيات حق لو اقتدى ... بهن مريد الحق كن هواديا
ولكن على تلك القلوب غشاوة ... فليست وإن أصغت تجبي المناديا
وأما قوله: (وكذلك كان أبوه عبد الوهاب وهو من العلماء الصالحين يتفرس في الإلحاد، ويحذر الناس منه) إلخ.
فالجواب أن نقول: وهذا أيضاً من الكذب والبهتان، والزور والعدوان، بل كان والده يعظمه، ويعترف بالاستفادة منه، ولم ينقل عن والده هذا النقل من يعتد بنقله، وإنما يرميه بمثل هذا البهت، وينسبه إليه من جعل زوره وقدحه في أهل العلم والإيمان جسراً يتوصل منه، ويعبر إلى ما

(1/55)

انطوى عليه، وزينه له الشيطان من عبادة الصالحين والتوسل بهم، وعدم الدخول تحت أمر أولي العلم، وترك القبول منهم، والاستغناء بما نشأ عليه أهل الضلال واعتادوه من العقائد الضالة، والمذاهب الجائرة.
وأما نسبة ذلك إلى أخيه سليمان، فلا مانع من ذلك لولا وجوب رد خبر هذا الفاسق وعدم قبوله إلا بعد التبين، ثم لو فرضت صحته فمن سليمان وما سليمان؟ وهذه دلائل السنة والقرآن تدفع في صدره، وتدرأ في نحره، وقد اشتهر ضلاله ومخالفته لأخيه مع جهله، وعدم إدراكه لشيء من فنون العلم.
قال شيخنا الشيخ عبد اللطيف رحمه الله: وقد رأيت له رسالة يعترض على الشيخ، وتأملتها فإذا هي رسالة جاهل بالعلم والصناعة، مزجى التحصيل والبضاعة، لا يدري ما طحاها، ولا يحسن الاستدلال بذلك على من فطرها وسواها.
هذا، وقد من الله وقت تسويد هذا بالوقوف على رسالة لسليمان، فيها البشارة برجوعه عن مذهبه الأول، وأنه قد استبان له التوحيد والإيمان، وندم على ما فرط من الضلال والطغيان، وهذا نصها:

(1/56)

بسم الله الرحمن الرحيم
من سليمان بن عبد الوهاب إلى الإخوان أحمد1 بن محمد التويجري، وأحمد ومحمد ابنا عثمان بن شبانة، سلام عليكم ورحمة الله وبركاته، وبعد: فأحمد إليكم الله الذي لا إله إلا هو، وأذكركم ما من الله به علينا وعليكم من معرفة دينه ومعرفة ما جاء به رسول الله صلى الله عليه وسلم من عنده، وبصرنا به من العمى وأنقذنا به من الضلالة.
وأذكركم بعد أن جئتونا في الدرعية من معرفتكم الحق على وجهه، وابتهاجكم به، وثنائكم على الله الذي أنقذكم، وهذا دأبكم في سائر مجالسكم عندنا، وكل من جاءنا بحمد الله يثني عليكم، والحمد لله على ذلك.
وكتبت لكم بعد ذلك كتابين غير هذا أذكركم وأعظكم، ولكن يا إخواني معلومكم ما جرى منا من مخالفة الحق، واتباعنا سبيل الشيطان، ومجاهدتنا في الصد عن اتباع سبل الهدى، والآن معلومكم لم يبق من أعمارنا إلا اليسير، والأيام معدودة، والأنفاس محسوبة، والمأمول بنا أن نقوم لله، ونفعل مع الهدى أكثر مما فعلنا مع الضلال، وأن يكون ذلك لله وحده لا شريك له، لا لما سواه، لعل الله يمحو عنا سيئات ما مضى، وسيئات ما بقى.
__________
1 وقع في كتاب "مصباح الظلام" للشيخ عبد اللطيف: "حمد" وهو خطأ.

(1/57)

ومعلومكم عظم الجهاد في سبيل الله، وما يكفر من الذنوب، وأن الجهاد باليد واللسان والقلب والمال، وتفهمون أجر من هدى الله به رجلاً واحداً، والمطلوب منكم أكثر مما تفعلون الآن، وأن تقوموا لله قيام صدق، وأن تبينوا للناس الحق على وجهه، وأن تصرحوا لهم تصريحاً بيناً بما أنتم عليه أولاً من الغي والضلال، فيا إخواني: الله الله فالأمر أعظم من ذلك، فلو خرجنا نجأر إلى الله في الفلوات، وعدنا الناس من السفهاء والمجانين في ذلك، لما كان ذلك بكثير منا، وأنتم رؤساء الدين والدنيا في مكانكم أعز من الشيوخ، والعوام كلهم تبع لكم، فاحمدوا الله على ذلك، ولا تعلثوا1 بشيء من الموانع.
وتفهمون أن الآمر بالمعروف، والناهي عن المنكر لا بد أن يرى ما يكره، ولكن أرشدكم في ذلك إلى الصبر، كما حُكي عن العبد الصالح في وصيته لابنه2، فلا أحق من أن تحبوا لله وتبغضوا لله وتوالوا لله وتعادوا لله، وترى يعرض في هذا أمور شيطانية، وهي أن من الناس من ينتسب لهذا الدين، وربما يلقي الشيطان لكم أن هذا ما هو بصادق، وأن له ملحظ دنيوي، وهذا أمر ما يطلع عليه
__________
1 وقع في كتاب مصباح الظلام: "تعتلوا".
2 يعني وصية لقمان لابنه وهو يعظه قال فيها: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} [لقمان: 17] .

(1/58)

إلا الله فإذا أظهر أحد الخير فاقبوا منه ووالوه، فإذا ظهر من أحد شر وأدبار عن الدين فعادوه واكرهوه ولو أحب حبيب.
وجامع الأمر في هذا أن الله خلقنا لعبادته وحده لا شريك له، ومن رحمته بعث لنا رسولاً يأمرنا بما خلقنا له، ويبين لنا طريقه، وأعظم ما نهانا عنه الشرك بالله، وعداوة أهله وبغضهم، وتبيين الحق، وتبيين الباطل، فمن التزم ما جاء به الرسول فهو أخوك ولو أبغض بغيض، ومن نكب عن الصراط المستقيم فهو عدوك ولو هو ولدك أو أخوك، وهذا شيء أذكركموه مع أني بحمد الله (أعلم أنكم) 1 تعلمون ما ذكرت لكم، ومع هذا فلا عذر لكم عن التبيين الكامل الذي لم يبق معه لبس، وأن تذاكروا دائماً في مجالسكم ما جرى منا ومنكم أولاً، وأن تقوموا مع الحق أكثر من قيامكم مع الباطل، فلا أحق من ذلك، ولا لكم عذر، لأن اليوم الدين والدنيا، ولله الحمد مجتمعة في ذلك فتذاكروا ما أنتم فيه أولاً من أمور الدنيا من الخوف والأذى، واعتلاء الظلمة والفسقة عليكم، ثم رفع الله ذلك كله بالدين، وجعلكم السادة والقادة، ثم أيضا ما منّ الله
__________
1 ما بين قوسين سقط من الأصل وط الرياض والمنار، والمثبت من مصباح الظلام ص 107 ط دار الهداية.

(1/59)

به عليكم من الدين، انظروا إلى مسألة واحدة: فمما نحن فيه من الجهالة كون البدوي تجري عليه أحكام الإسلام مع معرفتنا أن الصحابة قاتلوا أهل الردة وأكثرهم متكلمين بالإسلام، ومنهم من أتى بأركانه، ومع معرفتنا أنه من كذب بحرف من القرآن كفر ولو كان عابداً، وأن من استهزأ بالدين أو بشيء منه فهو كافر، وأن من جحد حكماً مجمعاً عليه فهو كافر إلى غير ذلك من الأحكام المكفرات، وهذا كله مجتمع في البدوي وأزْيد، ونجري عليه أحكام الإسلام اتباعاً لتقليد من قبلنا بلا برهان. فيا إخواني تأملوا وتذكروا في هذا الأصل يدلكم على ما هو أكبر من ذلك، وأنا أكثرت عليكم الكلام، لوثوقي بكم أنكم ما تشكون في شيء فيما تحاذرون، ونصيحتي لكم ولنفسي، والعمدة في هذا أن يصير دأبكم في الليل والنهار أن تجأروا إلى الله تعالى أن يعيذكم من شرور أنفسكم، وسيئات أعمالكم، وأن يهديكم إلى الصراط المستقيم الذي عليه رسله وأنبياؤه، وعباده الصالحون، وأن يعيذكم من مضلات الفتن، والحق واضح وأبلولج، وماذا بعد الحق إلا الضلال، فالله الله ترى الناس اللي1 في جهاتكم تبع لكم في الخير والشر، فإن فعلتوا ما ذكرت
__________
1 في مصباح الظلام: "الذين". وهذه الرسالة كتبت باللهجة العامية الدارجة في بلاد نجد.

(1/60)

لكم ما قدر أحد من الناس يرميكم بشر، وصرتوا1 كالأعلام هداية للحيران، فإن الله سبحانه وتعالى هو المسؤول أن يهدينا وإياكم سبل السلام، والشيخ وعياله وعيالنا طيبين ولله الحمد، ويسلمون عليكم، وسلموا لنا على من يعز عليكم والسلام، وصلى الله على سيدنا محمد وآله وصحبه، اللهم اغفر لكاتبها ولوالديه ولذريته، ولمن نظر فيه ودعا له بالمغفرة والمسلمين والمسلمات أجمعين اهـ.
وأما تأليفه الرد على أخيه فنعم وذلك في حال ضلالته، ونفوره عن دين الإسلام، فلما هداه الله وتبين له صحة ما دعا إليه الشيخ من توحيد الله وإفراده بالعبادة، وترك عبادة ما سواه تبين له سوء عمله وزيغه وضلاله، فرجع عما كان يعتقده من الضلال والعمى، إلى طريقة أهل الحق والهدى، كما صرح به في رسالته المتقدم ذكرها، والله يهدي من يشاء إلى صراط مستقيم.
__________
1 في مصباح الظلام: "وصرتم".

(1/61)


فصل في فرية الملحد على الشيخ بأنه يطمح للنبوة، فصل في رد فرية بأنهم خوارج - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في فرية الملحد على الشيخ بأنه يطمح للنبوة
...
فصل
وأما قوله: (وكان محمد هذا بادئ بدأته كما ذكره بعض المؤلفين مولعاً بمطالعة أخبار من ادعى النبوة كاذباً، كمسيلمة الكذاب، وسجاح، والأسود العنسي، وطليحة الأسدي، وأضرابهم، فكان يضمر في نفسه دعوة النبوة، إلا أنه لم يتمكن من إظهارها) .
فالجواب أن نقول: {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: 16] ، {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً} [الكهف: 5] ، فإن هذا معلوم كذبه بالاضطرار، لا يمتري فيه من له أدنى معرفة بمقادير الأئمة الأخيار، ومن طالع كتب الشيخ ومصنفاته ورسائله، وتأمل حال نشأته، ودعوته إلى الله تبين له أن هذا من الكذب والافتراء، وأنه من وضع أعداء الله ورسوله، الذين يصدون عن سبيل الله ويبغونها عوجاً، ويسعون في الأرض فساداً، والله لا يحب الفساد {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف:8] .

(1/62)

وهذا العراقي الملحد لما لم يكن له حيلة في دفع ما منّ الله به من ظهور الإسلام أخذ في رد ما جاء به من البينات والهدى بالكذب والافتراء، وقبله أناس أتوا بأعظم الأسباب، وزجوا الخلق في لجة الضلال والارتياب، وضجوا على دعوة الحق بالتكذيب والإكذاب، وعجوا مطبقين على الشيخ بأنه ساحر أو مفتر أو كذاب، وحكموا بكفره، واستحلال دمه وماله وجميع من له من الأصحاب، {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ} [غافر:5] وصنفوا في رد هذا الدين مصنفات، ولفقوا من الأكاذيب على الشيخ وأكثروا من الترهات، ولم يكن لهم قصد ولا مرام، إلا تنفير الخواص والعوام، فأتوا بهذه المجونات والخرافات التي لا تروج إلا على من أعمى الله بصيرة قلبه من أهل تلك القلوب المقفلات {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَات} [فاطر: 8] ، وسيقف هو وإياهم بين يدي عدل لا يظلم ولا يجور، فيجازي كلاً بعمله يوم النشور، وحسبنا الله ونعم الوكيل.
قال العراقي الملحد: (وكان يسمي جماعته من أهل بلده الأنصار، ويسمي متابعيه من الخارج المهاجرين، وكان يأمر من حج حجة الإسلام قبل اتباعه أن يحج ثانية

(1/63)

قائلاً: إن حجتك الأولى غير مقبولة، لأنك حججتها وأنت مشرك، ويقول لمن أراد أن يدخل في دينه: اشهد على نفسك أنك كنت كافراً واشهد على والديك أنهما ماتا كافرين، واشهد على فلان وفلان ويسمي له جماعة من أكابر العلماء الماضين أنهم كانوا كفاراً، فإن شهد بذلك قبله، وإلا أمر بقتله، وكان يصرح بتكفير الأمة منذ ستمائة سنة، ويكفر كل من لا يتبعه وإن كان من أتقى المسلمين، ويسميهم مشركين، ويستحل دماءهم وأموالهم، ويُثبت الإيمان لمن اتبعه وإن كان من أفسق الناس، وكان -عليه ما يستحقه من الله- يتنقص النبي صلى الله عليه وسلم كثيراً بعبارات مختلفة، منها قوله: إنه طارش، وهو في لغة العامة بمعنى الشخص الذي يرسله أحد إلى غيره، والعوام لا يستعملون هذه الكلمة فيمن له حرمة عندهم، ومنها قوله: إني نظرت في قصة الحديبية فوجدت فيها كذا وكذا من الكذب، إلى غير ذلك من الألفاظ الاستخفافية، حتى إن بعض أتباعه يقول بحضرته: إن عصاي هذه خير من محمد، لأني أنتفع1 بها، ومحمد قد مات فلم يبق فيه نفع، وهو يرضى بكلامه، وهذا كما تعلم كفر في المذاهب الأربعة) .
__________
1 في ط المنار والرياض: "أُنفع".

(1/64)

فالجواب عن هذه المطاعن كلها أن نقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ، [النور: 16] بل هذا من إفك الوضاعين، الذي شرقوا بهذا الدين، وأنكرته قلوبهم، فموهوا بهذه الأوضاع على الجهال والطغام، وصادفت قلوباً قد ملئت بالشرك وعداوة أهل الإسلام، فكانوا لما يبديه هؤلاء يصدقون {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} [الأنعام:113] .
وأما قوله: (ومنها أنه كان يكره الصلاة على النبي صلى الله عليه وسلم، وينهى عن ذكرها ليلة الجمعة، وعن الجهر بها على المنابر، ويعاقب من يفعل ذلك عقاباً شديداً، حتى إنه قتل رجلاً أعمى مؤذناً لم ينته عما أمره بتركه من ذكر الصلاة على النبي صلى الله عليه وسلم بعد الأذان، ويلبس على أتباعه قائلاً: إن ذلك محافظة على التوحيد) .
فالجواب أن نقول: أما النهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان فلم ينه عنه، بل هو من الكذب والبهتان.
وأما الجهر بالصلاة على النبي صلى الله عليه وسلم بعد الأذان، وعلى المنابر يوم الجمعة غير الإمام الذي يخطب فهو بدعة محدثة، وإزالة المنكر والبدعة وتغييرها واجب بدلائل

(1/65)

الأحاديث الصحيحة، فإن ذلك لم يكن على عهد الصحابة رضي الله عنهم، ولا التابعين، وقد قال صلى الله عليه وسلم في الحديث الصحيح: "من أحدث في أمرنا هذا ما ليس منه فهو رد". وفي لفظ: " من عمل عملاً ليس عليه أمرنا فهو رد" 1.
وأما قوله: (وكان قد أحرق كثيراً من كتب الصلاة على النبي صلى الله عليه وسلم، كدلائل الخيرات وغيرها) .
فالجواب أن نقول: أما مسألة منع الناس من قراءة دلائل الخيرات فقد أجاب عنها الشيخ محمد بن عبد الوهاب في رسالته التي كتبها إلى عبد الرحمن بن عبد الله حيث قال: وأما دلائل الخيرات فله سبب، وذلك أني أشرت على من قَبِل نصيحتي من إخواني أن لا يصير في قلبه أجل من كتاب الله، ويظن أن القراءة فيه أجل من قراءة القرآن، وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان فهذا من البهتان اهـ.
__________
1 أخرجه البخاري في صحيحه -كتاب الصلح- 5/301، ومسلم في صحيحه –كتاب الأقضية- 3/1343 عن عائشة قالت قال رسول الله صلى الله عليه وسلم: ... الحديث.
واللفظ الآخر تفرد به مسلم وهو قوله: "من عمل عملاً ليس عليه ... ".

(1/66)

وأما قوله: (وكذلك أحرق كثيراً من كتب الفقه، والتفسير والحديث، مما هو مخالف لأباطيله، وكان يأذن لكل من اتبعه أن يفسر القرآن بحسب فهمه) .
فأقول: وهذا كله من الكذب والبهتان، والزور والعدوان، وقد قال الشيخ ملا عمران نزيل لنجة في رد مفتريات بعض هؤلاء الوضاعين فيما افتروه على الشيخ من الأكاذيب، فأحببت أن أذكرها لاشتمالها على بعض ما ذكره هذا العراقي، قال رحمه الله تعالى:
جاءت قصيدتهم تروح وتغتدي ... في سب دين الهاشمي محمدِ
قد زخرفوها للعوام بقولهم ... إن الكتاب هو الهدى فبه اقتدِ
لو أن ناظمها تمسك بالذي ... قد قال فيها أولا إذ يبتدي
لهدي1 ووفق ثم حاز سعادة ... لا شك فيها عند كل موحدِ
لكنه قد زاغ عما قاله ... متأولاً فيه بتأويل ردي2
__________
1 في ط المنار والرياض:"بهدي".
2 في النسخ: "ردِ".

(1/67)

فأتت كشهد فيه سم ناقع ... من ذاق منه ففي الهلاك المبعدِ
إذ شبه الشيخ الإمام المهتدي ... بأخي مسيلمة الكفور المعتدي
فهو الذي إن مات معتقداً بذا ... يا ويله ماذا يلاقي في غدِ
ماذا يجيب وما يقول ومن له ... يوم القيامة وهو خصم محمدِ
قد شبه التوحيد بالكفر الذي ... شهد الكتاب به وسنة أحمدِ
الشيخ شاهد بعض أهل جهالة ... يدعون أصحاب القبور الهمدِ
تاجاً وشمسان ومن ضاهاهما ... من قبة أو تربة أو مشهدِ
يرجون منها قربة وشفاعة ... ويؤملون كذاك أخذاً باليدِ
ورأوا لعباد القبور تقرباً ... بالنذرِ والذبح الشنيع المفسدِ
ما أنكر القراء والأشياخ ما ... شهدوا من الفعل الذي لم يحمدِ

(1/68)

بل جوزه وشاركوا في أكله ... من كان يذبح للقبور ويفتدي
فأتاهم الشيخ المشار إليه ... بالنصح المبين وبالكلام الجيد
يدعوهمو لله أن لا تعبدوا ... إلا المهيمن ذا الجلال السرمد
لا تشركوا ملكاً ولا من مرسل ... كلا ولا من صالح أو سيدِ
فتنافروا عنه وقالوا: ليس ذا ... إلا عجيب عندنا لم يعهدِ
ما قاله آباؤنا أيضاً ولا ... أجدادنا أهل الحجى والسؤددِ
إنا وجدنا جملة الآبا على ... هذا فنحن بما وجدنا نقتدي
فالشيخ لما أن رأى ذا الشأن من ... أهل الزمان اشتد غير مقلدِ
ناداهمو يا قوم كيف جعلتموا ... لله أنداداً بغير تعددِ
قالوا له: بل إن قلبك مظلم ... لم تعتقد في صالح متعبدِ
قد عيروه بأنه قد كان في ... وادي حنيفة دار من لم يسعدِ

(1/69)

قلنا لهم ما ضر مصر بأنها ... كانت لفرعون الشقي الأطرد
إن النماردة الفراعنة الأُلى ... كانوا بأرض الله أهل تمردِ
ذا قال: أنا رب وذا متنبئٌ ... هم في بلاد الله أهل ترددِ
يمناً وشاماً والعراق ومصرها ... من كل طاغٍ في البرية مفسدِ
فبموتهم طابت وطار غبارها ... وزهت بتوحيد الإله المفردِ
إن المواطن لم تشرف ساكناً ... فيها ولا تهديه إن لم يهتدِ
من كان لله الكريم موحداً ... لو مات في جوف الكنيف المطردِ
وبعكسه من كان يشرك فهو لم ... يفلح ولو قد مات وسط المسجدِ
خرج النبي المصطفى من مكة ... وبقي أبو جهل الذي لم يهتدِ
إن الأماكن لا تقدس أهلها ... إن لم يكونوا قائمين على الهدي1
__________
1 في النسخ: "الهدِ".

(1/70)

لو أنصفوا لرأوا له فضلاً على ... إظهار ما قد ضيعوه من اليدِ
ودعوا له بالخير بعد مماته ... ليكافئوه على وفاق المرشدِ
لكنهم قد عاندوا وتكبروا ... ومشوا على منهاج قوم حسّدِ
ورموه بالبهتان والإفك الذي ... هم يعملون به ومنهم يبتدي1
كمقالهم هو للمتابع قاطع ... بدخول جنات وحور خرد
حاشا وكلا ليس هذا شأنه ... بل إنه يرجو بها لموحدِ
قالوا له: أشقى الورى مع كونه ... ينهى عن الأنداد للمتفردِ
قالوا له: يا سالكاً طرق الردى ... لم لا تسير على الطريق الأرشدِ
وهموا يرون الشمس ظاهرة لهم ... لكن أعمى القلب ليس بمهتدي2
قالوا له: يا كافراً يا فاجراً ... ما ضره قول العداة الحسّد
__________
1 في النسخ بدون ياء.
2 في النسخ بدون ياء.

(1/71)

قالت قريش قبلهم للمصطفى ... ذا ساحر ذا كاهن ذا معتدي1
قد أتهموه بأنه يغتال في ... تأذينه ليجئ أهل المسجدِ
فإذا أتوا قتلوا بغير جناية ... تالله هذا إفك أفاك ردي2
قالوا يعم المسلمين جميعهم ... بالكفر قلنا: ليس ذا بمؤكد
بل كل من جعل العديل لربه ... ونهي فصد فذاك كالمتهود
قالوا له: غشاش أمة أحمد ... وهو النصيح بكل وجه يبتدي
هل قال إلا وحدوا رب السما ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا ولا ... تتنطعوا بزيادة وترددِ
هذا الذي جعلوه غشاً وهو قد ... نطقت به الرسل الكرام لمن هدي
من عهد آدم ثم نوح هكذا ... تترى إلى عهد النبي محمد
__________
1 في النسخ بدون ياء.
2 في النسخ بدون ياء.

(1/72)

وكذلك الخلفاء بعد نبيهم ... والتابعون وكل حبر مهتدي1
منهاجهم هذا عليه تمسكوا ... من كان مستناً بهم فليقتد2
عجباً لمن يتلوا الكتاب ويدعي ... علم الحديث مسلسلاً في المسند
ويقول للتوحيد غشاً إن ذا ... خطر على من قال فلتشهد3
ويجدد الإسلام والإيمان معتقداً ... بأن الشيخ خير مجدد
ما ذنبه في الناس إلا أنه ... هدّ القباب وتلك سيرة أحمد
ما صح عهد ثقيف لما عاهدوا ... إلا بهدم اللات لو لم يعبد
ما اللات إلا كان عبداً صالحاً ... لت السويق لطائف متعبد
لما توفي عظموا لضريحه ... كصنيع عباد القبور النكدِ
إذ كان حياً قادراً قاموا ... بإطعام له وبكسوة وتفقد
وإذا توارى عنهموا في قبره ... جعلوه نداً للإله السيدِ
__________
1 في النسخ بدون ياء.
2 في ط الرياض: "فليقد".
3 في ط المنار والرياض: "فلتشهد".

(1/73)

ولقد رأى الفاروق يوماً قبة ... نصبت على قبر تشد بأعمدِ
فأشار: نحوها دعوه يظله ... عمل له إن لم يكن عملٌ ردي
وحديث أبي الهياج فيه كفاية ... لذوي البصائر والعقول النقد
في طمس تمثال وقبر مشرفٍ ... جاء الحديث به الصحيح لمسندِ1
لما نفى الإطراء منهم والغلو ... قالوا أتيت بذا الجفاء المبعد
لو كان حبك للنبي محققاً ... لفعلت فعلتنا لعلك تهتدي
أما "الدلائل"2 فهو لم ينكر بها ... صلوات أزكى العالمين الأمجدِ
إلا التظاهر بالغلو وجعلها ... درساً يكرر في كتابٍ مفردِ
فترى لهم حرصاً على تجويدها ... خطاً وتزويقاً وحسن مجلدِ
__________
1 في الأصل: "المسند"، والحديث في صحيح مسلم (969) من طريق أبي الهياج قال: قال لي علي رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: ألا تدع تمثالاً إلا طمسته ولا قبراً مشرفاً إلا سويته.
2 يعني كتاب "دلائل الخيرات".

(1/74)

لا يعتنون بمصحف لهمو كما ... هو يعتنون براتب وبمولدِ
فلو اعتنى رب "الدلائل" بالذي ... يأتي عقيب تشهد المتشهد
لكفاه كل مؤونة وتكلف ... ومشى على النهج القويم الأرشد
سأل النبي من الصحابة سائل ... كيف الصلاة عليك كالمسترشد
فأجاب يرشده بما قد جاء في ... قول المصلي دبر كل تشهد
لوحت فيه ولم أصرح حيث لم ... يدخل على وزن القريض المنشد
هذا الكلام على"الدلائل" ليس ما ... قد قاله من شذ عن ذا المقصد
وكذاك في"روض الرياحين" الذي ... فيها الغلو بصالح وبسيد
والله قد ذم الغلو فقال: يا ... أهل الكتاب بغلطة وتهدد
إذ قال: لا تغلوا بنهي لازم ... في دينكم فالحكم لم يتردد
وكذا الرسول نهى وأخبر أنه ... فيه الهلاك لراهب متعبدِ

(1/75)

عجباً لهم لو كان فيهم منصف ... لرأى المحب محمداً لمحمد
من حيث أن الإتباع مقارن ... للحب في نص الكتاب الأمجدِ1
قالوا: صبأتم نحوه، قلنا لهم: ... الحق شمس للبصير المهتدي
ما بيننا نسب نميل به ولا ... حسب يقربنا له بتوددِ
أيضاً ولا هو جارنا الأدنى الذي ... نمتار نعمته ولم نسترفد
لكنها شمس الظهيرة قد بدت ... لذوي البصائرفاهتدى من يهتدي
فالعالمون العاملون المنصفو ... ن له أقروا بالفضائل واليد
لكن قليل منهمو في عصرنا ... كالشعرة البيضا بجلدٍ أسودِ
والله قد ذم الكثير وقال في ... حق القليل مقالة لم تجحدِ
__________
1 يعني قول الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران:31] .

(1/76)

بـ"سبا" و"ص"1 فاتلها متدبراً ... تلقَ الصحيح بها فخذه تهتدِ
فإن اعتراكم في الذي قد قاله ... شك وريب واختلاف يبتدي
فزنوا بميزان الشريعة قوله ... تجدوه حقاً ظاهراً للمقتدي
ولئن وجدتم فاسقاً أو جافياً ... أو جاهلاً في العلم كالمتردد
قد زل يوماً أو هفا لا تنسبوا ... هفواته لجناب ذاك المرشدِ
فالآل والأصحاب ماذا ضرهم ... من بعدهم تكدير صافي المورد
من بعد ذاك الإجتماع على الهدى ... ظهروا ذوي فرق وأهل تبدد
ماذا يضر السحب نبح الكلب أم ... ماذا يضر الصحب سب الملحد
ثم الصلاة على النبي محمد ... أزكى الورى أصلاً وأطيب محتد
والآل والأصحاب جمعاً كلما ... قد ذب عن ذا الدين كل موحد
__________
1 آية سبأ {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [13] ، وآية ص {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} [24] .

(1/77)

فصل في رد فرية بأنهم خوارج
...
فصل
قال العراقي: (تمسك ابن عبد الوهاب في تكفير الناس بآيات نزلت في المشركين، فحملها على الموحدين) .
الجواب أن يقال: هذا كذب بحت، فإنه لا يكفر -رحمه الله- أهل التوحيد، ولا يحمل الآيات النازلة في المشركين على الموحدين، وإنما يكفر من أشرك بالله في عبادته، واتخذ معبوداً سواه.
مع أن هذا المعترض لم يذكر الآيات التي زعم أن الشيخ رحمه الله تمسك بها في تكفير الناس حتى ننظر هل كان محقاً في ذلك القول أو مبطلاً ضالاً؟
ويقال أيضاً: إن من1 منع تنزيل القرآن، وما دل عليه من الأحكام على الأشخاص والحوادث التي تدخل تحت العموم اللفظي فهو من أضل الخلق وأجهلهم بما
__________
1 سقطت: "من" من ط الرياض.

(1/78)

عليه أهل الإسلام وعلماؤهم قرناً بعد قرن، وجيلاً بعد جيل، ومن أعظم الناس تعطيلاً للقرآن، وهجراً له، وعزلاً له عن الاستدلال به في موارد النزاع، وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُول} [النساء: 59] الآية. والرد إلى الله1 هو الرد إلى كتابه، والرد إلى الرسول رد إلى سنته، وقد قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] وقد قال تعالى: {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغ} [الأنعام:19] ، فنصوصه وأحكامه عامة لا خاصة بخصوص السبب، وما المانع من تكفير من فعل كما فعلت اليهود من الصد عن سبيل الله والكفر به، مع معرفته، وهذا العراقي لا يبدي قولةً في اعتراضه وتلبيسه إلا هي أكبر من أختها في الجهالة والضلالة، ولو كان يعرف الكتاب العزيز، وما دل عليه من الأحكام والاعتبار لأحجم عن هذه العبارات التي لا يقولها إلا أفلسُ الخلق من العلم والإيمان.
وأما قوله: (وروى البخاري في صحيحه عن عبد الله بن عمر رضي الله عنه في وصف الخوارج: أنهم انطلقوا إلى آيات نزلت في الكفار فجعلوها في المؤمنين، وفي رواية أخرى عن ابن عمر أنه صلى الله عليه وسلم قال: "أخوف ما أخاف
__________
1 سقطت: "الله" من ط الرياض.

(1/79)

على أمتي رجل متأول للقرآن يضعه في غير موضعه"، فهذا وما قبله صادق على ابن عبد الوهاب وأتباعه) .
فالجواب أن يقال: هذا الوصف هو المنطبق عليك، وعلى من نحا نحوك من أهل الضلال، حيث زعمت أن لكتاب الله وسنة رسوله ظواهر ظنية لا تعارض اليقينيات فتأول إما إجمالاً ويفوض أمرها إلى الله، وإما تفصيلاً كما هو رأي الكثيرين، فالذي يتأول القرآن، ويضعه في غير موضعه، ويصرفه عن القول الراجح إلى القول المرجوح بالتحكم والهوى -لأن كتاب الله وسنة رسوله عندكم أدلتهما ظنية، لا تعارض نتائج عقول الفلاسفة وورثة المجوس والصائبة وطواغيت اليونان ومن أخذ بأقوالهم من المتكلمين، بل قد صرحت أن العقل يقدم على النقل- فمن قدم معقول هؤلاء على كتاب الله وسنة رسوله فقد خرج من الدين، وفارق جماعة المسلمين.
وأما ابن عبد الوهاب، فهو وأتباعه لا يتأولون القرآن، ولا يضعونه في غير موضعه، بل يعملون بمحكمه، ويؤمنون بمتشابهه، ولا يتأولون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله، كما تفعلون أنتم في تأويل آيات الصفات وأحاديثها.
وحاصل مقصود هذا العراقي ونقله: تشبيه أهل

(1/80)

الإسلام والتوحيد بالخوارج في تكفيرهم من عبد الأنبياء والأولياء والصالحين ودعاهم مع الله -لأن عباد القبور عنده هم أهل التوحيد وأهل الإسلام- من جنس الخوارج الذين يكفرون أهل القبلة، هذا حاصل كلامه، ومضمونه خطابه، وهذا داء قديم في أهل الشرك والتعطيل، من كفرهم بعبادة غير الله، وتعطيل أوصافه، وحقائق أسمائه، قالوا له: أنت مثل الخوارج، يكفرون بالذنوب، ويأخذون بظواهر الآيات.
ومعلوم أن الذنوب تتفاوت وتختلف بحسب منافاتها لأصل الحكمة المقصودة بإيجاد العالم، وخلق الجن والإنس، وبحسب ما يترتب عليها من هضم حقوق الربوبية، وتنقص رتبة الإلهية، وقد كفر الله ورسوله صلى الله عليه وسلم بكثير من جنس الذنوب: كالشرك وعبادة الصالحين، وأخبر أنه أكبر الكبائر، كما في الصحيحين من حديث ابن مسعود رضي الله عنه قال: قلت يا رسول الله! أي الذنوب أعظم؟ قال: "أن تجعل لله نداً وهو خلقك"، قال قلت: ثم أي؟، قال: "أن تقتل ولدك خشية أن يطعم معك"، قال: قلت: ثم أي؟، قال: "أن تزاني حليلة جارك"، فأنزل الله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ} [الفرقان:68] الآية1.
__________
1 أخرجه البخاري في صحيحه –كتاب التفسير- 8/492 وفي الأدب 10/433 وفي الحدود 12/114، وفي التوحيد 13/491، ومسلم في صحيحه –كتاب الإيمان- 1/90-91.

(1/81)

فمن أنكر التكفير جملة فهو محجوج بالكتاب والسنة، ومن فرق بين ما فرق الله ورسوله من الذنوب، ودان بحكم الكتاب والسنة، وإجماع الأمة في الفرق بين الذنوب والكفر فقد أنصف، ووافق أهل السنة والجماعة.
ونحن لم نكفر أحداً بذنب دون الشرك الأكبر الذي أجمعت الأمة على كفر فاعله، إذا قامت عليه الحجة، وقد حكى الإجماع على ذلك غير واحد كما حكاه في "الإعلام" لابن حجر الشافعي.
وأما قوله: (ويظهر من أقواله وأفعاله أنه كان يدّعي أن ما أتى به دين جديد) .
فالجواب أن نقول: بل الذي يظهر من أفعاله وأقواله خلاف ما يزعمه هؤلاء الضلال، فإنه كان رحمه الله على الدين العتيق الذي كان عليه السلف الصالح والصدر الأول، من الدعوة إلى دين الله، كما قال رحمه الله في رسالته إلى عبد الله بن محمد بن عبد اللطيف الأحسائي قال:

(1/82)

وأما ما ذكرتم عني فإني لم آته بجهالة، بل أقول ولله الحمد والمنة وبه القوة: إنني هداني ربي إلى صراط مستقيم ديناً قيماً ملة إبراهيم حنيفاً وما كان من المشركين، ولست ولله الحمد أدعو إلى مذهب صوفي، أو فقيه، أو متكلم، أو إمام من الأئمة الذين أعظمهم مثل: ابن القيم، والذهبي، أو ابن كثير، أو غيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى1 سنة رسول الله صلى الله عليه وسلم التي وصى بها أول أمته وآخرهم، وأرجوا أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إن أتاني منكم كلمة من الحق لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتي حاشا رسول الله صلى الله عليه وسلم، فإنه لا يقول إلا الحق اهـ.
فهذا نص كلامه رحمه الله كما ترى لم يقل فيه ولا في غيره من كلامه: إن ما أدعوكم إليه دين جديد، بل كان رحمه الله يجدد ما اندرس من معالم الدين العتيق، ويوطد أساس الملة المحمدية التي انطمست أعلامها، وأقوت رسومها، كما قال الأمير محمد بن إسماعيل الصنعاني رحمه الله في أبيات له، قال فيها:
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل هن منهج الرشد
__________
1 في ط الرياض: "إلى الله" وهو خطأ.

(1/83)

محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد أنكرت كل الطوائف قوله ... بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل ... ولا كل قول واجب الرد والطرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل يا ذا عن الرَّدِّ
وأما أقاويل الرجال فإنها ... تدور على قدر الأدلة في النقدِ
وقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهراً ما طوى كل جاهلٍ ... ومبتدع منه فوافق ما عندي
ويعمر أركان الشريعة هادماً ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من وُدِّ
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد

(1/84)

وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهراً على عمد
وكم طائف حول القبور مقبلٍ ... ومستلم الأركان منهن باليدِ
وقال الشيخ الإمام عالم الأحساء أبو بكر حسين بن غنام رحمه الله تعالى في أبيات له:
لقد رفع المولى به رتبة الهدى ... بوقت به يعلو1 الضلال ويرفعُ
سقاه نمير الفهم مولاه فارتوى ... وعاد2 بتيار المعارف يقطع
فأحيا به التوحيد بعد اندراسه ... وأوهي به من مطلع الشرك مهيع
سما ذورة المجد التي ما ارتقى لها ... سواه ولا حاذى فِناها سميدع
وشمر في منها سنة أحمد ... يشيد ويحيي ما تعفى ويرفع
يناظر بالآيات والسنة التي ... أمرنا إليها في التنازع نرجع
__________
1 في ط المنار والرياض: "يعلى".
2 في الأصل: "وعامّ".

(1/85)

فأضحت به السمحاء يبسم ثغرها ... وأمسى محياها يضيء ويلمع
وعاد به نهج الغواية طامساً ... وقد كان مسلوكاً به الناس تربع1
وجرت به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
فآثاره فيها سوام سوافر ... وأنواره فيها تضيء وتسطع2
وبهذا يظهر لكل ذي عقل سليم، ودين مستقيم، أنه لم يكن يدعو إلى دين جديد كما يزعمه هؤلاء المارقون عن دين الإسلام.
وأما قوله: (ولذلك لم يقبل من دين النبي صلى الله عليه وسلم إلا القرآن، وقبوله إياه إنما كان ظاهراً) .
فالجواب أن نقول: وهذا أيضاً من نمط ما قبله من المفتريات، ورعونات الخزعبلات والخرافات.
وأما قوله: (والدليل على ذلك أنه هو وأتباعه كانوا
__________
1 في الأصل تأخير هذا البيت.
2 في ط المنار: "وتستطع"!

(1/86)

يأولون القرآن بحسب أهوائهم، لا بحسب ما فسره النبي صلى الله عليه وسلم وأصحابه، والسلف الصالح، وأئمة التفسير، وما كان يقول بأحاديث النبي صلى الله عليه وسلم، وأقاويل الصحابة والتابعين والأئمة المجتهدين، ولا بما استنبطه الأئمة من الكتاب والسنة، ولا يأخذ بالإجماع، ولا القياس الصحيح، وكان يدعي الانتساب إلى مذهب الإمام أحمد كذباً وتستراً، وقد رد عليه أضاليله كثير من علماء الحنابلة، وألفوا في ذلك رسائل عديدة، حتى أخوه سليمان بن عبد الوهاب ألف رسالة في الرد عليه كما ذكرناه، وكان يقول لعماله: اجتهدوا بحسب نظركم، واحكموا بما ترونه مناسباً للدين، ولا تلتفتوا لهذه الكتب المتداولة، فإن فيها الحق والباطل، وقتل كثيراً من العلماء والصالحين لأنهم لم يوافقوه على ما ابتدعه) .
فالجواب أن نقول: قد أجاب عن هذه الأكاذيب والمفتريات الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب، فقال رحمه الله:
[وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق بأنا نفسر القرآن برأيتنا، ونأخذ من الحديث ما وافق فهمنا من دون مراجعة شرح، ولا نعول على شيخ، وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: النبي رُمة في قبره، وعصا

(1/87)

أحدنا أنفع منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل عليه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} [محمد: 19] ، مع كون الآية مدنية، وأنا لا نعتمد أقواله، ونتلف مؤلفات أهل المذاهب لكون فيها الحق والباطل، وأنا مجسمة، وأنا نكفر الناس على الإطلاق من بعد الستمائة إلا من هو على ما نحن عليه. ومن فروع ذلك أنا لا نقبل بيعة أحد حتى نقرر عليه بأنه كان مشركاً، وأن أبويه ماتا على الإشراك بالله، وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم، ونحرم زيارة القبور المشروعة مطلقاً، وأنا لا نرى حقاً لأهل البيت، وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباً إذا ترافعوا إلينا، ولا وجه لذلك، فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكرنا جوابنا عليه في كل مسألة سبحانك هذا بهتان عظيم.
فمن روى عنا شيئاً من ذلك، ونسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا، وحضر مجلسنا، وتحقق ما عندنا، علم قطعاً أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان لإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك الذي نص الله على أنه لا يغفره ويغفر ما دون ذلك لمن يشاء] .

(1/88)

فهذا وأشباهه مما تقدم ذكره عن هذا العراقي وأمثاله من الكذب على شيخ الإسلام، وعلم الهداة الأعلام لا يعتمد عليه ويصدقه في ذلك إلا ضال مضلّ.

(1/89)


فصل في رد فرية الملحد في تنقص الأنبياء والصالحين، فصل في رد فرية الملحد على كتاب (كشف الشبهات) - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في رد فرية الملحد في تنقص الأنبياء والصالحين
...
فصل
قال العراقي: (قال العلامة السيد العلوي الحداد: إن المحقق عندنا من أقواله وأفعاله ما يوجب خروجه عن القواعد الإسلامية، لما أنه استحل أموراً مجمعاً على تحريمها معلومة من الدين بالضرورة بلا تأويل سائغ، وهو مع ذلك ينتقص الأنبياء والمرسلين، والأولياء والصالحين، وانتقاصهم عمداً كفر بالإجماع عند الأئمة الأربعة) .
والجواب أن يقال: هذا كله كذب وافتراء. وهذا الرجل المسمى بالحداد ليس هو من العلماء المشهورين بالعلم والدين والصلاح، بل كان من الغالين في الأنبياء والمرسلين، والأولياء والصالحين، لأنه زعم أن من أمر بتوحيد الله بالعبادة وإخلاصها لله وحده دون من سواه، فقد تنقص الأنبياء1 والأولياء والصالحين.
وقد كان من المعلوم بالضرورة من دين الإسلام أن من
__________
1 في الأصل: "بالأنبياء".

(1/90)

صرف لغير الله شيئاً منها كان مشركاً سواء كان ذلك الغير من الأنبياء أو الصالحين، فلو كان هذا عالماً، أو كان يعرف قواعد الإسلام ومبانيه العظام ما فاه بمثل هذه الورطات، وبهرج بهذه الخرافات، بل هذا يدل على جهله وعدم معرفته وعلمه. ومن كان هذا حاله، وهذه أقواله، فلا يعول عليه، ولا يلتفت إليه ولا يعتمد على قوله ونقله إلا أشباه الأنعام السائمة، فلو ذكر عدو الله شيئاً مما نسبه إلى الشيخ مما يوجب خروجه عن القواعد الإسلامية لبينا بطلان قوله، ولكنه عدل إلى هذه المخرقة السامجة.

(1/91)

فصل في رد فرية الملحد على كتاب (كشف الشبهات)
...
فصل
قال العراقي: (ثم إنه صنف لابن سعود رسالة سماها كشف الشبهات عن خالق الأرض والسموات كفّر فيها جميع المسلمين، وزعم أن الناس كفار منذ ستمائة سنة، وحمل الآيات التي نزلت في الكفار من قريش على أتقياء الأمة، واتخذ ابن سعود ما يقوله وسيلة لاتساع الملك، وانقياد الأعراب له، فصار ابن عبد الوهاب يدعو الناس إلى الدين، ويثبت في قلوبهم أن جميع من هو تحت السماء مشرك بلا مراء، ومن قتل مشركاً فقد وجبت له الجنة.
وكان ابن سعود يمتثل كل ما يأمر به! فإذا أمره بقتل إنسان، أو أخذ ماله سارع إلى ذلك، وكأن ابن عبد الوهاب في قومه كالنبي في أمته لا يتركون شيئاً مما يقوله، ولا يفعلون شيئاً إلا بأمره، ويعظمونه غاية التعظيم، ويبجلونه غاية التبجيل، وما زالت أحياء العرب وقبائلها تطيعه حتى اتسع بذلك ملك ابن سعود وملك أولاده بعده، وحارب الشريف غالباً رحمه الله خمس عشرة سنة حتى عجز عن حربه، ولم يبق أحد إلا صار من حزبه، ودخل مكة بالصلح سنة ألف

(1/92)

ومائتين وعشرين، واستمر فيها سبع سنين، إلى أن جهزت الدولة العلية عساكرها المنصورة عليه، ووجهت الأمر إلى وزيرها المفخم "محمد علي باشا" صاحب مصر، فأتاه بجيوش باسلة، وطهر الأرض منه ومن أتباعه، ثم جهز ابنه "إبراهيم باشا" فوصل بجيوشه إلى الدرعية سنة ألف ومائتين وثلاث وثلاثين، فأفنى وأباد من بقي منهم) .
والجواب أن نقول: نعم صنف الشيخ رحمه الله تعالى كشف الشبهات، وذكر الأدلة من الكتاب والسنة على بطلان ما أورده أعداء الله ورسوله من الشبهات، فأدحض حججهم، وبين تهافتهم، وكان كتاباً عظيم النفع على صغر حجمه، جليل القدر انقمع به أعداء الله وانتفع به أولياء الله، فصار علما يقتدي به الموحدون، وسلسبيلاً يرده المهتدون، ومن كوثره يشربون، وبه على أعداء الله يصولون، فلله ما أنفعه من كتاب، وما أوضح حججه من خطاب، لكن لمن كان ذا قلب سليم وعقل راجح مستقيم.
وأما قوله: (عن خالق الأرض والسموات) .
فأقول: لم أسمع بهذه الكلمة إلا عن هذا العراقي.
وأما قوله: (كفر فيها جميع المسلمين) .

(1/93)

فأقول: حاشا وكلا ما كفّر فيها مسلماً، وإنما كفر من أشرك بالله. وعدل به أحداً سواه.
وأما قوله: (وزعم أن الناس كفار منذ ستمائة سنة) .
فأقول: هذا كذب لم يثبت عنه هذا اللفظ في هذه الرسالة ولا في غيرها، بل قد أجاب عن هذه المسألة وغيرها في رسالته لعدو الله عبد الله بن سحيم حيث قال: فالمسائل التي شنع بها، منها ما هو من البهتان الظاهر، وهي قوله: إني مبطل كتب المذاهب، وقوله: إني أقول إن الناس من ستمائة سنة ليسوا على شيء، وقوله: إني أقول إن اختلاف العلماء نقمة، وقوله: إني أكفر من توسل بالصالحين، وقوله: إني أكفر البوصيري لقوله: "يا أكرم الخلق" الخ، وقوله: إني أقول لو أقدر على هدم حجرة الرسول لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب، وقوله: إني أنكر زيارة قبر النبي صلى الله عليه وسلم، وقوله: إني أنكر زيارة قبر الوالدين وغيرهم، وإني أكفر من يحلف بغير الله، فهذه اثنتا عشرة1 مسألة، جوابي فيها أن أقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ، ولكن قبله من بهت محمداً صلى الله عليه وسلم أنه يسب عيسى ابن مريم، ويسب الصالحين، تشابهت قلوبهم، وبهتوه بأنه يزعم أن الملائكة
__________
1 في الأصل: "عشر".

(1/94)

وعيسى وعزيراً في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الانبياء:101]
وأما قوله: (وحمل الآيات التي نزلت في الكفار من قريش على أتقياء الأمة) . فقد تقدم الجواب على هذه الدعوى الباطلة فيما تقدم.
وأما قوله: (وبث في قلوبهم أن جميع من هو تحت السماء مشرك بلا مراء، ومن قتل مشركاً فقد وجبت له الجنة) .
فأقول: هذا كذب وافتراء كما تقدم بيانه.

(1/95)


فصل في كيد الدولة التركية المصرية ورد الله له، فصل في مسألة زيارة قبر النبي صلى الله عليه وسلم - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في كيد الدولة التركية المصرية ورد الله له
...
فصل
ثم ذكر العراقي محاربة آل سعود الشريف غالباً، وعجزه عن مناوأتهم، ودخولهم مكة بالصلح إلى قوله: (ثم جهزت الدولة العلية) إلى آخره.
فأقول: قد ذكرنا فيما تقدم1 ما أوقع الله بمن عادى المسلمين من العقوبات، وأن آخر أمرهم صار إلى تباب كما ذكره شيخنا رحمه الله في المقامات، ثم قال شيخنا رحمه الله تعالى:
"وأما الدولة التركية المصرية فابتلى الله بهم جميع المسلمين لما ردوا حاج الشامي عن الحج بسبب أمور كانوا يفعلونها في المشاعر، فطلبوا منهم أن يتركوها، وأن يقيموا الصلاة جماعة، فما حصل منهم أن ذلك، فردهم سعود رحمه الله تديناً، فغضبت تلك الدولة التركية، وجرى عندهم أمور يطول عدها، ولا فائدة في ذكرها، فأمروا محمد علي صحاب مصر أن يسير إليهم بعسكره، وبكل ما يقدر عليه من القوة والكيد، فبلغ سعود ذلك، فأمر ابنه عبد الله أن يسير
__________
1 ص (47-54) ها هنا.

(1/96)

لقتالهم، وأمره أن ينزل دون المدينة، فاجتمعت عساكر الحجاز على عثمان بن عبد الرحمن المضايفي وأهل بيشة1 وقحطان وجميع العربان، فنزلوا بالجديدة، فاختار عبد الله بن سعود القدوم عليهم، والاجتماع بهم، وذلك أن العسكر المصري في ينبع، فاجتمع المسلمون في بلد حرب، وحفروا في مضيق الوادي خندقاً، وعبئوا الجموع، وصار في الخندق من المسلمين أهل نجد، وصار عثمان ومن معه من أهل الحجاز في الجبل فوق الخندق، فحين نزل العسكر ارتدت خيولهم، وعلموا أنه لا طريق لها إلى المسلمين، فأخذوا يضربون بالقبوس فدفع الله شر تلك القبوس الهائلة عن المسلمين إن رفعوها مرّت ولا ضرت، وإن خفضوها اندفنت في التراب، فهذه عبرة، وذلك أن أعظم ما معهم من الكيد أبطله الله في الحال، ثم مشوا على عثمان ومن معه في الجبل، فتركهم حتى قربوا منه، فرموهم بما احتسبوهم به وما أعدوه لهم حين أقبلوا عليهم فما أخطأ لهم بندق، فقتلوا العسكر قتلاً ذريعاً، وهذه أيضاً من العبر، لأن العسكر الذي جاءهم أكثر منهم بأضعاف، ومع كل واحد من الفرود والمزندات، فما أصابوا رجلاً من المسلمين، وصار القتل فيهم، وهذه أيضاً عيرة عظيمة، هذا كله وأنا أشاهده، ثم مالوا إلى الجانب الأيمن
__________
1 في ط المنار والرياض: "بيته".

(1/97)

من الجبال بجميع عسكرهم من الرجال، وأما الخيل فليس لها فيه مجال، فانهزم كل من على الجبل من أهل بيشة وقحطان وسائر العربان إلا ما كان من حرب فلم يحضروا، واشتدوا على المسلمين لما صاروا في أعلى الجبل، فصاروا يرامون المسلمين من فوقهم، فحمي الوطيس آخر ذلك اليوم، ثم من الغد، فاستنصر أهل الإسلام ربهم الناصر لمن ينصره، فلما قرب الزوال من اليوم الثاني نظرت فإذا برجلين قد أتيا فصعدا طرف ذلك الجبل، فما سمعنا لهم بندقاً ثارت، إلا أن الله كسر ذلك البيرق ونحن ننظر، فتتابعت الهزيمة على جميع العسكر فولوا مدبرين، وجنبوا الخيل والمطرح، وقصدوا طريقهم الذي جاءوا معه، فتبعهم المسلمون يقتلون ويسلبون، هذا ونحن ننظر إلى تلك الخيول قد حارت وخارت، وظهر عليهم عسكر من الفرسان من جانب الخندق ومعهم بعض الرجال فولت تلك الخيول مدبرة، فتبعتهم خيول المسلمين في أثرهم، وليس معهم زاد ولا مزاد، فانظر إلى هذا النصر العظيم من الإله الحق رب العباد، لأن الله هزم تلك العساكر العظيمة برجلين، فهذه ثلاث عبر لكن أين من يعتبر، فأخذوا بعد ذلك مدة من السنين.
ثم بعد ذلك سار "طوسون" كبير ذلك العسكر الذي هزمه الله فقصد المدينة فوراً، وأمر سعود على عبد الله ومن معه من

(1/98)

المسلمين أن ينهضوا لقتالهم، فوجدوهم قد هجموا على المدينة، ودخلوها، وأخرجوا من كان بها من أهل نجد وعسير، فحج المسلمون تلك السنة، فأقبل ذلك العسكر ونزل رابغ، ونزل المسلمون وادي فاطمة، فخان لهم شريف مكة، وضمهم إليه، وجاءوا مع الخبيث على غفلة من المسلمين، فعلم المسلمون أنه لا مقام لهم مع ما جرى من الخيانة، فرجعوا إلى أوطانهم، فخاف عثمان وهو بالطائف أن يكون الحرب منهم ومن الشريف عليه لما يعلم من شدة عداوتهم فخرج بأهله وترك لهم الطائف أيضاً مخافة أن يجتمعوا على حربه، وليس معه إلا القليل من عشيرته، ولا يأمن أهل الطائف أيضاً، فنزل المسلمون بتربة بعد ذلك نحوا من شهر، ثم رجعوا حين أكلوا ما معهم من الزاد، فجرى بعد ذلك وقعات بينهم وبين المسلمين، ولا فائدة في الإطالة بذكرها، والمقصود أن استيلاءهم على المدينة ومكة والطائف كان بأسباب قدّرها الملك الغلاب.
فيريك عزته ويبدي لطفه ... والعبد في الغفلات عن ذا الشان
وفيها من العبر أن الله أبطل كيد العدو، وحمى الحوزة، وعافى المسلمين من شرهم، وصار المسلمون يغزونهم فيما قرب من المدينة ومكة في نحو من ثلاث سنين أو أربع

(1/99)

فتوفى الله سعود رحمه الله وهم غزاة على من كان معيناً لهذا العسكر من البوادي، فأخذوا وغنموا، فبقي لهم من الولاية ما كانوا عليه أولاً، إلا ما كان من مكة والطائف وبعض الحجاز، وبعد وفاة سعود رحمه الله تجهزوا للجهاد على اختلاف كان من أولئك الأولاد، فصار المسلمون جانبين جانباً مع عبد الله وجانباً مع فيصل أخيه، فنزل الحناكية عبد الله، ونزل فيصل تربة باختيار وأمر من أخيه له، فوافق أن محمد علي حج تلك السنة فواجه فيصل هناك فطلب منه أن يصالحه على الحرمين، فأبى فيصل، وأغلظ له الجواب، وفيما قال:
لا أصلح الله منا من يصالحكم
... حتى يصالح ذئب المعز راعيها
فأخذت محمد علي العزة والأنفة فصار إلى بسل، والظاهر أنه كان حريصاً على الصلح فاستعجل فيصل بمن معه فساروا إليه في بسل، وقد استعد لحربهم خوفاً مما جرى منهم، فأقبلوا وهم في منازلهم فصارت عليهم العساكر والخيول فولوا مدبرين، لكن الله أعز المسلمين فحبس عنهم تلك الدول والخيول، حتى وقفوا على التلول، فسلم أكثر المسلمين من شرهم، واستشهد منهم القليل، ولا بد في القتال أن ينال المسلم أو يُنال منه، قال الله تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران:140] الآيات، وقال تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّه}

(1/100)

إلى قوله: {وَاللَّهُ يُحِبُّ الصَّابِرِينَ} [آل عمران: 146] الآيات.
وقد قال هرقل لأبي سفيان فما الحرب بينكم وبينه؟ قال: سجال، ينال منا، وننال منه. فهذه سنة الله في العباد زيادة للمؤمنين في الثواب، وتغليظاً على الكافرين في العقاب.
وأما عبد الله فرجع بمن معه فلم يلق كيداً دون المدينة. فتفكر في حماية الله لهذه الطائفة مع كثرة من عاداهم وناوأهم، ومع كثرة من أعان عليهم ممن ارتاب في هذا الدين وكرهه، وقبل الباطل وأحبه، فما أكثر هؤلاء لكن الله قهرهم بالإسلام، ففي هذا المقام عبرة، وهو أن الله أعزهم وحفظهم من شر من عاداهم، فلله الحمد والمنة.
وبعد ذلك رجع محمد علي إلى مصر، وبعث الشريف غالب إلى إسطنبول، وأمر ابنه طوسون أن ينزل الحناكية دون المدينة، وأمر العطاس أن يسعى بالصلح بينهم وبين عبد الله بن سعود ويركب له من مكة، وأراد الله أن أهل الرس يخافون، لأنهم صاروا في طرف العسكر، فاستلحقوا لهم جماعة1 من المغاربة، وطوسون على الحناكية، وصار في أولاد سعود نوع من العجلة في الأمور فأمروا على الرعايا بالمسير
__________
1 في الأصل: "ربيع"وهي كلمة عامية.

(1/101)

إلى الرس، فنزلوا الرويضة، فتحصن أهل الرس بمن عندهم، فأوجبت تلك العجلى أن استفزعوا أهل الرس أهل الحناكية، فلما جاء الخبر بإقبالهم نصرة لأهل الرس ارتحل المسلمون يلتمسون من أعانهم من حرب ما بينهم وبين المدينة، فصادفوا خزنة العسكر فقتلوهم، وأخذوا ما معهم، فهذا مما يسره الله من النصر من غير قصد ولا دراية، فرجع المسلمون إلى عنيزة، والعسكر نزلوا الشبيبية قريباً منهم، ويسر الله للمسلمين سبباً آخر، وذلك من توفيق الله ونصره، وجهزوا جيشاً وخيلاً فأغاروا على جانب العسكر فخرجوا عليهم، فهزمهم الله، وقتل المسلمون فيهم قتلاً كثيراً، فألقى الله الرعب في قلوبهم على كثرة من أعانهم، وقوة أسبابهم، وذلك من نصر الله لهذا الدين، فرجعوا إلى الرس خوفاً من هجوم المسلمين عليهم، فتبعهم المسلمون، ونزلوا الحجناوي، فقدم العطاس على الأمر الذي عمده إليه محمد علي فوجد الحال قد تغير [فقصدهم] ابتداء، فمنعوه مما جاء له، ثم إنهم سعوا في الصلح والمسلمون على الحجناوي، وكل يوم يجري بين الخيل طراد فمل أكثر المسلمين من الإقامة، فلم يبق منهم إلا شرذمة قليلة، فجاء منهم أناس يطلبون الصلح، فأصلحهم عبد الله رحمه الله تعالى، وطلبوا منه أن يبعث معهم رجلاً من أهل بيته خوفاً أن يعرض لهم أحد من المسلمين في طريقهم،

(1/102)

فمشى معهم محمد بن حسن بن مشاري إلى المدينة.
والمقصود أن الله سبحانه أذلهم، وألقى الرعب في قلوبهم، وحفظ المسلمين من شرهم، بل غنمهم مما بأيديهم من حيث بذلهم المال بشرائهم "الهجن"، فاشتروا من المسلمين "الذلول" بضعفي ثمنها- إلى أن قال رحمه الله:
فلو ساعد القدر وتم هذا الصلح لكان الحال غير الحال، لكن ما أراده الله تعالى وقع على كل حال، لكن جرى من عبد الله بن سعود رحمه الله تعالى ما أوجب نقض ذلك الصلح، وهو أنه بعث عبد الله بن كثير لغامد وزهران بخطوط مضمونها أن يكونوا في طرفه، وفي أمره، فبعثوا بها إلى محمد علي فلم يرض بذلك، وقال: إنهم من جملة من وقع عليهم الصلح، فهذا هو سبب النقض، وأنشأ عسكراً مع إبراهيم باشا، ونزل الحناكية، ثم ذكر وقعة الماوية، ثم قدومه إلى الدرعية، وأخذ في حصارها قدر ثمانية أشهر، وهو يضربهم بالقنابر والقبوس، ثم انتهى الأمر إلى الصلح فأعطاهم العهد والميثاق على ما في البلد من رجل أو مال حتى الثمرة التي على النخل، لكن لم يف لهم بما صالحهم عليه، وغدر بأناس منهم "سليمان بن عبد الله" وبعد هذا تشتت أهل البلد عنها، وقطع النخيل،

(1/103)

وهدم المساكن إلا القليل، وبعث بعبد الله بن سعود لمصر، وأتبعه عياله وإخوانه وكبار آل الشيخ، وبعد ذلك حج، فسلط الله على عسكره الفناء، ولم يصل إلى مصر إلا القليل، فلما وصل مصر حل بهم عقوبات أهل الإسلام، فمشى على السودان ولا أظفره الله فرجع مريضاً، ثم إن محمد علي بعث ابنه إسماعيل، وتمكن منهم بصلح، فلما رأوا منه الخيانة بأخذ عبيد وجوار، أحرقوه بالنار في بيته ومن معه من العسكر، ثم بعد ذلك بعث لهم دفتردار ولا حصل منهم شيئاً.
فأما عسكر الحجاز التي وصلت مصر قبل إبراهيم باشا حسين بك1 الذي صار في مكة وعابدين بك2 الذي صار في اليمن فسيرهم محمد علي قبل هذا الحرب إلى "مورة" "وجريد" لما خرجوا على السلطان، فاستمده السلطان على حربهم، فأمده بهذين العسكرين، فهلكوا عن آخرهم، ولم يفلت منهم عين تطرف، وذلك أن "مورة" "وجريد" في الأصل ولاية للسلطان، فخرجوا عليه، فهلك من عسكر السلطان والعساكر المصرية في حربهم ما لا يحصى، وهذه عقوبة أجراها الله عليهم بسبب ما جرى منهم على أهل الإسلام، حتى "العرناووط" في جبلهم عصوا على السلطان قبل حادثة "مورة" "وجريد".
__________
1 في الأصل: "بيه".
2 في الأصل: "بيه".

(1/104)

وبعد هذا الأمر اشتد الأمر على السلطان، وبعث يستنصر محمد علي، فبعث عسكراً كبيرهم "قارئ علي" فهلكوا في البحر قبل أن يصلوا، ثم إن السلطان بعث "نجيب أفندي" لمحمد علي يطلب منه أن يسير بنفسه، فبعث إليه يعتذر بالمرض، وأن إبراهيم باشا يقوم مقامه، وقبل ذلك بعث "حسين بك"1 الذي سبا أهل نجد، وقتل منهم البعض في ثرمدا، وفزع للسلطان قبل مسير إبراهيم باشا بعسكره الذي كان معه في نجد، وتبعه إبراهيم باشا يمده، ونزلوا "مورة" لحرب أهلها، فأذلهم الله لهم، فقتلوا فيهم قتلاً عظيماً.
فأما عسكر "حسين بك"2 فلم يقدم مصر منه إلا صبي.
وأما إبراهيم باشا فاشترى نفسه منهم بالأموال، فانظر إلى هذه العقوبات العاجلة التي أوقعها الله على الآمر والمأمور، وأكثر الناس لا يدري بهذه الأمور.
وهذا الذي ذكرناه فيه عبرة عظيمة، وشاهد لأهل هذا الدين أن الله لما سلط عليهم عدوهم، ونال منهم ما نال، صارت العاقبة السلامة والعافية لمن ثبت على دينه، واستقام على دين الإسلام.
__________
1 في الأصل: "بيه".
2 في الأصل: "بيه".

(1/105)

ثم إن الله تعالى أوقع بعدوهم ما ذكرنا وأعظم، لكن ذكرنا الواقع على سبيل الاختصار لقصد الاعتبار {فَاعْتَبِرُوا يَا أُولِي الأَبْصَارِ} [الحشر:2] .
ثم إن الله أجرى على من أعانهم من أهل نجد ممن شك منهم في هذا الدين، وأكثر الطعن على المسلمين، أن الله تعالى أفناهم، وهذه أيضاً من العبر لم يبق أحد ممن أظهر شره وإنكاره وعداوته للمسلمين إلا وعوجل1 بالهلاك والذهاب"اهـ.
ثم ذكر رحمه الله ظهور خالد وإسماعيل وذلك بعد أن رد الله الكرة للمسلمين، وجمعهم الله على تركي بن عبد الله، ثم على ابنه فيصل، وذكر رحمه الله ما جرى من تسلط العساكر المصرية على أهل هذه الدعوة المحمدية، وما جرى من الملاحم العظيمة مما يطول عده، وتمكنهم من فيصل، وأخذهم له، وإرساله لمصر، ثم صار في هذه العساكر من الذهاب والعذاب والفساد لما أوقع الله الحرب بين السلطان ومحمد علي، وذلك من العقوبات، ثم رد الله الكرة لأهل نجد وجمعهم الله بالإمام فيصل فرجعوا كما كانوا أولاً على ما كانوا عليه قبل حرب هؤلاء الدول.
والمقصود بما ذكرنا الاعتبار بأن الله حفظ هذا
__________
1 في ط المنار وط الرياض: "إلا وهو جل".

(1/106)

الدين ومن تمسك به، وأيدهم بالنصر على ضعفهم وقلتهم، وأوقع بأسه بهذه الدولة على قوتهم وكثرتهم، وأسباب كيدهم، ثم إن الله تعالى أهلك تلك الدول بما أجرى عليهم من حرب النصارى في بلاد الروم، فكل دولة مشت على نجد والحجاز لم يبق منهم اليوم عين تطرف، وكانوا لا يحصي عددهم إلا الله، فهلكوا في حرب النصارى، فصارت العاقبة العافية والظهور لمن جاهدهم في الله من الموحدين، فجمع الله لهم بعد تلك الحوادث العظيمة من النعم والعز والنصر ما لا يخطر بالبال، ولا يدور في الخيال.
ومن عجيب ما اتفق لأهل الدعوة أن محمد بن سعود عفا الله عنه لما وفقه الله لقبول هذا الدين ابتدأ بعد تخلف الأسباب، وعدم الناصر شمر في نصرته ولم يبال بمن خالفه من قريب أو بعيد، حتى إن بعض أناس ممن له قرابة به عذله عن هذا المقام الذي شمر إليه، فلم يلتفت إلى عذل عاذل، ولا لوم لائم، ولا رأي مرتاب، بل جد في نصرة هذا الدين، فملكه الله تعالى في حياته كل من استولى عليه من القرى، ثم بعد وفاته صار الأمر في ذريته يسوسون الناس بهذا الدين ويجاهدون فيه كما جاهدوا في الابتداء، فزادت دولتهم وعظمت صولتهم على الناس بهذا الدين الذي لا شك فيه ولا التباس، فصار

(1/107)

الأمر في ذريته لا ينازعهم فيه منازع، ولا يدافعهم عنه مدافع، وأعطاهم الله القبول والمهابة، وجمع الله عليهم من أهل نجد وغيرهم ممن لا يمكن اجتماعهم على إمام واحد إلا بهذا الدين، وظهرت آثار الإسلام في كثير من الأقاليم النجدية وغيرها مما تقدم ذكره، وأصلح الله بهم ما أفسدت تلك الدول التي حاربتهم، ودافعتهم عن هذا الدين ليطفئوه، فأبى الله ذلك، وجعل لهم العز والظهور- انتهى ما ذكره الشيخ.
والمقصود أن هذا العراقي ذكر أن الدولة المصرية أفنت المسلمين وأبادتهم، ولم يبق منهم أحد، وقد أبقى الله – وله الحمد والمنة- من آل سعود من أقام هذا الدين، وجاهد فيه، وأحيا ما اندرس من معالمه، بعد تلك الدول، ونسأل الله أن يديم ذلك، وأن يجعلهم أئمة هدى، وأن يوفقهم لما وفق له الخلفاء الراشدين الذين لهم التقدم في نصرة هذا الدين، والحمد لله رب العالمين.

(1/108)

فصل في مسألة زيارة قبر النبي صلى الله عليه وسلم
...
فصل
قال العراقي: (ومن قبائح ابن عبد الوهاب الشنيعة أنه منع الناس من زيارة قبر النبي صلى الله عليه وسلم فبعد منعه خرج أناس من الأحساء وزاروه صلى الله عليه وسلم، فلما رجعوا مروا على ابن عبد الوهاب في الدرعية فأمر بحلق لحاهم، وأركبهم مقلوبين إلى الأحساء) .
والجواب: أن هذا كذب وافتراء، فإن الشيخ قال في جواب اثنتي عشرة مسألة منها إنكاره زيارة قبر النبي صلى الله عليه وسلم ما نصه:
فهذه اثنتا عشرة مسألة جوابي فيها أن أقول {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ،وقد تقدم ذكرها.
وأما كونه حلق لحى أناس من أهل الأحساء فهو من تصرف هذا العراقي، فإنه لم يذكرها إمام ضلالتهم "أحمد بن زيني دحلان" في مفترياته، وهم إنما يمشون على ما اقترحه لهم وافتراه {فَبُعْداً لِلْقَوْمِ الظَّالِمِينَ} [المؤمنون: 41] .

(1/109)

وأما قوله: (قد أخبر النبي صلى الله عليه وسلم عن هؤلاء الخوارج في أحاديث كثيرة فكانت من أعلام نبوته عليه الصلاة والسلام، لأن فيها إخباراً بالغيب، فمنها قوله عليه الصلاة والسلام "الفتنة من ههنا" وأشار إلى المشرق. وقوله صلى الله عليه وسلم: "يخرج أناس من قبل المشرق يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، لا يعودون فيه حتى يعود السهم إلى فوقه -يعني موضع الوتر- سماهم التحليق"، وفي رواية زيادة على ذلك "هم شر الخليقة، طوبى لمن قتلهم أو قتلوه، يدعون إلى كتاب الله وليسوا منه في شيء،"، وقوله صلى الله عليه وسلم:" اللهم بارك لنا في شامنا اللهم بارك لنا في يمننا" قالوا: يا رسول الله وفي نجدنا؟ قال: "هناك الزلازل والفتن، وبها يطلع قرن الشيطان". وقوله صلى الله عليه وسلم: "يخرج ناس من المشرق يقرؤون القرآن لا يجاوز تراقيهم، كلما قطع قرن نشأ قرن، حتى يكون آخرهم مع المسيح الدجال، سيماهم التحليق"، وفي قوله صلى الله عليه وسلم: "سيماهم التحليق" تنصيص عن هؤلاء القوم الخارجين من المشرق التابعين لمحمد بن عبد الوهاب فيما ابتدعه) .
فالجواب أن يقال: لقد –والله- أمكن الرامي من سواء الثغرة، وعلى نفسها تجني براقش. فإن قوله صلى الله عليه وسلم:

(1/110)

"الفتنة ههنا الفتنة ههنا" وأشار إلى المشرق مراده مشرق المدينة، وهو العراق كما يأتي ذلك في الأحاديث، وفي كلام أهل العلم.
فأما قوله: (فمنها قوله صلى الله عليه وسلم: "الفتنة من ههنا الفتنة من ههنا" وأشار إلى المشرق) .
أقول: روى البخاري في كتاب الفتن من حديث ابن عمر ولفظه هكذا: عن سالم عن أبيه عن النبي صلى الله عليه وسلم أنه قام إلى جنب المنبر فقال: "الفتنة ههنا الفتنة ههنا من حيث يطلع قرن الشيطان – أو قال- قرن الشمس" وفي رواية عنه أنه سمع رسول الله صلى الله عليه وسلم وهو مستقبل المشرق يقول: "ألا إن الفتنة ها هنا من حيث يطلع قرن الشيطان"، وفي رواية عنه قال ذكر النبي صلى الله عليه وسلم: " اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا" قالوا: وفي نجدنا، قال: "اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا". قالوا: وفي نجدنا. فأظنه قال في الثالثة: "هناك الزلازل والفتن، وبها يطلع قرن الشيطان".
ولمسلم من رواية عكرمة بن عمار عن سالم سمعت ابن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يشير بيده نحو

(1/111)

المشرق ويقول: "ها إن الفتنة ها هنا -ثلاثاً- حيث يطلع قرن الشيطان".
وله من طريق حنظلة عن سالم مثله قال: "إن الفتنة هاهنا. ثلاثاً".
وله من طريق فضيل بن غزوان سمعت سالم بن عبد الله بن عمر يقول: "يا أهل العراق ما أسألكم عن الصغيرة، وأركبكم للكبيرة، سمعت أبي يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ههنا، وأومى بيده نحو المشرق، من حيث يطلع قرنا الشيطان" 1 كذا فيه بالتثنية.
__________
1 أخرجه البخاري في صحيحه –كتاب الاستسقاء –باب ما قيل في الزلازل والآيات 2/521 من طريق حسين بن الحسن قال: حدثنا ابن عون عن نافع عن ابن عمر قال: "اللهم بارك لنا في شامنا، وفي يمننا". قال قالوا: وفي نجدنا. قال: "هناك الزلازل والفتن، وبها يطلع قرن الشيطان".
قال الحافظ ابن حجر: هكذا وقع في هذه الروايات التي اتصلت لنا بصورة الموقوف عن ابن عمر ... قال القابسي: سقط ذكر النبي صلى الله عليه وسلم من النسخة، ولا بد منه، لأن مثله لا يقال بالرأي. انتهى.
قال الحافظ: ورواه أزهر السمان عن ابن عون مصرحاً فيه بذكر النبي صلى الله عليه وسلم، كما سيأتي في كتاب الفتن اهـ. كلام الحافظ.
قال البخاري رحمه الله في كتاب الفتن من صحيحه: باب قول النبي صلى الله عليه وسلم: "الفتنة من قبل المشرق"، ثم ساق بسنده عن معمر عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم أنه قام إلى جنب المنبر فقال: =

(1/112)

..................................................................................................
__________
= "الفتنة ها هنا، الفتنة ها هنا، من حيث يطلع قرن الشيطان". أو قال: "قرن الشمس".
ثم ساق بسنده عن ليث عن نافع عن ابن عمر أنه سمع رسول الله صلى الله عليه وسلم وهو مستقبل المشرق يقول: "ألا إن الفتنة ها هنا، من حيث يطلع قرن الشيطان".
ثم ساق بسنده أيضاً عن أزهر بن سعد عن ابن عون عن نافع عن ابن عمر قال: ذكر النبي صلى الله عليه وسلم: "اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا" قالوا: يا رسول الله: وفي نجدنا. قال: اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا. قالوا: يا رسول الله وفي نجدنا فأظنه قال في الثالثة: "هناك الزلازل والفتن، وبها يطلع قرن الشيطان".
وأخرج البخاري أيضاً في كتاب فرض الخمس باب ما جاء في بيوت أخراج النبي صلى الله عليه وسلم من صحيحه 6/210، وفي كتاب بدء الخلق باب صفة إبليس وجنوده 6/336، وفي كتاب المناقب 6/540، وفي كتاب الطلاق، باب الإشارة في الطلاق والأمور 9/436.
وأخرج الحديث مسلم في صحيحه كتاب الفتن وأشراط الساعة 4/2228، 2229 من طرق عن ابن عمر. منها: عن يونس عن ابن شهاب عن سالم بن عبد الله عن أبيه أن رسول الله صلى الله عليه وسلم قال –وهو مستقبل المشرق-: "ها إن الفتنة ها هنا. ها إن الفتنة ها هنا. ها إن الفتنة ها هنا. من حيث يطلع قرن الشيطان".
وأخرج من طريق وكيع عن عكرمة بن عمار عن سالم عن أبيه عن ابن عمر قال: خرج رسول الله صلى الله عليه وسلم من بيت عائشة فقال: "رأس الكفر من ها هنا، من حيث يطلع قرن الشيطان" يعني المشرق.
وأخرجه من طريق ابن فضيل عن أبيه. قال: سمعت سالم بن عبد الله بن عمر يقول: يا أهل العراق ما أسألكم عن الصغير، وأركبكم للكبير، سمعت أبي عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ها هنا" وأومأ بيده نحو المشرق. "من حيث يطلع قرنا الشيطان" وأنتم يضرب بعضكم رقاب بعض ... الخ.

(1/113)

فتبين من هذا الحديث الصحيح أن المراد بالمشرق العراق، ولا بدع فهو منبع كل فساد، ومنشأ كل إلحاد.
قال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة كان نجده بادية العراق ونواحيها، فهي مشرق أهل المدينة، وأصل نجد ما ارتفع من الأرض، وهو خلاف الغور، فإنه ما انخفض منها.
وقال الحافظ في الفتح: وقال غيره "كان أهل المشرق يومئذ أهل كفر، فأخبر صلى الله عليه وسلم أن الفتنة تكون من تلك الناحية، فكان كما أخبر، وأول الفتن كان من قبل المشرق، فكان ذلك سبباً للفرقة بين المسلمين، وذلك مما يحبه الشيطان ويفرح به، وكذلك البدع نشأت من تلك الجهة" انتهى.
وقال القسطلاني: إنما أشار عليه الصلاة والسلام إلى المشرق لأن أهله يومئذ أهل كفر، فأخبر أن الفتنة تكون من تلك الناحية، وكذا وقعت، فكانت وقعة الجمل، ووقعة صفين، ثم ظهور الخوارج في أرض نجد والعراق وما وراءها من المشرق، وكان أصل ذلك وسببه قتل عثمان بن عفان رضي الله عنه، وهذا من أعلام نبوته صلى الله عليه وسلم. انتهى.

(1/114)

فتبين مما ذكره الشراح أن المراد من قوله: "من قبل المشرق" أنه العراق ونواحيه، لأن به كانت وقعة الجمل، ووقعة صفين، وهي لم تكن إلا في ناحية العراق، وخروج الخوارج إنما كان من البصرة والكوفة، فأين هذه الأماكن من اليمامة لو كانوا يعلمون، ولكن الأمر كما قيل:
رمتني بدائها وانسلت
وقال الداوودي: إن نجداً من ناحية العراق. ذكر هذا الحافظ ابن حجر، ويشهد له ما في مسلم عن ابن غزوان سمعت سالم بن عبد الله سمعت ابن عمر يقول: يا أهل العراق ما أسألكم عن الصغيرة، وأركبكم للكبيرة، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ههنا"، وأومى بيده إلى المشرق، فظهر أن هذا الحديث خاص لأهل العراق، لأن النبي صلى الله عليه وسلم فسر المراد بالإشارة الحسية، وقد جاء صريحاً في الكبير للطبراني النص على أنها العراق، وقول ابن عمر، وأهل اللغة وشهادة الحال كل هذا يعين المراد، ومن المعلوم بالضرورة أن وقعة الجمل وصفقين لم تكن بأرض اليمامة، ولا كان خروج الخوارج على علي رضي الله عنه إلا بحروراء1 من جهة العراق ونواحيها.
__________
1 في ط الرياض:"بجروراء".

(1/115)

وأما قوله: (في الحديث الآخر يخرج ناس من قبل المشرق يقرؤون القرآن) الخ.
فأقول: الحديث أخرجه البخاري في كتاب التوحيد عن معبد بن سيرين عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يخرج ناس من قبل المشرق، ويقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية لا يعودون فيه حتى يعود السهم إلى فوقه، قيل ما سيماهم؟ قال: "التحليق -أو قال- التسبية" 1.
وقد وقع مصداق ما أخبر به صلى الله عليه وسلم من خروج هؤلاء المارقين، على هذه الصفة التي أخبر بها رسول الله صلى الله عليه وسلم، وكان خروجهم من جهة العراق كما ذكره الشراح.
قال الحافظ في الفتح في آخر كتاب التوحيد تحت قوله صلى الله عليه وسلم: "يخرج ناس من قبل المشرق": تقدم في كتاب الفتن أنهم الخوارج، وبيان مبدأ أمرهم، وما ورد فيهم، وكان ابتداء خروجهم في العراق، وهي من جهة المشرق بالنسبة إلى مكة المشرفة انتهى.
__________
1 تقدم الكلام على أحاديث الخوارج في الرسالة الأولى في هذه السلسلة ص47.

(1/116)

وأخرج البخاري عن بشير بن عمرو قال: قلت لسهل بن حنيف هل سمعت النبي صلى الله عليه وسلم يقول في الخوارج شيئاً؟ قال: سمعته يقول وأهوى بيده قبل العراق: "يخرج منه قوم يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام مروق السهم من الرمية".
وأما قوله صلى الله عليه وسلم: "اللهم بارك لنا في شامنا وفي يمننا" الحديث.
فالجواب أن يقال: وصف أهل اليمامة بهذا كذب على رسول الله صلى الله عليه وسلم، فإنه لم يصف أهل نجد وأهل اليمامة بهذا، ولا دخل في وصفه من يؤمن بالله ورسوله منهم ولا من غيرهم، بل الموصوف بإجماع المسلمين هم الحرورية الخارجون على علي الذين قاتلهم علي بن أبي طالب رضي الله عنه من أهل الكوفة والبصرة وما يليها من بني يشكر ومن طي وتميم وغيرهم من قبائل العرب، ودارهم ومسكنهم بالعراق، ولا يختلف في هذا، ودولتهم وشوكتهم كانت هناك دون النهر، ولذلك نسبوا إليه وقيل: أهل النهروان، وحروراء بلدة هناك نسبوا إليها، فقيل: الحرورية.
وبعض ألفاظ الحديث في بعض الطرق دال على تلك الخصوصية كما وقع في رواية البخاري عن أبي سعيد

(1/117)

"يخرجون على حين فرقة من الناس" قال أبو سعيد شهدت لسمعته من النبي صلى الله عليه وسلم. وأشهد أن علياً قتلهم وأنا معه حين جيء بالرجل على النعت الذي نعته النبي صلى الله عليه وسلم. وفي رواية لمسلم عن أبي سعيد "تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق".
وكذلك الحديث الذي أورده العراقي (الزهاوي) 1 من قوله صلى الله عليه وسلم: " يخرج ناس من المشرق يقرؤون القرآن لا يجاوز تراقيهم، كلما قطع قرن نشأ قرن، حتى يكون آخرهم مع المسيح الدجال".
قال بعض المحققين من أهل العلم في رده شبه دحلان: لم أقف على هذا اللفظ، ولكن أخرج معناه النسائي من حديث أبي برزة وأخرج ابن ماجه معناه من حديث ابن عمر. ولفظه أن رسول الله صلى الله عليه وسلم قال: "ينشأ نشء يقرؤون القرآن لا يجاوز تراقيهم، كلما خرج قرن قطع" قال ابن عمر: حتى يخرج في عراضهم الدجال. وفي مجمع الزوائد عن عبد الله بن عمرو قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يخرج ناس من قبل المشرق يقرؤون القرآن لا يجاوز تراقيهم، كلما قطع قرن نشأ قرن حتى
__________
1 ليس في الأصل.

(1/118)

يكون مع بقيتهم الدجال" رواه الطبراني وإسناده حسن. انتهى.
وأما قوله: (وفي قوله صلى الله عليه وسلم: "سيماهم التحليق" تنصيص على هؤلاء القوم الخارجين من المشرق، التابعين لمحمد بن عبد الوهاب فيما ابتدعه، لأنهم كانوا يأمرون من اتبعهم أن يحلق رأسه، ولا يتركونه إذا تبعهم حتى يحلقوا رأسه، ولم يقع مثل ذلك من إحدى الفرق الضالة التي مضت قبلهم، وكان ابن عبد الوهاب يأمر بحلق رؤوس النساء أيضاً ممن اتبعه، وفي مرة أمر امرأة دخلت في دينه أن تحلق رأسها. فقالت له: لو أمرت بحلق اللحى للرجال لساغ أن تأمر بحلق رؤوس النساء، فإن شعر الرأس للنساء بمنزلة اللحية للرجل. فلم يجد لها جواباً) .
فالجواب أن نقول: قد تقدم أن التحليق من صفة الخوارج الذين يخرجون من العراق كما هو معروف مشهور في الأحاديث وكلام العلماء.
وأما قوله: (إن الشيخ وأتباعه يأمرون من اتبعهم أن يحلق رأسه) .
فهذا من الكذب والبهتان، والظلم والعدوان.

(1/119)

وأما حكايته عن المرأة التي زعم أن الشيخ أمرها بحلق رأسها فمن الخرافات والمجونات التي لا يستجيز صبيان المكاتب حكايتها، ولا يحيكها إلا هؤلاء الذين سلب الله عقولهم، وأنطقهم بما يضحك منه المجاذيب الذين لا يعقلون.
وأما قوله: (ولم يقع مثل ذلك من أحدى الفرق الضالة التي مضت قبلهم) .
فأقول: هذا مما يبين شدة غباوة هذا العراقي وجهله، وعدم إدراكه ومعرفته وشدة كلب عداوته لأهل الإسلام، فإن التحليق من صفة الخوارج كما مر في الأحاديث، وهم خرجوا على علي رضي الله عنه، وهم من أكبر الفرق الضالة في القرن الأول، وظهور دعوة الشيخ محمد بن عبد الوهاب إلى دين الله في القرن الحادي عشر، أفلا يستحي هذا العراقي ممن وقف على كلامه، من سوء قصده ومرامه، حيث قال: ولم يقع مثل ذلك من إحدى الفرق الضالة. وهو قد وقع للخوارج، ومن شدة غباوته أنه يكتب هذا في صفة الخوارج ثم يقول: ولم يقع مثل هذا. اللهم إلا أن يكون توهم أن الذين خرجوا على علي، وقاتلهم في النهروان ليسوا بخوارج، وإنما الخوارج عنده

(1/120)

من أخلصوا العبادة لله بجميع أنواعها، ودعوا الناس إلى ذلك، ونهوا عن الاعتقاد في الأنبياء والأولياء والصالحين والأحجار والأشجار، وترك التعلق عليهم، والالتجاء إليهم في الرغبات والطلبات، وأنه لا يستغاث بهم في كشف الكربات والملمات، إلى غير ذلك من الفواحش والمنكرات.
وأما قوله: (وكان ابن عبد الوهاب يأمر بحلق رؤس النساء إلى آخره) .
فأقول: هذا من الكذب الواضح الذي لا يمتري فيه عاقل، بل هو تزوير الذين يصدون عن سبيل الله ويبغونها عوجاً، وقد خاب من افترى، وشاهد الحال يكفي في رد هذه الخرافات.
وأما قوله: (ومن الأحاديث قوله صلى الله عليه وسلم: "يخرج في آخر الزمان في بلد مسيلمة رجل يغير دين الإسلام") .
فأقول: هذه رواية بلا سند، فلا اعتداد بها، بل هذا من موضوعات هؤلاء الغلاة، ولو كان لها أصل لعزاها إلى كتاب من الكتب المعتمدة، وقد قال إمام ضلالة هؤلاء

(1/121)

الغلاة دحلان في شبهاته ومفترياته ما نصه: وفي بعض التواريخ بعد ذكر قتال بني حنيفة قال: ويخرج في آخر الزمان في بلد مسيلمة رجل يغير دين الإسلام، فنسبها إلى بعض التواريخ غير مسندة إلى تاريخ معلوم، ولا إلى رسول الله صلى الله عليه وسلم بسند يعتمد عليه، وهذا الجاهل أسند هذه المقالة إلى رسول الله صلى الله عليه وسلم بغير سند لعظم غباوته وجراءته، وقد قال صلى الله عليه وسلم: "من كذب علي متعمداً فليتبوأ مقعده من النار".

(1/122)


فصل في بيان أن دعوة الشيخ ليس فيها من مقالات الخوارج شيء، فصل في ذكر بعض مفتريات الملحد - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان أن دعوة الشيخ ليس فيها من مقالات الخوارج شيء
...
فصل
فإذا وضح لك ما تقدم ذكره، فاعلم أنه لا يكون من الخوارج وعلى مذهبهم إلا من يستن بسنة هؤلاء الذين خرجوا على علي رضي الله عنه، وسلك مسلكهم من قتل أهل الإسلام، وترك أهل الأوثان، وتكفير من لا يعتقد معتقدهم، وإباحة دمه وماله وأهله، وأن عثمان وعلياً وأصحاب الجمل وصفين وكل من رضي بالتحكيم: كفار، وأن من أتى كبيرة فهو كافر مخلد في النار أبداً، وأن من لم يخرج ويحارب المسلمين فهو كافر ولو اعتقد معتقدهم، وإبطال رجم المحصن، وقطع يد السارق من الإبط، وإيجاب الصلاة على الحائض في حال حيضها، وكفر من ترك الأمر بالمعروف والنهي عن المنكر إن كان قادراً، وإن لم يكن قادراً فقد ارتكب كبيرة، وحكم مرتكب الكبير عندهم حكم الكافر، وسائر معتقداتهم الفاسدة، وأعمالهم الزائغة.
فإذا تبين لك هذا فالشيخ رحمه الله وأتباعه لا يعتقدون شيئاً من عقائدهم، ولا يعملون بشيء من

(1/123)

أعمالهم، بل مذهبهم في أصول الدين مذهب أهل السنة والجماعة، وطريقتهم طريقة السلف التي هي الطريق الأسلم، بل والأعلم والأحكم، وهم في الفروع على مذهب الإمام أحمد بن حنبل رحمه الله، ومن روى عنهم من تلك الخرافات والأوضاع، أو نسبه إليهم فقد كذب عليهم وافترى، وهذا ظاهر لمن طالع كتابه المسمى كتاب "التوحيد" وسائر الرسائل المؤلفة للشيخ.

(1/124)

فصل في ذكر بعض مفتريات الملحد
...
فصل
قال العراقي: (ومن قبائح ابن عبد الوهاب إحراقه كثيراً من كتب العلم، وقتله كثيراً من العلماء وخواص الناس وعوامهم، واستباحة دمائهم وأموالهم، ونبشه لقبور الأولياء، وقد أمر في الأحساء أن تجعل بعض قبورهم محلاً لقضاء الحاجة، ومنع الناس من قراءة دلائل الخيرات، ومن الراوتب1 والأذكار، ومن قراءة المولد الشريف ومن الصلاة على النبي صلى الله عليه وسلم في المنابر بعد الأذان، وقتل من فعل ذلك، ومنع الدعاء بعد الصلاة، وكان يصرح بكفر المتوسل بالأنبياء والملائكة والأولياء، ويزعم أن من قال لأحد: مولانا وسيدنا فهو كافر) .
فالجواب أن نقول: قد تقدم الجواب عن هذه المفتريات، وبينا أنها كذب وزور، وتعنت وفجور، إلا أنا لم نجب عن دعواه نبش قبور الأولياء، وجعلها محلاً
__________
1 في ط المنار والرياض: "الراتب".

(1/125)

لقضاء الحاجة، ومنع الناس من الراوتب والأذكار، وأن الشيخ يقول لمن قال لأحد: مولانا وسيدنا فهو كافر.
فأما دعواه أن الشبخ نبش قبور الأولياء، فهذا كذب، والذي جرى من الشيخ رحمه الله وأتباعه هدم البناء الذي على القبور، والمسجد المجعول في المقبرة على القبر الذي يزعمون أنه قبر زيد بن الخطاب رضي الله عنه، وذلك كذب ظاهر، فإن قبر زيد رضي الله عنه ومن معه من الشهداء لا يعرف أين موضعه، بل المعروف أن الشهداء من أصحاب رسول الله صلى الله عليه وسلم قتلوا في أيام مسيلمة في هذا الوادي، ولا يعرف أين موضع قبورهم من قبور غيرهم، ولا يعرف قبر زيد من قبر غيره، وإنما كذب ذلك بعض الشياطين، وقال للناس: هذا قبر زيد فافتتنوا به، وصاروا يأتون إليه من جميع البلاد بالزيارة، ويجتمع عنده جمع كثير، ويسألونه قضاء الحاجاب، وتفريج الكربات، فلأجل ذلك هدم الشيخ ذلك البناء الذي على قبره، وذلك المسجد الذي على المقبرة، اتباعاً لما أمر الله به ورسوله من تسوية القبور في النهي والتغليظ في بناء المساجد عليها، كما يعرف ذلك من له أدنى مسكة من المعرفة والعلم.
وأما كونه نبش القبر. فكل هذا كذب وزور، وتشنيع على الشيخ عند الناس بالباطل والفجور.

(1/126)

وكذلك قوله: وقد أمر في الأحساء أن تجعل بعض قبورهم محلاً لقضاء الحاجة. كذب وافتراء.
وأما قراءة مولد النبي صلى الله عليه وسلم بوقت محدود، وطريقة معلومة، وكتب مخصوصة لها فلا شك في كونها بدعة محدثة، فأي محذور في المنع منها؟
وأما الدعاء بعد الصلاة فإن كان بالألفاظ الواردة في الأحاديث الصحيحة من الأذكار من غير رفع اليدين كما ورد في الصحيحين وغيرهما من الكتب، فالشيخ لا يمنع عنه، ولا أحد من أتباعه، بل ولا أحد من أهل الحديث، وإن كان الدعاء بغير الألفاظ المأثورة، وكما يفعله الناس اليوم، فقال شيخ الإسلام لما سئل عن ذلك: الجواب: الحمد لله، لم يكن النبي صلى الله عليه وسلم يدعو هو ولا المأمومون عقيب الصلوات الخمس كما يفعله الناس عقيب الفجر والعصر، ولا نقل ذلك عن أحد، ولا استحب ذلك أحد من الأئمة.
ومن نقل عن الشافعي أنه استحب ذلك فقد غلط عليه، ولفظه الموجود في كتبه ينافي ذلك، لكن طائفة من أصحاب أحمد وأبي حنيفة وغيرهما استحبوا الدعاء بعد الفجر والعصر، قالوا: لأن هاتين الصلاتين لا صلاة بعدهما، فتعوض بالدعاء بعد الصلاة.

(1/127)

واستحب طائفة من أصحاب الشافعي وغيره الدعاء عقيب الصلوات الخمس، وكلهم متفقون على أن من ترك الدعاء لم ينكر عليه، ومن أنكر عليه فهو مخطئ باتفاق العلماء، فإن هذا ليس مأموراً به لا أمر إيجاب ولا أمر استحباب في هذا الموطن، بل الفاعل أحق بالإنكار.
فإن المداومة على ما لم يكن النبي صلى الله عليه وسلم يداوم عليه في الصلوات الخمس ليس مشروعاً، بل مكروه كما لو داوم على الدعاء عقيب الدخول في الصلاة، أو داوم على القنوت في الركعة الأولى في الصلوات الخمس، أو داوم على الجهر بالاستفتاح في كل صلاة، ونحو ذلك فإنه مكروه.
وإذا كان القنوت في الصلوات الخمس قد فعله النبي صلى الله عليه وسلم أحياناً، وكان عمر يجهر بالاستفتاح أحياناً، وجهر رجل خلف النبي صلى الله عليه وسلم بنحو ذلك فأقره عليه، فليس كل ما شرع فعله أحياناً تشرع المداومة عليه، ولو دعا الإمام والمأموم أحياناً عقيب الصلاة لأمر عارض لم يعد هذا مخالفة للسنة كالذي يداوم على ذلك.
والأحاديث الصحيحة تدل على أن النبي صلى الله عليه وسلم كان يدعو دبر الصلوات قبل السلام، ويأمر بذلك، كما قد بسطنا الكلام على ذلك، وذكرنا ما في ذلك من

(1/128)

الأحاديث، وما يظن أن فيه حجة للمنازع في غير هذا الموضع، وذلك لأن الداعي يناجي ربه، فإذا انصرف مسلماً انصرف عن مناجاته، ومعلوم أن سؤال السائل لربه حال مناجاته هو الذي يناسب دون سؤاله بعد انصرافه، كما أن من يخاطب ملكاً أو غيره، فإن سؤاله له وهو مقبل على مخاطبته أولى من سؤاله بعد انصرافه عنه. انتهى1.
وأما مسألة قول القائل: مولانا وسيدنا. فالشيخ لا يمنع من قال ذلك على الوجه الذي يعرفه الناس من لفظ السيد الشريف، والفاضل الكريم، والحليم ومتحمل أذى قومه والزوج والرئيس والمقدم، وكذلك لفظ: المولى بالمنعم والمعتق والناصر والمحب والتابع والخال وابن العم والحليف، إلى غير ذلك، وإنما نهى ومنع عن إطلاق لفظ السيد والمولى فيمن يعتقدون فيه نوعاً من الربوبية أو الألوهية كمن يقول: يا سيدي أو يا مولاي فلان أغثني أو أدركني أو ارزقني، أو أنا في حسبك، ونحو هذا، فمن قال هذا بهذا المعنى فهو كافر يستتاب فإن تاب وإلا قتل، فإن الله سبحانه إنما أرسل الرسل، وأنزل الكتب ليعبد، ولا يدعى معه إله آخر.
__________
1 هو في مجموع فتاويه رحمه الله تعالى 22/512-514، وقوله: (في غير هذا الموضع) ، وقع البسط 22/492-504.

(1/129)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى في الرسالة السنية: فإذا كان على عهد رسول الله صلى الله عليه وسلم ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضاً من الإسلام لأسباب منها الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية مثل أن يقول: يا سيدي فلان انصرني، أو أغني أو ارزقني أو أنا في حسبك، ونحو هذه الأقوال فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل –إلى آخر كلامه رحمه الله.

(1/130)


فصل في الدولة السعودية القائمة الآن، فصل في كيد الدولة العثمانية - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في الدولة السعودية القائمة الآن
...
فصل
قال العراقي الزهاوي البغدادي: (الوهابية وحديث بغيها: إن زعيم الوهابية اليوم هو: عبد الرحمن بن فيصل من أولاد محمد بن سعود الباغي، الذي حاد عن طاعة الخلافة العظمى الإسلامية سنة 1205، واستمرت له وقائع مع الشريف غالب إلى 1220، حتى عجز الشريف عن حربه جهزت الدولى العثمانية1 عليه عساكرها، وناطت الأمر بوزيرها المرحوم محمد علي باشا، صاحب مصر، وولده المرحوم إبراهيم باشا، فأبادهم سنة 1233 كما ألمعنا إليه في مقالتنا السابقة، مما هو مسطور في كتب التاريخ، وعبد الرحمن هذا كان قبل ثلاثين سنة تقريباً أميراً على الرياض، فلما استولى عليها المرحوم2 أمير الجبل3 محمد بن رشيد
__________
1 في ط المنار والرياض: "الدولة العلية".
2 سقطت: "المرحوم" من الأصل.
3 في ط المنار والرياض: "نجد"، وفي الأصل: "الأمير الجبل".

(1/131)

هرب عبد الرحمن بن سعود إلى بعض السواحل البحرية وأخيراً التجأ إلى الكويت، وبقي هناك يعيش في فقر مدقع لا يرحمه أحد، إلى أن عطفت عليه الدولة العثمانية1، وأجرت له جراية أزالت ما كان فيه من الفقر، وصار يعيش في أرغد عيش على نفقتها في تلك الديار) .
والجواب أن يقال: نعم قد كان زعيم الوهابية اليوم الإمام المعظم، والرئيس المفخم، عبد الرحمن بن فيصل، وابنه عبد العزيز بن عبد الرحمن هو قائد الجيوش الإسلامية، وكان عبد الرحمن من أولاد محمد بن سعود الذي رفع الله به أعلام الشريعة المحمدية، والملة الإبراهيمية، بعد أفول شموسها، وانطماس معالمها ودروسها، فبغت عليه الدولة المصرية لما استوثقت له البلاد العربية، وأظهر دين الله الذي بعث الله به رسله، وأنزل به كتبه.
وكان قد جرى من أولاد سعود رحمه الله بعض التقصير في الأوامر الدينية، فتسلط عليهم بسبب ما اقترفوه من الذنوب هؤلاء الباغون المعتدون كما تقدم بيانه مما لا فائدة في إعادته، ثم رد الله الكرة للمسلمين وجمعهم الله بالإمام فيصل بن تركي بعد ما بغت عليه العساكر المصرية، ونقلوه إلى مصر بعد محاربات عديدة، وأمور
__________
1 في ط المنار والرياض: "الدولة العلية".

(1/132)

هائلة شديدة، ثم توفي رحمه الله سنة 1282هـ.
وأما قوله: (وعبد الرحمن هذا كان قبل ثلاثين سنة تقريباً أميراً على الرياض) .
فأقول: ليس الأمر كذلك، وما آفة الأخبار إلا رواتها، بل كان الأمير على أهل نجد بعد وفاة الإمام فيصل ابنه الأكبر عبد الله بن فيصل، واستمرت له الولاية مدة سنين، ثم كان بينه وبين أخيه سعود محاربات ومنافسات على المملكة يطول عدها.
وكان محمد بن رشيد من أمراء آل سعود على جهة الجبل، وما يليه من القرى والبوادي، فلما ضعفت الممالك النجدية، وتضعضع أمرها باختلاف آل سعود بينهم، وغلب أولاد سعود على عمهم عبد الله بن فيصل، استنجد عبد الله بمحمد بن رشيد على أولا أخيه سعود، فسار إلى الرياض وحصرها أياماً قلائل، ثم وقعت المصالحة بينه وبين أهل الرياض، وبينه وبين أولاد سعود على "الخرج" من أعمال الرياض، وارتحل ابن رشيد راجعاً إلى الجبل بعبد الله بن فيصل، ثم بعد ذلك غدر بأولاد سعود وقتلهم وصار الأمر في يده بالبغي والعدوان على أهل تلك الأماكن والبلدان.
وكان الإمام عبد الرحمن بن فيصل حال ولاية ابن

(1/133)

رشيد على الرياض ساكناً فيها، والأمير عليها من جهة محمد بن رشيد أخوه محمد بن فيصل، والمتصرف فيها بأوامر محمد بن رشيد أحد أمرائه المسمى "سالم بن سبهان" وكان رجلاً فاجراً لا يخاف الله ولا يتقيه، فأراد الخديعة والمكر بعبد الرحمن بن فيصل، والغدر به كما غدر بأولاد سعود، فلما تحقق الإمام عبد الرحمن خبره هجم عليه، وأخذه قسراً وقهراً، وحبسه ثم بعد ذلك قدم ابن رشيد وحاصر الرياض نحواً من شهر، ثم رجع خائباً حسيراً لم يدرك مقصوده، فلما لم يحصل على طائل بالمحاربة أخذ يخادع أهل الرياض ويعدهم ويمنيهم1، حتى انخدع له بعض الأشرار لما يحصل لهم بعد ذلك منه بسبب غدرهم من الانتقام والدمار، فلما تحقق الإمام عبد الرحمن ذلك الخبر، وتقرر عنده واشتهر، خرج بأولاده وأهله إلى "قطر" ثم ارتحل إلى الكويت فسكن بها واستقر، هذا ملخص الأمر لا كما يزعمه هذا العراقي، ثم توفي محمد بن رشيد سنة 1315 ألف وثلاثمائة وخمس عشرة وتولى بعده ابن أخيه عبد العزيز بن متعب، وجرى بينه وبين مبارك بن صباح ما جرى من المحاربة، وكانت الدائرة لابن رشيد على ابن صباح غير أنه لم يقتل من
__________
1 في الأصل: "يمنهم ويعدهم".

(1/134)

قومه هذا العدد المذكور، بل كان القتلى قريباً من ثلاثمائة رجل أو أقل.
وأما قوله: (وبقي هناك يعيش في فقر مدقع لا يرحمه أحد، إلى أن عطفت عليه الدولة، وأجرت له جراية أزالت ما كان فيه من الفقر) إلى آخر كلامه.
فأقول: لما كان لهذا العراقي الحظ الوافر من الكذب على الأموات ولم يكتف بذلك أخذ يكذب على الأحياء بما هو معلوم كذبه بالاضطرار، فإن الإمام عبد الرحمن كان في بلد الكويت في أرغد عيش وأنعم بال، وكان جميع من يصل إلى تلك البلاد من أهل نجد في مضيفه، حتى يرحلوا بالجوائز والصلات الجزيلة من الإمام، وإنما أخذ معاش الدولة ليسكن1 بذلك، لكونه إذ ذاك في طرفهم، والولاية لهم فيه ظاهراً، ولأن الكويت قريباً من بلاد نجد والأخبار تصل إليه بسرعة، وأيضاً كان فيه آمناً من تسلط الأعداء، فليس لأحد عليه فيه اتصال بما يكره، لا من جهة الدولة، ولا من جهة ابن رشيد، فلذلك استحب سكنى الكويت على غيره من الأماكن.
__________
1 في الأصل: "ليستكن".

(1/135)

وقد كان قائد الجيوش الإسلامية الهمام، المقدم القمقام، المفخم والهزبر الغشمشم عبد العزيز بن عبد الرحمن إذ ذلك حديث السن، لكنه مع ذلك يروم من الأمور معاليها، وينبو بهمته إلى هاماتها وأعاليها، وطلب من أبيه عبد الرحمن بن فيصل أن يأذن له في الإغارة على البوادي من أهل نجد ممن كان في ولاية ابن رشيد، ليتقوى بما يأخذه منهم على محاربة ذلك العدو المريد، والفاجر العنيد، عبد العزيز بن متعب بن رشيد، فأذن له في الخروج والغزو، وأعانه ابن صباح بسلاح، فأخذ يغير على البوادي النجدية حتى أثخنهم قسراً، وأخذهم قهراً، ولم يكن ابن رشيد إذ ذاك كما يزعمه العراقي مشغولاً ببعض الغزوات، لكنه قد بهت مما فعل هذا الرئيس الهمام، والفارس المقدام، فأعمل الفكرة والحيلة في حفظ القرى والأمصار، بأن جعل فيها بأمر الدولة العثمانية، من يمنع عشائر ابن سعود من الميرة منها والقدوم إليها فإنه كان إذا قفل من غزوته نزل قريباً من الأحساء ليمتار منها ويتزود، فمنعته الدولة من القدوم إليها للميرة، وامتنع بعض قواد الأعراب من مساعدته لأجل ذلك، فلما تحقق عبد العزيز ما أعمله من الحيلة، وتعذر الوصول إلى بعض تلك الأقطار للامتيار، اقتضى رأيه أن يسير إلى الرياض، فهجم عليها ليلاً بشرذمة قليلة نحواً من ثلاثين رجلاً، فقتل أمير

(1/136)

ابن رشيد وذويه بعد أن ألقى بنفسه ومن معه على ثغر الرياض من باب صغير في عرض باب القصر، ووقاه الله شر رماة من فيه من الرجال، فلما فرغ من أمر ذلك القصر أحكم سور البلد في مدة يسيرة، وحفظه بالرجال، وأخذ يغير على البوادي من كل معاند له ومعادي، وكف الله أكف الظالمين، ولم ينتهزوا الفرصة بالمبادرة إلى الرياض قبل استحكام الأمر، ثم جمع ابن رشيد جموعه من الحاضرة1 والبادية، وأقبل بتلك الجنود العاتية، حتى نزل بقرية من قرى "الوشم" فمكث بها قريباً من أربعين يوماً، يخادع أهل الرياض ويعدهم ويمنيهم بالأوعاد، وهيهات دون ذلك خرط القتاد، ثم ارتحل ونزل بماء يقال "الحسي" فمكث به قريباً من شهر، وفي تلك الأيام والإمام عبد العزيز في الرياض، ثم اقتضى رأيه الميمون أن يسير إلى الحوطة من ديار بني تميم لكي يستنجح أمر ابن رشيد وإلى ما يصير إليه أمره بعد ارتحاله عن أرض الرياض، فارتحل ابن رشيد من الحسي وعمد إلى الخرج لأجل حصارها، فامتنعوا منه، ثم مشى عبد العزيز حفظه الله بأهل الحوطة وما يليها من القرى ومن معه من أهل الرياض حتى وصل إلى بلد الخرج، فدخلها ليلاً، ثم لما كان من الغد برز له، وجرت بينه وبين ابن رشيد مقاتلة في
__________
1 في المنار: "المحاظرة".

(1/137)

مدة ثلاثة أيام، فهزم الله ابن رشيد وجنوده، وقتل منهم عبد العزيز خلقاً كثيراً، ورجع ابن رشيد خاسئاً حسيراًُ.
وأما قول العراقي: (إنه حاصر الرياض سنة) .
فمن الكذب الواضح، فإنه لم يقدم إليها، فضلاً عن أن يحاصرها، لكنه بعد ذلك بمدة نحواً من خمسة أشهر قصد الرياض، وكان عبد العزيز بن عبد الرحمن قد سار بجنوده إلى الكويت لإظهار أهله منها، وجد ابن رشيد في السير حتى وصل إلى الرياض ليلاً ولم يشعر به أحد حتى كان وقت السحر وهو قد أحدق بالبلاد وحفظ أطرافها بالخيل والجنود، وأمر على بعض قومه أن يقتحموا في البلد، فيسر الله أن رجلاً من أهل البادية أقبل قاصداً إلى الرياض فرآه وهو قد قرب منها، فدخلها ليلاً، وصاح بأهل البلد، فنهض أهل البلد، وقصدوا السور وأشعلوا النيران في البروج، وهم قد أحدقوا بها، لكن قذف الله في قلوبهم الرعب، فأحجموا عن الاقتحام والزحام، فلما علم أن أهل البلد قد شعروا به، أرسل إلى قومه أن يكفوا وأن يرجعوا إلى معسكرهم، وأمر البادية ومن معهم من الحاضرة المحدقين بالبلاد أن يأخذوا ما وجدوا في النخيل من الأدباش، وقتلوا في النخيل عشرة أنفار، فلما كان من الغد بعد ارتفاع الشمس أقبل بجنوده ونزل على الرياض،

(1/138)

فظهر عليه بعض الأبطال من الرجال، وصار بينهم قتال، ثم لما كان من اليوم الثاني قذف الله في قلبه الرعب فارتحل1 من الرياض لم يحصل على طائل، وقد قتل من قومه نحو2 من خمسين رجلاً، ثم سار إلى "شقراء" فحاصرها مدة نحواً من نصف شهر، فلما علم أن عبد العزيز بن عبد الرحمن قد وصل إلى الرياض راجعاً من الكويت ارتحل من "الوشم" ونزل القصيم، ولما رأي ابن رشيد أن أمور ابن سعود قد استصعبت عليه، وعشائر نجد التجأت إليه، لم يجد مندوحة عن الالتجاء إلى الدولة العثمانية، والاستنصار بها، فلما عزم على ذلك الأمر جعل في القصيم جنوداً من قومه، وأمر عليهم "ماجد بن حمود" وحفظ الحصن الذي في "بريدة" بالرجال والأزواد، وحفها بالأجناد، وبعث سرية من قومه، وأمر عليهم "حسين بن جراد" إلى بادية حرب، وأمره أن يسير بهم إلى قرى الوشم، وينزل بها هناك، حتى يقدم إليهم بالعساكر العثمانية، وأرسل رسله إلى باشات بغداد بعد أن قرب من تلك البلاد، فاستجاشها وأثارها بالبخاشيش، فأمدوه بالأجناد، فعند ذلك انتهز الفرصة الإمام عبد الرحمن فأمر ابنه عبد العزيز فأغار بالجيوش الإسلامية والجنود الحنيفية
__________
1 في ط المنار: "فارتجل".
2 في ط المنار: "نحوا"، وما أثبته هو الصواب لغة.

(1/139)

على "حسين بن جراد" ومن معه من تلك الأجناد من حرب، ومن اجتمع عليها من الأمداد، فأخذهم الله، وقتل منهم مقتلة عظيمة، ثم رجع بتلك المغانم الجسيمة، هذا وماجد بن حمود الرشيدي مع جنوده قريباً من عنيزة، فلجأ إليها، ونزل قريباً منها لأجل حماية أهلها، فسار إليهم عبد العزيز فدخل عنيزة عنوة ليلاً وقتل أمير ابن رشيد الذي كان فيها، ثم سار بجنوده آخر الليل فهجم على ماجد بن حمود ومن معه من الجنود، فأخذهم الله تعالى، وهرب ماجد بمن نجا معه إلى الجبل، وسار عبد العزيز إلى بريدة فدخلها عنوة، وحاصر الحصن الذي فيها نحواً من شهر ثم فتحه الله صلحاً. هذا ملخص ما جرى في تلك الوقعات.

(1/140)

فصل في كيد الدولة العثمانية
...
فصل
قال العراقي: (ولما رأت الدولة العثمانية1 اعتداء عبد الرحمن هذا وبغيه، وتطاوله على صادقها ومخلصها الأمير ابن رشيد، ونزع عبد الرحمن إلى الأجانب، أرسلت كتيبة من عساكرها المنصورة صحبة الأمير ابن رشيد لقطع دابر أولئك المارقين، وقمع بغيهم واعتدائهم، وإطفاء شرر فتنتهم المستطير، فصادمت العساكر المنصورة الجماعة الباغية حزب ابن سعود قرب بلدة البكيرية من بلاد القصيم. فوقعت بين الجمعين ملحمة كبرى، انجلت عن هزيمة الفئة الباغية جماعة ابن سعود، وامتلاك العساكر أحد عشر راية من راياتهم. وقد كان –والحق يقال- لحضرة الأمير ابن رشيد وجيشه في هذه الملحمة خدمة في قمع الأعداء تشكر، وبسالة يخلد ذكرها ولا تنكر، وأما المنهزمون فهم اليوم متحصنون ببعض تلك البلاد، والعساكر المنصورة مع جيش الأمير ابن رشيد محدقون
__________
1 في ط المنار، الرياض: "العلية".

(1/141)

بهم ومجدون في تنكيلهم وكبح جماحهم. وفقهم الله تعالى لذلك) .
والجواب أن يقال: ليس الأمر كما زعم هذا العراقي، بل حقيقة الحالة أنه لما رأت الدولة العثمانية أنه قد وقع بين العرب حروب عديدة، وملاحم شديدة، طمعت في بلاد العرب بواسطة الانتصار لابن رشيد، كما أخذت الأحساء والقطيف بغياً وعدواناً بواسطة الانتصار لعبد الله بن فيصل على أخيه سعود.
وقد كان من المعلوم أنها لا تمشي مع أحد لحظ نفسه، وإنما تمشي لحظ نفسها، ولكن لا يشعر تائه بمصابه، لأنه ما دخل الأمر من بابه:
فجاءوا بأسباب من الكيد مزعج ... مدافعهم يزجي الوحوش رنينها
وظنوا أنهم لمن عاداهم من الناس سيقهرون، وأنهم لمن حاربهم سيغلبون، {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [يوسف: 21] ، فأقبل بتلك العساكر والعربان، يقودهم البغي والعدوان، والأشر والبطر والطغيان {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة:32] حتى نزل بأدنى قرى القصيم، وأنزل الله عليهم بها من رجزه عقاصاً عظيماً، ووباء وخيماً، فقتل بعض أولئك

(1/142)

الطغام، وبقي منهم خلق كثير، وجمع غفير، ولم يعتبروا بما حل بهم ودها، وما نزل بهم من النوى.
فنهض إليهم الإمام عبد العزيز بمن معه من المسلمين، وهم لا يبلغون معشار أولئك المعتدين، ونزل "البصر"، فارتحل ابن رشيد ونزل بالشيحيات، وسار عبد العزيز بالمسلمين فنزل البكيرية، فلما كان من الغد وانتصف النهار، ولم يلق كيداً من أولئك الأشرار، وظن المسلمون أنه لا يكون في ذلك الوقت مقاتلة من الأغيار، فتفرقوا في النخيل والأشجار، فانتهز ابن رشيد هذه الفرصة، وعبأ عساكره وجنوده، ونشر راياته وبنوده، وجاؤوا كما قال الله تعالى: {بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [الأنفال:47] ، فوقعت بين الطائفتين وقعة عظيمة، وملحمة كبيرة جسمية، وكان المسلمون قد نهضوا إليهم على غير تعبئة، وكانت العساكر والجنود الطاغية قد نهضوا بأجمعهم في نحر أهل الرياض ومن معهم من أهل النواحي غير أهل القصيم، فانكشف المسلمون بعد أن جاءتهم الخيل من خلفهم {وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ} [آل عمران:141] ، قال الله تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران: 140] الآية. ولم يقتل من المسلمين على التحقيق إلا نحواً1 من ثمانين رجلاً، وقد قتل من
__________
1 كذا والصواب لغة (نحوٌ) .

(1/143)

العسكر وجند ابن رشيد خلق كثير، ولما كان في آخر النهار قبل غروب الشمس ظهرت جموع أهل القصيم، وهم لا يعلمون بانكشاف أهل العارض لأنهم في خب منخفض، فحملوا على العساكر العثمانية والجنود الرشيدية، وقد اجتمع بأهل القصيم من أهل الرياض عصابة في ذلك اليوم فهزموهم شر هزيمة، وقتلوا في ذلك اليوم منهم مقتلة عظيمة، وأخذوا كثيراً من مطارحهم وخيامهم ومدافعهم، وقد قتل من العسكر ومن أهل الجبل نحواً1 من خمسمائة مقاتل.
فلما علم أهل القصيم بانكشاف المسلمين تركوا ما أخذوه مما لا يطيقون حمله، ورجعوا إلى أوطانهم وأماكنهم، ولم يتراجع الفريقان إلا بعد أيام، فرجع ابن رشيد وعسكره إلى معسكرهم في "الشيحيات" واستولى على البكيرية.
واجتمع المسلمون في عنيزة، ثم نهض إليهم عبد العزيز بالمسلمين، وقدم جمعاً إلى البكيرية، فهجموا عليهم ليلاً وهرب من فيها من جند ابن رشيد، وملكوا سورها وقصورها، فلما كان آخر الليل التقى الجمعان قريباً من البكيرية، فهزمهم المسلمون هزيمة
__________
1 كذا والأظهر لغة (نحوٌ) .

(1/144)

عظيمة، ونزل المسلمون البكيرية، فرجف الله بابن رشيد وعساكره فارتحلوا منهزمين، وركبتهم خيول المسلمين يأخذون ويقتلون، حتى نزل بالشنانة من أعالي قرى القصيم، ونزل عبد العزيز الرس، ولم يكن بينهم مزاحفة، إنما هو بالخيل مناوشة ومراوحة، ثم لما طال المقام، وخاف ابن رشيد تفرق قومه لطول المقام، ولأن المسلمين لا يدعونهم ينتشرون لرعي إبلهم وجيوشهم، وأكلوا ما في الشنانة حتى النخيل، فارتحل من الشنانة ونزل بماء يقال له "المقوعي" فنهض المسلمون إلى قصر هناك قريباً منهم يقال له قصر ابن عقيل، فالتقى الجمعان، وتصادم الفريقان، وكانت الدائرة للمسلمين على ابن رشيد وذويه، وهزموهم شر هزيمة، وأخذوا من الأموال والمتاع والإبل والغنم ما لا يحصى، ولا يعد ولا يستقصى، وأخذوا نحوا من عشرة أيام يغدون ويروحون إلى المعركة يأخذون من الأموال والمتاع ما لا يخطر بالبال، ولا يدور في الخيال، فلله الحمد وله الشكر وله الثناء الحسن الجميل، لا نحصي ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه أحد من خلقه.
وأما زعمه أن عبد الرحمن بن فيصل تطاول على مخلص الدولة وصادقها ابن رشيد فنعم، هو مخلصها وصادقها، ونحن إن شاء الله مخلصون لله في عبادته،

(1/145)

الصادقون في جهاد أعدائه، فإنه هو وعمه الذين بغوا علينا، فأبادهم الله تعالى بأيدينا، فلله الحمد لا نحصي ثناء عليه.
وأما دعوى هذا العراقي نزوع الإمام عبد الرحمن إلى الأجانب، ويعني بالأجانب طائفة النصارى الإنكليز فمعاذ الله من ذلك، ويأبى الله والمؤمنون إلا منابذتهم، ومعاداتهم ومحاربتهم، وكيف يكون ذلك وقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ. وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً} [المائدة: 57-58] الآية. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة:51] الآية. وقال تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ} [المائدة:80] الآية.
وإنما ينزع إليهم ويتخذهم أولياء من حكم قوانينهم، والتزمها على نفسه، ونفذها في رعيته، وجعل وزراءه ووكلاءه منهم، وجعل لهم قناصل في أماكنه ودياره، فنعوذ بالله من رين الذنوب وانتكاس القلوب.
وإذا تحقق المنصف ما ذكرناه، واتضح له ما بيناه، مما كان وجرى، وما حصل من الأمور بعد تلك الوقعات،

(1/146)

والدواهي المعضلات، بقدوم المشير "أحمد فيضي باشا" بجنوده وعساكره وعسكر المدينة إلى القصيم، مما لو ذكره العراقي لأوضحناه على جليته: عرف أن البسالة كل البسالة التي يجب أن تشكر وتذكر، وأن ينشر ذكرها في الخافقين ولا ينكر، مقامات الرئيس المفخم، والمقدام المعظم، والهزبر الغشمشم عبد العزيز بن الإمام المكرم عبد الرحمن بن فيصل، لا من نعتوه بها ممن ليس لها بأهل.
لقد من مولانا وأفضل وارتضى ... لنا ملكاً منا سمي المناقبِ
فشام المعالي وارتضاها وأمها ... بهمته العليا وجرد شوازبِ
وبيض قواض يختلي الهام حدها ... وقود الهجان اليعملات النجائب
فتى همه العليا وشأو مرامها ... فأم إلى هاماتها والغوارب
فتى ليس يثني همه ومرامه ... طوال العوالي أو طوال السباسبِ
يخوض عباب الموت –والموت ناقع ... إذا استعرت نار الوغى في الكتائب
ويركب هول الخطب –والخطب معضل ... وقد هابه شوس الملوك المصاعب

(1/147)

يرد لهام الجيش وهو عرمرم ... ويحطمه بالمرهفات السوالب
لقد فات أبناء الزمان وفاقهم ... بنيل المعالي الساميات المراتب
وجود وإقدام إذا احتنك الفضا ... وضاق بحال الصافنات السلاهب
وأحجم أهلوها بيوم عصبصب ... به النقع يسمو كارتكام السحائب
هنالك لا تلقاه إلا كضيغم ... هزبر أبي شبلين حجن المخالب
ترى جثث الأبطال صرعى بغابه ... تراوحها الأشبال من كل ساغب
كذا الملك الشهم الهمام فإنما ... كماة العدى جزراً له بالقواضب
ترى عافيات الطير يعصبن فوقه ... لتحظى بأشلاء العدو المشاغب
وتتبعه غرثى السباع لعلها ... تروح بطاناً من لحوم المحارب
وقد وثقت أن لا تعود خوامصاً ... وأن لها جزراً كماة الكتائب
فنلنا المنى من بعد أن كادت العدى ... تحيط بنا من كل قطر وجانب

(1/148)

بعبد العزيز بن الإمام ابن فيصل ... حليف العلى نسل الكرام الأطايب
فلله من ندب همام مهذب ... أغاظ العدى من عجمها والأعارب
ومن ألمعي أحوذي ومصقع ... بليغ بما قد شاءه في المقانب
يقود أسوداً في الحروب ضياغماً ... تغير على الأعدا كأسد سواغب
حنيفية في دينها حنفية ... وليس لهم إلا العلم من مآرب
سما بهمو نحو المعالي سميدع ... أبيّ وفيّ فاضل ذو مناقب
إذا هو أعطى ذمة لم يخس بها ... وما كان ذا غدر وليس بكاذب
فإن رمت أخباراً له ووقائعاً ... فسل شمراً عنها بصدق المضارب
وحرباً وسل عنها مطيراً وغيرهم ... من العجم والأعراب من كل ناكب
فمزقهم أيدي سبا فتفرقوا ... فما بين مقتول وما بين هارب
وما بين منكوب وقد خال أنه ...
بقوته قد حاز كل المآرب

(1/149)

فما نال إلا الخزي والعار والردى ... وآب حسيراً خاسئاً غير راغب
بلطف من المولى له وإعانة ... على كثرة الأعدا له والمحارب
وعز وإسعاف على كل من بغى ... عليه وتسديد لدى كل نائب
ونصر له بالرعب في كل مأزق ... من الملك العلام مولى المواهب
إذا أم أمراً واعتلى متسامياً ... تمزقت الأعداء من كل جانب
وما ذاك إلا أنه لا ترده ... طوال العوالي أو طوال السباسب
ولا غرو من هذا ولا بدع إنما ... حواها من الشوس الكرام الأطايب
ومن والد سامي الذري ذي مآثر ... حسان وأخلاق يفاع المراتب
له فتكات بالأعادي شهيرة ... يقصر عن تعدادها كل كاتب
أدام لنا ربي بهم كل بهجة ... على السنن الحاوي لكل المطالب
وسنة خير العالمين محمد ... نبي الهدى السامي لأعلى المناقب

(1/150)

عليه صلاة الله ثم سلامه ... بعد وميض البرق جنح الغياهب
وأصحابه والآل ما حن راعد ... وما انهل وبل من خلال السحائب

(1/151)


فصل في فرية الملحد أن الشيخ يريد النبوة، - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في فرية الملحد أن الشيخ يريد النبوة
...
فصل
قال العراقي:
(عقيدة الوهابية: لما رأى ابن عبد الوهاب أن قاطني بلاد نجد بعيدون عن عالم الحضارة، لم يزلوا على البساطة والسذاجة في الفطرة، قد ساد عليهم الجهل حتى لم يبق للعلوم العقلية عندهم مكانة ولا رواج، وجد هنالك من قلوبهم ما هو صالح لأن يزرع فيه بذور الفساد، مما كانت نفسه تنزع إليه، وتمنيه به من قديم الزمان، وهو الحصول على رياسة عظيمة ينالها باسم الدين إذ كان –لحاه الله- يعتقد أن النبوات لم تكن إلا رياسة وصل إليها دهاة البشر، حتى ساعدتهم الظروف عليها بين ظهراني قوم جاهلين ليس لهم من العلم نصيب، وحيث إن الله تعالى قد ارتج باب النبوة بعد خاتم الأنبياء سيدنا محمد صلى الله عليه وسلم لم يجد للوصول إلى أمنيته طريقاً بين أولئك الأنعام، إلا أن يدعي أنه مجدد في الدين، مجتهد في أحكامه، فحمله هذا الأمر أن كفر جميع طوائف المسلمين، وجعلهم

(1/152)

مشركين، بل أسوأ حالاً وأشد كفراً وضلالاً، فعمد إلى الآيات القرآنية النازلة في المشركين فجعلها عامة شاملة لجميع المسلمين الذين يزرون قبر نبيهم صلى الله عليه وسلم، ويستشفعون به إلى ربهم، نابذاً وراء ظهره كل ما خالف أمانيه الباطلة، وسولته له نفسه بالسوء من أحاديث سيد المرسلين، وأقوال أئمة الدين والمجتهدين، حتى إنه لما رأى الإجماع مصادماً لما ابتدعه أنكره من أصله، وقال: لا أرى للناس بعد كتاب الله الذي جمع فأوعى كل رطب ويابس. وتغافل عما جاء به كتاب الله من قوله تعالى: {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء: 115] ) .
والجواب أن يقال: ما أعظم جراءة هذا العراقي على الكذب وتعمد الفجور وقول الزور، وهذه حال كل متمرد كفور، وقد قدمنا من حال نشأة الشيخ ودعوته إلى الله ما بين إفك هذا العراقي وتمرده وفجوره، وأنه إنما أخذ هذه المجونات والمخرفة والأكاذيب والزندقة من كتب قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل، وأشربت قلوبهم عداوة هذا الدين، وأهله، ومن دعا إليه، وكراهته، وكراهة من دان به، فأخذوا يضعون هذه الأوضاع ليصدوا عن سبيل الله من آمن به ويبغونها عوجاً.

(1/153)

ومن أعظم مفتريات هؤلاء الكفرة أعداء الله ورسوله حيث انبعث أشقاها، وتفوه –بما لفقوه- أغواها، حيث زعم أن الشيخ يزرع في قلوب أهل نجد بذور الفساد، مما كانت نفسه تنزع إليه وتمنيه به من قديم الزمان، وهو الحصول على رياسة عظيمة ينالها باسم الدين، إذ كان يعتقد أن النبوات لم تكن إلا رياسة وصل إليها دهاة البشر حين ساعدتهم الظروف عليها بين ظهراني قوم جاهلين.
وهذا القول لا يقوله ويحكيه عن الشيخ من يؤمن بالله واليوم الآخر، ويعلم أنه موقوف بين يدي الله تعالى.
وقد كان من المعلوم أن هذا الاعتقاد من عقائد الملاحدة الذين يقولون: إن الكتب المنزلة فيض فاض من العقل الفعال على النفس المستورة الفاضلة الزكية، فتصورت تلك المعاني، وتشكلت في النفس بحيث يتوهمها أصواتا تخاطبه، وربما قوي ذلك ببعض الحاضرين1 فيرونها ويسمعون خطابها، ولا حقيقة لشيء من ذلك في الخارج، وهذا يكون عندهم بتجرد النفوس عن العلائق، واتصالها بالمفارقات من العقول والنفوس المجردة، وهذه الخصائص تحصل عندهم بالاكتساب، ولهذا طلب النبوة من تصوف على مذهب هؤلاء.
__________
1 في ط المنار: "والخاضرين".

(1/154)

وهؤلاء عندنا وعند الشيخ رحمه الله أكفر من اليهود والنصارى، وأبعد عن الإسلام من غيرهم من طوائف الكفر.
ولما توهم هذا الملحد أن الشيخ ينتحل هذا المذهب الملعون قال: وحيث إن الله قد أرتج باب النبوة بعد خاتم الأنبياء سيدنا محمد صلى الله عليه وسلم لم يجد للحصول على أمنيته طريقاً بين أولئك الأنعام، إلا ان يدعي أنه مجدد في الدين مجتهد في أحكامه.
فيقال لهذا الملحد: قد كان من المعلوم بالضرورة من دين الإسلام، وبما ورد في الكتاب والسنة أن النبي صلى الله عليه وسلم خاتم النبيين لا نبي بعده، فمن توهم حصولها لأحد بعده فهو كافر، ولكن قد أخبر صلى الله عليه وسلم: "أن الله يبعث لهذه الأمة على رأس كل قرن من يجدد لها أمر دينها" 1،
__________
1 أخرجه أبو داود في سننه –كتاب الملاحم- 4/480، والحاكم في مستدركه 4/522 من طريق سعيد بن أبي أيوب عن شراحيل بن يزيد المعافري عن أبي علقمة عن أبي هريرة فيما أعلم عن رسول الله صلى الله عليه وسلم قال ... فذكره ... .
قال أبو الطيب في عون المعبود 11/396 قال السيوطي في مرقاة الصعود: اتفق الحفاظ على تصحيحه، منهم الحاكم في المستدرك والبيهقي في المدخل. وممن نص على صحته من المتأخرين: الحافظ ابن حجر اهـ.
وقال العلقمي في شرح الجامع الصغير: قال شيخنا: اتفق الحفاظ على أنه حديث صحيح، وممن نص على صحته من المتأخرين: أبو الفضل العراقي، وابن حجر، ومن المتقدمين: الحاكم في المستدرك والبيهقي في المدخل اهـ.
وفي فتح القدير للمناوي 2/282: قال الزين العراقي وغيره: سنده صحيح اهـ.
وقال السخاوي في المقاصد: وسنده صحيح، ورجال كلهم ثقات اهـ. وقال الشيخ سليمان بن عبد الله في التيسير ص 24 وإسناده صحيح اهـ.
قوله في السند: "فيما أعلم" قال في عون المعبود: الظاهر أن قائلة أبو علقمة. يقول في علمي أن أبا هريرة حدثني هذا الحديث مرفوعاً لا موقوفاً عليه اهـ.
قال المنذري: الراوي لم يجزم برفعه. قال في العون: قلت: نعم، لكن مثل ذلك لا يقال من قبل الرأي، إنما هو من شأن النبوة، فتعين كونه مرفوعاً إلى النبي صلى الله عليه وسلم والله أعلم اهـ.

(1/155)

وفي الحديث: "ما جعل الله من نبوة إلا كانت بعدها فترة".
وهذا معلوم معروف عند أهل العلم كما قال الإمام أحمد في خطبته: "الحمد لله الذي جعل في كل زمان فترة من الرسل، بقايا من أهل العلم، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، ومن ضال تائه قد هدوه، فما أحسن

(1/156)

أثرهم على الناس، وما أقبح أثر الناس عليهم1"، إلى آخر كلامه.
وقد شهد أهل العلم والفضل من أهل عصره أنه أظهر توحيد الله وجدد دينه، ودعا إليه كما تقدم ذكره عن الإمام حسين بن غنام، ومحمد بن إسماعيل الصنعاني، ومحمد بن أحمد الحفظي2، وغيرهم من علماء أهل الأمصار.
وقد كان من المعلوم عند كل عاقل خبر الناس، وعرف أحوالهم، وسمع شيئاً من أخبارهم وتواريخهم: أن أهل نجد وغيرهم ممن تبع دعوة الشيخ واستجاب لدعوته من سكان جزيرة العرب كانوا على غاية من الجهالة والضلالة والفقر والعالة، لا يستريب في ذلك عاقل، ولا يجادل فيه عارف، كانوا من أمر دينهم في جاهلية، يدعون الصالحين ويعتقدون في الأشجار والأحجار، والغيران3، يطوفون بقبور الأولياء، ويرتجون الخير والنصر من جهتها،
__________
1 ذكرها الإمام أحمد في مقدمة رده على الزنادقة والجهمية (ص 4 من الشذرات) ، قال شيخ الإسلام أبو العباس أحمد بن تيمية –رحمه الله تعالى- في كتاب درء تعارض العقل والنقل 1/19: ويروي نحو هذه الخطبة عن عمر بن الخطاب رضي الله تعالى عنه كما ذكر ذلك محمد بن وضاح في كتاب الحوادث والبدع اهـ. وانظر كتاب ابن وضاح ص 3.
2 ص 36 و81 و83.
3 جمع غار، وسبق حالهم ص 21 وما بعدها.

(1/157)

وفيهم من كفر الاتحادية والحلولية، وجهالة الصوفية ما يرون أنه من الشعب الإيمانية، والطريقة المحمدية، وفيهم من إضاعة الصلوات، ومنه الزكاة، وشرب المسكرات ما هو معروف مشهور.
فمحا الله بدعوة الشيخ شعار الشرك ومشاهده، وهدم بيوت الكفر والشرك ومعابده، وكبت الطواغيت والملحدين، وألزم من ظهر عليه من البوادي وسكان القرى، بما جاء به محمد صلى الله عليه وسلم من التوحيد والهدى، وكفر من أنكر البعث واستراب فيه من أهل الجهالة والجفا، وأمر بإقامة الصلاة وإيتاء الزكاة، وترك المنكرات، ونهى عن الابتداع في مسائل الدين، وأمر بمتابعة السلف الماضين في الأصول والفروع من مسائل الدين، حتى ظهر دين الله واستعلن، واستبان بدعوته منهاج الشريعة والسنن، وقام قائم الأمر بالمعروف والنهي عن المنكر، وحدت الحدود الشرعية، وعزرت التعازير الدينية، وانتصب علم الجهاد، وقاتل لإعلاء كلمة الله أهل الشرك والفساد، حتى سارت دعوته وثبت نصحه لله ولكتابه ولرسوله، ولأئمة المسلمين وعامتهم، وجمع الله به القلوب بعد شتاتها، وتألفت بعد عداوتها، وصاروا بنعمة الله إخواناً، فأعطاهم الله بذلك من النصر والعز والظهور ما لا يعرف مثله لسكان تلك الفيافي والصخور، وقهروا سائر العرب من عمان إلى عقبة مصر، ومن اليمن إلى

(1/158)

العراق والشام، ودانت لهم عربها، فأصبحت نجد تضرب إليها أكباد الإبل في طلب الدنيا والدين، وتفتخر بما نالها من العز والنصر والإقبال.
وبالجملة فلا يقول مثل هذا في الشيخ رحمه الله إلا رجل مكابر، لا يتحاشى من البهت والافتراء، وإلى الله ترجع الأمور، وعنده تنكشف السرائر.
ولما كان هذا العراقي الملحد من جملة من نشأ على عقائد الملاحدة أعداء الله ورسوله ومن نحا نحوهم من المتكلمين، الذين يزعمون أن العقل مقدم على النقل، وأن لنصوص الكتاب والسنة ظواهر ظنية، وأن معقولاتهم التي هي نحاتة الأفكار، وزبالة الأذهان، وريح1 المقاعد هي البراهين اليقينية، اعتقد أن من لم يكن على هذا المذهب الملعون أنه قد خرج عن عالم الحضارة، ولم يزل على البساطة والسذاجة في الفطرة.
وقد كان من المعلوم أن جفاة العرب أسلم فطرة وأصح عقولاً من هؤلاء الملاحدة، ولذلك لما دخلوا في دين الله، وعرفوا هذا الدين كانوا على طريقة السلف في باب معرفة الله وأسمائه وصفاته، وفي باب العمل والعبادة، وتقديم كتاب الله وسنة رسوله على قول كل أحد كائناً من
__________
1 في ط المنار: "وريج".

(1/159)

كان، وجمع الله لمن طلب العلم منهم من العلوم والمعارف ما لا يعرفه هؤلاء من سائر العلوم والفنون، مع أن كثيراً من علوم هؤلاء الخارجين عن طريقة أهل الإسلام من العلوم التي لا ينتفع بها في معرفة ما جاءت به الرسل، وأنزلت به الكتب، إنما هي أوضاع اليونان والفلاسفة، والمجوس والصابئين، ولذلك كان الغالب على من دخل في هذه العلوم الحيرة والشك، نعوذ بالله من الخروج عن الصراط المستقيم.
وأما قوله: (فحمله هذا الأمر أن كفر جميع طوائف المسلمين وجعلهم مشركين، بل أسوأ حالاً وأشد كفراً وضلالاً) .
يعني: أن الشيخ ادعى أنه مجدد لدين الله، مجتهد في أحكامه، فحمله على أن كفر جميع طوائف المسلمين.
فأقول: أما كونه مجدداً لدين الله فهو من المعلوم بالضرورة، ولا ينكره إلا مكابر في الحسيات، مباهت في الضروريات.
وأما كونه كفر جميع طوائف المسلمين فجعلهم مشركين، فهذه العبارة تدل على تهور في الكذب، ووقاحة تامة، وفي الحديث: "إن مما أدرك الناس من كلام النبوة

(1/160)

الأولى إذا لم تستح فاصنع ما شئت" 1.
وصريح هذه العبارة أن الشيخ كفر جميع هذه الأمة من المبعث النبوي إلى قيام الساعة، وهل يتصور هذا عاقل قد عرف حال الشيخ، وما جاء به، ودعا إليه.
بل كان من المعلوم أن هذا العراقي كان لا يعرف ما جاء به الرسول صلى الله عليه وسلم من دين الإسلام، ولو كان يعرف دين الإسلام لما تجازف بهذه المجازفة، ومخرق بهذه المخرقة المارجة.
والشيخ رحمه الله لا يعرف له قول انفرد به عن سائر الأمة، بل ولا عن أهل السنة والجماعة منهم، وجميع أقواله في هذا الباب -أعني ما دعا إليه من توحيد الأسماء والصفات، وتوحيد العمل والعبادات- مجمع عليه عند المسلمين، لا يخالف فيه إلا من خرج عن سبيلهم، وعدل عن منهاجهم كالجهمية والمعتزلة، وغلاة عباد القبور.
بل قوله مما أجمعت عليه الرسل، واتفقت عليه
__________
1 أخرجه البخاري في صحيحه –كتاب الأدب- باب إذا لم تستح فاصنع ما شئت. وفي كتاب الأنبياء، باب ما ذكر عن بني إسرائيل، عن ابن مسعود البدري.. به 10/523 –فتح.
وأخرجه أبو داود 5/148، وابن ماجه 2/1400.

(1/161)

الكتب، كما يعلم ذلك بالضرورة من عرف ما جاؤوا به وتصوره.
ولا يكفر إلا على هذا الأصل بعد قيام الحجة المعتبرة1، فهو في ذلك على صراط مستقيم، متبع لا مبتدع.
وهذا كتاب الله، وسنة رسوله، وكلام أصحاب رسول الله صلى الله عليه وسلم، ومن بعدهم من أهل العلوم والفتوى معروف مشهور مقرر في محله في حكم من عدل بالله، وأشرك به، وتقسيمهم الشرك إلى أكبر وأصغر، والحكم على المشرك الشرك الأكبر بالكفر مشهور عند الأمة، لا يكابر فيه إلا جاهل لا يدري ما الناس فيه من أمر دينهم، وما جاءت به الرسل.
وقد أفرد هذه المسألة بالتصنيف غير واحد من أهل العلم، وحكى الإجماع عليها، وأنها من ضروريات الإسلام، كما ذكره تقي الدين ابن تيمية وابن قيم الجوزية، وابن عقيل، وصاحب الفتاوى البزازية، وصنع الله الحلبي، والمقريزي الشافعي، ومحمد بن حسين النعيمي الزبيدي، ومحمد بن إسماعيل الصنعاني، ومحمد بن علي الشوكاني، وغيرهم من أهل العلم.
__________
1 في ط الرياض: "والمعتبرة".

(1/162)

والشيخ رحمه الله لم يكفر طوائف المسلمين، وإنما كفر طوائف المشركين والخارجين المارقين من دين الإسلام، فإن الأحداث لا تزال موجودة في الأمة تقل وتكثر من عهد الصحابة إلى أن تقوم الساعة.
فقد كفر الصحابة رضي الله عنهم من كفروه من أهل الردة على اختلافهم، وكفر علي الغلاة، وكفر من بعدهم من العلماء القدرية ونحوهم كتكفيرهم للجهمية، وقتلهم لجعد بن درهم، وجهم بن صفون، ومن على رأيهم، وقتلهم للزنادقة، وهكذا في كل قرن وعصر من أهل العلم والفقه والحديث طائفة قائمة تكفر من كفره الله ورسوله، وقام الدليل على كفره، لا يتحاشون عن ذلك، بل يرونه من واجبات الدين، وقواعد الإسلام، وفي الحديث "من بدل دينه فاقتلوه" 1.
وبعض العلماء يرى أن هذا والجهاد عليه ركن لا يتم الإسلام بدونه، وقد سلك سبيلهم الأئمة الأربعة المقلدون
__________
1 أخرجه البخاري في صحيحه –كتاب استتابة المرتدين والمعاندين وقتالهم- باب حكم المرتد والمرتدة واستتابتهم عن عكرمة قال: "أتي علي رضي الله عنه بزنادقة فأحرقهم، فبلغ ذلك ابن عباس. فقال: لو كنت أنا لم أحرقهم لنهي النبي صلى الله عليه وسلم: "لا تعذبوا بعذاب الله" ولقتلتهم لقول رسول الله صلى الله عليه وسلم: " من بدل دينه فاقتلوه" 12/267 –فتح.
وأخرجه أبو داود 4/520-521، والترمذي 4/59، والنسائي 7/104-105، وابن ماجه 2/848.

(1/163)

وأتباعهم في كل عصر ومصر، وكفروا طوائف أهل الإحداث كالقرامطة والباطنية، وكفروا العبيديين ملوك مصر، وقاتلوهم وهم يبنون المساجد، ويصلون ويؤذنون ويدعون نصر أهل البيت.
وصنف ابن الجوزي كتاباً سماه "النصر على مصر" ذكر فيه وجوب قتالهم وردتهم، وأن دارهم دار حرب.
وقد عقد الفقهاء في كل كتاب من كتب الفقه المصنفة على مذاهبهم باباً مستقلاً في حكم أهل الإحداث التي توجب الردة، وسماه أكثرهم "باب الردة"، وعرفوا المرتد بأنه: الذي يكفر بعد إسلامه، وذكروا أشياء دون ما نحن فيه من المكفرات، حكموا فيه بكفر فاعلها، وإن صلى وصام وزعم أنه مسلم، فما المانع من1 تكفير من أشرك بالله، وعدل به سواه، واتخذ معه الآلهة والأنداد، وإنما يهمل هذا من لم يؤمن بالله ورسوله، ولم يعظم أمره، ومن لم يسلك صراطه، ولم يقدر الله ورسوله حق قدره، بل ولا قدر علماء الأمة وأئمتها حق قدرهم.
وأما قوله: (فعمد إلى الآيات القرآنية النازلة في المشركين فجعلها عامة شاملة لجميع المسلمين الذين
__________
1 سقطت: "من" من ط الرياض.

(1/164)

يزورون قبر نبيهم صلى الله عليه وسلم، ويستشفعون به إلى ربهم، نابذاً وراء ظهره كل ما خالف أمانيه الباطلة، وسولت له نفسه الأمارة بالسوء من أحاديث سيد المرسلين، وأقوال أئمة الدين والمجتهدين) .
فالجواب أن يقال: هذا كذب على الشيخ، فإنه ما عمد إلى الآيات القرآنية النازلة في المشركين فجعلها عامة شاملة لجميع المسلمين، وإنما استدل بالآيات القرآنية النازلة في المشركين وجعلها عامة شاملة لمن أشرك بالله، وعدل به سواه، وبدل دينه، وفعل كما فعل المشركون من صرف خالص حق الله لمن أشركوا به، واتخذوهم شفعاء من دونه. وسيأتي الكلام على هذا في محله إن شاء الله تعالى.
وقوله: (نابذاً وراء ظهره ... إلى آخره) .
أقول: إنما نبذ وراء ظهره كل ما خالف كتاب الله وسنة رسوله، وخالف أقوال أئمة الدين المجتهدين، وهو –ولله الحمد- متبع لا مبتدع، وإنما أمانيه القيام بأوامر الله وشرعه ودينه، ودعوة الناس إلى ذلك، والجهاد على ذلك، ولم تسول له نفسه ما يخالف الكتاب والسنة، وإنما

(1/165)

قام أشد القيام في اتباع الكتاب والسنة، ورد ما خالفهما، وترك ما ألفه أعداء الله ورسوله الزنادقة من الأحاديث المكذوبة الموضوعة، وإذا لم يجد في كتاب الله وسنة رسوله شيئاًَ اعتمد على أقوال أئمة الدين والعلماء المجتهدين، وذلك معروف في رسائلة ومصنفاته، ولا ينكره إلا مكابر.
وأما قوله: (حتى إنه لما رأى الإجماع مصادماً لما ابتدعه أنكره من أصله) .
فأقول: ما أنكر الشيخ إلا إجماع أهل الكفر بالله، والإشراك به: على عبادة غير الله، وجعلهم معه آلهة وأنداداً يستغيثون بهم، وبلجئون إليهم في الرغبات والرهبات والطلبات، ويطلبون منهم تفريج الكربات، وإغاثة اللهفات، ويصرفون لهم خالص حق الله من الدعاء، والحب والتعظيم والخوف والرجاء والتوكل والإنابة والاستغاثة، والذبح والنذر والالتجاء وسائر أنواع العبادة التي صرفها المشركون لغير الله.
وخرق هذا الإجماع واجب على كل مسلم، وليس هذا هو الإجماع الذي يشير إليه العلماء، الذي من خالفه فقد ضل، وإنما هذا هو إجماع من ضل عن الصراط المستقيم، وهم

(1/166)

الأكثرون، كما قال الله تعالى {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف:103] ، وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّه} [الأنعام:116] ، وقال تعالى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف:102] ، وقال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلاَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ} [سبأ:20] .
وأما قوله: (ولا أرى للناس بعد كتاب الله الذي جمع فأوعى كل رطب ويابس، وتغافل عما جاء به كتاب الله من قوله تعالى: {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء: 115] ) .
فأقول: هذا الكلام بهذا اللفظ لا يثبت عن الشيخ، ولم نره في شيء من كتبه، ولا في كلامه، ولا في رسائله، بل الذي في كتبه ومصنفاته الأمر بالاعتصام بالكتاب والسنة.
قال رحمه الله تعالى في مصنفه "أصول الإيمان": باب الوصية بكتاب الله عز وجل. وقول الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف:3] عن زيد بن أرقم رضي الله تعالى عنه: أن رسول الله صلى الله عليه وسلم خطب فحمد الله وأثنى، ثم قال: "أما بعد

(1/167)

أيها الناس إنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب، وإني تارك فيكم ثقلين: أولهما كتاب الله، فيه الهدى والنور، فخذوا بكتاب الله، وتمسكوا به"، فحث على كتاب الله، ورغب فيه، ثم قال: "وأهل بيتي"، وفي لفظ: "كتاب الله هو حبل الله ومن اتبعه كان على الهدى ومن تركه كان على الضلالة" رواه مسلم1.
وله في حديث جابر الطويل أنه صلى الله عليه وسلم قال في خطبته يوم عرفة: "وقد تركت فيكم ما إن تمسكتم به لن تضلوا إن اعتصمتم به كتاب الله، وأنتم تسألون عني فما أنتم قائلون؟ " قالوا نشهد أنك قد بلغت وأديت ونصحت. قال بأصبعه السبابة يرفعه إلى السماء وينكبها إلى الأرض "اللهم اشهد" ثلاث مرات2.
وعن علي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنها ستكون فتنة" فقلنا: ما المخرج منها يا رسول الله؟ قال: "كتاب الله، فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم، هو الفصل ليس بالهزل، من تركه من جبار قصمه الله، ومن ابتغى الهدى من غيره أضله الله، هو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، هو الذي لا تزيغ به الأهواء، ولا
__________
1 في كتاب فضائل الصحابة من صحيحه 42/1873.
2 أخرجه مسلم في كتاب الحج من صحيحه 2/890.

(1/168)

تلتبس به الألسنة، ولا تشبع منه العلماء، ولا يخلق على كثرة الرد، ولا تنقضي عجائبه، من قال به صدق، ومن عمل به أجر، ومن حكم به عدل، ومن دعا إليه هدي إلى صراط مستقيم" رواه الترمذي وقال: غريب1.
وعن أبي الدرداء مرفوعاً قال: "ما أحل الله في كتابه فهو حلال، وما حرم فهو حرام، وما سكت عنه فهو عافية، فاقبلوا من الله عافيته، فإن الله لم يكن ينسى شيئاً {وَمَا كَانَ
__________
1 أخرجه الترمذي في سننه –كتاب فضائل القرآن- 5/172-173 من طريق حمزة الزيات عن أبي المختار الطائي عن ابن أخي الحارث الأعور عن الحارث عن علي ... به مرفوعاً.
قال الترمذي: هذا حديث [غريب] لا نعرفه إلا من هذا الوجه، وإسناده مجهول، وفي الحارث مقال اهـ.
وتعقبه ابن كثير حيث قال في فضائل القرآن ص 7: قلت: لم ينفرد بروايته حمزة بن حبيب الزيات، بل رواه محمد بن إسحاق عن محمد بن كعب القرظي عن الحارث الأعور: فبرئ حمزة من عهدته. على أنه وإن كان ضعيف الحديث فإنه إمام في القراءة.
والحديث مشهور من رواية الحارث الأعور، وقد تكلموا فيه، بل قد كذبه بعضهم من جهة رأيه واعتقاده، أما أنه تعمد الكذب في الحديث فلا. والله أعلم.
وقصارى هذا الحديث أن يكون من كلام أمير المؤمنين علي رضي الله عنه، وقد وهم بعضهم رفعه. وهو كلام حسن صحيح.
على أنه قد روي له شاهد عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم ... اهـ.

(1/169)

رَبُّكَ نَسِيّاً} " رواه البزار وابن أبي حاتم والطبراني1 إلى آخر الباب، ثم قال:
باب تحريضه صلى الله عليه وسلم على لزوم السنة، والترغيب في ذلك، وترك البدع والتفرق والاختلاف والتحذير من ذلك.
عن العرباض بن سارية رضي الله عنه قال: وعظنا رسول الله صلى الله عليه وسلم موعظة فقال رجل: يا رسول الله كأنها موعظة مودع فأوصنا، قال: "أوصيكم بتقوى الله، والسمع والطاعة، وإن كان عبداً حبشياً، فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة" صححه الترمذي2.
__________
1 قال الهيثمي في مجمع الزوائد 1/171: إسناده حسن، ورجاله موثقون اهـ.
2 أخرجه أحمد 4/126-127، وأبو داود 5/13-14-15، والترمذي 5/44-45، وابن ماجه 1/15-16-17.
قال الترمذي: حديث حسن صحيح. وقال الحاكم في المستدرك 1/95: هذا حديث صحيح ليس له علة. وأقره الذهبي على هذا. وصححه ابن قدامة في "الحث على السنن واجتناب البدع" وقال الحافظ ابن كثير في تخريج أحاديث مختصر ابن الحاجب ص 163: صححه الحافظ أبو نعيم الأصفهاني، والدغولي، وقال شيخ الإسلام الأنصاري: هو أجود حديث في أهل الشام وأحسنه اهـ.
وصححه شيخ الإسلام ابن تيمية في الاقتضاء 2/579.

(1/170)

ولمسلم عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة".
وللبخاري عن أبي هريرة رضي الله عنه رفعه: "كل أمتي يدخلون الجنة إلا من أبى" قيل: ومن يأبى؟ قال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى" إلى آخر الباب.
وله مصنفات ورسائل مملوءة بكلام الأئمة المهتدين، والعلماء المجتهدين، وله مختصر "ألشرح الكبير" و"الإنصاف" على مذهب أحمد، ولكن الهوى يعمي ويصم.
وأما قوله: (وتغافل عما جاء به كتاب الله من قوله {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية) .
فالجواب أن نقول: إن اتباع سبيل المؤمنين لا يخالف كتاب الله وسنة رسوله، والإجماع لا يخالف ما أمر الله به ورسوله، فمن خرج عن كتاب الله وسنة رسوله لم يكن من المؤمنين، واتباع سبيل المؤمنين، هو تقديم كتاب الله وسنة رسوله على قول كل أحد كائناً من كان.

(1/171)

قال الإمام الشافعي رحمه الله: "أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان".
وقد اتبع رحمه الله سبيل المؤمنين، فكان على ما كان عليه السلف الصالح، والأئمة المهتدون في باب معرفة الله وأسمائه وصفاته، وباب العمل والعبادة لا يخالفهم في كل ذلك، لكن من خرج عن سبيلهم، وعدل عن منهاجهم، كالجهمية والمعتزلة وغلاة عبادة القبور. وكان في الفروع على مذهب الإمام أحمد بن حنبل رحمه الله كما هو مشهور في الرسالة التي اختصرت لأهل مكة، قال:
ولا ننكر1 على من قلد أحد الأئمة الأربعة دون غيرهم، لعدم ضبط مذاهب الغير، كالرافضة والزيدية، والإمامية، ونحوهم، ولا نقرهم على شيء من مذاهبهم الفاسدة، بل نجبرهم على تقليد أحد الأئمة الأربعة، ولا نستحق مرتبة الاجتهاد المطلق، ولا أحد لدينا يدعيها، إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ، ولا مخصص، ولا معارض بأقوى منه،
__________
1 في ط الرياض: "ولا تنكر".

(1/172)

وقال به أحد الأئمة الأربعة أخذنا به، وتركنا المذهب كإرث الجد والإخوة، فإنا نقدم الجد، وإن خالف مذهب الحنابلة، ولا نفتش على أحد في مذهبه، ولا نعترض إلا إذا اطلعنا1 على نص جلي كذلك مخالف لمذهب بعض الأئمة وكانت المسألة مما يحصل بها2 شعار ظاهر كإمام الصلاة، فنأمر الحنفي والمالكي مثلاً بالمحافظة على نحو الطمأنينة في الاعتدال، والجلوس بين السجدتين، لوضوح دليل ذلك، بخلاف جهر الإمام الشافعي بالبسملة، وشتان بين المسألتين، فإذا قوي الدليل أمرناهم للنص، وإن خالف المذهب، وذلك إنما يكون نادراً جداً، ولا مانع من الاجتهاد في بعض المسائل دون بعض، فلا مناقضة لعدم دعوى الاجتهاد المطلق، وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في المسائل مخالفين للمذهب ملتزمين تقليد صاحبه" انتهى.
وأما قوله: (على أنه لم يأخذ من كتاب الله إلا ما نزل في المشركين من الآيات فأولها ظلماً منه، وتجاسراً على الله، تأويلاً يسهل له الحصول على أمنيته، وذلك بأن
__________
1 في ط الرياض: "طلعنا".
2 في ط المنار: "به".

(1/173)

حملها على المسلمين فكفرهم منذ ستمائة عام، وهدر دماءهم، وأباح أموالهم، وجعل بلادهم بلاد حرب) .
والجواب أن نقول: قد تقدم الجواب عن هذا فلا فائدة في الجواب عنه.
وما نعلم أنه له أمنية في دعوته الخلق إلى الله يتمنى حصولها إلا أن يعبدوا الله، ولا يشركوا به شيئاً، وأن يخلعوا الأنداد التي اتخذها المشركون أولياء من دونه , {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [الأعراف:162] ، {بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ} [الروم:29] ، {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص: 50] والله يهدي إلى صراط مستقيم.
وأما قوله: (وقد قال النبي صلى الله عليه وسلم في حديث جبريل كما في الصحيحين: "الإسلام أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله" الحديث. وفي الصحيحين من حديث ابن عمر1: "بني الإسلام على خمس، شهادة أن لا إله إلا الله، وأن محمداً عبده ورسوله" الحديث2،
__________
1 سقطت "ابن" من ط الرياض.
2 أخرجه البخاري في صحيحه –كتاب الإيمان- باب دعاؤكم إيمانكم 1/49. ومسلم في صحيحه –كتاب الإيمان- 1/45. وفي لفظ لمسلم: "على أن يوحد الله" وفي لفظ له أيضاً: "على أن يعبد الله ويكفر بما دونه".

(1/174)

وقوله صلى الله عليه وسلم لوفد عبد القيس: "آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ شهادة أن لا إله إلا الله، وأن محمداً رسول الله" الحديث كما في الصحيحين1. وقوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" الحديث. وقوله صلى الله عليه وسلم: "كفوا عن أهل لا إله إلا الله" 2) انتهى.
مراده بإيراد هذه الأحاديث: أن من أتى بناقض من نواقض لا إله إلا الله كدعاء الغائبين والأموات والنذر لهم والذبح أنه لا يكفر {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} [الروم:59] ، وسيأتي الكلام عليها في محلها فيما بعد إن شاء الله تعالى.
__________
1 أخرجه البخاري في صحيحه –كتاب الإيمان- 1/129 وفي العلم 1/185 عن ابن عباس قال: إن وفد عبد القيس أتوا النبي صلى الله عليه وسلم فقال: "من الوفد- أو من القوم؟ "- ... الحديث.
وأخرجه مسلم في صحيحه –كتاب الإيمان- 1/46-47-48-49-50 عن ابن عباس وأبي سعيد رضي الله عنهما.
2 أخرجه الطبراني في الكبير عن ابن عمر مرفوعاً. قال الهيثمي في المجمع 1/106 وفيه الضحاك بن حمزة عن علي بن زيد. وقد اختلف في الاحتجاج بهما اهـ.
ورمز السيوطي إلى ضعف الحديث في "الجامع".

(1/175)


فصل في بيان جهمية الملحد وسنية الشيخ - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان جهمية الملحد وسنية الشيخ
...
فصل
قال العراقي الملحد: (ومن عجيب أمره أنه يموه على الناس بدعوى توحيد الله وتنزيهه قائلاً: إن التوسل بغير الله شرك. مع أنه يفصح عن استواء الله تعالى على العرش بمثل الجلوس عليه، ويثبت له اليد، والوجه، والجهة، ويقول بصحة الإشارة إليه في السماء، ويدعي أن نزوله إلى السماء الدنيا حقيقة فيجسمه تعالى الله عما يقولون علواً كبيراً فأين تنزيه الله تعالى بعد جعله جسماً يشترك معه حتى أخس الجمادات، وفي ذلك من التنقص والإزراء بألوهيته -سبحانه- ما هو منزه عنه) .
فالجواب أن يقال لهذا الجهمي المشرك بالله في عبادته، النافي لصفاته ونعوت جلاله:
قد بينا فيما تقدم أن الشيخ لا يكفر بمجرد التوسل الذي يعرفه أهل العلم من لفظ التوسل. وأما التوسل باصطلاح هؤلاء الغلاة فسيأتي الكلام عليه في محله إن شاء الله تعالى.

(1/176)

وأما قوله: (يفصح عن استواء الله تعالى على العرش بمثل الجلوس عليه) .
فالجواب أن نقول: قد جاء الخبر بذلك عن أمير المؤمنين عمر بن الخطاب رضي الله عنه الذي ضرب الله الحق على لسانه، كما رواه الإمام عبد الله بن الإمام أحمد بن حنبل في كتاب "السنة" له في1 الرد على الجهمية قال: حدثني أبي وعبد الأعلى بن حماد النرسي2 قالا حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن أبي إسحاق، عن عبد الله بن خليفة، عن عمر قال: "إذا جلس تبارك وتعالى على الكرسي سمع له أطيط كأطيط الرحل الجديد".
وهذا الحديث حدث به أبو إسحاق السبيعي مقرراً له كغيره من أحاديث الصفات، وحدث به كذلك سفيان الثوري، وحدث به أبو أحمد الزبيري ومحمد3 بن أبي
__________
1 سقطت "في" من ط الرياض.
2 في المطبوعة من "السنة" لعبد الله بن أحمد: حدثني أبي حدثنا عبد الرحمن –ابن مهدي- عن سفيان ... الخ (ص70، ط السلفية بمكة) (1/301 ط الدكتور القحطاني) وسيكرر المؤلف رحمه الله تعالى هذا النقل ص 314.
3 في ط المنار: "وكمشد"!

(1/177)

بكر ووكيع عن إسرائيل، ورواه أبو عبد الرحمن عبد الله بن حنبل أيضاً عن أبيه، حدثنا وكيع بحديث إسرائيل، عن أبي إسحاق، عن عبد الله بن خليفة، عن عمر رضي الله عنه: إذا جلس الرب على الكرسي. فاقشعر رجل سماه أبي عند وكيع، فغضب وكيع وقال: أدركنا الأعمش وسفيان يحدثون بهذا الحديث ولا ينكرونه.
قلت: وهذا الحديث صحيح عند جماعة من المحدثين، أخرجه الحافظ ضياء الدين المقدسي.
وإذا كان هؤلاء الأئمة أبو إسحاق السبيعي، والثوري، والأعمش، وإسرائيل، وعبد الرحمن بن مهدي، وأبو أحمد الزبيري، ووكيع، وأحمد بن حنبل، وغيرهم ممن يطول ذكرهم وعددهم، الذين هم سرج الهدى، ومصابيح الدجى، قد تلقوا هذا الحديث بالقبول، وحدثوا به، ولم ينكروه، ولم يطعنوا في إسناده، فمن نحن حتى ننكره، ونتحذلق عليهم، بل نؤمن به.
قال الإمام أحمد: لا نزيل عن ربنا صفة من صفاته بشناعة شنعت وإن نبت عنه الأسماع.
فانظر إلى وكيع بن الجراح الذي خلف سفيان الثوري في علمه وفضله، وكان يشبه به في سمته وهديه، كيف أنكر على ذلك الرجل، وغضب لما رآه قد تلون لهذا الحديث.

(1/178)

وقال الإمام ابن القيم –رحمه الله تعالى- في "الكافية الشافية":
واذكر كلام مجاهد في قوله ... أقم الصلاة وتلك في سبحان
في ذكر تفسير المقام لأحمد ... ما قيل ذا بالرأي والحسبان
إن كان تجسيماً فإن مجاهداً ... هو شيخهم بل شيخه الفوقاني
ولقد أتى ذكر الجلوس به وفي ... أثر رواه جعفر الرباني
أعني ابن عم نبينا وبغيره ... أيضاً أتى والحق ذو تبيان
والدارقطني الإمام يثبت الـ ... آثار في ذا الباب غير جبان
وله قصيد ضمنت هذا وفيـ ... ـها لست للمروي ذا نكران
وجرت لذلك فتنة في وقته ... من فرقة التعطيل والعدوان
والله ناصر دينه وكتابه ... ذا حكمه مذ كانت الفئتان
وهذا نص الأبيات التي أشار إليها ابن القيم رحمه الله تعالى من كلام الدارقطني رحمه الله تعالى:

(1/179)

حديث الشفاعة في أحمد ... إلى أحمد المصطفى نسنده
وأما حديث بإقعاده ... على العرش أيضاً فلا نجحده
فلا تنكروا أنه قاعد ... ولا تنكروا أنه يقعده
أمروا الحديث على وجهه ... ولا تدخلوا فيه ما يفسده
فإذا ثبت هذا عن أئمة أهل الإسلام، فلا عبرة بمن خالفهم من الطغام أشباه الأنعام.
وأما قوله: (ويثبت له اليد والوجه والجهة، ويقول بصحة الإشارة إليه في السماء) .
فالجواب أن نقول: نعم قد كان الشيخ محمد رحمه الله وأتباعه يثبتون اليد والوجه لله تعالى، ويصفون الله بما وصف به نفسه، ووصفه به رسوله، وما وصفه به السابقون الأولون، لا يتجاوزون القرآن والحديث، كما قال الإمام أحمد رضي الله عنه: لا يوصف الله إلا بما وصف الله به نفسه، أو وصفه به رسوله صلى الله عليه وسلم، لا تتجاوز القرآن والحديث.

(1/180)

ومذهب السلف أنهم يصفون الله بما وصف به نفسه، وبما وصفه به رسوله، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، ونعلم أن ما وصف الله به نفسه من ذلك فهو حق ليس فيه لغز ولا أحاجي، بل معناه يعرف من حيث يعرف مقصود المتكلم بكلامه، لا سيما إذا كان المتكلم أعلم الخلق بما يقول، وأفصح الخلق في بيان العلم، وأنصح الخلق في البيان والتعريف والدلالة والإرشاد، وهو سبحانه مع ذلك ليس كمثله شيء لا في نفسه المذكورة بأسمائه وصفاته، ولا في أفعاله، فكما نتيقن أن الله سبحانه له ذات حقيقة، وله أفعال حقيقة، فكذلك له صفات حقيقة، وهو ليس كمثله شيء لا في ذاته، ولا في صفاته، ولا في أفعاله، فكل ما أوجب نقصاً أو حدوثاً فإن الله منزه عنه حقيقة، فالله سبحانه مستحق للكمال الذي لا غاية فوقه، ويمتنع عليه الحدوث لامتناع العدم عليه، واستلزام الحدوث سابقة العدم، ولافتقار المحدث إلى محدث، ولوجوب وجوده بنفسه سبحانه وتعالى.
ومذهب السلف بين التعطيل وبين التمثيل، فلا يمثلون صفات الله بصفات خلقه، كما لا يمثلون ذاته بذات خلقه، ولا ينفون ما وصف به نفسه، ووصفه به

(1/181)

رسوله فيعطلون أسماءه وصفاته العليا، ويحرفون الكلم عن مواضعه، ويلحدون في أسماء الله وآياته.
فإذا عرفت هذا فإنا نثبت لله اليد كما أثبتها لنفسه، كما قال تعالى: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} [المائدة:64] ، وقال تعالى: {يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75] ، وقال تعالى: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح:10] ، وقال تعالى: {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر:67] ، إلى غير ذلك من الآيات.
ونثبت أن لله وجهاً كما قال تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص:88] ، وقوله: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [الرحمن:27] ، وقوله: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} 1 [البقرة:115] ، إلى غير ذلك من الآيات.
__________
1 قال شيخ الإسلام ابن تيمية في المناظرة عن الواسطية: " ... قلت هذه الآية ليست من آيات الصفات أصلاً، ولا تندرج في عموم قول من يقول: لا تؤول آيات الصفات. قال –أي أحد المناظرين-: أليس فيها ذكر الوجه؟ فلما قلت: المراد بها قبلة الله. قال –أي المناظر-: أليست هذه من آيات الصفات؟ قلت: لا، ليست من موارد النزاع، فإني إنما أسلم أن المراد بالوجه هنا القبلة، فإن الوجه هو الجهة في لغة العرب، يقال: قصدت هذا الوجه، وسافرت إلى هذا الوجه أي: إلى هذه الجهة.
وهذا كثير مشهور، فالوجه هو الجهة. وهو الوجه كما في قوله تعالى: {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا} أي متوليها. فقوله تعالى: {وِجْهَةٌ هُوَ مُوَلِّيهَا} كقوله: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} كلا الآيتين في اللفظ والمعنى متقاربتان، وكلاهما في شأن القبلة، والوجه والجهة هو الذي ذكر في الآيتين: أنا نوليه: نستقبله ... ثم قرر شيخ الإسلام هذا بكلام حسن، فانظره في الفتاوى جـ 6/15، 16، 17. وجـ 2/428، 429.

(1/182)

وقال صلى الله عليه وسلم في الحديث المتفق عليه: "أنت موسى الذي اصطفاك الله بكلامه، وخط لك الألواح بيده" وفي لفظ: "وكتب لك التوراة بيده" 1، وقال صلى الله عليه وسلم كما في صحيح مسلم: "وغرس كرامة أوليائه في جنة عدن بيده" 2،
__________
1 أخرجه البخاري في صحيحه كتاب القدر باب تحاج آدم وموسى عند الله: عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "احتج آدم وموسى، فقال له موسى: يا آدم أنت أبونا، خيبتنا وأخرجتنا من الجنة، قال له آدم: يا موسى اصطفاك الله بكلامه، وخط لك بيده، أتلومني ... " الحديث 11/505 من الفتح.
وأخرجه مسلم- في كتاب القدر من صحيحه 4/2043 قال: حدثني محمد بن حاتم وإبراهيم بن دينار وابن أبي عمر المكي وأحمد بن عبدة الضبي. جميعاً عن ابن عيينة (واللفظ لابن حاتم وابن دينار) قالا حدثنا سفيان ... الخ فذكره بلفظ البخاري سواء. ثم قال: وفي حديث ابن أبي عمر وابن عبدة. قال أحدهما: خط. وقال الآخر: كتب لك التوراة بيده. وله عندهما ألفاظ أخرى. انظر الفتح جـ 8/434-435، وجـ 6/441، وجـ 11/505، وجـ13/477.
2 أخرجه مسلم في صحيحه –كتاب الإيمان- من حديث المغيرة بن شعبة ... وفيه: "أولئك الذين أردت، غرست كرامتهم بيدي" 1/121 ط دار الطباعة العامرة.

(1/183)

وقوله صلى الله عليه وسلم: "تكون الأرض يوم القيامة خبزة واحدة يتكفؤها الجبار بيده كما يتكفى أحدكم خبزته في سفره نزلاً لأهل الجنة" 1، ومثل أحاديث أخر "بيده الأمر"2، "والخير في يديك" 3، "والذي نفس محمد بيده" 4، "وإن الله يبسط يده
__________
1 أخرجه البخاري في صحيحه –كتاب الرقاق- باب يقبض الله الأرض يوم القيامة 11/371-372 عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تكون الأرض يوم القيامة خبزة واحدة يتكفؤها الجبار بيده كما يكفأ أحدكم خبزته في السفر، نزلاً لأهل الجنة"، فأتى رجل من اليهود فقال: بارك الرحمن عليك يا أبا القاسم ألا أخبرك بنزل أهل الجنة يوم القيامة؟ قال: "بلى". قال: تكون الأرض خبزة واحدة، كما قال النبي صلى الله عليه وسلم، فنظر النبي صلى الله عليه وسلم إلينا، ثم ضحك حتى بدت نواجذه ... الحديث.
وأخرجه مسلم أيضاً في كتاب المنافقين وأحكامهم من صحيحه 4/2151.
2
3 أخرجه ابن خزيمة في التوحيد ص 14 عن زيد بن ثابت أن النبي صلى الله عليه وسلم أمره أن يتعاهد أهله كل صباح: "لبيك اللهم لبيك وسعديك والخير في يديك ... " الحديث.
4 وردت أحاديث كثيرة بصيغة هذا القسم، منها حديث: "والذي نفسي بيده لقد هممت أن آمر بحطب فيحطب ... " أخرجه البخاري عن أبي هريرة 2/125-141، 5/74، 13/ 215 - فتح.
وحديث: "لأن يأخذ أحدكم حبله فيحتطب على ظهره ... " في صحيح البخاري أيضاً 3/335-341، 4/304، 5/36 - فتح.
وانظر دليل القاري إلى مواضع الحديث في صحيح البخاري للشيخ عبد الله بن غنيمان ص 508-509. وفهرست صحيح مسلم محمد فؤاد عبد الباقي ص 447.

(1/184)

بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل" 1، وقوله: "المقسطون عند الله على منابر من نور عن يمين الرحمن –وكلتا يديه يمين-" 2 وقوله: " يطوي الله السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون، أين المتكبرون، ثم يطوي الأرضين بشماله، ثم يقول: أنا الملك أين الجبارون أين المتكبرون" 3 وقوله: "يمين الله ملأى لا يغيضها نفقة، سحاء الليل والنهار، أرأيتم ما أنفق منذ خلق السموات والأرض فإنه لم يغض ما في يمينه، وعرشه على الماء، وبيده الأخرى القسط يخفض ويرفع" 4 وكل هذه الأحاديث في الصحاح.
__________
1 أخرجه الإمام مسلم في صحيحه –كتاب التوبة-4/2113 عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إن الله عز وجل يبسط يده بالليل ليتوب مسيء النهار ... " الحديث.
2 أخرجه الإمام مسلم من حديث عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "إن المقسطين عند الله على منابر من نور عن يمين الرحمن عز وجل وكلتا يديه يمين ... " الحديث. ذكره في كتاب الإمارة 3/1458.
3 أخرجه مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم- 4/2148 عن عبد الله بن عمر ... به.
4 أخرجه الإمام البخاري في صحيحه –كتاب التفسير- باب (وكان عرشه على الماء) عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: قال الله عز وجل: "أنفق أنفق عليك. وقال: يد الله ملأى لا يغيضها نفقة سحاء الليل والنهار. وقال: أرأيتم ما أنفق منذ خلق السموات والأرض؟ فإنه لم يغض ما في يده، وكان عرشه على الماء وبيده الميزان يرفع ويخفض" 8/352.
وأخرجه في كتاب التوحيد –باب قول الله: {لِمَا خَلَقْتُ بِيَدَيَّ} عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " يد الله ملأى ... " الحديث. 13/393.
وأخرجه أيضاً في التوحيد –باب (وكان عرشه على الماء) كذلك 13/403.
وأخرجه الإمام مسلم في صحيحه –كتاب الزكاة- 2/690-691 عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " قال الله تبارك وتعالى: يا ابن آدم أنفق أنفق عليك. وقال يمين الله ملآى، سحاء لا يغيضها شيء الليل والنهار"، وأخرجه أيضاً بلفظ: "إن الله قال لي: أنفق أنفق عليك ... " الحديث بتمامه.

(1/185)

وفي صحيح مسلم عن أبي ذر رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات فقال: "إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل، حجابة النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" 1.
وعن أبي موسى الأشعري رضي الله عنه قال: قال
__________
1 أخرجه مسلم في صحيحه –كتاب الإيمان- 1/161.

(1/186)

رسول الله صلى الله عليه وسلم: "جنتان من ذهب آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن" 1. رواه البخاري، والأحاديث في هذا المعنى كثيرة.
وقال الإمام عثمان بن سعيد الدارمي في "الرد على الجهمية": لما فرغ المريسي من إنكار اليدين ونفيهما عن الله عز وجل أقبل قِبَل وجه الله ذي الجلال والإكرام ينفيه عنه –إلى أن قال-: واستمر الجحود به حتى ادعى أن وجه الله الذي وصفه بأنه ذو الجلال والإكرام مخلوق، لأنه ادعى أنه أعمال مخلوقة يتوجه بها إليه، وثواب وإنعام مخلوق يثيب به العامل، وزعم أنه قبلة الله وقبلة الله لا شك مخلوقة -ثم ساق الكلام في الرد عليه وأن القول بأن لفظ الوجه مجاز باطل- انتهى2.
وأما الجهة فقال شيخ الإسلام في "المنهاج": فإن مسمى لفظ الجهة يراد به أمر وجودي كالفلك الأعلى، ويراد به أمر عدمي كما وراء العالم، فإن أريد الثاني أن يقال كل جسم في جهة، وإذا أريد الأول امتنع أن يكون
__________
1 أخرجه البخاري في صحيحه –كتاب التفسير- باب (ومن دونهما جنتان) 8/623-624، وفي التوحيد باب قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} 13/423، ومسلم في كتاب الإيمان من صحيحه 1/112 ط العامرة.
2 هو في كتابه –رحمه الله- في الرد على المريسي ص: 157 وما بعدها.

(1/187)

كل جسم في جسم آخر، فمن قال: الباري في جهة، وأراد بالجهة أمراً موجوداً فكل ما سواه مخلوق له في جهة بهذا التفسير فهو مخطئ.
وإن أراد بالجهة أمراً عدمياً وهو ما فوق العالم، وقال: إن الله فوق العالم، فقد أصاب، وليس فوق العالم موجود غيره، فلا يكون سبحانه في شيء من الموجودات.
وأما إذا فسرت الجهة بالأمر العدمي، فالعدم لا شيء.
وهذا ونحوه من الاستفسار وبيان ما يراد به اللفظ من معنى صحيح وباطل يزيل عامة الشبه.
فإذا قال نافي الرؤية: لو رؤي لكان في جهة وهذا ممتنع، فالرؤية ممتنعة.
قيل له: إن أردت بالجهة أمراً وجودياً فالمقدمة الأولى ممنوعة، وإن أردت بالجهة أمراً عدمياً، فالثانية ممنوعة، فيلزم بطلان أحد المقدمتين على كل تقدير، فتكون الحجة باطلة، وذلك أنه إن أراد بالجهة أمراً وجودياً لم يلزم أن كل مرئي في جهة وجودية، فإن سطح العالم الذي هو أعلاه ليس في جهة وجودية، ومع هذا تجوز رؤيته، فإنه جسم من الأجسام، فبطل قولهم: كل مرئي لا بد أن يكون في جهة إن أراد بالجهة أمراً

(1/188)

وجودياً، وإن أراد بالجهة أمراً عدمياً منع المقدمة الثانية، فإنه إذا قال الباري ليس في جهة عدمية، وقد علم أن العدم ليس بشيء، كان حقيقة قوله أن الباري لا يكون موجوداً قائماً بنفسه حيث لا موجود إلا هو، وهذا باطل، وإن قال أحد: يستلزم أن يكون جسماً أو متحيزاً عاد الكلام معه في مسمى الجسم المتحيز، فإن قال: هذا يستلزم أن يكون مركباً من الجواهر المنفردة، أو من المادة والصورة وغير ذلك من المعاني الممتنعة على الرب لم يسلم له هذا التلازم، وإن قال يستلزم أن يكون الرب يشار إليه برفع الأيدي في الدعاء، وتعرج الملائكة والروح إليه، ويعرج محمد صلى الله عليه وسلم إليه، وتنزل الملائكة من عنده، وينزل منه القرآن ونحو ذلك من اللوازم التي نطق بهم الكتاب والسنة وما كان في معناها، قيل له: لا نسلم انتفاء هذه اللوازم، فإن قال: ما استلزم هذه اللوازم فهو جسم، قيل: إن أردت أنه يسمى جسماً في اللغة والشرع فهذا باطل، وإن أردت أن يكون جسماً مركباً من المادة والصورة، أو من الجواهر المركبة، فهذا أيضاً ممنوع في العقل، فإنما هو جسم باتفاق العقلاء كالأجسام، لا نسلم أنه مركب بهذا الاعتبار، كما قد بسط في موضعه.
وتمام ذلك بمعرفة البحث العقلي في تركيب الجسم الاصطلاحي من هذا وهذا، وقد بسط في غير هذا

(1/189)

الموضع، وتبين به أن قول هؤلاء وهؤلاء باطل مخالف للأدلة العقلية القطعية. انتهى1.
وقال في كتابه "موافقة العقل الصحيح للنقل الصريح": وكذلك إذا قالوا: إن الله منزه عن الحدود والأحياز والجهات أوهموا الناس بأن مقصودهم بذلك أنه لا تحصره المخلوقات، ولا تحوزه المصنوعات، وهذا المعنى صحيح، ومقصودهم أنه ليس مبايناً2 للخلق، ولا منفصلاً عنه، وأنه ليس فوق رب السموات رب، ولا على العرش إله، وأن محمداًلم يعرج به إليه، ولم ينزل شيئاً، ولا يصعد إليه شيء ولا يتقرب إليه بشيء، ولا ترفع3 الأيدي إليه في الدعاء، ولا غيره، وغير ذلك من معاني الجهة.
وإذا قالوا: إنه ليس بجسم أوهموا الناس أنه ليس من جنس المخلوقات، ولا مثل أبدان الخلق، وهذا المعنى صحيح، ولكن مقصودهم بذلك أنه لا يرى، ولا يتكلم بنفسه، ولا تقوم به صفة، ولا هو مباين للخلق، وأمثال ذلك. النتهى.
فإذا تبين لك هذا وتحققته فهذه الألفاظ لم يرد بها
__________
1 هو في منهاج أهل السنة 2/558 وما بعدها ط جامعة الإمام.
2 في الأصل: "مباين".
3 سقطت: "ترفع" من ط الرياض.

(1/190)

نص عن رسول الله صلى الله عليه وسلم ولا عن أصحابه، ولا عن السلف الصالح، ولا الأئمة الأربعة، ولا غيرهم من أئمة الحديث.
فإذا اتضح لك هذا فلفظ الجهة لا تثبته مطلقاً، ولا تنفيه مطلقاً، لأنه محتمل لمعنيين: باطل وصحيح، فمن أطلقه نفياً أو إثباتاً سئل عما أراد به، فإن قال أردت بالجهة أنه منزه عن جهة وجودية تحيط به وتحويه إحاطة الظرف بالمظروف، قيل له: نعم هو أعظم من ذلك، وأكبر وأعلى، ولكن لا يلزم من كونه على عرشه هذا المعنى.
وإن أراد بالجهة أمراً يوجب مباينة الخلق للمخلوق، وعلوه على خلقه، واستواءه على عرشه، فنفيه بهذا المعنى باطل، وتسميته جهة اصطلاحي منه توصل به إلى نفي ما دل عليه العقل والنقل، فسمى ما فوق العالم جهة، وقال: منزه عن الجهة اهـ.
وبهذا يندفع عنا ما ألزمنا به من لم يعرف حقيقة ما عندنا، وحسبنا الله ونعم الوكيل.
وأما قوله: (ويقول بصحة الإشارة إليه في السماء) .
فالجواب أن نقول: نعم نقول به، ونعتقده، وندين الله به، ونشهد الله وملائكته وجميع خلقه على اعتقاد ذلك، عليه نحيى وعليه نموت، وعليه نبعث إن شاء الله تعالى، لأنه ليس في كتاب الله وسنة رسوله صلى الله عليه وسلم،

(1/191)

ولا عن أحد من سلف الأمة لا من الصحابة، ولا من التابعين لهم بإحسان، ولا عن الأئمة الذين أدركوا زمن الأهواء والاختلاف حرف واحد يخالف ذلك، ولا نصاً ولا ظاهراً، ولم يقل أحد منهم قط: إن الله ليس في السماء، ولا أنه ليس على العرش، ولا أنه بذاته في كل مكان، ولا أن جميع الأمكنة بالنسبة إليه سواء، ولا أنه لا داخل العالم، ولا خارجه، ولا منفصل عنه ولا متصل، ولا أنه لا تجوز الإشارة إليه بالأصابع ونحوها، بل قد ثبت في الصحيح عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم لما خطب خطبته العظيمة يوم عرفات في أعظم مجمع حضره الرسول صلى الله عليه وسلم جعل يقول: "ألا هل بلغت؟ " فيقولون: نعم، فيرفع أصبعه إلى السماء وينكبها إليهم ويقول: "اللهم اشهد "1 غير مرة.
قال ابن القيم رحمه الله تعالى في "أعلام الموقعين" في بيان رد الجهمية للنصوص المحكمة: الثالث عشر الإشارة إليه حساً إلى العلو، كما أشار إليه من هو أعلم به، وما يجب له، ويمتنع عليه من أفراخ الجهمية، والمعتزلة والفلاسفة، في أعظم مجمع على وجه الأرض برفعه أصبعه إلى السماء، ويقول: "اللهم اشهد" ليشهد
__________
1 أخرجه الإمام مسلم في صحيحه –كتاب الحج- وهو جزء من حديث جابر الطويل في صفة الحج 2/890.

(1/192)

الجمع أن الرب الذي أرسله ودعا إليه، واستشهده هو الذي فوق سمواته على عرشه. انتهى.
فتبين من هذا أن هذا المذهب الملعون –أعني إنكار الإشارة إليه بالأصبع إلى السماء- مذهب أفراخ الجهمية، والمعتزلة والفلاسفة.
وقد استدل الملحد بكلام شيخ الإسلام وابن القيم على عدم تكفير أهل الأهواء، ورأى أنهما من العلماء المجتهدين الذين يعمل بأقوالهم، فإذا لم يكن ما قالاه هنا حقاً انتقض عليه الاستدلال بكلامهما هنالك.
وقوله: (ويدعي أن نزوله إلى السماء الدنيا حقيقة، فيجسمه –تعالى الله عما يقول الظالمون علوا كبيراً- فأين تنزيه الله تعالى بعد جعله جسماً يشترك فيه معه أخس الجمادات، وفي ذلك من النقص والإزراء بألوهيته سبحانه ما هو منزه عنه) .
فالجواب أن نقول: نعم قد ثبت ذلك بالكتاب والسنة وأجمع على ذلك أهل السنة والجماعة، وقد ذكر ابن القيم رحمه الله تعالى أحاديث النزول في "الصواعق المرسلة"، وذكر من كلام الأئمة، ومن الأجوبة العقلية والنقلية ما يكفي، وذكر في "حادي الأرواح" الأحاديث الواردة في ذلك، فمن أراد الوقوف عليها فليراجعها،

(1/193)

ونذكر هنا شيئاً يسيراً من كلام الأئمة ليتبين لهذا الجاهل أنه قد اتبع سبيل أفراخ الجهمية والفلاسفة والمعتزلة، وأنه قد حاد عن سبيل المؤمنين.
قال شيخ الإسلام: قال أبو عبد الله محمد بن عبد الله الدميني1 الإمام المشهور من أئمة المالكية في كتابه الذي صنفه في أصول السنة في باب الإيمان بالنزول قال:
ومن قول أهل السنة أن الله ينزل إلى سماء الدنيا، ويؤمنون بذلك من غير أن يحدوا فيه حداً، وذكر الحديث من طريق مالك وغيره –إلى أن قال-: وأخبرني وهب عن ابن وضاح عن الزهري عن ابن2 عباد قال: وممن أدركت من المشايخ مالك وسفيان وفضيل بن عياض، وعيسى بن المبارك3، ووكيع كانوا يقولون: إن النزول حق.
قال ابن وضاح: وسألت يوسف بن عدي4 عن النزول قال: نعم أومن به ولا أحد فيه حداً. وسألت عنه ابن معين فقال: نعم أؤمن به ولا أحد فيه حداً اهـ.
__________
1 كذا في النسخ "الدميني"، والصواب:"ابن أبي زمنين"، وكتابه مشهور ومنه نسخة خطية مصورة في المدينة.
2 سقط: "ابن" من ط الرياض.
3 علق الشيخ محمد رشيد رضا على هذا الموضوع فقال: كذا في الأصلين، وفي هامش أحدهما: "أظنه عبد الله" اهـ.
وفي الأصل الهندي هكذا رسمت: "عيسى أظنه عبد الله بن المبارك".
وما ظنه هو الصواب.
4 في ط الرياض: "عدين".

(1/194)

وقال أبو عثمان الصابوني: فلما صح خبر النزول عن رسول الله صلى الله عليه وسلم أقر به أهل السنة، وقبلوا الخبر، وأثبتوا النزول على ما قاله رسول الله صلى الله عليه وسلم، ولم يعتقدوا تشبيهاً له بنزول خلقه، وعلموا وعرفوا وتحققوا واعتقدوا أن صفات الرب تبارك وتعالى لا تشبة صفات الخلق، كما أن ذاته لا تشبه ذوات الخلق تعالى الله عما يقولون المشبهة والمعطلة علوا كبيرا، ولعنهم الله لعنا كثيراً1.
وقال الإمام العارف معمر بن أحمد الأصبهاني شيخ الصوفية في حدود المائة الرابعة قال: أحببت أن أوصي أصحابي بوصية من السنة، وموعظة من الحكمة، وأجمع ما كان عليه أهل الحديث والأثر بلا كذب، وأهل المعرفة والتصوف من المتقدمين والمتأخرين قال فيها: وأن الله استوى على عرشه بلا كيف ولا تشبيه ولا تأويل، والاستواء معقول2، والكيف فيه مجهول، وأنه عز وجل البائن عن خلقه، والخلق منه بائنون، بلا حلول ولا ممازجة، ولا اختلاط ولا ملاصقة، لأنه الفرد بائن من الخلق، الواحد الغني عن الخلق، وأن الله عز وجل سميع بصير، عليم خبير، يتكلم ويرضى ويسخط، ويضحك ويعجب، ويتجلى لعباده يوم القيامة ضاحكاً وينزل كل ليلة إلى سماء
__________
1 هو في كتابه "الرسالة في اعتقاد أهل السنة" ص 48-49 ط الدار السلفية بالكويت.
2 في ط الرياض: "معقولي".

(1/195)

الدنيا كيف شاء فيقول هل من داع فأستجيب له؟ هل من مستغفر فأغفر له؟ هل من تائب فأتوب عليه؟ حتى يطلع الفجر، ونزول الرب إلى السماء بلا كيف، ولا تشبيه، ولا تأويل، فمن أنكر النزول أو تأول فهو مبتدع ضال، وسائر الصفوة على هذا اهـ1.
وقال الشيخ الإمام أبو بكر أحمد بن هارون الخلال في كتاب "السنة" حدثنا أبو بكر الأثرم حدثنا إبراهيم بن الحارث –يعني العبادي- حدثنا الليث بن يحيى قال سمعت إبراهيم بن الأشعث قال أبو بكر –هو صاحب الفضيل- قال: سمعت الفضيل بن عياض يقول: ليس لنا أن نتوهم في الله كيف هو، لأن الله تعالى وصف نفسه فأبلغ فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص: 1-2-3] فلا صفة أبلغ مما وصف به نفسه، وكل هذا النزول والضحك، وهذه المباهاة، وهذا الاطلاع كما يشاء أن ينزل، وكما يشاء أن يباهي، وكما يشاء أن يضحك، وكما يشاء أن يطلع، فليس لنا أن نتوهم كيف وكيف، فإذا قال الجهمي: أنا أكفر برب يزول عن مكانه فقل: بل أؤمن
__________
1 روى هذا وزيادة: إسماعيل التيمي رحمه الله في كتابه "الحجة 1/231-244، وقوله: (على هذا) يعني على إثبات النزول وتضليل من ينكره.

(1/196)

برب يفعل ما يشاء ونقل هذا عن الفضيل جماعة منهم البخاري في كتابه خلق أفعال العباد. انتهى1.
وقال الإمام أبو عبد الله محمد بن خفيف في كتابه الذي سماه: "اعتقاد التوحيد في إثبات الأسماء والصفات" قال: ومما نعتقده أن الله ينزل كل ليلة إلى سماء الدنيا في ثلث الليل الآخر، فيبسط يده فيقول: هل من سائل" الحديث.
وقال أبو الحسن الأشعري في كتابه الذي سماه "الإبانة في أصول الديانة" وقد ذكر أصحابه أنه آخر كتاب صنفه وعليه يعتمدون في الذب عنه عند من يطعن عليه، فقال2:
فصل في إبانة قول أهل الحق والسنة، فإن قال قائل قد أنكرتم قول المعتزلة، والقدرية والجهمية والحرورية والرافضة والمرجئة، فعرفونا قولكم الذي به تقولون، وديانتكم التي بها تدينون؟ قيل له:
قولنا الذي نقول به، وديانتنا التي ندين بها: التمسك بكلام ربنا، وسنة نبينا3، وما روي عن الصحابة
__________
1 ورواه اللالكائي ص 452 وغيره، وعلقه البخاري في خلق أفعال العباد رقم 61.
2 هو في كتاب الإبانة ط الجامعة الإسلامية ص 52 وما بعدها.
3 في الإبانة: "صلى الله عليه وآله وسلم".

(1/197)

والتابعين، وأئمة الحديث، ونحن بذلك معتصمون، وبما كان يقول به أبو عبد الله أحمد بن حنبل –نضر الله وجهه، ورفع درجته، وأجزل مثوبته- قائلون، وما خالف قوله مخالفون، لأنه الإمام الفاضل، والرئيس الكامل، الذي أبان الله به الحق، ورفع به الضلالة، وأوضح به المنهاج، وقمع بدعة المبتدعين، وزيغ الزائغين، وشك الشاكين، فرحمة الله عليه من إمام مقدم، وجليل معظم، وكبير مفهم1، إلى أن قال: وأنه مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وأن له وجهاً كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [الرحمن:27] ، وأنه لد يدين بلا كيف كما قال: {خَلَقْتُ بِيَدَيَّ} [صّ: 75] ، وقال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاء} [المائدة:64] إلى أن قال:
ونصدق بجميع الروايات التي أثبتها أهل النقل من النزول إلى السماء الدنيا، وأن الرب عز وجل يقول: هل من سائل هل من مستغفر، وسائر ما نقلوه وأثبتوه خلافاً لما قال أهل الزيغ والتضليل. انتهى.
وقال عثمان بن سعيد الدارمي في كتابه المعروف "بنقض عثمان بن سعيد على المريسي الجهمي العنيد فيما
__________
1 في الإبانة: (مفخم) ، وهو الصواب.

(1/198)

افترى على الله في التوحيد، قال1: وادعى المعارض أيضاً أن قول النبي صلى الله عليه وسلم: " إن الله ينزل إلى السماء الدنيا حتى يمضي ثلث الليل فيقول: هل من مستغفر؟ هل من تائب؟ هل من داع؟ "، قال: فادعى أن الله لا ينزل بنفسه إنما ينزل أمره ورحمته وهو على العرش، وبكل مكان من غير زوال، لأنه الحي القيوم، والقيوم بزعمه من لا يزول، قال: فيقال2 لهذا المعارض: وهذا أيضاً من حجج النساء والصبيان، ومن ليس عنده بيان، ولا لمذهبه برهان، لأن أمر الله ورحمته ينزل في كل ساعة ووقت وأوان، فما بال النبي صلى الله عليه وسلم يحد لنزوله الليل دون النهار، ويوقت الليل شطره أو الأسحار، فأمره ورحمته يدعوان العباد إلى الاستغفار، أو بقدر الأمر والرحمة أن يتكلما دونه فيقولا: هل من داع فأجيبه؟ هل من مستغفر فأغفر له؟ هل من سائل فأعطيه؟ فإن قررت مذهبك لزمك أن تدعي أن الرحمة والأمر هما اللذان يدعوان إلى الإجابة والاستغفار بكلامه دون الله، وهذا محال عند السفهاء، فكيف عند الفقهاء؟! قد علمتم ذلك ولكن تكابرون، وما بال رحمته وأمره ينزلان من عنده شطر الليل ثم يمكثان إلى طلوع الفجر، ثم يرفعان، لأن
__________
1 هو في كتاب النقض ص19 وما بعدها.
2 في النسخ: (فقال) .

(1/199)

رفاعة –راويه- يقول في حديثه: "حتى ينفجر الفجر " قد علمتم إن شاء الله أن هذا التأويل باطل ولا يقبله إلا جاهل.
وأما دعواك أن تفسير القيوم الذي لا يزول عن مكانه ولا يتحرك، فلا يقبل منك هذا التفسير إلا بأثر صحيح مأثور عن رسول الله صلى الله عليه وسلم، أو عن بعض أصحابه، أو التابعين، لأن الحي القيوم يفعل ما يشاء، ويتحرك إذا شاء ويهبط ويرتفع إذا شاء ويقبض ويبسط ويقوم ويجلس إذا شاء، لأن أمارة ما بين الحي والميت التحرك1، كل حي متحرك لا محالة، وكل ميت غير متحرك لا محالة، ومن يلتفت إلى تفسيرك وتفسير صاحبك مع تفسير نبي الرحمة ورسول رب العزة، إذ فسر نزوله مشروعاً منصوصاً، ووقت لنزوله مخصوصاً لم يدع لك ولا لأصحابك فيه لبساً2 ولا عويصاً انتهى.
ولو ذهبنا ننقل أقوال العلماء أهل السنة والجماعة المتفق على إمامتهم ودرايتهم لطال الكلام، وبما ذكرناه يندفع الخصام، وينجلي تلبيس هؤلاء الجهلة الطغام، فنقتصر على ما ذكر من كلام أئمة الإسلام.
وأما قوله: (فيجسمه تعالى الله عما يقول الظالمون علوا كبيراً) .
__________
1 في ط الرياض: "والمتحرك".
2 من النقض، وفي النسخ (لعباً) .

(1/200)

فيقال في جوابه إنك أيها الضال المضل لا تفهم من كون الله على العرش إلا ما يثبت لأي جسم كان على أي جسم كان، وهذا الكلام اللازم بعينه تابع لهذا المفهوم، وأما استواء يليق بجلال الله، ونزول وهبوط وارتفاع يليق بجلال الله ويختص به، فلا يلزمه شيء من اللوازم الباطلة التي يجب نفيها، كما يلزم سائل الأجسام، وصار هذا مثل قول الممثل: إذا كان للعالم صانع، فإما أن يكون جوهراً أو عرضاً، وكلاهما محال إذ لا يعقل موجود إلا هذان.
وقوله: إذا كان مستوياً على العرش فهو مماثل لاستواء الإنسان على السرير، والفلك إذ لا يعلم الاستواء إلا هكذا، فإن كليهما1 مثل، وكلاهما عطل حقيقة ما وصف الله به نفسه، وامتاز الأول بتعطيل كل اسم لا استواء الحقيقة، وامتاز الثاني بإثبات استواء هو من خصائص المخلوقين، والقول الفاصل هو ما عليه الأمة الوسط من أن الله مستو على عرشه استواء يليق بجلاله ويختص به، ونزول وارتفاع يليق به ويختص به، فكما أنه موصوف بأنه بكل شيء عليم، وعلى كل شيء قدير، وأنه سميع بصير، ونحو ذلك –ولا يجوز أن يثبت للعلم والقدرة خصائص الأعراض التي كعلم المخلوقين
__________
1 في الأصل: "كلاهما".

(1/201)

وقدرتهم- فكذلك هو سبحانه فوق العرش، وينزل منه كل آخر ليلة إلى سماء الدنيا، ولا يثبت لفوقيته ونزوله وصعوده خصائص فوقية المخلوق على المخلوق، ونزوله وصعوده وملزوماتها.
وأما زعمه أنا نجسمه إذا أثبتنا ما أثبته الله لنفسه. فهذا ليس ببدع من ألقاب أهل الضلال.
ثم اعلم أنه ليس أحد منا يقول: إن الله جسم، فإن هذا اللفظ عندنا1 مبتدع محدث في الإسلام لم يقل به أحد من السلف الصالح والصدر الأول.
وأو ما ظهر إطلاق لفظ الجسم من متكلمة الشيعة كهشام بن الحكم، كذا نقل ابن حزم وغيره.
قال أبو الحسن الأشعري في كتاب "مقالات الإسلاميين، واختلاف المصلين"2: اختلف الروافض أصحاب الإمامية في التجسيم وهم ست فرق:
فالفرقة الأولى: الهشامية أصحاب هشام بن الحكم الرافضي، يزعمون أن معبودهم جسم وله نهاية، وحد طويل عريض عميق، طوله مثل عرضه، وعرضه مثل عمقه، لا يوفي بعضه عن بعض، وزعموا أنه نور ساطع،
__________
1 "عندنا" ليست في الأصل.
2 هو في الكتاب ط فيسبادن ص 31-35.

(1/202)

له قدر من الأقدار في مكان دون مكان، كالسبيكة الصافية يتلألأ كاللؤلؤة المستديرة من جميع جوانبها، ذو لون وطعم ورائحة ومجسة وذكر كلاماً طويلاً.
والفرقة الثانية: من الرافضة يزعمون أن ربهم ليس بصورة، ولا كالأجسام، وإنما يذهبون في قولهم: إنه جسم، إلى أنه موجود ولا يثبتون الباري ذا أجزاء مؤتلفة، وأبعاض متلاصقة، ويزعمون أن الله على العرش مستو بلا مماسة ولا كيف.
والفرقة الثالثة: من الروافض يزعمون أن ربهم على صورة الإنسان، ويمنعون أن يكون جسماً.
والفرقة الرابعة: من الرافضة الهشامية أصحاب هشام بن سالم الجواليقي يزعمون أن ربهم على صورة الإنسان، وينكرون أن يكون لحماً ودماً، ويقولون إنه نور ساطع يتلألأ بياضاً، وإنه ذو حواس كحواس الإنسان، له يد ورجل وأنف وأذن وفم وعين، وأنه يسمع بغير ما به يبصر وكذلك سائر حواسه متغايرة عندهم، قال: وحكى أبو عيسى الوراق أن هشام بن سالم كان يزعم أن لربه وفرة متغايرة سوداء، وأن ذلك نور أسود.
والفرقة الخامسة: يزعمون أن لرب العالمين ضياء خالصاً ونوراً بحتاً، وهو كالمصباح الذي من حيث ما جئته يلقاك بنور، وليس بذي صورة، ولا أعضاء، ولا

(1/203)

اختلاف في الأجزاء، وأنكروا أن يكون على صورة الإنسان، أو على صورة شيء من الحيوان. قال:
والفرقة السادسة: من الرافضة يزعمون أن ربهم ليس بجسم، ولا بصورة ولا يشبه الأشياء، ولا يتحرك ولا يسكن ولا يماس. وقالوا في التوحيد بقول المعتزلة والخوارج.
قال أبو الحسن الأشعري: وهؤلاء قوم من متأخريهم، فأما أوائلهم فإنهم كانوا يقولون بما حكينا عنهم.
قال شيخ الإسلام ابن تيمية1: وهذا الذي ذكره أبو الحسن الأشعري عن قدماء الشيعة من القول بالتجسيم قد اتفق على نقله عنهم أرباب المقالات حتى نفس الشيعة كابن النوبختي ذكر ذلك عن هؤلاء الشيعة، ثم ذكر من قال بالتجسيم من المتكلمين وغيرهم ممن يزعم أنه من أهل السنة –إلى أن قال-:
وأئمة النفاة –يعني نفاة التجسيم- هم الجهمية من المعتزلة ونحوهم، يجعلون من أثبت الصفات مجسماً بناء عندهم على أن الصفات عندهم لا تقوم إلا بجسم، ويقولون: إن الجسم مركب من الجواهر المنفردة، ومن
__________
1 نقل –رحمه الله- كلام الأشعري السابق كله، ثم أعقبه بما تراه، وذلك في كتابه منهاج السنة 2/217 و221.

(1/204)

المادة والصورة1. فقال لهم أهل الإثبات: قولكم منقوض بإثبات الأسماء الحسنى، فإن الله تعالى حي عليم قدير، وإن أمكن إثبات حي عليم قدير وليس بجسم، أمكن أن يكون له حياة وعلم وقدرة وليس بجسم وإن لم يمكن ذلك، فما كان جوابكم عن إثبات الأسماء؟ كان جوابنا عن إثبات الصفات- انتهى المقصود منه.
فإذا تبين لك أن هذا المذهب –أعني القول بالتجسيم- هو مذهب هؤلاء المبتدعة الضلال، ومن وافقهم من أتباع الأئمة.
فمذهب الوهابية هو مذهب أهل السنة المحضة، كالإمام أحمد وذويه، فلا يطلقون لفظ التجسيم لا نفياً ولا إثباتاً لوجهين:
أحدهما: أنه ليس مأثوراً لا في كتاب، ولا سنة ولا أثر عن أحد الصحابة والتابعين لهم بإحسان، ولا غيرهم من أئمة المسلمين، فصار من البدع المذمومة.
الثاني: أن معناه يدخل فيه حق وباطل. انتهى من المنهاج لشيخ الإسلام رحمه الله2، وتمام الكلام فيه، فمن أراد الوقوف عليه فليراجعه.
__________
1 من الإبانة، وفي النسخ: (والصور) .
2 هو في 2/224-225.

(1/205)


فصل في مدح الملحد للعقل وذمه لأهل السنة، فصل في مفتريات الملحد، وردها - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في مدح الملحد للعقل وذمه لأهل السنة
...
فصل
قال العراقي: (ومن عظيم سفهه أنه لما رأى العقل مخالفاً لجميع ما يدعيه، خلع الحياء فعطل العقل، ولم يحكمه في شيء، وتصدى إلى جعل الناس كالبهائم) إلى آخر ما هذى به.
والجواب أن نقول: لما رأى الشيخ رحمه الله أن هؤلاء الذين هم أفراخ المتفلسفة، وأتباع الهند واليونان وورثة المجوس والمشركين، وضلال اليهود والنصارى والصابئين، وأشكالهم، وأشباههم فيها يعتقدونه أنهم في معرفة ذلك اعتمدوا على مجرد عقولهم، ودفعوا بما اقتضى قياس عقولهم ما دل على الكتاب والسنة نصاً أو ظاهراً، ولم يحكموا كتاب الله وسنة رسوله، ولم يلتفتوا إلى أقوال الصحابة ومن بعدهم من التابعين لهم بإحسان، ولم يسلكوا طريق الأئمة في باب معرفة الله وأسمائه وصفاته وأفعاله، وفي باب العمل والعبادة، وأنهم خالفوا صحيح العقل الموافق لصريح النقل، مما أجمع عليه سلف الأمة

(1/206)

وأئمتها: عطل عقول هؤلاء، ولم يحكمها في شيء، فإن البهائم التي لا تعقل شيئاً أهدى سبيلاً من عقول هؤلاء كما قال تعالى: {إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [الفرقان:44] لأنها قد تهتدي إلى بعض منافعها.
وقد كان من المعلوم بالضرورة أن أصح الناس عقولاً، وأكملهم آراء أصحاب رسول الله صلى الله عليه وسلم والتابعين لهم بإحسان، ومن بعدهم من السلف الصالح والصدر الأول، وأئمة الدين والحديث، ومن على طريقهم، فمن خالفهم فعقله فاسد ورأيه كاسد.
ومن المعلوم أيضاً أن الشيخ رحمه الله لم ينف معقول هؤلاء الأئمة، بل حكم ما وافق المنقول من معقولهم، واعتمده في رد أباطيل هؤلاء الملاحدة وأشباههم، وكذلك ما أصلوه من الأصول، وبنوا عليه من الفروع الموافق لقواعد الشريعة المطهرة يعمل به، ويحكم به، فمن نسب إليه غير ذلك فقد أخطأ، وظلم نفسه، وافترى عليه، وقد خاب من افترى.

(1/207)

فصل في مفتريات الملحد، وردها
...
فصل
قال العراقي: (قد آن لنا أن نذكر ههنا خلاصة ما تمذهبت به الفرقة المارقة الوهابية1 من الأباطيل، ثم نتكلم عليها في المباحث الآتية بما يردها ويدحض حجتها. فنقول:
قد اشتملت عقيدتهم الباطلة على أمور:
الأول: إثبات الوجه، واليد والجهة للبارئ سبحانه، وجعله جسماً ينزل ويصعد.
الثاني: تقديم النقل على العقل، وعدم جواز الرجوع إليه في الأمر الدينية.
الثالث: نفي الإجماع وإنكاره.
الرابع: نفي القياس.
الخامس: عدم جواز التقليد للمجتهدين من أئمة الدين، وتكفير من قلدهم.
__________
1 في ط الرياض: "والوهابية".

(1/208)

السادس: تكفيرهم لكل من خالفهم من المسلمين.
السابع: النهي عن التوسل إلى الله تعالى بالرسول أو بغيره من الأولياء والصالحين.
الثامن: تحريم زيارة قبور الأنبياء والصالحين.
التاسع: تكفير من حلف بغير الله وعده مشركاً.
العاشر: تكفير من نذر لغير الله، أو ذبح عند مراقد الأنبياء والصالحين) .
فالجواب أن نقول: نعم قد اشتملت عقيدة الوهابية على إثبات الوجه واليد كما ثبت ذلك في الكتاب والسنة وأقوال أئمة السلف، كما هو معروف مشهور في عقائدهم، وفيما صنفوه من الرد على الجهمية وغيرهم من أهل البدع، وذكرنا من ذلك طرفاً فيما تقدم.
وأما لفظ الجهة، وجعله سبحانه وتعالى جسماً فهذا من الكذب على الوهابية وقد تقدم الكلام على ذلك قريباً، وفيه بحث وتفصيل.
وأما كونه تعالى ينزل ويصعد فهو ثابت بالأحاديث الصحيحة أحاديث النزول، وقد تقدم الكلام على ذلك، وهو مما نعتقده وندين الله به على ما يليق بجلاله وعظمته، ولو كره الكافرون.

(1/209)

وأما قوله الثاني: تقدم النقل على العقل.
فأقول: وهذا أيضاً مما ندين الله به، ونعتقده، ومن لم يقدم النقل على العقل فما آمن بالله وملائكته وكتبه ورسله، ومع ذلك نقول: إن العقل الصحيح لا يخالف النقل الصريح، فإن اختلفا فالعقل إما فاسد، أو النقل غير صحيح ولا صريح.
وأما عدم جواز الرجوع إليه في الأمور الدينية فما ذاك إلا لمخالفة النقل الصحيح الصريح، وأما إذا وافق النقل فلا مانع من جوازه عندنا، بل نعتقد ذلك ونعتمده.
وقوله: الثالث نفي الإجماع وإنكاره.
فأقول هذا كذب فإنا نعتقد أنه الأصل الثالث، وأن الأمة لا تجمع على ضلالة، لكن ننكر إجماع عباد القبور، وأفراخ المتفلسفة، وأنباط الفرس والروم، ومن نحا نحوهم، وحذا حذوهم1، وأيضاً ننكر دعوى الإجماع على أن الاجتهاد قد انقطع، وأن التقليد واجب.
وقوله: الرابع نفي القياس.
__________
1 سبق التفصيل في ذلك ها هنا ص 166 وما بعدها.

(1/210)

فأقول: أما نفي القياس مطلقاً من الكذب، فإنه فيه ما هو صحيح، وفيه ما هو باطل.
وقوله: الخامس عدم جواز التقليد للمجتهدين من أئمة الدين وتكفير من قلدهم.
فأقول: وهذا أيضاً من الكذب على الوهابية، فإنهم كانوا على مذهب أحمد بن حنبل1، ولكن ربما يوجد ذلك في كتب بعض من ينسبونه هؤلاء إليهم، لاعتقاده أنهم على الحق، وأنهم مخالفون لعباد القبور، ولأهل الأهواء من أهل البدع، كما قد يوجد ذلك في كتب صديق الهندي وغيره.
وقوله: السادس تكفيرهم كل من خالفهم من المسلمين.
فأقول: وهذا أيضاً كذب على الوهابية، فإنهم لا يكفرون المسلمين، وإنما يكفرون من كفر الله ورسوله، وأهل العلم من غلاة عباد القبور، وغلاة الجهمية، وغلاة القدرية والمجبرة وغلاة الروافض وغلاة المعتزلة وغيرهم، ممن كفره السلف الصالح بعد قيام الحجة.
__________
1 سبق تفصيل ذلك ها هنا ص 172 وبيان أن المحرم هو التقليد الذي فيه مخالفة سنة رسول الله صلى الله عليه وسلم.

(1/211)

وقوله: السابع النهي عن التوسل إلى الله تعالى بالرسول، وبغيره من الأولياء والصالحين.
فأقول: نعم، كانوا ينهون عن التوسل بالرسول، وبغيره من الأولياء والصالحين بعد مماتهم، وفي حال غيبتهم، إذا كان التوسل على ما يعرف في لغة الصحابة والتابعين والأئمة المهتدين. وأما في حال حياتهم بهذا العرف فلا ينهون عنه ولا ينكرونه. وأما على عرف غلاة عباد القبور واصطلاحهم الحادث فهم ينهون عنه ويكفرون من دعا أهل القبور، واستغاث بهم والتجأ إليهم بعد قيام الحجة عليهم.
وقوله: الثامن تحريم زيارة قبور الأنبياء والصالحين.
فأقول: وهذا أيضاً من الكذب على الوهابين، فإنه يجوز عندهم زيارة القبور على الوجه الشرعي. وأما شد الرحال إليها فيمنعون من ذلك، وينكرونه لقوله صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد" 1 الحديث.
__________
1 أخرجه البخاري في صحيحه –كتاب فضل الصلاة في مسجد مكة والمدينة- 3/63، ومسلم في كتاب الحج من صحيحه 2/1014-1015 كلاهما من طريق الزهري عن سعيد عن أبي هريرة مرفوعاً.. به. وفي لفظ لمسلم: "تشد الرحال إلى ثلاثة مساجد".
وأخرجه مسلم أيضاً من طريق عبد الحميد بن جعفر أن عمران بن أبي أنس حدثه أن سلمان الأغر حدثه أنه سمع أبا هريرة يخبر أن رسول الله صلى الله عليه وسلم قال: "إنما يسافر إلى ثلاثة مساجد".

(1/212)

وقوله: التاسع تكفير من حلف بغير الله، وعده مشركاً.
فأقول: هذا كذب على الوهابية، فإنهم لا يكفرون بمجرد الحلف بغير الله، وفيه بحث.
وقوله: العاشر تكفير من نذر لغير الله، أو ذبح عند مراقد الأنبياء والصالحين.
فأقول: نعم يكفرون من نذر لغير الله، وذبح لغيره، فإن النذر والذبح من خصائض الإلهية، فمن أشرك بالله أحداً من المخلوقين في خصائص الخالق فلا مانع من تكفيره بعد قيام الحجة عليه، وسيأتي الكلام على كلامه1 عليها إن شاء الله تعالى.
__________
1 "على كلامه" سقطت من الأصل.

(1/213)


فصل في زعم الملحد أن إثبات الصفات تجسيم، - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في زعم الملحد أن إثبات الصفات تجسيم
...
فصل
قال العراقي: (تجسيم الوهابية:
إن الوهابية التي كفرت من زار قبر رسول الله صلى الله عليه وسلم متوسلاً إلى الله تعالى، وعدت ذلك شركاً في ألوهيته، وقالت بوجوب تنزيهه تعالى قد خبطت كل الخبط في تنزيه الله تعالى، حيث أبت إلا جعل استوائه سبحانه ثبوتاً على عرشه، واستقراراً وعلواً فوقه، وأثبتت له الوجه واليدين، وبعضته سبحانه فجعلته ماسكاً بالسموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والملك على إصبع، ثم أثبتت له الجهة، فقالت: هو فوق السموات ثابت على العرش، يشار إليه بالأصابع إلى فوق إشارة حسية، وينزل إلى السماء الدنيا، ويصعد، قال بعضهم:
لئن كان تجسيماً ثبوت استوائه ... على عرشه إني إذا لمجسم
وإن كان تشبيها ثبوت صفاته ... فعن ذلك التشبيه لا أتلعثم

(1/214)

وإن كان تنزيها جحود استوائه
... وأوصافه أو كونه يتكلم
فمن ذلك التنزيه نزهت ربنا ... بتوفيقه والله أعلى وأعظم)
والجواب أن نقول: بل الذي خبط كل الخبط وهام في مهامه الخرط والهمط، وكشف جلباب الحياء، وسلك مسالك أهل الغي والردى، هذا العراقي الملحد، حيث جعل إثبات صفات الله ذي الجلال والإكرام تجسيماً وتشبيهاً، ومن وصفه بها فقد بعضه، وصرح بعدم علوه على عرشه وارتفاعه عليه عناداً وجحوداً، وتمرداً وتكبراً وسموداً، فتعالى الله عما يقول هذا الجاحد علواً كبيراً.
فأما كون الوهابية أبت إلا جعل استوائه سبحانه ثبوتاً على عرشه، واستقراراً وعلواً فوقه: فنعم، وبذلك أنزل الله كتبه وأرسل رسله، وأجمع على ذلك سلف الأمة وأئمتها.
فالوهابية يصفون الله تعالى بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم، من غير تحريف ولا تعطيل ومن غير تشبيه، ولا تمثيل، فيثبتون لله ما أثبته لنفسه من استوائه على عرشه وعلوه عليه، وأنه بائن من خلقه، ويثبتون ما أثبته لنفسه من الأسماء والصفات، وينفون عنه النقائص

(1/215)

والعيوب، ومشابهة المخلوقات، إثباتاً بلا تمثيل، وتنزيهاً بلا تعطيل "فمن شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس ما وصف الله به نفسه أو وصفه به رسوله تشبيهاً".
إذا تبين لك هذا وتحققته فنذكر من كلام الأئمة ما بيين غلط هذا الملحد، وخروجه عن الصراط المستقيم، وسلوكه طريق أصحاب الجحيم، ممن نكب عن الدين القويم، واتبع غير سبيل المؤمنين من الصحابة والتابعين والأئمة المهتدين.
قال شيخ الإسلام رحمه الله: ونحن نذكر من ألفاظ السلف بأعيانها وألفاظ من نقل مذهبهم إلى غير ذلك من الوجوه بحسب ما يحتمله هذا الموضع ما يعلم به مذهبهم:
روى أبو بكر البيهقي في "الأسماء والصفات" بإسناد صحيح عن الأوزاعي قال: "كنا والتابعون متوافرون نقول: إن الله تعالى ذكره فوق عرشه، ونؤمن بما وردت فيه السنة من الصفات".
قال الشيخ في كتاب الفقه الأكبر المشهور عند أصحاب أبي حنيفة الذي رووه بالإسناد عن أبي مطيع بن

(1/216)

عبد الله1 البلخي: سألت أبا حنيفة عن الفقه الأكبر؟ فقال: لا تكفرن أحداً بذنب، ولا تنف2 أحداً به من الإيمان، وتأمر بالمعروف وتنهى عن المنكر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك. إلى أن قال:
قال أبو حنيفة عمن قال: "لا أعرف ربي في السماء أم في الأرض" فقد كفر، لأن الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] وعرشه فوق سبع سموات. قلت: فإن قال: إنه على العرش استوى، ولكنه يقول: لا أدري العرش في السماء أم في الأرض؟ قال: هو كافر، لأنه أنكر أن يكون في السماء، لأنه تعالى في أعلى عليين، وأنه يدعي من أعلى لا من أسفل.
وفي لفظ: سألت أبا حنيفة عمن يقول: "لا أعرف ربي في السماء أم في الأرض" قال: قد كفر قال: لأن الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، [وعرشه فوق سبع سموات. قال: فإنه يقول على العرش استوى] 3. لكن لا يدري العرش في الأرض أم في
__________
1 في الأصل: "ابن عبد".
2 في النسخ: "لا تنفي" والمثبت من الحموية للشيخ ابن تيمية –مجموع الفتاوى 5/46.
3 ما بين معقوفين من الحموية للشيخ ابن تيمية رحمه الله تعالى.

(1/217)

السماء؟ قال: إذاً أنكر أنه في السماء فقد كفر.
ففي هذا الكلام المشهور عن أبي حنيفة عند أصحابه أنه كفر الواقف الذي يقول: لا أعرف ربي في السماء أم في الأرض. فكيف يكون النافي الجاحد الذي يقول: ليس في السماء ولا في الأرض، واحتج على كفره بقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، قال: وعرشه على سبع سموات، وبين بهذا أن قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] دالٌ على أن الله نفسه فوق العرش، ثم إنه أردف ذلك بتكفير من قال: إنه على العرش استوى، ولكن توقف في كون العرش في السماء أم في الأرض. قال: لأنه أنكر أنه في السماء، لأن الله في أعلى عليين، وأنه يدعي من أعلى لا من أسفل.
وهذا تصريح من أبي حنيفة بتكفير من أنكر أن يكون الله في السماء، واحتج على ذلك بأن الله في أعلى عليين، وأنه يدعي من أعلى لا من أسفل، وكل من هاتين الحجتين فطرية عقلية، فإن القلوب مفطورة على الإقرار بأن الله في العلو، وعلى أنه يدعى من أعلى لا من أسفل، وقد جاء اللفظ الآخر صريحاً عنه بذلك، فقال: إذا أنكر أنه في السماء فقد كفر.

(1/218)

وروى هذا اللفظ بالإسناد عنه شيخ الإسلام أبو إسماعيل الأنصاري الهروي في كتاب "الفاروق".
وروى أيضاً ابن أبي حاتم أن هشام بن عبد الله الرازي صاحب محمد بن الحسن قاضي الري الذي حبس رجلاً في التجهم فتاب، فجيء به إلى هشام ليطلقه فقال: الحمد لله على التوبة، فامتحنه هشام، فقال: أتشهد أن الله على عرشه بائن من خلقه، فقال: أشهد أنه على عرشه، ولا أدري ما بائن من خلقه، فقال: ردوه إلى الحبس فإنه لم يتب.
وروي أيضاً عن يحيى بن معاذ الرازي أنه قال: إن الله على العرش بائن من الخلق، وقد أحاط بكل شيء علماً، وأحصى كل شيء عدداً، لا يشك في هذه المقالة إلا جهمي رديء ضليل، وهالك مرتاب، يمزج الله تعالى بخلقه ويخلظ منه الذات بالأقذار والأنتان.
وروى أيضاً عن ابن المديني لما سئل: ما قول أهل الجماعة؟ قال: يؤمنون بالرؤية والكلام، وأن الله فوق السموات على العرش استوى، فسئل عن قوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} [المجادلة: 7] ، فقال: اقرأ ما قبلها: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض} [المجادلة: 7] .

(1/219)

وروى أيضاً عن أبي عيسى الترمذي قال: هو على العرش كما وصف في كتابه، وعلمه وقدرته وسلطانه في كل مكان.
وروى عن أبي زرعة الرازي أنه لما سئل عن تفسير قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] فقال: تفسيره كما تقرأ، هو على العرش، وعلمه في كل مكان، ومن قال غير هذا فعليه لعنة الله –إلى أن قال-:
وروى عبد الله بن أحمد وغيره بإسناد صحيح عن ابن المبارك أنه قيل له: بماذا نعرف ربنا؟ فقال: بأنه فوق السموات على عرشه، بائن من خلقه، ولا نقول كما تقول الجهمية، إنه هاهنا في الأرض.
وهكذا قال الإمام أحمد وغيره.
وروى بإسناد صحيح عن سليمان بن حرب الإمام: سمعت حماد بن زيد، وذكر هؤلاء الجهمية، فقال: إنما يحاولون أن يقولوا: ليس في السماء شيء.
وروى ابن أبي حاتم في كتاب "الرد على الجهمية" عن سعيد بن عامر الضبعي –إمام أهل البصرة علماً وديناً من شيوخ الإمام أحمد- أنه ذكر عنده الجهمية فقال: هم أشر1 قولاً من اليهود والنصارى، وقد اجتمع اليهود
__________
1 في ط الرياض، والمنار: "شر".

(1/220)

والنصارى وأهل الأديان مع المسلمين على أن الله على العرش، وقالوا هم: ليس على شيء.
وقال محمد بن إسحاق بن خزيمة إمام الأئمة: من لم يقر أن الله فوق سمواته على عرشه، بائن من خلقه، وجب أن يستتاب، فإن تاب وإلا ضربت عنقه، ثم ألقي على مزبلة لئلا يتأذى بريحه أهل القبلة ولا أهل الذمة. ذكره عنه الحاكم بإسناد صحيح.
وذكر كلاماً طويلاً ثم قال:
وقال الحافظ أبو نعيم في كتاب "محجة الواثقين ومدرجة الوامقين"1تأليفه: وأجمعوا أن الله فوق سمواته، عال على عرشه، مستوٍ عليه، لا مستولٍ عليه كما تقول2 الجهمية: إنه بكل مكان.
ثم ذكر الشيخ كلاماً إلى أن ذكر عن الشيخ الإمام أبي محمد عبد القادر بن أبي صالح الجيلاني قال في كتاب "الغنية": أما معرفة الصانع بالآيات والدلالات على وجه الاختصار فهو أن يعرف ويتيقن أن الله واحد أحد. إلى أن قال:
وهو بجهة العلو مستوٍ على العرش، محتو على
__________
1 معنى الوامقين: المحبون ومنه قول الشاعر:
وماذا عسى الواشون أن يتحدثوا ... سوى أن يقولوا: إنني لك وامق
2 في ط الرياض: "تقوله".

(1/221)

الملك محيط علمه بالأشياء {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُه} [فاطر: 10] {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} [السجدة:5] ، ولا يجوز وصفه بأنه في كل مكان، بل يقال: إنه في السماء على العرش استوى كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وذكر آيات وأحاديث إلى أن قال:
وينبغي إطلاق الاستواء من غير تأويل، وأنه استواء الذات على العرش. قال: وكونه على العرش مذكور في كل كتاب أنزله على كل نبي أرسل1 بلا كيف –وذكر كلاماً طويلاً لا يحتمله هذا الموضع.
وقال أبو الحسن الأشعري في الإبانة2:
باب ذكر استواء على العرش:
فإن قال قائل ما تقولون في الاستواء؟ قيل له نقول: إن الله مستوٍ على عرشه، كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وذكر آيات ثم قال: فالسموات فوقها العرش، فلما كان العرش فوق السموات قال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] لأنه مستوٍ على العرش الذي هو فوق السموات، وكل ما علا فوقه فهو سماء، فالعرش أعلى السموات. إلى أن قال:
__________
1 في النسخ: "أنزله" والمثبت من الحموية.
(ص119-127) من ط الجامعة الإسلامية.

(1/222)

فصل:
وقد قال قائلون من المعتزلة والجهمية والحرورية بأن معنى قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] أنه استولى، وقهر وملك، وأن الله عز وجل في كل مكان، وجحدوا أن يكون الله على عرشه، كما قال أهل الحق، وذهبوا في الاستواء إلى أنه القدرة، فلو كان كما ذكروه كان لا فرق بين العرش والأرض السابعة، لأن الله قادر على كل شيء، والأرض فالله قادر عليها، وعلى الحشوش، وعلى كل ما في العالم، فلو كان الله مستوياً على العرش بمعنى الإستيلاء، وهو عز وجل مستولٍ على الأشياء كلها، لكان مستوياً على العرش وعلى الأرض، وعلى السماء وعلى الحشوش والأقذار، لأنه قادر على الأشياء كلها، ولم يجز عند أحد من المسلمين أن يقال: إن الله مستو على الحشوش والأخلية، ولم يجز أن يكون الإستواء على العرش: الإستيلاء الذي هو عام في الأشياء كلها، ووجب أن يكون معنى الإستواء يختص بالعرش دون الأشياء كلها –وذكر دلالات من القرآن والأحاديث الإجماع والعقل، انتهى.
وقال شيخ الإسلام أيضاً في الكتاب المسمى "بيان موافقة صريح المعقول لصحيح المنقول":

(1/223)

قال إسحاق بن راهويه: حدثنا بشر بن عمر سمعت غير واحد من المفسرين يقول: "الرحمن على العرش استوى أي ارتفع".
وقال البخاري في صحيحه: قال أبو العالية: "استوى إلى السماء" ارتفع. قال: وقال مجاهد: "استوى على العرش".
وقال الحسين بن مسعود البغوي في تفسيره المشهور: قال ابن عباس وأكثر مفسري السلف: "استوى إلى السماء: ارتفع إلى السماء" وكذلك قال الخليل بن أحمد.
وروى البيهقي في كتاب "الصفات" قال الفراء: ثم استوى أي صعد، قاله ابن عباس، وهو كقولك للرجل كان قاعداً فاستوى قائماً.
وروى الشافعي في مسنده عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال عن يوم الجمعة: "وهو اليوم الذي استوى فيه ربكم على العرش" 1.
__________
1 اخرجه الشافعي في مسنده من طريق شيخه إبراهيم بن محمد بن أبي يحيى. وهو متهم. وقد روى الدارقطني الحديث في كتاب "الرؤية" من طريق شيخه أبي صالح عبد الرحمن بن سعيد ومحمد بن جعفر ومحمد بن علي قال: حدثنا عبد الله بن روح المدائني حدثنا سلام بن سليمان حدثنا ورقاء وإسرائيل وشعبة وجرير بن عبد الحميد كلهم قالوا: حدثنا ليث بن عثمان بن أبي حميد عن أنس بن مالك قال سمعت رسول الله صلى الله عليه وسلم يقول: "أتاني جبريل وفي كفه كالمرآة البيضاء يحملها، فيها كالنكتة السوداء، فقلت: ما هذه التي في يدك يا جبريل؟ فقال: هذه الجمعة، قلت: وما الجمعة، قال لكم فيها خير كثير، قلت: وما يكون لنا فيها؟ ... " الحديث وليس فيه ذكر الاستواء. وقد ساقه ابن القيم بطوله في كتابيه "زاد المعاد" و "حادي الأرواح" وقال عقبه في الكتاب الثاني:
هذا حديث كبير عظيم الشأن، رواه أئمة السنة وتلقوه بالقبول، وجمل به الشافعي مسنده (1/128 من الترتيب) فرواه عن إبراهيم بن محمد قال حدثني موسى بن عبيدة قال حدثني أبو الأزهر عبد الله بن عبد الله بن عمير أنه سمع أنس بن مالك ... فذكره بنحوه. وقد تقدم لفظه.
ثم قال الشافعي: أنبأنا إبراهيم قال حدثني أبو عمران إبراهيم بن الجعد عن أنس شبيهاً به، وزاد فيه أشياء اهـ.

(1/224)

والتفاسير المأثورة عن النبي صلى الله عليه وسلم والصحابة والتابعين مثل تفسير محمد بن جرير الطبري، وتفسير عبد الرحمن بن إبراهيم المعروف بدحيم، وتفسير عبد الرحمن بن أبي حاتم، وتفسير ابن المنذر، وتفسير أبي بكر عبد العزيز، وتفسير أبي الشيخ الأصبهاني، وتفسير أبي بكر بن مردويه، وما قبل هؤلاء من التفاسير، مثل تفسير أحمد بن حنبل، وإسحاق بن إبراهيم، وبقي بن مخلد وغيرهم، ومن قبلهم مثل تفسير عبد بن حميد، وتفسير عبد الرزاق، ووكيع بن الجراح فيها من هذا الباب الموافق لقول المثبتين

(1/225)

ما لا يكاد يحصى، وكذلك الكتب المصنفة في السنة التي فيها آثار النبي صلى الله عليه وسلم والصحابة والتابعين.
وقال أبو محمد حرب بن إسماعيل الكرماني في مسائله المعروفة التي نقلها عن أحمد وإسحاق وغيرهما وذكر معها من الآثار عن النبي صلى الله عليه وسلم والصحابة وغيرهم ما ذكر، وهو كتاب كبير صنفه على طريقة الموطأ ونحوه من المصنفات، قال في آخره في الجامع:
باب القول في المذهب:
هذا مذهب أئمة العلم، وأصحاب الأثر، وأهل السنة المعروفين المقتدى بهم فيها، وأدركت من أدركت من علماء أهل العراق والحجاز والشام وغيرهم عليها، فمن خالف شيئاً من هذه المذاهب أو طعن فيها، أو عاب قائلها: فهو مبتدع، خارج عن الجماعة، زائل عن منهج السنة وسبيل الحق، وهو مذهب أحمد وإسحاق بن إبراهيم وبقي بن مخلد، وعبد الله بن الزبير الحميدي، وسعيد بن منصور، وغيرهم ممن جالسنا، وأخذنا منهم العلم. وذكر الكلام في الإيمان والقدر والوعيد والإمامة وما أخبر به الرسول من أشراط الساعة، وأمر البرزخ والقيامة، وغير ذلك إلى أن قال:
وهو سبحانه بائن من خلقه، لا يخلو من علمه

(1/226)

مكان، ولله عرش، وللعرش حملة يحملونه، وله حد الله أعلم بحده، والله على عرشه عز1 ذكره وتعالى جده ولا إله غيره، والله تعالى سميع لا يشك بصير لا يرتاب، عليم لا يجهل، جواد لا يبخل، حليم لا يعجل، حفيظ لا ينسى، يقظان لا يسهو، رقيب لا يغفل، يتكلم ويتحرك ويسمع ويبصر، وينظر ويقبض ويبسط ويفرح ويحب، ويكره ويبغض ويرضى، ويسخط، ويغضب ويرحم، ويغفر ويعفو، ويعطي ويمنع، وينزل كل ليلة إلى سماء الدنيا كيف شاء وكما شاء، ليس كمثله شيء وهو السميع البصير، ولم يزل الله متكلماً عالماً فتبارك الله أحسن الخالقين، انتهى.
ولو ذهبنا نذكر أقوال أهل العلم من الأئمة لاحتمل مجلداً {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [الأنعام:125] ، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} [النور:40] .
وأما تفسير الاستواء بالاستقرار فهو من تفاسير أهل السنة والجماعة، قال ابن القيم رحمه الله في "الكافية الشافية في الانتصار للفرقة الناجية":
__________
1 في ط الرياض: "عن".

(1/227)

فصل:
هذا وسادس عشرها إجماع ... أهل العلم أعني حجة الأزمان
من كل صاحب سنة شهدت له ... أهل الحديث وعسكر القرآن
لا عبرة بمخالف لهمو ولو ... كانوا عديد الشاء والبعران
أن الذي فوق السموات العلى ... والعرش وهو مبائن الأكوان
هو ربنا سبحانه وبحمده ... حقاً على العرش استوا الرحمن
ثم ذكر أقوال الأئمة إلى أن قال:
ولهم عبارات عليها أربع ... قد حصلت للفارس الطعان
وهي استقر وقد علا وكذلك ار ... تفع الذي ما فيه من نكران
وكذاك قد صعد الذي هو رابع ... وأبو عبيدة صاحب الشيباني
يختار هذا القول في تفسيره ... أدرى من الجهمي بالقرآن
وأما قوله: (وأثبت له الوجه واليدين) .

(1/228)

فأقول: قد تقدم الكلام على ذلك، وبه الكفاية.
وأما قوله: (وبعضه سبحانه، فجعله ماسكاً بالسموات على أصبع، والأرضين على إصبع، والشجر على أصبع، والملك على أصبع) الخ.
فالجواب أن يقال لمن وقف على هذا الجواب عليك أولاً أن تعلم أن هذا الكلام، أعني قوله: وبعضه سبحانه ليس هو من كلام أهل السنة المحضة، الذين لم يشوبوا عقائدهم بدم التشبيه، وعذرة التحريف، ونجاسة التعطيل، بل هو من مقدرات الأفكار، ونتائج قياسات عقول أفراخ المتفلسفة، وأتباع الهند واليونان، وورثة المجوس والمشركين، وضلال اليهود والنصارى والصابئين وأشكالهم وأشباههم، الذين يزعمون أنهم ينزهون الله تعالى عن الأبعاض، والحدود والجهات، فيسمع الغر المخدوع هذه الألفاظ فيتوهم1 منها أنهم ينزهون الله عما يفهم من معانيها عند الإطلاق من العيوب والنقائص والحاجة، فلا يشك أنهم يمجدونه ويعظمونه، ويكشف الناقد البصير ما تحت هذه الألفاظ فيرى تحتها الإلحاد،
__________
1 في ط الرياض: "يتوهم".

(1/229)

وتكذيب الرسل، وتعطيل الرب تعالى عما يستحقه من كماله.
فأما الأبعاض: فمرادهم بتنزيهه1 عنها: أنه ليس له وجه ولا يدان، ولا يمسك السموات على أصبع، والأرض على أصبع، والشجر على أصبع، والماء على أصبع، فإن ذلك كله أبعاض، والله منزه عن الأبعاض، كما ذكره ابن القيم رحمه الله عنهم في "الصواعق المرسلة" فإذا عرفت هذا من قيلهم وعقائد قولبهم، وأنهم إنما نزهوه عما يليق بجلاله وعظمته وكبريائه، وإحاطته بجميع مخلوقاته، وأنهم ما عرفوا الله حق معرفته، ولا قدروه حق قدره، ولا عظموه حق عظمته، فخرجوا عن المعقول ونبذوا المنقول وراء ظهورهم كأنهم لا يعلمون، فجاء هؤلاء الضلال الغلاة والملاحدة الجهال، فتوهموا أن هذا من قول الوهابية، وأنهم خرجوا بهذا القول عن جماعة أهل السنة المحضة، وما علم هؤلاء الجهلة أن هذا صريح الكتاب والسنة، قال الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67] .
قال العماد ابن كثير رحمه الله2: يقول الله تعالى: ما
__________
1 في الأصل: "تنزيههم"، وفي المطبوعتين "تنزيهه"؟
2 في تفسيره ط الشعب 7/103-106.

(1/230)

قدر المشركون الله حق قدره حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء، المالك لكل شيء وكل شيء تحت قهره وقدرته. قال السدي: ما عظموه حق عظمته، وقال محمد بن كعب: لو قدروه حق قدره ما كذبوه، وقال علي بن أبي طلحة عن ابن عباس: هم الكفار الذي لم يؤمنوا بقدرة الله عليهم، فمن آمن أن الله على كل شيء قدير فقد قدر الله حق قدره، ومن لم يؤمن به فلم يقدر الله حق قدره.
وقد وردت أحاديث كثيرة متعلقة بهذه الآية، الطريق فيها وفي أمثالها مذهب السلف، وهو إمرارها كما جاءت من غير تكييف ولا تحريف. وذكر حديث ابن مسعود الذي رواه مسلم في "صحيحه" عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه لقول الحبر. قرأ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أن الملك أنا الله".

(1/231)

وفي رواية البخاري: "يجعل السموات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع"1.
__________
1 أخرجه البخاري، تفسير من صحيحه –في تفسير سورة الزمر- باب {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} حدثنا آدم حدثنا شيبان عن منصور عن إبراهيم عن عبيدة عن عبد الله رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، وسائل الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقاً لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ ... } الآية.
وأخرجه البخاري أيضاً في صحيحه -كتاب التوحيد- باب قول الله {لِمَا خَلَقْتُ بِيَدَيّ} حدثنا مسدد سمع يحيى بن سعيد عن سفيان حدثني منصور وسليمان عن إبراهيم عن عبيدة عن عبد الله ... به، وفيه: "إن الله يمسك ... "،"والجبال على إصبع...."، "والخلائق على إصبع". قال البخاري عقبه: قال يحيى بن سعيد. وزاد فيه فضيل بن عياض عن منصور عن إبراهيم بن عبيدة عن عبد الله: فضحك رسول الله صلى الله عليه وسلم تعجباً وتصديقاً له.
ثم أخرجه في هذا الباب حدثنا عمر بن حفص بن غياث حدثنا أبي حدثنا الأعمش سمعت إبراهيم قال سمعت علقمة يقول: قال عبد الله ... به وفيه "والشجر والثرى على إصبع"، "ثم يقول: أنا الملك، أنا الملك ... ".
وأخرجه في كتاب التوحيد من صحيحه –أيضاً- باب قول الله تعالى {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا} حدثنا موسى حدثنا أبو عوانة عن الأعمش عن إبراهيم عن عقلمة عن عبد الله ... به وفيه "إن الله يضع السماء ... "، "والشجر والأنهار على إصبع".
وأخرجه أيضاً- في باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم من حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن إبراهيم عن عبيدة عن عبد الله ... به وفيه: "إذا كان يوم القيامة جعل الله ... "، "ثم يهزهن".
وأخرجه الإمام مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم- 4/2147-2148 رقم: 2786 من طريق منصور عن إبراهيم عن عبيدة السلماني عن عبد الله بن مسعود. ومن طريق الأعمش قال: سمعت إبراهيم يقول: سمعت علقمة يقول: قال عبد الله ... فذكره.

(1/232)

قال ابن كثير رحمه الله: ورواه البخاري في "صحيحه" في غير موضع، ومسلم، والإمام أحمد، والترمذي، والنسائي كلهم من حديث سليمان بن مهران –وهو الأعمش- عن إبراهيم بن عبيدة، عن ابن مسعود بنحوه قال: جاء رجل من أهل الكتاب إلى النبي صلى الله عليه وسلم فقال: يا أبا القاسم أبلغك أن الله تعالى يحمل الخلائق على إصبع، والسموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع فضحك صلى الله عليه وسلم حتى بدت نواجذه. قال: وأنزل الله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية.
وهكذا رواه البخاري ومسلم والنسائي من طرق1 عن الأعمش به.
__________
1 في النسخ: "من طريق".

(1/233)

وقال الإمام أحمد حدثنا الحسين بن حسن الأشقر، حدثنا أبو كدينة، عن عطاء عن أبي الضحى عن ابن عباس قال: مر يهودي برسول الله صلى الله عليه وسلم وهو جالس فقال: كيف تقول يا أبا القاسم يوم يجعل الله السموات على ذه –وأشار بالسبابة- والأرض على ذه والجبال على ذه، وسائر الخلق على ذه، كل ذلك يشير بأصبعه. فأنزل الله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} .
وكذا رواه الترمذي في التفسير بسنده عن أبي الضحى مسلم بن صبيح به. وقال: حسن صحيح غريب لا نعرفه إلا من هذا الوجه1.
ثم قال: قال البخاري: حدثنا سعيد بن عفير، حدثنا
__________
1 أخرجه الإمام أحمد في مسنده 4/69، رقم: 2267، والترمذي في سننه –كتاب التفسير- 8/368 ط استانبول، قال الشيخ أحمد شاكر في تعليقه على السند: إسناده –أي إسناد أحمد- ضعيف، لضعف حسين بن حسن الأشقر، أبو كدينة بضم الكاف: اسمه يحيى بن المهلب البجلي، وهو ثقة، وثقه ابن معين وأبو داود والنسائي وغيرهم، وترجمه البخاري في الكبير 4/2/305. ولكن الحديث صحيح، لأنه ثابت من غير وراية الأشقر. فرواه الترمذي عن الدارمي عن محمد بن الصلت عن أبي كدينة. وقال الترمذي: "حديث حسن غريب صحيح، لا نعرفه إلا من هذا الوجه، وأبو كدينة اسمه يحيى بن المهلب. ورأيت محمد بن إسماعيل روى هذا الحديث عن الحسن بن شجاع عن محمد بن الصلت" اهـ كلام الشيخ أحمد شاكر.

(1/234)

الليث، حدثني عبد الرحمن بن خالد بن مسافر، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، أن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يقبض الله الأرض، ويطوي السماء بيمينه فيقول: أنا الملك، أين ملوك الأرض؟ " تفرد به من هذا الوجه. ورواه مسلم من وجه آخر1.
وقال البخاري في موضع آخر: حدثنا مقدم بن
__________
1 أخرجه البخاري في كتاب التفسير من صحيحه 8/551، باب {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} بالسند والمتن الذي ذكره المؤلف.
وأخرجه أيضاً في كتاب الرقاق 11/372 باب يقبض الله الأرض يوم القيامة عن محمد بن مقاتل أخبرنا عبد الله أخبرنا يونس عن أبي سلمة حدثني سعيد بن المسيب عن أبي هريرة ... به.
وأخرجه أيضاً في كتاب التوحيد 13/367، باب قول الله تعالى: {مَلِكِ النَّاسِ} عن أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن سعيد –وهو ابن المسيب- عن أبي هريرة ... به.
قال البخاري عقبه: وقال شعيب والزبيدي وابن مسافر وإسحاق بن يحيى عن الزهري عن أبي سلمة اهـ.
وأخرجه أيضاً في كتاب التوحيد 13/393، باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيّ} من جهة الزهري عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يقبض الله الأرض".
وأخرجه الإمام مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم 4/2418 رقم: 2787 من جهة يونس عن ابن شهاب حدثني ابن المسيب أن أبا هريرة كان يقول: ... فذكره وفيه "يطوي السماء".

(1/235)

محمد حدثني عمي القاسم بن يحيى، عن عبيد الله عن نافع، عن ابن عمر رضي الله عنهما قال: إن رسول الله صلى الله عليه وسلم قال: "إن الله تعالى يقبض يوم القيامة الأرضين، وتكون السماء بيمينه ثم يقول: أنا الملك" تفرد به أيضاً من هذا الوجه. ورواه مسلم من وجه آخر1.
وقد رواه الإمام أحمد من طريق آخر، بلفظ أبسط من هذا السياق وأطول، فقال: حدثنا عفان، حدثنا حماد بن سلمة، حدثنا إسحاق بن عبد الله بن أبي طلحة، عن عبيد الله بن مقسم، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قرأ هذه الآية ذات يوم على المنبر: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ
__________
1 أخرجه البخاري في كتاب التوحيد من صحيحه 13/339 باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيّ} عن ابن عمر عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله يقبض يوم القيامة الأرض، وتكون السموات بيمينه ... " الحديث.
قال البخاري عقبه: رواه سعيد عن مالك، وقال عمر بن حمزة: سمعت سالماً سمعت ابن عمر عن النبي صلى الله عليه وسلم بهذا اهـ.
وأخرجه مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم- 4/2148 من طريق عمر بن حمزة عن سالم بن عبد الله أخبرني عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم: " يطوي الله عز وجل السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك. أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين بشماله. ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟ ".

(1/236)

سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67] ورسول الله صلى الله عليه وسلم يقول هكذا بيده يحركها، ويقبل بها ويدبر، يمجد الرب تعالى نفسه: "أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم"، فرجف برسول الله صلى الله عليه وسلم المنبر حتى قلنا: ليخرّن به1 انتهى.
وهذه الأحاديث تدل على عظمته سبحانه وتعالى، وتبين أن الله تعالى على عرشه، ولم يقل النبي صلى الله عليه وسلم في شيء منها: إن ظاهرها غير مراد، وإنها تدل على تشبيه صفات الله بصفات خلقه، ولو كان هذا حقاً لبلغه أمته، فإن الله أكمل به الدين، وأتم به النعمة، فبلغ البلاغ المبين، وصلوات الله وسلامه عليه، وعلى آله وصحبه ومن يتبعهم إلى يوم الدين، وتلقى الصحابة رضي الله عنهم عن نبيهم صلى الله عليه وسلم ما وصف به ربه من صفات كماله، ونعوت جلاله، فأمنوا به، وآمنوا بكتاب الله، وما تضمنه من صفات ربهم جل وعلا.
وهذا الملحد الجاهل جعل ما تضمن كتاب الله وسنة رسوله أبعاضاً، وسمى إثبات علو الله على عرشه،
__________
1 مسند الإمام أحمد 7/247-248 ط شاكر، قال الشيخ أحمد شاكر رحمه الله تعالى في تعليقه على المسند: إسناده صحيح ... اهـ.

(1/237)

وفوقيته ونزوله وصعوده: تجسيماً ومن تمسك بكتاب الله وسنة رسوله، وكلام الأئمة: مجسماً.
وأما قوله: حتى قال بعضهم:
لئن كان تجسيماً ثبوت استوائه ... على عرشه إني إذا لمجسم
وإن كان تشبيها ثبوت صفاته ... فعن ذلك التشبيه لا أتلعثم
وإن كان تنزيها جحود استوائه ... وأوصافه أو كونه يتكلم
فمن ذلك التنزيه نزهت ربنا ... بتوفيقه والله أعلى وأعلم
فالجواب: أنا نعتقد هذا، وندين الله به، وأزيد ذلك تقريراً له بقولي:
أقول نعم هذا هو الحق والهدى ... وعن وصفه بالحق لا أتلعثم
ومن حاد عن هذا وقال سفاهة ... طريقة جهم والمريسي أسلم
فقد حاد عن نهج الشريعة واعتدى ... وضل عن الحق الذي هو أحكم

(1/238)

وأشهد أن الله جل ثناؤه ... على عرشه والله أعلى وأعظم
وأشهد أن الله ليس كمثله ... شبيه ولا مثل ولا كفو يعلم
فمن جحد الأوصاف لله ربنا ... ونزهه عن كونه يتكلم
وعن كونه فوق السموات قد علا ... على عرشه فهو الكفور المذمم
فليس بتجسيم ثبوت استوائه ... على عرشه لكنما الفوق يفهم
ويعلم من نص الكتاب وسنة ... لأفضل خلق الله من هو أعلم
أليس على هذا صحابة أحمد ... وأهل الحجا لو كنت ويحك تفهم
وإن لم يكن ما بلغوه هو الهدى ... فمن ذا الذي منه الهدى يتعلم
أولئك هم أهدى سبيلاً ومنهجاً ... وإن لم يكونوا المهتدين فمن هم
أجهم بن صفوان اللعين وحزبه ... وأتباعه من هم أضل وأظلم

(1/239)

أم الحق ما قال الفلاسفة الألى ... ومن صار فيما أصلوا يتكلم
أولئك في بحر الضلالة قد هووا ... وهم في مرامي الغي والبغي هوم
فسار على منهاجهم في ضلالهم ... زنادقة من بعدهم حين أوهمو
بتنزيهه فيما يرون وقصدهم ... هو الكفر والتعطيل والقوم قد عموا
بإلزام أهل الحق بالبغي والهوى ... لوازم لا ترضى ولا هي تلزم
وإلزامهم ما ألزموه تعنت ... وبغي وإلحاد وإفك ومأثم
وما ذاك إلا أنه ليس عندهم ... إله بهذا الوصف حقاً يعظم
وما هذه الأوصاف إلا لمن له ... صفات وجسم وهو عنها يفخم
فإن كان تجسيماً ثبوت صفاته ... لديكم فإني اليوم عبد مجسم
فسبحانه عن إفكهم وضلالهم ... وطغيانهم فالله أعلى وأعظم

(1/240)

فلله وجه بل يدان حقيقة ... ويغضب بل يرضى ويعطي ويرحم
ويضحك ربي من قنوط عباده ... لمن شاء منهم قائلاً ويكلم
سميع بصير ذو اقتدار ورفعة ... ويعلم ما نبدي جهاراً ونكتم
وينزل شطر الليل نحو سمائه ... ويصعد والرحمن أعلى وأعظم
كما شاءه سبحانه وبحمده ... وسوف يجي يوم القيامة يحكم
ويفصل بين الخلق يوم معادهم ... بيوم به تبدو عياناً جهنم
ونؤمن أن الله جل ثناؤه ... يرى ويُرى يوم المزيد وينعم
إلى غير ذا من كل أوصافه التي ... بها نطق القرآن والكل محكم
وصحت بها الأخبار من سيد الورى ... نقول بها جهراً ولا نتلعثم

(1/241)


فصل في بيان كلام الملحد في الجسم، وزيغه - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان كلام الملحد في الجسم، وزيغه
...
فصل
قال العراقي: (نحن ننقل لك ههنا بعض عباراتهم التي وردت في هذا الشأن، مسطورة في كتاب "الدين الخالص" قال صاحبه: إن أردتم بالجسم المركب من المادة والصورة، أو المركب من الجواهر الفردة، فهذا منفي عن الله تعالى قطعاً، والصواب نفيه عن الممكنات أيضاً، فليس الجسم المخلوق مركباً من هذه ولا هذه.
قال العراقي: فأقول: فانظر إلى ما في هذه العبارة من الخبط، فإنه أنكر فيها وجود جسم بالمعنى الذي ذكره، سواء كان واجباً أو ممكناً، والظاهر أن غرضه من هذا الإنكار هو التوصل إلى نفس الجسمية التي تلزم من معتقده في الله تعالى، فلئلا يقال: إنه شبه الخالق بمخلوقه نفى الجسمية بالمعنى المذكور عن مخلوقه أيضاً، وأنت تعرف أن الجسم إن لم يكن مركباً من المادة والصورة، فلا محيص أن يكون مركباً من الجواهر الفردة) .

(1/242)

والجواب أن يقال: هذا الكلام ليس هو من كلام صاحب "الدين الخالص" بل هو كلام شمس الدين ابن قيم الجوزية رحمه الله تعالى نقله صديق من "الصواعق المرسلة على الجهمية والمعطلة" وهو في الصواعق أبسط من هذا، بأدلته العقلية والنقلية، فنسبة هذا الكلام إلى الوهابية وإن كانوا يعتقدون صحته جهل عريض، وعدم معرفة بالرجال ومقالاتهم، فإن ابن القيم رحمه الله تعالى في القرن السابع، وشيخ الإسلام محمد بن عبد الوهاب في القرن الثاني عشر، فصار من المعلوم عند هؤلاء أن من تكلم بالحق، وبما نطق به الكتاب والسنة، وكان عليه سلف الأمة وأئمتها وإن كان ممن تقدم زمانه فهو وهابي، فصار هذا الاسم علماً على أهل الحق في كل زمان ومكان {فَضْلاً مِنَ اللَّهِ وَنِعْمَة} ، {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
وأما قوله: (فإنه أنكر فيها وجود جسم بالمعنى الذي ذكره) إلى آخره.
فنقول: نعم. ما ذكره من لفظ الجسم، وما يتبع ذلك، لم ينطق به في صفات الله لا كتاب ولا سنة، لا نفياً ولا إثباتاً، ولا تكلم به أحد من الصحابة والتابعين وتابعيهم.

(1/243)

وقوله: (والظاهر أن غرضه من هذا الإنكار هو التوصل إلى نفي الجسمية التي تلزم من معتقده في الله تعالى) إلى آخره.
فأقول: نعم، ولا يلزم من إثبات الصفات التي أثبتها الله ورسوله هذه اللوازم التي سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان، وإنما هي نحاتة أفكار وزبالة أذهان، لا حقيقة لها في التحقيق، ولا تثبت على قدم الحق والتصديق.
فهذه اللوازم منفية عن الله قطعاً وعن الممكنات أيضاً، كما يأتي بيانه وتفصيله.
ثم إنه من المعلوم أن أصل الكلام في المادة والصورة والهيولي والجواهر الفردة وغيرها من التراكيب المحدثة في الإسلام ليس هو من كلام أهل السنة العامة، فضلاً عن أن يكون من كلام محققي أهل السنة المحضة، وإنما أصله من كلام الفلاسفة واليونان الخارجين عن شريعة الإسلام، فالاحتجاج به والاستدلال به، ممن يدعي أنه من أهل السنة على أهل السنة المحضة خروج من الدين والعقل، وإنما تكلم فيه أئمة الإسلام لما دخل فيه بعض أهل السنة العامة، وبعض أهل السنة المحضة، واعتمدوا عليه في العقليات، فاحتاج أئمة الإسلام إلى

(1/244)

الكلام فيه لرد معقولاتهم الفاسدة بالنقل والعقل، وإذا كان أصله ومادته كذلك فبطلانه معلوم بالاضطرار من دين الإسلام عقلاً ونقلاً.
قال شيخ الإسلام رحمه الله في تفسير سورة الإخلاص {قُلْ هُوَ اللَّهُ أَحَدٌ} بعد كلام له سبق: وكان الذين امتحنوا أحمد رحمه الله وغيره من هؤلاء الجاهلين، فابتدعوا كلاماً متشابهاً نفوا به الحق، فأجابهم أحمد لما ناظروه في المحنة وذكروا الجسم1 ونحو ذلك، فأجابهم بأني أقول كما قال الله تعالى: {اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ} [الاخلاص:1-2] .
وأما لفظ الجسم فلفظ مبتدع محدث، ليس على أحد أن يتكلم به البتة، والمعنى الذي يراد به مجمل ولم تبينوا مرادكم حتى نوافقكم على المعنى الصحيح، فقال: ما أدري ما تقولون لكن أقول: {اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} ، يقول: ما أدري ما تعنون بلفظ الجسم، فأنا لا أوافقكم على إثبات لفظ ونفيه إذا لم يرد الكتاب والسنة بإثباته ولا نفيه إن لم
__________
1 لفظ العبارة في النسخ الثلاث: " ... في المحنة ونحو ذلك وذكروا الجسم فأجابهم" والتصحيح من كتاب شيخ الإسلام "تفسير سورة الإخلاص" ص 68.

(1/245)

يدر معناه المتكلم به، فإن عنى في النفي أو1 الإثبات ما يوافق الكتاب والسنة [وافقناه، وإن عنى ما يخالف الكتاب والسنة] 2 في النفي والإثبات لم نوافقه ولفظ الجسم والجواهر لم يأت في كتاب ولا سنة، ولا كلام أحد من الصحابة والتابعين لهم بإحسان إلى يوم الدين، وسائر أئمة الدين التكلم بها في حق الله تعالى لا بنفي ولا بإثبات.
ولهذا قال أحمد في رسالته إلى المتوكل: لا أحب التكلم في شيء من ذلك إلا ما كان في كتاب الله، أو في حديث عن رسول الله صلى الله عليه وسلم، أو عن الصحابة والتابعين.
وأما غير ذلك فإن الكلام فيه غير محمود.
وذكر أيضاً فيما حكاه عن الجهمية أنهم يقولون ليس فيه كذا وكذا وهو كما قال، فإن للفظ3 الجسم في اللغة التي نزل بها القرآن معنى كما قال تعالى {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} [المنافقون:4] . وقال تعالى: {وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} [البقرة: 247] . قال ابن عباس: كان طالوت أعلم بني إسرائيل بالحرب، وكان يفوق الناس بمنكبيه4 وعنقه
__________
1 في النسخ: "و" والمثبت من كتاب ابن تيمية.
2 ما بين المعقوفين سقط من النسخ.
3 في النسخ: "لفظ" والثبت من المصدر السابق.
4 في النسخ: "منكبه" والمثبت من المصدر السابق.

(1/246)

ورأسه والبسطة: السعة. قال ابن قتيبة: هو من قولك: بسطت الشيء إذا كان مجموعاً ففتحته ووسعته. قال بعضهم: والمراد بتعظيم الجسم فضل القوة إذ العادة أن من كان أعظم جسماً كان أكثر قوة. فهذا لفظ الجسم في لغة العرب التي نزل بها القرآن.
قال الجوهري: قال أبو زيد الأنصاري: الجسم الجسد، وكذلك الجسمان والجثمان.
وقال الأصمعي: الجسم والجسمان والجسد والجثمان واحد1. قال جماعة: جسم الإنسان يقال له الجسمان، وقد جسم الشيء أي عظم فهو جسيم وجسام والجسام بالكسر جمع جسم.
قال أبو عبيدة: تجسمت فلاناً من بين القوم أي اخترته كأنك قصدت جسمه، كما تقول تأتيه أي قصدت أتيه2 وشخصه، وأنشد أبو عبيدة:
تجسمته من بينهن بمرهف
وتجسمت الأرض إذا أخذت نحوها تريدها وتجسم من الجسم. وقال ابن السكيت: تجسمت الأمر أي ركبت أجسمه، وجسيمه أي معظمه. قال: وكذلك تجسمت
__________
1 سقطت: "واحد" من النسخ، والمثبت من المصدر السابق ص 69.
2 في ط المنار والرياض: "نائيته أي قصدت أنيه".

(1/247)

الرمل والجبل أي ركبت أعظمه، والأجسم الأضخم، قال عامر بن الطفيل:
لقد علم الحي من عامر ... بأن لنا الذروة والأجسما
فهذا الجسم في لغة العرب، وعلى هذا فلا يقال للهواء جسم، ولا للنفس الخارج من الإنسان جسم، ولا لروحه المنفوخة جسم، ومعلوم أن الله سبحانه لا يماثل شيئاً من ذلك لا بدن الإنسان ولا غيره، فلا يوصف الله بشيء من خصائص المخلوقين، ولا يطلق عليه من الأسماء ما يختص بصفات المخلوقين، فلا يجوز أن يقال: هو جسم ولا جسد، انتهى.
وإذا كان هذا الجسم في لغة العرب كان منتفياً عن الله بهذا المعنى، لأن الله أحد صمد، لم يلد ولم يولد، ولم يكن له كفواً أحد، فلا يماثله شيء من مخلوقاته، ولا يطلق عليه من الأسماء ما يختص بصفات المخلوقين، فإن من شبه الله بخلقه فقد كفر، لأنه ليس كمثله شيء وهو السميع البصير.
وأما قوله: (وأنت تعرف أن الجسم إن لم يكن مركباً من المادة والصورة فلا محيص أن يكون مركباً من الجواهر الفردة) .

(1/248)

فالجواب أن نقول: هذا على اصطلاح أهل الكلام، وقد عرفت ما في كلامهم من الاختلاف والنزاع بينهم، والجواب على كل مسلم أن ينظر في هذا الباب فما أثبته الله ورسوله أثبته، وما نفاه الله ورسوله نفاه، والألفاظ التي ورد بها النص يعتصم بها في الإثبات والنفي، فتثبت ما أثبتته النصوص من الألفاظ والمعاني، وتنفي ما نفته النصوص من الألفاظ والمعاني.
وأما هذه الألفاظ الذي تنازع فيها من ابتدعها فقال شيخ الإسلام رحمه الله تعالى: وأما أهل الكلام فالجسم عندهم أعم من هذا، وهم مختلفون في معناه اختلافاً كثيراً عقلياً، واختلافاً لفظياً اصطلاحياً، فهم يقولون: كل ما يشار إليه إشارة حسية فهو جسم، ثم اختلفوا بعد هذا.
فقال كثير منهم: كل ما كان كذلك فهو مركب من الجواهر المنفردة، ثم منهم من قال: الجسم أقل ما يكون جوهراً بشرط أن ينضم إليه غيره. وقيل: بل هو الجوهران والجواهر فصاعداً. وقيل: بل أربعة فصاعداً. وقيل: بل ستة. وقيل: بل ثمانية. وقيل: بل ستة عشر. وقيل: بل اثنان وثلاثون. وهذا قول من يقول: إن الأجسام كلها مركبة من الجواهر التي لا تنقسم. وقال آخرون من أهل الفلسفة: كل الأجسام مركبة من الهيولي والصورة، لا من الجواهر المنفردة. وقال كثير من أهل الكلام وغير أهل

(1/249)

الكلام: ليست مركبة لا من هذا ولا من هذا. وهذا قول الهشامية والكلابية والضرارية وغيرهم من الطوائف الكبار، لا يقولون بالجواهر الفردية، ولا بالمادة والصورة. وآخرون يدعون إجماع المسلمين على إثبات الجوهر الفرد، كما قال أبو المعالي وغيره: اتفق المسلمون على أن الأجسام تتناهى في تجزئتها وانقسامها حتى تصير أفراداً، ومع هذا فقد شك وكذلك شك فيه فيه أبو الحسين البصري، وأبو عبد الله الرازي.
ومعلوم أن هذا القول لم يقله أحد من أئمة المسلمين، لا من الصحابة ولا التابعين لهم بإحسان، ولا أحد من أئمة العلم المشهورين بين المسلمين، وأول من قال ذلك في الإسلام طائفة من الجهمية والمعتزلة، وهذا من الكلام الذي ذمه السلف وعابوه، ولكن حاكي هذا الإجماع لما لم يعرف أصول الدين إلا ما في كتب الكلام، ولم يجد إلا من يقول بذلك: اعتقد هذا إجماع المسلمين.
والقول بالجوهر الفرد باطل. والقول بالهيولي والصورة باطل. وقد بسط الكلام على هذه المقالات في مواضع أخر.
وقال آخرون: الجسم هو القائم بنفسه، وكل قائم بنفسه، وكل جسم فهو قائم بنفسه، وهو مشار إليه.

(1/250)

واختلفوا في الأجسام هل هي متماثلة أم لا على قولين مشهورين. وإذا عرف ذلك فمن قال: إنه جسم وأراد أنه مركب من الأجزاء فهذا قوله باطل، وكذلك إن أراد أنه يماثل غيره من المخلوقات فقد علم بالشرع والعقل أن الله ليس كمثله شيء في شيء من صفاته، فمن أثبت لله مثلاً في شيء من صفاته فهو مبطل، ومن قال: إنه جسم بهذا المعنى فهو مبطل، ومن قال: ليس بجسم بمعنى أنه لا يرى في الآخرة، ولا يتكلم بالقرآن، وغيره من الكلام، ولا يقوم به العلم والقدرة وغيرهما من الصفات، ولا ترفع الأيدي إليه في الدعاء، ولا عرج بالرسول إليه: فهذا قول باطل، وكذلك من نفى ما أثبت الله ورسوله، وقال: إن هذا تجسيم فنفيه باطل، وتسميته ذلك تجسيماً تلبيس منه، فإن أراد أن هذا يقتضي أن يكون جسماً مركباً من الجواهر الفردة، أو من المادة والصورة، أو أن هذا يقتضي أن يكون جسماً والأجسام متماثلة، قيل له: أكثر العقلاء يخالفونك في تماثل الأجسام المخلوقة، وفي أنها مركبة، فلا يقولون: إن الهواء1 مثل الماء، وأبدان الحيوان مثل الحديد والجبال، فكيف يوافقونك على أن الرب تعالى يكون مماثلاً لخلقه إذا أثبتوا له ما أثبته الكتاب والسنة، والله تعالى قد نفى الماثلة في بعض المخلوقات وكلاهما
__________
1 في النسخ: (الهوى) .

(1/251)

جسم كقوله: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} [محمد: 38] . مع أن كليهما بشر، فكيف يجوز أن يقال: إذا كان لرب السموات علم وقدرة أنه يكون مماثلاً لخلقه، والله تعالى ليس كمثله شيء، لا في ذاته، ولا في صفاته، ولا في أفعاله.
ونكتة الأمر أن الجسم في اعتقاد هذا النافي يستلزم مماثلة سائر الأجسام، ويستلزم أن يكون مركباً من الجواهر الفردة، أو من المادة والصورة، قلت: وهذا هو نتيجة قول هذا العراقي ومرامه، حيث قال: وأنت تعرف أن الجسم إن لم يكن مركباً من المادة والصورة فلا محيص أن يكون مركباً من الجواهر الفردة.
ثم قال شيخ الإسلام: وأكثر العقلاء يخالفونه، فالتلازم منتف باتفاق الفريقين، وهو المطلوب، فإذا اتفقوا على انتفاء النقص المنفي عن الله شرعاً وعقلاً، بقي بحثهم في الجسم الاصطلاحي هل هو مستلزم لهذا المحذور، وهو بحث عقلي كبحث الناس في الأعراض هل تبقى أو لا تبقى، وهذا البحث العقلي لم يرتبط به دين المسلمين، بل لم ينطق كتاب ولا سنة ولا أثر عن السلف بلفظ الجسم في حق الله تعالى لا نفياً ولا إثباتاً، فليس لأحد أن يبتدع اسماً مجملاً يحتمل معاني مختلفة لم ينطق بها الشرع، ويعلق به دين المسلمين، ولو كان قد

(1/252)

نطق باللغة العربية، فكيف إذا أحدث اللفظ معنى آخر، والمعنى الذي يقصده إذا كان حقاً عبر عنه بالعبارة التي لا لبس فيها، فإذا كان معتقده أن الأجسام متماثلة فإن الله ليس كمثله شيء، وهو سبحانه لا سمي له، ولا كفؤ له، ولا ند له، فهذا عبارة القرآن تؤدي هذا المعنى بلا تلبيس ولا نزاع، وإن كان معتقده أن الأجسام غير متماثلة وإن كان يرى ما يقوم به من الصفات فهو جسم فإن عليه أن يثبت ما أثبته الله ورسوله من علمه وقدرته وسائر صفاته كقوله: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} [البقرة: 255] ، وقوله: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذريات:58] ، وقوله في حديث الاستخارة: "اللهم أني أستخريك بعلمك وأستقدرك بقدرتك على الخلق" 1، ويقول كما قال رسول الله صلى الله عليه وسلم: " إنكم ترون ربكم يوم القيامة عياناً كما
__________
1 أخرج البخاري في صحيحه –كتاب التهجد- باب ما جاء في التطوع مثنى مثنى 3/48. وفي كتاب الدعوات، باب الدعاء عند الاستخارة 11/183، وفي كتاب التوحيد، باب قوله الله تعالى: {قل هو القادر} من طريق عبد الرحمن بن أبي الموالي قال: سمعت محمد المنكدر يحدث عبد الله بن الحسن يقول: أخبرني جابر بن عبد الله السلمي قال: كان رسول الله صلى الله عليه وسلم يعلم أصحابه الاستخارة في الأمور كلها –كما يعلم السورة من القرآن، يقول: "إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم ليقل: اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك، وأسألك من فضلك، فإنك تقدم ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب ... " الحديث.

(1/253)

ترون الشمس والقمر لا تضامون في رؤيته" 1، فشبه الرؤية بالرؤية، وإن لم يكن المرئي كالمرئي، فهذه عبارات
__________
1 أخرج البخاري في صحيحه –كتاب المواقيت الصلاة- باب فضل صلاة العصر 2/33، وباب صلاة الفجر 2/52. وفي كتاب التفسير –باب {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} [ق:39] 8/597. وفي كتاب التوحيد. باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} 13/419 عن قيس بن أبي حازم عن جرير بن عبد الله قال كنا جلوساً عند النبي صلى الله عليه وسلم إذ نظر إلى القمر ليلة البدر فقال: " إنكم سترون ربكم [عياناً] كما ترون هذا القمر لا تضامون في رؤيته ... " الحديث.
وأخرجه مسلم في صحيحه –كتاب المساجد ومواضع الصلاة- 1/439-440.
وأخرج البخاري في صحيحه –كتاب الأذان-باب فضل السجود، 2/292-293. وكتاب الرقاق، باب الصراط جسر جهنم، 11/444-445. وفي التوحيد –باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} 13/419 حدثنا أبو اليمان أخبرنا شعيب عن الزهري أخبرني سعيد بن المسيب وعطاء بن يزيد الليثي عن أبي هريرة أن الناس قالوا: يا رسول الله هل نرى ربنا يوم القيامة؟ فقال رسول الله صلى الله عليه وسلم: "هل تضارون في القمر ليلة البدر؟ " قالوا: لا يا رسول الله. قال: "فهل تضارون في الشمس ليس دونها سحاب؟ " قالوا: لا يا رسول الله. قال: "فإنكم ترونه كذلك ... " الحديث بطوله.
وأخرجه البخاري عن محمود حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عطاء بن يزيد الليثي عن أبي هريرة.. به (كتاب الرقاق) .
وأخرجه عن عبد العزيز بن عبد الله حدثنا إبراهيم بن سعد عن ابن شهاب عن عطاء بن يزيد الليثي عن أبي هريرة.. (كتاب التوحيد) .
وأخرجه مسلم في صحيحه –كتاب الإيمان- 1/163-164 من طريق الزهري عن عطاء بن يزيد الليثي أن أبا هريرة أخبره ... الحديث.
وعندهما: قال عطاء بن يزيد –راوي الحديث عن أبي هريرة-: وأبو سعيد الخدري مع أبي هريرة لا يرد عليه من حديثه شيئاً، حتى إذا حدث أبو هريرة أن الله تبارك وتعالى قال: ذلك لك ومثله معه. قال أبو سعيد الخدري: وعشرة أمثاله معه يا أبا هريرة ... الخ.
وأخرج البخاري في صحيحه –كتاب التوحيد- باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} 13/420، ومسلم في صحيحه –كتاب الإيمان- 1/167، كلاهما عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري، أنا أناساً في زمن النبي صلى الله عليه وسلم قالوا: يا رسول الله هل نرى ربنا يوم القيامة؟ قال رسول الله صلى الله عليه وسلم: "نعم" قال: "هل تضارون في رؤية الشمس بالظهيرة صحواً ليس معها سحاب؟ وهل تضارون في رؤية القمر ليلة البدر صحواً ليس فيها سحاب؟ " قالوا: لا. قال: "ما تضارون في رؤيته تبارك وتعالى يوم القيامة إلا كما تضرون في رؤية أحدهما ... " الحديث بطوله. هذا لفظ مسلم.

(1/254)

الكتاب والسنة عن هذا المعنى الصحيح بلا تلبيس ولا نزاع بين أهل السنة المتبعين للكتاب والسنة وأقوال الصحابة، ثم بعد هذا من كان تبين له معنى من جهة العقل أنه لازم للحق لم يدفعه عن عقله فلازم الحق حق، لكن ذلك المعنى لا بد أن يدل الشرع عليه، فيشبه بالألفاظ الشرعية، وإن قدر أن الشرع لم يدل عليه لم يكن مما يجب على الناس اعتقاده، وحينئذ فليس لأحد أن

(1/255)

يدعو الناس إليه، وإن قدر أنه في نفسه حق.
ومسألة تماثل الأجسام وتركيبها من الجواهر المنفردة قد اضطرب فيها جماهير أهل الكلام، وكثير منهم يقول بهذا تارة، وبهذا تارة، وأكثر ذلك لأجل الألفاظ المجملة، والمعاني المتشابهة، وقد بسط1 الكلام عليه في غير هذا الموضع، لكن المقصود هنا أنه لو قدر أن الإنسان تبين له أن الأجسام ليست متماثلة ولا مركبة، لا من هذا ولا من هذا، لم يكن له أن يبتدع في دين الإسلام قوله: إن الله جسم، ويناظر على المعنى الصحيح الذي دل عليه الكتاب والسنة، بل يكفيه إثبات ذلك المعنى بالعبارات الشرعية، ولو قدر أنه تبين له أن الأجسام متماثلة وأن الجسم مركب لم يكن له أن يبتدع النفي بهذا الاسم، ويناظر على معناه الذي اعتقده بعقله، بل ذلك المعلوم بالشرع والعقل يكمن إظهاره بعبارة لا إجماع فيها، ولا تلبيس، والذين يقولون: الجسم مركب من الجواهر. يدعي كثير منهم أنه كذلك في لغة العرب، لأن العرب يقولون: هذا أجسم من هذا، يريدون به أنه أكثر أجزاء منه، ويقولون: هذا جسيم أي كثير الأجزاء، قال: والتفضيل بصيغة أفعل إنما يكون لما يدل عليه الاسم،
__________
1 في ط الرياض: "أبسط".

(1/256)

فإذا قيل: هذا أعلم أو أسلم، كان ذلك دالاً على الفضيلة فيما دل عليه لفظ العلم والحلم، فلما قالوا: أجسم لما كان أكثر أجزاء، دل على أن لفظ الجسم عندهم المراد به المركب، فمن قال: جسم وليس مركب، فقد خرج من لغة العرب. قالوا: وهذه تخطئة في اللفظ، وإن كنا لا نكفره إذا لم يثبت خصائص الجسم من التركيب والتأليف، وقد نازعهم بعضهم في قولهم: هذا أجسم من هذا. وقالوا: ليس هذا اللفظ من لغة العرب كما يحكى عن ابن زيد. فيقال له: لا ريب أن العرب تقول هذا جسيم، أي عظيم الجثة، وهذا الجسم من هذا، أي أعظم جثة، لكن كون العرب تعتقد أن ذلك لكثرة الأجزاء التي هي الجواهر المفردة، إنما يكون إذا كان أهل اللغة قاطبة يعتقدون أن الجسم مركب من الجواهر المنفردة، والجوهر الفرد هو شيء قد بلغ من الصغر والحقارة إلى أنه لا يتميز يمينه من يساره، ومعلوم أن أكثر العقلاء من بني آدم لا يتصور الجوهر الفرد، والذين يتصورونه أكثرهم لا يثبتونه، والذين أثبتوه إنما أثبتوه بطريقة خفية، طويلة بعيدة، فيمتنع أن يكون اللفظ1 الشائع في الغة التي ينطق بها خواصها وعوامها أرادوا به هذا.
__________
1 في ط الرياض: "لفظ".

(1/257)

وقد علم بالاضطرار أن أحداً من الصحابة والتابعين لهم بإحسان لم ينطق بإثبات الجوهر الفرد، ولا بما يدل على ثبوته عنده، بل ولا العرب قبلهم، ولا سائر الأمم الباقين على الفطرة1، ولا اتباع الرسل، فكيف يدعى عليهم أنهم لم يقولوا لفظ الجسم إلا لما كان مركباً مؤلفاً، ولو قلت لمن شئت من العرب: الشمس والقمر والسماء مركب عندك من أجزاء صغار، كل منها لا يقبل التجزي، أو الجبال أو الهواء2، أو الحيوان والنبات. لم يتصور هذا المعنى إلا بكلفة، ثم إذا تصور قد يكذب بفطرته، ويقول: كيف يمكن أن يكون شيء لا يتميز منه جانب عن جانب.
وأكثر العقلاء من طوائف المسلمين وغيرهم ينكرون الجوهر الفرد، والفقهاء قاطبة تنكره، وكذلك أهل الحديث والتصوف. ثم ذكر كلاماً في استحالة بعض الأجسام إلى بعض، ثم ذكر بعد ذلك ما يراد بالجسم في لغة العرب، وأنهم إنما يريدون بقولهم هذا أجسم من هذا، أي أغلظ وأعظم منه، ونفى أن يكون ذلك لزيادة الأجزاء، ثم قال:
فقد تبين أن من قال: الجسم هو المؤلف والمركب، واعتقد أن الأجسام مركبة من الجواهر المنفردة فقد ادعى
__________
1 في ط الرياض: "العطرة".
2 في النسخ: (الهوى) .

(1/258)

معنى عقلياً ينازعه فيه أكثر العقلاء من بني آدم، ولم ينقل عن أحد من السلف أنه وافقه عليه، وأنه جعل لفظ الجسم في اصطلاحه يدل على معنى لا يدل عليه اللفظ في اللغة، فقد غير معنى اللفظ في اللغة، وادعى معنى عقلياً فيه نزاع طويل، وليس معه من الشرع ما يوافق ما ادعاه من معنى اللفظ، ولا ما ادعاه من المعنى العقلي، فاللغة ما تدل على ما قال، والشرع لا يدل على ما قال، والعقل لم يدل على مسميات الألفاظ، وإنما يدل على المعنى المجرد وذلك فيه نزاع طويل، ونحن نعلم بالاضطرار إلى ذلك المعنى الذي وجب نفيه عن الله لا يحتاج نفيه إلى ما أحدثه هذا من دلالة اللفظ، ولا ما ادعاه من المعنى العقلي، بل الذي جعلوه عمدتهم في تنزيه الرب على نفي مسمى الجسم، لا يمكنهم أن ينزهوه عن شيء من النقائص البتة، فإنهم إذا قالوا هذا من صفات الأجسام، فكل ما يثبتونه هو أيضاً من صفات الأجسام، مثل كونه حياً عليماً قادراً بل كونه موجوداً قائماً بنفسه، فإنهم لا يعرفون هذا في الشاهد إلا جسماً، فإذا قال المنازع: أنا أقول فيما نفيتموه نظير قولكم فيما أثبتموه انقطعوا، انتهى.
والمقصود أن الأجسام المحدثة المخلوقة ليست مركبة لا من المادة والصورة، ولا من الجواهر المنفردة، فلو كان فوق العرش جسم مخلوق ومحدث لم يلزم أن

(1/259)

يكون مركباً بهذا الاعتبار، فكيف ذلك في حق خالق الفرد والمركب الذي يجمع المتفرق، ويفرق المجتمع، ويؤلف بين الأشياء فيركبها كما يشاء؟
والعقل إنما دل على إثبات إله واحد، ورب واحد لا شريك له، ولا شبيه له، لم يلد ولم يولد، ولم يدل على أن ذلك الرب الواحد لا اسم له، ولا صفة ولا وجه، ولا يدين، ولا هو فوق خلقه، ولا يصعد إليه شيء، ولا ينزل منه شيء، فدعوى ذلك على العقل كذب صريح عليه، كما هي كذب صريح على الوحي.

(1/260)


فصل في إثبا الصفات وأنه لا يقتضي التجسيم، فصل في الإشارة إلى السماء، وإنكار الملحد ذلك - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في إثبا الصفات وأنه لا يقتضي التجسيم
...
فصل
قال العراقي: (ثم قال –يعني صاحب الدين الخالص-: وإن أردتم ما يوصف بالصفات، ويرى بالأبصار، ويتكلم ويكلم، ويسمع ويبصر، ويرضى ويغضب، فهذه المعاني ثابتة للرب تعالى، وهو موصوف بها، فلا ننفيها عنه بتسميتكم الموصوف بها جسماً –إلى آخر ما قال. قال: فأقول: لم نعرف أحداً عرف الجسم بأنه المتكلم المكلم، السميع البصير، الذي يرضى ويغضب، وإنما هذه صفات تقوم بالحي العاقل. نعم إن الجسم يرى بالأبصار كما قال، ولكن إثبات الجسم له تعالى بهذه المعنى تنزيل له سبحانه منزلة مخلوقاته مما ينافي ألوهيته1، فإن كون الله تعالى جسماً بهذا المعنى نقص يجب تنزيهه عنه) .
والجواب أن يقال: ومن أنت يا ابن لكع حتى يلتفت إلى قولك وتعريفك، ونفيك وإثباتك، وتأصيلك
__________
1 في ط المنار والرياض: "الألوهية".

(1/261)

وتفصيلك، لأنك إنما أخذت هذه المباحث الملعونة عن قوم قد ضلوا من قبل، وأضلوا كثيراً وضلوا عن سواء السبيل، فإن أحداً من أئمة الإسلام ومن على طريقهم ومناهجهم لا يقول: إن الله جسم، بل لا يطلقون هذا اللفظ نفياً ولا إثباتاً حتى يستفصلوه عما أراد به، ومن أعظم الناس شمس الدين ابن القيم الذي تصديت لرد كلامه نفياً لهذه الأشياء، وله بحوث في هذا المقام يطول ذكرها، وقد ذكرها في الصواعق، وفي غيرها من كتبه، كالكافية الشافية وغيرها.
وأما قوله: (وإنما هذه صفات تقوم بالحي العاقل ... ) إلى آخره.
فأقول: قولك هذا منقوض بإثبات الأسماء والصفات، فإن الله حي عليم قدير، وإن أمكن إثبات حي عليم قدير وليس بجسم أمكن أن يكون له حياة وعلم وقدرة وليس بجسم، وإن لم يمكن ذلك فما كان جوابكم عن إثبات الأسماء كان جوابنا عن إثبات الصفات.
ويقال أيضاً: ليس في هذا النفي ما يدل على صحة مذهب أحد من نفاة الصفات أو الأسماء، بل ولا يدل ذلك على تنزيهه سبحانه عن شيء من النقائص، فإن من نفى

(1/262)

شيئاً من الصفات لكون إثباته تجسيماً وتشبيهاً يقول له المثبت: قولي فيما أثبته من الأسماء والصفات كقولك فيما أثبته من ذلك، فإن تنازعا في الصفات الخبرية أو العلو أو الرؤية ونحو ذلك، وقال له: هذا يستلزم التجسيم والتشبيه، لأنه لا يعقل ما هو كذلك إلا الجسم، قال له المثبت: لا يعقل ما له حياة وعلم وقدرة وسمع وبصر وكلام وإرادة إلا ما هو جسم، فإذا جاز لك أن تثبت هذه الصفات، وتقول الموصوف بها ليس بجسم جاز لي مثل ما جاز لك من إثبات تلك الصفات، مع أن الموصوف بها ليس بجسم فإذن جاز أن يثبت مسمى بهذه الأسماء ليس بجسم.
فإن قال له: هذه معان وتلك أبعاض. قال له: الرضا والغضب والحب والبغض معان، واليد والوجه وإن كان بعضاً فالسمع والبصر أعراض لا تقوم إلا بجسم1 فإن جاز لك إثباتها مع أنها ليست أعراضاً ومحلها ليس بجسم جاز لي إثبات هذه مع أنها ليست أبعاضاً.
فإن قال نافي الصفات: أنا لا أثبت شيئاً منها. قال له: أنت أبهمت الأسماء، فأنت تقول: هو حي عليم، ولا يعقل حي عليم قدير إلا جسماً. وتقول: إنه هو ليس
__________
1 في الأصل: "بالجسم".

(1/263)

بجسم، فإذا جاز أن تثبت مسمى هذه الأسماء ليس بجسم مع أن هذا ليس معقولاً1 لك2 جاز لي أن أثبت موصوفاً بهذه الصفات وإن كان هذا غير معقول لي.
فإن قال الملحد: أنا أنفي الأسماء والصفات، قيل له: إما أن تقر بأن هذا العالم المشهود مفعول مصنوع له صانع فاعله، أو تقول: إنه قديم أزلي واجب الوجود بنفسه عن الصانع، فإن قلت بالأول فصانعه إن قلت هو جسم وقعت فيما نفيته، وإن قلت ليس بجسم فقد أثبت فاعلاً صانعاً للعالم ليس بجسم، وهذا لا يعقل في الشاهد، فإن أثبت خالقاً فاعلاً ليس بجسم وأنت لا تعرف فاعلاً إلا جسماً كان لمنازعك أن يقول هو حي عليم ليس بجسم وإن كان لا يعرف حياً عالماً إلا جسماً، بل لزمك أن تثبت له من الأسماء والصفات ما يناسبه.
وإن قال الملحد: بل هذا المشهود قديم واجب بنفسه غني عن الصانع فقد أثبت واجباً بنفسه، قديماً أزلياً، هو جسم حامل الأعراض، متحيز في الجهات، تقوم به الأكوان، وتحله الحوادث والحركات، وله أبعاض وأجزاء، فكان ما فر منه من إثبات جسم قديم قد لزمه مثله
__________
1 في الأصل: "معقول".
2 سقطت: "لك" من الأصل.

(1/264)

وما هو أبعد منه، ولم يستفد بذلك الإنكار إلا جحد الخالف وتكذيب رسله، ومخالفة صريح المعقول1، والضلال المبين، الذي هو منتهى ضلال الضالين، وكفر الكافرين.
فقد تبين أن قول من نفى الصفات أو شيئاً منها لأن إثباتها تجسيم قول لا يمكن أحد أن يستدل به، بل ولا يستدل أحد على تنزيه الرب عن شيء من النقائص بأن ذلك يستلزم التجسيم، لأنه لا بد أن يثبت شيئاً يلزمه فيما أثبته نظير ما ألزمه غيره فيما نفاه.
وإذا كان اللازم في الموضعين واحداً وما أجاب هو به أمكن المنازع أن يجيب مثله لم يكن أن يثبت شيئاً، وينفي شيئاً على هذا التقدير، وإذا انتهى إلى التعطيل المحض كان ما لزمه من تجسيم الواجب بنفسه القديم أعظم من كل تجسيم نفاه، فعلم أن مثل الاستدلال على النفي بما2 يستلزم التجسيم لا يسمن ولا يغني من جوع. انتهى من كلام شيخ الإسلام رحمه الله تعالى.
وأما قوله: (نعم إن الجسم يرى بالأبصار كما قال،
__________
1 في ط الرياض: "المعقولين".
2 في ط المنار والرياض: "لما".

(1/265)

ولكن إثبات الجسم له تعالى بهذا المعنى تنزيل له سبحانه منزلة مخلوقاته مما ينافي ألوهيته) .
فيقال: قد تقدم أنا لا نثبت الجسمية بهذا المعنى، لأن إثبات الصفات لا تستلزم الجسمية، لأن الموصوف بها ليس بجسم، وقد تقدم بيان ذلك وأن إثباتها ليس بنقص يجب تنزيه الله عنه بالعقل والنقل، مع أنا لا نسلم أن الجسم بهذه الأوضاع الاصطلاحية الحادثة مجمع على صحته عند العقلاء، بل قد تنازعوا في ذلك مع مخالفته لصريح اللغة، فإن الجسم معناه في لغة العرب هو: البدن الكثيف الذي لا يسمى في اللغة جسم سواه. فلا يقال للهواء1 جسم لغة ولا للنار، ولا للماء، فهذه اللغة وكتبها بين أظهرنا.
وأما قوله: (أما عقلاً فلأن الرؤية كما تحقق في علم البصر إنما تتم بوقوع أشعة النور على سطح المرئي وانعكاسها عنه إلى البصر، فيلزم منه كون المرئي ذا سطح، وذلك يستدعي تركيبه من أجزاء ... ) إلى آخره.
فالجواب أن يقال: هذا العقل فاسد بالعقل والنقل. أما فساده بالعقل: فلأنه ليس في المعقول أن كل مرئي لا
__________
1 في النسخ: (الهوى) .

(1/266)

يكون إلا مركباً من المادة والصورة، أو من الجواهر الفردة، لأن أكثر العقلاء ينكرون هذا ولا يثبتونه في الممكنات، فكيف بفاطر الأرض والسموات؟ وإذا كان في اعتقاد هذا النافي أن الجسم يستلزم مماثلة سائر الأجسام، ويستلزم أن يكون مركباً من الجواهر الفردة، أو من المادة والصورة، وأكثر العقلاء يخالفونه، فالتلازم منتف باتفاق الفريقين وهو المطلوب. فإذا اتفقوا على انتفاء النقص المنفي عن الله شرعاً وعقلاً بقي بحثهم في الجسم الإصطلاحي هل هو مستلزم لهذا المحذور، وهو بحث عقلي كبحث الناس في الأعراض هل تبقى أو لا تبقى، وهذا البحث العقلي لم يرتبط به دين المسلمين، بل لم ينطق كتاب ولا سنة ولا أثر عن السلف بلفظ الجسم في حق الله تعالى لا نفياً ولا إثباتاً، فليس لأحد أن يبتدع اسماً مجملاً يحتمل معاني مختلفة لم ينطق به الشرع ويعلق به دين المسلمين. وقد تقدم بيان هذا.
ويقال أيضاً: وكل ما يستدعي تركيبه من أجزاء متفرقة –كما يقوله الفلاسفة والمتكلمون- أو من الجواهر الفردة –كما يقوله كثير من أهل الكلام- ممنوع لأن جمهور العقلاء عندهم: أن الأجسام المحدثة ليست مركبة لا من هذا ولا من هذا، فلو كان فوق العرش جسم مخلوق ومحدث لم يلزم أن يكون مركباً بهذا الاعتبار، فكيف ذلك

(1/267)

في حق خالق الفرد المركب، الذي يجمع المتفرق ويفرق المجتمع، ويؤلف بين الأشياء فيركبها كما يشاء؟
والعقل إنما دل على إثبات إله واحد ورب واحد لا شريك له ولا شبيه له {لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص: 3] ، ولم يدل على أن ذلك الرب الواحد لا اسم له، ولا صفة، ولا وجه له، ولا يدين ولا هو فوق خلقه، ولا يصعد إليه شيء، ولا ينزل منه شيء، فدعوى ذلك على العقل كذب صريح عليه كما هي كذب على الوحي. قاله ابن القيم رحمه فهذا ما نفاه العقل.
وأما النقل ففي الصحيحين من حديث أبي هريرة رضي الله عنه: أن أناساً قالوا لرسول الله صلى الله عليه وسلم: يا رسول الله: هل نرى ربنا يوم القيامة؟ فقال رسول الله صلى الله عليه وسلم: "هل تضارون في رؤية القمر ليلة البدر؟ " قالوا: لا يا رسول الله، قال: "هل تضارون في رؤية الشمس ليس دونها سحاب؟ "، قالوا: لا، قال:"فإنكم ترونه كذلك". الحديث بطوله.
وهذا تشبيه للرؤية بالرؤية، لا للمرئي بالمرئي، وفي لفظ في الصحيح: "إنما ترون ربكم عياناً" فأخبر أنا نراه عياناً بأبصارنا.

(1/268)

وأما قوله: (وأما نقلاً فلقوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام:103] .
فالجواب أن يقال: لست ممن يعرف أدلة النقل المأثورة عن السلف الصالح، ولا تعرف ما ذكره المفسرون على هذه الآية، كما أنك لا تعرف من الأدلة العقلية إلا ما يذكره الفلاسفة والمتكلمون الخارجون عن سبيل المؤمنين، وأما ما يذكره أهل السنة والجماعة من المعقولات والمنقولات فلست منه في شيء.
قال شيخ الإسلام رحمه الله تعالى بعد ذكره أقوال الفرق المخالفة، قال: وأما الصحابة والتابعون وأئمة الإسلام المعروفون بالإمامة في الدين، كمالك والثوري والأوزاعي والليث بن سعد وأحمد وإسحاق وأبي حنيفة وأبي يوسف وأمثال هؤء وسائر أهل السنة والحديث والطوائف المنتسبين إلى السنة والجماعة، كالكلابية، والكرامية والأشعرية والسالمية وغيرهم، فهؤلاء كلهم متفقون على إثبات الرؤية لله تعالى، والأحاديث متواترة عن النبي صلى الله عليه وسلم عند أهل العلم بحديثه، وأما احتجاج النفاة بقوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} ، [الأنعام:103] فالآية حجة عليهم لا لهم، لأن الإدراك إما أن يراد

(1/269)

به مطلق الرؤية، أو الرؤية المقيدة بالإحاطة، والأول باطل، لأنه ليس كل من رأى شيئاً يقال: إنه أدركه، كما يقال أحاط به، كما سئل ابن عباس رضي الله عنهما عن ذلك فقال: ألست ترى السماء؟ قال: بلى، قال: أكلها ترى؟ قال: لا. ومن رأى جوانب الجيش أو الجبل، أو البستان، أو المدينة لا يقال: إنه أدركها، وإنما يقال: أدركها إذا أحاط بها رؤية.
ونحن في هذا المقام ليس علينا بيان ذلك، وإنما ذكرنا هذا بياناً لسند المنع، بل المستدل بالآية عليه أن يبين أن الإدراك في لغة العرب مرادف للرؤية وأن كل من رأى شيئاً يقال في لغتهم: إنه أدركه، وهذا لا سبيل إليه، كيف وبين لفظ الرؤية ولفظ الإدراك عموم وخصوص، فقد تقع رؤية بلا إدراك، وقد يقع إدراك بلا رؤية، أو اشتراك لفظي، وأن الإدراك يستعمل في أدراك العلم، وإدراك القدرة، فقد يدرك الشيء بالقدرة وإن لم يشاهد كالأعمى الذي يطلب رجلاً هارباً فأدركه ولم يره، وقد قال تعالى: {فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ. قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [الشعراء: 61-62] ، فنفي موسى الإدراك مع إثبات الترائي. فعلم أنه قد يكون رؤية بلا إدراك، والإدراك هنا هو إدراك القدرة، أي ملحقون محاط بنا، وإذا انتفى هذا الإدراك فقد تنتفي إحاطة البصر أيضاً.

(1/270)

ومما يبين ذلك أن الله تعالى ذكر هذه الآية يمدح بها نفسه سبحانه وتعالى، ومعلوم أن كون الشيء لا يرى ليس صفة مدح، لأن النفي المحض لا يكون مدحاً إن لم يتضمن أمراً ثبوتياً، لأن المعدوم أيضاً لا يرى، والمعدوم لا يمدح، فعلم أن مجرد نفي الرؤية لا مدح فيه، وإن كان المنفي هو الإدراك فهو سبحانه لا يحاط به رؤية، كما لا يحاط به علماً، ولا يلزم من نفي إحاطة العلم والرؤية نفي الرؤية، بل يكون ذلك دليلاً على أنه يرى ولا يحاط به، فإن تخصيص الإحاطة يقتضي أن مطلق الرؤية ليس بمنفي، وهذا الجواب قول أكثر العلماء من السلف وغيرهم، وقد روي معناه عن ابن عباس رضي الله عنهما وغيره، فلا تحتاج الآية إلى تخصيص، ولا خروج عن ظاهر المعنى، فلا نحتاج أن نقول: لا نراه في الدنيا، أو نقول لا تدركه الأبصار، بل المبصرون، أو لا يدركه كلها بل بعضها، ونحو ذلك من الأقوال التي فيها تكلف.
وأما قوله: ولا تعارض هذه الآية بقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:23] ، لأن كيفية رؤيته تعالى يوم القيامة مجهولة، كما هو معتقد أهل الحق.
فالجواب أن يقال: هذه الآية لا تعارض الآية المتقدمة، فإن كلام الله لا يتعارض، بل يصدق بعضه

(1/271)

بعضاً. قال البغوي رحمه الله في تفسيره على هذه الآية: قال ابن عباس وأكثر الناس: تنظر إلى ربها عياناً بلا حجاب. وقال الحسن: تنظر إلى الخالق وحق لها أن تنضر1 وهي تنظر إلى الخالق.
أخبرنا أبو بكر بن أبي الهيثم الترابي، أنا عبد الله بن أحمد الحموي، أخبرنا إبراهيم بن خزيم الشاشي، أخبرنا عبد بن حميد2، حدثنا شبابة، عن إسرائيل عن ثوير قال: سمعت ابن عمر يقول: قال رسول الله صلى الله عليه وسلم: "إن أدنى أهل الجنة منزلة من ينظر إلى جنانه وأزواجه ونعيمه، وخدمه وسرره مسيرة ألف سنة، وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية"، ثم قرأ رسول الله صلى الله عليه وسلم: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} 3.
__________
1 في ط الرياض: "تنظر". والتصويب من تفسير البغوي ج 9/63 ط المنار، حاشية ابن كثير.
2 رواه البغوي من طريق عبد بن حميد في مسنده (819/ المنتخب من المسند) .
3 أخرج الحديث –غير البغوي- الترمذي في سننه –أبواب صفة الجنة- باب أقل رجل في الجنة له مسيرة ألف سنة من الجنات، 7/231 ط استانبول: حدثنا عبد بن حميد أخبرني شبابة عن إسماعيل عن ثوير قال: سمعت ابن عمر يقول ... فذكره بلفظ البغوي.
قال الترمذي: وقد روى هذا الحديث من غير وجه عن إسرائيل عن ثوير عن ابن عمر مرفوع. ورواه عبد الملك بن أبجر عن ثوير عن ابن =

(1/272)

....................................................................................................................
__________
= عمر موقوف وروى عبيد الله الأشجعي عن سفيان عن ثوير عن مجاهد عن ابن عمر قوله، ولم يرفعه. حدثنا بذلك أبو كريب محمد بن العلاء حدثنا عبيد الله الأشجعي عن سفيان عن ثوير عن مجاهد عن ابن عمر نحوه، ولم يرفعه اهـ. كلام الترمذي.
وقد أخرج الحديث الإمام أحمد من طريقين: أحدهما عن حسين بن محمد حدثنا إسرائيل عن ثوير عن ابن عمر رفعه إلى النبي صلى الله عليه وسلم ... فذكره الحديث بلفظ الترمذي.
الطريق الثاني: عن أبي معاوية حدثنا عبد الملك بن أبجر عن ثوير بن أبي فاختة عن ابن عمر قال قال رسول الله صلى الله عليه وسلم: " إن أدنى أهل الجنة منزلة لينظر في ملك ألفي سنة، يرى أقصاه كما يرى أدناه، ينظر في أزواجه وخدمه، وإن أفضلهم منزلة لينظر في وجه الله تعالى كل يوم مرتين".
وأخرجه الحاكم في المستدرك 2/509-510 من هذا الطريق بلفظ أحمد. ثم قال: تابعه إسرائيل بن يونس عن ثوير عن ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم: " إن أدنى أهل الجنة منزلة لمن يرى في ملكه ألفي سنة، وإن أفضلهم منزلة لمن ينظر في وجه الله تعالى كل يوم مرتين". ثم تلا: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} . قال: البياض والصفاء. {إِلَى رَبِّهَا نَاظِرَةٌ} قال: "ينظر كل يوم في وجه الله عز وجل".
هذا حديث مفسر في الرد على المبتدعة. وثوير بن أبي فاختة وإن لم يخرجاه، فلم ينقم عليه غير التشيع. اهـ كلام الحاكم.
وتعقبه الذهبي في "التلخيص" بقوله: قلت: بل هو -أي ثوير- واهي الحديث اهـ.
قال الهيثمي في "المجمع" على هذا الحديث 10/401: رواه أحمد وأبو يعلى والطبراني. وفي أسانيدهم: ثوير بن أبي فاختة، وهو مجمع على ضعفه اهـ.
وقال الشيخ أحمد شاكر في تعليقه على الطريق الأولى عند الإمام أحمد 7/202: "إسناده ضعيف جداً، لضعف ثوير بن أبي فاختة" ثم قال تعليقاً على تعقيب الذهبي للحاكم -المتقدم-: والحق ما قاله الذهبي، وما كان الرد على المبتدعة مما يحتاج إلى مثل هذا الإسناد الواهي اهـ.
وقال في تعليقه على الطريق الثانية عند أحمد 6/284: إسناده ضعيف جداً لضعف ثوير بن أبي فاختة اهـ.
وقد نسب السيوطي الحديث في "الدر 8/350 إلى: ابن أبي شيبة، وعبد بن حميد، والترمذي، وابن جرير، وابن المنذر، والآجري في الشريعة، والدارقطني في الرؤية، والحاكم، وابن مردوية، واللالكائي في السنة، والبيهقي.
وقد نبه الشيخ أحمد شاكر على أن السيوطي فاته نسبة الحديث. إلى أحمد.
قلت: وكذا للطبراني وأبي يلعى. وينظر: حادي الأرواح ص 363.

(1/273)

وهذا الحديث يبطل تأويل من تأول من الجهمية والمعتزلة وأشباههم، ويبطل أيضاً قول هذا الملحد في قوله: ويدل على ذلك قوله: {وُجُوهٌ} ولم يقل عيون.
وأما قوله: كما هو معتقد أهل الحق، فيمكن أن تكون الرؤية يومئذ بنوع من الإنكشاف والتجلي من غير حاجة للباصرة، ولا محاذاة لها، ويدل على ذلك قوله

(1/274)

وجوه، ولم يقل عيون، وفي قوله: {نَاضِرَةٌ} ما يفصح عن حصول السرور التام لها بذلك الانكشاف.
فالجواب أن نقول: إن أهل الحق عند هذا الملحد غلاة الجهمية كالمريسي وأشباهه، وكالمعتزلة والرافضة، وهم عند أهل السنة والجماعة من أكفر أهل الأرض، بل هم أهل الباطل المحض، وهؤلاء الملاحدة يؤولون الآيات والأحاديث الواردة في ذلك كقولهم هي زيادة علم وانكشاف بحيث نعلم ضرورة ما كان يعلم نظراً، وهذا الملحد نحا نحو هؤلاء الملاحدة بهذه التأويلات الباطلة الخارجة عن أقوال سلف الأمة وأئمتها.
وإذا تبين ذلك فإضافة النظر إلى الوجه الذي هو محله في هذه الآية، وتعديته بأداة إلى الصريحة في نظر العين، وإخلاء الكلام من قرينة تدل على خلاف حقيقة موضوعة في أن الله أراد بذلك نظر العين التي في الوجه إلى الرب جل جلاله، فإن النظر له عدة استعمالات بحسب صلاته وتعديته بنفسه، فإن عدي بنفسه فمعناه التوقف والانتظار، كقوله: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} [الحديد: 13] ، وإن عدي بـ (في) فمعناه التفكر والاعتبار، كقوله: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْض} [الأعراف: 185] ، وإن عدي بإلى فمعناه المعاينة

(1/275)

بالأبصار كقوله تعالى: {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ} [الأنعام: 99] ، فكيف إذا أضيف إلى الوجه الذي هو محل البصر؟.
ويؤيد ذلك الحديث الذي في الصحيح قوله: "إنكم ترون ربكم عياناً"، فأخبر أنا نراه عياناً بأبصارنا، وقد أخبرنا الله أنه قد استوى على العرش، فهذه النصوص يصدق بعضها بعضاً، والعقل أيضاً يوافقها، ويدل على أنه سبحانه مباين لمخلوقاته فوق سمواته، وأن وجود موجود لا مباين للعالم ولا مجانس له محال في بديهة العقل، فإذا كانت الرؤية مستلزمة لهذه المعاني فهذا حق، وإذا سميتم أنتم هذا قولاً بالجهة وقولاً بالتجسيم لم يكن هذا القول نافياً لما علم بالشرع والعقل، إذ كان معنى هذا القول والحال هذه ليس منتفياً لا بشرع ولا عقل، فإن تسميتكم ما سميتموه جهة وتجسيماً أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان. وما أحسن ما قال عبد العزيز بن عبد الله بن أبي سلمة الماجشون، أحد أئمة المدينة الثلاثة، الذين هم: مالك بن أنس وابن الماجشون وابن أبي ذئب، فقال رحمه الله في كلام له سنذكره إن شاء الله تعالى: فلم يزل يملي له الشيطان حتى جحد قول الله عز وجل: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:23] ، فقال: لا يراه أحد يوم القيامة، فجحدوا أفضل كرامة الله

(1/276)

التي أكرم بها أولياءه يوم القيامة من النظر إلى وجهه، ونظرتهم إياه في مقعد صدق عند مليك مقتدر، قد قضى أنهم لا يموتون، فهم بالنظر إليه ينظرون ... إلى أن قال: وقد عرف أنه إذا تجلى لهم يوم القيامة رأوا منه ما كانوا قبل ذلك مؤمنين به، وكان له جاحداً. انتهى.

(1/277)

فصل في الإشارة إلى السماء، وإنكار الملحد ذلك
...
فصل
قال العراقي: (ثم قال –أي صاحب الدين الخالص-: (وإن أردتم بالجسم ما يشار إليه إشارة حسية، فقد أشار أعرف الخلق بالله تعالى إليه بأصبعه رافعاً لها إلى السماء ... إلى آخره –قال العراقي-: فأقول: إن بداهة العقل حاكمة بأن المشار إليه بالإشارة الحسية لا بد أن يكون في جهة ومكان، وأن يكون مرئياً، وكل ذلك مستحيل على الله تعالى، لأنه تعالى لو كان في مكان أو جهة لزم قدم المكان أو الجهة، وقد قام البرهان على أن لا قديم سوى الله تعالى) .
والجواب أن يقال: أولاً: أن بداهة العقل حاكمة بصدق رسول الله صلى الله عليه وسلم فيما أخبر به، وحاكمة بأن من رد على رسول الله صلى الله عليه وسلم قوله أو اتهمه فيما فعله وأمر به فهو كافر حلال المال والدم، وقام البرهان من الكتاب والسنة على أن الله يرى في الآخرة عياناً كما ترى الشمس

(1/278)

والقمر، وهذا ليس بمستحيل في العقول الصحيحة الموافقة لصريح المنقول عن الرسول.
ونحن نعلم بضرورة العقل أن الرسل لا يخبرون بمحالات العقول ولا بمحارات العقول، فلا يخبرون بما يعلم العقل انتفاءه، ولا يخبرون بما يعجز العقل عن معرفته، وقام البرهان من الكتاب والسنة على أن الله تعالى وتقدس فوق سماواته على عرشه، بائن من خلقه، فمن قال غير هذا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً.
ويقال ثانياً: لهؤلاء الملاحدة: ما تعنون بأن هذا إثبات للجهة، والجهة فممتنعة؟ أتعنون بالجهة أمراً وجودياً أم أمراً عدمياً؟ فإن أردتم أمراً وجودياً وقد علم أنه ما ثم موجود إلا للخالق والمخلوق، والله فوق سمواته بائن من مخلوقاته، لم يكن والحالة هذه في جهة موجودة. فقولكم: (إن المرئي لا بد أن يكون في جهة موجودة) قول باطل، فإن سطح العالم مرئي وليس هو في عالم آخر. وإن فسرتم الجهة بأمر عدمي كما تقولون: (إن الجسم في حيز، والحيز تقدير مكان، وتجعلون ما وراء العالم حيزاً) .
فيقال لكم: الجهة والحيز إذا كان أمراً عدمياً فهو لا شيء، وما كان في جهة عدمية أو حيز عدمي فليس هو في شيء، ولا فرق بين قول القائل هذا ليس في شيء، وبين

(1/279)

قوله هو في العدم أو أمر عدمي، فإذا كان الخالق تعالى مبايناً للمخلوقات عالياً عليها، وما ثم موجود إلا الخالق أو المخلوق، لم يكن معه غيره من الموجودات، فضلاً عن أن يكون هو سبحانه في شيء موجود يحصره أو يحيط به.
فطريقة السلف والأئمة إنما يراعون المعاني الصحيحة المعلومة بالشرع والعقل، ويراعون أيضاً الألفاظ الشرعية، فيعتدون بها ما وجدوا إليها سبيلاً، ومن تكلم بما فيه معنى باطل يخالف الكتاب والسنة ردوا عليه، ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة أيضاً، وقالوا: إنه قابل بدعة ببدعة، ورد باطلاً بباطل. انتهى من كلام شيخ الإسلام ابن تيمية.
وقد تبين لكل من له أدنى مسكة من عقل ومعرفة أن ما ألزم به هذا الملحد من هذه اللوازم من لفظ المكان والجهة، وقوله: (لو كان في مكان لكان محتاجاً إلى مكانه) ... إلى آخره ما هذي به في كلامه أنها من أقوال الجهمية والمعتزلة والفلاسفة والمتكلمين، وقد تقدم الكلام عليها.
وأما لفظ المكان، فقال شيخ الإسلام رحمه الله: وأما القائل الذي يقول: (إن الله تعالى ينحصر في مكان) . إن أراد به أن الله تعالى لا ينحصر في جوف المخلوقات، وأنه

(1/280)

لا يحتاج إلى شيء منها فقد أصاب، وإن أراد أن الله سبحانه وتعالى ليس فوق السموات، ولا هو مستو على العرش استواء لائقاً بذاته، وليس هناك إله يعبد، ومحمد صلى الله عليه وسلم لم يعرج به إلى الله تعالى، فهذا جهمي فرعوني معطل.
ومنشأ هذا الضلال أن يظن الظان أن صفات الرب سبحانه كصفات خلقه، فيظن أن الله تعالى على عرشه كالملك المخلوق على سريره، فهذا تمثيل وضلال، وذلك أن الملك مفتقر إلى سريره، ولو زال سريره لسقط، والله عز وجل غني عن العرش، وعن كل شيء، وكل ما سواه محتاج إليه، وهو حامل العرش وحملة العرش، وعلوه عليه لا يوجب افتقاره إليه، فإن الله تعالى قد جعل المخلوقات عالياً وسافلاً، وجعل العالي غنياً عن السافل، كما جعل الهواء فوق الأرض وليس هو مفتقر إليها، وجعل السماء فوق الهواء وليست محتاجة إليه، فالعلي الأعلى رب السموات والأرض وما فيهما أولى أن يكون غنياً عن العرش وسائر المخلوقات وإن كان عالياً عليه سبحانه عما يقول الظالمون علواً كبيراً.
والأصل في هذا الباب أن كل ما ثبت في كتاب الله أو سنة رسوله صلى الله عليه وسلم وجب التصديق به، مثل علو الرب، واستوائه على عرشه ونحو ذلك.

(1/281)

وأما الألفاظ المبتدعة في النفي والإثبات، مثل قول القائل: (هو في جهة، أو ليس في جهة، وهو متحيز، أو ليس متحيزاً) ، ونحو ذلك من الألفاظ التي تنازع فيها الناس وليس مع أحد منهم نص لا عن رسول الله صلى الله عليه وسلم، ولا عن الصحابة رضي الله عنهم، ولا عن التابعين لهم بإحسان، ولا أئمة المسلمين، هؤلاء لم يقل أحد منهم إن الله تعالى في جهة، ولا قال ليس هو في جهة، ولا قال هو متحيز، ولا قال ليس بمتحيز، بل ولا قال هو جسم أو جوهر، ولا قال ليس بجسم ولا بجوهر، فهذه الألفاظ ليست منصوصة في الكتاب، ولا السنة، ولا الإجماع ... إلى آخر كلامه رحمه الله تعالى.
وأما قوله: (وأيضاً لو جاز أن يشار إليه بالإشارة الحسية لجاز أن يشار إليه من كل نقطة من سطح الأرض، وحيث إن الأرض كرية يلزم أن يكون سبحانه محيطاً بها من جميع الجهات، وإلا ما صحت الإشارة إليه، ولما كان تعالى مستوياً على عرشه ومستقراً عليه كما تزعمه الوهابية كان عرشه محيطاً بالسموات السبع، فيلزمه من نزوله إلى السماء الدنيا وصعوده منها- كما تقول الوهابية –أن يصغر جسمه تعالى عند النزول، ويكبر عند الصعود، فيكون

(1/282)

متغيراً من حال إلى حال، تعالى الله عنه عما يقول الجاهلون) .
فالجواب أن نقول: قد أشار إليه بالإشارة الحسية أعرف الخلق به بأصبعه رافعاً بها إلى السماء، بمشهد الجمع الأعظم، مستشهداً له، وهو سيد ولد آدم عليه الصلاة والسلام، وهو أعلم الناس بربه، وأعظم تنزيهاً له وتقديساً وتعظيماً.
ولما كان هذا العراقي جهمياً معتزلاً، واعتقد أن الأرض إذا كانت كرية أنه يلزم أن يكون الله سبحانه محيطاً بها من جميع الجهات، وإلا ما صحت الإشارة إليه، وكلام العراقي يقتضي أن يكون الله تعالى تحت بعض خلقه، وإذا كان ذلك من كلامه مفهوماً فقد قال شيخ الإسلام في بعض أجوبته:
وقد يظن بعض الناس أن ما جاءت به الآثار النبوية من أن العرش سقف الجنة، وأن الله على عرشه مع ما دلت عليه من أن الأفلاك مستديرة: متناقض أو مقتضٍ أن يكون الله تعالى تحت بعض خلقه، كما احتج بعض الجهمية على إنكار أن يكون الله تعالى فوق العرش باستدارة الأفلاك، وأن ذلك يستلزم كون الرب تعالى أسفل، وهذا من غلطهم في تصور الأمر، ومن علم أن

(1/283)

الأجسام المستديرة، بأن المحيط الذي هو السقف هو أعلا عليين، وأن المركز الذي هو باطن ذلك وجوفه، وهو قعر الأرض، وهو سجين وأسفل سافلين، علم بسبب مقابلة الله تعالى بين أعلى عليين، وبين سجين، مع أن المقابلة إنما تكون في الظاهر بين العلو والسفول، أو بين السعة والضيق، وذلك أن العلو مستلزم للسعة، والضيق مستلزم للسفول، وعلم أن السماء فوق الأرض مطلقاً، لا يتصور أن تكون تحتها قط، وإن كانت مستديرة محيطة، وكذلك كلما علا كان أرفع وأشمل.
وعلم أن الجهة قسمان: قسم ذاني، وهو العلو والسفول فقط. وقسم إضافي، وهو ما ينسب إلى الحيوان بحسب حركته، فما أمامه يقال له أمام، وما خلفه يقال له خلف، وما عن يمينه يقال له اليمين، وما عن يساره يقال له اليسار، وما فوق رأسه يقال له فوق، وما تحت قدميه يقال له تحت، وذاك أمر إضافي، أرأيت لو أن رجلاً علق رجلاه إلى السماء ورأسه إلى الأرض، أليست السماء فوقه وإن قابلها برجليه، وكذلك النملة وغيرها لو مشى تحت السقف مقابلاً له برجليه وظهره إلى الأرض لكان العلو محاذياً لرجليه وإن كان فوقه، فأسفل سافلين ينتهي إلى جوف الأرض، والكواكب التي في السماء وإن كان بعضها محاذياً لرؤوسنا وبعضها في النصف الآخر من الفلك فليس شيء منها

(1/284)

تحت شيء، بل جميعها فوقنا في السماء.
ولما كان الإنسان إذا تصور هذا يبقى إلى وهمه السفل الإضافي كما احتج به الجهمي الذي أنكر علو الله على عرشه، وخيل إلى من لا يدري أن من قال إن الله فوق العرش فقد جعله تحت نصف المخلوقات، أو جعله فلكاً آخر، تعالى الله عما يقول الجاهل: إنه لازم لأهل الإسلام من الأمور التي لا تليق بالله تعالى، ولا هي لازمة.
وقال أيضاً1: واعلم أن العرش إن كان هذا الفلك التاسع، أو جسماً محيطاً به، أو كان فوقه من جهة وجه الأرض محيطاً به، أو قيل فيه غير ذلك، فيجب أن يعلم أن العالم العلوي والسفلي بالنسبة إلى الخالق تعالى في غاية الصغر، كما قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 7] .
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: " يقبض الله تبارك وتعالى الأرض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك أين ملوك الأرض".
__________
1 في الرسالة العرشية (مجموع الفتاوى 6/559-562) .

(1/285)

وفي الصحيحين عن عبد الله بن عمر عنه عليه الصلاة والسلام أنه قال: "يطوي الله السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون أين المتكبرون؟ ثم يطوي الأرضين بشماله، ثم يقول: أين الملوك أين الجبارون، أين المتكبرون؟ ". وفي لفظ: ويتميل برسول الله صلى الله عليه وسلم على يمينه وعلى شماله حتى نظرت إلى المنبر يتحرك من أسفله شيء. وفي رواية أخرى قال: قرأ على المنبر {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية. قال: "مطوية في كفه يرمي بها كما يرمي الغلام بالكرة "1.
ففي هذه الأحاديث وغيرها المتفق على صحتها ما يعين أن السموات والأرض وما بينهما بالنسبة إلى عظمته عز وجل أصغر من أن تكون مع قبضه لها إلا كالشيء الصغير في يد أحدنا حتى يدحوها كما تدحى الكرة. ثم قال في الجواب2:
فما وصف الله تعالى من نفسه وأسمائه على لسان رسوله صلى الله عليه وسلم سميناه كما سماه، ولم نتكلف علم ما سواه، فلا نجحد ما وصف، ولا نتكلف معرفة ما لم يصف، وإذا كان كذلك فهو قادر على أن يقبضها ويدحوها كالكرة،
__________
1 سبق تخريج الحديث ص 235 وما بعدها.
2 في الرسالة العرشية (مجموع الفتاوى 6/564) .

(1/286)

وفي ذلك من الإحاطة بها ما لا يخفى، وإن شاء لم يفعل، وبكل حال فهو مباين لها ليس بمحايث لها.
ومن المعلوم أن الواحد منا –ولله المثل الأعلى- إذا كان عنده خردلة إن شاء قبضها فأحاطت بها قبضته، وإن شاء لم يقبضها، بل جعلها تحته فهو في الحالين مباين لها، وسواء قدر أن العرش محيط بالمخلوقات كإحاطة الكرة بما فيها، أم قيل إنه فوقها وليس محيطاً بها كوجه الأرض الذي نحن عليها بالنسبة إلى جوفها، أو كالقبة بالنسبة إلى ما تحتها، أو غير ذلك، فعلى التقديرين يكون العرش فوق المخلوقات، والخالق سبحانه فوقه، والعبد في توجهه إليه عز وجل يقصد العلو دون التحت. ثم قال رحمه الله:
وأما إذا قدر أنه ليس بكري1 الشكل، بل هو فوق العالم من الجهة التي هي وجه الأرض، وأنه فوق الأفلاك الكرية، كما أن وجه الأرض الموضوع للأنام فوق نصف الأرض الكري، أو غير ذلك من التقادير التي يقدر فيها أن العرش فوق ما سواه2، فعلى كل تقدير لا يتوجه3 إلى الله تعالى إلا إلى العلو، مع كونه على عرشه، مبايناً لخلقه،
__________
1 في الفتاوى: (كري) .
2 في الفتاوى زيادة: (وليس كري الشكل) .
3 في الفتاوى: (نتوجه) .

(1/287)

وعلى ما ذكرنا لا يلزم شيء من المحذور والتناقض، وهذا يزيل كل شبهة نشأت من اعتقاد فاسد، وهو أن يظن أن العرش إذا كان كرياً، والله تعالى فوقه، كما تقتضيه ذاته –سبحانه عن مشابهة المخلوقين- وجب فيما عند الزاعم أن يكون سبحانه كرياً، ثم يعتقد أنه إذا كان كرياً فيصح التوجه إلى ما هو كري كالفلك التاسع من جميع الجهات، وهذا خطأ، فإن القول بأن العرش كري لا يجوز أن يظن أنه مشابه للأفلاك في أشكالها، وفي أقدارها، أو في صفاتها، بل قد تبين أنه سبحانه أعظم وأكبر من أن تكون المخلوقات عنده أصغر من الحمصة مثلاً في يد أحدنا، فإذا كانت الحمصة مثلاً في يد الإنسان أو تحته أو نحو ذلك هل يتصور عاقل إذا استشعر علو1 الإنسان على ذلك وإحاطته به بأن يكون الإنسان كالفلك، فالله تعالى –وله المثل الأعلى- أعظم من أن يظن به ذلك، وإنما يظنه الذين لم يقدروا الله حق قدره، والأرض جمعياً قبضته يوم القيامة، والسموات مطويات بيمينه، سبحانه وتعالى عما يشركون، وإن لم يكن كرياً فالأمر ظاهر مما تقدم. انتهى2.
__________
1 في النسخ (على) بدل (علو) .
2 هو في الرسالة العرشية لابن تيمية –رحمه الله تعالى- (مجموع الفتاوى 6/581-583) بإسهاب.

(1/288)


فصل في إنكار الملحد للنزول، فصل في تأويل الملحد للإشارة والمعراج - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في إنكار الملحد للنزول
...
فصل
وأما قول العراقي: (ولما كان تعالى مستوياً على عرشه ومستقراً عليه كما تزعمه الوهابية كان عرشه محيطاً بالسموات السبع، فيلزم من نزوله إلى السماء وصعوده منها -كما تقوله الوهابية- أن يصغر جسمه تعالى عند النزول، ويكبر عند الصعود، فيكون متغيراً من حال إلى حال، تعالى الله عما يقول الجاهلون) .
فالجواب أن يقال: قد كان من المعلوم أن هذا الجهمي لا يعرف من صفات الخالق إلا ما يعرف من صفات المخلوقين، وأنه ما عرف الله حق معرفته، ولا قدره حق قدره، ولا عظمه حق عظمته، فلذلك نزهه عما يليق بجلاله وعظمته، وألزم من أثبت ما وصف الله به نفسه، وما وصفه به رسوله باللوازم التي لا تليق إلا بالمخلوق ولا تليق بالخالق، مما قد علم أهل العلم بالله أنها من أوضاع الجهمية والمعتزلة والفلاسفة والمتكلمين الذين هم ورثتهم، وذلك أن في أصول ضلالهم ظنهم أن هذا تنزيه

(1/289)

عن التشبيه، وأنهم متى وصفوا بصفة إثبات أو نفي كان فيه تشبيه بذلك، ولم يعلموا أن التشبيه المنفي عن الله أبعد مما كان وصفه بشيء من خصائص المخلوقين، أو أن يجعل شيء من صفاته مثل صفات المخلوقين، بحيث يجوز عليه ما يجوز عليهم، أو يجب له ما يجب لهم، أو يمتنع عليه ما يمتنع عليهم مطلقاً، فإن هذا هو التمثيل الممتنع منه المنفي بالعقل مع الشرع، فيمتنع عليه وصفه بشيء من النقائص، ويمتنع مماثلة غيره له في شيء من صفات الكمال، فهذان إجماع لما ينزه الرب تعالى عنه.
فإذا عملت ذلك فالوهابية لا يقولون بشيء من هذه الأقوال ولا يعتقدونها، ولا يدينون الله بها، فإن جمهور أهل السنة يقولون: إنه ينزل ولا يخلو منه العرش، كما نقل ذلك عن إسحاق بن راهويه وحماد بن زيد، وغيرهما، ونقلوه عن أحمد بن حنبل في رسالته وهم متفقون على أن الله ليس كمثله شيء، وأنه لا يعلم كيف ينزل، ولا تمثل صفته بصفات خلقه، فلا يلزم الوهابية شيء من هذه اللوازم الباطلة، وقولهم واعتقادهم في ذلك قول أهل السنة والجماعة، كما قال الفضيل بن عياض رحمه الله:
ليس لنا أن نتوهم في الله كيف وكيف، لأن الله

(1/290)

وصف نفسه فأبلغ فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص:1-4] ، فلا صفة أبلغ مما وصف به نفسه، وكل هذا النزول والضحك وهذه المباهاة، وهذا الاطلاع كما شاء أن ينزل، وكما شاء أن يباهي، وكما شاء أن يطلع، وكما شاء أن يضحك، فليس لنا أن نتوهم فيه كيف وكيف. وإذا قال لك الجهمي: أنا أكفر برب يزول عن مكانه. فقل أنت: أنا أؤمن برب يفعل ما يشاء.
وقال عبد العزيز بن عبد الله بن أبي سلمة بن الماجشون، وهو أحد أئمة المدينة الثلاثة، الذين هم: مالك بن أنس، وابن الماجشون، وابن أبي ذئب، وقد سئل عما جحدت الجهمية:
أما بعد؛ فقد فهمت ما سألت فيما تتابعت الجهمية ومن خالفها في صفة الرب العظيم الذي فاقت عظمته الوصف والتدبير، وكلت الألسن عن تفسير صفته، وانحسرت العقول دون معرفة قدرته، وردت عظمته العقول فلم تجد مساغاً فرجعت خاسئة وهي حسيرة، وإنما أمروا بالنظر والتفكر فيما خلق بالتقدير، وإنما يقال: لمن لم يكن مرة ثم كان، فأما الذي لا يحول ولا يزول ولم يزل وليس له مثل فإنه لا يعلم كيف هو إلا هو، وكيف يعرف قدر من لم يبدئ، ومن لم يمت ولا يبلي، وكيف يكون

(1/291)

لصفة شيء منه حداً أو منتهى يعرفه عارف، أو يحد قدره واصف، على أنه الحق المبين، لا حق أحق منه، ولا شيء أبين منه، الدليل على عجز العقول عن تحقيق صفته عجزها عن تحقيق صفة أصغر خلقه لا تكاد تراه صغراً يحول ويزول، ولا يرى له سمع ولا بصر لما يتقلب به ويحتال من عقله، أعضل بك، وأخفى عليك، فأظهر من سمعه وبصره، فتبارك الله أحسن الخالقين.
وخالقهم وسيد السادة وربهم ليس كمثله شيء وهو السميع البصير.
اعرف –رحمك الله- غناك عن تكلف صفة ما لم يصف الرب من نفسه لعجزك عن معرفة قدر ما وصف منها، إذ لم تعرف قدر ما وصف، فما تكلفك علم ما لم يصف، هل تستدل بذلك على شيء من طاعته، أو تنزجر به عن شيء من معصيته، فأما الذي جحد ما وصف الرب من نفسه تعمقاً وتكلفاً قد استهوته الشياطين في الأرض حيران، فصار يستدل بزعمه على جحد ما وصف به الرب، وسمى من نفسه، بأن قال: لا بد إن كان له كذا من أن يكون له كذا، فعمي عن البين بالخفي، ويجحد ما وصف الرب من نفسه بصمت الرب عما لم نسم1 منها، فلم يزل يملي
__________
1 كذا، ولعل الصواب: (يسم) .

(1/292)

له الشيطان حتى جحد قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:23] ، فقال: لا يراه أحد يوم القيامة، فجحد والله أفضل كرامة الله التي أكرم بها أولياءه يوم القيامة من النظر إلى وجهه، ونظرته إياهم في مقعد صدق عند مليك مقتدر، قد قضى أنهم لا يموتون فهم بالنظر إليه ينظرون ... إلى أن قال:
وإنما جحد رؤية الله يوم القيامة إقامة للحجة الضالة المضلة، لأنه قد عرف أنه إذا تجلى لهم يوم القيامة رأوا منه ما كانوا قبل ذلك مؤمنين به، وكان له جاحداً، وقال المسلمون: يا رسول الله، هل نرى ربنا يوم القيامة؟ فقال رسول الله صلى الله عليه وسلم: "هل تضارون في رؤية الشمس ليس دونها سحاب؟ " قالوا: لا. قال: "فهل تضارون في رؤية القمر ليلة البدر ليس دونه سحاب؟ " قالوا: لا. قال: "فإنكم ترون ربكم يومئذ كذلك".
وقال رسول الله صلى الله عليه وسلم: "لا تمتلئ النار حتى يضع الجبار فيها قدمه فتقول" قط قط، وينزوي بعضها إلى بعض".
وقال لثابت بن قيس: "لقد ضحك الله مما فعلت بضيفك البارحة".
وقال فيما بلغنا: "إن الله تعالى ليضحك من أزلكم

(1/293)

وقنوطكم وسرعة إجابتكم". فقال له رجل من العرب: إن ربنا ليضحك؟ قال: "نعم". قال: لن نعدم من رب يضحك خيراً. في أشباه لهذا مما لا نحصيه.
وقال تعالى: {وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] ، وقال تعالى: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} [الطور:48] ، وقال تعالى: {وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] ، وقال تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75] ، وقال تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] ، فوالله ما دلهم على عظم ما وصف به نفسه، وما تحيط به قبضته، إلا صغر نظرها منهم عندهم، إن ذلك الذي ألقى في روعهم، وخلق على معرفته قلوبهم، فما وصف الله من نفسه فسماه على لسان رسوله صلى الله عليه وسلم سميناه، ولم نتكلف منه صفة ما سواه، لهذا ولهذا لا نجحد ما وصف، ولا نتكلف معرفة ما لم يصف.
اعلم –رحمك الله- أن العصمة في الدين أن تنتهي في الدين حيث انتهى بك، ولا تجاوز ما حد لك، فإن من قوام الدين معرفة المعروف، وإنكار المنكر، فما بسطت عليه المعرفة، وسكنت إليه الأفئدة، وذكر أصله في الكتاب والسنة، وتوارثت علمه الأمة، فلا تخافن في ذكره وصفته من ربك ما وصف عن نفسه عيباً، ولا تكلفن لما وصف

(1/294)

لك من ذلك قدراً، وما أنكرته نفسك، ولم تجد ذكره في كتاب ربك، ولا في حديث عن نبيك من ذكر صفة ربك، فلا تتكلفن علمه بعقلك، ولا تصفه بلسانك، واصمت عنه كما صمت الرب عنه من نفسه، فإن تكلفك معرفة ما لم يصف من نفسه كإنكارك ما وصف منها، فكما أعظمت ما جحده الجاحدون مما وصف من نفسه، فكذلك أعظم تكلف ما وصف الواصفون مما لم يصف منها.
فقد والله عز المسلمون الذي يعرفون المعروف وبمعرفتهم يعرف، وينكرون المنكر وبإنكارهم ينكر، يسمعون ما وصف الله به نفسه من هذا في كتابه، وما يبلغهم مثله عن نبيه، فما مرض من ذكر هذا وتسميته قلب مسلم، ولا يتكلف صفة قدره ولا تسمية غيره من الرب مؤمن.
وما ذكر عن النبي صلى الله عليه وسلم أنه سماه من صفة ربه، فهو بمنزلة ما سمى ووصف الرب تعالى من نفسه، والراسخون في العلم الواقفون حيث انتهى علمهم، الواصفون لربهم ما وصف من نفسه، التاركون لما ترك من ذكرها، لا ينكرون صفة ما سمى منها جحداً، ولا يتكلفون وصفه مما لم يسم تعمقاً، لأن الحق ترك ما ترك، وتسمية ما سمى: {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 1
__________
1 في ط الرياض: (ومن يتبع) .

(1/295)

[النساء:115] . وهب الله لنا ولكم حكماً وألحقنا بالصالحين.
قال شيخ الإسلام: وهذا كله كلام ابن الماجشون الإمام، فتدبره وانظر كيف أثبت الصفات، ونفي علم الكيفية، موافقاً لغيره من الأئمة، وكيف أنكر على من نفى الصفات بأنه يلزمهم من إثباتها كذا وكذا، كما تقوله الجهمية: إنه يلزم أن يكون جسماً أو عرضاً فيكون محدثاً. انتهى.
فتحصل لنا مما ذكره أئمة الإسلام، وقدوة الأنام، أن هذا الملحد جهمي معتزلي، وهذا يكفي العاقل من ضلاله وعتوه، وخروجه عن الصراط المستقيم، والحمد لله رب العالمين.

(1/296)

فصل في تأويل الملحد للإشارة والمعراج
...
فصل
قال العراقي: (وأما ما تمسكت به الوهابية من النقول التي تثبت الإشارة إليه تعالى فهي ظواهر ظنية لا تعارض اليقينيات، فتؤول إما إجمالاً، ويفوض تفصيلها إلى الله كما عليه أكثر السلف، وإما تفصيلاً كما هو رأي الأكثرين، فما ورد من الإشارة إليه في السماء محمول على أنه تعالى خالق السماء، وأن السماء مظهر قدرته لما اشتملت عليه من العوالم العظيمة التي لم تكن أرضنا الحقيرة إلا ذرة بالنسبة إليها، وكذلك العروج إليه تعالى هو بمعنى العروج إلى موضع يتقرب إليه بالطاعات فيه، إلى غير ذلك من التأويلات) .
فالجواب أن نقول: قد كان من المعلوم أن طريقة الوهابية التمسك بكتاب الله وسنة رسوله، وأقواله سلف الأمة وأئمتها، فيثبتون ما أثبته الله ورسوله، وينفون ما نفاه الله ورسوله، ولا يعتقدون صواب ما ذهب إليه المتكلمون من تأويل آيات الصفات وأحاديثها، حيث

(1/297)

قالوا إن نصوص الكتاب والسنة ظواهر ظنية لا تعارض اليقينيات، وما أشبه ذلك من التمويهات. وهذا الضرب من الناس هم الذين كثر في باب الدين اضطرابهم، وغلظ عن معرفة الله حجابهم، وإذا كان أدلة الكتاب والسنة ظواهر ظنية لا تعارض العقليات اليقينية فهلا قال رسول الله صلى الله عليه وسلم يوماً من الدهر أو أحد من سلف الأمة: إن هذه الآيات والأحاديث ظواهر ظنية، فلا تعتقدوا ما دلت عليه، ولكن اعتقدوا الذي تقتضيه عقولكم ومقاييسكم، أو أولوها بكذا وكذا فإنه الحق، وما خالفه ظاهره فلا تعتقدوا ظاهره، وانظروا فيما وافق قياس عقولكم فاعتقدوه، لأن العقل مقدم على النقل إذ هو أصله؟!
ثم كيف يجوز أن يقال في كتاب الله وسنة رسوله صلى الله عليه وسلم ما يعلم زيد وعمرو بعقله أنه باطل، وأن يكون كل من اشتبه عليه شيء مما أخبر به النبي صلى الله عليه وسلم قدم رأيه على نص الرسول صلى الله عليه وسلم في أنباء الغيب، وما أخبر به عن ربه، وما وصف به من صفات كماله ونعوت جلاله، بمجرد رأيه بدون الاستهداء بهدي الله، والاستضاءة بنور الله الذي أرسل به رسله، وأنزل به كتبه، مع علم كل أحد بقصوره، وتقصيره في هذا الباب، وبما وقع فيه الأكثرون من الاضطراب، ففي الجملة النصوص الثابتة في الكتاب والسنة لا يعارضها معقول قط، ولا يعارضها إلا ما فيه

(1/298)

اشتباه واضطراب، وما علم أنه حق لا يعارضه ما فيه اضطراب واشتباه لم يعلم أنه حق، بل نقول قولاً عاماً كلياً: إن النصوص الثابتة عن رسول الله صلى الله عليه وسلم لم يعارضها قط صريح معقول فضلاً عن أن يكون مقدماً عليها، وإنما الذي يعارضها شبه وخيالات مبناها على معان متشابهة، وألفاظ مجملة، فمتى وقع الاستفسار والبيان ظهر أن ما عارضها شبة سوفسطية لا براهين عقلية.
ثم كيف تكون أدلة كتاب الله وسنة رسوله ظواهر ظنية، وقد جاء في الحديث الذي رواه الترمذي وغيره عن علي1 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنها ستكون فتن" قلت: فما المخرج منها يا رسول الله؟ قال: "كتاب الله فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم، هو الفصل، ليس بالهزل، من تركه من جبار قصمه الله، ومن ابتغى الهدى من غيره أضله الله، وهو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، وهو الذي لا تزيغ به الأهواء، ولا تلتبس2 به الألسن، ولا يخلق عن كثرة الرد، ولا تنقضي عجائبة، ولا يشبع منه العلماء ". وفي رواية: "ولا تختلف به الآراء، هو
__________
1 في جميع النسخ: "عن عمار"، والصواب: أن الحديث من مسند علي بن أبي طالب رضي الله عنه.
2 في ط: المنار والرياض: "تلبس".

(1/299)

الذي لم تنته الجن إذ سمعته أن قالوا: {إِنَّا سَمِعْنَا قُرْآناً عَجَباً. يَهْدِي إِلَى الرُّشْدِ} ، ومن قال به صدق، ومن عمل به أجر، ومن حكم به عدل، ومن دعا إليه هدي إلى صراط مستقيم" 1.
__________
1 أخرجه الترمذي في سننه –أبواب ثواب القرآن- باب ما جاء في فضل القرآن 8/112-113 ط استانبول. من طريق حمزة الزيات عن أبي المختار الطائي عن ابن أبي الحارث الأعور عن الحارث ... عن علي ... به.
وقال الترمذي: هذا حديث لا نعرفه إلا من هذا الوجه. وإسناده مجهول. وفي الحارث مقال اهـ.
قال الحافظ ابن كثير في فضائل القرآن: لم ينفرد به حمزة الزيات، فقد رواه محمد بن إسحاق عن محمد بن كعب عن الحارث، فبرئ حمزة من عهدته، على أنه وإن كان ضعيفاً الحديث فإنه إمام في القرآءة.
والحديث مشهور من رواية الحارث وقصارى هذا الحديث أن يكون من كلام أمير المؤمنين علي بن أبي طالب رضي الله عنه وقد وهم بعضهم في رفعه. وهو كلام حسن صحيح، على أنه قد روي له شاهد عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم اهـ.
وذكر ابن الأثير في جامع الأصول عن عمر بن الخطاب قال: نزل جبريل على رسول الله صلى الله عليه وسلم فأخبره أنها ستكون فتن. قال: "فما المخرج منها يا جبريل"، قال ... فذكره نحوه. قال ابن الأثير: أخرجه رزين. اهـ.
قال الشيخ الإمام محدث العصر العلامة محمد ناصر الدين الألباني حفظه الله تعالى: هذا حديث جميل المعنى، ولكن إسناده ضعيف، فيه الحارث الأعور، وهو لين، بل اتهمه بعض الأئمة بالكذب، ولعل أصله موقوف على علي رضي الله عنه فأخطأ الحارث فرفعه إلى النبي صلى الله عليه وسلم اهـ من تعليقه على الطحاوية.

(1/300)

وهذا الملحد يقول: إن لأدلة الكتاب والسنة ظواهر ظنية لا تعارض اليقينيات، واليقينيات عنده نحاتة أفكار الفلاسفة، وفروخ اليونان، وورثة المجوس، وزبالة أذهانهم.
فالحمد لله الذي أخذ بنواصي الوهابية فلم يسكلوا طريقة هؤلاء المغضوب عليهم والضالين، بل سلك بهم طريقة أصحاب رسول الله صلى الله عليه وسلم، وسلف الأمة وأئمتها، فلله الحمد لا نحصي ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه أحد من خلقه.
قال شمس الدين ابن القيم رحمه الله تعالى في "إغاثة اللهفان": ومن حيله ومكايده الكلام الباطل، والآراء المتهافتة، والخيالات المتناقضة، التي هي زبالة الأذهان، ونحاتة الأفكار، والزبد الذي تقذف به القلوب المظلمة المتحيرة التي تعدل الحق بالباطل، والخطأ بالصواب، قد تقاذفت بها أمواج الشبهات، ورانت عليها غيوم الخيالات، فركبها القيل والقال، والشك والتشكيك، وكثرة الجدال، ليس لها حاصل من اليقين يعول عليه، ولا معتقد مطابق للحق يرجع إليه {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً}

(1/301)

[الأنعام: 112] ، فقد اتخذوا لأجله ذلك القرآن مهجوراً، وقالوا من عند أنفسهم منكراً من القول وزوراً، فهم في شكهم يعمهون، وفي حيرتهم يترددون، نبذوا كتاب الله وراء ظهورهم كأنهم لا يعلمون، واتبعوا ما تلته الشياطين على ألسنة أسلافهم من أهل الضلال فهم إليه محاكمون، وبه مخاصمون، فارقوا الدليل {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77] .
ومن كيده بهم وتحيله على إخراجهم من العلم والدين: أن ألقى على ألسنتهم أن لكلام الله ورسوله ظواهر لفظية لا تفيد اليقين، وأوحى إليهم أن القواطع العقلية، والبراهين اليقينية، في المناهج الفلسفية والطرق الكلامية، فحال بينهم وبين اقتباس الهدي واليقين من مشكاة القرآن، وأحالهم على منطق يونان، وعلى ما عندهم من الدعاوى الكاذبة العرية عن البرهان، وقال لهم: تلك علوم قديمة صقلتها العقول والأذهان، ومرت عليها القرون والأزمان، فانظر كيف تلطف بكيده ومكره حتى أخرجهم من الإيمان كما أخرج الشعرة من العجين. انتهى1.
__________
1 1/187-188 ط المكتب الإسلامي.

(1/302)

وأما قوله: (فتؤول إما إجمالاً ويفوض تفصيلها إلى الله تعالى كما عليه أكثر السلف) .
فالجواب أن نقول: قد أجاب عن هذا الكلام شيخ الإسلام قدس الله روحه، فقال:
ثم الكلام في هذا الباب عنهم أكثر من أن يمكن تسطيره في هذه الفتوى وأضعافها، يعرف ذلك من طلبه وتتبعه، ولا يجوز أيضاً أن يكون الخالفون أعلم من السابقين، كما يقوله بعض الأغبياء ممن لا يعرف قدر السلف، بل ولا عرف الله ورسوله والمؤمنين به حقيقة المعرفة المأمور بها: من أن طريقة السلف أسلم، وطريقة الخلف أعلم وأحكم.
فإن هؤلاء المبتدعين الذين يفضلون طريقة الخلف من المتفلسفة ومن حذا حذوهم على طريقة السلف، إنما أوتوا من حيث ظنوا أن طريقة السلف هي مجرد الإيمان بألفاظ القرآن والحديث من غير فقه لذلك، بمنزلة الأميين الذين قال الله فيهم: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ} [البقرة: 78] .
وأن طريقة الخلف هي استخراج معاني النصوص المعروفة عن حقائقها بأنواع المجازات، وغرائب اللغات.

(1/303)

فهذا الظن الفاسد أوجب تلك المقالات التي مضمونها نبذ الإسلام وراء الظهر، وقد كذبوا على طريقة السلف، وضلوا في تصويب طريقة الخلف، فجمعوا بين الجهل بطريقة السلف في الكذب عليهم، وبين الجهل والضلال بتصويب طريقة الخلف.
وسبب ذلك اعتقادهم أنه ليس في نفس الأمر صفة دلت عليها هذه النصوص بالشبهات الفاسدة التي شاركوا فيها إخوانهم من الكافرين، فلما اعتقدوا انتفاء الصفات في نفس الأمر، وكان مع ذلك لا بد للنصوص من معنى بقوا مترددين بين الإيمان باللفظ وتفويض المعنى، وهي التي يسمونها طريقة السلف، وبين صرف اللفظ إلى معان بنوع التكلف، وهي التي يسمونها طريقة الخلف، فصار هذا الباطل مركباً من فساد العقل والكفر بالسمع، فإن النفي إنما اعتمدوا فيه على أمور عقلية ظنوها بيّنات وهي شبهات، والسمع حرفوا فيه الكلام عن مواضعه.
فلما ابتنى أمرهم على هاتين المقدمتين الكفريتين الكاذبتين، وكانت النتيجة استجهال السابقين، واستبلاههم، واعتقاد أنهم كانوا قوماً أميين بمنزلة الصالحين العامة، لم يتجردوا في حقائق العلم بالله، ولم يتفطنوا لدقائق العلم الإلهي، وأن الخلف الفضلاء حازوا قصب السبق في هذا كله –إلى أن قال-:

(1/304)

ثم هؤلاء المتكلمون المخالفون للسلف إذا حقق عليهم الأمر لم يوجد عندهم من حقيقة العلم بالله وخالص المعرفة له خبر، ولم يقفوا من ذلك على عين ولا أثر، كيف يكون هؤلاء المحجوبون المنقوصون المسبوقون الحيارى المتهوكون أعلم بالله وأسمائه وصفاته، وأحكم في باب ذاته وآياته من السابقين الأولين والمهاجرين والأنصار، والذين اتبعوهم بإحسان من ورثة الأنبياء، وخلفاء الرسل، وأعلام الهدى، ومصابيح الدجى، الذين بهم قام الكتاب وبه نطق الكتاب وبه نطقوا، الذين وهبهم الله من العلم والحكمة ما برزوا به على سائر أتباع الأنبياء، فضلاً عن سائر الأمم الذين لا كتاب لهم، وأحاطوا من حقائق المعارف، وبواطن الحقائق، وبما لو جمعت حكمة غيرهم إليها لاستحيا من يطلب المقابلة؟
ثم كيف يكون خير قرون الأمة أنقص في العلم والحكمة -لا سيما العلم بالله وأحكام أسمائه وآياته- من هؤلاء الأصاغر بالنسبة إليهم؟ أم كيف يكون أفراخ المتفلسفة وأتباع الهند واليونان، وورثة المجوس والمشركين، وضلال اليهود والنصارى والصابئين، وأشكالهم وأشباههم، أعلم بالله من ورثة الأنبياء وأهل القرآن. –وذكر كلاماً طويلاً- إلى أن قال:
فإن كان الحق فيما يقوله هؤلاء السالبون النافون

(1/305)

للصفات الثابتة في الكتاب والسنة من هذه العبارات ونحوها دون ما يفهم من الكتاب والسنة إما نصاً وإما ظاهراً فكيف يجوز على الله ثم على رسوله، ثم على خير الأمة، أنهم يتكلمون دائماً بما هو نص أو ظاهر في خلاف الحق، ثم الحق الذي يجب اعتقاده لا يبوحون به قط، ولا يدلون عليه لا نصاً ولا ظاهراً، حتى يجيء أنباط فارس والروم وفروخ اليهود والنصارى والفلاسفة يبينون للأمة العقيدة الصحيحة التي يجب على كل مكلف أو فاضل أن يعتقدها؟ لئن كان1 ما يقوله هؤلاء المتكلمون المتكلفون هو الاعتقاد الواجب، وهم مع ذلك أحيلوا في معرفته على مجرد عقولهم، وأن يدفعوا بما اقتضى قياس عقولهم ما دل عليه الكتاب والسنة نصاً أو ظاهراً، لقد كان ترك الناس بلا كتاب ولا سنة أهدى لهم وأنفع على هذا التقدير، بل كان وجود الكتاب والسنة ضرراً محضاً في أصل الدين، فإن حقيقة الأمر على ما يقوله هؤلاء أنكم يا معشر العباد لا تطلبوا معرفة الله عز وجل وما يستحقه من الصفات نفياً وإثباتاً من الكتاب، ولا من السنة، ولا من طريق سلف الأمة، ولكن انظروا أنتم فما وجدتموه مستحقاً له من الصفات فصفوه به، سواء كان موجوداً في الكتاب والسنة،
__________
1 في جميع النسخ: (لأن كل) ، والتصويب من الفتوى الحموية لابن تيمية رحمه الله تعالى.

(1/306)

أو لم يكن موجوداً، وما لم تجدوه مستحقاً له في عقولكم فلا تصفوه به.
ثم هم ههنا فريقان أكثرهم يقولون: ما لم تثبته عقولكم فانفوه، ومنهم من يقول: بل توقفوا فيه، وما نفاه قياس عقولكم الذي أنتم فيه مختلفون ومضطربون اختلافاً أكثر من جميع الاختلاف على وجه الأرض فانفوه، وإليه عند التنازع فارجعوا، فإنه الحق الذي تعبدتكم به، وما كان مذكوراً في الكتاب والسنة مما يخالف قياسكم هذا أو يثبته ما لم تدركه عقولكم على طريقة أكثرهم فاعلموا أني امتحنتكم بتنزيله1 لا لتأخذوا الهدى منه، لكن لتجتهدوا في تخريجه على شواذ اللغة، ووحشي الألفاظ، وغرائب الكلام، وأن تسكتوا عنه مفوضين علمه إلى الله مع نفي دلالته على شيء من الصفات. هذا حقيقة الأمر على رأي هؤلاء المتكلمين ... إلى آخر كلامه رحمه الله تعالى.
وقال أيضاً في "موافقة العقل الصحيح للنقل الصريح": وهؤلاء الذين يعارضون الكتاب والسنة بأقوالهم بنوا أمرهم على أصل فاسد: وهو أنهم جعلوا أقوالهم التي ابتدعوها هي الأقوال المحكمة التي جعلوها أصول دينهم،
__________
1 في النسخ: أني أمتحنكم لا لتعلموا بتنزيله ولا لتأخذوا الهدي منه والمثبت من الحموية.

(1/307)

وجعلوا قول الله ورسوله من المجمل الذي لا يستفاد منه علم ولا هدى، فجعلوا المتشابه من كلامهم هو المحكم، والمحكم من كلام الله ورسوله هو المتشابه، كما جعل الجهمية من المتفلسفة والمعتزلة ونحوهم ما أحدثوه من الأقوال التي نفوا بها صفات الله، ونفوا بها رؤيته في الآخرة، وعلوه على خلقه، وكون القرآن كلامه، ونحو ذلك، جعلوا تلك الأقوال محكمة، وجعلوا قول الله ورسوله مؤولاً أو مردوداً، أو غير ملتفت إليه، ولا متلقى للهدى منه، فتجدهم يقولون: ليس بجسم، ولا جوهر، ولا عرض، ولا له كم ولا كيف، ولا تحله الأعراض والحوادث، ونحو ذلك، وليس بمباين للعالم، ولا خارج عنه ... إلى آخر كلامه رحمه الله تعالى.
وسيأتي الكلام على مسألة التفويض وبطلان قول من زعم أن هذه طريقة السلف.
وبما ذكرناه هنا من كلام أهل العلم يتبين لكل منصف بطلان تأويل هذا الملحد بقوله: (فما ورد من الإشارة إليه في السماء محمول على أنه تعالى خالق السماء، أو أن السماء مظهر قدرته، لما اشتملت عليه من العوالم العظيمة التي لم تكنأرضنا الحقيرة إلا ذرة بالنسبة إليها، وكذلك العروج إليه تعالى هو بمعنى العروج إلى موضع يتقرب إليه بالطاعات فيه) . إلى غير ذلك من

(1/308)

التأويلات، وأنه بهذا قد خرج عن سبيل المؤمنين، وانتحل طريقة المتكلمين، الذين ليس لهم قدم صدق في العالمين، وحسبنا الله ونعم الوكيل.
ثم من العجب أنه يدعي تعظيم رسول الله صلى الله عليه وسلم، ويرمي الوهابية المعظمين له في الحقيقة بالتنقص للنبي صلى الله عليه وسلم، وهو قد تنقص رسول الله صلى الله عليه وسلم، وهضمه أعظم الهضم، وأشد التنقص: بزعمه أنه لم يعرج برسول الله صلى الله عليه وسلم إلى1 الله بذاته إلى أن2 وصل فوق السماء السابعة، ورأى من آيات ربه الكبرى ما رأى، وأنه ما زاغ منه البصر وما طغى، لكماله عليه الصلاة والسلام، فلله الحمد على ما من به من الإيمان بالله، وبما أخبر به على لسان رسوله صلى الله عليه وسلم على ما يليق بالله وبنعوت جلاله وعظمته.
__________
1 في ط الرياض: "إلى أن الله".
2 سقطت: "أن" من ط الرياض.

(1/309)


فصل في تأليه الملحد للعقل، وزعمه أن النقل يؤدي إلى الضلال، فصل في زعم الملحد تقديم العقل لأنه الأصل - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في تأليه الملحد للعقل، وزعمه أن النقل يؤدي إلى الضلال
...
فصل
قال العراقي: (الوهابية ونبذها للعقل: لما كان صريح العقل، وصحيح النظر، مصادماً كل المصادمة لما اعتقدته الوهابية، اضطروا إلى نبذهم العقل جانباً، وأخذهم بظواهر النقل فقط، وإن نتج منه المحال، ونجم عنه الغي والضلال، فاعتقدوا متمسكين بظواهر الآيات أن الله تعالى ثبت على عرشه وعلاه علواً حقيقياً، وأن له تعالى وجهاً ويدين، وأنه ينزل إلى السماء الدنيا، ويصعد نزولاً وصعوداً حقيقيين، وأنه يشار إليه في السماء إشارة حسية بالأصبع، إلى غير ذلك مما يؤول1 إلى التجسيم البحت تعالى الله عما يقول الظالمون علواً كبيراً. فالوهابية التي تسمي زائري القبور عباد الأوثان، إنما هي قد عبدت الوثن، حيث إنها جعلت معبودها جسماً كالحيوان، جالساً على عرشه، ينزل ويصعد، نزولاً وصعوداً حقيقيين، وله وجه ويد ورجل وأصابع حقيقة، مما يتنزه عنه المعبود الحق، وإذا رد عليهم بالبراهين العقلية، وأثبت لهم أن
__________
1 في النسخ الثلاث: "يؤل".

(1/310)

ذلك مناف للألوهية عند العقل، قالوا في الجواب: لا مجال للعقل الحقير البشري في مثل هذه الأمور التي طورها فوق طور العقل. فأشبهوا في ذلك النصارى في دعوى التثليث، فإنك إذا سألتهم قائلاً: كيف يكون الثلاثة واحداً والواحد ثلاثة؟ قالوا: إن معرفة هذا فوق طور العقل، ولا يجوز إعمال الفكر في ذلك) .
والجواب أن يقال: نعم، لما كان صريح العقل من هؤلاء الملاحدة وصحيح النظر منهم على ما زعموه مصادماً كل المصادمة لما اعتقدته الوهابية من التمسك بصريح الكتاب، وصحيح السنة وصريحها، والسلوك على طريقة سلف الأمة وأئمتها، نبذوا ما جاءت به عقول هؤلاء الملاحدة من نحاتة الأفكار، وزبالة الأذهان، وريح المقاعد، وراء ظهورهم، ولم يلتفتوا إلى ما موهوا به من هذه الشبهات التي زعموا أنها عقليات ويقينيات، فاعتقدوا متمسكين بنصوص الكتاب والسنة: أن الله تعالى على عرشه، وعلا عليه علواً حقيقياً، وأن الله تعالى له وجه ويدان، وأنه ينزل إلى السماء الدنيا، ويصعد نزولاً وصعوداً حقيقيين على ما يليق بعظمته وجلاله وعظيم سلطانه، كما يشاء أن ينزل وكما يشاء أن يصعد، وأنه يشار إليه في السماء إشارة حسية بالأصبع، كما أشار إليه أعرف الخلق به، بأصبعه رافعاً إلى السماء، بمشهد الجمع الأعظم،

(1/311)

مستشهداً له لا للقبلة، إلى غير ذلك مما وصف الله به نفسه، ووصفه به رسوله، لأن ذلك ليس بمستحيل في العقول الصحيحة، الموافقة لصريح المنقول عن الرسول صلى الله عليه وسلم، [ونحن نعلم بضرورة العقل أن الرسل لا يخبرون بمحالات العقول، بل بمحارات العقول، فلا يخبرون بما يعلم العقل انتقاده، بل يخبرون بمعجز العقل عن معرفته] 1.
وأما قوله: (مما يؤول إلى التجسيم البحت) .
فنقول: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: 27] ، وأما من أثبت لله ما أثبته لنفسه فذلك لا يؤول2 إلى التجسيم، فإن القرآن قد دل على أنه ليس بجسم لأنه أحد، والأحد الذي لا ينقسم، وهو واحد والواحد لا ينقسم، وهو صمد والصمد الذي لا جوف له فلا يتخلله غيره، وإنما يؤول3 إلى التجسيم. من قال إن له وجهاً كوجهي، ويدين كيدي، مما يماثل صفات المخلوقين، أو يشبهها بصفاتهم.
بل نحن على مذهب السلف أهل السنة المحضة،
__________
1 ما بين المعقوفين سقط من الأصل، ولعل الصواب: (بما يعجز) .
2 في النسخ الثلاث: "يؤل".
3 في النسخ الثلاث: "يؤل".

(1/312)

ونقول: إن الله تعالى فوق عرشه حقيقة، مع نفي اللوازم التي يلزم بها أعداء الله ورسوله أهل الحق، وهي لا تلزم لا بعقل ولا بنقل، وقد تقدم الكلام على ذلك.
وأما قوله: (فأما الوهابية التي تسمي زائري القبور عباد الأوثان، إنما هي عبدت الوثن، حيث إنها جعلت معبودها جسماً كالحيوان، جالساً على عرشه، ينزل ويصعد، نزولاً وصعوداً حقيقيين، وله وجه ويد ورجل وأصابع حقيقية، مما ينزه عنه المعبود الحق) .
فنقول: ما جعلت الوهابية زائري القبور مطلقاً عباد الأوثان -ومعاذ الله من ذلك- وإنما جعلت الوهابية من أشرك بالله في عبادته غيره عابداً للوثن سواء زار القبور أو قعد في بيت أمه. وذلك بأن يدعوه مع الله، أو يرجوه، أو يخافه، أو يحبه كمحبة الله، أو يستغيث به، أو يلتجئ إليه في رفع كربة أو كشف ملمة، أو يطلب منه جلب منفعة، أو يذبح له، أو ينذر له، إلى غير ذلك من أنواع العبادة التي هي مختصة بالله، فمن أشرك بالله فيها أحداً من خلقه نبياً أو ملكاً أو ولياً أو صالحاً أو شجراً أو حجراً فهو مشرك بالله في عبادته غيره.

(1/313)

وقوله: (إنما هي قد عبدت الوثن، حيث إنها جعلت معبودها جسماً) .. إلى آخره.
فأقول: قد تقدم نفي الجسمية عن الله تعالى، والوهابية ما عبدت إلا إلهاً واحداً، أحداً صمداً لم يلد ولم يولد، ولم يكن له كفواً أحد. ولا تعقل إلهاً أحداً صمداً ليس على السماء فوق العرش، بائناً من خلقه، ولا وجه له ولا يدين، ولا ينزل إلى سماء الدنيا، ولا يصعد، ولا يشار إليه في السماء، وإنما تعقل إلهاً موجوداً واحداً فوق سماواته بجميع أسمائه وصفاته ونعوت جلاله. وأنتم إنما معبودكم العدم المحض، ولا تثبتون إلا إلها مقدراً في الأذهان لا حقيقة في الخارج، فتعالى الله عما يقول الظالمون علواً كبيراً.
وأما كونه جالساً على عرشه، فقد جاء الخبر بذلك.
قال الإمام عبد الله ابن الإمام أحمد في كتاب "السنة" في الرد على الجهمية، قال: حدثني أبي، وعبد الأعلى بن حماد النرسي1، قال: حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن أبي إسحاق، عن عبد الله بن خليفة،
__________
1 انظر التعليق ص 177.

(1/314)

عن عمر رضي الله عنه قال: "إذا جلس ربنا تبارك وتعالى على الكرسي سمع له أطيط كأطيط الرحل الجديد".
وقد تقدم بيان ذلك، فنصدق بما قاله الله ورسوله، وبما قاله الصحابة والتابعون لهم بإحسان، وما كان عليه سلف الأمة وأئمتها، وإذا كان رسول الله صلى الله عليه وسلم وأصحابه، والتابعون لهم بإحسان، وأهل السنة والجماعة من أهل الحديث وغيرهم من الأئمة المقتدين، والسادة المعظمين، قد وصفوا الله بما وصف به نفسه، وبما وصفه به رسوله، فهم عند هذا الملحد الضال قد عبدوا وثناً بهذه اللوازم التي ابتدعها قدماء الفلاسفة، وورثتهم من المتكلمين الخارجين عن سبيل المؤمنين، فلعنة الله على الظالمين.
ثم قال الملحد: (وإذا رد عليهم بالبراهين العقلية، وأثبت لهم أن ذلك مناف للألوهية عند العقل، قالوا في الجواب: لا مجال للعقل الحقير البشري في مثل هذه الأمور التي طورها فوق طور العقل، فأشبهوا في ذلك النصارى في دعوى التثليث..) إلى آخره.
والجواب أن يقال: إن هذه البراهين التي تزعمون أنها عقلية إنما هي شبه خيالية مبناها على معان متشابهة وألفاظ مجملة، فمتى وقع الاستفسار والبيان ظهر أنها شبه

(1/315)

سوفسطائية لا براهين يقينية عقلية، ودعواه أن من نفاها قد شابه في ذلك النصارى. والنصارى عليهم لعنة الله، إنما نزعوا إلى ما نزعوا إليه من أمر التثليث إنما هو بمجرد عقولهم ونتائج قياساتهم وتركهم ما أنزله الله في كتبه على ألسنة رسله وبغلوهم في أنبيائهم كما غلوتم أنتم في الأنبياء والأولياء والصالحين، فأنتم الذين أشبهتم النصارى في دعوى التثليث، فإنهم إنما أثبتوا ذلك بمجرد معقولاتهم ونتائج قياساتهم وقدموا حكم العقل على النقل الذي أنزله الله في كتبه وعلى ألسنة رسله، وأنتم نفيتم ما وصف الله به نفسه، ووصفه به رسوله من إثبات صفات كماله ونعوت جلاله بمجرد معقولاتكم ونتائج قياساتهم ونبذتم كتاب الله وسنة رسوله وراء ظهوركم، وزعمتم أن نصوص الكتاب والسنة ظواهر لا تفيد اليقين وإنما يقيد اليقين نتائج عقول الملاحدة التي هي نحانة الأفكار وزبالة الأذهان وريح المقاعد، فمن أشباه النصارى حينئذ إن كنتم تعلمون؟!.

(1/316)

فصل في زعم الملحد تقديم العقل لأنه الأصل
...
فصل
ثم قال العراقي: (لا ريب أنه إذا تعارض العقل والنقل أوِّل1 النقل بالعقل، إذ لا يمكن حينئذ الحكم بثبوت مقتضى كل منهما، لما يلزم عنه من اجتماع النقيضين، ولا بانتفاء2 ذلك لاستلزامه ارتفاع النقيضين، لكن بقي أن يقدم النقل على العقل، أو العقل على النقل، والأول باطل؛ لأنه إبطال للأصل بالفرع وإيضاحه: أن النقل لا يمكن إثباته إلا بالعقل، وذلك لأن إثبات الصانع، ومعرفة النبوة، وسائر ما يتوقف صحة النقل عليه لا يتم إلا بطريق العقل، فهو أصل للنقل الذي تتوقف صحته عليه، فإذا قدم على العقل وحكم بثبوت مقتضاه وحده، فقد أبطل الأصل بالفرع، ويلزم منه إبطال الفرع أيضاً، إذ تكون حينئذ صحة النقل متفرعة على حكم العقل الذي يجوز فساده وبطلانه، فلا يقطع بصحة النقل، فلزم من تصحيح النقل بتقديمه على العقل
__________
1 في ط الرياض: "أو".
2 في ط الرياض: "بانتقاء".

(1/317)

عدم صحته، وإذا كان تصحيح الشيء منجراً1 إلى إفساده كان مناقضاً لنفسه، فكان باطلاً، فإذا لم يمكن تقديم النقل على العقل بالدليل السابق، فقد تعين2 تقديم العقل على النقل، وهو المطلوب) .
والجواب أن نقول: إذا تعارض النقل والعقل، وجب تقديم النقل، لأن العقل مصدق للنقل في كل ما أخبر به، والنقل لم يصدق العقل في كل3 ما أخبر به، ولا العلم بصدقه موقوف على كل ما يخبر به العقل، فالواجب رد ما اشتبه4 إلى نصوص الكتاب والسنة، ولا يعترض عليها بالشكوك والشبه والتأويلات الفاسدة، أو بقول من يقول العقل يشهد بضد ما دل عليه النقل، والعقل أصل النقل، فإذا عارضه قدمنا العقل، وهذا لا يكون قط، لكن إذا جاء ما يوهم مثل ذلك، فإن كان النقل صحيحاً فذلك الذي يدعي أنه معقول إنما هو مجهول، ولو حقق النظر لظهر ذلك، وإن كان النقل غير صحيح، فلا يصلح للمعارضة، فلا يتصور أن يتعارض عقل صريح ونقل صحيح أبداً، ونعارض5 كلام من يقول ذلك بنظره6.
فيقال: إذا تعارض العقل والنقل وجب تقديم النقل،
__________
1 في ط الرياض: "منجزاً".
2 في ط الرياض: "يعين".
3 في ط الهند: "كلما".
4 في ط الرياض: "ما أثبته".
5 في ط الرياض: "وتعارض".
6 هو في: موافقة صريح المعقول 1/116 بنحوه.

(1/318)

لأن الجمع بين المدلولين جمع بين النقيضين، ورفعهما رفع للنقيضين، وتقديم العقل ممتنع، لأن العقل قد دل على صحة السمع، ووجوب قبول ما أخبر به الرسول صلى الله عليه وسلم، فلو أبطلنا النقل لكنا قد أبطلنا دلالة العقل، ولو أبطلنا دلالة العقل لم يصلح أن يكون معارضاً للنقل، لأن ما ليس بدليل لا يصلح لمعارضة شيء من الأشياء، فكان تقديم العقل موجباً عدم تقديمه، فلا يجوز تقديمه، وهذا بين واضح، فإن العقل هو الذي دل على صدق السمع وصحته، وأن خبره مطابق لمخبره، فإن جاز أن تكون الدلالة باطلة لبطلان النقل لزم أن لا يكون العقل دليلاً صحيحاً، وإذا لم يكن دليلاً صحيحاً لم يلزم أن يتبع بحال، فضلاً عن أن يقدم، فصار تقديم العقل على النقل قدحاً في العقل، فالواجب كمال التسليم للرسول صلى الله عليه وسلم، والانقياد لأمره، وتلقي خبره بالقبول والتصديق، دون أن نعارضه بخيال باطل نسميه معقولاً، أو نحمله بشبهة أو شك، أو نقدم عليه آراء الرجال، وزبالة أذهانهم.
وما أحسن المثل المضروب للنقل مع العقل، وهو: أن العقل مع النقل كالعامي المقلد مع العالم المجتهد، بل هو دون ذلك بكثير، فإن العامي يمكنه أن يصير1
__________
1 في الأصل: "أن لا يصير".

(1/319)

عالماً، ولا يمكن العالم أن يصير نبياً رسولاً، فإذا عرف العامي المقلد عالماً فدل عليه عامياً آخر، ثم اختلف المفتي والدال، فإن المستفتي يجب عليه قبول قول المفتي دون الدال، فلو قال الدال: الصواب معي دون المفتي، لأني أنا الأصل في علمك بأنه مفت، فإذا قدمت قوله على قولي قدحت في الأصل الذي به عرفت أنه مفتٍ، فلزم القدح في فرعه. فيقول له المستفتي: أنت لما شهدت له بأنه مفت، ودللت عليه، شهدت له بوجوب تقليده دونك، فموافقتي لك في هذا العلم المعين لا يستلزم موافقتك في كل مسألة، وخطؤك فيما خالفت فيه المفتي الذي هو أعلم منك لا يستلزم خطأك في علمك؛ لأنه مفت. هذا مع علمه أن ذلك المفتي قد يخطئ1، والعقل يعلم أن الرسول معصوم في خبره عن الله تعالى لا يجوز عليه الخطأ، فيجب عليه التسليم له، والانقياد لأمره.
وقد علمنا بالاضطرار من دين الإسلام أن الرجل لو قال للرسول: هذا القرآن الذي تلقيه علينا، والحكمة التي جئتنا بها، قد تضمنت كل منهما أشياء كثيرة تناقض ما علمناه بعقولنا، ونحن إنما علمنا صدقك بعقولنا، فلو قبلنا جميع ما تقوله مع أن عقولنا تناقض ذلك لكان ذلك قدحاً فيما علمنا به صدقك، فنحن نعتقد موجب الأقوال المناقضة لما ظهر من كلامك، وكلامك نعرض عنه لا
__________
1 في ط الرياض: "يخطأ".

(1/320)

نتلقى منه هدياً ولا علماً، لم يكن مثل هذا الرجل مؤمناً بما جاء به الرسول صلى الله عليه وسلم، ولم يرض منه الرسول صلى الله عليه وسلم بهذا، بل يعلم أن هذا لو ساغ لأمكن كل أحد أن يؤمن بشيء مما جاء به الرسول، إذ العقول متفاوتة والشبهات كثيرة، والشياطين لا تزال تلقي الوسواس في النفوس، فيمكن كل أحد أن يقول مثل هذا في كل ما أخبر به الرسول وما أمر به.
وقد قال تعالى: {مَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ} [المائدة: 99] ، وقال: {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} [النحل: 35] . وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [إبراهيم: 4]- {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ} [المائدة: 15] – {حم. وَالْكِتَابِ الْمُبِينِ} [الزخرف: 1-2]- {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ} [يوسف:1] – {مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يوسف: 111] – {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 89] .
ونظائر ذلك كثيرة في القرآن، فأمر الإيمان بالله واليوم الآخر إما أن يكون الرسول تكلم فيه بما يدل على

(1/321)

الحق أم لا. الثاني: باطل، وإن كان قد تكلم على الحق بألفاظ مجملة محتملة فبلغ البلاغ المبين، وقد شهد له خير القرون بالبلاغ، وأشهد الله عليهم بالموقف الأعظم، فمن يدع أنه في أصول الدين لم يبلغ البلاغ المبين فقد افترى عليه صلى الله عليه وسلم.
[وفي المعلوم بالاضطرار أن عقل رسول الله صلى الله عليه وسلم أكمل عقول أهل الأرض على الإطلاق، فلو وزن عقله بعقولهم لرجحها، وقد أخبر الله أنه قبل الوحي لم يكن يدري الإيمان، كما لم يكن يدري الكتاب، فقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى: 52] . وقال تعالى: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى. وَوَجَدَكَ ضَالاً فَهَدَى. وَوَجَدَكَ عَائِلاً فَأَغْنَى} [الضحى: 6-8] وتفسير هذه الآية بالآية التي في آخر سورة الشورى.
فإذا كان أعقل الخلق على الإطلاق إنما حصل له الهدى بالوحي؛ كما قال تعالى: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ} [سبأ:50] فكيف يحصل لسفهاء العقول، وأخفاء الأحلام: الاهتداء إلى حقائق الإيمان بمجرد عقولهم، دون نصوص الوحي، حتى اهتدوا بتلك الهداية

(1/322)

إلى المعارض بين العقل ونصوص الأنبياء {لَقَدْ جِئْتُمْ شَيْئاً إِدّاً. تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً} [مريم:89-90] 1.
وقد سئل شيخ الإسلام عن مثل ما أورده هذا الملحد فقال:
قول السائل: (وإذا تعارضت الأدلة السمعية والعقلية، أو السمع والعقل، أو النقل والعقل، أو الظواهر2 النقلية، والقواطع العقلية، أو نحو ذلك من العبارات، فإما أن يجمع بينهما، وهو محال، لأنه جمع بين النقيضين، وإما أن يردا3 جميعاً، وإما أن يقدم السمع، وهو محال لأن العقل أصل النقل، فلو قدمناه عليه كان ذلك قدحاً في العقل الذي هو أصل النقل، والقدح في أصل الشيء قدح فيه، فكان تقديم النقل قدحاً في النقل والعقل جميعاً، فوجب تقديم العقل ثم النقل، إما أن يتأول وأما أن يفوض، وإما إذا تعارضاً تعارض الضدين امتنع الجمع بينهما ولم يمتنع ارتفاعهما) .
قال رحمه الله تعالى: وهذا الكلام قد جعله الرازي وأتباعه قانوناً كلياً فيما يستدل به من كتب الله، وكلام أنبيائه، وما لا يستدل به، ولهذا ردوا الاستدلال بما جاءت
__________
1 ما بين المعقوفين سقط من ط الهند.
2 في ط الهند: "الظاهر".
3 في ط الهند: "يردان".

(1/323)

به الأنبياء والمرسلون -صلوات الله وسلامه عليهم- في صفات الله تعالى، وغير ذلك من الأمور التي أنبأوا بها، وظن هؤلاء أن العقل يعارضها، وقد يضم بعضهم إلى ذلك أن الأدلة السمعية لا تفيد اليقين.. إلى أن قال:
ومثل هذا القانون الذي وضعه هؤلاء يضع1 كل فريق لأنفسهم قانوناً فما جاءت بها الأنبياء عن الله، فيجعلون الأصل الذي يعتقدونه ويعتمدونه هو ما ظنوا أن عقولهم عرفته، ويجعلون ما جاءت به الأنبياء تبعاً، فما وافق قانونهم قبلوه، وما خالفه لم يتبعوه.
وهذا يشبه ما وضعه النصارى من أمانتهم التي جعلوها عقيدة إيمانهم، وردوا نصوص2 التوراة والإنجيل إليها، لكن تلك الأمانة اعتمدوا فيها على ما فهموه من نصوص الأنبياء، أو ما بلغهم عنهم، وغلطوا في الفهم أو في تصديق الناقل، كسائر الغالطين ممن يحتج بالسمعيات، فإن غلطه إما في الإسناد، وإما في المتن، وأما هؤلاء فقد وضعوا قوانينهم على ما رأوه3 بعقولهم، وقد غلطوا في الرأي4 والعقل، فالنصارى أقرب إلى تعظيم الأنبياء والرسل من هؤلاء، لكن النصارى يشبههم
__________
1 في ط الهند: "يصنع".
2 سقطت: "نصوص" من ط الرياض.
3 في ط الرياض: "ما رواه".
4 في ط الهند: "الري".

(1/324)

من ابتدع بدعة بفهمه الفاسد من النصوص، أو بتصديقه النقل الكاذب عن الرسول صلى الله عليه وسلم، كالخوارج والوعيدية والمرجئة والإمامية وغيرهم، بخلاف بدعة الجهمية، والفلاسفة، فإنها مبنية على ما يقرون هم بأنه مخالف للمعروف من كلام الأنبياء.
ثم ذكر طريقة أهل التبديل وطريقة أهل التجهيل، وطريقة أهل التحريف والتأويل، وقد تقدم منه طرفاً إلى أن قال:
وإجماع الأمر أن الأدلة نوعان: شرعية وعقلية.
فالمدعون لمعرفة الإلهيات بعقولهم، من المنتسبين إلى الحكمة والكلام والعقليات، يقول من يخالف نصوص الأنبياء منهم: إن الأنبياء لم يعرفوا الحق الذي عرفناه، أو يقولون: عرفوه ولم يبينوه للخلق كما بيناه، بل تكلموا بما يخالفه من غير بيان منهم.
والمدعون للسنة والشريعة واتباع السلف من1 الجهال بمعانبي النصوص2 يقولون: إن الأنبياء –والسلف الذين اتبعوا الأنبياء- لم يعرفوا معاني هذه النصوص التي
__________
1 "من" وضعتها من: درء تعارض العقل والنقل لشيخ الإسلام 1/19 ط الشيخ محمد رشاد سالم رحمه الله تعالى.
2 في "الدرء": "نصوص الأنبياء".

(1/325)

قالوها والتي بلغوها عن الله، أو إن1 الأنبياء عرفوا معانيها ولم يبينوا مرادهم للناس، فهؤلاء الطوائف قد يقولون: نحن عرفنا الحق بعقولنا، ثم اجتهدنا في حمل كلام الأنبياء على ما يوافق مدلول العقل، وفائدة إنزال هذه المتشابهات المشكلات اجتهاد الناس في أن يعرفوا الحق بعقولهم، ثم يجتهدون في تأويل كلام الأنبياء الذين لم يبينوا به مرادهم، أو أنا عرفنا الحق بعقولنا، وهذه النصوص لم تعرف الأنبياء معناها، كما لم يعرفوا وقت الساعة، ولكن أمرنا بتلاوتها من غير تدبر لها، ولا فهم لمعانيها، أو يقولون: هذه الأمور لا تعرف بعقل ولا نقل، بل نحن منهيون عن معرفة العقليات، وعن فهم السمعيات، وأن الأنبياء وأتباعهم لا يعرفون العقليات، ولا يفهمون السمعيات، ثم ذكر كلاماً طويلاً لا يحتمله هذا الموضع، ثم قال:
والمقصود هنا الكلام على قول القائل: (إذا تعارضت الأدلة السمعية والعقلية ... ) إلى آخره كما تقدم.
والكلام على هذه الجملة بني على ما في مقدمتها من التلبيس، فإنها مبنية على مقدمات:
أولها: ثبوت تعارضهما.
__________
1 "إن" وضعتها من: درء تعارض العقل والنقل.

(1/326)

والثانية: انحصار التقسيم فيما ذكره من الأقسام الأربعة.
والثالثة: بطلان الأقسام الثلاثة.
والمقدمات الثلاث باطلة. وبيان ذلك بتقديم أصل وهو أن يقال:
إذا قيل: تعارض دليلان، سواء كانا سمعيين أو عقليين، أو أحدهما سمعياً والآخر عقلياً، فالواجب أن يقال: لا يخلو إما1 أن يكونا قطعيين، أو يكونا ظنيين، وإما أن يكون أحدهما قطعياً والآخر ظنياً.
فأما القطعيان فلا يجوز تعارضهما: سواء كانا2 عقليين أو سمعيين، أو أحدهما عقلياً والآخر سمعياً، وهذا متفق عليه بين العقلاء، لأن الدليل القطعي هو الذي يجب ثبوت مدلوله، ولا يمكن أن تكون دلالته باطلة.
وحينئذ فلو تعارض دليلان قطعيان، وأحدهما يناقض مدلول الآخر، للزم3 الجمع بين النقيضين، وهو محال، بل كل ما يعتقد تعارضه من الدلائل التي يعتقد أنها قطعية، فلا بد من أن يكون الدليلان أو أحدهما غير قطعي، أو أن
__________
1 سقطت: "أما" من ط الهند.
2 في ط الهند: "كان".
3 في ط الرياض: "لزم".

(1/327)

لا يكون مدلولاهما1 متناقضين، فأما مع2 تناقض المدلولين المعلومين فيمتنع تعارض الدليلين.
وإن كان أحد الدليلين المتعارضين قطعياً دون الآخر، فإنه يجب تقديمه باتفاق العقلاء، سواء كان هو السمعي أو العقلي، فإن الظن لا يدفع اليقين.
وإما إن كانا جميعاً ظنيين: فإنه يصار إلى طلب ترجيح أحدهما، فأيهما ترجح كان هو المقدم، سواء كان سمعياً أو عقلياً.
ولا جواب عن هذا، إلا أن يقال: الدليل السمعي لا يكون قطعياً، وحينئذ فيقال: هذا مع كونه باطلاً فإنه لا ينفع، فإنه على هذا التقدير يجب تقديم القطعي لكونه قطعياً لا لكونه عقلياً، ولا لكونه أصلاً للسمع، وهؤلاء جعلوا عمدتهم في التقديم كون العقل هو الأصل للسمع، وهذا باطل، كما سيأتي بيانه إن شاء الله.
وإذا قدر أنه لم يتعارض قطعي وظني، لم ينازع عاقل في تقديم القطعي، لكن كون السمعي لا يكون3 قطعياً دونه خرط القتاد.
__________
1 في ط الرياض: "مدلولهما".
2 سقطت "مع" من ط الهند.
3 سقطت "لا يكون" من ط الهند.

(1/328)

وأيضاً فإن الناس متفقون على أن كثيراً مما جاء به الرسول معلوم بالاضطرار من دينه، كإيجاب1 العبادات، وتحريم الفواحش، والظلم وتوحيد الصانع، وإثبات المعاد، وغير ذلك.
وحينئذ فلو قال قائل: إذا قام الدليل القطعي على مناقضة هذا فلا بد من تقديم أحدهما، فلو قدم هذا السمعي قدح في أصله، وإن قدم العقلي لزم تكذيب الرسول فيما علم بالاضطرار أنه جاء به، وهذا هو الكفر الصريح، فلا بد لهم من جواب عن هذا.
والجواب عنه: أنه يمتنع أن يقوم عقلي قطعي يناقض هذا.
فتبين أن كل ما قام عليه دليل قطعي سمعي يمتنع أن يعارضه قطعي عقلي. ومثل هذا الغلط2 يقع فيه كثير من الناس، يقدرون تقديراً يلزم منه لوازم، فيثبتون تلك اللوازم، ولا يهتدون لكون ذلك التقدير ممتنعاً، والتقدير3 الممتنع قد يلزمه لوازم ممتنعة، كما في قوله تعالى: {لَوْ
__________
1 في ط الهند "كإيجاب كإيجاب".
2 في النسخ "اللفظ"، والمثبت من: درء تعارض العقل والنقل 1/80.
3 في ط الرياض: "والتقديم".

(1/329)

كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء: 22] ثم ذكر كلاماً إلى أن قال:
وبه يتبين أن إثبات التعارض بين الدليل العقلي والسمعي، والجزم بتقديم العقلي، معلوم الفساد بالضرورة، وهو خلاف ما اتفق عليه العقلاء.
وحينئذ فنقول: الجواب من وجوه:
أحدها: أن قوله: (إذا تعارض النقل والعقل) إما أن يريد به القطعيين، فلا نسلم إمكان التعارض حينئذ.
وإما أن يريد به الظنيين، فالمقدم هو الراجح مطلقاً.
وإما أن يريد به ما أحدهما قطعي، فالقطعي هو المقدم مطلقاً، وإذا قدر أن العقلي هو القطعي كان تقديمه لكونه قطعياً، لا لكونه عقلياً.
فعلم أن تقديم العقلي مطلقاً خطأ، كما أن جعل جهة الترجيح كونه عقلياً خطأ.
الوجه الثاني: أن يقال: لا نسلم انحصار القسمة فيما ذكرته من الأقسام الأربعة، إذ من الممكن أن يقال: يقدم العقلي تارة والسمعى أخرى، فأيهما1 كان قطعياً قدم،
__________
1 في ط الرياض "فأيما".

(1/330)

وإن كانا جميعاً قطعيين فيمتنع التعارض، وإن كانا ظنيين فالراجح هو المقدم.
فدعوى المدعي أنه لا بد من تقديم العقلي مطلقاً، أو السمعي1 مطلقاً، أو الجمع بين النقيضين، أو رفع النقيضين: دعوى باطلة، بل هنا قسم ليس من هذه الأقسام، كما ذكرناه، بل هو الحق الذي لا ريب فيه.
الوجه الثالث: قوله: (إن قدمنا النقل كان ذلك طعناً في أصله الذي هو العقل، فيكون طعناً2 فيه) غير مسلم. وذلك لأن قوله: (إن العقل أصل للنقل) إما أن يريد3 به أنه أصل في ثبوته في نفس الأمر. أو أصل في علمنا بصحته. والأول لا يقوله عاقل، فإن ما هو ثابت في نفس الأمر بالسمع أو بغيره هو ثابت، سواء علمنا بالعقل أو بغير العقل ثبوته، أو لم نعلم ثبوته لا بعقل ولا بغيره، إذ عدم العلم ليس علماً بالعدم، وعدم علمنا بالحقائق لا ينفي ثبوتها في أنفسها، فما أخبر به الصادق المصدوق صلى الله عليه وسلم هو ثابت في نفس الأمر، سواء علمنا صدقه أو لم نعلم. ومن أرسله الله تعالى إلى الناس فهو رسوله، سواء علم الناس
__________
1 في في ط الرياض "والسمعي".
2 في النسخ "طعنه فيه" والمثبت من: درء تعارض العقل والنقل 1/87 محمد رشاد سالم و 1/82 ط الباز.
3 في النسخ: "يراد" والمثبت من "الدرء".

(1/331)

أنه رسول أو لم يعلموا، وما أخبر به فهو حق، وإن لم يصدقه الناس، وما أمر به عن الله فالله آمر به وإن لم يطعه1 الناس، فثبوت الرسالة في نفسها، وثبوت صدق الرسول، وثبوت ما أخبر به في نفس الأمر ليس2 موقوفاً على وجودنا3 [فضلاً عن أن يكون موقوفاً على عقولنا] 4، أو على الأدلة التي نعلمها بعقولنا. وهذا كما أن وجود الرب تعالى وما يستحقه من الأسماء والصفات ثابت في نفس الأمر، سواء علمناه أو لم نعلمه.
فتبين بذلك أن العقل ليس أصلاً لثبوت الشرع في نفسه، ولا معطياً له صفة لم تكن له، ولا مفيداً له صفة كمال، إذ العلم مطابق للمعلوم المستغني عن العلم، تابع له، ليس مؤثراً فيه.
فإن العلم نوعان: أحدهما: العملي، وهو ما كان شرطاً في حصول المعلوم، كتصور أحدنا لما يريد أن يفعله، فالمعلوم هنا متوقف على العلم به، محتاج إليه.
والثاني: الخبري النظري، وهو ما كان المعلوم غير
__________
1 في الأصل: "يطع".
2 في ط الرياض "فليس".
3 في النسخ: "عقولنا" والثبت من طبعتي "الدرء".
4 في ما بين الحاصرتين من طبعتي "الدرء".

(1/332)

مفتقر في وجوده إلى العلم به، كعلمنا بوحدانية الله تعالى، وأسمائه وصفاته، وصدق رسوله، وملائكته وكتبه وغير ذلك، فإن هذه المعلومات ثابتة سواء علمناها أو لم نعلمها، فهي مستغنية عن علمنا بها، والشرع مع العقل هو من هذا الباب، فإن الشرع المنزل من عند الله ثابت في نفسه، سواء علمناه بعقولنا أو لم نعلمه، وهو مستغن في نفسه عن علمنا وعقلنا، ولكن نحن محتاجون إليه وإلى أن نعلمه بعقولنا، فإن العقل إذا علم ما هو عليه الشرع في نفسه صار عالماً به، وبما تضمنه من الأمور التي يحتاج إليها في دنياه وآخرته، وانتفع بعلمه به، وأعطاه ذلك صفة لم تكن له قبل ذلك، ولو لم يعلمه لكان جاهلاً ناقصاً.. ثم ذكر كلاماً طويلاً.
ثم قال رحمه الله: فإن قيل: فهب أن تقديم الشرع عليها لا يكون قدحاً في أصله، لكن يكون تقديماً له على أدلة عقلية، فلا بد من بيان الموجب لتقديم الشرع.
قيل: الجواب من وجوه:
أحدها: أن المقصود هنا بيان أن تقديم الشرع على ما عارضه من مثل هذه العقليات المحدثة في الإسلام ليس

(1/333)

تقديماً له على أصله الذي يتوقف العلم بصحة1 الشرع عليه، وقد حصل، فإنا إنما2 ذكرنا في هذا المقام بيان3 بطلان من يزعم أنه يقدم العقل على الشرع المعارض له، وذكرنا أن الواجب تقديم ما قام4 الدليل على صحته مطلقاً.
الجواب الثاني: أن نقول: الشرع قول المعصوم الذي قام الدليل على صحته، وهذه الطرق لم يقم دليل على صحتها، فلا يعارض ما علمت صحته بما لم تعلم صحته.
الجواب الثالث: أن نقول: بل هذه الطرق المعارضة للشرع كلها باطلة في العقل، وصحة الشرع مبنية على إبطالها لا على صحتها، فهي باطلة بالعقل وبالشرع، والقائل بها مخالف للعقل والشرع من جنس أهل النار الذين قالوا: {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك:10] ، وهكذا شأن جميع بدع
__________
1 في ط الرياض: "لصحته" والمثبت من الأصل. والدرء 1/319 ط الشيخ رشاد سالم، 1/239 ط الباز.
2 في الأصل: "فإنا إذا" وفي ط الرياض: "نجانا ذكرنا"، والمثبت من الدرء 1/239 ط الباز، و 1/319 ط الشيخ رشاد سالم.
3 سقطت "بيان" من الأصل.
4 في النسخ: "ما قام به الدليل"، والمثبت من طبعتي الدرء.

(1/334)

المخالفين لنصوص الأنبياء، فإنها مخالفة للسمع والعقل، فكيف ببدع الجهمية المعطلة التي هي في الأصل من كلام المكذبين للرسل.
والكلام على إبطال هذه الوجوه على التفصيل، وأن الشرع لا يتم إلا بإبطالها، مبسوط في غير هذا الموضع. انتهى.
والمقصود أن ما ذكره هذا العراقي الملحد في أوراقه هو كلام الرازي. وكتاب "موافقة العقل الصحيح للنقل الصريح" من أوله إلى آخره في بطلان هذه المقدمات التي ذكرها، وبيان مخالفتها للشرع، فالمصير إليها، والاعتماد عليها: اعتماد ومصير إلى مذهب الجهمية.
فإذا تبين لك ما تقدم، علمت أن هذا الملحد قد عزل كتاب الله وسنة رسوله، ونبذهما وراءه ظهرياً، لاعتقاده أن ما عارضهما بالعقل كان واجباً وقولاً جلياً، وإذا انكشفت الحقائق علمت من هو خير مقاماً وأحسن ندياً.
فمن أراد الوقوف على التفصيل فكلام الشيخ في "العقل والنقل" في ذلك مبسوط، موضح بأدلته العقلية والنقلية، إذ المقام لا يحتمل ما ذكره الشيخ هناك1، لأني إنما قصدت الاختصار والاقتصار.
__________
1 سقطت "هناك" من ط الرياض.

(1/335)

وأما قوله: (إما تأويلاً إجمالياً، ويفوض تفصيله إلى الله تعالى، كما هو مذهب أكثر السلف) .
فأقول: قال شيخ الإسلام:
الوجه السادس [عشر] 1: أن يقال: غاية ما ينتهى إليه هؤلاء المعارضون لكلام الله ورسوله بآرائهم من المشهورين بالإسلام هو التأويل أو التفويض، فأما الذين ينتهون إلى أن يقولوا: الأنبياء أوهموا وخيلوا ما لا حقيقة له في نفس الأمر، فهؤلاء معروفون عند المسلمين بالإلحاد والزندقة، والتأويل المقبول هو ما دل عليه مراد المتكلم، والتأويلات التي يذكرونها لا يعلم أن الرسول صلى الله عليه وسلم أرادها، بل يعلم بالإضطرار في عامة النصوص: أن المراد منها نقيض ما قاله الرسول صلى الله عليه وسلم2، كما يعلم مثل ذلك في تأويلات القرامطة والباطنية من غير أن يحتاج ذلك إلى دليل خاص، وحينئذ فالمتأول إن لم يكن مقصوده معرفة مراد المتكلم كان تأويله للفظ بما يحتمله من حيث الجملة في كلام من تكلم بمثله من العرب هو من باب التحريف والإلحاد، لا من باب التفسير وبيان المراد.
__________
1 ما بين المعقوفين من طبعتي الدرء 1/201 ط الشيخ محمد رشاد سالم.
2 في النسخ: "در ما قالوه"، والمثبت من: طبعتي الدرء.

(1/336)

وأما التفويض: فمن المعلوم أن الله تعالى أمرنا أن نتدبر القرآن، وحضنا على عقله وفهمه، فكيف يجوز مع ذلك أن يُراد منا الإعراض عن فهمه ومعرفته وعقله؟
وأيضاً: فالخطاب الذي أريد به هدانا، والبيان لنا، وإخراجنا من الظلمات إلى النور، إذا كان ما ذكر فيه من النصوص ظاهره باطل وكفر، ولم يرد منا أن نعرف لا ظاهره ولا باطنه، أو أريد منا أن نعرف باطنه من غير بيان في الخطاب لذلك، فعلى التقديرين لم نخاطب1 بما بين فيه الحق، ولا عرفنا أن مدلول هذا الخطاب باطل وكفر.
وحقيقة قول هؤلاء في المخاطب لنا: أنه لم يبين الحق، ولا أوضحه، مع أمره لنا أن نعتقده، أو ما خطبنا به وأمرنا باتباعه والرد إليه لم يبين به الحق ولا كشفه، بل دل ظاهره على الكفر والباطل، وأراد منا أن لا نفهم منه شيئاً أو أن نفهم منه ما لا دليل عليه فيه.
وهذا كله مما يعلم بالاضطرار تنزيه الله، ورسوله عنه، وأنه من جنس أقوال أهل التحريف والإلحاد. ثم ذكر كلاماً إلى أن قال:
فتبين أن قول أهل التفويض الذين يزعمون أنهم
__________
1 في النسخ "يخاطب" والمثبت من" طبعتي "الدرء".

(1/337)

متبعون للسنة والسلف من أشر أقوال أهل البدع والإلحاد. انتهى.
فإذا تبين لك هذا فاعلم أن التأويل والتفويض ليس هو مذهب السلف، ولا أكثرهم ولا أقلهم، ونسبة ذلك إلى السلف خطأ، وضلال وتلبيس، وإنما قال بذلك من يزعم أنه متبع للسنة والسلف، وهم على خلاف السنة، وأقوال السلف في هذه المسائل.
وهذا كلام أئمة الحديث، وأهل السنة المحضة، ليس فها شيء من هذا الكلام المحدث، المبتدع الملعون.
وقوله: (وإما تفصيلياً كما هو مذهب أكثر الخلف ... ) .
فأقول: قد تبين لك مما تقدم أن هؤلاء هم الذين كثر في باب الدين اضطرابهم، وغلظ عن معرفة الله حجابهم، وأخبر الواقف على نهاية أقدامهم بما انتهى إليه أمرهم1، وهو أبو المعالي الجويني:
__________
1 في النسخ "مرامهم" والمثبت من "الحموية" لشيخ الإسلام مجموع الفتاوى 5/10، وقد نقل المؤلف هذا الكلام منها.

(1/338)

لعمري لقد طفت المعاهد كلها ... وسيرت طرفي بين تلك المعالم
فلم أر إلا واضعاً كف حائر ... على ذقن أو قارعاً سن نادم
وأقروا على أنفسهم بما قالوا متمثلين به، أو منشئين له فيما صنفوه من كتبهم، كقول بعض رؤسائهم وهو أبو عبد الله محمد بن عمر1 الرازي:
نهاية إقدام العقول عقال ... وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وغاية دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا
فكم قد رأينا من رجال ودولة ... فبادوا جميعاً مسرعين وزالوا
وكم من جبال قد علت شرفاتها ... رجال فزالوا والجبال جبال
لقد تأملت الطرق الكلامية، والمناهج الفلسفية، فما رأيتها تشفي عليلاً، ولا تروي غليلاً، ورأيت أقرب الطرق طريقة القرآن، اقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ
__________
1 في ط الرياض: (عمرو) .

(1/339)

اسْتَوَى} [طه:5] ، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} [فاطر: 10] . واقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] ، {وَلا يُحِيطُونَ بِهِ عِلْماً} [طه: 110] . ومن جرب مثل تجربتي، عرف مثل معرفتي.
ويقول الآخر منهم: لقد خضت البحر الخضم، وتركت أهل الإسلام وعلومهم، وخضت في الذي نهوني عنه، والآن إن لم يتداركني برحمته فالويل لفلان، وها أنا أموت على عقيدة أمي.
ويقول الآخر منهم: أكثر الناس شكاً عند الموت أصحاب الكلام.
فإذا كان هذا حال أئمة المتكلمين، كيف يسوغ لمن يؤمن بالله واليوم الآخر أن يوجب على الناس اعتقاد ما كان عليه هؤلاء المحجوبون المنقوصون المسبوقون، الحيارى المتهوكون.
وقد علم بالاضطرار أن هؤلاء هم ورثة أفراخ الفلاسفة، وأتباع الهند واليونان، وورثة المجوس والمشركين، وضلال اليهود والنصارى والصابئين. وأن يتأول1 ما تأولته الجهمية والمعتزلة، ومن نحا نحوهم من المتكلمين، كقولة هذا الملحد:
__________
1 في ط الرياض: "أن من تأول"، والصواب ما أثبته كما هو في الأصل، وهو راجع إلى قوله: "فإذا كان هذا حال أئمة المتكلمين كيف يسوغ لمن يؤمن بالله واليوم الآخر أن يوجب على الناس ... وأن يتأول ما تأولته الجهمية". الله أعلم.

(1/340)

(فالاستواء على العرش في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] هو الاستيلاء، ويؤيده قول الشاعر:
قد استوى بشر على العراق ... من غير سيف ودم مهراق
وجوابه فيما ادعى من أن معنى الاستواء أنه بمعنى الاستيلاء، وأنه ليس في لغة العرب ما يفيد ذلك، أن نقول:
قال الإمام أبو جعفر محمد بن جرير الطبري في تفسيره قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] قال: الاستواء في كلام العرب منصرف على وجوه:
منها: انتهاء شباب الرجل وقوته، فيقال إذا صار ذلك: قد استوى الرجل.
ومنها: استقامة ما كان فيه أود من الأمور والأسباب، يقال منه: استوى لفلان أمره1 إذا استقام له بعد أود. ومنه قول الطرماح بن حكيم:
__________
1 في ط الرياض: "أمر".

(1/341)

طال على رسم مهدد أبده ... وقد عفا واستوى به بلده1
أي استقام به.
ومنها: الإقبال على الشيء بالفعل، كما يقال: استوى فلان على فلان بما يكرهه ويسوؤه بعد الإحسان إليه.
ومنها: الاحتياز والاحتواء2، كقولهم: استوى فلان على المملكة، بمعنى احتوى عليها وحازها.
ومنها: العلو والارتفاع، كقول القائل: استوى فلان على سريره، يعني به علوه عليه.
وأولى المعاني بقول الله جل ثناؤه: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَات} [البقرة: 29] : علا عليهن، وارتفع، فدبرهن بقدرته، وخلقهن سبع سموات.
__________
1 البيت في ط الرياض، هكذا: "طال على رسم مهده أبده وقد عض واستوى به بلده"، وفي الأصل: "طال على رسم مهده أبده وعض واستوى به بلده" والمثبت من تفسير ابن جرير 1/191 ط الحلبي. و 1/429 ط المعارف بتحقيق محمود وأحمد شاكر.
قال في اللسان 3/2164 ط المعارف، في مادة (سوا) : وهذا البيت مختلف الوزن، فالمصراع الأول من المنسرح، والثاني من الخفيف. اهـ.
2 في ط الحلبي لتفسير ابن جرير 1/192: "والاستيلاء".

(1/342)

والعجب ممن أنكر المعنى المفهوم من كلام العرب في تأويل قول الله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] الذي هو بمعنى العلو والارتفاع، هرباً عند نفسه من أن يلزمه بزعمه إذا تأوله بمعناه المفهوم، كذلك أن يكون إنما علا وارتفع بعد أن كان تحتها إلى أن تأوله بالمجهول من تأويله المستنكر1، ثم لم ينج مما هرب منه، فيقال له2: زعمت أن تأويل قوله سبحانه (استوى) : أقبل، أفكان3 مدبراً عن السماء فأقبل إليها؟ فإن زعم أن ذلك ليس بإقبال فعل، ولكنه إقبال تدبير، قيل له: فكذلك فقل4: علا عليها علو ملك وسلطان، لا علو انتقال وزوال.
ثم لن يقول في شيء من ذلك قولاً إلا ألزم في الآخر مثله، ولولا أنا كرهنا إطالة الكتاب بما ليس من جنسه لأنبأنا عن5 فساد قول كل قائل قال6 في ذلك قولاً لأهل الحق فيه مخالفاً، وفيما بينا منه ما يشرف بذي الفهم
__________
1 في النسخ: "المستكره"، والمثبت من: تفسير ابن جرير.
2 "له" زيادة من: تفسير ابن جرير.
3 في النسخ: "أو كان"، والمثبت من التفسير.
4 في النسخ: "قيل".
5 في النسخ: "لأثبتنا عند"، والمثبت من التفسير.
6 "قال" مثبته من: تفسير ابن جرير.

(1/343)

على ما فيه الكفاية إن شاء الله تعالى. انتهى.
فقول الشاعر:
قد استوى بشر على العراق
أي: ملكها، واحتوى عليها، وحازها.
ولو كان الله مستوياً على العرش بمعنى الاستيلاء -وهو عز وجل مستولٍ على الأشياء كلها- لكان مستوياً على العرش وعلى الأرض، وعلى السماء وعلى الحشوش، والأقذار لأنه قادر على الأشياء، مستولٍ عليها.
وإذا كان قادراً1 على الأشياء كلها، ولم يجز عند أحد من المسلمين أن يقول: إن الله مستوٍ على الحشوش والأخلية: لم يجز أن يكون الاستواء على العرش. الاستيلاء الذي هو عام في الأشياء كلها، ووجب أن يكون معنى الاستواء يختص بالعرش دون الأشياء كلها، فيكون استواؤه على العرش علوه عليه، وارتفاعه، كما هو مذهب سلف الأمة وأئمتها، وقد تقدم بيان ذلك.
ثم قال العراقي: (وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [الفجر:22] أي: جاء أمره، وقوله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} [فاطر: 10] أي: يرتضيه،
__________
1 في ط الرياض: "قادر".

(1/344)

فإن الكلم عرض يمتنع عليه الانتقال بنفسه، وقوله سبحانه: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة:210] أي: يأتي عذابه، وقوله تعالى: {ثُمَّ دَنَا فَتَدَلَّى. فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 8-9]
أي: قرب رسوله إليه بالطاعة، والتقدير بقاب قوسين أو أدنى تصوير للمعقول بالمحسوس، وقوله صلى الله عليه وسلم: "إنه تعالى ينزل إلى السماء الدنيا في كل ليلة، فيقول: هل من تائب فأتوب عليه؟ هل من مستغفر فأغفر له؟ " معناه: تنزل رحمته وخص بالليل لأنه مظنة الخلوات، وأنواع الخضوع والعبادات، إلى غير ذلك من الآيات والأحاديث) . انتهى كلامه.
وقد علمت مما تقدم بطلان هذه التأويلات، وأنها تأويلات الجهمية والمعتزلة الخارجين عن طريقة أهل السنة والجماعة، وإنما ذكرناها هاهنا من كلامه ليعرف المسلم قدر نعمة الله عليه بالإسلام، وسلوك طريقة سلف الأمة وأئمتها، ويشكر الله عليها، ويحمده، فإن من أنعم الله عليه بالسلامة من سولك طريقة هؤلاء الضلال فقد أوتي خيراً كثيراً، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه، فإن الرسول قد بلغ البلاغ المبين، ونصح الأمة، وأدى الأمانة، وقامت حجة الله على خلقه {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} [النور: 40] .

(1/345)


فصل في فرية الملحد عليهم بنفي الإجماع، فصل في فرية الملحد عليهم بإنكارهم القياس - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في فرية الملحد عليهم بنفي الإجماع
...
فصل
قال العراقي: (الوهابية ونفيها الإجماع: حيث كان ما انطوت عليه العقيدة الوهابية مبايناً لم أجمع عليه الصحابة الكرام، والمجتهدون العظام، وكافة علماء الإسلام، لم ير أصحاب تلك العقيدة بداً من إنكار الإجماع، ونفي كونه حجة يعمل بها، فهم قد كفروا كل مسلم عداهم، ممن قال: لا إله إلا الله، محمد رسول الله، بسبب زياراته لقبور الأنبياء والأولياء، والتوسل بهم إلى الله) .
والجواب أن نقول: نسبة نفي الإجماع إلى الوهابية كذب وبهتان، بل هو1 توصل منه إلى القدح فيهم بغير حجة ولا برهان، وإلا فالوهابية يعلمون أن الإجماع حجة، ويعتقدون أن الأمة لا تجتمع2 على ضلالة، وهو الأصل الثالث عندهم.
__________
1 في ط الرياض: "هذا".
2 في الأصل: "تجمع".

(1/346)

وعقيدة الوهابية لا تخالف ما أجمع عليه الصحابة الكرام، والأئمة المجتهدون العظام، وكافة علماء الإسلام، ومن تدبر أقوالهم، ومصنفاتهم، علم علماً يقيناً أنهم كانوا على ما كان عليه أصحاب رسول الله صلى الله عليه وسلم في المعتقد، وسائر أحكام الإسلام، وأن هذا الملحد الضال ومن نحا نحوه، وعلى1 طريقته، هم المخالفون لما أجمع عليه الصحابة، ومن تبعهم بإحسان، ومخالفون لعقيدة2 السلف الصالح، والصدر الأول، وما كان عليه الأئمة الأربعة المقلدون، والأئمة المجتهدون من أهل السنة المحضة، ومن تمسك بهديهم، وعلى طريقتهم. يعرف ذلك من كلامه وضلالاته التي ذكرناها عنه فيما يأتي بعد.
وقوله: (فهم قد كفروا كل مسلم عداهم، ممن قال: لا إله إلا الله، محمد رسول الله، بسبب زيارتهم لقبور الأنبياء والأولياء والتوسل بهم إلى الله، مع أن الأمة قد أجمعت على أن من نطق بالشهادتين أجريت عليه أحكام الإسلام ... ) إلى آخره.
__________
1 في ط الرياض: "على".
2 في ط الرياض: "العقيدة".

(1/347)

فأقول: هذا كذب على الوهابية، فإنهم ما كفروا كل مسلم عداهم، ولا كفروا بمجرد الزيارة لقبور الأنبياء والأولياء، وإنما كفروا من أشرك بالله في عبادته غيره، حيث نطق القرآن بتكفيره، وجاءت الأخبار الصحيحة عن رسول الله صلى الله عليه وسلم بتكفير من فعل ذلك، سواء زار القبور أو لم يزر.
وأما دعواه: إجماع الأمة على أن من نطق بالشهادتين أجريت عليه أحكام الإسلام. فهذه دعوى كاذبه خاطئة، فإن الصحابة رضي الله عنهم أجمعوا على قتال من منع الزكاة، وسموهم أهل الردة، وقاتلوا بني حنيفة، وهم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله، لكن لما أشركوا مسيلمة الكذاب في النبوة، وصدقوه أنه قد أشرك في النبوة مع النبي صلى الله عليه وسلم: كفروهم.
فإذا كان من أشرك مسيلمة الكذاب1 في النبوة يكون كافراً، فكيف لا يكفر من أشرك مخلوقاً في عبادة الخالق سبحانه، وجعله نداً لله، يستغيث به كما يستغيث بالله، ويدعوه مع الله، ويرجوه، ويلجأ إليه في جميع مهماته، ويذبح له، وينذر له مع الله؟!
__________
1 سقطت: "الكذاب" من الأصل.

(1/348)

فقد كفر الصحابة هؤلاء1، وهم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله [وكفر الله تعالى ورسوله المنافقين، وهم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله] 2، كما قال تعالى: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} [التوبة: 74] . وقال تعالى: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 66] .
وكذلك لا خلاف بين العلماء كلهم أن الإنسان إذا صدق رسول الله صلى الله عليه وسلم في شيء وكذبه في شيء لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضه، كمن أقر بالتوحيد وجحد وجوب الصلاة، أو أقر بالصلاة وجحد الزكاة، أو أقر بهذا كله وجحد الصوم، أو أقر بهذا كله وجحد الصوم، أو أقر بهذا كله وجحد الحج، ولما لم ينقد أناس في زمن النبي صلى الله عليه وسلم للحج3 أنزل الله في حقهم: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] ، ومن أقر بهذا كله وجحد البعث كفر بالإجماع، وحل دمه وماله، كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ
__________
1 أي أهل الردة وبني حنيفة.
2 ما بين المعقوفين سقط من الأصل.
3 في ط الرياض: "إلى الحج".

(1/349)

وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً. أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} [النساء:150-151] .
وكذلك بنو عبيد القداح الذين ملكوا "المغرب" و"مصر" في زمن بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويدعون الإسلام، ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين1؛ إلى أمثال هذا مما لا يحصى ولا يستقصى.
__________
1 قال أبو شامة: وقد أفردت كتاباً سميته: "كشف ما كان عليه بنو عبيد من الكفر والكذب والكيد" اهـ. قال ابن كثير رحمه الله تعالى في البداية والنهاية 12/268 ط السعادة –بعد أن نقل كلام أبي شامة السابق-: وكذا صنف العلماء في الرد عليهم كتباً كثيرة، من أجلّ ما وضع في ذلك كتاب القاضي أبو بكر الباقلاني، الذي سماه: "كشف الأسرار وهتك الأستار" وما أحسن ما قاله بعض الشعراء في بني أيوب يمدحهم على ما فعلوه بديار مصر:
أبدتم من بلى دولة الكفر من ... بني عبيد بمصر، إن هذا هو الفضل
زنادقة شيعية باطنية ... مجوس وما في الصالحين لهم أصل
يسرون كفراً، يظهرون تشيعاً ... ليستروا "سابور" عمهم الجهل
انتهى المقصود من كلام ابن كثير.
ومما هو جدير بالذكر هنا -على سبيل التمثيل لا الحصر- ما ذكره ابن كثير في البداية والنهاية في حوادث سنة تسعين وأربعمائة من الهجرة، قال: وفي شوال قتل رجل باطني عند باب "النوبى" كان قد شهد عليه عدلان، أحدهما: ابن عقيل –الحنبلي- أنه دعاهما إلى مذهبه، فجعل قيقول: أتقتلونني وأنا أقول: لا إله إلا الله؟ فقال ابن عقيل: قال الله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَه} الآية وما بعدها اهـ.

(1/350)

وأما قوله: (وقال ابن القيم: أجمع المسلمون على أن الكافر إذا قال: لا إله إلا الله، وأن محمداً رسول الله، فقد دخل في الإسلام ... ) إلى آخره.
فأقول: هذا حق إذا صدر من الكافر الأصلي، ولكن إذا أتى بناقض من نواقض الإسلام كفر، ولو أقر بالشهادتين، وكذلك من عمل بجميع الأركان ممن ولد في الإسلام، لكنه مع ذلك قد جحد شيئاً مما جاء به الرسول صلى الله عليه وسلم وابتدع في الإسلام بدعة تخرجه منه كفر.
وابن القيم الذي حكيت عنه إجماع المسلمين على أن من أقر بالشهادتين فقد دخل في الإسلام، قد حكى إجماع أهل الحجة من أهل الإسلام على تكفير الجهمية، كام قال في "الكافية الشافية في الإنتصار للفرقة الناجية":
ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدان

(1/351)

واللالكائي الإمام حكاه عنهم ... بل قد حكاه قبله الطبراني
وذكر في كتاب "الصلاة" له: تكفير من أمر بالصلاة، فامتنع حتى يخرج وقتها، وأنه يستتاب فإن تاب وإلا قتل.
وأما قوله: (ولذلك انعقد الإجماع على أن المرتد إذا كانت ردته بالشرك فإن توبته بالشهادتين) .
فأقول: هذا غير مسلم، ودعوى انعقاد الإجماع على ذلك دعوى مجردة. بل من كانت ردته بالشرك بالله فتوبته الإقلاع عن هذا الشرك، فإن كثيراً1 من المشركين اليوم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله، كالرافضة فإنهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، وهم مع ذلك يدعون الحسن والحسين مع الله، وكذلك عباد القبور يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ومع ذلك يدعون عبد القادر، وأحمد البدوي، وغيرهما، ويستغيثون بهم في الشدائد والملمات، ويرغبون إليهم في جميع الحاجات، وكشف الكربات، وإغاثة اللهفات.
وقد انعقد الإجماع على أن من أشرك بالله في
__________
1 في ط الرياض: "كثير".

(1/352)

عبادته غيره كان مشركاً، وإن تلفظ بالشهادتين، كما هو مذكور في كتاب "الفقه" في باب "حكم المرتد".
وقوله: (ثم إن الوهابية عدوا الاستشفاع إلى الله تعالى بالنبي صلى الله عليه وسلم بعد موته كفراً1، مع أن الإجماع منعقد على جوازه) .
فأقول: إن كان أراد بالاستشفاع بالنبي صلى الله عليه وسلم كأن يقول القائل: اللهم إني أسألك بجاه محمد، أو بحقه، أو حرمته. فهذا القول بدعة محدثة محرمة، ولا يكفر2 الوهابية أحداً بهذا. وإن أراد بالاستشفاع بالنبي بأن يدعوه، ويستغيث به، كأن يقول: يا رسول الله أغثني، أو أدركني، وأنا في حسبك، أو يسأله أو يطلب منه ما لا يقدر عليه إلا الله، ويتوكل عليه، ويلجأ إليه في جميع مهماته وطلباته، ويجعله واسطة في جلب منفعة، أو دفع مضرة، فإن كان أراد هذا فقد ذكر في "الإقناع" من كتب الحنابلة: أن من جعل بينه وبين الله وسائط يدعوهم، ويتوكل عليهم: كفر إجماعاً. وكذلك ذكر فيه شيخ
__________
1 في الأصل: "كفر".
2 في ط الهند "يكفرون".

(1/353)

الإسلام تقي الدين: أن من دعا علي بن أبي طالب فهو كافر، ومن شك في كفره1 فهو كافر.
والوهابية على مذهب أحمد رحمه الله.
وأما دعوى انعقاد الإجماع على جوازه، فدعوى مجردة، اللهم إلا إجماع عباد القبور، وأولئك ليسوا من أهل الإسلام، فضلاً عن أن يجمعوا على الأحكام.
وأما قوله: (وهم لم يجوزوا لأحد أن يقلد مجتهداً من أئمة المسلمين) .
فأقول: هذا كذب على الوهابية، وإن وجد هذا في بعض الكتب لمن هو على مذهب الوهابية في تجريد التوحيد، وإخلاص العبادة لله، ممن ينسبه هؤلاء إلى الوهابية، فنسبته إلى الشيخ محمد وأتباعه من الكذب عليهم.
وكذلك قوله: (وجوزا لكل أحد أن يستنبط من القرآن ما استطاع أن يستنبط ... ) إلى آخره.
فهذه كلها من الأوضاع المكذوبة على الوهابية.
__________
1 أي: من شك في كفر من دعا علي بن أبي طالب رضي الله عنه فقد كفر.

(1/354)

ثم ذكر الإجماع، وأنه: اتفاق المجتهدين. وأن الإجماع ينعقد في كل عصر، لأن الحوادث تحدث في كل يوم بالأمور التي لم يصرح بحكمها الكتاب والسنة.
وهذا مما يعلم كل أحد غلطه في ذلك، وتخبيطه فيه، فلا فائدة في الجواب عنه.

(1/355)

فصل في فرية الملحد عليهم بإنكارهم القياس
...
فصل1
ثم قال العراقي: (الوهابية ونفيها للقياس: إن الوهابية كما أنكروا الإجماع، كذلك أنكروا القياس ... ) إلى آخر ما قال.
فأقول: وهذا أيضاً من نمط ما قبله من الكذب والزور. فإن الوهابية لا ينكرون القياس مطلقاً، وفيه تفصيل.
لكن ذكر صاحب "الدين الخالص" من ذلك ما أوجب لهؤلاء أن ينسبوا إلى الوهابية ما يقوله "صديق" وليس ما قاله مطلقاً يقول به الوهابية، بل لهم فيه تفصيل، ليس هذا موضع ذكره، إذ المقصود نفي ما يدعيه من الكذب على الوهابية.
ثم قال: (ومن العجب أن الوهابية لأجل تخطئة
__________
1 كلمة "فصل" ليست في النسخ، وأضفتها زيادة في الإيضاح، والتكميل.

(1/356)

المجتهدين في قبولهم القياس جعلت تعبث بكلام الله تعالى، فتصرف الآيات القرآنية عن معانيها الصحيحة، مأولة إياها بما يوافق هواها، مع أنها لا تأول من الآيات ما يلزم من ظاهره النقص على الله تعالى، والمحال، كآية الاستواء، واليدين والوجه، وتقول: إن المجتهدين عاملون بآرائهم مع أنها تجوز حتى للجهلة الرعاع من ذوي نحلتها أن يفسروا كلام الله بحسب أفهامهم القاصرة) .
والجواب أن نقول: هذا كذب على الوهابية، فإنهم من أعظم الناس تعظيماً لكتاب الله، وسنة رسوله صلى الله عليه وسلم، فبهتهم بالعبث بكتاب الله ظلم وعدوان، وإلى الله المرجع، وإليه التحاكم {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] .
بل الوهابية يضعون الآيات القرآنية في معانيها الصحيحة، ويسيرون على منهاج أئمة التفسير، ولا يؤولونها على ما يوافق أهواءهم، بل يستدلون بالآيات النازلة في المشركين على تكفير من فعل كما يفعله الكفار، من الإشراك بالله، والكفر به، لأن العبرة بعموم اللفظ لا بخصوص السبب.

(1/357)

وأما قوله: (مع أنها لا تؤول من الآيات ما يلزم من ظاهره النقص على الله تعالى، والمحال كآية الاستواء واليد والوجه) .
فأقول: نعم لا يتأولون الآيات والأحاديث النبوية، فيصرفونها عن ظاهرها، وعما اقتضته من إثبات صفات الكمال، ونعوت الجلال، لأجل ما يزعمه أعداء الله من أنه يلزم من ظاهرها النقص على الله والمحال، فإن ما أثبته الله ورسوله من الاستواء والوجه واليدين وغير ذلك من الصفات: وصف كمال ونعوت جلال، لا وصف نقص. بل من أثبت ذاتاً مجردة عن أوصاف الكمال فقد تنقصه غاية التنقص، وشبهه بالجمادات، ومثله بأنقص المعقولات الذهنية، وجعله دون الموجودات الخارجية.
وإثبات الصفات لا يلزم منها مماثلة الله بخلقه، ولا تشبيههم به، لأن الله تعالى أحد صمد، لم يلد ولم يولد، ولم يكن له كفواً أحد، فمن شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه ووصفه به رسوله فقد كفر، وقد تقدم بيان ذلك مراراً عديدة.
وأما قوله: (وتقول: إن المجتهدين1 عاملون بآرائهم) .
__________
1 في ط الهند "المجتهدون".

(1/358)

فأقول: هذا كذب عليهم، وما علمنا أحداً قال: بهذا من الوهابية، كما أنا لا نعلم أن أحداً منهم أجاز للجهلة الرعاع –كما تزعمونه- أن يفسر كلام الله بحسب مفهومه القاصر، ونعوذ بالله من ذلك.
ثم ذكر القياس، وزعم أن الوهابية ينكرونه.
وقد قدمنا أن الوهابية لا ينكرون القياس مطلقاً، ولا يثبتونه مطلقاً، لأن القياس ينقسم إلى حق وباطل، وممدوح ومذموم، ولهذا لم يجئ في القرآن مدحه ولا ذمه، ولا الأمر به ولا النهي عنه، فإنه مورد تقسيم إلى صحيح وفاسد:
فالصحيح هو الميزان الذي أنزله مع كتابه في قوله: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْط} [الحديد: 25] .
والفاسد ما يضاده، كقياس الذين قاسوا البيع على الربا بجامع ما يشتركان فيه من التراضي بالمعاوضة

(1/359)

المالية، ولهذا تجد في كلام السلف ذم القياس، وأنه ليس من الدين، وتجد في كلامهم استعماله، والاستدلال به، وهذا1 حق.
والحاصل أن الناس فيه طرفان ووسط: فأحد الطرفين من ينفي العلل، والمعاني والأوصاف المؤثرة، ويجوز ورود الشريعة بالفرق بين المتساويين، والجمع بين المختلفين، ولا يثبت أن الله سبحانه شرع الأحكام لعلل ومصالح، وربطها بأوصاف مؤثرة فيها، مقتضية لها طرداً وعكساً، وأنه قد يوجب الشيء ويحرم نظيره من كل2 وجه، ويأمر به لا لمصلحة بل لمحض المشيئة المجردة عن الحكمة والمصلحة.
وبإزاء هؤلاء قوم أفرطوا فيه، وتوسعوا جداً، وجمعوا بين الشيئين اللذين فرق الله بينهما بأدنى جامع من شبه أو طرد أو وصف يتخيلونه علة يمكن أن يكون علته وأن لا يكون، فيجعلونه هو السبب الذي علق الله ورسوله عليه الحكم بالخرص والظن.
وهذا هو الذي أجمع السلف على ذمه.
__________
1 في "إعلام الموقعين عن رب العالمين" لابن القيم 1/133: (وهذا حق وهذا حق) ، وقد نقل المؤلف الكلام المتقدم من الأعلام.
2 "كل" مثبتة من الإعلام 1/200 ط الكليات الأزهرية.

(1/360)

والنبي صلى الله عليه وسلم يذكر في الأحكام العلل والأوصاف المؤثرة فيها طرداً وعكساً، وكل الصحابة رضي الله عنهم يجتهدون في النوازل، ويقيسون بعض الأحكام على بعض، ويعتبرون النظير بنظيره.
والمقصود أن من زعم أن الوهابية ينفون القياس مطلقاً فقد كذب عليهم وافترى.
وأما قوله: (فقول الوهابية: إن النصوص تستوعب جميع الحوادث بدون استنباط أو قياس، غير مسلم، فإن استيعابها جميع الحوادث لا يتم إلا بطريقهما) .
فالجواب أن نقول: قد ذكر ابن القيم في "إعلام الموقعين": أن الناس انقسموا في هذا الموضع إلى ثلاث فرق:
فرقة قالت: إن النصوص لا تحيط بأحكام الحوادث. وغلا بعض هؤلاء حتى قال: ولا بعشر معشارها -وذكر حجتهم وأبطلها بثلاثة وجوه أجاد فيها وأفاد، ثم قال لما ذكر أقوال الطائفتين المنحرفتين عن الوسط قول المعتزلة المكذبين بالقدر، وقول الجهمية المنكرين للحكم، والأسباب والرحمة والتعليل. قال:

(1/361)

والمقصود أنهم كما انقسموا إلى ثلاث فرق في هذا الأصل، انقسموا في فروعه –وهو القياس- إلى ثلاث فرق:
فرقة أنكرته بالكلية، وفرقة قالت به، وأنكرت الحكم والتعليل والمناسبات. والفرقتان أخلت النصوص عن تناولها لجميع أحكام المكلفين، وأنها أحالت على القياس، ثم قالت1 غلاتهم: أحالت عليه أكثر الأحكام. وقال متوسطوهم: بل أحالت عليه كثيراً من الأحكام لا سبيل إلى إثباتها إلا به.
والصواب وراء ما عليه الفرق الثلاث، وهو أن النصوص محيطة بأحكام الحوادث، ولم يحلنا الله ولا رسوله على رأي ولا قياس، بل قد بين الأحكام كلها، والنصوص كافية وافية بها، والقياس الصحيح حق مطابق للنصوص، فهما دليلان: الكتاب، والميزان، وقد تخفى دلالة النص، ولا يبلغ العالم فيعدل إلى القياس، ثم قد يظهر موافقاً للنص فيكون قياساً صحيحاً، وقد يظهر مخالفاً له فيكون فاسداً، وفي نفس الأمر لا بد من موافقته أو مخالفته، ولكن عند المجتهد قد تخفى موافقته أو مخالفته ... إلى آخر كلامه رحمه الله.
__________
1 "قالت" مثبتة من الأعلام 1/337.

(1/362)

وقال1 شيخ الإسلام بعد أن ذكر هذه المسألة وقررها أحسن تقرير:
وبالجملة الأمر نوعان: كلية عامة، وجزئية خاصة.
فأما الجزئيات الخاصة، كالجزء الذي يمنع تصوره من وقوع الشركة فيه من ميراث هذا الميت، وعدل هذا الشاهد ونفقة هذه الزوجة، ووقوع الطلاق بهذا الزوج، وإقامة الحد على هذا المفسد، وأمثال ذلك، فهذا مما لا يمكنه لا نبياً ولا إمام ولا أحد من الخلق أن ينص على كل فرد منه لأن أفعال بني آدم وأعيانهم يعجز عن معرفة أعيانها الجزئية واحد من البشر وعبارته: لا يمكن بشر أن يعلم ذلك كله بخطاب الله له، وإنما الغاية الممكنة ذكر الأمور الكلية العامة كما قال صلى الله عليه وسلم: "بعثت بجوامع الكلم".
__________
1 من هنا إلى نهاية الفصل سقط من الأصل.

(1/363)


فصل في فرية الملحد بتكفير المقلدين، فصل في حكم أهل الأهواء - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في فرية الملحد بتكفير المقلدين
...
فصل
قال العراقي: (الوهابية وتكفيرها من قلد المجتهدين:
لما كانت أقوال المجتهدين السالفين رحمهم الله تعالى وما وصلوا إليه باجتهادهم من الأحكام المقررة الدينية تصادم ما ابتدعته الفئة المارقة الوهابية، لم تر هذه الفئة بداً من إنكارها صحة اجتهادهم، وتخطئة آرائهم، وتكفير من قلدهم، حتى يخلو لها الجو، فتبيض وتصفر وتلعب بالدين كما شاء هواها، ويتمهد لها الطريق إلى تأسيس قواعد ضلالها المبين، إذ هي لو لم تنف اجتهادهم لما تم لها أن تصرف بحسب هواها الآيات النازلة في المشركين إلى المسلمين الذين يتوسلون إلى الله تعالى بجاه رسوله، وكرامة أوليائه، لأن هذا الصرف مما لم يقل1 به مجتهد، ولم يرض به أحد من أئمة الدين) .
__________
1 في الأصل: "يقيم".

(1/364)

والجواب أن نقول: أما دعوى تكفير المجتهدين فمن الكذب الواضح، والإفك الفاضح.
وأما ما مخرق به من أنا مصادمون لما اجتهد الأئمة فيه1 من الأحكام الدينية، وأنا أنكرنا اجتهادهم ليخلو لنا الجو، كما زعمه هذا البو2، فما ذاك إلا من فيض كلب العداوة في الدين، لأنه جهمي، معتزلي مشرك، ونحن -ولله الحمد- على طريقة السلف وأئمة الدين في باب معرفة الله وأسمائه وصفاته، وفي باب العمل والعبادة، فلا نشرك بربنا أحداً، ولا نتخذ من دونه أولياء.
ومن تأمل كلامه علم أنه هو المارق المبتدع، وأنه {مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] ، بل هو بريء من الأئمة المجتهدين، وهم برآء منه، فإن عقيدته مخالفة لعقائدهم، فهو إلى طريق الفلاسفة والملاحدة ومن نحا نحوهم من المتكلمين أقرب منهم إلى الأئمة المجتهدين.
وهذا العراقي متبع لهواه، عابد لما يهواه، قد اتخذ الكذب ديدنه، والزور والفجور ميزانه، ودخل من الكذب في ظلمات بعضها فوق بعض، حتى آل به زوره وفجوره
__________
1 سقطت: "فيه" من الأصل.
2 أي الأحمق. قاله في "القاموس".

(1/365)

إلى أن زعم أن الشيخ محمد بن عبد الوهاب رحمه الله كان كثير الميل إلى الإطلاع على أخبار من ادعى النبوة، كمسيلمة الكذاب، والأسود العنسي، وأنه كان يضمر في نفسه أن يؤسس ديناً يحذو به حذو أولئك الكذابين.. إلى غير ذلك من مفترياته، ورعونات جهالاته وخزعبلاته، فالموعد الرحمن، وإليه التحاكم، وحسبنا الله ونعم الوكيل.
ثم لو استهواه الشيطان، وحكى ما يقوله1 أهل البغي والعدوان، فكيف ساغ له أن يحكي عما في ضميره –لو كان- وحاشا لله أن يكون ذلك في الإمكان.
وأما زعمه أن الشيخ يدعي الاجتهاد المطلق، فمن نمط ما قبله من المفتريات، فإنه لا يدعي ذلك، وقد نفاه في بعض رسائله، ومن طالع كتب الشيخ وتصانيفه ورسائله، علم محله من العلم والفقه والمتانة في الدين، ورسوخه فيه، وقد شهد له علماء وقته بذلك كما مضى بيانه.
وأما قوله: (وقال ابن القيم في "إعلام الموقعين":
__________
1 في ط الرياض: "يقول".

(1/366)

لا يجوز لأحد أن يأخذ من الكتاب والسنة ما لم تجتمع فيه شروط الاجتهاد من جميع العلوم) .
فأقول: هذا لسان جاهل، وتركيب نبطي لا يدري شيئاً من صناعة العلم، وابن القيم ينزه عن هذا اللفظ، وهذا التركيب، ولا يقول: (ما لم تجتمع فيه شروط الاجتهاد من جميع العلوم) ، فإن البحث ما هكذا إيراده ولا تقريره، والعلوم فيها ما لا دخل له هنا ولا اعتبار، كعلم الطب والهندسة والإنشاء وقريض الشعر وميزانه، والعلم بالرسم وإتقانه، ومعرفة التاريخ.
وأما بالنظر للمعنى فابن القيم رحمه الله قد شن الغارة على من لا يجوز له أن يأخذ من الكتاب والسنة ما لم تجتمع فيه شروط الاجتهاد، وشنع على قائله تجهيلاً وتخطئة وقال:
هذا سد لباب أخذ العلم والهدى من كتاب الله وسنة رسوله.
وذكر في هذا المبحث من النصوص والآثار والمناظرة بين المجتهد والمقلد ما لا تتسع له هذه الرسالة، وذكر هذه العبارة راداً لها، مجهلاً لقائلها. بل ذكر فيه عن الإمام أحمد أنه لا يجوز الإفتاء إلا لرجل عالم بالكتاب

(1/367)

والسنة. ثم ذكر بعد ذلك فصولاً في تحريم الإفتاء في دين الله بالرأي المتضمن لمخالفة النصوص، والرأي الذي لم تشهد له النصوص بالقبول. وقال أيضاً في "الإعلام" لما ذكر القياس قال:
ونحن نقول قولاً ندين الله به، ونحمد الله على توفيقنا له، ونسأله الثبات عليه: إن الشريعة لم تحوجنا إلى قياس قط، فإن فيها غنية وكفاية عن كل رأي وقياس، وسياسة واستحسان، ولكن ذلك مشروط بفهم من يؤتيه الله عبده فيها، وقد قال تعالى: {فَفَهَّمْنَاهَا سُلَيْمَانَ} [الانبياء: 79] ، وقال علي رضي الله عنه: "إلا فهما يؤتيه الله عبده في كتابه". وقال النبي صلى الله عليه وسلم لعبد الله بن عباس: "اللهم فقه في الدين، وعلمه التأويل". وقال أبو سعيد: "كان أبو بكر أعلمنا برسول الله صلى الله عليه وسلم". وقال عمر لأبي موسى: "الفهم الفهم". انتهى.
والذي غر هؤلاء الجهلة أنهم ظنوا أن الأخذ بكتاب الله وسنة رسوله صلى الله عليه وسلم هو مرتبة الاجتهاد، أو من تجوز له الفتيا في الحلال والحرام، وما علموا أن الاجتهاد هو النظر في الأدلة إذا تعارضت، وفيما يخفى دليله، وهذا لا يتهيأ إلا لمن كملت فيه شروط الاجتهاد، أو اجتمعت فيه أدوات الفتيا.
وأما اتباع كلام الله أو كلام1 رسوله والأخذ بما فيهما فهو
__________
1 في ط الرياض: "الله ورسوله".

(1/368)

فرض واجب على المجتهد، والمقلد والعالم والمتعلم، والآيات والأحاديث في ذلك معروفة مشهورة مبسوطة، ذكرها ابن القيم في "الإعلام".
وقال ابن عباس رضي الله عنه لمن ناظره في متعة الحج: "يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر".
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] . أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
وقال ابن القيم رحمه الله في الإعلام: قال أبو بكر بن أبي شيبة: حدثنا صالح بن عبد الله، حدثنا سفيان بن عامر، عن عتاب بن منصور، قال: قال عمر بن عبد العزيز: "لا رأي لأحد مع سنة سنها رسول الله صلى الله عليه وسلم".
وقال الشافعي رحمه الله: أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها. وقال: لا قول لأحد مع سنة رسول الله صلى الله عليه وسلم.
وقال شداد بن حكيم عن زفر بن الهذيل: إنما نأخذ

(1/369)

بالرأي ما لم يجئ الأثر، فإذا جاء الأثر تركنا الرأي وأخذنا بالأثر.
وقال محمد بن إسحاق بن خزيمة الملقب بإمام الأئمة: لا قول لأحد مع رسول الله صلى الله عليه وسلم إذا صح الخبر عنه.
وقال الأصم: سمعت الربيع يقول: سمعت الشافعي يقول: إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فقولوا بسنة رسول الله صلى الله عليه وسلم ودعوا ما قلت.
وقال أحمد بن علي بن عيسى بن ماهان الرازي: سمعت الربيع يقول: سمعت الشافعي يقول: كل مسألة تكلمت فيها صح الخبر فيها عن رسول الله صلى الله عليه وسلم عند أهل النقل بخلاف ما قلت فإني راجع عنها في حياتي وبعد موتي.
وقال الربيع: قال الشافعي: لم أسمع أحداً نسبه عامة أو نسب نفسه إلى علم يخالف في أن فرض الله اتباع أمر رسوله صلى الله عليه وسلم، والتسليم لحكمه، فإن الله لم يجعل لأحد بعده إلا اتباعه، وأنه لا يلزم قول رجل قال إلا بكتاب الله أو سنة رسوله، وأن ما سواهما تبع لهما، وأن فرض الله علينا وعلى من بعدنا وقبلنا في قبول الخبر عن رسول الله صلى الله عليه وسلم واحد لا يختلف فيه الغرض، وواجب قبول الخبر عن رسول الله صلى الله عليه وسلم، إلا فرقة سأصف قولها -إن

(1/370)

شاء الله- وذكر كلاماً طويلاً عن الشافعي رحمه الله وغيرها تركناه طلباً للاختصار.
والمقصود أنه كذب على ابن القيم في دعواه أنه لا يجوز لأحد أن يأخذ من الكتاب والسنة ما لم تجتمع فيه شروط الاجتهاد من جميع العلوم، ولا عجب من هذا فقد كذب على السلف رحمهم الله في أن مذهبهم في آيات الصفات وأحاديثها أنها تؤول، إما تفصيلاً وإما إجمالاً ويفوض1 تفصيلها إلى الله.
ثم ذكر العراقي كلاماً زعم فيه أن الوهابية اتخذته ذرائع لتأسيس بدعتها.
وقد تقدم الكلام عليه، ولكن أعاده ليكبر حجم كتابه، وليزداد -إن شاء الله- بذكره مقتاً من الله وغضباً وزيادة في عقابه.
ثم ذكر أن تكفير المسلم أمر غير هين، وأنه قد أجمع العلماء منهم الشيخ ابن تيمية وابن القيم: على أن الجاهل والمخطئ من هذه الأمة -ولو عمل ما يجعل صاحبه مشركاً أو كافراً- يعذر بالجهل والخطأ، حتى تبين له الحجة بياناً واضحاً، لا يلتبس على مثله.
__________
1 في ط الرياض "أو يفوض".

(1/371)

فيقال في جوابه: أما تكفير المسلم فقد قدمنا أن الوهابية لا يكفرون المسلمين. والشيخ محمد بن عبد الوهاب رحمه الله من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر، حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه، ويبلغه الحجة التي يكفر تاركها. قال في بعض رسائله:
وإن كنا لا نكفر من عبد قبة الكواز، لجهلهم وعدم من ينبههم، فكيف من لم يهاجر إلينا؟ وقال –وقد سئل عن مثل هؤلاء الجهال- فقرر أن من قامت عليه الحجة، وتأهل لمعرفتها، يكفر بعبادة القبور، وأما من أخلد إلى الأرض، واتبع هواه، فلا أدري ما حاله.
وأما نقله عن شيخ الإسلام وابن القيم على أن الجاهل والمخطئ ... إلى آخره.
فالجواب أن يقال: كلام الشيخين إنما هو في المسائل النظرية والاجتهادية، التي قد يخفى الدليل فيها. وأما عباد القبور فهم عند السلف وأهل العلم يسمون الغالية، لأن فعلهم غلو يشبه غلو النصارى في الأنبياء والصالحين، وعبادتهم.

(1/372)

وأيضاً فإن هذا النقل فيه تكفير من قامت عليه الحجة، ولو في المسائل الخفية، فبطلت الشبهة العراقية، ومسألة توحيد الله وإخلاص العبادة له لم ينازع في وجوبها أحد من أهل الإسلام، لا أهل الأهواء ولا غيرهم، وهي معلومة من الدين بالضرورة، كل من بلغته الرسالة وتصورها على ما هي عليه، عرف أن هذا زبدتها وحاصلها، وسائر الأحكام تدور عليه.
وقد قال شيخ الإسلام ابن تيمية في "الرد على المتكلمين" لما ذكر بعض أئمتهم توجد منهم الردة عن الإسلام كثيراً قال:
وهذا إن كان في المقالات الخفية، فقد يقال فيها: إنه مخطئ ضال، لم تقم عليه الحجة التي يكفر تاركها، لكن هذا يصدر منهم في أمور يعلمها الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه وسلم بعث بها، وكفر من خالفها، مثل عبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من الملائكة والنبيين وغيرهم، فإن هذه أظهر شرائع الإسلام، ومثل إيجابه للصوات الخمس، وتعظيم شأنها، ومثل تحريم الفواحش، والزنا والخمر والميسر، ثم تجد كثيراً من رؤوسهم وقعوا فيها فكانوا مرتدين، وأبلغ من ذلك أن منهم من صنف في دين المشركين، كما فعل أبو عبد الله الرازي، قال: وهذه ردة صريحة. انتهى.

(1/373)

فإذا علمت هذا، فمن بلغته رسالة محمد صلى الله عليه وسلم، وبلغه القرآن، فقد قامت عليه الحجة، فلا يعذر في عدم الإيمان بالله وملائكته ورسله، واليوم الآخر، فلا عذر له بعد ذلك بالجهل.
وقد أخبر الله سبحانه بجهل كثير من الكفار، مع تصريحه بكفرهم، ونقطع أن اليهود والنصارى اليوم جهال مقلدون، ونعتقد كفرهم، وكفر من شك في كفرهم.
وقد دل القرآن على أن الشك في أصول الدين كفر، والشك هو التردد بين شيئين، كالذي لا يجزم بصدق الرسول صلى الله عليه وسلم ولا كذبه، ولا يجزم بوقوع البعث ولا عدم وقوعه، ونحو ذلك، كالذي لا يعتقد وجوب الصلاة ولا عدم وجوبها، أو لا يعتقد تحريم الزنا ولا عدم تحريمه، وهذا كفر بإجماع العلماء، ولا عذر لمن حاله هكذا بكونه لم يفهم حجج الله وبيناته، لأنه لا عذر له بعد بلوغها، وإن لم يفهمها، وقد أخبر الله عن الكفار أنهم لم يفهموا فقال: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [الإسراء: 46] والآيات في هذا المعنى كثيرة، والله أعلم.
وأما قول هذا العراقي: (حتى تتبين له الحجة بياناً واضحاً لا يلتبس على مثله) .

(1/374)

فأقول: هذا تحريف لكلام الشيخ، فإن الشيخ لم يقل حتى تتبين له الحجة ... إلى آخره، وإنما هي زيادة عراقية، وإنما قال الشيخ: (ولكن لغلبة الجهل وقلة العلم بآثار الرسالة من المتأخرين لم يمكن تكفيرهم حتى يبين لهم ما جاء به الرسول صلى الله عليه وسلم) .
فقوله: (حتى تتبين له الحجة بياناً واضحاً لا يلتبس على مثله) إنما هو فهم الحجة، وفرق بعيد بين قيام الحجة وفهم الحجة، فإن من بلغته دعوة الرسل فقد قامت عليه الحجة، إذا كان على وجه يمكن معه العلم.
ولا يشترط في قيام الحجة أن يفهم عن الله ورسوله ما يفهمه أهل الإيمان والقبول والإنقياد لما جاء به الرسول، قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [الفرقان:44] ، وقال: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [البقرة:7] ، وقال تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} [الإسراء: 46] إلى غير ذلك من الآيات في هذا المعنى.
ويقال أيضاً: فرض كلام شيخ الإسلام وتقديره في الأمور التي قد يخفى دليلها، مما ليس هو من ضروريات الدين، ولا هو من الأمور الجلية، بل هو في الأمور النظرية والاجتهادية. والله أعلم.

(1/375)

وأما قوله: (والمسلم قد يجتمع فيه الكفر والإسلام، والشرك والإيمان، ولا يكفر كفراً ينقله عن الملة) .
فأقول: نعم، هذا فيما دون الشرك، والكفر الذي يخرج من الملة، فأما ما لا يخرج عن الملة كالشرك الأصغر، كيسير الرياء والتصنع للخلق، والحلف بغير الله، وقول الرجل: ما شاء الله وشئت، وهذا من الله ومنك، وما أشبه ذلك، والكفر كقوله صلى الله عليه وسلم: "لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض"، وقوله صلى الله عليه وسلم: "من حلف بغير الله فقد أشرك"، وفي لفظ: "فقد كفر" 1، وغير
__________
1 أخرجه أبو داود –كتاب الأيمان والنذور- من سننه 3/570، والترمذي –كتاب الأيمان والنذور- من سننه 4/110، والإمام أحمد في مسنده، وابن حبان في صحيحه –كما في الموارد ص 286، والحاكم في مستدركه 4/297، والبيهقي في سننه 10/29 كلهم عن سعد بن عبيدة قال: سمع ابن عمر رجلاً يحلف: لا والكعبة، فقال له ابن عمر: إني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد أشرك ".
ولفظ ابن حبان: "قال: كنت عند ابن عمر، فحلف رجل بالكعبة، فقال ابن عمر: ويحك لا تفعل ... الخ".
وفي لفظ لأحمد 2/58-60: "قال: كنت مع ابن عمر في حلقة. قال: فسمع رجلاً في حلقة أخرى وهو يقول: لا وأبي، فرماه ابن عمر بالحصى. فقال: إنها كانت يمين عمر، فنهاه النبي صلى الله عليه وسلم وقال: "إنها شرك". =

(1/376)

ذلك مما جاء في الحديث بلفظ: "الكفر" مما لا ينقل عن الملة من الكفر الأصغر.
وأما ما ذكره في الخوارج، فإنما هو لأجل ما قام بهم من الشبهة المانعة من تكفيرهم. والشيخ محمد بن
__________
= وقد أعل البيهقي هذا الحديث بقوله بعد إخراجه: "وهذا مما لم يسمعه سعد بن عبيدة من ابن عمر". ثم احتج البيهقي على هذه الدعوى بما أخرجه من طريق الإمام أحمد –وهو في المسند 2/125 ثنا محمد بن جعفر ثنا شعبة عن منصور عن سعد بن عبيدة قال: كنت عند عبد الله بن عمر فقمت وتركت رجلاً عنده من كندة، فأتيت سعيد بن المسيب. قال: فجاء الكندي فزعاً، فقال: جاء ابن عمر رجل فقال: أحلف بالكعبة؟ قال: لا ولكن احلف برب الكعبة. فإن عمر كان يحلف بأبيه. فقال رسول الله صلى الله عليه وسلم: "لا تحلف بأبيك فإنه من حلف بغير الله فقد أشرك" اهـ.
والكندي المذكور اسمه محمد كما جاء في بعض أسانيد أحمد 2/69. وهو مجهول كما نص عليه أبو حاتم. انظر الجرح والتعديل 8/132.
قلت: وهذا الإعلان ليس بجيد، فإن الألفاظ التي تقدم ذكرها ترده، وتصرح بحضور سعد بن عبيدة هذه الحادثة، وقد اجتمع على لفظها ثقتان إمامان: الأعمش عند أحمد، والحسن بن عبيد الله النخعي عند ابن حبان.
ويجمع بين الراويتين: بتكرر الحادثة، فمرة سمعها سعد من ابن عمر، ومرة سمعها من الكندي. ومن تأمل اللفظين ظهر له ذلك، والله تعالى اعلم.

(1/377)

عبد الوهاب لا يكفر الخوارج، كما أن أكثر أهل العلم لا يكفرونهم.
وقد سئل علي بن أبي طالب رضي الله عنه عن الخوارج: أكفار هم؟ فقال: من الكفر فروا، فقال: منافقون؟ فقال: المنافقون لا يذكرون الله إلا قليلاً، وهؤلاء يذكرون الله كثيراً –أو كلاماً نحو هذا1.
فقول العراقي: (ومع كفرهم لم يكفرهم الصحابة ولا التابعون) ، جهل عريض، وتناقض بين، وعدم معرفة بمقادير الصحابة وأهل العلم، فإنهم لو كانوا عند الصحابة كفاراً كفراً يخرج من الملة لكفرهم الصحابة والتابعون، فلما قام المانع من تكفيرهم أمسكوا عنه، وهم أعلم الأمة، وأعرفهم بالله، وبدينه، وأخشاهم له، فهذا الكلام ونحوه إنما هو في أهل الأهواء والبدع، كالخوارج وأشباههم من أهل البدع التي لم تخرجهم بدعتهم من الإسلام.
وأما مسألة عبادة القبور، ودعائها مع الله، فهي مسألة وفاقية التحريم، إجماعية المنع والتأثيم، فلم يدخل عباد القبور في كلام الشيخين لظهور برهانها، ووضوح أدلتها، وعدم اعتبار الشبهة فيها، هذا وجه الإخراج والاستدراج، ومراد هذا الملحد أن عباد القبور لا يكفرون، لأن الصحابة
__________
1 رواه البيهقي في السنن الكبرى 1/174 و175 من وجهين: الأول في أهل الجمل، والثاني في أهل النهروان، والأول ضعيف، والثاني كذلك.

(1/378)

والتابعين لهم لم يكفروا الخوارج، فبعداً للقوم الظالمين.
وأما ما ذكره من قتال أهل الردة، فليس الأمر كما زعم من التفريق، وإن كان قد قال به بعض العلماء، فالحق والصواب ما أجمع عليه الصحابة رضي الله عنهم فإنهم لم يفرقوا بين من ارتد، وصدق مسيلمة الكذاب والأسود العنسي، وطليحة الأسدي، وسجاح، وبين من منع الزكاة، بل قاتلوهم كلهم واستحلوا دماءهم وأموالهم، وسبيهم، وسموهم كلهم أهل الردة، ولم يقولوا لمانع الزكاة: أنت مقر بوجوبها، أو جاحد لها، هذا لم يعهد عن الخلفاء والصحابة، بل قال الصديق رضي الله عنه لعمر رضي الله عنه: والله لو منعوني عقالاً كانوا يؤدونه إلى رسول لله صلى الله عليه وسلم لقاتلتهم على منعه. فجعل المبيح للقتال مجرد المنع، لا جحد الوجوب.
وقد روي أن طوائف منهم كانوا يقرون بالوجوب، لكن بخلوا بها، ومع هذا فسيرة الخلفاء فيهم جميعاً سيرة واحدة، وهي قتل مقاتلتهم، وسبي ذراريهم، وغنيمة أموالهم، والشهادة على قتلاهم بالنار، وسموهم جميعهم أهل الردة، وكان من أعظم فضائل الصديق رضي الله عنه أن ثبته الله عند قتالهم، ولم يتوقف كما توقف غيره، فناظرهم حتى رجعوا إلى قوله، كما بينه شيخ الإسلام ابن تيمية رحمه الله.

(1/379)

فإذا علمت ذلك، فمن المحال أن يكون الحق. والصواب مع من قال بخلاف ما قاله أصحاب رسول الله صلى الله عليه وسلم الذين هم أفضل الأمة، وأن يكون الحق والصواب مع من بعدهم ممن لا يساويهم ولا يقاربهم في العلم والفضل والمعرفة.
وقد ذكر ابن القيم رحمه الله في "أعلام الموقعين" نحواً من خمسة وأربعين وجهاً، تدل على أن ما قاله الصحابة رضي الله عنهم هو الحق والصواب الذي لا شك فيه1.
__________
1 4/118-156.

(1/380)

فصل في حكم أهل الأهواء
...
فصل
ثم ذكر العراقي فرق أهل الضلال، من أهل الأهواء والبدع، الذين فارقوا الجماعة، كالقدرية والمعتزلة والمرجئة والجهمية، والرافضة، ولم يذكر من فرق أهل الأهواء إلا هؤلاء، ثم قال:
(ومذهب السلف الذي تتستر به الوهابية هو: عدم القول بتكفير طوائف المارقين الذين1 ذكرناهم) .
والعجب كل العجب أن هذا العراقي يقر أن هؤلاء الطوائف هم المارقون، المفارقون للجماعة، وهو يقول بأقوالهم في نفي الصفات.
والجواب أن نقول: هذا كذب على السلف رضوان الله عليهم، فإنهم كفروا غلاة الرافضة كالذين حرقهم علي بن أبي طالب رضي الله عنه، وكذلك كفروا غلاة القدرية، وغلاة المرجئة، والمعتزلة وغلاة الجهمية.
__________
1 في الأصل: "الذي".

(1/381)

وقد حكى شيخ الإسلام تكفير من قام به الكفر من أهل الأهواء، قال:
واضطرب الناس في ذلك: فمنهم من يحكي عن مالك فيه قولين، وعن الشافعي كذلك، وعن أحمد روايتين، وأبو الحسن الأشعري وأصحابه لهم فيه قولان، قال:
وحقيقة الأمر: أن القول قد يكون كفراً، فيطلق القول بتكفير قائله، ويقال لمن قال هذا فهو كافر، لكن الشخص المعين الذي قال: لا يكفر حتى تقوم عليه الحجة التي يكفر تاركها، انتهى.
وحيث كان الحال هكذا في الخوارج، قد اختلف الناس في تكفيرهم. والغلاة في علي لم يختلف أحد في تكفيرهم، وكذلك من سجد لغير الله، أو ذبح لغير الله، أو دعاه مع الله رغباً أو رهباً، كل هؤلاء اتفق السلف والخلف على كفرهم، كما ذكره أهل المذاهب الأربعة، ولا يمكن أحد أن ينقل عنهم قولاً ثانياً.
وبهذا تعلم أن النزاع وكلام شيخ الإسلام ابن تيمية، وأمثاله في غير عباد القبور والمشركين، فرضه وموضوعه في أهل البدع المخالفين للسنة والجماعة، وهذا يعرف من كلام الشيخ.

(1/382)

فإذا عرفت أن كلام الشيخ ابن تيمية في أهل الأهواء كالقدرية والخوارج والمرجئة، ونحوهم، ما خلا غلاتهم، تبين لك أن عباد القبور والجهمية خارجون من هذه الأصناف.
وأما كلامه في عدم تكفير المعين فالمقصود به في مسائل1 مخصوصة قد يخفى دليلها على بعض الناس، كما في مسائل القدر والإرجاء، ونحو ذلك مما قاله أهل الأهواء، فإن بعض أقوالهم تتضمن أموراً كفرية من رد أدلة الكتاب والسنة المتواترة، فيكون القول المتضمن لرد بعض النصوص كفراً، ولا يحكم على قائله بالكفر، لاحتمال وجود مانع كالجهل، وعدم العلم بنفس النص، أو بدلالته، فإن الشرائع لا تلزم إلا بعد بلوغها، ولذلك ذكر هذا في الكلام على بدع أهل الأهواء، وقد نص على هذا فقال في تكفير أناس من أعيان المتكلمين بعد أن قرر هذه المسألة، قال:
وهذا إذا كان في المسائل الخفية فقد يقال بعدم التكفير، وأما ما يقع منهم في المسائل الظاهرة الجلية، أو ما يعلم من الدين بالضرورة، فهذا لا يتوقف في كفر2 قائله.
__________
1 في الأصل: "المسائل".
2 في ط الرياض: "تكفير".

(1/383)

وبهذا تعلم غلط هذا العراقي، وكذبه على شيخ الإسلام، وعلى الصحابة والتابعين في عدم تكفير غلاة القدرية وغلاة المعتزلة، وغلاة المرجئة، وغلاة الجهمية، والرافضة. فإن الصادر من هؤلاء كان في مسائل ظاهرة جلية، وفيما يعلم بالضرورة من الدين، وأما من دخل عليه من أهل السنة بعض أقوال هؤلاء، وخاض فيما خاضوا فيه من المسائل التي قد يخفى دليلها على بعض الناس، أو من كان من أهل الأهواء من غير غلاتهم، بل من قلدهم وحسن الظن بأقوالهم من غير نظر ولا بحث فهؤلاء هم الذين توقف السلف والأئمة في تكفيرهم، لاحتمال وجود مانع بالجهل، وعدم العلم بنفس النص، أو بدلالته قبل قيام الحجة عليهم، وأما إذا قامت الحجة عليهم، فهذا لا يتوقف في كفر قائله.
وأما قوله: (قال الشيخ1 تقي الدين ابن تيمية: لم يكفر الإمام أحمد الخوارج، ولا المرجئة، ولا أعيان الجهمية، بل صلى خلف الجهمية الذين دعوا الناس إلى قولهم، وعاقبوا من لم يوافقهم بالعقوبات الشديدة) .
__________
1 في ط الرياض: "شيخ الإسلام".

(1/384)

فالجواب أن يقال: قد تقدم عدم تكفير الخوارج والمرجئة غير الغالية منهم.
وأما الجهمية فيقال: لو سلم هذا فجوابه من أوضح الواضحات عند أهل العلم والأثر: وذلك أن الإمام أحمد وأمثاله -من أهل العلم والحديث- لا يختلفون في تكفير الجهمية وأنهم ضلال زنادقة، وقد ذكر من صنف في السنة تكفيرهم عن عامة أهل العلم والأثر وعد اللالكائي الإمام رحمه الله تعالى منهم عدداً يتعذر ذكرهم في هذا الجواب، وكذلك ابن الإمام أحمد في كتاب السنة، والخلال في كتاب السنة، وابن أبي مليكة1 في كتاب السنة، وإمام الأئمة ابن خزيمة قرر كفرهم ونقله عن أساطين الأئمة.
وقد حكى كفرهم شمس الدين ابن القيم في "كافيته" عن خمسمائة من أئمة المسلمين وعلمائهم. والصلاة خلفهم لا تنافي القول بتكفيرهم، لكن تجب الإعادة حيث لا تمكن الصلاة خلف غيرهم، والرواية المشهورة عن الإمام أحمد هي المنع من الصلاة خلفهم، وقد يفرق بين من قامت عليه الحجة التي يكفر تاركها،
__________
1 لم أقف على من نسب لابن أبي مليكة كتاب "السنة" وابن أبي مليكة من التابعين، ولم يكن ثم تدوين في عهده والعلم عند الله، وكذلك تأخر ظهور الجهمية عن عهده، ولا شك أنه تصحيف.

(1/385)

وبين من لا شعور له بذلك، وهذا القول يميل إليه شيخ الإسلام في المسائل التي قد يخفى دليلها على بعض الناس، كما تقدم ذكره.
وعلى هذا القول: فالجهمية في هذه الأزمنة قد بلغتهم الحجة، وظهر الدليل، وعرفوا ما عليه أهل السنة، واشتهرت الأحاديث النبوية، وظهرت ظهوراً ليس بعده إلا المكابرة والعناد، وهذا حقيقة الكفر والإلحاد، كيف لا وقولهم يقتضي من تعطيل الذات والصفات، والكفر بما اتفقت عليه الرسالة والنبوات، وشهدت به الفطر السليمات، ما لا يبقى معه من حقيقة الربوبية والإلهية ولا وجود للذات المقدسة المتصفة بجميل الصفات، وهم إنما يعبدون عدماً لا حقيقة لوجوده، ويعتمدون من الخيالات والشبه ما يعلم فساده بضرورة العقل، وبالضرورة من دين الإسلام عند من عرفه وعرف ما جاءت به الرسل من الإثبات.
ولبشر المريسي وأمثاله من الشبه والكلام في نفي الصفات ما هو من جنس هذا المذكور عند الجهمية المتأخرين، بل كلامه أخف إلحاداً من بعض هؤلاء الضلال، ومع ذلك فأهل العلم متفقون على تكفيره، وعلى أن الصلاة لا تصح خلف كافر جهمي أو غيره، وقد صرح الإمام أحمد فيما نقل عنه ابنه عبد الله وغيره أنه كان

(1/386)

يعيد صلاة الجمعة وغيرها، وقد يفعله المؤمن مع غيرهم من المرتدين إذا كانت لهم شوكة ودولة، والنصوص في ذلك معروفة مشهورة من طلبها وجدها. انتهى.
وقد تقدم كلام أبي حنيفة وتصريحه بكفر من قال: لا أدري العرش في السماء أم في الأرض؟ قال: لأنه أنكر أنه في السماء، لأن الله في أعلى عليين، وأنه يدعى من أعلى لا من أسفل.
وقال الإمام الشافعي رحمه الله: لله أسماء وصفات لا يسع أحداً ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل، ونثبت هذه الصفات، وننفي عنه التشبيه كما نفى عن نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] . انتهى.
وقال شيخ الإسلام رحمه الله بعد كلام سبق: والبدعة التي يعد بها الرجل من أهل الأهواء ما اشتهر عند أهل العلم بالسنة مخالفتها للكتاب والسنة، كبدعة الخوارج والروافض، والقدرية والمرجئة، فإن عبد الله بن المبارك، ويوسف بن أسباط، وغيرهما، قالوا: أصول الاثنين وسبعين فرقة هي أربع: الخوارج،

(1/387)

والروافض والمرجئة والقدرية، قيل لابن المبارك: فالجهمية؟ قال: ليست من أمه محمد صلى الله عليه وسلم.
والجهمية نفاة الصفات، الذين يقولون: القرآن مخلوق، وإن الله لا يرى في الآخرة، وإن محمداً لم يعرج به إلى الله، وإن الله لا علم له ولا قدرة، ولا حياة، ونحو ذلك، كما يقوله المعتزلة والمتفلسفة ومن اتبعهم.
وقد قال عبد الرحمن بن مهدي: هما صنفان، فأحدهما الجهمية، والرافضة، فهذان الصنفان شرار أهل البدع، ومنهم دخلت القرامطة الباطنية كالنصيرية والإسماعيلية، ومنهم اتصلت الإتحادية، فإنهم من جنس الطائفة الفرعونية. والرافضة في هذه الأزمان مع الرفض جهمية قدرية، فإنهم ضموا إلى الرفض مذهب المعتزلة، ثم يخرجون إلى مذهب الإسماعيلية ونحوهم من أهل الزندقة والاتحاد. انتهى كلامه رحمه الله.
وهذا العراقي الملحد ضم إلى معتقده في عبادة القبور مذهب الجهمية، والمعتزلة، وقول الرافضة في الرؤية والقدرية.
وأما قوله عن شيخ الإسلام: (وقال أيضاً ما محصله: إن من البدع المنكرة تكفير طائفة من المسلمين،

(1/388)

واستحلال دمائهم وأموالهم، إذ لعل تلك الطائفة ليس فيها من البدعة ما في الطائفة المنكرة لها، ولو فرض أن تلك الطائفة قد ابتدعت لم يجز للطائفة التي على السنة أن تكفرها لما عسى أن تكون بدعتها ناشئة عن خطأ ... ) إلى آخره.
فالجواب أن نقول: ليس هذا مما نحن فيه في شيء، فإن من أهل البدع من لم تخرجه بدعته من الإسلام، وليس الكلام في هؤلاء، وفرض كلام الشيخ فيمن لم تكن بدعته تخرجه من الإسلام، وإنما الكلام في غلاة هؤلاء الطوائف، وبهذا يعلم كل من له أدنى مسكة من عقل، وأقل معرفة من علم: أن عباد القبور والجهمية لا يدخلون في أهل البدع والأهواء الذين تقدم كلام الشيخ فيهم، والشيخ محمد رحمه الله لا يكفر أحداً من هذا الجنس، ولا من هذا1 النوع، وإنما يكفر من نطق بتكفيره الكتاب العزيز، وجاءت به السنة الصحيحة، واجتمعت على تكفيره الأمة، كمن بدل دينه، وفعل فعل الجاهلية، الذين يعبدون الملائكة، والأنبياء، والصالحين، ويدعونهم مع الله، فإن الله كفرهم وأباح دماءهم وأموالهم، كما دل عليه الكتاب العزيز، والسنة المستفيضة.
__________
1 في ط الرياض: "هؤلاء".

(1/389)


فصل في تناقض العراقي وكلامه في الجهمية، فصل في حكم التوسل والإستغاثة والزيارة والشرك - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في تناقض العراقي وكلامه في الجهمية
...
فصل
إذا تبين لك هذا، فمن عجيب أمر هذا العراقي وشدة غباوته، وأنه إنما دهي من عجمته، وعدم معرفته، وعدم تلقيه1 العلوم الشرعية من مظانها،: تناقضه، كما قال تعالى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [النساء: 82] .
فمن ذلك أنه ذكر فيما تقدم في غير موضع أن الوهابية قد خبطت كل الخبط في تنزيهه تعالى، حيث أبت إلا جعل استوائه سبحانه ثبوتاً على عرشه، واستقراراً وعلواً فوقه، وأثبتت له الوجه واليدين، وبعضته سبحانه فجعلته ماسكاً بالسموات على أصبع، والأرض على أصبع، والشجر على أصبع، والملك على أصبع، ثم أثبتت له تعالى الجهة فقالت: هو فوق السموات، ثابت على العرش، يشار إليه بالأصابع إلى فوق إشارة حسية، وينزل إلى السماء، ويصعد.
__________
1 في ط الرياض: "وتلقي".

(1/390)

ثم نفى الرؤية في مواضع أخر، وأولها بنوع من الانكشاف والتجلي من غير حاجة للباصرة، ولا محاذاة لها.
وفي موضع آخر قال: (فاعتقدوا متمسكين بظواهر الآيات أن الله تعالى على عرشه، وعلاه علواً حقيقياً، وأن له تعالى وجهاً ويدين، وأنه ينزل إلى السماء الدنيا ويصعد نزولاً وصعوداً حقيقين، وأنه يشار إليه في السماء بالأصبع) .
ثم نكس على رأسه، فقال لما أتى على فرق أهل الأهواء، قال:
(ثم فارقت الجهمية الجماعة فقالوا: ليس على العرش إله يعبد، ولا لله في الأرض من كلام، وأنكروا صفات الله التي أثبتها لنفسه في كتابه المبين، وأثبتها رسوله الصادق الأمين، وأجمع على القول بها الصحابة، وكذلك أنكروا رؤية الله تعالى في الدار الآخرة، إلى غير ذلك من أقوالهم ومعتقداتهم الكفرية) .
هذا لفظه بحروفه، فنقض ما تقدم من قوله في الوهابية بما قاله ها هنا من أن الجهمية فارقوا الجماعة، وقالوا: إنه ليس على العرش إله يعبد، وأنهم أنكروا الصفات التي أثبتها لنفسه، وأثبتها له رسوله، وأجمع على

(1/391)

القول بها الصحابة، وكذلك قال في رؤية الله تعالى، وصرح أن هذا وغيره من معتقداتهم الكفرية، وكذلك قال في سائر الفرق أنهم فارقوا الجماعة، وأن أهل السنة لم يكفروهم بهذه الكفريات.
وهكذا يكون كلام من اتبع هواه {وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّه} [الجاثية: 23] ، وإلا فكيف يعتقد أن الله ينزه عن إثبات صفات كماله، ونعوت جلاله، ثم يحكم على أن القائل بها مفارق للجماعة، مخالف لما أجمع عليه الصحابة، وأن اعتقاد هذا من العقائد الكفرية، ثم يقول: (ومع تماديهم في ضلالهم، واستمرارهم على عنادهم، بعد أن بين أهل الحق لهم خطأ مذهبهم، لم يكفروهم، بل جعلوا الأخوة الإيمانية ثابتة لهم، ولمن قبلهم من أهل البدع) ، هذا قوله في المرجئة والمعتزلة والقدرية.
وأما الجهمية فقال: (ومع ذلك فقد رد عليهم الأئمة وبينوا ضلالهم، حتى أنهم قتلوا بعض دعاتهم، كجهم بن صفوان والجعد بن درهم، وبعد أن قتلوهم غسلوهم وصلوا عليهم، ودفنوهم في مقابر المسلمين، ولم يجروا عليهم أحكام أهل الردة) .
وقال في الرافضة: (ومع ذلك فلم يكفرهم أحد من

(1/392)

العلماء ولا منعوهم عن التوارث، ولا التناكح، وأجروا عليهم أحكام المسلمين) .
ويكفي مجرد حكاية ضلاله عن التكلف في رده، إذ من المعلوم بالضرورة أن هذا الكلام بكلام المجاذيب الذين ينطقون بما لا يعقلون أشبه به من نسبته إلى أحد من أهل العلم. والله المستعان.
ثم ذكر انعقاد الإجماع على أن من أقر بما جاء به الرسول -وإن كانت فيه خصلة من الكفر أو الشرك- لا يكفر حتى تقام عليه الحجة ... إلى آخر ما ذكره، مما قد بيناه فيما تقدم جوابه، وكلام العلماء فيه.
ثم قال في آخر: (فقد تبين ما للوهابية في تكفيرها المسلمين من البدعة، والمخالفة لما جاء به1 كتاب الله، وسنة رسوله، وأقوال أئمة الدين، والعلماء المجتهدين) .
والجواب أن يقال: قد بينا فيما تقدم أن الوهابية لا يكفرون المسلمين، ولا يكفرون -أيضاً- أهل الأهواء مطلقاً، إلا بعد بلوغ الحجة على من قام به مكفر من المكفرات، وناقض2 من النواقض، ولم نكفر إلا من نطق
__________
1 سقطت: "به" من ط الرياض.
2 في ط الهند: "وناقضاً".

(1/393)

كتاب الله وسنة رسوله بتكفيره، وخالف أئمة الدين والعلماء المجتهدين، وأجمعت الأمة على تكفيره، كمن بدل دينه، وفعل فعل الجاهلية، الذين يعبدون الملائكة والأنبياء، والصالحين، ويدعونهم مع الله، فإن الله كفرهم وأباح دماءهم وأموالهم، فلا يهولنك سفسطة هذا العراقي، وتمويهه بهذه العبارة، فإنه أول من خالفها، كيف وقد قال فيما مضى من كلامه: (إن لأدلة نصوص الكتاب والسنة ظواهر ظنية لا تعارض اليقينيات) يعني باليقينيات: معقولات الفلاسفة، واليونان، وأنباط فارس، وفروخ الجهمية، وورثة المجوس، والصابئين من المتكلمين الخارجين عن سبيل المؤمنين.

(1/394)

فصل في حكم التوسل والإستغاثة والزيارة والشرك
...
فصل
قال العراقي: (الوهابية، ونفيها التوسل: ذكرنا فيما سبق تكفير الوهابية لمن خالف بدعتها من جميع المسلمين، ونسبتها إياهم إلى الشرك الأكبر، وقد آن لنا أن نذكر ههنا ما اتخذته ذريعة لتكفيرهم من الأمور: فمنها: الاستغاثة بالأنبياء والأولياء، والتوسل بهم إلى الله تعالى، وزيارة قبورهم، فهي قد نفت ذلك وحرمته، وشددت النكير على المستغيثين والمتوسلين والزائرين فكفرتهم وعدتهم مشركين، كعباد الأوثان، بل جعلتهم أسوأ حالاً منهم، حيث قالت: إن المشركين السابقين كانوا مشركين في الألوهية فقط، وأما مشركوا المسملين -تعني بهم من خالفها منهم- فقد أشركوا في الألوهية والربوبية، وقالت أيضاً: إن الكفار في زمن رسول الله صلى الله عليه وسلم لا يشركون دائماً، بل تارة يشركون، وتارة يوحدون الله، ويتركون دعاء الأنبياء والصالحين، وذلك أنهم إذا كانوا في السراء دعوهم، واعتقدوا بهم، وإذا أصابهم الضر والشدائد

(1/395)

تركوهم وأخلصوا لله الدين، وعرفوا أن الأنبياء والصالحين لا يملكون ضراً ولا نفعاً) .
والجواب على سبيل النقض -وسيأتي الجواب على ما يجيب به عما قالت الوهابية- أن نقول:
أما الاستغاثة بالأنبياء والأولياء فهي من الشرك الأكبر، لأن الاستغاثة طلب الغوث، ومن طلب من ميت أو غائب ما لا يقدر عليه إلا الله كان مشركاً، لأن الاستغاثة من أنواع العبادة، فصرفها لغيره شرك.
قال شيخ الإسلام: ومن أعظم الشرك أن يستغيث الرجل بميت أو غائب -كما ذكره السائل- ويستغيث به عند المصائب: يا سيدي فلان، كأنه يطلب منه إزالة ضره، أو جلب نفعه، وهذا حال النصارى في المسيح وأمه وأحبارهم ورهبانهم.
ومعلوم أن خير الخلق وأكرمهم على الله نبينا محمد صلى الله عليه وسلم، وأعلم الناس بقدره وحقه أصحابه، ولم يكونوا يفعلون شيئاً من ذلك لا1 في مغيبه، ولا يعد مماته ... إلى آخر كلامه رحمه الله تعالى.
وأما التوسل بهم إلى الله، كأن يسأل الله تعالى
__________
1 سقطت "لها" من ط الهند.

(1/396)

بجاههم أو بحرمتهم، فهذا ليس بشرك، بل هو من البدع المحرمة، والذرائع المفضية إلى ما هو أكبر من ذلك.
وأما زيارة قبورهم على الوجه الشرعي، فلا مانع منه. ونسبته إلى الوهابية كذب عليهم. وأما مع شد الرحل فبدعة محرمة، فإن تضمنت زيارتهم دعاءهم والاستغاثة بهم، والالتجاء إليهم، فهو الشرك الأكبر المخرج عن الملة، وأدلة ذلك الآيات التي ذكرها فيما يأتي.
وأما كون مشركي أهل هذه الأزمان أسوأ حالاً من مشركي الجاهلية: فنعم، لأن الكفار الأولين كانوا مقرين بتوحيد الربوبية، فيقرون أن الله هو الخالق الرازق، المحي المميت، المدبر النافع الضار، إلى غير ذلك مما ذكره الله عنهم، ولم يدخلهم ذلك في الإسلام، وإنما كان شركهم في الألوهية، فإن الإله هو الذي تألهه القلوب محبة وإجلالاً وتعظيماً، ومن أنواع ذلك: الدعاء والخوف والرجاء، والحب والتعظيم والاستغاثة، والاستعاذة، والذبح والنذر والتوكل، والالتجاء، والرغبة والرهبة، والخضوع والخشوع، والإنابة، إلى غير ذلك من أنواع العبادة، وهذه حال عباد القبور في هذه الأزمان.
وأما كون الكفار في زمن رسول الله صلى الله عليه وسلم لا يشركون

(1/397)

دائماً، بل تارة يشركون، وتارة يوحدون، ويتركون دعاء الأنبياء والصالحين، وذلك أنهم إذا كانوا في السراء دعوهم، واعتقدوا بهم، وإذا أصابهم الضر والشدائد تركوهم وأخلصوا لله الدين، وعرفوا أن الأنبياء والصالحين لا يملكون ضراً ولا نفعاً: فهذا ليس هو قول الوهابية، بل هو نص كتاب الله تعالى، قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ. لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ} [العنكبوت:65-66] إلى غير ذلك من الآيات.
وأما مشركوا أهل هذه الأزمان فإنه لا يشتد شركهم إلا إذا وقعت بهم الشدائد، فإنهم ينسون الله، ولا يدعون إلا معبودهم، فشركهم دائم في الرخاء والشدة، وهذا أمر معلوم مشاهد، لا ينكره إلا مكابر في الحسيات، مباهت في الضروريات.
قال العراقي: (حملت الوهابية جميع الآيات القرآنية التي نزلت في المشركين على الموحدين من أمة محمد صلى الله عليه وسلم، وتمسكت بها في تكفيرهم، منها قوله تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن: 18] ، وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ

(1/398)

غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف:5-6] ، وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106] ، وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13-14] ، وقوله تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} [الشعراء:213] ، وقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} [الرعد:14] ، وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [الإسراء: 56-57] إلى غير ذلك من الآيات النازلة في المشركين.
فزعم ابن عبد الوهاب أن كل من استغاث بالنبي صلى الله عليه وسلم، وتوسل به أو بغيره من الأنبياء والأولياء والصالحين، أو ناداهم أو سأله الشفاعة، أو زار قبره: يكون في عداد هؤلاء المشركين، داخلاً في عموم هذه الآيات. وشبهته في ذلك: أن هذه الآيات -وإن كانت نازلة في المشركين- إلا أن العبرة لعموم اللفظ لا لخصوص السبب) انتهى.
فكل ما ذكره عن الوهابية حق، وبه نقول، إلا ما

(1/399)

كان من لفظ التوسل، أو زيارة القبور، فقد تقدم في الفصل الأول الجواب عن ذلك، وأنا لا نكفر بهما.
ثم انظر ماذا يجيب به من المخرقة السامجة المارجة الساذجة:
قال: (والجواب: أننا لا ننكر أن العبرة هي لعموم اللفظ لا لخصوص السبب، ولكن نقول: إن هذه الآيات لا تشمل من زعمت الوهابية أنها شاملة لهم، لما أنه ليس من أحوال الكفار الذين نزلت هذه الآية فيهم شيء عند المتوسلين والمستغيثين، فإن الدعاء يأتي لمعان شتى -كما سنذكره قريباً- وهو في هذه الآيات كلها بمعنى العبادة1، والمسلمون لا يعبدون إلا الله تعالى، وليس فيهم من اتخذ الأنبياء والأولياء آلهة، وجعلهم شركاء لله تعالى حتى تعمهم هذه الآيات، ولا اتقدوا أنهم يستحقون العبادة، ولا أنهم يخلقون شيئاً، ولا أنهم يملكون ضراً ولا نفعاً، بل إنما اعتقدوا أنهم عبيد الله مخلوقون له، وما قصدوا
__________
1 في هذا الموضع وقع تقديم وتأخير لبعض الصفحات في "الأصل" الطبعة الهندية وكان ترتيبها هكذا: ص 553، 558، 559، 556، 557، 554، 555، 560، 561.
وهذا موجود في كل نسخة هندية وقفت عليها.

(1/400)

بزيارة قبورهم والتوسل بهم إلى الله تعالى إلا التبرك بهم، لكونهم أحباء الله المقربين، الذين اصطفاهم واجتباهم فببركتهم يرحم عباده.
قالت الوهابية: إن اعتذاركم هو عين اعتذار المشركين عن عبادة الأصنام، فقد قال تعالى حكاية عن المشركين في اعتذارهم عن عبادة الأصنام {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] . فالمشركون ما اعتقدوا في الأصنام أنها تخلق شيئاً، بل اعتقدوا أن الخالق هو الله تعالى، بدليل قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف:87] . وقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان:25] ، فإنما حكم الله تعالى عليهم بالكفر لقولهم: {لِيُقَرِّبُونَا إِلَى اللَّهِ} [الزمر: 3] . قالت: وهكذا المتوسلون بالأنبياء والصالحين يقولون ما هو بمعنى قول المشركين: ليقربونا إلى الله زلفى.
قال العراقي: (والجواب من وجوه: الأول أن المشركين جعلوا الأصنام آلهة، والمسلمون ما اعتقدوا إلا إلها واحداً، فعندهم أن الأنبياء أنبياء، والأولياء أولياء، ليس إلا، فلم يتخذوهم آلة مثل المشركين) .

(1/401)

والجواب عن أجوبة هذا الملحد أن نقول:
ما ذكره العراقي ليس هو حاصل ما تجيب به الوهابية من أشرك بالله غيره، واتخذ معه آلهة من دونه، فإن عندهم من الأدلة والأجوبة ما لم تحط به علماً، ولا تقدر على نقضه وإبطاله، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33] .
فإنهم هم أتباع رسول الله صلى الله عليه وسلم على الحقيقة لا على الدعوى والانتساب، ولكنا في هذا المقام إنما نجيب على أجوبته بما يبين بطلانها، ويهدم أركانها، ويهد بنيانها، وإن كان ما أجابهم به أوهن من خيط العنكبوت، فنقول:
قد كان من المعلوم عند من له معرفة بالعلوم الشرعية أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم: منهم من يعبد الأصنام المصورة على صور الصالحين: ود وسواع، ويغوث ويعوق ونسر. ومنهم من يعبد الملائكة، والأنبياء والصالحين، ويجعلونهم وسائط بينهم وبين الله، ويقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم. ومنهم من يعتقد في الأشجار والأحجار، يرجون بركتها، وغير ذلك، ومع ذلك كانوا يعلمون أن الأنبياء أنبياء، وأن الأولياء أولياء، وأن الأشجار -كالعزى- شجرة، وأن مناة أكمة يذبحون لآلهتهم عندها يرجون بركتها، وكذلك اللات

(1/402)

يعلمون أنها صخرة كان يلت عليها السويق للحاج. فبعث الله1 محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله، ولا يصلح2 منه شيء لا لملك مقرب، ولا نبي مرسل، فضلاً عن غيرهما.
وهؤلاء المشركون لم يعتقدوا في آلهتهم التي يدعونها من دون الله من الأصنام، والملائكة والأنبياء والأولياء والصالحين، أنهم يستحقون العبادة، ولا أنهم يخلقون شيئاً، ولا أنهم يملكون ضراً ولا نفعاً، ويعلمون أن الله هو الخالق الرازق، المحيي المميت، المدبر لجميع الأمور، ولكن لم يدخلهم ذلك في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم من إخلاص العبادة لله وحده لا شريك له، وأن يكون الدين كله لله، والنذر كله لله3، والذبح كله لله، والاستغاثة كلها بالله، والالتجاء إليه وحده، والتوكل عليه، والخوف والرجاء منه، والدعاء كله لله، وجميع أنواع العبادة كلها لله.
فإذا عرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم
__________
1 سقطت: "الله" من ط الرياض.
2 في ط الرياض: "لا يصلح".
3 سقطت "والنذر كله لله" من ط الهند.

(1/403)

في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم، والتقرب إلى الله بهم، ويتبركون بهم، لكونهم أحباء الله المقربين الذين اصطفاهم1 واجتباهم: هو الذي أحل دماءهم وأموالهم. عرفت حينئذ التوحيد التي دعت إليه الرسل، وأبى عن الإقرار به المشركون، وهذا التوحيد هو معنى قولك: لا إله إلا الله، فإن الإله هو الذي تألهه القلوب، ويقصد لأجل هذه الأمور، سواء كان ملكاً أو نبياً أو ولياً، أو شجرة أو قبراً أو جنياً. لم يريدوا أن الإله هو الخالق الرازق المدبر.
فمن صرف من هذه العبادة -المتقدم ذكرها- شيئاً لغير الله فقد اتخذه إلهاً، لأنه صرف خالص حق الله لغيره، وأشركه معه في عبادته، ومن أشرك بالله أحداً في عبادته كان مشركاً، سواء كان المدعو المستغاث به ملكاً أو نبياً أو ولياً أو صنماً.
فقول هذا العراقي: (إن المشركين جعلوا الأصنام آلهة، والمسلمون ما اعتقدوا إلا إلهاً واحداً) . جهل عظيم، وغباوة مفرطة، فإن المشركين عبدوا الملائكة، وعيسى واللات -وهو قبر رجل صالح- مع الأصنام المصورة، وصرفوا لهم خالص حق الله، كما تقدم ذكره.
__________
1 في ط الرياض: "اصطفاهم الله واجتباهم".

(1/404)

وأيضاً فإن رسول الله صلى الله عليه وسلم لما قال لهم: "قولوا لا إله إلا الله"، قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5] ، فالكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله تعالى بالتعلق، والكفر بما يعبد من دون الله، والبراءة منه، وأن يكون الدين كله لله، فإذا صرف المشركون لمن يعتقدون فيه شيئاً من هذه العبادة كانوا بذلك مشركين، فكذلك من يزعم أنه مسلم، ويتلفظ بالشهادتين، ويقر بسائر الأركان إذا صرف من هذه العبادة شيئاً لغير الله كان مشركاً، ولا ينفعه اعتقاده أن الله إله واحد، وهو يعبد معه غيره، ولا تنفعه معرفته أن الأنبياء أنبياء، والأولياء أولياء وهو يشركهم في عبادة الله.

(1/405)


فصل في بيان جهل الملحد بمعنى العبادة، فصل في أنواع الشرك، وجهل الملحد بها - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان جهل الملحد بمعنى العبادة
...
فصل
قال العراقي: (الثاني: أن المشركين اعتقدوا أن تلك الآلهة تستحق العبادة، بخلاف المسلمين فإنهم لم يعتقدوا أن أحداً من المتوسلين بهم مستحق لأقل عبادة، وليس عندهم المستحق للعبادة إلا الله وحده) .
والجواب أن نقول: هذه العبادة التي صرفها المشركون الأولون لآلهتهم هي ما يفعله المشركون من عباد القبور في هذه الأزمان سواء بسواء، وإن زعموا أن هذا توسل، فالعبرة بالحقائق لا بالأسماء.
فإن المشركين الأولين ما زعموا أن آلهتهم التي عبدوها من دون الله من الأنبياء والأولياء والصالحين والملائكة، شاركوا الله في خلق السموات والأرض، أو استقلوا بشيء من التدبير والتأثير والإيجاد، ولو في خلق ذرة من الذرات، ولا أنهم مستحقون للعبادة، وإنما كانوا يدعونهم ويلتجئون إليهم، ويسألونهم على وجه التوسل بجاههم وشفاعتهم، ليقربوهم إلى الله زلفى.

(1/406)

ويقال لهذا الملحد أيضاً:
لايخلو معتقد هذه الأفعال عن أحد ثلاثة أمور: إما أن يعتقد أنهم مستحقون للعبادة من دون الله، أو مع الله. وإما أن لا يعتقد ذلك، لكن ليقربوهم إلى الله زلفى. وإما أن لا تكون هذه الأفعال عبادة.
فإن كان أراد أن هذه الأفعال1 ليست بعبادة؛ فقد كابر العقل والشرع، وباهت في الضروريات.
وإن كان أراد بها ليقربوهم إلى الله زلفى، مع اعتقادهم أن الله هو النافع الضار، المدبر لجميع الأمور، وأنه لا خالق إلا الله، فهذا هو شرك الجاهلية.
وإن أراد أنهم مستحقون للعبادة من دون الله، أو مع الله، كان هذا أعظم من شرك الجاهلية، فإن هذا شرك في الربوبية والألوهية معاً.
فإذا عرفت أن هذا الشرك الذي يسميه هؤلاء توسلاً وتشفعاً بجاه النبي صلى الله عليه وسلم أو بحقه، وغير ذلك من الألفاظ، أو بجاه غير النبي صلى الله عليه وسلم كالملائكة والأولياء والصالحين، وهو أن يعتقد أحدهم في غير الله أنه بذاته يقدر على جلب منفعة لمن دعاه، أو استغاث به، أو دفع مضرة، أو أن
__________
1 سقطت "الأفعال" من ط الرياض.

(1/407)

هذا1 يحصل ببركته وشفاعته كان هذا هو العبادة التي لا يستحقها إلا الله، فإن العبادة التي لا يستحقها إلا الله مع الإقرار بتوحيد الربوبية هي أفعال العبد الصادرة منه، كالدعاء والحب والخوف والرجاء والخضوع، والخشوع والإنابة والتوكل والمحبة، والتعظيم والاستغاثة والدعاء والالتجاء والاستعانة، والاستعاذة والذبح والنذر، وغير ذلك من أنواع العبادة التي اختص الله2 بها دون من سواه، وهو المستحق لها دون من عداه، فمن صرف منها شيئاً لغير الله كان مشركاً، سواء اعتقد التأثير فيمن3 يدعوه ويستغيث به، أو أنه مستحق لذلك، أو غير مستحق، أو لم يعتقد ذلك، وإن فر من تسمية فعله ذلك4 شركاً، وتألهاً وعبادة، فإنه من المعلوم عند كل عاقل أن حقائق الأشياء لا تتغير بتغير أسمائها، فلا تزول هذه المفاسد بتغير أسمائها، كتسمية عبادة غير الله توسلاً وتشفعاً أو تبركاً، وتعظيماً للصالحين، وتوقيراً، فإن الاعتبار بحقائق الأمور لا بالأسماء
__________
1 سقطت "هذا" من ط الرياض.
2 سقطت "الله" من ط الرياض.
3 في ط الرياض: "فيما".
4 سقطت "ذلك" من ط الرياض.

(1/408)

والاصطلاحات، والحكم يدور مع الحقيقة وجوداً وعدماً، لا مع الأسماء.
فقوله عن مشركي هذا الزمان: (إنهم لا يعتقدون أن أحداً منهم بتوسله يزعم أنهم مستحقون لأقل عبادة) تمويه وسفسطة من هذا العراقي، لأن المستحق للعبادة هو الذي تألهه القلوب محبة، وإجلالاً وتعظيماً فمن تأله غير الله فقد اعتقد أنه مستحق للعبادة بتألهه إياه بأنواع هذه العبادة، شاء أم أبى، ولا ينفعه إقراره أن المستحق للعبادة هو الله وحده، وهو يشرك به غيره.
وأما قوله: (الثالث أن المشركين عبدوا تلك الآلهة بالفعل، كما قال تعالى حكاية عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، والمسلمون ما عبدوا الأنبياء والصالحين في توسلهم إلى الله تعالى) .
فالجواب أن يقال: إن المشركين عبدوا تلك الآلهة بالفعل الصادر منهم، كالدعاء والحب والخوف والتعظيم والرجاء والاستغاثة، والاستعاذة والذبح لهم، والنذر والالتجاء إليه، فصرفوا لهم هذه العبادة، ليشفعوا لهم عند الله، وليقربوهم إلى الله زلفى، وهكذا حال

(1/409)

مشركي هذه الأزمان، إنما عبدوهم بالفعل والاعتقاد فيهم، وتوسلوا بهم، وقصدوهم لأجل التبرك بهم، والاستشفاع بجاههم، لا لأجل أنهم مستحقون للعبادة، ولا أنهم مستقلون بالخلق والإيجاد، والنفع والضر -وأيضاً- فإن مجرد ارتكاب فعل أو قول، أو اعتقاد لغير الله، مما يعد من العبادة من الدعاء والذبح -وما تقدم ذكره- موقع في الإشراك، سواء وجد معه اعتقاد ألوهية غير الله أم لا.
وأما قوله: (الرابع: إن المشركين قصدوا بعبادة أصنامهم التقرب إلى الله تعالى، كما حكى الله، وأما المسلمون فلم يقصدوا بتوسلهم بالأنبياء وغيرهم التقرب إلى الله تعالى لما أن التقرب إليه لا يكون إلا بالعبادة، ولذلك قال الله حكاية عن المشركين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، بل المسلمون قصدوا التبرك والاستشفاع بهم، والتبرك بالشيء غير التقرب به، كما لا يخفى) .
فالجواب أن نقول: وهكذا حال مشركي العرب مع أوثانهم، إنما كانوا يعتقدون حصول البركة منها، بتعظيمها ودعائها والاستغاثة بها، والاعتماد عليها في حصول ما يرجونه منها، ويؤملونه ببركتها وشفاعتها، وغير ذلك،

(1/410)

فالتبرك بالصالحين أو بقبورهم، كالتبرك باللات، وبالأشجار والأحجار، كالعزى ومناة، من جملة فعل أولئك المشركين، مع تلك الأوثان، فمن فعل مثل ذلك، واعتقد في قبر أو صاحبه، أو حجر أو شجر، فقد ضاهى عباد هذه الأوثان فيما كانوا يفعلونه معها من هذا الشرك، على أن الواقع من هؤلاء المشركين في هذه الأزمان مع معبوديهم أعظم مما وقع من أولئك، فمن دعا غير الله، واستغاث به ولجأ إليه، وصرف له شيئاً من خالص حق الله، كان هذا الفعل منه بهذا القصد شركاً، بدليل ما رواه الترمذي، وصححه عن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله: اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: "الله أكبر إنها السنن، قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] ، لتتبعن سنن من كان قبلكم" 1.
__________
1 اخرجه أحمد في المسند 5/218، والترمذي في كتاب الفتن من جامعه 4/475، والنسائي في الكبرى كما في تحفة الأشراف 11/112، والاقتضاء لشيخ الإسلام 1/146، والشافعي كما في بدائع المنن 23، والطيالسي في مسنده ص 191، وعبد الرزاق في المصنف 11/369، وابن أبي شيبة في المصنف 15/101، والحميدي في المسند 2/375، وابن أبي عاصم في السنة 1/37، والمروزي في السنة ص 11-12، والطبراني في الكبير 3/275-276، وابن حبان في صحيحه -الإحسان- 8/248، والبيهقي في دلائل النبوة 5/124-125، وفي المعرفة 1/108، وابن إسحاق -كما في سيرة ابن هشام- 4/70-71، والبغوي في تفسيره 3/544 –حاشية ابن كثير- جميعهم عن سنان بن أبي سنان عن أبي واقد الليثي ... به.

(1/411)

فقوله: "وينوطون بها أسلحتهم" أي يعلقونها للبركة، ففي هذا بيان أن عبادتهم لها بالتعظيم والعكوف والتبرك، وبهذه الأمور الثلاثة عبدت الأشجار ونحوها، فظنوا أن هذا الأمر محبوب عند الله، فقصدوا التقرب به، فأقسم صلى الله عليه وسلم أن طلبتهم كطلبة بني إسرائيل، بجامع أن كلا طلبه أن يجعل له ما يألهه ويعبده من دون الله، وإن اختلف اللفظان، فالمعنى واحد، فتغيير الاسم لا يغير الحقيقة.
ففي هذا الحديث دلالة واضحة على أن طلبتهم من النبي صلى الله عليه وسلم أن يجعل لهم ذات أنواط، يتبركون بها، كطلبة بني إسرائيل من موسى أن يجعل لهم إلهاً، فأقسم صلى الله عليه وسلم أن مقالة هؤلاء كمقالة أولئك سواء بسواء، وإذا كان القصد من الشرك بالشيء -كالتبرك مثلاً- هو القصد من التأله به، كان الكل عبادة يتقرب بها إلى الله، فالفرق بين العبادتين

(1/412)

لاختلاف اللفظين تحكم بغير دليل، فقد اتضح عدم الفرق في هذه القضية، فانجلت الشبهة العراقية.
وأما قوله: (الخامس: أن المشركين لما كانوا يقصدون أن الله تعالى جسم في السماء، أرادوا بقولهم: ليقربونا إلى الله زلفى. التقرب الحقيقي، ويدل عليه تأكيده بقولهم: (زلفى) إذ تأكيد الشيء بما ظاهره معناه يدل في الأكثر على أن المقصود به هو المعنى الحقيقي دون المجازي، فإذا قلنا: قلته قتلاً، تبادر القتل الحقيقي إلى الفهم، لا الضرب الشديد، بخلاف ما لو قلنا: قلته فقط. فإنه قد يراد به الضرب الشديد، وأما المسلمون فحيث لم يقصدوا أن الله جسم في السماء، بعد منهم أن يطلبوا التقرب الحقيقي إليه بالتوسل، فلا ينطبق عليهم حكم الآية) .
نعم. إن الوهابية لما اعتقدت أن الله تعالى جسم استوى على عرشه في السماء، لم تجد للتبرك الذي قصده المسلمون بتوسلهم معنى غير التقرب الذي يكون إلى الأجسام، ولذلك جعلت هذه الآية منطبقة عليهم) .
فالجواب أن يقال: قد كان من المعلوم أن مشركي

(1/413)

الجاهلية لا يعرفون من لفظ الجسم ما أحدثه هؤلاء المتأخرون من أنه مركب إما من المادة والصورة، أو من الجواهر المنفردة، أو ما تركب من أجزاء متفرقة، ولا كانوا يعرفون ما أحدثه هؤلاء من لفظ "الأعراض" و"الأغراض" و"الأبعاض" و"الحيز" و"الجهة". وإنما يعرف هذا عن1 ورثة المجوس، والمشركين وضلال اليهود، والنصارى والصابئين، وأفراخ المتفلسفة، وأتباع الهند، واليونان، وأما العرب الذين نزل القرآن بلغتهم، فإن الجسم معناه في لغتهم البدن الكثيف، الذي لا يسمى في اللغة جسم سواه، فلا يقال للهواء جسم لغة، ولا للنار ولا للماء.
وإذا كان ذلك كذلك، كان هذا المعنى منفياً عن الله تعالى عقلاً وسمعاً.
وكذلك ما يعني هؤلاء الملاحدة بالجسم أنه مركب إما2 من المادة والصورة والهيولي، أو من الجواهر المنفردة3، أو من الأجزاء المتفرقة: منفي عن الله تعالى باتفاق من أثبته ومن نفاه من العقلاء، حتى في الممكنات.
فإذا تمهد هذا فالكفار الجهال كانوا أصح عقولاً،
__________
1 في ط الهند "من".
2 سقطت "إما" من ط الرياض.
3 في النسختين: (الفردة) .

(1/414)

وأسلم فطراً من ورثة المتفلسفة، والصابئين، وأنباط فارس، والروم، فإنهم كانوا يعلمون بفطرهم التي فطروا عليها أن الله الذي خلقهم وأوجدهم: فوق السماء، كما قال صلى الله عليه وسلم لحصين الخزاعي: "كم كنت تعبد؟ " قال: سبعة، ستة في الأرض وواحد في السماء. قال: "من كنت تعد لرغبتك ورهبتك؟ " قال: الذي في السماء1.
وكانوا إذا لجئوا إلى الله ودعوه رفعوا أبصارهم وأيديهم إلى السماء. ومن أشعارهم قول أمية بن أبي الصلت الثقفي، الذي أنشد للنبي صلى الله عليه وسلم فاستحسنه، وقال: "آمن شعره وكفر2 قلبه" قال3:
__________
1 أخرجه الترمذي في سننه كتاب الدعوات 5/519 من طريق أبي معاوية عن شبيب بن شيبة عن الحسن البصري عن عمران بن حصين ... الحديث.
وقال عقبه: هذا حديث غريب.
وقد روى هذا الحديث عن عمران بن حصين من غير هذا الوجه. اهـ.
وأخرجه البخاري في التاريخ الكبير من هذا الطريق أيضاً، واختصر المتن 3/3.
وأخرجه أحمد في المسند 4/444 من طريق منصور عن ربعي بن حراش عن عمران بن حصين أو غيره ... الحديث، وليس فيه سؤال النبي صلى الله عليه وسلم، وفيه زيادة في الدعاء الذي قاله النبي صلى الله عليه وسلم له.
وأخرجه الحاكم من هذا الطريق أيضاً، وقال: حديث صحيح على شرط الشيخين وأقره الذهبي. المستدرك 1/510.
2 في ط الرياض "وكفن".
3 ذكره الذهبي في العلو ص: 42-43 وقال: إسناده منقطع. ورواه ابن عبد البر في التمهيد 4/7، وابن عساكر الكنز 1/1524، وتهذيب تاريخ دمشق 3/124.
وروى البخاري ومسلم: "كاد أمية أن يسلم".

(1/415)

مجدوا الله فهو للمجد أهل ... ربنا في السماء أمسى كبيراً
بالبناء الأعلى الذي سبق النا ... س وسوى فوق السماء سريرا
شرجعاً ما يناله بصر العـ ... ـين ترى دونه الملائك صورا
وقول عبد الله بن رواحة رضي الله عنه حين قال:
شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا1
وإذا كان العرب يعرفون بفطرهم أن الله فوق السماء، ولا كانوا يعرفون ما أحدثه هؤلاء من لفظ الجسم على اصطلاحهم الحادث الملعون، واختلافهم في ذلك، كان تفريعاً باطلاً على تأصيل باطل مخترع، فكان2 من المعلوم
__________
1 ذكره ابن عبد البر في الاستيعاب 3/900-902 ط البجاوي، وقال: (قصته مشهورة رويناها من وجوه صحاح) ، وأسنده الذهبي في السير 1/237-238 وقال في العلو ص: 42 وجوهه مرسلة.
2 في ط الرياض: "وكان".

(1/416)

أن المشركين إنما اتخذوا من دونه أولياء يعبدونهم إنما هو بطلب القربة والمنزلة عند الله، بشفاعة من يعبدونه، والقربى هي المنزلة، فكان من المعلوم أنهم ما طلبوا منزلة مجازية لا حقيقة لها في الخارج.
قال البغوي رحمه الله في تفسير هذه الآية: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاء} [الزمر: 3] ، يعني: الأصنام {مَا نَعْبُدُهُمْ} [الزمر: 3] ، أي قالوا ما نعبدهم: {إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ،وكذلك قرأ ابن مسعود وابن عباس. قال قتادة: وذلك أنهم كانوا إذا قيل لهم: من ربكم ومن خلقكم، ومن خلق السموات والأرض؟ قالوا: الله، فيقال لهم: فما معنى عبادتكم الأوثان؟ قالوا: ليقربونا إلى الله زلفى. أي قربى، وهو اسم أقيم مقام المصدر، كأنه قال: إلا ليقربونا إلى الله تقريباً ويشفعوا لنا عند الله.
وبهذا يندفع توهم هذا العراقي أن التقرب بالمعنى المجازي، لا على المعنى الحقيقي، لأنه لا يعتقد أن الله على عرشه، بائن من خلقه، فلذلك ظن أن1 المشركين كانوا يعتقدون أن الله في السماء على عرشه فوق خلقه، وإذا كان على عرشه فوق خلقه كان جسماً، وقد بينا فيما
__________
1 سقطت "أن" من ط الرياض.

(1/417)

تقدم بطلان ما توهمه من اللوازم التي أحدثوها، ما أنزل الله بها من سلطان {إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [النجم: 23] .
وإذا تبين لك ما قدمناه، كان حكم الآية منطبقاً1 على هؤلاء المشركين، الذين يزعم هذا الملحد أنهم مسلمون.
وأيضاً فإن هذا الملحد، ومن نحا نحوه من المشركين، حيث أنكروا التقرب الحقيقي، فمرادهم أنه ليس فوق السموات رب، ولا على العرش إله، ولا يشار إليه بالأصابع إلى فوق إشارة حسية، كما أشار إليه أعلم الخلق به، ولا ينزل منه شيء، ولا يصعد إليه شيء، ولا تعرج الملائكة والروح إليه، ولا رفع المسيح إليه، ولا عرج برسول الله صلى الله عليه وسلم إليه حقيقة، ولا يتقرب إليه بشيء، ولا يقرب منه أحد، لأنه يلزم على هذا عندهم أن يكون جسماً، وقد علم بالاضطرار أن الله لا سمي له، ولا كفو له، ولا مثل له، فإنه أحد صمد، لم يلد، ولم يولد، ولم يكن له كفواً أحد، فلا ننفي عن الله ما أثبته لنفسه لتسمية الملاحدة أعداء الله ورسوله للموصوف بها جسماً، وهؤلاء الضلال قد جمعوا بين الشرك في الإلهية، وبين تعطيل الرب عن صفات كماله، ونعوت جلاله، فكان المشركون
__________
1 في ط الهند "منطبق".

(1/418)

الأولون أخف شركاً منهم، لأنهم ما أنكروا علو الله على عرشه، ولا عطلوه من صفات كماله.

(1/419)

فصل في أنواع الشرك، وجهل الملحد بها
...
فصل
قال الملحد: (ويجدر بنا أن نبين هنا أنواع الشرك، فنقول: منها ما يقال له: شرك الاستقلال، وهو إثبات إلهين مستقلين، كشرك المجوس. ومنها: شرك التبعيض، وهو تركيب الإله من عدة آلهة، كشرك النصارى. ومنها: شرك التقريب، وهو عبادة غير الله تعالى ليقرب إلى الله زلفى، كشرك الجاهلية. والشرك الذي جعلته الوهابية أصلاً لشرك المستغيث والمتوسل، وبنت عليه قاعدتها، هو شرك التقريب الذي دانت به الجاهلية) .
والجواب أن نقول: هذا التقسيم بهذا اللفظ لم أجده في شيء من كتب أهل الإسلام، الذين هم الأسوة، وبهم القدوة، ولم ينسبه إلى عالم من علماء الإسلام، وإنما هو تنويع عراقي، وفيه من التقصير والقصور ما لا يخفى.
وإذا كان هذا مبلغ علمه، ومحصول ما لديه، تعين أن نذكر من أقوال أهل العلم ما يبين تخليط هذا العراقي

(1/420)

وتخبيطه، حيث اعتقد أن ما يفعله المشركون في هذه الأزمان ليس من الشرك، فنقول: اعلم أن ضد التوحيد الشرك، وهو ثلاثة أنواع: شرك أكبر، وشرك أصغر، وشرك خفي.
والدليل على الشرك الأكبر قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [النساء:116] . {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] .
وهو أربعة أنواع: شرك الدعوة. والدليل على ذلك قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت:65] .
النوع الثاني: شرك النية والإرادة والقصد. والدليل قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ. أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود:15-16] .
النوع الثالث: شرك الطاعة. والدليل قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ

(1/421)

مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة:31] ، وتفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم، كما فسرها النبي صلى الله عليه وسلم لعدي بن حاتم لما سأله قال: لسنا نعبدهم. فذكر أن عبادتهم طاعتهم في المعصية1.
__________
1 أخرجه الترمذي في سننه كتاب التفسير 5/278، وابن جرير الطبري في تفسيره 10/114، والطبراني في الكبير 17/92، والبيهقي في سننه كتاب آداب القاضي 10/116، كلهم من طريق عبد السلام بن حرب عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم قال أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب، فقال: "يا عدي اطرح عنك هذا الوثن" وسمعته يقرأ في سورة براءة: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} قال: "أما إنهم لم يكونوا يعبدونهم ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، وإذا حرموا عليهم شيئاً حرموه. هذا لفظ الترمذي. وهذا إسناد ضعيف علته غطيف بن أعين وقيل غضيف ضعفه الدارقطني وغيره -وبه أعل الترمذي هذا الحديث فقال عقبه: (هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب، وغطيف بن أعين ليس بمعروف في الحديث) اهـ. وعبد السلام بن حرب ثقة إمام حافظ إلا أن له مناكير.
والحديث عزاه السيوطي في الدر المنثور 4/174 لابن سعد، وعبد بن حميد وابن المنذر، وابن أبي حاتم وأبي الشيخ وابن مردويه. وعزاه ابن كثير في تفسيره 2/348 للإمام أحمد ولم أجده في مسند عدي. والله أعلم.
وللحديث شاهد من حديث حذيفة موقوفاً أخرجه -كما في الدر المنثور 4/174- عبد الرزاق والفريابي وابن المنذر وابن أبي حاتم وأبو الشيخ والبيهقي في سننه كلهم من طريق أبي البختري سعيد بن فيروز قال: سأل رجل حذيفة رضي الله عنه فقال: أرأيت قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ ... } الآية. أكانوا يعبدونهم؟ قال: لا، ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، وإذا حرموا عليهم شئياً حرموه.
وأخرجه من هذا الطريق ابن جرير في تفسيره 10/114-115 وإسناده ضعيف للانقطاع بين أبي البختري وحذيفة. فإن أبا البختري لم يسمع من حذيفة إنما أرسل عنه، كما في تهذيب الكمال للمزي، وجامع التحصيل.
ثم عزا السيوطي في الدر أثر حذيفة هذا إلى أبي الشيخ والبيهقي في شعب الإيمان، والذي يظهر من صنيع السيوطي أنه من طريق آخر غير طريق أبي البختري فلينظر.
وقد حسن شيخ الإسلام أبو العباس ابن تيمية هذا الحديث كما في كتابه الإيمان ص 64 وعلى معنى هذا الحديث جمهور المفسرين. والله أعلم.

(1/422)

النوع الرابع: شرك المحبة. والدليل قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّه} [البقرة: 165] .
وأما النوع الثاني: فهو الشرك الأصغر، وهو الرياء. والدليل قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] ، وهو أنواع.

(1/423)

والنوع الثالث: الشرك الخفي. والدليل عليه قوله صلى الله عليه وسلم: "الشرك في هذه الأمة أخفى من دبيب النملة السوداء، على صفاة1 سوداء، في ظلمة الليل". وكفارته قوله صلى الله عليه وسلم: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم".
وقال ابن القيم رحمه الله تعالى: الشرك شركان: شرك يتعلق بذات المعبود وأسمائه وصفاته وأفعاله. وشرك في عبادته ومعاملته، وإن كان صاحبه يعتقد أنه سبحانه لا شريك له في ذاته، ولا في صفاته، ولا في أفعاله.
والشرك الأول نوعان: أحدهما شرك التعطيل، وهو أقبح أنواع الشرك، كشرك فرعون إذ قال وما رب العالمين؟ وقال تعالى مخبراً عنه إنه قال: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ. أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} [غافر:36-37] .
فالشرك والتعطيل متلازمان، فكل مشرك معطل، وكل معطل مشرك، لكن الشرك لا يستلزم أصل التعطيل، بل قد يكون المشرك مقراً بالخالق سبحانه، وصفاته، ولكن عطل حق التوحيد.
__________
1 في ط الهند "صفات".

(1/424)

وأصل الشرك وقاعدته التي يرجع إليها هو: التعطيل، وهو ثلاثة أقسام: تعطيل المصنوع عن صانعه وخالقه. وتعطيل الصانع سبحانه عن كماله المقدس بتعطيل أسمائه وصفاته، وأفعاله، وتعطيل معاملته عما يجب على العبد من حقيقة التوحيد.
ومن هذا الشرك شرك طائفة أهل وحده الوجود الذين يقولون ما ثم خالق ومخلوق ولا ههنا شيئان بل الحق المنزه هو عين الخلق المشبه.
ومنه شرك الملاحدة القائلين بقدم العالم وأبديته، وأنه لم يكن معدوماً أصلاً، بل لم يزل ولا يزال، والحوادث بأسرها مستندة عندهم إلى أسباب ووسائط اقتضت إيجادها، يسمونها العقول والنفوس.
ومن هذا شرك من عطل أسماء الرب تعالى وأوصافه وأفعاله، من غلاة الجهمية والقرامطة، فلم يثبتوا له اسماً ولا صفة، بل جعلوا المخلوق أكمل منه، إذ كمال الذات بأسمائها وصفاتها.

(1/425)

فصل1
النوع الثاني: شرك من جعل معه آلهاً آخر، ولم يعطل أسماءه وربوبيته وصفاته، كشرك النصارىالذين جعلوه ثالث ثلاثة، فجعلوا المسيح إلهاً والله إلها، وأمه إلهاً، ومن هذا شرك المجوس القائلين بإسناد حوادث الخير إلى النور، وحوادث الشر إلى الظلمة.
قلت: فانظر إلى كلام شمس الدين ابن القيم، وإلى كلام هذا الملحد، حيث قال: (منها شرك الاستقلال، وهو إثبات إلهين مستقلين، كشرك المجوس، ومنها شرك التبعيض، وهو تركيب الإله من عدة آلهة، كشرك النصارى) ، وبهذا تعرف أنه ما عرف أنواع الشرك ولا أقسامه.
ثم قال ابن القيم: ومن هذا شرك القدرية القائلين بأن الحيوان هو الذي يخلق أفعال نفسه، وأنها تحدث بدون مشيئة الله وتقديره وإرادته، ولهذا كانوا من أشباه المجوس. ومن هذا شرك الذي حاج إبراهيم في ربه: {إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي
__________
1 كذا في النسخ، وحذفها أولى لأن الكلام متصل غير منقطع.

(1/426)

وَأُمِيتُ} [البقرة: 258] فهذا جعل نفسه -مثلاً لله، يحيى ويمين -بزعمه- كما يحيى الله ويميت، فألزمه إبراهيم -عليه السلام ورحمة الله وبركاته- أن طرد قولك أن تقدر على الإتيان بالشمس من غير الجهة التي يأتي الله بها، وليس هذا انتقالاً -كما زعمه بعض أهل الجدل- بل إلزاماً على طرد الدليل -إن كان حقاً- ومن هذا شرك كثير ممن يشرك بالكواكب العلويات، ويجعلها أرباباً مدبرة لأمر هذا العالم، كما هو مذهب مشركي الصابئة، وغيرهم. ومن هذا شرك عباد الشمس وعباد النار وغيرهم، ومن هؤلاء من يزعم أن معبوده هو الإله على الحقيقة، ومنهم من يزعم أنه أكبر الآلهة، ومنهم من يزعم أنه إله من جملة الآلهة، وأنه إذا خصه بعبادته والتبتل إليه والانقطاع إليه، أقبل عليه واعتنى به، ومنهم من يزعم أن معبوده الأدنى يقربه إلى المعبود الذي فوقه، والفوقاني يقربه إلى من فوقه، حتى تقربه تلك الآلهة إلى الله سبحانه، فتارة تكثر الوسائط، وتارة تقل.
ثم ذكر الشرك في العبادة وأنواعه، وهو الشرك الخفي، وذكر أن منه ما ينقسم إلى كبير وأكبر، وليس منه شيء مغفور، كالشرك بالله في المحبة.
ثم ذكل الشرك بالله سبحانه في الأقوال والأفعال، والإرادات والنيات، وأن منه ما هو أكبر وأصغر، تركنا

(1/427)

ذكر ذلك طلباً للاختصار، فمن أراد الوقوف عليه فهو في "الجواب الكافي والدواء الشافي" وبما ذكرناه يتبين لكل منصف أن هذا العراقي مزجي البضاعة من العلوم النبوية، والعقائد السلفية، وأنه لا دراية له ولا رواية1.
وحيث أنه ما عرف من الشرك إلا ما ذكره من هذه الأنواع التي خبط فيها خبط عشواء، صار ما عداه عنده ليس من الشرك، وأن ما عداها من الأمور الشركية -المخرجة من الملة التي هي أعظم وأدهى- لا تخرج من الملة، لكونه قد تلبس بها، وتضمخ بوضرها، فلذلك2 كان يسمي أهلها هم المسلمون عنده.
فمن تلك الأمور التي ما ذكرها، ولا عرف أنها من الكفر المخرج من الملة: الشرك الذي يتعلق بذات المعبود، وأسمائه وصفاته وأفعاله كتعطيله سبحانه عن كماله المقدس بتعطيل أسمائه وصفاته وأفعاله، وتعطيل معاملته عما يجب على العبد من حقيقة التوحيد.
ومنها: الشرك بالله في المحبة والتعظيم، بأن يحب مخلوقاً كما يحب الله، فهذا من الشرك الأكبر الذي لا يغفره الله، وغير ذلك من الأمور الشركية التي تقدم ذكرها.
__________
1 في ط الرياض "لا درية ولا روية".
2 في ط الرياض "فذلك".

(1/428)

فإذا عرفت ذلك تبين لك ضلال هؤلاء الملاحدة الذين أشربت قلوبهم عداوة أهل التوحيد، ولقبوهم بالألقاب الشنيعة، ورموهم بالعظائم التي لا ترام ولا تطاق، وحسبنا الله ونعم الوكيل.

(1/429)


فصل في بيان سبب شرك الجاهلية، فصل في بيان أن الإستغاثة من الدعاء - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان سبب شرك الجاهلية
...
فصل
قال العراقي: (والأمر الذي حمل الجاهلية على شركها هذا هو تسويل الشيطان لها: أن عبادة غير الله تعالى على ما هي عليه من غاية الضعف والعجز، وتركها التقرب إليه بعبادة من هو أعلى منها عنده وأشرف وأقوى، كنحو الملائكة إنما هو سوء أدب، ولكن لما رأت غيبة من عبدته عنها دائماً أو بعض الأوقات صنعت الأصنام أمثلة لما غاب عنها من معبوداتها فعبدتها) .اهـ.
والجواب أن نقول: ليس الأمر كما زعمت، ولا ما إليه ذهبت، وإنما الأمر الذي حمل الجاهلية على شركها هو الغلو في الصالحين، كما قال تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] الآية. والغلو هو الإفراط في التعظيم بالقول والاعتقاد، أي لا ترفعوا المخلوق عن منزلته التي أنزله الله، فتنزلوه المنزلة التي لا تنبغي إلا لله.
والخطاب وإن كان لأهل الكتاب، فإنه عام يتناول

(1/430)

جميع الأمة، تحذيراً لهم أن يفعلوا بنبيهم صلى الله عليه وسلم فعل النصارى في عيسى، واليهود في العزير، كما قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:16] .
وفي الصحيح عن ابن عباس رضي الله عنهما في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح:23]- صارت الأوثان التي في قوم نوح في العرب بعد، أما "ود" فكانت لكلب بدومة الجندل. وأما "سواع" فكانت لهذيل. وأما "يغوث" فكانت لمراد، ثم لبني غطيف بالجرف عند سبا. وأما "يعوق" فكانت لهمدان. وأما "نسر" فكانت لحمير لآل ذي الكلاع:
هذه أسماء رجال صالحين في قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً، وسموها بأسمائهم، ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسي العلم عُبدت.
قال ابن جرير رحمه الله: حدثنا ابن حميد، قال: حدثنا مهران، عن سفيان، عن موسى بن محمد بن قيس، أن يغوث ويعوق ونسراً كانوا قوماً صالحين من بني آدم،

(1/431)

وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم: لو صورنا صورهم كان أشوق لنا إلى العبادة، فصوروهم فلما ماتوا، وجاء آخرون دب إليهم إبليس، فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر، فعبدوهم. انتهى.
فالشيطان هو الذين زين لهم عبادة الأصنام، وأمرهم بها، فصار هو معبودهم في الحقيقة، كما قال تعالى: {أَلَم أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ. وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ. وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ} [يس:60-61-62] . وهذا يفيد الحذر من الغلو، ووسائل الشرك، وإن كان القصد بها حسناً، فإن الشيطان أدخل أولئك في الشرك من باب الغلو في الصالحين، والإفراط في محبتهم –كما قد وقع مثل ذلك في هذه الأمة- أظهر لهم الغلو والبدع في قالب تعظيم الصالحين ومحبتهم، ليوقعهم فيما هو أعظم من ذلك من عبادتهم لهم من دون الله.
وفي رواية أنهم قالوا: ما عظم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله. أي يرجون شفاعة أولئك الصالحين الذي صوروا تلك الأصنام على صورهم، وسموها بأسمائهم، ومن هنا يعلم أن اتخاذ الشفعاء ورجاء شفاعتهم بطلبها منهم شرك بالله.

(1/432)

قال ابن القيم رحمه الله: وما زال الشيطان يوحي إلى عباد القبور، ويلقي أن البناء والعكوف عليها من محبة أهل القبور، من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء بها، والإقسام على الله بها، فإن شأن الله أعظم من أن يقسم عليه، أو يسأل بأحد من خلقه.
فإذا تقرر ذلك عندهم نقلهم منه إلى دعائه، وعبادته، وسؤاله الشفاعة من دون الله، واتخاذ قبره وثناً تعلق عليه القناديل والستور، ويطاف به، ويستلم ويقبل، ويحج إليه ويذبح عنده.
فإذا تقرر هذا عندهم، نقلهم إلى دعاء الناس إلى عبادته، واتخاذه عيداً ومنسكاً ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم، وكل هذا مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلى الله عليه وسلم من تجريد التوحيد، وأن لا يعبد إلا الله.
فإذا تقرر ذلك عندهم، نقلهم منه إلى أن من نهى عن ذلك فقد تنقص أهل الرتب العالية، وحطهم عن منزلتهم، وزعم أنه لا حرمة لهم، ولا قدر، وغضب المشركون، واشمأزت قلوبهم، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ

(1/433)

وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر: 45] وسرى ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفروا الناس عنهم، ووالوا أهل الشرك وعظموهم، وزعموا أنهم أولياء الله، وأنصار دينه ورسلون، ويأبى الله ذلك: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} [الأنفال: 34] . انتهى كلام ابن القيم رحمه الله تعالى.
ثم قال العراقي: (إذا تحققت هذا؛ اتضح لك أن حال مشركي الجاهلية لا ينطبق بوجه من الوجوه على المسلمين المتوسلين إلى الله بالأنبياء والصالحين) .
فأقول: قد تقدم جواب هذا.
وقوله: (فأولئك اتخذوا الأصنام آلهة. والإله معناه: المستحق للعبادة، فهم اعتقدوا استحقاق الأصنام للعبادة، واعتقدوا أولاً أنها تضر وتنفع، فعبدوها) .
فأقول: إن أولئك اتخذوا الأصنام والملائكة والأنبياء والأولياء والصالحين آلهة يعبدونها من دون الله، والإله

(1/434)

معناه: الذي تألهه القلوب بالمحبة والخضوع والخوف والرجاء، وتوابع ذلك من الرغبة والرهبة والتوكل والاستغاثة، والدعاء والذبح والنذر والسجود، وجميع أنواع العبادة الباطنة والظاهرة، فهو إله بمعنى: مألوه. أي: معبود، وأجمع أهل اللغة أن هذا معنى الإله.
قال الجوهري: أله بالفتح، إلاهة، أي: عبد عبادة، قال: ومنه قولنا: الله. وأصله: إلاه، على فعال، بمعنى: مفعول، لأنه مألوه، بمعنى: معبود، كقولنا إمام: فعال، بمعنى: مفعول، لأنه مؤتم به. قال: والتأليه: التعبيد، والتأله: التنسك والتعبد. قال رؤبة:
سبحن واسترجعن من تأله
انتهى.
وقال في القاموس: أله إلهة، وألوهة: عبد عبادة، ومنه لفظ "الجلالة"، واختلف فيه على عشرين قولاً –يعني في لفظ الجلالة- قال: وأصله: إله بمعنى: مألوه، وكل ما تخذ معبوداً إله عند متخذه. قال: والتأله: التنسك والتعبد. انتهى.
وجميع العلماء من المفسرين، وشراح الحديث والفقه وغيرهم، يفسرون "الإله" بأنه المعبود.
فإذا كان هذا هو معنى "الإله" في اللغة، والشرع، فهو

(1/435)

المستحق للعبادة –المتقدم ذكرها- دون من سواه، فمن صرف منها شيئاً لغير الله فقد أشرك ذلك الغير في عبادة الله.
وأما كون المشركين اعتقدوا أن آلهتهم تنفع وتضر، فغير مسلم، فإنهم قد اعترفوا أن الله هو النافع الضار، وأنه المستحق للعبادة، ولكنهم ما أرادوا ممن عبدوه إلا الجاه والشفاعة، وليقربوهم إلى الله زلفى، كما هو قول المشركين في هذه الأزمان سواء بسواء.
وقد قال صلى الله عليه وسلم: "لتركبن سنن من كان قبلكم حذو القذة بالقذة، حتى لو كان فيهم من أتى أمه علانية لكان في هذه الأمة من يفعله". وفي لفظ: " حتى لو دخلوا جحر ضب لدخلتموه". قالوا يا رسول الله: اليهود والنصارى؟ قال: "فمن".
وقوله: (فاعتقادهم هذا، وعبادتهم إياها، أوقعهم في الشرك، فلما أقيمت عليهم الحجة بأنها لا تملك نفعاً ولا ضراً، قالوا: ما نعبدهم إلا ليقربونا إلى الله زلفى) .
فأقول: لما أقام الله عليهم الحجة بإقرارهم أن الله هو المحيي المميت، الدبر لجميع الأمور، وأن الله هو النافع الضار، وأن آلهتهم لا تملك لهم نفعاً ولا ضراً، ولا

(1/436)

حياة ولا نشوراً، واعترفوا بذلك، قال الله تعالى: {أَفَلا تَتَّقُونَ} أي: تتقون الشرك في العبادة، فإن الفاعل لهذه الأشياء هو الذي يستحق العبادة دون من سواه، فقول الكفار: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، كقول مشركي هذه الأزمان: لسنا نعبد إلا الله، ولكن ما قصدنا بزيارة قبورهم إلا التوسل بهم إلى الله تعالى، والتبرك بهم، لكونهم أحباء الله المقربين، الذين اصطفاهم واجتباهم.
وقوله: (فكيف يجوز للوهابية أن تجعل المؤمنين الموحدين مثل أولئك المشركين) .
فأقول: ما جعلت الوهابية المؤمنين الموحدين مثل المشركين، وإنما جعلت من فعل فعل المشركين مشركاً، لكونه حذا حذو أولئك في صرف خالص حق الله تعالى، ويزعم أنه ما أراد إلا الجاه والشفاعة منهم، لأنهم مقربون عند الله.
وقوله: (إذ لا شك أن المشركين إنما كفروا بسبب عبادتهم تماثيل الأنبياء والملائكة والأولياء، التي صوروها

(1/437)

على صورهم، وسجدوا لها، وذبحوا، وبسبب1 اعتقادهم في الملائكة والأنبياء2 والأولياء أنهم آلهة مع الله يضرون وينفعون3 بذواتهم) .
فأقول: وهؤلاء المشركون في هذه الأزمان إنما كفروا بسبب غلوهم في الأنبياء والأولياء والصالحين، والعكوف على قبورهم، واستغاثتهم4 بهم، والالتجاء إليهم، ودعائهم والذبح لهم، والنذر لهم، إلى غير ذلك من أنواع العبادة التي كانوا يفعلونها في هذه الأزمان عند ضرائح الأولياء والصالحين.
فإن من صرف من هذه العبادة شيئاً لغير الله كان مشركاً، وإن اعتقد أن من يدعوه ويستغيث به، ويرجوه ويذبح له ويلجأ إليه، ويعلق آماله به، لا يضر ولا ينفع، وأنه ليس إلها، ولا يستحق العبادة.
وقوله: (ولذلك احتج الله تعالى على إبطال قولهم، وضرب الأمثال للرد على معتقدهم في كثير من الآيات،
__________
1 في ط الرياض "وسبب".
2 في الأصل "في الأنبياء والملائكة".
3 في الأصل "وينفون".
4 في الأصل "واستعانتهم".

(1/438)

بأن الإله المستحق للعبادة يجب أن يكون قادراً على كشف الضر، وإيصال النفع لمن عبده، وبأن ما عبدوه من جملة المحدثات المنافية للربوبية) .
فأقول: وهذا هو الحق، ولكنه مع كونه منافياً للربوبية، فهو مناف للألوهية، فكيف إذا عرفت أن هذا مناف للربوبية لأي شيء صرفك عن كونه منافياً لتوحيد الإلهية، لأن توحيد الربوبية هو الإقرار والاعتراف، بأن الله هو الخالق الرازق، المحيي المميت، المدبر لجميع الأمور، وأنه النافع الضار، وأنه رب كل شيء ومليكه، وأنه المتفرد بالإيجاد والإعدام، إلى غير ذلك من أفعال الرب.
وأما توحيد الإلهية فهو أن يوحد العبد ربه بأفعاله الصادرة منه، كالدعاء والخوف والرجاء والحب، والتعظيم والاستغاثة والاستعاذة والاستعانة، والتوكل والذبح والنذر والرغبة والرهبة، والخضوع والخشوع، والالتجاء، وغير ذلك من أنواع العبادة التي صرفها المشركون الأولون والآخرون لغير الله.
وأما قوله: (وأما المستغيث والمتوسل فهو1 براء من هذه العبادة وهذا الاعتقاد) .
__________
1 في الأصل "منهم".

(1/439)

فأقول: المستغيث والمتوسل –على لغة هؤلاء المشركين- ليس هو برئياً من هذه العبادة وهذا الاعتقاد، لأن الاستغاثة هي طلب الغوث، وهو1 إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون، قاله شيخ الإسلام ابن تيمية.
ومن المعلوم بالضرورة أن الله تعالى هو الذي يزيل الشدات، ويغيث اللهفات، ويفرج الكربات، فمن زعم أن الاستغاثة ليست من العبادات فهو مكابر للحسيات، مباهت في الضروريات. وفي الدعاء المشهور عن النبي صلى الله عليه وسلم أنه قال في دعائه: "اللهم أنت المستعان، وبك المستغاث، وإليك المشتكى" الحديث. ودعاء المسلمين: يا غياث المستغيثين، وقد قال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] . فعدم إدخالها في جملة العبادة هو التحكم والمكابرة، من غير دليل عقلي، ولا نص شرعي.
وقوله: (إذ الآيات التي استدلت بها الوهابية إنما نزلت جميعاً في الكفار الذين عبدوا غير الله، وإن قصدوا بعبادتهم ذلك الغير التقرب إليه تعالى، وفي الذين اعتقدوا
__________
1 سقطت "هو" من الأصل.

(1/440)

أن مع الله إلهاً آخر، وأن له ولداً وزوجة، تعالى الله عما يقول الظالمون علواً كبيراً) .
فأقول: قد تقدم الجواب عن هذا، وأن العبرة بعموم اللفظ لا بخصوص السبب.
وقوله: (وليس في الآيات النازلة في الكفار دلالة على كون الاستغاثة بنبي أو ولي مع الإيمان بالله تعالى هي عبادة لغير الله) .
فأقول: بل فيها الدلالة الواضحة على أن من صرف لغير الله شيئاً من العبادة التي لا يستحقها إلا الله فهو مشرك، فإن صرفها لغير الله مناف للإيمان بالله تعالى.

(1/441)

فصل في بيان أن الإستغاثة من الدعاء
...
فصل
ثم قال العراقي: (قالت الوهابية: إن الاستغاثة من نوع الدعاء، وقد ورد في الحديث: "أن الدعاء هو العبادة" 1 فالذي يستغيث بنبي أو ولي فهو إنما يعبده بتلك
__________
(1 أخرجه الإمام أحمد في مسنده 4/267-271-276-277، وأبو داود في سننه –كتاب الصلاة- 2/161، والترمذي في سننه –كتاب التفسير 5/211، وفي –كتاب الدعاء- 5/456، وابن ماجه في سننه –كتاب الدعاء 2/1258، وابن المبارك في الزهد ص 459، والطيالسي في مسنده ص 108، وابن أبي شيبة في المصنف 10/200، والبخاري في الأدب المفرد 2/178، وابن جرير الطبري في تفسيره 24/78-79، وابن حبان في صحيحه –الموارد- ص 595، والطبراني في الصغير 2/97، والحاكم في مستدركه 1/490-491، والبغوي في شرح السنة 5/184، وفي تفسيره –حاشية ابن كثير- 7/309، والقضاعي في مسند الشهاب 1/51، وأبو نعيم في الحلية 8/120، جميعهم من طريق يسيع بن معدان عن النعمان بن بشير مرفوعاً ... به وسنده صحيح.
وصححه الحاكم وأقره الذهبي، وقال الترمذي حسن صحيح، وصححه النووي، كما في الأذكار، وقال الحافظ في الفتح: إسناده جيد 1/49، وحسنه السخاوي –كما في شرح الأذكار- لابن علان 7/191.
والحديث عزاه السيوطي في الدر المنثور 7/301 لسعيد بن منصور وعبد بن حميد وابن المنذر وابن أبي حاتم وابن مردويه وأبي نعيم في الحلية 8/120، والبيهقي في شعب الإيمان كلهم عن النعمان بن بشير ... به.
وأخرجه الخطيب في التاريخ 12/279، وابن مردويه –كما في الدر- 7/301، وأبو يعلى –كما في شرح الأذكار- 7/191 عن البراء بن عازب رضي الله عنه.

(1/442)

الاستغاثة، وحيث إن العبادة لا تصلح إلا لله وحده، وإن عبادة غيره شرك كان المستغيث بغيره1 مشركاً.
ثم قال: فالجواب على هذا: أن ضمير الفصل إنما يفيد قصر المسند على المسند إليه، وكذا تعريف الخبر، كما ذكره صاحب "المفتاح" وعليه الجمهور، فقولنا: الله هو الرازق مثلاً، معناه لا رازق سواه، وعلى هذا: فقوله عليه الصلاة والسلام: "الدعاء هو العبادة" دال على أن العبادة مقصورة على الدعاء، فيكون المراد من الحديث أن العبادة ليست غير الدعاء، ويؤيده قوله تعالى: {قُلْ مَا يَعْبَأُ2 بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ} [الفرقان: 77] أي ما يصنع بكم لولا عبادتكم، فإن شرف الإنسان بعبادته، وكرامته بمعرفته وطاعته، وإلا فلا فضل له على البهائم، والحج والصلاة، والزكاة والصيام والشهادة،
__________
1 في ط الرياض "به".
2 في الأصل "يعباؤ".

(1/443)

كلها دعاء، وكذلك التلاوة والأذكار، والطاعة، فانحصرت1 العبادة في الدعاء. إذا تقرر هذا فلا حجة في الحديث، إذ على تقدير كون الاستغاثة من نوع الدعاء كما قالته الوهابية، لا يلزم أن تكون عبادة، لما أن الدعاء قد لا يكون عبادة كما هو ظاهر ... ) إلى آخر كلامه.
والجواب أن نقول: الاستغاثة هي طلب الغوث، وهو إزالة الشدة، كالاستنصار: طلب النصر، والاستعانة: طلب العون. كما تقدم ذكره عن شيخ الإسلام رحمه الله.
وقال غيره: الفرق بين الاستغاثة والدعاء: أن الاستغاثة لا تكون إلا من المكروب، والدعاء أعم من الاستغاثة، لأنه يكون من المكروب وغير المكروب، فعطف الدعاء على الاستغاثة من عطف العام على الخاص، فبينهما عموم وخصوص مطلق، يجتمعان في مادة، وينفرد الدعاء عنها في مادة، فكل استغاثة دعاء، وليس كل دعاء استغاثة.
فإن تبين لك أن بينهما عموماً وخصوصاً مطلقاً2، وأن كل استغاثة دعاء، وقد علمت أن الدعاء هو العبادة بنص
__________
1 في الأصل" فانحصرة".
2 في الأصل: "مطلق".

(1/444)

رسول الله صلى الله عليه وسلم، فاعلم أن الدعاء نوعان: دعاء عبادة، ودعاء مسألة. ويراد به في القرآن هذا تارة وهذا تارة، ويراد به مجموعهما، فدعاء المسألة هو طلب ما ينفع الداعي من جلب نفع أو كشف ضر، ولهذا أنكر الله على من يدعو1 أحداً من دونه، ممن لا يملك ضراً ولا نفعاً، كقوله تعالى: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة:76] ، وقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} [الأنعام: 71] الآيات. وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106] .
قال شيخ الإسلام رحمه الله: فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة.
قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [الأعراف:55] ، وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ. بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40-41] ، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}
__________
1 في الأصل "يدعوا".

(1/445)

[الجن:18] . وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ} الآية [الرعد: 14] .
وأمثال هذا في القرآن في دعاء المسألة أكثر من أن يحصر، وهو يتضمن دعاء العبادة، لأن السائل أخلص سؤاله لله، وذلك من أفضل العبادات، وكذلك الذاكر لله، والتالي لكتابه، ونحوه، طالب من الله في المعنى، فيكون داعياً عابداً.
فتبين بهذا من قول شيخ الإسلام: أن دعاء العبادة مستلزم لدعاء المسألة، كما أن دعاء المسألة متضمن لدعاء العبادة.
وقد قال تعالى عن خليله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً. فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} [مريم:48-49] . الآية. فصار الدعاء من أنواع العبادة، فإن قوله: {وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً} [مريم: 48] . كقول زكريا: {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً} [مريم:4] ، وقد أمر الله تعالى في مواضع من كتابه، كقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} إلى قوله: {وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 55-56] ، وهذا هو

(1/446)

دعاء المسألة المتضمن للعبادة، فإن الداعي يرغب إلى المدعو ويخضع له، ويتذلل.
وضابط هذا: أن كل أمر شرعه الله لعباده، وأمرهم به، ففعله لله عبادة، فإذا صرف من تلك العبادة شيئاً لغير الله فهو مشرك، مصادم لما بعث الله به رسوله من قوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} [الزمر:14] .
فإذا ثبت أن الاستغاثة من أنواع الدعاء، وأن كل استغاثة دعاء، وليس كل دعاء استغاثة، وتقرر أن الدعاء نوعان: دعاء مسألة، ودعاء عبادة، وأن كل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة تبين لك أن الاستغاثة من أنواع العبادة، وكيف لا تكون من أنواع العبادة وقد قال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] ، وقوله صلى الله عليه وسلم في الدعاء المشهور: "اللهم أنت المستعان وبك المستغاث، وإليك المشتكى" الحديث. وقول المسلمين: يا غياث المستغيثين، فإن لم يكن هذا من العبادة، فلا ندري ما العبادة، ولا ما دعاء المسألة المتضمن لدعاء العبادة.
وقد قال شيخ الإسلام رحمه الله: العبادة اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الظاهرة والباطنة.
فإذا تمهد هذا واتضح، فقول هذا الملحد: (إن

(1/447)

ضمير الفصل إنما يفيد قصر المسند على المسند عليه وكذا تعريف الخبر كما ذكره صاحب "المفتاح" وعليه الجمهور، فقولنا: الله هو الرازق مثلاً معناه لا رازق سواه ... ) الخ.
فيقال لهذا الملحد: نعم إذا كان الحصر أو القصر حقيقياً، فإنه من المعلوم إذا قلنا: الله هو الرازق، فمعناه حقيقة لا رازق سواه، وعلى هذا فقوله عليه السلام: "الدعاء هو العبادة" دال على أن العبادة مقصورة على الدعاء، فيكون المراد من الحديث: "أن العبادة ليست غير الدعاء ... " الخ.
فنقول: ليس الأمر كما توهمت، وإنما الحصر والقصر في هذا الحديث ادعائي، كما يستفاد من ضمير الفصل المقحم بين المبتدأ والخبر، والحصر -وإن كان ادعائياً- فهو يدل على أن الدعاء هو معظم العبادة، ومخها، وخالصها، وأجلها، وأشرفها.
ومثل هذا الحديث: الحديث الذي رواه أبو داود في "سننه" والإمام أحمد في "المسند" من حديث أبي بكرة أن رسول الله صلى الله عليه وسلم قال: "ينزل ناس من أمتي بغائط يسمونه البصرة، عند يقال له: دجلة، يكون عليه جسر، يكثر أهلها، وتكون من أمصار المهاجرين –وفي رواية المسلمين: فإذا كان في آخر الزمان، جاء بنو قنطوراء،

(1/448)

عراض الوجوه صغار الأعين، حتى ينزلوا على شط النهر، فيفترق أهلها ثلاث فرق، فرقة يأخذون أذناب البقر والبرية، وهلكوا، وفرقة يأخذون لأنفسهم، وكفروا، وفرقة يجعلون ذراريهم خلف ظهروهم ويقاتلون وأولئك هم الشهداء" 1.
فأخبر في هذا الحديث أن أولئك هم الشهداء، وأنهم مخصوصون بالشهادة دون سائر الشهداء، كما يستفاد من الجملة الاسمية المعرفة الطرفين، ومن ضمير الفصل المقحم بين المبتدأ والخبر، والحصر –وإن كان ادعائياً- فهو يدل على شرف الصنف وفضيلته. انتهى.
وكذلك قوله تعالى في المنافقين: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} [المنافقون: 4] فهذا يدل على شدة عداوتهم من بين سائر الكفار، لا على أنه لا عدو سواهم، وكذلك قوله: {وَأُولَئِكَ هُمُ الْكَاذِبُونَ} [النحل:105] ، {فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 45] ، وهذا بين بحمد الله لا خفاء به، مع أنه ورد في حديث آخر: "الدعاء مخ العبادة" من حديث أنس2، مع أن الحصر أو القصر في قوله صلى الله عليه وسلم:
__________
1 رواه أحمد 5/40 و44-45، وأبو داود (4306) ، وحسنه الألباني حفظه الله في المشكاة (5432) .
2 رواه الترمذي 5/456، والطبراني في الأوسط وفي الدعاء (8) واستغربه الترمذي، وقال هو والطبراني: (تفرد به ابن لهيعة) ، وفيه مقال مشهور وانظر هاهنا ص 476.

(1/449)

"الدعاء هو العبادة" كما قال بعض شراح الحديث: إن حصر أحد الجزئين في الآخر يفيد أن الدعاء لبّها، وخالصها، وركنها الأعظم. وبحديث أنس: "الدعاء مخ العبادة" يظهر معنى القصر في حديث النعمان المتقدم، فاندفع الإشكال عما ذكره العراقي.
وأما قوله: (إذا تقرر هذا فلا حجة في الحديث، إذ على تقدير كون الاستغاثة من نوع الدعاء، كما قالته الوهابية، لا يلزم أن تكون عبادة، لما أن الدعاء قد لا يكون عبادة، كما هو ظاهر) .
فالجواب: أنا قد بينا فيما تقدم ما يبطل دعواه الكاذبة الخاطئة، وبينا أن العبادة ليست منحصرة في الدعاء، بل الدعاء من أنواع العبادة، والعبادة: اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأفعال الظاهرة والباطنة، فالدعاء هو مخ العبادة، بنص رسول الله صلى الله عليه وسلم، والاستغاثة من أخص أنواع العبادة وأشرفها، إذ هي دعاء مسألة متضمنة لدعاء العبادة.
فإذا تبين لك ما ذكرناه، فالدعاء الذي جاء في قوله: {يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ} [الإسراء: 52] . وفي قوله: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} .

(1/450)

[النور: 63] وما أشبه ذلك، مما هو بمعنى النداء المجرد عن معنى العبادة، إذ الدعاء كونه في الأصل بمعنى النداء والطلب مما لا مرية فيه، كما قال الراغب: الدعاء والنداء واحد، لكن قد يتجرد النداء عن الاسم، والدعاء لا يكاد يتجرد. فلا يدخل في دعاء العبادة المستلزم لدعاء المسألة، كما أنه لا يدخل في دعاء المسألة المتضمنة للعبادة. وهذا لا يروج إلى على طغام العراق الذين هم كالأنباط، أو البربر، أو الزنج، الذين لا معرفة لهم بلغات العرب. فالوهابية لا يقولون: إن كل مطلق دعاء يكون عبادة، فإدخال هذا في معنى العبادة ترويج وتلبيس وسفسطة، وهذه البضاعة لا تروج علينا، ولا تنفق لدينا.
وأما قوله: (ولا يقال للطلب1 من غيره تعالى دعاء) . فهذا ممنوع، فإن من طلب من غير الله جلب منفعة، أو دفع مضرة، يكون داعياً طالباً2، سائلاً منه.
وقد ذكر الرازي تحت قوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106] ، ما يقتضي أن المراد بالدعاء في هذه الآية طلب المنفعة
__________
1 في الأصل: "لطلب".
2 سقطت "طالباً" من الأصل.

(1/451)

والمضرة1، ونصة هكذا: يعني لو اشتغلت بطلب المنفعة والمضرة2 من غير الله فأنت من الظالمين ... إلى آخر كلامه.
وقال الشيخ صنع الله الحلبي، وأما الاستغاثة بالقوة والتأثير، أو في الأمور المعنوية من الشدائد كالمرض وخوف الغرق، والضيق والفقر وطلب الرزق، ونحوه، فمن خصائص الله، ألا3 يطلب فيها غيره. انتهى.
فالطلب سؤال، والسؤال في معنى الدعاء.
__________
1 كذا في النسخ، والصواب بإضافة قبل المضرة: (ودفع المضرة) .
2 كذا في النسخ، والصواب بإضافة قبل المضرة: (ودفع المضرة) .
3 في الأصل: "لا".

(1/452)


فصل في التوسل، فصل في الإستغاثة الشركية - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في التوسل
...
فصل
قال العراقي: (التوسل وأدلة جوازه.
قبل الخوض في المطلب نبين لك أن المراد من الاستغاثة بالأنبياء والصالحين، والتوسل بهم، هو: أنهم أسباب ووسائل لنيل المقصود، وأن الله تعالى هو الفاعل، كرامة لهم لا أنهم هم الفاعلون، كما هو المعتقد الحق في سائر الأفعال، فإن السكين لا يقطع بنفسه، بل القاطع هو الله تعالى، والسكين سبب عادي خلق الله تعالى القطع عنده) .
والجواب1 أن نقول: وقبل الكلام على ما يبطل دعواه، لا بد من مقدمة ينبني2 عليها الجواب، فنقول:
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: لفظ التوسل بالشخص، والتوجه به، والسؤال به، فيه
__________
1 في ط الرياض "فالجواب".
2 في الأصل "يبني".

(1/453)

إجمال واشتراك، غلط بسببه من لم يفهم مقصود الصحابة: يراد به التسبب به، لكونه داعياً، وشافعاً مثلاً، أو لكون الداعي محباً له، مطيعاً لأمره، مقتدياً به، فيكون التسبب إما بمحبة السائل له، واتباعه له، وإما بدعاء الوسيلة وشفاعته.
ويراد به الإقسام به، والتوسل بذاته، فلا يكون التوسل لا بشيء منه، ولا بشيء من السائل، بل بذاته أو بمجرد الإقسام به على الله. فهذا الثاني هو الذي كرهوه، ونهوا عنه.
وكذلك لفظ السؤال بالشيء قد يراد به المعنى الأول، وهو التسبب به لكونه سبباً في حصول المطلوب، وقد يراد به الإقسام.
وإذا تبين لك هذا فاعلم أن معنى التوسل في لغة الصحابة رضي الله عنهم وعرفهم أن يطلب منه الدعاء والشفاعة، فيكون التوسل والتوجه به في الحقيقة بدعائه وشفاعته، وهذا لا محذور فيه، بل هذا هو المشروع، كما في حديث: "الثلاثة الذين أووا إلى الغار" وهو حديث مشهور في "الصحيحين" فإنهم توسلوا إلى الله بصالح الأعمال، لأن الأعمال الصالحة هي أعظم ما يتوسل به العبد إلى الله تعالى، ويتوجه به إليه، ويسأله به، لأنه وعد

(1/454)

أن يستجيب للذين آمنوا وعملوا الصالحات، ويزيدهم من فضله: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] . وهؤلاء دعوه بعبادته، وفعل ما أمر به من العمل الصالح، وسؤاله والتضرع إليه.
فمن جعل دعاء الأولياء والصالحين سبباً لنيل المقصود، كأن يطلب من الولي أو الصالح يدعو الله له، لكونه مطيعاً لله، محباً له، فيشفع له عند الله، بدعاء الله له، فهذا حق، فقد كان الصحابة رضي الله عنهم يتوسلون إلى الله سبحانه برسوله، فيدعو الله لهم، كما قال عمر بن الخطاب رضي الله عنه: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا، فتسقينا، وإنا نتوسل إليك بعم نبينا، فاسقنا"، فاستسقوا به، كما كانوا يستسقون بالنبي صلى الله عليه وسلم في حياته، وهو أنهم يتوسلون بدعائه وشفاعته لهم، فيدعو لهم، ويدعون معه، كالإمام والمأمومين، من غير أن يكونوا يقسمون على الله بمخلوق، كما ليس لهم أن يقسم بعضهم على بعض بمخلوق.
فإذا تحققت ذلك، فاعلم أن التوسل في عرف أهل هذا الزمان واصطلاحهم هو دعاء الأنبياء والأولياء والصالحين، وصرف خالص حق الله تعالى لهم بجميع أنواع العبادات، من الدعاء والخوف والرجاء والذبح والنذر والالتجاء إليهم، والاستغاثة بهم، والاستعانة

(1/455)

والاستشفاع بهم، وطلب الحوائج من الولائج في المهمات والملمات، لكشف الكربات، وإغاثة اللهفات، ومعافاة أولي العاهات والبليات، إلى غير ذلك من الأمور التي صرفها المشركون لغير فاطر الأرض والسموات، فمن صرف من هذه الأنواع شيئاً لغير الله كان مشركاً، وسيأتي الكلام على مسألة الاستغاثة.
وأما قوله: (إنهم أسباب ووسائل لنيل المقصود، وإن الله تعالى هو الفاعل ... ) إلى آخره.
فأقول: وهذا هو قول الجاهلية الكفار، فإنهم ما عبدوا الأنبياء، والأولياء والصالحين، إلا لكونهم أسباباً ووسائل لنيل المقصود، وإلا فهم يعتقدون أن الله هو النافع الضار، وأنه المتفرد بالإيجاد والإعدام، وأن الله هو الخالق للأشياء، وأن الله هو رب كل شيء ومليكه، ولا يعتقدون أن آلهتهم التي يدعونها من دون الله من الأنبياء والأولياء والصالحين والملائكة، شاركوا الله في خلق السموات والأرض، أو استقلوا بشيء من التدبير والتأثير والإيجاد، فمن أثبت الوسائط بين الله وبين خلقه كالوسائط التي تكون بين الملوك والرعية فهو مشرك، بل هذا دين عباد الأوثان.
وقال شيخ الإسلام: الخامس أن يقال: نحن لا ننازع في إثبات ما أثبته الله من الأسباب والحكم، لكن من

(1/456)

هو الذي جعل الاستغاثة بالمخلوق ودعاءه سبباً في الأمور التي لا يقدر عليها إلا الله؟ ومن الذي قال: إنك إذا استغثت بميت، أو غائب من البشر كان، أو غيره كان ذلك سبباً في حصول الرزق، والنصر والهدى، وغير ذلك، مما لا يقدر عليه إلا الله؟ ومن الذين شرع ذلك وأمر به؟ ومن الذي فعل ذلك من الأنبياء والصحابة والتابعين لهم بإحسان؟ فإن هذا المقام يحتاج إلى مقدمتين:
أحدهما: أن هذه الأسباب مشروعة لا يحرم فعلها، فإنه ليس كل ما كان سبباً كونياً يجوز تعاطيه، فإن المسافر قد يكون سفره سبباً لأخذ ماله، وكلاهما محرم، والدخول في دين النصارى قد يكون سبباً لمال يعطونه، وهو محرم، وشهادة الزور قد تكون سبباً لنيل المال يؤخذ من المشهود له، وهو حرام، وكثير من الفواحش والظلم قد يكون سبباً لنيل مطلب، وهو محرم، والسحر والكهانة سبب في بعض المطالب، وهو محرم، وكذلك الشرك كدعوة الكواكب والشياطين، بل وعبادة البشر قد يكون سبباً لبعض المطالب، وهو محرم.
فإن الله تعالى حرم من الأسباب ما كان مفسدته راجحة على مصلحته، كالخمر وإن كان يحصل به بعض الأغراض أحياناً، وهذا المقام ما يظهر به ضلال هؤلاء

(1/457)

المشركين خلقاً وأمراً، فإنهم مطالبون بالأدلة الشرعية. انتهى.
وأما قوله: (وإن الله تعالى هو الفاعل، كرامة لهم، لا أنهم هم الفاعلون) .
فالجواب أن نقول: أولاً: ليس دعاء الأنبياء والأولياء والصالحين والاستغاثة بهم في نيل المقصود سبباً شرعياً، فإن هذه من الأسباب المحرمة، كما تقدم في كلام الشيخ.
وثانياً: لو سلمنا أن الكرامات سبب، فمن أين يؤخذ أنها سبب يقتضي دعاء من قامت به، أو فعلت له؟ ومن أي وجه دلت الكرامة على هذا؟ وأفضل الناس الرسل. والملائكة من أفضل خلق الله، ولهم من المعجزات والكرامات والمقامات ما ليس لغيرهم، فقد جاء عيسى بن مريم بما هو من أفضل المعجزات والكرامات: يخلق من الطين كهيئة الطير فينفخ فيها فيكون طيراً بإذن الله، ويبرئ الأكمه والأبرص، ويحيى الموتى بإذن الله، وينبئهم من الغيب ما يأكلون وما يدخرون. وقد أنكر الله تعالى على من قصده ودعاه في حاجاته وملماته، وأخبر أن فاعل ذلك كافر به، ضال بعبادة غيره، قال تعالى: {وَلا يَأْمُرَكُمْ أَنْ

(1/458)

تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران:80] . والأرباب هم المعبودون المدعوون. وقال تعالى فيمن عبدوا المسيح: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة:76] . فأخبر تعالى عن المسيح أنه لا يملك لمن دعاه نفعاً ولا ضراً -وإن قل- كما يفيده التنكير، وأبطل عبادته، وأنكرها أشد الإنكار، ومعجزاته أوضح من الشمس في وسط النهار.
وأما قوله: (فإن السكين لا يقطع بنفسه، بل القاطع هو الله تعالى، والسكين سبب عادي، خلق الله تعالى القطع عنده) .
فالجواب أن يقال: هذا القول من أقوال أهل البدع والأهواء، وليس هو من كلام أهل السنة والجماعة. قال شيخ الإسلام:
وهؤلاء هم الاقترانية الذين يقولون: إن الله يخلق عند السبب لا بالسبب، ومن نحا نحوهم من المتصوفة القائلين بإسقاط الأسباب الظاهرة، وذلك لأن عندهم ليس في الوجود شيء يكون سبباً لشيء أصلاً، ولا شيء جعل لشيء، ولا يكون شيء لشيء، فالشبع عندهم لا يكون

(1/459)

بالأكل، ولا العلم الحاصل في القلب بالدليل، ولا ما يحصل للمتوكل من الرزق والنصر له سبب أصلاً لا في نفسه، ولا في نفس الأمر، ولا الطاعات عندهم سبب للثواب، ولا المعاصي سبب للعقاب، فليس للنجاة وسيلة، بل محض الإرادة الواحدة يصدر عنها كل حادث، ويصدر مع الآخر مقترناً به اقتراناً عادياً لا أن1 أحدهما متعلق بالآخر، أو سبب له، أو حكمة له، ولكن لأجل ما جرت به العادة من اقتران أحدهما بالآخر يجعل أحدهما أمارة وعلماً ودليلاً على الآخر، بمعنى إذا وجد أحد المقترنين عادة كان الآخر موجوداً معه، وليس العلم الحاصل في القلب حاصلاً بهذا الدليل، بل هذا أيضاً من جملة الاقترانات العادية.
وقال أيضاً بعد كلام سابق:
وكذلك أيضاً لزمت من لا يثبت في المخلوقات أسباباً وقوى وطبائع، ويقولون: إن الله يفعل عندها لا بها، فيلزم أن لا يكون فرق بين القادر والعاجز. وإن أثبت قدرة وقال: إنها مقترنة بالكسب، قيل له: لم2 تثبت فرقاً معقولاً بين ما تثبته من الكسب وتنفيه من الفعل، ولا بين
__________
1 في ط الرياض "لأن".
2 سقطت "لم" من ط الرياض.

(1/460)

القادر والعاجز، إذ كان مجرد الاقتران لا اختصاص له بالقدرة، فإن فعل العبد يقارن حياته وعلمه وإرادته، وغير ذلك من صفاته، فإن لم يكن للقدرة تأثير إلا مجرد الاقتران فلا فرق بين القدرة وغيرها، وكذلك قول من قال: القدرة مؤثرة في صفة الفعل، لا في أصله، كما يقوله القاضي أبو بكر، ومن وافقه، فإنه أثبت تأثيراً بدون خلق الرب، فلزم أن يكون بعض الحوادث لم يخلقه الله تعالى، وإن جعل ذلك معلقاً بخلق الرب فلا فرق بين الأصل والصفة.
وأما أئمة السنة وجمهورهم فيقولون ما دل عليه الشرع والعقل، قال تعالى: {سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ} [الأعراف: 57] ، وقال: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} [البقرة: 164] ، وقال تعالى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} [المائدة: 16] ، وقال تعالى: {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً} 1 [البقرة: 26] ومثل هذا كثير في الكتاب والسنة، يخبر الله تعالى أنه يحدث الحوادث بالأسباب. انتهى المقصود منه.
__________
1 من هنا إلى ص 500 بياض بالأصل (الطبعة الهندية) وقد رجعت إلى أكثر من نسخة فتتفق في هذا البياض، وهو من ص 586 إلى ص 593.

(1/461)

وقال ابن القيم رحمه الله تعالى: وقالت طائفة أخرى أكيس من هؤلاء، بل الدعاء علامة مجردة نصبها الله تعالى سبحانه أمارة على قضاء الحاجة، فمتى وقف العبد للدعاء كان ذلك علامة له، وأمارة على أن حاجته قد قضيت. وهكذا، كما إذا رأيت غيماً أسوداً بارقاً في زمن الشتاء، فإن ذلك دليل وعلامة على أنه يمطر. قالوا: وهكذا حكم الطاعات مع الثواب، والكفر والمعاصي مع العقاب، هي أمارات محضة لوقوع الثواب، لا أنها أسباب له، وهكذا عندهم الكسر مع الانكسار، والحرق مع الإحراق، والإزهاق مع القتل، ليس شيء من ذلك سبباً ألبتة، ولا ارتباط بينه وبين ما يترتب عليه إلا بمجرد الاقتران العادي، لا التأثير السببي، وخالفوا بذلك الحس، والعقل والشرع والفطرة وسائر طوائف العقلاء، بل أضحكوا عليهم العقلاء.
والصواب: أن هنا قسماً ثالثاً غير ما ذكره السائل، وهو أن هذا المقدور قدر بأسباب، ومن أسبابه الدعاء، فلم يقدر مجرداً عن سببه، ولكن قدر بسببه، فمتى أتى العبد بالسبب وقع المقدور، ومتى ما لم يأت بالسبب انتفى المقدور، وهذا كما قدر الشبع والري بالأكل والشرب، وقدر الولد بالوطء، وقدر حصول الزرع بالبذر، وقدر خروج نفس الحيوان بذبحه، إلى أن قال:

(1/462)

وقد رتب الله سبحانه حصول الخيرات في الدنيا والآخرة، وحصول الشر في الدنيا والآخرة في كتابه على الأعمال ترتيب الجزاء على الشرط، والمعلول على العلة، والمسبب على السبب، وهذا في القرآن يزيد على ألف موضع ... إلى آخر ما قال رحمه الله تعالى.
والمقصود بيان ضلال هذا الملحد في قوله: (والسكين سبب عادي خلق الله القطع عنده) . فاجتمع في هذا الملحد أنواع الشر والضلال، فأضاف إلى كونه مشركاً في عبادة الله غيره مذهب الجهمية النافين لعلو الله على خلقه، ونفي صفات كماله ونعوت جلاله، ومذهب المعتزلة والرافضة مع مذهب الجهمية في جحد رؤية الله تعالى في الآخرة. ومذهب الاقترانية في إسقاط الأسباب القائلين إن الله يخلق عند السبب لا السبب.
ومراد هذا الملحد: أن دعاء الأنبياء والأولياء والصالحين سبب عادي لنيل المقصود، وقد تقدم من الأدلة ما يبين أن تعاطي هذا السبب محرم، وأن دعاء الأموات والغائبين من الأولياء والصالحين والاستغاثة بهم فيما لا يقدر عليه إلا الله شرك، وأنه ليس بسبب شرعي.

(1/463)

فصل في الإستغاثة الشركية
...
فصل
وأما قوله: (قال السبكي، والقسطلاني في "المواهب اللدنية" والسمهودي في "تاريخ المدينة" وابن حجر في "الجوهر المنظم": إن الاستغاثة به -عليه الصلاة والسلام- وبغيره من الأنبياء والصالحين إنما هي بمعنى التوسل بجاههم، والمستغيث يطلب من المستغاث به أن يجعل له الغوث ممن هو أعلى منه، فالمستغاث به في الحقيقة هو الله تعالى، والنبي صلى الله عليه وسلم واسطة بين المستغيث وبين المستغاث به الحقيقي، فالغوث منه تعالى إنما يكون خلقاً وإيجاداً، والغوث من النبي تسبباً وكسباً) .
فالجواب أن يقال: وهكذا كان المشركون السابقون الذين بعث الله الرسول إليهم، فإنهم كانوا يعلمون أن الله تعالى هو الخالق الموجد، وأما الأصنام فيقولون إنها أسباب ووسائل عادية، فمن أجل ذلك كانوا يدعونهم، ويستغيثون بهم ويعبدونهم، وهذا هو دأب عبدة الصالحين والقبور في هذا الزمان، يدعونهم ويستغيثون بهم، وينحرون لهم،

(1/464)

وينذرون لهم، والدعاء والاستغاثة والنحر، والنذر كلها من أقسام العبادة.
وإذا جعلتم لفظ الدعاء والاستغاثة والنحر والنذر التي هي من أقسام العبادة على معناه المجازي، فكذلك فليحمل لفظ العبادة الواقع في كلام المشركين الأولين الذين حكاه الله تعالى عنهم، حيث قال سبحانه وتعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] فما وجه الفرق؟!
قال شيخ الإسلام ابن تيمية رحمه الله في "رده على ابن البكري في مسألة الاستغاثة: وأنه حرف الكلم عن مواضعه، وتمسك بمتشابهه، وترك المحكم، كما يفعله النصارى، وكما فعل هذا الضال -يعني ابن البكري- أخذ لفظة الاستغاثة وهي تنقسم إلى الاستغاثة بالحي والميت، والاستغاثة بالحي تكون فيما يقدر عليه، فجعل حكم ذلك كله واحداً، ولم يكفه حتى جعل السؤال بالشخص من مسمى الاستغاثة، ولم يكفه ذلك حتى جعل الطالب منه إنما طلب من الله لا منه، فالمستغيث به مستغيث بالله، ثم جعل الاستغاثة بكل ميت من نبي وصالح جائزة، فدخل عليه الخطأ من وجوه:
منها: أنه جعل المتوسل به بعد موته في دعاء الله مستغاثاً به، وهذا لا يعرف في لغة أحد من الأمم، لا حقيقة ولا

(1/465)

مجازاً، مع دعواه الإجماع على ذلك، فإن المستغاث هو المسئول المطلوب منه لا المسئول به.
الثاني: ظنه أن توسل الصحابة في حياته، فإن توسلا بذاته صلى الله عليه وسلم لا بدعائه وشفاعته، فيكون التوسل به بعد موته كذلك، وهذا غلط.
الثالث أنه أدرج السؤال أيضاً في الاستغاثة به، وهذا صحيح جائز في حياته، وهو قد سوى في ذلك بين محياه ومماته، وهذا أصاب في لفظ الاستغاثة، لكن أخطأ في التسوية بين المحيا والممات.
وهذا ما علمته ينقل عن أحد من العلماء، لكنه موجود في بعض كلام الناس، مثل الشيخ يحيى الصرصري، ففي شعره قطعة منه، والشيخ محمد بن النعمان له كتاب "المستغيثين بالنبي صلى الله عليه وسلم في اليقظة والمنام" وهؤلاء ليسوا من العلماء العالمين بمدارك الأحكام، الذين يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام، وليس لهم دليل شرعي ولا نقل عن عالم مرضي، بل عادة جروا عليها، وكان بعض الشيوخ الذين أعرفهم ولهم فضل وعلم وزهد. إذا نزل به أمر خطا إلى الشيخ عبد القادر خطوات معدودة، واستغاث به، وهذا يفعله كثير من الناس، ولهذا لما نبه من نبه من فضائهم تنبهوا، وعلموا أن ما كانوا عليه ليس من دين الإسلام، بل مشابهة لعباد الأصنام، انتهى.

(1/466)

وقال في الرسالة "السنية": فإذا كان على عهد رسول الله صلى الله عليه وسلم ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضاً من الإسلام لأسباب منها:
الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يقول: يا سيدي فلان انصرني، أو أغثني، أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال، فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل، فإن الله سبحانه وتعالى إنما أرسل الرسل، وأنزل الكتب، ليعبدوه وحده لا شريك له، ولا يدعى معه إله، والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق، أو تنزل المطر، أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم، أو يعبدون صورهم، يقولون: إنما نعبدهم ليقربونا إلى الله زلفى. ويقولون: هؤلاء شفعاؤنا عند الله. فبعث الله سبحانه رسله تنهى عن أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة. انتهى. وقال أيضاً: من جعل بينه وبين الله وسائط، يتوكل عليهم، ويدعوهم، ويسألهم: كفر إجماعاً. نقله عنه صاحب "الفروع" وصاحب "الإنصاف" وصاحب "الإقناع" وغيرهم.

(1/467)

والمقصود أن شيخ الإسلام رحمه الله جعل الاستغاثة بغير الله من الشرك الأكبر المخرج من الملة.
وقال الحافظ محمد بن عبد الهادي رحمه الله في رده على السبكي في قوله: (إن المبالغة في تعظيمة -أي الرسول صلى الله عليه وسلم- واجبة) : إن أُريد به المبالغة بحسب ما يراه كل أحد تعظيماً حتى الحج إلى قبره، والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع، وأنه يقضي حوائج السائلين، ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء، ويدخل الجنة من يشاء، فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين. اهـ.
وأما قوله: (فالغوث منه تعالى إنما يكون خلقاً وإيجاداً، والغوث من النبي صلى الله عليه وسلم إنما يكون تسبباً وكسباً) .
فأقول: هكذا كانت مشركوا الجاهلية حذو النعل بالنعل، كانوا يدعون الصالحين، والأنبياء والمرسلين، طالبين منهم الشفاعة عند رب العالمين، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ، وقال تعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] .

(1/468)

على أن القول بأن إسناد الغوث إلى الله تعالى إسناد حقيقي باعتبار الخلق والإيجاد، وإلى الأنبياء والصالحين إسناد مجازي باعتبار التسبب والكسب: بديهي البطلان، بيانه من وجوه:
الأول: أنه لو كان مناط الإسناد الحقيقي اعتبار الخلق والإيجاد -كما توهمه صاحب الرسالة- لزم أن يكون إسناد أفعال العباد كلها إلى الله تعالى حقيقياً، فإن اعتقاد أهل السنة والجماعة أن الخالق لأفعال العباد هو الله تعالى، وهذا يقتضي أن يتصف الله تعالى حقيقة بالإيمان، والصلاة والزكاة، والصوم والحج والجهاد وصلة الرحم، وغير ذلك من الأعمال الحسنة، وكذلك يتصف حقيقة بالأعمال السيئة، من الكفر والشرك والفسق والفجور، والزنا والكذب والسرقة والعقوق، وقتل النفس وأكل الربا، وغيرها، فإنه تعالى هو الخالق لجميع الأفعال حسنها وسيئها، والتزام هذا فعل من لا عقل له ولا دين، فإنه يستلزم اتصاف الله تعالى بالنقائص وصفات الحدوث، واجتماع الأوصاف المتضادة، بل المتناقضة.
وقد قال شيخ الإسلام تقي الدين ابن تيمية قدس الله روحه ونور ضريحه، في كتاب "الاستغاثة" في الرد على ابن البكري لما استدل بقوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] على ما لفقه من أضاليله، وما

(1/469)

موه به من أباطيله وأساجيله، قال في أثناء جوابه على ما شبه به ابن البكري، وعما يبين ذلك:
إن أفعال العباد لا يجوز أن تنفى عنهم باتفاق المسلمين، من قال: إن الله خالقها، ومن قال: إنه لم يخلقها، لا يجوز أن يقال: هذا ما أكل، ولا شرب، ولا قعد، ولا ركب ولا طاف، ولا ركع ولا سجد، ولا صام ولا سعى، ولكن الله هو الذي أكل وشرب وقعد وركب وطاف وركع وسجد، وصام وسعى. وسواء كانت أفعالاً محمودة أو مذمومة، وسواء كانت سبباً لخرق العادة، أم لا، فلا يقال إن موسى ما ضرب بعصاه البحر، ولا الحجر، ولكن الله ضرب، ولا يقال: إن نوحاً ما ركب في السفينة، ولكن الله ركب، ولا يقال: إن المسيح ما ارتفع، بل الله ارتفع، ولا يقال إن محمدا صلى الله عليه وسلم ما ركب البراق، بل الله ركب، وأمثال هذا.
والفعل المختص بالمخلوق لا يضاف إلى الله إلا على بيان أن الله خلقه، وجعل صاحبه فاعلاً، كقوله الخليل عليه السلام: {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي} [إبراهيم:40] ، وكما قال: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ} [البقرة: 128] ، وقال تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} [القصص: 41] ، ولا يقال: إن الله يقيم الصلاة، ويدعو إلى النار، ولا أنه قد أسلم، وقال تعالى:

(1/470)

{إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً. إِذَا مَسَّهُ الشَّرُّ جَزُوعاً. وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} [المعارج: 19-20-21] ، ولا يوصف الله بالهلع والجزع.
وجماع الأمر أن الله لا يوصف بمخلوقاته، وهذه هي أدلة السلف وأهل السنة على أن كلام الله ليس مخلوقاً، قالوا: لأنه سبحانه لا يوصف بما خلقه في غيره، فإذا خلق في غيره حركة أو طعماً أو ريحاً أو لوناً كالسواد والبياض، لم يوصف بأنه هو المتحرك بها، ولا بأنه متروح أو أبيض، أو أسود، وإذا خلق في غيره سمعاً أو بصراً أو حياة أو قدرة، لم يوصف بذلك، وإذا خلق في غيره كلاماً لم يوصف بأنه هو المتكلم به، يعبرون عن ذلك بأن الصفة إذا قامت بمحل عاد حكمها على ذلك المحل، ولم يعد على غيره، واشتق لذلك المحل منه اسم، ولم يشتق لغيره، فإذا خلق في محل حركة أو علماً أو قدرة، كان ذلك المحل هو المتحرك، العالم القادر، لا الخالق لتلك الصفة فيه. انتهى.
والثاني: أنه لو كان مناط الإسناد المجازي اعتبار التسبب والكسب -كما زعم هذا الزاعم- لزمه أن لا يكون الإنسان حقيقة مؤمناً ولا كافراً، ولا براً ولا فاجراً، ولا كاذبا، فيبطل الجزاء والحساب، وتلغى الشرائع والجنة والنار، وهذا لا يقول به أحد من المسلمين.

(1/471)

والثالث: أن دعوى كون الأنبياء والصالحين سبباً للغوث، وكسباً له، محتاج إلى إقامة الدليل، ودونه لا تسمع، وبالجملة فهذه شبهة داحضة، ووسوسة زاهقة، تنادي بأعلى نداء على صاحبها بالجهل والسفه.
وقال شيخ الإسلام ابن تيمية رحمه الله تعالى: وقد علم بصريح المعقول أن الله تعالى إذا خلق صفة في محل كانت صفة لذلك المحل، فإذا خلق حركة في محل كان ذلك المحل هو المتحرك بها، وإذا خلق لوناً أو ريحاً في جسم كان هو المتلون المتروح بذلك، وإذا خلق علماً أو قدرة أو حياة في محل كان ذلك المحل هو العالم القادر الحي، فكذلك إذا خلق إرادة وحباً وبغضاً في محل، كان هو المريد المحب المبغض، فإذا خلق فعل العبد كان العبد هو الفاعل، فإذا خلق له كذباً أو وظلماً وكفراً، كان هو الكاذب الظالم، الكافر، وإن خلق له صلاة وصوماً وحجاً كان العبد هو المصلي الصائم الحاج، والله تعالى لا يوصف بشيء من مخلوقه، بل صفاته قائمة بذاته، وهذا مطرد على أصول السلف، وجمهور المسلمين من أهل السنة، وغيرهم ... إلى آخر كلامه رحمه الله.
فعلى زعم هذا الملحد أن الله تعالى هو الكاذب، الظالم، الكافر حقيقة لأن الله هو الخالق لذلك، والموجد له حقيقة وإسناده إلى العبد مجاز، سبحانك هذا بهتان عظيم.

(1/472)

وقال صنع الله الحلبي رحمه الله: والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال، أو إدراك عدو، أو سبع، ونحوه، كقولهم: يا لزيد، يا للمسلمين، بحسب الأفعال الظاهرة.
وأما الاستغاثة بالقوة والتأثير، أو في الأمور المعنوية من الشدائد، كالمرض وخوف الغرق، والضيق والفقر وطلب الرزق، ونحوه، فمن خصائص الله، لا يطلب فيها غيره، إلى أن قال:
وأما كونهم مستدلين على أن ذلك منهم كرامات، فحاشا لله أن تكون أولياء الله بهذه المثابة، فهذا ظن أهل الأوثان، كذا أخبر الرحمن {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} [يس: 23] فإن ذكر ما ليس من شأنه النفع ولا دفع الضر -من نبي وولي وغيره- على وجه الإمداد منه، إشراك مع الله، إذ لا قادر على الدفع غيره، ولا خير إلا خيره، اهـ.

(1/473)


فصل في الإستغاثة بالأنبياء، فصل في آية: {وأبتغوا إليه الوسيلة} - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في الإستغاثة بالأنبياء
...
فصل
قال العراقي: (وقد جوز أجلة العلماء الاستغاثة، والتوسل بالنبي صلى الله عليه وسلم، ولا يعارض جوازها بخبر أبي بكر رضي الله عنه: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي إنما يستغاث بالله" لأن من رواته ابن لهيعة، والكلام فيه مشهور، ولو فرضنا أن الحديث صحيح فهو من قبيل قوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] وقوله عليه الصلاة والسلام: "ما أنا حملتكم ولكن الله حملكم"، فيكون معنى الحديث السابق: أني وإن يستغاث بي فالمستغاث به في الحقيقة هو الله تعالى، وبالجملة فإطلاق لفظ الاستغاثة على من يحصل منه غوث أو تسبباً وكسباً، أمر نطقت به اللغة، وجوزه الشرع، فتعين تأويل الحديث المذكور، ويؤيد ما بيناه في تأويله حديث البخاري في الشفاعة يوم القيامة: "فبينما هم كذلك استغاثوا بآدم، ثم بموسى، ثم بمحمد صلى الله عليه وسلم") .
والجواب أن نقول: قد تقدم في كلام شيخ الإسلام

(1/474)

ابن تيمية ما يبين كذبه على أجلة العلماء، وأنه لم يجزه إلا أناس ليسوا من العلماء العالمين بمدارك الأحكام، الذين يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام، وليس لهم دليل شرعي، ولا نقل عن عالم مرضي بل عادة جروا عليها.
وقال أيضاً في أثناء كلام له: ونحن نعلم بالضرورة أن الرسول صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحداً من الأموات، لا الأنبياء ولا الصحالحين، ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت، ولا إلى ميت، ونحو ذلك. بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الذي حرمه الله ورسوله، ولكن لغلبة الجعل، وقله العلم بآثار الرسالة في كثر من المتأخرين، لم يمكن تكفيرهم بذلك، حتى يبين لهم ما جاء به الرسول، ولهذا ما بينت هذه المسألة قط لمن يعرف أصل الإسلام إلا تفطن لها، وقال: هذا أصل دين الإسلام. انتهى.
وأما قوله: (ولا يعارض جوازها بخبر أبي بكر رضي الله عنه قوموا بنا نستغيث برسول الله صلى الله عليه وسلم) إلى آخره.
فالجواب أن يقال: الكلام على هذا من جوه:

(1/475)

أحدها: أن ابن لهيعة خرج له البخاري ومسلم فجاوز القنطرة، ولا يقدح فيما رواه ابن لهيعة إلا جاهل بالصناعة والاصطلاح، وهو قاضي مصر وعالمها ومسندها، روى عن عطاء بن أبي رباح، والأعرج، وعكرمة، وخلف، وعنه شعبة بن الحجاج أمير المؤمنين في الحديث، وعمرو بن الحارث، والليث بن سعد، وابن وهب، وخلق.
ومن طعن في ابن لهيعة بقول بعض الناس لزمه الطعن في كثير من الأكابر المحدثين كسعيد المقبري، وسعيد بن إياس الجريري، وسعيد بن [أبي] عروبة، وإسماعيل بن أبان، وأزهر بن سعد السمان البصري، وأحمد بن صالح المصري، وأبي اليمان، وأمثالهم ممن خرج لهم البخاري وغيره من الأئمة.
وعلى كل حال فهو خير من هؤلاء الذين أجازوا الاستغاثة برسول الله صلى الله عليه وسلم، وأعلم بكتاب الله، وسنة رسوله منهم، وبأقوال أهل العلم1.
__________
1 هذا ما جنح إليه الشيخ المؤلف رحمه الله تعالى هنا في حديث ابن لهيعة، وقد ذكر مستنده على ذلك. أما قوله: (إنه جاوز القنطرة لرواية الشيخين عنه) فغير مسلم، لأن مسلماً إنما أخرج له مقروناً بغيره، وهو "عمرو بن الحارث". وقد تقرر أن المخرج لهم في الشواهد والمتابعات –دون الأصول- لا يكون ذلك توثيقاً لهم، بل لنكتة خفية أو ظاهرةً أخرج لهم في الصحيح. هذا فيما يتعلق بإخراج مسلم لابن لهيعة في "الصحيح" أما البخاري فقد أخرج في كتاب الفتن من صحيحه: عن المقري عن حيوة و"غيره" عن أبي الأسود قال: "قطع على أهل المدينة بعث ... " الحديث، عن عكرمة عن ابن عباس. وروى هذا الحديث بصورة هذا السند في "الاعتصام" و"تفسير سورة النساء" وفي آخر "الطلاق" ولا يسمى قرين حيوة. قال ابن حجر: وهو ابن لهيعة لا شك فيه اهـ. ومثل هذا لا يعتبر تقوية للرجل، بل توثيقع ومجاوزته القنطرة، ولعل البخاري وقع في سماعه هذا السند بهذه الصورة، فأثبتها، ولم يجرأ على تسميته تنزيهاً لصحيحه، فقال: عن حيوة وغيره. والعلم عند الله.
وأما قول الشيخ المؤلف رحمه الله: "ولا يقدح فيما رواه ابن لهيعة إلا جاهل بالصناعة والاصطلاح" لا يعني به القدح في العلماء المتقدمين -كما توهمه بعضهم! - بدليل أنه أشار إلى اختلاف الناس فيه، كما في آخر هذا الوجه، وفي أول الوجه الثالث. وإنما يعني به -في نظره- من لم يحسن تنزيل قواعد الجرح والتعديل على أقوال العلماء المتقدمين، ولا شك أن كلام الشيخ هنا خلاف الصواب في هذه المسألة، بيد أنه ليس أول قائل بتوثيق ابن لهيعة مطلقاً، فقد سبقه من المتقدمين والمتأخرين جماعة، وكلام الشيخ المؤلف على حديث ابن لهيعة في "الوجه الثالث" أقرب للصواب، من رأيه هنا.
والذي يترجح في حال حديث ابن لهيعة أنه حسن في الشواهد والمتابعات.

(1/476)

الثاني: أنهم معارضون بأجل منهم وأفضل، وأعلم بحدود ما أنزل الله على رسوله، كما سنذكره عنهم إن شاء الله تعالى.

(1/477)

الثالث: أن ابن لهيعة كان إماماً محدثاً، من أفاضل العلماء، ولم ينقمه أحد بالغلو في الأنبياء ولا الصالحين، ولا بشيء من العقائد المبتدعة المحدثة في الإسلام، ولكنه كان يدلس على الضعفاء، ثم احترقت كتبه، وليس هذا الحديث من الأحاديث التي دلس فيها، فمن هنا قال فيه من قال.
قال عمرو بن علي: من كتب عنه قبل احتراق كتبه مثل ابن المبارك وابن المقري أصح ممن كتبه عنه بعد احتراقها1.
وقال ابن وهب: كان ابن لهيعة صادقاً، وقال ابن وهب أيضاً: حدثني الصادق البار -والله- عبد الله بن لهيعة.
__________
1 في حاشية "النفح الشذي" 2/831 –عندما نقل ابن سيد الناس عبارة عمرو بن علي الفلاس المتقدمة في ابن لهيعة:
كذا جاءت تلك الرواية عن الفلاس في الميزان 2/477، وشرح العلل لابن رجب 1/37، ولكن جاء في رواية ابن أبي حاتم /الجرح والتعديل 5/147، وابن عدي (الكامل) 4/463، وكذا في السير 8/21 قول الفلاس في آخر تلك الرواية ما نصه: "وهو ضعيف الحديث"، فهذا تضعيف مطلق لابن لهيعة، ومتصل السياق بالتفصيل السابق، فيشمل ما قبل الاحتراق، وما بعده، وإن تفاوتا في درجة الضعف، وبذلك لا يكون مقصود الفلاس بقوله: "أصح" هو الصحة الاصطلاحية ... اهـ.

(1/478)

وقال أبو داود: سمعت أحمد يقول: ما كان محدث مصر إلا ابن لهيعة1.
وقال أحمد بن صالح الحافظ: كان ابن لهيعة صحيح الكتاب، طالباً للعلم.
الوجه الرابع: أنه قد ثبت أن الاستغاثة من أقسام العبادة، فصرفها لغير الله شرك، فإن لم يكن حديث أبي بكر شاهداً لهذا لم يكن مخالفاً له.
الوجه الخامس: أن النبي صلى الله عليه وسلم نفى الاستغاثة عن نفسه حماية للتوحيد، وصيانة لجانبه، وأدباً مع ربه، لا لأن الإغاثة لا تنسب إلى المغيث بالسبب العادي حقيقة،
__________
1 جاء عن الإمام أحمد رحمه الله أنه قال: "ما حدث ابن لهيعة بحجة، وإني لأكتب كثيراً مما أكتب أعتبر به، وهو يقوي بعضه ببعض" ذكر ذلك عنه ابن رجب في "شرح العلل" 1/138. وأشار إليه شيخ الإسلام في "الرد على البكري" ص 153 –ص154.
[ويلاحظ أن قول أحمد هذا في ابن لهيعة، قد بناه على نحو ما تقدم عن ابن حبان، من السبر والاعتبار لمرويات ابن لهيعة، حيث كتب الكثير منها، ثم قارنه بروايات من شاركه من الثقات، فتبين له أنه لا يحتج بما انفرد به، ولكنه يتقوى بغيره، وعليه يكون هذا هو القول المعتبر للإمام أحمد بشأن ابن لهيعة ... [و] يرد به على من يأخذ بتوثيقه السابق لابن لهيعة ... ] اهـ. من التعليق على "النفح الشذي" 2/851-852.

(1/479)

وأنها تنسب مجازاً -كما توهمه الغبي الأكبر- ولم يرد تعليم أمته أن الاستغاثة إنما تنسب للمخلوق مجازاً، فإن ما جاء به الكتاب والسنة دال على إضافة الفعل لمكتسبه، ومن قام به، ولذلك رتب الثواب والعقاب والجزاء والحساب.
ولم يقل قول هذا العراقي إلا القدرية المجبرة، ومن نحا نحوهم من الجهمية، ورد عليهم أهل السنة -بما يطول ذكره- نقلاً وعقلاً.
وقالوا: لو كان مجازاً لصح نفي أفعال المكلفين عنهم، وكانوا بمنزلة الجمادات التي يحركها الغير، ويفعل بها من غير قصد لها ولا اخيار، ويكون التعذيب والعقاب يرجع إلى مجرد المشيئة والإرادة، من غير فعل للعبد يستحق به الثواب والعقاب.
ويقال أيضاً: الأفعال العادية القائمة بفاعلها تنسب إليه، وتضاف إليه حقيقة من إضافة الفعل إلى فاعله، فيقال: أكل وشرب، وقام وقعد، وحكى ودعا واستغاث، حقيقة لا مجازاً، بإجماع العقلاء، ولم يخالف في إضافة الأفعال إلى فاعلها حقيقة إلا من هو من أجهل الناس، وأضلهم على سواء السبيل.

(1/480)

وأما قوله: ولو فرضنا أن الحديث صحيح فهو من قبيل قوله تعال: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} .
فأقول: ليس هذا من هذا الباب، وهذا من نوادر جهل هؤلاء الضلال، فإن لفظ الاستغاثة طلب الغوث ممن هو بيده، لمن أصابته شدة، ووقع في كرب، وإلا الأنجح والأولى لمن أصابه ذلك أن يستغيث بمن يجيب المضطر إذا دعاه، الموصوف بأنه غياث المستغيثين، مجيب المضطرين، أرحم الراحمين، فلفظ الاستغاثة يستعمل في مخ العبادة، وما لا يقدر عليه إلا الله عالم الغيب والشهادة، فكره صلى الله عليه وسلم إطلاقه عليه فيما يستطيعه، ويقدر عليه، حماية لجناب التوحيد، وسداً لذريعة الشرك، وإن كان يجوز إطلاقه فيما يقدر عليه المخلوق، فحماية جناب التوحيد من مقاصد الرسول صلى الله عليه وسلم، ومن قواعد هذه الشريعة المطهرة، فأين هذا من قوله: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] ، فإن الرمي المنفي عن الرسول صلى الله عليه وسلم إيصال التراب إلى أعينهم كلهم، لأن هذا لا يقدر عليه إلا الله، وأما نفس الرمي المثبت من رميه صلى الله عليه وسلم فقد قبض رسول الله صلى الله عليه وسلم قبضة من التراب والحصا، ورمى به قِبلهم حقيقة لا مجازاً.
وهذا من خصائص الرسول صلى الله عليه وسلم لا يكون لأحد بعده،

(1/481)

ولو كان هذا لأحد بعده لم يكن فيه معجزة لرسول الله صلى الله عليه وسلم، فإنه لم يبق أحد منهم إلا وقع في عينيه من ذلك التراب شيء وهم نحو أربعة آلاف رجل، فهزمهم الله بسبب هذه الرمية حقيقة، لا عندها، ولا معها، بل بها.
وكذلك قوله عليه الصلاة والسلام: "ما أنا حملتكم ولكن الله حملكم" 1، على حقيقته، فإن الله هو الذي حملهم بأن يسر لرسول الله صلى الله عليه وسلم بعد ذلك حمولة، فحملهم بأمر الله، لأنه صلى الله عليه وسلم عبد مأمور منهي لا يفعل شيئاً إلا بأمر الله له، فنسبة الحمل إلى الله حقيقة قضاء وقدراً، وإلى من حملهم بإذن الله السببي الشرعي حقيقة لا مجازاً، وحمله إياهم أمر مقدرو عليه غير ممتنع، فكان من المعلوم أن رسول الله صلى الله عليه وسلم كان متصرفاً بأمر الله، منفذاً له، فالله سبحانه أمره بحملهم، فنفذ أوامره، فكان الله هو الذي حملهم. وهذا معنى قوله: "إني لا أعطي أحداً شيئاً ولا أمنعه" 2.
__________
1 قاله النبي صلى الله عليه وسلم في حديث الأشعريين. أخرجه البخاري في صحيحه كفارات الأيمان –باب الاستثناء في الأيمان. ومسلم في صحيحه كتاب الأيمان- 3/1269.
2 أخرج البخاري في صحيحه –كتاب الخمس- باب قول الله تعالى {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما أعطيكم ولا أمنعكم، أنا قاسم أضع حيث أمرت".

(1/482)

ولهذا قال: "وإنما أنا قاسم" 1 فالله سبحانه هو المعطي على لسانه، وهو يقسم ما قسمه بأمره.
قوله: (فيكون معنى الحديث السابق: إني وإن يستغاث بي، فالمستغاث به في الحقيقة هو الله تعالى) .
أقول: هذا التأويل مخالف للفظ الحديث، ولمعناه، وقد تقدم الكلام عليه، فلا معنى لصرفه عما يقتضيه إلى ما لا يدل عليه لغة ولا شرعاً.
وقوله: (وبالجملة فإطلاق لفظ الاستغاثة على من يحصل منه غوث ولو تسبباً وكسباً أمر نطقت به اللغة، وجوزه الشرع) .
__________
1 أخرج البخاري في صحيحه –كتاب فرض الخمس- باب قول الله تعالى: {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} يعني للرسول قسم ذلك. قال رسول الله صلى الله عليه وسلم: "إنما أنا قاسم وخازن والله يعطي". ثم ساق بسنده عن جابر بن عبد الله رضي الله عنهما مرفوعاً: "فإني إنما جعلت قاسماً أقسم بينكم" وفي لفظ له "فإنما أنا قاسم".

(1/483)

فأقول: هذا كذب على اللغة، وعلى الشرع.
أما اللغة فإن الأفعال العادية القائمة بفاعلها تنسب إليه، وتضاف إليه حقيقة، من إضافة الفعل إلى فاعله، فيقال: أكل وشرب، وقام وقعد، وحكى ودعا، واستغاث حقيقة لا مجازاً بإجماع العقلاء.
وأما شرعاً فإن الله قد رتب حصول الخيرات في الدنيا والآخرة، وحصول الشرور في الدنيا والآخرة، والعقاب والثواب في كتابه على الإعمال ترتيب الجزاء على الشرط، والمعلول على العلة، والمسبب على السبب، وهذا في القرآن يزيد على ألف موضع، كما تقدم بيانه في كلام ابن القيم –رحمه الله تعالى-.
وأما قوله: (ويؤيد ما بيناه في تأويل حديث البخاري في الشفاعة يوم القيامة "فبينما هم كذلك استغاثوا بآدم، ثم بموسى، ثم بمحمد صلى الله عليه وسلم") .
فالجواب أن نقول: هذا ليس مما نحن فيه، فإن الاستغاثة بالمخلوق على نوعين:
أحدهما: أن يستغيث بالمخلوق الحي فيما يقدر على الغوث فيه، مثل أن يستغيث المخلوق بالمخلوق ليعينه على حمل حجر، ويحول بينه وبين عدوه الكافر،

(1/484)

ويدفع عنه سبعاً صائلاً، أو لصاً، أو نحو ذلك، ومن ذلك طلب الدعاء لله من بعض عباده لبعض، وهذا لا خلاف في جوازه، والاستغاثة الواردة في حديث المحشر من هذا القبيل، فإن الأنبياء الذين يستغيث العباد بهم يوم القيامة يكونون أحياء، وهذه الاستغاثة إنما تكون بأن يأتي أهل المحشر هؤلاء الأنبياء، يطلبون منهم أن يشفعوا لهم إلى الله سبحانه، ويدعوا لهم بفصل الحساب، والإراحة من ذلك الموقف، ولا ريب أن الأنبياء قادرون على الدعاء، فهذه الاستغاثة تكون بالمخلوق الحي فيما يقدر على الغوث فيه.
والثاني: أن يستغاث بمخلوق ميت أو حي فيما لا يقدر عليه إلا الله تعالى، وهذا هو الذي يقول فيه أهل التحقيق: إنه غير جائز.
فإن قلت: هؤلاء المستغيثون بالأموات أو الغائبين –أيضاً- يطلبون منهم أن يشفعوا لهم إلى الله تعالى، ويدعوا لهم بقضاء حاجاتهم، وهم قادرون على ذلك فتكون استغاثتهم هذه من قبيل النوع الأول.
قيل: هذا فيه خلل من وجوه:
الأول: أن فيه ذهوا عن قيد الحي، والمراد بالحياة الدنيوية لا البرزخية.
والثاني: أن ظاهر ألفاظهم مثل قولهم: يا رسول الله

(1/485)

اشف مريضي، واكشف عني، وهب لي ولداً ورزقاً واسعاً، ونحو ذلك، دال على أنهم لا يطلبون منهم الشفاعة، بل يطلبون شفاء المريض، وكشف الكربة، وإعطاء الولد، والرزق، وهم غير قادرين على تلك الأمور.
الثالث: أن هؤلاء المستغيثين بالأموات والغائبين يدعونهم، ويستغيثون بهم، من أماكن مختلفة، ومواضع بعيدة، معتقدين أن الأموات والغائبين يعلمون استغاثتهم، ويسمعون دعاءهم، من كل مكان، وفي كل زمان، ولا ريب أن هذا إثبات لعلم الغيب لهم، الذي هو من الصفات المختصة بالله تعالى، فيكون شركاً، وبهذا وبما تقدم يندفع تأويل الحديث على تأوله عليه من المحال الباطل، والله أعلم.

(1/486)

فصل في آية: {وأبتغوا إليه الوسيلة}
...
فصل
قال العراقي: (لنا على جواز التوسل والاستغاثة دلائل: منها قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] قال ابن عباس: إن الوسيلة كل ما يتقرب به إلى الله تعالى. والوهابية جعلت الوسلية خاصة بالأفعال، وهو تحكم. بل ظاهر الآية تخصيصها بالذوات، فإنه تعالى قال في هذه الآية {اتَّقُوا اللَّهَ} [المائدة: 35] والتقوى عبارة عن فعل المأمور به، وترك المنهي عنه، فإذا فسرنا الوسيلة بالأعمال كان الأمر بابتغاء الوسيلة إليه تأكيداً للأمر بالتقوى بخلاف ما إذا أريد بها الذوات، فإن الأمر حينئذ يكون تأسيساً، وهو خير من التأكيد) .
والجواب أن نقول: قد استدل بهذه الآية طاغية العراق داود بن جرجيس على نحو مما ذكره هذا، إلا أن هذا أسقط من جواب داود نسبة الكلام إلى البغوي، وهذا

(1/487)

لم يذكره عنه. وأجابه على ذلك شيخنا الشيخ عبد اللطيف فقال:
والجواب أن يقال: الله أكبر على هؤلاء الضلال الكاذبين على الله وعلى رسله، المبدلين لدينه، المحرفين للكلم عن مواضعه، وهذا الكلام الذي ذكره العراقي جمع فيه من التحريف والإلحاد والكذب والقول في كتاب الله برأيه، ما سيمر بك بيانه مفصلاً، وفي الحديث "من قال في القرآن برأيه –وفي رواية بما لا يعلم- فليتبوأ مقعده من النار" 1 وقد تكلم الحافظ ابن كثير على قوله
__________
1 أخرجه الإمام أحمد في "مسنده" 1/233-269، وأبو داود فيما نسب إليه المزي في "تحفة الأشراف" 4/423 –ولعله في غير رواية الؤلؤي فإني لم أجده فيها، وهي المتداولة بين الناس- والترمذي 5/199، وقال: حديث حسن صحيح، والنسائي في "السنن الكبرى" كما في "تحفة الأشراف" 4/423، والطبري في "تفسيره 1/34، والبغوي في "شرح السنة" 1/257-258، جميعهم من طريق عبد الأعلى عن سعيد بن جبير عن ابن عباس ... به.
قال الهيثمي في "مجمع الزوائد" على هذا الحديث 1/147: رواه الطبراني في "الكبير" وفيه عبد الأعلى بن عامر والأكثر على تضعيفه اهـ. وقد ضعفه أحمد وأبو زرعة وابن سعد وقال النسائي: ليس بالقوي يكتب حديثه، وقال ابن معين: ليس بذاك القوي. قال الحافظ ابن حجر في "التهذيب" 6/95 بعد أن ساق هذه الأقوال وغيرها: وصحح الطبري حديثه في الكسوف، وحسن له الترمذي وصحح له الحاكم وهو من تساهله اهـ.
ورواه ابن عدي في "الكامل" 6/2130: من طريق الكلبي عن أبي صالح عن ابن عباس عن النبي صلى الله عليه وسلم قال: "من قال في القرآن برأيه فإن أصاب لم يؤجر".
وهذا إسناد تالف، الكلبي اسمه "محمد بن السائب بن بشر" لخص الحافظ ابن حجر قول أئمة الجرح والتعديل فيه فقال: متهم الكذب ورمي بالرفض اهـ.
وروى ابن عدي بسنده عن سفيان الثوري قال: قال لي الكلبي: قال لي أبو صالح: كل ما حدثتك فهو كذب. وأبو صالح هو باذام مولى أم هانيء بنت أبي طالب قال ابن معين: ليس به بأس وإذا روى عنه الكلبي فليس بشيء، وقال ابن حبان يحدث عن ابن عباس، ولم يسمع منه. "تهذيب التهذيب" 1/416-417، ولخص الحافظ ابن حجر القول فيه فقال: ضعيف مدلس اهـ.
وروى ابن أبي شيبة هذا الحديث في مصنفه 1/512 موقوفاً على ابن عباس، وفي إسناده عبد الأعلى بن عامر. ورواه الطبري في "تفسيره" 1/43 موقوفاً على ابن عباس.
وفي الباب عن جندب بن عبد الله بلفظ "من قال في القرآن برأيه فأصاب فقد أخطأ" أخرجه الترمذي 5/200، وأبو داود 4/63-64، والنسائي في الكبرى كما في "تحفة الأشراف" 2/444، وإسناده ضعيف علته سهيل بن أبي حزم، وهو ضعيف عندهم " تهذيب التهذيب 4/261.

(1/488)

تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] بما يرد قول هذا العراقي ويبطله، قال رحمه الله تعالى:
أمر عباده المؤمنين بتقواه، وهي إذا قورنت بالطاعة كان المراد بها الانكفاف عن المحارم، وترك المنهي عنه،

(1/489)

وقد قال بعدها: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] ، قال سفيان الثوري، عن طلحة عن عطاء عن ابن عباس (أي القربة) ، وكذا قال مجاهد وعطاء وأبو وائل، والحسن وقتادة وعبد الله بن كثير، والسدي وأبو زيد.
قال قتادة: أي تقربوا إليه بطاعته، والعمل بما يرضيه، وقرأ ابن زيد: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] وهذا الذي قاله هؤلاء الأئمة لا خلاف بين المفسرين فيه. وأنشد ابن جرير قول الشاعر:
إذا عفل الواشون عدنا لوصلنا ... وعاد التصافي بيننا والوسائل
والوسيلة: هي ما يتوصل به إلى تحصيل المقصود. انتهى.
وقال البغوي: أي اطلبوا إليه الوسيلة، أي القربة.
فعليه من توسل إلى فلان بكذا أي تقرب إليه. وجمعها: وسائل.
وقال البيضاوي على قوله: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] أي: ما يتوسلون به إلى ثوابه، والزلفى منه، من فعل الطاعات، وترك المعاصي، من وسل إلى كذا: إذا تقرب إليه.

(1/490)

وقال في الكلام على آية الإسراء: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] هؤلاء الآلهة يبتغون إلى الله القربة بالطاعة (أيهم أقرب) بدل من واو (يبتغون) أي: يبتغي من هو أقرب منهم إلى الله الوسيلة، فكيف بغير الأقرب.
وقال ابن كثير: وقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] روى البخاري من حديث سليمان بن مهران عن الأعمش، عن إبراهيم، عن أبي معمر عن عبد الله في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] قال: ناس من الجن، كانوا يُعبدون فأسلموا. وذكر رواية عن ابن مسعود: كانوا يعبدون صنفاً من الملائكة يقال لهم الجن. وذكر عن ابن عباس قال: عيسى، وأمه وعزير. وعنه: والشمس والقمر. قال مجاهد: عيسى وعزير والملائكة. واختار ابن جرير قول ابن مسعود، لقوله: (يبتغون) ، وهذا لا يعرب به عن الماضي، فلا يدخل فيه عيسى والعزير.
وقال الوسيلة: هي القربة، كما قال تعالى، ولهذا قال: (أيهم أقرب) انتهى.
واختار شيخ الإسلام أن الآية تعم من ذكر وغيرهم ممن عبده المشركون من أولياء الله وعباده الصالحين.

(1/491)

فتبين بهذا رد ما ذكره البغوي، فإن المفسرين ذكروا ابتغاء الوسيلة، وهو طلب القربة، فتقدم قول البيضاوي في قوله: (أيهم أقرب) أنه بدل من الواو في (يبتغون) ، وقال أبو حفص العكبري: (أيهم) مبتدأ، و (أقرب) خبره، وهو استفهام، والجملة في موضع نصب بيدعون. وعلى كلا القولين لا يصح ما ذكره البغوي من توسل بعضهم ببعض.
وفي "الجلالين" (أولئك الذين) يدعونهم آلهة (يبتغون) يطلبون (إلى ربهم الوسيلة) القربة بالطاعة (أيهم) بدل من واو (يبتغون) أي يبتغيها الذي هو أقرب إليه، فكيف بغيره.
إذا عرف هذا، تبين فساد قول البغوي1 في آية "الإسراء" فإن التوسل في العرف الشرعي فعل ما يتوسل به إلى الله من الإيمان به، والعمل الصالح، الذي شرعه ويرضاه، كما في حديث الثلاثة الذين آووا إلى الغار، فانطبقت عليهم الصخرة. هذا هو التوسل المعروف، كما عليه أهل الإسلام من المفسرين وغيرهم، ومن قول قتادة؛ أي تقربوا إليه بطاعته، والعمل بما يرضيه. وتقدم قول ابن كثير بعد حكاية هذا: وهذا لا خلاف فيه بين المفسرين. فذكر الإجماع على أن المراد القربة بالعمل الصالح، وما يرضاه تعالى.
ثم لو سلم صحة ما ذكره البغوي، فليس المراد أن
__________
1 انظر ص 498 ها هنا.

(1/492)

بعضهم يدعو من هو أقرب منه، ويسأله الشفاعة والتقرب، بل التوسل يطلق عنده على سؤال الله بجاه المقربين، وبحق الصالحين، لا كما يظنه عباد القبور من أن التوسل هو دعاء الصالح نفسه، وقصده بالمسألة والطلب من دون الله، والتقرب إليه بالذبح والنذر، وغيرهما من العبادات، فإن هذا عين الشرك الذي نزلت الآية بإبطال، والرد على أهله، فإن الجاهلية من الأميين والكتابيين يدعون الملائكة وعيسى وأمه والعزير، ويتوجهون إليه في حاجاتهم وملماتهم، ويتقربون إليهم بصرف الأموال ذبحاً ونذراً، فرد الله عليهم هذا الفعل من صنيعهم، وأخبرهم أن هؤلاء المدعوين لا يملكون كشف الضر، ولا تحويله من حال إلى حال، لأن من عبد الأنبياء والصالحين يدعي أنه يكشف الضر بواسطتهم، وعلى أيديهم، كما يقوله عباد القبور، فأخبرهم تعالم أن هؤلاء المدعوين عبيده، كما أن الداعين عبيده، وأنهم يرجونه رحمته، ويخافون عذابه، والخائف الراجي لا يصلح أن يكون مدعواً ومعبوداً، فانظر هذه الآية الكريمة، وما دلت عليه، وما سيقت له، وانظر حقيقة دعوى العراقي، وما يفعله الغلاة في الأولياء والصالحين، ومسألتهم وتعظيمهم بشيء من العبادات، كالذبح والنذر لهم، وعلى إبطال دعواه أيضاً في التوسل الشركي بالصالحين، ودعائهم ومسألتهم وبهذا تعرف أنه

(1/493)

مشاق لله ورسوله، يستدل بالآية الكريمة على نقيض ما دلت عليه، ويفهم منها عكس ما دعت إليه، وهكذا حال القلوب المنكوسة، تتصور الأشياء على خلاف ما هي عليه، وأهل العلم كافة استدلوا بهذه الآية على إبطال التوسل الشركي، الذي هو دعاء الصالحين، والعراقي استدل بها على جوازه واستحبابه، فبعداً للقوم الظالمين.
وأما قول العراقي: (فظاهر الآية عام في الأفعال والذوات) هذا قول داود.
وقال صاحب هذه الرسالة1: (والوهابية جعلت الوسيلة خاصة بالأفعال، وهو تحكم، بل ظاهر الآية تخصيصها بالذوات) .
قال شيخنا: فهذا يكذبه ويبطله ما مر من إجماع المفسرين على أن الوسيلة هي التقرب إلى الله بطاعته، وبما يرضيه مما شرعه وأذن فيه.
والتوسل الذي يريده العراقي بذات الصالحين هو دعاؤهم ومسألتهم وتعظيمهم بالعبادة، وتقدم كلام ابن القيم في أنه يستحيل أن تأتي شريعة من الشرائع بإباحة ذلك.
وقوله: (ومن ادعى التخصيص بأحدهما فقد تحكم) ففي هذا القول من سوء الأدب مع الشارع، والجرأة
__________
1 يعني العراقي.

(1/494)

على الله وعلى رسوله، ما يعلمه أهل العلم بدينه، الذين عقلوا عنه مراده، وعرفوا أنه أخص القرب التي يحبها ويرضاها، ونهى عن مجاوزتها إلى البدع والضلالات، فالمخصص للقرب والوسائل هو الله ورسوله، قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] .
ثم اقتحم العراقي وأتى بقولة يضحك منها صبيان المكاتب، فقال: (على أن ظاهر سياق الآيات تخصيصه بالذوات) فأتى على ما قاله المفسرون قاطبة فهدمه، واجتث أصله، ورده من لا يؤمن بالكتاب، ولا يخاف سواء الحساب، واستدلاله على تلك الدعوى الضالة بأن (التقوى فعل المأمور وترك المنهي عنه، وإذا فسر ابتغاء الوسلية بالأعمال يكون تأكيداً فيكون مكرراً، وإذا أريد التوسل بالذوات يكون ناشئاً، وهو خير من التأكيد) هذا كلامه بحروفه، وكفى بهذا خزياً وفضيحة، وتسجيلاً على جهالة، وأنه ما عرف شرعاً، ولا لغة، ولا ديناً، وهذا مردود بوجوه:
الأول: إن ابن كثير قرر أن التقوى إذا قرنت بالطاعة أو الوسيلة كان المراد بها الانكفاف عن المحارم وترك المنهي، كما في هذه الآية. والوسيلة هي التقرب إلى الله بأنواع الطاعات، وأصناف العبادات، ومراده أنها

(1/495)

إذا أطلقت ولم تقترن بغيرها دخل فيها فعل المأمور وترك المحظور، وهكذا اسم العبادة، والطاعة، تعم عند الإطلاق وتخص مع الاقتران والتقييد.
فالعراقي لم يعرف مسمى التقوى في هذا المحل، وخبط خبط عشواء.
الوجه الثاني: إن الوسيلة ما يقرب إلى الله تعالى، والتقوى تطلق على ما يتقى به عذابه، ويرجى به ثوابه، فلو قيل بهذا الإطلاق هنا، فالقرب إلى الله وطلبه أخص مما قبله.
الوجه الثالث: إن التأكيد يكون خيراً من التأسيس إذا اقتضاه الحال، وقصد رفع المجاز، وإبطال توهمه، أو قصد بيان خصوصية الفرد المعطوف، والاهتمام به، كما في قوله تعالى: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاة} [الأعراف: 170] .
الوجه الرابع: إن التأسيس لا يجري هنا، ولا يصح قصده.

(1/496)


فصل في آية: {أيهم أقرب}، فصل في آية: {ولو أنهم إذ ظلموا أنفسهم جاءوك} - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في آية: {أيهم أقرب}
...
فصل
قال العراقي: (ومنها قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] قال ابن عباس: هم عيسى وأمه وعزير والملائكة. وتفسير الآية: أن الكفار يعبدون الأنبياء والملائكة على أنهم أرباب، فيقول الله لهم: أولئك الذين تعبدونهم هم يتوسلون إلى الله بمن هو أقرب، فكيف تجعلونهم أرباباً، وهم عبيده مفتقرون إلى ربهم متوسلون إليه بمن هو أعلى مقاماً منهم) .
والجواب أن يقال: وهكذا قال داود بن جرجيس. وقد أجابه الشيخ فقال:
والجواب أولاً: لولا ما يقصده المؤمن من رد هذه الأقوال الضالة الكاذبة التي تتضمن الكذب على الله، وتحريف كتابه، وتغيير دينه، والقول عليه بغير علم، لما جازت حكاية هذا الإفك ونقله، والله سبحانه ذكر أقوال أعدائه وأعداء رسله في معرض الرد لها، وإبطالها، والتسجيل على ضلالة أهلها.

(1/497)

فأما ما نقله عن البغوي، فقد حرفه، وكذب فيه، وهذه عبارة البغوي نسوقها بحروفها، قال في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] .
يعني الذين يدعونهم المشركون آلهة ويعبدونهم. قال ابن عباس ومجاهد: هم عيسى وأمه وعزير، والملائكة والشمس والقمر، والنجوم. يبتغون: أي يطلبون إلى ربهم الوسيلة، أي القربة، وقيل: الوسيلة: الدرجة العليا، أي يتضرعون إلى الله في طلب الدرجة العليا، وقيل الوسيلة: كل ما يتقرب به إلى الله عز وجل، وقوله: (أيهم أقرب) معناه: ينظرون أيهم أقرب إلى الله فيتوسلون به. وقال الزجاج (أيهم أقرب) : يبتغي الوسيلة إلى الله، ويتقرب إليه بالعمل الصالح.
هذه عبارة البغوي بحروفها1.
وقد تصرف فيها هذا الضال، فحذف منها قول ابن عباس: (والشمس والقمر والنجوم) ، وحرف قوله: (يطلبون إلى ربهم الوسيلة أي القربة) فقال العراقي: كل ما يتقرب به إلى الله، وعبارة البغوي (القربة) وحذف قول البغوي: (وقيل الوسيلة الدرجة العليا، أي يتضرعون
__________
(3/120/ ط دار المعرفة) .

(1/498)

إلى الله في طلب الدرجة العليا) ، وزاد في قوله: (ينظرون أيهم أقرب إلى الله) فقال العراقي: (وأعلى جاها) ، وزاد: (ويتشفعون به إلى ربهم) هذا تحريفه لكلام البغوي1.
قلت: وأما صاحب الرسالة فإنه ألطف في التحريف، وأجرأ على الله بالكذب من داود، فإن داود نسب الكلام إلى البغوي وحرفه، وتصرف فيه، وزاد، وهذا جزم أن تفسير الآية: أن الكفار يعبدون الأنبياء والملائكة على أنهم أربابهم، كما ذكر داود، وذكر هذا كما ذكر داود إلى آخره.
والمقصود أنهم يغترفون من عين واحد.
قال الشيخ في جوابه: والرجل يشتهي يأخذ ما يهوى، ويدع ما هو الأولى والأقوى، فأول عبارة البغوي ترد قوله: (ينظرون أيهم أقرب إلى الله فيتوسلون به) لأن الشمس والقمر والنجوم لا يتأتى منهم ذلك، والملائكة وعزير وعيسى، لم يرد نقل ولا حجة ولا برهان على أن بعضهم يسأل الله ببعض، ويتوسل به، ويقصده في حاجاته وملماته، فما قاله البغوي هنا غير مسلم. وقد تقدم كلام المفسرين، وأنهم لم يرتضوا هذا، ولم يقله أحد منهم. وتقدم قول ابن كثير في تفسير قتادة أنه لا خلاف بين المفسرين في ذلك. وتقدم قول أبي
__________
1 انتهى كلام الشيخ عبد اللطيف.

(1/499)

حفص والبيضاوي، والجلالين. فعدل العراقي عن هذا كله، وتمسك بالمتشابه، كما قال ابن القيم: وأعرض النصارى عن الأصول المحكمة، وتمسكوا بالمتشابه. على أن عبارة البغوي ليس فيها شاهد ودليل لعباد القبور، بل هي تدل على خلافه1 فإن التوسل الذي يشير إليه، وينصرف الاسم عليه عند الإطلاق، هو التوسل الشرعي، ومنه دعاء المؤمنين بعضهم لبعض، كالأسباب العادية، وقد يراد بالتوسل في عرف بعض الناس: سؤال الله تعالى بحق أوليائه. وعلى كل فليس فيه دليل لدعاء الموتى والغائبين، كما يفعله عباد القبور من الضالين والمشركين، ويحتمل أنه أراد بقوله: (أن ينظرون أيهم أقرب فيتوسلون به) معنى صحيحاً شرعياً، وهو الاقتداء بهم، وسلوك سبيلهم، واقتفاء آثارهم، قال تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِه} [الأنعام: 90] وقد يتعين هذا الاحتمال لوجوب إحسان الظن بالعلماء.
وقول العراقي في معنى الآية: (إن الكفار يعبدون الأنبياء والملائكة على أنهم أربابهم) يريد به أن المشركين يعتقدون أن آلهتهم تخلق وترزق وتدبر، وهذا قد رده القرآن، وأبطله في غير موضع –كما تقدم تقريره- والعراقي يلجأ إلى
__________
1 إلى هنا انتهى البياض الموجود في الأصل (الطبعة الهندية) .

(1/500)

هذا لئلا يدخل ما فعله عباد القبور فيما نهى عنه القرآن من اتخاذ الآلهة من دون الله، وعبادتها معه، وهذا لازم لعباد القبور لا محيص عنه، والحكم يدور مع علته، والقرآن كفر المشركين، وأنكر عليهم: دعاء غير الله، ومحبة سواه، وتعظيم ما يدعى معه، بالذبح والنذر، وسائر العبادات، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّه} [البقرة: 165] ، وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} [الإسراء:56] ، وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِه} [المؤمنون: 117] ، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106] . وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن:18] والآيات في المعنى كثيرة، يبين تعالى أنه كفرهم، وأنكر عليهم، وتوعدهم بالنار على عبادة غيره، ودعاء سواه. والعبادة فعل العبد الذي هو الحب مع الله، والخضوع والتعظيم والدعاء رغباً ورهباً.
وإطلاق الأرباب على الآلهة كقوله تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [يوسف: 39] ، وقوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} [آل عمران: 80] ، ونحو ذلك إنما يراد به ما ذكرنا، لأن المعبود يسمى رباً، وهذا مما لا خلاف فيه بين المفسرين، بل السيد يسمى ربا،

(1/501)

فتنبه لهذا، فقد زل بهذه الشبهة كثير من المنتسبين إلى العلم والدين -ثم ذكر الشيخ كلاماً طويلاً عن شيخ الإسلام قال في آخره:
ولهذا كان من أتباع هؤلاء من يسجد للشمس والقمر والكواكب، ويدعوها ويصوم وينسك لها، ويتقرب إليها، ثم يقول: إن هذا ليس بشرك، وإنما الشرك إذا اعتقدت أنها المدبرة لي، فإذا جعلتها سبباً وواسطة لم أكن مشركاً، ومن المعلوم بالاضطرار من دين المسلمين أن هذا شرك. انتهى.
فتأمله فإن فيه حكاية قول سلف هذا العراقي. وفيه أن ما قاله العراقي شرك يعلم بالاضطرار من دين الإسلام، والله المستعان.
وأما قول العراقي: (فيقول الله تعالى: أولئك الذين تعبدونهم يتوسلون إلي بمن هو أقرب، يعني: فهو محتاجون) فقد كذب على الله، ما عنى سبحانه وتعالى بهذا المعنى، ولا أراده تبارك وتقدس، عما يقول الظالمون علواً كبيراً، ما أجرأ هذا المتكلم على الله، وعلى كتابه، وعلى دينه {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} [الزخرف:83، والمعارج: 42] ، وتقدم قول المفسرين، وقول شيخ الإسلام: إن هؤلاء المدعوين عبيده، كما أن الداعين عبيده، وأنهم يرجون رحمته، ويخافون عذابه. نعوذ بالله من اقتحام هذه المهالك، والتوثب على تلك

(1/502)

الدركات التي تهوي بصاحبها إلى أسفل سافلين، قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 23] ، وقال تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [فصلت:40] .

(1/503)

فصل في آية: {ولو أنهم إذ ظلموا أنفسهم جاءوك}
...
فصل
قال العراقي: (ومنها: قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} [النساء: 64] فقد علق الله تعالى قبول استغفارهم باستغفاره عليه الصلاة والسلام، وفي ذلك صريح دلالة على جواز التوسل به صلى الله عليه وسلم، وقبول المتوسل به، كما يفهم من قوله تعالى: {لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} [النساء: 6] وأنت تعلم أن استغفاره صلى الله عليه وسلم لأمته لا يتقيد بحال حياته، كما دلت عليه الأحاديث الواردة، مما سننقله، لا يقال: إن الآية وردت في قوم معينين، فلا عموم لها، لأنا نقول: إنها وإن وردت في قوم معينين في حال حياته صلى الله عليه وسلم، تعم بعموم العلة كل من وجد فيه ذلك الوصف، سواء كان في حال حياته، أو بعد موته صلى الله عليه وسلم) .
والجواب أن نقول: قد سبق هؤلاء إلى الاستدلال بهذه الآية السبكي بنحو مما قال هذا، وأجابه الحافظ أبو عبد الله محمد بن أحمد بن عبد الهادي –رحمه الله تعالى- فقال1:
__________
1 في كتابه (الصارم المنكي في الرد على السبكي) ط الإفتاء (ص424) وما بعدها.

(1/504)

أما استدلاله بقوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ} [النساء: 64] الآية، فالكلام فيها في مقامين:
أحدهما: عدم دلالتها على مطلوبه.
الثانية: بيان دلالتها على نقيضه. وإنما يتبين الأمران بفهم الآية، وما أريد بها، وسيقت به، وما فهمه منها أعلم الأمة بالقرآن ومعانية، وهم سلف الأمة، ومن سلك سبيلهم.
ولم يفهم منها أحد من السلف والخلف إلا المجيء إليه في حياته ليستغفر لهم، وقد ذم تعالى من تخلف عن هذا المجيء، إذ ظلم نفسه، وأخبر أنه من المنافقين، فقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون:5] .
وكذلك هذه الآية إنما هي في المنافق الذي رضي بحكم كعب بن الأشرف وغيره من الطواغيت، دون حكم رسول الله صلى الله عليه وسلم، فظلم نفسه بهذا أعظم ظلم، حيث لم يجيء إلى رسول الله صلى الله عليه وسلم يستغفر له، فإن المجيء إليه يستغفر له توبة وتنصل من الذنوب، وهذه كانت عادة الصحابة معه صلى الله عليه وسلم أن أحدهم متى صدر منه ما يقتضي التوبة، جاء إليه فقال: يا رسول الله إني فعلت كذا وكذا فاستغفر لي، وهذا كان فرقاً بينهم وبين المنافقين.

(1/505)

فلما استأثر الله عز وجل بنبيه صلى الله عليه وسلم، ونقله من بين أظهرهم إلى دار كرامته، لم يكن أحد منهم قط يأتي إلى قبره ويقول: يا رسول الله فعلت كذا وكذا فاستغفر لي، ومن نقل هذا عن أحد منهم فقد جاهر بالكذب والبهت، أفترى: عطل1 الصحابة والتابعون -وهم خير القرون على الإطلاق- هذا الواجب الذي ذم الله سبحانه من تخلف عنه، وجعل التخلف عنه من أمارات النفاق، ووفق2 له من لا يؤبه له من الناس، ولا يعد في أهل العلم. فكيف أغفل هذا أئمة الإسلام وهداة الأنام من أهل الحديث والفقه والتفسير، ومن لهم لسان صدق في الأمة، فلم يدعوا إليه، ولم يحضوا عليه، ولم يرشدوا إليه، ولم يفعله إحد منهم ألبتة؟ بل المنقول الثابت عنهم ما قد عرف مما يسوء الغلاة فيما يكرهه وينهى عنه من الغلو والشرك الجفاة عما يحبه ويأمر به من التوحيد والعبودية.
ولما كان هذا المنقول شجى في حلوق الغلاة، وقذى في عيونهم، وريبة في قلوبهم، قابلوه بالتكذيب والطعن في الناقل، ومن استحيا منهم من أهل العلم بالآثار قابله بالتحريف والتبديل. ويأبى الله إلا أن يعلي منار الحق، ويظهر أدلته ليهتدي المسترشد، وتقوم الحجة
__________
1 في الأصل: "وافترى على".
2 في ط الرياض: "ووقف".

(1/506)

على المعاند فيعلي الله بالحق من يشاء، ويضع برده وبطره وغمص أهله من يشاء.
ويا لله العجب أكان ظلم الأمة لأنفسها ونبيها بين أظهرها موجود، وقد دعيت فيه إلى المجيء إليه ليستغفر1 لها، وذم من تخلف عن المجيء2، فلما توفي صلى الله عليه وسلم ارتفع ظلمها لأنفسها بحيث لا يحتاج أحد منهم إلى المجيء إليه3 ليستغفر له.
وهذا يبين أن هذا التأويل الذي تأوله عليه المعترض هذه الآية تأويل بطال قطعاً، ولو كان حقاً لسبقونا إليه علماً وعملاً، وإرشاداً ونصيحة.
ولا يجوز إحداث تأويل في آية أو سنة، لم يكن على عهد السلف، ولا عرفوه، ولا بينوه للأمة، فإنه يتضمن أنهم جهلوا الحق في هذا، وضلوا عنه، واهتدى إليه هذا المعترض المستأخر، فكيف إذا كان التأويل يخالف تأويلهم ويناقضه.
وبطلان هذا التأويل أظهر من أن يطنب في رده، وإنما ننبه عليه بعض التنبيه.
__________
1 في الأصل: "إلى المجيء إليه ليستغفر".
2 في الأصل: "عن هذا المجيء".
3 سقطت "إليه" من ط الرياض.

(1/507)

ومما يدل على بطلانه قطعاً: أنه لا يشك مسلم أن من دعي إلى رسول الله صلى الله عليه وسلم في حياته، وقد ظلم نفسه ليستغفر له، فأعرض عن المجيء وأباه، مع قدرته عليه، كان مذموماً غاية الذم، مغموصاً بالنفاق. ولا كذلك من دعي إلى قبره ليستغفر له، ومن سوى بين الأمرين، وبين المدعوين، وبين الدعوتين، فقد جاهر بالباطل، وقال على الله وكلامه ورسوله وأمناء1 دينه غير الحق.
وأما دلالة الآية على خلاف تأويله فهو أنه سبحانه صدرها بقوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} [النساء:64] وهذا يدل على أن مجيئهم إليه ليستغفر لهم إذ ظلموا أنفسهم طاعة له، ولهذا ذم من تخلف عن هذه الطاعة، ولم يقل مسلم قط إن على من ظلم نفسه بعد موته أن يذهب إلى قبره، ويسأله أن يستغفر له، ولو كان هذا طاعة له لكان خير القرون قد عصوا هذه الطاعة، وعطلوها، ووفق لهذا هؤلاء الغلاة العصاة، وهذا بخلاف قوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء:65] فإنه نفى الإيمان عمن لم يحكمه، وتحكيمه هو تحكيم ما جاء به حياً وميتاً، ففي
__________
1 سقطت "وأمناء" من الأصل.

(1/508)

حياته كان هو الحكم بينهم بالوحي، وبعد وفاته نوابه وخلفاءه، يوضح ذلك أنه قال: "لا تجعلوا قبري عيداً "1 ولو كان يشرع لكل مذنب أن يأتي إلى قبره ليستغفر له لكان القبر أعظم أعياد المذنبين، وهذا مضادة صريحة لدينه، وما جاء به، ولو كان مشروعاً لأمر به أمته، وحضهم عليه، ورغبهم فيه، ولكان الصحابة وتابعوهم بإحسان أرغب شيء فيه، وأسبق إليه.
ولم ينقل عن أحد منهم قط وهم القدوة بنوع من أنواع الأسانيد أنه جاء إلى قبره ليستغفر له، ولا شكا إليه، ولا سأله.
والذي صح عنه مجيء القبر للتسليم فقط، هو ابن عمر، وكان يفعل ذلك عند قدومه من السفر، ولم يكن يزيد على التسليم شيئاً ألبتة، ومع هذا فقد قال عبيد الله بن عمر العمري الذي هو أجل أصحاب نافع، أو من أجلهم: ما نعلم أحداً من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
__________
1 أخرجه الإمام أحمد في "المسند" 2/367، وأبو داود في كتاب المناسك في "سننه" 2/534 من طريق عبد الله بن نافع أخبرني ابن ذئب عن سعيد المقبري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تتخذوا قبري عيداً، ولا تجعلوا بيوتكم قبوراً، وحيثما كنتم فصلوا علي فإن صلاتكم تبلغني " هذا لفظ أحمد. =

(1/509)

...............................................................................................................
__________
= ولفظ أبي داود: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم".
قال شيخ الإسلام أبو العباس ابن تيمية بعد أن ساق سند الحديث في "الاقتضاء" 2/654:
وهذا إسناد حسن، فإن رواته كلهم ثقات مشاهير. لكن عبد الله بن نافع الصائغ الفقيه المدني صاحب مالك فيه لين، لا يقدح في حديثه. قال يحيى بن معين: هو ثقة. وحسبك بابن معين موثقاً. وقال أبو زرعة: لا بأس به.
وقال أبو حاتم الرازي: ليس بالحافظ، وهو لين تعرف حفظه وتنكر. فإن هذه العبارات منهم تنزل حديثه من مرتبة الصحيح إلى مرتبة الحسن، إذ لا خلاف في عدالته وفقهه، وأن الغالب عليه الضبط، لكن قد يغلط أحياناً ثم هذا الحديث مما يعرف من حفظه، ليس مما ينكر، لأنه سنة مدنية، وهو محتاج إليه في فقهه، ومثل هذا يضبطه الفقيه.
وللحديث شواهد من غير طريقه، فإن الحديث روي من جهات أخرى، فما بقي منكراً.
وكل جملة من هذا الحديث رويت عن النبي صلى الله عليه وسلم بأسانيد معروفة، وإنما الغرض هنا النهي عن اتخاذه عيداً.
فمن ذلك ما رواه أبو يعلى في مسنده: حدثنا أبو بكر بن أبي شيبة، حدثنا زيد بن الحباب حدثنا جعفر بن إبراهيم من ولد ذي الجناحين، حدثنا علي بن عمر عن أبيه عن علي بن الحسين أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو. فنهاه، فقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولابيوتكم قبوراً، فإن تسليمكم يبلغني إينما كنتم". =

(1/510)

...............................................................................................................
__________
= رواه أبو عبد الله محمد بن عبد الواحد المقدسي، الحافظ فيما اختاره من الأحاديث الجياد الزائدة على الصحيحين، وشرطه فيه أحسن من شرط الحاكم في صحيحه اهـ. كلام شيخ الإسلام.
قال الهيثمي في المجمع 4/3 على هذا الحديث: "رواه أبو يعلى وفيه حفص بن إبراهيم الجعفري ذكره ابن أبي حاتم ولم يذكر فيه جرحاً وبقية رجاله ثقات" اهـ.
قلت: كذا في الأصل "حفص" والصواب "جعفر" كما ساقه شيخ الإسلام، وكما في المصنف لابن أبي شيبة 2/375 –وفضل الصلاة على النبي صلى الله عليه وسلم للجهضمي ص 33.
وفي سنده أيضاً علي بن عمر بن علي بن الحسين بن علي بن أبي طالب ذكره ابن حبان في "الثقات" وقال: يعتبر حديثه من غير وراية أولاده عنه اهـ من التهذيب. وقال الحافظ ابن حجر في التقريب: "مستور" اهـ.
ثم ذكر شيخ الإسلام لهذا الحديث شاهدين فقال في المصدر السابق: وروى سعيد بن منصور في سننه حدثنا حبان بن علي حدثني محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا بيتي عيداً، ولا بيوتكم قبوراً، وصلوا علي حيثما كنتم فإن صلاتك تبلغني" اهـ كلام شيخ الإسلام.
وحبان بن علي هذا ضعفه الأئمة كما في التهذيب 2/173. وأبو سعيد مولى المهري قال عنه الحافظ ابن حجر في التقريب: مقبول. اهـ.
يعني حيث يتابع وإلا فلين كما نص على هذا في المقدمة.
قال شيخ الإسلام في المصدر السابق: وقال سعيد: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى. فقال: هلم إلى العشاء. فقلت: لا أريده. فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم. فقال: إذا دخلت المسجد فسلم. ثم قال: إن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا بيوتكم مقابر، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم " وما أنت ومن بالأندلس إلا سواء.
فهذا المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لا سيما وقد احتج من أرسله به، وذلك يقتضي ثبوته عنده، ولو لم يكن من وجوه مسندة غير هذين. فكيف وقد تقدم مسنداً اهـ.

(1/511)

ومعلوم أنه لا هدي أكمل من هدي الصحابة، ولا تعظيم لرسول الله فوق تعظيمهم، ولا معرفة لقدرة فوق معرفتهم، فمن خالفهم إما أن يكون أهدى منهم، أو يكون مرتكباً لنوع من البدع، كما قال عبد الله بن مسعود رضي الله عنه لقوم رآهم اجتمعوا على ذكر يقولونه: لأنتم أهدى من أصحاب محمد صلى الله عليه وسلم ... أو أنتم على شعبة الضلال.
فتبين أنه لو كان استغفاره لمن جاءه مستغفراً بعد موته ممكناً أو مشروعاً، لكان كمال شفقته ورحمته بالأمة تقتضي ترغيبهم في ذلك، وحضهم عليه. انتهى.
وأما قوله: (فقد علق تعالى قبول استغفارهم باستغفاره) ، وهذا حق، ولكنه في حال حياته لا بعد وفاته.
وقوله: (وفي ذلك صريح دلالة على جواز التوسل به صلى الله عليه وسلم، وقبول المتوسل به) .

(1/512)

فأقول: نعم، هذا حق، فقد كان الصحابة رضي الله عنهم يتوسلون به في حال حياته، كما قال عمر بن الخطاب رضي الله عنه: اللهم إنا1 كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا، فاسقنا.
فلو كان التوسل به بعد وفاته جائزاً لما عدل الفاروق إلى عمه العباس، مع إمكان التوسل به عند قبره -لو كان جائزاً- ومن المعلوم أن التوسل المشروع إنما هو بدعائه، كما تقدم بيانه، وكما سيأتي إن شاء الله.
بل في ذلك أصرح دلالة على المنع من التوسل به الشرعي بعد وفاته، بدليل أنه لا أكمل من هدي الصحابة، ولا تعظيم للرسول صلى الله عليه وسلم فوق تعظيمهم، ولا معرفة لقدره فوق معرفتهم، ومع ذلك لم يكن أحد منهم قط يأتي إلى قبره، ويقول: يا رسول الله فعلت كذا وكذا، فاستغفر لي، ومن نقل هذا عن أحد منهم فقد جاهر بالكذب والبهت.
وأما قوله: (وأنت تعلم أن استغفاره صلى الله عليه وسلم لأمته لا يتقيد بحال حياته، كما دلت عليه الأحاديث الواردة مما سننقله) .
__________
1 في الأصل: "أنه".

(1/513)

فأقول: لو كان طلب الاستغفار منه صلى الله عليه وسلم جائزاً بعد وفاته عند قبره، أو من مكان بعيد منه، أو كان مشروعاً لأمر به أمته، وحضهم عليه، ورغبهم فيه، ولكان الصحابة رضي الله عنهم وتابعوهم بإحسان أرغب شيء فيه، وأسبق إليه، ولم ينقل عن أحد منهم قط -وهم القدوة- بنوع من أنواع1 الأسانيد أنه جاء إلى قبره ليستغفر له، ولا شكا إليه، ولا سأله، وقد تقدم بيان هذا.
وأما قوله: (لا يقال إن الآية وردت في قوم معينين، فلا عموم لها ... ) الخ.
فأقول: نعم، الأمر كما أقر به الخصم في هذا2 المقام، من أن الآية وردت في قوم معينين من أهل النفاق، يدل عليه قوله تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء:61] فهي تعم ما وردت فيه، وما كان مثله، فهي عامة في حق كل من ظلم نفسه من كل منافق قيل به: تعال إلى ما أنزل الله وإلى الرسول، فصد عن الرسول صدوداً، وتحاكم إلى الطاغوت، ثم جاء الرسول في حياته،
__________
1 في الأصل: "نوع".
2 في الأصل: "هذه".

(1/514)

فاستغفر الله واستغفر له الرسول في حياته، وأما المؤمن الذي عصى وظلم نفسه، فجاء قبر الرسول صلى الله عليه وسلم فاستغفر الله، فليس مثله، لما تقدم بيانه.

(1/515)


فصل في آية: {فاستغاثه الذي من شيعته}، فصل في آية: {لا يملكون الشفاعة} - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في آية: {فاستغاثه الذي من شيعته}
...
فصل
قال العراقي: (ومنها قوله تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] فنسب الله تعالى الاستغاثة إلى غيره من المخلوق، وكفى به دليلاً على جوازها، فإن قيل: إن المستغاث في هذه الآية حي وله قدرة، وإنما كلامنا في الميت. أجيب: بأن نسبة القدرة إليه إن كان استقلالاً فهي كفر، وإن كانت بقدرته تعالى على أن يكون هو السبب والوسيلة ليس إلا فلا فرق بين الحي والميت، فإن الميت له كرامة، وإذا لم تنسب إلى الله حقيقة وإلى غيره مجازاً كانت الاستغاثة ممنوعة، ومن هنا تعلم سر نفي النبي صلى الله عليه وسلم الاستغاثة عن نفسه عندما قال أبو بكر الصديق رضي الله عنه: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال عليه السلام: " لا يستغاث بي إنما يستغاث بالله" 1 مع أن النبي صلى الله عليه وسلم كان
__________
1 تقدم الكلام عليه في "الرد على القبوريين" لابن معمر. وأن في سنده ابن لهيعة لكن تكلم عليه شيخ الإسلام بكلام حسن عندما تعقبه البكري في إيراد هذا الحديث فقال في رده على البكري ص 153:
هذا الخبر لم يذكر للاعتماد عليه، بل ذكر في ضمن غيره ليتبين أن معناه موافق للمعاني المعلومة بالكتاب والسنة، كما أنه إذا ذكر حكم بدليل معلوم، ذكر ما يوافقه من الآثار والمراسيل وأقوال العلماء وغير ذلك لما في ذلك من الاعتضاد والمعاونة، لا لأن الواحد من ذلك يعتمد عليه في حكم شرعي.
ولهذا كان العلماء متفقين على جواز الاعتضاد والترجيح بما لا يصلح أن يكون هو العمدة من الأخبار التي تكلم في بعض رواتها لسوء حفظ أو نحو ذلك، وبآثار الصحابة والتابعين، بل بأقوال المشايخ والإسرائيليات للاعتماد نوع.
وهذا الخبر من النوع الأول، فإنه رواه الطبراني في معجمه من حديث ابن لهيعة، وقد قال أحمد: قد كتبت حديث الرجل لأعتبر وأستشهد به مثل حديث ابن لهيعة.
فإن عبد الله بن لهيعة قاضي مصر كان من أهل العلم والدين باتفاق العلماء، ولم يكن ممن يكذب باتفاقهم. ولكن قيل: إن كتبه احترقت فوقع في بعض حديثه غلط، ولهذا فرقوا بين من حدث عنه قديماً، وبين من حدث عنه حديثاً، وأهل السنن يروون له.
إلى أن قال: وقد روي الناس هذا الحديث من أكثر من خمسمائة سنة، إن كان ضعيفاً وإلا فهو مروي في زمان النبي صلى الله عليه وسلم، وما زال العلماء يقرؤون ذلك، ويسمعون في المجالس الكبار والصغار، ولم يقل أحد من المسلمين إن إطلاق القول: إنه لا يستغاث بالنبي صلى الله عليه وسلم كفر ولا حرام ... الخ كلامه رحمه الله تعالى.

(1/516)

حينئذ حياً، وله قدرة، فإنما قصد صلى الله عليه وسلم نفي الاستغاثة الحقيقية، فأراد تعليم أمته أنها لا تكون إلا بالله) .
والجواب أن يقال: هذه شبهة داود. وإنما تصرف فيها هذا، ولم يخرج عن مقصوده بشيء. فقال شيخنا رحمه الله:
وقوف أهل البصائر على هذا الكلام يكفي في رده وإبطاله، وبيان ما فيه من الجهل الغليظ. وهذا الصنف من

(1/517)

الناس إنما أتوا1 من بعدهم عما جاءت به الرسل، وكونهم أجانب عنه، ليسوا من أهل الوراثة النبوية، فهم في ظلمات بعضها فوق بعض.
وهذه الآية الكريمة فيها الخبر2 عن الإسرائيلي، لأنه استغاث موسى على القبطي الذي هو من عدوه، والأفعال العادية القائمة بفاعلها تنسب إليه، وتضاف إليه حقيقة، من إضافة الفعل إلى فاعله، فيقال: أكل وشرب، وقام وقعد، وقال وحكى، ودعا واستغاث، حقيقة لا مجازاً، بإجماع العقلاء، ولم يخالف في إضافة الأفعال إلى فاعلها حقيقة إلا من هو أجهل الناس، وأضلهم عن سواء السبيل، وهذا لم نقل بمنعه حتى يستدل علينا بالنسبة التي في الآية. مع أن الاستدلال بها يترجم عن جهل المعترض، وعدم فهمه عن الله، وقد نسب الرب تبارك وتعالى إلى أعدائه ما نسبوه إليه من اتخاذ الصاحبة والولد، وجعل الشركاء معه، والنسبة لا يستدل بها من يعقل ما يقول، بل الدليل في حكايته على وجه التقرير، وعدم الإنكار، قال تعالى: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [البقرة:116] ، وقال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّه} [التوبة: 30] ،
__________
1 في ط الرياض "أوتوا".
2 في الأصل: "من الخبر".

(1/518)

وقال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} [المائدة: 72] ، وقال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} [المائدة: 73] ، وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ} [يس:74] فهذا كله منسوب إلى فاعله حقيقة، أفيقال بجوازه؟ وأنه لو كان ممنوعاً لما جازت النسبة، ويقال: هذا مجاز أيصح نفيه عنهم؟ تعالى الله عما يقول الظالمون علواً كبيراً.
والعراقي جاهل1 الدين والمذهب واللسان، بل الجاهلية لا تقول إن النسبة إلى الفاعل مجاز، ولا تقول إنها تدل على عدم المنع مما نسب2 إلى الفاعلة.
والغرض بيان ما في كلام هذا من الفساد المتناهي، والآية ليست مما نحن فيه، فإن الإغاثة المثبتة ليس الدليل على إثباتها النسبة، وإنما هو ما جاءت به الشريعة الكاملة من جواز معاطاة الأسباب العادية، واستعانة الخلق بعضهم بعضاً في الجملة، والدليل من الآية ترك إنكاره وسياقه على وجه التقرير، ومسألة المخلوق محرمة في الأصل، وإنما أبيحت3 في الأسباب العادية للضرورة والحاجة، ولهذا بايع النبي صلى الله عليه وسلم بعض أصحابه على أن لا يسألوا
__________
1 في الأصل: "جاهلي".
2 في ط الرياض: "نسبه".
3 في ط الرياض: "البحث".

(1/519)

الناس، فكان أحدهم يسقط السوط من يده فلا يقول لأحد ناولنيه1.
وقول العراقي: (وأما ما قيل: إن هذا حي، وله قدرة، فإن كان نسبة القدرة إليه استقلالاً فهو كفر، وإن كان بقدرة الله، وهو سبب ووسيلة، فلا فرق بين الحي والميت) .
يقال: هذا تخليط وهذيان، فإن المسلمين متفقون على قول: ما شاء الله كان، وما لم يشأ لم يكن، يؤمنون بقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] خلق في الحي اختياراً ومشيئة، بها يثاب، وبها يعاقب، وبها يكلف، والميت ليس له قدرة الحي ولا يكلف، بل
__________
1 في ط الرياض "ناولينه".
وأخرج الإمام مسلم في "صحيحه" كتاب الزكاة 2/721 عن عوف بن مالك الأشجعي قال: كنا عند رسول الله صلى الله عليه وسلم. تسعة أو ثمانية أو سبعة. فقال: "ألا تبايعون رسول الله؟ " وكنا حديث عهد ببيعة فقلنا: قد بايعناك يا رسول الله. ثم قال: "ألا تبايعون رسول الله؟ فقلنا: قد بايعناك يا رسول الله. ثم قال: "ألا تبايعون رسول الله؟ " فبسطنا أيدينا وقلنا: قد بايعناك يا رسول الله، فعلام نبايعك؟ قال: "على أن تعبدوا الله ولا تشركوا به شيئاً، والصلوات الخمس. وتطيعوا -وأسر كلمة خفيفة- ولا تسألوا الناس شيئاً" فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم، فما يسأل أحداً يناوله إياه".

(1/520)

ينقطع عمله بموته، وتطوى صحيفته، ولا يسأل، ولا يستفتى، ولا يرجع إليه في شيء مما للعباد عليه قدرة، وسائر الحيوان يفرقون بين الحي والميت.
والعراقي يقول: (لا فرق عنده بين الحي والميت) قال تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فاطر:22] واستغاثة الميت ليست سبباً كاستغاثة المخلوق فيما يقدر عليه، ولم يجعل هذا سبباً إلا عباد الأصنام الذين هم1 أضل خلق الله، يجعلون الأموات سبباً ووسيلة، والميت ليس في شرع الله وما جاءت به رسله أن يدعو2 لمن دعاه، والكرامة ليست فعله، بل هي فعل الله، والمكرم لا يدعى، ولا يستغاث به، ولا يرجى لشيء من الشدائد، بل هذا فعل المشركين -كما تقدم- والقول بأن الله يقدره3 ظن وخرص لا يرجع إليه في دينه إلا ضال يتمسك بالأوهام الوثنية.
وقوله: (والجميع راجع إلى قدرة الله) لا ينقذه من المحذور، فإن المشركين يعترفون بربوبية الله لآلهتهم، ويعلمون أنها لا تستقل بشيء دونه، ولا تجوز نسبة الإغاثة
__________
1 في الأصل: "الذينهم".
2 في الأصل: "يدعوا".
3 في الأصل: "يقدر".

(1/521)

إلى الموتى والغائبين، ولو مجازاً لاختصاصه تعالى بالعلم والقدرة والغوث الباطني، والنبي صلى الله عليه وسلم نفي الاستغاثة عن نفسه حماية للتوحيد، وصيانة لجانبه، وأدباً مع ربه، لا لأن الإغاثة لا تنسب إلى المغيث بالتسبب العادي حقيقة، وأنها تنسب مجازاً -كما توهمه الغبي الأكبر- ولم يرد تعليم أمته: أن الاستغاثة إنما تنسب للمخلوق مجازاً، فإن ما جاء به من الكتاب والسنة دال على إضافة الفعل لمكتسبه، ومن قام به، ولذلك رتب الثواب والعقاب والجزاء والحساب.
ولم يقول قول العراقي إلا القدرية المجبرة، ومن نحا نحوهم، من الجهمية ورد عليهم أهل السنة، بما يطول ذكره نقلاً وعقلاً، وقالوا: لو كان مجازاً لصح نفي أفعال المكلفين عنهم، ولكانوا بمنزلة الجمادات التي يحركها الغير، ويفعل بها من غير قصد لها ولا اختيار1، ويكون التعذيب والثواب يرجع إلى مجرد المشيئة والإرادة، من غير فعل للعبد يستحق به الثواب والعقاب، وأما إضافة الإغاثة والإنبات إلى الغيث والريح، كما في الحديث، وكما في قولهم: "أنبت الربيع البقل" فلم يجعل الغيث فاعلاً، كما زعمه هذا الأعجمي الذي لا يعقل شيئاً من
__________
1 في الأصل "ولا اختبار".

(1/522)

اللغة غاية ما قالوا: إنه مجاز عقلي، كما يعلم من رسالة السكاكي، والإضافة قد تقع ولو إلى أدنى ملابسة.
وقول العراقي: (فجعل الغيث هو فاعل الإغاثة مع أنه عرض) هذا مما يدل على أنه لا يفرق بين العرض والجوهر، ومن بلغ جهله إلى هذا الحد سقط الكلام معه. والقصد إعلام الطالب أن أعداء شيخنا من أجهل الورى، وأضلهم ... إلى آخر كلامه، رحمه الله.

(1/523)

فصل في آية: {لا يملكون الشفاعة}
...
فصل
قال العراقي: (ومنها: قوله تعالى: {لا يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، قال بعض المفسرين: إن العهد قول: "لا إله إلا الله، محمد رسول الله" وعليه: فمعنى الآية لا يشفع الشافعون إلا لمن قال: لا إله إلا الله وهم المؤمنون، كقوله تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} [الأنبياء: 28] ، وهو معنى بعيد أن يكون حينئذ تقدير الآية: لا يملكون الشفاعة لأحد إلا من اتخذ إلى آخره.
وفيه من التكلف ما فيه، والأحسن أن يكون تفسير قوله: {لا يَمْلِكُونَ} بمعنى" لا ينالون، فحينئذ يصح الاستثناء بدون تقدير شيء، وقيل معناه: لا يملك الشفاعة إلا من قال: "لا إله إلا الله" أي: لا يشفع المؤمنون، ومثله قوله تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزخرف:86] ، والشهادة بالحق هي قول: "لا إله إلا الله" وحيث كان المراد من التوسل بالأنبياء والأولياء والصالحين والطلب منهم هو استشفاعهم، وقد

(1/524)

أخبر أنهم يملكون الشفاعة، فأي مانع من طلب شيء مما ملكوه بإذنه تعالى، فيجوز أن تطلب منهم أن يعطوك مما أعطاهم الله تعالى، وإنما الممنوع هو طلب الشفاعة من الأصنام التي لا تملك شيئاً منها) .
والجواب أن يقال: ما أعظم جراءة هذا الملحد على كلام الله بوضعه على غير موضعه، وعلى توهين ما قررة أئمة التفسير من السلف رضوان الله عليهم، فنذكر كلام أئمة التفسير ليتبين ضلال هذا الملحد، وعدم إدراكه فنقول:
قال الإمام أبو جعفر محمد بن جرير الطبري: يقول تعالى ذكره" لا يملك هؤلاء الكافرون بربهم -يا محمد- يوم يحشر الله المتقين إليه وفداً: الشفاعة حين يشفع أهل الإيمان بعضهم لبعض عند الله، فيشفع بعضهم، إلا من اتخذ منهم، عند الرحمن في الدنيا عهداً بالإيمان به، وتصديق رسوله، والإقرار به، والعمل بما أمر به. ثم ساق بسنده إلى ابن عباس قوله: {إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، قال: العهد شهادة أن لا إله إلا الله، ويتبرأ إلى الله من الحول والقوة، ولا يرجون إلا الله، وبسنده عن ابن جرير قال: المؤمنون يومئذ بعضهم لبعض شفعاء {إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} قال: عملاً صالحاً، وبسنده إلى

(1/525)

قتادة قال: أي بطاعته، وبسنده إلى عوف بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن شفاعتي لمن مات من أمتي لا يشرك بالله شيئاً" ومن في قوله (إلا من) في موضع نصب على الاستثناء، ولا يكون خفضاً بضمير اللام، ولكن قد يكون نصباً في الكلام في غير هذا الموضع، وذلك كقول القائل1: أردت المرور اليوم إلا العدو، فإني لا أمر به، فيستثني العدو من المعنى، وليس ذلك كذلك في قوله: {لا يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، لأن معنى الكلام لا يملك هؤلاء الكفار إلا من آمن بالله، فالمؤمنون ليسوا من أعداد الكفارين، ومن نصبه على أن معناه إلا لمن اتخذ عند الرحمن عهداً، فإنه ينبغي أن يجعل قوله: {لا يَمْلِكُونَ الشَّفَاعَةَ} للمتقين، فيكون معنى الكلام حينئذ: {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً} {لا يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} فيكون معناه عند ذلك: {إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، فإذا جعل {لا يَمْلِكُونَ الشَّفَاعَةَ} خبراً عن المجرمين، فإن (من) تكون حينئذ نصباً على أنه استثناء منقطع، فيكون معنى الكلام: لا يملكون الشفاعة، لكن من اتخذ عند الرحمن عهداً يملكه. انتهى.
وقال الحافظ ابن كثير رحمه الله تعالى: {لا
__________
1 في ط الرياض: (القاتل) .

(1/526)

يَمْلِكُونَ الشَّفَاعَةَ} [مريم:87] ، أي ليس لهم من يشفع لهم، كما يشفع المؤمنون بعضهم لبعض، كما قال تعالى مخبراً عنهم: {فَمَا لَنَا مِنْ شَافِعِينَ. وَلا صَدِيقٍ حَمِيمٍ} [الشعراء: 100-101] ، وقوله: {إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، هذا استثناء منقطع بمعنى: لكن من اتخذ عند الرحمن عهداً، وهو شهادة أن لا إله إلا الله، والقيام بحقها.
قال علي بن أبي طلحة عن ابن عباس: {إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، قال: العهد الشهادة أن لا إله إلا الله، ويبرأ الله من الحول والقوة، ولا يرجو إلا الله عز وجل.
وقال ابن أبي حاتم: حدثنا عثمان بن خالد الواسطي، حدثنا محمد بن الحسن الواسطي، عن المسعودي، عن عون بن عبد الله، عن ابن أبي فاختة، عن الأسود بن يزيد، قال: اتخذوا عند الله عهداً، فإن الله يقول يوم القيامة: "من كان له عند الله عهد فليقم"، قالوا يا أبا عبد الرحمن: فعلمنا. قال: قولوا: "اللهم فاطر السموات والأرض، عالم الغيب والشهادة، فإني أعهد إليك في هذه الحياة الدنيا، أنك إن تكلني إلى عملي يقربني من الشر، ويباعدني من الخير، وإني لا أثق إلا برحمتك، فاجعل لي عندك عهداً تؤديه إلي يوم القيامة، إنك لا تخلف الميعاد" قال المسعودي: فحدثني زكريا، عن القاسم بن

(1/527)

عبد الرحمن، أن ابن مسعود كان يلحق بهن "خائفاً، مستجيراً مستغفراً، راهباً راغباً إليك"، ثم رواه من وجه آخر عن المسعودي بنحوه. انتهى.
فإذا تبين لك كلام أئمة التفسير، وأن الاستثناء في آية "مريم" لا يفيد إثبات الملك، والأكثر على أنه منقطع، وعلى القول بأنه متصل، فلا حجة فيه، بل هو كقوله تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [طه:109] فالاستثناء دليل على حصولها ووقوعها، لا على أنها تملك كسائر الأملاك العادية، كما يظنة أهل الجاهلية، وكما يقول هذا الملحد: (إن الله ملكهم الشفاعة فأي مانع من طلب شيء مما ملكوه بإذنه تعالى؟) إلى آخر كلامه.
ومراده أنهم يملكونها كما يملك الملاك أموالهم، فيتصرفون فيها بما يشاءون، وهذا خلاف ما دل عليه القرآن والسنة، وأجمع عليه علماء الأمة، فإنه قد دل القرآن والسنة وإجماع علماء الأمة على أن الشفاعة بيده سبحانه، ملكاً له خاصة، لا يتقدم أحد فيها إلا بإذنه، ولا تنال إلامن رضي قوله وعمله، من أهل الإيمان والتوحيد، والأحاديث صريحة في أنه صلى الله عليه وسلم -وهو سيد الشفعاء- لا يشفع ابتداء، وأنه يحد له حداً، ويعين له من أراد الله رحمته، وإكرام نبيه بالشفاعة فيه، فهو عبد مأمور مدبر، لا مالك

(1/528)

متصرف، قال تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} [الزخرف: 86] ، وقوله: {لا يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، وقد تقدم الكلام فيها، وأن بعض المفسرين قرر أن الاستثناء منقطع، ليس فيه إثبات للملك، فهو بمعنى الاستدراك من مضمون الجملة، ويدل على هذا نصوص الكتاب والسنة.
قال شيخ الإسلام: وقوله تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ} [الأعراف: 188] فيه قولان: قيل هو استثناء متصل، وأنه يملك من ذلك ما ملكه الله، وقيل: هو منقطع، والمخلوق لا يملك لنفسه نفعاً ولا ضراً بحال، فقوله: {إِلاَّ مَا شَاءَ اللَّهُ} استثناء منقطع، أي: لكن يكون من ذلك ما شاء الله، كقول الخليل: {وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً} [الأنعام:80] ، أي: لا أخاف أن تفعلوا شيئاً، لكن إن شاء ربي شيئاً كان، وإلا لم يكن، وإلا فهم لا يفعلون شيئاً، وكذلك قوله: {َلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} ثم قال: {إِلَّا مَنْ شَهِدَ بِالْحَقّ} [الزخرف: 86] فتنفعه الشهادة، كقوله: {لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ} [طه:109] وقال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعا} [الزمر: 44] وبسط هذا له موضع آخر. انتهى.
إذا عرفت هذا، فقول هذا الملحد: (فأي مانع من

(1/529)

طلب شيء مما ملكوه بإذن الله تعالى، فيجوز أن تطلب منهم أن يعطوك ما أعطاهم الله تعالى) .
فيقال المانع من ذلك أنك قد أتيت بسبب يمنع حصولها، والله سبحانه وتعالى لم يجعل الاستغاثة بغيره، ودعاءه والالتجاء إليه، سبباً لحصول إذن الله للشافع أن يشفع، وإنما السبب كمال التوحيد بإخلاص الدعاء لله، والاستغاثة به لا بغيره، والطلب من الله تعالى أن يشفع فيه عبده، لا طلبها من العبد.
قال ابن القيم رحمه الله تعالى: ومن أنواعه -أي الشرك- طلب الحوائج من الموتى، والاستغاثة بهم، وهذا أصل شرك العالم، فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعاً ولا ضراً، فضلاً لمن استغاث به أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده، فإنه لا يقدر أن يشفع له عند الله إلا بإذنه، والله لم يجعل استغاثته وسؤاله سبباً لإذنه، وإنما السبب كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن، وهو بمنزلة من استعان في حاجته بما يمنع حصولها، وهذه حال كل مشرك، فجمعوا بين الشرك بالمعبود، وتغيير دينه، ومعاداة أهل التوحيد، ونسبة أهله إلى التنقص بالأموات، وهم قد تنقصوا الخالق بالشرك، وأولياءه الموحدين بذمهم وعيبهم، ومعاداتهم، وتنقصوا من أشركوا به غاية

(1/530)

التنقص، إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به، وأنهم يوالونهم عليه، وهؤلاء هم أعداء الرسل في كل زمان ومكان، وما أكثر المستجيبين لهم، وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيد الله، وعادى المشركين في الله، وتقرب بمقتهم إلى الله، واتخذ الله وحده وليه وإلهه ومعبوده، فجرد حبه لله، وخوفه لله، ورجاءه لله، وذله لله، وتوكله على الله، واستغاثته بالله، والتجاءه إلى الله، واستعانته بالله، وقصده لله، متبعاً لأمره، متطلباً لمرضاته، إذا سأل سأل الله، وإذا استعان استعان بالله، وإذا عمل عمل لله، فهو لله، وبالله، ومع الله، انتهى.
وأما قوله: (وإنما الممنوع هو طلب الشفاعة من الأصنام، التي لا تملك شيئاً منها) .
فأقول: هذا لم يقله أحد من أهل العلم، وإنما هي شبهة عراقية، وتعلقات خيالية، لا تليق إلا بعقول هؤلاء الوثنية، الذين ليس لهم معرفة بالأحكام الشرعية، فبعداً للقوم الظالمين.

(1/531)


فصل في حديث: "أسألك بحق السائلين"، فصل في حديث: "أغفر لأمي فاطمة بحق نبيك" - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في حديث: "أسألك بحق السائلين"
...
فصل
قال العراقي: (ومنها ما رواه ابن ماجه بإسناد صحيح عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من خرج من بيته إلى الصلاة، فقال: اللهم إني أسألك بحق السائلين عليك، وبحق ممشاي هذا إليك، فإني لم أخرج أشراً ولا بطراً، ولا رياء، ولا سمعة، خرجت اتقاء سخطك، وابتغاء مرضاتك، فأسألك أن تنقذني من النار، وأن تغفر لي ذنوبي، فإنه لا يغفر الذنوب إلا أنت. أقبل الله عليه بوجهه، واستغفر له سبعون ألف ملك" فقد توسل النبي عليه الصلاة والسلام في قوله: "إني أسألك بحق السائلين عليك" بكل عبد مؤمن، وأمر أصحابه أن يدعوا بهذا الدعاء، فيتوسلوا مثل توسله، ولم يزل السلف من التابعين ومن تبعهم يستعملون هذا الدعاء عند خروجهم إلى الصلاة، ولم ينكر عليهم أحد) .
الجواب أن يقال: هذا الحديث رواه عطية العوفي، وفي ضعف.

(1/532)

قال شيخ الإسلام: لكن بتقدير ثبوته، هو من هذا الباب، فإن حق السائلين عليه سبحانه أن يجيبهم، وحق المطيعين له أن يثيبهم، فالسؤال له، والطاعة له سبب لحصول إجابته وإثابته، فهو من التوسل به، والتوجه به، والتسبب به، ولو قدر أنه قسم لكان قسماً بما هو من صفاته، فإن إجابته وإثابته من أفعاله وأقواله، فصار هذا كقوله صلى الله عليه وسلم في الحديث الصحيح: "أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصى ثناء عليك، أنت كما أثنيت على نفسك" والاستعاذة لا تصح بمخلوق، كما نص عليه الإمام أحمد، وغيره من الأئمة ... إلى آخر كلامه.
فتبين من كلام الشيخ أن السؤال بحق السائلين هو إجابتهم، وسؤاله بحق الطائعين إثابتهم، فيكون السائل بهاتين الصفتين سائلاً بصفات الله، فإن الإجابة والإثابة من أفعاله وأقواله سبحانه وتعالى، وسؤاله بأسمائه وصفاته، والتوسل بها ثابت بالكتاب والسنة، قال تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] ، وفي الحديث عن عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلاً يقول: "اللهم إني أسألك بأنك أنت الله لا إله إلا أنت، الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفواً أحد". فقال: "دعا الله باسمه الأعظم، الذي

(1/533)

إذا سئل به أعطى، وإذا دعي به أجاب" رواه الترمذي وأبو داود. إلى غير ذلك من الأحاديث.
وكذلك التوسل بالأعمال الصالحة، كما ثبت ذلك بالكتاب والسنة، كما روي عن ابن عمر عن النبي صلى الله عليه وسلم قال: "بينما ثلاث نفر يتماشون أخذهم المطر، فمالوا إلى غار في الجبل، فانحطت على فم غارهم صخرة من الجبل، فأطبقت عليهم، فقال بعضهم لبعض: انظروا أعمالاً عملتموها لله صالحة، فادعوا الله بها، لعله يفرجها" الحديث متفق عليه وهو في الصحيحين.
فليس في حديث أبي سعيد الخدري ما يدل على ما ادعاه هذا الملحد، من التوسل بذوات الأنبياء والأولياء والصالحين فضلاً عن دعائهم والاستغاثة بهم، والالتجاء إليهم، وبهذا يتبين عدم معرفتهم بمعاني ما أنزل الله على رسوله، ومعاني كلام رسوله، وأن هذا المعترض وأشباهه أجانب من ذلك لا عهد لهم به، ولا تمييز عندهم، فالله المستعان.

(1/534)

فصل في حديث: "أغفر لأمي فاطمة بحق نبيك"
...
فصل
قال العراقي: (ومنها: قوله صلى الله عليه وسلم: " اغفر لأمي فاطمة بنت أسد، ووسع عليها مدخلها، بحق نبيك، والأنبياء الذين من قبلي" 1 إلى آخر الحديث، رواه الطبراني في "الكبير" وصححه ابن حبان، والحاكم، عن أنس بن مالك رضي الله عنه، وفاطمة هذه أم علي -كرم الله وجهه- التي ربت النبي صلى الله عليه وسلم ... إلى آخر كلامه) .
والجواب أن يقال: في سنده "روح بن صلاح المصري" ضعفه ابن عدي، وتصحيح الحاكم له لا يجدي شيئاً، فإنه جمع في "مستدركه" من الأحاديث الضعيفة والمنكرة والموضوعة جملة كثيرة، وقد روى فيه لجماعة من المجروحين في كتابه في "الضعفاء".
وأما رواية الطبراني له فيقال لهذا الملحد: كم في الطبراني من حديث يخالف هذا، ويدل على وجوب التوسل بأسماء الله وصفاته، وإنابة الوجوه إليه فما
__________
1 على أن الطبراني لما أخرجه في "المعجم الكبير 24/351-352 و"الأوسط" قال: لم يروه عن عاصم إلا الثوري، تفرد به روح بن صلاح ا. هـ
فهذه إشارة منه رحمه الله إلى ضعف الحديث.

(1/535)

أعمى عينك عنها؟ هل هناك شيء أعماها سوى الجهل والهوى؟ وقد تكلم في هذا الحديث غير واحد.
وقال شيخ الإسلام: قد بالغت في البحث والاستقصاء، فما وجدت أحداً قال بجوازه إلا ابن عبد السلام، في حق نبينا عليه أفضل الصلاة والسلام، أترى هذا الحديث خفي على علماء الأمة لم يعلموا ما دل عليه؟ ثم لو سلمنا صحته أو حسنه ففيه ما سيأتي في حديث الأعمى أن المراد بدعاء نبيك إلى آخره، وأي وسيلة بذوات الأنبياء لمن عصى أمرهم، وخرج عما جاءوا به من التوحيد والشرع.
قال شيخ الإسلام: فإذا قال الداعي: أسألك بحق فلان وفلان لم يدع له -وهو لم يسأله باتباعه لذلك الشخص أو محبته وطاعته، بل بنفس ذاته، وما جعله له ربه من الكرامة، لم يكن قد سأله بسبب يوجد المطلوب. انتهى.

(1/536)


فصل في حديث الضرير، فصل في المنام والإستسقاء - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في حديث الضرير
...
فصل
قال العراقي: (ومنها: ما رواه الترمذي، والنسائي، والبيهقي، والطبراني بإسناد صحيح، عن عثمان بن حنيف رضي الله عنه أن رجلاً ضريراً أتى النبي صلى الله عليه وسلم فقال: ادع الله أن يعافيني. فقال: "إن شئت دعوت، وإن شئت صبرت وهو خير لك". قال: فادعه. فأمره أن يتوضأ، ويحسن وضوءه، ويدعو بهذا الدعاء: "اللهم إني أسألك، وأتوجه إليك بنبيك محمد، نبي الرحمة، يا محمد أتوجه بك إلى ربي في حاجتي لتقضي، اللهم فشفعه فيّ" فعاد وقد أبصر.
وخرج هذا الحديث البخاري أيضاً في "تاريخه" وابن ماجه، والحاكم في "المستدرك" بإسناد صحيح. وذكره الجلال السيوطي في "الجامع الكبير والصغير".
فقد أمر النبي صلى الله عليه وسلم الرجل الضرير أن يناديه، ويتوسل به إلى الله في قضاء حاجته.
قد تقول الوهابية: إن هذا إنما كان في حياة

(1/537)

النبي صلى الله عليه وسلم، فليس يدل على جواز التوسل به بعد موته.
فنجيب: أن الدعاء هذا قد استعمله الصحابة والتابعون -أيضاً- بعد وفاته صلى الله عليه وسلم، لقضاء حوائجهم، يدل عليه ما رواه الطبراني والبيهقي أن رجلاً كان يختلف على عثمان رضي الله عنه زمن خلافته في حاجة -ولم يكن ينظر في حاجته- فشكى الرجل ذلك لعثمان بن حنيف، فقال له: ائت الميضأة فتوضأ، ثم ائت المسجد، فصل، ثم قل: اللهم إني أسألك وأتوجه إليك بنبينا محمد نبي الرحمة، يا محمد إني أتوجه بك إلى ربك لتقضي حاجتي، وتذكر حاجتك، فانطلق الرجل، فصنع ذلك، ثم أتى باب عثمان رضي الله عنه فجاءه البواب، فأخذ بيده، وأدخله على عثمان، فأجلسه معه، وقال: اذكر حاجتك. فذكر حاجته، فقضاها، ثم قال له: ما كان لك من حاجة فاذكرها، فلما خرج الرجل من عنده لقي ابن حنيف، فقال له: جزاك الله خيراً، ما كان ينظر في حاجتي حتى كلمته لي، فقال ابن حنيف: والله ما كلمته، ولكن شهدت رسول الله صلى الله عليه وسلم وقد أتاه ضرير فشكى إليه ذهاب بصره ... الحديث. فهذا توسل ونداء بعد وفاته صلى الله عليه وسلم، على أن النبي صلى الله عليه وسلم حي في قبرة، فليست درجته دون درجة الشهداء، الذي صرح الله تعالى بأنهم {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] ) .

(1/538)

والجواب أن يقال: هذا الحديث -عني حديث الأعمى- غير محفوظ، وفيه مقال مشهور، وفي سنده أبو جعفر عيسى بن أبي عيسى بن ماهان الرازي التميمي، قال الحافظ ابن حجر في التقريب: الأكثرون على ضعفه، وقال أحمد والنسائي: ليس بالقوي. وقال أبو حاتم: صدوق. وقال ابن المديني: ثقة كان يخلط، وقال مرة: يكتب حديثه، إلا أنه يخطىء، وقال الفلاس: سيئ الحفظ، وقال ابن حبان: ينفرد بالمناكير عن المشاهير، وقال أبو زرعة: يهم كثيراً، وقال الحافظ في "التقريب" أيضاً في ترجمة الرازي التميمي: أبو جعفر الرازي التميمي مولاهم مشهور بكنيته، واسمه عيسى بن أبي عيسى، عبد الله بن ماهان، وأصله من مرو، وكان يتجر إلى الري، صدوق سيئ الحفظ خصوصاً عن مغيرة، من كبار السابعة مات في حدود الستين. انتهى1.
__________
1 تابع الشيخ بعض الحفاظ -كالترمذي- في أن أبا جعفر هذا هو الخطمي. وليس الأمر كذلك -كما حققه شيخ الإسلام في "قاعدة التوسل" فإن أبا جعفر هذا هو المدني الثقة.
فالحديث صحيح، ولكن لا دلالة فيه للمشركين القبوريين -عليهم لعائن الله- كما قرر ذلك الشيخ المؤلف رحمه الله.
وأما القصة التي ذكرها -المردود عليه- ونسبها إلى الطبراني والبيهقي، فهي ضعيفة منكرة، لا تصح سنداً ولا متناً. وقد تقدم بسط ذلك في التعليق على الرسالة السابعة من هذه السلسلة "الصواعق المرسلة الشهابية" ص 171-172-173-174.

(1/539)

وعلى تقدير صحته وثبوته، فلا يدل على ما توهمه هذا الملحد، وبيان معنى الحديث يعلم أن ما توهمه هؤلاء الغلاة غير صحيح.
فقوله: "اللهم إني أسألك" أي أطلب منك، وأتوجه إليك، بنبيك محمد، صرح باسمه مع ورود النهي عن ذلك تواضعاً منه، لكون التعليم من قبله، وفي ذلك قصر السؤال الذي هو أصل الدعاء إلى الله تعالى الملك المتعال؛ ولكنه توسل بالنبي صلى الله عليه وسلم بدعائه، ولذا قال في آخره: "اللهم فشفعه فيّ" إذ شفاعته لا تكون إلا بالدعاء لربه قطعاً، ولو كان المراد التوسل بذاته فقط لم يكن لذلك التعقيب معنى، إذ التوسل بقوله: "بنبيك" كافٍ في إفادة هذا المعنى، فقوله: "يا محمد إني توجهت بك إلى ربي".
قال الطيبي: الباء في "بك" للاستعانة. وقوله: "إني توجهت بك" بعد قوله: "أتوجه إليك" فيه معنى قوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} [البقرة: 255] فيكون خطاباً لحاضر معاين في قلبه، مرتبط بما توجه به عند ربه، من سؤال نبيه بدعائه، الذي هو عين شفاعته، ولذلك أتى بالصيغة الماضوية بعد الصيغة المضارعية، المفيد كل ذلك: أن هذا الداعي قد توسل بشفاعة نبيه في دعائه، فكأنه استحضره وقت ندائه. انتهى.

(1/540)

وقال شيخ الإسلام في "اقتضاء الصراط المستقيم": والميت لا يطلب منه شيء لا دعاء ولا غيره.
وكذلك حديث "الأعمى" فإنه طلب من النبي صلى الله عليه وسلم أن يدعو له ليرد الله عليه بصره، فعلمه النبي صلى الله عليه وسلم دعاء، أمره فيه أن يسأل الله قبول شفاعته بنبيه فيه، فهذا يدل على أن النبي شفع فيه، وأمره أن يسأل الله قبول شفاعته، وأن قوله: "أسألك وأتوجه إليك بنبيك محمد نبي الرحمة" أي بدعائه وبشفاعته، كما قال عمر رضي الله عنه: كنا نتوسل إليك بنبينا، فلفظ التوسل والتوجه في الحديثين بمعنى واحد، ثم قال: "يا محمد يا رسول الله إني أتوجه بك إلى ربي في حاجتي ليقضيها، اللهم فشفعه في" فطلب من الله أن يشفع فيه نبيه. وقوله: "يا محمد يا نبي الله" هذا وأمثاله نداء يطلب به استحضار المنادي في القلب، فيخاطب المشهود في القلب، كما يقول المصلي: السلام عليك أيها النبي ورحمة الله وبركاته، والإنسان يفعل مثل هذا كثيراً، يخاطب من يتصوره في نفسه، وإن لم يكن الخارج من يسمع الخطاب.
فلفظ التوسل بالشخص، والتوجه به، والسؤال به، فيه إجمال واشتراك، غلط بسببه من لم يفهم مقصود الصحابة: يراد به التسبب به، لكونه داعياً وشافعاً مثلاً، أو لكون الداعي محباً له، مطيعاً لأمره، مقتدياً به، فيكون

(1/541)

التسبب إما بمحبة السائل له، واتباعه له، وإما بدعاء الوسيلة وشفاعته.
ويراد به الإقسام به، والتوسل بذاته، فلا يكون التوسل لا منه، ولا من السائل، بل بذاته، أو بمجرد الإقسام به على الله فهذا الثاني هو الذي كرهوه، ونهوا عنه، وكذلك السؤال بالشيء، قد يراد به المعنى الأول، وهو التسبب لكونه سبباً في حصول المطلوب، وقد يراد به الإقسام ... إلى آخر ما قال رحمه الله.
إذا عرفت هذا فليس في حديث "الأعمى" ما يدل على التوسل به ودعائه، والالتجاء إليه بعد وفاته، وإنما فيه توسل بدعائه، كما كان الصحابة يتوسلون بذلك، ويسألونه الاستغفار والدعاء.
وأما قوله: (وقد تقول الوهابية إن هذا إنما كان في حياة النبي صلى الله عليه وسلم) الخ.
فنقول: نعم.
وقوله: (فنجيب: أن الدعاء هذا قد استعمله الصحابة والتابعون -أيضاً- بعد وفاته صلى الله عليه وسلم لقضاء حوائجهم) .

(1/542)

فنقول: قد علمنا انك أجبت كما أجاب من قبلك، ولكن "بجهام1 قد أهريق ماؤه، فهو يرعد ويبرق، ولا ماء فيه".
وأما قوله: (يدل عليه ما رواه الطبراني، والبيهقي، أن رجلاً كان يختلف إلى عثمان ... ) وساق الحديث كما تقدم.
والجواب: عما أجاب به: أن هذا الحديث لا يصح، وفي سنده "روح بن صلاح" وقد ضعفه ابن عدي، بل قد قال بعضهم: إن أمارات الوضع لائحة عليه. فكيف يعارض به جميع كتاب الله، وسنة رسوله صلى الله عليه وسلم، وعمل أصحابه رضوان الله تعالى عليهم أجمعين، وهل سمعت أحداً منهم جاء إليه بعد وفاته إلى قبره الشريف، فطلب منه ما لا يقدر عليه إلا الله؟ وهم حريصون على مثل هذه المثوبات، لا سيما والنفوس مولعة بقضاء حوائجها، تتشبث بكل ما تقدر عليه، فلو صح عند أحد منهم أدنى شيء من ذلك لرأيت أصحابه ينتابون قبره الشريف في حوائجهم زمراً زمراً، ومثل ذلك تتوفر الدواعي على نقله. ولا وسع الله طريقاً لم يتسع للصحابة، والتابعين، وصلحاء علماء الدين، نعم كان ابن عمر رضي الله عنهما يأتي إلى
__________
1 يعني السحاب المتجهم.

(1/543)

القبر المكرم ويقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبت، ثم ينصرف. وكذلك أنس وغيره، فإذا أرادوا الدعاء استقبلوا القبلة1.
ثم اعلم أن هذا الحديث مخالف لعلم الصحابة رضي الله عنهم.
وقد قال صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد".
وأما دعوى هؤلاء الغلاة أن الصحابة استعملوا هذا الدعاء بعد وفاته، فإن هذا ما يعلم بالضرورة أنه من الكذب على الصحابة رضي الله عنهم] . ولو كان هذا الاستعمال صحيحاً لتوفرت الهمم والدواعي على نقله، ولما عدل الفاروق إلى التوسل بدعاء العباس، ومعاوية بيزيد بن الأسود الجرشي، ولكان يمكنهم لو كان هذا الحديث صحيحاً معروفاً عندهم أن يتوسلوا بالنبي صلى الله عليه وسلم، ولا يطلبون من العباس أن يدعو لهم.
ومما يوضح لك الأمر وأن هذا الحديث غير صحيح: أن رواته مختلفون في متنه وسنده، مع أنه لم
__________
1 وليس ذلك مرتبطاً بمكان القبر ولا بزيارته كما هو معلوم عند أهل السنة، وإنما هو أنهم لا يتوجهون عند الدعاء إلى القبر، بل ولا يدعون عنده أيضاً، وهذا متواتر معروف عن السلف الصالح أنهم لا يفعلونه.

(1/544)

يذكر في شيء من الكتب المعتمدة، وإنما ذكره مثل "البيهقي" و"الطبراني" و"الترمذي" و"أبي نعيم" وهؤلاء يذكرون مثل هذه الأحاديث الضعيفة أو الموضوعة على وجه التنبيه، وقد رأى علماء الإسلام الجهابذة النقاد ظلمات الوضع لائحة عليه، فأعرضوا عنه، ولم يلتفتوا إليه. والله أعلم.
وأما قوله: (فليست درجته دون درجة الشهداء الذين صرح الله تعالى أنهم {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] .
فأقول: بل درجته فوق درجة الشهداء وأكمل حالاً، وما نال الشهداء تلك المنزلة إلا بالإيمان به، وتصديقه، والجهاد معه وفي سبيله، فله أجره وأجورهم وأجر من آمن به إلى يوم القيامة، ولكنهم كما قال الله تعالى: {عِنْدَ رَبِّهِمْ} فهو أعلى منهم درجة ووسيلة، وأقربهم إليه منزلة، وإذا كان لا يدعى، ولا يتوسل به بعد وفاته، فهم من باب الأولى والأحرى.

(1/545)

فصل في المنام والإستسقاء
...
فصل
قال العراقي: (ومنها ما رواه البيهقي وابن أبي شيبة بإسناد صحيح: أن الناس أصابهم قحط في خلافة عمر رضي الله عنه فجاء بلال بن الحارث رضي الله عنه إلى قبر النبي صلى الله عليه وسلم، وقال: يا رسول الله استسق لأمتك، فإنهم هلكوا. فأتاه رسول الله صلى الله عليه وسلم في المنام، وأخبره أنهم يسقون. واستدلالنا هذا ليس بالرؤيا للنبي صلى الله عليه وسلم، فإن رؤياه -وإن كانت حقاً- لا تثبت بها الأحكام، لإمكان اشتباه الكلام على الرائي، وإنما استدلال بفعل أحد أصحابه صلى الله عليه وسلم في اليقظة، وهو بلال بن الحارث، فإنه أتى قبر النبي صلى الله عليه وسلم وناداه، وطلب منه أن يستسقي لأمته) .
والجواب أن نقول: قد كفانا مؤنة إيضاح عدم الاعتبار بالمنامات وأنه لا يثبت بها حكم شرعي، لكن نقول هذا الحديث فيه مقال مشهور.
قال الحافظ في "الفتح": وروى ابن أبي شيبة بإسناد صحيح من رواية أبي صالح السمان، عن مالك الدار -

(1/546)

وكان خازن عمر رضي الله عنه- قال: أصاب الناس قحط في زمن عمر رضي الله عنه فجاء رجل إلى قبر النبي صلى الله عليه وسلم في المنام، فقيل له: ائت عمر ... الحديث.
وقد روى سيف في "الفتوح" أن الذي رأى في المنام المذكور هو: بلال بن الحارث المزني أحد الصحابة1.
فعلم أن ما روي بإسناد صحيح ليس فيه أن الجائي أحد الصحابة، وما فيه أن الجائي أحد الصحابة ضعيف غاية الضعف2.
قال الذهبي في "الميزان": سيف بن عمر الضبعي الأسدي، ويقال التميمي البرجمي، ويقال السعدي الكوفي، مصنف "الفتوح والردة" وغير ذلك، هو كالواقدي، يروي عن: هشام بن عروة، وعبيد الله بن عمر، وجابر الجعفي، وخلق كثير من المجهولين. كان إخبارياً عارفاً. روى عنه
__________
1 انتهى كلام ابن حجر في الفتح 2/496.
2 وذلك لأنه من رواية سيف بن عمر، وسيسوق المؤلف كلام الأئمة في حاله.
وهذا العراقي -المردود عليه- نسب حديث بلال بن الحارث إلى البيهقي وابن أبي شيبة: فهذا خطأ، فإن رواية البيهقي -كما في البداية والنهاية لابن كثير 7/101، وابن أبي شيبة في المصنف 12/31-32- ليس فيها ذكر بلال بن الحارث. فتنبه.

(1/547)

جبارة1 بن المغلس، وأبو معمر القطيعي، والنضر بن حماد العتكي وجماعة.
قال عباس عن يحيى: ضعيف، وروى مطين، عن يحيى: فليس خير منه. وقال أبو داود ليس بشيء، وقال أبو حاتم: متروك. وقال ابن حبان: اتهم بالزندقة. وقال ابن عدي: عامة حديثه منكر ... مكحول البيروتي، سمعت جعفر بن أبان، سمعت ابن نمير يقول: سيف الضبي: تميمي، كان جميع يقول: حدثني رجل من بني تميم. وكان سيف يضع الحديث. وقد اتهم بالزندقة، انتهى ملخصاً2.
قال الحافظ في "التقريب": سيف بن عمر التميمي صاحب "الردة" ويقال له: الضبي. ويقال غير ذلك، الكوفي، ضعيف في الحديث، عمدة في الأخبار. أفحش ابن حبان القول فيه. انتهى.
وقال الذهبي في "الكشاف": قال ابن معين وغيره: ضعيف. وقال في "الخلاصة": سيف بن تميم الأسدي الكوفي صاحب "الردة" عن جابر الجعفي، وأبي الزبير. وعنه محمد بن عيسى الطباع، وأبو معمر الهذلي: ضعفوه. انتهى.
__________
1 في النسخ: (عبادة) .
2 2/255.

(1/548)

فهذا ما قيل في حديث بلال بن الحارث الذي رواه البيهقي وابن أبي شيبة1. وإن كان غير حديث بلال فغاية ما فيه أنه رأى رسول الله صلى الله عليه وسلم في المنام، وهو يأمره أن يأتي عمر، فيأمره أن يخرج يستسقي بالناس، وهذا ليس من هذا الباب الذي نحن بصدد الكلام فيه، فإن هذا قد يقع كثيراً من هو دون النبي صلى الله عليه وسلم.
قال شيخ الإسلام: وأيضاً ما يروى أن رجلاً جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة، فرآه وهو يأمره أن يأتي عمر، فيأمره أن يخرج يستسقي بالناس، فإن هذا ليس من هذا الباب. ومثل هذا يقع كثيراً لمن هو دون النبي صلى الله عليه وسلم، وأعرف من هذا وقائع. وكذلك سؤال بعضهم للنبي صلى الله عليه وسلم أو لغيره من أمته حاجة فتقضى له، فإن هذا قد وقع كثيراً، وليس مما نحن فيه.
وعليك أن تعلم أن إجابة النبي صلى الله عليه وسلم أو غيره لهؤلاء السائلين ليس هو مما يدل على استحباب السؤال، فإنه هو القائل صلى الله عليه وسلم: "إن أحدهم ليسألني المسألة فأعطيه إياها، فيخرج يتأبطها ناراً" فقالوا: يا رسول الله فلم تعطيهم؟
__________
1 تقدم أن حديث بلال إنما أخرجه "سيف بن عمر" وأن رواية ابن أبي شيبة والبيهقي ليس فيها تسمية الرجل.
وانظر ما كتبته تخريجاً لهذا الحديث في حاشية: "الصواعق المرسلة الشهابية" ص 170-171-173-174.

(1/549)

قال: "يأبون إلا أن يسألوني، ويأبى الله لي البخل". وأكثر هؤلاء السائلين الملحين -لما هم فيه من ضيق الحال- لو لم يجابوا لاضطرب إيمانهم، كما أن السائلين في الحياة كانوا كذلك، وفيهم من أجيب وأمر بالخروج من المدينة، فهذا القدر إذا وقع يكون كرامة لصاحب القبر، أما أنه يدل على حسن حال السائل فلا، وفرق بين هذا وهذا. انتهى.
فتبين من كلام العلماء أن الجائي، إلى قبر النبي صلى الله عليه وسلم ليس هو بلال بن الحارث، كما زعمه المعترض، لأنه اعتمد على أن هذا فعل صحابي، وحاشا لله من ذلك، فإنهم كانوا أعلم بالله وبدينه ورسوله، وهم أبعد الناس عن سلوك ما يتوهمه الغلاة، فبطلت الشبهة العراقية، ولله الحمد والمنة.

(1/550)


فصل في إستسقاء عمر بالعباس، فصل في الفرق بين الحي والميت في التوسل - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في إستسقاء عمر بالعباس
...
فصل
قال العراقي: (ومنها: ما ذكر في "صحيح البخاري" من رواية أنس بن مالك رضي الله عنه من استسقاء عمر بن الخطاب رضي الله عنه في زمن خلافته بالعباس عم النبي صلى الله عليه وسلم، لما اشتد القحط عام الرمادة، فسقوا، وفي "المواهب اللدنية" للعلامة القسطلاني: أن عمر رضي الله عنه لما استسقى بالعباس رضي الله عنه قال: يا أيها الناس، إن رسول الله صلى الله عليه وسلم كان يرى للعباس ما يرى الولد للوالد، فاقتدوا به في عمه العباس، واتخذوه وسيلة إلى الله تعالى) .
والجواب أن نقول: قد ثبت في "صحيح البخاري" عن أنس: أن عمر استسقى بالعباس بن عبد المطلب، وقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقينا، فيسقون.
قال شيخ الإسلام: فاستسقوا به، كما كانوا يستسقون بالنبي صلى الله عليه وسلم في حياته، وهو أنهم يتوسلون بدعائه وشفاعته،

(1/551)

فيدعو لهم، ويدعون معه، كالإمام والمأمومين، من غير أن يكونوا يقسمون على الله بمخلوق، كما ليس لهم أن يقسم بعضهم على بعض بمخلوق، ولما مات النبي صلى الله عليه وسلم توسلوا بدعاء العباس، واستسقوا به، ولهذا قال الفقهاء: يستحب الاستسقاء بأهل الخير والدين، والأفضل أن يكونوا من أهل بيت النبي صلى الله عليه وسلم.
وقد استسقى معاوية بيزيد بن الأسود الجرشي، وقال: اللهم إنا نستسقي بيزيد بن الأسود، يا يزيد: ارفع يديك، فرفع يديه، ودعا، ودعا الناس، حتى أمطروا، وذهب الناس.
ولم يذهب أحد من الصحابة إلى قبر نبي ولا غيره يستسقي عنده، ولا به. انتهى.
فهذا هو التوسل المشروع، وهذا هو المنقول عن الصحابة، لا كما يلفقه هؤلاء الغلاة من الأحاديث الموضوعة، التي لا تثبت بها الأحكام الشرعية.
وأما ما ذكره عن القسطلاني في "المواهب اللدنية" فلا شك أنه من الموضوعات، لأنه لم يذكره بسند يعتمد على مثله، وفي "المواهب اللدنية" من الموضوعات، والأحاديث المعلولة، والأقوال المردودة، ما لا يحصى، فلا يعتمد على مثل هذا النقل، والله أعلم.

(1/552)

فصل في الفرق بين الحي والميت في التوسل
...
فصل
ثم قال العراقي: (لا فرق في التوسل بين الأنبياء وغيرهم من الصلحاء، بين كونهم أحياء أو أمواتاً، لأنهم في كلا الحالتين لا يخلقون شيئاً، وليس لهم تأثير في شيء، وإنما الخلق والإيجاد والتأثير لله وحده لا شريك له في كل ذلك) .
والجواب أن نقول: فيه كلام من وجوه:
الأول: أنه يعتقد كثير من العوام، وبعض الخواص، في أهل القبور، وفي المعروفين بالصلاح من الأحياء أنهم يقدرون على ما لا يقدر عليه إلا الله جل جلاله، ويفعلون ما لا يفعله إلا الله عز وجل، حتى نطقت ألسنتهم بما انطوت عليه قلوبهم، فصاروا يدعونهم تارة مع الله، وتارة استقلالاً، ويصرحون بأسمائهم، ويعظمونهم تعظيم من يملك الضر والنفع، ويخضعون لهم خضوعاً زائداً على خضوعهم عند وقوفهم بين يدي ربهم في الصلاة والدعاء.

(1/553)

والثاني: أن مجرد عدم اعتقاد التأثير، والخلق والإيجاد، والإعدام، والنفع والضر: إلا لله لا يبرئ من الشرك، فإن المشركين الذين بعث الله الرسول إليهم -أيضاً- كانوا مقرين بأن الله هو الخالق الرازق، بل لا بد فيه من إخلاص توحيده وإفراده، وإخلاص التوحيد لا يتم إلا بأن يكون الدعاء كله لله، والنداء والاستغاثة، والرجاء واستجلاب الخير، واستدفاع الشر له، ومنه، لا بغيره، ولا من غيره، وكذلك النذر والذبح كلها تكون لله.
والثالث: أن مجرد كون الأحياء والأموات شركاء في أنهم لا يخلقون شيئاً وليس لهم تأثير في شيء، لا يقتضي أن يكون الأحياء والأموات متساوين في جميع الأحكام، حتى يلزم من جواز التوسل بالأحياء جواز التوسل بالأموات، كيف وليس معنى التوسل بالأحياء إلا التوسل بدعائهم، وهو ثابت بالأحاديث الصحيحة، وأما التوسل بالأموات فلم يثبت بحديث صحيح ولا حسن، انتهى من كلام بعض المحقيقين.
إذا عرفت ما تقدم، فمن المعلوم أن الكفار الذين كانوا على عهد رسول الله صلى الله عليه وسلم، وقاتلهم، واستحل دماءهم، وأموالهم، كانوا مقرين أن الله هو الخالق الرازق، المحيي المميت، النافع الضار، الذي يدبر جميع الأمور،

(1/554)

ويعتقدون أن الله هو الفاعل لهذه الأشياء كلها، وأنه لا مشارك له في إيجاد شيء وإعدامه، وأنهم لا يخلقون شيئاً، وأنه ليس لهم تأثير في شيء، وإنما الخلق والإيجاد والتأثير لله وحده لا شريك له، وإنما كانوا يدعون الأنبياء والملائكة والأولياء والصالحين ويلتجئون إليهم، ويستغيثون بهم، ويسألونهم على وجه التوسل بجاههم وشفاعتهم، ليقربوهم إلى الله زلفى، وليشفعوا لهم عنده، لأنهم أقرب إلى الله وأرفع درجة ومنزلة، ولم يدخلهم ذلك في الإسلام، وقاتلهم رسول الله صلى الله عليه وسلم ليكون الدين كله لله، والدعاء كله لله، والذبح والنذر لله، والاستغاثة والاستعانة بالله، والالتجاء إليه، لا لغيره، ولا من غيره، فالإقرار بتوحيد الربوبية وحده لا يدخل في الإسلام، بل لا بد معه من توحيد الله بأفعال العبد الصادرة منه من أنواع العبادة المتقدم ذكرها، وهذا هو الذي قاتل عليه رسول الله صلى الله عليه وسلم كفار العرب.
وأما قوله: (وأما من يعتقد التأثير للأحياء دون الأموات، فلهم أن يفرقوا بين التوسل بهم والتوسل بالأموات) .
فأقول: لا يجوز لأحد أن يعتقد أن الأحياء يقدرون على ما لا يقدر عليه إلا الله، فإن اعتقاد ذلك شرك، وإذا

(1/555)

كان الأحياء لا يقدرون على شيء من ذلك، فالأموات بطريق الأولى، وإنما يجوز من الحي طلب الدعاء منه، والاستغفار، والتوسل بدعائه وشفاعته، إذ هو قادر على ذلك، وأما الميت فقد انقطع عمله، وهو لا يملك لنفسه ضراً ولا نفعاً، فضلاً لمن استغاث به، أو دعاه أو سأله أن يشفع له، كما قال صلى الله عليه وسلم: " إذا مات ابن آدم انقطع عمله إلا من ثلاث" الحديث1 وهذا يدل على انقطاع الحس والحركة من الميت، وأن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك على أنه ليس للميت تصرف في ذاته، فضلاً عن غيره، فإنما عجز عن حركة نفسه، فكيف يتصرف في غيره؟
وأما الأحياء القادرون على الأسباب الظاهرة العادية من الأمور الحسية، في قتال أو إدراك عدو، أو دفع سبع صائل، وغيره، فهذا لا مانع منه، وهذا ليس في قدرة الأموات {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ} [فاطر: 22] ومن سوى بينهما فقد جمع بين ما فرق الله بينه، وكفى بذلك عتواً وعناداً.
وأما قوله: (أما نحن فنقول إن الله هو الخالق لكل شيء {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] ) .
__________
1 رواه مسلم في كتاب الوصية من صحيحه (1631) من حديث أبي هريرة رضي الله عنه بلفظ: "إذا مات الإنسان".

(1/556)

فأقول: كون الله تعالى هو الخالق لكل شيء، وأن الله خلق العبد وعمله، كما قال الله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] مما لا مرية فيه، وهذا معروف من عقائد أهل السنة والجماعة، وإنما ينفي الفعل حقيقة عن فاعله ومن قام به القدرية المجبرة، الذين يزعمون أن العبد مجبور، وأنه لا اختيار له ولا مشيئة، كما هو مبسوط في موضعه.
فإذا زعمتم أن دعاء الأموات، والاستغاثة بهم، والالتجاء إليهم، والتعلق عليهم إنما هو باعتبار التسبب والكسب العادي، وإنما المستغاث به في الحقيقة هو الله، فإسناد الغوث إلى الله تعالى إسناد حقيقي باعتبار الخلق والإيجاد، وإلى الأنبياء والصالحين إسناد مجازي.
فإذا كان ذلك كذلك لزم أن يكون إسناد أفعال العباد كلها إلى الله تعالى حقيقياً، فإن اعتقاد أهل السنة والجماعة أن الخالق لأفعال العبد هو الله تعالى، وهذا يقتضي أن يتصف الله تعالى حقيقة بالإيمان والصلاة، والزكاة والصوم والحج والجهاد، وصلة الرحم، وغير ذلك من الأعمال الحسنة، وكذلك يتصف حقيقة بالأعمال السيئة، من الكفر والفسوق والفجور والزنا، والكذب والسرقة، والعقوق وقتل النفس، وأكل الربا، وغيرها، فإنه تعالى هو الخالق لجميع الأفعال حسنها وسيئها.

(1/557)

والتزام هذا فعل من لا عقل له ولا دين، فإنه يستلزم اتصاف الله بالنقائص، وصفات الحدوث واجتماع الأوصاف المتضادة، بل المتناقضة.
وأيضاً فإنه لو كان مناط الإسناد المجازي اعتبار التسبب والكسب كما زعمتم، لزم أن لا يكون الإنسان حقيقة مؤمناً ولا كافراً، ولا باراً ولا فاجراً، ولا كاذباً، فيبطل الجزاء والحساب، وتلغى الشرائع، والجنة والنار، وهذا لا يقول به أحد من المسلمين، وإسناد أفعال العبد إليه حقيقة مع إضافة الفعل إلى فاعله لا مجازاً لا ينازع فيه من عرف شيئاً من اللغة، فالعبد يفعل حقيقة، ويأكل حقيقة، ويشرب حقيقة، ويهب حقيقة، وينصر أخاه ظالماً أو مظلوماً حقيقة، والله سبحانه خلق العبد وما يعلم.
وأما قوله: (فالوهابية التي تتظاهر بالذب عن التوحيد، وتجوز التوسل بالأحياء، قد دخل الشرك في توحيدها من حيث لا تدري، لكونها اعتقدت تأثير الأحياء، مع أنه لا تأثير في الحقيقة إلا لله تعالى) .
فأقول: هذا قول من لا يعقل ما يقول، فإن الوهابية ما أجازت من التوسل بالأحياء إلا ما فعله أصحاب رسول الله صلى الله عليه وسلم، كما قال عمر بن الخطاب رضي الله

(1/558)

عنه: اللهم إن كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا، فاسقنا، فتوسلوا بدعاء العباس، كما كانوا يتوسلون بدعاء النبي صلى الله عليه وسلم، فإن كان هذا شركاً دخل عليهم، فقد دخل على أصحاب رسول الله صلى الله عليه وسلم وإن لم يكن شركاً فالشرك هو العدول إلى من قد انقطع عمله، ولا يملك لنفسه نفعاً ولا ضراً، فكيف بمن دعاه أو استغاث به.
وأما التوسل بالأحياء فيما يقدرون عليه من الأسباب العادية، فهذا مما لا خلاف في جوازه بين العلماء، والله أعلم.
وأما قوله: (والتوسل والتشفع والاستغاثة بمآل واحد، فإنما المقصود منها التبرك بذكر أحباء الله، الذين قد يرحم الله العباد بسببهم، سواء كانوا أحياء أو أمواتاً، فالموجد الحقيقي هو الله تعالى، وإنما هؤلاء أسباب عادية لا تأثير لهم في ذلك) .
فأقول: التوسل والتشفع الشرعي هو: التوسل والتشفع بدعائهم في حال حياتهم، وطلبهم من الله تعالى، كما تقدم بيانه، وأما بالمعنى الاصطلاحي المحدث وهو: دعاؤهم والتبرك، والالتجاء إليهم، وتعليق الآمال بفيض

(1/559)

نوالهم، فيما لا يقدر عليه إلا الله تعالى، فلا فرق بينه وبين الاستغاثة بهم، بهذا الاعتبار فهو من الشرك سواء كان المدعو حياً أو ميتاً، وسواء اعتقد التأثير أو لم يعتقد، كما تقدم بيانه بأدلته فيما مضى.

(1/560)


فصل في حقيقة غلو الناس في الصالحين وغيرهم، فصل في الإستغاثة وقصة هاجر - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في حقيقة غلو الناس في الصالحين وغيرهم
...
فصل
قال العراقي الملحد: (وأما قول العامي من المسلمين: يا عبد القادر أدركني، ويا بدوي المدد مثلاً، فيحمل على المجاز العقلي، كما يحمل عليه قول القائل: هذ الطعام أشبعني، وهذا الماء أرواني، وهذا الدواء شفاني، فإن الطعام لا يشبع والماء لا يروي. والدواء لا يشفي حقيقة، بل المشبع والمروي والشافي الحقيقي هو الله تعالى وحده، وإنما تلك أسباب عادية ينسب لها الفعل، لما يرى من حصوله بعدها في الظاهر) .
والجواب أن يقال: قد تقدم في كلام شيخ الإسلام قوله: فكل من غلا في نبي، أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يقول: يا سيدي فلان انصرني، أو أغثني، أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال أن هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل، إلى آخر كلامه.
وتقدم قوله: "وأيضاً فإن من جعل بينه وبين الله

(1/561)

وسائط يتوكل عليهم، ويدعوهم، ويسألهم: كفر إجماعاً".
وقال صنع الله الحلبي: فمن اعتقد أن لغير الله من نبي أو ولي أو روح، أو غير ذلك في كشف كربة، وقضاء حاجة تأثيراً، فقد وقع في وادي جهل خطير، فهو على شفا حفرة من السعير، وأما كونهم مستدلين على أن ذلك منهم كرامات، فحاشا لله أن تكون أولياء الله بهذه المثابة، فهذا ظن أهل الأوثان، كذا أخبر الرحمن: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ، {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} [يس:23] ، فإن ذكر من ليس من شأنه النفع، ولا دفع الضر، مع نبي وولي، وغيره على وجه الأمداد منه: إشراك مع الله، إذ لا قادر على الدفع غيره، ولا خير إلا خيره. انتهى.
وقال الإمام ابن عقيل في "فنونه": لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذ لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور، وتخليقها، وطلب الحوائج، وطلب الحوائج من الموتى، ودس الرقاع في القبور فيها: يا مولاي افعل بي كذا وكذا. انتهى.

(1/562)

وقوله: (فيحمل على المجاز العقلي) .
فيقال لهذا الملحد: الجواب من وجوه:
الأول: أن هذه الألفاظ دالة دلالة مطابقة على اعتقاد التأثير من غير الله تعالى.
والثاني: لو سلم هذا المحمل لاستحال الارتداد، وانسد باب الردة، الذي يعقده الفقهاء في كل مصنف، وكتاب من كتب أهل المذاهب الأربعة، وغيرها، فإن المسلم الموحد متى صدر منه قول أو فعل موجب للكفر يجب حمله على المجاز، والإسلام والتوحيد قرينة على ذلك المجاز.
والثالث: أنه يلزم على هذا أن لا يكون المشركون الذين نطق كتاب الله بشركهم مشركين، فإنهم كانوا يعتقدون أن الله هو الخالق الرازق، الضار النافع، وأن الخير والشر بيده، لكن كانوا يعبدون الأصنام، لتقربهم إلى الله زلفى، فالاعتقاد المذكور قرينة على أن المراد بالعبادة ليس معناه الحقيقي، بل المراد هو المعنى المجازي، أي: التكريم مثلاً، فما هو جوابكم، فهو جوابنا.
والرابع: أن هؤلاء الذين أولتم عنهم في تلك

(1/563)

الألفاظ الدالة على تأثير غير الله، فما تفعلون في أعمالهم الشركية من دعاء غير الله، والاستغاثة والنذر والذبح، فإن الشرك لا يتوقف على اعتقاد تأثير غير الله، بل إذا صدر من أحد عبادة من العبادات لغير الله صار مشركاً، سواء اعتقد ذلك الغير مؤثراً أم لا.
وقد تقدم الكلام على الأسباب العادية، وما يقال فيها، فيما مضى.
وأما قوله: (ومعظم الأمة أجمعوا على جواز التوسل به صلى الله عليه وسلم، وبغيره من الصحابة والصالحين، فقد صدر من كثير من الصحابة والعلماء من السلف والخلف) .
فأقول: أما أجماعهم على جواز التوسل بهم التوسل الشرعي بدعائهم وشفاعتهم في حال حياتهم فهذا حق، وأما بعد وفاتهم فمعاذ الله، وقد تقدم بيانه.
وأما التوسل الشركي فهم مجمعون على كفر فاعله، بعد قيام الحجة عليه، لا ينكره إلا مكابر.
وقوله: (واجتماع أكثرهم على الحرام والإشراك لا يجوز لقوله صلى الله عليه وسلم في الحديث الصحيح، وقيل المتواتر: "لا

(1/564)

تجمع أمتي على ضلالة " ولقوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاس} [آل عمران: 110] ، فكيف تجتمع كلها أو أكثرها على ضلالة) .
فأقول: المقصود بالأمة في الحديث1 هم أهل السنة والجماعة، وهم الفرقة الناجية المنصورون إلى قيام الساعة وهم المعنيون بقوله في الحديث2 الصحيح: "وستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار إلا واحدة" قيل: يا رسول الله من هم؟ قال: "من كنا على مثل ما أنا عليه اليوم وأصحابي"، فمن كان على مثل ما كان عليه أصحاب
__________
1 أخرج ابن ماجه من حديث أنس: " إن أمتي لا تجتمع على ضلالة، فإذا رأيتم اختلافاً فعليكم بالسواد الأعظم" قال البوصيري في "الزوائد" 2/1303: "وفي إسناده أبو خلف الأعمى، واسمه حازم بن عطاء. وهو ضعيف. وقد جاء الحديث بطرق في كلها نظر. قاله شيخنا العراقي في تخريج أحاديث البيضاوي اهـ.
وأخرج الحاكم 1/116 عن ابن عباس مرفوعاً "لا يجمع الله أمتي -أو قال- هذه الأمة على ضلالة، ويد الله على الجماعة".
وهذا الحديث جيد بطرقه. وانظر لجمعها تعليق الشيخ الفاضل محمد بن ناصر العجمي حفظه الله تعالى على "تخريج الأحاديث والآثار الواقعة في منهاج البيضاوي" للحافظ العراقي ص 69 -إلى- ص 74.
2 أخرجه الإمام أحمد في مسنده 2/332، وأبو داود في سننه –كتاب السنة- 5/4، والترمذي في سننه –كتاب الإيمان- 5/25، وابن ماجه في =

(1/565)

...............................................................................................................
__________
= سننه –كتاب الفتن- 2/1321، وابن حبان في صحيحه –كما في الموارد- ص 454، والآجري في الشريعة ص 15، ومحمد بن نصر في السنة ص 17-18، والحاكم في المستدرك 1/6 و128، والإسفرائيني في الفرق بين الفرق ص 4و5. جميعهم من طريق محمد بن عمرو بن علقمة بن وقاص الليثي عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم ... الحديث بدون قوله: (كلها في النار إلا واحدة و ... من كان على مثل ما أنا عليه وأصحابي ... ) .
وإسناده حسن رجاله ثقات سوى محمد بن عمرو بن علقمة قال الذهبي في الميزان 3/673: شيخ مشهور، حسن الحديث، مكثر عن أبي سلمة بن عبد الرحمن، وقد أخرج له الشيخان متابعة اهـ.
والحديث قال عنه الترمذي: "حسن صحيح" وصححه الحاكم وابن حبان، وقد روى هذا الحديث عن جماعة من الصحابة، انظر المقاصد الحسنة للسخاوي ص 158 ونظم المتناثر من الحديث المتواتر للكتاني ص 32-33-34.
وأما زيادة: (كلها في النار إلا واحد وهي الجماعة) فقد ثبتت من حديث معاوية رضي الله عنه عند الإمام أحمد في مسنده 4/102، وأبي داود -في سننه كتاب السنة- 5/5، والآجري في الشريعة ص18، والحاكم في مستدركه 1/128، وغيرهم وقال الحاكم عقب هذا الحديث: هذه أسانيد تقام بها الحجة في تصحيح هذا الحديث، وأقره الذهبي. وصححه الشاطبي في الاعتصام.
ووردت هذه الزيادة من حديث أنس عن الإمام أحمد 3/120 والآجري في الشريعة ص 16 و17.
ووردت أيضاً عن سعد بن أبي وقاص عند الآجري في الشريعة 17-18.
وأما زيادة (من كان على مثل ما أنا عليه وأصحابي اليوم) أخرجها الآجري في الشريعة ص 15-16. عن عبد الله بن عمرو، والطبراني في الصغير 1/256 عن أنس بن مالك رضي الله عنه.

(1/566)

رسول الله صلى الله عليه وسلم فهو من الأمة الذين إجماعهم حجة، وهم الفرقة الناجية، قليلاً كانوا أو كثيراً، بخلاف عباد القبور المتخذين الأنبياء والأولياء والصالحين ولائج يدعونهم مع الله، ويشركونهم في عبادته، ويستغيثون بهم في المهمات والملمات، ويطلبون منهم الحاجات وتفريج الكربات، وإغاثة اللهفات، فهؤلاء ليسوا من أمة الإجابة الذين استجابوا لله وللرسول، بل هؤلاء مجتمعون على خلاف الكتاب والسنة، مخالفون لما عليه الأمة من أهل السنة والجماعة، مجمعون على الضلالة.
وقد قال الفضيل بن عياض ما معناه، الزم طرق الهدى، ولا يغرك قلة السالكين، وإياك وطرق الضلالة، ولا تغتر بكثرة الهالكين.
وقال بعض السلف: إذا وافقت الشريعة، ولا حظت الحقيقة، فلا تبال، وإن خالف رأيك جميع الخليقة.
قال الحافظ ابن القيم رحمه الله تعالى في "إغاثة اللهفان":
فالبصير الصادق لا يستوحش من قلة الرفيق، ولا من

(1/567)

فقده إذا استشعر قلبه مرافقة الرعيل الأول: {الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [النساء: 69] فتفرد العبد في طريق طلبه دليل على صدق طلبه إلى أن قال:
وما أحسن ما قال أبو شامة عبد الرحمن بن إسماعيل في كتاب "الحوادث والبدع": حيث جاء الأمر بلزوم الجماعة، فالمراد به لزوم الحق واتباعه، وإن كان المتمسك به قليلاً والمخالف له كثيراً، لأن الحق هو الذي كانت عليه الجماعة الأولى من عهد النبي صلى الله عليه وسلم، وأصحابه، ولا تنظر إلى كثرة أهل الباطل بعدهم.
قال عمرو بن ميمون الأودي: صحبت معاذاً باليمن، فما فارقته حتى واريته في التراب بالشام، ثم صحبت بعده أفقه الناس عبد الله بن مسعود فسمعته يقول: عليكم بالجماعة، فإن يد الله على الجماعة، ثم سمعته يوماً من الأيام وهو يقول: سيلي عليكم ولاة يؤخرون الصلاة عن مواقيتها، فصلوا الصلاة لميقاتها، فهي الفريضة، وصلوا معهم فإنها لكم نافلة، فقلت: يا أصحاب محمد ما أدري ما تحدثونا؟ قال: وما ذاك؟ قلت: تأمرني بالجماعة، وتحضني عليها، ثم تقول: صل الصلاة وحدك، وهي الفريضة، وصل مع الجماعة وهي النافلة. قال: يا عمرو بن ميمون، قد كنت أظنك أفقه أهل هذه القرية. تدري ما

(1/568)

الجماعة؟ قلت: لا. قال: إن جمهور الناس الذي فارقوا الجماعة، الجماعة ما وافق الحق، وإن كنت وحدك.
وقال نعيم بن حماد: إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد، وإن كنت وحدك، فإنك أنت الجماعة حينئذ.
وعن الحسن قال: السنة -والذي لا إله إلا هو- بين الغالي والجافي، فاصبروا عليها، رحمكم الله، فإن أهل السنة كانوا أقل الناس فيما بقي، الذين لم يذهبوا مع أهل الإتراف في أترافهم، ولا مع أهل البدع، وصبروا على سنتهم حتى لقوا ربهم، فكذلك إن شاء الله فكونوا.
وكان محمد بن أسلم الطوسي -الإمام المتفق على إمامته- من أتبع الناس للسنة في زمانه، حتى قال: ما بلغني سنة عن رسول الله صلى الله عليه وسلم إلا عملت بها، ولقد حرصت أن أطوف بالبيت راكباً فما مكنت من ذلك.
وسئل بعض أهل العلم في زمانه عن السواد الأعظم الذي جاء فيهم الحديث: "إذا اختلف الناس فعليكم بالسواد الأعظم" من السواد الأعظم؟ قال: محمد بن أسلم الطوسي هو السواد الأعظم. انتهى.
وكلام العلماء في الجماعة الذين هم السواد الأعظم كثير جداً، وذكروا أنهم هم الذين كانوا على ما كان عليه

(1/569)

أصحاب رسول الله صلى الله عليه وسلم، ولو ذهبنا نذكر أقوالهم لخرجنا عن المقصود بالاختصار.
والمقصود أن الأمة التي لا تجمع على ضلالة هم أهل السنة والجماعة، وإن قلوا وأن الأكثرين هم الذين قال الله فيهم: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام: 116] ، {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف:103] .

(1/570)

فصل في الإستغاثة وقصة هاجر
...
فصل
قال العراقي: (ومن أدلة جواز الاستغاثة: ما رواه البخاري في "صحيحه" من حديث ابن عباس، أن النبي صلى الله عليه وسلم ذكر في قصة هاجر أن إسماعيل عليه السلام "أنها لما أدركها وولدها العطش جعلت تسعى في طلب الماء، فسمعت صوتاً ولا ترى شخصاً، فقالت: أغث إن كان عندك غوث" فلو كانت الاستغاثة بغير الله شركاً لما طلبت الغوث، ولما ذكر النبي صلى الله عليه وسلم ذلك لأصحابه، ولم ينكره، ولما نقله الصحابة من بعده، وذكر المحدثون) .
والجواب أن نقول: الكلام فيمن يستغاث به عند الأمور التي لا يقدر عليها إلا الله، أو سؤال ما لا يعيطه إلا الله، ولا يمنعه إلا الله، وأما ما عدا ذلك مما يجري فيه التعاون والتعاضد بين الناس، واستغاثة بعضهم ببعض، في الأمور العادية، فهذا لا نمنع منه، ونقول به، وليس الكلام فيه.
ولفظ الاستغاثة لفظ مشترك بين ما يجوز، وبين ما لا

(1/571)

يجوز، فأما ما يجوز فما قدمنا ذكره مما هو في مقدرو العبد، والذي لا يجوز، وفاعله يكون مشركاً، هو طلبها من الأموات والغائبين، من الأمور التي لا يقدر عليها إلا الله، كما نطقت بذلك الآيات والأحاديث النبوية.
وقصة هاجر قد أوردها البخاري في باب قوله تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} [النساء: 125] من –كتاب أحاديث الأنبياء عليهم الصلاة والسلام1- والمقصود من
__________
1 الحديث في صحيح البخاري عن ابن عباس رضي الله عنهما مطولاً، في كتاب أحاديث الأنبياء، باب (يزفون) : النسلان في المشي. 6/396-397-398، وقد أشار الحافظ ابن حجر إلى أن بعض الروايات للصحيح لم تذكر فيها هذه الترجمة، وإنما أدرجت ما تحتها من أحاديث في الترجمة السابقة، وهي: باب قول الله تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} .
قال الحافظ: تنبيه: وقع في رواية الحموي والكشميهني قبل حديث أبي هريرة هذا -يعني أول حديث تحت باب "يزفون" أي النسلان في المشي- ما صورته: "يزفون النسلان في المشي" وفي رواية المستملي والباقين: "باب" بغير ترجمة، وسقط ذلك من رواية النسفي. ووهم من وقع عنده: "باب يزفون: النسلان في المشي" فإنه كلام لا معنى له، والذي يظهر ترجيح ما وقع عند المستملي. قوله "باب" بغير ترجمة يقع عندهم كالفصل من الباب، وتعلقه بما قبله واضح، فإن الكل من ترجمة إبراهيم. وأما تفسير هذه الكلمة من القرآن فإنها من جملة قصة إبراهيم مع قومه حين كسر أصنامهم، قال الله تعالى: {فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ} ... الخ اهـ.

(1/572)

القصة أن هاجر -عليها السلام- لم تطلب إلا من حاضر محسوس، وليس ما طلبته مما اختص طلبه بالله سبحانه، فإنها طلبت من المصوت ما يسد جوعتها، ويروي غلتها، كما يقول المنقطع في الطريق العادم الزاد والماء إذا مر عليه أحد وأحس به: أغثني بما عندك من ماء وطعام، وأعطني مما تفضل الله به عليك من الأنعام، أفيقال لهذا إنه طلب ما لا يقدر عليه إلا الله، والتجأ في شدته إلى من سواه؟ فقاتل الله أهل الكفر والضلال، كيف لعب الشيطات بعقولهم، حتى أوردهم المهالك، انتهى باختصار من قول بعض أهل التحقيق من أهل العلم.

(1/573)


فصل الإستغاثة وشفاعة القيامة، فصل في حديث: "يا عباد الله احبسوا" - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل الإستغاثة وشفاعة القيامة
...
فصل
قال العراقي: (ومنها ما رواه البخاري في حديث الشفاعة: إن الخلق بينما هم في هول القيامة استغاثوا بآدم ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى، وكلهم يعتذرون، ويقول عيسى: اذهبوا إلى محمد، فيأتون إليه صلى الله عليه وسلم فيقول أنا لها ... الحديث. فلو كانت الاستغاثة بالمخلوق ممنوعة لما ذكرها النبي صلى الله عليه وسلم لأصحابه رضي الله عنهم، وأجاب المانعون أن هذا يكون يوم القيامة، حيث يكون للنبي صلى الله عليه وسلم قدرة، ورد عليهم أنهم في حياتهم الدنيوية لا قدرة لهم إلا بنوع التسبب، فكذلك بعد الموت، على أنهم أحياء في قبورهم يتسببون) .
والجواب أن نقول: قال بعض المحققين من أهل العلم في جوابه:
إن استغاثة الناس بالنبي صلى الله عليه وسلم وقبله بآدم ثم بنوح ... إلى آخر حديث الشفاعة، فهذه شفاعة بالدعاء.

(1/574)

والاستغاثة بما يقدر عليه المستغاث مستحسنة عقلاً وشرعاً، ومن ذلك الرفقة يستغيث بعضهم بعضاً أي في مهماتهم التي يقدرون عليها، وكذلك ما طلب الناس منه، وهي الشفاعة التي هي الدعاء، ولذلك يقول سيد الشفعاء صلى الله عليه وسلم في آخر الحديث: "فأجيء فأسجد" وأنه يلهمه الله من الثناء والدعاء شيئاً لم يلهمه لغيره صلى الله عليه وسلم، فعند ذلك يأذن الله بالشفاعة، ويقول له كما ورد في الحديث: " يا محمد ارفع رأسك وقل يسمع، واشفع تشفع" وهذا ظاهر جداً.
وأما ما أورده على الجواب من أن للمستغاث بهم قدرة كسبية وتسبباً فتنسب الإغاثة إليهم بهذا المعنى، سواء كانوا أحياء أو أمواتاً، وسواء كانت الاستغاثة بما يقدر عليه المستغاث، أم لا، مدفوع بأن كون العبد له قدرة كسبية لا يخرج بها عن مشيئة رب البرية، لا يستغاث به فيما لا يقدر عليه إلا الله، ولا يستعان به، ولا يتوكل عليه، ولا يلجأ في ذلك إليه، فلا يقال لأحد حي أو ميت، قريب أو بعيد: ارزقني أو أمتني، أو أحي ميتي، أو اشف مريضي، إلى غير ذلك مما هو من الأفعال الخاصة بالواحد الأحد، الفرد الصمد، بل يقال لمن له قدرة كسبية قد جرت العادة بحصولها ممن أهله الله لها: أعني في حمل متاعي، أو غير ذلك

(1/575)

والقرآن ناطق بحصر الدعاء عن كل أحد لا من الأحياء ولا من الأموات، سواء كانوا أنبياء أو صالحين أو غيرهم، وسواء كان الدعاء بلفظ الاستغاثة أو بغيرها، فإن الأمور غير المقدورة للعباد لا تطلب إلا من خالق القدر، ومنشيء البشر، كيف والدعاء عبادة، وهي مختصة به سبحانه.
بقي ما أدلى به العراقي وأضرابه علينا من حياة الأنبياء، ليتوصلوا به إلى ترويج مدعاهم، من استحسان دعائهم، وطلب إغاثتهم، وأولوه بأن مرادهم من ذلك الاستشفاع: طلب أن يدعوا لهم.
فنقول: هذا حق ثابت، فنعتقد حياتهم صلى الله تعالى عليهم وسلم حياة برزخية، فوق حياة الشهداء، وأن نبينا صلى الله عليه وسلم قد جعل عند قبره الشريف ملك يبلغه سلام المسلمين الذين عند ضريحه المكرم والنائبين عنه. وأن الأنبياء جميعهم طريون، لا تأكل الأرض أجسامهم الشريفة. ولكنا نمنع أن يطلب منهم شيء، فلا يسألوا شيئاً بعد وفاتهم، سواء كان بلفظ الاستغاثة، أو توجه أو استشفاع، أو غير ذلك، فجميع ذلك من وظائف الألوهية، فلا يليق جلعلها لمن يتصف بالعبودية من البرية.
فإن ادعى أحد أن حياتهم صلى الله تعالى عليهم وسلم إذا ثبتت الرواية بها حقيقة- كما هو الأصل في

(1/576)

حمل الألفاظ على حقائقها- ولم تثبت قرينة على التجوز بها فتبقى على حقيقتها. أجبناه قائلين:
لا شك أنه لا يراد بهذه الحياة الحقيقية، ولو أريدت لاقتضت جميع لوازمها، من أعمال وتكليف وعبادة، ونطق وغير ذلك من وظائف الحياة، وحيث انتفت حقيقة هذه الحياة الدنيوية بانتفاء لوازمها، وبحصول الانتقال بالموت الحال به صلى الله عليه وسلم -وأرواحنا له الفداء- كما قال تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر:30] ، وقال عز من قائل: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِل} [آل عمران: 144] الآية، وحلول الموت به صلى الله عليه وسلم أمر لا يمكن إنكاره -إلى أن قال- نثبت الحياة الأخرى البرزخية، وهي متفاوتة، فحياة الشهداء فوق حياة المؤمنين، وحياة الأنبياء أعلى من حياة الشهداء، فنقتصر على ما يثبت لها في النصوص القطعية من الأحوال المستحسنة المرضية ... إلى آخر كلامه.
وقد تقدم الكلام على قوله: (فكذلك بعد الموت على أنهم أحياء في قبورهم يتسببون) ، وأن الميت قد انقطع عمله، فلا يملك لنفسه ضراً ولا نفعاً، فكيف بمن استغاث به، وهذا ظاهر ولله الحمد والمنة.

(1/577)

فصل في حديث: "يا عباد الله احبسوا"
...
فصل
قال العراقي: (ومنها ما رواه الطبراني، عن زيد عن عتبة بن غزوان، عن النبي صلى الله عليه وسلم قال: " إذا أضل أحدكم شيئاً أو أراد عوناً، وهو بأرض ليس فيها أنيس، فليقل: يا عباد الله أعينوني، فإن لله عباداً لا يراهم" لا يقال: إن المقصود بعباد الله هم الملائكة، أو مسلمو الجن، أو رجال الغيب، وهؤلاء كلهم أحياء، فلا يستدل بالحديث على الاستغاثة بالأموات والكلام فيهم، لأنا نقول: لا صراحة في الحديث بأن المقصود بعباد الله هم من ذكر، لا غير، ولو سلمنا، فالحديث حجة على الوهابية من جهة أخرى، وهي: نداء الغائب الذي لم يجوزوه، كنداء الميت، ولا يفيد الوهابية طعنها ببعض رواة هذا الحديث، فإنه قد روى بطرق شتى يعضد بعضها بعضاً، فقد رواه الحاكم في "صحيحه" وأبو عوانة، والبزار بسند صحيح عن النبي صلى الله عليه وسلم بهذا اللفظ أنه قال: "إذا انفلتت دابة أحدكم بأرض فلاة فليناد: يا عباد الله احبسوا" وقد ذكر هذا الحديث شيخ الإسلام ابن تيمية في كتابه "الكلم الطيب"

(1/578)

عن أبي عوانة في صحيحه. وابن القيم في "الكلم الطيب" له، والنووي في "الأذكار" والجزري في "الحصن الحصين" وغيرهم ممن لا يحصى من المحدثين. وهذا لفظ رواية ابن مسعود مرفوعاً، ورواية ابن مسعود موقوفاً عليه: "ليناد أعيونوني يا عباد الله") .
والجواب أن نقول: كل أسانيد هذه الروايات لا تخلو من مقال1، وعلى تقدير صحتها فليس فيه إلا نداء
__________
1 لأنه روي من حديث ابن مسعود، وفي سنده: معروف بن حسان. قال ابن عدي في "الكامل" 6/2326": منكر الحديث اهـ. وقال ابن أبي حاتم في الجرح والتعديل 8/323 عن أبيه: مجهول اهـ.
وذكره الذهبي في كتاب الضعفاء.
وأعله ابن حجر بالانقطاع بين عبد الله بن بريدة وابن مسعود رضي الله عنه نقل ذلك ابن علان في شرح الأذكار 5/150.
ولفظ حديث ابن مسعود عند الطبراني في المعجم الكبير 10/267: "إذا انفلتت دابة أحدكم بأرض فلاة، فليناد: يا عباد الله احبسوا علي، فإن لله حاضراً سيحبسه عليكم".
وقد أخرج الحديث الطبراني -أيضاً- في المعجم الكبير 17/117 عن عتبة بن غزوان –مرفوعاً- قال: "إذا ضل أحدكم شيئاً أو أراد أحدكم عوناً، وهو بأرض ليس فيها أنيس، فليقل: يا عباد الله أغيثوني. يا عباد الله أغيثوني، فإن لله عباداً لا نراهم".
قال الهيثمي في مجمع الزوائد 10/132: رواه الطبراني، ورجاله وثقوا على ضعف في بعضهم، إلا أن زيد بن علي لم يدرك عتبة اهـ.
قلت: وفي سنده عبد الرحمن بن شريك، قال أبو حاتم: واهي الحديث. وقال ابن حبان: ربما أخطأ. وفي السند أيضاً والده شريك بن عبد الله. قال الحافظ ابن حجر في التقريب: صدوق يخطئ كثيراً، تغير حفظه منذ ولي القضاء.
وفي السند انقطاع بين زيد بن علي وعتبة بن غزوان. كما تقدم في كلام الهيثمي. وكما ذكره ابن حجر، نقله عنه ابن علان في شرح الأذكار 5/150.

(1/579)

الأحياء، والطلب منهم، ما يقدر هؤلاء الأحياء عليه، وذلك مما لا يجحده أحد، وأين هذا من الاستغاثة بأصحاب القبور الأولياء والصالحين، وكون المراد بعباد الله رجال الغيب كما يزعم بعض المتصوفة فهو مردود، بل هو من الخرافات، ومثله زعم وجود الأوتاد والأقطاب، والأربعين، وما أشبه ذلك.
وأما قوله: (ولو سلمنا فالحديث حجة على الوهابية من جهة أخرى. وهي: نداء الغائب الذي لم يجوزه، كنداء الميت) .
فأقول: هذا مرودو أيضاً بما سبق، بأن هؤلاء العباد ليسوا بغائبين، وعدم رؤيتهم لا يستلزم غيبتهم، فإنا لا نرى الحفظة، ومع ذلك فهو حاضرون، ولا نرى الجن، ومع ذلك فهم حاضرون، وكذلك الشياطين، والهواء، ونحو ذلك، فإن علة الرؤية ليس هو الوجود فقط.

(1/580)

قال العراقي: (ونقل عن عبد الله بن أحمد بن حنبل، أنه قال: سمعت أبي يقول: حججت خمس حجج، فضللت في إحداهن عن الطريق، وكنت ماشياً، فجعلت أقول: يا عباد لله دلونا على الطريق، فلم أزل أقول ذلك حتى وقعت على الطريق. فقل للوهابية التي تدعي نسبتها إلى الإمام أحمد: كيف جاز له أن يطلب الدلالة على الطريق من غير الله وهو غائب من غير أن يراه؟) .
والجواب أن نقول: هكذا ذكره هذا العراقي، ولم يعزه إلى كتاب، وقد رأيته في "الآداب الكبرى" لابن مفلح عن الإمام أحمد1.
وجوابه ما تقدم، وهو: أن هؤلاء العباد ليسوا بغائبين، وعدم رؤيتهم لا يستلزم غيبتهم، كما تقدم، وهذا لا يفيده شيئاً غير ما تقدم إيضاحه.
ثم قال العراقي: (ومن شبه الوهابية في تكفير من استغاث ونادى غائباً من نبي أو ولي قد مات. أن الذين
__________
1 هذه الرواية في مسائل عبد الله عن أبيه. وقد ذكرها الشيخ الإمام الألباني حفظه الله تعالى في "السلسلة الضعيفة" 2/111: ونسبها -أيضاً- إلى البيهقي في الشعب 2/455/2، وابن عساكر 3/72/1، ثم قال: بسند صحيح.

(1/581)

ينادون نبياً أو ولياً، مستغيثين به، قد يكون نداؤهم في أماكن متعددة، في زمان واحد، ويكون عددهم كثيرا جداً، مما يبلغ مئات ألوف، وهم يعتقدون أن المستغاث به يحضر حين ندائه في ذلك الآن، وهذا -بصرف النظر عن كونه كفراً وشركاً لما فيه من جعل ذلك المنادي موصوفاً بما هو من صفات الرب عز وجل- ممتنع عقلاً، فمن البديهي أن الجسم الواحد لا يكون في زمان واحد موجوداً في أماكن متعددة.
قال: والجواب: أنه ليس من معتقد المسلمين حضور المنادى بشخصه حين ندائه في الأماكن المتعددة، فإن ذلك المعتقد كفر، وذلك الحضور محال، وإنما المعتقد حضور البركة، بخلق الله تعالى إياها في تلك الأماكن المتعددة، لطفاً منه ورحمة بالمستغيث، لكرامة المستغاث به، وليس في ذلك محال، فإن رحمة الله تعالى واسعة ليس لها حد) .
والجواب أن يقال: أولاً نعم، ليس هذا من معتقد المسلمين، وحاشا لله، بل هو من معتقد من أشرك بالله غيره في عبادته.
ويقال: ثانياً دعوى حضور البركة بخلق الله تعالى إياهم في تلك الأماكن المتعددة مجردة عن الدليل،

(1/582)

وكيف يكون ذلك وقد قال تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} [فاطر: 14] ، وقال تعالى: {فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ. فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} [يونس:28-29] ، وهذا كما هو بين في القرآن فهو بعيد في العقل، فإذا كان المدعو في حال حياته، واجتماع حواسه وحركاته، لا يسمع من دعاه على البعد، ولو مسيرة فرسخ، فكيف يجوز في عقل من له أدنى مسكة من عقل أنه إذا مات، وفارقت روحه جسده، وذهبت حواسه وحركته بالكلية، وصار رهيناً في الثرى، جسداً بلا روح: أنه والحالة هذه يسمع من بعيد، ولو مسيرة شهر أو أكثر، ويجيب، فكل عقل صحيح يحيل ذلك، ويعلم أنه من أمحل المحال، لكن هؤلاء المشركون فسدت عقولهم وفطرهم، وزين لهم الشيطان ما يعتقدون من الكذب والمحال، والشرك والضلال، حتى آل الأمر بهم إلى أن زعموا في معتقدهم حضور البركة بخلق الله تعالى إياها في تلك الأماكن المتعددة، لطفاً منه ورحمة بالمستغيث به، لكونه أشرك في عبادة الله غيره: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} .
فإن قيل: إن هذا الذي أردناه من هؤلاء الأموات يحصل لنا من أرواحهم، قيل: وهذا منتف في العقل،

(1/583)

كما نفاه القرآن، وذلك أن أرواح الأنبياء والصالحين في أعلى عليين، فيمتنع عقلاً وشرعاً وفطرة وقدراً أن الأرواح التي فوق السموات السبع، وفي أعلى عليين، أنها تسمع دعاء أهل الأرض، وتنفعهم، وتتصرف فيهم، هذا محال قطعاً وضلال مبين، فإن الله تعالى قال: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] ، فكل من دعي من الأموات والغائبين والأنبياء والصالحين فمن دونهم غافل عن دعاء داعية، بنصوص القرآن العزيز {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] فسبحان من أنزل كتابه روحاً وهدى ونوراً وبرهاناً يهتدي به من هداه الله إلى صراطه المستقيم.

(1/584)


فصل في بيان شرك من يدعو غائبا في حاجاته، فصل في دلالة ظاهر نداء المشرك غير الله - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان شرك من يدعو غائبا في حاجاته
...
فصل
ثم قال العراقي: (ثم إن الوهابية لما رمت المسلمين بهذا المعتقد، الذين هم براء منه، ساقت على بطلانه ذكر الفقهاء في شرائط النكاح، وذلك أنهم قالوا: لو تزوج رجل امرأة بشهادة الله ورسوله لا ينعقد النكاح. وقالت: لو كان النبي يعلم نداء المستغيث به إذا ناداه من بعيد لكان علام الغيوب، ولصح انعقاد النكاح الذي قال الفقهاء ببطلانه) ثم لم يأت بجواب ينض على الوهابية إلا عدم حضور المستغاث عند ندائه، وأنه لا يعتقد هو، والمشركون الداعون غير الله: علم الغيب لأحد. ثم اعتذر عن عدم انعقاد النكاح أنه صيانة لحقوق الزوجة. وبما ذكر بعده مما لا ينقض على الوهابية مدعاهم [بالأدلة الصحيحة المتقدم بيانها فيما مضى] 1 لكن تجارى به كفره وعناده إلى أن قال: (وحينئذ لا يمكن لأحد الخصمين أن يثبت دعواه بشهادة الله ورسوله، إذ نحن لو فرضنا أن الله -تعالى عما يقول الظالمون- جسم ينزل إلى السماء الدنيا كما
__________
1 سقط ما بين المعقوفين من ط الرياض

(1/585)

زعمت الوهابية نقول: ما جرت عادته تعالى أن ينزل إلى غرفة الحاكم، فيؤدي شهادته أمامه، حسماً لنزاع المخاصمين) .
فتعالى الله وتقدس عن كفر هذا العراقي وإلحاده، وجرأته على الله، وعلى شرعه، كيف تجارى به كفره إلى هذه المقالة.
والوهابية لا يقولون: إن الله تعالى جسم -كما تقدم بيانه- بل يثبتون لله تعالى ما أثبته لنفسه، وأثبته له رسوله، ولا يشبهون الله بخلقه، فمن شبه الله بخلقه فقد كفر، ومن جحد ما وصف به نفسه أو وصفه به رسوله، فقد كفر، وليس ما وصف الله به نفسه ووصفه به رسوله كفراً.
ثم قال العراقي الملحد: (قد علمت أن الوهابية كفرت من نادى غير الله تعالى، كقوله: يا رسول الله ونحو ذلك، ونحن إذا أمعنا النظر رأينا أن كفر هذا الذي يقول: يا رسول الله مثلاً، لا يخلوا إما أن يكون لأنه يعتقد أن من ناداه يحضر بنفسه حين ندائه، ويسمع نداءه، ويقضي بنفسه له حاجته، وينجيه من الورطة التي ناداه من أجلها، أو يكون لأنه يعتقد أن الذي يناديه يسمع نداءه بإسماع الله إياه بمحض قدرته، وأن الله تعالى لا غيره يقضي حاجته ببركة ذلك المنادى، وأن الله تعالى ينجيه من الورطة التي هو فيها بجاه ذلك النبي، وعلى كلا التقديرين ففيه من

(1/586)

السقط ما فيه. أما الأول: فلأن من اعتقد أن أحداً غير الله تعالى يقضي الحاجة، وينجي من الورطة: فقد كفر، سواء نادى ذلك الأحد، أو لم يناده، فلا وجه لتخصيص كفره بحالة النداء، وأنت تعلم أن لا أحد من المسلمين يعتقد هذا المعتقد. وأما الثاني: فلأن من كان قلبه عريقاً بالإيمان، معتقداً أن الذي يقضي الحوائج، وينجي من المهالك، إنما هو الله تعالى لا غيره، لا يجوز أن يكون كافراً بمجرد نداء غائب، معتقداً أن الله سبحانه يخلق فيه السماع) .
والجواب أن نقول: إذا نادى المشرك من يدعوه من دون الله في قضاء حاجة من حوائجه، ولينجيه من الورطة التي ناداه من أجلها، فقد أشركه مع الله في عبادته التي هو مختص بها، سواء اعتقد حضوره حين نداه وسماعه له، أو لم يعتقد، أو اعتقد أنه يقضي حاجته بنفسه، أو لم يعتقد، فمن فعل هذا فهو كافر مشرك، لأن الله تعالى قد نفى سماع من يدعونه، ونفى استجابته لهم، وأخبر أن من يدعونه غافلاً عن دعائهم، قال تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر:14] ، وقال تعالى: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف:5-6] .

(1/587)

والكفار الجهال يعلمون أن الله هو الخالق، وأن الأمور كلها بيده، وأنه النافع الضار، وأنه هو الذي يجيب المضطر إذا دعاه، ولكنهم ما أرادوا إلا الجاه والشفاعة ممن يدعونه. فما يقوله هؤلاء هو كما يقوله من قبلهم من الكافرين سواء بسواء.
وأما الجواب عن الثاني: فلأن من كان قلبه عريقاً بالإيمان لا يدعو مع الله أحداً، بل يخلص الدعاء لله وحده، ولا يشرك معه أحداً سواه {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] ، فإن من دعا مع الله أحداً من خلقه، وأشركه معه في عبادته، لا ينفعه اعتقاده أن الله هو القادر على خلق الأشياء، وهو يشرك معه غيره فـ {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} [النساء: 48] {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} [المائدة: 72] .

(1/588)

فصل في دلالة ظاهر نداء المشرك غير الله
...
فصل
قال الملحد: (من الجهل ما قالته الوهابية هنا: من أن الشرع يحكم بالظاهر، والظاهر من نداء أحد لغير الله أنه يعتقد في ذلك الغير علماً محيطاً بالغيب، وقدرة بالغة على قضاء الحوائج، وتصرفاً تاماً في الكون، مما هو مختص بالباري عز وجل، ويكون اعتقاده في كفره كفراً وشركاً.
قال: والجواب أن الظاهر من حال من نادى غير الله تعالى يدل على أنه نادى غير الله فقط، لا أنه اعتقد في ذلك الغير قدرة، وقضاء للحوائج، وغير ذلك مما ذكرته الوهابية، والاعتقاد أمر باطني قد يدل بعض الظاهر عليه، لكن النداء ليس من قبيلها، فقل للوهابية التي تجعل ظاهر النداء دالاً على الشرك والكفر: ما لكم لا تنظرون إلى ما للمسلم الذي تكفرونه من ظاهر الصلاة والصوم والزكاة، وغير ذلك من أركان الدين، فتعدونه دالاً على إيمانه وحسن اعتقاده. ومن العجيب أن ذلك المسلم الذي ينادي يصرح بعدم اعتقاده القدرة، وما شاكلها، لمن ناداه، وأنتم مع ذلك تجعلون ظاهر ندائه دالاً على ذلك

(1/589)

الاعتقاد الذي نفاه عن نفسه، فليت شعري أي حكم لاستدلالكم بظاهر نداء الرجل على سوء اعتقاده، في مقابلة تصريحه لكم بحسن ما يعتقده) .
والجواب أن نقول: سبحان من طبع على قلوب أعدائه، حتى رأوا حسناً ما ليس بالحسن، فإن من نادى غير الله، ودعاه والتجأ إليه، واستغاث به، لا يدعوه، ولا يلجأ إليه، ويستغيث به: إلا لما يعتقد أنه ينفعه، ويسمع دعاءه، ويغيثه لأن الاستغاثة طلب الغوث، وهو إزالة الشدة، وإذا طلب العبد هذا من غير الله فقد أشرك بالله في عبادته غيره، لأن الله هو المختص بهذه الأشياء، سواء اعتقد التأثير منه، أو لم يعتقد، فلا ينفعه ذلك مع وجود الشرك، والنداء المجرد من غير اعتقاد لا يتصور وقوعه إلا من مجذوب العقل الذي ينطق بما لا يعقل.
وأما قوله: (ما لكم لا تنظروا إلى ما للمسلم الذي تكفرونه من ظاهر الصلاة والصوم والزكاة ... ) إلى آخره.
فنقول: إذا أشرك بالله في عبادته غيره، لا ينفعه الصلاة والصوم والزكاة، وغيرها من الأعمال الظاهرة، ولا تدل على حسن باطنه، وهو عري من التقوى وإخلاص

(1/590)

الدين لله وحده، قال الله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23] .
يوضحه أن المنافقين الذين كانوا على عهد رسول الله صلى الله عليه وسلم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله، ويصلون ويصومون، ويزكون ويجاهدون مع النبي صلى الله عليه وسلم ولم يكن ظاهر الشهادتين، والصلاة والصوم، والزكاة، والجهاد، دالاً على حسن اعتقادهم، بل كانوا في الدرك الأسفل من النار، تحت عبدة الأوثان والصلبان.
وأما جعلنا ظاهر ندائه دالاً على ذلك الاعتقاد، وإن نفاه عن نفسه، فلأنه لا يكون في العقل أن من دعا غير الله لا يعتقد أنه لا يرجو بدعائه طلب نفع، أو دفع ضر، أو قضاء حاجة من يدعوه، فإذا اعتقد ذلك فيمن يدعوه فلا ينفعه أن ذلك إنما يكون ببركة من يدعوه لجاهه عند الله، وأن الله هو الفاعل لذلك خلقاً وإيجاداً، مع وجود السبب الداعي إلى الشرك، المنافي للتوحيد، لأنه لا فرق بين الدعاء والنداء، فمن دعا أو نادى غير الله فقد أشرك ذلك المنادى المدعو مع الله في عبادته، لأن المشركين الأولين لم يريدوا إلا الشفاعة بجاه من يدعونه وببركته.

(1/591)


فصل في عقيدة أهل السنة في الصفات، فصل في زيارة القبور الشركية، والشفاعة - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في عقيدة أهل السنة في الصفات
...
فصل
قال العراقي الملحد: (الوهابية وتكفيرها من زار القبور: لو سأل سائل عما تمذهبت به الوهابية، ما هو؟ وعن غايته ما هي؟ فقلنا في جواب كلا السؤالين: هو تكفير كافة المسلمين. لكان جواباً على اختصاره تعريفاً كافياً لمذهبها، فإن من أنعم النظر فيما جاءت به رآها تتحرى في كل مسألة تكفير كافة المسلمين، الذي رضي الله لهم الإسلام ديناً، فقد كفرتهم لتنزيههم الله تعالى عن الجسمية، وكفرتهم لأخذهم بالإجماع، وكفرتهم لتقليدهم الأئمة المجتهدين في الدين، وكفرتهم لاستشفاعهم بنبيهم صلى الله عليه وسلم بعد موته، وتوسلهم به إلى الله تعالى، وكفرتهم لزيارتهم القبور) .
والجواب أن نقول: الله أكبر على هؤلاء الملاحدة، الذين يصدون عن سبيل الله ويبغونها عوجاً ويفسدون في الأرض، والله لا يحب المفسدين، فلو سأل سائل عما تمذهبت به هؤلاء الغلاة النافون لعلو الله على عرشه،

(1/592)

المعطلون لأسمائه وصفاته، الجاحدون لصفات كماله، ونعوت جلاله، المشركون بالله في عبادتهم غيره من مخلوقاته، وعن غاية ما تريد بذلك؟ قلنا: هو الكفر الذي أجمع المسلمون على كفر من قام به ذلك، ونطق القرآن والسنة بكفر من فعل ذلك واعتقده، كما قدمناه بأدلته من الكتاب والسنة وإجماع العلماء.
وأما الوهابية: فيعتقدون أن الدين الذين رضيه الله للمسلمين هو دين الإسلام، ومنه أن الله تعالى على عرشه بائن من خلقه، ويعتقدون أن الله تعالى له وجه ويدان، وأن الله تعالى يرى في الآخرة، كما يرى القمر ليلة البدر، وكما ترى الشمس صحواً ليس من دونها سحاب، وأن الله ينزل إلى السماء الدنيا كل آخر ليلة، فينادي: هل من سائل فأعطيه؟ هل من مستغفر فأغفر له؟ هل من داع فأجيبه؟ حتى ينفجر الفجر، وأن الله يشار إليه بالإصبع إشارة حسية، كما أشار إليه أعرف الخلق به من أعظم مجمع وجد على ظهر الأرض، وأن الله تعالى يوم القيامة يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، إلى غيره مما جاء في الكتاب والسنة، مما وصف الله به

(1/593)

نفسه، ووصفه به رسوله، من غير تشبيه ولا تمثيل، ومن غير تكييف ولا تعطيل.
وأما الجسمية فلا يقولون بها نفياً ولا إثباتاً، لأنه يراد بها معنى صحيح، ومعنى باطل، ولأنه لم يرد بذلك قرآن ولا سنة، ولا نطق بذلك الصحابة، ولا التابعون، ولا الأئمة المهتدون.
وأما زعمه أنهم كفروا من أخذ بالإجماع، وكفروا من قلد الأئمة بالمجتهدين، فمن الكذب الواضح، والإفك الفاضح.
وأما تكفيرهم من دعا الأنبياء والأولياء والصالحين، والتجأ إليهم، واستغاث بهم، في مهماته وملماته، وسمى ذلك تشفعاً وتوسلاً، فلكون ذلك هو الشرك الصريح المخرج من الملة، بدلائل الكتاب والسنة وإجماع علماء الأمة، من أئمة السلف، ومن تبعهم بإحسان، بعد قيام الحجة على من فعل ذلك.

(1/594)

فصل في زيارة القبور الشركية، والشفاعة
...
فصل
قال الملحد: (لا يخفى على البصير أن زائر القبور يقصد بزيارتها، إما الاستشفاع والتوسل إلى الله بأصحابها، والتبرك بهم، كما في زيارة قبور الأنبياء والأولياء، وإما الاعتبار بالقوم الماضين، تمكيناً للخضوع من قلبه، ونيلاً للأجر بقراءة الفاتحة، والدعاء لهم بالمغفرة، كما في زيارة قبور المسلمين، أو يقصد تذكر من مات من ذويه الأقربين، وأحبائه الراحلين، وأعزته الذين غالتهم يد المنون، فأسكنتهم القبور بعد القصور، فذهبوا عنه ذهاباً ليس وراءه إياب، وغادروه كئيباً يندب الأسى، ولسان حاله يقول:
ألا يا راحلاً عنا مجداً ... على مهل فديتك من مجد
فلا تعجل وسر سير الهوينا ... لأنك راحل من غير عود
وتدفعه إحساساته إلى زيارة قبورهم، فيقف على

(1/595)

دوارس أجداثهم، حزيناً يسكب على ترابها عبرات الأسف، ولسان حاله ينشد:
ذهب الذين أحبهم ... وبقيت مثل السيف فردا
كم من أخ لي صالح ... بوءته بيدي لحدا
وليس في كل هذا ما يستلزم تكفير المسلم، الذي شهد أن لا إله إلا الله، وأن محمد رسول الله، ولا أظن أن الجاهل الغر من الناس، فضلاً عن العالم المتشرع، تدفعه جهالته أن يقصد بزيارة القبر عبادته، وأن يعتقد كونه يقضي حاجته، فيخلق له ما يريد) .
والجواب أن يقال: لا يخفى على البصير أن زائر القبور الذي يقصدر بزيارتها الاستشفاع والتوسل إلى الله بأصحابها، والتبرك بهم، كما في زيارة قبور الأنبياء والأولياء، أنها هي الزيارة الشركية، التي ذكرها العلماء، كما قال ابن القيم رحمه الله تعالى في "إغاثة اللهفان".
وأما الزيارة الشركية فأصلها مأخوذ من عباد الأصنام، قالوا: الميت المعظم الذي لروحه قرب، ومنزلة، ومزية عند الله تعالى، لا يزال تأتيه الألطاف من الله تعالى، ويفيض على روحه الخيرات، فإذا علق الزائر روحه به،

(1/596)

وأدناه منه، فاض من روح المزور على روح الزائر من تلك الألطاف بواسطتها، كما ينعكس الشعاع من المرآة الصافية، والماء، ونحوه على الجسم المقابل له.
قالوا: فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت، ويعكف بهمته عليه، ويوجه قصده وإقباله عليه، بحيث لا يبقى فيه التفات إلى غيره، وكلما كان جمع الهمة والقلب عليه أعظم، كان أقرب إلى انتفاعه، وقد ذكر هذه الزيارة على هذا الوجه ابن سينا والفارابي وغيرهما، وصرح بها عباد الكواكب في عبادتها، وقالوا: إذا تعلقت النفس الناطقة بالأرواح العلوية، فاض عليها منها النور، وبهذا السر عبدت الكواكب، واتخذت لها الهياكل، وصنف لها الدعوات، واتخذ الأصنام المجسدة لها، وهذا بعينه هو الذي أوجب لعباد القبور اتخاذها أعياداً، وتعليق الستور عليها، وإيقاد السرج عليها، وبناء المساجد عليها، وهو الذي قصد رسول الله صلى الله عليه وسلم إبطاله، ومحوه بالكلية، وسد الذرائع المفضية إليه، فوقف المشركون في طريقة، وناقضوه في قصده، وكان صلى الله عليه وسلم في شق وهؤلاء في شق، وهذا الذي ذكره هؤلاء المشركون في زيارة القبور هو الشفاعة التي ظنوا أن آلهتهم تنفعهم بها، وتشفع لهم عند الله تعالى.
قالوا: فإن العبد إذا تعلقت روحه بروح الوجيه

(1/597)

المقرب عند الله، وتوجه بهمته إليه، وعكف بقلبه، صار بينه وبينه اتصال، يفيض به عليه من نصيب، مما يحصل له من الله، وشبهوا ذلك بمن يخدم ذا جاة وحظوة، وقرب من السلطان، فهو شديد التعلق به، فما يحصل لذلك السلطان من الإنعام والإفضال ينال ذلك المتعلق بحسب تعلقه به، فهذا سر عبادة الأصنام، وهو الذين بعث الله رسله، وأنزل كتبه، بإبطاله، وتكفير أصحابه، ولعنهم، وأباح دماءهم وأموالهم، وسبي ذراريهم، وأوجب لهم النار.
والقرآن من أوله إلى آخره مملوء من الرد على أهله، وإبطال مذهبهم، قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ. قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الزمر:43-44] , فأخبر أن الشفاعة لمن له ملك السموات والأرض وهو الله وحده، فهو الذي يشفع بنفسه إلى نفسه ليرحم عبده، فيأذن هو لمن يشاء أن يشفع فيه، فصارت الشفاعة في الحقيقة إنما هي له، والذي يشفع عنده إنما يشفع بإذنه له وأمره، بعد شفاعته سبحانه، وهي إرادته من نفسه أن يرحم عبده، وهذا ضد الشفاعة الشركية التي أثبتها هؤلاء المشركون ومن وافقهم، وهي التي أبطلها سبحانه في كتابه بقول: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا

(1/598)

شَفَاعَةٌ} [البقرة:123] ، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} [البقرة:254] ، وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام:51] . وقال: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} [السجدة:4] .
فأخبر سبحانه أنه ليس للعباد شفيع من دونه، بل إذا أراد الله سبحانه رحمة عبده أذن هو لمن يشفع فيه، كما قال تعالى: {مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ} [يونس:3] . وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} [البقرة: 255] .
فالشفاعة بإذنه ليست شفاعة من دونه، ولا الشافع شفيعاً من دونه، بل شفيع بإذنه، والفرق بين الشفيعين كالفرق بين الشريك والعبد المأمور، فالشفاعة التي أبطلها شفاعة الشريك، فإنه لا شريك له، والتي أثبتها شفاعة العبد المأمور الذي لا يشفع، ولا يتقدم بين يدي مالكه حتى يأذن له، ويقول: اشفع في فلان، ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة: أهل التوحيد، الذين جردوا التوحيد، وأخلصوه من تعلقات الشرك وشوائبه، وهم الذين ارتضى الله سبحانه، قال تعالى:

(1/599)

{وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 8] ، وقال: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [طه:109] فأخبر أنه لا يحصل يومئذ شفاعة تنفع إلا بعد رضاه قول المشفوع له، وإذنه للشافع فيه، فأما المشرك فإنه لا يرتضيه، ولا يرضى قوله: (فلا يأذن للشفعاء أن يشفعوا فيه) فإنه سبحانه علقها بأمرين: رضاه عن المشفوع له وإذنه للشافع، فما لم يوجد مجموع الأمرين لم توجد الشفاعة.
وسر ذلك أن الأمر كله لله وحده، فليس لأحد معه من الأمر شيء، وأعلى الخلق وأفضلهم وأكرمهم عنده هم الرسل، والملائكة المقربون، وهم عبيد محض، لايسبقونه بالقول، ولا يتقدمون بين يديه، ولايفعلون شيئاً إلا بعد إذنه لهم، وأمرهم، ولا سيما {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً} [الانفطار:19] فهم مملوكون مربوبون، أفعالهم مقيدة بأمره وإذنه، فإذا أشرك بهم المشرك، واتخذهم شفعاء من دونه، ظناً منه أنه إذا فعل ذلك تقدموا وشفعوا له عند الله، فهو من أجهل الناس بحق الرب سبحانه، وما يجب له، ويمتنع عليه، فإن هذا ممتنع، شبيه قياس الرب تعالى على الملوك والكبراء، حيث يتخذ الرجل من خواصهم وأوليائهم من يشفع له عندهم في الحوائج.

(1/600)

وبهذا القياس الفاسد عبدت الأصنام، واتخذ المشركون من دون الله الشفيع والولي.
والفرق بينهما هو الفرق بين المخلوق والخالق، والرب [والمربوب، والسيد] 1 والعبد، والمالك والمملوك، والغني والفقير، والذي لا حاجة به إلى أحد قط، والمحتاج من كل وجه إلى غيره.
فالشفعاء عند المخلوقين: هم شركاؤهم. فإن قيام مصالحهم بهم، وهم أعوانهم وأنصارهم، [الذين قيام أمر الملوك والكبراء بهم] 2 ولولاهم لما انبسطت أيديهم وألسنتهم في الناس، فلحاجتهم إليهم يحتاجون إلى قبول شفاعتهم، وإن لم يأذنوا فيها، ولم يرضوا عن الشافع، لأنهم يخافون أن يردوا شفاعتهم فتنقض طاعتهم لهم، ويذهبون إلى غيرهم، فلا يجدون بداً من قبول شفاعتهم على الكره والرضا.
فأما الغني الذي غناه من لوازم ذاته، وكل ما سواه فقير إليه بذاته، وكل من في السموات والأرض عبيد له، مقهورون بقهره، مصرفون بمشيئته، لو أهلكهم جميعاً لم
__________
1 ما بين المعقوفين من "إغاثة اللهفان" لابن القيم 1/221.
2 ما بين المعقوفين من "إغاثة اللهفان"، وفي النسخ: "الذي قيام الملك والكبراء بهم".

(1/601)

ينقص من عزه وسلطانه، وملكه وربوبيته وآلهيته مثقال ذرة -وذكر آيات في المعنى- ثم قال:
فتبين أن الشفاعة التي نفاها الله سبحانه في القرآن هي هذه الشفاعة الشركية، التي يعرفها الناس، ويفعلها بعضهم مع بعض، ولهذا يطلق نفيها تارة بناء على أنه هي المعروفة المتعاهدة عند الناس، ويقيدها تارة بأنه لا تنفع إلا بعد إذنه ... إلى أن قال:
فمتخذ الشفيع مشرك، لا تنفعه شفاعته، ولا يشفع فيه، ومتخذ الرب وحده إلهه، ومعبوده ومحبوبه، ومرجوه، ومخوفه، الذي يتقرب إليه، ويطلب رضاه، ويتباعد من سخطه: هو الذي يأذن الله سبحانه للشفيع أن يشفع فيه. وذكر الآيات في ذلك، وذكر كلاماً حسناً، تركناه لطلب الاختصار.
وأما قوله: (وأما الاعتبار بالقوم الماضين ... ) إلى آخره.
فأقول: قد ذكر ابن القيم رحمه الله تعالى الزيارة الشرعية -وليس لنا أن نتقدم بين يديه، لأنه قد جاء بما يكفي ويشفي، وهو من أئمة المسلمين والعلماء

(1/602)

المجتهدين- قال رحمه الله تعالى بعد ذكر المفاسد العظيمة باتخاذ القبور أعياداً:
ومنها أن الذي شرعه الرسول صلى الله عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له1، والترحم عليه، والاستغفار له، وسؤال العافية له، فيكون الزائر محسناً إلى نفسه، وإلى الميت. فقلب المشركون هذا الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت، ودعاءه، والدعاء به، وسؤالهم حوائجهم، واستنزال البركات منه، ونصره لهم على الأعداء، ونحو ذلك، فصاروا مسيئين إلى نفوسهم، وإلى الميت، ولو لم يكن إلا [بحرمانه بركة] 2 ما شرعه الله من الدعاء له، والترجم عليه، والاستغفار له.
فاسمع الآن زيارة أهل الإيمان، التي شرعها الله تعالى على لسان رسوله صلى الله عليه وسلم، ثم وازن بينها وبين زيارة أهل الإشراك، التي شرعها لهم الشيطان، واختر لنفسك.
قالت عائشة رضي الله عنها كان رسول الله صلى الله عليه وسلم إذا كان ليلتي منه يخرج من آخر الليل إلى البقيع، فيقول:
__________
1 "له" زيادة من "إغاثة اللهفان 1/198.
2 ما بين المعقوفين من "إغاثة اللهفان" لابن القيم 1/199. وفي ط الرياض: "إلا مجرد ما به تركه" وفي الأصل: "إلا مجرد ما به ترك".

(1/603)

"السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غداً مؤجلون، وإنا إن شاء الله بكم لاحقون. اللهم اغفر لأهل بقيع الغرقد" رواه مسلم1.
وفي صحيحه عنها -أيضاً- أن جبريل أتاه فقال: إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم، قالت: قلت: كيف أقول يا رسول الله؟ قال: قولي: "السلام على أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين منا والمستأخرين، وإنا إن شاء الله بكم لاحقون" 2.
وفي صحيحه أيضاً عن سليمان بن بريدة عن أبيه قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا: "السلام على أهل الديار" وفي لفظ: " السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية" 3.
وعن بريدة قال: قال رسول الله صلى الله عليه وسلم: "كنت نهيتكم
__________
1 صحيح مسلم –كتاب الجنائز- 7/40-41 "نووي".
2 صحيح مسلم –كتاب الجنائز- 7/44 "نووي".
3 صحيح مسلم –كتاب الجنائز- 7/45 "نووي". ولفظه: "وإنا إن شاء الله للاحقون. أسأل الله لنا ولكم العافية".

(1/604)

عن زيارة القبور، فمن أراد أن يزور فليزر، ولا تقولوا هجراً" 1 رواه أحمد والنسائي.
وكان رسول الله صلى الله عليه وسلم قد نهى الرجال عن زيارة القبور سداً للذريعة، فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه، ونهاهم أن يقولوا هجراً، فمن زارها على غير الوجه المشروع الذي يحبه الله ورسوله، فإن زيارته غير مأذون فيها، ومن أعظم الهجر الشرك عندها قولاً وفعلاً.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "زوروا القبور فإنها تذكركم الموت" 2، ثم ذكر أحاديث نحواً مما تقدم، ثم قال:
فهذه الزيارة التي شرعها رسول الله صلى الله عليه وسلم لأمته، وعلمهم إياها، هل تجد فيها شيئاً مما يعتمده أهل الشرك والبدع؟ أم تجدها مضادة لما هم عليه من كل وجه؟
وما أحسن ما قال مالك بن أنس رحمه الله: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها"، ولكن كلما
__________
1 أخرجه النسائي في سننه 4/89 عن بريدة. وأحمد في المسند 5/350 و355 و356 و359 و361.
وأخرجه مسلم في صحيحه –كتاب الجنائز- عن بريدة بلفظ: أن النبي صلى الله عليه وسلم قال: "نهيتكم عن زيارة القبور فزوروها" 2/672.
2 صحيح مسلم –كتاب الجنائز- 7/46 "نووي".

(1/605)

ضعف تمسك الأمم بعهود أنبيائهم، عوضوا عن ذلك بما أحدثوه من البدع والشرك.
ولقد جرد السلف الصالح التوحيد، وحموا جانبه، حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم، ثم أراد الدعاء1، استقبل القبلة، وجعل ظهره إلى جدار القبر، ثم دعا.
فقال سلمة بن وردان: رأيت أنس بن مالك رضي الله عنه يسلم على النبي صلى الله عليه وسلم، ثم يسند ظهره إلى جدار القبر، ثم يدعو.
ونص على ذلك الأمة الأربعة: أنه يستقبل القبلة وقت الدعاء، حتى لا يدعو عند القبر، فإن الدعاء عبادة.
وفي الترمذي وغيره مرفوعاً " الدعاء هو العبادة". [فجرد السلف العبادة لله] .
ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول الله صلى الله عليه وسلم [من] 2 السلام على أصحابها، والاستغفار لهم، والترحم عليهم.
وبالجملة: فالميت قد انقطع عمله، فهو محتاج إلى من يدعو له، ويشفع له، ولهذا شرع في الصلاة عليه من
__________
1 الميت لا يدعى به ولا عنده، ولا يتحرى قبره ليدعو عنده. وانظر ها هنا (608) .
2 ما بين المعقوفين من "إغاثة اللهفان" 1/201.

(1/606)

الدعاء له، وجوباً أو استحباباً، ما لم يشرع مثله من الدعاء للحي.
قال عوف بن مالك صلى رسول الله صلى الله عليه وسلم على جنازة فحفظت من دعائه وهو يقول: "اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما نقيت الثوب الأبيض من الدنس، وأبدله داراً خيراً من داره، وأهلاً خيراً من أهله، وزوجاً خيراً من زوجه، وأدخله الجنة، وأعذه من عذاب القبر" -أو من عذاب النار- حتى تمنيت أن أكون أنا الميت لدعاء رسول الله صلى الله عليه وسلم على ذلك الميت1 رواه مسلم. وذكر أحاديث نحو هذا، ثم قال:
فهذا مقصود الصلاة على الميت، وهو الدعاء له، والاستغفار له، والشفاعة فيه.
ومعلوم أنه في قبره أشد حاجة منه على نعشه، فإنه حينئذ معرض للسؤال وغيره.
وقد كان عليه الصلاة والسلام يقف على القبر بعد الدفن، فيقول: "سلوا له التثبيت فإنه الآن يسأل" 2.
__________
1 صحيح مسلم –كتاب الجنائز- 7/31 "نووي" وفي لفظ له: " ... وقه فتنة القبر وعذاب النار".
2 أخرجه أبو داود 3/550 عن عثمان بن عفان رضي الله عنه.

(1/607)

فعلم أنه أحوج إلى الدعاء له بعد الدفن، فإذا كنا على جنازته ندعو له، لا ندعو به، ونشفع له، لا نستشفع له فبعد الدفن أولى وأحرى.
فبدل أهل البدع والشرك قولاً غير الذي قيل لهم، بدلوا الدعاء له بدعائه نفسه، والشفاعة له بالاستشفاع به، وقصدوا بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحساناً إلى الميت، وإحساناً إلى الزائر، وتذكيراً بالآخرة: سؤال الميت، والإقسام به على الله، وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة، وحضور القلب عندها، وخشوعه أعظم منه في المساجد وأوقات الأسحار.
ومن المحال أن يكون دعاء الموتى أو الدعاء بهم، أو الدعاء عندهم، مشروعاً وعملاً صالحاً، ويصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله عليه وسلم، ثم يرزقه الخلوف الذي يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.
فهذه سنة رسول الله صلى الله عليه وسلم في أهل القبور بضعاً وعشرين سنة، حتى توفاه الله تعالى، وهذه سنة خلفائه الراشدين، وهذه طريقة جميع الصحابة والتابعين لهم بإحسان، هل يمكن بشراً على وجه الأرض أن يأتي عنهم بنقل صحيح، أو حسن، أو ضعيف، أو منقطع: أنهم كانوا إذا كان لهم حاجة قصدوا القبور فدعوا عندها،

(1/608)

وتمسحوا بها، فضلاً أن يصلوا عندها، أو يسألوا الله بأصحابها، أو يسألوهم حوائجهم. فليوقفونا على أثر واحد، أو حرف واحد في ذلك، [بلى] 1 يمكنهم أن يأتوا على الخلوف التي خلفت بعدهم بكثير من ذلك، وكلما تأخر الزمان وطال العهد كان ذلك أكثر، حتى لقد وجد في ذلك مصنفات ليس فيها عن رسول الله صلى الله عليه وسلم، ولا عن خلفائه الراشدين، ولا عن أصحابه حرف واحد من ذلك. [بلى] 2 فيها من خلاف ذلك كثير، كما قدمناه من الأحاديث. وأما آثار الصحابة فأكثر من أنا يحاط بها- ثم ذكر رحمه الله قصة الرجل الذي وجد في بيت مال الهرمزان، ثم قال:
ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره، لئلا يفتتن به الناس، ولم يبرزوه للدعاء عنده، والتبرك به، ولو ظفر به المتأخرون لجالدوا عليه بالسيوف، ولعبدوه من دون الله، فهم قد اتخذوا من القبور أوثاناً من لا يداني هذا ولا يقاربه، وأقاموا له سدنة، وجعلوا معابد أعظم من المساجد، فلوا كان الدعاء عند القبور والصلاة عندها، والتبرك بها، فضيلة أو سنة، أو مباحاً: لنصب المهاجرون والأنصار لهذا القبر علماً لذلك، ودعوا عنده،
__________
1 "بلى" من "إغاثة اللهفان، وفي النسخ: "بل".
2 "بلى" من "إغاثة اللهفان، وفي النسخ: "بل".

(1/609)

وسنوا ذلك لمن بعدهم، ولكن كانوا أعلم بالله ورسوله، ودينه، من الخلوف التي خلفت بعدهم.
وكذلك التابعون لهم بإحسان راحوا على هذا السبيل، وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد كثير، وهم متوافرون، فما منهم من استغاث عند قبر صاحب، ولا دعاه، ولا دعا به، ولا عنده، ولا استسقى به، ولا استنصر به. ومعلوم أن مثل هذا مما تتوفر الهمم والدواعي على نقله، بل على نقل ما هو دونه، وحينئذ فلا يخلو: إما أن يكون الدعاء عندها والدعاء بأربابها أفضل منه في غير ذلك البقعة، أو لا يكون، فإن كان أفضل فكيف حفي علماً وعملاً عن الصحابة والتابعين وتابعيهم؟ فتكون القرون الثلاثة الفاضلة جاهلة بهذا الفضل العظيم، وتظفر به الخلوف علماً وعملاً، ولا يجوز أن يعلموه ويزهدوا فيه مع حرصهم على كل خير، لا سيما الدعاء فإن المضطر يتشبث بكل سبب، وإن كان فيه كراهة ما، فكيف يكونون مضطرين في كثير من الدعاء، وهم يعلمون فضل الدعاء عند القبور، ثم لا يقصدونه، هذا محال طبعاً وشرعاً، فتعين القسم الثاني، وهو أنه لا فضل للدعاء عندها، ولا مشروع، ولا مأذون فيه بقصد الخصوص، بل تخصيصها بالدعاء عندها ذريعة إلى ما تقدم من المفاسد، ومثل هذا مما لا يشرعه الله ورسوله

(1/610)

البتة، بل استحباب الدعاء عندها شرع عبادة لم يشرعها الله، ولم ينزل بها سلطاناً ... إلى آخر الفصل.
فهذا كلامه رحمه الله في الدعاء عندها، والدعاء بأربابها فكيف بدعائهم، وطلب الحوائج منهم، والاستغاثة بهم؟ كما تقدم في أول كلامه.

(1/611)


فصل في عبادة القبور، فصل في شد الرحال إلى القبور - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في عبادة القبور
...
فصل
ونذكر نموذجاً من معتقد عباد القبور والصالحين، وحقيقة ما هم عليه من الدين، ليعلم الواقف عليه أي الفريقين أحق بالأمن، إن كان الواقف ممن اختصه الله بالفصل والمن، ولئلا يلتبس الأمر بتسميتهم لكفرهم ومحالهم: تشفعاً وتوسلاً.
قال ابن القيم رحمه الله في "إغاثة اللهفان": فمن مفاسد اتخاذها أعياداً: الصلاة إليها. والطواف بها. وتقبيلها، واستلامها. وتعفير الخدود على ترباتها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون وتفريج الكربات، وإغاثة اللهفات، وغير ذلك من أنواع الطلبات، التي كان عباد الأوثان يسألونها أوثانهم.
فلو رأيت غلاة المتخذين لها عيداً وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه وقبلوا الأرض، وكشفوا الرؤوس، وارتفعت أصواتهم بالضجيج، وتباركوا حتى تسمع لهم النشيخ،

(1/612)

ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدي ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ولا أجر من صلى إلى القبلتين، فتراهم حول القبر ركعاً سجداً يبتغون فضلاً من الميت ورضواناً، وقد ملأوا أكفهم خيبة وخسراناً، فلغير الله بل للشيطان ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويسأل من تفريج الكربات، وإغناء ذوي الفاقات، ومعافاة أولي العاهات والبليات، ثم انبثوا بعد ذلك حول القبر طائفين، تشبيها له بالبيت الحرام الذي جعله الله مباركاً وهدى للعالمين، ثم أخذوا في التقبيل والاستلام، أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام، ثم عفروا لديه تلك الجباه والخدود، التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود، ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقربوا لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين.
قلو رأيتهم يهنيء بعضهم بعضاً، ويقول: أجزل الله لنا ولكم أجراً وافراً وحظاً، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحج المتخلف

(1/613)

إلى البيت الحرام، فيقول: لا، ولو بحجك كل عام.
هذا ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعتهم وضلالهم، إذ هي فوق ما يخطر بالبال، أو يدور في الخيال. وهذا كان مبدأ عبادة الأصنام في قوم نوح -كما تقدم- وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحذور، وأن صاحب الشرع أعلم بعاقبة ما نهى عنه، ومايؤول إليه، وأحكم في نهيه عنه، وتوعده عليه، وأن الخير والهدى في اتباعه وطاعته. والشر والضلال في معصيته ومخالفته، ثم ذكر رحمه الله كلاماً طويلاً.
وقال شيخنا الشيخ عبد اللطيف -قدس الله روحه-: ومما بلغنا عن بعض علماء زبيد أن رجلين قصدا الطائف، فقال أحدهما لصاحبه -والمسئول ممن يترشح للعلم-: أهل الطائف لا يعرفون الله إنما يعرفون ابن عباس، فأجابه: بأن معرفتهم لابن عباس كافية، لأنه يعرف الله. فأي ملة -صان الله ملة الإسلام- لا تمانع هذه الكفريات، ولا تدافعها.
وذكر الزبيدي أيضاً: أن رجلاً كان بمكة عند بعض المشاهد، قال لمن عنده: أريد الذهاب إلى الطواف. فقال بعض غلاتهم: مقامك ها هنا أكرم.

(1/614)

ومن وقف على كتاب "مناقب الأربعة المعبودين بمصر" وهم: البدوي والرفاعي، والدسوقي، ورابعهم فيما أظن أبو العلاء: فقد وقف على ساحل كفرهم، وعرف صفة إفكهم.
قال: وقد اجتمع من الموحدين من أهل الإسلام في بيت رجل من أهل مصر، وبقربه رجل يدعي العلم، فأرسل إليه صاحب البيت فسأله بجمع من الحاضرين، فقال له: كم يتصرف في الكون؟ قال: يا سيدي سبعة، قال: من هم؟ قال: فلان وفلان، وعد أربعة من المعبودين بمصر، فقال صاحب الدار لمن بحضرته من الموحدين: إنما بعثت لهذا الرجل، وسألته لأعرفكم قدر ما أنتم فيه من نعمة الإسلام، أو كلاماً نحو هذا.
قال: وقد ذكر هذا شيخ الإسلام في "منهاجه" عن غلاة الرافضة، في عليٍّ، فعاد الأمر إلى الشرك في توحيد الربوبية، والتدبير والتأثير، ولم يبلغ شرك الجاهلية الأولى إلى هذه الغاية، بل ذكر الله جل ذكره أنهم يعترفون له بتوحيد الربوبية، ويقرون به، ولذلك احتج عليهم في غير موضع من كتابه بما أقروا به من الربوبية والتدبير، على ما أنكروه من الإلهية.
ومن ذلك وهو من عجيب أمرهم ما ذكره "حسين بن محمد النعمي" في بعض رسائله: أن امرأة كف بصرها،

(1/615)

فنادت وليها: أما الله فقد صنع ما ترى، ولم يبق إلا حسبك. انتهى.
قال الشيخ: وحدثني سعد بن عبد الله بن سرور الهاشمي رحمه الله أن بعض المغاربة قدموا مصر يريدون الحج، فذهبوا إلى الضريح المنسوب إلى الحسين رضي الله عنه بالقاهرة، فاستقبلوا القبلة، وأحرموا ووقفوا وركعوا وسجدوا لصاحب القبر، حتى أنكر عليهم سدنة المشهد، وبعض الحاضرين، فقالوا: هذا محبة في سيدنا الحسين.
وذكر بعض المؤلفين من أهل اليمن: أن مثل هذا وقع عندهم.
وحدثني الشيخ خليل الرشيدي -بالجامع الأزهر- أن بعض أعيان المدرسين هناك قال: لا يدق وتد في القاهر إلا بإذن أحمد البدوي، قال: فقلت له: هذا لا يكون إلا لله، أو كلاماً نحو هذا، فقال: حبي في سيدي أحمد البدوي اقتضى هذا.
وحكى أن رجلاً سأل: كيف رأيت الجمع عند زيارة الشيخ الفلاني؟ فقال: لم أر أكثر منه إلا في جبال عرفات، إلا أني لم أراهم سجدوا لله سجدة قط، ولا صلوا مدة ثلاثة أيام، فقال السائل: قد تحملها الشيخ.

(1/616)

قال بعض الأفاضل: وباب تحمل الشيخ مصراعاه ما بين بصري وعدن، قد اتسع خرقه، وتابع فتقه، ونال رشاش زقومه الزائر والمعتقد، وساكن البلد. انتهى.
قلت: وحدثني الشيخ إسحاق: أنه رأى أيام رحلته إلى مصر -للطلب- هذا المجمع العظيم الذي يسمونه: مولد أحمد البدوي، فذكر أعظم مما رآه في جبال عرفات. قال: ورأيت فيه سوقاً طويلاً للبغايا اللواتي أوقفن أنفسهم1 للزنا في هذا المجمع صدقة لسيدهن أحمد البدوي.
وليس هذا بعجيب ولا غريب من فعلهم فإنه يجري منهم في ذلك الجمع من الكفر بالله والإشراك به، ما لم يصل إلى ساحله كفر أبي جهل، وأشياعه فالله المستعان.
وأما قوله العراقي: (وأما الإعتبار بالقوم الماضين، تمكيناً للخضوع من قبله، ونيلاً للأجر بقراءة الفاتحة) .
فأقول: أما قراءة الفاتحة، فمن البدع المحدثة، ولو كان في قراءتها نيل للأجر في ذلك المكان لأمر بها رسول الله صلى الله عليه وسلم أصحابه.
__________
1 كذا، والصواب: (أنفسهن) .

(1/617)

وأما قوله: (وليس في كل هذا ما يستلزم تكفير المسلم ... ) إلى آخره.
فيقال لهذا الجاهل: إن طلب الحوائج من الموتى، والاستشفاع بهم، والاستغاثة بهم، ناقض لشهادة: أن لا إله إلا الله، وأن محمداً رسول الله، ولا تنفعه الشهادتان مع الإشراك بالله شيئاً، وقد تقدم بيان ذلك.

(1/618)

فصل في شد الرحال إلى القبور
...
فصل
ثم ذكر العراقي اختلاف العلماء في شد الرحال إلى المشاهد.
وهذه المسألة قد فرغ منها، فمن أراد الوقوف على الصحيح من كلام العلماء فهو مبسوط في رد شيخ الإسلام على "ابن الأخنائي" ورد الحافظ ابن عبد الهادي على "السبكي". والحق في ذلك واضح، فلا حاجة بنا إلى التطويل بذكره، مع وضوحه في كلام العلماء المحقيقين.
وقد قال شيخ الإسلام ابن تيمية رحمه الله: وأما السفر إلى مجرد زيارة قبر الخليل، أو غيره من مقابر الأنبياء والصالحين، ومشاهدهم، وآثارهم، فلم يستحبه أحد من أئمة المسلمين، لا الأربعة ولا غيرهم، بل لو نذر ذلك ناذر لم يجب عليه الوفاء بهذا النذر عند الأئمة الأربعة وغيرهم، بخلاف المساجد الثلاثة، فإنه إذا نذر الحج أو العمرة لزمه باتفاق المسلمين، وإذا نذر السفر إلى المسجدين الآخرين لزمه عند أكثرهم، كمالك وأحمد والشافعي في أظهر قوليه، لقول النبي لله: "من نذر أن

(1/619)

يطع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه"، رواه البخاري1.
وإنما يجب الوفاء بنذر كل ما كان طاعة، مثل من نذر صلاة، أو صوماً، أو اعتكافاً، أو صدقة لله، أو حجاً، ولهذا لا يجب بالنذر السفر إلى غير المساجد الثلاثة، لأنه ليس بطاعة، لقول النبي صلى الله عليه وسلم: "لا تشد الرحال إلا لثلاثة مساجد" 2، فغير المساجد أولى بالمنع، مع أن قوله: "لا تشد الرحال إلا لثلاثة مساجد"، يتناول السفر إلى كل بقعة مقصودة، بخلاف السفر للتجارة، وطلب العلم، ونحو ذلك، فإن السفر لطلب تلك الحاجة حيث كان، وكذلك لزيارة الأخ في الله، فإنه هو المقصود حيث كان.
__________
1 في صحيحه 11/585 عن عائشة رضي الله عنها.
2 أخرجه البخاري في صحيحه –كتاب فضل الصلاة في مسجد مكة والمدينة- 3/63، ومسلم في –كتاب الحج- من صحيحه 2/1014-1015، كلاهما من طريق الزهري عن سعيد عن أبي هريرة مرفوعاً.. به وفي لفظ لمسلم: "تشد الرحال إلى ثلاثة مساجد".
وأخرجه مسلم –أيضاً- من طريق عبد الحميد بن جعفر أن عمران بن أبي أنس حدثه أن سلمان الأغر حدثه أنه سمع أبا هريرة يخبر أن رسول الله صلى الله عليه وسلم قال: "إنما يسافر إلى ثلاثة مساجد".
وأخرجه البخاري 3/70، ومسلم في -كتاب الحج- 3/976 من طريق عبد الملك عن قزعة عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "لا تشدوا الرحال ... " هذا لفظ مسلم. وفي لفظ البخاري: "ولا تشد ... ".

(1/620)

وقد ذكر بعض المتأخرين من العلماء أنه لا بأس بالسفر إلى المشاهد واحتجوا بأن النبي صلى الله عليه وسلم كان يأتي قباء كل سبت راكباً وماشياً. أخرجاه في "الصحيحين"1. ولا حجة لهم فيه، لأن قباء ليس مشهداً، بل مسجد، وهو منهي عن السفر إليها باتفاق الأئمة، لأن ذلك ليس بسفر مشروع، بل لو سافر إلى قباء من دويرة أهله لم يجز، ولكن لو سافر إلى المسجد النبوي ثم ذهب منه إلى قباء فهذا يستحب، كما يستحب زيارة قبور أهل البقيع، وشهداء أحد. انتهى.
ثم قال العراقي: (ويدل على جواز شد الرحال لزيارة القبور، ما قاله عمر رضي الله عنه بعد فتح الشام لكعب الأحبار: يا كعب ألا تريد أن تأتي معنا إلى المدينة، فتزور سيد المرسلين؟ قال: نعم يا أمير المؤمنين أنا أفعل ذلك. وكذا يدل عليه مجيء بلال رضي الله عنه من الشام إلى المدينة لزيارة قبره عليه الصلاة والسلام، وذلك في خلافة عمر رضي الله عنه) .
والجواب أن نقول: هؤلاء الغلاة يتعلقون بأذيال
__________
1 رواه البخاري في صحيحه 13/303، ومسلم 2/1106 عن ابن عمر رضي الله عنهما.

(1/621)

الموضوعات، ويعتمدن الأقوال المكذوبات {وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ} [المجادلة: 18] .
قال الحافظ ابن عبد الهادي في جوابه للسبكي: وهو مطالب أولاً: ببيان صحته. وثانياً: ببيان دلالته على مطلوبه. ولا سبيل له إلى واحد من الأمرين.
ومن المعلوم أن هذا من الأكاذيب والموضوعات على عمر بن الخطاب رضي الله عنه، وفتوح الشام فيه كذب كثير، وهذا لا يخفى على آحاد طلبة العلم، ولكن شأن هذا المعترض الاحتجاج دائماً بما يظنه موافقاً لهواه، ولو كان من المنخنقة، والموقوذة، والمتردية، وليس هذا شأن العلماء، بل على المستدل بحديث أو أثر أن يبين صحته، ودلالته على مطلوبه، وهذا المنقول عن عمر رضي الله عنه لو كان ثابتاً عنه لم يكن فيه دليل على محل النزاع، وقد عرف أن شيخ الإسلام لا ينكر الزيارة على الوجه المشروع ولا يكرهها، بل يحضها ويندب إلى فعلها. انتهى1.
__________
1 انظر الإجابة المفصلة عن قصة مجيء بلال رضي الله عنه إلى المدينة: "الصارم المنكي" لابن عبد الهادي. و"شفاء الصدور في الرد على الجواب المشكور" الذي أصدرته دار الإفتاء العامة في عهد الملك: سعود بن عبد العيزيز رحمه الله تعالى.

(1/622)

أقول: وكذلك الوهابية لا ينكرون الزيارة على الوجه المشروع، بل هي عندهم من أفضل الأعمال، والله المستعان.
ثم ذكر العراقي أن من القائلين بالجواز الإمام النووي والقسطلاني، والإمام الغزالي.
وهؤلاء مقابلون بأفضل منهم، وأعلم وأتبع لرسول الله صلى الله عليه وسلم ولأصحابه، والتابعين لهم ومن العلماء المانعين من شد الرحال الإمام مالك رحمه الله، ولم يخالفه أحد من الأئمة الثلاثة. ومنهم الإمام أبو عبد الله بن بطة، وأبو الوفاء بن عقيل، وغيرهم من العلماء الراسخين.
ثم ذكر العراقي مسئلة سماع أهل القبور، وذكر من التخليط ما لا مزيد عليه، وقد أجاب على ذلك كله محمود شكري بن عبد الله بن محمود الألوسي في "تتمته"1 وبه الكفاية، فلا نطيل بذكره، إلا أنا نقول:
إن سماع أهل القليب قليب بدر لكلام رسول الله صلى الله عليه وسلم سماع حقيقي، وكذلك سماع أهل القبور سلام المسلم عليهم، وردهم عليه، وأن إعادة الأرواح لتلك الأشباح بعد مفارقتها إياها إنما هي إعادة عارضة، لا إعادة مستقرة
__________
1 أي تتمته لكتاب الشيخ عبد اللطيف بن عبد الرحمن الذين رد به على داود بن جرجيس. واسمه: "فتح المنان على صلح الإخوان".

(1/623)

مستمرة، بل لسماع الكلام ورد السلام، والسؤال فقط، وأما دعوى إجابة الدعوات، وإغاثة اللهفات، وتفريج الكربات، وقضاء الحاجات من الأموات، فمن الممتنعات عقلاً وشرعاً، وفطرة وقدراً، كما هو صريح نصوص الآيات القرآنية، والأحاديث النبوية.
ولكن قد ذكر هذا الملحد في قصة "المعراج" رؤية النبي صلى الله عليه وسلم لعيسى وموسى وإبراهيم، فقال: (وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: " رأيت عيسى وموسى وإبراهيم عليهم الصلاة والسلام" رواه الشيخان ومالك في "الموطأ") .
والمقصود أن هذا الملحد لما أتى إلى هذا المقام لم يذكر فيه أنه رآهم في السموات على قدر منازلهم، فأخرس عن ذلك أخرس الله لسانه- لأنه قد ذكر فيما تقدم من إلحاده أن عروج النبي صلى الله عليه وسلم إلى الله تعالى هو بمعنى العروج إلى موضع يتقرب إليه بالطاعات فيه، لأنه ينكر أن يكون الله فوق السموات على عرشه، فلذلك جحد عروج النبي صلى الله عليه وسلم إلى الله بذاته الشريفة.
فتقول الوهابية لهذا الملحد المعطل: كيف جاز لك ذلك أن تحتج علينا بسماع الشهداء والأنبياء نداء من ينادي وهم عند الله، وبأن النبي صلى الله عليه وسلم رأى عيسى وموسى وإبراهيم وهم أرفع منزلة عند الله من الشهداء، وقد صحت الأحاديث بأنه

(1/624)

رأى عيسى في السماء الثانية، ورأى موسى في السماء السادسة، ورأى إبراهيم في السماء السابعة، وكل هذا عندك لا حقيقة له، فإن كانوا في السماء كما رآهم النبي صلى الله عليه وسلم لما عرج به إلى الله بطل ما تذهب إليه من أن العروج هو إلى موضع يتقرب إليه بالطاعات لا إلى السماء، وإن لم يكن رآهم في السموات ففي أي مكان رآهم؟ ولا بد من تعيين ذلك الموضع1.
وقد كان من المعلوم أن أرواح الشهداء بعضها في حواصل طير خضر تسرح في الجنة، وتأكل من ثمارها، وتأوي إلى قناديل تحت العرش. وبعضها على بارق بباب الجنة، ويخرج إليهم رزقهم من الجنة. وبعضهم في قباب في رياض بفناء الجنة. وفي بعض الأحاديث أن أرواح المؤمنين في عليين.
ومن المعلوم أن أرواح الأنبياء في أعلى عليين، وأنهم أرفع منزلة من الشهداء، فيمتنع عقلاً وشرعاً وفطرة وقدراً أن الأرواح التي فوق السموات السبع، وفي أعلى عليين، أنها تسمع دعاء أهل الأرض، وتنفعهم، وتتصرف فيهم، هذا محال قطعاً، وضلال مبين، فإن الله قال: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] فكل من دعي من الأموات والغائبين والأنبياء والصالحين –فمن
__________
1 يعني ما دام أن الشرع قد عينه.

(1/625)

دونهم غافل عن دعاء داعيه، بنصوص القرآن العزيز الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] .
بقي من هذه المسألة مسألة، وهي: أن المسلم إذا سلم على أهل القبور رد الله على المسلم عليه روحه حتى يرد السلام، قال ابن عبد البر: ثبت عن النبي صلى الله عليه وسلم أنه قال: "ما من مسلم يمر على قبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه السلام" 1.
__________
1 أخرجه أبو داود في سننه –كتاب المناسك- باب زيارة القبور: حدثنا محمد بن عوف، حدثنا المقريء، حدثنا حيوة، عن أبي صخر حميد بن زياد، عن يزيد بن عبد الله بن قسيط، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "ما من أحد يسلم إلا رد الله علي روحي حتى أرد عليه السلام".
قال الإمام ابن عبد الهادي في "الصارم المنكي في الرد على السبكي" ص 249: واعلم أن هذا الحديث هو الذي اعتمد عليه الإمام أحمد وأبو داود وغيرهما من الأئمة في مسألة الزيارة، وهو أجود ما استدل به في هذا الباب. ومع هذا فإنه لا يسلم من مقال في إسناده ونزاع في دلالته. أما المقال في إسناده: فمن جهة تفرد أبي صخر به عن أبي قسيط عن أبي هريرة. ولم يتابع ابن قسيط أحد في روايته عن أبي هريرة. ولا تابع أبا صخر أحد في روايته عن ابن قسيط. وأبو صخر هو حميد بن زياد، وهو ابن أبي المخارق المدني الخراط صاحب العباء ساكن مصر، ويقال: حميد بن صخر ... وقد اختلف الأئمة في عدالته، فوثقه بعضهم، وتكلم فيه آخرون. واختلفت الرواية عن يحيى بن معين فيه. وقال عبد الله بن أحمد: سئل أبي عن أبي صخر؟ فقال: ليس به بأس. وروى عن الإمام أحمد رواية أخرى أنه: ضعيف ... وقال النسائي: ضعيف ... إلى أن قال الإمام ابن عبد الهادي: وأما ابن قسيط شيخ أبي صخر فهو يزيد بن عبد الله بن قسيط ... وقد روى له البخاري ومسلم في صحيحيهما حديثه عن عطاء بن يسار. وروى له مسلم أيضاً من روايته عن عروة بن الزبير وعبيد بن جريج وداود بن عامر بن سعد بن أبي وقاص. ولم يخرج له في الصحيح شيء من روايته عن أبي هريرة. بل هو قليل الحديث عن أبي هريرة ... ثم ساق أقوال أئمة الجرح والتعديل فيه وقال:
فقد تبين أن هذا الحديث الذي تفرد به أبو صخر عن ابن قسيط عن أبي هريرة لا يخلو من مقال في إسناده، وأنه لا ينتهي به إلى درجة الصحيح، وقد ذكر بعض الأئمة أنه على شرط مسلم. وفي ذلك نظر، فإن ابن قسيط وإن كان مسلم قد روى في صحيحه من رواية أبي صخر عنه لكنه لم يخرج من روايته عن أبي هريرة شيئاً، فلو كان قد أخرج في الأصول حديثاً من رواية أبي صخر عن ابن قسيط عن أبي هريرة أمكن أن يقال في هذا الحديث إنه على شرطه ... إلى أن قال: فعلم أن هذا الحديث الذي تفرد به أبو صخر عن ابن قسيط عن أبي هريرة لا ينبغي أن يقال هو على شرط مسلم، وإنما هو حديث إسناده مقارب، وهو صالح أن يكون متابعاً لغيره عاضداً له، والله أعلم. اهـ كلام الإمام ابن عبد الهادي رحمه الله تعالى.

(1/626)

وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: " ما من رجل يزور قبر أخيه، ويجلس عنده، إلا استأنس به، ورد عليه حتى يقوم".
وعن أبي هريرة رضي الله عنه قال: (إذا مر الرجل بقبر أخيه يعرفه، فسلم عليه، رد عليه السلام،

(1/627)

وعرفه، وإذا مر بقبر لا يعرفه فسلم عليه، رد عليه السلام) . ذكره ابن أبي الدنيا في كتاب القبور.
وفي سنن أبي داود من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام" وهذه الأحاديث تدل على أنهم ليسوا بأحياء في قبورهم بدليل قوله صلى الله عليه وسلم: "ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام" ففي هذا دليل على أن الأرواح قد فارقت الأشباح، وإنما ترد الأرواح لرد السلام.
قال ابن القيم رحمه الله تعالى بعد كلام سبق: على أن قوله: "ثم تعاد روحه في جسده" لا يدل على حياة مستقرة، وإنما يدل على إعادة لها إلى البدن، وتعلق به الروح لم تزل متعلقة ببدنها وإن بلى وتمزق. وسر ذلك أن الروح لها بالبدن خمسة أنواع من التعلق، متغايرة الأحكام: أحدهما تعلقها به في بطن الأم جنيناً، الثاني: تعلقها به بعد خروجه إلى وجه الأرض، الثالث: تعلقها به في حال النوم، فلها به تعلق من وجه، ومفارقة من وجه. الرابع تعلقها به في البرزخ، فإنها وإن فارقته، وتجردت عنه، فإنها لم تفارقه فراقاً كلياً، بحيث لا يبقى لها التفات إليه ألبتة –وقد ذكرنا في أول الجواب من الأحاديث والآثار ما يدل على ردها إليه وقت سلام

(1/628)

المسلم- وهذا الرد إعادة خاصة لا يوجب حياة البدن إلى قبل يوم القيامة، الخامس: تعلقها به يوم بعث الأجسام ... إلى آخر كلامه رحمه الله.
وأما قوله: (ومن الأدلة على أن الله تعالى يحيي الموتى في قبورهم فيسمعون: قوله تعالى -حكاية على سبيل التصديق-: {رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر: 11] فالمراد بإحدى الإماتتين الإماتة قبل مزار القبور، وبالأخرى الإماتة بعد مزار القبور، فإنهم لو لم يحيوا في القبور ثانية ما صحت إماتتهم ثانية.
وأما جواب الوهابية أن الإماتة الأولى هي حال العدم قبل الخلق. والثانية الإماتة بعد الخلق، فمما يضحك الصبيان، لأن الإماتة لا تكون إلا بعد الحياة، ولا حياة قبل أن يخلق الله الحياة. وأما جوابها أن الأماتة الأولى هي إماتة الناس بعد حياتهم في عالم الذر، فهو أوهن من جوابها الأول، لأن الناس في عالم الذر لم يكونوا غير أرواح خلقها الله تعالى، فسألهم: (ألست بربكم) ؟ فأجابوا قائلين: بلى، وأنت تعلم أن الموت عبارة عن مفارقة الروح للجسد، وحيث لا جسد فلا موت، نعم يجوز أن يفني الله الأرواح بعد خلقها في عالم الذر، ولكن ذلك ليس من الموت في شيء لما تقدم) .

(1/629)

فالجواب أن يقال: ليس هذا جواب الوهابية فقط، بل قد ذكره ابن القيم رحمه الله في كتاب "الروح" فقال:
وأما قول أهل النار {رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر: 11] فتفسير هذه الآية، الآية التي في البقرة، وهي قوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [البقرة:28] ، فكانوا أمواتاً وهم نطف في أصلاب آبائهم، وفي أرحام أمهاتهم، ثم أحياهم بعد ذلك ثم أماتهم، ثم يحييهم يوم النشور.
فصار جوابك هو الذي يضحك منه الصبيان، لأنه مكابرة للقرآن، لأن الله وحده قد أخبر أنهم كانواً أمواتاً وهم نطف في أصلاب آبائهم، وفي أرحام أمهاتهم {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 14] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء: 122] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} [النساء: 87] ثم أحياهم سبحانه بإخراجهم إلى دار الدنيا، ثم أماتهم سبحانه، ثم يحييهم يوم النشور.
وبما ذكره ابن القيم رحمه الله قال أهل التفسير:
قال الحافظ ابن كثير رحمه الله على هذه الآية: يقول الله تعالى مخبراً عن الكفار أنهم ينادون يوم القيامة، وهم في غمرات النيران يتلظون، وذلك عندما باشروا من

(1/630)

عذاب الله تعالى ما لا قبل لأحد به- إلى أن قال:
أما قوله: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر: 11] قال الثوري، عن أبي إسحاق، عن أبي الأحوص، عن ابن مسعود رضي الله عنه: هذه الآية كقوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [البقرة:28] ، وكذا قال ابن عباس، والضحاك، وقتادة، وأبو مالك.
وهذا هو الصواب الذي لا شك فيه ولا مرية.
وقال السدي: أميتوا في الدنيا، ثم أحيوا في قبورهم، فخوطبوا، ثم أميتوا، ثم أحيوا يوم القيامة.
وهذان القولان من السدي وابن زيد ضعيفان، لأنه يلزمهما على ما قالا ثلاث إحياءات وإماتات.
والصحيح قول ابن مسعود، وابن عباس، ومن تابعهما ... إلى آخر كلامه رحمه الله.
فإن كان ما قال أصحاب رسول الله صلى الله عليه وسلم يضحك الصبيان، فليس على وجه الأرض كلام صحيح إلا ما صححه هذا الملحد بمعقوله الذي هو بكلام المجاذيب أشبه به من كلام المجانين، وحيث نسب تفسير أصحاب رسول الله صلى الله عليه وسلم إلى الوهابية، فأهلاً به أهلاً، فإنا به قائلون، وعلى ما أثبوته معتمدون، ولما سواه نافون.

(1/631)

وأما قولة العراقي: (وأما جوابها أن الإماتة الأولى هي إماتة الناس بعد حياتهم في عالم الذر، فهو أوهن من جوابها الأول، لأن الناس في عالم الذر لم يكونوا غير أرواح ... ) الخ.
فأقول: هذا الجواب ليس هو للوهابية، بل هو كلام ابن زيد، وقد ضعفه ابن كثير كما تقدم، وهو مبني على خلاف العلماء في خلق الأرواح، هل هو مقدم على أبدانها أم متأخر، والصحيح الذي تشهد له النصوص من الكتاب والسنة أن خلقها بعد خلق الأبوين، وذلك بعد إرسال الله ملك الأرواح إلى النطف في بطون الأمهات ينفخ فيها الروح، والذي ثبت إنما هو إثبات القدر السابق، وتقسيمهمم إلى شقي وسعيد.
وأما الأحاديث التي وردت في تقدم خلقها على أبدانها، فلا يصح منها شيء، والصحيح الثابت هو ما ذكره ابن القيم من الوجوه التي ذكرها في الفصل الذي ذكر فيه الأدلة على أن خلق الأرواح متأخر عن خلق الأبدان، وبه الكفاية، فمن أراد تحقيق المسألة فهي مبسوطة في كتاب "الروح" في هذا الفصل.
وإذا تقرر هذا فليس للوهابية كلام على هذه المسألة منسوب إليها، فيكون هذا الجواب جواباً له، بل هو جواب

(1/632)

باطل فاسد على أصل لا يصح بدليل شرعي ثابت، فإن كان تكلم في هذه المسألة أحد ممن تنسبونه إلى الوهابية فربما.
وأما الشيخ محمد بن عبد الوهاب وأتباعه فليس لهم فيها كلام معروف، غير ما ذكره ابن القيم رحمه الله تعالى، والقول الذي نعتمده في هذه المسائل كلها هو ما ذكره ابن القيم رحمه الله تعالى في "الكافية الشافية في الانتصار للفرقة الناجية" قال رحمه الله تعالى:

(1/633)

فصل
في الكلام في حياة الأنبياء في قبورهم
ولأجل هذا رام ناصر قولكم ... ترقيعه يا كثرة الخلقان
قال الرسول بقبره حيّ كما ... قد كان فوق الأرض والرجمان
من فوقه أطباق ذاك الترب واللـ ... ـبنات قد عرضت على الجدران
لو كان حيا في الضريح حياته ... قبل الممات بغير ما فرقان
ما كان تحت الأرض بل من فوقها ... والله هذي سنة الرحمن
أتراه تحت الأرض حياً ثم لا ... يفتيهموا بشرائع الايمان
ويريح أمته من الآراء والـ ... ـخلف العظيم وسائر البهتان

(1/634)

أم كان حيا عاجزا عن نطقه ... وعن الجواب لسائل لهفان
وعن الحراك فما الحياة اللاء قد ... أثبتموها أوضحوا ببيان
هذا ولم لا جاءه أصحابه ... يشكون بأس الفاجر الفتان
إذ كان ذلك دأبهم ونبيهم ... حيّ يشاهدهم شهود عيان
هل جاءكم أثر بأن صحابه ... سألوه فتيا وهو في الأكفان
فأجابهم بجواب حي ناطق ... فأتوا إذا? بالحق والبرهان
هلا أجابهموا جواباً شافياً ... إن كان حيا ناطقا بلسان
هذا وما شدت ركائبه عن الحـ ... ـجرات للقاصي من البلدان
مع شدة الحرص العظيم له على ... إرشادهم بطرائق التبيان
أتراه يشهد رأيهم وخلافهم ... ويكون للتبيان ذا كتمان

(1/635)

إن قلتموا سبق البيان صدقتمو ... قد كان بالتكرار ذا نبيان
هذا وكم من أمر أشكل بعده ... أعني على علماء كل زمان
أو ما ترى الفاروق ود بأنه ... قد كان منه العهد ذا تبيان
بالجد في ميراثه وكلالة ... وببعض أبواب الربا الفتان
قد قصّر الفاروق عند فريقكم ... إذ لم يسله وهو في الأكفان
أتراهمو يأتون حول ضريحه ... لسؤال أم هموا أعز حصان
ونبيهم حي يشاهدهم ويسـ ... ـمعهم ولا يأتي لهم ببيان
أفكان يعجز أن يجيب بقوله ... إن كان حيا داخل البنيان
يا قومنا استحيوا من العقلاء والمـ ... ـبعوث بالقرآن والرحمن
والله لا قدر الرسول عرفتموا ...
كلا ولا للنفس والإنسان

(1/636)

من كان هذا القدر مبلغ علمه ... فليستتر بالصمت والكتمان
ولقد أبان الله أن رسوله ... ميت كما قد جاء في القرآن
أفجاء أن الله باعثه لنا ... في القبر قبل قيامة الأبدان
أثلاث موتات تكون لرسله ... ولغيرهم من خلقه موتان
إذ عند نفخ الصور لا يبقى امرؤ ... في الأرض حيا قط بالبرهان
أفهل يموت الرسل أم يبقوا إذا ... مات الورى أم هل لكم قولان
فتكلموا بالعلم لا الدعوى وجيـ ... ـئوا بالدليل فنحن ذو أذهان
أو لم يقل من قبلكم للرافعي الأ ... صوات حول القبر بالنكران
لا ترفعوا الأصوات رحمة عبده ... ميتا كحرمته لدى الحيوان
قد كان يمكنهم يقولوا أنه ... حي فغضوا الصوت بالاحسان

(1/637)

لكنهم بالله أعلم منكموا ... ورسوله وحقائق الإيمان
ولقد أتوا الى العباس يسـ ... ـتسقون من قحط وجدب زمان
هذا وبينهموا وبين نبيهم ... عرض الجدار وحجرة النسوان
فنبيهم حي ويستسقون غيـ ... ـر نبيهم حاشا أولي الإيمان

(1/638)

فصل
فيما احتجوا به على حياة الرسل في القبور
فان احتججتم بالشهيد بأنه ... حيّ كما قد جاء في القرآن
والرسل أكمل حالة منه بلا ... شك وهذا ظاهر التبيان
فلذاك كانوا بالحياة أحق من ... شهدائنا بالعقل والإيمان
وبأن عقد نسائه لم ينفسخ ... فنساؤه في عصمة وصيان
ولأجل هذا لم يحل لغيره ... منهن واحدة مدى الأزمان
أفليس في هذا دليل أنه ... حيّ لمن كانت له أذنان
أو يرى المختار موسى قائما ... في قبره لصلاة ذي القربان

(1/639)

أفميت يأتي الصلاة وإن ذا ... عين المحال وواضح البطلان
أو لم يقل أني أرد على الذي ... يأتي بتسليم مع الاحسان1
أيرد ميت السلام على الذي ... يأتي به هذا من البهتان2
هذا وقد جاء الحديث بأنهم ... أحياء في الأجداث ذا تبيان
وبأن أعمال العباد عليه تعـ ... ـرض دائما في جمعة يومان
يوم الخميس ويوم الاثنين الذي ... قد خص بالفضل العظيم الشأن
__________
1 في ط الرياض "يأتي به هذا من البهتان".
2 تقدم البيت على الذي قبله وشطره الثاني: "يأتي بتسليم مع الإحسان". والمثبت من الأصل والنونية.

(1/640)

فصل
في الجواب عما احتجوا به في هذه المسألة
فيقال أصل دليلكم في ذاك حجـ ... ـتنا عليكم وهي ذات بيان
إن الشهيد حياته منصوصة ... لا بالقياس القائم الأركان
هذا مع النهي المؤكد أننا ... ندعوه ميتا ذاك في القرآن
ونساؤه حل لنا من بعده ... والمال مقسوم على السهمان
هذا وإن الأرض تأكل لحمه ... وسباعها مع أمة الديدان
لكنه مع ذلك حيّ فارح ... مستبشر بكرامة الرحمن
فالرسل أولى بالحياة لديه مع ... موت الجسوم وهذه الأبدان

(1/641)

وهي الطرية في التراب وأكلها ... فهو الحرام عليه بالبرهان
ولبعض أتباع الرسول يكون ذا ... أيضا وقد وجدوه رأي عيان
فانظر الى قلب الدليل عليهموا ... حرفا بحرف ظاهر التبيان
لكن رسول الله خص نساؤه ... بخصيصة عن سائر النسوان
خيرن بين رسوله وسواه فاخـ ... ـترن الرسول لصحة الايمان
شكر الإله لهن ذلك وربنا ... سبحانه للعبد ذو شكران
قصر الرسول على أولئك رحمة ... منه بهن وشكر ذي الاحسان
وكذاك أيضا قصرهن عليه معـ ... ـلوم بلا شك ولا حسبان
زوجاته في هذه الدنيا وفي الأ ... ـخرى يقينا واضح البرهان
فلذا حرمن على سواه بعده ... إذ ذاك صون عن فراش ثان

(1/642)

لكن أتين بعدة شرعية ... فيها الحدود وملزم الأوطان
هذا ورؤيته الكليم مصليا ... في قبره أثر عظيم الشان
في القلب منه حسيكة هل قاله ... فالحق ما قد قال ذو البرهان
ولذاك أعرض في الصحيح محمد ... عنه على عمد بلا نسيان
والدارقطني الإمام أعله ... برواية معلومة التبيان
أنس يقول رأي الكليم مصليا ... في قبره فأعجب لذا الفرقان
فرواه موقوفا عليه وليس بالمر ... ـفوع واشواقا إلى العرفان1
بين السياق إلى السياق تفاوت ... لا تطرحه فما هما سيان
لكن تقلد مسلما وسواه ممـ ... ـن صحّ هذا عنده ببيان
فرواته الاثبات أعلام الهدى ... حفاظ هذا الدين في الأزمان
__________
1 سقط البيت من جميع النسخ.

(1/643)

لكن هذا ليس مختصا به ... والله ذو فضل وذو إحسان
فروى ابن حبان الصدوق وغيره ... خبرا صحيحا عنده ذا شان
فيه صلاة العصر في قبر الذي ... قد مات وهو محقق الإيمان
فتمثل الشمس الذي قد كان ير ... عاها لأجل صلاة ذي القربان
عند الغروب يخاف فوت صلاته ... فيقول للملكين هل تدعان
حتى أصلي العصر قبل فواتها ... قالا سنفعل ذاك بعد الآن
هذا مع الموت المحقق لا الذي ... حكيت لنا بثبوته القولان
هذا وثابت البناني قد دعا الـ ... ـرحمان دعوة صادق الإيقان
أن لا يزال مصليا في قبره ... أن كان أعطي ذاك من إنسان
لكن رؤيته لموسى ليلة الـ ... ـمعراج فوق جميع ذي الأكوان

(1/644)

يرويه أصحاب الصحاح جميعهم
... والقطع موجبه بلا نكران
ولذاك ظن معارضا لصلاته ... في قبره إذ ليس يجتمعان
وأجيب عنه بأنه أسرى به ... ليراه ثم مشاهدا بعيان
فرآه ثم وفي الضريح وليس ذا ... بتناقض إذ أمكن الوقتان
هذا ورد نبينا التسليم1 من ... يأتي بتسليم مع الإحسان
ما ذاك مختصا به أيضا كما ... قد قاله المبعوث بالقرآن
من زار قبر أخ له فأتى بتسـ ... ـليم عليه وهو ذو إيمان
رد الإله عليه حقا روحه ... حتى يرد عليه رد بيان
وحديث ذكر حياتهم بقبورهم ... لما يصح وظاهر النكران
فانظر إلى الإسناد تعرف حاله ... إن كنت ذا علم بهذا الشان
__________
1 في الأصل: "السلام". وفي ط الرياض: "السلام". والمثبت من النونية.

(1/645)

هذا ونحن نقول هم أحياء لا ... كن عندنا كحياة ذي الأبدان
والترب تحتهموا وفوق رؤوسهم ... وعن الشمائل ثم عن أيمان
مثل الذي قد قلتموه معاذنا ... بالله من أفك ومن بهتان
بل عند ربهموا تعالى مثل ما ... قد قال في الشهداء في القرآن
لكن حياتهموا أجل وحالهم ... أعلى وأكمل عند ذي الإحسان
هذا وأما عرض أعمال العبا ... د عليه فهو الحق ذو إمكان
وأتى به أثر فإن صح الحديـ ... ـث به فحق ليس ذا نكران
لكن هذا ليس مختصا به ... أيضا بآثار روين حسان
فعلى أبي الإنسان يعرض سعيه ... وعلى أقاربه مع الأخوان
إن كان سعيا صالحا فرحوا به ... واستبشروا يا لذة الفرحان

(1/646)

أو كان سعيا سيئا حزنوا وقا ... لوا رب راجعه الى الإحسان
ولذا استعاذ من الصحابة من روى ... هذا الحديث عقيبه بلسان
يا رب إني عائذ من خزية ... أخزي بها عند القريب الدان
ذاك الشهيد المرتضى ابن رواحة ... المحبو بالغفران والرضوان
لكن هذا ذو اختصاص والذي ... للمصطفى ما يعمل النقلان
هذي نهايات لأقدام الورى ... في ذا المقام الضنك صعب الشان
والحق فيه ليس تحمله عقو ... ل بني الزمان لغلظة الأذهان
ولجهلهم بالروح مع أحكامها ... وصفاتها للإلف بالأبدان
فارض الذي رضي الإله لهم به ... أتريد تنقض حكمة الديان
هل في عقولهموا بأن الروح في ... أعلى الرفيق مقيمة بجنان

(1/647)

وترد أوقات السلام عليه من ... أتباعه في سائر الأزمان
وكذاك إن زرت القبور مسلما ... ردت لهم أرواحهم للآن
فهموا يردون السلام عليك لا ... كن لست تسمعه بذي الأذنان
هذا وأجواف الطيور الخضر مسـ ... ـكنها لدى الجنات والرضوان
من ليس يحمل عقله هذا فلا ... تظلمه واعذره على النكران
للروح شأن غير ذي الأجسام لا ... تهمله شأن الروح أعجب شان
وهو الذي حار الورى فيه فلم ... يعرفه غير الفرد في الأزمان
هذا وأمر فوق ذا لو قلته ... بادرت بالإنكار والعدوان
فلذاك أمسكت العنان ولو أرى ... ذاك الرفيق جريت في الميدان
هذا وقولي إنها مخلوقة ... وحدوثها المعلوم بالبرهان

(1/648)

هذا وقولي إنها ليست كما ... قد قال أهل الافك والبهتان
لا داخل فينا ولا هي خارج ... عنا كما قالوه في الديان
والله لا الرحمن أثبتم ولا ... أرواحكم يا مدعي العرفان
عطلتموا الأبدان من أرواحها ... والعرش عطلتم من الرحمن

(1/649)


فصل في مزاعم للملحد، وردها، فصل في النذر لغير الله - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في مزاعم للملحد، وردها
...
فصل
قال العراقي: (الوهابية وتكفيرها الحالف بغير الله والناذر، والذابح: قاتل الله الوهابية إنها تتحرى في كل أمر أسباب تكفير المسلمين، مما يثبت أن همها الأكبر هو تكفيرهم لا غير، فتراها تكفر من يتوسل إلى الله تعالى بنبيه صلى الله عليه وسلم ويستعين باستشفاعه إلى الله تعالى على قضاء حوائجه، وهي لا تخجل إذ تستعين بدولة الكفر على قضاء حاجاتها، التي هي قهر المسلمين وحربهم، وشق عصاهم، والمروق عن طاعة أمير المؤمنين، الذي أمر الله تعالى في كتابه المبين بلزوم طاعته، كما بسطنها في مقدمات الرسالة، وتتخذ أعداء الدين أولياء تستمد منهم في إحضار القوى التي تسعى بها إلى الفساد، وتلج بها في الغواية والعناد، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ} [المائدة: 51] سحقاً للوهابية إنها لا تدري أن أولئك الأولياء الذين تتخذهم ذريعة لقهر المسلمين إذا ثبت قدمهم فإنهم يقهرونها، ويهتضمونها -أيضاً- مع من تعده خصماً مخالفاً لمذهبها.

(1/650)

فأقول: إيه يابن اللخنا لقد –والله- علمتم أنكم لأنتم اخدان إخوان القردة والخنازير، وإخوان عبدة الصليب أصحاب السعير، وأنا لم ننزع إليهم ولم نستعن بهم في شيء من الأمور التي تزعمونها، وأنا لم نتخذهم أولياء، وقد علمتم أنه ليس في ديارنا لهم علماً، ولا جعلنا في أوطاننا قناصل، ولم نلتزم في ملتنا قوانينهم، ونقدمها على شرع الله ورسوله، ونحن نبرأ إلى الله منهم ومنكم، {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] ، ولكن قد غلبت عليكم القحة، والتظاهر بالكذب والعدوان، لكي تطفئوا نور الله بأفواهكم، {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة: 32] .
فانظر -قاتلك الله يا عدو الله- من قناصل أعداء الله ورسوله عنده؟ ومن أعلامهم منصوبة في ديارهم؟ ومن اليهود والنصارى والرافضة في جملة عساكرهم؟ حتى يتبين لك الذين صدقوا وتعلم الكاذبين، وتدري من سعى في الأرض بالفساد، ولج في الغواية والعناد، وعام في بحر الضلالة، وتدرع برداء الشرك والجهالة.
وأما قوله: (من غير مرة إن ديدن الوهابية تكفير كافة المسلمين بكل أمر، فهي تكفرهم لتوسلهم بجاه الأنبياء والأولياء وندائهم) .

(1/651)

فأقول: أما تكفير عامة المسلمين فمن الكذب الواضح، وقد بيناه غير مرة، وأما التوسل بجاه الأنبياء والأولياء فالوهابية لا يكفرون بمجرد التوسل بجاههم.
وأما دعاؤهم والاستغاثة بهم، والاستشفاع بهم، والالتجاء إليه، فهو كفر مخرج عن الملة، وقد قدمنا أدلة ذلك، وكلام أهل العلم في ذلك.
وأما قوله: (وتكفرهم بالحلف بغير الله) .
فأقول: وهذا أيضاً من الكذب على الوهابية، والأوهام الوبية.
وأما قوله: (والنذر لذلك الغير والذبح له) فسيأتي الكلام عليه قريباً.
وقوله: (ولو سلمنا أن في بعض الأقوال التي تنسبها الوهابية إلى المسلمين كفراً يصح أن يقال فيه: إن قائل هذا القول يكفر، لما صح أن تكفر جميع الأمة، أو تكفر شخصاً معيناً، قال ذلك القول، فقد يكون القائل لم تبلغه النصوص الموجبة لمعرفة الحق، أو لم تثبت عنده، أو لم يتمكن من معرفتها وفهمها، أو يكون قد عرضت له شبهات يعذره الله تعالى فيها) .

(1/652)

فأقول: الوهابية لا يكفرون إلا من كفره الله ورسوله، وقامت عليه الحجة التي يكفر تاركها، ولا يلزم من تكفير من قام به الكفر وقامت عليه الحجة تكفير جميع المسلمين، فإن هذا من اللوازم الباطلة، والأقوال الداحضة.
وأما تكفير الشخص المعين، فلا مانع من تكفيره إذا صدر منه ما يوجب تكفيره فإن عبادة الله وحده لا شريك له من الأمور الضرورية المعلومة من دين الإسلام، فمن بلغته دعوة الرسول، وبلغه القرآن، فقد قامت عليه الحجة.
(وأما) الأمور التي لا يكفر فاعلها [مما ليس معلوماً بالضرورة من دين الإسلام، بل في الأمور الخفية فهذا لا يكفر] 1 حتى تقوم عليه2 الحجة، لأن هذا3 إنما هو في المسائل النظرية والاجتهادية التي قد يخفى دليلها.
وأما عباد القبور، فهم عند السلف وأهل العلم يسمون الغالية، لأن فعلهم غلو، يشبه غلو النصارى في الأنبياء والصالحين، وعبادتهم.
فمسأله توحيد الله، وإخلاص العبادة له، لم ينازع
__________
1 سقط ما بين المعقوفين من ط الرياض.
2 سقطت "عليه" من ط الرياض.
3 سقطت "لأن هنا" من ط الرياض.

(1/653)

في وجوبها أحد من أهل الإسلام، لا أهل الأهواء، ولا غيرهم، وهي معلومة من الدين بالضرورة، كل من بلغته الرسالة وتصورها على ما هي عليه عرف أن هذا زبدتها وحاصلها، وسائر الأحكام تدور عليه.
قال شيخ الإسلام ابن تيمية في "الرد على المتكلمين" لما ذكر أن بعض أئمتهم توجد منهم الردة عن الإسلام كثيراً، قال:
وهذا وإن كان في المقالات الخفية، فقد يقال فيها إنه مخطئ ضال، لم تقم عليه الحجة التي يكفر تاركها، لكن هذا يصدر منهم في أمور يعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه وسلم بعث بها، وكفر من خالفها، مثل عبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه، من الملائكة والنبيين وغيرهم، فإن هذا أظهر شرائع الإسلام، ومثل إيجابه للصلوات الخمس، وتعظيم شأنها، ومثل تحريم الفواحش، والزنا، والخمر والميسر، ثم تجد كثيراً من رؤوسهم وقعوا فيها، فكانوا مرتدين، وأبلغ من ذلك أن منهم من صنف في دين المشركين، كما فعل أبو عبد الله الرازي -قال: وهذه ردة صريحه، انتهى.
فالشخص المعين إذا صدر منه ما يوجب كفره من الأمور التي هي من ضروريات دين الإسلام مثل عبادة غير الله سبحانه وتعالى، فإن الله قد أقام الحجة بإنزال

(1/654)

كتبه، وبعث رسله، لئلا يكون للناس على الله حجة بعد الرسل، وهذا مما لا إشكال فيه.
وأما قوله: (فقد يكون القائل لم تبلغه النصوص الموجبة لمعرفة الحق ... ) إلى آخره.
فأقول: أما ما عدا الأمور الضرورية المعلومة من دين الإسلام، فإنا لا نكفر من قال قولاً لم يبلغه النص في ذلك بتكفير من فعله، لأن الشرائع لا تلزم إلا بعد البلوغ، وكذلك من لم يثبت عنده النص، أو قام لديه معارض من نص آخر، أو وقعت له شبهة يعذره الله بها، هذا مما لا إشكال فيه عند أهل العلم.
وأما قول هذا الجاهل المركب: (أو لم يتمكن من معرفتها وفهمها) فإنما دهي1 من عدم معرفته بالفرق بين قيام الحجة، وفهم الحجة [فإن من بلغته دعوة الرسل فقد قامت عليه الحجة] إن كان على وجه يمكن معه العلم، ولا يشترط في قيام الحجة أن يفهم عن الله ورسوله ما يفهمه أهل الإيمان والقبول والانقياد لما جاء به الرسول،
__________
1 في ط الرياض: "هي".

(1/655)

فإن فهم الحجة نوع آخر غير قيامها، قال الله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [سورة الفرقان:44] .
وقال تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [سورة البقرة: 7] . وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً. الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً. أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ} الآية [سورة الكهف: 103-104-105] .
وأما قوله: (فالذي يؤمن بالله ورسوله، فإن الله قد يغفر له برحمته بعض الذنوب القولية والعملية) .
فأقول: هذا حق، وذلك فيمن أتى ذنباً لا يخرجه من الملة، أو كان ذلك القول أو الفعل مما ليس بضروري في الدين، كما تقدم بيانه، وأما من أشرك بالله في عبادته، فقد قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [سورة النساء: 48 و 116] فأما من أتى بالشرك الأكبر، فالله قد حرم عليه الجنة، ومأواه النار، وإن زعم أنه مؤمن بالله ورسوله، وتلفظ بالشهادتين، فإن هذا لا ينفعه مع فعل الشرك المخرج من الملة، كدعائه غير الله، واستغاثته بمن سواه، والالتجاء إليه، وطلب الحوائج من

(1/656)

الولائج، فإن هذا مناف لشهادة أن لا إله إلا الله، وأن محمدا رسول الله. وما نزل من الآيات في الوعيد على من اقترف ذنباً لا يخرجه من الإسلام، فهو تحت مشيئة الله، إن شاء عذبه، وإن شاء عفا عنه. ولا يكفر بهذه الذنوب إلا الخوارج.
وأما قوله: (قال ابن القيم رحمه الله تعالى في "مدارج السالكين" ما ملخصه: إن أهل السنة متفقون على أن الشخص الواحد قد يكون فيه ولاية لله تعالى وعداوة من وجهين مختلفين، وقد يكون فيه إيمان ونفاق، وإيمان وكفر، ويكون أحدهما إليه أقرب من الآخر، فيكون من أهله، قال الله تعالى: {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ} [سورة آل عمران: 167] ) .
فأقول: هذا حق، فقد يكون الشخص فيه ولاية لله تعالى وعداوة، وذلك كمثل الصحابي الذي كان يكثر من شرب الخمر، فقال رجل: لعنه الله ما أكثر ما يؤتى به. فقال رسول الله صلى الله عليه وسلم: "لا تلعنه، فإنه يحب الله ورسوله" وكذلك من كان فيه خصلة من النفاق كمن إذا خاصم فجر، وإذا ائتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وكذلك الكفر مع الإيمان، كقوله صلى الله عليه وسلم: "لا ترجعوا بعدي

(1/657)

كفاراً يضرب بعضكم رقاب بعض"، "من حلف بغير الله فقد كفر"، إلى غير ذلك من الأمور التي لا تخرج من الملة، من الأقوال والأعمال.
وبالجملة؛ فالقلب الذي لم يتمكن منه الإيمان، ولم يزهر فيه سراجه، حيث لم يتجرد للحق المحض الذي بعث الله به رسوله، بل فيه مادتان، مادة منه، ومادة من خلافه، فتارة يكون للكفر أقرب منه للإيمان، وتارة يكون للإيمان أقرب منه للكفر، والحكم للغالب، وإليه يرجع، فهذا وأمثاله لا يدخل في مسألة من صرف لغير الله نوعاً من العبادة، فإنا قد بينا فيما تقدم الأدلة على كفره من الكتاب والسنة، وأقوال العلماء، فالمغالطة بإدخال هذه الأمور في مسألة عبادة غيره الله سفسطة، وتمويه، ومزج للحق بالباطل، فسحقاً وبعداً للقوم الظالمين.
وأما قول العراقي: (أما الحلف بغير الله فلا يخرج مرتكبه عن الإسلام ... إلى آخر كلامه) .
فأقول: قد كان من المعلوم أن مجرد الحلف بغير الله لا يخرج من الملة، ومن زعم أنا نكفر بهذه الأشياء كفراً مخرجاً عن الملة فهو من أكذب خلق الله، وأجرأهم على الفرية، وقول الزور. وقد ذكر ابن القيم رحمه الله أن من

(1/658)

عظم مخلوقاً بالحلف تعظيماً كتعظيم الله، فقد أشرك شركاً أكبر. وقال لما عد من هذه الألفاظ ونحوها في شرح "المدارج": وقد يكون ذلك شركاً أكبر بحسب ما قام بقلب فاعله. وحديث ابن عمر صريح في إطلاق الكفر والشرك بالحلف بغير الله. فمن منع الإطلاق فهو مشاق لله ولرسوله، ولكن ساق البخاري في "صحيحه" قول ابن عباس: كفر دون كفر، وشرك دون شرك، وظلم دون ظلم.
وأما قوله: (من حلف بغير الله فقد كفر. فقد حمله أئمة الحديث من شافعية وحنفية وحنابلة ومالكية على أن المقصود به: كفر النعمة) .
فأقول: هذا الحمل ضعيف جداً، إذ ما من معصية وذنب يفعله المكلف المختار إلا وفيه من كفر النعمة بحسبه. والشكر هو استعمال النعمة في طاعة معطيها ومسديها، مع محبته، والرضا عنه، والثناء بها عليه، والشكر ضد الكفر، فمن أخل بشيء من الشكر ففيه من كفر النعمة بحسب ذلك، فتحصل أن كفر النعمة لا يختص بما أطلق عليه الشارع الكفر من الأفعال، فلا بد للنص من معنى يخصه، وحكمة في تخصيص بعض الأفراد، وهذا معلوم بالشرع والفطرة، إذ تخصيص بعض أفراد الجنس من غير مخصص يقتضي ذلك تحكم محض، وترجيح بلا مرجح.

(1/659)

وأما قوله: (حتى إن أصحاب الشافعي قالوا بأنه مكروه تنزيهاً لا تحريماً. فالحلف الذي قد اختلف فيه العلماء أنه مكروه أو حرام لا يجوز أن يقال في مرتكبه: إنه كافر خارج عن الملة) .
فأقول: أما كونه مكروهاً كراهة تنزيه لا كراهة تحريم فهذا مما لا دليل عليه من الكتاب والسنة، بل هو عرف حادث، والكراهة في عرف الكتاب والسنة وقدماء العلماء، تطلق على التحريم، قال الله تعالى بعد ذكر المحرمات {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} [سورة الإسراء:38] وكما في الحديث: "ويكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال" 1 فلا عبرة بخلاف من خالف ما يقتضيه الكتاب والسنة بالإصطلاح الحادث، وأما دعوى أن ذلك يخرج عن الملة، فقد بينا أنه من الكذب والبهتان.
__________
1 أخرجاه في الصحيحين. وقد تقدم في الرسالة السادسة.

(1/660)

فصل في النذر لغير الله
...
فصل
ثم قال العراقي: (وأما النذر لغير الله فقد صرح الشيخ تقي الدين ابن تيمية وابن القيم -وهما من أعظم من شدد فيه- بعدم جوازه، وكونه معصية، لا أنه كفر وشرك مخرج عن الإسلام، فلا يجوز الوفاء به، ولو تصدق بما نذر من ذلك على من يستحقه من الفقراء كان خيراً له عند الله، فلو كان الناذر لغير الله كافراً لما أمراه بالصدقة، لأن الصدقة لا تقبل من الكافر، بل أمراه بتجديد إسلامه) .
والجواب أن نقول: قد أجاب على هذه الشبهة شيخنا الشيخ عبد اللطيف رحمه الله في رده شبهات داود بن جرجيس، فقال رحمه الله:
ليس في كلام الشيخ وكلام ابن القيم ما يدل على أن النذر -الواقع من عباد القبور- لمن يدعونه ويقصدونه لحوائجهم وإغاثتهم في الشدائد- ليس بشرك، بل كلام الشيخ وابن القيم صريح في أنه نذر معصية، وإشراك بالله تعالى، فكيف يسوقه وقد عده ابن القيم من أنواع الشرك

(1/661)

الأكبر، وقرنه بالتوكل على غير الله، والعمل لغيره، والإنابة والخضوع، والذل لغير الله، وابتغاء الرزق من عند غيره، وقد تقدم ذلك فراجع كلامه في موضعه تعرف كذب هذا العراقي على الله وعلى رسوله صلى الله عليه وسلم وعلى أولي العلم من خلقه، فرحم الله امرأ نظر لنفسه قبل أن تزل قدمه، ويحال بينه وبين العمل.
وكذلك الشيخ صرح بأنه معصية، والمعصية تصدق بالشرك وغيره من الكبائر إذا أطلقت. واستدلال المعترض بأنه لم يقل: هذا النذر كفر مخرج عن الملة. فإطلاق المعصية كاف في المقصود. وأيضاً فالكفر إنما يطلق بعد قيام الحجة. وقول العراقي: (فكيف يكفر من نذر لأحد الأنبياء وقصده لوجه الله) . ففي هذه العبارة شيئان:
الأول: استبعاده تكفير من نذر للأنبياء، وجعله ذلك دون النذر للشجرة والبقعة، مع أن الفتنة بقبور المعظمين أشد محنة من الشجر والبقاع، وقد قال النبي صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 1، فالشرك بالأنبياء والصالحين أخوف وأعظم فتنة، كما هو معروف.
__________
1 أخرجه الإمام مالك في "الموطأ" –كتاب قصر الصلاة في السفر- باب جامع الصلاة 1/172 عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال: فذكره.
قال ابن عبد البر رحمه الله تعالى: لا خلاف عن مالك في إرسال هذا الحديث اهـ.
وقد ورد موصولاً من غير طريق مالك. فأخرجه أحمد في "المسند" 2/246، ثنا سفيان عن حمزة بن المغيرة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم: " اللهم لا تجعل قبري وثناً. لعن الله قوماً اتخذوا قبور أنبيائهم مساجد".

(1/662)

والثاني: إضافة النذر لأحد الأنبياء، وقوله بعده: (وقصده لوجه الله) . فإذا كان النذر نفسه للأنبياء والصالحين بطل قوله: (وقصده لوجه الله) ، وإنما يكون ذلك نذراً لله وحده، وجعل الثواب لمن شاء من عباده. ومسألة إهداء ثواب القرب إلى الأنبياء لا يخفى ما فيها من القول بالمنع على من له أدنى ممارسة.
والقصد هنا بينا تناقض العراقي، وأن كلامه يدفع بعضه بعضاً، وقوله: (فإن ذلك لايضر بالاتفاق) كذب ظاهر، فإن قول الشيخين إنه يصرف إلى الفقراء دليل على أنه يضر إذا صدر منه لغير الله، وأنه مأمور بالتوبة، وصرف ذلك إلى الجهة المشروعة. وقد صرف النبي صلى الله عليه وسلم مال اللات في الجهاد، والمصارف الشرعية التي يستعان بها على عبادة الله وحده لا شريك له، والاستدلال بصرفها في ذلك المصرف الشرعي على أنها شرك وضلال، أوجه من الاستدلال بذلك على أن النذر للأصنام ونحوها ليس بشرك.

(1/663)

وأما قوله: (فول كان الناذر كافراً عندهما لم يأمراه بالصدقة، فإن الصدقة لا تقبل من الكافر) .
فالجواب من وجوه:
الأول: أنه إذا أقلع عن الذنب وصرف المال في مصرفه الشرعي، فهذا رجوع عما كان عليه وتوبة منه.
الثاني: أنه لا يقال بالكفر مطلقاً لكل ناذر لغير الله حتى تقوم الحجة الرسالية، وأما ما نقله عن ابن القيم فقد صرح فيه بأنه نذر معصية وإشراك.
وشبهة هذا العراقي أنه لو كان شركاً مخرجاً عن الملة لما جاز صرفه للفقراء.
فالعراقي لم يفرق بين النذر والمنذور، فكون النذر شركاً لا يمنع الانتفاع بالمنذور في الجهة الشرعية، كما تقدم من فعله صلى الله عليه وسلم بمال اللات.
الوجه الثالث: أن الذي يصرفه في المصارف الشرعية، ولاة الأمر، وأهل العلم، وليس المقصود أن يصرفه الناذر نفسه، فإن هذا لا يعتبر، بل يرد إلى المشروع قسراً، ويعامل بنقيض قصده. وكلام الشيخ وأمثاله من أهل العلم ليس حجة مستقلة، بل الحجة فيما يساق من الأدلة. وقد تقدم أن القصد هنا بيان جهله بكلام الشيخ، والكشف عن تحريف هذا العراقي لما نقله عن الشيخين، وإلا فالمرجع إلى أدلة الكتاب

(1/664)

والسنة، قال الله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] ، وقال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الإنسان:7] فوصف خواص عباده بالوفاء والنذر، وأثنى عليهم بذلك، وفي الآية الأخرى الوعد بالإثابة والجزاء، فثبت أنه عبادة يحبها الرب ويرضاها -أي الوفاء به- وما كان كذلك فيجب إخلاصه لله، لأن صرف العبادة لغير الله شرك.
وفي حديث علي: "لعن الله من ذبح لغير الله" 1، وهذا العراقي وأمثاله من القبوريين دفعوا في صدر النصوص بشبهات وهذيان لا يصدر عمن يعقل ما يقول.
وفي آخر العبارة التي نقلها العراقي عن شيخ الإسلام ابن تيمية: وهذا الحكم عام في قبر نفيسة، ومن هو أكبر من نفيسة، من الصحابة، مثل قبر طلحة والزبير، وغيرهما بالبصرة، وفي سلمان وغيره بالعراق.
قلت: وفيها بيان تدليس العراقي، وأنه أسقطها ليروج قوله: (فكيف يكفر من نذر لأحد الأنبياء والصالحين) إلى أن قال الشيخ:
(فيعتقدون أنها باب الحوائج إلى الله، وأنها تكشف الضر، أو تفتح الرزق، أو تحفظ مصر، فإن هذا كافر مشرك،
__________
1 أخرجه مسلم في صحيحه عن علي بن أبي طالب 3/1567.

(1/665)

يجب قتله، وكذلك من اعتقد ذلك في غيرها كائناً من كان {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} [الإسراء:56] . {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ. وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22-23] ، والقرآن من أوله إلى آخره، بل وجميع الكتب والرسل إنما بعثوا بأن يعبد الله وحده لا شريك له، وأن لا يجعل مع الله إلهاً آخر.
والإله من يألهه القلب عبادة واستعانة وإجلالاً وإكرماً، وخوفاً ورجاء، كما هو حال المشركين في آلهتهم. وإن اعتقد المشرك أن ما يألهه مخلوق ومصنوع، كما كان المشركون يقولون في تلبيتهم: "لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك"1 وقال النبي صلى الله عليه وسلم لحصين الخزاعي: "يا حصين كم تعبد؟ " قال: أعبد سبعة آلهة، سنة في الأرض وواحد في السماء، قال: "فمن الذي تعد لرغبتك ورهبتك؟ " قال: الذي في السماء، قال: يا حصين فأسلم حتى أعلمك كلمات ينفعك الله بهن، فلما أسلم قال: "قل: اللهم ألهمني رشدي وقني شر نفسي" 2 والله أعلم انتهى.
__________
1 أخرجه الإمام مسلم في صحيحه.
2 أخرجه الترمذي في "سننه" كتاب الدعوات 5/519 من طريق أبي معاوية عن شبيب بن شيبة عن الحسن البصري عن عمران بن حصين ... الحديث.
وقال عقبه: هذا حديث غريب.
وقد ورى هذا الحديث عن عمران بن حصين من غير هذا الوجه اهـ.
وأخرجه البخاري في التاريخ الكبير من هذا الطريق أيضاً، واختصر المتن 3/3.
وأخرجه أحمد في المسند 4/444 من طريق منصور عن ربعي بن حراش عن عمران بن حصين أو غيره ... الحديث، وليس فيه سؤال النبي صلى الله عليه وسلم، وفيه زيادة في الدعاء الذي قاله النبي صلى الله عليه وسلم له.
وأخرجه الحاكم في هذا الطريق أيضاً، وقال: حديث صحيح على شرط الشيخين وأقره الذهبي. المستدرك 1/510.

(1/666)

قلت: فانظر إلى تصريح الشيه أن من اعتقد في مخلوق أنه باب الحوائج إلى الله -يعني واسطة في الحوائج- أو أنه يكشف الضر، أو يفتح الرزق، أو يحفظ مصر: أنه كافر مشرك، يجب قتله، وهذا بعينه معتقد عباد القبور والناذرين للموتى، المستغيثين بهم، وهو طريقة العراقي، ومذهبه الذي نصره، وقرره واستظهره، وزعم أنه لا يضر إلا إذا اعتقد الاستقلال لغير الله، كما مر عنه في غير موضع، وسيأتيك هذا القيد فيما يأتي من كلامه في مواضع متعددة.
والشيخ قد رد عليه في هذا، وأبطل هذا الشرط بقوله: وإن اعتقد المشرك أن ما يألهه مخلوق مصنوع -وساق ما يقوله المشركون في تلبيتهم، وساق حديث حصين- وهذا لأن الآيات القرآنية دالة على تكفير هذا النوع -أعني من اتخذ

(1/667)

الشفعاء والوسائط، وقصدهم في حاجاته وملماته كما كان يفعله المشركون مع آلهتهم- فكل هذا أعمى الله بصيرة العراقي عنه {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] .
قال الشيخ صنع الله الحلبي نزيل مكة: وأما كونهم جوزوا الذبائح والنذور، وأثبتوا لهم فيهما الأجور، فيقال: هذا الذبح والنذر إن كان على اسم فلان وفلان فهو لغير الله، فيكون باطلاً، وفي التنزيل: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} [الأنعام: 121] ، والحديث: "لا نذر إلا فيما يبتغى به وجه الله" متفق عليه1. وورد: أن من حلف بغير الله فقد أشرك2. رواه الحاكم وغيره. ونحو النذر لغير الله الذبح، وفي التنزيل: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] ، أي إن صلاتي وذبحي لله كما به نظير قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} الآية [الكوثر:2] ، وفي الحديث: "لا نذر في معصية الله "3 رواه أبو داود وغيره.
__________
1 هكذا نسبه الشيخ صنع الله رحمه الله إلى الصحيحين. وقد أورده ابن الأثير في جامع الأصول 11/550 ونسبه إلى أبي داود 2/642 من رواية عبد الله بن عمرو بن العاص رضي الله عنهما، ونسبه أيضاً صاحب المعجم المفهرس 6/404 إلى أحمد 2/185 وأبي داود. والله تعالى أعلم.
2 تقدم الكلام عليها في الرسالة السادسة.
3 أخرجه الإمام مسلم في صحيحه 3/1263 عن عمران بن حصين بلفظ: "لا نذر في معصية الله"، وفي لفظ: "لا وفاء لنذر في معصيته".
وأخرجه أبو داود والترمذي والنسائي عن عائشة مرفوعاً: "لا نذر في معصية، وكفارته كفارة يمين".

(1/668)

والنذر لغير الله إشراك مع الله فلا أكبر من معصيته، وفي التنزيل {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ} [المائدة: 3] فالنذر لغير الله كالذبح لغيره.
وقال الفقهاء: خمسة لغير الله شرك: الركوع والسجود، والذبح والنذر واليمين. ومن ذكر غير اسم الله على ذبيحته فهي ميتة يحرم أكلها. ولو أشرك مع اسمه أحداً، كقوله: باسم الله ومحمد صلى الله عليه وسلم -بواو العطف، فكذا تحرم ذبيحته، وكذا لو ترك اسم الله عمداً على الذبيحة، لا تؤكل عندنا، فهي ميتة بصريح قوله جل ذكره: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: 121] ، فترك المؤمن ذكر الله عمداً كذكر غيره. نعم لو قال: هذا النذر لله يذبح في مكان كذا، ويصرف على جماعة فلان، أو على رباط فلان، فلا بأس به، كما في الوقف على فلان وفلان، فإن قوله: لله، ملك له، وتصرف غلته على من عينه الواقف، وكذا هنا.
والحاصل أن النذر لغير الله فجور، فمن أين لهم الأجور؟ وكذا الذبائح، ومن قال: إن هذا النذر لفلان، وهذه الذبيحة لفلان، فهو من العصيان، ومن نذر لله ذبحاً أو غيره، وقال: يذبح بمكان كذا، ويأكله قوم جاز، والله الهادي.

(1/669)

قلت: وإذا نذر لله وجعل مصرفه على السدنة والمجاورين عند القبور فهو نذر معصية لا يجوز، ويجب صرفه في القرب الشرعية كالحجاج والمعتكفين في المساجد، وقد ذكر هذا غير واحد، والمنع منه لما فيه من الإعانة على العكوف عند القبور الذي هو من أكبر الوسائل والذرائع إلى عبادتها أو دعائها قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [المائدة: 2] ، وفي الحديث: أن رجلاً نذر أن ينحر إبلاً ببوانة قبل إسلامه، فلما أسلم سأل رسول الله صلى الله عليه وسلم عن نذره، فقال: "هل كان بها وثن من أوثان الجاهلية؟ " قال: لا، قال: "هل كان بها عيد من أعياد الجاهلية؟ " قال: لا، قال: "فأوف بنذرك" 1، ففيه المنع من عبادة الله في أماكن الشرك، وعبادة غيره للمشابهة الصورية، وإن لم تقصد فكيف بالذرائع والوسائل القريبة المفضية إلى
__________
1 رواه أبو داود في سننه –كتاب الأيمان والنذور- 3/607 من جهة يحيى بن أبي كثير، قال: حدثني أبو قلابة، قال: حدثني ثابت بن الضحاك قال: نذر رجل على عهد رسول الله صلى الله عليه وسلم أن ينحر إبلاً ببوانة، فأتى النبي صلى الله عليه وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة، فقال النبي صلى الله عليه وسلم: هل كان فيها وثن من أوثان الجاهلية يعبد؟ " قالوا: لا. قال: "هل كان فيها عيد من أعيادهم؟ " قالوا: لا، قال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم".
قال الحافظ ابن حجر في التلخيص الحبير 4/198: "بسند صحيح".

(1/670)

عين الشرك، ونفس المحذور الأكبر، فقف وتأمل إن كان لك بصيرة تدرك بها أسرار الشريعة. انتهى.
وأما قوله: (وأما الذبح فقد ذكره ابن القيم في المحرمات لا في المكفرات إلا إذا ذبح لما عبد من دون الله، وكذلك أهل العلم ذكروا أنه مما أهل به لغير الله ولم يكفروا صاحبه) .
فالجواب أن نقول: أما ذكره في كتاب الكبائر من الذبح لغير الله، وجعله من المحرم فنعم هو محرم قال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئا -إلى قوله- لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 151-153] . فجعل هذا محرماً، هذا عرف القرآن والسنة والشرع، والعراقي لجهله وسوء قصده، يحمل كلام أهل العلم على العرف النبطي الحادث واصطلاح العامة فقاتل الله الجهل والهوى، فما أغلظهما حجاباً بين العبد والهدى.
قال شيخ الإسلام في اقتضاء الصراط المستقيم: "وأيضاً فإن قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} ظاهره ما ذبح لغير الله سواء لفظ فيه به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبح للحم، وقال فيه باسم المسيح، ونحوه، كما أن ما ذبحناه متقربين به إلى الله أزكى مما ذبحناه للحم وقلنا عليه

(1/671)

باسم الله، فإن عبادة الله بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور، والعبادة لغير الله أعظم كفراً من الاستعانة بغير الله، فلو ذبح لغير الله متقرباً إليه لحرم، ولو قال فيه: بسم الله، كما يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان، ومن هذا ما يفعل بمكة وغيرها من الذبح للجن" انتهى كلام الشيخ.
فأخذ هؤلاء المعترضون السطر الأخير من كلامه أو بعض السطر، وأخذ المشبه وترك المشبه به، لأن في الأول التصريح بردة من ذبح لغير الله، وأن الذبح للجن مانع آخر، لأنه مما أهل به لغير الله، وقوله في العبارة فإن: (عبادة الله بالصلاة له والنسك له أعظم من الاستعانة بغير الله) فتركوا هذا، وسرقوا بعض العبارة، واختلسوا منها كاختلاس الشيطان من صلاة العبد واختطافة بعضها.
وفي العبارة التصريخ بكفر من استعان بغير الله فيما لا يقدر عليه إلا الله، خلافاً للعراقي وشيعته من عباد القبور، الصادين عن سبيل الله، المحرفين للكلم عن مواضعه، الوارثين لليهود في تحريف كلمات الله، وتبديل دينه.
وقال صاحب "الروض" من كتب الشافعية: (إذا ذبح المسلم للنبي صلى الله عليه وسلم كفر) نقله شيخنا رحمه الله وذكره غير

(1/672)

واحد من المفسرين في الكلام على قوله: (وما أهل لغير الله به) .
ونقل بعضهم عن فقهاء بخارى أنهم أفتوا بتحريم ما عقر بين يدي الملوك، تعظيماً لهم، لأنه مما أهل لغير الله به.
قال العلامة الشوكاني: قال بعض أهل العلم: إن إراقة دماء الأنعام عبادة، لأنها إما هدي، أو أضحية، أو نسك، وكذلك ما يذبح للبيع، لأنه مكسب حلال، فإنه عبادة، ويتحصل من ذلك شكل وضعي هو إراقة دم الأنعام عبادة، وكل عبادة لا تكون إلا لله، فإراقة دم الأنعام لا تكون إلا لله، ودليل الكبرى قوله تعالى: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] ، {فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] . {إِيَّاكَ نَعْبُدُ} [الفاتحة:5] {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5] انتهى.
ويكفي المؤمن في هذا الباب قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162-163] وقوله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ. فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:1-2] ، وقال تعالى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ} [الحج:

(1/673)

37] فإن الإحسان أعلى مراتب الإيمان، ودخول هذه العبادة فيه لأن السياق لها ظاهر لا يخفى.
وفي المسند عن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: كيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب إليه شيئاً، فقالوا لأحدهما: قرب، قال: ما عندي شيء أقربه، قالوا: قرب ولو ذباباً، فقرب ذباباً، فخلوا سبيله، فدخل النار، فقالوا للآخر: قرب، قال: ما كنت لأقرب لأحد دون الله عز وجل، فضربوا عنقه، فدخل الجنة" 1.
__________
1 كذا نسب الإمام العلامة الشوكاني رحمه الله تعالى هذا الحديث إلى المسند. وقد عزا هذا الحديث الشيخ محمد بن عبد الوهاب رحمه الله تعالى إلى الإمام أحمد، ولم ينسبه إلى "المسند" أو غيره. قال الشيخ سليمان بن عبد الله رحمهم الله في التيسير ص 194: هذا الحديث ذكره المصنف معزواً لأحمد، وأظنه تبع ابن القيم في عزوه لأحمد.
قال ابن القيم رحمه الله تعالى: قال الإمام أحمد: حدثنا أبو معاية، حدثنا الأعمش، عن سليمان بن ميسرة، عن طارق بن شهاب يرفعه، قال: "دخل رجل الجنة في ذباب" الحديث.
وقد طالعت "المسند" فما رأيته فيه، فلعل الإمام أحمد رواه في "كتاب الزهد" أو غيره اهـ.
قلت: هو في "الزهد" للإمام أحمد ص 15-16 عن طارق بن شهاب عن سلمان الفارسي –موقوفاً-.
وكذا رواه أبو نعيم في "الحلية" 1/203 من هذا الطريق. ثم قال: رواه جرير عن منصور عن المنهال بن عمرو عن حيان بن مرثد عن سلمان ... نحوه.

(1/674)

وقف عند هذا، وتأمل حكمة الشريعة وسرها في إخلاص العبادة والتعظيم الذي لا ينبغي إلا لله، ولو بأحقر شيء، كالذباب، فكيف بكرائم الأموال، والله المستعان. انتهى.
ثم إن من العجب استدلال هذا الملحد بكلام ابن القيم رحمه الله تعالى في هذا الموضع وفي غيره مما تقدم.
وهذا الملحد قد ذكر فيما تقدم من قوله: (والوهابية قد خبطت كل الخبط في تنزيهه تعالى، وحيث أبت إلا جعل استوائه سبحانه ثبوتاً على عرشه، واستقراراً وعلواً فوقه، وأثبتت له الوجه واليدين، وبعضته سبحانه، فجعلته ماسكاً بالسموات على أصبع، والأرض على أصبع والشجر على أصبع، والملك على أصبع، ثم أثبتت له الجهة، فقالت: هو فوق السموات، ثابت على العرش، يشار إليه بالأصابع إلى فوق إشارة حسية، وينزل إلى السماء الدنيا ويصعد) .
وقد علمت أن نفي هذا وجحده هو مذهب الجهمية، وقد قال ابن القيم رحمه الله تعالى:

(1/675)

ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البدان
واللالكائي الإمام حكاه عنهم ... بل قد حكاه قبله الطبراني
فذكر رحمه الله كفرهم عن خمسمائة عالم.
وقال شيخ الإسلام لما ذكر أهل الأهواء: قيل لابن المبارك: فالجهمية؟ قال: ليست من أمة محمد صلى الله عليه وسلم.
فطائفة هذا الملحد عن شيخ الإسلام وابن القيم، هم من أكفر خلق الله، وأبعدهم عن سواء السبيل.
قال ابن القيم رحمه الله في "الجواب الشافي":
الشرك شركان، شرك يتعلق بذات المعبود، وأسمائه، وصفاته، وأفعاله، وشرك في عبادته ومعاملته وإن كان صاحبه يعتقد أنه سبحانه لا شريك له في ذاته، ولا في صفاته، ولا في أفعاله، والشرك الأول نوعان:
أحدهما شرك التعطيل، وهو أقبح أنواع الشرك، كشرك فرعون إذ قال: (وما رب العالمين) ، وقال تعالى مخبراً عنه: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ. أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} [غافر:36-37] فالشرك والتعطيل متلازمان، فكل مشرك معطل، وكل

(1/676)

معطل مشرك، لكن الشرك لا يستلزم أصل التعطيل، بل قد يكون المشرك مقراً بالخالق سبحانه وصفاته، ولكن عطل حق التوحيد.
وأصل الشرك وقاعدته التي يرجع إليها: هو التعطيل، وهو ثلاثة أقسام:
تعطيل المصنوع عن صانعه وخالقه. وتعطيل الصانع سبحانه عن كماله المقدس بتعطيل أسمائه وصفاته وأفعاله. وتعطيل معاملته عما يجب على العبد من حقيقة التوحيد.
والمقصود أن هذا العراقي اجتمع فيه من الكفر تعطيل الصانع سبحانه عن كماله المقدس، بتعطيل أسمائه وصفاته، فزعم أن الله تعالى ليس على السموات على عرشه، ولا هو فوقه، ولا يشار إليه إلى فوق، بل زعم أن ما ورد من الإشارة إليه في السماء محمول على أنه تعالى خالق السماء، وأن السماء مظهر قدرته، وأنكر عروج النبي صلى الله عليه وسلم إلى السماء حين أسري به، فقال: (وكذلك العروج إليه تعالى هو بمعنى العروج إلى موضع بتقرب إليه بالطاعات) وأنكر رؤية الله تعالى في الآخرة، وأنكر أحاديث النزول، وذكر أن من قال إن الله ينزل إلى السماء الدنيا كل آخر ليلة، فقد زعم أن الله جسم، وأن الله منزه عن ذلك، فعطل الله من أوصافه وأفعاله المقدسة، وأضاف إلى هذا الكفر الشرك في معاملته سبحانه

(1/677)

بإجازته الاستغاثة بغير الله، والاستشفاع به، والإلتجاء إليه، وأن النذر والذبح لغير الله ليس بشرك إذا اعتقد أن الله هو الخالق المنفرد بالإيجاد، وأنه هو المؤثر لا غيره، ومع هذا كله يستدل بكلام شيخ الإسلام وابن القيم، وهما يكفرانه، وهو يعلم ذلك، ولكنه أراد التلبيس على خفافيش الأبصار أن شيخ الإسلام وابن القيم لا يكفران من نذر لغير الله، أو ذبح لغير الله.
والمقصود بيان ضلاله، وخروجه عن الصراط المستقيم، واتباعه غير سبيل المؤمنين، وأنه ممن نكب عن الصراط المستقيم، ودخل في جملة أصحاب الجحيم.

(1/678)


فصل في بيان الركوب إلى النصارى واتخاذهم أولياء - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان الركوب إلى النصارى واتخاذهم أولياء
...
فصل
ثم اعلم أيها الواقف على هذا الكتاب، والناظر في هذا الجواب، أنا قد حررنا فيما مضى شيئاً يسيراً على ما افتراه هذا العراقي على الوهابية، من الكذب والزور، والإفك والفجور، بزعمه أنهم نزعوا إلى الدولة الأجنبية -يعني الإنكليز النصارى- وأنهم استعانوا بهم، كما ذكره في مقدمة رسالته. وفي آخرها قال:
(فتراها تكفر من يتوسل إلى الله تعالى بنبيه صلى الله عليه وسلم، ويستعين باستشفاعه إلى الله تعالى على قضاء حوائجه، وهي لا تخجل إذ تستعين بدولة الكفر على قضاء حاجتها التي هي قهر المسلمين وحربهم، وشق عصاهم، والمروق عن طاعة أمير المؤمنين الذي أمر الله تعالى في كتابه المبين بلزوم طاعته -كما بسطناه في مقدمات الرسالة- وتتخذ أعداء الدين أولياء، تستمد منهم في إحضار القوى التي تسعى بها إلى الفساد، وتلج بها في الغواية والعناد، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ} [المائدة:

(1/679)

51] سحقاً للوهابية، إنها لا تدري أن أولئك الأولياء الذين تتخذهم ذريعة لقهر المسلمين -إذا ثبت قدمهم- فإنهم يقهرونها، ويهتضمونها أيضاً مع من تعده خصماً مخالفاً لمذهبها) .
هذا قول الملحد بحروفه.
وجميع ما ذكره من الكذب الفاضح، والإفك الواضح على الوهابية، بل هؤلاء الذي يزعم أنهم المسلمون قد ظهر مكنون ما لديهم ومحصول ما انطوت عليه ضمائرهم، من الميل إلى أعداء الله، وأعداء رسوله ودينه، وهذا الملحد المفتري من جملتهم، ومن أنصارهم وأعوانهم، فإنه قد كذب على الوهابية، ورماهم بما هو وحزبه أهله لا أهل الإسلام، فقد أكذبه الله ونكسه على رأسه، وعاد فجوره عليه، وعلى من قام في نصرته، بما أظهروه واجتمعوا عليه من الدستور، وما أعلنوه من الكفر والفجور "سنة1326" لست وعشرين بعد الثلاثمائة والألف من الهجرة النبوية، فصرحوا فيه أنها عيسوية، موسوية عثمانية عربية، وأن كل هذه الطوائف المتباينة في أديانها تكون إخواناً، وأنها تجتمع على حرب من خرج عن حكم هذا الدستور، ونصبوا في كل الأماكن من ديارهم مدارس يعلمون الناس دين النصرانية، وجعلوا قاضياً عاماً من الإنكليز الكفار يحكم بين الناس، لأنه

(1/680)

بزعمهم أعلم بالسياسات، يكون ذلك القاضي بمصر، فتبين بهذا أنهم هم الذين نزعوا إليهم، واتخذوا أعداء الدين أولياء وإخواناً، وأنهم هم الذين سعوا بهذا إلى الفساد، وولجوا به في الغواية والعناد.
قال الله تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ. وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ} الآية [المائدة: 80-81] .
وأنهم هم الذين مرقوا عن طاعة أميرهم وسلطانهم، حتى عزلوه، وجعلوا الأمر شورى بين من نزع إلى أعداء الله ورسوله، واتخذوهم أولياء، وجعلوهم إخواناً وأخداناً، فما حكم به هذا الملحد في مقدمات رسالته من مروق الوهابية بزعمه، عاد عليه وعلى إخوانه.
فهلا نصح هذا العراقي نفسه، ورجع إليها باللوم والعتاب، وترك أهل الإسلام المتمسكين بحكم السنة والكتاب، الذين باينوا أعداء الله ورسوله من جميع الطوائف، ولم يدخلوا تحت أوامرهم، ولا أخذوا بقوانينهم، ولم ينبذوا كتاب الله وسنة رسوله صلى الله عليه وسلم وراء ظهورهم، كما فعله أعداء الله ورسوله.
وقد كان من المعلوم والمتقرر المفهوم أن ما حكاه عن

(1/681)

الوهابية من نزوعهم إلى الدولة الأجنبية أنه من الكذب الظاهر، وأنه هو وأشياعه هم الذين نزعوا إليهم، وحكموا قوانينهم، فبعداً للقوم الظالمين.
وهذا كتاب الله ينادي بكفر من اتخذهم أولياء، فقال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} الآية [المائدة:51] .
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ. وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} [المائدة: 57-58] إلى غير ذلك من الآيات، وهذا لا يخفى على من له أدنى مسكة من عقل ودين، وقد وضح الحق واستبان، وما بعد الحق إلا الضلال.
والحمد لله الذي هدانا لدين الإسلام، وجنبنا طريق هؤلاء الجهلة الطغام، الذين نبذوا كتاب الله وراء ظهورهم، واتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل.
والحمد لله الذي بنعمته تتم الصالحات، وصلى الله وسلم على عبده ورسوله سيد المرسلين، وإمام المتقين،

(1/682)

وقائد الغر المحجلين، محمد، وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين.
وقد قرظ على جواب "جميل" رجل يقال له: "عبد الصمد بن أحمد النساك" وهذا جواب على تقريظه، ومن الله أستمد الصواب:
ألا قل لأهل الجهل من كل مازق ... وكل كفور من ذوي الغي مارق
كلام جميل لا جميل فينتقى ... ولا بسديد يرتضى في الحقائق
على أنه همط وخرط ملفق ... أكاذيب لا تعزى إلى نقل صادق
أتى فيه بالكفر الصريح مجاهراً ... ومرتضياً ما قد أتى من شقائق
لعمري لقد أوهى به مهيع الهدى ... وأعلى به سبل الردي بالمخارق
وهدّ به ركناً من الدين شامخاً ... وشاد من الكفران أخنع زاهق
كتاب حوى إفكاً وزوراً ومنكراً ... وكفراً وتعطيلاً لرب الخلائق

(1/683)

فعطل أوصاف الكمال لربنا ... وعن كونه من فوق سبع الطرائق
وأنكر معراج الرسول حقيقة ... بذات رسول الله سحقاً لمارق
وأوله تأويل من ليس مؤمناً ... بمن جاء بالوحيين أصدق صادق
وأنكر رؤيا المؤمنين لربهم ... فتباً له تبا وسحقاً لمازق
وسمى كتاب الله والسنن التي ... أتت عن رسول الله أزكى الخلائق
ظواهر لا تبدي يقيناً لأنها ... على زعمه ظنية في الحقائق
فلا يستفيد المؤمنون بها الهدى ... ولكن بمعقولات أهل الشقاشق
فإن خالفت معقول من أسسوا لهم ... قواعد كفر شامخات الشواهق
فحق على كل امريء بل وواجب ... تأول عن مدلولها بالمخارق
وتصرف للمرجوح عن حكم راجح ...
لأجل مقالات الغواة الموارق

(1/684)

وإلا فبالتفويض حتماً لديهموا ... إذا لم تأول في خلاف الحقائق
وتفويضهم إبطالهم عن حقائق ... تدل عليها بالمعاني الشقاشق
فلا عالماً بالعلم فيما لديهموا ... ولا راحماً ذو رحمة بالخلائق
ولا قادراً ذو قدرة فصفاته ... تأول عن وصف لها بالحقائق
فليست معانيها بأسماء ربنا ... بمشتقة ذا قول كل مشاقق
وقدم حكم العقل حتماً بزعمه ... على النقل فيما قد رأى كل مارق
لأن لديهم إنما العقل أصله ... وهذا افتراء من جهول ممازق
فتباً لمن يبدي ثناء ومدحة ... لتأليفه أو ما حوى من شقاشق
فما كان فجراً صادقاً1 في ظهوره ... ولكنه فجران يبدو لرامق
__________
1 يعني رسالة جميل المردود عليها بهذا الكتاب المسماة: (الفجر الصادق) .

(1/685)

ووالله ما أبدى صواباً ولم يكن ... على المنهج الأسنى وليس برائق
وليس يروق الكفر إلا لزائغ ... عن الحق أو مستغرق بالعوائق
وجوز أن يدعى سوى الله بالرجا ... وبالخوف والتعظيم فعل المشاقق
وأن يستغيث المشركون بغيره ... وأن يلجئوا في كل خطب مضايق
فتباً لعباد القبور الذين هم ... حماة ذوي الأهواء من كل مارق
فقد نبذوا الوحيين خلف ظهورهم ... وقد حكموا القانون بين الخلائق
وقد أحكموا عقد الأخوة بينهم ... وبين النصارى واليهود الموارق
وقد أحكم الله العداوة بيننا ... وبين ذوي الكفران أهل الشقاشق
وآراؤهم لم تقضِ إلى أخوة ... وصلحاً وتوفيقاً بمحض التطابق
وعابوا علينا باتباع نبينا ... وقد تبعوا أحكام كل منافق
وقد زعموا أنا وهم أهل خلة ...
لأهل الكتاب المارقين السوابق

(1/686)

ونحن براء من ذوي الكفر جملة ... فلسنا وإياهم بحكم التوافق
ونحن على دين النبي محمد ... ونكفر بالطاغوت دين المشاقق
ونرمي عداء الدين من كل مارق ... وكل جهول ماذق بالجلاهق
ودونك من هذا الضياء شوارقا ... توضح منهاجاً لأهدى الطرائق
وتنشر أعلام الهدى مستنيرة ... وتمحق أهل الكفر من كل مارق
وتصعقهم صعقاً فينثل عرشهم ... وتهدم من أركانهم كل شاهق
وذاك بقال الله قال رسوله ... وما قاله الأصحاب أهل السوابق
وأتباعهم والتابعون ومن على ... طريقتهم من كل حبر موافق
وصل على المعصوم ربي وآله ... وأصحابه أهل النهى والحقائق
وتابعهم والتابعين لنهجهم ... على السنن المحمود من كل لاحق
تم بحمد الله

(1/687)

قال محققه -عفا الله عنه:
تم تصحيح هذا الكتاب، والتعليق عليه، قدر الجهد والطاقة في يوم الأربعاء الموافق 24/4/ 1410هـ، والحمد لله الذي نعمته تتم الصالحات، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
عبد السلام بن برجس بن ناصر آل عبد الكريم.

(1/688)

تقريظ الشيخ محمد بن حسين الأنصاري
طائر السعد بالتهاني أتاني ... بسرور مبشراً بالأماني
أن بدا طالع الزمان بحبر ... ثابت الجأش ماله من ثاني
بعلوم بها لقد أفحم الخصـ ... ـم وفيه قد قام بالبرهان
أعنى حبر الأنام قدوة نجد ... ذا سليمان عالي البنيان
فسليمان جل قدراً وفضلاً ... وعلوماً تسمو مدى الملوان
سالم العرض والشمائل والأخـ ... ـلاق مما يشين في كل آن
قامع الملحدين منه بوعظ ... وبكتب تخال مثل السنان
بلسان كوابل الغيث في السـ ... ـلم وسيف في حلبة الميدان
يفحم الخصم بالدليل وإلا ... فبعضب يرى كسيف يماني
يطلب الحق والرشاد إلى الحـ ... ـق له ديدن على كل شاني

(1/689)

دام في العز والسعادة والمجـ ... ـد بنصر وخصمه في الهوان
في أمان الإله يرعى ويحظى ... بالذي يرتجى ونيل الأماني
مع عبد العزيز آل سعود ... نجل عبد الرحمن فخر الزمان
جاهداً في الإله حق جهاد ... بسنان وساعد وجنان
شاهر السيف والسنان على من ... قد غدا ملحداً وذا عدوان
ناصر الدين تابع الحق أضحى ... ثابت الجأش كامل الإيمان
دام يرقى إلى المعالي بسعد ... وبنصر علا على رغم شاني
قامع الابتداع من كل قطر ... مفحم القرن قائم البرهان
ما تغنت بلابل الأيك تشدو ... وتلتها حمائم الأغصان
أو حدا بالقريض نجل حسين ... بو خليل في الهند سيف يماني

(1/690)


بِسم الله الرَّحْمَن الرَّحِيم - تميز الصدق

تميز الصدق من المين في محاورة الرجلين

بِسم الله الرَّحْمَن الرَّحِيم

من سُلَيْمَان بن سحمان إِلَى الْأَخ عبد الله بن الشَّيْخ حسن بن حُسَيْن سلمه الله تَعَالَى وهداه آمين سَلام عَلَيْكُم وَرَحْمَة الله وَبَرَكَاته أما بعد
فقد وقفت على جَوَاب حُسَيْن الَّذِي أرسل إِلَيْكُم وتأملته فَلم يكن فِيهِ شَيْء مِمَّا وَقع النزاع فِيهِ بل حاد عَن ذَلِك وَصدر كَلَامه بِالْكَذِبِ على مُحَمَّد بن حسن المرزوقي وَأَنا أذكر لَك مَا فِي كَلَام أَخِيك من الْكَذِب على المرزوقي وَمَا فِيهِ من الْخَطَأ والغلط وَالوهم فَإِن بَان لَك مَا ذكرته واتضح لديك كذبه على المرزوقي وغلطه ووهمه فَالْوَاجِب الرُّجُوع إِلَى الْحق وَعدم التَّعَدِّي على المرزوقي وبهته بِمَا لَيْسَ فِيهِ وتبيين غلط أَخِيك وَإِن أشكل عَلَيْك شَيْء من كَلَامي وَلم يَتَّضِح لَك فأعرضه على الْمَشَايِخ فَإِن كَانَ حَقًا فَالْوَاجِب قبُول الْحق وَإِن كَانَ خطأ رجعت إِلَى الْحق

(1/123)

أما كذبه على المرزوقي فَإِنَّهُ زعم أَنه أورد على الشَّيْخ عبد الله ابْن عبد اللَّطِيف وعَلى الشَّيْخ إِبْرَاهِيم وَعلي سؤالا هَذَا نَصه
مَا قَول عُلَمَاء الْمُسلمين وأئمة الْمُوَحِّدين فِي رجل يَقُول فِي الْجَهْمِية وَفِي القبورية المنكرين لتوحيد الذَّات وَالصِّفَات وَالْعِبَادَة لما سُئِلَ عَنْهُم قَالَ إِن فِي تكفيرهم قَولَانِ وَيَقُول فِي أهل دبي وَفِي أهل أبي ظَبْي وَفِي الإباضية فِي زَمَاننَا لما سُئِلَ عَنْهُم قَالَ هم مُسلمُونَ لم تقم عَلَيْهِم الْحجَّة وَهَذَا فِيهِ من الْكَذِب على المرزوقي مَا يُعلمهُ كل من وقف على كَلَام المرزوقي فَإِنَّهُ تصرف فِيهِ وَزَاد وَنقص وسؤال المرزوقي عندنَا بقلمه وَقد ذكره فِي رسائله الَّتِي طبعها فَلَا يُمكن مَعَ ذَلِك قبُول تصرفه وَالزِّيَادَة عَلَيْهِ وَالنَّقْص مِنْهُ وَهَذَا نَص مَا قَالَ المرزوقي
مَا قَول عُلَمَاء الْمُسلمين وأئمة الْمُوَحِّدين فِي إِمَامَة رجل يَقُول فِي الْجَهْمِية والقبورية كأكثر أهل دبي وَأبي ظَبْي فيهمَا قَولَانِ وأنهما لم تبلغهما الْحجَّة وَأَن الإباضية فِي زَمَاننَا لما سُئِلَ كَيفَ تشبهنا بهم قَالَ مُسلمُونَ
هَذَا لَفظه فأجبناه على هَذَا السُّؤَال بِمَا هُوَ مَعْلُوم مَشْهُور من كَلَام الْعلمَاء فَكَانَ كَلَامه وسؤاله فِي إِمَامَة رجل لَا يكفر الْجَهْمِية

(1/124)

والقبورية كأكثر أهل دبي وَأبي ظَبْي الَّذين قد قَامَت عَلَيْهِم الْحجَّة ووضحت لَهُم المحجة وهم جهمية صرف معطلة للصانع عَن علوه على خلقه واستوائه على عَرْشه وَعَن الإباضية الَّذين كَانُوا بالسَّاحل من عمان من أهل هَذَا الزَّمَان فَزعم حُسَيْن أَن فِي هَؤُلَاءِ الْجَهْمِية قَوْلَيْنِ للْعُلَمَاء وَهَذَا كذب فَإِنَّهُ لم يكن سُؤَاله عَن الْجَهْمِية مُطلقًا وَلَا عَن الْخَوَارِج الَّذين كَانُوا فِي زمن الصَّحَابَة لِأَن الإباضية فرقة مِنْهُم فَالْكَلَام فِي هَؤُلَاءِ كَالْكَلَامِ فِي أُولَئِكَ
وَأورد أَيْضا سؤالا على الشَّيْخ مُحَمَّد بن عبد اللَّطِيف وَهَذَا نَصه قَالَ السَّائِل مَا قَول عُلَمَاء الْمُسلمين فِي رجلَيْنِ تنَازعا فِي السَّلَام على الرافضة إِلَى آخِره فَهَذَا حق وَهُوَ كَمَا ذكر إِلَّا أَنه كذب على المرزوقي وافترى عَلَيْهِ أَنه قَصده بِهَذَا السُّؤَال وَأَنه نازعه فِيهِ وَهَذَا السُّؤَال إِنَّمَا وَقع النزاع فِيهِ بَينه وَبَين ابْن عثيمين لم يكن بَينه وَبَين حُسَيْن فِيهِ نزاع وَلَا كَلَام وَلَا قَصده بِهِ وَإِنَّمَا أَرَادَ تشيين المرزوقي بِمَا لم يقلهُ فَكَانَ هَؤُلَاءِ أَحَق بقوله
{وَالَّذين يُؤْذونَ الْمُؤمنِينَ وَالْمُؤْمِنَات بِغَيْر مَا اكتسبوا فقد احتملوا بهتانا وإثما مُبينًا}

(1/125)

وَقَوله صلى الله عَلَيْهِ وَسلم (من رمى مُسلما بِمَا لَيْسَ فِيهِ سقَاهُ الله من ردغة الخبال) عصارة أهل النَّار
وَأما قَوْله إِنَّمَا النزاع بَيْننَا وَبَينه فِي مَسْأَلَة لم يذكرهَا فِي سؤالاته لعدم ورعه وتقواه وخوفه من الله فِي صنف من الْجَهْمِية كَرجل قَرَأَ الْقُرْآن وَهُوَ عَامي لَا يعرف مَعَاني الْقُرْآن وَكَانَ عِنْده عُلَمَاء يعظمهم ويظن أَنهم عُلَمَاء بمعاني الْقُرْآن وأمناء على أَحْكَامه وحدوده فَيَقُولُونَ نعم الرَّحْمَن على الْعَرْش اسْتَوَى وَلَكِن مَعْنَاهُ كَذَا وَكَذَا مِمَّا لَا يعرف مَعْنَاهُ فأضله هَؤُلَاءِ الزَّنَادِقَة الْكفَّار بموافقتهم لَهُ على ظَاهر الْآيَة وَلم يدر الْمِسْكِين أَنهم قد خالفوا مَا كَانَ عَلَيْهِ الرَّسُول صلى الله عَلَيْهِ وَسلم

(1/126)

وَأَصْحَابه والتابعون وَجَمِيع أهل السّنة وَالْجَمَاعَة من إِثْبَات مَا أثْبته الله لنَفسِهِ وأثبته لَهُ رَسُوله صلى الله عَلَيْهِ وَسلم من الْأَسْمَاء وَالصِّفَات فَقُلْنَا هَذَا الصِّنْف لَا يكفرون حَتَّى تُقَام عَلَيْهِم الْحجَّة لأَنهم عوام لم يفهموا مَعَاني الْقُرْآن وَلم يكن لَهُم معرفَة واطلاع بالتفاسير وَلَا بمنازعة أهل السّنة وَالْجَمَاعَة لعلمائهم الَّذين أضلوهم
فَقَالَ مُحَمَّد بن حسن الْمَذْكُور هَذَا الصِّنْف كفار وَمن لم يكفرهم فَهُوَ كَافِر مثلهم إِلَى آخر كَلَامه
فَأَقُول كل هَذَا كذب على المرزوقي وَإِنَّمَا أَرَادَ الرُّجُوع عَن قَوْله الأول فَلم يحسن فَأتى بِصُورَة كَلَام يُخَالف مَا ذكره أَولا بقلمه من الْكَلَام الَّذِي وَقع النزاع بَينهمَا فِيهِ وَلَيْسَ النزاع فِي هَذَا الْكَلَام الْأَخير وَهَذَا نَص مَا ذكره أَولا بقلمه ليتبين لَك أَنه حاد عَنهُ إِلَى هَذَا الْكَلَام الْأَخير قَالَ
مَا يَقُول الشَّيْخ بن الشَّيْخ بن الشَّيْخ مُحَمَّد بن عبد اللَّطِيف بن عبد الرَّحْمَن فِي أنَاس تنازعوا فَقَالَ بَعضهم الْجَهْمِية كفار وَالَّذِي مَا يكفرهم كَافِر وَاسْتَدَلُّوا على ذَلِك بقول بعض الْعلمَاء من لم يكفر الْمُشْركين أَو شكّ فِي كفرهم فَهُوَ كَافِر
وَقَالَ الْآخرُونَ أما قَوْلكُم الْجَهْمِية كفار فَهَذَا حق إِن شَاءَ

(1/127)

الله وَنحن نقُول ذَلِك وَهُوَ قَول جُمْهُور الْعلمَاء من أهل السّنة وَالْجَمَاعَة كَمَا ذكر ذَلِك الشَّيْخ عبد الرَّحْمَن بن حسن رَحمَه الله فِي كِتَابه فتح الْمجِيد شرح كتاب التَّوْحِيد فِي الْكَلَام على أول بَاب من جحد شَيْئا من الْأَسْمَاء وَالصِّفَات وكما ذكره الشَّيْخ عبد الرَّحْمَن أَيْضا فِي جَوَابه عَن شُبْهَة الجهمي ابْن كَمَال الْمَذْكُور فِي مَجْمُوعَة التَّوْحِيد وكما ذكره ابْن الْقيم رَحمَه الله فِي الكافية الشافية بقوله
(وَلَقَد تقلد كفرهم خَمْسُونَ فِي ... عشر من الْعلمَاء فِي الْبلدَانِ)
وَأما قَوْلكُم وَالَّذِي مَا يكفرهم كَافِر فَهَذَا بَاطِل مَرْدُود لما ذكره هَؤُلَاءِ الْأَعْلَام من تَكْفِير الْجُمْهُور من أهل السّنة وَالْجَمَاعَة للجهمية وَعدم تَكْفِير البَاقِينَ من أهل السّنة وَالْجَمَاعَة لَهُم أفيجوز تَكْفِير من لم يكفرهم من الْعلمَاء الْمَذْكُورين أَو غَيرهم مَعَ ذَلِك وَهل رَأَيْتُمْ أحدا من الْأمة كفر هَؤُلَاءِ الْعلمَاء الَّذين لم يكفروا الْجَهْمِية
أما ورد فِي الحَدِيث (من كفر مُسلما فقد كفر) وَأَنْتُم كَفرْتُمْ أمة من الْعلمَاء وَمن الْمُسلمين أما يَتَّقُونَ الله وَمَعَ هَذَا الْبَيَان يَا شيخ مُحَمَّد لم يفهموا أَو لم يرجِعوا بل فتنُوا وافتتنوا وَالْعِيَاذ بِاللَّه وَقَالُوا لَهُم أَيْضا فِي الْجَواب وَأما قَول بعض الْعلمَاء من لم يكفر الْمُشْركين

(1/128)

أَو شكّ فِي كفرهم فَهُوَ كَافِر فَهَذَا حق وَنحن نعتقده بِحَمْد الله لَكِن هَذَا فِيمَن أجمع عُلَمَاء الْإِسْلَام على كفره وَأما من اخْتلفُوا فِيهِ فَلَا يُقَال فِيمَن لم يكفره ذَلِك إِذْ يلْزم مِنْهُ تَكْفِير طَائِفَة من عُلَمَاء السّلف من أهل السّنة وَالْجَمَاعَة وَمن تَبِعَهُمْ مِمَّن سكت عَن تكفيرهم من عوام الْمُسلمين وَفِيه الْوَعيد الشَّديد وَالنَّهْي الأكيد وَمَعَ هَذَا كُله لم يفهموا لكَوْنهم من الْعَوام وَلَهُم مَقَاصِد سوء لَا يُمكن بَيَانهَا فِي هَذَا السُّؤَال إِلَى آخر كَلَامه
فَهَذَا السُّؤَال يُخَالف مَا ذكره فِي هَذَا الْكَلَام الْأَخير وَفِيه التَّصْرِيح بِأَن النزاع الْوَاقِع فِيهِ وَفِي الْجَهْمِية مُطلقًا لَا فِي صنف مِنْهُم وَالْكَلَام الْأَخير لم يذكر المرزوقي فِيهِ نزاعا وَلَا سَأَلَ عَنهُ أصلا مَعَ مَا فِيهِ من الْخَطَأ والغلط كَمَا سنبينه إِن شَاءَ الله تَعَالَى فَإِذا تحققت أَن كَلَامه هَذَا يُخَالف مَا ذكره أخيرا تبين لَك كذبه على المرزوقي وتعمده لذَلِك وَأَنه أَرَادَ الرُّجُوع عَن قَوْله الأول فَلم يحسن أَو لم يرد الرُّجُوع وَلكنه غالط بِهَذَا وَأما خَطؤُهُ فِي هَذَا السُّؤَال
فَاعْلَم أَن النزاع فِي الْجَهْمِية مُطلقًا لم يكن فِي صنف مِنْهُم كَمَا زَعمه فِي قَوْله الْأَخير فَزعم أَن جُمْهُور أهل السّنة وَالْجَمَاعَة يكفرون

(1/129)

الْجَهْمِية وَأَن البَاقِينَ لَا يكفرونهم فصح أَن لأهل السّنة وَالْجَمَاعَة عِنْده فيهم قَوْلَيْنِ
طَائِفَة يكفرونهم وهم الْجُمْهُور
وَطَائِفَة لَا يكفرونهم
وَقد كَانَ من الْمَعْلُوم أَن الْعلمَاء لم يَخْتَلِفُوا فِي تَكْفِير الْجَهْمِية وَأَنَّهُمْ ضَلَالَة زنادقة بل قد ذكر من صنف فِي السّنة تكفيرهم عَن عَامَّة أهل الْعلم والأثر كَمَا هُوَ مَذْكُور فِي جَوَاب الشَّيْخ عبد اللَّطِيف رَحمَه الله وَقد ذكرنَا ذَلِك فِي بَيَان كشف الأوهام والالتباس وَأَن الْخلاف فِي نوع من جهال المقلدين لَهُم لَا فِي جَمِيعهم وَهَؤُلَاء الْجُهَّال لَيْسُوا بالجهمية الصّرْف الَّذين أجمع الْعلمَاء على كفرهم بل هم أنَاس من أَتبَاع الْأَئِمَّة الْأَرْبَعَة وَغَيرهم من طوائف أهل الْبدع والأهواء الَّذين أَحْسنُوا الظَّن بِمن قلدوه مَعَ تمكنهم من الْهدى وَالْعلم وَمَعْرِفَة الْحق فأعرضوا عَنهُ وأحسنوا الظَّن بِمن قلدوه مِمَّن نزع من أئمتهم إِلَى مَذْهَب الْجَهْمِية وَأما الْجَهْمِية الصّرْف فَلَا خلاف فيهم
وَأما قَوْله وَأما قَوْلكُم وَالَّذِي مَا يكفرهم كَافِر فَهَذَا بَاطِل مَرْدُود

(1/130)

جَوَابه أَن يُقَال
بل كَلَامه هُوَ الْبَاطِل الْمَرْدُود فَإِنَّهُ لم ينْقل عَن أحد من الْعلمَاء عدم تكفيرهم وَإِنَّمَا هُوَ بمفهومه وَمَفْهُومه مَرْدُود بِمَا نَقله بعض أهل السّنة وَالْجَمَاعَة عَن عَامَّة أهل الْعلم والأثر وَهُوَ مَنْطُوق صَرِيح يرد هَذَا الْمَفْهُوم الْفَاسِد الَّذِي لم يذكر قَائِلا بِهِ من أهل الْعلم بل هُوَ من الْكَذِب على الْعلمَاء وَقد قَالَ الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب رَحمَه الله فِي نواقض الْإِسْلَام الْعشْرَة أَن من لم يكفر الْمُشْركين أَو شكّ فِي كفرهم فَهُوَ كَافِر وَإِذا كَانَ مَا ذكره الشَّيْخ مُحَمَّد رَحمَه الله وَقَالَ بِهِ أهل الْعلم أَنه بَاطِل مَرْدُود تبين لكل منصف غلطه وخطؤه وَأَنه مُتبع لهواه بِغَيْر هدى من الله
وَأما قَوْله أفيجوز تَكْفِير من لم يكفرهم من الْعلمَاء الْمَذْكُورين أَو غَيرهم مَعَ ذَلِك
فَيُقَال أَولا دَعْوَى أَنه لم يكفر الْجَهْمِية بعض الْعلمَاء دَعْوَى مُجَرّدَة لم يذكر من قَالَ بِهِ من الْعلمَاء إِلَّا الْمَفْهُوم من قَول بعض الْعلمَاء وَقد كفرهم جُمْهُور الْعلمَاء أَو أَكْثَرهم وَقَول ابْن الْقيم وَلَقَد تقلد كفرهم إِلَى آخِره فَظن بمفهومه أَن من عدى هَؤُلَاءِ الْمَذْكُورين لَا يكفرون الْجَهْمِية وَهَذَا لَيْسَ بِلَازِم وَلَا شَرط وَذَلِكَ أَنه إِذا نقل بعض أهل الْعلم عَن عدد مِنْهُم نَحْو خَمْسمِائَة إِمَام أَو أقل أَو أَكثر لَا يلْزم من ذَلِك أَن البَاقِينَ لَا يكفرونهم

(1/131)

ثمَّ إِنَّا قد ذكرنَا من نقل تكفيرهم عَن عَامَّة أهل الْعلم والأثر كَمَا ذكره شَيخنَا الشَّيْخ عبد اللَّطِيف عَن أهل السّنة فَبَطل هَذَا الْمَفْهُوم
وَيُقَال ثَانِيًا فَلَو قدر أَن أحدا من الْعلمَاء لم يكفرهم لسَبَب من الْأَسْبَاب الْمَانِعَة لَهُ من تكفيرهم أمكن أَن نعتذر عَنهُ وَلَا نكفره بل نقُول أَنه مُخطئ غالط لعدم عصمته من الْخَطَأ والغلط وَالْإِجْمَاع فِي ذَلِك قَطْعِيّ وَرُبمَا كَانَ لَهُ عذر من الْأَعْذَار والأسباب الْمَانِعَة من تكفيره كَمَا ذكر ذَلِك شيخ الْإِسْلَام فِي رفع الملام عَن الْأَئِمَّة الْأَعْلَام وكما ذكره الشَّيْخ عبد الله بن الشَّيْخ مُحَمَّد رَحمَه الله فِي رسَالَته الَّتِي كتبهَا بعد دُخُول مَكَّة المشرفة لما سُئِلَ عَن ذَلِك فِي مسَائِل مَعْرُوفَة
وَأما قَوْله وَأما من اخْتلفُوا فِيهِ فَلَا يُقَال فِيمَن لم يكفره ذَلِك
فَيُقَال هَذَا فَرْضه وَتَقْدِيره فِي أهل الْأَهْوَاء والبدع الَّذين لم تخرجهم بدعتهم من الْإِسْلَام كالخوارج الأول وَغَيرهم من أهل الْبدع وَأما عباد الْقُبُور والجهمية فَهَؤُلَاءِ غير داخلين فيهم بل قد أجمع الْعلمَاء على تكفيرهم وَأخرج الْجَهْمِية أَكثر السّلف من الثَّلَاث وَالسبْعين فرقة وَلما سُئِلَ عَنْهُم الإِمَام عبد الله بن الْمُبَارك قَالَ لَيْسُوا من أمة مُحَمَّد صلى الله عَلَيْهِ وَسلم ذكره عَنهُ شيخ الْإِسْلَام ابْن تَيْمِية قدس الله روحه

(1/132)

وَأما قَوْله إِذْ يلْزم مِنْهُ تَكْفِير طَائِفَة من عُلَمَاء السّلف من أهل السّنة وَالْجَمَاعَة وَمن تَبِعَهُمْ مِمَّن سكت عَن تكفيرهم من عوام الْمُسلمين وَفِيه الْوَعيد الشَّديد وَالنَّهْي الأكيد
فَيُقَال لَهُ هَذَا لَا يلْزم وَلَو لزم فلازم الْمَذْهَب لَيْسَ بِمذهب كَمَا ذكر ذَلِك أهل الْعلم وَقد تقدم الْجَواب عَن هَذَا قَرِيبا بل يُقَال إِنَّه مُخطئ غالط وَلَا نكفره لاحْتِمَال وجود مَانع يمْنَع من ذَلِك إِمَّا جهلا وَإِمَّا خطأ وَقد بسطنا هَذَا فِي بَيَان كشف الأوهام والالتباس بل هَذَا الْإِلْزَام من أَقْوَال أهل الْبدع المحدثة فِي الْإِسْلَام فَلَا معول عَلَيْهِ وَلَا يلْتَفت إِلَيْهِ
وَأما مَا ذكره من سكُوت الْعَوام من الْمُسلمين فَمن الْعجب العجاب وَكَيف يَقُول هَذَا طَالب علم وَهل يكون كَلَام الْعَامَّة مِمَّا يصلح أَن يحْتَج بِهِ فِي مسَائِل الْعلم فَكيف بسكوتهم أَو تقريرهم
وَأما قَوْله بل فتنُوا وافتتنوا فَأمر وَرَاء ذَلِك كُله لَا يعرفهُ إِلَّا من عرف سوء فهمه وضلال وهمه فِي هَذِه المباحث الَّتِي خَاضَ فِيهَا وَهُوَ لَا يعرفهَا

(1/133)


فصل وَأما خَطؤُهُ فِي هَذِه الرسَالَة الْأَخِيرَة - تميز الصدق

تميز الصدق من المين في محاورة الرجلين

فصل

وَأما خَطؤُهُ فِي هَذِه الرسَالَة الْأَخِيرَة فَقَوله إِنَّمَا النزاع بَيْننَا وَبَينه فِي مَسْأَلَة لم يذكرهَا فِي سؤالاته لعدم ورعه وتقواه وخوفه من الله كصنف من الْجَهْمِية كَرجل قَرَأَ الْقُرْآن وَهُوَ عَامي لَا يعرف مَعَاني الْقُرْآن وَكَانَ عِنْده عُلَمَاء يعظمهم ويظن أَنهم عُلَمَاء بمعاني الْقُرْآن وأمناء على أَحْكَامه وحدوده إِلَى آخِره
فَجَوَابه أَن يُقَال وَهَذَا أَيْضا من الْكَذِب على المرزوقي فَإِن النزاع الَّذِي وَقع بَينهمَا هُوَ مَا ذكر بقلمه فِي سُؤَاله للشَّيْخ مُحَمَّد ابْن الشَّيْخ عبد اللَّطِيف أَن النزاع بَينهمَا فِيهِ لَا فِي هَذَا الْكَلَام الْأَخير وَهَذَا الْكَلَام الْأَخير الَّذِي ذكره حُسَيْن كَلَام بَاطِل مَرْدُود لم يقل بِهِ إِلَّا طَائِفَة من أهل الْبدع كَمَا سنبينه فَإِن هَذَا الصِّنْف من الْجَهْمِية هم من الَّذين اتّفقت الْأمة على تكفيرهم لأَنهم لَيْسُوا من المقلدين المتمكنين من الْهدى والمعرفة بالأسباب المتيسرة الممكنة بل هم من الأتباع المقلدين المعرضين عَن طلب الْهدى كَمَا قَالَ ابْن الْقيم

(1/134)

رَحمَه الله تَعَالَى فِي الطَّبَقَات
الطَّبَقَة السَّابِعَة عشر طبقَة المقلدين وجهال الْكَفَرَة وأتباعهم وحميرهم الَّذين هم مَعَهم تبع يَقُولُونَ إِنَّا وجدنَا آبَاءَنَا على أمة وَلنَا أُسْوَة بهم وَمَعَ هَذَا فهم مسالمون لأهل الْإِسْلَام غير محاربين لَهُم كنساء الْمُحَاربين وخدمهم وأتباعهم الَّذين لم ينصبوا أنفسهم لما نصب لَهُ أُولَئِكَ أنفسهم من السَّعْي وإطفاء نور الله وَهدم دينه وإخماد كَلِمَاته بل هم بِمَنْزِلَة الدَّوَابّ وَقد اتّفقت الْأمة على أَن هَذِه الطَّبَقَة كفار وَإِن كَانُوا جُهَّالًا مقلدين لرؤسائهم وأئمتهم إِلَّا مَا يحْكى عَن بعض أهل الْبدع أَنه لم يحكم لهَؤُلَاء بالنَّار وجعلهم بِمَنْزِلَة من لم تبلغه الدعْوَة وَهَذَا مَذْهَب لم يقل بِهِ أحد من أَئِمَّة الْمُسلمين وَلَا الصَّحَابَة وَلَا التابعون وَلَا من بعدهمْ وَإِنَّمَا يعرف عَن بعض أهل الْكَلَام الْمُحدث فِي الْإِسْلَام
إِلَى أَن قَالَ
وَالْإِسْلَام هُوَ تَوْحِيد الله وعبادته وَحده لَا شريك لَهُ وَالْإِيمَان بِرَسُولِهِ واتباعه فِيمَا جَاءَ بِهِ فَمَا لم يَأْتِ العَبْد بهَا فَلَيْسَ بِمُسلم وَإِن لم يكن كَافِرًا معاندا فَهُوَ كَافِر جَاهِل فغاية هَذِه الطَّبَقَة أَنهم كفار جهال غير معاندين وَعدم عنادهم لَا يخرجهم عَن كَونهم كفَّارًا فَإِن

(1/135)

الْكَافِر من جحد تَوْحِيد الله تَعَالَى وَكذب رَسُوله إِمَّا عنادا وَإِمَّا جهلا وتقليدا لأهل العناد فَهَذَا وَإِن كَانَ غَايَته أَنه غير معاند فَهُوَ مُتبع لأهل العناد وَقد أخبر الله تَعَالَى فِي الْقُرْآن فِي غير مَوضِع بِعَذَاب المقلدين لأسلافهم من الْكفَّار وَأَن الأتباع مَعَ متبوعيهم فَإِنَّهُم يتحاجون فِي النَّار وَأَن الأتباع يَقُولُونَ {رَبنَا هَؤُلَاءِ أضلونا فآتهم عذَابا ضعفا من النَّار}
وَذكر آيَات نَحْو هَذِه وَهَذَا مَبْسُوط فِي الطَّبَقَات فَرَاجعه
فَإِذا فهمت هَذَا فَاعْلَم أَن هَذَا الصِّنْف من جهال المقلدين غير من ذكر ابْن الْقيم أَن للْعُلَمَاء فيهم قَوْلَيْنِ وَالَّذين ذكر فيهم الْقَوْلَيْنِ هم المتمكنون من الْهدى وَالْعلم وَمَعْرِفَة الْحق بالأسباب المتيسرة ثمَّ تَأمل مَا ذكره عَن بعض أهل الْكَلَام أَنه جعلهم بِمَنْزِلَة من لم تبلغهم الدعْوَة وَهَؤُلَاء الصِّنْف من الْجَهْمِية وَغَيرهم من عباد الْقُبُور كجهمية دبي وَأبي ظَبْي قد بلغتهم الدعْوَة وَقَامَت عَلَيْهِم الْحجَّة فَإِن حجَّة الله على خلقه الْقُرْآن فَمن بلغه الْقُرْآن فقد بلغته الْحجَّة وَقَامَت عَلَيْهِ قَالَ الله تَعَالَى {لأنذركم بِهِ وَمن بلغ} وَقَالَ تَعَالَى {لِئَلَّا يكون للنَّاس على الله حجَّة بعد الرُّسُل}

(1/136)

وَقد أجمع الْعلمَاء على أَن من بلغته دَعْوَة الرَّسُول صلى الله عَلَيْهِ وَسلم أَن حجَّة الله قَائِمَة عَلَيْهِ وَلَيْسَ المُرَاد بِقِيَام الْحجَّة أَن يفهمها الْإِنْسَان فهما جليا كَمَا يفهمها من هداه الله ووفقه وانقاد لأَمره فَإِن الْكفَّار قد قَامَت عَلَيْهِ حجَّة الله مَعَ إخْبَاره بِأَنَّهُ جعل على قُلُوبهم أكنة أَن يفقهوا كَلَامه
وَقد ذكرنَا هَذَا مَبْسُوطا فِي كشف الشبهتين وَفِي كشف الأوهام وَهَذَا يبين لَك خطأ أَخِيك فِي قَوْله فَقُلْنَا هَذَا الصِّنْف لَا يكفرون حَتَّى تُقَام عَلَيْهِم الْحجَّة لأَنهم عوام لم يفهموا مَعَاني الْقُرْآن وَلم يكن لَهُم معرفَة واطلاع بالتفاسير وَلَا بمنازعة أهل السّنة وَالْجَمَاعَة لعلمائهم الَّذين أضلوهم
فَقَوله هَذَا كُله خطأ مَحْض فَإِن هَذَا لَا يشْتَرط فِي قيام الْحجَّة فَإِن قيام الْحجَّة وبلوغها نوع وفهمها نوع آخر كَمَا قَالَ الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب رَحمَه الله لما سُئِلَ عَن هَذِه الْمَسْأَلَة فَأجَاب السَّائِل بقوله
هَذَا من الْعجب العجاب كَيفَ تشكون فِي هَذَا وَقد وضحته لكم مرَارًا فَإِن الَّذِي لم تقم عَلَيْهِ الْحجَّة هُوَ الَّذِي حَدِيث عهد بِالْإِسْلَامِ وَالَّذِي نَشأ ببادية بعيدَة أَو يكون ذَلِك فِي مَسْأَلَة خُفْيَة

(1/137)

مثل الصّرْف والعطف فَلَا يكفر حَتَّى يعرف وَأما أصُول الدّين الَّتِي وضحها الله وأحكمها فِي كِتَابه فَإِن حجَّة الله هِيَ الْقُرْآن فَمن بلغه الْقُرْآن فقد بلغته الْحجَّة وَلَكِن أصل الْإِشْكَال أَنكُمْ لم تفَرقُوا بَين قيام الْحجَّة وَفهم الْحجَّة فَإِن الْكفَّار وَالْمُنَافِقِينَ لم يفهموا حجَّة الله مَعَ قِيَامهَا عَلَيْهِم إِلَى آخر كَلَامه رَحمَه الله
وَإِنَّمَا يُقَال مثل هَذَا فِي الْمسَائِل النظرية الاجتهادية الْخفية الَّتِي قد يخفى دليلها على بعض النَّاس وَأما مَا يعلم بِالضَّرُورَةِ من دين الْإِسْلَام كعبادة الله وَحده لَا شريك لَهُ وَترك عبَادَة من سواهُ وَمَعْرِفَة علو الله على خلقه واستوائه على عَرْشه وَإِثْبَات أَسْمَائِهِ وصفات كَمَاله ونعوت جَلَاله فَإِن هَذَا قد وضحه الله فِي كِتَابه وعَلى لِسَان رَسُوله فَلَا عذر لأحد فِي الْجَهْل بذلك وَقد فطر الله على ذَلِك جَمِيع الْمَخْلُوقَات حَتَّى الْبَهَائِم
قَالَ الشَّيْخ عبد الله ابْن الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب فِي جَوَاب سُؤال ورد عَلَيْهِ فَاعْلَم ألهمك الله للصَّوَاب وأزال عَنْك ظلم الشَّك والارتياب أَن الَّذِي عَلَيْهِ الْمُحَقِّقُونَ من الْعلمَاء أَن أهل الْبدع كالخوارج والمرجئة والقدرية وَنَحْوهم لَا يكفرون وَذَلِكَ أَن الْكفْر لَا يكون إِلَّا بإنكار مَا علم من الدّين بِالضَّرُورَةِ وَأما الْجَهْمِية

(1/138)

فَالْمَشْهُور من مَذْهَب أَحْمد رَحمَه الله وَعَامة أَئِمَّة السّنة تكفيرهم فَإِن قَوْلهم صَرِيح فِي مناقضة مَا جَاءَت بِهِ الرُّسُل من الْكتاب وَالسّنة وَحَقِيقَة قَوْلهم جحود الصَّانِع وجحود مَا أخبر بِهِ عَن نَفسه وعَلى لِسَان رَسُوله بل وَجَمِيع الرُّسُل وَلِهَذَا قَالَ عبد الله بن الْمُبَارك إِنَّا لنحكي كَلَام الْيَهُود وَالنَّصَارَى وَلَا نستطيع أَن نحكي كَلَام الْجَهْمِية وَبِهَذَا كفرُوا من يَقُول الْقُرْآن مَخْلُوق وَأَن الله لَا يرى فِي الْآخِرَة وَأَن الله لَيْسَ على الْعَرْش وَأَنه لَيْسَ لَهُ علم وَلَا قدرَة وَلَا رَحْمَة وَلَا غضب وَلَا غير ذَلِك من صِفَاته وهم عِنْد كثير من السّلف مثل ابْن الْمُبَارك ويوسف بن أَسْبَاط وَطَائِفَة من أَصْحَاب أَحْمد لَيْسُوا من الثَّلَاث وَسبعين فرقة الَّتِي افْتَرَقت عَلَيْهَا الْأمة انْتهى
وَكَذَلِكَ قَوْله فأضله هَؤُلَاءِ الزَّنَادِقَة الْكفَّار بموافقتهم لَهُ على ظَاهر الْآيَة فَإِن هَذَا لَا يكون عذرا لَهُ وَقد قَالَ تَعَالَى عَن هَذَا الصِّنْف من النَّاس أَنهم يَقُولُونَ {رَبنَا إِنَّا أَطعْنَا سادتنا وكبراءنا فأضلونا السبيلا} وَقَالَ تَعَالَى عَنْهُم {رَبنَا هَؤُلَاءِ أضلونا فآتهم عذَابا ضعفا من النَّار}
وَإِذا أنكر هَذَا الصِّنْف علو الله على خلقه فهم كفار لِأَن الله تَعَالَى فِي أَعلَى عليين وَأَنه يدعى من أَعلَى لَا من أَسْفَل وَمن

(1/139)

زعم أَن الاسْتوَاء بِمَعْنى الِاسْتِيلَاء أَو الْقُدْرَة على الْأَشْيَاء كَمَا تَقوله الْجَهْمِية فقد جحد علو الله على خلقه لِأَن الله مستول على الْأَشْيَاء كلهَا وقادر عَلَيْهَا فَلَو كَانَ مستويا على الْعَرْش بِمَعْنى الِاسْتِيلَاء وَهُوَ عز وَجل مستول على الْأَشْيَاء كلهَا لَكَانَ مستويا على الْعَرْش وعَلى الأَرْض وعَلى السَّمَاء وعَلى الحشوش والأقذار لِأَنَّهُ قَادر على الْأَشْيَاء مستول عَلَيْهِ وَإِذا كَانَ قَادِرًا على الْأَشْيَاء كلهَا وَلم يجز عِنْد أحد من الْمُسلمين أَن يَقُولُوا إِن الله مستو على الحشوش والأخلية لم يجز أَن يكون الاسْتوَاء على الْعَرْش الِاسْتِيلَاء الَّذِي هُوَ عَام فِي الْأَشْيَاء كلهَا وَوَجَب أَن يكون معنى الاسْتوَاء يخْتَص الْعَرْش دون الْأَشْيَاء كلهَا وَقد كَانَ من الْمَعْلُوم بِالضَّرُورَةِ أَن الاسْتوَاء هُوَ الْعُلُوّ والارتفاع على الْعَرْش وعَلى جَمِيع الْمَخْلُوقَات فَمن زعم أَن الاسْتوَاء بِمَعْنى الِاسْتِيلَاء أَو غير ذَلِك من تفاسير الْجَهْمِية فقد جحد علو الله على خلقه واستواءه على عَرْشه وَلَا يَنْفَعهُ الْإِقْرَار بِلَفْظ الاسْتوَاء على الْعَرْش مَعَ جحود مَعْنَاهُ وَصَرفه عَن ظَاهره وَمَا يَلِيق بِهِ إِلَى مَا لَا يَلِيق بِهِ
فَإِذا تبين لَك هَذَا علمت أَن هَذَا الصِّنْف هم جهال المقلدين للجهمية وَأَنه لَا خلاف فِي تكفيرهم وَهَذَا بِخِلَاف الْجُهَّال

(1/140)

المقلدين الَّذين تمكنوا من الْعلم وَمَعْرِفَة الْحق بالأسباب المتيسرة وَلَكِن أَعرضُوا عَنهُ وأحسنوا الظَّن بِمن قلدوه وأخلدوا إِلَى أَرض الْجَهَالَة فَهَؤُلَاءِ قد ذكر ابْن الْقيم فِي الكافية الشافية أَن لأهل الْعلم فيهم قَوْلَيْنِ وَتوقف عَن وَصفهم بالْكفْر وَعَن وَصفهم بِالْإِيمَان وَجزم فِي الطَّبَقَات أَنه لَا عذر لَهُم عِنْد الله وَلم يسْتَثْن إِلَّا الْعَاجِز فَقَالَ رَحمَه الله
نعم لابد فِي هَذَا الْمقَام من تَفْصِيل بِهِ يَزُول الْإِشْكَال وَهُوَ الْفرق بَين الْمُقَلّد تمكن من الْعلم وَمَعْرِفَة الْحق فَأَعْرض عَنهُ ومقلد لم يتَمَكَّن من ذَلِك والقسمان واقعان فِي الْوُجُود
فالمتمكن المعرض تَارِك للْوَاجِب عَلَيْهِ لَا عذر لَهُ عِنْد الله وَأما الْعَاجِز عَن السُّؤَال وَالْعلم الَّذِي لَا يتَمَكَّن من الْعلم بِوَجْه فهم قِسْمَانِ
أَحدهمَا مُرِيد للهدى مُؤثر لَهُ محب لَهُ غير قَادر عَلَيْهِ وَلَا على طلبه لعدم مرشد فَهَذَا حكمه حكم أَرْبَاب الفترات وَمن لم تبلغه الدعْوَة
وَالثَّانِي معرض لَا إِرَادَة لَهُ وَلَا يحدث نَفسه بِغَيْر مَا هُوَ عَلَيْهِ
فَالْأول يَقُول يَا رب لَو أعلم لكل دينا خيرا مِمَّا أَنا عَلَيْهِ لدنت

(1/141)

بِهِ وَتركت مَا أَنا عَلَيْهِ وَلَكِن لَا أعرف سوى مَا أَنا عَلَيْهِ وَلَا أقدر إِلَّا عَلَيْهِ فَهُوَ غَايَة جهدي وَنِهَايَة معرفتي
وَالثَّانِي رَاض بِمَا هُوَ عَلَيْهِ لَا يُؤثر غَيره وَلَا تطلب نَفسه سواهُ وَلَا فرق عِنْده بَين حَال عَجزه وَقدرته وَكِلَاهُمَا عَاجز وَهَذَا لَا يجب أَن يلْحق بِالْأولِ لما بَينهمَا من الْفرق
فَالْأول كمن طلب الدّين فِي الفترة فَلم يظفر بِهِ فَعدل عَنهُ بعد استفراغه الوسع فِي طلبه عَجزا أَو جهلا
وَالثَّانِي كمن لم يَطْلُبهُ بل مَاتَ على شركه وَإِن كَانَ لَو طلبه لعجز عَنهُ فَفرق بَين عجز الطَّالِب وَعجز المعرض إِلَى آخر كَلَامه
فَإِذا علمت هَذَا تبين لَك أَن هَذَا الصِّنْف من الْجَهْمِية لَيْسَ كمن تمكن من الْعلم وَمَعْرِفَة الْحق بالأسباب فأعرضوا عَنهُ وأحسنوا الظَّن بِمن قلدوه وأخلدوا إِلَى أَرض الْجَهَالَة بل هم من الصِّنْف الأول المعرضين عَن طلبه رَأْسا وَلَا هم أَيْضا كَذَلِك مِمَّن عجز عَن السُّؤَال وَالْعلم الَّذِي يتمكنون بِهِ من الْهدى والمعرفة وَالْحق لعدم المرشد إِلَيْهِ بل المرشدون لهَذَا الدّين والداعون إِلَيْهِ غير معدومين وَللَّه الْحَمد والْمنَّة فَكَانَ قَول مُحَمَّد بن حسن المرزوقي فِي تَكْفِير هَذَا الصِّنْف هُوَ الْحق وَالصَّوَاب الَّذِي لَا غُبَار عَلَيْهِ وَهُوَ أَحَق بِالصَّوَابِ من حُسَيْن لما ذكرنَا

(1/142)

أما قَوْله وَقُلْنَا لَهُ قد ذهب إِلَى مَا ذَكرْنَاهُ شيخ الْإِسْلَام ابْن تَيْمِية وَابْن الْقيم وَغَيرهم من أهل الْحق رَحِمهم الله تَعَالَى
فَيُقَال هَذَا كذب وَوهم على شيخ الْإِسْلَام وَابْن الْقيم رحمهمَا الله تَعَالَى وعَلى أهل الْحق لِأَن كَلَام شيخ الْإِسْلَام وَابْن الْقيم وَغَيرهم من الْعلمَاء فِي أهل الْأَهْوَاء والبدع الَّذين لم تخرجهم بدعتهم من الْإِسْلَام وَفِيمَا يخفى دَلِيله من الْأُمُور النظرية الاجتهادية الْخفية
أما ابْن الْقيم فقد ذكرنَا بعض قَوْله بِمَا أغْنى عَن إِعَادَته وَأما شيخ الْإِسْلَام فَكَلَامه فِي عدم تَكْفِير الْجَاهِل والمخطئ إِنَّمَا الْمَقْصُود بِهِ فِي مسَائِل مَخْصُوصَة قد يخفى دليلها على بعض النَّاس كَمَا فِي مسَائِل الْقدر والإرجاء وَنَحْو ذَلِك مِمَّا قَالَه أهل الْأَهْوَاء فَإِن بعض أَقْوَالهم تَتَضَمَّن أمورا كفرية من رد أَدِلَّة الْكتاب وَالسّنة المتواترة النَّبَوِيَّة فَيكون القَوْل المتضمن لرد بعض النُّصُوص كفرا وَلَا يحكم على قَائِله بالْكفْر لاحْتِمَال وجود مَانع كالجهل وَعدم الْعلم بِنَفس النَّص أَو بدلالته فَإِن الشَّرَائِع لَا تلْزم إِلَّا بعد بُلُوغهَا وَلذَلِك ذكرهَا فِي الْكَلَام على بدع أهل الْأَهْوَاء وَقد نَص على هَذَا فَقَالَ فِي تَكْفِير أنَاس من أَعْيَان الْمُتَكَلِّمين بعد أَن قرر هَذِه الْمَسْأَلَة

(1/143)

قَالَ وَهَذَا إِذا كَانَ فِي الْمسَائِل الْخفية فقد يُقَال بِعَدَمِ التَّكْفِير وَأما مَا يَقع مِنْهُم فِي الْمسَائِل الظَّاهِرَة الجلية أَو مَا يعلم من الدّين بِالضَّرُورَةِ فَلَا يتَوَقَّف فِي كفر قَائِله انْتهى
إِذا عرفت هَذَا فمسألة علو الله على خلقه من الْمسَائِل الجلية الظَّاهِرَة وَمِمَّا علم بِالضَّرُورَةِ فَإِن الله قد وضحها فِي كِتَابه وعَلى لِسَان رَسُوله وَهِي مِمَّا فطر الله عَلَيْهَا جَمِيع خلقه إِلَّا من اجتالته الشَّيَاطِين عَن فطرته وَاتبع هَوَاهُ وأخلد إِلَى الأَرْض وَكَلَام شيخ الْإِسْلَام إِنَّمَا يعرفهُ ويدريه من مارس كَلَامه وَعرف أُصُوله فَإِنَّهُ قد صرح فِي غير مَوضِع أَن الْخَطَأ وَالْجهل قد يغفرا لمن لم يبلغهُ الشَّرْع وَلم تقم عَلَيْهِ الْحجَّة فِي مسَائِل مَخْصُوصَة إِذْ اتَّقى الله مَا اسْتَطَاعَ واجتهد بِحَسب طاقته وَأَيْنَ التَّقْوَى وَأَيْنَ الِاجْتِهَاد الَّذِي يَدعِيهِ عباد الْقُبُور والداعون للموتى والغائبين والمعطلون للصانع عَن علوه على خلقه واستواءه على عَرْشه وَنفى أسماءه وصفات كَمَاله ونعوت جَلَاله وَالْقُرْآن يُتْلَى فِي الْمَسَاجِد والمدارس والبيوت ونصوص السّنة النَّبَوِيَّة مَجْمُوعَة مدونة مَعْلُومَة الصِّحَّة والثبوت
فَلَيْسَ فِي كَلَام شيخ الْإِسْلَام وَابْن الْقيم رحمهمَا الله مَا يُؤَيّد مَا ذهب إِلَيْهِ حُسَيْن أَخُوك لِأَن كَلَامهمَا فِي عدم التَّكْفِير بالمكفرات

(1/144)

قوليها وفعليها إِنَّمَا هُوَ فِي مسَائِل مَخْصُوصَة مِمَّا قد يخفى دَلِيله من الْأُمُور الْخفية والنظرية الاجتهادية لَا فِي الْأُمُور الظَّاهِرَة الجلية الْمَعْلُومَة بِالضَّرُورَةِ من دين الْإِسْلَام وفيمن لم تقم عَلَيْهِ الْحجَّة وكلامنا وَكَلَام المرزوقي إِنَّمَا هُوَ فِي جهمية دبي وَأبي ظَبْي وَفِي أباضيه أهل هَذَا الزَّمَان من أباضية سَاحل عمان الَّذين هم بَين أظهر الْمُسلمين وَقد بلغتهم الدعْوَة وَقَامَت عَلَيْهِم الْحجَّة فالمغالطة بالْكلَام فِي غَيرهم من أَتبَاع الْجَهْمِية الْجُهَّال المقلدين والأباضية الْمُتَقَدِّمين الَّذين هم فرقة من الْخَوَارِج تلبيس وتمويه على من لَا يدْرِي حَقِيقَة الْحَال
وَأَيْضًا فَإِنَّهُ لَيْسَ الْكَلَام والنزاع فِي أهل الْأَهْوَاء والبدع إِنَّمَا الْكَلَام فِي الْجَهْمِية وَعباد الْقُبُور وَأما الْجَهْل وَالْخَطَأ فِي غير مَا علم بِالضَّرُورَةِ من دين الْإِسْلَام فَكَلَام شيخ الْإِسْلَام فِي ذَلِك مَعْرُوف مَشْهُور وَمن تَأمل كَلَام شيخ الْإِسْلَام وجده يصله بِمَا يفصل النزاع وَيبين المُرَاد بِأَنَّهُ لم تقم عَلَيْهِ الْحجَّة الرسالية الَّتِي من خالفها كَانَ كَافِرًا تَارَة وفاسقا أُخْرَى أَو يكون ذَلِك فِي الْأُمُور الَّتِي قد يخفى دليلها على بعض النَّاس وَلذَلِك يذكر هَذَا فِي الْكَلَام على بدع أهل

(1/145)

الْأَهْوَاء الَّتِي لم تخرجهم بدعتهم من الْملَّة كالخوارج والقدرية والمرجئة وَغَيرهم أَو كَالَّذي نَشأ ببادية بعيدَة أَو كَانَ حَدِيث عهد بِالْإِسْلَامِ وكالذي أَمر أَهله إِذا مَاتَ أَن يحرقوه ويذروه فِي الْبَحْر فَإِن هَذَا وَإِن كَانَ قد شكّ فِي قدرَة الله فَإِنَّهُ كَانَ موحدا لَيْسَ من أهل الشّرك فقد ثَبت من طَرِيق أبي كَامِل عَن حَمَّاد عَن ثَابت عَن أبي رَافع عَن أبي هُرَيْرَة (لم يعْمل خيرا قطّ إِلَّا التَّوْحِيد)
فَمن كَانَ مُؤمنا بِاللَّه وَرَسُوله بَاطِنا وظاهرا لكنه اجْتهد فِي طلب الْحق فَأَخْطَأَ أَو غلط أَو جهل أَو تَأَول فَإِن الله تَعَالَى يغْفر لَهُ خطأه كَائِنا من كَانَ سَوَاء كَانَ فِي الْمسَائِل النظرية والعملية ومنشأ الْغَلَط أَن هَؤُلَاءِ لما سمعُوا كَلَام الشَّيْخ رَحمَه الله فِي بعض أجوبته يَقُول بِعَدَمِ تَكْفِير الْجَاهِل والمجتهد الْمُخطئ والمتأول ظنُّوا أَن هَذَا يعم كل خطأ وَجَهل واجتهاد وَتَأْويل وأجملوا وَلم يفصلوا وَهَذَا خطا مَحْض فَإِنَّهُ لَيْسَ كل اجْتِهَاد وَجَهل وَخطأ وَتَأْويل

(1/146)

يغْفر لصَاحبه وَأَنه لَا يكفر بذلك فَإِن مَا علم بِالضَّرُورَةِ من دين الْإِسْلَام كالإيمان بِاللَّه وَرَسُوله وَبِمَا جَاءَ بِهِ لَا يعْذر أحد بِالْجَهْلِ بذلك فقد أخبر الله سُبْحَانَهُ بِجَهْل كثير من الْكفَّار مَعَ تصريحه بكفرهم وَوصف النَّصَارَى بِالْجَهْلِ مَعَ أَنه لَا يشك مُسلم فِي كفرهم ونقطع أَن أَكثر الْيَهُود وَالنَّصَارَى الْيَوْم جهال مقلدون ونعتقد كفرهم وَكفر من شكّ فِي كفرهم
وَقد دلّ الْقُرْآن على أَن الشَّك فِي أصُول الدّين كفر وَالشَّكّ هُوَ التَّرَدُّد بَين شَيْئَيْنِ كَالَّذي لَا يجْزم بِصدق الرَّسُول وَلَا كذبه وَلَا يجْزم بِوُقُوع الْبَعْث وَلَا عدم وُقُوعه وَنَحْو ذَلِك كَالَّذي لَا يعْتَقد وجوب الصَّلَاة وَلَا عدم وُجُوبهَا أَو لَا يعْتَقد تَحْرِيم الزِّنَا وَلَا عدم تَحْرِيمه وَذَلِكَ كفر بِإِجْمَاع الْعلمَاء وَلَا عذر لمن كَانَ حَاله هَكَذَا لكَونه لم يفهم حجج الله وبيناته لِأَنَّهُ لَا عذر لَهُ بعد بُلُوغهَا وَإِن لم يفهمها

(1/147)

كَمَا تقدم بَيَانه فالشخص الْمعِين إِذا صدر مِنْهُ مَا يُوجب كفره من الْأُمُور الَّتِي هِيَ مَعْلُومَة بِالضَّرُورَةِ مثل عبَادَة غير الله سُبْحَانَهُ وَمثل جحد علو الله على خلقه وَنفي صِفَات كَمَاله ونعوت جَلَاله الذاتية والفعلية وَمَسْأَلَة علمه بالحوادث والكائنات قبل كَونهَا فَإِن الْمَنْع من التَّكْفِير والتأثيم بالْخَطَأ وَالْجهل فِي هَذَا كُله رد على من كفر معطلة الذَّات ومعطلة الربوبية ومعطلة الْأَسْمَاء وَالصِّفَات ومعطلة إِفْرَاده تَعَالَى بالإلهية والقائلين بِأَن الله لَا يعلم الكائنات قبل كَونهَا كغلاة الْقَدَرِيَّة وَمن قَالَ بِإِسْنَاد الْحَوَادِث إِلَى الْكَوَاكِب العلوية وَمن قَالَ بالأصلين النُّور والظلمة فَإِن من الْتزم هَذَا كُله فَهُوَ أكفر وأضل من الْيَهُود وَالنَّصَارَى
وَهل أوقع الاتحادية والحلولية فِيمَا هم عَلَيْهِ من الْكفْر البواح والشرك الْعَظِيم والتعطيل لحقيقة وجود رب الْعَالمين إِلَّا خطأهم فِي هَذَا الْبَاب الَّذِي اجتهدوا فِيهِ فضلوا وأضلوا عَن سَوَاء السَّبِيل
وَهل قتل الحلاج بِاتِّفَاق أهل الْفَتْوَى على قَتله إِلَّا ضلال اجْتِهَاده
وَهل كفر القرامطة وانتحلوا مَا انتحلوه من الفضائح الشنيعة وخلع ربقة الشَّرِيعَة إِلَّا باجتهادهم فِيمَا زَعَمُوا
وَهل قَالَت الرافضة مَا قَالَت واستباحت مَا استباحت من الْكفْر والشرك وَعبادَة الْأَئِمَّة الاثنا عشر وَغَيرهم ومسبة أَصْحَاب رَسُول الله

(1/148)

صلى الله عَلَيْهِ وَسلم وَأم الْمُؤمنِينَ إِلَّا باجتهادهم فِيمَا زَعَمُوا
فَلَيْسَ كل اجْتِهَاد وَخطأ وَجَهل مغْفُور لَا يكفر وَلَا يؤثم فَاعله وَهَذَا على سَبِيل التَّنْبِيه وَإِلَّا فالمقام يحْتَمل بسطا أَكثر من هَذَا
وَأما الْفُصُول الَّتِي ذكرهَا فَهِيَ مِمَّا لَا إِشْكَال فِيهِ وَلَيْسَ الْمَقْصُود مِنْهَا مَعْرفَتهَا واعتقادها بل الْعَمَل بهَا مَعَ ذَلِك وَأما من جحد شَيْئا من الْأَسْمَاء وَالصِّفَات وَمَا ذكر عَلَيْهِ من كَلَام الشَّيْخ عبد الرَّحْمَن فِي فتح الْمجِيد فَحق وَلَيْسَ الْكَلَام فِي كفر الْجُحُود إِنَّمَا النزاع فِي كفر الْإِعْرَاض وَمن قَامَ بِهِ هَذَا الْوَصْف من اتِّبَاع الْجَهْمِية وَعباد الْقُبُور وَفِي كفر من لم يكفر الْمُشْركين أَو شكّ فِي كفرهم وَفِي أباضية أهل هَذَا الزَّمَان الَّذين هم على مَذْهَب الْجَهْمِية فِي بعض الْأَقْوَال وعَلى مُعْتَقد عباد الْقُبُور فَإِن رَجَعَ عَن كَلَامه الأول وَكتب مَا ينْقضه وَيُخَالِفهُ مِمَّا عَلَيْهِ أهل السّنة وَالْجَمَاعَة بَين أَن كَلَامه الأول خطأ فَهَذَا هُوَ الْمَطْلُوب وَهُوَ أخونا وَإِن لم يرجع عَن كَلَامه الأول فَنحْن نبرأ إِلَى الله مِمَّن خَالف الْحق وَاتبع غير سَبِيل الْمُؤمنِينَ وَإِن كَانَ الحبيب المصافيا
وَأما تناقضه فَإِنَّهُ ذكر فِي كَلَامه الأول بِخَط يَده وَأما قَوْلكُم وَالَّذِي مَا يكفرهم كَافِر فَهَذَا بَاطِل مَرْدُود إِلَى آخِره وَقَالَ فِي قَوْله الْأَخير بقلمه بعد أَن ذكر كَلَام الإِمَام أَحْمد فِي تَكْفِير الْجَهْمِية وَأَن من لم يكفرهم فَهُوَ مثلهم قَالَ فَانْظُر رَحِمك الله مَا ورد عَن الْأَئِمَّة

(1/149)

فِي تَكْفِير الْجَهْمِية وَأَنه لَا يشك مُسلم عَاقل فِي تكفيرهم فَهَذِهِ عقيدة أهل السّنة وَالْجَمَاعَة وَللَّه الْحَمد والْمنَّة انْتهى
فَتَأمل هَذَا ثمَّ تَأمل قَوْله وَهل رَأَيْتُمْ أحدا من الْأَئِمَّة كفر هَؤُلَاءِ الْعلمَاء الَّذين لم يكفروا الْجَهْمِية أما ورد فِي الحَدِيث (من كفر مُسلما فقد كفر) وَأَنْتُم كَفرْتُمْ أمة من الْعلمَاء وَمن الْمُسلمين وَإِذا كَانَ يعلم أَن هَذِه عقيدة أهل السّنة وَالْجَمَاعَة وَأَن من لم يكفر الْجَهْمِية فَهُوَ مثلهم فلأي شَيْء يَقُول وَأما قَوْلكُم وَالَّذِي مَا يكفرهم كَافِر فَهَذَا بَاطِل مَرْدُود ولأي شَيْء لم يُصَرح بِالرُّجُوعِ عَن هَذَا إِذا كَانَ يعلم أَنه خلاف عقيدة أهل السّنة وَالْجَمَاعَة
وَأما غلطه فِي الْأَلْفَاظ
فكقوله فِي فصل حكم الدَّار وَهَذَا أَمر عَام يَدُور مَعَ معلوله حَيْثُ وجد فِي أَي بلد وَأهل الْعلم لَا يعبرون بِهَذَا اللَّفْظ بل يَقُولُونَ وَالْحكم يَدُور مَعَ علته وجودا وعدما لَا مَعَ معلولة لِأَن مَعْلُول الْعلَّة غير الْعلَّة وَالْحكم هُوَ الْمَعْلُول فَكيف يَدُور الحكم مَعَ نَفسه وَهَذَا لَا يَقُول بِهِ إِلَّا أهل الْبدع الَّذين يَقُولُونَ إِن الْعلَّة هِيَ الْمَعْلُول

(1/150)

ثمَّ اعْلَم وفقك الله لما يُحِبهُ ويرضاه أَنه لَيْسَ الْمَقْصُود بِهَذَا الْكَلَام الِانْتِصَار للمرزوقي على أَخِيك وَلَا لِأَنَّهُ اعْترض عَليّ وهجاني إِنَّمَا الْمَقْصُود بَيَان الْحق ورد الْبَاطِل على من قَالَ بِهِ كَائِنا من كَانَ وَلِأَن أَخَاك قَالَ فِي رسَالَته فرحم الله رجلا وقف لنا على زلَّة وهفوة فأرشدنا إِلَى الْحق فَإِن الْحق ضَالَّة الْمُؤمن يَأْخُذهُ حَيْثُ وجده فَهَذَا مِمَّا نبيه عَلَيْهِ فَإِن رَجَعَ إِلَى الْحق فَالْحَمْد لَهُ رب الْعَالمين وَإِن لم يرجع وَتَمَادَى فِي الْبَاطِل فقد قَامَت عَلَيْهِ الْحجَّة بِالْبَيَانِ وحسبنا الله وَنعم الْوَكِيل وَصلى الله على مُحَمَّد وعَلى آله وَصَحبه وَسلم تَسْلِيمًا كثيرا
السلسلة السلفية للرسائل والكتب النجدية 7
الرسَالَة الثَّالِثَة
فتييان تتعلقان بتكفير الْجَهْمِية وَأَن الصَّلَاة لَا تصح خلف من لَا يكفر الْجَهْمِية ومسائل أخر

لكل من
الشَّيْخ الْعَلامَة إِبْرَاهِيم بن عبد اللَّطِيف آل الشَّيْخ 1280 - 1329 هـ
الشَّيْخ الْعَلامَة عبد الله بن عبد اللَّطِيف آل الشَّيْخ 1265 1339 هـ
الشَّيْخ الْعَلامَة سُلَيْمَان بن سحمان الفزعي الْخَثْعَمِي 1266 1349 هـ
تَحْقِيق الْفَقِير إِلَى الله
عبد الْعَزِيز بن عبد الله الزير آل حمد

(1/151)


الغرض من تأليف الكتاب - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

الغرض من تأليف الكتاب
...
تنبيه ذوي الألباب السليمة عن والوقوع في الإلفاظ المبتدعة الوخيمة
تأليف: سليمان بن سحمان النجدي الحنبلي
بسم الله الرحمن الرحيم
وبه نستعين
من سليمان بن سحمان، إلى جناب عالي الجناب، الأخ المكرم الأخشم الشيخ محمد بن عبد العزيز بن مانع سلمه الله تعالى وهداه، وحفظه وتولاه، وجعله من حزبه وأوليائه، الذين يغضبون لغضبه، ويرضون لرضاه، آمين،
سلام عليكم ورحمة الله وبركاته وأزكى وأشرف تحياته
أما بعد: فإني أحمد إليك الله الذي لا إله إلا هو وهو للحمد أهل وهو على كل شيء قدير، على ما أولاه من نعمه وصرف عنا من نقمه، والخط الشريف وصل وصلك الله إلى خيري الدنيا والأخرى، وما ذكرته كان معلوما خصوصا ما ذكرته من جهة المرزوقي فاعلم يا أخي أنه قد تبينت لنا حاله، فلا يروج علينا في الإخوان ما لفه وقاله، فلا يهمنك أمره، وقد اجتمعنا بك في البحرين ولم نسمع منك إلا ما يسرنا من حسن العقيدة ومحبة هذه الدعوة وأهلها والسعي في نشر ما ذكره وألفه شيخ الإسلام، وقدوة العلماء الأعلام، الشيخ محمد بن عبد الوهاب، أجزل الله له الأجر والثواب، فلا نقبل بعد ذلك إلا ما تحققناه بأن لنا كالشمس في نحر الظهيرة. والقول السديد والكواكب الدرية وصلت إلينا فلما قرأت ديباجة الكواكب الدرية ومر بسمعي قولك: وقد كنت قرأت في تراجم بعض الأفاضل من الحنابلة، كالشيخ العلامة حسن الشطي، والشيخ الإمام

(1/2)

محمد بن علي بن سلوم، لم تسمح نفسي بسماعها، بعد أن ذكرت هذين الرجلين، لأنه قد كان من المعلوم عندنا لما تحققناه من مشايخنا، أن محمد بن علي بن سلوم ليس هو من أئمة أهل الإسلام، ولا من الأفاضل الأعلام، بل كان ممن شرق بهذا الدين ولم يرفع به رأسا، بل عاداه وعادى أهله، واتبع غير سبيل المؤمنين، وكان من المعلوم أيضا عندنا أن آل الشطي من أئمة الضلال وممن يدعو إلى دعاء الأنبياء والأولياء والصالحين، ويجيزون الاستغاثة بهم في المهمات والملمات، ومن هذا سبيله فليس هو من الأئمة الأعلام ولا من أفاضل أهل الإسلام، وإن كانوا من الحنابلة.
ثم إني بعد برهة من الزمان أشرفت على ورقة اعترض صاحبها على أشياء مما في هذين الكتابين مما يخالف ما ذكره المحققون من أهل السنة والجماعة الذين هم الأسوة وبهم القدوة، وقد ذكرت لي أني إن عثرت على شيء مما يذكره المعارضون لها مما يخالف الكتاب والسنة وأقوال سلف الأمة وأئمتها أني أبين ذلك لك وأنك ترجع في ذلك إلى الحق والصواب مما قاله السلف الصالح رضوان الله عليهم وهذا هو الحق على من كان مقصوده طلب الحق والانصاف، وترك التعصب والاعتساف، فلما تأملت ما في هذه الورقة وقابلتها بما في هذين الكتابين من الأشياء المخالفة لما عليه المحققون من السنة والجماعة أحببت أن أنبهك على ذلك.

(1/3)


معنى صلاة الله على رسوله وصلاة الناس والملائكة عليه ومذهب السلف في الإيمان بالإستواء وترك التعمق بنفي المماسة والعكس والحلول، قول ابن الماجشون في الإيمان بالصفات بدون بحث في الكيفية - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

معنى صلاة الله على رسوله وصلاة الناس والملائكة عليه ومذهب السلف في الإيمان بالإستواء وترك التعمق بنفي المماسة والعكس والحلول
...
فمن ذلك ما ذكره الشارح على قوله:
* ثم الصلاة والسلام سرمدا* قال: الصلاة من الله الرحمة، ومن

(1/3)

الملائكة الاستغفار ومن غيرهم التضرع والدعاء بخير. وهذا خطأ، والصواب: ما ذكره البخاري في صحيحه عن أبي العالية قال: صلاة الله ثناؤه على عبده في الملأ الأعلى. وإذا كان هذا الصواب في المسألة فلا ينبغي للعالم أن يترك ما هو الراجح المقطوع به ويذكر القول المرجوح الذي لا دليل عليه من كتاب ولا سنة ولا ذكره المحققون من أهل العلم وإن كانت هذه المسألة أخف مما بعدها، والله المستعان.
ومنها ما ذكره في الكواكب في صفحة أربعة وعشرين قال في معنى الاستواء: "استواء منزها عن المماسة والتمكن والحلول". فاعلم أن هذا القول قول مبتدع مخترع لم يذكره أحد من أهل العلم من سلف هذه الأمة وأئمتها الذين لهم قدم صدق في العالمين، وقد تقرر أن مذهب السلف وأئمة الإسلام عدم الزيادة والمجاوزة لما في الكتاب والسنة وأنهم يقفون وينتهون حيث وقف الكتاب والسنة وحيث انتهيا.
قال الإمام أحمد رحمه الله تعالى: لا يوصف الله تعالى إلا بما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم. انتهى. وذلك لعلمهم بالله وعظمته في صدورهم وشدة هيبتهم له وعظيم جلاله، ولفظ المماسة لفظ مخترع مبتدع، لم يقله أحد ممن يقتدى به ويتبع، فإن أريد به نفي ما دلت عليه النصوص من الاستواء والعلو والارتفاع والفوقية، فهو قول باطل ضال قائله، مخالف للكتاب والسنة ولإجماع سلف الأمة مكابر للعقول الصحيحة والنصوص الصريحة وهو جهمي لا ريب من جنس ما قبله،

(1/4)

وإن لم يرد هذا المعنى بل أثبت العلو والفوقية والارتفاع الذي دل عليه لفظ الاستواء فيقال فيه: هو مبتدع ضال، قال في الصفات قولا مشتبها موهما، فهذا اللفظ لا يجوز نفيه ولا إثباته، والواجب في هذا الباب متابعة الكتاب والسنة والتعبير بالعبارات السلفية الإيمانية، وترك المتشابه. هذا ما ذكره شيخنا الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن في جوابه على بعض الجهمية.
وأما قول الشارح في صفحة خمس وعشرين منه: فمذهب السلف الصالح أن الله تعالى مستو على عرشه حقيقة من غير مماسة، فقوله من غير مماسة، قول على السلف بلا علم ولا برهان كما قدمنا بيانه، اللهم إلا أن يكون من قول بعض من ينتسب إلى السلف من أهل الكلام الذين لا يعتد بقولهم، ولا يعول عليه في هذا الباب لأن هذا الفظ لم يرد في كتاب، ولا سنة، ولا قول صاحب، ولا قول أحد من الأئمة. زمن زعم هذا فعليه الدليل.

(1/5)

قول ابن الماجشون في الإيمان بالصفات بدون بحث في الكيفية
...
والدليل على بطلان هذه الزيادة ما قاله الإمام عبد العزيز بن عبد الله بن أبي سلمة الماجشون، وهو أحد أئمة المدينة الثلاثة الذين هم: مالك بن أنس، وابن الماجشون، وابن أبي ذئب. وقد سئل عما جحدت الجهمية: "أما بعد: فقد فهمت ما سألت فيما تتابعت الجهمية ومن خالفها في صفة الرب العظيم الذي فاقت عظمته الوصف والتقدير، وكلت الألسن عن تفسير صفته، وانحسرت العقول دون معرفة قدره، وردت عظمته العقول فلم تجد مساغا فرجعت خاسئة وهي حسيرة، وإنما أمروا بالنظر والتفكر فيما خلق بالتقدير

(1/5)

وإنما يقال "كيف" لمن لم يكن مرة ثم كان، فأما الذي لا يحول ولا يزول ولم يزل وليس له مثل فإنه لا يعلم كيف هو إلا هو، وكيف يعرف قدر من لم يعد زمن لم يمت ولا يبلى، وكيف يكون لصفة شيء منه حد أو منتهى يعرفه عارف أو يحد قدره واصف، على أنه الحق المبين لا حق أحق منه ولا شيء أبين منه، الدليل على عجز العقول عن تحقيق صفته، عجزها عن تحقيق صفة أصغر خلقه، لا تكاد تراه صغراً يحول ويزول ولا يرى له سمع ولا بصر لما يتقلب به ويحتال من عقله اعضل بك وأخفى عليك لما ظهر من سمعه وبصره فتبارك الله أحسن الخالقين وخالقهم، وسيد السادة ربهم {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} اعرف رحمك الله غناك عن تكلف صفة ما لم يصف الرب نفسه بعجز عن معرفة قدر ما وصف منها، إذا لم تعرف قدر ما وصف منها فما تكلفك على ما لم يصف؟ هل تستدل بذلك على شيء من طاعته، أو تنزجر به عن شيء من معصيته، فأما الذي جحد ما وصف الرب من نفسه تعمقا وتكلفا قد استهوته الشياطين في الأرض حيران، فصار يستدل بزعمه على جحد ما وصف الرب وسمى من نفسه بأن قال لابد إن كان له كذا من أن يكون له كذا فعمى عن البين بالخفي ويجحد ما سمى الرب بصمت الرب عن ما لم يسم منها" إلى آخر كلامه رحمه الله.

(1/6)


سكوت السلف عما عما تكلفه المتكلمون من نفي الجوهر والعرض والجسم عنه تعالى، كلام ابن القيم في تنزيهه عن الأعراض والأغراض والأبعاض والحدود والحدوث والتشبيه والتركيب والجهات - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

سكوت السلف عما عما تكلفه المتكلمون من نفي الجوهر والعرض والجسم عنه تعالى
...
والمقصود من ذلك قوله: اعرف رحمك الله غناك عن تكلف صفة ما لم يصف الرب نفسه بعجزك عن معرفة قدر ما وصف منها، إذا لم

(1/6)

تعرف قدر ما وصف فما تكلفك علم ما لم يصف؟ وقوله: ويجحد ما سمى الرب من نفسه بصمت الرب عن ما لم يسم منها والله سبحانه وتعالى لم يصف نفسه في كتابه ولا وصفه رسوله صلى الله عليه وسلم في سنته بأنه استوى على العرش استواء منزها على المماسة ولتمكن والحلول وقد ذكرت بعد هذا ما ذكره الإمام ربيعة بن عبد الرحمن، والإمام مالك، والإمام الشافعي، والإمام أحمد، وإمام الأئمة محمد بن خزيمة رحمهم الله تعالى ولم يذكر أحد منهم هذا القول المخترع المبتدع ولو كان هذا مذهب السلف لذكره أئمتهم المذكورون فعلم أن هذا ليس هو مذهب السلف الصالح، والله أعلم.
"ومنها" ما ذكره في الكواكب أيضا على قوله:
وليس ربنا بجوهر ولا ... عرض ولا جسم تعالى ذو العلا
فاعلم وفقني الله وإياك للعلم النافع والعمل الصالح أن لفظ الجوهر والعرض والجسم ألفاظ مبتدعة مخترعة لم يرد بنفيها ولا إثباتها كتاب ولا سنة ولا قول صاحب ولا أحد من أئمة التابعين ولا من بعدهم من الأئمة المهتدين الذين يعتد بقولهم في هذا الباب، فإذا تحققت ذلك فهذه الألفاظ التي لم يرد نفيها ولا إثباتها لا تطلق حتى ينظر في مقصود قائلها، فإن كان معنى صحيحا قبل، لكن ينبغي التعبير عنه بألفاظ النصوص دون الألفاظ المجملة إلا عند الحاجة مع قرائن تبين المراد مثل أن يكون الخطاب مع من لا يتم المقصود معه إن لم يخاطب بها ونحو ذلك، فإذا تبين هذا فالواجب على من منحه الله العلم والمعرفة أن ينظر في هذا الباب أعني باب الصفات فما أثبته الله

(1/7)

ورسوله أثبته، وما نفاه الله ورسوله نفاه. والألفاظ التي ورد بها النص يعتصم بها في الإثبات والنفي، فنثبت ما أثبته الله ورسوله من الألفاظ والمعاني، ونفي ما نفته نصوصها من الألفاظ والمعاني. وأما كون شيخ الإسلام ابن تيمية قدس الله روحه وتلميذه ابن القيم ما لا إلى أنه لا وجود للجوهر الفرد، فحق ولكن المقصود بذلك الرد على من أثبت الجوهر الفرد وأنه لا حقيقة لوجوده، ولا يلزم من ذلك إذا رده ونفاه أنه يرى أن إطلاق هذه الألفاظ على الله نفيا وإثباتا جائز، فقد ذكر رحمه الله في بعض أجوبته ما نصه: فإن ذكر لفظ الجسم في أسماء الله تعالى بدعة لم ينطق بها كتاب ولا سنة ولا قالها أحد من سلف الأمة وأئمتها ولم يقل أحد منهم أن الله تعالى جسم، ولا أن الله تعالى ليس بجسم، ولا أن الله تعالى جوهر، ولا أن الله تعالى ليس بجوهر، انتهى. وكما صرح بذلك فيما ذكرناه عنهما وفي بعض مواضع أخر خلافا لما ذكره الناظم وأقره الشارح.
إذا تقرر هذا فلا بد من ذكر كلام أئمة أهل السنة على هذه الألفاظ المبتدعة المخترعة التي أدخلها بعض المنتسبين إلى السنة من أهل الكلام وغيرهم في العقائد ونسبها بعضهم إلى مذهب السلف رضوان الله عليهم، وذلك مثل لفظ الجوهر والجسم، والأعراض، والأغراض، والأبعاض والحدود، والجهات، وحلول، والحوادث وغيرها. قال شيخ الإسلام بن تيمية قدس الله روحه: وكانت المعتزلة تقول: إن الله منزه عن الأعراض، والأبعاض والحوادث والحدود، ومقصودهم نفي الصفات ونفي الأفعال

(1/8)

ونفي مباينة للخلق وعلوه على العرش، وكانوا يعبرون عن مذهب أهل الإثبات أهل السنة بالعبارات المجملة التي تشعر الناس بفساد المذهب، فإنهم إذا قالوا: إن الله منزه عن الأعراض لم يكن في ظاهر العبارة ما ينكر، لأن الناس يفهمون من ذلك أنه منزه عن الاستحالة والفساد كالأعراض التي تعرض لبني آدم من الأمراض والأسقام، ولا ريب أن الله منزه عن ذلك، ولكن مقصودهم: أنه ليس له علم ولا قدرة ولا حياة ولا كلام قائم به، ولا غير ذلك من الصفات التي يسمونها أعراضا- وكذلك إذا قالوا: إن الله منزه عن الحدود والأحياز والجهات، أوهموا الناس بأن مقصودهم بذلك أنه لا تحصره المخلوقات، ولا تحوزه المصنوعات، وهذا المعنى صحيح، ومقصودهم به أنه ليس مباينا للخلق ولا منفصلا عنه، وأنه ليس فوق السموات رب، ولا على العرش إله، وأن محمدا لم يعرج إليه، ولم ينزل منه شيء، ولا يصعد إليه شيء، ولا يتقرب إليه بشيء، ولا ترفع الأيدي إليه في الدعاء ولا غيره، ونحو ذلك من معاني الجهمية. وإذا قالوا إنه ليس بجسم، أوهموا الناس أنه ليس من جنس المخلوقات، ولا مثل أبدان الخلق، وهذا معنى صحيح، ولكن مقصودهم بذلك: أنه لا يرى ولا يتكلم بنفسه ولا تقوم به صفة، ولا هو مباين للخلق، وأمثال ذلك. وإذا قالوا لا تحله الحوادث، أوهموا الناس أن مرادهم أنه لا يكون محلا للتغيرات والاستحالات، ونحو ذلك من الأحداث التي تحدث للمخلوقين فتحيلهم وتفسدهم، وهذا المعنى صحيح، ولكن مقصودهم بذلك: أنه ليس له فعل اختياري يقوم بنفسه ولا

(1/9)

له كلام ولا فعل يقوم به يتعلق بمشيئته وقدرته، وأنه لا يقدر على استواء أو نزول أو إتيان أو مجيء، وأن المخلوقات التي خلقها الله لم يكن منه عند خلقها فعل أصلا بل عين المخلوقات هي الفعل، ليس هناك فعل ومفعول وخلق ومخلوق بل المخلوق عين الخلق والمفعول عين الفعل ونحو ذلك، انتهى.

(1/10)

كلام ابن القيم في تنزيهه عن الأعراض والأغراض والأبعاض والحدود والحدوث والتشبيه والتركيب والجهات
...
وقال ابن القيم رحمه الله تعالى في "الصواعق المرسلة على الجهمية والمعطلة": ويقولون نحن ننزه الله تعالى عن الأعراض والأغراض والأبعاض والحدود والجهات وحلول الحوادث، فيسمع الغر المخدوع هذه الألفاظ فيتوهم منها أنهم ينزهون الله عما يفهم من معانيها عند الإطلاق من العيوب والنقائص والحاجة، فلا يشك أنهم يمدحونه ويمجدونه ويعظمونه، ويكشف الناقد البصير ما تحت هذه الألفاظ فيرى تحتها الإلحاد وتكذيب الرسل وتعطيل الرب تعالى عما يستحقه من كماله – فتنزيههم عن الأعراض هو جحد صفاته كسمعه وبصره وحياته وعلمه وكلامه وإرادته، فإن هذه أعراض له عندهم لا تقوم إلا بجسم، فلو كان متصفا بها، لكان جسما، وكانت أعراضا له، وهو منزه عن الأعراض.
وأما الأغراض فهي الغاية والحكمة التي لأجلها يخلق ويفعل ويأمر وينهى ويثيب ويعاقب، وهي الغايات المحمودة المطلوبة من أمره ونهيه وفعله، فيسمونها أغراضا منه وعللا ينزهونه عنها.
وأما الأبعاض فمرادهم بتنزيهه عنها: أنه ليس له وجه ولا يدان ولا يمسك السموات على أصبع، والأرض على إصبع، والشجر على أصبع، والماء على أصبع، فإن ذلك كله أبعاض والله منزه عن الأبعاض.

(1/10)

وأما الحدود والجهات فمرادهم بتنزيهه عنها: أنه ليس فوق السموات رب، ولا على العرش إله، ولا بشار إليه بالأصابع إلى فوق كما يشار إليه أعلم الخلق به، ولا ينزل منه شيء، ولا يصعد إليه شيء، ولا تعرج الملائكة والروح إليه، ولا رفع المسيح إليه، ولا عرج برسوله محمد رسول الله صلى الله عليه وسلم إليه إذ لو كان كذلك لزم إثبات الحدود والجهات وهو منزه عن ذلك.
وأما حلول الحوادث فيريدون به أن لا يتكلم بقدرته ومشيئته، ولا ينزل كل ليلة إلى سماء الدنيا ولا يأتي يوم القيامة ولا يجيء ولا يغضب بعد أن كان راضيا، ولا يرضى بعد أن كان غضبانا ولا يقوم به فعل البتة، ولا أمر مجدد بعد أن لم يكن، ولا يريد شيئا بعد أن لم يكن، ولا يريد شيئا بعد أن لم يكن مريداً له، فيقول له كن حقيقة ولا استوى على عرشه بعد أن لم يكن مستويا، ولا يغضب يوم القيامة غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله ولا ينادي عباده يوم القيامة بعد أن لم يكن مناديا لهم ولا يقول للمصلي إذا قال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} حمدني عبدي، فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} قال: أثنى علي عبدي، فإذا قال: {مَالِكِ يَوْمِ الدِّينِ} قال: مجدني عبدي، فإن هذه كلها حوادث وهو منزه عن حلول الحوادث.
إلى أن قال: واعلم أن لفظ الجسم لم ينطق به الوحي إثباتا، فيكون له الإثبات، ولا نفيا، فيكون له النفي، فمن أطلقه أو إثباتا سئل عما أراد، فإن قال: أردت الجسم معناه في لغة العرب وهو البدن الكثيف الذي لا يسمى في اللغة جسم سواه، فلا يقال للهواء جسم لغة، ولا للنار ولا للماء فهذه اللغة وكتبها بين أظهرنا فهذا المعنى منفي عن الله عقلا

(1/11)

وسمعا. وإن أردتم به مركب من المادة والصورة، والمركب من الجوهر الفرد، فهذا منفي عن الله قطعا، والصواب نفيه عن الممكنات أيضاً، فليس جسم المخلوق مركبا من هذا ملا من هذان وإن أردتم بالجسم ما يوصف بالصفات ويرى بالأبصار ولا يتكلم ويكلم ويسمع ويبصر ويرضى ويغضب فهذه المعاني ثابتة لله تعالى وهو موصوف بها فلا ننفيها عنه بتسميتكم للموصوف بها جسما – إلى أن قال: وإن أردتم بالجسم ما يشار إليه حسية، فقد أشار أعرف الخلق به بأصبعه رافعا بها إلى السماء بمشهد الجمع الأعظم، مستشهدا له لا للقبلة، وإن أردتم بالجسم ما يقال له أين؟ فقد سأل أعلم الخلق به عنه بأين منبها على علوه على عرشه، وسمع السؤال باين وأجاب عنه، ولم يقل: هذا السؤال إنما يكون عن الجسم، وأنه ليس بجسم، وإن أردتم بالجسم ما يلحقه "من" و"إلى" فقد نزل جبريل من عنده وعرج برسوله إليه، وإليه يصعد الكلام الطيب، وعبده المسيح رفع إليه. وإن أردتم بالجسم ما يتميز منه أمر غير أمر، فهو سبحانه موصوف بصفات الكمال جميعها من السمع والبصر والعلم والقدرة والحياة، وهذه صفات متميزة متغايرة ومن قال إنها صفة واحدة، فهو بالمجانين أشبه منه بالعقلاء، وقد أعلم الخلق به: "أعوذ برضاك من سخطك" الحديث – قال وأما استعاذته صلى الله عليه وسلم به منه باعتبارين مختلفين، فإن الصفة المستعاذ بها والصفة المستعاذ منها صفتان لموصوف واحد، ورب واحد، فالمستعيذ بإحدى الصفتين من الأخرى مستعيذ بالموصوف بهما منه – وإن أردتم بالجسم

(1/12)

ما له وجه ويدان وسمع وبصر، فنحن نؤمن بوجه ربنا الأعلى وبيديه وبسمعه وبصره وغير ذلك من صفاته التي أطلقها على نفسه، وإن أردتم بالجسم ما يكون فوق غيره ومستويا على غيره فهو سبحانه فوق عباده مستو على عرشه.
وكذلك إن أردتم بالتشبيه والتركيب هذه المعاني التي دل عليها الوحي والعقل فنفيكم لها بهذه الألقاب المنكرة خطأ في اللفظ والمعنى وجناية على ألفاظ الوحي، أما الخطأ اللفظي فتسميتكم الموصوف بذلك جسما مركبا مؤلفا مشبها بغيره وتسميتكم هذه الصفات تركيبا وتجسيما وتشبيها، فكذبتم على القرآن وعلى الرسول وعلى اللغة ووضعتم لصفاته ألفاظا منكم بدأت وإليكم تعود، وأما خطأكم في المعنى فنفيكم وتعطيلكم لصفات كماله بواسطة هذه التسمية والألقاب فنفيتم المعنى الحق وسميتموه بالاسم المنكر.
إلى أن قال: وكذلك إذا قال الفرعوني لو كان على السموات رب أو على العرش إله لكان مركبا، قيل له لفظ المركب في اللغة هو الذي ركبه غيره في محله، كقوله تعالى {فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} وقولهم ركبت الخشبة والباب وما يركب من أخلاط أجزاء بحيث كانت أجزاؤه مفرقة فاجتمعت وركبت حتى صار شيئا واحدا كقولهم ركبت الدواء من كذا وكذا، وإن أردتم بقولكم لو كان فوق العرش كان مركبا هذا التركيب المعهود وأنه كان متفرقا فاجتمع فهو كذب وفرية وبهت على الله وعلى الشرع وعلى العقل، وإن أردتم أنه لو كان فوق العرش لكان عاليا على خلقه

(1/13)

بائنا منهم مستويا على عرشه ليس فوقه شيء فهذا المعنى حق، فكأنك قلت: لو كان فوق العرش لكان فوق لعرش فنفيت الشيء بتغيير العبارة وقبلها إلى عبارة وأخرى وهذا شانكم في أكثر مطالبكم.
وإن أردتم بقولكم كان مركبا أنه يتميز منه شيء عن شيء فقد وصفته أنت بصفات يتميز بعضها من بعض فهل كان عندك هذا تركيبا؟ فلا أثبت له صفة واحدة فرار من التركيب، قيل لك العقل لم يدل على نفي المعنى الذي سميته أنت مركبا، وقد دل الوحي والعقل والفطرة على ثبوته أتننفيه بمجرد تسميتك الباطلة؟ فإن التركيب يطلق ويراد به خمسة معان:
(1) تركيب الذات من الوجود والماهية عند من يجعل وجودها زائداً على ما هيتها، فإذا نفيت هذا جعلته وجوداً مطلقا إنما هو في الأذهان لا وجود له في الأعيان.
" الثاني " تركيب الماهية من الذات والصفات فإذا نفيت هذا التركيب جعلته ذاتا مجردة عن كل وصف لا يسمع ولا يبصر ولا يعلم ولا يقدر ولا يريد ولا حياة له ولا مشيئة ولا صفة أصلا فكل ذات في المخلوقات من هذه الذات، فاستفدت بهذه التركيب كفرك بالله وجحدك لذاته ولصفاته وأفعاله.
" الثالث " تركيب الماهية الجسمية من الهيولي والصورة كما يقوله الفلاسفة.

(1/14)

" الرابع " التركيب من الجواهر الفردة كما يقوله كثير من أهل الكلام.
" الخامس " تركيب الماهية من أجزاء كانت متفرقة فاجتمعت وتركبت، فإن أردت بقولك لو كان فوق العرش لكان مركبا كما يدعيه الفلاسفة والمتكلمون قيل لك: جمهور العقلاء عندهم أن الأجسام المحدثة المخلوقة ليست مركبة لا من هذا ولا من هذا فلو كان فوق العرش جسم مخلوق ومحدث لم يلزم أن يكون مركبا بهذا الاعتبار فكيف ذلك في حق خالق الفرد والمركب الذي يجمع المتفرق ويفرق المجتمع ويؤلف بين الأشياء فيركبها كما يشاء؟ والعقل إنما دل على إثبات إله واحد ورب واحد لا شريك له ولا شبيه له لم يلد ولم يولد، ولم يدل على أن ذلك الرب الواحد لا اسم له ولا صفة له، ولا وجه ولا يدين، ولا هو فوق خلقه، ولا يصعد إليه شيء، ولا ينزل منه شيء، فدعوى ذلك على العقل كذب صريح عليه كما هي كذب صريح على الوحي وكذلك قولهم ننزهه عن الجهة إن أردتم أنه منزه عن جهة وجودية تحيط به وتحويه إحاطة الظرف بالمظروف فنعم هو أعظم من ذلك وأكبر وأعلى، ولكن لا يلزم من كونه فوق عرشه هذا المعنى.
وإن أردتم بالجهة أمراً يوجب مباينة الخالق للمخلوق وعلوه على خلقه واستواءه على عرشه فنفيكم بهذا المعنى باطل وتسميته جهة وقلتم منزه عن الجهات وسميتم العرش حيزاً وقلتم ليس بمتحيز وسميتم الصفات أعراضاً وقلتم الرب منزلة عن الأعراض، وسميتم كلامه بمشيئة ونزوله إلى سماء الدنيا ومجيئة يوم القيامة لفصل القضاء بمشيئته وإرادته المقارنة لمرادها وإدراكه المقارن

(1/15)

لوجود المدرك وغضبه إذا عصي ورضاه إذا أطيع، وفرحه إذا تاب إليه العباد، ونداءه لموسى حين أتى الشجرة، ونداءه للأبوين حين أكلا من الشجرة، ونداءه لعباده يوم القيامة، ومحبته لمن كان يبغضه حال كفره ثم صار يحبه بعد إيمانه، وربوبيته التي هو كل يوم هو في شأن "حوادث". وقلتم هو منزه عن حلول الحوادث وحقيقة هذا التنزيه أنه متنزه عن الوجود وعن الربوبية وعن الملك وعن كونه فعالا لما يريد بل عن الحياة والقيومية.
فانظر ماذا تحت تنزيه المعطلة النفاة بقولهم ليس بجسم ولا جوهر ولا مركب ولا تقوم به الأعراض ولا يوصف بالأبعاض ولا يفعل بالأغراض ولا تحله الحوادث ولا تحيط به الجهات ولا يقال في حقه أين وليس بمتحيز كيف كسوا حقائق أسمائه وصفاته وعلوه على خلقه واستوائه على عرشه وتكليمه لخلقه ورؤيتهم له بالأبصار في دار كرامته هذه الألفاظ ثم توسلوا إلى نفيها بواسطتها وكفروا وضللوا من أثبتها واستحلوا منه ما لم يستحلوه من أعداء الله من اليهود والنصارى، فالله الموعد وإليه التحاكم، وبين يديه التخاصم.
نحن وإياهم نموت ولا ... أفلح يوم الحساب من ندما
انتهى.

(1/16)


كلام الشيخ محمد بن عبد الوهاب في ذلك، كلام الشيخ ابن تيمية في ذلك، كلام الوفاء بن عقيل في ذلك - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

كلام الشيخ محمد بن عبد الوهاب في ذلك
...
وقال شيخ الإسلام الشيخ محمد بن عبد الوهاب رحمه الله تعالى في رسالته إلى عبد الله بن سحيم، وقد طلب منه أن يذكر له شيئا من معنى كتاب الموليس، فقال رحمه الله في الجواب بعد كلام له: وذلك أن كتابه مشتمل على الكلام في ثلاثة أنواع من العلوم "الأول" علم الأسماء والصفات الذي

(1/16)

يسمى علم أصول الدين ويسمى أيضا العقائد. "والثاني" الكلام على التوحيد والشرك. "والثالث" الاقتداء بأهل العلم واتباع الأدلة وترك ذلك.
أما الأول فإنه أنكر على أهل الوشم إنكارهم على من قال ليس بجوهر ولا جسم ولا عرض، وهذا الإنكار جمع اثنتين، أحدهما: أنه لم يفهم كلام ابن عيدان وصاحبه. "الثانية" أنه لم يفهم صورة المسألة وذلك أن مذهب الإمام أحمد وغيره من السلف أنهم لا يتكلمون في هذا النوع إلا بما تكلم به الله ورسوله فما أثبته الله لنفسه وأثبته رسوله أثبتوه، مثل: الفوقية والاستواء والكلام والمجيء وغير ذلك. وما نفاه الله عن نفسه ونفاه عنه رسوله صلى الله عليه وسلم نفوه، مثل: المثل والند والسمي وغير ذلك. وأما ما لا يوجد عن الله ورسوله إثباته ولا نفيه مثل الجوهر والعرض والجهة وغير ذلك لا يثبتونه، فمن نفاه مثل صاحب الخطبة التي أنكرها ابن عبدان وصاحبه فهو عند أحمد والسلف مبتدع، ومن أثبته مثل هشام بن الحكم وغيره فهو عندهم مبتدع والواجب عندهم السكوت عن هذا النوع اقتداء بالنبي صلى الله عليه وسلم وأصحابه – إلى أن قال: وأنا أذكر لك كلام الحنابلة في هذه المسألة:

(1/17)

كلام الشيخ ابن تيمية في ذلك
...
قال الشيخ تقي الدين بعد كلام له على من قال إنه ليس بجسم ولا جوهر ولا عرض ككلام صاحب الخطبة، قال رحمه الله تعالى: فهذه الألفاظ لا يطلق إثباتها ولا نفيها كلفظ الجوهر والجسم والتحيز والجهة ونحو ذلك من الألفاظ، ولهذا لما سئل ابن سريج عن التوحيد فذكر توحيد المسلمين وقال: وأما توحيد أهل الباطل فهو الخوض في الجواهر والأعراض وإنما

(1/17)

بعث النبي صلى الله عليه وسلم بإنكار ذلك وكلام السلف والأئمة في ذم الكلام وأهله مبسوط في غير هذا الموضع. والمقصود أن الأئمة كأحمد وغيره إذا ذكر لهم أهل البدع الألفاظ المجملة كلفظ الجسم والجوهر والحيز لم يوافقوهم لا على إطلاق الإثبات ولا على إطلاق النفي. انتهى كلام الشيخ تقي الدين.
إذا تدبرت هذا عرفت أن إنكار ابن عبدان وصاحبه على الخطيب الكلام في هذا هو عين الصواب، وقد اتبعا في ذلك إمامهما أحمد بن حنبل وغيره في إنكارهم ذلك على المبتدعة ففهم صاحبكم أنهما يريدان إثبات ضد ذلك، وأن الله جسم، وكذا وكذا تعالى الله عن ذلك، وظن أيضا أن عقيدة أهل السنة هي نفي أنه لا حسم ولا جوهر ولا كذا وكذا وقد تبين لكم الصواب أن عقيدة أهل السنة هي السكوت، من أثبت بدعوه، ومن نفى بدعوه، فالذي يقول ليس بجسم ولا ولاهم الجهمية والمعتزلة والذين يثبتون ذلك هو هشام وأصحابه والسلف بريئون من الجميع من أثبت بدعوه، ومن نفى بدعوه. فالموليس لم يفهم كلام الأحياء ولا كلام الأموات، وجعل النفي الذي هو مذهب الجهمية والمعتزلة مذهب السلف وظهر أن من أنكر النفي أنه يريد الإثبات كهشام واتباعه ولكن العجب من ذلك استدلاله على فهمه بكلام أحمد المتقدم.

(1/18)

كلام الوفاء بن عقيل في ذلك
...
ومن كلام أبي الوفاء بن عقيل قال: أنا أقطع أن أبا بكر وعمر ماتا وما عرفا الجوهر والعرض فإن رأيت أن طريقة أبي علي الجبائي أو أبي هشام خير

(1/18)

لك من طريقة أبي بكر وعمر فبئس ما رأبت انتهى.
وصاحبكم يدعي أن الرجل لا يكون من أهل السنة حتى يتبع أبا علي وأبا هاشم بنفي الجوهر والعرض فمن أنكر الكلام فيهما مثل أبي بكر وعمر فهو عنده على مذهب هشام الرافضي. فظهر بما قررناه أن الخطيب الذي يتكلم بنفي العرض والجوهر أخذه من مذهب الجهمية والمعتزلة، وأن ابن عبدان وصاحبه أنكر ذلك مثل ما أنكره أحمد والعلماء كلهم على أهل البدع. انتهى.
فتأمل رحمك الله ما تحت إطلاق هذه الألفاظ المبتدعة المخترعة التي خالف من وضعها سلف الأمة وأئمتها واغتر بها من حسن ظنه بهؤلاء الذين قلدوا من ابتدعها من المتكلمين، الذين ليس لهم قدم صدق في العالمين حيث أرادوا بها التنزيه، ووقعوا في التعطيل والتشبيه، فساروا على مناهجهم من غير دليل ولا برهان من الكتاب والسنة، ولا كلام أحد من الأئمة فالله المستعان.
وتأمل ما ذكر شيخ الإسلام محمد بن عبد الوهاب حيث قال: فمن نفاه - مثل صاحب الخطبة التي أنكرها ابن عيدان وصاحبه – فهو عند أحمد والسلف مبتدع والواجب عندهم السكوت عن هذا النوع اقتداء بالنبي صلى الله عليه وسلم وأصحابه – إلى أن قال: وقد تبين لكم الصواب أن عقيدة أهل السنة هي السكوت من أثبت بدّعوه، ومن نفى بدّعوه، فالذي يقول ليس بجسم ولا ولاهم الجهمية والمعتزلة والذين يثبتون ذلك

(1/19)

هو هشام وأصحابه والسلف بريئون من الجميع، من أثبت بدعوه، ومن نفى بدعوه إلى آخر كلامه رحمه الله تعالى.

(1/20)


الإيمان بأن القرآن كلام الله من غير وصفه بقدم أو حدوث، كلام الله بمشيئته، المهدي أحاديثه وعللها - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

الإيمان بأن القرآن كلام الله من غير وصفه بقدم أو حدوث
...
"ومنها" ما ذكره الناظم بقوله:
وإن ما جاء مع جبريل ... من محكم القرآن والتنزيل
كلامه سبحانه قديم ... أعيا الورى بالنص يا عليم
فقوله: *كلامه سبحانه قديم* هو من جنس ما قبله من الألفاظ المبتدعة المخترعة التي لم ينطق بها سلف الأمة وأئمتها والذي عليه أهل السنة والجماعة المخالفون لأهل البدع أن كلام الله سبحانه وتعالى حادث الآحاد قديم النوع، وأنه يتكلم بمشيئته وقدرته إذا شاء لا يمتنع عليه شيء أراده وأن الله تعالى متصف بالأفعال الاختيارية القائمة به فهو سبحانه قد تكلم في الأزل بما شاء ويتكلم فيما لم يزل بقدرته ومشيئته بما أراد وهو الفعال لما يريد {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} وأهل البدع المخالفون للسلف ينفون ذلك ويسمون هذه الأفعال الاختيارية القائمة به سبحانه وتعالى حلول الحوادث والله لا يكون محلا للحوادث ويريدون بهذا أن لا يتكلم بقدرته ومشيئته ولا ينزل كل ليلة إلى سماء الدنيا ولا يأتي يوم القيامة ولا يجيء ولا يغضب بعد أن كان راضيا ولا يرضى بعد أن كان غضبانا ولا يقوم به فعل البتة ولا أمر مجدد بعد أن لم يكن ولا يريد شيئا بعد أن لم يكن مريدا له فلا يقول له كن حقيقة ولا استوى على عرشه بعد أن لم يكن مستويا ولا يغضب غضبا لم يغضب قبله مثله ولن يغضب بعده مثله ولا ينادي عباده يوم القيامة بعد أن لم يكن مناديا ولا يقول للمصلي

(1/20)

إذا قال {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} حمدني عبدي، فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} قال: أثنى علي عبدي، فإذا قال: {مَالِكِ يَوْمِ الدِّينِ} قال: مجدني عبدي" فإن هذه كلها حوادث وهو منزه عن حلول الحوادث كما تقدم بيان هذا وإيضاحه في كلام ابن القيم رحمه الله، وقال في الكافية الشافية لما ذكر أقوال أهل البدع المخالفين لأهل السنة:
والآخرون أولو الحديث كأحمد ... ذاك ابن حنبل الرضي الشيباني
قد قال إن الله حقا لم يزل ... متكلما إن شاء ذو إحسان
جعل الكلام صفات فعل قائم ... بالذات لم يفقد من الرحمن
وكذاك نص على دوام الفعل بالا ... حسان أيضا في مكان ثان
وكذا ابن عباس فراجع قوله ... لما أجاب مسائل القرآن
وكذاك جعفر الإمام الصادق ال ... مقبول عند الخلق ذو العرفان
قد قال لم يزل المهيمن محسنا ... برا جوادا عند كل أوان
إلى آخر كلامه فإنه قد أجاد فيه وأفاد فراجعه فيها.

(1/21)

كلام الله بمشيئته
...
وأما ما ذكره في القول السديد في الأبيات التي نسبها لشيخ الإسلام قدس الله روحه إن صح النقل بذلك عنه حيث قال:
وأقول في القرآن ما جاءت به ... آياته فهو القديم المنزل
فهذا القول إن صح لا ينافي كونه سبحانه يتكلم فيما لم يزل بقدرته ومشيئته كما هو مذهب أهل السنة والجماعة خلافا لأهل الكلام من المبتدعة وغيرهم. والله أعلم.
"ومنها" ما ذكره في صفحة أربع وعشرين وهو أخف مما قبله

(1/21)

خطرا لما ذكر المهدي وأنه قد ورد فيه أحاديث كثيرة لم يثبت منها حديث واحد، فاعلم يا أخي أنك ذكرت هذا القول جازما به من غير علة ذكرتها تقدح في هذه الأحاديث عن عالم من علماء أهل الجرح والتعديل الذين يعتد بهم في هذا الباب وقد ذكر هذه الأحاديث أبو عيسى الترمذي في جامعه وهو إمام فاضل من أئمة أهل الجرح والتعديل فقال رحمه الله تعالى:

(1/22)

المهدي أحاديثه وعللها
...
"باب ما جاء في المهدي"
حدثنا عبيد بن أسباط بن محمد القرشي أنبأنا أبي أنبأنا سفيان الثوري عن عاصم بن بهدلة عن زر عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "لا تذهب الدنيا حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي". وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة، هذا حديث حسن صحيح. حدثنا عبد الجبار بن العلاء العطار أنبأنا سفيان بن عيينة عن عاصم عن زر عن عبد الله عن النبي صلى الله عليه وسلم قال: "يلي رجل من أهل بيتي يواطئ اسمه اسمي". قال عاصم: وأنبأنا أبو صالح عن أبي هريرة قال: لو لم يبق من الدنيا إلا يوما لطول الله ذلك اليوم حتى يلي، هذا حديث حسن. حدثنا محمد بن بشار حدثنا محمد بن جعفر أنبأنا شعبة قال سمعت زيد العمي قال: سمعت أبا الصديق الناجي يحدث عن أبي سعيد الخدري قال: خشينا أن يكون بعد نبينا حدث، فسألنا نبي الله صلى الله عليه وسلم قال: "إن في أمتي المهدي يخرج يعيش خمسا أو سبعا أو تسعا" زيد الشاك. قال: قلنا: وما ذاك؟ قال:

(1/22)

"سنين" قال: فيجيء إليه الرجل فيقول: يا مهدي اعطني، قال: فيحثي له في ثوبه ما استطاع أن يحمله" هذا حديث حسن، وقد روي من غير وجه عن أبي سعيد عن النبي صلى الله عليه وسلم، وأبو الصديق الناجي اسمه بكر ابن عمر، ويقال بكر بن قيس. فهذا ما ذكره الإمام أبو عيسى الترمذي جازما بصحة هذه الأحاديث، وأنت لم تذكر لأحاديث المهدي علة عن أحد من العلماء على عدم ثبوتها إلا مجرد الدعوى من غير برهان ولا دليل، والمثبت مقدم على النافي، وإذا صح الخبر عن رسول الله صلى الله عليه وسلم وجزم بذلك إمام من أئمة أهل الحديث، وجب علينا التصديق به والإيمان به، وأنه حق كائن لا محالة. وأحاديث رسول الله صلى الله عليه وسلم الثابتة عنه أجل في صدورنا من أن نعارضها بما يذكره ابن خلدون وأمثاله ونعارض ما صححه الإمام الترمذي بأمثال ابن خلدون من لا يؤبه له ولا يعد من العلماء الأفاضل، والأئمة الأمائل، بل ذكر لي بعض الإخوان أنه إخباري صاحب تاريخ قد شحن مقدمته بالطلاسم 1 وأخبار المنجمين
__________
1 كذا في الأصل، ولعله يسر الأستاذ المؤلف نفع الله به أن نخبره عن معرفة بأن ابن خلدون ليس مؤرخا نقالا للأخبار على علاتها كأكثر المؤرخين، بل هو محقق في التاريخ، ومحدث، وفقيه، وليست مقدمة تاريخه مشحونة بالطلمسات وأخبار المنجمين كما قال له الثقة عنده بل تذكر فيها الطلمسات في فصل الكلام على السحر، وهو يذمه ويقول فيه ما قال فقهاء أصحابه المالكية وغيرهم. وله فصل آخر في المقدمة عنوانه: "إبطال صناعة النجوم وضعف مداركها وفساد غايتها". وأما كلامه في المهدي فهو يذكر ما ذكر من أحاديث الترمذي مع ما ذكره أئمة الجرح والتعديل في تضعيف رواتها كتضعيفهم لعاصم بن بهدلة في الحديث دون القراءة ولكن من جهة سوء حفظه وكونه تغير في آخر عمره. وأما زيد العمي فكلامهم في ضعفه كثير ويعلم المؤلف حفظه الله أن الترمذي كان يتساهل في الصحيح فلا يعتد بتصحيحه لما خالفه غيره فيه من الأئمة.

(1/23)

هذا ما حدثني به من لا أتهمه في حديثه، وأنا ما رأيت شيئا من كتبه ولا أعرفها، والله أعلم. وقد ذكر أبو داود هذه الأحاديث في سننه، ولم يذكر لها علة ولا جرحه بشيء من الأمور التي تقدح فيها.

(1/24)


ما قيل في مفاخرة علي رضي الله عنه على الصحابة، معنى الوحدانية عند السلف وعند المتكلمين - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

ما قيل في مفاخرة علي رضي الله عنه على الصحابة
...
"ومنها" ما ذكره في صفحة تسع وسبعين في الأبيات التي ذكر فيها مفاخرة علي رضي الله عنه، قال: ومما نسب إلى علي رضي الله عنه:
محمد النبي أخي وصهري ... وحمزة سيد الشهداء عمي
وجعفر الذي يمسي ويضحى ... يطير مع الملائكة ابن أمي
وبنت محمد سكني وعرسي ... مسوط لحمها بدمي ولحمي
وسبطا أحمد ابناي منها ... فأيكم له سهم كسهمي
سبقتكم إلى الإسلام طراً ... غلاما ما بلغت أوان حلمي
فهذه المفاخرة التي ذكرها الشارح لم يذكرها عن علي رضي الله عنه بسند صحيح ولا حسن ولا ضعيف ولا عزاها إلى شيء من الكتب المعتمدة ولا ذكرها عن أحد من أئمة أهل الحديث ولا غيرهم فالأشبه بها أن تكون من أوضاع الرافضة والصحابة رضي الله عنهم لم يكن من هديهم وأخلاقهم التفاخر بينهم بالأحساب والأنساب بل كان السلف رضوان الله عليهم ينهون عن الفخر والخيلاء والاستطالة على الخلق بحق

(1/24)

أو بغير حق كما هو مذكور في عقائد أهل السنة والجماعة، وعلي رضي الله عنه أخشى لله وأتقى له من أن يفتخر بهذه المفاخرة على أحد من الصحابة رضي الله عنهم على ما ذكره الرافضي أنه افتخر بذلك على أهل الشورى أو على معاوية لما بلغته مفاخرته كما ذكره السفاريني، وقد قال تعالى: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} وإنما كانوا يتفاضلون ويذكرون بالتقوى، كما قال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} ، وإذا كان من المعلوم أنهم ما كانوا يتفاخرون بأحسابهم وبأنسابهم بل كان ذلك من أمر الجاهلية وقد أذهب الله ذلك بالإسلام كما في الحديث الذي رواه الترمذي وحسنه، وفيه: "إن الله أذهب عنكم عبية الجاهلية، وفخرها بالآباء، إنما هو مؤمن تقي، أو فاجر شقي، الناس من آدم وآدم خلق من تراب". وعن عياض بن حمار مرفوعا " إن اله تعالى أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد" رواه مسلم. فإذا تبين لك هذا ففضائل علي رضي الله عنه ومناقبه مشهورة مذكورة لا تخفى على أهل العلم، فالعدول عنها إلى هذه المفاخرة التي لم تذكر في شيء من الكتب المعتمدة من الغفلة التي لا ينبغي لمن نصح نفسه وأراد نجاتها أن تنسب إليه ويذكر بها، فالله المستعان. ثم إني بعد ما حررت هذه الكلمات رأيت ما ذكره شيخ الإسلام ابن تيمية قدس الله روحه في منهاج السنة على أصل هذه الأبيات التي وضعها بعض الكذابين، فنظمها من نظمها ونسبها لعلي رضي الله

(1/25)

عنه فقال رحمه الله تعالى:
"الفصل الحادي عشر"
قال الرافضي: وعن عامر بن واثلة قال: كنت مع علي وهو يقول لهم لأحتجن عليكم بما لا يستطيع عربيكم ولا عجميكم تغيير ذلك، ثم قال: أنشدكم بالله أيها النفر جميعا، أفيكم أحد وحد الله تعالى فبلي؟ قالوا: اللهم لا، قال: أنشدكم بالله هل فيكم أحد له أخ مثل أخي جعفر الطيار في الجنة مع الملائكة غيري؟ قالوا: اللهم لا، قال: فأنشدكم بالله هل فيكم أحد له عم مثل عمي حمزة أسد الله وأسد رسوله سيد الشهداء غيري؟ قالوا: اللهم لا، قال: فأنشدكم بالله هل فيكم أحد له زوجة مثل زوجتي فاطمة بنت محمد سيدة نساء أهل الجنة غيري؟ قالوا: اللهم لا، قال: فأنشدكم بالله هل فيكم من له سبطان مثل سبطي الحسن والحسين سيدا شباب أهل الجنة غيري؟ قالوا: اللهم لا، "وذكر أشياء أخر غير هذا اقتصرنا منها على ما ذكره منها صاحب النظم".
فقال شيخ الإسلام في جوابه: أما قوله عن عامر بن واثلة وما ذكره يوم الشورى، فهذا كذب باتفاق أهل المعرفة بالحديث، ولم يقل علي رضي الله عنه يوم الشورى شيئا من هذا ولا ما يشابهه،"ثم ذكر كلاما إلى أن قال": وفي هذا الحديث الذي ذكره الرافضي أنواع من الأكاذيب التي نزه الله تعالى عليا عنها، مثل احتجاجه بأخيه وعمه وزوجته، وعلي رضي الله عنه أفضل من هؤلاء وهو يعلم أن أكرم الخلق عند الله أتقاهم ولو قال العباس:

(1/26)

هل فيكم أحد مثل أخي حمزة ومثل أولاد أخي أي محمد وعلي وجعفر لكانت هذه الحجة من جنس تلك بل احتجاج الإنسان ببني إخوته أعظم من احتجاجه بعمه ولو قال عثمان هل فيكم من تزوج بنتي نبي لكان من جنس قول القائل هل فيكم من زوجته مثل زوجتي وكانت فاطمة قد ماتت قبل الشورى كما ماتت زوجتا عثمان فإنها ماتت بعد موت النبي صلى الله عليه وسلم بستة أشهر، وكذلك قوله: هل فيكم أحد له ولد كولدي وفيه أكاذيب متعددة - إلى آخر ما ذكر رحمه الله تعالى. هذا ملخص ما ذكر الشيخ في المنهاج في الجزء الثالث في صفحة خمسة عشر ولكن العجب كل العجب أنك لما ذكرت أحاديث المهدي ذكرت أنه لم يثبت فيها حديث واحد، وقد تقدم ما ذكره حفاظ أهل الحديث كأبي داود وأبي عيسى الترمذي من تحسين أحاديث المهدي وتصحيحها وذكرت ما ذكرت من أنه لا يجب اعتقاد محبيء هذا المهدي ولا ندين الله به، ثم ذكرت هذه المفاخرة المكذوبة الموضوعة التي لا أصل لها فذكرتها في فضائل علي ومناقبه وأقررتها فكان الحق والواجب على مثلك أن لا تذكر هذه الأبيات الموضوعة المكذوبة وأن لا تذكر في أحاديث المهدي إلا ما ذكره أهل الحديث الذين هم القدوة وبهم الأسوة وحسبك السير على منهاجهم فإنهم كانوا على الصراط المستقيم، والمنهج القويم، ومن عداهم من أهل الكلام، الذين فارقوا به أئمة أهل الإسلام فإنما يأخذون بمقاييس عقولهم وآرائهم، وقد تبعوا في ذلك أهواءهم قوم قد ضلوا من قبل وأضلوا

(1/27)

كثيراً وضلوا عن سواء السبيل.
واعلم يا أخي أبي ما كتبت لك إلا ما قاله المحققون من أهل العلم الذين هم أئمة هذا الشأن من سادات الحنابلة وأئمتهم الذين ينفون عن دين الله تحريف الغالين، وانتحال المطلين، ليتبين لك طريقة السلف الصالح والصدر الأول، فعض عليه بالنواجذ ولا يكن في صدرك حرج منه، فإنه الحق، وقد تركت أشياء مما ذكره المعترض في ورقته إما لسوء فهمه أو لعدم معرفته واطلاعه وأمورا ً أخر لم أرفع بها رأسا ولم أكتب لك إلا ما وقفت عليه مزبوراً في الشرح فاعلم ذلك وبالله التوفيق وبه الثقة والعصمة.

(1/28)

معنى الوحدانية عند السلف وعند المتكلمين
...
"فصل"
إذا تبين لك ما قدمته لك من كلام علماءالمحققين وكان المقصود هو ظهور الحق وبيانه فهنا أشياء أخر يجب التنبيه عليها ولا ينبغي السكوت عنها. "منها" قولة في الصفحة الثمانية عشرة قول الشارح: فيجب على كل مكلف أن يعرف الله تعالى بصفات الكمال ويجزم بأنه سبحانه واحد لا يتجزأ ولا ينقسم، أحد، لا من عدد، فرد صمد، إلى آخره، فأقول وبالله التوفيق:
اعلم أن قول القائل: ويجزم بأنه سبحانه وتعالى واحد لا يتجزأ ولا ينقسم، قول مبتدع مخترع لم يقله أحد من السلف رضوان الله عليهم وليس مذكورا في عقائد أهل السنة والجماعة بل هو من جنس ما يذكره أهل

(1/28)

البدع من قولهم: ليس بجوهر ولا عرض ولا جسم وليس له أعراض ولا أغراض ولا أبعاض إلى غير ذلك مما خالفوا به سلف الأمة وأئمتها. قال شيخ الإسلام ابن تيمية قدس الله روحه في كتابه المسمى بالعقل والنقل الذي قال ابن القيم رحمه الله تعالى فيه:
واذكر كتاب العقل والنقل الذي ... ما في الوجود له نظير ثان
قال بعد كلام له: وكثير من أهل الكلام يقول: التوحيد له ثلاث معان وهو: واحد في ذاته لا قسيم له ولا جزء له، وواحد في صفاته لا شبيه له، وواحد في أفعاله لا شريك له، وهذا المعني الذي تتناوله هذه العبارة فيها ما جاء به الرسول صلى الله عليه وسلم، وفيها ما يخالف ما جاء الرسول – فذكر كلاما حسنا إلى أن قال- فإنهم إذا قالوا: لا قسيم له ولا جزء له ولا شبيه له فهذا اللفظ وإن كان يراد به معنى صحيح فإن الله ليس كمثله شيء وهو سبحانه لا يجوز عليه أن يتفرق ولا يفسد ولا يستحيل بل هو أحد صمد، والصمد الذي لا جوف له، وهو السيد الذي كمل سؤدده، فإنهم يدرجون في هذه نفي علوه على خلقه ومباينته لمصنوعاته ونفي ما ينفونه من صفاته ويقولون إن إثبات ذلك يقتضي أن يكون مركبا منقسما وأن يكون له شبيه. وأهل العلم يعلمون أن مثل هذا لا يسمى في لغة العرب التي نزل بها القرآن تركيبا وانقساما ولا تمثيلا، وهكذا الكلام في مسمى الجسم والعرض والجوهر والتحيز وحلول الحوادث، وأمثال ذلك، فإن هذه الألفاظ يدخلون في مسماها الذي ينفونه أموراً مما ووصفه به رسوله

(1/29)

فيدخلون فيها نفي علمه وقدرته وكلامه ويقولون إن القرآن مخلوق لم يتكلم الله به، وينفون بها رؤيته لا رؤيته1 على اصطلاحهم لا تكون إلا لمتحيز في جهة وهو جسم، ثم يقولون والله منزه عن ذلك فلا تجوز رؤيته، ولذلك يقولون: المتكلم إلا جسما متحيزاً والله ليس بجسم متحيز، فلا يكون متكلما، ويقولون لو كان فوق العرش لكان جسما متحيزاً والله سحا نه وتعالى ليس بجسم متحيز فلا يكون فوق العرش، وأمثال ذلك إلى آخر كلامه وهو في صفحة ثلاث وثلاثين ومائة.
والمقصود أن قول أهل البدع في الواحد أنه الذي لا ينقسم ولا يتجزأ قول مبتدع لم يقل به أحد من سلف الأمة وأئمتها بل هو من كلام من ينتسب إلى أهل السنة والجماعة من المتكلمين وغيرهم.
وأما قول الشارح في الأحد أنه أحد لا من عدد، فهو كلام لا طائل تحته ولا يفيد شيئا من المعاني بل الذي ينبغي أن يقال ما قاله فيه شيخ الإسلام ابن تيمية قدس الله روحه حيث قال: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} فأدخل اللام في الصمد ولم يدخلها في أحد لأنه ليس في الموجودات ما يسمي أحداً في الإثبات مفرداً غير مضاف بخلاف النفي وما في معناه كالشرط والاستفهام فإنه يقال هل عندك أحد إلا أكرمته وإنما استعمل
__________
1كذا في أصل هذا الكتاب وفي العقل والنقل المطبوع، وهذا التعبير يقتضي إثبات رؤيته والكلام في نفيها والتعبير الصحيح هو: لأن الرؤية على اصطلاحهم الخ، فلعله حصل تحريف في النسخة المطبوعة فسرى إلى ما هنا

(1/30)

في العدد المطلق وقال 1 أحد اثنان يقال أحد عشر وفي أول الأيام يقال يوم الأحد إلى أن قال: والمقصود هنا أن لفظ الأحد لم يوصف به شيء من الأعيان إلا الله وحده، وإنما يستعمل في غير الله في النفي، قال أهل اللغة: تقول لا أحد في الدار، ولا تقل فيها أحد، ولهذا لم يجيء في القرآن إلا في غير الموجب كقوله تعالى: {فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} ، وكقوله: {لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاء} ، وقوله: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْه} وفي الإضافة كقوله تعالى: {فَابْعَثُوا أَحَدَكُم} {جَعَلْنَا لأَحَدِهِمَا جَنَّتَيْنِ} ، والله أعلم.
__________
1 كذا في الأصل ولعله يقال.

(1/31)


آيات الصفات وأحاديثها والمحكم والمتشابه منها وكلام السلف عليها، مذهب المفوضين في الصفات، تفسير أحمد والسلف لآيات الصفات وبيان التأويل المقبول والمردود، كلام السلف في الحد لله إثباتا ونفيا وكلام المتكلمين فيه - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

آيات الصفات وأحاديثها والمحكم والمتشابه منها وكلام السلف عليها
...
"ومنها" ما ذكره الشارح في الكواكب في صفحة ثلاثة عشر:
فكل ما جاء من الآيات ... أو صح في الأخبار عن ثقات
من الأحاديث نمره كما ... قد جاء فاسمع من نظامي واعلما
قوله: فكل ما جاء أي عن الله تعالى من الآيات القرآنية أو صح مجيئه في الأخبار بالأسانيد الصحيحة بخلاف الضعيفة فإن وجودها كعدمها فلابد من أن تكون الأخبار عن رواة ثقات في النقل من الأحاديث والآثار فما يوهم تشبيها فهو من المتشابه الذي لا يعلمه إلا الله نؤمن به وبأنه من عند الله ونمره كما قد جاء عنه تعالى أو عن رسوله. فمذهب السلف عدم الخوض في هذا والسكوت عنه ونفوض علمه إلى الله. قال ابن عباس هذا من المكتوم الذي لا يفسر وكذا قال غيره من الصحابة والتابعين. وأما أهل التأويل فأبوا إلا أن يفسروا ويؤولوا حتى خالفوا سلف الأمة

(1/31)

وأئمتها وابتدعوا في ذلك كل بدعة ضلالة انتهى.
فأقول: اعلم وفقك الله أن هذا الكلام الذي أوردته في هذا المقام لا ينبغي أن يؤخذ على إطلاقه ونسبته إلى مذهب أهل السنة والجماعة من السلف رضوان الله تعالى عليهم بل فيه ما هو حق من كلام السلف وفيه ما هو من بعض أقوال المتكلمين الذين ينتسبون إلى أهل السنة ممن كثر في باب أسماء الله وصفاته اضطرابهم وكشف عن معرفته حجابهم فإن السلف رضوان الله عليهم لا يدخلون أسماء الله وصفاته الواردة في الكتاب والسنة في المتشابه الذي لا يعلم تأويله إلا الله، نعم فيه ما ذكر عن السلف أنهم يمرون آيات الصفات وأحاديثها كما جاءت وسيأتي بيان معنى ذلك فيما بعد إن شاء الله تعالى. قال شيخ الإسلام ابن تيمية قدس الله روحه في الرسالة المسماة بالإكليل في المتشابه والتأويل:
فصل
وأما إدخال أسماء الله وصفاته أو بعض ذلك في المتشابه الذي لا يعلم تأويله إلا الله أو اعتقاد أن ذلك هو المتشابه الذي استأثر الله بعلم تأويله كما يقول كل واحد من القولين طوائف من أصحابنا وغيرهم فإنهم وإن أصابوا كثير مما يقولونه ونجوا من بدع وقع فيها غيرهم فالكلام على هذا من وجهين: الأول من قال إن هذا من المشابه وأنه لا يفهم معناه، فنقول: أما الدليل على ذلك فأني ما أعلم عن أحد من سلف الأمة ولا من الأئمة لا أحمد بن حنبل، ولا غيره أنه جعل ذلك من المتشابه الداخل في

(1/32)

في هذه الآية ونفى أحد أن يعلم معناه 1 وجعلوا أسماء الله وصفاته بمنزلة الكلام الأعجمي الذي لا يفهم ولا قالوا إن الله ينزل كلاما لا يفهم أحد معناه وإنما قالوا كلمات لها معان صحيحة، قالوا في أحاديث الصفات تمر كما جاءت ونهوا عن تأويلات الجهمية وردوها وأبطلوها التي مضمونها تعطيل النصوص عن عما دلت عليه ونصوص أحمد أجمد والأئمة قبله بينة في أنهم كانوا يبطلون تأويلات الجهمية ويقرون النصوص على ما دلت عليه من معناها ويفهمون منه للبعض ما دلت عليه كما يفهمون ذلك في سائر نصوص الوعد والوعيد والفضائل وغير ذلك، وأحمد قد قال في غير أحاديث الصفات تمر كما جاءت في أحاديث الوعيد مثل قوله: "من غشنا فليس منا" وأحاديث فضائل ومقصوده أن الحديث لا يحرف كلمه عن مواضعه كما يفعله من يحرفه ويسمى تحريفه تأويلا بالعرف المتأخر، فتأويل هؤلاء المتأخرين عند الأئمة تحريف باطل وكذلك نص أحمد في كتاب الرد على الزنادقة والجهمية أنهم تمسكوا بمتشابه القرآن وتكلم أحمد على ذلك المتشابه وبين معناه وتفسيره بما يخالف تأويل الجهمية وجرى في ذلك على سنن الأئمة قبله، فهذا اتفاق من الأئمة على أنهم يعلمون معنى هذا المتشابه وأن لا يسكت عن بيانه وتفسيره بل يبين ويفسر، فاتفاق الأئمة من غير تحريف له عن مواضعه أو الحاد في أسماء الله وآياته. انتهى.
فتأمل ما ذكره شيخ الإسلام رحمه الله حيث قال: فهذا اتفاق من
__________
1 كذا ولعل أصله: أن يعلم معناه أحد.

(1/33)

الأئمة على أنهم يعلمون معنى هذا المتشابه وأن لا يسكت عن بيانه وتفسيره بل يبين ويفسر، فاتفاق الأئمة من غير تحريف له عن مواضعه أو الحاد في أسماء الله وآياته. ثم تأمل ما ذكر الشارح يقوله: فمذهب السلف عدم الخوض في هذا والسكوت عنه فإنه يخالف ما ذكره شيخ الإسلام عن اتفاق الأئمة على أنهم يعلمون معنى هذا المتشابه، وأن لا يسكت عن بيانه في تفسيره، فتبين أن هذا ليس هو مذهب السلف وأنه من القول عليهم بلا علم ولا برهان يدل على ذلك.
ثم قال شيخ الإسلام: ومما يوضح لك ما وقع هنا من الاضطراب أن أهل السنة متفقون على إبطال تأويلات الجهمية ونحوهم من المحرفين الملحدين، والتأويل المردود هو صرف الكلام عن ظاهره إلى ما يخالف ظاهره، فلو قيل: إن هذا هو التأويل المذكور في الآية وأنه لا يعلمه إلا الله وليس هذا مذهب السلف والأئمة وإنما مذهبهم نقي هذه التأويلات وردها لا التوقف عنها، وعندهم قراءة الآية والحديث تفسيرها وتمر كما جاءت دالة على المعاني لا تحرف ولا يلحد فيها. وذكر كلاما طويلا أجاد فيه وأفاد، وبلغ غاية المراد، فمن أراد الوقوف عليه فهو في الرسالة المسماة بالإكليل في المتشابه والتأويل، وإنما لم نذكره خوف الإطالة إذ المقصود التنبيه على هذه الورطات.

(1/34)

مذهب المفوضين في الصفات
...
وأما قول الشارح فمذهب السلف عدم الخوض هذا والسكوت عنه وتفويض علمه إلى الله، فاعلم يا أخي أن شيخ الإسلام ابن تيمية ذكر

(1/34)

في العقل والنقل أقوال أهل التفويض فنذكر من ذلك ما يدل على بطلانه وأنه من شر أقوال أهل البدع والإلحاد. قال شيخ الإسلام قدس الله روحه في صفحة خمسة عشر ومائة في الوجه السادس عشر وأما التفويض فمن المعلوم أن الله تعالى أمرنا أن نتدبر القرآن وحضنا على عقله وفهمه فكيف يجوز مع ذلك أن يراد منا الإعراض عن فهمه ومعرفته وعقله؟ فذكر أقوال الفلاسفة ثم قال: والجهمية والمعتزله وأمثالهم يقولون أنه أراد أن يعتقدوا الحق على ما هو عليه مع علمهم بأنه لم يبين ذلك في الكتاب والسنة بل النصوص تدل على نقيض ذلك فأولئك يقولون أراد منهم اعتقاد الباطل وأمرهم به، وهؤلاء يقولون أراد اعتقاد ما لم يدلهم إلا على نقيضه، والمؤمن يعلم بالاضطرار أن كلا القولين باطلا ولابد للنفاة أهل التأويل من هذا أو هذا، وإذا كان كلاهما باطلا كان تأويل النفاة للنصوص باطلا فيكون نقيضه حقا وهو إقرار الأدلة الشرعية على مدلولاتها ومن خرج عن ذلك لزمه الفساد ما لا يقوله أهل الإلحاد، وما ذكرناه من لوازم قول أهل التفويض هو لازم لقولهم الظاهر المعروف بينهم إذ قالوا إن الرسول كان يعلم معاني هذه النصوص المشكلة المتشابهة ولكن لم يبين للناس مراده بها ولا أوضحه إيضاحا يقطع به النزاع. وأما على قول أكابرهم إن معاني هذه النصوص المشكلة المتشابهة لا يعلمه إلا الله، وأن معناها الذي أراده الله بها هو ما يوجب صرفها عن ظواهر – فعلى قول هؤلاء يكون الأنبياء والمرسلون لا يعلمون معاني ما أنزل الله عليهم من هذه النصوص ولا

(1/35)

الملائكة ولا السابقون الأولون وحينئذ فيكون ما وصف الله به نفسه في القرآن أو كثير مما وصف الله به نفسه لا يعلم
الأنبياء معناه بل بقولون كلاما لا يعقلون معناه، وذلك نصوص المثبتين للقدر عند طائفة والنصوص المثبتة للأمر والنهي والوعد والوعيد عند طائفة، والنصوص المثبتة للمعاد عند طائفة، ومعلوم أن هذا قدح في القرآن والأنبياء إذ كان الله أنزل القرآن وأخبر أنه جعله هدى وبيانا للناس، وأمر الرسول أن يبلغ البلاغ المبين وأن يبين للناس ما نزل إليهم، وأمر بتبدبر القرآن وعقله ومع هذا فأشرف ما فيه وهو ما أخبر به الرب عن صفاته أو عن كونه خالقا لكل شيء وهو بكل شيء عليم أو عن كونه أمر ونهى ووعد وتوعد أو عما أخبر به عن اليوم الآخر لا يعلم أحد معناه فلا يعقل ولا يتدبر ولا يكون الرسول بين للنا س ما نزل إليهم ولا بلغ البلاغ المبين، وعلى هذا التقدير فيقول كل ملحد ومبتدع: الحق في نفس الأمر ما علمته برأيي وعقلي وليس في النصوص ما ينافي ذلك، لأن تلك النصوص مشكلة متشابهة ولا يعلم أحد معناها وما لا يعلم أحد معناه لا يجوز أن يستدل به فيبقي هذا الكلام سداً لباب الهدى والبيان من جهة الأنبياء وفتحا لباب من يعارضهم ويقول أن الهدى والبيان في طريقنا لا في طريق الأنبياء لأنا نحن نعلم ما نقول ونبينه بالأدلة العقلية والأنبياء لم يعلموا ما يقولون فضلا عن أن يبينوا مرادهم. فتبين أن قول أهل التقويض الذين يزعمون أنهم متبعون للسنة والسلف من شر أقوال أهل البدع والإلحاد آخر إلى كلامه رحمه الله

(1/36)

وأما قول الشارح قال ابن عباس هذا من المكتوم الذي لا يفسر وكذا قال غيره من الصحابة والتابعين، وأما أهل التأويل فأبوا إلا أن يفسروا ويؤولوا حتى خالفوا سلف الأمة وأئمتها وابتدعوا في ذلك وكل بدعة ضلالة انتهى.
فاعلم يا أخي أن هذا القول الذي نسبة الشارح إلى ابن عباس رضي الله عنه وغيره من الصحابة إن كان صحيحا ثابتا فليس معناه ما توهمه الشارح من أن نصوص الكتاب والسنة الواردة في أسماء الله وصفاته أن 1 مما يوهم تشبيها فيكون من المتشابه الذي لا يعلمه إلا الله، وأنه مما لا يعقل معناها 2 وأنها لا تفسر وقد تقدم بيان ذلك في معنى التفويض ونزيد ذلك إيضاحا بما قاله شيخ الإسلام ابن تيمية قدس الله روحه في هذا الكتاب حيث قال: وأما تأويل ما أخبر الله به عن نفسه وعن اليوم الآخر فهو نفس الحقيقة التي أخبر عنها، وذلك في حق الله هو كنه ذاته وصفاته التي لا يعلمها غيره. ولهذا قال مالك وربيعة وغيرهما: الاستواء معلوم، والكيف مجهول.
__________
1 كذا في النسخة فأما أن تكون "أنه" هنا تأكيداً لأنه في أول الجملة، وإما أن تكون سبق قلم، فأن ما بعدها خبر لأنه الأولى، وحاصل المعنى أن النصوص المذكورة ليست من المتشابه الذي لا يعقل كما توهم الشارح.
2 تذكير ضمير "وأنه" لأنه راجع إلى "ما توهمه الشارح" وتأنيثه في "كلمة معناها" لرجوعه إلى النصوص، وربما كان سهوا في النسخ.

(1/37)

تفسير أحمد والسلف لآيات الصفات وبيان التأويل المقبول والمردود
...
وكذلك قال ابن الماجشون وأحمد بن حنبل وغيرهما من السلف يقولون: إنا لا نعلم كيفية ما أخبر الله عن نفسه وإن علمنا تفسيره ومعناه. ولهذا

(1/37)

رد أحمد بن حنبل على الجهمية والزنادقة فيما طعنوا فيه من متشابه القرآن وتأولوه على غير تأويله فرد على من حمله على غير ما أريد به وفسر هو جميع الآيات المتشابهة وبين المراد به. وكذلك الصحابة والتابعون فسروا جميع القرآن وكانوا يقولون إن العلماء يعلمون تفسيره وما أريد به وإن لم يعلموا كيفية ما أخبر الله به عن نفسه وكذلك لا يعلمون كيفيات الغيب فإن ما أعده الله لأوليائه من النعيم ما لا عين رأته ولا أذن سمعته ولا خطر على قلب بشر، فذاك الذي أخبر به لا يعلمه إلا الله بهذا المعنى فهذا حق. وأما من قال إن التأويل الذي هو تفسيره وبيان المراد به لا يعلمه إلا الله فهذا ينازعه فيه عامة الصحابة والتابعين الذين فسروا القرآن كله، وقالوا إنهم يعلمون معناه كما قال مجاهد عرضت المصحف على ابن عباس من فاتحته إلى خاتمته أقف عند كل آية واسأله عنها، وقال ابن مسعود ما في كتاب الله آية لا وأنا أعلم فيم أنزلت، وقال الحسن البصري ما أنزل الله آية إلا وهو يحب أن يعلم ما أراد بها. ولهذا كانوا يجعلون القرآن يحيط بكل ما يطلب من علم الدين، كما قال مسروق ما نسأل أصحاب محمد عن شيء إلا وعلمه في القرآن ولكن علمنا قصر عنه. وقال الشعبي ما ابتدع قوم بدعة إلا في كتاب الله بيانها، وأمثال ذلك من الآثار الكثيرة المذكورة بالأسانيد الثابتة مما ليس هذا موضع بسطه. انتهى
فهذا ما ذكره شيخ الإسلام ابن تيمية قدس الله روحه من علم الكيفية عما أخبر الله به عن نفسه وكذلك لا يعلمون كيفيات الغيب فإن ما أعده

(1/38)

الله لأوليائه من النعيم مما لا عين رأته ولا أذن سمعته ولا خطر على قلب بشر، فذاك الذي أخبر الله به لا يعلمه إلا الله بهذا المعنى، فهذا الذي ذكره شيخ الإسلام هو الذي يحمل عليه قول ابن عباس وغيره من الصحابة إن كان النقل بذلك ثابتا عنهم. وقد تقدم أن السلف رضوان الله عليهم كانوا يقولون: إنا لا نعلم كيفية ما أخبر الله عن نفسه وإن علمنا تفسيره ومعناه فكان من المعلوم أن ابن عباس وغيره من الصحابة وأئمة السلف كانوا يفسرون ما تشابه من القرآن يعلمون معني ذلك ولم يسكتوا عن بيان ذلك.
"وأما قول الشيخ": وأما أهل التأويل فأبوا إلا أن يفسروا ويؤولوا حتى خالفوا سلف الأمة وأئمتها وابتدعوا في ذلك وكل بدعة ضلالة. انتهى.
فاعلم يا أخي أن التأويل المردود الذي سلكه الجهمية ومن تبعهم من المتكلمين هو صرف الكلام عن ظاهره فلو قيل: إن هذا هو التأويل المذكور في الآية وأنه لا يعلمه إلا الله لكان في هذا تسليم للجهمية أن للآية تأويلا يخالف دلالتها لكن ذلك لا يعلمه إلا لله وليس هذا مذهب السلف والأئمة وإنما مذهبهم نفي هذه التأويلات وردها لا التوقف عنها، وعندهم قراءة الآية والحديث تفسيرها وتمر كما جاءت دالة على المعاني لا تحرف ولا يلحد فيها، فكان من المعلوم أن السلف الذي قالوا لا يعلم تأويله إلا الله كانوا يتكلمون بلغتهم المعروفة بينهم ولم يكن

(1/39)

لفظ التأويل عندهم يراد به معنى التأويل الاصطلاحي الخاص وهو صرف اللفظ عن المعنى المدلول عليه المفهوم منه إلى معنى يخالف ذلك فان تسمية هذا المعنى وحده تأويلا إنما هو اصطلاح طائفة من المتأخرين من الفقهاء والمتكلمين وغيرهم ليس هو عرف السلف من الصحابة والتابعين والأئمة الأربعة وغيرهم كما ذكر ذلك شيخ الإسلام ابن تيمية قدس الله روحه، والله اعلم. إذا تبين لك هذا فاعلم أن مراد من قال من السلف رضي لله عنهم أنه لا يفسر يعنون أنه لايؤول ويحرف فيصرف عن ظاهره إلى ما لا يدل عليه ظاهره كما أولوا الاستواء وفسروه بأنه الاستيلاء وكما فسروا اليد بالنعمة وهذا هو الذي نهى السلف عن تفسيره وتأويله بهذا المعنى. والله أعلم.

(1/40)

كلام السلف في الحد لله إثباتا ونفيا وكلام المتكلمين فيه
...
" فصل "
ومنها ما ذكره في الوجه الرابع والعشرين على قول الناظم:
سبحانه قد استوى كما ورد ... من غير كيف قد تعالى أن يحد
فقال: تعالى الله أن يحد. وفيه الرد على من زعم أن يلزم من كونه مستويا على عرشه أن يحد تعالى الله عن ذلك إذ المحدود محدث، والمحدث مفتقر للخالق، والخالق سبحانه {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} ، الأول من غير بداية، والآخر من غير نهاية، والظاهر من غير تحديد، والباطن من غير تخصيص، موجود بالوجود القديم من غير تشبيه ولا تكييف.

(1/40)

فأقول: اعلم وفقك الله أن هذا الكلام الذي أورده الشارح في هذا المقام من الألفاظ المجملة الموهمة المطلقة المحتملة لمعنيين حق وباطل فلا ينفصل النزاع إلا بتفصيل تلك المعاني وتنزيل ألفاظها عليها كما قال ابن القيم رحمه الله تعالى على هذه الألفاظ المبتدعة المخترعة التي لم ينطق بها سلف الأمة وأئمتها، ويقولون نحن ننزه الله تعالى عن الأعراض والأغراض والأبعاض والحدود والجهات وحلول الحوادث، فيسمع الغر المخدوع هذه الألفاظ فيتوهم منها أنهم ينزهون الله عما يفهم من معانيها عند الإطلاق من العيوب والنقائص والحاجة فلا يشك أنهم يمجدونه، ويعظمونه ويكشف الناقد البصير ما تحت هذه الألفاظ فيرى تحتها لإلحاد وتكذيب الرسل وتعطيل الرب تعالى عما يستحقه من كماله – إلى آخر كلامه. وقد تقدم.
وقال شيخ الإسلام قدس الله روحه: وكذلك إذا قالوا إن الله منزه عن الحدود والأحياز والجهات أوهموا الناس بأن مقصودهم بذلك أنه لا تحصره المخلوقات ولا تحوزه المصنوعات، وهذا المعنى صحيح مقصودهم أنه ليس مباينا للخلق ولا منفصلا عنه، وأنه ليس فوق السموات ولا على العرش إله، وأن محمداً لم يعرج به إليه ولم ينزل منه شيء ولا يصعد إليه شيء ولا يتقرب إليه بشيء ولا ترفع الأيدي إليه في الدعاء ولا غيره ونحو ذلك من معاني الجهمية. انتهى.
فإذا تبين لك هذا فاعلم أن قول الشارح على هذه اللفظة المحتملة الموهمة المطلقة حيث قال: تعالى الله أن يحد وفيه الرد على من زعم أنه يلزم

(1/41)

من كونه مستويا على عرشه أن يحد، تعالى الله عن ذلك، إذ المحدود محدث، والمحدث مفتقر للخالق إلى آخر كلامه هو من كلام أهل البدع من الجهمية وغيرهم ممن نحا نحوهم من المتكلمين. فإذا كان هذا هو المفهوم من كلام الناظم والشارح قطعا ولا محيد عنه لإطلاقه ألفاظا لم ينطق بها الكتاب والسنة ولا نطق بها أئمة السلف رضوان الله عليهم بل المتكلم بها من هؤلاء المبتدعة يوهمون الناس أن مقصودهم بذلك أنه لا تحصره المخلوقات، ولا تحوزه المصنوعات، وهذا المعنى صحيح، ولكن مقصودهم هو ما تقدم بيانه عنهم من كلام شيخ الإسلام آنفا. وإذا كان ذلك كذلك فنحن نسوق كلام أئمة السلف رضوان الله تعالى عليهم في هذا المقام ليتبين لك خطأ الناظم والشارح.
قال شيخ الإسلام ابن تيمية قدس الله روحه في العقل والنقل بعد أن ذكر كلاما طويلا قال: وقال حنبل في موضع آخر عن أحمد قال: {لَيْسَ كَمِثْلِهِ شَيْءٌ} في ذاته كما وصف به نفسه قد أجمل تبارك وتعالى بالصفة لنفسه فحد لنفسه صفة ليس يشبهه شيء فنعبد الله بصفاته غير محدودة ولا معلومة إلا بما وصف به نفسه، قال فهو سميع بصير بلا حدود ولا تقدير ولا يبلغ الواصفون صفته وصفاته منه وله، ولا نتعدى القرآن والحديث، فنقول كما قال، ونصفه كما وصف نفسه، ولا نتعدى ذلك ولا تبلغه صفة الواصفين؛ نؤمن بالقرآن كله محكمه ومتشابهه، ولا نزيل عنه صفة من صفاته لشناعة شنعت وما وصف به نفسه من كلام ونزول وخلوه بعبده

(1/42)

يوم القيامة ووضعه كنفه عليه، هذا يدل على أن الله تبارك وتعالى يرى في الآخرة، والتحديد في هذا كله بدعة، والتسليم لله بأمره بغير صفة ولا حد إلا ما وصف به نفسه، سميع بصير لم يزل متكلما، عالما غفورا، عالم الغيب والشهادة علام الغيوب، فهذه صفات وصف بها نفسه لا تدفع ولا ترد، وهو على العرش بلا حد كما قال تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} كيف شاء، المشيئة إليه عز وجل والاستطاعة ليس كمثله شيء وهو خالق كل شيء وكما وصف نفسه سميع بصير بلا حدود ولا تقدير. قال إبراهيم لأبيه: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ} ، فنثبت أن الله سميع بصير صفاته منه لا نتعدى القرآن والحديث، والخبر: "يضحك الله"، ولا نعلم كيف ذلك إلا بتصديق الرسول، وبتثبيت القرآن، لا يصفه الواصفون، ولا يحده أحد تعالى الله عما تقول الجهمية والمشبهة. "قلت": والمشبهة ما يقولون؟ قال من قال: بصر كبصري، ويد كيدي، وقدم كقدمي، فقد شبه الله بخلقه، وهذا يحده – وهذا كلام سوء وهذا محدود والكلام في هذا لا أحبه.
وقال محمد بن مخلد، قال أحمد: نصف الله بما وصفه به نفسه وبما وصفه به رسوله. وقال يوسف بن موسى: إن أبا عبد الله قيل له: ولا يشبه ربنا شيئا من خلقه؟ قال نعم {لَيْسَ كَمِثْلِهِ شَيْءٌ} ، فقول أحمد أنه ينظر إليهم ويكلمهم كيف شاء، وإذا شاء. وقوله: وهو على العرش بلا حد، كما قال: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} ، كيف شاء، المشيئة إليه والاستطاعة له ليس كمثله شيء يبين أن نظره وتكليمه وعلوه على العرش واستواءه على العرش مما

(1/43)

يتعلق بمشيئته واستطاعته، وقوله بلا حد ولا صفة يبلغها واصف أو يحده أحد ـ نفي به إحاطة علم الخلق به وأن يحدوه أو يصفوه علي ما هو عليه إلا بما أخبر به عن نفسه ليتبين أن عقول الخلق لا تحيط بصفاته، كما قال الشافعي في خطبة الرسالة: الحمد لله الذي هو كما وصف به نفسه وفوق ما يصف به خلقه 1 ولهذا قال أحمد لا تدركه الأبصار يجد ولا غاية. فنفى أن يدرك له حد أو غاية. فهذا أصح القولين في تفسير الإدراك وقد بسط الكلام على شرح هذا الكلام في غير هذا الموضع.
وما في هذا الكلام من نفي تحديد الخلق وتقديرهم لربهم وبلوغهم صفته لا ينافي ما نص عليه أحمد وغيره من الأئمة كما ذكره الخلال أيضا. قال حدثنا أبو بكر المروذى قال سمعت أبا عبد لله لما قيل له: روى علي بن الحسن ابن شقيق عن ابن المبارك أنه قيل له: كيف نعرف الله عز وجل؟ قال على العرش بحد. قال قد بلغني ذلك عنه وأعجبه ثم قال أبو عبد الله، {هَلْ يَنْظُرُونَ إِلاَّ أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَام} ثم قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} . قال الخلال: وأنبأنا محمد بن علي الوراق حدثنا أبو بكر الأثرم حدثني محمد بن إبراهيم القيسي قال قلت لأحمد بن حنبل يحكي عن
__________
1 كذا وقد سقط من عبارة الشافعي كلام بين الحمد وهذا الوصف يحتمل أن يكون عمدا للاختصار، وأن يكون سهوا – ومنه قوله: فعل محل الشاهد هنا: ولا يبلغ الواصفون كنه عظمته، الذي هو كما وصف نفسه وفوق ما يصفه به خلقه. اهـ ?

(1/44)

ابن المبارك وقيل له نعرف ربنا؟ قال: في السماء السابعة على عرشه بحد فقال أحمد هكذا هو عندنا وأخبرني حرب بن إسماعيل قال: قلت لإسحاق يعني ابن راهويه: هو على العرش بحد؟ قال: نعم بحد، وذكر عن ابن المبارك قال: هو على عرشه بائن من خلقه بحد، قال: وأخبرني المروذي قال: قال إسحاق بن إبراهيم بن راهويه قال الله تبارك وتعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ، إجماع أهل العلم أنه فوق العرش استوى ويعلم كل شيء في أسفل الأرض السابعة وفي قعور البحار ورؤس الآكام وبطون الأودية، وفي كل موضع كما يعلم علم ما في السموات السبع وما فوق العرش، أحاط بكل شيء علما، فلا تسقط من ورقة إلا يعلمها، ولا حبة ظلمات البر والبحر إلا وقد عرف ذلك كله وأحصاه، فلا تعجزه معرفة شيء عن معرفة غيره. فهذا بينوا أن ما أثبتوه له من الحد لا يعلمه غيره، كما قال مالك وربيعة وغيرهما: الاستواء معلوم، والكيف مجهول، فتبين أن كيفية استوائه مجهولة للعباد، فلم ينفوا ثبوت ذلك في نفس الأمر، ولكن نفوا علم الخلق به، وكذلك مثل هذا في كلام عبد العزيز بن عبد الله بن الماجشون وغير واحد من السلف والأئمة ينفون علم الخلق بقدره وكيفيته، وبنحو ذلك قال عبد العزيز بن عبد الله بن أبي سلمة الماجشون في كلامه المعروف. وقد ذكره ابن بطة في الإبانة وأبو بكر الطلمنكي في كتابه الأصول ورواه أبو بكر الأثرم، قال حدثنا عبد الله بن صالح عن عبد العزيز بن عبد الله بن أبي سلمة أنه قال: أما بعد، فقد فهمت ما سألت عنه فيما تتابعت فيه الجهمية

(1/45)

ومن خالفها في صفة الرب العظيم الذي فاقت عظمته الوصف والتقدير وكلت الألسن عن تفسير صفته، وانحسرت العقول عن معرفة قدره، إلى أن قال: فإنه لا يعلم كيف هو، وكيف يعرف قدر من لا يموت ولا يبلى؟ وكيف يكون لصفة شيء منه حد أو منتهى يعرفه عارف، أو يحد قدره واصف، الدليل على عجز العقول عن تحقيق صفته، عجزها عن تحقيق صفة أصغر خلقه، – إلى أن قال: اعرف رحمك الله غناك عن تكلف صفة ما لم يصف الرب من نفسه بعجزك عن معرفة قدر ما وصف منها، إذا لم تعرف قدر ما وصف، فما تكلفك علم ما لم يصف؟ هل تستدل بذلك على شيء من طاعته، أو تنزجر عن شيء من معصيته؟ وذكر كلاما طويلا إلى أن قال: فأما الذي جحد ما وصف الرب من نفسه تعمقا وتكلفا قد استهوته الشياطين في الأرض حيران، فصار يستدل بزعمه على جحد ما وصف الرب وسمى من نفسه بأن قال: لا بد إن كان له كذا من أن يكون له كذا، فعمي عن البين بالخفي بجحد ما سمى الرب من نفسه ويصف الرب بما لم يسم فلم يزل يملي له الشيطان حتى جحد قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ، فقال لا يراه أحد يوم القيامة، فجحد والله أفضل كرامة الله التي أكرم بها أولياءه يوم القيامة من النظر في وجهه {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} قد قضى أنهم لا يموتون فهم بالنظر إليه ينضرون. وذكر كلاما طويلا كتب في غير هذا الموضع، ثم ذكر بعد هذا كلام الإمام عثمان بن سعيد الدارمي في كتابه الذي سماه "رد عثمان بن

(1/46)

سعيد، على الكافر العنيد، فيما افتراه على الله في التوحيد" فقال:
"باب الحد والعرش"
قال أبو سعيد: وادعى المعارض أيضاً أنه ليس لله حد ولا غاية ولا نهاية، قال: وهذا هو الأصل الذي بنى عليه جهم جميع ضلالاته، واشتق منها جميع أغلوطاته، وهي كلمة لم يبلغنا أنه سبق جهما إليها أحد من العالمين. فقال له قائل ممن يحاوره: قد علمت مرادك أيها الأعجمي، تعني أن الله لا شيء، لأن الخلق كلهم قد علموا أنه ليس شيء يقع عليه اسم شيء إلا وله حد وغاية وصفة، وأن لا شيء ليس له حد ولا غاية ولا صفة، فالشيء أبداً موصوف لا محالة، ولا شيء يوصف بلا حد ولا غاية، وقولك لا حد له تعني أنه لا شيء، قال أبو سعيد: والله تعالى له حد لا يعلمه أحد غيره ولا يجوز لأحد أن يتوهم لحده غاية في نفسه، لكن يؤمن بالحد وبكل علمه. انتهى.
إذا فهمت هذا وتحققته، تبين لك منافاة ما قاله الناظم والشارح لكلام أئمة السلف رضوان الله عليهم، لأن مرادهم في قولهم بلا حد كما قال أحمد وهو على العرش بلا حد، وقوله: وكما وصف نفسه سميع بصير بلا حد، وقوله لا يصفه الواصفون ولا يحده أحد. فمرادهم بقوله بلا حد، معناه ما ذكره شيخ الإسلام قدس الله روحه بقوله بلا حد ولا صفة يبلغها واصف أو يحده أحد نفى به إحاطة علم الخالق به، وأن يحدوه أو يصفوه على ما هو عليه إلا بما أخبر به عن نفسه ليتبين أن عقول الخلق لا تحيط بصفاته كما قال الشافعي في خطبة الرسالة: الحمد لله الذي هو كما وصف به نفسه وفوق

(1/47)

ما يصفه به خلقه. ولهذا قال أحمد: لا تدركه الأبصار بحد ولا غاية، فنفى أن يدرك له حد أو غاية، وكذلك ما ذكره الإمام عبد العزيز بن عبد الله بن أبي سلمة الماجشون حيث قال: وكيف يكون لصفة شيء منه حد أو منتهى يعرفه عارف، أو يحد قدره واصف إلى آخر كلامه.
فهذا ما ذكره أئمة السلف رضوان الله عليهم في معنى قولهم بلا حد، وهو خلاف ما فهمه الشارح في معنى قولهم بلا حد، فإنه قال: وفيه رد على من زعم أنه يلزم من كونه مستويا على عرشه أن يحد تعالى الله عن ذلك، إذ المحدود محدث، والمحدث مفتقر للخالق، وهذا يوافق ما قاله أهل البدع من أهل الكلام وغيرهم ممن أخذ بأقوال الجهمية المنكرين لعلوه على عرشه، ومباينته لمخلوقاته كما ذكر ذلك عنهم الإمام عثمان بن سعيد الدارمي في رده على بشر المريسي حيث قال: وادعى المعارض أيضا أنه ليس لله حد ولا غاية ولا نهاية، قال: وهذا هو الأصل الذي بنى عليه جهم جميع ضلالاته واشتق منها جميع أغلوطاته، وهي كلمة لم يبلغنا أنه سبق جهما إليها أحد من العالمين، فقال له قائل ممن يحاوره: قد علمت مرادك أيها الأعجمي، تعني أن الله لا شيء لأن الخلق كلهم قد علموا أنه ليس شيء يقع عليه اسم الشيء إلا وله حد وغاية أو صفة، وأن لا شيء ليس له حد ولا غاية ولا صفة، فالشيء أبداً موصوف لا محالة، ولا شيء يوصف بلا حد ولا غاية، وقولك لا حد له، تعني أنه لا شيء، قال أبو سعيد: والله تعالى له حد لا يعلمه أحد غيره، ولا يجوز لأحد أن يتوهم لحده غاية في نفسه، ولكن يؤمن بالحد، وبكل علم، انتهى.

(1/48)

فإذا كان ذلك كذلك تعين ما ذكره أئمة السلف حيث قالوا: كيف نعرف الله عز وجل؟ قال: على العرش بحد كما رواه علي بن الحسين بن شقيق عن عبد الله بن المبارك رضي الله عنه، وكما رواه الخلال بإسناده إلى الإمام أحمد أنه قيل له: يحكى عن ابن المبارك وقيل له: كيف تعرف ربنا؟ قال: على عرشه بحد، قال أحمد: هكذا هو عندنا، وذكر أيضا عنه حرب بن إسماعيل قال: قلت لإسحاق، يعني ابن راهويه: هو على العرش بحد؟ قال: نعم بحد. وذكر عن ابن المبارك، قال: هو على عرشه بائن من خلقه بحد. ثم قال شيخ الإسلام بعد أن ذكر أقوال أئمة السلف: إنه بحد، قال رحمه الله: بينوا أن ما أثبتوه له من الحد لا يعلمه غيره كما قال مالك وربيعة وغيرهما: الاستواء معلوم، والكيف مجهول. فبين أن كيفية استوائه مجهولة للعباد، فلم ينفوا ثبوت ذلك في نفس الأمر، ولكن نفوا علم الخلق به. واعلم أني أعدت هذا الكلام وكررته ليتبين لك ما بين اللفظين من قوله: بلا حد، ومن قوله: بحد، لتعلم الفرق بين هاتين اللفظين كما بينه شيخ الإسلام فيما تقدم. والله أعلم 1
__________
1 قال الحافظ الذهبي في ترجمة الحافظ محمد بن حبان أبي حاتم البستي من الميزان ما نصه: قال أبو إسماعيل الهروي شيخ الإسلام، سألت يحيى بن عمار عن أبي حاتم بن حبان، فقال: رأيته ونحن أخرجناه من سجستان كان له علم كثير، ولم يكن له كبير دين: قدم علينا فأنكر الحد لله، فأخرجناه. قلت: إنكاره الحد وإثباتكم للحد نوع من فضول الكلام والسكوت عن الطرفين أولى، إذ لم يأت نص ينفي ذلك ولا إثباته، والله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فمن أثبته، قال له خصم: جعلت لله حداً برأيك ولا نص معك بالحد. والمحدود مخلوق، تعالى الله عن ذلك. وقال هو للنافي: ساويت ربك بالشيء المعدوم، إذ المعدوم لا حد له. فمن نزه الله وسكت سلم وتابع السلف.

(1/49)


معنى الظاهر والباطن، وصفه تعالى بالصورة، ما يسمى الله به وما يوصف به مما ورد، قدم صفاته وما ورد في وصفه بالإستواء والنزول والمجيء لفصل القضاء - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

معنى الظاهر والباطن
...
وأما قول الشارح: والخالق هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم، الأول من غير بداية، والآخر من غير نهاية، والظاهر من غير تحديد، والباطن من غير تخصيص، إلى آخر كلامه.
فاعلم وفقك الله أن في هذا الكلام ألفاظ لم يقل بها أحد من أئمة السلف رضي الله عنهم، كقوله: والظاهر من غير تحديد، والباطن من غير تخصيص، فلنسلم معنى ما ذكره من هذه الألفاظ لما تقدم بيانه.
والذي ذكره أئمة السلف هو ما ذكره ابن القيم رحمه الله في سفر الهجرتين حيث قال:
وقد فسر أعلم الخلق بربه هذه الآية، قوله تعالى: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} ، بأنه هو الأول الذي ليس قبله شيء، والآخر الذي ليس بعده شيء، والظاهر الذي فوقه شيء، والباطن الذي ليس دونه شيء، فهذا تفسير أعلم الخلق بربه، ولا حاجة بنا إلى تفسير من لا عصمة في قوله، وقد بينا فيما تقدم أن هذا من كلام أهل البدع، وأنهم يوهمون الناس أن مقصودهم بذلك أن لا تحصره المخلوقات، ولا تحوزه المصنوعات، وهذا المعنى صحيح. ومقصودهم أنه ليس مباينا للخلق، ولا منفصلا عنه، وأنه ليس فوق السموات رب، ولا على العرش إله. وقد تقدم هذا في كلام شيخ الإسلام بتمامه.

(1/50)

وأما قوله: والباطن من غير تخصيص – فهو أيضا من كلام أهل البدع كما ذكره شيخ الإسلام عن ابن التومرت الذي يسمونه المهدي، وهو من نفاة الصفات. والجواب عما ذكره ابن التومرت مذكور في العقل والنقل في صفحة سبع ومائتين في الجلد الأخير في الجزء الثالث، فمن أراد الوقوف عليه فليراجعه هناك، والله أعلم.

(1/51)

وصفه تعالى بالصورة
...
ومنها ما ذكره الشارح في صفحة سبع وعشرين على قوله: "ونهجه" أي نهج اليد والوجه ونحوهما، أي كل ما ورد من الأوصاف من الرجل والقدم والصورة، فأقول:
اعلم أن ما ذكره الشارح من قوله: والصورة إن أراد به ما أخبر به صلى الله عليه وسلم في الحديث الصحيح كما في البخاري أن رسول الله صلى الله عليه وسلم قال: "إن الله خلق آدم على صورته"، ورواه الثوري عن حبيب بن أبي ثابت عن عطاء عن النبي صلى الله عليه وسلم مرسلا، ولفظه: "خلق آدم على صورة الرحمن". قال شيخ الإسلام: ورواه الأعمش مسندا، وكما ورد في الحديث "فيأتيهم على الصورة التي يعرفونها، فيقول: أنا ربكم". فما أخبر به النبي صلى الله عليه وسلم في ذلك فهو الحق الذي لا ريب فيه. ولكن لا نقول إلا ما ورد به النص عن رسول الله عليه وسلم، ولا يجوز لأحد أن يطلق على الله أنه صورة، لأن ذلك لم يرد في الكتاب ولا في السنة لا نفيا ولا إثباتاً، ولا سمى الله به نفسه. فإطلاق هذه الألفاظ على الله من أقوال أهل البدع التي تلقاها من خلف منهم عمن سلف

(1/51)

قال ابن القيم رحمه الله في المدارج بعد أن ذكر كلاما سبق: إن الفعل أوسع من الاسم، ولهذا أطلق على نفسه أفعالا لم يتسم منها بأسماء الفاعل، كأراد وشاء وأحدث، ولم يسم بالمريد والمشيء والمحدث، كما لم يسم نفسه بالصانع والفاعل والمتقن وغير ذلك من الأسماء التي أطلق أفعالها على نفسه، فباب الأفعال أوسع من باب الأسماء، وقد أخطأ أقبح خطأ من اشتق له من كل فعل اسما، وبلغ بأسمائه زيادة على الألف، فسماه الماكر والخادع والفاتن والكائد ونحو ذلك، وكذلك باب الإخبار عنه بالاسم أوسع من تسميته به، فإنه يخبر عنه بأنه شيء موجود ومذكور ومعلوم ومراد ولا يسمى بذلك. انتهى.

(1/52)

ما يسمى الله به وما يوصف به مما ورد
...
فإذا تبين لك هذا، فاعلم أن من أدخل اسم الصورة في أسماء الله قد أخطأ أقبح خطأ، لأن باب الأفعال والإخبار عن الله أوسع من باب الأسماء، ولفظ الصورة لم يذكره أحد من علماء أهل السنة والجماعة في عقائدهم وإنما ذكر ذلك بعض من ينتسب إلى أهل السنة، فمن اشتق من أفعال الله سبحانه وتعالى أسماء وأوصافا لم يذكرها الله ولا رسوله إلا على سبيل الإخبار، فنقول في ذلك ما قاله الله ورسوله، وأخبر به في كتابه وسنة رسوله صلى الله عليه وسلم لا نتجاوز القرآن والحديث، والله أعلم. وقد تقدم التنبيه على أن السلف رضوان الله عليهم قد فسروا آيات الصفات وأحاديثها، وبينوا من معانيها ونهوا عن تأويلات الجهمية، وذكرنا ما ذكره شيخ الإسلام من أن مذهب أهل التفويض أشر المذاهب وأخبثها، ونسبة ذلك إلى السلف

(1/52)

من الكذب عليهم، والله أعلم.

(1/53)

قدم صفاته وما ورد في وصفه بالإستواء والنزول والمجيء لفصل القضاء
...
"ومنها" ما ذكره في صفحة ثمان وسبعين على قول الناظم:
فسائر الصفات والأفعال ... قديمة لله ذي الجلال
قال الشارح: وسائر الأفعال من الاستواء أو النزول والإتيان والمجيء والتكوين ونحوها قديمة عند سلف الأمة وأئمتها لله ذي الجلال والإكرام ليس منها شيء محدث وإلا لكان محلا للحوادث وما حلت به الحوادث فهو حادث تعالى الله عن ذلك، انتهى.
فأقول: اعلم أنا قد قدمنا فيما قبل من كلام شيخ الإسلام ابن تيمية وكلام تلميذه ابن القيم الذين هم سادات الحنابلة وأئمتهم ما فيه الكفاية، ولكن لابد من التنبيه على بعض ذلك ليتبين لك أن نسبة ذلك إلى سلف الأمة وأئمتها من الكذب عليهم وإنما هو كلام سلف أئمة أهل البدع والضلال الذين ينتسبون إلى مذهب أهل السنة والجماعة. فمن ذلك أن شيخ الإسلام ابن تيمية وابن القيم ذكرا أن مذهب السلف وأئمتها أن أفعال الله سبحانه وتعالى قديمة النوع حادثة الآحاد، وأن الله سبحانه لم يزل متكلما إذا شاء ولم يزل فاعلا إذا شاء أولم تزل الإرادات والكلمات تقوم بذاته شيئا بعد شيء ونحو ذلك. فإذا عرفت هذا تبين لك أن قول الشارح في أفعال الله الاختيارية: ليس منها شيء محدث وإلا كان محلا للحوادث وما حلت به الحوادث فهو حادث تعالى الله عن ذلك - ليس هو من كلام السلف وأئمتها، بل هو

(1/53)

من كلام أهل البدع المخالفين للسلف كما قال ابن القيم رحمه الله تعالى. وأما حلول الحوادث فير يدون به: أنه لا يتكلم بقدرته ومشيئته ولا ينزل كل ليلة إلى سماء الدنيا ولا يأتي يوم القيامة ولا يجيء ولا يغضب بعد أن كان راضيا ولا يرضى بعد أن كان غضبان ولا يقوم به فعل البتة ولا أمر مجدد بعد أن لم يكن ولا يريد شيئا بعد أن لم يكن مريداً له فلا يقول له كن حقيقة ولا استوى على عرشه بعد أن لم يكن مستويا ولا يغضب يوم القيامة غضبا لم يغضب قبله مثله ولن يغضب بعده مثله ولا ينادي عباده يوم القيامة بعد أن لم يكن مناديا ولا يقول للمصلي: ".. إذا قال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} حمدني عبدي، فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} قال: أثني علي عبدي، فإذا قال: {مَالِكِ يَوْمِ الدِّينِ} قال: مجدني عبدي.."، فإن هذه كلها حوادث، وهو منزه عن حلول الحوادث، انتهى. وقد تقدم كلام شيخ الإسلام، وفيه الكفاية.
ثم إن من المعلوم عند من له إلمام بالمعارف والعلوم أن نزول الله سبحانه وتعالى إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر وكذلك مجيئه لفصل القضاء بين العباد يوم القيامة لم يكن قديماً قبل أن يخلق السموات والأرض في الأزل بل ذلك فيما لم يزل إلى يوم القيامة بمشيئته وقدرته وإرادته كما يشاء أن ينزل وكما يشاء أن يجيء ويأتي على ما يليق بعظمته وجلاله. ومن تأمل كلام شمس الدين ابن القيم حق التأمل تبين له ما قاله أئمة السلف وتبين له أيضا ما يقوله أئمة أهل البدع وما تحت ألفاظهم المجملة التي لم ينطق بها كتاب ولاسنة ولم يتكلم بها أصحاب رسول الله

(1/54)

صلى الله عليه وسلم ولا التابعون ولا من بعدهم من الأئمة المهتدين، والله أعلم.
وكذلك ما قاله الشارح بعد هذا، قال سفيان بن عيينة كل ما وصف الله به نفسه في كتابه فتفسيره قراءته، والسكوت عنه ليس لأحد أن يفسره إلا الله ورسوله صلى الله عليه وسلم. فأقول قد تقدم الكلام على ذلك وإنما مقصود السلف بذلك تأويله وصرفه عن ظاهره. وأما قوله وسمع الإمام أحمد رحمه الله شخصا يروي حديث النزول ويقول: ينزل بغير حركة ولا انتقال، ولا تغير حال، فأنكر الإمام أحمد عليه ذلك وقال: قل كما قال رسول الله صلى الله عليه وسلم، فهو أغير على ربه منك، فأقول نعم، قد كان أحمد ينكر هذه الألفاظ التي لم يأت بها كتاب ولا سنة ولا نطق بها أصحاب رسول الله صلى الله عليه وسلم ولا من بعدهم من التابعين وكان يحب السكوت عن ذلك كما قدمنا ذلك عنه في الحد.

(1/55)


ما جاء عن المتقدمين من وصفه بالحركة والإنتقال، ما نقله حرب عن ائمة عصره فيما يجب إعتقاده، نزول الله تعالى إلى سماء الدنيا والرد على راديه - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

ما جاء عن المتقدمين من وصفه بالحركة والإنتقال
...
ولأئمة السلف ومنهم أحمد كلام في الحركة والانتقال، فنذكر من ذلك ما يتبين به صحة مذهب السلف وبطلان ما خالفهم من كلام أهل البدع. قال شيخ الإسلام ابن تيمية قدس الله روحه في العقل والنقل بعد كلام طويل قال فيه: والفعل صفة كمال لا صفة نقص كالكلام والقدرة وعدم الفعل صفة نقص، كعدم الكلام وعدم القدرة، فدل العقل على صحة ما دل عليه الشرع وهو المطلوب. وكان الناس قبل أبي محمد بن كلاب صنفين، فأهل السنة والجماعة يثبتون ما يقوم بالله تعالى من الصفات والأفعال التي يشاؤها ويقدر عليها، والجهمية من المعتزلة وغيرهم تنكر هذا.

(1/55)

وهذا فأثبت ابن كلاب قيام الصفات اللازمة به ونفى أن يقوم به ما يتعلق بمشيئته وقدرته من الأفعال وغيرها، ووافقه على ذلك أبو العباس القلانسي وأبو الحسن الأشعري وغيرهما، وأما الحارث المحاسبي فكان ينتسب إلى قول ابن كلاب ولهذا أمر أحمد بهجره، وكان أحمد يحذر عن ابن كلاب وأتباعه، ثم قيل عن الحادث أنه رجع عن قوله، وقد ذكر الحارث في كتاب فهم القرآن عن أهل السنة في هذه المسألة قولين ورجح قول ابن كلاب، وذكر ذلك في قوله تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} ، وأمثال ذلك.

(1/56)

ما نقله حرب عن ائمة عصره فيما يجب إعتقاده
...
وأئمة السنة والحديث على إثبات النوعين، وهو الذي ذكره عنهم من نقل مذهبهم، كحرب الكرماني، وعثمان ابن سعيد الدارمي وغيرهما، بل صرح هؤلاء بلفظ الحركة وأن ذلك هو مذهب أئمة السنة والحديث من المتقدمين والمتأخرين، وذكر حرب الكرماني قول من لقيه من أئمة السنة؛ كأحمد بن حنبل، وإسحاق بن راهويه، وعبد الله بن الزبير الحميدي، وسعيد بن منصور، وقال عثمان بن سعيد وغيره: إن الحركة من لوازم الحياة، فكل حي متحرك، وجعلوا نفي هذا من أقوال الجهمية، نفاة الصفات الذين اتفق السلف والأئمة على تضليلهم وتبديعهم، وطائفة أخرى من السلفيين؛ كنعيم بن حماد الخزاعي، والبخاري صاحب الصحيح، وأبي بكر بن خزيمة، وغيرهم؛ كأبي عمر بن عبد البر وأمثاله يثبتون المعنى الذي يثبته هؤلاء، ويسمون ذلك فعلا ونحوه، لكن يمنعون عن إطلاق لفظ الحركة لكونه

(1/56)

غير مأثور وأصحاب أحمد منهم من يوافق هؤلاء، كأبي بكر عبد العزيز، وأبي عبد الله بن بطة، وأمثالهما، ومنهم من يوافق الأولين: كأبي عبد الله ابن حامد، وأمثاله – ثم ذكر كلاما – طويلا إلى أن قال: وقال أبو محمد حرب بن إسماعيل الكرماني في مسائله المعروفة التي نقلها عن أحمد، وإسحاق، وغيرهما، وذكر معهما من الآثار عن النبي صلى الله عليه وسلم والصحابة وغيرهم ما ذكر – إلى أن قال: وأدركت من أدركت من علماء أهل العراق والحجاز والشام وغيرهم عليها، فمن خالف شيئا من هذه المذاهب أو طعن فيها أو عاب قائلها فهو مبتدع خارج من الجماعة زائل عن منهج السنة وسبيل الحق، وهو مذهب أحمد، وإسحاق، وإبراهيم بن مخلد، وعبد الله بن الزبير الحميدي، وسعيد بن منصور، وغيرهم ممن جالسنا وأخذنا عنهم العلم، وذكر الكلام في الإيمان، والقدر، والوعيد، والإمامة، وما أخبر به الرسول من أشراط الساعة، وأمر البرزخ، والقيامة، وغير ذلك، إلى أن قال: وهو سبحانه بائن من خلقه، لا يخلو من علمه مكان، ولله عرش، وللعرش حملة يحملونه، وله حد، الله أعلم بحده، والله على عرشه، عز ذكره، وتعالى جده، ولا إله غيره، والله تعالى سميع لا يشك، بصير لا يرتاب، عليم لا يجهل، جواد لا يبخل، حليم لا يعجل، حفيظ لا ينسى، يقظان لا يسهو، رقيب لا يغفل، يتكلم، ويتحرك، ويسمع، ويبصر، وينظر، ويقبض، ويبسط، ويحب، ويكره، ويبغض، ويرضى، ويسخط، ويغضب، ويرحم، وعفو، ويغفر، ويعطي، ويمنع، وينزل كل ليلة إلى سماء الدنيا كيف شاء، وكما شاء، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}

(1/57)

إلى أن قال: ولم يزل متكلما عالما {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} اهـ ?.
والمقصود أنه ذكر عن أئمة السلف في أفعال الله الاختيارية التي تتعلق بمشيئة وقدرته وإرادته الحركة فليس لنا أن نعدل عن قولهم ونأخذ بمذاهب أهل البدع وآرائهم.

(1/58)

نزول الله تعالى إلى سماء الدنيا والرد على راديه
...
وقال شيخ الإسلام أيضا في العقل والنقل: وقال عثمان بن سعيد الدارمي في كتابه المعروف "بنقض عثمان بن سعيد، على المريسي الجهمي العنيد، فيما افترى على الله في التوحيد"، قال: وادعى المعارض أيضا أن قول النبي صلى الله عليه وسلم: "إن الله ينزل إلى السماء الدنيا حين يمضي ثلث الليل، فيقول: هل من مستغفر؟ هل من تائب؟، هل من داع؟ " قال: وادعى أن الله لا ينزل بنفسه، إنما ينزل أمره، ورحمته، وهو على العرش، وبكل مكان من غير زوال؛ لأنه الحي القيوم، والقيوم بزعمه من لا يزول. "قال" فيقال لهذا المعارض: وهذا أيضا من حجج النساء والصبيان، ومن ليس عنده بيان، ولا لمذهبه برهان، لأن أمر الله ورحمته ينزل في كل ساعة ووقت وأوان، فما بال النبي صلى الله عليه وسلم يحد لنزوله الليل دون النهار ويوقت من الليل شطره والأسحار؟ أفأمره ورحمته يدعوان العباد إلى الاستغفار؟ أو يقدر الأمر والرحمة أن يتكلما دونه؟ فيقولا: "هل من داع فأجيبه؟ هل من مستغفر فأغفر له؟ هل من سائل فأعطيه؟ " فإن قررت مذهبك لزمك أن تدعي أن الرحمة والأمر هما اللذان يدعوان العباد إلى الإجابة والاستغفار بكلامه دون الله، وهذا محال عند السفهاء، فكيف عند الفقهاء؟ قد علمتم ذلك ولكن تكابرون، وما بال رحمته

(1/58)

وأمره ينزلان من عنده شطر الليل ثم يمكثان إلى طلوع الفجر ثم يرفعان؟ لأن رفاعة راويه يقول في حديثه: "حتى ينفجر الفجر"، قد علمتم إن شاء الله تعالى أن هذا التأويل باطل، ولا يقبله إلا ساهل، وأما دعواك أن تفسير القيوم الذي لا يزول عن مكانه ولا يتحرك فلا يقبل منكم هذا التفسير إلا بأثر صحيح مأثور عن رسول الله صلى الله عليه وسلم أو عن بعض أصحابه أو التابعين، لأن الحي القيوم يفعل ما شاء، ويتحرك إذا شاء، ويهبط ويرتفع إذا شاء، ويقبض ويبسط ويقوم ويجلس إذا شاء، لأن أمارة ما بين الحي والميت التحرك. كل حي متحرك لا محالة، كل ميت غير متحرك لا محالة. ومن يلتفت إلى تفسيرك وتفسير صاحبك مع تفسير نبي الرحمة، ورسول رب العزة إذ فسر نزوله مشروعا منصوصا، ووقت لنزوله وقتا مخصوصا، لم يدع لك ولأصحابك فيه لعبا ولا عويصا. انتهى، والله أعلم.

(1/59)


إرادة الله لأعمال العباد من طاعة ومعصية، تنزيه الله عن تعذيب المطيع - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

إرادة الله لأعمال العباد من طاعة ومعصية
...
"ومنها" ما ذكره الشارح في صفحة ثلاثة وثلاثين على قول الناظم:
وكل ما يفعله العباد ... من طاعة أو ضدها مراد
لربنا من غير ما اضطرار ... منه لنا فافهم ولا تمار
قال الشارح: وكل ما أي فعل يفعله العباد من طاعة وهي متعلق المدح في العاجل، والثواب في الآجل، أو ضدها أي وكل ما يفعله من ضد الطاعة وهي المعصية يعني ما فيه ذم في العاجل، وعقاب أو لوم في الآجل مراد لربنا تعالى داخل تحت إرادته ومشيئته فما شاء كان وما لم يشأ لم يكن، وهو على كل شيء قدير. انتهى.

(1/59)

فأقول: اعلم وفقك الله تعالى أن الشارح والناظم أطلقا لفظ الإرادة من غير تفصيل ولا بيان، وهو كلام مجمل موهم من جنس ما تقدم من الألفاظ التي نبهنا عليها من كلام أهل البدع، فإن الظاهر من هذا اللفظ الذي أطلقه الشارح والناظم إنما يراد به الإرادة الكونية القدرية، وفي المسألة تفصيل قد ذكره المحققون من أهل العلم، لأن الإرادة إرادتان، كونية قدرية، وإرادة دينية شرعية
وبيان ذلك بما ذكره شيخ الإسلام بن تيمية قدس الله روحه في منهاج السنة حيث قال: "الوجه الثالث" طريقة الأئمة الفقهاء وأهل الحديث وكثير من أهل النظر وغيرهم، أن الإرادة في كتاب الله نوعان: إرادة تتعلق بالأمر، وإرادة تتعلق بالخلق، فالإرادة المتعلقة بالأمر أن يريد من العبد فعل ما أمر به، وأما إرادة الخلق فأن يريد ما يفعله هو، فإرادة الأمور هي المتضمنة للمحبة والرضا، وهي الإرادة الدينية، والإرادة المتعلقة بالخلق هي المشيئة، وهي الإرادة الكونية القدرية، فالأولى، كقوله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْر} ، وقوله: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُم} إلى قوله: {يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ} ، وقوله: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} الآية والثانية، كقوله: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْس أَهْلَ الْبَيْت} الآية. والثانية، كقوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} ، وقوله: {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ} ، ومن هذا النوع

(1/60)

قول المسلمين: ما شاء الله كان وما لم يشأ لم يكن، ومن الأول: كقولهم لمن يفعل القبائح هذا يفعل ما لا يريده الله منه، فإذا كان كذلك فالكفر والفسوق والعصيان ليس مراداً للرب عز وجل بالاعتبار الأول، والطاعة موافقة لتلك الإرادة، وموافقة للأمر المستلزم لتلك الإرادة. فأما موافقة مجرد النوع الثاني فلا يكون به مطيعا وحينئذ فالنبي يقول له أن الله يبغض الكفر ولا يحبه ولا يرضاه لك أن تفعله ولا يريده بهذا الاعتبار، والنبي صلى الله عليه وسلم يأمره بالإيمان الذي يحبه الله ويرضاه له ويريده بهذا الاعتبار. ثم ذكر كلاما طويلا في منهاج السنة في الجزء الثاني من المجلد الأول في صفحة اثنين وعشرين: فمن أراد الوقوف عليه فليراجعه في محله.
وقال أيضا رحمه الله تعالى في موضع آخر: وقد قسم الإرادة أربعة أقسام، فقال رحمه الله: "الأول" ما تعلقت به الإرادتان، وهو ما وقع في الوجود من الأعمال الصالحة، فإن الله تعالى أرادها إرادة دين وشرع، فأمر به وأحبه ورضيه وأراده إرادة كون، فوقع ولولا ذلك لما كان. "الثاني" ما تعلقت به الإرادة الدينية فقط، وهو ما أمر الله به من الأعمال الصالحة فعصى ذلك الأمر الكفار والفجار فتلك كلها إرادة دين وهو يحبها ويرضاها لو وقعت ولم تقع. "الثالث" ما تعلقت به الإرادة الكونية فقط، وهو ما قدره وشاءه من الحوادث التي لم يأمر بها كالمباحات والمعاصي، فإنه لم يأمر بها ولم يرضها ولم يحبها إذ هو لا يأمر بالفحشاء ولا يرضي لعباده الكفر ولولا مشيئته وقدرته وخلقه لما كانت ولما وجدت، فإن ما شاء الله كان

(1/61)

وما لم يشأ لم يكن. "الرابع" من أقسام الإرادة الذي لم تتعلق به هذه الإرادة ولا هذه فهذا ما لم يكن من أنواع المباحات والمعاصي، أنتهي.
إذا تبين لك هذا فاعلم أن قول الناظم والشارح يوافق ما قالته القدرية الجبرية حين ردوا ما قالته القدرية النفاة لما أنكروا القدر وزعموا أن الأمر أنف فقابلهم أولئك بالقول بالجبر 1 وأنهم لا يخرجون عن قدره وقضائه نظرا منهم إلى أن الأمر كائن بمشيئة الله وقدره، وأن ما شاء كان وما لم يشأ لم يكن، وأنه تعالى خالق كل شيء وربه ومليكه، ولا يكون في ملكه شيء إلا بقدرته وخلقه ومشيئته، كما قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} {مَا كَانُوا لِيُؤْمِنُوا إِلاَّ أَنْ يَشَاءَ اللَّه} {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ} ، ونحو ذلك من الآيات. ولا ريب أن هذا أصل عظيم من أصول الإيمان لا بد منه في حصول الإيمان وبإنكاره ضلت القدرية النفاة، وخالفوا جميع الصحابة وأئمة الإسلام، لكن لا بد معه من الإيمان بالإرادة الشرعية الدينية التي نزلت بها الكتب الإيمانية، ودلت عليها النصوص النبوية وأئمة المسلمين قد أثبتوا هذه وهذه، وذكروا الجمع بينهما وآمنوا
__________
1 اقتصر المؤلف وفقنا الله وإياه على رد الجبرية على القدرية، ولم يذكر مذهب أهل الحديث ومتبعي السلف في الرد على الفريقين للجمع بين النصوص المثبتة لأفعال العبد بمشيئة الله تعالى إذ عليها مدار صحة التكليف وقد أثبته وأوضحه المحقق ابن القيم رحمه الله تعالى في كتابه شفاء الغليل بما لم يأت بمثله أحد, وقول المؤلف وأنهم لا يخرجون عن قدره الخ، يقوله الأثريون أيضا لا الجبرية وحدهم.

(1/62)

بكل من الأصلين، فتفطن، فهذا الموضع يزيل عنك إشكالات كثيرة، والله سبحانه وتعالى أعلم.

(1/63)

تنزيه الله عن تعذيب المطيع
...
" فصل "
ومنها ما ذكره الشارح في صفحة خمس وثلاثين على قول الناظم:
وجاز للمولى يعذب الورى ... من غير ما ذنب ولا جرم جرى
إلى آخره.
قال الشارح: وجاز للمولى جل جلاله – وهو رب العالمين – يعذب الورى أي الخلق من غير ذنب أي إثم ولا جرم هو بمعنى ما قبله، وعطفه عليه لزيادة البيان، جرى من العدم إلى قوله: حتى إثابة العاصي وعقوبة المطيع إلى قوله: لأنه تعالى لو عذبهم لعذبهم بعدله الخالص من شائبة الظلم لأنه تعالى تصرف في ملكه، والعدل وضع الشيء في محله من غير اعتراض على الفاعل عكس الظلم – إلى آخر كلامه.
فأقول: اعلم وفقك الله أن هذا الكلام الذي قاله الناظم، والشارح يخالف ما قاله المحققون من أهل العلم، بل هو من كلام أهل البدع الذين قابلوا باطلا بباطل المخالفين لأئمة السلف رضوان الله تعالى عليهم. قال شيخ الإسلام ابن تيمية قدس الله روحه بعد كلام له سبق: وهذه النصوص النافية للظلم تثبت العدل في الجزاء وأنه لا يبخس عاملا عمله، وكذلك قوله فيمن عاقبهم: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْء} ، وقوله: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ}

(1/63)

بين أن عقاب المجرمين عدلا لذنوبهم لا لأنا ظلمناهم فعاقبهم بغير ذنب. والحديث الذي في السنن " لو عذب الله أهل سمواته وأرضه، لعذبهم وهو غير ظالم لهم، ولو رحمهم، لكانت رحمته لهم خيراً من أعمالهم". يبين أن العذاب لو وقع لكان لاستحقاقهم ذلك لا لكونه بغير ذنب. وهذا يبين أن من الظلم المنفي عقوبة من لم يذنب. وكذلك قوله: {وَقَالَ الَّذِي آمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الْأَحْزَابِ. مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبَادِ} يبين أن هذا العقاب لم يكن ظلما بل لاستحقاقهم ذلك، وأن الله لا يريد الظلم. والأمر الذي لا يمكن القدرة عليه لا يصلح أن يمدح الممدوح بعدم إرادته، وإنما يكون المدح بترك الأفعال إذا كان الممدوح قادراً عليها فعلم أن الله قادر على ما نزه نفسه عنه من الظلم وأنه لا يفعله وبذلك يصح قوله: "إني حرمت الظلم على نفسي". وإن التحريم هو المنع. وهذا لا يجوز أن يكون فيما هو ممتنع لذاته فلا يصلح أن يقال حرمت على نفسي أو منعت نفسي من خلق مثلي أو جعل المخلوقات خالقة ونحو ذلك من المحالات، وأكثر ما يقال في تأويل ذلك ما يكون معناه أني أخبرت عن نفسي بأن ما لا يكون مقدوراً لا يكون مني، وهذا المعنى مما يتيقن المؤمن أنه ليس مراد الرب، وأنه يحب تنزيه الله ورسوله عن إرادة مثل هذا المعنى الذي لا يليق الخطاب بمثله إذ هو مع كونه شبه التكرير وإيضاح الواضح، ليس فيه مدح ولا ثناء ولا ما يستفيده المستمع، فعلم أن الذي حرمه على نفسه هو أمر مقدور عليه لكنه لا يفعله

(1/64)

لأنه حرمه على نفسه وهو سبحانه منزه عن فعله مقدس عنه يبين أن ما قاله الناس في حدود الظلم يتناول هذا دون ذلك، كقول بعضهم: الظلم وضع الشيء في غير موضعه، كقولهم: من أشبه أباه فما ظلم، أي فما وضع الشبه غير موضعه. ومعلوم أن الله سبحانه حكم عدل لا يضع الأشياء إلا مواضعها، ووضعها غير مواضعها ليس ممتنعا لذاته بل هو ممكن، لكنه لا يفعله، لأنه لا يريده، بل يكرهه ويبغضه، إذ قد حرمه على نفسه.
وكذلك من قال: الظلم إضرار غير مستحق، فإن الله لا يعاقب أحداً بغير حق. وكذلك من قال هو نقص الحق، وذكر أن أصله النقص كقوله: {كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئا} . وأما من قال: هو التصرف في ملك الغير، فهذا ليس بمطرد ولا منعكس، فقد يتصرف الإنسان في ملك غيره بحق ولا يكون ظالما، وقد يتصرف في ملكه بغير حق فيكون ظالما. وظلم العبد نفسه كثير في القرآن. وكذلك من قال: فعل المأمور خلاف ما أمر به، ونحو ذلك. أتسلم صحة هذا الكلام؟ فالله سبحانه قد كتب على نفسه الرحمة وحرم على نفسه الظلم فهو لا يفعل خلاف ما كتب ولا يفعل ما حرم. وليس هذا الجواب موضع بسط هذه الأمور التي نبهنا عليها فيه، وإنما نشير إلى النكت.
وبهذا يتبين القول المتوسط وهو: أن الظلم الذي حرمه الله على نفسه مثل أن يترك حسنات المحسن، فلا يجزيه بها، ويعاقب البريء على ما لم يفعل من السيئات ويعاقب هذا بذنب غيره، أو يحكم بين الناس بغير القسط

(1/65)

ونحو ذلك من الأفعال التي ينزه الرب عنها لقسطه وعدله وهو قادر عليها، وإنما استحق الحمد والثناء لأنه ترك هذا الظلم وهو قادر عليه. وكما أن الله منزه عن صفات النقص والعيب، فهو أيضا منزه عن أفعال النقص والعيب، وعلى قول الفريق الثاني ما ثم فعل يجب تنزيه الله عنه أصلا، والكتاب والسنة وإجماع سلف الأمة وأئمتها يدل على خلاف ذلك إلى آخر كلامه رحمه الله تعالى، فمن أراد الوقوف عليه فهو في الجلد الأول من الفتاوى في صفحة اثنتين وأربعين وثلاث مائة. إذا تحققت هذا وتبين لك من شيخ الإسلام ابن تيمية قدس الله روحه أن الله سبحانه وتعالى لا يعذب أحداً من عباده بغير ذنب، لأنه نزه نفسه عن ذلك فلا يريده بل يكرهه ويبغضه، لأنه حرمه على نفسه وإن كان قادرً عليه، فتبين بهذا خطأ الناظم والشارح حيث توهما أن ذلك جائز بغير ذنب ولا جرم استحق به العقاب والعذاب، فإن هذا هو حقيقة قول الفريق الثاني الذين قابلوا باطلا بباطل حيث قالوا ما ثم فعل يجب تنزيه الله عنه أصلا.
وقال ابن القيم رحمه الله تعالى في شفاء العليل في مناظرة جرت بين سني وجبري، قال السني في جواب الجبري: وصرحت بأنه يجوز عليه أن يعذب أشد العذاب لمن لم يعصه طرفة عين، فإن حكمته ورحمته لا تمنع ذلك بل هو جائز عليه ولولا خبره عن نفسه بأنه لا يفعل ذلك لم تنزهه عنه. وقلت إن تكليفه عباده بما كلفهم به بمنزلة تكليف الأعمى للكتابة، والزمن للطيران، فبغضت الرب إلى من دعوته إلى هذا الاعتقاد ونفرته

(1/66)

عنه وزعمت أنك بذلك توحيده، وقد قلعت شجرة التوحيد من أصلها. وأما منافاة الجبر للشرائع فأمر ظاهر لا خفاء به فإن مبنى الشرائع على الأمر والنهي وأمر الآمر لغيره بفعل نفسه لا بفعل المأمور ونهيه عن فعله لا فعل المنهي عبث ظاهر فإن متعلق الأمر والنهي فعل العبد وطاعته ومعصيته، فمن لا فعل له كيف يتصور أن يوقعه بطاعة أومعصيته، وإذا ارتفعت حقيقة الطاعة والمعصية ارتفعت حقيقة الثواب والعقاب وكان ما يفعله الله بعباده يوم القيامة من النعيم والعذاب أحكاما جارية عليهم لمحض المشيئة والقدرة لا أنها بأسباب طاعتهم ومعاصيهم. بل هاهنا أمر آخر وهو أن الجبر مناف للخلق كما هو مناف للأمر، فإن الله سبحانه له الخلق والأمر وما قامت السموات إلا بعدله فالخلق قام بعدله، وبعدله ظهر كما أن الأمر بعدله، وبعدله وجد، فالعدل سبب وجود الخلق والأمر وغايته فهو علية الفاعلية الغائية والجبر لا يجامع العدل ولا يجامع الشرع والتوحيد. انتهى.
والمقصود من هذا أنه نفى تجويز عذاب الله عباده على ما لم يفعلوه من الذنوب والجرائم وقد نزه الله نفسه عن ذلك لأنه لا يريده بل يكرهه ويبغضه، والله سبحانه وتعالى أعلم.
وقال أيضاً رحمه الله في عدة الصابرين على قوله سبحانه {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِراً عَلِيماً} . كيف يجد في ضمن هذا الخطاب أن شكره تعالى يأبى تعذيب عباده سدى بغير جرم كما يأبى إضاعة سعيهم باطلا فالشكور لا يضيع أجر محسن ولا يعذب غير مسيء

(1/67)

وفي هذا رد لقول من زعم أنه يكلف عبده مالا يطيقه ثم يعذبه على ما لا يدخل تحت قدرته، تعالى الله عن هذا الظن الكاذب، والحسبان الباطل علواً كبيراً، فشكره سبحانه اقتضى أن لا يعذب المؤمن الشكور، ولا يضيع عمله، وذلك من لوازم هذه الصفة، فهو منزه عن خلاف ذلك كما تنزه عن سائر العيوب والنقائص التي تنافي كماله وغناه وحمده. انتهى.
وأما قول الشارح: واستدل بقوله تعالى حكاية عن عيسى عليه السلام: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ} ، فأقول: هذه الآية لا تدل على ما توهمه الشارح من أنه جائز لله أن يعذب عباده من غير ما ذنب ولا جرم استحقوا به، بل الآية تدل على خلافه كما تقدم بيانه مبينا مفصلا.
وقال ابن القيم رحمه الله تعالى في مدارج السالكين على هذه الآية في صفحة مائتين وإحدى عشر: وهذا من أبلغ الأدب مع الله في مثل هذا المقام أي شأن السيد رحمة عبيده والإحسان إليهم، وهؤلاء عبيدك ليسوا عبيدا لغيرك، فإذا عذبتهم مع كونهم عبيدك، فلولا أنهم عبيد سوء من أنجس العبيد وأعتاهم على سيدهم وأعصاهم له لم يعذبهم، لأن قربة العبودية تستدعي إحسان السيد إلى عبده ورحمته له، فلماذا يعذب أرحم الراحمين، وأجود الأجودين، وأعظم المحسنين إحسانا عبيده لولا فرط عتوهم وإبائهم عن طاعته وكمال استحقاقهم للعذاب؟ وقد تقدم قوله: {إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} أي هم عبادك وأنت أعلم بسرهم وعلانيتهم، فإذا عذبتهم عذبتهم على علم منك بما تعذبهم عليه فهم عبادك وأنت أعلم بما جنوه واكتسبوه فليس في هذا

(1/68)

استعطاف لهم كما يظنه الجهال ولا تفويض إلى محض المشيئة والملك المجرد عن الحكمة كما تظنه القدرية، وإنما هو إفراد واعتراف وثناء عليه بحكمته وعدله وكمال علمه بحالهم واستحقاقهم للعذاب. إلى آخر كلامه رحمه الله تعالى.

(1/69)


الإيمان عند السلف قول وعمل وإعتقاد ونية، صفات الله لا يقال فيها زائدة على الذات ولا عين الذات - تنبيه ذوي الألباب

تنبيه ذوي الألباب السليمة عن والوقوع في الألفاظ المبتدعة الوخيمة

الإيمان عند السلف قول وعمل وإعتقاد ونية
...
فصل
"ومنها" ما ذكره في القول السديد على قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} ، فقال: ومعنى الإيمان بالله أن تعتقد أنه هو الإله المعبود الذي لا يستحق العبادة أحد سواه ومعنى الكفر بالطاغوت أن تعتقد بطلان عبادة غير الله إلى آخر كلامه.
فأقول: اعلم وفقك الله أنه لا يكفي في الإيمان بالله مجرد الاعتقاد بالقلب فقط، فإن هذا هو مذهب الجهمية ومن تبعهم من أهل الكلام، بل لا بد مع ذلك من نطق اللسان، واعتقاد الجنان، والعمل بالأركان. فإن اعتقاد القلب وحده لا يكفي في النجاة بل هو مخالف لما عليه أهل السنة والجماعة وأئمة الحديث وغيرهم.
قال شيخ الإسلام ابن تيمية قدس الله روحه في كتاب الإيمان: ومن هذا الباب أقوال السلف وأئمة السنة في تفسير الإيمان، فتارة يقولون: هو قول وعمل، وتارة يقولون: هو قول وعمل ونية، وتارة يقولون: قول وعمل ونية واتباع السنة، وتارة يقولون: قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، وكل هذا صحيح. فإذا قالوا: قول وعمل، فإنه يدخل في القول قول القلب

(1/69)

واللسان جميعا، وهذا هو المفهوم من لفظ القول والكلام ونحو ذلك – إلى أن قال: والمقصود هنا: أن من قال من السلف: الإيمان قول وعمل، أراد قول القلب واللسان وعمل القلب والجوارح، ومن أراد أن لفظ القول لا يفهم منه إلا القول الظاهر أو خاف ذلك فزاد الاعتقاد بالقلب، ومن قال قول وعمل ونية، قال القول يتناول ذلك، ومن زاد اتباع السنة فلأن ذلك كله لا يكون محبوبا لله إلا باتباع السنة، وأولئك لم يريدوا كل قول وعمل، وإنما أرادوا ما كان مشروعا من الأقوال والأعمال، ولكن كان مقصودهم الرد على المرجئة الذين جعلوه قولا فقط، فقالوا بل هو قول وعمل، والذين جعلوه أربعة فسروا مرادهم كما سئل سهل بن عبد الله التستري عن الإيمان ما هو؟ فقال: قول وعمل ونية وسنة، لأن الإيمان إذا كان قولا بلا عمل فهو كفر، وإذا كان قولا وعملا بلا نية فهو نفاق، وإذا كان قول وعمل ونية بلا اتباع سنة فهو بدعة.
قال ابن القيم رحمه الله تعالى في كتاب الصلاة: وههنا أصل آخر وهو أن حقيقة الإيمان مركبة من قول وعمل، والقول قسمان: قول القلب، وهو الاعتقاد، وقول اللسان، وهو التكلم بكلمة الإسلام. والعمل قسمان: عمل القلب، وهو نية وإخلاص، وعمل الجوارح. فإذا زالت هذه الأربعة زال الإيمان بكماله، وإذا زال تصديق القلب لم تنفع بقية الأجزاء، فإن تصديق القلب شرط في اعتقادها، وكونها نافعة إلى آخر كلامه رحمه الله. إذاً المقصود بهذا، التنبيه. فمن أراد الكلام بتمامه فليراجعه هناك.

(1/70)

وقال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في كشف الشبهات ما ذكره بقوله: ولنختم الكلام إن شاء الله بمسألة عظيمة مهمة جداً – فذكر كلاما ثم قال: فنقول: لا خلاف أن التوحيد لا بد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلما، فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما إلى أن قال: فإن عمل بالتوحيد عملا ظاهراً وهو لا يفهمه ولا يعتقده بقلبه فهو منافق، وهو شر من الكافر الخالص إلى آخر كلامه. وكذلك الكفر بالطاغوت لا يكفي في ذلك مجرد اعتقاد القلب فقط كما قال شيخ الإسلام محمد بن عبد الوهاب في كتاب التوحيد:
باب ما جاء أن بعض هذه الأمة يعبد الأوثان، وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} ، قال في المسائل في معنى الطاغوت: "الرابعة": وهي من أهمها: ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد القلب أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ انتهى.
فإذا تبين لك هذا فاعلم أن اعتقاد بطلان عبادة غير الله لا يكفي في النجاة وحده بل لا بد مع ذلك من تكفيرهم والبراء منهم ومن دينهم والتصريح لهم بذلك وإظهار العداوة والبغضاء لهم كما قال شيخنا عبد الرحمن بن حسن على ما ذكر شيخ الإسلام محمد بن عبد الوهاب بقوله: أصل الإسلام وقاعدته أمران: "الأول": الأمر بعبادة الله وحده

(1/71)

لا شريك له، والتحريض على ذلك والموالاة فيه وتكفير من تركه. "الثاني": الإنذار عن الشرك في عبادة الله، والتلفظ في ذلك والمعادة فيه وتكفير من فعله، فذكر كلاما طويلا ثم قال رحمه الله تعالى:
وقد وسم أهل الشرك بالكفر فيما لا يحصى من الآيات، فلا بد من تكفيرهم، وأيضا هذا هو مقتضى لا إله إلا الله كلمة الإخلاص، فلا يتم معناها إلا بتكفير من جعل لله شريكا في عبادته كما في الحديث الصحيح "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله". فقوله: وكفر بما يعبد من دون الله – تأكيد للنفي فلا يكون معصوم الدم والمال إلا بذلك، فلو شك أو تردد لم يعصم دمه وماله، فهذه الأمور هي تمام التوحيد، لأن لا إله إلا الله قيدت في الأحاديث بقيود ثقال بالعلم والإخلاص والصدق واليقين وعدم الشك، فلا يكون المرء موحداً إلا باجتماع هذا كله واعتقاده وقبوله ومحبته والمعاداة فيه والموالاة. انتهى.
ثم إني بعد ما حررت هذه الكلمات وقفت على ما ذكره في القول السديد أن أركان الإيمان ثلاثة، قول باللسان، واعتقاد بالجنان، وعمل بالأركان.
فقلت من التعجب ليت شعري ... أأيقاظ أمية أم نيام
فإذا كان هذا هو الحق وتعتقد أنها أركان الإيمان، فكيف ساغ لك أن تذكر أن معنى الإيمان بالله أن تعتقد أنه هو الإله المعبود الذي لا يستحق العبادة أحد سواه، وقد ذكر شيخ الإسلام محمد بن عبد الوهاب رحمه الله في كشف الشبهات أنه لا خلاف أن التوحيد لا بد أن يكون بالقلب

(1/72)

واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلما، وأنت لم تذكر في معنى الإيمان بالله في هذا الموضع إلا ركنا واحدا وهو الاعتقاد فقط، وقد علمت أنه لا بد من الركنين الآخرين لأنه لا يكون الرجل مسلما إلا بالقيام بهذه الأركان الثلاثة، وقد تقدم أن مذهب الجهمية هو التصديق فقط، وتقدم أقوال أئمة السلف في معنى الإيمان، فلا بد من المصير إلى ما ذكروه وقرروه، وكذلك ما ذكرته في معنى الطاغوت أن تعتقد بطلان عبادة غير الله، وقد كان من المعلوم أنه لا بد مع ذلك من تكفير من فعل الشرك والبراءة منه والتصريح لهم بالعداوة والبغضاء، فتأمل ذلك، والله الموفق للصواب.

(1/73)

الذات لا يكون منها بل يكون مفارقا لها، ومن المعلوم أن ما كان مفارقا للذات لا يكون من الصفات القائمة بذاته بل يكون مخلوقا من مخلوقاته، تعالى الله عن ذلك علواً كبيراً.
وقد قال الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب رحمه الله تعالى في رده على الزيدية لما أثبت الصفات اللازمة القائمة بذات الله.
قال الزيدي: فإن ترد أنها تدل على صفات زائدة على الذات لزمك ما لزم الأشاعرة وهو أن يكون مع الله قدماء، وهي المعاني التي لحقت ذاته تعالى بالوصف، ونحن نبرأ من هذا نحن وأنت، قال الشيخ عبد الله في جوابه: فيقال أهل السنة والجماعة يقولون: إن الله تبارك وتعالى موجود كامل بجميع صفاته، فإذا قال القائل دعوت الله أو عبدت الله كان اسم الله متناولا للذات المتضمنة لصفاتها ليس اسم الله اسما لذات مجردة عن صفاتها اللازمة لها، وحقيقة ذلك أنه لا يكون نفسه إلا بنفسه، ولا تكون ذاته إلا بصفاته، ولا يكون نفسه إلا بما هو داخل في مسمى اسما لذات مجردة عن صفاتها اللازمة لها وحقيقة ذلك أنه لا يكون نفسه إلا بنفسه ولا تكون ذاته إلا بصفاته، ولا يكون نفسه إلا بما هو داخل في مسمى اسمها، ولكن قول القائل إنه يلزم أن يكون مع الله قدماء، تلبيس – فإن ذلك يشعر أن مع الله قدماء منفصلة عنه، وهذا لا يقوله إلا من هو من أكفر الناس وأجهلهم بالله كالفلاسفة، لأن لفظ الغير يراد به ما كان مفارقا له بوجود أو زمان أو مكان ويراد به ما أمكن العلم به دونه، فالصفة لا تسمى غيراً له، فعلى المعنى الأول يمتنع أن يكون معه غيره. وأما المعنى الثاني فلا يمتنع أن يكون وجوده مشروطا بصفات، وأن يكون مستلزما لصفات لازمة له وإثبات المعاني القائمة التي

(1/74)

يوصف بها الذات لا بد منها لكل عاقل، ولا خروج عن ذلك إلا بجحد وجود الموجودات مطلقا، وأما من جعل وجود العلم هو وجود القدرة، ووجود القدرة هو وجود الإرادة فطرد هذه المقالة يستلزم أن يكون وجود كل شيء هو عين وجود الخالق تعالى وهذا منتهى الاتحاد وهو مما يعلم بالحس والعقل والشرع أنه في غاية الفساد، ولا مخلص من هذا إلا بإثبات الصفات، مع نفى مماثلة المخلوقات وهو دين الذين آمنوا وعملوا الصالحات – ثم ذكر كلاما طويلا تركناه خشية الإطالة.
وقال الإمام أحمد في الرد الزنادقة: فقالت الجهمية لنا – لما وصفنا الله: هذه الصفات إن زعمتم أن الله ونوره، والله وعظمته، والله وقدرته، فقد قلتم بقول النصارى حين زعمتم أن الله لم يزل ونوره ولم يزل وقدرته. فقلنا لا نقول: إن الله لم يزل وقدرته ونوره، ولكن نقول: لم يزل بقدرته وبنور، لا متي قدر ولا كيف قدر؟ وقالوا: لا تكونوا موحدين أبدا حتى تقولوا: كان الله ولا شيء. فقلنا: نحن نقول كان الله ولا شيء، ولكن إذا قلنا إن الله لم يزل بصفاته كلها أليس إنما نصف إلها واحدا بجميع صفاته، وضربنا لهم في ذلك مثلا، فقلنا: أخبرونا عن هذه النخلة أليس لها جذوع وكرب وليف وسعف وخوص وجُمّار واسمها اسم شيء واحد، نخلة. سميت نخلة بجميع صفاتها، فكذلك الله سبحانه وتعالى، وله المثل الأعلى بجميع صفاته إله واحد، ولا نقول إنه كان في وقت من الأوقات ولا قدرة حتى خلق القدرة والذي ليس له قدرة هو عاجز، ولا نقول قد في وقت من الأوقات ولا

(1/75)

علم له حتى خلق العلم، والذي لا يعلم هو جاهل، ولكن نقول لم يزل الله عالما قادراً مالكا لا متى ولا كيف، وقد سمى الله رجلا كافرا اسمه الوليد بن المغيرة المخزومي، فقال: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً} وقد كان هذا الذي سماه الله وحيدا، وله عينان وأذنان ولسان وشفتان ويدان ورجلان وجوارح كثيرة فقد سماه الله وحيدا بجميع صفاته، فكذلك الله تعالى وله المثل الأعلى هو بجميع صفاته إله واحد. انتهى.
فتبين بما ذكره الإمام أحمد أن الله سبحانه وتعالى إله واحد بجميع صفاته اللازمة القائمة بذاته ولم يقل إن من هذه الصفات صفة زائدة على ذاته كالسمع والبصر كما أن النخلة بجذوعها وكربها وليفها وسعفها وخوصها وجمارها نخلة واحدة بجميع هذه الصفات لها ولا يمكن في العقل أن السعف والليف زائدان على مسمى النخلة إذ جعل هذه المسميات من مسمى واحد، وليس منها شيء زائد على ذاته، والله أعلم.
وقال ابن القيم رحمه الله تعالى في بدائع الفوائد بعد كلام سبق: حلوا لنا شبه من قال باتحادهما ليتم الدليل، فإنكم أقمتم دليلا وعليكم الجواب عن المعارض، فمنها أن الله وحده هو الخالق وما سواه مخلوق، فلو كانت أسماؤه غيره لكانت مخلوقة وللزم ألا يكون له اسم في الأزل ولا صفة، لأن أسماءه صفات، وهذا هو السؤال الأعظم الذي قاد متكلمي الإثبات إلى أن يقولوا الاسم هو المسمى فما عندكم في دفعه؟
والجواب: أن منشأ الغلط في هذا الباب من إطلاق ألفاظ مجملة محتملة

(1/76)

لمعنيين: حق وباطل فلا ينفصل النزاع إلا بتفصيل تلك المعاني وتنزيل ألفاظها عليها. ولا ريب أن الله تبارك وتعالى لم يزل ولا يزال موصوفا بصفات الكمال المشتقة أسماؤه منها، فلم يزل بصفاته وأسمائه وهو إله واحد له الأسماء الحسنى والصفات العلى، وصفاته وأسماؤه داخلة في مسمى اسمه وإن كان لا يطلق على الصفة وحدها أنها إله يخلق ويرزق فليست صفاته وأسماؤه غيره، وليست هي نفس الإله. وبلاء القوم من لفظة الغير فإنها يراد بها معنيين: أحدهما: المغاير لتلك الذات المسماة بالله وكل ما غاير الله مغايرة محضة بهذا الاعتبار فلا يكون إلا مخلوقا، ويراد به مغايرة الصفة للذات إذا جردت عنها. فإذا قيل علم الله وكلام الله غيره بمعنى أنه غير الذات المجردة عن العلم والكلام كان المعنى صحيحا ولكن الإطلاق باطل، فإذا أريد أن العلم هو الكلام "؟ " المغاير الحقيقة المختصة التي امتاز بهما عن غيره كان باطلا لفظا ومعنى، وبهذا أجاب أهل السنة المعتزلة القائلين بخلق القرآن، قالوا كلامه تعالى داخل في مسمى اسمه، فالله تعالى اسم للذات الموصوفة بصفات الكمال، ومن تلك الصفات صفة الكلام كما أن علمه وقدرته وحياته وسمعه وبصره غير مخلوق، ولا يقال إنه غير الله، فكيف يقال إن بعض ما تضمنه وهو أسماؤه مخلوقة، وهي غيره، فقد حصحص الحق بحمد لله، وانحسم الإشكال، وأن أسماءه الحسنى التي في القرآن من كلامه، وكلامه غير مخلوق، ولا يقال: هو غيره، ولا هو هو، وهذا المذهب مخالف لمذهب المعتزلة الذين يقولون أسماؤه تعالى غيره، وهي مخلوقة، ولمذهب من رد عليهم

(1/77)

ممن يقول أسماؤه نفس ذاته لا غيره، وبالتفصيل تزول الشبهة ويتبين الصواب، والحمد لله. انتهى.
إذا تبين هذا فقد كان معلوما بالاضطرار أن أسماء الله وصفاته من الله، وأنها داخلة في مسمى اسمه لا مغايرة له ولا منفصلة عنه. وقال الشيخ عبد الله بن شيخ الإسلام محمد أيضا في رده على الزيدية بعد كلام ذكره عن أهل البدع في لفظ الغير: ولهذا أطلق كثير من مثبتة الصفات عليها أنها أغيار للذات، وقالوا يقولون "؟ " إنها غير الذات، ولا يقول إنها غير الله، فإن لفظ الذات لا يتضمن الصفات بخلاف اسم الله فإنه يتناول الصفات، ولهذا كان الصواب على قول أهل السنة أن لا يقال في الصفات إنها زائدة على اسم الله بل من قال ذلك فقد غلط عليهم، وإذا قيل هل هي زائدة على الذات أم لا؟ كان الجواب أن الذات الموجودة في نفس الأمر مستلزمة للصفات فلا يمكن وجود الذات مجردة عن الصفات، بل ولا يوجد شيء من الذوات مجردا عن جميع الصفات، بل لفظ الذات تأنيث "ذو" ولفظ "ذو" مستلزم للإضافة، وهذا اللفظ مولد، وأصله أن يقال: ذات علم، وذات قدرة وذات سمع، كما قال الله تعالى: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُم} ، ويقال: فلانة ذات مال وجمال، ثم لما علموا أن نفس الرب ذات علم وقدرة وسمع وبصر ردا على من نفى صفاتها عرفوا لفظ الذات وصار التعريف يقوم مقام الإضافة بحيث إذا قيل لفظ الذات فهو ذات كذا، فالذات لا يكون إلا ذات علم قدرة ونحوه من الصفات لفظا ومعنى، وإنما يريد محققو أهل السنة بقولهم

(1/78)

الصفات زائدة على الذات أنها زائدة على ما أثبته نفاة الصفات من الذات، فإنهم أثبتوا ذاتا مجردة لا صفات لها، فأثبت أهل السنة الصفات زائدة على ما أثبته هؤلاء فهي زيادة في العلم والاعتقاد والخبر لا زيادة على نفس الله جل جلاله، بل نفسه المقدسة متصفة بهذه الصفات لا يمكن أن تفارقها ولا توجد الصفات بدون الذات ولا الذات بدون الصفات. والمقصود هنا بيان بطلان كلام المعترض.
إذا تأملت هذا فاعلم أن ما قاله محققو أهل السنة حيث قالوا إن الصفات زائدة على الذات إنما مرادهم بذلك أنها زائدة على ما أثبته نفاة الصفات من الذات، فإنهم أثبتوا ذاتا مجردة لا صفات لها، ومقصود أهل السنة أنها زائدة على ما أثبته هؤلاء النفاة فهي زيادة في العلم والاعتقاد والخبر، لا زيادة على نفس الله جل جلاله، بل نفسه المقدسة متصفة بهذه الصفات لا يمكن أن تفارقها ولا توجد الصفات بدون الذات، ولا الذات بدون الصفات كما تقدم بيانه.
إذا تحققت هذا فتخصيص الشارح السمع والبصر بأنهما صفتان زائدتان على الذات تخصيص لا أدري ما مقصوده بذلك، وأهل السنة أطلقوا لفظ الصفات ولم يخصوا السمع والبصر، فتأمل ذلك مع أن الإجمال والإطلاق في هذا الموضع وغيره من غير تفصيل ولا تبيين لما أرادوه من إثبات الصفات الزائدة على ما أثبته النفاة من الذات يوهم من لا معرفة له بكلام أهل السنة رضوان الله عليهم أن المقصود بذلك أنها زائدة على نفس الله

(1/79)

جل جلاله، وهذا من أبطل الباطل، وأمحل المحال، وقد قال ابن القيم رحمه الله في الكافية الشافية:
فعليك بالتبيين والتفصيل فال ... إطلاق والإجمال دون بيان
كم أفسدا هذا الوجود وخبطا ال ... آراء والأذهان كل زمان
ثم لا يخفى عن المحب أن أهل السنة لم يقولوا إن الصفات زائدة على الذات فقط كما توهمه الشارح، وإنما قالوا: إنها زائدة على ما أثبته النفاة من الذات، لأنهم إنما أثبتوا ذاتا مجردة عن الصفات فتأمل ذلك، والله أعلم.
وهذا آخر ما أردنا من التنبيه على هذه الورطات التي لا مخلص منها إلا باتباع مذهب السلف من أهل السنة المحضة الذين هم الأسوة وبهم القدوة في مسائل هذا الباب وغيره.
إذا تحققت هذا فنحن لم نذكر في هذا التنبيه إلا ما ذكره أئمة الحنابلة وساداتهم الذين أخذوا بأقوال سلف هذه الأمة وأئمتها، وهذا الذي ذكرناه عن الأئمة هو الذي ندين الله به وهو الحق والصواب، الذي لا شك فيه ولا ارتياب، وما خالفه فهو كلام أهل البدع المخالفين لأهل السنة والجماعة.
و {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَق} . وصلى الله وسلم على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما كثيرا إلى يوم الدين، والحمد لله رب العالمين.
"تم طبع الكتاب"

(1/80)

صفات الله لا يقال فيها زائدة على الذات ولا عين الذات
...
ومنها ما ذكره في الكواكب في صفحة العشرين حيث قال في البصر: ولا على سبيل تأثر حاسة.
فأقول: اعلم أن هذه اللفظة من جملة الألفاظ المخترعة المبتدعة التي لم ينطق بها السلف رضوان الله عليهم لا نفيا ولا إثباتا، فاعلم ذلك.
وكذلك ما ذكره الشارح بقوله في السمع والبصر: إنهما صفتان زائدتان على الذات، وهذا القول الذي ذكره الشارح من أقوال أهل البدع، كالأشاعرة وغيرهم، وكما ذكره شيخ الإسلام عن ابن رشد وغيره، وإذا كان من المعلوم بالاضطرار أن السمع والبصر من الصفات اللازمة القائمة بذات الرب سبحانه وتعالى، فكيف يجوز أن يقال: إنهما صفتان زائدتان على الذات، وهذا من أمحل المحال، وأبطل الباطل. فإن ما كان من الصفات زائداً على

(1/73)


فتييان تتعلقان بتكفير الجهمية

بِسم الله الرَّحْمَن الرَّحِيم

جَوَاب الْمسَائِل الْمَسْئُول عَنْهَا
المسئلة الأولى
فِي رجلَيْنِ تنَازعا فِي تَكْفِير الْجَهْمِية والقبورية والإباضية وَهل بلغتهم الدعْوَة وَقَامَت عَلَيْهِم الْحجَّة أَولا إِلَى آخر السُّؤَال
الْجَواب الْحَمد لله أما الْجَهْمِية فَالْمَشْهُور من مَذْهَب أَحْمد رَحمَه الله وَعَامة أَئِمَّة السّنة تكفيرهم لِأَن قَوْلهم صَرِيح فِي مناقضة مَا جَاءَت بِهِ الرُّسُل وأنزلت بِهِ الْكتب وَحَقِيقَة قَوْلهم جحود الصَّانِع وجحود مَا أخبر بِهِ عَن نَفسه بل وَجَمِيع الرُّسُل وَلِهَذَا قَالَ الإِمَام عبد الله بن الْمُبَارك إِنَّا لنحكي كَلَام الْيَهُود وَالنَّصَارَى وَلَا نستطيع أَن نحكي كَلَام الْجَهْمِية وَبِهَذَا كفرُوا من يَقُول الْقُرْآن

(1/155)

مَخْلُوق وَأَن الله لَا يرى فِي الْآخِرَة وَأَن الله لَيْسَ على الْعَرْش وَأَنه لَيْسَ لَهُ علم وَلَا قدرَة وَلَا رَحْمَة وَلَا غضب وَلَا غير ذَلِك من صِفَاته وهم عِنْد كثير من السّلف مثل ابْن الْمُبَارك ويوسف بن أَسْبَاط وَطَائِفَة من أَصْحَاب أَحْمد لَيْسُوا من الثَّلَاث وَسبعين فرقة
وَقد بَينا لَك فِيمَا مضى أَن الإِمَام أَحْمد وَأَمْثَاله من أهل الْعلم والْحَدِيث لَا يَخْتَلِفُونَ فِي تَكْفِير الْجَهْمِية وَأَنَّهُمْ ضلال زنادقة مرتدون وَقد ذكر من صنف فِي السّنة تكفيرهم من عَامَّة أهل الْعلم والأثر كاللالكائي وَعبد الله بن الإِمَام أَحْمد فِي السّنة لَهُ وَابْن أبي مليكَة والخلال فِي السّنة لَهُ وَإِمَام الْأَئِمَّة ابْن خُزَيْمَة قد قرر كفرهم وَنَقله عَن أساطين الْأَئِمَّة وَقد حكى كفرهم شمس الدّين ابْن الْقيم رَحمَه الله فِي كافيته عَن خَمْسمِائَة من أَئِمَّة الْمُسلمين وعلمائهم فَكيف إِذا انضاف إِلَى ذَلِك كَونهم من عباد الْقُبُور وعَلى طريقتهم فَلَا إِشْكَال وَالْحَالة هَذِه فِي كفرهم وضلالهم
وَأما أباضية أهل هَذَا الزَّمَان فحقيقة مَذْهَبهم وطريقتهم إِذا سبرت أَحْوَالهم فهم جهمية قبوريون وَإِنَّمَا ينتسبون إِلَى الأباضية انتسابا فَلَا يشك فِي كفرهم وضلالهم إِلَّا من غلب عَلَيْهِ الْهوى وأعمى عين بصيرته فَمن تولاهم فَهُوَ عَاص ظَالِم يجب هجره ومباعدته والتحذير مِنْهُ حَتَّى يعلن بِالتَّوْبَةِ كَمَا أعلن بالظلم وَالْمَعْصِيَة

(1/156)

وَمَا ذكر فِي السُّؤَال عَمَّن لَا يرى كفر الْجَهْمِية وأباضية أهل هَذَا الزَّمَان وَيَزْعُم أَن جِهَاد أهل الْإِسْلَام لَهُم سَابِقًا غلوا وَهُوَ لأجل المَال كاللصوص فَهَذَا لم يعرف حَقِيقَة الْإِسْلَام وَلَا شم رَائِحَته وَإِن انتسب إِلَيْهِ وَزعم أَنه من أَهله وَمن يرد الله فتنته فَلَنْ تملك لَهُ من الله شَيْئا وَمن لم يَجْعَل الله لَهُ نورا فَمَا لَهُ من نور
وَأما مَا ذكرته من اسْتِدْلَال الْمُخَالف بقوله صلى الله عَلَيْهِ وَسلم (من صلى صَلَاتنَا) وَأَشْبَاه هَذِه الْأَحَادِيث فَهَذَا اسْتِدْلَال جَاهِل بنصوص الْكتاب وَالسّنة لَا يدْرِي وَلَا يدْرِي أَنه لَا يدْرِي فَإِن هَذَا فَرْضه وَمحله فِي أهل الْأَهْوَاء من هَذِه الْأمة وَمن لَا تخرجه بدعته من الْإِسْلَام كالخوارج وَنَحْوهم فَهَؤُلَاءِ لَا يكفرون لِأَن أصل الْإِيمَان الثَّابِت لَا يحكم بزواله إِلَّا بِحُصُول منَاف لحقيقته مُنَاقض لأصله والعمدة اسْتِصْحَاب الأَصْل وجودا وعدما لكِنهمْ يبدعون ويضللون وَيجب هجرهم وتضليلهم والتحذير عَن مجالستهم ومجامعتهم كَمَا هُوَ طَريقَة السّلف فِي هَذَا الصِّنْف
وَأما الْجَهْمِية وَعباد الْقُبُور فَلَا يسْتَدلّ بِمثل هَذِه النُّصُوص على عدم تكفيرهم إِلَّا من لم يعرف حَقِيقَة الْإِسْلَام وَمَا بعث الله بِهِ الرُّسُل

(1/157)

الْكِرَام لِأَن حَقِيقَة مَا جاؤا بِهِ ودعوا إِلَيْهِ وجوب عبَادَة الله وَحده لَا شريك لَهُ وإخلاص الْعَمَل لَهُ وَأَن لَا يُشْرك فِي وَاجِب حَقه أحدا من خلقه وَأَن يُوصف بِمَا وصف بِهِ نَفسه من صِفَات الْكَمَال ونعوت الْجلَال فَمن خَالف مَا جاؤا بِهِ ونفاه وأبطله فَهُوَ كَافِر ضال وَإِن قَالَ لَا إِلَه إِلَّا الله وَزعم أَنه مُسلم لِأَن مَا قَامَ بِهِ من الشّرك يُنَاقض مَا تكلم بِهِ من كلمة التَّوْحِيد فَلَا يَنْفَعهُ التَّلَفُّظ بقول لَا إِلَه إِلَّا الله لِأَنَّهُ تكلم بِمَا لم يعْمل بِهِ وَلم يعْتَقد مَا دلّ عَلَيْهِ
وَأما قَوْله نقُول بِأَن القَوْل كفر وَلَا نحكم بِكفْر الْقَائِل
فإطلاق هَذَا جهل صرف لِأَن هَذِه الْعبارَة لَا تنطبق إِلَّا على الْمعِين وَمَسْأَلَة تَكْفِير الْمعِين مَسْأَلَة مَعْرُوفَة إِذا قَالَ قولا يكون القَوْل بِهِ كفرا فَيُقَال من قَالَ بِهَذَا القَوْل فَهُوَ كَافِر لَكِن الشَّخْص الْمعِين إِذا قَالَ ذَلِك لَا يحكم بِكُفْرِهِ حَتَّى تقوم عَلَيْهِ الْحجَّة الَّتِي يكفر تاركها وَهَذَا فِي الْمسَائِل الْخفية الَّتِي قد يخفى دليلها على بعض النَّاس كَمَا فِي مسَائِل الْقدر والإرجاء وَنَحْو ذَلِك مِمَّا قَالَه أهل الْأَهْوَاء فَإِن بعض أَقْوَالهم تَتَضَمَّن أمورا كفرية من رد أَدِلَّة الْكتاب وَالسّنة المتواترة فَيكون القَوْل المتضمن لرد بعض النُّصُوص كفرا وَلَا يحكم على قَائِله بالْكفْر لاحْتِمَال وجود مَانع كالجهل وَعدم الْعلم بِنَقْض النَّص أَو بدلالته فَإِن الشَّرَائِع لَا تلْزم إِلَّا بعد بُلُوغهَا ذكر

(1/158)

ذَلِك شيخ الْإِسْلَام ابْن تَيْمِية قدس الله روحه فِي كثير من كتبه وَذكر أَيْضا تَكْفِير أنَاس من أَعْيَان الْمُتَكَلِّمين بعد أَن قرر هَذِه الْمَسْأَلَة قَالَ
وَهَذَا إِذا كَانَ فِي الْمسَائِل الْخفية فقد يُقَال بِعَدَمِ التَّكْفِير وَأما مَا يَقع مِنْهُم فِي الْمسَائِل الظَّاهِرَة الجلية أَو مَا يعلم من الدّين بِالضَّرُورَةِ فَهَذَا لَا يتَوَقَّف فِي كفر قَائِله انْتهى
وَلَا تجْعَل هَذِه الْكَلِمَة عكازة تدفع بهَا فِي نحر من كفر الْبَلدة الممتنعة عَن تَوْحِيد الْعِبَادَة وَالصِّفَات بعد بُلُوغ الْحجَّة ووضوح المحجة
وَأما قَوْله وَهَؤُلَاء فَهموا الْحجَّة
فَهَذَا مِمَّا يدل على جَهله وَأَنه لم يفرق بَين فهم الْحجَّة وبلوغ الْحجَّة ففهمها نوع وبلوغها نوع آخر فقد تقوم الْحجَّة على من لم يفهمها وَقد قَالَ شَيخنَا الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب رَحمَه الله فِي كَلَام لَهُ فَإِن الَّذِي لم تقم عَلَيْهِ الْحجَّة هُوَ الَّذِي حَدِيث عهد بِالْإِسْلَامِ أَو نَشأ ببادية بعيدَة أَو يكون ذَلِك فِي مسَائِل خُفْيَة مثل مَسْأَلَة الصّرْف والعطف فَلَا يكفر حَتَّى يعرف وَأما أصُول الدّين الَّتِي وضحها الله وأحكمها فِي كِتَابه فَإِن حجَّة الله هِيَ الْقُرْآن فَمن بلغه

(1/159)

فقد بلغته الْحجَّة وَلَكِن أصل الْإِشْكَال أَنكُمْ لم تفَرقُوا بَين قيام الْحجَّة وَفهم الْحجَّة فَإِن الْكفَّار وَالْمُنَافِقِينَ لم يفهموا حجَّة الله مَعَ قِيَامهَا عَلَيْهِم كَمَا قَالَ تَعَالَى {أم تحسب أَن أَكْثَرهم يسمعُونَ أَو يعْقلُونَ} إِلَى قَوْله {سَبِيلا} وَقَالَ تَعَالَى {وَجَعَلنَا على قُلُوبهم أكنة أَن يفقهوه وَفِي آذانهم وقرا} فقيام الْحجَّة وبلوغها نوع وفهمها نوع آخر وكفرهم الله ببلوغها إيَّاهُم مَعَ كَونهم لم يفهموها إِلَى آخر كَلَامه رَحمَه الله تَعَالَى
وَأما قَوْله عَن الشَّيْخ مُحَمَّد رَحمَه الله أَنه لَا يكفر من كَانَ على قبَّة الكواز وَنَحْوه وَلَا يكفر الوثني حَتَّى مَا يَدعُوهُ وتبلغه الْحجَّة
فَيُقَال نعم فَإِن الشَّيْخ مُحَمَّد رَحمَه الله تَعَالَى لم يكفر النَّاس ابْتِدَاء إِلَّا بعد قيام الْحجَّة والدعوة لأَنهم إِذْ ذَاك فِي زمن فَتْرَة وَعدم علم بآثار الرسَالَة وَلذَلِك قَالَ لجهلهم وَعدم من ينهاهم فَأَما إِذا قَامَت الْحجَّة فَلَا مَانع من تكفيرهم وَإِن لم يفهموها وَفِي هَذِه الْأَزْمَان خُصُوصا فِي جهتكم قد قَامَت الْحجَّة على من هُنَاكَ واتضحت لَهُم المحجة وَلم يزل فِي تِلْكَ الْبِلَاد من يَدْعُو إِلَى تَوْحِيد الله ويقرره ويناضل عَنهُ ويقرر مَذْهَب السّلف وَمَا دلّت عَلَيْهِ النُّصُوص من الصِّفَات الْعلية والأسماء القدسية وَيرد مَا يشبه بِهِ

(1/160)

بعض أَتبَاع الْجَهْمِية وَمن على طريقتهم حَتَّى صَار الْأَمر فِي هَذِه الْمسَائِل فِي تِلْكَ الْبِلَاد أظهر مِنْهُ فِي غَيرهَا وَلَا تخفى النُّصُوص والأدلة حَتَّى على الْعَوام فَلَا إِشْكَال وَالْحَالة هَذِه فِي قيام الْحجَّة وبلوغها على من فِي جهتكم من المبتدعة والزنادقة الضلال وَلَا يُجَادِل فِي هَذِه الْمَسْأَلَة وَيُشبه بهَا إِلَّا من غلب جَانب الْهوى وَمَال إِلَى المطامع الدُّنْيَوِيَّة وَاشْترى بآيَات الله ثمنا قَلِيلا وَالله أعلم

(1/161)


بِسم الله الرَّحْمَن الرَّحِيم - كشف الأوهام

كشف الأوهام والإلتباس عن تشبيه بعض الأغبياء من الناس

بِسم الله الرَّحْمَن الرَّحِيم

الْحَمد لله رب الْعَالمين وَالْعَاقبَة لِلْمُتقين وَلَا عدوان إِلَّا على الظَّالِمين وَأشْهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ إِلَه الْأَوَّلين والآخرين وقيوم السَّمَوَات وَالْأَرضين وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله إِمَام الْمُتَّقِينَ وقائد الغر المحجلين وَصلى الله عَلَيْهِ وعَلى آله وصحبة وَالتَّابِعِينَ لَهُم بِإِحْسَان إِلَى يَوْم الدّين
أما بعد فَإِنِّي قد رَأَيْت سؤالا أوردهُ حُسَيْن بن الشَّيْخ حسن بن حُسَيْن على الشَّيْخ مُحَمَّد ابْن الشَّيْخ عبد اللَّطِيف هَذَا لَفظه بِحُرُوفِهِ

(1/23)

مَا يَقُول الشَّيْخ ابْن الشَّيْخ مُحَمَّد بن عبد اللَّطِيف بن عبد الرَّحْمَن فِي أنَاس تنازعوا فَقَالَ بَعضهم الْجَهْمِية كفار وَالَّذِي مَا يكفرهم كَافِر وَاسْتَدَلُّوا على ذَلِك بقول بعض الْعلمَاء من لم يكفر الْمُشْركين أَو شكّ فِي كفرهم فَهُوَ كَافِر
وَقَالَ الْآخرُونَ أما قَوْلكُم الْجَهْمِية كفار فَهَذَا حق إِن شَاءَ الله وَنحن نقُول بذلك وَهُوَ قَول جُمْهُور الْعلمَاء من أهل السّنة وَالْجَمَاعَة كَمَا ذكر ذَلِك الشَّيْخ عبد الرَّحْمَن بن حسن رَحمَه الله فِي كِتَابه فتح الْمجِيد شرح كتاب التَّوْحِيد فِي الْكَلَام على أول بَاب من جحد شَيْئا من الْأَسْمَاء وَالصِّفَات وكما ذكره الشَّيْخ عبد الرَّحْمَن بن حسن أَيْضا فِي جَوَابه على شُبْهَة الجهمي ابْن كَمَال الْمَذْكُور فِي مَجْمُوعَة التَّوْحِيد وكما ذكره ابْن الْقيم رَحمَه الله فِي كِتَابه الكافية الشافية بقوله
(وَلَقَد تقلد كفرهم خَمْسُونَ فِي ... عشر من الْعلمَاء فِي الْبلدَانِ)

(1/24)

وَأما قَوْلكُم وَالَّذِي مَا يكفرهم كَافِر فَهَذَا بَاطِل مَرْدُود لما ذكره هَؤُلَاءِ الْأَعْلَام من تَكْفِير الْجُمْهُور من أهل السّنة وَالْجَمَاعَة للجهمية وَعدم تَكْفِير البَاقِينَ من أهل السّنة وَالْجَمَاعَة لَهُم أفيجوز تَكْفِير من لم يكفرهم من الْعلمَاء الْمَذْكُورين أَو غَيرهم مَعَ ذَلِك وَهل رَأَيْتُمْ أحدا من الْأَئِمَّة كفر هَؤُلَاءِ الْعلمَاء الَّذين لم يكفروا الْجَهْمِية
أما ورد فِي الحَدِيث (من كفر مُسلما فقد كفر) وَأَنْتُم كَفرْتُمْ أمة من الْعلمَاء وَمن الْمُسلمين أما يَتَّقُونَ الله وَمَعَ هَذَا الْبَيَان يَا شيخ مُحَمَّد لم يفهموا وَلم يرجِعوا بل فتنُوا وافتتنوا وَالْعِيَاذ بِاللَّه وَقَالُوا لَهُم أَيْضا فِي الْجَواب وَأما قَول بعض الْعلمَاء من لم يكفر الْمُشْركين أَو شكّ فِي كفرهم فَهُوَ كَافِر فَهَذَا حق وَنحن نعتقده بِحَمْد الله لَكِن هَذَا فِيمَن أجمع عُلَمَاء الْإِسْلَام على كفره وَأما من اخْتلفُوا فِيهِ فَلَا يُقَال فِيمَن لم يكفره ذَلِك إِذْ يلْزم مِنْهُ تَكْفِير طَائِفَة من عُلَمَاء السّلف من أهل السّنة وَالْجَمَاعَة وَمن تَبِعَهُمْ مِمَّن سكت عَن تكفيرهم من عوام الْمُسلمين وَفِيه الْوَعيد الشَّديد وَالنَّهْي الأكيد كَمَا تقدم وَمَعَ

(1/25)

هَذَا كُله لم يفهموا لكَوْنهم من الْعَوام وَلَهُم مَقَاصِد سوء لَا يُمكن بَيَانهَا فِي هَذَا السُّؤَال انْتهى الْمَقْصُود مِنْهُ
وَقد أَخْبرنِي الشَّيْخ مُحَمَّد بن عبد اللَّطِيف أَنه أَجَابَهُ بِجَوَاب مُجمل وَذكر لَهُ أَن هَذَا خلاف مَا عَلَيْهِ أهل السّنة وَالْجَمَاعَة وَأَنه لم يقل أحد من الْعلمَاء بِهَذَا القَوْل فَلم ير عودا إِلَى جَوَابه بل كَابر وعاند وأصر على باطله وَهَذَا السُّؤَال سُؤال جَاهِل مركب لَا يدْرِي وَلَا يدْرِي أَنه لَا يدْرِي
أما أَولا فَلِأَنَّهُ كذب على الْعلمَاء وافترى عَلَيْهِم مَا لم يقولوه وَإِنَّمَا ظن بمفهومه الْفَاسِد أَنه لما ذكر بعض الْعلمَاء أَن الْجُمْهُور كفرُوا الْجَهْمِية أَو أَنه كفرهم كثير من الْعلمَاء وَأَن البَاقِينَ لَا يكفرونهم وَهَذَا لَيْسَ بِلَازِم وَلَا شَرط فِي عدم تَكْفِير البَاقِينَ لَهُم كَمَا سَيَأْتِي بَيَانه
وَأما ثَانِيًا فَإِنَّهُ جهل وتناقض فِي كَلَامه وَمَا هَكَذَا طَريقَة أهل الْعلم وَالتَّحْقِيق
أما جَهله دَعْوَاهُ أَن الْعلمَاء اخْتلفُوا فِي تَكْفِير الْجَهْمِية وَلم يذكر إِمَامًا وَاحِدًا من أَئِمَّة الْمُسلمين خَالف فِي ذَلِك

(1/26)

وَأما تناقضه
فَإِنَّهُ ذكر أَولا أَن الْجَهْمِية كفار وَأَن هَذَا هُوَ الْحق ثمَّ زعم أَن بعض الْعلمَاء لَا يكفرونهم وانتصر لهَذَا القَوْل كَمَا قَالَ فِي قصيدته
(ناسبا ذَلِك عَن أهل الْعلم ... فَمَا كفرُوا الجهمي ردي الْمذَاهب)
(لأَنهم إِن كفرُوا شَرّ فرقة ... وهم تابعوا جهم بِكُل المعائب)
ثمَّ قَالَ أفيجوز تَكْفِير من لم يكفرهم من الْعلمَاء وَهُوَ قد ذكر أَنهم كفار وَأَنه هُوَ الْحق ثمَّ جعل الْكَلَام فِيمَن لم يكفرهم من الْعلمَاء وَمن عوام الْمُسلمين وَأَنه يلْزم من تكفيرهم تَكْفِير أمة من الْعلمَاء وَمن الْمُسلمين حَيْثُ لم يكفروهم لِأَن من كفر مُسلما فقد كفر
فأولا كفرهم وَذكر أَنه هُوَ الْحق
وَثَانِيا انتصر لقَوْل من لم يكفرهم فَلَا أَدْرِي أَيكُون الْحق مَعَ من كفرهم أَو مَعَ من انتصر لقَوْله وَأَنَّهُمْ مُسلمُونَ وَمن كفر مُسلما فقد كفر ثمَّ أضْرب عَن الْكَلَام فِي الْجَهْمِية وَأَن فيهم الْقَوْلَيْنِ وَجعل الْكَلَام فِي الْإِلْزَام بِكفْر من لم يكفرهم فأعجب لهَذَا التَّخْلِيط والتخبيط كَمَا قَالَ تَعَالَى {وَلَو كَانَ من عِنْد غير الله لوجدوا فِيهِ}

(1/27)

اخْتِلَافا كثيرا) وأظن أَنه سمع بِالْخِلَافِ فِي الْجُهَّال المقلدين لَهُم وَقد قَالَ ابْن الْقيم رَحمَه الله تَعَالَى
وَلَا يدْرِي قدر الْكَلَام فِي هَذِه الطَّبَقَة إِلَّا من عرف مَا فِي كتب النَّاس ووقف على أَقْوَال الطوائف فِي هَذَا الْبَاب وانْتهى إِلَى غَايَة مرامهم وَنِهَايَة إقدامهم
إِلَى آخر كَلَامه
وَهَذَا الرجل لم يطلع على أَقْوَال الطوائف وَلَا انْتهى إِلَى غَايَة مرامهم وَنِهَايَة إقدامهم وَلَا عرف مَا فِي كتب النَّاس فلأجل عدم مَعْرفَته بأحوال هَذِه الطَّبَقَة وهم جهال المقلدين للجهمية ولعباد الْقُبُور وَقع فِيمَا لَا مخلص مِنْهُ إِن كَانَ عني بِكَلَامِهِ هَؤُلَاءِ وَأما ظَاهر كَلَامه فَهُوَ فِي الْجَهْمِية المعاندين حَيْثُ لم يفصل كَمَا قَالَ ابْن الْقيم رَحمَه الله تَعَالَى
(فَعَلَيْك بالتفصيل والتبيين فالإجمال ... وَالْإِطْلَاق دون بَيَان)
(كم أفسدا هَذَا الْوُجُود وخبطا الآراء ... والأذهان كل زمَان)
وَقد أُتِي من سوء فهمه وضلال وهمه لِأَنَّهُ لَا إِلْمَام لَهُ بِهَذِهِ المباحث وَلَا غيرَة لَهُ من تَعْطِيل هَؤُلَاءِ الْجَهْمِية وكفرهم بِرَبّ الْعَالمين ويحاول أَن تمشي الْحَال مَعَ من هَب ودرج وَأَن لَيْسَ

(1/28)

فِي ذَلِك من عَار وَلَا حرج فلأجل ذَلِك تهور فِي القَوْل وَحكم بالعول
وَأما ثَانِيًا فَإِنَّهُ سَأَلَهُ ثمَّ أجَاب نَفسه وَعلل وَفصل وَبَين بِزَعْمِهِ وَقد قَالَ ابْن حجر فِي الْفَتْح على حَدِيث عَائِشَة وَقَول النَّبِي صلى الله عَلَيْهِ وَسلم (ائذني لَهُ تربت يَمِينك) فَقَالَ وَيُؤْخَذ مِنْهُ أَن المستفتي إِذا بَادر بِالتَّعْلِيلِ قبل سَماع الْفَتْوَى أنكر عَلَيْهِ لقَوْله (تربت يَمِينك) فَإِن فِيهِ إِشَارَة إِلَى أَنه كَانَ من حَقّهَا أَن تسْأَل عَن الْحِكْمَة فَقَط وَلَا تعلل انْتهى وَهَذَا الرجل استفتى وَعلل وَفصل وَبَين فِي زَعمه وَأجَاب نَفسه وَاسْتوْفى الدَّلِيل فَمَا فَائِدَة السُّؤَال حِينَئِذٍ لَوْلَا سوء الْأَدَب ورؤية النَّفس والإعجاب بهَا واحتقار الْمَسْئُول
ثمَّ إِنَّه بَلغنِي عَن هَذَا الرجل وَعَن أَصْحَاب لَهُ على هَذَا الْمَذْهَب انتحال هَذِه الطَّرِيقَة الضَّالة وراسلنا بعض الإخوان فِي ذَلِك فأعرضنا عَنْهُم بُرْهَة من الزَّمَان حَتَّى رَأينَا مَا نقل إِلَيْنَا عَنْهُم صَرِيحًا فِيمَا كتبه يُوسُف بن شبيب الكويتي فَتعين علينا بَيَان الْحق ونصرة الإخوان والذب عَنْهُم على مَا ظهر مِنْهُم واشتهر

(1/29)

فكتبنا رِسَالَة وجيزة فِي بَيَان غلط هَذَا الكويتي وتشبيهه بِكَلَام شيخ الْإِسْلَام رَحمَه الله وَوَضعه فِي غير مَوْضِعه مَعَ أَنه لَا شُبْهَة فِي كَلَام شيخ الْإِسْلَام وَلَكِن من يرد الله فتْنَة فَلَنْ تملك لَهُ من الله شَيْئا وأعرضنا عَمَّن سوى يُوسُف ثمَّ إِنَّه بَلغنِي أَن حُسَيْن بن حسن وضع قصيدة ينتصر فِيهَا لهَؤُلَاء الْقَوْم ويهجونا فِيهَا نَحوا من إِحْدَى وَعشْرين بَيْتا وَلم أر مِنْهَا إِلَّا سِتَّة أَبْيَات هَذَا نَصهَا
(دهتك الدَّوَاهِي بِابْن سحمان كلهَا ... جَزَاء الْمقَال السوء إِذا أَنْت قَائِله)
(تسي ظنونا بالشبيبي وصهره ... وكل إِمَام بَان فِينَا فضائله)
(وَلَيْسَ كَمَا قد قلت يَا شَرّ واهم ... وَلَكِن سوء الْفَهم تبدو عواضله)
(وَمَا أَنْت إِلَّا شَاعِر ذُو قصائد ... فدع عَنْك فِي الْأَحْكَام مَا أَنْت جاهله)
(ولازم للا أَدْرِي وَلَا تكرهنها ... وَلَا تتبع ظنا تصبك غوائله)
(وَهَذَا قَلِيل فِي الْجَواب عجالة ... وسوف ترى مَا لَا تطِيق تحاوله)
وَقد كنت فِيمَا سلف معرضًا عَنهُ وَعَن غلطاته وورطاته مُرَاعَاة لحق وَالِده ولإخوانه وَلِأَنَّهُم يَزْعمُونَ أَن هَذَا مِمَّا قيل على لِسَانه وطلبوا مني أَن لَا أستعجل بِالْجَوَابِ حَتَّى أتحقق مِنْهُ ذَلِك لأَنهم ظنُّوا أَن هَذَا لَا يصدر مِنْهُ لِأَنَّهُ خلاف مَا يعتقدونه وَخلاف مَا عَلَيْهِ

(1/30)

شيخ الْإِسْلَام مُحَمَّد بن عبد الْوَهَّاب والفضلاء النبلاء من أَوْلَاده وتلامذته بل هُوَ خلاف مَا عَلَيْهِ أهل السّنة وَالْجَمَاعَة فَلَمَّا رَأَيْت هَذِه الورطات وسفاسط هَذِه الغلطات بقلمه وتحققت ذَلِك مِنْهُ فِي هَذَا السُّؤَال عدلت عَن الْجَواب بالنظم وبينت لَهُ الْأَحْكَام الَّتِي زعم أَنِّي أجهلها وَهِي بِحَمْد الله لَا تخفى على أدنى طلبة الْعلم وَقد وضحها أهل الْعلم وبينوها وَلَكِن عميت عين بصيرته عَنْهَا وأخلد إِلَى الأَرْض وَاتبع هَوَاهُ
وليت شعري مَا هَذِه الْأَحْكَام الَّتِي أَشَارَ أَنِّي أَدعِي الْكَلَام فِيهَا لجهلي بهَا فِيمَا كتبته على رِسَالَة يُوسُف بن شبيب الكويتي وَمَا هَذَا الْمقَال السوء الَّذِي قلته فِيهَا أهل هَذِه الْأَحْكَام هِيَ الَّتِي زعم بمفهومه الْفَاسِد وتحصيله الكاسد أَن أهل الْعلم اخْتلفُوا فِي تَكْفِير الْجَهْمِية مُطلقًا أَو فِي جهمية دبي وَأبي ظَبْي
فَإِن كَانَ الْكَلَام فِي الْجَهْمِية مُطلقًا فَهَذَا كَلَام أهل الْعلم فيهم مَشْهُور ومعروف ذكر مِنْهُ شيخ الْإِسْلَام ابْن تَيْمِية قدس الله روحه بعض أَقْوَال أهل الْعلم فِي الرسَالَة الحموية وَذكر طرفا مِنْهُ فِي التدمرية وَاسْتوْفى الْكَلَام فِيهِ فِي مُوَافقَة الْعقل الصَّحِيح للنَّقْل الصَّرِيح وَفِي التسعينية وَذكر ذَلِك فِي غَالب مصنفاته وَذكر ابْن الْقيم مِنْهُ بَعْضًا فِي الجيوش الإسلامية وَفِي الكافية الشافية فِي

(1/31)

الِانْتِصَار للفرقة النَّاجِية وَفِي غَالب مصنفاته وَذكر عبد الله ابْن الإِمَام أَحْمد رَحمَه الله مَا يشفي العليل ويروي الغليل فِي كتاب السّنة وَكَذَلِكَ الإِمَام عبد الْعَزِيز بن يحيى الْكِنَانِي صَاحب الحيدة وَالْإِمَام عُثْمَان بن سعيد الدَّارمِيّ وَذكر من صنف فِي السّنة تكفيرهم عَن عَامَّة أهل الْعلم والأثر وَمن آخر من ذكر ذَلِك عَنْهُم شَيخنَا وقدوتنا الشَّيْخ عبد اللَّطِيف رَحمَه الله وَسَيَأْتِي كَلَامه
فَإِن كَانَ مَا ذكره أهل الْعلم ووضحوه ظَاهرا بَينا لَا غُبَار عَلَيْهِ كَمَا هُوَ كَذَلِك وأوضح من ذَلِك فَلَا كَلَام وَإِن كَانَ مَا ذَكرُوهُ ووضحوه لَيْسَ على ظَاهره بل لَهُ بَاطِن يُخَالف ظَاهره بِمَنْزِلَة الألغاز والأحاجي الَّتِي يُخَالف بَاطِنهَا ظَاهرهَا وَأَن أهل الْعلم قصروا فِي هَذَا الْبَاب وأوهموا بِمَا بَاطِنه مُخَالف لظاهره فَعَلَيهِ أَن يبين لنا هَذِه الْأَحْكَام الَّتِي جهلناها من كَلَام أهل الْعلم حَيْثُ لم يوضحوها على الْوَجْه الَّذِي يفهم من ظَاهرهَا وَإِن كَانَ الْكَلَام فِي جهمية دبي وَأبي ظَبْي الَّذين بالسَّاحل من أَرض عمان فستقف على كَلَام شَيخنَا قَرِيبا
فَإِن كَانَ الْخلاف الْمَنْسُوب إِلَى الْعلمَاء فِي هَؤُلَاءِ فَمن هم هَؤُلَاءِ الْعلمَاء من أهل هَذَا الزَّمَان الَّذين نَأْخُذ بأقوالهم ونترك كتاب الله وَسنة رَسُوله وَإِجْمَاع سلف الْأمة وأئمتها لأجل خلاف من لَا يؤبه

(1/32)

لَهُ وَلَا يعد من أهل الْعلم وَلَا يلْتَفت إِلَى خِلَافه وليذكر لنا وَاحِدًا مِنْهُم حَتَّى تعرف حَاله
وَإِن كَانَ الْخلاف من الْعلمَاء الْمُتَقَدِّمين أهل السّنة وَالْجَمَاعَة فليذكر لنا عددا من الْأَئِمَّة الْأَعْلَام الَّذين هم الْقدْوَة وبهم الأسوة فَإِن زعم أَن جهمية هَذَا السَّاحِل كلهم جهال مقلدون وَأَن الْخلاف يتناولهم وَيُرِيد أَن ينتصر لَهُم لأَنهم مُسلمُونَ قيل لَهُ
أَولا هَؤُلَاءِ الْجَهْمِية الَّذين بالسَّاحل قد بلغتهم الدعْوَة وَقَامَت عَلَيْهِم الْحجَّة مُنْذُ أعصار متطاولة لَا يُنكر ذَلِك إِلَّا مكابر فِي الضروريات مباهت فِي الحسيات وَهَؤُلَاء طلبة الْعلم فِي كل زمَان وَمَكَان يشنون الْغَارة عَلَيْهِم بِكَلَام أهل الْعلم ويبينون لَهُم كفرهم وضلالهم وَلَا يزيدهم ذَلِك إِلَّا عنادا وعتوا فَلَا عذر لَهُم بِالْجَهْلِ فَإِنَّهُم وَإِن لم يَكُونُوا زنادقة مستبصرين فَلَا ريب أَنهم زنادقة مقلدون بِمَنْزِلَة الْأَنْعَام والبهائم وَقد ذكر أهل الْعلم خُصُوصا الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب وَأَوْلَاده من أهل الْعلم أَنه لَا يشْتَرط فِي إبلاغ الْحجَّة مِمَّن بلغته أَن يفهم عَن الله وَرَسُوله مَا يفهمهُ أهل الْإِيمَان وَالْقَبُول والانقياد لما جَاءَ بِهِ الرَّسُول
وَقيل ثَانِيًا إِنَّمَا الْخلاف الْوَاقِع بَين الْعلمَاء فِي نوع من جهال المقلدين لَهُم لَا فِي الْجُهَّال المقلدين لَهُم مُطلقًا كَمَا زَعمه هَذَا الرجل فِي قصيدته وَأما فِي سُؤَاله فَأطلق وأجمل وَلم يفصل وَلم

(1/33)

يسْتَثْن ابْن الْقيم رَحمَه الله إِلَّا الْعَاجِز كَمَا سَيَأْتِي بَيَانه
فَتبين من هَذَا أَنه لَا خلاف بَين الْعلمَاء فِي الْجَهْمِية مُطلقًا بل قد ذكر شيخ الْإِسْلَام فِي بعض أجوبته تَكْفِير الإِمَام أَحْمد للجهمية وَذكر كَلَام السّلف فِي تكفيرهم وإخراجهم من الثَّلَاث وَالسبْعين فرقة وَغلظ القَوْل فيهم وَذكر الرِّوَايَتَيْنِ فِي تَكْفِير من لم يكفرهم وَذكر شَيخنَا الشَّيْخ عبد اللَّطِيف رَحمَه الله أَن هَؤُلَاءِ الَّذين شبهوا بِكَلَام شيخ الْإِسْلَام لم يفهموه وَإِنَّمَا كَلَامه فِي طوائف مَخْصُوصَة وَأَن الْجَهْمِية وَعباد الْقُبُور وَأهل الْكتاب غير داخلين فِيهِ
وَإِن كَانَ مَا أجهله من الْأَحْكَام تكفيري لعباد الْقُبُور فَالْكَلَام فيهم كَالْكَلَامِ فِي الْجَهْمِية فالمعاند لَهُ حكم المعاند مِنْهُم والجهال المقلدون لَهُم حكمهم حكم المقلدين للجهمية لَا فرق وَإِن كَانَ فِي الأباضية فأباضية أهل هَذَا الزَّمَان على مَا بلغنَا جهمية عباد قُبُور لَيْسُوا على مَذَاهِب أسلافهم الماضين فَإِن كنت ترى أَنِّي أَدعِي الْكَلَام فِي هَؤُلَاءِ وَإِنَّمَا ذكرته فِي هَذَا وَفِي كشف الشبهتين من كَلَام الْعلمَاء لَيْسَ بِصَحِيح وَلَا هُوَ الْحق عنْدك وَلَيْسَ من

(1/34)

الْأَحْكَام الَّتِي وضحها أهل الْعلم وَأَن مَا ذكره أهل الْعلم لَيْسَ هُوَ على ظَاهره وَأَن دلَالَته لَيست بجلية بل لَهُ بَاطِن يُخَالف ظَاهره ودلالته ظنية لَيست بقطعية فَإِنِّي أشهد الله وَمَلَائِكَته وأولي الْعلم من خلقه أَنِّي أدين الله بِهَذِهِ الْأَحْكَام الَّتِي ذكرهَا الْعلمَاء ووضحوها وَأَنَّهَا على ظَاهرهَا وَأَن دلالتها قَطْعِيَّة جلية لَيست بظنية وَلَا خُفْيَة وَلَا أدع الْكَلَام فِيهَا لشناعة من شنع من الأغبياء الَّذين لَا معرفَة لَهُم بمدارك الْأَحْكَام وَلَا اطلَاع لَهُم على مَا ذكره أَئِمَّة الْإِسْلَام وَمَا أحسن مَا قيل
(وَقل للعيون الرمد للشمس أعين ... سواك ترَاهَا فِي مغيب ومطلع)
(وسامح نفوسا أطفأ الله نورها ... بأهوائها لَا تستفيق وَلَا تعي)
وَإِن كَانَ مَا أجهله من الْأَحْكَام إنكاري على من أنكر على الإخوان فِي تكفيرهم للجهمية وَعباد الْقُبُور وأباضة أهل هَذَا الزَّمَان وإنكاري معاداتهم لَهُم وبغضهم إيَّاهُم وتجهيلهم وتضليلهم وَالرَّدّ عَلَيْهِم حَيْثُ جعلُوا همتهم وسعيهم فِي التحذير عَن الْجَهْمِية وإيذاء من والاهم وَإِظْهَار بغضه وعداوته وَأَنَّهُمْ يَقُولُونَ للجهمي الْمُعَطل وَلمن يدعوا غير الله يَا جهمي وَيَا كَافِر وَيَا مُبْتَدع ويهجرون من لَا يعاديهم وَلَا يظْهر بغضهم ويحذرون

(1/35)

عَن مجالستهم وَلَا يسلمُونَ عَلَيْهِم هَذَا كَلَام أهل الْعلم قد ذكرته فِي كشف الشبهتين فَإِن كَانَ هَذَا لَيْسَ من الْأَحْكَام الَّتِي ذكرهَا أهل الْعلم فبينوا لنا هَذِه الْأَحْكَام وَالْحق ضَالَّة الْمُؤمن
فَإِن كَانَت الْأَحْكَام الَّتِي لَا يَنْبَغِي لي أَن أَتكَلّم فِيهَا أَن هَؤُلَاءِ الْمَلَاحِدَة أَعدَاء الله وَرَسُوله المعطلين للصانع عَن عَرْشه وعلوه على خلقه الجاحدين لأسمائه وصفات كَمَاله ونعوت جَلَاله قد اخْتلف الْعلمَاء فِي تكفيرهم وَإِذا اخْتلف الْعلمَاء فيهم كَانَ الْوَاجِب السُّكُوت عَن بَيَان كفرهم وضلالهم وَأَنَّهُمْ زنادقة وَعَن بَيَان إلحادهم وتكفيرهم وتكفير من لَا يكفرهم أَو شكّ فِي كفرهم لأَنهم عِنْد من لَا يكفرهم مِمَّن لَا يؤبه لقَوْله مُسلمُونَ وَمن كفر مُسلما فقد كفر وَلِأَنَّهُ يلْزم من تكفيرهم أَو تَكْفِير من لم يكفرهم أَو شكّ فِي كفرهم تَكْفِير طوائف من الْعلمَاء لَا يُحْصى عَددهمْ أَو تَكْفِير من سكت عَن تكفيرهم من عوام الْمُسلمين وَكَذَلِكَ عباد الْقُبُور لِأَنَّهُ رُبمَا لم تبلغهم الدعْوَة وَلم تقم عَلَيْهِم الْحجَّة لأَنهم جهال مقلدون وَأَن مَكَّة المشرفة قبل الْفَتْح لَيست دَار كفر وَلَا حَرْب على التَّعْمِيم لِأَن الله قسم أَهلهَا ثَلَاثَة أَقسَام فَكَذَلِك كل بلد فِيهَا مُسلمُونَ حكمهَا كَذَلِك

(1/36)

فَلَا يكون فِي الدُّنْيَا على هَذَا القَوْل بلد كفر وَحرب إِلَّا أَمَاكِن الْيَهُود وَالنَّصَارَى لِأَنَّهُ لَا تَخْلُو الأَرْض من أهل الْإِسْلَام إِلَّا مَا شَاءَ الله حَتَّى إِلَّا ندرة بلد الأنقليز النَّصَارَى فِيهَا مُسلمُونَ على مَا بلغنَا فَإِن كَانَت هَذِه هِيَ الْأَحْكَام الَّتِي أجهلها فَإِنِّي لَا أدع الْكَلَام فِيهَا وَأَبْرَأ إِلَى الله من السُّكُوت عَن بَيَان غلط من وهم فِيهَا وَإِن كَانَ الحبيب المصافيا لأجل شناعة المشنعين من أهل الْجَهْل وَقد قَالَ القَاضِي أَبُو الْحُسَيْن قَالَ الْمَرْوذِيّ قلت لأبي عبد الله ترى للرجل أَن يشْتَغل بِالصَّوْمِ وَالصَّلَاة ويسكت عَن الْكَلَام فِي أهل الْبدع فكلح فِي وَجْهي وَقَالَ إِذا هُوَ صلى وَصَامَ وَاعْتَزل النَّاس أهوَ لنَفسِهِ قلت بلَى قَالَ فَإِذا تكلم كَانَ لَهُ وَلغيره يتَكَلَّم أفضل وَقَالَ أَبُو طَالب عَن الإِمَام أَحْمد كَانَ أَيُّوب يقدم الْجريرِي على سُلَيْمَان التَّيْمِيّ لِأَن الْجريرِي كَانَ يُخَاصم الْقَدَرِيَّة وَأهل الْبدع
فَإِذا كَانَ هَذَا حَال السّلف الصَّالح فَإِنِّي إِن شَاءَ الله تَعَالَى لَا أدع الْكَلَام فِي عيب أهل الْبدع والطعن عَلَيْهِم وَلَا أدع الْكَلَام فِيمَن خرج عَن طَريقَة أهل السّنة وَالْجَمَاعَة وَلَا حول وَلَا قُوَّة إِلَّا بِاللَّه الْعلي الْعَظِيم وَهُوَ حَسبنَا وَنعم الْوَكِيل نعم الْمولى وَنعم النصير

(1/37)

وَقد أرسل حُسَيْن بن حسن هَذَا النّظم عجالة فِي زَعمه ووعد أَنِّي أرى مَا لَا أُطِيق أحاوله فلأجل ذَلِك أَمْسَكت عنان الْقَلَم حَتَّى يأتينا مَا وعدنا بِهِ مِمَّا لَا نطيق نحاوله بِزَعْمِهِ ويأتينا النّظم بِتَمَامِهِ الَّذِي يزْعم أَنه عجالة بقلم يَده وَأما الغزاونة صهر الشبيبي وَهَؤُلَاء الْأَئِمَّة الَّذين بَان لَهُ فَضلهمْ فَإِنَّهُ لم يسمهم بِأَسْمَائِهِمْ وَلم نر شَيْئا من أَقْوَالهم مَنْسُوبا إِلَيْهِم وَلَا حَاجَة بِنَا إِلَى الْبَحْث عَنْهُم فَإِن كَانُوا على هَذَا الْمَذْهَب فَأَي فَضِيلَة مَعَ التَّلَبُّس بِهَذِهِ الفضائح والتلوث بِهَذِهِ القبائح فَنحْن نبرأ إِلَى الله مِنْهُم
وَقد رَأَيْت رِسَالَة لبَعْضهِم أرسلها إِلَى الشَّيْخ عبد الله يعْتَذر عَن صهر الشبيبي ويتنصل من هَذِه الْأَقْوَال وَأَنه لَا يَقُول بهَا وَأَن مَا قيل عَنهُ كذب عَلَيْهِ فلأجل ذَلِك أعرضنا عَنْهُم وَلَا نذْكر إِلَّا من شهر نَفسه ونصبها هدفا دون أَعدَاء الله وَرَسُوله وحسبنا الله وَنعم الْوَكِيل على الله توكلنا رَبنَا افْتَحْ بَيْننَا وَبَين قَومنَا بِالْحَقِّ وَأَنت خير الفاتحين وَهَذَا بعض الْإِشَارَة إِلَى بعض مَا فِي كَلَامه من الْجَهْل وَالظُّلم وَالْكذب على الْعلمَاء ليتبين لكل منصف عور كَلَامه وَسُوء مرامه فِي قَوْله

(1/38)

(وَلَيْسَ كَمَا قد قلت يَا شَرّ واهم ... وَلَكِن سوء الْفَهم تبدو عواضله)
قَالَ فِي سُؤَاله بقلمه وَأما قَوْلكُم وَالَّذِي مَا يكفرهم كَافِر فَهَذَا بَاطِل مَرْدُود لما ذكره هَؤُلَاءِ الْأَعْلَام من تَكْفِير الْجُمْهُور من أهل السّنة وَالْجَمَاعَة للجهمية وَعدم تَكْفِير البَاقِينَ من أهل السّنة وَالْجَمَاعَة لَهُم
فَالْجَوَاب أَن يُقَال لهَذَا الغبي الْجَاهِل قد ذكر أهل الْعلم أَن من لم يكفر الْمُشْركين أَو شكّ فِي كفرهم فَهُوَ كَافِر كَمَا قَالَ الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب فِي نواقض الْإِسْلَام الْعشْرَة الثَّالِث من لم يكفر الْمُشْركين أَو شكّ فِي كفرهم أَو صحّح مَذْهَبهم فَهُوَ كَافِر
وَقد ذكر أهل الْعلم تَكْفِير الْجَهْمِية وَلم يَخْتَلِفُوا فِي تكفيرهم وَأَنَّهُمْ ضلال زنادقة فَمن ذكر عَنْهُم غير ذَلِك فقد كذب عَلَيْهِم وافترى فَلَو ذكر من أَئِمَّة الْمُسلمين عددا يبلغ معشار مَا ذكره أهل الْعلم فِي عدم تكفيرهم لَكَانَ ذَلِك كَافِيا وجوابا شافيا لكنه لم يذكر وَلَو رجلَيْنِ من أَئِمَّة الْإِسْلَام وَهُدَاة الْأَنَام يصرحون بِعَدَمِ تَكْفِير الْجَهْمِية وَأَنَّهُمْ مُسلمُونَ
وَأما مَا فهمه هَذَا الغبي من قَول ابْن الْقيم رَحمَه الله تَعَالَى
(وَلَقَد تقلد كفرهم خَمْسُونَ فِي ... عشر من الْعلمَاء فِي الْبلدَانِ)
فَهُوَ مَفْهُوم فَاسد وَلَا يدْرِي كَلَام ابْن الْقيم إِلَّا أهل الْعلم فَإِن هَذَا الْجَاهِل زعم أَن مَا عدى هَذَا الْعدَد الْمَذْكُور فِي كَلَام ابْن الْقيم

(1/39)

وَنَحْوهم لَا يكفرون الْجَهْمِية وَإِنَّمَا كفرهم جُمْهُور أهل الْعلم وَلم يكفرهم الْبَاقُونَ وَهَذَا الْمَفْهُوم يردهُ صَرِيح مَنْطُوق مَا ذكره الْعلمَاء من أهل التَّحْقِيق الَّذين هم أعلم بِاللَّه وبدينه وشرعه وبكلام أهل الْعلم من هَؤُلَاءِ المتعمقين المتمعلمين الصعافقة الَّذين تكلفوا أَن يتجرؤا فِينَا بِلَا أَثمَان
قَالَ شَيخنَا الشَّيْخ عبد اللَّطِيف بن الشَّيْخ عبد الرَّحْمَن فِي جَوَاب سُؤال ورد عَلَيْهِ من سَاحل عمان وَجَوَاب هَذَا لَو سلم من أوضح الواضحات عِنْد طلبة الْعلم وَأهل الْأَثر وَذَلِكَ أَن الإِمَام أَحْمد وَأَمْثَاله من أهل الْعلم والْحَدِيث لَا يَخْتَلِفُونَ فِي تَكْفِير الْجَهْمِية وَأَنَّهُمْ ضلال زنادقة وَقد ذكر من صنف فِي السّنة تكفيرهم عَن عَامَّة أهل الْعلم والأثر وعد اللالكائي رَحمَه الله تَعَالَى مِنْهُم عددا يتَعَذَّر ذكرهم فِي هَذِه الرسَالَة وَكَذَلِكَ ابْن الإِمَام أَحْمد رَحمَه الله تَعَالَى فِي كتاب السّنة والخلال فِي كتاب السّنة وَابْن أبي مليكَة فِي كتاب السّنة وَإِمَام الْأَئِمَّة ابْن خُزَيْمَة قد قرر كفرهم وَنَقله عَن

(1/40)

أساطين الْأَئِمَّة وَقد حكى كفرهم شمس الدّين ابْن الْقيم رَحمَه الله تَعَالَى فِي كافيته عَن خَمْسمِائَة من أَئِمَّة الْمُسلمين وعلمائهم
وَالصَّلَاة خَلفهم لَا سِيمَا الْجُمُعَة لَا تنَافِي القَوْل بتكفيرهم لَكِن تجب الْإِعَادَة حَيْثُ لَا تمكن الصَّلَاة خلف غَيرهم
وَقد يفرق بَين من قَامَت عَلَيْهِ الْحجَّة الَّتِي يكفر تاركها وَبَين من لَا شُعُور لَهُ بذلك وَهَذَا القَوْل يمِيل إِلَيْهِ شيخ الْإِسْلَام فِي الْمسَائِل الَّتِي قد يخفى دليلها على بعض النَّاس وعَلى هَذَا القَوْل فالجهمية فِي هَذِه الْأَزْمِنَة قد بلغتهم الْحجَّة وَظهر الدَّلِيل وَعرفُوا مَا عَلَيْهِ أهل السّنة واشتهرت الْأَحَادِيث النَّبَوِيَّة وَظَهَرت ظهورا لَيْسَ بعده إِلَّا المكابرة والعناد وَهَذَا حَقِيقَة الْكفْر والإلحاد كَيفَ لَا وَقَوْلهمْ يَقْتَضِي تَعْطِيل الذَّات وَالصِّفَات وَالْقَوْل بِمَا اتّفق عَلَيْهِ الرسَالَة والنبوات وَشهِدت بِهِ الْعُقُول السليمات مَا لَا يبْقى مَعَه حَقِيقَة للربوبية والألوهية وَلَا وجود للذات المقدسة المتصفة بجميل الصِّفَات وهم إِنَّمَا يعْبدُونَ عدما لَا حَقِيقَة لوُجُوده ويعتمدون من الخيالات والشبه مَا يعلم فَسَاده بضرورة الْعقل وبالضرورة من دين الْإِسْلَام عِنْد من عرفه وَعرف مَا جَاءَت بِهِ الرُّسُل من الْإِثْبَات
ولبشر المريسي وَأَمْثَاله من الشّبَه وَالْكَلَام من نفي الصِّفَات مَا هُوَ من جنس هَذَا الْمَذْكُور من الْجَهْمِية الْمُتَأَخِّرين بل كَلَامه أخف إلحادا من بعض هَؤُلَاءِ الضلال وَمَعَ ذَلِك فَأهل الْعلم متفقون على تكفيره

(1/41)

وعَلى أَن الصَّلَاة لَا تصح خلف كَافِر جهمي أَو غَيره وَقد صرح الإِمَام أَحْمد فِيمَا نقل عَنهُ ابْنه عبد الله وَغَيره أَنه كَانَ يُعِيد صَلَاة الْجُمُعَة وَغَيرهَا وَقد يَفْعَله الْمُؤمن مَعَ غَيرهم من الْمُرْتَدين إِذا كَانَ لَهُم شَوْكَة ودولة والنصوص فِي ذَلِك مَعْرُوفَة مَشْهُورَة نحيل طَالب الْعلم على أماكنها ومظانها وَبِهَذَا ظهر الْجَواب عَن السُّؤَال الَّذِي وصل مِنْكُم انْتهى
فَإِذا تحققت مَا قَالَه أهل الْعلم وَمَا قَرَّرَهُ شَيخنَا رَحمَه الله تَعَالَى علمت أَن هَذَا الغبي الْجَاهِل الَّذِي يَتَخَلَّل بِلِسَانِهِ كَمَا تتخلل الْبَقَرَة بلسانها قد نزع بهَا الْمَفْهُوم الَّذِي لم يسْبق إِلَيْهِ وَأَنه بنى كَلَامه على أصل فَاسد فَإِنَّهُ ظن أَنه لَا يكفر الْجَهْمِية من أهل الْعلم إِلَّا هَذَا الْعدَد الَّذِي ذكره ابْن الْقيم فَقَط لِأَنَّهُ لَا إِلْمَام لَهُ بِكَلَام الْعلمَاء وَلَا اطلَاع لَهُ على ذَلِك وخفي عَلَيْهِ مَا نَقله الْعلمَاء من أَئِمَّة أهل السّنة من تَكْفِير الْجَهْمِية عَن عَامَّة أهل الْعلم والأثر أفيجول فِي خلد أحد أَنه إِذا نقل بَعضهم عَن جُمْهُور أهل السّنة تكفيرهم أَن البَاقِينَ لَا يكفرونهم وَأَنه يلْزم من كفرهم أَو كفر من شكّ فِي كفرهم تَكْفِير هَؤُلَاءِ البَاقِينَ وَهل هَذَا إِلَّا تمويه على خفافيش البصائر مَعَ أَنه لم يقل بِهَذَا القَوْل أحد فِيمَا نعلم قبل هَذَا المتنطع وَلَا ذكره هُوَ عَن أحد من الْعلمَاء يجب الْمصير إِلَى قَوْله بِالْحجَّةِ القاطعة

(1/42)

وَقد رغب هَذَا الرجل عَمَّا نَقله عُلَمَاء أهل السّنة عَن خَمْسمِائَة إِمَام من أَئِمَّة الْمُسلمين إِلَى خيال توهمه بمفهومه أَن مَا سوى هَذَا الْعدَد لَا يكفرون الْجَهْمِية وَهَذَا الْمَفْهُوم بَاطِل مَرْدُود بِمَا نَقله بَعضهم عَن عَامَّة أهل الْعلم والأثر
وَتَأمل أَيهَا الْمنصف مَا ذكره شَيخنَا رَحمَه الله عَن شيخ الْإِسْلَام من أَنه قد يفرق بَين من قَامَت عَلَيْهِ الْحجَّة الَّتِي يكفر تاركها وَبَين من لَا شُعُور لَهُ بذلك وَأَن شيخ الْإِسْلَام ابْن تَيْمِية يمِيل إِلَى هَذَا القَوْل فِي الْمسَائِل الَّتِي قد يخفى دليلها على بعض النَّاس وَتَأمل قَوْله وعَلى هَذَا القَوْل فالجهمية فِي هَذِه الْأَزْمِنَة قد بلغتهم الْحجَّة وَظهر الدَّلِيل وَعرفُوا مَا عَلَيْهِ أهل السّنة واشتهرت الْأَحَادِيث النَّبَوِيَّة وَظَهَرت ظهورا لَيْسَ بعده إِلَّا المكابرة والعناد وَهَذَا حَقِيقَة الْكفْر والإلحاد إِلَى آخر كَلَامه
وَقد تقدم فَلَيْسَ بعد هَذَا التَّفْصِيل وَالْكَلَام الْفَاصِل الْوَاضِح الْجَلِيل حجَّة للمخالف وَلَا دَلِيل أفيظن هَذَا الْجَاهِل الْمِسْكِين أَنا نَأْخُذ بقوله وَمَفْهُومه أَو نَدع الْكَلَام عَن بَيَان غلطه ووهمه ونترك مَا وضحه أهل الْعلم وبينوه بَيَانا شافيا لَا غُبَار عَلَيْهِ ويل أمه من متمعلم قد ضل عَن مَنْهَج السَّبِيل ونكب عَن مُوجب النَّص وَالدَّلِيل وَمَا عَلَيْهِ أَئِمَّة الْإِسْلَام وَهُدَاة الْأَنَام

(1/43)

قَالَ الشَّيْخ عبد الله ابْن الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب رَحمَه الله تَعَالَى فِي جَوَاب سُؤال ورد عَلَيْهِ فَاعْلَم ألهمك الله للصَّوَاب وأزال عَنْك ظلم الشَّك والارتياب أَن الَّذِي عَلَيْهِ الْمُحَقِّقُونَ من الْعلمَاء أَن أهل الْبدع كالخوارج والمرجئة والقدرية وَنَحْوهم لَا يكفرون وَذَلِكَ أَن الْكفْر لَا يكون إِلَّا بإنكار مَا علم بِالضَّرُورَةِ وَأما الْجَهْمِية فَالْمَشْهُور من مَذْهَب أَحْمد رَحمَه الله وَعَامة أَئِمَّة السّنة تكفيرهم فَإِن قَوْلهم صَرِيح فِي مناقضة مَا جَاءَت بِهِ الرُّسُل من الْكتاب وَالسّنة وَحَقِيقَة قَوْلهم جحود الصَّانِع وجحود مَا أخبر بِهِ عَن نَفسه وعَلى لِسَان رَسُوله بل وَجَمِيع الرُّسُل وَلِهَذَا قَالَ عبد الله بن الْمُبَارك إِنَّا لنحكي كَلَام الْيَهُود وَالنَّصَارَى وَلَا نستطيع أَن نحكي كَلَام الْجَهْمِية
وَبِهَذَا كفرُوا من يَقُول الْقُرْآن مَخْلُوق وَأَن الله لَا يرى فِي الْآخِرَة وَأَن الله لَيْسَ على الْعَرْش وَأَنه لَيْسَ لَهُ علم وَلَا قدرَة وَلَا رَحْمَة وَلَا غضب وَلَا غير ذَلِك من صِفَاته وهم عِنْد كثير من السّلف مثل ابْن الْمُبَارك ويوسف بن أَسْبَاط وَطَائِفَة من أَصْحَاب أَحْمد لَيْسُوا من الثَّلَاث وَسبعين فرقة الَّتِي افْتَرَقت عَلَيْهَا الْأمة انْتهى

(1/44)

وَقد رَأَيْت هَذَا الْكَلَام الَّذِي ذكره الشَّيْخ عبد الله فِي بعض أجوبة شيخ الْإِسْلَام ابْن تَيْمِية قدس الله روحه وَالَّذِي غر هَذَا الْجَاهِل فِيمَا أَظن مَا ذكره ابْن الْقيم رَحمَه الله تَعَالَى فِي الكافية بقوله بعد أَبْيَات ذكرهَا
(فاسمع إِذا يَا منصفا حكميهما ... وَانْظُر إِذا هَل يَسْتَوِي الحكمان)
(هم عندنَا قِسْمَانِ أهل جَهَالَة ... وذووا العناد وَذَلِكَ القسمان)
(جمع وَفرق بَين نوعيهم هما ... فِي بِدعَة لَا شكّ يَجْتَمِعَانِ)
(وذووا العناد فَأهل كفر ظَاهر ... والجاهلون فَإِنَّهُم نَوْعَانِ)
(متمكنون من الْهدى وَالْعلم بالأسباب ... ذَات الْيُسْر والإمكان)
(لَكِن إِلَى أَرض الْجَهَالَة أخلدوا ... واستسهلوا التَّقْلِيد كالعميان)
(لم يبذلوا الْمَقْدُور فِي إدراكهم ... للحق تهوينا بِهَذَا الشان)
(فهم الأولى لَا شكّ فِي تفيسقهم ... وَالْكفْر فِيهِ عندنَا قَولَانِ)
(وَالْوَقْف عِنْدِي فيهمو لست الَّذِي ... بالْكفْر أنعتهم وَلَا الْإِيمَان)
(وَالله أعلم بالبطانة منهموا ... وَلنَا ظهارة حلَّة الْإِيمَان)
(لكِنهمْ مستوجبون عِقَابه ... قطعا لأجل الْبَغي والعدوان)

(1/45)

ثمَّ قَالَ رَحمَه الله تَعَالَى
فصل

(وَالْآخرُونَ فَأهل عجز عَن بُلُوغ ... الْحق مَعَ قصد وَمَعَ إِيمَان)
(بِاللَّه ثمَّ رَسُوله ولقائه ... وهموا إِذا ميزتهم ضَرْبَان)
(قوم دهاهم حسن ظنهموا بِمَا ... قالته أَشْيَاخ ذَوُو أَسْنَان)
(وديانة فِي النَّاس لم يَجدوا سوى ... أَقْوَالهم فرضوا بهَا بِأَمَان)
(لَو يقدرُونَ على الْهدى لم يرتضوا ... بَدَلا بِهِ من قَائِل الْبُهْتَان)
(فأولاء معذورون إِن لم يظلموا ... ويكفروا بِالْجَهْلِ والعدوان)
(وَالْآخرُونَ فطالبون الْحق لَكِن ... صدهم عَن علمه شَيْئَانِ)
(مَعَ بحثهم ومصنفات قصدهم ... مِنْهَا وصولهموا إِلَى الْعرْفَان)
(إِحْدَاهمَا طلب الْحَقَائِق من سوى ... أَبْوَابهَا متسوري الجدران)
(وسلوك طرق غير موصلة إِلَى ... دَرك الْيَقِين ومطلع الْإِيمَان)
(فتشابهت تِلْكَ الْأُمُور عليهموا ... مثل اشْتِبَاه الطّرق بالحيران)
(فترى أفاضلهم حيارى كلهم ... فِي التيه يقرع ناجذ الندمان)
(وَيَقُول قد كثرت عَليّ الطّرق لَا ... أَدْرِي الطَّرِيق الْأَعْظَم السُّلْطَان)
(بل كلهَا طرق مخوفات بهَا الْآفَات ... حَاصِلَة بِلَا حسبان)

(1/46)

(فالوقف غَايَته وَآخر آمره ... من غير شكّ مِنْهُ فِي الرحمان)
(أَو دينه وَكتابه وَرَسُوله ... ولقائه وقيامة الْأَبدَان)
(فأولاء بَين الذَّنب والأجرين أَو ... إِحْدَاهمَا أَو وَاسع الغفران)
إِلَى آخر كَلَامه رَحمَه الله
وَقد فصل وَبَين حكم هَذِه الْمَسْأَلَة ووضحها فِي الطَّبَقَات وَسَيَأْتِي بَيَانه وَأَنه لم يسْتَثْن إِلَّا الْعَاجِز عَن إِدْرَاك الْحق مَعَ شدَّة طلبه وإرادته لَهُ وَلَيْسَ كَلَامه فِي خُصُوص الْجَهْمِية النفاة المعطلين أهل العناد وأتباعهم المعرضين عَن طلب الْحق بل صَرِيح كَلَامه فِي الْجُهَّال المقلدين لَهُم من الْمُتَكَلِّمين وَغَيرهم مِمَّن دخل عَلَيْهِ شَيْء من كَلَام الْجَهْمِية من أهل الْمذَاهب الْأَرْبَعَة وَغَيرهم من طوائف أهل الْبدع الَّذين أَحْسنُوا الظَّن بِمن قلدوه مِمَّن نزع إِلَى مَذْهَب الْجَهْمِية فأعرضوا عَن طلب الْحق واستسهلوا التَّقْلِيد وردوا قَول الرَّسُول وطعنوا فِي دينه لظنهم أَن مَا قالته أَشْيَاخهم هُوَ الْحق وَسَيَأْتِي تَفْصِيله فِي هَؤُلَاءِ
وَأما من صدر عَنهُ مَا يُوجب كفره من الْأُمُور الَّتِي هِيَ مَعْلُومَة من ضروريات الدّين مثل عبَادَة الله سُبْحَانَهُ وَتَعَالَى وَإِثْبَات علوه على عَرْشه وَإِثْبَات أَسْمَائِهِ وَصِفَاته فَمن أشرك بِاللَّه تَعَالَى وَجحد علو الله على خلقه واستوائه على عَرْشه وَنفى صِفَات كَمَاله ونعوت جَلَاله الذاتية والفعلية وَمَسْأَلَة علمه بالحوادث والكائنات قبل

(1/47)

كَونهَا فَإِن الْمَنْع من التَّكْفِير والتأثيم بالْخَطَأ وَالْجهل فِي هَذَا كُله رد على من كفر معطلة الذَّات ومعطلة الربوبية ومعطلة الْأَسْمَاء وَالصِّفَات ومعطلة إِفْرَاد الله تَعَالَى بالإلهية والقائلين بِأَن الله لَا يعلم الكائنات قبل كَونهَا كغلاة الْقَدَرِيَّة وَمن قَالَ بِإِسْنَاد الْحَوَادِث إِلَى الْكَوَاكِب العلوية وَمن قَالَ بالأصلين النُّور والظلمة فَإِن من الْتزم هَذَا كُله فَهُوَ أكفر وأضل من الْيَهُود وَالنَّصَارَى
وَشَيخ الْإِسْلَام وتلميذه ابْن الْقيم رحمهمَا الله تَعَالَى قد صرحا فِي غير مَوضِع أَن الْخَطَأ وَالْجهل قد يغفرا لمن لم يبلغهُ الشَّرْع وَلم تقم عَلَيْهِ الْحجَّة فِي مسَائِل مَخْصُوصَة إِذا اتَّقى الله مَا اسْتَطَاعَ واجتهد بِحَسب طاقته وَأَيْنَ التَّقْوَى وَأَيْنَ الِاجْتِهَاد الَّذِي يَدعِيهِ عباد الْقُبُور والداعون للموتى والغائبين والمعطلون للصانع عَن علوه على خلقه وَنفي أَسْمَائِهِ وصفات كَمَاله ونعوت جَلَاله كَيفَ وَالْقُرْآن يُتْلَى فِي الْمَسَاجِد والمدارس والبيوت ونصوص السّنة النَّبَوِيَّة مَجْمُوعَة مدونة مَعْلُومَة الصِّحَّة والثبوت
وَقد بَين ابْن الْقيم رَحمَه الله تَعَالَى فِي الطَّبَقَات تنويع الْجُهَّال المقلدين لأهل الْكفْر من الْجَهْمِية وَعباد الْقُبُور وَغَيرهم وَفصل النزاع وأزال الْإِشْكَال فَقَالَ رَحمَه الله تَعَالَى

(1/48)

الطَّبَقَة السَّابِعَة عشر طبقَة المقلدين وجهال الْكَفَرَة وأتباعهم وحميرهم الَّذين هم مَعَهم تبع يَقُولُونَ {إِنَّا وجدنَا آبَاءَنَا على أمة} وَلنَا أُسْوَة بهم وَمَعَ هَذَا فهم مسالمون لأهل الْإِسْلَام غير محاربين لَهُم كنساء الْمُحَاربين وخدمهم وأتباعهم الَّذين لم ينصبوا أنفسهم لما نصب لَهُ أُولَئِكَ أنفسهم من السَّعْي فِي إطفاء نور الله وَهدم دينه وإخماد كَلِمَاته بل هم بِمَنْزِلَة الدَّوَابّ وَقد اتّفقت الْأمة على أَن هَذِه الطَّبَقَة كفار وَإِن كَانُوا جُهَّالًا مقلدين لرؤسائهم وأئمتهم إِلَّا مَا يحْكى عَن بعض أهل الْبدع أَنه لم يحكم لهَؤُلَاء بالنَّار وجعلهم بِمَنْزِلَة من لم تبلغه الدعْوَة وَهَذَا مَذْهَب لم يقل بِهِ أحد من أَئِمَّة الْمُسلمين لَا الصَّحَابَة وَلَا التابعون وَلَا من بعدهمْ وَإِنَّمَا يعرف عَن بعض أهل الْكَلَام الْمُحدث فِي الْإِسْلَام
إِلَى أَن قَالَ
وَالْإِسْلَام هُوَ تَوْحِيد الله وعبادته وَحده لَا شريك لَهُ وَالْإِيمَان بِرَسُولِهِ واتباعه فِيمَا جَاءَ بِهِ فَمَا لم يَأْتِ العَبْد بهَا فَلَيْسَ بِمُسلم وَإِن لم يكن كَافِرًا معاندا فَهُوَ كَافِر جَاهِل فغاية هَذِه الطَّبَقَة أَنهم

(1/49)

كفار جهال غير معاندين وَعدم عنادهم لَا يخرجهم عَن كَونهم كفَّارًا فَإِن الْكَافِر من جحد تَوْحِيد الله تَعَالَى وَكذب رَسُوله إِمَّا عنادا وَإِمَّا جهلا وتقليدا لأهل العناد فَهَذَا وَإِن كَانَ غَايَته أَنه غير معاند فَهُوَ مُتبع لأهل العناد وَقد أخبر الله تَعَالَى فِي الْقُرْآن فِي غير مَوضِع بِعَذَاب المقلدين لأسلافهم من الْكفَّار وَأَن الأتباع مَعَ متبوعيهم فَإِنَّهُم يتحاجون فِي النَّار وَأَن الأتباع يَقُولُونَ {رَبنَا هَؤُلَاءِ أضلونا فآتهم عذَابا ضعفا من النَّار}
وَذكر آيَات نَحْو هَذِه
فَانْظُر أَيهَا الْمنصف كَلَام شمس الدّين ابْن الْقيم وتكفيره لهَؤُلَاء الْجُهَّال المقلدين للمعاندين وَهَذَا الرجل الَّذِي أعمى الله قلبه يَقُول إِن بعض أهل السّنة وَالْجَمَاعَة لَا يكفرون الْجَهْمِية أفيجوز تَكْفِير من لم يكفرهم من الْعلمَاء الْمَذْكُورين وَأما جُمْهُور الْعلمَاء فهم يكفرونهم وَمرَاده بذلك الرَّد على من قَالَ من الْعلمَاء بتكفير من لم يكفر الْكَافِر وَالْعُلَمَاء لم يَخْتَلِفُوا فِي تَكْفِير الْجَهْمِية النفاة المعطلين للذات والأسماء وَالصِّفَات بل قد اتّفقت الْأمة على تَكْفِير الأتباع الْجُهَّال المقلدين لرؤسائهم وأئمتهم الَّذين هم تبع

(1/50)

لَهُم وَإِنَّمَا ذكر ابْن الْقيم رَحمَه الله الْقَوْلَيْنِ للْعُلَمَاء فِي الْجُهَّال المقلدين الَّذين أَحْسنُوا الظَّن بِمن قلدوه وأعرضوا عَن قبُول الْحق تقليدا لأشياخهم الَّذين تمكنوا من الْعلم والمعرفة وَقد فصل النزاع وَبَين أَنْوَاع هَؤُلَاءِ بقوله
نعم لابد فِي هَذَا الْمقَام من تَفْصِيل بِهِ يَزُول الْإِشْكَال وَهُوَ الْفرق بَين مقلد تمكن من الْعلم وَمَعْرِفَة الْحق فَأَعْرض عَنهُ ومقلد لم يتَمَكَّن من ذَلِك والقسمان واقعان فِي الْوُجُود فالمتمكن المعرض تَارِك للْوَاجِب لَا عذر لَهُ عِنْد الله وَأما الْعَاجِز عَن السُّؤَال وَالْعلم الَّذِي لَا يتَمَكَّن من الْعلم بِوَجْه فهم قِسْمَانِ
أَحدهمَا مُرِيد للهدى مُؤثر لَهُ محب لَهُ غير قَادر عَلَيْهِ وَلَا على طلبه لعدم من يرشده هَذَا حكمه حكم أَرْبَاب الفترات وَمن لم تبلغه الدعْوَة
قلت وعَلى هَذَا فجهمية دبي وَأبي ظَبْي الَّذين وَقع الْخلاف فيهم خارجون عَن هَذَا الْقسم وَلَا يَقُول مُسلم أَنهم غير متمكنين من الْعلم وَمَعْرِفَة الْحق وَلَا هم كَذَلِك عاجزون عَن السُّؤَال وَالْعلم الَّذِي يتمكنون بِهِ من الْعلم وَطلب الْهدى بل هم قادرون على طلبه والمرشدون لهَذَا الدّين والداعون إِلَيْهِ موجودون غير معدومين وهم

(1/51)

مَعَ ذَلِك بَين أظهر الْمُسلمين وَقد بلغتهم الدعْوَة وَقَامَت عَلَيْهِم الْحجَّة كَمَا تقدم فِي كَلَام الشَّيْخ عبد اللَّطِيف رَحمَه الله لكِنهمْ غير مريدين للهدى وَلَا مؤثرين لَهُ وَلَا محبين لَهُ بل معرضين عَنهُ رَأْسا راضين بِمَا هم عَلَيْهِ ويكفرون أهل الْإِسْلَام وهم معادون لَهُم مبغضون لَهُم محاربون لَهُم غير مسالمين لَهُم ناصبين أنفسهم للسعي فِي إطفاء نور الله وَهدم دينه وإخماد كَلِمَاته فَلَا يكون حكمهم حكم أَرْبَاب الفترات وَمن لم تبلغه الدعْوَة وَلَا يَقُول ذَلِك إِلَّا من أعمى الله قلبه مَعَ أَنه قد انتصب أنَاس جهال فِي الذب عَنْهُم وَأَنَّهُمْ مُسلمُونَ على دَعْوَى قَول طوائف من أهل السّنة وَالْجَمَاعَة الَّذين لم يكفروا الْجَهْمِية وَهُوَ قَول لَا دَلِيل عَلَيْهِ ويستدل بقوله (من كفر مُسلما فقد كفر) ثمَّ قَالَ ابْن الْقيم
الثَّانِي معرض لَا إِرَادَة لَهُ وَلَا يحدث نَفسه بِغَيْر مَا هُوَ عَلَيْهِ
فَالْأول يَقُول يَا رب لَو أعلم لَك دينا خيرا مِمَّا أَنا عَلَيْهِ لدنت بِهِ وَتركت مَا أَنا عَلَيْهِ وَلَكِن لَا أعرف سوى مَا أَنا عَلَيْهِ وَلَا أقدر إِلَّا عَلَيْهِ فَهُوَ غَايَة جهدي وَنِهَايَة معرفتي
وَالثَّانِي رَاض بِمَا هُوَ عَلَيْهِ لَا يُؤثر غَيره وَلَا تطلب نَفسه سواهُ وَلَا فرق عِنْده بَين حَال عَجزه وَقدرته وَكِلَاهُمَا عَاجز وَهَذَا

(1/52)

لَا يجب أَن يلْحق بِالْأولِ لما بَينهمَا من الْفرق
فَالْأول كمن طلب الدّين فِي الفترة فَلم يظفر بِهِ فَعدل عَنهُ بعد استفراغه الوسع فِي طلبه عَجزا أَو جهلا
وَالثَّانِي كمن لم يَطْلُبهُ بل مَاتَ على شركه وَإِن كَانَ لَو طلبه لعجز عَنهُ فَفرق بَين عجز الطَّالِب وَعجز المعرض فَتَأمل هَذَا الْموضع وَالله يقْضِي بَين عباده يَوْم الْقِيَامَة بعدله وحكمته وَلَا يعذب إِلَّا من قَامَت عَلَيْهِ الْحجَّة بالرسل فَهُوَ مَقْطُوع بِهِ فِي جملَة الْخلق
وَأما كَون زيد بِعَيْنِه وَعَمْرو قد قَامَت عَلَيْهِ الْحجَّة أم لَا فَذَلِك مِمَّا لَا يُمكن الدُّخُول بَين الله وعباده فِيهِ بل الْوَاجِب على العَبْد أَن يعْتَقد أَن كل من دَان بدين غير دين الْإِسْلَام فَهُوَ كَافِر وَأَن الله سُبْحَانَهُ لَا يعذب أحدا إِلَّا بعد قيام الْحجَّة عَلَيْهِ بالرسول هَذَا فِي الْجُمْلَة وَالتَّعْيِين موكول إِلَى علم الله تَعَالَى وَحكمه هَذَا فِي أَحْكَام الثَّوَاب وَالْعِقَاب وَأما فِي أَحْكَام الدُّنْيَا فَهِيَ جَارِيَة على ظَاهر الْأَمر فأطفال الْكفَّار ومجانينهم كفار فِي أَحْكَام الدُّنْيَا لَهُم حكم أَوْلِيَائِهِمْ وَبِهَذَا التَّفْصِيل يَزُول الْإِشْكَال فِي الْمَسْأَلَة إِلَى آخر كَلَامه رَحمَه الله
وَالَّذِي ندين الله بِهِ أَن من نفى علو الله على خلقه واستوائه على

(1/53)

عَرْشه وَجحد صِفَات كَمَاله ونعوت جَلَاله وَأَن الله لَا يتَكَلَّم بمشيئته وَقدرته وَلَا نزل مِنْهُ شَيْء وَلَا يصعد إِلَيْهِ شَيْء إِلَى غير ذَلِك من صِفَات كَمَاله أَنه قد دَان بدين غير دين الْإِسْلَام
قَالَ شَيخنَا الشَّيْخ عبد اللَّطِيف رَحمَه الله فِي رده على دَاوُد الْعِرَاقِيّ لما ذكر كَلَام ابْن الْقيم الْمُتَقَدّم ذكره قَالَ
فقف هُنَا وَتَأمل هَذَا التَّفْصِيل البديع فَإِنَّهُ رَحمَه الله لم يسْتَثْن إِلَّا من عجز عَن إِدْرَاك الْحق مَعَ شدَّة طلبه وإرادته لَهُ فَهَذَا الصِّنْف هُوَ المُرَاد فِي كَلَام شيخ الْإِسْلَام وَابْن الْقيم وأمثالهما من الْمُحَقِّقين وَأما الْعِرَاقِيّ وإخوانه المبطلون فشبهوا أَن الشَّيْخ لَا يكفر الْجَاهِل وَأَنه يَقُول هُوَ مَعْذُور وأجملوا القَوْل وَلم يفصلوا وَجعلُوا هَذِه الشُّبْهَة ترسا يدْفَعُونَ بهَا الْآيَات القرآنية وَالْأَحَادِيث النَّبَوِيَّة وصاحوا على عباد الله الْمُوَحِّدين كَمَا جرى لأسلافهم من عباد الْقُبُور وَالْمُشْرِكين وَإِلَى الله الْمصير وَهُوَ الْحَاكِم بِعِلْمِهِ بَين عباده فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ انْتهى

(1/54)

وَهَذَا الرجل وَأَضْرَابه من الْجُهَّال سلكوا مَسْلَك دَاوُد بإلقاء الشّبَه وَزَعَمُوا أَن أهل الْعلم لَا يكفرون الْجَاهِل بل الْجَهْمِية مُطلقًا وأجملوا وَلم يفصلوا وصاحوا على عباد الله الْمُوَحِّدين وَلكُل قوم وَارِث وَقد أورد يُوسُف بن شيب الكويتي كَلَام شيخ الْإِسْلَام ابْن تَيْمِية الَّذِي أوردهُ دَاوُد فِي كِتَابه صلح الإخوان وَشبه بِهِ على عباد الله وَزعم كَمَا زعم دَاوُد أَن الْجَاهِل المخطيء مَعْذُور وسمى رسَالَته نصيحة الْمُؤمنِينَ عَن تَكْفِير الْمُسلمين وانتصر لَهُ حُسَيْن بن حسن بقصائد يهجوا فِيهَا أهل الْإِسْلَام وَجَهل وضلل من اعْترض عَلَيْهِ وحسبنا الله وَنعم الْوَكِيل
وَالْمَقْصُود أَن هَذَا الْجَاهِل الغبي زعم أَن لأهل الْعلم فِي الْجَهْمِية قَوْلَيْنِ طَائِفَة تكفرهم وهم الْجُمْهُور وَطَائِفَة لَا يكفرونهم فأجمل الغبي وَلم يفصل وَالْخلاف إِنَّمَا هُوَ فِي الْقسم الثَّانِي من جهالهم المقلدين المتمكنين من الْهدى وَالْعلم المعرضين عَن طلبه وَقد قطع النزاع وأزال الْإِشْكَال وَلم يسْتَثْن إِلَّا من عجز عَن إِدْرَاك الْحق مَعَ شدَّة طلبه لَهُ وإرادته لَهُ وَهَؤُلَاء العاجزون عَن بُلُوغ الْحق ضَرْبَان

(1/55)

فالضرب الأول من قلد أَشْيَاخ الضلال الَّذين سلكوا على طَريقَة الْجَهْمِية وقفُوا آثَارهم فقلدهم هَؤُلَاءِ وأحسنوا بهم الظَّن لأجل ديانتهم فِي النَّاس وَلم يَجدوا سوى أَقْوَالهم فقنعوا بهَا وَرَضوا بهَا وَلَو يقدرُونَ على الْهدى وسلوك الصِّرَاط الْمُسْتَقيم الَّذِي كَانَ عَلَيْهِ أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم وتابعوهم لم يرتضوا بسواه وَلم يستبدلوا بِهِ أَقْوَال من صدف عَن الْحق ونكب عَنهُ وَقَالَ بالبهتان فَهَؤُلَاءِ معذورون إِن لم يظلموا ويكفروا بِالْجَهْلِ والعدوان
وَالضَّرْب الثَّانِي من طلب الْحق وَبحث وصنف وقصده التَّوَصُّل إِلَى معرفَة الْحق لَكِن طلبه للحق لَيْسَ هُوَ من بَابه بل سلك طرقا تُفْضِي بِهِ إِلَى غير الْحق ودرك الْيَقِين وحقائق الْإِيمَان فَلم يتَبَيَّن لَهُ الْحق من الْبَاطِل بل اشتبهت عَلَيْهِ الْأُمُور وموارد الطّرق الَّتِي تورده إِلَى الصِّرَاط الْمُسْتَقيم وَإِلَى مَا كَانَ عَلَيْهِ السّلف الصَّالح فَوقف متحيرا لَا يدْرِي أَيْن طَرِيق الْحق الَّذِي ينجيه من طَرِيق الْبَاطِل الَّذِي يرديه مَعَ حسن قَصده وَعدم شكه فِي الله وَدينه وَكتابه وَرَسُوله ولقائه فَهَذَا الضَّرْب بَين الذَّنب والأجرين أَو أَحدهمَا أَو مغْفرَة الله وَهَذَا بِخِلَاف الْعَاجِز المعرض الَّذِي لم يرفع رَأْسا بدين الْإِسْلَام بل هُوَ رَاض بِمَا هُوَ عَلَيْهِ لَا يُؤثر غَيره وَلَا تطلب نَفسه سواهُ وَلَا طلب الْحق وَلَا أحبه وَلَا أَرَادَهُ وَهَؤُلَاء الْأَقْسَام كلهم مجتمعون فِي الْبِدْعَة وَإِن اخْتلفت أحكامهم وَإِذا

(1/56)

كَانُوا أهل بِدعَة وضلالة فَمَا المسوغ للذب عَنْهُم والمجادلة دونهم بِالْبَاطِلِ ومعادات من عاداهم وَأظْهر الشناعة عَلَيْهِم لَوْلَا مُتَابعَة الْهوى وحمية الْجَاهِلِيَّة وَمن يرد الله فتنته فَلَنْ تملك لَهُ من الله شَيْئا وَمن لم يَجْعَل الله نورا فَمَا لَهُ من نور

(1/57)

فصل
ونزيد هَذَا الْمقَام إيضاحا وبيانا بِمَا ذكره شمس الدّين ابْن الْقيم رَحمَه الله تَعَالَى فِي الجيوش الإسلامية لِئَلَّا يتَوَهَّم من لَا معرفَة لَدَيْهِ بمدارك الْأَحْكَام وَلَا تَمْيِيز لَهُ بِمَا عَلَيْهِ أَئِمَّة الْإِسْلَام أَن هَذَا الْكَلَام إِنَّمَا هُوَ فِي عُمُوم الْكفَّار مِمَّن أشرك بِاللَّه فِي عِبَادَته وَعدل بِهِ سواهُ فِي تَوْحِيد الربوبية وتوحيد الإلهية وَأما الْجَهْمِية نفات الذَّات وَالصِّفَات فَلَيْسَ هَذَا الْكَلَام فيهم لِأَن الْعلمَاء قد اخْتلفُوا فِي تكفيرهم فَلهم فيهم قَولَانِ كَمَا قد توهمه هَذَا الغبي وَأَضْرَابه
فَقَالَ رَحمَه الله
قَالَ شَيخنَا يَعْنِي شيخ الْإِسْلَام ابْن تَيْمِية قدس الله روحه النَّاس فِي الْهدى الَّذِي بعث الله بِهِ رَسُوله صلى الله عَلَيْهِ وَسلم أَرْبَعَة أَقسَام قد اشْتَمَلت عَلَيْهِم هَذِه الْآيَات من أول السُّورَة فَذكر الْقسم الأول الَّذِي قبلوا الْهدى بَاطِنا وظاهرا وهم نَوْعَانِ ثمَّ قَالَ

(1/58)

الْقسم الثَّانِي من رده بَاطِنا وظاهرا وَكفر بِهِ وَلم يرفع بِهِ رَأْسا وَهَؤُلَاء أَيْضا نَوْعَانِ
أَحدهمَا عرفه وتيقن صِحَّته وَأَنه حق وَلَكِن حمله الْحَسَد وَالْكبر وَحب الرِّئَاسَة وَالْملك والتقدم بَين قومه على جَحده وَدفعه بعد البصيرة وَالْيَقِين
النَّوْع الثَّانِي أَتبَاع هَؤُلَاءِ الَّذين يَقُولُونَ هَؤُلَاءِ سَادَاتنَا وكبراؤنا وهم أعلم منا بِمَا يقبلونه وَمَا يردونه وَلنَا أُسْوَة بهم وَلَا نرغب بِأَنْفُسِنَا عَن أنفسهم وَلَو كَانَ حَقًا كَانُوا هم أَهله وَأولى بقبوله وَهَؤُلَاء بِمَنْزِلَة الدَّوَابّ والأنعام يساقون حَيْثُ يسوقهم راعيهم وهم الَّذين قَالَ الله فيهم عز وَجل {إِذْ تَبرأ الَّذين اتبعُوا من الَّذين اتبعُوا وَرَأَوا الْعَذَاب وتقطعت بهم الْأَسْبَاب} الْآيَة وَقَالَ تَعَالَى {يَوْم تقلب وُجُوههم فِي النَّار يَقُولُونَ يَا ليتنا أَطعْنَا الله وأطعنا الرسولا وَقَالُوا رَبنَا إِنَّا أَطعْنَا سادتنا وكبراءنا فأضلونا السبيلا} الْآيَة وَقَالَ تَعَالَى فيهم {وَإِذ يتحاجون فِي النَّار فَيَقُول الضُّعَفَاء للَّذين استكبروا إِنَّا كُنَّا لكم تبعا فَهَل أَنْتُم مغنون عَنَّا نَصِيبا من النَّار} الْآيَة وَقَالَ فيهم {هَذَا فليذوقوه حميم وغساق وَآخر من شكله أَزوَاج}

(1/59)

إِلَى قَوْله {فبئس الْقَرار}
إِلَى أَن قَالَ رَحمَه الله تَعَالَى

(1/60)

فصل

الْقسم الثَّالِث الَّذين قبلوا مَا جَاءَ بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم وآمنوا بِهِ ظَاهرا وجحدوه وَكَفرُوا بِهِ بَاطِنا وهم المُنَافِقُونَ الَّذين ضرب الله لَهُم هَذَانِ المثلان بمستوقد النَّار وبالصيب وهم أَيْضا نَوْعَانِ
أَحدهمَا من أبْصر ثمَّ عمي وَعلم ثمَّ جهل وَأقر ثمَّ أنكر وآمن ثمَّ كفر فَهَؤُلَاءِ رُؤُوس أهل النِّفَاق وساداتهم وأئمتهم وَمثلهمْ مثل من استوقد نَارا ثمَّ حصل بعْدهَا على الظلمَة
وَالنَّوْع الثَّانِي ضعفاء البصائر الَّذين أعشى بصائرهم ضوء الْبَرْق فكاد أَن يَخْطفهَا لِضعْفِهَا وقوته وأصم آذانهم صَوت الرَّعْد فهم يجْعَلُونَ أَصَابِعهم فِي آذانهم من الصَّوَاعِق فَلَا يقربون من سَماع الْقُرْآن وَالْإِيمَان بل يهربون مِنْهُ وَيكون حَالهم من يسمع الرَّعْد الشَّديد فَمن شدَّة خَوفه مِنْهُ يَجْعَل أَصَابِعه فِي أُذُنَيْهِ وَهَذِه

(1/61)

حَال كثير من خفافيش البصائر فِي كثير من نُصُوص الْوَحْي إِذا وَردت عَلَيْهِ مُخَالفَة لما تَلقاهُ عَن أسلافه وَذَوي مذْهبه وَمن يحسن بِهِ الظَّن وَرَآهَا مُخَالفَة لما عِنْده عَنْهُم هرب من النُّصُوص وَكره من يسمعهُ إِيَّاهَا وَلَو أمكنه لسد أُذُنَيْهِ عِنْد سماعهَا وَيَقُول دَعْنَا من هَذِه وَلَو قدر لعاقب من يتلوها وحفظها وينشرها وَيعلمهَا فَإِذا ظهر لَهُ مِنْهَا مَا يُوَافق مَا عِنْده مَشى فِيهَا وَانْطَلق فَإِذا جَاءَت بِخِلَاف مَا عِنْده أظلمت عَلَيْهِ فَقَامَ حائرا لَا يدْرِي أَيْن يذهب ثمَّ يعزم لَهُ التَّقْلِيد وَحسن الظَّن برؤسائه وسادته على اتِّبَاع مَا قَالُوهُ دونهَا وَيَقُول مِسْكين الْحَال هم أخبر بهَا مني وَأعرف فيالله الْعجب أوليس أَهلهَا والذابون عَنْهَا والمنتصرون لَهَا والمعظمون لَهَا والمخالفون لأَجلهَا آراء الرِّجَال المقدمون لَهَا على مَا خالفها أعرف بهَا أَيْضا مِنْك وَمِمَّنْ اتبعته فَلم كَانَ من خالفها وعزلها عَن الْيَقِين وَزعم أَن الْهدى وَالْعلم لَا يُسْتَفَاد مِنْهَا وَأَنَّهَا أَدِلَّة لفظية لَا تفِيد شَيْئا من الْيَقِين وَلَا يجوز أَن يحْتَج بهَا على مَسْأَلَة وَاحِدَة من مسَائِل التَّوْحِيد وَالصِّفَات ويسميها الظَّوَاهِر النقلية ويسمي مَا خالفها القواطع الْعَقْلِيَّة فَلم كَانَ هَؤُلَاءِ أَحَق بهَا وَأَهْلهَا وَكَانَ أنصارها والذابون عَنْهَا والحافظون لَهَا هم أعداؤها ومحاربوها

(1/62)

وَلَكِن هَذِه سنة الله فِي أهل الْبَاطِل أَنهم يعادون الْحق وَأَهله وينسبونهم إِلَى معاداته ومحاربته كالرافضة الَّذين عَادوا أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم بل وَأهل بَيته ونسبوا أَتْبَاعه وَأهل سنته إِلَى معاداته ومعادات أهل بَيته {وَمَا كَانُوا أولياءه إِن أولياؤه إِلَّا المتقون وَلَكِن أَكْثَرهم لَا يعلمُونَ}
وَالْمَقْصُود أَن هَؤُلَاءِ الْمُنَافِقين صنفان
أَئِمَّة وسَادَة يدعونَ إِلَى النَّار وَقد مَرَدُوا على النِّفَاق وَأَتْبَاع لَهُم بِمَنْزِلَة الْأَنْعَام والبهائم فَأُولَئِك زنادقة مستبصرون وَهَؤُلَاء زنادقة مقلدون فَهَؤُلَاءِ أَصْنَاف بني آدم فِي الْعلم وَالْإِيمَان وَلَا يُجَاوز هَذِه السّنة اللَّهُمَّ إِلَّا من أظهر الْكفْر وأبطن الْإِيمَان كَحال المستضعف بَين الْكفَّار الَّذِي تبين لَهُ الْإِسْلَام وَلم يُمكنهُ المجاهرة بِخِلَاف قومه وَلم يزل هَذَا الضَّرْب فِي النَّاس على عهد رَسُول الله صلى الله عَلَيْهِ وَسلم وَهَؤُلَاء عكس الْمُنَافِقين من كل وَجه وعَلى هَذَا فَالنَّاس إِمَّا مُؤمن ظَاهرا وَبَاطنا وَإِمَّا كَافِر ظَاهرا وَبَاطنا أَو مُؤمن ظَاهرا كَافِرًا بَاطِنا أَو كَافِر ظَاهرا مُؤمنا بَاطِنا والأقسام الْأَرْبَعَة قد اشْتَمَل عَلَيْهَا الْوُجُود وَقد بَين الْقُرْآن أَحْكَامهَا

(1/63)

فالأقسام الثَّلَاثَة الأول ظَاهِرَة وَقد اشْتَمَلت عَلَيْهَا أول سُورَة الْبَقَرَة
وَأما الْقسم الرَّابِع فَفِي قَوْله تَعَالَى {وَلَوْلَا رجال مُؤمنُونَ وَنسَاء مؤمنات لم تعلموهم أَن تطؤوهم} فَهَؤُلَاءِ كَانُوا يكتمون إِيمَانهم فِي قَومهمْ وَلَا يتمكنون من إِظْهَاره
ثمَّ ذكر رَحمَه الله من هَؤُلَاءِ مُؤمن آل فِرْعَوْن الَّذِي كَانَ يكتم إيمَانه وَالنَّجَاشِي الَّذِي صلى عَلَيْهِ النَّبِي صلى الله عَلَيْهِ وَسلم
وَالْمَقْصُود أَن هَؤُلَاءِ الأتباع المقلدين للجهمية إِمَّا أَن يَكُونُوا زنادقة مقلدين لزنادقة مستبصرين وَإِمَّا أَن يَكُونُوا من الْقسم الثَّالِث من النَّوْع الَّذين يردون كثيرا من نُصُوص الْوَحْي إِذا وَردت عَلَيْهِم مُخَالفَة لما تلقوهُ عَن أسلافهم وَذَوي مَذْهَبهم وَمن يحسنون بِهِ الظَّن ويزعمون أَن أَدِلَّة الْكتاب وَالسّنة لَا يُسْتَفَاد مِنْهَا الْهدى وَالْعلم وَأَنَّهَا أَدِلَّة لفظية لَا تفِيد شَيْئا من الْيَقِين ويسمونها الظَّوَاهِر النقلية وَمَا خالفها القواطع الْعَقْلِيَّة كَمَا هُوَ مَعْرُوف مَشْهُور عَن أَتبَاع هَؤُلَاءِ الْجَهْمِية المقلدين لَهُم فهم لَا يخرجُون عَن هذَيْن الْقسمَيْنِ كَمَا تقدم بَيَانه آنِفا فَإِذا تبين لَك أَن هَؤُلَاءِ الْجَهْمِية زنادقة مستبصرين وَأَن أتباعهم المقلدين لَهُم إِمَّا أَن يَكُونُوا زنادقة مقلدين

(1/64)

لهَؤُلَاء الزَّنَادِقَة المستبصرين وَإِمَّا أَن يَكُونُوا من النَّوْع الثَّانِي من الْقسم الثَّالِث
وَقد بَين شيخ الْإِسْلَام أَن الْقسم الثَّانِي نَوْعَيْنِ
النَّوْع الأول مِمَّن رده ظَاهرا وَبَاطنا وَكفر بِهِ وَلم يرفع بِهِ رَأْسا سَادَات وكبراء وَأهل رئاسة وَتقدم
وَالنَّوْع الثَّانِي أَتبَاع هَؤُلَاءِ وَأَن الْقسم الثَّالِث نَوْعَانِ أَيْضا رُؤْس أهل النِّفَاق وساداتهم وأئمتهم وَأَتْبَاع مقلدون لَهُم وَهَؤُلَاء مِمَّن آمن ظَاهرا وَكفر بَاطِنا
فَإِذا عرفت هَذَا تبين لَك خطأ من زعم أَن لأهل الْعلم فيهم قَوْلَيْنِ خُصُوصا فِي الْجَهْمِية النفات معطلة الْأَسْمَاء وَالصِّفَات وَالله يَقُول الْحق وَهُوَ يهدي السَّبِيل وحسبنا الله وَنعم الْوَكِيل

(1/65)

فصل

وَأما قَوْله أفيجوز تَكْفِير من لم يكفرهم من الْعلمَاء الْمَذْكُورين أَو غَيرهم مَعَ ذَلِك وَهل رَأَيْتُمْ أحدا من الْأمة كفر هَؤُلَاءِ الَّذين لم يكفروا الْجَهْمِية أما ورد فِي الحَدِيث (من كفر مُسلما فقد كفر) وَأَنْتُم كَفرْتُمْ أمة من الْعلمَاء من الْمُسلمين إِلَى آخر كَلَامه
فَالْجَوَاب أَن يُقَال
أَولا هَذِه دَعْوَى كَاذِبَة خاطئة فَإِنَّهُ لم ينْقل عَن أحد من الْعلمَاء الْمَذْكُورين أَو غَيرهم عدم تَكْفِير الْجَهْمِية الْبَتَّةَ وَلَا أصل لَهُ فِي كَلَام أحد من الْعلمَاء إِلَّا مَا يحْكى عَن طَائِفَة من أهل الْبدع أَنهم لم يحكموا بِكفْر المقلدين من جهال الْكفَّار الَّذين هم أتباعهم وحميرهم الَّذين مَعَهم تبع وَلم يحكموا لَهُم بالنَّار وجعلوهم بِمَنْزِلَة من لم تبلغه الدعْوَة وَهَذَا مَذْهَب لم يقل بِهِ أحد من أَئِمَّة الْمُسلمين لَا الصَّحَابَة وَلَا التابعون وَلَا من بعدهمْ وَقد اتّفقت الْأمة على أَن هَذِه الطَّبَقَة كفار وَإِن كَانُوا جُهَّالًا مقلدين لرؤسائهم وأئمتهم

(1/66)

وَيُقَال نعم قد قَالَ الإِمَام أَحْمد فِي عقيدته لما ذكر أَن من قَالَ بِخلق الْقُرْآن فَهُوَ جهمي كَافِر قَالَ وَمن لم يكفر هَؤُلَاءِ الْقَوْم فَهُوَ مثلهم
وَقَالَ أَبُو زرْعَة من زعم أَن الْقُرْآن مَخْلُوق فَهُوَ كَافِر بِاللَّه الْعَظِيم كفرا ينْقل عَن الْملَّة وَمن شكّ فِي كفره مِمَّن يفهم وَلَا يجهل فَهُوَ كَافِر وَسَيَأْتِي ذكر ذَلِك
وَلم ينْقل الْخلاف إِلَّا فِي نوع من الْجُهَّال المقلدين وهم الَّذين تمكنوا من الْهدى وَالْعلم بالأسباب الَّتِي يقدرُونَ بهَا على طلبه ومعرفته لَكِن أَعرضُوا وأخلدوا إِلَى أَرض الْجَهَالَة وأحسنوا الظَّن بِمن قلدوه واستسهلوا التَّقْلِيد وَهَؤُلَاء توقف ابْن الْقيم عَن وَصفهم بالْكفْر وَعَن وَصفهم بِالْإِسْلَامِ فِي الكافية الشافية وَجزم فِي الطَّبَقَات أَنه لَا عذر لَهُم عِنْد الله ثمَّ إِن جَمِيع من صنف فِي السّنة من أهل السّنة وَالْجَمَاعَة يردون فِيهَا على هَؤُلَاءِ الْمَلَاحِدَة الزَّنَادِقَة الضلال ويبينون ضلالهم وكفرهم وابتداعهم وَلم نسْمع أَن أحدا مِنْهُم اعتذر عَن هَؤُلَاءِ الْجَهْمِية وَقَالَ إِنَّهُم مُسلمُونَ لَان بعض أهل الْعلم لم يكفروهم وَلَا اعتذر عَن أحد من أهل الْأَهْوَاء والبدع

(1/67)

بل شنوا الْغَارة عَلَيْهِم وبدعوهم وضللوهم وَهَؤُلَاء الْجُهَّال الأغبياء يُقِيمُونَ الْقِيَامَة على من عاداهم وكفرهم وضللهم ويصنفون فِي الرَّد على أهل الْإِسْلَام ويهجونهم بالقصائد
فَإِذا تحققت أَن الْأَئِمَّة قد اجْتمعت على كفر الأتباع الْجُهَّال المقلدين لرؤسائهم وأئمتهم فَكيف الْحَال بالجهمية المعاندين وَقد أطلق هَذَا الرجل القَوْل فَزعم أَن جُمْهُور الْعلمَاء يكفرونهم وَأَن البَاقِينَ لَا يكفرونهم وأجمل وَلم يفصل ليندرج جهمية دبي وَأبي ظَبْي فِي جملَة من اخْتلف الْعلمَاء فيهم بِزَعْمِهِ وَهَؤُلَاء قد بلغتهم الدعْوَة وَقَامَت عَلَيْهِم الْحجَّة وكابروا وعاندوا وجادلوا بِالْبَاطِلِ ليدحضوا بِهِ الْحق
ثمَّ إِن جُمْهُور الْعلمَاء الَّذين كفرُوا الْجَهْمِية هم الْحجَّة فِي كل زمَان وَمَكَان وهم وَرَثَة الْأَنْبِيَاء وخلفاء الرُّسُل وأعلام الْهدى ومصابيح الدجى الَّذين قَامَ بهم الْكتاب وَبِه قَامُوا وبهم نطق الْكتاب وَبِه نطقوا وأدلتهم الْكتاب وَالسّنة وَإِجْمَاع سلف الْأمة فهم الْقدْوَة وبهم الأسوة وَلَا عِبْرَة بِمن خالفهم أَو سكت وَإِن كَانُوا لَا يُحصونَ عددا وَمن خالفهم فَقَوله شَاذ لَا يلْتَفت إِلَيْهِ وَلَا يعول عَلَيْهِ بل قد بدعه أهل الْعلم وأخرجوه عَن الْجَمَاعَة كَمَا قَالَ

(1/68)

أَبُو مُحَمَّد حَرْب بن إِسْمَاعِيل الْكرْمَانِي فِي مسَائِله الْمَعْرُوفَة الَّتِي نقلهَا عَن أَحْمد وَإِسْحَاق وَغَيرهمَا وَذكر مَعهَا من الْآثَار عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَالصَّحَابَة وَغَيرهم مَا ذكر وَهُوَ كتاب كَبِير صنفه على طَريقَة الْمُوَطَّأ وَنَحْوه من المصنفات قَالَ فِي آخِره فِي الْجَامِع


بَاب القَوْل فِي الْمَذْهَب - كشف الأوهام

كشف الأوهام والإلتباس عن تشبيه بعض الأغبياء من الناس

بَاب القَوْل فِي الْمَذْهَب

هَذَا مَذْهَب أَئِمَّة الْعلم وَأَصْحَاب الْأَثر وَأهل السّنة المعروفين بهَا المقتدى بهم فِيهَا وَأدْركت من أدْركْت من عُلَمَاء أهل الْعرَاق والحجاز وَالشَّام وَغَيرهم عَلَيْهَا فَمن خَالف شَيْئا من هَذِه الْمذَاهب أَو طعن فِيهَا أَو عَابَ قَائِلهَا فَهُوَ مُبْتَدع خَارج عَن الْجَمَاعَة زائل عَن مَنْهَج السّنة وسبيل الْحق وَهُوَ مَذْهَب أَحْمد وَإِسْحَاق بن إِبْرَاهِيم وَبَقِي بن مخلد وَعبد الله بن الزبير الْحميدِي وَسَعِيد بن مَنْصُور وَغَيرهم مِمَّن جالسنا وأخذنا عَنْهُم الْعلم وَذكر الْكَلَام فِي الْإِيمَان وَالْقدر وَغير ذَلِك إِلَى آخر كَلَامه رَحمَه الله
وَالْمَقْصُود أَن من خَالف هَؤُلَاءِ الْأَئِمَّة مُبْتَدع خَارج من الْجَمَاعَة زائل عَن مَنْهَج السّنة وسبيل الْحق هَذَا لَو فرض أَن أحدا من أهل الْعلم نقل عَنهُ عدم تكفيرهم فَكيف يَقُول هَذَا الْجَاهِل أَنه يلْزم من كفر الْجَهْمِية تَكْفِير طَائِفَة من عُلَمَاء السّلف من أهل السّنة وَالْجَمَاعَة

(1/69)

وَمن تَبِعَهُمْ ثمَّ لَو قدر أَن أحدا من الْعلمَاء توقف عَن القَوْل بِكفْر أحد من هَؤُلَاءِ الْجُهَّال المقلدين للجهمية أَو الْجُهَّال المقلدين لعباد الْقُبُور أمكن أَن نعتذر عَنهُ بِأَنَّهُ مخطيء مَعْذُور وَلَا نقُول بِكُفْرِهِ لعدم عصمته من الْخَطَأ وَالْإِجْمَاع فِي ذَلِك قَطْعِيّ وَلَا بدع أَن يغلط فقد غلط من هُوَ خير مِنْهُ كَمثل عمر بن الْخطاب فَلَمَّا نبهته الْمَرْأَة رَجَعَ فِي مَسْأَلَة الْمهْر وَفِي غير ذَلِك وكما غلط غَيره من الصَّحَابَة
وَقد ذكر شيخ الْإِسْلَام فِي رفع الملام عَن الْأَئِمَّة الْأَعْلَام عشرَة أَسبَاب فِي الْعذر لَهُم فِيمَا غلطوا فِيهِ وأخطأوا وهم مجتهدون
وَأما تكفيره أَعنِي المخطيء والغالط فَهُوَ من الْكَذِب والإلزام الْبَاطِل فَإِنَّهُ لم يكفر أحد من الْعلمَاء أحدا إِذا توقف فِي كفر أحد لسَبَب من الْأَسْبَاب الَّتِي يعْذر بهَا الْعَالم إِذا أَخطَأ وَلم يقم عِنْده دَلِيل على كفر من قَامَ بِهِ هَذَا الْوَصْف الَّذِي يكفر بِهِ من قَامَ بِهِ بل إِذا بَين لَهُ ثمَّ بعد ذَلِك عاند وكابر وأصر وَلِهَذَا لما اسْتحلَّ طَائِفَة من الصَّحَابَة وَالتَّابِعِينَ كقدامة بن مَظْعُون وَأَصْحَابه شرب الْخمر وظنوا أَنَّهَا تُبَاح لمن عمل صَالحا على مَا فهموه من آيَة الْمَائِدَة اتّفق عُلَمَاء الصَّحَابَة كعمر وَعلي وَغَيرهمَا على أَنهم يستتابون فَإِن أصروا على الاستحلال كفرُوا وَإِن أقرُّوا بِالتَّحْرِيمِ جلدُوا فَلم يكفروهم

(1/70)

بالاستحلال ابْتِدَاء لأجل الشُّبْهَة الَّتِي عرضت لَهُم حَتَّى يبين لَهُم الْحق فَإِذا أصروا على الْجُحُود كفرُوا وَلَكِن الْجَهْل وَعدم الْعلم بِمَا عَلَيْهِ الْمُحَقِّقُونَ أوقعك فِي التهور بالْقَوْل بِغَيْر حجَّة وَلَا دَلِيل بالإلزامات الْبَاطِلَة والجهالات العاطلة وَكَانَت هَذِه الطَّرِيقَة من طرائق أهل الْبدع فنسج على منوالهم هَذَا المتنطع بالتمويه والسفسطة وَمَا هَكَذَا يَا سعد تورد الْإِبِل

(1/71)

فصل

وَأما قَوْله وَقَالُوا لَهُم أَيْضا وَأما قَول بعض الْعلمَاء من لم يكفر الْمُشْركين أَو شكّ فِي كفرهم فَهُوَ كَافِر فَهَذَا حق وَنحن نعتقده بِحَمْد الله لَكِن هَذَا فِيمَن أجمع عُلَمَاء الْإِسْلَام على كفره وَأما من اخْتلفُوا فِيهِ فَلَا يُقَال فِيمَن لم يكفره ذَلِك
فَالْجَوَاب أَن يُقَال من لم يكفر الْمُشْركين أَو شكّ فِي كفرهم فَهُوَ كَافِر وَهَذَا هُوَ الْحق كَمَا أَقرَرت بِهِ وَهُوَ قَول أهل السّنة وَالْجَمَاعَة لَكِن من أَيْن لَك أَن الْعلمَاء لم يجمعوا على تَكْفِير الْجَهْمِية وَأَنَّهُمْ ضلال زنادقة فقد ذكر من صنف فِي السّنة من عُلَمَاء الْمُسلمين وأئمتهم تَكْفِير الْجَهْمِية ونقلوه عَن عَامَّة أهل الْعلم والأثر كَمَا تقدم ذكره وَقد ذكر حَرْب بن إِسْمَاعِيل الْكرْمَانِي صَاحب الإِمَام أَحْمد أَن من خالفهم فَهُوَ مُبْتَدع خَارج عَن الْجَمَاعَة زائل عَن مَنْهَج السّنة وسبيل الْحق
وَقَالَ عبد الله ابْن الإِمَام أَحْمد حَدثنِي الْحسن بن عِيسَى مولى

(1/72)

ابْن الْمُبَارك عَن حَمَّاد بن قِيرَاط سَمِعت إِبْرَاهِيم بن طهْمَان يَقُول الْجَهْمِية كفار والقدرية كفار
حَدثنِي الْحسن بن عِيسَى قَالَ كَانَ ابْن الْمُبَارك يَقُول الْجَهْمِية كفار
وَقَالَ الْحسن بن عِيسَى من قَول نَفسه وَمن يشك فِي كفر الْجَهْمِية
وَهَذَا يدل على أَنه قد كَانَ من الْمَعْلُوم عِنْد السّلف وأئمة الْهدى أَنهم لَا يَشكونَ فِي كفر الْجَهْمِية
وَقَالَ الْخلال فِي السّنة أَخْبرنِي عَليّ بن عِيسَى أَن حنبلا حَدثهمْ قَالَ سَمِعت أَبَا عبد الله يَقُول
من زعم أَن الله لم يكلم مُوسَى فقد كفر بِاللَّه وَكذب الْقُرْآن ورد على رَسُول الله صلى الله عَلَيْهِ وَسلم آمره يُسْتَتَاب من هَذِه الْمقَالة فَإِن تَابَ وَإِلَّا ضربت عُنُقه انْتهى
فَهَذَا كَلَام الإِمَام أَحْمد فِيمَن نفى صفة الْكَلَام فَكيف إِذا أضَاف إِلَى ذَلِك نفي علو الله على خلقه واستوائه على عَرْشه وَزعم أَنه لَا دَاخل الْعَالم وَلَا خَارجه وَلَا مُتَّصِلا بِهِ وَلَا مُنْفَصِلا عَنهُ وَلَا محايث لَهُ أَتَرَى أَنه يشك فِي كفر هَؤُلَاءِ أَو فِي كفر من لم يكفرهم

(1/73)

وَقَالَ الإِمَام أَبُو زرْعَة رَحمَه الله فِي أثْنَاء كَلَام لَهُ
وَمن زعم أَن الْقُرْآن مَخْلُوق فَهُوَ كَافِر بِاللَّه الْعَظِيم كفرا ينْقل عَن الْملَّة وَمن شكّ فِي كفره مِمَّن يفهم وَلَا يجهل فَهُوَ كَافِر انْتهى
وَقَالَ الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب رَحمَه الله
وَأما الْكَلَام فِي الطواغيت مثل إِدْرِيس وَآل شمسان فَالْكَلَام على هَذَا طَوِيل وَلَكِن هَؤُلَاءِ الَّذين يخاصمونك لَا يعبأون بِكَلَام الله وَرَسُوله شَيْئا وَلَا عِنْدهم إِلَّا مَا فِي كِتَابهمْ فَقل إِذا كَانَ فِي كِتَابهمْ قد صرح تَصْرِيحًا لَا مزِيد عَلَيْهِ وَنقل الْإِجْمَاع أَن من فعل معشار مَا فعل هَؤُلَاءِ الطواغيت أَنه كَافِر حَلَال الدَّم وَالْمَال وَقد صرح بِأَن من شكّ فِي كفرهم فَهُوَ كَافِر إِلَى آخر كَلَامه
وَقَالَ أَيْضا
لما اخْتلف النَّاس بعد مقتل عُثْمَان وبإجماع أهل الْعلم أَنه لَا يُقَال فيهم إِلَّا الْحسنى مَعَ أَنهم عثوا فِي دِمَائِهِمْ وَمَعْلُوم أَن كلا من الطَّائِفَتَيْنِ أهل الْعرَاق وَأهل الشَّام تعتقد أَنَّهَا على الْحق وَأَن الْأُخْرَى ظالمة ونبغ من أَصْحَاب عَليّ من أشرك بعلي وَأجْمع

(1/74)

الصَّحَابَة كلهم على كفرهم وردتهم وقتلهم لَكِن حرقهم عَليّ وَابْن عَبَّاس يرى قَتلهمْ بِالسَّيْفِ أَتَرَى أهل الشَّام لَو حملهمْ مُخَالفَة عَليّ على الِاجْتِمَاع بهم والاعتذار عَنْهُم والمقاتلة مَعَهم لَو امْتَنعُوا أَتَرَى أَن أحدا يشك فِي كفر من التجئ إِلَيْهِم وَلَو أظهر الْبَرَاءَة من اعْتِقَادهم وَأَنه إِنَّمَا التجأ إِلَيْهِم وزين مَذْهَبهم لأجل الاقتصاص من قتلة عُثْمَان انْتهى
وَقَالَ فِي نواقض الْإِسْلَام الْعشْرَة الثَّالِث من لم يكفر الْمُشْركين أَو شكّ فِي كفرهم أَو صحّح مَذْهَبهم فَهُوَ كَافِر فَكيف يكون الْحَال بِالشَّكِّ فِي كفر الْجَهْمِية أَعدَاء الله وَرَسُوله الجاحدين للصانع والنافين لصفات كَمَاله ونعوت جَلَاله
وَأما قَوْله وَأما من اخْتلفُوا فِيهِ فَلَا يُقَال فِيمَن لم يكفره ذَلِك
فَالْجَوَاب أَن يُقَال فرض هَذَا الْكَلَام وَتَقْدِيره فِي أهل الْأَهْوَاء والبدع الَّذين لم تخرجهم بدعتهم من الْإِسْلَام كالخوارج وَنَحْوهم مَعَ أَنه لَا عتب على من أَخذ بقول طَائِفَة من الْعلمَاء مَعَهم دَلِيل مُعْتَقدًا صِحَة مَا ذَهَبُوا إِلَيْهِ من التَّكْفِير بِهَذَا الدَّلِيل وَقد أحسن من انْتهى إِلَى مَا سمع كمن كفر الْخَوَارِج بِدَلِيل قَوْله صلى الله عَلَيْهِ وَسلم

(1/75)

(يَمْرُقُونَ من الدّين كَمَا يَمْرُق السهْم من الرَّمية ثمَّ لَا يعودون إِلَيْهِ إِلَّا كَمَا يعود السهْم إِلَى فَوْقه)
وَقد حكى الْقَوْلَيْنِ فِي تَكْفِير الْخَوَارِج وَغَيرهم من أهل الْبدع شيخ الْإِسْلَام ابْن تَيْمِية وَنَقله عَن الْأَئِمَّة الْأَرْبَعَة وأتباعهم وَلم يبدع ويضلل من كفرهم وَلَا فسقه وَلَا شنع عَلَيْهِ كَمَا شنع هَذَا الْجَاهِل وَأَضْرَابه بل قد ذكر تَكْفِير الْجَهْمِية عَن الإِمَام أَحْمد وَعَن السّلف وَلم يذكر خلافًا فِي تكفيرهم وَذكر رِوَايَتَيْنِ عَن الْعلمَاء فِي كفر من شكّ فِي كفرهم وَإِن كَانَ رَحمَه الله يخْتَار عدم تَكْفِير الْخَوَارِج لما رُوِيَ عَن أَمِير الْمُؤمنِينَ عَليّ بن أبي طَالب رَضِي الله عَنهُ وَغَيره من الصَّحَابَة رَضِي الله عَنْهُم من عدم تكفيرهم
وَأما الْجَهْمِية وَعباد الْقُبُور فَلم يخْتَلف الْعلمَاء فِي تكفيرهم بل أخرجهم أَكثر الْعلمَاء من الثَّلَاث وَسبعين فرقة وَقد سُئِلَ الإِمَام عبد الله بن الْمُبَارك عَن الْجَهْمِية فَقَالَ لَيْسُوا من أمة مُحَمَّد ذكره عَنهُ شيخ الْإِسْلَام رَحمَه الله فَمن. فِي كفر من أجمع الْعلمَاء على كفره فَهُوَ كَافِر إِن كَانَ قد علم ذَلِك ثمَّ بعد ذَلِك أصر وكابر وعاند

(1/76)

قَالَ شَيخنَا الشَّيْخ عبد اللَّطِيف رَحمَه الله تَعَالَى فِي رده على الصحاف وَإِن كَانَ الْمُكَفّر لأحد من هَذِه الْأمة يسْتَند فِي تكفيره إِلَى نَص وبرهان من كتاب الله وَسنة نبيه وَقد رأى كفرا بواحا كالشرك بِاللَّه وَعبادَة مَا سواهُ والاستهزاء بِهِ تَعَالَى أَو بآياته وَرُسُله أَو تكذيبهم أَو كَرَاهَة مَا أنزل الله من الْهدى وَدين الْحق أَو جحد صِفَات الله تَعَالَى ونعوت جَلَاله وَنَحْو ذَلِك فالمكفر بِهَذَا وَأَمْثَاله مُصِيب مأجور مُطِيع لله وَرَسُوله قَالَ الله تَعَالَى {وَلَقَد بعثنَا فِي كل أمة رَسُولا أَن اعبدوا الله وَاجْتَنبُوا الطاغوت فَمنهمْ من هدى الله وَمِنْهُم من حقت عَلَيْهِ الضَّلَالَة} فَمن لم يكن من أهل عبَادَة الله تَعَالَى وَإِثْبَات كَمَاله ونعوت جَلَاله مُؤمنا بِمَا جَاءَت بِهِ رسله مجتنبا لكل طاغوت يدعوا إِلَى خلاف مَا جَاءَت بِهِ الرُّسُل فَهُوَ مِمَّن حقت عَلَيْهِ الضَّلَالَة وَلَيْسَ مِمَّن هدى الله للْإيمَان بِهِ وَبِمَا جَاءَت بِهِ الرُّسُل عَنهُ والتكفير بترك هَذِه الْأُصُول وَعدم الْإِيمَان بهَا من أعظم دعائم الدّين يعرفهُ كل من كَانَت لَهُ نهمة فِي معرفَة دين الْإِسْلَام وغالب مَا فِي الْقُرْآن إِنَّمَا هُوَ فِي إِثْبَات ربوبيته تَعَالَى وصفات كَمَاله ونعوت جَلَاله وَوُجُوب عِبَادَته وَحده لَا شريك لَهُ وَمَا أعد لأوليائه الَّذين أجابوا رسله فِي الدَّار الْآخِرَة وَمَا أعد لأعدائه الَّذين كفرُوا بِهِ

(1/77)

وبرسله وَاتَّخذُوا من دونه الْآلهَة والأرباب وَهَذَا بَين بِحَمْد الله انْتهى
وَأما من اخْتلف الْعلمَاء فِيهِ فَنحْن لَا نرى تَكْفِير من شكّ فِي كفره مِنْهُم بل هُوَ عندنَا مُخطئ غير مُصِيب وَأما من كفر بعض صلحاء الْأمة متأولا مخطئا وَهُوَ مِمَّن يسوغ لَهُ التَّأْوِيل فَهَذَا وَأَمْثَاله مِمَّن رفع عَنهُ الْحَرج والتأثيم لاجتهاده وبذل وَسعه كَمَا فِي قصَّة حَاطِب بن أبي بلتعة فَإِن عمر رَضِي الله عَنهُ وَصفه بالنفاق وَاسْتَأْذَنَ رَسُول الله صلى الله عَلَيْهِ وَسلم فِي قَتله فَقَالَ لَهُ رَسُول الله صلى الله عَلَيْهِ وَسلم (وَمَا يدْريك أَن الله اطلع على أهل بدر فَقَالَ اعْمَلُوا مَا شِئْتُم فقد غفرت لكم) وَمَعَ ذَلِك فَلم يعنف عمر على قَوْله لحاطب أَنه قد نَافق وَقد قَالَ الله تَعَالَى {رَبنَا لَا تُؤَاخِذنَا إِن نَسِينَا أَو أَخْطَأنَا} وَقد ثَبت أَن الرب تبَارك وَتَعَالَى قَالَ بعد نزُول هَذِه الْآيَة وَقِرَاءَة الْمُؤمنِينَ لَهَا قد فعلت انْتهى من كَلَام شَيخنَا رَحمَه الله تَعَالَى
ثمَّ إِنَّا لم نر فِي كَلَام أحد مِمَّن تشنع عَلَيْهِم بِهَذَا القَوْل شَيْئا مِمَّا تذكر إِلَّا تَكْفِير من شكّ فِي كفر الْجَهْمِية وَعباد الْقُبُور وَلَا خلاف فِي ذَلِك وَأما من عداهم من أهل الْأَهْوَاء والبدع فللعلماء فيهم

(1/78)

الرِّوَايَتَيْنِ الَّتِي ذكر شيخ الْإِسْلَام وَنحن فيهم على مَا ذكره الشَّيْخ من عدم تكفيرهم لاحْتِمَال مَانع يمْنَع من تكفيرهم إِمَّا جهلا وَإِمَّا خطأ فَإِن من كَانَ فِي قلبه الْإِيمَان بالرسول وَمَا جَاءَ بِهِ وَقد غلط فِي بعض مَا تَأَوَّلَه من الْبدع فَهَذَا لَيْسَ بِكَافِر أصلا كَمَا تقدم بَيَانه عَن أهل الْعلم وكما سنبينه إِن شَاءَ الله تَعَالَى
وَأما قَوْله إِذْ يلْزم مِنْهُ تَكْفِير طَائِفَة من عُلَمَاء السّلف من أهل السّنة وَالْجَمَاعَة وَمن تَبِعَهُمْ مِمَّن سكت عَن تكفيرهم من عوام الْمُسلمين وَفِيه الْوَعيد الشَّديد وَالنَّهْي الأكيد
فَالْجَوَاب أَن يُقَال لَا يلْزم ذَلِك وَلَو لزم فلازم الْمَذْهَب لَيْسَ بِمذهب كَمَا هُوَ مُقَرر مَعْلُوم من كَلَام الْعلمَاء
قَالَ الشَّيْخ عبد الله ابْن الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب رَحمَه الله فِي رسَالَته الَّتِي كتبهَا بعد دُخُول مَكَّة المشرفة فِي جَوَاب من قَالَ يلْزم من تقريركم وقطعكم فِي أَن من قَالَ يَا رَسُول الله أَسأَلك الشَّفَاعَة أَنه مُشْرك مهدر الدَّم أَن يُقَال بِكفْر غَالب الْأمة لاسيما الْمُتَأَخِّرين لتصريح عُلَمَائهمْ المعتبرين أَن ذَلِك مَنْدُوب وشنوا الْغَارة على من خَالف فِي ذَلِك فَقَالَ رَحمَه الله
لَا يلْزم ذَلِك لِأَن لَازم الْمَذْهَب لَيْسَ بِمذهب كَمَا هُوَ مُقَرر وَمثل ذَلِك لَا يلْزم أَن نَكُون مجسمة وَإِن قُلْنَا بِجِهَة الْعُلُوّ كَمَا ورد

(1/79)

الحَدِيث بذلك وَنحن نقُول فِيمَن مَاتَ {تِلْكَ أمة قد خلت} وَلَا نكفر إِلَّا من بلغته دَعوتنَا للحق ووضحت لَهُ المحجة وَقَامَت عَلَيْهِ الْحجَّة وأصر مستكبرا معاندا كغالب من نقاتلهم الْيَوْم يصرون على ذَلِك الْإِشْرَاك ويمتنعون من فعل الْوَاجِبَات ويتظاهرون بِأَفْعَال الْكَبَائِر الْمُحرمَات وَغير الْغَالِب إِنَّمَا نقاتله لمناصرته لمن هَذِه حَاله وَرضَاهُ بِهِ ولتكثير سَواد من ذكر والتأليب مَعَه فَلهُ حِينَئِذٍ حكمه فِي حل قِتَاله ونعتذر عَمَّن مضى بِأَنَّهُم مخطئون معذورون لعدم عصمتهم من الْخَطَأ وَالْإِجْمَاع فِي ذَلِك قَطْعِيّ
إِلَى أَن قَالَ
فَإِن قلت هَذَا فِيمَن ذهل فَلَمَّا نبه انتبه فَمَا القَوْل فِيمَن حرر الْأَدِلَّة واطلع على كَلَام الْأَئِمَّة الْقدْوَة وَاسْتمرّ مصرا على ذَلِك حَتَّى مَاتَ
قلت وَلَا مَانع أَن نعتذر لمن ذكر وَلَا نقُول أَنه كَافِر أَولا لما تقدم أَنه مُخطئ وَإِن اسْتمرّ على خطئه لعدم من يناضل عَن هَذِه الْمَسْأَلَة فِي وقته بِلِسَانِهِ وسيفه وسنانه فَلم تقم عَلَيْهِ الْحجَّة وَلَا وضحت لَهُ المحجة بل الْغَالِب على زمن المؤلفين الْمَذْكُورين

(1/80)

التواطؤ على هجر كَلَام أَئِمَّة السّنة فِي ذَلِك فَمن اطلع عَلَيْهِ أعرض عَنهُ قبل أَن يتَمَكَّن فِي قلبه وَلم يزل أكابرهم تنْهى أصاغرهم عَن مُطلق النّظر فِي ذَلِك وصولة الْمُلُوك قاهرة لمن وقر فِي قلبه شَيْء من ذَلِك إِلَّا من شَاءَ الله مِنْهُم
هَذَا وَقد رأى مُعَاوِيَة وَأَصْحَابه رَضِي الله عَنْهُم منابذة أَمِير الْمُؤمنِينَ عَليّ بن أبي طَالب رَضِي الله عَنهُ بل وقتاله ومناجزته الْحَرْب وهم فِي ذَلِك مخطئون بِالْإِجْمَاع واستمروا فِي ذَلِك الْخَطَأ حَتَّى مَاتُوا وَلم يشْتَهر عَن أحد من السّلف تَكْفِير أحد مِنْهُم إِجْمَاعًا بل وَلَا تفسيقه بل أثبتوا لَهُم أجر الِاجْتِهَاد وَإِن كَانُوا مخطئين كَمَا أَن ذَلِك مَشْهُور عِنْد أهل السّنة وَنحن كَذَلِك لَا نقُول بِكفْر من صحت ديانته وَشهر صَلَاحه وَعلم ورعه وزهده وَحسنت سيرته وَبلغ من نصحه الْأمة ببذل نَفسه لتدريس الْعُلُوم النافعة والتأليف فِيهَا وَإِن كَانَ مخطئا فِي هَذِه الْمَسْأَلَة أَو غَيرهَا كَابْن حجر الهيتمي فَإنَّا نعلم كَلَامه فِي الدَّار المنظم وَلَا ننكر سَعَة علمه وَلِهَذَا نعتني بكتبه ك شرح الْأَرْبَعين والزواجر وَغَيرهمَا

(1/81)

ونأخذ بنقله إِذا نقل لِأَنَّهُ من جملَة عُلَمَاء الْمُسلمين انْتهى
وَيُقَال أَيْضا إِذا كَانَ يلْزم من تَكْفِير الْجَهْمِية تَكْفِير طَائِفَة من عُلَمَاء السّلف من أهل السّنة وَمن تَبِعَهُمْ لأَنهم لَا يكفرون الْجَهْمِية على قَوْلكُم قيل فَكَذَلِك يلْزم من لم يكفر الْجَهْمِية تضليل من كفرهم من الْعلمَاء كأحمد بن حَنْبَل إِمَام أهل السّنة وَأَمْثَاله من أَئِمَّة الْمُسلمين أَو تكفيرهم لأَنهم عِنْده مُسلمُونَ وَمن كفر مُسلما فقد كفر ولحقه الْوَعيد الشَّديد وَالنَّهْي الأكيد فَمَا لزم هَذَا لزم هَذَا ولابد وَلَا محيص عَن هَذَا على قَوْلكُم ورأيكم الْفَاسِد ونعوذ بِاللَّه من القَوْل على الله وعَلى رَسُوله وعَلى أهل الْعلم بِلَا علم وَلَا دَلِيل وحسبنا الله وَنعم الْوَكِيل

(1/82)

فصل

وَأما قَوْله وَمَعَ هَذَا الْبَيَان يَا شيخ مُحَمَّد لم يفهموا بل فتنُوا وافتتنوا إِلَى آخر كَلَامه
فَجَوَابه أَن يُقَال لم تحكم التأصيل وَلم تحسن القَوْل فِي التَّفْصِيل فَأَي بَيَان مَعَ عدم الدَّلِيل وَذكر من خَالف الْجُمْهُور من الْعلمَاء وَلَو بِعَدَد قَلِيل بل السُّؤَال متناقض ينْقض بعضه بَعْضًا بل كَانَ على خلاف مَا عَلَيْهِ أهل السّنة وَالْجَمَاعَة وَمثل هَذَا لَا يكون بَيَانا شافيا وَلَا جَوَابا مكافيا بل هُوَ كبحر لجي يَغْشَاهُ موج من فَوْقه موج من فَوْقه ظلمات بَعْضهَا فَوق بعض إِذا أخرج يَده لم يكد يَرَاهَا وَمن لم يَجْعَل الله لَهُ نورا فَمَا لَهُ من نور
ثمَّ يُقَال ثَانِيًا مَا هَذِه الْفِتْنَة الَّتِي افتتنوا بهَا وفتنوا النَّاس بهَا أَهِي تَكْفِير أَعدَاء الله وَرَسُوله الْجَهْمِية الزَّنَادِقَة الضلال وأباضية أهل هَذَا الزَّمَان
فَإِن كَانَ أَرَادَ هَؤُلَاءِ وَأَنَّهُمْ افتتنوا بتكفيرهم وفتنوا النَّاس بذلك فثكلته أمه من متمعلم جَاهِل مَا أعظم جرأته وجنايته وَمَا أقل

(1/85)

عنايته فَهَذَا إِمَام أهل السّنة الإِمَام أَحْمد وَالْإِمَام عبد الله بن الْمُبَارك وأمثالهما من الْأَئِمَّة الْأَعْلَام نَحْو خَمْسمِائَة إِمَام كفروهم وصنفوا فِي الرَّد عَلَيْهِم فِي جَمِيع مصنفاتهم كالصحاح وَالْمَسَانِيد وَالسّنَن وَغَيرهَا فَيُقَال إِنَّهُم افتتنوا وفتنوا النَّاس بتكفيرهم وَالرَّدّ عَلَيْهِم وَبَيَان ضلالهم وزندقتهم وَالْعِيَاذ بِاللَّه
وَإِن كَانَ أَرَادَ أَنهم افتتنوا وفتنوا بتكفير من لم يكفر الْجَهْمِية فَهَذَا كَلَام أهل الْعلم فِي ذَلِك مَعْرُوف مَشْهُور وَقد ذكر فِي الْإِقْنَاع وَشَرحه وَالْفُرُوع والإنصاف عَن شيخ الْإِسْلَام ابْن تَيْمِية رَحمَه الله أَنه قَالَ من دعى عَليّ ابْن أبي طَالب فَهُوَ كَافِر وَمن شكّ فِي كفره فَهُوَ كَافِر وَذكر الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب رَحمَه الله فِي بعض رسائله عَن أهل الْعلم أَنه قَالَ من شكّ فِي كفر أَتبَاع بن عَرَبِيّ فَهُوَ كَافِر وَكفر من زعم أَنه لَا وجود للذات المقدسة الموصوفة بجميل الصِّفَات وَأَنه لَا دَاخل الْعَالم وَلَا خَارجه أعظم كفرا وإلحادا مِمَّن أقرّ بالصانع لكنه أشرك بِهِ فِي إلهيته وربوبيته
وَإِن كَانَ أَرَادَ أَنهم افتتنوا وفتنوا بالتحذير من مُوالَاة أَعدَاء الله وَرَسُوله وبغضهم ومعاداتهم والتنضير عَنْهُم وَعَن مجامعتهم ومجالستهم فَهَذَا كَلَام أهل الْعلم فِي ذَلِك مَشْهُور مَذْكُور فِي كتب أهل السّنة كَمَا ذكره الإِمَام بن وضاح وَغَيره وَمن آخِرهم الشَّيْخ مُحَمَّد وَأَوْلَاده والنبلاء الْفُضَلَاء من أَتْبَاعه وَقد عقد الشَّيْخ لذَلِك

(1/86)

بَابا فَقَالَ بَاب وجوب معادات من حاد الله وَرَسُوله وَذكر من الْآيَات وَكَلَام أهل الْعلم مَا هُوَ مَذْكُور فِي إِفَادَة المستفيد فعلى هَذَا قد فتن الشَّيْخ مُحَمَّد النَّاس بِذكر هَذِه الْأُمُور الَّتِي هِيَ فِي الْبدع الَّتِي لَا تخرج من الْملَّة فَكيف يكون الْكَلَام فِيمَا يخرج من الْملَّة وافتتن فِي نَفسه
ويل أمه مَا أجهله وَمَا أقل درايته وأوهن عنايته فليت شعري أَي شَيْء يحض على الرُّجُوع إِلَيْهِ فَإِنَّهُ لم يَأْتِ بِعلم وَلَا حجَّة قَاطِعَة وَلَا دعى إِلَى هدى يهدي إِلَى صِرَاط مُسْتَقِيم بل إِلَى جهام قد أهريق مَاؤُهُ فَهُوَ يَبْرق ويرعد وَلَا مَاء فِيهِ وَإِلَى آل بقيعة يحسبه الظمآن مَاء حَتَّى إِذا جَاءَهُ لم يجده شَيْئا وَالله يَقُول الْحق وَهُوَ يهدي السَّبِيل وحسبنا الله وَنعم الْوَكِيل

(1/87)

فصل

ثمَّ إِنِّي قد رَأَيْت لهَذَا الرجل قصيدة اعْترض فِيهَا على مُحَمَّد بن حسن المرزوقي وإخوانه من أهل سَاحل عمان قَالَ فِيهَا أعظم وأشنع مِمَّا قَالَه فِي سُؤَاله من عدم تَكْفِير الْجَهْمِية وَأَن للْعُلَمَاء فيهم قَوْلَيْنِ وفيهَا إِلْزَام من كفر الْجَهْمِية بتكفير طوائف من أهل السّنة وَالْجَمَاعَة وَأَن من كفر أباضية أهل هَذَا الزَّمَان فقد كفر جَمِيع الصَّحَابَة لَا سِيمَا عَليّ بن أبي طَالب
فَقَالَ يهجو من نازعه فِي هَذِه الْمسَائِل
(فَقُلْنَا لَهُ هَذَا الْجَواب لقولكم ... أَلا فَاسْمَعُوا قَول الهداة الأطايب)
(فَأَما الَّذِي قد قلتموا قبل أَنكُمْ ... حكمتم بِكفْر الْقَوْم من كل جَانب)
(لأنهموا مَا كفرُوا شَرّ فرقة ... وهم تابعوا جهم بِكُل المعائب)

(1/88)

(فقولك هَذَا قد تضمن وَاقْتضى ... لتكفير أهل الْعلم أهل المناقب)
(وَذَلِكَ خلق منهموا طَال عدهم ... فَمَا كفرُوا الجهمي ردي الْمذَاهب)
فَانْظُر إِلَى هَذَا الْكَلَام يَا من نور الله قلبه فَإِنَّهُ أبلغ فِي الشناعة وَالْخَطَأ وَالوهم على الْعلمَاء وَالْكذب عَلَيْهِم من قَوْله فِي سُؤَاله للشَّيْخ مُحَمَّد وَهُوَ من أبشع الْأَقْوَال وأعمها لأنواع الضلال فَإِنَّهُ أَتَى بِلَفْظ الْكل الْمُشْتَمل على جَمِيع أَفْرَاده وجزئياته وَهَذَا بِخِلَاف الْكُلِّي الَّذِي يدل على الْبَعْض وَمن الْمَعْلُوم أَن من معائب أَقْوَال الْجَهْمِية الدَّاخِل فِي مُسَمّى الْكل قَوْلهم
إِنَّه لَيْسَ فَوق السَّمَوَات وَلَا على الْعَرْش إِلَه يعبد وَيصلى لَهُ وَيسْجد وَلَا يشار إِلَيْهِ بالأصابع إِلَى فَوق كَمَا أَشَارَ إِلَيْهِ أعظم الْخلق فِي أعظم مجمع وجد على ظهر الأَرْض وَلَا ينزل مِنْهُ شَيْء وَلَا يصعد إِلَيْهِ شَيْء وَلَا تعرج الْمَلَائِكَة وَالروح إِلَيْهِ وَلَا رفع الْمَسِيح إِلَيْهِ وَلَا عرج برَسُول الله صلى الله عَلَيْهِ وَسلم إِلَيْهِ وَلَا تكلم بقدرته ومشيئته وَلَا ينزل كل لَيْلَة إِلَى سَمَاء الدُّنْيَا وَلَا يَأْتِي يَوْم الْقِيَامَة وَلَا يَجِيء وَلَا يغْضب بعد أَن كَانَ رَاضِيا وَلَا يرضى بعد أَن كَانَ غضبانا وَلَا يقوم بِهِ فعل الْبَتَّةَ وَلَا أَمر مُجَدد بعد أَن لم يكن وَلَا يُرِيد شَيْئا بعد أَن لم يكن مُرِيد فَلَا يَقُول للشَّيْء كن حَقِيقَة وَلَا اسْتَوَى على عَرْشه بعد أَن لم يكن مستويا وَلَا يغْضب يَوْم الْقِيَامَة غَضبا لم يغْضب قلبه مثله وَلنْ يغْضب بعده مثله وَلَا يُنَادي عباده يَوْم الْقِيَامَة بعد أَن لم

(1/89)

يكن مناديا وَأَنه لَا وَجه لَهُ وَلَا يدان وَلَا سمع وَلَا بصر وَلَا قدرَة وَلَا علم وَلَا حَيَاة
وَبِالْجُمْلَةِ فَلَا يثبتون لله شَيْئا من أَسْمَائِهِ وَلَا صِفَاته وَلَا أَفعاله بل يصفونَ الله بِالْعدمِ الْمَحْض كَقَوْلِهِم إِنَّه لَا دَاخل الْعَالم وَلَا خَارجه وَلَا مُتَّصِلا بِهِ وَلَا مُنْفَصِلا عَنهُ وَلَا محايثا لَهُ إِلَى غير ذَلِك من أَقْوَالهم فِي جَمِيع مَا قَالُوهُ وخالفوا بِهِ أهل السّنة وَالْجَمَاعَة وَجَمِيع الْأَحْكَام الدِّينِيَّة والقوانين الشَّرْعِيَّة مِمَّا لَا يُمكن حصره فِي هَذِه الأوراق فَإِذا كَانَ تَكْفِير هَؤُلَاءِ الَّذين هم أَتبَاع جهم بِكُل هَذِه المعائب يَقْتَضِي ويتضمن تَكْفِير أهل الْعلم الَّذين لَا يحصي عَددهمْ إِلَّا الله لأَنهم مَا كفرُوا الجهمي رَدِيء الْمذَاهب بِكُل هَذِه المعائب فَإِذا كَانُوا لَيْسُوا بكفار عِنْده بِكُل هَذِه المعائب وأضعافها وأضعاف أضعافها مِمَّا لم نذكرهُ من كفرياتهم وضلالهم وَأَن من كفرهم يلْزمه تَكْفِير أهل الْعلم الَّذين لَا يحصي عَددهمْ إِلَّا الله فَمَا حكم هَؤُلَاءِ الْجَهْمِية المتصفين بِكُل هَذِه المعائب حِينَئِذٍ عِنْده
فقد كَانَ من الْمَعْلُوم بِالضَّرُورَةِ من دين الْإِسْلَام أَن فِي الْمَنْع من تَكْفِير هَؤُلَاءِ وتأثيمهم بِالْجَهْلِ وَالْخَطَأ فِي كل هَذِه المعائب رد على من كفرهم من أهل السّنة وَالْجَمَاعَة وتضليلهم وَمن الْتزم هَذَا كُله وَمنع من تكفيرهم فَهُوَ أكفر وأضل من الْيَهُود وَالنَّصَارَى كَيفَ لَا وَقد اتّفقت الْأمة على أَن أَتبَاع الْكفَّار الْجُهَّال المقلدين لَهُم الَّذين هم

(1/90)

مَعَهم تبع يَقُولُونَ {إِنَّا وجدنَا آبَاءَنَا على أمة} وَلنَا أُسْوَة بهم أَنهم كفار وَإِن كَانُوا جُهَّالًا مقلدين لرؤسائهم فَكيف بالجهمية المعاندين وَقد قَالَ الإِمَام أَحْمد رَحمَه الله فِي عقيدته الْمَشْهُورَة عَنهُ من زعم أَن الْقُرْآن كَلَام الله وَلم يقل لَيْسَ بمخلوق فَهُوَ أَخبث من الأول وَمن زعم أَن لفظنا بِالْقُرْآنِ وتلاوتنا لَهُ مخلوقة وَالْقُرْآن كَلَام الله فَهُوَ جهمي وَمن لم يكفر هَؤُلَاءِ الْقَوْم فَهُوَ مثلهم انْتهى
وَقَالَ الإِمَام أَبُو زرْعَة رَحمَه الله فِي أثْنَاء كَلَام لَهُ وَمن زعم أَن الْقُرْآن مَخْلُوق فَهُوَ كَافِر بِاللَّه الْعَظِيم كفرا ينْقل عَن الْملَّة وَمن شكّ فِي كفره مِمَّن يفهم وَلَا يجهل فَهُوَ كَافِر انْتهى
فَمَاذَا يحكم بِهِ هَذَا الْجَاهِل الْمركب على هَؤُلَاءِ الْأَئِمَّة حِينَئِذٍ لَو كَانَ يعقل مَا يَقُول أَو يدْرِي مَا بِهِ يصول وَمَعَ هَذَا كُله يزْعم أَن هَذَا هُوَ قَول الهداة الأطايب وليت شعري من هَؤُلَاءِ الهداة الأطايب الَّذين خالفوا أَئِمَّة الْهدى ومصابيح الدجى وَهُدَاة الْأَنَام إِلَى دَار السَّلَام الَّذين هم الْقدْوَة وبهم الأسوة كَمَا قَالَ ابْن الْقيم رَحمَه الله
(وَلَقَد تقلد كفرهم خَمْسُونَ فِي ... عشر من الْعلمَاء فِي الْبلدَانِ)
(واللالكائي الإِمَام حَكَاهُ عَنْهُم ... بل قد حَكَاهُ قبله الطَّبَرَانِيّ)

(1/91)

فصل

ثمَّ قَالَ فِي قصيدته حُسَيْن بن حسن
(وَأما عُمُوم الْكفْر للدَّار كلهَا ... فَهَذَا من الْجَهْل الْعَظِيم المعائب)
(أَلَيْسَ كتاب الله فِي أهل مَكَّة ... يبين هَذَا الحكم خير المطالب)
(أما قسم الرَّحْمَن أحكم حَاكم ... أُولَئِكَ أقساما فقسم محَارب)
(وَقسم عصاة ظَالِمُونَ نُفُوسهم ... أُولَئِكَ مأواهم سعير اللهائب)
(وَقسم ضِعَاف عاجزون فَهَؤُلَاءِ ... عفى الله عَنْهُم مَا أَتَوا من معائب)
(أَلا فافهموا نَص الْكتاب وحققوا ... زواجره فَهِيَ النجى فِي العواقب)
وَالْجَوَاب أَن يُقَال
قد خلط فِي هَذِه القصيدة وخبط فِيهَا خبط عشواء وَقد خَال أَنه استولى على الأمد واحتوى وَصَارَ على نصيب وافر من كَلَام أَئِمَّة الدّين وَالْفَتْوَى وَمَا علم الْمِسْكِين أَنه قد ركب الأحموقة وَنزل إِلَى الحضيض الْأَدْنَى وَعدل عَن الْمنْهَج الْمُسْتَقيم الْأَسْنَى وهام فِي مهمهة يهما

(1/92)

وَالْجَوَاب أَن يُقَال لهَذَا الْجَاهِل هَذَا من نمط مَا قبله من الْجَهْل والغباوة وَعدم الْمعرفَة بِالْأَحْكَامِ وَمَا عَلَيْهِ أَئِمَّة الْإِسْلَام لِأَن لفظ الدَّار قد يُطلق وَيُرَاد بِهِ الْحَال وَيُطلق وَيُرَاد بِهِ الْمحل فَإِن كَانَ أَرَادَ الأول فَصَحِيح وَلَا كَلَام وَإِن كَانَ أَرَادَ الثَّانِي فَغير صَحِيح فَإِن هَذَا التَّقْسِيم للساكن لَا للدَّار وَقد أجمع الْعلمَاء على أَن مَكَّة المشرفة قبل الْفَتْح دَار كفر وَحرب لَا دَار إِسْلَام وَلَو كَانَ فِيهَا القسمان الْمَذْكُورَان وَلم يقسم أحد من الْعلمَاء هَذَا التَّقْسِيم للدَّار فِي قديم الزَّمَان وَحَدِيثه بل هَذَا التَّقْسِيم للساكن فِيهَا وَلَا حكم يتَعَلَّق بِهَذَيْنِ الْقسمَيْنِ بل الحكم للأغلب من أَهلهَا إِذْ هم الغالبون القاهرون من عداهم وَمن سواهُم مستخف مستضعف مضهود مقهور لَا حكم لَهُ
وَظَاهر كَلَام هَذَا الْجَاهِل الْمركب أَن مَكَّة شرفها الله وصانها وَجعل أهل الْإِسْلَام ولاتها وسكانها قبل الْفَتْح لَيست دَار كفر لِأَن الله تَعَالَى قسم أَهلهَا ثَلَاثَة أَقسَام محَارب وعاص ظَالِم لنَفسِهِ ومستضعف عَاجز فَلَا تكون دَار كفر وَلَا تعمم الدَّار بالْكفْر بل تكون على حكم السَّاكِن على ثَلَاثَة أَقسَام وَهَذَا لم يقل بِهِ أحد من الْعلمَاء فِي مَكَّة المشرفة قبل الْفَتْح بل الَّذِي اتّفق عَلَيْهِ الْعلمَاء أَنَّهَا

(1/93)

بِلَاد كفر وَحرب وَلَو كَانَ فِيهَا أنَاس مُسلمُونَ مستخفون أَو ظَالِمُونَ لأَنْفُسِهِمْ بِالْإِقَامَةِ فِي دَار الْكفْر غير مظهرين لدينهم كَمَا هُوَ مَعْرُوف مَشْهُور وَقد تقدم عَن شيخ الْإِسْلَام ابْن تَيْمِية قدس الله روحه أَن أحد الْأَقْسَام الْأَرْبَعَة الَّتِي قد اشْتَمَلت عَلَيْهَا الْوُجُود هُوَ الْقسم الرَّابِع وهم الَّذين عَنى الله بقوله {وَلَوْلَا رجال مُؤمنُونَ وَنسَاء مؤمنات لم تعلموهم أَن تطؤوهم} هم من كَانَ كَافِرًا ظَاهرا مُؤمنا بَاطِنا فَهَؤُلَاءِ كَانُوا يكتمون إِيمَانهم فِي قَومهمْ وَلَا يتمكنون من إِظْهَاره فهم فِي الظَّاهِر لَهُم حكم الْكفَّار وعَلى زعم هَذَا الْجَاهِل أَنه إِذا كَانَت مَكَّة المشرفة قد قسمهَا الله ثَلَاثَة أَقسَام فَلَا تكون مَعَ هَذَا التَّقْسِيم بِلَاد كفر وَحرب إِذْ ذَاك وَإِلَّا فَمَا وَجه الِاسْتِدْلَال بِهَذَا التَّقْسِيم حِينَئِذٍ وَإِذا كَانَ ذَلِك كَذَلِك فَحكم بلد دبي وَأبي ظَبْي حكم مَكَّة وَلَا شكّ أَن فِيهَا مُسلمين ظالمين لأَنْفُسِهِمْ ومستضعفين عاجزين وكل بلد من بِلَاد الْكفْر فِيهَا نوع من هَؤُلَاءِ يكون حكمهَا كَذَلِك عِنْد هَذَا المتنطع المتمعلم سُبْحَانَ الله مَا أعظم شَأْنه وأعز سُلْطَانه كَيفَ لعب الشَّيْطَان بعقول هَؤُلَاءِ حَتَّى قلبوا الْحَقَائِق عَلَيْهِم نَعُوذ بِاللَّه من الْفِتَن مَا ظهر مِنْهَا وَمَا بطن
وَأما تَعْرِيف بِلَاد الْكفْر فقد ذكر الْحَنَابِلَة وَغَيرهم أَن الْبَلدة الَّتِي تجْرِي عَلَيْهَا أَحْكَام الْكفْر وَلَا تظهر فِيهَا أَحْكَام الْإِسْلَام بَلْدَة كفر

(1/94)

وَمَا ظهر فِيهَا هَذَا وَهَذَا فقد أفتى شيخ الْإِسْلَام ابْن تَيْمِية بِأَنَّهُ يُرَاعى فِيهَا الجانبان فَلَا تُعْطى حكم الْإِسْلَام من كل وَجه وَلَا حكم الْكفْر من كل وَجه كَمَا نَقله عَنهُ ابْن مُفْلِح وَغَيره وَذكر بعض الْعلمَاء أَن الحكم للأغلب عَلَيْهَا
وَأما حكم العَاصِي الظَّالِم الْقَادِر على الْهِجْرَة الَّذِي لَا يقدر على إِظْهَار دينه فَهُوَ على مَا ظهر من حَاله فَإِن كَانَ ظَاهره مَعَ أهل بَلَده فَحكمه حكمهم فِي الظَّاهِر وَإِن كَانَ مُسلما يخفي إِسْلَامه لما روى البُخَارِيّ فِي صَحِيحه من حَدِيث مُوسَى بن عقبَة قَالَ ابْن شهَاب حَدثنَا أنس بن مَالك أَن رجَالًا من الْأَنْصَار قَالُوا يَا رَسُول الله ائْذَنْ لنا فنترك لِابْنِ أُخْتنَا عَبَّاس فداءه فَقَالَ لَا وَالله لَا تَذَرُون مِنْهُ درهما
وَقَالَ يُونُس بن بكير عَن مُحَمَّد بن إِسْحَاق عَن يزِيد بن رُومَان عَن عُرْوَة عَن الزُّهْرِيّ عَن جمَاعَة سماهم قَالُوا بعث قُرَيْش فِي فدى أَسْرَاهُم ففدى فِي كل قوم أسيرهم بِمَا رَضوا وَقَالَ الْعَبَّاس يَا رَسُول الله قد كنت مُسلما فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (أعلم بِإِسْلَامِك فَإِن يكون كَمَا يَقُول فَإِن الله يجْزِيك بِهِ وَأما ظاهرك فقد كَانَ علينا

(1/95)

فافتد نَفسك وابنى أَخِيك وأخويك نَوْفَل بن الْحَارِث بن عبد الْمطلب وَعقيل بن أبي طَالب بن عبد الْمطلب وخليفك عتبَة بن عمر وَأخي بني الْحَارِث بن فهر) قَالَ مَا ذَاك عِنْدِي يَا رَسُول الله فَقَالَ (فَأَيْنَ المَال الَّذين دَفَنته أَنْت وَأم الْفضل فَقلت لَهَا إِن أصبت فِي سَفَرِي هَذَا فَهَذَا المَال الَّذِي دَفَنته لبني الْفضل وَعبد الله وَقثم) قَالَ وَالله يَا رَسُول الله إِنِّي لأعْلم أَنَّك رَسُول الله هَذَا لشَيْء مَا علمه غَيْرِي وَغير أم الْفضل فأحسب لي يَا رَسُول الله مَا أصبْتُم مني عشْرين أُوقِيَّة من مَال كَانَ معي فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (لَا ذَاك شَيْء أَعْطَانَا الله تَعَالَى مِنْك) ففدى نَفسه وَابْني أَخَوَيْهِ وَحَلِيفه
الحَدِيث
فاستحل رَسُول الله صلى الله عَلَيْهِ وَسلم فداءه وَالْمَال الَّذِي كَانَ مَعَه لِأَن ظَاهره كَانَ مَعَ الْكفَّار بقعوده عِنْدهم وَخُرُوجه مَعَهم وَمن كَانَ مَعَ الْكفَّار فَلهُ حكمهم فِي الظَّاهِر وَمِمَّا يُوضح لَك أَن مَكَّة المشرفة قبل الْفَتْح بلد كفر وَحرب مَا قَالَه شيخ الْإِسْلَام رَحمَه الله فِي الْكَلَام على قَوْله صلى الله عَلَيْهِ وَسلم (لَا هِجْرَة بعد الْفَتْح وَلَكِن جِهَاد وَنِيَّة وَإِذا استنفرتم فانفروا)

(1/96)

وَقَالَ (لَا تَنْقَطِع الْهِجْرَة مَا قوتل الْعَدو)

(1/97)

وَكِلَاهُمَا حق فَالْأول أَرَادَ بِهِ الْهِجْرَة الْمَعْهُودَة فِي زَمَانه وَهِي الْهِجْرَة إِلَى الْمَدِينَة من مَكَّة وَغَيرهَا من أَرض الْعَرَب فَإِن هَذِه الْهِجْرَة كَانَت مَشْرُوعَة لما كَانَت مَكَّة وَغَيرهَا دَار كفر وَحرب وَكَانَ الْإِيمَان بِالْمَدِينَةِ فَكَانَت الْهِجْرَة من دَار الْكفْر إِلَى دَار الْإِسْلَام وَاجِبَة لمن قدر عَلَيْهَا فَلَمَّا فتحت مَكَّة وَصَارَت دَار إِسْلَام وَدخلت الْعَرَب فِي الْإِسْلَام صَارَت هَذِه الأَرْض كلهَا دَار إِسْلَام فَقَالَ (لَا هِجْرَة بعد الْفَتْح) وَكَون الأَرْض دَار كفر وَدَار إِيمَان وَدَار فاسقين لَيست صفة لَازِمَة لَهَا بل هِيَ صفة عارضة بِحَسب سكانها وكل أَرض سكانها الْمُؤْمِنُونَ المتقون هِيَ دَار أَوْلِيَاء الله فِي ذَلِك الْوَقْت وكل أَرض سكانها الْكفَّار فَهِيَ دَار كفر فِي ذَلِك الْوَقْت وكل أَرض سكانها الْفُسَّاق فَهِيَ دَار فسق فِي ذَلِك الْوَقْت فَإِن سكنها غير من ذكرنَا وتبدلت بغيرهم فَهِيَ دَارهم وَكَذَلِكَ الْمَسْجِد إِذا تبدل بخمارة أَو صَار دَار فسق أَو دَار ظلم أَو كَنِيسَة يُشْرك فِيهَا بِاللَّه كَانَ بِحَسب سكانه وَكَذَلِكَ دَار الْخمر والفسوق وَنَحْوهَا إِذا جعلت مَسْجِدا يعبد الله فِيهَا عز وَجل كَانَ

(1/99)

بِحَسب ذَلِك وَكَذَلِكَ الرجل الصَّالح يصير فَاسِقًا أَو الْفَاسِق يصير صَالحا أَو الْكَافِر يصير مُؤمنا أَو الْمُؤمن يصير كَافِرًا وَنَحْو ذَلِك كل بِحَسب انْتِقَال الْأَحْوَال من حَال إِلَى حَال
إِلَى أَن قَالَ
فأحوال الْبِلَاد كأحوال الْعباد فَيكون الرجل تَارَة مُسلما وَتارَة كَافِرًا وَتارَة مُؤمنا وَتارَة منافقا وَتارَة برا تقيا وَتارَة فَاسِقًا وَتارَة فَاجِرًا شقيا وَهَكَذَا المساكن بِحَسب سكانها إِلَى آخر كَلَامه
وَهَذَا مِمَّا لَا إِشْكَال فِيهِ بِحَمْد الله فَهَذَا كَلَام أهل الْعلم وَمُوجب سنة رَسُول الله صلى الله عَلَيْهِ وَسلم فِي حكم الدَّار وساكنها
وَالْمَقْصُود بَيَان جهل هَذَا الرجل وَشدَّة غباوته وَعدم مَعْرفَته لكَلَام الْمُحَقِّقين من أهل الْعلم وَمَعَ هَذَا الْجَهْل يَقُول أَلا فافهموا نَص الْكتاب وحققوا زواجره وَهُوَ لم يفهم نَص الْكتاب وَلم يعظم زواجره باجتناب مَا حرم الله من مُوالَاة من حاد الله وَرَسُوله وامتثال أمره فِي معاداتهم ومقاطعتهم ومباعدتهم وبغضهم والبراءة مِنْهُم وَمِمَّنْ والاهم وركن إِلَيْهِم واتخذهم أَوْلِيَاء من دون الْمُؤمنِينَ وَينصب نَفسه هدفا دون من يُجَادِل عَنْهُم ويناضل وَيَقُول
(وَلَا تتبعوا أهل الْجَهَالَة إِنَّهُم ... يصدون عَن نهج الْهدى كل رَاغِب)
(ويسعون بالإفساد فِي الأَرْض جهدهمْ ... وَلَيْسوا على نهج من الدّين وَاجِب)

(1/100)

وَهُوَ قد اتبع هَوَاهُ بِغَيْر هدى من الله وأضل بمفهومه الْفَاسِد اتِّبَاع كل ناعق فِي تسهيله عَن مقاطعة أَعدَاء الله وَرَسُوله بِأَنَّهُم مُسلمُونَ وَأَن الْعلمَاء اخْتلفُوا فِي تكفيرهم فَمن كفرهم فَإِنَّهُ يلْزم مِنْهُ تَكْفِير طوائف كثيرين من السّلف وَمن تَبِعَهُمْ وهب أَن الْعلمَاء اخْتلفُوا فِي تكفيرهم وَأَجْمعُوا على تبديعهم وتفسيقهم وضلالهم فَمَا المسوغ لموالاتهم ونصرتهم والذب عَنْهُم ومعادات من عاداهم من أهل الْإِسْلَام وأبغضهم وحذر عَن مجالستهم ومجامعتهم فِي أَي كتاب وجدت ذَلِك عَن أهل الْعلم بِاللَّه وبدينه وَكتابه وشرعه وَمَعَ ذَلِك يحض على فهم نَص الْكتاب وَقد جعل حكم السَّاكِن وأقسامه للدَّار عكس مَا نَص الله فِي كِتَابه فَكَانَ هُوَ أَحَق بالجهالة وبإضلال النَّاس عَن نهج الْهدى وَالسَّعْي بالإفساد فِي الأَرْض جهده فَالله الْمُسْتَعَان
وَإِذا كَانَ يعلم أَن جهمية دبي وَأبي ظَبْي وَنَحْوهم شَرّ فرقة وَأَن الجهمي رَدِيء الْمذَاهب وَيعلم أَن من فِي هَذِه البلدتين من الْمُسلمين عصاة ظَالِمُونَ لأَنْفُسِهِمْ وَيعلم أَن الْخَوَارِج من أهل الْبدع المارقين بِنَصّ رَسُول الله صلى الله عَلَيْهِ وَسلم وَأَنَّهُمْ كلاب النَّار وَأَنَّهُمْ دانوا بشر الْمذَاهب وَأَنَّهُمْ قد جَاءُوا بأعظم فِرْيَة فَمَا هَذَا التحامل والتجازف فِي مسَبَّة من عاداهم وأبغضهم وحذر عَن مجالستهم وَأَغْلظ فِي ذَلِك ولأي شَيْء نصب نَفسه غَرضا دونهم ويناضل أهل

(1/101)

الْإِسْلَام المكفرين للجهمية النافين لعلو الله على خلقه واستواءه على عَرْشه الجاحدين لصفات كَمَاله ونعوت جَلَاله الزاعمين أَنه تَعَالَى وتقدس عَمَّا يَقُول الظَّالِمُونَ علوا كَبِيرا لَا دَاخل الْعَالم وَلَا خَارجه وَلَا مُتَّصِلا بِهِ وَلَا مُنْفَصِلا عَنهُ وَلَا محايثا لَهُ وَأَنه لَيْسَ فَوق السَّمَاء إِلَه يعبد وَيصلى لَهُ وَيسْجد وَلَيْسَ فَوْقه إِلَّا الْعَدَم الْمَحْض وَأَنه لَيْسَ لله فِي الأَرْض كَلَام وَلَا يشار إِلَيْهِ بالأصابع إِلَى فَوق وَلَا ينزل مِنْهُ شَيْء وَلَا يصعد إِلَيْهِ شَيْء وَلَا تعرج الْمَلَائِكَة وَالروح إِلَيْهِ وَلَا رفع الْمَسِيح إِلَيْهِ وَلَا عرج برَسُول الله صلى الله عَلَيْهِ وَسلم إِلَيْهِ وَلَا يتَكَلَّم بقدرته ومشيئته وَلَا ينزل إِلَى السَّمَاء الدُّنْيَا حِين يبْقى ثلث اللَّيْل الآخر فَيَقُول (هَل من سَائل فَيعْطى سؤله هَل من دَاع فَأُجِيبَهُ هَل من مُسْتَغْفِر فَأغْفِر لَهُ) إِلَى أَن ينفجر الْفجْر وَأَنه لَا يرى فِي الْآخِرَة وَلَا يقوم بِهِ فعل الْبَتَّةَ وَهل هَذَا إِلَّا الْكفْر والإلحاد الصَّرِيح ثكلتك أمك وَمن يشك فِي كفر هَؤُلَاءِ أَو كفر من يشك فِي كفرهم وَهُوَ مِمَّن يفهم وَلَا يجهل وَهل شم رَائِحَة الْإِيمَان وبالخصوص جهمية هَذَا السَّاحِل فَإِنَّهُم بَين أظهر الْمُسلمين يجادلونهم ويوضحون لَهُم الْأَدِلَّة ويبينون لَهُم مَا هم عَلَيْهِ من الضلال فقد بلغتهم الدعْوَة وَقَامَت عَلَيْهِم الْحجَّة وتوضحت لَهُم الْأَدِلَّة وانتشرت الْأَحَادِيث النَّبَوِيَّة وَظَهَرت ظهورا لَيْسَ بعده إِلَّا المكابرة والعناد وَلَا يُنكر هَذَا إِلَّا مباهت فِي الضروريات مكابر فِي الحسيات

(1/102)

يَا وَيلك أتدع مناضلة هَؤُلَاءِ وَإِظْهَار معاداتهم وتزعم أَنهم مُسلمُونَ لِأَن الْعلمَاء اخْتلفُوا فِي تَكْفِير الْجَهْمِية وَهُوَ زعم كَاذِب وتشن الْغَارة على أهل الْإِسْلَام المكفرين لَهُم وَتظهر معاداتهم وتضع القصائد فِي هجوهم وَالْكذب عَلَيْهِم نَعُوذ بِاللَّه من رين الذُّنُوب وانتكاس الْقُلُوب فَإِذا كَانَ يعلم أَن هَذَا من مَذَاهِب الْجَهْمِية فلأي شَيْء لَا يكفرهم أَو يغار لمن شكّ فِي كفرهم بالمحامات والمجادلة دونه وتضيق الْبِلَاد بِهِ ذرعا عِنْد سَماع مسبتهم وتكفيرهم وَإِظْهَار معاداتهم والتحذير عَنْهُم وَعَن مجالسة من لَا يكفرهم ويضلل طلبة الْعلم وَيَزْعُم أَنهم افتتنوا وفتنوا ويجادل فِي الله بِغَيْر علم وَلَا هدى وَلَا كتاب مُنِير وَيَزْعُم أَن من كفرهم أَو كفر من شكّ فِي كفر هَؤُلَاءِ الْجَهْمِية الضلال الزَّنَادِقَة الَّذين قد قَامَت عَلَيْهِم الْحجَّة أَنهم جهال متبعون لأهل الْجَهْل وَأَنَّهُمْ يضلون النَّاس عَن نهج الْهدى ويسعون فِي الأَرْض بِالْفَسَادِ جهدهمْ وَلَيْسَ مَعَهم دَلِيل على هَذِه الفضائح كلهَا لِأَن الْعلمَاء اخْتلفُوا فِي تَكْفِير الْجَهْمِية بمفهومه الْفَاسِد وَلَيْسَ مَعَه فِي ذَلِك أثارة من علم إِلَّا قَول بعض الْعلمَاء وَقد كفرهم جُمْهُور الْعلمَاء أَو أَكْثَرهم وَهَذَا لَا يلْزم مِنْهُ أَن البَاقِينَ لَا يكفرونهم كَمَا فهمه هَذَا الرجل الْجَاهِل وَقد قَالَ شيخ الْإِسْلَام رَحمَه الله وَلما اسْتحلَّ طَائِفَة من الصَّحَابَة وَالتَّابِعِينَ كقدامة بن مَظْعُون وَأَصْحَابه شرب الْخمر وظنوا أَنَّهَا تُبَاح لمن عمل

(1/103)

صَالحا على مَا فهموه من آيَة الْمَائِدَة اتّفق عُلَمَاء الصَّحَابَة كعمر وَعلي وَغَيرهمَا إِلَى آخر كَلَامه وَقد تقدم
فَلم يذكر رَحمَه الله من عُلَمَاء الصَّحَابَة إِلَّا عمر وَعلي بن أبي طَالب وَقد كَانَ من الْمَعْلُوم أَن جَمِيع الصَّحَابَة وَمن بعدهمْ من الْعلمَاء من أَئِمَّة السّلف لَا يخالفونهما فِي ذَلِك وَلم يقل أحد من الْعلمَاء أَن البَاقِينَ لَا يكفرونهم أَو استمروا على الاستحلال لأَنهم سكتوا
وَقد بَينا فِيمَا مضى فَسَاد مَفْهُومه وَأَن الْعلمَاء أَجمعُوا على كفرهم بل على كفر الأتباع الْجُهَّال المقلدين لَهُم وَبينا بطلَان إِلْزَامه وَأَنه لَو لزم فلازم الْمَذْهَب لَيْسَ بِمذهب كَمَا ذكره أهل الْعلم وَبينا أَن هَذَا الْإِلْزَام من وراثة أهل الْكَلَام الْمُحدث فِي الْإِسْلَام وَبينا أَن الْخلاف فِي نوع من أَنْوَاع الْجُهَّال المقلدين لَهُم لَا فِي جَمِيعهم
وَالْمَقْصُود هُنَا بَيَان جهل هَذَا المتنطع وَأَنه زبزب قبل أَن يحصرم وَتكلم قبل أَن يتَعَلَّم وَمن الْعجب أَنه ذكر الْخَوَارِج وَأَنَّهُمْ من أهل الْبدع وَأَنَّهُمْ دانوا بشر الْمذَاهب وَأَنَّهُمْ جَاءُوا بأعظم فِرْيَة فَإِذا قَالَ بعض الإخوان بِكفْر أباضية أهل هَذَا الزَّمَان لأَنهم زادوا فِي الشَّرّ على مَذْهَب أوائلهم وأسلافهم وعَلى مَذْهَب الْخَوَارِج بانتحال مَذْهَب الْمُعْتَزلَة وَأَنَّهُمْ على اعْتِقَاد عباد الْقُبُور فِي الذّبْح لغير الله

(1/104)

وَدُعَاء الْأَوْلِيَاء وَالصَّالِحِينَ وَنفي الشَّفَاعَة وَعَذَاب الْقَبْر وَغير ذَلِك جعل يضللهم ويجهلهم وَيَزْعُم أَنهم ساعين بِالْفَسَادِ فِي الأَرْض جهدهمْ وَأَنه يلْزمهُم تَكْفِير جَمِيع الصَّحَابَة لَا سِيمَا عَليّ بن أبي طَالب لأَنهم مَا كفرُوا الْخَوَارِج كَمَا سَيَأْتِي فِي نظمه
ويل أمه مَا أجهله فَإِنَّهُ لَو لم يكن فِي الْجَهْمِية والأباضية إِلَّا أَنهم من أهل الْبدع لما سَاغَ لهَذَا الغبي مسَبَّة طلبة الْعلم وإيذائهم وَإِظْهَار عداوتهم وبغضهم كَيفَ وَقد حذر أهل الْعلم عَن مجالسة أهل الْبدع كَمَا فِي كتاب أَسد بن مُوسَى إِلَى أَسد بن الْفُرَات حَيْثُ قَالَ فِيهِ وَإِيَّاك أَن يكون لَك من أهل الْبدع أَخ أَو جليس أَو صَاحب فَإِنَّهُ جَاءَ فِي الْأَثر من جَالس صَاحب بِدعَة نزعت مِنْهُ الْعِصْمَة ووكل إِلَى نَفسه وَمن مَشى إِلَى صَاحب بِدعَة مَشى فِي هدم الْإِسْلَام وَجَاء مَا من إِلَه يعبد من دون الله أبْغض إِلَى الله من صَاحب هوى وَقد وَقعت اللَّعْنَة من رَسُول الله صلى الله عَلَيْهِ وَسلم على أهل الْبدع وَأَن الله لَا يقبل مِنْهُم صرفا وَلَا عدلا وَلَا فَرِيضَة وَلَا تَطَوّعا وَكلما ازدادوا اجْتِهَادًا أَو صوما وَصَلَاة ازدادوا من الله بعدا فَارْفض مجَالِسهمْ وأذلهم وأبعدهم كَمَا أبعدهم الله وأذلهم رَسُول الله صلى الله عَلَيْهِ وَسلم وأئمة الْهدى
وَقد ذكرته بِتَمَامِهِ فِي كشف الشبهتين

(1/105)

فصل

ثمَّ قَالَ فِي قصيدته سنة 1324 هـ
(وَمن جِهَة أُخْرَى لقد كَانَ قَائِلا ... بتكفير خير النَّاس أزكى الأطايب)
(أُولَئِكَ أَصْحَاب النَّبِي وَآله ... ولاسيما مِنْهُم عَليّ بن أبي طَالب)
(لأنهموا مَا كفرُوا الْخَوَارِج ... يرى وَصفهم بالْكفْر أوجب وَاجِب)
(وَمن لم يكفرهم لَدَيْهِ فكافر ... وَلَيْسَ بمستثن لتِلْك المعايب)
(فقد كَانَ أَصْحَاب النَّبِي جَمِيعهم ... على ضد مَا قَالَ فِي ذَا المطالب)
وَالْجَوَاب أَن يُقَال
وَهَذَا أَيْضا من جَهله وغباوته فَإِن تَكْفِير الأباضية خُصُوصا أباضية هَذَا الزَّمَان مُمكن مُتَّجه لأَنهم لَيْسُوا على مَذْهَب أوائلهم بل ازْدَادَ شرهم وكفرهم فَإِنَّهُم فِي هَذِه الْأَزْمِنَة جهمية على مَذْهَب أهل الاعتزال فِي زعمهم أَن الله لَا يرى فِي الْآخِرَة وعَلى مُعْتَقد عباد الْقُبُور فِي دُعَاء الْأَوْلِيَاء وَالصَّالِحِينَ وَالذّبْح للجن مَعَ إنكارهم للشفاعة وَالْمِيزَان وَعَذَاب الْقَبْر ونعيمه وَغير ذَلِك مِمَّا أحدثوه فِي الدّين وَخَرجُوا بِهِ عَن جمَاعَة الْمُسلمين وَقد اشْتهر أَمرهم وَظهر

(1/106)

خبرهم وَمَا هم عَلَيْهِ فِي سَاحل عمان وباطنه وَقد بلغتهم الدعْوَة وَقَامَت عَلَيْهِم الْحجَّة مُنْذُ أزمان متطاولة لَا يُنكر ذَلِك إِلَّا مكابر فَالْكَلَام وَالْخِصَام الْوَاقِع فِي أباضية هَذَا الزَّمَان لَا فِي الْخَوَارِج الَّذين خَرجُوا على عَليّ رَضِي الله عَنهُ وَمن على مَذْهَبهم مِمَّن جَاءَ بعدهمْ فَمن غالط بالْكلَام فِي الْخَوَارِج الَّذين خَرجُوا على عَليّ وَجعل حكم هَؤُلَاءِ الَّذين كَانُوا بِهَذَا السَّاحِل على مَا وَصفنَا حكم الْخَوَارِج الْمُتَقَدِّمين فَهُوَ مشبه ملبس يمزج الْحق بِالْبَاطِلِ وَمَعَ هَذَا التلبيس يزْعم أَن من كفر هَؤُلَاءِ على هَذِه الصّفة الَّتِي ذكرنَا لزمَه تَكْفِير جَمِيع الصَّحَابَة رَضِي الله عَنْهُم لَا سِيمَا عَليّ بن أبي طَالب لأَنهم مَا كفرُوا الْخَوَارِج ثمَّ لَو سلمنَا أَنهم على مَذْهَب الْخَوَارِج لم يُجَاوِزُوهُ إِلَى غَيره لم يلْزم من ذَلِك تَكْفِير الصَّحَابَة كَمَا قدمنَا
وَقد حكى شيخ الْإِسْلَام فِي الْفَتَاوَى فِي تَكْفِير الْخَوَارِج وَنَحْوهم عَن مَالك قَوْلَيْنِ وَعَن الشَّافِعِي كَذَلِك وَعَن أَحْمد أَيْضا رِوَايَتَيْنِ وَأَبُو الْحسن الْأَشْعَرِيّ وَأَصْحَابه لَهُم قَولَانِ وَالْخلاف فيهم مَشْهُور فعلى قَول هَذَا الْجَاهِل أَنه يلْزم من كفرهم على الرِّوَايَة الثَّانِيَة عَن أَحْمد وعَلى القَوْل الثَّانِي عَن مَالك وَعَن الشَّافِعِي تَكْفِير أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم لأَنهم مَا كفرُوا الْخَوَارِج وعَلى القَوْل الأول يلْزم من لم يكفرهم تضليل من كفرهم من الْعلمَاء أَو تكفيره لِأَنَّهُ ورد

(1/107)

فِي الحَدِيث (من كفر مُسلما فقد كفر) وَهَذَا كُله إِلْزَام بِالْبَاطِلِ وَقد بَينا فِيمَا تقدم أَن هَذَا لَيْسَ بِلَازِم وَلَو لزم فلازم الْمَذْهَب لَيْسَ بِمذهب فَإِذا علمت هَذَا فَمن كفر بعض فرق الطوائف المبتدعة كالخوارج الْمُتَقَدِّمين يحْتَج بالنصوص المكفرة لَهُم من كتاب الله وَسنة رَسُوله كَقَوْلِه صلى الله عَلَيْهِ وَسلم (يَمْرُقُونَ من الدّين كَمَا يَمْرُق السهْم من الرَّمية ثمَّ لَا يعودون إِلَيْهِ إِلَّا كَمَا يعود السهْم إِلَى فَوْقه) وَغير ذَلِك من النُّصُوص الَّتِي يحْتَج بهَا من كفرهم وَلَا يلْزم من هَذَا تَكْفِير من لم يكفرهم أوشك فِي كفرهم لِأَنَّهُ غير لَازم لاحْتِمَال مَانع يمْنَع من ذَلِك عِنْده وَلَو كَانَ لَازِما لقَالَ بِهِ الْعلمَاء ووضحوه وَمن لم ير تكفيرهم وَهُوَ الصَّحِيح فحجته أَن أصل الْإِسْلَام الثَّابِت لَا يحكم بزواله إِلَّا بِحُصُول منَاف لحقيقته مُنَاقض لأصله لِأَن الْعُمْدَة اسْتِصْحَاب الأَصْل وجودا وعدما وَلقَوْل عَليّ رَضِي الله عَنهُ لما سُئِلَ عَنْهُم أكفار هم قَالَ من الْكفْر فروا وَلم يُخَالِفهُ أحد من الصَّحَابَة وَلَا يلْزم من هَذَا تضليل من كفرهم أَو تكفيرهم لِأَنَّهُ ورد فِي الحَدِيث (من كفر مُسلما فقد كفر) فَإِنَّهُ غير لَازم لما ذكرنَا

(1/108)

وَالْمَقْصُود بَيَان غلط هَذَا الْجَاهِل المتمعلم المتعيقل فِي إِلْزَام من كفر الْخَوَارِج بتكفير الصَّحَابَة لأَنهم مَا كفرُوا الْخَوَارِج فَكيف بأباضية أهل هَذَا الزَّمَان بل هَذَا القَوْل وَهَذَا الْإِلْزَام من أَقْوَال أهل الْكَلَام الْمُحدث فِي الْإِسْلَام حَيْثُ ألزموا بِهِ السّلف فِي إِثْبَات الْعُلُوّ وَإِثْبَات الصِّفَات وَزَعَمُوا أَن من قَالَ بِهَذَا فَهُوَ مجسم إِلَى غير ذَلِك من إلزاماتهم الْبَاطِلَة إِذا تحققت هَذَا فَنحْن لَا نكفر الْخَوَارِج الأول مَعَ أَنهم من أظهر النَّاس بِدعَة وقتالا للْأمة وتكفيرا لَهَا لِأَن من كَانَ أصل الْإِيمَان فِي قلبه لَا نكفره بِمُجَرَّد تَأْوِيله

(1/109)

فصل

وَأما قَوْله
(وتكفير من قد كَانَ للشرك فَاعِلا ... إِذا كَانَ ذَا جهل فَلَيْسَ بصائب)
(على الْفَوْر بل من بعد تبيان حجَّة ... إِذا قَارن الْإِشْرَاك شَرّ المعائب)
(يجوز لنا التَّكْفِير للشَّخْص عينه ... وَلَيْسَ بِهِ بَأْس لَدَى كل صائب)
(وَهَذَا سَبِيل الْمُرْسلين وَمن قفى ... لآثارهم من كل آل وَصَاحب)
فَالْجَوَاب أَن يُقَال إِن الله تَعَالَى أرسل الرُّسُل مبشرين ومنذرين لِئَلَّا يكون للنَّاس على الله حجَّة بعد الرُّسُل فَكل من بلغه الْقُرْآن ودعوة الرَّسُول صلى الله عَلَيْهِ وَسلم فقد قَامَت عَلَيْهِ الْحجَّة قَالَ الله تَعَالَى {لأنذركم بِهِ وَمن بلغ} وَقَالَ تَعَالَى {وَمَا كُنَّا معذبين حَتَّى نبعث رَسُولا}
وَقد أجمع الْعلمَاء على أَن من بلغته دَعْوَة الرَّسُول صلى الله عَلَيْهِ وَسلم أَن حجَّة الله قَائِمَة عَلَيْهِ وَمَعْلُوم بالاضطرار من الدّين أَن الله سُبْحَانَهُ بعث

(1/110)

مُحَمَّدًا صلى الله عَلَيْهِ وَسلم بِالْهدى وَدين الْحق وَأنزل عَلَيْهِ الْكتاب ليعبد وَحده لَا يُشْرك مَعَه غَيره فَلَا يدعى إِلَّا هُوَ وَلَا يذبح إِلَّا لَهُ وَلَا ينذر إِلَّا لَهُ وَلَا يتوكل إِلَّا عَلَيْهِ وَلَا يخَاف خوف السِّرّ إِلَّا مِنْهُ وَالْقُرْآن مَمْلُوء من هَذَا قَالَ تَعَالَى {فَلَا تدعوا مَعَ الله أحدا} وَقَالَ {لَهُ دَعْوَة الْحق} وَقَالَ {وَلَا تدع من دون الله مَا لَا ينفعك وَلَا يَضرك} وَقَالَ {فصل لِرَبِّك وانحر} وَقَالَ {وعَلى الله فتوكلوا إِن كُنْتُم مُؤمنين} وَقَالَ {فاعبده وتوكل عَلَيْهِ} وَقَالَ {فإياي فارهبون} وَقَالَ {فَلَا تخافوهم وخافون إِن كُنْتُم مُؤمنين} وَقَالَ {وَلم يخْش إِلَّا الله فَعَسَى أُولَئِكَ أَن يَكُونُوا من المهتدين}
وَقد ذكر الله استواءه على عَرْشه فِي سَبْعَة مَوَاضِع من كِتَابه وَذكر فوقيته على خلقه فِي مَوَاضِع كَثِيرَة وَذكر أَسْمَائِهِ وَصِفَاته فِي آيَات

(1/111)

كَثِيرَة وَالله سُبْحَانَهُ لَا يعذب خلقه إِلَّا بعد الْإِعْذَار إِلَيْهِم فَأرْسل رسله وَأنزل كتبه لِئَلَّا يَقُولُوا {لَوْلَا أرْسلت إِلَيْنَا رَسُولا فنتبع آياتك ونكون من الْمُؤمنِينَ} وَقَالَ تَعَالَى {وَلَو أَنا أهلكناهم بِعَذَاب من قبله لقالوا رَبنَا لَوْلَا أرْسلت إِلَيْنَا رَسُولا فنتبع آياتك من قبل أَن نذل ونخزى}
فَكل من بلغه الْقُرْآن فَلَيْسَ بمعذور فَإِن الْأُصُول الْكِبَار الَّتِي هِيَ أصل دين الْإِسْلَام قد بَينهَا الله فِي كِتَابه ووضحها وَأقَام بهَا حجَّته على عباده وَلَيْسَ المُرَاد بِقِيَام الْحجَّة أَن يفهمها الْإِنْسَان فهما جليا كَمَا يفهمها من هداه الله ووفقه وانقاد لأَمره فَإِن الْكفَّار قد قَامَت عَلَيْهِم حجَّة الله مَعَ إخْبَاره بِأَنَّهُ جعل على قُلُوبهم أكنة أَن يفقهوا كَلَامه فَقَالَ {وَجَعَلنَا على قُلُوبهم أكنة أَن يفقهوه وَفِي آذانهم وقرا} وَقَالَ {قل هُوَ للَّذين آمنُوا هدى وشفاء وَالَّذين لَا يُؤمنُونَ فِي آذانهم وقر وَهُوَ عَلَيْهِم عمى} وَقَالَ تَعَالَى {إِنَّهُم اتَّخذُوا الشَّيَاطِين أَوْلِيَاء من دون الله وَيَحْسبُونَ أَنهم مهتدون} وَقَالَ تَعَالَى {قل هَل ننبئكم بالأخسرين أعمالا الَّذين ضل سَعْيهمْ فِي الْحَيَاة الدُّنْيَا وهم يحسبون أَنهم يحسنون صنعا}

(1/112)

والآيات فِي هَذَا الْمَعْنى كَثِيرَة
يخبر تَعَالَى أَنهم لم يفهموا الْقُرْآن وَلم يفقهوه وَالله عاقبهم بالأكنة على قُلُوبهم والوقر فِي آذانهم وَأَنه ختم على قُلُوبهم وأسماعهم وأبصارهم فَلم يعذرهم الله مَعَ هَذَا كُله بل حكم بكفرهم فَهَذَا يبين لَك أَن بُلُوغ الْحجَّة نوع وفهمها نوع آخر إِذا تقرر هَذَا فَلَا يلْزم من قيام الْحجَّة وبلوغها أَن يبلغهَا الْإِنْسَان لكل فَرد من أَفْرَاد الْجَهْمِية وَعباد الْقُبُور وَغَيرهم مِمَّن تخرجه بدعته من الْإِسْلَام كغلاة الْقَدَرِيَّة والمرجئة وغلاة الرافضة كَمَا يزعمه هَؤُلَاءِ الْجُهَّال الَّذين يَزْعمُونَ أَن حجَّة الله بِالْقُرْآنِ لم تبلغ جَمِيع الْخلق وَأَنه لابد من إبلاغها لكل فَرد وَمَا علمت هَذَا عَن أحد من أهل الْعلم وَالَّذِي ذكر أهل الْعلم أَن هَذَا لَا يلْزم إِلَّا من نَشأ ببادية بعيدَة أَو كَانَ حَدِيث عهد بِالْإِسْلَامِ أَو يكون ذَلِك فِي الْمسَائِل الْخفية الَّتِي قد يخفى دليلها على بعض النَّاس وَأما من كَانَ بَين أظهر الْمُسلمين كجهمية دبي وَأبي ظَبْي وأباضية أهل هَذَا السَّاحِل وجهميته فَهَؤُلَاءِ قد بلغتهم الدعْوَة وَقَامَت عَلَيْهِم الْحجَّة وَقد وَقعت الْمُخَاصمَة والمجادلة بَينهم وَبَين من هُنَاكَ من طلبة الْعلم وراسلوا المشائخ وأجابوهم على مسائلهم وَأَقَامُوا عَلَيْهِم الْحجَّة بِالدَّلِيلِ فوضحت

(1/113)

لَهُم فَلم يبْق لَهُم عذر كَمَا تقدم فِي كَلَام الشَّيْخ عبد اللَّطِيف رَحمَه الله وكما هُوَ مَوْجُود مَشْهُور فِي رسائل قد وَردت على الشَّيْخ عبد الرَّحْمَن بن حسن رَحمَه الله
وَقد سُئِلَ الشَّيْخ مُحَمَّد بن عبد الْوَهَّاب رَحمَه الله تَعَالَى عَن هَذِه الْمَسْأَلَة فَأجَاب السَّائِل بقوله هَذَا من الْعجب العجاب كَيفَ تشكون فِي هَذَا وَقد وضحته لكم مرَارًا فَإِن الَّذِي لم تقم عَلَيْهِ الْحجَّة هُوَ الَّذِي حَدِيث عهد بِالْإِسْلَامِ وَالَّذِي نَشأ ببادية بعيدَة أَو يكون ذَلِك فِي مَسْأَلَة خُفْيَة مثل الصّرْف والعطف فَلَا يكفر حَتَّى يعرف وَأما أصُول الدّين الَّتِي وضحها الله وأحكمها فِي كِتَابه فَإِن حجَّة الله هِيَ الْقُرْآن فَمن بلغه فقد بلغته الْحجَّة وَلَكِن أصل الْإِشْكَال أَنكُمْ لم تفَرقُوا بَين قيام الْحجَّة وَفهم الْحجَّة فَإِن أَكثر الْكفَّار وَالْمُنَافِقِينَ لم يفهموا حجَّة الله مَعَ قِيَامهَا عَلَيْهِم كَمَا قَالَ تَعَالَى {أم تحسب أَن أَكْثَرهم يسمعُونَ أَو يعْقلُونَ إِن هم إِلَّا كالأنعام بل هم أضلّ سَبِيلا} وَقيام الْحجَّة وبلوغها نوع وفهمهم إِيَّاهَا نوع

(1/114)

آخر وكفرهم الله ببلوغهم إِيَّاهَا مَعَ كَونهم لم يفهموها وَإِن أشكل عَلَيْكُم ذَلِك فانظروا قَوْله صلى الله عَلَيْهِ وَسلم فِي الْخَوَارِج (أَيْنَمَا لقيتموهم فاقتلوهم) مَعَ كَونهم فِي عصر الصَّحَابَة ويحقر الْإِنْسَان عمل الصَّحَابَة مَعَهم وَمَعَ إِجْمَاع النَّاس أَن الَّذِي أخرجهم من الدّين هُوَ التشدد والغلو وَالِاجْتِهَاد وهم يظنون أَنهم مطيعون الله وَقد بلغتهم الْحجَّة وَلَكِن لم يفهموها وَكَذَلِكَ قتل عَليّ بن أبي طَالب رَضِي الله عَنهُ الَّذين اعتقدوا فِيهِ الإلهية وحرقهم بالنَّار مَعَ كَونهم تلاميذ الصَّحَابَة وَمَعَ عِبَادَتهم وهم أَيْضا يظنون أَنهم على حق وَكَذَلِكَ إِجْمَاع السّلف على تَكْفِير أنَاس من غلاة الْقَدَرِيَّة وَغَيرهم مَعَ كَثْرَة علمهمْ وَشدَّة عِبَادَتهم وكونهم يظنون أَنهم

(1/115)

يحسنون صنعا وَلم يتَوَقَّف أحد من السّلف فِي تكفيرهم لأجل أَنهم لم يفهموا فَإِن هَؤُلَاءِ كلهم لم يفهموا انْتهى كَلَامه رَحمَه الله
فَإِذا علمت هَذَا وتحققته فَاعْلَم أَن هَذَا هُوَ سَبِيل الْمُرْسلين وَمن قفى أَثَرهم من الْآل وَالْأَصْحَاب وَالتَّابِعِينَ وَمن بعدهمْ من الْأَئِمَّة المهتدين فحجة الله هِيَ الْقُرْآن فَمن بلغه الْقُرْآن فَلَا عذر وَلَيْسَ كل جهل يكون عذرا لصَاحبه فَهَؤُلَاءِ جهال المقلدين لأهل الْكفْر كفار بِإِجْمَاع الْأمة اللَّهُمَّ إِلَّا من كَانَ مِنْهُم عَاجِزا عَن بُلُوغ الْحق ومعرفته لَا يتَمَكَّن مِنْهُ بِحَال مَعَ محبته لَهُ وإرادته وَطَلَبه وَعدم المرشد إِلَيْهِ أَو من كَانَ حَدِيث عهد بِالْإِسْلَامِ أَو من نَشأ ببادية بعيدَة فَهَذَا الَّذِي ذكر أهل الْعلم أَنه مَعْذُور لِأَن الْحجَّة لم تقم عَلَيْهِ فَلَا يكفر الشَّخْص الْمعِين حَتَّى يعرف وَتقوم عَلَيْهِ الْحجَّة بِالْبَيَانِ وَأما التمويه والمغالطة من بعض هَؤُلَاءِ بِأَن شيخ الْإِسْلَام توقف فِي تَكْفِير الْمعِين الْجَاهِل فَهُوَ من التلبيس والتمويه على خفافيش البصائر فَإِنَّمَا الْمَقْصُود بِهِ فِي مسَائِل مَخْصُوصَة قد يخفى دليلها على بعض النَّاس كَمَا فِي مسَائِل الْقدر والإرجاء وَنَحْو ذَلِك مِمَّا قَالَه أهل الْأَهْوَاء فَإِن بعض أَقْوَالهم تَتَضَمَّن أمورا كفرية من رد أَدِلَّة الْكتاب وَالسّنة المتواترة فَيكون القَوْل المتضمن لرد بعض النُّصُوص كفرا وَلَا يحكم على قَائِله بالْكفْر لاحْتِمَال وجود مَانع يمْنَع مِنْهُ

(1/116)

كالجهل وَعدم الْعلم بِنَفس النَّص أَو بدلالته فَإِن الشَّرَائِع لَا تلْزم إِلَّا بعد بُلُوغهَا وَلذَلِك ذكرهَا فِي الْكَلَام على بدع أهل الْأَهْوَاء وَقد نَص على هَذَا فَقَالَ فِي تَكْفِير أنَاس من أَعْيَان الْمُتَكَلِّمين بعد أَن قرر هَذِه الْمَسْأَلَة قَالَ وَهَذَا إِذا كَانَ فِي الْمسَائِل الْخفية فقد يُقَال بِعَدَمِ الْكفْر وَأما مَا يَقع مِنْهُم فِي الْمسَائِل الظَّاهِرَة الجلية أَو مَا يعلم من الدّين بِالضَّرُورَةِ فَهَذَا لَا يتَوَقَّف فِي كفر قَائِله
وَهَؤُلَاء الأغبياء أجملوا الْقَضِيَّة وَجعلُوا كل جهل عذرا وَلم يفصلوا وَجعلُوا الْمسَائِل الظَّاهِرَة الجلية وَمَا يعلم من الدّين بِالضَّرُورَةِ كالمسائل الْخفية الَّتِي قد يخفى دليلها على بعض النَّاس وَكَذَلِكَ من كَانَ بَين أظهر الْمُسلمين كمن نَشأ ببادية بعيدَة أَو كَانَ حَدِيث عهد بِالْإِسْلَامِ فضلوا وأضلوا كثيرا وَضَلُّوا عَن سَوَاء السَّبِيل
إِذا عرفت هَذَا فمسألة علو الله على خلقه واستوائه على عَرْشه وَإِثْبَات صِفَات كَمَاله ونعوت جَلَاله من الْمسَائِل الجلية الظَّاهِرَة وَمِمَّا علم من الدّين بِالضَّرُورَةِ فَإِن الله قد وضحها فِي كِتَابه وعَلى لِسَان رَسُوله فَمن سمع الْآيَات القرآنية وَالْأَحَادِيث النَّبَوِيَّة فقد قَامَت عَلَيْهِ الْحجَّة وَإِن لم يفهمها فَإِن كَانَ مِمَّن يقْرَأ الْقُرْآن فَالْأَمْر أعظم وأطم لَا سِيمَا إِن عاند وَزعم أَن مَا كَانَ عَلَيْهِ هُوَ الْحق وَأَن الْقُرْآن لم يبين ذَلِك بَيَانا شافيا كَافِيا فَهَذَا كفره أوضح من الشَّمْس فِي نحر

(1/117)

الظهيرة وَلَا يتَوَقَّف فِي كفره من عرف الْإِسْلَام وَأَحْكَامه وقواعده وَبِالْجُمْلَةِ فَمن دَان بدين غير دين الْإِسْلَام وَقَامَ بِهِ هَذَا الْوَصْف الَّذِي يكون بِهِ كَافِرًا فَهُوَ كَافِر وَلَا نحكم على معِين بالنَّار بل نكل أمره إِلَى الله وَإِلَى علمه وَحكمه فِي بَاطِن أمره هَذَا فِي أَحْكَام الثَّوَاب وَالْعِقَاب وَأما فِي أَحْكَام الدُّنْيَا فَهِيَ جَارِيَة على ظَاهر الْأَمر
فَإِذا علمت هَذَا وتحققته علمت أَن هَذَا الرجل ملبس مموه فِي إِنْكَاره على من أطلق الْكفْر على من قَامَ بِهِ وصف الْكفْر وَقد كَانَ فِي جملَة من بلغتهم الدعْوَة وَقَامَت عَلَيْهِم الْحجَّة وَلم يقم بِهِ شَيْء من الْمَوَانِع الَّتِي تمنع من قيام الْحجَّة وَمرَاده بذلك التشنيع على الإخوان فِيمَا فَعَلُوهُ وقالوه من تَكْفِير الْجَهْمِية وَعباد الْقُبُور وأباضية أهل هَذَا الزَّمَان ويلزمهم باللوازم الَّتِي لَا تلزمهم وهم يبرؤن إِلَى الله من القَوْل بهَا وَقد قَالَ أَبُو الوفا ابْن عقيل رَحمَه الله
نَعُوذ بِاللَّه من أَن نلزم إنْسَانا بِلَازِم قَول وَهُوَ يفر مِنْهُ انْتهى فَكيف إِذا لم يلْزمه ثمَّ لم يكتف بذلك حَتَّى قَامَ يَدْعُو إِلَى هَذَا الْمَذْهَب وَيَزْعُم أَن كل من تكلم فِيهِ وَبَينه ووضحه وعادى أَهله وَبَين غلطهم لَا يعرف الْأَحْكَام فِي هَذِه الْمسَائِل المهمة الْعِظَام لِأَنَّهُ فِيهَا جَاهِل فَهَلا بَينهَا ووضحها وَإِذا كَانَ ذَلِك كَذَلِك فَنَقُول {هاتوا برهانكم إِن كُنْتُم صَادِقين} {هَل عنْدكُمْ}

(1/118)

من علم فتخرجوه لنا إِن تتبعون إِلَّا الظَّن وَإِن أَنْتُم إِلَّا تخرصون) لكنه قد وعدنا أَنا سنرى مَا لَا نطيق نحاوله من الِاعْتِذَار للجهمية وَعباد الْقُبُور وأباضيه هَذَا الزَّمَان لأَنهم عِنْده جهال أَو مُسلمُونَ كَمَا صرح بذلك وَكَذَلِكَ الِاعْتِذَار لمن والاهم وذب عَنْهُم وَحِينَئِذٍ فَلَا عذر لَهُ عَن بَيَان هَذِه الْأَحْكَام الَّتِي جهلناها من كَلَام أَئِمَّة الْإِسْلَام وَهُدَاة الْأَنَام إِلَى دَار السَّلَام من عدم تَكْفِير الْجَهْمِية وأباضية أهل هَذَا الزَّمَان الْجَهْمِية الْمُعْتَزلَة عباد الْقُبُور وَبَيَان أَن من كفرهم يلْزمه تَكْفِير طوائف من عُلَمَاء السّلف لأَنهم مَا كفرُوا الْجَهْمِية وَعَمن نقل ذَلِك وَقَالَ بِهِ من الْعلمَاء وَيبين لنا الْأَحْكَام فِي أَن من كفر أباضية هَذَا الزَّمَان فقد كفر جَمِيع الصَّحَابَة لأَنهم مَا كفرُوا الْخَوَارِج الَّذين خَرجُوا على عَليّ
وحسبنا الله وَنعم الْوَكِيل وَلَا حول وَلَا قُوَّة إِلَّا بِاللَّه الْعلي الْعَظِيم وَصلى الله على مُحَمَّد وعَلى آله وَصَحبه وَالتَّابِعِينَ لَهُم بِإِحْسَان إِلَى يَوْم الدّين وَالْحَمْد لله رب الْعَالمين
السلسة السلفية للرسائل والكتب النجدية 6
الرسَالَة الثَّانِيَة
تَمْيِيز الصدْق من المين فِي محاورة الرجلَيْن
تأليف الشَّيْخ الْعَلامَة سُلَيْمَان بن سحمان الفزعي الْخَثْعَمِي (1266 - 1349 هـ)
تَحْقِيق وَتَخْرِيج عبد الْعَزِيز بن عبد الله الزير آل حمد

(1/119)


المقدمة - كشف الشبهتين

كشف الشبهتين

بسم الله الرحمن الرحيم
المقدمة
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
أما بعد:
فقد أثرى الشيخ الفاضل سليمان بن سحمان المكتبة الإسلامية بمؤلفاته الرصينة، المحتوية على العقيدة السلفية المستقيمة، الزائدة عن حوض الدين وآراء المبتدعة وأقوالهم الوخيمة.
ولقد صدق من قال:
كم سنة صاح أحيا رسم دارسها ... فصار يحكي سناها ساطع القمر
وبدعة درست واندك شامخها ... والحق يعلو وليل الجهل ذو غير
كم جاهل في الميدان حل به ... من مخلب الليث فتكا غير منجبر
ومن المحزن أن غالب كتبه قيد الوثاق، لا يظفر برؤيتها

(1/3)

إلا من عبثت به إليها الأشواق، وصار من جملة المحبين لها والعشاق.
ومن ضمن مؤلفاته التي هذه حالها، كتاب: "كشف الشبهتين عن رسالة يوسف بن شبيب والقصيدتين" وقد طبع هذا الكتاب طبعة حجرية في الهند عام 1326 هـ، ولا أعلم أنه طبع غير هذه.
وقد تفضل الشيخ عبد العزيز بن مرشد –حفظه الله- بإعارتي هذه النسخة. فلما قرأتها قراءة متأمل أدركت أهمية الإسراع بإخراجها، وذلك لما اشتملت عليه من مباحث عقدية هامة تتلخص فيما يلي:
أولا: مسألة التكفير، ومعتقد أهل السنة والجماعة فيه ...
ثانيا: مسألة ولاء المؤمنين، والبراءة من الكافرين.
وبالإضافة إلى هذه المسائل اشتمل الكتاب على تحرير الأقوال في بعض المسائل الفقهية كجلسة الاستراحة، والصلاة في النعل، ورفع اليدين للدعاء بعد الصلاة المكتوبة، وعد التسبيح بالمسباح، كما اشتمل أيضا على بعض التعليمات الهامة للدعاة في كيفية معاملة النا س على اختلاف اتجاهاتهم عند إرادة دعوتهم ونصحهم.
وقد حداني كل ما تقدم من مباحث هامة إلى تصحيح هذه

(1/4)

النسخة المليئة بالأخطاء، وتوثيق أغلب النقول الواردة فيها، ووضع الفهارس الكاشفة عن مضمون الكتاب. ثم تقديمه إلى الطباعة في هذه الحلة التي أرجو أن تنال القبول والإعجاب من الجميع.
والله الموفق والهادي إلى سواء السبيل. وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
كتبه
الفقير إلى ربه القدير
عبد السلام بن برجس بن ناصر آل عبد الكريم
غفر الله له ولوالديه ولمشايخه وللمسلمين
9/5/1408هـ

(1/5)


تمهيد - كشف الشبهتين

كشف الشبهتين

تمهيد
...
بسم الله الرحمن الرحيم
الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً، أما بعد..
فإنه بلغنا عن بعض الإخوان الساكنين بالساحل من أرض عُمان أن في جهتهم جهميةً وإباضيةً1 وعباد قبور متظاهرين بمذاهبهم وعقائدهم، مظهرين العداوة للإسلام وأهله. وذكروا أنه كان لديهم أناس ممن ينتسب إلى العلم والطلب يجادلون عنهم، ويوالونهم، ويفرون إليهم، ويأخذون جوائزهم وصلاتهم، ويأكلون ذبائحهم.
وهؤلاء الجهمية الذين كانوا بالساحل من أرض عمان قد شاع ذكرهم وانتشر خبرهم، وظهر أمرهم من قديم الزمان.
__________
1 في الأصل "أباضة".

(1/7)

وكذلك الإباضية1 كانوا بهذا الساحل معروفين مشتهر أمرهم لا يخفى على أحد.
وقد راسلنا بعض الإخوان في هؤلاء الذين يوالونهم، ويجادلون عنهم، فظننا أن الأمر ليس كما زعموا وأحسنا الظن بمن هناك من طلبة العلم فلم نُنعِم الإخوانَ بجواب، ولم نسمح لهم بخطاب، إلا نحضهم على الصبر على الأذى، وتحمل المشقة والبلوى، وبذل النصيحة لهم، والتلطف في الدعوة لهم، والدعاء لهم بالهداية، حتى رأينا لهم رسالة2 طبعها لهم بعض الغزاونة أولاد عبد الله الغزنوي رحمه الله، ونسبوها إلى رجل يقال له: يوسف بن شبيب3 الكويتي.
وهذا الرجل لم يكن معروفاً بالعلم والدارية، ولا بالمعرفة والرواية، بل كلامه وتركيبه يدل على جهله، وعدم معرفته. وقد قيل إن الذي ألفها غيره ممن يترشح للعلم والمعرفة.
وقد نقل هذا المؤلف عن شيخ الإسلام ابن تيميه قدّس الله روحه نقولاً يلبس بها على العوام الذين لا معرفة لهم بمدارك الأحكام، ولا4 دراية لهم بموارد الأفهام. ويوهمهم أن هذه النقول التي نقلها عن شيخ الإسلام ابن تيميه تدل على
__________
1 في الأصل "الأباضة".
2 في هامش الأصل: "اسمها: نصيحة المؤمنين" سنة 1325 هـ.
3 في الأصل "شيب".
4 سقطت اللام من الأصل.

(1/8)

ما ذهب إليه من عدم تكفير الجهمية الخارجين عن شريعة الإسلام، ويظن أن هذه النقول له وهي عليه لا له، كما سنبينه إن شاء1 الله تعالى، وننقض استدلاله، وما ذاك إلا أنه ليس له إلمام بهذه الصناعة، ولا متجر له في هذه البضاعة.
وقبل الجواب على كلامه وسوء مرامه نذكر من كلام غلطهم وسوء فهمهم، وعدم معرفتهم بكلام أهل العلم فنقول:
اعلم وفقك الله لطاعته أن أصل مقالة التعطيل للصفات إنما هو مأخوذ عن تلامذة اليهود والمشركين وضلال الصائبين، فإن أول من حفظ عنه أنه قال هذه المقالة في الإسلام، أعني أن الله سبحانه ليس على العرش حقيقة، وإنما استوى بمعنى استولى، ونحو ذلك. أول ما ظهرت هذه المقالة من جعد بن درهم، وأخذها عنه الجهم بن صفوان، وأظهرها فنسبت مقالة الجهمية إليه.
وقد قيل: إن الجعد أخذ مقالته عن أبان بن سمعان، وأخذها من طالوت بن أخت لبيد بن الأعصم، وأخذها طالوت من لبيد بن الأعصم اليهودي الذي سحر النبي صلى الله عليه وسلم.
وكان الجعد بن درهم هذا فيما قيل من أرض حران،
__________
1 في الأصل: إنشاء الله.

(1/9)

وكان فيهم خلق كثير من الصابئة1 والفلاسفة بقايا أهل دين النمرود والكنعانيين الذين صنف بعض المتأخرين في سحرهم. والنمرود هو ملك الصابئة الكلدانيين المشركين، كما أن كسرى ملك الفرس والمجوس، وفرعون ملك مصر والنجاشي ملك الحبشة النصارى2، فهذا اسم جنس، لا اسم علم فكانت الصابئة إلا قليلاً منهم إذ ذاك على الشرك، وعلماؤهم الفلاسفة، وإن كان الصابئي قد لا يكون مشركاً بل مؤمناً بالله واليوم الآخر، فأولئك الصابئون الذين كانوا إذ ذاك كفاراً أو مشركين، وكانوا يعبدون الكواكب، ويبنون لها الهياكل.
ومذهب النفاة من هؤلاء في الرب أنه ليس إلا صفات سلبية أو إضافية أو مركبة منها3. وهم الذين بعث إبراهيم
__________
1 في الأصل: الصابئية.
2 قال الحافظ ابن كثير في البداية والنهاية 11/215 في ترجمة: الأخشيد محمد بن عبد الله ملك فرغانة: "وكل من ملكها كان يسمى الأخشيد كما أن من ملك اشروسية يسمى الآفشين ومن ملك خوارزم يسمى خوارزم شاه ومن ملك جرجان يسمى صوك ومن ملك أذربيجان يسمى أصبهند ومن ملك طبرستان يسمى أرسلان قاله ابن الجوزى في منتظمه قال السهيلى وكانت العرب تسمى من ملك الشام مع الجزيرة كافرا قيصر ومن ملك فارس كسرى ومن ملك اليمن تبع ومن ملك الحبشة النجاشي ومن ملك الهند بطليموس ومن ملك مصر فرعون ومن ملك الاسكندرية المقوقس وذكر غير ذلك" اهـ.
3 الصفات السلبية التي يثبتها هؤلاء هي: ما كان مدلولها عدم أمر لا يليق بالله =

(1/10)

الخليل صلى الله عليه وسلم إليهم، فيكون الجعد قد أخذها من الصائبة والفلاسفة.
وكذلك أبو نصر الفارابي دخل حران وأخذ عن فلاسفة الصابئة تمام فلسفته، وأخذها الجهم أيضاً فيما ذكره الإمام أحمد وغيره لما ناظر السمنية بعض فلاسفة الهند وهم الذين يجحدون من العلوم ما سوى الحسيات. فهذه أسانيد جهم ترجع إلى اليهود والصابئين والمشركين.
ثم لما عربت الكتُب الرومية واليونانية في حدود المائة الثانية زاد البلاء، مع ما ألقى الشيطانُ في قلوب الضلال ابتداء، من جنس ما ألقاها في قلوب أشباههم، ولما كان في حدود المائة الثالثة انتشرت هذه المقالة التي كان السلف يسمونها مقالة الجهمية، بسبب بشر بن غياث المريسي وطبقته.
__________
= عز وجل مثل قولهم: إن الله واحد بمعنى أنه مسلوب عنه القسمة بالكم أو القول ومسلوب عنه الشريك.
والإضافية هي: التي لا يوصف الله بها على أنها صفة ثابتة له ولكن يوصف بها باعتبار إضافتها إلى الغير كقولهم عن الله: إنه مبدأ وعلة. فهو مبدأ وعلة باعتبار أن الأشياء صدرت منه لا باعتبار صفة ثابتة له هي البداء والعلية.
والمركبة منها هي: التي تكون سلبية باعتبار أنه مسلوب عنه الحدوث إضافية باعتبار أن الأشياء بعده.

(1/11)

وكلام1 الأئمة مثل مالك وسفيان بن عيينة وابن المبارك وأبي يوسف والشافعي وأحمد وإسحاق والفضيل بن عياض وبشر الحافي وغيرهم كثير في ذمهم وتضليلهم انتهى من كلام شيخ الإسلام ابن تيمية2.
فإذا كان أصل هذه المقالة مقالة التعطيل والتأويل مأخوذ عن تلامذة المشركين والصابئين واليهود فكيف تطيب نفس مؤمن أو عاقل أن يأخذ سبيل هؤلاء المغضوب عليهم والضالين، ويدع سبيل الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، أو ينصب نفسه هدفاً دونهم بالمجادلة عنهم، والاعتذار لهم بأنواع من التمويه والسفسطة، والقيام في نحر من أظهر عداوتهم وبغضهم، والتنفير عنهم وعن مجالستهم، أفلا يستحي من يدعي الإسلام، ويتظاهر به بين الأنام أن يكون في جملة أعداء الله ورسوله بالذب عنهم، وتجهيل من ضللهم وأمر بهجرهم والبعد عنهم.
فإذا تبين لك ما ذكره أهل العلم في أصل مقالة هؤلاء الجهمية. فاعلم أن مذهبهم أنه ليس فوق السماوات إله يعبد، ويصلى له ويسجد، ولا لله في الأرض من كلام، ولا يشار إليه بالأصابع إلى فوق، ولا ينزل منه شيء، ولا يصعد إليه
__________
1 سقطت "و" من الأصل. وأضفتها من الحموية لشيخ الإسلام.
2 من الحموية 1/436 من الرسائل لشيخ الإسلام.

(1/12)

شيء، ولا تعرج الملائكة والروح إليه، ولا رفع المسيح إليه، ولا عرج برسول الله صلى الله عليه وسلم، وأنه لا يتكلم بقدرته ومشيئته، ولا ينزل كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول: هل من سائل فأعطيه، هل من داع فأجيبه، هل من مستغفر فأغفر له، وأنه لا يرى في الآخرة، ولا يقوم به فعل البتة، وأنه لا خارجَ العالم ولا داخله ولا متصلاً ولا منفصلاً ولا محايث له إلى غير ذلك من أقوالهم المتضمنة لتعطيله عن عرشه وعلوه على خلقه، وجحد أسمائه وصفاته ونعوت جلاله، وهذا هو الكفر والإلحاد الصريح نعوذ بالله من موجبات غضبه وأليم عقابه.

(1/13)

فصل
ولنذكر من كلام الأئمة الذين هم القدوة وبهم الأسوة الذين هم ورثة الأنبياء، وخلفاء الرسل، وأعلام الهدى، ومصابيح الدجى، الذي بهم قام الكتاب وبه قاموا، وبهم نطق الكتاب وبه نطقوا، الذين وهبهم الله من العلم والحكمة ما برزوا به على سائر أتباع الأنبياء فضلاً عن سائر الأمم الذين لا كتاب لهم وأحاطوا من حقائق المعارف وبواطن الحقائق بما لو جمعت حكمة غيرهم إليها لاستحى من يطلب المقابلة.
قال شيخ الإسلام رحمه الله1: وفي كتاب الفقه الأكبر المشهور عند أصحاب أبي حنيفة الذي رووه بالإسناد عن أبي مطيع بن عبد الله البلخي قال: سألت أبا حنيفة عن الفقه الأكبر فقال: لا تكفرن أحداً بذنب، ولا تنف2 أحداً به من الإيمان، وتأمر بالمعروف وتنهى عن المنكر، وتعلم أنما أصابك لم يكن ليخطئك، وما أخطئك لم يكن ليصبك، ولا
__________
1كما في مجموع الفتاوى -الرسالة الحموية- 5/46.
2في الأصل: "تنفي".

(1/14)

تتبرأ من أحد من أصحاب رسول الله صلى الله عليه وسلم، ولا توال1 أحداً دون أحد. إلى أن قال: قال أبو حنيفة عمن قال لا أعرف ربي في السماء أم في الأرض فقد كفر لأن الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] وعرشه فوق سبع سماوات، قلت: فإن قال إنه على العرش استوى، ولكنه يقول: لا أدري العرش في السماء أم في الأرض، قال: هو كافر لأنه أنكر أن يكون في السماء، لأنه تعالى في أعلى عليين، وأنه يدعى من أعلى لا من أسفل – وفي لفظ – سألت أبا حنيفة عمن يقول: أعرف ربي في السماء أم في الأرض قال: قد كفر. قال لأنه الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] وعرشه فوق سبع سماوات. قال فإنه يقول على العرش استوى لكن لا يدري العرش في الأرض أم في السماء. قال إذا أنكر أنه في السماء فقد كفر.
ففي هذا الكلام المشهور عن أبي حنيفة عند أصحابه أنه كفر الواقف الذي يقول: لا اعرف ربي في السماء أم في الأرض، فكيف يكون النافي الجاحد الذي يقول ليس في السماء ولا في الأرض؟ واحتج على كفره بقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] قال وعرشه فوق سبع سماوات.
وبين بهذا أن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ
__________
1 في الأصل: "توالي".

(1/15)

اسْتَوَى} [طه:5] أن الله فوق السماوات فوق العرش، ثم أردف ذلك بتكفير من قال إنه على العرش استوى ولكن توقف في كون العرش في السماء أم في الأرض. قال: لأنه أنكر أنه في السماء لأن الله في أعلا عليين، وأنه يدعى من أعلا لا من أسفل.
وهذا تصريح من أبي حنيفة بتكفير من أنكر أن يكون الله في السماء، واحتج على ذلك بأن الله في أعلا عليين، وأنه يدعى من أعلا لا من أسفل، وكل من هاتين الحجتين فطرية عقلية، فإن القلوب مفطورة على الإقرار بأن الله في العلو، وعلى أنه يدعى من أعلا لا من أسفل، وقد جاء اللفظ الآخر صريحاً عنه بذلك فقال: إذا أنكر أنه في السماء فقد كفر، وروى هذا اللفظ بالإسناد عنه شيخ الإسلام أبو إسماعيل الأنصاري الهروي في كتاب الفاروق.
قال1 وروى بإسناد صحيح عن سليمان بن حرب الإمام، سمعت حماد بن زيد وذكر هؤلاء الجهمية فقال: إنما يحاولون2 أن يقولوا: ليس في السماء شيء.
وروى ابن أبي حاتم في كتاب "الرد على الجهمية" عن سعيد بن عامر الضبعي – إمام أهل البصرة علماً وديناً من شيوخ
__________
1 أي شيخ الإسلام في الرسالة المذكورة –الحموية- ص 52/5.
2 في الأصل "يجادلون" وما أثبته من الحموية.

(1/16)

الإمام أحمد – أنه ذكر عنده الجهمية فقال: هم أشر قولاً من اليهود والنصارى، وقد اجتمع اليهود والنصارى وأهل الأديان مع المسلمين على أن الله على العرش، وقالوا هم: ليس على شيء.
وقال محمد بن إسحاق بن خزيمة إمام الأئمة: من لم يقل إن الله فوق سماواته على عرشه بائن من خلقه، وجب أن يستتاب، فإن تاب وإلا ضربت عنقه، ثم ألقي على مزبلة لئلا يتأذى بريحه أهل القبلة ولا أهل الذمة. ذكره عنه الحاكم بإسناد صحيح.
وروى ابن الإمام أحمد بإسناده عن عباد بن العوام الواسطي – إمام أهل واسط من طبقة شيوخ الشافعي وأحمد – قال: كلمت بِشراً المريسي وأصحاب بِشر فرأيت آخر كلامهم ينتهي أن يقولوا ليس في السماء شيء.
وعن عبد الرحمن بن مهدي الإمام المشهور أن قال: ليس في أصحاب الأهواء أشر من أصحاب جهم، يدورون على أن يقولوا: ليس في السماء شيء، أرى والله أن لا يناكحوا ولا يوارثوا.
وروى عبد الرحمن بن أبي حاتم في كتاب "الرد على الجهمية" عن عبد الرحمن بن مهدي قال: أصحاب جهم يريدون أن يقولوا إن الله لم يكلم موسى، ويريدون أن يقولوا

(1/17)

ليس في السماء شيء، وإن الله ليس على العرش، أرى أن يستتابوا، فإن تابوا وإلا قتلوا.
وعن الأصمعي قال: قدمت امرأة جهم فنزلت بالدباغين. فقال رجل عندها: الله على عرشه؟ فقالت: محدود على محدود. قال الأصمعي: كفرت بهذه المقالة.
وعن عاصم بن علي بن عاصم شيخ أحمد والبخاري وطبقتهما قال: ناظرت جهمياً فتبين من كلامه أن لا يؤمن أن في السماء رباً. انتهى.
وقال شيخ الإسلام أيضاً في أُثناء كلام له: والبدعة التي يُعَدَّ بها الرجل من أهل الأهواء ما اشتهر عند أهل العلم بالسنة مخالفتها للكتاب والسنة، كبدعة الخوارج والروافض والقدرية والمرجئة، فإن عبد الله بن المبارك ويوسف بن أسباط وغيرهما قالوا: أصول البدعة اثنتان وسبعون فرقة هي أربع: الخوارج والروافض والمرجئة والقدرية، قيل لابن المبارك: فالجهمية، قال: ليس من أمة محمد صلى الله عليه وسلم.
والجهمية نفات للصفات الذين يقولون: القرآن مخلوق، وإن الله لا يُرى في الآخرة، وإن محمداً لم يعرج به إلى الله، وإن الله لا علم له ولا قدرة ولا حياة، ونحو ذلك، كما يقوله المعتزلة والمتفلسفة ومن اتبعهم.
وقد قال عبد الرحمن بن مهدي هما صنفان، فأحدهما:

(1/18)

الجهمية والرافضة، فهذان الصنفان شرار أهل البدع ومنهم دخلت القرامطة والباطنية كالنصيرية والإسماعيلية، ومنهم اتصلت الإتحادية فإنهم من جنس الطائفة الفرعونية، والرافضة في هذه الأزمان مع الرفض جهمية قدرية، فإنهم ضموا إلى الرفض مذهب المعتزلة، ثم يخرجون إلى مذهب الإسماعيلية ونحوهم من أهل الزندقة والاتحاد انتهى كلامه رحمه الله.
فهذا كلام شيخ الإسلام الصحيح الصريح في تكفير الجهمية وإخراجهم من أمة محمد صلى الله عليه وسلم، بخلاف ما ينقله هؤلاء المشبهون الملبسون فإنهم إنما نقلوا كلامه في عموم أهل الأهواء والبدع، لا في خصوص الجهمية، وأوهموا أنه لا يكفر الجهمية فالله المستعان.
وفي كتاب السنة لعبد الله بن الإمام أحمد قال حدثني أحمد بن محمد بن يحيى بن سعيد القطان قال: سمعت أبي يقول: سمعت معاذ بن معاذ يقول: من قال القرآن مخلوق فهو كافر.
حدثني الحسن بن عيسى مولى بن1 المبارك عن حماد بن قيراط سمعت إبراهيم بن طهمان يقول: الجهمية كفار والقدرية كفار.
__________
1 في الأصل "حدثني الحسن بن عيسى وابن المبارك" والصواب ما أثبته من السنة لعبد الله بن الإمام أحمد 1/103.

(1/19)

حدثني الحسن بن عيسى قال كان ابن المبارك يقول: الجهمية كفار.
قال الحسن بن1 عيسى من قول نفسه: ومن يشك في كفر الجهمية؟ انتهى.
وقال شيخنا الشيخ عبد اللطيف رحمه الله في جواب سؤال ورد عليه من ساحل عمان قال فيه: ووصل إلينا السؤال الذي يورده بعض الملحدين، وهو أنه ينسب عن شيخ الإسلام ابن تيميه رحمه الله تعالى أنه ذكر عن الإمام أحمد رحمه الله أنه كان يصلي خلف الجهمية.
وجواب هذا لو سلم من أوضح الواضحات عند طلبة العلم، وأهل الأثر، وذلك أن الإمام أحمد وأمثاله من أهل العلم والحديث لا يختلفون في تكفير الجهمية، وأنهم ضلال زنادقة، وقد ذكر من صنف في السنة تكفيرهم عن عامة أهل العلم والأثر، وعد اللالكائي رحمه الله تعالى منهم عدداً يتعذر ذكرهم في هذه الرسالة، وكذا ابن الإمام أحمد2 في كتاب السنة، والخلال في كتاب السنة، وابن أبي مليكة في كتاب السنة، وإمام الأئمة ابن خزيمة قرر كفرهم، ونقله عن أساطين الأئمة.
__________
1 في الأصل "قال الحسن وابن عيسى" وما أثبته من السنة لعبد الله 1/109.
2 في الأصل "ابن الإمام عبد الله بن أحمد".

(1/20)

وقد حكى كفرهم شمس الدين ابن القيم رحمه الله في كافيته عن خمسمائة من أئمة المسلمين وعلمائهم.
والصلاة1 خلفهم لا سيما الجمعة لا تنافي القول بتكفيرهم، لكن تجب الإعادة حيث لا تمكن الصلاة1 خلف غيرهم.
والرواية المشهورة عن الإمام أحمد هي المنع من الصلاة1 خلفهم، وقد يفرق بين من قامت عليه الحجة التي يكفر تاركها، وبين من لا شعور له بذلك، وهذا القول يميل إليه شيخ الإسلام في المسائل التي قد يخفى دليلها على بعض الناس.
وعلى هذا القول فالجهمية في هذه الأزمنة قد بلغتهم الحجة، وظهر الدليل، وعرفوا ما
عليه أهل السنة، واشتهرت الأحاديث النبوية، وظهرت ظهوراً ليس بعده إلا المكابرة والعناد، وهذا حقيقة الكفر والإلحاد، كيف لا وَقَولُهم يقتضي من تعطيل الذات والصفات، والكفر بما اتفقت عليه الرسالة والنبوات2، وشهدت به العقول السليمات، ما لا يبقى معه حقيقة للربوبية والألوهية، ولا وجود للذات المقدسة المتصفة بجميل الصفات، وهم إنما يعبدون عدماً لا حقيقة لوجوده،
__________
1 في الأصل "الصلواة".
2 في الأصل "الثبوات".

(1/21)

ويعتمدون من الخيالات والشبه ما يعلم فساده بضرورة العقل وبالضرورة من دين الإسلام عند من عرفه وعرف ما جاءت به الرسل من الإثبات.
ولبشر المريسي1 وأمثاله من الشبه والكلام من نفي الصفات ما هو جنس هذا المذكور عند الجهمية المتأخرين، بل كلامه أخف إلحاداً من بعض هؤلاء الضلال، ومع ذلك فأهل العلم متفقون على تكفيره، وعلى أن الصلاة لا تصح خلف كافر جهمي أو غيره، وقد صرح الإمام2 أحمد فيما نقل عنه ابنه عبد الله وغيره أنه كان يعيد صلاة الجمعة وغيرها.
وقد يفعله المؤمن مع غيرهم من المرتدين إذا كان لهم شوكة ودولة، والنصوص في ذلك معروفة مشهورة، نحيل طالب العلم على أماكنها ومظانها، وبهذا ظهر الجواب عن السؤال الذي وصل منكم. انتهى.
__________
1 في الأصل "وبشر المريسي".
2 في الأصل "إمام".

(1/22)

فصل
إذا تمهد واتضح لك ما قدمناه من كلام أئمة الإسلام فاعلم أن هذا الرجل ابتدأ1 كلامه في فاتحة رسالته بالحضِّ على إفراد الرب سبحانه بجميع أنواع العبادات، ومتابعة رسول الله صلى الله عليه وسلم، وأنه لا سعادة للعبد ولا فلاح له في الدارين إلا بمتابعة هدى النبي صلى الله عليه وسلم، وذكر أن على كل من نصح نفسه، وأحب نجاتها وسعادتها أن يعرف من هديه وسيرته وشأنه ما يخرج به عن الجاهلين إلى آخر كلامه.
وهذا حق لو وفق له، وعمل به إن كان قد علم به، ولكنه نكب عن هذه الطريقة ولم يسر على منهج هذه الحقيقة، فوضع الكلام في غير موضعه، وحرف كلام العلماء بمفهومه الساقط، وتأويله القاسط، وقد كان من المعلوم أنه لا يجتمع في قلب عبد موالاة2 أعداء الله ورسوله، ومحبتهم، والجدال عنهم، وحماية حماهم، مع محبة الله تعالى، ومحبة أوليائه،
__________
1 في الأصل "أن لهذا الرجل ابتداء".
2 في الأصل: "مولات".

(1/23)

ومعاداة أهل الإسلام المبغضين لأعداء الله ورسوله، المنابذين لهم، الناهين عن متابعتهم، ومجامعتهم، ومجالستهم، والرد عليهم، وتجهيلهم، وتضليلهم.
قال ابن القيم رحمه الله:
أتحب أعداء الحبيب وتدعي ... حبا له ما ذاك في إمكان
وكذا تعادي جاهداً أحبابه ... أين المحبة يا أخا الشيطان
وهذا مما ينافي ما قدمه في مقدمة رسالته، فإن الحب في الله، والبغض في الله، والمعاداة فيه، والموالاة فيه من كمال الإيمان، والمتحقق به من أهل ولاية الرحمن.
وهؤلاء تظاهروا بالرد والتشنيع على من أظهر عداوة الجهمية، والإباضية، وعباد القبور، وسموا هؤلاء الملاحدة من الجهمية وغيرهم من المسلمين، وزعموا أن قصدهم النصيحة للمؤمنين عن تكفير المسلمين، أفلا يستحي من صنع هذا الصنيع، ورتع في هذا المرتع الفظيع، ممن يقف على كلامه السامج الساقط، وعلى غاية مرام قصده المارج القاسط، حيث قام في نحر من يظهر عداوة أعداء الله ورسوله، ويتظاهر بالرد عليهم، وتجهيلهم، وتضليلهم بغير دليل من كتاب الله، وسنة رسوله، وكلام أهل التحقيق من أهل العلم، بل بما سنح له من مفهومه، وتخيله في معلومه.
أقلوا عليهم لا أباً َ لأبيكموا ... من اللوم أو سدوا المكان الذي سدوا

(1/24)

أولئك هم خير وأهدى لأنهم ... عن الحق ما ضلوا وعن ضده صعدوا
وعادوا عُداة الدين من كل ملحد ... وقد حذروا منهم وفي بغضهم جَدّوا
فعاديتموهم من سفاهة رأيكم ... وشيدتموا ركناً من الغي قد هدوا
بتكفيرهم جهميةً وأباضية ... وعباد أجداث لناولكم ضِدّوا
وقد كفر الجهمية السلفُ لأولى ... وما شك في تكفيرهم من له نقد
ولا من له علم ولكن لبعضهم ... كلام على جهالهم ولهم قصد
وقد كان هذا في خصوص سائل ... عليهم بها يخفى الدليل ولا يبدوا
وأنتم لهم وآليتموا من غبائكم ... على أنهم سِلم وأنتم لهم جند
وما كان هذا الأمر إلا تَعَنُّتاً ... وإلا فما التشنيع يا قوم والرد
إذا لم يكن هذا الذي قدصنعتموا ... لمرضاة من شاد والردى بل له شدوا
ألا فأفيقوا لا أباً لأبيكموا ... من اللوم يا قومي فقد وضح الرشد

(1/25)

فصل
قال المعترض في جوابه: "فلما رأينا ناساً في هذا الزمان جعلوا همتهم وسعيهم في تكفير المسلمين، وإيذائهم، وتفسيقهم، وضيعوا أوقاتهم، ونَفّروا المسلمين عن الصراط المستقيم".
والجواب أن نقول لهذا المعترض: قد كان من المعلوم، عند ذوي المعارف والعلوم، أن من جعل عمته وسعيه في تكفير الجهمية الخارجين عن شريعة الإسلام، وإيذائهم أنه قد اتبع سبيل المؤمنين، وسار على الصراط المستقيم، وجانب طرق أصحاب الجحيم، بدليل ما تقدم من كلام العلماء أئمة الإسلام، وهداة الأنام، فما الدليل على أن الجهمية هم المسلمون، وأن من كفرهم وبذل جهده في عداوتهم والتنفير عن طريقتهم أنه لم يكن على صراط مستقيم، ولم يكن له في رسول الله صلى الله عليه وسلم أسوة حسنة، ولم يكن على منهج أهل السنة والجماعة، أفكان رسوله الله صلى الله عليه وسلم وأصحابه لا يعادون المشركين والمنافقين، ولا يكفرونهم، هذا لا يقوله إلا مكابر في

(1/26)

الحسيات، مباهت في الضروريات، لكن كان عليه الصلاة والسلام في حالة ضعف الإسلام وأهله، قد أُمر باللين والرفق، وترك أذى الكافرين والمنافقين، كما قال تعالى: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُم} [الأحزاب: من الآية48] فلما قويت شوكة الإسلام، وأهله أنزل الله عليه: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِم} [التحريم: من الآية9] وقد قال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: من الآية29] فكان في حال جهاد الكفار والمنافقين والغلظة عليهم يبذل النصيحة لعموم الخلق، ويرحمهم، ويشفق عليهم، لكن رحمته ولطفه وشفقته بالمؤمنين كما قال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة:128] فأخبر أن رأفته ورحمته بالمؤمنين لا بالكفار والمنافقين، بل كان عليهم غليظاً شديداً، بل كان المقصود من إقامة الحدود هو رحمتهم وردعهم من الوقوع في المحرمات والمنهيات.
فهذا التلطف والشفقة والرحمة لا يجوز أن يعامل بها من ينكر علو الله على خلقه، ويعطل أسماءه1 وصفاته، بل يعامل بالغلظة والشدة والمعاداة الظاهرة، وكذلك لا يعامل بها من أشرك بالله وعدل به سواه.
__________
1 في الأصل "أسمائه".

(1/27)

وأما قول هذا المعترض: "ولا يقول يا كافر ويا مشرك ويا جهمي ويا فاسق ويا مبتدع" ونحو ذلك.
فأقول: أما في حالة الدعوة إلى الله فلا ينبغي أن يكافحهم بهذه الألفاظ ابتداء، بل الواجب أن تكون الدعوة إلى الله بالحكمة والموعظة الحسنة، وأما كون المسلم دائماً مع أعداء الله ورسوله في لين وتلطف فهذا لا يقوله من عرف سيرة رسول الله صلى الله عليه وسلم، وسيرة أصحابه، كما قدمنا أن ذلك منهم قد كان مبدأ1 الأمر، وحال الضعف، وأما مع قوة شوكة المسلمين ودولتهم، وبعد قيام الحجة، وبلوغ الدعوة فحاشا وكلا بل قد قال صلى الله عليه وسلم لليهود: "يا إخوان القردة والخنازير" وكيف يكون اللين والتلطف دائماً مستمراً وقد قال تعالى لنبيه محمد صلى الله عليه وسلم {قُلْ يَا أَيُّهَا الْكَافِرُونَ *لا أَعْبُدُ مَا تَعْبُدُونَ} [الكافرون2:1] إلى آخر السورة وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ} [يونس: من الآية104] الآية وقال تعالى عن خليله إبراهيم إمام الحنفاء الذي قال الله فيه: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَه} [البقرة: من الآية130] وقال تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [النحل:123] {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلَّا الَّذِي
__________
1 في الأصل: "مبدء".

(1/28)

فَطَرَنِي} [الزخرف: من الآية27:26] وقال تعالى: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ * أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ *فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء:77] وقال تعالى: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [مريم: من الآية48] وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: من الآية4] قال ابن جرير رحمه الله تعالى ما ملخصه: فكذلك أنتم أيها المؤمنون بالله فتبرؤوا من أعداء الله المشركين، ولا تتخذوا منهم أولياء حتى يؤمنوا بالله وحده، ويتبرؤوا من عبادة ما سواه، وأظَهِروا لهم العداوة والبغضاء.
وقوله: {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ} على كفركم بالله، وعبادتكم ما سواه، ولا صلح بيننا، ولا مودة1 حتى تؤمنوا بالله وحده.
فصرح الإمام ابن جرير أن الله خاطب المؤمنين بأن يتبرؤوا من أعداء الله المشركين، وأن يظهروا لهم العداوة والبغضاء، وأن يبادوهم بذلك، وإظهار العداوة والبغضاء والبراءة منهم ومما يعبدون من دون الله هو الإنكار باللسان، بدليل قوله {إِذْ قَالُوا لِقَوْمِهِمْ} لأن عداوة القلب وبغضه لا
__________
1 في تفسير ابن جرير 28/62 و"ولا هوادة". وقد نقل الشيخ كلام ابن جرير بتصرف يسير.

(1/29)

تسمى إظهاراً لأنها أعمال قلبية، فلا بد من إظهار ما في القلوب من العداوة والبغضاء والبراءة من الشرك وأهله بالقول والعمل.
وقال البغوي رحمه الله على هذه الآية في آخر الكلام عليها: قال مقاتل: فلما أمر الله المؤمنين بعداوة الكفار، عادى المؤمنون أقرباءهم1 المشركين، فأظهروا لهم العداوة والبراءة، فلما علم الله شدة وجد المؤمنين بذلك أنزل الله عز وجل {عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً} [الممتحنة: من الآية7] انتهى.
وقال شيخنا الشيخ عبد اللطيف رحمه الله في رده على ابن منصور: والهجرة إلى الحبشة، ومقام أبي بكر الصديق يتلوا القرآن، ويظهر دينه كل هذا يؤيد كلام الشيخ وينصره في وجوب التصريح بالعداوة، وأنه لا رخصة مع الاستطاعة، ولولا ذلك لم يحتاجوا إلى الهجرة، ولو تركوها في بلد النجاشي لم يحتاجوا إلى نصرته، وأن يقول: أنتم سيوم بأرضي، ولكان كل مسلم يخفي إيمانه ولا يبادر المشركين بشيء من العداوة، فلا يحتاج حينئذ إلى هجرة، بل تمشي الحال على أي حال كما هي طريقة من لا يعرف ما أوجب الله من عداوة المشركين، وإظهار دين المرسلين، ولولا التصريح بالعداوة من المهاجرين الأولين، ومباداة قومهم بإظهار الإسلام، وعيب ما هم عليهم
__________
1 في الأصل:أقربائهم" وما أثبته من تفسير البغوي –حاشية ابن كثير- 8/318.

(1/30)

من الشرك وتكذيب الرسول، وجحد ما جاء به من البينات والهدى، لما حصل من قومهم من الأذية والابتلاء والامتحان ما يوجب الهجرة، واختيار بلد النجاشي، وأمثالها من البلاد التي تؤمن فيها الفتنة والأذية.
فالسبب المقتضي لهذا كله ما أوجبه الله من إظهار الإسلام ومباداة أهل الشرك بالعداوة والبراءة، بل هذا مقتضى كلمة الإخلاص، فإن نفي الآلهة عما سوى الله صريح في البراءة منه، والكفر بالطاغوت، وعيب عبادتهم، وعداوتهم ومقتهم، ولو سكت المسلم ولم ينكر كما يظنه هذا الرجل لألقت الحرب عصاها، ولم تدر بينهم رحاها كما هو الواقع ممن يدعي الإسلام وهو مصاحب معاشر عباد الصالحين والأوثان والأصنام، فسحقاً للقوم الظالمين، انتهى.
وإذا كان أعداء الله الجهمية، وعباد القبور قد قامت عليهم الحجة، وبلغتهم الدعوة، منذ أعصار متطاولة، لا ينكر هذا إلا مكابر، فكيف يزعم هؤلاء الجهلة أنه لا يقال لأحدهم: يا كافر، ويا مشرك، ويا فاسق، ويا متعور، ويا جهمي، ويا مبتدع وقد قام به الوصف الذي صار به كافراً، أو مشركاً، أو فاسقاً، أو مبتدعاً وقد بلغته الحجة، وقامت عليه، مع أن الذي صدر من القبورية الجهمية هؤلاء لم يكن من المسائل الخفية التي قد يخفى دليلها على الإنسان فَيُتَوقَّف في حال أحدهم، لكن قد علم بالضرورة من دين الإسلام أن من

(1/31)

جحد علوا الله على خلقه، وأنكر صفاته ونعوت جلاله أنه كافر معطل لا يشك في ذلك مسلم، فكيف يظن بالإخوان أنهم يقولون للمسلم يا سني: يا جهمي، وليس كذلك، أو يا كافر أو يا مبتدع.
وقد قال الإمام مالك لما سأله1 رجل عن الاستواء: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا مبتدعاً، وأمر به فأخرج عن مجلسه.
وقال شيخ الإسلام ابن تيميه قدس الله روحه وهو في السجن لما طلب منه أعداؤه أن يوافقهم على أمر كتبوه في ورقة، وقالوا: المطلوب منه أن يعتقد هذا، فأبى عليهم، فأعادوا عليه الجواب، فأبى وأغلظ لهم في الجواب قال: فرفعت صوتي وقلت: يا زنادقة يا كفار يا مرتدين أو كلاماً نحو هذا ذكره في التسعينية.
وأما قوله: "وفي هذا الزمان مع أنهم لا يقول لهم أحد شيئاً، بل يتعوذون منه شرهم، ولكن لم يتركوا أحداً، بل قالوا لبعضهم: يا كافر، ولبعضهم يا مشرك، ولبعضهم يا مبتدع، ويا جهمي، ويا متعور، وبعضهم لا يُسَلِّمون عليه، وبضعهم لا يردون عليه السلام".
فأقول: هذا جواب جاهل مُتَمَعْلِم، لا يدري، ولا يدري أنه
__________
1 في الأصل "سئله".

(1/32)

لا يدري، فإنه لا يتوقف الأمر بالمعروف والنهي عن المنكر ومباداة أعداء الله ورسوله وأعداء دينه بالعداوة والبغضاء على كون أعداء الله ورسوله لا يقولون لأحد شيئاً، بل يتعوذون من شرهم لأن مباداة أعداء الله بالعداوة والبغضاء هو الواجب، وترك ذلك من المداهنة، وللشيطان وأعوانه غرض في الطائفتين قال تعالى: {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} [القلم:9] .
وثمود لو لم يدهنوا في ربهم
...
لم تدم ناقتهم بسف قدار
وليس الأمر بالمعروف والنهي عن المنكر شرٌّ كما يقوله هذا الجاهل.
فإن كان الكلام مع جهمي ينكر علوا الله على خلقه، ويعطل أسمائه1 وصفاته، كان هذا الفعل خيراً محضاً لا شر فيه وتسميته شراً يوقع في الفتنة التي توبق صاحبها، وتحلق بأهل الوعيد، نعوذ بالله من مضلات الفتن ما ظهر منها وما بطن، وكذلك لو كان هذا مع إباضي، أو مع عباد القبور، والأمر أشد من ذلك وأعظم.
فإن كان مع من يواليهم، ويجالسهم فقوله لأحدهم: يا كافر أو يا جهمي خطأ2، فإنه لا يقال هذا إلا لكافر أو جهمي
__________
1 في الأصل "أسمائه".
2 في الأصل "خطاء".

(1/33)

قد قامت عليه الحجة وبعد ذلك كابر وعاند، ومن والاهم وجادل عنهم بعدما تبين له الحق، واتضح له كلام العلماء في تكفيرهم، وتحققوا أنه قد بلغتهم الحجة، وقامت عليهم بإنكار أهل الإسلام عليهم، وإن لم يفهموا الحجة، ثم كابر وعاند فإن كان عن تأويل فلا أدري ما حاله، وأمره شديد، ووعيده أشد وعيد إن كان غير ذلك، فنعوذ بالله من الحور بعد الكور، ومن الضلالة بعد الهدى، من يرد الله فتنته فلن تملك له من الله شيئاً ومن لم يجعل الله نوراً فما له من نور.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: ولنذكر من كلام الله تعالى، وكلام رسوله، وكلام أئمة العلم جملاً في جهاد القلب واللسان، ومعاداة أعداء الله، وموالاة أوليائه، وأن الدين لا يصح ولا يدخل الإنسان فيه إلا بذلك.
فنقول: باب وجوب عداوة أعداء الله من الكفار المرتدين والمنافقين، وقول الله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُم} [النساء: من الآية140] وقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: من الآية51] إلى قوله: {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ

(1/34)

وَحْدَهُ} [الممتحنة: 4] .
وقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [المجادلة: 22] وقال الإمام الحافظ محمد بن وضاح أخبرني غير واحد أن أسد بن موسى كتب إلى أسد بن الفرات: اعلم أخي أنا ما حملني على الكتب1 إليك إلا2 ما ذكر أهل بلدك من صالح ما أعطاك الله من إنصافك للناس، وحسن حالك مما أظهرت من السنة، وعيبك لأهل البدع، وكثرة ذكرك لهم، وطعنك عليهم، فقمعهم الله بك، وشد بك ظهر أهل السنة، وقواك3 بإظهار عيبهم، والطعن عليهم، فأذلهم الله بك، وصاروا ببدعتهم مستترين، فأبشر يا أخي بثواب ذلك، واعتد به من أفضل حسناتك من الصلاة والصيام والحج والجهاد، وأين تقع هذه الأعمال من إقامة كتاب الله تعالى، وإحياء سنة رسول الله صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: "من أحيا شيئا من سنتي كنت أنا وهو في الجنة كهاتين، وضم بين أصبعيه".
وقال: "أيما داع دعا إلى هدى فاتبع عليه كان له مثل أجر من اتبعه إلى يوم القيامة" فمتى يدرك أجر هذا شيء من عمله؟
__________
1 في البدع والنهي عنها ص 5 "على الكتاب".
2 "إلا" ليست في كتاب البدع والنهي عنها.
3 في كتاب البدع "وقواك عليهم".

(1/35)

وذكر أيضاً "أن لله عند كل بدعة كيد بها الإسلام ولياً لله يذب عنها وينطق بعلامتها".
فاغتنم يا أخي هذا الفضل وكن من أهله، فإن النبي صلى الله عليه وسلم قال لمعاذ حين بعثه إلى اليمن وأوصاه قال: "لأن يهدي الله بك رجلاً واحداً خير لك من كذا وكذا" وأعظم القول فيه، فاغتنم ذلك، وادع إلى السنة حتى يكون لك في ذلك إلفة وجماعة يقومون مقامك إن حدث بك حدث، فيكونون أئمة بعدك، فيكون لك ثواب ذلك إلى يوم القيامة، كما جاء في الأثر، فاعمل على بصيرة، ونية، وحسبة، فيرد الله بك المبتدع المفتون، الزائغ الحائر، فتكون خلفاً من نبيك صلى الله عليه وسلم، فإنك لن تلق الله بعمل يشبهه.
وإياك أن يكون لك من أهل البدع أخ، أو جليس، أو صاحب فإنه جاء الأثر "من جالس صاحب بدعة نزعت منه العصمة، ووكل إلى نفسه، ومن مشى إلى صاحب بدعة مشى في هدم الإسلام".
وجاء "ما من إله يعبد من دون الله أبغض إلى الله من صاحب هوى" وقد وقعت اللعنة من رسول الله صلى الله عليه وسلم على أهل البدع، وأن الله لا يقبل منهم صرفاً ولا عدلاً، ولا فريضة ولا تطوعاً، وكلما زادوا اجتهاداً أو صوماً وصلاة ازدادوا من الله بعداً، فارفض مجالسهم، وأذلهم وأبعدهم، كما أبعدهم الله، وأذلهم رسول الله صلى الله عليه وسلم، وأئمة الهدى بعده، انتهى كلامه رحمه الله.

(1/36)

واعلم رحمك الله أن كلامه وما يأتي من أمثاله من السلفة في معاداة أهل البدع والضلالة ضلالة لا تخرج عن الملة، لكنهم شددوا في ذلك وحذروا منه لأمرين:
الأول: غلظ البدعة في الدين في نفسها، فهي عندهم أجل من الكبائر، ويعاملون أهلها بأغلظ مما يعاملون أهل الكبائر، كما تجد في قلوب الناس اليوم أن الرافضي عندهم ولو كان عالماًً عابداً أبغض وأشد ذنباً من السني المجاهر بالكبائر.
والأمر الثاني: أن البدعة تجر إلى الردة الصريحة، كما وجد في كثير من أهل البدع.
فمثال البدعة التي شددوا فيها مثل تشديد النبي صلى الله عليه وسلم فيمن عَبَدَ الله عند قبر رجل صالح، خوفاً مما وقع من الشرك الذي يصير به المسلم مرتداً.
فمن فهم هذا فهم الفرق بين البدع وبين ما نحن فيه من الكلام في الردة ومجاهدة أهلها، والنفاق الأكبر، ومجاهدة أهله، وهذا هو الذي نزل فيه الآيات المحكمات مثل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54] وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ * يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} [التوبة: 73-74] .

(1/37)

قلت: فتأمل أيها المنصف ما ذكره هذا المعترض من قوله: "فلما رأينا ناساً في هذا الزمان جعلوا همتهم وسعيهم في تكفير المسلمين وإيذائهم وتفسيقهم، وضيعوا أوقاتهم، ونفروا المسلمين عن الصراط المستقيم" وهؤلاء المسلمون عندهم كالجهمية، والإباضية، وعباد القبور، كما ذكره الإخوان عنهم، ويدل على ذلك قوله: "بل قالوا لبعضهم: يا كافر ولبعضهم يا مشرك، ولبعضهم يا مبتدع، ويا جهمي".
ثم تأمل ما ذكره الإمام أسد بن موسى فيما كتبه إلى أسد ابن الفرات وقوله: "مما أظهرت من السنة، وعيبك لأهل البدع، وكثرة ذكرك لهم، وطعنك عليهم، فقمعهم الله بك، وشد بك ظهر أهل السنة، وقواك عليهم بإظهار عيبهم، والطعن عليهم، فأذلهم الله بك، وصاروا ببدعتهم مستترين".
وهذا الجاهل المعترض، وأصحابه الذين وازروه، وقاموا معه فإنهم ينكرون على من أظهر عداوة الجهمية، والإباضية، وعباد القبور، ويشنعون عليهم ويصنفون في الرد عليهم، والذب عن هؤلاء الكفرة ويسمونهم المسلمون، ويعيبون على أهل الإسلام بأنهم جعلوا عمتهم وسعيهم في تكفير من أنكر علوا الله على خلقه، وعطل أسماءه1 وصفاته، وأنهم بهذا نفروا المسلمين عن الصراط المستقيم. والصراط الم
م عند هؤلاء هو: التلطف بهم، والنصيحة لهم،
__________
1 في الأصل "أسمائه".

(1/38)

واللين عليهم، لأن هذا بزعمهم هو دعوة رسول الله صلى الله عليه وسلم، وسيرته. وما علم هؤلاء أن هذا كان في بدء1 الأمر قبل أن تنزل آية السيف والجهاد، ثم نسخ هذا كله، وأمر أن يجاهدهم حتى يكون الدين كله لله.
وتأمل أيضاً ما ذكره أسد بن موسى من قوله: "وإياك أن يكون لك من أهل البدع أخ، أو جليس، أو صاحب فإنه جاء في الأثر" من جالس صاحب بدعة نزعت منه العصمة، ووكل إلى نفسه، ومن مشى إلى صاحب بدعة مشى في هدم الإسلام".
ثم تأمل قيام هؤلاء في نحر طلبة العلم الذين يحذرون عن مجالسة الجهمية، ومواكلتهم، وأكل ذبائحهم، والركون إليهم.
ثم انظر إلى كلام الشيخ محمد رحمه الله تعالى من أن هذا الكلام، وما يأتي من الكلام بعده من كلام السلف أنه في معاداة أهل البدع والضلال الضلالة التي لا تخرج عن الملة، فكيف الكلام في الجهمية الذين كفرهم السلف كما قال ابن القيم رحمه الله في الكافية الشافية:
ولقد تقلد كُفرَهُم خمسون في ... عشر من العلماء في البلدان
__________
1 في الأصل "بداء".

(1/39)

واللالكائي الإمام حكاه عنهم
...
بل قد حكاه قبله الطبراني
وذكر أيضاً أن كل أهل السنة أثنوا على خالدٍ بقتل جعداً قال رحمه الله:
شكر الضحية كل ناصر سنة
...
لله درك من أخي قربان
وكذلك عباد القبور فإنهم ليسول من أهل الأهواء والبدع، بل يسميهم السلف: الغلاة، لمشابهتهم النصارى في الغلو في الأنبياء، والصالحين.
ثم قال الشيخ رحمه الله: قال ابن وضاح في البدع والحوادث بعد حديث ذكره سيقع في هذه الأمة الكفر وفتنة الضلالة قال رحمه الله: إن فتنة الكفر هي الردة، يحل فيها السبي والأموال، وفتنة الضلالة لا يحل فيها السبي والأموال.
وقال رحمه الله أيضا أخبرنا أسد أخبرنا رجل عن ابن المبارك1 قال: قال ابن مسعود: إن لله عند كل بدعة كيد بها الإسلام ولياً من أوليائه، يذب عنها وينطق بعلامتها، فاغتنموا حضور تلك المواطن، وتوكلوا على الله وكفى بالله وكيلاً.
__________
1 في كتاب البدع والنهي عنها "ويوسف بن أسباط".

(1/40)

ثم ذكر بإسناده عن بعض السلف قال: "لأن أرد رجلاً عن رأي سيئ أحب إلي من اعتكاف شهر" أخبرنا أسد عن أبي إسحاق الحذاء عن الأوزاعي قال: "كان بعض أهل العلم يقولون: لا يقبل الله من ذي بدعة صلاة ولا صياماً ولا صدقة ولا جهاداً ولا صرفاً ولا عدلاً، وكانت أسلافكم تشتد عليهم ألسنتهم، وتشمئز منهم قلوبهم، ويحذرون الناس بدعتهم. قال: ولو كانوا مستترين ببدعتهم دون الناس، ما كان لأحد أن يهتك ستراً عليهم، أو يظهر منهم عورة، الله أولى بالأخذ بها، وبالتوبة عليها، فأما إذا جهروا فنشر العلم1 حياة، والبلاغ عن رسول الله صلى الله عليه وسلم رحمة يعتصم بها على مصر ملحد.
ثم روى بإسناده قال: جاء رجل إلى حذيفة وأبو موسى الأشعري قاعد فقال: أرأيت رجلاً ضرب بسيفه غضباً لله حتى قتل أفي الجنة أم في النار؟ فقال أبو موسى: في الجنة. فقال حذيفة: استفهم الرجل وأفهمه ما تقول – حتى فعل ذلك ثلاث مرات – فلما كان من الثالثة قال: والله لا استفهمه، فدعا به حذيفة فقال: رويدك إن صاحبك لو ضرب بسيفه حتى ينقطع، فأصاب الحق حتى يقتل عليه فهو في الجنة، وإن لم يصب الحق، ولم يوفقه الله للحق فهو في
__________
1 في كتاب البدع "فأما إذا جهروا به، وكثرت دعواتهم، ودعاتهم إليها، فنشر العلم ... " الخ ص 5.

(1/41)

النار. ثم قال: والذي نفسي بيده ليدخلن النار في مثل الذي سألت عنه أكثر من كذا وكذا1.
ثم ذكر بإسناده عن الحسن قال: لا تجالس صاحب بدعة فإنه يمرض قلبك.
ثم ذكر بإسناده عن سفيان الثوري قال: من جالس صاحب بدعة لم يسلم من إحدى ثلاث: إما أن يكون فتنة لغيره، وإما أن يقع في قلبه شيء فيزل به فيدخل النار، وإما أن يقول والله ما أبالي ما تكلموا2، وإني واثق بنفسي فمن أمن الله على دينه طرفة عين سلبه إياه.
وبإسناده عن بعض السلف قال: من أتى صاحب بدعة ليوقره فقد أعان على هدم الإسلام.
أخبرنا أسد بن موسى قال أخبرنا حماد بن زيد عن أيوب قال: قال أبو قلابة: لا تجالسوا أهل الأهواء، ولا تجادلوهم، فإن لا آمن أن يغمسوكم في ضلالتهم، ويلبسوا عليك ما تعرفون. قال أيوب: وكان والله من الفقهاء ذوي الألباب.
أخبرنا أسد بن موسى قال أخبرنا زيد عن محمد بن طلحة
__________
1 الناقل تصرف في نقل هذه الصفة. انظر كتاب ابن وضاح ص 38-39.
2 في الأصل "ما تكلمون" وما أثبته من كتاب ابن وضاح ص 47.

(1/42)

قال: قال إبراهيم: لا تجالسوا أهل البدع، ولا تكلموهم، فإني أخاف أن ترتد قلوبكم. وذكر الشيخ كلاماً طويلاً في هذا المعنى في إفادة المستفيد.
وروى الحاكم والبيهقي عن أنس رضي الله عنه تقربوا إلى الله ببغض أهل المعاصي، والقوهم بوجوه مكفهرة، والتمسوا رضي الله عنكم بسخطهم.
قال المناوي رحمه الله في شرح الجامع الصغير على هذا الحديث: تقربوا إلى الله أي اطلبوا رضاه ببغض أهل المعاصي من حيث إنهم أهل المعاصي لا لذواتهم، فالمأمور ببغضه في الحقيقة إنما هو تلك الأفعال المنهية، والقوهم بوجوه مُكفَهِرَّة أي عابسة قاطبة فعسى أن ينجح ذلك فيهم، فينزجروا، والتمسوا أي اطلبوا ببذل الجهد رضي الله عنكم بسخطهم فإنهم أعداء الدين، وتقربوا إلى الله بالتباعد منهم، فإن مخالطتهم سم قاتل، وفيه شمول للعالم العاصي. ورواه ابن شاهين في كتاب الأفراد عن ابن مسعود بإسناد ضعيف. قال المناوي: وإسناد الأول واهٍ.
والمقصود ما قاله المناوي رحمه الله من أن مخالطتهم سم قاتل، وأن أهل المعاصي أعداء الدين، فكيف بمخالطة

(1/43)

أهل الكفر بالله من دعاة الأنبياء والأولياء والصالحين، والجهمية، والإباضية أعداء الدين، الخارجين عن طريقه المسلمين، والمجادلة عنهم والذب، وتضليل من نفر عن مجالستهم، وتجهيلهم وآل به الجهل بطبع مقالته، ونشرها في البلاد والعباد، سبحان من طبع على قلوب أكثر الناس.
وقال ابن القيم رحمه الله تعالى: القسم الرابع من مخالطته الهلكة، ومخالطته بمنزلة أكل السم، فإن اتفق لآكله1 ترياق، وإلا فأحسن الله فيه العزاء.
وما أكثر هذا الضرب في الناس لا كثرهم الله، وهم أهل البدع والضلالة، الصادون عن سنة رسول الله صلى الله عليه وسلم، الداعون إلى خلافها، فيجعلون السنة بدعة، والبدعة سنة، إن جَرَّدت التوحيد قالوا تنقصت الأولياء والصالحين، وإن جردت المتابعة للرسول قالوا أهدرت الأئمة المتبوعين، وإن وصفت الله بما وصف به نفسه، وبما وصف به رسوله، من غير غلو، ولا تقصير قالوا أنت من المشبهين، وإن أمرت بما أمر [الله به] 2 رسوله من المعروف، ونهيت عن المنكر قالوا أنت من المفتنين، وإن اتبعت السنة، وتركت ما خالفهم3 قالوا أنت
__________
1 في الأصل "لا أكل" وما أثبته من آخر الجزء الثاني من بدائع الفوائد لابن القيم. وقد ذكر ابن القيم في هذا الموضع كلاما أغلى من الدرر، فانظره لزاما.
2 ما بين المعكوفين من البدائع.
3 في الأصل "ما خالفه".

(1/44)

من الملبسين1، وإن تركت ما أنت عليه، واتبعت أهواءهم2 فأنت عند الله من الخاسرين، وعندهم من المنافقين، فالحزم كل الحزم التماس مرضاة الله ورسوله بإغضابهم3، وأن لا تبالي بذمهم وغضبهم فإنه عين كمالك انتهى.
قلتُ: ما أشبه الليله بالبارحه، فانظر إلى مقالة هؤلاء في دعواهم على طلبة العم أنهم نفروا المسلمين عن الصراط المستقيم، ثم انظر كلام ابن القيم رحمه الله ترى العجب العجاب.
وأما قول المعترض: "وبعضهم لا يسلمون عليه، وبعضهم لا يردون السلام".
فالجواب أن يقال: فرض هذا من الإخوان فيمن دون الجهمية، والإباضية، وعباد القبور، ممن يواليهم أو يجادل عنهم، وحينئذ فيقال: إن ترك السلام ابتداء ورداً على من أحدث حدثاً حتى يتوب منه كان من هدي رسول الله صلى الله عليه وسلم، وعمل به الصحابة، والتابعون، والأئمة المجتهدون، ولنا في رسول الله أسوة حسنة فإنه صلى الله عليه وسلم هجر كعب بن مالك رضي الله
__________
1 في البدائع: "قالوا أنت من أهل البدع المضلين، وإن انقطعت إلى الله تعالى، وخليت بينهم وبين جيفة الدنيا قالوا: أنت من الملبسين".
2 في الأصل "أهوائهم".
3 في البدائع "وأن لا تشتغل بأعتابهم، ولا باستعتابهم ... ".

(1/45)

عنه وصاحبيه وكانا من أهل بدر، لما تخلفوا عن الغزو معه عام تبوك، من الكلام والسلام، والحديث بذلك في صحيح البخاري، وقد كان هؤلاء المهجورين من الأفاضل الكرام، وذوي الهيئات والاحترام، فهجرهم عن السلام والكلام، لما أحدثوا حدثاً أوجب لهم التعزير والتأديب والاهتضام، حتى تاب الله عليهم فتابوا ورجعوا إليه، وأنابوا.
قال شيخ الإسلام في منهاج السنة: وكان يهجر بعض المؤمنين، كما هجر الثلاثة الذين تخلفوا عن غزوة تبوك، لأن المقصود دعوة الخلق إلى طاعة الله بأقوم طريق، فيستعمل الرغبة حيث تكون أصلح، والرهبة حيث تكون أصلح.
فبين رحمه الله أن المقصود دعوة الخلق إلى طاعة الله، فكان في الهجر إذا كان فيه مصلحة من الدعوة إلى الله، ومن هدي رسول الله صلى الله عليه وسلم وسيرته فحسن.
وكذلك لما سلم عليه عمار بن ياسر رضي الله عنه، وقد خلقه أهله بزعفران فلم يرد عليه السلام وقال: اذهب فاغسل عنك هذا.
وكذلك لم يرد السلام على من أعلى بنيان بيته، حتى هدمه. ومن لبس بُرداً أحمر مصمتاً كما في حديث ابن عمر رضي الله عنهما قال: مر بالنبي صلى الله عليه وسلم رجل عليه بردان أحمران فسلم، فلم يرد النبي صلى الله عليه وسلم.

(1/46)

وفي الأدب المفرد للبخاري رحمه الله عن علي رضي الله عنه قال: مر النبي صلى الله عليه وسلم على قوم فيهم رجل متخلق بخَلُوق، فنظر إليهم، وسلم عليهم، وأعرض عن الرجل، فقال الرجل أعرضت عني؟ قال: "بين عينيك جمرة".
وفيه أيضاً عن عبد الله بن عمرو رضي الله عنهما قال: "ولا تسلموا على شراب الخمر".
وفيه عن قتادة عن الحسن "ليس بينك وبين الفاسق حرمة".
وقال ابن شهاب رحمه الله: أقام أخي أبو الخطاب معي في الدار عشرين سنة ما كلمته، وأشار أنه كان ينسب إلى الرفض.
وكان أبو حفص لا يكلم رافضياً إلى عشرة.
وقال القاضي أبو حسين: قرأت في بعض كتب أصحابنا أن ابن رجاء كان إذا مات بعكبر رجل من الرافضة فبلغه أن بزازاً باع له كفناً، أو غاسلاً غسله، أو حمالاً حمله، هجره على ذلك.
وقال المهلب: ترك السلام على أهل المعاصي سنة ماضية. وقال في الفتح: وألحق بعض الحنفية بأهل المعاصي من

(1/47)

يتعاطى خوارم المروءة1 ككثرة المزاح، واللهو، وفحش القول، والجلوس في الأسواق لرؤية من يمر من النساء، ونحو ذلك.
ولو ذهبنا نذكر أقوال العلماء لطال الكلام، والمقصود التنبيه على أن هذا من هدى رسول الله صلى الله عليه وسلم، وهدى أصحابه والتابعين لهم بإحسان هجر أهل المعاصي والبدع، ودرج على ذلك أفاضل العلماء من الأئمة الأعلام، فمن أخذ بهديهم، وسار بسيرتهم فقد سار على الصراط المستقيم.
وقد ذكر المعترض في أول رسالته أن يجب على كل من نصح نفسه، وأحب نجاتها وسعادتها أن يعرف من هديه نصح نفسه، وأحب نجاتها وسعادتها أن يعرف من هديه وسيرته وشأنه ما يخرج به عن الجاهلين، ويدخل به في عداد أتباعه وشيعته وحزبه، والناس في هذا بين مستقل ومستكثر ومحروم، فإذا تبين لك أن2 ما ذكرناه من هدى رسول الله صلى الله عليه وسلم، وهدى أصحابه، ومن سيرته وشأنه، ومع هذا كله قام في نحر من قام به، واتبع هديه صلى الله عليه وسلم في ذلك، وسار بسيرته، وجهلهم وضللهم، وزعم أنهم نفروا المسلمين عن الصراط المستقيم، تبين لكل منصف أنه هو ممن نكب عن هذه الطريقة، ولم يسر على منهاج هذه الحقيقة، وأنه من
__________
1 في الأصل "المرؤة".
2 في الأصل حرف غير واضح. وسياق الكلام يقتضي ما أثبته.

(1/48)

المحرومين لا من المقلين ولا من المستكثرين، ومن لم يجعل الله له نوراً فما له من نور.
وأما قوله: "بالله عليك أيها المنصف هكذا تكون الدعوة إلى الله، وهكذا سيرة محمد صلى الله عليه وسلم "إلى آخر كلامه. فأقول: نعم هكذا تكون الدعوة إلى الله، وهكذا سيرة محمد صلى الله عليه وسلم، فمن كان له إطلاع، ومعرفة بكلام الله، ورسوله، وكلام العلماء يعرف ما ذكرناه أنه من سيرة رسول الله صلى الله عليه وسلم وسيرة أصحابه، وسيرة السلف الصالح، وأما من جهل ذلك ولم يكن لديه معرفة ولا إلمام فإنه ينكر هذا، ويظن أنه خلاف سنة رسول الله صلى الله عليه وسلم وسيرته ودعوته.
قال ابن القيم رحمه الله تعالى في الهدي النبوي: وفي نهي النبي صلى الله عليه وسلم عن كلام هؤلاء الثلاثة من بين سائر من تخلف دليل على صدقهم، وتكذيب الباقين، فأراد هجر الصادقين، وتأديبهم على هذا الذنب، وأما المنافقون فجرمهم أعظم من أن يقابل بالهجر، فدواء هذا المرض لا يعمل في مرض النفاق، ولا فائدة فيه، هكذا يفعل الرب بعباده في عقوبات جرائمهم، فيؤدب عبده المؤمن الذي يحبه وهو كريم عنده بأدنى زلة وهفوة، فلا يزال مستيقظاً حذراً، وأما من سقط من عينه، وهان عليه فإنه يخلي بينه وبين معاصيه، وكلما أحدث ذنباً أحدث الله له نعمة، والمغرور يظن أن ذلك من كرامته عليه، ولا يعلم أن ذلك عين الإهانة، وأنه يريد به العذاب

(1/49)

الشديد، والعقوبة، التي لا عافية معها، كما في الحديث المشهور: "إذا أراد الله بعبده خيراً عجّل له العقوبة في الدنيا، وإذا أراد بعبده شراً أمسك عنه عقوبته في الدنيا فيرد القيامة1 بذنوبه "، إلى آخر كلامه. فانظر إلى كلام ابن القيم رحمه الله وإلى ما قدمناه من كلام أهل العلم مما ذكره الحافظ محمد بن وضاح من سيرتهم، ومعاداتهم أهل البدع، ومقتهم، وعيبهم لهم والتحذير عن مجالستهم، إذا تأمله المنصف الخالي عن ثوبي الجهل والتعصب عرف سيرة السلف الصالح، والصدر الأول، وتحقق ما هم عليه من الغير لله، ولدينه، وتبين له جهل هؤلاء المتعارضين.
والمقصود أن الإخوان كانوا على طريق مستقيم من هديه صلى الله عليه وسلم وسيرته، وسيرة أصحابه فكفروا من كفره الله ورسوله، وأجمع على تكفيره أهل العلم، وهجروا من السلام من لم يكفرهم، ووالاهم، وذب عنهم، لأنهم حملوهم على الجهل وعدم المعرفة، وأنه قد قام معهم من الشبهة والتأويل ما أوجبهم الجدال عنهم، لأن هذا عندهم من الدعوة إلى الله، فلذلك ما عاملوهم إلا بالهجر من السلام ابتداءً ورداً، فإذا كان هذا هجر النبي صلى الله عليه وسلم أصحابه الصادقين المخلصين لما اقترفوا هذا الذنب اليسير، وتركه هجر المنافقين لأن2 جرمهم
__________
1 في الأصل "القيمة".
2 في الأصل "ولأن".

(1/50)

لا ينجع فيه التأديب بالهجر، فقبل عذرهم، ووكل أمرهم إلى الله، وإنما تركهم عليه الصلاة والسلام من المعاقبة لأنه خاف أن يتحدث الناس أن محمداً يقتل أصحابه، لا لأن جرمهم لا يحتمل هذا الأمر، وقد بسط الكلام على هذا شيخ الإسلام ابن تيميه قدس الله روحه في الصارم المسلول على شاتم الرسول، فالاعتراض والتشنيع على طلبة العلم بهجر أهل المعاصي فضلاً عن هجر أعداء الله ورسوله النافين لعلو الله على خلقه والجاعلين معه آلهة أخرى من دونه خطأ عظيم، واعتراض ذميم وخيم، وجهل مفرط جسيم.
وأما قوله: "ومن أجل هؤلاء ساء الظنون بالناصحين، فإذا قال بعض الناس لمن يريدوا نصيحتهم يقولون: لا تقبلوا نصيحتهم إنهم يكفرون الناس، لا تقبلوا لهم نصيحة، وسبب ذلك جهل جهال بعض البله أن ما لنا في أسمائهم حاجة، الحر تكفيه الإشارة، يزعمون أنهم دعاة إلى الله، ومن الآمرين بالمعروف والناهين عن المنكر، وإفسادهم أكثر من إصلاحهم".
فأقول سبحان الله ما أعظم شأنه، وأعز سلطانه، كذلك يطبع الله على قلوب الذين لا يعلمون، كيف استرسل من يترشح للعلم مع الشيطان إلى أن بلغ به إلى هذه الغاية، فإن الشيطان قد فتح لكثير من الناس أبواباً من الشُّبَه في إسقاط الأمر بالمعروف والنهي عن المنكر، وألقى على ألسنتهم هذه

(1/51)

الشبهة ليتوصل بذلك إلى أن يترك الناس الأمرَ بالمعروف والنهي عن المنكر، لأن في ذلك تنفيراً للناس عن قبول النصيحة، ويظنون أن هذا من جهل الآمر والناهي، وأن العقل لا يسوغ هذا، وهذا العقل هو حظ كثير من الناس، بل أكثرهم وهو عين الهلاك، وثمرة النفاق، فإن أربابه يرون أن العقل إرضاء الناس جميعهم، وعدم مخالفتهم في أغراضهم، وشهواتهم، واستجلاب مودتهم ويقولون أصلح نفسك بالدخول مع الناس، والتسلك معهم، ولا تبغض نفسك عندهم، فلا يقبلوا لك نصحاً، وهذا هو إفساد النفس وإهلاكها، وفاعل ذلك قد التمس رضا الناس بسخط الله وصار الخلق في نفسه أجل من الله، ومن التمس رضى الناس في سخط الله سخط الله عليه وأسخط عليه الناس، فمن نصح نفسه وأراد نجاتها فليلتمس رضا الله بمعاداة أعداء الله ورسوله، ويعلم أن أصل الأصول لا استقامة له، ولا ثبات إلا بمقاطعة أعداء الله، وجهادهم، والبراءة منهم والتقرب إلى الله بمقتهم، وعيبهم، وقد قال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ * تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ * وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ

(1/52)

وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} [المائدة:78-81] . وأكثر الناس إنما يتعبد بما يحسن في العادة، ويثنى عليه به، وما فيه مقاطعة ومجاهدة وهجر في ذات الله ومراغمة لأعدائه فذاك ليس منه على شيء، بل ربما ثبَّط عنه، وقدح في فاعله، وهذا كثير في المنتسبين إلى العادة، والمنتسبين إلى العلم والدين، والشيطان أحرض شيء على ذلك منهم، لأنهم يرونه غالباً ديناً وحسن خلق فلا يتاب منه ولا يستغفر، ولأن غيرهم يقتدي بهم، ويسلك سبيلهم فيكونون فتنةً لغيرهم، ولهذا حذر الشارع من فتنة من فسد من العلماء والعباد وخاف على أمته، فالمؤمن إذا حصل له ظهر بحقائق الإيمان، وصار على نصيب من مرضاة الملك الرحمن، فقد حصل له الحظ الأوفى، والسعادة الكبرى، وإن قيل ما قيل.
إذا رضي الحبيب فلا أبالي
...
أقام الحي أم جد الرحيل
وقال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: أصل الدين وقاعدته أمران:
الأول: الأمر بالعبادة لله وحده لا شريك له، والتحريض على ذلك، والموالاة فيه، وتكفير من تركه.
الأمر الثاني: الإنذار عن الشرك في عبادة الله تعالى، والتغليظ في ذلك، والمعاداة فيه، وتكفير من فعله. انتهى. فلا بد من تكفير من فعل الشرك، والإنذار عنه والتغليظ

(1/53)

في ذلك، والمعاداة فيه، وكذلك موالاة من أمر بعبادة الله وحده لا شريك له، والتحريض على ذلك، وتكفير من ترك عبادة الله. ونسأل1 الله أن يهدينا، وإخواننا المسلمين لسلوك صراطه المستقيم.
وقوله: "ينبغي أن يكون الآمر بالمعروف والناهي عن المنكر عليماً فقيهاً حليماً صبوراً".
فأقول: هذا حق وهو الواجب، ولكن لا يدفع هذا في نحر من أظهر عداوة أعداء الله الجهمية، والأباضية، والمرتدين، وإن كان المعادي لهم ليس بعالم ولا فقيه ولا حليم، بل على المسلم أن يعادي أعداء الله بحسب علمه وفهمه، وأن لا يتجاوز المشروع، وقد قال صلى الله عليه وسلم: "من رأى منكم منكراً فليغره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان".
وأما قوله: "أما تكفيكم هذه الآية: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل: 125] آي بالترغيب والترهيب، وجادلهم بالتي هي أحسن، أي جادلهم بالبراهين المسلمة التي يُقِرُّ بها كل واحد، هكذا في الحسبة لشيخ الإسلام".
__________
1 في الأصل "ونسئل".

(1/54)

فأقول: هذا حق لا مرية فيه، وليس فيه أنه إذا دعاهم1 إلى الله بما ذكر من الموعظة الحسنة، وجادلهم بالتي هي أحسن، ولم يرتدعوا، ولم ينتهوا أنه لا يقاطعهم، وينابذهم، ولا يبرأ2 إلى الله منهم.
وإذا كان ذلك كذلك فلا يخلو أمر هؤلاء الجهمية والإباضية والمرتدين من عباد القبور من إحدى ثلاث أمور:
إما أن يكونوا قد دعوتموهم بالحكمة والموعظة الحسنة، وجادلتموهم بالبراهين التي يُقِرُّ بها ويسلمها كل أحد، فقبلوا ما دعوتموهم إليه من الهدى، ودين الحق، فرجعوا عن ضلالتهم، وتابوا وأنابوا والتزموا بما كان عليه أهل السنة والجماعة، وحينئذ يكون المعادي لهم والمعترض عليكم وعليهم مخطاً ظالما ً متعدياً.
وإما أن يكونوا لم يقبلوا ما دعوتموهم إليه من الهدى، ودين الحق، وطريقة أهل السنة والجماعة، بل كابروا3، وعاندوا، وتمردوا، وشَرَدُوا على الله شِراد البعير على أهله، فتكون الحجة قد قامت عليهم، وحينئذ فلا مانع من تكفيرهم، وإظهار عداوتهم، والبراءة منهم، وبغضهم، والتنفير عنهم
__________
1 في الأصل "أنه إذا عادهم".
2 في الأصل "يبراء".
3 في الأصل "بل كابروا عاندوا".

(1/55)

ومباعدتهم، ومقاطعتهم، لأن الحجة قد بلغتهم، وقامت عليهم.
وإما أن يكونوا لم تدعوهم أنتم، ولم تناصحوهم، فتكونوا أنتم حينئذ من أنصارهم، وأعوانهم، والذابين عنهم قبل دعوتهم إلى الله بالحكمة والموعظة الحسنة، وإقامة الحجة عليهم: {هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلاً} [النساء:109] وجعلتم أنفسكم دونهم هدفاً، تصنفون في الرد على من عاداهم، وغلبهم، ومقتهم، ونشر عورتهم، وخزيهم وضلالهم، أفلا تتقون يوماً ترجعون فيه إلى الله.
وأما قوله: "فإذا كان هذا الأمر لسيد الرسل صلوات الله وسلامه عليهم أجمعين، بل لكل نبي، وأمرهم الله بالصبر في مواضع القرآن، والأحاديث في هذا المعنى كثيرة".
فأقول: هذا حق، لكن هذا كان في أول الإسلام وقد قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في المواضع التي نقلها من السيرة، وتكلم عليها قال: الموضع الثاني أنه صلى الله عليه وسلم لما قام ينذرهم عن الشرك، ويأمرهم بضده وهو التوحيد، لم يكرهوا ذلك، واستحسنوه، وحدثوا أنفسهم بالدخول فيه، إلى أن صرح بِسَبِّ1 دينهم، وتجهيل
__________
1 في الأصل "بسبب".

(1/56)

علمائهم، وتسفيه آرائهم، فحينئذ شمروا له، ولأصحابه عن ساق العداوة، وقالوا: سفه أحلامنا، وعاب ديننا، وشتم آلهتنا، ومعلوم أنه صلى الله عليه وسلم لم يشتم عيسى، وأمه ولا الملائكة، والصالحين، لكن لما ذكر أنهم لا يُدْعَوْنَ، وأنهم لا ينفعون، ولا يضرون جعلوا ذلك شتماً.
فإذا عرفت هذا عرفت أن الإنسان لا يستقيم له إسلام ولو وحّد الله، وترك الشرك إلا بعداوة المشركين، والتصريح لهم بالعداوة، والبغضاء كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية فإذا فهمت هذا فهماً جيداً عرفت أن كثيراً من الذين يدعون الدين لا عَرَفَهَا ولا فَهِمَهَا، وإلا فما الذي حمل المسلمين على الصبر على ذلك العذاب، والأسر، والضرب، والهجرة إلى الحبشة، مع أنه صلى الله عليه وسلم أرحم الناس، ولو وجد لهم رخصةً لأرخص لهم، كيف وقد أُنْزِلَ عليه: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] فإذا كانت هذه الآية فيمن وافقهم بلسانه ذا أو ذي فكيف بغير ذلك، انتهى.
فتبين أن هذا كان من رسول الله صلى الله عليه وسلم في أول الأمر، فلما أُنْزِلَ عليه: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [الحجر:94] بادأهم بسب دينهم، وتسفيه آرائهم، شمروا له ولأصحابه عن ساق العداوة، إذاً فإن من عادى أعداء الله

(1/57)

ورسوله، وصرح بتكفيرهم، والبراءة منهم عادوه وآذوه ولا بد، فهذه كانت حال رسول الله صلى الله عليه وسلم، وسيرته، ودعوته إلى الله، ومع ذلك فهو أرحم الناس، وأحسنهم تلطفاً، ودعوة إلى الله، ولنا في رسول الله أسوة حسنة كما قد بيناه فيما مضى.
وأما قوله: "فأمرهم بالصبر في مواضع من القرآن والأحاديث".
فأقول: هذا حق وهو خلاف ما تدعون، فإنه أمرهم بالصبر على الأذى، وعلى الدعوة إلى الله، وتحمل المشاق، ولم يأمرهم بالصبر عن الأمر بالمعروف والنهي عن المنكر، وعلى التسلك مع الناس، والتطلف لهم، مع الإصرار على معاصي الله، لأن في نهيهم، وأمرهم بما أمر الله به ورسوله تنفيراً لهم عند هؤلاء الجهال، وقد تقدم من كلام الأئمة ما يكفي ويشفي لمن كان له قلب أو ألقى السمع وهو شهيد.
ومن المعلوم أن الصبر من صفات عباد الله المخلصين، كما شاع وذاع، وفي صفى الإمام أحمد رحمه الله "عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته البدع فنفاها، والدنيا فأباها "وهذه حال أئمة المتقين الذين وصفهم الله في كتابه بقوله: {وَجَعَلْنَا مِنْهُمْ1 أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} [السجدة:24] فبالصبر تترك الشهوات،
__________
1 في الأصل "وجعلناهم أئمة" وهو خطأ.

(1/58)

وباليقين تدفع الشبهات، كما قال تعالى: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 3] وقوله: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ} [صّ:45] وفي بعض المراسيل "إن الله يحب البصير الناقد عند ورود الشبهات، ويحب العقل الكامل عند حلول الشهوات".
فمن جادل عن أهل البدع فضلاً عن أهل الكفر بالله فقد خالف طريقة السلف الذين أمرهم الله بالصبر على أذى1 أعداء الله ورسوله: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت:35] وليس الصبر المحمود المأمور به أن يكون الإنسان مع أعداء الله، وأعداء رسله، ودينه دائماً في تطلف وتملق، مع الإغضاء على ركوب المحارم، والإصرار عليها، والعلم اليقين أنهم على ما كانوا عليه في المعتقد، ثم يتلطف الشيطان له بأن يزين له أنه إذا ناصحه عما كان عليه تعذيراً لهم، أنه قد صبر على الأذى، وعلى الدعوة إلى الله، ثم إذا كان من الغدِ2 آكله وشاربه وانبسط إليه ففي المسند والسنن عن أبي عبيدة عن3 عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إن من كان قبلكم إذا عمل العامل بالخطيئة جاءه الناهي تعذيراً فإذا كان الغد جالسه، وواكله،
__________
1 في الأصل "على أذاء".
2 في الأصل "من الغد وآكله".
3 في الأصل "عن أبي عبيدة ابن مسعود" وهو خطأ.

(1/59)

وشاربه كأن لم يره على خطيئة بالأمس، فلما رأى الله ذلك منهم، ضرب قلوب بعضهم على بعض، ولعنهم على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون، والذي نفس محمد بيده لتأمرن بالمعروف ولتَنْهَوُنَّ عن المنكر، ولتأخذن على يد السفيه، ولتأطرنه على الحق أطراً، أو ليضربن الله قلوب بضعكم على بعض ثم يلعنكم كما لعنهم".
فالتسلك مع الناس، وإرضاؤهم بسخط الله، والتلطف لهم، وترك أذاهم عند مخالفة أمر الله ورسوله، ودعوى أن هذا من الصبر على الدعوة إلى الله، هذا الذي يحوم حوله هؤلاء الجهال وهو عين مخالفة أمر الله ورسوله، مع أن هذا لو سلم لهم كان فرضه في أهل المعاصي والذنوب من أهل الإسلام مع مجاهدتهم وهجرهم، فأما الجهمية، والإباضية، وعباد القبور، فالرفق بهم، والشفقة عليهم، والإحسان، والتلطف، والصبر، والرحمة، والتبشير لهم، مما ينافي الإيمان، ويوقع في سخط الرحمن، لأن الحجة بلغتهم منذ أزمان، وقال الله {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية وهذا يكفي في جواب ما بقي من كلامه بما هو داخل في هذا المعنى.
وأما ما ذكره عن بعض الجهال أنهم إذا رأوا أحداً يأمر بسنة النبي صلى الله عليه وسلم أو يفعلها أنكروا عليه، مثل أن يفعل جلسة الاستراحة، والتسبيح بيده اليمنى، أو صلى في بعض الأوقات

(1/60)

في نعاله ما رأينا مشايخنا يفعلون ذلك.
فأقول هذا لا يصدر إلا من جاهل ليس عنده علم بسنن رسول الله صلى الله عليه وسلم، فما سنّه رسول الله صلى الله عليه وسلم أو فعله مما ليس من خصائصه، أو أمر به فهو الحق، وعلى كل مسلم أن يقبل ذلك، ولا يعارضه بقول أحد كائناً من كان، وقد أجمع العلماء على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحدٍ كائناً من كان، وليس هذا خاصاً بالسنن المذكورة فقط، بل هذا في كل سنة سنها رسول الله صلى الله عليه وسلم، وأمر بها أو فعلها ليقتدى به فيها، لكن جلسة الاستراحة مما تنازع فيها العلماء، هل هي من سنن الصلاة، أو سنة للحاجة إليها كما سنبينه إن شاء الله تعالى.
والنزاع في هذا أسهل في جنب ما أسلفناه، فقد أوضحنا فيما تقدم وجوب معاداة أعداء الله، وأعداء رسوله، فإن هذا من الواجبات الدينية، وأما جلسة الاستراحة والصلاة في النعلين، وغيرهما من السنن فليس هي من الواجبات، بل من فعلها فقد أحسن، ومَن لا فلا حرج عليه، وقد ذكرنا فيما تقدم أقوال أئمة الإسلام من السلف والخلق في تكفير الجهمية، وعباد القبور، وأنه قد بلغتهم الدعوة، وقامت عليهم الحجة، وذكرنا أقوالهم في التحذير عن سائر أهل الأهواء والبدع، وعدم مجالستهم، والسلام عليهم ووجوب هجرهم، والبعد عنهم، فمن أوهم العامة الذين لا معرفة لهم بمقالات الطوائف

(1/61)

بأن هؤلاء الجهمية، وعباد القبور، والإباضية حكمهم وما يقال فيهم حكم أهل الفترات، ومن ليس عندهم من آثار الرسالة والنبوات ما يعرفون به الهدى، ممن لم تقم عليه الحجة ببلوغ الدعوة، وحكم من أخطأ في المسائل التي تنازع فيها أهل القبلة مما قد يخفى دليله فقد لبّس الحق بالباطل وفتح باب المغالطة، وأوقع العامة في الشر، فالواجب عليكم أن تقوموا لله مثنى وفرادى، وأن تنظروا بعين البصيرة في كلام أئمة الإسلام، وأن لا تأخذكم العزة بالإثم، وتنظروا وتناظروا، فإن من شأن المسلمين والمؤمنين إذا دعوا إلى الله ورسوله أن يقولوا سمعنا وأطعنا، فإن أشكل عليكم شيء مما ذكرناه فاطلبوا الدليل وعلينا أن نجيبكم إلى ذلك، والحق ضالة المؤمن.
وأما الإباضية فهم فيما نعلم أنهم من جنس الخوارج أو طائفة منهم أتباع عبد الله بن أباض، وأتباع حفص بي أبي المقدام، وأتباع يزيد بن نسية، وأتباع أبي الحارث، فعقيدتنا فيهم ما ذكره الإمام أحمد في كتاب السنة.
وأما هؤلاء فأظن أنهم ليسوا على مذهب أوائلهم وأسلافهم، بل قد بلغنا عنهم أفعال في الصلاة وغيرها لا يفعلها يؤمن بالله واليوم الآخر، وهم مع ذلك فيما بلغنا أنهم ممن يعتقد بالأولياء والصالحين فيكونون من جملة عباد القبور، وهم يكفرون بالذنوب، وينفون الحوض، والشفاعة، ويفسقون الصدر الأول من الصحابة، ويعتقدون

(1/62)

عقيدة المعتزلة في نفي الصفات، ومن كان بهذه المثابة فلا شك في كفره وهجره وعدم موالاته، ومن والاهم، وذب عنهم فقد جهل طريق الحق وسبيل السلف.
وأما ما ذكر في الفصل الأول من النصيحة فحق لا مرية فيه، والذي ظهر لنا أنما يفعله الإخوان من طلبة العلم في عُمان أنه1 من النصح لله ولكتابه ولرسوله وأئمة المسلمين وعامتهم في معاداتهم للجهمية، وعباد القبور، والإباضية، وتحذير الناس عنهم، وعن مجالستهم، وترك السلام عليهم، وعلى من والاهم، وجالسهم.
وكذلك ما ذكره في الفصل الثاني من الأمر بالمعروف والنهي عن المنكر هو من أوجب الواجبات، وما فعله الإخوان فهو من الواجب عليهم، واللين والرفق والتلطف فرض، وتقديره فيما هو دون تعطيل الصانع سبحانه عن أسمائه وصفاته ونعوت جلاله، وجحد علوه على خلقه، وأنه لا قدرة له، ولا مشيئة، ولا حياة، ولا علم، ولا يقوم بفعل البتة، وفيما دون الشرك الأكبر من عبادة غير الله، وصرفها لمن أشركوا به مع الله من الأنبياء والأولياء والصالحين، فإن هذا لا يعذر أحد في الجهل به، بل معرفته والإيمان به من ضروريات الإسلام، فعلى كل مسلم معاداة أهله، ومقتهم، وعيبهم، والطعن عليهم، ومصلحة إنكاره راجحة على مفسدة ترك ذلك من كل
__________
1 في الأصل "أنهم".

(1/63)

وجه، فلا يدخل تحت ما دونه من المحرمات والذنوب والمعاصي، ولا يُلَبِّس بذلك إلا رجل مفتون مغموص بالنفاق، أو جاهل جهله مركب لا يدري ولا يدري أنه لا يدري، أو رجل يبيع دينه بعرض من الدنيا.
وأما قول المعترض: "الفصل الثالث في الذب عن تكفير المسلمين".
فنقول: أولا: من تعني بهؤلاء المسلمين الذين تذب عن تكفيرهم، فإن كانوا الجهمية، وعباد القبور، فما أولئك بالمسلمين الذي يجب على المسلم أن يذب عنهم، بل هم أعداء الله وأعداء رسله، وشرعه ودينه، وقد بينا فيما مضى من كلام أئمة الإسلام ما يكفي ويشفي لمن كان له قلب أو أذن أو واعية.
ومن ذلك ما أجاب به الشيخ عبد اللطيف رحمه الله في جواب السؤال الذي ورد عليه من ساحل عُمان، وقد تقدم لكن نعيده هاهنا لأن هؤلاء يزعمون أنه ما قامت عليهم الحجة، ولم تبلغهم الدعوة، إما مكابرة وعناداً، أو لغرض من الأغراض الدنيوية قال فيه:
ووصل إلينا السؤال الذي يورده بعض الملحدين وهو أنه ينسب عن شيخ الإسلام ابن تيمية رحمه الله أنه ذكر عن الإمام أحمد أنه كان يصلي خلف الجهمية.
وجواب هذا السؤال لو سلم من أوضح الواضحات

(1/64)

عند طلبة العلم، وأهل الأثر وذلك أن الإمام وأمثاله من أهل العلم والحديث لا يختلفون في تكفير الجهمية، وأنهم ضلال زنادقة، وقد ذكر من صنف في السنة في تكفيرهم1 عن عامة أهل العلم والأثر وعد اللالكائي رحمه الله منهم عدداً يتعذر ذكره هنا في هذه الرسالة، وكذا ابن الإمام أحمد2 في كتاب السنة، والخلال في كتاب السنة، وابن أبي مليكة في كتاب السنة له، وإمام الأئمة ابن خزيمة قرر كفرهم ونقله عن أساطين الأئمة، وقد حكة كفرهم شمس الدين ابن القيم في كافيته عن خمسمائةٍ من أئمة المسلمين وعلمائهم، والصلاة خلفهم لا سيما صلاة الجمعة لا تنافي القول بتكفيرهم، لكن تجب الإعادة حيث لا تمكن الصلاة غيره، والرواية المشهورة عن الإمام أحمد هي المنع من الصلاة خلفهم، وقد يفرق بين من قامت عليه الحجة التي يكفر تاركها وبين ملا شعور له بذلك، وهذا القول يميل إليه شيخ الإسلام في المسائل التي قد يخفى دليلها على بعض الناس، وعلى هذا القول فالجهمية في هذه الأزمنة قد بلغتهم الحجة، وظهر الدليل، وعرفوا ما عليه أهل السنة، واشتهرت الأحاديث النبوية، وظهر الدليل، وعرفوا ما عليه أهل السنة واشتهرت الأحاديث النبوية، وظهرت ظهوراً ليس بعده إلا المكابرة والعناد، وهذا حقيقة الكفر والإلحاد كيف لا وقولهم يقتضي من تعطيل الذات والصفات والكفر بما اتفقت عليه
__________
1 في الأصل "وتكفيرهم".
2 في الأصل "وكذا ابن الإمام عبد الله بن أحمد".

(1/65)

الرسالة والنبوات، وشهدت به الفطر السليمات، ما لا يبقى معه حقيقة للربوبية والإلهية، ولا وجود للذات المقدسة المتصفة بجميل الصفات، وهم إنما يعبدون عدماً لا حقيقة لوجوده، ويعتمدون على الخيالات والشبه ما يعلم فساده بضرورة العقل، وبالضرورة من دين الإسلام عند من عرفه، وعرف ما جاءت به الرسل من الإثبات، ولبشر المريسي وأمثاله من الشبه والكلام من نفي الصفات ما هو من جنس هذا المذكور عن الجهمية المتأخرين، بل كلامه أخف إلحاداً من بعض كلام هؤلاء الضلال، ومع ذلك فأهل العلم متفقون على تكفيره، وعلى أن الصلاة لا تصح خلف كافر جهمي، أو غيره، وقد صرّح الإمام أحمد فيما نقل عنه ابنه عبد الله وغيره أنه كان يعيد صلاة الجمعة وغيرها، وقد يفعله المؤمن مع غيرهم من المرتدين إذا كانت لهم شوكة ودولة، والنصوص في ذلك معروفة مشهورة، نحيل طالب العلم على أماكنها ومظانها، وبهذا ظهر الجواب عن السؤال الذي وصل منكم، انتهى.
فإن كان هؤلاء هم المسلمون عندكم فهذا كلام الأئمة في تكفيرهم، وإن كانوا غير هؤلاء سيأتي الجواب عنه.
وأما قوله: "قال تقي الدين ابن تيمية في الفتاوى بعد أن سئل عن رجلين تكلما في مسألة1 التكفير فأجاب: إنما أصل التكفير
__________
1 في الأصل "مأله".

(1/66)

للمسلمين من الخوارج والروافض الذين يكفرون أئمة المسلمين، لما يعتقدون أنهم أخطئوا1 فيه من الدين، وقد اتفق أهل السنة والجماعة على أن علماء المسلمين لا يجوز تكفيرهم بمجرد2 الخطأ3 المحض، بل كل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم، وليس كل من يترك قوله بخطأ أخطأه4 يكفر، ولا يفسق، ولا يؤثم، فإن الله قال في دعاء المؤمنين: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286] وفي الصحيح عن النبي صلى الله عليه وسلم قال الله: "قد فعلت" إلى أن قال: "ومن المعلوم أن المنع عن تكفير علماء المسلمين الذين تكلموا في هذه الباب، بل رفع التكفير عن علماء المسلمين وإن أخطئوا هو من أحق الأغراض الشرعية، حتى لو فرض أن القائل رفع التكفير عمن يعتقد أنه ليس بكافر حماية لأخيه المسلم لكان غرضاً شرعياً، وهو إذا اجتهد في ذلك فأصاب له أجران، وإن اجتهد فأخطأ5 فله أجر واحد، فبكل حال هذا القائل محمود على ما فعل، مأجور على ذلك مثاب إذا كانت له فيه نية حسنة، والمنكر له أحق بالتعزير منه "، انتهى.
__________
1 "أخطاؤوا" كذا في الأصل.
2 في الأصل "مجرد".
3 في الأصل "الخطاء".
4 في الأصل بخطاء أخطاءه".
5 في الأصل "فأخطأ".

(1/67)

فالجواب أن يقال كلام شيخ الإسلام ابن تيمية رحمه الله حق وصواب لا يمتري فيه عاقل فضلاً عن العالم، وهذا هو الدين الذي ندين الله به ونعتقده، فإن كان الكلام في الجهمية وعباد القبور والأباضية وأنهم داخلون تحت كلام الشيخ فقد تقدم الجواب عن هذا، فإنهم عند أهل السنة والجماعة كفار، ولكن قد كان من المعلوم بالضرورة أن إدخالهم في كلام الشيخ من الإفك الفاضح، والبهتان الواضح، الذي لا يشك فيه من عرف يمينه من شماله، فمن كفرهم لا يكون في عداد الخوارج والروافض الذين يكفرون أئمة المسلمين لما يعتقدون أنهم أخطئوا فيه، فإن الجهمية، وعباد القبور، والأباضية، ليسوا من أئمة المسلمين، بل قد ذكر شيخ الإسلام عن الإمام عبد الله بن المبارك رحمه الله أنه لما سئل عن الجهمية فقال: ليسوا من أمة محمد صلى الله عليه وسلم.
وقال الشيخ أيضاً: من دعا علي بن أبي طالب فهو كافر، ومن شك في كفره فهو كافر، قاله في الإقناع وشرحه. بل من كفرهم، وأظهر عداوتهم، وعيبهم، ومقتهم، يكون من جملة أهل السنة والجماعة الذين ينكرون المنكر وبإنكارهم ينكر.
وإن كان الكلام فيمن يذب عنهم، ويجادل بالباطل دونهم خطأ1 فالذي بلغنا عن الإخوان من أهل عمان أنهم
__________
1 في الأصل "خطاء".

(1/68)

يبرؤون إلى الله من تكفير هؤلاء الذابين والمجادلين، وعن أنهم لا يكفرون بالعموم كما يزعم الخصوم، ولا عندكم عليهم شهود بنثر القول ومنظوم، كما عندهم عليكم من الحجة المشهورة ما بين طبعٍ ونظمٍ، ويقولون إنما الكلم في الجهمية، وعباد القبور، والأباضية، ويقولون لم يصدر من على من جادل عنهم إلا الإنكار عليهم، وهجرهم، وترك السلام عليهم، فإذا كان ذلك كذلك كان الرد والتشنيع بالباطل على الإخوان من الصد عن سبيل الله، ومن الإتباع للهوى والعصبية.
وغاية مرامهم أن تمشي الحال مع من هب ودرج، وأن لا يكون في ذلك من عار ولا حرج، هذا إن أحسنا الظن بهؤلاء الذابين عمن خرج عن سبيل المؤمنين، وأنه صدر ذلك منهم عن شبهة عرضت لهم أن هؤلاء الجهمية وعباد القبور والأباضية داخلون في كلام الشيخ – أعني شيخ الإسلام ابن تيمية – وأنه لم تبلغهم الدعوة، ولم تقم عليهم الحجة، مع أن هذا إن كان هو الشبهة العارضة لهم فهو من أبطل الباطل، فإنه لا يشك أحد عرف الإسلام، وما يجب لله فيه على المسلمين، وما حرمه الله تعالى من موالاة أعداء الله المشركين، والمعطلين لأسماء الله وصفاته ونعوت جلاله أن هؤلاء الجهمية قد قامت عليهم الحجة، وبلغتهم الدعوة منذ أعصار متطاولة، وأنه قد جرى بينهم وبين أهل الإسلام

(1/69)

مخاصمة ومجادلة عديدة، كما قدمناه من سؤالهم مشايخ الإسلام وجوابهم، وعندنا جملة رسائل، وأجوبة مسائل في الرد عليهم وتبين ضلالهم وزيغهم وإدحاض حججهم بالبراهين والدلائل من الكتاب والسنة وأقوال أئمة الأمة، فليس لهم بعد هذا من عذر، ولا حجة يحتجون بها إلا المكابرة والعناد، نعوذ بالله من مضلات الفتن ما ظهر منها وما بطن.
ثم قال المعترض: "فائدة منقولة من كلام شيخ الإسلام رحمة الله عليه في جواب له في الطائفة القدرية. قال: كل من كان من المتنسكة، والمتعبدة، والمتفقهة، والمتقعرة، والأغنياء، والكتاب، والحساب، والأطباء، والعامة خارجاً عن دين الهدى، ودين الحق الذي بعث الله به رسوله، لا يقر بجميع ما أخبر الله به على لسان رسوله، ولا يوجب ما أوجبه الله ورسوله، ولا يحرم ما حرمه الله ورسوله، أو يدين بدين يخالف الدين الذي بعث الله به رسوله ظاهراً أو باطناً، مثل أن يعتقد أن شيخه يرزقه، أو ينصره، أو يهديه، أو يعينه، أو كان يعبد شيخه ويدعوه ويسجد له، لو كان يفضله على النبي صلى الله عليه وسلم تفضيلاً مطلقاً، أو مقيداً في شيء من الفصل الذي يقرب إلى الله، أو كان يرى أنه هو وشيخه مستغن عن متابعة الرسول، فكل هؤلاء كفار إن أظهروا ذلك، ومنافقون إن لم يظهروه، وهؤلاء الأجناس وإن كانوا قد كثروا في هذا الزمان فلقلة دعاة

(1/70)

العلم والإيمان، وفتور آثار الرسالة في أكثر البلدان، وأكثر هؤلاء ليس عندهم من1 آثار الرسالة وآثار النبوة ما يعرفون به الهدى , وكثير منهم لم يبلغهم ذلك، وفي أوقات الفترات، وأمكنة الفترات يثاب الرجل على ما معه من الإيمان القليل، ويعفوا الله فيه لمن لم تقم عليه الحجة، ما لم يغفره لمن قامت عليه الحجة، كما جاء في الحديث المعروف: "يأتي على الناس زمان لا يعرفون فيه صلاةً ولا صياماً ولا حجاً ولا عمرة ً إلا الشيخ الكبير والعجوز الكبيرة يقولون أدركنا آباءنا وهم يقولون: لا إله إلا الله، فقيل لحذيفة بن اليمان: ما تغني عنهم لا إله إلا الله، قال تنجيهم من النار، تنجيهم من النار، تنجيهم من النار". وأصل ذلك أن المقالات التي هي كفر بالكتاب والسنة والإجماع يقال هي كفر مطلقاً، كما دل على ذلك الدليل الشرعي، فإن الإيمان والكفر من أحكام المتعلقات عن دين الله ورسوله، ليس ذلك مما يحكم في كل شخص قال ذلك بأنه كافر حتى يثبت في حقه شروط التكفير، وتنتفي موانعه مثل إن قال: إن الزنا والخمر حلال لقرب عهده بالإسلام والنشأة ببادية بعيدة، أو سمع كلاماً أنكره ولم يعتقد أنه من القرآن، ولا من أحاديث النبي صلى الله عليه وسلم كما كان بعض السلف ينكر أشياء حتى يثبت عنده
__________
1 في الأصل "لمن".

(1/71)

أن النبي صلى الله عليه وسلم قالها، أو كما كان الصحابة رضي الله عنهم يشكون في شيء مثل رؤية الله تعالى فيسألون1 عن ذلك النبي صلى الله عليه وسلم، ومثل الذي قال: إذا مت فاحرقوني، ثم اسحقوني، ثم ذروني في اليم، فوالله لئن قدر الله علي ليعذبني عذاباً ما عذبه أحد من العالمين، فأمر الله البرّ برد ما أخذ منه، والبحر برد ما أخذ منه، وقال له: ما حملك على ما صنعت؟ قال: خشية منك يا رب، فغفر له.
فهذا يشك في قدرة الله في المعادة، بل ظن أنه لا يعود، وأنه لا يقدر عليه إذا فعل ذلك، فغفر له، وهذه مسائل مبسوطة في غير هذا الموضع، وهذا الحديث في الصحيح فإن هؤلاء لا يكفرون حتى تقوم عليهم الحجة الرسالية، كما قال تعالى: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] عفا الله لهذه الأمة عن الخطأ والنسيان وقد أشبعنا الكلام في القواعد، انتهى.
والجواب أن نقول: سبحان من طبع على قلوب كثير من الناس حتى قلبوا الحقائق، فإن من زعم أن حكم من نشأ2بين أهل الإسلام كجهمية دبي وأبي ظبي الذين بلغتهم دعوة أهل الإسلام يبينون لهم، ويجادلونهم ومع هذا كله
__________
1 في الأصل "فيسئلون".
2 في الأصل "نشاء".

(1/72)

يكابرون، ولا يرعوون عما كانوا عليه من الضلال، حكمهم وما يقال فيهم حكم من كان قريب العهد بالإسلام، ومن نشأ1 ببادية بعيدة، فهل لأهل هذا القول حظ من النظر والدليل، أو هو سفسطة وضلال عن سواء السبيل، وكلام شيخ الإسلام الذي أورده هؤلاء الجهلة في القلندرية لا في القدرية، وهذا الكلام قد أورده داود بن جرجيس طاغية العراق فيما اعترض به على شيخ الإسلام محمد بن عبد الوهاب رحمه الله، ومراد هؤلاء الجهال أن هؤلاء القلندرية، ومن حذى حذوهم ممن ذكره شيخ الإسلام، ممن هو خارج عن دين الهدى، ودين الحق الذي بعث الله به رسوله، الذين لا يقرون بجميع ما أخبر الله على لسان رسوله، ولا يوجبون ما أوجبه الله ورسوله، ولا يحرمون ما حرمه الله ورسوله، أو يدينون بدين يخالف الدين إلى آخر كلامه، أنه إذا وجد أحد من هؤلاء ممن لم تقم عليه الحجة. ولم تبلغه الدعوة، لا يكفر حتى تقام عليه الحجة. أن حكم الجهمية، وعباد القبور والإباضية وغيرهم من طوائف الكفر ممن قد نشأ في الإسلام، وبين أظهر المسلمين، ويسمعون كتاب الله وسنة رسوله ويقرؤون فيهما. وكتب أهل الفقه وأهل الحديث قد انتشرت اليوم في جميع الأقطار أشد الانتشار، ويعرفون ما عليه أهل الإسلام، ثم يخالفونهم عمداً على علم ومعرفة إلى
__________
1 في الأصل "نشاء".

(1/73)

ما عليه أسلافهم الماضين من الملاحدة والمشركين، حكم أحد هؤلاء القلندرية، ومن حذى حذوهم، ممن لم تبلغه الدعوة، ولم تقم عليه الحجة، وقد أجاب على هذه الشبهة شيخنا الشيخ عبد اللطيف رحمه الله تعالى، ثم اعلم أن لكل قوم وارث.
واعرف مواردهم تعرف مصادرهم
...
وخذ قياسك تعليلاً وتشبيهاً
قال الشيخ رحمه الله: والجواب أن يقال: هذا العراقي يتكثر بما ليس له ويخرج عن محل النزاع، ويوهم الجهال أنه قد أفاد وأجاد، وهو في ظلمات لا تنقشع ولا تكاد، وهذا الكلام الذي حكاه عن الشيخ صريح في تكفير من خرج عن الهدى، ودين الحق الذي بعث الله به رسوله، أو لا يقر بجميع ما أخبر الله به على لسان رسوله، أو لا يوجب ما أوجبه الله ورسوله، أو لا يحرم ما حرمه الله ورسوله، أو كان يدين1 بدين يخالف ما بعث الله به رسوله صلى الله عليه وسلم ظاهراً أو باطناً مثل أن يعتقد أن شيخه يرزقه أو ينصره أو يهديه أو يعينه، أو كان يعبد شيخه، أو يسجد له، أو يفضله على النبي صلى الله عليه وسلم تفضيلاً مطلقاً أو مقيداً، أو كان يرى أنه هو أو شيخه مستغن عن متابعة الرسول صلى الله عليه وسلم، قال: فكل هؤلاء كفار إن أظهروا، منافقون إن أبطنوا.
__________
1 في الأصل "أو كان بدين".

(1/74)

فجزم بكفرهم، وقرره، وهذا عين كلامنا، ولم نزد على الشيخ حرفاً واحداً، بل كلامه أبلغ، ويدخل تحته من التكفير بالجزئيات ما هو دون مسألة النزاع بكثير.
وأما قوله: "وإن كانوا قد كثروا في هذه الأزمنة، فلقلة دعاة العلم، وفتور آثار الرسالة في أكثر البلدان، وأكثر هؤلاء ليس عندهم من آثار الرسالة، وميراث النبوة ما يعرفون به الهدى، وكثير منهم لم يبلغه ذلك وفي أوقات الفترات. وأمكنة الفترات يثاب الرجل على ما معه من العلم، ويغفر له ما لم تقم الحجة عليه ما لا يغفر لمن قامت عليه الحجة، إلى آخر كلامه".
فهذا هو الذي تمسك به العراقي أعني هذا الكلام الأخير فظن أنه له لا عليه، وهذا غلط ظاهر، وجهل مستبين، فإن النزاع فيمن قامت عليه الحجة، وعرف التوحيد، ثم تبين في عداوته1 ومسبته ورده، كما فعل هذا العراقي، أو أعرض عنه فلم يرفع به رأساً كحال جمهور عباد القبور، أو لم يعلم لكن تمكن من العلم ومعرفة الهدى فأخلد إلى الأرض واتبع هواه، ولم يلتفت إلى ما جاءت به الرسل ولا اهتم به.
وكان شيخنا محمد بن عبد الوهاب يقرر في مجالسه ورسائله أنه لا يكفر إلا من قامت الحجة الرسالية، ومن
__________
1 في الأصل "عداوه".

(1/75)

عرف دين الرسول بعد معرفته تبين في عداوته ومسبته، وتارة يقول: وإن كنا لا نكفر من يعبد قبة الكوافر، ونحوه لعدم من ينبههم، فكيف نكفر من لم يهاجر إلينا.
ويقول في بعضها: وأما من أخلد إلى الأرض واتبع هواه، فلا أدري ما حاله.
وإذا كان هذا شيخنا – رحمه الله -، وهذه طريقته، فكيف يلزمه العراقي، وينسب إليه التكفير بالعموم، ويحتج عليه بقول الشيخ: إن أهل الفترات، ومن لم تبلغهم الدعوة ليغفر لهم ما لا يغفر لغيرهم، والعراقي لبّس الحق بالباطل، وافترى على الشيخ، ونسب إليه ما ليس من مذهبه، وما لم يقل وألزمه ما هو بريء منه، انتهى.
والمقصود أن هؤلاء أوردوا كلام الشيخ ابن تيمية رحمه الله في القلندرية، وأشباههم الذين ليس عندهم من آثار الرسالة، وميراث النبوة ما يعرفون به الهدى، وكثير منهم لم يبلغهم ذلك، كما أورد ذلك داود وشبّه به، فما أشبه الليلة بالبارحة.
والإخوان من طلبة العلم في عُمان إنما كلامهم في الجهمية، وعباد القبور، وفي الإباضية، وهؤلاء بين أظهر المسلمين، وفي أوطانهم، ويتظاهرون بالإسلام، ويناظرون على مذاهبهم، ويجادلون أهل الإسلام فقد قامت عليهم الحجة، وبلغتهم الدعوة، ولم يكونوا في أماكن بعيدة عن

(1/76)

أماكن أهل الإسلام، ولا في أوقات فترات، ولا نشؤوا1 ببادية بعيدة عن أهل الإسلام، وعندهم من آثار النبوة، وكتب الحديث ما لا يمكن جحده، ومع ذلك كله قاموا في عداوة الدين، وأهله، ولم يرفعوا بهذا الدين رأساً ولم يلتفتوا إلى ما كان عليه أهل السنة والجماعة، بل كابروا، وعاندوا، وأصروا على مذاهبهم، واعتقاداتهم الخبيثة، وأخلدوا إلى الأرض، واتبعوا أهواءهم2.
وقد قال شيخ الإسلام رحمه الله في جواب له: فمسألة تكفير أهل الأهواء والبدع متفرعة على هذا الأصل، ثم ذكر مذاهب الأئمة في ذلك، وذكر تكفير الإمام أحمد للجهمية، وذكر كلام السلف في تكفيرهم، وإخراجهم من الثلاث والسبعين فرقة، وغلّظ القول فيهم، وذكر الروايتين في تكفير من لم يكفرهم، وذكر أن أصول هذه الفرق هم الخوارج والشيعة والمرجئة والقدرية، ثم أطال الكلام في عدم تكفير هذه الأصناف، واحتج بحديث أبي هريرة قال: وإذا كان كذلك فالمخطئ في بعض المسائل إما أن يلحق بالكفار من المشركين وأهل الكتاب مع مباينته لهم في عامة أصول الإيمان، فإن الإيمان بوجوب الواجبات الظاهرة المتواترة، وتحريم المحرمات الظاهرة هو من أعظم أصول الإيمان،
__________
1 في الأصل "نشاؤا".
2 في الأصل "أهوائهم".

(1/77)

وقواعد الدين، وإذا كان لابد من إلحاقه – أي المخطئ – بأحد الصنفين، فإلحاقه بالمؤمنين المخطئين أشد شبهاً1 من إلحاقه بالمشركين وأهل الكتاب، مع العلم بأن كثيراً ما يوجد في الرافضة والجهمية ونحوهم زنادقة منافقون، وأولئك في الدرك الأسفل من النار.
فتبين بهذا مراد الشيخ، وأن كلامه في طوائف مخصوصة وأن الجهمية غير داخلين فيه، وكذلك المشركون، وأهل الكتاب لم يدخلوا في هذه القاعدة، فإنه منع إلحاق المخطئ بهذه الأصناف، مع مباينته لهم في عامة أصول الإيمان.
قال شيخنا رحمه الله: وهذا هو قولنا بعينه، فإنه إذا بقيت معه أصول الإيمان، ولم يقع منه شرك أكبر، وإنما وقع في نوع من البدع فهذا لا نكفره، ولا نخرجه من الملة، وهذا البيان ينفعك فيما يأتي من التشبيه بأن الشيخ لا يكفر المخطئ والمجتهد، وأنه مسائل مخصوصة.
وبين أن الإيمان يزول بزوال أركانه وقواعده الكبار، كالحج يفسد بترك أركانه، وهذا عين قولنا، بل هو أبلغ من مسألة2 النزاع.
__________
1 في الأصل "شبيها".
2 في الأصل "مسئله".

(1/78)

قال: وحديث الرجل الذي أمر أهله بتحريقه كان موحداً، ليس من أهل الشرك، فقد ثبت من طريق أبي كامل عن حماد عن ثابت عن أبي رافع عن أبي هريرة "لم يعمل خيراً قط إلا التوحيد "فبطل الاحتجاج به على مسألة1 النزاع.
وأما الخطأ في الفروع والمسائل الاجتهادية إذا اتقى المجتهد ما استطاع فلم نقل بتكفير أحد بذلك ولا بتأثيمه، والمسألة1 ليست من محل النزاع فإيراد العراقي لها هنا تكثراً بما ليس له، وتكبيراً لحجم الكتاب بما ليس يغني عنه فتيلاً.
قلت: وإيراد المعترض لكلام شيخ الإسلام ليس هو في محل النزاع أيضاًَ، فإن الإخوان لم ينازعوا في هذه المسائل ولم يكفروا بها أحداً حتى يستدل عليهم بكلام شيخ الإسلام، لأن كلام الشيخ إنما هو في مسائل مخصوصة، وفيما قد يخفى دليله في المسائل النظرية الخفية الاجتهادية، كما سنبينه إن شاء الله2 تعالى.
وأما جحد علو الله على خلقه، واستوائه على رعشه بذاته المقدسة على ما يليق بجلاله وعظمته، وأنه مباين لمخلوقاته، وكذلك نفي صفات كماله، ونعوت جلاله فهذا لا يشك مسلم في كفر من نفى ذلك، لأنه من المعلوم بالضرورة من دين الإسلام، ومما فطر الله عليه جميع خلقه إلا من اجتالته
__________
1 في الأصل "مسئله".
2 في الأصل "إنشاء الله".

(1/79)

الشياطين عن فطرته، وأدلة ذلك من الكتاب والسنة معلومة مشهورة مقررة لا يخفى ذلك إلا على من أخلد إلى الأرض وابتع هواه، وأضله الله على علم، وختم على قلبه وسمعه، وجعل على بصره غشاوة فمن يهديه من بعد الله.
ثم قال الشيخ: وهل أوقع الاتحادية والحلولية فيما هم عليه من الكفر البواح، والشرك العظيم، والتعطيل لحقيقة وجود رب العالمين إلا خطأهم1 في هذه الباب الذي اجتهدوا فيه فضلوا وأضلوا عن سواء السبيل، وهل قَتل الحلاج باتفاق أهل الفتوى على قتله إلا بضلال اجتهاده، وهل كفر القرامطة، وانتحلوا ما انتحلوه من الفضائح الشنيعة، وخلع ربقة الشريعة إلا اجتهادهم فيما زعموا، وهل قالت الرافضة ما قالت، واستباحت ما استباحت من الكفر والشرك وعبادة الأئمة الإثني عشر وغيرهم، ومسبة أصحاب رسول الله صلى الله عليه وسلم، وأم المؤمنين إلا باجتهادهم فيما زعموا هؤلاء، هؤلاء سلف العراقي في قوله: إن كل خطأ مغفور، وهذا لازم لهم لا محيص عنه، فقف هنا واستصحب ما ذكر هنا في رد ما يأتي.
والمقصود أن هؤلاء الجهال أوردوا كلام شيخ الإسلام ظناً منهم أن كل اجتهاد وكل خطأ2 مغفور، وأن الجهمية المنكرين لعلوا الله على خلقه، وعباد القبور المتخذين الأنداد
__________
1 في الأصل "خطاوهم".
2 في الأصل "خطاء".

(1/80)

والآلهة من دونه داخلون في هذا الكلام، وأنه مغفور لهم خطؤهم1.سبحانك هذا بهتان عظيم.
واعلم أن هذا المعترض قد حذف من كلام شيخ الإسلام أوله فقال: فائدة منقولة من كلام شيخ الإسلام رحمه الله في جواب له في الطائفة القدرية، وكلام شيخ الإسلام ليس في الطائفة القدرية بل في القلندرية، فلم يفرق الناقل بين اللفظين، والطائفتين فإن مذهب هؤلاء غير مذهب هؤلاء.
والكلام المحذوف من جواب شيخ الإسلام هو قوله: "وأما قول هؤلاء القلندرية المحلقين اللحى فمن أهل الضلالة، وأكثرهم كافر بالله ورسوله لا يرون وجوب الصلاة، ولا الصيام، ولا يحرمون ما حرم الله ورسوله، ولا يدينون دين الحق، بل كثير منهم أكفر من اليهود والنصارى، وليسوا من أهل الملة، ولا من أهل السنة، وقد يكون فيه من هو مسلم لكنه مبتدع ضال، أو فاجر فاسق إلى أن قال: تجب عقوبة جميعهم ومنعهم من هذا الشعار الملعون، كما يجب ذلك في كل معلن ببدعة وفجور، وليس ذلك مختصاً بهم، بل كان من كان من المتفقهة والمتعبدة والمتكلمة "، فانظر ماذا أراد بحذف هذا، وما ملخصه فيه فإن من كان من المتنسكة والمتفقهة إلى آخر كلامه ليسوا من الطائفة القلندرية.
__________
1 في الأصل "خطاوهم".

(1/81)

فصل
ثم نقل نقلاً آخر فقال: قال رحمه الله في موضع آخر بعد كلام ذكره: وحقيقة الأمر في ذلك أن القول يكون كفراً فيطلق القول بتكفير صاحبه، ويقال من قال هذا فهو كافر، لكن الشخص المعين الذي قال لا يحكم بكفره حتى تقوم عليه الحجة التي يكفر تاركها، فهذا كما في نصوص الوعيد أن الله تعالى قال: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [النساء:10] .فهذا ونحوه من نصوص الوعيد حق، لكن الشخص المعين لا يشهد عليه بالوعيد، يعني لا يقال هذا من أهل النار، فلا يشهد لمعين من أهل القبلة بالنار لجواز أن لا يلحقه لفوات شرط، أو ثبوت مانع، فقد لا يكون التحريم بلغه، وقد يتوب من فعل المحرم، وقد يكون له حسنات عظيمة تمحو عقوبة ذلك المحرم، وقد يبتلى بمصائب تكفر عنه، وقد يشفع فيه شفيع مطاع، وكذلك الأقوال التي يكفر قائلها قد يكون الرجل لم تبلغه النصوص الموجبة لمعرفة الحق، وقد يكون بلغه ولم

(1/82)

يثبت عنده، أو لم يتمكن من فهمها، وقد يكون عرضت له شبهات يعذره الله بها، فمن كان من المؤمنين مجتهداً في طلب الحق فإن الله تعالى يغفر له خطأه1 كائناً من كان، سواء كان في المسائل النظرية والعملية، هذا الذي عليه أصحاب محمد صلى الله عليه وسلم وجماهير أئمة المسلمين من أهل السنة، انتهى كلام شيخ الإسلام باختصار.
والجواب أن يقال أما كلام شيخ الإسلام في عدم تكفير المعين فالمقصود به في مسائل مخصوصة قي يخفى دليلها على بعض الناس كما في مسائل القدر والإرجاء ونحو ذلك مما قاله أهل الأهواء، فإن بعض أقوالهم تتضمن أموراً كفرية من أدلة الكتاب والسنة المتواترة، فيكون القول المتضمن لرد بعض النصوص كفراً، ولا يحكم على قائله بالكفر لاحتمال وجود مانع كالجهل، وعدم العلم بنفس النص، أو بدلالته فإن الشرائع لا تلزم إلا بعد بلوغها، ولذلك ذكر هذا في الكلام على بدع أهل الأهواء، وقد نص على هذا فقال في تكفير أناس من أعيان المتكلمين بعد أن قرر هذه المسألة2 قال: وهذا إذا كان في المسائل الخفية فقد يقال بعدم التكفير، وأما ما يقع منهم في المسائل الظاهرة الجلية، أو ما يعلم من الدين بالضرورة فهذا لا يتوقف في كفر قائله.
__________
1 في الأصل "خطاؤه".
2 في الأصل "المسئلة".

(1/83)

وبهذا تعلم غلظ هؤلاء المشبهين بكلام شيخ الإسلام، وجهلهم، وعدم معرفتهم، ولبسهم الحق بالباطل لدى العامة أو شبيهاً بالعامة، فإن هاتين البلدتين قد بلغتهم الحجة، والحجة القرآن والحديث وعقائد الأئمة الأربعة، وناظروهم مرات عديدة علماؤنا1 ولم يزدادوا إلا تمرداً وعناداً، إلى الإصرار على التجهم، ودعوة غير الله، والذبح لغير الله كما هو مشهور منهم من أعوام متطاولة.
قال شيخنا الشيخ عبد اللطيف رحمه الله في رده شبهات داود ابن جرجيس: والجواب أن شيخنا رحمه الله قال في مثل هذه الشبه التي يوردها المبطلون من كلام شيخ الإسلام ابن تيمية: إن من تأمل كلامه رحمه الله وجده يصله بما يفصل النزاع ويبين المراد، وقد بين في هذا النقل بياناً يقطع النزاع بقوله: إلا إذا علم أنه قامت عليه الحجة الرسالية التي من خالفها كان كافراً تارة، وفاسقاً أخرى.
وهذا البيان كاف فإن شيخ الإسلام محمد بن عبد الوهاب رحمه الله لا يكفر أحداً قبل قيام الحجة، وهذا يأتي على جميع ما ساقه العراقي بالرد والدفع، فسياق هذه العبارات المتحدة المعاني والتشبيه بها وكثرة عددها مجرد تخيل وهوس.
قلت تأمل رحمك الله أيها المصنف ما قاله الشيخ رحمه الله أن شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى
__________
1 في الأصل "علمائنا".

(1/84)

قال في إدخال هذه الشبهة التي يوردها المبطلون من كلام شيخ الإسلام ابن تيمية إلى آخره: إن من شبه بها كان مبطلاً، لأنه ما عرف كلام شيخ الإسلام حيث وضعه في غير موضعه، وشيخ الإسلام قد وصله بما يفصل النزاع، ثم تأمل ما يأتي بعد هذا من كلام تلميذه ابن القيم رحمه الله.
قال الشيخ: وقال في موضع آخر: قال ابن القيم رحمه الله في طبقات المكلفين بعد أن ذكر الطبقة السادسة عشر وأطال الكلام فيها، ثم ذكر الطبقة السابعة عشر فقال: الطبقة السابعة عشر طبقة المقلدين، وجهال الكفرة، وأتباعهم، وحميرهم الذين معهم تبع ما يقولون إنا وجدنا آباءنا1 على أمة، ولنا أسوة بهم، ومع هذا فهم مسالمون لأهل الإسلام غير محاربين لهم كنساء المحاربين وخدمهم وأتباعهم الذين لم ينصبوا أنفسهم لما نصب له أولئك أنفسهم من السعي في إطفاء نور الله وعدم دينه، وإخماد كلماته، بل هم بمنزلة الدواب، وقد اتفقت الأمة على أن هذه الطبقة كفار، وإن كانوا جهالاً مقلدين لرؤسائهم وأئمتهم، إلا ما يحكى عن بعض أهل البدع أنه لم يحكم لهؤلاء بالنار، وجعلهم بمنزلة من لم تبلغه الدعوة، وهذا مذهب لم يقل به أحد من أئمة المسلمين ولا الصحابة، ولا التابعون، ولا من بعدهم، وإنما يعرف عن بعض أهل الكلام المحدث في الإسلام. إلى أن قال:
__________
1 في الأصل "أبائنا".

(1/85)

والإسلام هو توحيد الله، وعبادته وحده لا شريك له، والإيمان برسوله، وإتباعه فيما جاء به، فما لم يأت العبد بهذا فليس بمسلم، وإن لم يكن كافراً معانداً، وعدم عنادهم لا يخرجهم عن كونهم كفاراً، فإن الكافر من جحد توحيد الله تعالى، وكذب رسوله إما عناداً، وإما جهلاً وتقليداً لأهل العناد، فهذا وإن كان غايته أنه غير معاند فهو متبع لأهل العناد، وقد أخبر الله تعالى في القرآن في غير موضع بعذاب المقلدين لأسلافهم من الكفار وأن الأتباع مع متبوعيهم، فإنهم يتحاجون في النار، وإن الأتباع يقولون: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ} [لأعراف: 38] . وذكر آيات نحو هذه ثم قال:
نعم لا بد في هذا المقام من تفصيل به يزول الإشكال، وهو الفرق بين مقلد تمكن من العلم، ومعرفة الحق فأعرض عنه، ومقلد ل يتمكن من ذلك، والقسمان واقعان في الوجود، فالمتمكن المعرض تارك للواجب عليه لا عذر له عند الله، وأما العاجز عن السؤال والعلم الذي لا يتمكن من العلم بوجه فهم قسمان: -
أحدهما: مريد للهدى، مؤثر له، محب له، غير قادر عليه، ولا على طلبه لعدم مرشد، فهذا حكمه أرباب الفترات، ومن لم تبلغه الدعوة.

(1/86)

الثاني: معرض لا إرادة له، ولا يحدث نفسه بغير ما هو عليه.
فالأول يقول: يا رب لو أعلم لك ديناً خيراً مما أنا عليه لدنت به، وتركت ما أنا عليه، ولكن لا أعرف سوى ما أنا عليه، ولا أقدر على غيره فهو غاية جهدي، ونهاية معرفتي.
والثاني راض بما هو عليه لا يؤثر غيره، ولا تطلب نفسه سواه، ولا فرق عنده بين حال عجزه وقدرته، وكلاهما عاجز، ولهذا لا يجب أن يلحق بالأول لما بينهما من الفرق.
فالأول كم طلب الدين في الفترة فلم يظفر به فعدل عنه بعد استغراقه الوسع في طلبه عجزاً أو جهلاً.
والثاني كمن لم يطلبه، بل مات على شركه وإن كان لو طلبه لعجز عنه، ففرق بين عجز الطالب، وعجز المعرض فتأمل هذا الموضوع والله يقضي بين عباده يوم القيامة بعدله وحكمته، ولا يعذب إلا من قامت عليه الحجة بالرسل، فهذا مقطوع به في جملة الخلق، وأما كون زيد بعينه وعمرو قامت عليهما الحجة أم لا فذلك مما لا يمكن الدخول بين الله وعباده فيه، بل الواجب على العبد أن يعتقد أن كل من دان بدين غير دين الإسلام فهو كافر، وأن الله سبحانه لا يعذب أحداً إلا بعد قيام الحجة عليه بالرسول، هذا في الجملة، والتعيين موكول إلى علم الله تعالى، وحكم هذا في أحكام الثواب والعقاب،

(1/87)

وأما في أحكام الدنيا فهي جارية على ظاهر الأمر، فأطفال الكفار ومجانينهم كفار في أحكام الدنيا لهم حكم أوليائهم1.
وبهذا التفصيل يزول الإشكال في المسألة2 وهو مبني على أربعة أصول:
أحدها: أن الله سبحانه لا يعذب أحداً إلا بعد قيام الحجة عليه كما قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: 15] وقال: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] وقال تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ * قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} [الملك: 9:8] وقال: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [الملك:11] وقال: {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} [الأنعام:130] وهذا كثيرا في القرآن يخبر تعالى أنه إنما يعذب من جاءه الرسول أو قامت عليه الحجة، وهو المذنب الذي يعترف بذنبه، وقد قال تعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف:76] والظالم من عرف ما جاء به الرسول، أو تمكن
__________
1 في الأصل "أولياءهم".
2 في الأًصل "مسئلة".

(1/88)

من معرفته ثم خالفه، وأعرض عنه، وأما من لم يكن عنده الرسول خبر أصلاً، ولا تمكن من معرفته بوجه، وعجز عن ذلك فكيف يقال إن ظالم.
الأصل الثاني: أن العذاب يُسْتَحَقّ بشيئين: أحدهما الإعراض عن الحجة وعدم إرادته لها وبموجبها. الثاني العناد لها بعد قيامها وترك إرادة موجبها. فالأول كفر إعراض، والثاني كفر عناد، وأما كفر الجهل مع عدم قيام الحجة وعدم التمكن من معرفتها فهذا هو الذي نفى الله التعذيب عليه، حتى تقوم حجته بالرسل.
الأصل الثالث: أن تقوم حجة الله على الكفار في زمان دون زمان، وفي بقعة وناحية دون أخرى، كما أنها تقوم على شخص دون آخر، إما لعدم عقله وتمييزه كالصغير والمجنون، وإما لعدم فهمه لكونه لا يفهم الخطاب ولم يحضر ترجمان يترجم له فهذا بمنزلة الأصم الذي لا يسمع شيئاً، ولا يتمكن من التفهم وهو أحد الأربعة الذين يدلون على الله بالحجة يوم القيامة كما تقدم في حديث الأسود وأبي هريرة وغيرهما.
الأصل الرابع: أن أفعال الله سبحانه تابعة لحكمته التي لا يخل بها، وأنها مقصودة لذاتها المحمودة، وعواقبها الحميدة، تبنى مع تلقي أحكامها من نصوص الكتاب والسنة، لا من آراء الرجال وعقولهم، ولا يدري قدر الكلام في هذه الطبقة

(1/89)

إلا من عرف ما في كتب الناس، ووقف على أقوال الطوائف في هذا الباب، وانتهى إلى غاية مرامهم ونهاية إقدامهم والله تعالى الموفق للسداد الهادي إلى الرشاد إلى آخر كلامه رحمه الله.
قال شيخنا فقف هنا وتأمل هذا التفصيل البديع فإنه رحمه الله لم يستثن إلا من عجز عن إدراك الحق مع شدة طلبه وإرادته له، فهذا الصنف هو المراد في كلام شيخ الإسلام وابن القيم وأمثالهما من المحققين.
وأما العراقي وإخوانه المبطلون فشبهوا بأن الشيخ لا يكفر الجاهل، وأنه يقول هو معذور، وأجملوا القول ولم يفصلوا، وجعلوا هذه الشبهة ترساً يدفع بها الآيات القرآنية، والأحاديث النبوية، وصاحوا على عباد الله الموحدين كما جرى لأسلافهم من عباد القبور والمشركين وإلى الله المصير وهو الحاكم بعلمه بين عباده فيما كانوا فيه يختلفون، انتهى.
فتبين أن فرض كلام الشيخ شيخ الإسلام فيما نقله هؤلاء الجهال أنه في غير ما يعلم من الدين بالضرورة، وفي غير المفرط في طلب العلم والهدى وكما تقدم فيما نقلناه من طبقات المكلفين، وأنه في المسائل التي قد يخفى دليلها، فإذا عرفت هذا تبين لك أنه لا حجة لهم في كلام الشيخ بل هو عليهم لا لهم، وإيرادهم إياه مجرد هوس وتلبيس وتمويه وسفسطة على عامة ساكني ساحل عمان. والله الهادي إلى الرشاد والموفق للسداد.

(1/90)


فصل في الفرق بين قيام الحجة وفهم الحجة - كشف الشبهتين

كشف الشبهتين

فصل في الفرق بين قيام الحجة وفهم الحجة
قال شيخنا الشيخ عبد اللطيف رحمه الله: وينبغي أن يعلم الفرق بين قيام الحجة، وفهم الحجة، فإن من بلغته دعوة الرسل فقد قامت عليه الحجة إذا كان على وجه يمكن معه العلم، ولا يشترط في قيام الحجة أن يفهم عن الله ورسوله ما يفهمه أهل الإيمان والقبول والانقياد لما جاء به الرسول، فافهم هذا يكشف عنك شبهات كثيرة في مسألة1 قيام الحجة، قال الله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [الفرقان:44] وقال تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَة} [البقرة: 7] انتهى.
قلت: ومعنى قوله رحمه الله: "إذا كان على وجه يمكن معه العلم" فمعناه أن لا يكون عديم العقل والتمييز كالصغير والمجنون، أو يكون ممن لا يفهم الخطاب، ولم
__________
1 في الأصل "مسئلة".

(1/91)

يحضر ترجمان يترجم له، ونحو هؤلاء فمن بلغته رسالة محمد صلى الله عليه وسلم، وبلغه القرآن فقد قامت عليه الحجة، قال الله تعالى: {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] وقال تعالى: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ ً} [النساء: 165] فلا يعذر أحد في عدم الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، فلا عذر له بعد ذلك بالجهل، وقد أخبر الله سبحانه بجهل كثير من الكفار مع تصريحه بكفرهم، ووصف النصارى بالجهل مع أنه لا يشك مسلم في كفرهم، ونقطع أن أكثر اليهود والنصارى اليوم جهال مقلدون، ونعتقد كفرهم وكفر من شك في كفرهم، وقد دل القرآن على أن الشك في أصول الدين كفر، والشك هو التردد بين شيئين كالذي لا يجزم بصدق الرسول ولا كذبه، ولا يجزم بوقوع البعث ولا عدم وقوعه، ونحو ذلك كالذي لا يعتقد وجوب الصلاة ولا عدم وجوبها، أو لا يعتقد تحريم الزنا ولا عدم تحريمه، وهذا كفر بإجماع العلماء، ولا عذر لمن كان حاله هكذا لكونه لم يفهم حجج الله وبيناته لأنه لا عذر له بعد بلوغها لكونه لم يفهمها، وقد أخبر الله تعالى عن الكفار أنهم يفهموا فقال: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرا} [الأنعام: 25] وقال: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [لأعراف: 30] فبين سبحانه أنهم لم يفقهوا، فلم يعذرهم لكونهم لم يفهموا، بل

(1/92)

صرح القرآن بكفر هذا الجنس من الكفار كما في قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً * أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} [الكهف: 103-104-105] الآية.
فإذا تبين لك هذا واتضح فاعلم أن هؤلاء الذين شبهوا بكلام شيخ الإسلام وأجملوا ولم يفصلوا لبسوا الحق بالباطل، وشيخ الإسلام رحمه الله قد وصل كلامه بما يقطع النزاع، ويزيل الإشكال، فذكر أن ذلك في المقالات الخفية، والمسائل النظرية التي قد يخفى دليلها على بعض الناس وأما مسألة1 توحيد الله وإخلاص العبادة له فلم ينازع في وجوبها أحد من أهل الإسلام لا أهل الأهواء ولا غيرهم، وهي معلومة من الدين بالضرورة كل من بلغته الرسالة وتصورها على ما هي عليه عرف أن هذا زبدتها وحاصلها وسائر الأحكام تدور عليه، وكذلك الجهمية الذين أخرجهم أكثر السلف من الثنتين والسبعين فرقةً.
قال شيخ الإسلام في الرد على المتكلمين لما ذكر أن بعض أئمتهم توجد منه الردة عن الإسلام كثيراً قال: "وهذا إن كان في المقالات الخفية فقد يقال فيها إنه مخطئ ضال لم تقم عليه الحجة التي يكفر تاركها، لكن هذا يصدر منهم في
__________
1 في الأصل "مسئلة".

(1/93)

أمور يعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه وسلم بُعث بها، وكفر من خالفها مثل عبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من الملائكة والنبيين وغيرهم، فإن هذه أظهر شعائر الإسلام، مثل إيجاب الصلوات الخمس، وتعظيم شأنها، ومثل تحريم الفواحش والزنا والخمر والميسر، ثم تجد كثيراً من رؤساهم وقعوا فيها فكانوا مرتدين، وأبلغ من ذلك أن منهم من صنف في دين المشركين كما فعل أبو عبد الله الرازي. قال: وهذه ردة صريحة، انتهى.
فالشخص المعين إذا صدر منه ما يوجب كفره من الأمور التي هي معلومة من ضروريات دين الإسلام، مثل عبادة غير الله سبحانه وتعالى ومثل جحد علو الله على خلقه، ونفي صفات كماله ونعوت جلاله الذاتية والفعلية، ومسألة1 علمه بالحوادث والكائنات قبل كونها، فإن المنع من التكفير والتأثيم بالخطأ2 في هذا كله رد على من كفر معطلة الذات، ومعطلة الربوبية، ومعطلة الأسماء والصفات، ومعطلة إفراد الله تعالى بالإلهية، والقائلين بأن الله لا يعلم الكائنات قبل كونها كغلاة القدرية، ومن قال بإسناد الحوادث إلى الكواكب العلوية، ومن قال بالأصلين النور والظلمة، فإن من التزم هذا كله فهو أكفر وأضل من اليهود والنصارى.
__________
1 في الأصل "مسئلة".
2 في الأصل "الخطاء".

(1/94)

وكلام شيخ الإسلام إنما يعرفه ويدريه من مارس كلامه، وعرف أصوله فإنه قد صرح في غير موضع أن الخطأ قد يغفر لمن لم يبلغه الشرع، ولم تقم عليه الحجة في مسائل مخصوصة، إذا اتقى الله ما استطاع، واجتهد بحسب طاقته، وأين التقوى وأين الاجتهاد الذي يدعيه عباد القبور، والداعون للموتى والغائبين، والمعطلون للصانع عن علوه على خلقه، ونفي أسمائه وصفاته ونعوت جلاله، كيف والقرآن يتلى في المساجد والمدارس والبيوت، ونصوص السنة النبوية مجموعة مدونة معلومة الصحة والثبوت.
وكذلك ابن القيم رحمه الله لما ذكر طبقات المكلفين قال في الطبقة السابعة عشر: وأما كون زيد بنفسه وعمرو قامت عليه الحجة أم لا فذلك مما لا يمكن الدخول بين الله وعباده فيه، بل الواجب على العبد أن يعتقد أن كل من دان بدين غير دين الإسلام فهو كافر. فإنه فَصَلَ النزاع، وأزال الإشكال بهذا وبقوله: وإن الله لا يعذب أحداً إلا بعد قيام الحجة عليه بالرسول هذا في الجملة، والتعيين موكول إلى علم الله تعالى وحكمه، هذا في أحكام الثواب والعقاب، وأما في أحكام الدنيا فهي جارية على ظاهر الأمر.
فبين رحمه الله أن هذا في أحكام الثواب والعقاب، وأنه لا يجوز لأحد أن يحكم على إنسان بعينه أن الله يعذبه ويعاقبه على ما صدر منه قبل قيام الحجة عليه بالرسول، وأما أحكام

(1/95)

الدنيا فهي جارية على ظاهرها، ومَثَّلَ ذلك بأطفال الكفار ومجانينهم، بأنهم كفار في أحكام الدنيا لهم حكم أوليائهم، وقد تقدم كلام الشيخ في الرازي وتصنيفه في دين المشركين، وأنها رِدَّة صريحة، وهو معين، وتقدم في كلام الشيخ عبد اللطيف رحمه الله حكاية إجماع العلماء على تكفير بشر المريسي، وهو رجل معين، وكذلك الجهم بن صفوان، والجعد بن درهم، وكذلك الطوسي نصير الشرك، والتلمساني، وابن سبعين، والفارابي، أئمة الملاحدة، وأهل الوحدة، وأبي معشر البلخي، وغيرهم وفي إفادة المستفيد للشيخ محمد بن عبد الوهاب رحمه الله في تكفير المعين ما يكفي طالب الحق والهدى.

(1/96)

فصل
وأما ما ذكره من أن من أصول أهل السنة والجماعة أنهم يصلون الجمع والأعياد والجماعات إلى آخره.
فالجواب: أن هذا من المعلوم بالضرورة لا ينكره إلا مكابر، وهذا فيمن كانت بدعته لا تخرجه عن الملة، أو كان فاسقاً أو فاجراً، وليس الكلام في هذا وإنما الكلام والنزاع في الصلاة خلف عباد القبور، وخلف الجهمية الذين ينكرون علو الله على خلقه، وقد تقدم في جواب الشيخ عبد اللطيف رحمه الله بعد أن ذكر أقوال الأئمة، وأنهم لا يختلفون في تكفير الجهمية، وأنهم ضلال زنادقة. قال: والصلاة خلفهم لا سيما صلاة الجمعة لا تنافي القول بتكفيرهم، لكن تجب الإعادة حيث لا تمكن الصلاة خلف غيرهم، وقد يفرق بين من قامت عليه الحجة التي يكفر تاركها، وبين من لا شعور له بذلك، وهذا القوم يميل إليه شيخ الإسلام في المسائل التي قد يخفى دليلها على بعض الناس، وعلى هذا القول فالجهمية في هذه الأزمنة قد بلغتهم الحجة، وظهر الدليل، وعرفوا ما

(1/97)

عليه أهل السنة، واشتهرت الأحاديث النبوية، وظهرت ظهوراً ليس بعده إلا المكابرة والعناد، وهذا حقيقة الكفر والإلحاد. إلى أن قال رحمه الله: ولبشر المريسي وأمثاله من الشبه والكلام من نفي الصفات ما هو من جنس هذا المذكور عند الجهمية المتأخرين، بل كلامه أخف إلحاداً من بعض كلام هؤلاء الضلال، ومع ذلك فأهل العلم متفقون على تكفيرهم، وعلى أن الصلاة لا تصح خلف كافر جهمي أو غيره، وقد صرح الإمام أحمد فيما نقل عنه ابن عبد الله وغيره أنه كان يعيد صلاة الجمعة وغيرها، وقد يفعله المؤمن مع غيرهم من المرتدين إذا كان لهم شوكة ودولة، والنصوص في ذلك معروفة مشهورة، انتهى.
وفي كتاب السنة لعبد الله بن أحمد رحمه الله قال حدثني إسحاق بن بهلول قال قلت لأبي ضمرة أنس بن عياض: أُصَلِّي خلف الجهمية؟ قال: لا ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين.
حدثني أحمد بن إبراهيم الدورقي قال حدثنا إبراهيم بن نعيم البابي السجستاني سمعت سالم بن أبي مطيع يقول: الجهمية كفار لا أصلي خلفهم، انتهى.
فإذا تبين هذا فالتلبيس والتشبيه على الناس بجواز الصلاة خلف أهل البدع والأهواء، وأهل الفجور والفسق والمعاصي، وإدخال الجهمية وعباد القبور في جملتهم لبس للحق بالباطل،

(1/98)

وصد عن سبيل الله، وافتراء على الأخوان، فإن هذا فرض فيمن لم تخرجه بدعته من الملة، وأما عباد القبور والجهمية فقد تقدم كلام الأئمة فيهم، والمؤمن من يخاف الله ويتقيه لا يلبس الحق بالباطل، ويوقع الناس في الشبهات لملاحظة الشهوات، والله الهادي إلى الصواب، وإليه المرجع والمآب.

(1/99)

فصل
وأما ما ذكره عن شيخ الإسلام رحمه الله من ذكره طائفة من المصنفين في الرقائق والفضائل في الصلوات الأسبوعية إلى آخر كلامه.
فالجواب أن يقال ما ذكره شيخ الإسلام حق وصواب، وهو خارج عن محل النزاع، ومن المعلوم أن هؤلاء العلماء إنما صنفوا في فضائل هذه الأعمال لما ظنوا صحة ما بلغهم فيها، فعملوا به، فهم مأجورون على حسن قصدهم، لا على مخالفتهم للسنة، وكَونُه لم يبدعهم ولم يفسقهم ولم يجهلهم فما ذاك إلا لكونهم عملوا بما بلغهم، ولم يتعمدوا مخالفة السنة، وقد أحسن من انتهى إلى ما سمع، وهذا بخلاف من يعلم أن هذا الأمر مخالف للسنة، أو يعلم أن هؤلاء القوم مثلاً أهل بدع مخالفون لما عليه أهل السنة، فإذا أنكر عليه أحد من المسلمين بدعتهم وضلالتهم قام في نحره، وجادل عن أهل البدع، ونصب نفسه هدفاً دونهم، وأنهم لا يبدعون ولا يفسقون ولا يجهلون بفعل البدع والفسوق لكون أهل العلم لم يبدعوا ولم يفسقوا ولم يجهلوا من العلماء ممن

(1/100)

علموا أنهم مجتهدون فأخطؤا1 في اجتهادهم، فإن أهل العلم مغفور لهم ما أخطؤا1 فيه باجتهادهم، وهؤلاء متعمدون في ردع أهل الحق دون أهل الباطل، وهم يعلمون أنهم أهل بدع فكيف إذا كان النزاع في عباد القبور، ومعطلة الصانع سبحانه عن علوه على خلقه، واستوائه على عرشه، ونفي صفات كماله، ونعوت جلاله، فقياس هؤلاء الملاحدة على أولئك من أفسد القياس وأبطل الباطل، وليس لصاحب هذا القول والقياس حظ من النظر والدليل، بل هو سفسطة وضلال عن سواء السبيل، وحسبنا الله ونعم الوكيل.
وأما ما ذكره المعترض من أنه لا يجوز تكفير المسلم بذنب فعله ولا بخطأ أخطأ فيه كالمسائل التي تنازع فيها أهل القبلة إلى آخر ما ذكر.
فالجواب أن يقال هذا حق وصواب لا مرية فيه، ولا يكفر بالذنوب إلا الخوارج والروافض كما تقدم ذكره عن شيخ الإسلام، فأصل التكفير إنما هو من الخوارج الذين يكفرون أئمة المسلمين فيما أخطؤوا فيه، وبما ظنوه خطأ وليس بخطأ في نفس الأمر، وهم عشرون فرقة.
المُحَكِّمَة وهم الذين خرجوا على علي بن أبي طالب رضي الله عن التحكيم، وكفروه، وكفروا عثمان رضي الله
__________
1 في الأصل "أخطاؤوا".

(1/101)

عنه، وأكثر الصحابة رضي الله عنهم، وكانوا إثنا عشر ألفاً، وكانوا أهل صلاة وصيام وقراءة.
ومنهم البيهسية قالوا من وقع في شيء لا يعلمه أحلال أم حرام فهو كافر.
ومنهم الأزرقية أصحاب نافع بن الأزرق كفروا علياً بالتحكيم، وكفروا عثمان، وطلحة، والزبير، وعبد الله بن عباس، وعائشة رضي الله عنهم، والمسلمين، وحكموا بالخلود في النار.
ومنهم النجدية أصحاب نجدة بن عامر.
ومنهم العاذرية الذين عذروا الناس في الجهالات إلا في الفروع.
ومنهم الأصفرية أصحاب زياد بن الأصفر.
ومنهم الأباضية أصحاب عبد الله بن أباض كفروا علياً وأكثر الصحابة، وافترقوا سبع فرق.
ومنهم الحفصية أصحاب حفص بن أبي المقدام.
ومنهم اليزيدية أصحاب يزيد بن نسيئة قالوا يبعث نبياً1 من العجم بكتاب يكتب في السماء ويترك ملة محمد ويختار ملة الصابئة.
__________
1 في الأصل والصواب "نبي".

(1/102)

ومنهم الحارثية أصحاب أبي الحارث الأباضي خالفوا في القدر.
ومنهم العجاردة أصحاب عبد الرحمن بن عجرد وهم أربع فرق كلها معلومة بالمحال مشهورة بالضلال.
فإذا تبين لك هذا من حالهم ومقالهم تبين لك طريقة أهل السنة والجماعة في عدم تكفير المسلمين بالذنوب، أو تكفير من أخطأ خطأ لا يخرجه من الملة، فأما تكفير الجهمية، وعباد القبور فليس من هذا القبيل، ولا على منهاج هذا السبيل، فإن الجهمية قد أخرجهم أكثر السلف من اثنتين وسبعين فرقة كما تقدم عن عبد الله بن المبارك لم سئل عن الجهمية فقال: ليسوا من أمة محمد صلى الله عليه وسلم.
وأما عباد القبور فهم عند أهل السنة والجماعة يسمون الغالية لمشابهتهم النصارى في الغلو في الأنبياء والأولياء والصالحين، فمن كفرهم، وأظهر عداوتهم، وبغضهم، وحذر عن مجالستهم، وبالغ في التنفير عنهم فقد اتبع سبيل المؤمنين واقتفى آثار الأئمة المهتدين، وخالف ما انتحله الخوارج والروافض من تكفير المسلمين، فمن جعل تكفير هؤلاء كتكفير هؤلاء فهو من الملبسين، ومن الصادين عن سبيل الله، والباغينها عوجاً، نعوذ بالله من رين الذنوب، وانتكاس القلوب.

(1/103)

فصل
قال المعترض: "الفصل الأول في بيان جواز المسبحة، ثم قال بعد الخطبة: عن أم المؤمنين عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" رواه البخاري , قال ابن رجب رحمه الله في عرض كلامه على هذا الحديث: فمن تقرب إلى الله عز وجل بعمل لم يجعله الله ورسوله قربة فعمله باطل مردود عليه، انتهى باختصار. قلت: فالقربة كل عمل يرجو عامله عليه من الله الثواب، وترك ما يرجو تاركه من الله الأجر، ويخشى على فعله العقاب، والمسباح ليس من ذلك إنما يتخذ آلة لحفظ العدد المحصور في الحديث المشهور "من قال سبحان الله وبحمده مائة مرة حطت عنه خطاياه وإن كانت مثل زبد البحر" وما أشبه ذلك من الأذكار الواردة على مثل ذلك، فالمسباح آلة لا قربة، فكيف يصير متخذه مبتدعاً، والآلات ليست من القربات، ولم يردع الشرع بتحريمها إذا لم يستعين بها على المعاصي، وقد علمت أن الجهاد على عهد رسول الله صلى الله عليه وسلم وخلفائه الراشدين

(1/104)

ومن بعدهم من الصحابة رضي الله عنهم كان بالرمح والسيف والنبل، فلما حدثت المدافع والبنادق اتخذها المسلمون آلة في الجهاد يقاتلون في سبيل الله ولم ينكرها أحد من علماء الملة المحمدية، وكذلك الساعات" إلى آخر كلامه.
فالجواب أن يقال: أمر المسباح والكلام فيه أمر جزئي في جنب ما تقدم من المسائل، والكلام فيه من أسهل ما يكون لقلة الفائدة، لأن مسألة المسباح مسألة خلافية بين العلماء المتأخرين، وللعلماء فيه كلام منهم من أجازه خفيةً على الوجه المباح كما سنبينه، ومنهم من منع ذلك وقال: إن السبحة بدعة محدثة ورياء وسمعة، ولو لم يكن في المنع منها إلا سد الذريعة عن محظورات الشريعة، وسد الذريعة أصل أصيل، ومذهب جليل، فمن اتخذ المسباح فقد خالف ما روته أم المؤمنين عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" لأن رسول الله صلى الله عليه وسلم لم يأمر به ولم يشرعه لأمته لوم يفعله، ولو أمر به، وسنه لأمته، وشرعه، وكان فيه فضل لكان أسبق الناس إلى فعله واتخاذه، أبو بكر وعمر وعثمان وعلي وأفاضل الصحابة رضي الله عنهم لا سيما عبد الله بن عمر فإنه كان يتحرى ما فعله رسول الله صلى الله عليه وسلم حتى إنه كان يصلي في المكان الذي يصلي فيه رسول الله صلى الله عليه وسلم ويبول في المكان الذي كان يبول فيه، وكان عمر رضي الله عنه وسائر الصحابة يخالفون في ذلك، وينهون عن

(1/105)

تتبع آثار الأنبياء، فإذا وضح لك هذا فمن أجازه فإنما أجازه على سبيل القياس، والقياس يخطئ ويصيب، وقد علمت أن منه ما هو صحيح، ومنه ما هو سقيم، ومنه ما هو محمود، ومنه ما هو مذموم، وأيضاً فقد نقل هذا المعترض عن ابن رجب رحمه الله على هذا الحديث قوله: "فمن تقرب إلى الله عز وجل بعمل لم يجعله الله ورسوله قربة فعمله باطل مردود عليه" فأين في كتاب الله عز وجل وسنة رسوله الأمر باتخاذ المسابيح المحدثة سبحانك هذا بهتان عظيم، فليس في الحديث الصحيح ما يدل على ذلك بوجه من الوجوه، ولا في كلام ابن رجب ما يدل على ذلك بل يناقضه أشد المناقضة، ويخالفه أشد المخالفة، راجع شرحه لهذا الحديث في كتابه تجد غلط هؤلاء، وتصحيفهم عليه، فالحديث حجة عليهم لا لهم.
وأما قول القائل: إنها ليست بقربة إنما هي آلة لحفظ العدد المحصور في الحديث المشهور، والمسباح آلة فكيف يصير متخذه مبتدعاً إلى آخر كلامه.
فأقول اعلم وفقك الله لطاعته أن هذا القياس من أبطل القياس، وأوهنه بلا التباس،وهو منقوض عليه فإن المدافع والبنادق والصمع من جنس السلاح، فالبندق من جنس النبل يرمى بها كما يرمى بالنبل بل هي أشد نكاية في العدو، والمدفع من جنس المنجنيق يرمى به كما يرمى بالمنجنيق بل هو أشد نكاية وأعظم إرهاباً للعدو، والكل آلة للجهاد، ولا

(1/106)

يشك في ذلك من كان له أدنى ممارسة وانتقاد، وكذلك الخيل والركاب والدروع آلاتٌ يستعان بها في جهاد الكفار، واقتناؤها وشراؤها واستعمالها في الجهاد من أفضل القربات وقد حَبَسَ الصحابة وأوقفوا من ذلك في الجهاد، وفي سبيل الله ما هو معلوم مشهور، مقرر في محاله ومظانه، ولا يتغير الحكم لكون هذه نبلاً وهذا سيف ورمح أو منجنيق إذا حدث من جنسه ما هو أنكأ في العدو منه كالمدفع والبندق والصمع، فلو أوقف مسلم في جهاد الكفار مدافع وبنادق لكان هذا قربة إلى الله، وعمل صالح لا يشك في ذلك مسلم، كمن وقف خيلاً وركاباًً ودروعاً في سبيل الله لا فرق، ومن فرق فعليه الدليل، فإنه لا يقول من له أدنى معرفة إن هذه الآلات ليست من القربات، ومن قال ذلك فقد كابر المنقول والمعقول.
قال ابن دقيق العيد في شرح العمدة على قوله صلى الله عليه وسلم: "فإنكم تظلمون خالداً وقد احتبس أدراعه وعتاده في سبيل الله" قال: العتاد ما أعد الرجل منه السلاح والدواب وآلات الحرب، انتهى، وهذا لا إشكال فيه.
وأما الساعات والجداول والروزنامات فليس لها جنس معهود في عهد رسول الله صلى الله عليه وسلم فلا اعتماد عليها، والمعتمد في ذلك ما شرعه الله ورسوله من معرفة ما حدّ في المواقيت، فلا اعتداد بالساعات والجداول، فلا يقاس بها ولا عليها، وليست من القرب في شيء، وإذا كان المسباح قد أقررتم أنه ليس

(1/107)

بقربة كما هو كذلك وقد وضح لك أن قياسه على ما ذكر هذا المعترض ممنوع عقلاً ونقلاً فكان بدعةً محدثةً لأنه ليس بمشروع، ولا قيس على فعل مشروع فيكون باطلاً بل قياسه على النوى والحصى والخيط المعقود لو كان مشروعاً أولى من قياسه على ما ذكره من النبل والرمح والسيف، وعلى ما حدث بعد هذا من آلات الحرب، لكن التسبيح بالنوى والحصى ليس بمشروع، ومن أجازه اشترط الإخفاء به، فاتخاذ السبحة على هذا الوجه الذي يفعله الناس اليوم بدعة لأنه لم يكن على عهد رسول الله صلى الله عليه وسلم، ولا اتخذه، ولا رآه بأبي هو وأمي، ولا اتخذه أحد من أصحابه لا ظاهراً ولا باطناً فليس من الدين في شيء لقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" وفي لفظ "من أحدث في أمرنا هذا ما ليس منه فهو رد" أي مردود عليه.
ولا يخل ناقل المسباح من أحد أمرين: إما أن يتخذ ذلك زاعماً أنه يسبح به فيكون قد رآء الناس بهذا العمل، ومن رآء الناس بعمله فقد أشرك، أو لا يريد به التسبيح وإنما يتخذه ملهاً يلهو به، ويلعب به كما هو الواقع المشاهد من كثير من الناس اليوم، أو ينزلها منزلة العصى فيكون مخالفاً للسنة، ومن المعلوم بالضرورة من دين الإسلام أن الله تعالى لم يأذن في اللهو واللعب، ولم يشرعه رسول الله صلى الله عليه وسلم لأمته، ولا كان ذلك ديناً ينسب إليه، وإلى رسله ودينه وشرعه، إلا ما خصه الدليل من اللهو بالقوس والفرس والمرأة، ولو كان مشروعاً لكان

(1/108)

أسبق الناس إليه أصحاب رسول الله صلى الله عليه وسلم، وكيف يكون المسباح أمراً مشروعاً محبوباً لله ويفوز بقصب السبق إليه هؤلاء الخلوف ويُحرمه أفاضل الصحابة كأبي بكر وعمر وعثمان وعلي وسائر أصحابه _ رضي الله عنهم _ هذا ما لا يكون أبداً، ومع كونه محدثة في الدين، لم يتخذه ويستعمله من الناس في الغالب إلا أهل الغفلة، والمرائين بأعمالهم، وفساق الناس الذين لا يذكرون الله إلا قليلاً، فإذا جاء أحدهم إلى مجامع الناس أو مساجدهم ومجالسهم أو أسواق المسلمين رأيت المسباح في يده.
وقد قال شيخ الإسلام قدس الله روحه بعد كلام له: وإنما مثلهم بمنزلة من يحلي المصحف ولا يقرأ فيه، أو يقرأ فيه ولا يتبعه، وبمنزلة من يزخرف المسجد ولا يصلي فيه، أو يصلي فيه قليلاً، وبمنزلة من يتخذ المسابيح والسجادات المزخرفة، وأمثال هذه الزخارف الظاهرة التي لم تشرع، ويصحبها من الرياء والكبر ومخالفة الشرع ما يفسد حال صاحبها إلى آخر كلامه رحمه الله تعالى.
إذا عرفت هذا وعرفت أن اتخاذه على هذا الوجه ليس من الدين في شيء، وأنه بدعة ورياء محدثة، ومن جوزه من العلماء فإنما قاسه على الحصى ونحوها.
وبلا نزاع أن التسبيح بالأصابع وعقدها في كاعة الله هو السنة المحمدية الثابتة من قوله وفعله، وفعل خلفائه وصحابته، وفي هديهم كفاية لكل مقتدي، ولكن شرط من أجازه من

(1/109)

متأخري العلماء بأن يتخذه الإنسان في محل ورده ومصلاه الذي يخلو العبد فيه بربه حيث لا يراه أحد ولا ينظرون إليه، وأما ما يفعله الناس اليوم فحاشا وكلا بل هو إلى الريا والسمعة أقرب منه إلى السنة، وكونه بهذا الوجه بدعة محدثة أوضح من الشمس في رابعة النهار، وإذا كان ذلك كذلك فما وجه الاعتراض والتشنيع على من نهي عنه، وسماه بدعة، بل الذي أجازه مطلقاً قد فتح للناس باباً من الريا والسمعة.
ومما يوضح لك ما نقلناه أن العمل إذا كان على غير الوجه المشروع يكون بابَ ضلالة ما رواه الدارمي قال أخبرنا الحكم عن ابن المبارك قال أخبرنا عمرو بن يحيى قال سمعت أبي يحدث عن أبيه قال: كما نجلس على باب ابن مسعود قبل صلاة الغداة1 فإذا خرج مشينا معه إلى المسجد، فجاء أبو موسى فقال: أَخَرَجَ عليك أبو عبد الرحمن بعد؟ قلنا: لا. فجلس معنا فلما خرج قال: يا أبا عبد الرحمن إني رأيت آنفاً شيئاً في المسجد أنكرته والحمد لله، ولم أر إلا خيراً. قال: فما هو؟ فقال: إن عشت فستراه. قال: رأيت في المسجد حلق خيرٍ جلوس ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى، فيقول لهم: كبروا مائة، فيكبرون مائة فيقول: هللوا مائة، فيهللون مائة،.فيقول: سبحوا مائة، فيسبحون مائة. قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئاًَ انتظر رأيك.
__________
1 في الأصل "الغدات" ما أثبته من "سنن الدارمي" 1/60.

(1/110)

فقال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يفوت من حسانتهم من شيء، ثم مضى حتى أتى حلقة منهم فقال: ما هذا؟ قالوا: حصى نعد به التكبير والتهليل والتسبيح. قال: فعدوا سيئاتكم فأنا ضامن أن لا يفوت من حسناتكم شيء، ويحكم يا أمة محمد ما أسرع هلكتكم هؤلاء أصحاب محمد صلى الله عليه وسلم بينكم متوافرون، وهذه ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى ملة محمد، أو مفتحوا باب ضلالة؟ قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير. قال: وكم من مريد الخير لن يصبه، إن رسول الله صلى الله عليه وسلم حدثنا: "إن قوماً يقرؤون القرآن لا يجاوز تراقيهم" وأيم الله لا أدري لعل أكثرهم يكون منكم.
قال عمرو بن سلمة: رأيت عامة أولئك يطاعنوننا يوم النهروان مع الخوراج.
وذكر محمد بن وضاح في كتابه ما هو هذا وزيادة كنحو قوله لهم: "لقد ركبتم بدعة ظلماء، أو فضلتم أصحاب محمد علماً".
وثم ذكر ابن وضاح أن أبان بن عياش سأل الحسن عن العد بالحصى والنوى فقال: "لم يفعل العد أحد من نساء النبي صلى الله عليه وسلم ولا المهاجرات".
قال محمد بن وضاح حدثنا أسد عن جرير بن حازم عن الصلت بن بهرام قال مرّ ابن مسعود رضي الله عنه بامرأة معها

(1/111)

تسبيح تسبح به، فقطعه وألقاه، ثم مرّ برجل يسبح بحصى فضربه برجله ثم قال: لقد ركبتم بدعة ظلماء، أو لقد غلبتم أصحاب محمد علماً. اهـ من كتابه.
فانظر رحمك الله إلى هذا العمل المشروع المطلوب المحبوب لله المندوب إليه لمّا كان على غير عمل الصحابة، ولم يكونوا يفعلون على عهد رسول الله صلى الله عليه وسلم، ولا فعله أحد من الصحابة بعد وفاته، أنكره علماء الصحابة وأفاضلهم كعبد الله بن مسعود، وأبو موسى الأشعري حتى قال عبد الله بن مسعود: "والذين نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد، مفتحوا باب ضلالة".
فتبين بهذا أن هذا بدعة وضلالة وأنه ليس من هدى الرسول وملته، وهم إنما يعدون التكبير والتهليل والتسبيح بالحصى، وأنهم إنما يتخذونه آلة لحفظ العدد المحصور في الحديث المشهور، فاتبع هؤلاء في الابتداع من كان من سلفهم على عهد الصحابة في استحسان البدع الذين كان آخر أمرهم يطاعنون الصحابة يوم النهروان، والمنكرون لهذا الابتداع اتبعوا سلفهم في إنكار ما هو محدث في الدين، كعبد الله بن مسعود، وأبي موسى، وحذيفة، والحسن البصري ولكل قوم وارث.
فإذا علمت أن هذا العمل الصالح لما كان يفعله بعض الناس ظاهراً في المسجد أو المجلس ونحوه، بالحصى أو

(1/112)

المسباح أنه على غير عمل الرسول صلى الله عليه وسلم، وأصحابه كان فاعله مفتتحاً باب ضلاله، وعلى غير ملة محمد صلى الله عليه وسلم في العمل، وأن الصحابة رضي الله عنهم لم يتخذوا المسابيح لا ظاهراً ولا خفاءً، تبين لك أن هذا العمل محدث.
فإن قيل: قد فعل العد بالحصى ونحوه بعض السلف والخلف، ومستندهم حديث سعد بن أبي وقاص أنه صلى الله عليه وسلم لم ينكر على المرأة، وإنما دلها على ما هو أفضل وأيسر عليها، وهذا يدل على الجواز.
قيل: نعم صدر ذلك عن بعض منهم بوجه الخفاء، والمرأة رجعت لما هو أيسر وأفضل متابعة لما دلّها الرسول صلى الله عليه وسلم، وأما أبو هريرة رضي الله عنه فكان لا يستعمله إلا في داره عند نومه، وتلك حالة لا يشاهده فيها أحد ولا يراه الناس، وفعل الصحابي الواحد ليس بحجة عند أهل الحديث ونحوهم، ومن فعل منهم فإنما يفعله في مصلاه، وكان السلف أحرص الناس على إخفاء العمل كما هو معروف مشهور عنهم.
فإذا فهمت هذا علمت أن الذي يفعله الناس على خلاف مذهب من أجازه من العلماء.

(1/113)

فصل
وأما ذكره بعد هذا عن شيخ الإسلام من أن جنس المفضول قد يكون أفضل من الفاضل.
فأقول: هذا حق لا ريب فيه، لكن إذا كان المفضول مشروعاً وإدخال هذا في مسألة المسباح جهل، وتلبيس، وتكثر بما ليس هو في مشروعيته وكونه فاضلاً أو مفضولاً، فإن من نهى عنه إنما هو لكونه بدعة محدثة في طرف لم يعرفونه منذ أعصار متطاولة، حتى ما دعوتم وألفتم في رسائل، ومن نهى عن مراده سداً للذريعة المفضية إلى الرياء والمشابهة، وعدم فعل السلف له، وأما كونه يسبح الله أو يهلله ويحمده بعقد الأصابع، أو بغير عقدها، ويستعمل هذا الورد وهذا الذكر ويدع قراءة القرآن فهذا يكون المفضول بعد الفجر والعصر أفضل من الفاضل، أو يدع قراءة القرآن، ويتابع المؤذن مثلاً وهكذا في سائر ما مثل به شيخ الإسلام من تقديم المفضول على الفاضل.

(1/114)

فأما كون المسباح المبتدع وإن كان مفضولاً مثلاً أفضل من عقد الأصابع أو التسبيح أو التحميد والتهليل والتكبير من غير عقد أصابع فحاشا وكلا، ولا يدخل تحت كلام الشيخ هذا، ولا يقول هذا عالم، بل هذا من تحسين البدع، وإدخالها في المشروع المطلق بنوع من المشروع المقيد.
وأما قوله: "وينبغي للفقيه أن يفرق بين البدعة الشرعية واللغوية".
فأقول: البدعة في اللغة كل ما فعل ابتداء من غير مثالٍ سبق. والبدعة الشرعية هي ما لم يدل عليه دليل شرعي، فإذا علمت ذلك فالمسباح ليس هو من البدع اللغوية التي كان لها أصل في الشرع على هذا الوجه الذي يفعله الناس اليوم، بل أنكره ابن مسعود وغيره من الصحابة كما ذكره الدارمي ومحمد ابن وضاح، واتخاذه في اليد بحيث يعلمون به الناس مما لم يكن له أصل في الشرع، ولم يكن ذلك من شعار الصحابة كما ذكره شيخ الإسلام فيكون محدثاً مبتدعاً، ومن ادعى ذلك فعليه الدليل، ولم يكن يفعل العد بالحصى في الخلوات إلا القليل على طريق الاستحسان لا على أنه مشروع، ولو كان فيه فضل لكان أولى الناس به1، أسبقهم إلى كل خير أبو2 بكر وعمر وعثمان وعلي والصحابة رضي الله عنهم.
__________
1 في الأصل "وأسبقهم".
2 في الأصل "أبي".

(1/115)

فصل
وأما قوله في أول كلامه: "فالقربة كل عمل يرجو عامله من الله الثواب، وترك ما يرجو تاركه على تركه من الله الأجر ويخشى على فعله العقاب".
فأقول: هذا لا يسلم على الإطلاق بل كل عمل يتقرب به العبد إلى الله مما هو مشروع على سنة رسول الله صلى الله عليه وسلم وما لم يكن كذلك فليس بقربة، ولو أن كل عمل يرجو عامله من الله الثواب يكون قربة لكانت الصلوات الأسبوعية والحولية كصلاة يوم الأحد والاثنين والثلاثاء والأربعاء والخميس والجمعة المذكورة في كتاب أبي طالب وأبي حامد وعبد القادر وغيرهم، وكصلاة الألفية التي في أول رجب، والنصف من شعبان، والصلاة الإثنا عشرية التي في أول رجب، والتي في أول تسع وعشرين من رجب، وصلوات1 أخرى تذكر في الأشهر الثلاثة، وصلاة ليلة العيدين، وصلاة يوم عاشوراء، وأمثال ذلك من الأوراد الأسبوعية، ونحوها مما يروى وضعها والعامل
__________
1 في الأصل "صلواة".

(1/116)

بها يرجو ثواب الله في فعلها أتكون قربة كما قسته؟ ولما كان هذا على خلاف السنة وخلاف المشروع كان بدعة محدثة، وأصل الصلاة مشروع محبوب لله، فتأمل ذلك، ودع بنيات الطريق.
وأما استدلاله بحديث: "نعم المذكر السبحة" على المسباح المتخذ من الخرز ونحوه فهذا غلط بالاتفاق، وخطأ على الرسول صلى الله عليه وسلم، فإنه لم يمدح المسباح قط ولا رآه، بل هذا الحديث بعينه عند صاحب مسند الفردوس في سبحة الضحى لا غير، وقد أورده السيوطي في باب مندوبات الصلاة في جمع الجوامع، وكذا أورده في الثبت الشيخ العالم عبد القادر المصري الشهير بالأمير المالكي قال: لم يصح هذا إلا في سبحة الضحى.

(1/117)

فصل
ثم ذكر هذا المعترض فصلاً في بيان رفع اليدين للدعاء بعد صلاة المكتوبة، ثم ذكر الأدعية الواردة في ذلك على العموم منها ما هو صحيح ومنها ما هو ضعيف ومنها ما هوي موضوع على مؤلفه.
وأما تخصيص رفع اليدين بعد الصلوات المكتوبة فلم يذكر فيه إلا ما ليس بصحيح لا يعتمد عليه في العبادات وجميع الأدعية التي ذكرها في الأحاديث التي أوردها إنما هي في الأدعية العامة، وأما بعد الصلوات فليس فيها إلا ما ذكره عن أنس والحديث الذي ذكره بعده وكلاهما ضعيف.
وأما قوله: "لكنه يعمل به في الفضائل إلى آخر ما قال" فقال شيخ الإسلام رحمه الله وقول أحمد إذا جاء الترغيب تساهلنا في الإسناد، إنما أراد به إذا كان الأمر مشروعاً، أو منهياً عنه بأصل معتمد، ثم جاء حديث فيه ترغيب في المشروع، أو ترهيب في المنهي لا يعلم أنه كذب، وما فيه من الثواب والعقاب قد يكون حقاً ولو قدر أنه ليس كذلك

(1/118)

فلا بد فيه من ثواب وعقاب وما يرويه مع علمه أنه كذب فمعاذ الله لا يجوز ذلك إلا مع بيان حاله، ولا يستند إليه في تريب ولا غيره، وكذلك لا يجوز أن يثبت به حكم شرعي من ندب أو كراهة أو فضيلة، ولا عمل مقدر في وقت معين بحديث لم يعلم حاله أنه ثابت، فلا بد من دليل ثابت في الحكم الشرعي وإلا كان قولاً على الله بغير علم عياذاً بالله، انتهى.
فهذا الحديث الذي ذكره عن أنس وما بعده في وقت معين، ولا نعلم حاله أنه ثابت فالاعتماد عليه قول على الله بغير علم.
قال ابن مفلح في الآداب: قال أحمد بن الحسن الترمذي: سمعت أبا عبد الله فذكر أحاديثاً. ثم قال: وقال أيضاً: من شر الحديث الغرائب التي لا يعمل بها، ولا يعتمد عليها.
وقال إبراهيم النخعي: كانوا يكرهون غريب الحديث، ذكره الخلال.
وقال ابن المبارك: لنا في صحيح الحديث شغل عن سقيمه.
وقال ابن مهدي: لا ينبغي للرجل أن يشغل نفسه بكتابة الحديث الضعيف فأقل ما في ذلك أن يفوته من الصحيح بقدره، انتهى.

(1/119)

ثم قال المعترض: "وقال ابن القيم رحمه الله تعالى:- فصل وأما الدعاء بعد السلام من الصلاة مستقبل القبلة أو المأمومين فلم يكون ذلك من هديه صلى الله عليه وسلم أصلا، ولا روي عنه بإسناد صحيح ولا حسن" ثم قال المعترض إلى آخر ما قال وأسقط من كلام ابن القيم رحمه الله قوله: "وأما تخصيص ذلك بصلاتي الفجر والعصر فلم يفعل ذلك هو، ولا أحد من خلفائه، ولا أرشد إليه أمته، وإنما هو استحسان رآه1 من رآه1 عوضاً من السنة بعدهما والله أعلم".
فلا أدري ما الحامل له على حذف هذا الكلام، وأظن ذلك أنه لما وقع بينه وبين من أنكر عليه رفع اليدين بعد الصلاة المكتوبة أن ذلك كان بعد صلاة الفجر والعصر فلذلك أسقط هذا الكلام، أو لأن الحديث الذي أورده برفع اليدين بعد صلاة الفجر كما ذكره عن الحافظ أبي بكر بن أبي شيبة2 في مصنفه مما لا يصح رفعه، ولا يثبت كما نفاه ابن القيم رحمه الله.
ثم ذكر كلام ابن القيم رحمه الله ولم ينسبه إليه بل أبهم فقال: وعامة الأدعية المتعلقة بالصلاة إنما فعلها فيها وأمر بها فيها وهذا هو اللائق بحال المصلي، فإنه مقبل على ربه يناجيه ما دام في الصلاة، فإذا سلم منها انقطعت تلك
__________
1 في الأصل "راءه".
2 في الأصل "ابن أبي بكر بن أبي شيبة".

(1/120)

المناجاة، وزال ذلك الموقف بين يديه، والقرب منه، فكيف يترك سؤاله في حال مناجاته، والقرب منه، والإقبال عليه، ثم يسأل إذا انصرف عنه، ولا ريب أن عكس هذا الحال هو الأولى بالمصلي، إلا أن ههنا نكتة لطيفة وهو أن المصلي إذا فرغ من صلاته وذكر الله وهلله وسبحه وحمده، وكبره بالأذكار المشروعة عقيب الصلاة، استحب له أن يصلي على النبي صلى الله عليه وسلم بعد ذلك ويدعو بما شاء، ويكون دعاؤه1 عقب هذه العبادة الثانية لا لكونه دبر الصلاة فإن كل من ذكر الله وحمده، وأثنى عليه، وصلى على رسوله صلى الله عليه وسلم استحب له الدعاء عقب ذلك كما في حديث فضالة بن عبيد "إذا صلى أحدكم فليبدأ بحمد الله، والثناء عليه، ويصلي على النبي صلى الله عليه وسلم، ثم ليدع بما شاء".قال الترمذي حديث صحيح.
والجواب أن نقول ما ذكره ابن القيم رحمه الله تعالى حق وصواب، ولكن الشأن كل الشأن في فهم كلامه ووضعه في موضعه، ومن تأمل كلام ابن القيم رحمه الله تعالى علم أن كلامه قطعاً إنما هو جائز أحياناً على الانفراد من غير رفع اليدين، وأما بعد المكتوبة فقد ذكر أنه لم يكن ذلك من هديه أصلاً، ولا روي عنه بإسناد صحيح ولا حسن، وأن من خص ذلك بصلاتي الفجر والعصر فإنما هو استحسان ورأي رآه من أتباع الأئمة، ولا مستند له في ذلك، وإنما يجوز ذلك في
__________
1 في الأصل "دعائه".

(1/121)

الصلوات المكتوبة فيها، وبعدها أحياناً بعد الذكر المشروع، وأما المداومة على ذلك فليس بمشروع بل مكروه كما سيأتي كلام شيخ الإسلام رحمه الله تعالى، فالتمويه بأن ابن القيم أجاز ذلك بعد الصلوات المكتوبة من غير تفصيل لبسٌ للحق بالباطل.
وتوضيح ما ذكرناه قول شيخ الإسلام رحمه الله تعالى لما سئل عما يفعله الناس بعد الصلوات الخمس. فقال: الجواب الحمد لله، لم يكن النبي صلى الله عليه وسلم يدعو هو، ولا المأمون عقيب الصلوات الخمس كما يفعله الناس عقيب الفجر والعصر، ولا نقل ذلك عنه أحد، ولا استحب ذلك أحد من الأئمة، ومن نقل عن الشافعي أنه استحب ذلك فقد غلظ عليه، ولفظه الموجود في كتبه ينافي ذلك، لكن طائفة من أصحاب أحمد، وأبي حنيفة، وغيرهما استحبوا الدعاء بعد الفجر والعصر قالوا: لأن هاتين الصلاتين لا صلاة بعدهما فتعوض بالدعاء عن الصلاة، واستحب طائفة من أصحاب الشافعي، وغيره الدعاء عقيب الصلوات الخمس، وكلهم متفقون على أن من ترك الدعاء لم ينكر عليه، ومن أنكر عليه فهو مخطئ باتفاق العلماء، فإن هذا ليس مأموراً به لا أمر إيجاب، ولا أمر استحباب في هذا الموطن، بل الفاعل أحق بالإنكار، فإن المداومة على ما لم يكن النبي صلى الله عليه وسلم يداوم عليه في الصلوات الخمس ليس مشروعاً، بل مكروه، كما لو داوم

(1/122)

على الدعاء عقب الدخول في الصلوات، أو داوم على القنوت في الركعة الأولى في الصلوات الخمس، أو داوم على الجهر بالاستفتاح في كل صلاة، ونحو ذلك، فإنه مكروه، وإذا كان القنوت في الصلوات الخمس قد فعله النبي صلى الله عليه وسلم أحياناً، وكان عمر بن الخطاب يجهر بالاستفتاح أحياناً، وجهر رجل خلف النبي صلى الله عليه وسلم بنحو ذلك فأقره عليه، فليس كلما شرع فعله أحياناً تشرع المدوامة عليه، ولو دعا الإمام والمأموم أحياناً عقيب الصلاة لأمر عارض لم يعدّ هذا مخالفة للسنة، كالذي يداوم على ذلك، والأحاديث الصحيحة تدل على أن النبي صلى الله عليه وسلم كان يدعو دبر الصلاة قبل السلام، ويأمر بذلك كما قد بسطنا الكلام على ذلك، وذكرنا ما في ذلك من الأحاديث، وما يظن أن فيه حجة للمنازل في غير هذا الموضع، وذلك لأن الداعي يناجي ربه، فإذا انصرف مُسَلَماً انصرف عن مناجاته، ومعلوم أن سؤال السائل لربه حال مناجاته هو الذي يناسب دون سؤاله بعد انصرافه، كما أن من يخاطب ملكاً أو غيره فإن سؤاله له وهو مقبل على مخاطبته أولى من سؤاله بعد انصرافه عنه، انتهى.
فتبين من كلام شيخ الإسلام أن هذا في الصلوات الخمس، وأن فعل ذلك أحياناً عقيب الصلاة لأمر عارض لا يعد فاعله مخالفاً للسنة، فأما المداومة على ذلك، أو لغير عارض فهو مكروه، وهو أحق بالإنكار لأن رسول الله صلى الله عليه وسلم لم

(1/123)

يكن فاعل ذلك إلا لعارض، ولم يكن يداوم على ذلك، فكلام شيخ الإسلام يفسر الأخير من كلام ابن القيم، ويزيل الإشكال عمن لا تمييز عند بمدارك الأحكام، فيستدل فيما هو مشروع في العموم بالتنصيص على موطن لم يكن يفعل ذلك رسول الله صلى الله عليه وسلم ولا أحد من أصحابه، ولا نقل جوازه عن أحد من الأئمة.
بقي مسألة وهي: ما إذا فعل الإنسان ذلك أحياناً لعارض هل يرفع يديه بالدعاء في الموطن أو لا؟ والصحيح أنه في هذا الموطن لا يرفع يديه، فإن الأحاديث التي وردت بالأدعية دبر الصلاة سواء كان ذلك قبل التشهد، أو بعد السلام بعد الأذكار المشروعة لم يذكر فيها رفع اليدين لا بلفظ الأمر ولا بحكاية الفعل، وإنما ذلك في الأدعية العامة، فأما في هذا الموطن فلم ينقل ذلك عن الرسول صلى الله عليه وسلم، ولا عن أصحابه، والذي اختاره شيخ الإسلام أن عامة الأدعية المأثورة كانت قبل السلام: ولا يجوز أن تشرع سنة بلفظ مجمل يخالف السنة المتواترة، أو بحديث ضعيف، أو مكذوب بالألفاظ1 الصريحة والله أعلم.
__________
1 في الأصل "بألفاظ".

(1/124)

فصل
وأما جلسة الاستراحة فقال ابن القيم رحمه الله في زاد المعاد: فصل ثم كان صلى الله عليه وسلم ينهض على صدور قدميه وركبتيه معتمداً على فخذيه، كما ذكر عنه وائل وأبو هريرة، ولا يعتمد على الأرض بيديه، وقد ذكر عنه مالك بن الحويرث أنه كان لا ينهض حتى يستوي جالساً، وهذه هي التي تسمى جلسة الاستراحة.
واختلف الفقهاء فيها هل هي من سنن الصلاة، فيستحب لكل أحد أن يفعلها، أو ليست من السنن، وإنما يفعلها من احتاج إليها؟ على قولين هما روايتان عن أحمد رحمه الله قال الخلال رجع أحمد إلى حديث مالك بن الحويرث في جلسة الاستراحة، وقال أخبرني يوسف بن موسى أن أبا أمامة سئل عن النهوض فقال على صدور القدمين على حديث رفاعة، وفي حديث ابن عجلان ما يدل على أنه كان ينهض على صدور قدميه، وقد روي عن عدة من أصحاب النبي صلى الله عليه وسلم، وسائر من وصف صلاته صلى الله عليه وسلم لم يذكر هذه الجلسة، وإنما

(1/125)

ذكرت في حديث أبي حميد، ومالك بن الحويرث، ولو كان هديه صلى الله عليه وسلم فعلها دائماً لذكرها كل واصف لصلاته صلى الله عليه وسلم، ومجرد فعله صلى الله عليه وسلم لها لا يدل على أنها من سنن الصلاة، إلا إذا علم أنه فعلها سنة يقتدى به فيها، وأما إذا قُدِّر أنه فعلها للحاجة لم يدل على كونها سنة من سنن الصلاة، فهذا من تحقيق المناط في هذه المسألة، انتهى.
وقال في كتاب الصلاة: ولا ريب أنه صلى الله عليه وسلم فعلها، ولكن هل فعلها على أنها من سنن الصلاة وهيئاتها كالتجافي وغيره، أو لحاجة لمّا أسن وأخذه اللحم؟ وهذا الثاني أظهر لوجهين:
أحدهما: أن فيه جمعاً بينه وبين حديث وائل بن حجر، وأبي هريرة أنه كان ينهض على صدور قدميه.
الثاني أن الصحابة الذين كانوا أحرص الناس على مشاهدة أفعاله وهيئات صلاته، كانوا ينهضون على صدور أقدامهم، فكان عبد الله بن مسعود يقوم على صدور قدميه في الصلاة ولا يجلس. رواه البيهقي عنه، انتهى.
فتأمل رحمك الله قوله: وقد روي عن عدة من أصحاب رسول الله صلى الله عليه وسلم، وسائر من وصف صلاته صلى الله عليه وسلم لم يذكر هذه الجلسة، وإنما ذكرت في حديث أبي حميد ومالك بن الحويرث، ولو كان هديه صلى الله عليه وسلم فعلها دائماً لذكرها كل واصف

(1/126)

لصلاته صلى الله عليه وسلم، ومجرد فعلها لا يدل على أنها من سنن الصلاة إلى آخره. وكذلك ما ذكره في كتاب الصلاة من أنه صلى الله عليه وسلم إنما فعلها للحاجة لما أسن وأخذه اللحم بوجهين أظهرهما هذا، ولأن فيه جمعاً بين حديث وائل وحديث أبي هريرة، فإذا عرفت ذلك فمن فعلها للحاجة فلا إنكار عليه، ومن لم يفعلها فقد عمل بالسنة فيكون من فعلها للحاجة فقد فعل سنة مشروعة للمحتاج، ومن قوي على تركها ولم يحتج إليها فالمسنون في حقه أن ينهض على صدور قدميه، ولا يجلس جلسة الاستراحة والله أعلم.

(1/127)

فصل
ثم ذكر المعترض فصلاً في زيارة القبور وما ذكره في هذا الفصل حق لا شك فيه ولا مرية، ولكن بلغنا أن الناس في تلك الأماكن إذا فرغوا من صلاتي العيدين نهضوا من مصلاهم إلى المقبرة يزورون أهل المقابر، وأن بعض الإخوان أنكر عليهم ذلك، وأنهم عارضوه بهذه الأحاديث في استحباب زيارة القبور، فإن كان ما نقل إلينا حقاً وهم يحضون الناس على اتباع السنة والمحافظة وترك آراء الرجال، فيأتونا على ذلك حديثاً عن المعصوم صلى الله عليه وسلم صحيحاً أو حسناً أو ضعيفاً أنه كان صلى الله عليه وسلم أو أحد من أصحابه إذا انصرف من صلاتي العيدين يمضي إلى المقابر فيزورهم، ويسلم عليهم، ويدعو لهم، فيكون هذا سنة عائدة بعود السنة في كل عام، وإن لم يكن معهم دليل إلا هذه الأحاديث التي في عامة استحباب الزيارة فالاستدلال بها كاستدلال من يَلْبس من الرجال ما حرم الله عليه من الذهب، والحرير، وأكل ما حرم عليه بقوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32] ، فتخصيص زيارتها بعد صلاتي العيدين يحتاج

(1/128)

إلى دليل، ولو كان ذلك مستحباً أو مندوباً إليه لو توفرت الهمم والدواعي على نقله، ولكان أسبق الناس إليه أصحاب رسول الله صلى الله عليه وسلم، وقد نهى صلى الله عليه وسلم في أول الأمر عن زيارة القبور، فلما استقر الإسلام في قلوبهم، وأمن المحذور قال صلى الله عليه وسلم: "إني قد نهيتكم عن زيارة القبور فزوروها ولا تقولوا هجراً" وفي حديث آخر "فزوروها فإنها تزهد في الدنيا، وتذكر الآخرة" فإذا تقرر هذا فتخصيص زيارتها بيوم من السنَة معلوم مما لم يشرعه الله ورسوله، فيكون بدعة محدثة في الإسلام. والله أعلم، وصلى الله على محمد وعلى آله وصحبه تسليما كثيراً إلى يوم الدين.
__________
قال محققه عفا الله عنه: فرغت من تصحيح هذه الرسالة وتحقيقها في ضحى يوم الأحد الموافق 27/01/1408 هـ.

(1/129)


مقدمة، فصل: مبدأ دعوة الشيخ محمد بن عبد الوهاب - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

ـ[كشف غياهب الظلام عن أوهام جلاء الأفهام]ـ
المؤلف: سليمان بن سحمان
الناشر: أضواء السلف
الطبعة: الأولى
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

(/)

مقدمة

بسم الله الرحمن الرحيم
الحمد لله نستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك، وأشهد أن محمداً عبده ورسوله، -صلى الله عليه وسلم-، وعلى آله وأصحابه، صلاة دائمة إلى يوم الدين. أما بعد، فإني رأيت نبذة ألفها رجل من أهل الشام يقال له "أحمد باشا العظمي" سلك فيها مسلك أهل الغواية والضلالة، ونهج فيها مناهج أهل الغباوة والجهالة، وأكثر فيها من الهمط بالكذب والظلم والعدوان، وقلد فيما يحكيه أهل الفرية والبهتان، وبسط لسانه بالوقاحة والهذيان، وعام في بحر الشبهات والشكوك والطغيان، وهام في أودية الجهالة والضلالات، وتاه في مهامه تلك الفلوات، بما لفق فيها من الهمط والخرط والتمويهات، وخزعبلات ذي الشقاشق والترهات، التي لا يصغى إليها إلا القلوب المقفلات {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنَاً فَإِنَّ اللهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} وقد أقذع هذا الشامي في مسبة شيخ الإسلام وعلم الهداة الأعلام من أرشد الله تعالى بدعوته كثيراً من العباد، وأهلك من رد عليه ذلك، وناد، فلم يوفق لدعوة المرشد إلى الرشاد المقيم من السنة لأحبها ونهجها، المقوم مائلها ومعوجها، ناهج منهج الصواب، الشيخ محمد بن عبد الوهاب -رحمه الله تعالى-، ومن حكمته سبحانه أن يبتلي خيار هذه الأمة بشرارها، ومؤمنيها بفجارها، وعلمائها بجهالها؛ وهذه سنة الله التي خلت من قبل، وامتحانه الذي يظهر به ميزان الترجيح

(1/3)

والعدل، وتتم به نعمته على أهل العلم والفضل، {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} فكان السبب الداعي إلى تحامل هؤلاء الضلال، وما لفقوه من الأكاذيب المخترعة والأوضاع المقترحة المبتدعة العضال، ما خصه الله ومنحه إياه من الدعوة إلى توحيد الله من بيان ما تستلزمه هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة والقيام بالحقوق النبوية من الحب والتوقير والنصر والمتابعة والطاعة وتقديم سنته صلى الله عليه وسلم كل سنة وقول، والوقوف معها حيث ما وقفت، والانتهاء حيث انتهت، في أصول الدين وفروعه، باطنه وظاهره، خفيه وجليه، كلية وجزئية، فلما اشتهر هذا منه، وظهر بذلك فضله، وتأكد علمه ونبله، وأنه سباق غايات وصاحب آيات، لا يشق غباره، ولا تدرك في البحث والإفادة آثاره، حسده أعداء الله ورسوله، حيث لم يدركوا هذه الفضيلة، ولم يصلوا إلى هذه المنقبة الجليلة، فرموه بهذه الشنعات الرذيلة وشمروا له عن ساق العداوة بكل مقدور وحيلة، فأبى الله إلا أن يظهر دينه على يد هذا الإمام، وأن ينصره على من ناوأه من سائر الأنام، وأن يظهر به شعائر الإيمان والإسلام، وأن أعداءه ومنازعيه، وخصومه في الفضل وشانئيه، يصدق عليهم المثل السائر، بين أهل المحابر والدفاتر:
حسدوا الفتى إذا لم ينالوا سعيه ... فالناس أعداء له وخصوم
كضرائر الحسناء قلن لوجهها ... حسداً وبغياً إنه لدميم

(1/4)

وله رحمه الله في المناقب والمآثر، ما لا يخفى أهل الفضائل والبصائر، فلما اختصه الله بهذه الكرامة تسلط
أعداء الدين، وخصوم عباد الله المؤمنين، على مسبته والتعرض لبهته وعيبه، قال الشافعي رحمه الله تعالى: "ما أرى الناس ابتلوا بشتم أصحاب رسول الله صلى الله عليه وسلم إلا ليزيدهم الله بذلك ثواباً عند انقطاع أعمالهم" وأفضل الأمة بعد نبيها أبو بكر وعمر؛ وقد ابتلينا من طعن أهل الجهالة والسفاهة بما لا يخفى، ولما رأيت ما في هذه النبذة من البهت والكذب والزور، والكفر والزندقة والفجور، مما تنفر عنه طباع المؤمنين، وتستك عند ذلك أسماع الموحدين، استعنت الله تعالى على رد أباطيله؛ على وجه الاختصار والاقتصار، وترك ما لا يتعلق بنا من مباحثه وتفاصيله، إذ القصد بالأصالة بيان ما كان عليه شيخنا رحمه الله تعالى من الدعوة إلى دين الله ورسوله، وترك عبادة ما سواه، وتجريد متابعته الرسول صلى الله عليه وسلم في كل أمره به ونهي عنه، وتقديم قوله على من خالفه كائناً من كان، ونفي ما لفقه هؤلاء الجهلة المفترون، من الأكاذيب المخترعة، والأقوال المفترعة، التي لا يحكيها عن الشيخ إلا من أعمى الله بصيرة قلبه، وكان له نصيب وافر من قوله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} والله المسؤول المرجو الإجابة، أن يجزل لنا الإثابة، وأن يمدنا بمعونته وتوفيقه للإصابة، فهو حسبنا ونعم الوكيل.
فصل:
قال الملحد المعترض: أما بعد أيها الإخوان المتلقبون بالمتنورين، أراكم تدعون الناس لبدعة الاجتهاد في الدين وغيرها من البدع التي جرت دعاتها قبلكم إلى ما لا نرضاه لكم، زين لهم الشيطان أعمالهم فظنوا أنهم من

(1/5)

المهتدين. نحن وأنتم متفقون بالشهادتين، مقرون بالأركان لا نختلف بأصول الإيمان، ولا ننكر أركان الإسلام، غير أننا نقول بالمحكم، ونرجع إليه، وأنتم تتبعون المتشابه وتعولون عليه، نحن نحتاط بما لا نرتاب، وأنتم لا تخرجون مما يريب، نحن ننتمي الإجماع والجماعة وأنتم تترخصون بالإنفراد والتأويل بالرأي، قمتم بعد أن ذهب الله بزعماً. تلك المذاهب والنحل، وانتشرتم بعد أن طوى دعاة تلك البدع تدعون الناس لما لا ينفعهم في الدنيا، ولا ينجيهم في الآخرة إلى آخر ما حكاه من الهذيان العاري عن التحقيق، بل هو ليس على منهج مستقيم ولا على أقوم طريق.
والجواب: ومن الله أستمد الصواب. إنا لا ندري ولا نعرف من هؤلاء المتلقبون بالمتنورين، فإذا كانوا على منهج قويم وصراط مستقيم، وعلى خلاف ما عليه أصحاب الجحيم، وكانوا متمسكين بدين الله ورسوله، متشرعين به داعين إليه، فسيجيبونكم على هذه الخرافات، وينفون ما تنسبون إليهم من هذه الترهات، التي لا يصغي إليها إلا القلوب المقفلات، ويتحلى بها أهل الجهالة والضلالات، وإن كانوا على غير ذلك فلا حاجة بنا إلى الجواب عنهم، وحسبنا أن نجيب على ما تنسبون إلينا من هذه المفتريات، وما تلبسونه به الحق بالباطل منن تلك الضلالات، وعلى ما تنتحلونه من البدع والمكفرات، وتدعون أن ذلك هو دين الله ورسوله، من غير إقامة حجة، ولا إيضاح محجة، وإنما تعتمدون في ذلك على أهواء قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل، وهم قد نهجوا في تلك الطريق منهجاً وعراً، ونبذوا كتاب الله وراء ظهورهم وأتوا زوراً وبهتاناً وهجراً وزين لهم الشيطان أنهم ينالون بذلك أجراً، ويحوزون به عزاً وفخراً، فأركبهم مراكب الأسلاف قسراً، وأمطى كواهلهم في ذلك السنن قهراً، وحسن لهم أن الآباء بحقيقة الحق أدرى،

(1/6)

وأنهم ينهج منهج الشريعة أحرى، فعدلوا إلى عبادة الأولياء والصالحين، وخلعوا ربقة التوحيد والدين، فجوا في الاستغاثة بهم في النوازل والحوادث، والخطوب المعضلة الكوارث، وأقبلوا عليهم في طلب الحاجات وتفريج الشدائد والكربات، من الأحياء منهم والأموات، وكثير منهم يعتقد النفع والإضرار في الجمادات، كالأحجار والأشجار، ويتناوبون ذلك في أغلب الأزمان والأوقات، ولم يكن لهم إلى غيرها إقبال ولا التفات، فهم على تلك الأوثان عاكفون، ولها في كثير من الأحايين ملازمون {نَسُوا اللهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} فسلكتم على طريقة هؤلاء القوم الضلال تهرعون، وبأخلاقهم وأفعالهم متمسكون، تقولون إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون، فهذه هي حالكم في اعتقاداتكم وديانتكم، التي بها تدينون، ولك نبأ مستقر وسوف تعلمون، {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} .

(1/7)

فصل: مبدأ دعوة الشيخ محمد بن عبد الوهاب
قال المعترض: مذهب الوهابية كان الناس في اختباط وتردد من حقيقة مذهب الوهابية ومقولاتهم بسبب ما كانوا يتسترون به، من مظاهر التوحيد وادعاء التمسك بالكتاب والسنة حتى طغوا وبغوا وتغلبوا على الحجاز، وناظرهم العلماء فكشف الله الستر عنهم وسلط عليهم إبراهيم باشا المصري فكاد يفنيهم ويقطع دابرهم، لكن إرادة الله في بقاء جرثومة من هذه الطائفة في بلاد نجد، وقد تصدى لتحرير مذهبهم، وتقرير مقولاتهم، والرد عليهم جمهور من علماء الحجاز، منهم أحمد بن زين الملقب بدحلان نزيل مكة المكرمة، المتوفى في المدينة المنورة سنة 33 وبسط ذلك في تاريخه المسمى خلاصة الكلام, في أمراء،

(1/7)

البلد الحرام، وأنا إن شاء الله آخذ عنه ما يتعلق بموضوعنا مختصراً بدون تصرف، وبالله المستعان.
والجواب: أن يقال: لا غرو من هذا ولا بدع، فإن الناس من أهل الريب والالتباس كانوا من أمر الشيخ وحاله في اختباط وتخليط من حقيقة ما كانوا عليه الشيخ رحمه الله على قدر أغراضهم وشهواتهم وإراداتهم الباطلة فرموه بالأمور العظيمة، من الأقوال الشنيعة الذميمة، وعادوه وآذوه، وأخرجوه من بلده لما دعاهم إلى توحيد الله، بإخلاص العبادة وترك عبادة ما سواه كما قال ورقة بن نوف لرسول الله –صلى الله عليه وسلم- "يا ليتني فيها جذعاًَ إذ يخرجك قومك" قال: "أو مخرجي هم؟ " قال: "نعم إنه لم يأت أحد بمثل ما أتيت به إلا أوذي وعودي وإن يدركني يومك أنصرك نصراً مؤزراً" فهذه حال الرسل وأتباعهم على الحقيقة في كل زمان ومكان، وأما من هداه الله لدين الإسلام، وشرح صده للإيمان به وتوحيده، فإن لم يتخبط في حال الشيخ، ولم يتردد فيه كما تردد وتخبط فيه من أعمى الله بصيرة قلبه، لأنه قد كان من المعلوم عند عاقل خبر الناس وعرف أحوالهم، وسمع شيئاً من أخبارهم وتواريخهم، أن أهل نجد وغيره ممن تبع دعوة الشيخ، واستجاب لدعوته من سكان جزيرة العرب كانوا على غاية من الجهالة والضلالة، والفقر والعالة، لا يستريب في ذلك عاقل، ولا يجادل فيه عارف، كانوا من أمر دينهم في جاهلية، يدعون الصالحين، ويعتقدون في الأشجار والأحجار والغيران، يطوفون بقبور الأولياء، ويرجون الخير والنصر من جهتها، وفيهم من كفر الاتحادية والحلولية، وجهالة الصوفية، ما يرون أنه من الشعب والإيمانية، والطريقة المحمدية، وفيهم من إضاعة الصلوات، ومنع الزكاة، وشرب المسكرات، ما هو معر وف ومشهور، فمحى

(1/8)

الله بدعوته شعار الشرك ومشاهده، وهدم بيوت الكفر والشرك ومعابده، وكبت الطواغيت والملحدين، وألزم من ظهر عليه من البوادي وسكان القرى، بما جاء به محمد –صلى الله عليه وسلم- من التوحيد والهدى، وكفر من أنكر البعث واستراب فيه من أهل الجهالة والجفاء، وأمر بإقام الصلاة، وإيتاء الزكاة، وترك المنكرات والمسكرات، ونهى عن الابتداع في الدين، وأمر بمتابعة السلف الماضين، في الأصول والفروع من مسائل الدين، حتى ظهر دين الله، واستعلن واستبان بدعوته منهاج الشريعة والسنن، وقام قائم الأمر بالمعروف والنهي عن المنكر، وحدت الحدود الشرعية، وعزرت التعازير الدينية، وانتصب علم الجهاد، وقاتل لإعلاء كلمة الله أهل الشرك والفساد حتى سارت دعوته، وثبت نصحه لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، وجمع الله به القلوب بعد شتاتها وتألفت بعد عداوتها، وصاروا بنعمة الله إخواناً، فأعطاهم الله بذلك من النصر والعز والظهور، ما لا يعرف مثله لسكان تلك الفيافي الصحور، وفتح عليهم الحسا والقطيف، وقهروا سائر العرب من عمان إلى عقبة مصر، ومن اليمن إلى العراق والشام، ودانت لهم عربهم وأعطوا الزكاة، فأصبحت نجد تضرب إليها أكباد الإبل في طلب الدنيا والدين، وتفتخر بما نالها من العز والنصر والإقبال والسنا كما قال عالم صنعاء وشيخها في ذلك الوقت.
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد سر في جاءني من طريقه ... وكنت أرى هذي الطريقة لي وحدي
وقال عالم الإحساء وشيخها:
لقد رفع المولى به رتبة الهدى ... بوقت به يعلو الضلال ويرفع

(1/9)

تجر به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
وهذه في أبيات لا نطيل بذكرها وقد شهد غيرهما بمثل ذلك واعترفوا بعلمه وفضله وهدايته.
وأما قوله: من حقيقة الوهابية ومقولاتهم بسبب ما كانوا يتسترون به من مظاهر التوحيد وادعاء التمسك بالكتاب والسنة.
فالجواب أن يقال: حقيقة ما عليه الوهابية هو ما كان عليه رسول الله –صلى الله عليه وسلم- وسلف الأمة وأئمتها في باب معرفة الله وإثبات صفات كماله، ونعوت جلاله، التي نطق بها الكتاب العزيز وصحت بها الأخبار النبوية، وتلقتها أصحاب رسول الله –صلى الله عليه وسلم- بالقبول والتسليم، كما سيأتي بيان ذلك قريباً فيما بعد إن شاء الله تعالى. قال شيخنا الشيخ عبد اللطيف رحمه الله تعالى:

(1/10)


فصل: شيء من سيرة الشيخ رحمة الله - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: شيء من سيرة الشيخ رحمة الله
ونقص عليك شيئاً من سيرة الشيخ محمد بن عبد الوهاب، ونذكر طرفاً من أخباره وأحواله، ليعلم الناظر فيها حقيقة أمره، فلا يروج عليه تشنيع من استحوذ عليه الشيطان وأغراه، وبالغ في كفره واستهواه، فنقول: قد عرف واشتهر واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة والمقروءة عليه، وما ثبت بخطه وعرف واشتهر من أمره ودعوته وما عليه الفضلال النبلاء من أصحابه وتلامذته، أنه على ما كان عليه السلف الصالح وأئمة الدين أهل الفقه والفتوى في باب معرفة الله وإثبات صفات كماله ونعوت جلاله التي نطق بها الكتاب العزيز، وصحت به الأخبار النبوية، وتلقتها أصحاب رسول الله –صلى الله عليه وسلم- بالقبول والتسليم، يثبتونتها ويؤمنون بها، ويمرونها، كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، وقد درج على هذا من بعدهم من

(1/10)

من التابعين وتابعيهم من أهل العلم والإيمان وسلف الأمة وأئمتها، كسعيد بن المسيب وعروة بن الزبير، والقاسم بن محمد، وسالم بن عبد الله، وطلحة بن عبيد الله، وسليمان بن يسار، وأمثالهم، ومن الطبقة الأولى مجاهد بن جبر، وعطاء بن أبي رباح، والحسن البصري، وابن سيرين؛ وعامر الشعبي، وجنادة بن أبي أمية، وحسان بن عطية، وأمثالهم. ومن الطبقة الثانية علي بن الحسين، وعمر بن عبد العزيز، ومحمد بن مسلم الزهري، وحماد بن زيد، والفضيل بن عياض، وعبد الله بن المبارك؛ وأبي حنيفة النعمان بن ثابت، ومحمد بن إدريس، وإسحاق بن إبراهيم، وأحمد بن حنبل، ومحمد بن إسماعيل البخاري، ومسلم بن الحجاج القشيري، وإخوانهم وأمثالهم ونظراؤهم من أهل الفقه والأثر في كل مصر وعصر. وأما توحيد العبادة والإلهية فلا خلاف بين أهل الإسلام فيما قاله الشيخ، وثبت عنه من المعتقد الذي دعا إليه، يوضح ذلك أن أصل الإسلام وقاعدته شهادته أن لا إله إلا الله وهي أصل الإيمان بالله وحده، وهي أفضل شعب الإيمان، وهذا الأصل لا بد فيه من العلم والعمل والإقرار بإجماع المسلمين، كائناً من كان، وهذا هو الحكمة التي خلقت لها الإنس والجن، وأرسلت لها الرسل، وأنزلت بها الكتب، وهي تتضمن كمال الذل والحب وتتضمن كمال الطاعة والتعظيم، وهذا هو دين الإسلام الذي لا يقبل الله ديناً غيره، لا من الأولين، ولا من الآخرين، فإن جميع الأنبياء على دين الإسلام، وما يتضمن الاستسلام لله وحده، فمن استسلم له ولغيره كان مشركاً، ومن لم يستسلم له كان مستكبراً عن عبادته قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةً رَسُولاً أَنِ اعْبُدُوا اللهَ

(1/11)

وَاجْتَنِبُوا الْطَّاغُوتَ} وقال تعالى عن الخليل: {إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ , وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} ، وقال: {أفرأيتم ما كنتم تعبدون , أَنْتُمْ وَآبَاؤكُمْ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌ إِلَّا رَبَّ الْعَالِمِينَ} ، وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَءَاءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللهِ وَحْدَهُ} ، وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلَكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الْرَّحَمَنِ آلِهَةً يُعْبَدُونَ} وذكر عن رسله نوح وهود وصالح وشعيب وغيرهم أنهم قالوا لقومهم {اُعْبُدُوا اللهَ مَا لَكُمْ مِنْ إِلهٍ غَيْرُهُ} وقال عن أهل الكهف {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدَى وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قُامُوا فَقَالُوا رُبُّنَا رَبُّ الْسَّمَاوَاتِ وَالْأَرضِ لَنْ نَدْعُوَا مِنْ دُونِهِ إِلَهَاً لَقَدْ قُلْنَا إِذَاً شَطَطَاً هُؤلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنْ افْتَرى عَلَى اللهِ كَذِبَاً} ، وقال تعالى: {إِنَّ اللهَ لَا يَغْفَرُ أَنْ يُشْرَكَ بِهِ} في موضعين من كتابه، وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ الْنَّارَ} قال –رحمه الله-: والشرك المراد بهذه الآيات ونحوها، يدخل فيه شرك عباد القبور وعباد الأنبياء والملائكة والصالحين فإن هذا هو شرك جاهلية العرب الذين بعث فيهم عبد الله ورسوله محمد –صلى الله عليه وسلم- فإنهم كانوا يدعونها ويلتجئون إليها ويسألونها على وجه التوسل بجاهها وشفاعتها، لتقربهم إلى الله زلفى كما قد حكى الله عنهم في مواضع من كتابه كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعَهُمْ وَيَقُولُونَ هَؤلَاءِ شُفَعَاؤنَا عِنْدَ اللهِ} وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دونِ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} وقال تعالى:

(1/12)

{فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللهِ قُرْبَانَاً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكَهُمْ وَمَا كَانُوا يَفْتَرُونَ} قال –رحمه الله- ومعلوم: أن المشركين لم يزعموا أن الأنبياء والأولياء والصالحين والملائكة شاركوا الله في خلق السماوات والأرض أو استقلوا بشيء، والتدبير والتأثير والإيجاد، ولو في خلق ذرة من الذرات، قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ الْسَّمَاوَاتِ وَالْأَرْضَ لَيَقُولَنَّ اللهُ , قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللهِ إِنْ أَرَادَانِيَ اللهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِيَ اللهُ بِرَحْمَةٍ هَلْ هُنَّ مُمْسكَاتِ رَحْمَتِهِ قُلْ حَسْبِيَ اللهُ عَلَيِهِ فَلْيَتَوَكَّلُ الْمُتَوَكِلُونَ} فهم معترفون بهذا مقرون به لا ينازعون فيه، ولذلك حسن موقع الاستفهام وقامت الحجة بما أقروا به من هذه الجمل وبطلت عبادة من لا يكشف الضر ولا يمسك الرحمة ولا يخفي ما في التنكير من العموم والشمول المتناول لأقل شيء وأدناه من ضر أو رحمة. وقال تعالى: {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} إلى قوله {فَأَنَّى تُسْحَرُونَ} وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرَهُمْ بَالَلهِ إِلَّا وَهُمْ مُشْرِكُونَ} ذكر فيه السلف كابن عباس وغيره إيمانهم هنا بما أقروا به من ربوبيته وملكه وفسر شركهم بعبادة غيره. قال –رحمه الله-: وقد بين القرآن في غير موضع أن من المشركين من أشرك بالملائكة ومنهم من أشرك بالأصنام وقد رد عليهم جميعهم وكفر كل أصنامهم، كما قال تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالْنَّبِيِينَ أَرْبَابَاً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} ، وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابَاً مِنْ دُونِ اللهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ ... } الآية، وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدَاً لله وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ} ونحو ذلك في القرآن كثير وبه يعلم المؤمن أن عبادة الأنبياء والصالحين كعبادة

(1/13)

الكواكب والأصنام من حيث الشرك والكفر بعبادة غير الله قال –رحمه الله-: وهذه العبادات التي صرفها المشركون لآلهتهم هي أفعال العبد الصادرة منه كالحب والخضوع والإنابة والتوكل والدعاء والاستعانة والاستغاثة والخوف والرجاء والنسك والتقوى والطواف ببيته رغبة ورجاء وتعلق القلوب والآمال بفيضه ومده وإحسانه وكرمه فهذه الأنواع أشرف أنواع العبادة وأجلها بل هي لب سائر الأعمال الإسلامية وخلاصتها وكل عمل يخلو منه فهو خداج مردود على صاحبه وإنما أشرك وكفر من كفر من المشركين بقصد غير الله بهذا وتأهيله لذلك قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} ، وقال تعالى: {أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ} ، وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} الآية وحكي عن أهل النار أنهم يقولون لآلهتهم التي عبدوها مع الله {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ , إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} ومعلوم أنهم ما سووهم به في الخلق والتدبير والتأثير، وإنما كانت التسوية في الحب والخضوع والتعظيم والدعاء ونحو ذلك من العبادات. قال –رحمه الله-: فجنس هؤلاء المشركين وأمثالهم ممن يعبد الأولياء والصالحين نحكم بأنهم مشركون ونرى كفرهم إذا قامت عليهم الحجة الرسالية وما عدا هذا من الذنوب التي دونه في الرتبة والمفسدة لا نكفر بها ولا نحكم على أحد من أهل القبلة على أحد من أهل القبلة الذين باينوا لعباد الأوثان والأصنام والقبول بمجرد ذنب ارتكبوه وعظيم جرم اجترحوه وغلاة الجهمية والقدرية والرافضة ونحوهم ممن كفرهم السلف لا نخرج فيهم عن أقوال أئمة الهدى والفتوى من سلف هذه الأمة ونبرأ إلى الله مما أتت به الخوارج. وقالته في أهل الذنوب من المسلمين. قال –رحمه الله-: ومجرد الإتيان بلفظ

(1/14)

الشهادة من غير علم بمعناها ولا عمل بمقتضاها لا يكون به المكلف مسلماً بل هو حجة على ابن آدم خلافاً لمن زعم أن الإيمان مجرد الإقرار كالكرامية ومجرد التصديق كالجهمية وقد أكذب الله المنافقين فيما أتوا به وزعموه من الشهادة وسجل على كذبهم مع أنهم أتوا بألفاظ مؤكدة منن التأكيدات. قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} فأكدوا بلفظ الشهادة وإن المؤكدة واللام والجملة الاسمية فأكذبهم الله وأكد تكذيبهم بمثل ما أكدوا به شهادتهم سواء بسواء وزاد التصريح باللقب الشنيع الفظيع، وبهذا تعلم أن تسمى الإيمان لا بد فيه من الصدق والعمل من شهد أن لا إله إلا الله وعبد غيره فلا شهادة له وإن صلى وزكى وصام وأتى بشيء من أعمال الإسلام. قال تعالى لمن آمن ببعض الكتاب ورد بعضاً: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} ، الآية، وقال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً} ، الآية قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} الكفر ونوعان مطلق ومقيد، فالمطلق أن يكفر بجميع ما جاء به الرسول، والمقيد أن يكفر ببعض ما جاء به الرسول حتى إن بعض العلماء كفر من أنكر فرعاً مجمعاً عليه كتوريث الجد والأخت وإن صلى وصام فكيف بمن يدعو الصالحين ويصرف لهم خالص العبادة ولبها، وهذا مذكور في المختصرات من كتب المذاهب الأربعة بل كفروا ببعض الألفاظ التي تجري على ألسن بعض الجهال، وإن صلى وصام ومن جرت على لسانه. قال –رحمه الله-: والصحابة كفروا من منع الزكاة وقاتلوهم

(1/15)

مع إقرارهم بالشهادتين والإتيان بالصلاة والصوم والحج. قال –رحمه الله-: واجتمعت الأمة على كفر بني عبيد القداح مع أنهم يتكلمون بالشهادتين ويصلون ويبنون المساجد في قاهرة مصر وغيره، وذكر أن ابن الجوزي صنف كتاباً في وجوب غزوهم وقتالهم سماه النصر على مصر قال: وهذا يعرفه ممن له أدنى إلمام بشيء من العلم والدين، فتشبيه عباد القبور بأنهم يصلون ويصومون ويؤمنون بالبعث مجرد تعمية على العوام وتلبيس لينفق شركهم، ويقال بإسلامهم وإيمانهم ويأبى الله ذلك ورسوله والمؤمنون، وأما مسائل القدر والجبر والإمامة والتشيع ونحو ذلك من المقاولات والنحل، فهو أيضاً فيها على ما كان عليه السلف الصالح وأئمة الهدى والدين، يبرأ مما قالته القدرية النفاة والقدرية المجبرة وما قالته المرجئية والرافضة وما عليه غلاة الشيعة والناصبة يوالي جميع أصحاب رسول الله –صلى الله عليه وسلم- ويكف عما شجر بينهم، ويرى أنهم أحق الناس بالعفو عما يصدر منهم وأقرب الخلق إلى مغفرة الله وإحسانه لفضائلهم وسوابقهم وجهادهم وما جرى على أيديهم من فتح القلوب بالعلم النافع والعمل الصالح وفتح البلاد ومحو آثار الشرك وعبادة الأوثان والنيران والأصنام والكواكب ونحو ذلك مما عبده جهال الأنام، ويرى البراءة مما عليه الرافضة وأنهم سفهاء لئام، ويرى أن أفضل الأمة بعد نبيها أبو بكر فعمر فعثمان فعلي –رضي الله عنهم أجمعين- ويعتقد أن القرآن الذي نزل به به الروح الأمين على قلب سيد المرسلين وخاتم النبيين، كلام الله غير مخلوق، منه بدأ وإليه يعود، ويبرأ من رأي الجهمية القائلين بخلق القرآن، ويحكي تكفيرهم عن جمهور السلف أهل العلم والإيمان، ويبرأ من رأي الكلابية أتباع عبد الله بن سعيد بن كلاب القائلين بأن كلام الله هو المعنى القائم بنفس الباري، وأن ما نزل به جبريل

(1/16)

حكاية أو عبارة عن المعنى النفسي، ويقول هذا من قول الجهمية وأول من قسم التقسيم هو ابن كلاب وأخذ عنه الأشعري وغيره كالقلانسي، ويخالف الجهمية في كل ما قالوه وابتدعوه في الدين ولا يرى ما ابتدعه الصوفية من البدع والطرائق المخالفة لهدي رسول الله –صلى الله عليه وسلم- وسنته في العبادات والخلوات والأذكار المخالفة للمشروع، ولا يرى ترك السنن والأخبار النبوية لرأي فقيه ومذهب عالم خالف ذلك باجتهاده بل السنة أجل في صدره وأعظم عنده من أن تترك لقول أحد كائناً من كان، قال: عمر بن عبد العزيز لا رأي لأحد مع سنة سنها رسول الله –صلى الله عليه وسلم- نعم عند الضرورة وعدم الأهلية والمعرفة بالسنن والأخبار وقواعد الاستنباط والاستظهار يصار إلى التقليد لا مطلقاً فيما يتعسر ويخفى ولا يرى إيجاب ما قاله المجتهد إلا بدليل تقوم به الحجة من الكتاب والسنة خلافاً لغلاة المقلدين، ويوالي الأئمة الأربعة ويرى فضلهم وإمامتهم وأنهم من الفضل والفضائل في غاية ورتبة يقصر عنها المتطاول، ويوالي كافة أهل الإسلام وعلمائهم من أهل الحديث من أهل الفقه والتفسير وأهل الزهد والعبادة ويرى المنع من الانفراد عن أئمة الدين من السلف الماضين برأي مبتدع أو قول مخترع فلا يحدث في الدين ما ليس له له أصل يتبع وما ليس من أقوال أهل العلم والأثر، ويؤمن بما نطق به الكتاب وصحت به الأخبار وجاء الوعيد عليه من تحريم دماء المسلمين وأموالهم وأعراضهم ولا يبيح من ذلك إلا ما أباحه الشرع وأمر به الرسول –صلى الله عليه وسلم-.
ومن نسب إليه خلاف هذا فقد كذب وافترى، وقال ما ليس له به علم وسيجزيه الله ما وعده به أمثاله من المفترين وأبدى –رحمه الله- من التقارير المفيدة والأبحاث الفريدة على كلمة الإخلاص والتوحيد شهادة أن لا إله إلا الله ما دل عليه الكتاب المصدق والإجماع المستبين من نفي استحقاق العبادة والإلهية

(1/17)

عما سوى الله وإثبات ذلك لله سبحانه على وجه الكمال المنافي لكليات الشرك وجزئياته، وأن هذا هو معناها وضعاً ومطابقة خلافاً لمن زعم غير ذلك من المتكلمين كمن يفسر ذلك بالقدرة على الاختراع أو بأنه تعالى غني عما سواه مفتقر إليه ما عداه فإن هذا لازم المعنى إذ الإله الحق لا يكون إلا قادراً غنياً عما سواه، وأما كون هذا هو المعنى المقصود بالوضع فليس كذلك، والمتكلمون خفي عليهم هذا وظنوا أن تحقيق توحيد الربوبية والقدرة هو الغاية المقصودة والفناء فيه هو تحقيق التوحيد، وليس الأمر كذلك، بل هذا لا يكفي في الإيمان وأصل الإسلام إلا إذا أضيف إليه واقترن به توحيد الإلهية، وإفراد الله بالعبادة والحب والخضوع والتعظيم والإنابة والتوكل والخوف والرجاء وطاعة الله وطاعة رسوله هذا أصل الإسلام وقاعدته والتوحيد الأول توحيد الربوبية والقدرة والخلق والإيجاد هو الذي بني عليه توحيد العمل والإرادة وهو دليله الأكبر وأصله الأعظم كما قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} إلى آخر الآيات قال العلامة ابن القيم –رحمه الله- شعراً:
إن كان ربك واحداً سبحانه ... فاخصصه بالتوحيد مع إحسان
أو كان ربك واحداً أنشأك لم ... يشركه إذ أنشاك رب ثان
فكذلك أيضاً وحده فاعبده لا ... تعبد سواه يا أخا العرفان
وهذه الجمل منقولة عن السلف والأئمة من المفسرين وغيرهم من أهل اللغة إجمالاً وتفصيلاً، وقد قرر –رحمه الله- على شهادة أن محمداً رسول الله من بيان ما تستلزمه هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة والقيام بالحقوق النبوية من الحب والتوقير والنصرة والمتابعة والطاعة وتقديم سنته –صلى الله عليه وسلم- على كل سنة وقول والوقوف معها حيث ما وقفت والانتهاء حيث انتهت في أصول الدين

(1/18)

وفروعه باطنه وظاهره خفيه وجليه كلية وجزئية ما ظهر به فضله وتأكد علمه ونبله وأنه سباق غايات وصاحب آيات لا تشق غباره ولا تدرك في البحث والإفادة آثاره إلى أن قال –رحمه الله-: "وما حكيناه عن الشيخ حكاه أهل المقالات عن أهل السنة والجماعة مجملاً ومفصلاً، وهذه عبارة أبي الحسن الأشعري في كتابه مقالات الإسلاميين واختلاف المصلين، قال أبو الحسن الأشعري جملة ما عليه أصحاب الحديث وأهل السنة الإقرار بالله وملائكته، وكتبه ورسله وما جاء من عند الله وما رواه الثقات عن رسول الله –صلى الله عليه وسلم- لا يردون من ذلك شيئاً، والله تعالى إله واحد فرد صمد لم يتخذ صاحبة ولا ولداً وأن محمداً عبده رسوله وأن الجنة حق والنار حق وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور وأن الله تعالى على عرشه كما قال {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن له يدين بلا كيف كما قال: {لِمَا خَلَقْتُ بِيَدَيَّ} ، وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} وأن له عينين بلا كيف وأن له وجهاً جل ذكره كما قال تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} وأن أسماء الله تعالى لايقال إنها غير الله كما قالت المعتزلة والخوارج وأقروا أن لله علماً كما قال {أَنْزَلَهُ بِعِلْمِهِ} وكما قال: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ} ، وأثبتوا السمع والبصر ولم ينفوا ذلك كما نفته المعتزلة، وأثبتوا لله القوة كما قال {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} وقالوا إنه لا يكون في الأرض من خير ولا شر إلا ما شاء الله وأن الأشياء تكون بمشيئة الله تعالى كما قال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ} وكما قال المسلمون ما شاء الله كان وما لم يشأ لم يكن، وقالوا إن أحداً لا يستطيع أن يفعل شيئاً قبل أن يفعله أو يكون أحداً يقدر على أن يخرج عن علم الله وأن يفعل شيئاً علم الله أنه لا يفعله، وأقروا أنه لا خالق إلا الله وأن أعمال العباد يخلقها الله وأن العباد لا يقدرون أن يخلقوا شيئاً وأن

(1/19)

الله تعالى وفق المؤمنين لطاعته وخذل الكافرين بمعصيته ولطف للمؤمنين ونظر لهم وأصلحهم وهداهم ولم يلطف للكافرين ولا أصلحهم ولا هداهم ولو أصلحهم لكانوا صالحين ولو هداهم لكانوا مهتدين، وأن الله تعالى يقدر أن يصلح الكافرين ويلطف لهم حتى يكونوا ولكنه أراد أن يكونوا كافرين كما علم وخذلهم وأضلهم وطبع على قلوبهم، وأن الخير والشر بقضاء الله وقدره، ويؤمنون بقضاء الله وقدره خيره وشره حلوه ومره ويؤمنون أنهم لا يملكون لأنفسهم نفعاً ولا ضراً إلا ما شاء الله كما قال، ويلجئون أمرهم إلى الله ويثبتون الحاجة إلى الله في كل وقت والفقر إلى الله في كل حال، ويقولون إن القرآن كلام الله غير مخلوق الكلام في الوقف واللفظ من قال باللفظ أو بالوقف فهم مبتدع عندهم لا يقال اللفظ بالقرآن مخلوق ولا يقال غير مخلوق، ويقولون الله تعالى يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر ويراه المؤمنون ولا يراه الكافرون لأنهم عن الله محجوبون قال الله تعالى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} وأن موسى سأل الله سبحانه الرؤية في الدنيا، وأن الله تعالى تجلى للجبل فجعله دكاً فأعلمه بذلك أنه لا يراه في الدنيا، بل يراه في الآخرة، ولم يكفروا أحداً من أهل القبلة بذنب يرتكبه كنحو الزنا والسرقة وما أشبه ذلك من الكبائر، وهم بما معهم من الإيمان مؤمنون وإن ارتكبوا الكبائر.
والإيمان عندهم هو الإيمان بالله وملائكته وكتبه ورسله وبالقدر خيره وشره وحلوه ومره وأن ما أخطأهم لم يكن ليصيبهم وأنما أصابهم لم يكن ليخطئهم؛ والإسلام هو أن يشهد أن لا إله إلا الله على ما جاء في الحديث، والإسلام عندهم غير الإيمان ويقرون بأن الله مقلب القلوب، ويقرون بشفاعة

(1/20)

رسول الله –صلى الله عليه وسلم- وأنها لأهل الكبائر من أمته وبعذاب القبر وأن الحوض حق والمحاسبة من الله للعباد حق والوقوف بين يدي الله حق. ويقرون بأن الإيمان قول وعمل يزيد وينقص ولا يقولون مخلوق ولا غير مخلوق ويقولون أسماء الله هي الله، ولا يشهدون على أحد من أهل الكبائر بالنار ولا يحكمون بالجنة لأحد من الموحدين حتى يكون الله تعالى أنزلهم حيث شاء ويقولون أمرهم إلى الله إن شاء عذبهم وإن شاء غفر لهم ويؤمنون بأن الله تعالى يخرج قوماً من الموحدين من النار على ما جاءت به الروايات عن رسول الله –صلى الله عليه وسلم- وينكرون الجدل والمراء في الدين والخصومة في القدر والمناظرة فيما يناظر فيه أهل الجدل ويتنازعون فيه من دينهم بالتسليم للروايات الصحيحة، ولما جاءت به الآثار التي رواها الثقات عدلاً عن عدل حتى ينتهي ذلك إلى رسول الله –صلى الله عليه وسلم-، ولا يقولون كيف ولا لم؛ لأن ذلك بدعة، ويقولون إن الله لم يأمر بالشر بل نهى عنه وأمر بالخير ولم يرض بالشر وإن كان مريداً له ويعرفون حق السلف الذين اختارهم الله لصحبة نبيه –صلى الله عليه وسلم-، ويأخذون بفضائلهم ويمسكون عما شجر، ويقرون أنهم الخلفاء الراشدون والمهديون وأنهم أفضل الناس كلهم بعد النبي –صلى الله عليه وسلم- ويصدقون بالأحاديث التي جاءت عن رسول –صلى الله عليه وسلم- ويأخذون بالكتاب والسنة كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} ويرون اتباع من سلف من أئمة الدين ولا يبتدعون في دينهم ما لم يأذن به ويقرون أن الله تعالى يجئ يوم القيامة كما قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} وأن الله تعالى يقرب من خلقه كيف يشاء كما قال تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} ويرون العيد والجمعة والجماعة خلف كل

(1/21)

إمام بر وفاجر، ويثبتون المسح على الخفين سنة ويرونه في الحضر والسفر، ويثبتون فرض الجهاد للمشركين منذ بعث الله نبيه –صلى الله عليه وسلم- إلى آخر عصابة تقاتل الدجال وبعد ذلك يرون الدعاء لأئمة المسلمين بالصلاح وأن لا يخرج عليهم بالسيف وأن لا يقاتلوا في الفتنة ويصدقون بخروج الدجال وأن عيسى بن مريم يقتله، ويؤمنون بمنكر ونكير والمعراج والرؤيا في المنام وأن الدعاء لموتى المسلمين والصدقة عنهم بعد موتهم تصل إليهم، ويصدقون بأن في الدنيا سحرة وأن الساحر كافر كما قال تعالى، وأن السحر كائن موجود في الدنيا، ويرون الصلاة على كل من مات من أهل القبلة مؤمنهم وفاجرهم ويقرون أن الجنة والنار مخلوقتان وأن من مات بأجله، وكذلك من قتل قتل بأجله، وأن الأرزاق من قبل الله تعالى يرزقها عباده حلالاً كانت أو حراماً، وأن الشيطان يوسوس للإنسان ويشككه ويخبطه وأن الصالحين قد يجوز أن يخصهم الله تعالى بآيات تظهر عليهم وأن السنة لا تنسخ القرآن وأن الأطفال أمرهم الله إن شاء عذبهم وإن شاء فعل بهم ما أراد وأن الله عالم ما العباد عاملون وكتب أن ذلك يكون، وأن الأمور بيد الله تعالى ويرون الصبر على حكم الله والأخذ بما أمر الله به والانتهاء عما نهى الله عنه وإخلاص العمل، والنصيحة للمسلمين ويدينون بعبادة الله في العابدين والنصيحة لجماعة المسلمين، واجتناب الكبائر والزنا وقول الزور والمعصية والفخر والكبر والإزراء على الناس والعجب ويرون مجانبة كل داع إلى بدعة والتشاغل بقراءة القرآن وكتابة الآثار والنظر في الفقه مع التواضع والاستكانة وحسن الخلق وبذل المعروف وكف الأذى وترك الغيبة والنميمة والسعاية وتفقد المأكل والمشرب فهذه جملة ما يأمرون به وينتحلونه ويرونه.

(1/22)

وبكل ما ذكرناه من قولهم نقول، وإليه نذهب وما توفيقنا إلا بالله وهو حسبنا ونعم الوكيل، فهذه عقيدة الوهابية التي لها ينتحلون وديانتهم التي بها يدينون وطريقتهم التي هم بها متمسكون فمن أصفى الله سريرته ونور بصيرته ونظر فيها بعين الإنصاف وترك طريقة أهل الظلم والاعتساف، وجدها على مثل ما كان عليه أصحاب رسول الله –صلى الله عليه وسلم- ومن بعدهم من التابعين والأئمة المهتدين، ومن أعمى الله بصيرة قلبه وجعل على بصره غشاوة فإنه لا يزده ذلك إلا عتواً ونفوراً وتكبراً وفجوراً لأنه قد أشرب قلبه بعداوة هذا الدين وأهله ومن يرد الله فتنته فلن تملك له من الله شيئاً ومن لم يجعل الله له نوراً فما له من نور قال الله تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} ومن نظر بعين البصيرة ما ذكناه من حقيقة دين الإسلام الذي بعث الله به نبيه محمد –صلى الله عليه وسلم- وما كان عليه أئمة الإسلام وهداة الأنام عرف أن أحق الناس بسلوك طريقتهم واتباع آثارهم هم الوهابية وأنهم هم الذين أخلصوا دينهم لرب البرية، وأن قول هذا الملحد إسلام ووهابية لا يجتمعان قول من لم يعرف الإسلام على الحقيقة ولم يسلك منهج السلف الصالح والصدر الأول على هذه الطريقة والله المستعان.
وأما قوله حتى بغوا وطغوا وتغلبوا على الحجاز فالجواب أن يقال ليس الأمر بتوحيد الله وإفراده بالعبادة بجميع أنواعها لله تعالى وترك عبادة ما سواه من الأحجار والأشجار والأموات والغائبين من الأنبياء والأولياء والصالحين والطواغيت المعبودين من دون الله والقيام بوظائف الجهاد في سبيل الله بغي وطغيان كما يزعمه أعداء الله ورسوله الذين ما شموا روائح دينه وشرعه بل يصدون عن سبيل الله ويبغونها عوجاً ويسعون في الأرض فساداً والله لا يحب.

(1/23)

المفسدين بل ليس معهم من الإسلام إلا اسمه ولا من القرآن إلا رسمه، بل الجهاد في سبيل الله أحد أركان الإسلام العشرة التي لا يتم ولا يستقيم بناء إلا عليها، فبالجهاد في سبيل الله قام قائم الأمر بالمعروف والنهي عن المنكر وحدت الحدود الشرعية وعزرت التعازير الدينية ودخل الناس في دين الله أفواجاً واستجابوا لمن دعاهم إلى الله وأدخلوا سائر أهل نجد ممن لا يقبل هدى الله الذي بعث به رسوله في دين الله قهراً وجاهدوهم حتى تبين لهم صحة هذا الدين وذاقوا حلاوته واطمأنوا به وجاهدوا مع الأمير محمد بن سعود من لم يدخل فيه حتى اثتوثقت له جزيرة العرب وادنت ثم قال شيخنا الشيخ عبد الرحمن بن حسن مفتي الديار النجدية –رحمه الله- في المقامات التي ألفها في الاعتبار بما فعل الله بمن عاد أهل هذه الملة الحنيفية والطريقة المحمدية في حال دعوة الشيخ لهم إلى دين الله ورسوله، ثم إن الذين أنكروا هذه الدعوة من الدول الكبار والشيوخ وأتباعهم من أهل القرى والأمصار أجلبوا على عداوة أهل الإسلام وهم إذ ذاك في عدد قليل وفي حال تخلف الأسباب عنهم وفقرهم فرموهم عن قوس العداوة فمن أهل نجد دهام ابن داوس وابن زامل وآل بجاد أهل الخرج وابن راشد راعي الحوطة وتركي الهزاني وزيد ومن والاهم من الأعراب والبوادي كذلك العنقري في الوشم ومن تبعه وشيوخ سدير والقصيم وبوادي نجد وابن حميد ملك الأحساء ومن تبعه من حاضر وباد كلهم تجمعوا لحرب المسلمين مراراً عديدة مع عريعر وأولاده، منها نزولهم على الدرعية وهي شعاب لا يمكن تحصينها بالأبواب والبناء قد أشار إلى ذلك العلامة حسين بن غنام –رحمه الله تعالى-
وجاءوا بأسباب من الكيد مزعج ... مدافعهم يزجي الوحوش زينتها
فنزلوا البلاد واجتمع من اجتمع من أهل نجد حتى من يدعي أنه من العلماء

(1/24)

وهو من أمثل علمائهم وعقلائهم لما سئل كيف أشكل عليكم أمر عريعر وفساده وظلمه وأنتم تعينونه وتقاتلون معه فقال لو من الذي حربكم إبليس كنا معه، والمقصود أن الله تعالى ردهم بغيضهم لم ينالوا خيراً وحمى الله تلك القرية فلم يشربوا من آبارها.
وأما وزير العراق فمشى مراراً عديدة بما يقدر عليه من الجنود والكيد الشديد وأجرى الله تعالى عليهم من الذل ما لا يخطر ببال. قبل أن يقع بهم ما وقع من ذلك إن ثويني في مرة من المراة مشى يجنوده إلى الإحساء بعد ما دخل أهلها في الإسلام في حال حداثتهم بالشرك والإضلال، فلما قرب من تلك البلاد أتاه رجل مسكين لا يعرف من غير مما لات أحد من المسلمين فقتله فنصر الله هذا الدين برجل لا يعرف وذلك مما به يعتبر فانفلت تلك الجنود وتركوا ما معهم من المواشي والأموال خوفاً من المسلمين ورعباً فغنمها من حضر وقد قال الشيخ حسين بن غنام في ذلك:
تقاسمتم الإحساء قبل منالها ... فللروم شطر والبوادي لهم شطر
في أبيات كثيرة ثم جددوا أسباب الحرب المسلمين وساروا بدول عظيمة يتبع بعضها بعضاًَ وكيد عظيم فنزلوا الإحساء وقائدهم علي كيخيا فتحصن من ثبت على دينه في الكوت وقصر صاهود فنزل بهم وصار يضربهم بالمدافع والقنابر وحفر اللغوب فأعجزه الله ومن معه ممن ارتد عن الإسلام فولى مدبراً بجنوده فاجتمع سعود بن عبد العزيز في ثاج وغزوة الذين معه –رحمه الله- والذين معه من المسلمين أقل من المنتفق أو آل ظفير الذين مع الكيخيا فألقى الله الرعب في قلوبهم مع كثرتهم وقوتهم فصارت عبرة عظيمة فطلبوا الصلح على أن يدعهم سعود يرجعون إلى بلادهم فأعطاهم أماناً على الرجوع فذهبوا في ذل عظيم فلما.

(1/25)

قدم كل منهم مكانه مات سليمان باشا وذلك من نصر الله لهذا الدين فأهلك الله من أنشأ هذه الدول ثم قام علي كيخيا فصار هو الباشا فأخذ يجدد آلة الحرب فجمع من الكيد والأسباب أعظم مما كان معه في تلك الكرة، فلما كملت أسبابه وجمع الجموع فلم يبق إلا خروجه لحرب المسلمين لينتقم من أهل هذا الدين سلط الله صبيين مملوكين عنده يبيتون معه فقتلوه آخر الليل فحمدت تلك النيران وتفرقت تلك الأعوان فما قام لهم قائمة، فيالها عبراً ما أظهرها لمن له أدنى بصيرة فاعتبروا يا أولي الأبصار أين ذهب عقل من أنكر هذا الدين وجادل وكابر في دفع الأدلة على التوحيد وما حل، وكذلك ما جرى في حرب أشراف مكة لهذه الدعوة الإسلامية والطريقة المحمدية وذلك أنهم من أول من بدأ المسلمين بالعداوة فحبسوا حاجهم فمات في الحبس منهم عدد كثير ومنعوا المسلمين من الحج أكثر من ستين سنة وفي أثناء هذه المدة سار إليهم غالب الشريف بعسكر كثيف وكيد عنيف وقدم أخاه عبد العزيز قبله في الخروج فنزل قصر بسام فأقام مدة يضرب بالمدافع والقنابر وجر عليه الزحافات فأبطل الله كيده على هذا القصر الضعيف بناؤه القليل رجاله، فرحل منه ووافا غالباً ومعه أكثر الجنود ومعه من الكيد مثل ما كان على أخيه أو يزيد، فنزلوا جميعاً الشري فجد في حربهم بكل كيد فأعجزه الله تعالى عن ذلك البناء الضعيف الذي لم يتأهب أهله للحرب بالنباء والسلاح فأبطل الله كيده ورده عنهم بعد الإياس فسلط الله المسلمين على ما كان معه من الأعراب خصوصاً مطير فأوقع الله بهم في العداوة ومعهم مطلق الجربا فهزمهم الله تعالى وغنم المسلمون جميع ما كان معهم من الإبل والخيل وسائر المواشي، فصار ما ذكرناه من نصر الله وتأييده لأهل هذه الدين عبرة عظيمة وفي جملة قتلاهم حصان إبليس

(1/26)

وبعدما ذكرناه جدّ غالب في الحرب واجتهد لكن صار حربه للأعراب ولم يتعد النير فيغزوا على من استضعفه ويغير فأعطى الله أعراب المسلمين الظفر عليه في عدة وقعات من أعظمها وقعة الخرمة على يد ربيع وغزوه من أهل الوادي وبعض قحطان، فهزمه الله تعالى واشتد القتل في عسكره فأخذوا جميع ما كان معه من المواشي وغيرها فصار بعد ذلك في ذل وهوان ففتح الله وساروا لحرب الشريف ومعهم عبد الوهاب أبو نقطة أمير عسير وسالم شكبان أمير أهل بيشة فنزلوا دون الحرم فخرج إليهم عسكر من مكة فقتلوه فطلب الشريف المذكور منهم الأمان فلم يقبلوا منه إلا الدخول في الإسلام والبيعة للإمام سعود فأعطاهم البيعة على يد رجال بعثوهم إليه، هذا بعد وقعات تركنا ذكرها كراهة الإطالة لأن القصد لهذا الوضع الاعتبار بما جرى لأهل هذه الدعوة من النصر والتأييد والظهور على قلة أسبابهم وكثرة عدوهم وقوته، وذلك من آيات الله وبيناته على أن ما قام به هذا الشيخ في حال فساد الزمان. الدين الذي بعث الله به المرسلين وتبين أن هذه الطائفة في هذه الأزمنة هي الطائفة المذكورة في قوله –صلى الله عليه وسلم-: "ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك" وقد كانت هذه الطائفة قبل ظهور الشيخ فيما تقدم موجودة في الشام والعراق ومصر وغيرها بوجود أهل السنة وأهل الحديث في القرون المفضلة وبعدها، فلما اشتدت غربة الإسلام وقل أهل السنة واشتد النكير عليهم وسعى أهل البدع في إيصال المكر إليهم من الله بهذه الدعوة فقامت بها الحجة واستبانت الحجة والمقصود أن كل من ذكرنا ممن عاداهم من أهل نجد والإحساء وغيرهم من البوادي أهلكهم الله ولحقتهم العقوبة

(1/27)

حتى في الذراري والأموال، فصارت أموالهم فيئاً لأهل الإسلام وانتشر مكلهم وصار كل من بقي في أماكنهم سامعاً مطيعاً لإمام المسلمين القائم بهذا الدين، فانتشر مالك أهل الإسلام حتى وصل إلى حدود الشام مع الحجاز وتهامة وعمان، فصاروا بحمد الله في أمن وأمان يخافهم كل مبطل وشيطان. ففي هذا معتبر لأهل الاعتبار مع ما وقع بمن حاربهم من الخراب والدمار، واستيلاء المسلمين على ما كان لهم من العقار والديار، فلا يرتاب في هذا الدين بعد هذا البيان إلا من عميت بصيرته وفسدت علانيته وسريته. انتهى.
فإذا تبين لك ما ذكرناه آنفاً عرفت إنما ذكره هذا الملحد من قوله حتى بغوا وطغوا أنه كلام من لا يعرف الإسلام من الكفر ولا شم روائح الدين ولا عرف ما كان عليه الصحابة ومن بعدهم من التابعين، ولا ما درج عليه أئمة العلم والدين، من بيان دين الله ورسوله وجهاد من خرج عنه من المرتدين، والبغاة الخارجين، والكفار المعتدين، والظلمة المفسدين، وإلا فقد كان منن المعلوم، والمتقرر المفهوم أن شيخ الإسلام محمد بن عبد الوهاب –رحمه الله تعالى- تبين بدعوة الناس إلى دين الله ورسوله بعدما خرجوا منه إلى عبادة الأوثان والأحجار والأشجار والأولياء والصالحين وغيرهم من سائر المعبودين، وقد ذكر الشيخ حسين بن غنام الإحسائي في تاريخه ما وقع في نجد وغيرها من سائر الأقطار من الكفر العظيم ما لا يتسع له هذا الموضع، فنذكر ما وقع في نجد من ذلك حتي يتبين لك حقيقة ما كان عليه الشيخ –رحمه الله تعالى-، وحقيقة ما كان عليه أهل نجد قبل دعوته. قال الشيخ في تاريخه: وكان في بلدان نجد من ذلك أمر عظيم، والكل على تلك الأحوال مقيم، وفي ذلك الوادي مسيم، حتى جاء الحق وظهر أمر الله وهم كارهون، وقد مضوا قبل بدو نور الصواب،

(1/28)

يأتون من الشرك بالعجاب؛ وينسلون إليه من كل باب، ويكثر منهم ذلك عند قبر زيد بن الخطاب، ويدعونه لتفريج الكرب بفصيح الخطاب، ويسألونه كشف النوب من غير ارتياب {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وكان ذلك في الحبيلة مشهور وبقضاء الحوائج مذكور لا كذلك قريرة في الدرعية يزعمون أن فيها قبوراً، أصبح فيها بعض الصحابة مقبوراً، فصار حفظهم في عبادتها موفوراً، فهم في سائر الأحوال عليها يعكفون، أأفكاً آلهة دون الله تريدون، وكان أهل تلك التربة، أعظم في صدورهم من الله خوفاً ورهبة، وأفخم عندهم رجاء ورغبة، فلذلك كانوا في طلب الحاجات بهم يبتدون، ويقولون إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون، وفي شعيب غبيرا يفعل من الهجر والمنكر، ما لا يعهد مثله ولا يتصور، ويزعمون أن فيه قبر ضرار بن الأزور، وذلك كذب محض وبهتان مزور، مثله لهم إبليس وصور؛ ولم يكونوا به يشعرون.
وفي بليدة الندى ذكر النخل المعروف بالفحال، يأتونه النساء، والرجال ويغدون عليه بالبكر والآصال، ويفعلون عنده أقبح الفعل، ويتبركون به، ويعتقدون، وتأتيه المرأة إذا تأخرت عن الزواج، ولم تأتها لنكاحها الأزواج، فتظلمه بيديها، وتقول، يا فحل الفحول، أريد زوجاً قبل أن يحول الفحول، هكذا صح عنهم القول، وزين لهم الشيطان ما كانوا يعملون، وشجرة الطريفية تشبث بها الشيطان، واعتلق فكان ينتابها للتبرك طوائف وفرق، ويعلقون فيها إذا ولدت المرأة ذكر لخرق عليها لعلمهم عن الموت يسلمون، وفي أسفل الدرعية غار كبير، يزعمون أن الله تعالى أن الله تعالى فلقه في الجبل لامرأة تسمى بنت الأميرة أراد بعض الفسقة أن يظلمها فصاحت ودعت الله فانفلق لها الغار

(1/29)

بإذن العلي الكبير، وكان تعالى لها من ذلك السوء مجير، فكانوا يرسلون إلى ذلك الغار اللحم والخبز ويهدون، أتعبدون ما تنحتون والله خلقكم وما تعملون، ثم ذكر في البلد الحرام وما في المدينة المنورة وما في الطائف وجدة وما في جميع قرى اليمن وما في مصر والشام والعراق والموصل وما في المجرة والبحرين والحساء والقطيف من الكفر العظيم، والشرك الوخيم، أضعاف أضعاف ما في نجد من ذلك، فهذه حال أهل نجد وحال أهل الأقطار والأمصار فإن كان ما عليه هؤلاء هو دين الله ورسوله وهو الإسلام الذي تمسك به كان معصوم الدم والمال، فليس على وجه الأرض حينئذٍ شرك ولا كفر فإنا لله وإنا إليه راجعون، وإن كان هو الكفر والشرك الذي حرمه الله ورسوله وحكم على أهله بالخلود في النار كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} فالمجادل عن هذا دينه، وهذه نحلته، ممن اتبع هواه بغير هدى من الله، وممن أضله على علم وختم على قلبه وسمعه وجعل على بصره غشاوة، وزعم أن جهاد هؤلاء وإدخالهم في دين الله هو البغي والطغيان فهو من أكفر خلق الله وأضلهم عن سواء السبيل وحسبنا الله ونعم الوكيل.
ثم اعلم أيها المنصف المتعري من ثوب الجهل المركب وثوب التعصب للباطل، أن شيخ الإسلام محمد بن عبد الوهاب –رحمه الله تعالى- في حال دعوته إلى دين الله ورسوله، لم يقاتل الناس ابتداءً بل مكث برهة من الزمان يدعو الناس إلى أفراد الله سبحانه وتعالى بالعبادة وترك عبادة ما سواه من الأولياء والصالحين والأحجار والأشجار والطواغيت، يخبرهم أن التقرب والاعتقاد في الأولياء والصالحين هو محض حق الله تعالى لا يصلح منه شيء لغير الله لا ملك

(1/30)

مقرب ولا نبي مرسل فضلاً عن غيرهما، فلما تبين بهذا واشتهر أمره بالدعوة إلى دين الله ورسوله، واستنكف أعداء الله من ذلك واستكبروا عن قبول دعوته فآذوه وعادوه وأخرجوه من بلدة العيينة ثم هاجر إلى الدرعية، فآووه وواسوهن وقاموا بنصرته والجهاد معه لما أنكر عليه أهل نحد وغيرهم من الطوائف ما دعاهم إليه فشمروا له عن ساق العداوة وبدأوه بالقتال، يريدون أن يطفئوا نور الله بأفواههم، ويأبى الله إلا أن يتم نوره ولو كره الكافرون فحينئذٍ قاتلهم مدافعة لهم لما بغوا عليه وظلموه، قال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ , الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} وقد قال الشيخ الإمام وعلم الهداة الأعلام الشيخ حسين بن غنام منظومة يذكر فيها ما من الله به على المسلمين من النصر والتأييد والتمكين لما كسر الله ثويني وأعرابه فقال –رحمه الله تعالى-:
تلألأ نور الحق وانصدع الفجر ... وديجور ليل الشرك مزقه الظهر
وشمس الأماني أشرقت في سعودها ... ولاح بأفق السعد أنجمه الزهر
وجلاء ظلام الخطب بيض صائع ... كان سناها في عيابه بدر
وأسفر وجه الوقت بعد تعبس ... وحالت بضع الله أحواله الكدر
فأيامه بالأنس بيض شوارق ... تضيء كما أضوى بديجوره فجر
وهبت رياح النصر والفوز والهنا ... فحق لنا منها البشائر والبشر
وروح روح الإنس كل موحد ... ففي قلبه سكر وما مسه خمر

(1/31)

كان به من نشأة اللطف نشوة ... ترنح منها العطف واستحكم السكر
وغنت بروضات السرور بلابل ... يرجعن الحانا يهش لها الصخر
فاصل التهاني دانيات قطوفه ... وفرع المنى غض وأوراقه خضر
ونادى مناد الحلق بالخلق معلنا ... وإلا فليجل الحمد وليعظم الشكر
فما قلب ذي ظهر بفيفا أضله ... وفاجاه عند التوى ذلك الظهر
أذيق العدى كاس الردى فسما الهدى ... وشلت يمين الشرك وانقصم الظهر
وفلت جنود المعتدين ومزقت ... وزال ظلام الشرك وانمحق النكر
فمن حامد منا ومثن وساجد ... لمولاه شكراً بعدما انكشف الأمر
لقد أقبلوا والأرض ترجف منهمو ... وقد أدبروا يقفوهم الذل والصغر
وساروا بأسباب المكائد والردى ... إلينا فما أغناهم الكيد والجر
وقد زاغت الأبصار واختنك الفضا ... علينا كان الأرض مما بنا شبر
فآبوا وقد خابوا وما أركوا المنى ... وبادوا وما سادوا وعقباهم الخسر
جنود فساد وابتداع وفتنة ... يقودهم الإضلال والبغي والفجر
يريدون أن يطفو مصابيح نوره ... ويخفوا قويماً لا يرام له ستر
أبى الله أن يسمى الضلال على الهدى ... ويطمس أعلام الحنيفية الكفر
وتعلوا البواغي والطواغي وحزبها ... على عصبة في الدين شرعهم الذكر
وينسخ آيات الكتاب وحكمه ... لحون الغنا والعود والطبل والزمر
لقد فل عضب الشرك بل ثل عرشه ... وسل حسام الدين واندرس الشر
وحالت مغانيه واقوت ربوعه ... وزالت مبانيه فساحاته صفر
كأن لم تكن فيه الملاهي مرنة ... ولم يجتمع للهو في ساحة سمر

(1/32)

فعلى الشرك أحزاب الضلالة بعدما ... تغشاهم الإذلال والعار والوزر
وقامت نواعي الرفض يندبن أهله ... بحرقة قلب فيه من فقدهم جمر
إلى أن قال:
فمن مبلغ عني العداة رسالة ... أنيبوا فما يؤيكم السهل والوعر
أتيتم إلينا رائمين قطيعة ... فحل بكم بأس وعاجلكم جزر
ورمتم ذرى السمحا وجب سنامها ... وهدم دعامات عليها رسى قصر
وناويتم الإسلام والله دونه ... وأحزابه والسمر والبيض والبتر
إلى أن قال:
ألم يأن أن تأووا إلى معقل الهدى ... فقد جاءت الآيات واستتبع النذر
تبين نهج الحق والرشد للورى ... فليس لمن ينحو سبيل الردى عذر
وقامت على الدين القويم شواهد ... يقصر عن تعدادها الضبط والحصر
فآياته محفوظة عن معارض ... وراياته لا يستطاع لها كسر
يشيعها التسديد حيث تيممت ... ويتبعها التأبيد والنصر والقهر
تشعشع من خمسين عاماً ضياؤه ... ولم تبق أرض ليس فيها له ذكر
سقى قبر من إحياء شؤبوب رحمة ... وعم سحاب العفو من ضمه القبر
فقد جاءنا يدعو إلى الدين بعدما ... عفى رسمه والأرض من نوره قفر
فجادله الأحبار فيما أتي به ... من الحق والبرهان يكشفه السبر
ونوظر حتى ألزم الخصم عجزه ... وصار إليه الفلج والورد والصدر
فعودي بغياً واهتضاماً ونصرة ... لملة آباء عليها مضى العمر
وهموا بما لم يدركوا من وقيعة ... فما ناله مما أرادوا به ضر
نفته العدا لما جفته أقارب ... فآواه بل ساواه من خصه البر
فجاهد حتى أطلع الله بدره ... بآل سعود حين شدوا له الأزر
فهم أنجم للمهتدين وصارم ... شباه بهام المعتدين له طر
لقد أحرزوا خصل الثناء وأبرزوا ... من الدين مطوياً فلاح له نشر
في أبيات لا نطيل بذكرها.

(1/33)


فصل: مناظرة مع علماء مكة - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: مناظرة مع علماء مكة
وأما قول المعترض الملحد وناظرهم العلماء فكشف الله الستر عنهم.
فالجواب أن يقال لهذا الملحد المفتري، قد كان من المعلوم عند الخاصة والعامة أن هذه المناظرة التي وقعت بين علماء مكة المشرفة وبين علماء الموحدين من المسلمين من أهل نجد أنها أشهر من نار على علم، ولم يكن ما جرى بينهم من المناظرة خفياً حتى تذكرها على سبيل الإجمال تعمية على من لم يعلم حقيقة الحال، وقد كان من المعلوم أنكم قوم بهت تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون وتموهون على الناس أن العلماء ناظروهم وكشفوا سترهم وهذا كذب وظلم وعدوان وتحكم بالباطل وهذيان، وليس معكم من الحجة والبيان إلا هذه الأماني الكاذبة التي هي في الحقيقة كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئاً، ونحن نذكر ما جرى بينهم من المناظرة من غير زيادة ولا نقصان، ولا تخرص بالهذيان، ليتبين لكل منصف تعنتكم بالباطل الذي لا يجدي، وتعلقكم بما لا ينجيكم في غدٍ بل يردي، فاعلم أن هذه المناظرة جرت ووقعت في السنة الحادية عشر بعد المائتين والألف.
قال الشيخ الإمام حسين بن غنام –رحمه الله- في تاريخه روضة الأفكار وفي

(1/34)

هذه السنة أرسل الشريف غالب رسلاً إلى عبد العزيز أصلح الله تعالى له الحال، وبلغه جميع الآمال، يطلب منه علماء من أهل الدين والتوحيد، ويزعم أنه يقصد بذلك تحقيق هذا الأمر ويريد ويحرّص على قدومهم مع من أرسله من البريدة حتى يقف على الحال عن يقين وعيان، ويحيط بعد ذلك بالعرفان، وينجلي له من المناظرة في شريف ذلك المكان، ما خفي عليه مدة أزمان، وربما تشرق له أنوار شمس البيان، ويحصل منه بعد الإباء والإصرار إذعان، وبعد النفرة عن عذب ذلك المنهل شرب وإدمان، فلما عرف أهل الإيمان، ما قصده ذلك الإنسان، وما حرص عليه من المناظرة لديه والتبيان، رغب أن يكون انقدح له من الدعوة شيء، أو نشر له من الحق طيّ، وربما يبدو من إياب وفي، بعد فرط صدود وامتناع ولي، ويقصي من شاء عن القرب لذلك الجنان، وأيضاً فالهداية والتوفيق قد يكونان في أوقات دون أوقات، ولله في دهره نفحات، كما جاء عن النبي –صلى الله عليه وسلم- في بعض الروايات، وكان من حسن سيرة عبد العزيز وفطنته، وبديع هديه وسنته، وعظيم فضل الله ومنته، أنه يدعو إلى الله بالتي هي أحسن وأحكم، ويرشد العباد للتي هي أقوم، فرأى إسعافه بذلك المرام، وإسعاده واختاره أن ينيله مأموله ومراده، فعسى أن يكون له سبب للسعادة، فعند ذلك أرسل إليه من أهل الدين من يكشف عنه شبه المبطلين، ويوضح له سبيل المهتدين، وهم أناس من أهل المنير والتبيين، وحسن المحاضرة في المناظرة بالبراهين، وكبيرهم حمد بن ناصر بن معمر وكان هو المرأس عليهم والمؤمر، فجهزهم بأحسن الجهاز وأتمه، وخولهم من معروفه أعمه، فجردوا للمسير الهمة، وقطعوا تلك المهامة المدلهمة، حتى أتم الله تعالى عليهم الفضل والنعمة، وصرف عنهم البؤس والنقمة، فوصلوا بعد انضاء الأعوجيات، وارقال تلك المهريات،

(1/35)

في سباسب الفلاة، ومواصلة السرى في الدجنات، بلد الله الحرام، ومحلة الحج الذي هو أحد أركان الإسلام، فدخلوها معتمرين فطافوا وسعوا وأتوا بالعمرة على التمام، ونحروا الجزر التي أرسلها الأمير سعود إلى بيت مولاه في المروة التي تراق فيها دماء شعائر الله أوصل الله تعالى تعالى إليه أجر ذلك وثوابه، وإنا له على ذلك القبول وأثابه، وبلغه في الدارين مقصوده وطلابه، فقابلهم الشريف بالإقبال، وأبدى لهم طلائع الإجلال، وتلقاهم بطلاقة وجه واستهلال، وأنزلهم منزل التوقير والسلامة، ووالى عليهم حشمته وإكرامه، وأحضرهم لديه مع علمائهم ليال، وعقدوا للمناظرة مجال، وتجارت الأذهان فيه للجدال، وشرعوا سنة المقال، وراموا سنة الحق بالمحال، ولم يأتوا ولله الحمد على كل بما يثلج لهم وهج البال، من النصوص السالمة من الضعف والاعتلال، ولم يجلبوا من البراهين المؤيدة للشرك والضلال، سوى موضوعات الملحدة والضلال، وأكاذيب الزنادقة وغلاة العباد الجمال، التي أعفت منار الحنيفية وما لها من معالم وإطلال، حين جرت على مباهج مناهج محاها الأذيال، فلما تحققوا ذلك وعلموه وتيقنوا أنهم لم يجدوا في الدفع وفهموه، أجمعوا رأيهم وأحكموه في النضال على المغالطة في اللفظ اللحن في اللفظ والقال، لما تبين منهم الخذلان والإذلال، فلم يعثروا في سرد صحيح السنة القامعة لهم والألقال، على ما فيه لبس لدى مصنف وأشكال، سوى لفظه جرى اللسان فيها على اللحن في الإعراب والأشكال، فارتفع من بعضهم عند ذلك التحطيئة بالمبادرة والاعتجال، وناهيك بهذا من نقص في اللب والاختلال، وسخافة في العقل وخيال، ووسوسة من الشيطان أبرز هاله في الخيال، وحسبك له كونه في الفلج بالحجة لم يبال، ولم يبد منه فضيحة

(1/36)

واعتجال، مع أنهم بذلك الإلزام والفلج لم يذعنوا ويجحدونه وهم به مستيقنون، {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ} .
وصفة ما جرى منهم أنهم حضروا بيت الشريف، تجاه بيت الله المنيف، وجالت خيول الأذهان لدى غالب، والكل جرى في ذلك المضمار لإدراك المآرب فأول ما افتتحوا به التكلم والتخاطب وأجمعوا عليه في المطالب قصدر منهم البدأة والتنافس. ووقع منهم بتلك المجالس، وجرى منهم التحاور والمفاوضة والتخاطب فيه والمراوضة مسألة قتال الموحدين الناس والكشف عن وجهها حجب الالتباس. فطلب من حمد بيان الحجة والدليل، والبرهان السالم من الأعاليل والنص القاطع للاحتمال والتأويلز والقامع لسائر الأقاويل على ذلك المنهج والسبيل، فأتى لهم جزاه الله تعالى الثواب الجزيل من النص القاطع القامع لكل أذن واعية وسامع. وأصل لهم من الأصول فيها، ما يؤدي بالمراد ويكفيها وجلب من الأحاديث الصحيحة الراجحة والأدلة الباهرة اللائحة ما شفى وكفى، وصيرهم من قطع اللسان والحجة على شفا وأزاح عن محياهم القتام، ونفا فعصفت على بيت عنكبوتهم نسيم الحق فهفا، وفرق آثارهم ومنارهم بعدما هب عليهم وسفا، وأوقفهم على المنصوص فأقروا وسلموا لتلك النصوص وصدر منهم الإذعان بعد بعدما حملهم الشيطان على كون تلك لم تكن في الكتب مسطرة. ولا موصلة فيها ومقررة. وتفوهوا بحضرة الشريف بذلك حتى أوقفهم أحمد على ما هنالك، ونقل من الكتب التي عندهم ما ضعضع وجدهم، وجلب عليهم علتهم وجهدهم فوطفت جباههم من العرق لما داخلهم من الخجل والفرق فلم يكن حينئذٍ بد ولا حيلة حين قرأوا حجته ودليله، ولم يستطع

(1/37)

منهم إنسان على جحود ذلك البرهان، بل صدر منهم إقرار بذلك وإعلان ولم يكترثوا بما صدر قبل من الكتمان وما ابتدأوا به من الزور والبهتان فأمسوا بذلك يقرون وبمضمونه يصدقون {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} ثم تفاوضوا بعد ذلك في مجالس عديدة، في دعوة الأموات فأبدى لهم من النصوص العادلة السديدة والآثار الراجحة المفيدة، والأقوال الصحيحة العديدة، ممن له الفكرة بالتحقيق من أقوال الأئمة الكبار، والاتباع المتقدمين الأخيار، ما أدهش العقول والأفكار، مما لا يسمع له إنكار، ولكنهم جحدوا وقوع ذلك في الوجود، وأنكروا أن يكون ذلك في الأقطار موجود وذلك عندهم واقع مشهود، وهم على ذلك كل ساعة شهود، والعياذ بالله تعالى عن هذه الأفكار باللسان، مع أنهم متيقنونه في الجنان، ويشاهدونه الخلق عندهم بالأعيان، فنقول سبحانك هذا بهتان، ولا بدع فيما جرى وصدر، فقد قال كبيرهم أول من حضر، وتأهب للمناظرة واتزر، وجر ذيول الخيلاء وافتخر، واختال من الكبر والأشر، اعلم أني أقول ولا أماري، ولا أخاصمك ولا أناظرك، ولا أباري، أن تأتيني بالدليل من الكتاب، أو سنة النبي التي هي خصم لكل كذاب، ولا أجاريك ولا أطالب بما قاله علماء المذاهب، سوى ما قاله به إمامي أبو حنيفة لأني مقلد له فيما قال فلا أسلم لسوى قوله من قال، ولو قلت قال رسول الله أو قال الله ذو الجلال، لأنه أعلم مني ومنك بأولئك، وأدل انتهاج تلك المسالك، والأخذ بغير أقوال الأئمة هو عين اقتحام جراثيم المهالك، فليقف العاقل على هذا المقال ويقضي منه العجب، حيث صدر من هذا المدعي للعلم مع الله سوء هذا الأدب، فيا بئس

(1/38)

ما اقترفه من الإثم واكتسب، لم يخف الله ولم يراقب ولم يخش سوء العواقب وحاول بذلك في الدنيا المراتب، حتى يكون من الجاه والرياسة فيها متوسط الكاهل والغارب، فلما انقضت تلك الأيام والليال، وتقضت ساعات المناظرة والجدال. طلبوا من حمد بن ناصر بن معمر. تأصيل ما برهن به واحتج به وقرر، وكتب ما سجله عليهم وسطر، فانتدب لذلك أدام الله نفعه وكثر، من الفوائد جمعه فحرر، من الكتب الذي عندهم في ذلك المكان، ما أراده من ذلك الأمر والشان يعد طلبه منهم تلك الكتب وتسميتها بالأعيان. فجمع لديهم عجالة وعجل لهم في سوحهم رسالة، أوجز مقاله وأتى فيها بما فيه كفاية في الحجة والدلالة يذعن بعد سماعها كل منصف عاقل، ويشهد بفضل قائلها كل فاضل، وتقر بصدقها وصحة مضمونها الأماثل. ولا لعبرة بمنافق أو غبي جاهل. بنى للحق المبين على أساسها صرحاً وأجاد فيها أحكمه من التحرير إيضاحاً وشرحاً. فأفاد فيما نحا، من التحير صدعاً وصدحاً، وترك مناظريه يعاينون في الجواب عنها كدحاً، فلم يدركوا من سعيهم ريحاً، بل زاد وفيما زخرفوه من الصواب بعد أو نزحا، وهي عليك مجلؤة وحججها مقروءة متلوة محيطة لوضئ حسنها النقاب، سافرة الوجه للنقاد خالية من شين الإسهاب، والإطناب، جالية دجى الرين والارتياب، ولكن عيبها سلامتها من الإعجاب.
وهذا نص الرسالة المزبور، والعجالة المنقحة المسطور، وأتيت بها على تأصيلها ووضعها ولم أغير بديع منوالها وصنعها، الرسالة.
بسم الله الرحمن الرحيم
"المسألة الأولى" ما قولكم فيمن دعا نبياً أو ولياً أو استغاث به في تفريج الكربات، وكقوله يا رسول الله أو يا بن عباس أو يا محجوب أو غيرهم

(1/39)

من الأولياء والصالحين. الجواب: الحمد لله وأستعينه وأستغفره وأعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله –صلى الله عليه وسلم، وعلى آله ومن اتبعهم بإحسان واقتفى آثارهم إلى آخر الزمان.
أما بعد فإن الله تعالى قد أكمل لنا الدين، ورسوله قد بلغ البلاغ المبين، قال الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} ، وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} وقال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} .
وقال تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى , وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} قال ابن عباس: تكفل الله لمن قرأ القرآن واتبع ما فيه أن لا يضل في الدنيا ولا يشقى في الآخرة. وقال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} الآية روى مالك في الموطأ أن رسول الله –صلى الله عليه وسلم- قال: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله" وعن أبي الدرداء –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "تركتكم على المحجة البيضاء ليلها كنهارها ولا يزيغ عنها بعدي إلا هالك"، وقال –صلى الله عليه وسلم-: "ما تركت من شيء يقرب إلى الجنة إلا وقد حدثتكم به ولا شيء يقرب إلى النار إلا وقد حدثتكم به"، وقال –صلى الله عليه وسلم-: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة

(1/40)

ضلالة" فمن أصغى إلى كتاب الله وسنة رسوله وجد فيها الهدى والشفاء وقد ذم الله تعالى من أعرض عن كتابه ودعا عند التنازع إلى غيره. قال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} إذا عرفت هذا فنقول الذي شرعه لنا رسول الله –صلى الله عليه وسلم- عند زيارة القبور إنما هو تذكرة الآخرة والإحسان إلى الميت بالدعاء له والترحم عليه والاستغفار له وسؤال العافية كما في صحيح مسلم عن بريدة قال كان رسول الله –صلى الله عليه وسلم- إذا حرج إلى المقابر يقول: "السلام عليكم يا أهل الديار"، وفي لفظ "السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية"، وفي سنن أبي داود عن أبي هريرة أن رسول الله –صلى الله عليه وسلم- قال: "إذا صليتم على الميت فأخلصوا له الدعاء" وعن عائشة –رضي الله عنها- عن النبي –صلى الله عليه وسلم-: "ما من ميت يصلي عليه أمة من المسلمين يبلغون مائة كلهم يشفعون له إلا شفعوا فيه" رواه مسلم، فإذا كنا على جنازته ندعو له لا ندعوا به ونشفع له لا نستشفع به فبعد الدفن أولى وأحرى فبدل أهل الشرك قولاً غير الذي قيل لهم بدلوا الدعاء له بدعائه والشفاعة له بالاستشفاع به، وقصدوا بالزيارة التي شرعها رسوله الله –صلى الله عليه وسلم- إحساناً إلى الميت سؤال الميت وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة بنص رسول الله –صلى الله عليه وسلم-، وعن أنس –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "الدعاء مخ العبادة" رواه الترمذي عن النعمان بن بشير قال: قال رسول الله –صلى الله عليه وسلم-: "الدعاء هو العبادة" ثم قرأ رسول الله –صلى الله عليه وسلم-: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} رواه أحمد وأبو داود والترمذي والنسائي وابن ماجه، ومن المحال أن يكون دعاء الموتى مشروعاً ويصرف عن القرون الثلاثة المفضلة بنص رسول الله –صلى الله عليه وسلم- ثم يوفق

(1/41)

له الخلوف الذين يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فهذه سنة رسول الله –صلى الله عليه وسلم- وهذه طريقة الصحابة والتابعين لهم بإحسان هل نقل عن أحدهم نقل صحيح أو حسن؟ أنهم كانوا إذا كان لهم حاجة قصدوا القبور فدعوا عندها وتمسحوا بها فضلاً عن أن يسألوا أصحابها جلب الفوائد وكشف الشدائد، ومعلوم أن مثل هذا مما تتوافر لهم الدواعي على نقله وقد كان من أصحاب رسول الله –صلى الله عليه وسلم- بالأمصار عدد كثير وهم متوافرون فما منهم من استغاث عند قبر ولا دعاه ولا استشفى به ولا انتصر به ولا أحد من الصحابة استغاث بالنبي –صلى الله عليه وسلم- من بعد موته ولا بغيره من الأنبياء ولا كانوا يقصدون الدعاء عند قبور الأنبياء ولا الصلاة عندها فإن كان عندكم في هذا أثر صحيح أو حسن فأوقفونا عليه بل الذي صح عنهم خلاف ما ذهبتم إليه، ولما قحط الناس في زمن عمر بن الخطاب استسقى الناس بالعباس وتوسل بدعائه، وقال: "اللهم إنا كنا نتوسل إليك بنبينا فتسقينا ونحن نتوسل إليك بعم نبيك فأسقنا" فيسقون كما ثبت ذلك في صحيح البخاري ذكره في كتاب الاستسقاء من صحيحه ونحن نعلم بالضرورة أن النبي –صلى الله عليه وسلم- لم يشرع لأمته أن يدعو أحداً من الأموات لا الأنبياء ولا الصالحين ولا غيرهم لا بلفظ الاستغاثة ولا بغيرها، بل نعلم أنه نهى عن كل هذه الأمور وأن ذلك من الشرك الأكبر الذي حرم الله ورسوله قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ , وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} الآية، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ

(1/42)

فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} ، وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ , إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً , أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} . قال مجاهد: يبتغون إلى ربهم الوسيلة، هو عيسى وعزير والملائكة، وكذا قال إبراهيم النخعي قال كان ابن عباس يقول: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} هو عزير والمسيح والشمس والقمر. وعن السدي عن أبي صالح عن ابن عباس قال: عيسى وأمه والعزير. وعن عبد الله بن مسعود –رضي الله عنه- قال: نزلت في نفر من العرب كانوا يعبدون نفراً من الجن فأسلم الجنيون والإنس الذي كانوا يعبدونهم لا يشعرون بإسلامهم، فنزلت هذه الآية، ثبت ذلك عنه في صحيح البخاري، ذكره التفسير وهذه الأقوال كلها في معنى الآية حق، فإن الآية تعم كل من كان معبوده عابداً لله سواء كان من الملائكة أو من الجن أو من البشر، فالآية خطاب لكل من دعا من دون الله مدعواً وذلك المدعو يبتغي إلى ربه الوسيلة ويرجو رحمته ويخاف عذابه فكل من دعا ميتاً أو غائباً من الأنبياء والصالحين فقد تناولته هذه الآية، ومعلوم أن المشركين يدعون الصالحين بمعنى أنهم وسائط بينهم وبين الله، ومع هذا فقد نهى الله تعالى عن دعائهم وبين أنهم لا يملكون كشف الضر من الداعين ولا تحويله ولا يدفعونه بالكلية ولا يحولونه من موضع إلى موضع كتغير صفته أو قدره ولهذا قال {وَلا تَحْوِيلاً} فذكر لتعم أنواع التحويل من دعا نبياً من الأنبياء أو الصالحين أو دعا الملائكة أو دعا الجن، فقد دعا من لا يغيثه ولا يملك كشف الضر عنه

(1/43)

ولا تحويلاً وهؤلاء المشركون اليوم منهم من إذا نزلت به شدة لا يدعو إلى شيخه ولا يذكر إلا اسمه قد لهج به كما يلهج الصبي بذكر أمه فإذا تعسر أحدهم قال يا ابن عباس أو يا محجوب، ومنهم من يحلف بالله ويكذب ويحلف بابن عباس أو غيره ويصدق ولا يكذب، فيكون المخلوق في صدره أعظم من الخالق، فإذا كان دعاء الموتى يتضمن هذا الاستهزاء بالدين وهذه المحادة لله ولكتابه، فأي الفريقين أحق بالاستهزاء وبالمحادة لله من كان يدعو الموتى ويستغيث بهم أو من كان لا يدعو إلا الله وحده لا شريك، كما أمرت به به رسله ويوجب طاعة الرسول ومتابعته في كل ما جاء به ونحن بحمد الله من أعظم الناس إيجاباً لرعاية جانب الرسول –صلى الله عليه وسلم- تصديقاً له فيما أخبر وطاعة له فيما أمر واعتناء بمعرفة ما بعث به واتباع ذلك دون ما خالفه عملاً بقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وقوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} ومعنا ولله الحمد أصلان عظيمان أحدهما: أن لا نعبد إلا الله، فلا ندعو إلا هو ولا نذبح النسك إلا لوجهه ولا نرجو إلا هو ولا نتوكل إلا عليه.
الأصل الثاني: أن لا نعبده بعبادة مبتدعة وهذان الأصلان هما شهادة أن لا إله إلا الله وأن محمداً رسول الله –صلى الله عليه وسلم- فإن شهادة أن لا إله إلا الله تتضمن إخلاص الإلهية فلا يتأله القلب ولا اللسان ولا الجوارح غيره تعالى لا بحب ولا بخشية ولا إجلال ولا رغبة، ولا رهبة وشهادة أن محمداً رسول الله تتضمن تصديقه في جميع فيما أخبر به وطاعته واتباعه في كل ما أمر به فما أثبته وجب إثباته وما نفاه وجب نفيه، وقد روى البخاري من حديث أبي هريرة –رضي الله عنه- قال: "كل أمتي يدخلون الجنة إلا من أبى" فقالوا: ومن يأبى يا رسول الله؟

(1/44)

قال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى" إذا عرف هذا فالذي نعتقده وندين به الله أن دعا نبياً أو ولياً أو غيرهما وسأل منهم قضاء الحاجات وتفريج الكربات، أن هذا من أعظم الشرك الذي كفر الله به المشركين حيث اتخذوا أولياء وشفعاء يستجلبون بهم المنافع ويستدفعون بهم المضار بزعمهم قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} فمن جعل الأنبياء أو غيرهم كابن عباس أو المحجوب أو أبي طالب وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع بمعنى أن الخلق يسألونهم وهم يسألون الله كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس بقربهم منهم، والناس يسألونهم أدباً منهم أن يباشروا سؤال الملك أو لكونهم أقرب إلى الملك، فمن جعلهم وسائط على هذا الوجه فهو كافر مشرك حلال الدم والمال، وقد نهص العلماء –رحمهم الله- على ذلك وحكموا عليه الإجماع قال في الإقناع وشرحه: من جعله بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم كفر إجماعاً؛ لأن ذلك كفعل عابدي الأصنام قائلين ما نعبدهم إلا ليقربونا إلى الله زلفى، وقال الإمام أبو الوفاء بن عقيل الحنبلي –رحمه الله تعالى- لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى تنظيم أوضاع وضعوها لأنفسهم فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم قال وهم عندي كفار بهذه الأوضاع مثل تعظيم القبور وإكرامها وإلزامها بما نهى عنه الشرع من إيقاد النيران وتقبيلها وتخليقها وخطاب الموتى بالحوائج وكتب الرقاع فيها يا مولاي افعل بي كذا وكذا وأخذ تربتها تبركاً وإفاضة الطيب على القبور وشد الرحال إليها وإلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى. انتهى.
قال الإمام البكري الشافعي –رحمه الله- في تفسيره عند قوله تعالى: {وَالَّذِينَ

(1/45)

اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} ، وكانت الكفار إذا سألوا من خلق السماوات الأرض قالوا الله فإذا سألوا عن عبادة الأصنام قالوا ما نعبدهم إلا ليقربونا إلى الله زلفى؛ لأجل طلب شفاعتهم عند، وهذا كفر منهم. انتهى كلامه. فتأمل ما ذكره صاحب الإقناع وكذلك ما ذكره ابن عقيل من تعظيم القبور وخطاب الموتى بالحوائج وهو كفر. وقال الحافظ العماد بن كثير –رحمه الله- في تفسيره عند قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} أي إنما يحملهم على عبادتهم أنهم عمدوا إلى أصنام اتخذوها على صور الملائكة المقربين في زعمهم فعبدوا تلك الصور تنزيلاً لذلك منزلة عبادتهم الملائكة ليشفعوا لهم عند في نصرهم ورزقهم وما ينوبهم في أمور الدنيا، فأما المعاد فكانوا جاحدين له كافرين به. قال قتادة والسدي ومالك عن زيد بن أسلم وابن زيد إلا ليقربونا إلى الله زلفى؛ أي: ليشفعوا لنا ويقربونا عنده، ولهذا كانوا يقولون في تلبيتهم إذا حجوا في جاهليتهم: لبيك لا شريك لك إلا شريكاً هو لك تملكه وما لك، وهذه الشبهة هي التي اعتمدها المشركون في قديم الدهر وحديثه وجاءتهم الرسول –صلوات الله وسلامه عليهم- بردها والنهي عنها والدعوة إلى إفراد العبادة لله وحده لا شريك له، وأن هذا شيء اخترعه المشركون من عند أنفسهم لم يأذن الله فيه ولا رضي به بل أبغضه ونهى عنه، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} فأخبر أن الملائكة التي في السماوات من المقربين وغيرهم كلهم عبيد خاضعون لله لا يشفعون عنده إلا بإذنه لمن ارتضى وليسوا عنده كالأمراء عند ملوكهم يشفعون عندهم بغير إذنهم فيما

(1/46)

أحبه الملوك أو أبغضوه فلا تضربوا لله الأمثال تعالى الله عن ذلك. انتهى. وقال الإمام البكري –رحمه الله- عند قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} الآية فإن قلت: إذا أقروا فكيف عبدوا الأصنام قلت كلهم كانوا يعتقدون بعبادتهم الأصنام عبادة الله والتقرب إليه لكن بطرق مختلفة، ففرقة قالت: ليس لنا أهلية عبادة الله تعالى بلا واسطة لعظمته فعبدنا لتقربنا إليه زلفى؛ وفرقة قالت الملائكة ذو وجاهة ومنزلة عند الله فاتخذنا لنا أصناماً على هيئة الملائكة لتقربنا إلى الله زلفى، وفرقة اعتقدت أن لكل صنم شيطاناً موكلاً بأمر الله فمن عبد الصنم حق عبادته قضى الشيطان حوائجه بأمر الله ولا أصابه شيطانه بنكبة بأمر الله. انتهى كلامه. فانظر إلى كلام هؤلاء الأئمة وتصريحهم بأن المشركين ما أرادوا ممن عبدوا إلا التقرب إلى الله وطلب شفاعتهم عند الله وتأمل ما ذكره ابن كثير وما حكاه عن زيد بن أسلم وزيد وابن زيد ثم قال: وهذه الشبهة التي اعتقد المشركون في قديم الدهر وحديثه وجاءتهم الرسل –صلوات الله وسلامه عليهم- بردها والنهي عنها، وتأمل ما ذكره البكري –رحمه الله- عند آية الزمر أن الكفار ما أرادوا إلا الشفاعة ثم صرح بأن هذا كفر، فمن تأمل ما ذكره الله في كتابه تبين له أن الكفار ما أرادوا ممن عبدوا إلا التقرب إلى الله وطلب شفاعتهم عند الله فإنهم لم يعتقدوا فيها أنها تخلق الخلائق وقال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} ، وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} وقال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ

(1/47)

لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ , سَيَقُولُونَ اللهُ} الآيتين إلى غير ذلك من الآيات التي أخبر الله فيها أن المشركين معترفون أن الله هو الخالق الرازق وإنما كانوا يعبدونهم ليقربوهم ويشفعوا كما ذكره سبحانه في قوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} فبعث الله الرسل وأنزل الكتب ليعبد وحده ولا يجعل معه إلهاً آخر، وأخبر أن الشفاعة كلها له وأنه لا يشفع أحد عنده إلا بإذنه وأنه لا يأذن إلا لمن رضي قوله وعمله وأنه لا يرضى إلا التوحيد، فالشفاعة مقيدة بهذه القيود قال الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ , قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} ، وقال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} ، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} ، وقال تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} ، وفي الصحيحين من غير وجه عتن رسول الله –صلى الله عليه وسلم- وهو سيد ولد آدم وأكرم الخلق على الله أنه قال: "آتي تحت العرش فأخر لله ساجداً ويفتح عليّ بمحامد لا أحصيها الآن فيدعني ما شاء الله أن يدعني ثم قال يا محمد ارفع رأسك وقل تسمع واشفع تشفع قال فيحد لي حداً فأدخلهم الجنة ثم أدعوا" فذكر أربع مرات –صلوات الله وسلامه عليه- وعلى سائر الأنبياء وقال الإمام البكري الشافعي –رحمه الله- عند قوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} نفى الشفاعة وإن كانت واقعة في الآخرة لأنها من حيث إنها لا تقع إلا بإذنه كأنها غير موجودة من غيره وهو كذلك، لكن جعل

(1/48)

ذلك لتبين الرتب، وجملة النفي حال من ضمير يحشروا وهي محل الخوف والمراد به المؤمنون العاصون. انتهى.
وقال عند قوله تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} دل على أن الشافعة تكون للمؤمنين فقط قال الإمام الحافظ عماد الدين بن كثير عند قوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ} يقرر تعالى أنه لا إله إلا هو لأنهم معترفون أنه هو الذي خلق السماوات والأرض وهو ربها ومدبرها ومع هذا فقد اتخذوا من دون الله أولياء يعبدونهم وإنما عبد هؤلاء المشركون مع الله آلهة هم يعترفون أنها مخلوقة عبيد له كما كانوا يقولون في تلبيتهم لبيك لا شريك لك إلا شريكاً هو لك تملكه وما ملك، وكما أخبر عنهم قوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} فأنكر تعالى ذلك عليهم حيث اعتقدوا ذلك وهو تعالى لا يشفع أحد عنده إلا بإذنه ولا تنفع الشافعة عنده إلا لمن أذن له، ثم قد أرسل رسله من أولهم إلى آخرهم تزجرهم عن ذلك وتنهاهم عن عبادة من سوى الله فكذبوهم. انتهى.
والمقصود بيان شرك المشركين الذين قاتلهم رسول الله –صلى الله عليه وسلم- فإنهم ما أرادوا ممن عبدوا إلا التقرب إلى الله وطلب شفاعتهم عند الله وبيان أن طلب الحوائج من الموتى والاستغاثة بهم في الشدائد أنه من الشرك الذي كفر الله به المشركين وبيان أن الشفاعة كلها لله ليس لأحد معه من الأمر شيء وأنه لا شفاعة إلا بعد إذن الله وأنه تعالى لا يأذن إلا لمن رضي قوله وعمله وأنه لا يرضى إلا التوحيد كما تقدمت الأدلة الدالة على ذلك ومعلوم أن أعلى الخلق وأفضلهم وأكرمهم عند الله هم الرسل والملائكة المقربون وهم عبيد محض لا يسبقونه بالقول ولا يتقدمون بين يديه ولا يفعلون شيئاً إلا بعد إذنه لهم

(1/49)

وأمرهم فيأذن سبحانه لمن شاء أن يشفعوا فيه فصارت الشفاعة في الحقيقة إنما هي له تعالى والذي شفع عنده إنما شفع بإذنه له وأمره بعد شفاعته سبحانه إلى نفسه وهي إرادته أن يرحم عبده وهذا ضد الشافعة الشركية التي أثبتها المشركون ومن وافقهم وهي التي أبطلها سبحانه في كتابه بقوله تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ} قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة أهل التوحيد كما صرحت بذلك النصوص فروى البخاري عن أبي هريرة –رضي الله عنه- عن النبي –صلى الله عليه وسلم- قال: "أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصاً من قلبه"، وعن عوف بن مالك –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "أتاني آت من عند ربي فخيرني بين أن يدخل نصف أمتي الجنة وبين الشفاعة فاخترت الشفاعة وهي لمن مات لا يشرك بالله شيئاً" رواه الترمذي وابن ماجه فأسعد الناس بشفاعة رسول الله –صلى الله عليه وسلم- أهل التوحيد الذين جردوا التوحيد وأخلصوه من التعلقات الشركية وهم الذين ارتضى الله سبحانه. قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} فأخبر سبحانه أنه لا يحصل شفاعة تنفع إلا بعد رضاه قول المشفوع له وإذنه للشافع وأما المشرك فإنه لا يرتضيه ولا يرضى قوله ولا يأذن للشفعاء أن يشفعوا فيه، فإنه سبحانه علقها بأمرين: رضاه عن المشفوع وإذنه للشافع فما لم يوجد مجموع الأمرين لم توجد الشفاعة، وهذه الشفاعة في الحقيقة هي منه فإنه هو الذي أذن والذي قبل والذي رضي عن المشفوع له والذي وفقه لفعل ما يستحق من الشفاعة، فمتخذ الشفيع مشرك لا تنفعه شفاعته ولا يشفع فيه ومتخذ الرب إلهه

(1/50)

وحده ومعبوده هو الذي يأذن للشافع فيه، قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ} إلى قوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} ، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
فبين الله المتخذين شفعاء مشركون وأن الشفاعة لا تحصل باتخاذهم وإنما تحصل بإذنه سبحانه للشافع ورضاه عن المشفوع له كما تقدم بيانه، والمقصود أن الكتاب والسنة دلا على أن من جعل الملائكة والأنبياء أو ابن عباس أو أبا طالب أو المحجوب وسائط بينه وبين الله يشفعون له عند الله لأجل قربتهم من الله كما يفعل عند الملوك، أنه كافر مشرك حلال الدم والمال إن قال أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله وصلى وصام وزعم أنه مسلم، بل هم من الأخسرين أعمالاً الذين ضل سعيهم في الحياة الدنيا وهم يحبون أنهم يحسنون صنعاً، ومن تأمل القرآن العزيز وجده مصرحاً بأن المشركين الذين قاتلهم رسول الله –صلى الله عليه وسلم-كلهم مقرون بأن الله هو الخالق الرازق وأن السماوات السبع ومن فيهن والأرضين السبع، ومن فيهن كلهم عبيده وتحت قهره وتصرفه كما حكاه تعالى عنهم في سورة يونس وسورة المؤمنين وسورة العنكبوت وغيرهم من السور، وجده مصرحا بأن المشركين يدعون الصالحين كما ذكر الله تعالى ذالك عنهم في سورة سبحان والمائدة وغيرهما من السور، وكذلك أخبر عنهم أنهم يعبدون الملائكة كما ذكر ذلك عنهم في سورة الفرقان وسبأ والنجم، وجده مصرحا أيضا بأن المشركين ما أرادوا ممن عبدوا إلا الشفاعة والتقرب إلى الله تعالى كما ذكر عنهم في سورة يونس والزمر وغيرهما من السور، فإذا تبين لكم أن القرآن قد صرح بهذه المسائل الثلاث أعني اعتراف المشركين بتوحيد الربوبية وأنهم يدعون الصالحين وأنهم ما أرادوا

(1/51)

منهم إلا الشفاعة، تبين لكم أن هذا الذي يفعل عند القبور من سؤالهم جلب الفوائد وكشف الشدائد أنه الشرك الأكبر كفر الله به المشركين، فإن هؤلاء المشركين شبهوا الخالق بالمخلوق؛ وفي القرآن العزيز وكلام أهل العلم من الرد على هؤلاء ما لا يتسع له هذا الموضع، فإن الوسائط التي بين الملوك وبين الناس تكون على أحد وجوه ثلاثة إما لإخبارهم من أحوال الناس مما لا يعرفونه. ومن قال إن الله لا يعرف أحوال العباد حتى يخبره بذلك بعض الأنبياء أو غيرهم من الأولياء والصالحين فهو كافر، بل هو سبحانه يعلم السر وأخفى لا تخفى عليه خافية في الأرض ولا في السماء. الثاني: أن يكون الملك عاجزاً عن تدبير رغبته ودفع أعدائه إلا بأعوان من الذل فلا بد له من أعوان وأنصار لذله وعجزه، والله سبحانه ليس له ولي ولا ظهير من الذل، وكلما في الوجود من الأسباب فهو سبحانه ربه وخالقه، فهو الغني عن كل ما سواه وكل ما سواه فقير إليه بخلاف الملوك المحتاجين إلى ظهرائهم وهم في الحقيقة شركاؤهم والله سبحانه ليس له شريك في الملك بل لا إله إلا هو وحده لا شريك له، له الملك وله الحمد، ولهذا لا يشفع أحد عنده إلا بإذنه لا ملك مقرب ولا نبي مرسل فضلاً عن غيرهما، فإن من شفع عنده بغير إذنه فهو شريك له في حصول المطلوب أثر فيه بشفاعته حتى يفعل ما يطلب منه؛ والله لا شريك له بوجه من الوجوه.
الثالث: أن يكون الملك ليس مريداً لنفع رعيته والإحسان إليهم إلا بمحرك يحركه من خارج، فإذا خاطب الملك من ينصحه أو يعظه، أو من يدل عليه بحيث يكون يرجوه ويخافه تحركت إرادة الملك وهمته في قضاء حوائج رعيته، والله تعالى رب كل شيء ومليكه وهو أرحم بعباده من الوالدة بولدها

(1/52)

وكل الأسباب إنما تكون بمشيئته فما شاء كان وما لم يشأ لم يكن، وهو سبحانه إذا أجرى نفع العباد بعضهم على يد بعض، فجعل هذا يحسن إلى هذا ويدعو له ويشفع له فهو الذي خلق ذلك كله، وهو الذي خلق في قلب هذا المحسن والداعي إلى إرادة الإحسان والدعاء، ولا يجوز أن يكون في الوجود من يكرهه على خلاف مراده أو يعلمه ما لم يكن يعلمه، والشفعاء الذين يشفعون عنده لا يشفعون عنده إلا بإذنه كما تقدم بيانه بخلاف الملوك، فإن الشافع عندهم يكون شريكا لهم في الملك، وقد يكون مظاهرا لهم معاونا لهم على ملكهم، وهم يشفعون عند الملوك بغير إذن الملوك والملك يقبل شفاعتهم تارة لحاجته إليهم وتارة لجزاء إحسانهم ومكافأتهم حتى انه يقبل شفاعة ولده وزوجته، لذالك فإنه محتاج إلى الزوجة والولد حتى لو أعرض عنه ولده وزوجته لتضرر بذلك، ويقبل شفاعة مملوكه فإنه إذا لم يقبل شفاعته يخاف أن لا يطيعه، ويقبل شفاعة أخيه مخافة أن يسعى في ضرره، وشفاعة العباد بعضهم عند بعض كلها من هذا الجنس، فلا أحد يقبل شفاعة أحد إلا لرغبة أو لرهبة والله تعالى لا يرجو أحدا ولا يخافه ولا يحتاج إلا أحد، بل هو الغني سبحانه عما سواه وكل ما سواه فقير إليه والمشركون يتخذون شفعاء مما يعبدونه من الشفاعة عند المخلوق. قال تعالى {وَيَعْبُدُونَ مِنْ دُونِ اللهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعَهُمْ وَيَقُولُونَ هَؤلَاءِ شُفَعَاؤنَا عِنْدَ اللهِ} إلى قوله سبحانه وتعالى {عَمَّا يُشْرِكُونَ} وقال تعالى {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً , أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} فأخبر سبحانه انما يدعى من دونه لا يملك كشف الضر ولا تحويله، وأنهم يرجون رحمته ويخافون عذابه ويتقربون

(1/53)

إليه، فقد نفى سبحانه ما أثبتوه من توسط الملائكة والأنبياء وفيما ذكرناه كفاية لمن هداه الله.
وأما من أراد الله فتنته فلا حيلة فيه، ومن يهد الله فهو المهتد، ومن يضلل فلن تجد له وليا مرشدا.
وأما المسألة الثانية وهي من قال لا إله إلا الله محمد رسول الله ولم يصل ولم يزك هل يكون مؤمناً؟ فنقول أما من قال لا إله إلا الله محمد رسول وهو مقيم على شركه يدعو الموتى ويسألهم قضاء الحاجات وتفريج الكربات، فهذا مشرك كافر حلال الدم والمال، وإن قال لا إله إلا الله محمد رسول الله وإن صلى وصام وزعم أنه مسلم كما تقدم بيانه، وأما إن وحد الله تعالى ولم يشرك به شيئا ولكن ترك الصلاة والزكاة، فإن كان جاحداً للوجوب فهو كافر إجماعاً، وأما إن أقر بالوجوب ولكنه ترك الصلاة تكاسلاً عنها، فهذا اختلف العلماء في كفره، والعلماء إذا أجمعوا فإجماعهم حجة لا يجتمعوا على ضلالة، وإذاتنازعوا في شيء رد ما تنازعوا فيه إلى الله وإلى الرسول، إذ الواحد منهم ليس بمعصوم على الإطلاق، بل كل أحد من الناس يؤخذ من قوله ويترك إلى رسول الله –صلى الله عليه وسلم- قال الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} قال العلماء الرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول هو إلى سنته بعد وفاته قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} وقد ذم الله من أعرض عن كتابه ودعا عند التنازع إلى غيره فقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} إذا عرف هذا فنقول: اختلف العلماء –رحمهم الله- في تارك الصلاة كسلاً من غير جحود فذهب أبو حنيفة والشافعي في أحد قوليه ومالك إلى أنه لا يحكم بكفره، واحتجوا

(1/54)

بما رواه عبادة بن الصامت –رضي الله عنه- قال سمعت رسول الله –صلى الله عليه وسلم- يقول: "خمس صلوات كتبهن الله على العباد من أتى بهن كان له عند عهد أن يدخله الجنة، ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء غفر له" وذهب إمامنا أحمد بن حنبل والشافعي في أحد قوليه وإسحاق بن راهويه وعبد الله بن المبارك والنخعي والحاكم وأيوب السختياني وأبو داود الطيالسي وغيرهم من كبار الأئمة والتابعين إلى أنه كافر، وحكاه إسحاق بن راهويه إجماعاً ذكره عن الشيخ أحمد بن حجر في شرح الأربعين، وذكره في كتاب الزواجر عن اقتراف الكبائر عن جمهور الصحابة –رضي الله عنهم- ومن بعدهم من التابعين يكفرون تارك الصلاة مطلقاً ويحكمون عليه بالارتداد منهم أبو بكر وعمر وابنه عبد الله وعبد الله بن عباس ومعاذ بن جبل وجابر بن عبد الله وأبو الدرداء وأبو هريرة وعبد الرحمن بن عوف وغيرهم من الصحابة ولا نعلم لهؤلاء مخالفاً من الصحابة وأجابوا عن قوله –صلى الله عليه وسلم-: "من لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء غفر له"، وأن المراد عدم المحافظة عليهن في وقتهن بدليل الآيات والأحاديث الواردة فيها وفي تركها، واحتجوا على كفر تاركها بما رواه مسلم في صحيحه عن جابر بن عبد الله –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "بين الرجل وبين الشرك والكفر ترك الصلاة"، وعن بريدة بن الحصيب قال: سمعت رسول الله –صلى الله عليه وسلم- يقول: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" رواه الإمام أحمد وأهل السنن وقال الترمذي حديث حسن صحيح إسناده على شرط مسلم، وعن ثوبان مولى رسول الله –صلى الله عليه وسلم-قال: سمعت رسول الله –صلى الله عليه وسلم- يقول: "بين العبد والكفر والإيمان الصلاة فإذا تركها فقد أشرك" وإسناده صحيح على شرط مسلم، وعن عبد الله بن عمرو بن العاص –رضي الله عنهما- عن النبي –صلى الله عليه وسلم- أنه

(1/55)

ذكر الصلاة يوماً فقال: "من حافظ عليها كانت له نوراً وبرهاناً ونجاة يوم القيامة ومن لم يحافظ عليها لم تكن له نوراً وبرهاناً ولا نجاة وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف" رواه الإمام أحمد وأبو حاتم بن حبان في صحيحة، وعن عبادة بن الصامت –رضي الله عنه- قال: أوصانا رسول الله –صلى الله عليه وسلم- فقال: "لا تشركوا بالله شيئاً ولا تتركوا الصلاة عمداً فمن تركها عمداً خرج من الملة" رواه ابن أبي حاتم في سننه، وعن معاذ بن جبل –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "من ترك صلاة مكتوبة متعمداً فقد برئت منه ذمة الله" رواه الإمام أحمد، وعن أبي الدرداء –رضي الله عنه- قال: "أوصاني رسول الله –صلى الله عليه وسلم- أن لا أترك الصلاة متعمداً فمن تركها متعمداً فقد برئت منه الذمة" رواه ابن أبي حاتم، وعن معاذ بن جبل عن النبي –صلى الله عليه وسلم- أنه قال: "رأس الأمر الإسلام، وعموده الصلاة ... الحديث" وعن عبد الله بن شقيق العقيلي قال: "كان أصحاب محمد –صلى الله عليه وسلم- لا يرون شيئاً من الأعمال تركه كفر غير الصلاة" رواه الترمذي، فهذه الأحاديث كما ترى صريحة في كفر تارك الصلاة مع ما تقدم من إجماع الصحابة كما حكاه إسحاق بن راهويه وابن حزم وعبد الله بن شقيق، وهو مذهب الجمهور من التابعين ومن بعدهم، ثم إن العلماء كلهم مجمعون على قتل تارك الصلاة كسلاً إلا أبا حنيفة ومحمد بن شهاب الزهري وداود فإنهم قالوا: يحبس تارك الصلاة المفروضة حتى يموت أو يتوب، ومن احتج لهذا القول بقوله –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها" فقد أبعد النجعة، فإن هذا الحديث لا حجة فيه، بل هو حجة لمن يقول بقتله كما سيأتي بيانه إن شاء الله واحتج الجمهور على قتله بالكتاب والسنة، أما الكتاب قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} فشرط الكف

(1/56)

التوبة من الشرك وإقام الصلاة وإيتاء الزكاة، فإذا لم توجد الصلاة لم يكف عن قتالهم؛ قال ابن ماجه حدثنا نصر بن علي، حدثنا أبو حاتم، حدثنا الربيع بن أنس، عن أنس –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "من فارق الدنيا على الإخلاص لله وحده وعبادته لا شريك له وإقام الصلاة وإيتاء الزكاة مات والله عنه راض" قال أنس وهو دين الله الذي جاءت به الرسل وبلغوه عن ربهم قبل هرج الأحاديث واختلاف الأهواء وتصديق ذلك في كتاب الله في آخر ما نزل {فَإِنْ تَابُوا} قال خلع الأوثان وعبادتها {وَأَقَامُوا الصَّلاةَ} و {وَآتَوُا الزَّكَاةَ} وقال في آية أخرى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} وأما السنة فثبت في الصحيحين عن ابن عمر –رضي الله عنهما- أن رسول الله –صلى الله عليه وسلم- قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" فعلق العصمة على الشهادتين والصلاة والزكاة وقد بعث النبي –صلى الله عليه وسلم- كتاباً فيه: "من محمد رسول الله إلى أهل عمان أما بعد: فأقروا بشهادة أن لا إله إلا الله وأني رسول الله والزكاة وخطوا المساجد وإلا غزوتكم" خرجه الطبراني والبزار وغيرهما ذكره الحافظ ابن رجب الحنبلي في شرح الأربعين، وروى ابن شهاب عن حنظلة عن علي بن الأشجع أن أبا بكر الصديق –رضي الله عنه- بعث خالد بن الوليد وأمره أن يقاتل الناس على خمس، فمن ترك واحدة منهن قاتله عليها كما تقتل على الخمس، شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام.
وقال سعيد بن جبير: قال عمر بن الخطاب –رضي الله عنه- لو أن الناس

(1/57)

تركوا الحج قاتلناهم على تركه كما نقاتل على الصلاة والزكاة، وبالجملة فالكتاب والسنة دالان على أن القتال ممدود إلى الشهادتين والصلاة والزكاة، وقد أجمع العلماء على أن كل طائفة ممتنعة من شريعة من شرائع الإسلام فإنه يجب قتالها حتى يكون الدين كله لله كالمحاربين وأولى. انتهى.
وأما حديث أبي هريرة عن النبي –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها" فهذا الإشكال فيه بحمد الله، وليس لكم فيه حجة، بل هو حجة عليكم، قال علماؤنا –رحمهم الله- إذا قال الكافر لا إله إلا الله فقد شرع في العاصم له فيجب الكف عنه، فإن تمم ذلك تحققت العصمة وإلا بطلت ويكون النبي –صلى الله عليه وسلم- قد قال حديثاً في وقت فقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" ليعلم المسلمون أن الكافر المحارب إذا قالها كف عنه وصار ماله ودمه معصوماً، ثم بين النبي –صلى الله عليه وسلم- في الحديث الآخر أن القتال ممدود إلى الشهادتين، فقال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة" فبين أن تمام العصمة وكمالها إنما يحصل بذلك، ولأن لا تقع الشبهة بأن مجرد الإقرار يعصم على الدوام كما وقعت لبعض الصحابة حتى جلاها أبو بكر الصديق –رضي الله عنه-، ثم وافقوه –رضي الله عنهم-. انتهى.
ومما يبين فساد قولكم وخطأ فهمكم في معنى حديث أبي هريرة أن الصحابة –رضي الله عنهم- أجمعوا على قتال مانعي الزكاة بعد مناظرة حصلت بين أبي بكر الصديق وعمر –رضي الله عنهما-، واستدل على أبي كب بحديث أبي هريرة، فبين صديق الأمة –رضي الله عنه- أن الحديث حجة على قتال من منع الزكاة فوافقه عمر وسائر الصحابة وقاتلوا مانعي الزكاة وهم يشهدون أن لا

(1/58)

إله إلا الله وأن محمداً رسول الله ويصلون، ونحن نسوق الحديث ثم نذكر كلام العلماء عليه ليتبين لكم أن فهمكم الفاسد لم يقل به أحد من العماء وأنه فهم مشوم مذموم مخالف للكتاب والسنة وإجماع الأمة.
فنقول ثبت في الصحيحين عن أبي هريرة –رضي الله عنه- قال: لما توفي رسول الله –صلى الله عليه وسلم- واستخلف أبو بكر وكفر من كفر من العرب قال عمر لأبي بكر كيف تقاتل الناس وقد قال رسول الله –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها" فقال أبو بكر: لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق للمال، فوالله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله –صلى الله عليه وسلم- لأقاتلهم على منعه، قال عمر فوالله ما هو إلا أن رأيت الله شرح صدر أبي بكر للقتال فعرفت أنه الحق، وهذا الحديث خرجه البخاري في كتاب الزكاة ومسلم في كتاب الإيمان وهو من أعظم الأدلة على فساد قولكم، فغن الصديق –رضي الله عنه- جعل المبيح للقتال مجرد المنع لا جحد الوجوب، وقد تكلم النووي –رحمه الله تعالى- في شرح صحيح مسلم، فقال: باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله ويقيموا الصلاة ويؤتوا الزكاة ويؤمنوا بجميع ما جاء به النبي –صلى الله عليه وسلم- وأن من قال ذلك عصم نفسه وماله إلا بحقها، ووكلت سريرته إلى الله تعالى، وقتال من منع الزكاة أو غيرها من حقوق الإسلام واهتمام الإمام بشرائع الإسلام، ثم ساق الحديث ثم قال: قال الخطابي في شرح هذا الكلام كلام حسن لا بد من ذكره لما فيه من الفوائد قال –رحمه الله-: مما يجب تقديمه في هذا أن يعلم أن أهل الردة كانوا إذ ذاك صنفين صنف ارتدوا عن الدين ونابذوا الملة وعادوا إلى الكفر هم، وهم الذين عنى أبو هريرة بقوله من كفر من العرب والصنف

(1/59)

الآخر فرقوا بين الصلاة والزكاة فأقروا بالصلاة وأنكروا فرض الزكاة ووجوب أدائها إلى الإمام وقد كان في ضمن هؤلاء المانعين للزكاة من كان يسمح بالزكاة ولا يمنعها إلا أن رؤساءهم صدوهم عن ذلك الرأي وقبضوا على أيديهم في ذلك كبني يربوع، فإنهم جمعوا صدقاتهم وأرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة من ذلك وفرقها فيهم وفي أمر هؤلاء عرض الخلاف، ووقعت الشبهة لعمر –رضي الله عنه- فراجع أبا بكر –رضي الله عنه- وناظره واحتج عليه بقول النبي –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله فقد عصم نفسه وماله" وأن هذا كان من عمر تعلقاً بظاهر الكلام قبل أن ينظر في آخره ويتأمل في شرائطه، فقال أبو بكر: الزكاة حق المال يريد أن القضية قد تضمنت عصمة دم ومال معلقة بإيفاء شرائطها، والحكم المعلق بشرطين لا يحصل بأحدهما والآخر معدوم ثم قايسه بالصلاة وردوا الزكاة إليها وكان في ذلك من قوله دليل على أن قتال الممتنع من الصلاة كان إجماعاً من الصحابة –رضي الله عنهم-، ولذلك ردوا المختلف فيه إلى المتفق عليه، فلما استقر عندهم صحة رأي أبي بكر –رضي الله عنه- وبان لعمر صوابه تابعه على قتال القوم، وهو معنى قوله فلما رأيت الله شرح صدر أبي بكر للقتال، عرفت أنه الحق، يريد انشراح صدره بالحجة التي أدلى بها والبرهان للقتال، عرفت أنه الحق، يريد انشراح صدره بالحجة التي أدلى بها والبرهان الذي أقامه نصاً ودلالة. انتهى.
فتأمل هذا الباب الذي ذكره النووي –رحمه الله تعالى- وهو إمام الشافعية على الإطلاق تجده صريحاً في رد شبهتكم أن من قال لا إله إلا الله محمد رسول الله يباح دمه وماله، وأن ترك الصلاة والزكاة فالترجمة نفسها صريحة في قولكم، فإنه صرح بالأمر بالقتال على ترك الصلاة، ومنع الزكاة، وتأمل

(1/60)

ما ذكره الخطابي أن الذين منعوا الزكاة منهم من كان يسمح بها ولا يمنعها إلا أن رؤساءهم صدوهم عن ذلك الرأي وقبضوا على أيديهم كبني يربوع فإنهم أرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة من ذلك وفرقها فيهم، وأنه عرض الخلاف ووقعت الشبهة لعمر في هؤلاء، ثم أن غمر وافق أبا بكر على قتالهم، وتأمل قوله واحتج عمر بقول النبي –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وكان هذا من عمر تعلقاً بظاهر الكلام قبل أن ينظر إلى آخره ويتأمل شرائطه، وتأمل قوله: إن قتال الممتنع من الصلاة كان إجماعاً من الصحابة، وقد أشار الخطابي إلى أن حديث أبي هريرة مختصر. قال النووي –رحمه الله- قال الخطابي: ويبين لك أن حديث أبي هريرة مختصر أن عبد الله بن عمر وأنس –رضي الله تعالى عنهما- روياه بزيادة لم يذكرها أبو هريرة ففي حديث ابن عمر عن رسول الله –صلى الله عليه وسلم-قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا دماءهم وأموالهم إلا بحقها" وفي رواية أنس "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله وأن يستقبلوا قبلتنا وأن يأكلوا ذبيحتنا وأن يصلوا صلاتنا فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلا بحقها لهم ما للمسلمين وعليهم ما على المسلمين" انتهى.
قلت: وقد ثبت في الطريق الثالث المذكور في الكتاب من طريق أبي هريرة وروايته أن رسول الله –صلى الله عليه وسلم- قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به فإذا قالوا ذلكط عصموا مني دماءهم وأموالهم إلا بحقها"، وفي استدلال أبي بكر واعتراض عمر –رضي الله عنهما-، دليل على أنهما لم يحفظا عن رسول الله –صلى الله عليه وسلم- ما رواه ابن عمر وأنس وأبو هريرة وكان

(1/61)

هؤلاء الثلاثة سمعوا الزيادة في رواياتهم في مجلس آخر، فإن عمر لو سمع ذلك لما خالف ولما احتج بالحديث، فإن هذه الزيادة حجة عليهم، ولو سمع أبي بكر هذه الزيادة لاحتج بها ولما احتج بالقياس والعموم، والله أعمل. انتهى كلام النووي. فتأمل ما ذكره عن الخطابي تجده صريحاً في رد قولكم، وتأمل قوله فإن عمر لو سمع ذلك لما خالف ولما احتج بالحديث، فإن هذه الزيادة حجة عليهم، وبالجملة فحديث أبي هريرة حجة عليكم لا لكم ولو لم يكن فيه إلا قوله إلا بحقها لكان كافياً في بطلان شبهتكم، فإن الصلاة والزكاة من أعظم حقوق لا إله إلا الله، بل هما أعظمهما على الإطلاق، ومما يدل على بطلان قولكم وفساد فهمكم في معنى هذا الحديث، أعني حديث أبي هريرة "أمرت أن أقاتل حتى يقولوا لا إله إلا الله" أن جميع الشراح والمحشين لم يؤولوه على هذا التأويل الذي ذهبتم إليه، فإنه حديث صحيح مخرج في الصحاح وهؤلاء شراح البخاري ومحشوه نحو أربعين كما نبه عليه القسطلاني في خطبة شرح البخاري، وكذا شراح مسلم هل أحد منهم استدل به على ترك قتال من ترك الفرائض، بل الذي ذكروه خلاف ما ذهبتم إليه ولم يكن إلا احتجاج عمر به على أبي بكر ثم موافقته لأبي بكر على قتال مانعي الزكاة لكان كافياً ونحن نذكر لكم كلام الشراح عذراً ونذراً، قال النووي –رحمه الله تعالى- قوله –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله فقد عصم مني ماله ونفسه إلا بحقه وحسابه على الله تعالى".
قال الخطابي: معلوم أن المراد بهذا أهل الأوثان دون أهل الكتاب لأنهم يقولون لا إله إلا الله ثم يقاتلون ولا يرفع عنهم السيف، قال: ومعنى حسابه على الله تعالى فيما يسرونه ويخفونه قال: ففيه أن من أظهر الإسلام وأسر الكفر

(1/62)

يقبل إسلامه أي في الظاهر، وهذا قول أكثر العلماء، وذهب مالك أن توبة الزنديق لا تقبل، ويحكي ذلك عن أحمد بن حنبل، هذا كلام الخطابي، وذكره القاضي عياض –رحمه الله تعالى- معنى هذا وزاد عليه وأوضحه، فقال: اختصاص عصمة المال والنفس ممن قال لا إله إلا الله تعبير عن الإجابة إلى الإيمان، وأن المراد مشركوا العرب وأهل الأوثان من لا يوحدون وهم كانوا أول من دعي إلى الإسلام وقوتل عليه، فأما غيرهم ممن يقربا بالتوحيد فلا يكفي في عصمته بقول لا إله إلا الله إذ كان يقولها في كفره وهي من اعتقاده، فلذلك في الحديث الآخر "وإني رسول الله وتقيم الصلاة وتؤتي الزكاة" هذا كلام القاضي، قلت ولا بد من الإيمان بما جاء في الرواية الأخرى لأبي هريرة "حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به" انتهى كلام النووي.
فتأمل ما ذكره الخطابي وما ذكره القاضي عياض أن المراد بقول لا إله إلا الله التعبير عن الجائه إلى الإيمان واستدل بذلك الحديث الآخر الذي فيه: "وإني رسول الله وتقيم الصلاة وتؤتي الزكاة" وتأمل قوله أن المراد بحديث أبي هريرة مشركو العرب وغيرهم ممن لا يوحدون، وأما غيرهم ممن يقر بالتوحيد فلا يكتفي في عصمته بقول "لا إله إلا الله" إذ كان يقولها في كفره وهي من اعتقاده، وتأمل قول النووي ولا بد من الإيمان بما جاء به رسول الله –صلى الله عليه وسلم-، وبالجملة فقوله –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" لم نعلم أحداً من أهل العلم أجراه على ظاهره، وقال إن من قال لا إله إلا الله يكف عنه ولا يجوز قتاله وأن ترك الصلاة ومنع الزكاة، هذا لم يقل به أحد من العلماء، ولازم قولكم إن اليهود لا يجوز قتالهم لأنهم يقولون لا إله إلا الله، وأن الصحابة مخطئون في قتالهم مانعي الزكاة لأنهم يقولون لا إله إلا الله، سبحان

(1/63)

الله ما أعظم هذا الجهل: كذلك يطبع الله على قلوب الذين لا يعلمون، ومن العجب أنكم تقرؤون في صحيح البخاري هذا الباب في كتاب الإيمان حيث قال: باب {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} .
حدثنا عبد الله بن محمد السندي قال: حدثنا شعبة عن وافد بن محمد سمعت أبي يحدث عن ابن عمر –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "أمرت أن أقاتل الناس حتى يقولوا ويشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله تعالى" ثم بعد ذلك هذه الآية والحديث الذي ذكره البخاري وبأي شيء تدفعون به هذه الأدلة؟ وقال الإمام أبو عيسى الترمذي في سننه باب أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله: حدثنا هناد، حدثنا أبو معاوية، عن الأعمش، عن أبي صالح عن أبي هريرة قال: قال رسول الله –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يقولوا ويشهدوا أن لا إله إلا الله" الحديث ثم أردفه بحدث أبي هريرة في قتال أبي بكر لمانعي الزكاة وساق الحديث بتمامه ثم قال: باب ما جاء أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ويقيموا الصلاة، حدثنا بعد بن يعقوب الطالقاني أن ابن المبارك قال: أخبرنا حميد الطويل عن أنس بن مالك قال: قال رسول الله –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يقولوا ويشهدوا أن لا إله إلا الله وأن محمداً رسول الله وليستقبلوا قبلتنا ويأكلوا ذبيحتنا وأن يصلوا صلاتنا فإذا فعلوا ذلك حرمت علينا دماءهم وأموالهم إلا بحقها ولهم ما للمسلمين وعليهم ما على المسلمين"، وفي الباب عن معاذ بن جبل وأبي هريرة هذا حديث حسن صحيح.
والمقصود بيان فساد هذه الشبهة التي زيفها من يدعي أنه من العلماء على

(1/64)

الجهلة من الناس أن من قال لا إله إلا الله محمد رسول الله فهو مسلم لا يجوز قتله ولو ترك فرائض الإسلام، وهذا كلام الله؛ وهذا كلام رسوله وهذا كلام العلماء صريحاً في رد هذه الشبهة، بل قد دلّ الكتاب والسنة والإجماع على أن الطائفة الممتنعة تقاتل على ترك الصلاة ومنع الزكاة وإن أقروا بالوجوب كما تقدمت النصوص الدالة على ذلك، بل قد صرح العلماء أن أهل البلد إذا تركوا الأذان والإقامة يقاتلون كما يأتي، وصرحوا أيضاً بأنهم لو تركوا إقامة صلاة الجماعة يقاتلون، وكذلك لو تركوا صلاة العيد، وعلماء حرم الله الشريف يقولون: من قال لا إله إلا الله فقد عصم ماله ونفسه وإن لم يصل ولم يزك. فسبحان مقلب القلوب والأبصار، وهل هذا إلا معارضة لكلام الله ورسوله وكلام أئمة المذاهب؟ وهذا كلامهم موجود في كتبهم يصرحون بأن من ترك الصلاة قتل وأن الطائفة الممتنعة من الصلاة والزكاة والحج تقاتل حتى يكون الدين كله لله ويحكون عليه الإجماع كما صرح بذلك أئمة الحنابلة في كتبهم فإذا كانوا يصرحون أن من ترك بعض شعائر الإسلام كأهل القرية إذا تركون الأذان أو تركوا صلاة الجماعة أو تركوا صلاة العيد فإنهم يقاتلون، فكيف بمن ترك الصلاة رأساً؟ وهؤلاء يقولون: من قال لا إله إلا الله محمد رسول الله فقد عصم نفسه ودمه وإن كانوا طائفة ممتنعين من فعل الصلاة والزكاة، بل لا يؤذنون ولا يصلون ولا يزكون، بل الظاهر عندهم أنهم كافرون بالشرائع وينكرون البعث بعد الموت سبحان الله ما أعظم هذا الجهل؛ وقد ذكرنا من كلام الله وكلام رسوله وكلام شراح الأحاديث ما فيه الهدى لمن هداه الله وبينا أن العصمة شرطها التوحيد وإقام الصلاة وإيتاء الزكاة، فمن لم يأت بهذه

(1/65)

الثلاث لم يكف عنه ولم يخل سبيله وقد قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} وقال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} وقال النبي –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله".
وأما كلام الفقهاء في كتبهم فنذكره على التفصيل، أما كلام المالكية، فقال الشيخ على الأجهوري في شرح المختصر: من ترك فرضاً أخر لبقاء ركعة بسجدتها من الضروري وقتل بالسيف حداً على المشهور، وقال ابن حبيب وجماعة خارج المذهب: كافر واختاره ابن عبد السلام. انتهى.
وقال في فصل الأذان: قال المازري في الأذان معنيان: "أحدهما" إظهار الشعائر والتعريف بأن الدار دار إسلام وهو فرض كفاية يقاتل أهل القرية حتى يفعلوه إن عجز عن قهرهم على إقامته إلا بالقتال.
والثاني: الدعاء للصلاة والإعلام بوقتها. وقال الآبي في شرح مسلم والمشهور أن الأذان فرض كفاية على أهل المصر لأنه شعار الإسلام، فقد كان رسول الله –صلى الله عليه وسلم- إن لم يسمع الأذان أغار وإلا أمسك.
وقول المصنف يقاتلون عليه ليس القتال من خصائص القول بالوجوب لأنه نص عن عياض في قول المصنف والوتر غير واجب إلا أنهم اختلفوا في التمالي على ترك السنن هل يقاتلون عليها؟ والصحيح قتالهم وإكراههم لأن في التمالي على تركها إماتتها. انتهى.

(1/66)

وقال في فصل صلاة الجمعة قال ابن رشد صلاة الجماعة مستحبة للرجل في نفسه فرض كفاية في الجملة، ويعني بقوله في الجملة أنها فرض كفاية على أهل المصر ولو تركوها قوتلوا كما تقدم. انتهى.
وعبارة غيره وإن تركها أهل بلد قوتلوا وأهل دار أجبروا عليها. انتهى كلام الشيخ –رحمه الله- على الأجهوري، فانظر تصريحهم أن تارك الصلاة يقتل باتفاق أصحاب مالك وإنما اختلفوا في كفره، وأن ابن حبيب وابن عبد السلام اختاروا أنه يقتل كافراً وتأمل كلامهم في الطائفة الممتنعة عن الأذان وعن إقامة الجماعة في المساجد أنهم يقاتلون، فأين هذا من قولكم إن من ترك الفرائض مع الإقرار بوجوبها لا يحل قتالهم؟ لأنهم يقولون لا إله إلا الله، وأما كلام الشافعية فقال الإمام العلامة أحمد بن حمدان الأذرعي –رحمه الله- في كتاب "قوت المحتاج في شرح المنهاج" من ترك الصلاة جاحداً وجوبها كفر إجماعاً، وذلك جارياً في كل جحود مجمع عليه معلوم من الدين ضرورة، فإن تركها كسلاً قتل جداً على الصحيح المشهور، أما قتله فلأن الله تعالى أمر بقتل المشركين ثم قال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} فدل على أن القتل لا يرفع إلا بالإيمان وإقامة الصلاة وإيتاء الزكاة، ولما في الصحيحين: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" ثم قال إشارات منه قتله ردة ووجد لشرذمة منهم منصور التميمي وابن خزيمة، وقضية كلام الرونق أنه كلام منصوص حيث قال: وإذا قتل ففي ماله ودفنه بين المسلمين قولان: أحدهما ما رواه الربيع عن الشافعي أن ماله يكون فيئاً ولا يدفن بين المسلمين، والثاني ما رواه المازني

(1/67)

عن الشافعي أن ماله لورثته ويدفن في مقابر المسلمين وقال في المستعمل سألت الربيع ما يصنع بماله إذا قتله؟ قال يكون فيئاً ومنها قول في الروضة تارك الوضوء يقتل على الصحيح جزم به الشيخ أبو حامد، وفي البيان لو صلى عرياناً مع القدرة للستر أو الفريضة قاعداً بلا عذر قتل، وكذلك لو ترك التشهد أو الاعتدال حكاه ابن الأستاذ عن البحر فإن صح طرد في سائر الأركان والشروط، ويجب أنيكون لمحله فيما أجمع عليه، ومنها لوم امتنع عن الصوم والزكاة وحبس ومنع من المفطرات، وقال إمام الحرمين يجوز أن يجعل الممتنع مما يضيق عليه كالممتنع من الصلاة يجبر عليه فإن أبى ضربت عنقه، قال المصنف والصحيح قتله بصلاة واحدة بشرط إخراجها عن وقت الضرورة. انتهى كلام الأذرعي، فانظر في قتل من ترك الصلاة كسلاً وأن الربيع روى عن الشافعي أن ماله يكون فيئاً ولا يدفن في مقابر، وتأمل كلام أبي حامد وكلام صاحب الروضة في قتل تارك الوضوء وكلام صاحب البيان فيمن صلى عرياناً مع القدرة على السترة أو صلى الفريضة قاعداً بلا عذر أنه يقتل فأين هذا من قولكم أن من قال لا إله إلا الله كف عنه ولا يجوز قتاله بوجه من الوجوه؟ وقال الشيخ أحمد بن حجر الهيثمي في التحفة في باب حكم تارك الصلاة أن ترك الصلاة جاحداً وجوبها كفر بالإجماع، أو تركها كسلاً مع اعتقاده وجوبها قتل لآية {فَإِنْ تَابُوا} وخبر "أمرت أن أقاتل الناس" لأنهما شرطان وفي الكف عن القتل والمقاتلة الإسلام وإيتاء الزكاة لأن الزكاة يمكن الإمام أخذها ولو بالمقاتلة ممن امتنعوا وقاتلوا، فكانت فيها على حقيقتها بخلافها في الصلاة، فإنه لا يمكن فعلها بالمقاتلة، وقال في باب صلاة الجماعة: وقيل هي فرض للرجل فيجب بحيث لا يظهر بها الشعار في ذلك المحل ببادية أو غيرها

(1/68)

وإن لم يظهر الشعار بأن امتنعوا كلهم أو بعضهم كأهل محل من قرية كبيرة ولم يظهر الشعار إلا بهم قوتلوا يقاتلهم الإمام لإظهار هذه الشريعة الكبيرة وقال في باب الأذان: والإقامة سنة وقيل فرض كفاية فيقاتل أهل بلد تركوها أو أحدهما بحيث لم يظهر الشعائر، وفي باب صلاة العيدين، هي سنة وقيل هي فرض كفاية فعليه يقاتل أهل بلد تركوها. انتهى كلامه في التحفة.
فانظر إلى كلامه في قتل تارك الصلاة كسلاً، وتأمل قوله إن الآية والحديث شرطان في الكف عن القتل والمقاتلة في الإسلام وإقام الصلاة وإيتاء الزكاة، وأن الإمام يأخذ الزكاة ولو بالمقاتلة ممن امتنعوا، بل كلامه في الأذان والإقامة وأن الإمام يقاتل على تركهما وعلى ترك أحدهما على القول بأنهما فرض كفاية، وتأمل كلامه في الطائفة إذا امتنعوا من صلاة العيدين، فأين هذا من كلام من يقول إن أهل البلد والبوادي إذا قالوا لا إله إلا الله محمد رسول الله لم يجز قتالهم وإن لم يصلوا ولم يزكوا؟ فسبحان الله ما أعظم هذا الجهل، وأما كلام الحنابلة فقال في الإقناع وشرحه في كتاب الصلاة من جحد وجوبها كفر، فإن تركها تهاوناً وتكاسلاً لا جحوداً يهدد، فإن أبى أن يصليها حتى تضايق وقت الذي بعدها وجب قتله لقوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ} إلى قوله {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} فمتى ترك الصلاة لم يأت بشرط التخلية فيبقى على إباحة القتل، ولقوله –صلى الله عليه وسلم- لمن ترك الصلاة متعمداً، فمتى ترك الصلاة لم يأت بشرط التخلية فيبقى على إباحة القتل، ولقوله –عليه السلام: "من ترك الصلاة

(1/69)

متعمداً فقد برئت منه ذمة الله ورسوله" رواه الإمام أحمد عن مكحول وهو مرسل جيد، ولا يقتل حتى يستتاب ثلاثة أيام كالمرتد نصاً فإن تاب بفعلها وإلا قتل بضرب عنقه، لما روى جابر عن النبي –صلى الله عليه وسلم- أنه قال: "بين الرجل وبين الكفر وترك الصلاة" رواه مسلم، وروى بريدة أن النبي –صلى الله عليه وسلم- قال: "من تركها فقد كفر" رواه الخمسة وصححه الترمذي. انتهى.
وفي باب الأذان والإقامة فغن تركهما أي الأذان والإقامة أهل بلد قوتلوا أي: قاتلهم الإمام أو نائبه حتى يفعلوها لأنهما من أعلام الدين الظاهرة, فيقاتلوا على تركهما كسلاً كصلاة العيد، وقال –رحمه الله- في باب صلاة الجماعة وهي واجبة وجوب عين فيقاتل تاركها وإن أقامها غيره لأن وجوبها على الأعيان بخلافه، وقال في باب صلاة العيدين: وهي فرض كفاية إن تركها أهل بلد يبلغون الأربعين بلا عذر قاتلهم الإمام كالأذان فإنه من شعائر الإسلام الظاهرة وفي تركهما تهاون بالدين. وقال في باب إخراج الزكاة. ومن منعهما؛ أي: الزكاة بخلاً بهما وتهاوناً أخذت منه قهراً كدين الآدمي وإن غيب ماله أو كتمه وأمكن أخذها بأن كان في قبضة الإمام أخذت منه من غير زيادة وإن لم يمكن أخذها استتيب ثلاثة أيام وجوباً فإن تاب وأخرج كف عنه وإلا قتل لاتفاق الصحابة على قتال مانعهما. وإن لم يكن أخذها إلا بالقتل وجب على الإمام قتاله وإن وضعهما موضعهما. انتهى كلامه في الإقناع وشرحه.
فتأمل كلامه فيمن ترك الصلاة كسلاً من غير جحود أنه يستتاب فإن وإلا قتل كافراً مرتداً، وتأمل كلامه في أهل البلدان إذا تركوا الأذان والإقامة أو صلاة العيد أنهم يقاتلون بمجرد ترك ذلك، فهذا كلام المالكية، وهذا كلام الشافعية، وهذا كلام الحنابلة، الكل منهم قد صرح بما ذكرناه

(1/70)

فإذا كانوا مصرحين بقتال من التزم شرائع الإسلام إلا أنهم تركوا الأذان وتركوا صلاة الجماعة وتركوا صلاة العيد فكيف بمن ترك الصلاة رأساً كالبوادي؟ ولا يزكون ولا يصومون، بل ينكرون الشرائع وينكرون البعث بعد الموت هذا هو الغالب عليهم إلا من شاء الله وهم القليل، وإلا فأكثرهم ليس معهم من الإسلام إلا أنهم يقولون: لا إله إلا الله، ومع هذا يجادل علماء مكة ويقولون إنهم مسلمون، وأن دماءهم وأموالهم حرام بحرمة الإسلام وإن لم يصلوا ولم يزكوا ولم يصوموا لأنهم لا يقولون لا إله إلا الله، وهل هذا إلا رد على الله؟ حيث يقول: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} وهؤلاء يقولون يخلى سبيلهم وإن لم يصلوا ولم يزكوا، وفي الصحيحين عن النبي –صلى الله عليه وسلم-: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام" وهؤلاء يقولون من قال لا إله إلا الله فقد عصم دمه وماله وإن لم يصل ولم يزك كذلك يطبع الله على قلوب الذين لا يعلمون، فهذا كتاب الله وسنة رسوله، وهذا إجماع الصحابة على قتل من ترك الصلاة أو منع الزكاة، قال صديق الأمة أبو بكر –رضي الله عنه-: "والله لأقاتلن من فرق بين الصلاة والزكاة والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله –صلى الله عليه وسلم-" وفي رواية "عناقاً لقاتلتهم على منعها" وهذا إجماع العلماء. قال في شرح الإقناع: أجمع العلماء على أن كل طائفة ممتنعة من شريعة من شرائع الإسلام، فإنه يجب قتالها حتى يكون الدين كله لله وحتى لا تكون فتنة كالمحاربين وأولى. انتهى. قال أبو العباس –رحمه الله تعالى-: القتال واجب حتى يكون الدين كله لله وحتى

(1/71)

لا تكون فتنة، فمتى كان الدين لغير الله فالقتال واجب، فأي طائفة ممتنعة امتنعت عن بعض الصلوات المفروضة أو الصيام أو الحج أو عن التزام تحريم الدماء والأموال والخمر والزنا والميسر أو نكاح ذوات المحارم أو من التزام جهاد الكفار أو ضرب الجزية على أهل الكتاب أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها التي لا يكفر الواحد بجحودها، فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافاً بين العلماء، وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرت على ترك بعض السنن كركعتي الفجر والأذان والإقامة عند من لا يقول بوجوبها ونحو ذلك من الشعائر فهل تقاتل الطائفة الممتنعة على تركهما أم لا؟ فأما الواجبات والمحرمات المذكورة ونحوها فلا خلاف في القتال عليها. انتهى.
فتأمل كلام الحنابلة وتصريحه بأن من امتنع عن شريعة من شرائع الإسلام الظاهرة كالصلوات الخمس أو الصيام أو الزكاة أو الحج أو ترك المحرمات كالزنا أو شرب الخمر أو المسكرات أو غير ذلك فإنه يجب قتال الطائفة الممتنعة عن ذلك حتى يكون الدين كله لله ويلتزموا جميع شرائع الإسلام، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائع الإسلام، وأن ذلك مما اتفق عليه الفقهاء من سائر الطوائف من الصحابة فمن بعدهم، فأين هذا من قولكم إن من قال لا إله إلا الله فقد عصم ماله ودمه وأن ترك الفرائض وارتكب المحرمات؟ بل من تأمل سيرة النبي –صلى الله عليه وسلم- وسيرة الخلفاء الراشدين المهديين من بعده، عرف أن قولكم هذا مضاد لما فعله النبي –صلى الله عليه وسلم- وما فعله الخلفاء الراشدون من بعده، فيا سبحان الله! ما علمتم أن رسول الله –صلى الله عليه وسلم- قاتل اليهود وهم يقولون لا إله إلا الله، وسبى نساءهم واستحل دماءهم وأموالهم، أما علمتم

(1/72)

أن رسول الله –صلى الله عليه وسلم- أراد أن يغزو بني المصطلق عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} أما علمتم أن علي بن أبي طالب –رضي الله عنه- حرّق الغالية مع أنهم يقولون لا إله إلا الله، أما علمتم أن الصحابة قاتلوا الخوارج بأمر نبيهم –صلى الله عليه وسلم-، مع أنه –صلى الله عليه وسلم- أخبر أن الصحابة يحقرون صلاتهم مع صلاتهم وصيامهم مع صيامهم وقراءتهم مع قراءتهم، وقال: "أينما لقيتموهم فاقتلوهم" أما علمتم أن الصحابة قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويؤذنون ويصلون، أما علمتم أن الصحابة قاتلوا بني يربوع لما منعوا الزكاة مع أنهم مقرون بوجوبها، وكانوا قد جمعوا صدقاتهم وأرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة، وفي أمر هؤلاء عرضت الشبهة لعمر –رضي الله عنه- حتى جلاها الصديق أبو بكرن وقال والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله –صلى الله عليه وسلم- لقاتلهم على منعها، فقال عمر: فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق وقد تقدم ذلك مبسوطاً، وذكرنا لفظه في شرح مسلم في باب الأمر بقتال الناس حتى يقولوا لا إله ويقيموا الصلاة ويؤتوا الزكاة. أما علمتم أن رسول الله –صلى الله عليه وسلم- بعث البراء إلى رجل تزوج امرأة أبيه، حدثنا أبو سعيد الأشج، أخبرنا حفص بن غياث عن أشعث عن عدي بن ثابت عن البراء –رضي الله عنه- قاتل: مر بي خالي أبو بردة ومعه لواء، فقلت إلى أين تريد؟ فقال: بعثني رسول الله –صلى الله عليه وسلم- إلى رجل تزوج امرأة أبيه آتيه برأسه حديث حسن غريب. انتهى.
ولو تتبعنا الآيات والأحاديث والآثار وكلام العلماء في قتال من قال

(1/73)

لا إله إلا الله وترك بعض حقوقها لطال الكلام جداً فكيف بمن ترك الإسلام كله؟ وكذب واستهزأ على عمد ألا إنهم يقولون لا إله إلا الله كهؤلاء البوادي، وفما ذكرناه كفاية لمن طلب الإنصاف، فقد ذكرنا الأدلة من كلام الله وكلام رسوله وإجماع الصحابة وإجماع أهل العلم بعدهم فإن كان هذا الذي ذكرنا له معنى آخر ما فهمناه بينوه لنا من كلام الله وكلام رسوله وكلام العلماء، ورحم الله امرأً نظر لنفسه وعرف أنه ملاق الله الذي عنده الجنة والنار.
وأما المسألة الثالثة وهي مسألة البناء على القبور فنقول ثبت في الصحيح والسنن عن رسول الله –صلى الله عليه وسلم- أنه نهى عن البناء وأمر بهدمه كما رواه مسلم في صحيحه، حيث قال: حدثنا يحيى، حدثنا وكيع بن سفيان، عن حبيب بن أبي ثابت عن أبي ليلى عن أبي الهياج الأسدي قال: قال لي علي ألا أبعثك على ما بعثني عليه رسول الله –صلى الله عليه وسلم- أن لا تدع تمثالاً إلا طمسته ولا قبراً مشرفاً إلا سويته، حدثنا أبو بكر بن أبي شيبة قال حدثنا حفص بن غياث عن ابن جريج عن ابن الزبير عن جابر –رضي الله عنه- قال: نهى رسول الله –صلى الله عليه وسلم- أن يجصص القبر وأن يبنى عليه وأن يكتب عليه، وقال أيضاً حدثنا هارون الأيلي قال حدثنا ابن وهب قال حدثنا عمر بن الحارث أن ثمامة بن شفي حدثه قال: كنا مع فضالة بن عبيد بأرض الروم فتوفي صاحب لنا فأمر فضالة بقبره يسوى ثم قال سمعت رسول الله –صلى الله عليه وسلم- يأمر بتسويتها، وقال الترمذي باب ما جاء في تسوية القبور، حدثنا محمد بن بشار، حدثنا عبد الرحمن بن مهدي، حدثنا سفيان عن حبيب بن أبي ثابت عن أبي وائل أن علياً –رضي الله عنه- قال لأبي الهياج الأسدي ألا أبعثك على ما بعثني عليه رسول الله –صلى الله عليه وسلم- أن لا تدع

(1/74)

تمثالاً إلا طمسته ولا قبراً مشرفاً إلا سويته قال وفي الباب عن جابر، وقال ابن ماجه: باب ما جاء في النهي عن البناء على القبور وتجصيصها والكتابة عليها، حدثنا أزهر بن مروان قال: حدثنا عبد الرزاق عن أيوب، عن أبي الزبير عن جابر قال: نهى رسول الله –صلى الله عليه وسلم- عن تجصيص القبور، حدثنا عبد الله بن سعيد، حدثنا حفص بن غياث عن ابن جريج عن سليمان بن موسى عن جابر، قال: نهى رسول الله –صلى الله عليه وسلم- أن يكتب على القبر شيء، حدثنا محمد بن يحيى، حدثنا محمد بن عبد الله الرقاشي، حدثنا وهب، حدثنا عبد الرحمن بن زيد، عن القاسم بان مخيمرة عن أبي سعيد عن النبي –صلى الله عليه وسلم- نهى أن يبنى على القبر. قال النووي –رحمه الله- في شرح مسلم قال الشافعي في الأم رأيت الأئمة في مكة يأمرون بهدم ما يبنى، ويؤيد الهدم قوله ولا قبراً مشرفاً إلا سويته، وقال الأذرعي –رحمه الله تعالى- في قوت المحتاج ثبت في صحيح مسلم النهي عن التجصيص والبناء، وفي الترمذي وغيره النهي عن الكتابة، قال القاضي: ولا يجوز أن يبنى عليها قباب ولا غيرها، والوصية عليها باطلة، قاله الأذرعي، ولا يبعد الجزم بالتحريم في ملكه وغيره من غير حاجة على من علم النهي بل هو القياس الحق؛ والوجه في البناء على القبور المباهاة ومضاهاة الجبابرة والكفار، والتحريم يثبت بدون ذلك، وأما بطلان الوصية ببناء القباب وغيرها من الأبنية العظيمة وإنفاق الأموال الكثيرة عليه فلا ريب في تحريمه، والعجب كل العجب! ممن يلزم بذلك الورثة من حكام العصر ويعمل الوصية بذلك. انتهى كلام الأذرعي –رحمه الله-، ومن جمع بين سنة رسول الله –صلى الله عليه وسلم- في القبور وما أمر به ونهى عنه وما كان عليه أصحابه وبين ما أنتم عليه من فعلكم مع قبر أبي طالب والمحجوب وغيرهما، وجد أحدهما مضاداً للآخر مناقضاً له لا يجتمعان أبداً، فنهى رسول الله –صلى الله عليه وسلم- عن

(1/75)

البناء على القبور كما تقدم ذكره، وانتم تبنون عليها القباب العظيمة والذي رأيته في المعلاة أكثر من عشرين قبة، ونهى رسول الله –صلى الله عليه وسلم- أن يزاد عليها غير ترابها، وأنتم تزيدون عليها غير التراب التابوت الذي عليه لباس الجوخ وما فوق ذلك القبة العظيمة المبنية بالأحجار والجص، وقد روى أبو داود من حديث جابر أن رسول الله –صلى الله عليه وسلم- نهى أن يجصص القبر أو يكتب عليه، أو يزاد عليه، ونهى رسول الله –صلى الله عليه وسلم- عن الكتابة عليها كما تقدم من صحيح مسلم، وقال أبو عيسى الترمذي، باب ما جاء في التجصيص والكتابة عليها، حدثنا عبد الرحمن بن الأسود، أخبرنا محمد بن ربيعة، عن ابن جريج، عن أبي الزبير، عن جابر قال: نهى رسول الله –صلى الله عليه وسلم- أن تجصص القبور وأن يكتب عليها وأن يبنى عليها، وإن توطأ. هذا حديث حسن صحيح، وهذه القبور عندكم مكتوب عليها القرآن والأشعار، وقال أبو داود: باب البناء على القبر، حدثنا أحمد بن حنبل، حدثنا عبد الرزاق، قال: أخبرني ابن جريج قال: حدثني أبو الزبير أنه سمع جابراً يقول: سمعت النبي –صلى الله عليه وسلم- "نهى أن يقعد على القبر وأن يجصص وأن يبنى عليه". انتهى، ولعن رسول الله –صلى الله عليه وسلم- من أسرجها، والذي رأيته ليلة دخولنا مكة شرفها الله تعالى في المقبرة أكثر من مائة قنديل، هذا مع علمكم أن رسول الله –صلى الله عليه وسلم- لعن فاعله، فقد روى ابن عباس عن رسول الله –صلى الله عليه وسلم- "لعن الله زورات القبور والمتخذين عليها السرج" رواه أهل السنن، وأعظم من هذا كله وأشد تحريماً الشرك الذي يفعل عندها هو ودعوة القبور وسؤالهم قضاء الحاجات وتفريج الكربات، لكن تقولون لنا أن هذا لا يفعل عندها وليس عندنا أحد يدعوها ويسألها، ونقول اللهم اجعل ما ذكروا حقاً وصدقاً نسأل الله أن يطهر حرمه من الشرك.

(1/76)

ولا ريب أن دعاء الموتى وسؤالهم جلب الفوائد وكشف الشدائد أنه من الشرك الأكبر الذي كفر الله به المشركين كما تقدم بيانه في المسألة الأولى، وقد قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} ، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} ، وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} ، وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} الآية، وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ} إلى آخره، وقد روى الترمذي عن أنس أن النبي –صلى الله عليه وسلم- قال: "الدعاء مخ العبادة" وعن النعمان بن بشير قال: قال رسول الله –صلى الله عليه وسلم-: "الدعاء هو العبادة" ثم قرأ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} رواه أحمد وأبو داود والترمذي، قال العلقمي في شرح الجامع الصغير حديث الدعاء مخ العبادة قال شيخنا في النهاية مخ الشيء خالصه وإنما كان مخها لأمرين أحدهما: أنه امتثالاً لأمر الله تعالى حيث قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} فهو محض العبادة، وخالصها، والثاني: إذا رأى نجاح الأمور من الله تعالى قطع عمله عما سواه ودعاه لحاجته وحده، وهذا هو أصل العبادة ولأن الغرض من الثواب عليها وهذا هو المطلوب من الدعاء، وقوله "الدعاء هو العبادة" قال شيخنا قال الطيالسي أتى بالخبر المعرف باللام ليدل على الحصر وأن العبادة ليست غير الدعاء، وقال شيخنا قال البيضاوي: لما حكم أن الدعاء هو العبادة الحقيقية التي تستأهل أن تسمى عبادة من حيث إن فاعلها مقبل على الله معرض عمن سواه ولا يرجو ولا يخاف إلا منه واستدل عليه بالآية يعني قوله: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} فإنها تدل على مأمور به إذا أتى

(1/77)

به المكلف قبل منه لا محالة وترتب منه المقصود ترتب الجزاء على الشرط والسبب على المسبب، وما كان كذلك كان أتم العبادة وأكملها. انتهى كلام العلقمي –رحمه الله تعالى-.
وليكن هذا آخر الكلام على هذه المسائل الثلاث فإن وافقتمونا على أن هذا هو الحق فهو المطلوب وإن زعمتم أن الحق خلافه فأجيبونا بعلم بالكتاب والسنة فإنهما بين الناس فيما تنازعوا فيه كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} وقد ذكرنا لكم الأدلة من الكتاب والسنة وكلام الأئمة فإذا أجبتم على هذه المسائل الثلاث أجبناكم عن بقية المسائل إن شاء الله تعالى، ولنختم الكلام بقوله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ , الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} والحمد لله أولاً وآخراً كما يحب ربنا ويرضى وصلى الله على محمد وآله وصحبه وسلم.
وأما قوله: وسلط عليهم إبراهيم باشا المصري فكاد يفنيهم ويقطع دابرهم لكن لله إرادة في بقاء جرثومة من هذه الطائفة في بلاد نجد، فالجواب أن يقال: نعم قد الله المسلمين بهذه الطائفة المصرية لما لله في ذلك من الحكمة، ومن ذلك قوله تعالى: {الم , أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ , وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} وقال تعالى: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ , وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ , أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا

(1/78)

الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} والآيات في هذا المعنى كثيرة وأما تسلط أعداء الله ورسوله على المسلمين فلأسباب أحدها: ما تقدم بيانه والثاني ما ذكره شيخنا الشيخ عبد الرحمن بن حسن في مقاماته فقال –رحمه الله تعالى-: وأما الدولة التركية المصرية فابتلى الله بهم المسلمين لما ردوا حاج الشامي عن الحج بسبب أمور كانوا يفعلونها في المشاعر، فطلبوا منهم أن يتركوها وأن يقيموا الصلاة جماعة، فما حصل ذلك فردهم سعود –رحمه الله تعالى تديناً فغضبت تلك الدول التركية وجرى عندهم أمور يطول عدها ولا فائدة في ذكرها فأمروا محمد علي صاحب مصر أن يسير إليهم بعسكره وبكل ما يقدر عليه من القوة والكيد، فبلغ سعوداً ذلك فأمر ابنه عبد الله أن يسير لقتالهم وأمرهم أن ينزل دون المدينة؛ فاجتمعت عساكر الحجاز على عثمان بن عبد الرحمن المضايفي وأهل بيشة وقحطان وجميع العربان فنزلوا بالجديدة. فاختار عبد الله بن سعود القدوم عليهم والاجتماع بهم وذلك أن العسكر المصري في ينبع فاجتمع المسلمين في بلد حرب وحفروا في مضيق الوادي خندقاً وعبأوا الجموع فصار في الخندق من المسلمين أهل نجد وصار عثمان ومن معه من أهل الحجاز في الجبل فوق الخندق فحين نزل العسكر أرزت خيولهم وعلموا أنه لا طريق لها إلى المسلمين فأخذوا يضربون بالقبوس فدفع الله شر تلك القبوس الهائلة عن المسلمين أن رفعوها مرت ولا ضرت وأن خفضوها اندفنت في التراب فهذه عبرة وذلك من أعظم ما معهم من الكيد أبطله الله في الحال ثم مشوا على عثمان ومن معه في الجبل فتركهم حتى قربوا منه فرموهم بما احتسبوهم به وما أعدوه لهم حين أقبلوا عليهم؛ فما أخطأ لهم بندق.؟ فقتلوا العسكر قتلاً ذريعاً؛ وهذه أيضاً من العبر لأن العسكر الذين جاءهم أكثر منهم بأضعاف؛ ومع كل واحد من الفرود

(1/79)

والمزندات فما أصابوا رجلاً من المسلمين؛ وصار القتل فهم. وهذه أيضاً عبرة عظيمة؛ هذا كله وأنا شاهده، ثم مالوا إلى الجانب الأيمن من الجبال بجميع عسكرهم من الرجال وأما الخيل فليس لها فيه مجال فانهزم كل من من كان على الجبل من أهل بيشة قحطان وسائر العربان أيضاً عبرة عظيمة؛ هذا كله وأنا شاهده، ثم مالوا إلى الجانب الأيمن من الجبال بجميع عسكرهم من الرجال وأما الخيل فليس لها فيه مجال فانهزم كل من من كان على الجبل من أهل بيشة قحطان وسائر العربان إلا ما كان من حرب فلم يحضروا فاشتد على المسلمين لما صاروا في أعلى الجبل فصاروا يرمون المسلمين من فوقهم فحمي الوطيس آخر ذلك اليوم ثم من غد فاستنصر أهل الإسلام ربهم الناصر لمن ينصره، فما قرب الزوال من اليوم الثاني، نظرت فإذا برجلين قد أتيا فصعدا طرف ذلك الجبل فما سمعنا لهم بندقاً ثارت إلا أن الله كسر ذلك البيرق ونحن ننظر فتتابعت الهزيمة على جميع العسكر فولوا مدبرين وجنبوا الخيل والمطرح وقصدوا طريقهم الذي جاءوا معه، فتبعهم المسلمون يقتلون ويسلبون هذا، ونحن ننظر إلى تلك الخيول قد حارت وخارت، وظهر عليهم عسكر من الفرسان من جانب الخندق ومعهم بعض الرجال فولت تلك الخيو مدبرة، وتبعتهم خيول المسلمين في أثرهم وليس معهم زاد ولا مزاد، فانظر إلى هذا النصر العظيم من الإله الحق رب العباد لأن الله هزم تلك العساكر العظيمة برجلين، فهذه ثلاث عبر ولكن أين من يعتبر؟ فأخذوا بعد ذلك مدة من السنين، ثم بعد ذلك سار طوسون كبير ذلك العسكر الذي هزمه الله فقصد المدينة فوراً، وأمر سعود علي عبد الله ومن معه من المسلمين أن ينهضوا لقتالهم فوجدوهم قد هجموا على المدينة ودخلوها وأخرجوا من كان بها من أهل نجد وعسير، فجمع المسلمون تلك السنة فأقبل ذلك العسكر ونزل رابغ، ونزل المسلمون وادي فاطمة، فحان لهم شريف مكة وضمهم إليه، وجاءوا مع الخبث على غفلة من المسلمين، فعلم المسلمون أنه لا مقام لهم مع ما جرى من الخيانة

(1/80)

فرجعوا إلى أوطانهم فخاف عثمان وهو بالطائف أن يكون الحرب منهم ومن الشريف عليه، لما يعلم من شدة عداوتهم، فخرج بأهله وترك لهم الطائف فخافه أن يجتمعوا على حربه وليس معه إلا القليل من عشيرته ولا يأمن أهل الطائف أيضاًَ فنزل المسلمون بتربة بعد ذلك نحواً من شهر ثم رجعوا حين أكلوا ما معهم من الزاد فجرى بعد ذلك وقعات بينهم وبين المسلمين لا فائدةفي الإطالة بذكرها والمقصود من استيلائهم على المدينة ومكة والطائف كان بأسباب قدرها الملك الغلاب:
فيريك عزته ويبدي لطفه ... والعبد في الغفلات عن ذا الشأن
وفيها من العبرات أن الله أبطل كيد العدو وحمى الحوزة، وعافى المسلمين من شرهم وصار المسلمون يغزونهم فيما قرب من المدينة ومكة في نحو من ثلاث سنين أو أربع فتوفى الله سعود –رحمه الله- وهم غزاه على من كان معيناً لهذا العسكر من البوادي، فأخذوا وغنموا فبقي لهم من الولاية ما كانوا عليه أولاً إلا ما كان من مكة والطائف وبعض الحجاز، وبعد وفاة سعود تجهزوا للجهاد على اختلاف كان من أولئك الأولاد، فصار المسلمين جانبين جانباً مع عبد الله وجانباً مع فيصل وأخيه، فنزل الحناكية عبد الله ونزل فيصل تربة باختيار وأمر من أخيه له فوافق أن محمد علي حج تلك السنة فواجه فيصل هناك، فطلب منه يصالحه على الحرمين فأبى وغلظ له الجواب وفيما قال:
لا أصلح الله منا من يصالحكم ... حتى يصالح ذئب المعز راعيها
فأخذت محمد علي العزة والأنفة فسار إلى بسل، الظاهر أنه كان حريصاً على الصلح فاستعجل فيصل بمن معه فساروا إليه في بسل وقد استعد لحربهم خوفاً مما جرى منهم فأقبلوا وهم في منازله، فسار عليهم العساكر والخيول

(1/81)

فولوا مدبرين لكن الله أعز المسلمين فحبس عنهم تلك الدول والخيول حتى وقفوا على التلول فسلم أكثر المسلمين من شرهم واستشهد منهم القليل، ولا بد في القتال من أن ينال المسلم أو ينال منه، قال الله تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} الآيات، وقال تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ} الآيات، وقد قال هرقل لأبي سفيان: فما الحرب بينكم وبيه؛ قال سجال ينال منا وننال منه، فهذه سنة الله في العباد وزيادة للمؤمنين في الثواب، وتغليظ على الكافرين في العقاب، وأما عبد الله فرجع بمن معه لم يلق كيداً دون المدينة، فتفكر في حماية الله لهذه الطائفة مع كثيرة من عاداهم وناوأهم ومع كثرة من أعان عليهم ممن ارتاب في هذا الدين وكرهه وقبل الباطل وأحبه، فما أكثر هؤلاء! لكن الله قهرهم بالإسلام، ففي هذا المقام عبرة، وهو أن الله أعزهم وحفظهم من شر من عاداهم، فلله الحمد والمنة، وبعد ذلك رجع محمد علي إلى مصر، وبعث الشريف غالب إلى اسطنبول وأمر ابنه طوسون أن ينزل الحناكية دون المدينة، وأمر العطاس أن يسعى بالصلح بينهم وبين عبد الله بن سعود ويركب له من مكة وأراد الله أن أهل الرس يخافون لأنهم صاروا في طرف العسكر واستلحقوا لهم نفراً قليلاً من المغاربة، وطوسون على الحناكية، وصار في أولاد سعود نوع من العجلة في الأمور، فأمروا على الرعايا بالمسير إلى الرس فنزلوا الرويضة فتحصنوا بمن عندهم، فأوجبت تلك العجلة أن استفزعوا أهل الرس أهل الحناكية، فلما جاء الخبر بإقبالهم نصرة لأهل الرس ارتحل المسلمون يلتمسون من أعانهم من حرب ما بينهم وبين المدينة فصادفوا خزانة العسكر فقتلوهم وأخذوا ما معهم، فهذا مما يسره الله لهم من النصر من غير قصد ولا دراية، فرجع المسلمون إلى عنيزة والعسكر نزلا الشبيبة

(1/82)

قريباً منهم، ويسر الله للمسلمين سبباً آخر وذلك من توفيق الله ونصره وجهزوا جيشاً فأغاروا على جانب العسكر فخرجوا عليهم فهزمهم الله وقتل المسلمون فيهم قتلاً كثيراً، فألقى الله الرعب في قلوبهم على كثرة من أعانهم وقوة أسبابهم، وذلك من نصر الله لهذا الدين فرجعوا إلى الرس فتبعهم المسلمون ونزلوا الحجناوي خوفاً من هجوم المسلمين عليهم فقدم العطاس على الأمر الذي عمده عليه محمد علي فوجد الحال قد تغير قصدهم ابتداء فمنعوه مما جاء له ثم أنهم سعوا في الصلح والمسلم oأخذوأخأخاون على الحجناوي، وكل من يجري بين الخيل طراد فمل بعض المسلمين من الإقامة فلم يبق منهم إلا شرذمة قليلة، فجاء منهم أناس يطلبون الصلح فأصلحهم عبد الله –رحمه الله تعالى- وطلبوا منه أن يبعث معهم رجلاً من أهل بيته خوفاً أن يعرض لهم أحد من المسلمين في طريقهم، فمشى معهم محمد بن حسين بن مشاري إلى المدينة والقصود أن الله سبحانه أذلهم وألقى الرعب في قلوبهم وحفظ المسلمين من شرهم بل غنمهم مما بأيديهم من حيث بذلهم المال في شراء الهجن، فاشتروا من المسلمين الذلول بضعفي ثمنها، وهذا كله مما يفيد صحة هذا الدين وأنه الذي يحبه الله ويرضاه وهو الذي يسر أسباب نصر من تمسك به وخذلان من ناوأهم وعاداهم في هذا الدين، فتفكر يا من له قلب، ولولا ما صار في أهل هذا الدين من مخالفة المشروع في بعض الأحوال لصار النصر أعظم مما جرى لكن الله تعالى عفى عن الكثير وحمى دينه عمن أراد إطفاءه، فلله الحمد لا نحصي ثناء عليه هو كما أثنى؟؟؟؟ في بييته وفوق ما يثني عليه خلقه، فتدبر هذه الوقائع وما فيها من ولاذ بل منهم شيئاً والدلالات الظاهرة على صدق هذه الدعوة إلى التوحيد؟؟؟ باشا حسين بك الذي والتجريد وإنكار الشرك والتنديد والاهتمام بإقامة حقوق هم محمد علي قبل هذا

(1/83)

الله تعالى ورسوله والنهي عما حرمه الله ورسوله من الشرك والبدع والفساد الذي وقع في آخر هذه الأمة لكن خفي على أهل الشقاق والعناد، فلو ساعد القدر وتم هذا الصلح لكان الحال غير الحال لكن ما أراده الله تعالى وقع على كل حال، لكن جرى من عبد الله بن سعود –رحمه الله تعالى- ما أوجب نقض ذلك الصلح، وهو أنه بعث عبد الله بن كثير لغامد وزهران بخطوط مضمونها أن يكونوا في طرفه وفي أمره فبعثوا بها إلى محمد علي فلم يرض بذلك وقال إنهم من جملة ما وقع عليهم الصلح، فهذا هو سبب النقض وأنشأ عسكراً إبراهيم باشا ونزل الحناكية ودار الرأي عند عبد الله بن سعود وأهل الرأي يقولون اضبط ديرتك واحتسب بالرهبة كذلك كذلك أهل البلدان واتركوه على هيئته، فإن مشى تبين لكم الرأي وربما أن الله يوفقكم لرأي يصير سبب كسره، وجاء حباب وغصاب يريدان أن يخلوا بعبد الله في السفر وملازمته في مجلسه ومأكله ومشربه ونومه ويقظته فأدركاه على الخروج بالمسلمين والعربان فوصلوا المادية وفيها عسكر فضربوهم بالريز في المدفع ووقع هزيمة وقى الله شرها وغدا فيها قليل من المسلمين وبعدها جسر إبراهيم باشا على القدوم فنزل القصيم وحربهم قدر شهرين وأيدهم الله بالنصر لما كانوا مستقيمين صابرين، وعزم على الرجوع عنهم لكن قوى عزمه فيصل الدويش وطعمه وخوفه وبعد هذا صالحوه أهل الرس وعبد الله بمن معه على غيره، وأقفى لبلده وأشار عليه مبارك؟ أنه يجئ بثلاثة آلاف من الإبل عند ابن جلهم ويجعل عليها الأشدة إن استفزعوا أمر ما كان له ولا يخلي في الدرعية له طارفة ويصعد مع عربان الرس ارتحل المسلم من كان مروة من بدوي أو حضري راح معه كذلك فصادفوا خزنة العسكر القدر لم يظفر به عدوه وتبرأ منهم من أعانهم بالرحل من النصر من غير قصد

(1/84)

مطير وغيرهم والله فيما جرى حكمة فقد ظهر بعضها لمن تدبر وتفكر، وهذا الرأي أسلم له، والذي يريد القعود ويكون ظهره على السعة ويذكر له أنك يا عبد الله إذا صرت كذلك صار لك في العسكر مكائد منها قطع سائلة ما بينه وبين المدينة، وهذا رأي سديد ولكن لم يريد الله قبوله لأن الأقدار غالبة، ولو قدر هذا لكان، فنزل الدرعية وأخذ قدر ثمانية أشهر متحصنين عنه وهو يضربهم بالقنابر والقبوس فوقى الله شره وأراد الله بعد ذلك أنه يرحمهم مع أماكن خالية ما فيها أحد؛ لأن البلد مطاول وليس فيها سور ينفع، والمقاتلة قليلة وانتهى الأمر إلى الصلح فأعطاهم العهد والميثاق على ما في البلد من رجل أو مال حتى الثمرة على النخل لكن لم يف لهم بما صالحهم عليه لكن الله تعالى وقى شره عن أناس معهم عليهم حنانة بسبب أناس من أهل نجد يكثرون فيهم عنده فكف الله يده ويد العسكر، وغدروا بسليمان بن عبد الله وآل سويلم وابن كثير عبد الله بسبب البغدادي الخبيث حداه عليهم فاختار الله لهم، وبعد هذا شتت أهل البلد عنها وقطع النخيل وهدم المساكن إلا القليل وانتقل للرجوع بعسكره وروح من روح لمصر بعد روحة عبد الله بن سعود –رحمه الله- تبعه عياله وإخوانه وكبار آل شيخ وبعد ذلك حج فسلط الله على عسكره الفناءء ولا وصل مصر إلا بالقليل، فلما وصل مصر حل بهم عقوبات أهل الإسلام، فمشى على السودان ولا أظفره الله فرجع مريضاً ثم إن محمد علي بعث ابنه إسماعيل وتمكن منهم بصلح فلما رأوا منه الخيانة بأخذ عبيد وجوار أحرقوه بالنار في بيته ومن معه من العسكر، ثم بعده روح لهم دفتردار ولاذ بل منهم شيئاً وأما عساكر الحجاز التي وصلت مصر قبل إبراهيم باشا حسين بك الذي صار في مكة وعابدين بك الذي صار في اليمن فسيرهم محمد علي قبل هذا

(1/85)

لحرب لموره وجريد لما خرجوا على السلطان فاستمده السلطان على حربهم فأمده بهذين العسكرين فهلكوا عن آخرهم ولم يفلت منهم عين تطرف وذلك أن موره وجريد في الأصل ولاية للسلطان فخرجوا عليه فهلك من عسكر السلطان والعساكر المصرية في حربهم ما يحصي وهذه عقوبة أجراها الله عليهم بسبب ما جرى منهم على أهل الإسلام حتى الأرناؤوط في جبلهم عصوا على السلطان قبل حادثة موره وجريد وبعد هذا اشتد الأمر على السلطان وبعث يستنصر محمد علي فبعث لهم عسكراً كبيرهم قار علي فهلكوا في البحر قبل أن يصلوا، ثم إن السلطان بعث نجيب أفندي لمحمد يطلب منه أن يسير بنفسه فبعث إليه يعتذر بالمرض، وأن إبراهيم باشا يقوم مقامه وقبل ذلك بعث حسين بيه، الذي سبأ أهل نجد وقتل منهم البعض في ثرمداء وفزع للسلطان قبل روحة إبراهيم باشا بعسكره الذي كان معه في نجد وتبعه إبراهيم باشا يمده ونزلوا موره لحرب أهلها فأذلهم الله فقتلوا فيهم قتلاً عظيماً.
فأما عسكر حسين بيه فلا قدم مصر منه إلا صبي، أما إبراهيم باشا فاشترى نفسه منهم بالأمور، فانظر إلى هذه العقوبة العاجلة التي أوقعها الله على الأمر والمأمور وأكثر الناس لا يدري بهذه الأمور، فهذا الذي ذكرناه فيه عبرة عظيمة وشاهد لأهل هذا الدين أن الله لما سلط عليهم عدوهم ونال منهم ما نال صار العاقبة السلامة والعافية لمن ثبت على دينه واستقام على دين الإسلام، ثم إن الله تعالى أوقع بعدوهم ما ذكرنا وأعظم لكن ذكرنا الواقع على سبيل الاختصار لقصد الاعتبار فاعتبروا يا أولي الأبصار، ثم إن الله أجرى على من أعانهم من أهل نجد ممن شك منهم في هذا الدين وكثر الطعن على المسلمين أن الله تعالى أفناهم وهذه أيضاً من العبر لم يبق أحد ممن ظهر شره وإنكاره وعداوته للمسلمين

(1/86)

إلا وعوجل بالهلاك والذهاب، ولا فائدة في الإطالة بعدهم ومن سألنا أخبرناه عنهم بأعيانهم، وأما ظهور خالد وإسماعيل فإنهم لما جاء الخبر بأنهم وصلوا المدينة وخرجوا منها استشار فيصل –رحمه الله- في الغزو أو الإقامة فأشرت بأن يخرج بالمسلمين ويكون في البطينيات من الدجاني إلى ما دونه وينزل قريباً من العربان لأن أكثر رعبتهم من الدهنا ويؤلف كبارهم بالزاد ويقنل الحب من سدير والوشم وزاد الحسا والقطيف من تمر وعيش ويقرب منه كبار العربان بالزاد كذلك من معه من المسلمين ويصير له رجاجيل في القصيم عند من ثبت وينظر، فلو ساعد القدر وتم هذا الرأي لم يقدر العسكر أن يتعدي القصيم للوشم والعارض وخافوا من قطع سابلتهم ولهم لهم قدرة على حرب فيصل وهو في ذلك المكان فلو قدرنا أن يصير بعض عسكرهم يبون يقصدونه هلكوا في الدهنا والصمان إذا ماج عن وجوههم يوم أو يومين، فلو قدر أن يفعل هذا الرأي لما ظفروا به ولا وصلوا إلى بلده لأسباب معروفة لكن لما أراد الله خيانة أهل الرياض في الإمام فيصل وهم معه في الصريف قدم الرياض وخلاها لهم خوفاً منهم، فمشوا على الفزع هم والذين معهم من البادية والحاضرة وصار هلاكهم أن هجموا على الحلوة على غفلة وأخلى أهل الحلوة البلد لهم وأراد الله أن تركي الهزاني وبعض أهل الحوطة يفزعون وكسر الله تلك العساكر العظيمة ما بين قتل وهلاك وصاروا يتبعونهم موتى تحت الشجر يأخذون السلاح والمال والذي فزع عليهم ما يجي عشيرهم، فصارت آية عظيمة ورجع أقلهم إلى الرياض وساعدهم من ساعدهم والله حسبهم وتصلبوا معهم إلى أن جاءهم خورشيد فزاع ونزل فيصل الدلم وأشير عليه أنه ما يعقد فيه ويتحصن بمن معه من المسلمين في بعض الشعبان التي بين الحوطة ونعام ويجعل ثقلته وراءه، فإن حصل منهم ممشا جاهدهم بأهل القرايا ولا أراد الله أنه يفعل فلما تمكنوا من فيصل وأخذوه أرسلوه إلى

(1/87)

مصر وصار عسكرهم في ذهاب وعذاب وفساد، فأوقع الله الحرب بين السلطان ومحمد علي ورد الله الكرة لأهل نجد فرجعوا كما كانوا أولاً على ما كانوا عليه قبل حرب هالدولة، كما قال تعالى في بني إسرائيل: {ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً , إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} نسأل الله أن يمكن بالإحسان وينفي عنا أسباب التغيير إنه ولينا وهو على كل شيء قدير ولا حول ولا قوة إلا بالله العلي العظيم.
والمقصود بما ذكرنا الاعتبار بأن الله حفظ هذا الدين ومن تمسك به وأيدهم بالنصر على ضعفهم وقلتهم وأوقع بأسه بهذه الدولة على قوتهم وكثرتهم وأسباب كيدهم، ثم إن الله تعالى أهلك تلك الدول بما أجرى عليهم من حرب النصارى في بلاد الروم فكل دولة مشت على نجد والحجاز لم يبق منهم اليوم عين تطرف وكانوا لا يحصي عددهم إلا الله فهلكوا في حرب النصارى فصارت العاقبة والظهور لما جاهدهم في الله من الموجدين، فجمع الله لهم بعد تلك الحوادث العظيمة من النعم والعز والنصر ما لا يخطر بالبال ولا يدور في الخيال، فلا يشك في هذا الدين بعد ما جرى مما ذكرناه إلا من أعمى الله بصيرته وجعل على قلوبهم أكنة عن فهم أدلة الكتاب والسنة ولم يعتبروا بما جرى لهذين الدين من ابتدائه إلى يومنا هذا وكل من ذكرنا من الدول والبادي والحاضر رام إطفاءه وكلما أرادوا إطفاءه استضاءت أنواره وعز أنصاره فهذا ما جرى على الدول الذي زعم ابن منصور أن شيخنا جرها على أهل نجد وما جرى بسبب تلك الدول من ظهور هذا اليدين والعز والتمكين وذهاب من ناوأهم من هذه الدول وغيرها فلله الحمد لا نحصي ثناءً عليه وهو المرجو أن يوزعنا شكر ما أنعم به علينا من هذا الدين الذي رضيه لعباده وخص به المؤمنين، ومن عجيب ما اتفق لأهل

(1/88)

هذه الدعوة أن محمد بن سعود عفا الله عنه لما وفقه الله لقبول هذا الدين ابتدأ بعد تخلف الأسباب وعدم الناصر شمر في نصرته ولم يبال بمن خالفه من قريب أو بعيد، حتى أن بعض الناس ممن له قرابة به عذله عن هذا المقام الذي شمر إليه فلم يلتفت إلى عذل عاذل ولا لوم لائم ولا رأي مرتاب بل جد في نصرة هذا الدين فملكه الله تعالى في حياته كل قرى من عاداه من أهل القرى، ثم بعد وفاته صار الأمر في ذريته يسوسون الناس بهذا الدين يجاهدون فيه كما جاهدوا في الابتداء فزادت دولتهم وعظمت صولتهم على الناس بهذا الدين الذي لا شك فيه ولا التباس، فصار الأمر في ذريته لا ينازعهم فيه منازع، ولا يدافعهم عنه مدافع وأعطاهم الله القبول والمهابة، وجمع الله عليهم من أهل نجد وغيرهم ممن لا يمكن اجتماعهم على إمام واحد إلا بهذا الدين وظهرت آثار الإسلام في كثير من الأقاليم النجدية وغيرها مما تقدم ذكره وأصلح الله بهم ما أفسدت تلك الدول التي حاربتهم ودافعتهم عن هذا الدين ليطفئوه فأبى الله ذلك وجعل لهم العز والظهور كما تقدمت الإشارة إلى ذلك، نسأل الله أن يديم ذلك وأن يجعلهم أئمة هدى وأن يوفقهم لما وفق به الخلفاء الراشدين الذين لهم التقدم في نصرة هذا الدين وعلينا وعلى المسلمين أن ندعوا لمن ولاه الله أمرنا من هذه الذرية أن يصرف عنا وعنهم كل محنة وبلية، وأحيى الله بهم ما درس من الشريعة المحمدية، وأصلح لهم القلوب وغفر لنا ولهم الذنوب، اللهم اغفر لنا ولهم لنتوب وصلى الله على محمد وعلى آله وصحبه أجمعين وسلم تسليماً كثيراً إلى يوم الدين
وأما قوله: لكن لله إرادة في بقاء جرثومة من هذه الطائفة في بلاد نجد.
فأقول: نعم إن الله في ذلك إرادة وحكمة في بقاء جرثومة هذه الطائفة التي اختصها الله بإظهار دينه وإعلاء كلمته واتباع رسوله فيما أمر به ونهى عنه،

(1/89)

وتقديم قوله على قول كل واحد كائناً من كان، وتجديد ما اندرس من معالم الدين بعد أفول شموسه ونسيان آياته، فلما ابتلاهم الله بهذه الدول المصرية بسبب ما اقترفوه من الذنوب ليمحص الله الذين آمنوا ويمحق الكافرين، جعل لهم العاقبة وجمع شملهم بعد تشتتهم، ولم شعثهم، فكان لهم ولله الحمد وله المنة حوزة واجتماع على دين الله ورسوله يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة جمعة وجماعة، ويجاهدون في سبيل الله فهم المتحققون بقول لا إله إلا الله والمعتصمون بها لأنها هي كلمة التقوى وكانوا أحق بها وأهلها، وقد أصبح أهل جزيرة العرب بدعوتهم إليها وإلى العمل بمقتضاها والجهاد في ذلك متمسكين بجذر عراها، كما قال قتادة –رحمه الله- عن حال أول هذه الأمة أن المسلمين لما قالوا لا إلا الله أنكر ذلك المشركون وكبرت عليهم، وضاق بها إبليس وجنوده، فأبى الله إلا أن يمضيها ويظهرها ويفلجها وينصرها على من ناوأها، إنها كلمة من خاصم بها، فلج، ومن قاتل بها نصره إنما يعرفها أهل هذه الجزيرة التي يقطعها الراكب في ليال قلائل، ويسير الدهر في فئام من الناس لا يعرفونها ولا يقرون بها، فأهل نجد ولله الحمد هم المتمسكون بها وغيرهم من سائر أهل الأقطار والأمصار إلا من شاء الله إنما يقولون بأفواههم ويخالفونها بأهوائهم، فيقولون لا إله إلا الله وهم يدعون غير الله بأصوات عالية مجتمعة وقلوب محترقة خاشعة "عبد القادر يا جيلان يا ذا الفضل والإحسان صرت في خطب شديد من إحسانك لا تنسان"، وقولهم:
يا رفاعي إني ... أنا المحسوب أنا المنسوب
رفاعي لا تضيعني ... أنا المحسوب أنا المنسوب
وقول الآخر:
يا عيدروس شيء لله يا محيي النفوس، ويقول بلهجة قلب واحتراق كثير من

(1/90)

يا أهل الشرك والإبلاس، وذوي الفقر والإفلاس، اليوم على الله وعليك ابن عباس، ويسألونه الحاجات ويسترزقون {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} . وقد ذكر الإمام حسين بن محمد النعيمي اليمني في بعض رسائله: أن امرأة كف بصرها، فنادت وليها، أما الله فقد صنع ما ترى، ولم يبق إلا حسبك، انتهى. واجتمع جماعة من الموحدين من أهل الإسلام في بيت رجل من أهل مصر وبقربه رجل يدعي العلم، فأرسل إليه صاحب البيت فسأله بمسمع من الحاضرين، فقال له كم يتصرف في الكون؟ قال يا سيدي سبعة قال منهم قال فلان وفلان وعد له أربعة من المعبودين بمصر، فقال صاحب الدار لمن بحضرته من الموحدين: إنما بعثت لهذا الرجل وسألته لأعرفكم قدر ما أنتم فيه من نعمة الإسلام أو كلاماً نحو هذا إلى غير هذا مما معلوم مشهور مما لا يشك فيه شاك، إنه من صريح الإشراك الذي يأباه الدين الحنيف ولم يبلغ شرك الجاهلية الأولى إلى هذه الغاية، فأي ملة صان الله ملة الإسلام لا تمانع ولا تدافع هذه الكفريات، فهذا ونحوه أعظم منه مما لم نذكره من كفريات هؤلاء الملاحدة الذين يزعم هذا الملحد أنهم المسلمون وهذا نموذج من دياناتهم واعتقاداتهم يطلعك على قناطير مقنطرة من كفرياتهم التي خرجوا من ربقة الإسلام.
وأما الوهابية فهم يعلمون ويعتقدون أن الإله هو الذي تألهه القلوب محبة وإجلالاً وتعظيماً وخوفاً ورجاءً وتوكلاً واستغاثة واستعانة واستعاذة ورغبة ورهبة وإنابة وذلاً وخضوعاً وخشوعاً وذبحاً ونذراً إلى غير ذلك من هذه العبادات التي من صرفها لغير الله كان مشركاً بالله الشرك الأكبر الذي من أتى به فقد حرم الله عليه الجنة ومأواه النار. فالوهابية يعلمون ويعتقدون أن هذه العبادات

(1/91)

محض حق الله، لا يصلح منها شيء لغير الله فيدعون الله وحده لا شريك له، ولا يدعون معه أحداً سواه، ويستغيثون به ولا يستغيثون بغيره، ويتوكلون عليه لا غيره، ويستغيثون به ويستعيذون به لا بغيره، ولا يخافون إلا الله ولا يرجون إلا إياه ولا يخضعون ولا يخشعون إلا له، ولا يذبحون ولا ينذرون إلا له ولا ينيبون ويتوبون إلا إليه، فمنهم المتحققون بقول لا إلا إلا الله، المخلصون له في جميع عباداتهم لا يشركون به أحداً من المخلوقات لا ملكاً مقرباً ولا نبياً مرسلاً فضلاً عن غيرهما، فبقاء جرثومة هذه الطائفة الوهابية مما حفظ الله به الإسلام، يجددون ما اندرس من أعلامه العظام ويظهرون دين الله ورسوله بين الأنام، لكيلا تبطل حجج الله وبيناته، وتقوم بهم حجة الله على خلقه، وقد قال -صلى الله عليه وسلم-: "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم كذلك".
وأما قوله: وقد تصدى لتحرير مذهبهم وتقرير مقولاتهم والرد عليهم جمهور من علماء الحجاز منهم السيد أحمد بن زيني الملقب بدحلان إلى آخر كلامه.
فالجواب أن نقول: لم يكن هؤلاء الملاحدة أعداء الله ورسوله يعرفون من دين الله ورسوله إلا ما عرفه جهال الكفار من الإقرار بتوحيد الربوبية فقط، وهو الإقرار بأن الله هو الخالق الرازق وحده لا شريك له، وأنه لا يرزق إلا هو ولا يحيي ولا يميت إلا هو، ولا يدبر الأمر إلا هو وأن جميع السماوات السبع ومن فيهن والأرضين ومن فيهن كلهم عبيده وتحت تصرفه وقهره.
وأما توحيد الألوهية فهو الذي دعت إليه الرسل وأبى عن الإقرار به المشركون وقاتلهم رسول الله –صلى الله عليه وسلم- ليكون الدين كله لله وأن يخلصوا العبادة لله وحده كما

(1/92)

قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وكما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} فهم لا يعرفونه وإذا كان ذلك كذلك فكيف يحررون مذهب أهل الملة الحنيفية أو يقررون ذلك بالأدلة الواضحة السنية ولن يجدوا إلى ذلك سبيلاً ولا على تحرير ما نقلوه مما لفقوه من مقولاتهم دليلاً وليس عندهم والله إلا الأكاذيب المخترعة الموضوعة والترهات المجترحة الباطلة المصنوعة وأما الرد عليهم فنعم لكن بالباطل ليدحضوا به الحق وقد أجابهم على ذلك علماء أهل السنة والجماعة وبينوا ما في كلامهم من الأوضاع والأكاذيب وما في كلامهم من الكفر الذي لا يشك فيه عاقل ولا يستريب فلله الحمد وله المنة، وأما قوله: ومن أعجب ما رأيت انتساب أناس لهذا المذهب حماقة وجهلاً ولو عرفوا حقيقته وأصوله لتبرأوا منه وقالوا كما نقول إسلام ووهابية لا يجتمعان.
فالجواب أن يقال: قدمنا حقيقة مذهب الوهابية وبينا أصوله بالأدلة الشرعية والبراهين العقلية وأنهم كانوا على مثل ما كان عليه رسول الله –صلى الله عليه وسلم- وأصحابه وما كان عليه التابعون والأئمة المهتدون من بعدهم من انتسب إليهم فإنما هو لأجل ما تحققه وعرفه من صحة ما هم عليه من الدين القويم والصراط المستقيم المخالف لما عليه أصحاب الجحيم، وإنما الحماقة والجهل المركب المريض ما تدعو إليه وتنتحله من الكفر بالله والشرك به الذي هو أمرض من كل مريض، فالعجب حينئذٍ غير عجيب، والحماقة والجهالة أقرب إليك من كل قريب، لأنك من هذا الدين وصحته في شك مريب، وعلى معادته ومعاداة أهله مجداً مجاهداً في التخريب عليهم والتأليب، ومن عرف صحة الدين كان حقيقاً أن يقول كما نقول إسلام ووهابية لا يفترقان:
رضيعا لبان ثدي أم تقاسما ... بأسحم داج عوض لا يتفرق
بل إسلام وعباد القبور الوثنية لا يجتمعان إلا كما يجتمع في قلب عبد مؤمن أن محمداً –صلى الله عليه وسلم- صادق وأن أبا جهل صادق.
والله لن يجتمعا ولن يتلاقيا ... حتى تشيب مفارق الغربان

(1/93)


فصل: ترجمة الشيخ محمد رحمة الله - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: ترجمة الشيخ محمد رحمة الله
قال الملحد: مؤسس هذا المذهب هو محمد بن عبد الوهاب التميمي من يمامة نجد ولد في سنة 1115 هجرية ومات في سنة 1206 كان أبوه عالماً فاضلاً ورعاً كان يتفرس في ابنه هذه الشقاوة إلى آخر كلامه.
والجواب أن نقول: نعم كان الشيخ محمد بن عبد الوهاب –رحمه الله- مؤسس هذه الدعوة المحمدية والملة الإبراهيمية؛ وكان الناس قبل دعوته في جهالية جهلاء لا يعرفون من الإسلام إلا اسمه ولا من القرآن إلا رسمه كما قد بينا ذلك فيما مضى مقرراً موضحاً لا يخفى ذلك إلا على من أعمى الله بصيرة قلبه، وقد اشتهرت دعوة الشيخ في جميع الأقطار والأمصار، واستجاب له من شرح الله صدره للإسلام، وأقربها كما قال الشيخ الإمام محمد بن أحمد الحفظي اليمني –رحمه الله تعالى- في منظومته التي صنفها وبين فيها حقيقة ما دعا إليه الشيخ محمد –رحمه الله- فقال فيها:
أحمده مهللا مسبحلاً ... محوقلاً محيعلاً محسبلاً
مصلياً على الرسول الشارع ... وآله وصحبه والتابع
في البدء والختم وأما بعد ... فهذه منظومة تعد
حركني لنظمها الخير الذي ... قد جاءنا في آخر العصر القذي

(1/94)

لما دعا الداعي من المشارق ... بأمر رب العالمين الخالق
وبعث الله لنا مجدداً ... من أرض نجد عالماً مجتهداً
شيخ الهدى محمد المحمدي ... الحنبلي الأثري الأحمدي
فقام والشرك الصريح قد سرى ... بين الورى وقد طغى واعتكرا
لا يعرفون الدين والتهليلا ... وطرق الإسلام والسيلا
إلا أساميها وباقي الرسم ... والأرض لا تخلو من أهل العلم
وكل حزب فلهم وليجه ... بدعوته في الضيق للتفريجة
وملة الإسلام والأحكام ... في غربة وأهلها أيتام
دعا إلى الله وبالتهليلة ... يصرخ بين أظهر القبيلة
مستضعفاً وماله مناصر ... ولا له معاون مؤازر
في ذلة وقلة وفي يده ... مهفة تغنيه عن مهنده
كأنها ريح الصبا في الرعب ... والحق يعلو بجنود الرب
قد أذكرتني درة لعمر ... وضرب موسى بالعصا للحجر
ولم يزل يدعو إلى دين النبي ... ليس إلى نفس دعا أو مذهب
يعلم الناس معاني أشهد ... أن لا إله غير فرد يعبد
محمد نبيه وعبده ... رسوله إليكمو وقصده
أن تعبدوه وحده لا تشركوا ... شيئاً به والابتداع فاتركوا
ومن دعا دون الإله أحدا ... أشرك بالله ولو محمداً
وأن قلتموا نعبدهموا للقربه ... أو للشفاعات فتلك الكذبة
وربنا يقول في كتابه ... هذا هو الشرك بلا تشابه
هذي معاني دعوة الشيخ لمن ... عاصره فاستكبروا عن السنن

(1/95)

فانقسم الناس فمنهم شارد ... مخاصم محارب معاند
ما بين خفاش وبين جعل ... شاهت وجوه أهل هذا المثل
وبعد ما استجيب لله فمن ... وجادل في الله تردى وافتتن
ومن أجاب داعي الله ملك ... ومن تولى معرضاً فقد هلك
في أبيات كثيرة لا نطيل ذرها فهذا تأسيس دعوة الشيخ محمد –رحمه الله- لدين الإسلام كما ذكره العلماء الأعلام، وكان مشهوراً معلوماً عند الخاص والعام لا ينكره إلا أشباه سائمة الأنعام أو الغاغة النوكاء الطغام، وأما مولده –رحمه الله تعالى- فكان سنة خمس عشرة بعد المائة والألف من الهجرة النبوية في بلد العيينة من أرض نجد ونشأ بها وقرأ القرآن بها حتى حفظه وأتقنه قبل بلوغه العشر، وكان حاد الفهم سريع الإدراك والحفظ يتعجب أهله من فطنته وذكائه، وبعد حفظ القرآن اشتغل وجد في الطلب وأدرك بعض الأرب قبل رحلته، فطلب العلم، وكان سريع الكتاب ربما كتب الكراسة في المجلس، قال أخوه سليمان: كان والده يتعجب من فهمه ويعترف بالاستفادة منه مع صغر سنه ووالده هو مفتي تلك البلاد وجده مفتي البلاد النجدية آثاره وتصنيفه وفتاواه تدل على علمه وفقهه، وكان جده إليه المرجع في الفقه والفتوى، وكان معاصراً للشيخ منصور البهوتي الحنبلي خادم المذهب اجتمع به بمكة، وبعد بلوغ الشيخ سن الاحتلام، قدمه والده في الصلاة ورآه أهلاً للائتمام، ثم طلب الحج إلى بيت الله الحرام فأجابه والده إلى ذلك المقصد والمرام، وبادر إلى قضاء فريضة الإسلام وأداء المناس على التمام ثم قصد المدينة المنورة على ساكنها أفضل الصلاة والسلام، وأقام قريباً من شهرين ثم رجع إلى وطنه قرير العين، واشتغل بالقراءة في الفقه على مذهب الإمام أحمد رحمه الله ثم بعد ذلك رحل يطلب العلم

(1/96)


رسالة من الشيخ سليمان بن عبد الوهاب في قبوله الدعوه السلفية - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

رسالة من الشيخ سليمان بن عبد الوهاب في قبوله الدعوه السلفية
...
وذاق حلاوة التحصيل والفهم، وزاحم العلماء الكبار، ورحل إلى البصرة والحجاز مراراً، واجتمع بمن فيها من العلماء والمشايخ والأخيار وأتى إلى الأحساء وهي إذ ذاك آهلة بالمشايخ والعلماء فسمع وناظر وبحث واستفاد، وساعدته الأقدار الربانية بالتوفيق والإمداد، وروى عن جماعة منهم الشيخ عبد الله بن إبراهيم النجدي ثم المدني، وأجازه من طريقين، وأول ما سمع منه الحديث المسلسل بالأولية كتب السماع بالسند المتصل إلى عبد الله بن عمرو بن العاص –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "الراحمون يرحمهم الله ارحموا من في الأرض يرحمكم من في السماء" وسمع مسلسل الحنابلة بسنده إلى أنس بن مالك –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "إذا أراد الله بعبده خيراً استعمله" قالوا كيف يستعمله؟ قال: "يوفقه لعمل صالح قبل موته" وهذا الحديث من ثلاثيات الإمام أحمد –رحمه الله- وطالت إقامة الشيخ ورحلته بالبصرة، وقرأ بها كثيراً من الحديث والفقه والعربية، وكتب من الحديث والفقه واللغة ما شاء الله في تلك الأوقات وكان يدعو إلى التوحيد ويظهره لكثير ممن يخالطه ويجالسه ويستدل عليه ويظهر ما عنده من العلم وما لديه، وكان يقول إن الدعوة كلها لله لا يجوز صرف شيء منها لسواه، وربما ذكروا بمجلسه إشارات الطواغيت أو شيئاً من كرامات الصالحين الذين كانوا يدعونهم ويستغيثون بهم ويلجأون إليهم في المهمات فكان ينهي عن ذلك ويزجر ويورد الأدلة من الكتاب والسنة ويحذر ويخبر أن محبة الأولياء والصالحين إنما هي متابتعتهم فيما كانوا عليه من الهدى والدين وتكثير أجورهم بمتابعتهم على ما جاء به سيد المرسلين؛ وأما دعوى المحبة والمودة مع المخالفة في السنة والطريقة فهي دعوى مردودة غير مسلمة عند أهل النظر والحقيقة، ولم يزل على ذلك –رحمه الله- ثم رجع إلى وطنه، فوجد والده قد انتقل

(1/97)

إلى بلدة حريملاء واستقر معه فيها يدعو إلى السنة المحمدية ويبديها ويناصح من خرج عنها ويفشيها، حتى رفع الله شأنه ورفع ذكره ووضع له القبول وشهد له بالفضل، ذووه من المعقول والمنقول وصنف كتابه المشهور في التوحيد، وأعلن بالدعوة إلى الله العزيز الحميد، وقرأ عليه هذا الكتاب المفيد وسمعه كثير ممن لديه من طالب ومستفيد، وشاعت نسخه في البلاد وطار ذكره في الفور وأنجاد وقاز بصحبته واستفاد من جرد القد وسلم من الأشر والبغي والفساد، وكثر بحمد الله محبوه وجنده، وصار معه عصابة من فحول الرجل وأهل السمت الحسن والكمال، يسلكون معه على الطريق ويجاهدون كل فاسق وزنديق وإذا أبوه عالماً فاضلاً ورعاً، وكان يتفرس فيه الشقاوة لأي شيء لم يحجزه علمه وورعه عن تقديمه في الصلاة، ورويته أهلاً للإمامة والاستفادة منه، فعلم أن هذا من الأكاذيب الموضوعة على الشيخ تنفيراً للناس عن الدخول في هذا الدين، وإذا كانت هذه صفته وكان والده يتفرس فيه، فهذه الفراسة مع سائر العلماء الذين أخذ عنهم العلم، فقول هذا المفتري مجرد ظلم وتعمد للكذاب والبهتان.
وأما قوله: وكان يميل إلى مطالعة أخبار من ادعوا النبوة ويكتم هذا الكفر في نفسه.
فالجواب: أن قول ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذباً، فإن هذا معلوم كذبه بالاضطرار، لا يمتري فيه من له أدنى معرفة بمقادير الأئمة الأخيار، ومن طالع كتب الشيخ ومصنفاته ورسائله، وتأمل حال نشأته ودعوته إلى الله تبين له أن هذا من الكذب والافتراء، وأنه من وضع أعداء الله ورسوله، الذين

(1/98)

يصدون عن سبيل الله من آمن به ويبغونها عوجاً ويسعون في الأرض فساد والله لا يحب المفسدين يريدون أن يطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافر ون. ولو تأمل أعداء الله ورسوله مصنفات شيخ الإسلام محمد بن عبد الوهاب، وتكلموا بعلم وإنصاف لوجدوا فيه ما نياقض ما لفقوه من الأكاذيب والمفتريات وما موهوا به من الزخارف والخرافات ولو زعمهم ذلك من الوقوف في المحرمات، فقد ذكر –رحمه الله تعالى- في كتاب التوحيد ما رواه مسلم في صحيحه عن ثوبان أن رسول الله –صلى الله عليه وسلم- قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وأن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن الله لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكتهم بسنة عامة وأن أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضاً" رواه البرقاني في صحيحة، وزاد "وإنما أخاف على أمتي الأئمة المضلين وإذا وقع عليهم السيف لم يرفع على يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعد، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى"، ثم قال –رحمه الله- بعد ذلك في مسائل هذا الباب الثامنة العجب العجاب خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه أنه من هذه الأمة وأن الرسول حق وأن القرآن حق وفيه أن محمداً خاتم النبيين،

(1/99)

ومع هذا يصدق في هذا كله من التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثير، فهل يقول بعد هذا البيان أحد يؤمن بالله واليوم الآخر، أن شيخ الإسلام محمد بن عبد الوهاب –رحمه الله- قد يميل إلى مطالعة أخبار من ادعوا النبوة ويكتم هذا الفكر في نفسه، كما قال ذلك إمام كفرهم وضلالهم من استحوذه الشيطان وزجه في بحر الضلالة والطغيان أحمد بن زيني دحلان، حيث زعم أن الشيخ محمداً كان يدعي النبوة في باطن الأمر ويخفيه من العامة، فهل يقول هذا عالم يخاف الله ويتقيه ويخشى سطوته يوم يلاقيه، وإنما يخشى الله من عباده العلماء، وحسبنا الله ونعم الوكيل.
وأما قوله: فلما مات أبوه في نحو سنة 1143 ابتدأ بإظهار مذهبه حتى سنة 1151 فأشهر أمره وأظهر دعوته وعقيدته في نجد وأطرافها إلى آخر كلامه.
فأقول: قد قدمنا في بيان دعوة الشيخ إلى دين الله ورسوله حقيقة ما كان عليه وما كان يعتقده ويدين الله به وأنه كان على ما كان عليه السلف الصالح والصدر الأول فأغنى من إعادته ها هنا.
وأما قوله: وكان يسمي جماعته من أهل بلده الأنصار، ويسمي من يتبعه من غيرهم المهاجرين.
فالجواب أن يقال نسبة هذا الكلام إلى الشيخ كذب ظاهر وفرية معلومة فإن الشيخ لم يكن يسمي أهل بلده ولا من هاجر إليه بهذه التسمية على أن هذا لا يعاب به الشيخ لأنه جار على قانون العلم وأصوله فلا غرو من هذا ولا بدع فإن هذا من نصر الله ورسوله ودينه وشرعه حقيق أن يسمى بهذا الاسم وكذلك من هاجر إلى الله ورسوله، فإن من ترك بلداً يظهر فيه الشرك أو

(1/100)

البدع أو الفسوق وهجرها لذلك فهو مهاجر شاء الشيطان أم أبى، وقد خرج من المدينة خلق لما حصر عثمان ووقعت الفتنة والفقهاء ذكروا وجوب الهجر على من لم يقدر على إظهار دينه أو خالف الفتنة، وقد سأل بعض الصحابة فقيل أين أنت أيام الفتنة؟ يعني فتنة مقتل عثمان وما بعده فأنشد:
هوى الذئب فاستأنست بالذئب إذ عوى
وصوت إنسان فكدت أطير
وأما قوله: فلما مات قام بالدعوة ابنه عبد الله فلما مات قام ابنه سليمان بن عبد الله فقتله إبراهيم باشا سنة 1233.
فالجواب أن يقال: نعم قد كان القائم بعد الشيخ محمد رحمه الله بهذه الدعوة ابنه عبد الله لما خصه الله تعالى به من العلم والمعرفة, وكان اخوانه من أولاد معاضدون له وكان لهم من العلم والمعرفة ما ظهر به فضلهم ونبلهم وكان الشيخ عبد الله –رحمه الله- هو الإمام الذي ترجع له الأمور في وقته، ثم لما نقل إبراهيم باشا آل سعود وآل الشيخ إلى مصر مكث الشيخ عبد الله بها مدة طويلة، ثم مات بمصر، وأما مقتل سليمان فكان في سنة ثلاث وثلاثين بعد المائتين والألف قبل موته أبيه بسنين عديدة، وليس الأمر كما ذكر هذا الملحد لأنه لا خبرة له بأخبار المسلمين وأحوالهم لا في دينهم ولا في دنياهم، وكان كحاطب ليل وحاطن سي.
وأما قوله: وممن تصدى للرد على محمد المذكور ومناظرته أخوه سليمان بن عبد الوهاب حتى خاف منه فهاجر إلى المدينة المنورة.
فالجواب أن يقال: نعم قد سليمان بن عبد الوهاب ممن تصدى للرد على الشيخ قبل أن يتوب من ضلاله وعمايته من الحق، فلما قذف الله في قلبه الإسلام وشرح الله صدره بنور الإيمان تبين له ما كان عليه من الضلالة وما

(1/101)

كان ينتحله من السفسطة والجهالة. كان شيخنا الشيخ عبد اللطيف –رحمه الله- في حال سليمان وقد اشتهر ضلاله ومخالفته لأخيه مع جهله ومع إدراكه لشيء من فنون العلم وقد رأيت له رسالة يعترض فيها على الشيخ وتأملتها فإذا هي رسالة جاهل بالعلم والصناعة مزجي التحصيل والبضاعة لا يدري ما طحاها ولا يحسن الاستدلال بذلك على من فطرها وسواها هذا، وقد من الله وقت تسويد هذا بالوقوف على رسالة لسليمان فيها البشارة برجوعه عن مذهبه الأول وأنه قد استبان له التوحيد والإيمان وندم على ما فرط من الضلال والطغيان وهذا نصها:

(1/102)

رسالة من الشيخ سليمان بن عبد الوهاب في قبوله الدعوه السلفية
بسم الله الرحمن الرحيم
من سليمان بن عبد الوهاب إلى الأخوان أحمد بن محمد التويجري وأحمد ومحمد ابنا عثمان بن شبانة سلام عليكم ورحمة الله وبركاته، وبعد: فأحمد إليكم الله الذي لا إله إلا هو، وأذكركم ما من الله به علينا وعليكم من معرفة دينه ومعرفة ما جاء به رسوله –صلى الله عليه وسلم- من عنده وأبصرنا به من العمى وأنقذنا به من الضلالة وأذكركم بعد أن جئتمونا في الدرعية من معرفتكم الحق على وجهه وابتهاجكم به وثناءكم على الله الذي أنقذكم، وهذا دأبكم في سائر مجالسكم عندنا وكل من جاءنا من حمد الله يثني عليكم، والحمد لله على ذلك، وكتبت بعد ذلك كتابين غير هذا، أذكركم وأحضكم، ولكن يا إخواني معلوكم ما جرى منا من مخالفة الحق الحق واتباع سبل الشيطان ومجاهدتنا في الصد عن اتباع سبل الهدى، والآن معلوكم لم يبق من أعمالنا إلا اليسير، والأيام المعدودة والأنفاس محسوبة والمأمول منا أن نقدم لله ونفعل مع الهدى أكثر مما فعلنا مع الضلال، وأن يكون ذلك لله وحده لا شريك له لا لما سواه

(1/102)

لعل الله أن يمحو عنا سيئات ما مضى وسيئات ما بقي ومعلومكم عظم الجهاد في سبيل الله وما يكفر من الذنوب، وأن الجهاد بالبدن واللسان والقلب والمال وتفهمون أجر من هدى الله به رجلاً واحداً، والمطلوب منكم أكثر مما تفعلون الآن، وأن تقوموا لله قيام صدق، وأن تبينوا الحق على وجهه، وأن تصرحوا لهم تصريحاً بيناً مما أنتم عليه أولاً من الغي والضلال. فيا إخواني: الله، الله، فالأمر أعظم من ذلك، فلو خرجنا نجأر إلى الله في الفلوات وعدنا الناس من السفهاء والمجانين في ذلك لما كان ذلك بكثير منا، وأنتم رؤساء الدين والدنيا في مكانكم أعز من الشيوخ والعوام كلهم تبع لكم، فاحمدوا على ذلك، ولا تعلثوا بشيء من الموانع وتفهمون أن الآمر بالمعروف والناهي عن المنكر لا بد أن يرى ما يكره، ولكن أرشدكم في ذلكم إلى الصبر، كما حكى عن العبد الصالح في وصيته لابنه، فلا أحق من أن تحبوا لله وتبغضوا لله وتوالوا لله وتعادوا لله، وترى يعرض في هذا أمور شيطانية، وهي أن من الناس من ينتسب إلى هذا الدين، وربما يلقي الشيطان لكم أن هذا مهوب صادق وأن له ملحظ دنيوي، وهذا أمر ما يطلع عليه إلا الله، فإذا أظهر أحد الخير فاقبلوا منه ووالوه، فإذا ظهر من أحد شر وإدبار عن الدين فعادوه واكرهوه، ولو أحب حبيب، وجامع الأمر في هذا أن الله خلقنا لعبادته وحده لا شريك له ومن رحمته بعث لنا رسولنا يأمرنا بما خلقنا له ويبين لنا طريقه، وأعظم ما نهانا عنه الشرك بالله وعداوة أهله وبغضهم وتبيين الحق وتبيين الباطل، فمن التزم ما جاء الرسول فهو أخوك ولو أبغض بغيض، ومن نكب عن الصراط المستقيم فهو عدوك ولو هو والدك أو أخوك، وهذا شيء أذكركموه مع أني بحمد الله أعلم أنكم تعلمون ما ذكرته، ومع هذا فلا عذر لكم عن التبيين

(1/103)

الكامل الذي لم يبق معه لبس وأن تذاكروا في مجالسكم ما جرى منا ومنكم أولاً، وأن تقوموا مع الحق أكثر من قيامكم مع الباطل، فلا أحق من ذلك ولا لكم عذر لأن اليوم الدين والدنيا ولله الحمد مجتمعة في ذلك فتذاكروا ما أنتم فيه أولاً في أمور الدنيا من الخوف والأذى واعتلاء الظلمة والفسقة عليكم ثم رفع الله ذلك كله بالدين وجعلكم السادة والقادة، ثم أيضاً ما منّ الله به عليكم من الدين. انظروا إلى مسألة واحدة، فمن ما نحن فيه من الجهالة كون البدوي نجري عليه أحكام الإسلام مع معرفتنا أن الصحابة قاتلوا أهل الردة وأكثرهم متكلمين بالإسلام، ومنهم من أتى بأركانه ومع معرفتنا أنه من كذب حرف من القرآن كفر ولو كان عابداً، وأن من استهزأ بالدين أو شيء منه فهو كافر، وأن من جحد حكماً مجمعاً عليه فهو كافر إلى غير ذلك من الأحكام المكفرات، وهذا كله مجتمع في البدون وأزيد ونجري عليه أحكام الإسلام اتباعاً لتقليد من قبلنا بلا برهان. فيا إخواني: تأملوا وتذكروا في هذا الأصل يدلكم على ما هو أكثر من ذلك، وأنا أكثرت عليكم الكلام لوثوقي بكم، أنكم ما تشكون في شيء فيما تحاذرون ونصيحتي لكم ولنفسي والعمدة في هذا أن يصير دأبكم في الليل والنهار أن تجأروا إلى الله تعالى أن يعيذكم من شرور أنفسكم وسيئات أعمالكم وأن يهديكم إلى الصراط المستقيم الذي عليه رسله وأنبياؤه وعباده الصالحون، وأن يعيذكم من مضلات الفتن، فالحق وضح وابلولج وماذا بعد الحق إلا الضلال، فالله الله ترى الناس الذي في جهاتكم تبع لكم في الخير والشر، فإن فعلتوا ما ذكرت لكم ما قدر أحد من الناس يرميكم بشر وصرتوا كالأعلام هداية للحيران، فالله سبحانه وتعالى هو المسؤول ن يهدينا وإياكم سبل السلام، والشيخ

(1/104)

وعياله وعيالنا طيبين ولله الحمد، ويسلمون عليكم وسلموا لنا على من يعز عليكم، والسلام، وصلى الله على محمد، اللهم اغفر لكاتبها ولوالديه ولذريته ولمن نظر فيه فدعا له بالمغفرة والمسلمين والمسلمات أجمعين، فأجابوه برسالة ينبغي أن تذكر، ونصها:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله على سيدنا سيد المرسلين من كاتبه الفقير إلى الله أحمد التويجري وأحمد بن عثمان وأخيه محمد إلى من منّ الله علينا وعليه باتباع دينه واقتفى هدي محمد –صلى الله عليه وسلم- نبيه وأمينه الأخ سليمان بن عبد الوهاب زادنا الله وإياه من التقوى والإيمان وأعاذنا وإياه من نزغات الشيطان، سلام عليكم ورحمة الله وبركاته بعد إبلاغ الشيخ وعياله وعبد الله وإخوانه السلام وبعد، فوصل إلينا نصيحتكم جعلكم الله من الأئمة الذين يهدون بأمره الداعين إليه وإلى دين نبيه –صلى الله عليه وسلم- فنحمد الله الذي فتح علينا وهدانا لدينه وعدلنا عن الشرك والضلال وأنقذنا من الباطل والبدع المضلة، وبصرنا بالإسلام الصرف الخالي من شوائب الشرك، فلقد من الله علينا وعليكم وله الفضل والمنة بما نور لنا من اتباع كتابه وسنة نبيه ورسوله –صلى الله عليه وسلم- وعدلنا عن سبيل من ضل وأضل بلا برهان ونسأله أن يتوب علينا وعليكم ويزيدنا من الإيمان فلقد خضنا فيما مضى بالعدول عن الحق ودحضناه وارتكبنا الباطل ونصرناه جهلاً منا وتقليداً لمن قبلنا فحق علينا أن نقوم مع الحق قيام صدق أكثر مما قنا مع الباطل على جهلنا وضلالنا، فالمأمول والمنبغي منا ومنكم وجميع إخواننا التبيين الكامل لئلا يغتر بأفعالنا الماضية من يقتدي بجهلنا وأن نتمسك بما اتضح وابلولج من نور الإسلام، وما بين الشيخ محمد –رحمه الله- من شريعة النبي –صلى الله عليه وسلم- فلقد حاربنا الله ورسوله

(1/105)

واتبعنا سبيل الغي والضلال ودعونا إلى سبيل الشيطان ونكبنا كتاب الله وراء ظهورنا جهلاً منا وعداوة، وجاهدنا في الصد عن دين الله ورسوله واتبعنا كل شيطان تقليداً وجهلاً بالله فلا حول ولا قوة إلا بالله، ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين لا إله إلا الله أنت سبحانك إنا كنا من الظالمين، فالواجب منا لما رزقنا الله معرفة الحق أن نقوم معه أكثر وأكثر من قيامنا مع الباطل نصرح بالتبيين للناس بأننا على باطل فيما فات ونقوم له مثنى وفرادى، ونتوكل على الله عسى الله أن يتوب علينا ويعيذنا من شرور أنفسنا وسيئات أعمالنا وأن يهدينا سبل السلام وأن يجعلنا من الداعين إلى الهدى لا من الدعاة إلى النار فنحمد الله الذي لا إله إلا هو، حيث منا علينا بهذا الشيخ في آخر هذا الزمان وجعله بإذنه وفضله هادياً للتائه الحيران، نسأل الله العظيم أن يمتع المسلمين به ويعيذه من شر كل حاسد وباغ ويبارك في أيامه وأن يجعل جنة الفردس مأواه وإيناه وأن ينفعنا بما بينه فلقد بين دين محمد –صلى الله عليه وسلم- رغم أنف كل جاحد وصار علماً للحق حين طمس ومصباحاً للهدى حين درست أعلامه ونكس وأطفأ الله به الشرك بعد ظهوره حين عبدت الأوثان صرفاً بلا رمس ولم يزل من الله عليه برضاه ينادي أيها الناس هلموا إلى دين نبيكم الذي بعث به كنتم تؤمنون بالله واليوم الآخر ثم لم ينقم منه وعليه إلا أنه يقول أيها الناس اعبدوا ربكم وأعطوه حقه، الذي خلقكم لأجله وخلق لكم ما في السماوات وما في الأرض جميعاً منه إن الله تعالى يقول: {وَمَا خَلَقْتُ الْجِنَّ والإِنْسَ إِلالِيَعْبُدُونِ} وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، وقال: {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ} وفسر إسلام الوجه بالقصد

(1/106)

في العبادة فإن دعا غير الله، أو قصد غير الله، أو نذر لغير الله، أو استغاث بغير الله، أو توكل على غير الله، والتجأ إلى غيره فهذه عبادة لمن قصد بذلك هذا والله الشرك الأكبر وأنا نشهد بذلك وقمنا مع أهله ثلاثين سنة وعادينا من أمر بتجريد التوحيد العداوة البينة التي ما بعدها عداوة فالواجب علينا اليوم نصر الله ودينه وكتابه ورسوله والتبري من الشرك وأهله وعداوتهم وجهادهم باليد واللسان لعل الله أن يتوب علينا ويرحمنا ويستر مخازينا وأكبر من هذا البدو الذين لا يدينون دين الحق، لا يصلون ولا يزكون ولا يورثون ولا لهم نكاح صحيح ولا حكم عن الله ورسوله يدينون به صريح ونقول هم إخواننا إسلام سبحانك هذا بهتان عظيم ومكابرة لما جاء به رسول الله رب، فنقول لا خلاف، أن التوحيد لا بد أن يكون بالقلب واللسان والعمل فإن اختل من هذا شيء لم يكن الرجل مسلماً فإذا عرف التوحيد ولم يعمل به فهو معاند كفرعون وإبليس وإن عمل بالتوحيد عملاً ظاهراً وهو لا يفهمه ولا يعتقده بقلبه فهو منافق شر من الكافر أعاذنا الله وإياكم من الخزي {يَوْمَ تُبْلَى الْسَرَائِرُ} فالواجب علينا وعلى من نصح نفسه أن يعمل العمل الذي يحصل به فكاك نفسه وأنيعبد الله ولا يعبد غيره فالعبادة حق الله على العبيد ليس لأحد فيها شرك لا ملك مقرب ولا يعبد غيره فالعبادة حق الله على العبيد ليس لأحد فيها شرك لا ملك مقرب ولا نبي مرسل فضلاً عن السفلة والشياطين وحق الله أن نجأ إليه بالليل والنهار والسر والعلانية في الخلوات والفلوات عسى أن يتوب علينا ويعفو عنا ما فات ويعيذنا من مضلات الفتن فالحق بحمد الله وضح وابلولج، وماذا بعد الحق إلا الضلال ولا حول ولا قوة إلا بالله، وصلى الله على سيدنا محمد وآله وصحبه أجمعين وسلم تسليماً كثيراً إلى يوم الدين.

(1/107)


بعض مفتريات أعداء الدعوة - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

بعض مفتريات أعداء الدعوة
...
فصل
وأما قوله: وما ظفر اللعين وأولاده بأحد ممن رد عليهم إلا قتلوه وأفرطوا في قتل العلماء سيما في مدة استيلائهم على الحرمين.
فالجواب أن يقال: هذا كله كذب وبهت بحت ما قتل الشيخ -رحمه الله- وأولاده أحداً ممن رد عليهم صبراً بل هذا من الكذب الظاهر الذي لا يمتري فيه عاقل ثم لو فرض أنهم ظفروا بأحد من هؤلاء المرتدين الذي نصبوا أنفسهم للسعي في إطفاء دين الله ورسوله والصد عن سبيله ودعوة الناس إلى عبادة الأولياء والصالحين والدخول في دين المشركين بعد إذ أنقذهم الله منه بدعوة شيخ الإسلام وعلم الهداة الأعلام فأي مانع يمنع من قتل هؤلاء الزنادقة الذين يريدون أن يطفئوا نور الله بأفواههم ويصدون الناس عن الدخول في دين الإسلام والقيام بشعائره العظام، لو فرضنا صدور ذلك من الشيخ وأولاده وأما تسمية الشيخ باللعين فلو كان هذا الملحد من أهل العلم الممارسين وله أدنى إلمام بالعلوم لعلم أن العلماء قد منعوا من لعن المعين ولكن هذه الوقاحة حاصل ما عنده وما لديه وسباب أهل الإسلام غاية مطلوبة وما ينتهي إليه ولم يجعل الله السب شرعاً ينسب غليه وإلى دينه ورسله، بل ذلك حرفة الفارغين ومحاصل الجاهلين ومعول أهل البغي والغي والظلمة الفاسقين وحسبنا الله ونعم الوكيل.
وأما قوله: وكانوا إذا جاءهم من يريد اتباعهم أمروه بأن يشهد على نفسه وعلى أبويه أنهم كانوا مشركين فهذا من نمط ما قبله من الكذب والبهتان فما صدر هذا ولا كان ولا نقله أحد من أهل العلم والعرفان عن أهل الدين والإيمان بل كان ذلك منكراً من القول وزوراً وتحكماً بالباطل وفجوراً وتسويلاً من الشيطان لأوليائه وغروراً ولو شاء ربك ما فعلوه فذرهم وما يفترون بل هم

(1/108)

في سكوتهم يعمهون وفي ريبهم يترددون وطبع الله على قلوبهم فهم لا يعلمون.
وأما قوله: وأن الناس كلهم منذ ستمائة سنة على شرك ويأمرونه بلعن جماعة من العلماء والأشراف يسمونهم له فإن فعل قبلوه ولقنوه مذهبهم وأمروه بإعادة حجه أن كان حج قبل لأنه حج على طريقة المشركين وأن امتنع عن هذه الأمور قتلوه فالقادم عليهم لا يخلص من الموت إلا بالكفر ونهبوا الحجرة الشريفة أخذوا كل ما فيها فاستعاد إبراهيم باشا ما وجده عندهم وأعاده للحجرة وما قد كانوا أعطوه لأتباعهم.
فالجواب أن نقول: وهذا أيضا من جنس ما قبله من المفتريات والأقوال المنكرة المخترعة الموضوعات فما صدر ذلك ولا كان بنقل العدول الإثبات بل نقول سبحانك هذا بهتان عظيم.
وأما قوله: وكانوا يتأولون في تكفير المسلمين آيات نزلت في حق المشركين ويفسرونها لأتباعهم بما ينطق على مذهبهم.
فالجواب أن نقول هذا كذب وافتراء على الشيخ فانه رحمه الله ما تأول الآيات النازلة في المشركين فجعلها في المسلمين وإنما استدل بالآيات القرآنية النازلة في المشركين وجعلها لمن أشرك بالله وعدل به سواه وبدل دينه وفعل كما فعل المشركون من صرف خالص حق الله لمن أشركوا به واتخذوهم شفعاء من دونه ومن منع تنزيل القرآن وما دل عليه من الأحكام على الأشخاص والحوادث التي تدخل تحت العموم اللفظي فهو من أضل الخلق وأجهلهم بما عليه أهل الإسلام وعلماؤهم قرنا بعد قرن وجيلا بعد جيل ومن أعظم الناس تعطيلا للقرآن وهجرا له وعزلا عن الاستدلال به في موارد النزاع وقد قال تعالى:
{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} والرد إلى الله هو الرد إلى كتابه والرد إلى الرسول هو الرد إلى سنته وقد قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ

(1/109)

شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} وقال تعالى {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} فنصوصه وأحكامه عامة لا خاصة بخصوص السبب وما المانع من تكفير من فعل كما فعل المشركون وتنزيل الآيات التي وردت في تكفيرهم على من احتذا حذوهم واقتفى آثارهم واتبع سبيلهم ولو كنت تعرف الكتاب العزيز وما دل عليه من الأحكام والاعتبار لا حجمت عن هذه العبارات التي لا يقولها إلا أفلس الخلق من العلم والإيمان.
فصل
قال المعترض أصول مذهبهم, قال الشيخ ـ رحمه الله ـ،كانوا يتسترون بالدعوة إلى التوحيد وما هم منه على شيء يدعون الانتساب إلى مذهب الإمام أحمد ابن حنبل وهو بريء منهم يصرحون بتكفير كل من يخالف مذهبهم وان المسلمين كلهم مشركون ويستحلون دم كل مسلم وما له وعرضه ويصرحون بأن لا إيمان إلا بإتباعهم ولا يتحاشون من الطعن بالرسول عليه الصلاة والسلام بكل بذاءة.
والجواب أن يقال: معاذ الله وحاشا لله ما هذه الأوضاع التي افتعلها أعداء الله ورسوله أصول مذهب الوهابية بل هذا من التهور في المقال وتعمية وتدليسا على أعين الجهال ومن لا معرفة لديه بحقيقة الحال وقد قدمنا فيما مضى من جوابنا هذا حقيقة مذهب الوهابية وأصوله بما أغنى عن إعادته ها هنا ومن نظر في كلام هؤلاء الزنادقة علم وتحقيق أنهم ما عرفوا من الإسلام إلا اسمه ولا من القرآن إلا رسمه.
والله ما شموا روائح دينه ... يا زكمة أعيت طبيب زمان
وأما ما نقله عن امام كفرهم وضلالتهم أحمد بن دحلان وقد كان من

(1/110)

المعلوم عند أهل العلم والإيمان أنه هو الذي تولى كبر هذا الهذيان وزرعه في قلوب إخوانه وأوليائه من ذوي الكفر والطغيان وليس هذا ببدع ممن اتبع هواه واستحوذ عليه الشيطان.
فأما قوله: كانوا يتسترون بالدعوة إلى التوحيد وما هم منه على شيء فهذه دعوى مجردة عن الدليل وام بكن فيما يحكيه على أهدى منهج وسبيل وإلا فقد كان من المعلوم أن الشيخ دعا الناس إلى توحيد الله بعد أن كانوا مطبقين على دعوة الأموات والغائبين والأولياء والصالحين، وأنهم كانوا قبله في جاهلية جهلاء وضلالة عمياء فدعاهم إلى إخلاص العبادة لله وحده لا شريك وترك عبادة ما سواه وجاهدهم على ذلك حتى دخلوا في دين الله أفواجاً ولم ينكر هذا إلا من طبع الله على قلبه وران عليه سوء عمله وكسبه، وأما انتساب الوهابية إلى مذهب أحمد فنعم، وقد كان ذلك وهو حق على حقيقة وليس بأيديهم إلا كتب الحنابلة ولا يفتي علماؤهم ويحكم قضاتهم إلا بما اشتملت عليه من الفروع والأصول وليس يضرنا تهور من زعم أن ذلك منا دعوى مع وجود الحقيقة والسلوك على الطريقة ومن تأمل أقوالهم وسبر أحوالهم واستقرأ أخبارهم وتحقق أنهم هم المتمسكون بمذهب الإمام أحمد على الحقيقة لا على الانتساب والدعوى. وأما براءة الإمام أحمد منا فأنى لك بهذا وأنت لا تعرف مذهب أحمد على الحقيقة إلا ما كان يعتقده ويدين الله به من الحق ولا ما كان عليه سلف الأمة وأئمتها بل لست من الإسلام في شيء إنما أنت من عباد الأوثان وإخوان عبدة الصلبان.
وتزعم مع هذا بأنك عارف ... كذبت لعمري في الذي أنت تزعم
وما أنت إلا جاهل ثم ظالم ... وإنك بين الجاهلين مقدم

(1/111)

إذا كان هذا نصح عبد لنفسه ... فمن ذا الذي منه الهدى يتعلم
وفي مثل هذا الحال قد قال من مضى ... وأحسن فيما قاله المتكلم
إذا كنت تدري فتلك مصيبة ... وإن كنت لا تدري فالمصيبة أعظم
بل سوف تدري حين ينكشف الغطا ... ويبدو لك الأمر الذي كنت تكتم
وأما قوله: يصرحون بتكفير كل من يخالف مذهبهم وأن المسلمين كلهم مشركون.
فجوابه أن يقال: قد كذب هذا الملحد وافترى فإن الوهابية لا يكفرون أحداً خالفهم في رأيهم وهواهم وجميع ما يقولونه، وإنما يكفرون بالشرك بالله وعبادة غيره واتخاذ الوسائط والأنداد في المسألة والتوكل والإنابة، والتكفير لا يضاف إليه بل هو حكم يضاف إلى كتاب الله وسنة رسوله –صلى الله عليه وسلم- وما جاءت به الرسل عن الله.
وأما قوله: ويصرحون بأن لا إيمان إلا باتباعهم.
فالجواب أن يقال: هذه دعوى مجردة يكفي ردها ومنعها واطراحها ومعاذ الله أن يوجبوا على أحد متابعتهم أو متابعة غيرهم إلا رسول الله –صلى الله عليه وسلم- وهذه رسائل الشيخ ومصنفاته ينهى عن ذلك ويشدد فيه ويأمر بتجريد المتابعة لرسول الله –صلى الله عليه وسلم- وينكر ما اعتاده الناس من الغلو في رأي العلماء واجتهادهم وتنزيل ذلك منزلة النصوص النبوية وقد عقد باباً في كتاب التوحيد لهذه المسألة.
قال –رحمه الله تعالى- "باب من أطاع العلماء والأمراء في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذهم أرباباً من دون الله، واستدل بقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابَاً مِنْ دُونِ اللهِ} وذكر حديث عدي بن حاتم، وذكر من الآثار عن أهل العلم ما يقضي بدرايته ويشهد بعلمه، وأن هذا المعترض

(1/112)

لا يتحاشى عن قول الزور وشهادته، وقد قضى عمر بن الخطاب –رضي الله عنه- في شاهد الزور أن يسود وجهه ويطاف به {وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ} فإذا عرفت وتحققت أن هذه طريقة شيخ الإسلام محمد بن عبد الوهاب في أقواله وجميع شؤونه وأحواله، فكذلك كانت طريقة أتباعه على دين الله ورسوله لا يوجبون إلا ما أوجبه الله ورسوله ولا يأمرون إلا بأمر الله ورسوله ولا ينهون إلا بما ينهي الله عنه ورسوله ولله في ذلك الحمد وله المنة.
وأما قوله: ولا يتحاشون من الطعن بالرسول –عليه الصلاة والسلام- بكل بذاءة.
فالجواب أن يقال: سبحانك هذا بهتان عظيم ومن افترى علينا هذا ونسبه إلينا فعليه لعنة الله والملائكة والناس أجمعين لا قبل الله منه صرفاً ولا عدلاً وفضحه على رؤوس الأشهاد يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار.
فصل
وأما قوله: ومن قواعد مذاهبهم وأصوله التي لا خلاف بين المسلمين بأنها من المكفرات أولاً قولهم الله أرسل محمداً وأنزل عليه القرآن ليبلغه للناس وما أذن له بأن يشرع للناس شيئاً من عنده فالدين كله في القرآن وكلما جاء في الحديث ويسميه المسلمون سنة واجبة فهو باطل ولا يجوز التعبد والعمل به. ثانياً: قولهم حيث إن محمداً بلغ القرآن ومات فعند نزول آخر آية من القرآن انتهت رسالة محمد وسقطت حقوق الرسالة، وهذا معنى تسمية طارشاً، ومعناه عندهم مرسل جاء برسالة فبلغها وذهب، فلا علاقة للناس فيه والالتفات إليه

(1/113)

شرك. ثالثا قولهم: أن الرسل والأنبياء كسائر الناس لا فرق ولا تفاضل بينهم. رابعا قولهم: البذاءة في حقه عليه الصلاة والسلام. منها قولهم: أن العصا خير من محمد لأنها ينتفع بها، ومحمد قد مات، فأي نفع منه. ويحرمون الصلاة والتسليم عليه ولو في التشهد، ويقولون انه شرك بالله ويقتلون من يتلفظ بها. ومنها قولهم: أن الربابة في بيت الزانية أقل إثما من الصلاة والتسليم على محمد واحترقوا كل ما وقع بأيديهم من نسخ دلائل الخيرات والصلوات والأدعية وكتب التفسير والفقه وكتب الأئمة الأربعة وغيرهم.
فالجواب: أن نقول: هذا كله كذب وافتراء على الشيخ ما تكلم بهذا ولا قاله ولا نقله احد يعتد بنقله، بل هذا من الموضوعات الملفقة وصريح الإفك والزندقة، وهذه رسائل الشيخ ومصنفاته موجودة مشهورة ليس فيها شيء من هذه النزهات والأقاويل الباطلة والتلفيقات، أن هي إلا أوضاع وضعتموها من عند أنفسكم لتموهوا بها على أعين الناس ونفروا بها عن الدخول في دين الله ورسوله بغيا وعدوانا. بل الذي في كتبه ومصنفاته الأمر بالاعتصام بالكتاب والسنة. قال -رحمه الله تعالى- في الكتاب الذي صنفه في أصول الأيمان: باب الوصية بكتاب الله عز وجل وقول الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} . عن زيد بن أرقم رضي الله عنه أن رسول الله صلى الله عليه وسلم خطب فحمد الله وأثنى عليه ثم قال: "أما بعد: أيها الناس انما أنا بشر يوشك أن يأتيني رسول ربي فأجيب وأني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به فحث على كتاب الله ورغب فيه ثم قال وأهل بيتي وفي لفظ: كتاب الله هو حبل الله من اتبعه كان على هدى ومن تركه كان على الضلالة". رواه مسلم وله في حديث

(1/114)

جابر الطويل أنه صلى الله عليه وسلم قال في خطبته يوم عرفة "وقد تركت فيكم ما أن تمسكتم به لن تضلوا إن اعتصمتم به كتاب الله". وأنتم تسألون عني فما أنتم قائلون؟ قالوا نشهد أنك قد بلغت وأديت ونصحت قال بأصبعه السبابة يرفعها إلى السماء وينكبها إلى الناس "اللهأصبعم اشهد ثلاث مراتب" وعن علي –رضي الله عنه- قال سمعت رسول الله –صلى الله عليه وسلم- يقول: "إنها ستكون فتن"، فقلنا ما المخرج منها يا رسول الله؟ قال: "كتاب الله فيه نبأ ما قبلكم وخبر ما بعدكم وحكم ما بينكم هو الفصل ليس بالهزل من تركه من جبار قصمه الله ومن ابتغى الهدى من غيره أضله الله هو حبل الله المتين وهو الذكر الحكيم وهو الصراط المستقيم هو الذي لا تزيغ به الأهواء ولا تلتبس به الألسنة ولا يشبع من العلماء ولا يخلق عن كثرة الرد ولا تنقضي عجائبه من قال به صدق ومن عمل به أجر ومن حكم به عدل ومن دعا إليه هدي إلى صراط مستقيم" رواه الترمذي وقال غريب وعن أبي الدرداء مرفوعاً قال: "ما أحل الله في كتابه فهو حلال حلا وما حرم فهو حرام وما سكت عنه فهو عافية فإن الله لم يكن ينسى شيئاً وما كان ربك نسياً" رواه البزار وابن أبي حاتم والطبراني إلى آخر الباب.
ثم قال –رحمه الله تعالى-: باب تحريضه –صلى اله عليه وسلم- على لزم السنة والترغيب في ذلك وترك البدع والتفرق والاختلاف والتحذير من ذلك، عن العرباض بن سارية –رضي الله عنه- قال: وعظنا رسول الله –صلى الله عليه وسلم- في موعظة وجلت منه القلوب وذرفت منها العيون، فقال رجل يا رسول الله كأنها موعظة مودع فأوصنا قال: "أوصيكم بتقوى الله والسمع والطاعة وإن كان عبداً حبشياً فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة

(1/115)

ضلالة" صححه الترمذي، ولمسلم عن جابر –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد –صلى الله عليه وسلم- وشر الأمور محدثاتها وكل بدعة ضلالة" وللبخاري عن أبي هريرة –رضي الله عنه- رفعه: "كل أمتي يدخلون الجنة إلا من أبى" قيل ومن يأبى قال: "من أطاعني دخل الجنة ومن عصاني فقد أبى" إلى آخر الباب، والأحاديث في هذا المعنى كثيرة جداً كقوله –صلى الله عليه وسلم-: "لا ألفين أحدكم متكئاً على أريكته يبلغه الأمر من أمري مما أمرت به أو نهيتُ عنه فيقول لا أدري ما وجدنا في كتاب الله اتبعناه" رواه أحمد وأبو داود والترمذي وابن ماجه والبيهقي في "دلائل النبوة"، وعن المقدام بن معديكرب قال: قال رسول الله –صلى الله عليه وسلم-: "الا وإني أوتيت القرآن ومثله معه ألا يوشك رجل شبعان على أريكته يقول عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه وإن ما حرم رسول الله كما حرم الله" الحديث بتمامه رواه أبو داود، وعن العرباض بن سارية قال: قام رسول الله –صلى الله عليه وسلم- فقال: "أيحسب أحدكم متكئاً على أريكته يظن أن الله لم يحرم شيئاً إلا ما في هذا القرآن ألا وإني قد أمرت ووعظت ونهيت عن أشياء إنها لمثل القرآن أو أكثر" الحديث رواه أبو داود فإذا عرفت أن شيخ الإسلام محمد بن عبد الوهاب –رحمه الله- جعل الاعتصام بالسنة والتحريض والترغيب فيها وترك البدع والتفرق والاختلاف من أصول الإيمان التي لا يستقيم الإسلام ولا يتم بناؤه إلا عليها فمن كان يعتقد هذا ويرى أنه من الأصول الإيمانية، كيف يقال فيه إنه يقول كلما جاء في الحديث ويسميه المسلمون سنة واجبة فهو باطل ولا يجوز التعبد والعمل به؟ فهل يقول هذا أو يحكيه عن الشيخ عارف أو عاقل أو مجنون؟ بل لا يقول هذا من يؤمن بالله واليوم الآخر ويعلم

(1/116)

أنه موقوف بين يدي الله وأنه مسؤول عن ذلك، ولكن أعداء الله ورسوله يضعون من عند أنفسهم أوضاعاً وينسبونها لأهل الملة الحنيفية والطريقة المحمدية ظلماً وعدواناً {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} ، ثم إنه قد كان من المعلوم بالاضطرار من دين الإسلام أن الرسول –صلى الله عليه وسلم- لم يشرع لأمته شرعاً من عند نفسه لم يأذن الله فيه؛ ولم يأمر به بل كل ما شرعه الرسول وسنه وأوجبه وأحله وحرمه وأمر به ونهى عنه فهو كله وحي أنزل الله عليه وأمره بتبليغه، كما قال تعالى: {وَالنَّجْمِ إِذَا هَوَى , مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى , وَمَا يَنْطِقُ عَنِ الْهَوَى , إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} وقال تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} وقال تعالى {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} إذا علمت ذلك فالوهابية يعتقدون ويعلمون بالاضطرار من دين الإسلام أن الله سبحانه وتعالى أنزل القرآن على نبيه –صلى الله عليه وسلم- وأن الرسول بلغ القرآن عن الله وأن مما أخبر الله به في القرآن أن الله أنزل عليه الكتاب والحكمة وأنه أمر أزواج نبيه –صلى الله عليه وسلم- أن يذكرن ما في بيوتهن من آيات الله والحكمة، وأنه امتن على المؤمنين إذ بعث فيهم رسولاً من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة، ومن المعلوم أن ما يذكر في بيوت أزواج النبي –صلى الله عليه وسلم- إما القرآن وأما ما يقوله من غير القرآن وذلك هو الحكمة وهو السنة فثبت أن ذلك مما أنزله الله وأمر بذكره وقد أمر الله تعالى بطاعته في القرآن في آيات كثيرة، وقال: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} وقال عز وجل: {وَالنَّجْمِ إِذَا هَوَى , مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى , وَمَا يَنْطِقُ عَنِ الْهَوَى , إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} وقال سبحانه وتعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} فهذا وأمثاله يبين أن الله عز شأنه أوجب

(1/117)

اتباعه فيما يقوله وإن لم يكن من القرآن، وأيضا فرسالته اقتضت صدقه فيما يخبر به عن الله تعالى من القرآن، وغير القرآن فوجب بذلك تصديقه فيما أخبر به وإن لم يكن ذلك من القرآن وإذا كان هذا هو معتقد الوهابية فأي عيب يوجه إليهم وأي بيان أوضح من هذا البيان؟ فقد وضح الحق واستبان وما بعد الحق إلا الضلال.
وأما قوله: ثانياً قوله حيث إن محمداً بلغ القرآن ومات فعند نزول آخر آية من القرآن انتهت رسالة محمد وانقطعت عنه حقوق الرسالة، وهذا معنى تسميته طارشاً ومعناه عندهم مرسل جاء برسالة فبلغها وذهب فلا علاقة للناس فيه، والالتفات إله شرك.
فالجواب أن يقال: أما دعواه أنا نسمي النبي –صلى الله عليه وسلم- طارشاً وأن معناه عندنا مرسل جاء برسالة إلى آخره فهذه كذب وزور وفجور ما تكلم أحد من الوهابية بهذا الكلام الذي لا يحكيه إلا أشباه الأنعام ومن المعلوم أن الرسول –صلى الله عليه وسلم- بلغ القرآن ومات وقد أكمل الله به الدين وبلغ البلاغ المبين، وأن دينه باقي إلى يوم القيامة، وأن الصحابة –رضي الله عنهم- قاموا بهذا الدين بعد نبيهم وكذلك التابعون لهم بإحسان، وأنه لا تزال طائفة من أمته على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم كذلك، وأنه لا خير إلا دل أمته عليه ولا شر إلا حذرها عنه، فحقوقه –صلى الله عليه وسلم- ورسالته لم تنقطع بل هي باقية إلى يوم القيامة، قال الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} الآية والرد إلى الله هو الرد إلى كتابه والرد إلى رسوله هو الرد إلى سنته، وقال تعالى {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} وقوله تعالى {وَمَا آتَاكُمُ

(1/118)

الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} الآية فطاعته –صلى الله عليه وسلم- واجبة باقية إلى يوم القيامة فكل ما أمر به وشرعه لأمته وأوجبه وسنه وأحله وحرمه، وكل ما نهى عنه وحذر عنه أمته فهو باقٍ لم ينقطع بموته –صلى الله عليه وسلم- وهذا هو زبدة الرسالة ولبها، ولذلك لم يخل الله الأرض من قائم بحججه لئلا تنقطع آياته وبيناته التي أرسل بها رسوله فالالتفات إلى الغيمان بحقوق النبي –صلى الله عليه وسلم- التي أوجبها الله على خلقه واجب باقٍ ببقاء الدنيا، وأما حقوق الله سبحانه وتعالى التي اختص به دون سائر خلقه، فليس لأحد فيها شركه لا لملك مقرب ولا نبي مرسل فضلاً عن غيرهما، وهي إفراده سبحانه وتعالى بالعبادة كالدعاء والحب والخوف والرجاء والتوكل والاستغاثة والاستعانة والاستعاذة والذبح والنذر والخضوع والخشوع والرغبة والرهبة والإنابة وغير ذلك من أنواع العبادة التي من صرفها لغير الله كان مشركاً فالالتفات إلى غير الله تعالى فيها شرك فمن دعا غير الله في طلب حاجة أو كشف كربة والتجأ إليه فيها فقد أشرك بالله غيره في هذه العبادة ومن استغاث بالله في إزالة شدة واستغاث بغيره فيها فقد أشركه مع الله في هذه العبادة وكذلك الحب والخوف والرجاء وسائر أنواع العبادة التي تقدم ذكرها فإذا تحققت هذا فالوهابية قائمون بحقوق النبي –صلى الله عليه وسلم- من الحب له والتعظيم والتعزير والتوقير والإيمان بما جاء به وتقديم قوله على قول كل أحد كائناً من كان، وكذلك قائمون بحقوق الله سبحانه وتعالى المتقدم بيانها ولا يجعلون فيها تعلقاً والتفاتاً لأحد من الخلق إلا الرسول –صلى الله عليه وسلم- ولا غيره من الأنبياء فضلاً عن غيرهم، لأن ذلك إشراك بالله في إلهيته وهم في ذلك متمسكون بما كان عليه العلماء من أهل السنة والجماعة وسلف الأمة وأئمتها كما قال ابن القيم –رحمه الله تعالى- في الكافية الشافية في الانتصار للفرقة الناجية:

(1/119)

يا من له عقل ونور وقد غدا ... يمشي به في الناس كل زمان
لكننا قلنا مقالة صارخ ... في كل وقت بينكم بأذان الله
الرب رب والرسول فعده ... حقاً وليس لنا إله ثان
فلذاك لم نعبده مثل عبادة الر ... حمن فعل المشرك النصراني
كلا ولم نغلو الغلو كما نهى ... عنه الرسول مخافة الكفران
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقاً واحداً ... من غير تمييز ولا فرقان
فالحج للرحمن دون رسوله ... وكذا الصلاة وذبح ذي قربان
وكذا السجود ونذرنا ويميننا ... وكذا متاب العبد من عصيان
وكذا التوكل والإنانة والتقى ... وكذا الرجاء وخشية الرحمن
وكذا العبادة واستعانتنا به ... {إياك نعبد} ذان توحيدان
وعليهما قام الوجود بأسره ... دنيا وأخرى حبذا الركنان
وكذلك التسبيح والتكبير والته ... ليل حق الهنا الديان
لكنما التعزير والتوقير حق لل ... رسول بمقتضى القرآن
والحب والإيمان والتصديق لا ... يختص بل حقان مشتركان
هذي تفاصيل الحقوق ثلاثة ... لا تجعلوها يا أولي العدوان
حق الإله عبادة بالأمر لا ... بهوى النفوس فذاك للشيطان
من غير إشراك به شيئاً هما ... سببا النجاة فحبذا السببان
ورسوله فهو المطاع وقوله ال ... مقبول إذ هو صاحب البرهان
والأمر منه الحتم لا تخيير في ... ـه عند ذي عقل وذي إيمان
وهو المقدم في محبتنا على الأ ... هلين والأزواج والولدان

(1/120)

وعلى العباد جمعيعهم حتى على النفس ... التي قد ضمها الجنبان
وهو المطاع وأمره العالي على ... أمر الورى وأوامر الشيطان
إلى آخر الفصل.
وقال شيخ الإسلام –رحمه الله-: وجماع الدين أصلان وأن لا نعبد إلا الله ولا نعبده إلا بما شرع، ولا نعبده بالبدع كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} وذلك تحقيق الشهادتين شهادة أن لا إله إلا الله وشهادة أن محمداً رسول الله، ففي الأولى أن لا نعبد إلا إياه، وفي الثانية أن محمداً هو رسوله المبلغ عنه، فعلينا أن نصدق خبره ونطيع أمره وقد بين لنا ما نعبد الله به ونهانا عن محدثات الأمور، وأخبرنا أنها ضلالة، قال تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} كما أنا مأمورون أن لا نخاف إلا الله ولا نتوكل إلا على الله ولا نرغب إلا إلى الله ولا نستعين إلا بالله وأن لا تكون عبادتنا إلا لله، فكذلك نحن مأمورون أن نتبع الرسول ونطيعه ونتأسى به، فالحلال ما حلله والحرام ما حرمه، والدين ما شرعه، قال تعالى: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} فجعل الإيتاء لله والرسول كما تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وجعل التوكل على الله وحده بقوله: {وَقَالُوا حَسْبُنَا اللَّهُ} ولم يقل ورسوله كما قال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} ومثل قوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} أي حسبك وحسب المؤمنين كما قال: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} ثم قال: {وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ} فجعل الإيتاء لله والرسول.

(1/121)

وقد ذكر الفضل لأن الفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم وله الفضل على رسوله وعلى المؤمنين، وقال: {إ ِنَّا إِلَى اللَّهِ رَاغِبُونَ} فجعل الرغبة إلى الله وحده كما في قوله: {فَإِذَا فَرَغْتَ فَانْصَبْ , وَإِلَى رَبِّكَ فَارْغَبْ} وقال النبي –صلى الله عليه وسلم- لابن عباس: "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله" والقرآن يدل على مثل هذا في غير موضع، فجعل العبادة والخشية والتقوى لله وجعل الطاعة والمحبة لله ورسوله كما في قول نوح –عليه السلام-: {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ} وقوله: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} وأمثال ذلاك، فالرسل أمروا بعبادته وحده والرغبة إليه والتوكل عليه والطاعة لهم فأضل الشيطان النصارى وأشباههم فأشركوا بالله وعصوا الرسول فاتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم، فجعلوا يرغبوا إليه ويتوكلون عليهم ويسألونهم مع معصيتهم لأمرهم ومخالفتهم لسنتهم وهدى الله المؤمنين المخلصين لله أهل الصراط المستقيم الذين عرفوا الحق واتبعواه فلم يكون من المغضوب عليهم ولا الضالين فأخلصوا دينهم لله وأسلموا وجوهم لله وأنابوا إلى ربهم وأحبوه ورجوه وخافوه وسألوه ورغبوا إليه وفوضا أمورهم إليه وتوكلوا عليه وأطاعوا رسله وعزروهم ووقروهم وأحبوهم ووالوهم واتبعوهم واقتفوا آثارهم واهتدوا بمنارهم، وذلك هو دين الإسلام الذي بعث الله به الأولين والآخرين من الرسل، وهو الدين الذي لا يقبل من أحد ديناً إلا إياه وهو حقيقة العبادة لرب العالمين فنسأل الله العظيم أن يثبتنا عليه ويكمله لنا ويميتنا عليه وسائر إخواننا المسملين. انتهى، هذا والذي ذكره شيخ الإسلام ابن تيمية وتلميذه شمس الدين ابن القيم –رحمهما الله تعالى- هو الذي نعتقده وندين الله به لأنه صريح ما ورد في كتاب الله وسنة رسوله –صلى الله عليه وسلم- وصريح ما عليه أئمة السلف والمحققون

(1/122)

من أهل العلم في كل مكان وزمان وما سوى ذلك مما عليه المخالفون لهم من أهل البدع والكفر والفسوق والعصيان فباطل وضلال وهذيان وما يوحيه الشيطان إلى أوليائه من عبدة الأوثان، وهؤلاء يزعمون أن رسول الله –صلى الله عليه وسلم- حي في قبره يأكل ويشرب وينكح وأنه يتصرف في الكون مع الله وأنه يجيب دعوة المضطر إذا دعاه ويكشف السوء عن من لاذ بحماه، وأنه يغيث اللهفان ويفرج الكربات، وأن يلجأ إليه في جميع الطلبات ويقضي لهم الحاجات ويعافي أولي العاهات ويزيل عنهم جميع المكروهات والبليات، إلى غير ذلك مما هو من حقوق الله مختص به عن سائر المخلوقات، وأن هذا التعلق به والالتفات إليه فيه بعد موته –صلى الله عليه وسلم- من متقضيات رسالته لا ينقطع بموته ومن أنكر هذا وقال إنه من خصائص الله وحقوقه ومن صرفها لغيره كان مشركاً أو نفاه عن رسول الله –صلى الله عليه وسلم- كان كافراً وهابياً، فنعوذ بالله من رين الذنوب وانتكاس القلوب كذلك يطبع الله على قلوب الذين لا يعلمون.
وأما قوله: ثالثاً قولهم إن الرسل والأنبياء كسائر الناس لا فرق بينهم ولا تفاضل بينهم.
فالجواب أن يقال: إن أراد أن الرسل والأنبياء لهم تصرف في الكون بعد موتهم وأنهم يجيبون الدعوات ويغيثون اللهفات ويفرجون الكربات عن من تعلق عليهم ودعاهم والتجأ إليهم واستغاث بهم في جميع الطلبات وقضاء الحاجات وأنهم متميزون بهذا عن سائر البشر من المخلوقات، فهذا كذب، فأنه قد كان من المعلوم أنهم يدعون ويستغيثون ولائجهم من دون الله فيستغيثون بهم ويدعونهم في مشاهدهم وعند قبورهم وفي حال الغيبة، يا عبد القاد يا أحمد البدوي يا رفاعي يا عيدروس يا محيي النفوس، وغير هؤلاء ممن يدعونهم ويستغيثون بهم

(1/123)

ويتعلقون عليهم من سائر الأولياء والصالحين، ويسوون بينهم وبين الرسل والأنبياء فسائر الأولياء والصالحين عندهم كالأنبياء والمرسلين لا فرق، وهذا هو محض حق الله لا شركة فيه لأحد من الخلق مع الله، وإن أراد أن الرسل والأنبياء متميزون عن سائر الخلق بما فضلهم الله بهم من الرسالة والنبوة ووجوب الإيمان بهم وبما جاءوا به من عند الله ووجوب طاعتهم وامتثال ما أمروا به والاجتناب ما نهوا عنه وتعزيرهم وتوقيرهم وتقديم محبتهم على النفس والأهل والمال والناس أجمعين، وأن هذا لا ينقطع بموتهم فهذا حق والوهابية ينكرون هذا بل يعتقدونه ويدينون الله به.
وأما قوله: رابعاً أقوالهم البذيئة في حقه –عليه الصلاة والسلام-، منها قولهم إن العصا خير من محمد لأنها ينتفع بها ومحمد قد مات، فأي نفع منه؟
فالجواب أن نقول: سبحانك هذا بهتان عظيم ما قال هذا أحد من الوهابية قديماً ولا حديثاً هذا من الأوضاع المكذوبة عليهم.
وأما قولهم: ويحظرون الصلاة والتسليم عليه ولو في التشهد ويقولون إنه شرك ويتقولن من يتلفظ بها، ومنها قولهم إن الربابة في بيت الزانية أقل إيماً من الصلاة والتسليم على محمد.
فالجواب أن نقول: وهذا أيضاً من الكذب والبهتان وقول الزور والهذيانه فمن نسب عنا هذا وافتراه علينا فعليه لعنة الله والملائكة والناس أجمعين لا قبل الله منه صرفاً ولا عدلاً وفضحه على رؤوس الأشهاد يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار، بل الوهابية يعتقدون وجوب الصلاة على النبي ويرون فرضيته في الصلاة، وأنه ركن لا تصح الصلاة بدونها ويقرأون هذا ويعلمونه أبناءهم ونساءهم وعامتهم وخاصتهم كما هو مذكور في الأصول التي يسألون عنها

(1/124)

جميع الناس في المشاهد والمساجد لا يخفى ذلك على أحد ممن له أدنى مسكة من عقل ودين، ويرون أن من شروط الجمعة تقدم خطبتين ومن شرط صحتهما حمد الله والصلاة على رسول الله –صلى الله عليه وسلم- وقراءة آية والوصية بتقوى الله عز وجل، ويقول الخطيب منهم في الخطبة الأخيرة: واعلموا أن الله تعالى أمركم بأمر بدأ فيه بنفسه فقال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} اللهم صل وسلم على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وإذا كان هذا مذهبهم واعتقادهم، فكيف يقولون إنه شرك بالله ويقتلون من يتلفظ بها، وأن الربابة في بيت الزانية أقل إثماً من الصلاة والتسليم على محمد، فهل يقول هذا أحد يؤمن بالله واليوم الآخر؟ ومن كان لا يستحي قال ما يشتهي، وفي الحديث عن النبي –صلى الله عليه وسلم- أنه قال: "إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت" وقد ذكر الشيخ الإمام حسين بن غنام في تاريخه روضة الأفكار جواباً لبعض المعترضين على الشيخ محمد –رحمه الله- لما قال ومن ذلك أنه كان يكره الصلاة على النبي –صلى الله عليه وسلم- ويتأذى من سماعها، وينهى عن الجهر بها على المنابر ويؤذي من يفعله، ومنه الإتيان بها على المنابر ليلة الجمعة، فقال -رحمه الله-:
وأما قوله: وأبطل الصلاة على رسول الله –صلى الله عليه وسلم- في يوم الجمعة وليلتها فهذا الكلام على بشاعة لفظه فيها إبهام وإيهام وتشنيع بظاهره عند العوام وتنفير لهم عن توحيد الملك العلام، فإن الشيخ –رحمه الله- لم ينه عن ذلك ولم يبطله، لا الفعل الذي يفعل في كثير من البلدان، وقد أبطله جماعة من الأعيان، وأنكره جمع من نقاد هذا الِشأن، وقالوا: لا يتقرب به إلى الله تعالى ولا يدان؛ لأنه بدعة محضة أظهرها في مقام العبادة الشيطان، وأشرب حبها من هو في الحماقة والتعصب

(1/125)

كالولدان، فخير الهدي هدي الرسول وما ورد عن خلفائه مقبول، وما حدث بعد القرن السابع وكان بعده متوالياً شائع، حتى صيروه واتخذوه ديناً ومنهجاً جاء به الشارع، وكان للنفوس إليه أعظم داع ووازع، فلن يسوغ لذوي العقول من حملة الشرع ممارسة المنقول أن يسكتوا عنه فلا ينتهروا صاحبه ولا يزجروه، ولا يزيلوه فوراً ويغيروه ويعترضوه وينكروه، فضلاً عن كونهم يرتضون فعله، ويقرون أربابه وأهله، وليت من دان الله تعالى به عرف دين من أصله ووضعه حتى يعترض على من أنكره ومنعه، فقد ذكر السيوطي في كتابه الوسائل إلى معرفة الأوائل، أن أول من أحدث التذكير يوم الجمعة ليتهيأ الناس لصلاتها بعد الستمائة في زمن الناصر بن قلاوون، ولا شك أن ما كان من الدين إذ ذاك متخذاً مجعول ومؤسساً شرعه منحول، ليس مأخوذاً به ولا معمول أما يخاف المعترض سوء ذنبه وسخطه لمولاه وربه في توسله وتوصله إليه وقربه بعمل لم يشرعه ولم يأذن به، فويل لمن يحرف الكلم عن مواضعه وينتحل ما ليس واضعه، ويحس ذلك في مواقعه ويضلل من قام حسبة لله في تهيئة موانعه، ما جوابه إذا قام بين يدي مولاه فيما أسداه من الدين وأبداه، وزاد على ما جاء به الر سول وأتاه، أظن أن دين نبيه ناص فكمله ومحياه قبيح فحسنه وجمله، نعوذ بالله مما تقوله الغلاة، ونسأله أن يجنبنا طريق الغواة ولا حول ولا قوة إلا بالله.
وليعلم القارئ لهذا الكتاب والواقف على الخطاب أن خلاصة البيان عن ذلك في الجواب الذي أنكره من غير شك ولا ارتياب هو ما يفعل في غالب الأمصار ويعمل في كثير الأقطار لا سيما الحرمين كما صح بالمشاهدة والأخبار، وذلك أن يصعد ثلاثة أو أكثر على رؤوس المنابر ويقرؤون آيات من القرآن

(1/126)

ويصلون على النبي بأرفع صوت وإعلان، ويأتون بقبيح الألحان وأصوات تحاكي غناء القيان، ويمططون آيات الله الكريمة ويغيرون حرمة أسمائه العظيمة، وينقولونها عن معناها إلى معنى وكفى بذاك إثماً ووهناً وتغييراً لما أراده الله بأسمائه الحسنى، لقد خسر والله من ضل سعيه وهو يحسب أنه يحسن صنعاً. انتهى.
وأما قوله: وأحرقوا كل ما بأيديهم من نسخ دلائل الخيرات والصلوات والأدعية وكتب التفسيرات والفقه وكتب الأئمة الأربعة وغيرهم.
فالجواب أن يقال: قد أجاب عن هذا كله شيخ الإسلام محمد بن عبد الوهاب –رحمه الله تعالى- في رسالته التي كتبها إلى عبد الرحمن بن عبد الله فقال في جوابه: وأما دلائل الخيرات فله سبب وذلك أني أشرت على من قبل نصيحتي من إخواني أن لا يصير في قلبه أجل من كتاب الله ويظن أن القراءة فيه أجل من قراءة القرآن وأما إحراقه والنهي عن الصلاة على النبي –صلى الله عليه وسلم- بأي لفظ كان فهذا من البهتان، وأما إحراقه لكتب التفسير والفقه وكتب الأئمة الأربعة.
فالجواب: أنه قد ذكر –رحمه الله- في بعض أجوبته فقال ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة والمعتبرة ومن أجلها لدينا تفسير محمد بن جرير ومختصره لابن كثير الشافعي وكذلك البيضاوي والبغوي والخازن والجلالين والنووي على مسلم والمناوي على الجامع الصغير ونحوهم على كتب الحديث خصوصاً الأمهات الست وشروحها ونعتني بسائر الكتب في سائر الفنون أصولاً وفروعاً وقواعد وسيراً وصرفاً ونحواً وجميع علم الأئمة ولا نأمر بإتلاف شيء من المؤلفات، فإذا عرفت ذلك فكيف يقول أعداء الله ورسوله أنه أحرق كتب الفقه، وقد صنف في ذلك مصنفات واختصر الشرح الكبير والإنصاف وصنف

(1/127)

في الحديث ككتاب التوحيد وأصول الإيمان وكتاب مجموع في الحديث وله مصنفات ورسائل عديدة مفيدة، وبهذا تعلم أنهم إنما يتعبون أهواءهم وما يضعه الواضعون من أعداء الدين من الأكاذيب فالله المستعان.
فصل
ثم قال المعترض قال -رحمه الله-: زعم هؤلاء الكفرة أنهم أخذوا الدين من القرآن العظيم، لكنهم في الحقيقة نبذوه كما نبذوه غيره لأنهم أباحوا لكل إنسان منهم تفسيره بما يريد، وأن يعمل بما يفهم منه، وأطلقوا لأتباعهم الإرادة في الحكم بين الناس برأيهم.
والجواب أن يقال: قد تقدم الجواب عن ذلك، وأن شيخ الإسلام محمد بن عبد الوهاب –رحمه الله- قد ذكر أن الاعتصام بالسنة من أصول الإيمان وذكر في ذلك أحاديث وأنه يستعين على فهم القرآن بكتب التفسير وعلى فهم السنة بشروح الحديث وعلى الأحكام بكتب الفقه كما تقدم قريباً فأعنى عن إعادته، فتبين بهذا كذبهم وافترائهم على الشيخ وعلى أتباعه بأنهم لا يأخذون الدين إلا من القرآن فقط، بل يأخذونه ولله الحمد من القرآن ومن السنة ويأخذون من كلام العلماء ما وافق الكتاب والسنة ويرددون من كلامهم ما خالفهما.
وأما قوله: وحرموا الدعاء بعد الصلاة وقالوا إنه بدعة، فالجواب أن نقول نعم قد حظر الشيخ محمد وأتباعه ومنعوا الدعاء بعد الصلاة على الوجه الذي يفعله الناس اليوم في غالب الأمصار، لأن ذلك بدعة لأن النبي –صلى الله عليه وسلم- لم يكن يفعل ذلك ولا أحد من الصحابة بعده ولا التابعون ولا الأئمة المهتدون، وبيان ذلك بما ذكره شيخ الإسلام –رحمه الله- لما سئل عما يفعله الناس بعد الصلوات

(1/128)

الخمس، فقال الجواب الحمد لله لم يكن النبي –صلى الله عليه وسلم- يدعو هو ولا المأمومون عقيب الصلوات الخمس كما يفعله الناس عقيب الفجر والعصر ولا نقل ذلك عن أحد ولا استحب ذلك أحد من الأئمة، ومن نقل عن الشافعي أنه استحب ذلك فقد غلط عليه ولفظه الموجود في كتبه ينافي ذلك لكن طائفة من أصحاب أحمد وأبي حنيفة وغيرهما استحبوا الدعاء بعد الفجر والعصر، قالوا لأن هاتين الصلاتين لا صلاة بعدهما فتعوضا بالدعاء عن الصلاة، واستحب طائفة من أصحاب الشافعي وغيره الدعاء عقيب الصلوات الخمس، وكلهم متفقون على أن من ترك الدعاء لم ينكر عليه ومن أنكر عليه فهو مخطئ باتفاق العلماء، فإن هذا ليس مأموراً به لا أمر إيجاب ولا أمر استحباب في هذا الموطن، بل الفاعل أحق بالإنكار فإن المداومة على ما لم يكن النبي –صلى الله عليه وسلم- يداوم عليه في الصلوات الخمس ليس مشروعاً بل مكروهاً كما لو داوم على الدعاء عقيب الدخول في الصلوات أو داوم على القنوت في الركعة الأولى في الصلوات الخمس أو داوم على الجهر بالاستفتاح في كل صلاة ونحو ذلك فإنه مكروه، وإذا كان القنوت في الصلوات الخمس قد فعله النبي –صلى الله عليه وسلم- أحياناً، وجهر رجل خلف النبي –صلى الله عليه وسلم- بنحو ذلك فأقره عليه، فليس كلما شرع فعله أحياناً تشرع المداومة عليه، ولو دعا الإمام والإمام أحياناً عقيب الصلاة لأمر عارض لم يعد هذا مخالفة للسنة كالذي يداوم على ذلك، والأحاديث الصحيحة تدل على أن النبي –صلى الله عليه وسلم- كان يدعو دبر الصلوات قبل السلام ويأمر بذلك كما قد بسطنا الكلام على ذلك، وذكرنا ما في ذلك من الأحاديث وما يظن أن فيه حجة للمنازع في غير هذا الموضوع، وذلك لأن الداعي يناجي ربه فإذا انصرف مسلماً انصرف عن مناجاته، ومعلوم أن سؤال السائل لربه حال مناجاته هو الذي يناسب دون سؤاله بعد انصرافه كما أن من

(1/129)

يخاطب ملكاً أو غيره فإن سؤاله له وهو مقبل على مخاطبته أولى من سؤاله بعد انصرافه عنه، انتهى.
وأما قوله: وقالوا عن الأئمة واتباعهم أنهم ضلوا وأضلوا حيث كانت الشريعة واحدة فجعلوها أربعة، فجوابه أن نقول: سبحانك هذا بهتان عظيم بل هذا من الأوضاع التي وضعها أعداء الله ورسوله والذي عليه الوهابية هو ما ذكره الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب في الرسالة التي كتبها بعد دخول المسلمين مكة المشرفة سنة ثمانية عشر بعد المائتين والألف قال فيها ونحن أيضاً في الفروع على مذهب الإمام أحمد بن حنبل –رحمه الله-، ولا ننكر على من قلد أحد الأئمة الأربعة دون غيرهم لعدم ضبط مذاهب الغير كالرافضة والزيدية والإمامية ونحوهم، فلا نقرهم على شيء من مذاهبهم الفاسدة بل نجبرهم على تقليد أحد الأئمة الأربعة. انتهى.
فهذا صريح قول الوهابية ومضمون كلامهم وإذا كان ذلك كذلك فكيف يسوغ لأحد يؤمن بالله واليوم الآخر أن يفتري عليهم ما لم يقولوه من هذا الهذيان البارد السمج ومن له أدنى مسكة من عقل ودين وقوله: وفي كل جمعة يقول الخطيب أن كل من يتوسل بالرسول محمد يكفر ويتلو قول الله تعالى: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} فأقول لا أصل لهذه الدعوى الكاذبة الخاطئة فإنها من جنس أخواتها الماضية فلا يعول عليها ولا يُلتفت إليها إلا بالمنع والرد واطراحها ولفظ التوسل لفظ مشترك يطلق ويراد به دعاء الأنبياء والصالحين بعد موتهم ويطلق ويراد به التوسل بذوات الأنبياء والصالحين ويجاهدهم ويطلق ويراد به طلب به طلب الدعاء من الحي الحاضر القادر وبالدعوات الصالحات والإيمان والإيمان وفعل ما يحبه الله ويرضاه وسيأتي الكلام على بيان

(1/130)

ذلك وتفصيله في محله إن شاء الله تعالى، وكذلك قوله: وكانوا إذا ظفروا بالعائدين من زيارة الرسول –عليه الصلاة والسلام- يحلقون لحاهم ويركبونهم مقلوبين ويشهرونهم فأقول هذا من نمط ما تقدم من الأكاذيب التي لا أصل لها فما صدر هذا ولا كان بل هو من أوضاع أهل الكفر والطغيان وهذيان أهل الفسوق والعصيان الذين أشربت قلوبهم بعداوة أهل التوحيد والإيمان.
وأما قوله: والخبيث رئيسهم كان يسند مذهبه وكل ما يدعيه إلى الوحي فأقول: بل الخبث والكفر والجحود منكم بدأ وإليكم يعود، وأما ما يسنده الشيخ من مذهبه إلى الوحي فنعم وقد تقدم بيانه بأدلته في عقيدته. وأما ما ينسبه طاغيتكم وإمام كفركم وضلالكم من هذه الأوضاع التي وضعها والأكاذيب التي جمعها فقد بينا براءة الشيخ منها وأنها من إفككم وأكاذيبكم التي تصدون بها الناس من الدخول في دين الله بغياً وعداوناً وتزعمون ببغيكم أن الشيخ ينسب ما وضعتموه إلى الوحي ومعاذ الله من ذلك وحسبنا الله ونعم الوكيل.

(1/131)


التجسيم وبراءة السلفية منه - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: التجسيم وبراءة السلفية منه
وأما قوله: ومن مذهبهم القول بالتجسيم للباري جل وعلا وقرروه في دروسهم.
فالجواب أن نقول: اعلم أن لفظ الجسم لم ينطق به الوحي إثباتاً فيكون له الإثبات ولا نفياً فيكون له النفي فمن أطلقه نفياً وإثباتاً سئل عما أراد به فإن قال أردتُ بالجسم معناه في لغة العرب وهو البدن الكثيف الذي لا يسمى في اللغة جسم سواه فلا يقال للهوا جسم لغة ولا للنار ولا للماء هذه اللغة وكتبها

(1/131)

بين أظهرنا فهذا المعنى منفي عن الله سبحانه عقلاً وسمعاً وإن أرتم به المركب من المادة والصورة والمركب من الجواهر المفردة فهذا منفي عن الله سبحانه قطعاً والصواب نفيه من الممكنات أيضاً فليس لجسم المخلوق مركباً من هذه ولا هذه وإن أردتم بالجسم ما يوصف بالصفات ويرى بالأبصار ويتكلم ويكلم ويسمع ويبصر ويرضى ويغضب فهذه المعاني ثابتة للرب تعالى وهو موصوف بها فلا ننفيها عنه بتسميتكم للموصوف بها جسماً كما أنا لا نسب الصحابة لأجل تسمية الروافض لمن يحبهم ويواليهم نواصب ولا ننفي قدر الرب ونكذب به لأجل تسمية القدرية لمن أثبته جبرياً ولا نرد ما أخبر به الصادق المصدوق عن الله تعالى وأسمائه وصفاته وأفعاله لتسمية أعداء الحديث متبعيها حشوية ولا نجد صفات خالقنا من علوه على خلقه واستوائه على عرشه لتسمية الفرعونية المعطلة لمن أثبت ذلك مشبهاً:
فإن تجسيماً ثبوت استوائه ... على عرشه إني إذاً لمجسم
وإن كان تشبيهاً ثبوت صفاته ... فمن ذلك التشبيه لا أتلعثم
وإن كان تنزيهاً جحود استوائه ... وأوصافه أو كونه يتكلم
فمن ذلك التنزيه نزهت ربنا ... بتوفيقه والله أعلى وأكرم
ورحمة الله على الشافعي حيث فتح للناس هذا الباب في قوله المشهور:
يا راكباً قف بالمحصب من منى ... واهتف بقاعد خيفها والناهض
إن كان رفضاً حب آل محمد ... فليشهد الثقلان أني رافضي
وهذا كله مأخوذ من قول الشاعر الأول:
وعيرني الواشون أني أحبها ... وذلك ذنب لست منه أتوب
ومن هذا الوادي قول مجنون بني عامر لما ذهب به أبوه إلى البيت الحرام

(1/132)

وأراد أن يدعو عند الملتزم بزوال حب ليلى فالتزم بالملتزم وقال:
يا رب لا تسلبني حبها أبداً ... ويرحم الله عبداً قال آمينا
وإن أردتم بالجسم ما يشار إليه إشارة حسية فقد أشار أعرف الخلق بالله تعالى بأصبعه رافعاً لها إلى السماء بمشهد الجمع الأعظم مستشهداً له لا للقبلة وإن أردتم بالجسم ما يقال له أين فقد سأل أعلم الخلق بأين منهباً على علوه على عرشه وسمع السؤال بأين وأجاب عنه ولم يقل هذا السؤال إنما يكون عن الجسم وأنه ليس بجسم وإن أردتم بالجسم ما يلحقه من والى فقد نزل جبريل –عليه السلام- من عنده تعالى وعرج برسوله –صلى الله عليه وسلم- إليه وإليه يصعد الكلم الطيب وعبده عيسى ابن مريم المسيح رفعه إليه وإن أردتم بالجسم ما يتميز عنه من أمر غير أمر فهو سبحانه موصوف بصفات الكمال منعوت بنعوت الجلال والجمال جميعها من السمع والبصر والعلم والقدرة والحياة والإرادة وهذه صفات متميزة متغايرة من قال إنها صفة واحدة فهو بالمجانين أشبه منه بالعقلاء.
وقد قال أعلم الخلق به "أعوذ برضاك من سخطك، وأعوذ بعفوك من عقوبتك وأعوذ بك منه" والمستعاذ به غير المستعاذ منه، وأما استعاذته –صلى الله عليه وسلم- به منه فباعتبارين مختلفين فغن الصفة المستعاذ بها والصفة المستعاذ منها صفتان لموصوف واحد ورب واحد والمستعيذ بإحدى الصفتين من الأخرى مستعيذ بالموصوف بهما منه وإن أردتم بالجسم ما له وجه ويدان وسمع وبصر فنحن نؤمن بوجه ربنا الأعلى، وبيده وبسمعه وبصره وغير ذلك من صفاته التي أطلقها على نفسه المقدسة أو أطلقها رسوله –صلى الله عليه وسلم- وإن أردتم بالجسم ما يكون فوق غيره ومستوياً على غيره فهو سبحانه فوق عباده مستوٍ على عرشه وكذلك إن أردتم بالتشبيه والتركيب هذه المعاني فنفيكم لها بهذه الألقاب المنكرة خطأ في اللفظ والمعنى وجناية

(1/133)

على ألفاظ الوحي أما الخطأ اللفظي فتسميتكم الموصوف بذلك مركباً مؤلفاً مشبهاً بغيره وتسميتكم هذه الصفات وتركيبها وتشبيهاً، فكذبتم على القرآن وعلى الرسول وعلى اللغة ووضعتم لصفاته ألفاظاً منكم بدأت وإليكم تعود وأما أخطاؤكم في المعنى فنفيكم وتعطيلكم لصفات كماله بواسطة هذه التسمية والألقاب فنفيتم المعنى الحق وسميتموه بالاسم المنكر وكنتم في ذلك بمنزلة من سمع أن في العسل شفاء لم يره فسأل عنه فقيل له مانع رقيق يشبه القذرة يتقيؤها الزنابير ومن لم يعرف العسل ينفر منه بهذا التعريف ومن عرفه وذاقه لم يزد هذا التعريف عنده إلا محبة ورغبة فيه ولله در القائل:
تقول هذا جناء العسل تمدحه ... وإن تشأ قلت ذا قيء الزنابير
مدحاً وذماً وما جاوزت وصفهما ... والحق قد يعتريه سوء تعبير
وأشد ما جادل به أعداء الرسول من التنفير عنه هو سوء التعبير عما جاء به وضرب الأمثال القبيحة له والتعبير عن تلك المعاني التي لا أحسن منها بألفاظ منكرة ألقوها في مسامع المغترين المخدوعين توصلت إلى قلوبهم فنفرت عنه وأكثر العقول كما عهدت يقبل القول بعبارة، ويردها بعبارة أخرى وكذلك إذا قال الفرعوني: لو كان فوق السماوات رب وعلى العرش إله كان مركباً قيل له لفظ المركب في اللغة هو الذي ركبه غيره في محله لقوله تعالى: {فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} وقولهم ركبت الخشبة والباب أو ما يركب من أخلاط وأجزاء بحيث كانت أجزاء متفرقة فاجتمعت وركبت حتى صارت شيئاً واحداً كقولهم ركبت الدواء من كذا وكذا فإن أردتم بقولكم لو كان فوق العرش كان مركباً هذا التركيب المعهود وأنه كان متفرقاً فاجتمع فهو كذب وفرية وبهت على الله وعلى الشرع وعلى العقل وإن أدرتم أنه لو كان فوق العرش لكان

(1/134)

عالياً على خلقه بائناً من مخلوقاته مستوياً على عرشه ليس فوقه شيء فهذا المعنى حق فكأنك قلت لو كان فوق العرش لكان فوق العرش، فنفيت الشيء بنفسه بتغيير العبارة عنه وقلبها إلى عبارة أخرى وهذا شأنكم في أكثر مطالبكم وإن أردت بقولك كان مركباً يتميز منه شيء عن شيء فقد وصفته أنت بصفات يتميز بعضها عن بعض فهل كان عندك هذا تركيباً فإن قلت هذا لا يقال وإنما يقال لمن أثبت شيئاً من الصفات، وأما أنا فلا أثبت له صفة واحدة فراراً من التركيب قيل لك العقل لم يدل على نفي المعنى الذي سميته أنت مركباً وقد دل الوحي والعقل والنظر على ثبوته أتنفيه لمجرد تسميتك الباطلة؟ فإن التركيب يطلق ويراد به خمسة معان. الأول تركيب الذات من الوجود والماهية عند من يحمل وجودها زائداً على ماهيتها فإذا نفيت هذا التركيب جعلته وجوداً مطلقاً إنما هو في الأذهان لا وجود له في الخارج والأعيان. الثاني تركيب الماهية من الذات والصفات، فإذا نفيت هذا التركيب جعلته ذاتاً مجردة من كل وصف لا يبصر ولا يسمع ولا يعلم ولا يقدر ولا يدبر ولا حياة ولا مشيئة ولا صفة له أصلاً فكل ذات في المخلوقات أولى من هذه الذات فاستفدت بنفي هذا التركيب الجسيمة كفر بالله وجحدك لذاته وصفاته، وأفعاله. الثالث تركيب الماهية الجسيمة من الهيولي والصورة كما يقول الفلاسفة. الرابع تركيبها من الجواهر الفردة كما يقوله كثير من أهل الكلام.
الخامس: تركيب الماهية من أجزاء متفرقة اجتمعت وركبت، فإن أردت بقولك لو كان فوق العرش لكان مركباً كما يدعيه الفلاسفة والمتكلمون، قيل لك جمهور العقلاء عندهم أن الأجسام المحدثة المخلوقة ليست مركبة من هذا ولا من هذا، فلو كان فوق العرش جسم مخلوق محدث لم يلزم أن يكون مركباً

(1/135)

بهذا الاعتبار، فكيف يلزم ذلك في حق خالق المركب الذي يجمع المفرق ويفرق المجتمع ويؤلف بين الأشياء فيركبها كما يشاءون والعقل إنما دل على إثبات الله واحد ورب واحد لا شريك له ولا شبيه له لم يلد ولم يولد ولم يكن له كفواً أحد، ولم يدل على أن ذلك الرب الواحد لا اسم له ولا صفة ولا وجه ولا يدين ولا هو فوق خلقه ولا يصعد إليه شيء ولا ينزل منه شيء، فدعوى ذلك على العقل كذب صريح عليه كما هي كذب صريح على الوحي، وكذلك تنزيهه عن الجهة إن أردتم أنه منزه عن جهة وجودية تحيط به وتحويه وتحصره إحاطة الظرف بالمظروف، فنعم هو أعظم من ذلك وأكبر وأعلى، ولكن لا يلزم من كونه فوق عرشه هذا المعنى، وإن أردتم بالجهة أمراً يوجب مباينة الخالق للمخلوق وعلوه على خلقه واستوائه على عرشه، فنفيكم لهذا المعنى باطل وتسميته جهة اصطلاح منكم توسلتم به إلى نفي ما دل عليه العقل والنقل والفطرة، فسميتم ما فوق العالم جهة، وقلتم منزه عن الجهات، وسميتم العرش حيزاً، وقليتم ليس بمتحيز، وسميتم الصفات أعراضاً، وقلتم الرب منزه عن قيام الأعراض به، وسميتم حكمه غرضاً، وقلتم الرب منزه عن الأغراض، وسميتم كلامه بمشيئته ونزله إلى سمائه الدنيا ومجيئه يوم القيامة لفصل القضاء وإرادته المقارنة لمرادها وإدراكه المقارن لوجود المدرك وغضبه إذا عصي ورضاه إذا أطيع وفرحه إذا تاب إليه العباد، ونداه موسى حين أتى الشجرة ونداه للأبوين حين أكلا من الشجرة ونداه لعباده يوم القيامة ومحبته لمن يبغضه حال كفره ثم صار بحبه بعد إيمانه وربوبيته التي شملت كل مخلوق وكل يوم هو في شأن حوادث، وقلتم هو منزه عن حلول الحوادث وحقيقة هذا التنزيه أنه منزه عن الوجود وعن الماهية وعن الربوبية وعن الملك وعن كونه فعالاً لما يريد، بل

(1/136)

من الحياة والقيومية، فانظر ماذا تحت تنزيه المعطلة النفاة بقولهم ليس بجسم ولا جوهر ولا مركب، ولا تقوم به الأعراض، ولا يوصف بالأبعاض، ولا يعقل بالأعراض، ولا تحله الحوادث، ولا تحيط به الجهات، ولا يقال في حقه أين وليس بمتحيز. كيف كسوا حقائق أسمائه وصفاته وعلوه على خلقه، واستوائه على عرشه وتكليمه لخلقه ورؤيتهم له بالأبصار في دار كرامته، نحو هذه الألفاظ، ثم توسلوا إلى نفيها بواسطتها وكفروا وضللوا من أثبتها واستحلوا منه ما لم يستحلوه من أعداء الله، اليهود والنصارى، فالله الموعد وإليه التحاكم وبين يديه التخاصم، نحن وإيماهم نموت ولا أفلح يوم الحساب من ندم، وسيعلم الذين ظلموا أي منقلب ينقلبون. انتهى من الصواعق المرسلة على الجهمية والمعطلة لشمس الدين ابن القيم –رحمه الله تعالى-.
وأما قوله: ولهم مطاعن بالرسل والأنبياء والأولياء تنفر منها النفوس.
فأقول: لو ذكر هذه المطاعن لأمكن الجواب عنها، ولكن لا يخلو إما أن تكون مما ظنوا أنه من المطاعن والمثالب وهو في الحقيقة عند ذوي الإيمان بالله ورسله من الفضائل والمناقب، وإما أن تكون من الأوضاع والأكاذيب التي وضعوها ولفقوها من عند أنفسهم ظلماً وعدواناً وما هي من الظالمين ببعيد.
وأما قوله: وفي مدة تسلطهم على الحرمين نبشوا قبور آل البيت والصحابة ودثروها وقالوا أن لا فرق بين الرسل والأنبياء وسائر الناس، بل كل رسول ونبي كسائر الناس. انتهى كلام الشيخ.
فالجواب: أن نقول: أما نبش قبور آل البيت والصحابة وتدثيرها فلا أصل له، وإنما هدموا بيت السيدة خديجة وقبة المولد وبعض الزوايا المنسوبة

(1/137)

لبعض الأولياء حسماً لمادة الشرك وتنفيراً عن الوقوع فيه ما أمكن، لعظمة شأنه فإنه لا يغفر، وهو أقبح من نسبة الولد إلى الله تعالى إذ الولد كمال في حق المخلوق، وأما الشرك فنقص حتى في حق المخلوق، لقوله تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِمَّا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِيمَا رَزَقْنَاكُمْ} الآية فالهدم إنما وقع على القباب ولم ينبشوا من قبور آل البيت ولا غيرهم من قبور الأولياء والصالحين، واحداً، ولكن هذه عادة أعداء الله ورسوله يلبسون الحق بالباطل ويكتمون الحق وهم يعلمون. ثم إن هذا الملحد لما فرع من نقل ما ذكره إمام كفرهم وضلالهم أخذ يفرع عليه ويقرر ما ذهب إليه طاغيتهم من الأكاذيب والهذيان، ولكن زاد عليه هذا بالوقاحة والطغيان وتحذير من يعلم بحقيقة الحال عن الدخول في زمرة أهل الإيمان وحملة السنة والقرآن، ليزرع في قلوبهم عداوة أهل الإيمان بما لفقه من هذه المخرقة وصريح الكفر والزندقة، وبالكلام على ما ذكرهم إمامهم من التأصيل يبطل ما ذكره هذا الملحد من التفريع والتذييل، والله يقول الحق وهو يهدي السبيل، وحسبنا الله ونعم الوكيل. ولنختم الكلام على ما ذكره هذا المعترض من الأكاذيب الموضوعة على الشيخ بما ذكره الشيخ الإمام ملا عمران، نزيل لنجة، جواباً لمن اعترض على الشيخ بنحو من هذه الأكاذيب الموضوعة والترهات المصنوعة، فقال –رحمه الله تعالى-:
جاءت قصيدتهم تروح وتغتدي ... في سب دين الهاشمي محمد
قد زخرفوها للعوام بقولهم ... إن الكتاب هو الهدى فيه اقتد
لو أن ناظمها تمسك بالذي ... قد قال فيها أولاً إذ يبتدي
لهدي ووفق ثم حاز سعادة ... لا شك فيها عند كل موحد

(1/138)

لكنه قد زاغ عما قاله ... متأولاً فيها بتأويل ردي
فأنت كشهد فيه سم ناقع ... من ذاق منه ففي الهلاك المبعد
إذ شبه الشيخ الإمام المهتدي ... بأخي مسيلمة الكفور المعتدي
فهو الذي إن مات معتقداً بذا ... يا ويله ماذا يلاقي في غد
ماذا يجيب وما يقول ومن له ... يوم القيامة وهو خصم محمد؟
قد شبه التوحيد بالكفر الذي ... شهد الكتاب به وسنة أحمد
الشيخ شاهد بعض أهل جهالة ... يدعون أصحاب القبور الهمد
تاجاً وشمسان ومن ضاهاهما ... من قبة أو تربة أو مشهد
يرجون منهم قربة وشفاعة ... ويؤملون كذاك أخذاً باليد
ورأى لعباد القبور تقرباً ... بالنذر والذبح الشنيع المفسد
ما أنكر القراء والأشياخ ما ... شهدوا من الفعل الذي لم يحمد
بل جوزوه وشاركوا في أكله ... من كان يذبح للقبور ويفتدي
فأتاهم الشيخ المشار إليه بالنصح ... المبين وبالكلام الجيد
يدعوهم لله أن لا تعبدوا ... إلا المهيمن ذا الجلال السرمد
لا تشركوا ملكاً ولا من مرسل ... كلا ولا من صالح أو سيد
فتنافروا عنه وقالوا ليس ذا ... إلا عجيب عندنا لم يعهد
ما قاله آباؤنا أيضاً ولا ... أجدادنا أهل الحجى والسؤدد
إنا وجدنا جملة الآباء على ... هذا فنحن بما وجدنا نقتدي
فالشيخ لما أن رأى ذا الشأن من ... أهل الزمان اشتد عليه غير مقلد
ناداهمو يا قوم كيف جعلتم ... لله أنداداً بغير تعدد
قالوا له بل إن قلبك مظلم ... لم تعتقد في صالح متعبد

(1/139)

قد عيروه بأنه قد كان في ... وادي حنيفة دار من لم يسعد
قلنا لهم ما ضر مصر بأنها ... كانت لفرعون الشقي الأطرد
وكذا النماردة الفراعنة الأولى ... كانوا بأرض الله أهل تردد
ذا قال أنا رب وذا متنبئ ... هم في بلاد الله أهل تردد
يمناً وشاماً والعراق ومصرها ... من كل طاغ في البرية مفسد
فبموتهم طابت وطار غبارها ... وزهت بتوحيد الغله المفرد
إن المواطن لم تشرف ساكناً ... فيها ولا تهديه إن لم يهتد
من كان لله الكريم موحد ... لو مات في جوف الكنيف المرد
وبعكسه من كان يشرك فهو لم ... يفلح ولو قد مات وسط المسجد
خرج النبي المصطفى من مكة ... وبقي أبو جهل الذي لم يهتد
إن الأماكن لا تقدس أهلها ... إن لم يكونوا قائمين على الهدى
لو أنصفوا لرأوا له فضلاً على ... إظهار ما قد ضيعوه من اليد
ودعوا له بالخير بعد مماته ... ليكافئوه على وفاق المرشد
لكنهم قد عاندوا وتكبروا ... ومشوا على منهاج قوم حسد
ورموه بالبهتان والإفك الذي ... هم يعملون به ومنهم ييبتدي
كمقالهم هو للمتابع قاطع ... بدخول جنات وحور خرد
حاشا وكلا ليس هذا شأنه ... بل إنه يرجو بها لموحد
قالوا له أشقى الورى مع كونه ... ينهي عن الأنداد للمتفرد
قالوا له يا سالكاً طرق الردى ... لم لا تسير على الطريق الأرشد
وهمو يرون الشمس ظاهرة لهم ... لن أعمى القلب ليس بمهتد
قالوا له يا كافراً يا فاجراً ... ما ضره قول العداة الحسد

(1/140)

قالت قريش قبلهم للمصطفى ... ذا سحر ذا كاهن ذا معتدي
قد اتهموه بأنه يحتال في ... تأذينه ليجئ أهل المسجد
فإذا أتوا قتلوا بغير جناية ... تالله هذا إفك أفاك ردي
قالوا يعم المسلمين جميعهم ... بالكفر قلنا ليس ذا بمؤكد
بل كل من جعل العديل لربه ... ونهى فصد فذاك كالمتهود
قالوا له غشاش أمة أحمد ... وهو النصيح بكل وجه يبتدي
هل قال إلا وحدوا رب السما ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضاء ولا ... تنطعوا بزيادة وتردد
هذا الذي جعلوه غشاً وهو قد ... نطقت به الرسل الكرام لمن هدي
من عهد آدم ثم نوح هكذا ... تترى إلى عهد النبي محمد
وكذلك الخلفاء بعد نبيهم ... والتابعون وكل حبر مهتدي
منهاجهم هذا عليه تمسكوا ... من كان مستناً بهم فليقتد
عجباً لمن يتلو الكتاب ويدعي ... علم الحديث مسلسلاً في المسند
ويقول للتوحيد غشاً أن ذا ... خطر على من قال فليتشهد
ويجدد الإسلام والإيمان معتقداً ... بأن الشيخ خير مجدد
ما ذنبه في الناس إلا أنه ... هدم القباب وتلك سيرة أحمد
ما صح عند ثقيف لما عاهدوا ... إلا بهدم اللات لو لم يعبد
ما اللات إلا كان عبداً صالحاً ... لت السويق لطائف متعبد
لما توفي عظموا لضريحه ... كصنيع عباد القبور النكد
إذ كان حياً قادراً قاموا بإطعام ... له وبكسوة وتفقد
وإذا توارى عنهمو في قبره ... جعلوه نداً للإله السيد

(1/141)

ولقد رأى الفاروق يوماً قبة ... نصبت على قبر تشد بأعمد
فأشار نحوها دعوه يظله ... عمل له إن لم يكن عمل ردي
وحديث أبي الهياج فيه كفاية ... لذوي البصائر والعقول النقد
في طمس تمثال وقبر مشرف ... جاء الحديث به صحيح المسند
لما نفى الإطراء عنهم والغلو ... قالوا أتيت بذا الجفاء المبعد
لو كان حبك للنبي محقق ... لفعلت فعلتنا لعلك تهتدي
أما الدلائل فهو لم ينكر بها ... صلوات أزكى العالمين الأمجد
إلا التظاهر بالغلو وجعلها ... درساً يكرر في كتاب مفرد
فترى لهم حرصاً على تجويدها ... خطاً وتزويقاً وحسن محلد
لا يعتنون بمصحف لهم كما ... هم يعتنون براتب وبمولد
لكفاه كل مؤونة وتكلف ... ومشى على النهج القويم الأرشد
سأل النبي من الصحابة سائل ... كيف الصلاة عليك كالمسترشد؟
فأجاب يرشده بما قد جاء في ... قول المصلي دبر كل تشهد
لوحت فيه ولم أصرح حيث لم ... يدخل على وزن القريض المنشد
هذا الكلام على الدلائل ليس ما ... قد قاله من شذ عن ذا المقصد
وكذا في روض الرياحين الذي ... فيها الغلو بصالح وبسيد
والله قد ذم الغلو فقال يا ... أهل الكتاب بغلظة وتهدد
إذ قال لا تغلو بنهي لازم ... في دينكم في الحكم لم يتردد
عجباً لهم لو كان فيهم منصف ... لرأي المحب محمداً لمحمد

(1/142)

من حيث إن الاتباع مقارن ... للحب في نص الكتاب الأمجد
قالوا صبأتم قلنا لهم ... الحق شمس للبصير المهتدي
ما بيننا نسب نميل له ولا ... حسب يقربنا له بتودد
أيضاً ولا هو جارنا الأدنى الذي ... تمتاز نعمته ولم نسترفد
لكنها شمس الظهيرة قد بدت ... لذوي البصائر فاهتدى من يهتدي
فالعالمون العاملون المنصفون ... له أقروا بالفضائل واليد
لكن قليل منهموا في عصرنا ... كالشعرة البيضا يجلد أسود
والله قد ذم الكثير وقال في ... حق القليل مقالة لم تجحد
بسبأ، وص فاتلها متدبراً ... تلق الصحيح بها فخذه تهتد
فإن اعتراكم في الذي قد قاله ... شك وريب واختلاف يبتدي
فزنوا بميزان الشريعة قوله ... تجدوه حقاً ظاهراً للمقتدي
ولئن وجدتم فاسقاً أو جافياً ... أو جاهلاً في العلم كالمتردد
قد زل يوماً أو هفا لا تنسبوا ... هفواته لجناب ذاك المرشد
فالآل والأصحاب ماذا ضرهم ... من بعدهم تكدير صافي المورد
من بعد ذاك الاجتماع على الهدى ... ظهروا ذوي فرق وأهل تبدد
ماذا يضر السحب نبح الكلب أم ... ماذا يضر الصحب سب الملحد
ثم الصلاة على النبي محمد ... أزكى الورى أصلاً وأطيب محتد
والآل والأصحاب جمعاً كلما ... قد ذب عن ذا الدين كل موحد

(1/143)


التقليد والاجتهاد - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: التقليد والاجتهاد
ثم إن المعترض بعد أن فرغ من تلفيق هذه الموضوعات وتقرير ما حرره من المخرقة والترهات بما لا دليل عليه من كتاب ولا سنة ولا إجماع ولا قول أحد من العلماء المحققين الذين لهم قدم صدق في العالمين وغنما اعترض على الوهابية بأقوال أعداء الله ورسوله الذين ما عرفوا دين الإسلام ولا ما ينبني عليه من الأحكام لأنهم نشأوا في جاهلية جهلاء وضلالة عمياء وقد ألفوا ما كان عليه أسلافهم وطواغيتهم من الشرك بالله وما اعتادوه من تعظيم قبور الأنبياء والأولياء والصالحين ودعائهم والاستغاثة بهم في الشدائد والالتجاء إليهم في جميع الطلبات والرغبات والتعلق عليهم في جميع المهمات والملمات فلما أظهر الله شيخ الإسلام محمد بن عبد الوهاب ودعا الناس إلى إخلاص العبادة لله وحده لا شريك له وترك عبادة ما سواه من الأنبياء والأولياء والصالحين والأشجار والأحجار وبين لهم أن هذه العبادات التي صرفوها لغير الله هي محض حق الله لا يصلح منها شيء لغير الله لا لملك مقرب ولا نبي مرسل، فضلاً عن غيرهما أنكروا ذلك عليه وكفروه وضللوه وبدعوه ورموه بهذه الأكاذيب التي يستحي العاقل من ذكرها ولا تتفق إلا عند من أعمى الله بصيرة قلبه والخصومة بينهم وبينه عند الملك الحق العدل الذي لا يظلم أحداً وما ربك بظلام للعبيد.
إلى ديان يوم الدين نمضي ... وعند الله تجتمع الخصوم
قال المعترض: ولنرجع إلى المقصود من هذه الرسالة وبالله الاستعانة، المسألة الأولى: في الاجتهاد وقد تبين لك ما تقدم أن من أصول الوهابية إباحة التعبد بالاجتهاد بشرط الاستنباط من القرآن العظيم فقط وإنكار الإجماع الذي اتخذه علماؤنا أصلاً من الأصول التي تبني عليها الأحكام وحيث إن هذا

(1/144)

الأصل من أصول مذهب دعاة الاجتهاد في هذا الزمان فإيضاحاً لفساد قولهم هذا التكلم إن شاء الله عن كل فرع منه على حدة.
والواجب وبالله التوفيق أن نقول: قد بينا فيما تقدم أن هذا ليس من أصول الوهابية وأنه من الكذب الموضوع عليهم ونذكر هاهنا أيضا ما ذكره الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب بعد دخول مكة المشرفة لما سأله بعض المسلمين عن غالب هذه الموضوعات فأجابه عن هذه المسألة فقال رحمه الله تعالي: ونحن أيضا في الفروع على مذهب الإمام أحمد بن حنبل ولا ننكر على من قلد أحد الأئمة الأربعة دون غيرهم لعدم ضبط مذاهب الغير كالرافضة والزيدية والإمامية ونحوهم لا نقرهم ظهرا على شيء من مذاهبهم الفاسدة بل بخبرهم على تقليد أحد الأئمة الأربعة ولا نستحق بمرتبة الاجتهاد المطلق ولا أحد منا يدعبها إلا أنا في بعض المسائل إذا صح لنا نص جلي من الكتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كإرث الجد والإخوة فإنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة ولا نفتش على أحد في مذهبه ولا نعترض عليه إلا إذا اطلعنا على نص جلي مخالف لمذهب أحد الأئمة وكانت المسألة مما يحصل بها شعائر ظاهرة كإمام الصلاة فنأمر الحنفي والمالكي مثلاً بالمحافظة على الطمأنينة في الاعتدال والجلوس بين السجدتين لوضوح دليل ذلك بخلاف جهر الإمام الشافعي بالبسملة فلا نأمره بالإسرار وشتان ما بين المسألتين فإذا قوي الدليل أرشدناهم بالنص وإن خالف المذهب وذلك يكون نادراً جداً ولا مانع من الاجتهاد في بعض المسائل دون بعض ولا مناقضة لعدم الاجتهاد المطلق، وقد سبق جمع من أئمة

(1/145)

المذاهب الأربعة لاختيارات لهم في بعض المسائل مخالفة لمذهب الملتزمين تقليد صاحبه، ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة ومن أجلها لدينا تفسير ابن جرير ومختصره لابن كثير الشافعي، وكذلك البغوي والبيضاوي والخازن والجلالين وغيرهم، وعلى فهم الحديث بشروح الأئمة المبرزين كالعسقلاني والقسطلاني على البخاري والنووي على مسلم والمناوي على الجامع الصغير ونحرص على كتب الحديث خصوصاً الأمهات الست وشروحها، ونعتبر بسائر الكتب في سائر الفنون أصولاً وفروعاً وقواعداً وسيراً ونحواً وصرفاً وجميع علوم الأمة ولا نأمر بإتلاف شيء من المؤلفات أصلاً إلا ما اشتمل على ما يوقع الناس في الشرك كروض الرياحين إلى آخر كلامه، فانظر أيها المنصف أولاً ما ذكره الشيخ –رحمه الله- حيث قال: ونحن في الفروع على مذهب أحمد وليسوا منه في شيء وأنه يرى منهم بالدعوى المجردة والتحكم بالباطل، ثانياً قوله: ولا ننكر على من قلد أحد الأئمة الأربعة دون غيرهم إلى آخره وهؤلاء يزعمون أنا نحرم التقليد ولا نرى إلا الاجتهاد، ثالثاً قوله: ولا نستحق بمرتبة الاجتهاد المطلق ولا أحد منا يدعيها، وهذا يبطل دعوى هؤلاء المفترين حيث قالوا: إنهم يتعبدون بالاجتهاد بشرط الاستنباط من القرآن العظيم فقط، رابعاً قوله: إلا أنا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه إلى آخره، وهذا هو الحق الذين ندين الله به لإجماع العلماء على ذلك.
قال الإمام الشافعي –رحمه الله- أجمع الناس على أن من استبانت له سنة رسول الله -صلى الله عليه وسلم- لم يكن له أن يدعها لقول أحد كائناً من كان، وهؤلاء يوجبون

(1/146)

تقليد أحد الأئمة المقلدين وإن خالف قوله كتاب الله وسنة رسوله والأئمة الأربعة منعوا من تقليدهم مع وجود النص بخلاف ما قالوا، خامساً قوله ثم إن نستعين على فهم كتاب الله بالتفسير إلى آخره، وهذا يبطل دعوى هؤلاء الزنادقة حيث زعموا أنا نبيح التعبد بالاجتهاد بشرط الاستنباط من القرآن العظيم فقط، وأنا نفسر القرآن من عند أنفسنا وبما نهواه وأنا لا نلتفت إلى السنة ولا نعمل بها، وأنا نتلف كتب الحديث وسائر كتب أهل السنة إلى غير ذلك مما نسبوه إلينا وافتروه علينا ظلماً وعدواناً وتنفيراً للناس عن الدخول في دين الله ورسوله بهذا الهذيان والزور والبهتان.
فإذا تبين لك أيها المنصف أنا لا ندعي أنا نستحق بمرتبة الاجتهاد وأنه لا أحد منا يدعيها، فلا لوم علينا ولا عيب يتوجه إلينا بعد هذا البيان فنضرب عن الكلام في هذه المسألة صفحاً ونطوي عليها كشحاً، اللهم إلا وقفنا على بعض الخطأ الواضح والكلام المتناقض مما عثر به قدمه وزل به قلم من هذه المباحث التي لا يسع السكوت لمسلم عندها ننبه عليها بعض التنبيه، فإن أبى أهل الشقاق والنفاق إلا إلزامنا ما لا يلزمنا والتحكم بالباطل على ما يهضمنا فلا عجب من ذلك، فقد زعموا أنا ننتقص الرسل والأنبياء والصالحين والأولياء لما جردنا التوحيد وأخلصنا العبادة لله وحده لا شريك له ولم نجعل فيها شركة لأحد سواه كائناً من كان وتجريدنا متابعة الرسول فلم نقدم على قوله قول أحد كائناً من كان وبالله المستعان وعليه التكلان.

(1/147)

فصل
قال المعترض في الفصل الأول في الإجماع، أما الوهابية وإخوانهم الذينسول لهم الشيطان التكبر عن الأئمة العظام وأفاضل العلماء كما سولت له نفسه التكبر على آدم إلى آخر كلامه.
والجواب أن نقول: قد قدمنا قريباً أنا في الفروع على مذهب الإمام أحمد بن حنبل –رحمه الله-، وبينا أنا لا نستحق بمرتبة الاجتهاد ولا أحد منا يدعيها، فدعوى هؤلاء الزنادقة أنا نتكبر عن تقليد الأئمة العظام كذب وافتراء علينا ولله الحمد والمنة على صراط مستقيم ومنهج قويم، بل نحن أحق بالأئمة وأولى بهم منهم وقد امتثلنا على ما أمرنا به أئمتنا العظام وانتهينا عما نهونا عنه من هذا المرام، وقد ثبت بالكتاب والسنة والإجماع أنه لا يجوز دعاء الخلق إلى طاعة رجل معين في كل ما يأمر به وينهى عنه ويبيحه إلا رسول الله –صلى الله عليه وسلم-، وهؤلاء الأئمة أنفسهم قد نهوا الناس على اتباعهم إلا بحجة إلا إذا ظهرت الحجة في غير قولهم، فقال أبو حنيفة: هذا رأي فمن جاءنا برأي خير منه قبلنا، وقال مالك: إنما أنا بشر فأعرضوا قولي على الكتاب والسنة أو كما قال، وقال أيضاً: ما منا إلا راد أو مردود عليه إلا صاحب هذا القبر يعني رسول الله –صلى الله عليه وسلم- وقال الشافعي: إذا رأيتم الحجة ملقاة على الطريق فاعلموا أني آخذ بها، وقال إذا صح الحديث فاضربوا بقولي الحائط.
وحكي المزني عنه أنه نهى الناس عن تقليده وتقليد غيره من العلماء وله كلام كثير في هذا المعنى ذكره ابن القيم في الإعلام، وقال أحمد لا تقلد دينك

(1/148)

الرجال فإنهم لن يسملوا من أن يغلطوا وقال تقلد دينك أحداً وعليك بالأثر وقال لا تكتب رأيي ولا رأي إسحاق ولا سفيان ولا الشافعي ولا مالك وعليك بالأصل، وقال عجب لقوم عرفوا الإسناد وصحته ويذهبوا إلى رأي سفيان والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أتدري ما الفتنة؟ الفتنة: الشرك لعله أن يرد بعض قوله فيهلك. فإذا كان هؤلاء الأئمة ينهون من تقليدهم مطلقاً فمن قلدهم مطلقاً فعليه أن يقلدهم في أن لا يقلدهم في وذلك جمع بين الضدين، وإذا كنا لا نستحق بمرتبة الاجتهاد ولا أحد منا يدعيها ولسنا نقلدهم مطلقاً، فالواجب علينا وعلى كل مسلم أنه إذا صح الدليل واستنبانت السنة أن لا نقلد أحداً مع سنة سنها رسول الله –صلى الله عليه وسلم- قال الشافعي: أجمع الناس على أن من استبانت له السنة فليس له أن يدعها لقول أحد كائناً من كان، وإذا لم يتبين لنا مثلاً نص من الكتاب والسنة ساغ لنا أن نقلد فيها إمامنا أحمد لما تقدم بيانه من الأدلة، ولما كان عليه أئمتنا، وما ذكر هذا الملحد سوى ما أجبنا عليه من هذيانه فلا نجيب عنه ولا حاجة بنا إلى المناقشة فيما لا طائل تحته لأنه جعجعة بلا طحن وهذيان بارد ولا يستفز به كل ذي قلب سليم ولا ينخدع به إلا الخب اللئيم، ومن كان لا يستحي قال ما يشتهي، والله المستعان.
وأما ما ذكره في الفصل الثاني في أسباب اختلاف الأئمة فالذي نعتقده وندين الله به أن الأئمة الأربعة وسائر علماء أهل السنة والجماعة لم يختلفوا في أصل دينهم بل كلهم متفقون على إخلاص العبادة لله وحده لا شريك له وترك عبادة ما سواه وعلى تقديم قول رسول الله –صلى الله عليه وسلم- على قول كل أحد كائناً من كان ولا شك أنهم قد اختلفوا في الفروع وكل يؤخذ من قوله ويترك إلا رسول الله

(1/149)

-صلى الله عليه وسلم- فإنه لا يقول إلا الحق، فمن وافق قوله ما في الكتاب والسنة فقوله مقبول على الرأس والعين، ومن خالف قوله ما في الكتاب والسنة فقوله مردود، وقد كان من المعلوم أنهم رضي الله عنهم قد بذلوا الوسع في الجد والاجتهاد وبذلوا النصح لنفع العباد واجتهدوا في ذلك غاية الاجتهاد، فمن أصاب فله أجران ومن أخطأ فله أجر لأجل اجتهاده، وهم معذورون فيما لم تبلغهم فيه سنة عن رسول الله –صلى الله عليه وسلم- فعلينا أن نتولاهم ونعتقد فيهم ما ينبغي أن يعتقد وتكون محبتنا لمن نحب منهم تبعاً لمحبة رسول الله –صلى الله عليه وسلم- ونكون في ذلك على عدل وعلم ونعتقد أنهم كانوا على الصراط المستقيم، فعلينا أن نحقق قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ , صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فإن المغضوب عليهم اليهود والضالين والنصارى وقد ذمهم الله بقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} وإذا كان العلماء ورثة الأنبياء وقد أمرنا الله أن لا نفرق بين أحد من رسوله فنؤمن ببعض ونكفر ببعض، ونهانا النبي –صلى الله عليه وسلم- عن التفضيل بين الأنبياء إذا كان فيه انتقاص لمفضول فعلينا أن لا نفعل في ورثتهم كذلك، فإيثار بعض أو روايته بلا برهان من الله تفريق بينهم كما فعله أهل الكتاب في الأنبياء، فالواجب علينا أن نجتهد في طاعة الله ورسوله وندعو إلى سبيله على بصيرة ونتعاون على البر والتقوى ولا نتعاون على الإثم والعدوان، وأيضاً فإن الله فرض علينا طاعته وطاعة رسوله والمقصود من الأئمة أن يدلونا على طاعة الله وطاعة رسوله، فلو أطعنا أحدهم فيما قاله لا لأن الله أمر بذلك لم نثب على ذلك بل ربما عوقبنا عليه، ولو اجتهدنا في طاعة الله ورسوله فأخطأنا أئمتنا على ذلك فكم ممن ينصر قولاً صحيحاً وهو آثم بنصره لق0صيده الفاسد وخروجه عن الدليل الشرعي، ومن ينصر قولاً ضعيفاً وهو

(1/150)

مثاب لقصده الصالح وسلوكه الطريق المرشد لمثله. انتهى. فهذا الذي نعتقده وندين الله به وما سوى ذلك مما لفقه هذا الملحد وألزمنا به مما لا يلزمنا أو انتحل فيه طريقة أو مقالة تخالف ما عليه أهل السنة والجماعة فنحن نبرأ إلى الله من ذلك وحسبنا الله ونعم الوكيل، ونعتقد أن الإجماع حق وأن الأمة لا تجتمع على ضلالة وأن القياس منه حق وباطل وصحيح وفاسد فما وافق الحق منه فهو صحيح وما خالفه فهو من قسم الفاسد وقد ذكر ذلك العلماء، ومن أحسن من تكلم فيه من العلماء شمس الدين ابن القيم في "إعلام الموقعين" فمن أراد الوقوف عليه فليراجعه هناك.

(1/151)


حقيقة الفرقة الناجية - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: حقيقة الفرقة الناجية
ومن خطئه الواضح وخزيه الفاضح ما قاله في الفصل الأول في الإجماع حيث قال: ولو نصحتم أنفسكم لعرفتم أن الإجماع الذي أنعم الله به علينا معشر أهل السنة لم يكن مثله لأمة من الأمم أو نحلة من النحل، نحن أهل السنة البالغ عددنا نحو مائتين وخمسين مليوناً منتشرين في كل جهة من كرة الأرض لم نزل متفقين على أخذ أصول ديننا وفروعه عن الأئمة الأربعة العظام وبواسطتهم إلى نبينا –عليه الصلاة والسلام- إلى آخر كلامه.
والجواب أن نقول: قد كان من المعلوم بالضرورة عند من له أدنى مسكة من عقل أن هذه الدعوى التي ذكرها هذا الملحد من أمحل المحال وأضل الضلال فإن أحداً من الناس لا يستطيع أن يضبط هذا العدد من اتباع الأئمة المنتشرين في كل جهة من كرة الأرض وأنهم جميعهم مائتين وخمسين مليوناً، وأنهم كلهم متفقون على أخذ أصول دينهم وفروعه عن الأئمة الأربعة العظام وبواسطتهم إلى نبينا -عليه الصلاة والسلام-، ومن ادعى هذا فهو من أحمق الخق وأقلهم عقلاً وأفسدهم مزاجاً، فإن هذا ليس في العقل ولا في الممكن ضبطه بهذا العدد المحصور بل يكذبه الحس والعقل والشرع، قال الله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللهِ} وقال تعالى: {وَمَا أَكْثَرُ الْنَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} وقال تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الْشَّكُورُ} وقال تعالى: {إِلا الّّذِينَ آمَنُوا وَعَمِلُوا الْصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} وفي الحديث الصحيح أنه –صلى الله عليه وسلم- قال: "افترقت اليهود على إحدى وسبعين فرقة وافترقت النصارى على ثنتين وسبعين فرقة وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار

(1/152)

إلا واحدة" قالوا: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي" فبين أن عامة المختلفين هالكون من الجانبين إلا فرقة واحدة وهي أهل السنة والجماعة، ومن المعلوم أن الثنتين والسبعين فرقة من أمة محمد كلهم أو أكثرهم من أهل الأهواء والبدع ومن المتفقهة والمتكلمين والمنتسبين إلى العبادة من المتصوفة والمتفقرة ونحو ذلك منهم أو المتعصبون لطائفة على طائفة، بل وسائر أهل الأهواء أنهم كلهم على الحق لم يزالوا متفقين على أخذ أصول دينهم وفروعه عن الأئمة الأربعة العظام وبواسطتهم إلى نبينا عليه الصلاة والسلام على زعم هذا الملحد، ولو سلمنا ذلك لهذا الملحد لكانت الأهواء والبدع مأخوذة عن الأئمة الأربعة وبواسطتهم إلى النبي –صلى الله عليه وسلم-، وهذا لا يقوله إلا من هو من أكفر الخلق وأضلهم عن سواء السبيل، قال شيخ الإسلام في أثناء كلام له: ولهذا اختلف الناس في الفقهاء هل هم من أولي الأهواء؟ فأدرجهم الشيخ أبو حامد الإسفراييني والقاضي أبو يعلى بن الفراء وغيرهم في أهل الأهواء لما في نفوس كثير منهم من الهوى في الأحكام، وأخرجهم جماعة منهم ابن عقيل من أهل الأهواء وكلاهما صادق فإن الأصل فيهم أنهم ليسوا من ذوي الأهواء، ثم قد فشا فيهم الهوى فصار لهم نصيب من ذلك حتى يظهر فيهم من البغضاء لغير طائفتهم وإن كانوا من أهل العلم والإيمان ومن الموالاة لذوي طائفتهم وإن كانوا من أهل العلم والإيمان ومن الموالة لذوي طائفتهم وإن كانوا بخلاف ذلك ما يكرهه الله ورسوله وحتى إن المسائل التي اتفقوا فيها على الجواز وإنما اختلفوا في الاستحباب أو الكراهة كمسألة الترجيح في الأذان وشفع الإقامة والاستفتاح والبسملة والقنوت ونحو ذلك لما صارت شعار أظهر فيها من الهوى ما لم يظهر في غيرها، وحتى إن الرجل يحرص على ضبط مقالة

(1/153)

طائفة ويعرض عن الآخرين كأنهم أهل صلة أخرى وإن كانوا قد يكونون أولى بالله ورسوله في كثير مما يعرض عنهم فيه هذا وكتابهم واحد ودينهم واحد ونبيهم واحد. انتهى. فتبين أن الاختلاف الواقع إنما كان بين اتباع الأئمة الأربعة أما في اختلاف التنوع ويكون سببه تارة فساد النية لما في النفوس من البغي والحسد وإرادة العلو في الأرض ونحو ذلك فيجب لذلك ذم قول غيره أو فعله أو غلبته التميز أو يحب قول من يوافقه في نسب أو مذهب أو بلد أو صداقة ونحو ذلك لما في قيام قوله من حصول الشرف لهما لهما والرياسة، وما أكثر هذا في بني ىدم "وهذا ظلم" ويكون سببه تارة جهل المختلفين بحقيقة الأمر الذي يتنازعون فيه والجهل بالدليل الذي يرشد به أحدهما الآخر أو جهل أدهما بما مع الآخر من الحق في الحكم أو في الدليل، وإن كان عالماً بما مع نفسه من الحق حكماً ودليلاً والجهل والظلم هما أصل كل شر، كما قال سبحانه وتعالى: {وَحمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُومَاً جَهُولاً} انتهى.
فهل يقول من يؤمن بالله واليوم الآخر أو من له أدنى معرفة أو إلمام بالعلوم الشرعية أن ما وقع في نفوس بعضهم من الجهل بين المختلفين بحقيقة الأمر الذي يتنازعان فيه والجهل بالدليل الذي يرشد به أحدهما الآخر وجهل أحدهما بما مع الآخر من الحق في الحكم أو في الدليل، أن أصل هذا الاختلاف كله مأخوذ عن الأئمة الأربعة وبواسطتهم إلى النبي –صلى الله عليه وسلم- سبحانك هذا بهتان عظيم وأما اختلاف التضاد فلم يقع ذلك بين الأئمة الأربعة فيما نعلم، وإنما يقع بين اتباع الأئمة، كما يكون ذلك مثلاً في أوصاف الله سبحانه وأفعاله القائمة بذاته، فبعضهم يثبت

(1/154)

استواء الله على عرشه ويثبت كلامه وسمعه وبصره وإرادته وحبه وبغضه وسخطه ومقته ورضاه ونزوله إلى سماء الدنيا حين يبقى ثلث الليل الآخر، وأن المؤمنين يرونه يوم القيامة عياناً إلى غير ذلك من أوصافه وأفعاله الثابتة في الكتاب والسنة وأقوال سلف الأمة، وبعضهم ينكر هذا كله ويرى أن ذلك مما ينزه الله عنه وهذا يكون بين اتباع الأئمة الأربعة وقد يكون بين أهل المذهب الواحد منهم، وهذا معلوم مشهور مذكور في الكتب المدونة لا ينكره أحد، فهل يقول أحد أن هذا الاختلاف بينهم مأخوذ عن الأئمة الأربعة وأن من أصول دينهم الذي أخذوه بواسطة الصحابة عن النبي –صلى الله عليه وسلم-، هذا لا يقوله إلا من هو من أجهل الناس وأجرأهم على الكذب على الله ودينه وشرعه ثم اعلم أن الصحابة –رضوان الله عنهم- لم يختلفوا في شيء من قواعد الإسلام لا في الصفات ولا في القدر ولا في مسائل الأحكام، بل كانوا مثبتين لصفات الله التي أخبر بها عن نفسه، نافين عنها تمثيلها بصفات المخلوقين، مثبتين للقدر كما أخبر الله به ورسوله، مثبتين للأمر والنهي والوعد والوعيد، مثتبتين لحكوة الله في خلقه وأمره، مثبتين لقدرة العبد واستطاعته ولفعله مع إثباتهم للقدر، ثم لم يكن في زمنهم ومن يحتج للمعاصي بالقدر، ويجعل القدر حجة لمن عصى أو كفر ولا من يكذب بعلم الله ومشيئته الشاملة وقدرته التامة وخلقه لكل شيء، وينكر فضل الله وإحسانه وخصهم بهذه النعمة ومنه على أهل الإيمان والطاعة وأنه هنو الذي أنعم عليهم بالإيمان والطاعة وخصهم بهذه النعمة دون أهل الكفر والمعصية، ولا يمن ينكر افتقار العبد إلى الله في كل طرفة عين وأنه لا حول ولا قوة إلا به في كل دق وجل، ولا من يقول إن الله يجوز أن يأمر بالكفر والشرك وينهى عن عبادته وحده، ويجوز أن يدخل إبليس وفرعون الجنة ويدخل

(1/155)

الأنبياء النار وأمثال ذلك، فلم يكن فيهم من يقول بقول القدرية النافية ولا القدرية الجبرية، ولا كان فيهم من يقول بتخليد أحد من أهل القبلة في النار، ولا من يكذب بشفاعة النبي صلى الله عليه وسلم، في أهل الكبائر ولا من يقول إيمان الفساق كإيمان الأنبياء بل ثبت عنهم بالأقوال الصحيحة، القول بخروج من في قلبه مثقال ذرة من إيمان من النار، وأن إيمان الناس يتفاضل، وأن الإيمان يزيد وينقص إلى غير ذلك من هذه القواعد الدينية التي اختلف فيها من بعد الصحابة، لم يختلفوا فيها بالقول ولا بالخطوبات كما اختلف فيها من بعدهم، وكثير من أتباع الأئمة الأربعة قد خاضوا في هذه الأحداث التي خالفوا فيها السلف، ودخلوا بها في جملة أهل الأهواء والبدع فهل يقول من له عقل أو دين أو أدنى ممارسة للعلوم أنهم إنما أخذوها عن الأئمة الأربعة والأئمة الأربعة أخذوها من الصحابة والصحابة أخذوها عن النبي –صلى الله عليه وسلم-، سبحان الله ما أعظم شأنه كذلك يطبع الله على قلوب الذين لا يعلمون، ونزيد هذا المقام أيضاً بما ذكره شمس الدين ابن القيم في ديباجة كتابه إعلام الموقعين عن رب العالمين ليتبين لك ضلال هذا المتنطع الذي يتخلل بلسانه كما تتخلل البقرة بلسانها، قال –رحمه الله تعالى-: ولما كان التلقي عنه –صلى الله عليه وسلم- على نوعين نوع بواسطة ونوع بغير واسطة، وكان التلقي بلا واسطة حظ أصحابه الذين حازوا قصبات السباق واستولوا على الأمد لأحد من الأمة بعدهم في اللحاق، ولكن المبرز من اتبع صراطهم المستقيم واقتفى منهاجهم القويم والمتخلف من عدل عن طريقهم ذات اليمين وذات الشمال، وذلك المنقطع التائه في بيداء المهالك والضلال، فأي خصلة خير لم يسبقوا إليها، وأي خطة رشد لم يستولوا عليها "تالله لقد وردوا رأس الماء من عين الحياة عذباً صافياً زلالاً، وأيدوا قواعد الإسلام

(1/156)

فلم يدعوا لأحد بعدهم مقالاً، فتحوا القلوب بعد لهم بالقرآن والإيمان والقرى بالجهاد بالسيف والسنان، وألقوا إلى التابعين ما تلقوه من مشكاة النبوة خالصاً صافياً، وكان سندهم فيه عن نبيهم –صلى الله عليه وسلم- عن جبرائيل عن رب العالمين سنداً صحيحاً عالياً، وقالوا هذا نبينا وقد عهدنا إليكم وهذه وصية ربنا وفرضه علينا وهي وصيته وفرضه عليكم، فجرى التابعون لهم بإحسان على منهاجهم القويم واقتفوا على آثارهم صراطهم المستقيم، ثم سلك تابعو التابعين هذا المسلك الرشيد، وهدوا إلى الطيب من القول وهدوا إلى صراط الحميد، وكانوا بالنسبة إلى من قبلهم كما قال أصدق القائلين: {ثُلَّةٌ مِنَ الأَوَلِينَ وَقَلِيلٌ مِنَ الآخَرِينَ} ثم جاء الأئمة من القرن الرابع المفضل في إحدى الروايتين كما ثبت في الصحيح من حديث أبي سعيد وابن مسعود وأبي هريرة وعائشة وعمران بن حصين فسلكوا على آثارهم اقتصاصاً واقتبسوا هذا الأمر عن مشكاتهم اقتباساً وكان دين الله سبحانه أجل في صدورهم وأعظم في نفوسهم من أن يقدموا عليه رأياً أو معقولاً أو تقليداً أو قياساً، فطار لهم الثناء الحسن في العالمين وجعل الله سبحانه لهم لسان صدق في الآخرين، ثم سار على آثارهم الرعيل الأول ودرج على منهاجهم الموفقون من أشياعهم زاهدين في التعصب للرجال واقفين مع الحجة والاستدلال يسيرون مع الحق أين سارت ركائبه وينقلون مع الصواب حيث استقلت مضاربه، إذا بدا لهم الدليل بأخذته طاروا إليه زرافات ووحداناً وإذا دعاهم الرسول إلى أمر انتدبوا إليه ولا يسألون على ما قال برهاناً ونصوصه أجل في صدورهم وأعظم في نفوسهم من أن يقدموا عليها قول أحد من الناس أو يعارضوها برأي أو قياس، ثم خلف من بعدهم خلوف فرقوا وكانوا شيعاً كل حزب بما لديهم فرحون، وتقطعوا أمرهم بينهم زبراً وكل

(1/157)

إلى ربهم راجعون جعلوا التعصب للمذاهب ديانتهم التي بها يدينون ورؤوس أموالهم التي بها يتجرون، وآخرون منهم قنعوا بمحض التقليد وقالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون، والفريقان بمعزل عما ينبغي اتباعه من الصواب ولسان الحق يتلو {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ} قال الشافعي –رحمه الله تعالى-: أجمع المسلمون أن من استبانت سنة رسول الله –صلى الله عليه وسلم- لم يكن له أن يدعها لقول أحد من الناس، قال أبو عمر وغيره من العلماء: أجمع الناس على أن المقلد ليس معدوداً من أهل العلم وأن العلم معرفة الحق بدليله، وهذا كما قال ابن عمر –رحمه تعالى- فإن الناس لا يختلفون أن العلم هو المعرفة الحاصلة عن الدليل وأما بدون الدليل فإنما هو تقليد فقد تضمن هذا أن الإجماعان إخراج المتعصب بالهوى والمقلد الأعمى عن زمرة العلماء. وسقوطهما باستكمال من فوقهما الفروض من وراثة الأنبياء فإن العلماء هم ورثة الأنبياء فإن الأنبياء لم يورثوا ديناراً ولا درهماً وإنما وروثا العلم فمن أخذه أخذ بحظ وافر وكيف يكون من ورثة الرسول –صلى الله عليه وسلم- من يجهد ويكدح في رد ما جاء به إلى قول مقلده ومتبوعه ويضيع ساعات عمره في التعصب والهوى ولا يشعر بتضييعه تالله إنها فتنة عمت فأعمت ورمت القلوب فأصمت ربا عليها الضمير وهرم فيها الكبير واتخذ لأجلها القرآن مهجوراً وكان ذلك بقضاء الله وقدره في الكتاب مسطوراً ولما عمت بها البلية وعظمت بسببها الرزية بحيث لا يعرف أكثر الناس سواها ولا يعدون العلم إلا إياها فطالب الحق من مظانه لديهم مفتون ومؤثرة على ما سواه عندهم مغبون نصبوا لمن خالفهم في طريقهم الحبائل وبغواله الغوائل ورموه عن قوس الجهل والبغي والفساد وقالوا لإخوانهم إنا نخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد فحقيق بمن لنفسه عنده قدر

(1/158)

وقيمة أن لا يلتفت إلى هؤلاء ولا يرضى لهم بما لديهم وإذا رفع له علم السنة النبوية شمر إليه ولم يحبس نفسه عليهم فما هي إلا ساعة حتى يبعثر ما في القبور ويحصل ما في الصدر وتساوي أقدام الخلائف في القيام لله وينظر كل عب ما قدمت يداه ويقع التمييز بين المحقين والمبطلين ويعلم المعرضون عن كتاب ربهم وسنة نبيهم أنهم كانوا كاذبين. انتهى. فتأمل ما ذكره ابن القيم –رحمه الله تعالى- في شأن الخلوف الذين خلفوا الرعيل الأول من أصحاب الأئمة الأربعة وأنهم فرقوا دينهم وكانوا شيعاً كل حزب بما لديهم فرحون إلى آخر كلامه ليتبين لك ما في كلام هذا الملحد من الخطأ الواضح والخزي الفاضح الذي لم يسبقه إليه سابق فنعوذ بالله من رين الذنوب وانتكاس القلوب وقد تبين لك الحق وماذا بعد الحق إلا الضلال والله المستعان.

(1/159)


تحذير الأئمة لاربعة من تقليدهم - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

تحذير الأئمة لاربعة من تقليدهم
...
فصل: تحذير الائمة لاربعة من تقاليدهم
ثم قال الملحد: المبحث الخامس في ترجمة الأئمة الأربعة وغيرهم.
والجواب أن نقول لقد حكيت ولكن فاتك الشنب وذكر وذكرت من فضلهم ما لا يفي بالمقصود من مناقب ذوي الفضائل والرتب وإنما ذكرت قليلاً من كثير ولم تأت من ذاك إلا باليسير وقد ذكر العلماء من ذلك ما يشفي ويكفي ولكن العجب أنك ذكرت الأئمة الأربعة عموماً وذكرت من فضلهم ما كان مشهوداً معلوماً وأغفلت عن ذكر الإمام أحمد فلا أدري ما الموجب لذلك حيث لم تذكره بشيء من الفضائل فيما هنالك إذ لك جهل بفضائله ومناقبه ومقداره أم لشيء مما حاك في صدرك من أنبائه وأخباره وأنه عندك من أئمة المحدثين الذين لهم قدم صدق في العالمين وهم فيما لديك قاصرون مقصورن عن درك درجة الأئمة الثلاثة المبرزين الذين هم في الغاية والنهاية عند المحققين فلا جرم أن نذكر من فضائله ومزاياه نزراً يسيراً ونذكر من ذلك ما كان معلوماً شهيراً من فضائله ومزاياه أنك استحق الإمامة بدلالة قوله تعالى: {وَجَعَلْنَاهُمْ أَئِمَةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوْقِنُونَ} وأنه أظهر السنة لما اضطرب أمر الدين في شرق الأرض وغربها قريباً من؟ حتى كاد أن يذهب وصار العلماء بين منقلب ومرتاب ومداهن وشاك فأظهر وشاك فأظهر الحق وبين أعلامه حتى استقر الدين كما أظهر أبو بكر الحق لأهل الردة حتى قيل هو الصديق وقال أبو يعلى: سمعت علي بن المديني يقول إن الله أعز هذا الدين برجلين ليس لهما ثالث أبو بكر الصديق يوم الردة، وأحمد بن حنبل يوم المحنة، وقال الخلال: حدثني الميموني سمعت علي بن المديني يقول: ما أقم أحد بأمر الإسلام بعد

(1/160)

رسول الله –صلى الله عليه وسلم- ما قام أحمد بن حنبل قلت يا أبا الحسن ولا أبو بكر الصديق؟ قال: ولا أبو بكر الصديق إن أبا بكر الصديق كان له أعوان وأصحاب وأحمد بن حنبل لم يكن له أعوان ولا أصحاب، وأعطي من الصبر على أمر الله في الضراء والسراء حيث تداوله أربعة خلفاء بعضهم بالضراء ولا مخافة وبعضهم بالسراء والكرامة فلم يتغير عن دينه لا مخافة له. وإذ هم له ولا لموافقة هؤلاء وإكرامهم له هذا شيء لم يبتل أحد من الأئمة به فكان استحقاقه لمنصب الإمامة بنص القرآن أقوى من غيره ولهذا ألهم الله الأمة خاصتها وعامتها وهم شهداء الله في الأرض على ما تلقيبه بالإمامة فيقال قال فلان: قال فلان: وقال فلان وقال الإمام أحمد يقول ذلك المصنفون وإن لم يكونوا من أتباعه وأيضاً فإنه قد اشتهر عند جميع الأمة أنه إمام السنة حتى رضيه عامة أهل السنة إماماً في السنة الاعتقادية وإن خالفوه في بعض مسائل الأحكام فتجد خلقاً كثيراً من أئمة أصحاب مالك والشافعي وأهل الحديث يقول أحدهم إنا على اعتقاد أحمد بن حنبل وإنا في الفروع على مذهب فلان. ومن لم يقل ذلك منهم فإنه لا يخالفه وإن لم ينتسب إليه بل قد يقول القول مالك والشافعي والأظهر لأحمد بن حنبل حتى إن المتكلمين الذين انتسبوا إلى الذب عن السنة كأبي محمد بن كلاب وأبي عبد الله بن مجاهد وأبي الحسن الأشعري إنما صار لهم قول عند من اتبعهم باتباعهم لمقالته وذبه عنها وانتسابهم إليه وإلى أصحابه كما ذكره الأشعري في كتابه الإبانة وفي كتاب المقالات وكما تدل عليه مصنفاتهم فإنه قال في الإبانة، لما قيل له قد أنكرت ما قاله الجهمية والروافض والخوارج ونحوهم، فيقول من تقولون وبدين من تدينون؟ فقال: نأخذ بكتاب الله وسنة نبيه وإجماع

(1/161)

المسلمين وبما كان عليه شيخنا وإمامنا أحمد بن حنبل نضر الله وجهه ورفع درجته وأجزل مثوبته قائلون ولما خالفه مخالفون لأنه الإمام الفاضل والرئيس الكامل الذي بان الله به الحق ودفع به الضلالة وأوضح به المنهاج وقمع به المبتدعين وزيغ الزائغين وشك الشاكين فرحمة الله عليه من إمام مقدم وجليل معظم وكبير مفهم وحتى إنه استفاض عند أهل اليمن أن جماعة من الفقهاء من أصحاب الشافعي وغيره تحيروا في الاعتقاد فصلوا ودعوا الله دعاء المضطر إلى أن يهديهم فرأوا النبي –صلى الله عليه وسلم- في المنام فأمرهم باعتقاد أحمد وقد رأوا في ذلك من المنامات ما يضيق هذا الموضع إحصائها، ومنامات المؤمنين إذا تواطأت على وجه واحد لم تكن إلا حقاً كما دل عليه قول النبي –صلى الله عليه وسلم- وحتى أن جماهير الأولياء والصالحين وأئمتهم لا يميلون إلا إلى طريقته لا سيما في الأصول حتى روى الإمام يحيى بن يوسف الصرصري عن الإمام أبي الحسن علي بن إدريس ذي الكرامات الظاهرة قال قلت للشيخ عبد القادر: هل كان لله ولي على غير اعتقاد أحمد بن حنبل؟ قال: لا، لا، كان لا يكون وتحقيق ذلك أنه انتهى له من نصوص النبي –صلى الله عليه وسلم- وأصحابه والتابعين في مسائل الأصول ما لم ينته إلى غيره يقيناً وله في ذلك من الكلام الكثير والدعاء إليه ما ليس لغيره فإذا كان إماماً في السنة الأصلية ومقاله راجح على غيره فيها والناس بعده تبع له كان هذا مرجحاً له في السنة الفرعية لأن العلم بالأصول يقوى على العلم بالفروع وأيضاً فإنه كان آخر الأئمة وجمع طرائقهم وطرائق غيرهم فإنه جالس أبا يوسف ومحمد أو كتب كتب الرأي وحفظها وجالس سفيان بن عيينة والشافعي وغيرهما من فقهاء الحجاز وفقهاء الحديث وجالس يحيى بن سعيد وعبد الرحمن بن مهدي ووكيع بن الجراح وكلهم في الفقه على طريق أهل الحديث واطلع من نصوص

(1/162)

النبي –صلى الله عليه وسلم- والصحابة والتابعين على ما لم يطلع عليه غيره مع شهادة الشافعي وغيره له فإنه لم يكن في بغداد أفقه منه وإنه لم يكن في الدنيا مثل بغداد وهو شاب له بضع وثلاثون سنة فمن كان بهذه المثابة كان قد اجتمع عنده علوم الناس مع فقهه وتقواه فيكون اختياره أقرب من اختيار غيره فعلوم مالك والشافعي اجتمعت له إلى غير ذلك مما ذكره العلماء من فضائله ومزاياه التي امتاز بها على من سواه، ثم ذكر الملحد كلاماً لا لفائدة في الجواب عنه.
ثم قال المعترض: ولا خلاف بين المسلمين بأن اختلاف الأئمة في الفروع هو عين الرحمة من الله تعالى إلى آخر كلامه.
والجواب أن يقال: هذا الكلام لا ينبغي أن يؤخذ على إطلاقه وعمومه بل يقتصر به في اختلاف التنوع مما قد شرع جميعه لكن المكروه المحرم المذموم من ذلك المعاداة فيه والموالاة فيه والتحاسد والتدابر والتقاطع والبغي والحسد وإرادة العلو في الأرض والاختلاف المذكور ربما قد يكون منه طريقتان مشروعتان ورجل أو قوم قد سلكوا هذا الطريق وآخرون سلكوا الأخرى وكلاهما حسن في الدين ثم الجهل والظلم يحمل على ذم أحدهما أو تفضيلهما بلا قصد صالح أو بلا علم أو بلا نية أو بلا علم وأما الاختلاف المذموم مطلقاً فهو اختلاف التضاد.
وهو القولان المتنافيان إما في الأصول وإما في الفروع عند الجمهور الذين يقولون لمصيب واحد ولا فمن قال إن كل مجتهد مصيب فعده هو من باب اختلاف التنوع لا اختلاف التضاد لأن القولين يتنافيان لكن تجد كثير من هؤلاء قد يكون القول الباطل الذي مع منازعه فيه حق أو معه دليل يقتضي.

(1/163)

حقا ما فيرد الحق في الأصل هذا كله حتى يبقى هذا مبطلا في البعض كما كان الأول مبطلا في الأصل وتمام الكلام في هذا مذكور مبسوط في "اقتضاء الصراط المستقيم" لشيخ الإسلام بن تيمية قدس الله روحه، فمن أراد الوقوف عليه فليراجعه هناك وبالله التوفيق، وأما ما ذكره عن الشيخ عبد الغني النابلسي عن والده من الحديث الذي رواه البيهقي في المدخل بسنده عن بن عباس فلم يذكر له اسنادا واذا لم يذكر له إسناداً فلا يعتمد عليه ولا يعول عليه ومثل هذا لا تثبت به الأحكام الشرعية إلا بعد ذكر روايته وأنهم عدول أثبات ليس فيهم مجروح ولا مغمور والله أعلم بصحته.
وأما ما ذكر بعد ذلك من قوله: أن الأئمة الأربعة ضبطوا في كتبهم التفسير والحديث بقصد العمل بهما فلذا تحروا وجه صحة ما دونوه وما اتفق عليه الصحابة وما اختلفوا فيه وما كان عليه التابعون بعد الصحابة وأئمة الحديث ما دونوه بهذا القصد ولا تتبعوا فيه أحوال الصحابة والتابعين بل دونوه لأجل حفظه فلذا ما كان مقصدهم تحري ما تحراه الأئمة سيما أن الأربعة سبقوهم لبيان ما يجوز التعبد والتعامل فيه وما لا يجوز إلى آخره.
فالجواب: أن يقال هذا من الخطأ الواضح والإفك الفاضح ومن أعظم الكذب والجرأة على منصب أئمة الحديث واهتضامهم بهذا القصد الخبيث ومن المعلوم بالضرورة أن أئمة الحديث إنما دونوا ما دونوه من الحديث عن النبي –صلى الله عليه وسلم- إنما هو لقصد العمل به وقصد حفظه ضبطه كما قصد ذلك أو الأئمة الأربعة وكان أيضاً من المعلوم بالضرورة أن أئمة الحديث كانوا في العلم بالناسخ والمنسوخ والعام والخاص والمقيد والمطلق والمجمل والمفصل والظاهر والمضمر

(1/164)

كالأئمة الأربعة بل الأئمة الأربعة من آحاد الألوف المؤلفة من أئمة الحديث إلا أنهم من أفضلهم وأشدهم اهتماماً وكان اهتمامهم جميعاً بما يصلح الأمة وينفيها ويدفع عنهم الحرج في ذلك معلوماً مشهوراً عند من اصطفى الله سريرته ونور بصيرته.

(1/165)


الناس بالنسبة إلى الهدى ثلاث طبقات - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: الناس بالنسبة إلى الهدى ثلاث طبقات
ومن أبشع خطئه الواضح وسوء قصده الفاضح ما ذكره بقوله: فهذه كلها أحاط الأئمة الأربعة وأصحابهم بأطرافها وما تركوا فيها زيادة لمستزيد حال كون أئمة الحديث ما تعرضوا لشيء منها البتة بل سردوا الأحاديث سرداً في أبوابها على علاتها فإذا وجدتم حديثاً في البخاري أو غيره في مسألة مثله في موطأ مالك مثلاً أحدهما فيه تشديداً والثاني فيه ترخيص لكم في معرفة الناسخ فترجحوه على المنسوخ وهكذا في سائر الأقسام التي تتوقف صحة الحكم على معرفتها وأنتم لا تجدون في كتب الحديث بياناً ولا إشارة تهديكم إلى الصواب، إلى آخره، وهذه فيه من الجرأة والظلم والكذب ما يفيده شدة غباوة هذا المعترض وعداوته لأئمة الحديث وتنقصه لهم واهتضامه لمقامهم الأسنى ومنصبهم الأعلى الذي يتقاصر عنه المتطاول ويخسر دونه في مهامه الغي كل غوي وجاهل ولعمري إن أئمة الحديث قد أحاطوا بها علماً وفصلوا أحكامها حكماً فحكماً وبيان ذلك بما ذكره شمس الدين ابن القيم –رحمه الله- فقال في كتابه "الوابل الصب في الكلم الطيب" وفي الصحيح من حديث أبي موسى عن النبي –صلى الله عليه وسلم- قال: "مثل ما بعثني الله تعالى به من الهدى والعلم كمثل غيث أصاب أرضاً فكان منهاطائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير وكان منها طائفة أجادب أمسكت الماء فسقى الناس وزرعوا وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماءً ولا تنبت كلأ فذلك مثل من فقه في دين الله تعالى ونفعه بما بعثني الله به فعلم وعلم ومثل من لم يرفع بذلك رأساً ولم يقبل هدي الله الذي أرسلت به"، فجعل النبي –صلى الله عليه وسلم- الناس بالنسبة إلى الهدى والعلم ثلاث طبقات الطبقة الأولى ورثة الرسل والأنبياء

(1/166)

عليهم الصلاة والسلام وهم الذين قاموا بالدين علماً وعملاً ودعوا إلى الله عز وجل ورسوله –صلى الله عليه وسلم- فهؤلاء أتباع الرسل صلوات الله عليهم وسلامه حقاص وهم بمنزلة الطائفة الطيبة من الأرض التي زكت فقبلت الماء فأنبتت الكلأ والعشب الكثير فزكت في نفسها وزكى الناس بها وهؤلاء هم الذين جمعوا بين البصيرة في الدين والقوة على الدعوة ولذلك كانوا ورثة الأنبياء -صلى الله عليه وسلم- الذين قال الله تعالى فيهم {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ} الإبصار في دين الله عز وجل فبالبصائر يدرك الحق ويعرف وبالقوى يتمكن من تبليغه وتنفيذه والدعوة إليه فهذه الطبقة كان لها قوة الحفظ والفهم والفقه في الدين والبصر بالتأويل ففجرت من النصوص أنهار العلوم واستنبطت منها كنوزها وزرعت فيها فهماً خاصاً كما قال أمير المؤمنين علي بن أبي طالب –رضي الله عنه- وقد سئل: هل خصكم رسول الله –صلى الله عليه وسلم- بشيء دون الناس؟ فقال: لا والذي فلق الحبة وبرأ النسمة إلا فهماً يؤتيه الله عبداً في كتابه فهذا الفهم هو بمنزلة الكلأ والعشب الكثير الذي أنبتته الأرض وهو الذي تميزت به هذه الطبقة عن الطبقة الثانية فإنها حفظت النصوص وكان همها حفظها وضبطها فوردها الناس وتلقوها منهم فاستنبطوا منها واستخرجوا كنوزها وغوامضها وأسرارها واتجروا فيها وبذروها في أرض قابلة للزرع والنبات ووردوها كل بحسبه قد علم كل أناس مشربهم وهؤلاء هم الذين قال فيهم النبي –صلى الله عليه وسلم- "نضر الله امرأً سمع مقالتي فوعاها وأداها كما سمعها فرب حامل فقه غير فقيه ورب حامل فقه إلى من هو أفقه منه" وهذا عبد الله بن عباس حبر الأمة وترجمان القرآن مقدار ما سمعه من النبي –صلى الله عليه وسلم- نحو العشرين حديثاً الذي يقول فيه سمعت ورأيت وسمع الكثير من الصحابة وبورك له في فهمه والاستنباط منه حتى ملأ الدنيا علماً وفقهاً

(1/167)

قال أبو محمد بن حزم وجمعت فتاويه في سبعة أسفار كبار وهي بحسب ما بلغ جامعها وإلا فعلم ابن عباس كالبحر وفقهاً قال أبو محمد بن حزم وجمعت فتاويه في سعة أسفار كبار وهي بحسب ما بلغ جامعها وإلا فعلم ابن عباس كالبحر وفقهه واستنباطه وفهمه في القرآن بالموضع الذي فاق به الناس وقد سمع كما سمعوا وحفظ القرآن كما حفظ ولكن أرضه كانت من أطيب الاراضي وأقبلها للزرع فبذر فيها النصوص فأنبتت من كل زوج كريم وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم وأين تقع فتاوى ابن عباس وتفسير واستنباطه من فتاوى أبي هريرة وتفسيره وأبو هريرة أحفظ منه بل هو حافظ الأمة على الإطلاق يؤدي الحديث كما سمعه ويدرسه بالليل درساً فكانت همته مصروفة إلى الحفظ وتبليغ ما حفظه كما سمعه وهمة ابن عباس مصروفة إلى التفقه والاستنباط وتفجير النصوص وشق الأنهار منها واستخراج كنوزها؟ وهكذا الناس بعده قسمان: قسم حفاظ معتنون بالضبط والحفظ والأداء كما سمعوا ولا يستنبطون ولا يستخرجون كنوز ما حفظوه، وقسم معتنون بالاستنباط واستخراج الأحكام من النصوص والتفقه فيها فالأول كأبي زرعة وأبي حاتم وابن دارة وقبله كبدار محمد بن بشار وعمرو الناقد وعبد الرزاق وقبلهم كمحمد بن جعفر غندر وسعيد بن أبي عروبة وغيرهم من أهل الحفظ والإتقان والضبط لما سمعوه من غير استنباط في تصرف واستخراج الأحكام من ألفاظ النصوص والقسم الثاني كمالك والشافعي والأوزاعي وإسحاق والإمام أحمد بن حنبل والبخاري وأبي داود ومحمد بن نصر المروزي وأمثالهم ممن جمع الاستنباط والفقه إلى الرواية فهاتان الطائفتان وهما أسعد الخلق بما بعث الله تعالى به رسوله –صلى الله عليه وسلم- وهم الذين قبلوه ورفعوا به رأساً، وأما الطائفة الثالثة وهم أشقى

(1/168)

الخلق الذين لم يقبلوا هدى الله ولم يرفعوا به رأساً ولا حفظ ولا فهم ولا رواية ولا دراية ولا رعاية، فالطبقة الأولى أهل رواية ودراية، والطبقة الثانية أهل رواية وعاية ولهم نصب من الدراية بل حظهم من الرواية أوفر، والطبقة الثالثة الأشقياء لا رواية ولا دراية ولا رعاية إن هم إلا كالأنعام بل هم أضل سبيلاً وهم الذين يضيقون الديار ويغلون الأسعار إن همة أحدهم إلا بطنه وفرجه فإن ترقت همته فوق كان همه مع ذلك لباسه وزينته فإن ترقت همته فوق ذلك كان في داره وبستانه ومركوبه وإن ترقت همته لما فيه رياسة والانتصار للنفس الغضبية قد ارتفعت همته عن نصرة النفس الكلبية إلى نصرة النفس السبعية فلم يعطها أحد من هؤلاء فإن النفوس ثلاثة كلبية وسبعية وملكية فالكلبية تقنع بالعظم والكسرة والجيفة والعذرة، والسبعية لا تقنع بذلك، بل لقهر النفوس تريد الاستعلاء عليها بالحق والباطل، وأما الملكية فقد ارتفعت عن ذلك وشمرت إلى الرفيق الأعلى فهمتها العلم والإيمان ومحبة الله تعالى والإنابة إليه والطمأنينة به والسكون إليه وإيثار محبته ومرضاته وإنما تأخذ من الدنيا ما تأخذ لتستعين به على الوصول إلى فاطرها وربها ووليها لا لتنقطع به عنه. انتهى. فتأمل ما ذكره ابن القيم –رحمه الله تعالى- حيث جعل من القسم الذين اعتنوا بالاستنباط واستخراج الأحكام من النصوص والتفقه من أئمة الحديث كالأوزاعي وإسحاق بن راهوية والبخاري وأبي داود ومحمد بن نصر المروزي وأمثالهم ممن لا يحصي عددهم إلا الله وقال شيخ الإسلام ابن تيمية قدس الله روحه في كتابه "الانتصار لأهل الأثر" بعد أن ذكر كلاماً طويلاً قال: فنقول من المعلوم أن أهل الحديث يشاركون كل طائفة فيما ينتحلون به من صفات الكمال ويمتازون عنهم بما ليس عندهم فإن المنازع لهم لا بد أن يذكر فيما يخالفهم فيه طريقاً آخر

(1/169)

مثل المعقول والرأي والمحاجة والمكاشفة ونحو ذلك وكل هذه لأهل الحديث صفوتها وخلاصتها فهم أكمل الناس عقلا وأعدلهم قياسا وأصوبهم رأيا وأسدهم كلاما وأصحهم نظرا وأهداهم استدلالا وأقومهم جدلا وأتمهم فراسة وأصدقهم إلهاما واحدهم بصرا أو مكاشفة وأصوبهم سمعا ومخاطبة وأعظمهم وأحسنهم وجد، وذوقا وهذا للمسلمين بالنسبة إلى سائر الأمم ولأهل السنة والحديث بالنسبة إلى سائر الملل فمن استقرأ أحوال العالم وجد المسلمين احد واسد عقلا وأنهم ينالون في المدة اليسيرة من حقائق العلوم والأعمال أصناف ما يناله غيرهم في قرون واجبال وكذلك أهل السنة والحديث تجدهم كذلك وذلك لأن إعتقاد الحق الثابت يقوي الإدراك ويصححه قال تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} وغير ذلك وهذا يعلم تارة بموارد النزاع بينهم وبين غيرهم فلا تجد مسألة خولفوا فيها إلا تبين الحق معهم وتارة بإقرار مخالفيهم ورجوعهم إليهم دون رجوعهم إلى غيرهم وتارة بشهود المؤمنين الذين هم شهداء الله في الأرض وتارة بأن كل طائفة تعتصم بهم فيما خالفت فيه الأخرى وتشهد بالضلال على من خالفها أعظم مما تشهد به عليهم فإما شهادة المؤمنين فهذا ظاهر معلوم بالحس والتواتر لا تجد في الأمة أحدا أعظم مما عظموا به ولا تجد غيرهم يعظم إلا بقدر ما وافقهم فيه كما لا ينقص إلا بقدر ما خالفهم فيه حتى إنك تجد المخالفين لهم كلهم وقت الحقيقة يقر بذلك كما قال الإمام أحمد: آية ما بيننا وبينهم يوم الجنائز، فإن الحياة سبب اشتراك الناس في المعاش يعظم الرجل طائفته فإما وقت الموت فلابد من الاعتراف بالحق من عموم الخلق ولهذا لم يعرف في الإسلام مثل جنازته وإنما نبل عند الأمة بإتباع الحديث والسنة وكذلك الشافعي واسحق ومالك والشورى والبخاري وغيرهم إنما نبلوا عند الأمة وقبل قولهم بذلك، وما تكلم فيمن تكلم فيه منهم إلا بسبب المواضع التي لم يتفق له

(1/170)

ما بتعتها من الحديث والسنة وكذلك المسائل الاعتقادية لم ينل أحد من الطوائف عند الأمة إلا بما معه من الإثبات والسنة، فالمعتزلة أولا هم فرسان الكلام، إنما يحمدون ويعظمون عند إتباعهم ومن يغض عن مساويهم بما والقوا فيه من مذهب أهل السنة وردهم على الرافضة بعض ما خرجوا فيه عن السنة من إمامة الخلفاء وعدالة الصحابة وقبول الأخبار وتحريف الكلم عن مواضعه والغلو في علي ونحو ذلك، وكذلك الشيعة المتقدمون كانوا يرجحون على المعتزلة بما خالفوهم فيه من إثبات الصفات والقدر والشفاعة ونحو ذلك وكذلك كانوا يستحمدون بما خالفوا فيه الخوارج من تكفير عثمان وعلي وغيرهما وما كفروا به من المسلمين من الذنوب ويستحمدون بما خالفوا فيه المرجئة من إدخال الواجبات في الإيمان ولهذا قالوا بالمنزلة وإن لم يهتدوا إلى السنة المحضة وكذلك متكلمة أهل الإثبات مثل الانباتية والكرامية والأشعرية إنما قبلوا واتبعوا واستحمدوا إلى عموم الأمة بما أثبتوه من أصول الإيمان من إثبات الصانع وصفاته وإثبات النبوة والرد على أهل التناقض النفاة وبيان تناقض حججهم وكذلك استحمدوا بما ردوه على الجهمية وغيرهم من أنواع المقالات التي يخالفون فيها السنة فحسناتهم نوعان: إما موافقة أهل الحديث وإما الرد على مخالفهم، ولم يتبع أحد مذهب الأشعرية ونحوه غلا لهذين وكلاهما وكل من انتصر له إنما ينتصر له بذلك لا يحتجون له عند الأمة وعلمائها وأمره بها إلا بهذين الوصفين كالبيهقي والقشيري وابن عساكر ولولا أنه كان من أقرب بني جنسه بذلك لألحق بطبقته الذين لم يكونوا كذلك كشيخة أبي علي ورفيقه أبي هاشم لكن له من موافقة أهل الحديث في الصفات والقدر والشفاعة والحوض والصراط والميزان وله من الردود على المعتزلة وغيرهم وبيان تناقضهم ما أوجب أن يمتاز بذلك عن أولئك ويعرف

(1/171)

له قدره فقد جعل الله لكل شيء قدرا لكن الموافقة التي فيها قهر المخالف وإظهار فساد قوله هي من جنس المجاهد المنتصر فالراد على أهل البدع مجاهد حتى كان يحي بن يحي يقول: الذب عن السنة أفضل من الجهاد، والمجاهد قد يكون عدلا في سياسته وقد لا يكون وقد يكون فيه فجور كقوله أن الله يؤيد هذا الدين بالرجل الفاجر وبأقوام لا خلاق لهم، ولهذا مضت السنة أن يغزا مع كل أمير برا كان أو فاجرا، والجهاد عمل مشكورا لصاحبه في الظاهر ومع النية الحسنة مشكور باطنا وظاهرا ووجه شكره نصره للسنة والدين فهكذا المنتصر للإسلام والسنة يشكر على ذلك من هذا الوجه فحمد الله رجال عند الله ورسوله والمؤمنين بحسب ما وافقوا فيه دين الله إذ الحمد أنما يكون على الحسنات وهي ما وافق طاعة الله ورسوله من التصديق بخبر الله والطاعة لأمره وهذا هو السنة فالخير كله باتفاق الأمة فيما جاء به الرسول _صلى الله عليه وسلم_ وكذلك ما يذم من يذم من المنحرفين عن الشريعة إلا بمخالفة ذلك ولهذا ذم السلف أهل الكلام من الصفاتية كابن كلاب والأشعري لخفائه عليهم أو أعراضهم عنه أو اقتضاء أصل قياس مهدوه رد ذلك كما يقع نحوه في المسائل العملية فإن مخالفة المسلم الصحيح الإيمان إنما يكون لعدم علمه به أو لاعتقاد صحة ما عارضه لكن هو فيما ظهر من السنة وعظم أمره يقع بتفريط في المخالف وعدوان فيستحق من الذم ما لا يستحقه في الرد الخفي وكذلك فيما يوقع الفرقة والاختلاف يعظم أمر المخالفة للسنة ولهذا لما اهتم كثير من الملوك والعلماء بأمر الإسلام وجهاد أعدائه حتى صاروا يلعنون الرافضة والجهمية وغيرهم على المنابر حتى لعنوا كل طائفة رأوا فيها بدعة فلعنوا الكلابية والأشعرية، كما كان في مملكة محمود بن سبكتكين وفي دولة؟ وكذلك الخليفة القادر بما اهتم بذلك ورفعوا إليه أمر

(1/172)

القاضي أبي بكر ونحوه وهموا به حتى كان يختفي وإنما تستر بمذهب أحمد ثم ولى النظام وسعوا في رفع اللعنة واستفتوا من استفتوه من فقهاء العراق كالدمغاني والحنفي وأبي اسحق الشيرازي وفتواهما حجة على من بخراسان من الحنفية والشافعية وقد قيل أن أبا اسحق استعفى من ذلك ولزموه وأفتوا بأنه لا يجوز لعنتهم. وعلل الدمغاني بأنهم طائفة من المسلمين وعلل أبو اسحق بأن لهم ذبا وردا على أهل البدع فلم يكن المفتي أن يعلل رفع الذم إلا بموافقة الحديث ولهذا كان أبو إسحاق الشيرازي يقول إنما نفقت الأشعرية عند الناس بانتسابهم إلى الجبائية وهذا ظاهر عليهم وعلى أئمة أصحابه في كتبه قبل وقوع الفتنة القشيرية ببغداد، ولهذا قال ابن عساكر في مناقبه: ما زالت الجبائية والأشاعرة في قديم الدهر متفقين حتى حدثت فتنة بين القشيري ثم بعد حدوث الفتنة وقبلها لا تجد من يمدح الأشعرية إلا إذا وافق الحديث ولا يذمه من يذمه إلا بمخالفة السنة والحديث وهذا إجماع من جميع هذه الطوائف على تعظيم السنة والحديث واتفاق شهادتهم على أن الحق في ذلك ولهذا تجد أعظمهم موافقة لأئمة السنة والحديث أعظم عند جميعهم ممن هو دونهم فالأشعري نفسه لما كان أقرب إلى قول أحمد ومن قبل كان عندهم أعظم من أتباعه والقاضي أبو بكر الباقلاني لما كان أقربهم إلى ذلك كان أعظم عندهم من غيره، وأما مثل أبي المعالي وأبي حامد ونحوهما ممن خالفوا أصوله في مواضع فلا تجدهم يعظمون إلا بما وافقوا فيه السنة والحديث وبما ردوه مما يخالف السنة والحديث وبهذا القدر ينتحلون السنة وينحلونها وإلا لم يصح ذلك إلى آخر ما ذكر –رحمه الله-، فهذا ما ذكره العلماء العارفون بالله وبدينه وسنة نبيه ومقادير العلماء الأفاضل والأئمة الأماثل الذين حفظ الله بهم دينه وحموا حماه من تلاعب هؤلاء الزنادقة جعلوا فقهاء أئمة الحديث

(1/173)

حملة السنة والقرآن وأئمة أهل العلم والإيمان لا يعرفون شيئاً من الأحكام وما يستنبطونه من نصوص الكتاب السنة ولا بينوا في كتبهم للناس ما يتعبدون الله به ويتعاملون فيه بل كان همتهم حفظ الحديث وضبطه من غير معرفة لعلله وناسخه ومنسوخه ومقيده ومطلقه ومجمله ومفصله وغير ذلك ثم ما سمحت نفس هذا الملحد حتى عمد إلى إمام أهل الحديث وفقيههم ومقدمهم في الجرح والتعديل محمد بن إسماعيل البخاري وإلى أبي داود السجستاني فزعم أنهم لم يبينا في كتابهما الناسخ والمنسوخ وأما غيره من أئمة أهل الحديث فلم يبينوا ذلك بل سردوا الحديث سرداً وهذا لا يقوله إلا من أعمى الله بصيرة قلبه وقد كان في إبراز كلامه هذا وتحريره بلفظه لأهل العلم بالله وبدينه وشرعه كفاية في بيان خزيه الفاضح وخطئه الواضح لكن ما سمحت نفسي إلا بذكر هذه الإشارة اليسيرة ليتنبه من كان له قلب أو ألقى السمع وهو شهيد معظم جناية هؤلاء الزنادقة الذين يتطلعون بالدخول في جملة أهل العلم وهم في الحقيقة من أعداء علماء الشريعة المحمدية وحملتها أهل الملة الحنيفية الذين هم ورثة الأنبياء وخلفاء الرسل وأعلام الهدى ومصابيح الدجى الذين بهم قام الكتاب وبه قاموا وبهم نطق الكتاب وبه نطقوا وهم المعنيون بقوله –صلى الله عليه وسلم-: "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم كذلك" قال الإمام أحمد –رحمه الله- إن لم يكونوا أهل الحديث فلا أدري منهم وكذلك أيضاً ما ذكره بعد ذلك بقوله ورأيت في كثير من أبواب البخاري أحاديث قد أجمعت الأمة على أن الحكم بها منسوخة ولا تجد في البخاري حديثاً يشير الشيخ واحد منها وأمثال يكاد لا يحصى إلى آخر كلامه وهذا أيضاً من المخازي التي؟ وهذه

(1/174)

المخرقة سابق ولم يتفوه بها قبله مشاقق ولا منافق بل جميع أهل السنة والجماعة يشهدون له بالصحة التي لم يشاركه في شروطها أحد من الخلائق وأجمع العلماء على أنه ليس تحت أديم السماء كتاب أصح من صحيح البخاري فكيف يماحل هذا المشاقق بالشقاشق ويماري، ثم نقول: من هؤلاء الأمة التي أجمعت على ما ذكرته من الأحكام المنسوخة في صحيح البخاري، وقد اعتنى أئمة أهل الحديث من أهل الجرح والتعديل ومن بعدهم بالنظر في أحكامه غاية الاعتناء فما وجدوا إلا ما ذكرته –أيها الملحد- سبيلاً ولا على ما مخرقت به من الانتقاد ليلاً فكيف تجد ذلك، وأنت لست من أهل العلم في شيء ولا تعرف الحي من الميت؟
فدع عنك الكتابة لست منها ... ولو سودت وجهك بالمداد
وقال آخر:
وقل للعيون الرمد للشمس أعين ... سواك تراها في مغيب ومطلع
وسامت نفوساً أطفأ الله نورها ... بأهوائها لا تستفيق ولا تعي
وما ذنب أئمة أهل الحديث عند هؤلاء الملاحدة إلا أنهم اعتصموا بكتاب الله وسنة رسوله ولم يقدموا عليها قول أحد من الخلق كائن من كان وتركوا لأجلها زي فلان وفلان ولذلك لم يكونوا عنده على ثقة من المعرفة والإتقان فليس لهم قوة على استنباط الأحكام من النصوص على أصح استنباط وأتم بيان ولعمري أن النصوص ضامنة بذلك وقد فاز بقصب السبق إليها حملة السنة والقرآن، قال ابن القيم -رحمه الله-:

(1/175)

فاعجب لعميان البصائر بصروا ... ورأوه بالتقليد أولى
من سواه ... وعموا عن الوحيين إذ لم يفهموا
معناهما عجباً لذي الحرمان ... قول الشيوخ أتم تبياناً من
الوحيين لا الرحمن ... النقل نقل صادق والقول من
ذي عصمة في عناية التبيان ... وسواه إما كاذب أو صح لم
يك قول معصوم وذي تبيان ... أفيستوي النقلان يا أهل النهى
والله لا يتماثل النقلان ... هذا ألقى العداوة بيننا
في الله نحن لأجله خصمان ... نصروا الضلالة من سفاهة رأيهم
لكن نصرهم موجب القرآن ... ولنا سلوك ضد مسلكهم فما
فما رجلان مثل قط يلتقيان ... إنا أبينا أن ندين بما به
دانوا من الآراء والبهتان ... إنا عزلناها ولم نعبأ بها
يكفي الرسول ومحكم القرآن ... من لم يكن يكفيه ذان فلا كفاه
الله شر حوادث الأزمان ... من لم يكن يشفيه ذان فلا شفاه
الله شر حوادث الأزمان ... من لم يكن يغنيه ذان رماه رب
العرش بالإعدام والحرمان ... من لم يكن يهديه ذان فلا هداه
الله من الحق والإيمان ... إن الكلام مع الكبار وليس مع
تلك الأراذل سفلة الحيوان ... أوساخ هذا الخلق بل أنتانه جيف
متقدمين منهم من اعلام الفقهاء وأجلاء المحدثين والأحكام من أهل السنة وإذا كان الفلاسفة وحكامهم.

(1/176)

الأئمة الأربعة فقد سقط الكلام معه لأنه قد كان من المعلوم بالضرورة من دين الإسلام أن هؤلاء لم يكونوا من أهل الإسلام فضلا عن أن يكونوا من أهل السنة ولا أدري ما مراده بالمذهب الخامس؟ يعني بهم من أخلصوا العبادة لله وحده لا شريك له وتركوا عبادة ما سواه من الأنبياء والأولياء والصالحين والأحجار والأشجار والطواغيت فلم يشركوا بالله شيئا وجردوا متابعة الرسول صلى الله عليه وسلم فلم يقدموا على قوله قول أحد من البشر كائنا من كان؟ فإن كان هذا هو المذهب الخامس عنده فليشهد الثقلان انا على هذا المذهب وإن سماه أعداء الله ورسوله مذهبا خامسا عليه نحيا وعليه نموت وعليه نبعث إن شاء الله تعالى:
فإن كان ديناً خامساً دين محمد ... شفيع الورى الهدي إلى منهج الرشد
لديكم ومن يأتي به متوهب ... على غير دين المصطفى كامل المجد
بدعوى ذوي الإشراك والكفر والردى ... وتلقيبهم أهل الهدى بالذي يردي
فنشهدكم أنا على ذلك الذي ... أتانا به المعصوم أفضل من يهدي
وإن كان قد سماه أعداء دينه ... ليشناه ديناً خامساً قول ذي اللد
فذلك لا يجدي لدى كل منصف ... عليم بما يجدي وما ليس بالمجدي
ومن كان لا يدري وليس بعالم ... فقوله مردودة عند ذي النقد
وما ضرنا أن قد تجارى بسبنا ... ذوو الغي والإشراك من كل مرتد
فليس يضر السحب كلب نبحه ... كذلك سب المعتدي لذوي الرشد
ودونك ما بداه "عمران" ذو التقى ... وذو العلم والإنصاف في كل ما يبدي
فقد قال ما يشفي الأوام من الصدى ... ويكمد أكباد الغواة ذوي الجحد

(1/177)

قال الشيخ ملا عمران بن رضوان أسكنه الله الجنان:
إن كان تابع "أحمد" متوهباً ... فأنا المقر بأنني وهابي
أنفي الشريك عن الإله فليس لي ... رب سوى المتفرد الوهاب
لا قبة ترجى ولا وثن ولا ... قبر له سبب من الأسباب
كلا ولا شجر ولا حجر ولا ... عين ولا نصب من الأنصاب
أيضاً ولست معلقاً لتميمة ... أو حلقة أو ودعة أو ناب
لرجاء نفع أو لدفع بلية ... الله ينفعني ويدفع ما بي
والابتداع وكل أمر محدث ... في الدين ينكره أولو الألباب
أرجو باني لا قاربه ولا ... أرضاه ديناً وهو غير صواب
وأمر آيات الصفات كما أتت ... بخلاف كل مؤول مرتاب
والاستواء فإن حسبي قدرة ... فيه مقال السادة الأقطاب
كالشافعي ومالك وأبي حنيفة ... وابن حنبل التقي الأواب
وكلام ربي لا قول عبارة ... كمقال ذي التأويل في ذا الباب
بل إنه عين الكلام أتى به ... جبريل ينسخ حكم كل كتاب
هذا الذي جاء الصحيح بنصه ... وهو اعتقاد الآل والأصحاب
وبعصرنا من جاء معتقداً به ... صاحوا عليه مجسماً وهابي
جاء الحديث بغربة الإسلام فلا ... يبك المحب لغربة الأحباب
هذا زمان من أراد نجاته ... لا يعتمد إلا حضور كتاب
خير له من صاحب متجهم ... ذي بدعة يمشي كمشي غراب
مهما تلي القرآن قال عبارة ... أي أنه كمترجم لخطاب
وإذا تلي آي الصفات يخوض في ... تنزيله خوضاً بغير حساب

(1/178)

فالله يجمعنا ويحفظ ديننا ... من شر كل معاند سباب
ويزيد الدين الحنيف بعصبة ... متمسكين بسنة وكتاب
لا يأخذون برأيهم وقياسهم ... ولهم إلى الوحيين خير مآب
لا يشربون من المكدر إنما ... لهم من الصافي لذ شراب
قد أخبر المختار عنهم أنهم ... غرباء بين الأهل والأصحاب
في معزل عنهم وعن شطحاتهم ... وعن الغلو وعن بناء قباب
سلكوا طريق السابقين على الهدى ... ومشوا على منهاجهم بصواب
من أجل ذا أهل الغلو تنافروا ... منهم فقلنا ليس ذا بعجاب
نفر الذين دعاهم خير الورى ... إذ لقبوه بساحر كذاب
مع علمهم بأمانة وديانة ... وصيانة فيه وصدق جواب
صلى عليه الله ما هب الصبا ... وعلى جميع الآل والأصحاب
انتهى، ولا شك عند من أصفى الله سريرته ونور بصيرته أنهم كانوا على الحق على ما كانت عليه الفرقة الناجية أهل السنة والجماعة وأنهم إن شاء الله تعالى سيحشرون لواء محمد –صلى الله عليه وسلم- لأنهم، ولله الحمد والمنة، هم أتباعه على الحقيقة القائمون بدينه والمعتصمون بكتاب الله وسنة رسوله ولو كره الكافرون ولا حول ولا قوة إلا بالله العظيم، وما ذكره من الوقاحة وما موه به من القباحة لأنك فيه على ذلك بل نقول حسبنا الله ونعم الوكيل {رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} .

(1/179)


التوسل وزيارة القبور - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: التوسل وزيارة القبور
قال الملحد: المسألة الثانية في التوسل والزيارة ثم ذكر مخرقة لا فائدة في الجواب عنها، ثم قال: وقد يرمي الإنسان في شرك الشرك من طريق الطاعة كما رمى الوهابين وإخوانهم بإغوائهم على أن التوسل بجباه الرسول عليه الصلاة والسلام وزيارة قبره الشريف شرك بالله ومناف للتوحيد وأغواهم بما جاء في القرآن العظيم بحق المشركين فذهب بأيمانهم تحت ستار العبادة وغرس في قلوبهم بغض رسول الله ومعاداته بتعطيل الطاعة ففسروا الزيارة بمعاني عبادة الأوثان وشبهوا التوسل بما يفعله مشركو العرب وغيرهم، فانظر ما أشقاهم وأحمقهم وأبعدهم عن الحق ولو صح لهم هذا التأويل الباطل لكانوا هم أشد الناس شر، لأنهم يزورون الأمراء والحكام ويتزلفون إليهم ويتوسلون ببعضهم في حوائجهم بكل قول وعمل وربما خاب أملهم بما يرجون إلى آخر كلامه. والجواب: ومن الله استمد الصواب، أن يقال لهذا الملحد الضال المضل الذي ختم الله على قلبه وسمعه وجعل على بصره غشاوة فوقع في شرك الشرك العظيم ونهج منه المنهج الوخيم وسلك في طريق أصحاب الجحيم ونكب عن طريقة أهل الدين القويم والصراط المستقيم فبعدا للقوم الظالمين: قد كان من المعلوم أن الوهابية لا يقولون أن التوسل بذات النبي صلى الله عليه وسلم وجاهه وحقه وزيارة قبره الشريف شرك بالله بل هذا من الكذب الموضوع على الوهابية وهم، ولله الحمد، فيما يقولونه وينتحلون على صراط مستقيم ولا يقولون بجهل الجاهلين وانتحال المبطلين الزائغين عن الدين القويم بل يقولون إن التوسل بجاه النبي –صلى الله عليه وسلم- من البدع المحرمة المحدثة في الإسلام لأنه لم يرد نص عن رسول الله –صلى الله عليه وسلم- ولا عن الصحابة ولا عن التابعين ولا من بعدهم من سلف الأمة وأئمتها المهتدين

(1/180)

وإذا كان ذلك كذلك فنقول لفظ التوسل بالشخص والتوجه به والسؤال بما فيه إجمال واشتراك غلط بسببه من لم يفهم مقصود الصحابة يراد به التسبب به لكونه داعيا وشافعا مثلا أو لكون الداعي محبا له مطيعا لأمره مقتديا به فيكون بالتسبب إما بحجة السائل له وأتباعه له وإما بدعاء الوسيلة وشفاعته ويراد به الأقسام به والتوسل بذاته فلا يكون التوسل لا بشيء عنه ولا بشيء من السائل بل بذاته أو بمجرد الأقسام به على الله، فهذا الثاني هو الذي كرهوه ونهوا عنه وكذلك لفظ السؤال بالشيء قد يراد به المعنى الأول وهو التسبب به لكونه سببا في حصول المطلوب وقد يراد به الأقسام إذا تبين لك هذا فأعلم أن معنى التوسل في لغة الصحابة رضي الله عنهم وعرفهم أن يطلب منه الدعاء والشفاعة فيكون التوسل والتوجه به في الحقيقة بدعائه وشفاعته وهذا لا محذور فيه بل هذا هو المشروع كما في حديث الثلاثة الذين آووا إلى الغار وهو حديث مشهور في الصحيحين، فإنهم توسلوا إلى الله بصالح الأعمال لأن الأعمال الصالحة هي أعظم ما يتوسل به العبد إلى الله تعالى ويتوجه به إليه ويسأله به لأنه وعد أن يستجيب للذين آمنوا وعملوا الصالحات ويزيدهم من فضله، وقال ربكم أدعوني أستجب لكم، وهؤلاء دعوه بعبادته وفعل ما أمر به من العمل الصالح وسؤاله والتضرع إليه فمن جعل دعاء الأولياء والصالحين سببا لنيل المقصود كان يطلب من الولي والصالح في حال الحياة أن يدعو الله له لكونه مطيعا لله محبا له فيشفع له عند الله بدعاء الله له فهذا حق، فقد كان الصحابة رضي الله عنهم يتوسلون إلى الله سبحانه برسوله فيدعو لهم، كما قال عمر بن الخطاب رضي الله عنه "اللهم إنا كنا إذا اجد بنا نتوسل إليك بنبينا وإنا نتوسل إليك بعم نبينا فاسقنا فاستسقوا به" كما كانوا يستسقون بالنبي صلى الله عليه وسلم

(1/181)

في حياته وهو أنهم يتوسلون بدعائه وشفاعته لهم فيدعو لهم ويدعون معه كالإمام والمأمومين من غير أن يقسمون على الله بمخلوق كما ليس لهم أن يقسم بعضهم على بعض بمخلوق، فإذا تحققت ذلك فاعلم أن التوسل في عرف أهل هذا الزمان من عباد القبور واصطلاحهم هو دعاء الأنبياء والأولياء والصالحين وصرف خالص حق الله تعالى بجميع أنواع العبادات من الدعاء والخوف والرجاء والذبح والنذر والالتجاء إليهم والاستغاثة بهم والاستعانة والاستشفاع بهم وطلب الحوائج من الولائج في المهمات والملمات لكشف الكربات وإغاثة اللهفات ومعافات أولي العاهات والبليات إلى غير ذلك من الأمور التي صرفها المشركون لغير فاطر الأرض والسموات، فمن صرف من هذه الأنواع شيئا لغير الله كان مشركا فهذا هو الذي تكره الوهابية ويقولون أنه شرك بالله ومناف للتوحيد وبذلك قال أهل العلم من سلف الأمة وأئمتها، وأما زيارة قبر النبي صلى الله عليه وسلم على الوجه المشروع فالوهابية لا ينكرونها بل هي من أفضل الأعمال وإنما ينكرون شد الرحال إلى ذلك لقوله صلى الله عليه وسلم "لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام، والمسجد الأقصى، ومسجدي هذا" وأما قوله: وغرس في قلوبهم بغض الرسول ومعاداته إلى آخره، فالجواب أن يقال: ليس في اتباع ما أمر الله به ورسوله من طاعته وطاعة رسوله واجتناب ما نهى الله عنه ورسوله وحذر أمته من ذلك ما يوجب البغض للنبي –صلى الله عليه وسلم- معاداته بل ذلك عين تعظيم الله ورسوله وتعظيم اتباعه كما ذكر ذلك أهل العلم في كل مصنف وكتاب قال شيخ الإسلام ابن تيمية –قدس الله روحه- ونور ضريحه في الجواب الباهر. الوجه الثالث: أن يقال لا ريب أن أهل البدع يحجون إلى قبور الأنبياء والصالحين ولا يقصدون الدعاء لهم

(1/182)

كالصلاة على جنائزهم بل الزيارة عندهم والسفر لذلك من باب تعظيمهم لعظم جاههم وقدرهم عند الله ومقصودهم دعاؤهم والدعاء بهم أو عندهم طلب الحوائج منهم وغير ذلك مما يقصد بعبادة الله تعالى، ولهذا يقولون: إن من نهى عن ذلك فقد تنقص بهم، فهذا القول مبني على ذلك الاعتقاد والقصد والظن، والنصار يحجون إلى الكنائس لأجل ما فيها من التماثيل ولأجل من بنيت لأجله كما يحجون إلى موضع قبر المسيح عندهم الكنيسة التي يقال إنها بنيت على قبره موضع الصلب بزعمهم، وهم يبنون الكنائس على من يعظمونه مثل جرجس وغيره، فيتخذون المعابد على القبور على القبور ممن لعنهم النبي –صلى الله عليه وسلم- على ذلك تحذيراً لأمته وقال لأمته "إن من كان قبلكم كانوا يتخذون القبور مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك" رواهن مسلم، والكنيسة التي بنيت موضع ولادته المسماة بيت لحم وكنائس أخر التي يسمونها القيامة وكان صاحب الفيل قد بني كنيسة باليمن وأراد أن يصرف حج العرب عن الكعبة إليها فدخلها وبعض العرب وأحدث فيها فغضب وجمع الجنود وسار بالفيل ليهدم الكعبة حتى فعل الله به ما فعل، وكذلك كان بالطائف "اللات" وكانوا يحجون إليه وفي حديث أبي سفيان عن أمية بن أبي الصلت لما أخبر عن العالم الراهب أنه قد أظل زمان نبي يبعث من العرب طمع أمية بن أبي الصلت أن يكون إياه وقال له ذلك العالم: أنه من أهل بيت تحجه العرب، فقال: إنا معشر ثقيف فينا بيت تحجه العرب قال إنه ليس منكم إنه من إخوانكم من قريش وذلك البيت هو بيت اللات المذكور في قوله تعالى: {أَفَرَأَيْتُمُ الَّلاتَ وَالْعُزَّى وَمَنَاةَ الْثَّالِثَةَ الْأُخْرَى} والطائف ومكة هما القريتان اللتان قالوا فيهما {لَوْلَا أُنْزِلَ هَذَا الْقُرآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتِيْنِ عَظِيمٌ} وآخر غزوات النبي

(1/183)

-صلى الله عليه وسلم- من غزوات القتال هي غزوة الطائف ولم يفتحها ثم إن أهلها أسلموا وطلبوا من النبي أن يمنعهم باللات حولاً فامتنع من ذلك وهدمها وأمر ببناء المسجد موضعها واستعمل عليهم عثمان بن أبي العاص الثقفي، وهذا معروف عند أهل العلم، والمقصود أنهم كانوا يسمون السفر إلى مثل ذلك حجاً ويقولون إن بيت اللات يحج كما تحج الكعبة وكانوا يحجون إلى "العزى" وكانت عند "عرفات" ويحجون إلى مناة الثالثة الأخرى وهي حذو "قديد" فكان لكل مدينة من مدائن الحجاز وثن يحجون إليه، فاللات بالطائف، والعزى عند مكة، ومناة لأهل المدينة، كانوا يهلون لها، وهؤلاء الذين يحجون إلى القبور يقصدون ما يقصده المشركون الذين يقصدون بعبادة المخلوق ما يقصده العابدون لله منهم من قصده قضاء حاجته وإجابة سؤاله يقول هؤلاء أقرب إلى الله مني فأنا أتوسل بهم فهم يتوسلون لي في قضاء حاجتي كما يتوسط خواص الملوك لمن يكون بعيداً عنهم، وقد ينذرون لهم أو يأتي بقربان بلا نذر ويتقربون إليهم بما ينذرونه ويهدونه إلى قبورهم كما يتقرب المسلمون بما يتقربون به إلى الله من الصدقات والضحايا وكما يهدون إلى مكة أنواع الهدي، ومنهم من يجعل لصاحب القبر نصيباً من ماله أو بعض ماله أو يجعل ولده له كما كان المشركون يفعلون بآلهتهم ومنهم من يسيب لهم السوائب فلا يذبح ولا يركب ما يسيب لهم من بقر وغيرها كما كان المشركون يسيبون لطواغيتهم فهذا صنف وصنف ثان يحجون إلى قبورهم لما عندهم من المحبة للميت والشوق إليه أو التعظيم والخضوع له فيجعلون السفر على قبره أو إلى صورته الممثلة تقوم مقام السفر إلى نفسه لو كان حياً ويجدون بذلك أنساً في قلوبهم وطمأنينة وراحة كما يحصل لكثير من المحبين إذا رأى قبر محبوبه كما يحصل للقريب والصديق إذا رأى قبر قريبه وصديقه لكن ذاك

(1/184)

حب وتعظيم ديني فهو أعظم تأثيراً في النفوس ولهذا يجد كل قوم عند قبر من يحبونه ويعظمونه ما لا يجدونه عند قبر غيره وإن كان أفضل وكثير من أتباع المشائخ والأئمة لا يجد عند قبر شيخه وإمامه ما لا يجده عند قبور الأنبياء لا نبياً ولا غيره، وذلك لأن الوجد الذي يجدونه ليس سببه نفس فضيلة المزور بل سببه ما قام بنفوسهم من حبه وتعظيمه وإن كان هو لا يستحق ذلك، بل قد يكون المزور كافراً مشركاً أو كتابياً، والمحبون له المعظمون يجدون مثل ذلك وهذا كما أن عباد الأوثان الذين جعلوهم أنداداً يحبونهم كحب الله يجدون عند الأوثان مثل ذلك، وكذلك عباد العجل، قال الله تعالى: {وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ} أي حب العجل، هذا قول الأكثرين وموسى حرقه ثم نسفه فإنه كان قد صار لحماً وقيل بل أشربوا برادته التي كانت في الماء، وأن موسى برده لكونه كان ذهباً والأول عليه الجمهور وهو أصح، وقد سئل سفيان بن عيينة عن أهل البدع والأهواء أن عندهم حباً لذلك، فأجاب السائل: بأن ذلك كقوله: {وَمِنَ الْنَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللهِ أَنْدَادَاً يُحِبُونَهُمْ كَحُبِّ اللهِ والَّذِينَ آمَنُوا أَشَدُّ حُبَاً للهِ} وقوله: {وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ} والله تعالى قد ذكر حب المشركين آلهتهم وبين أن من الناس من يتخذ إلهه هواه أي يجعل ما يألهه ويعبد ما يهواه فالذي يهواه ويحبه هو الذي يعبده، ولهذا ينتقل من آله إلى أله كالذي ينتقل من محبوب إلى محبوب إذا كان لم يحب بعلم، وهذا ما يستحق أن يحب ولا عبد من يستحق أن يعبد بل أحب وعبد ما أحبه من غير علم ولا هدى ولا كتاب منزله، قال تعالى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} إلى قوله: {سَبِيلاً} وقال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأضَلَّهُ اللهُ عَلَى عِلْمٍ} قال ابن أبي طلحة عن ابن عباس ذلك الكافر اتخذ

(1/185)

دينه بغير هدى من الله ولا برهان، وقال سعيد بن جبير: كان أحدهم يعبد الحجر فإذا رأى ما هو أحسن منه ورماه وعبد الآخر، قال الحسن البصري: ذاك المنافق نصب هواه فما هوى من شيء ركبه، وقال قتادة: أي والله كلما هوي شيئاً وكلما اشتهى شيئاً أتاه لا يحجزهن عن ذلك ورع ولا تقوى رواهن ابن أبي حاتم وغيره، وقد قال تعالى: {وَمَا لَكُمْ لا تَأْكُلُوا مِمَّا لَمْ يُذْكُرِ اسْمُ اللهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} الآية، وقال تعالى: {فَأْتُوْا بِكِتَابٍ مِنْ عِنْدِ اللهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ} إلى قوله: {بِغَيْرِ هُدَىً من الله} وقال تعالى عن المشركين: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ} ، إلى قوله {فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ} فالذين يحجون إلى القبور من جنس الذين يحجون إلى الأوثان، والمشركون كان يدعون مع الله آلهاً آخر يدعونه كما يدعون الله وأهل التوحيد لا يدعون إلا الله لا يدعون مع الله إلهاً آخر لا دعاء سؤال وطلب ولا دعاء عبادة وتأله والمشركون يقصدون هذا وهذا وكذلك الحجاج إلى القبور يقصدون هذا وهذا ومنهم من يصور مثال الميت ويجعل ذلك دعاءه ومحبته والأنس به قائماً مقام صاحب الصورة سواء كان نبياً أو رجلاً صالحاً أو غير صالح، وقد يصور المثال له أيضاً كما يفعل النصارى، وكثيراً ما يظنون في قبر أنه قبر نبي أو رجل صالح ولا يكون ذلك قبره بل قبر غيره أو لا يكون قبراً وربما كان قبر كافر يحسنون الظن بمن يظنونه رجلاً صالحاً ولياً لله ويكون كافراً أو فاجراً كما يوجد عند المشركين وأهل الكتاب وبعض الضلال من أهل القبلة وهذا الجنس من الزيارة ليس مما شرعه الرسول لا إباحة ولا ندباً ولا استحبه أحد عن أئمة الدين بل هم متفقون على النهي عن هذا الجنس كله؛ وقد لعن رسول الله

(1/186)

-صلى الله عليه وسلم- في الأحاديث الصحيحة المستفيضة ما هو أقرب من هؤلاء وهم الذين اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا وأخبر أن من كان من قبلنا كانوا يتخذوا قبور أنبيائهم وصالحيهم مساجد، وقال: "ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك" فإذا كان قد نهى ولعن من يتخذها مسجداً يعبد الله فيه ويدعي لأن ذلك ذريعة ومظنة إلى دعاء المخلوق صاحب القبر وعبادته فكيف بنفس الشرك الذي سد ذريعته ونهى عن اتخاذها مساجد لئلا يفضي ذلك إليه فمعلوم أن صاحبه أحق باللعنة والنهي وهذا كما أنه نهى عن الصلاة عند طلوع الشمس وعند غروبها وقال: "فإنها تطلع بين قرني شيطان" وحيئنذٍ يسجد لها الكفار ونهى عن تحري الصلاة في هذا الوقت لما فيه من مشابهة الكفار في الصورة وإن كان المصلي يقصد السجود لله لا للشمس لكن نهتى عتن المشابهة في الصورة لئلا يفضي إلى المشاركة في القصد فإذا قصد الإنسان السجود للشمس وقت طلوع الشمس ووقت غروبها كان أحق بالذم والنهي والعقاب، ولهذا يكون هذا كافراً كذلك من دعا غير الله وحج إلى غير الله هو أيضاً مشرك والذي فعله كفر لكن قد لا يكون عالماً بأن هذا شرك محرم كما أن كثيراً من الناس دخلوا في الإسلام من التتار وغيرهم وعندهم أصنام لهم صغار من لبد وغيره وهم يتقربون إليها ويعظمونها ولا يعلمون أن ذلك محرم في دين الإسلام، ويتقربون إلى النار أيضاً ولا يعلمون أن ذلك محرم فكثيرا من أنواع الشرك قد يخفى على بعض من دخل في الإسلام ولا يعلم أنه شرك فهذا ضال عمله وعلمه الذي أشرك فيه باطل لكن لا يستحق العقوبة حتى تقوم عليه الحجة قال تعالى: {فَلَا تَجْعَلُوْا لِلهِ أَنْدَادَاً وَأَنْتُمْ تَعْلَمُونَ} وفي صحيح أبي حاتم وغيره عن النبي –صلى الله عليه وسلم- أنه قال: "الشرك في هذه الأمة أخفى من دبيب النمل" فقال أبو بكر: يا رسول الله فكيف ننجو منه

(1/187)

قال: "قل اللهم إني أعوذ بك أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم" وكذلك كثير من الداخلين في الإسلام يعتقدون أن الحج إلى قبر بعض الأئمة والشيوخ أفضل من الحج أو مثله ولا يعلمون أن ذلك محرم ولا يجوز وقد بسطنا الكلام في هذا في مواضع والمقصود هنا أن هؤلاء المشركين الذين يجعلون أصحاب القبور وسائط يشركون بهم كما يشركون أصحاب الأوثان بأوثانهم يدعونهم ويستغيثون بهم ويرجونهم ويخافونهم وقد جعلوهم أنداداً يحبونهم كحب الله هم الذي يقولون لمن نهى عن هذا الشرك وأمر بعبادة الله وحده أنه تنقصهم وعاداهم وعاندهم كما يزعم النصارى أن من جعل المسيح عبداً لله لا يملك ضراً ولا نفعاً أنه قد تنقص المسيح وعاداه وسبه وعانده وأما من عرف أن الأنبياء نهوا عن هذا الشرك فأطاعهم واتبع سبيلهم وعبد الله وحده فهذا يمتنع أن يقول هذا تنقص ومعاداة فهذا الفرقان الذي يفصل بين عباد الرحمن وعباد الشيطان والأنبياء تجب محبتهم وموالاتهم وتعزيرهم وتوقيرهم لا سيما خاتم الرسل صلوات الله عليهم أجمعين وقد ثبت في الصحيحين عن أنس عن النبي –صلى الله عليه وسلم- أنه قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" وفي البخاري عن أبي هريرة عن النبي –صلى الله عليه وسلم- أنه قال: "والذي نفسي بيده لا يؤمن أحدكم ... الحديث" وفي البخاري عن عبد الله بن هشام قال: كنا مع النبي –صلى الله عليه وسلم- وهو آخذ بيد عمر بن الخطاب –رضي الله عنه- فقال له عمر: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي فقال النبي –صلى الله عليه وسلم-: "لا، والذي نفسي بيده حتى أكون أحب إليك من نفسك" فقال له عمر: فإنه الآن والله لأنت أحب إلي من نفسي، فقال النبي –صلى الله عليه وسلم-: "الآن يا عمر" وفي الصحيحين عن أنس عن النبي –صلى الله عليه وسلم- قال: "ثلاث من كن فيه وجد بهن حلاوة الإيمان من كان الله ورسوله أحب إليه

(1/188)

مما سواهما ومن كان يحب المرء لا يحبه إلا لله ومن كان يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يُلقى في النار" وفي بعض طرق البخاري "لا يجد حلاوة الإيمان حتى يحب المرء لا يحبه إلا الله" وذكر الحديث وتصديق هذه الأحاديث في كتاب الله قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ ... } الآية ومحبة الرسول هي من محبة الله فهي حب لله وفي الله ليست محبة ومحبوب مع الله كالذين قال الله فيهم {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} والحب في الله والبغض في الله من أوثق عرى الإيمان كما جاء في الحديث وحب ند مع الله شرك لا يغفره الله فأين هذا من هذا والمحبة التي أوجبها الله لرسوله وللمؤمنين لا يختص ببقعة لا تختص بقبورهم ولا غيرها وكذلك سائر حقوقهم من الإيمان بهم وما يدخل في ذلك فغن ذلك واجب في كل موضع وكذلك الصلاة والسلام على الرسول وغير ذلك فمن يجد قلبه عند الرسول أكثر محبة له وتعظيماً ولسانه أكثر صلاة عليه وتسليماً مما يجده في سائر المواضع كان ذلك دليلاً على أنه ناقص الحظ مبخوس النصيب من كمال المحبة والتعظيم وكان فيه من نقص الإيمان وانخفاض الدرجة بحسب هذا التفاوت بل المأمور به أن تكون محبته وتعظيمه وصلاته وتسليمه عند غير القبر أعظم فإن القبر قد حيل بين الناس وبينه وقد نهى أن يتخذ عيداً ودعا الله أن لا يجعل قبره وثناً فإن لم يجد إيمانه به ومحبته له وتعظيمه له وصلاته عليه وتسليمه عليه إذا كان في بلده أعظم مما يكون لو كان في نفس الحجرة من داخل لكان ناقص الحظ من الدين وكما الدين واليقين فكيف إذا لم يكن من داخل بل من خارج فهذا هذا والله أعلم.
والوجه الرابع: أن يقال عداوة الأنبياء وعنادهم هو بمخالفتهم لا بموافقتهم

(1/189)

كمن نهى عما أمروا به من عبادة الله وحده وأمر بما نهوا عنه من الشرك بالمخلوقات كلها بالملائكة والأنبياء والشمس والقمر والتماثيل المصورة لهؤلاء وغير ذلك ومن كذبهم فيما أخبروا به من إرسال الله لهم وما أخبروا به عن الله من أسمائه وصفاته وتوحيده وملائكته وعرشه وما أبخروا به من الجنة والنار والوعد والوعيد فلا ريب أن من كذب ما أخبروا به ونهى عما أمروا به وأمر بما نهوا عنه فقد عاداهم وعاندهم وأما من صدقهم فيما أخبروا به وأطاعهم فيما أمروا به فهذا هو المؤمن ولي الله الذي والاهم واتبعهم وإذا كان كذلك فننظر فيما جاء عن نبينا محمد –صلى الله عليه وسلم- وغيره من الأنبياء إن كانوا أمروا بالسفر إلى القبور كما يسافر المسافرون لزيارتها يدعونها ويستغيثون بها ويطلبون منها الحوائج ويتضرعون لها أي لأصحابها ويرون السفر إليها من جنس الحج أو فوق أو قريب منه فمن نهى عما أمر به الرسول ورغب فيه يكون مخالفاً له وقد يكون بعد ظهور قوله إصراره على مخالفته معادياً ومعانداً كما قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} الآية وإن كان الرسول لم يأمر بشيء من ذلك ولكن شرع السفر إلى المساجد الثلاثة، وقال: "لا تشد الرحال إلى إلى ثلاثة مساجد: المسجد الحرام ومسجدي ومسجد هذا، والمسجد الأقصى"، ونهى عن اتخاذ القبور مساجد ولعن من فعل ذلك وهو أهون من الحج إليها ومن دعا أصحابها من دون الله فإن هذا هو الذي جاءت به الأنبياء دون ذاك فالممخالف للرسول الأمر بما نهى عنه من شد الرحال إلى غير المساجد الثلاثة الأمر بالسفر إلى زيارة القبور قبور الأنبياء والصالحين وهذا السفر قد علم أنه من جنس الحج وعلم أن أصحابه يقصدون به الشرك أعظم مما يقصد الذين يتخذون القبور مساجد الذي لا ينهى عما نهى عنه الرسول من اتخاذ القبور مساجد واتخاذها عيداً وأوثاناً المعادي لمن

(1/190)

وافق الرسول فأمر بما أمر ونهى عما نهى المكفر لمن وافق الرسول المستحل دمه وهو أحق بأن يكون معادياً للرسول معانداً له مجاهراً بعداوة أولياء الرسول وحزبه ومن كان كذلك كان هو المستحق لجهاده وعقوبته بعد إقامة الحجة عليه وبيان ما جاء به الرسول دون الموافق للرسول الناصر لسنته وشريعته وما بعثه الله به من الإسلام والقرآن ولكن هذا من جنس أهل البدع الذين يبتدعون بدعة ويعادون من خالفها وينسبونها إلى الرسول افتراءً وجهلاً كالرافضة الذين يقولون إن المهاجرين والأنصار عادوا الرسول وارتدوا عن دينه وأنهم هم أولياء الله والخوارج المارقين الذيبن يدعون أن عثمان وعلياً ومن والاهما كفار بالقرآن الذي جاء به الرسول ويستحلون دماء المسلمين بهذا الضلال ولهذا أمر النبي –صلى الله عليه وسلم- بقتالهم وأخبر بما سيكون منهم وقال فيهم: "يحقر أحدكم صلاته مع صلاتهم وصيامهم مع صيامهم وقراءته مع قراءتهم يقرؤون القرآن لا يجاوز حناجرهم ويمرقون من الإسلام كما يمرق السهم من الرمية أينما لقيتموهم فاقتلوهم فإن في قتلهم أجراً عند الله، وقال لئن أدركتهم لأقتلهم قتل عاد" والأحاديث فيهم كثيرة وعظم ذنبهم بتكفير المسلمين واستحلال دمائهم وأموالهم وإلا فلا لم يفعلوا ذلك لكان لهم أسوة أمثالهم من أهل الخطأ والضلال ومعلوم أن الشرك بالله وعبادة ما سواه أعظم الذنوب والدعاء إليه والأمر به من أعظم الخطايا ومعاداة من ينهي عنه ويأمر بالتوحيد وطاعة الرسول أعظم من معاداة من هو دونه ولولا بعد عهد الناس بأول الإسلام وحال المهاجرين والأنصار ونقص العلم وظهور الجمل واشتباه الأمر على كثير من الناس لكان هؤلاء المشركون والآمرون بالشرك مما يظهر كفرهم وضلالهم للخاصة والعامة أعظم مما يظهر ضلال الخوارج والرافضة فإن أولئك تشبثوا بأشياء من الكتاب والسنة وخفي

(1/191)

عليهم بعض السنة اللهم إلا من كان منافقاً زنديقاً في الباطن مثل بعض الرافضة ويقال إن أول من ابتدعه كان منافقاً زنديقاً فإن قال هؤلاء من جنس أمثالهم من الزنادقة والمنافقين بخلاف الخوارك فإنهم لم يكونوا زنادقة منافقين بل كان قصدهم اتباع القرآن لكن لم يكونوا يفهمونه كما قال فيهم النبي –صلى الله عليه وسلم- يقرؤون القرآن لا يجاوز حناجرهم فالمبتدع العابد الجاهل يشبههم من هذا الوجه وأما الحجاج إلى القبور والمتخذون لها أوثاناً ومساجداً وأعياداً فهؤلاء لم يكن على عهد الصحابة والتابعين وتابعيهم منهم طائفة تعرف ولا كان في الإسلام قبر ولا مشهد يحج إليه بل هذا إنما ظهر بعد القرون الثلاثة والبدعة كلما كانت أظهر مخالفة للرسول يتأخر ظهورها وإنما تحدث أولاً ما كان أخفى مخالفة للكتاب والسنة كبدعة الخوارج ومع هذا فقد جاءت الأحاديث الصحيحة فيهم بذممهم وعقابهم وأجمع الصحابة على ذلك، قال الإمام أحمد: صح فهم الحديث من عشرة أوجه وقد رواها صاحبه مسلم كلها في صحيحه وروى البخاري قطعة منها وأما بدع أهل الشرك وعباد القبور والحجاج إليهم فهذا ما كان يظهر في القرون الثلاثة لكل أحد مخالفة لرسول فلم يتجرأ أحد أن يظهر ذلك في القرون الثلاثة وبسط هذا له موضع آخر ولكنها نبهنا على ما به يعرف ما وقع فيه مثل هذا المعترض وأمثاله من الضلال والحمل ومعاداة سنة الرسول ومتبعيها وموالاة أعداء الرسول وغير ذلك مما يبعدهم عن الله ورسوله ثم من قامت عليه الحجة استحق العقوبة وإلا كانت أعماله البدعية المنهي عنها باطلة لا ثواب منها وكانت منقصة له خافضة له بحسب بعده عن السنة فإن هذا حكم أهل الضلال وهو البعد عن الصراط المستقيم وما يستحقه أهله من الكرامة ثم قامت عليه الحجة استحق العقوبة وإلا كان بعده ونقصه وانخفاض درجته وما يلحقه في الدنيا

(1/192)

والآخرة من انخفاض منزلته وسقوطه حرمته وانحطاط درجة جزائه والله حكم عدل لا يظلم مثقال ذرة وهو عليم حكيم لطيف لما يشاء سبحانه وتعالى عما يقول الظالمون علواً كبيراً، وله الحمد في الأولى والآخرة وله الحكم وإليه ترجعون. انتهى.
فرد من كلام الشيخ أعذب منهل ... وذقة تجد طعماً ألذ من الشهد
يريك صراطاً مستقيماً على الهدى ... وسالكه حقاً يسير على القصد
دلائله كالشمس تغدو شهيرة ... ولا تختفي إلا على الأعين الرمد
فخذ بكلام الشيخ إن كنت عالماً ... محقاً وخذ بالعلم عن كل ذي نقد
ودع عنك تلفيقات كل مموه ... يصد عن الدين الحنيفي والرشد
ويسعى بأن لا يعبد الله وحده ... بإشراكهم بالله من كان في اللحد
ودعوتهم غير الإله لحاجة ... وكشف مهما تجل عن العد
وإن يتسغيث المشركون بغيره ... تعالى عن الإشراك والجعل للند
وكدحلان ذي الكفران والشرك والردى ... ويوسف من يدعى لنبهان ذي الجحد
وكالكسم من قد كان بالله مشركاً ... وأشباههم من كل غاو ومرتد
فليسوا على نهج من الحق والهدى ... ولكنهم عن مهيع الحق في بعد
أضلوا وأضلوا واستزلوا عن الهدى ... غرة طغاة معتدين ذي حقد
يعادون أهل الحق من حنق بهم ... وبغي وعدوان وظلم بلا حد
وقد صدقوا المعصوم في كل أمره ... وقد جانبوا من نهيه كل ما يردي

(1/193)

وغيرهموا في مهمه الغي والهوى ... غواة حيارى زائغين عن القصد
فأما ذوي الإسلام من أهل "نجدنا" ... واتباعهم من كل ندب وذي نقد
فقد سلكوا نهجاً من الدين واضحاً ... على سنة المعصوم أكمل من يهدي
فمن كان هذا شأنه وطريقه ... ونحلته في الدين من غير ماصد
يكون بهذا مبغضاً ومعادياً ... ومستنقصاً للمصطفى الكامل لمجد
لعمري لقد أخطأتوا طرق الهدى ... وجانبتموها يا ذرى الغي والطرد
وعاديتموا الإسلام جهلاً يبغيكم ... وأحزابه من كل هاد ومستهدي
فتباً لهاتيك العقول التي غوت ... وحادت عن التقوى وعن ميع الرشد
لقد نكرت دين النبي محمد ... وعادته جهراً واجتراء على عمد
فظنوا غباء من سفاهة رأيهم ... بأنهم أهل الهدى وذو الجد
وأنهموا أولى بدين "محمد" ... وتلك الأماني لا تفيد ولا تجدي
وقد خرجوا عن منهج الحق والهدى ... إلى دين عباد القبور ذرى الطرد
فليس اتباع المصطفى يا ذوي الردى ... يكون معاداة وبغضاً لذي المجد
ولكنه عين الكمال لأنه ... على وفق ما قد قال في كل ما يبدي
وتعظيم أمر المصطفى باتباعه ... وترك الذي يأباه من كل ما يردي
فيأتي الذي يرضاه من كل مطلب ... وتجتنب المنهي إذ كان لا يجدي
فمن شد رحلاً للزيارة قاصداً ... إلى قبره لا للصلاة على عمد
بمسجده الأسنى، فقد خالف الذي ... أراد به المعصوم في القصد بالشد
وخالف أقوال الأئمة كلهم ... وأقوال أصحاب النبي ذوي المجد
وعادى رسول الله بل كان مبغضاً ... لدين المصطفى خير من يهدي

(1/194)

ومن شد رحلاً قاصداً بمسيره ... بمسجده الأسنى الصلاة ليستجدي
ويطلب غفراناً من الله وحده ... وأجراً وإحساناً من المنعم المسدي
ومن بعد أن صلى يزور "محمداً" ... فيدعو له لما هدانا إلى الرشد
ولا يدعه بل يذل الجهد في الثنا ... عليه بما أبدى من الخير والحمد
وإرشاد أهل الأرض بعد ضلالهم ... إلى كل ما يدني إلى جنة الخلد
فهذا هو المشروع وهو الذي أتى ... به النص عن أزكى الورى خير من يهدي
عليه صلاة الله ما انهل وابل ... وما هبت النكبا وقهقه من رعد
وأصحابه والآل مع كل تابع ... وتابعهم في الدين من كل مستهد
وأما قوله: "وأغواهم بما جاء في القرآن العظيم بحق المشركين".
فالجواب أن نقول: ليس الاستدلال بالقرآن غواء من الشيطان، ولكنه صينع أهل العلم من حملة السنة والقرآن، وأما كونه جاء في القرآن فنعم فمن فعل كما فعل المشركون من الشرك بالله بصرف خالص حقه لغير الله من الأنبياء والأولياء والصالحين ودعاهم مع الله واستغاث بهم كما يستغيث بالله وطلب منهم ما لا يطلب إلا من الله وتعلق عليهم ولجأ إليهم في جميع مهماته ومسلماته، فما المانع من تنزيل الآيات على من فعل المشركون وتكفيره، وقد ذكر أهل العلم العبرة بعموم اللفظ لا بخصوص السبب ولكن إذا عميت قلوبكم عن معرفة الحق وتنزيل ما أنزله الله في حق المشركين على من صنع صنيعهم واحتذى حذوهم فلا حيلة فيه، ومن يرد الله فتنته فلن تملك له من الله شيئاً، ولم يجعل الله له نوراً فما له من نور.
وأما قوله: "فذهب بإيمانهم تحت ستار العبادة".

(1/195)

وقوله: "معاذ الله ما هذا بالذي يذهب بالإيمان بل هو محض الإيمان بالله ورسوله وامتثال ما أمر به والانتهاء عما نهى عنه وذلك لا يخفى إلا على من أعمى الله بصيرة قلبه وقد تقدم بيان ذلك بحمد الله منته وذلك لا يكون مبغضاً لرسول الله –صلى الله عليه وسلم- ولا معاداة له، وإنما المبغض لرسول الله –صلى الله عليه وسلم- والمعادي له من عصاه وخالف أمره وأشرك بالله في خالص حقه وإنما بعث النبي –صلى الله عليه وسلم- لتكفير من فعل هذا وقتله واستحلال ماله ودمه وأن يكون الدين كله ولا يكون فيه شركة لأحد سواه {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} .
وأما قوله "ففسروا الزيارة بمعنى عبادة الأوثان وشبهوا التوسل بما يفعله مشركو العرب وغيرهم".
فأقول: نعم من زار قبور الأنبياء والأولياء والصالحين وفعل كما فعل مشركو العرب من دعائهم الأنبياء والأولياء والصالحين وما يفعلونه عند الأشجار كالعزى والأحجار كاللات ومناة الثالثة الأخرى واستغاث بهم كما استغاث المشركون بأوثانهم وطلب منهم قضاء الحاجات وتفريج الكربات وإغاثة اللهفان وذبح لهم الذبائح ونذر لهم النذور كما كان يفعله المشركون عند تلك الأشجار والصخور وكما كان يفعله اليوم عباد القبور فهذا هو معنى عبادة الأوثان وما الفارق بين من فعل هذا وهذا إن كنتم تعلمون؟ {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} ، {هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} .
وأما قوله: فانظر ما أشقاهم وأحمقهم وأبعدهم عن الحق ولو صح لهم هذا التأويل الباطل لكانوا هم أشد الناس شركاً لأنهم يزورون الأمراء والحكام ويتزلفون إليهم ويتوسلون ببعضهم في حوائجهم بكل قول وعمل وربما خاب

(1/196)

أملهم بما يرجون".
فالجواب أن نقول: من نظر بعين البصيرة وجدهم من أهدى الناس وأرشدهم وأقربهم إلى الحق الذي بعث الله به نبيه محمد –صلى الله عليه وسلم- وأنهم بذلك على الصراط المستقيم والدين القويم ووجدكم أشقى الخلق وأحمقهم وأبعدهم عن الحق الذي بعث الله به رسله وأنزل به كتبه وأنكم بذلك على الكفر الوخيم والشرك الذميم الموافق لما عليه أصحاب الجحيم لا يمتري في ذلك من كان ذا قلب سليم وعقل مستقيم. وقوله: "ولو صح لهم هذا التأويل الباطل لكانوا هم أشد الناس شركاً لأنهم يزورون الأمراء والحكام" إلى آخره. فأقول هذا من أفسد القياس وأبطل الباطل وأمحل المحال وأضل الضلال فإن هذا لا يقوله من له أدنى مسكة من عقل أو دين ويفرق بين دين المسلمين ودين المشركين وبين ما يجوز من الأسباب العادية وما لا يجوز من الأمور والأفعال الشركية فإن زيارة الأمراء والحكام والتزلف إليهم والتوسل ببعضهم في حوائجهم فيما كان بأيديهم وداخل تحت قدرتهم وملكهم وتصرفهم من الأمور الدنيوية التي لا يعجزون عنها وهي تحت مقدورهم وفي طوقهم ليس بشرك بل هو من الأسباب العادية التي أجرى الله نفع العباد بعضهم ببعض بها فإن ذلك كله مما لا نزاع في جوازه لدى الموحدين وقد ذكر ذلك أهل العلم في مصنفاتهم، قال الشيخ صنع الله الحلبي –رحمه الله تعالى-: "والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسبة في قتال أو إدراك عدو أو سبع ونحوه كقولهم: يا لزيد، يا للمسلمين، بحسب الأفعال الظاهرة" انتهى. وهذا كما يقول الرجل لصاحبه في السفر أعني على حمل دابتي وعلى حمل متاعي وأعطني ما يرد علي هذا الشارد أو ادفع عني هذا السبع الصائل أو كمن يقول لبعض الأمراء والحكام

(1/197)

إذا وفد إليهم أعطني هذا أو تفضل علي بكذا مما هو اخل تحت قدرته ونحو ذلك فهذا جائز ولا نزاع فيه بين العلماء فإن هذا سؤال من حي حاضر قادر على ما ينفع به أخاه المسلم من الأمور الدنيوية ومن زعم أن هذا من الشرك المخرج من الملة فهو أضل من حمار أهله.
وأما قوله: "فماذا علينا إذا توسلنا بجاه من فضله الله على كل خلقه في طلب نعيم دائم ورضى كريم لا يمن ولا يمنع أو بقضاء حاجة دنيوية".
فالجواب أن يقال: نعم إن عليك من الإثم ما قد يستحقه من فعل أحد هذين الذنبين العظيمين فإن كان قصدك بالتوسل أنك تطلب من الله بجاه نبيه وبحرمته وحقه على الله أن يتفضل الله عليك بنعيم دائم ورضاء كريم لا يمن ولا يمنع أو بقضاء حاجة دنيوية فهذا التوسل بدعة مكروهة محرمة وعليك في ذلك إثم من ابتدع في الدين ما لم يأذن به الله ولا شرعه رسول الله –صلى الله عليه وسلم- لأمته ولا فعله الصحابة والتابعون ولا الأئمة المهتدون وقد ذم العلماء البدع وأهلها وذكروا إثم من عمل بها أو سنها وأنهم ملعونون على لسان محمد –صلى الله عليه وسلم- قال الإمام الحافظ محمد بن وضاح: أخبرنا غير واحد أن سد بن موسى كتب إلى أسد بن الفرات: "اعلم يا أخي أن ما حملني على الكتاب إليك ما ذكر أهل بلادك من صالح ما أعطاك الله من إنصافك الناس وحسن حالك مما أظهرت من السنة وعيبك لأهل البدع وكثرة ذكرك لهم وطعنك عليهم فقمعهم الله بك وشد بك ظهر أهل السنة وقواك عليهم عليهم بإظهار عيبهم والطعن عليهم فأذلهم الله بك وصاروا ببدعتهم مستترين فأبشر يا أخي بثواب ذلك واعتد به من أفضل حسناتك من الصلاة والصيام والحج والجهاد وأين تقع هذه الأعمال من إقامة كتاب الله وإحياء سنة رسوله، وقد قال رسول الله –صلى الله عليه وسلم-: " من أحيا شيئاً من

(1/198)

سنتي كنت أنا وهو في الجنة كهاتين وضم بين أصبعيه"، وقال: "أيما داع دعا إلى هدى فاتبع عليه كان له مثل أجر من اتبعه إلى يوم القيامة" فمتى يدك هذا أجر شيء من عمله؟ وذكر أيضاً أن لله عند كل بدعة كيد بها الإسلام ولياً لله يذب عنها وينطق بعلامتها فاغتنم يا أخي هذا الفضل وكن من أهله، فإن النبي –صلى الله عليه وسلم- قال لمعاذ حين بعثه إلى اليمن وأوصاه قال: "لأن يهدي الله بك رجلاً واحداً خير لك من كذا وكذا" وعظم القول فيه فاغتنم ذلك وادع إلى السنة حتى يكن لك بذلك إلفه وجماعة يقومون مقامك إن حدث بك حدث فيكونون أئمة بعدك فيكون لك ثواب ذلك إلى يوم القيامة كما جاء في الأثر فاعمل على بصير ونية وحسبة فيرد الله بك المبتدع المفتون الزائغ الحائر فتكون خلفاً عن نبيك –صلى الله عليه وسلم- فإنك لن تلقى الله بعمل شبهه وإياك أن يكون لك من أهل البدع أخ أو جليس أو صاحب فإنه جاء في الأثر: من جالس صاحب بدعة نزعت منه العصمة ووكل إلى نفسه ومن مشى إلى صاحب بدعة مشى في هدم الإسلام، وجاء: ما من إله يعبد من دون الله أبغض إلى الله من صاحب هوى، وقد وقعت اللعنة من رسول الله –صلى الله عليه وسلم- على أهل البدع وأن الله لا يقبل منهم صرفاً ولا عدلاً ولا فريضة ولا تطوعاً وكلما ازدادوا اجتهاداً وصوماً وصلاة ازدادوا من الله بعداً فارفض مجالسهم وأذلهم وأبعدهم كما أبعدهم الله وأذلهم رسول الله –صلى الله عليه وسلم- وأئمة الهدى من بعده" انتهى. ثم قال محمد بن وضاح بإسناده عن الحسن قال: لا تجالس صاحب بدعة فإنه يمرض قلبك، ثم ذكر بإسناده عن سفيان الثوري قال: من جالس صاحب بدعة لم يسلم من ثلاث إما أن يكون فتنة لغيره وإما أن يقع في قلبه شيء فيزل به فيدخل النار، وإما أن يقول والله ما أبالي بما تكلمون وإني واثق بنفسي فمن أمن الله على دينه طرفة عين سلبه إياه، ثم ذكر

(1/199)

بإسناده عن بعض السلف قال: من أتى صاحب بدعة ليوقره فقد أعان على هدم الإسلام. انتهى وقد أخبر –صلى الله عليه وسلم- أن أهل البدع هم شرار الخلق عند الله ولعن –صلى الله عليه وسلم- وهو في السياق من فعل ذلك ففي الصحيحين عن عائشة –رضي الله عنها- أن أم سلمة –رضي الله عنها- ذكرت لرسول الله –صلى الله عليه وسلم- كنيسة رأتها بأرض الحبشة وما فيها من الصور فقال: "أولئك إذا مات فيهم الرجل الصالح والعبد الصالح بنوا على قبره مسجداً وصوروا فيه تلك الصور أولئك شرار الخلق عند الله" فهؤلاء جمعوا بين الفتنتين فتنة القبور وفتنة التماثيل ولهما عنها قالت لما نزل برسول الله –صلى الله عليه وسلم- طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا" ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجداً. أخرجاه وقال –صلى الله عليه وسلم-: "لعن الله زائرات القبور والمتخذين عليها المساجد والسرج" رواه أهل السنن، وإن كان قصدك –أيها الملحد- بالتوسل طلب النبي –صلى الله عليه وسلم- ودعاؤه والاستغاثة به أن يتفضل عليك بنعيم دائم ورضاء كريم لا يمن ولا يمنع أو بقضاء حاجة دنيوية فهذا هو الشرك العظيم والذنب الجسيم الذي من أتى به فقد حرم الله عليه الجنة لأنه محض حق الله، ومن صرف ذلك لغير الله كان مشركاً قال الله تعالى: {إِنَّ اللهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} الآية وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} الآية فمن استغاث بغير الله في طلب حاجة أو كشف كربة أو سأل من غيره نعيماً دائماً فهو مشرك كافر بالله بنص كتاب الله وسنة رسوله –صلى الله عليه وسلم-، وكلام أهل الله بالعلم وبدينه وشرعه، قال شيخ الإسلام –رحمه الله- في "الرسالة السنية" فإذا كان على عهد النبي –صلى الله عليه وسلم- ممن انتسب إلى الإسلام من مرق منه مع عبادته

(1/200)

العظيمة فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضاً من الإسلام لأسباب منها الغلو في بعض المشائخ بل الغلو في علي بن أبي طالب بل الغلو في المسيح –عليه السلام- فكل من غلا في نبي أو رجل صالح وجعل فيه نوعاً من الإلهية مثل أن يقول يا سيد فلان انصرني أو أغثني وارزقني أو أنا في حسبك ونحو هذه الأقوال فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل، فإن الله سبحانه وتعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده لا شريك له ولا يدعى معه إله والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق أو تنزل المطر أو تنبت النبات وإنما كانوا يعبدونهم أو يعبدون قبورهم أو يعبدون صورهم يقولون {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} ويقولون {هَؤلَاء شُفَعَاؤنَا عِنْدَ اللهِ} فبعث الله سبحانه رسله تنهي عن أن يدعى من دونه لا دعاء عبادة ولا دعاء استغاثة. انتهى. وقال أيضاً: من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعاً نقله عنه صاحب "الفروع" وصاحب "الإنصاف" وصاحب "الإقناع" وغيرهم وقال ابن القيم –رحمه الله-: ومن أنواعه –يعني الشرك- طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم وهذا أصل شرك العالم فإن الميت قد انقطع عمله وهو لا يملك لنفسهنفعاً ولا ضراً فضلاً عمن استغاث به أو سأله أن يشفع له إلى الله وهذا من جهله بالشافع والمشفوع عنده، وقال الحافظ محمد بن عبد الهادي –رحمه الله- في رده على السبكي "قوله إن المبالغة في تعظيمه، أي الرسول –صلى الله عليه وسلم- واجبة إن أريد به المبالغة بحسب ما يراه كل أحد تعظيماً حتى الحج إلى قبره والسجود له والطواف به واعتقاد أنه يعلم الغيب وأنه يعطي ويمنع ويملك لمن استغاث به من دون الله

(1/201)

الضر والنفع وأنه يقضي حوائج السائلين ويفرج كربات المكروبين وأنه يشفع فيمن يشاء ويدخل الجنة من شاء فدعوى المبالغة في هذا التعظيم مبالغة في الشرك وانسلاخ من جملة الدين وفي "الفتاوى البزازية" من كتب الحنفية قال علماؤنا: من قال أرواح المشايخ حاضرة تعلم الغيب يكفر، وقال الشيخ صنع الله الحلبي الحنفي –رحمه اله- في كتابه في الرد على من ادعى أن لأولياء تصرفات في الحياة وبعد الممات على سبيل الكرامة: هذا وأنه قد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفات بحياتهم وبعد مماتهم ويستغاث بهم في الشدائد والبيلات وبهمهم تكشف المهمات فيأتون قبورهم وينادونهم في قضاء الحاجات مستدلين أن ذلك منهم كرامات وقالوا منهم أبدال ونقباء ونجباء وسبعون وسبعة وأربعون وأربعة والقطب والغوث للناس وعليه المدار بلا التباس وجوزوا لهم الذبائح والنذور وأثبتوا لهم فيهما الأجور قال: وهذا كلام فيه تفريط وإفراط بل فيه الهلاك الأبدي والعذاب السرمدي لما فيه من روائح الشرك المحقق ومصادمة الكتاب العزيز المصدق ومخالفة لعقائد الأئمة وما اجتمعت عليه الأمة، وفي التنزيل {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} ولله در الشيخ ملا عمران حيث وشح قول النصراني بهذه الأبيات الآتي ذكرها لما نفي النصراني الشركة في حقه فكيف بحق الله سبحانه وتعالى قال النصراني:
تركت حبيب القلب لا عن ملالة ... ولكن جنا ذنباً يؤول إلى الترك
أراد شريكاً في المحبة بيننا ... وإيمان قلبي لا يميل إلى الشرك
وذلك أنه كان له زوجه فاتخذت خدناً فاطلع زوجها على ذلك ففارقها

(1/202)

وأنشد البيتين المذكورين، فقال "ملا عمران" توشيحاً على كلامه:
إذا كان ذا المخلوق عن نفسه نفا ... شراكة ند في المحبة والصفا
وأعلن للمحبوب بالترك والجفا ... فكيف بأن يرضي إله قد اصطفا
له رسلاً تدعوا إليه بلا شك ... فهل كان أهل الشرك فيما تقدما
يرجون من أوثانهم مطر السماء ... ولم يجعلوا زرقاً لمن كان معدماً
فما كان ذا منهم ولا بعضه كما ... أتى وحي رب العالمين بذا يحكي
ولكنهم يرجون منهم شفاعة ... تقربهم زلفى إليه وطاعة
وعند اشتداد الكرب حيناً وساعة ... يردون لله الرؤوس ضراعة
إليه يريدون النجاة من الهلك ... وبالعكس عباد القبور فإنهم
إذا اشتد خطب ساء في الله ظنهم ... وإن هاجت الأمواج ما زال فنهم
ينادون أصحاب القباب كأنهم ... يهلون في البيداء تلبية النسك
فلما أتى الشيخ الحكم منبهاً ... على الملة البيضاء بالنور والبها
وقال ذروا هذي القباب ومن بها ... وسنة خير الخلق منتصراً بها
تلقوه بالبهتان والزور والإفك ... فقالوا بسب الصالحين ويعتدي
ويقدح فيهم وهو ليس بمهتدي ... وبالعلما في دينه غير مقتدي
ويطنب في تكفير كل موحد ... ويحكم في الإسلام بالنهب والسفك
فحاشاه مما يفترون عليه بل ... أتى نصاحاً يدعو إلى صالح العمل
يوحد رباً قد تفرد في الأزل ... وينهى عن الشرك المؤدي إلى الزلل

(1/203)

ومن محدثات العرب والعجم والترك ... وقد قال قول الحق محض صريحه
على علمهم أن قد أتى بصحيحه ... ولكنهم لم ينشقوا طيب ريحه
فيا رب نزل رحمة في ضريحه ... وأتحفه بالغفران يا مالك الملك
ويا من على العرش استوى سرمداً ... وسلم على من جاء بالنور والهدى
وآل وصحب جاهدوا مصر العدا ... وبارك زد ما ناح طير وغردا
وما فاح نشر الورد والند والمسك

(1/204)


مشركوا هذا الزمان كمشركي العرب الاقدمين - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: مشركوا هذا الزمان كمشركي العرب الاقدمين
ثم قال الملحد: فالمؤمن لا يعتقد أن المخلوق فعلاً أو تأثيراً، وقد بسط العلماء الجواب عما يفعله العوام مما يظن أن فيه شبهة شرك وما هي فيه ونحن وإياهم ما نقصد بذلك إلا اتباع الله تعالى باتخاذ الوسائل وابتغاء الأسباب التي منها السعي والكسب والدعاء واتخاذ الوسائط والتوسل بجاه أحبائه إلى آخره. والجواب أن نقول: هكذا كان مشركو العرب من الجاهلية حذو النعل بالنعل كانوا يدعون الصالحين والأنبياء والمرسلين طالبين منهم الشفاعة عند رب العالمين ويلجأون إليهم ويسألونهم على وجه التوسل بجاههم وشفاعتهم ويعلمون أن الله تعالى هو النافع الضار وأن الله سبحانه هو المؤثر وأن غيره لا تأثير له في جلب نفع أو دفع ضر، ولم يدخلهم ذلك في الإسلام لما جعلوا بعض المخلوقين وسائط بينهم وبين الله تعالى فلم ينفعهم إقرارهم بتوحيد الربوبية وأما ما يفعله العوام مما يظن أن فيه شبهة شرك فما أجابهم علماء السوء إلا بما أرداهم فأصبحوا من الخاسرين، وأنتم وإياهم في ميدان الكفر كفرسي رهان ولعمري لقد ضلوا وأضلوا كثيراً وضلوا عن سواء السبيل والألفاظ التي يقولها العوام وينطقون بها دالة دلالة مطابقة على اعتقاد التأثير من غير الله تعالى فما معنى الشبهة ثم لو سلم هذا الجهل لاستحال الارتداد وانسد باب الردة الذي يعقده الفقهاء في كل مصنف وكتاب من كتب أهل المذاهب الأربعة وغيرها فإن المسلم الموحد فمتى صدر منه قول أو فعل موجب للكفر يجب حمله على المجاز العقلي والإسلام والتوحيد قرينة على ذلك المجاز وأيضاً يلزم على هذا أن لا يكون المشركون الذين نطق كتاب الله بشركهم مشركين فإنهم كانوا يعتقدون أن الله هو

(1/205)

الخالق الرازق الضار النافع وأن الخير والشر بيده لكن كانوا يعبدون الأصنام لتقربهم إلى الله زلفى، فالاعتقاد المذكور قرينة على أن المراد بالعبادة ليس معناه الحقيقي بل المراد هو المعنى المجازي أي التكريم مثلاً، فما هو جوابكم فهو جوابنا أيضاً أنكم هؤلاء أولتم عنهم في تلك الألفاظ الدالة على تأثير غير الله فما تفعلون في أعمالهم الشركية من دعاء غير الله والاستغاثة والنذر والذبح فإن الشرك لا يتوقف على اعتقاد تأثير غير الله بل إذا صدر من أحد عبادة من العبادات لغير الله صار مشركاً سواء اعتقد ذلك الغير مؤثراً أم لا. انتهى. فإذا عرفت أن هذا هو اعتقاد كفار قريش وغيرهم من العرب فإنهم كانوا معترفين بأن الله هو الفاعل لهذا الأشياء وأنه لا مشارك له في إيجاد شيء ولا أدخلهم ذلك في الإسلام بل قاتلهم رسول الله –صلى الله عليه وسلم- واستحل دماءهم وأموالهم إلى أن يخلصوا العبادة لله ولا يشركوا في عبادته أحداً سواه كان دعوى هؤلاء أن هذا من الألفاظ الموهمة من الأوهام الموبقة. وأما قوله: ونحن وإياهم ما نقصد بذلك إلا اتباع أمر الله تعالى باتخاذ الوسائل وابتغاء الأسباب التي منها السعي والكسب والدعاء. فالجواب أن نقول لهذا المفتري على الله وعلى رسوله ودينه وشرعه {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} ، وقال تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} وقال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ

(1/206)

إِذْ أَنْتُمْ مُسْلِمُونَ} وقد أنكر الله سبحانه وتعالى على من اتخذ الملائكة والأنبياء والأولياء وسائل يدعونهم من دون الله فقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً , أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} وأخبر تعالى أن هؤلاء المدعوين عبيده كما أن الداعين عبيده وأنهم يرجون رحمته ويخافون عذابه فكيف تدعونهم من دون الله وقد أخبر تعالى أنهم يبتغون إلى ربهم الوسيلة، أي القربة، وقيل الوسيلة الدرجة العليا، أي يتضرعون إلى الله في الدرجة العليا، وقيل الوسيلة كلما يتقرب به إلى الله عز وجل فتبين أن الذي أمر الله به عباده المؤمنين دعاءه والتقرب إليه بالأعمال الصالحة فالوسيلة التي تطلب من الله هي التقرب إليه بطاعته والعمل بما يرضيه قال البغوي على قوله: {وَابْتَغُوْا إِلَيْهِ الْوَسِيلَةَ} : أي: ما تتوسلون به إلى ثوابه والزلفى منه من فعل الطاعات وترك المعاصي من وسل إلى كذا إذا تقرب إليه. انتهى، فهذا الذي ذكره المفسرون في الوسيلة التي تبتغي وتطلب وأما التوسل بدعاء الأنبياء والأولياء والصالحين والاستغاثة بهم في المهمات والملمات فهو الكفر البواح الذي نهى الله عنه ورسوله وأجمع المسلمون على كفر من فعله وأتى به، والله سبحانه وتعالى لا يأمر بالكفر ولا يرضاه لعباده وإنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون ويحسبون أنهم على شيء ألا إنهم هم الكاذبون، وأما قوله وابتغاء الأسباب التي منها السعي والكسب والدعاء فالجواب أن نقول: وهذا هو قول الجاهلية الكفار فإنهم ما عهدوا الأنبياء والأولياء والصالحين إلا لكونهم أسباباً ووسائل لنيل المقصود ولا فهم يعتقدون أن الله هو النافع الضار وأنه المتفرد بالإيجار والإعدام وأن الله هو

(1/207)

الخالق للأشياء وأنه هو رب كل شيء ومليكه ولا يعتقدون أن آلهتهم يدعونها من دون الله من الأنبياء والأولياء والصالحين والملائكة شاركوا في خلق السماوات والأرض واستقلوا بشيء من التدبير والتأثير والإيجاد وإنما دعوهم والتجأوا إليهم واستغاثوا بهم على سبيل التسبب والتوسل بهم فكفرهم الله بذلك وقاتلهم رسول الله –صلى الله عليه وسلم- على ذلك واستحل دماءهم وأموالهم، قال شيخ الإسلام ابن تيمية –رحمه الله-: "الخامس" أن يقال نحن لا ننازع في إثبات ما أثبته الله من الأسباب والحكم والحكم، لكن من هو الذي جعل الاستغاثة بالمخلوق ودعاءه سبباً في الأمور التي لا يقدر عليها إلا الله؟ ومن الذي قال إنك إذا استغثت بميت أو غائب من البشر أو غير، كان ذلك سبباً في حصول الرزق والنصر والهدى وغير ذلك مما لا يقدر عليه إلا الله؟ ومن الذي شرع ذلك وأمر به؟ ومن الذي فعل ذلك من الأنبياء والصحابة والتابعين لهم بإحسان؟ فإن هذا المقام يحتاج إلى مقدمتين إحداهما أن هذه الأسباب مشروعة لا يحرم فعلها فإنه ليس كلما كان سبباً كونياً يجوز تعاطيه فإن المسافر قد يكون سفره سبباً لأخذ ماله وكلاهما محرم والدخول في دين النصارى قد يكون سبباً لمال يعطونه وهو محرم وشهادة الزور قد تكون سبباً لنيل المال يؤخذ من المشهود له وهو محرم وكثير من الفواحش والظلم قد يكون سبباً لنيل مطلب وهو محرم والسحر والكهانة سبب في بعض المطالب وهو محرم وكذلك الشرك كدعوة الكواكب والشياطين بل وعبادة البشر قد يكون سبباً لبعض المطالب وهو محرم فإن الله تعالى حرم من الأسباب ما كانت مفسدته راجحة على مصلحته كالخمر وإن كان يحصل به بعض الأغراض أحياناً وهذا المقام مما يظهر به ضلال هؤلاء المشركين خلقاً وأمر فإنهم مطالبون بالأدلة الشرعية. انتهى. فتبين أن الأسباب التي

(1/208)

يظن هؤلاء المشركون أنها أسباباً شركية لم يأمر الله بها ولا رسوله ولا شرعها الله ورسوله لا في القرآن ولا في السنة ولا عمل بها الصحابة –رضي الله عنهم- ولا من بعدهم من التابعين والأئمة والمهتدين، بل هي من الأوضاع الشركية التي ابتدعوها في الدين ويحسبون أنهم مهتدون.
وأما قوله: واتخاذ الوسائط والتوسل بجاه أحبائه إلى آخره.
فالجواب أن نقول: أن اتخاذ الوسائط بين الله وبين خلقه كفر بإجماع المسلمين. قال شيخ الإسلام ابن تيمية قدس الله روحه ونور ضريحه: من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعاً نقله عنه صاحب "الفروع" وصاحب "الإنصاف" وصاحب "الإقناع" وغيرهم وهؤلاء الذين نقلوا كلام شيخ الإسلام من أئمة الحنابلة وساداتهم وهم ممن أخذ عن الأئمة الأربعة أصول دينهم وفروعه وبواسطتهم إلى النبي –صلى الله عليه وسلم-، فإن كان حقاً وصواباً فقد ذكروا الإجماع على كفر من اتخذ الوسائط من دون الله وأنت من جملة من تتخذ الوسائط وإن كان باطلاً فقد عدت على تأصيلك بالهدم والرد والتزمت مذهب أهل التلفيق الذي ترمي به وتلزمه أهل التحقيق وأنت به أليق من ذلك الفرق وعلى نفسها تجني براقش، وأما التوسل بجاه أحبائه فقد تقدم الجواب عنه وأما صراحته في القرىن العظيم والسنة فمن الكذب على الله ورسوله بل تقولون بأفواهكم ما ليس لكم به علم وتحسبونه هيناً وهو عند الله عظيم قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} ففي أي آية وفي أي سنة ذكر الله ذلك ورسوله إن كنتم صادقين ولن تجدوا إلى ذلك سبيلاً بلفظ صريح أو نص صحيح ولو ذكرت

(1/209)

ذلك لفصلنا لك الجواب تفصيلاً.
وقولك لكن إذا سبق الشقاء عميت الأبصار وضلت البصائر، فأقول:
نعم، قد سبق عليك الشقاء وعميت عينك عن معرفة الحق والهدى وضلت وبصيرتك عن إدراك حقائق الأمور التي يحبها الله ويرضاها من الإيمان بالله بالله ورسوله وإخلاص العبادة لله وحده لا شريك له وترك عبادة ما سواه وأمرتك نفسك الأمارة بالسوء إلى اتخاذ الوسائط والشفعاء من دون الله واتبعت نفسك هواها ومن أضل ممن اتبع هواه بغير هدى من الله ثم قال الملحد: وحيث إن هذه المسألة ذات فروع ويتعلق بها مسائل أخر فاقسمها إلى مباحث إن شاء الله تعالى وما توفيقي إلا بالله. البحث الأول: في حياة الرسول –عليه الصلاة والسلام- أن هذه المسألة هي من أهم المسائل التي اختلف فيها علماؤنا ببعضهم وهم والمعتزلة وغيرهم وسببه وعدم وجود نص في القرآن العظيم يبين كيفية حياته –عليه الصلاة والسلام- بعد وفاته يؤيد الأحاديث الدالة على حياته الجسدية بعد وفاته إلى آخر كلامه.
والجواب أن نقول: قد أطنب هذا الملحد في هذا المبحث وذكر مخرقة وأقوالاً لا دليل عليها من كتاب ولا سنة ولا قول أحد من العلماء الراسخين الذين لهم قدم صدق في العالمين، وإنما ذكر اختلاف علمائه الذين لا معرفة لهم بمدارك الأحكام ولا دراية لهم بعلوم أهل الإسلام الذين لهم في هذه المباحث أعظم اهتمام وأحكموا البحث فيها غاية الأحكام وحيث ذكر في هذه المسألة ما تستك عند سماعه اسماع الموحدين وتنفر عنه طباع المؤمنين وتعرض فيها التأويل آيات الكتاب العظيم وسنة نبيه الكريم بما لم يذكره المحققون من أئمة التفسير وشراح الحديث الذين لهم في الدراية والرواية والرعاية ما ليس لغيرهم بأتم تبيان وحسن تعبير، وذكر في هذه المسألة أقوالاً وأبحاثاً ليست من أقوال

(1/210)

أهل الإسلام ولا أبحاثهم فلذلك ضربنا عن جوابه صفحاً وطوينا عليه كشحاً ومن أراد الاطلاع على حقيقة هذه المسألة وتنقيحها وتقرير الأدلة وتحرير أقوال العلماء بتوضيحها وذكر ما ورد في حياة الأنبياء والشهداء والأحاديث الواردة في ذلك فعلية بمطالعة كتاب "الروح" في الكلام على أرواح الأموات والأحياء لابن القيم –رحمه الله- ونذكرها هنا كلامه في "الكافية الشافية في الانتصار للفرقة الناجية"، والمقصود بذلك أن يعلم من أراد الحق تحقيق الكلام فيها بأوضح بيان بأدلته عن أهل العلم والإيمان، وأما هؤلاء الملاحدة الزنادقة فلا يزيدهم ذلك إلا عتواً ونفوراً وتكبراًَ عن قول الحق تعنتاً وفجوراً، وكان ذلك تسويلاً من الشيطان لهم وغروراً، قال ابن القيم –رحمه الله تعالى-: فصل في الكلام في حياة الأنبياء في قبورهم:
ولأجل هذا رام ناصر قولهم ... ترقيعه يا كثرة الخلقان
قال الرسول بقبره حي كا ... قد كان فوق الأرض والرجمان
من فوق أطباق ذاك التراب ... واللبنات قد عرضت على الجدران
لو كان حياً في الضريح حياته ... قبل الممات بغير ما فرقان
ما كان تحت لأرض بل من فوقها ... والله هذي سنة الرحمن
أتراه تحت الأرض حياً ثم لا ... يتفيهموا بشرائع الإيمان
ويريح أمته من الآراء والخلف ... العظيم وسائر البهتان
أم كان حياً عاجزاً عن نطقه ... وعن الجواب لسائل لهفان
وعن الحراك فما الحياة اللاء قد ... أثبتموها أوضحوا ببيان
هذا ولما جاءه أصحابه ... يشكون بأس الفاجر الفتان
إذ كان ذلك دأبهم ونبيهم ... حي يشاهدون شهود عيان

(1/211)

هل جاءكم أثر بأن أصحابه ... سألوه فتيا وهو في الأكفان
فأجابهم بجواب حي ناطق؟ ... فأتوا إذا بالحق والبرهان
هلا أجابهمو جواباً شافياً ... إن كان حياً ناطقاً بلسان
هذا ما شهدت ركائبه عن ... الحجرات للقاصي من البلدان
مع شدة الحرص العظيم له على ... إرشادهم بطرائق التبيان
أتراه يشهد رأيهم وخلافهم ... ويكون للتبيان ذا كتمان
إن قلتمو صدق البيان صدقتموا ... قد كان بالتكرار ذا تبيان
هذا وكم من أمور أشكل بعده ... أعني على العلماء كل زمان
أو ما ترى الفاروق ود بأنه ... قد كان منه العهد ذا تبيان
بالجد في ميراثه وكلالة ... وببعض أبواب الربا الفتان
قد قصر الفاروق عند فريقكم ... إذا لم يسله وهو في الأكفان
أتراهمو يأتون حول ضريحه ... لسؤال أمهم أعز حصان
ونبيهم حتى يشاهدهم ... ويسمعهم ولا يأتي ببيان؟
أفكان يعجز أن يجيب بقوله ... إن كان حياً داخل البنيان
يا قومنا استحيوا من العقلاء ... والمبعوث بالقرآن والرحمن
والله لا قدر لرسول عرفتموا ... كلا ولا للنفس والإنسان
من كان هذا القدر مبلغ علمه ... فليستتر بالصمت والكتمان
ولقد أبان الله أن رسوله ... ميت كما قد جاء في القرآن
أفجاء أن الله باعثه لنا ... في القبر قبل قيامة الأبدان
أثلاث موات تكون لرسله ... ولغيرهم من خلقه موتان
إذ عند نفخ الصور لا يبقى امرؤ ... في الأرض حياً قط بالبرهان

(1/212)

أفهل يموت الرسل أم يقوا إذا ... مات الورى هل لكم قولان؟
فتكلمو بالعلم لا بالدعوى ... وجيشوا بالدليل فنحن ذو الأذهان
أو لم يقل من قبلكم للرافعي الأ ... صوات حول القبر بالنكران
لا ترفعوا الأصوات حرمة عبده ... ميتاً كحرمته لدى الحيوان
قد كان يمكنهم يقولوا أنه ... حي فغضوا الصوت بالإحسان
لكنهم بالله أعلم منكموا ... ورسوله وحقائق الإيمان
ولقد أتوا يوماً إلى العباس يستسقون ... من قحط وجدب زمان
فصل فيما احتجوا به على حياة الرسل في القبور
فإن احتججتم بالشهيد بأنه ... حي كما قد جاء في القرآن
والرسل أكمل حالة منه بلا ... شك وهذا ظاهر التبيان
فلذلك كانوا بالحياة أحق من ... شهدائنا بالعقل والإيمان
وبأن عقد نسائه لم ينفسخ ... فنساؤه في عصمة وصيان
ولأجل هذا لم يحل لغيره ... منهن واحدة مدى الأزمان
أفليس في هذا دليل أنه ... حي لمن كانت له أذان؟
أو لم يرى المختار موسى قائماً ... في قبره لصلاة ذي القربان؟
أفميت يأتي الصلاة وإن ذا ... عين المحال وواضح البطلان
أو لم يقل إني أرد على الذي ... يأتي بتسليم مع الإحسان
أيرد ميت السلام على الذي ... يأتي به هذا من البهتان

(1/213)

هذا وقد جاء الحديث بأنهم ... أحياء في الأجداث ذا تبيان
وبأن أعمال عليه ... تعرض دائماً في جمعة يومان
يوم الخميس ويوم الاثنين الذي ... خص بالفضل العظيم الشأن
فصل في الجواب عما احتجوا به في هذه المسألة
فيقال أصل دليلكم في ذاك ... حجتنا عليكم وهي ذات بيان
إن الشهيد حياته منصوصة ... لا بالقياس القائم الأركان
هذا مع النهي أننا ... ندعوه مبتاً ذاك في القرآن
ونساؤه حل لنا من بعده ... والمال مقسوم على السهمان
هذا وإن الأرض تأكل لحمه ... وسباعها مع أمة الديدان
لكنه مع ذاك حي فارح ... مستبشر بكرامة الرحمان
فالرسل أولى بالحياة لديه مع ... موت الجسوم وهذه الأبدان
وهي الطرية في التراب وأكلها ... فهو الحرام عليه بالبرهان
ولبعض أتباع الرسول يكون ذا ... أيضاً وقد وجدوه رأي عيان
فانظر إلى قلب الدليل عليهموا ... حرفاً بحرف ظاهر التبيان
لكن رسول الله خص نساؤه ... بخصيصة عن سائر النسوان
خيرن بن رسوله وسواه ... فاخترن الرسول لصحة الإيمان
شكر الإله لهن ذاك وربنا ... سبحانه للعبد ذو شكران
قصر الرسول على أولئك رحمة ... منه بهن شكر ذي الإحسان

(1/214)

وكذاك أيضاً قصرهن عليه ... معلوم بلا شك ولا حسبان
زوجاته في هذه الدنيا وفي الأ ... خرى يقيناً واضح البرهان
فلذا حرمن على سواه بعده ... إذ ذاك صون عن فراش ثان
لكن أتين بعدة شرعية ... فيها الحدود وملزم الأوطان
هذا ورؤيته الكليم مصلياً ... في قبره أثر عظيم الشأن
في القلب منه حسيكة هل قاله ... فالحق ما قد قال ذو البرهان
ولذاك أعرض في الصحيح محمد ... عنه على عمد بلا نسيان
والدارقطني الإمام أعله ... برواية معلومة التبيان
أنس يقول رأى الكليم مصلياً ... في قبره فاعجب لذا الفرقان
بين السياق إلى السياق تفارقاً ... لاتطرحه فيما هما سيان
لكن تقلد مسلم وسواه ... ممن صح هذا عنده ببيان
فرواته الأثبات أعلام الهدى ... حفاظ هذا الدين في الازمان
لكن هذا ليس مختصاً به ... والله ذو فضل وذو إحسان
فروى ابن حبان الصدوق وغيره ... خبراً صحيحاً عنده ذا شان
فيه صلاة العصر في قبر الذي ... قد مات وهو محقق الإيمان
فتمثل الشمس الذي قد كان ير ... عاها لأجل صلاة ذي القربان
عند الغروب يخاف فوت صلاته ... فيقول للملكين هل تدعاني
حتى أصلي العصر قبل وفاتها ... قالا: ستفعل ذاك بعد الآن
هذا مع الموت المحقق لا الذي ... حكيت لنا بثبوته القولان
هذا وثابت البناني قد دعا ... الرحمان دعوة صادق الإيقان
أن لا يزال مصلياً في قبره ... إن أعطي ذاك من إنسان

(1/215)

لكن رؤيته لموسى ليلة المعراج ... فوق جميع ذي الأكوان
يرويه أصحاب الصحاح جميعهم ... والقطع موجبه بلا نكران
ولذاك ظن معارضاً لصلاته ... في قبره إذ ليس يجتمعان
وأجيب عنه بأنه أسري به ... ليراه ثم مشاهداً ببيان
فرآه ثم وفي الضريح وليس ذا ... يتناقض إذ أمكن الوقتان
هذا ورد نبينا لسلام من ... يأتي بتسليم مع الإحسان
ما ذاك مختصاً به أيضاً كما ... قد قاله المبعوث بالقرآن
من زار قبر أخ له فأتى ... بتسليم عليه وهو ذو إيمان
رد الإله عليه حقاً روحه ... حتى يرد عليه رد ببيان
وحديث ذكر حياتهم بقبورهم ... لما يصح وظاهر النكران
فانظر إلى الإسناد تعرف حاله ... إن كنت ذا علم بهذا الشأن
هذا ونحن نقول هم أحياء لا ... كن عندنا كحياة ذي الأبدان
والترب تحتهم وفوق رؤوسهم ... وعن التماثل ثم عن أيمان
مثل الذي قلتوه معاذنا ... بالله من إفك ومن بهتان
بل عند ربهمو تعالى مثلما ... قد قال في الشهداء في القرآن
لكن حياتهمو أجل وحالهم ... أعلى وأكمل عند ذي الإحسان
هذا وأما عرض أعمال العبا ... د عليه فهو الحق ذو إمكان
وأتى به أثر فإن صح الحديث ... به فحق ليس ذا نكران
لكن هذا ليس مختصاً به ... أيضاً بآثار روين حسان
فعلى أبي الإنسان يعرض سعيه ... وعلى أقاربه مع الإخوان
إن كان سعياً صالحاً فرحوا به ... واستبشروا يا لذة الفرحان

(1/216)

أو كان سعياً سيئاً حزنوا وقا ... لوا رب راجعه إلى الإحسان
ولذا استعاذ من الصحابة من روى ... هذا الحديث عقيبه بلسان
يا رب إني عائذ من خزيه ... أخزى بها عند القريب الداني
ذاك الشهيد المرتضى ابن رواحة ... المحبوب بالغفران والرضوان
لكن هذا ذو اختصاص والذي ... للمصطفى ما يعمل الثقلان
هذي نهايات لإقدام الورى ... في إذا المقام الضنك صعب الشان
والحق فيه ليس تحمله عقو ... ل بني الزمان الغلظة الأذهان
ولجهلهم بالروح مع أحكامها ... وصفاتها للألف بالأبدان
فارض الذي رضي الإله لهم به ... أتريد تنقص حكمة الديان؟
وترد أوقات السلام عليه من ... أعلى الرفيق مقيمه بجنان
وكذاك إن زرت القبور مسلماً ... ردت لهم أرواحهم للآن
فهموا يردون السلام لا ... ركن لست تسمعه بذي الأذنان
هذا وأجواف الطيور الخضر ... مسكنها لدى الجنات والرضوان
من ليس يحمل عقله هذا فلا ... تظلمه واعذره على النكران
للروح شأن غير ذي الأجسام لا ... تهمله شأن الروح أعجب شان
وهو الذي حار الورى فيه فلم ... يعرفه غير الفرد في الأزمان
فلذاك أمسكت العنان ولو أرى ... ذاك الرفيق جريت في الميدان
هذا وقولي أنها مخلوقة ... وحدوثها المعلوم بالبرهان
هذا وقولي أنها ليست كما ... قد قال أهل الإفك والبهتان

(1/217)

لا داخل فينا ولا هي خارج ... عنا كما قالوه في الديان
والله الرحمان أثبتم ولا ... أرواحكم يا مدعي العرفان
عطلتموا الأبدان من أرواحها ... والعرش عطلتم من الرحمن
فصل
قال الملحد: البحث الثاني في الزيارة، اعلم يا أخي شرح الله قلبي وقلبك بنور الإخلاص إن لنا معشر المؤمنين وجداً في حب نبينا –عليه الصلاة والسلام- يكفينا عن الاستدلال والاستشهاد وعلى كل ما نحن في صدده، فمن شاء فليتبعنا فيتذوق بما ذقنا ولا ينازع لكن لما رأينا أناساً منا أغواهم الشيطان بواسطة زمرة من جنوده المتدلسين بالعلم والدين فاتبعوهم عن جهل فقمنا امتثالاً لأمر بنا واقتداءً بنبينا وأصحابه –عليه وعليهم الصلاة والسلام- رجاء أن ننال شيئاً من الفلاح بالذب عن الشريعة المطهرة والأئمة الأعلام، وأنبهك بشيء لا دليل عليه غير الذوق والوجدان وهو أن الداخل للحرمين الشريفين والواقف بعرفات إذا لم يكن متزوداً بأوفر نصيب من الإخلاص والاعتبار فلا يشعر بشيء ولا يدرك شيئاً ولا يجد له لذة في عمل ولا همة باغتنام أجر ولا رغبة بزيادة فضل أما من أنعم الله عليه بهذا الزاد فإنه يشعر ويدرك كليات وجزئيات أمور ويجد لذة وهمة لا يجد اللسان ألفاظاً يعبر بها عنها فلا تلمه إن رأيته في عرفات تارة يرقص وتارة يتمرغ في الرمل غير حاس بحرارته إلى آخر كلامه.
والجواب أن نقول: وهذا أيضاً من جنس ما قبله من المخرقة التي يمخرق بها هؤلاء الأنجاس الأرجاس، ويموهون بها على أعين كثير من الناس،

(1/218)

ليوهموهم أنهم بذلك من أهل الذوق والفناء في العبادة من غير شك ولا التباس، وهم من أكثر خلق الله وأبعدهم عن سلوك طريقة أهل التعبد من الأفاضل الأكياس، بما غرهم به الشيطان من المكر والخداع والتلاعب بالدين، وسلوك على غير سبيل المؤمنين، فإنه قد كان من المعلوم بالضرورة من دين الإسلام أنه لم يكن من هدي نبينا –عليه أفضل الصلاة وأتم السلام-، ولا كان هذا يوجد من أحد من أصحابه الأفاضل الكرام، ولا من التابعين لهم بإحسان ولا فعله أحد من الأفاضل الكرام، ولا من التابعين لهم بإحسان ولا فعله أحد من أفاضل الائمة الأعيان، فما هو إلا من تلاعب الشيطان وإغوائه لأوليائه من ذوي الكفر والفسوق والعصيان، فنعوذ بالله من ريب الذنوب وانتكاس القلوب ومن كان هذا سبيله فلا حاجة بنا إلى الجواب عنه لأنه مخرقة وزندقة لا طائل في إتعاب القلم بردها واشتغال الذهن بهدم أصولها وهدها، ولكن نشير بعض الإشارة إلى ما قد يعرض لبعض أهل التصوف من الشطحات والغيبة عن أنفسهم بمحبوبهم فيبقى قلب أحدهم متعلقاً بمحبوبه غائباً عن نفسه منطرحاً ببابه مشاهداً لمحبوبه الحق بخلاف ما قد يعرض لهؤلاء الزنادقة الملاحدة من الذهول والغيبة عن أنفسهم فإنهم لما كانوا غير مؤمنين بالله ورسوله كانوا مشركين بالله غير مخلصين له في عبادته بما يصرفون من خالص حق الله لغيره من الدعاء والمحبة والخوف والرجاء والتوكل والاستغاثة وسائر أنواع العبادة التي اختص الله بها دون غيره فلذلك تختلط بهم الشياطين وتستولي على قلوبهم فيظل أحدهم يرقص ويتمرغ كما تتمرغ الدابة وهذا ليس من العبادة في شيء بل هو من تلاعب الشيطان بعقولهم ولما كان يظن بعض الجهال أن حال هؤلاء كحال أولئك ويغتر به من لا تمييز له بأحوال القوم أشرنا بعض الإشارة إلى ما ذكره شمس

(1/219)

الدين ابن القيم –رحمه الله- بعد أن ذكر من أحوال المحبين وأنه قد يغيب أحدهم بحبوبه عن نفسه أو يتمكن من جميع أجزائه قلبه قال في أثناء كلام له: ثم يلطف شأنها بغيرها ويقهر سلطانها حتى يغيب المحب بمحبوبه عن نفسه فلا يشعر إلا بمحبوبه ولا يشعر بنفسه ومن ها هنا نشأت الشطحات الصوفية التي مصدرها عن قوة الوارد وضعف التمييز فحكم صاحبها فيها الحال وجعل الحكم له وعزل علمه عن التمييز وحكم المحققون فيها حاكم العلم على سلطان الحال وعلموا أن كل حال لا يكون العلم كما عليه فإنه لا ينبغي أن يعبر به ولا يسكن إليه كما لا يساكن المغلوب المقهور لما يرد عليه بما يعجز عن دفعه وهذه حال أكمل القوم الذين جمعوا بين نور العلم وأحوال المعاملة فلم تطفئ عواصف أحوالهم نور أعمالهم ولم يقصر به علمهم عن الترقي إلى ما وراءه من مقامات الإيمان والإحسان فهؤلاء حكام على الطائفتين ومن عذلهم فمحجوب بعلم لا نفوذ له فيه أو مغرور بحال لا علم له بصحيحه من فاسده، والله المسؤول من فضله إنه قريب مجيب، فالكامل من يحكم العلم على الحال فيتصرف في حاله بعلمه ويجعل العلم بمنزلة النور الذي يميز به الصحيح من الفاسد من لا من لا يقدح في العلم بالحال ويجعل الحال معياراً عليه وميزاناً فما وافق حاله من العلم قبله وما خالفه رده ونفاه فهذا أصل الضلال في هذا الباب بل الواجب تحكيم العلم والرجوع إلى حكمه وبهذا أوصى العارفون من شيوخ الطريق كلهم وحرضوا على العلم أعظم تحريض لعلمهم بما في الحال المجرد عنه من الغوائل والمهالك والله يهدي من يشاء إلى صراط مستقيم. انتهى. فتأمل ما ذكره ابن القيم –رحمه الله- وانظر إلى قوله: حتى يغيب المحب بمحبوبه عن نفسه فلا يشعر إلا بمحبوبه فكيف من يغيب بالرقص والتمرغ في الرمل عن محبوبه وانظر إلى قوله: فحكم صاحبها فيها الحال على العلم وجعل الحكم له له وعزل علمه عن التمييز وهذا بخلاف المحققين الكمل الذين يحكمون العلم على الحال.

(1/220)


اتخاذ القبور مساجد - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: إتخاذ القبور مساجد
ثم ذكر الملحد كلاماً من جنس ما تقدم من المخرقة مما لا طائل تحته، ثم قال: تتبعت المظان من الكتب لأعرف أول قائل بهذه الضلالة وادع إليها فما وجدت لها أثراً عن أحد من علماء أهل السنة قبل الشيخ أحمد بن تيمية فتعقبت ما عرفت من مؤلفاته لأقف على نص صريح له فوجدته ذكر هذه المسألة في موضعين من كتابه "الجواب الصحيح" فالأول في صحيحة 121من الجزء الأول والثاني في صفحة 55 من الجزء الثاني، نقل في الأول حديث "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" وحديث "إن من كان قبلكم كانوا يتخذون القبور مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك" وحديث "لا تجلسوا إلى القور ولا تصلوا إليها" ثم قال: إلى أمثال ذلك مما فيه تجريد التوحيد لله رب العالمين –ثم استطرد في تشبيه ما جاء في هذه الأحاديث بعبادة الشمس والقمر والأوثان والصور والسجود لها والاستشفاع لها وبأصحابها، إلى أن قال: وإن كان يذكر عن بعض الأنبياء تصوير صورة لمصلحة فإن هذا من الأمور التي تتنوع فيها الشرائع بخلاف السجود لها والاستشفاع بأصحابها فإن هذا لم يشرعه نبي من الأنبياء ولا أمر قط أحد من الأنبياء أن يدعى غير الله عز وجل لا عند قبره ولا في مغيبه ولا يستشفع به في مغيبه بعد موته بخلاف الاستشفاع بالنبي –صلى الله عليه وسلم- في حايته ويوم القيامة وبالتوسل به بدعائه والإيمان به فهذا من شرع الأنبياء –عليهم السلام-. انتهى. فانظر ما في هذا الكلام من التلاعب والتقلب

(1/221)

والقياس الفاسد والتهور الذي أدخله في زمرة محرفي كلام رسول الله عن مواضعه والأحاديث التي استدل بها وحرفها صريحة في النهي عن الجلوس على القبور كما يفعله أهل زماننا نساء ورجالاً والصلاة إليها كما يفعله الوثنيون ليس فيها نهي عن الزيارة ولا تشبيه من يزور قبر نبي أو غيره بعابد الشمس والقمر وغيرهما، وسيأتي حديث النهي عن الزيارة ثم إباحتها وأنه –عليه الصلاة والسلام- كان يزور أهل البقيع ويستغفر لهم، نعوذ بالله من الغلو المؤدي إلى خرق إجماع الأمة من عهد الرسول إلى اليوم وتشبيه كافة المسلمين بعباد الشمس والقمر والأوثان. ولا يغرنك ما رأيته من استثناء الرسول عليه الصلاة والسلام فانه حصر الاستثناء في حياته ويوم القيامة ومن هذا الحصر تفهم اعتقاده بتحريم زيارة القبر الشريف والتمويه بعدم إنكاره ما جاء في كلام الله وإنكار الأحاديث الواردة بحق الزيارة والتوسل والاستشفاع فهل بعد هذا الضلال ضلال والعياذ بالله.
والجواب أن نقول: لولا قصر باعك وعدم اطلاعك لوجدت ما ذكره من الحق في الكتب المدونة مذكوراً وفي مظانه مسطراً مزبوراً ولكن لما انتكست قلوبكم وقصر عن معرفة الحق مطلوبكم عميت عن ذلك أبصار بصائركم وكشفت عن إدراك ذلك طباعكم، وإلا فقد ذكر ذلك شمس الدين ابن القيم –رحمه الله- في كتابه "إغاثة اللهفان في مصائد الشيطان" ذكر الزيارة البدعية الشركية والزيارة الدينية الشرعية في صفحة 115 وذكر ذلك شيخ الإسلام في رده على ابن الأخنائي والإمام الحافظ محمد بن عبد الهادي في "الصارم المنكي في الرد على السبكي" فأما ما ذكره الملحد عن شيخ الإسلام ابن تيمية –رحمه الله تعالى- في "الجواب الصحيح في الرد على عباد المسيح" في صفحة 121 إحدى وعشرين ومائة فلم يكن من هذا الباب ولم يتعرض للزيارة في ذلك

(1/222)

الخطاب وإنما ذكر في ذلك ما ابتدعته الأمم قبلنا فجرها ذلك الابتدع والغلو إلى الوقوع في الشرك بالله وعبادة الأوثان وذلك أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الأنبياء والصالحين فذكر –رحمه الله- أن الأمم قبلنا ممن كان يعبد الشمس والقمر والكواكب ويعبدون الانبياء والصالحين لما كان في زعمهم واعتقادهم أن تلك الأجرام الفلكية العلوية لها أرواح تدبر وتتصرف في الكائنات بطباعها وقواها وأن لها تأثير في ذلك تعلقت النفس الناطقة بالأرواح العلوية فاض عليها منها النور فبنوا لها الهياكل والبيوت وزخرفوها وصوروا فيها الصور وجعلو لها أستاراً وعكفوا عليها وجعلوا لها السدنة والخدام وذبحوا لها الذبائح وقربوا لها القرابين وعبدوها من دون الله وقد أخبر النبي –صلى الله عليه وسلم- أن هذه الأمة تأخذ مآخذ الأمم قبلها شبراً بشبر وذراعاً بذراع حتى لو كان فيهم من يأتي أمه علانية لكان في هذه الأمة من يفعل ذلك وثبت في الصحيحين أن رسول الله –صلى الله عليه وسلم- قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" قالوا يا رسول الله اليهود والنصارى؟ قال: "فمن"، وفي "ومن الناس أولئك؟ " وقد وقع ما أخبر به النبي –صلى الله عليه وسلم- من أن هذه الأمة ستفعل كما فعلت الأمم قبلها فكان من غلاة هذه الأمة من زعم أن الأنبياء والأولياء والصالحين أحياء في قبورهم وأن لأرواحهم قرباً ومنزلة ومزية عند الله تعالى لا يزال تأتيهم الألطاف من الله تعالى وتفيض على أرواحهم الخيرات فإذا علق الزائر روحه بهم وأدناها منهم فاض من روح المزور على روح الزائر من تلك الألطاف بواسطتها كما ينعكس الشعاع من المرآة الصافية والماء ونحوه على الجسم المقابل له وغير ذلك فلذلك بنوا على قبورهم القباب وزخرفوها وجعلوا لها الستور والحجاب والسدنة المجاورين عندها

(1/223)

وعكفوا عند قبورهم وذبحوا لهم الذبائح وقربوا لهم القرابين ودعوهم والتجأوا إليهم واستغاثوا بهم في المهمات والملمات لكشف الكربات وإغاثة اللهفات وطلبوا منهم قضاء الحاجات إلى غير ذلك من أنواع العبادات التي صرفها المشركون لغير فاطر الأرض والسماوات فهذا هو حقيقة ما ذكره شيخ الإسلام في "الجواب الصحيح في الرد على عباد المسيح" من المشابهة فإذا تحققت ذلك وعرفته فتذكر لك أنموذجاً من معتقد عباد القبور والصالحين وحقيقة ما هم عليه من الدين ليعلم الواقف عليه أي الفريقين أحق بالأمن، وإن كان الواقف ممن اختصه الله بالفضل والمن، لئلا يلتبس الأمر عليه بتسميتهم لكفرهم ومحالهم تشفعاً وتوسلاً ونذكر قبل ذلك ما ذكره شمس الدين ابن القيم في "مفتاح دار السعادة" مما شابهت فيه زنادقة هذه الأمة من قبلها من عباد الكواكب والشمس والقمر وأنهم ساروا على آثارهم واقتفوا مناهجهم كما أخبر به الصادق المصدوق -عليه الصلاة والسلام-، قال -رحمه الله تعالى-:

(1/224)


نفي تمسك الخليل بعلم النجوم - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: نفي تمسك الخليل بعلم النجوم
وأما ما ذكره عن إبراهيم خليل الرحمن أنه تمسك بعلم النجوم حين قال: {إِنِّي سَقِيمٌ} فمن الكذب والافتراء على خليل الرحمن –صلى الله عليه وسلم- فإنه ليس في الآية أكثر من أنه نظر نظرة في النجو ثم قال لهم إني سقيم فمن ظن من هذا أن علم أحكام النجوم من علم الأنبياء وأنهم كانوا يراعونه ويعانونه فقد كذب على الأنبياء ونسبهم إلى ما لا يليق وهو من جنس من نسبهم إلى الكهانة والسحر وزعم أن تلقيهم الغيب من جنس تلقي غيرهم وإن كان فوقهم في ذلك لكمال نفوسهم وقوة استعدادها وقبولها لفيض العلويات عليها وهؤلاء لم يعرفوا الأنبياء

(1/224)

ولا آمنوا بهم وإنما هم عندهم بمنزلة أصحاب الرياضات الذين خصوا بقوة الإدراك وزكاء النفوس وزكاة الأخلاق ونصبوا أنفسهم لإصلاح الناس وضبط أمورهم لا ريب أن هؤلاء أبعد الخلق عن الأنبياء وأتباعهم ومعرفتهم ومعرفة مرسلهم وما أرسلهم به هؤلاء في شأن آخر بل هم ضدهم في علومهم وعمالهم وهديهم وإرادتهم وطرائقهم ومعادهم وفي شأنهم كله ولهذا تجد أتباع هؤلاء ضد أتباع الرسل في العلوم والأعمال والهدي والإرادات ومتى بعث الله رسولاً يعاني التنجيم والنيرجات والظلمات والأوفاق والتدخين والنجورات ومعرفة القرانات والحكم على الكواكب بالسعود والنحوس والحرارة والبرودة والذكورة والأنوثة وهل هذه إلا صنائع المشركين وعلومهم وهل بعثت الرسل إلا بالإنكار على هؤلاء ومحقهم ومحق علومهم وأعمالهم من الأرض وهل للرسل أعداء بالذات إلا هؤلاء ومن سلك سبيلهم وهذا معلوم بالاضطرار لكل من آمن بالرسل –صلوات الله وسلامه عليهم- وصدقهم فيما جاءوا به وعرف مسمى رسول الله وعرف مرسله وهل كان لإبراهيم الخليل -عليه الصلاة والسلام- عدو مثل هؤلاء المنجمين الصائبين و "حران" كانت دار مملكتهم والخليل أعدى عدو لهم وهم المشركون حقاً والأصنام التي كانوا يعبدونها كانت صور وتماثيل للكواكب وكانوا يتخذون لها هياكل وهي بيوت العبادات لكل كوكب منها هيكل فيه أصنام تناسبه فكانت عبادتهم للاصنام وتعظيمهم لها تعظيماً منهم للكواكب التي وضعوا الأصنام عليها وعبادة لها وهذا أقوى السببين في الشرك الواقع في العالم وهو الشرك بالنجوم وتعظيماً واعتقاد أنها أحياء ناطقة ولها روحانيات تتنزل على عابديها ومخاطبيها فصوروا لها الصور الأرضية ثم جعلوا عبادتها وتعظيمها ذريعة إلى عبادة تلك الكواكب واستنزال روحانياتها وكانت الشياطين تتنزل

(1/225)

عليهم وتخاطبهم وتكلمهم وتريهم من العجائب ما يدعوهم إلى بذلك نفوسهم وأولادهم وأموالهم لتلك الأصنام والتقرب إليها وكان مبدأ هذا الشرك تعظيم الكواكب وظن السعود والنحوص وحصول الخير والشر في العالم منها وهذا هو شرك خواص المشركين وأرباب النظر منهم وهو شرك قوم إبراهيم –عليه الصلاة والسلام- والسبب الثاني عبادة القبور والإشراك بالأموات وهو شرك قوم نوح –عليه الصلاة والسلام- وهو أول شرك طرق العالم وفتنته أعم وأهل الابتلاء به أكثر وهم جمهور أهل الإشراك وكثيراً ما يجتمع السببان في حق المشرك يكون مقابرياً نجومياً قال تعالى عن قوم نوح {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} وقال البخاري في "صيحيحه" قال ابن عباس كان هؤلاء رجالاً صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا على مجالسهم التي كانوا يجلسون عليها أنصاباً وسموها بأسمائهم ففعلوا فلم تعبد حتى إذا هلك أولئك وتنسخ العلم عبدت ولهذا لعن النبي –صلى الله عليه وسلم- الذين اتخذوا قبور أنبيائهم مساجد، ونهى عن الصلاة إلى القبور وقال: "اللهم لا تجعل قبري وثناً يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" وقال: "لقد كان من قبلكم كانوا يتخذوا قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك" وأخبر أن هؤلاء شرار الخلق عند الله يوم القيامة وهؤلاء هم أعداء نوح كما أن المشركين بالنجوم هم أعداء إبراهيم، فنوح عاداه المشركون بالنجوم والطائفتان صوروا الأصنام على صور معبوديهم ثم عبدوها وإنما بعثت الرسل بمحق الشرك من الأرض ومحق أهله وقطع أسبابه وهدم بيوته ومحاربة أهله فكيف يظن بإمام الحنفاء وشيخ الأنبياء وخليل رب الأرض والسماء أنه

(1/226)

كان يتعاطى علم النجوم ويأخذ منه أحكام الحوادث سبحانك هذا بهتان عظيم وإنما كانت النظرة التي نظرها في علوم النجوم من معاريض الأفعال كما كان قوله {فَعَلَهُ كَبِيرُهُمْ هَذَا} ، وقوله {إِنِّي سَقِيمٌ} وقوله عن امرأته "سارة" هذه أختي من معاريض المقال ليتوصل بها إلى غرضه من كسر الأصنام كما توصل بتعريضه بقوله "هذه أختي" إلى خلاصها من يد الفاجر ولما غلظ فهم هذا عن كثير من الناس وكشفت طباعهم عن إدراكه ظنوا أن النظرة في النجوم ليستنبط منها علم الأحكام وعلم أن نجمه وطالعه يقضي عليه بالسقم وحاشا لله أن يظن ذلك بخليله –صلى الله عليه وسلم- أو بأحد من أتباعه وهذا من جنس معارض يوسف الصديق –صلى الله عليه وسلم- حين تفتيش أوعية أخيه عن الصاع فإن المفتش بدأ بأوعيتهم مع علمه أنه ليس فيها وأخر وعاء أخيه مع علمه أنه فيها تعريضاً بأنه لا يعرف فيها أي وعاء وهي ونفياً للتهمة عنه بأنه لو كان عالماً في أي أوعية هي لبادر إليها ولم يكلف نفسه تعب التفتيش لغيرها فلهذا نظر الخليل –صلى الله عليه وسلم- في النجوم نظر تورية وتعريض محض ينفي به عنه تهمة قومه ويتوصل به إلى كيد أصنامهم. انتهى.
فهذا ما ذكره شمس الدين ابن القيم –رحمه الله تعالى- في مشابهة زنادقة هذه الأمة لمن قبلها من الأمم من عبادة الأجرام العلوية واعتقاد التأثيرات منها في العلوم السفلية، وأما ما ذكره في الزيارات من الاعتقادات التي ضاهوا بها اليهودية والنصرانية فنذكر شيئاً يسيراً منه قال ابن القيم –رحمه الله تعالى- في "إغاثة اللهفان" فمن مفاسد اتخاذها أعياداً للصلاة إليها والطواف بها وتقبيلها واستلامها وتعفير الخدود على ترباتها وعبادة أصحابها والاستغاثة بهم وسؤالهم النصر والرزق والعافية وقضاء الديون وتفريج الكربات وإغاثة اللهفات وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم فلو رأيت غلاة المتخذين لها عيداً وقد نزلوا عن الأكوار

(1/227)

والدواب إذا رأوها من مكان بعيد فوضعوا لها الجباه وقبلوا الأرض وكشفوا الرؤوس وارتفعت أصواتهم بالضجيج وتباكوا حتى تسمع لهم النشيج ورأوا أنهم أربوا في الربح على الحجيج فاستغاثوا بمن لا يبدي ولا يعيد ونادوا ولكن من مكان بعيد حتى إذا دنوا منها صلوا عند القبر ركعاً سجداً يبتغون فضلاً من الميت ورضواناً وقد ملأوا أكفهم خيبة وخسراناً لغير الله بل للشيطان ما يرق ههلك من العبرات ويرتفع من الأصوات ويطلب من الميت من الحاجات ويسأل من تفريج الكربات وأغناء ذوي الفاقات ومعافاة أولي العاهات والبليات ثم انبثوا بعد ذلك حول القبر طائفين تشبيهاً له بالبيت الحرام الذي جعله الله مباركاً وهدى للعالمين ثم أخذوا في التقبيل والاستلام أرأيت الحجر الأسود وما يفعل به وفد بيت الله الحرام ثم عفروا لديه تلك الجباه والخدود الذي يعلم الله أنها لم تعفر كذلك بين يديه في السجود ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق وقربوا لذلك الوثن القرابين وكانت صلاتهم ونسكهم وقربانهم لغير لله رب العالمين فلو رأيتهم يهنئ بعضهم بعضهم ويقول أجزل الله لنا ولكم أجراً وافراً وحظاً، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثوب حجة القبر بحج المتخلف إلى البيت الحرام فيقول لا ولو بحجك كل عام؟ وهذا ولم نتجاوز فيما حكيناه عنهم ولا استقصينا جميع بدعهم وضلالهم إذ هي فوق ما يخطر بالبال ويدور في الخيال وهذا مبدأ عبادة الأصنام في قوم نوح كما تقدم وكل من شم أدنى رائحة العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحذور وأن صاحب الشرع أعلم بعاقبة ما نهى عنه وما يؤول إليه وأحكم في نهيه عنه وتوعده عليه وأن الهدي والخير في اتباعه وطاعته والشر

(1/228)

والضلال في معصيته ومخالفته، ثم ذكر –رحمه الله- كلاماً طويلاً، وأما ما ذكر الملحد من المخرقة وصريح الإفك والزندقة بقوله فانظر ما في هذا الكلام من التلاعب والتقلب والقياس الفاسد والتهور الذي أدخله في زمرة محرفي كلام رسول الله عن مواضعه، فنقول معاذ الله وحاشا لله أن يكون في كلامه تلاعب وتقلب وقياس فاسد أو تهور بل هو كلام إمام عالم بالله ورسوله ودينه وشرعه وإنما التهور والكلام الباطل والتلاعب بدين الله ورسوله والقياس الفاسد منكم بدأ وإليكم يعود لأنكم أهله ومقره ومحله ومستقره ويل لك من خانع‍ ما أقل عنايتك ودرايتك وما كشف طبعك وما أشد غباوتك‍ أي تلاعب في كلامه وجوابه وأي تهور وتقلب في خطابه وأي قياس فاسد أورده ليس بصحيح وأي كلام ذكره في كتابه غير صريح؟ ذلك في قوله –صلى الله عليه وسلم-: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجداً، وقوله –صلى الله عليه وسلم-: "ألا وإن من كان قبلكم كانوا يتخذون القبور مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك"، وقوله –صلى الله عليه وسلم-: "لا تجلسوا على القبور ولاتصلوا إليها" فأي تحريف في هذا وأي تلاعب؟ {هَاتُوْا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} ، {هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتْبِعُونَ إِلَّا الْظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} ، أما ثبت في الصحيحن أن رسول الله –صلى الله عليه وسلم- قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى ولو دخلوا جحر ضب لدخلتموه" قالوا يا رسول الله اليهود والنصارى؟ قال: "فمن؟ " أما وقع مصداق ما أخبر به –صلى الله عليه وسلم- فبنوا تلك القباب على القبور وجعلوا لها السدنة وقربوا لها القرابين وأوقدوا فيها السرج وقد قال –صلى الله عليه وسلم-: "لعن الله زائرات القبور والمتخذين عليها المساجد والسرج" وفعل فيها وعندنا من الأمور الشركية التي

(1/229)

تقدم بيانها آنفاً ولم تعرف من ذلك إلا التصريح بالنهي عن الجلوس على القبور والصلاة إليها وهو من الوسائل والذرائع المفضية إلى محظورات الشرائع وبأبعد ما بينهما فإن هذه وسائل وتلك غايات.
وأما زعمه أنه ليس فيها نهي عن الزيارة ولا تشبيه من يزور قبر نبي أو غيره بعابد الشمس والقمر وغيرهما.
فأقول: بل هذا من سوء فهمك وقصور علمك أليست العلة المحذورة المشبه بها من عباد الكواكب والشمس والقمر وهي اعتقادهم أن أرواح تلك الأفلاك العلوية إذا تعلقت بها النفس الناطقة تفيض عليه الأنوار فلما اعتقدوا ذلك ورجوه منها واعتقدوا فيها بنوا لها الهياكل والبيوت وصوروا فيها تلك الصور وجعلوا لها السدنة والحجاب وقربوا له القرابين وكذلك اليهود والنصارى لما اعتقدوا ما اعتقدوه في أنبيائهم وغلوا فيهم وصرفوا لهم من حق الله ما صرفوه اتخذوا قبور أنبيائهم مساجد وصوروا فيها تلك الصور وجعلوا لها السدنة والحجاب وقربوا الهم القرابين والنذور، فلما علم نبينا –صلى الله عليه وسلم- أن هذه الأمة تأخذ مآخذ الأمم قبلها نهى عن ذلك وهذه العلة المذكورة موجودة في هذه الأمة من عباد قبور الأنبياء والصالحين حتى بنوا عليها القباب وجعلوا عندها سدنة وقصدها المجاورون وأقدوا عندها السرج وعكفوا عندها واعتقدوا أن لأرواح الأنبياء والأولياء والصالحين تصرفات في الحياة وبعد الممات استغاثوا بهم في الشدائد والبليات واعتقدوا أن بهممهم تكشف المهمات فيأتون قبورهم وينادونهم في قضاء الحاجات مستدلين أن ذلك منهم كرامات وقد نهى النبي –صلى الله عليه وسلم- أمته أن تفعل كما فعلت اليهود والنصارى وحذرهم من ذلك غاية التحذير فجاء ورثة الأنبياء والرسل الذين هم أعلام الهدى ومصابيح الدجى فنهوها ما نهى عنه نبيهم –صلى الله عليه وسلم- وجردوا

(1/230)

التوحيد لله رب العالين فزعم هؤلاء الزنادقة أن هذا تلاعب بالدين وأن ذلك تهور وقياس فاسد فبعداً للقوم الظالمين.
فصل
قال الملحد: وأما كلامه الثاني فإنه بعد ما نقل آيات نزلت في حق المشركين، قال: وقال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} فالمسيح –صلوات الله عليه ومن قبله من الرسل- إنما دعوا إلى عبادة الله وحده لا شريك له وبالتوراة من ذلك ما يعظم وصفه لم يأمر أحد من الأنبياء بأن يعبد ملك ولا نبي ولا كوكب ولا وثن ولا تسأل الشفاعة إلا من الله لا ميت ولا غائب لا نبي ولا ملك، فلم يأمر أحد من الرسل بأن يدعوا الملائكة ويقولوا اشفعوا لنا إلى الله. انتهى فانظر ما في هذا الكلام من الخلط والضلال "أولاً" قياسه التوسل والاستشفاع والتوسل بهذا على عبادة النصارى والوثنيين للصور والأوثان. "ثانياً" جعل الاستشفاع والتوسل بهذا القياس من المكفرات. "ثالثاً" استثناء الأحياء والحاضرين وحصر الحريم بالأموات والغائبين وإدخال الملائكة مع الأموات والغائبين مع أن الملائكة ليسوا أمواتاً ولا غائبين والتوسل والاستشفاع بالحي أقرب لمظنة الشرك من الميت وجميع الفرق المشركة ما قالوا بألوهية حدثت لميت بعد موته بل كلهم قالوا بألوهية وكلهم ينكرون موت آلهتهم، وسيأتي في البحث الثالث إن شاء من كلام الله تعالى وكلام رسوله ما يثبت به ضلال هذا المضل ويدحض افتراءه على الله وأنبيائه، فلعمر الحق أن كلام هذا الرجل إن لم يكن عن فسق وزيغ فهو أجدر بالجنون واختلال العقل إلى آخر كلامه.

(1/231)

والجواب: أن يقال لهذا الملحد نظرنا في كلامه فوجدنا على أقوم منهج وطريق وقد سلك فيه مسلك أحق والتحقيق ووجدنا كلامك واعتراضك هو الخبط والهمط والتخليط الواضح المشتمل على أنواع من الإفراط والتفريط فقصر بك الجهل والغباوة المفرطة عن غدراك حقائق العلوم النافعة الدينية وانحسرت بك في مهامه الغي والضلال فلم تلحق بأهل الملة الحنيفية وتجارى بكل الغلو والإفراط حتى أوغلت في الشر والاختلاط فكان ما أنت بصدده هو الخلط والضلال لاهل الإيمان بالله ورسوله من ذوي الفضل والكمال.
فأما قوله: "أولاً قياس التوسل والاستشفاع على عبادة النصارى والوثنيين للصور والأوثان" فأقول نعم ن قياس التوسل والاستشفاع على عبادة النصارى والوثنيين للصور والأوثان هو القياس الصحيح الموافق للنص الصريح قال الله تعالى: {وَيَعْبُدونَ مِنْ دُونِ اللهِ مَا لَا يَضُرُّهُمْ وَيَنْفَعُنَا وَيَقُولُونَ هُؤلَاءِ شُفَعَاؤنَا عِنْدَ اللهِ} الآية وقد بينا فيما تقدم أن التوسل على عرف عباد القبور اليوم هو دعاء الأنبياء والأولياء والتشفع بهم في قضاء الحاجات وتفريج الكربات وإغاثة اللهفات وبينا أن هذا هو محض حق الله وأن من صرفه لغير الله كان مشركاً كما ذكر ذلك أهل العلم وإذا كان المشركون الأولون إنما عبدوا من عبدوه من دون الله بصرف هذه العبادة لغير الله وسموه تشفعاً وتقرباً إلى الله فكفرهم الله بذلك ولم تنفعهم ذلك تشفعاً وتقرباً مع وجود الحقيقة فإن الحقائق لا تتغير بتغيير أسمائها، وقد ذكر أهل العلم أشياء من دين النصارى كقول بعضهم: يا والدة المسح اشفعي لنا إلى الإله أو يا عيسى أعطني كذا وافعل بي كذا فإذا كان هو حقيقة الشرك بالله الذي كفر الله به النصارى وكان من غلاة هذه الأمة من يقول كما تقول النصارى وكما يقوله المشركون الأولون كمن يقول

(1/232)

يا علي، أو يا حسين، أو يا عباس، أو يا عبد القادر، أو يا عيدروس، أو يا أحمد البدوي، أو فلان وفلان أعطني كذا وأجرني من كذا وأنا في حسبك أو نحو ذلك من الألفاظ الشركية التي تتضمن العدل بالله والتسوية به تعالى وتقدس فهذا لا تأتي شريعة ولا رسالة بإباحته فقط بل هو من شعب الشرك الظاهرة الموجبة للخلود في النار ومقت العزيز الغفار، فكان من قياس شيخ الإسلام ما فعله غلاه الأمة على ما فعلته النصارى والمشركون الأولون من أصح القياس المطابق له في اللفظ والمعنى فلا عيب عليه ولا لوم يتوجه إليه، وأما قوله: ثانياً جعل الاستشفاع والتوسل بهذا القياس من المكفرات فأقول: نعم وجوابه ما تقدم وتأويل الجاهلين والميل إلى شبه المبطلين هو الذي أوقع هؤلاء وأسلافهم الماضين من أهل الكتاب والأميين في الشرك بالله ورب العالمين فبعضهم يستدل على شركه بالمعجزات والكرامات وبعضهم برؤيا المنامات وبعضهم بالقياس على السوالف والعادات وبعضهم بقول من يحسن به الظن وكل هذه الأشياء ليست من الشرع في شيء وعند رهبان النصارى وعباد الصليب والكواكب من هذا الضرب شيء كثير وما أشبه الليلة بالبارحة فإنا لله وإنا له راجعون {كَذَلِكَ يَطْبَعُ اللهُ عَلى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ} .
وأما قوله: ثالثاً استثناء الأحياء والحاضرين وحصر التحريم بالأموات والغائبين والتوسل والاستشفاع بالحي أقرب لمظنة الشرك من الميت وجميع الفرق المشركة ما قالوا بألوهية حدثت لميت بعد موته بل كلهم قالوا بألوهية أحياء وكلهم ينكرون موت آلهتهم.
فالجواب أن نقول: أما استثناؤه الأحياء والحاضرين وحصره التحريم بالأموات والغائبين فلقوله تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ} فإن الطلب

(1/233)

والاستشفاع من الحي الحاضر القادر على ما يقدر عليه من الأمور الظاهرة العادية التي أجرى الله على أيدي العباد أن ينفع بها بعضهم بعضا جائز لا نزاع فيه بين العلماء وأما الأمور التي لا يقدر عليها إلا الله وليست في مقدور البشر فلا يجوز أن تطلب إلا من الله ومن طلبها من الأموات والغائبين والأحياء فقد أشركهم بالله فيما لا يقدر على فعله إلا الله وهذا هو الشرك بإجماع العلماء وأما حصره التحريم بالأموات والغائبين فإن الميت قد انقطع عمله بنص رسول الله -صلى الله عليه وسلم- حيث قال "إذا مات بن آدم انقطع عمله إلا من ثلاث" الحديث. فجميع ذلك وما هو نحوه دال على انقطاع الحس والحركة من الميت وأن أرواحهم ممسكة وأن أعمالهم منقطعة عن زيادة أو نقصان فدل ذلك على أن ليس للميت تصرف في ذاته فضلا عن غيره فإذا عجز عن حركة نفسه فكيف يتصرف في غيره فالله سبحانه يخبر أن الأرواح عنده وهؤلاء الملحدون يقولون إن الأرواح مطلقة متصرفة {قُلْ أََأَنْتُمْ أَعْلَمُ أَمِ اللهُ} هذا ملخص ما ذكره الإمام صنع الله الحلبي الحنفي، وأما الملائكة فلا يقول عاقل أنهم حاضرون وإن كانوا أحياء فهم في حكم الغائبين إلا ما كان من الملائكة الموكلين ببني آدم جائز.
وأما قوله: والتوسل والاستشفاع بالحي أقرب لمظنة الشرك من الميت فقد تقدم الجواب عنه قريباً، وأما وأما قوله: وجميع الفرق المشركة ما قالوا بألوهية حدثت لميت بعد موته بل كلهم قالوا بألوهية أحياء وكلهم ينكرون موت آلهتهم.
فالجواب أن نقول: من جعل في مخلوق نوعاً من الإلهية مثل أن يقول يا سيد فلان انصرني أو أغثني أو ارزقني أو أنا في حسبك ونحو ذلك كان مشركاًَ سواء

(1/234)

كان ذلك المدعو حياً أو ميتاً فقد اتخذه إله وهؤلاء النصارى عليهم لعائن الله يعبدون عيسى بن مريم ويتخذونه إله مع الله وهو حي قد رفعه الله إليه والمشركون الأولون كانوا يعبدون وداً وسواعاً ويغوث ويعوق ونسراً وهم أموات ولا يعتقدون أن الإلهية حدثت لهم بعد موتهم ولكن كانوا يعبدونهم ليشفعوا لهم عند الله وأن يقربوهم إليه زلفى وكذلك النماردة والفراعنة الأولى كان قومهم يعبدونهم وهم أحياء ويدعون فيهم الإلهية بل الربوبية والسبئية قد ادعوا الإلهية في علي بن أبي طالب فاستتابهم ثلاثاً فلما لم يتوبوا ولم يرجعوا خدّ لهم الأخاديد عند باب كندة فقذفهم فيها وقال:
لما رأيت الأمر أمراً منكراً ... أججت ناري ودعوت قنبرا
فالمشركون كانوا يعبدون آلهتهم أحياء وأمواتاً فلا أدري ما هذه المخرقة التي يمخرق بها هذا الضال المضل.
فصل
ثم قال الملحد: وسيأتي في البحث الثالث إن شاء الله تعالى من كلام الله تعالى وكلام رسوله ما يثبت به ضلال هذا المضل ويدحض افتراء على الله وأنبيائه فلعمر الحق إن كلام هذا الرجل إن لم يكن عن فسق وزيغ فهو أجدر بالجنون واختلال العقل إلى ما آخر ما هذي به.
والجواب أن نقول: وسيأتي الكلام على كلامه إن شاء الله تعالى بما يدحض ضلاله ويبين سفاهته وجهالته، وأما تسمية شيخ الإسلام والضال المضل فأين هذا من قوله لما ذكر كلام شيخ الإسلام في "رفع الملام عن الأئمة الأعلام" قال فانظر رحمك الله إذا كان حال الخلفاء الراشدين وأجلاء الصحابة –رضي الله عنهم- على ما سمعت وشهادة عن عشر شهادات من إمام جليل مقتدى به عند السادة

(1/235)

الحنابلة عموماً ولوهابيين وأتباعهم وخصوصاً لما كان موافقاً لهواه مع أن الذي ذكره شيخ الإسلام في حق الأئمة الأعلام هو الحق الذي ندين الله به وذكر في هذا البحث لما كان مخالفاً لما يهواه وقد كان هو الحق والصواب الموافق لنصوص السنة والكتاب أنه هو الضال المضل المفتري على الله والصواب الموافق لنصوص السنة والكتاب أنه هو الضال المضل المفتري على الله وعلى أنبيائه وأن كلامه إن لم يكن عن فسق وزيغ فهو أجدر بالجنون واختلال العقل فإن لم يكن هذا من التلفيق الذي شنع على من سلكه ورمى به أهل التحقيق فليس على وجه الأرض تلفيق وفعلى وجهه التباب والعفا {وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} ثم ذكر كلاماً بعد هذا في ذكر من رد على شيخ الإسلام ومن رد على الوهابية ولا فائدة في الجواب ولا عن ما ذكره بعده من المخرقة إذ لو تتبعنا جميع زلاتهن وهفواته ورعونات جهله وضلالاته لخروج بنا عما قصده من الاختصار، ويسأله عن ذلك {يَوْمَ يَقُومُ الْأَشْهَادُ يَوْمَ لَا يَنْفَعُ الْظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ الَّلعْنَةُ وَلَهُمْ سُوءُ الَّدارُ} .

(1/236)


الاحاديث الموضوعة في زيارة قفبر النبي صلى الله عليه وسلم - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

الاحاديث الموضوعة في زيارة قفبر النبي صلى الله عليه وسلم
...
فصل: الاحاديث الموضوعة في زيارة قبر النبي صلى الله عليه وسلم
ثم قال الملحد: قال الأستاذ الفاضل يوسف النبهاني في كتابه "الفضائل المحمدية" ما نصه: ألف العلماء في زيارة الرسول –عليه الصلاة والسلام- كتباً مستقلة منهم الإمام السبكي وابن حجر فمن الأحاديث التي نقلاها وبسط السبكي الكلام عليها الأول قوله –صلى الله عليه وسلم-: "من زار قبري وجبت له شفاعتي" الثاني قوله "من جاءني زائرا لا يعلمه حاجة إلا زيارتي كان حقا علي أن أكون له شفيعا يوم القيامة " الثالث قوله "من حج فزار قبري بعد وفاتي فكأنما زارني في حياتي " الرابع قوله " من حج البيت ولم يزرني فقد جفاني" الخامس قوله "من زار قبري كنت له شهيدا، ومن مات في أحد الحرمين بعثه الله في الآمنين يوم

(1/236)

القيامة" السادس قوله "من زارني متعمدا كان في جواري يوم القيامة" السابع قوله "ما من أحد من أمتي له سعة لم يزرني فليس له عذر" انتهى.
والجواب أن نقول: قد ذكر الإمام الحافظ محمد بن عبد الهادي المقدسي في كتابه "الصارم المنكي" الجواب عن هذه الأحاديث فنذكر من ذلك نزراً يسيراً تقوم به الحجة فقال: هذا الحديث الذي ابتدأ المعترض بذكره حديث غير صحيح ولا ثابت بل هو حديث منكر عند أئمة هذا الشأن ضعيف الإسناد عندهم لا يقوم بمثله حجة ولا يعتمد على مثله عند الاحتجاج إلا الضعفاء في هذا العلم، وقد بين أئمة هذا العلم والراسخون فيه والمعتمد على كلامهم والمرجوع إلى أقوالهم ضعف هذا الخبر ونكارته كما سنذكر بعض ما بلغنا عنهم في ذلك إن شاء الله تعالى، وجميع الأحاديث التي ذكرها المعترض في هذا الباب، وزعم أنها بضعة عشر حديثاً ليس فيها حديث صحيح بل كلها ضعيفة واهية، وقد بلغ الضعف إلى أن حكم عليها الأئمة الحفاظ بالوضع كما أشار إليه شيخ الإسلام، ولو فرض أن هذا الحديث المذكور صحيح ثابت لم يكن فيه دليل على مقصود هذا المعترض ولا حجة على مراده كما سيأتي بيانه يصلح الاحتجاج بمثله ولم يصححه أحد من الحفاظ المشهورين ولا اعتمد عليه أحد من الأئمة المحققين، ثم ذكر –رحمه الله- من روى هذا الحديث من العلماء الذين يذكرون في كتبهم الحديث الصحيح والحسن والضعيف بل والموضوع ويبينون في كتبهم صحته أو ضعفه أو نكارته وغير ذلك مثل الدارقطني وأبي جعفر العقيلي وأبي أحمد بن عدي، ومثله البيهقي وكل هؤلاء الأئمة الحفاظ ذكر أنهم قد بينوا ضعف هذا الحديث ونكارته وأنه لا يحتج به فبطل

(1/237)

الاستدلال به والاعتماد عليه ولا نطيل بذكر ما ذكر على هذا الحديث من كلام العلماء وبيان ما فيه لأجل الاختصار ومن أراد الوقوف على ذلك، وعلى ما يأتي من كلامه على هذه الأحاديث فليراجعه في محله وبالله التوفيق.
ثم قال الملحد الحديث الثاني قوله: من جاءني زائراً لا يعلمه حاجة إلا زيارتي كان حقاً على أن أكون له شقياً يوم القيامة.
والجواب أن نقول: قال الحافظ محمد بن عبد الهادي: قلت: هذا الحديث ليس فيه ذكر زيارة القبر ولا ذكر الزيارة بعد الموت مع أنه حديث ضعيف الإسناد منكر المتن لا يصلح الاحتجاج به ولا يجوز الاعتماد على مثله ولم يخرجه أحد من أصحاب الكتب الستة، ولا رواه الإمام أحمد في مسنده ولا أحد من الأئمة المعتمد على ما أطلقوه في روايتهم ولا صححه إمام يعتمد على تصحيحه، وقد تفرد به هذا الشيخ الذي لم يعرف بنقل العلم ولم يشتهر بحمله، ولم يعرف من حاله ما يوجب قبول خبره، وهو مسلمة بن سالم الجهني الذي لم يشتهر إلا برواية هذا الحديث المنكر، وحديث آخر موضوع ذكره الطبراني بالإسناد المتقدم ومتنه. "الحجامة في الرأس أمان من الجنون والجذام والبرص والنعاس والضرس"،قال: تفرد مثل هذا الشيخ المجهول الحال القليل الرواية بمثل هذين الحديثين المنكرين عن عبيد الله بن عمر أثبت آل عمر بن الخطاب في زمانه، وأحفظهم عن نافع عن سالم: عن أبيه عبد الله بن عمر من بين سائر أصحاب عبيد الله الثقات المشهورين والأثبات المتقنين علم أنه شيخ لا يحل الاحتجاج بخبره ولا يجوز الاعتماد على رواية ثم ذكر كلاماً طويلاً.
ثم قال الملحد: الحديث الثالث قوله: "من حج فزار قبري بعد وفاتي

(1/238)

فكأنما زارني في حياتي".
والجواب أن نقول: قال الحافظ: واعلم أن هذا الحديث، لا يجوز الاحتجاج به ولا يصلح الاعتماد على مثله، فإنه حديث منكر المتن ساقط الإسناد، لم يصححه أحد من الحفاظ، ولا احتج به أحد من الأئمة بل ضعفوه وطعنوا فيه، وذكر بعضهم أنه من الأحاديث الموضوعة والأخبار المكذوبة ولا ريب في كذب هذه الزيادة فيه، وأما الحديث بدونها فهو منكر جداً ورواية حفص بن سليمان أبو عمر الأسدي الكوفي البزار القاري الغازي، وهو صاحب عاصم بن أبي النجود في القراءة وابن امرأته، وكان مشهوراً بمعرفة القراءة ونقلها، وأما الحديث فإنه لم يكن من أهله، ولا ممن يعتمد عليه في نقله، ولهذا جرحه الأئمة وضعفوه وتركوه واتهمه بعضهم، قال عثمان بن سعيد الدارمي وغيره عن يحيى بن معين ليس بثقة، وذكر العقيلي عن يحيى أنه سئل عنه فقال: ليس بشيء، وقال عبد الله بن الإمام أحمد: سمعت أبي يقول: حفص بن سليمان القاري متروك الحديث، وقال البخاري: تركوه. وقال إبراهيم بن يعقوب الجوزجاني: قد فرغ منه من دهر. وقال مسلم بن الحجاج متروك، وقال علي بن المديني: ضعيف وتركته على عمد، وقال النسائي: ليس بثقة ولا يكتب حديثه، وقال مرة متروك الحديث، ثم ذكر كلام الحفاظ فيه وأطال الكلام، وفيما ذكرناه كفاية إن شاء الله تعالى.
قال الملحد: الحديث الرابع: قوله: "من حج البيت ولم يزرني فقد جفاني" قال الإمام الحافظ: واعلم أن هذا الحديث المذكور حديث منكر جداً لا أصل له بل هو من المكذوبات والموضوعات، وهو كذب موضوع على مالك مختلق عليه، ولم يحدث به قط، ولم يروه إلا من جمع الغرائب والمناكير والموضوعات

(1/239)

ولقد أصاب الشيخ أبو الفرج بن الجوزي في ذكره في الموضوعات، والحمل في هذا الحديث على محمد بن محمد ابن النعمان لا على جده كما ذكره الدارقطني في الحواشي على كتاب "المجروحين لأبي حاتم بن حبان البستي، ثم ذكر كلاماً إلى أن قال: ولقد صدق الحافظ في هذا القول فإن النعمان ابن شبل إنما يعرف برواية هذا الحديث عن محمد بن الفضل بن عطية المشهور بالكذب ووضع الحديث عن جابر الجعفي عن محمد بن علي عن علي بن أبي طالب هكذا رواه الحافظ أبو عمرو بن خرزاد عن النعمان بن شبل كما تقدم ذكره هذا الحديث الموضوع لا يليق أن يكون إسناده إلا مثل هذا الإسناد الساقط ولم يروه عن النعمان بن شبل عن مالك عن نافع عن ابن عمر إلا ابن ابنه محمد بن محمد ابن النعما، وقد هتك محمد في رواية هذا الحديث شره وأبدى عن غورته وافتضح بروايته حيث جعله عن مالك عن نافع عن ابن عمر، ومن المعلوم عند من أدنى له علم ومعرفة بالحديث أن تفرد مثل محمد بن محمد بن النعمان بن شبل المتهم بالكذب والوضع عن جده النعمان بن شبل الذي لم يعرف بعدالة ولا ضبط ولم يوثقه إمام يعتمد عليه، بل اتهمه موسى بن هارون الحمال أحد الأئمة الحفاظ المرجوع إلى كلامهم في الجرح والتعديل الذي قال فيه عبد الغني بن سعيد المصري الحافظ: هو أحسن الناس كلاماً على حديث رسول الله –صلى الله عليه وسلم- في وقته عن مالك عن نافع عن ابن عمر بمثل هذا الخبر المنكر الموضوع من أبين الأدلة وأوضح البراهين على فضيحته وكشف عورته، وضعف ما تفرد به وكذبه ورده، وعدم قبوله، ونسخة مالك عن نافع عن ابن عمر محفوظة معروفة ومضبوطة، رواها عنه أصسحابه رواة الموطأ وغير رواة الموطأ، وليس هذا الحديث منها بل لم يروه مالك قط ولا طرق سمعه، ولو كان من

(1/240)

حديثه لبادر إلى روايته عند بعض أصحابه الثقات المشهورون بل لو تفرد بروايته عنه ثقة معروف من بين سائر أصحابه لأنكره الحفاظ عليه ولعدوه من الأحاديث المنكرة الشاذة فكيف وهو حديث لم يروه عنه ثقة قط ولم يخبر به عنه عدل. انتهى المقصود منه.
ثم قال الملحد: الحديث الخامس قوله: "من زار قبري كنت له شهيداً ومن مات في أحد الحرمين بعثه الله في الآمنين يوم القيامة".
والجواب أن يقال: ليس بصحيح لانقطاعه وجهالة إسناده واضطرابه ولأجل اختلاف الرواة في إسناده واضطرابهم فيه، قال وهو حديث واحد ساقط الإسناد لا يجوز الاحتجاج به ولا يصلح الاعتماد على مثله كما سنبين ذلك إن شاء الله تعالى، وقد خرجه البيهقي في شعب الإيمان وفي كتاب السنن الكبير، وقال في كتاب "السنن" بعد تخريجه هذا إسناد مجهول. قلت: وقد خالف أبا داود وغيره في إسناده لفظه وسوار بن ميمون شيخه يقبله بعض الرواة، ويقول ميمون بن سوار وهو شيخ مجهول لا يعرف بعدالة ولا ضبط ولم يشتهر بحمل العلم ونقله، وأما شيخ سوار في هذه لرواية أبي داود فإنه شيخ مبهم وهو أسوأ حالاً من المجهول، وبعض الرواة يقول فيه عن رجل من آل عمر كما في هذه الرواية، وبعضهم يقول عن رجل من ولد حاطب، وبعضهم يقول عن رجل من آل الخطاب، ثم ذكر الحافظ كلاماً طويلاً في سوار بن ميمون فاقتصرنا على ما سبق، والله أعلم.
قال الملحد: الحديث السادس بعينه هو الحديث الخامس، وهو عند الحافظ الحديث السابع، وهو السابع فجعل المعترض له حديثين بل ثلاثة أحاديث وهو حديث واحد ضعيف مضطرب مجهول الإسناد من أوهى المراسيل وأضعفها

(1/241)

وهو من باب التمويل والتكثير بما لا يحتج به وما كفاه هذا حتى أخذ يقويه ويناقش من رده وتكلم فيه وقد علم أن ضعفه حصل بأمور متعددة وأشياء مختلفة وهي الاضطراب والاختلاف والجهالة والإرسال والانقطاع وبعض هذه الأمور تكفي في ضعف الحديث ورده وعدم الاحتجاج به عند أئمة هذا الشأن فكيف باجتماعها في خبر واحد إلى آخر ما ذكره الحافظ والحديث المذكور من رواية سوار بن ميمون.
قال الملحد: الحديث السابع "قوله" "ما من أحد من أمتي له سعة ثم لم يزرني فليس له عذر". انتهى.
والجواب أن نقول: قد ذكر الحافظ محمد بن عبد الهادي أن هذا هو الحديث الثاني عشر من كتاب السبكي قال الحافظ هكذا ذكر المعترض هذا الحديث وخرس بعد ذكره فلم ينطق بكلمة وهو حديث موضوع مكذوب مختلق مصنوع من النسخة الموضوعة المكذوبة المصلقة بسمعان المهدي –قبح الله واضعها! وإسناده إلى سمعان ظلمات بعضها فوق بعض، وأما سمعان فهو من الحيوانات التي لا تدري هل أو جد أم لم وهذا المعترض إن كان لا يدري هذا الحديث من أقبح الموضوع فهو من أجهل الناس وإن كان إنه موضوع ثم يذكره في معرض الاحتجاج يتكثر به ولا يبين حاله فهو داخل في قوله –صلى الله عليه وسلم- "من حدث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين" فهو إما جاهل مفرط في الجهل أو معاند صاحب هوى متبع لهواه نعوذ بالله من الخذلان. انتهى ما ذكره الحافظ مختصراً، ومن كان لله عناية علم أن هذه الأحاديث الموضوعة المكذوبة على رسول الله –صلى الله عليه وسلم- هي غاية ما يعتمدون عليه وهي مستندهم وقدر رأيت ما ذكره الحفاظ أئمة هذا الشأن فيها ولم

(1/242)

نذكر من ذلك إلا عشر معشار ما ذكره الحافظ طلباً للاختصار، وإذا بطل الأصل الذي يعتمدون عليه بطل الفرع الذي يتفرع عليه من الأقوال المخترعة والمذاهب المبتدعة ثم ذكر هذا الملحد بعد هذا كلاماً لبعض العلماء الذي لا يعتمد على أقوالهم ولا يعول عليها في فروع الدين فكيف بأصوله؟! فلا نطيل بردها.

(1/243)


دحض فرية القول باجماع المسلمين على جواز شد الرحال للقبور - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

دحض فرية القول باجماع المسلمين على جواز شد الرحال للقبور
...
فصل: دحض فرية القول باجماع المسلمين عبى جواز شد الرحال القبور
ثم قال الملحد: وجماع القول في هذه المسألة التي وقع إجماع المسلمين من أهل السنة والشيعة على فضلها ووجوبها هي من جملة الأمور التي خرق الوهابيون وإخوانهم الإجماع بحظرها وإنكارها ومرقوا بهذا الخرق من الإجماع وخلعوا ربقة الإسلام من عنقهم والعياذ بالله تعالى.
والجواب أن نقول: دعوى إجماع المسلمين من أهل السنة بدع الشيعة فإنهم إخوانهم ولم تتصل هذه البدع والشرك بالله إليه وإلى حزبه منالمشركين إلا من جهتهم دعوى مجردة عن الدليل فإنه لم يجمع العلماء على جواز شد الرجال إلى قبره عليه الصلاة ولا إلى قبور الأنبياء والأولياء والصالحين ومشاهدهم بقصد السلام ولا ابتغاء الفضيلة بدعاء الله عندها من غير أن يدعوهم ويتشفعوا بهم ويطلبوا منهم قضاء الحاجات وإغاثة اللهفات فضلاً عن أن يجمعوا على شد الرحال إليها لقصد دعاء أربابها والشرك بهم والطواف بقبورهم وتقريب القرابين والنذور لها فإن هذا مجمع على المنع منه وعلى أنه بهذا القصد شرك بالله ومخالفة لما كان عليه الصحابة والتابعون والأئمة المهتدون فخرق إجماع من هذا دينه وهذه نحلته هو الحق الذي ندين الله به وعليه أئمة أهل السنة المحققون ودعوى هذا

(1/243)

الملحد إجماع المسلمين من أهل السنة والجماعة على استحباب شد الرحال بزيارة قبور الأنبياء والصالحين دعوى باطلة فإن العلماء لم يجمعوا على هذه الدعوى الخاطئة وإذا كان كذلك فنذكر من كلام أئمة الإسلام خصوصاً أئمة المالكية الذي ينسب هذا الملحد إليهم ويزعم أنه يعتمد على أقوالهم قال الشيخ تقي الدين في "الجواب الباهر" قال في "المدونة" ومن قال لله علي أن آتي المدينة أو بيت المقدس أو المشي إلى المدينة أو بيت المقدس فلا يأتيها أصلاً إلا أن ينوي الصلاة في مسجديهما أو يسميهما فيقول إلى مسجد الرسول إلى مسجد إيليا وإن لم ينو الصلاة فليأتهما راكباً ولا هدي وكأنه لما سماها قال لله علي أن أصلي فيهما ولو نذر الصلاة في غيرهما من مساجد الأمصار صلى في موضعه ولم يأته فقد تبين أنه نوى الصلاة في المسجدين وفى بنذره وكذلك إن سمى المسجد إنما يؤتى للصلاة وأما إذا نذر إتيان نفس البلد فليس عليه أن يأتيه وهذا متناول إتيانه لزيارة قبر النبي –صلى الله عليه وسلم- وقبور الشهداء وأهل البقيع وإتيان مسجد قباء كما يتناول النهي عن السفر إلى بيت المقدس لزيارة القبور والآثار التي هناك من آثار الإتيان وإتيان المسجد لغير الصلاة كالتمسح بالصخرة وتقبيلها أو إتيانه للوقوف عشية عرفة والطواف بالصخرة أو لغير ذلك مما يظنه بعض الناس عبادة وليس بعبادة، ومما هو عبادة للقريب ولا يسافر لأجله كزيارة قبور المسلمين والدعاء لهم والاستغفار فإن هذا مستحب لمن خرج إلى المقبرة من البلد ولمن اجتاز به ولا يشرع السفر لذلك فمالك وغيره نهواه عن السفر إلى المدينة أو إلى بيت المقدس لغير العبادة المشروعة في المسجدين سواء كان المسافر يسافر لأمر غير مشروع بحال أو لما هو مشروع للقريب ولا يشرع السفر لأجله وكذلك مذهب مالك أنه لا يسافر إلى المدينة لشيء من ذلك بل هذا السفر منهي عنه والسفر المنهي عنه

(1/244)

عنده لا تقصر فيه الصلاة لكن بعض أصحابه وهو محمد بن مسلمة استثنى مسجد قباء وابن عبد البر جعل السفر مباحاً إلى غير الثلاثة مساجد ولا يلزم بالنذر لأنه كما يقول بعض أصحاب الشافعي وأحمد وأما جمهور أصحاب مالك فعلى قوله أن السفر لغير المساجد الثلاثة محرم لا يجوز أن يفعل ولو نذر، فلا يستحب عند أحد منهم، وقال القاضي عياض: لا يباح السفر لغير المساجد الثلاثة لا الناذر ولا المتطوع، وقال أبو الوليد الباجي قبله في السفر إلى مسجد قباء أنه منهي عنه، قال القاضي عبد الوهاب البغدادي المالكي في "الفروق" فرق بين مسألتين يلزم نذر المشي إلى البيت الحرام ولا يلزم ذلك إلى المدينة ولا المقدس، والكل مواضع يتقرب بإتيانها إلى الله قال: والفرق بينهما أن المشي إلى بيت الله طاعة تلزمهوالمدينة وبيت المقدس الطاعة الصلاة في مسجديهما فقط فلا يلزم نذر المشي لأنه لا طاعة فيه ألا ترى أن من نذر الصلاة في مسجديهما فقط فلم يلزم نذر ولو نذر أن يأتي المسجد لغير صلاة لم يلزمه أن يأتي فقد صرح بأن المدينة وبيت المقدس لا طاعة في المشي إليهما إنما الطاعة في مسجديهما فقط، وأنه لو نذر أن يأتي المسجد لغير صلاة لم يلزمه ذلك بناءً على أنه ليس بطاعة فتبين أن من أتى مسجد الرسول لغير الصلاة أنه ليس بطاعة ولا يلزم بالنذر، فتبين أن السفر غليه وإتيانه لأجل القبر ليس بطاعة كما ذكر ذلك مالك وسائر أصحابه، ولا يرد على هذا الاعتكاف فإن المعتكف عنده لابد أن يصلي، وكذلك من دخله لتعلم العلم أو تعليمه، فإنه يصلي فيه أولاً والمقصود أن هذه المسألة مذكورة في المختصرات ذكرها أبو القاسم بن الجلاب في التصريع قال: ومن قال عليّ المشي إلى المدينة وبيت المقدس فإن أراد الصلاة في مسجديهما لزمه إتيانهما راكباً، والصلاة فيهما، وإن لم ينو ذلك فلا شيء عليه، ولو قال لله علي المشي إلى مسجد

(1/245)

المدينة أو مسجد بيت المقدس لزمه إتيانهما راكباً والصلاة فيهما، وإن نذر السفر إلى مسجد المدينة سوى المسجد الحرام ومسجد المدينة أو مسجد بيت المقدس فإن كان قريباً لا يحتاج إلى راحلة مضى إليه، وصلى فيه وإن كان بعيداً لا ينال إلا براحلة صلى في مكانه ولا شيء عليه، وهذا الفرق الذي ذكره ابن الجلاب في سائر المساجد من القريب والبعيد ذكره قبله محمد بن المواز في "الموازنة" وغيره قال: أما السفر إلى المدينتين مدينة الرسول وبيت المقدس لغير الصلاة في المسجد فإنه لا يستحب أن تشد الرحال إلا إلى ثلاثة مساجد، وقد ذكر ذلك ابن بشير في "تنبيهه" والقيرواني في "تقريبه" وغيرهما من أصحاب مالك فهذا نص مالك وأصحابه على أن من نذر إتيان المدينة لغير الصلاة في مسدها ولو أنه لزيارة أهل البقيع وشهداء أحد، وزيارة قبر النبي –صلى الله عليه وسلم-، فإنها لا يأتيها ولا يوف بنذر بل السفر لذلك منهي عنه، لقوله "لا تعمل المطي إلا إلى ثلاثة مساجد"، بل السفر إلى ما يظن أنه زيارة لقبر النبي –صلى الله عليه وسلم- وليس بزيارة لقبره أولى بالنهي عن السفر لزيارة قبور أهل البقيع وشهداء أحد ومسجد قباء هذه الأماكن يستحب لأهل المدينة إتيانها وإن لم يقدموا من سفر اقتداء بالنبي –صلى الله عليه وسلم- حيث كان يخرج إلى القبور يدعو لهم وكان يأتي قباء كل سبت راكباً أو ماشياً.
وأما ما يظن أن زيارة قبره مثل الوقوف خارج الحجرة للسلام والدعاء فهذا لا يستحب لأهل المدينة بل ينهون عنه لأن السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان والخلفاء الراشدون وغيرهم كانوا يدخلون إلى مسجده للصلوات الخمس وغير ذلك، والقبر عند جدار المسجد ولم يكونوا يذهبون إليه، ولا يقفون عنده، فإذا كان السفر لما شرع لأهل المدينة غير المسجد

(1/246)

منهياً عنه النهي عن السفر لما ليس بمشروع مما يسمى زيارة لقبره وليس زيارة أولى وأحرى، وقد ذكر هذا مالك وغيره من العلماء ذكروا أنه لا يستحب بل يكره للمقيمين بالمدينة والوقوف عند القبر للسلام أو غيره، لأن السلف من الصحابة لم يكونوا يفعلون ذلك إذا دخلوا المسجد للصلوات الخمس وغيرها، على عهد الخلفاء الراشدين أبي بكر وعثمان وعلي، فإنهم كانوا يصلون بالناس في المسجد أبو بكر وعمر فصليا بالناس إلى حين ماتا وعثمان إلى أن حصر وعلي صلى فيه مدة مقامه بالمدينة على أن خرج إلى العراق وكان الناس يقدمون عليهم من الأمصار يصلون معهم ومعلوم أنه لو كان مستحباً لهم لم يقفوا حذو القبر ولم يسلموا أو يدعوا ويفعلوا غير لفعلوا ذلك ولو فعلوه لكثر وظهر واشتهرلكن مالك وغيره خصوا من ذلك عند السفر لما نقل عن ابن عمر، قال القاضي عياض: قال مالك في "المبسوط": وليس يلزم من دخل المسجد وخرج منه من أهل المدينة الوقوف للقبر وغير ذلك للغرباء وقال فيه أيضاً: ولا بأس لمن قدم من سفر أو خرج إلى سفر أن يقف على النبي –صلى الله عليه وسلم- فيصلي عليه ويدعو له ولأبي وعمر: قيل له فإن ناساً من أهل المدينة لا يقدمون من سفر ولا يريدونه يفعلون ذلك في اليوم مرة أو أكثر وربما وقفوا في الجمعة أو في الأيام المرة أو المرتين أو أكثر من ذلك عند القبر يسلمون ويدعون ساعة فقال لم يبلغني هذا عن أهل الفقه ببلدنا وتركه واسع ولا يصلح آخر هذه الأمة إلا ما أصلح أولها ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك فقد أخبر مالك أن صدر هذه الأمة وأئمتها لم يبلغه عن أحد منهم أنه كان يقف بالقبر وذكر أن ذلك يكره إلا لمن جاء من سفر وأراده وإنما اشتهر هذا عن ابن عمر أنه كان إذا قدم من سفر أتى القبر

(1/247)

فقال: السلام عليك يا رسول الله السلام عليك يا أبا بكر السلام عليك يا أبتاه وممن رواه القاضي إسماعيل بن إسحاق في "كتاب الصلاة على النبي –صلى الله عليه وسلم-" قال حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن نافع عن ابن عمر كان إذا قدم من سفر أتى المسجد ثم أتى القبر فقال السلام عليك يا رسول الله السلام عليك يا أبا بكر: السلام عليك يا أبتاه فإن قيل مالك وغيره استحبوا للغرباء كلما دخلوا المسجد أن يأتوا القبر وهذا يناقض ما ذكر عنهم من النبي عن السفر لأجل القبر فإنهم خصوا الغرباء المسافرين بقصد القبر فيكون لهم في المسألة روايتان قيل ليس الأمر كذلك بل هم استحبوا للغرباء الذين قدموا لأجل الصلاة في المسجد أن يقفوا بالقبر ويسلموا كما استحبوا لهم أن يأتوا مسجد قباء وأن يزوروا أهل البقيع وشهداء أحد، وهم لو قصدوا السفر لأجل أهل البقيع والشهداء أو لموضع غير مسجد رسول الله –صلى الله عليه وسلم- كان ضلك منهياً عنه عندهم لكن إذا سافروا لأجل المسجد والصلاة فيه أتوا القبر وزاروا قبور الشهداء وأهل البقيع ومسجد قباء ضمناً وتبعاً كما أن الرجل ينهى أن يسافر إلى غير المساجد الثلاثة فلو سافر إلى بلد لتجارة أو طلب علم أو نحو ذلك كأن يأتي مسجد ويزور قبره وإن كان لم يسافر لأجل ذلك وإنما الرخصة في هذا للغرباء دون أهل المدينة فأهل المدينة يفعلون ذلك عند السفر فيحصل مقصودهم والغرباء إنما يقيمون بالمدينة أياماً وصار هذا مثل صلاة التطوع في مسجد رسول الله –صلى الله عليه وسلم- وفي المسجد الحرام فإنهم يستحبون للغرباء أن يتطوعوا فيه، وأما أهل البلد فتطوعهم في البيوت أفضل، قال مالك التنفل فيه للغرباء أحب إلي من التنفل في البيوت وحجتهم في ذلك أن الصلاة فيه بألف صلاة في غيره من المساجد وأهل البلد يصلون فيه دائماً لغرض فيحصل مقصودهم بذلك وتطوعهم في البيوت أفضل لما ثبت في الصحيح

(1/248)

عن النبي –صلى الله عليه وسلم- قال: "أيها الناس أفضل الصلاة صلاة المرء في بيته إلا المكتوبة"، وقال في النساء: "لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن"، وأما الغرباء فلا يمكنهم أن يصلوا الفريضة فيه دائماً لأن الفرائض لها أوقات محدودة فيستكثروا من التنفل فيه وكذلك المسجد الحرام ولهذا استحبوا في جواز شد الرحال إلى غير الثلاثة المساجد: المسجد الحرام والمسجد النبوي والمسجد الأقصى، فيجوز بعض العلماء ذلك كأبي حامد الغزالي وأبي الحسن بن عبدوس الحراني وأبي محمد بن قدامة المقدسي ومنعه بعض العلماء كأبي عبد الله ابن بطة وأبي الوفاء ابن عقيل وطوائف كثيرة من المعلماء المتقدمين، وحجة هؤلاء ما ثبت في الصحيحين عن النبي –صلى الله عليه وسلم- قال: "لا تشد الرحال إلا إلا ثلاثة مساجد: المسجد الحرام والمسجد الأقصى ومسجدي هذا" وهذا الحديث اتفق الأئمة على صحته والعمل فلو نذر الرجل أن يصلي في مسجد أو مشهد أو يعتكف فيه أو يسافر إليه غير هذه الثلاثة لم يجب عليه ذلك باتفاق الأئمة، ولو نذر أن يأتي المسجد الحرام لحج أو عمرة وجب عليه ذلك باتفاق العلماء، ولو نذر أن يأتي مسجد النبي –صلى الله عليه وسلم- أو المسجد الأقصى لصلاة أو اعتكاف وجب عليه الوفاء بهذا النذر عند مالك والشافعي وأحمد، فإنهم يوجبون الوفاء بكل طاعة كما ثبت عن النبي –صلى الله عليه وسلم- أنه قال: "من نذر أن يطيع الله فليطعه" الحديث رواه البخاري.
وأما السفر إلى بقعة غير المساجد الثلاثة فلم يوجب أحد من العلماء السفر إليها إذا نذره حتى نص بعض العلماء على أنه لا يسافر إلى مسجد قباء لأنه ليس من الثلاثة مع أن مسجد قباء تستحب زيارته لمن كان بالمدينة لأن ذلك ليس

(1/249)

بشد رحل كما ثبت في الصحيح "من تطهر في بيته ثم أتى مسجد قباء لا يريد إلا الصلاة فيه كان كعمرة" قالوا: ولأن السفر لزيارة قبور الأنبياء والصالحين بدعة لم يفعلها أحد من الصحابة ولا التابعين ولا أمر بها رسول الله –صلى الله عليه وسلم- ولا استحبها أحد من أئمة المسلمين، فمن اعتقد ذلك عبادة وفعلها فهذا مخالف للسنة وإجماع الأمة، وبهذا يظهر حجة أبي محمد فإن زيارة النبي –صلى الله عليه وسلم- للمسجد قباء لم تكن بشد رحل وهو يسلم لهم أن السفر إليه لا يجب بالنذر.
وقوله: أن قوله لا تشد الرحال محمول على نفي الاستحباب يجاب عنه من وجهين: أحدهما أن هذا تسليم منه أن هذا السفر ليس بعمل صالح ولا قربة وطاعة ومن اعتقد في السفر لزريارة قبور الأنبياء والصالحين أنه قربة وطاعة فقد خالف الإجماع وإذا سافر لاعتقاده أنها طاعة فإن ذلك محرم بإجماع المسلمين فصار التحريم من جهة اتخاذه قربة، ومعلوم أن أحداً لا يسافر إليها إلا لذلك وأما إذا قدر أن شد الرحال إليها لغرض مباح فهذا جائز من هذا الباب.
الوجه الثاني: أن النفي يقتضي النهي، والنهي يقتضي التحريم، وما ذكروه من الأحاديث في زيارة قبر النبي –صلى الله عليه وسلم- فكلها ضعيفة باتفاق أهل العلم بالحديث، بل هي موضوعة ولم يحتج أحد من الأئمة منها بشيء بل مالك إمام أهل المدينة النبوية الذي هو أعلم الناس بحكم هذه المسألة كره أن يقول الرجل زرت قبر النبي –صلى الله عليه وسلم- ولو كان هذا اللفظ مشروعاً أو مأثورا عن النبي –صلى الله عليه وسلم- لم يكرهه عالم المدينة، والإمام أحمد –رضي الله عنه- أعلم الناس في زمانه بالسنة لما سئل عن ذلك لم يكن عنده ما يعتمد عليه في ذلك إلا حديث أبي هريرة عن النبي –صلى الله عليه وسلم- أنه قال: "ما من رجل يسلم عليّ إلا ردّ الله علي روحي حتى أرد عليه السلام" وعلى هذا اعتمد أبو داود في سننه، وكذلك مالك في

(1/250)

"الموطأ" روى عن عبد الله بن عمر أنه كان إذا دخل المسجد قال: السلام عليك يا رسول الله السلام عليك يا أبا بكر، السلام عليك يا أبت، ثم ينصرف في سنن أبي داود عن النبي –صلى الله عليه وسلم- أنه قال: "لا تتخذوا قبري عيداً وصلوا عليّ أينما كنتم فإن صلاتكم تبلغني" وفي سنن سعيد بن منصور عن عبد الله بن حسن بن علي بن أبي طالب أنه رأى رجلاً يختلف إلى قبر النبي –صلى الله عليه وسلم- ويدعوا عنده فقال يا هذا أن رسول الله –صلى الله عليه وسلم- قال: "لا تتخذوا قبري عيداً وصلوا علي أينما كنتم فإن صلاتكم تبلغني" فما أنت ورجل بالأندلس منه إلا سواء.
وأما حجة المجوزين لشد الرحال إلى قبور الأنبياء والأولياء والصالحين فحجتهم عموم قوله –صلى الله عليه وسلم- "كنتم نهيتكم عن زيارة القبور فزوروها فإنها تذكر الآخرة" وقد يحتج بعض من لا يعرف الحديث بالأحاديث المروية في زيارة قبر النبي –صلى الله عليه وسلم- كقوله: "من زارني بعد مماتي فكأنما زارني في حياتي" رواه الدارقطني وابن ماجة.
وأما ما ذكر بعض الناس من قوله: "من حج فلم يزرني فقد جفاني" فهذا لم يروه أحد من العلماء وهو مثل قوله: "من زارني ضمنت له على الله الجنة" فإن هذا أيضاً باطل باتفاق العلماء، لم يروه أحد ولم يحتج به أحد، والجواب عن هذا ما تقدم بيانه في حجة من منع شد الرحال إلى غير المساجد الثلاثة، والمقصود أن هذا الملحد ذكر الإجماع على ذلك من عهد الصحابة إلى يومنا، وأن الوهابية خرقوا هذا الإجماع، وقد بينا فيما تقدم قريباً اختلاف العلماء، وأنهم لم يجمعوا على ما ادعاه الملحد بل هذا من الكذب على العلماء، خصوصاً وعلى الأمة عموماً ولم يجمع على ذلك إلا الغلاة من أهل البدع الذين شرعوا في الدين ما لم يأذن به الله واتبعوا غير سبيل المؤمنين فنعوذ بالله من الحور بعد الكور ومن الضلالة بعد الهدى.

(1/251)


الشيخ ابن تيمية لم يحرم زيارة القبور مطلقا - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: الشيخ ابن تيمية لم يحرم زيارة القبور مطلقا
إذا تحققت هذا، فاعلم أن شيخ الإسلام ابن تيمية –قدس الله روحه ونور ضريحه- لم يحرم زيارة القبور على الوجه المشروع في شيء من كتبه ولم ينه ولم يكرهها بل استحقها وحظ عليها في مصنفاته، ومناسكه طافحة بذكر استحباب زيارة قبر النبي –صلى الله عليه وسلم- وسائر القبور قال –رحمه الله تعالى- في بعض مناسكه، باب زيارة قبر النبي –صلى الله عليه وسلم- إذا أشرف على مدينة النبي –صلى الله عليه وسلم- قبل الحج أو بعده، فيقول ما تقدم فإذا دخل استحب له أن يغتسل نص عليه الإمام أحمد فإذا دخل المسجد بدأ برجله اليمنى، وقال: بسم الله والصلاة والسلام على رسول الله، اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك ثم يأتي الوضة بين القبر والمنبر فيستقبل جدار القبر ولا يمسه ولا يقبله ويجعل القنديل الذي في القبلة عند القبر على رأسه ليكون قائماً وجاء النبي –صلى الله عليه وسلم- ويقف متباعداً كما يقف لو ظهر في حياته بخضوع وسكون منكوس الرأس غاض الطرف مستحضراً بقبله جلالة موقفه ثم يقول السلام عليك يا رسول الله ورحمة الله وبركاته السلام عليك يا نبي الله وخيرته من خلقه، السلام عليك يا سيد المرسلين وخاتم النبيين وقائد الغر المحجلين أشهد أن لا إله إلا الله وأشهد أنك رسول الله أشهد أنك قد بلغت رسالات ربك ونصحت لأمتك فجزاك الله أفضل ودعوت إلى سبيل ربك بالحكمة والموعظة الحسنة وعبدت الله حتى أتاك اليقين فجزاك الله أفضل ما جزى نبياً ورسولاً عن أمته اللهم آته الوسيلة والفضيلة وابعثه مقاماً محموداً الذي وعدته يغبطه الأولون والآخرون اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد اللهم بارك

(1/252)

على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد اللهم احشرنا في زمرته وتوفنا على سنته وأوردنا حوضه واسقنا بكأسه مشروباً روياً لا نظمأ بعده أبداً، ثم يأتي أبا بكر وعمر رضي الله عنهما فيقول: السلام عليك يا أبا بكر السلام عليك يا عمر الفاروق، السلام عليكما يا حبي رسول الله –صلى الله عليه وسلم- وضجيعيه ورحمة الله وبركاته جزاكم الله تعالى على صحبة نبيكما وعن الإسلام خيراً سلام عليكم بما صبرتم فنعم عقبى الدار قال ويزور البقيع وقبور الشهداء إن أمكن" هذا كلام الشيخ بحروفه وكذلك سائر كتبه ذكر فيها استحباب زيارة قبر النبي –صلى الله عليه وسلم- وسائر القبور ولم ينكر زيارتها في موضع من المواضع. انتهى.
فإذا تبين لك هذا عرفت أن مراد هؤلاء الزنادقة الملاحدة لما ينسبونه من التشنيع بأن شيخ الإسلام يحرم الزيارة وأنه ينهى عنها إنما يريدون بذلك تنفير الناس عن الدخول في دين الله وعن اتباع ما أمر الله ورسوله مما هو مناف ومضاد لما عليه غلاة المشركين مما يفعلونه ويقولونه عند حضرة النبي –صلى الله عليه وسلم- من الأفعال والأقوال الشركية والألفاظ المخترعة البدعية وما يقولونه عند حضرة النبي –صلى الله عليه وسلم- من الأفعال والأقوال الشركية والألفاظ المخترعة البدعية وما يقولونه ويفعلونه عند قبور الأولياء والصالحين من ذلك وكذلك ما ينسبونه عن الوهابية من الأكاذيب التي يشنعون بها وينفرون بها الناس عن الدخول في دين الله ورسوله ظلماً وعدواناً وهم يقولون في الزيارة ما يقوله شيخ الإسلام ابن تيمية مما تقدم بيانه وكما يقوله إمامهم الإمام أحمد وسائر علماء السلف ومن نسب عنهم خلاف ذلك فقد افترى عليهم وحسبنا الله ونعم الوكيل.

(1/253)


التوسل والاستشفاع - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: التوسل والاستشفاع
قال الملحد: البحث الثالث في التوسل التوسل والاستشفاع والاستغفار كلها ألفاظ مختلفة معناها واحد عند العلماء، لكن لما كان يتطرق لفهم العوام من التوسل ما لا يتطرق الفهم من الاستغفار والاستشفاع فذكرته في بحث على حدة وبالله أستعين إذا نظرت بعين البصيرة رأيت أن التوسل بمعييه اللغوي والمصطلح ناموس جعله الله في الكون لصالح الإنسان في أمور حياته ومعاشه في الدنيا لا يستغني عنه إلا من عصمهم الله، والشرع ما أنكره كما أنكره هؤلاء الحمقاء مع تلبيسهم فيه وعدم استغنائهم عنه ولا حسبه شركاً كما حسبوه بل أباحه، لكن المنكر اعتقاد التأثير من غير الله وهو الشرك الخفي، ومع أنك ترى أكثر الناس واقعين في هذا الشرك الخفي سيما المعتقدون خلق الأفعال ومنهم من يعتقد يقيناً بأن الإنسان يتصرف ويضر وينفع كما يعتقد بتأثير الأمراض كالعدوى والأدوية وأمثالها لكنك لا تجد مؤمناً يعتقد بالرسول –عليه الصلاة والسلام- هكذا اعتقاد بل غاية اعتقاده التوسل بجاهه مع التفويض لله تعالى وإن سمعت من عامي كلاماً يفهم منه اعتقاد التأثير فما هو إلا من عجزه عن التعبير الشرعي لكن قلبه غير زائغ وإن رأيته يقبل الأعتباب والأبواب لا يتطرق لقلب مسلم بل لا قصد له إلا التبرك بها، إلى آخر ما هذي به.
والجواب أن يقال: قد بينا فيما تقدم معنى التوسل والاستشفاع وما يراد به في عرف عباد القبور واصطلاحهم وما هو المبتدع المحرم من ذلك فأغنى عن إعادته ها هنا وبيننا فيما تقدم أن التوسل والاستشفاع على معتقد عباد القبور وعرفهم

(1/254)

واصطلاحهم أنه هو الشرك الذي حرمه الله ورسوله وإن لم يعتقد من دعاء الأنبياء والأولياء والصالحين، واستغاث بهم في مهماته وقضاء حاجاجته وتفريج كرباته وشداته تأثير منهم فإن هذا معتقد جهال الكفار الذين قاتلهم رسول الله –صلى الله عليه وسلم- ليكون الدين كله لله واستحل بذلك دماءهم وأموالهم ودعوى أنها موهمة بشرك دعوى مجردة كما قد بيناه فيما مضى وبينا أن هذا هو من الشرك الخفي تلبيس وتمويه على من لا معرفة له بمدارك الأحكام ولا يفرق بين الكفر والإسلام.
فالجواب أن نقول: إذا كان قصده بهذه الأفعال والأقوال الشركية التبرك فما الفرق بين هذا وبين قول من قال من الصحابة كما في حديث أبي واقد الليثي –رضي الله عنه- قال: خرجنا مع رسول الله –صلى الله عليه وسلم- إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسحلتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله –صلى الله عليه وسلم-: "الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم آلهة قال إنكم قوم تجهلون لتركبن سنن من كان قبلكم" رواه الترمذي فقوله: وينوطون بها أسلحتهم أي يعلقونها عليها للبركة فأخبر النبي –صلى الله عليه وسلم- أن هذا الأمر الذي طلبوه منه وهو اتخاذ شجرة للعكوف عندها وتعليق الأسلحة بها تبركاً بها كالأمر الذي طلبه بنو إسرائيل من موسى –عليه السلام- حيث قالوا: اجعل لنا إلهاً كما لهم آلهة، فمن طلب من غير الله شيئاً أو تعلق عليه لأجل البركة فقد اتخذه إلهاً مع الله بنص كتاب الله وسنة رسوله وإن تغيرت الألفاظ واختلفت فإن الأمور بحقائقها ولا تتغير

(1/255)

بتغير الأسماء.
فإن قيل إن بني إسرائيل لم يكفروا بذلك وكذلك الذين قالوا للنبي –صلى الله عليه وسلم- اجعل لنا ذات أنواط لم يكفروا.
فالجواب أن نقول: إن بني إسرائيل لم يفعلوا، وكذلك الذين سألوا النبي –صلى الله عليه وسلم-، ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا وكذلك لا خلاف أن الذين نهاهم النبي –صلى الله عليه وسلم- لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا وهذا هو المطلوب وإذاتبين لك هذا فلا فرق بين هذا وهذا والله ولي التوفيق.
وأما قوله: فانظر ما أقبح تناقض الوهابية وإخوانهم فمن جهة تراهم يعتقدون تأثير الأعراض ومن جهة يمنعون التوسل بالأنبياء عليهم الصلاة والسلام.
فالجواب أن نقول: هذا كذب على الوهابية فإنهم لا يعتقدون أن للأعراض تأثيراً بطباعها لقوله –صلى الله عليه وسلم- "لا عدوى ولا طيرة ولا هامة ولا صفر" لأن هذا قد كان من أمور الجاهلية فنفاه –صلى الله عليه وسلم-، وأما التوسل بالأنبياء على اصطلاح عباد القبور والأنبياء والصالحين فإنه هو الشرك الجلي الذي من فعله كان مشركاً متخذاً معه إله وإن سموه توسلاً وتشفعاً كما قد بينا ذلك مراراً فيما تقدم.
وأما قوله: في توسله بالأبيات التي ذكرها من قبله فهي بكلام المجانين والطغام أشبه بها من كلام أهل المعرفة بالنظام فلا نتكلف الجواب عنها، ثم ذكر كلاماً هذا لا فائدة بالجواب عنه لأنه قد تقدم الجواب عنه فيما مضى.

(1/256)

وأما قوله فإذا علمت هذا وفهمت كيف دخولا بالتحريف والمغالطة على العوام فاعلم أن علماءنا ما قالوا بجواز التوسل بالأنبياء والأولياء وندبوا غليه من تلقاء أنفسهم وحاشاهم من ذلك وهم أمناء الدين وخلفاء الرسل بل أخذوه من كلام الله تعالى وكلام رسوله أمراً وفعلاً كما سيأتي بيانه إن شاء الله تعالى وماذا عليهم إذا لم تفهم وعول نجد وجواميس مصر وبقر الشام مقاصدهم ومآخذ أقوالهم.
فالجواب أن نقول: وإذا علمت أيها المنصف ما بيناه من معنى التشفع والتوسل وأنه هو المعني والمطبق على أقوالهم وأفعالهم تبين أن التحريف والمغالطة على العوام بهم أليق وبحالهم ألصق لا أهل التوحيد والإيمان بالله المخلصين له في عبادته التاركين لعبادة ما سواه ومن أجاز هذا من علمائهم فقد أجاز الشرك بالله وقال على الله وعلى كتابه ورسوله من تلقاء نفسه ما لم يأذن به الله ولا شرعه رسول الله ولا فعله الصحابة ولا التابعون والمجيزون لهذا الشرك ليسوا بأمناء الله على دينه ولا خلفاء الرسل لو لم يأخذوه من كلام الله تعالى وكلام رسوله أمراً وفعلاً كما سنبينه إن شاء الله تعالى وماذا علينا إذا لم تفهم حشرات الشام وخشاشه ومن نحا نحوهنم من القرود والخنازير والهمج والرعاع الذين يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق من الفهم إن هم إلا كالأنعام بل هم أضل سبيلاً وكلامنا إنما هو مع المنصف الذي يخاف الله ويتقيه:
إن الكلام مع الكبار وليس مع ... تلك الأراذل سفلة الحيوان
أوساخ هذا الخلق بل أنتانه ... جيف الوجود وأخبث الأنتان

(1/257)

فصل
ثم ذكر الملحد كلاماً قد تقدم الجواب عن مثله فيما سبق وذكر في هذا أن أقرب الخلق إلى الله وسيلة نبينا محمد –صلى الله عليه وسلم- ثم قال أما هو الذي الذي الله له {وَمَا أَرْسَلْنَاكَ إِلَّاَ رَحْمَةً لِلْعَالَمِينَ} ما هو الذي قال عنه النبي أولى بالمؤمنين من أنفسهم أما هو الذي قال الله عنه: {قَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤوفٌ رَحِيمٌ} .
فأقولك وهذا كله حق ندين الله به ولكن لا يوجب ذلك دعاه والاستشفاع به وطلب قضاء الحوائج منه بعد موته –عليه الصلاة والسلام- لأن ذلك لم يرد به كتاب ولا سنة ولم يقل به أحد من الصحابة ولا التابعين ولا من بعدهم من الأئمة المهتدين.
ثم قال الملحد: أما هو الذي أمرنا الله على لسانه بقوله: {قُلْ إِنْ كُنْتُمْ تُحِبُونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} فانظروا يا من خذلهم الله أي مقام أعظم من هذا المقام الذي علق الله تعالى محبته تعالى ومغفرته على اتباعه –عليه الصلاة والسلام- {أَفَتُؤمِنُونَ بِبَعَضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} فانظر ما جاء بحقكم في هذه الآية.
والجواب أن نقول: قد كان من المعلوم بالضرورة من دين الإسلام أن المخذول الذي خذله الله وختم على قلبه وسمعه وجعل على بصره غشاوة هو الذي خالف أمر الله وعصى رسوله واتبع ما نهى عنه وتجنب ما أمر الله به ورسوله فهذا هو المخذول أما قال الله تعالى: {وَمَنْ يَدْعُ مَعَ اللهِ إِلَهَاً آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} أما قال تعالى: {وَلَا تَدْعُ مِنْ دُونِ

(1/258)

اللهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذَنْ مِنَ الْظَّالِمِينَ} أما قال {وَأّنَّهُ لَمَّا قَامَ عَبْدُ اللهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدَاً , قُلْ إِنَّمَا أَدْعُوا رَبِي لَا أُشْرِكُ بِهِ أَحَدَاً , قُلْ إِنِّي لَنْ يُجِيرَنِي مِنْ اللهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدَاً} أما قال: {وَأَنَّ الْمَسَاجِدَ للهِ فَلا تَدْعُوا مَعَ اللهِ أَحَدَاً} أما ثبت في الصحيحين عن أبي هريرة –رضي الله عنه- قال: قام رسول الله –صلى الله عليه وسلم- حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأقْرَبِينَ} قال: "يا معشر قريش -أو كلمة نحوها- اشتروا أنفسكم لا أغني عنكم من الله شيئاً يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً يا صفية عمة رسول الله –صلى الله عليه وسلم- لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً" فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئاً عن سيدة نساء العالمين وآمن الإنسان أنه لا يقول إلا الحق ثم نظر فيما وقع في وقع في قلوب خواص الناس تبين له التوحيد وغربة الدين أما الذي قال لما قال بعض أصحابه: قوموا بنا نستغيب برسول الله –صلى الله عليه وسلم- من هذا المنافق فقال –صلى الله عليه وسلم-: "إنه لا يستغاث بي وإنما يستغاث بالله" إلى غير ذلك من الآيات والأحاديث التي أمر الله باتباع نبيه فيها فخالف هؤلاء الملاحدة ما أمر الله به ورسوله وتبعوا ما نهى الله عنه ورسوله فإن من دعا غير الله والتجأ إليه واستغاث به فيما لا يقدر عليه إلا الله أو تشفع به في جلب منفعة أو دفع مضرة فقد أشرك بالله في عبادته غيره واتخذه إلهاً مع الله شاء المشرك أم أبى فانظر يا عدو الله من الذي آمن ببعض وكفر ببعض ومن الذي هو أحق بهذه الآية لو أن أهل الشرك يعلمون.
ثم قال الملحد: أما هو الذي قال الله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُم جَاءَوكَ فَاسْتَغْفَرُوا اللهَ وَاسْتَغْفَرَ لَهُمُ الْرَّسُولُ لَوَجَدُوا اللهَ تَوَّاباً رَحِيمَاً} .

(1/259)

وجوابه أن يقال هذه الآية نزلت في حق المنافقين وكان هذا في حياته عليه الصلاة والسلام، فأما بعد موته فلم ينقل أحد من العلماء أن من أذنب من الصحابة أو غيرهم كأن يأتي إلى قبر النبي فيطلب منه ويسأله أن يستغفر له وهو أعلم الناس به وأعظمهم قياماً بحقه وأشدهم تعظيماً له فكيف رغب الصحابة عن هذه الفضيلة ولم يعملوا بها وعلم بها من جاء بعدهم ممن لا يحاذيهم في العلم والفضيلة فعلموها وعملوا بها وحرمها أصحاب رسول الله –صلى الله عليه وسلم- سبحان الله ما أعظم شأنه كذلك يطبع الله على قلوب الذين لا يعلمون.
ثم قال الملحد بعد ذلك أما هو الذي قال الله له {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَر بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجَاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمَاً} .
فأقول هذه الآية وكلام القسطلاني عليها لا ينكره إلا من أعمى الله بصيرة قلبه وهو الحق الذي ندين الله به فأي لوم علينا وأي عيب يتوجه إلينا إذا لم يكن منا من يجحد ذلك وينكره وحسبنا الله ونعم الوكيل.
وأما قوله: فهذه البشرى أزفها لكم يا وهابيين لتكونوا على يقين أن إيمانكم بالله وبالقرآن لا يفيدكم شيئاً ما زلتم معادين رسوله ومتمردين عليه فأقول:
ما أنت بالحكم الترضى حكومته ... ولا الأصيل ولا ذي الرأي والجدل
ولله در ابن القيم حيث يقول:
ما وافق الحكم والمحل ولا هو اس ... توفى الشروط فصار ذا بطلان
{إِنِ الْحُكُمُ إِلَّا لِلهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} ، {قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةَ رَبِّي إِذَاً لَأَمْسَكْتُمْ خَشْيَةَ الْإِنْفاقِ وَكَانَ الإِنسَانُ قَتُورَاً} .

(1/260)


احاديث ضعيفة اوردها المعترض وبيان بطلانها - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: أحاديث ضعيفة أوردها المعترض وبيان بطلانها
قال الملحد: اعلم يا أخي أنه لما كانت الرسالة تبليغاً بالأمر والعمل فالرسول عليه الصلاة والسلام كطما بلغ الأمة كل أمر شفاهي كذلك بلغهم بالعمل ليكون اقتداؤهم به وأخذهم عنه جامعاُ بين الأمر والعمل إلا ما كان من تخصصاته الذاتية فكان ينهاهم عما فيه مشقة عليهم إذا قلدوه فيه ويسكت عن ما لا مشقة فيه ومن ذلك ما نحن بصده وإليك بيان ما جاء عنه عليه الصلاة والسلام في معنى التوسل وإليه استند علماؤنا به اقتدرا الأول في البخاري في باب تعاون المؤمنين عن محمد بن يوسف عن سفيان عن يزيد عن أبي بردة عن أبي موسى الأشعري قال وكان النبي –صلى الله عليه وسلم- جالساً إذ جاء يسأل أو طالب حاجة فأقبل علينا صلى الله عليه وسلم بوجهه فقال "اشفعوا فلتؤجروا ويقضي الله على لسان نبيه ما شاء" انتهى.
والجواب أن نقول: قد كان من المعلوم بالضرورة من دين الإسلام أن رسول الله صلى الله عليه وسلم بلغ البلاغ المبين ونصح الأمة وأدى الأمانة وعبد الله حتى أتاه اليقين من ربه فصلوات الله وسلامه عليه وجزاه عن أمته أفضل ما جزى نبياً ورسولاً عن أمته فأما ما ذكره هذا الملحد بقوله ومن ذلك ما نحن بصدده وإليك بيان ما جاء عنه –عليه الصلاة والسلام- في معنى التوسل وإليه استند علماؤنا وبه اتقدوا فذكروا ما رواه البخاري في باب تعاون المؤمنين وهذا مما لا شك فيه ولا ارتياب أنه هو محض الحق والصواب ولا ينكر هذا إلا من أعمى الله بصيرة قلبه وران على قلبه سوء عمله وكسبه فإن هذا من الأسباب الظاهرة العادية أجرى الله على أيدي العباد نفع بعضهم بعضاً بها وهذا جائز لا نزاع فيه بين

(1/261)

العلماء لأنه من حي حاضر قادر وإنما النزاع في التوسل والاستشفاع بالموتى والغائبين وهذا لم يقل بجوازه أحد من الأئمة المهتدين ولا العلماء المحققين بل هذا مما ابتدعه الغلاة من المتأخرين الذين ليس لهم قدم صدق في العالمين وقياس الأموات بالأحياء قياس فاسد قال الله تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ} الآية وقد تقدم بيان ذلك من كلام العلماء فيما مضى.
وأما قوله الثاني وفي هذا الباب قال القسطلاني في قوله: {وَمَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِِيب منها وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} ان الله بين في هذه الآية جواز الشفاعة في جلب نفع أو دفع ضرر لم يكن فيه ابطال حق ولا منع حد شرعي ولا نفع ذاتي فإن كانت في خير كان له ثواب ذلك وإن كانت في شر كان عليه من وبالها انتهى.
فالجواب أن نقول: هذا أيضاً من جنس ما قبله فإن هذا استشفاع بحي حاضر قادر على ما ينفع به المسلم أخاه مما هو قادر عليه وليس في كلام القسطلاني أن هذا استشفاع بالأموات والغائبين وما لا يقدر عليه إلا الله بل هذا من الأسباب العادية المقدور عليها وهذا مما لا نزاع في جوازه فالإستدلال به على جواز دعاء الأموات والغائبين مما لا يقدر عليه إلا الله من باب المغالطة والتمويه وهذا لا خفاء به. وأما قوله الثالث أخرج ابن ماجة والحافظ والبيهقي عن أبي سعيد الخدري والسيوطي في الجامع الكبير عنه أيضاً وابن السني عن بلال قال كان إذا خرج عليه الصلاة والسلام إلى الصلاة قال بسم الله آمنت بالله وتوكلت على الله ولا حول ولا قوة إلا بالله اللهم إني أسألك بحق السائلين عليك وبحق مخرجي هذا إليك فإني لم أخرج لشراً ولا بطراً ولا رياء ولا سمعة خرجت اتقاء سخطك

(1/262)

وابتغاء مرضاتك أسألك أن تعيذني من النار وأن تغفر لي ذنوبي فإنه لا يغفر الذنوب إلا أنت.
والجواب أن يقال هذا الحديث رواه عطية العوفي وفيه ضعف، قال شيخ الإسلام "لكن بقدر ثبوته هو من هذا الباب فإن حق السائلين عليه سبحانه أن يجيبهم وحق المطيعين له أن يثبتهم، فالسؤال له والطاعة له سبب لحصول إجابته وإثابته فهو من التوسل به والتوجه والتسبب به ولو قدر أنه قسم لكان قسماً بما هو من صفاته فإن إجابته وإثابته من أفعاله وأقواله فصار هذا كقوله –صلى الله عليه وسلم- في الحديث الصحيح "أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناءً عليك أنت كما أثنيت على نفسك" والاستعاذة لا تصح بمخلوق كما نص عليه الإمام أحمد وغيره من الأئمة إلى آخر كلامه، فتبين من كلام الشيخ أن السؤال بحق السائلين هو إجابتهم وسؤاله بحق الطائعين إثابتهم فيكون السائل بهاتين الصفتين سائلاً بصفات الله فإن الإجابة والإثابة من أفعاله وأقواله سبحانه وتعالى، وسؤاله بأسمائه وصفاته والتوسل بها ثابت بالكتاب والسنة قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} وفي الحديث عن عبد الله بن بريدة عن أبيه أن رسول الله –صلى الله عليه وسلم- سمع رجلاً يقول: "اللهم إني أسألك بأنك أنت الله الذي لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد" فقال: "دعا الله باسمه الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب" رواه الترمذي وأبو داود إلى غير ذلك من الأحاديث وكذلك التوسل بالأعمال الصالحة كما ثبت ذلك بالكتاب والسنة، كما روي عن ابن عمر عن النبي –صلى الله عليه وسلم- "بينما ثلاثة نفر يتماشون أخذهم المطر فمالوا إلى غار في الجبل فانحطت على فم غارهم صخرة من الجبل فأطبقت عليهم فقال بعضهم لبعض انظروا

(1/263)

أعمالاً عملتموها صالحة فادعوا الله بها لعله يفرجها" الحديث متفق عليه، وهو في الصحيحين، فليس في حديث أبي سعيد الخدري ما يدل على ما ادعاه هذا الملحد من التوسل بذوات الأنبياء والأولياء والصالحين فضلاً عن دعائهم والاستغاثة بهم والالتجا إليهم وبهذا يتبين عدم معرفتهم بمعاني ما أنزل الله على رسوله ومعاني كلام رسوله وأن هذا المعترض وأشباهه أجانب من ذلك لا عهد لهم به ولا تمييز عندهم فالله المستعان.
وأما قوله في هذا الحديث: ثلاثة أدلة لنا الأول توسله –عليه الصلاة والسلام- بالمؤمنين المعبر عنهم بالسائلين وهو أفضل الخلق فكيف لا نتوسل بجاهه ونحن أفقر الخلق إلى جاهه وبهذا نص صريح بجواز التوسل بالأنبياء وما دونهم من كل مؤمن. الثاني، وهو أبلغ بالتجوز توسله –عليه الصلاة والسلام- بشيء مجازي وهو المخرج بنصب المميم والراء والمخرج برفع الميم وكسر الراء. الثالث إيراد التوسل بصيغة القسم أي قوله بحق فهذا أبلغ وأعظم في التدلل على الله تعالى من صيغة الرجاء.
فالجواب أن يقال: قد كان من المعلوم عند من له أدنى ممارسة بالعلوم أنه ليس لهذا المبطل متعلق في هذا الحديث بوجه من الوجوه ولا فيه ما يدل على مطلوبه فإنه –صلى الله عليه وسلم- لم يتوسل بالمؤمنين وإنما توسل بحق السائلين وحق السائلين هو الإجابة والإجابة صفة من صفات الله وكذلك حق المشاة والطائعين لله الإثابة والإثابة من صفاته تعالى فلا يكون متوسلاً بأحدِ من الخلق.
وأما قوله: الثاني وهو أبلغ بالتجوز توسله –عليه الصلاة والسلام- بشيء مجازي وهو المخرج بنصب الميم والراء أو المخرج برفع الميم وكسر الراء.
فالجواب: أن المخرج والممشى بمعنى واحد وهو المخرج والممشى هو الإثابة

(1/264)

وهي من صفات الله وقد كان من المعلوم أن مخرجه إلى الصلاة وممشاه إليها حقيقي لا مجازي وهذا مما يدلك على غباوته وقله معرفته بالعلوم الشرعية والأحاديث النبوية واللغة العربية.
وقوله: الثالث إيراد التوسل بصيغة القسم أي قوله بحق فهذا أبلغ وأبلغ في التدلل على اله تعالى من صيغة الرجاء.
فأقول لو كان قسماً لكان قسماً بما هو من صفات الله فلا متعلق لهؤلاء المحرفين لكلام الله وكلام رسوله بشيء من هذا الحديث فيكون ما فهموه باطلاً مردوداً ونزيد ذلك إيضاحاً بما ذكره شمس الدين ابن قيم الجوزية في "بدائع الفوائد" قال –رحمه الله- في أثناء كلام له ومنه قوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} فهذا حق على نفسه فهو طلب وإيجاب على نفسه بلفظ الحق ولفظ على ومنه قول النبي –صلى الله عليه وسلم- في الحديث الصحيح لمعاذ "أتدري ما حق الله على عباده" قلت الله ورسوله أعلم قال "حقهم عليه أن لا يعذبهم بالنار" ومنه قوله –صلى الله عليه وسلم- في غير حديث من فعل كذا وكذا كان حقاً على الله أن يفعل به كذا وكذا في الوعد وفي الوعيد فهذا الحق الذي أحقه على نفسه ومنه الحديث الذي في السنن من حديث أبي سعيد عن النبي –صلى الله عليه وسلم- في قول الماشين إلى الصلاة "أسألك بحق ممشاي هذا وبحق السائلين عليك" فهذا حق السائلين عليه هو أحقه على نفسه لا أنهم هم أوجبوه ولا أحقوه بل أحق على نفسه أنه يجيب من سأله كما أحق على نفسه في حديث معاذ أن لا يعذب من عبده فحق السائلين عليه أن يجيبهم وحق العابدين أن يثيبهم والحقان هو الذي أحقهما وأوجبهما لا السائلون ولا العابدون:-

(1/265)

ما للعباد عليه حق واجب ... كلا ولا سعي لديه ضائع
إن عذبوا فبعدله أو نعموا ... فبفضله وهو الكريم الواسع
ومنه قوله تعالى: {وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ} فهذا الوعد هو الحق الذي أحقه الله على نفسه وأوجبه. انتهى.
وأما قوله: الثالث إيراد التوسل بصيغة القسم أي قوله بحق فهذا أبلغ وأعظم في التدلل على الله من صيغة الرجاء.
فالجواب أن يقال هذا الكلام لا ينبغي أن يقال في جناب النبي –صلى الله عليه وسلم- لأن التدلل على الله من الاعتداء قال ابن القيم –رحمه الله- في "بدائع الفوائد" ومن العدوان أن يدعوه غير متضرع بل دعاء مدل كالمستغني بما عندة المدل على ربه وهذا من أعظم الاعتداء المنافي لدعاء الضارع الذليل الفقير المسكين من كل جهة في مجموع حالاته فما يسأل مسألة مسكين متضرع خائف فهو معتد ومن الاعتداء أن يعبده بما لا يشرعه ويثني عليه بما لا يثني به على نفسه ولا أذن فيه من الاعتداء ي دعاء الثناء والعبادة وهو نظير الاعتداء في دعاء المسألة والطلب وعلى هذا فتكون الآية دالة على شيئين أحدهما محبوب للرب تعالى مرضاة له وهو تضرعاً وخفية والثاني مكروه له مبغوضاً مسخط وهو الاعتداء فأمر بما يحبه وندب إليه وحذر مما يبغضه وزجر عنه بما هو أبلغ الزجر والتحذير وأنه لا يحب فاعله ومن لم يحبه الله فأي خير يناله.
فصل
قال الملحد الحديث الرابع أخرجه الطبراني وابن ماجه والحاكم وأبو نعيم والسيوطي في الجامع الكبير وكلهم عن أنس –رضي الله عنه- وابن عبد البر عن

(1/266)

ابن عباس –رضي الله عنهما- حديث حضوره –عليه الصلاة والسلام- دفن فاطمة بنت أسد والدة سيدنا علي بن أبي طالب –رضي الله عنه- ونزوله في قبرها وقوله: "اغفر لأمي فاطمة بنت أسد ووسع عليها مدخلها بحق نبيك والأنبياء الذين من قبلي" فهذا رسول الله –صلى الله عليه وسلم- يتوسل بنفسه والأنبياء كلهم وكانوا أمواتاً إلى آخر كلامه. والجواب أن يقال: في سنده روح بن صلاح المصري ضعه ابن عدي وتصحيح الحاكم له لا يجدي شيئاً فغنه جمع في مستدركه من الأحاديث الضعيفة والمنكرة والموضوعة جملة كثيرة وقد روي فيه لجماعة من المجروحين في كتابه يخالف هذا ويدل على وجوب التوسل بأسمائه وصفاته وإنابة الوجوه إليه فما أعمى عينك عنها هل شيء أعماها سوى الجهل والهوى! وقد تكلم في هذا الحديث غير واحد، وقال شيخ الإسلام قد بالغت في البحث والاستقصاء فما وجدت أحداً قال بجوازه إلا ابن عبد السلام في حق نبينا –عليه أفضل الصلاة والسلام- أترى هذا الحديث يخفى على علماء الامة لم يعلموا ما دل عليه ثم لو سلمنا صحته أو حسنه ففيه ما سيأتي في حديث الأعمى أن المراد بدعاء نبيك الله آخره وأي وسيلة بذوات الأنبياء لمن عصى أمرهم وخرج عما جاءوا به من التوحيد والشرع قال شيخ الإسلام فإذا قال الداعي أسألك بحق فلان وفلان لم يدع له وهو لم يسأله باتابعه لذلك الشخص او محبته او طاعته بل نفس ذاته وما جعله له ربه من الكرامة لم يكن قد سأله بسبب يوجب المطلوب. انتهى.
وأما قولهك فهذا رسول الله –صلى الله عليه وسلم- توسل بنفسه والأنبياء كلهم وكانوا أمواتاً فيقال قد ذكر هذا الملحد فيما تقدم من كلامه أن رسول الله –صلى الله عليه وسلم- والأنبياء

(1/267)

كانوا أحياء حياة جسمانية وأنهم ليسوا بأموات وفي هذا يقول وكانوا أمواتاً فما أقبح هذا التناقض.
فصل
وقوله: "الخامس" خرج الترمذي والنسائي والبيهقي والطبراني عن عثمان بن حنيف –رضي الله عنه- أن رجلاً ضريراً أتى النبي –صلى الله عليه وسلم- فقال ادع الله أن يعافني فقال له: "إن شئت دعوت الله وإن شئت صبرت وهو خير لك" قال الرجل: فادعه فأمره أن يتوضأ ويحسن وضوءه ويدعو الله بقوله: اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة يا محمد إني أتوجه بك إلى ربي في هذا لتقضى اللهم شفعه في فعاد الرجل وقد أبصر. انتهى. وأخرج هذا الحديث البخاري في تاريخه وابن ماجه والحاكم في المستدرك والسيوطي في الجامعين وشاع هذا الدعاء بين الصحابة حتى استعملوه فيما بينهم.
والجواب ان يقال: هذا الحديث –أعني حديث الأعمى- غير محفوظ فيه مقال مشهور وفي سنده ابن جعفر عيسى بن ماهان الرازي التيمي قال الحافظ ابن حجر في "التقريب" الأكثرون على ضعفه، وقال أحمد: والثاني ليس بالقوي، قال أبو حاتم صدوق وقال ابن المديني ثقة كان يخلط، وقال مرة يكتب حديثه إلا أنه يخطئ وقال القلانسي سيئ الحفظ وقال ابن حبان ينفرد بالمناكير من المشاهير وقال أبو زرعة يهم كثيراً وقال الحافظ في "التقريب" أيضاً في ترجمة الرازي التميمي ابن جعفر الرازي التميمي مولاهم مشهور بكنيته واسمه عيسى بن أبي عيسى عبد الله بن ماهان وأصله من مرو وكان يتجر إلى الري صدوق سيء الحفظ خصوصاً عن مغيرة من كبار السابعة مات في حدود الستين

(1/268)

انتهى. وعلى قدر صحته وثبوته فلا يدل على ما توهمه هذا الملحد وبيان معنى الحديث يعلم أن هؤلاء الغلاة غير صحيح.
فقوله: اللهم إني أسألك أي أطلب منك وأتوجه إليك بنبيك محمد صرح باسمه مع ورود النهي عن ذلك تواضعاً منه لكون التعليم من قبله وفي ذلك قصر السؤال الذي هو أصل الدعاء على الله تعالى الملك المتعال، ولكنه توسل بالنبي –صلى الله عليه وسلم- بدعاه ولذا قال في آخره "اللهم شفعه في" إذ شفاعته لا تكون إلا بالدعاء لربه قطعاً ولو كان المراد التوسل بذاته فقط لم يكن لذلك التعقيب معنى إذ التوسل بقوله نبيك كاف في إفادة هذا المعنى، وقوله: يا محمد إني أتوجه بك إلى ربي قال الطيبي: الباء في بك للاستعانة وقوله: "إني توجهت بك" بعد قوله: "أتوجه إليك" فيه معنى قوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} فيكون خطاباً لحاضر معاين في قلبه مرتبطاً بما توجه به عند ربه من سؤال نبيه بدعائه الذي هو عين شفاعته ولذلك أتى بالصيغة الماضوية بعد الصيغة المضارعية المفيدة كل ذلك أن هذا الداعي قد توسل بشفاعة نبيه في دعائه فكأنه استحضره وقت ندائه، وقال شيخ الإسلام في "اقتضاء الصراط المستقيم": الميت لا يطلب منه شيء لا دعاء ولا غيره وكذلك حديث الأعمى فإنه طلب من النبي –صلى الله عليه وسلم- أن يدعو له أن يرد عليه بصره فعلمه النبي –صلى الله عليه وسلم- شفع فيه وأمره أن يسأل الله قبول شفاعته وأن قوله: "أسألك وأتوجه إليك بنبيك محمد نبي الرحمة" أي بدعائه وشفاعته كما قال عمرك كنا نتوسل إليك بنبينا فلفظ التوسل والتوجه في الحديثين بمعنى واحد، ثم قال يا محمد يا رسول الله إني أتوجه إليك إلى ربي في حاجتي ليقضيها اللهم فشفعه في طلب من

(1/269)

من الله أن يشفع فيه وقوله يا محمد يا نبي الله هذا وامثاله نداء يطلب به استحضار المنادي في القلب فيخاطب المشهود في القلب كما يقول المصلي "السلام عليك أيها النبي ورحمة الله وبركاته" والإنسان يفعل مثل هذا كثير يخاطب من يتصوره في نفسه وإن لم يكن في الخارج من يسمع الخطاب فلفظ التوسل بالشخص والتوجه به والسؤال به فيه إجمال واشتراك غلط بسببه من لم يفهم مقصود الصحابة يراد به التسبب لكونه داعياً وشافعاً مثلاً أو يكون الداعي محباً له ومطيعاً لأمره مقتدياً به فيكون التسبب أو بمحبة السائل له واتباعه له وإما بدعاء الوسيلة وشفاعته ويراد به الإقسام به والتوسل بذاته فلا يكون التوسل لا بشيء منه ولا بشيء من السائل بل بذاته أو بمجرد الغقسام به على الله فهذا الثاني هو الذي كرهوه ونهوا عنه وكذلك لفظ السؤال بالشيء قد يراد به المعنى الأول وهو التسبب لكونه سبباً في حصول المطلوب وقد يراد به الإقسام إلى آخر ما قال –رحمه الله- إذا عرفت هذا فليس في حديث الأعمى ما يدل على التوسل به ودعائه والالتجاء إليه بعد وفاته وإنما فيه أنه توسل بدعائه كما كان الصحابة يتوسلون بذلك ويسألونه الاستغفار والدعاء، وأما دعوى هذا الملحد أنه شاع هذا الدعاء بين الصحابة حتى استعملوه فيما بينهم.
فالجواب: أن هذا مما يعلم بالضرورة أنه الكذاب على جميع الصحابة –رضي الله عنهم- ولو كان هذا الاستعمال صحيحاً لتوفرت الهمم والدواعي على نقله ولما عدل الفاروق إلى التوسل بدعاء العباس ومعاوية بيزيد بن الأسود الجرشي ولكان يمكنهم لو كان هذا الحديث صحيحاً معروفاً عندهم أن يتوسلوا بالنبي –صلى الله عليه وسلم- ولا يطلبون من العباس أن يدعو لهم، ومما يوضح لك الأمر أن هذا الحديث غير صحيح أن رواته مختلفون في متنه وسنده مع أنه لم يذكر في

(1/270)

شيء من الكتب المعتمدة وغنما ذكره مثل البيهقي والطبراني والترمذي وأبو نعيم وهؤلاء يذكره مثل هذه الأحاديث الضعيفة والموضوعة على وجه التنبيه وقد رأى علماء الإسلام الجهابذة النقاد ظلمات الوضع لائحة عليه فأعرضوا عنه ولم يلتفتوا إليه والله أعلم ثم لو كان الحديث ثابتاً صحيحاً عن عثمان بن حنيف لكان قول صحابي خالفه غيره من الصحابة وإذا خالفه غيره لم يكن قوله حجة على من خالفه فدعوى استعمال الصحابة له من الكذب عليهم والله أعلم.
فصل
قال الملحد: السادس روى البيهقي وابن أبي شيبة أن الناس أصابهم قحط في خلافة عمر –رضي الله عنه- فجاء بلال إلى قبر النبي –صلى الله عليه وسلم- فقال يا رسول الله استسق لأمتك فإنهم هلكوا فسقاهم الله في الحال.
والجواب أن نقول قد كفانا مؤنة إيضاح عدم الاعتبار بالمنامات وأنه لا يثبت بها حكم شرعي لكن نقول هذا الحديث فيه مقال مشهورن قال الحافظ في "الفتح" وروى ابن أبي شيبة بإسناد صحيح من رواية أبي صالح السمان عن مالك الداري وكان خازن عمر –رضي الله عنه- قال: أصاب الناس قحط في زمن عمر –رضي الله عنه- فجاء إلى قبر النبي –صلى الله عليه وسلم- في المنام فقيل له ائت عمر الحديثن وقد روى سيف في "الفتوح" ان الذي رأى في المنام المذكور هو بلال بن الحارث المزني أحد الصحابة فعلم إنما روي بإسناد صحيح ليس فيه أن الجائي أحد الصحابة وما فيه أن الجائي أحد الصحابة ضعيف غاية الضعفز قال الذهبي في "الميزان" سيف بن عمر الضبعي الأسدي ويقال التميمي البرحمي ويقال السعدي الكوفي مصنف الفتوح والردة وغير ذلك كالواقدي يروي عن هشام بن عرفة

(1/271)

وعبد الله بن عمرو جابر الجعفي وخلق كثير ممن المجهولين كان إخبارياً عارفاً روى عنه عبادة بن المفلس وأبو معمر القطيعي والنظر بن حماد العتكي وجماعة قال عباس عن يحيى ضعيف وروى مطين عن يحيى فليس خير منه قال أبو داود ليس بشيء وقال أبو حاتم متروكن وقال ابن حبان اتهم بالزندقة وقال ابن عدي عامة حديثه منكر، وقال السيروتي سمعت ابن نمير يقول: سيف الضبعي تميمي كان جميع ما يقول حدثني رجل من بني تميم كان سيف يضع الحديث وقد اتهم بالزندقة. انتهى ملخلصاً. قال الحافظ في "التقريب" سيف بن عمر التميمي صاحب الردة ويقال له الصبي ويقال غير ذلك الكوفي ضعيف في الحديث عمدة في الأخبار أفحش ابن حبان القول فيه. انتهى. وقال الذهبي في "الكاشف" قال ابن معين وغيره ضعيف وقال في الخلاصة سيف بن تميم الأسدي الكوفي صاحب الردة عن جابر الجعفي وأبي الزبير وعن محمد بن عيسى الطباع وابو معمر الهذلي ضعفوه. انتهى. فهذا ما قيل في حديث بلال بن الحارث الذي رواه البيهقي وابن أبي شيبة وإن كان غير حديث بلال فغاية ما فيه أنه رأى رسول الله –صلى الله عليه وسلم- في المنام وهو يأمره أن يأتي عمر فيأمره أن يخرج يستسقي بالناس وهذا ليس من هذا الباب الذي نحن بصدد الكلام فيه فإن هذا قد يقع كثيراً لمن هو دون النبي –صلى الله عليه وسلم- قال شيخ الإسلام وأيضاً ما يروى أن رجلاً جاء إلى قبر النبي –صلى الله عليه وسلم- فشكى إليه الجدب عام الرمادة فرآه وهو يأمره أن يأتي عمر فيأمره أن يخرج يستسقي بالناس فإن هذا ليس من هذا الباب ومثل هذا يقع كثيراً لمن هو دون النبي –صلى الله عليه وسلم- وأعرف من هذا وقائع وكذلك سؤال بعضهم للنبي –صلى الله عليه وسلم- أو لغيره من أمته حاجة فتقضى له فإن هذا قد وقع كثيراً وليس مما نحن فيه وعليك أن تعلم أن إجابة النبي –صلى الله عليه وسلم- أو غيره

(1/272)

لهؤلاء السائلين ليس هو مما يدل على استحباب السؤال فإنه هو القائل –صلى الله عليه وسلم-: "إن أحدهم ليسألني المسألة فاعطيه إياها فيخرج يتأبطها ناراً" فقالوا يا رسول الله فلم تعطهم قال: "يأبون إلا أن يسألوني ويأبى الله لي البخل" وأكثر هؤلاء السائلين الملحين لما هم يه من ضيق الحال لو لم يجابوا لاضطرب إيمانهم كما أن السائلين في الحياة كانوا كذلك وفيهم من أجيب وأمر بالخروج من المدينة فهذا القدر إذا وقع يكون كرامة لصاحب القبر أما أنه يدل على حسن حال السائل فلا وفرق بين هذا وهذا. انتهى. فتبين من كلام العلماء أن الجائي إلى قبر النبي –صلى الله عليه وسلم- ليس هو بلال بن الحارث كما زعمه المعترض لأنه اعتمد على أن هذا فعل صحابي وحاشا لله من ذلك فإنهم كانوا أعلم بالله وبدينه ورسوله وهم أبعد الناس عن سلوك ما يتوهمه الغلاة فبطلت الشبهة الشامية ولله الحمد والمنة.
فصل
قال الملحد: السابع روى البخاري في الاستسقاء عن أنس –رضي الله عنه- أن الناس أصابهم قحط في خلافة عمر –رضي الله عنه- وهو عام الرمادة وأخذ عمر بيد العباس –رضي الله عنهما- والناس خلفهما فوقف توسل إلى الله تعالى بحرمة عم نبيه –عليه الصلاة والسلام- فما قفلوا حتى سقاهم الله. قال القسطلاني في شرح هذا الحديث أن عمر –رضي الله عنه- قال: "يا أيها الناس إن رسول الله كان يرى للعباس ما يرى الولد للوالد فاقتدوا به في عمه واتخذوه وسيلة إلى الله تعالى.
والجواب أن نقولك قد ثبت في صحيح البخاري عن أنس أن عمر استسقى

(1/273)

بالعباس بن عبد المطلب وقال اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فيسقون، قال شيخ الإسلام فاستسقوا الله كما كانوا يستسقون بالنبي –صلى الله عليه وسلم- وهو أنهم يتوسلون بدعائه وشفاعته فيدعو لهم ويدعون معه كالإمام والمأمومين من غير أن يكون يقسمون الله على بمخلوق ولما مات –صلى الله عليه وسلم- توسلوا بدعاء العباس واستسقوا به، ولهذا قال الفقهاء يستحب الاستسقاء بأهل الخير والدين والأفضل أن يكونوا من أهل النبي –صلى الله عليه وسلم- قد استسقى معاوية بيزيد بن الأسود الجرشي وقال: اللهم إنا نستسقي بيزيد بن الأسود يا يزيد ارفع يديكن فرفع يديه ودعا الناس حتى مطروا وذهب الناس ولم يذهب أحد من الصحابة إلى قبر نبي ولا غيره يستسقي عنده ولا به. انتهى. فهذا هو التوسل المشروع وهذا هو المنقول عن الصحابة لا كما يلفقه هؤلاء الغلاة من الأحاديث الموضوعة أو المعلولة التي لا تثبت بها الأحكام الشرعية وما ذكره عن القسطلاني في "المواهب اللدنية" فلا شك أنه من الموضوعات لأنه لم يذكر بسند يعتمد على مثله وفي "المواهب اللدنية" من الموضوعات والأحاديث المعلولة المردودة ما لا يحصى فلا يعتمد على مثل هذا النقل والله أعلم.
فصل
قال الملحد: الثامن حديث استغاثة آدم بالرسول –عليهما الصلاة والسلام- وهذا الحديث من نوع المتواتر عند جمهور المفسرين والمحدثين بطرق عديدة عن عمر –رضي الله عنه- والحجة البالغة في هذا الحديث هي أن الرسول –عليه الصلاة والسلام- في عالم الغيب فهذا أبلغ في الحجة مما بعد وفاته.

(1/274)

والجواب أن يقال: هذا الحديث ضعيف بل موضوع فلا يعتمد عليه ولا يعول عليه قال الذهبي في "الميزان" روى عبد الله بن مسلم أبو الحارث الفهري عن إسماعيل بن مسلمة بن قعنب عن عبد الرحمن بن زيد بن أسلم خبراً باطلاً فيه: "يا آدم لولا محمد ما خلقتك" رواه البيهقي في "دلائل النبوة" قال في مجمع الزوائد رواه الطبراني في "الأوسط" و "الصغير" ويه من لا أعرفهم. انتهى وذكر الحافظ ابن عبد الهادي عن الإمام مالك –رضي الله عنه- أنه قال: اهذب إلى عبد الرحمن بن زيد بن أسلم يحدثك عن أبيه عن نوحن وقال الربيع بن سليمان سمعت الشافعي يقول سأل رجل عبد الرحمن بن زيد بن أسلم حدثك ابوك عن أبيه عن جده أن سفينة نوح طافت بالبيت وصلت ركعتين قال: نعم وقال ابن خزيمة عبد الرحمن بن زيد ليس ممن يحتج أهل العلم بحديثه، وقال الحافظ أبو نعيم الأصبهاني حدث عن أبيه لا شيء وقال أيضاً في "الصارم المنكي" وإني لأتعجب منه كيف قلد الحاكم فيما صححه من حديث عبد الرحمن بن زيد بن أسلم الذي رواه في التوسل وفيه قول الله لآدم: "لولا محمد ما خلقتك" مع أنه حديث غير صحيح ولا ثابت بل هو حديث ضعيف الإسناد جداً وقد حكم عليه بعض الأئمة بالوضع وليس إسناده من الحاكم إلى عبد الرحمن بن زيد صحيحاً بل هو مفتعل على عبد الرحمن كما سنبينه ولو كان صحيحاً إلى عبد الرحمن لكان ضعيفاً غير محتج به لأن عبد الرحمن في طريقه وقد أخطأ الحاكم في تصحيحه وتناقض تناقضاً فاحشاً كما عرف له ذلك في غير موضع فإنه قال في كتاب "الضعفاء" بعد أن ذكر عبد الرحمن منهم وقال ما حكيت عنه فيما تقدم أنه روى عن أبيه أحاديث موضوعة لا تخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه في آخر الكتاب فهؤلاء الذين قدمت ذكرهم قد ظهر عندي جرحهم

(1/275)

لأن الجرح لا يثبت إلا ببينة فهم الذين أبين جرحهم لمن طالبني به فأن الجرح لا أستحله تقليداً والذي اختاره لصاحب هذا الشأن أن لا يكتب حديثاً واحداً من هؤلاء الذين سميتهم فإن الراوي لحديثهم داخل في قوله –صلى الله عليه وسلم- "من حدث بحديث عني وهو يرى أنه كذب فهو أحد الكاذبين" هذا كله كلام الحاكم أبي عبد الله صاحب "المستدرك" وهو متضمن أن عبد الرحمن بن زيد قد ظهر له جرحه بالدليل وأن الراوي لحديثه داخل في قوله –صلى الله عليه وسلم- "من حدث بحديث وهو يرى أنه كذب فهو أحد الكاذبين" انتهى. فتبين من كلام العلماء حملة السنة وأهل الجرح والتعديل الذين حفظ الله بهم الدين عن تحريف الغالين وانتحال المبطلين وتأويل الزائغين أن هذا الحديث موضوع مكذوب لا يعتمد عليه وأقل أحواله أن يكون ضعيفاً ولا نقول على رسول الله –صلى الله عليه وسلم- حديث لا نجزم بصحته وثبوته وإن كان قد صححه الحاكم فالجرح مقدم على التعديل مع أنه قال في عبد الرحمن بن زيد بن أسلم ما قال فنأخذ بقوله مع أقوال أئمة هذا الشأن ولا نأخذ بغلطه وخطئه فإذا عرفت هذا وتحققته فالصحيح المأثور عن أئمة التفسير على قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} أن هذه الكلمات هي المفسرة بقوله تعالى: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} وهذا مروي عن سعيد بن جبير ومجاهد وأبي العالية والربيع بن أنس والحسن وقتادة ومحمد بن كعب القرظي وخالد بن معدان وعطاء الخراساني وعبد الرحمن بن زيد وعن ابن عباس قال علم شأن الحج وعن عبد الله بن عمر أنه قال: قال يا رب خطيئتي التي أخطأت شيء كتبته علي قبل أن تخلقني أو شيء ابتدعته من قبل نفسي؟ قال: بل كتبته عليك قبل أن أخلقك، قال فكما كتبته عليّ فاغفر لين قال فذلك قوله {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ} وعن ابن عباس

(1/276)

قال آدم –عليه السلام- ألم تخلقني بيدك؟ قيل له بلى ونفخت في من روحك قيل بلى وعطست فقلت رحمك الله وسبقت رحمتك وكتبت علي أن أعمل هذا؟ قيل له بلى قال أفرأيت أن تبت هل أنت راجعي إلى الجنة؟ قال نعم، وكذا رواه العوفي وسعيد بن مبعد ورواه الحاكم في مستدركه إلى ابن عباس وروى ابن أبي حاتم حديثاً مرفوعاً شبيهاً بهذا وعن مجاهد قال الكلمات "اللهم لا إله إلا أنت سبحانك إني ظلمت نفسي فاغفر لي إنك خير الغافرين اللهم لا إله إلا أنت سبحانك إني ظلمت نفسي فاغفر لي إنك خير الراحمين، اللهم لا إله إلا أنت سبحانك وبحمدك إني ظلمت نفسي فتب عليّ أنت التواب الرحيم، هذا ما عليه المفسرون لا ما قاله هذا الأحمق فإن كان بعض من لا بصيرة له قد ذكره فالحجة فيما ثبت عن الصحابة وعن سلف الأمة وأئمتها ولا يجوز تفسير القرآن بأقوال شاذة أو موضوعة لا تثبت عند أهل العلم والحديث وأئمة التصحيح والتجريح. انتهى. وقد روي في بعض طرقه هذا الحديث الموضوع أنه لما خرج آدم من الجنة رأى مكتوباً على ساق العرش وعلى كل موضع في الجنة محمد –صلى الله عليه وسلم- مقروناً باسمه تعالى فقال يا رب هذا محمد هو قول الله ولدك الذي لولاه ما خلقتك فقال يا رب بحرمة هذا الولد ارحم هذا الوالد فنودي يا آدم لو تشفعت إلينا بمحمد في أهل السماوات والأرض لشفعناك ذكر هذا في "المواهب اللدنية" وجوابه أن يقال هذا من غلط ما قبله من الموضوعات المكذوبات التي لا أصل لها في الكتاب والسنة ولا رواها أحد ممن يعتمد عليه من الأئمة فلا يلتفت إليه ولا يعول عليه في الحكم والله أعلم.

(1/277)

فصل
قال الملحد: التاسع ما رواه البخاري وجمهور أهل الحديث في حديث الشفاعة أن الخلق بينما هم في هول القيامة استغاثوا بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى كلهم يعتذرون فيقول عيسى اذهبوا إلى محمد فيأتون إليه فيقول "أنا لها" الحديث وقد سلم ابن تيمية بهذا الحديث وما كابر بإنكاره.
والجواب أن نقولك قال بعض المحققين من أهل العلم في جوابه: إن استغاثة الناس بالنبي –صلى الله عليه وسلم- قبله بآدم ثم بنوح إلى آخر حديث الشفاعة فهذه شفاعة بالدعاء والاستغاثة بما يقدر عليه المستغاث مستحسنة عقلاً وشرعاً ومن ذلك الوقفة يستغيث بعضهم بعضاً أي في مهماتهم التي يقدرون عليها وكذلك ما طلب الناس وهي الشفاعة التي هي الدعاء ولذلك يقول سيد الشفعاء –صلى الله عليه وسلم- في آخر الحديث "فأجئ فأسجد وأنه يلهمه الله من الثناءؤ والدعاء شيئاً لم يفتحه لغيره –صلى الله –عليه وسلم- فعند ذلك يأذن الله في الشفاعة ويقول له كما ورد في الحديث: يا محمد "ارفع رأسك وقل يسمع واشفع تشفع" وهذا ظاهر جداً.
فصل
قال الملحد: العاشر روى الطبراني عن زيد بن عقبة أن النبي –صلى الله عليه وسلم- قال: "إذا ضل أحدكم شيئاً أو أراد عوناً وهو بأرض ليس بها أنيس فليقل يا عباد الله أعينوني فإن لله عباداً لا يراهم". انتهى.
والجواب أن نقول: قد روي من طرق أخرى منها ما رواه ابن مسعود عن النبي –صلى الله عليه وسلم- أنه قال: "إذا انفلتت دابة أحدكم في أرض فلاة فليناد يا عباد الله

(1/278)

احبسوها" وفي رواية "إذا أعيت فليناد يا عباد الله أعينوا" وفي رواية "فإن الله حاضر سيحبسها" وكل أسانيد هذه الروايات لا تخلو من مقال وعلى تقدير صحتها فليس فيه إلا نداء الأحياء والطلب منهم ما يقدر هؤلاء الأحياء عليه وذلك مما لا يجحد أحده، وأين هذا من الاستغاثة بأصحاب القبور من الأولياء والصالحين؟ وكون المراد بعباد الله رجال الغيب كما زعم بعض المتصوفة فهو مردود بل هو من الخرافات ومثله زعم وجود الأوتاد والأقطاب والأربعين وما أشبه ذلك، فإن قيل إن عباد الله المذكورين غائبون وأنتم تمنعون من دعاء الأموات والغائبين.
فالجواب أن نقول: هؤلاء ليسوا بغائبين وعدم رؤيتهم لا يستلزم غيبتهم فإنا لا نرى الحفظ ومع ذلك فهم حاضرون ولا نرى الجن ومع ذلك فهم حاضرون وكذلك الشياطين والهواء ونحو ذلك فإن علة الرؤية ليس هو الوجود فقط وأيضاً فإن الأسباب الظاهرة العادية ولا خلاف بين أهل العلم في جوازها فلا حجة لهم في هذا الحديث ولا متعلق لهم فيه بوجه من الوجوه والله أعلم. وهذه الاحاديث التي ذكرها هذا الملحد التي وعد بها في فصل لزيارة أنه يدحض بها حجة شيخ الإسلام ويرد بها ضلالة على زعمه وهي كما ترى سراب بقيعة يحسبه الظمآن ماء حتى إذا جاء لم يجده شيئاً وهذه حال حجة كل مشبه لا يعتمد فيها على كتاب الله وعلى ما صح من سنة رسول الله –صلى الله عليه وسلم- وإنما يعتمدون على مثل هذه الأحاديث الموضوعة والأكاذيب المصنوعة وعلى ما يتناولونه من الأقوال التي تأولها بعض المحرفين لمعاني كلام الله ورسوله وذلك لا يجديهم شيئاً عند التحقيق إذ لا قوام له على منهج الطريق التي سلكها المحققون من أهل الكمال والعلم والتدقيق.

(1/279)


بطلان جواز التوسل من الناحية العقلية - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

بطلان جواز التوسل من الناحية العقلية
...
فصل: بطلان التوسل من الناحية العقلية
قال الملحد: فهذه عشرة من مئات وفي كل واحد من هذه العشرة معنى من معاني التوسل. وأزيدك إقناعاً إن شاء الله بمثل أضربه لك من نفسك وهو لو قال لك سلطان قد أمرت وزيري فلاناًَ أن يرفع لك حوائجك فأقضي ما أريد وأرد ما أريد فارفع أنت حوائجك وهو يرفعها إليّ فهل ترى من الأدب والطاعة والحزم امتثال أمره وطاعة مرسومه أم رده مخالفته بقولك لا أفعل ذلك ولا يكون بيني وبينك واسطة لأني أعتقد أن فيه شركاً بسلطانك؟ إخالك تدرك ما في هذا الرد من الفتح لأنك خالفت الأمر وتمردت عن الطاعة واستحقرت مقام وما لا يحسب ولعمرك إن فعلت ذلك وقعت في مثل الحفرة التي وقع فيها إبليس وأنت تحسب انك أحسنت صنعاً فتأمل أرشدني الله وإياك والحمد لله على إحسانك.
والجواب أن نقول: قد بينا فيما تقدم أن من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم كفر إجماعاً ولما ذكر شيخ الإسلام والمنع والتوسل والتشفع بغير الله وأن ذلك هو الذي أوقع الأمم السابقة في الشرك وذكر من الآيات والأحاديث الثابتة في الصحيحين ما يدل على ذلك أنكر عليه هذا الملحد وزعم أن هذا ضلال وتحريف لكلام الله ورسوله وزعم أنه سيدحض حجة شيخ الإسلام ويبين ضلاله وتحريفه لكلام الله ورسوله فذكر هذه الأحاديث الضعيفة التي لا يستدل بها إلا الضعفاء المنتسبين إلى العلم من الغلاة المحرفين لكلام الله ورسوله ثم أردف هذه الأحاديث بهذا المثل الذي ضربه لله

(1/280)

مثلاً وقد قال الله تعالى: {فَلَا تَضْرِبُوا للهِ الْأَمْثَالَ إِنَّ اللهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} وسوى بين الله وبين خلفه فيما لا يقدر عليه إلا الله، وقد حكى الله سبحانه وتعالى عن المشركين المتخذين أولياء من دونه أنهم يقولون في النار لمن يعبدونهم {تَالْلهِ إِنْ كُنَّا ضَلالٍ مُبِينٍ , إِذْ نُسَوِيكُمْ بِرَبِّ الْعَالَمِينَ , وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ , فَمَا لَنَا مِنْ شَافِعِينَ , وَلَا صَدِيقٍ حَمِيمٍ} الآية فصار بما ذكر أنه يرد قول شيخ الإسلام ضحكة للساخرين وأعجوبة للمتعجبين سبحان من طبع على قلوب أعدائه للمتعجبين سبحان من طبع على قلوب أعدائه فأضلهم وأعمى أبصارهم فبعداً للقوم الظالمين! وقد سبقه إلى هذا المثل أناس قبله ممن ضل سعيهم في الحياة الدنيا وهم أنهم يحسنون صنعاً فأجابهم على ذلك خلفاء الرسل وورثة الأنبياء ومصابيح الدجى فجزاهم الله عن الإسلام وأهله خيراً قال شيخ الإسلام وهؤلاء المشبهون شبهوا الخالق بالمخلوق وجعلوا لله أنداداً وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى فإن الوسائط التي بين الملوك وبين الناس على أحد وجوه ثلاثة أما لأخبارهم من أحوال الناس ما لا يعرفون ومن قال إن الله لا يعرف أحوال العباد حتى يخبره بذلك بعض الملائكة أو الأنبياء أو غيرهم فهو كافر بل هو سبحانه يعلم السر وأخفى لا يخفى عليه خافية في الأرض ولا في السماء وهو السميع البصير يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات لا يشغله سمع عن سمع ولا تغلطه المسائل ولا يتبرم بإلحاح الملحين.
الوجه الثاني: أن يكون الملك عاجزاً عن تدبير رعيته ودفع أعاديهم إلا بأعوان يعينونه فلا بد له من أعوان وأنصار لذله وعجزه والله سبحانه ليس له ظهير ولا ولي من الذل قال تعالى: {قُلِ ادْعُوا الذين زَعَمْتُمْ مِنْ دُونِ اللهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي الْسَّمَاوَات وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُم مِنْ

(1/281)

ظَهِيرٍ} وقال تعالى: {الْحَمْدُ للهِ الَّذِي لَمْ يَتَّخِذْ وَلَدَاً وَلَمْ يَكُنْ لَهُ شَرِيكَاً فِي الْمُلْكِ يَكُنْ لَهُ وَلِيٌّ مِنْ الْذُّلِّ وَكَبِّرْهُ تَكْبِيرَاً} وكل ما في الوجود من الأسباب فهو سبحانه خالقه وربه ومليكه فهو الغني عن كل ما سواه وكل ما سواه فقير إليه بخلاف الملوك المحتاجين إلى ظهرائهم وهم في الحقيقة شركاؤهم والله سبحانه ليس له شريك في الملك لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير ولهذا لا يشفع عنده أحد إلا بإذنه لا ملك ولا نبي ولا غيرهما فإن من يشفع عند غير بغير إذنه فهو شريك في حصول المطلوب لأنه أثر فيه بشفاعته حتى جعله يفعل ما يطلب منه والله سبحانه وتعالى لا شريك له بوجه من الوجوه ويسمى الشفع شفيعاً لأنه يشفع غيره أي يصير له شفعاً قال الله تعالى: {وَمَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} وكل من أعان غيره على أمر فقد شفعه فيه والله تعالى وتر لا يشفعه أحد بوجه من الوجوه.
الوجه الثالث: أن يكون الملك ليس مريداً لنفع رعيته والإحسان إليه ورحمتهم إلا بمحرك يحركه من خارج فإذا خاطب الملك من ينصحه ويعظ أو من يدل عليه بحيث يكون يرجوه ويخافه تحركت إرادة الملك وهمته في قضاء حوائج رعيته إما لما يحصل في قلبه من كلام الناصح الواعظ المشير وإما لما يحصل له من الرغبة والرهبة من كلام المدلول عليه والله تعالى هو رب كل شيء ومليكه وهو أرحم بعباده من الوالدة بولدها وكل الأسباب إنما تكون بمشيئته فما شاء كان وما لم يشأ لم يكن وهو إذا أجرى نفع العباد بعضهم على أيدي بعض فنجعل هذا يحسن إلى هذا ويدعو له ويشفع فيه ونحو ذلك فهو الذي خلق ذلك كله وهو الذي خلق في قلب هذا المحسن والداعي والشافع إرادة الإحسان والدعاء والشفاعة ولا يجوز أن يكون في الوجود من يكرهه على خلاف مراده

(1/282)

أو يعلمه ما لم يكن يعلمه أو من يرجوه الرب ويخافه، ولهذا قال النبي –صلى الله عليه وسلم-: "لا يقولن أحدكم اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ولكن ليعزم المسألة فالله لا مكره له" والشفعاء الذين يشفعون عنده لا يشفعون إلا بإذنه قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَ} وقال تعالى: {وَلَا تَنْفَعُ الْشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} بخلاف الملوك فإن الشافع عندهم قد يكون له ملك وقد يكون شركه لهم في الملك وقد يكون مظاهراً لهم معاوناً على ملكه وهؤلاء يشفعون عند الملوك بغير إذن الملوك لهم والملك يقبل شفاعتهم تارة على إنعامهم عليه حتى إنه يقبل شفاعة ولده وزوجته لذلك فإنه محتاج إلى الزوجة وإلى الولد حتى لو أعرض عنه ولده وزوجته لتضرر بذلك ويقبل شفاعة مملوكه فإنه إن لم يقبل شفاعته يخاف أن لا يطيعه أو أن يسعى في ضرره وشفاعة العبادة بعضهم عند بع كلها من هذا الجنس فلا يقبل أحد شفاعة أحد إلا لرغبة أو رهبة والله تعالى لا يرجو أحداً ولا يخافه ولا يحتاج إلى أحد بل هو الغني قال تعالى: {أَلَا إِنَّ لِلهِ مَنْ فِي الْسَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الْظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} إلى قوله: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} الآية وقوله:
{وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللهِ شُرَكَاءَ} استفهام إنكار، أي ليس متبع الذين يدعون من دون الله شركاء حجة ولا برهاناً ما يتبعون إلا الظن وإن هم إلا يخرصون بين الله تعالى أن من دعا من دون الله شركاء فليس معه علم، ليس معه إلا الظن والخرص، والظن المقرون بالخرص هو ظن باطل غير مطابق للحق، فإن الخرص هنا معني الكذب، كقوله تعالى: {قُتِلَ الْخَرَّاصُونَ} ومن ظن أن "ما" هنا نافية فقد فسر الآية بما هو خطأ كما قد بسط في غير هذا الموضع، والمشركون يتخذون شفعاء من جنس ما يعهدونه من

(1/283)

الشفاعة عند المخلوق. قال تعالى: {وَيَعْبُدُنَ مِنْ دُونِ اللهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤلَاءِ شُفَعَاؤنَا عِنْدَ اللهِ , قُلْ أَتُنَبِئُونَ اللهَ بِمَا لَا يَعْلمُ فِي الْسَّمَاوَاتَ وَلَا فِي الْأَرَضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُون} وقال عن صاحب يس {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ , أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ , إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ} الآية وقال {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} ، وأخبر عن المشركين أنهم قالوا {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} وقال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} ، وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً , أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} فأخبر أن من يدعي من دونه لا يملكون كشف الضر عنكم ولا تحويلاً وأنهم يرجون رحمته ويخافون عذابه ويتقربون إليه فقد نفى سبحانه ما أثبتوه من توسط الملائكة والأنبياء إلى أن قال: والمقصود هنا أن من أثبت بين الله تعالى وبين خلقه كالوسائط التي تكون بين الملوك والرعية فهو مشرك بل هذا دين المشركين عباد الأوثان وكانوا يقولون إنها تماثيل الأنبياء والصالحين وأنها وسائط يتقربون بها إلى الله تعالى وهو الشرك الذي أنكره الله تعالى على النصارى حيث قال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} وقد قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} ثم ذكر آيات

(1/284)

في المعنى، وهذا الذي قاله الشيخ لا خلاف فيه بين المسلمين، وإنما اشتبه الأمر على هؤلاء الضلال لما قدم العهد ونسي العلم واعتادوا سؤال غير الله فيما يختص به تعالى ونشأوا على ذلك وبما ذكره شيخ الإسلام كفاية لمن أراد الله هدايته، ومن يرد الله فتنته فلن تملك له من الله شيئاً.
فصل
ثم ذكر هذا الملحد بعد هذا المثل الذي ضربه كلاماً لا فائدة في جوابه، ثم قال: البحث الرابع في الاستغفار والاستشفاع وأن كان فيما تقدم عن التوسل كفاية لإثبات جواز الاستغفار والاستشفاع لكني رأيت في كلام الله تعالى وكلام رسوله -عليه الصلاة والسلام- ما نفرد معناه عن معنى التوسل الذي يذهب إليه العوام كما تقدم فأفردته في هذا البحث وبالله المستعان "سؤال": هل جاء في القرآن العظيم والحديث الشريف وقوع الاستشفاع والاستغفار لا مع الأنبياء وغيرهم لأحد من الناس؟ فإن قلت نعم قلنا حيث إن الوهابية وإخوانهم لا ينكرون هذا النوع لكنهم يحظرون طلبة بواسطة أحد فهل جاء في القرآن العظيم والحديث الشريف ما يبيح الطلب؟
والجواب: أن كلا النوعين وارد في القرآن العظيم والحديث الشريف وفي وفي بعض ما جاء فيها ليس إباحة فقط بل أمر بالطلب ولا يخفاك أن كل ما جاء بصيغة الأمر قد يكون فرضاً وقد يكون واجباً، وإليك بيان كل نوع من الترتيب النوع الأول: الشاهد الأول قال الله تعالى في سورة المؤمن {الَّذِِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيسْتَغَفِرُونَ للَّذِينَ آمَنُوا} إلى آخر الآيات الثلاث، ففي هذه الآيات جمع أمور الثلاثة التوسل بقوله {رَبَّنَا

(1/285)

وَسِعْتَ كُلَّ شَيْئٍ} وطلب المغفرة بقولهم {فَاغْفِرْ} والشفاعة بقولهم {وَأَدْخِلْهُمْ وَقِهِمُ الْسَّيِّئَاتِ} فهخذا ما أخبر الله به عن حملة عرشه وغيرهم ومثل هذا في أول سورة الشورى.
والجواب: أنا قد بينا فيما تقدم الدلائل الشرعية والبراهين العقلية على بطلان دعوى هذا الملحد من جواز طلب التوسل والاستشفاع والاستغفار من الأموات والغائبين ولكن ننبه على ما ذكره في هذا البحث بعض التنبيه والإشارة على بطلان ما افتراه وادعاه على كتاب الله وسنة رسوله على جواز ذلك والأمر به.
أما قوله: النوع الأول الشاهد الأول قال الله تعالى في سورة المؤمن {الَّذِِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} إلى آخر كلامه فجوابه أن استغفار الملائكة للذين آمنوا أمر لهم من الله سبحانه وتعالى بهذا الطلب والسؤال وهو من أفضل العبادات وأشرفها فإن الملائكة يسألون الله ويطلبونه بفعل ما أمرهم به من الاستغفار للمؤمنين ولم يطلبوا من الله سبحانه ويسألوه أن يغفر لهم بحق أحد من خلقه أو بجاهه من الأموات ولا من الغائبين فقياس طلب الملائكة الأحياء المأمورين بهذا الطلب من أفسد القياس وأبطل الباطل وأضل الضلال ولا يقول مسلم يؤمن بالله واليوم الآخر أن طلب الملائكة المأمورين بالاستغفار للمؤمنين إذا كان جائزاً أو مأموراً به أنه يدل على جواز طلب الأحياء من البشر والاستغفار من الأموات والغائبين من الأنبياء والأولياء وغيرهم هذا لا يقوله أحد يؤمن بالله واليوم الآخر فبطل ما موه به هذا الملحد من الاستشهاد بالآية لأن هذا طلب من حي قادر على ذلك مأمور به، وأما الطب من الأموات والغائبين فلم يأمر الله به ولا رسوله ولا فعله أحد من الصحابة والا التابعبين لأنه أمر غير مقدور عليه

(1/286)

ولا مأمور به ومن أجاز ذلك فقد شرع من الدين ما لم يأذن به الله ولا شرعه رسوله –صلى الله عليه وسلم- لأمته فيكون باطلاً مردوداً والذي ذكره المفسرون على هذا الآيات على قوله تعالى: {الَّذِِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} إلى آخر الآيات يخبر تعالى عن الملائكة المقربين من حملة العرش الأربعة ومن حوله من الملائكة الكروبيين أنهم يسبحون بحمد ربهم أي يقرنون بين التسبيح الدال على نفي النقائص والتحميد المقتضي لإثبات صفات المدح ويؤمنون به أي خاشعون له أذلاء بين يديه وأنهم يستغفرون للذين أي من أهل الأرض ممن آمن بالغيب فقيض الله تعالى ملائكته المقربين يدعون للمؤمنين بظهر الغيب ولما كان هذا من سجايا الملائكة –عليهم الصلاة والسلام- كانوا يؤمنون على دعاء المؤمن لأخيه بظهر الغيب كما ثبت في صحيح مسلم إذا دعا المسلم لأخيه بظهر الغيب قال الملك آمين ولك بمثله إلى أن قال ولهذا يقولون إذا استغفروا للذين آمنوا {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمَاً} أي رحمتك تسع ذنوبهم وخطاياهم وعلمك محيط بجميع أعمالهم وأقوالهم وحركاتهم وسكناتهم فاغفر للذين تابوا واتبعوا سبيلك أي فاصفح عن المسيئين إذا تابوا وأنابوا وأقلعوا عما كانوا فيه واتبعوا ما أمرتهم به من فعل الخيرات وترك المنكرات وقهم عذاب الجحيم –أي وزحزحهم عن عذاب الجحيم وهو العذاب الموجع الأليم- ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلاح من آبائهم وأزواجهم وذرياتهم –أي اجمع بينهم وبينهم لتقر بذلك أعينهم بالاجتماع في منازل متجاورة كما قال تبارك وتعالى {والَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَتُهُمْ بِإيمَانِ أَلْحَقْنَا ذُرِّيَتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْئٍ} أي ساوينا بين الكل في المنزلة لتقر أعينهم، وما نقصنا العالي حتى

(1/287)

يساوي الداني، بل رفعنا ناقص العمل فساريناه بكثير العمل، تفضلاً منا ومنة، وقال سعيد بن جبير: أن المؤمن إذا دخل الجنة سأل عن أبيه وابنه وأخيه أين هم؟ فيقال إنهم لم يبلغوا طبقتك في العمل، فيقول: إني إنما عملت لي ولهم فيلحقون به في الدرجة، ثم تلا سعيد بن جبير هذه الآية {رَبَّنَا وَأدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلُحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَاتِهِمْ إِنَّكَ الْعَزِيزُ الْحَكِيمُ} قال مطرف بن عبد الله بن الشخير: انصح عباد الله للمؤمنين الملائكة، ثم تلا هذه الآية {رَبَّنَا وَأدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ} الآية، واغش عباده للمؤمنين الشياطين.
وقوله تبارك وتعالى: {إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أي الذي لا يمانع ولا يغالب وما شاء كان وما لم يشأ لم يكن، الحكيم في أقوالك وأفعالك من شرعك وقدرك {وَقِهِمُ الْسَّيِّئَاتِ} أي فعلها، ووبالها ممن وقعت منه {وَمَنْ تَقِ الْسَّيِّئَاتِ يَوْمَئِذٍ} أي يوم القيامة {فَقَدْ رَحِمْتَهُ} أي لطفت به ونجيته من العقوبة {وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} انتهى من تفسير العماد بن كثير الشافعي –رحمه الله تعالى-، وليس فيما ذكره المفسرون شيء مما ذكره هذا الملحد ولا فيه إذا سأل الملائكة ربهم للمؤمنين الاستغفار أنه يجوز قياساً على هذا سؤال الأموات والغائبين من الأنبياء والأولياء والصالحين الاستغفار والاستشفاع بهم، هذا لم يقله أحد من المفسرين، وإنما يقوله أمثال هؤلاء الغلاة المحرفين لكلام الله ورسوله، فلا يعتمد على قوله وعلى نقلهم بل هو من البدع المحدثة في الإسلام فلا يلتفت إليه ولا يعول عليه والله أعلم.
ثم قال الملحد: الثاني: قال الله تعالى في سورة الشعراء عن لسان خليله إبراهيم –عليه السلام- {وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنْ الْضَّالِينَ , وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ}

(1/288)

فهذا الخليل –عليه السلام- مع علمه بإصرار أبيه على الشرك ما ترك الإلحاح على ربه بنجاة أبيه، وهذا الطلب من الخليل جاء في بضع مواضع من القرآن.
والجواب أن يقال: هذا من جنس ما قبله فغن الخليل –عليه السلام- إنما طلب الله وسأله، ولم يسأله بأحد من الأموات والغائبين، ثم لماتبين أنه عدو لله تبرأ منه، فأي دليل في هذا على طلب الاستغفار من الأنبياء والأولياء من الأموات والغائبين لو كان أهل الشرك يعلمون؟ وكذلك ما ذكره بقوله في سورة هود قوله تعالى: {فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ} ، بل أثنى عليه بقوله {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} وهذه المدافعة تكررت منه أيضاً –عليه السلام-، فيقال لهذا الملحد: أي دليل في هذا على دعاء الأموات والغائبين؟ غاية ما في هذه الآية دعاء إبراهيم ربه أن يدفع عنهم العذاب، وإلحاحه في ذلك، وليس فيه أنه توسل بأحد من الخلق إلى الله أن يدفع عنهم العذاب ولا أنه إذا كان دعاء الله جائزاً مأموراً به مشروعاً طاعة لله وعبادة أنه يجوز للمخلوق أن يسأل الأموات والغائبين فيما لا يقدرون عليه قياساً على دعاء إبراهيم ربه، فإن هذا من أفسد القياس، فإن إبراهيم دعا إلهاً حياً قادراً بيده الأمر وإليه يرجع الأمر كله، والمخلوق الميت ليس بيده شيء من الأمر، ولا قدرة له على شيء بعد موته، فسبحان الله ما أعظم شأنه {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} وكذلك قوله في الاستشهاد والرابع في سورة التوبة قوله تعالى: {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ} الآية إلى آخر كلامه. فيقال: وهذا من جنس ما قبله فإن رسول –صلى الله عليه وسلم- إنما سأل الله فأي دليل في هذا دليل على سؤال غير الله والطلب منه.

(1/289)

ثم قال: الخامس في سورة الأعراف {أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ} فهذا موسى –عليه السلام- يطلب لقومه مغفرة ذنب طلبهم رؤية لله تعالى وعبادتهم العجل، وما أنكر الله عليه ذلك بل أجاب على الشروط المذكورة بعد هذه الآية.
فيقال لهذا الذي أعمى الله بصيرة قلبه: وهذا من جنس ما قبله ليس فيه إلا دعاء الله، وطلبه المغفرة للمذنبين من قومه، وهذا من أفضل العبادات وأجلها، ولا مانع من ذلك فإن هذه عبادة مأمور بها، وإذا كان، وإذا كان هذا عبادة لله مأموراً بها فكيف يقاس عليها سؤال المخلوق الميت العاجز الذي قد انقطعت حركته وعمله وهو لم يكن طاعة لله ولا عبادة له ولا مأموراً بها، بل هي معصية لله مخالفة ما أمر الله به ورسوله؟ وكذلك قوله: السادس في سورة نوح {رَبِّ اغْفِرْ لِي} الآية وجوابه في هذا ما تقدم، وكذلك قوله: السابع في آخر سورة المائدة قول المسيح –عليه السلام- {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ} الآية فهذا المسيح –عليه السلام- يطلب المغفرة لقومه، فهذا شفقة الأنبياء والرسل ورحمتهم بأممهم، عظيم ما يفعلون، وقبيح، وقبيح ما يعتقدون، وأي خسران أقبح ممن يجيد عن سنتهم ولا يجعلهم وسيلة إلى ربه، وجوابه، عن هذه ما تقدم الأجوبة، نقول: أي خسارة أخسر من خسارة من سوى بين الله وبين خلقه وجعلهم وسيلة ووسائط فيما لا يقدر عليه إلا الله وقد أمر الله بدعائه واستغفاره ونهى أن يدعى معه أحد غيره، فكيف يقاس ما نهى عنه على ما أمر به، فإن هذا طاعة، وهذه معصية، ثم ذكر آيات في النوع الثاني المؤمنين على نحو ما سبق، ثم قال هذا استنباط ألقاه الله في روعي ولم أره في كلام أحد فهذا يكفي في جوابه أنه مما ألقي في روعه ولم يقله أحد قبله فكان من

(1/290)

وحي الشيطان وإلقائه، قال الله تعالى، قال الله تعالى {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} الآية ولو كان هذا الاستنباط مما يذكره العلماء ويجوز الاستدلال به لسبقه إلى ذلك سابق، ولو واحداً، فكيف ولم يسبقه إليه أحد، وهذا يكفي في بطلانه وعدم إدراكه للعلوم الشرعية، والأقوال المرضية، ثم ذكر من الأحاديث ما رواه مسلم –رحمه الله- عن عمر –رضي الله عنه- حديثاً طويلاً أن الرسول –عليه الصلاة والسلام- قال لعمر وعلي –رضي الله عنهما- "إذا لقيتما أويس القرني فاسألاه أن يستغفر لكما" الحديث بتمامه، وكذلك ما ذكر من السير وأخبار الصحابة ووفود المسلمين، وسؤالهم من النبي –صلى الله عليه وسلم- الاستغفار فهذا كله لا حجة فإنه سؤال من حي قادر، على الدعاء وعلى ما ينفع المسلم به أخاه المسلم، وهذا جائز في الدنيا والآخرة أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك، وتقول ادع الله، كما كان الصحابة يسألونه في حياته، وأما بعد موته فحاشا وكلا إنهم سألوه ذلك، بل أنكر السلف على من قصد دعاء الله عند قبره، فكيف بدعائه نفسهن وكذلك ما ذكره عن البزار وأبي منصور البغدادي وابن سعد عن ابن مسعود –رضي الله عنه- والسيوطي في "الجامع الصغير" عن جماعة حديث "حياتي خير لكم تحدثون ويحدث لكم فإذا أنا مت كانت فآتي خير لكم، تعرض علي أعمالكم، فإن رأيت خيراً حمد الله تعالى، وإن رأيت شراً استغفرت لكم" وجوابه أن يقال هذا الحديث لم يذكر له إسناداً ولا بد من ذكر إسناده، ومعرفة رواته، وإذا لم يذكر ذلك فلا حجة فيه، ولا يعتمد على مثله إلا بعد ذكر رواته، وأنهم عدول أثبات لا مطعن فيهم ولا مغمز، فلا يعتمد على مثله، وعلى تقدير صحته

(1/291)

وثبوته فليس فيه إلا أنه –صلى الله عليه وسلم- إذا رأى شراً استغفر لأمته، ولم يأمر –عليه الصلاة والسلام- من أذنب أن يسأله الاستغفار، ولا أن يتوسل به ويستشفع به، فلا يكون فيه حجة على طلب ما لم يأمر به، ومن زعم ذلك فقد افترى على الله وعلى رسوله، وقال ما لا علم له به لأن ذلك لم ينقل عن أحد من أصحابه، ولو كان ذلك مشروعاً مطلوباً لكانوا أسبق النار إليه، وأرغبهم فيه، وإذا لم يكن ذلك منقولاً عن أحد منهم كان ذلك دليلاً على عدم مشروعيته والله أعلم، وكذلك ما ذكر في الحديث الرابع من أن امرأة أتت النبي –صلى الله عليه وسلم- فقال له يا رسول الله صل عليّ وعلى زوجي، فقال –صلى الله عليه وسلم-: "صلى الله عليك وعلى زوجك" فهذا ليس فيه إلا الدعاء، لها ولزوجها، وهذا لا ينكره أحد، ولا نزاع في جوازه في حياته، وأما بعد وفاته فممنوع لما تقدم من الأدلة المانعة من ذلك، وهذه الآيات التي ذكرها هذا الملحد كذلك، والأحاديث التي تقدم ذكرها على تقدير صحتها وثبوتها ليس فيها ما يدل على مطلوبه، ولكن من يرد الله فتنته فلن تملك من الله شيئاً ومن لم يجعل الله له نوراً فما له من نور, قال الله تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ , وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} وهذا الضرب من الناس قد انتكست قلوبهم وعمي عليهم مطلوبهم وغلظ من معرفة الله ودينه وشرعه حجابهم، وكثر في باب العقائد الديانات اضطرابهم، ولا عجب من ذلك فإنهم قد كانوا من الهمج الرعاع، اتباع كل ناعق لم يستضيئوا بنور العلم، ولم يلجأوا إلى ركن وثيق من الفهم.

(1/292)


الصلاة على النبي صلى الله عليه وسلم وحكمها - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: الصلاة على النبي صلى الله علية وسلم وحكمها
ثم قال الملحد:
البحث الخامس في الصلاة على الرسول –صلى الله عليه وسلم- قد علمت مما تقدم أن الوهابيين وإخوانهم قالوا بتحريم الصلاة على الرسول –صلى الله عليه وسلم-، وتكفير من يفعل ذلك، وهذا كفر صريح منهم، لأنه إنكار أمر واجب في محكم القرآن إلى آخر ما هذي به.
والجواب أن تقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} وقد بينا فيما تقدم أن هذا من الكذب الموضوع على الوهابية، وأنه مما افتراه عليهم أعداء ورسوله، الذي ينفرون الناس عن الدخول في دين الله {وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ} وإذا كان ذلك وتحققت أن الوهابية لا يحرمون الصلاة على النبي –صلى الله عليه وسلم- بل يوجبونها، ويرون أن خطبة الجمعة لا تنعقد لا بذكر الصلاة على النبي –صلى الله عليه وسلم-، وأنها عندهم ركن في الصلاة لا تتم الصلاة ولا تستقيم بدنها فاعلم أن من العلماء من يوجبها، ومنهم من لا يجوبها، ومن أوجبها منهم لم يكفر من لم يوجبها، ولم يقل إن ذلك معاداة للنبي –صلى الله عليه وسلم-، وبغض له، أو تنقض بحقه، وسنذكر من كلام العلماء ما يبين ذلك يوضحه.
قال في "الجواب الباهر" الوجه الخامس: أن الكلام في الأحكام الشرعية مثل كون الفعل واجباً أو مستحباً أو محرماً أو مباحاً لا يستدل عليه إلا بالأدلة الشرعية من الكتاب والسنة، والإجماع والاعتبار، والأدلة الشرعية كلها مأخوذة عن الرسول –صلى الله عليه وسلم-، فالمتكلمون فيها سواء اتفقوا أو اختلفوا كلهم على الإيمان بالرسول وبما جاء به ووجوب اتباعه، وأن الحلال ما حلله، والحرام

(1/293)

ما حرمه، والدين ما شرعه فالكلام فيها يستلزم الإيمان بالأنبياء وموالاتهم، ووجوب تصديقهم، واتباعهم فيما أوجبوه وحرموه، والقائل منهم عن فعل أنه حرام أو مباح أو اجب إنما يقول أن الرسول حرمه أو أباحه أوجبه، ولو أضاف الإيجاب والتحريم والإباحة إلى غير الرسول –صلى الله عليه وسلم- لم يلتفت إليه، ولم يكن من علماء المسلمين، وأهل الإسلام متفقون على هذا الأصل سنيهم وبدعيهم كلهم متفقون على وجوب ما بلغه الرسول عن الله وعلى الاستدلال بالقرآن والسنة المعلومة المفسرة لمجمل القرآن، وأما المخالفة لظاهر القرآن فمن الخوارج من نازع فيها، وهو فاسد من وجوه كثيرة، ومن رد نصاً إنما يرده أما كونه لم يثبت عنده عن الرسول أو لكونه غير دال عنده على محل النزاع، أو لاعتقاده أنه منسوخ، ونحو ذلك كما قد بسطت الكلام على ما كتبته في "رفع الملام عن الأئمة الأعلام" وبينت أعذارهم في هذا الباب، وإن كان الواجب هو اتباع علم من الصواب مطلقاً، والكلام في ذلك سواء تعلق بحقوق الرب أو حقوق رسوله أو غير ذلك لا يدخل شيئاً من ذلك في مسائل سب الأنبياء وتنقصهم رسوله أو غير ذلك لا يدخل شيئاً من ذلك ي مسائل سب الأنبياء وتنقصهم ومعاداتهم، وإن كان المتكلم من هؤلاء مخطئاً فإن مصيبهم ومخطئهم إنما مقصوده اتباع الرسول، وتحريم ما حرمه، وإيجاب ما أوجبه، وتحليل ما حلله، وهذا مستلزم الإيمان بالرسول، وموالاته وتعظيمه فكيف يتصور مع ذلك أن يكون قاصداً لمعاداته أو سبه أو التنقص به أو غير ذلك، هذا ممتنع ولهذا لم يكن في المسلمين من جعل أحداً من هؤلاء سباباً للأنبياء، معادياً، وإن قدر لم يكن في المسلمين من جعل أحداً من هؤلاء سباباً للأنبياء، معادياً لهم، وإن قدر أنهم أخطأوا، وهذا أمر واضح يعرفه آحاد الطلبة فإذا تكلم العلماء في الصلاة على النبي –صلى الله عليه وسلم- هل هي واجبة في الصلاة أو غير واجبة في الصلاة كقول الجمهور لم يقل أحد أن من لم يوجبها فقد تنقص الرسول أو سبه أو عاداه
والذين

(1/294)

لم يوجبوها في الصلاة منهم من أوجبها خارج الصلاة، ومنهم من لم يوجبها يحال، وجعل الأمر في الآية أمر ندب، وحكحى الإجماع على ذلك، وقد بالغ القاضي عياض في تضعيف قول الشافعي بإيجابها في الصلاة وقال حكى الإمام أبو جعفر الطبري والطحاوي وغيرهما إجماع جميع المتقدمين والمتأخرين من علماء الأمة على أن الصلاة على النبي –صلى الله عليه وسلم- وغيرهما إجماع جميع المتقدمين والمتأخرين من علماء الأمة على أن الصلاة على النبي –صلى الله عليه وسلم- في التشهد غير واجبة، وقال وشذ الشافعي في ذلك فقال: من لم يصل على النبي –صلى الله عليه وسلم- بعد التشهد الأخير وقبل السلام فعلاته فاسدة، وإن صلى عليه قبل ذلك لم يجره، قال: ولا سلف له في هذا القرآن، ولا سنة يتبعها قال: وقد بالغ في إنكار هذه المسألة عليه مخالفته فيها من تقدمه جماعة، وشنعوا عليه الخلاف لحاصل فيها، منهم الطبري والقشيري وغير واحد، وشنعوا عليه الخلاف الحاصل فيها، منهم الطبري والقشيري وغير واحد، قال: وقال أبو بكر بن المنذر يستحب أن لا يصلي أحد صلاة إلا صلى فيها على النبي –صلى الله عليه وسلم-، فإن ترك تارك ذلك فصلاة مجزئة في مذهب مالك وأهل المدينة والثوري وأهل الكوفة من أهل الرأي وغيرهم، وهو قول جملة أهل العلم، وحكي عن مالك سفيان أنها في التشهد لا خير مستحبة وأن تاركها في التشهد مسيء قال وشذ الشافعي فأوجب على تاركها في الصلاة الإعادة، وأوجب استحقاق الإعادة مع تركها دون النسيان، قلت: وأحمد عنه في المسألة ثلاثة روايات كالأقوال الثلاثة اختار كل رواية طائفة من أصحابه، وذكر محمد بن المواز قولاً له كقول الشافعي قال: وقال الخطابي ليس بواجبه في الصلاة، وهو قول جماعة الفقهاء إلا الشافعي، قال: ولا أعلم له فيها قدوة، وحكى الوجوب عن أبي جعفر الباقر وأنه قال لو صليت صلاة لم أصل فيها على النبي –صلى الله عليه وسلم- وأهل بيته لرأيت أنها لم تتم، وقال القاضي عياض: اعلم أن الصلاة على النبي –صلى الله عليه وسلم- فرض على الجملة، مرغب فيه غير محدود بوقت

(1/295)

لأمر الله تعالى بالصلاة عليه، وحمل الأئمة والعلماء له على الوجوب وأجمعوا عليه، وحكى أبو جعفر الطبري أن محمل الآية عنده على الندب، وادعي فيه الإجماع فهذا بعض كلام العلماء في مثل هذه وحكايات إجماعات متناقضة، ومع هذا فلم يقل أحد أن من لم يوجب الصلاة عليه فقد تنقصه أو سبه أو عاداه ونحو ذلك، فإنهم كلهم قصدهم متابعته كل بحسب اجتهاده –رضي الله عنهم أجمعين-، وكذلك تنازعوا هل تكره الصلاة عليه عند الذبح فكره ذلك ما لك وأحمد وغيرهما. قال القاضي عياض: وكره ابن حبيب ذكر النبي –صلى الله عليه وسلم- إلا على طريق وكره سحنون الصلاة عليه عند التعجب قال: ولا يصلى عليه إلا على طريق الاستحباب، وطلب الثواب، وقال أصبغ عن ابن القاسم: موطنان لا يذكر لا يذكر فيهما إلا الله الذبح والعطاس، فلا يقال فيهما بعد ذكر الله محمد رسول الله، ولو قال بعد ذكر الله محمد رسول الله لم يكره تسميته له مع الله، وقال أشهب: لا ينبغي أن تجعل الصلاة على النبي –صلى الله عليه وسلم- استناناً قلت: والشافعي لم يكره ذلك، بل قال هو من الإيمان، وهو قول طائفة من أحاب أحمد كأبي إسحاق بن شاقلا. انتهى.
وأما ما ذكر من الأحاديث الواردة في فضل الصلاة على النبي –صلى الله عليه وسلم- فلا ننكر ما ثبت بالأسانيد الصحيحة عن النبي –صلى الله عليه وسلم- وعن أصحابه، بل نؤمن بها ونصدق بها وقد ألف شمس الدين بن قيم الجوزية –رحمه الله تعالى- في ذلك مؤلفاً سماه "جلاء الأفهام في الصلاة على خير الأنام" وفيه ما يشفى المؤمن ويكفيه عما صنفه الغلاة ممن لا معرفة لديه بصحيح الأخبار وضعيفها، وذكروا فيها من الأحاديث والأخبار التي لا يصح منها شيء، ولا يعتمد على نقل رواتها لأنهم ليسوا من أهل العلم المحققين فلا حاجة بنا إلى شيء ويكفينا ما ذكره

(1/296)

خلفاء الرسل ورثة الأنبياء الذين هم معالم الهدى ومصابيح الدجى، الذين أزال الله بهم عن سنته تأويل الجاهلين، وانتحال المبطلين وتحريف الغالين، فهم الأسرة وبهم القدوة.
وأما ما ذكر من المؤلفات كدلائل الخيرات وغيرها مما ذكر فدلائل الخيرات قد ذكر كثير من العلماء أن أكثر ما فيها من الموضوعات والمكذوبات وأن فيها من الغلو والإطراء ما لا ينبغي للمؤمن أن يقوله أو يعتمد عليه لعدم صحته وثبوته، ولمخالفته ما كان عليه العلماء المحققون من أهل السنة والجماعة وقد نهى النبي –صلى الله عليه وسلم- عن إطرائه والغو فيه، قال –صلى الله عليه وسلم- "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله" والأحاديث في ذلك كثيرة.
وأما قوله وكذلك شروح الصلاة المشيشية وعده الرسائل التي للإمام السيوطي، فقد كفانا عن النظر فيها ما ألفه شمس الدين بن القيم لأنه من العلماء المحققين، والجهابذة المتقنين الذابين عن دين الله ورسوله ما انتحله المبطلون وحرفه الغالون ممن لا يوثق بنقلهم ولا يعتمد على مثلهم في العلوم الشرعية والمباحث الدينية.
وأما قوله: وللشيخ يوسف النبهاني حفظه الله فمن شاء فليراجع إليها فليستضيء من أنوارها ويرتوي من رحيقها.
فالجواب: أن يقال من يوسف النبهاني وما يوسف؟ لا أكثر اله في الناس أمثاله، وقطع دابره وشتت أوصاله، ومن كان على طريقته ونحلته من أحزابه وإخوانه وأهل ملته، لأنهم من الغواة الصعافقة المتعلمين، ومن أهل

(1/297)

الجهالة المتمردين الغالين، المتبعين غير سبيل المؤمنين، والسالكين على طريق الغلاة من المشركين {رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً , إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً} وكان هذا الرجل المسمى بيوسف النبهاني من أهل فلسطين، من أنباط قرية أجذم من أهل حيفا ثم سكن في بيروت، وكان قاضياً فيها يحكم بالقانون، ويدع الحكم بكتاب الله وسنة رسوله؛ ومن العجب العجاب أن هذا الرجل يدعى محبة النبي –صلى الله عليه وسلم- ووضع فيه مدائح تجاوز فيها الحد وأفرط فيها، والحد، ومع ذلك يحكم بالقانون المخالف، لشريعة الرسول، لمأخوذ عن حكم الإفرنج من النصارى ويدع حكم الله ورسوله، وهذا من أشنع التناقض وأبشعه، وصنف كتاباً في الاستغاثة بالنبي –صلى الله عليه وسلم-، ورد عليه أئمة أهل الإسلام وبينوا ما في كتابه من الأغلاط والأوهام والغلو المفرط الذي خرج به من دين المسلمين إلى دين عباد القبور من المشركين، وكان في عقيدته على طريقة أهل الاتحاد كابن عربي وأمثاله من أهل الكفر والعناد {الَّذِينَ طَغَوْا فِي الْبِلادِ , فَأَكْثَرُوا فِيهَا الْفَسَادَ} وهم من أكفر خلق الله على الإطلاق، ومن أهل الزندقة والنفاق، وكان يجحد علو الله على خلقه واستوائه وعلى عرشه، وأنه ليس فوق السماء إله يعبد، ولا يصلى له ويسجدج، بل ليس فوقه عندهم إلا العدم المحض وبيان ذلك بقوله في رائيته الصغرى:
وهم باعتقاد الشرك أولى لقصرهم ... على جهة للعلو خالقنا قصرا
هو الله رب الكل جل جلاله ... فما جهة بالله من جهة أخرى

(1/298)

تأمل تجد هذي العوالم كلها ... بنسبة وسع لله كالذرة الصغرى
فحينئذٍ أين الجهات التي بها ... على الله من حمق بهم حكموا الفكرا
وإن اختلافاً للجهات محقق ... فكم ذا من الأقطار قطر علا قطرا
وكل علو فهو سفل، وعكسه ... وقل نحو هذا في اليمين وفي اليسرى
فمن قال علو كلها فهو صادق ... وذلك قد يقضي بآلهة أخرى
فمن يا يرى باشرك أولى اعتقادهم ... أولئك أم أصحاب سنتنا الغراء
وقد أجبته على رائيته بنحو من أربع مائة بيت ونيفاً فأدحضت حجته وبينت ضلالته، ولله الحمد والمنة، فهل يسوغ لمن يؤمن بالله ورسوله واليوم الآخر أن ينتقل عمن هذه حاله وهذا دينه وطريقته ونحلته أو يحرض على النظر في كتبه المشتملة على الكفر بالله والشرك به؟ ولكن هذا الرجل الذي ألف هذه الرسالة إن لم يكن أسوأ حالاً منه فليس دونه وهذا الرجل وأمثاله من الغلاة والضالين والغواة المبطلين من الذين قال الله فيهم {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً ذَلِكَ بِأَنَّهُمْ كَذَّبُوابِآياتِنَا وَكَانُوا عَنْهَا غَافِلِينَ , وَالَّذِينَ كَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ}

(1/299)


أحمد بن زيني دحلان من أئمة الضلال - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

فصل: احمد بن زيني دحلان من أئمة الضلال
وأما ما ذكر عن طاغيتهم وإمام كفرهم كفرهم وضلالهم أحمد بن زيني دحلان بقوله: قال السيد أحمد دحلان –رحمه الله-: وحاصل مذهب أهل السنة والجماعة والشيعة أيضاً صحة التوسل وجوازه النبي –صلى الله عليه وسلم- في حياته وبعد وفاته، وكذا بغير من الأنبياء والأولياء والصالحين كما دلت عليه الآيات والأحاديث التي لا تحصى، لأنا معاشر أهل السنة لا نعتقد تأثيراً ولا خلقاً ولا نفعاً ولا ضراً لغير الله وحده، لا شريك له، ولا فرق عندنا في التوسل بالنبي –صلى الله عليه وسلم- وغيره كما لا فرق بين كونهم أحياء أو أمواتاً، لأنا نعلم أن لا أثير لهم بشيء، وتوسلنا بهم لكونهم مقربين عند الله، مكرمين لديه، ولا نرتاب بأن جاههم عند الله محفوظاً بعد موتهم كما كان في حياتهم وهذا ليس فيه من الشرك، لكن الشرك المحض هو عند من يجوزون التوسل بالأحياء دون الأموات، ويعتقدون أن لهم تأثيرهم وبيدهم نفع وضر بل يعتقدون تأثير الأعراض والجمادات كالعدوى وأمثالها والتوسل والتشفع والاستعانة كلها عندنا بمعنى واحد، والفاعل المطلق هو الله تعالى.
والجواب: أن يقال: أولاً تسمية عباد القبور أهل سنة وجماعة جهل عظيم بحدود ما أنزل الله على رسوله، وقلب للمسميات الشرعية وما يراد من الإسلام والإيمان والشرك والكفر، قالله تعالى {الْأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ} وهذا وأمثاله أجدر من أولئك بالجهل وعدم العلم بالحدود، لغربة الإسلام، وبعد العهد بآثار النبوة، وأهل

(1/300)

السنة والجماعة هم أهل الإسلام والتوحيد، المتمسكون بالسنن الثابتة عن رسول الله –صلى الله عليه وسلم-في العقائد والنحل والعبادات الباطنة والظاهرة الذين لم يشوبوها ببدع أهل الأهواء وأهل الكلام في أبواب العلم والاعتقادات، ولم يخرجوا عنها في باب العلم والإرادات، كما عليه جهال أهل الطرائق والعبادات فإن السنة في الأصل تقع على ما كان عليه رسول الله – صلى الله عليه وسلم -، وما سنة أو أمر به من أصول الدين وفروعه حتى الهدى والسمت، ثم خصت في بعض الإطلاقات بما كان عليه أهل السنة من إثبات الأسماء والصفات، خلافا للجهمية المعطلة النفاة، وخصت بإثبات القدر ونفي الجبر، خلافا للقدرية النفاة، وللقدرية الجبرية العصاة، وخصت أيضاً على ما كان عليه السلف الصالح في مسائل الإمامة والتفضيل، والكف عما شجر بين أصحاب رسول الله – صلى الله عليه وسلم -، وهذا من إطلاق الاسم على بعض مسمياته لأنهم يريدون بمثل هذا الإطلاق التنبيه على على أن المسمى ركن أعظم وشرط أكبر، كقوله "الحج عرفة" أو لأنه وصف الفارق بينهم وبين غيرهم ولذلك سمى العلماء كتبهم في هذه الأصول كتب السنة ككتاب السنة للالكائي، والسنة لأبي بكر الأثرم، والسنة للخلال، والسنة لابن خزيمة والسنة لعبد الله بن أحمد، ومنهاج السنة لشيخ الإسلام ابن تيمية، وغيرهم، وغيرهم، وإذا كان الحال كما ذكرنا فقوله: وحاصل مذهب أهل السنة والجماعة والشيعة أيضاً صحة التوسل وجوازه بالنبي –صلى الله عليه وسلم- وبعد وفاته، وكذا بغيره من الأنبياء والأولياء والصالحين، يريد به هذا الملحد ما سيأتي في كلامه من أن دعاء الصالحين والاستغاثة بهم فيما لا يقدر عليه إلا الله، يسمى توسلاً عنده وتشفعاً، وهذا فرار منه أن يسمى شركاً وكفراً، وهذا من جنس جهله بالأسماء والمسميات، وسيأتيك رد كلامه هنا، وأن التوسل صار مشتركاً في

(1/301)

عرف كثيرين، وأن العبرة بالحقائق لا بالأسماء، وأن الله سمى هذا شركاً وعبادة لغيره في مواضع من كتابه، فإياك أن تغتر بالإلحاد، وتغيير الأسماء، فقف مع الحدود الشرعية، واعتبر بالحقائق تعرف أن هؤلاء مشركون وثنيون عباد قبور، ولا يستريب في ذلك جاهل بأصل الإسلام لم يدر ما جاءت ما جاءت به الرسل الكرام وهذا الضرب من الناس أعني عباد القبور يحسنون الظن بأنفهم ويرون أنهم أهل سنة وجماعة وهكذا أهل كل ملة ونحلة وبدعة وقد قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً , الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} ، وقال تعالى: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} وما أحسن قوله في قضائه بين إبراهيم وقومه {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} ومن عادة هؤلاء الزنادقة الملحدين إذا رأوا عبارة في مدح أهل السنة والجماعة وعدم تكفيرهم ادعوها لأنفسهم وشيعتهم من عباد القبور والصالحين والمتشبع بما لم يعط كلابس ثوبي زور. فإذا تبين لك ما ذكرنا فاعلم أن التوسل في عرف عباد القبور اليوم واصطلاحهم هو دعاء الأنبياء والأولياء والصالحين لكونهم أسبابً ووسائل لنيل المقصود وإلا فهم يعتقدون أن الله هو النافع الضارة وأنه المتفرد بالإيجاد والإعدام وأن الله هو الخالق للأشياء وأن الله هو رب كل شيء ومليكه لا يعتقدون أن آلهتهم التي يدعونها من دون الله من الأنبياء والأولياء والصالحين والملائكة شاركوا الله في خلق السماوات والأرض ولا استقلوا بشيء من التدبير والتأثير والإيجاد فمن أثبت الوسائط بين الله وبين خلقه كالوسائط التي تكون بين الملوك والرعية فهو مشرك بل هذا دين عباد الأوثان، وأما قوله ولا فرق عندنا في التوسل بالنبي –صلى الله عليه وسلم- وغيره كما لا فرق بين كونهم أحياء وأمواتاً لأنا نعلم أن لا تأثير لهم.

(1/302)

بشيء إلى آخره.
فالجواب: أن يقال هذا تخليط وهذيان فإن الله لم يجعل للعباد قدرة على ما يختص به من الإغاثة المطلقة وأما الإغاثة بالأسباب العادية وما هو في طوق البشر وقدرتهم فهذا ليس الكلام فيه، والأموات لا قدرة لهم على الأسباب العادية وما هو في طوق البشر وقدرتهم والمسلمون متفقون على قول ما شاء الله كان وما لم يشأ لم يكن يؤمنون بقوله: {وَاللهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} خلق في الحي اختياراً ومشيئة بها يثاب وبها يعاقب بها يكلف والميت ليس له قدرة الحي ولا يكلف بل ينقطع عمله بموته وتُطوى صحيفته ولا يسأل ولا يستفتى ولا يرجع إليه شيء مما للعباد عليه قدرة وسائر الحيوان يفرقون بين الحي والميت وهؤلاء الملاحدة لا يفرقون بين الحي والميت، قال تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} واستغاثة الميت ليست سبباً كاستغاثة المخلوق فيما لا يقدر عليه ولم يجعل هذا سبباً إلا عباد الأصنام الذين هم أضل خلق الله يجعلون الأموات سبباً ووسيلة والميت ليس في شرع الله وما جاءتنا به رسله أن يدعو لمن لمن دعاه والكرامة ليست فعله بل هي فعل الله والمكرم لا يدعى ولا يستغاث به ولا يُرجى لشيء من الشدائد بل هذا فعل المشركين حذو النعل بالنعل كانوا يدعون الصالحين والأنبياء والمرسلين طالبين منهم الشفاعة عند رب العالمين قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤلَاءِ شُفَعَاؤنَا عِنْدَ اللهِ} وقال تعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} على أن القول بإسناد الغوث إلى الله تعالى إسناد حقيقة باعتبار الخلق والإيجاد وأن الله هو الفاعل حقيقة وغلى الأنبياء والصالحين إسناد مجازي باعتبار التسبب والكسب بديهي البطلان بيانه من وجوه الأول

(1/303)

أنه لو كان مناط الإسناد الحقيقي اعتبار الخلق والإيجاد وأن الله هو الفاعل حقيقة كما توهم صاحب الرسالة لزم أن يكون إسناد أفعال العباد كلها إلى الله تعالى حقيقياً فإن اعتقاد أهل السنة والجماعة أن الخالق لأفعال العباد هو الله تعالى وهذا يقتضي أن يتصف الله تعالى حقيقة بالإيمان والصلاة والزكاة والصوم والحج والجهاد وصلة الرحم وغير ذلك من الأعمال الحسنة؛ وكذلك يتصف حقيقة بالأعمال السيئة من الكفر والشرك والفسق والفجور والزنا والكذب والسرقة والعقوق وقتل النفس وأكل الربا وغيرها، فإنه تعالى هو الخالق لجميع الأفعال حسنها وسيئها والتزام هذا فعل من لا عقل له ولا دين فإنه يستلزم اتصاف الله تعالى بالنقائص وصفات الحدوث واجتماع الأوصاف المتضادة المتناقضة والثاني لو كان مناط الإسناد المجازي اعتبار التسبب والكسب كما زعم هذا الزاعم لزم أن لا يكون الإنسان حقيقة مؤمناً ولا كافر ولا براً ولا فاجراً ولا مصلياً ولا مزكياً ولا صائماً ولا حاجاً ولا مجاهداً ولا زانياً ولا سارقاً ولا قاتلاً ولا كاذباً، فبطل الجزاء والحساب وتلغو الشرائع والجنة والنار، وهذا لا يقول به أحد من المسلمين.
والثالث: أن دعوى كون الأنبياء والصالحين سبباً للغوث وكسباً، محتاج إلى إقامة الدليل ودونه لا تسمع بالجملة فهذه شبهة داحضة ووسوسة زاهقة تنادي بصوت على صاحبها بالجهل والسفة فتبين مما تقدم الفرق بين الحي والميت وأن الميت لا يقدر على شيء مما يقدر عليه الحي من الأسباب العادية، فإن الأسباب العادية التي يقدر عليها الحي وفي وسعه فهي وإن حصلت من العب فهي حقيقة لا مجاز، ولا ينازع في هذا من عرف شيئاً من اللغة والعبد يفعل حقيقة فيأكل حقيقة ويشرب حقيقة وينصر أخاه ظالماً أو مظلوماً حقيقة، والله سبحانه

(1/304)

خلق العبد وما يعمل، وهذا معروف من عقائد أهل السنة والجماعة، والمقصود أن هذا الملحد زعم أن طلب المشركين ممن يعبدونه من دون الله ما لا يقدر عليه إلا الله تعالى ليس بشرك لأن الله تعالى هو الفاعل لذلك حقيقة والله سبحانه يعطي لأجلهم إكراماً لهم وهكذا كان المشركون السابقون الذين بعث الله إليهم رسوله –صلى الله عليه وسلم- فإنهم كانوا يعلمون أن الله تعالى هو الخالق الموجد وأما الأصنام وسائر المعبودين من دون الله فيقولون إنها أسباب وسائر عادية فمن أجل ذلك كانوا يدعونهم ويستغيثون بهم ويعبدونهم وهذا هو دأب عبدة الصالحين في هذا الزمان يدعونهم ويستغيثون بهم وينحرون لهم وينذرون. والدعاء والاستغاثة والنحر والنذر كلها من أقسام العبادة على معناها المجازي فكذلك فليحمل لفظ العبادة الواقع في كلام المشركين الأولين الذين حكى الله تعالى عنهم حيث قال سبحانه وتعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} فما وجه الفرق؟ وأما قوله: ثم أطال الكلام في الرد على ما ينسب للغواء من الأقوال والأعمال التي يتوهمها الخصم من المكفرات وما هي من ذلك بشيء إلى آخر كلامه.
فالجواب أن نقول: قد بينا فيما تقدم أن ما يفعله عوام هؤلاء المشركين وخواصهم الغلاة من الأفعال والأقوال الشركية أنه هو عين الشرك المخرج من الملة ولا ينفعهم مع ذلك اعتذار هؤلاء الملاحدة عنهم أن هذا مجازي لأن معهم حقيقة التوحيد والإيمان وذلك أنهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويصلون ويزكون ويحجون البيت الحرام وهذا لا ينفعهم مع وجود الحقيقة الكفر بالله ورسوله كما لا ينفعهم المنافقين الذين كانوا على عهد النبي –صلى الله عليه وسلم- وقد كانوا يتلفظون بالشهادتين ويصلون ويزكون ويجاهدون مع النبي –صلى الله عليه وسلم- وهم مع

(1/305)

ذلك في الدرك الأسفل من النار وكذلك بنو عبيد القداح ملوك مصر كانوا يتلفظون بالشهادتين ويصلون الجمعة والجماعة وينصبون القضاة ويتظاهرون بالشغسلام فلما أظهروا أشياء تخالف الشرع دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
وبينا فيما تقدم أن من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم كفر إجماعاً.
وفيما ذكرناه كفاية لمن أراد الله هدايته ومن يرد الله فتنته فلن تملك له من الله شيئاً، والمقصود بما كتبناه أن يتبين لمن هداه الله وكان خلياً من التعصب وليس له قصد إلا بيان الحق ووضوحه ضلال هؤلاء وتحاملهم على عباد الله الموحدين بمجرد الظلم والعدوان ومحض الأكاذيب والبهتان وأما هؤلاء الذين أعمى الله بصائرهم وختم على قلوبهم فهم كما قال فيهم {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوْا الْعَذَابَ الْأَلِيمَ} ونحن نعلم أنه لا يزيدهم هذا إلا تكبراً وعناداً وتمادياً في الباطل وارتداداً لأنه قد انتكست عن معرفة الحق قلوبهم وتمادت في الباطل وعمي عليهم ملطوبهم فهم في سكرتهم يعمهون وفي تربيتهم يترددون ولو علم الله فيهم خيراً لأسمعهم ولو أسمعهم لتولوا وهم معرضون، والله يقول الحق وهو يهدي السبيل وحسبنا الله ونعم الوكيل، والحمد لله الذي بنعمته تتم الصالحات وصلى الله على عبده ورسوله محمد وعلى آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين، والحمد لله رب العالمين.

(1/306)


مسائل هامة - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

مسائل هامة
مدخل
...
مسائل هامة
عن:
1- التكفير والتفسيق.
2- الحب والبغض في الله.
3- الهجران على المعاصي.
4- حكم لبس العمائم والعصائب.
من تأليف
العالم العلامة، الحبر الفهامة
الشيخ سليمان بن سحمان
رحمه الله
من مطبوعات حضرة صاحب الجلالة الملك المعظم
سعود بن عبد العزيز آل سعود
أيده الله تعالى
1377هـ

(1/307)

بسم الله الرحمن الرحيم
وبه نستعين وعليه نتوكل
الحمد لله وكفى وسلام على عباده الذين اصطفى.
أما بعد: فقد تأملت ما ذكره الأخ من المسائل التي ابتلي بالخوض فيها كثير من الناس من غير معرفة ولا إتقان ولا بينة ودليل واضح من السنة والقرآن، وقد كان غالب من يتكلم فيها بعض المتدينين من العوام الذين لا معرفة لهم بمدارك الأحكام ولا خبرة لهم بمسالك مهالكها المظلمة العظام، وليس لهم اطلاع على ما قرره أئمة الإسلام ووضحوه في هذه المباحث التي لا يتكلم فيها إلا فحول الأئمة الأعلام، وهذه المسائل قد وضحها أهل العلم وقرروها، وحسبنا أن نسير على منهاجهم القديم ونكتفي بما وضحوه من التعظيم والتفهيم ونعوذ بالله من القول على الله بلا علم، وهذه المسائل التي أشرت إليها لا يتلكم فيها إلا العلماء من ذوي الألباب ومن رزق الفهم عن الله وأوتي الحكمة وفصل الخطاب ونحن وإن كنا لسنا من أهل هذا الشأن ولا ممن يجري الجواد في مثل هذا الميدان فإنما نسير على منهاج أهل العلم ونتكلم بما وضحوه في هذا البابل، ولولا ما ورد عن النبي –صلى الله عليه وسلم- في ذلك بقوله: "من سئل عن علم وهو يعلمه فكتمه ألجمه الله بلجام من نار" لضربت عن الجواب صفحاً ولطويت عن ذلك كشحاً ولكن ما لا يدرك كله لا يترك كله، ولا بد من ذكر مقدمة نافعة ليعلم من نصح نفسه وأراد نجاتها أن المبادرة بالتكفير والتفسيق من غير اطلاع على كلام العلماء لا يتجاسر عليه إلا أهل البدع الذين

(1/309)

مرقوا من الإسلام ولم يحققوا تفاصيل ما في هذه المسائل المهمة العظام مما قرروه وبينوه من الأحكام.
قال شيخ الإسلام ابن تيمية –قدس الله روحه- في "منهاج السنة" بعد أن ذكر أقوال أهل البدع كالمعتزلة والخوارج والمرجئة، وذكر كلاماً طويلاً ثم قال: "وإذا كان المسلم الذي يقاتل الكفار قد يقاتلهم شجاعة وحمية ورياء وذلك ليس في سبيل الله فكيف بأهل البدع الذين يخاصمون ويقاتلون عليها فإنهم يفعلون ذلك شجاعة وحمية، وربما يعاقبون لما ابتعوا أهواءهم بغير هدى من الله لا لمجرد الخطأ الذي اجتهدوا فيه. ولهذا قال الشافعي لئن أتكلم في علم يقال لي فيه أخطأت أحب إلي من أن أتكلم في علم يقال لي فيها كفرت. فمن عيوب أهل البدع تكفير بعضهم بعضاً ومن ممادح أهل السنة أنهم يخطئون ولا يكفرون وسبب ذلك أن أحدهم قد يظن ما ليس بكفر كفراً وقد يكون كفراً لأنه تبين له أنه تكذيب للرسول وسب للخالق والآخر لم يتبين له ذلك فلا يلزم إذا كان هذا العالم بحاله يكفر إذا قاله أن يكفر من لم يعلم بحاله" إلى آخر كلامه. والمقصود أن من مذاهب أهل البدع وطرائقهم أنهم يكفر بعضهم بعضاً ومن ممادح أهل السنة أنهم يخطئون ولا يكفرون فإذا تحققت هذا وجعلته نصب عينيك أفادك الحذر كل الحذر من الغلو والتعمق ومجاوزة الحد في هذه المسائل والله يقول الحق وهو يهدي السبيل.

(1/310)

فصل: الكفر الذي يخرج من الملة
قال السائل: المسألة الأولى: ما نكفر الذي يخرج من الملة والذي لا يخرج في قولهم: الكفر كفران وكذا الفسق فسقان؟

(1/310)

والجواب أن نقول: هذه المسألة قد أجاب عنها شيخنا الشيخ عبد اللطيف بن عبد الرحمن بن حسن في رسالته للخطيب وذكر ما ذكر شمس الدين ابن القيم –رحمه الله تعالى- في كتابه "الصلاة" فقال رحمه الله تعالى-: "الأصل الرابع: أن الكفر نوعان: كفر عمل وكفر جحود وعناد وهو أن يكفر بما علم أن الرسول جاء به من عند الله مجرداً وعناداً من أسماء الرب وصفاته وأفعاله وأحكامه التي أصلها توحيده وعبادته وحده لا شريك له وهذا مضاد للإيمان من كل وجه وأما كفر العمل فمنه ما يضاد الإيمان كالسجود للصنم والاستهانة بالمصحف وتقل النبي وسبه، وأما الحكم بغير ما أنزل الله وترك الصلاة فهذا كفر لا كفر اعتقاد وكذلك قوله: "لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض" وقوله: "من أتى كاهناً أو أتى امرأة في دبرها فقد كفر بما أنزل على محمد –صلى الله عليه وسلم-" فهذا من الكفر العملي وليس كالسجود للصنم والاستهانة بالمصحف وقتل النبي وسبه وإن كان الكل يطلق عليه الكفر وقد سمى الله سبحانه من عمل ببعض كتابه وترك العمل بالبعض مؤمناً بما عمل كافراً بما ترك العمل به قال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ , ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْأِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} الآية فأخبر سبحانه أنهم أقروا بميثاقه الذي أمرهم به والتزموه وهذا يدل على تصديقهم ببه وأخبر أنهم عصوا أمره وقتل فريق منهم فريقاً آخرين وأخرجوهم من ديارهم وهذا كفر بما أخذ عليهم ثم أخبر أنهم يفدون من أسر من ذلك الفريق وهذا إيمان منهم بما أخذ عليهم في الكتاب وكانوا مؤمنين بما أخذ عليهم في الكتاب وكانون مؤمنين بما أعملوا من الميثاق كافرين لما تركوه منه فالإيمان العملي يضاده الكفر العملي والإيمان الاعتقادي يضاده الكفر الاعتقادي، وفي الحديث الصحيح "سباب

(1/311)

المسلم فسوق وقتاله كفر" وجعل أحدهما فسوقاً لا يكفر به والآخر كفراً ومعلوم أنه إنما أراد الكفر العملي لا الاعتقادي، وهذا الكفر لا يخرجه من الدائرة الإسلامية والملة بالكلية كما لم يخرج الزاني والسارق والشارب من الملة وإن زال عنه اسم الإيمان، وهذا التفصيل هو قول الصحابة الذين هم أعلم الأمة بكتاب الله وبالإسلام والكفر ولوازمها فلا تتلقى هذه المسألة إلا عنهم، والمتأخرون لم يفهموا مرادهم فانقسموا فريقين فريقاً أخرجوا عن الملة بالكبائر وقضوا على أصحابها بالخلود في النار، وفريقاً جعلوه مؤمنين كاملي الإيمان فأولئك غلوا وهؤلاء جفوا وهدى الله أهل السنة للطريقة المثلى، والقول الوسط، الذي هو في المذاهب كالإسلام في الملل، للطريقة المثلى، فها هنا كفر دون كفر ونفاق دون نفاق، وشرك دون شرك، وظلم دون ظلم فعن ابن عباس في قوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} قال: ليس هذا هو الكفر الذي تذهبون إليه رواه عنه سفيان وعبد الرزاق، وفي رواية أخرى: كفر لا ينقل عن الملة، وعن عطاء: كفر دون كفر، وظلم دون ظلم، وفسق دون فسق، وهذا بين في القرآن لمن تأمله، فإن الله سبحانه سمى الحاكم بغير ما أنزل الله كافراً، وسمى الجاحد لما أنزل الله على رسوله كافراً وسمى الكافر ظالماً في قوله {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} وسمى من يتعدى حدوده في النكاح والطلاق والرجعة والخلع ظالماً وقال: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ} وقال يونس –عليه السلام- {إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} ، وقال آدم {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا} وقال موسى {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي} وليس هذا الظلم مثل ذلك الظلم، وسمى الكافر فاسقاً في قوله {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} ، وقال {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ}

(1/312)

وسمى العاصي فاسقاً في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} وقال في الذين يرمون المحصنات {وَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقال {فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} وليس الفسوق كالفسوق، وكذلك الشرك شركان شرك ينقل عن الملة وهوالشرك بالله الأكبر، وشرك لا ينقل عن الملة وهو الأصغر كشرك الرياء وقال تعالى في الشرك الأكبر {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} وقال {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ} الآية وقال في الشرك والرياء {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ، وفي الحديث "من خلف بغير الله فقد أشرك" ومعلوم أن حلفه بغير الله لا يخرجه عن الملة ولا يوجب له حكم الكفار ومنه هذا قوله –صلى الله عليه وسلم- "الشرك في هذه الأمة أخفى من دبيب النمل" فانظر كيف انقسم الكفر والفسوق والظلم إلى ما هو كفر ينقل عن الملة وإلى ما ينقل عنها، وكذلك النفاق نفاقان. نفاق اعتقاد ونفاق عمل، ونفاق اعتقاد مذكور في القرآن في غير موضع، وأوجب لهم عقاب الدرك الأسفل من النار، ونفاق العمل جاء في قوله –صلى الله عليه وسلم- "أربع من كن فيه كان منافقاً خالصاً ومن خالصاً ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها إذا حدث كذب وإذا عاهد غدر وإذا خاصم فجر وإذا ائتمن خان" وكقوله –صلى الله عليه وسلم-: "آية المنافق ثلاث إذا حدث كذاب وإذا اؤتمن خان وإذ وعد أخلف" قال بعض الأفاضل: وهذا النفاق قد يجتمع مع أصل الإسلام وإن صلى وصام وزعم أنه مسلم، فإن الإيمان ينهى عن هذه الخلال فإذا كملت للعبد لم يكن له ما ينهاه عن شيء منها، فهذا لا يكون إلا منافقاً

(1/313)

خالصاً. انتهى. فانظر رمك الله إلى ما ذكره العلماء من أن الكفر نوعان كفر اعتقاد، وجحود وعناد فأما كفر الجحود والعناد فهو أن يكفر بما علم أن الرسول جاء به من عند الله جحوداً وعناداً من أسماء الرب وصفاته وأفعاله وأحكامه التي أصلها توحيده وعبادته وحده لا شريك له، وهذا مضاد للإيمان من كل وجه، وأما النوع الثاني فهو كفر عمل، وهو نوعان أياً كان: مخرج من الملة وغير مخرج منها، فأما النوع الأول فهو يضاد الإيمان كالسجود للصنم والاستهانة بالمصحف، وقتل النبي وسبه، والنوع الثاني كفر عمل لا يخرج من الملة كالحكم بغير ما أنزل الله وترك الصلاة، فهذا كفر عمل لا كفر اعتقاد، وكذله قوله: "لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض"، وقوله: "من أتى كاهناً فصدقه وأتى امرأة في دبرها فقد كفر بما أنزل الله على محمد –صلى الله عليه وسلم-" فهذا من الكفر العملي وليس كالسجود للصنم والاستهانة بالمصحف –رحمه الله-، لكن ينبغي وإن كان الكل يطلق عليه الكفر إلى آخر –رحمه الله-، لكن ينبغي أن يعلم أن من تحاكم إلى الطواغيت أو حكم بغير ما أنزل الله، واعتقد أن حكمهم أكمل وأحسن من حكم الله ورسوله، فهذا ملحق الكفر الاعتقادي المخرج عن الملة كما هو مذكور في نواقض الإسلام العشرة، وأما من لم يعتقد ذلك لكن تحاكم إلى الطاغوت وهو يعتقد أن حكمه باطل فهذا من الكفر العملي.
فإذا تبين لك هذا فاعلم أن الإيمان أصل له شعب متعددة كل شعبة منها تسمى إيماناً فأعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق فمنها ما يزل الإيمان بزواله إجماعاً كشعبة الشهادتين ويكون إليها أقرب، ومنها

(1/314)

ما يلحق شعبة إماطة الأذى عن الطريق، ويكون إليها أقرب، والتسوية بين هذه الشعب في اجتماعها مخالف للنصوص وما كان عليه سلف الأمة وأئمتها، وكذلك الكفر أيضاً ذو أصل وشعب، فكما أن شعب الإيمان إيمان فشعب الكفر كفر، والمعاصي كلها من شعب الكفر، كما أن الطاعات كلياً من شعب الإيمان ولا يسوى بينها في الأسماء والأحكام، وفرق بين من ترك الصلاة والزكاة والصيام والشرك بالله واستهان بالمصحف، وبين من سرق أو زنى أو شرب أو انتهب أو صدر منه نوع من موالاة كما جرى لحاطب، فمن سوى بين الإيمان في الأسماء والأحكام أو سوى بين شعب الكفر في ذلك فهو مخالف للكتاب والسنة، خارج عن السبيل سلف الأمة، داخل في عموم أهل البدع والأهواء، وقد تبين مما قدمناه من كلام ابن القيم وكلام شيخنا الشيخ عبد اللطيف أن الكفر كفران، وأن الفسق، والشرك شركان، والظلم ظلمان، والنفاق نفاقن، على ما ذكراه من التفصيل هو قول الصحابة الذين هم أعلم إلا عنهم، والمتأخرون لم يفهموا مرادهم فانقسموا فريقين فريقاً أخرجوا من الله بالكبائر وقضوا على أصحابها بالخلود في النار وفريقاً جعلوهم مؤمنين كاملي والإيمان فأولئك غلوا وجفوا وهدى الله أهل السنة للطريقة المثلى والقول الوسط الذي هو في المذاهب كالإسلام في الملل.

(1/315)

فصل: حكم التحاكم إلى الطاغوت
وأما المسألة الثانية وهو قول السائل: ما التحاكم إلى الطاغوت الذي يكفر به من فعله من الذي لا يكفر:
فالجواب أن نقول: قد تقدم الجواب عن هذه المسألة مفصلاً في كلام شمس الدين بن القيم وكلام شيخنا فراجعه، واعلم أن هذه المسألة مزلة أقدم ومفضلة أفهام، فعليك بما كان عليه السلف الصالح والصدر الأول والله يقول الحق وهو يهدي السبيل.
فصل
وأما المسألة الثالثة وهي قول السائل: ما الأعراض الذي هو ناقض من نواقض الإسلام ما حكمه هل يطلق على معرض أم لا؟
فالجواب أن نقول:
هذه المسألة هي مسألة الجاهل المعرض، وقد ذكر أهل العلم أن الأعراض نوعان نوعان يخرج من الملة، فأما الذي يخرج من الملة فهو الأعراض عن دين الله لا يتعلمه ولا يعمل به، كما هو مذكور في نواقض الإسلام العشرة، وهذا المعرض هو الذي لا إرادة له في تعليم الدين، ولا يحدث نفسه بغير ما هو عليه بل هو راض بما هو من الكفر بالله والإشراك به لا يرثره غيره، ولا تطلب نفسه، وأما الذي لا يخرج من الملة فهو المعرض العاجز عن السؤال والعلم الذي يتمكن به من العلم والمعرفة مع إرادته للهدى وإيثاره له، ومحبته له،

(1/316)

لكنه غير قادر عليه ولا على طلبه لعدم المرشد وقد ذكر ابن القيم –رحمه الله تعالى- "الكافية الشافية في الانتصار للفرقة الناجية" وفي طبقات المكلفين من كتاب "طريق الهجرتين" أن القسم الثاني من العاجزين عن السؤال والعلم الي يتمكن به من العلم والمعرفة قسمان أيضاً، أحدهما مريد للهدى مؤثر له محب له غير قادر عليه ولا على طلبه لعدم المرشد، فهذا حكمه حكم أرباب الفترات، وممن لم تبلغه الدعو، الثاني معرض لا إرادة ولا يحدث نفسه بغير ما هو عليه فالأول يقول: يا رب لو أعلم لك ديناً خيراً مما أنا عليه لدنت به وتركت ما أنا عليه، فهو غاية جهدي ونهاية معرفتي، والثاني راض بما هو عليه لا يؤثره غيره ولا تطلب نفسه سواه، ولا فرق عنده بين حال عجزه وقدرته، وكلاهما عاجز وهذا لا يجب أن ييحلق بالأول لما بينهما من الفرق، فالأول كمن طلب الدين في الفترة فلم يظفر به فعدل عنه بعد استفراغه الوسع في طلبه عجز الطالب وعجز المعرض، وهذا ملخص ما ذكره ابن القيم وقد ذكرنا بتمامه في جواب المسألة التي سأل عنها أحمد بن دهش فراجعه فيها، لكن ينبغي أولاً أن يعلم أن العوام من المسلمين، وكذلك البوادي ممن كان ظاهره الإسلام لا يكلفون بمعرفة تفاصيل الإيمان بالله ورسوله، وتفاصيل ما شرعه الله من الأحكام، لأن ذلك ليس في طاقتهم ولا في وسعهم، بل يكتفي منهم بالإيمان العلم المجمل كما قرر ذلك شيخ الإسلام ابن تيمية –قدس الله روحه- في كتابه "الإيمان" وقال في "منهاج السنة" لا ريب أنه يجب على كل أحد أن يؤمن بما جاء به الرسول –صلى الله عليه وسلم- إيماناً عاماً مجملاً ولا ريب أن معرفة ما جاء به الرسول –صلى الله عليه وسلم- التفصيل فرض على الكفاية، فإن ذلك داخل في تبليغ ما بعث به رسوله –صلى الله عليه وسلم-، وداخل في تدبر القرآن وعقله وفهمه، وعلم الكتاب والحكمة وحفظ

(1/317)

الذكر والدعاء إلى الخير، والأمر بالمعروف والنهي عن المنكر، والدعاء إلى سبيل الرب بالحكمة والموعظة الحسنة، والمجادلة بالتي هي أحسن، ونحو ذلك مما أوجبه الله على المؤمنين فهو واجب على الكفاية منهم، وأما ما وجب على أعيانهم فهذا يتنوع قدرتهم وحاجتهم ومعرفتهم، وما أمر به أعيانهم، ولا يجب على العاجز عن سماع بعض العلم أو فقه دقيق ما يجب على القادر على ذلك، ويجب على من سمع النصوص وفهمها على التفصيل ما لا يجب على من لم يسمعها، ويجب على المعنى والمحدث والمجادل ما لا يجب على من ليس كذلك انتهى والله أعلم.

(1/318)

فصل: الحب والبغض
مسألة الرابعة قول السائل: ما الشخص الذي يحب جملة ومن الذي يحب من وجه ويبغض من وجه والذي يبغض جملة؟
والجواب أن نقول:
الشخص الذي يحب جملة هو من آمن بالله ورسوله وقام بوظائف الإسلام ومبانيه العظام علماً وعملاً واعتقاداً وأخلص أعماله وأقواله، وانقاد لأوامر الله وانتهى عما نهى الله عنه ورسوله، وأحب في الله ووالى في الله، وأبغض في الله، وعادى في الله، وقدم رسول الله –صلى الله عليه وسلم- على قول كل أحد كائناً من كان إلى غير ذلك من القيام بحقوق الإسلام وشرائعه، وأما الذي يحب من وجه ويبغض من وجه آخر فهو المسلم الذي خلط عملاً صالحاً وآخر سيئاً فيحب ويوالى على قدر ما معه من الخير، ويبغض ويعادى على قدر ما معه من الشر، ومن لم

(1/318)

يتسع قلبه لهذا كان يفسد أكثر مما يصلح وهلاكه أقرب إليه من أن يفلح وإذا أردت الدليل على ذلك فهذا عبد الله "حمار" وهو رجل من أصحاب رسول الله –صلى الله عليه وسلم- كان يشرب الخمر فأتي به إلى رسول الله –صلى الله عليه وسلم- فلعنه رجل، وقال: ما أكثر ما يؤتى به، فقال النبي –صلى الله عليه وسلم- "لا تلعنه فإنه يحب الله ورسوله" مع أنه لعن الخمر وشاربها وبائعها وعاصرها ومعتصرها وحاملها والمحمولة إليه، وتأمل قصة حاطب بن أبي بلتعة، وما فيها من الفوائد فإنه هاجر إلى الله ورسوله، وجاهد في سبيله، لكن حدث منه أنه كتب بسر رسول الله –صلى الله عليه وسلم- إلى المشركين من أهل مكة، يخبرهم بشأن رسول الله –صلى الله عليه وسلم- ومسير لجهادهم ليتخذ بذلك يداً عندهم، يحمي بها أهله وما له بمكة، فنزل الوحي بخبره، وكان قد أعطي الكتاب ضعينة جعلته في شعرها، فأرسل رسول الله –صلى الله عليه وسلم- علياً والزبير في طلب الظعينة وأخبرهما أنهما يجدانها في روضة خاج فكان ذلك فتهدداها حتى أخرجت الكتاب من ضفائرها، فأتيا به رسول الله –صلى الله عليه وسلم- فدعا حاطب بن أبي بلتعة فقال: له "ما هذا؟ " فقال يا رسول الله لم أكفر بعد إيمان، ولم أفعل هذا رغبة عن الإسلام، وإنما أردت أن تكون لي عند القوم يد أحمي بها أهلي ومالي، فقال –صلى الله عليه وسلم-: "صدقكم خلوا سبيله" واستأذن عمر في قتله فقال: دعني أضرب عنق هذا المنافق، فقال: "وما يدريك أن الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم وأنزل الله في ذلك صدر صورة الممتحنة فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} الآيات فدخل حاطب في المخاطبة باسم الإيمان ووصفه به وتناوله النهي بعمومه وله خصوص السبب الدال على إرادته، مع أن في الآية الكريمة ما يشعر أن فعل حاطب نوع موالاة وأنه

(1/319)

أبلغ بالمودة فإن كل فعل ذلك قد ضل سواء السبيل" لكن قوله: "صدقكم خلوا سبيله" ظاهر في أنه لا يكفر بذلك، إذ كان مؤمناً بالله ورسوله، غير شاك ولا مرتاب، وإنما فعل ذلك لغرض دنيوي، ولو كفر لما قيل: خلو سبيله لا يقال قوله –صلى الله عليه وسلم- لعمر: "وما يدريك لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم" هو المانع من تكفيره لأنا نقول لو كفر لما بقي من حسناته ما يمنعه من إلحاق الكفر وأحكامه فإن الكفر يهدم ما قبله لقوله تعالى: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} ، وقوله تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} والكفر محبط للحسنات والإيمان بالإجماع، فلا يظن هذا ومن الأدلة على ذلك قوله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا –إلى قوله- إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} فجعلهم إخوة مع وجود الاقتتال والبغي، وأمر بالإصلاح بينهم وكان مسطح بن أثاثة من المهاجرين والمجاهدين مع رسول –صلى الله عليه وسلم-، وكان ممن سعى بالإفك فأقام رسول الله –صلى الله عليه وسلم- الحد عليه وجلده، وكان أبو بكر –رضي الله عليه وسلم- ينفق عليه لقرابته وفقره، فآلى أبو بكر أن لا ينفق عليه بعدما قال لعائشة ما قال فأنزل الله {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ} فقال أبو بكر: بلى والله، إني أحب أن يغفر الله لي فأعاد عليه نفقته، وأمثال هذا كثير لو تتبعناه لطال الكلام، وقد قال شيخ الإسلام ابن تيمية: والمؤمن عليه أن يعادي في الله ويوالي في الله فإذا كان هناك مؤمن فعليه أن يواليه وإن ظلمه فإن الظلم لايقطع الموالاة الإيمانية، قال الله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا – إلى قوله- إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} .

(1/320)

فجعلهم إخوة مع وجود الاقتتال والبغي، وأمر بالإصلاح بينهم فليتدبر المؤمن الفرق بين هذين النوعين، فما أكثر ما يلتبس أحدهما بالآخر وليعلم أن المؤمن تجب موالاته وإن ظلمك واعتدى عليك، والكافر تجب معاداته وإن أعطاك وأحسن إليك، فإن الله بعث الرسل وأنزل الكتب ليكون الدين كله لله، فيكون الحب له ولأوليائه، والبغض لأعدائه والإكرام لأوليائه والإهانة لأعدائه والثواب لأوليائه والعقاب لأعدائه، فإذا اجتمع في الرجل الواحد خير وشر، وبر وفجو وطاعة ومعصية، وسنة وبدعة استحق من الموالاة والثواب بقدر ما فيه، واستحق من المعاداة والعقاب بحسب ما فيه من الشر، فيجتمع في الشخص الواحد موجبا الإكرام والإهانة، فيجتمع له من هذا وهذا كاللص الفقير تقطع يده لسرقته، ويعطى ما يكفيه من بيت المال لحاجته، وهذا هو الأصل الذي اتفق عليه أهل السنة والجماعة، وخالفهم الخوارج والمعتزلة ومن وافقهم عليه، فلم يجعلوا الناس إلا مستحقاً للثواب فقط أو مستحقاً للعقاب فقط، وأهل السنة يقولون: إن الله يعذب بالنار من أهل الكبائر من يعذبه ثم يخرجهم منها بشفاعة من يأذن له في الشفاعة، بفضله ورحمته كما استفاضت بذلك السنة من النبي –صلى الله عليه وسلم- والله أعلم.
وقال –رحمه الله- في موضع آخر، ومن سلمك طريق الاعتدال عظم من يستحق التعظيم وأحبه ووالاه، وأعطى الحق حقه فيعظم الحق ويرحم الخلق، ويعلم أن الرجل الواحد يكون له حسنات وسيئات فيحمد ويذم ويثاب ويعاقب ويجب من وجه، ويبغض من وجه، هذا هو مذهب أهل السنة والجماعة خلافاً للخوارج والمعتزلة ومن وافقهم، كما بسط هذا في موضعه والله أعلم. انتهى.
فانظر رحمك الله إلى ما قرره شيخ الإسلام في مسألة الهجران الرجل

(1/321)

الواحد قد يجتمع فيه خير وشر، وبر وفجور، وطاعة ومعصية، وسنة وبدعة فليستحق من الموالاة والثواب بقدر ما فيه من الخير ويستحق من المعاداة والعقاب بحسب ما فيه من الشر فيجتمع في الشخص الواحد موجبان الإكرام والأهانة، إلى آخر كلامه، فمن أهمل هذا ولم يراع حقوق المسلم التي يستحق بها الموالاة والثواب بقدر ما فيه من الخير، وكذلك لم يراع ما فيه من الشر والمعصية والفجور والبدعة وغير ذلك فيعامله بما يستحقه من المعاداة والعقاب بحسب ما فيه من الشر فمن ترك هذا وأهمله، سلك مسلك أهل البدع من الخوارج والمعتزلة ومن هذا حذوهم ولا بد. وتأمل قوله هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة، وخالفهم الخوارج والمعتزلة ومن وافقهم عليه فلم يجعلوا الناس إلا مستحقاً للثواب فقط، أو مستحقاً للعقاب فقط فإن هذا مخالفه لما قاله أهل السنة والجماعة، ثم نظر إلى ما يفعله غالب يستعمل الهجر من الناس هل هو متبع لما عليه أهل السنة والجماعة أو متبع لما عليه أهل البدع من الخوارج وغيرهم، وكذلك تأمل قوله –رضي الله عنه- ومن سلك طريق الاعتدال إلى قوله: ويعلم أن الرجل ويبغض من وجه آخر إلى آخر كلامه. يتبين لك معنى ما قدمته لك مما عليه أهل السنة والجماعة ومن خالفهم.
وأما الذي يبغض جملة فهو من كفر بالله وملائكته وكتبه ورسله واليوم الآخر ولم يؤمن بالقدر خيره وشره وأنه كله بقضاء الله وقدره وأنكر

(1/322)

البعث بعد الموت وترك أحد أركان الإسلام الخمسة والشرك بالله سبحانه في عبادته أحداً من الأنبياء والأولياء والصالحين وصرف لهم نوعاً من أنواع العبادة كالحب والدعاء والخوف والرجاء والتعظيم والتوكل والاستعانة والاستعاذة والاستغاثة والذبح والنذر والإنابة والذل والخضوع والخشوع والخشية والرغبة والرهبة والتعلق على غير الله في جميع الطلبات وكشف الكربات وإغاثة اللهفات وجميع ما كان يفعله عباد القبور اليوم اليوم عند ضرائح الأولياء والصالحين وجميع المعبودات وكذلك من ألحد في أسمائه وصفاته واتبع غير سبيل المؤمنين وانتحل ما كان عليه أهل البدع والأهواء المضلة وكذلك من قامت به نواقض الإسلام والله أعلم.

(1/323)

فصل: الهجر المشروع وغير المشروع
"المسألة الخامسة" قول السائل: والهجر هل هو في حق الكافر أو المسلم وإذا كان في حق المسلم العاصي فما القدر الذي ينبغي أن يهجر لأجله وهل يفرق بين الأحوال والأشخاص والأزمات وكذا الأمر بالمعروف والنهي عن المنكر.
والجواب أن نقول: اعلم يا أخي أولاً أن الهجر إن لم يقصد به الإنسان بيان الحق وهدي الخلق ورحمتهم والإحسان إليهم لم يكن عمله صالحاً وإذا غلظ في ذم بدعة أو معصية كان قصده بيان ما فيها من الفساد ليحذرها العباد كما في نصوص الوعيد وغيرها وقد يهجر الرجل عقوبة وتعزيراً والمقصود بذلك ردعه وردع أمثاله للرحمة والإحسان لا للتشفي والانتقام كما هجر النبي –صلى الله عليه وسلم- أصحابه الثلاثة الذين خلفوا لما جاء المتخلفون عن الغزاة يعتذرون ويحلفون وكانوا يكذبون

(1/323)

وهؤلاء الثلاثة صدقوا وعوقبوا بالهجر ثم تاب الله عليهم لبركة الصدق إذا تحققت هذا فالهجر المشروع إنما هو في حق العصاة المذنبين لا في حق الكافر فإن عقوبته على كفره أعظم من الهجر وهجر العصاة المذنبين من أهل الإسلام إنما هو على وجه التأديب فيراعي الهاجر المصلحة الراجحة في الهجر أو الترك كما سيأتي بيانه وهذه المسألة قد كفانا الجواب عنها شيخ الإسلام ابن تيمية –قدس الله روحه- فقال الهجر الشراعي نوعان: أحدهما بمعنى الترك للمنكرات والثاني بمعنى العقوبة عليها فالأول هو المذكور في قوله تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} وقوله: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ} الآية فهذا يراد به أنه لا يرى المنكرات بخلاف من حضر عندهم للإنكار عليهم أو حضر بغير اختياره ولهذا يقال حاضر المنكر كفاعله وفي الحديث من كان يؤمن بالله اليوم الآخر فلا يجلس على مائدة يشرب عليها الخمر وهذا الهجر من جنس هجر الإنسان نفسه لفعل المنكرات قال النبي –صلى الله عليه وسلم- "المهاجر من هجر ما نهى الله عنه" ومن هذا الباب الهجر من دار الكفر والفسوق إلى دار الإسلام والإيمان فإنه هجر للمقام بين الكافرين والمنافقين الذين لا يمكنونه من فعل ما أمر الله به ومن هذا قوله: {وَالرُّجْزَ فَاهْجُرْ} النوع الثاني: الهجر على وجه التأديب وهو هجر من يظهر المنكرات فيهجر حتى يتوب منها كما هجر النبي –صلى الله عليه وسلم- والمسلمون الثلاثة الذين خلفوا حتى أنزل الله توبتهم حين ظهر منهم ترك الجهاد المتعين من غير عذر ولم يهجر من أظهر الخير وإن كان منافقاً فهذا الهجز بمنزلة التعزير والتعزير يكون لمن ظهر منه ترك الواجبات وفعل

(1/324)

المحرمات كتارك الصلاة والزكاة والمتظاهر بالمظالم والفواحش والداعي إلى البدع المخالفة للكتاب والسنة وإجماع سلف الأمة التي ظهر أنها بدعة وهذا حقيقة قول من قال من السلف والأئمة أن الدعاة إلى البدعة لا تقل شهادتهم ولا يصلى خلفهم ولا يؤخذ عنهم العلم ولا يناكحون فهذا عقوبتهم حتى ينتهوا ولهذا يفرقون بين الداعية وغير الداعية لأن الداعية أظهر المنكرات فاستحق العقوبة بخلاف الكاتم فإنه ليس شراً من المنافقين الذين كان النبي –صلى الله عليه وسلم- يقبل علانيتهم ويكل سرائرهم إلى الله مع علمه بحال كثير منهم ولهذا جاء في الحديث أن المعصية إذا خفيت لم تضر إلا صاحبها ولكن إذا أعلنت ولم تنكر أضرت العامة وذلك لأن النبي –صلى الله عليه وسلم- قال: "إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقاب من عنده" فالمنكرات الظاهرة يجب إنكارها بخلاف الباطنة فإن عقوبتها على صاحبها خاصة وهذا الهجر يختلف باختلاف الهاجرين في قوتهم وضعفهم وقلتهم وكثرتهم فإن المقصود به زجر المهجور وتأديبه ورجوع العامة عن مثل حاله فإن كانت المصلحة في ذلك راجحة بحيث يفضي هجره إلى ضعف الشر وخفته كان مشروعاً وإن كان لا المهجور ولا غيره يرتدع بذلك بل يزيد الشر والهجر ضعيف بحيث يكون مفسدة ذلك راجحة على مصلحته لم يشرع الهجر بل يكون التأليف لبعض الناس أنفع والهجر لبعض الناس أنفع من التأليف ولهذا كان النبي –صلى الله عليه وسلم- ولهذا كان النبي –صلى الله عليه وسلم- يتألف أقواماً ويهجر آخرين وقد يكون المؤلفة قلوبهم أشر حالاً في الدين من المهجورين كما أن الثلاثة الذين خلفوا كانوا خيراً من أكثر المؤلفة قولهم لكن أولئك كانوا سادة مطاعين في عشائرهم فكانت المصلحة الدينية في تأليف قلوبهم وهؤلاء كانوا مؤمنين والمؤمنون سواهم كثيرون فكان في هجر عز الدين وتظهيرهم من ذنوبهم ولهذا كان

(1/325)

المشروع في العدو القتال تارة والمهادنة تارة وأخذ الجزية تارة كل ذلك بحسب المصالح والأحوال وجواب الأئمة كأحمد وغيره في هذا الباب مبني على هذا الأصل ولهذا كان يفرق بين الأماكن التي كثرت فيها البدع كما كثر القدر في البصرة والتجهم بخراسان والتشيع بالكوفة وبين ما ليس كطذلك ويفرق بين الأئمة المطاعين وغيرهم وإذا عرف مقصود الريعة سلك في حصوله أوصل الطرق إليه وإذا عرف فالهجرة الشرعية هي من الأعمال التي أمر الله بها ورسوله والطاعات لا بد أن تكون خالصة وأن تكون موافقة لأمره فتكون خالصة لله صواباً فمن هجر لهوى نفسه أو هجر هجراً غير مأمور به كان خارجاً عن هذا، وما أكثر ما تفعل النفوس ما تهواه ظانة أنها تفعله طاعة لله والهجر لأجل حظ النفس لا يجوز أكثر من ثلاث كما جاء في الصحيحين عن النبي –صلى الله عليه وسلم- أنه قال: "لا يحل لمسلم أن يهجر أخاه فوق ثلاث يلتقيان فيصد هذا عن هذا ويصد هذا عن هذا وخيرهما الذي يبدأ بالسلام" فلم يرخص في هذا الهجر أكثر من ثلاث كما لم يرخص في إحداد غير الزوجة أكثر من ثلاث، وفي الصحيح عنه –صلى الله عليه وسلم- أنه قال: "تفتح أبواب الجنة كل يوم اثنين وخميس فيغفر لكل عبد لا يشرك بالله شيئاً إلا رجلاً كان بينه وبين أخيه شحناء فيقال أنظروا هذين حتى يصطلحا" فهذا لحق الإنسان حرام وإنما رخص في بعضه كما رخص للزوج أن يهجر امرأته في المضجع إذا نشزت وكما رخص في هجر الثلاث فينبغي أن يفرق بين الهجر لحق الله وبين الهجر لحق النفس فالأول مأمور به، والثاني منهي عنه لأن المؤمنين إخوة وقد قال –صلى الله عليه وسلم-: "لا تقاطعوا ولا تدابروا ولا تباغضوا ولا تحاسدوا وكونوا عباد الله إخواناً" وقال –صلى الله عليه وسلم- في الحديث الذي في السنن "ألا أنبئكم بأفضل من درجة الصلاة والصيام والصدقة والأمر بالمعروف والنهي

(1/326)

عن المنكر قالوا: بلى يا رسول الله قال "إصلاح ذات البين فإن فساد ذات البين هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين" وقال في الحديث الصحيح "مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" وهذا لأن الهجر من باب العقوبات الشرعية فهو من جنس الجهاد في سبيل الله وهذا يفعل لأن تكون كلمة الله هي العليا ويكون الدين كله لله والمؤمن عليه أن يعادي في الله ويوالي في الله فإذا كان هناك مؤمن فعليه أن يواليه وإن ظلمه فإن الظلم لا يقطع الموالاة الإيمانية قال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} إلى قوله {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} فجعلهم إخوة مع وجود الاقتتال والبغي وأمر بالإصلاح بينهم فليتدبر المؤمن الفرق بين هذين النوعين فما أكثر ما يلتبس أحدهما بالآخر وليعلم أن المؤمن تجب موالاته وإن ظلمك واعتدى عليك والكافر تجب معاداته وإن أعطاك وأحسن إليك فإن الله بعث الرسل وأنزل الكتب ليكون الدين كله لله فيكون الحب له ولأوليائه والبغض لأعدائه والإكرام لأوليائه والإهانة لأعدائه والثواب لأوليائه والعقاب لأعدائه فإذا اجتمع في الرجل الواحد خير وشر وبر وفجور وطاعة ومعصية وسنة وبدعة استحق من الموالاة والثواب بقدر ما فيه من الخير واستحق من المعاداة والعقاب بحسب ما فيه من الشر فيجتمع في الشخص الواحد موجبا الإكرام والإهانة فيجتمع له من هذا وهذا كاللص الفقير تقطع يده لسرقته ويعطى ما يكفيه من بيت المال لحاجته هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة وخالفهم والخوارج والمعتزلة ومن وافقهم فلم يجعلوا الناس إلا مستحقاً للثواب فقط أو مستحق للعقاب فقط وأهل السنة يقولون إن الله يعذب بالنار من أهل الكبائر من يعذب ثم يخرجهم

(1/327)

منها بشفاعة من يأذن له في الشفاعة وبفضله ورحمته كما استفاضت بذلك السنة عن النبي –صلى الله عليه وسلم والله أعلم. انتهى.
وأما قول السائل: وإذا كان في حق المسلم المعاصي فما القدر الذي ينبغي أن يهجر لأجله.
فنقول: القدر الذي ينبغي أن يهجر لأجله هو ما تقدم ذكره من هجر من يظهر المسكرات حتى يتوب منها لكن ينبغي أن يعلم أن الذنوب والمعاصي متفاوتة في الحد والمقدار فمنها ما هو من قسيم الكبائر ومنها ما هو من قسيم الصغائر فيهجر العاصي على قدر ما ارتكبه من الذنب {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} ولا يسوى بين الذنوب في الهجر ويجعل ذلك باباً واحداً إلا جاهل لأن الهجر من باب التأديب والمقصود به بيان الحق ورحمة الخلق والمسلم أخو المسلم لا يظلمه ولا يسلمه ولا يحقره وإذا أفضى ذلك إلى التقاطع والتدابر والتباغض والتحاسد لم يكن الهجر مشروعاً لأن مفسدته أرجح من مصلحته وقد بلغني أن بعض هؤلاء الهاجرين لمن يرتكب شيئاً من الذنوب والمعاصي إذا قال لهم المهجور أستغفر الله وأتوب إليه وأقر على نفسه بالذنب وتاب إلى الله منه لم يقبلوا ذلك منه بل يستمرون على هجره ومعاداته وهذا خلاف ما شرعه الله ورسوله بل هذا من باب التشفي والانتقام لا من باب الرحمة والإحسان بالمسلم والواجب أن ينصح الرجل أخاه المسلم عن هذا الذنب فإن تاب منه فهو المطلوب وإن لم يتب واستمر على معصية هجره حتى يتوب منها إن كانت المصلحة في حقه أرجح وإن لم ينزجر عنها وكانت المفسدة في حقه أرجح من المصلحة لم يكن الهجر مشروعاً كما ذكر ذلك شيخ الإسلام.
وقوله: وهل يفرق بين الأحوال والأشخاص والأزمان؟

(1/328)

فأقول نعم يفرق بين الأزمان فزمان يهجر فيه وزمان لا يهجر فيه وذلك إذا كان الناس حدثاء عنهد بجاهلية فينبغي أن يراعي في حقهم الأصلح وهو التأليف وترغيبهم في الإسلام ودخولهم فيه وعدم تنفيرهم وليعلموا أن هذه الملة المحمدية حنيفية في الدين سمحة في العمل كما قال –صلى الله عليه وسلم- لما جاء الحبشة يلعبون بحرابهم في المسجد فقام ينظر إليهم وقال "لتعلم يهود أن في ديننا فسحة إني بعثت بحنيفية سمحة" ففي مثل هذه الأزمان لا يستعمل الهجر مع كل أحد لئلا يحصل بذلك عدم رغبة في الدخول في الإسلام وتنفير عنه وكذلك الأشخاص شخص يهجر وشخص لا يهجر كما قال شيخ الإسلام وهذا الهجر يختلف باختلاف الهاجرين في قولهم وضعفهم وقلتهم وكثرتهم فإن المقصود زجر المهجور وتأديبه ورجوع العامة عن مثل حاله فإن كانت المصلحة في ذلك راجحة بحيث يفضي هجره إلى ضعف الشر وخفته كان مشروعاً وإن كان لا المهجو ولا غيره يرتدع بذلك بل يزيد الشر والهاجر ضعيف بحيث يكون مفسدة ذلك راجعة على مصلحته لم يشرع الهجر، بل يكون التأليف لبعض الناس أنفع والهجر لبعض الناس أنفع من التأليف إلى آخر كلامه وإذا كان ذلك كذلك فهجر القادرات والأكابر الذين يخاف من هجرهم عدم قبول وانقياد ويرون أن في ذلك غضاضة عليهم ونقصاً في حقهم وربما يحصل بذلك منهم تعد بيد أو لسان فلا ينبغي هجرهم لأن من القواعد الشرعية أن درء المفاسد مقدم على جلب المصالح وكذلك الأحوال يراعى فيها الأصلح كما يراعى في الأزمان والأشخاص كما قال شيخ الإسلام ابن تيمية وهذا كما كان المشروع في العدو القتال تارة والمهادنة تارة وأخذ الجزية تارة كل ذلك بحسب المصالح والأحوال إلى آخر كلامه فتأمله يزل عنك إشكالات طال ما أعشت عيون كثير من خفافيش الأبصار الذين لا معرفة لهم بمدارك الأحكام ولا اطلاع لهم على ما ذكره أئمة أهل الإسلام والله المستعان.

(1/329)

فصل: اتخاذ بعض الطبقات البسة خاصة تميزهم عن غيرهم
إذا تحققت هذا وعرفت ما ذكره شيخ الإسلام من الهجر المشروع وغير المشروع فاعلم يا أخي أن كثيراً من الناس يهجرون على غير السنة وعلى غير ما شرعه ورسوله ويحبون ويوالون ويبغضون ويعادون على ذلك وذلك أن بعض الناس ممن ينتسب إلى طلب العلم والمعرفة أحدث لمن يدخل في هذا الدين شعاراً لم يشرعه الله ولا رسوله ولا ذكره المحققون أهل العلم لا في قديم الزمان ولا في حديثه وذلك أنهم يلزمون من دخل في هذا الدين أن يلبس عصابة على رأسه ويسمونها العمامة وأن ذلك من سنة رسول الله –صلى الله عليه وسلم- فمن لبسها كان من الإخوان الداخلين في هذا الدين ومن لم يلبسها فليس منهم لأنه لم يلبس السنة وهذا لم يقل به أحد من العلماء ولا شرعه الله ولا رسوله بل هذا استحسان وهذا لم يقل به أحد من العلماء ولا شرعه الله ولا رسوله بل هذا استحسان منهم وظن أنه من السنة وليس هذا من السنة في شيء وبيان ذلك من وجوه:
الوجه الأول: أن رسول الله –صلى الله عليه وسلم- مكث قبل النبوة أربعين سنة ولباسه لباس العرب المعتاد من الأزر والسراويل والأردية والعمائم وغيرها، ولما أكرمه الله بالرسالة والنبوة ورحم الله الخلق ببعثته ودخل الناس في دين الله أفواجاً وشرع الشرائع وسن السنن لأمته لم يشرع لهم لباساً غير لباسهم المعتاد ولا جعل للمسلمين شعاراً يتميز به المسلمون من الكفار بل استمروا على هذا اللباس المعروف المعتاد إلى انقراض القرون الأربعة وما شاء الله بعدها لم يحدثوا لباساً يخالف لباس العرب ولم يكن من عادتهم لبس المحارم والغتر والمشالح والعبي كما هو لبس العرب اليوم من الحاضرة والبادية.

(1/330)

الوجه الثاني: ان هذه العصائب على المحارم والغتر وغيرها التي يسمونها العمائم ان كان المقصود بجعلها على الرؤوس وعلى المحارم الاقتداء برسول الله –صلى الله عليه وسلم- في لباسه فهذه لم تكن هي العمائم التي كان رسول الله –صلى الله عليه وسلم- وأصحابه وسائر العرب يلبسونها بل تلك كانت ساترة لجميع الرأس وعلى القلانس كما قال –صلى الله عليه وسلم- "فرق ما بيننا وبين الأعاجم العمائم على القلانس" والقلنسوة هي الطاقية في عرفنا وعادة العرب في العمامة أنهم يجلعونها محنكة، قال شيخ الإسلام ابن تيمية –رحمه الله تعالى- في "اقتضاء الصراط المستقيم" قال الميموني: رأيت أبا عبد الله عمامته تحت ذقنه ويكره غير ذلك وقال العرب أعمتها تحت أذاقانها وقال أحمد في رواية الحسن بن محمد يكره أن لا تكون العمامة تحت الحنك كراهة شديدة وقال إنما يتعمم يمثل ذلك اليهود والنصارى والمجوس انتهى. فذكر -رحمه الله- ان العمامة من غير تحنيك من زي اليهود والنصارى والمجوس وقد أمرنا بمخالفتهم وكان رسول الله- صلى الله عليه وسلم – يلتحي بها تحت الحنك كما ذكر ذلك ابن القيم – رحمه الله – في "الهدى النبوي" فلإي شيء لم يقتدوا برسول الله – صلى الله عليه وسلم – في هذا اللباس على هذا الوضع ان كان المقصود الإقتداء برسول الله – صلى الله عليه وسلم -.
الوجه الثالث: ان يقال لمن أحدث هذه العصائب لو كانت العمائم المعروفة على ما وضعنا ما وجه تخصيص هذه العمائم بالسنية من بين سائر لباس النبي – صلى الله عليه وسلم – من الاردية والقمص والسراويل والازر وغيرها واللائق بالمقتدي ان يلبس جميع ما يلبسه –صلى الله عليه وسلم – ولا يجعل بعضه مسنوناً وبعضه مهجوراً متروكاً؟.
الوجه الرابع: انه لما أحدث بعض الفقهاء من الحنابلة وغيرهم شعاراً يتميز به

(1/331)

المصاب من غيره فيعزى أنكر ذلك المحققون من أهل العلم الذين لهم قدم صدق في العالمين. قال ابن القيم – رحمه الله تعالى – في "عدة الصابرين": وأما قول كثير من الفقهاء من أصحابنا وغيرهم لا بأس لمعرفته يعزى ففيه نظر وأنكره شيخنا ولا ريب أن السلف لم يكونوا يفعلون شيئاً من ذلك ولا نقل هذا عن أحد من الصحابة والتابعين والآثار المتقدمة كلها صريحة في رد هذا القول وقد كره إسحاق بن راهويه أن يترك الرجل لبس ما عادته لبسه وقال هو من السلب وبالجملة فعاداتهم أنهم لم يكونوا يغيرون شيئاً من زيهم قبل المصيبة ولا يتركون ما كانوا يعملونه فهذا منافٍ للصبر والله أعلم. انتهى.
فتبين مما ذكره ابن القيم أن أحداث هذا الشعار عند المصيبة لم يكن السلف يفعلون شيئاً من ذلك ولا نقل هذا عن أحد من الصحابة والتابعين فكذلك هذه العصائب المحدثة التي زعموا أنه يتميز بها من دخل في هذا الدين عن من لم يدخل فيه إحداث شعار في الإسلام لم يفعله الصحابة ولا التابعون ولا من بعدهم من العلماء ومن زعم ذلك فعليه الدليل وليبين لنا من ذكره من العلماء في أي زمان وفي أي كتاب وفي أي باب من أبواب العلم.
الوجه الخامس: أن لبس العمائم الأردية والأزر وغيرها هو من العادات التي هي من قسيم المباحات التي لا يثاب فاعلها ولا يعاقب تاركها وقد أنكر بعض الجهمية من أهل "عمان" على المسلمين لبس المحارم وشرب القهوة وزعم أن هذه بدعة

(1/332)

فأجابه به شيخنا الشيخ عبد اللطيف بقوله. وهذا من أدلة جهله وعدم ومعرفته للأحكام الشرعية والمقاصد النبوية فإن الكلام في العبادات لا في العادات والمباحث الدينية نوع والعادات الطبيعية نوع آخر فما اقتضته العادة من أكل وشرب ومركب ولباس ونحو ذلك ليس الكلام فيه والبدعة ما ليس لها أصل في الكتاب والسنة ولم يرد بها دليل شرعي من هديه –صلى الله عليه وسلم- وهدي أصحابه وأما ما له أصل كإرث ذوي الأرحام وجمع المصحف والزيادة في أحد الشارب وقتل الزنديق ونحو ذلك فهذا وإن لم يفعل في وقته –صلى الله عليه وسلم- فقد دل عليه الدليل الشرعي وبهذا التقريب تنحل إشكالات طال ما عرضت في المقام:
وقال –رحمه الله- في رده على البولاقي "صاحب مصر" في قوله:
وها أنتمو قد تفعلون كغيركم ... حوادث قد جاءت عن الأب والجد
كحرب ببارود وشرب لقهوة ... وكم بدع زادت عن الحد والعبد
قال –رحمه الله تعالى-:
واعجب شيء إن عددت القهوة ... مع الحرب بالبارود في بدع الضد
وقد كان في الأعراض ستر جهالة ... غدوت بها من أشهر الناس في البلد
فما بدع في الدين تلك وإنما ... يراد بها الأحداث في قرب العبد

(1/333)

قد تبين بما ذكره الشيخ أن العادات الطبيعية كالمآكل والمشارب والملابس والمراكب وغيرها والمباحث الدينية والمقاصد النبوية نوع آخر فلا يجعل ما هو من قسيم العادات الطبيعية من العبادات الشرعية الدينية إلا جاهل مفرط في الجهل وأما ما يوردونه من الأحاديث في فضل العمائم فلا يصح منها شيء ولو صحت لكانت محمولة على غير ما توهموه وعلى غير ما فهموه وقد بلغني عن بعض الإخوان أنهم ينكرون ما كان يعتاده المسلمون من لبس العقال سواء كان ذلك العقال أسود أو أحمر أو أبيض ويهجرون من لبسه ويعللون ذلك بأنه لم يلبسه رسول الله –صلى الله عليه وسلم- ولا أصحابه ولم يكن ذلك يلبس في عهدهم ولا هو من هديهم وإذا كانت هذه العلة هي المانعة من لبسه فيكون حراماً ولابسه قد خالف السنة فيقال لهم: وكذلك لم يكن الرسول –صلى الله عليه وسلم- ولا أصحابه ولا التابعون لهم بإحسان يلبسون هذه "المشالح" الأحمر منها ولا الأبيض ولا الأسود والعبي على اختلاف ألوانها والكل من هذه الملابس صوف طاهر، وكذلك لم يكون يلبسون الغتر الشمغ على اختلاف ألوانها فلأي شيء كانت هذه الملابس حلالاً مباحاً لبسها وهذه العقل محرمة أو مكروهة لا يجوز لبسها والعلة في الجميع واحدة على زعمهم مع أن هذا لم ينقل عن أحد من العلماء تحريمه ولا كراهته وقد أظهر الله شيخ الإسلام "محمد بن عبد الوهاب" فدعا الناس إلى توحيد الله وعبادته وقد كانوا قبل ظهوره في أمر دينهم على جهالة جهلاء وضلالة ظلماء فدعاهم إلى الله وإلى توحيده وكانوا قبل دعوته يعبدون الأولياء والصالحين والأحجار والأشجار والغيران وغير ذلك من المعبودات التي كانوا يعبدونها من دون فدعا الناس إلى توحيده وعبادته وبين لهم الأحكام والشرائع والسنن حتى ظهر دين الله وانتشر في البلاد والعباد ولم يكن في

(1/334)

وقته أحد يلبس هذه العصائب ولا أمر الناس بلبسها ولا ذكر أنها من السنن ولا أنكر على الناس ما كانوا يعتادونه من هذه الملابس كالعقل وغيرها لأنها من العادات الطبيعية لا العبادات الدينية:
فخير الأمور السالفات على الهدى ... وشر الأمور المحدثات البدائع
الوجه السادس: أن السنة في الأصل تقع على ما كان عليه رسول الله –صلى الله عليه وسلم- وما سنه أو أمر به من أصول الدين وفروعه حتى الهدي والسمت وعلى هذا فيكون الأصل في موضوعها هو ابتداء فعل أو قول لم يكن قبل ذلك مقولاً ولا مفعولاً ثم صار بعد الأمر بذلك مسنوناً مشروعاً لأن العبادات مبناها على الأمر وبيان ذلك أن الصحابة –رضي الله عنهم- كانوا إذا فات أحد منهم بعض الصلاة مع رسول الله –صلى الله عليه وسلم- قضاها قبل السلام فجاء معاذ –رضي الله عنه- وقد فاته بعض الصلاة مع رسول الله –صلى الله عليه وسلم- وفرغ من الصلاة فقام معاذ فقضى ما فاته منها فقال رسول الله –صلى الله عليه وسلم- "إن معاذ قد سن لكم سنة فاتبعوها" هذا هو المعروف من لفظ السنة وموضوعها وهذا بخلاف العمائم فإن رسول الله –صلى الله عليه وسلم- لم يسن لأمته لبسها بل كانت هي عادة العرب قبل الإسلام وبعده فما وجه تسميتها بالسنة وتخصيصها لو كانوا يعلمون وإذا كانوا لا يعلمون أنها ليست سنة فهلا سألوا إذا لم يعلموا فإنما دواء العي السؤال والله أعلم.
وأما قول السائل: وكذا الأمر بالمعروف والنهي عن المنكر.
فنقول: الكلام فيه كالكلام في الأزمان والأشخاص والأحوال يراعي فيه ما هو الأصلح وهو على المراتب الثلاث باليد فإن عجز عن ذلك فباللسان فإن عجز فبالقلب وذلك أضعف الإيمان ولكن ينبغي للآمر والناهي أن

(1/335)

يكون عليماً فيما يأمر به عليماً فيما ينهي عنه حليماً فيما يأمر به حليماً فيما ينهي عنه رفيقاً فيما يأمر به رفيقاً فيما ينهي عنه فمن أهمل كان فساده أكثر من صلاحه، والله أعلم.
فصل
وأما قوله: "وهل إذا خرج بعض من نزل في دار الهجرة إلى البادية لأجل غنمه في وقت من الأوقات وهو يريد الرجوع يقع عليه وعينه من تغرب بعد الهجرة أم لا؟ ".
فالجواب أن يقال: إذا خرج بعض من نزل في دار الهجرة إلى البادية لأجل غنمه ومن نيته الرجوع إلى مسكنه وداره التي هاجر إليها لا يقع عليه وعيد من تعرب بعد الهجرة لأن رسول الله –صلى الله عليه وسلم- قال: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر" وهذا الذي خرجه إلى غنمه ليصلحها ويتعاهد أحوالها ثم يرجع إلى مهاجره ليس من نيته التعرب بعد الهجرة ولا رغبة عن الإسلام وأهله فلا يدخل في الوعيد وقد اعتزل سعد بن أبي وقاص –رضي الله عنه- أيام الفتنة التي كانت بين علي ومعاوية –رضي الله عنهما- في قصر له في البادية فقيل له في ذلك فقال:
عوى الذئب فاستأنست بالذئب إذ عوى ... وصوت إنسان فكدت أطير
ولم ينكر عليه أحد من الصحابة ولا قال له أحد أنك تعربت بعد الهجرة وتركت داره الهجرة لأن رسول الله –صلى الله عليه وسلم- قد أذن في مثل هذا كما هو مذكور

(1/336)

في محله في غير هذا الموضع وهذا الذي ذكرناه عن بعض الإخوان لم يكن منا رجماً بالغيب بل قد جاءوا إلينا وسألوا الشيخ عبد الله بن الشيخ عبد اللطيف عن هذه المسائل وعن هذه العصائب بخصوصها فأخبرهم أنها ليست من السنة في شيء وإنما هي من العادات الطبيعية لا من العبادات الدينية الشرعية وأغلظ لهم القول لما سألوه عن بعض هذه المسائل وأمرهم أن يتعلموا أصل دينهم الذي يدخلهم الله به الجنة وينجيهم به من النار فإذا تمكن هذا الدين من قلوبهم والجواب عن هذه المسائل وغيرها ممكن سهل وقد نفع الله كثيراً من الإخوان الداخلين في هذا الدين فانزجروا عن تلك الورطات التي من سلكها أفضت به إلى مفاوز الهلكات ولولا ما دفع الله بإغلاظه لهم عنها لا تسمع الخرق على الواقع فجزاه الله عن الإسلام والمسلمين خيراً.

(1/337)

فصل: ابن تيمية لم يقل بفضل العامة
ولما انتهينا إلى هذا الموضع من تسويد هذه الأمورات قدم إلينا بعض الإخوان وافداً إلى الأمام ومعه ورقة في فضل العمامة يزعم أنها من كلام شيخ الإسلام ابن تيمية –قدس على روحه- فلما تأملتها لم أجد فيها من كلام شيخ الإسلام لفظاً صريحاً إلا ما نقله شارح "الإقناع" عن شيخ الإسلام أنه قال إطالتها – أي الذؤابة بلا إسبال وإن أرخى طرفها فحسن فإن كان فيها من كلام شيخ الإسلام شيء غير هذا فهو لم يعينه ولم يفصله عن غيره حتى يعلم ذلك، نحن نبين إن شاء الله تعالى ما في هذا الكلام من الخطأ وما يناقضه من كلام شيخ الإسلام وهذا نص ما نقله في هذه الورقة قال فيها فائدة: في فضل العمامة من كلام شيخ الإسلام ابن تيمية –رحمه الله تعالى- وقد روحه في أن الاقتداء بأفعال

(1/337)

الرسول –صلى الله عليه وسلم- من الأمور المشروعة مقرر في علم الأصول ولاسيما فيما يظهر فيه قصد القربة كما ورد في إرسال الذؤابة في الحديث الذي رواه مسلم عن جعفر بن عمر بن حريث عن أبيه قال كأني أنظر إلى رسول الله –صلى الله عليه وسلم- على المنبر وعليه عمامة سوداء قد أرخى طرفها بين كتفيه.
والجواب عن هذه من وجوه:
الوجه الأول: أن هذا الكلام ما يدل على فضل العمامة وإنما فيه أن الاقتداء بأفعال الرسول –صلى الله عليه وسلم- من الأمور المشروعة مقرر في علم الأصول لا سيما فيما يظهر فيه قصد القربة كما ورد في إرسال الذؤابة في الحديث الذي رواه مسلم وهذا لا إشكال فيه فإن إرسال الذؤابة في العمامة مما سنه رسول الله –صلى الله عليه وسلم- وشرعه فالاقتداء به في إرسال الذؤابة لمن كان يعتاد لبسها مسنون مشروع وهذا يدل على فضل إرخاء الذؤابة بين الكتفين لا على فضل العمامة لأن لبس العمامة من العادات الطبيعية لا من العبادات الدينية الشرعية وقد كان رسول –صلى الله عليه وسلم- يلبسها هو وسائر العرب قبل أن ينزل عليه الوحي وقبل أن يشرع الشرائع ويسن السنن.
الوجه الثاني: أن لابس هذه العصائب على الغير وغيرها لم يكن مقتدياً برسول الله –صلى الله عليه وسلم- لأن العمامة التي كان يلبسها رسول الله –صلى الله عليه وسلم- كانت ساتر لجميع الرأس وكان يلتحي بها تحت الحنك وهذا بخلاف هذه العصائب واسم العمامة لا يقع إلا على ما وصفنا.
الوجه الثالث: أن لبس العمائم والأزر والأردية وغيرها لم يكن من خصائص الرسول –صلى الله عليه وسلم- وأصحابه بل كان هذا لباسه مع سائر العرب كما ذكر

(1/338)

ذلك شيخ الإسلام فأي قربة أو فضيلة في الاقتداء فيما كان فعله مشتركاً بين –صلى الله وبين سائر العرب مسلمهم وكافرهم؟
الوجه الرابع: أنا لا ننكر جعل هذه العصائب على الغتر مطلقاً وإنما أنكرنا زعمهم أنها سنة رسول الله –صلى الله عليه وسلم- التي سنها لأمته وشرعها وجعل ذلك شعاراً يتميز من دخل في هذا الدين عن من لم يدخل فيه كما بينا بطلان ذلك فيما تقدم وسنبينه فيما بعد إن شاء الله.
وأما قوله: وفي "الشمائل" عن هارون الهمداني بإسناده إلى ابن عمر –رضي الله عنهما- قال كان رسول الله –صلى الله عليه وسلم- إذا اعتم سدل عمامته بين كتفيه قال نافع وكان ابن عمر يفعل ذلك قال عبيد الله رأيت سالماً والقاسم يفعلانه.
فأقول وهذا ليس فيه إلا إرخاء الذؤابة بين كتفيه –صلى الله عليه وسلم- وهذا حق ولا شك فيه ولا ارتياب أن رسول الله –صلى الله عليه وسلم- يفعله والفضيلة إنما هي في الاقتداء به في إرسال العمامة بين الكتفين.
وأما قوله: وعن عبد الرحمن بن عوف –رضي الله عنه- قال عمني رسول الله –صلى الله عليه وسلم- يوم غدير "خم" بعمامة فسدل طرفها على كتفي وقال إن الله أمدني يوم بدر ويوم حنين بملائكة معتمين بهذه العمة وإن العمامة حاجزة بين المسلمين والمشركين.
فأقول: هذا الحديث فيه ألفاظ تخالف ما ثبت عن النبي –صلى الله عليه وسلم- وتخالف ما ذكره شيخ الإسلام وغيره من العلماء وهي قوله "إن الله أمدني يوم بدر ويوم حنين بملائكة معتمين بهذه العمة وأن العمامة حاجزة بين المسلمين والمشركين قال ابن القيم –رحمه الله- في "الهدي النبوي" لما ذكر ما رواه مسلم

(1/339)

في صحيحه عن عمر بن حريث قال: رأيت رسول الله –صلى الله عليه وسلم- على المنبر وعليه عمامة سوداء قد أرخى طرفيها بين كتفيه وفي مسلم أيضاً عن جابر بن عبد الله أن رسول الله –صلى الله عليه وسلم- دخل مكة وعليه عمامة سوداء ولم يذكر في حديث جابر ذؤابة فدل على أن الذؤابة لم يكن يرخيها دائماً بين كتفيه وقد يقال أنه دخل مكة وعليه هبة القتال والمغفر على رأسه فلبس في كل موطن ما يناسبه وكان شيخنا أبو العباس ابن تيمية –قدس الله روحه- يذكر في سبب الذؤابة أمراً بديعاً وهو أن النبي –صلى الله عليه وسلم- إنما اتخذها صبيحة المنام الذي رآه في المدينة لما رأى رب العزة تبارك وتعالى فقال يا محمد فيم يختصم الملأ الأعلى؟ قلت لا أدري فوضع يده بين كتفي فعلمت ما بين السماوات والأرض الحديث وهو في الترمذي وسئل عنه البخاري فقال صحيح قال فمن تلك الحال أرخى الذؤابة بين كتفيه وهذا من العلم الذي ينكره ألسنة الجهال وقلوبهم ولم أر هذه الفائدة في شأن الذؤابة لغيره.
فذكر –رحمه الله تعالى- أن سبب إرخاء الذؤابة كان صبيحة المنام الذي رآه في المدينة لما رأى رب العزة تبارك وتعالى وفيه فوضع يده بين كتفي قال فمن تلك الحال أرخى الذؤابة وهذا الناقل ذكر وفي الحديث الذي ذكره عن عبد الرحمن بن عوف أن سبب إرخاء الذؤابة لما عممه بها أنها كانت عمة الملائكة الذين أمده الله بهم يوم بدر ويوم حنين ولو كان كان هذا هو السبب في إرخاء الذؤابة لذكره ابن القيم –رحمه الله تعالى- مع أن هذا الحديث لم يعزه إلى كتاب ولا بد من عزوه إلى كتاب من دواوين أهل الحديث المعروفة المشهورة مع تعديل رواته وتوثيقهم وإلا فلا نسلم صحته وذكر في هذا الحديث أن العمامة حاجزة بين المسلمين والمشركين فلا أدري ما أراد بهذا الكلام وهل ذلك

(1/340)

ثابت عن النبي –صلى الله عليه وسلم- أم لا؟ ثم قال ابن وضاح وساق بسنده عن عاصم بن محمد عن أبيه قال: رأيت على بن الزبير عمامة سوداء قد أرخاها من خلفه قدر ذراع، وهذا الحديث فيه العمامة التي رآها على ابن الزبير عمامة سوداء وهؤلاء لا يلبسون العمائم السود ولا يعصبونها رؤوسهم وغاية ما فيه أنه أرخاها قدر ذراع وهذا لا ينكره أحد ثم قال وقال عثمان بن إبراهيم رأيت ابن عمر يحف شاربه ويرخي عمامته من خلفه، إلى أن قال: وقال بعضهم بين الكتفين وهو قول الجمهور ونص مالك أنها تكون بين اليدين ثم قال لا لون أنها تكون قدر أربع أصابع وقيل إلى نصف الظهر وقيل القعدة. انتهى. وهذا الذي ذكره عن ابن وضاح إن كان النقل عنه ثابتاً بذلك ليس فيه إلا إرخاء الذؤابة وفضيلة إلا الاقتداء برسول الله –صلى الله عليه وسلم- في إرخائها لا في سنية العمامة.
وأما قوله قال في "الإقناع" وشرحه: ويسن إرخاء الذؤابة خلفه نص عليه قال الشيخ إطالتها أي الذؤابة بلا إسبال وإن أرخى طرفيها بين كتفيه فحسن.
فأقول هذا حق ولا نزاع فيه فإنه لم يذكر في "الإقناع" ولا في شرحه إلا أن إرخاء الذؤابة سنة لقوله ويسن إرخاء الذؤابة أما العمامة فلم يذكر في شأنها شي لأنه قد كان من المعلوم عندهم أن الرسول لم يشرعها لأمته ولا سنها لهم بل كان عادة العرب لبسها في الجاهلية والإسلام.
وأما قوله: قال الآجري: وأرخاها ابن الزبير من خلفه قدر ذراع وأنس نحوه ذكره في الأدب ويسن تحنيكها أي العمامة لأن عمائم المسلمين كانت كذلك على عهد رسول الله –صلى الله عليه وسلم- وعدد لف العمامة كيف شاء فإنه في "المبدع"

(1/341)

وغيره وروى ابن حيان في كتاب "أخلاق النبي –صلى الله عليه وسلم-" من حديث عمر كان رسول اله –صلى الله عليه وسلم- يقيم فيدير كور العمامة على رأسه ويعززها من ورائه ويرخي لها ذؤابة بين كتفيه. انتهى.
فالجواب أن نقول: وهذا كله إنما هو في سنية إراخاء الذؤابة من خلفه وهذا لا نزاع فيه ولا ينكره منا أحد وليس في جميع ما أورده ها هنا من الأحاديث وكلام العلماء حرف واحد يدل على مشروعية لبس العمامة وأن رسول الله –صلى الله عليه وسلم- سنها لأمته قبل أن لم تكن قبل ذلك بل فيه ما ذكرنا آنفاً ولما بلغني خبر هذه الورقة وأنها من كلام شيخ الإسلام ابن تيمية ضنت أنه قد جاء بما يناقض ما عندنا في ذلك فلما تأملتها إذ هو قد جاء بكلام لا أدري أهو من كلام شيخ الإسلام أم لا وبأحاديث لا تدل على ما فهمه منها فأخطأ في مفهومه حيث وضع الأحاديث وكلام العلماء في غير موضعها واستدل بها على غير ما تدل عليه فلم يأت الأمر من بابه ولا أقر الحق في نصابه فجعل ما ورد من الأحاديث في الذؤابة وما ذكره العلماء في ذلك نصاً في مشروعية العمامة ولبسها وهم لم يقتدوا برسول الله –صلى الله عليه وسلم- فيما كان يعتاده من لباسه في العمامة وأنها ساترة لجميع الرأس وأنه كان يلتحي بها تحت الحنك ويتعمم بها على القلنسوة وقد قال –صلى الله عليه وسلم- "فرق ما بيننا وبين الأعاجم العمائم على القلانس" ولم يقتدوا به في لبس الرداء والإزار وغير ذلك مما كان يعتاده من لباسه هو وأصحابه رضي الله عنهم وتركوا هذا كله وعدلوا إلى وضع عصابة على غتر زعموا أنها هي العمامة التي كان رسول الله – صلى الله عليه وسلم – يلبسها هو وأصحابه وجعلوا ذلك شعاراً يتميز به من دخل في هذا الدين عن من لم يدخل فيه وهذا هو الذي أنكرناه وقد ذكر

(1/342)

شيخ الإسلام في "الاختيارات" ما نصه: أن اللباس والزي الذي يتخذه بعض النساك من الفقراء والصوفية والفقهاء وغيرهم بحيث يصير شعاراً فارقاً كما أمر أهل الذمة بالتميز عن المسلمين في شعورهم وملابسهم فيه مسألتان: المسألة الأولى هل يشرع ذلك استحباباً لتميز الفقير والفقيه من غيره فإن طائفة من المتأخرين استحبوا ذلك وأكثر الأئمة لا يستحبون ذلك بل قد كانوا يكرهونه لما فيه من التميز عن الأمة وبثوب الشهرة إلى أن يقال: وأيضاً فالتقيد بهذه اللبسة بحيث يكره اللابس غيرها أو يكره أصحابه أن لا يلبسوا غيرها هو أيضاً منهي عنه. فذكر – رحمه الله – أن اللباس والزي الذي يتخذه بعض النساك من الفقراء والصوفية والفقهاء وغيرهم بحيث يصير شعاراً فارقاً إلى آخره أن أكثر الأئمة لا يستحبونه بل كانوا يكرهونه لما فيه التميز عن الأمة وذكر أيضاً أن التقيد بهذه اللبسة بحيث يكره اللابس غيرها أو يكره أصحابه أن لا يلبسوا غيرها هو أيضاً منهي عنه. وهؤلاء ينكرون ما كان يعتاده المسلمون من اللباس كالعقال وغيره ويعللون ذلك لأنه لباس الجند في هذه الأزمان كما ذكروا ذلك في نظمهم وزعموا أنه لا يلبس ذلك إلا أهل الطغيان من الجند الذين هم المجاهدون اليوم في سبيل الله ويسمونهم "الزكرت" ظلماً وعدواناً وتجاوزاً للحد في المقال بغير بينة من الله ولا برهان ثم أوهموا من سمع هذا الكلام أن هذه الأبيات اللاتي ذكرها من كلام بعض العلماء الذين تقدم ذكرهم بقولهم وقال بعضهم هذا تدليس وتلبيس منهم وإيهام لمن لا معرفة لديه ولو أنهم قالوا: وقال بعض الشعراء أو قال فلان ابن فلان شعراً لكان هذا هو الحق وسلموا بذلك عن التلبيس والإيهام. ثم ذكر أبياتاً متكسرة واهية المباني ركيكة المعاني لا تليق إلا بعقل من

(1/343)

أنشأها لقصر باعه وعدم اطلاعه وقد قال الخليل بن أحمد:
الشعر صعب وطويل سلمه ... إذا ارتقى فيه الذي لا يعلمه
زلت به تحت الحضيض قدمه
فلو أنه اقتصر على النثر لكان استزله، وهذا نص الأبيات التي ذكرها:
يا منكراً فضل العمامة إنها ... من هدي من قد خص بالقرآن
وكذاك كان الصحابة بعده ... والتابعون لهم على الإحسان
وكذاك كانت للأفاضل ... بعدهم وسما وزيا سائر الأزمان
والله ما في لبسها من ريبة ... لم تبتدع يا معشر الإخوان
ليست كلبس الجند في أزماننا ... حاشا وربي كيف يستويان
هذي شعار ذوي التقى وذا ... ك للزك وكل ذي طغيان
والجواب أن نقول:
يا ذاكراً فضل العمامة إنها ... من هدي من قد خص بالقرآن
لم تأت بالتحقيق فيما قلته ... في فضلها بل جئت بالنكران
إن العمامة لبسها من هديه ... في العادة المعلومة التبيان
مثل الرداء وكالإزار وغيره ... من هديه الموصوف بالإحسان
والفضل تلك الأحاديث التي ... أوردتها معلومة البرهان

(1/344)

إرخاؤها أعني الذؤابة خلفه ... لا في اعتياد عمامة الإنسان
إن العمامة لبسها متقدم ... فيما مضى من سالف الأزمان
قبل النبوة ثم فيما بعدها ... لا يختفي إلا على العميان
والمصطفى سن الذؤابة بعد ذا ... فيما حكاه العالم الرباني
أعني أبا العباس أحمد ذي التقى ... من فاق في علم وفي إتقان
لكنكم لم تقتدوا بنبيكم ... في لبسها يا معشر الإخوان
ليست محنكة وليست كلها ... للرأس ساترة وذا الوصفان
لا بد في لبس العمامة منهما ... في العادة المعلومة التبيان
أنتم جعلتم "غترة" من فوقها ... تلك العصابة يا ذوي العرفان
والمصطفى والصحب كان معهم ... فوق "القلانس" ليس ذا نكران
فتركتموا هذا وجئتم غيره ... بعصابة زياً بلا برهان
وجعلتموا هذا شعاراً فارقاً ... بين الأفاضل عن ذوي الطغيان
كالمسلمين ذوي الجهاد وغيرهم ... اللابسي زياً من الألوان
مثل "العقال" وغيره من زيهم ... مما أبيح لسائر الإنسان
يا ويلكم من قال هذا قبلكم ... من كل ذي علم وذي عرفان
هذا كلام الشيخ فيما قد مضى ... في النهي عن هذا عن الأعيان
من كل ذي فقه وعلم بالذي ... قد قاله من خص بالقرآن
هذا ولم ننكر عليكم لبسها ... أعني العصائب معشر الإخوان
لكنما الإنكار منا جعلكم ... هذا شعاراً عن ذوي الطغيان
أن لا يصيروا مثل هذا الجند في ... هذا اللباس بغير ما برهان
بل بالتعمق والتعسف منكمو ... بالرأي تشريعاً من الشيطان

(1/345)

إن لم يكن هذا ابتداعاً منكمو ... في الدين لم يشرع فيا إخواني
هاتوا دليلاً واضحاً من سنة ... أو من كلام أئمة العرفان
فالحق مقبول وليس يرده ... من كان ذا علم وذا إتقان
هذي الروافض والأعاجم كلهم ... يتعممون أهم ذوو إيمان؟
وكذا اليهود فإن تلك شعارهم ... من غير تحنيك لذي الأذقان
أفعندكم من كان هذا زيه ... وشعاره من أمة الكفران
من خير خلق الله من أهل التقى ... إن كان هذا الزي ذا فرقان
والمسلمون التاركون للبسها ... هم أهل هذا الشر الطغيان
إذ لم يكن هذا الشعار لباسهم ... مع سائر الإخوان في البلدان
والله ما هذي مقالة منصف ... أو خائف من ربه الديان
ولقد علمتم أن من إخواننا ... أهل التقى والعلم والعرفان
والمنتمين لكل خير في الورى ... في سائر الأوطان والبلدان
جم غفير لم يكن ذا زيهم ... من قبل هذا الآن والأزمان
حتى أتيتم فابتدعتم هذه ... من غير تحقيق ولا برهان
والله ما هذي العصائب سنة ... قد سنها المبعوث بالقرآن
كلا ولا هذا الشعار بسنة ... عن فاضل أو عالم رباني
فأتوا بحجتكم على ما قلتموا ... أو فارعووا يا معشر الإخوان
هذا الذي أدى إليه علمنا ... وبه ندين الله كل أوان
ثم الصلاة على النبي "محمد" ... أزكى الورى المولود من "عدنان"
والآل والصحب الكرام جميعهم ... والتابعين لهم على الإحسان

(1/346)

فصل: المعترض نقل من مجموع المنقور ماله وترك ماعليه
ولما فرغنا من تسويد هذه الأوراق وكنا في حال تسديدها قد أحسنا الظن بمن نقلها وبقي في النفس إشكال وتردد هل هذا النقل كله من كلام شيخ الإسلام ابن تيمية –قدس الله روحه- أم لا حتى بلغني أنه إنما نقل هذه الورقة من مجموع المنفور في مجموعة وقابلنا بينه وبين هذين الورقة المنقولة بمحضر من الشيخ سعد بن الشيخ حمد بن عتيق فإذ هو كتب عن "مجموع المنقور" ما ظن أنه له وحذف منه ما تيقن أنه عليه لا له وهذا بخلاف ما عليه أهل السنة والجماعة قال الإمام عبد الرحمن بن مهدي –رحمه الله- أهل السنة يكتبون ما لهم وما عليهم وأهل السنة يكتبون ما لهم وما عليهم وأهل البدع لا يكتبون إلا ما لهم. وهذا نص ما ذكره "المنقور" في مجموع قال: ومما انتقاه القاضي من خط أبي حفص البرمكي بإسناده إلى أنس بن مالك رأيت رسول الله –صلى الله عليه وسلم- يسجد على كور عمامته، وبإسناده إليه إذا سمعت النداء فأجب وعليك السكينة فإن أصبحت فرجة وإلا فلا تضييق على أخيك وأقر ما تسمع أذنيك وأقر ما تسمع أذنيك ولا تؤذ جارك وصل صلاة مودع ومنها أيضاً سئل ابن تيمية عمن يقرأ وهو يلحن، فأجاب إن قدر على التصحيح صحح وإن عجز فلا بأس بقراءته حسب استطاعته ومن كلام له أيضاً: وبعد فالاقتداء بأفعال رسول الله –صلى الله عليه وسلم- من الأمور المشروعة كما هو مقرر في علم الأصول لا سيما فيما يظهر فيه قصد القربة كما ورد في إرسال الذؤابة في الحديث الذي رواه مسلم عن جعفر وابن حريث عن أبيه: كأني أنظر إلى رسول الله –عليه وسلم- على المنبر وعليه عمامة سوداء قد أرخى طرفيها بين كتفيه وفي "الشمائل" عن هارون الهمداني بإسناده إلى ابن عمر كان رسول الله –صلى الله عليه وسلم- إذا اعتم سدل عمامته بين

(1/347)

كتفيه قال نافع وكان ابن عمر يفعل ذلك قال عبيد الله رأيت سالماً والقاسم يفعلانه وعن عبد الرحمن بن عوف عممني رسول الله –صلى الله عليه وسلم- فسدلها بين يدي ومن خلفي وعن علي قال: عممني رسول الله –صلى الله عليه وسلم- يوم غدير خم بعمامة فسدل طرفيها على منكبي ثم قال إن الله أمدني يوم بدر ويوم حنين بملائكة معتمين بهذه العمة وأن العمامة حاجزة بين المسلمين والمشركين. قال ابن وضاح حدثني موسى حدثنا وكيع حدثنا عاصم بن محمد عن أبيه قال رأيت على ابن الزبير عمامة سوداء قد أرخاها من خلفه قدر ذراع قال عثمان بن إبراهيم رأيت عمر يحف شاربه ويرخي عمامته من خلفه إلى أن قال فهذه الآثار متعاضدة مع ما تقدمها من الأحاديث وهي دالة على استحباب الرسم بالذؤابة لذي الولايات والمناصب والمشار غلبيهم من أهل العلم ليكون ذلك شعاراً لهم ولا يستحب ذلك لآحاد الناس ولهذا ألبسها رسول الله –صلى الله عليه وسلم- علياً يوم غدير خم وكان فيما بين مكة والمدينة مرجعه من حجة الوداع في اليوم الثامن عشر من ذي الحجة فخطب رسول الله –صلى الله عليه وسلم- قائماً وعلي إلى جانبه واقفاً وبرأ ساحته مما كان نسب إليه من معاشرة إمارة اليمن فإن بعض الجيش نقم عليه أشياء تعاطاها هنا من أخذه تلك الجارية من الخمس ومن نزعه الحلل من اللباس لما صرفها إليه نائب فتكلموا فيه وهم قادمون إلى حجة الوداع فلم يفرغ رسول الله –صلى الله عليه وسلم- أيام الحج لإزاحة ذلك من أذهانهم فلما قفل راجعاً إلى المدينة ومر بهذا الموضع ورآه مناسباً لذلك خطب الناس هنالك وبرأ ساحة علي مما نسبوه إليه وهكذا عبد الرحمن ألبسه الذؤابة لما بعثه أميراً على تلك السرية وهكذا يستحب هذا للخطباء وللعلماء شعاراً وعلماً عليهم في صفتها قال بعضهم: تكون بين الكتفين وهو قول الجمهور ونص مالك أنها تكون بين اليدين قال الأولون قدر أربع أصابع

(1/348)

بين الكتفين وقيل إلى نصف الظهر قيل القعدة. انتهى ما ذكره المنقور في مجموعه. ونحن نبين ما في روقته من التدليس والتلبيس والإيهام وما فيها من الغلط والكذب على الأئمة الأعلام وننبه على ما حذفه وتركه مما نقله من مجموع المنقور مما هو عليه لأنه فأما ما ذكره من التدليس والتلبيس والإيهام فهو قوله فائدة في فضل العمامة من كلام شيخ الإسلام ابن تيمية – رحمه الله تعالى- وقدس روحه وهذا لم يذكره الشيخ "أحمد بن محمد المنقور" في مجموع فأوهم السامع لهذا الكلام أن شيخ الإسلام ذكر هذا في فضل العمامة وهو إنما قاله من تلقاء نفسه وليس هو من كلام شيخ الإسلام ولا من كلام المنقور تدليساً وتلبيساً على خفافيش الأبصار وكذلك أوهم السامع أن هذه الورقة كلها من أولها إلى آخرها من كلام شيخ الإسلام وهو كذب عليه لم تكن هذه الورقة كلها من كلام شيخ الإسلام والذي ذكره أحمد بن محمد إلى أنس بن مالك فذكره ثم قال ومنها أي مما انتقاه القاضي أيضاً سئل ابن تيمية عمن يقرأ وهو يلحن فأجاب: إن قدر على التصحيح صحح إلى آخره ثم قال: ومن كلام له أيضاً وبعد فالاقتداء بأفعال الرسول –صلى الله عليه وسلم- من الأمور المشروعة إلى آخره والظاهر من سياق الكلام أن هذا كله مما انتقاه القاضي من خط أبي حفص البرمكي وليس فيه من كلام شيخ الإسلام ابن تيمية شيء صريح إلا قوله: ومنها أيضاً سئل ابن تيمية عمن يقرأ وهو يلحن إلى آخره فإن كان ما ذكره بقوله ومن كلامه أيضاً من كلام شيخ الإسلام لا من كلام القاضي الذي انتقاه من خط أبي حفص البرمكي فهو إنما يدل على فضيلة الذؤابة بين كتفيه على فضل العمامة ومشروعية لبسها ويكون منتهى ذلك النقل عنه إلى قوله. قال عبد الله رأيت سالماً والقاسم يفعلانه.

(1/349)

وأما قوله: وفي الشمائل عن هارون الهمداني بإسناده على ابن عمر كان رسول الله –صلى الله عليه وسلم- إذا اعتم إلى آخره، فهذا الحديث قد ذكره الترمذي في الشمائل وليس فيه إلا مشروع إرسال الذؤابة كما تقدم بيانه، وأما قوله: وعن عبد الرحمن بن عوف عممني رسول الله –صلى الله عليه وسلم- فسدلها بين يدي ومن خلفي وهذا الحديث لم نجده في الشمائل في باب ما جاء في عمامة النبي –صلى الله عليه وسلم- إلا أن يكون في غير هذا الموضع فلا أدري. وأما قوله وعن علي قال: عمني رسول الله –صلى الله عليه وسلم- يوم غدير خم بعمامة فسدل طرفها على منكبي ثم قال إن الله أمدني يوم بدر ويوم حنين بملائكة متعممين بهذه العمة وأن العمامة حاجزة بين المسلمين والمشركين.
فأقول: وهذا أيضاً لم نجده في الشمائل على هذا الوضع الذي ذكره والذي ذكره الترمذي –رحمه الله- في جامعه في أبواب اللباس في باب ما جاء في العمامة السوداء فذكر حديث جابر في دخوله مكة يوم الفتح قال وفي الباب عن عمرو بن حريث وابن عباس وركانة حديث حسن صحيح ثم ذكر حديث هارون ثم قال: وفي الباب عن علي ولا يصح حديث علي هذا من قبل إسناده. فذكر –رحمه الله- أن حديث علي هذا لا يصح من قبل إسناده وقد نسبه هذا الناقل في ورقته عن عبد الرحمن بن عوف إما غلطاً وأما تدليساً وتلبيساً على من لا معرفة لديه ومثل هذا الحديث لا يعتمد عليه ولا يذكر إلا مع بيان عدم صحته وأما بدون ذلك فلا يجوز كما ذكره شيخ الإسلام وغيره من العلماء وهؤلاء إنما ذكروه من أجل أن فيه مقالاً لا أن العمامة حاجزة بين المسلمين والمشركين، وهذا مع أن الحديث لا يصح ولا يعتمد عليه قد كان من المعلوم بالاضطرار أن المشركين كانوا يلبسون العمائم كما أن المسلمين يلبسونها وكذلك الأئمة، فأي فرق وحاجز بين المشركين والمسلمين وحينئذٍ يتميز به هؤلاء لو

(1/350)

كانوا يعلمون؟
فصل
وأما ما حذفه مما نقله من "مجموع المنقور" لما ذكر كلام ابن وضاح إلى قوله قال عثمان بن إبراهيم: رأيت ابن عمر يحف شاربه ويرخي عمامته قال إلى أن قال: فهذه الآثار متعاضدة مع ما تقدمها من الأحاديث وهي دالة على استحباب الرسم بالذؤابة لذي الولايات والمناصب والمشار من أهل العلم ليكون ذلك شعاراً لهم ولا يستحب ذلك لآحاد الناس، ولهذا لبسها رسول الله –صلى الله عليه وسلم- علياً يوم غدير خم وكان فيما بين مكة والمدينة مرجعه من حجة الوداع في اليوم الثامن عشرين من ذي الحجة فخطب رسول الله –صلى الله عليه وسلم- قائماً إلى جانبه واقفاً وبرأ ساحته مما كان نسب إليه في مباشرته امرأة من اليمن فإن بعض الجيش نقم عليه أشياء تعاطاها هذا من أخذ تلك الجارية الخمس ومن نزعه الحلل من اللباس لما صرفها إليهم نائب فتكلموا فيه وهم قادمون إلى حجة الوداع فلم يفرغ رسول الله –صلى الله عليه وسلم- أيام الحج لإزاحة ذلك من أذهانهم فلما قفل راجعاً إلى المدينة ومر بهذا الموضع ورآه مناسباً لذلك خطب الناس هنالك وبرأ ساحته مما نسبوه إليه وهكذا يستحب هذا للخطباء وللعلماء شعاراً وعلماً عليهم في صفتها. انتهى. وهذا كله خوفه من كلام ابن وضاح الذي ذكره "المنقور" في مجموعة وهذه هي طريقة داود بن جرجيس فيما ينقله من كلام الإسلام ابن تيمية ويتصرف فيه وكذلك عثمان بن منصور فيما ينقله فنعوذ بالله من هذه الطريقة الضالة الكاذبة الخاطئة.
ثم ذكر قول ابن وضاح حيث قال: وقال بعضهم بين الكتفين وهو قول

(1/351)

الجمهور ونص مالك أنها تكون بين اليدين ثم قال الأولون أنها تكون قدر أربع أصابع وقيل على نصف الظهر وقيل القعدة. انتهى. وهذا آخر ما ذكره المنقور في مجموعه وقد زعم صاحب الورقة أن كلام ابن وضاح هذا مما نقله شيخ الإسلام عنه فذكر منه ما ظن أنه موافق له وأنه لا عليه وحذف منه ما يخالف رأيه حيث قال فهذه الآثار متعاضدة مع ما تقدمها من الأحاديث وهي دالة على استحباب الرسم بالذؤابة لذي الولايات والمناصب المشار إليهم من أهل العلم ليكون ذلك شعاراً لهم ولا يستحب ذلك لآحاد الناس إلى آخر فلو كان هذا النقل ثابتاً عند شيخ الإسلام لكان مناقضاً لمنا ذكره في "الاختيارات" حيث قال إن اللباس والزي الذي يتخذه بعض النساك من الفقراء والصوفية والفقهاء وغيرهم بحيث يصير شعاراً فارقاً كما أمر أهل الذمة بالتمييز عن المسلمين في شعورهم وملابسهم فيه مسألتان، المسألة الأولى هل يشرع ذلك استحباباً بالتمييز للفقير والفقيه من غيره فإن طائفة من المتأخرين استحبوا ذلك وأكثر الأئمة لا يستحبون ذلك بل قد كانوا يكرهونه لما فيه من التمييز عن الأمة بثوب الشهرة. أقول هذا فيه تفصيل في كراهته وإباحته واستحبابه فإنه يجمع من وجه ويفرق من وجه، ثم ذكر المسألة الثانية: أن لبس المرقعات والمصبغات والصوف إلى آخرها وهذه المسألة ليس النزاع فيها فلا حاجة إلى ذكرها هنا. فذكر –رحمه الله- أن هذا استحباب طائفة من المتأخرين وأما أكثر الأئمة فإنهم لا يستحبون ذلك بل قد كانوا يكرهونه لما فيه من التمييز عن الأمة وبثوب الشهر وقد أعاذ الله شيخ الإسلام من التناقض في أقواله وأن ذلك لا يليق بإمامته وجلالته ومكانته من العلم، ثم تأمل ما تركه هؤلاء وحذفوه من كلام ابن وضاح حيث ذكر أن استحباب الرسم بالذؤابة لذي

(1/352)

الولايات والمناصب والمشار إليهم من أهل العلم ليكون ذلك شعاراً لهم ولا يستحب ذلك لآحاد الناس فذكر أن هذا خاص بهؤلاء وأنه لا يستحب ذلك لآحاد الناس ثم أخذوا المعنى مما حذفوا وجعلوه رسماً وشعاراً لكل أحد ممن يدخل في هذا الذين وإن لم يكونوا من أهل الولايات والمناصب والعلماء والخطباء فلم يتقيدوا من أهل الولايات والمناصب والعلماء والخطباء فلم يتقيدوا بما ذكره أهل العلم من المتأخرين وإن كان مرجوحاً ولم يقتدوا برسول الله –صلى الله عليه وسلم- وأصحابه وسائر العرب في لباسهم من الأردية والعمائم الساترة لجميع الرأس وكونها محنكة بل جعلوا مكاناً ذلك عصائب جعلوا لها ذؤابة وظنوا أنهم قد أخذوا بالسنة في ذلك وليس هذا من السنة في شيء وقد تبين لك أن شيخ الإسلام ابن تيمية مع أكثر الأئمة لا يستحبون هذا الزي وهذا الشعار بل قد كانوا يكرهونه لما فيه من التمييز عن الأمة وتبين لك أيضاً من سياق الأحاديث وكلام العلماء أن هذا في إرسال الذؤابة لا في مشروعية العمامة لأنه قد كان من المعلوم عندهم أن لبس العمائم من عادة العرب في الجاهلية والإسلام وليست شعاراً لهم لأهل الولايات والمناصب والمشار إليهم من أهل العلم وإنما الشعار الخاص بهم الرسم بالذؤابة فقط.

(1/353)

فصل: سنية التحنيك وذؤابة
وأما قوله: قال في "الإقناع"، وشرحه إلى آخر ما نقل فهذا كله ليس من كلام شيخ الإسلام الذي نقله لمنقور، وفيه، ويسن تحنيك العمامة إلى آخر ما ذكره عن ابن مفلح وهؤلاء لا يحنكون العصائب وقد ذكر أهل العلم أن تحنيك العمائم مسنون لأن عمائم المسلمين كانت كذلك على عهد رسول الله –صلى الله عليه وسلم- وقد تقدم ما ذكره شيخ الإسلام ابن تيمية في "اقتضاء الصراط المستقيم" أنه قال

(1/353)

قال الميموني: رأيت أبا عبد الله عمامته تحت ذقنه ويكره غير ذلك وقال العرب أعمتها تحت أذقانها وقال أحمد في رواية الحسن بن محمد يكره أن لا تكون العمامة تحت الحنك كراهة شديدة وقال إنما يتعمم بمثل ذلك اليهود والنصارى والمجوس. انتهى. فتبين لك من صنيع هؤلاء أنه لو كان المقصود منهم الاقتداء برسول الله –صلى الله عليه وسلم- في هديه وفي لباسه لفعلوا كما فعل ولم يبتدعوا زياً وشعاراً يخالف هديه فهذا ما تيسر لي من الجواب مع تكدر البال وكثرة الاشتغال والله يقول الحق وهو يهدي السبيل وحسبنا الله ونعم الوكيل وصلى الله على عبده ورسوله محمد وآله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين والحمد لله رب العالمين الحمد لله وحده.
تنبيه: ذكر الشيخ صديق بن حسن في كتابه "الدين الخالص" في صفحة سبع وأربعين وستمائة على قوله –صلى الله عليه وسلم- في حديث ركانة أن النبي –صلى الله عليه وسلم- قال "فرق ما بيننا وبين المشركين العمائم على القلانس" رواه الترمذي وقال هذا حديث غريب إسناده وليس بالقائم. انتهى. وفيه دلالة على أن الكفار والمشركين يستعملون العمائم بلا قلنسوة وأن المسلمين زيهم أن يلبسوها عليها وليس فيه أن لبس القلانس ممنوع بل فيه فضيلة العمامة عليها وأن لا يكون الاقتصار على واحد منهما أبداً بل يجمع بينهما ويتميز عن أقوام لا يلبسون العمائم أصلاً ويقنعون على القلانس فقط كالنصارى ومن ضاهاهم من أجيال أخرى وعن أرهاط لا يلبسون القلانس بل يستعملون العمائم فقط كالهنود ومنهم من لا يلبس قلنسوة ولا عمامة بل يبقى مكشوف الرأس أبداً كأناس بنجالة في الهند ومنهم من يجمع بينهما لكن على زي الأعاجم دون العرب ومراده –صلى الله عليه وسلم- بالعمائم في هذا الحديث هي التي كان يلبسها هو وأصحابه وتابعوهم وهي مضبوط مصرح

(1/354)

بها في كتب السنة المطهرة طولاً وعرضاً مع بيان شأن الربط وما يتصل به قال المجزي: قد تتبعت الكتب لأقف على قدر عمامة النبي –صلى الله عليه وسلم- فلم أقف حتى أخبرني من أثق به أنه وقف على كلام النووي أنه كان له –صلى الله عليه وسلم- عمامة قصيرة هي سبعة أذرع وعمامة طويلة ومقدارها اثنا عشر ذراعاً قال في "المرقاة" فتعمم على القلانس وهم يكتفون بالعمائم. انتهى. وأما اليوم فإني رأيت العرب ومن يساكنهم في الحرمين الشريفين أدام الله شرفهما أحدثوا لها أشكالاً غير الشكل المأثور وأفرطوا فيها وفي غيرها من اللباس والثياب حتى خرجوا عن زي الإسلام السالف واختاروا ما شاءوا من القلانس والعمائم قال علي القاري في حق أهل مكة في زمنه: عمائم كالأبراج وكمائم كالأخراج. انتهى. وما أصدقه في هذه المقالة فقد وجدناهم كذلك بل وجدناهم فوق ذلك لأنه مضى على زمنه مئون وللدهر في عصر فنون وشئون كما قيل في كل بلد من بلادهم مائة مشيئة ومائة لسان ولا يقف عند حد أحد من نوع إنسان وما شاء الله كان. انتهى.
فبين –رحمه الله- أن اسم العمامة لا يقع إلا على ما كان يلبسه رسوله –صلى الله عليه وسلم- وأصحابه والتابعون وغير ذلك المحدث من العمائم التي أحدثت بعد ذلك وجعل لها أشكالاً غير الشكل المأثور فهي من المبتدعات المحدثة التي تخالف زي العرب وما كان عليه رسول الله –صلى الله عليه وسلم- وأصحابه والله يقول الحق وهو يهدي السبيل وصلى الله على نبينا محمد وآله وصحبه والتابعين والحمد لله رب العالمين.
"تم بحمد الله"

(1/355)


باب فهارس - كشف غياهب الظلام

كشف غياهب الظلام عن أوهام جلاء الافهام

باب فهارس
...
الفهرس
صفحة
3 مقدمة الكتاب
7 مبدأ دعوة الشيخ محمد بن عبد الوهاب
10 شيء من سيرة الشيخ –رحمه الله-
23 بعض المناوئين للدعوة السلفية
28 حالة البلاد الدينية قبل ظهور الشيخ
31 قصيدة للشيخ حسين بن غنام عن انكسار ثويني السعدون
34 مناظرة مع علماء مكة.
41 رسالة الشيخ ابن معمر "الفواكه العذاب"
78 خبر حرب إبراهيم باشا
94 ترجمة الشيخ محمد رحمه الله
102 رسالة عن الشيخ سليمان بن عبد الوهاب في قبوله للدعوة السلفية
108 بعض مفتريات أعداء الدعوة
119 حقيقة التوحيد
131 التجسيم وبراءة السلفية منه
138 قصيدة الشيخ ملا عمران عن حقيقة الدعوة السلفية
144 التقليد والاجتهاد
152 حقيقة الفرقة الناجية
160 تحذير الأئمة الأربعة من تقليدهم
166 الناس بالنسبة إلى الهدى ثلاث طبقات

(1/356)

صفحة
178 قصيدة للشيخ ملا عمران في الثناء على الدعوة السلفية
180 التوسل وزيارة القبور
193 قصيدة للمؤلف في حق الدعوة السلفية
203 قصيدة للشيخ ملا عمران في التوحيد
205 مشركو هذا الزمان كمشركي العرب الأقدمين
209 حكم اتخاذ الوسائط
211 فصل من كلام ابن القيم في النونية عن حياة الأنبياء
221 اتخاذ القبور مساجد
224 نفي تمسك الخليل بعلم النجوم
236 الأحاديث الموضوعة في زيارة قبر النبي –صلى الله عليه وسلم-
243 دحض فرية القول بإجماع المسلمين على جواز شد الرحال للقبور.
247 الأحاديث الواردة في كيفية الزيارة الشرعية
252 الشيخ ابن تيمية لم يحرم زيارة القبور مطلقاً
254 التوسل والاستشفاع
261 أحاديث ضعيفة أوردها المعترض وبيان بطلانها
280 بطلان جواز التوسل من الناحية العقلية
293 الصلاة على النبي –صلى الله عليه وسلم- وحكمها
297 يوسف النبهاني من دعاة الضلال
300 أحمد بن زيني دحلان من أئمة الضلال
307 فهرس إرشاد الطالب
310 الكفر الذي يخرج من الملة
316 حكم التحاكم إلى الطاغوت

(1/357)

صفحة
318 الحب والبغض
323 الهجر المشروع وغير المشروع
330 اتخاذ بعض الطبقات ألبسة خاص تميزهم عن سواهم
333 قصيدة "البولاقي" ورد الشيخ عبد اللطيف عليها
334 ليس هناك من الأحاديث ما يدل على فضل "العمامة"
الرد على من زعم ذلك.
337 ابن تيمية لم يقل بفضل العمامة
342 سنية إرخاء الذؤابة
344 قصيدة للمعترض بفضل العمامة وقصيدة للمؤلف يرد بها عليها.
347 المعترض نقل من "مجموع المنقور" ما له وترك ما عليه.
353 سنية التحنيك والذؤابة
354 كلام السيد صديق حسن خان عن العمائم

(1/358)


مقدمة - مناهج أهل الحق

مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

بسم الله الرحمن الرحيم
مقدمة
الحمد لله وحده, وصلى الله وسلم على رسول الله, وعلى آله وأصحابه ومن والاه.
أما بعد: فهذا كتاب "منهاج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع" تأليف الفاضل الشيخ سليمان بن سحمان, المتوفى سنة تسع وأربعين وثلاثمائة وألف _رحمه الله تعالى_ ألفّه الشيخ مساهمة في القضاء على بعض الأفكار التي جنح أهلها إلى الغلو في دين الله تعالى والتشدد في التدين, مما كان نواة لسلوك مسلك الخوارج ونحوهم في تكفير المسلمين والطعن على علمائهم والخروج على ولاتهم.
وغير خاف على أكثر القراء تاريخ تلك العصابة التي كانت في القرن الماضي, وما كان عندها في شطحات كبيرة تمثلت في مسائل من الدين, هي: التكفير, والهجر, والطعن في ولاية إمام المسلمين الملك الصالح عبد العزيز بن عبد الرحمن آل سعود, واتهام العلماء وتنقصهم.. ونحو ذلك من القضايا.
فلما خاضوا في ذلك غير عابئين بتوجيه العلماء ونصحهم, انبرى أهل العلم _غراس الدعوة الإصلاحية_ للرد عليهم, وبيان خطرهم, والتحذير منهم. كما أكثروا من كتابة النصائح لعامة المسلمين في بيان حقوق ولاة الأمر, والتشديد في الخروج عليهم, وخطر الطعن في العلماء

(1/5)

وعظم القول على الله بغير علم, ليكون هذا البيان حافظا للعامة من الاغترار بأولئك القوم, ومتابعتهم على ما زخرفوه من الباطل, فحمى الله بتلك الكتابات والردود الجماعة من الانخداع بتلك الأفكار الشاذة, وعرفوا ضلال القوم وخروجهم عن الصراط المستقيم, فخلوهم إلى سبيلهم الذي اختاروه حتى قضى الله ما قضى من خروجهم بالسيف على ولي الأمر, فكان عاقبة أمرهم خسرا, حيث قطع دابرهم كما قطع دابر أسلافهم على يد أمير المؤمنين علي بن أبي طالب رضي الله عنه وأرضاه.
وكتابنا هذا الذي بين يديك إجابات تفضل بها الشيخ سليمان بن سحمان على أسئلة وردت عليه, يستفسر فيها السائل عن بعض الشبه التي تعلق بها أولئك القوم, وبثوها بين الناس. فتوسع الشيخ في الإجابة نظرا للحاجة الماسة إلى كشف هذه الشبه والإطاحة بها. وكان مما تناوله الشيخ هنا:
مسألة التكفير. بين فيها خطورة تكفير المسلم. وقواعد وضوابط للتكفير عند أهل السنة. كما طرق قضية مهمة هي: تبرئة الشيخ محمد ابن عبد الوهاب مما نسبه إليه هؤلاء وغيرهم في باب التكفير, اعتمادا على جهلهم الغليظ وسوء فهمهم لعباراته _رحمه الله_ فوضح الشيخ سليمان الفهم الصحيح لتلك العبارات التي يتعلق بها التكفيريون, مما قطع الطريق عليهم, لان علماء الدعوة أعرف بمعاني عبارات شيخهم وإمامهم, فهم الحجة على غيرهم في بيان عقيدة الشيخ محمد ابن عبد الوهاب.

(1/6)

ومنها مسألة الهجر. بين متى يشرع الهجر ومتى يمتنع. وأن الهجر مبناه على المصلحة يدور معها أينما دارت, فمتى وجدت المصلحة فثمّ الهجر, ومتى لم توجد فلا هجر.
ومنها مسألة الغلو في الدين. بين تحذير الشارع منه, وذكر صورا من الغلو وقع فيها بعض المنتسبين إلى الدين, كما استطرد في سرد قصة الخوارج الأولين وقارن بينهم وبين إخوانهم الذين في عصره. وتكلم عن الرخص الشرعية مبينا أحكامها وضوابطها.
ومنها بيان فضل ولاية الملك عبد العزيز بن عبد الرحمن الفيصل آل سعود _رحمه الله تعالى_ وما جمع الله على يده من الشمل ووحد من الكلمة, وما نشر الله بسببه من التوحيد وقمع من الشرك.
ومنها بيان خطورة الطعن في العلماء, ورميهم بالمداهنة وخفة الديانة, وما يترتب على ذلك من المفاسد العظام.
هذا هو مجمل مواضيع الكتاب, وإن كان من تحدث الكتاب عنهم ورد عليهم قد ماتوا, فإن أفكارهم السيئة لم تمت, بل كلما قطع منها قرن خرج قرن حتى يكون آخرهم مع الدجال كما جاء في بعض الآثار.
نسأل الله أن يكفينهم بما شاء إنه هو السميع العليم.

(1/7)

عملي في هذه النشرة
طبع الكتاب بمطبعة المنار على نفقة الملك عبد العزيز بن عبد الرحمن آل سعود, سنة 1340هـ. وقد علق على هذه الطبعة الشيخ محمد رشيد رضا, إلا أنه تعقب ابن سحمان في مواضع, بل تجرأ على حذف بعض كلامه مشيرا إلى هذا التصرف في الهامش.
وقد أثبتُّ ما حذفه رشيد رضا من مخطوطة للشيخ سليمان بن سحمان في الرد على صاحب المنار (1) فيما حشاه على كتب علماء الدعوة. وبهذا تكون هذه الطبعة هي الكاملة, وما سبقها من الطبعات فيها نقص, وفيها حواش غير مرضية.
إضافة إلى ذلك قمت بتصحيح طبعة المنار, ومقابلة بعض النصوص المنقولة على أصولها, مثبتا الصحيح مع الإشارة إلى ذلك في الهامش. كما خرجت الأحاديث النبوية تخريجا مختصرا, ووضعت فهرسا للمباحث الواردة في الكتاب. أسأل الله تعالى التوفيق والإعانة, وصلى الله وسلم على نبينا محمد.
كتب
عبد السلام بن برجس العبد الكريم
2/2/1417هـ _ الرياض
__________
(1) تفضل بتصويرها لي من مكتبة الشيخ سليمان بن سحمان؛ حفيده الفاضل الشيخ عبد العزيز بن صالح ابن سحمان. جزاه الله خيرا وضاعف مثوبته.

(1/9)

بسم الله الرحمن الرحيم
وبه نستعين, ولا حول ولا قوة إلا بالله
الحمد لله رب العالمين, والصلاة والسلام على أشرف المرسلين, نبينا محمد وعلى آله وصحبه أجمعين, أما بعد:
فقد وصل إلي كتابك المشتمل على بعض المسائل التي قد أوضحناها لك في "إرشاد الطالب إلى أهم المطالب" وذلك في شأن التكفير, وبينا لك فيه: أن المبادرة بالتكفير والتفسيق والهجر من غير اطلاع على كلام العلماء لا يتجاسر عليه إلا أهل البدع الذين مرقوا من الإسلام, ولم يحققوا تفاصيل ما في هذه المسائل المهمة العظام, مما قرروه وبينوه من الأحكام, وذكرنا فيه قول شيخ الإسلام ابن تيمية_ قدس الله روحه_: "إن من عيوب أهل البدع: تكفير بعضهم بعضا, ومن ممادح أهل العلم: أنهم يخطئون ولا يكفرون", وقول الشافعي_ رحمه الله تعالى_: "لأن أتكلم في علم يقال لي فيه: أخطأت, أحب إلي من أن أتكلم في علم يقال لي فيه: كفرت".
إذا فهمت ذلك وتحققته فاعلم أن الكفر الذي يخرج من الإسلام ويصير به الإنسان كافرا هو: أن يكفر بما علم أن رسول الله صلى الله عليه وسلم جاء به من عند الله جحودا وعنادا, من أسماء الرب وصفاته, وأفعاله وأحكامه, التي أصلها توحيده وحده لا شريك له, وهذا مضاد للإيمان من كل وجه؛ وقد

(1/11)

قال ابن القيم_ رحمه الله تعالى_:
فالكفر ليس سوى العناد ورد ما
جاء الرسول به لقول فلان
إلى أن قال:
والله ما خوفي الذنوب فإنها
لعلى طريق العفو والغفران
لكنما أخشى انسلاخ القلب عن
تحكيم هذا الوحي والقرآن
ورضا بآرآء الرجال وخرصها
لا كان ذاك بمنة الرحمن
وإنما قدمت لك هذه المقدمة لتعلم أن كثيرا من المتدينين في هذا الزمان لا يعرفون الكفر الذي يخرج عن الملة, والكفر الذي لا يخرج من الملة, خصوصا من ينتسب إلى العلم والمعرفة منهم ممن يذهب إلى البادية, يدعوهم إلى الله وهو لا يعرف تفاصيل ما قرره العلماء وأوضحوه في مسائل التكفير, وما يخرج من الملة, وما لا يخرج من الملة.
وكذلك مسألة الهجرة وأحكامها, ومسألة الهجر وما يترتب عليه من المصالح والمفاسد. ويستدلون على ما ذكروه بكلام بعض العلماء في مسألة التكفير في الأمور الظاهرة الجلية التي لا يمكن أحدا جهلها, ولا يعذر بذلك, مثل الأمر بعبادة الله وحده لا شريك له وترك عبادة ما سواه, مما قد كان يعلم بالضرورة من دين الإسلام أن الرسول صلى الله عليه وسلم قد جاء به,

(1/12)

فيستدلون بذلك على بعض المسائل الخفية التي قد يخفى دليلها من الكتاب والسنة على كثير من البرية, وذلك بمجرد ظنونهم وآرائهم القاصرة, وأفهامهم الخاسرة.
وهذه المسائل الخفية لا يكفر بها من فعلها أو قالها _على أصح قولي العلماء_ حتى تقوم عليه الحجة الرسالية.
فإذا تبين لك ما قد قدمت لك: انزاحت عنك شبهات كثيرة مما قد تعرض في هذا المقام, ويتكلم فيه من لا معرفة عنده بأحكام الإسلام ومدارك الأحكام, والله المستعان.

(1/13)


مسائل متفرقة - مناهج أهل الحق

مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

مسائل متفرقة
استدلال المتدينين بتكفير البادية الذين في زمنهم بعبارات للشيخ محمد بن عبد الوهاب في البدو الذين في زمانه
...
فصل
المسألة الأولى: قال السائل هنا: هنا مسألة, وهي ذات أنواع, وهي التي أخذ بها هؤلاء المتدينون من البدو, وهي أن من يقرأ عليهم بعض عبارات الشيخ محمد ابن عبد الوهاب_ رحمه الله تعالى_ في البدو مثل الموضع السادس من السيرة, وما ذكر عن الأعرابي الذي يشهد أنه هو وسائر البدو كفار, وأن المطوع الذي ما يكفر البدو كافر, وأمثال ذلك فإذا قرأه عليهم قالوا: نعم, هذا قول الشيخ_ رحمه الله_ في البدو, والمشايخ اليوم يقولون ويقولون (1) .
والجواب: _ومن الله أستمد الصواب_ أن نقول: قد بينا لك في المقدمة أن هؤلاء الذين يذهبون إلى البادية ويدعونهم إلى الله وهم لا يعرفون تفاصيل ما قرره العلماء وأوضحوه في مسائل التكفير, بل يقولون بآرائهم الفاسدة وأفهامهم القاصرة الخاسرة, لعدم علمهم ومعرفتهم لمواقع الخطاب وأحوال الناس ومراتبهم في الإسلام في الأحوال والأزمان, وإذا كان ذلك معلوما مشهورا من أحوالهم وأقوالهم تعين أن نبين لك خطأهم وقلة معرفتهم وعلمهم بما كان عليه أهل نجد _حاضرتهم وباديتهم_ قبل ظهور نور هذه الدعوة الإسلامية التي من الله بإظهارها على يد شيخ الإسلام محمد بن عبد الوهاب _رحمه الله تعالى_ قبل دخولهم
__________
(1) يعني: أنهم لا يكفرونهم

(1/14)

في الإسلام, وما هم عليه من الكفر بالله والإشراك به, وما من الله به عليهم بعد ذلك من دخولهم في الإسلام ومعرفته والقيام به, فنقول:
قد كان أهل نجد قبل ظهور هذه الدعوة المحمدية على غاية من الجهالة والضلالة, والفقر والعالة, لا يستريب في ذلك عاقل, ولا يجادل فيه عارف, كانوا على غاية من الجهالة في أمر دينهم, في جاهلية: يدعون الصالحين, ويعتقدون في الأشجار والأحجار والغيران, ويطوفون بقبور الأولياء, يرجون الخير والنصر من جهتها, وفيهم من كفر الاتحادية والحلولية, وجهالة الصوفية ما يرون أنه من الشعب الإيمانية والطريقة المحمدية, وفيهم من إضاعة الصلاة ومنع الزكاة وشرب المسكرات ما هو معروف مشهور, وغير ذلك من جميع الفواحش والمنكرات التي لا تحصى, ولا تستقصى, فهذه هي حال الحاضرة من أهل نجد قبل ظهور الدعوة الإسلامية والطريقة المحمدية.
وأما حال الأعراب من أهل نجد وغيرهم فهم أغلظ كفرا ونفاقا, وأشد إعراضا عن الدين, مع ما هم عليه من قتل النفس ونهب الأموال وارتكاب المحرمات؛ كما قال_ تعالى_: {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُواْ حُدُودَ مَا أَنزَلَ اللهُ عَلَى رَسُولِهِ} (التوبة: 97)
ويصدق عليهم قول الأعرابي الذي وفد على الشيخ في الدرعية_ لما تبين له الإسلام, وعرف أن ما هم عليه قبل ذلك هو الكفر والإشراك بالله_ فقال: أشهد بالله أني وسائر البدو كفار, وأن المطوع الذي ما يكفر البدو كافر.

(1/15)

وكذلك ما ذكره الشيخ في الموضع السادس من السيرة, من حال الأعراب في ذلك الوقت الذين ذكر علماء أهل زمانهم أن هذا هو الشرك, لكن يقولون: لا إله إلا الله. ومن قالها لا يكفر بشيء. وأعظم من ذلك وأكبر: تصريحهم بأن البوادي ليس معهم من الإسلام شعرة, ولكن يقولون: "لا إله إلا الله" وهم بهذه اللفظة إسلام, وحرم الإسلام مالهم ودمهم مع إقرارهم أنهم تركوا الإسلام كله ... إلى آخر كلامه _رحمه الله_.
فهذا الكلام _الذي قاله الشيخ رحمه الله في الأعراب_: إنما هو حال كفرهم وقبل دخولهم في الإسلام. ثم لما فتح الله بصيرة شيخ الإسلام بتوحيد الله الذي بعث الله به رسله وأنبياءه, فعرف الناس ما في كتاب ربهم من أدلة توحيده الذي خلقهم له, وما حرم الله عليهم من الشرك الذي لا يغفره الله إلا بالتوبة منه, وساعده على القيام بذلك آل سعود؛ فنصروه وآووه وجاهدوا معه القريب والبعيد, حتى أظهر الله الإسلام ودخل الناس في دين الله أفواجا, فمحا الله بدعوته شعار الشرك ومشاهده, وهدم بيوت الكفر والشرك ومعابده, وكبت الطواغيت والملحدين, وألزم من ظهر عليه من البوادي وسكان القرى بما جاء به محمد صلى الله عليه وسلم من التوحيد والهدى, وكفر من أنكر البعث واستراب فيه من أهل الجهالة والجفاء, وأمر بإقام الصلاة وإيتاء الزكاة وترك المنكرات والمسكرات, ونهى عن الابتداع في الدين, وأمر بمتابعة السلف الماضين, في الأصول والفروع ومسائل الدين, حتى ظهر دين الله واستعلن, واستبان بدعوته منهاج

(1/16)

الشريعة والسنن, وأقام قائم الأمر بالمعروف والنهي عن المنكر, وحُدَّت الحدود الشرعية, وعزرت التعازير الدينية, وانتصب علم الجهاد, وقاتل لإعلاء كلمة الله أهل الشرك والفساد, حتى سارت دعوته مسير الشمس في الآفاق, وثبت النصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم, وجمع الله القلوب بعد شتاتها, وتألفت بعد عداوتها, وصاروا بنعمته إخوانا, فأعطاهم الله بذلك من النصر والعز والظهور, ما لا يعرف مثله لسكان تلك الفيافي, والصخور, وفتح الله عليهم الإحساء والقطيف, وقهروا سائر العرب من عمان إلى عقبة مصر, ومن اليمن إلى العراق والشام, ودانت لهم عربها وأعطوا الزكاة, فأصبحت نجد تضرب إليها أكباد الإبل في طلب الدنيا والدين, وتفتخر بما نالها من العز والنصر والتمكين, كما قال عالم الإحسان وشيخها_ رحمه الله_:
لقد رفع المولى به رتبة الهدى ... بوقت به يعلو الضلال ويرفع
وجرت به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
فهذه هي حال أهل نجد حاضرتهم وباديتهم بعد ما دخلوا في دين الله وتركوا ما كانوا عليه قبل ذلك من الكفر بالله والإشراك به.
وقد حدثني رجل من أعراب أهل بيشة _وقد كان أدرك زمن الدرعية, ووفد مع من وفد إليها من قومه_ فذكر أنهم كانوا في طريقتهم إذا اجتمعوا بمن قدم من الدرعية من وفود الأعراب يسألونهم ما أفادهم به الشيخ

(1/17)

من الفوائد, وما علمهم من توحيد الله, وما أمرهم به من ذلك, وما نهاهم عنه مما يخالف دين الإسلام مما كانوا عليه في الجاهلية, ويتذاكرون ويحمدون الله على ما من الله به عليهم من الإسلام.
فمن زعم أن حال الأعراب_ بعد ما دخلوا في دين الإسلام والتزموا شرائعه العظام_ هي حالهم قبل أن يدخلوا فيه من الكفر بالله والإشراك به, وأن هذا وصف قائم بهم لا ينفك عنهم, وأنهم على الحالة الأولى: فقد أعظم الفرية على الله وعلى المسلمين ونسبهم إلى ما هم بريئون منه.
ثم لما انقضى زمن الدرعية, وتسلطت عليهم العساكر المصرية, بسبب ما اقترفه أولاد سعود من الذنوب والتقصير في الأوامر الدينية, ونقلوا عبد الله بن سعود إلى مصر, وأتبعوه أولاده وإخوانه وأكابر أولاد الشيخ ثم تشتت الناس وتضعضع أمرهم وانفلت ولاية أهل الإسلام وبقي الناس في مرجة عظيمة لا والي لهم.
ثم رد الله الكرة للمسلمين, وجمعهم الله على الإمام تركي بن عبد الله_رحمه الله تعالى_ وشيخ الإسلام شيخنا الشيخ عبد الرحمن بن حسن_ قدس الله روحه_ واستقام الأمر على ما كان عليه أهل نجد أولا _باديتهم وحاضرتهم_ على هذا الدين.
ثم حدثت بعد ذلك أمور لا فائدة في ذكرها.
ثم جمعهم الله بعد ذلك بالإمام فيصل بن تركي _رحمه الله_ فاستقامت ولاية الإسلام على ما كانوا عليه أولا.

(1/18)

يوضح ذلك: ما ذكره شيخنا الشيخ عبد الرحمن بن حسن _قدس الله روحه_ في نصيحته للإمام فيصل, قال فيها:
ومن الدعوة الواجبة, والفرائض اللازمة: جهاد من أبى أن يلتزم التوحيد ويعرفه من البادية والحاضرة, وأكثر بادية نجد يكفي فيهم المعلم, وأما من يليهم من المشركين من آل ظفير وأمثالهم: فيجب جهادهم ودعوتهم إلى الله.. انتهى.
فذكر _رحمه الله_ أن أكثر بادية نجد يكفي فيهم المعلم؛ لأنهم ملتزمون بشرائع الإسلام الظاهرة, وإنما يحتاجون إلى تعليمهم ما قد يخفى عليهم من حقوقه اللازمة فيه, بخلاف الظفير وأمثالهم من المشركين فإنه يجب جهادهم.
ثم بعد ذلك: انثلت ولاية آل سعود, ثم صار الأمر بعد ذلك لآل رشيد, وحصل من أهل نجد إعراض عن الدين, وضعف أمر الإسلام فيهم حتى غلب على أكثرهم الجهل ونسيان ما كانوا عليه أولا؛ فنبذوا شرع الله وراء ظهورهم, وصاروا يتحاكمون إلى الطواغيت وسوالف الآباء والأجداد, وفشت فيهم المنكرات والفواحش وأنواع المعاصي التي يطول عدّها.
ثم رد الله الكرة للمسلمين وجمعهم الله بالإمام عبد الرحمن بن فيصل وابنه عبد العزيز حتى استقامت لهم الأمور, وقد كانت الأعراب _الذين هم بين أظهر أهل الإسلام_ ملتزمين بشعائر الإسلام الظاهرة في هذه الأزمان, ولا يمكن أحد يؤمن بالله واليوم الآخر أن يعمهم جميعهم بالكفر, ويطلق

(1/19)

عليهم لأجل ما غلب على بعضهم من المكفرات, والتلوث بكثير من المنكرات والمحرمات.
وبهذا التفصيل يزول الإشكال عن من كان له قلب, أو ألقى السمع وهو شهيد, وكان غاية أمره ونهاية مقصوده طلب الحق.
فإذا تبين لك هذا, فيقال لهؤلاء الجهلة الصعافقة الحمقى, الذين لا علم لهم ولا معرفة لديهم بحقائق الأمور ومدارك الأحكام, الذين يقرؤون على الناس كلام شيخ الإسلام محمد بن عبد الوهاب, وهم لا يفهمون مواقع الخطاب وتوقيع الأمور على ما هي عليه, حيث يقول قائلهم: نعم, هذا قول الشيخ في البدو, والمشايخ اليوم يقولون ويقولون.
فيقال لهم: إن كلام الشيخ الذي تقرءونه على الناس في قوم كفار ليس معهم من الإسلام شيء, وذلك قبل أن يدخلوها في الإسلام, ويلتزموا شرائعه, وينقادوا لأوامره, وينزجروا عن زواجره ونواهيه, وأما بعد دخولهم في الإسلام فلا يقول ذلك فيهم إلا من هو أضل من حمار أهله وأقلهم دينا وورعا, ومقالته هذه أخبث من مقالة الخوارج الذين يكفرون بالذنوب, وهؤلاء يكفرونهم بمحض الإسلام. أما علم هؤلاء المساكين أن الإسلام يجب ما قبله, وأن الهجرة تهدم ما قبلها, بنص رسول الله صلى الله عليه وسلم؟
وأما قوله: والمشايخ اليوم يقولون ويقولون, فالجواب أن نقول: نعم المشايخ اليوم يقولون لا نكفر من ظاهره الإسلام, ولا يطلقون الكفر على جميع أهل البادية الذين هم بين أظهر أهل الإسلام, وإنما يقولون: من

(1/20)

قام به وصف الكفر منهم فهو كافر؛ كمن يعبد غير الله, ويشرك به أحدا من المخلوقين, أو يتحاكم إلى الطواغيت, ويرى أن حكمهم أحسن وأفضل من حكم الله ورسوله, أو يستهزئ بدين الله ورسوله, أو ينكر البعث.
فمن قام به هذا الوصف الذي ذكرنا من المكفرات وغيرها مما يخرج من الملة في بادية أو حاضرة: فهو كافر. كما ذكر ذلك شيخ الإسلام محمد بن عبد الوهاب وغيره من العلماء _رحمهم الله تعالى_ وهذا هو الذي ندين الله به في أي بادية كانت أو حاضرة.
ثم لو ذهبنا نذكر ما أحدثه هؤلاء من البدع والغلو والمجاوزة للحد في الأوامر والنواهي لطال الجواب, والعاقل يسير فينظر, والهداية والتوفيق بيد الله, وإنما عليه الإعذار والإنذار وبيان الحق.
ومن لم يقم به وصف الكفر, وكان ملتزما لشرائع الإسلام الظاهرة فهو مسلم, ولا نكفره بارتكاب الذنوب والمعاصي, ولا بالأعمال التي لا تخرجه من الملة.
ومن لم يسلك طريقة المشايخ في هذه المسائل سلك ولا بد على طريقة الخوارج الذين يمرقون من الإسلام كما يمرق السهم من الرمية ثم لا يعودون إليه, فإنهم _ولله الحمد والمنة_ كانوا وسطا بين طرفين, وعلى هدى بين ضلالتين.
وقد قال شيخ الإسلام ابن تيمية_ قدس الله روحه_: وليعلم أن المؤمن تجب موالاته وإن ظلمك واعتدى عليك, والكافر تجب معاداته

(1/21)

وإن أعطاك وأحسن إليك؛ فإن الله_ سبحانه وتعالى_ بعث الرسل, وأنزل الكتب ليكون الدين كله لله, فيكون الحب له ولأوليائه, والبغض لأعدائه, والإكرام لأوليائه, والإهانة لأعدائه, والثواب لأوليائه, والعقاب لأعدائه, فإذا اجتمع في الرجل الواحد خير وشر, وبر وفجور, وطاعة ومعصية, وسنة وبدعة: استحق من الموالاة والثواب بقدر ما فيه من الخير, واستحق من المعاداة والعقاب بحسب ما فيه من الشر, فيجتمع في الشخص الواحد موجبا الإكرام والإهانة, فيجتمع له من هذا وهذا, كاللص الفقير تقطع يده لسرقته, ويعطي ما يكفيه من بيت المال لحاجته.
هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة, وخالفهم الخوارج والمعتزلة ومن وافقهم عليه, فلم يجعلوا الناس إلا مستحقا للثواب فقط, أو مستحقا للعقاب فقط. وأهل السنة يقولون: إن الله يعذب بالنار من أهل الكبائر من يعذبه, ثم يخرجهم منها بشفاعة من يأذن له في الشفاعة وبفضله ورحمته, كما استفاضت بذلك السنة عن رسول الله صلى الله عليه وسلم والله أعلم. انتهى.
وقال _رحمه الله_ في موضع آخر: ومن سلك طريق الاعتدال عظم من يستحق التعظيم وأحبه ووالاه, وأعطى الحق حقه, فيعظم الحق, ويرحم الخلق, ويعلم أن الرجل الواحد يكون له حسنات وسيئات فيحمد ويذم, ويثاب ويعاقب, ويحب من وجه ويبغض من وجه آخر, هذا هو مذهب أهل السنة والجماعة, خلافا للخوارج والمعتزلة ومن وافقهم كما بسط هذا في موضعه والله أعلم. انتهى.

(1/22)

فانظر _رحمك الله_ إلى ما قرره شيخ الإسلام في مسألة الهجر: أن الرجل الواحد قد يجتمع فيه خير وشر, وبر وفجور, وطاعة ومعصية, وسنة وبدعة, فيستحق من الموالاة والثواب والعقاب بقدر ما فيه من الخير, ويستحق من المعاداة والعقاب بحسب ما فيه من الشر, فيجتمع في الشخص الواحد موجبا الإكرام والإهانة, إلى آخر كلامه, فمن أهمل هذا ولم يراعي حقوق المسلم التي يستحق بها الموالاة والثواب بقدر ما فيه من الخير, وكذلك يراعي ما فيه من الشر والمعصية والفجور والبدعة وغير ذلك فيعامله بما يستحقه من المعاداة والعقاب بحسب ما فيه من الشر, فمن ترك هذا وأهمله سلك مسلك أهل البدع المخالفين لأهل الإسلام ومن حذا حذوهم ولا بد.
وتأمل قوله: وهذا هو الأصل الذي اتفق عليه أهل السنة والجماعة, وخالفهم الخوارج والمعتزلة ومن وافقهم عليه, فلم يجعلوا الناس إلا مستحقا للثواب أو مستحقا للعقاب فقط. فإن هذا مخالف لما قاله أهل السنة والجماعة.
ثم انظر إلى ما يقوله هؤلاء المخالفون للمشايخ, هل هم متبعون لما عليه أهل السنة والجماعة, أو متبعون لمن خالفهم, يتبين لك خطأهم فيما ينقلونه وهم لا يعرفون معناه وما يراد به, بل يحكمون على أقوال أهل العلم بمجرد آرائهم وأفهامهم القاصرة. وما أحسن ما قال القائل:
يقولون أشياء ولا يعرفونها
وإن قيل هاتوا حققوا لم يحققوا

(1/23)

فإن كان ما كان عليه المشايخ هو الحق والصواب الذي كان عليه أهل السنة والجماعة: فهو المطلوب وعليهم أن يرجعوا عما ارتكبوه من هذه الورطات المفضية بهم إلى المفاوز المهلكات, وإن لم يقبلوا ولم يرجعوا: قيل لهم {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} (البقرة: من الآية111) , {هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} (الأنعام: من الآية148) .
فإذا تقرر هذا وتبين لك أنهم لم يفهموا ما ذكره الشيخ محمد _رحمه الله تعالى_ في الأعراب الذين كانوا في زمنه قبل أن يدخلوا في الإسلام, وأنهم وضعوه في غير موضعه, فجعلوه في الأعراب الذين هم بين ظهور المسلمين وظاهرهم الإسلام: فالعجب كل العجب ممن يصغي ويأخذ بأقوال أناس ليسوا بعلماء ولا قرءوا على أحد من المشايخ فيحسنون الظن بهم فيما يقولونه وينقلونه, ويسيئون الظن بمشايخ أهل الإسلام وعلمائهم الذين هم أعلم منهم بكلام أهل العلم, وليس لهم غرض في الناس إلا هدايتهم وإرشادهم إلى الحق الذي كان عليه صلى الله عليه وسلم وأصحابه وسلف الأمة وأئمتها.
وأما هؤلاء المتعالمون الجهال فكثير منهم _خصوصا من لم يتخرج على العلماء منهم_ وإن دعوا الناس إلى الحق فإنما يدعون إلى أنفسهم ليصرفوا وجوه الناس إليهم؛ طلبا للجاه والشرف والترؤس على الناس؛ فإذا سئلوا أفتوا بغير علم, فضلوا وأضلوا.
وقد قال بعض السلف: "إن هذا العلم دين فانظروا عن من تأخذون دينكم", وقال بعض العلماء: إن من سعادة العجمي والعربي إذا أسلما:

(1/24)

أن يوفقا لصاحب سنة, ومن شقاوتهما أن يوفقا لصاحب بدعة" أو كما قال.
ولكن الشأن كل الشأن في معرفة صاحب السنة ومعرفة صاحب البدعة, فأما صاحب السنة فمن علاماته التي يعرف بها: الأخذ بكتاب الله وسنة رسول الله صلى الله عليه وسلم في الأقوال والأعمال والهدي والسمت, ويأخذ بأقوال أصحاب رسول الله صلى الله عليه وسلم وأقوال التابعين ومن بعدهم من السلف الصالح والأئمة المهتدين, ويعلم الناس أمر دينهم بالأهم فالأهم, ويربى بصغار العلم قبل كباره, ويسلك طريقة التيسير, كما قال تعالى: {وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} (ص: من الآية86) , وقال صلى الله عليه وسلم: " إنما بعثتم ميسرين, ولم تبعثوا معسرين " (1) , وقد قال صلى الله عليه وسلم: " إياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو في الدين " (2) , وقال صلى الله عليه وسلم لما جاء الحبشة يلعبون يوم العيد في المسجد قام ينظر إليهم, ثم قال: " لتعلم يهود أن في ديننا فسحة؛ إني بعثت بحنيفية سمحة " (3) ذكر هذا العماد ابن كثير _رحمه الله تعالى_ في تفسيره على
__________
(1) أخرجه الترمذي في "سننه" _أبواب الطهارة_ باب ما جاء في البول يصيب الأرض: (1/275) عن أبي هريرة. في قصة الأعرابي الذي بال في المسجد. وأصل الحديث في الصحيح.
(2) أخرجه الإمام أحمد والنسائي: (5/268) عن ابن عباس.
(3) أصل الحديث في "الصحيحين". قال الحافظ في "الفتح": (2/444) عن هذه الزيادة: "رواها السراج من طريق أبي الزناد عن عروة عن عائشة".اهـ
وقال الحافظ ابن كثير (2/214) والزيادة لها شواهد من طرق عدة قد استقصيت طرقها في شرح البخاري أهـ

(1/25)

قوله تعالى: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (الأنعام:161) إلى غير ذلك من الأمور التي يتصف بها أهل السنة والجماعة.
ومن ذلك: أن يكون الرجل عليما فيما يأمر به, عليما فيما ينهى عنه, حليما فيما يأمر به, حليما فيما ينهى عنه, رفيقا فيما يأمر به, رفيقا فيما ينهى عنه.
ومن علامات صاحب البدعة: التشديد, والغلظة, والغلو في الدين, ومجاوزة الحد في الأوامر والنواهي, وطلب ما يُعَنِّت الأمة ويشق عليهم ويحرجهم, ويضيق عليهم في أمر دينهم, وتكفيرهم بالذنوب والمعاصي, إلى غير ذلك مما هو مشهور مذكور من أحوال أهل البدع.
فهؤلاء هم الذين نخشى على من سلك طريقتهم أن يوقعوا من تدين من الأعراب ممن لم يتمكن من معرفة الدين وتفاصيل الأحكام فيما يخالف طريقة أهل السنة والجماعة من هذه البدع التي تقضي بهم إلى مجاوزة الحد في الأوامر والنواهي.
ولكن الله _وله الحمد والمنة_ قد من على كثير من الإخوان بمعرفة هذا الدين وقبوله والانقياد له وترك ما كانوا عليه أولا من أمور الجاهلية, فنسأل الله أن يمن علينا وعليهم بالثبات على الإسلام ومعرفته ومحبته وإيثاره, وقبول الحق ممن جاء به, وألا يزيغ قلوبنا بعد إذ هدانا, وأن يتوفانا وإياهم على الإسلام غير خزايا ولا مفتونين.

(1/26)

إنهم يتحاجون بياناً في فضل المهاجر على الذي لم يهاجر
...
فصل
المسألة الثانية: قول السائل: إنهم يحتاجون بيانا في فضل المهاجر على الذي ما يهاجر.
والجواب: أن نقول: قد كان من المعلوم بالضرورة من دين الإسلام فضل الهجرة وفضل من هاجر وعلى من لم يهاجر, وهذا مما لا يمتري فيه عاقل, ولا يشك فيه مسلم.
قال الله تعالى: {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} (النساء: من الآية100) , وقال تعالى: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} (النحل:41) , وقال تعالى: {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} (الحج:58_59) وقال الله تعالى: {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} (النحل:110) .
ففي هذه الآيات كلها فضيلة الهجرة وفضيلة من هاجر على من لم يهاجر, وفيها بيان ما أعد الله لهم من الأجر والثواب في الدنيا والآخرة.
ومن أصدق من الله قيلا؟ ومن أحسن من الله حديثا؟

(1/27)

وقال الله تعالى: {يا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} (العنكبوت:56) , قال الإمام محمد بن جرير الطبري في تفسيره على هذه الآية:
يقول _تعالى ذكره_ للمؤمنين من عباده: يا عبادي الذين وحدوني وآمنوا برسولي إن أرضي واسعة, لم تضق عليكم, فتقيموا بموضع منها لا يحل لكم المقام فيه, ولكن إذا عمل بمكان منها بمعاصي الله فلم تقدروا على تغييره فارهبوا منه. وساق بسنده عن سعيد بن جبير في قوله تعالى: {إِنَّ أَرْضِي وَاسِعَةٌ} (العنكبوت: من الآية56) قال: إذا عمل فيها بالمعاصي فاخرج منها. وساق من طريق وكيع عن سعيد بن زيد مثله, قال: اهربوا؛ فإن أرضي واسعة. وعن عطاء: إذا أمرتم بالمعاصي فاهربوا. وعنه: مجانبة أهل المعاصي. وعن مجاهد في قوله تعالى: {إِنَّ أَرْضِي وَاسِعَةٌ} (العنكبوت: من الآية56) قال: فهاجروا وجاهدوا. انتهى.
وقد توعد الله _سبحانه وتعالى_ من أقام بين أظهر المشركين وهو قادر على الهجرة ولم يهاجر بقوله _تعالى_: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} (النساء:97_99) قال ابن كثير _رحمه الله تعالى_: "فهذه الآية عامة في كل من أقام بين ظهراني المشركين وهو قادر على الهجرة, وليس متمكنا من إقامة الدين,

(1/28)

فهو مرتكب حرام بالإجماع وبنص هذه الآية, حيث يقول: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} أي: بترك الهجرة {قَالُوا فِيمَ كُنْتُمْ} أي: لم مكثتم هاهنا وتركتم الهجرة {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} (النساء: من الآية97) انتهى.
وقال شيخنا الشيخ عبد اللطيف _رحمه الله تعالى_ في بعض رسائله, وقد سأله بعض الإخوان عمن كان في سلطان المشركين, وعرف التوحيد, وعمل به, ولكن ما عاداهم ولا فارق أوطانهم. فأجابه بقوله:
إن هذا السؤال صدر عن عدم تعقل لصورة الأمر, والمعنى المقصود من التوحيد والعمل به, لأنه لا يتصور أنه يعرف التوحيد ويعمل به ولا يعادي المشركين. ومن لم يعادهم لا يقال له: عرف التوحيد وعمل به.
والسؤال متناقض _وحسن السؤال مفتاح العلم_ أظن مقصودك من لم يظهر العداوة ولم يفارق, ومسألة إظهار العداوة غير مسألة وجود العداوة: فالأول يعذر به مع العجز والخوف, لقوله تعالى: {إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} (آل عمران: من الآية28) والثاني لا بد منه, لأنه يدخل في الكفر بالطاغوت, وبينه وبين حب الله ورسوله تلازم كلي, لا ينفك عن المؤمن, فمن عصى الله بترك إظهار العداوة فهو عاص لله. فإذا كان أصل العداوة في قلبه فله حكم أمثاله من العصاة. فإذا انضاف إلى ذلك ترك الهجرة فله نصيب من قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} الآية. لكنه لا يكفر لأن الآية فيها الوعيد لا التكفير. وأما الثاني الذي لا يوجد في قلبه شيء من

(1/29)

العداوة فيصدق عليه قول السائل: لم يعاد المشركين. فهذا هو الأمر العظيم والذنب الجسيم. وأي خير يبقى مع عدم عداوة المشركين.
والخوف على النخل والمساكن ليس بعذر يوجب ترك الهجرة. قال الله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} (العنكبوت:56) انتهى.
فإذا عرفت هذا وتبين لك فالشأن كل الشأن, والخوف كل الخوف على من هاجر من إخواننا الذين دخلوا في هذا الدين وأحبوه, ورغبوا فيما عند الله والدار الآخرة, وتركوا ملاذ أنفسهم وشهواتهم لله, وحصلت لهم هذه الفضائل العظيمة والمواهب الجسيمة. ثم صار بعضهم ممن ليس له علم ولا معرفة بمدارك الأحكام الشرعية يسعى ويكدح في إبطال هجرته أو ما يقدح فيها أو ينقص أجرها وثوابها, مما قد يجري على ألسنة كثير منهم من الأمور التي أحدثها وابتدعها من تجاوز الحد, وغلا في الدين, واتبع غير سبيل المؤمنين.
فمن ذلك قولهم: إنه لا إسلام لمن لم يهاجر من الأعراب, وإن كان قد دخل في الدين وأحبه ووالى أهله, وترك ما كان عليه أولا من أمور الجاهلية إلا أن يهاجر, ومن لم يهاجر فليس بمسلم عندهم.
ومن ذلك أيضا أنه إذا مرت قافلتهم على بعض الأعراب الذين ظاهرهم الإسلام وفيهم من تميز بمعرفة الدين والدخول فيه وترك ما كانوا عليه من أمور الجاهلية لم يسلموا عليهم ابتداء, ولا يردون السلام عليهم, ولا يأكلون ذبائحهم, لأنهم لم يهاجروا معهم.

(1/30)

وهذا خلاف ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه وسلف الأمة وأئمتها. ففي صحيح مسلم عن بريدة _رضي الله عنه_, قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا عل جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيرا. فقال: " اغزوا بسم الله في سبيل الله, قاتلوا من كفر بالله, اغزوا ولا تغلوا؛ ولا تغدروا, ولا تمثلوا, ولا تقتلوا وليدا. وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال فأيتهن ما أجابوك فاقبل, وكف عنهم, ثم ادعهم إلى الإسلام, فإن أجابوك فاقبل منهم, ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين, وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين, وعليهم ما على المهاجرين, فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين, يجري عليهم حكم الله تعالى ولا يكون لهم في الغنيمة والفيء شيء؛ إلا أن يجاهدوا مع المسلمين " (1) الحديث بتمامه.
فأخبر صلى الله عليه وسلم أن من دعي إلى الإسلام فأجاب إليه, وأبى أن يتحول من دارهم إلى دار المهاجرين فإنهم يكونون كأعراب المسلمين, يجري عليهم حكم الله. فأثبت لهم صلى الله عليه وسلم الإسلام, ولم ينفه عنهم, لكونهم لم يهاجروا.
فمن جعل حكم أعراب المسلمين الذين لم يهاجروا وقد تميزوا عن غيرهم بالدخول في هذا الدين ومحبته والانتساب إليه واشتهروا بذلك وعرفوا به؛ حكم من لم يعرف هذا الدين ولم يدخل فيه ولا أحبه في عدم
__________
(1) مسلم: (3/1356-1357) في كتاب الجهاد والسير.

(1/31)

موالاتهم ومحبتهم وعدم السلام عليهم وامتنع من أكل ذبائحهم فقد أخطأ وتجاوز الحد, وخالف سبيل المؤمنين, واتبع سبيل من خالفهم من المبتدعين.
ومن ذلك أيضا أنهم يلزمون من دخل في هذا الدين من الأعراب وغيرهم بلبس عصابة, ويسمونها: العمامة. فمن لبسها كان من الإخوان الداخلين في الدين, ومن لم يلبسها فليس من الإخوان؛ لأنه لم يلبس السنة عندهم, وزعموا أن هذه العمامة زي وشعار يتميز به من دخل في هذا الدين عمن لم يدخل فيه. فمن رأوها عليه أحبوه ووالوه وسلموا عليه, ومن لم يروها عليه لم يسلموا عليه ولم يردوا عليه السلام؛ لأنه ليس من الإخوان ولم يلبس السنة.
وقد ذكرنا ما يبطل هذه البدعة ويردها في" إرشاد الطالب إلى أهم المطالب" مستوفاة بأدلتها, وقد قال شيخ الإسلام ابن تيمية _قدس الله روحه_ في كتاب الفرقان بين أولياء الرحمن وأولياء الشيطان:
فصل: وليس لأولياء الله شيء يتميزون به عن الناس في الظاهر من الأمور المباحات, فلا يتميزون بلباس دون لباس إذا كان كلاهما مباحا, ولا بحلق شعر أو تقصيره أو تضفيره إذا كان مباحا, كما قيل: كم من صديق في قباء, وكم من زنديق في عباء إلى آخر كلامه _رحمه الله تعالى_.
فبين _رحمه الله تعالى_ أنه ليس لأولياء الله المتقين لباس يتميزون به عن الناس في الظاهر من الأمور المباحات.

(1/32)

وقال ابن القيم _رحمه الله تعالى_ في "مدارج السالكين" لما ذكر حال أولياء الله المتقين, قال: وهم مستترون عن أعين الناس بأسبابهم وصنائعهم ولباسهم, لم يجعلوا لطلبهم ولإرادتهم إشارة تشير إليهم: اعرفوني. انتهى.
وهؤلاء الجهال يأمرون الناس أن يلبسوا عمائم يتميزون بها عن الناس, ويشار إليهم, ويعرفون بها.
إذا فهمت هذا فاعلم أنه ليس مقصودنا بإنكار هذه العمائم لبسها فإنها من المباحات والعادات. وإنما الإنكار زعمهم أن الرسول صلى الله عليه وسلم سنها وشرعها لأمته, وأنها شعار يتميز به من دخل في هذا الدين عن غيره.
وهذا لم يشرعه الله ولا رسوله, ولا قاله المحققون من أهل العلم.
ومن ذلك أنهم ينكرون على من لبس عقالا من صوف, ولا يسلمون عليه, ويقولون: إنه لم يكن في عهد رسول الله صلى الله عليه وسلم ولم يلبسه لا هو ولا أصحابه, وهم يلبسون المشالح السود والبيض والحمر والغتر (الشمغ) والرسول صلى الله عليه وسلم لم يلبسها لا هو ولا أصحابه, ولم تكن في عهده ولا في عهد أصحابه, فكيف يكون لبس هذه حلالا ولبس تلك حراما؟ وهذا من جهلهم وعدم معرفتهم بمواقع الخطاب في الحلال والحرام, وما يترتب عن ذلك من القول على الله بلا علم. والله المستعان.
واعلم أيها الناظر في هذه الأوراق: أني لم أقل هذا الكلام طعنا على الإخوان ولا عيبا لهم ولا تتبعا لمساوئهم, ولا يظن هذا بنا إلا رجل سوء أو من أعمى الله بصيرة قلبه لعدم علمه ومعرفته بما يفرق بين الحق والباطل

(1/33)

وبين ما شرعه الله ورسوله وما لم يشرعه.
وإنما مقصودنا بهذا الكلام نصح للإخوان وشفقة عليهم أن يصدر منهم ما يبطل هجرتهم أو يقدح فيها أو ينقص أجرها وثوابها.
وقد تحققنا أن الإخوان لا يريدون إلا الحق ومتابعة الرسول في أقواله وأفعاله, ولكن قد يدخل عليهم بعض هؤلاء الجهال هذه الأمور ظنا منهم أنها من الدين ومما جاء به الرسول صلى الله عليه وسلم, وذلك من جهلهم وعدم علمهم, قال بعض العلماء:
والعلم ليس بنافع أربابه
مالم يفد نظرا وحسن تبصّر
وقول الآخر:
والعلم للرجل اللبيب زيادة
ونقيصه للأحمق الطياش
مثل النهار يزيد أبصار الورى
نورا ويعمي أعين الخفاش
والله يقول الحق وهو يهدي السبيل, وحسبنا الله ونعم الوكيل.

(1/34)

حكم من رجع إلى المكان الذي هاجر منه
...
فصل
المسألة الثالثة: الذي يظهر من البدو بعد ما نزل وبنى بيته ثمخرج إلى البادية, لكن على محبة الإسلام والمسلمين, وليس من نيته الرجوع, ما الذي يلحقه من الوعيد؟
الجواب: الذي هاجر من البدو وبنى بيته ثم خرج إلى البادية وليس من نيته الرجوع فهذا قد فعل كبيرة من الكبائر, وارتكب أمرا محرما, كما ذكر ذلك أهل العلم, ولا يخرجه ذلك من الملة, وله من الحقوق الإسلامية بقدر ما معه منها, فيحب ويوالي على ما التزمه من شرائع الإسلام, ويبغض ويعادى بقدر ما ارتكبه من فعل هذه الكبيرة, واستحق من الوعيد ما يستحقه فاعل الكبيرة من اللعنة, كما روى الطبراني من حديث جابر بن سمرة مرفوعا: "لعن الله من بدا بعد هجرته, إلا في الفتنة" (1) .
وما رواه النسائي عن عبد الله بن مسعود مرفوعا: " لعن الله آكل الربا ومؤكله " الحديث, وفيه " والمرتد بعد هجرته أعرابيا " (2) . قال ابن الأثير في "النهاية": من رجع بعد هجرته إلى موضع من غير عذر يعدونه كالمرتد. انتهى من "الفتح".
__________
(1) قال الهيثمي في "مجمع الزوائد": (5/254) رواه الطبراني وفيه من لم أعرفهم. اهـ
(2) النسائي: (8/147) .

(1/35)

ومثله ما رواه البخاري عن سلمة بن الكوع أنه لما دخل على الحجاج, قال: يا ابن الأكوع ارتدتّ على عقبيك, تعربت؟ قال: لا, ولكن رسول الله صلى الله عليه وسلم أذن لي في البدو (1) . انتهى.
وإذا كان المرتد بعد هجرته أعرابيا ملعونا من أجل خوف الجفا ونسيان العلم ولمصالح الإسلام والأعراب إذ ذاك أحسن حالا وأكمل عقولا؛ فكيف الحال بالأعراب الذين لم يتمكنوا من معرفة الدين ومعرفة شرائع الإسلام في هذه الأزمان؛ فهم أحق وأولى بهذه العقوبة.
وأما قول ابن الأثير: كل من رجع بعد هجرته إلى موضع من غير عذر يعدونه كالمرتد. فالمراد بهذه الردة: الردة الصغرى, التي لا تخرجه من الملة, بدليل ما تقدم من الأحاديث في الوعيد على من فعل ذلك باللعنة, وبما ذكره العماد ابن كثير في تفسيره على قوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} (النساء:31) فقال: _رحمه الله_:
قال ابن أبي حاتم: ثنا احمد بن سنان, قال: ثنا أبو أحمد _يعني الزبيري_ ثنا علي بن صالح, عن عثمان بن المغيرة, عن مالك بن جرير, عن علي _رضي الله عنه_ قال:" الكبائر: الإشراك بالله, وقتل النفس, وأكل مال اليتيم, وقذف المحصنات, والفرار من الزحف, والتعرب بعد
__________
(1) أخرجه البخاري في كتاب الفتن من "صحيحه" _باب التعرب في الفتنة_ ومسلم في "صحيحه": (3/1486) كتاب الإمارة.

(1/36)

الهجرة" وذكر الحديث بتمامه (1) . انتهى. فذكر _رضي الله عنه_ أن التعرب بعد الهجرة من الكبائر.
وكلام السلف _رحمهم الله_ في هذه المسألة معروف مشهرو في كتب الحديث والتفسير, لا يخفى ذلك على من طلب الحق, ومقصوده اتباع سبيل المؤمنين, والله المستعان.
__________
(1) "تفسير ابن كثير": (1/485) .

(1/37)

من خرج بغنمه وقت الربيع إلى المكان الذي هاجر منه، ونيته الرجوع
...
فصل
المسألة الرابعة: قول السائل: من خرج في غنمه وقت الربيع ونيته الرجوع, ما الذي له؟ وما الذي عليه؟
الجواب: هذه المسألة قد ذكرنا جوابها في "إرشاد الطالب إلى أهم المطالب" أنه إذا خرج بعض من نزل في دار الهجرة إلى البادية لأجل غنمه ومن نيته الرجوع إلى مسكنه وداره التي هاجر إليها لا يقع عليه وعيد من تعرب بعد الهجرة؛ لأن رسول الله صلى الله عليه وسلم قال: " إنما العمال بالنيات, وإنما لكل امرئ مانوى, فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله, ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه " (1) , وهذا الذي خرج إلى غنمه ليصلحها ويتعاهد أحوالها ثم يرجع إلى مهاجره, ليس من نيته التعرب بعد الهجرة, ولا رغبة عن الإسلام وأهله؛ فلا يدخل في الوعيد, إلى آخر ما ذكرناه فيه, والله أعلم.
__________
(1) أخرجه البخاري في "صحيحه": (رقم1) , ومسلم: (3/1515) .

(1/38)

إذا نزل في دار الهجرة. ثم بعد ذلك رجع إلى باديته رغبة عن الدين وربما سبه
...
فصل
المسألة الخامسة: قول السائل في الذي نزل في دار الهجرة, ثم بعد ما نزل باع بيته ثم خرج مع البادية, ظاهره رغبته عن الدين وربما سبه.
ماذا حاله؟
الجواب: من هاجر إلى بلد من بلاد المسلمين وابتنى بها بيتا ثم بداله أن يرجع إلى البادية فباع منزله وظاهره الرغبة عن الدين وربما سبه فهو كافر مرتد عن الإسلام, وليس حاله كحال من تعرب بعد الهجرة, ولم يرغب عن الدين ولا سبه, فإن هذا مرتكب كبيرة من الكبائر بإجماع العلماء. وأما الذي رغب عن الدين أو سبه فهو كافر, لقوله تعالى: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ} إلى قوله {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} (محمد:25_28) وهذا مما لا إشكال فيه ولله الحمد والمنة, كما قال شيخ الإسلام محمد بن عبد الوهاب _رحمه الله تعالى_ في رسالته للشريف لما سأله الشريف: عما تكفرون به الرجل؟ فأجابه بقوله:
نقول: أعداؤنا معنا على أنواع, فذكر الأول, ثم قال: النوع الثاني من عرف ذلك وتبين في سبه دين الرسول صلى الله عليه وسلم مع ادعائه أنه عليه وأنه عامل به, وتبين في مدح من عبد "يوسف والأشقر" ومن عبد "أبا علي والخضر"

(1/39)

من أهل الكويت, وفضلهم على من وحد الله وترك الشرك, فهذا أعظم كفرا من الأول. وفيه قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} (البقرة: من الآية89) الآية.
وهو ممن قال الله فيهم: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ} (التوبة: من الآية12) الآية انتهى.
والمقصود: أن من عرف الدين ثم بعد ما عرفه رغب عنه ورجع إلى البادية, أو سب الدين فهو كافر.

(1/40)

حكم قول الزائر للإخوان في المسجد: إخواننا يسلمون عليكم. ثم يرتفع الصوت بالرد عليه
...
فصل
المسألة السادسة: قول السائل: إذا قدم بعض الزائرين من الإخوان وقف في المسجد, ثم قال: السلام عليكم أيها الإخوان! إخواننا يسلمون عليكم, ثم ثار أهل المسجد للسلام عليه, وحصل نوع تشويش وقطع صلاة الذين يصلون الراتبة. هل مثل هذا مشروع أم لا؟
الجواب: هذا الذي يفعله بعض الزائرين من الإخوان إذا قدموا على إخوانهم قاموا بعد الصلاة في المسجد, فقالوا: السلام عليكم أيها الإخوان! إخواننا يسلمون عليكم. أمر محدث مبتدع في الدين, لم يفعله أحد من الصحابة على عهد رسول الله صلى الله عليه وسلم ولا على عهد الخلفاء الراشدين من بعده, ولا فعله أحد من التابعين, ولا من بعدهم من أئمة السلف.
ولا ذكر هذا عن أحد من العلماء, فكان أمرا مخترعا مبتدعا في الدين, وشرعا لم يأذن الله به, بل هو مما استحسنه هؤلاء الذين لا معرفة لهم بما سنه رسول الله صلى الله عليه وسلم وشرعه لأمته, ويظنون أن هذا قربة لله وطاعة, وما علموا أن البدع لا تكون إلا في الدين. فإذا فهمت ما ذكرته لك وانضاف إلى فعل هذه البدع نوع تشويش على المصلين أو قطع صلاتهم, لم يرجعوا بالكفاف, ووقعوا في أمر عظيم ووعيد شديد, كما ورد في الحديث عن أبي جهيم عبد الله بن الحارث ابن الصمة الأنصاري, قال: قال صلى الله عليه وسلم: " لو يعلم المار بين يدي المصلين ماذا عليه من الإثم لكان أن يقف

(1/41)

أربعين خيرا له من أن يمر بين يدي المصلي ". قال أبو النضر: لا أدري قال: أربعين يوما أو شهرا, أو سنة. رواه البخاري (1) .
وكذلك ورد النهي عن الجهر بقراءة القرآن بين المصلين؛ لئلا يشوش عليهم صلاتهم. وقد كان من المعلوم أن قراءة القرآن من أفضل الأعمال, وهي مشروعة فنهى عنها لأجل ذلك, فكيف الحال بمن فعل أمرا غير مشروع ولا مأذون فيه؟ فكان أجدر وأولى بان ينهى عن هذا الفعل المبتدع, الذي يحصل به قطع صلاة المصلين أو تشويش عليهم.
ثم إنه ليس هذا الأمر بأقل مما فعله بعض المتنطعين المتعمقين الغالين في الدين على عهد الصحابة _رضي الله عنهم_ من الاجتماع على التسبيح والتهليل والتكبير, الذي هو من أفضل الأعمال وأجل العبادة, لكن لما لم يكن على عهد رسول الله صلى الله عليه وسلم, ولم يتعبد به أحد من الصحابة على هذا الوجه الذي فعلوه, أنكر ذلك عليهم أفاضل الصحابة _رضي الله عنهم_ كعبد الله بن مسعود وأبي موسى الأشعري, كما ذكر ذلك أهل العلم.
قال الدارمي: أخبرنا الحاكم بن المبارك, أنبأنا عمرو بن يحيى, قال سمعت أبي يحدث عن أبيه؛ قال: كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد, فجاء أبو موسى الأشعري, فقال: أخرج أبوعبد الرحمن؟ قلنا: لا. فجلس. فلما
__________
(1) (1/584) , ومسلم: (1/363) .

(1/42)

خرج قال: يا أبا عبد الرحمن! إني رأيت في المسجد أمراً أنكرته, ولم أر _ولله الحمد_ إلاَّ خيراً, قال: فما هو؟ فقال: إن عشت فستراه.
قال: رأيت في المسجد قوما جلوسا, ينتظرون الصلاة, في كل حلقة رجل, وفي أيديهم حصى, فيقول: كبروا مائة. فيكبرون مائة.
فيقول هللوا مائة. فيهللون مائة. فيقول: سبحوا مائة. فيسبحون مائة.
قال: فماذا قلت لهم؟ ما قلت لهم شيئا, أنتظر أمرك. قال: أفلا أمرتهم أن يعدوا سيئاتهم, وضمنت لهم أن لا يضيع من حسناتهم شيء.
ثم مضى حتى أتى حلقة, فقال: ما هذا؟ قالوا: له: حصى نعد به التكبير والتهليل والتسبيح. قال: فعدوا سيئاتكم, فأنا ضامن أن لا يضيع من حسناتكم شيء. ويحكم يا أمة محمد! ما أسرع هلكتكم! هؤلاء صحابة نبيكم صلى الله عليه وسلم متوافرون, وهذه ثيابه لم تبل, وآنيته لم تنكسر, والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد, أو مفتتحي باب ضلالة. قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير. قال: وكم من مريد للخير لم يصبه؟ إن رسول الله صلى الله عليه وسلم حدثنا أن قوما يقرءون القرآن لا يجاوز تراقيهم. وأيم الله إني لأرى أكثرهم منكم. فقال عمر بن سلمة: رأينا عامة أولئك يطاعنونا يوم النهروان مع الخوارج (1) . انتهى.
__________
(1) "سنن الدارمي": (1/60) .

(1/43)

وقال أيضا _رحمه الله ورضي الله عنه_ من كان منكم مستنا فليستن بمن قد مات, فإن الحي لا تؤمن عليه الفتنة, أولئك أصحاب محمد صلى الله عليه وسلم كانوا أبر هذه الأمة قلوبا, وأعمقها علما, وأقلها تكلفا, قوم اختارهم الله لصحبة نبيه, ولإظهار دينه, فاعرفوا لهم فضلهم, وخذوا بهديهم, فإنهم كانوا على الصراط المستقيم. انتهى.
فانظر إلى قوله _رضي الله عنه_: وأقلهم تكلفا. وهؤلاء الجهلة لا يقبلون إلا ممن يضيق عليهم ويشدد عليهم, ولا يقبلون رخصة الله في التيسير وعدم التكلف.
وقال حذيفة بن اليمان _رضي الله عنه_: " كل عبادة لا يتعبدها أصحاب محمد صلى الله عليه وسلم فلا تعبدوها, فإن الأول لم يدع للآخر مقالا.
فاتقوا الله يا معشر القراء! وخذوا طريق من كان قبلكم". رواه أبو داود. انتهى.
ثم اعلم _وفقك الله_ أنه قد بلغنا وسمعنا أشياء كثيرة من هذه البدع والمنكرات المحدثة في الدين, التي أحدثها من أحدثها من أزمان تتطاول, فلم تنكر حتى فشت في الناس.
كما قال الشيخ عبد الله بن عبد الرحمن أبو بطين _رحمه الله_ في بعض رسائله: وما أخوفني على من عاش أن يرى أمورا كثيرة لا منكر لها.
فلما لم تنكر هذه البدع ابتداء وتركت تفاقم الأمر, وفشت في كثير من العوام من الأعراب وغيرهم, حتى صعب إخراجها من قلوبهم. ولما أنكرنا شيئا منها, قال بعضهم: هؤلاء يميتون السنن.

(1/44)

وقد ذكرت عن بعضهم أنهم يقولون: هذا كلام الشيخ محمد بن عبد الوهاب في البدو, والمشايخ اليوم يقولون ويقولون, وليس علينا إلا بيان الحق ورد الخلق إلى ما فيه صلاحهم وهدايتهم إلى سلوك الصراط المستقيم المخالف لما عليه أهل الأهواء والبدع. والتوفيق والهداية بيد الله, وما توفيقي إلا بالله, عليه توكلت وإليه أنيب.

(1/45)


فصل في قصة الخوارج - مناهج أهل الحق

مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

فصل في قصة الخوارج
المدخل
...
فصل
ثم لما فرغنا من تسويد هذه الأوراق ورد علينا منك رسالة تطلب فيها أن نكتب لك قصة الخوارج مستوفاة من حين خروجهم على علي _رضي الله عنه_ إلى آخر من كان من أمرهم. فقد ذكر ذلك شيخنا الشيخ عبد اللطيف في رده على داود بن جرجيس. وهذا نص ما ذكر, وبه الكفاية. قال _رحمه الله_ (1) :
"إنه لما اشتد القتال يوم صفين قال عمرو بن العاص لمعاوية بن أبي سفيان: هل لك في أمر أعرضه عليك لا يزيدنا إلا اجتماعا ولا يزيدهم إلا فرقة؟ قال: نعم, قال: نرفع المصاحف, ثم نقول لما فيها: هذا حكم بيننا وبينكم. فإن أبى بعضهم أن يقبلها رأيت فيهم من يقول: ينبغي لنا أن نقبلها. فتكون فرقة فيهم. فإن قبلوا رفعنا القتال عنا إلى أجل.
فرفعوا المصاحف بالرماح, وقالوا: هذا كتاب الله بيننا وبينكم, من لثغور الشام بعد أهله؟ من لثغور العراق بعد أهله؟
فلما رآها الناس قالوا: نجيب إلى كتاب الله.
فقال لهم علي: عباد الله! امضوا على حقكم وصدقكم, فإنهم ليسوا بأصحاب دين ولا قرآن أنا أعلم به منكم, والله ما رفعوها إلا
__________
(1) "منهاج التأسيس والتقديس": ص25-35. ط أنصار السنة. تحقيق: محمد حامد الفقي.

(1/46)

خديعة, ووهنا ومكيدة. قالوا: لا يسعنا أن ندعى إلى كتاب فنأبى أن نقبله.
وقال لهم علي: إنما أقاتلهم ليدينوا بحكم الكتاب, فإنهم قد عصوا الله ونسوا عهده.
قال له مسعر بن فدكي التميمي وزيد بن حصين الطائي في عصابة من القراء: يا علي أجب إلى كتاب الله إذا دعيت إليه وإلا دفعناك برمتك إلى القوم, أو نفعل بك كما فعلنا بابن عفان. فلم يزالوا به حتى نهى الناس عن القتال, ووقع السباب بينهم وبين الأشتر وغيره ممن يرى عدم التحكيم.
فقال الناس: قد قبلنا أن نجعل القرآن بيننا وبينهم حكما, فجاء الأشعث بن قيس إلى علي فقال: لأن الناس قد رضوا بما دعوهم إليه من حكم القرآن, إن شئت أتيت معاوية. قال علي: ائته, فأتاه. فقال: لأي شيء رفعوا المصاحف؟ قال: لنرجع نحن وأنتم إلى ما أمر الله به في كتابه, تبعثون رجلا ترضون به, ونبعث رجلا نرضى به, فنأخذ عليهما أن يعملا بما في كتاب الله, لا يعدلان عنه. فعاد إلى علي فأخبره. فقال الناس: قد رضينا. قال أهل الشام رضينا عمرو بن العاص. وقال الأشعث, وأولئك القوم الذين صاروا خوارج: رضينا بأبي موسى الأشعري. فراودهم علي على غيره, وأراد ابن عباس. قالوا: والله لا نبالي أنت كنت حكمها أم ابن عباس, ولا نرضى إلا رجلا منك ومن معاوية سواء, وأبوا غير أبي موسى. فوافقهم علي كرها. وكتب كتاب التحكيم.

(1/47)

فلما قرأه على الناس سمعه عروة بن أمية أخو أبي بلال. قال: تحكمون في أمر الله الرجال, لا حكم إلا لله. وشد بسيفه فضرب دابة من قرأ الكتاب. وكان ذلك أول ما ظهرت الحرورية الخوارح. وفشت العداوة بينهم وبين عسكر علي, وقطعوا الطريق في إيابهم بالتشاتم والتضارب بالسياط.
تقول الخوارج: يا أعداء الله! داهنتم في دين الله.
ويقول الآخرون: فارقتم إمامنا, ومزقتم جماعتنا. ولم يزالوا كذلك حتى قدموا العراق, فقال بعض الناس من المتخلفين: ما صنع علي شيء. فسمعها علي فقال: وجوه قوم ما رأوا الشام, ثم أنشد شعرا:
أخوك الذي إن أَجْرَضَتْكَ ملمة
من الدهر لم يبرح لِبَثِّك واجما
وليس أخوك بالذي إن تشعبت
عليك الأمور ظل يلحاك لائما
فلما دخل الكوفة ذهبت الخوارج إلى حروراء فنزل بها اثنا عشر ألفا, على ما ذكره ابن جرير. ونادى مناديهم: أن أمير القتال: شبث بن ربعي التميمي. وأمير الصلاة: عبد الله بن الكوَّاء اليشكري. والأمر شورى بعد الفتح, والبيعة لله عز وجل, والأمر بالمعروف والنهي عن المنكر.
فلما سمع علي ذلك وأصحابه قامت إليه الشيعة, فقالوا له: في أعناقنا بيعة ثانية, نحن أولياء من واليت, وأعداء من عاديت.

(1/48)

قالت لهم الخوارج: استبقتم أنتم وأهل الشام إلى الكفر كفرسي رهان, أهل الشام بايعوا معاوية على ما أحب. أنتم بايعتم عليا على أنكم أولياء من والى وأعداء من عادى. يريدون أن البيعة لا تكون إلا على كتاب الله وسنة رسوله صلى الله عليه وسلم, لأن الطاعة له تعالى.
وقال لهم زياد بن النضر: والله ما بسط علي يده فبايعناه قط, إلا على كتاب الله وسنة نبيه, ولكنكم لما خالفتموه جاءت شيعته, فقالوا: نحن أولياء من واليت وأعداء من عاديت, ونحن كذلك وهو على الحق والهدى, ومن خالفه ضال مضل.
وبعث علي _رضي الله عنه_ عبد الله بن عباس إلى الخوارج فخرج إليهم, فأقبلوا يكلمونه, فقال: نقمتم من المحكمين وقد قال الله عز وجل: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا} (النساء: من الآية35) . فكيف بأمة محمد صلى الله عليه وسلم!! قالوا له: ما جعل الله حكمه إلى الناس وأمرهم بالنظر فيه فهو إليهم, وما حكم فأمضى فليس للعباد أن ينظروا فيه, في الزنا مائة جلدة, وفي السارق قطع يده, فليس للعباد أن ينظروا في هذا.
قال ابن عباس: فإن الله تعالى يقول: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} (المائدة: من الآية95) قالوا: تجعل الحكم في الصيد والحرث وبين المرأة وزوجها: كالحكم في دماء المسلمين؟ وقالوا له: أعدل عندك عمرو بن العاص وهو بالأمس يقاتلنا؟ فإن كان عدلا فلسنا بعدول, وقد حكمتم في أمر الله الرجال.
قد أمضى الله حكمه في معاوية وأصحابه أن يقتلوا أو يرجعوا, وقد كتبتم بينكم وبينهم كتابا, وجعلتم بينكم وبينهم الموادعة, وقد قطع الله

(1/49)

الموادعة بين المسلمين وأهل الحرب منذ نزلت براءة إلى من أقر بالجزية.
فجاء علي وابن عباس يخاصمهم, فقال: إني نهيتك عن كلامهم حتى آتيك.
ثم تكلم _رضي الله عنه_ فقال: اللهم هذا مقام من يفلج فيه, كان أولى بالفلج يوم القيامة. وقال لهم: من زعيمكم؟ قالوا ابن الكواء.
فقال: فما أخرجكم علينا؟
قالوا: حكومتكم يوم صفين.
قال: أنشدكم الله! أتعلمون أنهم حين رفعوا المصاحف وملتم بجنبهم قلت لكم: إني أعلم بالقوم منكم, إنهم ليسوا بأصحاب دين؟ وذكرهم مقالته, ثم قال: وقد اشترطت على الحكمين أن يحييا ما أحيا القرآن ويميتا ما أمات القرآن, فإن حكما بحكم القرآن فليس لنا أن نخالفه, إن أبينا فنحن من حكمهما براء.
قالوا: فخبرنا أتراه عدلا تحكيم الرجال في الدماء.
قال: إنا لسنا حكمنا الرجال, إنما حكمنا القرآن إنما هو خط مسطور بين دفتين, وإنما يتكلم به الرجال.
قالوا: فخبرنا عن الأجل لما جعلته بينكم؟ قال: ليعلم الجاهل, ويثبت العالم, ولعل الله يصلح في هذه الهدنة هذه الأمة, فادخلوا مصركم رحمكم الله. فدخلوا من عند آخرهم.
فلما جاء الأجل وأراد علي أن يبعث أبا موسى للحكومة أتاه رجلان من الخوارج: زرعة بن البرج الطائي وحرقوص بن زهير السعدي, فقالا

(1/50)

له: لا حكم إلا لله. فقال علي: لا حكم إلا لله. وقالا: تب من خطيئتك وارجع عن قضيتك, واخرج بنا إلى عدونا, نقاتلهم حتى نلقى الله ربنا.
فقال علي: قد أردتكم على ذلك فعصيتموني, قد كتبنا بيننا وبين القوم كتابا, وشرطنا شروطا, وأعطينا عهودا. وقد قال تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} (النحل: من الآية91) , فقال حرقوص: ذلك ذنب ينبغي أن تتوب منه. قال علي: ما هو ذنب, ولكنه عجز من الرأي وقد نهيتكم عنه. قال زرعة: يا علي لئن حكمتم الرجال لأقاتلنك أطلب وجه الله. فقال له علي: بؤسا لك ما أشقاك! كأني بك قتيلا تسفي عليك الرياح. قال: وددت لو كان ذلك. وخرجا من عنده يقولان: لا حكم إلا لله.
وخطب علي ذات يوم فقالوها في جوانب المسجد. فقال علي: الله أكبر! كلمة حق أريد بها باطل. فوثب يزيد بن عاصم المحاربي فقال: الحمد لله غير مودع ربنا, ولا مستغنى عنه, اللهم إنا نعوذ بك من إعطاء الدنية في ديننا, فإن إعطاء الدنية في الدين إدهان في أمر الله, وذل راجع بأهله إلى سخط الله. يا علي أبالقتل تخوفنا؟ أما والله إني لأرجو أن نضربكم بها عما قليل غير مصفحات, ثم لتعلم أينا أولى بها صليا.
وخطب علي يوما آخر فقال رجال في المسجد: لا حكم إلا لله.
يريدون بهذا إنكار المنكر على زعمهم. فقال علي: الله أكبر! كلمة حق أريد بها باطل. أما إن لكم علينا ثلاثا: ما صحبتمونا لا نمنعكم مساجد الله أن تذكروا فيها اسمه, ولا نمنعكم الفيء ما دامت أيديكم مع أيدينا, ولا نقاتلكم حتى تبدؤنا, وإنا ننتظر فيكم أمر الله. ثم عاد إلى

(1/51)

مكانه من الخطبة.
ثم إن الخوارج لقي بعضهم بعضا واجتمعوا في منزل عبد الله بن وهب الراسبي, فخطبهم وزهدهم في الدنيا, وأمرهم بالأمر بالمعروف والنهي عن المنكر, ثم قال: اخرجوا بنا من هذه القرية الظالم أهلها إلى بعض كهوف الجبال أو إلى بعض هذه المدائن, منكرين لهذه البدع المضلة.
فقال حرقوص بن زهير: إن المتاع في هذه الدنيا قليل, وإن الفراق لها وشيك, فلا تدعونّكم بزينتها وبهجتها إلى المقام بها, ولا تلفتنّكم عن طلب الحق وإنكار الظلم, فإن الله مع الذين اتقوا والذين هم محسنون.
قال حمزة بن سنان الأسدي: يا قوم! إن الرأي ما رأيتم, فولوا أمركم رجلا منكم, فإنه لا بد لكم من عماد وسنان وراية تحفون بها وترجعون إليها. فعرضوا ولايتهم على زيد بن حصين الطائي, وعرضوها على حرقوص بن زهير فأبياها, وعلى حمزة بن سنان وشريح بن أوفى العبسي فأبيا, ثم عرضوها على عبد الله بن وهب فقال: هاتوها, أما والله لا آخذها رغبة في الدنيا, ولا أدعها فرارا من الموت. فبايعوه لعشر خلون من شوال. وكان يقال له: ذوا الثَّفِنَات (1) .
__________
(1) في "اللسان": "الثّفنة" من البعير والناقة: الرّكبة ... والجمع ثفن وثفنات.. وقيل لعبد الله بن وهب الراسبي رئيس الخوارج: ذو الثّفنات لكثرة صلاته, ولأن طول السجود كان أثّر على ثفناته. اهـ (13/78/79) .

(1/52)

فاجتمعوا في منزل شريح بن أوفى العبسي. فقال ابن وهب: اشخصوا بنا إلى بلدة نجتمع فيها وننفذ حكم الله فإنكم أهل الحق.
قال شريح: نخرج إلى المدائن فننزلها, ونأخذ بأبوابها, ونخرج منها سكانها, ونبعث إلى أخواننا من أهل البصرة فيقدمون علينا. فقال زيد بن حصين: إنكم إن خرجتم مجتمعين تبعوكم, ولكن اخرجوا وحدانا ومستخفين. فأما المدائن فغن بها من يمنعكم, ولا تسيروا حتى تنزلوا بجسر النهروان, وتكابوا (1) إخوانكم من أهل البصرة. قالوا: هذا الرأي.
فكتب عبد الله بن وهب إلى من بالبصرة, ليعلمهم ما اجتمعوا عليه, ويحثهم على اللحاق بهم. فأجابوه. فلما خرجوا صار شريح بن أوفى العبسي يتلو قوله: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} (القصص: من الآية21) إلى قوله: {سَوَاءَ السَّبِيلِ} البقرة: من الآية108) وخرج معهم طرفة بن عدي إلى عامل علي أمير المدائن. (2) يحذره, فحذر وضبط الأبواب, واستخلف عليها المختار بن أبي عبيد, وخرج بالخيل في طلبهم فأخبر ابن وهب فسار على بغداد ولحقه ابن مسعود أمير المدائن بالكرخ في خمسمائة فارس, فانصرف إليه ابن وهب الخارجي في ثلاثين فارسا, فاقتتلوا ساعة, وامتنع القوم منهم, فلما جن الليل على ابن وهب عبر الدجلة, وصار إلى النهروان, ووصل إلى
__________
(1) في الأصل: وتكلموا. والتصحيح من "منهاج التأسيس": ص30, ومن "تاريخ الطبري": (5/75) , حوادث سنة (37) .
(2) في الأصل "إلى عامل علي في المدينة", والتصحيح من المصدرين السابقين.

(1/53)

أصحابه, وتفلت رجال من أهل الكوفة يريدون الخوارج, فردهم أهلوهم, ولما خرجت الخوارج من الكوفة عاد أصحاب علي وشيعته إليه, نحن أولياء من واليت وأعداء من عاديت. فشرط لهم سنة رسول الله (صلى الله عليه وسلم, فجاءه ربيعة بن أبي (1) شداد الخثعمي. فقال: أبايع على سنة أبي بكر وعمر. قال علي: ويلك لو أن أبا بكر وعمر عملا بغير كتاب الله وسنة رسوله لم يكونا على شيء (2) من الحق, فبايعه, ونظر إليه علي فقال: أما والله لكأني بك وقد نفرت مع هذه الخوارج فقتلت, وكأني بك وقد وطأتك الخيل بحوافرها. فكان ذلك, وقتل يوم النهروان مع الخوارج.
وأما خوارج البصرة فإنهم اجتمعوا في خمسمائة رجل جعلوا عليهم مسعر بن فدكي التميمي, وعلم بهم ابن عباس, فأتبعهم بالأسود الدؤلي, فلحقهم بالجسر الأكبر, فتواقفوا حتى حجز دونهم الليل (3) , وأدلج مسعر بأصحابه, وسار حتى لحق بابن وهب.
فلما انقضى أمر التحكيم وخدع عمرو بن العاص أبا موسى الأشعري, وصرح عمرو بولاية معاوية, بعد أن عزل أبو موسى عليا _خدعه عمرو بذلك_ فهرب أبو موسى إلى مكة؛ قام علي في الكوفة فخطبهم. وقال في خطبته:
__________
(1) سقطت "أبي" من الأصل. والمثبت من المصدرين السابقين.
(2) في الأصل "بين" والمثبت من المصدرين السابقين
(3) سقطت"مسعر" من الأصل. والمثبت من المصدرين السابقين.

(1/54)

الحمد لله, وإن أتى الدهر بالخطب الفادح والحدثان الجليل وأشهد أن لا إله إلا الله وأن محمدا رسول الله.
أما بعد: فإن المعصية تورث الحسرة وتعقب الندم, وقد كنت أمرتكم في هذين الرجلين _يعني: أبا موسى وعمرو بن العاص_ وفي هذه الحكومة أمري, ونحلتكم رأيي لو كان لقصير أمر (1) ! ولكن أبيتم إلا ما أردتم, فكنت أنا وأنتم كما قال أخو هوزان:
أمرتهم أمري بمنعرج اللوى
فلم يستبينوا (2) الرشد إلا ضحى الغد
إلا أن هذين الرجلين الذين أخرجتموهما حكمين قد نبذا حكم القرآن وراء ظهورهما, وأحييا ما أمات القرآن, واتّبع (3) كل واحد منهما هواه بغير هدى من الله, فحكما بغير حجة بينه ولا سنة ماضية (3) , واختلفا في حكمهما, وكلاهما لم يرشد, فبرئ الله منهما ورسوله وصالح المؤمنين. فاستعدوا وتأهبوا للمسير إلى الشام.
__________
(1) في الأصل "رأي" والمثبت من "منهاج التأسيس والتقديس": ص31. و"تاريخ الطبري": (5/77) .
(2) في الأصل "يتبينوا" والتصحيح من المصدرين السابقين. والبيت لدريد بن الصّمّة, وبعده:
فلما عصوني كنت منهم وقد رأى
غوايتهم وأنّني غير مهتد
وما أنا إلا من غزيّة إن غوت
غويت وإن ترشد غزيّة أرشد (3) في الأصل "فاتبع" "قاضية" والمثبت من المصدرين السابقين.

(1/55)

وكتب إلى الخوارج: من عبد الله علي أمير المؤمنين إلى زيد بن حصين وعبد الله بن وهب ومن معهما من الناس, أما بعد: فإن هذين الرجلين اللذين ارتضينا حكمهما (1) قد خالفا كتاب الله, واتبعا أهواءهما بغير هدى من الله, فلم يعملا بالسنة, ولم ينفذا للقرآن حكما, فبرئ الله منهما ورسوله والمؤمنون.
فإذا بلغكم كتابي هذا فاقبلوه إلينا, فإنا سائرون إلى عدونا وعدوكم, ونحن على الأمر الأول, الذي كنا عليه والسلام (2) .
فكتبوا إليه: أما بعد: فإنك لم تغضب لربك, وإنما غضبت لنفسك, فإن شهدت على نفسك بالكفر, واستقبلت التوبة نظرنا فيما بيننا وبينك, وإلا فقد نابذناك على سواء {إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} (الأنفال: من الآية58) .
فلما قرأ كتابهم أيس منهم, ورأى أن يدعهم ويمضي بالناس إلى قتال أهل الشام, فقام في الكوفة فندبهم إلى الخروج معه, وخرج معه أربعون ألف مقاتل وسبعة عشر من الأبناء وثمانية آلاف من الموالي والعبيد. وأما أهل البصرة فتثاقلوا ولم يخرج إلا ثلاثة آلاف.
وبلغ عليا أن الناس يرون قتال الخوارج أهم وأولى. قال لهم عليّ: دعوا هؤلاء, وسيروا إلى قوم يقاتلونكم كيما يكونوا (3) جبارين ملوكا,
__________
(1) في الأصل "ارتضيتم حكمين" والمثبت من "تاريخ الطبري": (5/77) , وفي "منهاج التأسيس": ص31: ارتضينا حكمين.
(2) " السلام" مثبتة من "منهاج التأسيس" و"تاريخ الطبري".
(3) في الأصل "يكونون" والتصويب من "منهاج التأسيس" و"تاريخ الطبري": (5/80) .

(1/56)

ويتخذوا عباد الله خولا. فناداه الناس: أن سر بنا يا أمير المؤمنين حيث أحببت.
ثم إن الخوارج استعر (1) أمرهم, وبدؤا بسفك الدماء وأخذوا الأموال, وقتلوا عبد الله بن خباب صاحب رسول الله صلى الله عليه وسلم؛ وجدوه سائرا بامرأته على حمار فانتهروه وأفزعوه, ثم قالوا له: ما أنت؟ فأخبرهم.
قالوا: حدثنا عن أبيك الخباب حديثا سمعه عن رسول الله صلى الله عليه وسلم تنفعنا به, فقال: حدثني أبي عن رسول الله صلى الله عليه وسلم قال:" ستكون فتنة يموت فيها قلب الرجل كما يموت فيها بدنه, يمسي مؤمنا ويصبح كافرا, ويصبح كافرا ويمسي مؤمنا " (2) . قالوا: لهذا سألنك. فما تقول في أبي بكر وعمر؟ فأثنى عليهما خيرا. فقالوا: ما تقول في عثمان في أول خلافته وفي آخرها. قال: إنه كان محقا في أولها وآخرها؟ قالوا: فما تقول في علي قبل التحكيم وبعده؟ قال أقول: إنه أعلم بالله منكم, وأشد توقيا على
__________
(1) في الأصل "استقر" والمثبت من "منهاج التأسيس": ص32.
(2) رواه الطبري في "تاريخه": (5/81) قال أبو مخنف عن عطاء بن عجلان عن حميد بن هلال.
وقد أخرج الإمام أحمد في "المسند": (5/110) , وأبو يعلى في "المسند": (13/176/177) , والطبراني في "الكبير": (4/68-69) قصة قتل الخوارج لعبد الله بن خباب وفيها روايته لحديث "القاعد فيها _يعني الفتنة- خير من القائم, والقائم خير من الماشي ... " كلهم من طريق حميد بن هلال عن رجل من عبد القيس كان مع الخوارج ثم فارقهم ...
قال الهيثمي في "مجمع الزوائد": (7/302/303) : ولم أعرف الرجل الذي من عبد القيس, وبقية رجاله رجال الصحيح. اهـ.

(1/57)

دينه, وأنفذ بصيرة. فقالوا: إنك تتبع الهوى وتوالي الرجال على أسمائها لا على أفعالها, والله لنقتلنك قتلة ما قتلناها أحدا, فأخذوه فكتفوه, ثم أقبلوا به وبامراته وهي حبلى متم (1) , فنزلوا تحت نخل مثمر, فسقط منه رطبة, فأخذها أحد فلاكها في فيه, فقال له آخر: أخذتها بغير حلها, وبغير ثمن! فألقاها. ثم مر بهم خنزير, فضربه أحدهم بسيفه, فقالوا: هذا فساد في الأرض, فلقي صاحب الخنزير وهو من أهل الذمة, فأرضاه.
فلما رأى ذلك ابن خبّاب قال: لئن كنتم صادقين فيما أرى فما علي بأس, إني لمسلم (2) ما أحدثت في الإسلام حدثا, ولقد أمّنتموني. فأضجعوه وذبحوه, وأقبلوا إلى امرأته. فقالت: أنا امرأة ألا تتقون الله, فبقروا بطنها. وقتلوا أم سنان الصيداوية وثلاثا من النساء.
فلما بلغ ذلك عليا بعث الحارث بن مرة العبدي يأتيه بالخبر, فلما دنا منهم قتلوه, فألح الناس على علي في قتالهم, وقالوا: نخشى أن يخالفونا في عيالنا وأموالنا, فسر بنا إليهم. وكلمه الأشعث بن قيس الكندي بمثل ذلك, واجتمع الرأي على حربهم, وسار علي يريد قتالهم, فلقيه منجّم في مسيره, فأشار عليه أن يسير في وقت مخصوص, وقال: إن سرت في غيره لقيت أنت وأصحابك ضررا شديدا. فخالفه علي في الوقت الذي نهاه عنه.
__________
(1) "متم" زيادة من "تاريخ الطبري": (5/82) .
(2) "إني لمسلم" من "منهاج التأسيس" و "تاريخ الطبري".

(1/58)

فلما وصل إليهم قالوا (1) : ادفعوا إلينا قتلة إخواننا نقتلهم ونترككم, فلعل الله أن يقبل بقلوبكم, ويردكم إلى خير ما أنتم عليه. فقالوا (2) : كلنا قتلتهم (3) , وكلنا مستحل لدمائهم ودمائكم. وخرج إليهم قيس بن سعد بن عبادة فقال: عباد الله أخرجوا إلينا طلباتنا منكم, وادخلوا في هذا الأمر الذي خرجتم منه, وعودوا بنا إلى قتال عدونا وعدوكم (4) , فإنكم ركبتم عظيما من الأمر, تشهدون علينا بالشرك, وتسفكون دماء المسلمين.
فقال له عبد الله بن شجرة السلمي: إن الحق قد أضاء لنا فلسنا متابعيكم أو تأتونا بمثل عمر. فقال: ما نعلمه غير صاحبنا, فهل تعلمونه فيكم؟ قالوا: لا. قال: نشدتكم الله في أنفسكم أن تهلكوها, فإني لا أرى الفتنة إلا وقد غلبت عليكم.
وخطبهم أبو أيوب خالد بن زيد الأنصاري, فقال: عباد الله! إنا وإياكم على الحال الأولى التي كنا عليها, ليست بيننا وبينكم فرقة, فعلام تقاتلوننا (5) ؟ فقالوا: إن بايعناكم (6) اليوم حكمتكم الرجال غدا. قال: فإني أنشدكم الله أن تعجلوا فتنة العام مخافة ما يأتي في القابل.
__________
(1) القائل هنا علي وأصحابه.
(2) القائل هنا الخوارج.
(3) في الأصل:"قتلهم" والمثبت من التاريخ.
(4) "عدوكم" ليست في الأصل. وأثبتها من "منهاج التأسيس" و "التاريخ".
(5) في الأصل"عليه" والمثبت من المصدرين السابقين.
(6) في الأصل"تبعناكم" والمثبت من المصدرين السابقين.

(1/59)

وأتاهم عليّ _رضي الله عنه_ فقال: أيتها العصابة التي أخرجها عداوة المراء واللجاجة, وصدها عن الحق الهوى, وطمع بها النّزق, وأصبحت في الخطب العظيم.
إنني نذير لكم أن تصبحوا تلفيكم (1) الأمة غدا صرعى بأثناء هذا النهر, وبأهضام (2) هذا الغائط, بغير بينة من ربكم ولا برهان, ألم تعلموا أني نهيتكم عن الحكومة, ونبأتكم أنها مكيدة, وأن القوم ليسوا بأصحاب دين ولا قرآن, فعصيتموني, فلما فعلتم أخذت على الحكمين واستوثقت أن يحييا ما أحيا القرآن, ويميتنا ما أمات القرآن, فاختلفا وخالفا حكم الكتاب, فنبذنا أمرهما, فنحن على الأمر الأول فمن أين أتيتم؟
قالوا: إنا حكّمنا فلما حكمنا أثمنا, وكنا بذلك كافرين, وقد تبنا, فإن تبت فنحن معك ومنك, فإن أبيت فإنا منابذوك على سواء.
قال عليّ: أصابكم حاصب, ولا بقي منكم وابر (3) , أبعد (4) إيماني برسول الله صلى الله عليه وسلم هجرتي معه وجهادي في سبيل الله أشهد على نفسي بالكفر!! لقد ضللت إذا وما أنا من المهتدين.
__________
(1) في الأصل"تلعنكم" والمثبت من:"تاريخ الطبري": (5/84) .
(2) في الأصل"بأهضاب" والمثبت من "التاريخ". والهضم: المطمئن من الأرض, وبطن الوادي. اهـ من"القاموس": ص1511.
(3) في الأصل"دابر" والتصويب من"منهاج التأسيس" و"تاريخ الطبري". يقال: ما بالدار وابر؛ أي ما بها احد.
(4) في الأصل"بعد" والمثبت من"التاريخ".

(1/60)

وقيل كان من كلامه: يا هؤلاء! إن أنفسكم قد سولت لكم فراقي بهذه الحكومة التي أنتم ابتدأتموها وسألتموها, وأنا لها كاره, وأنبأتكم أن القوم إنما طلبوها مكيدة ووهنا, فأبيتم عليّ إباء المخالفين, وعدلتم عنيّ عدول (1) النكداء العاصين, حتى صرفت رأيي إلى رأيكم, وأنتم _والله_ معاشر أخفّاء الهام, سفهاء الأحلام, فلم آت_لا أبالكم_ حراما, والله ما خبلتكم عن أموركم (2) , ولا أخفيت شيئا من هذا الأمر عنكم, ولا أوطأتكم عشوة (3) , ولا أدنيت لكم ضرا, وإن كان أمرنا لأمر المسلمين ظاهرا فأجمع رأي ملئكم على (4) أن اختاروا رجلين, فأخذنا عليهما أن يحكما بالحق ولا يعدوانه, فتركا الحق وهما يبصرانه, وكان الجور هواهما والتقية دينهما, حتى خالفا سبيل الحق وأتيا بما لا يعرف, فبينوا لنا بم تستحلون قتالنا والخروج عن جماعتنا, وتضعون (5) سيوفكم على عواتقكم, ثم تستعرضون الناس تضربون رقابهم, إن هذا هو الخسران المبين, والله لئن قتلتم على هذا دجاجة لعظم عند الله قتلها, فكيف بالنفس التي قتلها عند الله حرام.
__________
(1) في الأصل"وعندتم علي عنود" والمثبت من"التاريخ" وفي"منهاج التأسيس": "وعدلتم عن عدول عيب النكر العاصين".
(2) المثبت هنا من قوله"وأنتم والله معاشر" إلى "ما خبلتكم عن أموركم" من "المناهج" و"التاريخ". أما الأصل ففيه اختلاف يسير.
(3) في الأصل:"عشوى" والمثبت من "المناهج" و"التاريخ".
(4) "على" مثبتة من"التاريخ": (5/85) .
(5) في الأصل "تصفون" والتصويب من"المناهج" و"التاريخ".

(1/61)

فتنادوا: أن لا تخاطبوهم ولا تكلموهم وتهيئوا للقاء الله, الرّواح الرواح إلى الجنة.
فرجع عليّ عنهم, ثم إنهم قصدوا جسر النهر, فظن الناس أنهم عبروه. فقال عليّ: لم يعبروه, وإن مصارعهم لدون النهر, والله لا يقتلون منكم عشرة ولا يسلم منهم عشرة.
فتعبّأ الفريقان للقتال, فناداهم أبو أيوب فقال: من جاء هذه الراية فهو آمن, ومن انصرف إلى الكوفة أو إلى المدائن وخرج من هذه الجماعة فهو آمن. فانصرف فروة ابن نوفل الأشجعي في خمسمائة فارس, وخرجت طائفة أخرى متفرقين, فبقي مع عبد الله بن وهب ألفان وثمانمائة (1) , فزحفوا إلى عليّ وبدؤوه بالقتال وتنادوا: الرّواح الرّواح إلى الجنة. فاستقبلهم (2) الرماة من جيش عليّ بالنبل والرماح والسيوف, ثم عطفت عليهم الخيل من الميمنة والميسرة, وعليها أبو أيوب الأنصاري, وعلى الرجالة أبو قتادة الأنصاري, فلما عطفت عليهم الخيل والرجال, وتداعى عليهم الناس ما لبثوا أن أناموهم فماتوا في ساعة واحدة, فكأنما قيل لهم موتوا فماتوا, وقتل ابن وهب وحرقوص وسائر سراتهم.
وفتّش عليّ في القتلى والتمس المخدّج الذي وصفه النبي صلى الله عليه وسلم في حديث الخوارج فوجده في حفرة على شاطئ النهر, فنظر إلى عضده فإذا لحم مجتمع كثدي المرأة وحلمته عليها شعرات سود, فإذا مدت امتدت
__________
(1) في الأصل"ألف وثمانمائة" والتصويب من "المنهاج" و"التاريخ": (5/86) .
(2) في الأصل"فاستقبلت" والمثبت من"المنهاج".

(1/62)

معه من أفاضل الصحابة والتابعين لما وافقهم في تحكيم الحكمين, ثم زعموا أن تحكيم الرجال في دين الله كفر يخرج عن الملة, وأنهم قد أثموا بذلك, وكفروا فتابوا من هذا الأمر, وقالوا لعلي: "إن تبت فنحن معك ومنك, وإن أبيت فإنا منابذوك على سواء".
فإذا تبين لك أن ما فعلوه إنما هو إحسان ظن بقرّائهم الذين غلو في الدين, وتجاوزوا الحد في الأوامر والنواهي, وأساءوا الظن بعلماء الصحابة, الذين هم أبرّ هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا, قوم اختارهم الله لصحبة نبيه ولإظهار دينه, فلما لم يعرفوا فضلهم ولم يهتدوا بهديهم؛ ضلوا عن الصراط المستقيم الذي كان عليه أصحاب رسول الله (صلى الله عليه وسلم وزعموا أنهم داهنوا في الدين (1) .
والذي حملهم على ذلك أخذهم بظواهر النصوص في الوعيد, ولم يهتدوا لمعانيها, وما دلت عليه, فوضعوها في غير مواضعها, وسلكوا طريقة التشديد والتعسير والضيق, وتركوا ما وسع الله لهم من اليسير الذي أمر الله به رسوله صلى الله عليه وسلم بقوله: "إنما بعثتم ميسرين, ولم تبعثوا معسرين" (2) .
__________
(1) فتأمل _أيها السني- هذه الأسباب الثلاثة, التي دفعت الخوارج إلى الوقوع فيما وقعوا فيه:
1- إحسان الظنّ بالقرّاء. وهم الذين يحسنون القراءة ويجيدون الخطابة؛ ولكنهم خواء من الفقه.
2- تجاوز الحد في الأوامر والنواهي.
3- إساءة الظن بالعلماء من الصحابة, واتهامهم بأنهم مداهنون في دين الله تعالى.
(2) أخرجه الترمذي في "سننه": (1/257-276) في قصة الأعرابي بال في المسجد عن أبي هريرة. وأصل الحديث في "صحيح البخاري", كتاب الأدب, باب رحمة الناس والبهائم.

(1/64)

ولهذا كان أمير المؤمنين عليّ _رضي الله عنه_ يسير فيهم بهذه الطريقة, ويناصحهم في الله ولله, ويتلطف لهم في القول لعل الله أن يقبل بقلوبهم, وأن يرجعوا إلى ما كانوا عليه أولا, ويراجعهم المرّة بعد المرّة, كما قاله في خطبتهم لما خطبهم. فقالوا: "لا حكم إلا لله _يريدون بهذا إنكار المنكر على زعمهم_ فقال عليّ: "الله أكبر كلمة حق أريد بها باطل, أما إن لكم علينا ثلاثا ما صحبتمونا: لا نمنعكم مساجد الله أن يذكر فيها اسمه, ولا نمنعكم الفيء ما دامت أيديكم مع أيدينا, ولا نقاتلكم حتى تبدؤنا, وإنا ننتظر فيكم أمر الله".
ولما قيل له: "يا أمير المؤمنين أكفار هم؟ " قال: "من الكفر فروا". فقالوا: "أفمنافقون هم؟ " قال: "إن المنافقين لا يذكرون الله إلا قليلا, وهؤلاء يذكرون الله كثيرا". قالوا: فما هم؟ قال: " إخواننا بغوا علينا".
فهذه سيرته _رضي الله عنه_ مع هؤلاء المبتدعة الضلال مع قوله لأصحابه فيهم: والله لولا أن تنكلوا عن العمل لأخبرتكم بما قضى الله على لسان نبيه صلى الله عليه وسلم لمن قاتلهم, متبصرا في قتالهم, عارفا للحق الذي نحن عليه, ومع علمه بقوله رسول الله صلى الله عليه وسلم فيهم: " يمرقون من الإسلام كما يمرق السهم من الرمية, ثم لا يرجعون إليه حتى يرجع السهم إلى فوقه " (1) ومع قوله صلى الله عليه وسلم فيهم:" أينما لقيتموهم فاقتلومهم " (2) , " لئن أدركتهم
__________
(1) أخرجه الإمام أحمد في "مسنده": (/) عن علي.
(2) أخرجه البخاري في استتابة المرتدين من "صحيحه" _باب قتل الخوارج والملحدين بعد إقامة الحجة عليهم: (2/746) في كتاب الزكاة من "صحيحه" باب التحريض على قتل الخوارج عن علي _رضي الله عنه-.

(1/65)

لأقتلنهم قتل عاد " (1) مع كونهم من أكثر الناس عبادة وتهليلا, حتى أن الصحابة يحقرون أنفسهم عندهم, وهم إنما تعلموا العلم من الصحابة.
فعلى من نصح نفسه وأراد نجاتها أن يعرف طريقة هؤلاء القوم, وأن يجتنبها, ولا يغتر بكثرة صلاتهم وصيامهم وقراءتهم وزهدهم في الدنيا, وأن يعرف سيرة أصحاب رسول الله صلى الله عليه وسلم معهم, وما كانوا عليه من الهدى ودين الحق, الذي فضّلوا به على من بعدهم, وعدم تكلفهم في الأقوال والأفعال, لعله أن يسلم من ورطات هؤلاء الضلال, والله يقول الحق وهو يهدي السبيل, وحسبنا الله ونعم الوكيل.
هذا ما تيسر لي من الجواب, وما كان فيه من حق وصواب, من الله فهو المانّ به, وما كان فيه من خطأ فمني ومن الشيطان, والله ورسوله بريء منه, والحمد لله الذي بنعمته تتم الصالحات, وصلى الله على خاتم الأنبياء والمرسلين نبينا محمد, وعلى آله وصحبه والتابعين لهم إلى يوم الدين, وسلم تسليما كثيرا.
__________
(1) أخرجه البخاري في "صحيحه": (6/376) - كتاب الأنبياء, ومسلم في"صحيحه" _كتاب الزكاة: (2/742/743) عن أبي سعيد الخدري _رضي الله عنه-.

(1/66)

بسم الله الرحمن الرحيم
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده:
أما بعد: فاعلم يا أخي إنّا لمّا فرغنا من تسويد جواب المسائل التي أوردتها أولا, وطالبت الجواب عنها, وقد عنّ لي أولا أن أترك الجواب عنها لوضوحها في كلام العلماء, ثم ترجح عندي آخرا إسعافك بالجواب لمّا رأيت اعتراض هؤلاء المتعالمين الجهال الذين شرعوا في الدين ما لم يأذن به الله, وتعمقوا, وتكلفوا ما لا علم لهم به بمجرد آرائهم وأفهامهم القاصرة, واستحساناتهم ما لم يكن حسنا في الدين, وتحليل ما حرمه الله, وتحريم ما أحله الله بغير ما شرع الله ورسوله.
فإذا علمت ذلك فلا بد من ذكر قاعدة تنبني عليها أحكام الشريعة, وينبني عليها الجواب عن هذه المسائل الآتي ذكرها.
وهذه القاعدة قد ذكرها علماء أهل الإسلام الذين هم الأسوة وبهم القدوة وهي قولهم: إن درء المفاسد مقدم على جلب المصالح. وارتكاب أخف الضررين لدفع أعلاهما, وترك إحدى المصلحتين لتحصيل أولاهما.
وقد قال الإمام الحافظ محمد بن عبد الهادي في "الصارم المنكي" بعد أن ذكر كلاما طويلا, قال: "فههنا أمران يمنعان كون الفعل قربة: استلزامه لأمر مبغوض مكروه,

(1/67)

وتفويته لمحبوب هو أحب إلى الله من ذلك الفعل. ومن تأمل هذا الموضوع حق التأمل أطلعه على سر الشريعة, ومراتب الأعمال, وتفاوتها في الحب والبغض, والضر والنفع, بحسب قوة فهمه وإدراكه ومواد توفيق الله له, بل مبنى الشريعة على هذه القاعدة, وهي تحصيل خير الخيرين وتعطيل (1) أدناهما, وتفويت شر الشرين باحتمال أدناهما, بل مصالح الدنيا (2) كلها قائمة على هذا الأصل". انتهى.
ونضيف إلى هذه القاعدة الشرعية ما ذكره شيخ الإسلام ابن تيمية _قدس الله روحه_ في مسألة الهجر, إذ هو من أجل القواعد الشرعية والمباحث الدينية التي لا غنى لأحد ممن يدعو إلى دين الله ورسوله ويعلّم الناس أمر دينهم عن تدبرها ومعرفتها علما وعملا؛ ليكون فيما يدعو إليه ويعلمه الناس من أمر دينهم على بصيرة.
قال _رحمه الله تعالى_ وليعلم أن المؤمن تجب موالاته وإن ظلمك واعتدى عليك, والكافر تجب معاداته وإن أعطاك وأحسن إليك, فإن الله بعث الرسل وأنزل الكتب ليكون الدين كله لله, فيكون الحب لأوليائه (3) والبغض لأعدائه, والإكرام لأوليائه والإهانة لأعدائه, والثواب لأوليائه والعقاب لأعدائه.
__________
(1) في الأصل"وتفويت" والمثبت من"الصارم المنكي": ص424, ط دار الإفتاء, تحقيق الشيخ إسماعيل الأنصاري.
(2) في الأصل"الدين" والمثبت من"الصارم المنكي".
(3) في الأصل"له ولأوليائه" والمثبت من "مجموع الفتاوى": (28/209) .

(1/68)

وإذا (1) اجتمع في الرجل الواحد خير وشر, وبر وفجور, وطاعة ومعصية, وسنة وبدعة, استحق من الموالاة والثواب بقدر ما فيه من الخير واستحق من المعاداة والعقاب بحسب مافيه من الشر, فيجتمع في الشخص الواحد موجبات (2) الإكرام والإهانة, فيجتمع له من هذا وهذا كاللص الفقير تقطع يده لسرقته ويعطى ما يكفيه من بيت المال لحاجته.
هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة, وخالفهم الخوارج والمعتزلة ومن وافقهم عليه, فلم يجعلوا الناس إلا مستحقا للثواب فقط أو مستحقا للعقاب فقط. وأهل السنة يقولون: "إن الله يعذب بالنار من أهل الكبائر من يعذبهم, ثم يخرجهم منها بشفاعة من يأذن له في الشفاعة بفضله (3) ورحمته, كما استفاضت بذلك السنة عن رسول الله صلى الله عليه وسلم والله أعلم". انتهى.
وقال _رحمه الله تعالى_ في موضع آخر"ومن سلك طريقة الاعتدال عظّم من يستحق التعظيم وأحبه ووالاه وأعطى الحق حقه فيعظم الحق, ويرحم الخلق, ويعلم أن الرجل الواحد يكون له حسنات وسيئات, فيحمد ويذم, ويثاب ويعاقب, ويحب من وجه ويبغض من وجه آخر.
هذا هو مذهب أهل السنة والجماعة خلافا للخوارج والمعتزلة ومن وافقهم, كما بسط هذا في موضعه, والله أعلم". انتهى.
__________
(1) في الأصل"فإذا" والمثبت من"الفتاوي".
(2) في الأصل"موجبا" والمثبت من "الفتاوي".
(3) في الأصل"وبفضله ... " والمثبت من"الفتاوي".

(1/69)

فمن تأمل هذه القاعدة الشرعية والمباحث الدينية حق التأمل, وأعطاها حقها من الإمعان والنظر, وتأمل ما ذكره شيخ الإسلام _رحمه الله تعالى_ تبين له أن أهل العلم بكتاب الله وسنة رسوله وشرعه ودينه وما كان عليه سلف الأمة وأئمتها سلفا وخلفا في واد وهؤلاء الجهلة في واد آخر, لم يستضيئوا بنور العلم, ولم يلجئوا في هذه المباحث إلى ركن وثيق من الفهم, وان اعتراضهم على طلبة العلم ومشايخ أهل الإسلام إنما هو بالجهل وعدم العلم والاطلاع على هذه المباحث الدينية, فمن أجل هذا تكلموا بغير حجة ولا برهان, ولا معرفة لما عليه أهل العلم والعرفان, فالله المستعان.
وقد عمّ الجهل, وعظمت الفتنة, واشتد البلاء بمن يتكلم في هذه المباحث الدينية فابتدعوا بدعا, وأحدثوا في الدين ما ليس منه, وشرعوا في الدين ما لم يأذن به الله, وهذا مصداق ما أخبر به النبي صلى الله عليه وسلم كما في الحديث الصحيح عن ابن عمرو (1) مرفوعا:" إن الله لا يقبض العلم انتزاعا ينتزعه من العباد, ولكن يقبض العلم بموت العلماء, حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالا, فسئلوا فأفتوا بغير علم, فضلوا وأضلوا " (2) فنعوذ بالله من القول بغير علم, ونسأله العفو والعافية, والمعافاة الدائمة في الدنيا والآخرة, إنه ولي ذلك والقادر عليه, ولا حول ولا قوة إلا بالله العظيم.
__________
(1) في الأصل "ابن عمر" والصحيح المثبت, فالحديث من رواية عبد الله بن عمرو بن العاص.
(2) أخرجه البخاري: (1/194) , ومسلم: (4/2058) .

(1/70)

عبارات الشيخ محمد بن عبد الوهاب في البدو هل تنطبق على ماجاء بعدهم
...
فصل
وأما ما ذكره الأخ من المسائل فنجيب عليها بحسب الطاقة والإمكان, على سبيل التنبيه والاختصار, فنقول:
المسألة الأولى: قول السائل في العبارة التي ذكرها الشيخ _رحمه الله_ في الموضع السادس التي نقلها من السيرة. فقال في آخرها: وما أحسن ما قاله بعض البداوي لما حضر مجالسنا وسمع شيئا من الدين, قال: هو يشهد أن البدو كفار, وأن المطوع الذي ما يكفرهم كافر, إلى آخر كلامه. وكذلك ما قاله _رحمه الله تعالى_ في رسالته لعلماء الحرمين لما أفتى بكفر البوادي الذين ينكرون البعث, إلى آخر كلامه.
وكذلك ما قاله رحمه الله تعالى في النبذة الحكمية في تكفيره البوادي الذين كانوا في زمانه.
فهذه المسألة (1) قد أجبنا عليها فيما تقدم في المسائل التي أوردتها قبل هذه المسائل, وبينا فيها الشيخ _رحمه الله تعالى_ في تكفير هؤلاء البوادي إنما هو قبل ظهور هذه الدعوة الإسلامية في حال كفرهم وإشراكهم بالله, ثم لما أظهر الله هذا الدين على يد شيخ الإسلام محمد ابن عبد الوهاب, ودخل الناس فيه أفواجا حاضرتهم وباديتهم, ولم يبق
__________
(1) خلاصة السؤال: أن هذه العبارات التي نقلها السائل عن الشيخ محمد بن عبد الوهاب في البدو هل تنطبق على من جاء بعدهم من البدو كاللذين في زمن هذا السائل؟

(1/71)

في نجد _ولله الحمد والمنة_ أحد إلا وقد دخل في الدين وأسلموا بعدما كانوا كفارا مشركين, فمن زعم أنهم بعد إسلامهم ودخولهم في هذا الدين لم يزالوا على الحالة الأولى من الكفر بالله والإشراك به وأنهم لم يسلموا, فهو أضل من حمار أهله.
وذكرنا أحوال أهل نجد من وقت الدرعية إلى وقتنا هذا في شأن البادية وغيرهم على التفصيل الذي ذكرناه فيها, بما أغنى عن إعادته في هذا الموضع فراجعه فيها.

(1/72)

عبارات الشيخ سليمان بن عبد الوهاب في كفر البوادي هل ينطبق على من في زماننا
...
المسألة الثانية: فيما ذكره سليمان بن عبد الوهاب بأن البادية التي نحن نزعم إسلامهم أولا أنهم كفار, وكذا علماء أهل المجمعة وغيرهم هل هذا الكفر الذي أوقعه هذا الشيخ _رحمه الله_ ومن تبعه على بوادي زمانه يوقع على بوادي زماننا, ويطلق عليهم الكفر أم فيهم وفيهم أم لا؟
وماذا يقال فيهم؟ إلى آخر المسألة.
فالجواب: أن نقول ما ذكره الشيخ سليمان وعلماء أهل المجمعة وغيرهم من الكفر الذي أوقعه الشيخ على بوادي زمانه لا يوقع على بوادي أهل زماننا الذين التزموا بشرائع الإسلام الظاهرة وقاموا بها, فلا يطلق الكفر على جميعهم؛ لأن فيهم من قام به وصف الكفر الذي يخرجه من الملة, بل من قال به هذا الوصف فهو كافر, ومن لم يقم به هذا الوصف المخرج من الملة لا يكون كافرا, كما فصلنا ذلك وبيناه في المسألة الأولى التي أجبنا عنها أولا.
وأما قولك: وهل تكون حال العالم الذي لا يقول بكفرهم اليوم

(1/72)

كحال العلماء الذين اعترضوا على الشيخ محمد _رحمه الله_ أم لا؟
فنقول: لا تكون حال العالم اليوم الذي لا يقول بكفر من ظاهرة الإسلام من بوادي أهل نجد كحال من اعترض على الشيخ محمد _رحمه الله_ علمائهم وباديتهم ليس معهم من الإسلام شيء, بخلاف بوادي أهل زماننا, فإن فيهم المسلم, وفيهم من قام به وصف الكفر, فلا يجوز إطلاق الكفر على جميعهم, لما سنبينه _إن شاء الله تعالى_.
فإذا تحققت هذا وعرفته فاعلم أن مشايخ أهل الإسلام وإخوانهم من طلبة العلم الذين هم على طريقتهم هم الذين ساروا على منهاج شيخ الإسلام محمد بن عبد الوهاب, وأخذوا بجميع أقواله في حاضرة أهل نجد وبواديهم, الذين كانوا في زمانه, فأخذوا بقوله في الموضع السادس الذي نقله من السيرة في بوادي أهل نجد, حيث قال بهم الوصف المكفر لهم بعد دعوتهم إلى توحيد الله وإقامة الحجة عليهم والإعذار والإنذار منهم, وأخذوا بقوله في الرسالة التي كتبها للشريف لما سأله عما يكفّر به الناس ويقاتلهم عليه وكذلك ما ذكره في رسالته إلى السويدي وأنه لا يكفر الناس بالعموم, وكذلك ما ذكره أولاده بعده في هذه المسائل, ونحن نسوق ما ذكروه.
قال شيخ الإسلام محمد بن عبد الوهاب في رسالته إلى الشريف بعد أن ذكر ما يكفر الناس به, ويقاتلهم عليه مما هو معلوم عنه مشهور قال:"

(1/73)

وأما الكذب والبهتان مثل قولهم: إنا نكفر بالعموم, و (1) نوجب الهجرة إلينا على من قدر أن يظهر دينه في بلده, وأنّا نكفر من لم يكفر ولم يقاتل, وأمثال هذا وأضعاف أضعافه, فكل هذا من الكذب والبهتان الذي (2) يصدون الناس به عن دين الله ورسوله.
وإذا كنا لا نكفر من عبد الصنم الذي على قبر أحمد البدوي, لأجل جهلهم وعدم من ينبههم, فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا ولم يكفر ولم يقاتل؟! سبحانك هذا بهتان عظيم. بل نكفر تلك الأنواع الأربعة لأجل محادتهم لله ورسوله, إلى آخر كلامه.
وهذا بخلاف ما عليه هؤلاء الجهال, فإنهم يكفرون الناس بالعموم, ويكفرون من لم يهاجر, كما هو معلوم مشهور عنهم لا ينكره إلا من هو مباهت في الحسيات, مكابر في الضروريات".
قال _رحمه الله_ في رسالته للسويدي البغدادي: "وما ذكرت أني أكفر جميع الناس إلا من اتبعني, وأزعم أن أنكحتهم غير صحيحة, فيا عجبا! كيف يدخل هذا في عقل عاقل؟ وهل يقول هذا مسلم أو كافر أو عارف أو مجنون؟! إلى أن قال: وأما التكفير؛ فأنا أكفر من عرف التوحيد ثم بعدما عرفه سبه ونهى الناس عنه وعادى من فعله, وأكثر الأمة _ولله الحمد_ ليسوا كذلك". انتهى.
__________
(1) في الأصل"أو" والتصحيح من"مصباح الظلام في الرد على من كذب على الشيخ الإمام" للشيخ عبد اللطيف بن عبد الرحمن بن حسن: ص43.
(2) في الأصل"والذين" والمثبت من المصدر السابق.

(1/74)

فانظر _رحمك الله_ إلى ما قاله الشيخ _رحمه الله_ ثم انظر إلى ما يقوله هؤلاء الجهال, وهل كانوا على ما قاله الشيخ أم لا؟ يتبين لك أنهم يقولون بأهوائهم, ويفتون بآرائهم لا بما قاله أهل العلم.
وقال الشيخ حسين بن محمد بن عبد الوهاب وأخوه الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب لما سئلا عن مسائل عديدة فأجابا عنها. ثم قالا:
"وأما المسألة الثامنة عشرة في أهل بلد بلغتهم هذه الدعوة, وأن بعضهم يقول: هذا الأمر حق, ولا غيّر منكرا, ولا أمر بالمعروف, ولا عادى ولا والى, ولا أقر أنه قبل هذه الدعوة على ضلال, وينكر على الموحدين إذا قالوا: تبرأنا من دين الآباء والأجداد, وبعضهم يكفر المسلمين جهارا, أو يسب هذا الدين ويقول: هو دين مسيلمة, والذي يقول: هذا أمر زين لا يمكنه يقوله جهارا. فما تقولون في هذه البلدة على هذه الحال مسلمين أم كفار؟ وما معنى قول الشيخ وغيره: إنا لا نكفر بالعموم؟ وما معنى العموم و (1) الخصوص؟ إلى آخره.
الجواب: أن أهل هذه البلد المذكورين إذا كانوا قد قاتت عليهم الحجة التي يكفر من خالفها حكمهم حكم الكفار, والمسلم الذي بين أظهرهم ولا يمكنه إظهار دينه تجب عليه الهجرة, إذا لم يكن ممن عذر الله, فإن لم يهاجر فحكمه حكمهم في القتل وأخذ المال".
__________
(1) في الأصل:"عن" والمثبت من"مجموعة الرسائل والمسائل النجدية": (1/43) .

(1/75)

والسامعون (1) كلام الشيخ في قوله: "إنا لا نكفر بالعموم". فالفرق بين العموم والخصوص ظاهر, فالتكفير بالعموم أن يكفر الناس كلهم عالمهم وجاهلهم ومن قامت عليه الحجة ومن لم تقم عليه, وأما التكفير بالخصوص فهو أن لا يكفر إلا من قامت عليه الحجة بالرسالة التي يكفر من خالفها.
وقد يحكم بأن أهل هذه القرية كفار, حكمهم حكم الكفار, ولا يحكم بأن كل فرد منهم كافر بعينه؛ لأنه يحتمل أن يكون منهم من هو على الإسلام, معذور في ترك الهجرة, أو يظهر دينه ولا يعلمه المسلمون, كما قال تعالى في أهل مكة (في حال كفرهم) (2) : {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَأُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ} (الفتح: من الآية25) الآية, وقال تعالى: {وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا} (النساء: من الآية75) .
وفي الصحيح عن ابن عباس _رضي الله عنهما_ قال: "كنت أنا وأمي من المستضعفين". انتهى.
وقال الشيخ عبد الله بن عبد الرحمن أبو بطين _رحمه الله_ بعد أن ذكر اختلاف العلماء وتنازعهم في التكفير, وقد سئل عن هذه المسألة فقال في آخر الجواب:
__________
(1) في الأصل:"السامعين" والمثبت من"مجموعة الرسائل والمسائل النجدية": (1/44) .
(2) ما بين القوسين من"مجموعة الرسائل".

(1/76)

"وبالجملة فيجب على من نصح نفسه أن لا يتكلم في هذه المسألة, إلا بعلم وبرهان من الله, وليحذر من إخراج رجل من الإسلام بمجرد فهمه واستحسان عقله, فإن إخراج رجل من الإسلام أو إدخاله فيه من أعظم أمور الدين, وقد كفينا بيان هذه المسألة كغيرها, بل حكمها في الجملة أظهر أحكام الدين, فالجواب علينا الاتباع وترك الابتداع, كما قال ابن مسعود _رضي الله عنه_: "اتبعوا ولا تبتدعوا فقد كفيتم".
وأيضا: فما تنازع العلماء في كونه كفرا فالاحتياط للدين التوقف وعدم الإقدام ما لم يكن في المسألة نص صريح عن المعصوم صلى الله عليه وسلم.
وقد استزل الشيطان أكثر الناس في هذه المسألة, فقصر بطائفة فحكموا بإسلام من دلت نصوص الكتاب والسنة والإجماع على كفره, وتعدى بآخرين فكفّروا من حكم الكتاب والسنة مع الإجماع بأنه مسلم.
ومن العجب أن أحد هؤلاء لو سئل عن مسألة في الطهارة أو البيع ونحوهما لم يفت بمجرد فهمه واستحسان عقله, بل يبحث عن كلام العلماء, ويفتي بما قالوه, فكيف يعتمد في هذا الأمر العظيم الذي هو أعظم أمور الدين وأشدها خطرا على مجرد فهمه واستحسانه؟ فيا مصيبة الإسلام من هاتين الطائفتين, ويا محنته من تينك البليتين, ونسألك اللهم أن تهدينا الصراط المستقيم, صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين".انتهى.
فانظر _رحمك الله تعالى_ إلى ما قاله هذا الإمام الذي هو من أجل علماء أهل الإسلام في وقته حيث قال:"وبالجملة فيجب على من نصح

(1/77)

نفسه ألا يتكلم في هذه المسألة إلا بعلم وبرهان من الله, وليحذر من إخراج رجل من الإسلام بمجرد فهمه واستحسان عقله, فإن إخراج رجل من الإسلام أو إدخاله فيه من أعظم أمور الدين".
وهذا الذي ذكره الشيخ قد نبهناكم على مثله في "إرشاد الطالب إلى أهم المطالب" فليكن منك ذلك على بال.
وكذلك قوله _رحمه الله_:"وقد استزل الشيطان أكثر الناس في هذه المسألة فقصر بطائفة فحكموا بإسلام من دلت نصوص الكتاب والسنة والإجماع على كفره".
قلت: وهؤلاء كأمثال الذين حكموا بإسلام طائفة الترك وأشباههم, وتعدى بآخرين فكفروا من حكم الكتاب والسنة مع الإجماع بأنه مسلم. كمثل هؤلاء الذين الكلام بصددهم, حيث زعموا: أن من لم يهاجر وإن كان ملتزما بشرائع الإسلام الظاهرة, أنه ليس بمسلم.
وكذلك قوله _رحمه الله_:"فيا مصيبة الإسلام من هاتين الطائفتين, ويا محنته من تينك البليتين".فالله المستعان.

(1/78)

هل التفريق بين البادية الذين في جزيرة العرب وفي ولاية إمام المسلمين ومن ليس في ولايته صحيح؟
...
المسألة الثالثة: قول السائل: وهل من فرق بين بادية جزيرة العرب جنوبا وشمالا, شرقا ومغربا, ومن في ولاية إمام المسلمين ومن ليس في ولايته, وماذا يعامل به من ظاهره الإسلام منهم ومن ظاهره لا إسلام ولا كفر بل جاهل ومن ظاهره الكفر, ومن ظاهره المعاصي دون الكفر, ومن الذي تباح ذبيحته منهم ومن الذي لا تباح ذبيحته, وما القدر الواجب في الإسلام المبيح للذبيحة؟

(1/78)

الجواب: أن من في جزيرة العرب لا نعلم ما هم عليه جميعهم, بل الظاهر أن (1) غالبهم وأكثرهم ليسوا على الإسلام, فلا نحكم على جميعهم بالكفر لاحتمال أن يكون فيهم مسلم.
وأما من كان في ولاية إمام المسلمين فالغالب على أكثرهم الإسلام, لقيامهم بشرائع الإسلام الظاهرة.
ومن قام به من نواقض الإسلام ما يكونون به كفارا فلا نحكم على جميعهم بالإسلام ولا على جميعهم بالكفر, لما ذكرنا.
وأما من لم يكن في ولاية إمام المسلمين (فلا ندري بجميع أحوالهم وما هم عليه, لكن الغالب على أكثرهم ما ذكرناه أولا من عدم الإسلام) (2) فمن كان ظاهره الإسلام منهم فيعامل بما يعامل به المسلم في جميع الأحكام.
وأما من ظاهره لا إسلام ولا كفر بل هو جاهل, فنقول: هذا الرجل الجاهل إن كان معه الأصل الذي يدخل به الإنسان في الإسلام فهو مسلم, ولو كان جاهلا بتفاصيل دينه, فإنه ليس على عوام المسلمين
__________
(1) في الأصل:"على أن".
(2) ما بين القوسين أسقطه عمدا صاحب"المنار" محمد رشيد رضا. فقال في حاشيته ص 61 من طبعته: (حذفنا هنا مثل ما قبله من الحكم على أكثرهم بغير علم ... ) إلخ. وقد بحثت كثيرا لإثبات ما أسقطه صاحب "المنار" حتى وقفت على رسالة _مخطوطة- بديعة للسيخ ابن سحمان _رحمه الله- رد بها على تعليقات محمد رشيد رضا على كتب علماء الدعوة التي وضعها بغير رضى من أصحابها؛ فوجدت فيها المحذوف هنا, فأثبته بين القوسين.

(1/79)

ممن لا قدرة لهم على معرفة تفاصيل ما شرعه الله ورسوله أن يعرفوا على التفصيل ما يعرفه من أقدره الله على ذلك من علماء المسلمين وأعيانهم, فيما شرعه الله ورسوله من الأحكام الدينية, بل عليهم أن يؤمنوا بما جاء به الرسول إيمانا عاما مجملا, كما قرر ذلك شيخ الإسلام في "المنهاج".
وإن لم يوجد معه الأصل الذي يدخل في الإسلام فهو كافر, وكفره هو بسبب الإعراض عن تعلم دينه لا علمه ولا تعلمه ولا عمل به.
والتعبير بأن ظاهره لا إسلام ولا كفر لا معنى له عندي, لأنه لا بد أن يكون مسلما جاهلا أو كافرا جاهلا.
فمن كان ظاهره الكفر فهو كافر, ومن ظاهره المعاصي فهو عاص, ولا نكفر إلا من كفر الله ورسوله بعد قيام الحجة عليه.
وأما الذي تباح ذبيحته منهم فهو المسلم. وأما الذي لا تباح ذبيحته فهو الكافر المرتد, وهو الذي يكفر بعد إسلامه بفعل ناقض من نواقض الإسلام المخرجة من الملة وقد وضحنا فيما تقدم حكم أعراب أهل نجد أولا.
والعجب كل العجب من هؤلاء الجهال الذين يتكلمون في مسائل التكفير, وهم ما بلغوا في العلم والمعرفة معشار ما بلغه من أشار إليهم الشيخ عبد الله بن عبد الرحمن أبو بطين في جوابه الذي ذكرناه قريبا من أن أحدهم لو سئل عن مسألة في الطهارة أو البيع ونحوهما لم يفت بمجرد فهمه واستحسان عقله, بل يبحث عن كلام العلماء ويفتي بما قالوه,

(1/80)

فكيف يعتمد في هذا الأمر العظيم الذي هو أعظم أمور الدين وأشدها خطرا على مجرد فهمه واستحسان عقله؟ فما أشبه الليلة بالبارحة في إقدام هؤلاء على الفتوى في مسائل التكفير بمجرد أفهامهم واستحسان عقولهم, ثم أخذ ذلك (1) عنهم وأفتى به من لا يحسن قراءة الفاتحة, فالله المستعان.
__________
(1) في الأصل:"بذلك".

(1/81)

المسألة الرابعة: قول السائل: وما الإعراض الذي هو ناقض من نواقض الإسلام؟ وما الذي يصدق عليه الإعراض؟
فالجواب أن نقول: قد ذكرنا الجواب عن هذه المسالة فيما تقدم من المسائل التي أجبنا عنها أولا فراجعه منها (2) , ولكن نذكر ههنا ما ذكره شيخنا الشيخ عبد اللطيف _رحمه الله تعالى_ لما سئل عن هذه المسألة فقال:
الجواب:"أن أحوال الناس تتفاوت تفاوتا عظيما, وتفاوتهم بحسب درجاتهم في الإيمان إذا كان أصل الإيمان موجودا, والتفريط والترك إنما هو فيما دون ذلك من الواجبات والمستحبات.
وأما إذا عدم الأصل الذي يدخل به في الإسلام وأعرض عن هذا بالكلية, فهذا كفر إعراض فيه قوله تعالى: {ولَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ} (لأعراف: من الآية179) الآية. وقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} (طه: من الآية124) الآية.
__________
(2) ينظر:"إرشاد الطالب":ص.

(1/81)

ولكن عليك أن تعلم أن المدار على معرفة حقيقة الأصل وحقيقة القاعدة وإن اختلف التعبير واللفظ, فإن كثيرا يعرف الأصل والقاعدة ويعبر بغير التعبير المشهور.
وتعزيرهم وتوقيرهم كذلك تحته أنواع أيضا أعظمها رفع شأنهم ونصرتهم على أهل الإسلام ومباينه, وتصويب ما هم عليه, فهذا وجنسه من المكفرات, ودونه مراتب من التوقير بالأمور الجزئية كلياقة الرواة ونحوه". انتهى.
فتبين من كلام الشيخ أن الإنسان لا يكفر إلا بالإعراض عن تعلم الأصل الذي يدخل به الإنسان في الإسلام, لا ترك الواجبات والمستحبات.

(1/82)

المسألة الخامسة: قول السائل: وما معنى التعرب بعد الهجرة الذي هو كبيرة, وهل يطلق الذم على كل من بدا ولو كان نيته الرجوع إلى منزله بالحاضرة؟
والجواب أن نقول: هذه المسألة قد تقدم الجواب عنها فيما تقدم بما أغنى عن إعادته ههنا, وكذلك قد تقدم الجواب عمن ذهب إلى البادية ومن نيته الرجوع إلى منزله.

(1/82)

قول السائل وهل يستدل بالحديث"لا يرث كافراً مسلماً" على من مات من النازلين من باديتنا اليوم على من لا ينزل منهم؟
...
المسألة السادسة: قول السائل: وهل يستدل بالحديث: " لا يرث كافر مسلما " على من مات من النازلين من باديتنا اليوم على من لا ينزل منهم؟ أو من هو مع بادية ولايتهم في يد كافر مثلا, أو من هو بين أظهر المشركين؟ هل يحرم إرثه إذا كان مورثه مات مسلما مع المسلمين؟

(1/82)

والجواب أن يقال: من مات من المهاجرين النازلين في بلاد المسلمين وله وارث كافر من أهل البادية أو الحاضرة فلا يحل له إرثه لأنه كافر, بنصّ الحديث, ومن كان وارثه مسلما وكان مسكنه في البادية أو في بلد من بلدان المسلمين, أو كان في بلد كفر أو في بادية ولايتها في يد كافر فلا مانع من إرثه, لأنه مسلم ورث مسلما, والله أعلم.

(1/83)

هل الهجرة من جميعهم واجبة كوجوبها من بالد الشرك على من لا يقدر إضهار دينه أم مستحبة؟
...
وأما المسألة السابعة: وهو قول السائل: بادية نجد شمالا أقصاهم عنزة ومن يليهم من بادية الشمال, وجنوبا إلى من المسئول أعلم بهم (1) : هل الهجرة من جميعهم واجبة كوجوبها من بلاد الشرك على من لا يقدر على إظهار دينه أم مستحبة؟ أم فيهم من هو واجبة عليه الهجرة من بين أظهرهم وآخرين مستحبة؟
والجواب أن نقول: تجب الهجرة على من كان مقيما بين أظهر الكفار, سواء كانوا حاضرة أو بادية إذا كان لا يقدر على إظهار دينه بينهم, إذا لم يكن من المستضعفين الذين لا يستطيعون حيلة ولا يهتدون سبيلا.
وأما من كان قادرا على التمكن من إظهار دينه ومع ذلك يأمن على نفسه من الفتنة فالهجرة في حقه مستحبة لا واجبة. ولكن أين من يقدر على ذلك؟
__________
(1) يعني أن المسئول هو الشيخ ابن سحمان يعلم أقصى هذه القبائل الجنوبية لكونه _رحمه الله- من أهل تلك النواحي قبل استيطان والده نجدا.

(1/83)

وقول السائل: وهل بادية نجد على أصلهم في الكفر, لم يسلموا في دعوة الشيخ _رحمه الله_ ولم يعمهم الإسلام كحاضرة نجد؟ أم هم أسلموا كالحاضرة, فيكون من قام به نوع من أنواع الكفر المجمع عليه يكون كفره ظاهرا, وهل يعمّون بالكفر أم لا؟
فنقول: قد قدمنا الجواب على هذه المسألة مفصلا, وبينا فيه أن أهل نجد كانوا قبل دعوة الشيخ على الكفر, وبينا أن جميع باديتهم وحاضرتهم أسلموا بتلك الدعوة, وعمهم الإسلام بما أغنى عن إعادته ههنا.
وأما من قام به نوع من أنواع الكفر المخرج من الملة فهو مرتد عن الإسلام. فلا يعمّهم بالكفر بعد أن أسلموا, ولم يقم بهم ناقض من نواقض الإسلام, إلا رجل لا يؤمن بالله واليوم الآخر.

(1/84)

في إقامة الحجة
...
المسألة الثامنة: قول السائل: وهل من كفر منهم كما ذكرنا يطلق عليه الكفر ولو لم تقم عليه الحجة, قبيلة كانت أو شخصا معينا, وما وجه قيام الحجة؟ هل كل تقوم به أم لا بد من إنسان يحسن إقامتها على من أقامها عليه؟
والجواب أن نقول: قد ذكر علماء أهل الإسلام من أولاد الشيخ محمد بن عبد الوهاب وغيرهم: أن من مات من أهل الشرك قبل بلوغ هذه الدعوة فالذي يحكم عليه أنه إذا كان معروفا بفعل الشرك ويدين به ومات على ذلك: فهذا ظاهره أنه مات على الكفر, فلا يدعى له ولا يضحى له ولا يتصدق عنه.

(1/84)

وأما حقيقة أمره فإلى الله تعالى فإن كان قد قامت عليه الحجة في حياته وعاند فهذا كافر في الظاهر والباطن. وإن كان لم تقم به الحجة فأمره إلى الله تعالى.
وأما سبه ولعنه فلا يجوز سب الأموات مطلقا, كما في "صحيح البخاري" (1) عن عائشة _رضي الله عنها_ أن رسول الله صلى الله عليه وسلم قال:" لا تسبوا الأموات؛ فإنهم قد أفضوا إلى ما قدموا " إلا إن كان أحد من أئمة الكفر وقد اغترّ الناس به فلا بأس بسبه إذا كان فيه مصلحة دينية. انتهى.
وأما قول السائل: هل كل تقوم به الحجة أم لا بد من إنسان يحسن إقامتها على من أقامها عليه؟ فالذي يظهر لي _والله أعلم_ أنها لا تقوم الحجة إلا بمن يحسن إقامتها, وأما من لا يحسن إقامتها: كالجاهل الذي لا يعرف أحكام دينه, ولا ما ذكره العلماء في ذلك, فإنه لا تقوم به الحجة فيما أعلم, والله أعلم.
وأما قول السائل: في الحديث الذي ورد عنه صلى الله عليه وسلم أنه قال:" والذي نفسي بيده ما سمع بي من هذه الأمة يهودي أو نصراني " إلى آخر الحديث (2) .
فأقول: الأمة المذكورة في الحديث هم أمة الدعوة, سواء كانوا يهودا أو نصراني أو عربا أو غيرهم من سائر الأعاجم, فمن بلغته دعوة الرسول صلى الله عليه وسلم
__________
(1) (3/258) كتاب الجنائز _باب ما ينهى عن سب الأموات.
(2) رواه مسلم: (1/134) عن أبي هريرة _رضي الله عنه-.

(1/85)

منهم فلم يؤمن به أي لم يصدقه ويتابعه على دينه فيما بلغه من الدين الذي جاء به رسول الله صلى الله عليه وسلم دخل النار, والله أعلم.

(1/86)

في رجلين تحاورا فب مقصد الإمام والمشايخ بمنع "الإخوان" من الدعوة
...
المسألة التاسعة: قول السائل: إن رجلين سأل أحدهما الآخر قال: ما مرام الإمام (1) والمشايخ باستدعاء الإخوان تهدّدهم ومنعهم من دعوة البادية والأخذ عليهم من دخول بلاد النازلين منهم حتى حصل بسبب ذلك تجسر على مشايخ المسلمين بالسبّ والثّلب وإساءة الظن وقلة الانتفاع بفوائدهم ونصائحهم, وربما توصلوا إلى ولي الأمر بأقوال (2) لا تروج على عاقل, ولكن يغتر بها كل مغرور جاهل, ويأنس بها كل منافق بلاؤه في قلبه داخل.
كقول بعضهم: ما فعل المشايخ ذلك إلا حسدا منهم للإخوان في دعوتهم.
وكقولهم: إن المشايخ داهنوا في دين الله, والإخوان أمروا وأنكروا.
وكقولهم: الإخوان علمونا ملة إبراهيم وبينوها, والمشايخ كتموها ودفنوها.
وكقولهم: ما أطاع الإمام المشايخ فيها إلا لسكوتهم عند المآكل والأغراض.
__________
(1) الإمام هو الملك عبد العزيز بن عبد الرحمن آل سعود.
(2) في الأصل" أقوالا" ولعل الصواب ما أثبت هنا. أي أنهم ينسبون للإمام أقوالا مفتراة عليه.

(1/86)

وكقولهم: المشايخ يرخصون ويبيحون السفر إلى بلاد المشركين, ويسلمون على المسافرين (1) .
ويقولون (2) : ساكن البادية والنازل منها إلى الحاضرة سواء.
ويقولون: لابس العمامة ولابس العقال سواء.
ويقولون: بروا في آبائكم وأقاربكم الذين ماتوا واسكتوا وكفوا عنهم إلى غير ذلك.
ومما يتقاولونه بينهم: ما فعل المشايخ بهم ذلك إلا أنهم مكفرون لهم (3) .
فأجابه الآخر بجواب مجمل, لا يفي بالمقصود, ولكنه أجاب بما هو الحق والصواب في نفس الأمر.
ونحن نجيب على ما قاله هؤلاء المعترضون, ونبين ما في كلامهم من الكذب والزور والبهتان, وما فيه من الحق الذي قاله المشايخ والإخوان بالتفصيل _إن شاء الله تعالى_.
فنقول: قد كان من المعلوم عند الخاصة والعامة أن الذي منع هؤلاء من الذهاب إلى هذه الأماكن المذكورة في السؤال هو الإمام _أعزه الله بطاعته وأحاطه بحياطته_ لأمرين:
__________
(1) أي القادمين من بلاد المشركين!!
(2) يعنون العلماء والمشايخ.
(3) هذه جملة ما طعن به"الإخوان" في مشايخ الدعوة في عهد الملك عبد العزيز رحمه الله.

(1/87)

أحدها: أنهم افتاتوا على منصب الإمامة, فذهبوا إلى البادية من رعيته ومن تحت يده وفي ولايته من غير إذن منه ولا أمر لهم بذلك.
وقد كان من المعلوم أن الإمام هو الذي يبعث العمال والدعاة إلى دين الله.
الثاني: ما بلغه عنهم من الغلو والمجازفة والتجاوز للحد في المأمورات والمنهيات, وإحداثهم في دين الله ما لم يشرعه الله ولا رسوله, فمن ذلك:
أنهم كفروا البادية بالعموم, وزعموا أنهم على الحالة التي كانوا عليها قبل دعوة الشيخ محمد بن عبد الوهاب _رحمه الله تعالى_ وأنهم لم يسلموا ولم يدخلوا في هذا الدين, ويستدلون على ذلك بما ذكره الشيخ _رحمه الله_ في الموضع السادس الذي نقله من"السيرة" وبما ذكره في رسالته إلى الشريف من تكفيره البادية الذين كانوا في وقته, وأنه ليس معهم من الإسلام شيء.
ومنها أنّ من ديّن ودخل في الدين من الأعراب لا يصح لهم إسلام حتى يهاجروا.
ومنها أنهم يلزمون من دخل في هذا الدين أن يلبس عصابة على رأسه, ويسمونها العمامة, وأنها هي السنة, فمن لبسها كان من الإخوان الداخلين في الدين, ومن لم يلبسها فليس من الإخوان, وأنها شعار وزيّ يتميز به المسلم عن الكافر. وقد أجبنا عن هذا كله فيما تقدم.
ومنها أنهم لا يسلّمون إلا على من يعرفون وتميز بالعمامة, وهم مع

(1/88)

ذلك يزعمون أنهم هم الذين على السنة, وأن المشايخ يميتون السنن, وهم يخالفون ما سنه رسول الله صلى الله عليه وسلم في السلام بالأمر بالسلام على من عرف ومن لم يعرف.
قال البخاري _رحمه الله_ في"الأدب المفرد" (1) : باب التسليم بالمعرفة وغيرها. حدثنا قتيبة, قال حدثنا الليث, عن يزيد بن حبيب, عن أبي الخير, عن عبد الله بن عمرو؛ أن رجلا قال: يا رسول الله أيّ الإسلام خير؟ قال:" تطعم الطعام, وتقرأ السلام على من عرفت ومن لم تعرف " وفيه (2) أن الطفيل بن أبيّ بن كعب أخبره أنه كان يأتي عبد الله بن عمر فيغدوا معه إلى السوق, قال: فإذا غدونا إلى السوق لم يمر عبد الله ابن عمر على سقاط ولا صاحب بيعة ولا مسكين ولا أحد إلا يسلم عليه.
قال الطفيل: فجئت عبد الله بن عمر يوما فاستتبعني إلى السوق. قلت: ما تصنع بالسوق, وأنت لا تقف على البيع, ولا تسأل عن السلع, ولا تسوم بها, ولا تجلس في مجالس السوق؟ فاجلس بنا ههنا نتحدث.
فقال لي عبد الله: يا أبا بطن _وكان الطفيل ذا بطن_ إنما نغدوا لأجل سلام من لقينا.
فرسول الله صلى الله عليه وسلم يقول:" اقرأ السلام على من عرفت ومن لم تعرف ", وابن عمر _رضي الله عنه_ يقول:"إنما نغدوا من أجل السلام على من لقينا".
__________
(1) (2/469) من شرحه. والحديث في"الصحيحين".
(2) (2/465) .

(1/89)

ومنها أنهم لا يدعون أحدا صلى معهم صلاة الصبح أن يخرج من المسجد إلا بعد طلوع الشمس, وهذا لم يكن على عهد رسول الله صلى الله عليه وسلم ولا فعله أصحابه بعده.
ومنها أنهم أدخلوا في الدين ما ليس منه, فزعموا أن تدوينه (1) البدو للإبل عند ورودها وصدودها بدعة.
ومن المعلوم أن البدع لا تكون إلا في القربات الشرعية, وتدويه الأعراب لإبلهم من العادات الطبعية, فزعموا أن هذه العادات من العبادات.
وقد بلغني أن رجلا من هؤلاء المتعمقين, يقال له: عبد الله بن دامغ؛ أنه يقول: من لبس العمامة ثم تركها ارتد عن الإسلام.
وبلغني _أيضا_ عن رجل من أعيانهم؛ أنه كتب إلى بعض الأعراب ينهاهم عن مباشرة النساء في فروشهن في الحيض, لأن ذلك ذريعة إلى جماعهن في الحيض _ويل أمّه_ أما علم أن ذلك قد ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من فعله وأمره.
ومن هؤلاء من تجاوز الحد في التأديب عند فوات بعض الصلاة, فضربوا رجلا منهم حتى مات.
__________
(1) التّدويية: أن تدعو الإبل فتقول: دأه دأه-بالكسر والتسكين. أو ده ده-بالضمّ- لتجيء إلى ولدها. قاله في"القاموس".

(1/90)

وثبت عندنا عن بعضهم أنه فسر قوله صلى الله عليه وسلم:" اللهم إني أعوذ بك من الحور بعد الكور " (1) فزعم أن الكور هي العمامة, وأن الرسول استعاذ بالله من تركها بعد لبسها.
وثبت عن رجل آخر منهم أنه (2) يقول لما انقطعت ناقته, وأعيت من الهزال, فنحرها أهلها,. فقال: إنها حرام, لا تأكلوها. واستدل بقول الله تعالى: {وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ} (المائدة: من الآية3) فحمل القرآن على لغته الفاسدة. إلى غير ذلك من الأمور التي أحدثوها مما لا يمكن عدّه ولا اسقصاؤه.
فلما اشتهر هذا عنهم, وهذا الغلو والتجاوز للحد؛ خاف الإمام أن يسيروا بسيرة الخوارج, فيمرقون في الدين بعد أن دخلوا فيه, كما مرق منه من غلا في الدين وتجاوز الحد ممن كانوا من أعبد الناس وأزهدهم وأكثر تهليلا, حتى أن الصحابة يحقرون أنفسهم عندهم, وهم تعلموا العلم من الصحابة.
__________
(1) أخرجه مسلم في كتاب الحج من "صحيحه": (2/979) عن عبد الله بن سرجس قال: كان رسول الله صلى الله عليه وسلم إذا سافر يعوّذ من وعثاء السفر, وكآبة المنقلب, والحور بعد الكون, ودعوة المظلوم, وسوء المنظر في الأهل والمال. هذا لفظ مسلم.
وهو في "المسند": (5/82/83) بلفظ"الكور". قال الترمذي بعد ذكر الروايتين: ومعنى قوله: الحور بعد الكور أو الكون _وكلاهما له وجه- إنما هو الرجوع من الإيمان إلى الكفر, أو من الطاعة إلى المعصية, إنما يعني الرجوع من شيء إلى شيء من الشر. اهـ"سنن الترمذي": (5/498) .
(2) في الأصل:"أن".

(1/91)

فهذا هو المرام الذي أوجب للإمام منع (1) هؤلاء الجهلة عن دخول بلاد النازلين.
وأما المشايخ فلم يمنعوا أحدا من هؤلاء من الدعوة إلى الله, بل هذا من الكذب والعدوان, والزور والبهتان, وإن كانوا قد استحسنوا ما فعله الإمام واستصوبوه ورأوا أنه الحق والصواب الذي لا شك فيه ولا ارتياب.
ثم إن الإمام _أعزه الله بطاعته_ اقتضى رأيه بعد مشاورة الشيخ عبد الله بن عبد اللطيف أن يبعث دعاة إلى كل بلد من هذه البلدان, فبعث إليهم دعاة معلمين من أهل المعرفة يعلمونهم أصل دينهم وأحكام صلاتهم, ويخبرونهم بما وجب عليهم من حق الله تعالى في الإسلام, وبعث _أيضا_ إلى كل قبيلة من الأعراب الذين هم في ولايته دعاة معلمين يصلون بهم, ويعلمونهم أصل دينهم.
وهذا من كمال نصحه وشفقته برعيته فجزاه الله عن الإسلام والمسلمين أحسن الجزاء.
وأما سبّهم المشايخ وثلبهم إياهم وإساءة الظن بهم, وكذلك ما نسبوه إلى ولي الأمر من الأقوال التي تروج على عاقل, ويغتر بها كل مغرور جاهل.
فهذا كله مما (2) يرفع الله به درجة الإمام والمشايخ, وحسابهم على الله, وسيجازيهم بما جازى (3) به المفترين, لأن الإمام والمشايخ لم
__________
(1) في الأصل:"يمنع".
(2) في الأصل:"ما".
(3) في الأصل:"جاز".

(1/92)

يمنعوهم إلا خوفا على من دخل في هذا الدين أن يسلكوا مسلك الخوارج, الذين مرقوا من دين الإسلام, وهم يحسبون أنهم يحسنون صنعا.
وأما قول بعضهم: ما فعل المشايخ ذلك إلا حسدا منهم للإخوان في دعوتهم:
فنقول: وهذا أيضا من نمط ما قبله من الكذب والزور والبهتان. وقد أعاذ الله المشايخ من هذه الظنون الكاذبة الخاسرة, والأماني الخاطئة الفاجرة, التي لا يظنها إلا رجل مغموص بالنفاق, أو مدخول في قلبه مشغوف بالشقاق, متخلق بمساوئ الأخلاق.
وهل يدور في عقل عاقل أن المشايخ يحسدونهم على ما أحدثوه من البدع والغلو والمجازفة والتجاوز للحد, وكونهم شرعوا في دين الله ما لم يأذن به الله؟ كما هو معلوم مشهور عنهم, لا يجحده إلا مكابر في الحسيات, مباهت في الضروريات, كما قيل:
نجازي بني سعد بسوء فعلنا
جزاء سنمّار وما كان ذا ذنب
وأما قولهم: إن المشايخ داهنوا في دين الله, والإخوان أمروا وأنكروا. فنقول:
ما أشبه الليلة بالبارحة, فلا جرم قد قالها الذين من قبلهم, لما نهاهم أهل الحق عن الغلو في الدين, قالوا لمن نهاهم (1) : يا أعداء الله
__________
(1) القائل هم الخوارج لعلي _رضي الله عنه- وأصحابه, كما تقدم.

(1/93)

قد داهنتم في الدين. وهم يزعمون أنهم ما فعلوا ذلك إلا من أجل أنهم يأمرون بالمعروف وينهون عن المنكر, تشابهت قلوبهم.
وأما قولهم: الإخوان علمونا ملة إبراهيم وبينوها, والمشايخ كتموها ودفنوها.
فنقول: أما قولهم: إن الإخوان علمونا ملة إبراهيم, فإن كان حقا فسيجازيهم الله على ذلك, والله عند لسان كل قائل وقلبه, وهو المطلع على نيته وكسبه, لكنهم مع ذلك قد سلكوا بهم مسالك أهل البدع, وتجاوزوا بهم الحد في الأقوال والأفعال, وشرعوا لهم من الدين ما لم يأذن به الله, كما قد ذكرنا منه نزرا قليلا مما هو معلوم مشهور عنهم, فإن كان هذا هو ملة إبراهيم فقد أعظموا الفرية على الله, وعلى ملة إبراهيم, وكان الحق والواجب الذي أوجبه الله على المشايخ وعلى غيرهم أن يدفنوا هذه المفتريات والأحداث الكاذبة الخاطئة.
وإن كانوا أرادوا أن المشايخ لا يأمرون بعبادة الله وحده لا شريك له, ولا ينهون عن الشرك, ولا يكفرون من كفر الله ورسوله, أو لا يكفرون من شك في كفرهم, ولا يحبون في الله, ولا يعادون في الله, ولا يبغضون في الله, ولا يوالون فيه, ولا يأمرون بالمعروف, ولا ينهون عن المنكر, وأنهم دفنوا هذا كله, فمن زعم أن هذه طريقة المشايخ وسيرتهم, فقد بهتهم وافترى عليهم, ومن افترى عليهم هذا الكذب, فعليه لعنة الله والملائكة والناس أجمعين, لا يقبل الله منه صرفا ولا عدلا, وفضحه على رؤوس الأشهاد {يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} (غافر:52) .

(1/94)

لأن المشايخ _ولله الحمد والمنة_ قد بذلوا الجد والاجتهاد في نشر ملة إبراهيم وتعليمها, والقراءة في أصول الدين: كمثل كتاب "التوحيد", و"كشف الشبهات", و"ثلاثة الأصول" وجميع ما اشتملت عليه "مجموعة التوحيد" من رسائل الشيخ محمد بن عبد الوهاب, وكتب الحديث والفقه, ويقرّرونها ويعلّمون طلبة العلم معانيها, ويفقّهونهم في الدين وفي ملة إبراهيم, وعندهم من طلبة العلم في هذا الزمان أكثر من مائة رجل كلهم يقرؤون في هذه الكتب المذكورة, كما هو معلوم مشهور, ولا ينكره إلا مكابر, فكيف يمكنهم مع هذا أنهم دفنوا ملة إبراهيم, وكيف يتصور وقوع هذا عاقل أو عارف أو مجنون؟ ولا يصغي إلى قول هؤلاء الأغبياء إلا رجل مريض القلب, قد داخله نوع من الحقد والحسد, وأما سليم القلب فيقول عند سماع هذه المفتريات: {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} (النور: من الآية16) .
ومع هذا كله رتب الإمام والمشايخ أناسا من أهل الحسبة يأمرون بالمعروف وينهون عن المنكر, ورتبوا في كل بلد من بلدان المسلمين _ولله الحمد والمنة_ من يأمر بالمعروف وينهى عن المنكر. فمتى دفنوا ملة إبراهيم؟ لو أنهم يعلمون, كما قيل:
سلي إن جهلت الناس عنا وعنهموا
فليس سواء عالم وجهول
ثم إني _ولله الحمد والمنة_ كتبت في ذلك ما شاء الله أن أكتب نثرا ونظما, وسأذكر من ذلك شيئا قليلا, ليعلم الجاهل بحالنا وما كنا

(1/95)

عليه نحن ومشايخنا, وأنا لم ندفن ملة إبراهيم, ولم نداهن في نشرها وإظهارها أحدا _ولله المنة في ذلك_ فمن ذلك ما قلته من النظم في أبيات:
فيا أيها الأخ الأكيد إخاؤه
تمسك بأصل الدين سامي الشعائر
وكن باذلا للجد في طلب الهدى
من العلم إن العلم خير الذخائر
وبالعلم ينجو المرء من شرك الردى
ويسمق بالتقوى لشأو المفاخر
ويرسب في قعر الحضيض مجانب
لأسبابه اللاتي سمت بالأطاهر
وما العلم إلا الاتباع وضده
فذاك ابتداع من عضال الكبائر
وتقديمه شرط وقد قيل إنه
لثالث أركان لتوحيد قاهر
وتقديم آراء الرجال وخرصها
عليه ضلال موبق في النهابر
وملة إبراهيم فاسلك سبيلها
فمهيعها المنجي لأهل البصائر

(1/96)

هي العروة الوثقى فكن متمسكا
بجذر عراها عن جهول مقامر
ما الدين إلا الحب والبغض والولا
كذاك البرا من كل طاغ وكافر
ومن ذلك_أيضا_ ما قلته ونحن إذ ذاك في ولاية آل رشيد, لمّا منعونا من الأمر بالمعروف والنهي عن المنكر, وألا نتكلم في شيء من أمور الدين:
على الدين فليبك ذوو العلم والهدى
فقد طمست أعلامه في العوالم
‍وقد صار إقبال الورى واحتيالهم
على هذه الدنيا وجمع الدراهم
وإصلاح دنياهم بإفساد دينهم
وتحصيل ملذوذاتهم والمطاعم
يعادون فيها بل يوالون أهلها
سواء لديهم ذو التّقى والجرائم
إذا انتقص الإنسان منها بما عسى
يكون له ذخرا أتى بالعظائم
وأبدى أعاجيبا من الحزن والأسى
على قلة الأنصار من كل حازم

(1/97)

وناح عليها آسفا متظلما
وباح بما في صدره غير كاتم
فأما على الدين الحنيفي والهدى
وملة إبراهيم ذات الدعائم
فليس عليها بعد أن ثلّ عرشها
من الناس من باك وآس ونادم
وقد درست منها المعالم بل عفت
ولم يبق إلا الاسم بين العوالم
فلا آمر بالعرف يعرف بيننا
ولا زاجر عن معضلات الجرائم
وملة إبراهيم غودر نهجها
عفاء فأضحت طامسات المعالم
وقد عدمت فينا وكيف قد سفت
عليها السوافي في جميع الأقالم
وما الدين إلا الحب والبغض والولا
كذاك البرا من كل غاو وآثم
وليس لها من سالك متمسك
بدين النبي الأبطحي ابن هاشم
فلسنا نرى ما حل بالدين وانمحت
به الملة السمحاء إحدى القواصم

(1/98)

فنأسى على التقصير منا ونلتجي
إلى الله في محو الذنوب العظائم
‍فنشكو إلى الله القلوب التي قست
وران عليها كسب تلك المآثم
‍ألسنا إذا ما جاءنا متضمّخ
بأوضار أهل الشرك من كل ظالم
‍نهشّ إليهم بالتحيّة والثّنا
ونهرع في إكرامهم بالولائم
‍وقد برئ المعصوم من كل مسلم
يقيم بدار الكفر غير مصارم
‍ولا مظهر للدين بين ذوي الردى
فهل كان منا هجر أهل الجرائم
‍ولكنّما العقل المعيشيّ عندنا
مسالمة العاصين من كل آثم
‍فيا محنة الإسلام من كل جاهل
ويا قلة الأنصار من كل عالم
‍وهذا أوان الصبر إن كنت حازما
على الدين فاصبر صبر أهل العزائم
‍فمن يتمسّك بالحنيفيّة التي
أتتنا عن المعصوم صفوة آدم

(1/99)

له أجر خمسين امرىء من ذوي الهدى
من الصحب أصحاب النبي الأكارم
فنح وابك واستنصر بربك راغبا
إليه فإن الله أرحم راحم
لينصر هذا الدين بعد ما عفت
معالمه في الأرض بين العوالم
وصلّ على المعصوم والآل كلهم
وأصحابه أهل التقى والمكارم
بعدّ وميض البرق والرّمل والحصا
وما انهلّ ودق من خلال الغمائم
وأما قولهم: ما أطاع الإمام المشائخ إلا لسكوتهم عنه للمآكل والأغراض.
فنقول: وهذا أيضا من جنس ما قبله من الطعن على الإمام وعلى المشايخ بالزور والبهتان, والظلم والعدوان, وظن السوء, وقد ذم الله هذا في كتابه وعلى لسان رسوله, قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ} (الحجرات: من الآية12) الآية. وقال تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} (الأحزاب:58) , وعن ابن عمر _رضي الله عنهما_ مرفوعا: " من قال في أخيه ما ليس فيه أسكنه الله ردغة الخبال, حتى يخرج مما قال " قيل: يا رسول الله

(1/100)

وما ردغة الخبال؟ قال:" عصارة أهل النار " رواه أبو داود بسنده (1) .
ولمسلم عن أبي هريرة _رضي الله تعالى عنه_ مرفوعا: " أتدرون ما الغيبة؟ " قالوا: الله ورسوله أعلم, قال:" ذكرك أخاك بما يكره " قيل: أفرأيت إن كان في أخي ما أقول؟ قال:" إن كان فيه ما تقول فقد اغتبته, وإن لم يكن فيه ما تقول فقد بهته " (2) .
فإذا تحققت هذا فيما قاله هؤلاء في الإمام وفي المشايخ إن كان حقا وصدقا فقد اغتابوهم, وإن لم يكن حقا ولا صدقا فقد بهتوهم, وحسبنا الله ونعم الوكيل.
وأما قولهم: والمشايخ يرخصون ويبيحون السفر إلى بلاد المشركين.
فالجواب: أن نقول: قد كان من المعلوم عند الخاصة والعامة أن هذا من أعظم الكذب والفرية على مشايخ المسلمين, أنهم يبيحون السفر إلى بلاد المشركين, ومن نقل هذا (3) عنهم فقد أعظم الفرية عليهم.
فإن كان مراد هؤلاء الذين شبهوا على عوام المسلمين بهذه الشبهات أن السفر إلى بلد الأحساء بعد أن أخرج الإمام الدولة الكفار منها مباح, فهذا لا شك فيه, لأنها صارت دار إسلام, بعد أن كانت دار كفر, لجريان أحكام أهل الإسلام على أهلها, والغلبة والظهور فيها لأهل
__________
(1) في"سننه" _كتاب الأقضية: (4/23) وهو حديث صحيح.
(2) مسلم: (4/2201) _كتاب البر والصلة والآداب من"اصحيحه".
(3) في الأصل:"ومن هذا نقل عنهم".

(1/101)

الإسلام على من كان فيها ممن ظاهر أهل الكفر من الروافض وغيرهم, كما نص على ذلك العلماء قديما وحديثا.
وإن كان مرادهم أن السفر إلى بلد الأحساء وإلى بلد الكويت (1) مثلا مباح حال ولاية الكفار عليها, وأن المشايخ إذ ذاك يبيحون السفر إليها, فقد كان من المعلوم أن المشايخ من أعظم الناس تحريما لهذا السفر, وأن ذلك عندهم من أكبر الكبائر, ولا يبيحون السفر إليها, إلا (2) لمن كان قادرا على إظهار دينه مع عدم الانبساط إليهم والتلطف لهم. وإظهار الدين عندهم هو التصريح لأعداء الله بالكفر ومبادأتهم بالعداوة والبغضاء, كما قال الله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} (الممتحنة: من الآية4) .
ثم إنه قد كان من المعلوم عند جميع المسلمين ما جرى بيننا وبين أعدائنا ممن خالفنا, وأباح السفر إلى بلاد المشركين من أهل القصيم: كمثل عبد الله بن عمرو وابن (3) جاسر وأتباعهم في حال ولاية آل رشيد من المخاصمات والمحاورات, ورد الشيخ عبد الله بن عبد اللطيف عليهم لما كبروا في ذلك برسالة مشهورة بيّن فيها ضلالهم, وأدحض حججهم,
__________
(1) الكويت كانت مستعمرة بريطانية. أما الآن _بحمد الله تعالى- فهي بلد المسلمين. والمؤلف إنما عنى الزّمن القديم. فتنبّه. كما أنه ينصّ _هو وغيره من علماء الدعوة- على أن بلاد نجد قبل زمن الدعوة الإصلاحية بلاد كفر, أما بعد الدعوة فهي بلد المسلمين.
(2) في الأصل:"لا".
(3) في الأصل:"بن جاسر".

(1/102)

فأجابه ابن عمرو عليها بجواب لا يقوله من يؤمن بالله واليوم الآخر, ويعلم أنه موقوف بين يديه مسئول عنه, فأجبته على ذلك بنحو من خمسة عشر كراسا, وجواب آخر قدر تسعة كراريس, وأجابهم الشيخ إسحق ابن الشيخ عبد الرحمن بن حسن على مسائل أوردها عليه في هذا المعنى بنحو من ثلاثة كراريس.
فمتى أباح المشايخ السفر إلى بلاد المشركين والحالة هذه وقد كان تحريمه عنهم أشهر من نار على علم؟
وهؤلاء الذين طعنوا على المشايخ بهذه الأكاذيب يعلمون ذلك ولا ينكرونه, ولكن "لهوى النفوس سريرة لا تعلم" ولولا عمى عين الهوى عن الهدى ولبس الحق بالباطل وإرادة الجاه والشرف والترأس على الناس لما لبّسوا على عوام الناس وخفافيش البصائر الذين لا معرفة لهم بمدارك الأحكام, وليس لهم نور يمشون به في غياهب الظلام.
وأما المشايخ _ولله الحمد والمنة_ فقد ساروا على منهاج سلفهم الصالح من علماء المسلمين, وسلكوا على طريقتهم في هذه المباحث.
فمن ذلك ما أفتى به الشيخ سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب لما سئل عن السفر إلى بلاد المشركين.
قال السائل: هل يجوز للمسلم أن يسافر إلى بلد الكفار الحربية لأجل التجارة أم لا؟
فأجاب: الحمد لله, إن كان يقدر على إظهار دينه ولا يوالي المشركين جاز له ذلك, فقد سافر بعض الصحابة _رضي الله عنهم_ كأبي

(1/103)

بكر _رضي الله عنه_ وغيره من الصحابة إلى بلدان المشركين, لأجل التجارة, ولم ينكر ذلك النبي صلى الله عليه وسلم كما رواه أحمد في"مسنده" وغيره.
وإن كان لا يقدر على إظهار دينه ولا على عدم موالاتهم لم يجز له السفر إلى ديارهم, كما نص على ذلك العلماء, وعليه تحمل الأحاديث التي تدل على النهي عن ذلك.
ولأن الله تعالى أوجب على الإنسان العمل بالتوحيد, وفرض عليه عداوة المشركين, فما كان ذريعة وسببا إلى إسقاط ذلك لم يجز.
وأيضا قد يجره إلى موافقتهم وإرضائهم, كما هو الواقع كثيرا ممن يسافر إلى بلدان المشركين من فساق المسلمين, نعوذ بالله من ذلك.
المسألة الثانية: هل يجوز للإنسان أن يجلس في بلد الكفار, وشعائر الكفر ظاهرة لأجل التجارة؟
الجواب عن هذه المسألة: هو الجواب عن التي قبلها سواء, ولا فرق في ذلك بين دار الحرب أو دار الصلح, فكل بلد لا يقدر المسلم على إظهار دينه فيها لا يجوز له السفر إليها. انتهى.
ثم لما كان في هذا الزمان إقبال من البادية على الدخول في هذا الدين وسكن كثير منهم في بلدان المسلمين ووفدوا على الإمام في بلد الرياض, سأل كثير منهم المشايخ عن السفر إلى بلد الكويت فأجابوهم بما أفتى به سلفهم الصالح, مما تقدم بيانه قريبا, فمتى أباحوا السفر إلى بلاد المشركين, ومن نقل ذلك عنهم ممن يوثق بنقله؟ والله المستعان.

(1/104)

وأما قولهم: ويسلمون على المسافرين: فنقول: اعلم يا أخي أنّا قد بينا فيما تقدم براءة المشايخ مما نسبه عنهم هؤلاء المفترون من إباحة السفر إلى بلاد المشركين.
وأما السلام على المسافرين فقد بينا في مسألة الهجر, أن ذلك من باب التأديب والتعزير لأهل الذنوب والمعاصي, وأن ذلك مشروع إذا كان فيه مصلحة راجحة على مفسدته, وأما إذا كانت مفسدته أرجح من مصلحته فليس بمشروع. كما قال شيخ الإسلام ابن تيمية _قدس الله روحه_:
"وهذا الهجر يختلف باختلاف المهاجرين في قوتهم وضعفهم وقلتهم وكثرتهم, فإن المقصود زجر المهجور وتأديبه ورجوع العامة عن مثل حاله, فإن كانت المصلحة في ذلك راجحة بحيث يفضي هجره إلى ضعف الشر وخفيته (1) (كان مشروعا) (2) , وإن كان لا المهجور ولا غيره يرتدع بذلك بل يزيد الشر, والهاجر ضعيف بحيث تكون مفسدة ذلك راجحة على مصلحته لم يشرع الهجر, بل يكون التأليف لبعض الناس أنفع (من الهجر) , والهجر لبعض الناس انفع من التأليف, ولهذا كان النبي صلى الله عليه وسلم يتألف أقواما ويهجر آخرين. وقد يكون المؤلفة قلوبهم أشر حالا في الدين من المهجورين, كما أن الثلاثة الذين خلفوا كانوا خيرا من أكثر المؤلفة قلوبهم, لكن أولئك كانوا سادة مطاعين في عشائرهم,
__________
(1) في الأصل:"وخفته".
(2) ما بين قوسين من"مجموع الفتاوي": (28/206) .

(1/105)

فكانت المصلحة الدينية في تأليف قلوبهم, وهؤلاء كانوا مؤمنين, والمؤمنون سواهم كثيرون. فكان في هجرهم عز الدين وتطهيرهم من ذنوبهم ... إلى آخر كلامه.
فإذا تحققت هذا فقد هجر المشايخ المسافرين إلى بلاد المشركين مدة طويلة, فلما لم ينجع فيهم الهجر, ولم ينزجروا عن السفر, رأوا أن درأ المفسدة التي تفضي إلى المقاطعة والمدابرة والتباغض والتحاسد والشحناء أرجح من مصلحة الهجر, كما في الصحيح عنه صلى الله عليه وسلم أنه قال: " لا تقاطعوا, ولا تدابروا, ولا تباغضوا, ولا تحاسدوا, وكونوا عباد الله إخوانا " (1) .
وقال صلى الله عليه وسلم في الحديث الذي في "السنن": " ألا أنبئكم بأفضل من درجة الصلاة والصيام والصدقة والأمر بالمعروف والنهي عن المنكر؟ " قالوا: بلى يا رسول الله. قال:" إصلاح ذات البين, فإن فساد ذات البين هي الحالقة, لا أقول: تحلق الشعر, ولكن تحلق الدين " (2) .
__________
(1) البخاري: (10/481) , ومسلم: (4/1985-1986) عن أبي هريرة.
(2) أخرجه أبو داود في كتاب الأدب من "سننه": (5/218) , والترمذي في كتاب صفة القيامة من"سننه": (4/663) عن أبي الدرداء _رضي الله عنه-, وليس في الحديث:" لا أقول تحلق الشعر ... " وإنما قال الترمذي بعد حديث أبي الدرداء: هذا حديث صحيح ويروى عن النبي صلى الله عليه وسلم أنه قال:" هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين " ثم أسند هذه الجملة من حديث الزبير بن العوام مرفوعا:" دبّ إليكم داء المم الحسد والبغضاء, هي الحالقة, لا أقول تحلق الشعر ... " الحديث.

(1/106)

وقال في الحديث الصحيح:"مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" (1) . انتهى.
فإذا فهمت هذا فاعلم أن للمسلم على المسلم حقوقا في الإسلام, يجب مراعاتها, وله من الذنوب والمعاصي ما يوجب بغضه ومعاداته عليها, فيحب ويوالي ويكرم من وجه, ويبغض ويعادي ويهان من وجه آخر. فإذا اجتمع في الرجل الواحد خير وشر, وبر وفجور, وطاعة ومعصية, وسنة وبدعة, استحق من الموالاة والثواب بقدر ما فيه من الخير, واستحق من المعاداة والعقاب بحسب ما فيه من الشر, فيجتمع في الرجل الواحد موجبا الإكرام والإهانة, فيجتمع له من هذا وهذا, كاللص الفقير تقطع يده لسرقته, ويعطي ما يكفيه من بيت المال لحاجته.
هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة, وخالفهم الخوارج والمعتزلة ومن وافقهم عليه فلم يجعلوا الناس إلا مستحقا للثواب فقط, أو مستحقا للعقاب فقط. وأهل السنة يقولون: "إن الله يعذب بالنار من أهل الكبائر من يعذبه, ثم يخرجهم منها بشفاعة من يأذن له في الشفاعة بفضله ورحمته, كما استفاضت بذلك السنة عن النبي صلى الله عليه وسلم كما قرر ذلك شيخ الإسلام في مسألة الهجر.
__________
(1) أخرجه مسلم: (4/1999) عن النعمان بن بشير.

(1/107)

فلما عاملنا المسافرين بهذه المعاملة, أخذنا بقول أئمة الإسلام, أنكر هؤلاء الجهال علينا ذلك وطعنوا به, ورأوا أن ذلك من أعظم المنكرات.
ومراد هؤلاء ومرامهم منا أن نسير في المسلمين بسيرة الخوارج والمعتزلة ومن وافقهم, فنأخذ بالشدة والتضييق والحرج على الأمة, وأن لا نرى للمسلم على المسلم حقوقا في الإسلام, وأن نترك ما اتفق عليه أهل السنة والجماعة, فلا نجعل الناس إلا مستحقا للثواب فقط أو مستحقا للعقاب فقط.
ونحن نبرأ إلى الله من هذا المذهب, ونعوذ بالله من الحور بعد الكور, ومن الضلالة بعد الهدى.
والدليل من السنة على أن درأ المفاسد مقدم على جلب المصالح: حديث أبي هريرة المتفق عليه عنه صلى الله عليه وسلم أنه قال: " لقد هممت أن آمر بالصلاة فتقام, ثم آمر رجلا يصلي بالناس, ثم أنطلق إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار " فهمّ بتحريق من لم يشهد الصلاة.
في "المسند" وغيره:" لولا ما في البيوت من النساء والذرية لأمرت أن تقام الصلاة " الحديث (1) .
فبين صلى الله عليه وسلم أنه همّ بتحريق البيوت على من لم يشهد الصلاة, وبين أنه إنما منعه من ذلك من فيها من النساء والذرية, فإنهم لا يجب عليهم
__________
(1) البخاري: (2/125) , ومسلم: (1/401) عن أبي هريرة, و"المسند": (2/367) عن أبي هريرة أيضا.

(1/108)

شهود الصلاة, وفي تحريق البيوت قتل ما لا يجوز قتله, كما ذكر ذلك شيخ الإسلام ابن تيمية _قدس الله روحه_.
وكذلك لما استأذنه بعض الصحابة في قتل المنافقين, قال: " لا يتحدث الناس أن محمدا يقتل أصحابه " (1) وكذلك لما استؤذن في قتل رجل آخر منهم قال: " إذا ترعد له أنوف كثيرة بيثرب " إلى غير ذلك من الأحاديث التي قدم فيها درء المفاسد على جلب المصالح, كما قرر ذلك علماء أهل السنة والجماعة, والله أعلم.
وأما قول السائل: ويقولون ساكن البادية والنازل منها إلى الحاضرة سواء, فنقول:
وهذا أيضا من الكذب على المشايخ, فإنه لم يقل أحد منهم أن من أسلم من البادية ودخل في هذا الدين ولم يهاجر, كمن هاجر منهم وترك جميع ما كان عليه من أمور الجاهلية وسكن مع الحاضرة: أنهم سواء, بل هذا من أعظم الكذب والافتراء. وقد بينا فضل من هاجر على من لم يهاجر فيما تقدم بما أغنى عن إعادته هنا.
وإنما قال المشايخ لمن سألهم منهم عن حكم من أسلم وتبين له الدين وكان متمكنا من إقامة دينه وإظهاره بين من لم يسلم من الأعراب الساكنين في البادية: أن الهجرة لا تجب عليه, بل هي مستحبة في حقه,
__________
(1) أخرجه البخاري في"صحيحه": (8/648) , ومسلم: (4/1999) من حديث جابر بن عبد الله. وهو جواب النبي صلى الله عليه وسلم لعمر لما قال عن عبد الله بن أبيّ: دعني أضرب عنق هذا المنافق. فقال النبي صلى الله عليه وسلم:" دعه لا يتحدث عن الناس أن محمدا يقتل أصحابه ".

(1/109)

لأنه لا واجب إلا من أوجبه الله ورسوله, ولا حرام إلا ما حرما الله ورسوله, ولا حلال إلا ما أحله الله ورسوله. وقد أوضحنا هذا مفصلا فيما تقدم. والله أعلم.
وأما قول السائل: ويقولون: بروا في آبائكم وأقاربكم الذين ماتوا, واسكتوا وكفوا عنهم.
فالجواب: أن نقول: إن كان مراد هؤلاء الذين يطعنون على المشايخ المسلمين تارة بالظّلم, وتارة بالعدوان والزور والبهتان, وتارة بالجهل وعدم العلم بما كان عليه سلف الأمة وأئمتها وعلماء المسلمين, الذين ساروا على منهاج أهل السنة والجماعة: أن المشايخ يقولون: بروا في آبائكم وأقاربكم الذين ماتوا على الكفر بالله والإشراك به. فهذا كذب على المشايخ, ولم يقل ذلك أحد منهم.
وإن كان مرادهم بآبائهم وأقاربهم الذين ماتوا وظاهرهم الإسلام ولم نذر ما ماتوا؟ فهذا القول من هؤلاء الجهلة قد قاله قبلهم من بهت شيخ الإسلام محمد بن عبد الوهاب _قدس الله روحه_ بأنه ينهى أتباعه عن الاستغفار والتضحية لمن ماتوا من آبائهم وأقاربهم ولم يدركوا دعوته, كما ذكر ذلك عثمان بن منصور في المطاعن التي طعن بها على الشيخ محمد بن عبد الوهاب حيث قال:"والويل كل الويل لمن استغفر من أتباعه لوالديه, أو ضحى لهم" فأجابه شيخنا الشيخ عبد اللطيف _رحمه الله_ بقوله:"فهذه القولة الضالة كأخواتها السابقة, فيها من نقض عهده الذي

(1/110)

جعله على نفسه, وفيها من البهت والكذب وطلب العنت للبراء ما يقضي بفسوق القائل. فنعوذ بالله من استحكام الهوى, والضلال بعد الهدى, فمن قال في مؤمن ما ليس فيه حبس في ردغة الخبال حتى يخرج مما قال.
ولا نعلم أن أحدا من أهل العلم والدين نهى عن الاستغفار والتضحية إلا إذا استبان أن الشخص الذي يستغفر له من أصحاب الجحيم, بأن مات يدعو لله ندّا, وهذا نص القرآن, قال تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} (التوبة:113) .
هذا مذهب الشيخ وأهل العلم من أتباعه. وأما التخليط والحكم بالظّنّ (1) والهذيان, فذاك من طوائف الشيطان, يصدهم به عن سبيل العلم والإيمان.
وفي قول المعترض: الذين لم يدركوا دعوته؛ أن من تقادم عهده, وتطاول عصره, داخل في عموم كلامه, وأن الشيخ ينهى عن الاستغفار له. وإطلاق هذا يتناول القرون المفضلة ومن بعدهم, وليس هذا ببدع من كذبه وبهته, وحسابه على الله وأمره إليه, قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} (النحل:105) .
__________
(1) في الأصل:"الظن" والمثبت من"مصباح الظلام" للشيخ عبد اللطيف: ص41, ط دار الهداية.

(1/111)

لي حيلة فيمن ينمّ
وليس في الكذاب حيلة
من كان يخلق ما يقول
فحيلتي فيه قليلة
أين ميثاقه وعهده؟ قال تعالى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} (لأعراف:102) .
حلفت لنا أن لا تخون عهودنا
فكأنها حلفت (لنا) أن (1) لا تفي
انتهى.
والعهد الذي ذكره شيخنا الشيخ عبد الله عن ابن منصور أنه أخذ على نفسه أن لا ينقل عن الشيخ محمد بن عبد الوهاب إلا ما صح عنده بنقل العدول الأثبات.
إذا عرفت هذا: فالبهت الذي بهتوا به الشيخ _رحمه الله_ إنما هو بمجرد الاستغفار والتضحية لوالديهم الذين لم يدركوا دعوته. وأما هؤلاء فأطلقوا لفظ البرّ وهو أعلم من الاستغفار والتضحية, فيدخل فيه جميع أنواع البرّ.
وأما قولهم: واسكتوا وكفوا عنهم. فالجواب عن ذلك أن نقول: قد تقدم في جواب أولاد الشيخ محمد بن عبد الوهاب عن هذه المسائل ما فيه الكفاية, وفيه: وإن كان لم تقم عليه الحجة فأمره إلى الله تعالى, وأما
__________
(1) في الأصل:"حلفت بأن لا تفي" والتصحيح من "مصباح الظلام": ص41.

(1/112)

سبه ولعنه فلا يجوز, بل لا يجوز سب الأموات مطلقا كما في "صحيح البخاري" عن عائشة _رضي الله عنها_ أن رسول الله صلى الله عليه وسلم قال:" لا تسبوا الأموات, فإنهم قد أفضوا إلى ما قدموا " إلا أن يكون أحد من أئمة الكفر وقد اغتر الناس به فلا بأس بسبه, إذا كان فيه مصلحة دينية. انتهى, والله أعلم.
وأما قول السائل: ويقولون: لبس العمامة, ولابس العقال سواء فالجواب: أن نقول:
نعم قد قال ذلك المشايخ, لأن لبس العمامة من المباحات التي أباحها الله ورسوله, وهي من العادات الطبعية التي اعتاد العرب لبسها في الجاهلية والإسلام, لا من العبادات الشرعية التي شرعها رسول الله صلى الله عليه وسلم وسنها لأمته, قال الله تعالى: {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً} (لأعراف: من الآية26) , وقال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} (لأعراف: من الآية32) .
وأما لبس العقال فهو أيضا من المباحات, ولم يرد في الأمر به والنهي عنه عن العلماء ما يجب تحريمه ولا كراهته, لأن لبسه من العادات الطبعية كغيره من الملابس التي اعتاد الناس لبسها, كالعمامة والرداء والإزار والقميص وغير ذلك من الملابس العادية.
فبهذا الاعتبار يكون لبس العمامة التي كان رسول الله صلى الله عليه وسلم وأصحابه يلبسونها عادة, ولبس العقال الذي يلبسه الناس اليوم من المباحات والعادات, فهما سواء بهذا الاعتبار.

(1/113)

وأما هذه العصائب المحدثة التي يزعم من أحدثها أنها من السنة فهي مكروهة, لأنها غير محنكة, ولا ساترة لجميع الرأس عند جميع العلماء, كما سننبه على ذلك, وقد نبهنا على عدم مشروعيتها عن إعادته ههنا. ونذكر ههنا مالم نذكره فيها من كلام العلماء.
قال السفاريني في "غذاء الألباب" في شرحه لمنظومة الآداب لابن عبد القوي, قال:
وعمّة مخلي (1) حلقه من تحنّك
لدى أحمد مكروهة بتأكّد
لنص _أحمد رضي الله عنه_ على كراهة ذلك, وكذلك الأصحاب, وحكى في "الآداب الكبرى" الخلاف في أن الكراهة هل هي للتحريم أو التنزيه. وقال في"الفروع": وكره أحمد لبس غير المحنكة. ونقل الحسن بن ثواب كراهية شديدة.
وقال شيخ الإسلام: المحكي عن الإمام أحمد الكراهة, والأقرب أنها كراهة لا ترتقي إلى التحريم.
وذكر كلاما طويلا عن كثير من العلماء من أهل المذاهب إلى أن قال: وقد أطنب ابن الحاج في "المدخل" لاستحباب التحنك, ثم قال: وإذا كانت العمامة من باب المباح فلا بد فيها من فعل سنن تتعلق بها,
__________
(1) في الأصل:"مخل" والتصويب من "غذاء الألباب": (2/241) .

(1/114)

من تناولها باليمين والتسمية والذكر الوارد _إن كان ممن يلبس جديدا_ وامتثال السنة في صفة التعميم من فعل التحنيك والعذبة وتصغير العمامة بقدر سبعة أذرع أو نحوها, يخرجون منها التحنك والعذبة, فإن زاد في العمامة قليلا لأجل حر أو برد فيتسامح فيه. إلى آخر ما ذكر _رحمه الله_.
فانظر إلى قوله: وإذا كانت العمامة من باب المباح فلا بد فيها من فعل سنن تتعلق بها, يستبين لك خطأ من زعم أن العمامة سنة سنها رسول الله صلى الله عليه وسلم فإن العمامة عند جميع العلماء من باب المباح, لا من باب السنن. والمباح هو الذي لا يثاب فاعله, ولا يعاقب تاركه, وأما السنة فيثاب فاعلها, ولا يعاقب تاركها.
ثم ذكر _رحمه الله_ أنه لا بد فيها من فعل سنن تتعلق بها إلى آخر كلامه, ثم ذكر كلاما طويلا إلى أن قال: العاشر: الاقتعاط _هو بهمزة مكسورة فقاف ساكنة فمثناة فوق مكسورة فعين مهملة فألف فطاء مهملة_ أن يتعمم بغير تحنيك, كما تقدم.
قال ابن الأثير في "نهايته": فيه أي الحديث أنه ينهى عن الاقتعاط, وهو أن يعتم بالعمامة, ولا يجعل منها شيئا تحت ذقنه.
ويقال للعمامة: المِقْعَطَة (1) . وفي "القاموس": اقتعط: تعمّم. ولم يدر تحت الحنك, وكمكنسة العمامة. انتهى.
__________
(1) في الأصل:"المقتعطة" والتصويب من "اللسان": (7/384) .

(1/115)

وقال علماؤنا: العمامة المحنكة: هي التي يدار منها تحت الحنك كور أو كوران _بفتح الكاف_ سواء كان لها ذؤابة أو لا, وهذه عمامة المسلمين على عهده صلى الله عليه وسلم وهي أكثر سترا, ويشق نزعها, فلذلك جاز المسح عليها, والله تعالى أعلم. انتهى.
فهذا ما ورد من الأحاديث وكلام العلماء في هذه العمائم المقتعطة, وهي التي ليس تحت الحنك والذقن منها شيء.
مع انه ليس المقصود بلبس هذه العصائب التي يسمونها العمائم الاقتداء به صلى الله عليه وسلم وأصحابه _رضي الله عنهم_ في هديه في لباسه, وما كان يعتاده هو وأصحابه_رضي الله عنهم_ فإنهم لم يقتدوا به في ذلك, ولو كان هذا هو مقصودهم لاقتدوا به في لبس الرداء والإزار وغير ذلك من لباسه, وجعلوا العمامة محنكة مع الذؤابة.
وإنما مقصودهم الأكبر في إحداث هذه العصائب أن تكون زيّا وشعارا يميز به من دخل منهم في هذا الدين ممن لم يدخل فيه, فمن لبسها كان من الإخوان الداخلين في هذا الدين, ومن لم يلبسها فليس منهم, ويقولون: فلان لبس السنة, وفلان لم يلبسها, فلا تسلموا عليه, كما صرحوا بذلك.
وهذا الزي والشعار الذي أحدثوه في الإسلام, قد أنكره العلماء, فقال شيخ الإسلام ابن تيمية _قدس الله روحه_ في كتابه "الفرقان بين أولياء الرحمن من أولياء الشيطان":
فصل: وليس لأولياء الله شيء يتميزون به عن الناس من الظاهر في

(1/116)

الأمور المباحات, فلا يتميزون بلباس دون لباس إذا كان كلاهما مباحا, ولا بحلق شعر ولا تقصيره أو تضفيره إذا كان مباحا كما قيل: كم صديق في قباء, وكم زنديق في عباء. إلى آخر كلاممه _رحمه الله_. انتهى.
وقال ابن القيم _رحمه الله_ في "مدارج السالكين" لما ذكر حال أولياء الله المتقين قال:"وهم مستترون عن أعين الناس بأسبابهم وصفاتهم ولباسهم, لم يجعلوا لطلبهم وإرادتهم إشارة تشير إليهم: اعرفوني.
فهؤلاء الصادقون, فهؤلاء يكونون مع الناس. والمحجوبون لا يعرفونهم ولا يرفعون بهم رأسهم. ومن سادات أولياء الله صانهم الله عن معرفة الناس لهم لكرامته لهم, لئلا يفتنون بهم. انتهى المقصود منه."
وهؤلاء الجهلة أحدثوا للناس شعارا وزيا يتميزون به عن المسلمين, بخلاف أولياء الله الصالحين, الذين وصف حالهم شيخ الإسلام وتلميذه ابن القيم _رحمهما الله_.
وأما لبس العقال: فهو من اللباس المباح, ولم يتكلم فيه العلماء لا في قديم الزمان ولا حديثه؛ لأنه قد كان من المعلوم أن لباس الصوف من الملابس التي كان رسول الله صلى الله عليه وسلم يلبسها هو وأصحابه. والعقال من الصوف المباح لبسه.
وقد امتن الله بذلك على عباده, وجعله من النعم التي تفضل بها وأنعم بها عليهم, فقال تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ} (النحل:80) فقوله:
{وَمِنْ

(1/117)

أَصْوَافِهَا} , فهي للظأن, {وَأَوْبَارِهَا} هي للإبل, {وَأَشْعَارِهَا} للمعز, {أَثَاثاً} من الفرش والأكسية وغيرها, {وَمَتَاعاً} يتمتعون إلى حين.
فيقال لهؤلاء: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} (الأعراف: من الآية32) فإن قالوا: إنما حرمنا العقال أو كرهنا لبسه, لأنه لم يكن على عهد رسول الله صلى الله عليه وسلم ولا عهد أصحابه, ولا لبسه أحد منهم, بل هو من زي الجند وشعارهم. قيل لهم: إذا كان لا يجوز لبس شيء من اللباس إلا ما كان يلبسه صلى الله عليه وسلم وأصحابه, فهذه الملابس التي يلبسونها من المشالح على اختلاف ألوانها والغتر (الشمغ) وغيرها من شالات الصوف لم يكن الرسول صلى الله عليه وسلم وأصحابه يلبسونها, فلأي شيء كانت هذه الملابس المباحة حراما {هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} (البقرة: من الآية111) {هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} (الأنعام: من الآية148) {إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} (يونس: من الآية68) .
ثم إن هذه الملابس من المشالح على اختلاف أنواعها والغتر من الشمغ والصوف من أفخر لباس الجند, الذين كرهتم لبس العقال من أجل مشابهتهم فيه, فهلا تركتم لبس هذه المشالح وهذه الشمغ لأنها من لباسهم وزيهم وشعارهم إن كنتم صادقين.
وكذلك ما كان يعتاده المسلمون مما لم يكن على عهد رسول الله صلى الله عليه وسلم وأصحابه من المحاربة بهذه الآلات والصنائع التي حدثت بعده صلى الله عليه وسلم من المدافع والموازر والصمع وغيرها من آلات الحرب, لأنه قد كان من

(1/118)

المعلوم بالضرورة من دين الإسلام أن الملابس والمآكل والمشارب والمراكب وآلات الحرب من العادات الطبيعية لا من العادات الدينية الشرعية. والله أعلم.
وأما قول السائل: ومما يتقاولونه بينهم: ما فعل المشايخ بهم ذلك إلا أنهم مكفرون لهم.
فالجواب أن نقول: وهذا أيضا من أعظم كذبهم وافترائهم على المشايخ, لأنه قد كان من المعلوم أن المبادرة بالتكفير والجراءة على ذلك بغير بينة من الله ولا برهان من طرائق أهل البدع ومذاهبهم. كما قال شيخ الإسلام ابن تيمية _رحمه الله_: "ومن مثالب أهل البدع تكفير بعضهم لبعض, ومن ممادح أهل العلم أنهم يخطئون ولا يكفرون.
فإذا فهمت هذا وتحققت أن المشايخ لا يكفرون بما دون الكفر من الذنوب والمعاصي؛ تبين لك أن هذه الأمور التي زعموا أن المشايخ منعوهم من فعلها إلا أنهم مكفرون لهم بها, كان من المعلوم أنهم هم الذين يكفرون بها لاعتقادهم أنها كفر, والمشايخ يبرءون إلى الله من هذا المعتقد, لان هذا هو حقيقة مذهب الخوارج الذين يكفرون بما دون الكفر من الذنوب, وإذا كان هذا هو معتقدهم وكان هذا القول الذي بهتوا به المشايخ ثابتا عنهم فلا تسأل عنهم وعن معتقدهم, وهذا عين ما نطقوا به وأظهروه علانية إن كان هذا ثابتا عنهم.
وهذا هو الذي خاف الإمام والمشايخ بمنعهم أن يتجارى بهم هذا الأمر, ويبثوه في عوام البدو الذين ليس عندهم من المعرفة والعلم إلا ما

(1/119)

ألقاه هؤلاء إليهم فيصادف قلوبا خالية من غيره, فيصعب إخراجه من قلوبهم, كما قيل:
أتاني هواها قبل أن أعرف الهوى
فصادف قلبا خاليا فتمكنا
وهذا قد وقع في كثير من البدو, لا يقبلون إلا ما قاله هؤلاء لهم, والعاقل يسير وينظر.
والظاهر أنهم في رميهم وبهتانهم المشايخ بأنهم مكفرون؛ لهم مبرّئون أنفسهم مما هو معلوم بالضرورة بأن ذلك هي حالتهم وسيرتهم كما قيل:"رمتني بدائها وانسلت".
ثم إن المشايخ _ولله الحمد والمنة_ لا يزكون أنفسهم ولا يبرّئونها من الخطأ والزلل والذنوب والمعاصي, بل هم معترفون بذلك على أنفسهم, وأنهم مقصرون في الأعمال الصالحات, والعصمة إنما هي للرسل, ولكنهم لا يرضون ما يسخط اله من الأقوال والأعمال والغلو والتجاوز والمجاوزة للحد بغير ما شرع الله ورسوله, ولا القول على الله بلا علم. وحسبنا الله ونعم الوكيل.

(1/120)

قول: صبحك الله بالخير ونحوها، هل هو مسنون أم الا؟
...
المسألة العاشرة: قول السائل: صبحك الله بالخير, وكيف أصبحت, وكيف أمسيت؟ هل بين هذه الألفاظ فرق, وهل فيها مسنون وغير مسنون؟ وما الفرق بين الدعاء والاستفصال؟
والجواب أن نقول: قد كان من المعلوم عند ذوي المعارف والمفهوم أن قول الرجل لأخيه المسلم: صبحك الله بالخير, مسّاك الله بالخير,

(1/120)

دعاء له بالخير.
وأما قوله: كيف أصبحت؟ وكيف أمسيت؟ فهو سؤال له عن حاله وعن حقيقة ما هو عليه.
وقد أمر الله بدعاء المؤمنين لإخوانهم المؤمنين خصوصا وعموما في كتابه وعلى لسان رسوله, كما هو معلوم مشهور, لا ينكره إلا جاهل.
وكان من المعلوم أيضا أن دعاء المسلم لأخيه المسلم أفضل وأحب إلى الله من السؤال عن حاله, هذا لا يشك فيه من كان له أدنى ممارسة وإلمام بالعلوم الشرعية, والفرق بينهما ظاهر ليس به _ولله الحمد_ خفاء على من كان له قلب أو ألقى السمع وهو شهيد؛ لأن دعاء المسلم لأخيه المسلم مما أمر الله به. فذنب الناهي عن ذلك خطره عظيم, نعوذ بالله من القول على الله بلا علم.
وأما قوله: وهل فيها مسنون وغير مسنون؟ فنقول: كل من اللفظين جائز مسنون, ونحن نذكر ما ذكره العلماء في ذلك, وما ورد فيه من الأحاديث.
قال في"غذاء الألباب": فوائد: الأولى: لا بأس أن يقول لصاحبه: كيف أمسيت؟ وكيف أصبحت؟ قال الإمام أحمد _رضي الله عنه_ لصدقة (1) _وهم في جنازة_: يا أبا محمد كيف أمسيت؟ فقال: مساك الله بالخير
__________
(1) هو صدقة بن موسى, صاحب الإمام أحمد. ترجمته في "طبقات الحنابلة": (1/178) , و"المقصد الأرشد": (2/451) .

(1/121)

وقال _أيضا_ للمروذي: كيف أصبحت يا أبا بكر؟ فقال له: صبحك الله بالخير يا أبا عبد الله.
وروى _أيضا_ عبد الله ابن الإمام أحمد _رضي الله عنه_ عن الحسن مرسلا أن رسول الله صلى الله عليه وسلم قال لأصحاب الصفة "كيف أصبحتم؟ ".
وروى ابن ماجة بإسناد لين من حديث أبي أسيد (1) الساعدي أنه _عليه الصلاة والسلام_ دخل على العباس فقال:" السلام عليكم " فقالوا: وعليك السلام ورحمة الله وبركاته. قال:" كيف أصبحتم؟ " قالوا: بخير نحمد الله, كيف أصبحت بأبينا وأمنا أنت يا رسول الله؟ قال:" أصبحت بخير أحمد الله " (2) .
وروى _أيضا_ عن جابر, قلت: كيف أصبحت يا رسول الله؟ قال:" بخير من رجل لم يصبح صائما ولم يعد سقيما " (3) وفيه عبد الله بن مسلم ابن هرمز ضعيف.
وفي حواشي تعليق القاضي الكبير عند كتاب النذور, وأبو بكر البرقاني بإسناده عن ابن عباس _رضي الله عنهما_ أنه قال: لو لقيت رجلا
__________
(1) في الأصل:"سعيد" والصواب ما أثبته.
(2) "سنن ابن ماجة" _كتاب الأدب- باب الرجل يقال له: كيف أصبحت: (2/1223) قال في "الزوائد": قال البخاري: مالك بن حمزة بن أبي أسيد الساعدي عن أبيه عن جده أن النبي صلى الله عليه وسلم دعا العباس ... الحديث, لا يتابع عليه. وقال أبو حاتم: عبد الله بن عثمان شيخ يروي أحاديث مشتبهة. اهـ.
(3) "سنن ابن ماجة": (2/1222) قال في "الزوائد": في إسناده عبد الله بن مسلم, وهو ابن مؤمن المكي, ضعفه أحمد وابن معين وغيرهما. اهـ.

(1/122)

فقال: بارك الله فيك, لقلت: وفيك.
قال في "الآداب الكبرى" فقد ظهر من ذلك الاكتفاء بنحو أصبحت؟ وكيف أمسيت, بدلا من السلام, وأنه يرد على المبتدي بذلك, وإن (1) كان السلام وجوابه أفضل وأكمل. انتهى.
قلت ما ذكره في "الآداب الكبرى" من الاكتفاء: بكيف أصبحت وكيف أمسيت, خطأ لمعارضته لما ثبت في الأحاديث الصحيحة من لفظ السلام, وكل يؤخذ من قوله ويترك, إلا رسول الله صلى الله عليه وسلم وقد قال الله تعالى: {فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً} (النور: من الآية61) والله أعلم (2) .
__________
(1) في الأصل:"فإن" والتصويب من "غذاء الألباب": (1/289) .
(2) بل ما قاله في "الآداب الكبرى" هو الصحيح لأن الابتداء بالسلام سنة ليس بواجب, فإن بدأ بالسلام فهو أفضل وأكمل, وإن لم يبدأ به, بل قال: كيف أصبحت ... ونحو ذلك فلا حرج. والله اعلم.

(1/123)

المسألة الحادية عشر: قول السائل: ما الرخص المذمومة المذموم الترخص بها التي قيل فيها من تتبع الرخص تزندق أو كاد. فإن أكثر من لدينا إذا سمع ما لم يدره ولا هو على باله عد ذلك رخصة.
فالجواب أن نقول: الرخص المذمومة التي من ترخص بها تزندق هي ما جاء عن العلماء في بعض المسائل في المعاملات: كالربا وكالأنكحة وغيرها, مما اختلف العلماء فيه: كمن ترخص بقول مالك _رضي الله عنه_ بجواز أكل الكلاب والحشرات وغيرها مما حرم الشرع

(1/123)

أكله, مستدلا بقوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} (الأنعام: من الآية145) الآية. فمن ترخص بقول مالك في أكل ما عدا هذه المحرمات المذكورات في بعض الآية فقد أخطأ.
وقال بعض العلماء: إنه يجوز للرجل أن يتزوج من النساء تسعا لقوله: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ} (النساء: من الآية3) .
وقول بعضهم: إذا وجبت الزكاة أن للرجل أن يهب ماشيته أو نقوده قبل أن يحل وقت الزكاة بشهر أو شهرين لزوجه أو بعض أقاربه لئلا تجب فيها الزكاة, فإذا ذهبت وقت إخراجها استرجع ماشيته أو نقوده, وهكذا أبدا يفعل عند وجوب الزكاة.
وكما ترخص بعض الحنفية بقول أبي حنيفة بعدم وجوب الطمأنينة في الصلاة مستدلا من قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} (الحج: من الآية77) .
ونظيره دعواهم أن الإيمان واحد والناس فيه سواء, وهو مجرد التصديق, وليست الأعمال داخلة في ماهيته, وإن مات ولم يصل قط في عمره مع قدرته وصحة جسمه وفراغه فهو مؤمن, إلى غير ذلك مما لا يحصى ولا يستقصى مما رخص فيه بعض العلماء بقول متبوعهم.
فإذا أردت مسألة في أمر أو نهي أو معاملة وقد اختلف العلماء فيها بين مانع من ذلك ومرخص في هذه المسألة ومستنده في ذلك حديث ضعيف أو قياس فاسد أو استحسان أو احتياط يخالف ما أصّله العلماء

(1/124)

من أهل المذاهب الأربعة وغيرهم, فمن ترخص بها ليس عليه دليل شرعي من أقوال من ذكرنا من العلماء في أي مسألة كانت من الفروع.
ومع من خالفه في النهي عنها الحق والصواب؛ فقد أخطأ لمخالفته ما جاء عن الرسول صلى الله عليه وسلم أو عن أصحابه أو التابعين لهم بإحسان أو من بعدهم من الأئمة المهتدين.
فمن أخذ بشيء من هذه المسائل التي رخّص فيها بعض العلماء من غير دليل شرعي, وقصده في ذلك اتباع ما يهواه, لا ما يحبه الله ويرضاه فقد تزندق, لما في ذلك من المسائل التي جاءت الرخصة فيها عن الشارع _عليه الصلاة والسلام_ فالأخذ برخصة الله في ذلك هو الأحب إلى الله تعالى, كما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال:" إن الله يحب أن تؤتى رخصه كما يحب أن تجتنب مناهيه " (1) أو كما قال.
وإن كان المراد بالترخص ما ظنه بعض الجهال من العوام أو من أفتاهم به من هؤلاء المتعالمين الجهال, الذين لا معرفة لهم بمدارك الأحكام, وليس لهم اطلاع على كلام الأئمة الأعلام, وإنما يقولوون بأهوائهم أو يظنونه باستحسان عقولهم في العقائد في مسائل التكفير التي ذهب الخوارج وغيرهم من أهل البدع من التشديد فيها والتضييق والحرج وعدم التيسير والتسهيل, مما لم يرد فيه نص من الكتاب والسنة وإجماع الصحابة ومن بعدهم من الأئمة المهتدين من المكفرات التي تخرج من الملة.
__________
(1) أخرجه أحمد في "المسند": (2/108) عن ابن عمر.

(1/125)

فأما ما لم يخرج من الملة كارتكاب ما حرمه الله من الذنوب والمعاصي كالظلم والفسق والكذب وقول الزور وغير ذلك مما كفّر به الخوارج وغيرهم من أهل البدع, كالمسائل التي أجبنا عنها أولا, فمن زعم أن ما أجمع عليه الصحابة والتابعون والأئمة المهتدون هو الترخص المذموم الذي من فعله فقد تزندق فقد أعظم الفرية على الله ورسوله وعلى ما أجمع عليه الصحابة والتابعون والأئمة المهتدون, وأن ما قاله هؤلاء المتعالمون الحيارى المفتونون, والناقصون المنقوصون, هو الحق والصواب لأن فيه تضييقا وحرجا على الأئمة فقد غلا وتجاوز الحد واتبع غير سبيل المؤمنين _فإن سبيل المؤمنين هو ما كان عليه أصحاب رسول الله صلى الله عليه وسلم كما قال عبد الله بن مسعود _رضي الله عنه_: من كان منكم مستنا فليستن بمن قد مات, فإن الحي لا تؤمن عليه الفتنة, أولئك أصحاب محمد صلى الله عليه وسلم أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا, قوم اختارهم الله لصحبة نبيه, ولإظهار دينه, فخذوا بهديهم, واعرفوا لهم فضلهم, فإنهم كانوا على الصراط المستقيم, وكذلك ما كان عليه التابعون ومن بعدهم من الأئمة المهتدين.
ومن سلك سبيل المؤمنين الذي من سلكه كان على الصراط المستقيم ما ذكره الإمام أبو الفرج عبد الرحمن بن رجب _رحمه الله_ في كتابه "المحجة في سير الدلجة" حيث قال _رحمه الله تعالى_:"الثاني أن أحب الأعمال إلى الله ما كان على وجه السداد والاقتصاد والتيسير, دون ما كان على وجه التكلف والاجتهاد والتعسير, كما قال

(1/126)

تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (الحج: من الآية78) كما كان النبي صلى الله عليه وسلم يقول:" يسروا ولا تعسروا, إنما بعثتم ميسرين, ولم تبعثوا معسرين ".
وفي "المسند" عن ابن عباس _رضي الله عنهما_ قيل لرسول الله صلى الله عليه وسلم: أي الأعمال أحب إلى الله؟ قال:" الحنيفية السمحة " (1) .
وفيه _أيضا_ عن محجن بن الأدرع أن النبي صلى الله عليه وسلم دخل المسجد فرأى رجلا قائما يصلي فقال:" أتراه صادقا؟ " فقيل: يا نبي الله هذا فلان من أحسن أهل المدينة أو من أكثر أهل المدينة صلاة. فقال:" لا تسمعه فتهلكه _مرتين أو ثلاثا_ إنكم أمة أريد بكم اليسر ". وفي رواية أخرى له قال:" إن خير دينكم أيسره ". وفي رواية أخرى له: " لن تنالوا هذا الأمر بالمغالبة " (2) . وخرج حميد بن زنجوية وزاد, فقال:" واكلفوا من العمل ما تطيقون, فإن الله لا يمل حتى تملوا, الغدوة والروحة وشيء من الدلجة ". وفي "المسند" (3) عن بريدة, قال: خرجت فإذا رسول الله صلى الله عليه وسلم يمشي فلحقته فإذا نحن بين يدي رجل يصلي يكثر الركوع والسجود. قال:" أتراه يرائي؟ " قلت: الله ورسوله أعلم. قال: من ليده من يدي فجعل يصوبهما ويقول:" عليكم هديا قاصدا. عليكم هديا قاصدا. عليكم هديا قاصدا. فإنه من شاد هذا الدين يغلبه ". وقد روي من وجه آخر مرسل, وفيه أن النبي صلى الله عليه وسلم قال:" إن هذا آخذ بالعسر, ولم يأخذ
__________
(1) "المسند": (1/236)
(2) "المسند": (4/338) , (5/32) .
(3) (5/350-361) .

(1/127)

باليسر ", ثم دفع في صدره فخرج من المسجد ولم ير فيه بعد ذلك. إلى آخر كلامه.
فهذا ما اخبر به رسول الله صلى الله عليه وسلم في الأحاديث التي تقدم ذكرها, وفيها أن أحب الأعمال إلى الله ما كان على وجه السداد والاقتصاد والتيسير, دون ما كان على وجه التكلف والاجتهاد والتعسير, كما قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (الحج: من الآية78) , وأخبر صلى الله عليه وسلم فيما أن أحب الأديان إلى الله _عز وجل_ الحنيفية السمحة, واخبر فيها أن من شاد هذا الدين يغلبه. إلى آخر ما ذكر فيها من المر بالتيسير وترك التعسير والتكلف والحرج.
فهذا هديه صلى الله عليه وسلم وهدي أصحابه وهدي من سلك سبيلهم من المؤمنين. فمن سلك سبيل المؤمنين سلم ونجا, ومن ترك سبيلهم زاغ وهلك. فإذا تبين لك هذا عرفت أنه هو الحق, وماذا بعد الحق إلا الضلال؟ قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} (النساء:115) فمن بلغته هذه الأحاديث عن رسول الله صلى الله عليه وسلم ثم زعم أن الأخذ بها من باب الترخص, ومن أخذ بالترخص فقد تزندق, فقد أعظم الفرية على الله, وسلك غير سبيل المؤمنين.
قال _رحمه الله تعالى_: وقوله صلى الله عليه وسلم:" القصد القصد تبلغوا " حثّ على الاقتصاد في العبادة والتوسط فيها بين الغلو والتقصير, وكذلك كرره مرة بعد مرة.

(1/128)

وفي مسند البزار من حديث حذيفة _رضي الله عنه_ مرفوعا:"ما أحسن القصد في الفقر, وما أحسن القصد في الغنى, وما أحسن القصد في العبادة" (1) .
وكان لمطرف بن عبد الله بن الشخير ابن قد اجتهد في العبادة فقال له أبوه: خير الأمور أوسطها: الحسنة بين السيئتين, وشر السير الحقحقة. قال أبو عبيد: يعني: أن الغلو في العبادة سيئة, والتقصير سيئة, والاقتصاد بينهما حسنة. قال: والحقحقة: أن يلح في السير, حتى تقوم عليه راحلته وتعطب, فيبقى منقطعا به سفره". انتهى.
ويشهد لهذا المعنى الحديث عن عبد الله بن عمر مرفوعا: " إن هذا الدين متين فأوغل فيه برفق, ولا تبغّض إلى نفسك عبادة الله, فإن المنبتّ لا سفرا قطع ولا ظهرا أبقى, فاعمل عمل امرئ يظن أنه لن يموت إلا هرما, واحذر حذر امرئ يحذر أن يموت غدا " أخرجه حميد بن زنجوية وغيره إلى آخر كلامه _رحمه الله تعالى_.
فمن تحقق هذا, وتأمله حق التأمل, ثم رأى بعد ذلك أن طريقة أهل البدع والأهواء من الخوارج والمعتزلة وغيرهم ممن تشدد في هذا الدين, وغلا فيه, وتكلف باجتهاده ورأيه, وسلك طريقة التعسير والتضييق والعنت والحرج, وظن أنها أهدى وأفضل من هدي رسول الله صلى الله عليه وسلم وأصحابه, وأنها أحسن وأكمل, فقد قام به ناقض من نواقض الإسلام العشرة التي ذكرها الشيخ محمد بن عبد الوهاب _رحمه الله تعالى_ وليبك
__________
(1) "مسند البزار": (7/349) .

(1/129)

على نفسه, ويجدد إسلامه, فإنه وقع في أمر عظيم, وخطب جسيم.
وهذا ما تيسر من الجواب على سبيل الإختصار والاقتصاد, والله يقول الحق, وهو يهدي السبيل, وحسبنا الله ونعم الوكيل, والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا هدانا الله, وصلى الله وسلم على أشرف المرسلين وإمام المتقين, نبينا محمد وآله وصحبه أجمعين, والحمد لله رب العالمين (1) .
__________
(1) كان الفراغ من تحقيق هذا الكتاب في 3/6/1416هـ.

(1/130)


نظم اختيارات شيخ الإسلام ابن تيمية

نظم اختيارات شيخ الإسلام ابن تيمية
للعَلامة سُليْمَان بن سَحْمَان
ـ رَحِمَه اَلْله ـ
1266 ـ 1349 هـ
ترجمة الناظم ـ رحمه الله ـ (1) :
سليمان بن سحمان بن مصلح بن حمدان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي , التبالي , العسيري , النجدي , الشيخ , العلامة , صاحب الردود القويمة وُلد في قرية السُّقا, مِن قُرى أبها, واخْتُلِفَ في سنة ميلاده ما بين عام 1266 وعام 1269, نشأَ في بيت علمٍ وشرفٍ ودينٍ, وتربَّى على يدي والده تربيةً حسنة, فحفظ عليه القرآن ثم أخذ يلقنه مبادئ العلوم وفي سنة 1280 هـ نزح والده من عسير
يدي والده تربيةً حسنة, فحفظ عليه القرآن ثم أخذ يلقنه مبادئ العلوم وفي سنة 1280 هـ نزح والده من عسير إلى نجد واصطحب معه ابنه سليمان فأخذ سليمان في القراءة على الشيخ عبد الرحمن بن حسن آل الشيخ (ت 1285 هـ) وعلى ابنه عبد اللطيف بن عبد الرحمن (ت 1293 هـ) ولازم الشيخ علبداللطيف ملازمة تامة ثمَّ انتقل الشيخ مِن الرِّياض مع والده إلى بلدة العمار من بلاد الأفلاج فقرأ على الشيخ حمد بن عتيق (1301 هـ) ولازمه سبعة عشر عاماً ثم رجع إلى الرياض بعد وفاة الشيخ حمد وقويت صلته بالشيخ عبد الله بن عبد اللطيف آل الشيخ (ت 1339 هـ) وأخذَ علوم اللغة العربية مِن الشيخ حمد بن فارس, فبلغ -رحمه الله- في العلوم مبلغاً, حتَّى صار مناراً يُهتدى به, كثيرَ التَّصانيف, كشف شبهَ المشبِّهين نظماً ونثراً
تلاميذه:
أخذ عنه العلم علماء أجلاء منهم ابنه صالح (ت 1402هـ) وابنه عبد العزيز (1394هـ) والشيخ سليمان بن حمدان (ت1394هـ) والشيخ عمر آل الشيخ (ت1395هـ) والشيخ عبد الرحمن بن محمد بن قاسم (ت1392هـ)
مصنفاته:
الأسنة الحداد في ردِّ شبهات علوي الحدَّاد
إرشاد الطالب إلى أهمِّ المطالب
الصواعق المرسلة الشهابية في الرد على الشبه الشامية
الضياء الشارق في رد شبهات الماذق المارق
__________
(1) ترجمته في مجلة المنار:31/ 238 والأعلام: 3 / 126 تراجم متأخري الحنابلة: 16 مشاهير علماء نجد: 290 معجم المؤلفين: 4 / 264 روضة الناظرين: 1 / 126 علماء نجد: 2 / 399 معجم مصنفات الحنابلة: 6 / 280

(1/1)

كشف غياهب الظلام عن أوهام جلاء الأوهام
كشف شبهات عبد الكريم البغدادي في تحليله ذبائح الصلب وكفار البوادي
الجواب الفاصل في الساعة بين من يقول إنها سحر ومن يقول إنها صناعة
منهاج أهل الحق والإتباع في مخالفة أهل الجهل والإبتداع
أشعة الأنوار فيما تضمنته لا إله إلا الله من الأسرار
عقود الجواهر المنضدة الحسان (ديوانه)
وغيرها.
نسبة النظم إلى الناظم ـ رحمه الله ـ:
نسبها له القاضي في روضة الناظرين 1/129 وابن بسام في علماء نجد 2 / 402 والدكتور عبد الله الطريقي في معجم مصنفات الحنابلة 6 / 208 ونسبها له الشيخ عبد العزيز السلمان في الأسئلة والأجوبة الفقهية المقرونة بالأدلة الشرعية في عدة مواضع من كتابه.

[كتاب الطهارة] (1)
أحكام المياه (1)
وَقَوْلُ أَبي العبَّاسِ أَحمدَ إِنَّها ... لمَاءانِ في القولِ الصَّحيح المؤَيدِ
وَما لَهُما مِنْ ثالثٍ جاء مثبت ... بنصِّ رسولِ اللهِ أَفضلِ مُرشدِ
وأَمَّا الذي استثني ببولٍ وغوطة ... فإِنَّ على القولِ الصحيحِ المسدَّدِ
إِذا كانَ دونَ القُلَّتينِ فإِنَّه ... على ذاكَ محمولٌ بغيرِ تردُّدِ
يؤَيدُهُ نصُّ ببئرِ بضاعةٍ ... فراجعه لا تكسلْ ولا تتبلَّدِ
وعندَ أَبي العبَّاسِ ذلكَ طاهرٌ ... إِذالم يغيِّره الملاقي بمفسِدِ
وقالَ أَبو العباسِ أَحمدُ إِنَّهُ ... لماءٌ طهورٌ في الأَصحِّ المؤيَّدِ
ولاَ نصَّ في تقسيِمهِ بين طاهرٍ ... وبينَ طهورٍ عن نبيِّكَ أَحمدِ
وعندَ أَبي العبَّاس في عَظْم مِيتةٍ ... ومنفحةٍ والقرنِ والظفرِ فاعْدُدِ
كذا الرِّيشُ مع صوفٍ فذلكَ طاهرٌ ... وَلاَ نصَّ في تنجيسِها فتقيَّدِ
__________
(1) هذه العناوين ليست من المتن وإنما للتقسيم.

(1/2)

آداب قضاء الحاجة
وكان أَبو العباسِ للمسْحِ مانعاً ... وللنَّترِ إِذْ لاَ نصَّ فيهِ لمقتدِ
ويحدثُ هذا المسحُ للسَّلِسِ الَّذي ... يشقُّ فَخُذْ بالعلمِ عن كُلِّ مهتدِ
وليسَ حديثُ النَّترِ والمسحِ ثابتاً ... ولا صحَّ في فعلِ النَّبي محمَّدِ
وعندَ أَبي العباسِ ليسَ بجائزٍ ... وَلَوْ مِنْ وَرَاء ما حالَ فاحظُرْ وشَدِّدِ
فكم بين بيتِ اللهِ من ركنِ شامخٍ ... وأَسْوارِ حيطانٍ وبيتٍ معمَّدِ
فللجهةِ التَّحريمُ يا صاحِ فاعْلَمِ ... فَخُذْ نصَّ تصريحٍ صحيحٍ مُؤَيَّدِ
وإِنْ ذكروا يوماً حديثاً مجوِّزا ... لذلك في البنيانِ غيرَ مُفْنَّدِ
فقد ذَكَرَ ابنُ القيِّم الحبرُ أَنَّها ... قضيةُ عينٍ خُصِّصَتْ بمحمَّدِ
وَما جاء نَصٌّ في الكراهةِ أَن تُدِرْ ... إِلى القَمَرين الفَرْجَ عَن خيرِ مُرْشِدِ
لئن لم يَكُنْ هَدْيُ النبيِّ محمدٍ ... وَلَيْسَ عليه أَمرُه فَله ارْدُدِ

نواقض الوضوء
بَلى مَسُّ إِنسانٍ لأَمردَ ناقِضٌ ... وَعَنْ شَهْوةٍ ذاكَ المسيسُ فقيِّدِ
وهذا هو القولُ الصحيحُ الَّذي له ... أَشارَ أَبو العباسِ يا ذا التنقُّدِ

التيمم
وَكُنْ عالمِاً أَنَّ التيمُّمَ رافعٌ ... يصلَّى بِهِ كالماءِ كلَّ التعبدِ
فصحَّ عن المعصومِ أَنَّ طهورَنا ... إِذا لم نجدْ ماءً هو الترُّبُ فاقْتَدِ
فيجزئُ قبلَ الوقتِ بالنص يا فَتى ... وفي الوقتِ حظرُ النفلِ للمتعبِّدَ
فمقتدياً بالحقِّ كن لا مُقَلِّدًا ... تَفُزْ إِقتفا هَدْيِ النَّبي مُحمَّدِ
وَلَا تَتيمَّمْ عندَ كُلِّ فريضَةٍ ... فما صحَّ هذا الفعلُ عن خيرِ مُرْشدِ
فأَطلِقْه كالماء في كُلِّ حُكْمِهِ ... فصلِّ به الأوقاتِ ذاتِ التَّعدُّدِ
وأَن تمسَحَنْ بالرَّمل يا صاحِ خالصاً ... فَلَا بأْسَ في هذا لدى كُلِّ مهتدِ
إِذا كنتَ في أَرضٍ كثيرٍ رِمالُها ... كأَرَضِ تبوكٍ فامْسَحَنْ لاَ تَقَيَّدِ

(1/3)

وَما صَحَّ هذا الوصفُ من نفسِ فعلِه ... وَلَا أَمرِه فافهم وراجعْه تَرشُدِ
كمسحِكَ من بطنِ الأَصابع يا فَتى ... لوجهِكَ والكفَّينِ في رَاحةِ الْيَدِ
فليَس على هذا دليلٌ مقرَّرٌ ... فدعه وَلَا تعملْ بذلكَ تقتَدِ
ويكفيكَ فعلُ المصطفى فتقيَّدَن ... لما سنَّه واحْذَر تُخالفه تعتدِ

إزالة النجاسة
وَتطهر بالحولِ النَّجاسةُ كلُّها ... كَذا الخمرُ إنْ لمَ ْيقصد الخلَّ معتدِ
وهذا اختيارُ الشيخِ والنَّصُّ لمَ ْ يَرِدْ ... بتنجيسِها بالحَوْلِ عَن خيرِ مُرشِد

[كتاب الصلاة]
صفة الصلاة
وَفي الفَجْرِ فاتلُ من طوالِ المفصَّل ... واقصر في مَغربٍ ثم اقْصِدِ
وَلَيْسَ على هذا دليلٌ وَلَمْ تَكُنْ ... بسنَّةِ خيرِ العالمينَ محمَّدِ
وَقَدْ أَنْكَروا أَعْني الصحابةَ فِعْلَه ... فراجعْه في زادِ المعادِ لتَهْتَدِ
فَلَا تَقْرأَنْ في مغرِبٍ بِقصارِه ... بَل اقرأْهُ أَحياناً وحيناً بأَزْيَدِ
فَقَد قَرأَ الأَعرافَ فيها نبيُّنا ... وَبِالنورِ أحياناً وَلمَّا يُقَيّدِ

مبطلات الصلاة
وَكُنْ عالماً أَنَّ الكلامَ إِذا أَتَى ... فأَصْغِ لَهْ سمعاً وعي العلمَ تَرْشُدِ
على دَرَجاتٍ فاعلمنَّ ذكرتها ... فأُولاها بها الآن أَبتدي
يدلُّ على معنى بوضعٍ لنفسهِ ... وإِلا فمع لفظٍ سواه فقّيدِ
وذاكَ كفي مِنْ فاعلمنَّ ومثله ... يدٌ ودمٌ قم ثم خُذْ في المعدّدِ
فهذا كلامٌ ثم ثانيهما الَّذي ... يدلُّ على معنى بطبعٍ مجرَّدِ
كمثلِ سؤَال والعطاس تثاوبٌ ... بكاء وتأْويهٌ أَنينُ المجوِّدِ
فهذا الَّذي عددت أَشياء ما أَتى ... من النَّفخ في النَّصِّ الأَكيدِ المؤَيَّدِ
وليس كلاماً في الحقيقةِ مبطلاً ... صلاةَ الفتى في قولِ كُلِ مسدَّدِ
وَلَوْ بانت الحرفانِ منه كما أَتى ... بأُفٍ ثلاثٍ في الحديث المؤَكَّدِ
إِذا كان مغلوباً على ذاكَ يا فَتى ... وما ليسَ مغلوباً عليهِ فقيِّدِ

(1/4)

ففيه نزاعٌ مستفيضٌ مقرَّرٌ ... وَلَيس لعمري مبطلاً في المؤَكَّدِ
فَلَا بُدَّ في لفظِ الكلامِ دلالةٌ ... تدلُّ على معنى بوضعٍ كما ابتدي
وما لاَ على معنى يدلُّ بوصفِهِ ... وَلَا طَبْعِهِ مثل التنخعِ فاشْهدِ
فقد جاء في النصِّ المؤَكد فعلُه ... وَذا حاصلُ التقريرِ مِنْ قَوِل أَحمدِ
وأَعني أَبا العباسِ حيثُ نظمتهُ ... ولخَّصتُ ما مِنه المرادَ لمقصدِ

القنوت في الوتر
ولا تَقْنَتَنْ في كلِّ وترِك يا فَتى ... فتجعلُه كالواجبِ المتأَكِّد
وَكُنْ قانتاً حيناً وحيناً فتارِكاً ... لذلك تسعدْ بالدَّليل وتهتَدِ
ففعلٌ وتركٌ سُنَّةٌ وكلاهما ... أَتتْ عن رسولِ اللهِ إِن كنتَ مقتدِ

سجود التلاوة
بلى فاسْجُدَنْ في فرضِ سِرٍ فإِنَّه ... لَسُنَّةُ خيرِ العالمينَ محمَّدِ
فراجعْه في الأَعلامِ إِنْ كنتَ شائقاً ... تجد ثمَّ ما يشفي وَيَكفي لمنْ هُدي

أوقات النهي
كذا سُنَّةٌ للفَجْرِ تُفْعَلُ بعدَها ... إذا لم تُصَلَّ قبلَها فتقيَّدِ
فإِنْ أَنتَ لم تفعلْ فللشَّمسِ فارقُبَنْ ... إلى قِيْدِ رُمحٍ ثمَّ انثني فلتسجد
وَعِند أبي العباسِ لا حظرَ للَّذي ... يصليهما أَعني تحيةَ مَسْجدِ
وذا لعمومِ النَّصِّ إِذْ لا مخصِّصٌ ... فَخُذ قولَ مَنْ بالنَّص يهدي وَيَهْتَدي
أَلَيسَ لها تُقضى الفروضُ وكالَّذي ... سمعتَ به في نظمِه ذا التَّعدُّدِِ
كذلك صحَّ النهيُ حالةَ خطبةِ الـ ... إِمامِ لمن يَأْتي بنفلِ التَّعبُّدِ
فأَمَّا الذي يأْتي ابتداءً فإِنه ... يُصلِّي وَلَا يجِلسْ تحيَّةَ مسجدِ
فهذا دليلٌ واضحٌ متقرِّرٌ ... وَقَدْ كان في وقتٍ من النَّهيِ فاقتدِ

صلاة الجماعة
وإِنَّ الصحيحَ المرتَضى عِندَ من قَضى ... بتعيينها فرضاً وبالنَّصِّ يقتدي
سوى من أَتى بالعذرِ فالنَّصُّ قد أَتى ... بتخصيصِه لاغير ذا قولُ أَحمدِ
وقالَ أَبو العبَّاس بل ذاكَ جائزٌ ... لفعلِ مُعاذٍ معْ صحابةِ أَحمدِ

(1/5)

يصلي بهم فرضٌ وهم ذُو فريضةٍ ... وَقَدْ كانَ صلَّى الفرضَ خلفَ محمَّدِ
كَذا من يُصلِّي الظهرَ يأْتمُّ بالذي ... يُصَلِّي صلاةَ العصرِ غيرَ مفنَّدِ

صلاة أهل الأعذار
وَقَد قَصروا أَعني الصحابةَ دونَ ما ... يُقدِّرُه من فرسخ بالتَّعدُّد
فما حدد المعصومُ قدرَ مسافةٍ ... لفطرٍ ولا قصرٍ فهل أَنتَ مقتدِ
وشرطُ جوازٍ نيةُ قصرِها ... فشرطٌ بعيدُ الرشدِ غيرُ مسدَّدِ
وهل جاءها إِلاَّ بنيَّةِ قصرِها ... نصَّ في تقييدِها حينَ يبتدي
بإِحرامه للقصرِ من سيِّد الورى ... فدعْه وَلَا تعملْ بذلِكَ ترشُدِ
وسنَّةُ جمع الظهرِ والعصرِ يا فتى ... كذا جمعُه بينَ العِشاءَيْنِ فاشْهَدِ
فعارض أَنْ جدّ بالسَّير قاصدٌ ... فإِن لم يجدَّ السَّيرَ بل قامَ للغدِ
فسنَّةٌ القصر إنْ كنتَ مقتدِ ... فراتبة فاعلم بذلك تَرشُدِ
وَعَنه وفي الظهرينِ أيضاً وإِنَّه ... لقولُ أَبي العباسِ مَع كلِّ سيِّدِ
وفيه حديثٌ ثابتٌ متقرِّرٌ ... عن السَّيِّدِ المعصومِ أَفضلِ مُرشدِ
وَما كانَ مِنْ هدي النَّبي اعتمادُه ... على السَّيفِ إذ لا نصَّ فيه لمهتدِ
ولكن يكونُ الاعتمادُ على العَصى ... أَو القوسِ ذا هديُ النَّبي محمدِ
وما ظَنَّهُ الجهال إِن اعتمادَه ... على السَّيفِ فيما يزعمون لمقصِدِ
إشارة إظهارٍ لدينٍ أَتى به ... فزعمٌ بعيدُ الرشدِ غيرُ مسدَّدِ

بدع المساجد
ووضعُ المصلَّى في المساجِدِ بدعةٌ ... وليس من الهدي القويمِ المسدَّدِ
وَتقديمهُ في الصفِّ حجر لروضةٍ ... وغصبٌ لها عن داخِلٍ متعبِّدِ
ويُشبهُه وضعُ العَصاةِ وحكمُها ... كَحُكْمِ المصلَّى في ابتداعِ التعبُّدِ
بلى مستحبٌّ أَن يماطا وَيرفَعا ... عن الداخلينَ الراكعينَ بمسجِدِ
لئن لمَ ْيَكُنْ هذا بنصٍّ مقرَّرٍ ... وَلَا فعلِ أَصحابِ النبيِّ محمدِ
فخيرُ الأُمورِ السالفاتُ على الهدى ... وشرُّ الأُمورِ المحدَثاتُ فبعِّدِ

(1/6)

[كتاب الصيام]
وَلَيسَ صيامُ الغيمِ يوماً واجبٍ ... ولا مستحبٍّ في الصحيح المؤيَّدِ
فَقَدْ جاء في هذا نصوصٌ صحيحةٌ ... فخذ بنصوصِ المصطفى وتقيَّدِ
وإِيَّاكَ والآراءَ لا تَقْبَلَنَّها ... وقد صحَّ نصُّ عن نبيِّكَ أَحمدِ
وإِنْ أَوَّلُوا يوماً للفظِ اقدروا له ... بأَن ضيِّقوا فاردُدْه بالنَّصِّ مهتدِ
وذلك في زاد المعادِ أَنِ اقدروا ... ثلاثينَ يوماً كاملاتِ التَّعدُّدِ
فمن يستحب الصومَ في يومِ غيمنا ... فذلك عاصٍ للرسولِ محمدِ
وماذا عَسى إِن قدروه لأَحمد ... وَعَنْ تابعٍ أَو صاحبٍ لا تقلِّدِ
فليس لإنسانٍ من الناسِ حجةٌ ... مع السَّيد المعصومِ أَفضلِ مرشدِ
وَقال أَبو العباسِ بل ذاكَ جائزٌ ... وَعَن أَحمدٍ نصُّ الجوازِ فأَوردِ
إِن اعتاضَ عن حبٍّ شعيرٍ بسعرِه ... ولا بأْسَ في هذا لدى كلِّ سيِّد
فيروى عن الحبرِ ابنِ عباسٍ أنَّه ... يجوزُ وَلمَ يُعْرَفْ له من مفنِّّدِ
وأَما حديثُ النَّهي عن صرفه إِلى ... سواه ففي الإسنادِ طعنٌ لنُقَّدِ
وإِنْ صحَّ هذا فالمرادُ بصرفهِ ... إِلى سَلَمٍ في غيرِ ذاكَ فقيِّدِ
ليربحَ فيما ليسَ يضمنُ فاحضرَنْ ... لهذا ففيه النَّهيُ فافْهمْ تُسَدَّدِ

[كتاب المواريث]
وإِنَّ صحيحَ القولِ في الجدِّ أَنَّه ... لكالأَبِ في أَحوالِه والتودُّدِ
وذا ظاهرُ القرآن فاقرأْ ليوسفٍ ... ترى الجد باسم الأَبِّ يا ذا التَّنقدِ
فعَنْ ظاهرِ القرآنِ أَخذُك يا فَتى ... أَحقُّ وأَولى عن إِمامٍ مقلَّدِ
يرادُ اجتهادٌ منه إذ ليسَ واردٌ ... بنصٍّ عن الهادي الأَمينِ محمَّدِ
وليس لأَبٍّ جبرُ بِكْرٍ على امرئٍ ... أَبتْه ولم ترضاه إِنْ كنتَ مقتدِ
وهذا خلافُ السنَّةِ المحضةِ التي ... أَتَتْنا عَن المعصومِ أَكملِ سَيِّدِ
فإِنْ كَرِهَتْ فاردُدْ إِليها مخيَّراً ... فإِن لم تَشأْ فافسخْ وَلَا تَتَقَيَّدِ
وهذا هو القولُ الصحيحُ الَّذي به ... ندينُ إله العالمَين ونَقْتَدِ

(1/7)

[التقليد]
أَلا أَيُّها الإنسانُ إيَّاكَ والهَوَى ... وتقليد آراء الرجالِ فتقتَدِ
وَلَا تتعصَّبْ للمذاهبِ جهرَةً ... وتنبذ خلفَ الظهرِ سنَّةَ أَحمدِ
فإِصداقُ تعليمِ القرآن فضيلةٌ ... بنصِّ رسولِ اللهِ أَكملِ مرشدِ
فإِنَّ انتفاعَ الخودِ يا صاحِ بالَّذي ... تعلَّمُ من آي الكتابِ الممجَّدِ
لأَفضلُ ما يسعى له الناسُ في الدُّنا ... وأَعظمُ مرغوبٍ إِليه لمن هُدي
فأَينَ انتفاعُ الخودِ بالشعر يا فتى ... من النَّفع بالقرآنِ إِنْ كنتَ تَقتدِي
ومَنْ قالَ هذا بالنبيِّ مخصصٌ ... فقولٌ بعيدُ الرشدِ غيرُ مسدَّدِ
وَمَنْ قال لا إِصداقَ إِلاَ على الَّذي ... يقدَّرُ من مالٍ فليسَ بجيِّدِ
وإِنَّ الصَّحيحَ المرتَضى للذي أَتَى ... … وصحَّ عنِ الهادي النبيِّ محمَّدِ
بهذا ندينُ الله جلَّ جلاله ... فسل ربَّك التوفيقَ أَي موحِّدِ

(1/8)


نظم ما انفرد به شيخ الإسلام ابن تيمية عن الأئمة الأربعة

نَظْمُ ما انْفَرَدَ بِهِ شَيْخُ الإسْلامِ ابْنُ تَيْمِيَّةَ عَنِ الأَئِمَّةِ الأَرْبَعَةِ (1)
لِلعَلاَّمَةِ
سُلَيْمَان بن سَحْمَان
[1266 تقريباً ـ1349 هـ]
رَحِمَهُ اللهُ تَعَالَى

نَقَلَهَا إلى الشَّبَكَةِ
أبُو مُهَنَّدٍ النَّجدِيُّ

1 - بِحَمْدِ وَلِيِّ الْحَمْدِ مُسْدِي الْفَضَائِلِ ... أُؤَلِّفُ نَظْمًا فائِقاً في الْمَسائِلِ
2 - مَسَائِلُ عَنْ شَيْخِ الْوُجُودِ أُولِي التُّقَى ... مُبيدِ الْعِدَى مِنْ كُلِّ غَاوٍ وَجَاهِلِ (2)
3 - وَأَعْنِي بِهِ الْحَبْرَ بْنَ تَيْمِيَّةَ الرِّضَى ... وَفي بَعْضِها جاءَتْ عُِضالُ الزَّلازِلِ (3)
4 - تَفَرَّدَ عَنْ نُعْمانَ فِيها وَمَالِكٍ ... وَعَنْ أَحْمَدَ وَالشَّافِعِيِّ الأَماثِلِ
5 - وَقَدْ جاءَ بَعْضُ الصَّحْبِ يَسْأَلُ نَظْمَها ... فَأَحْبَبْتُ أَنْ أَحْظَى بِدَعْوَةِ سَائِلِ
6 - وَإِنْ لَمْ أَكُنْ ذَا خِبْرَةٍ وَدِرَايةٍ ... وَلَسْتُ لِتَحْقِيقِ الْعُلُومِ بِآهِلِ
7 - وَلَكِنَّنِي أَرْجُو مِنَ اللهِ رَحْمَةً ... وَعِلْمًا وَتَفْهِيمًا بِكُلِّ الْمَسَائِلِ
المسأَلة الأُولى
8 - فَأَوَّلُها قَصْرُ الصَّلاةِ لِكُلِّ ما ... بِهِ سَفَرٌ يُسْمى لَدَى كُلِّ قَائِلِ
9 - وسيَّانِ عِنْدَ الشَّيْخِ كانَتْ طَوِيلَةً ... مَسَافَتُهُ أَوْ دُونَهُ في التَّماثُلِ
__________
(1) طُبِعَت بِتَحقيقِ الشَّيخِ: محمد بن عمر العقيل أبي عبد الرحمن بن عقيل الظاهري وشارك في التصحيح والتعليق محمد خير رمضان يوسف وعبد المحسن بن عبد العزيز العسكر (ط: مكتبة الرشد) [1427 هـ] في السّفْر الّرابْع ص423 وانظر هذه المسائل بنصها في العقود الدرية لابن عبد الهادي ص 212.
تنبيه: يأتي أحياناً في الحاشية في (ب) فالمقصود ط الرويشد كما أشار إلى ذلك المحقق في المقدمة.
(2) الغَاوِيْ: الضَال.
(3) عضال الزلازل: المسائل التي تفرد بها وأثارت خصومه.

(1/1)

10 - وَذَا مَذْهَبٌ لِلظَّاهِرِيَّةِ قَدْ أَتَى ... وَعَنْ بَعْضِ أَصْحابِ النَّبِيِّ الأَفَاضِلِ (1)
المسأَلة الثَّانية والثَّالثة
11 - وَتَسْتَبْرِئُ الْبِكْرُ الْكَبِيرَةُ عِنْدَهُمْ ... وَكَانَ إلى أَقْوالِهِمْ غَيْرَ ماثِلِ
12 - وَيَخْتارُ ما اخْتارَ البُخاري وَقَدْ أَتَى ... بِذا أَثَرٌ عَنْ نَجْلِ حُلوِ الشَّمائِلِ
13 - وَذَاكَ هُوَ الْفَارُوقُ وَالْقَوْلُ لابْنِهِ ... وَثالِثُهَا ما قَالَهُ في الْمَسائِلِ (2)
14 - فَيَخْتارُ ما اخْتارُوا لِسَجْدَةِ قارِئٍ ... بَغَيْرِ اشْتِراطٍ لِلْوُضُوءِ لِفاعِلِ (3)
المسأَلة الرَّابعة
15 - وَمُعْتَقِدًا لَيْلاً فَبانَ بِضِدِّهِ ... لأَكْلٍ وَمَطْعُومٍ بِشَهْرِ الْفَضَائِلِ
__________
(1) قال ابن تيمية: " وتقصر الصلاة في كل ما يسمى سفراً , سواء قلّ أو كَثُر , ولا يتقدر بمدة , وهو مذهب الظاهرية , ونصره صاحب المغني فيه , وسواء كان مباحاً أو محرماً ". الأخبار العلمية من الإختيارات الفقهية للبعلي ص 72.
(2) وقال أيضاً: " ولا يجب استبراء الأمة البكر , سواء كانت كبيرة أو صغيرة , وهو مذهب ابن عمر واختيار البخاري , ورواية عن أحمد. والأشبه: ولا يجب الاستبراء على من اشتراها من رجل صادق وأخبره أن لم يطأ , أو وطئ واستبرأ. انتهى ".
(3) قال أبو العباس: والذي تبين لي: أن سجود التلاوة واجب مطلقاً في الصلاة وغيرها , وهو رواية عن أحمد , ومذهب طائفة من العلماء , ولا يشرع فيه تحريم ولا تحليل هذا هو السنة المعروفة عن النبي - صلى الله عليه وسلم - , وعليها عامة السلف وعلى هذا فليس هو صلاة , فلا يشترط له شروط الصلاة , بل يجوز على غير طهارة. كان ابن عمر يسجد على غير طهارة , واختارها البخاري , لكن السجود بشروط الصلاة أفضل , ولا ينبغي أن يخل بذلك إلا لعذر , فالسجود بلا طهارة خير من الإخلال به ". (الأخبار العلمية ص 60) .

(1/2)

16 - فَلَيْسَ الْقَضَا يَوْمًا عَلَيْهِ بِواجِبٍ ... وَما حُكْمُهُ إلاَّ كَنَاسٍ وَجَاهِلِ
17 - وَما أَمَرَ الْمَعْصُومُ مَنْ كانَ مُخْطِئًا ... مِنَ الصَّحْبِ أَنْ يَقْضِي الصِّيامَ فَسَائِلِ
18 - كَذَلِكَ بَعْضُ التَّابِعِينَ وَبَعْضُ مَنْ ... إلى الْفِقْهِ مَنْسُوبٌ وَمَنْ لِلْفَضَائِلِ
19 - عَنَيْتُ بِهِ نَجْلَ الْخَلِيفَةِ ذِي التُّقَى ... فَمَذْهَبُهُمْ أَلاَّ قَضاءَ لِفاعِلِ
20 - وَعُمْدَتُهُمْ ما في الصَّحِيحَيْنِ ذِكْرُهُ ... وَقَدْ مَرَّ مَنْظُومًا فَكُنْ غَيْرَ غَافِلِ (1)
المسأَلة الخامسة
21 - وَمَنْ كانَ في حَجَّاتِهِ مُتَمَتِّعًا ... بِفَرْضٍ وَإلاَّ في جَمِيعِ النَّوافِلِ
__________
(1) " ومن أكل في شهر رمضان معتقداً أنه ليل , فبان نهاراً , فلا قضاء عليه , وكذا من جامع جاهلاً بالرفث , أو ناسياً , وهو إحدى الروايتين عن أحمد ". (الأخبار العلمية ص 109) والحديث الذي أشار إليه رواه البخاري (1959) عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا قَالَتْ
أَفْطَرْنَا عَلَى عَهْدِ النَّبِيِّ - صلى الله عليه وسلم - يَوْمَ غَيْمٍ ثُمَّ طَلَعَتْ الشَّمْسُ قِيلَ لِهِشَامٍ فَأُمِرُوا بِالْقَضَاءِ قَالَ لَا بُدَّ مِنْ قَضَاءٍ. =
= قال شيخ الإسلام: لَا يَجِبُ الْقَضَاءُ فَإِنَّ النَّبِيَّ - صلى الله عليه وسلم - لَوْ أَمَرَهُمْ بِالْقَضَاءِ لَشَاعَ ذَلِكَ كَمَا نُقِلَ فِطْرُهُمْ فَلَمَّا لَمْ يُنْقَلْ ذَلِكَ دَلَّ عَلَى إنَّهُ لَمْ يَأْمُرْهُمْ بِهِ (مجموع الفتاوى 25/231) .
تنبيه: القول بعد القضاء مشهور عن عمر في إحدى الروايتين عنه لابنه رضي الله عنهما يراجع المجموع 6/310 , وفتح الباري 4/235 , وحاشية الروض لابن القاسم 3/407.
تنبيه ثان: الحديث لم يروه مسلم وإنما هو في البخاري كما تقدم , كما رواه أبو داود (2359) وابن ماجه (1674) .

(1/3)

22 - فَيَكْفِيهِ سَعْيٌ واحِدٌ في اخْتِيارِهِ ... وعنْ أحمدٍ يَرْوِيهِ بَعْضُ الأَفاضِلِ
23 - وَكانَ ابْنُ عَبَّاسٍ بِذَلِكَ قائِلاً ... فَأَعْظِمْ بِهِ مِنْ قُدْوَةٍ ذِي فَضَائِلِ (1)
المسأَلة السَّادسة
24 - وَقَدْ جَوَّزَ الشَّيْخُ السِّبَاقَ بَغَيْرِ أَنْ ... يُحَلِّلَهُ ما لَيْسَ يَوْمًا بِجاعِلِ
25 - وَإِنْ أَخْرَجَا جُعْلاً وَهَذَا اخْتِيارُهُ ... وَكانَ إمامًا عالِمًا بِالْمَسائِلِ (2)
المسأَلة السَّابعة والثَّامنة والتَّاسعة
26 - وَمَنْ تَفْتَدِي تَسْتَبْرِئَنَّ بِحَيْضَةٍ ... وَفي ذَا حَدِيثٌ مُرْسَلٌ في الْمَراسِلِ (3)
__________
(1) " والمتمتع يكفيه سعي واحد بين الصفا والمروة , وهو إحدى الروايتين عن أحمد , نقلها عبد الله عن أبيه كالقارن ". (الأخبار العلمية ص 118) .
(2) ويجوز المسابقة بلا محلل , ولو أخرجه المتسابقان , ويصح شرط السبق للإنشاد وشراء قوس وكراء حانوت , وإطعام الجماعة , لأنه مما يعين على الرمي. (الأخبار العلمية ص 160) .
(3) قال شيخ الإسلام: والمختلعة يكفيها الاعتداد بحيضة واحدة. وهو رواية عن أحمد ومذهب عثمان بن عفان وغيره. (الأخبار العلمية ص 282) .
وقال في مجموع الفتاوى 32/344: وَهَذَا الَّذِي دَلَّ عَلَيْهِ الْقُرْآنُ وَالسُّنَّةُ وَآثَارُ أَكَابِرِ الصَّحَابَةِ - كَعُثْمَانِ وَغَيْرِهِ - مِنْ أَنَّ عِدَّةَ الْمُخْتَلَعَة: حَيْضَةٌ وَاحِدَةٌ.اهـ. =
= وذهبت طائفة إلى أن عدة المختلعة عدة المطلقة ثلاث حيض , واستدل الأولون بما ورد أن امرأة ثابت بن قيس اختلعت من زوجها على عهد النبي - صلى الله عليه وسلم - فأمرها النبي - صلى الله عليه وسلم - أن تعتد بحيضة , رواه أبو داود (2221) والترمذي (1185) والبيهقي 7/450 , كلهم رووه موصولاً عن ابن عباس به , ورواه عبد الرزاق 6/506, عن عكرمة عن النبي - صلى الله عليه وسلم - مرسلاً وهذا الذي أشار إليه الناظم.

(1/4)

27 - وَمَوْطُوءَةٍ يا صَاحِ أَعْنِي بُشُبْهَةٍ ... وَمَنْ طُلِّقَتْ إحْدَى الثَّلاثِ الْكَوامِلِ (1)
المسأَلة العاشرة
28 - كَذا وَطْءُ مَنْ حِيزَتْ بِمُلْكِ إِباحَةٍ ... مِنَ الْوَثَنِيَّاتِ الْحِسَانِ الْخَواذِلِ (2)
المسأَلة الحادية عشرة
__________
(1) قال أبو العباس في موضع آخر: الموطوءة بشبهة ملك تستبرأ بحيضة , وهو رواية عن أحمد والمطلقة ثلاث تطليقات عهدتها حيضة واحدة. قلت: علق أبو العباس من الفؤاد بذلك عن ابن اللبان (الأخبار العلمية ص 282) .
(2) فلو وطئ إحدى الأختين المملوكتين لم تحل له الأخرى , حتى يحرم على نفسه الأولى بإخراج عن ملكه , أو تزويج قال ابن عقيل: ولا يكفي في رباحتها مجرد إزالة الملك حتى تمضي حيضة الاستبراء وتنقضي , فتكون الحيضة كالعدة وقال أبو العباس: وليس هذا القيد من كلام أحمد , وجماعة الأصحاب , وليس هو في كلام علي وابن عمر , مع أن علياً لا يجوّز وطء الأخت في عدة أختها , ولو زال ملكه عن بعضها كفى , وهو قياس قول لأصحابنا (الأخبار العلمية ص 212) .
وقال بعد كلام: " ... وتحرير هذه المسائل: أن العدة إما أن تكون من نكاح صحيح , فلا يجوز تزويج أختها ولا وطؤها بملك يمين , وإن كانت من ملك يمين لم يصح النكاح على المشهورة , ولا توطأ بنكاح ولا بملك يمين حتى تنقضي العدة ولا يجوز في عدة النكاح تزوج أربع سواها , قولاً واحداً ويجوز ذلك في عدة ملك اليمين , وإن كانت العدة من نكاح فاسد أو شبهة نكاح فهي كحقيقة النكاح في المشهور من المذهب , وإن كانت العدة من نكاح فاسد أو شبهة ملك , فإنما الواجب الاستبراء , وذلك لا يزيد على حقيقة الملك (الأخبار العلمية ص 214 , 215) .

(1/5)

29 - وَجَوَّزَ عَقْدًا لِلرِّداءِ لِمُحْرِمٍ ... بِإحْرامِهِ فَافْهَمْ مَقَالَ الأَفاضِلِ (1)
المسأَلة الثَّانية عشرة
30 - وَجَوَّزَ يا صاحِ الطَّوافَ لِحائِضٍ ... وَلَيْسَ لِما قَدْ أَوْجَبُوهُ بِمائِلِ
31 - إذا كانَ لَمْ يُمْكِنْ طَوافُ طَهارَةٍ ... وَرُفقتُها قد قَرَّبوا لِلرَّواحِلِ (2)
المسأَلة الثَّالثة عشر (3)
32 - وَجَوَّزَ بَيْعًا لِلْعَصِيرِ بِأَصْلِهِ ... كَزَيْتٍ بِزَيْتُونٍ فَكُنْ غَيْرَ غافِلِ (4)
المسأَلة الرَّابعة عشر
33 - كَذاكَ الْوُضُو ياصاحِ مِنْ كُلِّ مَاعَسَى ... يُسَمَّى بِهِ الْما جَائِزٌ غَيْرُ حَائِلِ (5)
__________
(1) قال شيخ الإسلام: " ... وَالرِّدَاءِ لَا يَحْتَاجُ إلَى عَقْدِهِ فَلَا يَعْقِدُهُ فَإِنْ احْتَاجَ إلَى عَقْدِهِ فَفِيهِ نِزَاعٌ وَالْأَشْبَهُ جَوَازُهُ حِينَئِذٍ " (مجموع الفتاوى 26/111) .
(2) " والمحصر بمرض أو ذهاب نفقة كالمحصر بعدو , وهو إحدى الروايتين عن أحمد , ومثله حائض تعذر مقامها وحرم طوافها , ورجعت ولم تطف لجهلها بوجوب طواف الزيارة , أو لعجزها عنه , أو لذهاب الرفقة " (الأخبار العلمية ص 119 ـ 120 , وينظر مجموع الفتاوى 26/242,224) .
(3) في (ب) : عشر. وهكذا في سائر المسائل.
(4) " وما خرج عن القوت بالصنعة فليس بربوي , ولا بجنس نفسه , فيباع خبز بهريسة , وزيت بزيتون , وسمسم بشيرج " (الأخبار العلمية ص 127) .
(5) في (ب) : ألما. وقد حُذفت الهمزة من " الماء " لضرورة الوزن.

(1/6)

34 - سَواءٌ لَدَيْهِ مُطْلَقًا أَوْ مُقَيَّدًا ... وَعَنْهُ رَأَيْنا مُطْلَقًا في الْمَسائِلِ (1)
المسأَلة الخامسة عشر
35 - وَجَوَّزَ بَيْعًا لِلْحُلِيِّ وَغَيْرِها ... إِذا اتُّخِذَتْ في فِضَّةٍ بِالتَّفاضُلِ
36 - بِها وَالَّذِي قَدْ زادَ يُجْعَلُ لِلَّذِي ... لِصَنْعَتِها في فاضِلٍ في الْمُقابِلِ (2)
المسأَلة السَّادسة عشر
__________
(1) " وتجوز طهارة الحدث بكل ما يسمى ماء , وبمعتصر الشجر. قاله ابن أبي ليلى والأوزاعي والأصم وابن شعبان , وبالمتغير بطاهر , وهو رواية عن أحمد رحمه الله , وهو مذهب أبي حنيفة , وبماء خلت به امرأة لطهارة , وهو رواية عن أحمد رحمه الله تعالى وهو مذهب الأئمة الثلاثة وبالمستعمل في رفع الحدث , وهو رواية اختارها ابن عقيل وأبو البقاء وطوائف من العلماء.
وذهبت طائفة إلى نجاسته , وهو رواية عن أحمد رحمه الله.
قال الخلال: حدثنا صالح بن أحمد قال: قلت لأبي: إذا اغتسل الجنب في البئر أو في الغدير وفيه الماء أكثر من قلتين؟
قال: يجزيه ذلك.
قال أحمد: أنجس الماء؟ =
= قول أحمد " قد أنجس الماء " ظن بعض أصحابه أنه أراد نجاسة الخبث فذكر رواية عنه , وإنما أراد أحمد نجاسة الحدث , كما يراد بالطهارة طهارة الحدث , وأحمد رضي الله عنه لا يخالف سنة ظاهرة معلومة له قط , والسنة في ذلك أبين من أن تخفى على أقل أتباعه. وحمل كلام الغدير يغتسل فيه أقل من قلتين من نجاسة الحدث , وليست هذه المسألة من موارد الظنون , يل هي قطيعة لا ريب.
ولا يستحب غسل الثوب والبدن منه , وهو أصح الروايتين عنه.
وأول القاضي القول بنجاسة الماء بجعله في صفة النجس من منع الوضوء , لا أنه تنجس حقيقة " (الأخبار العلمية ص 3) .
(2) " ويجوز بيع المصوغ من الذهب والفضة بجنسه من غير اشتراط التماثل , ويجعل الزائدة في مقابلة الصنعة سواء كان البيع حالاً أو مؤجلاً ما لم يقصد كونها ثمناً " (الأخبار العلمية ص 127) .

(1/7)

37 - وَإنْ وَقَعَتْ في مَائِعٍ مِنْ نَجاسَةٍ ... سواءٌ قَلِيلاً أَوْ يَكُنْ غَيْرَ حَامِلِ
38 - وَلَمْ يَتَغَيَّرْ لَيْسَ يَنْجُسُ عِنْدَهُ ... وَقَدْ كَانَ أَحْظَى مِنْهُمْ بِالدَّلائِلِ (1)
المسأَلة السَّابعة عشر
39 - وَمَنْ خافَ مِنْ عِيدٍ كَذاكَ وَجُمْعَةٍ ... فَواتًا وَلَيْسَ الْماءُ يَوْمًا بِحاصِلِ
40 - فَإنْ يَتَيَمَّمْ كانَ ذَلِكَ عِنْدَهُ ... يَجُوزُ فَقابِلْ بِالثَّنا كُلَّ فاضِلِ (2)
المسأَلة الثَّامنة عشر
41 - وَمِمَّا جَرَى مِنْها عَلَيْهِ فَوادِحٌ ... عِظامٌ وَجاءَتْ نَحْوَهُ بِالزَّلازِلِ
42 - بِإفْتائِهِ أَنَّ الطَّلاقَ إذا أَتَى ... ثَلاثًا بِلَفْظٍ واحِدٍ غَيْرُ كَامِلِ
43 - وَلا وَاقِعٌ بَلْ إنَّ تِلْكَ جميعَها ... لَِواحِدَةٌ في قِيلِهِ كالأَماثِلِ
44 - مِنَ الصَّحْبِ في عَهْدِ النَّبِيِّ وَبَعْدَهُ ... إلى أَنْ أُجِيزَتْ في عُقُوبَةِ عادِلِ
__________
(1) "ولا ينجس الماء إلا بالتغير وهو رواية عن أحمد اختارها ابن عقيل وابن المنى وأبو الظفر , وابن الجوزي وأبو نصر وغيرهم من أصحابنا , وهو مذهب مالك , ولو كان تغيره في محل التطهير , وقاله بعض ... أصحابنا ... " (الأخبار العلمية ص 127) .
(2) "ويجوز (أي التيمم) لخوف فوات صلاة الجنازة , وهو رواية عن أحمد وإسحاق , وهو قول ابن عباس ومذهب أبي حنيفة وقد ثبت أنه - صلى الله عليه وسلم - تيمم لرد السلام , وألحق به من خاف فوات العيد " (الأخبار العلمية ص 20) .

(1/8)

45 - وَلَوْ فُرِّقَتْ أَيْضًا إذا هِيَ لَمْ تَكُنْ ... عَلَى سُنَّةِ الْمَعْصُومِ أَفْضَلِ فاضِلِ (1)
المسأَلة التَّاسعة عشر
46 - وَمَنْ بِطلاقٍ حالِفٌ فَيَمِينُهُ ... مُكَفَّرَةٌ لَكِنْ دُهِيَ بِالْقَلاقِلِ
47 - وَعُودِيَ بَلْ أُوذِي لإفْتائِهِ بِهَا ... وَكَمْ مَرَّةٍ إلى ذا الآنَ مِنْ مُتَحامِلِ
48 - وَقَدْ كَتَبَ الشَّيْخُ الإمامُ مُصَنَّفًا ... بِأَلْفٍ مِنَ الأَوْراقِ دَفْعًا لِصَائِلِ (2)
49 - وَلَكِنَّهُ مَعَ خَصْمِهِ سَوْفَ يَلْتَقَي ... لَدَى اللهِ وَالرَّحْمَنُ أَعْدَلُ عادِلِ
50 - وَفي بَعْضِ ما قَدْ مَرَّ مِمَّا نَظَمْتُهُ ... مَواقِفُ مِنْهُمْ لَهُ في الْمَسَائِلِ (3)
51 - وَقَدْ قالَ هَذا ما تَفَرَّدَ عَنْهُمُ ... بِهِ الشَّيْخُ هَذا رَسْمُ خَطٍّ لِناقِلِ
52 - وَصَلِّ إِلَهِي كُلَّ ما هَبَّتِ الصَّبَا ... وَما انْهَلَّ صَوْبُ السَّارِياتِ الْهَوامِلِ (4)
53 - عَلَى الْمُصْطَفَى الْهَادِي الأَمِينِ مُحَمَّدٍ ... وَأَصْحابِهِ وَالآلِ أَهْلِ الْفَضَائِلِ (5)
__________
(1) "فتوى ابن تيمية في عدم وقوع الطلاق الثلاث مرة واحدة مشهورة ومبثوثة في أكثر من مصدر وقد أشاعر في البيت الثالث من المسألة التاسعة عشر ة أنه دافع عن فتواه هذه في ألف صفحة , وهو رقم تقريبي ولكنه قريب من الواقع وانظر الجزء 37 من فهرس مجموع فتاوى شيخ الإسلام لترى أرقام الصفحات لهذا المسألة من ص 3308: 310 , وفي الأخبار العلمية انظر ص 258. والشطر الثاني منكسر.
(2) انظر أسماء مصنفات الشيخ في هذه المسألة في العقود الدرية ص 214 وكذلك خبر ما جرى لها بسببها والله المستعان.
(3) في الأصل: مواقف.
(4) الصبا: ريح مهبها من مشرق الشمس إذا استوى الليل والنهار. الصوب: المطر بقدر ما ينفع ولا يؤذي. الساري من السحاب: التي تجئ ليلاً الهوامل: السائلة.
(5) انظر في هذه المسألة الأخبار العلمية ص 256 , 259 , 260 , 272.

(1/9)

انتَهَت بِحَمدِ اللهِ عَزَّ وَجَلَّ

(1/10)


مقدمة - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

مقدمة
...
التوضيح عن توحيد الخلاق في جواب أهل العراق وتذكرة أولي الألباب في طريقة الشيخ محمد بن عبد الوهاب
تأليف: سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلِ اللهم وسلم عليه وعلى أزواجه أمهات المؤمنين وعلى ذريته وأهل بيته إنك حميد مجيد.. وبعد:
فإن إحياء التراث الإسلامي الذي يتضمن الفهم الصحيح للعقيدة الإسلامية ضرورة في الوقت الحاضر لأنها هي القاعدة الأساسية لبناء المجتمع الإسلامي الصحيح، ونحن نعتقد اعتقاداً جازماً أن "منهج أهل السنّة والجماعة" في فهم العقيدة الإسلامية هو المنهج الصحيح الذي يجب تقديمه للأمة الإسلامية اليوم لكي تصبح بحق "أمة مسلمة" تستحق نصر الله ورضوانه وعلى هذا فإنه يسر "دار طيبة" أن تقدم هذه الطبعة الجديدة من كتاب "التوضيح عن توحيد الخلاق في جواب أهل العراق وتذكرة أولى الألباب في طريقة الشيخ محمد بن عبد الوهاب" تأليف سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب رحمه الله وتجدد ثوب هذا السفر الجليل بعد أن كان قابعاً في طبعة قديمة متداخلة الكلمات متزاحمة الفقرات قامت بها المطبعة الشرفية في مصر عام1319هـ- بعد أن دلنا عليها أحد الإخوان- ونظراً لأهميته ونجابته فقد أسرعنا في إخراج هذه الطبعة في ثوبها القشيب بحرف واضح مميز مفصولاً بين فقرات صفحاته وقد أتت الآيات القرآنية بين قوسين كبيرين والأحاديث النبوية بين قوسين صغيرين تمييزاً لها عن سائر الكلام، وكذلك قمنا بعنونة مواضيع الكتاب بعد أن كان كتلة واحدة غير مفصول بين فقراته. وإن كانت هذه الطبعة ينقصها التحقيق العلمي المنشود فإن العذر في ترك ذلك في هذه الطبعة هو الإسراع بإعادة نشر محتوى الكتاب ذوداً عن حياض العقيدة الحقة ونشراً لنورها بين النّاس، وإننا في طبعة قادمة إن شاء الله سنتطرق إلى لبُ الكتاب وجوهره بتحقيق علمي كامل وتعليقات مفيدة تخرج للقارئ الكريم دُرر الكتاب الكامنة وجواهره المستورة.
هذا والله نسأل أن ينفع به قارئه ويجزل الثواب لمؤلفه ويكتب لنا التوفيق بخدمته في طبعة لاحقة إذاعة للخير ونشراً للحق وهو سبحانه المستعان، وصل اللهم وسلم على محمد وآله وصحبه وسلم.
الناشر
في 1 ذي الحجة سنة 1404هـ

(1/3)

ترجمة المؤلف
هو الحافظ المحدث الفقيه المجتهد الثقة أوحد الحفاظ/ الشيخ سليمان بن الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب ولد سنة 1200هـ. كان آية في العلم والحفظ والذكاء، له المعرفة التامة في الحديث ورجاله وصحيحه، وحسنه وضعيفه، والفقه والتفسير، والنحو. وقد أخذ العلم عن أبيه، والشيخ حمد بن معمر، وعن عميه: الشيخ حسين، والشيخ علي والشيخ حسين بن غنام، والشيخ عبد الله بن فاضل، الشيخ عبد الرحمن بن خميس، والشيخ عبد الله الغريب وغيرهم، وأجازه الشيخ محمد بن على الشوكاني.
برع في الفنون، وكانت له اليد الطولى في الحديث ورجاله، ولم ير شخص في زمنه حصل له من الكمال والعلوم والصفات الحميدة سواه على صغر سنه، صنف شرح "كتاب التّوحيد" لجده، فمن بعده عيال عليه فيه، لكنه لم يكمله، وله حاشية على شرحه "والدلائل في حكم موالاة أهل الإشراك" وله هذا المؤلف الذي نقدمه "التوضيح عن توحيد الخلاق". أخذ عنه العلم عدد كثير من أهل الدرعية وغيرهم.
وكان رحمه الله آمراً بالمعروف، ناهياً عن المنكر، لا تأخذه في الله لومة لائم. وقد أكرمه الله بالشهادة سنة 1233هـ وذلك عندما وشى به بعض المنافقين إلى إبراهيم باشا بن محمد على باشا بعد دخوله الدرعية واستيلائه عليها فأحضره إبراهيم باشا وأظهر بين يديه آلات اللهو والمنكر وإغاظةً له. ثمّ أخرجه إلى المقبرة وأمر الجند أن يطلقوا عليه الرصاص جميعاً فمزقوا جسمه، وفاضت روحه إلى ربه، رحمه الله، وأجزل مثوبته، وأسكنه فسيح جناته.
"نقلت الترجمة باختصار من كتاب تيسير العزيز الحميد في شرح كتاب التّوحيد".

(1/4)

بسم الله الرحمن الرحيم
الحمد لله مكمل الدين وناصره، ومظهر الحق بسيف الوحي، فبه الشرك والباطل قامعه، الذي أتم علينا وافر نعمته. وتفضل فرضى لنا الإسلام ديناً بكمال منته. وأمرنا أن نستهديه صراطه المستقيم لعظم شأنه وشرفه. وأوضح لنا قواعد دينه الإسلام وملته، ونصب رايات الهدى فهي تنادي لدار الخلد من جنته، المتحبب إلى خلقه بفتح أبواب رحمته. والمحسن إلى أهل ملته الحنيفية بترادف أنواع الخير من نعمته. وميسر لمن اختاره بنصرة دينه أسباب علو الهمة هـ ومانحهم بإقامتهم عليه كشف كل شدة وغمه، والملهم لتوحيده حمداً موافياً لنعمه ومكافئاً لمزيده، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة تنفع قائلها يوم وعده ووعيده. وأشهد أن محمداً عبده ورسوله وحبيبه وخليله، اللهم فصل وسلم عليه وعلى آله وأصحابه صلاة وسلاماً دائمين متلازمين ما استدار الزمن في تكوّره وتكويره.
أما بعد.
فإن الله عز رجل خلق السموات والأرض وما فيهما من الآيات ليعرف وتعلم حكمته، وقدرته، فيعبد وحده لا يشرك به، ويكون الدين كله بأنواعه له مختص بجلاله. وذلك معلوم ضرورة قال الله تعالى: {الله الذي خلق سبع سموات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما} وقال عز من قائل: {وما خلقنا السموات والأرض وما بينهما إلا بالحق} وقال تعالى: {جعل الله الكعبة البيت الحرام قياماً للناس والشهر الحرام والهدي والقلائد ذلك لتعلموا أن الله يعلم ما في السموات وما في الأرض وأن الله بكل شيء عليم} . وقال تعالى: {وما خلقت الجن والإنس إلا ليعبدون} فأخبر سبحانه أن القصد بالخلق والأمر أن يعرف بأسمائه وصفاته ويعبد وحده لا يشرك به، وأن يقوم النّاس بالقسط، وهو العدل الذي قامت به السموات والأرض. كما

(1/5)

قال جل ذكره: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} . ومن أعظم القسط التوحيد، بل هو رأس العدل وقوامه. وأن الشرك لظلم عظيم، فالشرك أظلم الظلم والتوحيد أعدل العدل، وأوجب الواجبات وأفرض الطاعات، ولما كان الشرك بالله منافياً بالذات لتوحيده تعالى وإخلاص العبادة له كان اكبر الكبائر على الإطلاق، وحرم الله الجنة على كل مشرك وأباح دمه وماله لأهل التوحيد وأن يتخذوهم عبيداً لهم لما تركوا القيام بعبوديته، وأبى الله سبحانه أن يقبل من مشرك عملاً أو يقبل فيه شفاعة، أو يستجيب له في الآخرة دعوة، أو يقيل له فيها عثرة، فإن المشرك أجهل الجاهلين بالله حيث جعل له من خلقه نداً وذلك غاية الجهل به، كما أنه غاية الظلم منه، وإن كان المشرك لم يظلم ربه وإنما ظلم نفسه، رقد أرسل سبحانه وتعالى رسله إلى خلقه، وأنزل كتبه ليعلموا ذلك ويتيقنوه إقامة للحجة علهم، كما قال عز من قائل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} وقال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إلى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إلى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُوراً} إلى أن قال: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} فدين الرسل واحد. لم يختلفوا في شيء من أصله. وإنما تحصل الفترة بين الرسولين فيندرس الدين أو بعضه فيُجهل ويُترك.
وقد بعث الله محمداً صلى الله عليه وسلم إلى الخلق على فترة من الرسل وأهل الأرض مَقتَهم الله عربهم وعجمهم إلا بقايا من أهل الكتاب ماتوا أو أكثرهم قبل مبعثه صلوات الله وسلامه عليه، والناس إذ ذاك أحد رجلين: إما كتابي معتصم بكتاب إما مبدل، أو مبدل ومنسوخ، والدين كله أو بعضه مجهول متروك، وأمى من عربي وعجمي مقبل على عبادة ما استحسنه وظن أنه ينفعه من نجم أو وثن أو قبر وتمثال أو غير ذلك، والناس في جاهلية جهلاء من مقالات يظنونها علماً وهي جهل، وأعمال سيئة يحسبونها صلاحاً وهي فساد، وغاية البارع منهم علماً وعملاً أن يحصل قليلاً من العلم الموروث عن الأنبياء المتقدمين قد اشتبه عليه حقه بباطله، أو يشتغل بعمل القليل منه مشروع وأكثره مبتدع. فهدى الله الناس بنبوّة محمد صلى الله عليه وسلم وبما جاء به من البينات والهدى

(1/6)

هداية جلت عن وصف الواصفين وفاقت معرفة العارفين، حتى حصل لأمته المؤمنين عموماً وأولي العلم منهم خصوصاً من العلم النافع والعمل الصالح والأخلاق العظيمة والسنن المستقيمة ما لو جمعت حكمة سائر الأمم علماً وعملاً الخالصة من كل شوب إلى الحكمة التي بعث بها صلى الله عليه وسلم لتفاوتا تفاوتاً يمنع معرفة قدر النسبة بينهما. والآيات القرآنية، والأحاديث النبوية تدل على ذلك ولله الحمد والمنة. (وقد روى مسلم في صحيحه عن ثوبان مولى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وأن أمتي سيبلغ ملكها ما زوى لي منها وأعطيت الكنزين الأحمر والأبيض وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة وأن لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم وان ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة وأن لا أسلط عليهم عدواً من سوى أنفسهم يستبيح بيضتهم ولو اجتمع عليهم من بأقطارها أو قال من بين أقطارها حتى يكون بعضهم يهلك بعضاً ويسبي بعضاً" ورواه أيضاً البرقاني في صحيحه وزاد " وإنما أخاف على أمتي الأئمة المضلين وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي المشركين، وحتى تعبد طوائف من أمتي الأوثان، وأنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى".
فملك الأمة لأقطار الأرض، ثم افتراقهم الحاصل لهم، والاختلاف بينهم محقق مضبوط محفوظ عن النبي صلى الله عليه وسلم من غير وجه. وكان صلى الله عليه وسلم يحذر أمته منه لينجو من شاء الله منهم، فعن عبد الله بن مسعود رضي الله عنه قال: "خط رسول الله صلى الله عليه وسلم خطاً ثم قال هذا سبيل الله ثم خط خطوطاً عن يمينه وخطوطاً عن شماله وقال هذه السبل المتفرقة وعلى كل سبيل منها شيطان يدعو إليه" ثم قرأ رسول الله صلى الله عليه وسلم: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} رواه الإمام أحمد وغيره. ومع أن الله تعالى حذرنا هذه السبل فقضاؤه سبحانه نافذ بما أخر به رسوله صلى الله عليه وسلم بما سبق به علم الله تعالى، حيث قال الصادق المصدوق فيما خرجاه في الصحيحين عن أبي سعيد الخدري رضي الله عنه

(1/7)

قال: قال رسول الله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" قالوا: يا رسول الله اليهود والنصارى؟ قال: "فمن". وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تأخذ أمتي مأخذ القرون شبراً بشبر وذراعاً بذراع" فقيل يا رسول الله فارس والروم قال: "ومن الناس إلا أولئك" فأخبر صلى الله عليه وسلم أنه سيكون في أمته مضاهاة لمن سلف من الأم اليهود والنصارى وهم أهل الكتاب وفارس والروم وهم الأعاجم. وقد كان صلى الله عليه وسلم ينهي عن التشبه بهؤلاء وهؤلاء. وليس إخباراً عن جميع الأمة، بل قد تواتر عنه عليه الصلاة والسلام أنه لا تزال من أمته طائفة ظاهرة على الحق حتى تقوم الساعة، وأخبر أن الله لا يجمع هذه الأمة على ضلالة، وأن الله لا يزال يغرس في هذا الدين غرساً يستعملهم فيه بطاعته، وفي الصحيحين عن عقبة بن عامر: "أن النبي صلى الله عليه وسلم خرج يوماً فصلى على أهل أحد صلاته على الميت ثم انصرف إلى المنبر فقال إني فرط لكم وإني شهيد عليكم وإني والله لأنظر إلى حوضي الآن وإني أعطيت مفاتيح خزائن الأرض أو قال مفاتيح الأرض وإني والله ما أخاف عليكم أن تشركوا بعدي ولكن أخاف عليكم أن تتنافسوا فيها" رفي رواية: "ولكني أخشى عليكم الدنيا أن تنافسوا فيها وتقتتلوا فتهلكوا كما هلك من كان قبلكم" قال عقبة فكان آخر ما رأيت رسول الله صلى الله عليه وسلم على المنبر. فعلم بخبره الصادق أنه في أمته قوم مستمسكون بهديه الذي هو دين الإسلام محضاً، وقوم منحرفون إلى شعبة من شعب اليهود أو النصارى والمشركين. وفي حديث الثوري وغيره عن عبد الرحمن بن زياد بن أنعم الأفريقي عن عبد الله بن يزيد عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: " ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان منهم من أتى أمه علانية كان في أمتي من يصنع ذلك وان بني إسرائيل افترقت على اثنين وسبعين ملة وتفرقت أمتي على ثلاث وسبعين ملة كلهم في النار إلا ملة واحدة" قالوا: من هي يا رسول الله قال: "ما أنا عليه وأصحابي" رواه أبو عيسى الترمذي وقال هذا حديث غريب مفسر لا نعرفه إلا من هذا الوجه، وهذا الافتراق مشهور عن النبي صلى الله عليه وسلم من حديث أبي هريرة وسعد بن أبي وقاص ومعاوية وعمرو بن عوف الأشجعي وغيرهم فعن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضى الله عنه أن رسول الله صلى الله عليه وسلم

(1/8)

قال: " تفرقت اليهود على أحد وسبعين فرقة أو اثنين وسبعين فرقة والنصارى مثل ذلك وتفرقت أمتي على ثلاث وسبعين فرقة ". رواه أبو داود وابن ماجة والترمذي وقال: هذا حديث حسن صحيح وعن معاوية بن أبي سفيان قال: قال رسول الله صلى الله عليه وسلم: " إن أهل الكتاب افترقوا في دينهم على اثنين وسبعين ملة وإن هذه الأمة ستفترق على ثلاث وسبعين ملة يعني أهل الأهواء كلها في النار إلا واحدة وهي الجماعة " وقال: "أنه سيخرج في أمتي أقوام تتجارى بهم تلك الأهواء كما يتجارى الكلب بصاحبه فلا يبقى منه عرق ولا مفصل إلا دخله والله يا معشر العرب لئن لم تقوموا بما جاء به محمد صلى الله عليه وسلم لغيركم من الناس أحرى أن لا يقوم به" هذا حديث محفوظ من حديث صفوان بن عمر. وعن الأزهر بن عبد الله الرازي عن أبي عامر عبد الله بن لحي عن معاوية، رواه عنه غير واحد، منهم أبو اليمان وبقية وأبو المغيرة، ورواه الإمام أحمد وأبو داود في سننه، وقد روى ابن ماجة هذا المعنى من حديث صفوان بن عمرو عن راشد بن سعد عن ابن عوف بن مالك الأشجعي، ويروى من وجوه أخر فقد أخبر صلى الله عليه وسلم بافتراق أمته على ثلاث وسبعين فرقة، والثنتان والسبعون لا ريب أنهم الذين خاضوا كخوض الذين من قبلهم. ثم هذا الاختلاف الذي أخبر به النبي صلى الله عليه وسلم إما في الدين فقط، وإما في الدين والدنيا معاً، ثم قد يؤول إلى سفك الدماء لأجل الدنيا فقط. أولها وللدين معاً، أو للدين فقط. وهذا الاختلاف هو ما نهى عنه الله في قوله سبحانه: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} الآيات وقوله: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} وقول: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} وقوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إلى أَجَلٍ مُسَمّىً لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ} الآية ومنشأ هذا الاختلاف وأصله إما من جهة عدم العمل

(1/9)

بالعلم، كالذي يعرف الحق من الباطل ويميز بينهما ولا يتبع الحق علما ولا قولاً ولا عملاً، وإما من جهة العمل بلا علم فيجتهد في أصناف البدع بلا شريعة من الله ويقول على الله بلا علم.
فالأول: من مشابهة اليهود الذين قال الله فيهم: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} .
والثاني: من مشابهة النصارى الغالين في الدين والقائلين فيه غير الحق والضالين عن سواء السبيل. وقد ابتلى الله طوائف من هذه الأمة من المنتسبين إلى العلم بما ابتلى به اليهود من الرياسة وحب الدنيا وإيثارها وكتم الحق، فإن هؤلاء المنتسبين إلى العلم تارة يكتمون العلم بخلاً به وكراهة أن ينال غيرهم من الفضل ما نالوه، وتارة اعتياضاً برياسة أو مال فيخاف من إظهاره انتقاص رياسته أو ماله، وتارة يكون قد خالف غيره في مسئلة أو اعتزى إلى طائفة قد خولفت في مسئلة فيكتم من العلم ما فيه حجة لخالفه وان لم يتيقن أن مخالفه مبطل، ولهذا قال عبد الرحمن بن مهدي وغيره: أهل السنة يكتبون ما لهم وما عليهم وأهل الهوى لا يكتبون إلا ما لهم. وكان السلف منهم سفيان بن عيينة وغيره يقولون أن من فسد من علمائنا ففيه شبهة من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى، وليس الغرض من هذا تفصيل ما يجب وما يستحب، وإنما الغرض التنبيه على منهاج الحق المتبع وهو ما كان عليه النبي صلى الله عليه وسلم وأصحابه، وفي قوله عليه الصلاة والسلام فيما رواه العرباض بن سارية السلمي رضى الله عنه: " عليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار" رواه أبو داود والترمذي وقال حديث صحيح ورواه ابن ماجة وفيه قال صلى الله عليه وسلم: "قد تركتكم على البيضاء ليلها كنهارها لا يزيغ بعدي عنها إلا هالك" وروى أبو هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " إني خلفت فيكم ما لم تضلوا بعدهما ما أخذتم بهما أو عملتم بهما كتاب الله وسنتي ولن يفترقا حتى يردا علي الحوض" والنظر بعين الإنصاف إلى ما تشعب فيه الناس، وأصبح غالبهم نابذاً كتاب الله وسنة نبيه وراء ظهره زاعماً أن كتاب الله ما بقي من حكمه الآن إلا

(1/10)

مجرد التلاوة باللسان، وأما فهم معانيه وتدبره والعمل بما فيه فلا وصول لأحد إليه، وكذلك الأحاديث. فالقرآن مصرح بنقيض قولهم ورد حججهم قال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} وقد قال تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} وقال تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وقال تعالى: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} وقال تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} فهذا كله مشعر بأن القرآن محفوظ ومصون عن التبديل والتغيير والنسخ جملة وعدم فهم معانيه وتدبره فإنه للذين آمنوا نور وهدى، ولم ينزله الله إلا للعمل به، وذلك متوقف على معرفة معانيه. وكذلك الأحاديث فإنها تفسر لقرآن، كما أن بعضه يفسر بعضاً. وقد فسره الصحابة رضي الله عنهم وتفقهوا في الدين منه. كما تفقهوا من السنة. وكذلك كتب الأئمة الأعلام الذين يؤخذ بأقوالهم من أهل الملة الغراء والمحجة البيضاء المفسرين له والمؤوّلين لمعانيه، والجامعين للأحاديث النبوية، المفارقين كل فرقة غوية، ليس في أيديهم منها إلا مجرد تلاوتها من غير تذكر لها ولما فيها ولا عمل بمعانيها، بل استغنوا عن ذلك كله بزخرفات المبطلين وإتباع حجج المعطلين، وإتباع الهوى وذلك كله من عموم البلوى حتى كتب الفقه التي في أيديهم، ويزعمون العمل بها وبما فيها إنما يأخذون منها ومن معاني ما تضمنته ما كان موافقاً لتحذيق الكلام والتشدق به من تعلم الدعاوي والخصومات وتعليمها، وأما العبادات والحدود فإنما تتلى باللسان تلاوة وقلّ ما توجد عند فقيه مستجمع لها، بل إن وجدت فهي عند الخواص من ذوي الثروة يساطرها مخزونة عنده من غير انتفاخ بها ولا عمل بمعانيها، بل تفاخراً وتكبراً وحب رياسة، وهو ربما لا يعلم اسمها ولا اسم مؤلفها، وينضاف إلى ذلك عداوة الحق ودحضه، وإيثار الباطل وحبه، اجتلاب لقلوب العوام، وجمع الحطام، ففي جامع الترمذي من حديث أبي هريرة رضي الله عنه قال: قال رسول صلى الله عليه وسلم: "يخرج في آخر الزمان قوم يجتلبون الدنيا بالدين ويلبسون للناس مسوك الضأن من اللين ألسنتهم أحلى من السكر وقلوبهم قلوب الذئاب يقول الله عز وجل أبي تغترون وعليّ تجترئون فبي حلفت لأبعثن

(1/11)

على أولئك منهم فتنة تدع الحليم فيهم حيراناً" وذكر ابن أبي الدنيا من حديث جعفر بن محمد عن أبيه عن جده قال: قال علي كرم الله وجهه: " يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، مساجدهم يومئذ عامرة وهي خراب من الهدى، علماؤهم شر من تحت أديم السماء، منهم خرجت الفتنة وفيهم تعود" وذكر الأوزاعي عن حسان بن عطية أن النبي صلى الله عليه وسلم قال: " سيظهر شرار أمتي على خيارها حتى يستخفي المؤمن كما يستخفي المنافق فينا اليوم" ومنشأ ذلك وسببه إنما هو الإعراض عن منهاج الرسول وما كان عليه هو وأصحابه صلاة الله وسلامه عليه وعليهم أجمعين، والإقبال والانقياد إلى طاعة هذا العدو اللعين، الذي توعد وجد واجتهد في قوله لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين. وقد قال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} فلذلك حصل الران والغمرة، ووجدت الغفلة فانعكس الأمر وهجر ما الله به أمر، وارتكب ما عنه نهي وزجر. فصار المعروف منكراً والمنكر معروفاً واتبعت الأهواء وعمت البلوى، فالآمر بالمعروف ينكر عليه، والمتبع لهواه المنقاد إلى الباطل والمتنسك به يجل ويوقف بين يديه. وقد آل ذلك إلى عمى القلوب، والجهل بما هو من العبيد مطلوب حتى إذا أوجد الله رجلاً أحيا به قلوباً قد انعكفت وانهمكت في أنواع باطل مضاد للحق متناول للشرك الأكبر فما دونه، فبصرهم به وأنقذهم منه ونهاهم عنه ثم قادهم إلى سبيل الخير والنجاة الذي هو منهاج نبيهم وأصحابه وما أنزل القرآن لأجله قام عليه أهل الأهواء فجرحوه وبدعوه، ومنهم من جعل اليهود والنصارى أخف شرّاً منه ومن إتباعه بلا تدبر ولا تذكر ولا تفكر في الآيات القرآنية، والأحاديث النبوية، ولا في كلام الأئمة الأعلام ممن سلف من الأنام، وما حصل لهم وعليهم من الأذى في ذات الله تعالى حسداً وبغياً، إما لأجل حق عملوا به وقالوه ونهوا عن ضده واجتنبوه أو لتصنيف صنفوه أو على غير ما شيء من ذلك أسلفوه، وإنما هو بسبب عدم موافقتهم لهم فيما اعتادوه.
ومن تأمل أحوال السلف وما جرى عليهم من أنواع البلوى إما قتلاً وإما حبساً أو نفياً أو ضرباً ابتلاء لو ذكرت أسبابه على تفاصيلها وذكر عدد من ابتلى ممن سلف لاحتمل ذلك مجلدات ضخام ولكن لنا في الاختصار أسوة علم علم اليقين أن الله

(1/12)

سبحانه يبتلي أحبابه ابتلاء له فيه حكمة، ولو لم يكن فيه إلا رفع المقامات أو تكفير السيئات، خصوصاً هذا التوحيد فإنه سبحانه من حكمته لم يبعث به نبياً قط إلا جعل له أعداء يؤذونه كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} .
ولما كان العلماء ورثة الأنبياء جعل الله لمن كان منهم عاملاً بعلمه مهتدياً بقول الله متبعاً لسنة رسول الله صلى الله عليه وسلم عدواً من الإنس والجن يؤذونه ويشوشون عليه اتباعه ويردون عليه ما قال عن الله ورسوله أقواله، وهذا كله من الله عدل إذ فيه رفع درجات الأنبياء، وإظهار مقامهم صلوات الله وسلامه عليهم، وتكفير سيئات هؤلاء العلماء ورفع درجاتهم وتعظيم أجورهم رضي الله عنهم، ولذلك قال تعالى: {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} ومع ذلك فلا بد من نصر ما جاءت به الرسل الذي عملت به هؤلاء العلماء ودعت إليه قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} وقال تعالى: {ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقّاً عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ} فمن صبر من هؤلاء العلماء المذكورين نصره الله كما نصر رسله، وهذا مصداق قوله تعالى: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} .
وهكذا لم تزل السلسلة في صعود وهبوط إلى أن حل بهذا الرجل ما حل بالأسلاف الذين خلوا من قبله من صالح سلف الأمة وخيارها. لكن قد هدى الله به أمماً ضلالاً منهمكة في أكبر الكبائر على الإطلاق فحاز من الأجر العظيم مغنماً لقوله صلى الله عليه وسلم فيما صح عنه: " من دعا إلى هدى كان له من الأجر مثل أجور من تبعه من غير أن ينقص من أجورهم شيء" أخرجه مسلم وابن ماجه والترمذي من حديث أبي هريرة رضي الله عنه فلله الحمد والمنة.

(1/13)


ما ورد إلى الشيخ محمد بن عبد الوهاب من الرسائل، سبب تأليف الرسالة - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

(1) - ما ورد إلى الشيخ محمد بن عبد الوهاب من الرسائل:
وقد وردت إليه أسئلة من علماء الحرمين والشام وأقطارها، وعلماء نجد وسكانها، وعلماء الاحساء وأتباعها، متعلقة بكشف أحواله، ومما يدعو الناس إليه من توحيد الله وإخلاص العبادة له، ومتضمنة للسؤال عن بيان ما يدعيه وما يقوله وما دليله فيه، فأجابهم بإجابة من الكتاب والسنة وإجماع صالح سلف الأمة ما بمثلها يهتدي المهتدون، وعليها يقف المنصفون، وبها يأخذ المستدلون، فهدى الله به من اهتدى وخاض في لجج طغيانه من شقى، ولو ذكرنا ما حصل من ذلك على التفصيل اللائق لطال الفصل، وانعكس الوصل، ولكن يكفي اللبيب ما قد شاع عنه وذاع، وتقطعت به الأسماع، من أن يدعو الناس إلى توحيد الله وحده لا شريك له في عبادته ومعاملته وإخلاص وحدانيته وعبادته بأنواعها له وحده ليكون الدين كله له، وهذا ما دعت إليه الرسل وأنزلت به الكتب.
القول على خطبة رسالة عبد الله الراوي:
وقد وردت إليه رسالة تنسب إلى عبد الله أفندي الراوي البغدادي خطيب المسجد المنسوب للوزير سليمان باشا، وقيل لعبد القادر الجيلي رحم الله روحه ونور مرقده وضريحه، وكان إرسالها بأمر الوزير سليمان باشا المقيم فيه الآن، هداه ربنا الرحمن في السر والإعلان، ومضمونها: أن التوحيد إنما هو مختص بمعنى الربوبية، فالإله اسم مختص بالخالق الرازق الضار النافع وهو الله، ولا يكون اسماً لغيره إلا إن اعتقد أن ذلك الغير يوجد ذلك الضر والنفع اعتقاداً علمياً مع اعتقاد ذلك الغير أيضاً شريكاً لله حتى يطلق على ذلك المعتقد اسم المشرك واسم الكفر الموجب لسفك دمه وخلوده في النار، فأما من قال بلسانه لا إله إلا الله محمد رسول الله وآمن بالله واليوم الآخر ثم دعا غير الله من ولي أو ملك أو نبي بشيء لا يقدر عليه إلا الله تعالى، واعتقد في ذلك الغير أنه يضر وينفع فهو يعتقد فيه ذلك الذي لا يقدر عليه إلا الله، ولكن لا يعتقد أنه

(1/14)

شريك لله. بل إذا سئل فقيل له الله شريك، قال لا. ولكني أدعو هؤلاء لقربهم وصلاحهم، فهم يكشفون شدتي، ويفرجون كربتي، وأطلب منهم شفاعتهم، فإن ذلك لا يخرج عن الملة بل فيه مجرد الحرمة والإثم فقط. ثم استثنى جواز سؤال الشفاعة منهم في هذه الدار وأنه إن دعاهم لشفاعتهم له وطلبها منهم فلا بأس بذلك، وفيه أيضاً: أن تارك الصلاة عامداً لا يكفر فلا يقتل وفيها أيضاً: جواز شد الرحال إلى زيارة القبور، وانه قريب من الواجب حيث كانت قبور الأنبياء، وفيها مسائل ومسائل واعتراضات كما سنذكرها إن شاء الله تعالى، وقد أرسلها الوزير المكرم لننظر فيها ثم نجيب عنه، فنقول بعد الاستعانة بالله والاتكال عليه والبراءة من الحول والقوة.
أما قولكم بسم الله الرحمن الرحيم، الحمد لله أحمده وأستعينه، وأستغفره وأعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له، ومن يضلل فلا هادي له، ونشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله، صلى الله عليه وعلى آله وصحبه وجنده وحزبه وعلى من تبعهم بإحسان، وقفى أثرهم إلى آخر الزمان.
فنقول هذا الابتداء بالبسملة، والحمد له، والاستعانة، والاستغفار، والاستعاذة بالله من شرور النفس وسيئات الأعمال والاخبار، بأن من يهد الله فلا مضل له ومن يضلل فلا هادي له والشهادة بأن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله، والاخبار بإرساله بالهدى ودين الحق ليظهره على الدين كله، وإنشاء الصلاة عليه وعلى آله وأصحابه وجنده وحزبه ومن تبعهم بإحسان وقفي أثرهم إلى آخر الزمان، مشروع للتأسي بالكتاب العزيز ومأمور به في قوله صلى الله عليه وسلم: "كل أمر ذي بال لم يبدأ فيه باسم الله فهو أبتر" وفي رواية فهو أجذم. وفي رواية فهو أقطع. والأبتر في اللغة مقطوع الذنب. والأجذم مقطوع الأنف. والأقطع مقطوع اليد. أطلق الشارع صلى الله عليه وسلم كلا منها في الحديث على ما فقدت البركة منه تشبيهاً له بما فقد ذنبه الذي به تكمل خلقته؛ أو بمن فقدت يداه اللتان يعتمدهما في البطش ومحاولة تحصيل ما يروم تحصيله. فإطلاق كل منها في هذا على وجه التشبيه البليغ أو الاستعاذة، ومعنى ذلك في هذا المعنوي ناقص البركة فهذا حث منه صلى الله عليه وسلم على البدء بالبسملة التي هي سبب لتمام البركة في كل ما يهتم به شرعاً، وكما أن الحديث وارد بالبدء بالبسملة فكذلك

(1/15)

الحمدلة. ولذلك المصنفون يجمعون بينهما. لكن الابتداء بالبسملة حقيقي، وبالحمدلة إضافي، ليندفع التعارض. والاسم مشتق من السمو، وهو العلو، أو من السمة وهي العلامة. وفيه ست لغات كما هي مبسوطة في محالها من مطولات ومختصرات، ووشرت سينه للتمييز بينه وبين الفاصل للميم عنه. ولذلك كان عمر بن الحطاب رضي الله عنه يضرب الناس على توشيره، وعلى مد الألف المتصلة به قدام الباء، التي وضعت عوضاً عن الألف المتصلة بالباء في حال انفرادها عن السين، كما في باسم ربك، وأفردت نقطة الباء التي تحت الاسم إشارة إلى تفرده تعالى بالألوهية والوحدانية، ودورت ميمه إشارة إلى احاطة ملكه سبحانه وتعالى جميع الكائنات، فاجتمع فيه معنى الألوهية والربوبية، ثم هذا المبدوء به المذكور في صدر المقدمة يحتاج كل ذاكر له وقائل به إلى علم معانيه والعمل بما يدعيه، فإن معنى قول القائل بسم الله، أي أستعين وأتبرك بكل اسم للذات الأقدس، المسمى بهذا الاسم الأنفس، الموصوف بكمال الإنعام وما دونه، فالباء متعلقة بمحذوف مقدر بقوة المذكور وكونه فعلاً أولى لأنه الأصل في العمل، وعمل الاسم بالحمل عليه وخاصاً من مادة المفعول أولى أيضاً، فمريد السفر يقدر بسم الله أتبرك وأستعين به على السفر، والمؤلف يقدر على التأليف، فهو في معنى أسافر أو أؤلف ونحو ذلك، لما فيه من الاستعانة والتبرك في جميع أجزاء الفعل، بخلاف الابتداء والافتتاح سواء قلنا معنى الباء الاستعانة أو المصاحبة أو التعدية، وكونه مؤخراً عن لفظ بسم الله أولى أيضاً، ولا يجوز بينهما والأولى تأخيره عن الرحمن الرحيم لمن أتى بهما، وذلك لأن رتبة العامل التقديم، فتأخيره لنكتة وهي إفادة الاهتمام مطلقاً والاختصاص والحصر غالباً وهو من حمر القلب ان كان المشركون يتبركون بأسماء آلهتهم وما يعبدون من دون الله، أو من قصر الإفراد ان كانوا يتبركون بالابتداء بأسماء الله وأسماء آلهتهم، واستظهره السعد وغيره.
فلذلك وجب على الموحد قصر الاستعانة والتبرك على اسم الله تبارك وتعالى، أي الإتيان بما يفيد ذلك وان لم يلاحظه أو لم يعرفه، ولا يغني عنه كون المتكلم لا يعتقد ذلك لعدم إطلاعه عليه ومعرفته إياه، إذ الجهل بالشيء لا يزيل حكمه. وأما قوله تعالى اقرأ باسم ربك فللاهتمام بالقراءة لخصوص المحل، فان أول هذه السورة أول ما نزل من القرآن واقرأ فيها راجع للبسملة لأنها بعض ذلك الأول ومقدمة عليه، فهي أول آية نزلت على الإطلاق كما اقتضى الاختصاص والحصر، إياك نعبد وإياك نستعين، والمعنى نخصك بالعبادة

(1/16)

والاستعانة، فلا نعبد إلا أنت ولا نستعين إلا بك، ففي تقديم اسم الله اهتمام به للتعظيم واختصاص أيضاً، وحصر للذوق السليم، وتنبيه على أنه ينبغي للعابد أن يكون نظره ابتداء إلى المعبود ثم إلى العبادة، لا من حيث أنها عبادة صدرت عنه بل من حيث أنها نسبة شريفة إليه، ووصلة بينه وبين معبوده، وقدمت العبادة على الاستعانة لتوافق رؤوس الآي، ولأن تقديم الوسيلة التي هي القربة والأعمال الصالحة على طلب الحاجة أدعى إلى القبول والإجابة، وللإشارة إلى أنه لا توجد العبادة من العابد إلا مع الاستعانة، ولذلك قيل إن الواو للحال، وكرر الضمير إشارة إلى حصر الاستعانة به تعالى، وذكر السين في بسم الله للفرق بين التيمن واليمين.
(والله) أصله اله زيدت فيه اللام وشددت وفتحت همزته فصار الله؛ وهو علم على ذاته تعالى وتقدس يوصف ولا يوصف به (والرحمن الرحيم) اسمان بنيا للمبالغة من رحم، كالغضبان من غضب، والعليم من علم، والرحمن أبلغ من الرحيم، لأن زيادة البناء تدل على زيادة المعنى، وإنما قدم، والقياس يقتضى الترقي لأنه صار كالعلم من حيث أنه لا يوصف به غيره تعالى لأن معناه المنعم الحقيقي البالغ في الرحمة غايتها وذلك لا يصدق على غيره، أو لأن الرحمن لما دل على جلائل النعم وأصولها ذكر الرحيم ليتناول ما خرج منها، فيكون كالتتمة، وفي إيثار هذين الوصفين المفيدين المبالغة في الرحمة إشارة لسبقها وغلبتها على أضدادها وعدم انقطاعها، فلينظر القائل بسم الله أهو عامل بمعناه، لقصره الاستعانة والبركة على اسم الله خاصة، فلا يعتقد معنى ذلك في غيره تعالى كما كان يعتقده المشركون في آلهتهم ولا يرضى به أيضاً، وان أشعر تقديم العامل بالاحتمال فاعتقاده باق على حاله، أو هو يعتقد ذلك المعنى في غير الله مع كونه إنما ذكر اسم الله خاصة، أو لم يعتقده لكنه يرضى به من غيره، فهذا لم يقصر الاستعانة والبركة على اسم الله وان أتى بما يفيدهما لفظاً، لأن عقيدته أفسدت عليه.
(ومعنى الحمد لله) أي جنس الوصف بالجميل أو كل فرد منه مملوك أو مستحق للمعبود بالحق المتصف بكل كمال على الكمال. والحمد هو الثناء بالصفات الجميلة الاختيارية، والأفعال الحسنة المرضية، سواء كان في مقابلة نعمة أم لا. وفي الاصطلاح فعل ينبئ عن تعظيم المنعم بسبب إنعامه على الحامد أو غيره. والشكر لغة هو الحمد ومعناه اصطلاحاً صرف العبد جميع ما أنعم الله عليه لما خلق لأجله.

(1/17)

قال تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} وبين الحمد والشكر اللغوي عموم وخصوص من وجه، فان الحمد مورده خاص، ومتعلقه عام، والشكر مورده عام، ومتعلقه خاص كقوله:
أفادتكم النعماء مني ثلاثة ... يدي ولساني والضمير المحجبا
(ولينظر القائل الحمد لله) أيضاً هل هو خاص بالمعبود بالحق المتصف بكل كمال على الكمال بما هو حق له، فما كان من جلب نفع أو كشف ضر فلا ينسبه إلا إليه تعالى ويثني عليه به، لأنه المنعم الحقيقي. وغيره وان أسدى معروفاً فالثناء عليه مجاز، لأن الله هو الخالق لذلك الغير، وهو المعطي له ما أسداه وحببه إليه وقواه عليه، فهو سبحانه المعطي المانع الضار النافع، وأزمة الأمور كلها في يده ومرجعها إليه، فصار معنى الحمد مختص لله تعالى بهذا الاعتبار، وان أثنى على الناس خيراً، أو هو ينسب شيئاً من ذلك لغيره تعالى فقد عدله به. وان قال الحمد لله لفظاً، فان كان قد خص المعبود بما هو حق له فقد أتى بمعنى أحمده، لأن معناه أصفه بجميع صفاته التي كل منها جميل، وأثنى عليه بها فان رعاية الجميع أبلغ في التعظيم، وهذه الصيغة يدل معناها على إيجاد الحمد الذي هو الثناء على الله بجميع المحامد لا الإعلام بذلك، وان لم يخصه تعالى بما هو حقه لم يأت بالمعنى وإنما هو مجرد لفظ خال منه.
(ومعنى) أستعينه أي أطلب المعونة في أموري كلها منه، فأنا متوكل عليه ومتبرئ من حولي وقوتي ولا أرضى من نفسي ولا من غيري إلا بذلك، فان عمل به فقد أتى بمعناه، وإلا فهو مجرد لفظ.
(ومعنى) استغفره أي أطلب منه المغفرة. ثم إن كان المستغفر قد فعل ذنباً أقلع عنه وندم عليه وعزم أن لا يعود إليه فذلك توبة، وإلا فهو مجرد دعاء، والمستغفر المقيم على ذنبه كالمستهزئ بربه.
(ومعنى) أعوذ أي ألوذ وأتحصن واعتصم وأستجير بالله من شر هذه النفس الأمارة أن تصدني عن فعل ما أمرت به، أو تحثني على فعل ما نهيت عنه، فيحصل لي الشر من قبلها لأنها قد حسنت لي سيئات الأعمال، فأعوذ بالله من شرها ومن سيئات أعمالها. فعلامة الصدق في ذلك فعل المأمورات واجتناب المنهيات والانقياد إلى قول الله والإتباع لدين محمد بن عبد الله، وإلا فهو مجرد لفظ خال من معناه. (ومعنى) من يهد الله فلا مضل له أي من يرشده الله إلى

(1/18)

سبيل الرشاد وهو الصراط المستقيم الذي أنعم الله به على النبيين والصديقين والشهداء والصالحين فلا محيد له عن ذلك، ومستهل الهداية دخول الدليل إلى الفؤاد والانبساط له كما يراد، ثم خفة الطاعة بعد القيام بمعنى الشهادتين والحمد على الخروج من ساحة الإضاعة ونور البصيرة وجلاء عين السريرة والسلوك في مدارج السالكين، ومناهج المتقين، والسفر إلى أعلى عليين، ومحبة أرحم الراحمين، والإقتداء بأفضل المرسلين، وأما من كان من الضالين- أي الهالكين الغائبين- عن الهدى الزائغين عنه بتقدير الله عليه ذلك فلا هادي له مصداقه قوله تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} بل قلبه عن الحق مقفل قد نابذ جميع أوامر الله عز وجل، وانتقش في خاطره الكثيف بغض الحق وأهله، وامتلأ قلبه وقالبه بحب الباطل وأهله، والشيطان وحزبه والتلذذ بكل نوع من الطغيان، فنفرت منه كل جارحة عن حزب الرحمن، لا شيء أحب إليه من إطفاء نور الإيمان وتكثير جند الطغيان، وفي المعنى يقول الرحمن: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} وهذه الآية على هؤلاء أشد بلية وأجل رزية، فإنهم يحاولون بجدهم وجهدهم إغواء المؤمنين، ونقض عهدهم مع الموحدين ليراجعوا إلى ما هم عليه من الباطل والطغيان. ومن ذاق طعم الإيمان لأن يقذف في النار أحب إليه من أن يعود في الكفر بعد أن أنقذه رب العالمين. فحلاوة الإيمان لا ألذ منها عند الموحدين، ثم النصر والتأييد لهم في كل حين. وحزب الشيطان يريدون أن يطفؤا نور الله بأفواههم والله متم نوره ولو كره الكافرون. والمهتدي إذا صارت نفسه لوامة خاف من مورثات الندامة فحزن على ما فات وخاف مما هو آت. ومقام الخوف من أجلّ المقامات {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى * فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} وقد أخبر صلى الله عليه وسلم أنه أخوف الأمة لمولاه. فلينظر الإنسان من أي الفريقين هو أمن حزب الرحمن، أم من أولياء الشيطان الذين لم ينقادوا لإتباع ما جاءت به الرسل فقلب قلبه عن الحق بعدم الانقياد كما قال تعالى {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} وكقوله: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} فجعل علة التقليب والطبع عدم الانقياد لاتباع ما جاءت به الرسل، وذلك أنه تعالى قد فطر عباده على الهدى فمن بقي على الفطرة وقبل ما جاءت به الرسل زاده هدى ولطفاً وتوفيقاً. ومن

(1/19)

غير الفطرة وعاند ما جاءت به الرسل ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا، ويسره للعسرى وخذله. (ثم ليعلم) أن إرادته تعالى الخير من عباده، وإرادته الشر لا يستلزم وقوع المراد منهم ضرورة، إنه أراد ذلك فهم مع بقائهم مختارين كما أراد الإيمان منهم فهو أراد وقوع الخير منهم وهم مختارون، فقد يقع ما أراده تعالى منهم وقد يتخلف هذا بخلاف ما يريده تعالى من أفعاله فإنه لا يتخلف عن إرادته وقوع مراده مثل قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} بخلاف الأول ومنه {يريد الله أن يتوب عليكم} فإن المراد يريد منكم أن يتوب عليكم فيتوب عليكم أي يتقبل توبتكم، إلا أن مع إرادته تعالى الخير لعبده يكون أقرب إلى فعل ما أراده منه لأنه من اللطف، وعكسه إرادته بعبده الشر. إذا عرف هذا فليجعل هذا البحث نصب العينين فقد زلت بجهله عوالم وتهاوش حوله طوائف ولم يقع لهم محرراً مقرراً.
(ومعنى نشهد) أن لا إله إلا الله وحده لا شريك له أي أذعن بقلبي واعترف بلساني وأعمل بمقتضى ذلك أن لا معبود بحق في الوجود إلا الله؛ فمن عبد من دونه أو معه فعبادته زور وظلم وبهتان، وأنا برئ من العابد وعبادة المعبود واشتقاق الإله من التوله، ومعناه المألوه وهو الذي تتألهه القلوب بالمحبة والتعظيم والإجلال والخوف والرجاء والالتجاء والتوكل والإنابة وذبح النسك. قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} فالمحبة التي في الله غير التي كحب الله لأن الأولى محمودة شرعاً كما في حديث السبعة الذين يظلهم الله تحت ظل عرشه يوم لا ظل إلا ظله والثانية تأله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وكذلك الخوف {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} والتوكل {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} وقوله تعالى: {إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} فهذا كله يفيد الحصر. ثم استعمل في كل ما يعبد بما تقدم ذكره من دون الله أو معه، فنفى ذلك بلا النافية للجنس وأثبت الألوهية لمستحقها وهو الله بألا المفيدة للحصر.
(وحده) أي حال كونه مفرداً بها عما سواه (لا شريك له) حال ثانية مؤكدة للأولى. أي لا شريك له في هذه الألوهية التي نفيت عن غيره واختصت بجلاله وعظمته، فالعبادات بأنواعها له خاصة به ليس لأحد منها شيء البتة، فهذه الكلمة

(1/20)

الطيبة التي قد قامت بها الأرض والسموات وفطر الله عليها جميع المخلوقات، وعليها أسست الملة ونصبت القبلة، ولأجلها جردت سيوف الجهاد وبها أمر الله سبحانه جميع العباد، وهي فطرة الله التي فطر الناس عليها ومفتاح عبوديته التي دعا الأمم على ألسنة رسله إليها فهي كلمة الإسلام، ومفتاح دار السلام، وأساس الفرض والسنة، ومن كان آخر كلامه لا إله إلا الله دخل الجنة. ضد الكلمة الخبيثة التي كالشجرة الخبيثة اجتثت من فوق الأرض مالها من قرار، فهي خراب الكائنات وعليها تثبت أنواع المنكرات، وبها وجد الذل والصغار ولأجلها فتحت أبواب النار فكل من لم يعمل بمعنى هذه الشهادة التي قد شهد بها فهو كاذب في ادعائه إياها كما كذب الله الذين شهدوا بالرسالة فلم يعملوا بمعناها. (وان محمداً عبده ورسوله) أي أشهد أن محمداً عبده ورسوله، فمحمد اسمه صلى الله عليه وسلم وكنيته أبو القاسم، وسمي به لكثرة خصاله الحميدة سمي به قبله سبعة عشر شخصاً على ما قاله ابن الهائم عن بعض الحفاظ، بخلاف أحمد فإنه لم يسم به قبله عبد قالي أبو علي الدقاق ليس شيء أشرف ولا أتم للمؤمن من الوصف بالعبودية، ورسوله إلى كافة الخلق. والرسول إنسان ذكر أوحي إليه بشرع وأمر بتبليغه أخص من النبي. فبينهما عموم وخصوص مطلق يجتمعان في مادة وينفرد أحدهما في أخرى، وهو الذي أرسله الله رحمة للعالمين، وقدوة للعاملين ومحجة للسالكين، وحجة على المعاندين، وحسرة على الكافرين، (أرسله بالهدى ودين الحق) الذي هو التوحيد بين يدي الساعة بشيراً ونذيراً وداعياً إلى الله بإذنه وسراجاً منيراً. فأنعم به على أهل الأرض نعمة لا يستطيعون لها شكوراً فأمده بملائكته المقربين، وأيده بنصره وبالمؤمنين، وأنزل عليه كتابه المبين الفارق بين الهدى والضلال والغي والرشاد والشكر واليقين، فشرح له صدره، ووضع عنه وزره، ورفع له ذكره، وجعل الذلة والصغار على من خالف أمره، وفرض على العباد طاعته ومحبته والقيام بحقوقه وسد الطرق كلها إليه وإلى جنته، فلم يفتح لأحد إلا من طريقه فهو الميزان الراجح الذي على أخلاقه وأقواله وأعماله توزن الأخلاق والأقوال والأعمال، والفرقان المبين الذي باتباعه يتميز أهل الهدى من أهل الضلال، فلم يزل صلى الله عليه وسلم مشمراً في ذات الله لا يرده عنه راد، صادعاً بأمره لا يصده عنه صاد، صادع إلى أن بلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق الجهاد، فأشرقت برسالته الأرض بعد

(1/21)

ظلماتها، وتألفت به القلوب بعد شتاتها، وامتلأت به الدنيا نوراً وابتهاجاً، ودخل الناس في دين الله أفواجاً فلما أكمل الله به الدين، وأتم به النعمة على عباده المؤمنين، استأثر به ونقله إلى الرفيق الأعلى، والمحل الأسنى، وقد ترك أمته على المحجة البيضاء، والطريق الواضحة الغراء، فصلى الله وسلم وملائكته وأنبياؤه ورسله والصالحون من عباده عليه. كما وحد الله وعرف به ودعا إليه. ومن لازم صحة هذه الشهادة الإيمان بما أرسل به وهو التوحيد قولاً وعملاً واعتقاداً، وتصديقه بجميع ما أخبر به وإلا فهو مكذب ودين الحق هو المؤيد المنصور لقوله تعالى {ليظهره} أي يعليه ويعزه {عَلى الدِّين كله} سائر الأديان المخالفة لدينه (صلى الله وسلم عليه) قال الأزهري معنى الصلاة من الله الرحمة، ومن الملائكة الاستغفار، ومن الآدمي التضرع والدعاء بخير، وقال أبو العالية صلاة الله ثناؤه عليه عند الملائكة، وصلاة الملائكة الدعاء، والسلام إما بمعنى التحية أو بمعنى السلامة من النقائص والرذائل وتستحب الصلاة عليه بتأكد، وتتأكد كلما ذكر. وقيل بوجوب الصلاة عليه كلما ذكر اسمه (وعلى آله) وهم في مقام الدعاء أتباعه على دينه عند أكثر أهل العلم، قال تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} أي أتباعه. وقيل هم الأتقياء من أمته. وأما في مقام الزكاة فهم أقاربه المؤمنون من بني هاشم والمطلب ابني عبد مناف، وقدموا على الصحب للأمر بالصلاة عليهم وإضافته إلى المضمر جائزة عند الأكثر، وعمل أكثر المصنفين عليه، ومنعه جمع منهم الكسائي والنحاس والزبيدي (وصحبه) جمع صاحب، وجمع الصحب أصحاب، والصحابي من لقي النبي صلى الله عليه وسلم واجتمع به مؤمناً ومات على ذلك. وعطفهم على الآل من عطف الخاص على العام، وفي الجمع بين الصحب والآل مخالفة للمبتدعة لأنهم يوالون الآل دون الصحب (وجنده) هم خاصته من المؤمنين (وحزبه) المعاونين له بالنصرة (وعلى من تبعهم بإحسان) لم يغيروا بعدهم ولم يبدلوا سيرتهم الحسنى (وقفى أثرهم) على السيرة المحمودة (إلى آخر الزمان) فمن لم يتبع بل غير وبدل فهو مبتدع، وقد أثنى الله على الذين يطلبون المغفرة من ربهم لأنفسهم ولمن سبقهم من المؤمنين فقال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} فهذا هو المطلوب بعكس

(1/22)

ما عليه أهل الأهواء من الوثوب على مسبة الحق الذي جاء من عند الله فهو له غير محبوب، وتفريق كلمة المؤمنين وسب أكابر الصحابة والتابعين.
وما أمروا إلا ليستغفروا لهم ... فسبوا كراماً سبهم لم يحلل
وقال الإمام مالك رحمه الله: من أصبح وفي قلبه بغض لأحد من الصحابة فقد أصابته الآية يعني قوله تعالى: {لِيَغِيظَ بِهِمُ الْكُفَّارَ} .
وصرح بعض الحنفية بتكفير الرافضة لسبهم الصحابة. فقال صاحب تبيين المحارم:
واعلم أن الروافض كفار عندنا لأنهم يسبون أبا بكر وعمر رضي الله عنهما وكذا من أنكر خلافتهما يكفر عندنا في الأصح وقد أثنى الله سبحانه على السابقين من الأولين والتابعين لهم بإحسان إلى يوم الدين في قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} وإنما المتبع لهم العامل بمنهاجهم، والمقتدي بهديهم هو الذي لم يحدث في الدين ولم يغير ما جاءت به سنة سيد المرسلين.

(1/23)

سبب تأليف الرسالة:
وأما قولكم (وبعد فلما أن ورد كتابكم إلى حضرة سليمان باشا طلبتم منه أن يجمع علماء مملكته لينظروا في كتاب الشيخ محمد بن عبد الوهاب كي يطلعوا على ما انطوى عليه من الأحكام ويميزوا بين ما يستوجب النقض والإبرام صدر منه الأمر الواجب القبول والإتباع وأشار إليّ وإشارته حكم وطاعته غنم فامتثالاً لأمره نظرنا فيه فبعد أن طالعناه، وفهمنا فحواه، وجدناه كتاباً جامعاً لشتات من المسائل مشتملاً على عدة رسائل لكنه قد جمع فيه بين غث وسمين، وقوي ووهين ووجدنا أحواله أحوال من عرف من الشريعة شطراً، ولم يمعن فيها نظراً، ولا قرأ على أحد ممن يهديه إلى النهج القويم ويدله ويوقفه على العلوم النافعة التي هي الصراط المستقيم.
فنقول (وبعد) هذه الكلمة يؤتى بها للانتقال من غرض إلى غرض آخر ويندب الإتيان بما في الخطب والمكاتبات كما كان صلى الله عليه وسلم يأتي بها في خطبه ومكاتباته. رواه عبد القادر الرهاوى في الأربعين له عن أربعين صحابياً، وأول من تكلم بها داود صلى الله عليه وسلم فهي فصل الحطاب الذي أوتيه، والصحيح أنه فصل الخصومات كما عليه جل العلماء، وقيل أول من تكلم بها يعرب بن قحطان، وقيل قس بن ساعدة، وقيل غير ذلك، وهي من الظروف التي تقع على الزمان والمكان، ويجوز هنا إرادة كل منهما، وهي مبنية على الضم لنية معنى المضاف إليها ويجوز نصها لنية لفظه كما لو ذكر وان لم ينو شيء من ذلك جاز تنويها نصباً وضماً، والواو نائبة عن أما، وأما نائبة عن مهما، والأصل مهما يكن من شيء بعد الحمدلة إلى آخره. (فلما) أو غير ذلك (ان ورد) من ورد الشيء إلى مستقره أي وصل (كتابكم) أي مكتوبكم (إلى الوزير) المذكور اسمه أعلاه وفقه الله وهداه وأصلح أحوالنا وإياه (وطلبتم منه أن يجمع علماء مملكته) أي دولته وسلطته وهم علماء بلده المقيمون فيه.

(1/24)


ترجمة الشيخ محمد بن عبد الوهاب وذكر من أخذ عنه العلم - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

ترجمة الشيخ محمد بن عبد الوهاب وذكر من أخذ عنه العلم:
(لينظروا في كتاب الشيخ محمد بن عبد الوهاب) بن سليمان بن علي بن محمد بن أحمد بن بريد بن مشرف بن عمر بن معضاد بن إدريس بن على بن محمد بن علوي بن قاسم بن موسى بن مسعود بن عقبة بن مسعود بن حارثة بن عمرو بن ربيع بن ساعدة بن ثعلبة بن ربيعة بن ملكان بن عدي بن عبد مناة بن تميم ولد سنة 1115 دخل البصرة والحجاز وأخذ العلم عن جماعة، منهم الشيخ علي أفندي الداغستاني لما اجتمع به في المدينة المنورة مجاوراً بها شيخ مشايخ الشام بأجمعهم بعد الشيخ أبي المواهب والشيخ إسماعيل العجلوني فان أبا المواهب الكبير وهو المحدث عبد الباقي متقدم عليه والشيخ العجلوني كان في عصره وأخذ أيضاً عن عبد الله بن إبراهيم نزيل المدينة والمشهور بها وأخذ أيضاً عن عبد اللطيف الاحسائي العفالقي وأخذ أيضاً عن محمد العفالقي الاحسائي فقد قرأ على الشيخ عبد الله بن إبراهيم وأجازه من طريقين:
(أحدهما) : عن ابن نصر الله عن الشيخ محمد البلباني عن الشيخ أحمد بن علي الوفائي المفلحي عن الشيخ موسى الحجاوي عن القاضي برهان الدين بن مفلح وهما عن والده نجم الدين بن مفلح عن والده القاضي صاحب الفروع عن جده عبد الله بن مفلح عن الشيخ تقي الدين أحمد بن تيمية عن شمس الدين بن أبي عمر عن عمه موفق الدين بن قدامة عن الشيخ عبد القادر الجيلي عن القاضي أبي يعلى المرداوي عن ابن حامد عن أبي بكر الخلال عن أبي بكر المروزي عن الإمام أحمد عن سفيان ابن عيينة عن عمرو بن دينار عن ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وسلم عن جبرائيل عليه السلام عن رب العزة تبارك وتعالى.

(1/25)

(والثاني) : عن عبد القادر التغلبي عن عبد الباقي أبي المواهب المحدث عن الشيخ أحمد الوفائي عن موسى الحجاوي عن أحمد الشويكي عن العسكري عن عبد الرحمن بن رجب عن ابن القيم عن تقي الدين أحمد بن تيمية عن شمس الدين نجل أبي عمر عن عمه موفق الدين عن الشيخ عبد القادر الجيلاني عن أبي الوفا بن عقيل عن القاضي أبي يعلى عن ابن حامد عن أبي بكر المروزي عن الخلال عن الأثرم عن الإمام أحمد عن سفيان بن عيينة أيضاً عن عمرو بن دينار عن ابن عباس رضى الله عنهما عن النبي صلى الله عليه وسلم عن جبرائيل عليه السلام عن الله تبارك وتعالى.
وقد أجازه أيضاً كل من الشيخ علي أفندي، وعبد الله بن إبراهيم، وعبد اللطيف العفالقي، في كل ما حواه ثبت الشيخ عبد الباقي أبي المواهب الحنبلي قراءة وتعلماً وتعليماً من صحيح البخاري بسنده إلى مؤلفه، وصحيح مسلم بسنده إلى مؤلفه، وشروح كل منهما، وسنن الترمذي بسنده، وسنن أبي داود بسنده، وسنن ابن ماجة بسنده، وسنن النسائي الكبرى بسنده، وشن الدارمي ومؤلفاته بالسند، وسلسلة العربية بسندها عن أبي الأسود عن علي بن أبي طالب كرم الله وجهه، وكتب النووي كلها وألفية العراقي، والترغيب والترهيب، والخلاصة لابن مالك، وسيرة ابن هشام، وسائر كتبه، ومؤلفات ابن حجر العسقلاني، وكتب القاضي عياض، وكتب القراآت وكتاب الغنية لعبد القادر الجيلي، وكتاب القاموس بالسند إلى مؤلفه، ومسند الإمام الشافعي، وموطأ مالك، ومسند الإمام الأعظم، ومسند الإمام أحمد، ومسند أبي داود ومعاجم الطبراني وكتب السيوطي فقه الحنابلة وسلسلتها وأصولهم. ثم أنه رجع إلى نجد فوجد أهلها ضالين وعلى أصنام يعبدونها من دون الله عاكفين ما بين أشجار وأحجار وغيران وطواغيت من الإنس والجان فاتنين ومفتونين فلم يسعه إلا الصدع بالحق والإعراض عن المشركين، والنصيحة لهؤلاء العاكفين عملاً بنصيحة الدين وخوفاً من حلول اللعنة إلى يوم الدين {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} فتحتم عليه البلاغ والعلم والتعليم.
فشرع في ذلك وهو على الله متوكل، وبآيات الله متفكر وبحبله معتصم بعد أن طرأ في خلده وخطر في هاجسه أنه مما هم به على خطر، وأنه من ذلك على حذر، فلما أن توكل على الذي ليس دونه مفر ولا يغني عنه مقر، كفاه ومنحه وحباه.

(1/26)

فأدركت العناية الإلهية والهداية الربانية من أراد الله هدايته لإقامة دين الإسلام والتمسك في سبل السلام أمير بلدته التي فيها محلته مرحوم الودود محمد بن سعود، فشرح الله لذلك صدره ويسر له أمره ففتحت عين بصيرته وانجلت غشاوة سريرته، فسمع ووعى وذكر وأوعى، وزادته العناية توفيقاً والهداية في قلبه ترقيقاً، فأجد وأمد وعن ساعده شمر، واجتهد مقبلاً على إقامة التوحيد وداعياً إليه العبيد، فلذلك عاداه أهل هذا الباطل وأقاموا بأنواع العداوة عليه فأجمعوا جدهم وجهدهم من خيلهم ورجالهم ومدافعهم التي هي غاية ما عندهم ليرجعوه هو واتباعه عن إقامة التوحيد، والدعاية إليه وإخلاص الوحدانية والعبادة كلها بأنواعها لله وحده، إلى ما كانوا عليه من الطغيان، وعبادة الشيطان، من الإنس والجان، فأبى الله إلا أن يتم نوره ولو كره المشركون. ولم يزل ذو العناية الهداية معتصماً بحبل الله معداً لأولياء الشيطان ما استطاع من قوة الآلات ومن رباط الخيل في سبيل الله تمثلاً قوله تعالى في الآيات البينات: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} فأعز الله به الإسلام والمسلمين وألف به بين قلوب المؤمنين وظهر الحق وانتصر الدين وقمع الباطل وأولياءه المشركين وهكذا لم يزل الأمر حتى توفاه الله إليه، وأختار له ما لديه من النعيم المقر أبد الآبدين قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} وقال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} فقام مقامه وانتصب انتصابه ناصر السنة والدين وخاذل البدعة والمشركين المجاهد في سبيل الله إيماناً واحتساباً والداعي إلى الله إيجاباً نجله الأواه المعتصم بالله الحميد المحمود، عبد العزيز بن محمد بن سعود، فجاهد في الله واجتهد، وبذل نفسه لله وأمد، فأفشى الله به الإسلام وأوسعه، واضمحل به الباطل وقمعه، ولا قام صاحب باطل وهوى على إطفاء نور الله إلا وأهلكه الله في ساعة قصيرة فلله الحمد والمنة، حتى وقع في الإسلام وقائع غرائب وعجائب كما مضى في صدر سلف هذه الأمة عيناً بعين ومثلاً بمثل ما لو جمع ذلك لاحتمل مجلدات لكثرة البلاوي والوقائع الغريبات بمعادات هذا الدين، والتصديق والانقياد لقول أعدائه من شياطين الإنس المفتونين إذ

(1/27)

قالوا وكذبوا وشنعوا وان لم يحققوا ويتحققوا، فقد آل الأمر إلى تجذيب النساء مع الرجال من تحت أستار الكعبة في وقت الشريف مسعود، فحبس وعذب، وسرقن عن بلد الله الحرام من كان فيه تهمة من هذا الحق والتنسك به وانتساب إليه، وغرب عداوة للدين وطواعية لشياطين الإنس المعاندين بلا مراجعة ولا مفاكرة ولا عداوة دنيوية سابقة وإنما هو عناد وطعن في الحق المراد بلا تحقق ولا تذكر ولا تفكر، ولما حذر الشيخ محمد بن عبد الوهاب عن هذا الشرك الأكبر فعنه أنذر وأقام عليه البراهين من القرآن والسنة وكلام الأئمة فقرر وحرر أحب أن يجمع فيه كتاباً مختصراً جامعاً لمعنى دين الرسل من أولهم إلى آخرهم ومعرفته، ومعنى دين المشركين المتقربين إلى الله بأبغض الأشياء إلية من أعمال المعاندين، بأدلته الجامعة من الكتاب والسنة وكلام صاع سلف الأمة، وليس هو يدعو الناس إلى التزام بمذهب معين فيجمعهم عليه، وينكر كلام واجتهاد الأئمة المجتهدين من غيره، ولا إنه يدعي الاجتهاد بنفسه، وإنما يدعوهم إلى العلم والعمل بمعنى هذه الكلمة الطيبة التي أرسلت بها الرسل وأنزلت في تقريرها الكتب للعلم بها والعمل بمعناها، وترك الكلمة الخبيثة عملها ومنشأها وسماه (كتاب التوحيد) فيما هو حق على العبيد، وكشف شبه المرتاب فيما التبس عليه من الخطأ والصواب، فشاع وذاع ونفع من الله إنفاد وأطاع، وقد أرسل نسخة منه ولي الأمر المجاهد الأواه من ذكر اسمه المنيف أعلاه، إلى جانب العزيز المكرم سليمان باشا، محبة إليه ونصيحة وحرصاً عليه وفضيلة وليتأمل بعين الإنصاف هو ومن كان عالماً من أهل الإنصاف، فيعمل بعد تحققه ذلك بإقامة الدين ويترك قول الشياطين المعاندين، ويحقق التوحيد المطلوب من العبيد، وما أصبح عليه غالب الناس من جعلهم من لا يداني رسول الله صلى الله عليه وسلم الذي خاطبه ربه في قوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} بل لعله عدو لرسول صلى الله عليه وسلم الله بمنزلة رب العالمين والسموات السبع، والأرضين السبع، ورب العرش العظيم، فيعذرنا في أمرنا ونهينا ولا يطيع الخصم فينا، لأنّ العاقل اللبيب إذا فهم ذلك وأتقنه تيقن أن أمرنا الذي قمنا به وباشرناه واجب ومتحتم علينا قال الله تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} وقال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ

(1/28)

الْمُنْكَرِ} ولا منكر أعظم ولا أكبر من الشرك بالله، ونحن قد مكننا الله في الأرض ولله الحمد فلا عذر لنا، ومن لم يمكنه الله فيها ولم يقدر على إظهار ما طلب منه وجب عليه شرعاً أن يأوى إلى من ينصره حيث وجد ويعاونه على البر والتقوى كي يطلعوا على ما انطوى عليه من الأحكام ويميزوا بين ما يستوجب النقض والإبرام أتى بكى التعليلية التي تفيد أن الإطلاع والتمييز علة لإرسال الكتاب أي لم يرسل إلا ليطلعوا عليه ويميزوا ما فيه مما يستوجب النقض والإبرام فأما الإطلاع على ما فيه من الأحكام فنعم.
والأحكام: جمع حكم، وهو ما شرعه الله من حلال، وحرام، ومكروه، ومباح، ومندوب. والمقصود بها هنا أبوابه ومسائله الشاملة لذلك، وبيان أصله المشتمل على التوحيد بأدلته التفصيلية، وأما التمييز بين ما ذكره فليس هو علة للإرسال إذ لم يرسل ليحرر ويمر بل قد حرر وأمر عند شيوخ أفاضل وجهابذة أكابر منهم المشايخ الشاميون الشيخ على أفندي الداغسطاني الذي قد ذكرنا اسمه، وابن عمه الشيخ عبد الكريم أفندي الداغسطاني، والشيخ محمد البرهاني، والشيخ عثمان الديار بكري نزيل المدينة المنورة، والشيخ محمد السفاريني نزيل نابلس، وأرسل إليه بنسخة فأمرها وأقرها من غير مشايخه الذين قد ذكروا، فإن منهم من أدرك كلامه وكلهم قد أقروه وحرروه وأجازوه، ولكن عذرهم عدم المساعد لهم في قيام ما تضمنه من إقامة الدين وإخلاصه لرب العالمين وإلا هو الذي يدينون الله به في أنفسهم وأهليهم وأصحابهم من عشائرهم لكن لا يقدرون على نهي الناس عما اعتقدوه وعملوا به وقالوه لأن ذلك يعتاز إلى سيف قائم وإمام عادل وذلك متعذر الآن إلا بتوفيق الله وإيجاده، وإنما أرسل الكتاب لأمرين.
الأول: ليحصل العلم عند الخاص والعام إنا لم نقاتل الناس إلا على إقامة دين المصطفى محمد صلى الله عليه وسلم من العلم بمعنى هذه الكلمة الطيبة والعمل بها وعمل سائر المعروف التابع لها من صلاة وزكاة كفعل أبي بكر الصديق رضي الله عنه مع المانعين لها والتعلم بما أوجب الله على عباده وما طلبه منهم وخلقهم له وبما نهاهم عنه وحذرهم منه فإن الرجل من أهل هذا الزمان يشب ويشيب وهو لا يعرف المعروف بأنواعه بل

(1/29)

حتى التوحيد وضده وفروض وضوئه وصلاته وما يبطلهما لا يعلمه بل هو منهمك في القول والقيل بلا فائدة ولا عائدة، وعلى ترك ضدها المنافي لها وهو الشرك الذي قال الله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وإزالة صائر ما هو تابع لها من زنا وربا وشرب خمر ولواط وسائر المحرمات ومع ذلك نحن لا نكفر بالمعاصي كما توهمه مطيعو العدو وإنما نكفر المشركين الذين كفرهم الله في كتابه المبين أو الراضين أعمالهم المظاهرين لهم علينا والمكفرينا بأمرنا ونهينا لقوله تعالى: {إِنَّكُمْ إِذاً مِثْلُهُمْ} ونقاتلهم عليه وعلى سائر أفعال المعروف المتروكة.
الثاني: النصيحة لهذا الوزير الذي هو عندنا في محل، حرصاً عليه وشفقة منا إليه لودنا له ما وددنا لأنفسنا من أنواع الخير، فيتأمل ويعمل ورجاء أن الله يهدي به خلقاً كثيراً كما قال صلى الله عليه وسلم لعلي بن أبي طالب كرم الله وجهه: "والله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم" وليتأمل أيضاً ببصيرة قلبه خير القرون الماضية وأهلها الذين قال عنهم النبي صلى الله عليه وسلم: "خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم" والقول بأنا لا نقدر على ذلك ليس بعذر سديد لأن الله قال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} وقال صلى الله عليه وسلم فيما صح عنه: "عليكم بسنتي وسنة الخلفاء الراشدين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار" وليس له صلى الله عليه وسلم طريق ولأصحابه آخر، ولا لأصحابه طريق ولنا آخر، بل الطريق الذي فطر الله عليه الأمة وأمرها إتباعه واحد، فالنبي صلى الله عليه وسلم يتقدمنا فيه ونحن نقتفي أثره وأثر أصحابه كما كان عليه السلف الصالح، والدنيا فانية مفروغ منها والأمر أسرع من ذلك والعز بأنواعه لم يوجده الله إلا في الإسلام والإقامة عليه، والذل والصغار والمحق في ضده {قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى} (صدر منه الأمر الواجب القبول والإتباع وأشار إلى وإشارته حكم وطاعته غنم فامتثالاً لأمره نظرنا فيه) صدر أي مضى من هذا الوزير الأمر لعلماء مملكته لينظروا في هذا الكتاب، والله أعلم بنيته، الواجب القبول والإتباع صفتان للأمر ولا شك أن طاعة الأمير واجبة لكن في غير المعصية.

(1/30)


تعصب الراوي وكبره، ما ذكره الراوي في شأن رسائل الشيخ محمد بن عبد الوهاب - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

تعصب الراوي وكبره:
وأشار إليّ فيه ان هذا المشار إليه يدعي أنه من أجل علماء المملكة وأكبرهم قدراً عنده فلذلك خصه من بينهم فامتثالاً لأمره نظرنا فيه، يعني وإلا لولا أمره لم ننظر فيه ولم نطالعه، ولم نتأمله، وهذا من أعظم التعصب وأكبر التوثب على الركون إلى الرأي العقلي بلا حجة قطعية ولا دليل نقلي، فهو من نوع التوكل على مجرد الرأي، وذلك هو الموجب لقول الزور والبهتان والوقوع في الإثم والعدوان، إذ ما من مستغن برأيه عن مشاهدة الحق وأتباعه والتأمل في أحواله إلا وفات عليه خير كثير ولم يحصل له ما خيل إليه مما يزعم أنه لديه وهذا من العلم العقلي المخالف للدليل النقلي الناشئ عن الجهل الكلي قال تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} وقد قال النبي صلى الله عليه وسلم عن ذلك أنه إتباع هوى وإعجاب، فروى أبو ثعلبة عن رسول الله صلى الله عليه وسلم أنه قال: "إذا رأيت شحاً مطاعاً وهوى متبعاً ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك بنفسك" والترفع عن أخذ العلم والحق وعن سماعه وادعاء الانتهاء فيه والاستغناء عنه من أكبر العجب، وهذا ادعاء فيما لا سبيل له إليه ولا ملك له فيه وان زعم كمال الفهم فيه والإطلاع عليه إذ ما من عالم إلا وفوقه أعلم منه، قال تعالى: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} أي لكل ذي علم من المخلوقين أعلم منه حتى ينتهي العلم إلى الله عز وجل، ولذلك عتب الله على موسى عليه السلام حين قام خطيباً في بني إسرائيل فسئل هل أحد أعلم منك؟ قال: لا، قال الله: بلى إن عبدنا خضراً هو أعلم منك، فلا زال يطلبه حتى وجده ليأخذ عنه العلم. ومن استغنى برأيه وزعم أن الباطل حق باستدلالاته التي قامت مخايل جفيلها الخالي في ذهنه وقرب سرابها النائي في ظنه فتخيل أن جميع معانيها وما فيها منسوبة عنه وإليه؛ ولم يعلم أنها حجة عليه، فقد أخطأ سبيل الرشاد وتعنت في أنواع العناد مقلداً لما سمعه من

(1/31)

عدو الحق بلا تحقق، سمعت الناس يقولون شيئاً فقلته والله تعالى يقول: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} وفي المسند للإمام أحمد عن ابن عمر يرفعه إلى النبي صلى الله عليه وسلم: "من تعظم في نفسه واختال في مشيته لقي الله تبارك وتعالى وهو عليه غضبان" وقال صلى الله عليه وسلم: "إن شر الشر شرار العلماء، وإن خير الخير خيار العلماء" رواه الديلمي في مسند الفردوس وذلك لأنهم سبب صلاح العالم، واليهم ينتهي أمور الدنيا والدين، وبهم الحل والعقد، فإذا فسدوا فسد الناس كلهم، وسبب فسادهم الضار بالخاص والعام. متابعة الهوى وحب الرئاسة والعجب بالرأي، وقد يظهر للناس ما يدل على صلاحه من أمر أو نهي وهو في قيد هواه معجب في نفسه، ففي صحيح مسلم عن أبي هريرة رضى الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول الناس يقضى فيه يوم القيامة ثلاثة رجل استشهد فأتى به فعرفه نعمته فعرفها فقال ما عملت فيها قال قاتلت فيك حتى قتلت قال كذبت ولكن قاتلت ليقال هو جريء فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به فعرفه نعمته فعرفها فقال ما عملت فيها قال تعلمت فيك العلم وعلمته وقرأت فيك القرآن فقال كذبت ولكن تعلمت ليقال هو عالم فقد قيل وقرأت القرآن ليقال هو قارئ فقد قيل ثم أمر به فسحب على وجهه حتى أُلقي في النار، ورجل وسع الله عليه وأعطاه من أصناف المال كله فأتى به فعرفه نعمته فعرفها فقال ما عملت فيها فقال ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت فيها لك قال كذبت ولكنك فعلت ليقال هو جواد فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار" وفي لفظ: " فهؤلاء أول خلق الله تسعر بهم النار يوم القيامة" وفي صحيح البخاري عن أسامة بن زيد قال سمعت رسول الله صلى الله عليه وسلم يقول: "يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه فيدور كما يدور الحمار برحاه فيجتمع عليه أهل النار فيقولون أي فلان ما شأنك ألست كنت تأمرنا بالمعروف وتنهانا عن المنكر قال كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه" وسبب هذا إنما هو إتباع الهوى، والقصور على مجرد الرأي من أعظمه وان زعم العلم وادعاه، ولذلك ذم الله سبحانه المعارضين للحق لما جاءهم بما
قام في أنفسهم من الادعاء للعلم والاستغناء به عما جاءهم قال تعالى: {فَلَمَّا

(1/32)

جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} قال أهل التفسير يعني رضوا عن ذلك بما عندهم من العلم في زعمهم فرح استهزاء وضحك منكرين للحق، وسماه سبحانه علماً باعتبار ما قام في ذهنهم وإلا فهو أقبح الجهل، والاستغناء بمجرد الرأي الحالي عن الدليل النقلي موجب للتعاون على الإثم والعدوان اللذين نهى الله عنهما في قوله: {وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} والمعاونة عليهما من دحض الحق والعمل بنقيضه، وهذا من تسويل إبليس وتحسينه ليدخل الإنسان في ملته، فمن فعل فقد أحياها فصار من حزبه وأعوانه {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} والمعاونة على الإثم طبقات أقبحها وأفحشها ما يقع من العلماء وهي إما بالفعل أو بالقول، فإن كانت من الفعل فهي من أعظم الضرر على البقية، وذلك أن العلماء إذا عملوا عملاً ليس من الدين ولا سنة أفضل المرسلين صاروا سبباً لإقدام العوام إليه ولعكوفهم عليه لاعتقادهم أنه من الدين، وأنه مما يتقرب به إلى رب العالمين، وهذا السبب في كل بدعة، وما من فتنة في الوجود تنشأ إلا عنها. وفي هذا المعنى يقول العزيز الحكيم في التحذير من مخالفة أوامر من هو بالمؤمنين رؤوف رحيم {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وقد أصيب الناس بفتنة أضرت بالخاص والعام فلم يرض أحد عن أحد غير معتقده ولم يزكه إلا بإتباع ما ارتكبه، وهذا نوع من الزيغ وقد أخبر الصادق المصدوق أن هلاك من كان قبلنا بسبب الاختلاف؛ وحذر أمته أن تصنع كما صنعوا فيقعوا فيما وقع فيه من مضى من الأسلاف قال صلى الله عليه وسلم: "دعوني ما تركتكم فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم فإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بأمر فأتوا منه مما استطعتم" أخرجه الشيخان عن أبي هريرة رضي الله عنه، وعن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" رواه البخاري ومسلم وفي رواية لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" وهؤلاء المبتدعون يصيرون سبباً لفتنة كل مفتون. ويكون هذا منهم كإعطاء السيف لقاطع طريق المسلمين، وكتذكار الحجر للمجانين، وكإغراق السفينة في الماء، وكإحراق المدينة في النار، وإن كانت في القول فهي أعظم ضرراً من الفعل فإنهم إذا أحلوا ما حرم الله أو حرموا ما أحل الله تبعهم العوام مقتدين بهم فبذلك يصيرون

(1/33)

عاملين بالإثم ومعاونين عليه فحصل لهم كفلان من العذاب. عن عدي بن حاتم رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقرأ قوله تعالى: {تَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية فقلت يا رسول الله إنا لسنا نعبدهم قال: "أليس يحرمون ما أحل الله فتحرمونه ويحلون ما حرم الله فتحلونه فقلت بلى قال تلك عبادتهم" رواه الإمام أحمد والترمذي وحسنه، والتحليل والتحريم ليس قيداً لوجود الإثم بل هو موجود بمجرد الأمر والنهي المخالفين للدين ثم ان كان ذلك المأمور به فعله مكفراً والمنهي عن فعله تركه مكفر فله حكمه، وإلا فهو ذنب ان لم يستحل ولهذا كان السلف يقولون: "احذروا من الناس صنفين: صاحب هوى قد فتنه هواه وصاحب دنيا أعمته دنياه" وكانوا يقولون: "احذروا فتنة العالم الفاجر والعابد الجاهل فان فنتهما فتنة لكل مفتون" فهذا يشبه المغضوب عليهم الذين يعلمون الحق ولا يتبعونه، وهذا يشبه الضالين الذين يعملون بغير علم. وقد وصف الله تعالى أئمة المتقين فقال: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} فبالصبر تترك الشهوات، وباليقين تدفع الشبهات، ومنه قوله تعالى: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} وقوله: {أُولِي الْأَيْدِي وَالْأَبْصَارِ} ووصف بعضهم الإمام أحمد رحمه الله فقال "عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الباع فنفاها، والدنيا فأباها"ومنه الحديث المرسل عن النبي صلى الله عليه وسلم: "إن الله يحب البصير الناقد عند ورود الشبهات ويحب العقل الكامل عند حلول الشهوات" وقد دل قوله تعالى {فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ} على إتباع الشهوات وهو داء العُصاة، وقوله: {وَخُضْتُمْ كَالَّذِي خَاضُوا} على الشبهات وهو داء المبتدعة وأهل الأهواء والخصومات وكثيراً يجتمعان، فقل من تجد في اعتقاده فساداً إلا وهو يظهر في عمله، وقد دلت الآية على أن الذين قبله استمتعوا وخاضوا وهؤلاء فعلوا مثل أولئك لأن قوله استمتعتم وخضتم خبر عن وقوع ذلك في الماضي، وهو ذم لمن يفعله إلى يوم القيامة كسائر ما أخبر الله به عن الكفار والمنافقين عند مبعث النبي صلى الله عليه وسلم فإنه ذم لمن حاله كحالهم وعمله يشبه عملهم إلى يوم القيامة قد أشار إلى ذلك الإمام البغوي والحافظ ابن كثير وغيرهما من المفسرين عند هذه الآية بحديث إلى سعيد الخدري رضي الله عنه المتفق عليه عن النبي صلى الله عليه وسلم أنه قال: " لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر

(1/34)

ضب تبعتموهم قلنا يا رسول الله اليهود والنصارى قال: فمن" وفي رواية أبي هريرة: "وهل الناس إلا أولئك" وقال ابن مسعود: (أنتم أشبه الأمم ببني إسرائيل سمتاً وهدياً تتبعون عملهم حذو القذة بالقذة غير أن لا أدري تعبدون العجل أم لا" وبهذا أيضاً يكون خبراً عن أمر دائم مستمر لأنه وان كان بضمير الخطاب فهو كالضمائر في نحو قوله {اعبدوا واركعوا واسجدوا وآمنوا} فكما أن جميع الموجودين في وقت النبي صلى الله عليه وسلم مخاطبون بهذا الكلام لأنه كلام الله وإنما الرسول مبلغ، فكذلك هو متناول لمن بعدهم إلى يوم القيامة، وهذا مذهب عامة المسلمين، وان كان بعض من تكلم في أصول الفقه اعتقد أن الضمير يتناول الموجودين حين تبليغ الرسول وان سائر الموجودين بعدهم دخلوا إما بما علمناه بالاضطرار من احتواء الحكم كما لو خاطب النبي صلى الله عليه وسلم واحداً من أمته وقصد غيره من سائر الأمة، وإما بالسنة، وإما بالإجماع، وإما بالقياس، فيكون كل من حصل في هذا الاستمتاع والخوض مخاطباً بقوله تعالى {فاستمتعتم وخضتم} وقد توعد سبحانه هؤلاء المستمتعين الخائضين بقوله: {أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ} فأخبر سبحانه أن في هذه الأمة من استمتع بخلاقه كما استمتع الأمم قبلهم، وخاض كالذين خاضوا، وذمهم وتوعدهم على ذلك، ثم خصهم على الاعتبار بمن قبلهم، فقال عز من قائل: {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} الآية فطاعة الله ورسوله وصف للمؤمنين قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} والاستمتاع بالخلاق والخوض، وصف لمن فيه مشابهة للقرون المتقدمة وقد ذم الله من يفعل ذلك، وأمر نبيه صلى الله عليه وسلم بجهاد الكفار والمنافقين بعد هذه الآية دليل على جهاد هؤلاء المستمتعين الخائضين، ثم هذا الذي دل عليه الكتاب من مشابهة بعض هذه الأمة للقرون الماضية في الدنيا وفي الدين، وذم من يفعل ذلك دلت عليه أيضاً سنة رسول الله صلى الله عليه وسلم، وتأول الآية على ذلك أصحابه رضي الله عنهم فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لتأخذن كما أخذت الأمم من قبلكم ذراعاً

(1/35)

بذراع وشبراً بشبر وباعاً بباع حتى لو أن أحداً من أولئك دخل جحر ضب لدخلتموه" قال أبو هريرة اقرؤا إن شئتم {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً} الآية قالوا: يا رسول الله كما صنعت فارس والروم وأهل الكتاب. قال: "فهل الناس إلا هم" وعن ابن عباس رضي الله عنهما في هذه الآية أنه قال ما أشبه الليلة بالبارحة هؤلاء بنو إسرائيل شبهنا بهم. وعن حذيفة بن اليمان قال: "المنافقون الذين منكم اليوم شر من المنافقين الذين كانوا على عهد رسول الله صلى الله عليه وسلم قلنا: وكيف. قال: أولئك كانوا يخفون نفاقهم وهؤلاء أعلنوه" وقد جاءت السنة بالأخبار بمشابهتهم في الدنيا وذم ذلك والنهي عنه، وكذلك في الدين، فمن الأول ما في الصحيحين عن عمرو بن عوف من حديث أبي عبيدة بن الجراح رضى الله عنه حين بعثه النبي صلى الله عليه وسلم إلى البحرين الحديث بتمامه ومن الثاني ما روى ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل الحديث" حتى في الرئاسة وحب الدنيا وإيثارها.

(1/36)

ما ذكره الراوي في شأن رسائل الشيخ محمد بن عبد الوهاب:
(فبعد أن طالعناه وفهمنا فحواه وجدناه كتاباً جامعاً لشتات من المسائل مشتملاً على عدة رسائل) .
الضمير في طالعناه يرجع إلى الكتاب المذكور، رأى نظرنا فيه وفهمنا فحواه أي معناه ومذهبه فيه وما يميل إليه، وقوله وجدناه من وجد الشيء إذا علمه وأحس به كتاباً أي مكتوباً جامعاً أي حاوياً لشتات من المسائل جع مسئلة من السؤال وهو ما يبرهن عنه في العلم مشتملاً حال من الضمير في وجدناه على عدة رسائل (منها كتاب التوحيد) وقول الله تبارك وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ثم أتى فيه بأحاديث من الصحيحين وبوّبه أبواباً على تراجم معلومة وأحاديث منهما منقولة (ومنها كتاب الكبائر) وقول الله تبارك وتعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} الآية وبوّبه أبواباً على تراجم معلومة وأحاديث من الصحيحين

(1/36)

مشهورة منقولة (ومنها كشف شبه المرتاب) مصدرة في معرفة حقيقة التوحيد وما هو حق الله على العبيد وكيفية الشرك الذي قال الله عنه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وكيف كان صفة شرك الذين قاتلهم رسول الله صلى الله عليه وسلم وأنهم مقرون بتوحيد الربوبية وإنما قصدهم شيئاً يتقربون به إلى الله من خلقه يدعونهم ويرجونهم ويتوكلون عليهم لشفاعتهم لهم زاعمين رضاء الله والقرب إليه، فضرهم ذلك وأفسد عليهم (ومنها شرح الكلمة الطيبة) بمعناها المراد من لفظها والكلمة الخبيثة التي ضد الطيبة ودلائلها وأنهما لا يجتمعان، وان معنى الإله هو المعبود سواء كان بحق أو بباطل وان من جعل بينه وبين الله من خلقه وسائط يدعوهم ويرجوهم ويتوكل عليهم ويتقرب بهم فقد جعلهم آلهة مع الله لقول بني إسرائيل لموسى اجعل لنا إلهاً (ومنها كلام الإمام أحمد) في عدة وريقات كتبهن رسالة له في مسابقة المأموم إمامه في الصلاة.

(1/37)


رسائل الشيخ محمد بن عبد الوهاب ونقد الراوي لها، رد الشيخ على قول الخصم - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

رسائل الشيخ محمد بن عبد الوهاب ونقد الراوي لها:
(ومنها) رسالة له متعلقة بسيرة الأولين ومعرفتهم للدين وفعلهم مع المعاندين المخالفين (وله رسالة في الجهاد) وفضله وكيف كان رسول الله صلى الله عليه وسلم وأصحابه يجاهدون (وفيه رسائل غير ذلك) متعلقة بالتوحيد وغيره من مسائل الدين (لكنه قد جمع فيه بين غث وسمين وقوي ووهين) هذا استدراك من قوله كتاباً جامعاً أي لكنه يعني الشيخ محمد بن عبد الوهاب قد جمع فيه أي في كتابه المتقدم ذكره يين غث عني به الجاف الهشيم الذي لا طعم فيه؛ بدليل ما يقابله في قوله وسمين أي جمع في هذا الكتاب بين ما هو خالي المعنى المراد من الترجمة التي عقدت لأجله، فما قصده فيها هو معلوم لا تؤدي تلك الترجمة وما تضمنته معناه بل ما قام في ذهنه أستدل عليه به فدليله خال مما أراده ليس فيه منه شيء، وبين ما هو موافق لما أراده فمعناه فيه موجود موافق. وقوله وقوى ووهين عطف مغاير، أي جمع في هذا الكتاب أيضاً بين قوي وهو ما ليس فيه شيء يوجب ضعفه، ووهين هو الضعيف الذي فيه شيء يوجب نقصه عن درجة ما قبله، أشار بذلك هذا المعترض إلى أنه ناقد بصير مميز يين الأشياء المتضادة والمتوافقة وما تؤديه من المعاني المتغايرة أو المتناسبة وما يراد منها وما

(1/37)

متعلقها ونتيجتها وبين ما فيه قوة وضعف وصحة وبطلان وأنه قد نقد هذا الكتاب فوجده كما وصفه.
ونحن نقول من تأمل كلامه الآتي علم يقيناً أن ليس عنده من ذلك إلا مجرد الادعاء، إذ هو الجامع للمتضادين جنساً، وهو المازج للصفتين نوعاً، وهو الخابط فيه خبط العشوى فلم يفرق فيه بين الجنسين، ولم يميز بين النوعين لعدم معرفته الدين مع قصد الأولين وإقرارهم برب العالمين، فان قصدهم القرب إليه والتحصيل لما لديه، لكن ضرهم جهل الكيفية التي يكون بها التعبد أجل مطلوب ومقرباً إلى المحبوب، لكن من له إطلاع على أصحاب التصانيف الحسان، وما حصل لهم وعليهم من الإقران علم يقيناً أن ما كان أولاً فهو بالأولى وقوعاً في آخر الزمان وما أحسن ما قيل في ذلك:
وعين الرضا عن كل عيب كليلة ... كما أن عين السخط تبدي المساويا
ومن رزق التوفيق هدي إلى الصواب، ومن استفتح فقد نجح، فيرزق العلم بقول الله وبما جاء عن محمد رسول الله مشروح الصدر للإيمان على نور من ربه يعرف الحق ويقود إليه ويعرف الباطل ويذود نفسه وغيره عنه.
(ووجدنا أحواله أحوال من عرف من الشريعة شطراً ولم يمعن فيها نظراً، ولا قرأ على من يهديه إلى النهج القويم، ويدله ويوقفه على العلوم النافعة التي هي الصراط المستقيم) .
الضمير في وجدنا أحواله يرجع إلى الشيخ محمد بن عبد الوهاب أحوال من عرف من الشريعة أي المشروعة التي شرعها الله على لسان رسول الله صلى الله عليه وسلم شطراً شطر المكان جهته، وشطر الشيء والمتاع ضعفه، وشاطر الوادي جانبه كشاطئه ومعناه أنا وجدنا أحوال هذا الرجل أحوال الذي عرف من الشريعة شطرها أي جهتها التي تؤدى إليها وبعضها التي فيها ولديها، ولذلك قال ولم يمعن فيها نظراً يعني لم يصل إلى معناها الكلي بعد أن عرف الجهة التي هي اللفظ، وملخصه أنه قد عرف لفظ الكلام من الكتب ولم يفهم المعنى.

(1/38)

رد الشيخ على قول الخصم:
ونحن نقول من تأمل القرآن وآياته البينات، وسبب إنزاله وموضوعه، وسنة النبي صلى الله عليه وسلم وهديه، وما أُرسل به، وسنة أصحابه، ومن تبعهم بإحسان، فهم يقيناً أن ما قاله الشيخ محمد بن عبد الوهاب وأمر به ودعا إليه هو عين ما تضمنه القرآن من توحيد الله الذي هو حقه على العبيد، وما كان عليه النبي صلى الله عليه وسلم وأصحابه وأئمة الدين بعدهم، وانه بذلك قد علم الشريعة وحققها، وأمعن نظره في سنة النبي صلى الله عليه وسلم وأصحابه ومن تبعهم بإحسان، وقررها وأظهرها، فإن آيات الله دالة على وحدانيته تعالى في ألوهيته وتفرده في معاملته مما هو حق على عبيده، فإنزاله سبب لمعرفة حق الله تعالى وتقدس وإخلاص الدين كله له وحده، وهذا موضوع القرآن مع كونه مصرحاً بأن الأولين مقرون ومعترفون لله بالخلق والرزق والإماتة والإحياء والتدبير والضر والنفع وإنما قصدهم الجاه والقربة بواسطة ووسيلة من المخلوقين، أو صورهم توصلهم إلى غاية قصدهم ومطلوبهم {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} وقال في موضع آخر: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ} إلى أن قال: {سَيَقُولُونَ لِلَّهِ} {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} ثم قال بعد تقريرهم وإقرارهم بأن ملكوت كل شيء بيد الملك الحي {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} ووصف الإنسان بأنه إذا مسه الضر دعاه وإذا كشفه عنه أشرك معه سواه قال تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} وهذه أقبح حالة إذا مسه الشر دعا لحاجته فإذا أنعم عليه مولاه جاءته الاستحالة، وهم قالوا ما نعبدهم إلا ليقربونا إلى الله زلفى ولشفاعتهم لنا عند الله. فمن عرف لفظ هذه الآيات القرآنية

(1/39)

ووفق لفهم معناها، وأنهم مقرون له تعالى بالربوبية علم أن هذا المقام لا نزاع فيه، وإنما اتخذوهم وسائط ووسائل بينهم وبين ربهم كما تكون الواسطة بين الملك ورعيته، وهذه الوسائط التي يدعونها في حال الرخاء فقط ويرجون شفاعتها وقت الشدة يسمونها الآلهة لتأله قلوبهم بها ورجاؤهم منها القرب والتقريب، كما قالوا أجعل الآلهة إلهاً واحداً، على جهة أن ذلك لا يكون لأنهم ظنوا أن الإله الواحد وهو الله لا يسع الخلق إلا بآلهة معه يدخلون عليه بهم ويصلون إلى قضاء الحوائج بشفاعتهم لديه، ومنه قول بني إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} قال أهل التفسير إنهم لم يكونوا شاكين في الدين وإنما أرادوا شيئاً يعظم عندهم وفي نفوسهم ويتقربون بتعظيمه وشفاعته إلى الله تعالى وظنوا أن ذلك لا يضر في الدين لشدة جهلهم.
ومن عرف وحقق معنى الشهادتين اللذين هما رأس الإسلام وقوامه، شهادة أن لا إله إلا الله وأن محمداً رسول الله ثم شهد بهما لزمه العمل بمقتضاهما قولاً وفعلاً واعتقاداً وترك المنافي والمناقض لهما قولاً وفعلاً واعتقاداً، فإن معنى الشهادة لله بأنه لا إله إلا هو تتضمن إخلاص الألوهية له وحده في عبادته ومعاملته، فلا يجوز أن يتأله القلب غيره لا بحب ولا خوف ولا رجاء ولا إجلال ولا إكرام ولا رغبة ولا رهبة بل لا بد أن يكون الدين كله لله كما قال جل ذكره: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} فإذا كان بعض الدين لله وبعضه لغيره كان في ذلك من الشرك بحسب ما كان لغيره، ثم إن كان أصغر مثل الرياء فله حكمه، وان كان أكبر مثل ما يأتي بيانه فله حكمه، وكمال الدين كما جاء في الحديث الذي رواه الترمذي وغيره "من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان" فالمؤمنون يحبون لله والمشركون يحبون مع الله وهي الأنداد التي ذكرها في قوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} الآية.
والشهادة بأن محمداً عبده ورسوله تتضمن تصديقه صلى الله عليه وسلم في كل ما أخبر به وطاعته في كل ما أمر به، فما أثبته وجب إثباته، وما نفاه وجب نفيه، كما يجب على الخلق أن يثبتوا لله ما أثبته لنفسه من الأسماء والصفات، وينفوا عنه ما نفاه عن نفسه من مماثلة المخلوق، فيخلصون من التعطيل والتمثيل، ويكونوا في إثبات بلا تشبيه وتنزيه بلا تعطيل

(1/40)

وعليهم أن يفعلوا ما أمر الله به وينتهوا عما نهى عنه، ويحللوا ما حلله، ويحرموا ما حرمه، فلا حرام إلا ما حرمه الله ورسوله، ولا دين إلا ما شرعه الله ورسوله، ولهذا ذم الله المشركين في سورة الأنعام والأعراف وغيرهما لكونهم حرموا ما لم يحرم الله وشرعوا ديناً لم يأذن به الله كما في قوله تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً} إلى آخر السورة وما ذكره في صدر سورة الأعراف وكذا قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّه} وقد قال تعالى لنبيه صلى الله عليه وسلم: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً * وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ} فأخبر أنه داع إلى الله بإذنه، فمن دعا إلى غير الله فقد أشرك ومن دعا إليه بغير اذنه فقد ابتدع، والشرك بدعة والمبتدع يؤول إلى الشرك، ومن خاض كما خاض فيه الأولون فلم يعرف اللازم من الملزوم فقد جردهما من المعنى. وإذا كان سبب النزول أحوال مشركي العرب فالعام لا يقصر على السبب. وكذلك الأحاديث الصحيحة كحديث معاذ بن جبل رضي الله عنه قال: (كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: "يا معاذ أتدري ماحق الله على العباد" قلت: الله ورسوله أعلم قال: "أن يعبدوه ولا يشركوا به شيئاً أتدري ما حقهم عليه؟ " قلت: الله ورسوله أعلم قال: "أن لا يعذبهم وفي لفظ أن لا يعذب من لا يشرك به شيئاً" قلت: أفلا أبشر الناس قال: "لا تبشرهم فيتكلوا" أخرجاه في الصحيحين فإنه قاض في الأخبار بلفظه عن حق الله على العباد من توحيده سبحانه وإخلاص الألوهية له تعالى كما قال جل شأنه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} فقد أكمل لنا ديننا وأتم علينا نعمته ورضي لنا الإسلام ديناً، وأمرنا أن نتبع صراطه المستقيم ولا نتبع السبل فتفرق بنا عن سبيله، وجعل هذه الوصية خاتمة وصاياه العشر التي هي جوامع الشرائع التي تضاهي الكلمات العشر التي أنزل الله على موسى في التوراة وإن كانت الكلمات التي نزلت على نبينا صلى الله عليه وسلم أكمل وأبلغ وأتم، ولهذا قال الربيع بن خيثم وعبد الله بن مسعود: "من سره أن يقرأ كتاب محمد الذي لم يفض خاتمه بعده فليقرأ آخر سورة الأنعام {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}

(1/41)

الآية) وأمرنا أن لا نكون كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأخبر رسوله {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} وذكر أنه جعله على شريعة من الأمر، أمره أن يتبعها ولا يتبع سبيل الذين لا يعلمون وقال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَاب} إلى قوله: {وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ} فأمره أن لا يتبع أهواءهم عوضاً عما جاءه من الحق، وإن كان ذلك المتبع شرعاً أو طريقاً لغيره من الأنبياء فإنه سبحانه قد جعل لكل منهم سنة وسبيلاً ولكنه صلى الله عليه وسلم حذره ربه أن يفتنوه عن بعض ما أنزل الله إليه، وإذا كان هذا فيما جاءت به شريعة غيره، فكيف بما لم يعلم أنه جاءت به شريعة قط، بل لم ينزل الله به الكتب ويرسل الرسل إلا بتقبيحه والإنذار عنه، وخبث فاعله والحكم عليه بالذل والصغار والخلود في النار، حتى قرر ذلك وحرر في كتب الفقه التي تداولها الأيدي لعلماء كل مذهب فإنهم عقدوا فيه باباً للردة بعبارات مختلفة اللفظ متفقة المعنى.

(1/42)


تعريف المرتد، حكم التوسل بالأعمال الصالحة وبأسماء الله وصفاته - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

تعريف المرتد:
منها قولهم المرتد لغة الراجع، يقال ارتد فهو مرتد إذا رجع قال تعالى: {وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ} وشرعاً الذي يكفر بعد إسلامه نطقاً أو اعتقاداً أو شركاً أو فعلاً، وبعض هؤلاء الأئمة قال ولو مميزاً فتصح ردته كإسلامه، وهم الحنابلة ومن وافقهم طوعاً لا مكرهاً بأن فعل لداعي الإكراه لاعتقاده ما أريد منه لقوله تعالى: {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً} الآية إلى أن قالوا أو أشرك بالله، بأن جعل بينه وبين الله وسائط من خلقه يدعوهم ويرجوهم ويتوكل عليهم لقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقوله تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} وهذا قد أجمع عليه أئمة المسلمين وعلماء الدين.

(1/42)

ونعنى بهذا الإجماع ما قاله الإمام الغزالي: هو اتفاق أمة محمد صلى الله عليه وسلم على أمر من الأمور الدينية. ولا عذر في الجهل بعد الإنذار بالكتاب والرسول وان جادل وعاند وزعم أنه محق فهو بنزول العذاب والبلاء مستحق. وفي هذا يقول نبي الله هود: على محمد وعليه أفضل الصلاة وأتمّ السلام مخاطباً لقومه وقد أكثروا عليه في تركهم الآلهة وشددوا في لومه {قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} فهذه المجادلة بالباطل وقوع الرجس والغضب هو الحامل عليها بعد أن تقدم منهم السبب.

(1/43)

حكم التوسل بالأعمال الصالحة وبأسماء الله وصفاته:
فلم يبق إلا التوسل بالأعمال الصالحة كتوسل أهل الإيمان في قولهم {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا} الآيات وكتوسل أصحاب الصخرة المنطبقة عليهم، الحديث في البخاري لأنه تعالى وعد أن يستجيب للذين آمنوا وعملوا الصالحات ويزيدهم من فضله، وكسؤاله بصفاته وأسمائه كالأدعية المعروفة في السنن "اللهم إني أسألك بأن لك الحمد أنت الله الحنان بديع السموات والأرض يا ذا الجلال والإكرام " وفي الحديث الآخر "اللهم إني أسألك بأنك أنت الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد " وفي الحديث الآخر "أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك أو أستأثرت به في علم الغيب عندك" فهذه الأدعية ونحوها مشروعة باتفاق العلماء، وأما الإقسام على الله بمخلوق فهو منهي عنه باتفاق الأئمة. وهل هو نهي تحريم أو تنزيه على قولين أصحهما أنه نهي تحريم. وأما سؤاله تعالى بمعاقد العز من عرشه فيأتي بحثه إن شاء الله تعالى، ومن أثبت ما نفاه الله أو نفى ما أثبته الله في كتابه أو على لسان رسوله فقد ضل الطريق وأخطأ المعنى وان ادعى الحفظ والفهم. عن عبد الله بن مسعود قال: (سألت رسول الله صلى الله عليه وسلم: "أي

(1/43)

الذنب أعظم؟ قال: " أن تجعل لله نداً وهو خلقك" قال: قلت: ثم أي؟ قال: "أن تقتل ولدك مخافة أن يطعم معك" قال قلت: ثم أي؟ قال: "أن تزاني حليلة جارك") فأنزل الله تصديقها {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ} رواه البخاري ومسلم عن عثمان بن أبي شيبة عن جرير. فهذا الحديث الصحيح له معان ودرجات على الترتيب في عظم الذنب، وأكبره جعل الأنداد، وما دونه وان كان ذنباً فليس مساوياً له إلا أن استحل فيوافقه في اسم الكفر وجعل الند لله أكبر منه، ولكن ليس على العبد أشد من دحض الحق والعمل بخلافه ومعاداته وأهله والقدح عليهم فيه، فمعاداة الحق وأهله سنة متقدمة وعادة مطردة ولذلك لما أنزل الله على نبيه صلى الله عليه وسلم {فَاصْدَعْ بِمَا تُؤْمَرُ} صدع بأمر الله لا تأخذه فيه لومة لائم فدعا إلى الله الكبير والصغير والحر والعبد والذكر والأنثى والجن والإنس، فلما صدع بأمر الله وصرح لقومه بالدعوة وبادأهم بسب آلهتهم وعيب دينهم اشتد أذاهم له ولمن استجاب له وادعوا جهلهم وجنونهم، وهذه سنة الله عز وجل في خلقه، كما قال تعالى لنبيه صلى الله عليه وسلم: {مَا يُقَالُ لَكَ إِلاَّ مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِك} وقال: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِن} وقال: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ} الآية فعزى الله سبحانه نبيه بذلك وان له أسوة بمن تقدمه من الرسل وعزى سبحانه أيضاً أتباعه وهم العلماء العاملون بأمره الداعون إلى شريعته بقوله سبحانه: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} الآية وقوله: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا..} إلى قوله: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} .
ومن تأمل سياق هذه الآيات وما تضمنته من العبر وكنوز الحكم علم أن الناس بين أمرين: إما أن يقول أحدهم: آمنا، وإما أن يأبى فيستمر على السيئات من مخالفة دين الرسل، فمن قال آمنا ابتلاه ربه واختبره ليتبين الصادق من الكاذب ومن لم يتبع دين الرسل فلا يحسب أنه يفوت الله ويسبقه، فمن آمن بالرسل واتبع دينهم واهتدى بهديهم عاداه أعداؤهم، عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: " إن الله تبارك وتعالى قال من عادى لي ولياً فقد آذنته بالحرب وما تقرب إلى عبدي بشيء أحب إلى من أداء ما افترضته عليه ومازال عبدي يتقرب إلى بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله

(1/44)

التي يمشي بها ولئن سألني لأعطينه ولئن استعاذني لأعيذنه وما ترددت في شيء أنا فاعله ترددي عن نفس المؤمن يكره الموت وأنا أكره مساءته" أخرجه البخاري في صحيحه في باب التواضع من كتاب الرقائق، ومن كان طالباً للرتبة العلية تنقل في المقامات العلوية وفارق كل فرقة غوية. ومن كان من حزب الشيطان يعود شيطاناً وان كان في صورة الإنسان.
(ولا قرأ على من) أي على الذي (يهديه إلى النهج القويم) يعني أنه لم يقرأ على شيخ يرشده إلى الطريق الذي لا اعوجاج فيه، وقد تقدم في ترجمته عند ذكر اسمه عدة مشايخه الذين قد اجتمع بهم وأخذ عنهم إجازة ودراية.

(1/45)


تعريف الدليل لغة واصطلاحا، قصائد في مدح الشيخ من علماء الأقطار - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

تعريف الدليل لغة واصطلاحاً:
(ويدله ويوقفه على العلوم النافعة التي هي الصراط المستقيم) الدليل لغة: هو المرشد وهو الناصب والذاكر وما به الإرشاد،
واصطلاحاً: ما يمكن التوصل بصحيح النظر فيه إلى مطلوب خبري وفاقاً وقيل إلى العلم به فتخرج الامارة، قال الأصوليون لابد للمستدرك من دليل ونظر وعلم، قال الإمام أحمد الدال هو الله، والدليل هو القرآن والمبين هو الرسول صلى الله عليه وسلم والمستدل أولو العلم، هذه قواعد الإسلام والنظر هو الفكر لمعرفة مطلوب من تصور أو تصديق، والعلم وهو حكم الذهن ألجازم المطابق الموجب فلا طريق إلى معرفة الله وإلى الوصول إلى رضوانه والفوز بقربه ومجاورته في الآخرة إلا بالعلم النافع الذي بعث الله به رسله وأنزل به كتبه فهو الدليل عليه وبه يهتدي في ظلمات الجهل والشبه والشكوك ولهذا سمى الله كتابه نوراً لأنه يهتدى به في ظلمات الجهل والوهم قال الله تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} ومثل النبي صلى الله عليه وسلم حملة العلم الذي جاء به، بالنجوم التي يهتدى بها في الظلمات، ففي المسند للإمام أحمد عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال: " ان مثل العلماء في الأرض كمثل النجوم في السماء يهتدى بها في ظلمات البر والبحر"

(1/45)

فإذا انطمست النجوم أوشك أن تضل الهداة وما دام العلم باقياً في الأرض فالناس على هدى وبقاء العلم ببقاء حملته العاملين به، فإذا ذهبت حملته أو من يقوم به وقع الناس في الضلال، كما في الصحيحين عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله عز وجل لا يقبض العلم انتزاعاً ينتزعه من صدور الناس ولكن يقبضه بقبض العلماء فإذا لم يجدوا عالماً اتخذ الناس رؤساء جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا" وذكر النبي صلى الله عليه وسلم يوماً رفع العلم فقيل له كيف يذب العلم وقد قرأنا القرآن وأقرأنا نساءنا وأبناءنا فقال النبي صلى الله عليه وسلم: "هذه التوراة والإنجيل عند اليهود والنصارى فماذا تغني عنهم شيئاً" فسئل عبادة بن الصامت رضى الله عنه عن هذا الحديث فقال: "لو شئت لأخبرتكم بأول علم يرفع عن الناس الخشوع" وإنما قال عبادة هذا لأن العلم قسمان: أحدهما ما كان ثمرته في قلب الإنسان وهو العلم بالله وأسمائه وصفاته وأفعاله المقتضية لخشيته ومهابته وإجلاله والخضوع له ورجائه ومحبته ودعائه والتوكل عليه ونحو ذلك مما هو عبادة مختصة بجلاله فهذا هو العلم النافع كما قال ابن مسعود رضي الله عنه أن أقواماً يقرأون القرآن لا يجاوز تراقيهم ولكن إذا وقع في القلب فرسخ فيه نفع، وقال الحسن العلم علمان: علم اللسان فذلك حجة الله على بني آدم وهو كما في الحديث: "القرآن حجة لك أو عليك" وعلم القلب وهو العلم النافع الذائد لصاحبه عن جميع المهالك وهذا لا يمكن إلا بصلاح تلك المضغة التي قد نص عليها النبي صلى الله عليه وسلم في قوله: " ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب" أخرجه البخاري ومسلم من رواية الشعبي عن النعمان بن بشير وقد أرشد الله نبيه صلى الله عليه وسلم إلى الهدى والعلم وأمره أن يسألهما منه عند الاختلاف فيه رغبة إليه سبحانه وإعراضاً عن المشركين الذين قال الله عنهم: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} وقال: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} فروى مسلم وأبو داود وغيرهما عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا قام يصلي من الليل يقول: " اللهم رب جبرائيل وميكائيل واسرافيل فاطر السموات والأرض علم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من

(1/46)

الحق بإذنك انك تهدي من تشاء إلى صراط مستقيم" وذلك أن الله يقول: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} أي فاختلفوا وقد قيل انا كذلك في حرف عبد الله {فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} والهداية تورث الإلهام من ذي الجلال والإكرام المنان، وهو نفث في الروع من المولى الكريم لذوي الاستسلام، ويعقبه السكينة معنى ينزله الكريم المنان والطمأنينة نتيجة السكينة إذا قوي اليقين يأمن بها العبد إذا ذعر غيره من العبيد في مظاهر الانتقام والمجاهدة لأعداء كلمة الإسلام، فالشيخ محمد بن عبد الوهاب قد هدي فاهتدى، وهدى الله به من اهتدى بعد الاسترشاد إلى الرشاد والانحياد عن أهل الفساد، وهو لا يفتر عن الاوراد {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} وما شاء الله كان وما لم يشأ لم يكن، ولا حول ولا قوة إلا بالله العلي العظيم، سبحانك لا أحصي ثناء عليك أنت كما أثنيت على نفسك، اللهم صل على محمد وعلى آل محمد، كما صليت على آل إبراهيم انك حميد مجيد، اللهم بارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم إنك حميد مجيد. السلام على النبي ورحمة الله وبركاته. هكذا لا يفتر أبداً لا وقت نوم أو درس لكن لغربة الإسلام أنكر عليه وللحسد والبغضاء عودي ونسب كل فعل قبيح إليه ولا حول ولا قوة إلا بالله العلي العظيم، وحسبنا الله ونعم الوكيل وما أحسن ما قيل في ذلك:
أقول الله ربي والإسلام ... ديني والقرآن لي إمام
مقتدياً بأحمد وآله ... مخالفاً طوائف الكفر فهل ألام
قد غاظ دين الله كل كافر ... ليس له بحبله اعتصام
أصم أعمى ما له معرفة ... إلا بما تغذي به الأجسام
قد جهل القرآن من شقائه ... ففاته بجهله المرام
يا لائمي إني أطعت أمر من ... عصيانه سبحانه حرام

(1/47)

مستمسكاً بالعروة الوثقى التي ... ليس لها يا لائمي انفصام
أدعو إلى القرآن من لم ... يتبع آياته كلها أحكام
عاديتني والله قد أكرمني ... أفق فداعي الله لا يضام
تريد أن تطفي نور خالقي ... ونوره غايته الإتمام
والحق كالشمس إذا ما أشرقت ... أنوارها انجلى عنها الظلام
وفضله سبحانه إذا أتى ... عبداً فلا ترده الأنام
وفي ذلك أيضاً:
إن الإله على نصري لمقتدر ... فما أبالي بأعدائي ولو كثروا
إذا تجروا على ظلمي فإني ... بأقوى من هم انتصروا
إن المشركين قوم لا عقول لهم ... يلقيهم الجهل في الكفر الذي حذروا
أمرتهم بإتباع الذكر فامتلأوا ... غيظاً فهل آمنوا أم كفروا
لا يستجيبون للداعي إذا سمعوا ... ولا يرون سبيل الرشد لو نظروا
ولا يعون فما نصح بنافعهم ... كأنهم بيننا من جهلهم بقر
إني لأرجو الإله أن يصيبهم ... بنقمة منه لا تبقي ولا تذر
يا صم يا بكم يا عمي الكتاب ... هدى للمتقين وعلم ليس ينحصر
فاتلوه واتبعوا آياته ودعوا ... مذاهب السفهاء إنها ضرر
أتهجرون كتاب الله ويلكم ... هل فارس نفسا لكم قوم له هجروا
لقد مرقتم من الإسلام فانتبهوا ... فليس ترك كتاب الله يغتفر
ما صح إيمان من لم يتبعه ولو ... صلوا وصاموا وحجوا البيت واعتمروا
وقد أرسل إليه العالم الفاضل المدقق شيخ جهابذة العلماء الأعلام في عصره، رباني أهل وقته، شيخ صنعاء اليمن، وزبيدها عمدة دقيقها وجليلها محمد بن إسماعيل الأمير أرجوزة يثني فيها على الشيخ محمد بن عبد الوهاب وعلى عقيدته ويشكره على أمره ونهيه وهي هذه:

(1/48)

قصائد في مدح الشيخ من علماء الأقطار:
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
وقد صدرت من سفح صنعا سقى الحيا ... رباها وحياها بقهقهة الرعد
سرت من أسير ينشد الريح إن سرت ... ألا يا صبا نجد متى هجت من نجد
يذكرني مسراك نجداً وأهله ... لقد زادني مسراك وجداً على وجد
قفي واسألي عن عالم حل سوحها ... به يهدي من ضل عن منهج الرشد
محمد الهادي لِسُنَّة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد أنكرت كل الطوائف قوله ... بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل ... وما كل قول واجب الطرد والرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل يا ذاعن الرد
وأما أقاويل الرجال فإنها ... تدور على حسب الأدلة في النقد
وقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهراً ما طوى كل جاهل ... ومبتدع منه فوافق ما عندي
وَيْعمُر أركانَ الشريعة هادماً ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواعاً ومثله ... يغوث ووداً ليس ذلك من ودي
وقد هَتَفوا عند الشدائد باسمها ... كما يهتف المضطر بالواحد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهراً على عمد
وكم طائفاً حول القبور مقبلاً ... ومستلم الأركان منهن باليد
لقد سرني ما جاءني من طريقه ... وكنت أرى هذي الطريقة لي وحدي
يصب عليه سوط ذم وغيبة ... ويجفوه من قد كان يهواه عن بعد
ويعزي إليه كل مالا يقوله ... لتنقيصه عند التهامي والنجدي
فَيَرميه أهل الرفض بالنصب فرية ... ويرميه أهل النصب بالرفض والجحد
وليس له ذنب سوى أنه أتى ... بتحكيم قول الله في الحل والعقد
* ويتبع أقوال النبي محمد ... وهل غيره بالله في الشرع من يهدي
لئن عده الجهال ذئباً فحبذا ... به حبذا يوم انفرادى في لحدي

(1/49)

.. سلامي على أهل الحديث فإنني ... نشأت على حب الأحاديث من مهدي
... هم بذلوا في حفظ سنة أحمد ... وتنقيحها من جهدهم غاية الجهد
وأعني بهم أسلاف سنة أحمد ... أولئك في بيت القصيدة هم قصدي
... أولئك أمثال البخاري ومسلم ... وأحمد أهل الجهد في العلم والجد
... 4بحور أحاشيهم عن الجزر إنما ... لهم مدد يأتي من الله بالمد
... رَوَوا وارتووا من بحر علم محمد ... وليس لهم تلك الملل من وردي
... كفاهم كتاب الله والسنة التي ... أتاهم بها صحب الرسول ذوو المجد
... أأنتم أهدى من صحابة أحمد ... وأهل الكسا هيهات ما الشوك كالورد
... أولئك أهدى في الطريقة منكم ... فهم قدوتي حتى أوسد في لحدي
... وشتان ما بين المقلد في الهدى ... ومن يقتدي والضد يعرف بالضد
... فمقتدياً كن في الهدى لا مقلداً ... وخلي أخا التقليد في الأسر بالقد
... وأكفر من في الأرض من قال أنه ... إله فإن الله جل عن الند
... مسماه كل الكائنات جميعها ... من الكلب والخنزير والفهد والقرد
... وإن عذاب النار عذب لأهلها ... سواء عذاب النار أو جنة الخلد
... وعباد عجل السامري على هدى ... ولائمهم في اللوم ليس على رشد
... تناشدنا عنه نصوص فصوصه ... تنادي خذوا في النظم مكنون ما عندي
... كنت امرأ من جند إبليس فارتمى ... بي الدهر حتى صار إبليس من جندي
... فلو مات قبلي كنت أدركت بعده ... دقائق كنز ليس يدركها بعدي
... يلذون عند العجز بالذوق ليتهم ... يذوقون طعم الحق فالحق كالشهد
... نقول لهم ما الذوق قالوا مثاله ... عزيز فلا بالشم يدرك والحد
... ففشرهم بالكشف والذوق مشعر ... بأنهم عن مطلب الحق في بعد
... ومن يطلب الإنصاف يدلي بحجة ... ويرجع أحياناً ويهدي ويستهدي
... وهيهات كل في الديانات تابع ... أباه كان الحق في الأب والجد
... كذلك أصحاب الكتاب تتابعوا ... على ملة الآباء قرداً على قرد
... وهذا اغتراب الدين فاصبر فإنني ... غريب وأصحابي كثير بلا عد
... إذا ما رأوني عظموني وإن اغب ... فكم أكلوا لحمي وكم مزقوا جلدي

(1/50)


رد قول الخصم أن الشيخ أخذ علمه من كتب ابن تيمية، تعريف التقليد - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

رد قول الخصم أن الشيخ أخذ علمه من كتب ابن تيمية:
وأما قولكم: (بل طالع بعضاً من مؤلفات أبي العباس بن تيمية ومؤلفات تلميذه ابن القيم وقلدها من غير إتقان مع أنهما يحرّمان التقليد ليأخذ العلم من غير تسديد) .
معناه أن هذا الرجل لم يقرأ على أحد من العلماء يدله على أمره ويساعد على قصده بل اكتفى عن ذلك بمطالعة بعض الكتب التي ألفها شيخ الإسلام تقي الدين أحمد بن تيمية وتلميذه أبو عبد الله ابن القيم فقلدهما فيما قالاه في كتبهما وهما لا يجوّزان التقليد فأخذ العلم من المؤلفات بلا تسديد، فنقول لا يلزم من مطالعة كتب الثقات وإمعان النظر فيها وفي دلائل ما تضمنته وفهم معاني ما حكته عدم أخذ العلم عن أهله وممارسته وتكرار درسه ولا تنافيه، بل أخذ العلم بحثاً وتقريراً عن العلماء الثقات عند الخاص والعام والجهابذة الأعلام هو الحامل عليها، وهو الدال إليها، وفراسته وفهمه فيها هما الحاملان عليها، وفهمه في كل فن هو الحامل على تخصيص أمره في نصحه وإيجاد قصده القائم في ذهنه، وهو المقتضي لأمره ونهيه. ودليل ذلك اعتناؤه بكتب الثقات من أولي العلم، والرجوع إلى الآيات البينات والأحاديث الصحيحة عند اختلاف الفهم، أخذاً من كلام الأئمة النقاد وما صححوه مما اتفقوا عليه أو اختلفوا فيه، لا مدعي الاجتهاد، وليس هو يدعو الناس إلى الاتفاق في مسائل الفروع التي قد وقع الاختلاف فيها، وإنما يدعوهم إلى العمل بما هو مطلوب منهم اتفاقاً مما لا تقليد فيه، وترك ما نهوا عنه كذلك والرجوع إلى الكتاب والرسول والإجماع ليس بتقليد لقيام الحجة في ذلك، إذ وجود الباري تعالى وتقدَّس وتوحيدهُ وإخلاص العبادة له والإيمان برسالة محمد صلى الله عليه وسلم وبما جاء به لا تقليد فيه فتجب معرفة وجود ذات الله بصفاتِ الكمال شرعاً بالنظر في الوجود والموجود على كل مكلف قادر وهي أول واجب له تعالى وتقدس، وكذلك وحدانيته وألوهيته فيستدل عليهما بمخلوقاته ومصنوعاته. قال تعالى: {وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} فمعرفة ذلك ليست ضرورية بل نظرية، بخلاف علمه سبحانه وتعالى بجميع مخلوقاته فليس هو بضروري ولا نظري ولا كسبي ولا استدلالي بل هو قديم باق ذاتي محيط بكل معلوم كلي أو جزئي على ما هو عليه فلا يتجدد بتجدد المعلومات ولا يتعدد بتعددها.

(1/52)

تعريف التقليد:
قال الأصوليون: التقليد لغة: وضع الشيء في العنق محيطاً به. واصطلاحاً: أخذ قول الغير من غير حجة. والرجوع إلى الرسول وإلى الإجماع ليس بتقليد لقيام الحجة. ثم قالوا: وهل يصح إيمان المقلد، على قولين للعلماء، فعن الأشعري لا يصح ومن قال يصح يوجب عليه الاستدلال بالنظر والرجوع إلى الدلائل الظاهرة والآيات الباهرة، ثم أن من قام في ذهنه دلائل قصده ومطلوبه فأراد إقامتها على ما ادعاه من كتاب الله وسنة رسوله وكلام الأئمة الأعلام فباحث وناقش ودل واستدل فتوافق هو وغيره في الدليل والاستدلال والعقيدة فيما هو مطلوب لا محال لا يلزم من ذلك التقليد لذلك الغير بل ولا يؤديه معناه لوجهين:
أحدهما: أن كثيراً ما يوافق مجتهد مجتهداً، وليس هو مقلداً له فيما قاله وإنما هو موافق له فيه، فالواقع إنما هو اتفاقهما في الحكم والدليل، لا تقليد أحدهما الآخر فيه. وهذا مشاهد في كلام الأئمة وتوافقهم في المسائل الاجتهادية، وقد وافق الإمام الشافعي الإمام زيد بن ثابت رضي الله عنهما مع أن الشافعي ليس مقلداً لزيد.
الثاني: أن تعريف التقليد هو أخذ قول الغير والعمل به من غير حجة للمقلد، وإنما هو اعتماد على قول مقلده وقصر على منطوقه ومفهومه بلا نظر في دليله من ضعفه أو ترجيحه قاله الأصوليون. وقالوا يلزمه أن يقلد في مسائل الفروع الأرجح الفاضل عنده فيجتهد في ذلك على الأصح. وأما توحيد الباري تعالى وتقدس في معاملته وإخلاص عبادته فلا تقليد فيه البتة، وإنما يقتدي اللاحق بالسابق فيه، والإقتداء ليس بتقليد، فكما أن شيخ الإسلام تقي الدين قد استدل في وقته بالكتاب والسنة وبكلام صالح سلف الأمة على التوحيد الذي هو وظيفة العبيد، وعلى الشرك ومعناه الذي هو ضد التوحيد، وحرمه الله وأوهنه وعلق على وجوده عدم المغفرة فعودي وأوذي كذلك هذا الرجل لما قام يأمر أهل وقته بإخلاص التوحيد لله وحده فلا يجعل حقه تعالى لغيره، أو معه ومع غيره، وميّز لهم التوحيد من ضده، وأقام عليه الدلائل والبراهين من الكتاب والسنة، وكلام صالح صلف الأمة، من غير تقليد لأحد فيه، إن كان ولا بد

(1/53)

فهو نقل كلام لإمام مجتهد حجة على من قلده ليعلم ذلك المقلد أنه قد خالف مقلده فيما قاله واعتقده، نسبوه إلى تقليد الشيخ تقي الدين في التوحيد، ولعل كلامه وافق كلام شيخ الإسلام تقي الدين في شيء من ذلك حتى في استدلالاته فليس هو تقليداً له ولا أخذاً منه. والشيخ تقي الدين وتلميذه رحمهما الله تعالى بل وغيرهما إنما يحرمون التقليد في توحيد الله ورسالة النبي صلى الله عليه وسلم وما علم كونه من الدين ضرورة كأركان الإسلام، ويدعيان الإجماع على ذلك وعبارتهما: (التقليد السائغ في المسائل المستفتى فيها وهي الاجتهادية) وأما العقلية كوجود الباري تعالى وتوحيده والرسالة فلا تقليد فيها، وكذا ما علم كونه من الدين ضرورة كأركان الإسلام إجماعاً. وقال الشيخ تقي الدين في كتابه اقتضاء الصراط المستقيم: (أما مسائل الفروع التي يسوغ الاجتهاد فيها والتقليد، لا ريب أن المجتهد فيها على أجر فان أصاب فله أجران وان أخطأ فله أجر وكذا المقلد له أجر على حسن قصده وعمله، وإنما انكارهما شديد على من أوجب إتباع طريقة شيخ من مشايخ الدين والصلاح كالشيخ عبد القادر، والشيخ حيوه وأمثالهما. وكذلك من أوجب اتباع إمام معين من أئمة العلم والدين وألزم الناس الاقتصار عليه في كل ما قاله أو أمر به ونهى عنه، وعلى من عادى ووالى في هذه المذاهب أو عليها كالأئمة الأربعة لما فيه من الترجيح، قال ولكن طاعة الرسول إنما تمكن مع العلم بما جاء به والقدرة على العمل به، فإذا ضعف العمل والقدرة صار الوقت وقت فترة في ذلك الأمر، وان كان وقت دعوة ونبوة في غيره" وقال أيضاً في رسالته السنية: "وكذلك التفريق بين الأمة وامتحانها بما لم يأمر لله به ولا رسوله مثل أن يقال للرجل أنت شكيلي أو قرقندي أو نقشبندي، فان هذه أسماء باطلة ما أنزل الله بها من سلطان وليس في كتاب الله ولا سنة رسوله ولا في الآثار المعروفة عن سلف الأمة لا شكيلي ولا قرقندي ولا نقشبندي، والواجب على المسلم إذا سئل عن ذلك أن يقول لا أنا شكيلي ولا قرقندي ولا نقشبندي بل أنا مسلم متبع لكتاب الله وسنة رسوله. وقد روينا أن معاوية بن أبي سفيان سأل عبد الله بن عباس رضي الله تعالى عنهما فقال أنت على ملة علي أو على ملة عثمان فقال لست على ملة علي ولا ملة عثمان بل أنا على ملة رسول الله صلى الله عليه وسلم. وكذلك كان كثير من السلف يقولون كل هذه الأهواء في النار، ويقول أحدهم ما أبالي أي النعمتين أعظم على أن هداني الله

(1/54)

للإسلام وان جنبني هذه الأهواء، والله تعالى قد سمانا في القرآن المسلمين المؤمنين عباد الله، ولا يعدل عن الأسماء التي سمانا الله بها إلى أسماء أحدثها قوم وسموها هم وآباؤهم ما أنزل الله بها من سلطان، بل الأسماء التي يسوغ، لتسمى بها مثل انتساب الناس إلى إمام كالحنفي والمالكي والشافعي والحنبلي أو انتسابهم إلى شيخ كالقادري والعدي ونحوهم، أو مثل الانتساب إلى القبائل كالقيسي واليماني أو إلى الأمصار كالشامي والعراقي والمصري، لا يجوز لأحد أن يمتحن الناس بها. ولا يوالي بهذه الأسماء ولا يعادي عليها بل أكرم الحلق عند الله أتقاهم من أي طائفة كان وأولياء الله الذين هم أولياؤه هم الذين آمنوا وكانوا يتقون كما قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} وقد أخبر سبحانه أن أولياءه هم المؤمنون المتقون وقد بين المتقين في قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} والتقوى هي فعل ما أمر الله به وترك ما نهى الله عنه" انتهى.
وأما التقليد في أصل الدين من التوحيد فقد أغنى الشارع صلى الله عليه وسلم بالتفصيل وبين الحق وسواء السبيل. ونص على ما يعصم من المهالك نصاً قاطعاً للعذر. قال تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} وقال تعالى: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وقال تعالى: {فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} وقال: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} وقال تعالى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُم} الآية والتي بعدها وقال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} وقال أبو ذر رضي الله عنه: "لقد توفي رسول الله صلى الله عليه وسلم وما من طائر يقلب جناحيه إلا ذكر لنا فيه علماً" وفي صحيح مسلم أن بعض المشركين قالوا لسلمان لقد علمكم رسولكم كل شيء حتى الخراء قال أجل. وقال

(1/55)

صلى الله عليه وسلم: "لقد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك" وقال: "ما تركت من شيء يقربكم إلى الجنة إلا وقد حدثتكم به ولا من شيء يقربكم من النار إلا وقد حدثتكم به" وقال: "ما بعث الله من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه خيراً لهم، وينهاهم عن شر ما يعلمه شراً لهم".
وهذا يعلم تفاصيله بالبحث والنظر والتتبع والاستقراء والطلب لعلم هذه المسائل في الكتاب والسنة وكلام صالح سلف الأمة، فمن طلب ذلك وجد في الكتاب والسنة من النصوص القاطعة للعذر في ذلك ما فيه غاية الهدى والبيان والشفاء وذلك يكون بشيئين:
أحدهما: معرفة معاني الكتاب والسنة.
والثاني: معرفة معاني الألفاظ التي ينطق بها المختلفون، حتى يحسن أن يطيق التمييز بين معاني التنزيل ومعاني أهل الحوض في أصول الدين، فحينئذ يبين له أن الكتاب حاكم بين الناس فيما اختلفوا فيه كما قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُول} وقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} فكل العبارات من الألفاظ المجملة المتشابهة المشتملة على حق وباطل. كان السلف والأئمة ينهون عن إطلاق موارد النزاع بالنفي والإثبات لأن في إثباتها إثبات حق وباطل وفي نفيها نفي حق وباطل، فيمتنع من كلا الاطلاقين تقليداً وغيره وليس ذلك لحلو النقيضين عن الحق ولا قصوراً أو تقصيراً في بيانه، وإنما هو لقطع المادة بخلاف النصوص الإلهية. فإن فيها

(1/56)

فرقين، فرق الله بهما بين الحق والباطل ولهذا كان سلف الأمة وأئمتها يجعلون كلام الله وكلام رسوله هو الإمام والفرقان الذي يجب إتباعه فيثبتون ما اثبت الله ورسوله، وينفون ما نفاه الله ورسوله، ويجعلون العبارات المجملة المحدثة المتشابهة ممنوعاً من إطلاقها نفياً واثباتاً لا يطلقون اللفظ ولا ينفونه إلا بعد الاستفسار والتفصيل، فإذا بين المعنى اثبت حقه ونفى باطله، بخلاف كلام الله ورسوله فإنه حق يجب قبوله وإن لم يفهم معناه. وكلام غير المعصوم لا يجب قبوله حتى يفهم معناه.
وأما المختلفون في الكتاب والمخالفون له فتجعل كل طائفة ما أصلته من أصول دينها الذي ابتدعته إماماً لها تتبعه، أو المحلات المتشابهات من الكتاب والسنة التي لا يجوز إتباعها بل يجب ردها إلى المحكم. ويتعين حملها عليه، فهم يتبعونها ابتغاء الفتنة ويحملونها على ما يوافق أصلهم الذي ابتدعوه وهذان الصنفان يشبهان ما ذكره الله تعالى في قوله تعالى: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} الآيات إلى قوله: {فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} فإن الله ذم الذين يحرفون الكلم عن مواضعه وهو متناول لمن حمل الكتاب والسنة على ما أصله من البدع الباطلة وذم الذين لا يعلمون الكتاب إلا أماني، وهو متناول لمن ترك تدبر القرآن فلم يعلم إلا مجرد تلاوة حروفه باللسان، ومتناول لمن كتب كتاباً بيده مخالفاً لكتاب الله ليتناول به رياسَة أو جاهاً أو ديناً وقال هذا هو الشرع والدين، كما لو قال هذا من عند الله وهذا هو معنى الكتاب والسنة، وهذا قول السلف والأئمة، وهذا هو أصول الدين الذي يجب اعتقاده على الأعيان والكفاية، ومتناول لمن كتم ما عنده من معنى الكتاب والسنة لئلا يحتج به مخالفة في الحق الذي يقوله وهذه الأمور كثير جداً في كلام أهل الأهواء جملة كالرافضة والجهمية وأهل الاعتقادات الفاسدة والبدع المضلة نسأل الله العفو والعافية.
وأما قولكم (فاحتاج إلى تمييز الخطأ عن الصواب والقشر عن اللباب وبيان ما عليه الفرقة الناجية وهم أهل السنة والجماعة كي يظهر الحق لقليل البضاعة) . هذا

(1/57)

مفرع على قوله وأخذ العلم من غير تسديد معناه أن هذا الرجل لما لم يأخذ العلم عن تسديد اعتاز إلى تمييز الخطأ الذي هو ضد الصواب، عن الصواب الذي هو مطابق للحق، أي اعتاز إلى من يميز له ذلك ويفرق له بينهما ويميز له أيضاً بين ما التبس عليه من القشر الذي هو الظرف الساتر عن اللباب الذي قد ستره القشر فهو مظروف فيه استعار لفظ القشر واللباب للتشبيه والتكنية من عدم تمييز معاني المسائل التي يفصل بعضها عن بعض في اللفظ والمعنى لأخذه العلم من غير تسديد، وإلى من يميز له بيان ما عليه من الفرقة الناجية وهم أهل السنة والجماعة، من ضدهم وهم من ترك السنة وفارق الجماعة. والعلة في اعتيازه التمييز بين هذه الأشياء المذكورة ظهور الحق بلا التباس بضده لقليل البضاعة من المعرفة بمعاني مسائل العلم قبل ظهور الحق له بالتمييز المذكور.
فنقول يكفي في تمييزه ومعرفته وإدراكه في قصده ومرامه ما قد شاع عنه وذاع وتقطعت به الأسماع من أنه يدعو الناس إلى سبيل النجاة والفوز الأبدي وهو الصراط المستقيم الذي أمر الله تعالى عباده أن يسألوه إياه في كل صلاة والدليل على ذلك أنه لا أحد كائناً من كان يفعل خصلة يحبها الله ويكرهها أهل الفساد والعناد إلا ونسب ذلك الفعل والفاعل إليه فقيل له وعنه وهابي أو عارضي أو شرقي، وهذا كقول كفار قريش لمن تبع ما جاء من عند الله أنه صابىء وإن كان ذلك الفاعل في نفس الأمر عدواً ظاهراً وباطناً نسبوه إليه بفعله فلو لم يكن فيه من السمة والعلامة على فضله ومعرفته وتمييزه وهديه إلا ذلك لكفى.
شهد العدو بفضلها ... والفضل ما شهدت به الأعداء
فبذلك يستدل على فضله المستدلون، ويهتدي بما دعا إليه المهتدون، ويرجع إلى إتباع الحق المبعدون، ويكف عن خوضهم في طغيانهم الخائضون، فإن من رزق التوفيق تأمل بعين انصافه ما قاله هذا الرجل ودعا الناس إليه من الإخلاص لملك الناس، فميز بينه وبين ما اعتقده أصحاب العقائد الفاسدة والبضايع من الدين الكاسدة الآمرين بالباطل، والقائمين عليه لم والناهين عن سبيل الحق وما يوصل إليه، وهم المجوزون لمن شاء

(1/58)

أن يتخذ معتقداً من الحلق ويدعوه ويرجوه عند الشدائد ويتوكل عليه عند أي شدة كانت يعتقد فيه لذلك نائياً كان معتقده أو قول أو ومن يزعم أنه ذو تنسك وعلم، قال ان معناه وسيلة وهي جائزة مطلوبة وهذا منها. فهم أمروا بذلك وجوزوا الشرك. ومن نهى عنه وتبرأ منه وعاداه وأهله خرجوه وبدعوه وقاتلوه زيادة على جنس المنكر الشامل لأنواعه في بلد الله الحرام الذي قال الله فيه: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} وغيره مما اكتسبوه وأقروه ففرق حينئذ بين الباطل والحق، فلم يرض من نفسه إلا اتباع الحق قولاً وعملاً واعتقاداً. ودحض ضده كذلك، لا سيما ان انضاف إلى ذلك تأمل أحوال هؤلاء المشركين وما هم عليه من عدم الرضا إلا باعتقادهم في معتقداتهم. وتأمل معنى قوله تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} فإن هؤلاء المعتقدين إذا قيل لهم توبوا وارجعوا إلى الله وادعوه واستعينوا به وحده واستغفروه نظروا إلى القائل بعين العداوة نظر المغشي عليه من الموت اشمئزازاً لقوله وكراهة، وزعموا أنه قد سب الأولياء وأنكر كراماتهم، فإن لم يذكر لهم شيئاً من ذلك ولم ينكر عليهم بل أثنى عليهم وعلى عقيدتهم وان ما اعتقدوه في معتقدهم حق ولعله عدو لله ظاهر الفسق استبشروا وسروا واتخذوه صديقاً لهم.
والإيمان باليوم الآخر لا يعصم إلا بوجود التوحيد الذي أرسل الله به الرسل وأنزل به الكتب لتكليفه على العبيد، وقد صحح الله به عقائد كثيرة حتى من أعدائه ولله الحمد، فهم مع شدة العداوة له لعهدهم الأول إما تقليداً وجهلاً أو تكبراً أو تجبراً عن الحق الذي قال ودعا إليه قد اكتسبوا منه وأخذوا عنه ولكن يسبونه ودينه وما أمر به عناداً وبغياً وحسداً كما حل بالأسلاف الذين مضوا قبله، وذلك كله دليل على فضله وعلمه، وأنه قد ميز بين الخطأ والصواب، وما زاد، وفرق القشر عن اللباب لتفرقته بين ما أمر الله به العباد وأرسل به الرسل وأنزل به الكتب ومعناه وكيفيته، وبين ما نهاهم عنه وعلق على وجوده عدم المغفرة مع أنه كتب على نفسه الرحمة وبين ما غفر أنه تحت مشيئته تعالى ومعنى كل منها. ثم انه دعا الناس إلى الحق وأسر وقال مفرقاً بين ما عليه الفرقة الناجية ووضحهم بسيماهم وميزهم عن ضدهم فبينهم بعلاماتهم. وإنما الذي

(1/59)

لم يميز بين معنى قوله وما في تسطيره فهو الناقض لحكم الله ورسوله قولاً واعتقاداً مستدلاً على ذلك بما يخالفه منطوقه ومفهومه، لكن ضاقت عليه مدارج الإدراك والشعور فعدل إلى مجرد الادعاء بلا نور، كما قيل الأقرع يفتخر بحمد وابن عمه وابن الحمقاء يذكر حالته إذا عيب بامه.
وأما قولكم (وتفريعكم في مقدمتكم التي قال فيها قائلكم فأقول وبالله التوفيق وبيده أزمة التحقيق أجمعت الفرقة الناجية المستثناة الذين قال النبي صلى الله عليه وسلم فيهم: "هم الذين على ما أنا عليه وأصحابي " وهم الأشاعرة والسلف من المحدثين وأهل السنة والجماعة على حدوث العالم ووجود الباري وأنه لا خالق سواه) .
فنقول معنى التوفيق تسهيل سبيل الخير والطاعة ضد الخذلان لأنه حصول الشر والمعصية وأزمة الشيء ما يقوم بها وينتهي إليها والتحقيق هو المعنى المطابق للحق وهو اسم مصدر حقق والواو في قوله بالله والحال وهذا إقرار القائل بلسانه فإن صح اعتقاده حصلت الموافقة لقوله فيما أقر به وإلا فهو مجرد لفظ.

(1/60)


تعريف الإجماع، رجوع إسماعيل بن اسحق الأشعري عن معتقداته - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

تعريف الإجماع:
والإجماع لغة يطلق على معنيين:
أحدهما: العزم كقوله {فأجمعوا أمركم} أي إعزموا ومنه لا صيام لمن لا يجمع الصيام من الليل.
وثانيهما: الاتفاق وحقيقة أجمع صار ذا جمع كألبن وأثمر.
وفي الاصطلاح: اتفاق خاص وهو اتفاق المجتهدين من أمة محمد صلى الله عليه وسلم في عصر على أمر، فلا يعتبر موافقة المقلد ومخالفته والمراد بقولنا في عصر في زمان ما قل أو كثر وقولنا على أمر يتناول الديني والدنيوي، ثم أنه قد اختلف في أنه هل يشترط في الإجماع وانعقاده حجة انقراض عصر المجمعين، فمن اشترط ذلك لا يكفي عنده الاتفاق في

(1/60)

عصر بل يجب استمرار ما بقي من المجمعين واحد، فيزيد في الحد إلى انقراض العصر ليخرج اتفاقهم إذا رجع بعضهم فإنه ليس بالإجماع المقصود وهو ما يكون حجة شرعاً، وأيضاً قد اختلف الأصوليون في أنه هل يجوز حصول الإجماع بعد خلاف مستقر من حي أو ميت أم لا؟ فإن جاز فهل ينعقد أم لا؟ قال يجوز أو قال يجوز وينعقد فلا يحتاج إلى إخراجه عن الحد، ومن يرى أنه لا يجوز ولا ينعقد فلا بد أن يخرجه عن الحد بأن يزيد فيه ولم يستقر خلاف مجتهد. وقال الغزالي هو اتفاق أمة محمد صلى الله عليه وسلم على أمر من الأمور الدينية مستدلاً بقوله صلى الله عليه وسلم: " لا تجتمع أمتي على ضلالة" وبقوله: " لا تزال طائفة من أمتي على الحق حتى تقوم الساعة" وبقوله: "يد الله على الجماعة من فارق الجماعة مات ميتة جاهلية" واستدل الإمام الشافعي على حجية الإجماع بقوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} بضمه إلى مشاقة الرسول التي هي كفر فيحرم إذ لا يضم مباح إلى حرام في الوعيد، وإذا حرم إتباع غير سبيلهم فيجب إتباع سبيلهم إذ لا مخرج عن طاعة الرسول واتباع سبيل المؤمنين، وهذا أصل كلي خال من معارض ظني إذ متابعة الرسول شاملة لنصرته في حياته أو شريعته بعده، ولما به صاروا مؤمنين وهو التوحيد والإيمان به لا مخصوصة بما لا يخرج عن شريعته.

(1/61)

رجوع إسماعيل بن اسحق الأشعري عن معتقداته:
وقولكم (الفرقة الناجية المستثناة الذين قال النبي صلى الله عليه وسلم فيهم: "هم الذين على ما أنا عليه وأصحابي" وهم الأشاعرة) وهذا غلط ظاهر لوجوه:
منها: أن هؤلاء المنتسبين إلى عقيدة الأشعري لم يرجعوا عنها كما رجع عنها وتاب وأقلع منها فإنه اسمه علي بن إسماعيل بن اسحق الأشعري من ذرية أبي موسى الأشعري رضي الله عنه، كنيته أبو الحسن ولد بالبصرة سنة سبعين وقيل ستين ومائتين وتوفي ببغداد ودفن بها سنة أربع وعشرين وثلاثمائة كما قال ابن الصلاح، وكان من تلامذة المعتزلة كأبي علي الجبائي، ومال إلى طريقة ابن كلاب وأخذ عن زكريا الساجي أصول

(1/61)

الحديث بالبصرة، ثم انه رجع إلى بغداد فتاب من عقيدته وانتسب إلى الإمام أحمد وغيره من السلف وانتصر لطريقة أحمد كما ذكر ذلك الأشعري في كتبه التي صنفها ومنها كتابه الإبانة الذي سماه في أصول الديانة، وكتابه الذي صنفه في اختلاف المضلين ومقالات الإسلاميين، وكما قاله أبو اسحق الشيرازي إنما حل الأشعري في قلوب الناس لانتسابه إلى الحنابلة، وكان أئمة الحنبلية المتقدمين كأبي بكر عبد العزيز وأبي الحسين التميمي ونحوهما يذكرون كلام الأشعري ورجوعه وتوبته في كتبهم وتفقه على أبي اسحق المروزي الحنبلي وأخذ عن حنبيلة بغداد أموراً من العقائد وسائر العلوم الشرعية، وكان ذلك آخر أمره كما ذكره هو أصحابه في كتبهم.
ومن أجل أصحابه القاضي أبو بكر محمد بن الطيب الباقلافي المتكلم فهو أفضل المتكلمين المنتسبين إلى الأشعري ليس في مثله لا قبله ولا بعده وقد تاب عن عقيدته وما يقول أهل الكلام ورجع إلى سلف الأمة وخيارها، ذكره ابن الصلاح والشيخ تقي الدين وغيرهما فالمنتسبون إليه لم رجعوا كما رجع، بل خاضوا في علم الكلام حتى زعموا أن النصوص عارضها من معقولاتهم ما يجب تقديمه وهم حيارى في أصول مسائل التوحيد. ولهذا كثير منهم لما لم يتبين له الهدى نكص على عقبيه فاشتغل باتباع شهوات الغي في بطنه وفرجه أو رياسته وماله ونحو ذلك لعدم العلم واليقين بما كان عليه السلف الصالح، وفي الحديث المأثور: "إن أخوف ما أخاف عليكم شهوات الغي في بطونكم وفروجكم ومعضلات الغث في قلوبكم" وهؤلاء المعرضون عن الطريقة النبوية يجتمع فيهم هذا وهذا. فهم بخلاف الفرقة المستثناة.
(ومنها) أن غالب ما يعتمدونه يؤول إلى دعوى لا حقيقة لها، أو شبهة مركبة من قياس فاسد، أو قضية كلية لا تصح إلا جزئية أو دعوى اجماع لا حقيقة له والتمسك في المذهب والدليل بالألفاظ المشتركة (وإذا كان فحول النظر) وشياطين الفلسفة الذين بلغوا في الذكاء والنظر إلى الغاية وهم ليلهم ونهارهم يكدحون في معرفة هذه العقليات ثم لم يصلوا فيها إلا إلى حيرة وارتياب، وأما إلى الاختلاف بين الأحزاب، فكيف غيرهم المقلدون لهم ممن لم يبلغ مبلغهم في الذهن والذكاء ومعرفة ما سلكوه، أم كيف يكون هؤلاء المقلدون للمتكلمين الذين قد كثر في باب الدين اضطرابهم وغلظ عن معرفة الله حجابهم، وأخبر الواقف على نهاية أقدامهم بما انتهى

(1/62)

إليه من مرامهم حيث يقول:
لعمري لقد طفت المعاهد كلها ... وسيرت طرقي بين تلك المعالم
فلم أر إلا واضعاً كفى حائر ... على ذقن أو قارعاً سن نادم
وأقروا على أنفسهم بما قالوه متمثلين به أو منشئين له فيما صنفوه من كتبهم كقول بعض رؤسائهم وهو الفخر الرازي:
نهاية اقدام العقول عقال ... وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وغاية دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقال
من الذين أثنى الله عليهم في كتابه وممن استثناهم النبي صلى الله عليه وسلم في جملة اتباعه وأحبابه لأن هؤلاء داخلون في عموم قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} فهم ورثة الأنبياء وخلفاء الرشدين وأعلام الهدى الذين بهم قام الكتاب وبه قاموا وبهم نطق الكتاب وبه نطقوا، قد وهبهم الله من العلم والحكمة ما برزوا به على سائر اتباع الأنبياء، وأحاطوا من حقائق المعارف وبواطن الحقائق ما لو جمعت حكمة غيرهم إليها لاستحيا من يطلب المقابلة، بعكس من نبذ الكتاب رراءه واستدل بقول الأخطل، فإن من تأمل عقيدة المتكلم والمقلد له تأملاً يميز به بين الضدين ويفرق فيه بين الجنسين. علم يقيناً أن من أعرض عن الكتاب لم يعارضه إلا بما هو جهل بسيط أو مركب. فالأول {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} والثاني {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} فأهل البسيط أهل الحيرة. وأهل المركب أرباب الاعتقادات الباطلة التي يزعمونها عقليات.

(1/63)

(ومنها) أن الإمام الشافعي رضي الله عنه تكلم على أهل الكلام ومن قلدهم فقال رحمه الله: (حكمي فيهم أن يضربوا بالجريد والنعال ويطاف بهم في القبائل والعشائر ويقال هذا جزاء من ترك الكتاب والسنة وأقبل على علم الكلام والعقل فإنهم أوتوا ذكاء وما أوتوا زكاء وأعطوا فهوماً وما أعطوا علوماً أعطوا سمعاً وأبصاراً وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون. ومن كان عليماً بذلك ظفر له من الفرقة المستثناة كيف كان حذقهم وفضلهم وعلمهم وان من لم يقتصر على ما جاء عن الله ورسوله لم يزدد من الله إلا بعداً فنسأل الله العظيم أن يهدينا صراطه المستقيم) .

(1/64)


تعريف السلف، حدوث العالم وأنه لا خالق سوى الله، المعاد الجسماني والمجازاة - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

تعريف السلف
(وإذا عرف ذلك فنقول معرفين السلف) وهم النبي صلى الله عليه وسلم وأصحابه وأفضل الأصحاب الحلفاء الراشدون الذين قال النبي صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور وكل محدثة بدعة وكل بدعة ضلالة" (ومنهم أيضاً الأئمة المجتهدون) الذين يقولون الحق وبه كانوا يعدلون. ثم من تبعهم بإحسان وقفى أثرهم عاملاً بطريقتهم إلى آخر الزمان، لم يغير ولم يبدل ما كانوا يقولون ويعتقدون. وهؤلاء هم الذين نص عليهم النبي صلى الله عليه وسلم في قوله: " ما أنا عليه اليوم وأصحابي" كثير من المبتدعة الضالين يفضلون طريقة غيرهم ظانين أن طريقة السلف هي مجرد الإيمان بألفاظ القرآن والحديث من غير فقه لذلك، بمنزلة الأميين الذين قال الله فيهم: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ} وإن طريقة غيرهم هي استخراج معاني النصوص المصروفة عن حقائقها بأنواع المجازات وغرائب اللغات. فهذا الظن الفاسد أوجب قول طريقة السلف أسلم وطريقة الخلف أعلم وأحكم، فإنه لا يجوز أن يكون الخالفون أعلم من السالفين. فلم يعرف قدر السلف من هذا وصفه، بل ولا عرف الله ورسوله والمؤمنين حقيقة المعرفة المأمور بها، لأن هؤلاء المحجوبين المنقوصين المسبوقين الحيارى لم يكونوا أعلم بالله

(1/64)

وأسمائه وصفاته وأحكم في باب ذاته وآياته من السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان من ورثة الأنبياء الذين وهبهم الله علم الكتاب وحكمته، وأحاطوا من حقائق معارفه وبواطن حقائقه ما عجز أولئك عن فهم معانيه وإدراكه. ثم كيف يكون خير قرون الأمة انقص في العلم والحكمة لاسيما العلم بالله وأحكام أسمائه وآياته من هؤلاء الأصاغر بالنسبة إليهم. أم كيف يكون المتفلسفة واتباعهم واليونانيون وورثة المجوس والمشركين وضلال الصابئين واشباههم واشكالهم أعلم بالله من ورثة الأنبياء وأهل القرآن والإيمان، وقد استولى الضلال والتهوك على كثير من المتأخرين بنبذهم كتاب الله وراء ظهورهم، وإعراضهم عما بعث الله به محمداً من البينات والهدى وتركهم البحث عن طريق السابقين، والتماسهم علم معرفة الله تعالى بصفات الكمال ممن لم يعرف الله بإقراره على نفسه وبشهادة الأمة عليه، وبدلالات كثيرة منها أنهم ينزهون وهم يكذبون. وهذا الظن الفاسد أوجب تلك المقالة التي مضمونها نبذ الإسلام وراء الظهر، وقد كذبوا على طريقة السلف وضلوا في تصويب طريقة غيرهم، وسبب ذلك اعتقادهم أنه ليس في نفس الأمر صفة دلت عليها هذه النصوص بالشبهات الفاسدة التي أشركوا فيها إخوانهم من المتفلسفين، فلما اعتقدوا انتفاء الصفات في نفس الأمر وكان مع ذلك لابد للنصوص من معنى بقوا مترددين بين الإيمان باللفظ وتفويض المعنى، وهي التي يسمونها طريقة السلف، وبين صرف اللفظ لمعان بنوع تكلف وهي التي يسمونها طريقة غيرهم. فصار هذا الباطل مركباً من فساد العقل وإنكار السمع، فان النفي إنما اعتمدوا فيه على أمور عقلية ظنوها بينات وهي شبهات، والسمع حرفوا فيه الكلم عن مواضعه فلما انبنى أمرهم على هاتين القاعدتين كانت السجية استهمال السابقين الأولين واستبلاههم واعتقاد أنهم كانوا قوماً أميين بمنزلة الصالحين من العامة لم يتبحروا في حقائق العلم بالله، ولم يتفطنوا لدقائق العلم الإلهي. وإن غيرهم هم الفضلاء فقد حازوا قصب السبق في هذا كله.
ثم هذا القول إذا تدبره الإنسان وجده في غاية الجهالة بل في غاية الضلال. فهذا كتاب الله من أوّله إلى آخره وسنة رسوله صلى الله عليه وسلم من أوّلها إلى آخرها، ثم كلام الصحابة والتابعين، ثم كلام سائر الأئمة ان من اتبع غير سبيل

(1/65)

المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيراً، فليس أهل السنة والجماعة إلا السلف الصالح وذوو العقل الراجح والواقفون عند النص من كتاب الله وسنة رسوله، مستغنين بهما عن كل هاجس وقول مخالف للكتاب والسنة مما هو عارض تائح، فهم بحبل الله معتصمون وبكلام رسوله آخذون وعليه واقفون وبالعروة الوثقى مستمسكون. والدليل على ذلك أنهم في باب أسماء الله وصفاته وسط بين أهل التعطيل الذين يلحدون في أسمائه وآياته ويعطلون حقائق ما نعت الله به نفسه حتى شبهوه بالمعدوم وبالأموات، وبين أهل التمثيل الذين يضربون له الأمثال ويشبهونه بالمخلوق. فتؤمن أهل السنة والجماعة بما وصف الله به نفسه وما وصفه به رسوله من غير تحريف ولا تعطيل، ومن غير تمثيل وتكييف. وهم في باب خلقه وأمره وسط بين المكذبين بقدر الله الذين لا يؤمنون بقدرته الكاملة ومشيئته الشاملة وخلقه كل شيء، وبين المفسدين لدين الله الذين يجعلون العبد ليس له مشيئة ولا قدرة ولا عملا فيعطلون الأمر والنهي والثواب والعقاب فيصيرون بمنزلة المشركين الذين قالوا {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} فتؤمن أهل السنة والجماعة بأن الله على كل شيء قدير فيقدر أن يهدي العباد ويقلب قلوبهم وأنه ما شاء كان وما لم يشأ لم يكن. فلا يكون في ملكه ما لا يريد ولا يعجز عن انفاذ أمره، وأنه خالق كل شيء من الأعيان والصفات والحركات، ويؤمنون أن العبد له قدرة ومشيئة وعمل وأنه مختار ولا يسمونه مجبوراً إذ المجبور من أكره على خلاف اختياره، والله سبحانه جعل العبد مختاراً بما يفعله، فهو مختار مريد والله خالقه وخالق اختياره وهذا ليس لله نظير فان الله ليس كمثله شيء لا في ذاته ولا في صفاته ولا في أفعاله. وهم في باب الأسماء والأحكام والوعد والوعيد وسط بين الذين يجعلون أهل الكبائر من المسلمين مخلدين في النار ويخرجونهم من الإيمان بالكلية ويكذبون بشفاعة النبي صلى الله عليه وسلم وبين المرجئة الذين يقولون إيمان الفاسق مثل إيمان الأنبياء. والأعمال الصالحة ليست من الدين والإيمان. ويكذبون بالعقاب بالكلية. فتؤمن أهل السنة والجماعة بأن فساق المسلمين معهم بعض الأيمان وأصله وليس معهم جميع الإيمان الواجب الذي يستوجبون به الجنة وأنهم لا يخلدون في النار بل يخرج منها من كان في قلبه مثقال حبة من إيمان أو مثقال خردلة من إيمان، وان النبي صلى الله عليه وسلم ادخر شفاعته لأهل الكبائر من أمته، وهم أيضاً في أصحاب رسول الله

(1/66)

صلى الله عليه وسلم وسط بين الغالية الذين يغلون في علي رضي الله عنه فيفضلونه على أبي بكر وعمر رضي الله عنهما، أو يعتقدون أنه الإمام المعصوم دونهما، وأن الصحابة رضي الله عنهم ظلموا وفسقوا وكفروا، والأمة بعدهم كذلك وإنما جعلوه نبياً وإلهاً. وبين الجافية الذين يعتقدون كفره وكفر عثمان ويستحلون دمهما ودماء من تولاهما أو يستحلون سب علي وعثمان ونحوهما، أو يقدحون في خلافة علي وإمامته، وكذلك في سائر أبواب السنة، هم وسط لأنهم مستمسكون بكتاب الله وسنة رسوله وما اتفق عليه السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان.

(1/67)

حدوث العالم وأنه لا خالق سوى الله:
(وقولكم على حدوث العالم ووجود الباري وأنه لا خالق سواه) .
فنحن نقول كل ما سوى الله وصفاته حادث. والله سبحانه هو الذي أوجده وخلقه وابتدأه من العدم، لم يخلق ذلك عبثاً ولا لعباً، بل بالحق والحكمة التي لو لم يكن منها إلا ليعرف بسائر صفات الكمال فيعبد وحده لا يشرك به، ويكون الدين كله بأنواعه له مختص بجلاله كما أن الأمر كله له تعالى فلا خالق لجسم ولا جوهر ولا عرض ولا شيء إلا هو تعالى، وجميع أفعال العباد كسب لهم، وهي مخلوقة لله خيرها وشرها حسنها وقبيحها، فالله خالق لا مكتسب. والعبد مكتسب لا خالق، وخلق السموات والأرض واختلاف الليل والنهار والرياح والسحاب وغير ذلك من الأجسام العظيمة دال على وحدانية الصانع فهو المتفرد بالألوهية، كما أنه متفرد بالربوبية فهو الخالق لجميع العوالم كلها، وبه قامت الحوادث كلها، إذ هو القادر على أن يمسك العالم كله في قبضته، كما جاءت به الآثار الإلهية، وكما قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وقد ثبت في الصحاح عن النبي صلى الله عليه وسلم من حديث أبي هريرة وابن عمر وابن مسعود وابن عباس ما يوافق مضمون هذه الآية، وان الله تعالى يقبض العالم العلوي والسفلي ويمسكه ويهزه ويقول أنا الملك أين ملوك الأرض. وفي بعض الآثار: "ويدحوها

(1/67)

كما يدحو أحدكم الكرة" وقال ابن عباس: (ما السموات السبع والأرضون السبع وما فيهن وما بينهن في يد الرحمن إلا كخردلة في يد أحدكم) وهو تعالى لا خالق سواه. وهذا مما أجمع عليه أهل الملل كلها فلم ينكر أحد أنه خالق لجميع المخلوقات، إلا أنه قد جرى للمعتزلة كلام في خلق الإنسان أفعاله نفسه وخلافهم غير معتد به بعد قوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} وقوله: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} فان العبد غير موجد ولا خالق لأفعاله. لأنه تعالى طعن في ألوهية الأجسام بسبب أنها لا تخلق شيئاً. فهذا يقتضي أن كل ما كان خالقاً كان إلهاً، فلو كان العبد خالقاً لأفعال نفسه لكان إلهاً، ولما كان ذلك باطلاً علمنا أن العبد غير خالق لأفعال نفسه.
ومن الدليل على علم ذلك عند كل أحد، تقرير الله الخلق وإقرارهم بأن الله هو الخالق وحده. قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} ولذلك قرعهم سبحانه بالاستفهام الإنكاري في قوله عز وجل: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} لكن لما كان بعضهم منكراً للمعاد الجسماني أمر الله نبيه صلى الله عليه وسلم أن يقول: {قُلِ اللَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} ثم انه جرى كلام هل الخلق غير المخلوق أو هو هو، والجمهور يقولون الخلق غير المخلوق، والفعل غير المفعول، إذ الخلق مصدر، والمخلوق هو المفعول، والمصدر مغاير للمفعول لا نفسه. وهذا قول جماهير الصوفية وأهل الحديث بل كلهم، ولأصحاب مالك والشافعي وأحمد في ذلك قولان والذي عليه أئمتهم ان الخلق غير المخلوق وهو أيضاً قول أكثر أهل الكلام وهو الذي حكاه البغوي عن أهل السنة.
(وأما قولكم وأنه قديم متصف بالعلم والقدره وسائر صفات الكمال والجلال منزه عن سمات النقص) .
فنقول إنه تعالى قديم أزلي، فإن كل أزلي قديم ولا عكس، فهو الأوّل ولا بداية، والآخر ولا نهاية، لم يزل ولا يزال سبحانه متصفاً بصفاته العليا وأسمائه الحسنى، فهو إله واحد لا شريك له في عبادته فلا يتجزأ في ذاته. أحد لا من عدم، فرد صمد لم يلد، ولم يولد، ولم يكن له كفواً أحد، ولا معين له في خلقه، ولا مثل

(1/68)

له في ذاته، ولا في صفاته، ولا في أفعاله، حي موجود لم يزل ولا يزال. ومتصف سبحانه بالعلم. فهو تعالى عالم بعلم واحد قديم باق ذاتي محيط بكل معلوم كلي أو جزئي على ما هو عليه فلا يتجدد علمه تعالى بتجدد المعلومات ولا يتعدد بتعددها. ليس بضروري ولا كسبي، ولا نظري، ولا استدلالي، ومتصف بالقدرة، فهو على كل شيء قدير، وقدرته واحدة وجودية قديمة باقية ذاتية متعلقة بكل ممكن، فلم يوجد شيء إلا بها لأن الفعل صفة والله قادر عليه لا يمنعه منه مانع. وقد خلق المخلوقات فوجدت بالفعل الذي هو الخلق بقدرة الله تعالى. والقدرة على خلق المخلوق هي القدرة على الفعل. قال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى} وقوله: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} وقوله: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} وقوله تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ} الآية ونحو ذلك مما فيه وصف الله بالقدرة على الأفعال المتناولة للمفعولات، وفيه بيان أن الخلق ليس هو المخلوق، لأن نفس خلقه السموات والأرض غير السموات والأرض، ومتصف سبحانه بسائر صفات الكمال والجلال فهو تعالى مريد إرادة واحدة ذاتية قديمة باقية متعلقة بكل ممكن. وهو تعالى حي بحياة واحدة وجودية قديمة ذاتية. وهو تعالى سميع وبصير بسمع وبصر قديمين ذاتيين وجوديين متعلقين بكل مسموع ومبصر. وهو تعالى قائل ومتكلم بكلام قديم ذاتي وجودي غير مخلوق ولا محدث ولا حادث بلا تشبيه ولا تمثيل ولا تكييف يسمعه منه أهل الجنة في الجنة إذا دخلوها. والمراد بقوله تعالى: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ} من جهة النزول لأنهم لم يسمعوه قبل إنزاله قط ولا يشبه كلام المخلوقين، أو المراد بالذكر المحدث تذكير النبي صلى الله عليه وسلم، فإنه لم يذاكرهم قبل أن ينبأ، ونسبته إلى الله تعالى لأن المذاكرة من النبي صلى الله عليه وسلم لهم كانت بأمره تعالى، ومنزه تعالى عن سمات أي علامات النقص، فهو تعالى لا تحله الحوادث ولا يحل في حادث ولا ينحصر فيه. فمن اعتقد أو قال أن الله بذاته في كل مكان أو في مكان فكافر، بل يجب الجزم بأنه تعالى بائن من خلقه مستو على عرشه من غير تكييف ولا تشبيه ولا تمثيل، فالله تعالى كان ولا مكان، ثم خلق المكان، وهو تعالى كما كان قبل خلق المكان، ولا يعرف بالحواس ولا يقاس بالناس، ولا مدخل في ذاته وصفاته وأفعاله للقياس، لم يتخذ صاحبة ولا والداً، فهو الغني عن كل شيء، ولا يستغني عنه شيء، ولا يشبه شيئاً ولا يشبهه شيء، فمن شبهه

(1/69)

بمخلوقه فقد كفر. وأما قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} فقال ابن عباس ما من شيء تناجي به صاحبيك إلا هو رابعهم بالعلم، يعنى أن نجواهم معلومة عنده كما تكون معلومة عند الرابع الذي هو معهم.

(1/70)

المعاد الجسماني والمجازاة:
وأما قولكم (وان المعاد الجسماني حق وكذا المجازاة والمحاسبة والصراط والميزان وخلق الجنة والنار وخلود أهل الجنة وخلود الكفار في النار) . فنقول هذا مما أجمع عليه المسلمون قاطبة وعلم من الدين ضرورة، إن إعادة الأجسام على هيئتها قبل الموت مبعوثة ثم مجازاة ومحاسبة فهذا حق واجب الإيمان به قال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} وقال تعالى: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلاَّ كَنَفْسٍ وَاحِدَةٍ} والآيات والأحاديث في ذلك كثيرة جداً منها حديث جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "يبعث كل عبد على ما مات عليه فالمؤمن على إيمانه والكافر على كفره" وكذا حديث جبريل حين سأل النبي صلى الله عليه وسلم عن الإيمان فعد منه الإيمان باليوم الآخر والمجازاة على فعل الخير والشر قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} وقال تعالى: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} وقوله تعالى: {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ} والمحاسبة على ما مضى من جميع الأعمال حق قال تعالى: {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} الآية وقوله تعالى: {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} وحديث من نوقش الحساب عذب. رواه البخاري ومسلم من حديث عائشة رضى الله عنها، فيحاسب المسلمون المكلفون إلا من شاء الله أن يدخل الجنة بغير حساب. وكل مكلف مسؤول، ويسأل الله من شاء من الرسل عن الرسالة ومن شاء من الكفار عن تكذيب الرسل. فالكفار لا يحاسبون ولا توزن صحائفهم قال تعالى: {فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ

(1/70)

وَزْناً} وإن فعل كافر قربة من نحو عتق أو صدقة أو عمل حسن وفي له في حياته الدنيا، وليس له في الآخرة جزاء عمل، لكن نرجو أن يخفف عنه من عذاب معاصيه. لحديث ثويبة حين أعتقها أبو طالب. وكذا الصراط وهو جسر ممدود على ظهر جهنم مدحضة مزلة، أحدّ من السيف وأدق من الشعر، وأحر من الجمر، عليه خطاطيف تأخذ الأقدام، وعبوره بقدر الأعمال، مُشاة وركباناً وزحفاً، يمر عليه المسلم والكافر فيجوزه المؤمن كالبرق والريح وأجاويد الخيل والركبان والمشاة فناج مسلم ومخدوش ومكردس في النار، قد روى ذلك عن النبي صلى الله عليه وسلم من غير وجه قال الفضيل ابن عياض رحمه الله تعالى في وصفه الصراط أنه سبع جسور فيحاسب العبد في أولها على الإيمان فإن سلم إيمانه من النفاق والرياء والشرك والعجب نجا وإلا تردى في النار، وفي الثانية عن الصلاة فإن أداها مكملاً شروطها وأركانها وواجباتها نجا وإلا تردى في النار، وفي الثالثة عن الزكاة فإنا أداها تامة بطيب نفس نجا وإلا تردى في النار، وفي الرابعة عن الصيام فإن أدّاه تاماً نجا وإلا تردَّى في النار، وفي الخامسة عن الحج والعمرة فإن أداهما تامين بشرائطهما وأركانهما نجا وإلا تردَّى في النار، وفي السادسة عن الوضوء والغسل من الجنابة فإن أداهما تامين نجا وإلا تردى في النار، وفي السابعة عن بر الوالدين وصلة الرحم والأمر بالمعروف والنهي عن المنكر فإن أتمه نجا وإلا تردى في النار.
وكذا الميزان الذي توزن به الأعمال من الحسنات والسيئات، وفيه النصوص القرآنية والأحاديث النبوية، فهو حق وله لسان وكفتان توزن بهما صحائف الأعمال. قال ابن عباس رضي الله عنهما: "توزن الحسنات في أحسن صورة وتوزن السيئات في أقبح صوره" وكذا خلق الجنة والنار وأنهما موجودتان الآن، فعن أبي سلمة وهو ابن عبد الرحمن عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لما خلق الله الجنة قال لجبريل اذهب فانظر إليها فنظر إليها ثم جاء فقال: أي رب وعزتك لا يسمع بها أحد إلا دخلها. ثم حفها بالمكاره. ثم قال: يا جبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال: أي رب وعزتك لقد خشيت أن لا يدخلها أحد. فلما خلق النار قال: يا جبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال وعزتك لا يسمع بها أحد فيدخلها، فحفها بالشهوات، ثم قال: يا جبريل اذهب فانظر إليها فذهب فنظر إليها فقال: أي رب وعزتك لقد خشيت أن لا يبقى أحد إلا دخلها" رواه أبو داود

(1/71)

والترمذي والنسائي قال الترمذي حسن صحيح. وأخرج مسلم في صحيحه من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "حفت الجنة بالمكاره وحفت النار بالشهوات" وأخرجه أيضاً في صحيحه من حديث الأعرج عن أبي هريرة، وقد ذكر بعضهم أن هذا من بديع الكلام وجوامعه الذي أوتيه صلى الله عليه وسلم من التمثيل الحسن، وأن حفاف الشيء جانباه فكأنه أخبر صلى الله عليه وسلم أنه لا يوصل إلى الجنة إلا بتخطي المكاره، وكذلك النار لا يوصل إليها إلا بتخطي الشهوات وما تميل إليه النفوس، وان إتباع الشهوات يلقى في النار ويدخلها وأنه لا ينجو منها إلا من تجنب الشهوات. ففي هذا الحديث حث على اجتنابها وعن سهل بن حوشب أن رسول الله صلى الله عليه وسلم قال: "موضع سوط في الجنة خير من الدنيا وما فيها" وعن أبي سعيد الخدري مرفوعاً: "أن أهل الجنة يتراءون أهل الغرف من فوقهم كما تتراءون الكوكب الدري الغابر في الأفق من المشرق أو المغرب لتفاضل ما بينهم قالوا: يا رسول الله تلك منازل الأنبياء لا يبلغها غيرهم قال: بلى والذي نفسي بيده رجال آمنوا بالله وصدقوا المرسلين" وعن البراء بن عازب أن النبي صلى الله عليه وسلم قال حين مات إبراهيم: " أن له مرضعاً في الجنة". وعن أبي هريرة مرفوعاً: " اشتكت النار إلى ربها فقالت رب أكل بعضي بعضاً فأذن لها بنفسين نفس في الشتاء ونفس في الصيف فأشد ما تجدون من الحر وأشد ما تجدون من الزمهرير" وعنه أيضاً مرفوعاً: "ناركم هذه جزء من سبعين جزأ من نار جهنم، قيل يا رسول الله ان كانت لكافية قال لقد فضلت عليها بتسعة وتسعين جزءاً كلهن مثل حرها " وحديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "كل أمتي يدخلون الجنة إلا من أبى قالوا: ومن يأبى قال: من أطاعني دخل الجنة ومن عصاني فقد أبى" أخرجه البخاري في صحيحه.
وخلود أهل الجنة فيها وخلود الكفار في النار حق قال عز من قائل: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا} قال ابن عباس في الزفير الصوت الشديد، والشهيق الصوت الضعيف. وقال مقاتل والضحاك الزفير أول نهيق الحمار والشهيق آخره إذا ردده في جوفه. وقال أبو العالية الزفير في الحلق، والشهيق في الصدر. وخالدين فيها أي مقيمين ما دامت السموات والأرض. قال الضحاك: ما دامت سموات الجنة والنار وأرضها. فكل ما علاك وأظلك فهو سماء. وكل

(1/72)

ما استقر عليه قدماك فهو أرض. وقال أهل المعاني: هذا عبارة عن التأبيد، أتي به على عادة العرب، يقولون لا آتيك أو لا يكون الأمر كذا ما دامت السموات والأرض، أو ما اختلف الليل والنهار، يعنون لا يكون ذلك أبداً وأما الاستثناء في قوله: إلا ما شاء ربك، فقال بعضهم هو في الأول منفصل معناه إلا من مات موحداً فإنه يخرج من النار فيدخل الجنة وسماه الله شقياً لدخوله النار بالمعصية مع من شقى وهذا المعنى قد روي من حديث أنس بن مالك رضي الله عنه وعمران بن حصين. فأما حديث أنس ابن مالك فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " ليصيبن أقواماً سفع من نار بذنوب أصابوها عقوبة، ثم يدخلهم الله الجنة بفضله ورحمته يقال لهم الجهنميون" وأما حديث ابن حصين عن النبي صلى الله عليه وسلم قال: "يخرج قوم من النار بشفاعة محمد صلى الله عليه وسلم بإذن الله فيدخلون الجنة فيسمون الجهنميين". وما وإن كان وضعها لما لا يعقل غالباً فهي هنا للوقت، ولكن لما كان الكلام عن حال من يعقل صار لها مناسبة فيه، وقال بعضهم إلا بمعنى سوى أي خالدين فيها هذا القدر سوى ما شاء الله من الزيادة عليه وقيل إلا بمعنى الواو أي وما شاء ربك كقولهم لعمر: أبيك إلا الفرقدان. أي والفرقدان، وأما معناه في الثاني وهو قوله: {وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاءَ رَبُّكَ} فهو استثناء متصل إذ لا يخرج من الجنة بعد دخولها أحد، ومعناه يرجع لمدة لبث هؤلاء المستثنيين في النار قبل دخولهم الجنة. وقيل ما شاء ربك من الفريقين من تعميرهم في الدنيا واحتباسهم في البرزخ ما بين الموت والبعث قبل مصيرهم إلى الجنة والنار يعني هم خالدون في الجنة والنار إلا هذا المقدار. ولذلك قال الضحاك عند قوله إلا ما شاء ربك: إي إلا ما مكثوا في النار حتى دخلوا الجنة فهو مراد الفريق. وظاهر اللفظ يأباه. وقال قتادة: الله أعلم بتنياه. والحاصل أنه يجب علينا اعتقاد أن المؤمن يخلد في الجنة، وأن الكافر يخلد في النار، وإن كلا لا يخرج عن محله بعد أن يدخله، وما روي عن ابن مسعود رضي الله عنه أنه قال: "ليأتين على جهنم زمان ليس فيها أحد وذلك بعد ما يلبثون فيها أحقاباً" وعن أبي هريرة نحوه فمعناه عند أهل السنة إن ثبت أن لا يبقى فيها أحد من أهل التوحيد والإيمان. فأما مواضع الكفار فمملوءة منهم ومعنى قوله تعالى: {لابِثِينَ فِيهَا أَحْقَاباً} واحدها حقب وهو ثمانون سنة. قال المفسرون الحقب

(1/73)

الواحد بضع وثمانون سنة. السنة ثلاثمائة وستون يوماً. مقدار اليوم ألف سنة من أيام الدنيا وقال الحسن: لم يجعل الله لأهل النار مدة بل قال أحقابا فوالله ما هو إلا أنه إذا مضى حقب دخل آخر ثم آخر هكذا أبداً، وقد بشر الله أهل الجنة بدوام لبثهم فيها قال: {عَطَاءً غَيْرَ مَجْذُوذٍ} وقال في الآية الأخرى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلاً}

(1/74)


جواز العفو عن المذنبين، شفاعة الرسل - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

جواز العفو عن المذنبين:
(وأما قولكم ويجوز العفو عن المذنبين) .
فنقول أجمع أهل السنة على أن المسلم لا يكفر بذنب فكل من لم يأت بما يقتضي الخروج عن الملة يجوز العفو عنه ويدخل تحت مشيئته تعالى إن شاء غفر له بفضله وإن شاء عاقبه بعدله مع عدم تخليده في النار، كما نطق به القرآن والسنة قال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} إلى قوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُم} فسماهم مؤمنين وجعلهم إخوة مع الاقتتال وبغى بعضهم على بعض. وفي البخاري عن عمر ابن الحطاب رضي الله عنه: "أن رجلاً يشرب الخمر يقال له عبد الله فأتى به شارباً فلعنه رجل فقال رسول الله صلى الله عليه وسلم: "لا تلعنه فإنه يحب الله ورسوله" وفي المسند للإمام أحمد من حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: " الدواوين عند الله عز رجل ثلاثة: ديوان لا يعبأ الله به شيئاً، وديوان لا يترك منه شيئاً، وديوان لا يغفره الله، فأما الديوان الذي لا يعبؤ به فظلم العبد نفسه فيما بينه وبين ربه من صوم تركه وصلاة تركها فإن الله عز وجل يغفر ذلك ويتجاوز عنه إن شاء. وأما الديوان الذي لا يترك الله منه شيئاً فظلم العباد بعضهم بعضاً القصاص لا محالة. وأما الديوان الذي لا يغفره الله فالشرك". قال عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّار} ثم ان كانت

(1/74)

الذنوب صغيرة وضابطها ما أوجب تعزيراً فأقل فهذا يغفر بالوضوء والصلاة والجمعة والصيام ما اجتنبت الكبائر.
وإن كانت كبيرة فإن استحلت فهي كفر، وضابطها ما أوجب حداً في الدنيا ووعيداً في الآخرة، وإن لم تستحل فإن تاب قبل الغرغرة أو رؤية الملك قبلت التوبة ما لم تطلع الشمس من مغربها وإن لم يتب بأن مات مصراً فأمره مفوّض إلى الله إن شاء عاقبه وإن شاء غفر له. وفي صحيح مسلم من حديث المعرور بن سويد عن أبي ذر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "يقول الله تعالى من تقرب مني شبراً تقربت منه ذراعاً، ومن تقرب مني ذراعاً تقربت منه باعاً، ومن أتاني يمشي أتيته هرولة بر ومن لقيني بقراب الأرض خطيئة لا يشرك بي شيئاً لقيته بقرابها مغفرة" وخرج الإمام أحمد من رواية أخشن السدوسي قال: دخلت على أنس رضي الله عنه فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "والذي نفسي بيده لو أخطأتم حتى تملأ خطاياكم ما بين السماء والأرض ثم استغفرتم غفرت لكم".

(1/75)

شفاعة الرسل:
(وأما قولكم والشفاعة حق وبعثة الرسل بالمعجزات حق من آدم إلى محمد صلوات الله وسلامه عليهم أجمعين) .
فنقول: أما الشفاعة فقد قال أهل المعاني أنها مأخوذة من الشفع المقابل للوتر، فاستعملت في الشفيع باعتبارين:
الأول: كونه شافعاً لصاحب الحاجة حتى يجتمع معه على المسئلة.
الثاني: كونه شافعاً للمسئول منه قضاء الحاجة في قضائها إذ هي لم تقض إلا بسبب شفاعته فكأنه شاركه وشفعه فيها. فمن الأول قوله تعالى: {مَنْ يَشْفَعْ

(1/75)

شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} ومن الثاني قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} الآية وقوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} .
ثم ان الشفاعة من حيث هي قد افترق الناس فيها ثلاث فرق: طرفان ووسط. فالمشركون ومن وافقهم من مبتدعة أهل الكتاب كالنصارى ومبتدعة هذه الأمة قد أثبتوا الشفاعة التي نفاها الله وذلك أنهم اتخذوا وسائط ووسائل من الخلق شفعاء لهم يسمونهم آلهة ومنه قول صاحب يس: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ * إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} لكن هؤلاء الباقون نفوا بألسنتهم اسم الإله عما سوى الله وأثبتوا معناه في معتقدهم وقولهم الذي يسمونه واسطتهم ووسيلتهم من الخلق في تفريج كربهم وكشف شدائدهم. كما تكون الوسائط والوسائل بين السلطان ورعيته فشبهوا الحالق تعالى بالمخلوق. وصريح القرآن من أوله إلى آخره راداً عليهم إذ السلاطين جاهلون أحوال الخلق إلا بمنبه ومفطن، والله تعالى عالم يعلم ما في السموات وما في الأرض كما أن له ما في السموات وما في الأرض وما بينهما وما تحت الثرى، يعلم السر وأخفى، الله لا إله إلا هو لا يخفى عليه شيء في الأرض ولا في السماء. والملوك عاجزون عن تدبير الخلق إلا بمعين ومظاهر والله تعالى هو المدبر للأشياء كلها {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} والملوك محتاجون إلى محرك خارجي يحركهم بالموعظة ونحوها والله تعالى لا مانع لما أعطى ولا معطي لما منع، بل هو الخالق للسبب والمسبب وليس في الأسباب ما هو مستقل بل هي جميعها من الله وحده لا شريك له لا قيام لها إلا بمشيئته وقدرته، فلا حول وهى الحركة والتحول من حال إلى حال ولا قوّة كل ذلك الحلول إلا به تعالى وسواء في ذلك الحول والقوّة الموجود في السماء والأرض والآدميين والملائكة والجن وسائر الدواب وغيره {قُلِ ادْعُوا الَّذِينَ

(1/76)

زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} ولا تنفع الشفاعة عنده إلا لمن أذن له فليس لغيره ملك ولا شرك في ملك غيره ولا شريك له. وهذان الصنفان هما اللذان لهما ملك إما كامل وإما مشاع، ومن ليس له ملك فإما أن يكون عوناً للمالك كالوكلاء والإجراء والغلمان والجند والأولياء. وإما أن يكون سائلاً طالباً منه لأنه إما أن ينفع المالك فيكون له عليه حق وإما أن لا ينفع لكن يسأله فأخبر سبحانه أنه ليس له من المخلوقات من ظهير.
وأما مسئلة الشفاعة فلم ينفها لكن أخبر أنها لا تكون ولا تنفع إلا لمن أذن له، فالشفاعة بعد رضائه تعالى عن المشفوع فيه وهذا بخلاف الشفعاء للمخلوقين فإنهم قد يشفعون لمن لم يؤذن لهم في الشفاعة له وقبل استئذان المشفوع إليه. وهكذا كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} وقال: {مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ} وهذا يوجب انقطاع تعلق القلوب بغيره ولو كان ملكاً أو نبياً فكيف بالمشايخ والعلماء والملوك فإن غاية الراجي لهم المعتمد عليهم أن يقول هم يشفعون لي فقد أخبر سبحانه أنه ما من شفيع إلا من بعد إذنه وأنكر أن يشفع أحد إلا بإذنه وأخبر أن الشفاعة لا تنفع إلا لمن أذن له. ولهذا إذا جاء سيد الشفعاء صلى الله عليه وسلم يوم القيامة إلى ربه ورآه سجد وحمد بمحامد يفتحها عليه ولا يبتدئ بالشفاعة حتى يقال له: أي محمد أرفع رأسك وقل يسمع وسل تعط واشفع تشفع. وبهذا تتبين الشفاعة المنفية يوم القيامة كما قال جل ذكره: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ} وقال تعالى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} وذلك ان الإنسان في الدنيا يحصل ما ينفعه، تارة يكون بمعاوضة حسية، وتارة معنوية، والله تعالى خالق كل شيء وربه ومليكه فهو الغني عن كل ما سواه وكل ما سواه فقيراً إليه بخلاف الخلق فإنهم محتاجون إلى ظهير يظاهرهم ويعاونهم فهذه الوسائط في الحقيقة شركاؤهم والله سبحانه ليس له شريك في الملك كما ليس له شريك في استحقاق العبادة بل هو المختص بها ولا تليق إلا لجلاله وعظمته فلا إله إلا هو وحده لا شريك له، له الملك وله

(1/77)

الحمد وهو على كل شيء قدير، ولهذا حسم مادة الشفاعة عن كل أحد بغير إذن الإله فلا أحد يشفع عنده إلا بإذنه لا ملك ولا نبي ولا غيرهما لأن من شفع عنده غيره بغير إذنه فهو شريك له في حصول المطلوب لأنه أثر فيه بشفاعته لاسيما إن كانت من غير إذنه فجعله يفعل ما طلب منه والله تعالى لا شريك له بوجه من الوجوه، وكل من أعان غيره على أمر فقد شفعه فيه، والله تعالى وتر لا يشفعه أحد بوجه من الوجوه، ولهذا قال عز من قائل: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وقال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} وقال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} والآيات في ذلك كثيرة جداً رادة على المشركين قولهم وعقيدتهم.

(1/78)


انكار الخوارج والمعتزلة للشفاعة، عقيدة السلف الصالح في الشفاعة، بعثة الرسل بالمعجزات حق - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

إنكار الخوارج والمعتزلة للشفاعة:
وأما الخوارج والمعتزلة فقد أنكروا شفاعة نبينا محمد صلى الله عليه وسلم في أهل الكبائر من أمته. بل أنكرت طائفة من أهل البدع والأهواء انتفاع الإنسان بشفاعة غيره ودعائه كما أنكروا انتفاعه بصدقة غيره وصيامه غير الواجب باصل الشرع عنه. وأنكروا الشفاعة من أصلها محتجين بقوله تعالى: {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} وبقوله: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} وغير ذلك.

(1/78)

عقيدة السلف الصالح في الشفاعة:
وأما سلف الأمة وخيارها وأئمتها ومن تبعهم من أهل السنة والجماعة فأثبتوا ما جاءت به السنة عن النبي صلى الله عليه وسلم. ففي البخاري من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لكل نبي دعوة مستجابة وإني خبأت دعوتي شفاعة لأمتي وهي نائلة منكم إن شاء الله من مات لا يشرك بالله شيئاً" وروى حديث

(1/78)

الشفاعة بطوله أنس بن مالك. وأخرج الشيخان وغيرهما عن أبي هريرة رضي الله عنه. قال (أتى النبي صلى الله عليه وسلم بلحم فرفع إليه الذراع وكانت تعجبه فنهش منها نهشة ثم قال: " أنا سيد الناس يوم القيامة وهل تدرون مم ذك يجمع الله الأوّلين والآخرين في صعيد واحد فيسمعهم الداعي وينفذهم البصر وتدنو منهم الشمس فيبلغ الناس من الغم والكرب ما لا يطيقون وما لا يحتملون" ثم ساق الحديث بطوله والشفاعة العظمى العامة هي المقام المحمود الذي جاء منكراً في الآية لعظم شأنه قال تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} فأهل السنة والجماعة أثبتوا ما أثبت الله ورسوله ونفوا ما نفى الله ورسوله.

(1/79)

بعثة الرسل بالمعجزات حق:
(وكذلك بعثة الرسل بالمعجزات حق) قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقد جعل ذلك النبي صلى الله عليه وسلم من الإيمان وفسره به في حديث جبريل الذي رواه مسلم عن عمر بن الحطاب والإيمان المفسر هو الاعتقاد فقال أن تؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت وفي رواية واليوم الآخر وتؤمن بالقدر خيره وشره. وقد ذكر الله في كتابه الإيمان بهذه الأصول الخمسة في مواضع كقوله تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} وقوله تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} وقال تعالى: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ} والإيمان بالرسل يلزم منه الإيمان بجميع ما جاءوا به من الكتب والتوحيد ومعجزاتهم التي جعلها الله لهم علامة على صدقهم فيما يدعونه ويقولونه وما أخبروا به مما غاب عنا.
وكذلك الملائكة والكتب والأنبياء والبعث والقدر وغير ذلك من تفاصيل ما أخبروا به من صفات اليوم الآخر كالصراط والميزان والجنة والنار. ومن كذب بشيء من ذلك بأن نفى ما أثبتوه، أو أثبت ما نفوه، فقد كذبهم وان نطق بذكرهم لسانه إذ

(1/79)

الغرض من الإيمان بهم تصديقهم في جميع ما أخبروا به. والإيمان بجميع ما جاؤا به، والعمل بمقتضى ذلك، إذ لازم الإيمان، العمل فلا يكون بدونه ولا ينفك عنه. قال علماء السلف وأهل الحديث أن الإيمان قول وعمل ونية وان الأعمال كلها داخلة في مسمى الإيمان. وحكى الإمام الشافعي إجماع الصحابة والتابعين ومن بعدهم ممن أدركهم وقد أنكر السلف على من أخرج الأعمال عن الإيمان إنكاراً شديداً. وممن أنكر ذلك على قائله وجعله قولاً محدثاً سعيد بن جبير، وميمون بن مهران، وقتادة، وأبو أيوب السختياني، والنخعي، والزهري، وابن أبي كثير، وغيرهم قال الأوزاعي: "كان من مضى من السلف لا يعرفون الإيمان إلا العمل) . وقد دل على ذلك قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ ... إلى قوله ... أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} وسيأتي إن شاء الله تعالى بحث الإيمان في محله بأتم من هذا ونبين الفرق بينه وبين الإسلام. والرسول عام يطلق على الملك والبشر. والنبي خاص لا يطلق إلا على البشر. وفي معالم التنزيل وجملتهم مائة ألف وأربعة وعشرون ألفاً. والرسل منهم ثلاثمائة وثلاثة عشر. والمذكور في القرآن منهم ثمانية عشر نبياً، وأولو العزم منهم خمسة: محمد وإبراهيم ونوح وموسى وعيسى صلى الله عليهم وسلم، وأوّل الرسل نوح كما قال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} فذكر عدة من الرسل الذين أوحى إليهم وبدأ بذكر نوح لأنه أوّل نبي من أنبياء الشريعة المرسل بها وأوّل نذير عن الشرك، وأوّل من عذبت أمته لردهم دعوته وأهلك الله أهل الأرض بدعائه، وكان أطول الأنبياء عمراً وجعلت معجزته في نفسه لأنه عمر ألف سنة فلم ينقص له سن ولم يشب له شعرة ولم ينقص له قوّة ولم يصبر على أذى قومه أحد ما صبر هو على طول عمره. وأما آدم صلى الله عليه وسلم فهو نبي لا رسول إلى أمة. وآخر الرسل محمد صلى الله عليه وسلم بالنص والإجماع.

(1/80)

تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} وفي ربيع الأبرار للزمخشري عن فرقد السبخي: لم يبعث نبي قط من مصر من الأمصار وإنما بعثوا من القرى، لأن أهل الأمصار أهل السواد، والريف وأهل القرى أرق. وعن أبي ذر الغفاري قال: قلت: يا رسول الله من أوّل الأنبياء قال: "آدم" قال: قلت: من أول الرسل قال: "نوح" ثم قال: "يا أبا ذر أربعة سريانيون آدم وشيتْ وخنوخ وهو إدريس وهو أوّل من خط وخاط ونوح، وأربعة من العرب هود وصالح وشعيب ونبيك يا أبا ذر وأول أنبياء بني إسرائيل موسى وآخرهم عيسى" قلت: كم أنزل الله من كتاب قال: "مائة صحيفة وأربعة كتب على شيتْ خمسين صحيفة وعلى أخنوخ ثلاثين صحيفة وعلى إبراهيم عشر صحائف وعلى موسى قبل التوراة عشر صحائف وأنزل التوراة والزبور والإنجيل والفرقان ولم يذكر آدم".

(1/81)


أهل الشجرة وأهل بدر من أهل الجنة، وجوب نصب الإمام على المكلفين - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

أهل الشجرة وأهل بدر من أهل الجنة:
(وأما قولكم وكذلك أهل بيعة الرضوان تحت الشجرة وأهل بدر من أهل الجنة) .
فنقول أما شجرة فهي شجرة كانت في الحديبية وقد أمر عمر بن الحطاب رضى الله عنه بقطع الشجرة توهم أنها الشجرة التي بويع الصحابة تحتها بيعة الرضوان لما رأى الناس ينتابونها ويصلون عندها كأنها المسجد الحرام أو مسجد المدينة. وأما الصحابة المبايعون رضي الله عنهم فكان عددهم ألفاً وأربعمائة وقيل وسبعمائة وقيل وثلاثمائة وقيل وستمائة وقيل وخمسمائة وعشرين وقد بايعوا النبي صلى الله عليه وسلم تحتها على أن لا يفروا من قريش وأن يناجزوهم وذلك معنى قول بعضهم:
على الموت بايعت الرسول قتالا ... فإما النصر وإما الموت بلا فرار
وكان سبب البيعة أن رسول الله صلى الله عليه وسلم خرج معتمراً عام الحديبية وأرسل خراش بن أمية الحزاعي لقريش يعلمهم بما جاء رسول الله صلى الله عليه وسلم له، وحمل على جمل يقال له الثعلب فعقروا به الجمل وأرادوا قتله فمنعه الأحابيش، فرجع وأخبر رسول الله

(1/81)

صلى الله عليه وسلم فأرسل لهم عثمان بن عفان مخبراً بما جاء به رسول الله صلى الله عليه وسلم فأجاره أبان بن سعيد بن العاص حتى إذا بلغ رسالة محمد صلى الله عليه وسلم ثم حبسوه عندهم فشاع في الناس أن عثمان قتل ولم يبرح رسول الله صلى الله عليه وسلم من المكان الذي بلغه فيه الخبر حتى بايع أصحابه، ثم أتاه الخبر أن عثمان رضي الله عنه لم يقتل وأنزل الله تعالى {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} الآية. وقد روى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال: "لا يدخل النار إن شاء الله من أصحاب الشجرة أحد الذين بايعوا تحتها" قال النووي في شرحه: قال العلماء معناه لا يدخلها أحد منهم قطعاً كما صرح به في الحديث الذي قبله حديث حاطب بن أبي بلتعة، وإنما قال إن شاء الله للتبرك، وأهل بدر عددهم ثلاثمائة وثلاثة عشر. وقد قال صلى الله عليه وسلم مخاطباً لعمر بن الحطاب: "وما يدريك لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم" الحديث في مسلم قال النووي: قال العلماء معناه الغفران لهم في الآخرة وإلا فلو توجب على أحد منهم حد أو غيره أقيم عليه في الدنيا، ونقل القاضي عياض الإجماع على إقامة الحد، وأقامه عمر رضي الله عنه على بعضهم قال وضرب النبي صلى الله عليه وسلم مسطحاً الحد وكان بدرياً وهم أفضل الصحابة بعد العشرة.

(1/82)

وجوب نصب الإمام على المكلفين:
(وأما قولكم الإمام يجب نصبه على المكلفين) .
فنقول هذا الحد وهم إذ نصبه فرض كفاية، وحده شرعاً ما إذا قام به من يكفي سقط عن الباقين، فهو مباين للواجب لغة، مرادف له شرعاً، إلا أن الواجب وضعه على الأعيان والكفاية على العموم. وقالت الحنفية الكفاية آكد من الواجب لأن حده ما ثبت بدليل قطعي، والواجب ما ثبت بدليل ظني، وهو رواية عن أحمد، وحد الواجب من حيث ما عوقب تاركه أو توعد بالعقاب على تركه. فنصب الإمام فرض كفاية يخاطب بذلك طائفتان من الناس أحداهما أهل الاجتهاد حتى يختاروا الأصلح. الثانية من توجد فيه شرائط الإمامة حتى ينتصب احدهم لها ويعتبر في أهل الاختيار ثلاثة

(1/82)

شروط. أحدها العدالة. الثانية العلم المتوصل به إلى معرفة من يستحق الإمامة. الثالث أن يكونوا من أهل الرأي والتدبير المؤديين إلى اختيار من هو الأصلح للإمامة. ويشترط فيه الحرية والذكورة والعدالة والعلم بالأحكام الشرعية والكفاية في أمر المسلمين وسياستهم وإقامة الحدود لا تلحقه رأفة في ذلك، ويجبر شخص متعين لها وهو كيل المسلمين فيما لهم وما عليهم ويثبت نصبه بإجماع أهل الحل والعقد، وبنص إمام بها لمن بعده لأن أبا بكر رضي الله عنه عهد إلى عمر بن الخطاب رضي الله عنه ولم يحتج في ذلك إلى أحد، ويثبت باجتهاد كفعل عمر وجعله الأمر شورى بين ستة من الصحابة ويثبت بقهر كما لو تنازع الإمامة عدد يصلح كل منهم لها فقهر أحدهم من سواه فإنه تثبت له الإمامة وتلزم الرعية طاعته لما في الخروج على من ثبتت إمامته بالقهر من شق عصى المسلمين وإراقة دمائهم وذهاب أموالهم، والخارج قد دخل في عموم قول النبي صلى الله عليه وسلم: " من خرج على أمتي وهم جمع فاضربوا عنقه بالسيف كائناً من كان". وقريش إن وجدوا وتوفرت فيهم الشروط المذكورة أحق لقوله صلى الله عليه وسلم: " الأئمة من قريش أبرارها أمراء أبرارها وفجارها أمراء فجارها" أخرجه الحاكم من حديث على بن أبي طالب وله شواهد أخر عنه صلى الله عليه وسلم، والمراد بالفجار الفسقة المسلمون، وإنما نصب الإمام لأن بالناس إليه حاجة الحماية لبيضة المسلمين والذب عنهم وإقامة الحدود واستيفاء الحقوق والأمر بالمعروف والنهي عن المنكر، ففي نصب الإمام مصالح الدنيا والآخرة وسعادة المسلمين في الدنيا ونظم مصالحهم في معايشهم وما يستعينون به على إظهار دينهم وطاعة ربهم، كما قال علي بن أبي طالب رضي الله عنه: "إن الناس لا يصلحهم إلا إمام براً كان أو فاجراً يعبد المؤمن ربه.
وقال الحسن في الأمراء: ثم إنهم يلون من أمورنا خمساً. الجمعة، والجماعة، والعيد، والثغور، والحدود، والله ما يستقيم الدين إلا بهم وان جاروا وظلموا والله إن الله ليصلح بهم أكثر مما يفسدون. وتحرم مشاقة الإمام والخروج عن طاعته فيما ليس بمعصية، فأخرج الخلال في كتاب الإمارة من حديث أبي أمامة قال: أمر النبي صلى الله عليه وسلم أصحابه حين صلوا العشاء أن احشدوا فإن لي إليكم حاجة فلما فرغوا من صلاة الصبح قال: " فهل حشدتم كما أمرتكم" قالوا: نعم قال: "اعبدوا الله ولا تشركوا به شيئاً هل عقلتم هذه ثلاث مرات" قلنا: نعم. قال: "أقيموا الصلاة وآتوا الزكاة

(1/83)

هل عقلتم هذه؟ ثلاث مرات" قلنا: نعم. قال: "اسمعوا وأطيعوا هل عقلتم هذه؟ ثلاث مرات" قلنا: نعم. قال: فكنا نرى أن رسول الله صلى الله عليه وسلم يتكلم كلاماً طويلاً ثم نظرنا في كلامه فإذا هو قد جمع لنا الأمر كله. فبالسمع والطاعة وصى النبي صلى الله عليه وسلم في خطته في حجة الوداع فأخرج، الإمام أحمد والترمذي من رواية أم الحصين الأحمسية رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع فسمعته يقول: "يا أيها الناس اتقوا الله وان أمر عليكم عبد حبشي مجدع فاسمعوا له وأطيعوا ما أقام فيكم كتاب الله" وأخرج الإمام أحمد والترمذي أيضاً من حديث أبي أمامة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع يقول: "اتقوا الله صلوا خمسكم وصوموا شهركم وأدوا زكاة أموالكم وأطيعوا أمراءكم تدخلوا جنة ربكم" وفي رواية أخرى: " يا أيها الناس أنه لا نبي بعدي ولا أمة بعدكم" وذكر الحديث بمعناه وفي المسند للإمام أحمد عن أبي هريرة رضى الله عنه عن النبي صلى الله عليه وسلم أنه قال: " من لقي الله لا يشرك به شيئاً وأدى زكاة ماله طيبة بها نفسه محتسباً وسمع وأطاع فله الجنة أو دخل الجنة" وعن عبد الله بن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: " على المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة" متفق عليه.

(1/84)


الإمام الحق بعد الرسول أبو بكر ورد قول الرافضة، الأفضلية على ترتيب الخلافة - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

الإمام الحق بعد الرسول أبو بكر ورد قول الرافضة:
(وأما قولكم والإمام الحق بعد الرسول صلى الله عليه وسلم أبو بكر ثم عمر) .
فنقول: قد روى مسلم في صحيحه عن عائشة أم المؤمنين رضي الله عنها أنها سئلت عمن كان رسول الله صلى الله عليه وسلم مستخلفاً لو استخلفه قالت: أبو بكر فقيل لها: من بعد أبي بكر؟ قالت: عمر. ثم قيل لها: من بعد عمر؟ قالت: أبو عبيدة بن الجراح ثم انتهت إلى هذا يعني وقفت على إلى عبيدة، وفيه أيضاً عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال لها: "ادع لي أباك وأخاك حتى أكتب كتاباً فإني أخاف أن يتمنى متمن ويقول أنا أولى ويأبى الله والمؤمنون إلا أبا بكر" ففي الحديث الأول دليل لأهل السنة في تقديم أبي بكر ثم عمر للخلافة مع إجماع الصحابة، وفيه

(1/84)

دلالة لأهل السنة أن خلافة أبي بكر ليست بنص من النبي صلى الله عليه وسلم على خلافته صريحاً بل أجمعت الصحابة على عقد الخلافة له وتقديماً لفضيلته ولو كان هناك نص عليه أو على غيره لم تقع المنازعة من الأنصار وغيرهم أوّلاً، ولذكر حافظ النص ما معه ولرجعوا إليه لكن تنازعوا أوّلاً ولم يكن هناك نص. ثم اتفقوا على أبي بكر واستقر الأمر وما تدعيه الشيعة من النص على علي والوصية إليه فباطل لا أصل له باتفاق المسلمين، والاتفاق على بطلان دعواهم في زمن علي، وأول من كذبهم في شأن علي رضى الله عنه قوله ما عندنا إلا ما في هذه الصحيفة الحديث، ولو كان عنده نص لذكره، ولم ينقل أنه ذكره في يوم من الأيام ولا أن أحداً ذكره له. وفي الحديث الثاني دلالة ظاهرة لأهل السنة بفضيلة أبي بكر الصديق رضي الله عنه واخبار منه صلى الله عليه وسلم بما سيقع في المستقبل بعد وفاته وبأن المسلمين يأبون عقد الحلافة لغيره وفيه إشارة إلى أنه سيقع نزاع ووقع كل ذلك وقد عجز النبي صلى الله عليه وسلم عن حضور الجماعة فاستخلف الصديق غير مرة بل مرات متعددة، وتقديمه في الإمامة الصغرى دليل على تقديمه في الكبرى. وقد قيل لعلي كرم الله وجهه عن ذلك فقال: قد كنت ادخل على النبي صلى الله عليه وسلم وأخرج وشعري قد ملأ وجهي فلا مرة من المرات إذا تخلف قال لي صَلِّ بالناس بل يقول: " مروا أبا بكر فليصل بالناس" فرجل رضيه رسول الله صلى الله عليه وسلم لديننا أفلا نرضاه لدنيانا. وخلافة عمر رضي الله عنه ثبتت بنص من أبي بكر (ثم عثمان بن عفان) رضي الله عنه وكان نصبه باجتهاد من الصحابة واتفاق من ذوي الشورى الذين عهد إليهم عمر رضي الله عنه في المشاورة في أمر الإمامة، وقد رضي علي بها له واطمأنت نفسه فلم يخالف ولم ينازع (ثم علي) بن أبي طالب رضي الله عنه بعد خلافة عثمان.

(1/85)

الأفضلية على ترتيب الخلافة
قال الإمام أبو عبد الله المازري رحمه الله تعالى: اختلف الناس في تفضيل بعض الصحابة على بعض فقالت فرقة لا يفاضل بل يمسك عن ذلك. وقال الجمهور بالتفضيل. ثم اختلفوا فقال أهل السنة والجماعة أفضلهما أبو بكر الصديق رضي الله عنه، وقالت الخطابية أفضلهم عمر بن الحطاب رضي الله عنه، وقالت المراوندية أفضلهم

(1/85)

العباس رضي الله عنه. وقالت الشيعة علي رضي الله عنه، واتفق أهل السنة على أن أفضلهم أبو بكر ثم عمر رضي الله عنهما. وقال بعض أهل السنة من أهل الكوفة بتقديم علي على عثمان والصحيح المشهور تقديم عثمان رضي الله عنه. قال أبو منصور البغدادي أصحابنا مجمعون على أن أفضلهم الخلفاء الراشدون الأربعة على الترتيب المذكور، ثم تمام العشرة، ثم أهل بدر، ثم أحد، ثم بيعة الرضوان، وممن له مزية أهل العقبتين من الأنصار، وكذلك السابقون الأولون وهم من صلى إلى القبلتين في قول ابن المسيب وطائفة، وفي قول الشعبي أهل بيعة الرضوان وفي قول عطاء ومحمد بن كعب أهل بدر. وذهبت طائفة منهم ابن عبد البر إلى أن من توفي من الصحابة في حياة رسول الله صلى الله عليه وسلم أفضل ممن بقي بعده. وهذا القول غير مرضي ولا مقبول.
واختلف العلماء في أن تفضيل المذكور قطعي أم لا. وهل هو في الظاهر والباطن، أم في الظاهر خاصة، بعد الاتفاق على أن جميعهم في الجنة بالنص القطعي من النبي صلى الله عليه وسلم. وممن قال أنه قطعي أبو الحسن الأشعري قال وهم في الفضل على ترتيبهم في حديث العشرة والإمامة. وممن قال أنه اجتهادي ظني أبو بكر بن الباقلاني. وذكر ابن الباقلاني اختلاف العلماء في أن الفضل هل هو في الظاهر، أم في الظاهر والباطن جميعاً.
وكذلك اختلفوا في عائشة وخديجة رضي الله عنهما أيتهما أفضل. وفي عائشة وفاطمة رضي عنهن أجمعين. وحقيقة القول فيه أن عائشة أفضل من جهة العلم، وفاطمة أفضل من جهة الذات فإنها بضعة من أفضل الحلق.
فأما عثمان رضي الله عنه فخلافته صحيحه بالإجماع وقتل مظلوماً وقتله الفسقة لأن موجبات القتل مضبوطة ولم يجر منه ما يقتضيه ولم يشارك في قتله أحد من الصحابة وإنما قتله همج من الناس ورعاع في غوغاء القبائل وسفلة الأطراف والأراذل تحزبوا وقصدوه من مصر، فعجزت الصحابة الحاضرون عن دفعهم فحصروه حتى قتلوه رضي الله عنه.
وأما علي رضى الله عنه فخلافته صحيحة بالإجماع. وكان هو الخليفة في وقته لا خلافة لغيره. وأما معاوية رضى الله عنه فهو من العدول الفضلاء والصحابة النجباء رضي الله عنهم. وأما الحروب، التي جرت فكانت لكل طائفة شبهة فاعتقدت تصويب نفسها بشبهها القائمة في ذهنها وكلهم عدول رضي الله عنهم. ومتأولون في حروبهم

(1/86)

وغيرها ولا يخرج بشيء من ذلك أحد منهم عن العدالة لأنهم مجتهدون اختلفوا في مسائل من محل الاجتهاد كما يختلف المجتهدون بعدهم في مسائل من الدماء وغيرها ولا يلزم من ذلك نقص أحد منهم وليعلم أن سبب تلك الحروب ان القضايا كانت مشتبهة فلشدة اشتباهها اختلف اجتهادهم وصاروا ثلاثة أقسام:
(قسم) ظهر لهم الاجتهاد أن الحق في هذا الطرف. وان مخالفهم باغ فوجب عليهم نصرته، وقتال الباغي عليه فيما اعتقدوه ففعلوا ذلك ولم يكن يحل لمن هذه صفته التأخر عن مساعدة إمام العدل في قتال البغاة في اعتقادهم.
(وقسم) عكس هؤلاء ظهر لهم بالاجتهاد أن الحق في الطرف الآخر فوجب عليهم مساعدته وقتال الباغي عليه.
(وقسم ثالث) اشتبهت عليهم القضية وتحيروا فيها فلم يظهر لهم ترجيح أي الطرفين فاعتزلوا الفريقين وكان هذا الاعتزال هو الواجب في حق هؤلاء لأنه لا رجحان ولا يحل الإقدام على قتال مسلم حتى يظهر أنه مستحق لذلك ولو ظهر لهؤلاء رجحان أحد الطرفين وأنه الحق لما جاز لهم التأخر عن نصرته في قتال البغاة عليه، فكلهم عدول رضى الله عنهم ولهذا اتفق أهل الحق ومن يعتد به في الإجماع على قبول شهادتهم ورواياتهم وكمال عدالتهم رضي الله عنهم أجمعين.

(1/87)


عدم تكفير أحد من أهل القبلة، التوحيد وما يتعلق به - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

عدم تكفير أحد من أهل القبلة:
(وأما قولكم ولا نكفر أحداً من أهل القبلة إلا بما فيه نفى للصانع القادر العليم أو شرك العليم أو إنكار ما علم مجيئه صلى الله عليه وسلم به ضرورة أو إنكار لمجمع عليه كاستحلال المحرمات التي أجمع على حرمتها) .
فنقول: أهل القبلة هم الموحدون الله تعالى في عبادته ومعاملته كما أمرهم بجعلهم الدين الذي أرسل الله به رسله وأنزل به كتبه كله لله وحده لا شريك له، فهم فيه لله مستسلمون ومنقادون، ولما أحل الله ورسوله محللون، ولما حرم الله على لسان رسوله محرمون، وعما ينافي الإسلام تاركون، قال سبحانه وتعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} وروى البخاري عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً عبده ورسوله فإذا شهدوا أن لا إله إلا الله وأن محمداً عبده ورسوله وصلوا

(1/87)

صلاتنا واستقبلوا قبلتنا أكلوا ذبيحتنا فقد حرمت علينا دماؤهم وأموالهم إلا بحقها" وروى البخاري ومسلم من حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً عبده ورسوله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك فقد عصموا منى دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله" فقد أمر الله سبحانه نبيه صلى الله عليه وسلم بمجاهدة الخلق وقتالهم حتى يقولوا هذه الكلمة الطيبة ويتركوا المنافي لها من الإشراك بالله فلا تتأله قلوبهم غيره تعالى وحتى يؤدوا حقها ومنه أن يصلوا الصلاة المفروضة على النبي صلى الله عليه وسلم وعلى أمته المضافة إلى الموصوفين منهم بأتباعه، وهي لا تضاف إليهم إلا أن تكون طيبة أي صالحة بصلاح شروطها وأركانها وواجباتها إذ الطيب لا يقبل إلا طيباً، وأن يؤدوا الحق الواجب في أموالهم، وأن يستقبلوا قبلتهم، وأن يأكلوا ذبيحتهم، وهذه الإضافة في الصلاة والقبلة والذبيحة للتشريف شرف الله نبيه محمداً صلى الله عليه وسلم وشرف ملته الحنيفية ودينه الإسلام، فجعل منه تلك الصلاة التي فيها كمال العبودية والتواضع لله تبارك وتعالى، وجعل منه هذه القبلة المشرفة فهي قبلتهم في الصلاة وغيرها أحياء وأمواتاً، وأحل ذبيحتهم وجعل أكلها علامة الإيمان، وذلك لشرفهم وشرف ملتهم ودينهم وهديهم، والمستوجبون لذلك معصومة دماؤهم وأموالهم لإتباعهم النبي صلى الله عليه وسلم في دينه وملته، فليس أهل القبلة إلا من عمل بمعنى الشهادتين اللذين هما رأس دين الإسلام وملته وقوامه، وصفته شهادة أن لا إله إلا الله وأن محمداً عبده ورسوله قولاً وعملاً واعتقاداً، فإن الشهادة لله بأنه لا إله إلا هو تتضمن إخلاص الالوهية له سبحانه وتعالى فلا يتأله القلب ولا اللسان غيره تعالى لا بحب ولا خشية ولا إنابة ولا توكل ول ارجاء ولا إجلال ولا رغبة ولا رهبة بل لابد أن يكون الدين كله لله كما قال عز من قائل: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} فإذا جعل بعض الدين قولاً وعملاً واعتقاداً لله، وبعضه كذلك لغيره لم يكن الدين كله لله بل قد تأله معه غيره، فأهل القبلة يحبون لله، والمشركون يحبون مع الله، كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} وأهل القبلة يخلصون الدعوة لله، والمشركون يجعلونها لغير الله، كما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} .
والشهادة بأن محمداً رسول الله تتضمن تصديقه صلى الله عليه وسلم في جميع ما أخبر به

(1/88)

وطاعته واتباعه في كل ما أتى وأمر به، فما أثبته واجب إثباته، وما نفاه وجب نفيه، فروى البخاري من حديث أبي هريرة رضى الله عنه أن رسول الله صلى الله عليه وسلم قال: " كل أمتي يدخلون الجنة إلا من أبى" قالوا: ومن يأبى؟! قال: "من أطاعني دخل الجنة ومن عصاني فقد أبى" وروى أيضاً من حديث جابر بن عبد الله رضي الله عنهما يقول: جاءت الملائكة إلى النبي صلى الله عليه وسلم وهو نائم فقال بعضهم انه نائم وقال بعضهم ان العين نائمة والقلب يقظان، فقالوا ان لصاحبكم هذا مثلاً فاضربوا له مثلاً فقال بعضهم انه نائم وقال بعضهم ان العين نائمة والقلب يقظان فقالوا مثله كمثل رجل بنى داراً وجعل فيها مأدبة وبث داعياً فمن أجاب الداعي دخل الدار وأكل من المأدبة ومن لم يجب الداعي لم يدخل الدار ولم يأكل من المأدبة فقالوا أولوها له يتيقنها قال بعضهم انه نائم وقال بعضهم ان العين نائمة والقلب يقظان قالوا فالدار الجنة والداعي محمد فمن أطاع محمداً فقد أطاع الله ومن عصى محمداً فقد عصى الله، ومحمد مفرق بين الناس أي مميز بين مؤمنهم وكافرهم. فأهل القبلة هم أهل الإسلام وهو الاستسلام والانقياد لله وحده وترك جميع الآلهة سواء، وهذا هو تحقيق معنى لا إله إلا الله وحده لا شريك له وإخلاصها له فمن استسلم وانقاد لله ولغيره في معناها فهو مشرك والله لا يغفر أن يشرك به، فلفظ الإسلام يتضمن الاستسلام والانقياد ويتضمن الإخلاص أخذاً من قوله: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} فأهل القبلة هم العابدون الله بدين الحق المتبع لا بهوى النفوس والبدع.

(1/89)

التوحيد وما يتعلق به:
(فمن الأول) قوله تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ} يعني من الشرك وما سواه من الأديان فليس بدين الله المأمور به، بل هو عين ما نهى الله عنه قال قتادة: الدين الخالص شهادة أن لا إله إلا الله والقيام بمعناها وبحقوقها (ومن الثاني) اتخذوا من دونه شفعاء يعتقدون بهم ويتقربون بشفاعتهم كما قال عز من قائل: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ

(1/89)

زُلْفَى} يعني ليشفعوا لنا إلى الله، وذلك التقريب هو الشفاعة في قول المفسرين، والزلفى القربى اسم أقيم مقام المصدر كأنه قال إلا لتقربنا إلى الله تقريباً (ومعنى العبادة) في اللغة: الذل والانقياد كما قال أهل المعاني (وأما معناها) حقيقة: فهي ما كان مختصاً لله لأنها اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة ولذلك توعد سبحانه هؤلاء الذين جعلوا حقه لغيره بقوله تعالى: {فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ} يعني بين المتفرقين من أهل الأديان فيما هم فيه يختلفون من أمر الدين، كل يقول الحق ديني فهم مختلفون وحكم الله بينهم أن يخلد في النار من لم يتبع كتاب الله بل نبذه ورغب عنه باتباع هواه ولا يتدين بدين رسوله محمد صلى الله عليه وسلم ثم أخبر تعالى أنه لا يهديهم إلى طريق النجاة فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} في زعمه ان معتقده يشفع له، كفار في اتخاذه أولياء من دون الله أو معه ليشفعوا له ويقربوه، فالدين المأمور بالإقامة عليه واحد وهو دين الإسلام الذي بعث الله محمداً صلى الله عليه وسلم وجملة من الأنبياء لم يختلفوا في أصله كما قال النبي صلى الله عليه وسلم فيما صح عنه: "إنا معاشر الأنبياء ديننا واحد الأنبياء أخوة العلات" وإنما تنوعت شرائعهم فيه كتنويع القبلة في وقتين فإنه قد كان في وقت يجب استقبال الصخرة التي في بيت المقدس في الصلاة وذلك بعد هجرته صلى الله عليه وسلم فصلى إليها بضعة عشر شهراً ثم بعد ذلك وجب استقبال الكعبة، فهذا التنوع الذي كان بين الأنبياء لا يوجب اختلاف الملة، وإنما يوجبه من لم يفرق بين عبادة الرحمن وعبادة الشيطان قال سبحانه وتعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} وقال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} أي هذه ملتكم دينكم الإسلام ملة واحدة فلا تتفرقوا عنها، وأنا ربكم أي معبودكم الذي خلقتكم وأمرتكم بعبادتي وإخلاصها لي وحدي، فاتقون لا تشركوا بي شيئاً بل احذروا عقابي، خطاب لهم وقصد لغيرهم وقال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ

(1/90)

فَرِحُونَ} فأهل القبلة لله مخلصون وفي الدين متفقون، وأهل الإشراك عن الحق معرضون وهم متفرقون قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلاَّ مَنْ رَحِمَ رَبُّكَ} ولذلك خلقهم فأهل الرحمة هم أهل القبلة لأنهم فيما شرع الله متفقون، وفيه مجتمعون وعليه واقفون وبه آخذون، فهم فيما أمرهم الله ورسوله به عاملون، وعلى ما يرضى الله ورسوله مقتصرون، وعما لم يشرعه الله متحادون.
وأما من نبذ القرآن وراءه فلم يعمل بما أنزل لأجله فليس من أهل القبلة بل من المشركين الذين فرقوا دينهم وكانوا شيعاً كل حزب بما لديهم فرحون وان تلاه بلسانه تلاوة وهو يتدين بشرك كما يتدين به الأولون وتنسك به المتحادون، ومجرد تلاوة القرآن بلا عمل فيما هو الموجب لإنزاله من التوحيد لإله كل العبيد وانحاز عن منافيه من الشرك الذي لا يغفره إلا بالتوبة منه والتجريد لا تخرجه تلك التلاوة عن ملة الأولين قال سبحانه وتعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} ولهذا يوجد ما أحدث من الشرك والبدع قد تفرق فيه أهله فكان لكل قوم منهم معتقد يعتقدون فيه دفع الضر وجلب الخير يهتفون باسمه عند نزول الشدة نائياً كان المعتقد أو ميتاً، فكل منهم يدعو معتقده ليكشف عنه شدته ويفرج كربته ويجلي غمه، فالموحدون لله وحده لا شريك له العاكفون على توحيده من إخلاص الدعوة له هم أهل القبلة قال تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِص} وضدهم هؤلاء المشركون العاكفون على ما يرجونه ويخافونه من دون الله ويتخذونه من تلك المعتقدات في الأحياء الغائبين والأموات يشركون به في عبادة الله ومعاملته فيرجونه يفرج كربتهم ويكشف شدتهم راغبين راهبين منيبين إليه متوكلين عليه أو ليكن شافعاً لهم عند الله في قضاء مطالبهم، فقد عطلوا توحيد الله تبارك وتعالى في ألوهيته وصمديته بإشراكهم معه في عبادته ومعاملته وبجعلهم الدين لغيره، ونفي الصانع القادر لم يقل به أحد من المشركين الذين كفرهم رسول الله صلى الله عليه وسلم وقاتلهم، فإن المشركين الأولين لم يكن أحد منهم يقول ان العالم له خالقان بل ولا يقولون إن الله له إله يساويه في صفاته هذا لم يقله أحد من المشركين بل كانوا مقرين بأن خالق السموات والأرض واحد كما أخبر الله عنهم في قوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} وقوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ

(1/91)

كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} وقوله: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ} وقوله: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} وكانوا يقولون في تلبيتهم: لا شريك لك إلا شريك هو لك تملكه وما ملك، كما يقول هؤلاء المشركون الذين لمشاكليهم مقتفون إن هؤلاء الذين اعتقدناهم ودعوناهم ورجوناهم هم وسائلنا ووسائطنا إلى الله فإنه فوض إليهم وأعطاهم فلهم ما يشاؤن ولا خوف عليهم ولا هم يحزنون، ومنهم من يصرح بقوله وهم في الكون يتصرفون فوبخهم الله تعالى وذمهم ولامهم وضرب لهم الأمثال في ذلك فقال عز من قائل: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ} الآية ولكن تتأله قلوبهم وألسنتهم إما نبياً أو ولياً أو ملكاً أو غيرهم مما يصورونه على صورة أحد هؤلاء يتخذونه واسطة تقربهم إلى الله زلفى وتشفع لهم كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية وقال تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} فقد قطع الله تعالى بهذه الآيات جميع الأسباب التي يتعلق بها المشركون جميعاً قطعاً يعلم من تأمله ويحقق من تدبره أن من اتخذ من دون الله ولياً أو شفيعاً فهو كمثل العنكبوت اتخذت بيتاً وان أوهن البيوت لبيت العنكبوت، قال تعالى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} فمن استمسك بغير الله في حال شدته وكربه وغمه فدعاه ورجاه بما لا يقدر عليه إلا الله فليس في يده ممن استمسك به سواه تعالى إلا كمن يستمسك ببيت العنكبوت فإنه لا يجدي عنه شيئاً، فلو علم المستمسك هذا الحال لما اتخذ من دون الله ولياً ولا شفيعاً، وهذا بخلاف أهل القبلة فإنهم لله مخلصون وله في العمل مستسلمون ومحسنون وفي إتباع ما جاء من الله على لسان رسوله منقادون وبالله معتصمون وبالعروة الوثقى مستمسكون وهي العقد الوثيق المحكم في الدين التي لا انفصام لها لقوتها وثباتها

(1/92)

وهي الكلمة الطيبة لا إله إلا الله قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} والطاغوت كل باطل ليس من الدين وكل ما طغى من شيطان جني أو أنسي وكل عبادة ليست لله فهي باطلة، فالمشرك إنما يتخذ أحداً غير الله لما يحصل له في زعمه من النفع وهو لا يكون إلا فيمن كانت فيه خصلة من أربع: إما أن يكون مالكاً لما يريد متخذه، فإن لم يكن مالكاً كان معيناً، فإن لم يكن كان ظهيراً، فإن لم يكن كان شفيعاً، فنفى سبحانه وتعالى هذه المراتب الأربع نفياً مرتباً منتقلاً من الأعلى إلى الأدنى، فنفى الملك عن غيره والشركة والمظاهرة والشفاعة التي لأجلها وقعت المخالفة والعداوة والمخاصمة، وأثبت سبحانه شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه لمن رضي عنه في قوله سبحانه وتعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} الآية وإنما ذكر ذلك تعالى لأنهم دعوا الملائكة دعاء عبادة لشفاعتهم لهم، قاله المفسرون فكفى بهذه الآية نوراً وبرهاناً ونجاة وتجريداً للتوحيد وقطعاً لأصول الشرك، وكافية لمن عقلها على أن القرآن مملوء بأمثالها ونظائرها، ولكن الغفلة والجهل هما المؤديان إلى فهم قصور العام على السبب، فالأمر كما قال عمر بن الخطاب رضي الله عنه: إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية والشرك، ولم يميز بين ما عابه القرآن وذمه، وبين ما أنزل لأجله ودعا إليه، فَصَوَّب المستقبح وحَسنَّه، وهو لا يعرف حقيقة وصفه. وإنه الذي كان عليه الجاهلية أو نظيره أو أسوأ منه أو دونه فتنقض عرى الإسلام بذلك ويعود المنكر معروفاً، والمعروف منكراً، والسنة بدعة، والبدعة سنة، وهذا بعينه مشاهد، فإنه قد آل الأمر إلى الشك بالشرك والتدين به في اتخاذ الوسائل والوسائط من الأولياء والأنبياء بل والشياطين من الجن والإنس المعاندين والأشجار والنيران والقبور يدعونهم ويرجونهم ويتوكلون عليهم وينسكون النسك لهم راغبين إليهم راهبين منهم ويستدلون على جواز ما اعتقدوه وفعلوه بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} وإلى فعل الولايات لقبض النذور على الأموات لدفع ما حل من البلايا والمصيبات، ويجعل للقادمين إلى محل الميت الضيافات، وتنحر في باب قبته النحائر من الأنعام للتقرب إليه ورجاء ما لديه، فهذا بعينه هو الذي كان عليه

(1/93)

عباد الأصنام. وقد أخرج الإمام أحمد وأبو داود من حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لا عقر في الإسلام" قال عبد الرزاق كانوا يعقرون عند القبر بقرة أو شاة.
فكل ما تقدم مما ذكرنا داخل في معنى لا إله إلا الله التي أمرنا النبي صلى الله عليه وسلم بمجاهدة الخلق وقتالهم حتى يقولوها ويتركوا المنافي لها من الإشراك بالله قولاً وعملاً واعتقاداً. وأما حقها فقد جعل أبو بكر الصديق رضي الله عنه فعل الصلاة وإيتاء الزكاة منه، ومن العلماء من أدخل فيه فعل الصيام والحج. واستدلوا بحديث جبريل حين سأل النبي صلى الله عليه وسلم عن الإسلام فعد منه هذين الركنين فمن لم يقوّمهما مع القدرة عليهما لم يأت بالإسلام، إذ أركانه لا يقوم بعضها ولا ينوب عن بعض. واستدلوا أيضاً بحديث أبي بكر حين بعث خالد بن الوليد وأمره أن يقاتل الناس على خمس وبقول عمر لو ترك الناس الحج لقاتلناهم عليه، وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم دعا علياً يوم حنين فأعطاه الراية وقال: "أسر ولا تلتفت حتى يفتح الله عليك" فسار على ما شاء الله ثم وقف فصرخ: يا رسول الله على ماذا أقاتل الناس فقال: "قاتلهم حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله فإذا فعلوا ذلك فقد عصموا مني دماءهم وأموالهم إلا بحقها" وفي رواية "إلا بحق الإسلام وحسابهم على الله عز وجل" فجعل من حقها الامتناع من الصلاة والزكاة مع الدخول في الإسلام كما فهمه الصحابة رضي الله عنهم. ومما يدل على قتال الجماعة الممتنعين من اقام الصلاة وإيتاء الزكاة قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} وقوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} وقوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} وقد ثبت أن النبي صلى الله عليه وسلم كان إذا غزا لم يفر حتى يصبح فإن سمع مؤذناً وإلا أغار عليهم. وكان يوصي سراياه إذا سمعتم مؤذناً أو رأيتم مسجداً فلا تقتلوا أحداً. قال العلماء: معنى ذلك والمقصود فيه إذا أظهر قوم توحيد الله والقيام بشرائعه وجب الكف عنهم، لأن فعلهم ذلك دليل على إسلامهم. ثم إن أظهروا منكراً ينكره الشرع ولم ينتهوا عنه إلا بقتال فللإمام قتالهم كما لو تركوا فرض كفاية فيقاتلهم على تركه. ولذلك أنكر النبي صلى الله عليه وسلم على أسامة بن زيد قتل الرجل

(1/94)

الذي أظهر الإسلام ظاناً أسامة أنه إنما قال الشهادتين والسلام خوفاً، وأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِناً} الآية فإنه لم يدع الإسلام قبل ذلك؛ ثم انه قد قاله وصدر منه بلا وجود مناف له لا في معناه ولا فيما هو حق له، ولهذا أمر الله تعالى عباده المؤمنين بالتثبت لذلك. وقد بعث النبي صلى الله عليه وسلم كتاباً فيه: "من محمد النبي إلى أهل عمان - وكان بعضهم يدعي الإسلام- سلام عليكم أما بعد فأقروا بشهادة أن لا إله إلا الله وأني رسول الله وأدوا الزكاة وخطوا المساجد وإلا غزوتكم" أخرجه البزار والطبراني وغيرهما فهذا يدل على أنه كان يغير على الداخلين في الإسلام إذا لم يمتثلوا أمر الله ولم يقوموا بشرائعه فإن أقاموا الصلاة وآتوا الزكاة وقوّموا الشرائع كف عنهم وإلا لم يمتنع عن قتالهم. وفي هذا وقع تناظر أبي بكر وعمر رضي الله عنهما كما في الصحيحين عن إلى هريرة رضي الله عنه قال: لما توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر رضي الله عنه كفر من كفر من العرب فقاتلهم على الإسلام وقاتل أناساً يدعون الإسلام قد امتنعوا من أداء الزكاة قال عمر لأبي بكر: كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله عصم ماله ودمه إلا بحقه وحسابه على الله عز وجل" فقال أبو بكر رضي الله عنه: لاقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال فوالله لو منعوني عقالاً كان يؤدونه إلى رسول الله لقاتلتهم على منعه، فقال له عمر رضي الله عنه: فوالله ما رأيت إلا أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق. فأبو بكر رضى الله عنه أخذ قتالهم بقوله صلى الله عليه وسلم: "إلا بحقه" فدل على أن قتال من أتى بالشهادتين ومنع حقهما جائز، ومن حقهما أداء حق المال الواجب، وعمر رضي الله عنه ظن أن مجرد الإتيان بالشهادتين يعصم الدم في الدنيا تمسكاً بعموم ألفاظ وردت وليست حال الأمر على ذلك، ثم ان عمر رضي الله عنه رجع إلى موافقة أبي بكر رضي الله عنهما. وقد خرج النسائي قصة توافق مناظرة أبي بكر وعمر بزيادة وهي أن أبا بكر قال لعمر رضي الله عنهما: إنما قال رسول الله صلى الله عليه وسلم: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ويقيموا الصلاة ويؤتوا الزكاة ليأتوا بذلك كله". وخرجه ابن خزيمة في صحيحه وإنما قال أبو بكر لأقاتلن من فرق بين

(1/95)

الصلاة والزكاة فإن الزكاة حق المال، أخذاً والله أعلم من قوله إلا بحقها وفي رواية إلا بحق الإسلام، فجعل من حق الإسلام فعل الصلاة وإيتاء الزكاة كما أن من حقه أن لارتكب الحدود، وجعل كل ذلك مما استثنى من قوله إلا بحقها وقوله: لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال يدل على ان من ترك الصلاة فإنه يقاتل لأنها حق البدن، فكذلك من ترك الزكاة فإنها حق المال، وهذا فيه إشارة إلى أن تارك الصلاة قتاله أمر مجمع عليه لأنه جعله أصلاً لقتال مانعي الزكاة مقيداً عليه وليس هو مذكوراً في الحديث الذي احتج به عمر، وإنما أخذه من قوله إلا بحقها فكذا الزكاة فإنها من حقها وكل ذلك من حقوق الإسلام، ويستدل أيضاً على قتال تاركي الصلاة بما في صحيح مسلم عن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "يستعمل عليكم أمراء فتعرفون وتنكرون فمن أنكر فقد سلم ولكن من رضي وتابع" فقالوا: يا رسول الله ألا نقاتلهم قال: " لا ما صلوا" وحكم ترك سائر أركان الإسلام أو واحد منها أن يقاتلوا عليها كما يقاتلوا على ترك الصلاة والزكاة. فروى ابن شهاب عن حنظلة عن علي ابن الأشجع أن أبا بكر رضي الله عنه بعث خالد بن الوليد رضي الله عنه وأمره أن يقاتل الناس على خمس فمن ترك واحدة منهن فقاتله عليها كما تقاتل على الخمس شهادة أن لا إله إلا الله وأن محمداً رسول الله وأقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام. قال سعيد بن جبير قال عمر بن الحطاب: لو أن الناس تركوا الحج لقاتلناهم على تركه كما نقاتل على الصلاة والزكاة. فهذا الكلام في قتال الطائفة الممتنعة عن شيء من هذه الواجبات. وأما قتل الواحد الممتنع فأكثر العلماء على أنه يقتل الممتنع من الصلاة وهو قول مالك والشافعي وأحمد وأبي عبيد القاسم بن سلام وغيرهم ويدل على ذلك ما في الصحيحين عن أبي سعيد الخدري: (أن خالد بن الوليد استأذن رسول الله صلى الله عليه وسلم في قتل رجل فقال: "لعله يكون مصلياً" فقال خالد: فكم من مصل يقول بلسانه ما ليس في قلبه فقال: "إني لم أومر أن أنقب عن قلوب الناس ولا أشق قلوبهم" وفي مسند الإمام أحمد عن عبد الله بن عدي بن الخيار: (أن رجلاً من الأنصار حدثه أنه أتى النبي صلى الله عليه وسلم فاستأذنه في قتل رجل من المنافقين فقال النبي صلى الله عليه وسلم: "أليس يشهد أن لا إله إلا الله" قال: بلى ولا شهادة له قال: "أليس يصلي" قال: بلى ولا صلاة له قال: " أولئك الذين نهانا الله عز وجل

(1/96)

عن قتلهم"، فجعل النبي صلى الله عليه وسلم المانع من قتله كونه يصلي فدل على أن من لم يصل يقتل، ولهذا قال في الحديث الآخر نهيت عن قتل المصلين فدل على أن غير المصلين لم ينهه الله عن قتلهم. وقال أبو حنيفة رحمه الله تعالى: تارك الصلاة إذا كان واحداً يحبس حتى يموت وتقاتل الجماعة. وأما قتل الرجل الواحد الممتنع عن أداء الزكاة والصوم والحج مع القدرة فعن أحمد والشافعي ومالك أنه يقتل تارك الزكاة وهي الرواية المشهورة عنهم ويستدلون بحديث ابن عمر "أمرت أن أقاتل الناس" الحديث وأما الصوم فقال أحمد ومالك في رواية عنه: يقتل بتركه واستدلا بما روى ابن عباس رضي الله عنهما مرفوعاً: "أن من ترك الشهادتين أو الصلاة أو الصوم فهو كافر حلال الدم" قال الشافعي في رواية عنه وأحمد في الرواية الأخرى لا يقتل الواحد بل يؤدبه الإمام بالحبس والضرب على ما يرى حتى يصوم واستدلا بحديث ابن عمر رضي الله عنهما وغيره مما في معناه فإنه ليس فيه ذكر الصوم ولهذا قال أحمد في رواية أبي طالب الصوم لم يجيء فيه شيء، وهذا والله أعلم قبل أن يثبت عنده حديث ابن عباس فقد رواه ابن الجوزاء عن ابن عباس قال: ولا أحسبه إلا رفعه إلى النبي صلى الله عليه وسلم أنه قال: "عرى الإسلام وقواعد الدين ثلاثة عليهن أسس الإسلام شهادة أن لا إله إلا الله والصلاة وصوم شهر رمضان من ترك منهن واحدة فهو كافر حلال الدم" ورواه قتيبة بن سعيد عن حماد بن زيد موقوفاً مختصراً ورواه سعيد بن زيد أخو حماد عن ابن مالك بهذا الإسناد مرفوعاً وقال من ترك منهن واحدة فهو بالله كافر ولا يقبل الله منه صرفاً ولا عدلاً وقد حل دمه وماله ولم يذكر ما بعده. وأما الحج إذا تركه رجل واحد مع القدرة عليه فعن أحمد في القتل بتركه روايتان، وحمل بعض أصحابه رواية قتله على من أخره عازماً على تركه بالكلية، أو أخره مع غلبة ظنه على موته في ذلك العام، فأما من أخره معتقداً أنه على التراخي كما يقوله بعض العلماء فلا قتل في ذلك وقد روي عن عمر رضي الله عنه ضرب الجزية على من لم يحج، وقال ابن عيينة المرجئة يسمون ترك الفرائض ذنباً بمنزلة ركوب المحارم وان ترك الصلاة والزكاة خاصة كفر دون الصيام والحج وقال: قد روي عن عمر ضرب الجزية على من لم يحج وقال ليسوا بمسلمين ولا إله إلا الله مفتاح الجنة وحقها أسنانه ولا مفتاح إلا بأسنان رواه البخاري عن وهب بن منبه ولفظه: (قال البخاري: قيل لوهب بن منبه: أليس مفتاح الجنة لا إله إلا الله

(1/97)

قال: بلى ولكن ليس مفتاح إلا وله أسنان فإن جئت بمفتاح له أسنان فتح لك وإلا لم يفتح) .
(وأما استحلال) المحرمات المجمع على حرمتها أو بالعكس فهو كفر اعتقادي لأنه لا يجحد تحليل ما أحل الله ورسوله أو تحريم ما حرم الله ورسوله إلا معاند للإسلام ممتنع من التزام الأحكام غير قابل للكتاب والسنة وإجماع الأمة، وذلك كما لو جحد حل بهيمة الأنعام أو غيرها مما أحله الله في كتابه ورسوله أو في سنته مما لم يجر فيه اختلاف بين الأمة، بخلاف حل النبيذ ونحوه من المسائل الاجتهادية المختلف فيها بين العلماء فلا تكفير بذلك، أو جحد أمراً مجمعاً عليه قال بعضهم: إجماعاً قطعياً لا شبهة فيه ولا تأويل ولذلك لم يحكم كثير من الفقهاء بكفر ابن ملجم قاتل أفضل الخلق في وقته ولا بكفر مادحة عمران بن حطان حيث قال:
يا ضربة من تقى ما أراد بها ... إلا ليبلغ من ذي العرش رضوانا
إني لأذكره يوماً فأحسبه ... أوفى البربة عند الله ميزانا
وقدر عليه في ذلك فقيل:
يا ضربة من شقى لم يزل أبداً ... بها عليه إله الخلق غضبانا
إني لأعلم أن الله جاعله ... أوفى البرية عند الله خسرانا
وكذا قد اختلف العلماء في كفر الخوارج الذين قتلوا الموحدين وأخذوا أموالهم بالتأويل مثل قوم ذي الحويصرة التميمي فإن من الفقهاء من لم يحكم بكفرهم لادعائهم وتأويلهم في نصرة دين الله والاجتهاد فيه وفي إظهاره طالبين المصلحة في ذلك.

(1/98)


الاعتقاد المكفر أقسام - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

الاعتقاد المكفر أقسام:
(وأما قولكم ثم الكفر كفران كفر اعتقاد كفر عمل فكفر الاعتقاد حكمه قتل مرتكبه وسبي ذراريهم ونهب أموالهم وهؤلاء الذين بعث رسول الله صلى الله عليه وسلم يدعوهم

(1/98)

إلى التوحيد ولا يدفع عنهم هذا الحكم ويعصمهم إلا الإقرار والاعتراف منهم بالشهادتين وبكل ما علم بالضرورة مجيئه صلى الله عليه وسلم به) فنقول الاعتقاد المكفر أقسام (منها) قدم العالم وبقاؤه والشك في ذلك (ومنها) تناسخ الأرواح وانتقالها من شخص في شخص أبد الأبد (ومنها) إثبات شريعة غير الشريعة المحمدية وان للشريعة باطناً لا يعلمه العلماء ولها ظاهر وهي خيالات يقولون بها ويعملون (ومنها) ان ظواهر الشريعة وأكثرها ما جاءت به الرسل من الأخبار عما كان ويكون في الآخرة والحشر والقيامة والجنة والنار ليس منها شيء على مقتضى لفظها مفهوم خطابها وإنما خوطب بها الخلق على جهة المصلحة لهم إذ لم يمكنهم التصريح لقصور أفهامهم (ومنها) خلق القرآن (ومنها) التكذيب بالشفاعة التي أثبتها الله في كتابه والصراط والميزان (ومنها) خيانة الأمين جبريل عليه الصلاة والسلام وأن المبعوث أولاً علي بن أبي طالب أو أن عائشة لم يبرئها الله (ومنها) مجالسة الله تعالى لبعض خلقه في الدنيا وحلوله في الأشخاص (ومنها) تجويز الكذب على الأنبياء أو تكذيبهم فيما أتوا به أو أنهم كتموا منه شيئاً (ومنها) القدح في كلام الله من كونه سحراً أو شعراً أو منسوخاً جملة (ومنها) نسبة الصاحبة والولد إليه سبحانه وتعالى (ومنها) اعتقاد الذين اتخذوا من دون الله أولياء لينصروهم ويشفعوا لهم ويقربوهم كالذين قالوا ما نعبدهم إلا ليقربونا إلى الله زلفى والذين قال الله فيهم: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً} الآية وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ} الآية وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً} الآيتين وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية وكل هذه الفرق من أصحاب الاعتقادات المتقدمة كفار بإجماع المسلمين والذين بعث رسول الله صلى الله عليه وسلم فيهم يدعوهم إلى التوحيد فأبوا وامتنعوا فجاهدهم لكفرهم وعنادهم، وأنزل القرآن بسبب اعتقادهم لم يكونوا يعتقدوا1 في معتقداتهم كشف ضر أو جلب نفع بل إنما قصدهم رضا رب العالمين والقرب إليه والتحصيل
__________
1 في الأصل "يعتقدوا" والصواب "يعتقدون".

(1/99)

لما لديه. لكن ضرهم جهل لكيفية الموجبة لحسن الماهية التي يكون بها التعبد أجل مطلوب مقرباً إلى المحبوب قال تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} وهم قالوا ما نعبدهم إلا ليقربونا إلى الله زلفى، وكانوا إذا جاءتهم الشدة أخلصوا الدين لله وحده قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} الآية وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} الآية والمتخذون ولياً ونصيراً من دون الله أو معه من أهل هذا الزمان اعتقادهم أسوأ وأشد جناية ممن نزل القرآن بسبب اعتقادهم وأمر الله نبيه صلى الله عليه وسلم بجهادهم فان من تأمل أحوال هؤلاء المشركين الذين يرجون من معتقداتهم كشف الشدائد وتفريج الكربات ودفع المضار وقضاء المطالب والدعوات وتيسير الحاجات التي لا يقدر على كشفها وتفريجها ودفعها وجلبها إلا الله رب العالمين من سلامة غائب وعافية مريض ورزق وتحميل عقيم مع أحوال مشركي الأوّلين علم يقيناً ان بينهم مباينة كلية في اعتقاد الضر والنفع، ومجانسة حسية في انخاذ تلك المعتقدات للشفاعة وقضاء الحاجات، والأولون وان تفرق اعتقادهم وتنوع بما ينسبونه لله، تعالى عما يقول الظالمون علواً كبيراً أجناسهم فليس وجود هذه الأجناس من الخبائث المتقدمة وإجتماعها شرطاً في إثبات حكم الله ورسوله من القتل والسبي وخلود النار، هذا لم يقل به عالم من العلماء بل وجود واحد منها كاف، فإنه لم يقل أحد بأن الكفر الاعتقادي لا يحكم به على المعتقد إلا إن اعتقد إجتماع الصاحبة والولد مع وجود معين يعاونه وظهير يظاهره وشريك يستحق معه وشفيع عنده بلا إذنه. بل اتفق العلماء قاطبة على أنه لو وجدت من ذلك خصلة لكفت في الحكم عليه إلا أن الأولين اشد حذقهم ومعرفتهم معنى الإله وموضوعه فإنه عندهم، كل مألوه ومتأله أبت قلوبهم أن تنفر ما تألهته لتتقرب إلى الله وتنال بهم رضاه، ونفي الإله غير الله باللسان مع العكوف عليه في الاعتقاد والجنان يدعوه ويرجوه ويتوكل عليه ويقصده ليتقرب بشفاعته إليه لا يوجب نفيه حقيقة، والإيمان بالقرآن قول باللسان واليوم الآخر بالجنان، وفعل الصلاة والصوم وسائر الأعمال يشترط لصحتها وجود التوحيد والإسلام. والشرك الأكبر في القول والعقيدة منافياً

(1/100)

للشهادة برسالة المبعوث بالمحجة البيضاء والفرقان، وشهادة أن محمداً رسول الله لا تغني عن شهادة أن لا إله إلا الله، وهذه الشهادة لا تصح ولا تعصم مع التأله مع الله. فبهذا الاعتقاد حصلت الخاصمة والعداوة ولأجله حصل التمييز بين الفرقة الناجية والهالكة، وشرع الجهاد لدحضه مع سائر الفساد فيعبد الله وحده وحتى لا تكون فتنة ويكون الدين كله لله. ونحن لم نجاهد ونعاد ونوال إلا في ذلك، ولم يجر بيننا وبين الخلق اختلاف في سائر المحرمات ووجوب إزالتها في أصل الدين الذي هو منهاج المرسلين وصراط رب العالمين الذي أنزل الله به كتبه وأرسل به رسله فلا يكون لسواه ولا نعبد إلا إياه مخلصين له الدين ولو كره الكافرون، مع إزالة سائر الفساد والأمر بالمعروف والنهي عن المنكر، ومنها استحلال ما حرم الله كالفواحش ما ظهر منها وما بطن، وأكل مال اليتيم، وقتل النفس التي حرم الله إلا بالحق، أو إثبات ما نفى الله، أو نفي ما أثبت، أو تحريم ما أحل الله كالزينة التي أخرج لعباده والطيبات من الرزق، وكعمل أهل الجاهلية من البحائر والسوائب معتقداً لحلها، قال عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم: "لا أحد أغير من الله فلذلك حرم الفواحش ما ظهر منها وما بطن ولا أحد أحب إليه المدح منه فلذلك مدح نفسه".
وكما يكون الكفر بالاعتقاد يكون أيضاً بالقول كسب الله أو رسوله أو دينه أو الاستهزاء به قال تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} وبالفعل أيضاً كإلقاء المصحف في القاذورات والسجود لغير الله ونحوهما. وهذان وان وجدت فيهما العقيدة فالقول والفعل مغلبان عليها لظهورهما وإسلام أهل العقائد المكفرة والرجوع عنها والبراءة منها مع تجديد الشهادتين وإخلاص الألوهية لله وحده قولاً وعملاً واعتقاداً فلا يدين الله إلا بذلك ولا يرضى إلا به من نفسه وغيره مع الإيمان بجميع الرسل ومعجزاتهم وأنهم بلغوا الرسالة وأدوا الأمانة ونصحوا الأمة وأن محمداً صلى الله عليه وسلم خاتمهم وأفضلهم مع الإيمان بما تضمنه قوله سبحانه وتعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ} الآية وكذا أولياء الله والترضي عنهم والإقرار بكراماتهم لا عبادتهم واتخاذهم في جلب النفع ودفع الضر اللذين لا يقدر على جلبهما ودفعهما إلا الله تبارك وتعالى ولا إثبات الشفاعة التي

(1/101)

نفاها الله في كتابه أو نفي ما أثبتها فيه، بل لابد من إثبات ما أثبته الله مها ونفي ما نفاه. وكذا المستحل لما حرم الله، والمحرم لما أحل، يحتاج مع الإتيان بالشهادتين إلى تحليل الحلال وتحريم الحرام، فيثبت ما أثبت الله وينفي ما نفاه، ومن حكم عليه بإسلام فسب الله أو رسوله أو دينه فهل تقبل توبته ظاهراً على قولين للعلماء. ففهم من قال تقبل توبته وهو أصح قولي الشافعي ومن وافقه، ومنهم من لا يقبلها وهي الرواية المشهورة عن أحمد، وكذا الخلاف فيمن تكررت ردته والزنديق وهو المنافق الذي يظهر الإسلام ويبطن الكفر، والكافر الأصلي تقبل توبته قولاً واحداً، وإذا لم يتب حكمه القتل وسبي الأهل والأولاد، والمرتد يستتاب على الأصح فإن تاب وإلا قتل، وما له فيء إلا في حالة الحرب، وإذن فيجب على الإمام قتالهم وغزوهم لفعل الصحابة رضي الله عنهم، وما أخذ منهم في حالة الحرب فهو غنيمة وإذا علمت الدعوة فلا يلزم الإمام تجديدها قبل الغارة بجيشه لفعل النبي صلى الله عليه وسلم وأصحابه من بعده.

(1/102)


تارك الصلاة كافر، وإقامة الدليل عليه، الأدلة على كفر تارك الصلاة - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

تارك الصلاة كافر، وإقامة الدليل عليه:
(وأما قولكم وكفر العمل هو الكفر بإتيان الكبائر وارتكابها كما ورد في تارك الصلاة انه يكفر بتركه إياها أخرجه مسلم في صحيحه وعن جابر بن عبد الله قال، قال رسول الله صلى الله عليه وسلم: "بين الرجل وبين الكفر ترك الصلاة" رواه أهل السنن وصححه الترمذي، ومن حديث بريدة بن الحصين الأسلمي قال: سمعت رسول الله صلى الله عليه وسلم يقول: " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" أخرجه الطبراني وقال الإسناد صحيح على شرط مسلم، ومن حديث ثوبان مولى رسول الله صلى الله عليه وسلم يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "بين العبد وبين الكفر ترك الصلاة فإذا تركها فقد أشرك" وفي هذا الباب أحاديث كثيرة يسمي فيها رسول الله صلى الله عليه وسلم تارك الصلاة عمداً كافراً) .
فنقول: أما الكبائر من الذنوب فقد تقدم كلامنا فيها ويأتي له إن شاء الله تتمة.
وأما الصلاة فهي لغة: الدعاء بخير قال تعالى: {وَصَلِّ عَلَيْهِم} أي ادع لهم

(1/102)

وعدي لتضمنه معنى الإنزال أي انزل رحمتك عليهم، وقال النبي صلى الله عليه وسلم: " إذا دعى أحدكم إلى طعام فليجب فإن كان مفطراً فليطعم وإن كان صائماً فليصل" وشرعاً: أقوال وأفعال مخصوصة مفتتحة بالتكبير مختتمة بالتسليم، ولا يرد عليه صلاة الأخرس ونحوه لأن الأقوال فيها مقدرة، والمقدر كالموجود، وهذا التعريف باعتبار الغالب فلا يرد صلاة الجنازة وسميت صلاة لاشتمالها على الدعاء، وقيل لأنها ثانية الشهادتين، كالمصلي من خيل الحلبة، واشتقاقها من الصلوين وأحدهما صلى كعصى وهما عرقان من جانبي الذنب، وقيل عظمان ينحنيان في الركوع والسجود، وفرضت ليلة الإسراء. أخرجه الشيخان البخاري ومسلم من حديث أنس كانت قبل الهجرة بخمس سنين وقيل بسنة والأول هو المشهور عند الأكثر، وكان في رجب وقيل في رمضان والأول هو الصحيح، وترك الصلاة كفر عملي يشترك فيه عمل القلب والجوارح كالاستهانة بالمصحف وقتل الأنبياء لا ككفر سائر أعمال المعاصي التي لا تخرج عن الملة كما توهمه صاحب المقدمة لأن عمل القلب هو ومحبته وانقياده للأوامر باق على حاله وإنما غلب عليه إفراط الشهوة وران الغفلة ولعله أن يكون مستدلاً بحديث عبادة بن الصامت عن النبي صلى الله عليه وسلم أنه قال: "من شهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله وأن عيسى عبد الله ورسوله كلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق أدخله الله الجنة على ما كان منه من العمل" أخرجاه في الصحيحين وعن أنس بن مالك أن النبي صلى الله عليه وسلم قال لمعاذ وهو رديفه على الرحل: " يا معاذ" قال: لبيك يا رسول الله وسعديك ثلاثاً قال: "ما من عبد يشهد أن لا إله إلا اله وأن محمداً رسول الله إلا حرمه الله على النار" قال: يا رسول الله أفلا أخبر بها الناس فيستبشرون قال: "إذاً يتكلوا " فأخبر بها معاذ عند موته. متفق على صحته. وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "أسعد الناس بشفاعتي من قال لا إله إلا الله خالصاً من قبله" رواه البخاري وعن أبي ذر أن النبي صلى الله عليه وسلم قام بآية في القرآن يرددها حتى صلاة الغداة وقال: "دعوت لأمتي وأجبت بالذي لو اطلع عليه كثير منهم تركوا الصلاة" فقال أبو ذر: أفلا أبشر الناس قال: "بلى" فانطلق فقال عمر: إنك ان تبعث إلى الناس يتكلوا عن العبادة فناداه أن ارجع فرجع" وبالآية: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} رواه

(1/103)

الإمام أحمد في مسنده، وفي المسند أيضاً من حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: " الدواوين عند الله عز وجل ثلاثة: ديوان لا يعبأ الله به شيئاً وديوان لا يترك منه شيئاً وديوان لا يغفره الله، فأما الديوان الذي لا يعبأ به فظلم العبد نفسه فيما بينه وبين ربه من صوم تركه أو صلاة تركها فإن الله عز وجل يغفر ذلك ويتجاوز عنه إن شاء، وأما الديوان الذي لا يترك الله منه شيئاً فظلم العباد بعضهم بعضاً القصاص لا محالة، وأما الديوان الذي لا يغفره الله فالشرك قال الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} " وفي المسند أيضاً عن عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات كتبهن الله على العباد من أتى بهن كان له عند الله عهد أن يدخله الجنة ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء غفر له" وفي المسند أيضاً من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أول ما يحاسب به العبد يوم القيامة الصلاة المكتوبة فإن أتمها وإلا قيل انظروا هل له من تطوّع فإن كان له تطوع أكملت به الفريضة من تطوعه ثم يفعل بسائر الأعمال المفروضة مثل ذلك" رواه أهل السنن وقال الترمذي: حديث حسن وبما ثبت عنه صلى الله عليه وسلم أنه قال: "من كان آخر كلامه لا إله إلا الله دخل الجنة" وفي لفظ آخر: "من مات وهو يعلم أن لا إله إلا الله دخل الجنة " وفي الصحيح قصة عتبان بن مالك وفيها أن الله قد حرم على النار من قال لا إله إلا الله يبتغى بذلك وجه الله وفي حديث الشفاعة يقول الله عز وجل: " وعزتي وجلالي لأخرجن من النار من قال لا إله إلا الله، وفيه فيخرج من النار من لم يعمل خيراً قط" وفي السنن والمسانيد قصة صاحب البطاقة الذي ينشر له تسعة وتسعون سجلاً كل سجل منها مدّ البصر ثم يخرج له بطاقة فيها شهادة أن لا إله إلا الله فترجح سيئاته ولم يذكر في بطاقته غير الشهادة ولو كان فيها غيرها لقال ثم يخرج له صحائف حسناته فتوزن بسيئاته، ويكفي في هذا قوله فيخرج من النار من لم يعمل خيراً قط إذ لو كان كافراً لكان مخلداً في النار غير خارج منها، فظاهر هذه الأحاديث المنع من تكفير تاركها وتخليده في النار والوجوب له من الرجاء ما يرجى لسائر أهل الكبائر، ولأن الكفر جحود التوحيد والاستهزاء به ومعاداته ومشاقة أهله ليرجعوا عنه وإنكار الرسالة والمعاد

(1/104)

وجحد ما جاء به الرسول عناداً وهذا مقر بالوحدانية عامل بها شاهد أن محمداً رسول الله مؤمن بالله وبما جاء عن الله ومن أنه تعالى يبعث من في القبور، فكيف يحكم بكفره. والإيمان هو التصديق وضده التكذيب لا ترك العمل أم كيف يحكم للمصدق بحكم المكذب.
(الجواب عن ذلك كله) ان رواة هذه الأحاديث التي قد يستدل بظاهرها على عدم تكفير تارك الصلاة هم الذين حفظ عنهم تكفير تاركها بأعيانهم وهم أعلم بمعناها من غيرهم قال أبو محمد ابن حزم وغيره من الأئمة الأعلام أن كبار الصحابة رضي الله عنهم ومن بعدهم من التابعين يكفرون تارك الصلاة مطلقاً، ويحكمون عليه بالردة. منهم أبو بكر الصديق وعمر بن الحطاب وابنه عبد الله وابن مسعود وعبد الله بن عباس ومعاذ بن جبل وجابر بن عبد الله وأبو الدرداء وأبو هريرة وعبد الرحمن بن عوف وعلي بن أبي طالب وعبادة بن الصامت وغيرهم من سائر الصحابة: (أن من ترك صلاة فرض واحد متعمداً حتى خرج وقتها فهو كافر مرتد قالوا ولا يعلم لهؤلاء مخالف من الصحابة وممن ذهب إلى تكفير التكفير المذكور من غير الصحابة أحمد بن حنبل والشافعي في أحد روايتيه وهي المشهورة عند بعض أصحابه وإسحاق بن راهوية وعبد الله بن المبارك والنخعي والحكم بن عتيبه وأبو أيوب السجستاني وأبو داود الطيالسي وغيرهم من كبار الأئمة والتابعين كلهم قد قال بكفر تاركها وأنه ليس من أهل الإسلام بل يقتل كفراً وما له فيء ما لم يتب. وتلك الأحاديث المتقدمة أعني قوله صلى الله عليه وسلم: " من لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء أدخله الجنة " ونحوها جميعها محمولة عند من تقدم ذكرهم على عدم المحافظة عليهن في وقتهن مع الإتيان بهن بعد، بدليل الأحاديث الواردة وفي تركها بالكلية فإنها مقيدة وتلك مطلقة والمطلق يحمل على المقيد إذا أمكن الحمل ولم يوجد نسخ، ولذلك لم يأخذ رواة تلك الأحاديث المطلقة ولا غيرهم من الأئمة الأعلام بظاهرها في عدم تكفير تاركها بل حملوها على الآيات والأحاديث المقيدة الآتي بيانها. وأما إخراج الله من النار من لم يعمل خيراً قط بل كفى عن العمل وجود أدنى إيمان في قلبه وإقرار بالشهادتين في لسانه فهو إما لعدم تمكنه من أداء ما افترض الله عليه من أركان الإسلام بل بمجرد أدنى إيمان في قلبه وشهادة بلسانه خرمته المنية لكنه قد عمل عملاً مفسقاً به لوجود

(1/105)

ما صدر منه عالماً به فاستحق دخول النار عليه وإما لكونه نشأ في مكان قريب من أهل الدين والإيمان فلم يعلم ما أوجب الله على خلقه من تفاصيل الدين والإيمان والإسلام وأركانه، بل جهل ذلك ولم يسأل أهل الذكر عنه، فإن الله أوجب على خلقه المكلفين التفقه في الدين وان لم يحصل إلا بقطع مسافة كثيرة غير معذور بهذا الجهل إذ مثله لا يجهل ذلك لقربه من المسلمين فيعاقبه الله على ترك تعلم ما أوجب الله عليه، ولهذا لا يخلد في النار إن لم يوجد منه مناف للإسلام من إنكار أمر علم من الدين ضرورة ولم يمتنع من إجابة إمام المسلمين إذا دعاه لتقويم أركان الدين بل هو مؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر لا ينكر منه شيئاً وبأركان الإسلام كلها، لكنه جهل تفاصيل ذلك وأحكامه وما يجب عليه منه، والإيمان يتفاوت ويختلف بحسب أحوال الخلق فمنهم من إيمانه كالجبال الراسيات بحيث لا يزحزحه مزحزح فيزيد إلى ما لا نهاية له، ومنهم من ينقص إيمانه حتى ينتهي إلى مثقال الذرة. فالأول سببه الطاعة والعلم والتفكر في مصنوعات الله، والثاني سببه المعاصي والجهل والغفلة والنسيان. وهذا السبب الثاني لا يوجب الخلود في النار حيث وجد الإيمان وما استطاع عليه من أركان الإسلام لكن لجهله أو غفلته أو نسيانه أو معاصيه وهن إيمانه، ولا يلزم من وهنه عدم فعل الصلاة وسائر أركان الإسلام مما يقدر عليه، بل قد يفعلها وإيمانه ضعيف حتى ينتهي إلى مثقال الذرة واطلاق عدم العمل عليه لكونه عمل جاهل، ولذلك أكثر العلماء منهم الإمام مالك يقول بعدم صحة عبادة الجاهل بتفاصيل أعمال الصلاة فلا يميز بين أركانها وواجباتها وسننها وكذا غير الصلاة فكأنه في هذه الحالة لم يعمل وإخراجه من النار ودخول الجنة سببه الإيمان الذي صدر منه لا مجرد فعل الصلاة من غير إيمان، ولذلك لم يقبل الله صلاة المنافق ولا سائر عمله بل جعله الله في الدرك الأسفل من النار مخلداً مع أنه يفعل الصلاة وسائر الطاعات حتى الجهاد في وقت النبي صلى الله عليه وسلم وغيره، لكن لما كان صلاته وعمله من غير إيمان بطل من أصله ولا يخرج بعمله ذلك عن الكفر إلا أنه ظاهراً يعصم ماله ودمه فأما مجرد الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر وسائر ما كلف الله به العبيد مع العمل فهو الكلي والصلاة قوام الدين وعماد اليقين فمن تركها فقد أضاعه.

(1/106)

الأدلة على كفر تارك الصلاة:
أولاً: الاستدلال بالكتاب:
(وقد دل على كفر تارك الصلاة الكتاب والسنة وإجماع الصحابة) أما الكتاب فقوله تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ} إلى قوله: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ} فوجه الدلالة من الآية أنه سبحانه أخبر أنه لا يجعل المسلمين كالمجرمين وان هذا الأمر لا يليق بحكمته ولا حكمه، ثم ذكر أحوال المجرمين الذين هم ضد المسلمين بقوله يوم يكشف عن ساق وأنهم يدعون إلى السجود لربهم تبارك وتعالى فيحال بينهم وبينه فلا يستطيعون السجود مع المسلمين عقوبة لهم على ترك السجود مع المصلين في دار الدنيا وهذا يدل على أنهم مع الكفار والمنافقين الذين تبقى ظهورهم إذا سجد المسلمون كصياصي البقر ولو كانوا من المسلمين لأذن لهم بالسجود كما أذن للمسلمين ولو كانوا ممن جحد وجوبها رأساً ولم يدع الإيمان بها لذهب مع الذاهبين الذين قيل لهم ألا تردوا أو تتبع كل أمة ما كانت تعبد إذ لا يخلو أن يكون من أحد الطائفتين ولم يبق مع من يدعي الإسلام العاملين به وغير العاملين.
الدليل الثاني:
قوله تعالى: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ إِلاَّ أَصْحَابَ الْيَمِينِ فِي جَنَّاتٍ يَتَسَاءَلُونَ عَنِ الْمُجْرِمِينَ مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} فلا يخلو هؤلاء إما أن يكون كل واحد من هذه الخصال هو الذي سلكهم في سقر وجعلهم من المجرمين أو مجموعها فإن كل واحد منها مستقل بذلك فالدلالة ظاهرة وإن كان مجموع الأربعة فهذا إنما هو لتغليظ كفرهم وعقوبتهم وإلا فكل واحد منها مقتض للعقوبة إلى ما هو مستقبل بمجموعهما، ومن المعلوم أن ترك الصلاة وما ذكر

(1/107)

معه ليس شرطاً في العقوبة على التكذيب بيوم الدين بل هو وحده كاف في العقوبة فدل على أن كل وصف ذكر معه كذلك إذ لا يمكن قائلاً أن يقول لا يعذب الكافر ولا يحكم عليه بالكفر إلا من جمع هذه الأوصاف فإذا كان كل واحد منها موجباً للإجرام، وقد جعل الله سبحانه وتعالى المجرمين ضد المسلمين، كان تارك الصلاة من المجرمين السالكين في سقر. وقد قال تعالى: {إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ} وقال تعالى: {إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ} وقال تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ} فجعل ضد المؤمنين.
الدليل الثالث:
قوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} فوجه الدلالة أنه تعالى علق حصول الرحمة لهم بفعل هذه الأمور فلو كان ترك الصلاة لا يوجب تكفيرهم وخلودهم في النار لكانوا مرحومين بدون فعل الصلاة والرب تعالى إنما جعلهم على رجاء الرحمة إذا فعلوها.
الدليل الرابع:
قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} قال أهل المعاني السهو في الشيء تركه من غير علم به، والسهو عنه تركه مع العلم به، والفرق بين الساهي والناسي أن الساهي متى ذكر تذكر، والناسي لا يتذكر مع التذكير. وقد اختلف السلف، الصالح في معنى السهو عنها فقال سعد بن أبي وقاص ومسروق بن الأجدع وغيرها هو تركها حتى يخرج وقتها، وقد روى ذلك في حديث مرفوع قال محمد بن نصر المروزي قال: حدثنا شيبان بن إلى شيبة قال: حدثنا عكرمة بن إبراهيم قال: حدثنا عبد الملك بن عمير عن مصعب بن سعد بن أبي وقاص عن أبيه سعد رضي الله عنهما أنه سأل رسول الله صلى الله عليه وسلم عن الذين هم عن صلاتهم ساهون قال: "الذين يؤخرون الصلاة عن وقتها" وقال حماد بن زيد حدثنا عاصم عن مصعب بن سعد قال: قلت لأبي: يا أبتاه أرأيت قوله تعالى: {الَّذِينَ هُمْ عَنْ

(1/108)

صَلاتِهِمْ سَاهُونَ} أينا لا يحدث نفسه قال: انه ليس ذلك ولكنه اضاعة الوقت. وقال حيوة بن شريح أخبرني أبو صخر أنه سأل محمد بن كعب القرظي عن قوله تعالى: {الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} قال: هو تاركها، ثم سأله عن الماعون قال: منع المال من حقه وأكثر المفسرين على أنه اسم شامل لكل ما يحتاج إليه كإبرة وفاس وقدر وقصعة وآنية البيت إذا طلبت للعارية كما صححه الحاكم عن ابن عباس فهو اسم شامل لجميع أنواع المعروف، وحصول الويل شرط في اجتماع الثلاثة غالباً كما جاء عن عكرمة حيث سأله بسام قال: الماعون القدر والفاس والدلو قال بسام: قلت لعكرمة: من منع هذا فله الويل قلت: لا ولكن من جمعهن من راآى في صلاته وسها عنها ومنع هذا فله الويل وإلا فمجرد السهو عنها كاف في حصول الويل وإن لم يوجد المنع لكن وصف الساهين بالمانعين للحكم الأغلبي ومجرد المنع بلا سهو ولا مراآة لا يوجب الويل إلا على من يقول بوجوب العارية، ولعله مع الاضطرار إليها ولم يلحق ربها ضرر بإعارته إياها ولم يكن وقت الاستعارة محتاجاً إليها وإلا فربها إذن أحق بها فلا تجب عليه الإعارة، إذا علم هذا فالوعيد بالويل مطرد في القرآن للكفار كقوله تعالى: {وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ} وقوله: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ * يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا} إلى قوله: {وَلَهُمْ عَذَابٌ مُهِينٌ} وقوله: {وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ} إلا في موضعين منه وهما في {وَيْلٌ لِلْمُطَفِّفِينَ} {وَيْلٌ لِكُلِّ هُمَزَةٍ} فعلق الويل بالتطفيف وهو نقص المكيال والميزان والمطفف الذي ييخس في الكيل والوزن ومثله العد والذرع قال الزجاج: وإنما قيل للذي ينقص المكيال والميزان ونحوهما مطفف لأنه لا يكاد يسرق في المكيال والميزان إلا الشيء اليسير الطفيف. والهماز كثير الطعن في الناس ويكون باليد والعين أيضاً واللماز آكل لحوم الناس باغتيابه لهم واللمز هو العيب ومنه قوله تعالى: {وَلا تَلْمِزُوا أَنْفُسَكُمْ} أي لا يعب بعضكم بعضاً فيجعل فيه من العيب ما ليس فيه، إذا فهم ذلك فقد علق سبحانه الويل بالتطفيف والهمز واللمز وهذا لا يكتفي به بمجرده فويل تارك الصلاة إما أن يكون ملحقاً بويل الكفار أو بويل الفساق وإلحاقه بويل الكفار هو الحق لوجهين:
أحدهما: أنه قد صح عن سعد بن أبي وقاص في هذه الآية أنه قال لو تركوها

(1/109)

لكانوا كفاراً ولكن ضيعوها عن وقتها فجعل تركها كفراً.
الثاني: ما سنذكره من الأدلة الدالة على كفره يوضحه الدليل الخامس هو قوله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً} قال عبد الله بن مسعود رضي الله عنه: هو واد في جهنم بعيد قعره خبيث طعمه. قال عبد الله بن عباس رضي الله عنهما: إن أودية جهنم لتستعيذ منه ومن حره يسيل قيحاً ودماً. قال كعب: هو أبعد قعراً وأشدها حراً فيه بئر تسمى البهيم كلما خبت جهنم فتح الله تلك البهيم فتستعر منه لشدة حرارته وعذابه وما أعد الله فيه لأعدائه فوجه الدلالة من الآية أن الله تعالى جعل هذا المكان لمن أضاع الصلاة واتبع الشهوات ولو كانوا مع عصاة المسلمين لكانوا في الطبقة العليا من جهنم ولم يكونوا في هذا المكان الذي هو من أسفلها فإن هذا ليس من أمكنة أهل الإسلام بل من أمكنة الكفار، وفي الآية دليل آخر، وهو قوله تعالى: {فَسَوْفَ يَلْقَوْنَ غَيّاً إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً} فلو كان مضيع الصلاة مؤمناً لم يشترط في توبته الإيمان فإنه يكون تحصيلاً للحاصل (فإن قيل) قد قال عبد الله بن مسعود وإبراهيم النخعي في تفسير أضاعوا الصلاة بأن أخروها عن وقتها لغير عذر، وقال سعيد بن المسيب: هو أن لا يصلي الظهر حتى يأتي العصر، ولا يصلي العصر حتى يأتي المغرب، ومفهوم قولهم أن المضيعين عن وقتها يصلونها قضاء ومن أخرها عن وقتها حتى خرج ثم قضاها بعد ذلك فهو فاسق لا كافر مرتد، وأيضاً قد ورد في السنة أن ذلك الوادي الذي فيه تلك البئر البهيم أعده الله لمن لم يتب من الزناة ومدمني الخمر وأكلة الربى وعاق والديه وشاهد الزور وهؤلاء فسقة ليسوا بكفار إذا لم يستحلوا ذلك، والطبقة العليا من النار إنما هي للعصاة من الموحدين وهذا الغي فيها (الجواب) ان الإضاعة ليست خاصة في تأخيرها عن الوقت مع القضاء بعد ذلك بل هي في من تركها بالكلية أولى ولذلك ذهب عبد الله بن مسعود وغيره من الصحابة والتابعين إلى تكفير تاركها مطلقاً وأولوا الآية على ذلك فالترك أخص والإضافة أعم، وقد قال مجاهد وقتادة: هم في هذه الأمة أضاعوا الصلاة أي تركوا الصلاة المفروضة فلم يأتوا بها والله سبحانه أوعد المضيعين للصلاة بهذا الغي ولا مانع من اشتراك الكافرين والفاسقين في نوع المعذب فيه ويختلفون في ألمه إذ العذاب على الكافر أشد منه على العاصي والله

(1/110)

على كل شيء قدير. وظاهر كلام ابن عباس رضي الله عنهما كغيره من الصحابة أن الغي في جهنم خاصة لا في غيرها من طبقات النار إذ هي سبع طبقات بعضها فوق بعض، قال علي كرم الله وجهه: تدرون كيف أبواب النار هكذا ووضع إحدى يديه على الأخرى أي سبعة أبواب بعضها فوق بعض وان الله وضع الجنان على العرض ووضع النيران بعضها فوق بعض. قال ابن جريج: النار سبع دركات أولها جهنم وفيها يعذب الله العاصين من الموحدين، وفي قعرها هذا الوادي الذي سمى الغي تستعيذ منه جميع أوديتها يعذب الله فيه من أضاع الصلاة واتبع الشهوات، وإنما عذب فيه تارك الصلاة بالكلية مع الحكم عليه بعدم الإسلام والكفر المخلد في العذاب، لأن كفره عناد بعدم فعله لها لا جحود ولا انكار ولا نفاق فليس فيه من مجانسة أفعال من يستحق الدركات الباقية لا شرك ولا غيره ولما كان المضيع للصلاة عن وقتها مع قضائها يعد فيه مجانسة في نوع فعل التارك لها بالكلية عذب معه قي نوع المعذب فيه وفارقه في ألم العذاب لإيمانه الذي قد مات عليه ثم الثانية لظى للنصارى، ثم الثالثة الحطمة لليهود، ثم الرابعة السعير للصابئين، ثم الخامسة سقر للمجوس، ثم السادسة الجحيم لأهل الشرك، ثم السابعة الهاوية للمنافقين، وبهذا الترتيب يعلم أن عذاب أهل الشرك أشد عذاباً من الكافرين بترك الصلاة ولا ريب في ذلك أن توحيد الله لا أفضل منه فهو أساس الصلاة وكل عبادة فلا تصح إلا به ولا تثبت إلا عليه ولذلك قدمت الشهادتان رتبة على سائر الأركان.
الدليل الخامس:
قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّين} فعلق أخوّتهم في الدين بفعل الصلاة فإذا لم يفعلوها لم يكونوا أخوة للمؤمنين فلا يكونون مؤمنين لقوله {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} .
الدليل السادس:
قوله تعالى: {فَلا صَدَّقَ وَلا صَلَّى وَلَكِنْ كَذَّبَ وَتَوَلَّى} فلما كان الإسلام تصديق الخبر والانقياد للأمر جعل الله سبحانه له ضدين عدم التصديق وعدم

(1/111)

الصلاة وقابل التصديق بالتكذيب والصلاة بالتولي فقال: {وَلَكِنْ كَذَّبَ وَتَوَلَّى} فكما أن المكذب كافر فالمتولي عن الصلاة كافر وكما يزول الإسلام بالتكذيب يزول بالتولي عن الصلاة. قال سعيد عن قتادة {فَلا صَدَّقَ وَلا صَلَّى} لا صدق بكتاب الله ولا صلى ولكن كذب وتولى كذب بآيات الله وتولى عن طاعته أولى لك فأولى ثم أولى لك فأولى وعيد على أثر وعيد أي الذم والعذاب أولى لك من غيره فأولى أي لك أيضاً وهذا وان كان السبب خاصاً فالحكم عام إذ الآية محكمة إلى يوم القيامة.
الدليل السابع:
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} قال ابن جريج: سمعت عطاء بن أبي رباح يقول: هي الصلاة المكتوبة ووجه الاستدلال بالآية الكريمة أنه سبحانه حكم بالخسران المطلق لمن ألهاه ماله وولده عن الصلاة والخسران المطلق لا يحصل إلا للكافرين، فإن المسلم لو خسر بذنوبه ومعاصيه فآخر أمره إلى الربح يوضحه أنه سبحانه أكد خسران تارك الصلاة في هذه الآية بأنواع من التأكيد.
أحدها: أنه بلفظ الاسم الدال على ثبوت الخسران ولزومه دون الفعل الدال على التجدد والحدوث.
الثاني: تصدر الاسم بالألف واللام المشعر بحصول كمال المسمى لهم فإنه إذا قيل زيد العالم والصالح أفاد ذلك إثبات كل العلم والصلاح له بخلاف ما إذا قيل عالم وصالح.
الثالث: إتيانه سبحانه بالمبتدأ والخبر معرفين وذلك من علامات انحصار الخبر في المبتدأ في قوله تعالى: {فَأُولَئِكَ هُمُ الْخَاسِرُونَ} كما في وأولئك هم المفلحون والكافرون هم الظالمون وأولئك هم المؤمنون حقاً ونظائره.
الرابع: إدخاله ضمير الفصل بين المبتدأ والخبر وهو يفيد مع الفصل فائدتين أخريتين قوة الإسناد واختصاص المسند إليه بالمسند كقوله: {وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ

(1/112)

الْحَمِيدُ} وقوله: {وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} وقوله: {إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ} ونظائر ذلك.
الدليل الثامن:
قوله تعالى: {إِنَّمَا يُؤْمِنُ بِآياتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ} ووجه الاستدلال بالآية أنه سبحانه نفى الإيمان عمن إذا ذكر بآيات الله لم يخر ساجداً مسبحاً بحمد ربه ومن أعظم التذكير بآيات الله التذكير بآيات الصلاة فمن ذكر بها فلم يتذكر ولم يصل ولم يؤمن بما لأنه سبحانه خص المؤمنين بها بأنهم أهل السجود وهذا من أحسن الاستدلال وأقربه فلم يؤمن بقوله تعالى وأقيموا الصلاة إلا من التزم إقامتها.
الدليل التاسع:
قوله تعالى: {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} ذكر هذا بعد قوله: {كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُمْ مُجْرِمُونَ} ثم توعدهم تعالى على ترك الركوع وهو الصلاة إذا دعوا إليها، ولا يقال إنما توعدهم على التكذيب، فإنه سبحانه انما أخبرهم عن تركهم لها وعليه وقع الوعيد، على أنا نقول لا يصر على ترك الصلاة اصراراً مستمراً من يصدق بأن الله أمر بها أصلاً فإنه يستحيل في العادة والطبيعة أن يكون الرجل مصدقاً تصديقاً جازماً بأن الله سبحانه فرض عليه في كل يوم وليلة خمس صلوات وأنه تعالى يعاقبه على تركها أشد العقاب وهو مع ذلك مصر على تركها مصدق بفرضها أبداً، فإن الإيمان يأمر صاحبه بها فحيث لم يكن في قلبه ما يأمر بها فليس في قلبه شيء من الإيمان ولا يصغي إلى كلام من ليس له خبرة ولا علم بأحكام القلوب وأعمالها وليتأمل هل في الطبيعة أن يقوم بقلب العبد إيمان بالوعيد والوعد والجنة والنار وان الله تعالى فرض عليه الصلاة وانه معاقبه على تركها وهو محافظ على الترك في صحته وعافيته وعدم الموانع المانعة من الفعل، وهذا القدر هو الذي خفي على ذي الجهل المركب حيث أثبت الإيمان لمدّعيه مع تركه من الإسلام أعظم الأركان

(1/113)

وجعله الإيمان مجرد التصديق وان لم يقارنه فعل واجب ولا ترك وهذا من أن محل المحال أن يقوم بقلب العبد إيمان جازم وليس من لازمه ولا يقتضيه القيام بالأركان ولا فعل طاعته وترك معصيته، ونحن نقول الإيمان هو التصديق ولكن ليس التصديق مجرد اعتقاد صدق الخبر دون الانقياد إيمان، وإلا لكان إبليس وفرعون وقومه وقوم صالح واليهود والذين عرفوا أن محمداً صلى الله عليه وسلم رسول الله كما يعرفون أبناءهم مؤمنين مصدقين، وقد قال تعالى: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ} أي يعتقدون أنك صادق {وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} والجحود لا يكون إلا بعد معرفة الحق، وقال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} وقال موسى لفرعون: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ} وقال تعالى عن اليهود: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} وأبلغ من هذا قول النفر من اليهود لما جاؤا إلى النبي صلى الله عليه وسلم وسألوه عما دلهم على نبوته فقالا: نشهد إنك نبي، فقال: "ما يمنعكما عن إتباعي؟ "، قالا: إن داود دعا أن لا يزال في ذريته نبي وإنا نخاف إن اتبعناك تقتلنا يهود فهؤلاء قد أقروا بألسنتهم إقرارا مطابقاً لمعتقدهم أنه نبي ولم يدخلوا بهذا التصديق والإقرار في الإيمان لأنهم لم يلتزموا طاعته والانقياد لأمره. ومن هذا كفر أو طالب فإنه عرف حقيقة المعرفة أنه صادق وأقر بذلك بلسانه وصرح به في شعره ولم يدخل بذلك ني الإسلام فالتصديق إنما يتم بأمرين:
والثاني: محبة القلب والانقياد.
ولهذا قال تعالى لإبراهيم: {قَدْ صَدَّقْتَ الرُّؤْيا} وإبراهيم كان معتقداً لصدق رؤياه حين رآها فإن رؤيا الأنبياء وحي وإنما جعله مصدقاً لها بعد أن فعل ما أمر به وكذلك قوله صلى الله عليه وسلم: "والفرج يصدق ذلك أو يكذبه" فجعل التصديق عمل الفرج ما عناه القلب والتكذيب تركه لذلك، وهذا صريح في أن التصديق لا يصح إلا بالعمل وقال الحسن: ليس الإيمان بالتمني ولا بالتحلي ولكن ما وقر في القلب وصدقه العمل. وقد روي هذا مرفوعاً إلى النبي صلى الله عليه وسلم من غير وجه والمقصود أنه يمتنع من التصديق الجازم بوجوب الصلاة والوعد على فعلها والوعيد على تركها المحافظة على تركها واجتماعهما محال.

(1/114)

الاستدلال بالسنة:
(وأما الاستدلال بالسنة على ذلك فمن وجوه. الدليل الأول:) ما روى مسلم في صحيحه عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "بين الرجل وبين الكفر ترك الصلاة" ورواه أهل السنن وصححه الترمذي.
الدليل الثاني: ما رواه بريدة بن الحصين الأسلمي قال: سمعت رسول الله صلى الله عليه وسلم يقول: " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" رواه الإمام أحمد وأهل السنن وقال الترمذي: حسن صحيح إسناده على شرط مسلم.
الدليل الثالث: ما رواه ثوبان مولى رسول الله صلى الله عليه وسلم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بين العبد وبين الكفر والإيمان الصلاة فإذا تركها ففد أشرك" رواه هبة الله الطبري وقال إسناده صحيح على شرط مسلم.
الدليل الرابع: ما رواه عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوماً فقال: "من حافظ عليها كانت له نوراً وبرهاناً ونجاة يوم القيامة ومن لم يحافظ عليها لم تكن له نوراً ولا برهاناً ولا نجاة وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف" رواه الإمام أحمد في مسنده وأبو حاتم بن حبان في صحيحه وإنما خص هؤلاء الأربعة بالذكر لأنهم من رؤوس الكفر، وفيه نكتة بديهة وهي أن تارك المحافظة على الصلاة إما أن يشغله عنها ماله أو ملكه أو رياسته أو تجارته فمن يشغله عها ماله فهو مع قارون، ومن يشغله عنها ملكه فهو مع فرعون ومن يشغله عنها رياسته من وزارة وغرها فهو مع هامان وزير فرعون كلمن يشغله عنها تجارته فهو مع أبي بن خلف.
الدليل الخامس: ما رواه عبادة بن الصامت قال: أوصانا رسول الله صلى الله عليه وسلم فقال: " لا تشركوا بالله شيئاً ولا تتركوا الصلاة عمداً فمن تركها عمداً خرج عن الملة " رواه عبد الرحمن بن أبي حاتم في سننه.

(1/115)

الدليل السادس: ما رواه معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: "من ترك صلاة مكتوبة متعمداً فقد برئت منه ذمة الله" رواه الإمام أحمد ولو كان باقياً على إسلامه لكانت له ذمة الإسلام.
الدليل السابع: ما رواه أبو الدرداء قال: "أوصاني أبو القاسم صلى الله عليه وسلم أن لا أترك الصلاة متعمداً فمن تركها متعمداً فقد برئت منه الذمة" رواه عبد الرحمن بن أبي حاتم في سننه.
الدليل الثامن: ما رواه معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "رأس الأمر الإسلام وعموده الصلاة" وهو حديث صحيح مختصر ووجه الاستدلال به أنه أخبر أن الصلاة من الإسلام بمنزلة العمود الذي تقوم عليه الخيمة يسقط عمودها فهكذا يذهب الإسلام بذهاب الصلاة وقد احتج الإمام أحمد بهذا الحديث بعينه.
الدليل التاسع: ما في الصحيحين والسنن والمسانيد من حديث عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً عبده ورسوله وأقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت" رواه مسلم ورواه الإمام أحمد في بعض ألفاظه "الإسلام خمس" فذكره ووجه الاستدلال به من وجوه:
أحدها: أنه جعل الإسلام كالقبة المبنية على خمسة أركان فإذا وقع ركنها الأعظم وقعت قبة الإسلام.
الثاني: أنه جعل هذه الأركان في كونها أركاناً لقبة الإسلام قرينة الشهادتين فهما ركن والصلاة ركن والزكاة ركن فما بال قبة الإسلام تبقى بعد سقوط أحد أركانها دون بقية أركانها.
الثالث: أنه جعل هذه الأركان نفس الإسلام وداخلة في مسمى اسمه وما كان اسماً لمجموع أمور إذا ذهب بعضها ذهب ذلك المسمى ولاسيما إذا كان من أركانه لا من أجزائه التي ليست ركناً له كالحائط للبيت فإنه إذا سقط، سقط البيت بخلاف

(1/116)

العمود والخشبة واللبنة ونحوها.
الدليل العاشر: عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من صلى صلاتنا واستقبل قبلتنا وأكل ذبيحتنا فهو المسلم له ما لنا وعليه ما علينا" ووجه الدلالة فيه من وجهين:
أحدهما: أنه إنما جعله مسلماً بهذه الأربعة فلا يكون مسلماً بدونها.
الثاني: أنه إذا صلى إلى المشرق والقبلة في غير ناحية بالنسبة إليه لم يكن مسلماً حتى يصلي إلى جهة قبلة المسلمين فكيف إذا ترك الصلاة بالكلية.
الدليل الحادي عشر: ما رواه الدارمي عبد الله بن عبد الرحمن من حديث جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "مفتاح الجنة الصلاة" وهذا يدل على أن من لم يكن من أهل الصلاة لم تفتح له الجنة وهى تفتح لكل مسلم فليس تارك الصلاة بمسلم ولا تناقض بين هذا وبين الحديث الآخر وهو قوله: "مفتاح الجنة شهادة أن لا إله إلا الله" فإن الشهادة أصل لمفتاح الصلاة وبقية الأركان أسنانه التي لا يحصل الفتح إلا بها إذ دخول الجنة موقوف على المفتاح وأسنانه وقال البخاري: وقيل لوهب بن منبه: أليس مفتاح الجنة لا إله إلا الله؟ قال بلى ولكن ليس مفتاح إلا وله أسنان فإن جئت بمفتاح له أسنان فتح لك وإلا لم يفتح لك.
الدليل الثاني عشر: ما رواه محجن بن الأدرع الأسلمي أنه كان في مجلس مع النبي صلى الله عليه وسلم فأذن بالصلاة فقام النبي صلى الله عليه وسلم فصلى ثم رجع ومحجن في مجلسه فقال له: "ما يمنعك أن تصلي ألست برجل مسلم؟ " قال: بلى ولكني صليت في أهلي فقال له: "إذا جئت فصل مع الناس وان كنت قد صليت" رواه الإمام أحمد والنسائي فجعل الفارق بين المسلم والكافر الصلاة ويوجد تحت ألفاظ الحديث أنك لو كنت مسلماً لصليت ولم تصل في بيتك وهذا كما يقال لرجل حي ناطق: مالك لا تتكلم ألست بناطق وما لك لا تتحرك ألست بحي ولو كان الإسلام يثبت مع عدم الصلاة لما قال لمن رآه لا يصلي "ألست برجل مسلم".

(1/117)

الاستدلال بالإجماع:
(وأما الاستدلال بإجماع الصحابة) فقد تقدم ذلك عن عمر بن الحطاب وابنه عبد الله ومعاذ بن جبل وعبد الله بن مسعود وابن عباس وجابر بن عبد الله وأبي الدرداء وعلي بن أبي طالب وأبي هريرة وغيرهم ولا يعلم عن صحابي خلافهم. وعلى هذا نهج الأئمة الأسلاف كسفيان بن سعيد الثوري وأبي عمر الأوزاعي وعبد الله بن المبارك وحماد بن زيد ووكيع بن الجراح والإمام مالك بن أنس ومحمد بن إدريس الشافعي في أشهر قوليهما وأحمد بن حنبل واسحق بن راهويه وأصحابهم كلهم قالوا: بكفر تاركها وقتله، ثم جمهورهم قالوا: يقتل بالسيف ضرباً في عنقه، وقال بعض الشافعية يضرب بالخشب إلى أن يصلي أو يموت، وقال ابن شريح ينخس بالسيف نخساً حتى يموت لأنه أبلغ، والجمهور على ضرب عنقه بالسيف لأنه أحسن القتلات وأحسنها إزهاقاً. وقد سن الله سبحانه في قتل الكفار والمرتدين ضرب الأعناق دون النخس بالسيف، والجمهور عند هؤلاء كلهم أنه يستتاب فإن تاب ترك وإلا قتل، هذا قول الشافعي وأحمد وأحد القولين في مذهب مالك وقال أبو بكر الطرطوشي في تعليقه مذهب مالك أنه يقال له ما دام الوقت باقياً صل فإن فعل ترك، وان امتنع حتى خرج الوقت هل يستتاب أم لا، قال بعض أصحابنا يستتاب فإن تاب وإلا قتل، وقال بعضهم لا يستتاب لأن هذا تحتم فلا يسقط كالحد، وهذا الذي حكاه الطرطوشي عن بعض أصحابهم أنه يقتل من غير استتابة هو رواية عن مالك، وفي استتابة المرتد روايتان عن أحمد، وقولان للشافعي ومن أوجب الاستتابة قال الرعاية إليها شرط في قتله لأنه قد يتركها لعذر أو ما ظنه عذراً أو لكسل لا يستمر ولذلك أذن النبي صلى الله عليه وسلم في الصلاة نافلة خلف الأمراء الذين يؤخرون الصلاة حتى يخرج الوقت ولم يأمر بقتالهم ولم يأذن في قتلهم لأنهم لا يصروا1 على تركها فإذا دعي فامتنع لا من عذر حتى خرج الوقت تحقق تركه وإصراره. وهل يقتل بترك صلاة أو صلاتين أو ثلاث صلوات هذا فيه خلاف بين الناس. فقال سفيان الثوري ومالك وأحمد في
__________
1 في الأصل "يصروا " والصواب "يصرون".

(1/118)

إحدى الروايات عنه: يقتل بترك صلاة واحدة وهو ظاهر مذهب الشافعي وأحمد، وحجة هذا القول ما تقدم من الأحاديث الدالة على قتل تارك الصلاة. فقد روى معاذ بن جبل رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من ترك صلاة مكتوبة متعمداً فقد برئت منه ذمة الله" رواه الإمام أحمد في مسنده وعن أبي الدرداء رضي الله عنه قال: " أوصاني أبو القاسم صلى الله عليه وسلم أن لا أترك صلاة متعمداً فمن ترك صلاة متعمداً فقد برئت منه الذمة" رواه عبد الرحمن بن أبي حاتم في سننه ولأنه إذا دعي إلى فعلها في وقتها فقال: لا أصلي ولا عذر له فقد ظهر إصراره فتعين إيجاب قتله وإهدار دمه، واعتبار التكرار ثلاثاً ليس عليه دليل من نص ولا إجماع ولا قول صحابي، وقال أبو اسحق من أصحاب أحمد ان كانت الصلاة المتروكة تجمع إلى ما بعدها كالظهر والمغرب لم يقتل حتى يخرج وقت الثانية لأن وقتها وقت الأولى في حال الجمع فأورثت شبهة ههنا وان كانت لا تجمع إلى ما بعدها كالصبح والعصر وعشاء الآخرة قتل بتركها وحدها إذ لا شبهة في التأخير، وهذا القول حكاه اسحق عن عبد الله بن المبارك أو عن وكيع بن الجراح الشك من اسحق في تعيينه، فعلى هذا متى دعي إلى الصلاة في وقتها فقال لا أصلي وامتنع حتى فاتت وجب قتله وان لم يضق وقت الثانية نص عليه الإمام أحمد قال القاضي وأصحابه كابن عقيل وأبي الخطاب لا يقتل حتى يتضايق وقت التي بعدها وقال شيخ الإسلام أبو البركات تقي الدين متى دعي إلى الصلاة في وقتها فقال لا أصلي وامتنع حتى فاتت وجب قتله وان لم يضق وقت الثانية، وفي المثال الذي ذكر يعني أبا الخطاب أولى لأن القتل بتركها دون الأولى لأنه لما دعي إليها كانت فائتة والفوائت لا يقتل تاركها. وكذا حكم ترك الوضوء والغسل من الجنابة واستقبال القبلة وستر العورة والقيام في الفرض لقادر أو الركوع أو السجود لقادر عليهما كترك الصلاة، وكذا حكم ترك الجمعة لما روى مسلم في صحيحه من حديث ابن مسعود: "أن النبي صلى الله عليه وسلم قال لقوم يتخلفون عن الجمعة: وصريح القرآن مشعر بفرضيتها وآمر بإقامتها إلزاماً، وأخطأ على الشافعي من نسب إليه القول بأن صلاة الجمعة فرض كفاية إذا قام بها قوم سقطت عن الباقين ولم يقل الشافعي هذا قط وإنما غلط عليه من نسب ذلك إليه بسبب قوله في صلاة العيد أنها تجب

(1/119)

على من تجب عليه صلاة الجمعة بل هذا نص من الشافعي رضي الله عنه على أن صلاة العيد واجبة على الأعيان، وهذا هو الصحيح في الدليل فإن صلاة العيدين من أعظم شعائر الإسلام الظاهرة ولم يكن يتخلف عنها أحد من الصحابة ولا تركها رسول الله صلى الله عليه وسلم مرة واحدة ولو كانت سنة لتركها ولو مرة واحدة كما ترك قيام رمضان وعلى إنا نقول بفرضية صلاة العيدين لا نكفر من تركها لجريان الخلاف في فرضيتها بخلاف ما تقدم من الصلوات. ولذلك لم يختلف أحد ممن تقدم في قتل تارك الصلاة إلا أبو حنيفة رحمه الله ومحمد بن شهاب الزهري وداود بن علي المزني فإنهم قالوا: يحبس تارك الصلاة المفروضة حتى يموت أو يتوب وحجتهم قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها" رواه البخاري ومسلم وحجة من قال بالقتل وهم من تقدم من الصحابة والتابعين والأئمة من كبار المجتهدين تعليقه في الحديث بحقها قالوا: وهذه الصلاة من أعظم حقها وقد قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} فأمر بقتلهم حتى يتوبوا من شركهم ويقيموا الصلاة ويؤتوا الزكاة والقول بأنه متى تاب من شركة سقط عنه القتل وإن لم يقم بالصلاة ولا آتى الزكاة خلاف ظاهر القرآن والسنة وإجماع صدر الأمة، فلا يعتد به بعد انعقاد الإجماع والله تعالى أعلم.

(1/120)


الأحاديث الواردة في نفي الإيمان عن مرتكب الكبيرة - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

الأحاديث الواردة في نفي الإيمان عن مرتكب الكبيرة:
(وأما قولكم وأخرج الطبراني والبزار عن بن أبى أوفى قال: قال رسول الله صلى الله عليه وسلم: "لا يشرب الخمر شاربها وهو مؤمن ولا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن" رواه أبو هريرة في الصحيح وابن عمر وعائشة وجماعة آخرون، فنفى رسول الله صلى الله عليه وسلم عن هؤلاء الإيمان ومن لازمه إثبات الكفر لهم وأخرج أبو داود والترمذي من حديث أبي هريرة مرفوعاً: " من أتى كاهناً فصدقه بما يقول أو أتى امرأة حائضاً أو في دبرها فقد برئ بما أنزل على محمد" وأمثال هذا كثير

(1/120)

في كلام الصادق المصدوق فهذا النوع الذي هو الكفر العملي وان أطلقه الشارع على مرتكب هذه الكبائر فإنه لا يخرج به العبد من الإيمان، ولا يفارق به الملة المحمدية ولا يباح ماله ودمه وأهل كما ظنه من لم يفرق بين الكفرين ولم يميز بين الأمرين) .
فنقول يحتاج كل قائل ومعترض إلى تحقيق معاني قوله وما يعارض به، ومن أعظم الحاجة في ذلك تحقيق معاني كلام الله ورسوله صلى الله عليه وسلم إذا عورض به أمر، لا بد من التأمل والتحقيق حتى يسوغ التكلم ويسوغ المعارضة، والعاقل اللبيب إذا تأمل ووعى ما نحن فيه مما اعتقدناه وقلناه علم يقيناً الفرق بين ما عنيناه وقصدناه من عقيدتنا ودليلنا ومدلولنا وبين معارضتنا بهذه الأحاديث والاعتراض بها علينا، وعلم أيضاً أن بين ما عارضه صاحب المقدمة من عقائدنا ودلائلنا وبين ما عارضنا به من نقل هذه الأحاديث واعتقاده فينا مباينة ومخالفة من وجوه:
أحدها انه لم يفهم قصدنا ولا ما اعتقدنا وقلنا فإن أعظم قصدنا وأمرنا الحث والأمر بتوحيد الله وحده لا شريك له في عبادته ومعاملته حتى تثبت وتتم الألوهية كلها له وحده لا شريك له، فكما أنه تعالى منفرد بالربوبية فكذلك هو منفرد بالألوهية قولاً وعملاً واعتقاداً فلا يرجى في جلب نفع أو كشف ضر إلا الله وحده ولا يتوكل إلا عليه وان الخلق ليس لهم ولي من دونه ولا شفيع إلا من بعد إذنه، وصاحب المقدمة قد فهم فينا ما لم نقله، واعتقد متقولاً علينا ما لا نعتقده فانه يزعم إنا نكفر بالذنوب بدليل السياق.
والاعتراض الثاني: أنه لم يميز بين ما حرم الله به دخول الجنة وأوجب الخلود في النار وبين ما هو تحت مشيئته تعالى إن شاء غفره فلم يعذب عليه وان شاء طهر فاعله في النار ثم مآله إلى الجنة حيث مات موحداً بل عارض الأول بالثاني كما دل عليه صنيعه.
الثالث: أنه لم يميز بين الإيمان الذي يستحق المتصف به أن لا يخلد في النار بل ترجى له الشفاعة بإذن الله والمغفرة منه له فضلاً وكرماً ويثبت له مناكحة المسلمين وموارثتهم وبين الإيمان الذي يستحق به النجاة من العذاب وتكفير السيئات وقبوله الطاعة وكرامة الله ومثوبته وبه يستحق أن يكون محموداً مرضياً موصوفاً بصفات الثناء لا بصفات الذم بل جعل القسمين قسماً واحداً.
(وأما الكلام) على معنى هذه الأحاديث التي قد أدلى بها وأوردها صاحب

(1/121)

المقدمة علينا فنقول لا يحقق ذلك إلا من حقق معنى الإيمان وعرفه ومازه حتى تحصل له المعرفة وكمال الإدراك بمعنى هذه الأحاديث وأمثالها والمدلي بها يحتاج إلى فهم معاني ما تضمنته من نفي الإيمان ومعرفة حقيقته، وما هو، كيف هو، ثم ينفي بها نفياً لا إثبات معه أو معه إثبات، أو يثبت إثباتاً لا نفى معه، أو معه نفي، ثم يفصل ويبين ذلك المثبت والمنفي وعكسهما، إذا علم هذا فالإيمان قد اشتهر وشاع عن السلف وأهل الحديث أنه قول وعمل ونية وان الأعمال كلها داخلة في مسمى الإيمان. وحكى الإمام الشافعي رحمه الله تعالى على ذلك إجماع الصحابة والتابعين ومن بعدهم ممن أدركهم، وأنكر السلف على من أخرج الأعمال عن الإيمان إنكاراً شديداً وممن أنكر ذلك على قائله وجعله قولاً محدثاً سعيد بن جبير وميمون بن مهران وقتادة وأيوب السجستاني والنخعي والزهري ويحيى بن أبي كثير وغيرهم، وقال الثوري: (هو رأي محدث أدركنا الناس على غيره) وقال الأوزاعي: (كان من مضى من السلف لا يعرفون الإيمان إلا العمل) وكتب عمر بن عبد العزيز رحمه الله تعالى إلى أهل الأمصار: (أما بعد فإن للإيمان فرائض وشرائع وسنناً فمن استكملها استكمل الإيمان ومن لم يستكملها لم يستكمل الإيمان) ذكره البخاري في صحيحه وقد دل على دخول الأعمال في الإيمان قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} وفي الصحيحين عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال لوفد عبد القيس: " آمركم بأربع الإيمان بالله وهل تدرون ما الإيمان بالله؟ شهادة أن لا إله إلا الله وأقام الصلاة وإيتاء الزكاة وصوم رمضان وان تعطوا من المغنم الخمس" وفي الصحيحين أيضاً عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " الإيمان بضع وسبعون أو بضع وستون شعبة فإن أفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان" ولفظه لمسلم قال الخطابي في هذا الحديث بيان أن الإيمان الشرعي اسم بمعنى ذي شعب وأجزاء له أدنى وأعلى، فالاسم يتعلق ببعضها، كما يتعلق بكلها، والحقيقة تقتضي جميع شعبه وتستوفي جملة أجزائه كالصلاة الشرعية لها شعب وأجزاء والاسم يتعلق ببعضها والحقيقة تقتضي جميع أجزائها وتستوفيها ويدل عليه قوله صلى الله عليه وسلم: "الحياء شعبة من الإيمان" وفي إثبات التفاضل في الإيمان وتباين المؤمنين في درجاته، هذا آخر كلام الخطابي.

(1/122)

وقال الإمام أبو محمد الحسين بن مصعب البغوي الشافعي في حديث سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان والإسلام وجوابه قال: جعل النبي صلى الله عليه وسلم الإسلام اسماً لما ظهر من الأعمال وجعل الإيمان اسماً لما بطن من الاعتقاد، وليس ذلك، لأن الأعمال ليست من الإيمان أو أن التصديق بالقلب ليس من الإسلام، بل ذلك تفصيل لجملة هي كلها شيء واحد وجماعها الدين، ولذلك قال صلى الله عليه وسلم: "ذاك جبريل أتاكم يعلمكم دينكم" والتصديق والعمل يتناولهما اسم الإيمان والإسلام جميعاً يدل عليه قوله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} {وَرَضِيتُ لَكُمُ الإسلام دِيناً} {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} فأخبر سبحانه وتعالى أن الدين الذي رضيه ويقبله من عباده هو الإسلام ولا يكون الدين في محل الرضا والقبول إلا بانضمام التصديق إلى العمل هذا كلام البغوي، وقال الإمام أبو عبد الله محمد بن إسماعيل بن محمد بن الفضل التميمي الأصبهاني الشافعي في كتابه التحرير في شرح صحيح مسلم: الإيمان في اللغة هو التصديق فان عني به ذلك فلا يزيد ولا ينقص لأن التصديق ليس شيئاً يتجزأ حتى يتصور كماله تارة ونقصه أخرى والإيمان في لسان الشرع هو التصديق بالقلب والعمل بالأركان، وإذا فسر بهذا تطرق إليه الزيادة والنقصان، وهو مذهب أهل السنة، وقال الإمام أبو الحسن علي بن خلف بن بطال المالاسي المغربي في شرح صحيح البخاري مذهب جماعة أهل السنة ممن سلف من الأمة وخلفها ان الإيمان قول وعمل يزيد وينقص والحجة على زيادته ونقصانه ما أورده البخاري رحمه الله تعالى من الآيات يعني قوله تعالى: {لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ} وقوله تعالى: {وَزِدْنَاهُمْ هُدىً} وقوله تعالى: {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً} وقوله تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} وقوله تعالى: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} وقوله تعالى: {أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً} وقوله: {وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً} ومجرد التصديق بالله تعالى ورسوله صلى الله عليه وسلم لا ينقص إلا شكاً ولذلك توقف مالك رحمه الله تعالى في بعض الروايات مع القول بالزيادة عن القول بالنقصان إذ لا يجوز نقصان التصديق لأنه إذا نقص صار شاكاً فخرج عن اسم الإيمان، وقال بعضهم إنما توقف مالك عن القول بنقصان الإيمان خشية أن يتناول موافقة الخوارج الذين يكفرون أهل المعاصي بالذنوب وإلا فقد قال مالك بنقصان الإيمان مثل قول جماعة أهل السنة، قال عبد الرزاق سمعت من أدركت من شيوخنا وأصحاب سفيان الثوري ومالك بن أنس

(1/123)

وعبد الله بن عمر والأوزاعي ومعمر بن راشد وابن جريج وسفيان بن عيينة يقولون: الإيمان قول وعمل يزيد وينقص، وهذا قول ابن مسعود وحذيفة والنخعي والحسن البصري وعطاء وطاوس ومجاهد وعبد الله بن المبارك، فالمعنى الذي يستحق به العبد المدح والولاية من المؤمنين وهو إتيانه بهذه الأمور التصديق بالقلب والإقرار باللسان والعمل بالجوارح، وذلك أنه لا خلاف بين الجميع انه لو أقر وعمل على غير علم منه ومعرفة بربه فلا يستحق اسم مؤمن، ولو عرفه بقلبه وجحده بلسانه وكذب ما عرف من التوحيد لا يستحق اسم المؤمن، فكذلك إذا اقر بالله وبرسله صلوات الله وسلامه عليهم أجمعين ولم يعمل بالفرائض لا يسمى مؤمناً بالإطلاق وان كان في كلام العرب يسمى مؤمناً بالتصديق فذلك غير مستحق في كلام الله لقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} فأخبر سبحانه وتعالى إن المؤمن من كانت هذه صفته، وقال ابن بطال في باب من قال الإيمان هو العمل فان قيل قد تقدم ان الإيمان هو التصديق قيل له التصديق هو أول منازل الإيمان ويوجب للمصدق دخول الأعمال فيه ولا يوجب له استكمال منازله، ولا يسمى مؤمناً مطلقاً إلا باستكمال شعب أعماله، هذا مذهب جماعة أهل السنة وان الإيمان قول وعمل، قال أبو عبيد: هو قول مالك والثوري والأوزاعي ومن بعدهم من أرباب العلم والسنة الذين كانوا مصابيح الهدى وأئمة الدين وأهل الحجاز والعراق والشام وغيرهم قال ابن بطال وهذا المعنى أراد البخاري رحمه الله إثباته في كتاب الإيمان وعليه بوب أبوابه كلها فقال باب أمور الإيمان وباب الصلاة من الإيمان وباب الزكاة من الإيمان وباب الجهاد من الإيمان وسائر أبوابه وإنما أراد الرد على المرجئه في قولهم ان الإيمان قول بلا عمل وتبين غلطهم وسوء اعتقادهم ومخالفتهم للكتاب والسنة ومذهب الأئمة.
(وأما الفرق) بين الإيمان والإسلام فالتحقيق في الفرق بينهما ما قاله المحققون ان الإيمان هو تصديق القلب وإقراره ومعرفته مع الأعمال بجميع ما فرض الله. والإسلام هو استسلام العبد لله وخضوعه وانقياده، وذلك يكون بالعمل وهو الدين كما سمى الله الإسلام ديناً في كتابه تعالى وهو حديث جبريل حين سمى صلى الله عليه وسلم الإسلام والإيمان والإحسان ديناً، وهذا أيضاً مما يدل على أن أحد الاسمين إذا أفرد دخل فيه الآخر لجامعية الأعمال كلا منهما وان انفرد التصديق في دخول مسمى الإيمان، وإنما يفرق بينهما حيث قرن أحد الاسمين بالآخر فيكون حينئذ المراد بالإيمان جنس تصديق القلب، وبالإسلام جنس العمل، فأما ما ورد من إثبات أحدهما ونفي الآخر من نحو قوله

(1/124)

تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} فإنما هو بالنظر إلى معنييهما اللغويين، ولذلك ذكر الصدقة والصوم وغيرهما بعدهما بطريق العطف مع الإجماع على عدم خروج الأعمال عن الإيمان والإسلام، لكن الإيمان أصله تصديق القلب بكل ما جاء عن الله ورسوله، وهو لا يظهر إلا بالعمل الظاهر علانية فهو الإسلام والاستسلام الانقياد لأوامر الله عز وجل، ولذلك قال رسول الله صلى الله عليه وسلم: " الإسلام علانية والإيمان في القلب" أخرجه الإمام أحمد في مسنده عن أنس بن مالك عن النبي صلى الله عليه وسلم بلفظه وكان النبي صلى الله عليه وسلم يقول في دعائه إذا صلى على الميت: "اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان" لأن العمل بالجوارح إنما يتمكن منه في حال الحياة فأما عند الموت فلا يبقى إلا التصديق بالقلب ومن ههنا قال المحققون من العلماء كل مؤمن مسلم لأن من حقق الإيمان ورسخ في قلبه قام بأعمال الإسلام، كما قال النبي صلى الله عليه وسلم: "ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب" فلا يتحقق العبد الإيمان إلا وتنبعث الجوارح في أعمال الإسلام، وليس كل مسلم مؤمناً، فانه قد يكون الإيمان ضعيفاً فلا يتحقق القلب تحققاً تاماً مع عمل الجوارح في أعمال الإسلام فيكون مسلماً وليس مؤمناً الإيمان التام كما قال تعالى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الأِيمَانُ فِي قُلُوبِكُمْ} ولم يكونوا منافقين بالكلية على أصح التفسيرين وهو قول عبد الله بن عباس وغيره بل كان إيمانهم ضعيفاً ويدل عليه قوله تعالى: {وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً} يعنى لا ينقصكم من أجورها فدل على ان معهم من الإيمان ما يقبل به أعمالهم وكذلك ما روى مسلم في صحيحه عن سعد بن أبي وقاص رضي الله عنه: "أن رسول الله صلى الله عليه وسلم أعطى رهطاً وأنا جالس فترك رسول الله صلى الله عليه وسلم رجلاً هو أعجبهم إليّ فقلت: يا رسول الله ما لك عن فلان فوالله إني لأراه مؤمناً فقال رسول الله: "أو مسلماً؟ " فسكت قليلاً ثم غلبني ما علمت منه فعدت لمقالتي فقلت: مالك عن فلان فوالله إني لأراه مؤمناً فقال: "أو مسلماً؟ " ثم غلبني ما أعلم منه فأعدت وأعاد رسول الله صلى الله عليه وسلم مقالته ثم قال: "يا سعد إني لأعطي الرجل وغيره أحب إلي منه خشية من أن يكبه الله في النار على وجهه" قال الزهري فيرى يعني رسول الله صلى الله عليه وسلم أن الإسلام هو الكلمة مع التزام الأعمال، والإيمان هو العمل الصالح، قلنا فعلى هذا قد يخرج الرجل من الإيمان إلى الإسلام ولا يخرج من الإسلام إلا إلى الكفر بالله عز وجل،

(1/125)

فالإيمان هو الإسلام وزيادة، وحقيقته ما روى أبو هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الإيمان بضع وسبعون" وفي رواية " بضع وستون شعبة والحياء شعبة من الإيمان" ولمسلم وأبي داود "فأفضلها قول: لا إله إلا الله وأدناها إماطة الأذى عن الطريق" وقد أخبر الله عن ملكة سبأ أنها دخلت في الإسلام بهذه الكلمة {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} وأخبر عن يوسف عليه السلام أنه دعا بالموت على الإسلام، وهذا كله يدل على ان الإسلام المطلق يدخل فيه ما يدخل في الإيمان من التصديق، وفي سنن ابن ماجه عن عدي بن حاتم قال: قال رسول الله صلى الله عليه وسلم: " يا عدي أسلم تسلم" قلت: وما الإسلام؟ قال: "تشهد أن لا إله إلا الله وتشهد أني رسول الله وتؤمن بالأقدار كلها حلوها ومرها" فهذا نص في أن الإيمان بالقدر من الإسلام، ثم ان الشهادتين من خصال الإسلام بغير نزاع وليس المراد الإتيان بلفظها من غير تصديق بهما ولا عمل بمعناهما بل ذلك كله داخل في الإسلام، وقد فسر الإسلام المذكور في قوله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسلام} بالتوحيد قولاً وعملاً واعتقاداً صادقاً قاله طائفة من السلف منهم محمد بن جعفر بن الزبير، وأما إذا نفي الإيمان عن أحد وأثبت له الإسلام كالأعراب الذين أخبر عنهم فإنه ينفى عنهم رسوخ الإيمان في القلب وأثبت لهم المشاركة في أعمال الإسلام الظاهرة مع نوع إيمان يصحح لهم العمل إذ لولا هذا القدر لم يكونوا مسلمين وإنما نفى عنهم الإيمان لانتفاء ذوق حقائقه ونقص بعض واجباته وهذا مبني على ان التصديق القائم بالقلوب يتفاضل وهذا هو الصحيح من مذاهب جماهير السلف وهو أصح الروايتين عن أحمد، فإن إيمان الصديقين الذين تتجلى أنوار المعرفة لقلوبهم حتى يصير كأنه شهادة بحيث لا يقبل التشكيك ولا الارتياب ليس كإيمان غيرهم ممن لم يبلغ هذه الدرجة بحيث لو شكك لدخله الشك ولهذا جعل رسول الله صلى الله عليه وسلم مرتبة الإحسان أن يعبد ربه كأنه يراه وهذا لا يحصل لعموم المؤمنين، ومن هنا قال بعضهم ما سبقهم أبو بكر بكثرة صوم ولا صلاة ولكن بشيء وقر في صدره وسئل ابن عمر رضي الله عنهما هل كان الصحابة رضي الله عنهم يضحكون قال: نعم والإيمان في قلوبهم مثل الجبال، فأين هذا ممن الإيمان في قلبه يزن ذرة أو شعيرة كالذين يخرجون من أهل التوحيد من النار، فهو لا يصح أن يقال لم يدخل الإيمان في قلوبهم لضعفه عندهم.

(1/126)


مسائل الإيمان والإسلام والفرق الضالة، حكم الفاسق، كفر دون كفر - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

مسائل الإيمان والإسلام والفرق الضالة:
(وهذه المسائل) أعني مسائل الإيمان والإسلام والكفر والنفاق مسائل عظيمة جداً فإن الله عز وجل علق بهذه الأشياء السعادة والشقاوة واستحقاق الجنة والنار، والاختلاف في مسمياتها وقع في هذه الأمة وهو كخلاف الخوارج للصحابة حيث أخرجوا عصاة الموحدين من الإسلام بالكلية، وأدخلوهم في دائرة الكفر، وعاملوهم معاملة الكفار، واستحلوا بذلك دماء المسلمين وأموالهم، ثم حدث بعد خلاف المعتزلة، خلاف المرجئة القائلين أن الفاسق مؤمن كامل الإيمان. وقد صنف العلماء قديماً وحديثاً في هذه المسائل تصانيف متعددة وممن صنف في الإيمان من أئمة السلف الإمام أحمد، وأبو عبيد القاسم بن سلام وأبو بكر بن أبي شيبة، ومحمد بن أسلم الطوسي، وغيرهم من الأئمة الأعلام، فمن حقق هذا المعنى في الإيمان وعرفه ومازه حصلت له المعرفة وكمال الإدراك بمعنى قوله صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن" الحديث، ثم صار وسطاً بين طرفين فينفي بها نفياً معه إثبات، ويثبت إثباتاً معه نفي، فلا يقول مؤمن كامل الإيمان كما قالته المرجئة، ولا كافر خارج عن الملة مخلد في النار كما قالته الخوارج، بل ليس إيمانه تاماً، فهو مؤمن واهن الإيمان جارية عليه أحكام الإسلام. قال النووي في شرحه هذا الحديث: وأمثاله مما اختلف العلماء في معناه فالقول الصحيح الذي قاله المحققون ان معناه لا يفعل هذه المعاصي وهو كامل الإيمان وهذا من الألفاظ التي تطلق على نفي الشيء ويراد نفي كماله ومختاره، كما يقال لا علم إلا ما نفع ولا مال إلا الإبل ولا عيش إلا عيش الآخرة وإنما تأولناه على ما ذكرناه لحديث أبي ذر وغيره: "من قال لا إله إلا الله دخل الجنة وإن زنى وإن سرق" وحديث عبادة بن الصامت الصحيح المشهور أنهم بايعوه صلى الله عليه وسلم على أن لا يسرقوا ولا يزنوا ولا يعصوا قال لهم صلى الله عليه وسلم: " فمن وفى منكم فأجره على الله ومن فعل شيئاً من ذلك فعوقب في الدنيا فهو كفارته ومن فعل ولم يعاقب فهو إلى الله إن شاء عفا عنه وإن شاء عذبه " فهذان الحديثان مع نظائرهما في الصحيح مع قول الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} مع إجماع أهل الحق على أن الزاني والسارق

(1/127)

والقاتل وغيرهم من أصحاب الكبائر غير الشرك لا يكفرون بذلك بل هم مؤمنون ناقصوا الإيمان، ان تابوا سقطت عقوبتهم، وان ماتوا مصرين على الكبائر كانوا في المشيئة، فإن شاء الله عفا عنهم وأدخلهم الجنة، وإن شاء عذبهم ثم أدخلهم الجنة، فكل هذه الدلائل تضطرنا إلى تأويل هذا الحديث وشبهه، ثم ان هذا التأويل ظاهر سائغ في اللغة مستعمل فيها كثيراً، وإذا ورد حديثان مختلفان ظاهراً وجب الجمع بينهما، وقد وردا ههنا فيجب الجمع وقد جمعنا، وتأول بعض العلماء هذا الحديث على من فعل ذلك مستحلاً مع علمه بورود الشرع بتحريمه، وقال الحسن وأبو جعفر محمد بن جرير الطبري: معناه ينزع اسم المدح الذي يسمى به أولياء الله المؤمنين، ويستحق اسم الذم فيقال سارق وزان وفاجر وفاسق. وعن ابن عباس رضي الله عنهما: ان معناه ينزع منه نور الإيمان وقال المهذب تنزع منه بصيرته في طاعة الله وفيه حديث مرفوع إلى النبي صلى الله عليه وسلم أنه قال: " إذا زنى العبد خرج منه الإيمان فكان فوق رأسه كالظلة فإذا خرج من ذلك العمل عاد إليه الإيمان" رواه الترمذي وأبو داود.

(1/128)

حكم الفاسق:
(وقد انقسم الناس) في الفاسق من أهل الملة كالسارق والزاني والشارب ونحوهم على ثلاثة أقسام طرفين ووسط.
(أحد الطرفين) أنه ليس بمؤمن بوجه من الوجوه ولا يدخل في عموم الأحكام المتعلقة باسم الإيمان، ثم من هؤلاء من يقول هو كافر كاليهودي والنصراني، وهو قول الخوارج وفيهم من يقول ننزله منزلة بين المنزلتين وهي منزلة الفاسق وليس هو بمؤمن ولا كافر وهم المعتزلة، وهؤلاء يقولون أن أهل الكبائر يخلدون في النار وان أحداً منهم لا يخرج منها وهذا من مقالات أهل البدع التي دل الكتاب والسنة وإجماع الصحابة والتابعين لهم بإحسان على خلافه، قال الله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي} إلى قوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} فسماهم الله مؤمنين وجعلهم إخوة مع

(1/128)

الاقتتال وبغي بعضهم على بعض وقال تعالى في بيان الكفارة: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} ولو أعتق مذنباً أجزأه عتقه بإجماع العلماء ولهذا يقول العلماء السلف في المقدمات الاعتقادية لا يكفر أحد من أهل القبلة بذنب ولا يخرجه من الإسلام بعمل، وقد ثبت الزنا والسرقة وشرب الخمر على أناس في عهد النبي صلى الله عليه وسلم ولم يحكم فيهم حكم من كفر ولا قطع الموالاة بينهم وبين المسلمين بل جلد هذا وقطع هذا ورجم هذا وهو في ذلك يستغفر لهم ويقول: " لا تكونوا أعوان الشياطين على أخيكم" وأحكام الإسلام كلها مرتبة على هذا الأصل.
(الطرف الثاني) قول من يقول إيمانهم باق كما كان لم ينقص، بناء على ان الإيمان هو مجرد التصديق والاعتقاد الجازم وهو لم يتغير وإنما نقصت شرائع الإسلام، وهذا قول المرجئة والجهمية ومن سلك سبيلهم، وهو أيضاً قول مخالف للكتاب والسنة وإجماع السابقين والتابعين لهم بإحسان قال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} والآيات في ذلك والأحاديث كثيرة جداً كما تقدمت وقد تقدم أيضاً إجماع السلف على ان (الإيمان قول وعمل يزيد وينقص) ومدين ذلك أنه قول القلب وعمله، وثم قول اللسان وعمل الجوارح، فأما قول القلب فهو التصديق الجازم بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر، ويدخل في ذلك الإيمان بكل ما جاء به الرسول صلى الله عليه وسلم لأنه في معنى الإيمان برسالته (ثم الناس) في هذا على أقسام:
منهم من صدق به جلة ولم يعرف التفصيل.
ومنهم من صدق به إجمالاً وتفصيلاً.
ثم منهم من يدوم استحضاره فيه بما قذف الله في قلبه من النور والآيات.
ومنهم من جزم به لدليل قد تعترضه منه شبهة أو لتقليد جازم، وهذا التصديق يتبعه عمل القلب وهو حب الله ورسله وتعظيم الله ورسله وتعزير الرسول وتوقيره وخشية الله والإنابة إليه والإخلاص له والتوكل عليه، إلى غير ذلك من الأحوال.
فهذه الأعمال القلبية كلها من الآيات، وهي مما يوجبها التصديق والاعتقاد إيجاب العلة للمعلول ويتبع الاعتقاد قول اللسان ويتبع عمل القلب عمل الجوارح من الصلاة والزكاة والصوم والحج ونحو ذلك، وعند هذا فالقول الوسط الذي هو قول

(1/129)

السنة والجماعة أنهم لا يسلبون اسم الإيمان على الإطلاق ولا يثبتونه على الإطلاق، بل يقولون هو مؤمن ناقص الإيمان، أو هو مؤمن عاص، أو مؤمن بإيمانه فاسق بكبيرته، ويقال ليس بمؤمن حقاً، أو ليس بصادق الإيمان، وكل كلام أطلق في الكتاب والسنة فلا بد أن يدين المراد منه، والأحكام منها ما يترتب على أصله وفرعه كاستحقاق الحمد والثواب وغفران السيئات ونحو ذلك. إذا علمت هذه القاعدة فالذي في الصحيح قوله صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن ولا تنتهب نهبة ذات شرف يرفع الناس إليه أبصارهم فيها وهو حين ينتهبها مؤمن" والزيادة التي رواها أبو داود والترمذي صحيحة وهي مفسرة للرواية المشهورة، وفي قوله صلى الله عليه وسلم في الحديث الذي رواه الترمذي وأبو داود: "إذا زنى العبد خرج منه الإيمان فكان فوق رأسه كالظلة فإذا خرج من ذلك العمل عاد إليه الإيمان" دليل على أن الإيمان لا يفارقه بالكلية، فإن الظلة تظلل صاحبها وهي متعلقة ومرتبطة به نوع ارتباط، وأحسن ما قيل في معنى هذا الحديث أن نفس التصديق الفارق بينه وبين الكافر لم يعدمه لكن هذا التصديق لو بقي على حاله لكان صاحبه مصدقاً بأن الله حرم هذه الكبيرة وأنه تعالى توعد عليها بالعقوبة العظيمة، وأنه تعالى يرى الفاعل ويشاهده، وهو تعالى مع عظمته وجلاله وكبريائه يمقت هذا الفاعل فلو تصور هذا التصور لامتنع صدور الفعل منه متى فعل هذه الخطيئة فلا بد من أحد ثلاثة أمور:
وإما اضطراب العقيدة بأن يعتقدان ان الوعيد ظاهره ليس كباطنه، وإنما المقصود منه الزجر كما قالته المرجئة أونما يحرم هذا على العامة دون الخاصة كما قالته الإباحية وغير ذلك من العقائد المكفرة التي تخرج عن الملة.
وإما الغفلة والذهول عن التحريم وعظمة الرب تعالى وتقدس وشدة بأسه فيغتر بسعة رحمته وغفرانه ويقتحم هذا الذنب الكبير ولا يبالي.
وإما فرط الشهوة بحيث تقهر مقتضى الإيمان وتمنع موجبه فيصير الاعتقاد مغموراً مقهوراً كالعقل في النائم والسكران وكالروح في النائم ومعلوم أن الإيمان الذي يسمى إيماناً ليس باقياً كما كان إذ ليس مستقراً في القلب ظاهراً، واسم الإيمان عند الإطلاق إنما ينصرف إلى من يكون إيمانه باقياً على حاله عاملاً عمله وهو يشبه من بعض الوجوه روح النائم فان الله سبحانه يتوفى الأنفس حين موتها والتي لم تمت في منامها

(1/130)

والنائم ميت من وجه حي من وجه وكذلك السكران والمغمى عليه، عاقل من وجه وليس بعاقل من وجه، فإذا قال القائل السكران ليس بعاقل فإذا صحا عاد عقله إليه كان صادقاً مع العلم أنه ليس بمنزلة البهيمة إذ عقله مستور وعقل البهيمة معدوم بل الغضبان ينتهي به الغضب إلى حالة يعزب فيها عقله ورأيه، وفي الأثر: (إذا أراد الله أنفاذ قضائه وقدره سلب ذوي العقول عقولهم ليعتبروا) فالعقل الذي به يكون التكليف لم يسلب، وإنما سلب العقل الذي به يكون صلاح الأمور في الدنيا والآخرة، كذلك الزاني والسارق والشارب والمنتهب لم يعدم الإيمان الذي يستحق أن لا يخلد في النار وبه ترجى له الشفاعة والمغفرة وبه يستحق المناكحة والموارثة، لكن عدم الإيمان الذي يستحق به النجاة من العذاب ويستحق به تكفير السيئات وقبول الطاعات وكرامة الله ومثوبته وبه يستحق أن يكون محموداً مرضياً، وهذا يبين ان الحديث على ظاهره الذي يليق به، فلا يؤوّل بتأويلات تخرجه ونظائره عن مقصود رسول الله صلى الله عليه وسلم، وقد نقل كراهة تأويل أحاديث الوعيد عن علماء السلف كسفيان ابن عيينة وأحمد بن حنبل والزهري وأنهم يقرؤون هذه الأحاديث ويمرونها كما جاءت ويكرهون تأويلها بما يخالف اللائق بها على مراد الرسول فيها، ونص الإمام أحمد رحمه الله تعالى على ان مثل هذا الحديث لا يتأول تأويلاً يخرجه عن ظاهره المقصود به، وقد تأوله الخطابي وغيرهم تأويلات مستنكرة مثل قولهم لفظه لفظ الخبر ومعناه النهي أي ينبغي للمؤمن أن لا يفعل ذلك وقولهم المقصود به الوعيد والزجر دون حقيقة النفي وإنما شاع ذلك لما بين حاله وحال من عدم الإيمان من المشابهة والمقاربة، وقولهم إنما عدم كمال الإيمان وتمامه أو شرائعه أو ثمرته ونحو ذلك، فكل هذه التأويلات لا يخفى حالها على من أمعن النظر فيها فالحق ما تقدم من معنى القول فيها والله أعلم.

(1/131)

كفر دون كفر:
(وأما قولكم وقد عقد البخاري في صحيحه باباً الكفر دون كفر) فنقول: من أطلق الشارع كفره بالمعاصي التي لا تخرجه عن الملة كدعواه لغير أبيه، ومن أتى عرافاً فصدقه بما يقول، أو أتى امرأة حائضاً أو في دبرها ونحو ذلك، فإنما هو تشديد لا يخرج به عن ملة الإسلام بل كفر نعمة، قاله طوائف من

(1/131)

العلماء عن أئمة الفقه والحديث، وكره ابن رجب في شرح البخاري كغيره من الشراح عن أكثر الشيوخ من العلماء، وقد قال القاضي عياض وجماعة من العلماء في قوله: "من أتى عرافاً فقد كفر بما أنزل على محمد" أي جحد تصديقه بكذبهم فقد يكون معناه ان اعتقد تصديقهم بعد معرفتهم بتكذيب النبي صلى الله عليه وسلم لهم فهو كافر كفراً حقيقة، وما قاله القاضي عياض رحمه الله تعالى لا مخالفة فيه إذا وجد شرطه إذ فيه تكذيب الرسول صلى الله عليه وسلم فيما جاء به، وتكذيب الكتاب، وهذا النوع ليس نعني هنا، مع أنه داخل في عموم دعوانا على أهل الباطل من أنهم يصدقونهم فيما يقولون لهم ويعملون به بعد سماعهم نهي النبي عنهم وتكذيبه لهم، بل أكثرهم يعلمونه ويسمعونه عناداً للدين وإتباعاً للشياطين والمعاندين وما ادعوا ولايتهم وهم مردة الشياطين، وإنما نعني ما هو كفر دون كفر لا يخرج عن الإسلام ككفران العشير وهو ما عنى البخاري رحمه الله تعالى، وقوله باب كفران العشير وكفر دون كفر فيه عن إبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم ثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم عن عطاء بن يسار عن ابن عباس عن النبي صلى الله عليه وسلم قال: "رأيت النار ورأيت أكثر أهلها النساء بكفرهن قيل: أيكفرن بالله؟ قال: يكفرن العشير ويكفرن الإحسان لو أحسنت إلى إحداهن الدهر ثم رأت منك شيئاً قالت: ما رأيت منك خيراً قط"، فقد أعرض النبي صلى الله عليه وسلم عن السائل القائل أيكفرن بالله فأجابه بما هو ليس من المخرج عن الملة بل من الذنوب التي يستقر معها حكم الإسلام فقال: " يكفرن العشير" كفران العشير كفران نعمة لا يخرج عن الملة، وقد نص عليه أئمة الحديث من العلماء في شرح البخاري وغيره، ولهم في هذه الأحاديث التي يطلق الكفر فيها مسالك، منهم من يحملها على من يفعل ذلك مستحلاً، ومنهم من حملها على التغليظ لا على الكفر الذي ينقل، منهم ابن عباس وعطاء، قال النخعي: هو كفر بالنعم، ونقل عن الإمام أحمد وقاله طاووس، وحكى ابن حامد عن الإمام أحمد جواز إطلاق الكفر والشرك على بعض الذنوب التي لا تخرج عن الملة، وروي عن أحمد أنه كان يتوقى الكلام في تفسيره هذه النصوص تورعاً ويمرها كما جاءت من غير تفسير لها كغيره من أئمة السلف كما تقدم مع اعتقادهم ان المعاصي لا تخرج عن الملة وقد قال البخاري: باب المعاصي من أمر الجاهلية ولا يكفر صاحبها بارتكابها إلا بالشرك لقول

(1/132)

النبي صلى الله عليه وسلم: "انك امرؤ فيك جاهلية " وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} فسماهم مؤمنين.
(وأما قولكم وقال العلامة ابن القيم في كتابه في الصلاة الحكم بغير ما أنزل الله وترك الصلاة كفر عملي وتحقيقه ان الكفر كفر عملي كفر جحود، فكفر الجحود ان يكفر بما علم ان الرسول جاء به من عند الله جحوداً وعناداً فهذا الكفر يضاد الإيمان من كل وجه إذ حقيقة الإيمان التصديق وأما الكفر العملي فهو نوعان نوع يضاد الإيمان ويصير فاعله في حكم الكفر الاعتقادي كالسجود للصنم وسب الرسول وقتله والاستهزاء والاستهانة بالمصحف والذي يقوي عندي أن يكون هذا من الكفر الاعتقادي والعملي معاً، فإنه لا يسجد للصنم وهو مؤمن بالله ولا يهين المصحف أو يسب نبياً أو يقتله وهو مصدق أنه نبي، ألا ترى إلى قريش في صلح الحديبية لم يرضوا أن يكتب "هذا ما صالح عليه رسول الله وقالوا: اكتب محمد بن عبد الله لو نعلم أنك رسول الله لما صددناك عن البيت" الحديث، ونوع لا يضاده كالحكم بغير ما أنزل الله فان الله سمى فاعله كافراً ومثله تارك الصلاة سماه رسول الله كافراً كما سمعته آنفاً ولكن هذا كفر عملي لا كفر اعتقاد) .
فنقول: أنتم إنما فهمتم من كلام ابن القيم ان الكفر الصريح لا يصرن عملياً بل هو خاص بالاعتقادي أو مع اقترانه بالعملي فأما مجرد العملي فلا يكون كفراً موجباً للردة حقيقة وفهمتم منه أيضاً ان مراده بالكفر العملي عمل الجوارح الخاص بها وهذا فهم باطل وتعليل عاطل من وجوه:
(أحدها) : أن ابن القيم رحمه الله تعالى قد شنع في كلامه التشنيع الكلي على من شك في كفر تارك الصلاة كفراً موجباً للردة والخلود في النار والحالة هذه وعبارته ما نصه: "ومن العجب أن يقع الشك في كفر من أصر على تركها ودُعي إلى فعلها على رؤوس الملأ وهو يرى بارقة السيف على رأسه وشد للقتل وعصبت عيناه وقيل له تصلي وإلا قتلناك فيقول اقتلوني ولا أصلي أبداً، ومن لا يكفر تارك الصلاة يقول هذا مؤمن مسلم يغسل ويصلى عليه ويدفن في مقابر المسلمين وبعضهم يقول هو مؤمن

(1/133)

كامل الإيمان إيمانه كإيمان جبريل وميكائيل أفلا يستحي من هذا قوله، من إنكاره تكفير من شهد بتكفير الكتاب والسنة واتفاق الصحابة.
(الثاني) : أنه جعل في كتابه في الصلاة شعب الإيمان قسمين قولية وفعلية وكذلك شعب الكفر نوعين قولية وفعلية فكما ان من شعب الإيمان القولية شعبة يوجب زوالها زوال الإيمان، فكذلك من شعبه الفعلية ما يوجب زوالها زوال الإيمان كالصلاة، وكذلك شعب الكفر القولية والفعلية فكما يكفر بكلمة الكفر اختياراً وهي شعبة من شعب الكفر، كذلك يكفر بفعل شعبة من شعبه كالسجود للصنم والاستهانة بالمصحف والصلاة وقتل الأنبياء فإنه كفر عملي.
(الثالث) : أنه جعل حقيقة الإيمان مركبة (من قول) وقسمه إلى قسمين: قول القلب وهو الاعتقاد، وقول اللسان وهو التكلم بكلمة الإسلام (ومن عمل) وقسمه إلى قسمين أيضاً، عمل القلب وهو نيته وإخلاصه ومحبته وانقياده، وعمل الجوارح، ورتب زوال الإيمان بكماله على زوال هذه الأربعة، فإن زال بعضها، فإن كان التصديق، لم ينفع باقي ما أتى به، وان كان غيره، فإن كان عمل القلب فقط أو مع الجوارح فأهل السنة مجمعون على زوال الإيمان وانه لا ينفع التصديق مع انتفاء عمل القلب وهو محبته وانقياده للأوامر وان عملت الجوارح ظاهراً ومع انتفاء عملها اللازم منه انتفاء عمل القلب وعبارته ما نصها: ومنها أصل آخر وهو ان حقيقة الإيمان مركبة من قول وعمل، والقول قسمان: قول القلب وهو اعتقاده وتصديقه، وقول اللسان وهو التكلم بكلمة الإسلام والعمل قسمان: عمل القلب وهو نيته وإخلاصه، وعمل الجوارح، فإذا زالت هذه الأربعة زال الإيمان بكماله وإذا زال تصديق القلب لم تنفعه بقية الأشياء فإن تصديق القلب شرط في اعتبارها لكونها نافعة صحيحة، وإذا زال عمل القلب فقط مع وجود اعتقاد الصدق أو زال عمل الجوارح أيضاً فهذا موضع المعركة بين المرجئة وأهل السنة فأهل السنة مجمعون على زوال الإيمان وأنه لا ينفع مجرد التصديق مع انتفاء عمل القلب وهو محبته وانقياده للأوامر سواء عملت الجوارح ظاهراً أو لم تعمل ووجد التصديق، كما لم ينفع إبليس وفرعون وقومه واليهود والمشركين الذين كانوا يعتقدون صدق الرسول بل ويقرون به سراً وجهراً ويقولون ليس بكاذب ولكن لا نتبعه ولا نؤمن به وإذا

(1/134)

كان الإيمان يزول بزوال عمل القلب فغير مستنكر أن يزول بزوال أعظم عمل الجوارح، ولاسيما إذا كان ملزوماً لعدم محبة القلب وانقياده الذي هو ملزوم لعدم التصديق الجازم كما تقدم تقريره، فإنه يلزم من عدم طاعة الجوارح عدم طاعة القلب، إذ لو أطاع القلب وانقاد لأطاعته الجوارح وانقادت، ويلزم من عدم طاعة القلب وانقياده عدم التصديق المستلزم للطاعة وهو حقيقة الإيمان فإنه ليس مجرد التصديق كما تقدم كلامنا فيه ودلائلنا عليه، وإنما هو التصديق المستلزم للطاعة والانقياد، وهكذا الهدى ليس مجرد معرفة الحق وتثبيته، بل هو معرفة المستلزمة لإتباعه والعمل بموجبه، وان سمي الأول هدى فليس هو الهدى التام المستلزم للاهتداء، كما أن التصديق وان سمي تصديقاً فليس هو التصديق المستلزم للإيمان.
(الرابع قوله) : وههنا أصل آخر وهو ان الكفر نوعان: كفر عمل، وكفر جحود وعناد، فكفر الجحود أن يكفر بما علم ان الرسول جاء به من عند الله جحوداً وعناداً من أسماء الرب وصفاته وأفعاله وأحكام دينه وما جاءت به رسله، وهذا الكفر يضاد الإيمان من كل وجه، وأما كفر العمل، فينقسم إلى ما يضاد الإيمان وإلى ما لا يضاده، فالأول: كالسجود للصنم والاستهانة بالمصحف وقتل النبي وسبه والاستهزاء بما جاء به والحكم بغير ما أنزل الله حيث كان فيه رد لنص حكم الله عياناً راضياً بذلك وترك الصلاة عناداً وبغياً.
الثاني: من أتى بمعصية لا تخرجه عن الإيمان بالكلية كالزاني والسارق وشارب الخمر ومن لا يأمن جاره بوائقه، لكن السجود لصنم والاستهانة بالمصحف وقتل النبي وسبه والاستهزاء بما جاء به عمل قلبي لظهوره مضاد للإيمان، وأما الحكم بغير ما أنزل الله وترك الصلاة فهو من الكفر العملي المحض قطعاً ولا يمكن ان ينفي عنه اسم الكفر بعد ان أطلقه الله ورسوله عليه بلا قرينة تقتضي انتفاءه عنه كما انتفت حقيقته عن مرتكب الكبيرة مع تسميته كافراً فالحكم بغير ما أنزل الله كافر وتارك الصلاة كافر بنص رسول الله صلى الله عليه وسلم ولكن هو كفر عملي لا كفر اعتقادي ومن الممتنع أن الله سبحانه سمى الحاكم بغير ما أنزل الله كافراً وسمى رسوله تارك الصلاة كافراً ولا يطلق

(1/135)

عليهما اسم الكفر حقيقة مع انتفاء نص على بقائهما مؤمنين فان مراد ابن القيم رحمه الله بالكفر العملي هنا زوال شعبة فعلية موجب زوالها زوال الإيمان وثبوت شعبة فعلية من شعب الكفر موجب ثبوتها ثبوت الكفر، فالعملي هنا أعم من عمل القلب والجوارح في الحكم بغير ما أنزل الله وترك الصلاة وغيرهما وان بقي قول القلب وهو اعتقاده وتصديقه لانتفاء عمله وهو محبته وانقياده لفعل الأوامر، وفائدة قوله العملي المحض أي مع بقاء تصديق القلب من غير انقياد، وهو لا يستلزم الإيمان الموجب للإسلام.
(الخامس) : تصريحه بأن ترك الصلاة عمداً والحكم بغير ما أنزل الله حيث كان فيه رد لنص حكم الله عياناً عمداً كفر حقيقة مضاد للإيمان.
(السادس) : تفصيله وتفرقته بين كفر تارك الصلاة والحاكم بغير ما أنزل الله بشرطه، وبين كفر السارق والزاني وشارب الخمر ومن لم يأمن جاره بوائقه، فجعل كفر هؤلاء من جهة أعمالهم الظاهرة في قوله، وقد نفى النبي صلى الله عليه وسلم اسم الإيمان عن الزاني والسارق وشارب الخمر وعمن لم يأمن جاره بوائقه، وإذا نفى عنه اسم الإيمان فهو كافر من جهة العمل الظاهر منه منتف عنه كفر عمل القلب لبقاء محبته وانقياده حكماً، فحكم الإسلام جار عليه كما تقدم، لكن ليس بمؤمن حقاً، وإلى ذلك أشار بقوله وانتفى عنه كفر الجحود والاعتقاد إذ عمل القلب هنا باق لم يفقد زيادة على قوله الذي هو التصديق وكذا قوله صلى الله عليه وسلم: "لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض" فهذا كفر عملي ظاهر في الجوارح فقط، وعمل القلب على حاله كما تقدم في الذي قبله، وكذا يقال في قوله صلى الله عليه وسلم: "من أتى كاهناً فصدقه أو امرأة في دبرها فقد كفر بما أنزل على محمد " وقوله: "إذا قال الرجل لأخيه يا كافر فقد باء بها أحدهما" وأمثاله هذا كما تقدم الكلام فيه موضحاً.
(السابع) : جعله الإيمان العملي يضاده الكفر العملي فيما إذا اتصف شخص بذاك تارة وبهذا أخرى كالذين ثبت إيمانهم بما عملوا به من الميثاق المأخوذ عليهم في الكتاب {لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ} ثم ثبت

(1/136)

كفرهم بما تركوه منه ومخالفتهم له، كمن يؤمن عاملاً ببعض ويعرض تارة عن بعض، فالإيمان الاعتقادي والحالة هذه يضاد الكفر الاعتقادي، وقد أعلن النبي صلى الله عليه وسلم بما قلناه في قوله في الحديث الصحيح: "سباب المسلم فسوق وقتاله كفر" ففرق بين سبابه وقتاله، وجعل أحدهما فسقاً لا يكفر به، والآخر كفر، ومعلوم أنه إنما أراد الكفر العملي الظاهر لا الاعتقادي، وهو عمل القلب، فما دام محباً منقاداً لفعل الأوامر لزم منه فعل المأمورات من صلاة وغيرها، ومتى فقد عمله فقدت المأمورات وان وجد قوله وهو مجرد التصديق بلا انقياد، وإذا حصلت هفوة للقلب بوجود الران عليه من نحو شدة فرط الشهوة فحصل شيء من المعاصي المتقدمة الظاهرة في الجوارح وعمل القلب باق على ما كان عليه أولاً فحكم الإسلام باق ولكن انتفى عنه كمال الإيمان بظاهر أعماله السيئة، ومتى أطلق عليه اسم الكفر بذلك فإنه لا يخرجه من الدائرة الإسلامية والملة بالكلية كما تقدمت دلائله من الكتاب والسنة وإجماع سلف الأمة، وان زال عنه اسم الإيمان، وهذا التفصيل هو قول الصحابة الذين هم أعلم الأمة بكتاب الله وبالإسلام والكفر ولوازمهما، فلا تتلقى هذه المسائل إلا عنهم، فان المتأخرين لم يفهموا مرادهم فانقسموا فريقين: فريقاً أخرجوا من الملة أهل الكبائر ونصوا على أصحابها بالخلود في النار، وفريقاً جعلوهم مؤمنين، وهؤلاء الذين جعلوهم مؤمنين لا يرون ترك الصلاة كفراً بل عندهم الإيمان مجرد التصديق وهو قول باطل بالكتاب والسنة وإجماع صالح سلف الأمة.
(الثامن) : انه قد قال والمقصود ان سلب الإيمان عن تارك الصلاة أولى من سلبه عن مرتكب الكبائر، وسلب اسم الإسلام عنه أولى من سلبه عمن لم يسلم المسلمون من لسانه ويده، فلا يسمى تارك الصلاة مسلماً ولا مؤمناً، إلى أن قال هل هي شرط لصحة الإيمان، هذا سر المسألة، والأدلة التي ذكرناها تدل على أنه لا يقبل من العبد شيء من أعماله إلا بفعل الصلاة فهي مفتاح ديوانه ورأس مال ربحه، ومحال بقاء الربح بلا رأس مال، فإذا خسرها خسر أعماله كلها وان أتى بها صورة، وقد أشار النبي صلى الله عليه وسلم إلى هذا في قوله: "وإن ضيعها فهو لما سواها أضيع" وفي قوله: " أول ما ينظر في أعماله الصلاة فإن جازت له نظر في سائر أعماله، وان لم تجز له لم ينظر إلى شيء من أعماله" فصريح كلام ابن القيم المتقدم موافق لكلام الله وسنة رسوله ان

(1/137)

تارك الصلاة عمداً كافر مستوجب لخلوده في النار، وقد زعم صاحب المقدمة ان الكفر الحقيقي خاص بالاعتقاد وهو عدم تصديق القلب أو مع عمل الجوارح أيضاً كالسجود للصنم وإهانة المصحف وقتل النبي فأما فقدان عمل القلب فقط فلا يكون كفراً حقيقياً واستدل على ذلك بقوله: ولا يهين المصحف أو يسب نبياً أو يقتله وهو مصدق أنه نبي، وبقول قريش لو نعلم انك رسول الله لما صددناك عن البيت وزعمه ذلك وهم باطل وفهم عاطل من وجوه:
(أحدها) : انه قد فهم ان العمل إنما منشأه ومورده الجوارح خاصة، فأما القلب فليس فيه إلا الاعتقاد وهو التصديق خاصة وهذا مناف لمعرفة حقيقة الإيمان الذي تترتب على معرفته دعوى العلم والقول به، فان حقيقته مركبة من عمل القلب وهو محبته وانقياده وإخلاصه لفعل الأوامر وإتباع الرسل في كل ما جاؤا به من عند الله، وعمل الجوارح فيما يوجد من قبلها عند طاعة القلب وانقياده قال سبحانه وتعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} ومن قوله وهو تصديقه في كل ما جاءت به الرسل وقول اللسان وهو المتكلم بكلمة الإسلام والإقرار بما يجب الإيمان به، ففي الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "الإيمان بضع وسبعون أو بضع وستون شعبة فإن أفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان" ولفظه لمسلم.
(الثاني) : انه فهم ان الإيمان يكفي فيه مجرد التصديق القلبي وان لم يوجد عمله ولا عمل الجوارح وهذا بعينه قول المرجئة ومعتقدهم، فإنهم يقولون الإيمان قول بلا عمل، وقد رد البخاري وغيره من الأئمة الأعلام على هؤلاء القوم اللئام وبينوا غلطهم وسوء اعتقادهم للكتاب والسنة ومذاهب الأئمة كمالك والثوري والأوزاعي ومن بعدهم من أرباب العلم والسنة الذين كانوا مصابيح الهدى وأئمة الدين وأهل العراق والحجاز

(1/138)

والشام وغيرهم قال البخاري في رده عليهم باب أمور الإيمان وباب الصلاة من الإيمان وباب الزكاة من الإيمان وباب الجهاد من الإيمان، فأهل السنة مجمعون على أنه متى زال عمل القلب فقط أو هو مع عمل الجوارح زال الإيمان بكليته وان وجد مجرد التصديق فلا ينفع مجرداً عن عمل القلب والجوارح معاً أو أحدهما، كما لم ينفع إبليس وفرعون وقومه واليهود والمشركين الذين كانوا يعتقدون صدق الرسول صلى الله عليه وسلم سراً وجهراً.
(الثالث) : قوله والذي يقوى عندي أن يكون هذا من الكفر الاعتقادي والعملي معاً فإنه عني بالاعتقاد عدم التصديق من الذين سبوا الرسول واستهزؤوا به وهذا يرده صريح قوله تعالى: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} قال المفسرون معنى ذلك أنهم لا يكذبونك يا محمد ولكنهم يجحدون آيات الله، فالجحدان والتكذيب راجع للآيات نفسها لا للرسول، فان القوم لم يكونوا يكذبونه في السر بل أكثرهم يصدقه علانية فان الحرب ابن عامر من قريش قال: يا محمد والله ما كذبت قط ولكن ان اتبعناك نتخطف من أرضنا فنحن لا نؤمن بك لهذا السبب وقال الأخنس بن شريق لأبي جهل: يا أبا الحكم اخبرني عن محمد أصادق هو أم كاذب فإنه ليس عندنا أحد غيرنا فقال له: والله ان محمداً لصادق وما كذب قط، ولكن إذا ذهب بنو قصي باللواء والسقاية والنبوة فماذا يكون لسائر قريش، فهم لا يكذبونه بقلوبهم بل ولا بألسنتهم فيما بينهم ولكن لا يعترفون به ظاهراً عنده، فهم وان قالوا ظاهراً لولا أنزل عليه ملك، يعرفونه في قلوبهم كما يعرفون أبناءهم لكن منهم من يتعنت فيقوله بلسانه يجب أن يكون رسول الله من جنس الملائكة، وذكر الله ذلك عنهم في سورة الأنعام شبهة لهم وأجاب تعالى عنهم، ومنهم من يقول ان محمداً يخبرنا بالحشر والنشر بعد الموت وذلك محال، وكانوا يستدلون بامتناع الحشر والنشر على الطعن في رسالته ظاهراً فذكر الله ذلك وأجاب عنهم بأجوبة كثيرة هي موجودة في القرآن فشافهتهم له بالسفاهة والاستهزاء أو القتل كما قتلوا الأنبياء من قبل وقلوبهم معترفة ولكن جحدوا بآيات ربهم كما قال تعالى في قصة موسى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} .

(1/139)


الحكم بغير ما أنزل الله كفر عملي، الجمع بين حديثي "من قال لا إله إلا الله دخل الجنة " وبين حديث " لا يزني الزاني.." - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

الحكم بغير ما أنزل الله كفر عملي:
(الرابع) : نفيه الحكم بغير ما أنزل الله، وترك الصلاة، ان يكونا عملي قلب بل جعلهما عمل جوارح خاصة، واستدل به على عدم كفر من لم يحكم بما أنزل الله عياناً عمداً، وتارك الصلاة عمداً، لوجود التصديق والاكتفاء به، فأما كفر من لم يحكم بما أنزل الله فقد قال العلماء هذا إذا رد نص حكم الله عياناً عمداً لعدم انقياده له والعمل به محبة وإتباعاً فانه يلزم من عدم طاعة الجوارح عدم طاعة القلب، إذ لو أطاع القلب وانقاد أطاعته الجوارح وانقادت، ويلزم من عدم طاعة القلب وانقياده للنص عدم التصديق المستلزم للطاعة التي هي حقيقة الإيمان، فإما مجرد التصديق من غير استلزام ولا انقياد فليس بإيمان البتة، وإذا كان كذلك فترك الحكم بما أنزل الله والحكم بغيره من أعمال القلب، لاسيما وقد قال قتادة والضحاك في سبب نزول هذه الآيات انه في اليهود الذين كانوا يعلمون صدق ما حكم عليهم في الكتاب فخالفوهم، وقد قال العلماء ان من خالف نص كتاب الله وحكم بضد ما فيه وما تضمنه عياناً عمداً تناوله حكم هذه الآية لا إن أخطأ معنى التأويل، وقال عكرمة: من عرف بقلبه أنه حكم الله ولم يقر بلسانه وينقد إليه بقلبه بل جحده فقد كفر كفراً لا إيمان معه، أما من اعترف بقلبه ولسانه انه حكم الله ولكنه أخطأ الصواب، أو حكم بضده مع علمه والإقرار به فلا كفر وقد قال ابن عباس وطاووس: ليس بكفر ينقل عن الملة بل متى وجد منه ذلك كفر وليس كمن كفر بالله واليوم الآخر.
وسئل عبد العزيز بن يحيى الكتاني عن قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} فقال: إنها تقع على جميع ما أنزل الله لا على بعضه فكل من لم يحكم بجميع ما أُنزل فهو كافر ظالم فاسق. فأما من حكم بما أنزل الله من التوحيد وترك الشرك ثم لم يحكم ببعض ما أنزل الله من الشرائع التي منشؤها الفروع لم يستوجب الكفر حقيقة، وعلى هذا يحمل كلام ابن عباس وطاووس. وأما ترك الصلاة عمداً فهو مناف لحقيقة الإيمان المستلزم للإسلام المترتب على وجوده تخلية السبيل، فإنها وان اقترن فعلها بالجوارح ظاهراً فهي مستلزم عملها لعمل القلب ظاهراً وباطناً فان وجد علمه وجدت، وان عدم عدمت، وقد تقدم الكلام عليها مستوفى مفصلاً. بأدلته التفصيلية من الكتاب والسنة وكلام صالح سلف الأمة.

(1/140)

(وأما قولكم أخرج الفريابي وسعيد بن منصور وابن المنذر وغيرهم عن ابن عباس رضي الله عنهما في تفسير قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} أنه ليس كفراً ينقل عن الملة انه كفر دون كفر وقال عطاء كفر دون كفر وظلم دون ظلم وفسق دون فسق) .
فنقول: كلام ابن عباس رضي الله عنهما فيمن لم يحكم بما أنزل الله من الشرائع التي منشأها الفروع خاصة مع الاعتراف بالقلب والإقرار باللسان إنما عدل عنه هو حكم الله كما قال عكرمة في قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} ان من عرف بقلبه انه حكم الله ولم يقر بلسانه ولم ينقد إليه بقلبه بل جحده فقد كفر كفراً لا إيمان معه وأن من اعترف بقلبه وأقر بلسانه أنه حكم الله ولكنه أخطأ الصواب وأتى بما يضاده من مسائل الفروع التي ليس لها تعلق بالأصل من غير استحلال فلا يدخل في الكفر الحقيقي.
وقد سئل علقمة ومسروق وابن مسعود عن الرشوة في الحكم أهي من السحت فقال: ذاك الكفر ثم تلا {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} وقال ابن أبي طلحة عن ابن عباس رضي الله عنهما: ومن لم يحكم بما أنزل الله الآية قال من لم ينقد إليه بقلبه ولم يقر بلسانه كفر كفراً حقيقياً، ومن أقر به وانقاد إليه ولكنه لم يحكم به ظاهراً فهو ظالم فاسق. رواه ابن جرير، وقال عبد الرزاق عن الثوري عن زكريا عن الشعبي: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} ، قال: هذا في المسلمين {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظالمون} قال: في اليهود {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الفاسقون} قال: في النصارى. وكذا رواه هشام والثوري عن زكريا بن أبي زائدة عن الشعبي، وقال البراء وحذيفة وابن عباس وغيرهم نزل قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} في أهل الكتاب، قال الحسن وهي علينا واجبة وقال عبد الرزاق عن الثوري عن منصور عن إبراهيم الحربي نزلت في بني إسرائيل رضي الله لهذه الأمة نبيها فعفى عنها الكفر.
وسبب النزول وان كان خاصاً فعموم اللفظ إذا لم يكن منسوخاً معتبر ولأن قوله تعالى ومن لم يحكم بما أنزل الله كلام داخل فيه كلمة من في معرض الشرط فتكون للعموم، لكن تحقيق معنى الآية ان الحكم بغير ما أنزل الله ان كان في الأصل من

(1/141)

التوحيد وترك الشرك، أو كان في الفروع ولم يقر اللسان وينقد القلب فهو كفر حقيقي لا إيمان معه كما تقدم عن عكرمة، فأما من اعترف بقلبه وأقر بلسانه بحكم الله ولكنه عمل بضده ظاهراً في الفروع خاصة فليس بكفر ينقله عن الملة قال طاووس: ليس كمن كفر بالله وملائكته وكتبه ورسله، وقال الثوري عن ابن جريح عن عطاء أنه قال: هذا كفر دون كفر وظلم دون ظلم وفسق درن فسق. رواه ابن جرير وقال وكيع عن سعيد المكي عن طاووس قال: ليس الحكم في الفروع بغير ما أنزل الله مع الإقرار بحكمه والمحبة له ينقل عن الملة وعن طاووس عن ابن عباس قال: ليس بالكفر الذي تذهبون إليه. رواه الحاكم وقال على شرط الشيخين ولم يخرجاه. وقد جنح الخوارج إلى العموم لظاهر الآية وقالوا أنها نص في ان كل من حكم بغير ما أنزل الله فهو كافر، وكل من أذنب فقد حكم بغير ما أنزل الله فوجب أن يكون كافراً. وقد انعقد إجماع أهل السنة والجماعة على خلافهم، ونحن لم نكفر إلا من لم يحكم بما أنزل الله من التوحيد بل حكم بضده وفعل الشرك ووالى أهله وظاهرهم على الموحدين أو من لم يقم أركان الدين عناداً وبغياً بعد ان دعوناه فامتنع وأصر أو من جحد ما جاء به الرسول صلى الله عليه وسلم من سائر الأمور الدينية والمغيبات الإيمانية.

(1/142)

الجمع بين حديثي "من قال لا إله إلا الله دخل الجنة " وبين حديث " لا يزني الزاني ... ":
(وأما قولكم قال ابن القيم ان الصحابة والتابعين لما رأوا تعارض الأحاديث مثل حديث حتى يقولوا لا اله إلا الله وحديث من قال لا اله إلا الله دخل الجنة وان زنى وان سرق، مع ان الجنة محرمة على الكافرين كما دلت عليه النصوص القرآنية مع هذه الأحاديث التي تقدم ذكرها من وصف من أتى بهذه المعاصي من عدم الحكم بما أنزل الله وترك الصلاة عامداً وإتيان الكاهن وغيرها بالكفر مع ان مرتكب هذه الخصال مقر بالشهادتين معتقد لهما ذهبوا إلى تقسيم الكفر إلى القسمين المذكورين اللذين هما كفر اعتقاد وكفر عمل) .
فنقول: أما كلام ابن القيم الذي قاله بفمه محبه بقلمه فهو ان الاعتقاد ما كان من وظائف القلب الشامل لعمله كالإيمان بالله وملائكته وكتبه ورسله واليوم الآخر

(1/142)

وبالقدر وتصديق الرسول فيما جاء به وأخبر عنه، والعمل بمقتضى ذلك شرط في صحة الإيمان، أو ما يضاده من التكذيب أو الشرك أو عدم العمل به بعدم الحكم بما أنزل الله ان كان فيه رد لنص حكم الله عياناً عمداً، وترك الصلاة بالكلية عامداً عناداً. فالأول هو الدين الذي لا يقبل الله غيره. والثاني هو الكفر الذي ليس معه إيمان. فأما أعمال الجوارح الظاهرة كالزنا وشرب الخمر وإتيان الكاهن بلا تقديم لكلامه على كلام الرسول ومن لم يأمن جاره بوائقه وضرب أعناق بعض المسلمين بعضاً وعدم الحكم بما أنزل الله في الفروع التي ليست من أصل الدين مع الاعتراف بحكم الله في قلبه وقوله ومحبته واختياره وانقياده إليه فيهما وعدم المحافظة على الصلاة في أوقاتها فهذا وان أطلق الشارع على مرتكبه الكفر فلا يخرج عن الملة لحديث أبي ذر وغيره وحديث عبادة بن الصامت الصحيح المشهور مع قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وعلى هذا مضى سلف الأمة وخيارها وهم أعلم بمعنى كلام الله ونص رسوله صلى الله عليه وسلم. فإن الصحابة والتابعين لما رأوا تعارض الأحاديث مثل حديث " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وحديث "من قال لا إله إلا الله دخل الجنة وان زنى وان سرق" مع هذه الأحاديث التي تقدم ذكرها من وصف من أتى بهذه المعاصي كعدم الحكم بما أنزل الله وترك الصلاة عن وقتها عامداً وإتيان الكاهن وغيرها بالكفر ونفي الإيمان عن الزاني والسارق والشارب مع ان الجنة محرمة على الكافرين كما دلت عليه النصوص القرآنية ومرتكب هذه الخصال مقر بالشهادتين معتقد لهما ذهبوا إلى تقسيم الكفر إلى القسمين المذكورين اللذين هما كفر اعتقاد وكفر عمل، فمنه يعلم معنى جعله ترك الصلاة بالكلية وعدم الحكم بما أنزل الله حيث كان فيه رد لنص حكم الله عياناً عمداً كفر عملي انه عني عمل القلب وهو عدم انقياده ومحبته لأوامر الله والعمل بها ظاهراً وباطناً، فأما ان كان قد جحد وأنكر شيئاً من أركان الدين فهو اعتقاد محض وان كان الترك مع الإقرار والاعتراف فهو من عمل القلب المحض، وعمله ملحق باعتقاده في عدم انقياده كما قدمه آنفاً فبذلك فارق أعمال الجوارح الظاهرة من سائر المعاصي التي لا تخرج عن الملة وتقسيم اسم الكفر إلى قسمين باعتبار أعمال الجوارح الظاهرة واعتقاد القلب الشامل لعمله، ولأن قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله" دليل على انه لا بد من إقامة حقها ومن

(1/143)

أعظمه أقام الصلاة وإيتاء الزكاة كما تقدم عن الصحابة والتابعين، ولحديث ابن عمر بني الإسلام على خمس فعدّ منه هذين الركنين اللذين هما أعظم دعائمه بعد الشهادتين، وكذا الحكم بما أنزل الله فيما نص على حكمه عياناً وتصديق الرسول صلى الله عليه وسلم في كل ما جاء به وأخبر عنه والعمل بمقتضى ذلك شرط في صحة الإيمان المقتضي للإسلام وحديث من قال لا إله إلا الله دخل الجنة مطلق، والأحاديث التي وردت في الصلاة ونفي الشرك مقيدة وكذا الآيات، والمطلق يحمل على المقيد. وقد انعقد الإجماع على ان كلام الله وكلام رسوله لا يخالف بعضه بعضاً وانه لا يخرج أحد من المسلمين بعمل ذنب من غير استحلال له، فيا سبحان الله كيف يدلي علينا بكلام ابن القيم من لم يعلم حقيقة أمرنا وما أدلى به علينا فإنه يزعم انا نكفر بالذنوب وهذا توهم منه وجراءة وبهتان بلا خشية علام الغيوب فهو من القول بلا حلم والحكم بلا علم ومن تصدر لدعوى القول والقيل فإنما يطلب منه الدليل.
وإذا أقررتم بالكفر الاعتقادي وبالحكم به على المشركين فلما لا تحكمون به على هؤلاء الذين يعتقدون النفع والضر في المخلوقين من الأولياء أو من الشياطين وان الله أعطاهم وفوّض إليهم فهم ينفعون ويضرون ويقبضون ويبسطون وأنهم للخلق أولياء مع الله، ويشفعون فيما سئل منهم وفي الكون يتصرفون بل تعترضون علينا في رسائلكم ومقدماتكم وتقولون ان ذوى العقائد الذين اعتقدوا أن هؤلاء عباد الله الصالحين ينفعون ويشفعون في جلب ما طلب منهم ويفرون كما اعتقد أهل الجاهلية ذلك في الأصنام لكن هؤلاء جاهلون يقرون بألسنتهم أن لا إله إلا الله ونحن نقول أفلا ميزتم الفرق بين الفريقين إذ الأوّلون لم يعتقدوا ما اعتقده هؤلاء الآخرون من هذا الاعتقاد المنافي للدين والمثبت للفساد هذا لم يعتقده أحد ممن سلف من العباد، وإنما حدث من عمى القلوب والجهل في حقيقة ما هو من العبيد مطلوب، والأولون لم يعتقدوا إلا مجرد الشفاعة والتقريب في نبي أو ملك أو ما هو مصوّر على صورته ليشفع له ويقرب له من الرب المجيب ولم يشركوا في كل حين بل يشركون تارة في مجرد الشفاعة والتقريب، ويخلصون الدين تارة لله رب العالمين، واحراها وقت حاجتهم في كل شدة وغمة يخلصون له الدعوة التي سماها الله ديناً وقولهم لا شريك لك إلا شريك هو لك تملكه وما ملك دليل على أنهم لم يعتقدوا فيه الضر والنفع والعطاء والمنع والتفويض وإنما

(1/144)

اعتقدوا ما حكى الله عنهم في قوله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} أفلا نهيتم عن هذا الاعتقاد. وأنكرتموه على معتقديه حتى لا تكون فتنة ولا في الدين فساد. بل من نهى عنه أو عن منكر أقل منه نسب ذلك الناهي إلينا. وحصرت عقيدته علينا. فقيل له أو عنه وهابي أو عارضي أو شرقي. وإن كان نائياً عنا ولم يعرفنا. أفلا أجبتم الداعي حين دعاكم إلى سبيل الرشاد. فإن القرآن ينادي وبآياته للسبيل المطلوب يهدي ويبدي وعلى المختلفين يحكم ويقضي. والسنة الغرّاء بما حكم به القرآن تحكم. ولمعانيه المرادة منه تعطي مبتغيها وتتم. ومن استمسك بالكتاب والسنة فقد غنم وسلم قال سبحانه وتعالى لحبيبه أفضل الخلق صلى الله عليه وسلم معلماً له أن يقول ما يدل على أن الخير والشر من عند الله، وأنه لا يقدر على جلبهما أو دفعهما إلا الله وحده: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً * قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً * إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ} الآية وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} وقال تعالى: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} وقال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} وقال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} وقال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} وقال تعالى لصفوة خلقه: {إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ * بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ * وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ * لِيَقْطَعَ طَرَفاً مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ * لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} وفي البخاري "أنه صلى الله عليه وسلم قنت على حي من العرب المشركين يدعو عليهم شهراً" فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} وأما الرسول صلى الله عليه وسلم فإنه مبلغ عن الله تجب محبته في القلوب على الأهل والنفس والمال والولد، وعلامتها اتباع شرعه وما جاء به، لا عبادته وجعله بمنزلة

(1/145)

رب العالمين، فإنه لم يقاتل هو وصحابه ويعادي ويوالي ويهاجر من بلد مولده ويبارز عشيرته ويمثل بعمه ويرسله الله هو وسائر الرسل وتنزل الكتب إلا بسبب عبادة الله وحده لا شريك له ليكون الدين كله له، وغيره صلى الله عليه وسلم من الأولياء من باب الأولى فإن الولى لا ينال الولاية ولا يؤتى الكرامة إلا بالتوحيد قولاً وعملاً واعتقاداً، والإخلاص في اتباع ما جاء به عن الله في كتابه أو على لسان رسوله صلى الله عليه وسلم وحاشاهم أن يرضوا بزعم من زعم أن لهم من الأمر شيئاً، بل هم أطاعوا الله واتبعوا رسله وأحبوه فأحبهم ورضي عنهم وأكرمهم كما قال جل ذكره: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} وأما الأمر فإنه كله لله فليس للخلق من دونه ولي ولا شفيع إلا من بعد إذنه كما قال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ} وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} والنبي صلى الله عليه وسلم وغيره من سائر الشفعاء لا يشفعون إلا من أذن الله لهم فيها لمن رضي عنهم. ولهذا إذا جاء سيد الشفعاء يوم القيامة يخر ساجداً ما شاء الله فيقال له ارفع رأسك وقل يسمع واشفع تشفع وسل تعط. وعن عبد الله بن عباس رضي الله عنهما قال: كنت خلف النبي صلى الله عليه وسلم يوماً فقال: "يا غلام إني أعلمك كلمات احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله. واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك وان اجتمعت على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف" رواه الترمذي. وقال حديث حسن صحيح. وفي رواية للترمذي: "احفظ الله تجده أمامك تعرف إلى الله في الرخاء يعرفك في الشدة. واعلم ان ما أخطأك لم يكن ليصيبك وما أصابك لم يكن ليخطئك. واعلم أن النصر مع الصبر وان الفرج مع الكرب وان مع العسر يسراً" وكان من دعائه صلى الله عليه وسلم: "اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد". فهذا كله نص في أن الضر والنفع والاستعانة والدعاء بما لا يقدر عليه إلا الله لا يلتمس شيء من ذلك إلا من الله وحده، وان الخلق ليس لهم من دونه ولي ولا شفيع إلا من بعد إذنه فلا يدعي بما لا يقدر علية أحد من المخلوقين إلا الله وحده، ولا يتوكل فيه إلا عليه ولا يرجى فيه إلا هو ولا يلتجأ إلا إليه إذ هو المعطي والشافع في القيامة فإنها

(1/146)

إذا وقفت على إذنه كان الأمر كله له فحينئذ نقول اللهم إنا نسألك شفاعة نبيك صلى الله عليه وسلم اللهم شفعه فينا، فالعبادة بأنواعها لله وحده ليس له شريك. ولذلك قدم المعمولين ليفيد تقديمهما حصر العبادة والاستعانة لمستحقها وهو الله تبارك وتعالى وحده في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقوله: {إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ} الآية وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وقوله: {لَهُ دَعْوَةُ الْحَقِّ} .
أفلا تدبرتم معاني هذه الآيات وما ورد في سياقها من الأحاديث. فانقدتم لعمل ما دعت إليه وأعلنت به ودلت عليه من ان الدين كله لله والأمر كله له. فحينئذ وقفتم على صحة عقيدة من نسب العامل بها وبمعانيها والناهي عن ضدها ومخالفيها إليه، إذا قيل له أو عنه وهابي أو عارضي أو شرقي كما قيل في الصدر الأول لمن تبع ما جاء عن الله وخالف من خالف أوامر الله أنه صابئ ومن وافق الحق تبع وان كان واحداً ويسمى وحده أمة. كما قال الله عن إبراهيم حين خالف قومه فيما نهى الله عنه واتبع رضوانه وعمل بتوحيده: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} وقد سمى الله تبارك وتعالى كلمة الإخلاص كلمة التقوى لأنها السبب لكل خير دنيوي وأخروي عكس كلمة الفجور، فإنها السبب في كل شر دنيوي وأخروي، ومن اكتفى بمجرد لفظها عن معناها فجانبه وعمل بضدها وهو الكلمة الخبيثة المنافية لاسمها ومسماها من كل فعل أو قول أو اعتقاد خبيث معناه يبطلها ويأباها فإنه قد عكس اسمها في اعتقادها ومنشئها إذ في زعمه أنه متى قالها مع قرينتها وهي الشهادة لمحمد بالرسالة فلا ينافيها من القول أو الفعل أو الاعتقاد مهما قال أو فعل أو اعتقد وهذا مناف لحقيقة الإسلام فزاع عن الإيمان لعدم استسلامه وانقياده للعمل في الدين الذي قال الله عنه: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} وإذا فقد العمل بمعنى هذه الكلمة الطيبة ووجد العمل بضدها الشامل للقول أو الاعتقاد عدمت بالكلية وان تلفظ بها وقالها باللسان إذ لا يجتمع متضادان في شيء واحد والمثبت له الإسلام في هذه الحالة جامع بين النقيضين وهو غير ممكن فلا أحد كائناً من كان يجعل عبادة الله التي هي خاصة بجلاله لغيره تعالى من الخلق إلا كانت للشيطان وأعوانه كما قال جل ذكره: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ * وَلَقَدْ أَضَلَّ مِنْكُمْ

(1/147)

جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ} وقال تعالى: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْس} يعنى من إغوائهم في دار الدنيا.
(وأما حديث) أبي الدرداء أن رسول الله صلى الله عليه وسلم قد حدثنا أن الشيطان قد يئس أن يعبد في جزيرة العرب (فالجواب عنه من وجوه) .
(أحدها) : أن لفظ الحديث بيأس لا يئس وإذا كان اليأس جاء من قبل نفسه لأمر رآه من أمور النبوة وانتشارة الدعوة وإنزال التنزيل مع كثرة الإجابة في تلك المواطن فلا مانع من عبادته ولو بعد حين، وإنما يئس لما قام في ذهنه مما رأى مع حرصه على إغواء بني آدم.
(الثاني) : ان اللعين كان يداخل الصور التي صوّرها المشركون ويكلمهم فيها كما قال جل ذكره: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثاً وَإِنْ يَدْعُونَ إِلاَّ شَيْطَاناً مَرِيداً * لَعَنَهُ اللَّهُ} فلما نزل قوله تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ} كسرت تلك الصور التي يكلمهم فيها يئس في نفسه ان يعبد كذلك، ولا منافاة ان من عبد الله فعبادته واقعة للشيطان لأن إياسه إنما هو بالنسبة إلى إعادة تلك الصور إلى ما كانت على صفتها الأولى.
(الثالث) : انه يئس ان يعبد ظاهراً بلا واسطة قبر أو تمثال كما عبد في غير الجزيرة كذلك فإنه قد وجد من عبد صورته استقلالاً.
(وأما بيان) الجزيرة فقال سعيد بن عبد العزيز والأصمعي وأبو عبيدة هي من ريف العراق إلى فدك طولاً ومن تهامة وما وراءها إلى طرف الشام عرضاً وقيل هي من أقصى عدن أبين اسم رجل إلى ريف العراق في الطول، وأما في العرض فمن جدة وما والاها من ساحل البحر إلى طرف الشام وقال الخليل إنما قيل لها جزيرة لأن بحر الحبش وبحر فارس والفرات قد أحاط بها ونسبت إلى العرب لأنها أرضهم ومسكنهم ومعدنهم، وقال الإمام أحمد جزيرة العرب المدينة وما والاها وهو مكة وخيبر والينبع وفدك ومخاليفيها وما والاها، وهذا قول الشافعي لأنهم لا من تيما ولا من اليمن، والآيات والأحاديث فيما ذكرنا كثيرة جداً ولكن اتباع الهوى من أكبر البلوى ولا أشد ضرراً

(1/148)

على الإنسان من ميل الهوى وإتباعه فيما يسخط الله تبارك وتعالى فانه قال عز من قائل: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ الله} عن أبي أمامة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما تحت ظل السماء إله يعبد من دون الله أبغض إلى الله من هوى".
(وأما قولكم وقد قسمه العلامة ابن الجوزي في النهاية إلى أربعة أقسام. كفر إنكار بأن لا يعرف الله تبارك وتعالى أصلاً ولا يعترف به. كفر جحود ككفر إبليس لعنه الله إذ كان يعرف الله بقلبه ولا يقر بلسانه. كفر عناد وهو أن يعرف بقلبه ويعترف بلسانه ولا يدين به حسداً وبغياً واستكباراً واستحياء من قومه ككفر أبي جهل وأبي طالب واضرابهما. وكفر نفاق وهو أن يعترف بلسانه ولا يعتقد بقلبه) .
فنقول: قد شاع وذاع وتقطعت به الاسماع وتواترت الأخبار وامتلأت الدواوين أن الكفر من حيث هو ينقسم في تعريفه إلى أربعة أقسام وكل قسم مغاير لقسيمه في المعنى الذي يسمى به وهذه الأقسام متفقة في حقيقة معنى الكفر وأصله من الستر ومنه سمي الليل كافراً لأنه يستر الأشياء بظلمته وسمي الزراع كافراً لأنه يستر الحب بالتراب والكافر يستر الحق بجحوده إياه.
(الأول كفر الجحود) : وهو أن يكفر بما يعلمه في قلبه من أسماء الرب أو صفاته أو أفعاله أو دينه وأحكامه أو رسله أو ما جاء به من الحق فلا يقر به في لسانه ولا يعمل به في جوارحه وهذا كفر إبليس عليه اللعنة ومشابهيه الكاتمين الحق بعد علمهم إياه كاليهود ومشاكليهم من علماء السوء العاملين بالباطل والبهتان والقائلين الزور فيما جاء به القرآن وهم المجوّزون المنكر والعاكفون عليه والناهون عن المعروف وما يوصل إليه والصادون عن سبيل الله وما يقرب لديه. قال سبحانه وتعالى في حق أولئك: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ

(1/149)

الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} وقال تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} فكل من عرف الحق من الدين ولم ينقد إليه ولم يعمل به فهو كافر ككفرهم، وهو ملعون كما لعنوا، وقال تعالى في حق هؤلاء: {الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} وهذه شاملة الفريقين.
(الثاني كفر إنكار) : وهو أن ينكر الله أو دينه أو رسله أو كتبه أو شيئاً مما جاؤا به في القلب واللسان.
(الثالث) كفر العناد وهو أن يعرف الحق بقلبه ويعترف به في لسانه ولكن لا يعمل به ككفر أبي طالب وأمثاله حين دعاه النبي صلى الله عليه وسلم إلى الدين والعمل به من إيمان وغيره فقال: لولا تعيرني قريش لأقررت بها عينك ولكن أذب عنك ما حييت وقال في النبي صلى الله عليه وسلم ودينه أبياتاً يثني عليه بها وهي هذه:
والله لن يصلوا إليك بجمعهم ... حتى أوسد في التراب دفينا
فاصدع بأمرك ما عليك غضاضة ... وابشر وقر بذاك منك عيونا
ودعوتني وعرفت أنك ناصحي ... ولقد صدقت وكنت ثم أمينا
وعرضت ديناً قد علمت بأنه ... من خير أديان البرية دينا
لولا الملامة أو حذار مسبة ... لوجدتني سمحاً بذاك مبينا
قال ابن عباس رضي الله عنهما: ومقاتل نزل قول الله سبحانه وتعالى وهم ينهون عنه وينأون عنه في أبي طالب كان ينهى الناس عن أذى محمد صلى الله عليه وسلم ويمنعهم منه وينائي بنفسه عن الإيمان بدينه أي يبعد نفسه عن العمل به حتى أنه اجتمع إليه رؤساء المشركين وقالوا: خذ شاباً من أصبحنا وجهاً وادفع محمداً لنستريح منه فقال أبو طالب: ما أنصفتموني أدفع إليكم ولدي لتقتلوه وأربي ولدكم. ولما أسلم عمر بن الخطاب رضي الله عنه شق ذلك على قريش وفرح به المؤمنون فقال الوليد بن المغيرة

(1/150)

للملأ من قريش وهم الصناديد والأشراف وكانوا خمسة وعشرين رجلاً أكبرهم سناً الوليد بن المغيرة، قال لهم: امشوا إلى أبي طالب فأتوا أبا طالب ومعهم أبو جهل وقالوا: أنت شيخنا وكبيرنا وفد علمت ما فعل هؤلاء السفهاء وإنا قد جئناك لتقضي بيننا وبين ابن أخيك وأنصفنا منه. فأرسل أبو طالب إلى النبي صلى الله عليه وسلم فدعا به فقال: يا بن أخي هؤلاء قومك يسألونك فلا تمل كل الميل على قومك. فقال النبي صلى الله عليه وسلم: "ماذا يسألوني" قالوا: ارفض ذكر آلهتنا وندعك وإلهك. فقال صلى الله عليه وسلم: "أدعوكم إلى كلمة واحدة تملكون بها العرب وتدين لكم بها العجم" أي تطيع، فقال أبو جهل: لله أبوك نعطيكها وعشرة أمثالها، فقال رسول الله صلى الله عليه وسلم: "قولوا: لا اله إلا الله" فنفروا من ذلك وقالوا أجعل الآلهة إلهاً واحداً لظنهم أن الإله الواحد لا يسع الخلق ولا يصلون إلى قربه إلا بوسائط ورسائل يقربونهم إليه يتوكلون عليهم ويتقرّبون لديهم بشفاعتهم عنده، فهم يتألهونهم بقلوبهم بمحبتهم وتعظيمهم وإجلالهم وإكرامهم زاعمين أن ذلك فيه رضاء الله وانه تعالى أمر به كما قالوا في الآية الأخرى لو شاء الله ما أشركنا نحن ولا آباؤنا، لأن ما تألهوه إما نبياً أو ملكاً أو صورة أحدهم فلذلك تعجبوا مما دعاهم إليه النبي صلى الله عليه وسلم فقالوا ان هذا لشيء عجاب، أي عجيب والعجب والعجاب واحد كقول الرب: جل كريم وكرام وكبير وكبار وطويل وطوال وعريض وعراض. وانطلق الملأ منهم من مجلس اجتماعهم عند أبي طالب الذي كانوا فيه وسماعهم من النبي صلى الله عليه وسلم تلك الكلمة الطيبة يقول بعضهم لبعض: أن امشوا واصبروا على آلهتكم أي اثبتوا على عبادة آلهتكم يوصي بعضهم بعضاً في الصبر على ما هم عليه من الباطل وعداوة الحق أي اثبتوا على معتقداتكم لتقربكم إلى خالقكم لأنه قد أمركم بذلك ولهذا قال ان هذا لشيء يراد أي هذا الاعتقاد بالآلهة يراد منا لا محالة عن ذلك فان الخلق لا يسعهم الإله الواحد بل هم مأمورون بالأسباب الموصلة إليه وقيل معناه أنه لأمر يراد بنا وذلك أن عمر لما أسلم وحصل للمسلمين قوة بمكانه عندهم قالوا: إن هذا الذي نراه من زيادة أصحاب محمد لأمر يراد بنا وقيل يراد بمحمد يملك علينا فيتولى أمرنا وما نحن فيه، ولما كان الدين الذي لا يقبل الله غيره مخالفاً لعادتهم وعادة آبائهم قالوا: ما سمعنا بهذا الذي يقوله محمد من التوحيد في الملة الآخرة هي ملة قريش وهي دينهم الذي كانوا عليه بلا

(1/151)

أصل وقال ابن عباس ومقاتل والكلبي: يعنون النهاية لأنها آخر الملل وهم لا يوحدون بل يقولون ثالث ثلاثة ان بمعنى ما هذا إلا إختلاق كذب وافتعال ثم لما حسدوا بغياً واستكباراً عن الحق وإتباعه، قالوا: أنزل عليه الذكر من بيننا وليس بأكبرنا ولا أشرفنا قال الله تعالى: {بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي} أي وحيي وما أنزلت على عبدي. والمراد به القرآن، وما أنزل لأجله، وهو التوحيد، بل لما يذوقوا عذاب، تهديد لهم أي سيذوقونه ولو ذاقوه لما قالوا هذا القول ولصدقوا حيث لا ينفعهم التصديق، لأن لما تدل على عدم وقوع المنفي بها في الحال لا في الاستقبال.
(وإذا كان) معنى كفر العناد هو ان يعرف بقلبه ويعترف بلسانه ولا يدين بما عرفه واعترف به فالعجب ممن يدلي علينا باعتراضاته ويزعم في مصنفاته ويقول في معتقداته ان الإيمان يكفي فيه مجرد التصديق فمتى وجد أغنى عن العمل ويسمى المصدق مؤمناً وحيث ترك العمل فهو كافر كفراً عملياً لا يخرج عن الملة بل هو مسلم حكماً وحقيقة، وهل هذا إلا تناقض فيما قاله أو ادعاه، ونقض لما أبرمه فيما حكاه فلله الحمد والمنة.
(الرابع) : كفر النفاق وهو ان يعترف باللسان ويعمل بشرائع الإسلام ظاهراً ولا يعتقد في القلب بل إما يكذب أو يستخف ولكن يعمل خوفاً وتلجئه فهو النفاق الذي صاحبه في الدرك الأسفل من النار وجميع هذه الأنواع سواء في أن من لقي الله بواحد منها لا يغفر له بل هو مخلد في النار بنص التنزيل وأحاديث البشير النذير.
(وأما قولكم قال ابن القيم: وهذا الجمع والتوفيق بهذا التفصيل هو قول الصحابة وعليه الاعتماد لأن أمثال هذه المسائل لا تتلقى إلا منهم ولا تؤخذ إلا عنهم إذ هم الواقفون على اسرار الكتاب والأحاديث، والمتأخرون لما لم يفقهوا مرامهم افترقوا فرقتين فرقة أخرجت مرتكب الكبيرة عن الملة المحمدية وقضوا عليهم بالخلود بالنار وفرقة جعلوهم مؤمنين كاملي الإيمان فهؤلاء غلوا وهؤلاء جفوا وهدى الله أهل السنة والجماعة للطريقة المثلى والقول الأوسط حيث لم يخرجوهم عن الإيمان ولم يقضوا عليهم بالخلود ولم يجعلوهم بحيث لا تضرهم المعاصي وهذا هو الموافق للمنقول عن علماء الصحابة والتابعين من تقسيم الكفر إلى القسمين المذكورين) فنقول:

(1/152)

هذا مما قدمناه وقلناه والحق ما قاله ابن القيم، ولكن لا يخص بفهمه والعمل به إلا من سبقت له من الله الحسنى والمقام الأسنى والعناية الربانية والسعادة الأبدية، فإنه عنى بذلك ما عناه الأئمة الأعلام الذين هم مصابيح الهدى والدين من سائر الأنام، وهم الصحابة والتابعون لهم بإحسان، كأبي حنيفة ومالك والشافعي وأحمد والثوري والأوزاعي وغيرهم من أئمة الدين حتى البخاري ومسلم، كلهم على أن المسلم لا يكفر بذنب يفعله ولا يخرج به من الملة كالقتل والزنا وشرب الخمر وقوله لأخيه المسلم يا كافر من غير اعتقاد بطلان دين الإسلام وسائر أفعال المعاصي إلا الشرك بالله الأكبر، الذي لا يغفره تعالى كما حكاه بنص التنزيل، أو استحلال ما حرمه الله أو تحريم ما حلل، كما قدمنا الكلام فيه وعلى هذا دل الكتاب والسنة وبه نطق أولو العلم والحكمة قال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ..} إلى قوله.. {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} فسماهم مؤمنين وجعلهم أخوة مع الاقتتال وبغي بعضهم على بعض، وقال تعالى في بيان الكفارة: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} ولو أعتق مذنباً أجزأ عتقه بإجماع أهل العلم. وقد ثبت الزنا والسرقة وشرب الخمر على أناس في عهد النبي صلى الله عليه وسلم ولم يحكم عليهم بالكفر الموجب للردة ولا قطع الموالاة بينهم وبين المسلمين بل جلد هذا ورجم هذا وقطع يد هذا وهو في ذلك يستغفر لهم ويقول: " لا تكونوا أعوان الشياطين على أخيكم". وفي البخاري: "عن عمر بن الخطاب رضي الله عنه أن رجلاً يشرب الخمر يقال له عبد الله فأتى به شارباً فلعنه رجل وقال ما أكثر ما يؤتى به فقال رسول الله صلى الله عليه وسلم: "لا تلعنه فإنه يحب الله ورسوله" ولما أن ذو الخويصرة وهو رجل ناتئ الجبين غائر العينين كث اللحية وقال: يا محمد اعدل فإنك لم تعدل فأراد بعض الصحابة قتله فقال النبي صلى الله عليه وسلم: "دعه إنه يخرج من ضئضىء هذا أقوام يحقر أحداً صلاته مع صلاتهم وصيامه مع صيامهم وقراءته مع قراءتهم، القرآن لا يجاوز تراقيهم يمرقون من الإسلام كما يمرق السهم من الرمية" وهذا الحديث في الصحيحين وغيرهما فهذا العابد الظاهر العبادة هو ومن اتبعه لما جانبوا سنة رسول الله صلى الله عليه وسلم واستغنوا بما معهم عنها وخالفوه وخالفوا الصحابة ودعوا إلى بدعتهم واستحلوا دماء من لا يوافقهم عليها أمر النبي صلى الله عليه وسلم بقتالهم، وقال: " لئن أدركتهم لأقتلنهم مثل عاد" وذلك الشارب الخمر لما كان محباً للرسول ولسنته نهى صلى الله عليه وسلم عن لعنه وقال: "لا تلعنه فإنه

(1/153)

يحب الله ورسوله". فهذا يرد ما ذهب إليه المعتزلة والخوارج من التكفير بالذنوب ووجوب النار والتخليد لمن مات عاصياً لمقلب القلوب. وكذلك المرجئة القائلون بأن الإيمان لا تضر معه المعصية، كما أن الكفر لا تنفع معه الطاعة، وترك الأعمال التي من الدين معصية لا تضر مع وجود التصديق القلبي إذ هو الإيمان عندهم ووجوده كاف عن غيره ولكل شبهة مستند إليها قد ذكرناها فيما تقدم، فهدى الله أهل السنة والجماعة للطريقة المثلى والقول الأوسط الذي هو في المذاهب كالإسلام في الملل حيث لم يخرجوهم عن الإيمان ولم يحكموا عليهم بالخلود في النيران ولم يجعلوهم بحيث لا تضرهم المعاصي والاستغراق في الطغيان، لأنهم بقول الله ورسوله متمسكون وعلى قول الصحابة والتابعين لهم بإحسان معتمدون ولمن خالفهم مجانبون إذ هم على أسرار الكتاب واقفون وبسنة نبيهم آخذون فلا تتلقى تلك المسائل وتؤخذ إلا عنهم ولا يهتدي المهتدي ويفوز المسترشد إلا بهديهم وإتباع سنتهم ومن جانبهم فقد أبعد وضل وأضل فإن انضاف إلى المجانبة الإعراض عن منهاج الرسول وما كان عليه هو وأصحابه ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا.
(وأما قولكم قال وكيع عن سفيان عن ابن جريج عن عطاء: كفر دون كفر وظلم دون ظلم وفسق دون فسق) .
فنقول: هذا بعينه ما قاله ابن القيم وغيره نقلاً عن الصحابة والتابعين من أن أعمال الجوارح الظاهرة كالزنا وشرب الخمر وإتيان الكاهن مع عدم تقديم كلامه على كلام الرسول، ومن لم يأمن جاره بوائقه، ومن لم يحكم بما أنزل الله من الشرائع التي منشؤها الفروع مع الانقياد لحكم الله في الأصول بالقلب والقول باللسان، وسائر المعاصي الظاهرة لا يخرج بها مرتكبها عن خطة الإسلام وان لم يسم مؤمناً حقاً، فلا يقال عنه كافر حقاً فهاهنا كفر درن كفر ونفاق دون نفاق وشرك دون شرك وظلم دون ظلم وفسق دون فسق، قال سفيان بن عيينة عن هشام بن حجر عن طاووس عن ابن عباس رضي الله عنهما في قول تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} ليس هو الكفر الذين تذهبون إليه وقال عبد الرزاق: أخبرنا معمر عن ابن طاووس عن أبيه طاووس قال: سئل ابن عباس عن قوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} قال: هو بهم كفر ولكن ليس كمن كفر بالله وملائكته

(1/154)

وكتبه ورسله، وقال في رواية أخرى: كفر لا ينقل عن الملة، وفد تقدم الكلام فيه مستوفى عند قوله وأخرج الفريابي وسعيد بن منصور وابن المنذر وغيرهم عن ابن عباس في تفسير هذه الآية وأنه رضي الله عنه فصل تفصيلاً حسناً قد ذكرناه عنه فيما سلف وقال وكيع عن سفيان عن ابن جريج عن عطاء: كفر دون كفر وظلم دون ظلم وفسق دون فسق وهذا كله رد على المعتزلة والخوارج الضالين عن طريق الحق والصواب والجانحين عن طريقة أفضل الأحباب.
(ونحن ولله الحمد) على ما كان عليه النبي صلى الله عليه وسلم معتمدون وبكلام الله آخذون ولمن خالفه مجانبون ومعادون والدليل على صحة ما قلناه واعتقدناه إنا لا نكفر إلا من كفره الله بنص التنزيل كالمتألهين غير الله من المخلوقين بدعائهم ورجائهم والتوكل عليهم وتفويض جميع أمورهم إليهم قولاً واعتقاداً والراضين بذلك المكفرينا بأمرنا بما أمر الله به ونهينا عما نهى الله عنه يجاهدوننا ويجعلون اليهود والنصارى أخف شراً منا ومن إتباعنا وكذا الجاحدين من الدين ما علم بالضرورة انه منه عملياً كان أو اعتقادياً، ونجاهد على ذلك كله وعلى تقويم أركان الإسلام كما جاهد النبي صلى الله عليه وسلم وأصحابه عليه بأمر الله له في آيات التنزيل كما قال جل ذكره: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} الآية فقدم تعالى التوبة من الشرك إشارة إلى أن الصلاة والزكاة وسائر أعمال البر لا تعتبر ولا يعتد بها إلا بعد وجود الأصل وهو التوحيد إذ هو كأصل الحائط أو أصل الشجرة وسائر الأعمال كفرعه وهو لا يثبت إلا على أصل فلا يستقيم بدونه ولا يتم إلا به قال سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} فإن حكمتم على ان من جعل بعض الدين لله وبعضه لغيره بأنه عاص لا كافر حقيقة، وقد جنحتم وكيع عن إجماع سلف الأمة في أن المشركين الأولين الجاعلين بعض الدين لله وبعضه لغيره ومن شاكلهم ممن اعتقد اعتقادهم وعمل عملهم مستوجبون للكفر حقيقة وان من اعتقد انهم على صواب أو هدى أو شك في كفرهم فهو مكذب لقول الله طاعن في رسالة محمد صلى الله عليه وسلم وان حكمتم بكفره فلما لا تحكمون به على من اتخذ من دون الله ولياً ونصيراً وشفيعاً يدعوه ويرجوه ويتوكل عليه قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}

(1/155)

وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} فتعلمون عقيدتنا وحقيقة أمرنا ونهينا ولا تدلوا علينا بكلام هؤلاء الأئمة الأماثل والجهابذة الأفاضل لأن ذلك إنما يلزم به أهل الأهواء من ذوي العقائد الفاسدة الراكسين في المخالفة للنصوص الشرعية والآيات القرآنية لكن من لم يميز الدين ويعرفه عين اليقين عميت بصيرته وأظلمت سريرته فلا حيلة فيه إذا رفعت الشكوى وعمت البلوى.
(وأما قولكم وقال ابن القيم الذي قاله عطاء بين في القرآن لمن فهمه فان الله سمى من حكم بغير ما أنزل الله كافراً ظالماً في قوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} وسمى متعدي حدود الله في النكاح والطلاق والرجعة والخلع ظالماً فقال: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ} وقال يونس عليه السلام: لا إله إلا أنت سبحانك إني كنت من الظالمين، وقال صفيه آدم ربنا ظلمنا أنفسنا، وقال كليمه موسى عليه السلام: رب إني ظلت نفسي فاغفر لي ومعلوم يقيناً ان هذا الظلم ليس كمثل ذلك الظلم) .
فنقول: كل كافر ظالم ولا عكس لأن قوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} مبتدأ محصور في خبره أي ولا ظالم أظلم ممن وافى ربه يومئذ كافراً وتد روى ابن أبي حاتم عن عطاء بن دينار أنه قال: الحمد لله الذي قال والكافرون هم الظالمون ولم يقل والظالمون هم الكافرون، ومتعدي حدود الله في النكاح بالمضارة، أو نكاح ما لا يحل نكاحه، انشاء، أو رجعة، والطلاق فيطلق لغير السنة أو لها، حتى إذا قرب انقضاء عدتها راجعها، ثم طلقها، ثم إذا قرب انقضاء عدتها راجعهاه، ثم طلقها مضارة لها، والخلع فيضارها بمنع حقها لتفتدي منه وكل من فعل كذلك فقد ظلم نفسه، أي أثم فيما بينه وبين الله وان أبدى للناس حاله عكس ما أخفاه عنهم، وقول يونس عليه السلام: لا إله إلا أنت سبحانك إني كنت من الظالمين أي في ذهابي مغاضباً لقومي بلا إذن من ربي ففي نسبة الظلم إلى نفسه اعتراف منه بأنه عمل خلاف الأليق به فان العبد إذا أرسله سيده بأمر وجعله في وظيفة على عبيد لسيده فغاضبوه وامتنعوا من أمره لا ينبغي له الاستعجال والمغاضبة لهم والذهاب عنهم بلا مراجعة من سيده فهو عليه السلام قد فهم ذلك وتذكره بعد ذلك فلام نفسه ورجع إلى ربه مستدركاً ما فات منه من

(1/156)

التقصيرات بمناداته في تلك الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين، وهذه رتبة الخواص الفزع عند الشدائد إلى مالك الناس بالإخلاص ولهذا كان نبينا صلى الله عليه وسلم يفزع عند كل شدة إلى الصلاة. والظلم تارة يأتي بمعنى الإثم الذي هو أعم من المعاصي والكفر كما تقدم، وتارة يأتي بمعنى خلاف الأولى كقول يونس صلوات الله وسلامه عليه سبحانك إني كنت من الظالمين، وقول آدم عليه السلام ربنا ظلمنا أنفسنا. وكما جاء في الحديث الذي رواه عمرو بن شعيب عن أبيه عن جده قال: جاء إعرابي إلى النبي صلى الله عليه وسلم يسأله عن الوضوء فأراه ثلاثاً ثلاثاً وقال: "هذا الوضوء فمن زاد على هذا فقد أساء وتعدى وظلم" رواه أحمد والنسائي وابن ماجة فسمى خلاف الأولى ظلماً. وقد صح في السنة عن سعد بن أبي وقاص عن النبي صلى الله عليه وسلم قال: " دعوة ذي النون إذ هو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين لم يدع بها مسلم في شيء قط إلا استجيب له" وعنه أيضاً قال: سمعت رسول الله صلى الله عليه وسلم يقول: " اسم الله الذي إذا دعي به أجاب. وإذا سئل به أعطى دعوة يونس بن متى" قلت: يا رسول الله هي ليونس خاصة أم لجماعة المسلمين قال: "هي ليونس خاصة وللمؤمنين عامة إذا دعوا بها ألم تسمع قول الله تعالى ننجي المؤمنين" فالإيمان شرط من الله لمن دعاه بهذه الدعوة إذ قد يقولها وهو يوجد المنافي لها قولاً أو عملاً أو اعتقاداً فليس عنده منها إلا مجرد لفظها وكانت هذه الدعوة مفزع الأنبياء، أخرجه ابن مردويه والديلمي عن أبي هريرة وقول آدم عليه السلام ربنا ظلمنا أنفسنا فيه الاعتراف بمخالفة النهي وفعل خلاف الأولى وأنه فعل المنهي عنه لا عن عمد وإنما هو ظان أن النهي لا يقتضي التلزيم باجتناب المنهي عنه لأن الغار له أقسم بالله على ذلك فظن أن لا أحد يقسم بالله كاذباً فنسب التقصير والظلم إلى نفسه وما أحسن الاعتراف بالذنب والتقصير من العبد لسيده وان أبعد اللوم عنه ظاهراً والعبد إذا ازداد قربه من سيده ازداد خوفه وخشيته ورغبته ورهبته منه وعد ما جرى من غير اللائق به ذنباً وان لاق بغيره ممن هو ليس في درجته ولذلك كانت حسنات الأبرار سيئات المقربين، وقال موسى عليه السلام: رب إني ظلمت نفسي فاغفر لي، فسؤاله المغفرة واعترافه بظلم النفس على جهة طلب الكمال، وان اللائق به كان خلاف ما فعل من الاستعجال بقتل القبطي وإلا فمجرد قتله جائز فإنه عدو للدين حربي للاسرائيلين لكن كان الأولى في حق موسى تأخر قتله لينصحه ويعظه بما قاله

(1/157)

رب العالمين، فتسميته من عمل الشيطان للاستعجال بقتله، وتسميته ظلماً من حيث حرمان ثواب المندوب، وقال اعترافاً وانقطاعاً إلى الله فيما هو إليه محبوب وان لم يكن ثم ذنب البتة. والاستغفار منه بمعنى طلب المغفرة بترك هذا المندوب لعمله عدم الأولى المطلوب، ومن المعلوم يقيناً عند كل عاقل ان ظلم الكفر ليس كظلم المعاصي، وظلم العبد المنيب ليس كظلم العبد الجافي، فالظلم مختلف، كما أن الكفر أنواعه مختلفة، وهذا لم يقع فيه نزاع بين علماء أهل السنة، إنما القصد الكلي والفائدة العظمى طلب ما أنزل الله على رسوله من الكتاب والحكمة ومعرفة ما أراد بذلك الإنزال والإرسال وما طلبه من عبيده فما خلقهم لأجله وأمرهم به ونهاهم عن ضده ورتب على وجوده رضاه ورحمته والخلود في جنته وعلى عدمه والعمل بضده غضبه وسخطه وحرمان رحمته والخلود في ناره وغضبه وتضعيف عذابه وكل ما يحتاج إليه الناس في دينهم فقد بينه الله ورسوله بياناً شافياً، ثم إذا عرف ما بينه الكتاب وقاله الرسول، نظر في أقوال الخلق فعرضت على الكتاب والسنة فما وافق قبل، وما خالف نبذه، فهذا هو سبيل الهدى والسنة والعلم والحكمة، وهو الذي كان عليه الصحابة والتابعون لهم بإحسان، ومن سلك سبيلهم من الأئمة الأعلام إلى آخر الزمان، وأما سبيل الضلال والبدعة والجهل فعكس ذلك تجد المبتدع بدعة إما مخرجة عن الدين بالكلية، وإما ليست أصليه منه ولا فرعية بل من رأى رجال وتأويلاتهم، أو من دسائس الشيطان وتحسيناتهم أنها من الدين ومما يقرب إلى رب العالمين، لم يجعل ما جاء به الرسول أصلاً وفرعاً فيعرض عليه سائر ما هو عامل بل يحرف الألفاظ ويتأولها على وفق ما هو له أصل رفي نفس الأمر لا يعتمد على ما جاء به الرسول ولا يتلقاه منه بالهدى ولكن يتأول منه ما يوافق بدعته ليجعله له حجة كالذين يحرفون الكلم عن مواضعه وقد قال تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَة} التي من أعظمها الشرك وابتغاء تأويله وقال صلى الله عليه وسلم فيما خرجاه في الصحيحين عن عائشة أم المؤمنين رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: "من عمل عملاً ليس عليه أمرنا فهو رد".
(والأعمال قسمان) عبادات ومعاملات. فأما العبادات فكل ما كان خارجاً عن كلام الله ورسوله بالكلية من قول أو اعتقاد أو فعل فهو مردود على عامله

(1/158)

ويدخل تحت قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} فمن تقرب إلى الله بما لم يجعله الله ورسوله قربة فعمله باطل مردود عليه وشبيه بحال الذين كانت صلاتهم عند البيت مكاء وتصدية، وان تلك القربة المعتقدة كقربة الأولين فهي أعظم بعداً عن الدين، وأبغض معصية إلى رب العالمين، وهذا مناف له من أصله فلا يوجد معه أبداً كالذين يشركون بالله ما لم ينزل به سلطاناً ويقولون على الله ما لا يعلمون، وهم الجاعلون بينهم وبين خالقهم وسائط ووسائل من خلقه يدعونهم ويرجونهم ويلوذون بهم ويتوكلون عليهم ليشفعوا لهم عند مليكهم في قضاء حوائجهم ومع ذلك يقولون: الله أمرنا بهذا فهو يرضى به، ويحتجون بقوله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} ولم يتأملوا أحوالهم وما هم فيه من العقائد الفاسدة والحجج العاطلة فتستنير قلوبهم لمعناها وإنها الأعمال الصالحة لا سواها بل واسطتهم تلك هي معنى الإله المذكور في قوله تعالى: {قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} ذكره المفسرون في كتبهم نقلاً عن البشير النذير، وان كانت غير ذلك كمن تقرب إلى الله بسماع الملاهي أو بالرقص أو بكشف الرأس في غير الإحرام وما أشبه ذلك من المحدثات التي لم يشرع الله ولا رسوله التقرب بها إليه بالكلية فهي من دسائس الشياطين لتنال الحظ الوافر من العاملين وليس كل ما كان قربة في عبادة يكون قربة في غيرها مطلقاً فقد رأى النبي صلى الله عليه وسلم رجلاً قائماً في الشمس فسأل عنه فقيل انه نذر أن يقوم ولا يقعد ولا يستظل وان يصوم فأمره النبي صلى الله عليه وسلم أن يقعد ويستظل وان يتم صومه فلم يجعل قيامه وبروزه للشمس قربة يوفي بنذرها، وقد روى ان ذلك كان في يوم جمعة عند سماع خطبة النبي صلى الله عليه وسلم يخطب اعظاماً لخطبته صلى الله عليه وسلم ولم يجعل النبي صلى الله عليه وسلم ذلك قربة يوفي بنذره مع ان القيام عبادة في موضع آخر كالصلاة والأذان والقيام بعرفة والبروز في الشمس قربة للمحرم فدل على أنه ليس كل ما كان قربه في موطن يكون قربة في كل موطن إنما يتبع ذلك ما وردت به الشريعة في مواضعها وكذلك من تقرب بعبادة نهي عنها بخصوصها كمن صام يوم العيد أو صلى وقت النهي.
(وأما المعاملات) كالعقود والفسوخ ونحوها فما كان منها تغير للأوضاع الشرعية كجعل حد الزنا عقوبة مالية وما أشبه ذلك فانه مردود من أصله لا يقبله الله

(1/159)

لأن هذا غير معهود في الإسلام ويدل على ذلك ما روى البخاري في صحيحه ان النبي صلى الله عليه وسلم قال للذي سأله ان ابني كان عسيفاً على فلان فزنى بامرأته فافتديت منه بمائة شاة وخادم فقال النبي صلى الله عليه وسلم: " والذي نفسي بيده لأقضين بينكما بكتاب الله الوليدة والغنم رد عليك، وعلى ابنك جلد مائة وتغريب عام، واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها قال: فاعترفت فأمر بها رسول الله صلى الله عليه وسلم فرجمت") وبتأمل ما ذكرناه يعلم اختلاف الظلم كما يعلم اختلاف الكفر وان كل كافر ظالم ولا عكس.
(وأما قولكم وسمى الله الكافر فاسقاً في قوله: {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} الآية، وسمى المؤمن فاسقاً في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية نزلت في الوليد بن عقبة بن أبي معيط على قول الأكثر في قوله تعالى فيمن رمى المحصنات {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} والآيات كثيرة في الأمرين) .
فنقول هذا من كلام ابن القيم أيضاً وأصل الفسق الخروج يقال فسقت الرطبة إذا خرجت من قشرها، قال الله تعالى في حق إبليس عليه اللعنة ففسق عن أمر ربه أي خرج، وكل كافر خارج من الطاعة فهو فاسق ولا عكس، وان سمي فاسقاً إذ الفسق أعم من الكفر وهو أخص وبينهما عموم وخصوص مطلق يجتمعان في مادة الكفر، وينفرد الفسق عنه، ولذلك سمى الله سبحانه وتعالى المؤمن العاصي فاسقاً في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} نزلت في الوليد بن عقبة بعثه رسول الله صلى الله عليه وسلم جابياً للصدقات على بني المصطلق فلما قاربهم وسمعوا به اجتمعوا فهابهم وخاف على نفسه بسبب عداوة كانت بينهم في الجاهلية فلما خاف الوليد ورجع مخبراً لرسول الله صلى الله عليه وسلم بمنعهم الزكاة وارتدادهم غضب النبي صلى الله عليه وسلم وهم بهم فجاؤا معتذرين مكذبين للوليد فأرسل إليهم رسول الله صلى الله عليه وسلم خالد بن الوليد آمراً له أن ينظر في أمرهم فان رأى خيراً أخذ الزكاة وان رأى أمارات غيره فعل بهم كفعله بالكفار، فرأى الخير بسماعه لأذاني صلاة المغرب والعشاء فأخذ الزكاة منهم وأنزل الله تبارك وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ} الآية فاستفيد ان المخبر بشيء لا يعمل بخبره إلا بعد التثبت ومن هنا قيل ان النميمة تمنع قبول خبر النمام لأنه

(1/160)

بمجردها يفسق بها لأنها كبيرة إلا أن تكون مصلحة للدين وقمعاً لأعدائه المعاندين إذا سبوه واستهزؤا به أو تعدوا وظلموا فيه فقد يجب رفع خبرهم إلى الإمام أو نائبه لأن النبي صلى الله عليه وسلم رفع إليه خبر العرنيين، وقيل نزلت الآية في الحكم بن أبي العاص وهو مؤمن أيضاً، والأول عليه الجمهور، واتفقوا على فسق قاذف المؤمن لأن الله سبحانه سماه فاسقاً ما لم يتب، ولا يلزم من تسمية فاعل المعصية فاسقاً كفره لما تقدم أن كل كافر فاسق ولا عكس، ولأن الله سبحانه سمى المؤمن العاصي فاسقاً ولم يحكم عليه النبي صلى الله عليه وسلم بالكفر مع وجود فسقه، كما لا يلزم من وجود الظلم الكفر بخلاف العكس قال تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} وقال تعالى: {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ} الآية وقال تعالى: {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ} والآيات في هذا الحد كثيرة فليس فسق العاصي كفسق الكافر، كما ليس ظلم الأول كظلم الثاني، فالكفر كفران والفسق فسقان، والظلم ظلمان، وكذلك الجهل جهلان، باعتبار الكفر والإيمان.
فالأول كما في قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} .
والثاني كقوله تعالى: {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ} . وباعتبار حقيقته إلى مركب، وهو فهم المعنى بالعكس على غير المراد منه مع التصميم على ذلك وادعاء العلم به، وبسيط، وهو الغفلة عن المعنى مع عدم ادعاء علمه.
(وأما قولكم والشرك أيضاً شركان شرك ينقل عن الملة وشرك لا ينقل عنها وهو الأصغر وهو شرك العمل كالرياء قال الله في الأكبر {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} وفي الأصغر {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ومن الأصغر حديث من حلف بغير الله فقد أشرك لا يخرج عن الملة ولا يوجب له حكم الكفار) .
فنقول: أصل دين الله وقاعدته الذي بعث به رسله وأنزل به كتبه وشرع الجهاد لأجله وجعل الجنة والنار بسببه والذل والصغار على من خالفه إنما هو أمران.
(الأول) توحيده سبحانه بالقيام بعبادته له تعالى وحده لا شريك له وهو

(1/161)

إخلاصها بأنواعها لجلاله وعظمته المختصة بألوهيته قال سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} وقال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} والتحريض على ذلك والموالاة فيه وتكفير من تركه.
(الثاني) الكف عن الشرك والنهي والإنذار عنه والتغليظ فيه، والمعاداة به، وتكفير من فعله، والبراءة منه، وعدم مودته وموالاته من دون الله، وان كان قريباً من العشيرة قال الله سبحانه وتعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} وقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} والمخالفة في هذين الأمرين (أنواع) أشدها المخالفة في كليهما، والخلق قد افترقوا فيهما فرقاً:
(فمنهم) من عبد الله وحده لكنه لم ينكر الشرك وهو يعرفه.
(ومنهم) من أشرك ولم ينكر التوحيد.
(ومنهم) من أنكر الشرك لكنه لم يعاد أهله، بل والاهم من دون المؤمنين أو جعل رتبتهم كرتبة أهل التوحيد محتجاً بأن الكل خلق الله.
(ومنهم) من عاداهم لدنيا أو عصبية لا لشركهم ولم يكفرهم ولم يعب عليهم فيه.
(ومنهم) من لم يحب التوحيد ولم غضه وإنما هو تابع فيه غيره سمعت الناس يقولون شيئاً فقلته.
(ومنهم) من أنكره ولم يعاد أهله.

(1/162)

(ومنهم) من عاداهم لمخالفتهم أهل الأهواء المتبع لهها مع عدم شعوره ولم يكفرهم.
(ومنهم) من كفرهم وأنكر التوحيد بعد أن عرفه وسبه وأهله.
(ومنهم) من لم ينكره لكنه كفر أهله الآمرين به والناهين عن ضده.
(ومنهم) من لم يبغض الشرك ولم يحبه بعدم تمييزه عن ضده.
(ومنهم) من لم يعرف الشرك من أصله فلم ينكره وفعله.
(ومنهم) من لم يعرف التوحيد وأنواع العبادات فلم يقل به مؤدياً حقه.
(ومنهم) من قاله بلسانه ولم يعمل به ولم يعرف معناه في قلبه ولا قدره فلم يعاد أهل الشرك ولم يكفرهم.
فهذه ثلاثة عشر فرقة كلها قد خالفت ما جاءت به الرسل من دين الله وتوحيده وأشدهم مخالفة من عرف بتوحيد الله ودينه فأنكره وكفر أهله، ثم من عرفه ولم ينكر لكنه كفر أهله وعاداهم، سم من قال التوحيد بلسانه ولم يعمل به في اعتقاده ولم يعرفه ولا قدره ولم يسأل عنه أهل معرفته بل تسافه عنه مستغن برأيه، ثم من جعل رتبة أهل الشرك كرتبة أهل التوحيد، فهذا من أعظم الجور والبهتان في حكمه حيث جعل المشركين في رتبة الموحدين {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} ثم الباقي سواء في المخالفة.
(واعلم) ان أمر الله تبارك وتعالى شرع شرعه وقدر قدره ولا يتم الإيمان بأحدهما إلا بالآخر ولا يدرك أمره تعالى ليتمثل ويعمل به إلا بتأمل معاني كتابه العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد قال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} (ثم الشرك من حيث هو) ينقسم إلى اكبر غير مغفور وإلى أصغر لا يقبله الملك الغفور. فمن الأوّل ما يتعلق بذات المعبود وأسمائه وصفاته وأفعاله، ومنه ما يتعلق بعباداته ومعاملاته مع اعتقاد انه سبحانه لا شريك له في ذاته ولا في صفاته ولا في أفعاله. والذي يتعلق بذات المعبود وأسمائه وصفاته وأفعاله نوعان:
(أحدهما) شرك التعطيل وهو أقبح أنواعه كشرك فرعون إذ قال وما رب العالمين، وقال لهامان ابن لي صرحاً لعلي أطلع إلى إله موسى وإني لأظنه من الكاذبين،

(1/163)

والشرك والتعطيل متلازمان، فكل مشرك معطل، وكل معطل مشرك، لكن الشرك لا يستلزم أصل التعطيل بل قد يكون المشرك مقراً بالخالق سبحانه وسائر صفاته لكنه لما عطل أصل التوحيد الواجب على العبيد الذي لا ينبغي ولا يكون إلا لله وحده فشرك فيه غيره صار مشركاً بذلك، وأصل الشرك وقاعدته التي يرجع إليها هو التعطيل (وهو ثلاثة أقسام) .
تعطيل المصنوع عن صانعه وخالقه.
وتعطيل الصانع سبحانه عن كماله المقدس بتعطيل أسمائه وصفاته وأفعاله.
وتعطيل معاملته تعالى عما يجب على العبيد من حقيقة التوحيد وهو إخلاص جميع أنواع العبادة والدين لله، فإذا أشرك غير الله في ذلك فقد أشرك شركاً غير مغفور إلا بالتوبة عنه وهذا المشرك مقر بالخالق وصفاته وأسمائه معطل لمعاملته المختصة بجلاله ولا يدخله في الإسلام إقراره ولا ما نفى من الآلهة لسانه لتعطله ما وجب عليه من حقيقة التوحيد يجعله ما يختص بجلال الله لغيره من العبادات المتأله بها من جعلت له، لاحظ المعنى في ذلك الجاعل أو لم يلاحظه، فأما تعطل المصنوع عن صانعه وخالقه فهو كشرك الملاحدة القائلين بقدم العالم وأبديته وأنه لم يكن معدوما أصلاً بل لم يزل ولا يزال، والحوادث بأسرها مستندة عندهم إلى أسباب وسائط اقتضت إيجادها يسمونها العقول والنفوس، ومنه شرك طائفة أهل وحدة الوجود الذين يقولون ما ثم خالق ومخلوق ولا ههنا شيئان بل المنزه هو عين المشبه، ومنه شرك القدرية القائلين بأن الحيوان يخلق أفعال نفسه وأنها تحدث بدون مشيئة الله، ولهذا سمادهم رسول الله صلى الله عليه وسلم مجوس هذه الأمة لأن شرك المجوس إسناد حوادث الخير إلى النور، وحوادث الشر إلى الظلمة. وفي القرآن العزيز ما يرد عليهم كقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} فالله هو الخالق للأشياء كلها والعبد مكتسب لا خالق وله اختيار في أفعال نفسه لا تقع إلا بهواه وميله إليها ولذلك يحاسب عليها مع كونها بتقدير الله وإرادته فلا يحتج بالقدر لما فيها من الرد على منشيء البشر.
(وأما محاجة آدم موسى) فإنما هي لتسليم الأمر، وله تعالى الحجة البالغة ولو شاء لهدى الناس أجمعين، وهو تعالى حكم عدل لا يؤاخذ إلا بالذنب، ولا يعاقب إلا عليه، وله تعالى أن يجعل الخلق كلهم مذنبين فيعذبهم عدلاً منه، وله أن يجعلهم سعداء طائعين فيرحمهم فضلاً منه، وقد ركب سبحانه في الإنسان عقلاً وجعل آلة الإدراك

(1/164)

يميز به الأشياء الضارة من النافعة فضلاً منه تعالى ورحمة فهو لا يسئل تعالى عما يفعل وهم يسئلون، وهو الملهم للخير والشر قال جل شأنه: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} وقال: {إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ} وكل ميسر لما خلق له، وعلى الإنسان الاجتهاد في طاعة خالقه ما استطاع وسؤال التوفيق والإرشاد إلى الصراط المستقيم.
(وأما تعطيل) الصانع سبحانه عن كماله المقدس بتعطيل أسمائه وصفاته وأفعاله فهو شرك الجهمية والقرامطة لم يبقوا له تعالى اسماً ولا صفة بل جعلوا المخلوق أكمل منه تعالى وتقدس عما يقول الظالمون علواً كبيراً إذ كمال الذات بأسمائها وصفاتها.
وأما تعطيل معاملته تعالى عما أوجبه تعالى على عبيده فهي قسمان.
قسم يخرج عن الملة وهو نفي تفرده تعالى بملك الضر والنفع والعطاء والمنع والاستغاثة والقرب، ودعاء العبادة، والخوف المحض بجلاله المعلق على وجود الإيمان، والرجاء والالتجاء، والتوكل، وذبح القربان، والإنابة، والخضوع، والتوبة، والاستعانة، وهذا المشرك المعطل قد ساوى التراب برب الأرباب، والعبيد بمالك الرقاب، والفقير بالذات الضعيف بالذات العاجز بالذات المحتاج بالذات الذي ليس له من ذاته إلا العدم بالغنى بالذات القادر بالذات الذي غناه وقدرته وملكه وجوده وإحسانه وعلمه ورحمته وكماله المطلق التام من لوازم ذاته فلا ظلم أقبح من هذا ولا حكم أشد جوراً منه حيث عَدَل من لا عدل له بخلقه كما قال جل ذكره: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} وعطل حق الله تعالى المختص بجلاله فجعله لغيره بمشاركته بين الله وبين عبده في محض حقه تعالى من الدعاء بما لا يقدر عليه إلا من أمر بسؤاله، وتوعد على ترك طلب أفضاله والإجلال والتعظيم والطاعة والذل والخشوع والخوف والرجاء والالتجاء والتوكل وذبح القربان ضد أشرك بينه تعالى وبين أبغض الخلق إليه وأهونهم عليه وأمقتهم عنده إذ هو عدوه على الحقيقة، فإن المشرك مطلقاً إنما عبد غير الله وما عبد من دون الله إلا شيطاناً مريداً كما قال جل ذكره: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} ولما عبد المشركون الملائكة بزعمهم وقعت عبادتهم في نفس الأمر للشيطان، وهم يظنون أنه يعبدون الملائكة. كما قال عز وجل: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا

(1/165)

سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} فلا أحد كائناً ما كان يعبد غير الله إلا وقعت عبادته للشيطان نفسه، واللعين يدعو المشركين إلى عبادته ويوهمهم أنه ملك أو ولي وقد يتصور على صورة المستغاث به والمدعو فهو كثيراً ما يتراآي لأوليائه إبليس للإيهام والتلبيس فيزداد المشرك في شبهه بواسطة القبر أو التمثال رغبة ورهبة وكذلك عباد الشمس والقمر والكواكب يزعمون أنهم يعبدون روحانيات هذه الكواكب وهي التي تخاطبهم وتقضي لهم الحوائج، ولهذا إذا طلعت الشمس قارنها شيطان فيسجد لها الكفار فيقع سجودهم له وهكذا عند غروبها، وكذلك من عبد المسيح وأمه وعزيراً والأنبياء والصالحين وتعلق عليهم يدعوهم ويرجوهم ويتوكل عليهم ويلتجئ إليهم ويقرب لهم وينذر لهم ليدفعوا عنه ضراً أو يجلبوا له خيراً فإن ذلك كله واقع للشيطان نفسه لا لهم، بل هم بريؤون منه ومن عبادته وسيتبرأ منهم بمعنى أنه يتبرأ من عبادته إياهم ويتمنى الكرة إلى الحياة الدنيا ليعمل غير الذي كان يعمل قال جل ذكره: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ * وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} وهذا العابد يزعم أنه يعبد من أمره بعبادتهم ورضيها لهم وأمرهم بها فهم يقربونه إليه وهذا هو الشيطان الرجيم لا عبد الله أو رسوله أو نبيه أو وليه فنزل هذا كله على قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} فيستمتع هذا العابد بالمعبود كما يستمتع المعبود بالعابد قال عز من قائل: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ} أي من إغوائهم وإضلالهم: {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} ومن أجل ذلك كان الشرك بالله أكبر الكبائر على الإطلاق، وانه تعالى لا يغفر أن يشرك به بغير توبة منه وكف عنه، وانه يوجب الخلود في النار وليس تحريمه وقبحه بمجرد النهي عنه، بل قبحه مستقر في العقول السليمة فوق كل قبيح. يوضح هذا أن العابد معظم متأله خاضع ذليل له خائف منه، والرب تبارك وتعالى وحده هو الذي يستحق التأله بكمال التعظيم والإجلال والخضوع والذل والخوف والرجاء والالتجاء والتوكل والدعاء بما لا يقدر على وجوده أو دفعه إلا هو تبارك وتعالى، وذبح القربان وحلق

(1/166)

الرأس عبودية وتواضعاً هذا خالص حقه سبحانه، فمن أقبح الظلم أن يعطي حقه لغيره أو يشرك بينه وبين غيره فيه ولاسيما إذا كان الذي جعل شريكه في حقه هو عبده ومملوكه كما قال تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ} الآية أي إذا كان أحدكم يأنف من ان يكون مملوكه شريكه في رزقه الذي جعلته له فيكف تجعلون لي من عبيدي شركاء فيما أنا منفرد به وهو الألوهية التي لا تنبغي لغيري ولا تصلح لسواي، فمن زعم ذلك فلا قدرني حق قدري ولا عظمني حق تعظيمي، ولا أفردني فيما أنا منفرد به وحدي، وقال جل ذكره: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} أي العابد والمعبود، وهذا حال كل من جعل عبادة الله المختصة بجلاله وعظمته لغيره فهو ضعيف هو ومعبوده إذ الكل فقير إلى الله محتاج إليه كما قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} فاعتماد العبد على المخلوق ودعاؤه إياه بما لا يقدر عليه إلا الله وتوكله عليه يوجب له الضرر من جهته هو ولا بد فالحاصل له عكس ما أمله منه، فلا بد من الخذلان كما هو ثابت بالسنة ونص القرآن ومعلوم بالاستقراء والتجاريب قال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً * كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ * لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} قال ابن عباس رضي الله عنهما: أي يغضبون لهم ويحاربون كما تغضب الجند وتحارب عن أصحابهم وهم لا يستطيعون نصرهم بل هم كل عليهم، كذلك كل بنية على قبر كل على عابديها وسادينها المعتقدين الضر والنفع والتقريب والتبعيد بما فيها لوضعهم التوابيت وتغشيتها بالستور وإيقاد السرج وفتح الباب وغلقه عن لص القبور والهتف بذكره عند الشدائد وبذل النذور ليدفع ما حل بهم من البؤس والشرور قال سبحانه وتعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} وقال تعالى: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} وقال تعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ

(1/167)

وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ} أي غير تخسير، ولما كان المشرك يرجو بشركه النصر تارة والتقرب أخرى، والحمد والثناء تارة، والشفاعة له أخرى، أخبر سبحانه وتعالى ان مقصوده ينعكس عليه فلم يحصل له إلا الخذلان والذم وحرمان ما أمله قبل لعدم الرضا عنه، ولا يشفعون إلا لمن ارتضى وهم من خشبته مشفقون، وكما يستحيل على ذاته تعالى العدم، يستحيل عليه ان يشرع عبادة إلى غيره، كما يستحيل عليه ما يناقض أوصاف كماله ونعوت جلاله، كيف ظن فيمن تفرد بالربوبية والألوهية والعظمة والجلال أن يأذن في مشاركته في ذلك أو يرضي به تعالى عن ذلك علواً كبيراً، فان من خصائص الإلهية التفرد بملك الضر والنفع والعطاء والمنع والاستغاثة والقرب والكمال المطلق من جميع الوجوه الذي لا نقص فيه بوجه من الوجوه، وذلك يوجب أن تكون العبادة كلها بأنواعها له تعالى مختصة بجلاله، لكن هذا انما ينشأ من نتيجة العبودية التي قامت على ساقين لا قوام لها بدونهما وهما غاية الحب مع غابة الذل وهو تمامها وتفاوت منازل الخلق فيها بحسب تفاوتهم في هذين الأصلين، فمن أعطى حبه وذله وخضوعه لغير الله فقد شبهه به في خالص حقه وهذا من المحال ان تجيء به شريعة من الشرائع بل قبحه مستقر في كل فطرة وعقل. لكن غيرت الشياطين فطر أكثير الخلق وعقولهم وأفسدتها عليهم وأحالتهم عنها، ومضى على الفطرة الأولى من سبقت له من الله الحسنى فقد أرسل تعالى رسله وأنزل كتبه بما يوافق فطرهم وعقولهم فازدادوا بذلك نوراً على نور يهدي الله لنوره من يشاء، بحلاف من أعطى حبه وخضوعه لغير الله فهو في ظلمة الضلال {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وهم لم يسوّوهم به في الخلق والرزق والتدبير والضر والنفع أنما سوّوهم به في الحب والذل والخضوع ليقربوهم إلى المولى على خلاف ما هو مشروع. قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} ومن كان في هذه الظلمات فلا ينظر إلى الآفات في جميع الأوقات ولا يعرف الطريق الموصل إلى الآيات البينات فليس له تأمل ولا تدبر ولا تذكر ولا تفكر فيما ينجيه ولا مخافة مما يرديه، قد غره الأمل وصار كما قال عز وجل: {إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلّ} .
(النوع الثاني) من الشرك الذي يتعلق بذات المعبود شرك النصارى الجاعلين

(1/168)

معه إلهاً آخر لكنهم لم يعطلوا أسماء الرب ولا صفاته ولا ربوبيته، بل جعلوه ثالث ثلاثة فجعلوا المسيح إلهاً وأمه إلهاً إنما جعلوا ذلك لأن أول الإنجيل باسم الأب والأم والابن، كما أن أول القرآن بسم الله الرحمن الرحيم، فظنوا أن الأب والأم والابن عبارة عن الزوج ومريم وعيسى، فحينئذ قالوا ان الله ثالث ثلاثة، ولم يعلموا ان المراد بالأب هو الاسم وبالأم كنية الذات المعبر عنها بماهية الحقائق وبالابن الكتاب وهو الموجود المطلق لأنه فرع ونتيجة عن ماهية ما في اللوح المحفوظ، واليه أشار قوله تعالى: {وَعِنْدَهُ أُمُّ الْكِتَابِ} ومنه شرك عباد الشمس والنار وغيرهم فمن هؤلاء من يزعم ان معبوده هو الإله على الحقيقة، ومنهم من يزعم أنه أكبر الآلهة، ومنهم من يزعم أنه إله من جملة الآلهة وانه إذا خصه بعبادته والتبتل إليه أقبل عليه واعتنى به، ومنهم من يزعم ان معبوده الأدنى يقربه إلى المعبود الذي هو فوقه حتى تقربه تلك الآلهة إلى الله عز وجل، فتارة تكثر تلك الآلهة إلى الله عز وجل، وتارة تكثر تلك الوسائط المتخذة وسيلة إلى المقرب، وتارة تقل، فهم قد جعلوا الشرك سبباً في تحصيل بعض مقاصدهم وكل سبب لم يأذن به الله باطل مضر لمتخذه فلا يتعاطى. وإذا حقق المؤمن ان الله سبحانه رب كل شيء وخالقه ومليكه فانه لا ينكر ما خلقه الله تعالى من الأسباب كما جعل المطر سبباً للنبات قال الله تعالى: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ} والشمس والقمر سبباً لما بخلقه بهما والدعاء سبباً لما يحصل للمدعو له أو عليه والدواء سبباً لذهاب الداء، قد نبه على ذلك النبي صلى الله عليه وسلم بقوله: "لم ينزل الله داء الا أنزل له شفاء" يعني دواء علمه من علمه وجهله من جهله"، رواه الإمام أحمد في مسنده من حديث أسامة بن شريك عن النبي صلى الله عليه وسلم وفي لفظ " ان الله لم يضع داء إلا وضع له دواء أو شفاء إلا داء واحداً" قالوا: يا رسول الله وما هو؟ قال: " الهرم" وهذا يعم داء القلب والروح والبدن وأدويتها فقد أرشد صلى الله عليه وسلم العرنيين لما شكوا له الوخم ووجع البطن أن يلحقوا ابل الصدقة فيشربوا من أبوالها وألبانها وجعل الجهل داء ودواؤه سؤال العلماء. (قال رسول الله صلى الله عليه وسلم في قصة صاحب الشجة: "قتلوه قتلهم الله الا سألوا إذا لم يعلموا فإنما شفاء العي السؤال") كما أن وجود الداء سبب للألم، روى مسلم في صحيحه من حديث سهل بن حنيف عن النبي صلى الله عليه وسلم أنه قال: "العين حق ولو أن شيئاً سابق القدر لسبقته العين وإذا

(1/169)

استغسلتم فاغسلوا" وكذا السحر قال تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِه} فهو سبب لألم الفؤاد ويوجب البغضاء والفرقة بين الزوجين، والنار سبب للإحراق، والسكين سبب للقطع، والحبل سبب لإظهار الماء في الدلو، وأكل الطعام سبب لذهاب ألم الجوع، وشرب الماء سبب لذهاب ألم العطش، والكدح بالاجتهاد في تحصيل العلم سبب للفهم، والمتاجرة بالمال سبب لفائدة الربح، وطاعة الله سبب لرضائه ورحمته، ومعصيته سبب لسخطه وانتقامه، فالأسباب المنصوص عليها لا تنكر ولا يتكل عليها إذ في إنكارها نقص في العقل وفي الاتكال عليها شرك في الدين وكل من الإنكار والاتكال منتف شرعاً لكن قد يتخلف المسبب عنه مع قيام السبب إذ الضار والنافع والمعطي والمانع هو الله وحده قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} وقال تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} وكتخلف إحراق النار عن إبراهيم عليه السلام حين وضع فيها، وحدة السكين حين أمرّها الخليل على حلقوم ولده إسماعيل عليهما السلام، ولا محيص عن الأخذ في الأسباب فليس المتوكل من فتح للسارق الباب، ولا من قال أنا متوكل أستغني عن الطعام والشراب. قال أفضل الأحباب لمن سأل أيعقل الناقة أم يتكل: "اعقلها وتوكل". وأفضل المتوكلين أشد عباد الله حرصاً على فعل الأسباب فقد أمر بإطفاء السراج والتسمية وإغلاق الأبواب ونفض الفرش وطي الثياب وحفظ الصبيان أول الليل لانتشار الشياطين وهذا الباب لا يحصيه العادون من سنن المرسلين فالأخذ فيها لا ينافي التوكل لأنه الانقطاع عن جميع الخلق وتفويض الأمور إلى الملك الحق وحده. وحينئذ فلا بد أن يعرف فيها ثلاثة أمور.
(أحدها) : أنها لا تستقل بالمطلوب بل تتعاطى عن غير ركون إليها ومع هذا فلها موانع، فان لم يكمل الله الأسباب ويدفع الموانع لم يحصل المقصود وهو سبحانه ما شاء كان وان لم يشأ الخلق، وما لم يشأ لم يكن وان شاءه الخلق.
(الثاني) : أنه غير جائز اعتقاد أن الشيء سبب إلا بعلم فمن أثبت شيئاً سبباً بلا علم أو بما يخالف الشريعة كان مبطلاً في إثباته آثماً في اعتقاداته.

(1/170)

(الثالث) : ان الأعمال الدينية لا يجوز أن يتخذ شيء منها سبباً إلا أن يكون مشروعاً إما استحباباً أو مأذوناً، فان العبادات مبناها على التوقيف، فلا يجوز للإنسان أن يشرك بالله ما لم ينزل به سلطاناً وان يقول على الله بلا علم فيدعو غير الله بما لا يقدر عليه إلا هو سبحانه وتعالى، وان ظن أن ذلك سبب في حصول غرضه لاعتقاده ان ذلك المدعو يشفع له فيما دعاه فيه لأنه جنس ما اعتقده الأولون في آلهتهم، وكذلك لا يجوز أن يعبد الله بالبدع المخالفة للشريعة وان ظن ان ذلك سبب في حصول ما يطلبه من أغراض دنيا أو ثواب آخرة على زعم اعتقاده، فان الشياطين قد تعين الإنسان على بعض مقاصده إذا أشرك وقد يحصل له بالكفر والفسوق والعصيان بعض أغراضه فلا يحل له ذلك إذ المفسدة الحاصلة بذلك أعظم من المصلحة الحاصلة به والرسول صلى الله عليه وسلم إنما بعث لتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها فما أمر الله به فمصلحته راجحة وما نهى عنه فمفسدته راجحة {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} .
(من ذلك) : قول المحرمات وقول السخريات ليتوصل بها إلى تحصيل شيء من أمتعة الدنيا أو القرب لدى ملك من ملوكها قال تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ * حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} وكل شرك زور ولا عكس وقال تعالى: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ} .
(ومنه) : التداوي بالمحرمات مطلقاً فلم يجعل الله الشفاء فيما حرمه بل نزعه عنه وأوهنه، والبدع التي ليست من شريعة الإسلام في شيء بل هي من شعب الشرك الظاهرة كأتربة أضرحة القبور لا يحل استعمالها أدوية ولا تعاطيها لما في استعمالها من الاعتقادات الباطلة والمفاسد في الدين الظاهرة فهي أشبه ما فعله المشركون الأولون بآلهتهم من تعظيم الأصنام والتبرك والتمسح بها في كل مشهد خاص وعام.
(ومنه) : ما اعتنى به بعض الأغبياء الجهال وعوام الضلال دعوتهم بدعاء تمخيشاً وتمشيشاً، ودعوتهم في الشدائد بأسماء أصحاب الكهف وشمبخ وغيرهم وبالدعوات المجهولات يزعمون أن هذه من الأسماء العظام والأدعية المستجابات وأنه من الإنجيل والتوراة، فكل هذا من تلبيس إبليس على هؤلاء الجند الذين اختاروه واختارهم فلسنا ملتزمين في شريعتنا ملة الإسلام بتلك الأدعية في الصباح والمساء ولم

(1/171)

يقل بها أحد من العلماء الألباء، بل الأغبياء السفهاء من القصاص اختاروها لتغرير العوام وجمع الحطام فلم يعاملوا الله بالإخلاص، قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} وأما الأسماء المنهي عنها فان الشيطان يظهر تأثيرات ويوري تلبيسه فيها منافع ظاهراً في أكثر الأحيان وهي حسرات، بل قد يكون التلفظ بتلك الكلمات كفراً لا يعرف معناها بالعربية قال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} وكل واسطة أو وسيلة نهى الشارع عنها لا يجوز اتخاذها في جلب نفع أو كشف ضر قال سبحانه وتعالى: لا وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} قال قتادة كانت اليهود والنصارى إذا دخلوا كنائسهم وبيعهم أشركوا فأمر الله المسلمين أن يخلصوا له الدعوة إذا دخلوا مساجدهم، وقال سعيد بن جبير المساجد الأعضاء التي يقع عليها السجود مخلوقة لله فلا تسجدوا عليها لغيره، والأعضاء التي يستعمل بها الإنسان ومن جملتها اللسان الذي هو ترجمان الجنان في كل ما يريد ابداءه من خير ينفعه أو ضر يضره قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} أي لا أحد، فلا يدانيه سبحانه أحد، ولا يستقل سواه تعالى بما أراده ولا يعطي لما منعه، فهذه الأسباب التي تتخذ وسائط ووسائل في الجلب والدفع اللذين لا يقدر عليهما إلا الله وحده منفية بالآيات القرآنية والأحاديث النبوية إلا أسباباً وردت عن الله أو رسوله كالتوحيد والصلاة بحضور قلب وخشوع وذل وانكسار والدعاء والاستغفار بعد الإقلاع عن الذنب والندم على فعله والعزم على أن لا يعود إليه والأعمال الصالحة من صدقة وصلة رحم وطاعة الله وتقواه فهي الأسباب في جلب الخير ودفع الشر كما صرح به القرآن والسنة.
(القسم الثاني) : من قسمي تعطيل معاملته تعالى وتقدس ما لا يخرج عن الملة ولا يوجب له حكم الكفار بل ينهى فاعله ويؤدب عليه وهو الشرك الأصغر فمنه الرياء والسمعة بقطع النظر عن صحة العبادة إذ إخلاص النية شرط لصحتها وهو يصدر ممن يعتقد ويقول لا إله إلا الله وانه لا يضر وينفع ويعطي ويمنع إلا الله وحده ولكن

(1/172)

لا يخلص في معاملته وعبوديته بل يعمل لحظ نفسه تارة، ولطلب الدنيا تارة، ولطلب الرفعة والمنزلة والجاه عند الخلق تارة، فلله من عمله وسعيه نصيب ولنفسه وحظه وهواه نصيب وللشيطان نصيب، وهذا حال أكثر الناس زيادة عن الأول وهو الشرك الذي قال فيه النبي صلى الله عليه وسلم فيما رواه ابن حبان في صحيحه: "الشرك في هذه الأمة أخفى من دبيب النمل قال أبو بكر رضي الله عنه كيف يا رسول الله ننجوا منه قال قل اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم وأستغفرك لما لا أعلم" فالرياء كله شرك قال تعالى آمراً نبيه صلى الله عليه وسلم: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} أي كما أنه إله واحد لا إله سواه، كذلك ينبغي أن تكون العبادة كلها له وحده فكما تفرد بالألوهية يجب أن ينفرد بالعبودية، وفي صحيح مسلم عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله عز وجل أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك فيه معي غيري تركته وشركه" وفيه أيضاً عن أبي سعيد مرفوعاً: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال قالوا بلى يا رسول الله قال الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل إليه" فالعمل الصالح هو الخالي من الرياء المقيد بالسنة وكان من دعاء عمر بن الخطاب رضي الله عنه اللهم اجعل عملي كله لك صالحاً واجعله لوجهك خالصاً ولا تجعل لأحد فيه شيئاً.
وهذا الشرك يبطل الثواب من أصله أو العمل أيضاً لما تقدم، فمن أراد بعمله غير وجه الله أو نوى شيئاً غير التقرب إليه وطلب الجزاء منه فقد أشرك في نيته وإرادته، والإخلاص هو أن يخلص لله في أقواله وأفعاله وإرادته ونيته، فهذه هي حقيقة ملة إبراهيم التي أمر الله بالقيام بها عباده كلهم ولا يقبل من أحد غيرها وهي حقيقة الإسلام {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} وهي ملة إبراهيم التي من رغب عنها فهو من أسفه السفهاء لأنه قد هان عليه أمر خالقه فعصاه، ونهيه فارتكبه، وحقه فضيعه، وذكره فأهمله وغفل قلبه عنه، فكان هواه آثر عنده من رضاه وطاعة المخلوق أهم عنده من طاعة مولاه فيجعل لله الفضلة من قلبه وقوله وعمله، وسواه المقدم في ذلك لأنها المهم عنده يستخف بنظر الله إليه وإطلاعه عليه، وهو في قبضته وناصيته في يده، ويعظم نظر المخلوق إليه وإطلاعه عليه بكل قلبه وجوارحه يستحي من الناس، ولا يستحي من الله، ويخشى الناس ولا يخشى الله، ويعامل

(1/173)

الخلق بأفضل ما يقدر عليه، وان عامل الله عامله بأهون ما عنده وأحقره، وان قام في خدمة إلهه من البشر قام بالجد والاجتهاد وبذل النصيحة وقد فرغ له قلبه وجوارحه وقدمه على كثير من مصالحه، حتى إذا قام في حق ربه ان ساعده القدر قام قياماً لا يرضى مثله مخلوق وبذل من ماله ما يستحي ان يواجه به مخلوق لمثله وإذا هو أجهل الجاهلين وأمقت الممقوتين وأظلم الظالمين وأهلك الهالكين ممن عصى ربه من العاصين.
(ومنه الحلف) بغير الله رواه الإمام أحمد وأبو داود من حديث ابن عمر عن النبي صلى الله عليه وسلم أنه قال: "من حلف بغير الله فقد كفر وأشرك" رواه الترمذي وقال هذا حديث حسن، قال وفسر أهل العلم هذا الحديث أن قوله كفر وأشرك على التغليظ فيكون الشرك الأصغر. قال ابن مسعود وغيره لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً. وإنما قال ذلك لأن حسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب أسهل من سيئة الشرك.
(ومنه) قول القائل للمخلوق ما شاء الله وشئت كما ثبت عنه صلى الله عليه وسلم أنه قال له رجل: ما شاء الله وشئت فقال صلى الله عليه وسلم: "أجعلتني لله نداً قل ما شاء الله وحده" هذا مع أن الله قد أثبت للعبد مشيئة قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} فكيف بمن يقول أنا متوكل على الله وعليك، وأنا في حسب الله وحسبك، ومالي إلا الله وأنت، وهذا من الله ومنك، أو من بركات الله وبركاتك، والله ولي في السماء وأنت ولي في الأرض، أو يقول والله وجاه فلان، أو أنا تائب إلى الله وإلى فلان، وأرجو الله وفلاناً، وفي ذلك. فوازن بين هذه الألفاظ وبين قول ذلك القائل لرسول الله صلى الله عليه وسلم ما شاء الله وشئت ثم انظر أيهما أفحش يتبين لك أن قائلها أولى بجوابه صلى الله عليه وسلم لقائل تلك الكلمة وأنه إذا كان قد جعله لله نداً بها فقد جعل من لا يداني رسول الله صلى الله عليه وسلم في شيء من تلك الأشياء بل لعله أن يكون من أعدائه نداً لرب العالمين، وفي مسند الإمام أحمد "أن رجلاً أتى به قد أذنب ذنباً وهو أسير فلما وقف بين يدي النبي صلى الله عليه وسلم قال اللهم أني أتوب إليك ولا أتوب إلى محمد فقال النبي صلى الله عليه وسلم عرف الحق لأهله".
ونحن لم نكفر الناس ونجاهدهم بهذا القسم الثاني بل بالأول، وعليه فانه أمر مجمع عليه مع أنهم هم الذين بدؤنا بالجهاد ليرجعونا عما كان عليه النبي صلى الله عليه وسلم وأصحابه من الدين القويم الذي هو المراد إلي ما كنا عليه أولاً من أنواع الباطل والفساد

(1/174)

زاعمين أن اليهود والنصارى أخف شراً منا ومن مال إلينا، ونحن إنما ندعو إلى العمل بالقرآن العظيم والذكر الحكيم الذي فيه كفاية لمن اعتبر وتدبر، وبعين بصيرته نظر وفكر، فانه حجة الله وعهده ووعيده ووعده وأمانه ورفده ومن تبعه عاملاً بما فيه جد جده، وعلا مجده، وبان رشده، وبان سعده، والتوحيد ليس هو محل الاجتهاد فلا تقليد فيه ولا عناد.

(1/175)


النفاق نفاقان، حكم ما يفعله العوام من الدعاء والهتف، حمل نصوص القرآن وغيرها على ظواهرها - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

النفاق نفاقان
(وأما قولكم وكذلك النفاق نفاقان، نفاق اعتقاد، ونفاق عمل، فنفاق الاعتقاد هو الذي ذكر الله أن أهله في الدرك الأسفل من النار وهو كثير في القرآن، ونفاق العمل كما في الحديث الصحيح آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان وفي بعضها أربع بزيادة وإذا خاصم فجر فهذا نفاق عملي مجتمع مع أصل الإيمان) .
فنقول: هذا الحديث الذي خرج في الصحيح ليس فيه بحمد الله إشكال ولكن اختلف في معناه والذي قاله المحققون والأكثرون وهو الصحيح المختار عند أهل السنة والجماعة كما حكاه شراح الحديث ان هذه الخصال خصال نفاق وصاحبها شبيه بالمنافقين في هذه الخصال متخلق بأخلاقهم، فان النفاق إظهار ما يبطن خلافه، وهذا المعنى موجود في صاحب هذه الخصال، ويكون نفاقه في حقه من حدثه ووعده وائتمنه وخاصمه وعاهده من الناس، لا أنه منافق في الإسلام ويظهره وهو يبطن الكفر ولم يرد النبي صلى الله عليه وسلم بهذا انه منافق نفاق الكفار المخلدين في الدرك الأسفل من النار فقوله صلى الله عليه وسلم في الحديث الآخر الذي رواه مسلم كان منافقاً خالصاً معناه شديد الشبه بالمنافقين بسبب هذه الخصال، قال بعض العلماء وهذا فيمن كانت هذه الخصال غالبة عليه فأما من يندر ذلك منه فليس هو داخلاً فيه، فهذا هو المختار في معنى الحديث، وقد نقل الإمام أبو عيسى الترمذي معناه عن العلماء مطلقاً فقال إنما معنى هذا عند أهل العلم نفاق العمل، وقال جماعة من العلماء المراد به المنافقون الذين كانوا في زمن النبي صلى الله عليه وسلم قد حدثوا بإيمانهم فكذبوا وائتمنوا على دينهم فخانوا ووعدوا في أمر الدين ونصره فاخلفوا وفجروا في خصوماتهم ومن كانت حاله كذلك

(1/175)

فهو منافق حقاً، وهذا قول سعيد بن جبير وعطاء بن أبي رباح وقد رجع إليه الحسن البصري رحمه الله بعد أن كان على خلافه، وهو مروى عن ابن عباس وابن عمر رضي الله عنهم ورووه أيضاً عن النبي صلى الله عليه وسلم بمعناه قال القاضي عياض واليه مال كثير من أئمتنا، وحكى الخطابي قولاً آخر معناه التحذير للمسلم أن يعتاد هذه الخصال التي يخاف عليه بها أن تفضي به إلى حقيقة النفاق، وحكى الخطابي أيضاً عن بعضهم أن الحديث ورد في رجل بعينه منافق وكان النبي صلى الله عليه وسلم لا يواجههم بصريح القول فيقول فلان منافق وإنما يشير إشارة كقوله صلى الله عليه وسلم ما بال أقوام يفعلون كذا وقوله صلى الله عليه وسلم في الرواية الأولى التي رواها مسلم في صحيحه أربع من كن فيه كان منافقاً وفي الرواية الثانية آية المنافق ثلاث لا منافاة بينهما فان الشيء الواحد قد يكون له علامات كل واحدة منها يحصل بها صفته ثم قد تكون تلك العلامة شيئاً واحداً وقد تكون أشياء، ومعنى قوله وإذا عاهد غدر داخل في معنى وإذا ائتمن خان لأن العهد أمانة ومعنى قوله وإذا خاصم فجر أي مال عن الحق وقال الباطل والكذب، قال أهل اللغة وأصل الفجر الميل عن القصد، ومعنى آية المنافق أي علامته ودلالته فمنه يعلم أن كفر عمل الجوارح ونفاق عملها ليس مما نحن فيه إنما القصد الكلي والفائدة العظمى لمن عقلها عمل القلب وهو اعتقاده وقبوله لما جاء عن الله وأرسل به محمداً عبده ورسوله من ان الدين كله لله. قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّه} وقد أجمع الصحابة ومن بعدهم رضي الله عنهم أن المراد بالفتنة هنا الشرك ونحن لم نؤم إلا إليه ولم نجاهد إلا عليه.

(1/176)

حكم ما يفعله العوام من الدعاء والهتف
(وأما قولكم فقد عرفت من هذا كله أن ما يفعله العوام من دعاء الأولياء والهتف بهم عند الشدائد والطواف بقبورهم وتقبيل جدرانهم والنذر لهم بشيء من أموالهم هو من الكفر العملي لا الاعتقادي فإنهم مؤمنون بالله وبرسوله وباليوم الآخر لكن اعتقدوا ان هؤلاء عباد الله الصالحين ينفعون ويشفعون ويضرون جهلاً منهم كما اعتقد أهل الجاهلية ذلك في الأصنام لكن فرق ما بين الفريقين فان هؤلاء يثبتون

(1/176)

التوحيد لله لا يجعلون الأولياء شركاء له تعالى، وأولئك قد جعلوا الأصنام شركاء له فأولئك كفرهم كفر اعتقاد وهؤلاء أعني ضعفة العقول من العوام الموحدين لله معترفون بتوحيده ومصدقون الرسول بجميع ما جاء به من عند ربه وحكم أولئك من القتل والسبي، وأما هؤلاء فالواجب على العلماء وعظهم وتعريفهم وتفهيمهم جهلتهم، وزجرهم عن فعلهم ذلك لو أصروا عليه بعد ذلك ولو بالتعزير البليغ والضرب الشديد كما أمرناهم بحد الزاني والسارق وشارب الخمر، ولا يخرجون به عن الملة ويدل على ما قلناه دلالة صريحة قوله صلى الله عليه وسلم في الحديث الصحيح عنه "أربع في أمتي من عوراء الجاهلية لا يتركونهن الفخر في الأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة على الميت" أخرجه مسلم في صحيحه من حديث أبي مالك الأشعري فهم مع إتيانهم بهذه الخصال الجاهلية أضافهم إلى نفسه ولم يخرجهم عن أمته فقال في أمتي) .
فنقول: هذا تفريع على ما تقدم من تقسيم الكفر إلى كفرين والنفاق إلى نفاقين، أي لما انقسم الكفر إلى عملي واعتقادي وميزانهما، علمنا أن ما يفعله العوام من دعاء الأولياء والهتف بهم عند الشدائد من الكفر العملي لا الاعتقادي وعلله بأنهم مؤمنون بالله وبرسوله وباليوم الآخر وبأنهم لم يجعلوا الأولياء شركاء لله ثم أثبت لهم الاعتقاد الذي نتيجته عين ما نفاه أولاً عنهم فهو سببه ولا ينشأ إلا منه وهو قوله لكن اعتقدوا أن هؤلاء عباد الله الصالحين ينفعون ويشفعون ويضرون جهلاً منهم كما اعتقد أهل الجاهلية ذلك في الأصنام وهل هذا إلا تناقض فيما قاله ونفاه وتناقض فيما اعترض به وادعاه وتعاكس فيما فرعه وعناه وتشاكس في تعليله وفحواه. وذلك من وجوه.
(أحدها) : إثباته عين ما نفاه أولاً فقال أنهم اعتقدوا اعتقاد أهل الأصنام فيها.
(الثاني) : أنه جعل هذا الاعتقاد كفراً عملياً يعني به عمل الجوارح الظاهرة لأن كلامه فيما تقدم ينكر عمل القلب.
(الثالث) : جعله الدعاء والهتف ليسا نتيجة الاعتقاد بل يصدران ممن اعتقاده منحصر في الله وهو يدعو غيره ويلتجىء إليه فيما لا يقدر عليه إلا الله وحده

(1/177)

ويهتف بذكره عند الشدائد وغيرها ليجلب له أو يدفع عنه وهو لا يعتقد فيه القدرة على شيء مما طلبه منه وهذا محال أن يطلب أحد غيره شيئاً أو يدعوه منه وهو يعلم ويعتقد أنه لا يقدر عليه ولا يوصل مطلوبه ومقصوده إليه وصريح كلامه متناقض في ذلك فانه قال لكن اعتقدوا أن هؤلاء عباد الله الصالحين ينفعون ويشفعون ويضرون بعد قوله هو من الكفر العملي لا الاعتقادي.
(الرابع) : زعمه إسقاط التكليف والعذر بالجهل بعد بلاغ الدعوة وانتشارها كما لو لم تكن.
(الخامس) نفيه الشرك عن معتقد النفع والضر والعطاء والمنع في غير الله حيث لم يصرح بان هذا الضار والنافع والمعطي والمانع شريك لله كتصريح الأولين بالشريك معه تعالى، ولم يعلم ان قصد الأولين بالشريك من حيث أنه يشفع لهم عند الله بما أرادوا منه ويعطي ويمنع بأمره تعالى ما طلبوه ولذلك قالوا في تلبيتهم إلا شريك هو لك تملكه وما ملك، فهم يزعمون أنه شريكه في عبادته ومعاملته لا في تدبيره وإرادته ونفي هذا الشريك باللسان، واعتقاد معناه في الجنان لا يوجب نفيه حقيقة ولا أنه شريك له تعالى في ملكه أو خلقه أو رزقه العباد، أو تدبيره الأمور، هذا لم يقولوا به، بل صرحوا بأن ذلك كله لله وحده كما قررهم به وعرفهم. بنعمته قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} وقال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ *سَيَقُولُونَ لِلَّهِ} ولا انه شريك له يملك الضر والنفع قال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ} وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ} وهم كانوا يدعون الله وحده عند نزول الشدة ويخلصون له فيها الدعوة قال تعالى مخبراً عنهم بذلك: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} فالدعوة التي أشركوا فيها غيره ليتوصلوا به في قضائها إليه هي الشرك الموجب لسخطه وغضبه والخلود في عذابه والدعوة المختصة بجلاله المسؤولة من نيل أفضاله المخاطب بها عين كمال ذاته هي الدين الخالص الذي

(1/178)

أمر به ووعد عليه الإجابة والإنابة لكن من قدر عليه الشقاء فالأول حاله حتى ان تصبيه الشدة فيخلص لله الدعوة، فإذا استجاب الله دعاءه وأنعم عليه مولاه جاءته الاستحالة {وَإِذَا أَنْعَمْنَا عَلَى الإنسان أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ} ومن وفق الإنصاف بالإخلاص رأى وشاهد بحديقة عين رأسه وبصيرة عين جنانه، وتأمل بقلبه أحوال هؤلاء المدعين الإيمان، مع أحوال الأولين وجدهم في أصل دين واحد ومعناه متفقين، وفي تركه جملة مختلفين، إذ الأولون يشركون تارة ويخلصون أخرى التي هي للدعاء أولى، وأما هؤلاء فإنهم أكثر شركاً في هذه التي هي محل الإخلاص لملك الناس زيادة على التي قبلها من عدم حصول الشدة والبأس.
(السادس) : أنه قد زعم أن مجرد التصديق بالله وبرسوله وباليوم الآخر هو معنى التوحيد المقصود من لا إله إلا الله، وان ليس لها من المعنى إلا ذلك، فظن ان معناها خاص بتوحيد الربوبية، وأن الله خالق كل شيء ومرسل الرسل ومنزل الكتب ومحيي ومميت ومجاز بالأعمال، وهذا هو الذي يسمونه أهل الكلام توحيد الأفعال حتى قد غلط في مسمى التوحيد طوائف من أهل النظر والكلام وأهل الإرادة والعبادة فقلبوا حقيقته عن موضوعه، فطائفة ظنت أن التوحيد هو مجرد إقرار لسان العبيد بربوبيته تعالى، وأنه خالق كل شيء، وأنه على كل شيء وكيل، وطائفة ظنت أن توحيد الربوبية هو الغاية، والفناء فيه هو النهاية، وان من شهد ذلك سقط عنه استحسان الحسن واستقباح القبيح، فآل بهم الأمر إلى تعطيل الأمر والنهي والوعد والوعيد، ولم يفرقوا بين مشيئة الله الشاملة لجميع المخلوقات، وبين محبته ورضاه المختصة بالطاعات، وبين كلماته الكونيات التي لا يجاوزهن بر ولا فاجر، وما حجهم في ذلك إلا لشمول القدر كل مخلوق وكلماته الدينيات التي اختص بموافقتها أنبياؤه وأولياؤه، وطائفة ظنت أن التوحيد هو نفي الصفات بل نفي الأسماء الحسنى أيضاً. يسمون أنفسهم أهل التوحيد وأثبتوا ذاتاً مجردة عن الصفات وزعموا أن إثبات الصفات يستلزم التركيب والعقل ينفيه فقد علم بصريح المعقول المطابق لصحيح المنقول أن ذلك لا يكون إلا في الأذهان لا في كل الأعيان والله سبحانه وتعالى ذاته لا تشبه الذوات وصفاته لا تشبه الصفات {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} لم يزل موصوفاً بما وصف به نفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم.

(1/179)

(السابع إثباته) معنى الألوهية أنها القدرة على اختراع الخلق والتدبير لا على الضر والنفع والعطاء والمنع، فمن قال لا اله إلا الله واعتقد أنه لا يقدر على اختراع الخلق والتدبير إلا الله فلا شريك له في ذلك، كان ذلك هو معنى قوله لا إله إلا الله، وان اعتقد الضر والنفع والشفاعة المنفية التي هي بغير إذنه والتقريب والتبعيد اللذين لا يكونان إلا بطاعته وإتباع رسله فيما جاؤا به من عنده في غيره من العبيد فلا يضره هذا الاعتقاد ولا تكون فتنة ولا في الدين فساد، حيث قال بلسانه لا اله إلا الله وصرف معنى الألوهية في معنى الربوبية، ولم يعلم أن مشركي العرب كانوا مقرين بهذا المعنى معترفين به فلم يقولوا أن العالم له خالقان أو مدبران بل الخالق والمدبر واحد {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ} فهذا التوحيد من الواجب على العبيد، ولكن لا يحصل به التوحيد لإله كل العبيد، ولا يخلص بمجرده عن الشرك الذي هو أكبر الكبائر ولا يغفره الله يوم تبلى السرائر. بل لا بد أن يخلص الدين كله لله فلا يتأله بقلبه غير الله ولا يعبد إلا إياه مخلصاً له الدين ولو كره الكافرون.
(الثامن) : زعمه أن المشركين الأولين كانوا يعتقدون النفع والضر والعطاء والمنع من غير رب العالمين، ويرد هذا صريح قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} وقوله تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وقوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} وقوله تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وهذه الآية مع قوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ * إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ * قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ * قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ * أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ * قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} فقطع مادة من ادعى أنهم كانوا يعتقدون النفع والضر في غيره سبحانه وتعالى، وفي المسند والترمذي من حديث حصين بن المنذر "أن رسول الله صلى الله عليه وسلم قال له: "يا حصين كم إلهاً تعبد قال سبعة ستة في الأرض وواحد في السماء، قال فمن الذي

(1/180)

تعد لرغبتك ورهبتك قال الذي في السماء قال له أسلم حتى أعلمك كلمات ينفعك الله بهن فأسلم فقال له فل اللهم ألهمني رشدي وقني شر نفسي" وكثير ممن يتكلم في هذه الحقيقة الكونية وبشاهدها التي يشترك فيها وفي شهودها ومعرفتها المؤمن والكافر والبر والفاجر حتى إبليس معترف بها في قوله {رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} وقوله {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ} وقوله {فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ} وقوله {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ} . وأمثال هذا من الخطاب الذي يعترف فيه بأن الله ربه وخالقه ومليكه، وان ملكوت كل شيء بيده، فالمشركون الأولون إنما عبدوا غير الله بالمحبة التي كحب الله راجين بها التقرب والتقريب إليه طالبين منهم الشفاعة لديه في قضاء الحوائج وما يحتاجون إليه، ومعبودهم ذلك هو عندهم واسطة الشفاعة ووسيلة التقريب ويعبرون عنه بالإله لأن قلوبهم قد تألهته برجائها منه ما أملته مما ليس للعبيد مدخل فيه، وتارة تكثر تلك الآلهة، وتارة تقل بحسب اعتقاد من هي له، قال سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} فسمى محبتهم المساوية لحب الله التي يرجونهم ويلتجؤن إليهم بها فيدعونهم سبباً في قضاء حوائجهم عند خالقهم عبادة، وأنكر تعالى ذلك عليهم وعابهم به ورده في قوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} وقال جل شأنه: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً} وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} وهم قد أقروا بأن الله سبحانه مالك الأشياء كلها وأنه الضار النافع المعطي المانع الذي لا رازق سواه ولا مدبر ولا قابض

(1/181)

ولا باسط ولا مخرج الحي من الميت ولا مخرج الميت من الحي إلا هو وحده لا شريك له في ذلك، لكنهم قد جعلوا بين الله سبحانه وبينهم وسائط من خلقه ليقربوهم ويحببوهم إليه ويشفعوا لهم في قضاء حاجاتهم عنده، وذلك بطرق مختلفة، ففرقة قالت ليس لنا أهلية عبادة الله بلا واسطة لتقربنا إليه لعظمته، وفرقة قالت الملائكة ذوو وجاهة عند الله فاتخذنا صورهم من أجل حبنا لهم ليقربونا إلى الله، وفرقة جعلتهم قبلة في عبادة الله والتبتل إليه كما أن الكعبة قبلة في عبادته، وفرقة اعتقدت أن على كل صورة مصوّرة على صورة الملائكة والأنبياء وكيلاً موكلاً بأمر الله فمن أقبل عليه وتبتل إليه قضى ذلك الوكيل ما طلب منه بأمر الله وإلا أصابه بنكبة بأمره.
(التاسع) : جعله هذا الشرك الأكبر ذنباً ليس فيه إلا التعزير مع الإصرار مع قوله فيما تقدم هو من الكفر العملي وهو لا يكون إلا في الكبائر والتعزير إنما هو في الصغائر.
(العاشر) : زعمه وادعاؤه أنه من العلماء الآمرين بحد الزاني والسارق والشارب، والآمر بذلك الله في كتابه وعلى لسان رسوله والعلماء الأعلام ويظهرون أمر ألله ولا يكتمونه، ففي زعمه ذلك ادعاء أنه من العلماء وأنه من الآمرين ولا يخفى ما فيه من التزكية لنفسه، قال ابن مسعود وعمر من قال أنا مؤمن فهو كافر، ومن قال هو في الجنة فهو في النار ومن قال هو عالم فهو جاهل، والله يقول: {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} .
(الحادي عشر) : استدلاله على ما ادعاه بقوله صلى الله عليه وسلم أربع في أمتي من أمور الجاهلية لا يتركونهن الفخر في الاحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة على الميت. أما الفخر في الاحساب فمعناه الافتخار بشجاعة الأجداد وكرمهم أو صفة من الصفات الممدوحة فيهم وهذا شأن الأوّلين، وأما الطعن في الأنساب فهو نسبة الرجل لغير أبيه ينفونه عنه وهذا الرجل مطعون في نسبه مقذوفة أمه. وأما الاستسقاء بالنجوم فقد روى البخاري ومسلم عن زيد بن خالد الجهني [قال صلى لنا رسول الله صلاة الصبح بالحديبية على أثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال هل تدرون ماذا قال ربكم قالوا الله ورسوله أعلم قال

(1/182)

أصبح من عبادي مؤمن بي وكافر، فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكواكب، ولهما من حديث ابن عباس معناه وفيه قال بعضهم لقد صدق نوء كذا وكذا فأنزل هذه الآية {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ. .. إلى قوله ... وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} وقد اختلف العلماء في كفر من قال مطرنا بنوء كذا وكذا على قولين.
(أحدهما) : هو كفر بالله سبحانه وتعالى سالب لأصل الإيمان مخرج عن ملة الإسلام، قالوا وهذا فيمن قال ذلك معتقداً أن الكوكب له سبب ومدخل في إنشاء المطر كما كان أهل الجاهلية يزعمون ومن اعتقد هذا فلا شك في كفره. وهذا القول هو الذي إليه جماهير العلماء والشافعي منهم وهو ظاهر الحديث قالوا وعلى هذا لو قال مطرنا بنوء كذا معتقداً أنه من الله وبرحمته وان النوء ميقات له وعلامة اعتباراً بالعادة فكأنه قال مطرنا في وقت كذا فهذا لا يكفر واختلفوا في كراهته والأظهر كراهة تنزيه لا إثم فيها وسبب الكراهة أنها كلمة مترددة ببن الكفر وغيره فيساء الظن بصاحبها ولأنها شعار الجاهلية ومن سلك مسلكهم.
(والقول الثاني) في أصل تأويل الحديث أن المراد كفر نعمة الله لاقتصاره على إضافة الغيث إلى الكوكب، قالوا وهذا فيمن لا يعتقد تسبب الكوكب وانشاءه المطر وإلا فلا شك في كفره.
وأما النياحة فهي رفع الصوت برنة ومنها لطم الخد وشق الجيب. وفيه قال النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب.
وهذه الأمور منها ما هو معصية لا تحرج عن الملة، ومنها ما هو مخرج عنها بشرطه وإضافة فاعليها إلى نفسه وجعله من أمته لا منافاة فان العاصي لا يخرج بعصيانه عن أمة الإجابة. ومراد النبي صلى الله عليه وسلم في المستسقي إذا لم يعتقد الكوكب له مدخل في المطر فهو من أمته عامل عمل الجاهلية في قوله مطرنا بالنوء وإلا فهو من أمة الدعوة لا من أمة الإجابة. وفرق بين خصال الذنوب التي تحت مشيئة علام الغيوب وان شاكلت أهل الجاهلية في مجرد الاسم لا في الحقيقة والاعتقاد، وبين الشرك الذي هو أظلم الظلم

(1/183)

وأقبح القبائح وأنكر المنكرات وأبغض الأشياء إلى الله أكرهها له وأشدها مقتاً لديه، ورتب عليه من عقوبات الدنيا والآخرة ما لم يترتب على ذنب سواه. وأخبر أنه لا يغفر وأن أهله نجس ومنعهم من قربان حرمه، وحرم ذبائحهم ومناكحهم قطع الموالاة بينهم وبين المؤمنين وجعلهم أعداء له سبحانه ولملائكته ورسله والمؤمنين. وأباح لأهل التوحيد أموالهم ونساءهم وأبناءهم وان يتخذوهم عبيداً لما تركوا القيام بحقه وعطلوا معاملته المتضمنة لألوهيته وما ذاك إلا أنه هضم لحق الربوبية ونقص لعظمة الألوهية وسو الظن برب العالمين. كما قال تعالى: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} فلم يجمع على أحد من الوعيد والعقوبة ما جمع على أهل الإشراك فإنهم ظنوا به ظن السوء حتى أشركوا به ولو أحسنوا به الظن لوحدوه حق توحيده. ولهذا أخبر سبحانه عن المشركين أنهم ما قدروه حق قدره في ثلاث مواضع من كتابه. كيف يقدره حق قدره من جعل له عدلاً ونداً يحبه ويخافه ويرجوه ويذل ويخضع له ويهرب من سخطه ويؤثر مرضاته والمؤثر لا يرضى بإيثاره. قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} فالمؤمن يحب في الله لا مع الله، والكافر يحب مع الله كحب الله، قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} أي يجعلون له عدلاً في العبادة والمحبة والتعظيم. وهذه هي التسوية التي أثبتها المشركون بين الله وبين آلهتهم كما تقدم آنفاً وعرفوا وهم في النار أنها كانت ضلالاً وباطلاً فيقولون لآلهتهم وهي في النار معهم: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} ومعلوم أنهم ما ساووهم به في الذات ولا في الصفات والأفعال ولا قالوا أن آلهتهم خلقت الأرض والسموات أو أنها تحيي وتميت أو تدبر الكلام في ذلك ونقل الآيات، وإنما ساووهم به في محبتهم لها تعظيمهم لها وعبادتهم إياها بدعائها والدعاء حولها لتكون سبباً وواسطة في حصول المطلوب، والتقريب إلى المحبوب، كما عليه أهل الأشراك ممن ينتسب إلى الإسلام في قولهم لا اله إلا الله، فإنهم أثبتوا لغيره تعالى قولاً وفعلاً واعتقاداً معنى ما أثبتوه له في مجرد القول وحصول ذلك إنما هو بسبب إتباع الهوى، وعموم البلوى، والجهل بكيفية التوحيد الواجب على

(1/184)

العبيد. ولما اتبعوا أهواءهم وزين لهم الشيطان أعمالهم صدهم عن السبيل فهم لا تهدون ويزعمون أنهم هم المهتدون، وما سبب ذلك إلا الإعراض عن كتاب الله وعدم تدبر معانيه والعمل بما فيه، قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} ونرى كثيراً منهم مع ارتكابهم أكبر الكبائر على الإطلاق يرتكبون الكبائر ويجترحون المآثم والمظالم، ولا يبالون بالله بل يخافون المخلوق ما لا يخافون الله، فيجعلون تلك المظالم قربات يتقربون بها إلى نبي أو ولي، ويجعلون على قبره الأبنية والتوابيت وأكسية الديباج والحرير، وعلى قبته أبواب الورق ليجلب لهم نفعاً، ويدفع عنهم ضراً، ولو لم يفعلوا عادتهم تلك بل اتفق أنهم تركوها وقت فعلها فحصل لهم أو عليهم أمر مزعج ومكدر لم يسندوه إلا إليه لتقصيرهم بعدم صنيعهم. ومنهم من يأت القبر ويقف عليه ويظهر له كيس النفقة خالياً فيومي بها إليه ويكلمه بما هو فيه من الشدة والفاقة وأنه محسوب عليه، وليس فعله ذلك جهلاً بل عناداً وبغياً زاعماً أنه من الدين، ومما يرضي رب العالمين. وهذا بعينه ما يفعله جميع عباد الأوثان بأوثانهم زيادة على بذل النذور للأموات وسادنيها ليجلبوا لهم الخير ويدفعوا عنهم الشرور. لكن طال الأمد ووجدت الغفلة، وحصل الران، حتى صار المعروف منكراً والمنكر معروفاً، فتغشية قبور الأنبياء والصالحين وهو سترها بغاشية ليس مشروعاً في دين الرسل، ولا يصح وقف ذلك على الأضرحة لأنه بدعة خبيثة من فعل عباد الأصنام فان فعل فهو باق في ملك ربه فان جهل أو لم يكن موجوداً ولا وارث له فمال ضائع مرجعه لبيت المال إلا الكعبة فقط زادها الله تشريفاً، وخصت به كالطواف.
ومن العجب أن أهل الأشراك ينسبوننا إلى التنقص بالمشايخ والأنبياء والصالحين وما ذنبنا إلا أنا قلنا لهم أنهم عبيد لا يملكون لأنفسهم ولا لغيرهم ضراً، ولا نفعاً، ولا موتاً، ولا حياة، ولا نشوراً، وأنهم لا يشفعون لعابديهم أبداً، بل حرم الله شفاعتهم لهم ولا يشفعون لأهل التوحيد إلا بعد إذن الله لهم في الشفاعة فليس لهم من الأمر شيء، بل الأمر كله له سبحانه، والولاية له، فليس لخلقه من دونه ولي ولا شفيع، فالشرك والتعطيل مبنيان على سوء الظن. ولهذا قال إمام الحنفاء عليه السلام

(1/185)

لخصمائه من المشركين أئفكاً آلهة دون الله تريدون فما ظنكم برب لعالمين. وان كان المعنى ما ظنكم به أن يعاملكم ويجازيكم به وقد عبدتم معه غيره وجعلتم له نداً فأنت تجد تحت هذا التهديد ما ظنكم بربكم من السوء حتى عبدتم معه غيره. فان المشرك إما أن يظن الله سبحانه وتعالى يحتاج إلى من يدبر أمر العالم معه من وزير أو ظهير أو عوين، وهذا أعظم النقص لمن هو غني عن كل ما سواه بذاته وكل ما سواه فقير إليه بذاته. وأما أن يظن أنه سبحانه إنما تتم قدرته بقدرة الشريك. وأما أن يظن بأنه لا يعلم حتى يعلمه الواسطة، أو لا يرحم عبيده حتى يجعله الواسطة يرحمهم، أولاً يكفي وحده أن يفعل ما يريد العبد حتى يشفع عنده الواسطة، كما يشفع المخلوق عند المخلوق، فيحتاج أن يقبل شفاعته لحاجته إلى الشافع وانتفاعه به وتكثيره به من القلة وتعزيزه به من الذلة، أو لا يجيب دعاء عباده حتى يسألوا الواسطة أن يرفع تلك الحاجة إليه، كما هو حال ملوك الدنيا. وهذا أصل شرك الخلق أو يظن أنه لا يسمع دعاءهم لبعده عنهم، حتى يرفع الوسائط إليه ذلك، أو يظن أن للمخلوق عليه حقاً، فهو يقسم عليه بحق ذلك المخلوق عليه، ويتوسل إليه بذلك المخلوق، كما يتوسل الناس إلى الأكابر والملوك بمن يعز عليهم، ولا تمكنهم مخالفته. وكل هذا نقص للربوبية، وهضم في الألوهية، ولو لم يكن فيه إلا نقص محبة الله وخوفه، ورجائه والتوكل عليه، والإنابة إليه من قلب المشرك، بسبب قسمة ذلك بينه سبحانه وبين من أشرك به، فينقص أو يضعف أو يضمحل ذلك التعظيم والمحبة والخوف والرجاء بسبب صرف أكثره أو بعضه إلى من عبده من دونه، فالشرك ملزوم لنقص الرب سبحانه، والتنقيص لازم له ضرورة شاء المشرك أم أبى. ولهذا اقتضى حمده تعالى وربوبيته أن لا يغفره وأن يخلد صاحبه في العذاب الأليم، ويجعله أشقى البرية، فلا تجد مشركاً قط إلا وهو متنقص لله سبحانه، وان زعم أنه يعظمه بذلك كما أنك لا تجد مبتدعاً إلا وهو متنقص للرسول، وان زعم أنه معظم له بتلك البدعة فانه يزعم أنها خير من السنة وأولى بالصواب، ويزعم أنها هي السنة ان كان جاهلاً مقلداً وان كان مستبصراً في بدعته فهو مشاق لله ورسوله، فالمنتقصون هم المنقصون عند الله ورسوله. وأولياؤهم أهل الشرك والبدعة ولاسيما من بنى دينه على أن كلام الله ورسوله دلالة لفظية لا تفيد اليقين ولا تغني من العلم واليقين شيئاً، فيالله العجب أي شيء أسعد هذا من إيجاده التنقيص، فأهل الشرك والبدعة من أعظم الناس تنقيصاً ونقصاً لبس عليهم إبليس حتى ظنوا أن تنقصهم هو عين الكمال، وان لم يلاحظوه، ولهذا

(1/186)

كانت البدعة قرينة الشرك في كتاب الله سبحانه، قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فالإثم والبغي قرينان، والشرك والبدعة قرينان، وان افترقا في المعنى والحكم، فليس الموحد إلا من شاهد المخلوقات بأمرها قائمة بأمر الله مدبرة بأمره، وشهد كثرتها بوحدانية الله سبحانه وتعالى وأنه رب المصنوعات، وإلهها، وما لكها، ومدبرها مع اجتماع قلبه على الله إخلاصاً له سبحانه وتعالى في معنى ألوهيته من محبته وخوفه، ورجائه والاستعانة به والتوكل عليه وحصر الدعاء بالذي لا يقدر على وجوده أو دفعه إلا الله عليه وحده، والموالاة والمعاداة فيه، وأمثال هذا ناظر إلى الفرق بين حق الخالق والمخلوق. وذلك واجب في علم القلب، وشهادته، وذكره، ومعرفته، وفي حال القلب وعبادته وقصده وإرادته ومحبته وموالاته وطاعته، فهذا هو تحقيق شهادته لا اله إلا الله، فان قائل هذه الشهادة ينفي عن قلبه ألوهية كل ما سوى الله كل ما سوى ألوهيته بحق، وثبت ألوهية الله الملك المعبود بالحق، فيكون نافياً لألوهية جميع المخلوقات، مثبتاً لألوهية رب الأرض والسموات، وذلك بتضمن اجتماع القلب على الله، ومفارقته ما سواه، فيكون مفرقاً في علمه وقصده لله شهادته وإرادته في معرفته ومحبته بين الخالق والمخلوق، بحيث يكون عالماً بالله ذاكراً له، عارفاً به وهو مع ذلك عالم بمباينته لخلقه، وانفراده عنهم وحده بعبادته وأفعاله، وصفاته عنهم فيكون محباً له لا معه، معظماً له لا معه، عابداً له لا معه، راجياً له لا معه، خائفاً منه لا معه، محباً فيه، موالياً فيه، معادياً فيه، مستعيناً به لا بغيره، متوكلاً عليه لا على غيره، ممتنعاً عن عبادة غيره، فلا يجعل حقه تعالى لغيره. وهذا المقام هو المعنى في إياك نعبد وإياك نستعين، وهو من خصائص الألوهية المشهود بها، كما أن رحمته تعالى لعبيده وهدايتهم من خصائص الربوبية وشهادته بهذه الألوهية مع العمل بها يضمن الشهادة بالربوبية، وهو أنه تعالى رب كل شيء ومليكه وخالقه ومدبره، فحينئذ يكون موحداً داعياً الله وحده بما لا يقدر عليه إلا هو عابده به متأله فيه فلا يدعو غيره بما لا يقدر عليه إلا الله، لأنه عبادته مختص بجلاله. قال سبحانه وتعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} فسماه عبادة وأضافها إلى نفسه. وروى النعمان بن بشير قال قال رسول

(1/187)

الله صلى الله عليه وسلم: "ان الدعاء هو العبادة" ثم قرأ رسول الله صلى الله عليه وسلم: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} رواه أبو داود والترمذي. وقال حديث حسن صحيح. فوجود العمل والعلم بالشهادة شرط لصحة قولها. فإذا صحت كانت أفضل العبادات لوجود ما تضمنته من معناها المراد منها يبين ذلك أن أفضل الذكر لا اله إلا الله كما رواه الترمذي، وابن حبان وغيرهما مرفوعاً إلى النبي صلى الله عليه وسلم أنه قال: " أفضل الذكر لا إله إلا الله وأفضل الدعاء الحمد لله" وفي الموطأ وغيره عن طلحة بن عبيد الله رضي الله عنه أن النبي صلى الله عليه وسلم قال: " أفضل ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير " وبحسب تحقيق التوحيد تكمل طاعة الله تعالى قال تعالى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} فمن جعل ما يألهه هو ما يهواه فقد اتخذ إلهه هواه أي جعل معبوده هو ما يهواه، وهذا حال المشركين الذين يعبد أحدهم ما يستحسنه، فهم يتخذون أنداداً من دون الله يحبونهم كحب الله. ولهذا قال الخليل لا أحب الآفلين، فان قومه لم يكونوا منكرين للصانع، ولكن كان أحدهم يعبد ما يستحسنه ويظنه نافعاً كالشمس والقمر والكواكب. والخليل بين أن الآفل ينيب عن عابده وتحجبه عنه الحواجب فلا يرى عابده، ولا يسمع كلامه، ولا يعلم حاله، ولا ينفعه، ولا يضره بتسبب، ولا غيره. فأي وجه لعبادة من يأفل، كلما حقق العبد الإخلاص في قوله لا اله إلا الله خرج من قلبه تأله ما يهواه، ويصرف عنه المعاصي والذنوب، كما قال تعالى: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} فعلل صرف السوء والفحشاء عنه بأنه من عباد الله المخلصين. وهؤلاء هم الذين قال فيهم: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} . وقال الشيطان فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين. وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: " من قال لا اله إلا الله مخلصاً من قلبه حرمه الله عليه النار" فان الإخلاص ينفي أسباب دخوله النار، فمن دخل النار من القائلين لا اله إلا الله لم يحقق إخلاصها المحرم له على النار، بل كان في قلبه نوع من الشرك الذي أوقعه فيما أدخله النار، والشرك في هذه الأمة أخفى من دبيب النمل. ولهذا كان العبد مأموراً في كل

(1/188)

صلاة أن يقول إياك نعبد وإياك نستعين، والشيطان يأمر بالشرك، والنفس تطيعه في ذلك فلا تزال النفس تلتفت إلى غير الله إما خوفاً منه، وإما رجاء له. فلا يزال العبد مفتقراً إلى تخليص توحيده من شوائب الشرك. وفي الحديث الذي رواه ابن أبي عاصم وغيره عن النبي صلى الله عليه وسلم أنه قال: "يقول الشيطان أهلكت الناس بالذنوب، وأهلكوني بلا إله إلا الله، والاستغفار، فلما رأت ذلك بثثت فيهم الأهواء فهم يذنبون ولا يستغفرون لأنهم يحسبون أنهم يحسنون صنعاً") فصاحب الهوى الذي اتبع هواه بغير هدى من الله له نصيب ممن اتخذ إلهه هواه فصار فيه شرك يمنعه من الاستغفار، وأما من حقق التوحيد والاستغفار فلا بد أن يرفع عنه الشر. فلهذا قال ذو النون لا إله إلا أنت سبحانك إني كنت من الظالمين. ولهذا يقرن بين التوحيد والاستغفار في غير موضع. كقوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} وقوله: {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ * وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} وقوله: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} إلى قوله: {واسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} وقوله: {فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ} وخاتمة المجلس سبحانك اللهم وبحمدك أشهد أن لا اله إلا أنت أستغفرك وأتوب إليك ان كان مجلس رحمة كانت كالطابع عليه وان كان مجلس لغيره كانت كفارة له. وقد روى أيضاً فقال في آخر الوضوء بعد أن يقال أشهد أن لا اله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين. وهذا الذكر يتضمن التوحيد والاستغفار فان صدره الشهادتان اللتان هما أصلا الدين وجماعه، فان جميع الدين داخل في الشهادتين إذ مضمونهما أن لا نعبد إلا الله، وأن نطيع رسوله، والدين كله داخل في هذا في عبادة الله بطاعة الله ورسوله، وكل ما يجب ويستحب داخل في عبادة الله وطاعة رسوله. وقد عقد البخاري باب العلم قبل القول والعمل، لقول الله عز وجل. فاعلم أنه لا اله إلا الله، فالموحدون هم المخلصون وهم أهل الصراط المستقيم، الذين عرفوا الحق علموه فاتبعوه ولم يكونوا من المغضوب عليهم ولا الضالين بل أخلصوا دينهم لله وأسلموا وجوههم وأنابوا إلى ربهم فأحبوه ورجوه وخافوه، ورغبوا إليه، وفوّضوا أمورهم إليه، وتوكلوا عليه، وأطاعوا رسله وعزروهم ووقروهم وأحبوهم

(1/189)

ووالوهم واتبعوا النور الذي أنزل معهم واقتفوا أثرهم واهتدوا بهديهم واستنوا بسنتهم. وذلك هو دين الإسلام الذي بعث الله به الأولين والآخرين من الرسل، وهو الذي لا يقبل الله من أحد ديناً إلا إياه وهو وظيفة العبادة لرب العالمين، وهو الفاصل بين عباد الرحمن وعباد الشيطان والله المستعان وهو حسبنا ونعم الوكيل.

(1/190)

حمل نصوص القرآن وغيرها على ظواهرها
(وأما قولكم ويجب حمل النصوص القرآنية والأحاديث النبوية على معانيها الظاهرة منها ان لم تخالف المحكم وإلا فيجب صرفها عن ظاهرها وردها إلى المحكم) .
فنقول القرآن كله محكم في بيان التوحيد المكلف به العبيد وبيان ضده والحلال والحرام والأمر والنهي والوعد والوعيد فليس فيه اختلاف ولا تناقض في ذلك قال سبحانه وتعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ * أَلاَّ تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} وقال سبحانه وتعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ * وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ *وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ * وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} وقال سبحانه وتعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ * يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} وقال سبحانه: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} وقال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ * وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} .

(1/190)

وقوله سبحانه وتعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية وقوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} وأمثال هذا.

(1/191)


تعريف العبادة، حمل المؤمن عل الصلاح - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

تعريف العبادة
و (العبادة) هي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة. كالتوحيد، والصلاة، والزكاة، والصيام، والحج، وصدق الحديث، وأداء الأمانة، وبر الوالدين، وصلة الأرحام، والوفاء بالعهود، والأمر بالمعروف والنهي عن المنكر، وجهاد الكفار والمنافقين، والإحسان إلى الجار، واليتيم، والمسكين، والمملوك من الآدميين، والبهائم، وكذلك الدعاء والذكر، والقراءة، وحب الله ورسوله، وخشية الله والإنابة إليه، وإخلاص الدين له، والصبر لحكمه، والشكر لنعمه، والرضاء بقضائه، والتوكل عليه، والرجاء لرحمته، والخوف من عذابه، وغير ذلك من العبادة التي شرعها الله لعباده وأمرهم بفعلها خالصة لوجهه، وذلك أن العبادة لله هي الغاية المحبوبة لله، والمرضية له. التي خلق الخلق لها كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلاَّ لِيَعْبُدُونِ} وبها أرسل جميع الرسل، كما قال نوح لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وكذلك قال هود وصالح وشعيب وغيرهم لقومهم وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال تعالى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} إلى غير ذلك من الآيات الظاهرة المحكمة إلى يوم القيامة.
وأما الآيات المحكمات اللاتي هن أم الكتاب، فهي المبينات المفصلات سميت بذلك لظهورها ووضوح معناها المراد منها.
وأما الآيات المتشابهات فقال محمد بن إسحاق بن يسار هن ما تحتمل دلالتها موافقة المحكم، وقد تحمل أشياء أخر من حيث اللفظ والتركيب، لا من حيث المراد. فالمتشابهات في الصدق لهن تصريف وتحريف وتأويل ابتلى الله فيهن العباد كما ابتلاهم

(1/191)

في الحلال والحرام لا يصرفن إلى الباطل ولا يخرجن عن الحق ولهذا قال تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} أي الذين في قلوبهم ضلال وخروج عن الحق إلى الباطل إنما يأخذون منه بالمتشابه الذي يمكنهم أن يحرفوه إلى مقاصدهم الفاسدة لاحتمال لفظه إلى ما يصرفونه إليه.
فأما المحكم فلا نصيب لهم فيه، ولا سبيل لهم إليه، لأنه دافع لهم وحجة عليهم، ولهذا قال ابتغاء الفتنة التي هي الشرك والإضلال بالبدع وسائر المحظورات.
ومنها أيضاً ما استأثر الله بعلمه فلا سبيل لأحد إلى علمه، نحو الخبر عن أشراط الساعة من خروج الدجال، ونزول عيسى ابن مريم، وطلوع الشمس من مغربها، وقيام الساعة، وفناء الدنيا، ونزول المطر، والرحمة، والعذاب والشدة، والراسخ في العلم يقول في متشابه التنزيل آمنا به كل من عند ربنا، فان وجد ما ظاهره يخالف المكم رد الفرع إلى أصله وعرف حقيقة قوله تعالى منه آيات محكمات هن أم الكتاب وأخر متشابهات، وان المتشابهات لا يخالفن المحكمات في التوحيد ولا في الأمر والنهي والوعد والوعيد، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم " فيفسر المشابه بأم الكتاب فان بعض الآيات تظهر للجاهل معنى غير مراد فيعجزه عن فهم معناها المراد ويحملها على ما تميل إليه نفسه من الهوى والعناد فرده الراسخ إلى أم الكتاب، فمن ذلك قوله تعالى أمرنا مترفيها ففسقوا فيها فهذه الآية يشعر ظاهرها الأمر بالفسق، ويفسرها قوله تعالى: {إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ} وقوله {وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ} ، فمثل هذه الآيات المحكمات هن أم الكتاب ومنه قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ربما فهم منه تقرير هذه الملل ما لم يرده إلى محكمه. وهو قوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} وقوله: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ} والله سبحانه ذكر أهل الكتاب وما ارتكبوا من قبائح الذنوب الموبقة ثم قال: {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} فمن لم يؤمن بمحمد صلى الله عليه وسلم من قوم أي رسول لم يؤمن برسوله قال تعالى: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} ومن آمن برسوله آمن بكل رسول كما أمر

(1/192)

الله أمة محمد صلى الله عليه وسلم في قوله: {قُولُوا آمَنَّا بِاللَّهِ ... الآية} وقد رد الصديق الأكبر رضي الله عنه فهم من قال في معنى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} انه لا يأمر بالمعروف ولا ينهى عن المنكر وهذا من المتشابه يرجع فيه إلى محكمه وهو قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} ويكون معنى لا يضركم من ضل إذا اهتديتم أمرتم ونهيتم فلم يسمع لأن من الاهتداء الأمر بالمعروف والنهي عن المنكر فإذا أدى الذي عليه فلا ضرر عليه من ضلال من لا يأتمر أو ينتهي، وكذا قوله: {لا تُزِغْ قُلُوبَنَا} يفهم منه أنه تعالى يزيغ القلب بلا سبب فيفسر بمحكمه وهو قوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} وبقوله: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} وقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} فقيد المحكم الذي هو أم الكتاب قيد للمطلق وهو واسع النطاق من تأمل وحقق تحقق، ومن زاغ قلبه بعدم القبول أمحق واسحق، والله قد اتبع قوله: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} وبقوله: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} وفيه نوع من الاشتباه يرجع فيه إلى قوله {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} وإذا وقف العبد إنتبه عن إتباع ما فيه نوع تشابه كما في هذه الآية وفتح له باب في الفصل والوصل نفعه خصوصاً في الجمل المعترضة. وحاصله كل ما في الكتاب من آية يستشكلها العقل لاحتمالها معنيين فصاعداً أو بعض تلك المعاني المفهومة بها أو فيها أو عنها فاقض لآيات من الكتاب أو آيات فتلك من المتشابهات تفسرها الآيات المحكمات لأن القرآن كله لا يتناقض بل هو نور وحجج واضحات. قال ابن كيسان المحكمات حججها واضحة ودلائلها لائحة لا حاجة لمن سمعها إلى طلب معانيها، والمتشابه هو الذي يدرك علمه بالنظر ولا يعرف العوام تفصيل الحق فيه من الباطل انتهى، ومنه قوله سبحانه: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} فان من في قلبه زيغ يتبع ما تشابه منه ابتغاء الفتنة على قصده الفاسد وميل هواه الذي له قائد ويزعم أنه مهتد فيضل بهذا والله يقول: {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ ... } الآية وقوله: {وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ} وقوله: {لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً} فمن زاغ قلبه جعل الأمر آنفاً ونفى تقدم علم الله بما هو

(1/193)

كائن، ومن كان على نور من ربه فسر القرآن بالقرآن، وأعاد هذا إلى قوله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} وقوله: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ} وقوله: {عَالِمُ الْغَيْبِ} .
وأول من تكلم بالقدر وان الأمر أنف، معبد الجهني، الذي في البصرة، قاله يحيى بن يعمر قال فخرجت أنا وحميد بن عبد الرحمن نريد مكة فقلنا لو لقينا أحداً من أصحاب رسول الله صلى الله عليه وسلم فسألناه عما يقوله معبد فلقينا عبد الله بن عمر رضي الله عنه فاكتنفته أنا وصاحبي أحدنا عن يمينه والآخر عن شماله، فعلمت أنه سيكل الكلام إليّ فقلت أبا عبد الرحمن أنه قد ظهر قبلنا ناس يتقفرون هذا العلم ويطلبونه يزعمون أن لا قدر انما الأمر أنف، قال فإذا لقيت أولئك فأخبرهم أني بريء منهم وأنهم مني برآء، والذي نفسي بيده لو أن لأحدهم مثل أحد ذهباً فأنفقه في سبيل الله ما قبل الله منه شيئاً حتى يؤمن بالقدر خيره وشره، ثم ساق حديث جبريل الذي رواه عمر بن لخطاب رضي الله عنه، ومما يتخيل ويشبه أن يكون من المتشابه قوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} ليسوا من عباده تعالى وقد قال: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} ومحكم هذا وأمه قوله إلا عبادك منهم المخلصين فهم المقيد بم هذا الإطلاق، وهذا واسع في كلام الخلاق، ويشبه في الآية ان المخلص لا سبيل للشيطان إليه البتة وليس كذلك إنما ليس له سلطان ان يتمكن من المخلص فيرتكب ذنباً لا يغفر، محكمه قوله تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا} وقوله: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} وقوله: {مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} وهؤلاء هم عباد الله المخلصون وهذا واسع في كلام رب العالمين، ومنه قوله تعالى: {وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ} يفهم منه عموم الاستغفار فيرد إلى محكمه وهو قوله: {وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا....} الآية فإنه لم يأذن الله للمؤمنين أن يستغفروا للمشركين والله لا يغفر أن يشرك به، وهذا تفسير القرآن بالقرآن فانه التبيان، ومنه قوله: {وَتَمَّتْ كَلِمَةُ رَبِّكَ} من قصر فهمه خيل أن التمام الانقضاء والانتهاء فيرد إلى محكمه: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} فهذه الآية تدل من لا زيغ في قلبه ان قوله وتمت كلمة ربك معناه قوله الحق الكامل بكل مقصد

(1/194)

محكم، وقد أتبعه بقوله لا مبدل لكلماته وهو السميع العليم، فالقرآن مصون عن النسخ جملة والتبديل محفوظ عما وقع في التوراة والإنجيل لقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} والآيات في المعنى كثيرة جداً ومن قرع باب التحصيل وفق للحصول والمحصول، فالقرآن العزيز كله محكم باعتبار تفسير ما تشابه منه مما ذكر بالمحكم، وعن رسخ ولم يزغ قلبه قال رب زدني علماً كما أمر الله نبيه صلى الله عليه وسلم بطلب زيادة العلم، وكما أن القرآن كله محكم بأخبار من أنزل كذلك كله متشابه يشبه بعضه بعضاً قال تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ} وهذه الآية الشريفة عرفت الناظر المراد بالمتشابه فيها بقوله مثاني تكرار الآيات والقصص والحسن والوقع في عدة مواضع فيشبه بعضه بعضاً في قصصه ومعانيه وألفاظه ومبانيه وحسنه ووقعه والصدق، بعضه يصدق بعضاً وهذا بحر زاخر ليس له ساحل وان تخيل من تخيل انه بلغ ما يروم فخياله باطل قاصر وما أوتيتم من العلم إلا قليلا فالقرآن تبيان كل شيء منزل بتوحيد الله، وإفراده سبحانه بعبادته ومعاملته لا شريك له، هذا ورسول الله صلى الله عليه وسلم أعرف الخلق به لا يخفى عليه شاذة ولا فاذة مما أشكل على الأمة ونشأ عنه الخلاف بينهم من اشتراك الألفاظ والمعاني، فانه نشأ عن الاشتراك مما يعرفه أرباب الإدراك، وكذا الحقيقة والمجاز فانه نشأ عنهما في فنون شتى ما يحتاج أقله إلى أطناب ولا يجدي فيه إلا الايجاز، ولا يختلف عليه صلى الله عليه وسلم ما يختلف على الراسخين في العلم من الفرد والتركيب التي يعرف فيها المخطىء من المصيب، ولا يعزب عنه معرفة العموم والخصوص، إذ هو السند المنصوص ولا يختلج عليه الرواية والنقل، فلا ينطق عن الهوى ولا بما يحسنه العقل ولا يتوقف فكره في الاجتهاد فيما لا نص فيه كما يقع لكل تحرير فيما يظهره ويخفيه ولا يقر على الخطأ مجتهداً فيما قاله بفيه، وهو صلى الله عليه وسلم أعرف الخلق بالناسخ والمنسوخ على الإطلاق، وعنه عرفت الإباحة والتوسيع في كل الآفاق، وهذه الثمانية الأمور المذكورة نشأ عنها الخلاف والاختلاف بين الرفاق إلا في العبادة بأنواعها فإنها لله وحده لا شريك له لم يجز فيها اختلاف بين المسلمين إنما جعلها لغيره من خلقه غيرهم من المشركين، والله تعالى يقول: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} فكلام الله سبحانه لا يناقض بعضه بعضاً لا محكمه ولا متشابهه، وكذلك كلام الني صلى الله عليه وسلم وأحاديثه لا تخالف فيها ولا تناقض، ولا يخالف كلام الله ولا يناقضه بل يحمل مطلقه على مقيده ومتشابهه على محكمه، وكما أن في القرآن آيات متشابهات استأثر

(1/195)

الله بعلمها، كذلك في السنة أحاديث متشابهات يجب الإيمان بها وتلقيها بالقبول والتسليم وترك التعرض لمعناها كيفاً ومثلاً، فالخلاف في التوحيد ممنوع ومردود كالاختلاف فيه، لأنه إنما ينشأ عن الزيغ والله سبحانه يقول: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} .

(1/196)

حمل المؤمن عل الصلاح
(وأما قولكم ويجب حمل المؤمن على الصلاح مهما أمكن حتى لو كان له تسعمائة وتسعة وتسعون احتمالاً مؤدياً إلى الكفر واحتمالاً واحداً إلى النجاة يجب حمله عليه والسر في ذلك ان الإيمان لا يزول إلا بيقين مثله) .
فنقول: لا شك أنه متى وجد الإيمان يقيناً فلا يزيله إلا ما ينافيه يقيناً، فلا يزول بالشك ولا بالظن استصحاباً للأصل السابق لما قارنه من اليقين وتقديماً له على الوصف اللاحق به لنزوله عن درجته، وهذا مع وجود وصف محتمل متردد فيه بين الحالتين، ولذلك لما كتب حاطب بن أبي بلتعه إلى المشركين يخبرهم بتجهيز رسول الله صلى الله عليه وسلم عليهم بجنود لا قبل لكم بها ولو جاءكم النبي صلى الله عليه وسلم وحده لكفى، وأراد عمر ابن الخطاب ضرب عنقه، وقال انه منافق، فاعتذر حاطب لرسول الله صلى الله عليه وسلم بما معناها أنه ليس له من هذا مقصد إلا وضع اليد، فقال رسول الله صلى الله عليه وسلم لعمر: "دعه فانه شهد بدراً وانك لا تدري لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم أو فإني غافر لكم"، ففاضت عينا عمر، ورسول الله صلى الله عليه وسلم إنما اعتذر عنه بمشاهدته هذه المنقبة العظيمة استصحاباً لفضلها وعظمها وإشارة إلى أن أهلها لا يمكن أن يتصفوا أو بعضهم بردة، لأن الله قال: " اعملوا ما شئتم فقد غفرت لكم" وهو تعالى لا يغفر إلا ذنوب المؤمنين بخلاف غيرهم فقد يتصف بردة بعد إيمان ولا يكون ذلك بمجرد الحبس فانه كبيرة لا يكفر بها ان لم يكن فيه موالاة الكفار على المسلمين ويجتهد الإمام فيه قاله مالك وأحمد ولذلك قلنا لكن لا تثبت إلا بيقين

(1/196)

ومنه جحد ما جاءت به الرسل أو عناده أو إنكاره أو معاداته أو الاستهزاء به ظاهراً أو باطناً أو موالاة المشركين ومظاهرتهم على الموحدين، قال سبحانه وتعالى: {بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً أَلِيماً* الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً} {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ ... إلى قوله: يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَاناً مُبِيناً} وتسميتهم مؤمنين باعتبار عدم وجود الموالاة، والمعنى أتريدون أن تجعلوا لله عليكم سلطاناً مبيناً على كونكم منافقين، وقوله انكم إذاً مثلهم ان قعدتم عندهم وهم يخوضون ويستهزؤن بآيات الله ودينه راضين باستهزائهم فأنتم كفار مثلهم، قال أهل العلم: هذا يدل على أن من رضي بالكفر فهو كافر، ومن رضي بمنكر رآه وخالط أهله راضياً به كان في الإثم بمنزلة المباشر، وان لم يباشر هو بدليل أنه تعالى ذكر لفظ المثلية، وإذا خاضوا في حديث غيره فهل للمؤمن القعود عندهم أم لا؟ قال الحسن لا يجوز القعود معهم وان خاضوا في حديث غيره لقوله تعالى: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} وقال غيره يجوز والحالة هذه لمفهوم هذه الآية، وآيات الأنعام مكية وهذه الآية مدنية، والمتأخر من الآيتين نزولاً أولى بالعمل، وأجاب بان تلك صريحة في النهي، وهذه مفهومة في عدمه، والصريح مقدم على المفهوم إذا تعارض الاستدلال بهما، ثم إذا قعد المؤمن باختيار منه عند من هو عدو للدين عداوة متيقنة، وهو في حال قعوده يسب الدين ويستهزىء بالآيات، فذلك علامة صريحة على أنه مثله في المسابة شريك له فيها، فإن لم يسب ولم يستهزئ وقعد عنده فقد عرض نفسه لسوء الظن به والطعن والقدح في دينه، كما قال بعض السلف، من عرض نفسه للتهم فلا يلومن من أساء الظن به، وقد قال صلى الله عليه وسلم: "من اتقى الشبهات فقد استبرأ لدينه وعرضه " وفي رواية للترمذي من تركها استبرأ لدينه وعرضه، وفي الصحيحين ما يناسب لهذا الحديث، ومن اجترأ على ما يشك فيه من الاسم أو شك أن يوقع ما استبان، ومع ذلك فينهى عن مواضع التهم والشبهات ولا يظن فيه الردى في دينه وعرضه بمجرد ذلك إلا مع الاصرار على فعل المنهي عنه لقوله تعالى: {اجْتَنِبُوا كَثِيراً

(1/197)

مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} ولما روى مسلم في صحيحه عن أبي هريرة مرفوعاً: "إياكم والظن فان الظن أكذب الحديث" قال الخطابي هو تحقيق الظن وتصديقه دون ما يهجس في النفس، فإن ذك لا يملك قال الزجاج نهى الله أن نظن بأهل الخير سوءاً، فأما أهل السوء والفسوق فلنا أن نظن بهم مثل الذي ظهر منهم، وهذا كله مع الاحتمال وعدم ظهور أمره، فأما مع اليقين ظاهراً فلا يمكن أن يقال فيه ظن بل متيقن ظاهراً، فان كان مؤمناً فلا يظن فيه إلا الخير والصلاح لإيمانه، وأما لخلقته وجبلته فالأصل فيه الظلم والجهل، قال تعالى: {إِنَّهُ كَانَ ظَلُوماً جَهُولاً} وان كان كافراً فيتيقن كفره ظاهراً، وإن كان عاصياً فيتيقن فيه الفسق ظاهراً، وإنما قلنا ظاهراً لأنا مأمورون بمعاملة الخلق ظاهراً، ونكل علم الباطن إلى الله، وما الظن والاحتمال فيمن شبه المخلوق بالخالق في خصائص ألوهية من دعائه بما لا يقدر على دفعه أو جلبه إلا الله وحده والتوكل عليه ورجاؤه والالتجاء إليه وذبح القربان والنذر له ليدفع عنه ما حل به أو ينال ما آمله منه، أما معتقداً في الضرر والنفع والعطاء والمنع، وإما راجياً شفاعته متقرباً بعبادته، فهل له احتمال واحد مؤد إلى الإيمان مع هذا الكفر الحقيقي والبهتان، فان هذا الاعتقاد مناف لقوله الكلمة الطيبة وإقراره بها في مجرد اللسان، وإذاً فلا يصح منه سائر ما عمله ظاهراً من بقية الأركان، وقد كان الجعد بن درهم من أشهر أهل وقته بالعلم والعبادة، فلما جحد شيئاً من صفات الله مع كونا مقالة خفية عند أكثر الناس ضحى به خالد القسري يوم عيد الأضحى، فقال وهو على المنبر أيها الناس ضحوا تقبل الله ضحاياكم فإني مضح بالجعد بن درهم لأنه يزعم أن الله لم يتخذ إبراهيم خليلاً، ولم يكلم موسى تكليماً، ثم نزل من على منبره فذبحه والخلق ينظرون إليه فيهم التابعون وغيرهم بعد أن شهدوا على إنكار الجعد الخلة والتكليم، فلم ينكر أحد منهم ذبحه ولا التضحية به، ولا أنكر ذلك أحد من العلماء الأعلام، بل نقل ابن القيم رحمه الله تعالى إجماعهم على استحسان هذا وهو مقر بالكلمة الطيبة وبمعناها لكنه جحد أمراً هو من الإيمان متضمن لحقها، فكيف بالذي يجعل معناها لغير الله ويجعل المخلوق بمنزلة الخالق ولا يرضي أن يكون عدلاً له بل ربما اعتقد تأثير القدرة منه أسرع من الله لكونه يتصرف في الكون، أين العقل والتمييز أين الانصاف والتمييز في القلب والقالب إلى الملك العزيز، وكذا التشبه به سبحانه وتعالى في التعاظم والتكبر ودعاية الناس إلى إطرائه في

(1/198)

الثناء والمدح والتعظيم والخضوع والرجاء وتعليق القلب به خوفاً منه ورجاء والتجاء واستغاثة ينذر له ويتقرب به ويستعان ويدعى عند الشدائد كالمدعين لله من الضلال فهم كذبة قد تشبهوا بالله ونازعوه ربوبيته وألوهيته، وما الظن والاحتمال فيمن شبه نفسه بالخلق في خصائص ألوهيته ومعاملته المؤديين إلى الإيمان وهم حقيقون بان يهانوا غاية الهوان، ويذلوا غاية الذل ويجعلوا تحت أقدام خلقه تعالى وهم الشياطين ومن المغضوب عليهم والضالين، وفي الصحيح عنه صلى الله عليه وسلم قال: "يقول الله عز وجل العظمة إزاري والكبرياء ردائي فمن نازعني واحداً منهما عذبته ".
وإذا كان المصور الذي يصنع الصورة بيده من أشد الناس عذاباً يوم القيامة لتشبهه بالله في مجرد الصنعة فما الظن بالتشبه بالله في ربوبيته وألوهيته، وإذا كان المنازع لشرعه الحاكم بغير حكمه طاغوتاً أمرنا الله أن نكفر به، فكيف بمن نازعه ربوبيته وألوهيته وحكمه في عبادته ومعاملته، وهم مع ذلك يحتجون بالمشيئة ويدعون الولاية والحفظ والقرب من الله ومن رسوله ويفعلون الكفريات ويتركون الواجبات ويغترون بشبه استدراجات من نحو أشياء خارقة للعادات من تعظيم ملك، أو جني، أو شيطان لهم، أولئك أهل الخزي في الدنيا والآخرة ما داموا كذلك، ويجب ذمهم والتحذير منهم على كل من عرف حالهم، ولا ينظر في صورة زهد أبدوها في ظاهرهم، وقد انعقد إجماع المسلمين على المعاملة بالظواهر، فما وافق شرع نبينا قبلناه وما خالفه نبذناه، فان أهل الاستقامة سلكوا على ايجاده ولم يلتفتوا إلى شيء من الخواطر والهواجس والإلهامات حتى يقوم عليها شاهدان، شاهد من الكتاب، وشاهد من السنة، قال سهل بن حنيف رضي الله عنه: أيها الناس اتهموا الرأي على الدين فلقد رأيتني يوم أبي جندل ولو أستطيع أن أرد أمر رسول الله صلى الله عليه وسلم لرددته، واتهام السادات الأولياء من الصحابة رضي الله عنهم لآرائهم كثير مشهور وهم أبر الأمة للدين قلوباً وأعمقها فيه علماً وأبعدها عن الشيطان، وكانوا اتبع الأمة للسنة وأشهدهم اتهاماً لآرائهم، وهؤلاء المدعون ضد ذلك كله، ومن شروطها عدم ادعائها عن نفسه أو عن الله، قال الجنيد قال أبو سليمان الداراني ربما يقع في قلبي النكتة من نكت القوم أياماً فلا أقبلها إلا بشاهدين عدلين من الكتاب والسنة، وقال أبو يزيد

(1/199)

البسطامي رضي الله عنه: لو نظرتم إلى رجل أعطى من الكرامات حتى تربع في الهواء فلا تغتروا به حتى تنظروا كيف تجدونه عند الأمر والنهي وحفظ الحدود، وقال أيضاً من ترك قراءة القرآن ولزوم الجماعة وحضور الجنائز وعيادة المرضى وادعى بهذا الشأن فهو مبتدع، وقال السري السقطي من ادعى باطن علم ينقضه ظاهر حكم فهو غالط، وقال الجنيد مذهبنا مقيد بالأصول، الكتاب والسنة فمن لم يحفظ الكتاب ويكتب الحديث ويتفقه ويعمل لا يقتدي به، وقال أبو بكر الدقاق من ضيع حدود الله في الأمر والنهي حرم مشاهد القلب في الباطن، وقال أبو الحسن من رأيته يدعي مع الله حالاً يخرجه عن حد العلم الشرعي فلا تقر به فإنما هو شيطان ضال ومن رأيته يدعي حالاً يشهد حفظ ظاهر فاتهمه على دينه، وقال جرير أمرنا هذا كله مجموع على فصل واحد إن لم يلزم قلبك المراقبة ويكون العلم على ظاهرك قائماً، وقال عبد القادر الجيلي رحم الله روحه ونور ضريحه جميع الأولياء لا يستمدون إلا من كلام الله ورسوله ولا يأخذون ويعملون إلا بظاهرهما، وقال أبو حفص من لم نزن أفعاله وأحواله وأقواله بالكتاب والسنة ولم يهم خواطره فلا تعدوه. وهؤلاء الكذابون على الله المدعون يتهدهدون ويتهزهزون بالرقص حول الطار والمزمار عند سماعه والبكاء والنحيب ويومؤن بأذنابمم ورؤوسهم شوقاً لذلك من الوجدان والهلعات زاعمين أنه ذكر لله، وأنه من الدين المقرب عنده والمحبوب إليه، وهو والله من الجور والبهتان والطغيان، لا من السنة ولا من القرآن، ولا فعله أولياء الرحمن، بل نهوا عنه، وإنما هو من فعل أولياء الشطان وعباد إبليس والجان، فإنهم إذا سمعوا القرآن أعرضوا عن سماعه، وعن العمل به، ولم يأخذهم ما أخذهم عند سماع ذلك المنكر، بل تشاغلوا عنه بالضحك واللعب وشرب الدخان، فهم أقبح حالاً من الذين قال الله فيهم: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ * لاهِيَةً قُلُوبُهُمْ} فهم مع ادعائهم علم الباطن شبيهون بالذين عبدوا العجل في غيبة موسى فلما رجع علهم صياحاً وأصواتاً وإذا هم يرقصون حوله، ومجرد الرقص بلا ادعاء أنه من الدين لا يوجب الكفر الحقيقي، بل الفسق فقط، ما لم ينازعوا الله في ألوهيته لعموم ما تقدم، ومتى ظهرت المنازعة ووجد الادعاء فيما قدمناه فأين الاحتمال المؤدي إلى وجود الإيمان مع وجود نقيض الكلمة الطيبة فيه ومنازعته معناها المختص بجلال الله وعظمته ومعاملته بادعائه وتعظيمه، فأصل الدين وقوامه إنما هو إخلاص العبادة والدين بأنواعه لله سبحانه

(1/200)

وإتباع ما أمر به وأرسل به رسله وأنزل به كتبه، والانتهاء عما نهى عنه قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} .

(1/201)


وجوب الاستغفار والترضي لمن سلف، زيارة القبور الشرعية وما ورد في ذلك - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

وجوب الاستغفار والترضي لمن سلف
(وأما قولكم يجب الترضي والاستغفار لمن سلف من المؤمنين والكف عن مساويهم قال عز من قائل {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} ومرتكب الكبيرة ليس بكافر ولا مخلد في النار لقوله تعالى {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه} ، وقوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} .
فنقول: أما محبة جميع المؤمنين بعضهم بعضاً ومودتهم بينهم وسؤال الله المغفرة لهم فأمر مستحسن مطلوب لا يشك فيه شاك، ولا ينفيه إلاَّ هالك، قال سبحانه وتعالى آمراً نبيه أن يستغفر للمؤمنين: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ} وقال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ} وسمع ابن عباس رضي الله عنهما رجلاً ينال من بعض أصحاب رسول الله صلى الله عليه وسلم فقال أمن المهاجرين الأولين أنت، قال لا. قال أمن الأنصار أنت، قال لا. قال فاشهد أنك لست من التابعين بإحسان. فكل من لم يترض عن أصحاب محمد والتابعين لهم بإحسان وكان في قلبه غل لأحد منهم فانه ليس ممن عناه الله بهذه الآية. والله تعالى رتب المؤمنين على ثلاث منازل المهاجرين، والأنصار، والتابعين الموصفين بالإحسان، فمن لم يكن من التابعين بهذه الصفة كان خارجاً عن المؤمنين، وفي الصحيحين عن النعمان بن بشير رضي الله عنه عن النبي صلى الله عليه وسلم قال: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر " وفي رواية لمسلم: "المؤمنون كرجل واحد إذا اشتكى رأسه

(1/201)

تداعى له سائر الجسد بالحمى والسهر" وفي رواية له أيضاً: " المسلمون كرجل واحد إذا اشتكى عينه اشتكى كله وإذا اشتكى رأسه اشتكى كله" وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا تباغضوا ولا تحاسدوا ولا تدابروا ولا تقاطعوا وكونوا عباد الله إخوانا ولا يحل لمسلم أن يهجر أخاه فوق ثلاث" متفق عليه، وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "تفتح أبواب الجنة يوم الاثنين ويوم الخميس فيغفر لكل عبد لا يشرك بالله شيئاً إلاَّ رجل كانت بينه وبين أخيه شحناء فيقال أنظروا هذين حتى يصطلحا" رواه مسلم وفي روايةله: " تعرض الأعمال في كل يوم خميس أو اثنين وذكر نحوه". فالمؤمنون تجب موالاتهم ومحبتهم، والكف عن أعراضهم، ويحسن الدعاء والاستغفار لهم، وتحرم معاداتهم وتتبع عوراتهم، والبحث عن عثراتهم، وقد ثبت عنه صلى الله عليه وسلم أنه قال: "المسلم أخو المسلم لا يظلمه ولا يثلمه ومن كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه كربة من كرب يوم القيامة " رواه البخاري عن يحيى بن بكير، ورواه مسلم عن قتيبة كلاهما عن الليث قال سبحانه وتعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} قال الزجاح علم الله سبحانه ان الدين يجمعهم وأنهم أخوة إذا كانوا متفقين في دينهم، فرجعوا بالاتفاق في الدين إلى أصل النسب لأبيهم من آدم وحواء، وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "المسلم من سلم المسلمون من يده ولسانه والمهاجر من هجر ما نهى الله عنه" وعن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل والله لا يغفر الله لفلان فقال الله عز وجل من ذا الذي يتألى عليّ أن لا أغفر لفلان إني قد غفرت له وأحبطت عملك" رواه مسلم وأخرج البخاري من حديث أبي هريرة مرفوعاً إلى النبي صلى الله عليه وسلم أنه قال: "من عادى لي ولياً فقد آذنته بالحرب" وأخرج الإمام أحمد من حديث أبي أمامه بن سهل عن أبيه سهل بن حنيف مرفوعاً: "من أذل عنده مسلماً فلم ينصره وهو يقدر أن ينصره أذله الله على رؤوس الخلائق يوم القيامة" ولأبي داود مرفوعاً: "ما من امرىء يخذل امرأ مسلماً في موضع تهتك فيه حرمته وينتقص فيه عرضه إلاَّ خذله الله في موضع يحب فيه نصرته وما من امرىء

(1/202)

ينصر امرأ مسلماً في موضع ينقص فيه من عرضه وتهتك فيه حرمته إلاَّ نصره الله في موضع يحب فيه نصرته " وروى مسلم من حديث أبي الدرداء عن النبي صلى الله عليه وسلم أنه قال: " ما من عبد مسلم يدعو لأخيه بظهر الغيب إلاَّ قال ملك ولك بمثل" وعنه أيضاً أن رسول صلى الله عليه وسلم كان يقول: "دعوة المرىء المسلم لأخيه بظهر الغيب مستجابة عند رأسه ملك موكل كلما دعا لأخيه بخير قال الملك الموكل به آمين ولك بمثل" رواه مسلم وفي حديث آخر: "أسرع الدعاء إجابة دعوة غائب لغائب" وقد أثنى الله على الذين يثنون على المؤمنين خيراً ويدعون لهم به قال سبحانه وتعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} فالدعاء للغير ينتفع به الداعي والمدعو له وان كان الداعي دون المدعو له رتبة، فقد قال صلى الله عليه وسلم لعمر ابن الخطاب رضي الله عنه لما أراد أن يعتمر وودعه لا تنسنا يا أخي من دعائك، فالنبي صلى الله عليه وسلم قد طلب من أمته الدعاء، ولكن ليس ذلك من باب سؤالهم، بل هو كأمره لهم بسائر الطاعات التي يثابون عليها مع أنه عليه الصلاة والسلام له مثل أجورهم في كل ما يعملون لأنه صح عنه صلى الله عليه وسلم أنه قال: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه من غير أن ينقص من أجورهم شيئاً ومن دعا إلى ضلالة كل عليه من الوزر مثل أوزار من تبعه لا ينقص ذلك من أوزارهم شيئاً وهو عليه الصلاة والسلام داعي الأمة إلى هدى فله مثل أجورهم، في كل ما اتبعوه فيه، وكذلك إذا صلوا عليه فان الله يصلي على أحدهم عشراً وله صلى الله عليه وسلم مثل أجورهم مع ما يستجيبه الله تعالى من دعائهم له فكذلك الدعاء قد أعطاهم الله أجرهم عليه وصار ما يحصل له به من النفع نعمة من الله عليه، ومن قال لآخر ادع لي وقصد انتفاعهما جميعاً بذلك كان هو وأخوه متعاونين على البر والتقوى، فالسائل نبه المسؤول وأشار عليه بما ينفعهما، والمسؤول قد فعل ما هو نفع لهما، فهما بمنزلة من يأمر غيره ببر وتقوى فيثاب المأمور على فعله، والآمر يثاب لكونه دعا إليه، لاسيما إذا فعل من الأدعية ما أمر الله به العبد كما قال: {َاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ} فأمره بالاستغفار ثم قال: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} فذكر الله استغفار الرسول صلى الله عليه وسلم لهم في ذلك

(1/203)

الوقت حيث أمره الله تعالى أن يستغفر للمؤمنين والمؤمنات، ولم يأمر الله مخلوقاً ان يسأل مخلوقاً شيئاً، لم يأمر الله المخلوق المسؤول به، فما أمر الله العبد به أمر إيجاب أو استحباب ففعله هو عبادة لله وطاعة وقربة لله وصلاح لفاعله وحسنة منه، وإذا وفق لفعل ذلك كان من أعظم إحسان الله إليه وإنعامه عليه، بل أجل نعمة أنعمها الله على عبده أن هداه للإيمان وأرشده التوفيق إليه ومحبة المؤمنين وموالاتهم والدعاء والاستغفار لهم، ومجانبة أهل الشرك والطغيان والجور والبهتان العاملين بالجهل والابتداع والتاركين للأمر المنزل المطاع فعملوا بضده على يقين منهم في ذلك واختراع زاعمين أنه هو المطلوب وأنه هو الوسيلة إلى المحب المحبوب ومعاداتهم وجهادهم عليه وتذكير الله وادعائه إليه، هذا هو الإنعام الحقيقي المذكور في قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} وهي الطاعة لله التي من عمل بها يكون مع أوليائه. قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} ذلك الفضل من الله، بل نعم الدنيا بدون الدين هل تسمى نعمة أم لا؟ فيه قولان للعلماء مشهوران، والتحقيق انها نعمة من وجه، وان لم تكن نعمة تامة من وجه، وأما الانعام بالدين ومنه حب أهله وموالاتهم، ومعاداة ضدهم فلا يتم بدون ذلك، فهو الخير الذي ينبغي طلبه باتفاق المسلمين، وهو النعمة الحقيقية عند أهل السنة، قال سبحانه وتعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} قال أبو سعيد الخدري رضي الله عنه فضل الله الإسلام والقرآن ورحمته ان جعلنا من أهله، وكما أن المؤمنين تجب محبتهم وموالاتهم، والكف عن أعراضهم، ويحسن الدعاء والاستغفار لهم، كذلك أعداء الله من المشركين الكافرين تحبب معاداتهم وتحرم موالاتهم وتذكر مساويهم ليرتدعوا عما هم عليه، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} وعدم الرضا بدينه صلى الله عليه وسلم وما جاء به والعمل به أكبر من إخراج ذات الرسول فانه لم يخرج إلاَّ بسبب ذلك، وقال تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ

(1/204)

آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ * وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} وفي الصحيحين عن عمرو بن العاص أنه صلى الله عليه وسلم قال جهاراً: " أن آل أبي فلان ليسوا لي بأولياء إنما وليي الله وصالح المؤمنين"، ومعناه إنما وليي من كان صالحاً وان بعد نسبه مني، وليس وليي من كان غير صالح وان كان نسبه قريباً، قال القاضي عياض قيل ان المكنى عنه هنا هو الحكم ابن أبي العاص، وذلك لأن بعض الرواة كنوا فقالوا في أوله إلاَّ أن آل أبي يعني فلانا ليسوا لي بأولياء، إنما وليي الله وصالح المؤمنين، وإنما كنى خشية أن يسميه فيترتب عليه مفسدة، إما في حق نفسه وإما في حقه وحق غيره، فكنى عنه فقد أخبر صلى الله عليه وسلم عن بطن قريب النسب منه أنهم ليسوا بمجرد النسب أولياء له إنما وليه الله وصالح المؤمنين من جميع الأصناف، ومثل ذلك كثير بين في الكتاب والسنة أن العبرة بالأسماء التي حمدها الله وذمها، كالمؤمن والكافر والبر والفاجر والعالم والجاهل لا بالنسب، ومن هذا قول بعضهم:
لعمرك ما الأنساب إلاَّ ابن دينه ... فلا تترك التقوى اتكالاً على النسب
لقد رفع الإسلام سلمان فارس ... ووضع الشرك الشقي أبا لهب
وكذالك تجب مقاطعتهم والبراء منهم وعدم الاستغفار لهم، قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ. .. الآية} وقال: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} وتحقيق وجود الشرك يقوم مقام من علم أنه من أصحاب الجحيم في عدم جواز الاستغفار والحالة هذه قال الله لنبيه: {سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ} وقد ثبت في الصحيح أن الله تعالى نهى نبيه صلى الله عليه وسلم عن الاستغفار للمشركين والمنافقين وأخبر سبحانه أنه لا يغفر لهم قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقال: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} وهو تعالى لا يحب المعتدين في الدعاء، ومنه سؤال

(1/205)

المغفرة للمشركين أو ما فيه معصية لله كإعانته على الكفر والفسوق والعصيان، فالشفيع الذي أذن الله له في الشفاعة شفاعته من الدعاء الذي ليس فيه عدوان، وهو لا يكون إلاَّ للموحدين لا للمشركين الذين حرم الله عليهم الجنة ومأواهم النار، وإن لم نقطع لمعين بجنة ولا نار إلاَّ لمن نص عليه النبي صلى الله عليه وسلم، لأنا مأمورون ان نعامل بالظاهر والأمور مرجعها إليه سبحانه وتعالى، ولو سأل واحد من الأنبياء عليهم السلام فدعا دعاء لا يصلح له لم يقر عليه فإنهم معصومون ان يقروا على ذنب لو صدر منهم جهلاً بحكمه أولاً، ولهذا قال نوح عليه السلام: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} قال الله: {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ * قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} وأما استغفار إبراهيم لوالديه في قوله ربنا اغفر لي ولوالدي، فللوعد الذي وعد به أباه، وعده أن يستغفر له إن آمن، وهو قوله سأستغفر لك ربي فاستغفر له لمكان الوعد راجياً أن يسلم، فلما تبين له أنه عدو لله لموته على الكفر تبرأ منه، وفي البخاري من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يلقى إبراهيم أباه آزر يوم القيامة وعلى وجه آزر قترة وغبرة فيقول له إبراهيم ألم أقل لك لا تعصني فيقول له أبوه اليوم لا أعصيك فيقول إبراهيم يا رب إنك وعدتني انك لا تخزني يوم القيامة يوم يبعثون، فأي خزي أخزى من أبي الأبعد، فيقول الله تبارك وتعالى إني حرمت الجنة على الكافرين، ثم يقال لإبراهيم انظر ما تحت رجليك فينظر فإذا هو بضبع ملطخ بالدم فيؤخذ بقوائمه فيلقى في النار فيتبرأ منه يومئذ" فقد بين الله عذر خليله عليه الإسلام في استغفاره لأبيه، وأما أمه فقد أسلمت، وقيل المراد بالوالدين في قوله لوالدي آدم وحوى عليهما السلام، والأول عليه الأكثر.
وأما قوله: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ..} الآية فالذرة هي النملة الصغيرة وعمم فيهما مع أن حسنات الكافر محبطة بالكفر، وسيئات المؤمن الصغائر مغفورة باجتناب الكبائر، لأن معنى فمن يعمل مثقال ذرة من فريق السعداء خيراً يره ومن يعمل مثقال ذرة من فريق الأشقياء شراً يره، وقد ذكر الله سبحانه ذلك بعد قوله: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً} يعني يرجع الناس عن موقف الحساب بعد

(1/206)

العرض متفرقين أهل التوحيد والإيمان على حدة، وأهل كل دين على حدة، كقوله يومئذ يتفرقون ويومئذ يصدعون ليروا أعمالهم، قال ابن عباس ليروا جزاء أعمالهم، والمعنى أنهم يرجعون عن الموقف فرقاً لينزلوا منازلهم من الجنة والنار. قال مقاتل فمن يعمل في الدنيا مثقال ذرة خيراً يره يوم القيامة في كتابه فيفرح بذلك، وكذلك من الشر يراه في كتابه فيسوؤه ذلك، قال وكان أحدهم يستقل أن يعطى اليسير، ويقول إنما نؤجر على ما نعطى ونحن نحبه واليسير ليس مما نحب ونتهاون بالذنب اليسير، ونقول إنما وعد الله النار على الكبائر فأنزل الله هذه الآية يرغبهم في القليل من الخير ويحذرهم اليسير من الشر، وعن جابر بن عبد الله رضي الله عنهما قال: "قلت يا رسول الله ما ينتهي الناس يوم القيامة، قال إلى أعمالهم من يعمل مثقال ذرة خيراً يره ومن يعمل مثقال ذرة شراً يره" واستدلال صاحب المقدمة بهذه الآية على أن مرتكب الكبيرة ليس بكافر لا يصلح له دليلاً إذ للمكفر بها من الخوارج والمبتدعة أن يقولوا فمن يعمل مثقال ذرة من فريق المسلمين، وأما الكافرون فيرجع فيه إلى قوله وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثوراً، ولكن الدليل لأهل السنة والجماعة، ونحن ان شاء الله منهم ما قدمناه وقلناه وبيناه في بحث أهل الإيمان. ومما أجمع عليه صالح سلف الأمة من دلائل الكتاب والسنة وعند قوله نقلاً عن ابن القيم، وهذا الجمع والتوقيف بهذا التفصيل هو قول الصحابة وعليه الاعتماد لأن أمثال هذه المسائل لا تتلقى إلاَّ منهم ولا تؤخذ إلاَّ عنهم فلله الحمد والمنة، وهو مما قاله من الاستدلال يزعم أنا نكفر بالذنوب، وقد تكرر ذلك منه وهو بهتان علينا وجور وادعاء بلا تثبت وقول زور، ومن وفق الإنصاف حقق أمرنا ونهينا، ومن الذي كفرنا وجاهدنا، وكلامنا ودلائلنا، فلا يقول علينا إلاَّ حقاً ولا يعمل إلاَّ به.
وأما قولكم (إذا تمهد هذا فنقول أما ما ذكرت من تعطيم القبور وتشديد المنكر على من يفعله فهذا أمر مجمع عليه وعلى تحريمه ولا يفعله إلاَّ جهلة الرعاع من العوام والأعراب وأشباههم بل نقول ان الصلاة تكره كراهة تحريم بحضرة أي قبر كان بل عند الإمام أحمد لا تنعقد أصلاً لكن لا يلزم من ذلك تكفير مرتكبه كفراً يخرج به عن الملة ويباح دمه وماله وعرضه نعم هو كفر عملي حيث يكون بفعله مرتكباً للمنهي عنه وحكمه كما قدمناه النصيحة والوعظ والزجر لا غير ذلك) .
فنقول معنى تمهد أي انتشر مبسوطاً لسامعه من تمهدت الأرض تمهداً إذا

(1/207)

اتسعت فراشاً مبسوطة، وتمهد الصبي تمهداً إذا سكن اضطرابه في المهاد، ومهد إذا وضع فيه، قاله أهل المعاني، وأما تعظيم القبور بمعنى احترامها، فإن كانت للمسلمين فواجب لا يجوز بول ولا تغوط ولا جلوس ووطء عليها لما في صحيح مسلم عن أبي مرشد الغنوي أن النبي صلى الله عليه وسلم قال: "لا تجلسوا على القبور ولا تصلوا إليها" وفيه أيضاً أن النبي صلى الله عليه وسلم رأى رجلاً قد اتكأ على قبر فقال: "لا تؤذوا صاحب القبر" وفيه أيضاً عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص إلى جلده خير له من أن يجلس على قبر مسلم" وأما تعظيمها بمعنى عبادتها فهو أكبر الكبائر عند الخاص والعام، وأصل فتنة عباد الأصنام كما قاله السلف من الصحابة والتابعين والأئمة المجتهدين الذين في قلوبهم وقار لله فيغضبون لأجله ويغارون على توحيده ويقبحون الشرك وأهله ويجاهدون أعداء الله من أجله، ولكن من خالفهم فما الحيلة. ما لجرح بميت إيلام. ولا لمن خالف هؤلاء احترام. وان منشأ هذه الفتنة في الإسلام الفتنة في القبور حتى آل الأمر فيها إلى أن عبد أربابها من دون الله، وعبدت قبورهم واتخذت أوثاناً وبنيت عليها الهياكل فصارت تدعى وترجى وتخشى، وكان أول هذا الداء العظيم في قوم نوح. كما أخبر سبحانه عنهم في كتابه حيث يقول: {قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَاراً * وَمَكَرُوا مَكْراً كُبَّاراً * وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً * وَقَدْ أَضَلُّوا كَثِيراً} ذكر هذا البخاري في صحيحه وأهل التفسير كابن جرير وغيره منهم ابن كثير وأبو الحسين البغوي وعلي بن أحمد الواحدي والرازي قال ابن عباس رضي الله عنهما في قوله: {كَانَ النَّاسُ أُمَّةً وَاحِدَة} قال على الاسلام وكان أول ما كادهم به الشيطان من تعظيم الصالحين، كما ذكر الله ذلك في كتابه في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} قال الكلبي كان هؤلاء قوماً صالحين فماتوا في شهر فجزع عليهم أقاربهم وصوّروا صورهم، وفي غير حديثه قال أصحابهم لو صورناهم كان أشوق لنا إلى العبادة، فكان الرجل يأتي أخاه وابن عمه فيعظمه حتى ذهب ذلك القرن، ثم جاء قرن آخر فعظموهم أشد من الأول، ثم جاء القرن الثالث فقالوا ما عظم أولنا هؤلاء إلاَّ وهم يرجون شفاعتهم، فلما بعث الله نوحاً وغرق من غرق أهبط الماء هذه الأصنام

(1/208)

من أرض إلى أرض حتى قذفها إلى أرض جدة، فلما نضب الماء بقيت على الشط فسفت الريح عليها حتى وارتها، ثم عمر نوح عليه السلام وذريته الأرض وبقوا على الإسلام ما شاء الله ثم حدث فيهم الشرك، وما من أمة تخرج إلاَّ ويبعث الله فيهم رسولاً يأمرهم بعبادة الله وحده لا شريك له وينهاهم عن الشرك، فمنهم عاد التي لم يخلق مثلها في البلاد بعث الله لهم هوداً وكانوا في ناحية الجنوب بين اليمن وعمان فكذبوه فأرسل الله عليهم الريح فأهلكتهم ونجى الله هوداً ومن آمن معه، ثم بعث الله صالحاً إلى ثمود وكانوا بالشمال بين الشام والحجاز فاستحبوا العمى على الهدى فأرسل الله عليهم صيحة فأهلكتهم ونجى الله صالحاً ومن معه، ثم بعد ذلك أخرج الله إبراهيم عليه السلام وأهل الأرض إذ ذاك كلهم كفار فكذبوه إلاَّ ابنة عمه سارة زوجته وآمن له لوط فأكرمه الله تعالى ورفع قدره وجعله إماماً للناس وجعل في ذريته الكتاب والنبوة ومنذ ظهر إبراهيم لم يعدم التوحيد في الأرض، كما قال تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} وكان له ابنان اسحق عليه السلام وهو أبو بني إسرائيل، وإسرائيل يعقوب بن اسحق، والثاني إسماعيل عليه السلام وهو أبو العرب وقصته وأمه مشهورة لما وضعها عليه السلام في مكة فنشأ إسماعيل في أرض العرب وصار له ولأولاده ولاية البيت ومكة فلم يزالوا على دين أبيهم إسماعيل حتى نشأ فيهم عمرو بن لحى فملك مكة وكان معظماً فيهم بسبب الدين والدنيا فسافر إلى الشام ورآهم يعبدون الأوثان فاستحسن ذلك منهم وزينه لأهل مكة، ثم اقتدى بهم أهل الحجاز فلم تزل تعبد حتى بعث رسول الله صلى الله عليه وسلم فكسرها وقال: " رأيت عمرو بن لحي يجر قصبه في النار"، وكانت الجاهلية فيهم بقايا من دين إبراهيم مثل تعظيم البيت والطواف به والحج والعمرة وإهداء البدن وكانت تزار تقول في اهلالها لبيك لا شريك لك إلاَّ شريك هو لك تملكه وما ملك، وروى محمد بن جرير بإسناده إلى الثوري عن موسى ابن محمد بن قيس قال كان ود وسواع ويغوث ويعوق ونسرا قوماً صالحين بين آدم ونوح عليهما السلام، وكان لهم اتباع يقتدون بهم، فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم لو صورناهم كان أشوق لنا إلى عبادة ربنا إذا ذكرناهم فصوروهم، فلما ماتوا وجاء آخرون دب إليهم إبليس فقال إنما كانوا يعبدونهم بدعائهم فبهم يستشفعون ربهم يستسقون المطر فعبدوهم بذلك، قال سفيان عن أبيه عن

(1/209)

عكرمة قال كان بين آدم ونوح عشرة قرون كلهم على الإسلام، وقال محمد بن كعب هذه أسماء قوم صالحين كانوا بين آدم ونوح فنشأ قوم بعدهم يأخذون بأخذهم في العبادة فقال لهم إبليس لو صورتموهم كان أنشط لكم وأشوق إلى عبادة ربكم ففعلوا، ثم نشأ قوم بعدهم فقال لهم إبليس: ان الذين من قبلكم كانوا يستسقون ويتشفعون بهم ويدعونهم ليشفعوا لهم فعبدوهم بذلك. وابتداء عبادة الأوثان كان من ذلك الوقت، وسميت تلك الصور بهذه الأسماء، لأنهم صوروها على صورة أولئك القوم المسلمين بهذه الأسماء. وقال قتادة في هذه الآية يعني قوله ولا تذرن آلهتكم قال: كانت آلهة يعبدها قوم نوح ثم عبدتها العرب بعد ذلك، فكان ود لكلب بدومة الجندل، وكان سواع لهذيل، وكان يغوث لبني غطيف، وكان يعوق لهمدان، وكان نسر لذي الكلاع من حمير، وقال ابن عباس هذه أصنام كانت تعبد زمان نوح، وقال البخاري عن عطاء عن ابن عباس صارت الأوثان التي كانت في قوم نوح في العرب بعد، أما ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث فكانت لمراد، ثم لبني غطيف بالجرف عند سبأ، وأما يعوق فكانت لهمدان، وأما نسر فكانت لحمير، وقال غير واحد من السلف: كان هؤلاء قوماً صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم ليشفعوا لهم فهؤلاء قد جمعوا بين الفتنتين فتنة القبور وفتنة التماثيل وهما الفتنتان اللتان أشار إليهما رسول الله صلى الله عليه وسلم في الحديث المتفق على صحته عن عائشة رضي الله عنها: أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة بأرض الحبشة يقال لها مارية، وكانت أم سلمة وأم حبيبة أتتا أرض الحبشة فذكرتا من حسنها وتصاوير فيها فرفع النبي صلى الله عليه وسلم رأسه وقال "أو لئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً ثم صوروا فيه تلك الصور أولئك شرار الخلق عند الله" وهذه الفتنة هي السبب في عبادة اللات. فروى ابن جرير بإسناده عن سفيان عن منصور عن مجاهد في قوله أفرأيتم اللات والعزى، قال كان يلت السويق فمات فعكفوا على قبره، وكذلك قال أبو أبو الجوزاء عن ابن عباس، كان يلت السويق للحجاج، فسبب عبادة يغوث ويعوق ونسر واللات إنما كانت من تعظيم قبور الأموات وهذه العلة التي نهى الشارع صلى الله عليه وسلم عن اتخاذ المساجد على القبور لأجلها هي التي أوقعت كثيراً من الأمم إما في

(1/210)

الشرك الأكبر، أو فيما دونه من الشرك، فان النفوس قد أشركت بتماثيل القوم الصالحين وتماثيل يزعمون أنها طلاسم الكواكب ونحو ذلك، فإن الشرك بقبر الرجل الذي يعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر، ولهذا أهل الشرك كثيراً ما يتضرعون عندها ويخشعون ويخضعون ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله، ولا وقت الأسحار، ومنهم من يسجد لها وأكثرهم يرجون من بركة الصلاة والدعاء عندها ما لا يرجونه في المساجد، فهم يعبدون أصحابها بدعائهم ورجائهم والاستغاثة بهم وسؤالهم النصرة والرزق والعافية وقضاء الديون وتفريج الكربات وإغاثة اللهفات وبذل النذر لجلب ما أملوه ودفع الشرور مع اتخاذ قبورهم أعياداً، والصلاة إليها والطواف بها وتقبيلها واستلامها وتعفير الخدود على ترباتها، وغير ذلك من أنواع العبادات، والطلبيات التي كانوا عليها عباد الأوثان يسألون أوثانهم ليشفعوا لهم عند مليكهم، فهؤلاء المشركون الغلاة قد جعلوا لأهل القبور أصناف العبادات، وإذا قدموا إلى القبر عقروا له العقائر وتقربوا إليه بأنواع القربات، وقد أخرج أحمد وأبو داود من حديث أنس رضي الله عنه أنه قال قال رسول الله صلى الله عليه وسلم: "لا عقر في الإسلام" وقال عبد الرزاق كانوا يعقرون عند القبر بقرة أو شاة فنهوا عن ذلك، وأخبر أنه فعل عباد الأصنام وإذا رأوا قبته من مكان بعيد نزلوا عن الدواب واشتغلوا بدعائه والنحيب ووضعوا لها الجباه وقبلوا الأرض كشفوا الرؤوس وارتفعت أصواتهم بالضجيج ورأوا أنهم قد زادوا في الربح على الحجيج، فاستغاثوا بمن لا يبدي ولا يعيد، ونادوه ولكن من مكان بعيد، حتى إذا وصلوا إليه صلوا عند القبر ركعتين، ورأوا أنهم قد حازوا من الأجر كمن صلى إلى القبلتين، فهم حول القبر ركعاً سجداً يبتغون فضلاً من الميت ورضواناً، وقد ملؤا أكفهم خيبة وخسراناً فللشيطان ما يراق هناك من العبرات، ويرتفع بالدعاء من الأصوات ويطلب من الميت أنواع الحاجات ويسأل من تفريج الكربات واغناء ذوي الفاقات، ومعافاة أولي العاهات والبليات، ثم انبثوا بعد ذلك حول القبر طائفين تشبيهاً له بالبيت الحرام الذي جعله الله مباركاً وهدى للعالمين، ثم أخذوا في التقبيل والاستلام، كأنه الحجر الأسود وما يفعل به وفد بيت الله الحرام، ثم عفروا عنده تلك الجباه والخدود التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود، واستمتعوا بخلاقهم من ذلك القبر فلم يكن لهم عند الله من

(1/211)

خلاق، وقربوا لذلك القرابين فكانت صلاتهم ونسكهم وقربانهم لغير رب العالمين، وقد آل الأمر إلى فعل أنواع المنكرات من بذل الفروج ثلاثة أيام من كل سنة في مولد أحمد البدوي ومشهده الذي في القاهرة يخرجن إليه الغواني جاعلين ذلك في صحائفه، ولينالوا من بركته وأنهم محسوبون إليه، زيادة على فعلهم عند قبر الست نفيسة، ومشهد الحسين، هذا والعلماء حاضرون والعباد شاهدون والمردان مع الفجار المدعين الولاية والمتزينين بها، مجمعون وفي فراش واحد بلا حائل ليلاً ينامون وفي النهار معهم مختلون، ويدعون أنهم لهم يربون، والعلماء والحالة هذه لا ينكرون، والعباد لله لا يغارون، ولا الحق يقولون، بل كلا الفريقين يصنفون الكتب في ذلك ويعتذرون عنه بأجوبة ليست صواباً ولا سديدة بل عن الحق بعيدة.
(ومنها قولهم تنبيه) اعلم أنه قد يعترض بعض الناس على أحمد البدوي، وعلى هؤلاء المجتمعين عنده في حضرة ضريحه ويقولون إذا كان له هذا المولد العظيم والتصرف التام النافذ بعد الممات فكيف لا يتصرف في دفع أصحاب المعاصي عن حضور مولده فالجواب عن ذلك من أوجه.
أحدها أنه في عناية من ربه فكل من حضر مولده من أهل العصيان وافق نزول الرحمة والغفران فغفر له بسببه وتيب عليه ولو بعد حين من الزمان.
الثاني أن الغالب على حاله البسط وجاهه عريض يسع الخلق ولو وافقه جميع فساق أهل الأرض كذلك كان مغفوراً لهم بسببه.
الثالث أنه قد خرج إلى مقام لا تكليف فيه، وهؤلاء العاملون عملهم لهم وعليهم ومنهم من صنف في ذلك طبقات كبرى وقال فيها إن سبب حضوري مولد أحمد البدوي عند ضريحه ان شيخي العارف بالله الشناوي أحد أعيان بيته وكان قد أخذ على العهد في قبته تجاه القبر أن لا أخرج عن طريقته ثم أخذ بيدي وسلمني إلى أحمد البدوي وقال يكون خاطرك على عبد الوهاب فاحفظه واجعله تحت نظرك فسمعته يقول من داخل القبر نعم من آوى إلينا وجب حقه علينا، سم أنه تراءى لي فرأيته وأنا بمصر هو وعبد العال وهما يقولان لي زرنا في مكاننا ونحن نطبخ لك ملوخية ضيافتك فجئت إلى قبرهما وأضافني غالب أهل الضيعة وجماعة المقام ملوخية، ثم رأيته وقد وافقني على جسر قحافة تجاه طنده فوجدته كالسور محيطاً بها فقال لي قف ههنا

(1/212)

وادخل من شئت وامنع من شئت، قال ولما دخلت بزوجتي أم عبد الرحمن وهي بكر مكثت خمسة أشهر لم أقدر عليها ولم أقرب منها فأتاني من قبره ليلة من الليالي فأخذ بيدي وهي معي في فراشي وفرش لنا فراشاً بيده فوق ركن القبة الذي على يسار الداخل وأتى لنا بحلوى ودعا الأحياء والأموات من الأولياء، وقال لي أزل بكارتها ههنا وهم مشغولون بالأكل فكان من أمرنا ما كان في تلك الليلة، قال وقد تخلفت سنة من السنين عن الحضور للمولد وقد كان هناك الأولياء، فأخبرت أن أحمد البدوي كان يكشف الستر ذلك اليوم عن ضريح قبره ويقول أبطأ علينا عبد الوهاب ما جاءنا يحضر، قال وأردت التخلف سنة من السنين فرأيت أحمد وفي يده جريدة خضراء قد خرج بها من قبره وهو يدعو الناس من سائر الأقطار والناس خلفه وأمامه ويمينه وشماله وهم خلائق لا يحصون فمر علي وأنا بمصر، وقال لي أما تذهب فتحضرنا فقلت إني وجميع فقال الوجع لا يمنع المحب. ومنهم من يحكي عن القبور ويقول فلان استغاث بالقبر الفلاني في شدته فخلصه منها، وفلان دعاه أو دعا به في حاجة فقضيت له، وفلان نزل به ضر فاشتكى إلى صاحب ذلك القبر فكشف ضره، وعند هؤلاء العلماء في دين الشيطان وجنوده الجهلة بالله وما أنزل على رسوله وسدنة الأضرحة والمقابرية الذين هم من أشر البرية شيء كثير من هذه الحكايات والإيرادات والاعتقادات ما لو ذكرناه لاحتمل مجلدات، وهم من أكذب خلق الله على الأحياء والأموات، والنفوس مولعة في قضاء حوائجها وإزالة ضررها، وإذا سمعوا من هؤلاء الجهلة الضلال أن قبر فلان الترياق المجرب في إجابة الدعوة كشف الشدة سمعوا لهم وأجابوا وخضعوا للقبور ودعوهم، وأنابوا والشيطان له تلطف فيما يجلب إليه الدعوة فيدعوا أولاً هذا الداعي إلى أن يدعو صاحب القبر أو عنده فيقع دعاء هذا الداعي للملعون لا له، وهذا نتيجة الجهل بحقيقة ما بعث الله به الرسل من تحقيق التوحيد وقطع أسباب الشرك، فلم يكن له نصيب فيما جهلوه وادعوه وقد دعاهم إبليس إلى الفتنة ولم يكن عندهم من العلم ما يبطل دعوته، فاستجابوا له بحسب ما عندهم من الجهل، وادعوا بقدر ما معهم من العلم الذي ظاهره قول معرب وحقيقة لا جهل مركب، حيث أوردوا فيما اعتقدوه وقالوه أحاديث مكذوبة مخلقة موضوعة اختلقها عباد الأصنام من السدنة والمقابرية على رسول الله صلى الله عليه وسلم تناقض دينه وما جاء به كحديث " إذا أعيتكم الأمور فعليكم بأصحاب القبور" وحديث "لو حسن

(1/213)

أحدكم ظنه بحجر نفعه" وأمثال هذه الأحاديث التي هي مناقضة لدين الإسلام وضعها المشركون وراجت على المدعين من الجهال والضلال الذي هم عن الحق معرضون والله بعث رسوله يقتل من حسن ظنه بالأحجار، وجنب أمته الفتنة بالقبور، كما جاءت به الآثار واستفاضت عنه في ذلك الأخبار بنقل أهل الصحيح ونقد أهل التصحيح، فروى البخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد" وفي رواية لمسلم: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" وفي صحيح مسلم عن جندب بن عبد الله البجلي رضي الله عنه قال سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون إلى منكم خليل فان الله قد اتخذني خليلاً كما أتخذ إبراهيم خليلاً وان كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً ألا وان من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك" وعن عائشة وعبد الله بن عباس قالا لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة كانت على وجهه فإذا اغتم بها كشفها فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر أمته ما صنعوا " متفق عليه قالت عائشة رضي الله عنها قال رسول الله صلى الله عليه وسلم في مرضه الذي لم يقم منه: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجداً" متفق عليه، وروى الإمام أحمد في مسنده بإسناد جيد عن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: " ان من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد" وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج " رواه الإمام أحمد وأهل السنن. وهذا حال من سجد لله عند قبر، فكيف بمن يسجد للقبر نفسه، أو دعاه وعدل عن أوضاع الشرع إلى تعظيم أوضاع الجهال والطغام وضعوها لأنفسهم بتلبيس إبليس عليهم فسهلت لهم وطابت بها قلوبهم من تعظيم القبور وإكرامها بما تهى عنه الشارع ومن عبادتها بدعائها ورجائها والالتجاء إليها والتوكل عليها والنذر. لها وكتب الرقاع فيها وخطاب الموتى بالحوائج يا سيدي يا مولاي افعل بي كذا وكذا، وأخذ تربتها والخرق التي عليها تبركاً وإيقاد السرج عليها وتقبيلها وتخليقها، وشد الرحال إليها، وينضاف إلى ذلك إلقاء الخرق على الشجرة ودعاؤها والذبح والنذر لها

(1/214)

إقتداء بمن عبد اللات والعزى، والويل كل الويل عندهم لمن أعاب وأنكر عليهم، ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به ونهى عنه وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم رأى أحدهما مضاداً للآخر مناقضاً له بحيث لا يجتمعان أبداً، فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها، ونهى عن اتخاذها مساجد، وهؤلاء يتخذون عليها القبب والمساجد ويسمونها مشاهد مضاهاة لبيوت الله، ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقادها بالقناديل والسرج فيها، ونهى عن اتخاذها أعياداً، وهؤلاء يتخذونها مناسك وأعياداً يجتمعون لها كاجتماعهم للعيد أو أكثر، ونهى عن العقر والذبح لها، وهؤلاء يعقرون عليها وينذرون لها ويدعونها، وأمر بتسويتها كما روى مسلم في صحيحه عن أبي الهياج الأسدي واسمه حيان بن حصين قال: "قال لي علي بن أبي طالب رضي الله عنه ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا أدع تمثالاً إلاَّ طمسته ولا قبراً مشرفا إلاَّ سويته" وفي صحيحه أيضاً عن ثمامة بن شفي الهمداني قال كنا مع فضالة بن عبيد بأرض الروم فتوفي صاحب لنا فأمر فضالة بقبر فسوي، ثم قال سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها، وهؤلاء يبالغون في مخالفة هذين الحديثين، فيرفعونها من الأرض كالبيت ويعقدون عيها القباب ويضعون عليها التوابيت ويكسونها كما يكسى بيت الله الحرام، ويفعلون عندها الموالد العظام ويجعلون لها السوائب من بهيمة الأنعام، ويكثر لديها رفع الأصوات والضجيج واختلاط الرجال بالنساء كالحجيج، ومن ذلك ما يفعله عباد الشيطان عند قبر أم المؤمنين ميمونة بنت الحارث خارج مكة وخديجة في المعلى كل سنة ثلاثة أيام مولد يحصل فيه من الضجيج وارتفاع الأصوات والدعاء بالاستغاثات واختلاط النساء مع الرجال في تلك الساحات، وكذلك عند قبر عبد الرحمن المحبوب بالدفوف ذوات الصنوج والطبول والبيارق والنحائر داعين مستغيثين به راجينه بذلك ليكون علم ناظراً ولهم حافظاً لأنه المحب المحبوب، وهكذا عند قبر أبي طالب، وهم يعلمون ظاهر حاله وما هو عليه قبل الممات فالحكم لعلام الغيوب، ولو تعلق مظلوم بأستار الكعبة جذبوه من تحتها وفعلوا به ما أرادوا ولو دخل ظالم بسرقة أو قتل أو نهب مال على قبر أحد هذين الرجلين اللذين الله أعلم بهما من خلقه وهم فقراء إليه لم يقدموا ليأخذوه منه، ولم يقدموا حدود الله عليه، بل عندهم من فعل ذلك فقد تعدى وظلم ومآله إلى

(1/215)

الندم، ومن نهى عن فعل ما تقدم وأمر بما أرسل الله به الرسل إلى سائر الأمم والعمل بالأحاديث النبوية والآيات القرآنية التي هي نص على توحيده خرجوه وبدعوه وكفروه ونسبوه إلينا وان كان لا يعرفنا، وما ذنبنا إلاَّ أن أمرنا بما أمر الله به رسله ونهينا عما نهى الله ورسوله، فبسبب ذلك عادونا وجلبوا بخيلهم ورجالهم ومدافعهم علينا وعن حج بيت الله الحرام الذي قال الله فيه: {إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} صدونا ومنعونا، وهدى النبي صلى الله عليه وسلم صار شعارنا واتباع سنته علماً علينا، فهم بذلك يعابوننا ويوبخوننا ويسبوننا ويجاهدوننا وما ذاك منهم علينا إلاَّ إتباع الأهواء وعموم البلوى والطعن في الدين والعناد في اليقين. {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ الله} وهم يفعلون المنكرات ويجعلونها قربات ونتيجتها صدقات زيادة على الشرك الأكبر في تلك المعتقدات، وذلك كله موجود في حرم الله وغيره من الساحات، وهل هذا كله إلاَّ لفقد الإسلام وجهله والاستهانة به عند هؤلاء الخاص منهم والعام، حيث جعلوا المنكر ديناً ونتيجة حسنة يقيناً، لكن مصيبة فقد الدين تهون ما هو فعل الظالمين المعاندين ونهى عن الكتابة عليها كما روى مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما قال نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر وان يقعد عليه وأن يبنى عليه، وروى أبو داود في سننه عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم" نهى أن تجصص القبور وأن يكتب عليها" قال الترمذي حديث حسن صحيح، وهؤلاء يتخذون عليها الألواح ويكتبون عليها القرآن والأشعار ويعلقون عليها بيض النعام وقناديل الفضة والرخام، فهؤلاء المعظمون للقبور المتخذونها أعياداً الموقدون عليها السرج الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول الله صلى الله عليه وسلم، محادون لما جاء به، وأعظم ذلك اتخاذها مساجد وإيقاد السرج عليها، وهو من الكبائر، ومن يزعم أنا نكفر بمجردها فهو كاذب جائر، إنما نكفر بالشرك الذي لا يغفر، وهو دعاؤها ورجاؤها والاستغاثة بها وذبح القربان والنذر لها لتدفع سوءاً أو تجلب خيراً، أو تكون واسطة في ذلك، نعم نحن نهدم القباب التي على القبور، ونأمر بهدمها كما هدم النبي صلى الله عليه وسلم قبة اللات في الطائف، وأمر علي رضي الله عنه بهدمها وخفض القبور المشرفة مطلقاً وتسويتها، وقد أمر به وفعله الصحابة والتابعون والأئمة

(1/216)

المجتهدون، قال الشافعي في الأم ورأيت الأئمة بمكة يأمرون بهدم ما يبنى على القبور ويؤيد الهدم قوله ولا قبراً مشرفاً إلاَّ سويته، وحديث جابر المتقدم ذكره الذي في صحيح مسلم. ولأنها أسست على معصية الرسول لنهيه فبناء أسس على معصيته ومخالفته بناء غير محترم، وهو أولى بالهدم من بناء الغاصب قطعاً، وأولى من هدم مسجد الضرار المأمور بهدمه شرعاً، إذ المفسدة هنا أعظم حماية للتوحيد، وأما هذه الكبائر فقد صرح الفقهاء من أصحاب مالك وأحمد وأبي حنيفة والشافعي وغيرهم من الصحابة والتابعين على تحريمها وأنها بدعة نهى رسول الله صلى الله عليه وسلم عنها، قال أبو محمد المقدسي لو أبيح اتخاذ السرج عليها لم يلعن من فعله، ولأن فيه تضييعاً للمال في غير فائدة، وافراطاً في تعظيم القبور أشبه تعظيم الأصنام، هذا وبيوت الله ظلمات لا يوقد فيها نور، بل يرون أن الفضل عليها في ذلك القبور، وقد آل الأمر بهؤلاء المعتقدين تعظيم القبور تعظيم عبادة للاحترام في الصدور إلى أن شرعوا لها حجاً ووضعوا له وقتاً وجعلوه أضعاف حج بيت الله الحرام سبعاً هذا قبر ابن علي الذي في مرباط من بلاد اليمن قد شاع عند الخاص منهم والعام ان زيارته والتبتل إليه في رجب تعدل سبع حجات وكذا الزيلعي الذي في اللحية قد شاع عندهم وذاع ان من مات فيها ودفن حوله في تلك البلاد انه في لحيته ليس عليه حساب ولا عذاب، وكذا قبر العيدروس الذي في عدن، وكذا قبر الشاذلي في المخافان أهل البر والبحر ليس لهم لهجة في الشد والرخاء إلاَّ بذكره زاعمين أنهم في أمانه وتحت نظره، وانه يغيث من دعاه في الشدة نائياً كان، أو قريباً في البر أو في البحر، حتى صنف بعض غلاتهم في ذلك كتاباً سماه مناسك حج مشاهد الأبرار لمن عني إليهم من المقيمين والزوّار، وصنف بعضهم كتاباً سماه روضة الأبرار في دعوة الأولياء الأخيار عند الشدائد المدلهمة الغزار، ولا يخفى أن هذا بعينه مفارق دين الإسلام والدخول في عبادة الأصنام، ومن نظر منصفاً بإخلاص إلى هذا التباين العظيم في هؤلاء المعتقدين من الناس عن الدين القويم والصراط المستقيم ماز وفرق بين ما شرعه رسول الله صلى الله عليه وسلم وقصده من النهي عما تقدم ذكره في القبور والاعتقاد وجاهد عليه وبين ما شرعه هؤلاء وقصدوه واعتقدوا فيه ودعوه ودعوا إليه، وحينئذ يحق أنا إنما ندعوا إلى صراط مستقيم، صراط الله الذي له ما في السموات وما في الأرض، إلاَّ إلى الله تصير

(1/217)

الأمور، ويحقق تك المفاسد الناشئة من خبث العقائد التي يعجز العادّون عن حصرها، وتشمئز قلوب العارفين لذكرها.
(فمنها) : تعظيمها الموقع في الافتتان بها من العكوف عليها والمجاورة عندها وتعليق الستور والألواح وبيض النعام وقناديل الفضة والرخام عليها وسدنتها وعبادتها يرجحون المجاورة عندها على المجاورة عند البيت والمسجد الحرام، ويرون أن سدانتها أفضل من خدمة المساجد، والويل عندهم لقيمها ليلة يطفأ القنديل المعلق عليها.
(ومنها) : بذل النذور لها ولسدنتها لجلب الخير ودفع الشرور.
(ومنها) : اعتقاد المشركين فيها أن بها يكشف البلاء وينصر على الأعداء، وينزل غيث السماء، وتفرج الكروب، وتقضى الحوائج، وينصر المظلوم، ويجار الحائف، ويأمن الحوادث، إلى غير ذلك من الشرك الأكبر الذي يفعل عندها.
(ومنها) : الدخول في اللعنة، لعنة الله ورسوله باتخاذ المساجد عليها وإيقاد السرج والقناديل فيها ووقفه عليها.
(ومنها) : اجتماع الرجال مع النساء واختلاطهم وضجيجهم ودعاؤهم إياهم.
(ومنها) : جعل المنكرات قربات.
(ومنها) : إيذاء أصحابا بما يفعله المشركون بقبورهم، فإنهم يؤذيهم ما يفعل عند قبورهم ويكرهونه غاية الكراهة، كما أن المسيح يكره ما تفعله النصارى عند قبره إذا وجد في الأرض وما يعتقدونه في قلوبهم من الإفراط والتفريط في الحب، وكذلك غيره من الأنبياء والأولياء والمشايخ يؤذيهم ما يفعله المعتقدون أشباه النصارى وأشكالهم عند قبورهم ويوم القيامة يتبرؤون منهم كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً} قال الله للمشركين فقد كذبوا بما تقولون وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً

(1/218)

ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} .
(ومنها) : مشابهة اليهود والنصارى في اتخاذها مساجد وإيقاد السرج عليها.
(ومهنا) : محادة الله ورسوله ومناقضة ما شرعه فيها.
(ومنها) : التعب والنصب بالبناء والتشييد ووضع الأبواب ونقشها والجدران والاعتقاد، والتعظيم مع الوزر الكثير والإثم العظيم.
(ومنها) : ان هذا الاعتقاد يؤول إلى حبط العمل والخسران.
(ومها) : إماتة السنن وإحياء البدع.
(ومنها) : جعل البدعة واجباً وسنة، والواجب والمسنون بدعة وإثماً، وهم في ذلك لا يعون ولا يتذكرون بل لمن خالفهم فيه ونهاهم عنه يبدعون ويخرّجون ويكفرون.
(ومنها) : تفضيلها على خير البقاع وأحبها إلى الله، فان عباد القبور يقصدونها مع التعظيم والاحترام والخشوع ورقة القلب والعكوف بالهمة والعزم على الموتى بما لا يفعلون في المساجد ربع عشرة ويحصل لهم فيها نظير ولا قريب من مثليه.
(ومنها) : أن ذلك تضمن عمارة القبب والمشاهد وتنويرها وتعطيل المساجد من بيوت الله وعدم توقيرها، ودين الله الذي بعث به رسله وأنزل كتبه بضد ذلك كله.
(ومنها) : ان الذي شرعه الرسول صلى الله عليه وسلم عند زيارة القبور إنما هو تذكار الآخرة والإحسان إلى المزور بالدعاء له والترحم عليه والاستغفار له وسؤاله العافية للزائر وله فيكون الزائر محسناً إلى الميت وإلى نفسه حتى لو كان نبياً أو ولياً فالدعاء له مطلوب وهو إليه محبوب، وقد أمرنا صلى الله عليه وسلم أن نسأل الله له الوسيلة والفضيلة وأن يبعثه المقام المحمود الذي وعده وذلك له محقق ولكن تنويهاً بذكره ورفعاً لقدره وليعود ثواب الدعاء إلى الداعي، والكامل يقبل الكمال، فقلب هؤلاء المشركون الأمر وعكسوا الدين، وكانوا من الفريقين المغضوب عليهم والضالين بقصدهم زيارة الشرك الأموات

(1/219)

يدعونهم، ويدعون بهم، ويسألونهم حوائجهم، واستنزال الرحمة والبركات بهم ونصرتهم لهم على أعدائهم وتفريج كرباتهم، وكشف شدائدهم، وإقالة عثراتهم، والعفو عن زلاتهم والهتف بذكرهم لحاجاتهم، فهم مسيئون إلى أنفسهم، محبطون لأعمالهم، مؤذون للأموات غالون في العقائد والمعتقدات معرضون عن شريعة الرسول، وما قاله الله في الآيات. وقد روى خالد بن دينار قال لما فتحنا تستر وجدنا في بيت مال الهرمزان سريراً عليه رجل ميت عند رأسه مصحف له فأخذنا المصحف فحملناه إلى عمر ابن الحطاب رضي الله عنه فدعا له كعباً فنسخه بالعربية فأنا أول رجل من العرب قرأته مثل ما أقرأ القرآن، قال خالد فقلت لأبي العالية ما كان فيه قال سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد، قلت فما صنعتم بالرجل قال حفرنا بالنهار ثلاثة عشر قبراً متفرقة فلما كان بالليل دفناه وواسينا القبور كلها مع الأرض لنعمّيه على الناس لا ينبشونه فقلت وما يرجون منه، قال كانت السماء إذا حبست عنهم أبرزوا السرير فيمطرون فقلت من كنتم تظنون الرجل قال رجل يقال له دانيال فقلت منذ كم وجدتموه مات قال: منذ ثلاثمائة سنة قلت ما كان تغير منه شيء قال لا إلاَّ شعيرات من قفاه ان لحوم الأنبياء لا تبليها الأرض ولا تأكلها السباع. ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره لئلا يفتتن به الناس ولم يبرزوه للدعاء عنده والتبرك به ولو ظفر به هؤلاء المشركون وعلموا حقيقته وما يكون لجادلوا عليه بالسيوف ولعبدوه من دون الله، فإنهم قد اتخذوا من القبور أوثاناً من لا يداني هذا ولا يقاربه، بل لعله عدو لله وأقاموا لها سدنة وجعلوها معابد أعظم من المساجد، وهم يقولون ويعتقدون أن الصلاة عندها والدعاء حولها والتبرك بها لها أفضلية مخصوصة ليست في المساجد، ولو كان الأمر كما زعموا بل لو كان مباحاً لنصب المهاجرون والأنصار هذا القبر علماً لذلك ولما أخفوا قبره خشية الفتنة به وعليه بل دعوا عنده وسنوا ذلك لمن بعدهم ولكن كانوا أعلم بالله ورسوله من هؤلاء الخلوف التي خلفت بعدهم، ولو حضروهم لجادلوهم لأنهم قد اعتقدوا وقالوا ضد ما السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان عليه، وما أحسن ما قال الإمام مالك بن أنس رحمه الله تعالى لن يصلح آخر هذه الأمة إلاَّ ما أصلح أولها ولكن، كلما ضعفت تمسك الأمم بعهود أنبيائهم ونقص إيمانهم عوضوا عن ذلك بما أحدثوه من

(1/220)

البدع والشرك، ولقد جرد السلف الصالح التوحيد وحموا جانبه حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم ثم أراد الدعاء استقبل القبلة وجعل ظهره إلى جدار القبر ثم دعا.
وقال سلمة بن وردان رأيت أنس ابن مالك رضي الله عنه يسلم على النبي صلى الله عليه وسلم ثم يسند ظهره إلى جدار القبر ثم يدعو، ونص على ذلك الأئمة الأربعة رحمهم الله تعالى ان المسلم إذا فرغ من السلام وأراد الدعاء استقبل القبلة حتى لا يدعو عند القبر، فان الدعاء عبادة، وفي الترمذي وغيره مرفوعاً: "الدعاء هو العبادة " فجرد السلف العبادة لله ولم يفعلوا عند القبور منها إلاَّ ما شرعه رسول الله صلى الله عليه وسلم وأذن فيه من السلام كلى أصحابها والاستغفار لهم والترحم عليهم، فان الميت قد انقطع عمله، وهو محتاج إلى من يدعو له ويشفع له، ولهذا شرع في الصلاة عليه من الدعاء له وجوباً واستحباباً ما لم يشرع مثله في الدعاء للحي، وعلى هذا مضى الصحابة والتابعون لهم بإحسان، فقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم بالأمصار عدد كثير وهم متوافرون فما منهم من استغاث عند قبر صاحب ولا دعاه، ولا دعا به، ولا دعا عنده، ولا استسقى به، ولا انتصر به. ومن المعلوم أن مثل هذا مما تتوفر الهمم والدواعي على نقله، بل على نقل ما هو دونه وحينئذ فلا يخلو إما أن يكون الدعاء عندها والدعاء بأصحابها أفضل منه في غير تلك البقعة أو لا يكون، فإن كان أفضل فكيف خفي علماً وعملاً على الصحابة والتابعين وتابعيهم فتكون القرون الثلاثة الفاضلة جاهلة علماً وعملاً بهذا الفضل العظيم، وتظاهر به الخلوف علماً وعملاً، ولا يجوز أن يعلم السابقون الأولون علماً ويزهدون فيه عملاً وهو يحثهم على الطاعة ويرغبهم فيها ثم لا ينقلونه أيضاً إلى من بعدهم مع حرصهم على كل خير لاسيما الدعاء فان المضطر يتشبث بكل سبب يعلم أن له فيه نفعاً وان كان فيه كراهة هذا، وهم قد عرضت عليهم شدائد واضطرارات وفتن وازعاجات وقحط وسنون مجدبات أفلا جاؤا إلى قبر النبي صلى الله عليه وسلم أو أحد من أصحابه شاكين وله بها مخاطبين وبكشفها عنهم وتفريج كرباتهم إياه داعين أم كيف يعلمون فضل الدعاء عند القبور ثم لا يقصدونها، هذا محال طبعاً وشرعاً، وقد أنكر الصحابة رضي الله عنهم ما هو دون هذا بكثير، فروي غير واحد عن المعرور بن سويد قال صليت مع عمر بن الخطاب في طريق مكة صلاة الصبح فقرأ فيها ألم تر كيف فعل ربك بأصحاب الفيل

(1/221)

ولئيلاف قريش ثم رأى الناس يذهبون مذاهب، فقال أين يذهبون هؤلاء فقيل يا أمير المؤمنين مسجد صلى فيه النبي صلى الله عليه وسلم فهم يصلون فيه، فقال إنما هلك من كان قبلكم بمثل هذا كانوا يتبعون آثار أنبيائهم يتخذونها كنائس وبيعاً يرغبون عن هديه ويعرضون عما جاء به فمن أدركته الصلاة منكم في هذه المساجد فليصل ومن لا فليمض ولا يتعمدها، وكذلك أرسل عمر رضي الله عنه وأمر بقطع الشجرة السمرة التي بايع تحتها أصحاب رسول الله صلى الله عليه وسلم بيعة الرضوان، وذكرها الله في القرآن لما رأى الناس ينتابونها ويصلون عندها كأنها المسجد الحرام أو مسجد المدينة فقطعت بأمره، بل قد أنكر رسول الله صلى الله عليه وسلم على أصحابه لما سألوه أن يجعل لهم شجرة يعلقون عليها أسلحتهم وأمتعتهم بخصوصها يعظمونها بذلك ويتنوطون أي يجتمعون عندها ويعلقون أسلحتهم عليها لتعظيمها كما في حديث أبي راقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم قبل حنين ونحن حديثو عهد بكفر وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي صلى الله عليه وسلم: "هذا كما قالت بنو إسرائيل اجعل لنا إلهاً كما لهم آلهة قال إنكم قوم تجهلون لتركبن سنن من كان قبلكم" فإذا كان اتخاذ هذه الشجرة لتعليق الأسلحة والعكوف حولها لتعظيمها إلهاً مع الله وهم لا يدعونها مع ذلك ولا يسألونها فما الظن بالعكوف حول القبر والدعاء به ودعاؤه ورجاؤه والتوكل عليه والذبح والنذر له ليجلب خيراً أو يدفع سوءاً، وأي نسبة للفتنة بشجرة إلى الفتنة بالقبر، ولكن لو كان أهل الشرك يعون ويعلمون الحق ولا فيه يعاندون ولا به يكذبون لما كانوا لنا يكفرون والفتنة يعتقدون والكفر يقولون ويفعلون، قال أهل العلم من أصحاب مالك وغيرهم انظروا أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمونها ويرجون البرء منها والشفاء من قبلها أو يضربون بها المسامر ويعقدون بها الخرق فهي ذات أنواط فاقطعوها، وقال الحافظ أبو محمد عبد الرحمن بن إسماعيل المعروف بأبي شامة في كتابه الذي ألفه وبين فيه الحوادث والبدع وسماه كتاب الباعث على إنكار البدع والحوادث، ومن هذا القسم أيضاً قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد وتعظيم مواضع مخصوصة من كل بلد يحكي لهم بها حاك أنه رأى في منامه بها أحداً ممن اشتهر بالصلاح والولاية أو فلان الولي له فيها وطأة

(1/222)

فيعظمون تلك الأماكن في قلوبهم وألسنتهم ويأتونهم لشفاء أمراضهم وقضاء حوائجهم بدعائها والنذر لها وهي من بين عيون وشجر وحائط وحجر فهم يفعلون هذا الشرك ويحافظون عليه مع تضييعهم فرائض الله وسننه ويظنون أنهم يتقربون بذلك إليه إلى ان قال فيه كلاماً مجانساً لما ذكرنا فما أسرع هذا الشرك إلى اتخاذ الأوثان من دون الله ولو كانت ما كانت، ويقولون ان هذا الحجر وهذه الشجرة وهذه الوطأة وهذه العين يضر وينفع ويشفع ويقبل النذر أي يقبل العبادة من دون الله فان النذر عبادة قربة يتقرب بها الناذر إلى المنذور له، فهم يتمسحون بتلك الأنصاب ويستلمونها ولقد أنكر السلف التمسح بحجر مقام إبراهيم عليه السلام الذي أمرنا الله أن نتخذ منه مصلى كما ذكر ذلك الأزريقي في كتاب مكة عن قتادة في قوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} قال إنما أمروا أن يصلوا عنده ولم يؤمروا بمسحه ولقد تكلفت هذه الأمة شيئاً ما تكلفته الأمم قبلها ولو ذكر أثر قدم أو أصبع عكفوا عليه ومسحوه حتى اخلولق الدين وغرب الإسلام، وعاد اعتقاد المشركين وعظمت الفتنة بهذه الأنصاب كفتنة أصحاب القبور التي هي أصل فتنة عباد الأصنام ذكره السلف من الصحابة والتابعين ولم يكفهم التسمح الآن بالمقام بل يدعونه ويرجونه وينذرون له ويسألونه شفاعته ويخاطبونه بقضاء حوائجهم وردهم إلى أوطانهم ومن عاب ذلك وأنكره عليهم فهو عندهم منسوب إلينا وقالوا له وهابي أو عارضي أو شرقي أو خارجي وما ذنب هذا المعيب المنكر إلاَّ أنه شاكنا أو وافقنا بالأمر فيما أمر الله به ورسوله والنهي عما نهى الله عنه ورسوله، والعلماء بذلك يعلمون وقلوبهم مطمئنة غير كارهة فهم لا ينكرون ولا الحق يقولون. وفي مقابلة المسجد الحرام. والبيت والمقام جهة الشرق زقاق يقال له زقاق الحجر فيه حجر موضوع عرض الحائط يتمسحون به ويدعونه زاعمين أنه الذي سلم على النبي صلى الله عليه وسلم وهو كذب وبهتان ليس هو، فإنه صلى الله عليه وسلم قال وهو في المدينة أني لأعلم حجراً بمكة يسلم عليّ ولم يعينه خشية الافتتان به، بل لو تحقق أنه هو ليس هو بأفضل من مقام إبراهيم وجدار الكعبة المشرفة، والسلف الصالح ينهون عن التمسح بشيء من ذلك إلاَّ الحجر الأسود سنة رسول الله صلى الله عليه وسلم والسلام على النبي صلى الله عليه وسلم من جملة حب الله وذكره وان من شيء إلا يسبح بحمده وجميع المخلوقات حتى الجمادات تعرفه صلى الله عليه وسلم لما جعل الله فيها من قوة الادراكات وإذاً فلا مزية في حجر أو

(1/223)

شجر إلاَّ الحجر الأسود خاصة فانه يمين الله في الأرض، ومع سنية تقبيله ووضع الجبين عليه لا يدعى ولا يرجى ولا يتوكل عليه وان اعتقدنا شفاعته في الآخرة ليس هو بأفضل من الأنبياء والأولياء ومع ذلك لا يشفعون إلاَّ من بعد إذن الله لمن يرضى عنه وإذاً فسؤال الشفاعة إنما هو من الله فسأل منه كما يسأل تعالى الثبات على الدين والوفاة على الإيمان وهو أرحم الراحمين. ويقابله حجر منقور على قدر المرفق يزعمون أن النبي صلى الله عليه وسلم تمرفق عليه فأثر به وهو أيضاً كذب لم ينقل عن الصحابة ولا عن التابعين ولا تابعيهم ولا عمن يعتد به من أهل العلم ولم ينقل ولا في حديث ضعيف انه صلى الله عليه وسلم وجد له أثر قدم أو أثر مرفق أو وضع في حجر، وإنما ذلك من تلبيس إبليس على هؤلاء ليغويهم ويحسن لهم شركهم وهم يزعمون أنه حب لنبيهم، وما محبته إلاَّ اتباع شرعه، وما جاء به والعمل به، ودحض ضده، ومعاداته، زيادة على حب ذاته صلى الله عليه وسلم ففي البخاري عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده " وفيه أيضاً عن أنس بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" وفيه أيضاً عن أنس بن مالك عن النبي صلى الله عليه وسلم قال: " ثلاث من كن فيه وجد حلاوة الإيمان من كان الله ورسوله أحب إليه مما سواهما ومن أحب عبداً لا يحبه إلاَّ لله ومن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النا ر" وفيه أيضاً عن عبد الله بن هشام قال: "كنا مع النبي صلى الله عليه وسلم وهو آخذ بيد عمر بن الخطاب فقال عمر: يا رسول الله لأنت أحب إليّ من كل شيء إلاَّ من نفسي فقال النبي صلى الله عليه وسلم والذي نفسي بيده حتى أكون أحب إليك من نفسك فقال له عمر فانه الآن يا رسول الله والله لأنت أحب إليّ من نفسي فقال النبي صلى الله عليه وسلم الآن يا عمر" وليس حقوق الأنبياء في تعزيرهم وتوقيرهم إلاَّ مجتهم محبة مقدمة على النفس والأهل والمال وإيثار طاعتهم ومتابعتهم في ستهم وهديهم ونحو ذلك من الحقوق التي من قام بها لم يقم بعبادتهم والإشراك بهم، كما ان عامة من يشرك بهم شيئاً أكبر أو أصغر يترك ما عليه من طاعتهم بقدر ما ابتدعه من الإشراك به، فليس على المؤمن ولا له إلاَّ طلب طاعتهم قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} وقال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} وكذلك حقوق الصديقين المحبة في

(1/224)

القلب وتوقيرهم وإجلالهم فيه، ونحو ذلك من الحقوق التي جاء بها الكتاب والسنة وكان عليها سلف الأمة لا عبادتهم ولا عبادة قبورهم أو آثارهم وقد قال صلى الله عليه وسلم" اللهم لا تجعل قبري وثناً يعبد" وفي المعلى زاوية تنسب لعبد القادر رحم الله روحه ونوّر ضريحه فيه دوحة عظيمة يعلقون عليها الخرق ويجعلون فيها البيارق والأعلام يرجونها وبركتها ويدعونها وليست إلاَّ ذات أنواط، وفي المدعى زاوية أخرى فيها مثلها غير الزوايا والبنايا التي على القبور تدعى وترجى، فقد وجد في حرم الله طهره الله وصانه وجعل المتقين أولياءه وسكانه جميع ما نهى الله عنه في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} فأما الخمر والميسر والأزلام والزنا واللواط فهذا أمر مشهور دلائله قائمة عليه حتى في المسجد الحرام تجاه الكعبة المشرفة، وأما الأنصاب فهي كل ما نصب يعبد من دون الله أو معه من حجر أو شجر أو وثن أو قبر وأحدها نصب كطنب والجمع أنصاب كأطناب، قال ابن عباس كل معبود من دون الله أو معه فهو نصب قبراً كان أو حجراً أو شجراً. وقال الزجاج أصلها الحجارة التي تتخذ على صورة من يعبدونه ثم استعملت في كل الأوثان وقال مجاهد وقتادة وابن جريح كانت الأنصاب حول البيت أحجاراً كان أهل الجاهلية يذبحون عليها وكانوا يعظمونها ويدعونها لتشفع لهم ويعبدونها وكل ما اتخذ لذلك فهو نصب، والأصنام أخص من ذلك، وقال الفراء الأنصاب هي الآلهة التي كانت تعبد من أحجار أو أشجار أو قبور أو غيرها، وأصله من الشيء المنصوب الذي يقصده من أراده ورآه ومنه قوله تعالى: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} قال ابن عباس إلى غاية أو علم يسرعون وهو قول أكثر المفسرين وقال الحسن يعني إلى أنصابهم أيهم يستلمها أول. قال الزجاج وهذا على قراءة من قرأ نصب بضمتين كقوله وما ذبح على النصب. قال ومعناه أصنام لهم فالشيطان قد نصب للمشركين ما قصدوه فدعوه واعتقدوه وعبدوه كائناً من كان في أي مكان كان ولا يخفى ما اعتقدوا في عبد الرحمن المحجوب وأبي طالب ومحمود ولد إبراهيم بن أدهم وولد البدوي وسائر عباد الله من الأنبياء والأولياء وابن عباس أو غيرهم من الشياطين والأخشاب والأحجار

(1/225)

والأشجار والاعتقادات الغزار والمعتقدات حتى الطين والفخار فإنهم يزعمون أن حماية مكة المشرفة بالقبرين المكتنفين لها اللذين في أطرافها من أسفلها وأعلاها أحدهما محمود والآخر أبو طالب وأنها في حفظ البنايا التي بين ذلك وحماها ولم يحققوا معنى قوله تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً * فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْداً مَفْعُولاً..} الآية فبعث عليهم بخت نصر فقتل منهم ألوفاً وسبى ذريتهم وخرب بيت المقدس، وهو أكثر أرض الله أنبياء فما حموه ولا أغنوا عنه من الله شيئاً، ولكن الله الحافظ لبيته ولحرمه كما حفظه من أبرهة وأمثاله. فبهذا يتبين أن الشيطان اللعين نصب لأهل الشرك قبوراً يعظمونها ويعبدونها أوثاناً من دون الله، ثم يوحي إلى أوليائه ان من نهى عن عبادتها واتخاذها أعياداً وجعلها والحالة هذه أوثاناً فقد انتقصها وغمصها حقها وسبها، فيسعى الجاهلون المشركون في قتالهم وعقوباتهم وما ذنبهم عند هؤلاء المشركين إلاَّ أنهم أمروهم بإخلاص توحيده ونهوهم عن الشرك بأنواعه قالوا وتعطيله نعند ذلك غضب المشركون واشمأزت قلوبهم فهم لا يؤمنون وقالوا قد انتقصوا أهل المقامات والرتب فاستحقوا الويل والعتب، وفي زعمهم أنهم لا حرمة لهم ولا قدر، ويسري ذلك في نفوس الجهال والطغام كثير ممن ينتسب إلى العلم والدين وحب الأولياء وإتباع المرسلين، وبسبب ذلك عادوناً وبالعظائم الكبائر والجرائم الغزار رمونا ونسبوا كل فعل قبيح إلينا ونفروا الناس عنا وعما ندعوا إليه، والوا أهل الشرك وظاهروهم علينا وزعموا أنهم هم أولياء الله وأنصار دينه ورسوله وكتابه، ويأبى الله ذلك، فما كانوا أولياءه إن أولياؤه إلاَّ المتقون له الموافقون له العارفون به، وبما جاء به والعاملون به والداعون إليه لا المتشبعون بما لم يعطوا، اللابسون ثياب الزور الذين يصدون الناس عن دين نبيهم وهديه وسنته ويبغونها عوجاً يحسبون أنهم يحسنون صنعاً بإتباعه واحترامه والعمل به تعظيم الأنبياء والأولياء واحترامهم ومتابعتهم لهم فيما يحبونه وتجنب ما يكرهونه وهم أعصى الناس لهم وأبعدهم منهم ومن هديهم ومتابعتهم كالنصارى مع المسيح، واليهود مع موسى، والرافضة مع علي، وأهل التوحيد أين كانوا أولى بهم وبمحبتهم ونصرة طريقتهم وسنتهم وهديهم ومنهاجهم، وأولى بالحق قولاً وعملاً من أهل الباطل، فالمؤمنون والمؤمنات بعضهم أولياء بعض، والمنافقون والمنافقات

(1/226)

والمشركون والمشركات بعضهم من بعض، ومن أصغى إلى كلام الله بكلية قلبه وتدبره وتفهمه أغناه عن إتباع الشيطان وشركه الذي يصد عن ذكر الله وعن الصلاة وينبت النفاق في القلب، وكذلك من أصغى إليه وإلى حديث الرسول بكليته وحدث نفسه وعمل باقتباس الهدى والعلم منه لا من غيره أغناه عن البدع والشرك والآراء والتخرصات والشطحات والخيالات التي هي وساوس الشيطان والنفوس وتخيلات الهوى والبؤس، ومن بعد عن ذلك فلا بد أن يتعوض بما لا ينفعه بل مضرة عليه كما أن من عمر قلبه بمحبة الله وذكره وخشيته والتوكل عليه والإنابة إليه أغناه ذلك عن محبة غيره وخشيته والتوكل عليه، وأغناه عن عشق الصور وإذا خلا من ذلك عبد هواه أي شيء استحسنه ملكه واستعبده، فالمعرض عن التوحيد عابداً الشيطان مشرك شاء أم أبى، والمعرض عن السنة مبتدع شاء أم أبى، والمعرض عن محبة الله وذكره عبد الصور شاء أم أبى، والله المستعان وعليه التكلان وهو حسبنا ونعم الوكيل.
وأما الصلاة في المقبرة فقد اختلف الفقهاء فيها هل هي محرمة أو مكروهة وإذا قيل هي محرمة فهل تصح مع التحريم أم لا والمشهور عن الإمام أحمد وموافقيه أنها تحرم ولا تصح لما روى عبد الله بن عمر عن النبي صلى الله عليه وسلم: "أنه نهى عن الصلاة في سبعة مواطن وعد منها المقبرة" وفي صحيح مسلم عن أبي مرثد الغنوي أن رسول الله صلى الله عليه وسلم قال: "لا تجلسوا على القبور ولا تصلوا إليها" وقال أبو سعيد الخدري قال رسول الله صلى الله عليه وسلم: "الأرض كلها مسجد إلاَّ المقبرة والحمام" رواه الإمام أحمد وأهل السنن الأربعة وصححه أبو حاتم بن حبان وفي صحيح البخاري أن عمر بن الخطاب رضي الله عنه رأى أنس بن مالك يصلى عند قبر فقال القبر القبر. وهذا يدل بصريحه على أنه كان من المستقر عند الصحابة رضي الله عنهم ما نهاهم عنه نبيهم من الصلاة عند القبور، وفعل أنس لا يدل على اعتقاد جوازه فإنه فلعله لم يره أو لم يعلم أنه قبر أو ذهل عنه فلما نبهه عمر تنبه ولم يصل، ومن تأمل النصوص المتقدمة تبين له أنها محرمة بلا شك وأن الصلاة فيها لا تصح، وفي هذا إبطال قول من زعم أن النبي صلى الله عليه وسلم إنما نهى عن الصلاة فيها لأجل النجاسة فهذا أبعد شيء عن مقاصد الرسول وهو باطل من عدة أوجه:

(1/227)

منها أن الأحاديث كلها ليس فيها فرق بين المقبرة الحديثة والمنبوشة كما يقوله المعللون بالنجاسة.
ومنها أنه صلى الله عليه وسلم لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد ومعلوم قطعاً أن هذا ليس لأجل النجاسة فان ذلك لا يختص بقبور الأنبياء ولأن قبور الأنبياء من أطهر البقاع ليس للنجاسة عليها طريق البتة، فان الله حرم على الأرض أن تأكل أجسادهم فهم في قبورهم طريون. ومنها أنه نهى عن الصلاة إليها.
(ومنها) : أنه أخبر أن الأرض كلها مسجد إلاَّ المقبرة والحمام ولو كان ذلك لأجل النجاسة لكان ذكر الحشوش والمجازر أولى من ذكر القبور ولما ذكر الحمام.
(ومنها) : ان موضع مسجده صلى الله عليه وسلم كان مقبرة للمشركين فنبشوا مكان قبورهم وسواها واتخذه مسجداً، ولم ينقل ذلك التراب بل سوى الأرض ومهدها على ذلك كما ثبت في الصحيحين عن أنس بن مالك قال: لما قدم النبي صلى الله عليه وسلم المدينة فنزل بأعلاها في حي يقال لهم بنو عمرو بن عوف فأقام النبي صلى الله عليه وسلم فيهم أربع عشرة ليلة ثم أرسل إلى ملأ بني النجار فجاؤا متقلدين السيوف وكأني أنظر إلى النبي صلى الله عليه وسلم على راحلته وأبو بكر ردفه وملأ بني النجار حوله حتى ألقى بفناء أبي أيوب وكان يحب أن يصلي حيث أدركته الصلاة ويصلي في مرابض الغنم وأنه أمر ببناء المسجد فأرسل إلى ملأ بني النجار فقال يا بني النجار ثامنوني بحائطكم هذا فقالوا لا والله لا نطلب ثمنه إلاَّ إلى الله. فكان فيه ما أقول لكم قبور المشركين وفيه خرب وفيه نخل فأمر النبي صلى الله عليه وسلم بقبور المشركين فنبشت ثم بالحرب فسويت وبالنخيل فقطعت فصفوا النخيل قبلة المسجد وجعلوا عضادتيه الحجارة وجعلوا ينقلون الصخر وهم يرتجزون وذكر الحديث.
(ومنها) : ان فتنة الشرك بالصلاة في القبور ومشابهة عباد الأوثان أعظم بكثير من مفسدة الصلاة بعد العصر والفجر فإذا نهى عن ذلك سداً لذريعة التشبه الذي لا يكاد يخطر ببال المصلى فكيف بهذه الذريعة القربة التي كثيراً ما تدعو صاحبها إلى

(1/228)

الشرك من دعاء الموتى واستجابتهم، وطلب الحوائج منهم، واعتقاد أن الصلاة عند قبورهم أفضل منها في المساجد، وغير ذلك مما هو محادة ظاهرة لله ورسوله، فان فصد الصلاة عندها عين المحادة لله ولرسوله، فأنى التعليل بنجاسة البقعة من هذه المفسدة، ومما يدل على أن النبي صلى الله عليه وسلم قصد منع الأمة من الفتنة بالقبور كما افتتن بها قوم نوح ومن بعدهم.
(ومنها) : أنه لعن المتخذين عليها المساجد ولو كان ذلك لأجل النجاسة لا يمكن أن يتخذ عليها المسجد مع تطيينها بطين طاهر فتزول اللعنة وهو باطل قطعاً.
(ومنها) : أنه قرن في اللعنة متخذي المساجد عليها ومرقدي السرج عليها فهما في اللعنة قرينان وفي ارتكاب الكبيرة من أصل واحد مجتمعان، فان كل ما لعن عليه رسول الله صلى الله عليه وسلم فهو من الكبائر، ومعلوم أن إيقاد السرج عليها إنما لعن فاعله لكونه وسيلة إلى تعظيمها وجعلها نصباً يقصده المشركون لينالوا منه ما طلبوه ويحصل لهم ما قصدوه، كما هو الواقع الآن من مشركي هذا الزمان، فهكذا اتخاذ المساجد عليها، ولهذا قرن بينهما فان اتخاذ المساجد عليها تعظيم لها وتعريض للفتنة بها، ألا ترى إلى ما حكى الله عن المتغلبين على أمر أصحاب الكهف أنهم قالوا لنتخذن عليهم مسجداً.
(ومنها) : أنه صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" فذكر ذلك عقيب قوله اللهم لا تجعل قبري وثناً يعبد تنبيه منه على سبب لحوق اللعن لهم وهو توسلهم بذلك إلى أن تصير أوثاناً تعبد بدعائها ورجائها،
وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه وفهم عن الرسول صلى الله عليه وسلم مقاصده جزم جزماً لا احتمال معه للنقيض ان هذه المبالغة منه واللعن والنهي بصيغته صيغة لا تفعلوا أو صيغة إني أنهاكم عن ذلك ليس لأجل النجاسة بل هو لأجل نجاسة الشرك اللاحقة بمن عصاه، وارتكاب ما عنه نهاه وإتباع هواه وعموم بلواه، ولم يخش الله ربه ومولاه وقل نصيبه أو عدم من تحقيق شهادة أن لا إله إلاَّ الله، فإن هذا وأمثاله من النبي صلى الله عليه وسلم صيانة لحمى التوحيد أن يلحقه الشرك ويغشاه

(1/229)

وتجريداً له وغضباً لربه أن يعدل به سواه. فأبى المشركون إلاَّ معصية لأمره وارتكاباً لنهيه وغرهم الشيطان بأن هذا التعظيم لقبور المشايخ والصالحين وكلما كنتم فيهم أشد غلواً كنتم بقربهم أسعد، ومن أعدائهم أبعد، ووالله ان من هذا الباب بعينه دخل على عباد يغوث ويعوق ونسر، ومنه دخل على عباد الأصنام منذ كانوا إلى يوم القيامة، فجمع المشركون بين الغلو فيهم والطعن في طريقهم، وهدى الله أهل التوحيد لسلوك طريقهم والعمل بهديهم وانزلهم منازلهم التي أنزلهم الله إياها من العبودية وسلب خصائص الألوهية عنهم، وهذا غاية تعظيمهم وطاعتهم، وأما المشركون فعصوا أمرهم وخالفوا طريقتهم فانتقصوهم بذلك وان عظموا صورهم، قال الشافعي رحمه الله: أكره شديداً أن يعظم مخلوق حتى يجعل قبره مسجداً مخافة الفتنة عليه وعلى من بعده من الناس. وقال مالك: لا يزاد القبر عن السلام عليه والدعاء له ولا يتحرى الدعاء ولا الصلاة عنده، هذا شعار اليهود والنصارى المشركين. وقال أبو حنيفة: يسلم على الميت ويدعو له ولا يدعو به ولا يصلى عنده لأنه من فعل المشركين، وكذا قال أبو يوسف، وممن علل بالشرك أيضاً ومشابهة اليهود والنصارى الأثرم في كتاب ناسخ الحديث ومنسوخه، فقال بعد أن ذكر حديث أبي سعيد أن النبي صلى الله عليه وسلم قال: "جعلت لي الأرض مسجداً طهوراً إلاَّ القبر والحمام" وحديث سعيد بن جبير عن داود بن الحصين عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم: "نهى عن الصلاة في سبع مواطن" فذكر منها المقبرة إنما كرهت الصلاة في المقبرة للتشبه بأهل الكتاب لأنهم يتخذون قبور أنبيائهم مساجد. وهذه المسائل المشهورة عند أربابها معروفة إنما الغرض التنبيه على ما يخفى من غيرها فما دخل في هذا قصد القبور للدعاء عندها أو بها فان الدعاء عند القبور وغيرها من الأماكن ينقسم إلى نوعين:
(أحدهما) : أن يحصل الدعاء في البقعة اتفاقياً لا قصد الدعاء فيها كمن يدعو الله في طريقه ويتفق أن مروره بالقبور أو كمن يزورها فيسلم على أهلها فيسأل الله العافية له وللموتى كما جاءت به السنة فهذا ونحوه لا بأس به بل الثاني مأمور به.
(الثاني) : أن يتحري الدعاء عندها بحيث يعتقد أن الدعاء هناك أحق بالإجابة منه في غيره، فهذا النوع منهي عنه نهي تحريم وما جاء عن الله أو رسوله

(1/230)

كالدعاء والذكر في أماكن نسك الحج التي هي من شعائر الله فالعمل به هو المندوب والقصور عليه هو المطلوب.
(وقول صاحب المقدمة) لكن لا يلزم من ذلك تكفير مرتكبه ... الخ دليل على أمور:
(الأول منها) : أنه لم يعرف الشرك وحقيقته لأنه جعل تعظيم القبور وعبادتها بدعائها برجائها والاستغاثة بما والنذر لها لتدفع سوءاً أو تجلب خيراً إنما فيه مجرد الحرمة فقط.
(الثاني) : أنه جاهل حقيقة ما عليه عباد الأوثان كيف كان عبادتهم لها فإنه يعتقد أن عبادتها مجرد السجود لها أو أنها شريكة مع الله في ملكه والله يقول: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
(الثالث) : أنه ناقض لحكم الله ورسوله في أهل الشرك الأكبر فان حكم الله فيهم القتل والسبي ما لم يتوبوا قبل القدرة عليهم، وهذا حكمه فيهم عدم القتل والسبي لأنه قال وحكمه كما قدمناه النصيحة والوعظ والزجر لا غير ذلك.
(الرابع) : حصر هذا الشرك في العوام والأعراب ولم يعلم أنه في أكثر قلوب مدعي العلم والعبادة والزهاد ويتخذونه سبباً من جملة الأسباب.
(الخامس) : زعمه أنا نكفر بمجرد الصلاة في المقبرة وهذا أيضاً مما يدل على عدم تحقيقه أمرنا ونهينا وأنه من قول الزور والبهتان علينا لكن له فيمن قبله أسوة قبيحة حيث رمونا بأكبر من ذلك فقالوا عنا أنهم الكفرة الفجرة ونحن إنما نكفر من قصد أصحاب القبور ليفرجوا كربته ويكشفوا شدته أو هتف بذكرهم نائياً عنهم أو قريباً منهم يدعوهم ويرجوهم ويتوكل عليهم وينذر ويقرب لهم ليجلبوا له خيراً أو يدفعوا عنه سوءاً أو ليكونوا واسطة ووسيلة ليشفعوا له في ذلك أو من اعتقد ذلك في

(1/231)

الأشجار والأحجار أو من رضي فعلهم ذلك ممن ظاهرهم علينا كفرنا بأمرنا ونهينا ودلائلنا في ذلك كتاب الله وسنة رسوله وإجماع الصحابة والتابعين والأئمة المجتهدين، وقد تقدم بحثها مستوفاة فلا حاجة إلى إعادتها فأما مجرد الصلاة بلا اعتقاد مما قدمناه وقلنا ففعلها في المقبرة حرام على الصحيح، ولا تنعقد في القول المشهور وحكمها الوعظ والنصيحة والزجر والتعزير مع الإصرار، وإعادة الصلاة والتوبة من هذا الذنب لا غير ذلك، مع إنا نقول ان قصد الصلاة فيها من الشرك لنهي النبي صلى الله عليه وسلم عن الصلاة فيها ولعن فاعله وهو يشبه عبادة الأصنام لكن هو من الأصغر حيث لم يعتقد شيئاً مما تقدم والله أعلم.

(1/232)

زيارة القبور الشرعية وما ورد في ذلك
وأما قولكم (ما يفعل من زيارتها فهو أمر مندوب كما ورد في الخبر الصحيح عنه صلى الله عليه وسلم "كنت نهيتكم عن زيارة القبور ألا فزوروها" فيكف يذهب إلى تكفير من يزورها مع رعاية الأدب لاسيما زيارة قبر الشريف، فإنها من أعظم القرب وأرجى الطاعات وفي شرح المختار هي أفضل المندوبات والمستحبات، بل تقرب من درجة الواجبات، وفي مناسك الطرابلسي نقلاً عن مناسك الفارسي أنها قريبة الواجب في حق من كان له سعة قال تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} وري الدارقطني وأبو بكر البزار عن النبي صلى الله عليه وسلم " من زار قبري وجبت له شفاعتي" وقال صلى الله عليه وسلم "من جاءني زائراً لا تهمه إلاَّ زيارتي كان حقاً عليّ أن أكون شفيعاً له يوم القيامة" أخرجه الدارقطني وعن أنس عن النبي صلى الله عليه وسلم أنه قال ("لا عذر لمن كان له سعة من أمته ولم يزره") أخرجه الحافظ محمد ابن عساكر وعنه صلى الله عليه وسلم قال: "من حج وزار قبري بعد موتي كمن زارني في حياتي" أخرجه الدارقطني وعنه صلى الله عليه وسلم أنه قال: "من زارني في المدينة متعمداً كان في جواري إلى يوم القيامة") .
فنقول: كان رسول الله صلى الله عليه وسلم أولاً قد نهى الرجال عن زيارة القبور سداً للذريعة

(1/232)

لأنهم قريبو عهد بشرك بأهلها وبصورهم، فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه ونهاهم أن يقولوا هجراً، كما رواه الإمام أحمد والنسائي عن بريدة قال قال رسول الله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فمن أراد أن يزور فليزر ولا تقولوا هجراً" ومن أعظمه الشرك عندها قولاً وفعلاً فزيارة القبور على الوجه المشروع الذي يحبه الله ورسوله هي من أفضل احترامها في الصدور حيث أمر الشارع بها ونهى عن إهانة أهلها ففي صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "زوروا القبور فإنها تذكر بالموت" وعن علي بن أبي طالب كرم الله وجهه أن رسول الله صلى الله عليه وسلم قال: "إني كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم الآخرة " رواه الإمام أحمد، وفي صحيح مسلم عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم إذا كانت ليلتي منه يخرج من آخر الليل إلى البقيع فيقول: "السلام عليكم دار قوم مؤمنين وآتاكم ما توعدون غداً مؤجلون وإنا ان شاء الله بكم لاحقون اللهم اغفر لأهل بقيع الفرقد" وفي صحيحه أيضاً عنها أن جبريل أتاه فقال إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم، وفي صحيحه أيضاً عن سليمان بن بريدة عن أبيه أنه قال كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا "السلام على أهل الديار وفي لفظ السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا ان شاء الله بكم لاحقون نسأل الله لنا ولكم العافية" وعند الإمام أحمد والترمذي وحسنه عن ابن عباس قال: مر النبي صلى الله عليه وسلم بقبور المدينة فأقبل عليهم بوجهه فقال: "السلام عليكم أهل القبور يغفر الله لنا ولكم ونحن بالأثر" وعند ابن ماجه عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "كنت نهيتكم عن زيارة القبور فزوروا القبور فإنها تزهد في الدنيا وتذكر الآخرة" وروى الإمام أحمد عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم: " كنت نهينكم عن زيارة القبور فزوروها فإن فيها عبرة" وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "استأذنت ربي في أن أستغفر لأمتي فلم يأذن ربي واستأذنته في أن أزور قبرها فأذن لي فزوروا القبور فإنها تذكركم الآخرة" فعلم من هذا أن زيارة الموحدين القبور مقصو ها ثلاثة أشياء:
أحدها: تذكار الآخرة والاعتبار والاتعاظ وقد أشار النبي صلى الله عليه وسلم إلى ذلك بقوله زوروا القبور فإنها تذكركم الآخرة.

(1/233)

الثاني: الإحسان إلى الميت وأن لا يطول عهده به قبره ويتناساه كما إذا ترك زيارة الحي مدة طويلة تناساه فإذا زار الحي فرح بزيارته وسر بذلك فالميت أولى لأنه قد صار في دار قد هجر أهلها إخوانهم وأهلوهم ومعارفهم فإذا زاروهم وأهدوا إليهم هدية من دعاء أو صدقة أو إهداء قراءة ازدادوا بذلك سروراً وفرحاً، كما يسر الحي بمن يزوره ويهدي له، ولهذا شرع النبي صلى الله عليه وسلم للزائر أن يدعو لأهل القبور بالرحمة والمغفرة وسؤال العافية فقط ولم يشرع أن يدعوهم ولا يدعوا بهم ولا يصلي عند قبورهم.
(الثالث) : إحسان الزائر إلى نفسه بإتباع السنة والوقوف عند ما شرعه الرسول صلى الله عليه وسلم فيحسن إلى نفسه وإلى المزور.
وأما زيارة المشركين فأصلها مأخوذ عن عباد الأصنام قالوا ان الميت المعظم الذي لروحه قرب ومزية عند الله لا يزال تأتيه الألطاف من الله وتفيض على روحه الخيرات فإذا علق الزائر روحه به وأدناها منه فاض من روح المزور على روح الزائر من تلك الألطاف بواسطتها كما ينعكس شعاع المرآة الصافية والماء ونحوهما على الجسم المقابل له قالوا فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت ويعكف بهمته عليه، ويوجه قصده كله وإقباله عليه بحيث لا يبقى فيه التفات إلى غيره، كلما كان جمع الهمة والقلب عليه أعظم كان أقرب إلى انتفاعه به وقد ذكر هذه الزيارة على هذا الوجه ابن سينا والفارابي وغيرهما وصرح بها عباد الكواكب في عبادتها بدعائها ورجائها والتبتل إليها وتعظيمها بالتعلق علها قالوا إذا تعلقت النفوس الناطقة بالأرواح العلوية فاض عليها منها النور والإعانة والبهجة والسرور فبهذا السر عبدت الكواكب واتخذت لها الهياكل، وصنفت لها الدعوات، وبها الاستغاثات، وبهذا اتخذت الأصنام المجسدة وهذا بعينه هو الذي أوجب دعاء أصحاب القبور والهتف بذكرهم عند نزول الشدائد والشرور واتخاذها أعياداً وتعليق الستور عليها وإيقاد السرج وبناء المساجد عليها وهذا هو الذي قصد رسول الله صلى الله عليه وسلم إبطاله ومحوه بالكلية وسد الذريعة المفضية إليه فوقف المشركون في طريقه وناقضوه في قصده وتفريقه وصار رسول الله صلى الله عليه وسلم في شق وهؤلاء في شق.

(1/234)


الشفاعة الثابتة والمنفية والمنهي عنها، الدعاء عند الموتى أو بهم ليس من الوسائل المشروعة - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

الشفاعة الثابتة والمنفية والمنهي عنها
ما ذكره هؤلاء المشركون في زيارة القبور هو الشفاعة التي ظنوا أن آلهتهم تنفعهم بها وتشفع لهم عند الله وتقربهم منه، قالوا فان العبد إذا تعلقت روحه بروح الوجيه المقرب عند الله وتوجه بهمته وعكف بقلبه عليه صار بينه وبينه اتصال يفيض به عليه منه نصيب مما يحصل له من الله، وشبهوا ذلك بمن يخدم ذا جاه وحظوة وقرب من السلطان فهو شديد التعلق به فما يحصل لذلك من السلطان من الأنعام والأفضال والإفاضة ينال ذلك المتعلق به بحسب تعلقه به، فهذا سر عبادة الأصنام وهو الذي بعث الله رسوله صلى الله عليه وسلم وأنزل كتبه بإبطاله وتكفير أصحابه ولعنهم وأباح دماءهم وأموالهم وسبي ذراريهم وأوجب لهم النار، والقرآن من أوله إلى آخره مملوء من الرد على هؤلاء وإبطال مذاهبهم قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} وهم وان صوروا صوراً لا تعقل فإنها صور الأنبياء والملائكة والصالحين ليتقربوا بهم وليشفعوا لهم ويدعوهم وينالوا منهم فأخبر سبحانه أن الشفاعة لمن له ملك السموات والأرض وهو الله وحده فهو الذي يشفع بنفسه إلى نفسه ليرحم عبده فيأذن هو لمن شاء أن يشفع فيمن رضي عنه فيشفع فيه فصارت الشفاعة في الحقيقة إنما هي له والذي شفع عنده إنما شفع بإذنه له، وأمره بعد شفاعته سبحانه إلى نفسه وهي إرادته من نفسه أن يرحم عبده، وهذا ضد الشفاعة الشركية التي أثبتها هؤلاء المشركون ومن وافقهم في عقيدتهم وهي التي أبطلها الله سبحانه في كتابه بقوله: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ} وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} وقال: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} فأخبر سبحانه أنه ليس للعباد شفيع من دونه، بل إذا أراد سبحانه رحمة عبده، أذن هو لمن يشفع فيه كما قال

(1/235)

تعالى: {مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ} وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} فالشفاعة بإذنه ليست شفاعة من دونه ولا الشافع شفيع من دونه بل شفيع بإذنه، والفرق بين الشفيعين كالفرق بين الشريك والعبد المملوك المأمور، فالشفاعة التي أبطلها شفاعة الشريك، فإنه لا شريك له، والتي أثبتها شفاعة العبد المأمور الذي لا يشفع ولا يتقدم بين يدي مالكه حتى يأذن له ويقول اشفع في فلان ولهذا كان أسعد بشفاعة سيد الشفعاء وأفضلهم يوم القيامة أهل التوحيد الذين جردوا التوحيد وأخلصوه من تعلقات الشرك وشوائبه وهم الذين ارتضى الله سبحانه قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} وقال: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} ، فأخبر سبحانه أنه لا يحصل يومئذ شفاعة تنفع إلاَّ بعد رضاه قول المشفوع له وإذنه للشافع. فأما الشرك فإنه لا يرضيه ولا يرضاه قولاً، فلا يأذن للشفعاء أن يشفعوا فيه فإنه سبحانه علقها بأمرين:
أحدهما: رضاه عن المشفوع له.
الثاني: إذنه للشافع، فمتى لم يوجد مجموع الأمرين لم توجد الشفاعة، وسر ذلك وقوامه أن الأمر لله وحده فليس لأحد معه من الأمر شيء، وأعلى الخلق وأفضلهم وأكرمهم عنده هم الرسل والملائكة المقربون وهم عبيد محض لا يسبقونه بالقول ولا يتقدمون بين يديه ولا يفعلون شيئاً إلاَّ بعد إذنه لهم وأمره إياهم، ولاسيما يوم لا تملك نفس لنفس شيئاً والأمر يومئذ لله، وإذن فهم مملوكون لا يتكلمون إلاَّ من بعد إذنه، أفعالهم مقيدة بأمره فإذا أشرك بهم المشرك فدعاهم ورجاهم وتوكل عليهم واتخذهم له شفعاء من دون الله ظناً منه أنه إذا فعل ذلك واعتقد بهم ما هنالك تقدموا له وشفعوا عند الله، فهو من أجهل الناس بحق الرب سبحانه وتعالى وما يجب له ويمتنع عليه، فإن هذا محال ممتنع تشبيه قياس الرب تبارك وتعالى على الملوك والكبراء حيث يتخذ الرجل من خواصهم أولياء هم من يشفع له عندهم في قضاء الحوائج. وبهذا القياس الفاسد عبدت الأصنام واتحذ المشركون الشفيع والولي من دون الله، والفرق بينهما هو الفرق بين الخالق، والمخلوق، والرب والمربوب، والسيد المالك والعبد المملوك، والغني بالذات الذي لا حاجة به إلى أحد قط والفقير بالذات المحتاج من كل

(1/236)

وجه إلى غيره، فالشفعاء عند المخلوقين هم شركاؤهم، فإن قيام مصالحهم وأعوانهم وأنصارهم الذين قيام أمر الملوك والأكابر بهم ولولاهم سبب، لما انبسطت أيديهم وألسنتهم في الناس فلحاجتهم إليهم احتاجوا إلى قبول شفاعتهم وإن لم يأذنوا فيها، ولم يعرضوا عن الشافع لأنهم يخافون أن يردوا شفاعتهم فتنتقص طاعتهم لهم ويذهبوا إلى غيرهم فلا يجدون بدّاً من قبول شفاعتهم على الكره والرضا، فأما الغني الذي غناه من لوازم ذاته، وكل ما سواه فقير إليه بذاته، وكل من في السموات والأرض عبد مقهور بقهره مصرفون بمشيئته لو أهلكهم جميعاً لم ينقص من عزه وسلطانه وملكه وربوبيته وألوهيته مثقال ذرة ولا أنقص ولا أكثر، قال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا ... الآية} وقال سبحانه في أفضل آية في القرآن: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} فأخبر أن حال ملكه للسموات والأرض يوجب أن تكون الشفاعة كلها له وحده، وان لا أحد يشفع عنده إلاَّ بإذنه، فإنه ليس له شريك بل مملوك محض. قال تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} بخلاف شفاعة أهل الدنيا بعضهم عند بعض فإنهم لإخبارهم من أحوال الناس ما لا يعرفه الملوك، والله سبحانه يعلم السر وأخفى، لا يخفى عليه شيء في الأرض ولا في السماء يعلم السر وأخفى وهو السميع البصير، يسمع سبحانه ضجيج الأصوات باختلاف اللغات في تفننها وما تنطق به من الكلمات لا يشغله سمع عن سمع، ولا تغلطه المسائل، ولا يبرمه إلحاح الملحين، بحلاف المخلوقين فإنهم قد لا يريدون نفع الرعية ولا الإحسان إليهم أول وهلة، ويتوقف ذلك على وجود محرك خارجي. فإذا خاطب الملك من ينصحه ويعظه أو من يرجوه ويخافه تحركت إرادة الملك وهمته في قضاء حوائج رعيته، أو ما لما يحصل في قلبه من كلام الناصح الواعظ المشير وأما لما يحصل له من الرغبة والرهبة من كلام المدل عليه، والله تعالى هو رب كل شيء ومليكه، وهو أرحم بعباده من الوالدة بولدها، وكل الأسباب أن تكون بمشيئته تعالى فما شاء كان وما لم يشأ لم يكن، وهو سبحانه الذي أجرى نفع العباد بعضهم على يد بعض فجعل هذا يحسن إلى هذا أو يدعو له أو يشفع فيه، وهو

(1/237)

الذي خلق ذلك كله، وهو الذي خلق في قلب هذا المحسن والداعي والشافع إرادة الإحسان والدعاء والشفاعة، ولا يجوز أن يكون في الوجود من يكرهه على خلاف مراده أو يعلمه ما لم يكن يعلمه، أو من يرجوه الرب أو يخافه. ولهذا قال النبي صلى الله عليه وسلم: "لا يقولن أحدكم اللهم اغفر لي ان شئت اللهم ارحمني ان شئت ولكن ليعزم المسألة فإن الله لا مكره له" بخلاف المخلوق فإنه يقبل شفاعة مملوكه لخوفه أن لا يعطيه أو أن يسعى في ضرره، وكذلك قبل شفاعة ولده وزوجته لذلك فإنه محتاج إلى الزوجة والى الولد حتى لو أعرض عنه ولده أو زوجته أو مملوكه لتضرر بذلك وشفاعة العباد بعضهم لبعض عند بعض كلها من هذا الجنس فلا يقبل أحد شفاعة أحد إلاَّ لرغبة أو رهبة، وقبول الشفاعة من باب النفع للغير، والمخلوق لا ينفع غيرهم إلاَّ لما يحصل له من النفع إما من الله بالثواب، وإما من غيره بالمعاوضة، والله لا يرجو أحداً ولا يخافه ولا يحتاج إلى أحد، بل هو الغني سبحانه فبين سبحانه أن الشفاعة التي نفاها في القرآن هي هذه الشفاعة الشركية التي يعرفها الناس بينهم ويفعلها بعضهم مع بعض، ولهذا يطلق نفيها تارة بناء على أنها هي المعروفة المتعاهدة عند الناس، ويقيدها تارة بأنها لا تنفع إلاَّ بعد إذنه وهذه الشفاعة في الحقيقة هي منه فإنه الذي أذن والذي قبل والذي رضي عن المشفوع فيه، ومتخذ الرب وحده إلهه ومعبوده ومحبوبه ومرجوه ومخوفه ومتوكله ومدعوه الذي يتقرب إليه وحده ويطلب رضاه بإتباع رسله ويتباعد من سخطه هو الذي يأذن الله سبحانه للشفيع أن يشفع فيه قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ..} إلى قوله {.. قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فهذا إنكار عليهم وتوبيخ لهم، أي أتخبرونه بأن لكم عنده شفعاء وهو لا يعلمها في السموات ولا في الأرض، ففيه تقريع وتهكم بهم لأن ما لا يعلمه العالم بجميع المعلومات لا يكون له وجود ولا تحقيق وقال تعالى: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} فبين سبحانه أن من اتبع من دون الله شركاء بشفاعتهم له عنده من دونه فليس معه إلاَّ ظن وخرص والظن المقرون بالحرص هو ظن باطل غير مطابق للحق، فإن الخرص هنا ضمن معنى الكذب لقوله تعالى: {قُتِلَ الْخَرَّاصُونَ} ومن ظن أن

(1/238)

ما هنا نافية فقد أبعد وفسر الآية بما هو خطأ، بل معناها استفهام إنكاري أي أي شيء يتبع الذين يدعون من دون الله، فبين سبحانه أن المتخذين شفعاء مشركون وان الشفاعة لا تحصل باتخاذهم إياهم، وإنما تحصل بإذنه للشافع ورضاه عن المشفوع له. (فالزيارة التي شرعها رسول الله صلى الله عليه وسلم لأمته وعلمهم إياها فنحن إن شاء الله تعالى نعملها ونأمر بها) هل يوجد فيها شيء مما يعتمده أهل الشرك والبدع أم هي مضادة لما هم عليه من كل وجه، لكن ما أحسن قول مالك بن أنس رحمه الله تعالى: "لن يصلح هذه الأمة إلاَّ ما أصلح أولها" وكلما ضعف تمسك الأمم بعهود أنبيائهم ونقص إيمانهم عوضوا عن ذلك بما أحدثوه من البدع والشرك وجعلوه من الدين، ولقد جرد السلف الصالح التوحيد وحموا جانبه حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم، ثم أراد الدعاء استقبل القبلة وجعل ظهره إلى جدار القبر، ثم يدعو، ونص على ذلك الأئمة الأربعة ان الداعي يستقبل القبلة وقت الدعاء لأنه عبادة، كما جاء في الترمذي وغيره مرفوعاً إلى النبي صلى الله عليه وسلم: "ان الدعاء هو العبادة" بل هو مخها. فجرد السلف هذه العبادة لله ولم يفعلوها عند القبور إلاَّ للأموات بعد السلام عليهم والاستغفار لهم لانقطاع عملهم، ولهذا شرع في الصلاة عليهم من الدعاء ما لم يشرع مثله للأحياء، قال عوف بن مالك صلى رسول الله صلى الله عليه وسلم على جنازة فحفظت من دعائه وهو يقول: "اللهم اغفر له وارحمه وعافه واعف عنه أكرم نزله ووسع مدخله واغسله بالماء والثلج والبرد ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس وأبدله داراً خيراً من داره وأهلاً خيراً من أهله وزوجاً خيراً من زوجه وأدخله الجنة وأعذه من عذاب القبر ومن عذاب النار" حتى تمنيت أن كون أنا الميت لدعاء رسول الله صلى الله عليه وسلم لذلك الميت رواه مسلم في صحيحه عنه وقال أبو هريرة رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول في صلاته على الجنازة: "اللهم أنت ربها وأنت خلقتها وأنت هديتها للإسلام وأنت قبضت روحها وأنت أعلم بسرها وعلانيتها جئنا شفعاء له فاغفر له وارحمه" رواه الإمام أحمد وفي سنن أبي داود عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا صليتم على الميت فأخلصوا له الدعاء" وقالت عائشة رضي الله عنها وأنس عن النبي صلى الله عليه وسلم: " ما من ميت يصلى عليه أمة من المسلمين يبلغون مائة كلهم يستغفرون له إلاَّ شفعوا فيه" رواه مسلم في صحيحه عنه وعن ابن عباس رضي الله

(1/239)

عنهما قال سمعت رسول الله صلى الله عليه وسلم يقول: "ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلاَّ شفعهم الله فيه" رواه مسلم فهذا مقصود الصلاة على الميت، وهو الدعاء له والاستغفار له، ومعلوم أنه في قبره أشد حاجة منه وهو على نعشه، فإنه حينئذ معرض للسؤال وغيره، وقد كان صلى الله عليه وسلم يقف على القبر بعد الدفن فيقول: "اسئلوا له التثبيت فإنه الآن يسأل" فعلم بهذا أن الميت أحوج إلى الدعاء بعد الدفن فإذا قام المسلمون على جنازته ودعوا له، لا دعوا به وشفعوا له لا استشفعوا به، فعند الدفن أولى وأحرى، فبدل أهل الشرك والبدع قولاً غير الذي قيل لهم بدلوا الدعاء له بدعائه، والاستغفار له باستغفاره، والشفاعة له بالاستشفاع به، وقصدوا بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحساناً إلى الميت وإحساناً إلى الزائر وتذكيراً بالآخرة سؤال الميت نفسه، وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة وحضور القلب عندها وخشوعه أعظم منه في الصلاة والمساجد ووقت الأسحار.

(1/240)

الدعاء عند الموتى أو بهم ليس من الوسائل المشروعة
(ومن المحال) أن يكون دعاء الموتى والدعاء بهم والدعاء عندهم وسيلة مشروعة وعملاً صالحاً مأموراً به، وتصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله عليه وسلم ثم يرزقه الخلف الذين يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فهذه سنة رسول الله صلى الله عليه وسلم في أهل القبور بضعاً وعشرين سنة حتى توفاه الله إليه واختار له ما لديه، وهذه سنة الخلفاء الراشدين المهديين وهذه طريقتهم وجميع الصحابة والتابعين لهم بإحسان إلى يوم الدين، هل يمكن بشراً على وجه الأرض أن يأتي عن أحدهم بنقل صحيح أو حسن أو ضعيف أو منقطع أنهم كانوا إذا كانت لهم حاجة قصدوا القبور فدعوا عندها، وتمسحوا بها، فضلاً أن يصلوا عندها أو يسألوها حوائجهم، أو يسألوا الله بأصحابها، فليوقفنا على أثر واحد أو حرف واحد في ذلك، بل يمكنهم أن يأتوا عن الخلوف التي خلفت بعدهم من المتبعين أهواءهم بكثير من المختلقات والحكايات المخترعات والكذبات والتمويهات، وكلما تأخر الزمان وطال العهد كان ذلك

(1/240)

أكثر، حتى لقد وجد في ذلك عدة مصنفات زور وبهتان ليس فيها عن رسول الله صلى الله عليه وسلم، ولا عن خلفائه الراشدين المهديين، ولا عن أصحابه، ولا عن التابعين لهم بإحسان حرف واحد من ذلك بلى فيها ضد الإسلام وخلافه شيء كثير كما تقدم من قولهم إذا أعيتكم الأمور فعليكم بأصحاب القبور وقولهم لو حسن أحدكم ظنه بحجر نفعه وأمثال ما هو منافض لما بعث الله به الرسل وأنزل به الكتب.
(وأما زيارة قبر نبينا محمد) صلى الله عليه وسلم أو سائر الأنبياء عليهم الصلاة والسلام فقال العلماء لا يثبت قبر معروف لنبي إلاَّ نبينا محمد صلى الله عليه وسلم وغير إنما هي ظنون لا يمكن تعيينه في مكان معلوم وان علمت البقعة المدفون فيها كما صح عنه صلى الله عليه وسلم أنه أخبر بقبر موسى عند الكثيب الأحمر عن القدس رمية حجر، قال: " فلو كنت ثم لأريتكم قبره إلى جانب الطريق عند الكثيب الأحمر" رواه البخاري، وإلا قبري صاحبيه رضي الله عنهما.
وزيارة قبره الشريف فيها تفصيل لائق ينبغي طلبه، قد فصلها الصحابة، والتابعون، والأئمة المجتهدون، وقسموها إلى قسمين مشروع وغير مشروع.
فأما المشروع منها فهو ما قاله الإمام مالك، وأحمد بن حنبل والشافعي، وأبو حنيفة، وغيرهم من المجتهدين كلهم قالوا ان من كان حاضراً في المدينة فيشرع في حقه أن يأتي إلى القبر فيصلي ويسلم على النبي صلى الله عليه وسلم، وعلى صاحبيه رضوان الله عليهما قالوا ولا يكثر من المجيء عليه ولا يكرره في اليوم مرات احتراماً له، ولأنه لم يفعله الصحابة ولا التابعون، وان من قدم من سفر أو خرج إليه فيقف على قبر النبي صلى الله عليه وسلم فيصلى ويسلم عليه، وعلى صاحبيه بعد أن يصلي لله في المسجد ركعتين. وروى ابن بطة في الإبانة بإسناد صحيح عن معاذ بن معاذ قال حدثنا ابن عوف قال سأل رجل نافعاً فقال هل كان ابن عمر يسلم على القبر فقال نعم لقد رأيته مائة مرة أو أكثر منها كان يأتي إلى القبر فيقوم عنده فيقول السلام على النبي، السلام على أبي بكر، السلام على أبي. وفي رواية أخرى ذكرها الإمام أحمد محتجاً بها ثم ينصرف، وهذا الأثر رواه مالك في الموطأ وكره غيره من العلماء أن كقول زرنا قبر النبي صلى الله عليه وسلم. وذكر

(1/241)

بعضهم أنه علله بلعنه زوارات القبور. قال القاضي عياض والأولى أن يقال إنما كرهه مالك لإضافة الزيارة إلى قبر النبي صلى الله عليه وسلم لو قال زرنا النبي لم يكره لقوله: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" فلا تضاف الزيارة إلى القبر للتشبه بأولئك، واتفقوا على أنه إذا دعا بمسجد النبي صلى الله عليه وسلم لا يستقبل القبر وإنما يستقبل القبلة، وتنازعوا في الاستقبال عند السلام عليه فقال مالك وأحمد وغيرهم يستقبل قبره ويسلم عليه، وهو الذي ذكره أصحاب الشافعي، وبعضهم يعزوه إليه. وقال أبو حنيفة رحمه الله تعالى بل يستقبل القبلة ويسلم عليه هكذا في كتب أصحابه عنه، وقال مالك فيما ذكر إسماعيل بن اسحق في المبسوط، والقاضي عياض في الشفاء والمشارق وغيرهما من أصحاب مالك، وعنه لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم ويدعو ولكن يسلم ويمضي، وقال أيضاً في المبسوط عن مالك لا بأس لمن قدم من سفر أو خرج أن يقف على قبر النبي صلى الله عليه وسلم ويسلم عليه ويدعو له ولأبي بكر، فقيل له ان أناساً من أهل المدينة لا يقدمون من سفر ولا يريدونه إلاَّ وهم يفعلون ذلك في اليوم مرة أو أكثر يأتون عند القبر فيسلمون ويدعون ساعة، فقال لم يبلغني هذا عن أحد من أهل الفقه ببلدنا لا من الصحابة ولا غيرهم، ولا يصلح هذه الأمة إلاَّ ما أصلح أولها، ولم يبلغني عن أول هذه أمة وصدرها أنهم كانوا يفعلون ذلك ويكررون المجيء إلى القبر، بل كانوا يكرهونه إلاَّ لمن جاء من سفر أو أراده، ولا يختلف مذهبه المعروف بنقل الثقات من أصحابه عنه أن المسلم لا يستقل القبر عند الدعاء، وقد نص أنه لا يقف عند الدعاء مطلقاً ذكر طائفة من أصحابه أنه يدنو من القبر ويسلم على النبي صلى الله عليه وسلم ثم يدعو مستقبل القبلة ويوالي القبر ظهره وقيل لا يوليه ظهره فاتفقوا في استقبال القبلة وقت الدعاء، وتنازعوا في تولية القبر ظهره وقت دعائه للنبي صلى الله عليه وسلم. وسبب هذا التنازع والله أعلم أن مالكاً رحمه الله سئل عن استقبال القبر عند السلام على النبي صلى الله عليه وسلم والدعاء له فاختلفت الرواية عنه في ذلك هل هو وفت السلام عليه والدعاء له يستقبل القبر أو يليه ظهره. وإنما اختلفت الرواية عنه لأن السلام على النبي صلى الله عليه وسلم يسمى دعاء. ولهذا ذهب أبو حنيفة، ومن وافقه من فقهاء العراق إلى أن المسلم يستقبل القبلة. والصحيح المشهور عن مالك استقبال القبر في هذه الحال كما تقدم، وكما قال في رواية ابن وهب عنه إذا سلم على النبي صلى الله عليه وسلم

(1/242)

يقف ووجهه إلى القبر لا إلى القبلة ويدنو ويسلم ويدعو ولا يمس القبر بيده. وما ذكره القاضي عياض عن محمد بن حميد قال ناظر أبو جعفر أمير المؤمنين مالكاً في مسجد رسول الله صلى الله عليه وسلم فقال له مالك يا أمير المؤمنين لا ترفع صوتك لي هذا المسجد فإن الله أدب قوماً فقال {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِي} الآية، ومدح قوماً فقال {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ} وذم قوماً فقال {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ} الآية، وان حرمته ميتاً كحرمته حياً فاستكان لها أبو جعفر وقال مالك يا أبا عبد الله استقبل القبلة وادعوا ثم لم يستقبل رسول الله بعد فقال ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم إلى الله يوم القيامة بل استقبل واستشفع به فيشفعه الله قال تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ ... } الآية. فهذا ضعيف لا يصح عنه فإنه من أشد الناس إنكاراً على من يأتي إلى القبر ليدعو عنده أو يستشفع به، فان ثبت فلا بد أن يحمل على مذهبه وعدم المخالفة له فقد تقدم قوله ان المسلم يدنو من القبر ويصلي ويسلم ويدعو له، ومعلوم أن الصلاة عليه، والدعاء له يوجب شفاعته للعبد يوم القيامة كما قال في الحديث الصحيح عنه عليه السلام: "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي مرة صلى الله عليه بها عشراً ثم سلوا الله لي الوسيلة فإنها درجة في الجنة لا تنبغي إلاَّ لعبد من عباد الله وأرجو أن أكون ذلك العبد فمن سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة" فقول مالك ان ثبت معناه أنك إذا استقبلته وصليت وسلمت عليه وسألت الله له الوسيلة يشفع فيك يوم القيامة فان الأمم يوم القيامة يتوسلون بشفاعته، واستشفاع العبد به في الدنيا إنما هو فعل ما هو سبب لحصول شفاعته له يوم القيامة، كإتباعه فيما جاء به وسؤال الله له الوسيلة والصلاة والسلام عليه ونحو ذلك مما أمر النبي صلى الله عليه وسلم بفعله لا فعل ما ليس من شرعه مما نهى هو وأصحابه عنه. وكذلك ما نقل عن مالك في رواية ابن وهب إذا سلم على النبي صلى الله عليه وسلم ودعا يقف ووجهه إلى القبر لا إلى القبلة ويدعو ويسلم مني الدعاء للنبي صلى الله عليه وسلم وصاحبيه كما تقدم موضحاً عنه. فهذا هو الدعاء المشروع هناك، كالدعاء عند زيارة قبور صائر المؤمنين وهو الدعاء لهم، فإنه صلى الله عليه وسلم أحق الناس بأن يصلي ويسلم عليه ويدعى له. وبهذا يتفق قول مالك ويفرق بين الدعاء الذي أحبه والدعاء الذي كرهه

(1/243)

وذكر أنه بدعة. ونقل تلاوة هذه الآية عن مالك باطل وان ثبت أصل ما نقله عياض تقديراً فإن كلام مالك المنصوص عنه وعن أمثاله ينافي هذا ولم يذكره أحد من الأئمة الأربعة فيما فعله ولا ذكر أحد منهم أن النبي صلى الله عليه وسلم يسأل بعد الموت لا استغفاراً ولا غيره، وإنما يعرف مثل هذا فيما ذكره طائفة من متأخري الفقهاء عن أعرابي أنه أتى قبر النبي صلى الله عليه وسلم وتلا هذه الآية وأنشد بيتين:
أبيات الأعرابي عند المرقد النبوي
يا خير من دفنت بالقاع أعظمه ... فطاب من طيبهن القاع والأكم
نفسي الفداء لقبر أنت ساكنه ... فيه العفاف وفيه الجود والكرم
وقد ذكر ذلك صاحب المواهب اللدنية أيضاً. ولهذا استحب طائفة من متأخري الفقهاء استغفار الله في حضرة القبر وتلاوة هذه الآية عنده محتجين بهذه الحكاية التي لا يثبت بها حكم شرعي لاسيما في مثل هذا الأمر الذي لو كان مشروعاً مندوباً لكان أصحاب رسول الله صلى الله عليه وسلم والتابعون أعلم به وأولى بالعمل من غيرهم، فان العبادات مبناها التوقيف، ولاسيما إذا نسب أمر إلى هديه وشرعه وسنته، والعقل لا مدخل لاستحسانه واستقباحه في الدين، وليس كل من قضيت حاجته بسبب يقتضي أن يكون السبب مشروعاً مأموراً به، فقد كان رسول الله صلى الله عليه وسلم يسأل في حياته المسألة فيعطيها لا يرد سائلاً، وتكون المسألة محرمة في حق السائل، حتى قال صلى الله عليه وسلم: "إني لأعطي أحدهم العطية فيخرج بها يتأبطها ناراً" قالوا: يا رسول الله فلم تعطهم قال: "يأبون إلاَّ أن يسألوا ويأبى الله لي البخل" ومعلوم أن مالكاً من أعلم الناس بمثل هذه الأمور فإنه مقيم بالمدينة يرى ما يفعله التابعون وتابعوهم ويسمع ما ينقلونه عن الصحابة، وأكابر التابعين، وهو ينهى عن الوقوف على القبر للدعاء ويوبخ فاعله، ويذكر أنه لم يفعله السلف فكيف ينهى عن

(1/244)

ذلك ثم كأمر به، وهذا أمر توقيف لا اجتهاد فيه، وقد أجدب الناس على عهد عمر ابن الخطاب رضي الله عنه فاستسقى بالعباس، ففي صحيح البخاري عن أنس بن مالك "أن عمر رضي الله عنهما استسقى بالعباس وقال اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون" فاستسقوا به كما كانوا يستسقون بالنبي صلى الله عليه وسلم في حياته فهم يتوسلون بدعائه لهم فيدعو لهم ويدعون معه كالإمام والمأموم من غير أن يقسموا على الله بمخلوق، ولا كانوا يأتون القبر فيدعون عنده بل كانوا يستسقون بأهل الصلاح الأحياء، لأن المقصود دعاؤهم لا ذاتهم، وإذا كانوا من أقارب رسول الله صلى الله عليه وسلم فهو أفضل. ولهذا حكى البخاري رحمه الله تعالى عن ابن عمر رضي الله عنهما أنه قال ربما ذكرت قول الشاعر وأنا أنظر إلى وجه رسول صلى الله عليه وسلم فيستسقي على المنبر فما ينزل حتى يجيش كل ميزاب:
وأبيض يستقي الغمام بوجهه ... ثمال اليتامى عصمة للأرامل
إذا علم ذلك فإن السلام على النبي صلى الله عليه وسلم يحتاج إلى حضور قلب وأدب، ومنه وقوفه عن القبر مقدار أربعة أذرع والصحيح قبالة وجهه صلى الله عليه وسلم مستدبر القبلة مطرقاً رأسه غاض البصر كأنه يرى النبي صلى الله عليه وسلم فيسلم عليه. ويقول السلام عليك يا رسول الله، كان ابن عمر لا يزيد على ذلك. وكان بعض الصحابة يزيد النطق بالشهادتين والصلاة عليه ويقول أشهد أنك بلغت رسالة ربك، ونصحت لأمتك، ودعوت إلى سبيل ربك بالحكمة والموعظة الحسنة، وعبدت الله حتى أتاك اليقين فصلى الله عليك كثيراً كما يحب ربنا ويرضى، وان قال اللهم آته الوسيلة والفضيلة وابعثه مقاماً محموداً الذي وعدته فحسن، ثم إذا فرغ يتقدم قليلاً من مقام سلامه نحو ذراع عن يمينه ويقول السلام عليك يا أبا بكر الصديق، السلام عليك يا عمر الفاروق، السلام عليكما يا صاحبي رسول الله صلى الله عليه وسلم وخليفتيه وضجيعيه، اللهم اجزهما عن نبيهما وعن الإسلام خيراً سلامٌ عليكم بما صبرتم فنعم عقبى الدار. ثم ينصرف مستقبل القبلة.
(وإما غير المشروع) فهو قصده للدعاء واتخاذه عيداً بالاجتماع عنده والسفر

(1/245)

إليه لما في الصحيحين وغيرهما من المسانيد والسنن أنه صلى الله عليه وسلم نهى أن يتخذ قبره مسجداً وقال: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" بعد قوله: " اللهم لا تجعل قبري وثناً يعبد" فإنه صلى الله عليه وسلم لم ينه عن الصلاة عند القبور واتخاذها مساجد استهانة بأهلها بل لما يخاف على القاصدين لها من الفتنة بدعائها أو الدعاء عندها. فإن أصل عبادة الأوثان بذلك سببها انخاذ المساجد على القبور وقصدها لدعائها والدعاء عندها كما تقدم بيان ذلك. فلولا أنه قد يحصل عند القبور ما يخاف به الافتتان لما نهى الناس عن ذلك ولهذا لم يقصد القبر للدعاء عنده أحد من الصحابة مع شدة احتياجهم واضطرارهم بكثير الأمور والنوائب المدلهمة التي قرعتهم ولا أيضاً التابعين، ولا أئمة المسلمين، ولو ذكره أحد من العلماء الصالحين المتقدمين بل كلهم كانوا ينهون عن ذلك، وقد قال الشافعي في الأمم أكره تعظيم قبور المخلوقين خشية الفتنة بها ومراده بتعظيمها الصلاة بحضرتها والدعاء عندها فضلاً عن السجود لها أو دعائها، وما يحكى عنه أنه كان يقصد الدعاء عند قبر أبي حنيفة فهو كذب ظاهر لأن الشافعي لما قدم بغداد لم يكن بها قبر ينتاب للدعاء عنده البتة ولم يكن هذا عل عهده معروفاً، وقد رأى بالحجاز واليمن والشام من قبور الأنبياء والتابعين من كان عنده أفضل من أبي حنيفة فما باله لم يتوخ الدعاء إلاَّ عنده. وقد قال في كتابه ما هو ثابت عنه من كراهة تعظيم قبور المخلوقين خشية الفتنة بها وإنما يضع هذه الحكاية وأمثالها من قل علمه ودينه ممن لا خلاق له.

(1/246)


مسألة شد الرحال إلى زيارة القبور، حكم المتهاون بصلاته - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

مسألة شد الرحال إلى زيارة القبور
...
مسئلة شد الرحال إلى زيارة القبور
(وأما النهي) عن اتخاذه عيداً بالاجتماع عنده والسفر إليه فلما روى أبو داود في سننه عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً ولا تجعلوا قبري عيداً وصلوا عليّ فإن صلاتكم تبلغني حيث ما كنتم" وهذا إسناده حسن ورواته كلهم ثقات مشاهير وقال أبو يعلى الموصلي في مسنده إلى أن ساق سند الحديث عن علي بن الحسين أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه علي بن الحسين وقال ألا أحدثكم حديثاً سمعته

(1/246)

من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: " لا تتخذوا قبري عيداً ولا بيوتكم قبوراً فإن تسليمكم يصلني أينما كنتم" رواه أبو عبد الله محمد بن عبد الواحد المقدسي في مختاراته وعند سعيد بن منصور في السنن عن أبي سعيد مولى المهدي قال قال رسول الله صلى الله عليه وسلم: "لا تتخذوا بيتي عيداً ولا بيوتكم قبوراً، صلوا عليّ حيثما كنتم فإن صلاتكم تبلغني" وقال سعيد عن أبي سهيل قال لما رآني الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى فقال هلم إلى العشاء فقلت لا أريده. فقال مالي رأيتك عند القبر فقلت سلمت على النبي صلى الله عليه وسلم فقال إذا دخلت المسجد فسلم، ثم قال ان رسول الله صلى الله عليه وسلم قال: "لا تتخذوا بيتي عيداً ولا تتخذوا بيوتكم مقابر، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد، صلوا عليّ فإن صلاتكم تبلغني حيث ما كنتم ما أنتم ومن بالأندلس إلاَّ سواء" فهذان المرسلان من هذين الوجهين المختلفين يدور على ثبوت الحديث لاسيما وقد احتج به من أرسله، ولو لم يكن روى من وجوه مسندة غير هذين لكفى فكيف وقد تقدم مسنداً. وقبر النبي صلى الله عليه وسلم أفضل قبر على وجه الأرض، وقد نهى عن اتخاذه عيداً فقبر غيره أولى بالنهي كائناً من كان. ثم إنه أعقب النهي بقوله: "وصلوا عليّ فإن صلاتكم تبلغني حيث ما كنتم" وفي الحديث الآخر "فان تسليمكم يبلغني أيما كنتم" يشير بذلك صلى الله عليه وسلم إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم منه فلا حاجة بكم إلى اتخاذه عيداً. والأحاديث عنه بان صلاتنا وسلامنا يعرض عليه كثيرة:
(منها) ما روى أبو داود في سننه من حدث أبي صخر حميد بن زياد عن يزيد بن عبد الله بن قسيط عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "ما من أحد يسلم علي إلاَّ رد الله علي روحي حتى أرد عليه السلام" وهذا الحدث على شرط مسلم.
(ومنها) ما روى أبو داود أيضاً عن أوس بن أوس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " أكثروا من الصلاة علي يوم الجمعة وليلة الجمعة فإن صلاتكم معروضة علي" قالوا: يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت قال: "إن الله حرم

(1/247)

على الأرض أن تأكل لحوم الأنبياء".
ثم إن أفضل التابعين من أهل بيته علي بن الحسين رضي الله عنه نهى ذلك الرجل أن يتحرى الدعاء عند قبره صلى الله عليه وسلم، واستدل بالحديث الذي سمعه من أبيه الحسين عن جده علي وهو أعلم بمعناه من غيرهم، فتبين بهذا أن قصده للدعاء ونحوه هو اتخاذه عيداً وكذلك ابن عمه حسن بن حسن شيخ أهل بيته كره أن يقصد الرجل القبر للسلام عليه ونحوه عنده غير دخول المسجد والصلاة فيه ورأى أن قصده ذلك من اتخاذه عيداً. فقوله صلى الله عليه وسلم: "لا تجعلوا قبري عيداً" مأخوذ من المعاودة والاعتياد. ومنه ما هو اسم للزمان كقوله صلى الله عليه وسلم: "يوم عرفة ويوم النحر وأيام منى عيدنا أهل الإسلام" رواه أبو داود وغيره. ومنه ما هو اسم للمكان كما روى أبو داود في سننه: "إن رجلاً قال يا رسول الله إني نذرت أن أنحر ببوانة فقال أبها وثن من أوثان المشركين أو عيد من أعيادهم قال لا قال: أوف بنذرك" وإذا كان اسماً للمكان، فهو الذي يقصد للاجتماع فيه وإتيانه للعبادة أو لغيرهما كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر كلها جعلها الله أعياداً للحنفاء مثابة للناس كما جعل أيام التعبد فيها عيداً وكان للمشركين أعياد زمانية ومكانية، فلما جاء الله بالإسلام أبطلها وعوض الحنفاء منها عيد النحر وعيد النحر وأيام منى كما عوضهم عن أعباد المشركين المكانية بالكعبة البيت الحرام وعرفة ومنى والمشاعر، فاتخاذ القبور عيداً هو من أعياد المشركين التي كانوا عليها قبل الإسلام، فلذلك نهى رسول الله صلى الله عليه وسلم عن قصد قبره من بعيد أو للدعاء عنده أو للاجتماع لديه، فإنه بذلك يكون عيداً، وحينئذ فقصد القبر مجردة من الأمصار في وقت معين أو في غير وقت معين هو الذي نهى عنه السلف الصالح لنهي النبي صلى الله عليه وسلم عنه في قوله لا تتخذوا قبري عيداً. ولما في الصحيحين من حديث أبي هريرة وسعيد رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "لا تشد الرحال إلاَّ إلى ثلاثة مساجد المسجد الحرام والمسجد الأقصى ومسجدي هذا" وقد روي هذا من وجوه أخر وهو حديث ثابت عن النبي صلى الله عليه وسلم باتفاق أهل العلم يتلقى بالقبول عنه، فالسفر إلى هذه المساجد الثلاثة للصلاة فيها والدعاء والذكر وقراءة القرآن والاعتكاف هو من الأعمال الصالحة، وما سوى هذه المساجد لا يشرع السفر إليه باتفاق أهل العلم، حتى مسجد قباء يستحب قصده

(1/248)

من المكان القريب كالمدينة، ولا يشرع شد الرحال إليه من بعيد. فإن في الصحيحين عن عبد الله بن عمر رضي الله عنهما قال كان النبي يأتي مسجد قباء كل سبت ماشياً وراكباً. وكان ابن عمر يفعله. وفي لفظ مسلم فيصلي فيه ركعتين وذكره البخاري بغير إسناد. وذلك أن الله سبحانه وتعالى نهى نبيه صلى الله عليه وسلم عن القيام في مسجد الضرار، وأمره بالقيام في المسجد الذي أسس على التقوى، ومسجده أعظم في تأسيسه على التقوى من مسجد قباء، كما ثبت في الصحيحين عنه أنه سأل عن المسجد الذي أسس على التقوى فقال مسجدي هذا، فكلا المسجد أسس على التقوى، ولكن اختص مسجده بأنه أكمل في هذا الوصف من غيره، فكان يقوم في مسجده يوم الجمعة، ويأتي مسجد قباء يوم السبت. فإذا كان السفر إلى مسجد غير المساجد الثلاثة ممتنع شرعاً مع أن قصده لأهل مصر يجب تارة ويستحب أخرى وقد جاء في قصد المساجد ما لا يحصى من الفضل، فالسفر إلى مجرد القبور أولى بالمنع ولا يغتر بكثرة العادات الفاسدة فإن هذا من التشبه بأهل الكتاب المتخذين قبور أنبيائهم مساجد وأعيدة، الذي أخبرنا النبي صلى الله عليه وسلم أنه كائن في هذه الأمة لا محالة. وأصل ذلك إنما هو اعتقاد فضل الدعاء عندها وإلا فلو لم يقم عندها هذا الاعتقاد بالقلوب لا نمحى ذلك كله. وإذا كان قصدها للدعاء يجر هذه المفاسد كان حراماً كالصلاة عندها وأولى، وكان ذلك فتنة للخلق فتحاً لباب الشرك وإغلاقاً لباب الخير والإيمان. وقد آل الأمر إلى قصد مجرد القبر واتخاذه عيداً ومجمعاً للنساء مع الرجال حتى ترتفع الأصوات عنده ويكثر الضجيج أضعافاً مضاعفة على تلبية الحجيج كل يسأل حاجته وتفريج كربته وهم يعتقدون أن زيارته يحصل بها الغفران والنجاة من النيران وأنها تجب ما قبلها من الآثام، ألا ترى أن أكثر الفجرة الساكنين بمكة المشرفة وجدة طول أيام السنة لا يتركون ذنباً موبقاً إلاَّ ارتكبوه، ولا إثماً كبيراً إلاَّ اكتسبوه فإذا جاء شهر رجب أخذ على ذمته المعسر منهم واستدان وذهب إلى القبر يسأل المغفرة من خاتم الرسل وأفضل ولد عدنان فأخذوا بالهتف بذكره وبكنيته قائلين جئنا إليك قاصدين تائبين لا تردنا أبا إبراهيم، منذ يفارقون بلادهم إلاَّ أن يرجعوا يسألونه المغفرة، قضاء الديون وتفرج الكروب فإذا رجعوا خائبين اعتقدوا أنهم خرجوا من آثامهم كيوم ولدتهم أمهاتهم مسرورين، فعادوا على ما كانوا عليه من الباطل والطغيان، ويقولون هم متوكلون على سيد ولد عدنان، ولا نعني العوام بل هم ذو

(1/249)

العقائد من أهل العلم غير التام، فهذا السفر إليه وقصده لفعل العبادة عنده من الدعاء والصلاة لا ريب في حرمته والإثم فيه عند أهل العلم لا يتخلف عنه متقدمهم ولا متأخرهم للعنه صلى الله عليه وسلم المتخذين قبور أنبيائهم مساجد، واللعنة في كلام الله ورسوله لا تجامع إلاَّ الحرام والإثم لا مجرد الكراهة، ولقوله: "اللهم لا تجعل قبري وثناً يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" ولأن المسافرين إليه والقاصدينه بعضهم يسميه الحج إلى القبر لحصول المغفرة بذلك. وأما ما حكاه أبو حامد الغزالي ومن وافقه من متأخري الفقهاء فرادهم السفر المجرد لزيارة القبر لا لقصد فعل العبادة من الصلاة والدعاء عنده، قالوا والحديث مبني على عدم تناوله النهي لزيارته إذا لم يتخذ عيداً ولم يحصل المحظور الذي نهى عنه كما لم يتناول إلى عن السفر إلى الأمكنة التي فيها الولدان والعلماء والمشايخ والأخوان أو بعض المقاصد من الأمور الدينية المباحة. وصدر صالح سلف الأمة وخيارها جعلوا قوله عليه السلام لا تتخذوا قبري عيداً وصلوا علي حيث ما كنتم فإن صلاتكم تبلغني صريحاً في النهي مطلقاً عن قصده من بعد لأن الاجتماع عنده لازم له، وذلك هو المنهي عنه وأيضاً نهيه عليه السلام عن شد الرحال إلى مسجد من المساجد غير الثلاثة مع فضل العبادة الحاصلة في المساجد من صلاة وقراءة واعتكاف، ووجوب قصده تارة على أهل عصره واستحبابه أخرى شامل للنهي عن شد الرحال إلى مجرد زيارة القبور بالأولى إذ ليست زيارتها أفضل عند الله من عبادته في خير بقاع الأرض، وقد نهى عن شد الرحال إليها، فهذه أولى بالنهي قالوا ومن اعتقد أن السفر إلى مجرد القبر أفضل من السفر إلى المسجد أو مثله فهو إما جاهل بشريعة الرسول وإما كافر به. وإذا وجد السفر المشروع إلى مسجد الرسول لفعل العبادة فيه دخلت الزيارة تبعاً فإنها غير مقصودة بشد الرحال إليها بل إلى المسجد نفسه وحينئذ فالزيارة شرعية مجمع على استحبابها بشرط عدم فعل المحظور عند القبر لا صلاة ولا دعاء وهو مستقبل القبر ولا يقصده له وان استقبل القبلة في حال الدعاء ومن لم يفرق بين السفر المشروع إلى مسجده صلى الله عليه وسلم وزيارة قبره الداخلة تبعاً الشرعية المجمع على استحبابها، وبين السفر إلى غير قبره فهو إما جاهل بما جاء به الرسول صلى الله عليه وسلم، وإما كافر به، وإدلاء صاحب المقدمة واحتجاجه على سنية السفر وشد الرحال إلى مجرد زيارة القبر تارة وقرب وجوبه أخرى باطل من وجوه:

(1/250)

(أحدهما) أن هذه الأحاديث كلها مكذوبة موضوعة باتفاق غالب أهل العلم ولم يجعلها في درجة الضعيف إلاَّ القليل ولذلك تفرد بها الدار قطي عن بقية أهل السنن، والأئمة كلهم يرون بخلافه، ومروياته مقدوح فيها خصوصاً أحاديث زيارة القبر ومروياته فيها وهي أجل حديث روى في هذا الباب من حديث أبي بكر البزار ومحمد ابن عساكر.
(الثاني) أنه لم يثبت عن النبي صلى الله عليه وسلم حديث واحد في زيارة قبر مخصوص، ولا روي في ذلك شيء لأهل الصحيح ولا السنن ولا الأئمة المصنفين في المسانيد كالإمام أحمد وغيره، وإنما روى ذلك من جمع الموضوع وغيره المخالف لأهل الصحيح والتصحيح المميزين بين الحسن والضعيف والموضوع من أهل الترجيح، فالأحاديث المروية في زيارة قبره كقوله من زارني وزار إبراهيم الخليل في عام واحد ضمنت له على الله الجنة، ومن زارني بعد مماتي فكأنما زارني في حياتي، ومن حج ولم يزرني فقد جفاني، ونحو هذه الأحاديث، كلها مكذوبة موضوعة باتفاق أهل المعرفة إنما رخص في زيارة القبور مطلقاً بعد أن نهى عنها بلا شد رحال وسفر إليها كما ثبت عنه في الصحيح.
(الثالث) نهيه صلى الله عليه وسلم عن اتخاذ قبره عيداً كما ثبت عنه من غير وجه رواه أبو داود من حديث أبي هريرة، ورواه سعيد بن منصور في سننه من حديث أبي سعيد مولى المهرى، ورواه أيضاً سعيد من حديث الحسن ابن الحسن بن علي كرم الله وجوههم، فكيف يقول لا تجعلوا قبري عيداً وصلوا علي فإن صلاتكم تبلغني حيث ما كنتم، ثم يقول من حج ولم يزرني فقد جفاني، أو يقول من زار قبري وجبت له شفاعتي، أو يقول لا عذر لمن كانت له سعة من أمتي ولم يزرني، أو يقول من زارني في المدينة متعمداً كان في جواري يوم القيامة، أو نحراً من هذه المختلقات عليه، وليخش المدلي بهذه المختلقات صان الله نبيه صلى الله عليه وسلم عنها أن يكون ممن قال صلى الله عليه وسلم فيه "إن كذباً علي ليس ككذب على أحد من كذب علي متعمداً فليتبوأ مقعده من النار" الحديث. مخرج في الصحيحين من حديث أنس بن مالك رضي الله عنه، ولو قال رسول الله صلى الله عليه وسلم ما نسبه إليه هؤلاء لم ينه عن اتخاذ قبور الأنبياء مساجد ويلعن فاعل

(1/251)

ذلك فإنه إذا لعن من اتخذها مساجد يعبد الله فيها فيكف بملازمتها والعكوف عندها وعليها وان يعتاد قصدها وإتيانها من بعيد وشد الرحال إليها، بل هذا أولى باللعنة وكيف يسأل ربه أن لا يجعل قبره وثناً يعبد ثم يأمر بشد الرحال إليه وانه للدعاء عنده يقصد كيف يقول اعلم الخلق من الصحابة بذلك ولولا ذلك لأبرز قبره ولكن خشي أن يتخذ مسجداً، كيف يقول لا تجعلوا قبري عيداً وصلوا علي حيث ما كنتم، وكيف لم يفهم أصحابه وأهل بيته من ذلك ما فهمه هؤلاء المدعون ولم ينقلوا عنه ما نقله هؤلاء المختلقون.
(الرابع) أنه ندب أمراً قد نهى عنه رسول الله صلى الله عليه وسلم فجعله من سنته ودينه وأنه يتقرب بفعله، وأصل الضلال في الأرض إنما نشأ من اتخاذ دين لم يشرعه الله أو تحريم ما لم يحرمه الله، ولهذا كان الأصل الذي بنى الإمام أحمد والشافعي وغيرهما من الأئمة عليه مذاهبهم أن أعمال الخلق تنقسم إلى عبادات يتخذونها ديناً ينتفعون بها في الأخرى أو في الدنيا والآخرة، وإلى عبادات ينتفعون بها في معايشهم، فالأصل في العبادات أن لا يشرع منها إلاَّ ما شرعه الله ورسوله وان استحسنه العقل، إذ لا مدخل له في الدين، والأصل في العادات أن لا يحضر منها إلاَّ ما حضره الله ورسوله، فمن ندب إلى شيء يتقرب به إلى الله ويجعله من سنة رسول الله أو وحيه بقوله أو فعله من غير أن يشرعه الله فقد شرع من الدين ما لم يأذن به الله، ومن تبعه في ذلك ففد اتخذه شريكاً لله شرع له من الدين ما لم يأذن به الله، ومن اعتقد أن أكثر هذه العادات المخالفة للسنة مجمع عليها بناء على أن الأمة قد أقرتها ولم تنكرها فهو مخطىء في هذا الاعتقاد، فإنه لم يزل ولا يزال في كل وقت من ينهى عن عامة العادات المحدثة المخالفة للسنة ولا يجوز دعوى إجماع بعمل بلد أو بلاد من بلاد المسلمين فكيف بعمل طوائف، فالعادات لا تصرف الأحاديث الواردة في النهي عن الحضرية فإن غالب العاملين بالعادات البدعية هم الملوك وأشباههم ممن سلفهم واتبعهم ولا حجة في فعلهم.
(الخامس) زعمه أنا نكفر من يزور القبور وهذا منه بهتان علينا، وقول زور، فإنا نقول أصل زيارة القبور مسنونة مندوبة أمر بها الشارع بعد أن نهى عنها

(1/252)

والترغيب في زيارتها لتذكار الآخرة والإحسان إلى الميت بزيارته والدعاء والاستغفار له لكن بلا شد رحل إليه، ونحن إذا نهينا عن شد الرحال كما نهى رسول الله صلى الله عليه وسلم وأصحابه والأئمة من بعدهم، لا يلزم من نهينا تكفير مرتكب المنهي عنه إذا لم يصدر منه ما يوجب كفره من الشرك الأكبر غير المغفور كدعاء الميت بما لا يقدر عليه إلاَّ الله من سلامة وعافية وتفريج كربة، وكشف شدة وسؤال مغفرة، أو ليكون له واسطة ووسيلة في قضاء حوائجه وليشفع له في ذلك فهو متوكل عليه فيه تقدم بيانه موضحاً، وأما قصد الدعاء عند قبر النبي صلى الله عليه وسلم أو غيره لنفس ذلك الداعي لا له وللميت فهو حرام ولا كفر حيث لم يدع الميت نفسه، وإنما حرم لقصد البقعة للدعاء فنحن نعمل ونأمر بالزيارة التي شرعها رسول الله صلى الله عليه وسلم لأمته وعلَّمهم إياها ونجتنب وننهى عن الزيارة التي نهى عنها أمته وأخبر أنها فعل المشركين.
(السادس) ان متأخري الفقهاء القائلين بزيارة القبور من الشافعية وغيرهم حتى ابن حجر الهيثمي صرح في الإمداد الذي شرح به الإرشاد، كلهم قالوا ينوي الزائر مع زيارته التقرب بالسفر إلى مسجده صلى الله عليه وسلم وشد الرحل إليه والصلاة فيه لتكون زيارة القبر تابعة، ويكثر في طريقه من الصلاة والتسليم عليه، ومضمون كلام صاحب المقدمة معاكس لهم لجعله زيارة القبر هي الأصل استحباباً أو قرباً من الواجب رأساً وزيارة المسجد تابعة، وصريح الأحاديث المتقدمة وكلام الأئمة راد عليه في ذلك إذ هم القائلون من اعتقد أن السفر إلى مجرد القبر أفضل من السفر إلى المسجد أو مثله فهو إما جاهل بشريعة الرسول وإما كافر بها، وممن صرح بذلك أيضاً الإمام الشافعي كغيره من السلف الصالح.
(السابع) أنه لم يفرق بين الزيارتين، ولم يميز بين الجنسين، وفي الحضرية والمشروعية، بل هما عنده شيء واحد، ولذلك نسبنا إلى تكفيره فاعل المحظور منهما مع أنا نفصل بين ما فيه مجرد الإثم والحرمة، وبين ما هو نفسه كفر حقيقي لا يحتمل الأول وبين ما هو من الدين قد شرعه رسول رب العالمين والله أعلم.

(1/253)

حكم المتهاون بصلاته
وأما اعتراضكم على الشيخ بقولكم: (وأما قوله وليعلم المتهاون بصلاته المستخف المسابق الإمام فيها أنه لا صلاة له وأنه إذا ذهبت صلاته فقد ذهب دينه أخذا هذا القول من تشبيهه صلى الله عليه وسلم الدين بالخيمة. والصلاة بعمود تلك الخيمة. وقوله أن الفسطاط إذا سقط عموده سقط الفسطاط ولم ينتفع بالطنب ولا بالأوتاد، وإذا قام عمود الفسطاط انتفعت بالطنب والأوتاد، فكذلك الصلاة من الإسلام. فنقول لا نسلم ان سبق الإمام يبطل صلاته، نعم يكره ذلك الفعل منه بل ان ترك الموحد الصلاة رأساً مع اعتقاد فرضيتها لا يكفر كفراً اعتقادياً. نعم عند الشافعي يقتل أحداً لا كفراً فكيف يحكم بسبب المسابقة بخروجه من الدين، ولا يلزم من التشبيه الذي بالحديث المذكور ذلك إذ لا يلزم من تشبيه شيء بشيء مشاركته من جميع الوجوه. مثلاً لا يلزم من تشبيه زيد بالأسد في الشجاعة أن يقال الناس كالأسد، نعم الصلاة أم العبادات ومعراج المؤمنين ومناجاة رب العالمين وفرضها أفضل الفرائض ونفلها أفضل النوافل كما هو مفصل في كتب التفسير والحديث والفقه) .
فنقول هذا الاعتراض شاهد على المعترض به أنه ليس له إطلاع على كلام الأئمة الإعلام ولا احاطة بمعاني الأحاديث النبوية الكرام، وإنما يقول من عندياته، ويستدل بظاهر ما خلف من مصنفاته غير محررات تناقضها نصوص كلام إمامه ومروياته وذلك من وجوه.
(أحدها) أن هذا كلام للإمام أحمد بن حنبل الشيباني لا لمحمد بن عبد الوهاب، بل قاله الإمام أحمد في رسالة له عدة ورقات كتبها في أحكام الصلاة والتهاون بها وما بلغه عنها وكان سبب كتابتها على ما ذكره أنه صلى في جماعة ورآهم أو أكثرهم يسابقون الإمام بالأركان الفعلية، فكتبها نصيحة لهم ولغيرهم ان صلاة المأموم مرتبطة بصلاة إمامه وتابع له في أفعاله لا يتقدم بها عليه لقول النبي صلى الله عليه وسلم: "إنما جعل

(1/254)

الإمام ليؤتم به" ولقوله أيضاً: " أما يخشى أحدكم إذا رفع رأسه قبل الإمام أن يحوّل الله رأسه رأس حمار أو يجعل صورته صورة حمار" وهذان الحديثان في البخاري ومسلم، ومعلوم أن المسابق لإمامه متهاون بصلاته مستخف بها، ووجود هذين الوصفين أو أحدهما لا يجامع الصحة وإذا بطلت فخطرها عظيم، ولهذا قال الإمام أحمد في رسالته وليعلم المتهاون بصلاته المستخف بها المسابق للإمام فيها أنه لا صلاة له، فإذا ذهبت صلاته فقد ذهب دينه، فعظموا الصلاة وتمسكوا بها واتقوا الله فيها خاصة وفي أموركم عامة، واعلموا أن الله عز وجل قد عظم حق الصلاة في القرآن وعظم أمرها وشرفها وشرف أهلها وخصها بالذكر من بين الطاعات كلها في مواضع كثيرة من القرآن وأوصى بها خاصة فمن ذلك أنه تعالى ذكر أعمال البر التي أوجب لأهلها الخلود في الفردوس فافتتح تلك الأعمال بالصلاة وختمها بالصلاة وجعل تلك الأعمال التي جعل لأهلها الفردوس بين ذكر الصلاة مرتين قال الله عز وجل: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} فبدأ من صفتهم بالصلاة عند مدحه إياهم ثم وصفهم بالأعمال الظاهرة الزكية المرضية إلى قوله: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ * وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ * أُولَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} فأوجب الله عز وجل لأهل هذه الأعمال الشريفة الزكية المرضية الخلود في الفردوس وجعل هذه الأعمال بين ذكر الصلاة مرتين ثم عاب الله عز وجل الناس كلهم وذمهم ونسبهم إلى اللوم والهلع والجزع والمنع للخير إلاَّ أهل الصلاة فإنه استثناهم منهم فقال: {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً * إِذَا مَسَّهُ الشَّرُّ جَزُوعاً * وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} ثم استثنى المصلين فقال: {إِلاَّ الْمُصَلِّينَ * الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ * وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} ثم وصفهم بالأعمال الزكية الطاهرة المرضية الشريفة إلى قوله: {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ} ثم ختم ثناءه عليهم ومدحه إياهم بأن ذكرهم بمحافظتهم على الصلاة فقال: {وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ * أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} فأوجب لأهل هذه الأعمال الكرامة في الجنة وافتتح ذكر هذه الأعمال المرتب على وجودها الكرامة بالصلاة وجعل ذكر هذه الأعمال بين ذكر الصلاة مرتين ثم ندب إلى الطاعات كلها، والصلاة هي أكبر الطاعات فقال عز من قائل: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} وفي تلاوة الكتاب

(1/255)

جميع الطاعات كلها واجتناب جميع المنهيات فخص الصلاة بالذكر فقال: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} أي والصلاة خاصة وقد ندب سبحانه وتعالى أنبياءه عليها فقال: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} فأمر الله نبيه أن يأمر أهله بالصلاة ويصطبر عليها ثم أمر الله المؤمنين بالاستعانة على طاعته بالصبر، ثم خص الصلاة بالذكر من بين الطاعات فقرنها مع الصبر بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} وكذلك أمر الله بني إسرائيل بالاستعانة في الصبر على جميع الطاعات ثم أفرد الصلاة من بين سائر الطاعات فقال: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} ومثل ذلك ما أخبر الله عز وجل من حكمه ووصيته خليله إبراهيم ولوطاً وإسحق ويعقوب فقال: {وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاة} فأفردها بالذكر وأوصاهم بفعل الخيرات عامة وفعل الصلاة خاصة ومثل ذلك ما أخبر عن إسماعيل في قوله: {وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} فبدأ بالصلاة، ومثله عن موسى عليه السلام في قوله: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى * إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} فأجمل الطاعات واجتناب المعاصي وأفرد الصلاة وأمر بها خاصة، ثم قال عز من قائل: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ} والتمسك بالكتاب لازمه فعل جميع الطاعات واجتناب جميع المنهيات. ثم خص الصلاة بالذكر فقال: {وَأَقَامُوا الصَّلاةَ} وأما تضييع الصلاة فهو تركها والتهاون بها واستخفافها وتعاطي ما يبطلها من فعل ما هو محظور فيها ككلام الناس بينهم وكثرة الحركات فيها عرفاً لغير حاجة قتال مباح أو نحوه، ومسابقة إمامه بأفعال الصلاة وعدم تعديل الأركان فيها بأن لم يطمئن طمأنينة وان قلت أو لم يقرأ فيها بأم القرآن فعن النبي صلى الله عليه وسلم أنه قال: " إن هذه الصلاة لا يصلح فيها شيء من كلام الناس إنما هي التسبيح والتكبير وقراءة القرآن" هذا الحديث رواه مسلم من حديث معاوية بن الحكم السلمي رضي الله عنه بلفظه وذكر الحديث بتمامه وعن زيد بن أرقم قال: "كنا نتكلم في الصلاة يكلم أحدنا صاحبه وهو إلى جانبه حتى نزلت وقوموا لله قانتين فأمرنا بالسكوت ونهينا عن الكلام" وهذا نهى عام فيشمل الأحوال كلها وعن النبي صلى الله عليه وسلم أنه قال: "صلوا كما رأيتموني أصلي" وعن أبي هريرة قال: "دخل رسول الله صلى الله عليه وسلم

(1/256)

المسجد ودخل رجل فصلى ثم جاء فسلم على النبي صلى الله عليه وسلم فقال: "ارجع فصل فإنك لم تصل" ثلاثاً فقال والذي بعثك بالحق لا أحسن غيره فعلمني فقال: "إذا قمت إلى الصلاة فكبر ثم أقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعاً ثم ارفع حتى تعتدل قائماً ثم اسجد حتى تطمئن ساجداً ثم ارفع حتى تطمئن جالساً ثم اسجد حتى تطمئن ساجداً ثم ارفع حتى تطمئن جالساً ثم افعل ذلك في صلاتك كلها" وعنه صلى الله عليه وسلم أنه قال: " إنما جعل الإمام ليؤتم به فلا تخلفوا عليه فإذا كبر فكبروا وإذا ركع فاركعوا وإذا سجد فاسجدوا" وقال صلى الله عليه وسلم: " لا تسبقوني بالركوع ولا بالسجود ولا بالقيام" وعن البراء بن عازب قال كان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده لم يحن أحد منا ظهره حتى يقع النبي صلى الله عليه وسلم ساجداً ثم نقع سجوداً بعده وعنه صلى الله عليه وسلم أنه قال: "إني أراكم من خلفي كما أراكم من أمامي يحذر مسابقته فيها" وعن النبي صلى الله عليه وسلم أنه كان يقرأ في الظهر في الأولتين بأم الكتاب وسورتين ويطول الأولى ويقصر الثانية ويسمع الآية أحياناً وفي الركعتين الأخيرتين بأم الكتاب وقال: "صلوا كما رأيتموني أصلي" وروي أبو سعيد أن النبي صلى الله عليه وسلم قال: "لا صلاة لمن لم يقرأ في كل ركعة بفاتحة الكتاب" وعن عبادة بن الصامت قال أمرنا رسول الله صلى الله عليه وسلم أن نقرأ بفاتحة الكتاب في كل ركعة، وعن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج هي خداج هي خداج" وما روي عن علي رضي الله عنه أنه قال: اقرأ في الأولتين وسبح في الأخيرتين فيرويه الأعور. وقد قال الشعبي أنه كذاب وعمر وجابر يخالفانه إلى أن قال فالصلاة خطرها عظيم، وأمرها جسيم، وبالصلاة أمر الله تبارك وتعالى رسوله أول ما أوحى إليه بالصلاة قبل كل عمل، وقبل كل فريضة، وبالصلاة أوصى النبي صلى الله عليه وسلم عند خروجه من الدنيا فقال: "الله الله في الصلاة وفيما ملكت إيمانكم" هذا في آخر وصيته إياهم، وجاء في الحديث أنها آخر وصية كل نبي لأمته وآخر عهده إليهم عند خروجه من الدنيا. وجاء في حديث آخر أنه كان يجذب نفسه وهو يقول: "الصلاة الصلاة أول فريضة فرضت عليكم هي آخر ما يذهب من الإسلام وهي أول ما يسأل عنه العبد من عمله يوم القيامة وهي عمود الإسلام ليس بعد ذهابها دين ولا إسلام والله الله في أموركم عامة، وفي صلاتكم خاصة، فتمسكوا بها واحذروا تضييعها، والاستخفاف

(1/257)

بها، ومسابقة الإمام فيها، وخداع الشيطان لكم عنها، وإخراجه إياكم عن دينكم، فإنها آخر الدين، ومن ذهب آخر دينه فقد ذهب دينه كله فتمسكوا بآخر دينكم" وقال فيها كلاماً طويلاً أعرضنا عنه طلباً للاختصار.

(1/258)


المسابقة مع الإمام يبطل الصلاة وكلام الإمام أحد فيها - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

المسابقة مع الإمام يبطل الصلاة وكلام الإمام أحد فيها
(الوجه الثاني) ان قوله لا نسلم أن سبق الإمام تبطل صلاته. وقد قال أبو حنيفة وأبو يوسف رحمهما الله تعالى أن المسابق لإمامه بركن أو ركنين تجب عليه إعادة الصلاة لفسادها حيث لم توجد المشاركة مع الإمام أصلاً فيما سبقه فيه فإن سابقه إليه المشاركة مع الإمام فمكروه فالأولى للمأموم تخلفه عن إمامه يسيراً بحيث يتميز الإمام عن المأموم بأفعاله، واختلفت الرواية عنهما في مقارنة المأموم لإمامه في تكبيرة الإحرام أو ذكر غيرهما عوضها فعن أبي حنيفة رحمه الله تعالى، الأولى المقارنة له حيث بدأ بها الإمام أولاً مسارعة إلى الدخول فيها معه، وعن أبي يوسف ومحمد رحمهما الله تعالى لابد أن يتميز بها الإمام عن المأموم ليكون تابعاً له فيكبر بعد تكبيرة الإمام والأصح أن الاختلاف في الجواز لا في الأفضلية ولو كبر قبله ناوياً الإقتداء به بطل الإقتداء وشروعه على الأصح عند الإمام وأبي يوسف ومحمد وعند أحمد والشافعي رحمهما الله تعالى لابد أن يفرغ الإمام من راء اكبر حتى يبدأ الإمام ويشرع بالهمزة من الله، فلو وافقه فيها فصلاته باطلة وحجتهما قوله عليه السلام: "إنما جعل الإمام ليؤتم به فإذا كبر فكبروا وإذا ركع فاركعوا وإذا رفع فارفعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد" أخرجه البخاري ومسلم من حديث أنس وظاهر كلامهم في المسابقة التفصيل بين المسابقة بالركن والمسابقة إليه لأن المؤتم تارة يسبق إمامه إلى الركن بأن يشرع في فعله قبل شروع الإمام فيه كأن يركع قبل ركوع إمامه، أو يرفع من ركوعه قبل رفع إمامه، أو يشرع في السجود قبل إمامه، أو يرفع منه قبله، وتارة بسبق إمامه بالركن، بأن يأتي به قبل إمامه كأن يركع ويرفع قبل إمامه، ولا يعد سابقاً بركن حتى يتخلص منه إلى غيره فلا يعد سابقاً بالركوع حتى يرفع ولا بالرفع حتى يهوي، وقيل حتى يعتدل، والأول هو الصحيح عند أحمد، وقد

(1/258)

يسبق إمامه بركنين فأكثر، وإذا سبقه بركن فتارة يكون ركوعاً، وتارة لا وإذا سبق بركنين، فتارة يكون أحدهما ركوعاً أو لا، إذا علم ذلك فحكم السبق إلى الركن عند الإمام أحمد والشافعي أنه يحرم ولا تبطل صلاته به ولو عالماً مسابقته الإمام عامداً أو هو جاهل الحكم وعليه أن يرجع ليأتي بذلك مع إمامه فإن لم يرجع حتى أدركه فيه الإمام فإن كان عالماً المسابقة عمداً بطلت صلاته عند أحمد في أصح الروايتين عنه ولا تبطل عند الشافعي في القول المشهور عنه، ومشى عليه أصحابه، وإن كان جاهلاً أو ناسياً لم تبطل صلاته بل يعتد له بالذي سبقه إليه من ركوع وسجود ونحوهما من بقية الأركان، لأنه سبق يسير بعسر التحرز عنه، ولأنه اجتمع مع إمامه فيه فلم يخل ذلك بالإقتداء لعذر الجهل أو النسيان بالسبق اليسير، فإن كان عالماً بحكم البطلان فسبقه إليه عمداً ثم رفع منه وركع ثانياً بطلت صلاته لتعمد البطل بزيادة الركوعين.
وأما السبق بالركن فإن كان ركوعاً بطلت الصلاة في القول المشهور عن أحمد ومشى عليه أصحابه، حيث كان عالماً عامداً، وكذا إن كان غيره على ما في المغني والكافي، والمحرر، وغاية المطلب، والإنصاف، وشرح الوجيز، وغيرها. وما حكاه في الشرح وشرح الوجيز كالإنصاف والمحرر من الوجه بعدم البطل بالسبق بالركن حيث كان عمداً وقيده في المحرر ومن نحا نحوه بشرط كونه غير ركوع. فهذا قول مرجوح بل المذهب المعتمد بطل الصلاة بتعمد السبق بأي ركن مطلقاً ولاسيما مع قولهم بالبطل بالسبق إليه عمداً حتى أدركه إمامه فيه والسبق بالركن يستلزم السبق إليه وزيادة، وعدم العذر مفروض فما بقي لعدم البطل مسوغ وأما السبق بالركن جاهلاً أو ناسياً فإن كان غير ركوع واستمر على ذلك لم تبطل صلاته ولم تلغ ركعته بل يعتد له بذلك. قال ابن نصر الله في حاشية الكافي الصحيح لا تبطل صلاته ويعتد له بها وأما إن سبقه بركنين أو بركن الركوع خاصة، فإن كان عالماً عامداً بطلت صلاته وإن كان جاهلاً أو ناسياً بطلت تلك الركعة إن لم يأت بما سبقه به مع الإمام، وكذا ما زاد على الركنين بالأولى، وعند الشافعي إن كان عامداً بطلت وسهواً فلا ولا يعتد له بهذه الركعة، وكذا القول في التخلف عن الإمام بركن فأكثر فمن تخلف بركن فإن كان لعذر من نوم يسير لم ينقص الوضوء أو زحام أو غفلة أو عجلة الإمام ونحو ذلك من الأعذار لم تبطل، ومنها تتميم قراءة الفاتحة إن لم

(1/259)

يكن المأموم مسبوقاً بها عند الشافعي في أحد القولين الموجب فيه القراءة على المأموم وذلك ان تخلف بطء قراءته لا لوسوسة صرح به في عمدة المسالك، ومتى وجد العذر المشروع للتخلف فإنها لا تبطل صلاته، وعليه أن يأتي بما تخلف به عن إمامه فإن لم يمكنه الإتيان به أو تركه غير عالم عامد مع الإمكان لغت الركعة، وسواء في ذلك الركوع وغيره على الصحيح وإن كان التخلف بلا عذر بطلت صلاته بأي ركن من الأركان الفعلية التخلف بأكثر من ركن فإن كان بلا عذر بطلت الصلاة وإن كان لعذر فإن أتى بما تركه مع أمن فوت ركعة آتية ولحق إمامه صحت وإلا يأتي به أو خاف فوت آتية لغت الركعة المتروك منها وتابع إمامه والتي تليها عوضها وعند الشافعي لو تخلف بركن بلا عذر كره أو بركنين بطلت.
(وأما) التخلف عن ركن إمامه فإنه مشروع عند أحمد والشافعي لقول البراء بن عازب رضي الله عنه كان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده لم يحن منا أحد ظهره حتى يقع النبي صلى الله عليه وسلم ساجداً، ثم نقع سجوداً بعده، وقول أبي حنيفة وأبي يوسف رحمهما الله تعالى أن المسابق لإمام بركن أو ركنين تجب عليه إعادة الصلاة، علله أصحابه بالإثم وكراهة التحريم قالوا وهذا الحكم في كل صلاة أديت مع كراهة التحريم كذا في ابن الهمام وإن أديت مع كراهة التنزيه فالإعادة مستحبة (فقول) صاحب المقدمة لا نسلم لا يخفى ما فيه لأنه وما حجته إلاَّ أنه لا يسلم من غير دليل عرضه ولا استدلال قصده، وأما ما يبطل الصلاة من عدم تعديل الأركان في مذهب أبي حنيفة رحمه الله تعالى فعنه في رواية الكرخي أن تعديل الأركان يعني طمأنينة الركوع والسجود والقيام بينهما والرفع بين السجدتين واجب يأثم بتركه فإن أخل به فعليه الإعادة وهذه الرواية عنه أصح من رواية الجرجاني لوجهين.
الأول منهما: أنها هي الموافقة للأئمة الثلاثة ولظاهر الأحاديث عن النبي صلى الله عليه وسلم وكذا فعل أصحابه وتابعيهم.
والثاني: أن أكثر أصحابه على ذلك ما عدا محمداً رحمه الله له رواية عنه حتى أبا يوسف رحمه الله تعالى فإن عنده تعديل الأركان وهو الطمأنينة في الركوع

(1/260)

والسجود، وتمام القيام بين الركوع والسجود، والجلوس بين السجدتين فرض تبطل الصلاة بتركه عنده، وعند أكثر أصحاب أبي حنيفة، وهو مذهب الشافعي، وعند أبي حنيفة ومحمد رحمهما الله تعالى ان تركه سهواً يلزمه سجود السهو وإن تركه عمداً يأثم وتجب عليه الإعادة إذ هذا الحكم في كل صلاة أديت مع الإثم وكراهة التحريم، وتستحب الإعادة مع كراهة التنزيه. قال في الظهيرية: وعن أصحابنا أنه يأثم بترك قومته، ورفع ظهره من الركوع، وشذ قوله في التتارخانية وشرح الطحاوي، ولو ترك القومة جازت صلاته ويكره أشد الكراهة. فقوله جازت قول مرجوح مخالف للأصل. ولذلك جمع بين القولين في الجواز والكراهة التي فيها الإثم وهي لا تجامع الأجزاء بل لا بد معها من الإعادة كما تقدم. وفي الحديث: "إن العبد إذا صلى الصلاة لوقتها وأداها بأركانها وشروطها صعدت إلى السماء ولها نور حتى تصل إلى الله فتشفع في صاحبها وتقول حفظك الله كما حفظتني وإن ضيعها ولم يتم ركوعها ولا سجودها صعدت ولها ظلمة حتى تنتهي إلى أبواب السماء فتغلق دونها ثم تلف كما يلف الثوب الخلق فتضرب وجه صاحبها وتقول ضيعك الله كما ضيعتني" وفي السنن عن النبي صلى الله عليه وسلم: "أن العبد لينصرف من صلاته ولم يكتب له منها إلاَّ ثلثها إلاَّ ربعها إلاَّ خمسها حتى قال إلاَّ عشرها" فالصلاة إذا أتى بها كما أمر نهته عن الفحشاء والمنكر وإذا لم تنهه دل على تضييعه لحقوقها وإن كان مصلياً.
(الوجه الثالث) أن قوله بل أن ترك الموحد الصلاة رأساً مع اعتقاد فرضيتها لا يكفر وهذا خرق لاجماع أكابر بر الصحابة والتابعين، كما قال الحافظ عبد الحق الاشبيلي في كتابه في الصلاة: إن جملة الصحابة ومن بعدهم رضي الله عنهم يكفرون تارك الصلاة متعمداً ويحكمون عليه بالارتداد إذا خرج وقتها، منهم أبو بكر الصديق، وعمر بن الخطاب، وابنه عبد الله، ومعاذ بن جبل، وعبد الله بن مسعود، وعبد الله بن عباس، وجابر بن عبد الله، وأبو الدرداء، وعبد الرحمن بن عوف، وأبو هريرة، وعلي بن أبي طالب، ولا يعلم عن صحابي خلافهم، قال ومن غير الصحابة أحمد بن حنبل، ومحمد بن إدريس الشافعي في الرواية الصحيحة المشهورة عن بعض أصحابه في الرجل الممتنع على حدته، واسحق بن راهويه، والإمام مالك في أحد الروايتين عنه، وعبد الله بن المبارك، وإبراهيم النخعي، والحكم بن عتبية، وأيوب

(1/261)

السختياني، وأبو داود الطيالسي، وأبو بكر بن أبي شيبة، وأبو خيثمة زهير بن حرب، قال يحيى بن معين قيل لعبد الله بن المبارك أن أناساً يقولون من لم يصم ولم يصل بعد أن يقر بهما فهو مسلم مؤمن فقال عبد الله لا نقول نحن كما يقول هؤلاء بل من ترك الصلاة متعمداً من غير علة حتى دخل وقت في وقت فهو كافر يحل قتاله وقال ابن أبي شيبة: قال النبي صلى الله عليه وسلم: " من ترك الصلاة فقد كفر" فيقال له ارجع عن الكفر فإن فعل وإلا قتل بعد" وفي مسند الإمام أحمد عن معاذ بن جبل رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "من ترك صلاة مكتوبة متعمداً فقد برئت منه ذمة الله". وعن أبي الدرداء قال أوصاني أبو القاسم صلى الله عليه وسلم: " أن لا أترك صلاة متعمداً فمن ترك صلاة متعمداً فقد برئت منه الذمة". رواه ابن أبي حاتم في سننه قال أحمد ابن سمار سمعت صدقة بن الفضل يسئل عن تارك الصلاة فقال هو كافر، فقال له السائل أتبين منه امرأته فقال صدقة وأين الكفر من الطلاق لو أن رجلاً كفر ولم يطلق خرجت امرأته من عصمته لأنه أعظم، لكن قال أكثر العلماء ينتظر بها انقضاء عدتها ان كانت مدخولاً بها لحديث صفوان بن أمية وامرأته بنت الوليد بن المغيرة ان صفوان أسلم بعدها بشهر فإنها أسلمت يوم الفتح وهو بقي علي كفره حتى شهد حنيناً والطائف وهو كافر ثم أسلم بعد فلم يفرق النبي صلى الله عليه وسلم بينهما بل استقرت عنده امرأته بذلك النكاح، وقال أبو عبد الله محمد بن نصر سمعت اسحق ابن يسار يقول صح عن النبي صلى الله عليه وسلم أن تارك الصلاة كافر، وكذلك كان رأى أهل العلم من لدن النبي صلى الله عليه وسلم إلى يومنا هذا أن تارك الصلاة عمداً من غير عذر حتى يذهب وقتها كافر. وقال أبو حنيفة رحمه الله تعالى ومحمد بن شهاب الزهري وداود بن علي المزني يحبس تارك الصلاة المفروضة حتى يموت أو يتوب، والرواية التي عن الشافعي في قتله تارك الصلاة حداً إنما هي في الرجل الممتنع منها على حدته، والصحيحة عنه كفره، كما نقلها عنه عبد الحق الاشبيلي، وتارك الصلاة رأساً وان وجد منه التصديق والإقرار بها فإنه معدوم ما هو معتبر به ومتوقف صحته والعصمة به على وجوده وهو عمل القلب نيته وإخلاصه ومحبته وانقياده لفعل الأوامر إذا وجد فعله انقادت له الأعضاء وإلا بان لم يوجد منه إلاَّ التصديق خاصة، فذلك قول القلب مجرداً من فعله وهو لا ينفع كما لم ينفع إبليس وفرعون والذين عرفوا النبي

(1/262)

صلى الله عليه وسلم وعلموا صدقه وما جاء به من الحق فاعتقدوا صدقه وإن ما جاء به هو الحق ثم لم يعملوا وهؤلاء وإن كذب به بعضهم ظاهراً. فالبعض الآخر يقر عنده وعند غيره ويعتذر عن العمل والإتباع والتكذيب ظاهراً سببه فقد عمل القلب مع أن قوله وهو التصديق موجود فلم ينفعه.
وتقدمت الأدلة على كفر تارك الصلاة مستوفاة من كتاب الله وسنة رسوله وإجماع الصحابة والتابعين وأنه لا خلاف في قتل تاركها إلاَّ أن أبا حنيفة رحمه الله تعالى ومن وافقه قالوا بحبسه حتى يموت في الرواية المشهورة عنهم، وما فهمه صاحب المقدمة من كلام الإمام أحمد في قوله. وليعلم المتهاون بصلاته المستخف بها السابق الإمام فيها أنه لا صلاة له صحيحة، وإنه إذا ذهبت صلاته فقد ذهب دينه من أنه يحكم على المسابق الإمام بالخروج من الدين ولحوقه بالكفار المرتدين إذا بطلت صلاته بالمسابقة فهو أحد الروايتين عنه فيمن ترك من الصلاة ركنا أو شرطاً يعتقد التارك وجوبه، أو أتى بمبطل لصلاته عالماً عامداً. لأن ذلك كتركها، فيقال فيه ما يقال في ترك جميعها، وقد قال ابن هبيرة في قول حذيفة بن اليمان رضي الله عنه، وقد رأى رجلاً لا يتم ركوعه ولا سجوده ما صليت، ولو مت على غير الفطرة التي فطر الله عليها محمداً صلى الله عليه وسلم، فيه إن إنكار المنكر في مثل هذا يغلظ له لفظ الإنكار، وفيه إشارة إلى تكفير تارك الصلاة، وإلى تغليظ الأمر في الصلاة حتى إن من أساء في صلاته ولا يتم ركوعها ولا سجودها فإن حكمه حكم تاركها، قال الإمام في رسالته الصلاة، أول فريضة فرضت على النبي صلى الله عليه وسلم وهي آخر ما يذهب من الإسلام ليس بعد ذهابها إسلام ولا إيمان ولا دين، وهو أول ما يسأل عنه العبد يوم القيامة من عمله، وهي عمود الإسلام إذا سقط الفسطاط فلا ينتفع بالأطناب والأوتاد، وكذلك الصلاة إذا ذهبت فقد ذهب الإسلام ووجود المبطل لها من مسابقة أو غيرها مذهب ومعدم لها، والرواية الثانية أنه لا يكفر إلاَّ بترك ما هو مجمع عليه مما لا خلاف فيه وإن رأى التارك وجوبه لأنها إذا بطلت تصير كأنها فائتة ولا يكفر تاركها ومراعاة للقائلين بصحتها وإن اعتقد الفاعل بطلانها ونحن وإن قلنا ما قاله الإمام أحمد رحمه الله تعالى من أن المسابقة للإمام عمداً تخل بالصلاة وتصير معدومة لم نحكم على المسابق بالكفر والردة كما لم نحكم على تارك القراءة في الركعتين الأخيرتين بأم القرآن أو لم يعدل الأركان حيث هي التارك صحتها

(1/263)

بدونه إذ هذه مسائل اجتهادية لا يكفر بها ولا إنكار في مسائل الاجتهاد، نعم نأمر المسيء في صلاته أن يعدل أركانها، وأن يتم قراءتها وركوعها وسجودها، وأن لا يسابق الإمام فيها فإن فعل يعيدها وننصح ونغلظ القول في ذلك، كما نصح وغلظ فيه صدر الأمة السلف الأول، ونخشى عليه من ذلك فقد قال صلى الله عليه وسلم وكرر ثلاثاً للمسيء في صلاته صل فإنك لم تصل وعلمه كيفيتها كما في البخاري عن أبي هريرة رضي الله عنه.
(الوجه الرابع) قوله ولا يلزم من التشبيه الذي بالحديث المذكور ذلك إذ لا يلزم من تشبيه شيء مشاركته له من جميع الوجوه فهو قد فهم أن التمثيل الذي في كلام الله ورسوله هو التشبيه الواقع على المشبه والمشبه به، والتمثيل غير التشبيه في المعنى فإن تشبيه زيد بالأسد في قولنا زيد أسد أو كالأسد أو ما هو من معاكس التشبيه كقوله صلى الله عليه وسلم: " فضل عائشة على النساء كفضل الثريد على سائر الطعام" ليس كالأمثال التي ضربها الله في القرآن أو رسوله في السنة فإنه سبحانه وتعالى ضرب قصة الشيطان: {إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْك} مثلاً لبني النضير حين اغتروا بالمنافقين، ثم تبرؤا منهم عند الشدة، فقال: {أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلا نُطِيعُ فِيكُمْ أَحَداً أَبَداً وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ * لَئِنْ أُخْرِجُوا لا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الْأَدْبَارَ ثُمَّ لا يُنْصَرُونَ} إلى أن قال: {كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيباً ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} كذلك ضرب سبحانه وتعالى الأمثال في القرآن مخبراً كقوله: {ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ ... } الآية كقوله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ ... } الآية إلى غير ذلك من الأمثال التي لا يعملها إلاَّ العالمون فإن هذه الممثل بها ليست أعلى ولا أتم من الممثل بل هو فوقها وأتم منها حساً ومعنى، وضربه صلى الله عليه وسلم الأمثال في السنة، مع كتمثيله الصلاة في عمود الخيمة وهي بالدين فكما لم تستقم بدون عمود ولا ينتفع بها بدونه، كذلك لا يستقيم الدين بدون الصلاة التي هي منه كالعمود بالنسبة إلى الخيمة، أو كالرأس للجسد، أو كالروح للبدن، وكضرب الله الأمثال في القرآن في أن الممثل أعلا وأتم من

(1/264)

الممثل به حساً ومعنى في الأفضلية وفي عدم الوجود والانتفاع، وأما المشبه فإنه إذا كان بينه وبين المشبه به علاقة في صفة من الصفات شبه به ولا يلزم منه مشابهته له ولا به من كل الوجوه، فإن زيد إذا قيل عنه أسد أو كالأسد لا يشاركه في جميع الصفات، كما لا يشاركه في الذات، بل الأسد فيه من الصفات المخالفة مالا توجد في زيد وفي زيد منها ما لا يوجد في الأسد إذ الصفات الإنسانية أفضل وأتم من سائر الحيوانات والجمادات، والشجاعة الموجودة في الأسد والحسن الموجود في البدر أتم وأكمل من الشجاعة والحسن الموجودين أو أحدهما في زيد، بخلاف الأمثال التي ضربها الله في القرآن أو رسوله في السنة فإن الممثل أتم وأكمل من الممثل به وهو تابع معناه إعداماً وإيجاداً وجوباً وجوازاً ووجوباً.
(الوجه الخامس) قوله ونفلها أفضل النوافل وعزاه إلى كتب الأحاديث والتفسير والفقه، والذي فيها أفضل النوافل الجهاد ثم النفقة فيه ثم العلم نعلمه وتعليمه ثم صلاة النافلة ففي الصحيحين عن أبي ذر الغفاري رضي الله عنه قال: " قلت يا رسول الله أي الأعمال أفضل قال: "الإيمان بالله وجهاد في سبيل الله " وفيهما أيضاً عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "أفضل الأعمال إيمان بالله وجهاد في سبيل الله" وفي الصحيحين عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "فضل المجاهد في سبيل الله كمثل القانت القائم الذي لا يفتر عن الصلاة ولا الصيام حتى يرجعه الله بما يرجعه من غنيمة أو أجر أو يتوفاه ليدخله الجنة" وعند الإمام أحمد: " والذي نفس محمد بيده ما شجت ولا اغبرت قدما عبد في عمل يبتغي فيه درجات الجنة بعد الصلاة المفروضة أفضل عند الله من الجهاد في سبيل الله عز وجل" وحديث معاذ ابن جبل رضي الله عنه في قوله صلى الله عليه وسلم: " رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد" دال بصريحه على أن الجهاد أفضل الأعمال بعد الفرائض كما هو قول الإمام أحمد وغيره من العلماء فإنه عليه السلام عبر برأس الأمر وعنى به الدين الذي بعث به الرسل وعموده وهو قوامه الذي يقوم به كما تقوم الخيمة بالفسطاط هو الصلاة وذروة سنامه وهو أعلى ما فيه وأرفعه وهو الجهاد، وروى الإمام أحمد في مسنده عن عبد الله بن الزبير قال قال عثمان بن عفان وهو يخطب على منبر أني محدثكم

(1/265)

حديثاً سمعته من رسول الله لم يكن يمنعني أن أحدثكم به إلاَّ الظن بكم سمعت رسول الله صلى الله عليه وسلم يقول: "حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها" وقد ترجم ابن حبان في صحيحه ذكر تضعيف النفقة في سبيل الله على غيرها من الطاعات، وذكر عن خريم بن فاتك مرفوعاً: "من أنفق في سبيل الله كتب له سبعمائة ضعف " ورواه الإمام أحمد والنسائي والترمذي وحسنه، وعند الإمام أحمد وغيره من عمل حسنة كانت له بعشر أمثالها ومن أنفق نفقة في سبيل الله كانت له سبعمائة ضعف، وفي الصحيحين عن أبي هريرة مرفوعاً "تجدون الناس معادن فخيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا"، وممن صرح به من الأئمة اسحق بن راهوية نقله عنه ابن منصور وان من العلم ما يقع نفلاً وفي خطبة المحيط للحنفية أفضل العلوم عند الجمهور بعد معرفة أصل الدين وعلم اليقين معرفة الفقه قال الإمام أحمد تذاكر بعض ليلة أحب من إحيائها في العلم الذي ينتفع به الناس في أمر دينهم قال ابن منصور فقلت الصلاة والصوم والحج والطلاق ونحو هذا قال نعم، والأشهر عنه الاعتناء بالحديث والفقه والتحريض على ذلك قال وليس قوم خيراً من أهل الحديث، وعاب على محدث لا يتفقه وقال يعجبني أن يكون الرجل فهيماً في الفقه إلاَّ أن الشافعي رحمه الله اختار في القول المشهور تقديم نفلها على نفل العلم للإخبار في أنها أحب الأعمال إلى الله وخيرها ولأن مدوامته صلى الله عليه وسلم على نفلها أشد من غيره ولقتل من تركها تهاوناً وكسلاً ولتقديم فرضها، وقال غيره العلم يتعدى نفعه فاشتغال في أفضل مما يقصر نفعه على الفاعل ولذلك كان العالم العامل أفضل من العابد، إلاَّ أن نفل الصلاة أفضل مما يتعدى نفعه سوى العلم كالصدقة وأمثالها وهل نفل الحج أفضل من نفل الصلاة أم نفلها أفضل فمن قال أنه أفضل قال انه جهاد لما روت عائشة رضي الله عنها قالت قلت يا رسول الله صلى الله عليه وسلم على النساء جهاد قال: " عليهن جهاد لا قتال فيه الحج والعمرة" إسناده صحيح رواه الإمام أحمد وابن ماجة وروى الإمام أحمد والبخاري عنها قالت يا رسول الله أترى الجهاد أفضل العمل أفلا نجاهد قال: "لكن أفضل الجهاد حج مبرور" وعند الشافعي رحمه الله تعالى في القول المشهور عنه نفل العلم أفضل من نفل الحج لتعديه وإنما قدم نفل الصلاة للأخبار الواردة في أنها أحب الأعمال إلى الله كما تقدم عنه وكذا القول في تقديم نفل

(1/266)

الصوم فمن قدمه قال لإضافته إلى الله لما في الحديث: "كل عمل ابن آدم له إلاَّ الصوم فإنه لي وأنا أجزي به" ومن لم يقدمه قال إنما أضافة الله إليه لأنه لا يعبد به غير الله في جميع الملل بخلاف غيره ولأن من نوى صلة رحمه وأن يصلي ويتصدق ويحج كانت نيته عبادة يثاب عليها، ونطقه بما سمعه الناس من كلمة التوحيد أفضل إجماعاً، وأما الصدقة ففي زمن غلا وحاجة أفضل من عتق، وفي غير زمن غلاء وحاجة فعتق أفضل، وصدقة على قريب محتاج أفضل من عتق والله أعلم.

(1/267)


لبس الخلقة والخيط لدفع البلاء أو رفعه من الشرك، حكم التبرك بالشجر والحجر - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

لبس الخلقة والخيط لدفع البلاء أو رفعه من الشرك
(وأما قولكم وقوله من الشرك لبس الخلقة والخيط ونحوهما لرفع البلاء أو دفعه وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ ... } الآية وعن عمران بن حصين أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر فقال ما هذه قال من الواهنة فقال: " انزعها فإنها لا تزيدك إلاَّ وهنا ولو مت وهي عليك ما أفلحت أبداً" فنقول لا شبهة في أن لبس ما ذكر حرام، وصاحبه آثم، لكن لا يلزم من كون مرتكبه كافراً مشركاً خارجاً عن دين الإسلام مباح الدم والمال وأيضاً ليس مذهب لأحد من السلف الصالحين، مع أن الواجب على كل أحد أن يحمل أخاه المؤمن على الصلاح كما قدمناه، وما ذكر في معرض الاستدلال من الآية والأحاديث لا يدل عليه إذ المراد بالدعاء في الآية الكريمة العبادة كما عليه المفسرون، وأما الأحاديث فمحمولة على من يعتقد فيهما التأثير، كما يجب حمل أمثالها من الأحاديث الواردة من هذا النمط على ذلك) .
فنقول أما الحلقة فقال أهل اللغة كل ما كان يبين بعضه من بعض كحلقة الذكر ووسط الصف ونحو ذلك فهو حلقة، ووسط بالإسكان وما كان مصمتاً لا يبين بعضه من بعض كحلقة الباب ونحوها، ووسط الدار والرأس والراحة فهو حلقة، ووسط بفتح اللام في الخلقة والسين في الوسط، قاله الأزهري والجوهري وغيرهما) وقد أجازوا في المفتوح الإسكان ولم يجيزوا في الساكن الفتح، والمقصود هنا حكم لبس حلقة الصفر والحديد ونحوهما، ولا ريب أن لبسهما أو تعلق الخيط أو الخرزة

(1/267)

أو العظم ونحوها من التمايم لدفع البلاء أو رفعه إن ذلك من شرك تعطيل المعاملة التي تجب على العبيد المتعلقة بمعنى ألوهية الخالق تعالى وتقدس، فإن الإله معناه كل مألوه في القلب برجائه فيما هو مختص بجلال الله وعظمته والالتجاء إليه كما تقدم تعريفه في بيان معاملته تعالى، وما هو مختص به من سائر الطاعات والعبادات التي من أعظمها دعاؤه ورجاؤه والتوكل عليه واعتقاد أن الخير والشر بيده لا جالب لهما ولا دافعهما ورافعهما إلاَّ هو سبحانه وتعالى قال عز من قائل: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} فإذا اعتقد دفع البلاء والشر ودفعهما في لبس الحلقة والخيط وتعليق العظم والتميمة فقد أشرك في اعتقاده وعطل معاملة الله المأمور بها فوضعها في غير موضعها بجعلها لغيره، ولذلك قال النبي صلى الله عليه وسلم للرجل الحامل في عضده الحلقة من الصفر عن الواهنة: "انزعها فإنها لا تزيدك إلاَّ وهناً ولو مت وهي عليك ما أفلحت أبداً" رواه الإمام أحمد وغيره من حديث عمران بن حصين ونفي الفلاح في الأبد يقتضي الشرك الأكبر غير المغفور بل المخلد في النار للاعتقاد المذكور، وقول الله سبحانه وتعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} دليل على أن كشف الضر وإمساك الرحمة عند الله خاصة لا عند غيره من سائر الخلق، الأنبياء والملائكة وتماثيلهم ولا الحلقة والخرزة والخيط والعظم، والتميمة بالأولى ولذلك قال عقبها: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} والمتخذون تماثيل الأنبياء والملائكة وسائل ووسائط يسمونها الآلهة يدعونها ويرجونها في الرخاء لتشفع لهم عند الله في قضاء حوائجهم وتقربهم منهم زلفى، لم يعتقدوا فيها الضر ولا كشفه ولا إمساك الرحمة عنهم كما تقدم بيان ذلك موضحاً، ولا استشفعوا بها واستقوا ودعوها راجين الشفاء والمطر وإنزاله منها كما ذكر الله ذلك عنهم في عدة آيات بينات وكما قرعهم وأنكر عليهم بالاستفهام الإنكاري حيث قال تعالى: {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} ... {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} لأنهم يعلمون ويعرفون أن الله وحده كاشف الضر وممسك الرحمة ومنزل الشفاء والرزق والمطر لا غيره ودعاؤها لشفاعتها ورجاؤها في ذلك وتعلق القلوب بها لتكون واسطة ووسيلة وتألهها بذلك هو معنى عبادتها وصاحب المقدمة قد فهم أن الدعاء ليس هو العبادة ولا هي معناه، لقوله إذا المراد

(1/268)

بالدعاء في الآية العبادة، بالظاهر أنه يعني بها خصوص السجود لتماثيل الأنبياء والملائكة، ولم يعلم أنها اسم جامع لكل ما يحبه الله ويرضاه من دعاء ورجاء وتوكل وصلاة وصوم وزكاة وصلة رحم وبر وإذا جعل شيئاً من ذلك لغير الله فقد عبده فيعبر عنها بما هي من معناه، ولذلك قال سبحانه: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} فعبر عن العبادة بالدعاء لأنها معناه، ولأنهم كانوا يدعونها لتشفع لهم فيما يسألونه منها ولهذا قال تعالى في موضع آخر: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} وكل ما أمر به شرعاً من غير اطراد عرفي ولا اقتضاء عقلي فهو العبادة، ومن جعل ما هي من معناه المختص بجلال الله لغيره ففد عبده بما هو مأمور به شرعاً لله وحده، وقوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} قال ابن عباس ومقاتل بمرض أو فقر أو بلاء أو شدة هل هن كاشفات ضره أو أرادني برحمة خير وصحة وكشف شدة ورفع بلاء هل هن ممسكات رحمته، قال مقاتل فسألهم النبي صلى الله عليه وسلم فسكتوا لعلمهم أن ذلك لا يكون إلاَّ من الله وحده، فقال الله لنبيه صلى الله عليه وسلم: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} ولا يخفى ما في الاستدلال بهذه الآية بل بالقرآن كله والسنة على من علق الخيط والحرزة وعلق العظم والتميمة لدفع البلاء أو رفعه أو حصول خير أو نفعه من كمال مناسبة معناها بمن اعتقد في شيء أعظم مما اعتقد فيه الأولون فعلقه ولبسه وتعلقه ليدفع عنه سوءاً وبلاء أو لرفعه أو ليكون سبباً في دفعه ورفعه إذ الأسباب لا يجوز أن يتعاطى منها إلاَّ ما شرعه الله ورسوله فلا يجعل الشرك أو المحرم سبباً في حصول غرض من الأغراض الدنيوية أو الأخروية، ولا يتخذ سبباً من الأسباب إلاَّ بعد علمه بحكمه وحيث جاز فلا يركن إليه ولا يتكل عليه، وهذا وايم والله في الجائز فما الظن فيمن جعل الحرام المجمع عليه حلالاً واعتقد فيه وتوكل عليه، هل هذا يجامع الإيمان أو الإسلام أو محملاً يعدل به عن اعتقاده إلى رتبة الفساق المرتكبين لأنواع الحرام مع وجود الإسلام وأصل الإيمان، أم اعتقاده أفسد عليه فخرج به عن خطة دين الإسلام الذي أنزل به القرآن وعلق بوجوده الغفران ودخل في خطة عباد الشيطان وتماثيل الأنبياء والملائكة والمرسلين من الأحجار والأشخاص والطلاسم التي هي أسماء المعبودين، والرسل لم بعثهم الله إلاَّ لإبطال كل ما يخالف دينه وما شرعه ويكسروا الأحجار ويطمسوا التماثيل

(1/269)

ويخبروا أن الأمر كله لله فلا يجعل لغيره تعالى ما هو مختص بجلاله من عبادته ومعاملته التي منشؤها القلب والاعتقاد، ولقد زاد هؤلاء على أولئك بأشياء كثيرة لو لم يكن منها إلاَّ اعتقاد كشف الضرر وجلب الخير فيما تعلقوا فيه وعلقوه على أنفسهم ودوابهم وحروثهم لكفى، فإنهم يتوكلون على ما علقوه وتعلقوه ويسندون كشف الضر وجلب الخير إليه وأنه لولاه لنزل به البلاء أو لوجدت الشدة أو لضرته العين أو لنزلت به، لكن هي التي رفعت ذلك كله، أو هي الدافعة له، أو هي التي رفعته، ونحو ذلك من المعتقدات التي لم توجد إلاَّ عند هؤلاء المعتقدين المفتونين في عبادة الشياطين وهم يحسبون أنهم يحسنون صنعا، ولو لم يعتقدوا فيهم ما اعتقدوه من هذا الاعتقاد الباطل لما علقوه وتعلقوه، ومعلوم أن من لم يعتقد ذلك لم يكن ليفعله ولا ليرضى به ومع تقدير فعله من غير اعتقاد فيه ولا رضي به لا يكفر ولا نكفره نحن كما زعمه صاحب المقدمة بل حمله ذلك وتعليقه حرام والفاعل آثم، فنحن ننهى عن ذلك ونغلظ فيه، ويجب على العالم أن ينهى الجاهل عن ذلك ويحذر منه، إنما الرزية كل الرزية تغافل العالم عن الجاهل وعدم نهيه ونصحه عما يضره من ذلك فإن وزر العالم أكبر من وزر الجاهل وأعظم وأفحش حيث فعلها هو بنفسه أو رأى من يفعلها جاهلاً بها ولم ينبه عليها ويبين له فيها، فويل للعالم من الجاهل وويل له، كما قال الصادق المصدوق صلى الله عليه وسلم ولم يكن هؤلاء العلماء الذين نعرفهم واجتمعنا بهم وجمعنا عنهم أنهم لا ينهون عن ذلك، بل قد استقر عندهم وفي نفوسهم أن من نهى عنه وعابه فهو وهابي أو عارضي أو شرقي وان لم ينسبوا ذاته بل عقيدته فتسافهوا عن الحق وأعرضوا عنه تكبراً وتجبراً وحسداً وبغياً والله يقول: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وهذا عمر بن الحطاب رضي الله عنه لما أراد تحجير النساء أن يزدن في صداقهم على صداق بنات رسول الله صلى الله عليه وسلم قامت إليه امرأة وهو على منبره في مجمع الناس فقالت كيف تمنعنا يا أمير المؤمنين وقد قال الله: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً} فقال جهراً امرأة أصابت ورجل أخطأ، فالحق أحق أن يتبع، وهو ضالة المؤمن أينما وجدها التقطها، وعلى العلماء البلاغ والتبليغ والعلم والتعليم لا المعاندة والطعن في الحق والدين، ومثل المصر على ما ارتكبه المتغرر فيما اجترحه من اتباع هواه وعموم بلواه مع الناصح له المشفق عليه من عمله واتباع

(1/270)

هواه كمثل مسافر في مفازة ومعه دابته وماؤه وزاده فنفد الماء والزاد ثم انقطعت به الدابة وقد بقي من المسافة مدة طويلة وبقي يمشي على رجليه فأصابه الجهد من الظمأ والجوع والتعب وضل الطريق فصار في طريق كثيرة السباع كثيرة اللصوص ويسر الله له من يريد انقاذه ويدله على طريق النجاة فأبى وامتنع إلاَّ الإقامة على طريق الخوف وأبى إلاَّ تلك الحال التي بلغه منها الجهد والتعب فلو سمع به وأمره المجانين لتعجبوا من أمره ولنسبوا الجنون إليه لأن المناسب في حقه الرجوع عن المهالك إلى طريق السلامة والأمن، وشكر الدليل المرشد المنقذ، هذا وهو هلاك الجسد في الموت خاصة فما حال من هلاكه النار، أما الخلود فيها وأما ما هو سبب له بر يدله ينشأ منه شيئاً فشيئاً فهم من أكثر الناس عقداً ونفثاً واعتقاداً وتعلقاً في الخيط وغيره من التمايم ومن أكثر ما يكون النفث في الخيط والعقد فيه إذا صعدوا المنبر لخطبة الجمعة أو غيرها يعقدون وينفثون للتعلق والتعليق من الحمى أو العين ولدفعهما، وقد علم الله سبحانه وتعالى نبيه صلى الله عليه وسلم الاستعاذة من شر النفاثات في العقد، وهو وان كان السبب خاصاً في بنات لبيد كن يعقدن في الخيط بشيء يقلنه وينفثن فيه بلا ريق، فهو عام في كل نافث في الخيط ونافثه وعاقد وعاقدة، فإن الآية ظاهرها العموم فيمن نفث في الخيط وعقد فيه والعبرة هنا بعموم اللفظ لا بخصوص السبب، ومما يدل عليه وعلى حمل الآية على العموم قوله صلى الله عليه وسلم: "من نفث وعقد فقد سحر ومن سحر فقد أشرك ومن تعلق شيئاً وكله الله إليه" رواه النسائي من حديث أبي هريرة ومعنى من تعلق شيئاً أي علق على نفسه العوذة والخرزة وأمثالهما ويستوي في ذلك قاصداً السحر أو الشفاء لأن الله إذا حرم أمراً لا يغير حكمه عقيدة الفاعل والمفعول له، وأن تلا الفاعل في نفثه القرآن ثم عقد كمن استعمل آلة لهو في ذكر وقراءة، ونفس الخيط وان كان الأصل فيه جواز الاستعمال فالنفث لما قصد منه والعقد إقامة مقام الآلة بقطع النظر عن اعتقاد النافث والعاقد والمنفوث والمعقود له، ولأن السحر في العادة لا يكون من غير نفث ولا عقد، وقد قال صلى الله عليه وسلم: "من تشبه بقوم فهو منهم" فالنافثون والعاقدون والمعلقون والمتعلقون مشركون ومعطلون لحقيقة التوحيد الواجبة على العبيد، ولا بكلام الله يعملون ولا يبالون به ولا بكلام نبيه يأخذون ولا إليه ينتهون، وهم قد جمعوا بين الإثمين والفتنتين الشرك الاعتقادي وحرمة النفث والعقد مع وزر المنفوث والمعقود له من غير أن ينقص

(1/271)

من وزره شيء فلا تُصلى خلفهم الجمعة ولا الجماعة بالأولى لشركهم وتعطيلهم في اعتقادهم وصنيعهم ما داموا كذلك حتى يتوبوا ويرجعوا، ومن رآهم فلم ينكر عليهم فهو شريك لهم في ذلك الإثم والوزر، فإن رضي باعتقادهم فهو مثلهم سواء بسواء، لنهي الشارع صلى الله عليه وسلم عن التعلق بشيء ورد على فاعله وقال: "لا يزيدك إلاَّ وهناً انبذها عنك لو مت وهي عليك ما أفلحت أبداً" رواه الإمام أحمد وغيره من حديث عمران بن حصين وطرق أخر غيره، وروى أبو منصور ابن ظاهر التميمي عن محمد بن عبد الله بن علي بن زياد الدقاق عن محمد بن إبراهيم البوسنجي عن عبد الله بن محمد بن علي بن نفيل عن زهير بن محمد بن معاوية عن عمرو بن قيس الملائي عن المنهال عن سير بن أم أبي عبيدة بن عبد الله أن عبد الله دخل على امرأته وهي أم سير أبي عبيدة وفي عنقها سير أو خيط معقود من مرض بها وعندها نسوة فاجتذبه حتى اختنقت فقطعه فنبذه ثم قال لقد أصبح ابن أم عبد غنياً عن أن يكون في بيته شرك، فقال بعضهم أو شرك هذا قال نعم الرقى والتمائم والتولة شرك فقال بعضهن وما التولة؟ قال ما يحببن به إلى أزواجهن فقال بعضهن إن أحدنا يأخذها الضربان في عينها فإذا استرقت سكن فقال ذلك الشيطان عدو الله ينزغ في عين إحداكن فإذا استرقت كف، ولو أنها إذا أحست شيئاً من ذلك أخذت كفاً من ماء فنضحت في عينها وقرأت قل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس لسكن وذهب، فما استعاذ مستعيذ بمثلهما، ومن لم يشفه القرآن فلا شفاه الله فيقرؤه المريض على نفسه، أو يقرؤه الغير عليه، أو يكتب ويسقاه أو يقرأ له في ماء، وكذا أسماء الله تعالى وتقدس، ومما ورد وضع المريض يده على الموضع الذي يؤلمه فيقول بسم الله أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر سبعاً، وتقدم ما يجوز من تعاطى الأدوية التي شرعها الله وبينها رسوله صلى الله عليه وسلم من غير ركون إليها ولا توكل عليها وأخرج أبو يعلى وابن مردويه والبيهقي في شعب الإيمان عن أنس قال: قال رسول الله صلى الله عليه وسلم: "ما أنعم الله على عبد من نعمة في مال أو أهل فيقول ما شاء الله لا قوة إلاَّ بالله إلاَّ دفع عنه كل آفة حتى تأتيه منيته" وقرأ: {وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلَّا بِاللَّهِ} فيسن لمن أعجبه ماله أو ولده أو شيء من حاله أن يقول ما شاء الله لا قوة إلاَّ بالله فإنه لا يرى فيما أعجبه مكروهاً للحديث المتقدم والله أعلم.

(1/272)

حكم التبرك بالشجر والحجر
وأما قولكم (وقوله من تبرك بشجرة أو حجر الخ فعلم جوابه مما ذكرنا آنفاً مع أنه أيضاً ليس على إطلاقه إذ بعض الأحجار قد ينفع بإذن الله وقد يكون لبعضها خواص ومنافع خلقها الله فيها كما نشاهد في حجر المغناطيس من جذب الحديد وأمثاله وكالحجر الأسود فإن عمر بن الخطاب حين استلمه لما قال له إنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك أجابه عثمان بن عفان بقوله إنه يضر وينفع إني سمعت رسول الله صلى الله عليه وسلم يقول إنه ليشفع بمثل ربيعة ومضر فافهم ذلك يا ابن عبد الوهاب) .
فنقول معنى تبرك أي طلب البركة وقصدها من الشجرة أو الحجر نفسهما، أو هما السببان في حصولها، فالأول هو اعتقاد المتبركين بهما من غالب مشركي أهل هذا الزمان كما هو مشاهد لمن تأمل وتحقق، والثاني هي ذات الأنواط التي قال عنها أهل العلم من أصحاب مالك وغيرهم: انظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمونها ويرجون بسببها البراء والشفاء ويضربون بها الخرق ويعلقونها عليها فاقطعوها فإنها ذات أنواط، وكما روى أبو داود والترمذي عن أبي واقد الليثي قال: (خرجنا مع رسول صلى الله عليه وسلم قبل حنين ونحن حديثو عهد بكفر وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي صلى الله عليه وسلم: "هذا كما قالت بنو إسرائيل اجعل لنا إلهاً كما لهم آلهة قال إنكم قوم تجهلون لتركبن سنن من كان قبلكم") وفي رواية للترمذي عنه أنهم مروا بسمرة عظيمة خضراء يقال لها ذات أنواط قالوا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط قال النبي صلى الله عليه وسلم: "الله أكبر هذا كما قال قوم موسى اجعل لنا إلهاً كما لهم آلهة قال إنكم قوم تجهلون لتركبن سنن من كان قبلكم" قال الترمذي هذا حديث حسن صحيح فإذا كان اتخاذ هذه الشجرة لتعليق الأسلحة والعكوف حولها ليتبركوا بها وينتفعوا بسببها يكون اتخاذها ذلك إلهاً مع الله مع أنهم لا يدعونها ولا يسألونها فما الظن فيمن يدعوها

(1/273)

ويرجو منها ومن بركتها وقد كانت العزى شجرة سمر بنخلة لغطفان يعبدونها بدعائها لتشفع خاصة لهم فبعث إليها رسول الله صلى الله عليه وسلم خالد بن الوليد فقطعها بالفاس وهو يقول: يا عزى كفرانك لا سبحانك إني رأيت الله قد أهانك، فخرجت منها شيطانة ناشرة شعرها داعية ويلها، واضعة يدها على رأسها، فجعل يضربها بالسيف حتى قتلها، وكذلك مناة صخرة كانت لهذيل وخزاعة وقيل لثقيف، وسميت بذلك لما كان يمنى أي يراق عندها من الدماء للتبرك بها رجاء شفاعتها، وأخذوا اشتقاق اسمها من منى الله الأمر إذا قدره زاعمين أنه الله يقدر لهم بشفاعتها وإراقة الدماء عندها ما أرادوا طلبوه وعوها لتشفع لهم فيه.
وقد زعم صاحب المقدمة أن من تبرك بشجرة أو حجر فرجى منها ومن بركتها ما تفرج عنه الكروب وتشفى القلوب وتقضي الحوائج وتكشف الشدايد أو لتشفع له فيما رجاها ودعاها أن تشفع له فيه من ذلك فليس شيئاً أكبر غير مغفور إلاَّ بالتوبة منه والرجوع إلى دين الإسلام والملة الحنيفية عنه لقوله، فقد علم جوابه مما ذكرنا آنفاً، يعني قوله فيما تقدم فيمن لبس الخلقة والخيط ونحوهما لرفع البلاء ودفعه، أنه ليس فيه إلاَّ الحرمة والإثم ولا يلزم منه كون مرتكبه كافراً مشركاً، فكذلك من تبرك بشجرة أو حجر ليس فيه إلاَّ الحرمة والإثم لكن لا يلزم منه كون مرتكبه كافراً الخ، ولم يعلم حكم تعطيل معاملة الله تبارك وتعالى الواجبة على خلقه وعبيده التي هي معنى ألوهيته وتفرده فيما هو يختص بجلاله وعظمته من صمديته التي مفتقر بها إليه البر والفاجر، والبائس والشاكر، والمقل والمكثر المتفاخر، وسائر خلقه كلهم بها له قانتون، وإياه يدعون، ومن بركاته يرجون، إنما كان شرك الأولين بما يظنونه مرضياً لرب لعالمين ومقرباً إليه في كل حين، ولذلك يخلصون له الدين في حال الشدة وكل أمر هائل مزعج متين: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} لكن هؤلاء الذين يستجاب لهم لإقرارهم بربوبيته وافتقارهم إلى صمديته وأنه يجيب دعاء المضطرين لا يعطيهم بدعائهم إلاَّ متاعاً في الحياة الدنيا وما لهم في الآخرة من خلاق، لأنهم عطلوا معاملته المقتضية لعبادته وعصوا رسله قال تعالى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً *

(1/274)

وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً * كُلّاً نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُوراً} وعدم فهمه شيء عبادة الله ومعاملته وحكم تعطيلها هو الحامل له بأن يحكم على من تبرك بشجرة أو حجر فرجى منها ومن بركتها ما تفرج به عنه الكروب وتقضي الحوائج وتكشف الشدائد، كحكمه فيمن لبس الخلقة والخيط ونحوهما لرفع البلاء أو دفعه، في أن ليس في ذلك إلاَّ مجرد الحرمة فقط.
ومما يدل على ما قلناه دلالة صريحة، اعتقاده وتصريحه في كلامه الذي في قوله مع أنه أي إثم التبرك بالأشجار والأحجار ليس على إطلاقه، إذ بعض الأحجار قد ينفع بإذن الله وقد يكون لبعضها خواص ومنافع خلقها الله فيها كما نشاهد في حجر المغناطيس من جذب الحديد وأمثاله فلا إثم على من دعاه وتبرك به لما فيه من النفع ومن جذب الحديد، وكذا الحجر الأسود لما فيه من نفع الشفاعة في مثل ربيعة ومضر.
ومن له أدنى لب من عقل ومعرفة فيما بعث الله به الرسل وفضلهم وهديهم واقتباس نصيب من نور الله علم يقيناً أن معتقد هذا الاعتقاد وقائل هذا القول والحاكم بهذا الحكم محاد لله ولرسوله، راد على الله ورسوله ناقض لحكم الله ورسوله، وأنه ليس عنده علم ومعرفة في دين الله الذي من يتبع غيره لن يقبل منه وهو في الآخرة من الخاسرين، ولم يفرق بينه وبين الانتفاع والاستمتاع فيما هو مخلوق من الأرض ومعادنها للآدميين، بل عنده من ذلك مجرد الادعاء في القول والكتابة على حكمه في القول، فإن نظره إلى الصنعة في الخلق ولم ينظر إلى الصانع الخالق رب كل شيء وخالقه ومليكه وإلهه، الذي لم يخلق خلقاً إلاَّ لحكمة، وجميع الكائنات شاهد بألوهيته، كما هو دال على ربوبيته، والأرض وما حوته من أنواع المعادن والنبات من حكمة موجودها، وبركة إلهها الموضوعة فيها، إنما وجودها دليل على وحدانية الله وتفرده بالألوهية ليكون الدين كله له، ولينتفع بها وبما فيها سائر الحيوانات التي على ظاهرها وفي باطنها من بني آدم وغيرهم، قال عز من قائل: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} ثم قال: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} فهذا الامتنان من الواحد المنان ناطق بأن الأرض وسائر ما فيها من الأشجار والأحجار لا يعتقد فيها

(1/275)

الضرر والنفع ولا العطاء والمنع، وإنما ينتفع بها انتفاع استمتاع لا اعتقاد نفع فيه، إذ الأول من معاني الامتنان، والثاني من وظائف الإله الواحد المنان، واعتقاد السببية الجائزة فيه من غير ركون إليه ولا توكل عليه من جملة الاستمتاع به، وقد تقدت الأسباب الجائزة مستوفاة في بحث الشرك، وان الله خالق السبب والمسبب ومن وقع في ظلمات الوهم وأبعد عن نور الفهم لم يميز بين النوعين، ولم يفرق بين الجنسين، ولو كلف الخاطبون أو أذن لهم في الاقتصار في العبادة على المصنوع والصنعة التي هي نتيجة الحكمة فعطلوا معاملة الصانع الحكيم أو التشريك بينهما لعد ذلك نقصاً في جانب الصانع ونفياً لحكمته التي لأجلها خلق الأرضين والسموات وما فيهما وما بينهما من الآيات، ولها أوجد جميع الكائنات، فكيف وقد تعالى وتقدس أن يأمر إلاَّ بعبادته ومعاملته له وحده لا شريك له فيها، ونصب على ذلك دلائل شاهدة بألوهيته وحده، من ذلك الأرض وما أوجد فيها الإله من معادن الأحجار بأنواعها، فإن فيها خواص ومنافع للناس، ونفعه أكثر من حجر المغناطيس كحجر الأثمد واللؤلؤ والجوهر والزبرجد والزرنيخ والشب وغيرهما من أنواع المعادن، كل له خاصية ينتفع بها ليس في الآخر وقلما يوجد حجر فيها إلاَّ ويصلح للانتفاع به دق أو جل كالبناء وغيره وكذا حجر الألماس والنار كل له خاصية ينتفع بها دالة على ألوهية خالقها، واختلاف ألوانها في كل لون يكون فيها أو منها، كما هو مشاهد في المعادن المستخرجة وكل لون ينقسم إلى أنواع وألوان فإن حمرة المرجان محلفة، كما أن حمرة الزبرجد والياقوت وخضرتهما مختلفة، وكاختلاف بقاع الأرض مع تجاورها قال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} وقال تعالى: {وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ * وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} .
وكذلك اختلاف الأجساد من سائر الحيوانات والعقول والادراكات والأشجار وأنواع الثمرات مع اتحاد الأب والأم إن في ذلك لآيات، وهذا سر قوله تعالى: {يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .

(1/276)


الدلائل القائمة على ألوهية الخالق - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

الدلائل القائمة على ألوهية الخالق
(ومن الدلائل) على ألوهية خالقها الطعام للبشر، وسائر الحيوانات، وما تترى به الأجسام والعورات من النبات، كالقطن والكتان، وما أبرزه الإله المعبود بالحق من الحيوانات كالإبريسم والصوف والشعر والجلود، وما لا تحيط به الأذهان ومن أصوافها وأوبارها وأشعارها أثاثاً ومتاعاً إمتن بها الإله الواحد المنان، وكذا اختلاف الأخشاب بأنواعها واختلاف مصالحها، وهذه الآيات لا تحصيها العبارات، إنما نشير إلى اليسير منها لاعتبارات وفي اختلافها يقول موجد الكائنات: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلَّا نَكِداً كَذَلِكَ نُصَرِّفُ الْآياتِ} وكذلك الحال في الطيب والخبيث يكون في بني آدم كما يكون في الأرض وما يخرج فيها من النبات كما قيل:
الناس كالأرض ومنهاهم ... من حجر قاس ومن لين
فجلمد تدمي به أرجل ... وأثمد يحمل في الأعين
وهذا من نزع البركة عن بعضها ووضعها في بعضها الآخر وجود الحكمة في كل منهما وفي الحديث: "أُحد يحبنا ونحبه وهو على باب من أبواب الجنة، وهذا عير يبغضنا ونبغضه وهو على باب من أبوب النار" أخرجه الطبراني في الأوسط عن أبي عبس بن جبر رضي الله عنه وعن سهل بن سعد رضي الله عنه عن رسول الله صلى الله عليه وسلم: " أُحد جبل يحبنا ونحبه" أخرجه البخاري فأٌحد طيب يرى الناظر إليه عليه آثار الأنوار، وعير خبيث تنبو عن مشاهدته الأبصار، وقد قال تعالى لنبيه المختار: {وربك يخلق ما يشاء ويختار} .
(ومن الدلائل) على ألوهية خالقها وموجدها الكعبة الشريفة في البلد الآمن طهره الله وصانه وجعل عباده المتقين أولياءه وسكانه: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ} وفيه من البراهين والآيات ما يسع الكائنات، ولو

(1/277)

لم يكن فيه إلاَّ أنه منزل البركات من إله الكائنات تنزل عليه كل يوم مائة وعشرين رحمة تتفرق على أهل التوحيد من أهل الطاعات، ومنها توجه وجوه أهل الإسلام في جميع الصلوات من كل الجهات، وكذلك توجه إليه من المسلمين كل الأموات.
(ومنها) مضاعفة الحسنات وتجسيم السيئات.
(ومنها) أن تجبى إليه جميع الثمرات ومنها البركة التي طلب الخليل صلى الله عليه وسلم في الأقوات.
(ومنها) مقام إبراهيم وزمزم طعام طعم ولما شرب له عام.
(وفيها) يمين الله في أرضه، فإنه يأتي يوم القيامة وله شفتان ولسان شاهد لمن استلمه وقبله مؤمناً بالله غير مشرك به ومصدقاً بجميع ما جاء به الرسول صلى الله عليه وسلم متبعاً لشرعه وهديه مخالفاً ومعادياً لضده، فشهادته لأهل التوحيد بأعمالهم الصالحة هي حقيقة نفعه التي أخبر بها علي بن أبي طالب وعمر بن الخطاب رضي الله عنهما، حيث صح وثبت جواب علي لعمر وإلا فهذه الزيادة بعض العلماء على عدم ثبوتها، إنما الثابت صدر الحديث كما رواه البخاري من طريقين:
الأول: عن عباس بن ربيعة عن عمر أنه جاء إلى الحجر فقبله وقال إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
الثاني: عن زيد بن أسلم عن أبيه قال رأيت عمر بن الحطاب يقبل الحجر وقال لولا أني رأيت رسول الله يقبلك ما قبلتك. وقول صاحب المقدمة أجابه عثمان بن عفان وهم، إنما المجيب علي بن أبي طالب كما ذكره المثبتون لهذه الزيادة في آخر الحديث في بعض السير، فأما شهادة الحجر لأهل التوحيد فهي ثابتة كما روى عمر رضي الله عنه أن النبي صلى الله عليه وسلم استقبل الحجر ووضع شفتيه عليه يبكي طويلاً ثم التفت فإذا عمر بن الخطاب فقال: "يا عمر هاهنا تسكب العبرات" رواه ابن ماجه وروى مسلم عن ابن عباس أن النبي صلى الله عليه وسلم استلم الحجر بيده وقبلها فتقبيله واستلامه والبكاء عنده لا يخلو ذلك من حكمة لو لم يكن منها لا أنه يمين الله في أرضه وشهادته لأهل التوحيد توحيده بأعمالهم وذلك لا يقتضي اعتقاد النفع أو الضر فيه بطبعه ولا بقوته فلا يدعى ولا يرجى ولا يتوكل عليه لفضله وشهادته وشفاعته ليستا

(1/278)

بأفضل ولا أكمل ولا أتم عن شهادة الرسل وشفاعتهم، ومع ذلك فلا يعتقد فيهم النفع ولا الضر ولا الإعطاء ولا المنع، إلا أنهم يوم القيامة يشهدون على أممهم وعلى بعضهم بعضاً بالبلاغ والتبليغ كما قال جل ذكره: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} ويشفعوا في أهل التوحيد بعد إذن الله لهم فيها لمن رضي عنه، وذلك لا يقتضي أنهم يملكون الضر ولا النفع ولا العطاء ولا المنع، فالحجر أولى بعدم الاعتقاد فيه إذ الأمر كله لمالكه وهو الله الذي خلق الرسل وفضلهم على سائر الخلق، وخلق الأرض وما فيها من الآيات الدالة على ألوهيته، وتفرده بملك الضر والنفع والعطاء والمنع.
ولقد قال عبد الله بن عمر رضي الله عنهما مخاطباً للكعبة الشريفة شرفها الله ما أطيبك وأطهرك، ولحرمة المؤمن عند الله أعظم من حرمتك، ومعلوم أنه لا أعظم حرمة في الخلق من الرسل عليهم الصلاة والسلام وهم لم يبعثهم الله عز وجل إلاَّ ليزيلوا هذا الاعتقاد في الأحجار والأشجار من قلوب سائر الخلق الكبار والصغار، ويخلصون لله الواحد القهار، وقد حمى النبي صلى الله عليه وسلم التوحيد أعظم حماية أقل من هذا الاعتقاد وأظهره، وغضب منه حين قال له القائل ما شاء الله وشئت فقال عليه السلام: "أجعلتني لله نداً قل ما شاء الله وحده" فكيف باعتقاد المشركين الأولين أو ما هو أعظم منه، وقد ذكرنا بمناسبة حكمة الله في خلقه وإظهار قدرته في مصنوعاته رشيحة من الاستمتاع بما في المقلة، ولم نتعرض لما في المظلة طلباً للإختصار ومخافة في القصور وذله إذ الأرض بالنسبة إليها كحلقة ملقاة في فلاة وإذا فتح الله فؤاد العبد للفكر في أمه رأى ببصيرة قلبه فنطق لسانه بعجائب المظلة فاستدل بذلك على ألوهية الخالق وتفرده فيما هو منفرد به عن خلقه وعبادته وحده لا شريك له في حقه ومعاملته.
والعبد من تراب إذا تكلم بالدليل على ألوهية خالقه فهو في محله، إنما الرزية كل الرزية الإعراض عن الآيات والتغافل عن المشاهدات والمبصرات والمسموعات والمحسوسات: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} ومن كان فكره في كل واد يهيم فهو من الأفكار الباطلة والاعتقادات الفاسدة في ليل بهيم، ولهذا قال الإله: {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} .

(1/279)


تعريف النذر لغة وشرعا وحكم النذر لغير الله - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

تعريف النذر لغة وشرعاً وحكم النذر لغير الله
(وأما قولكم وقوله من الشرك النذر لغير الله وقول الله يوفون بالنذر الآية وقال تعالى وما أنفقتم من نفقة أو نذرتم من نذر الآية وفي الصحيح عن عائشة أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه ومن نذر أن يعصيه فلا يعصيه"، فنقول هذا أيضاً غير مسلم أنه من الشرك الاعتقادي وما استدل عليه من الآية والحديث لا يدل عليه بل إنما يدل علي أنه لا يلزم الوفاء به كما عليه اتفاق العلماء) .
فنقول النذر لغة الإيجاب، يقال نذر فلان دم فلان، أي أوجب قتله، ومعناه شرعاً: إلزام مكلف مختار نفسه عبادة لله تعالى غير لازمة له بأصل الشرع وهو مكروه إذا كان لله، ولأيات بخير ولا يرد قضاء، وفاقاً لأبي حنيفة رحمه الله تعالى لما في الصحيحين عن عبد الله بن عمر رضي الله عنهما::نهى النبي صلى الله عليه وسلم عن النذر وقال: "انه لا يرد شيئاً ولكن يستخرج به من البخيل" وفي رواية للبخاري يقول ابن عمر أولم تنتهوا عن النذر إن النبي صلى الله عليه وسلم قال: " إن النذر لا يقدم شيئاً ولا يؤخر وإنما يستخرج بالنذر من البخيل" وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "ان النذر لا يقرب من ابن آدم شيئاً لم يكن الله قدره له ولكن النذر يوافق القدر فيخرج بذلك من البخيل ما لم يكن البخيل يريد أن يخرجه" فقد نهى النبي صلى الله عليه وسلم عن النذر وأخبر أنه لا يأتي بخير وأنه ليس من الأسباب الجالبة لخير أو الدافعة لشر أصلاً وإنما يوافق القدر موافقة كما يوافقه سائر الأسباب فيخرج من البخيل حينئذ ما لم يكن يخرجه قبل ذلك.
هذا وقد أجمع أهل العلم في الجملة على انعقاد النذر الذي لله ولزوم الوفاء به لقوله سبحانه وتعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} ولما روت عائشة رضي الله عنها عن النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه" ولحديث عمر بن الحطاب رضي الله عنه: يا رسول الله إني كنت نذرت في الجاهلية أن أعتكف ليلة وفي رواية يوماً في المسجد الحرام فقال له النبي صلى الله عليه وسلم: "أوف بنذرك" ومدح الوافين به يدل على جواز النذر إذا كان في طاعة الله لا على

(1/280)

استحسانه ومشروعيته ولذلك لم يفعله النبي صلى الله عليه وسلم ولا أمر به بل نهى عنه وأخبر أنه لا يأتي بخير ولا يرد قضاء، وفي البخاري من حديث عمران بن حصين رضي الله عنه عن النبي صلى الله عليه وسلم: "خيركم قرني ثم الذين يلونهم ثم الذين يلونهم" قال عمران لا أدري ذكر اثنين أو ثلاثة بعد قرنه " ثم يجيء قوم ينذرون ولا يوفون ويخونون ولا يؤتمنون ويشهدون ولا يستشهدون ويظهر فيهم السمن".
(ثم النذر) الجائز ثلاثة أقسام:
(أحدها) ما علق على وجود نعمة أو دفع نقمة فإذا وجد ذلك لزم الوفاء به لعموم قول النبي صلى الله عليه وسلم من نذر أن يطيع الله فليطعه ولذمه الذين ينذرون ولا يوفون كما في حديث عمران بن حصين المتقدم.
(والثاني) ما علق على شيء لقصد المنع منه أو الحث عليه، كقوله ان دخلت الدار فعلي لله كذا، وان لم أخبرك بما يكون فلله علي كذا، وهذا القسم هو نذر اللجاج والغضب وقد اختلف في لزوم الوفاء به، وللشافعي قول موافق للرواية الصحيحة عن أحمد أنه يخير بين الوفاء فيما نذر وبين كفارة يمين، لما روي عمران بن حصين قال سمعت رسول الله صلى الله عليه وسلم يقول: "لا نذر في غضب، وكفارته كفارة يمين" رواه سعيد بن منصور في سننه ولأنها يمين فيخير فيها بين الأمرين.
(الثالث) ما ينذر من الطاعة بلا تعليق كصلاة وصوم وحج واعتكاف وقراءة وعيادة مريض فيلزم الوفاء به عند عامة أهل العلم.
وحكي عن أبي حنيفة رحمه الله تعالى أنه لا يلزم الوفاء بما لا نظير له بأصل الشرع ولا أصل له في الوجوب كالاعتكاف وعيادة المريض لأن النذر فرع على المشروع فلا يجب به ما لا يجب له نظير بأصل الشرع، وحجة ملزمي الوفاء حديث عمر وعائشة بنت أبي بكر رضي الله عنهما وذم النبي صلى الله عليه وسلم الذي ينذرون ولا يوفون، والنذر المطلق غير المقيد بشيء، كقوله لله علي نذر أكثر أهل العلم منهم مالك يوجبون فيه كفارة يمين، كقوله ان فعلت كذا فلله علي نذر وفعله، ففيه كفارة يمين، لما روى عقبة بن عامر قال قال رسول الله صلى الله عليه وسلم: "كفارة النذر إذا لم يسم كفارة يمين" رواه ابن ماجه والترمذي وقال هذا حديث حسن صحيح غريب قالوا وهذا نص في المسألة فلا يعدل عنه.

(1/281)

والنذر غير الجائز قسمان:
(أحدهما) نذر فعل معصية كشرب خمر، وقتل معصوم، وصوم يوم عيد، أو حيض أو أيام التشريق فيحرم الوفاء به، لقول النبي صلى الله عليه وسلم: "من نذر أن يعصي الله فلا يعصه" ولأن معصية الله تبارك وتعالى لا تباح في حال من الأحوال، وهل ينعقد أم لا، جمهور العلماء على أنه لا ينعقد لأن في قوله فلا يعصه دليلاً على عدم انعقاده ولقوله صلى الله عليه وسلم: "لا وفاء لنذر بمعصية الله ولا فيما لا يملك ابن آدم" رواه أبو داود. وأصله في الصحيحين. وقال بعضهم وهو الإمام أحمد في الرواية المشهورة عنه ينعقد لأن وجود النذر كوجود اليمين، وعدم جواز الوفاء به لا يمنع انعقاده، ويكفر كفارة يمين. وهذا مروي عن عبد الله بن مسعود وابن عباس وعمران بن حصين وسمرة بن جندب رضي الله عنهم، وبه قال الثوري وأبو حنيفة وأصحابه رحمهم الله تعالى إلاَّ أن أبا حنيفة رحمه الله تعالى قال فيمن نذر ذبح آدمي معصوم يلزمه ذبح كبش ويطعمه للمساكين، وهذا القول أحد الروايتين عن عبد الله بن عباس رضي الله عنهما.
(الثاني) النذر لغير الله ولأجله عقدت الترجمة، كالنذر لإبراهيم الخليل، أو محمد النبي الأمي صلى الله عليه وسلم، أو ابن عباس رضي الله عنهما، أو الشيخ عبد القادر، أو الحضر، أو لملك من الملائكة أو جني أو شجرة فلا خلاف بين من يعتد به من علماء المسلمين أنه من الشرك الاعتقادي، لأن الناذر لم ينذر هذا النذر الذي لغير الله إلاَّ لاعتقاده في المنذور له أنه يضر وينفع، ويعطي ويمنع، إما بطبعه، وإما بقوة السببية فيه، ويجلب الخير والبركة ويدفع الشر والعسرة، والدليل على اعتقاد هؤلاء الناذرين وشركهم حكيهم وقولهم أنهم قد وقعوا في شدائد عظيمة فنذروا نذراً لفلان وفلان أصحاب القبور من الأنبياء والمشايخ وللغار الفلاني والشجرة الفلانية فانكشفت شدائدهم واستراحت خواطرهم، ويقول أحدهم مرضت فنذرت للشيخ فلان فشفافي وعافاني، ويقول الآخر خرج علي المحاربون واشتد علي الأمر فنذرت لشيخي ووسيلتي ومعتقدي الولي الفلاني، وانتدبته فأجابني كشف شدتي وفرج كربتي، ويقول الآخر ركبت البحر فحصل الطهف وكثرة الأمواج والريح فنذرنا أصحاب السفينة، ودعونا الولي الفلاني، ومعتقدنا الذي في جزيرة أو محل كذا ونذرنا له كذا وكذا فأسكن الريح

(1/282)

وأبطل الموج وركد سفينتنا فسلمنا واسترحنا فلما قدمنا إلى مكانه ابتدر إلينا سادن القبر يلاقينا قائلاً ان الشيخ أخبرني وهو في قبره ان له عندكم نذر كذا وكذا، وأرسلني إليكم لأقبضه منكم فيوفون فيتعجبون منه ويزيدون له في الاعتقاد فيه والنذر له، وتثبت عندهم ولايته، وضره ونفعه، فيدعونه ويرجونه ويرسلون له من المكان البعيد شمع العسل يوقد في قبته عند قبره ويأتون إليه بالجوخ وأنواع الخرق يضعونها تغشية على تابوته واعلاماً عند ضريحه. وقد قام بنفوسهم ان هذه النذور هي السبب في حصول مطلوبهم ودفع مرهوبهم، ومن تأمل القرآن، وسنة المبعوث به ونظر أحوال السلف الصالح، علم أن هذا النذر نظير ما جعلته المشركون لآلهتهم في قوله تعالى: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا} وقوله: {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} حذو القذة بالقذة واعتقاد هؤلاء في المنذور له أعظم من اعتقاد أولئك في المجعول له، لأنهم يعتقدون فيهم الضر والنفع والعطاء والمنع لا بهم، إذ الأول شرك غالب الآخرين، والثاني هو شرك الأولين، ألا يرى أن الحلف بالله وحده عند هؤلاء لا يرضون به ولا يكتفون ولا يكون عندهم قسماً بل لا يكون قسماً مؤكداً إلاَّ إذا كان بمعتقدهم سواء كان ميتاً أو غيره ولا يقدمون على الحلف به كاذباً خوفاً منه نفسه أن يصيبه بضر في جسده أو ماله أو عياله ويقدمون عليه بالله كاذباً ولا يخافون ولا يبالون بل لا يعدونه يميناً.
هذه عقيدة الخواص منهم لا العوام الطغام فلذلك له ينذرون ومنه يرجون ويخافون وعليه يتوكلون وإياه يدعون ويستعينون وبه يستغيثون، ومن خالفهم في ذلك وأنكر عليهم يخرجونه ويدعونه وينالون منه، ولا من الله يبالون ولا يخافون لأن ما اعتقدوه وقالوه هو الدين عندهم وكأنه هو المطلوب منهم، فهؤلاء المشركون مبطلون يضيفون قضاء حوائجهم من المنذور له إلى خصوص النذر مع أن جنسه لا أثر له في ذلك، وقد أخبر الصادق المصدوق صلى الله عليه وسلم أن نذر طاعة الله فضلاً عن معصيته ليس سبباً لجلب خير ولا لدفع شر إنما الخير الذي يحصل للناذر يوافق النذر موافقة كما يوافق سائر الأسباب فلا ينسب إليه أثر ولا سيئة فأما نسبة التأثير إليه في جلب الخير أو دفع الشر أو رفعه وأنه من المنذور له أو هو متسبب فيه بشفاعته واسطة للناذر الذي يدعوه ويتوكل عليه ويرجوه يشفع له في كل ما نابه وكشف ما أهمه فلا شبهة أن هذا هو الشرك الأكبر والكفر الاعتقادي لعموم قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ

(1/283)

مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} وقوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} والنذر عبادة قربة يتقرب بها الناذر إلى المنذور له ولتعلق قلبه بواسطته وتألهه له بدعائه إياه ونذره له وتوكله عليه ولحديث حصين بن المنذر: "أن رسول الله صلى الله عليه وسلم قال له: "يا حصين كم تعبد قال سبعة ستة في الأرض وواحد في السماء قال فمن الذي تعد لرغبتك ورهبتك قال الذي في السماء فأمره النبي صلى الله عليه وسلم بالإسلام فأسلم" خرجه الإمام أحمد في مسنده والترمذي) ولحديث القوم الصالحين الذين افتتن بهم قومهم خرجه البخاري في صحيحه، وأهل التفسير كابن جرير وغيره، ولاعتقاد قريش في اللات والعزى ومناة، وأما نسبة السببية في النذر خاصة دون المنذور له فلا يعتقد فيه ضر ولا نفع ولا سببية لهما وإنما نذر له ليكون النذر وحده سبباً في حصول المطلوب فهذا نذر معصية لا كفر ولا يجوز الوفاء به لقوله صلى الله عليه وسلم: "من نذر أن يعصى الله فلا يعصه" رواه البخاري عن عائشة ولنهيه صلى الله عليه وسلم عن وفاء نذر المعصية لله، وعن العقر والذبح لغير الله رواه الإمام أحمد وأبو داود من حديث أنس والنذر لغير الله من ذلك، وفي معناه ولا يجوز الوفاء به وإن تصدق بما نذره من ذلك على مستحقي الصدقة من الفقراء الصالحين غير سدنة القبور وخادميها العاكفين عليها لقبض النذور كان خيراً له وأنفع عند الله تبارك وتعالى، وجواز الاعتقاد في أن هذا النذر هو السبب في حصول المطلوب لا بد له من دليل لا يمكن وجوده على ذلك لنهي النبي صلى الله عليه وسلم عنه وإخباره أنه لا يرد شيئاً ولا يقدمه ولا يؤخره ولا يقرب من ابن آدم شيئاً لم يكن الله قدره له، كل ذلك مروي في الصحيح عنه صلى الله عليه وسلم ولو نذر فعل قربة من صلاة أو ذبح نسك في مكان معد على قبر نبي أو صالح أو تمثالهما أو أحدهما وذلك المكان يقصد لدعائه ورجائه أو للدعاء عنده أو لم يقصد لذلك ولكن نية الناذر التقرب بعمله لديه والتبتل إليه حرم النذر والوفاء مثل تحريمهما في مكان فيه وثن من أوثان الجاهلية أو عيد من أعيادهم، وذلك لما روى أبو داود عن أبي قلابة: (أن ثابت بن الضحاك حدثه قال نذر رجل على عهد رسول الله صلى الله عليه وسلم أن ينحر إبلاً ببوانة فأتى رسول الله صلى الله عليه وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة فقال النبي صلى الله عليه وسلم: "هل كان فيها وثن من أوثان الجاهلية يعبد" قال لا قال: "فهل كان فيها عيد من أعيادهم" قال لا فقال رسول الله صلى الله عليه وسلم: "فأوف بنذرك فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم ") وبوانة بضم الباء

(1/284)

الموحدة من أسفل موضع في أرض اليمن ولا تخفى مناسبة الآية والحديث لذكر الترجمة إذ قوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} شامل لنذر الطاعة والقربة ونذر المعصية المغفورة والمحبطة، وقوله تعالى: {يُوفُونَ بِالنَّذْرِ} القرآن دال بمنطوقه ومفهومه وصريحه وكتابته أن الله لا يأمر إلاَّ بالطاعة قولاً وعملاً واعتقاداً، وينهى عن المعصية قولاً وعملاً واعتقاداً، فتعين أن يكون الحث على الوفاء بالنذر ومدح الوافين إذا كان في طاعة لله وقربة إليه وإلا فهو داخل في عموم قوله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} حنفاء لله غير مشركين به وقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ومن أعظم الزور والفواحش معاصي الله بأنواعها الشاملة للنذر لغيره تعالى سواء كان نذر شرك أصغر أو كان شركاً أكبر فإن النذر لغير الله لا يتناول إلاَّ هذين النوعين ولا يخزج عنهما فلا ينعقد. وجواز الوفاء به متوقف على انعقاده وعدم الاثمية فيه، فذا عن اللزوم، هذا الذي عليه العلماء جمة لا كما زعمه صاحب المقدمة فإنه إنما نفى اللزوم خاصة وأسنده إلى اتفاق العلماء وأبقى جواز الوفاء به وصنيعه يدل على عدم فهمه وقصور إطلاعه، فإن نصوص العلماء قاطبة ناطقة بعدم جواز الوفاء بنذر المعصية وعللوا بنهيه صلوات الله وسلامه عليه عن عصيان الله بالنذر وفيه، ولأن في الجواز تقريراً لمعصية الله وهي منتفية شرعاً وعقلاً هذا مع اختلافهم في انعقاد نذر فعل المعصية كقطيعة رحم وقتل معصوم وشرب خمر وصوم يوم عيد، وتقدم أن الجمهور لا يرى انعقاده وان من رآه لا يجوز الوفاء به بل يوجب فيه كفارة اليمين، وإن أبا حنيفة رحمه الله تعالى يوجب في نذر قتل المعصوم ذبح كبش وإطعامه المساكين، وأما النذر لغير الله فإنه وإن كان نوعاً منه فلا أحد ممن يعتد به من العلماء يقول بجوازه أو انعقاده أو جواز الوفاء به، نعم قال بعض العلماء من الشافعية وغيرهم فيمن نذر لميت أو نحوه شمعاً أو زيتاً ونحوه وقصده أن يكون نذره وسيلة في قضاء ما طلبه أو منع ما قصده ولم يقصد ذلك من الميت نفسه ولا أن يكون سبباً فيه ان هذا النذر حرام لا يجوز الوفاء به وإن تصدق بثمن ما نذره من ذلك أو عينه على المساكين المستحقين كان خيراً له عند الله تبارك وتعالى وأنفع انتهى، وقوله صلى الله عليه وسلم: " ومن نذر أن يعصى الله فلا يعصه" وقوله: "أنه لا وفاء لنذر في معصية " شامل لكل نذر معصية إما هو بنفسه أو ما هي وصف له، وإن لم يكن هو معصية كنذر الرجل نحر الإبل وذبح النسك أو فعل قربة في مكان معهود فيه

(1/285)

شرك، وما هو من أفعال الجاهلية فإن الحكم يتبع الوصف إيجاداً، واعداماً، جوازاً، ومنعاً، وهو سبب للحكم فإن وجد فهو مانع من الوفاء وإن لم يكن النذر في نفسه معصية لله، كفعل القربة، ولذلك سأل النبي صلى الله عليه وسلم الرجل لما قال: يا رسول الله إني نذرت أن أنحر إبلاً ببوانة فقال له هل كان فيها وثن من أوثان الجاهلية يعبد قال لا قال فهل كان فيها عيد من أعيادهم؟ قال لا قال فأوف بنذرك فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم"، رواه أبو داود في سننه وغيره، فلما ظهر للنبي صلى الله عليه وسلم عدم المانع لجواز الوفاء وهو فقد الصفة المحرمة في الصورتين قال له فأوف بنذرك، يعني حيث ليس هناك ما يوجب تحريم الذبح في ذلك الموضع فكان جوابه صلى الله عليه وسلم فيه أمر بالوفاء عند الخلو من الصفة المانعة للنذر الجائز مع فقدها، ونهى عن الوفاء به مع وجودها، وأصل الوفاء بالنذر الجائز معلوم. فبين صلى الله عليه وسلم ما لا وفاء فيه واللفظ العام إذا ورد على سبب فلابد أن يكون السبب مندرجاً فيه والله أعلم.

(1/286)


الاستعاذة بغير الله وتفصيل الكلام فيها، نداء غير الله هو الدعاء الذي هو العبادة - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

الاستعاذة بغير الله وتفصيل الكلام فيها
(وأما قولكم وقوله ومن الإشراك الاستعاذة بغير الله فهذا غير مسلم أنه من الإشراك الاعتقادي وما استدل عليه من قوله وأنه كان رجال من الإنس يعوذون برجال من الجن لا دلالة فيه عليه أصلاً) .
فنقول قد تقدم تعريفنا معنى الاستعاذة في أول الكتاب عند قوله ونعوذ بالله من شرور أنفسنا والاستعاذة الالتجاء إلى الله والملاذ بجانبه من كل شر، والعياذ يكون لدفع الشر، والملاذ لطلب الخير كما قال المتنبي:
يا من ألوذ به فيما أؤمله ... ومن أعوذ به فيما أحاذره
لا يجبر الناس عظماً أنت كاسره ... ولا يهضمون عظماً أنت جابره

(1/286)

ومن لاذ واستجار واعتصم بغير الله فقد خاب وخسر وأشرك لله قوله واعتقاده، قال سبحانه تعالى: {أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} وقال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} وقال تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ * إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} فبين سبحانه وتعالى في هذه الآيات بل بالقرآن كله أن ليس دونه لخلقه ولي ولا نصير، وان لا أحد يملك لنفسه ولا لغيره نفعاً ولا ضراً فلا يوجدان إلاَّ بتقديره ومشيئته، وأنه الخالق للسبب والمسبب، وأن النزغ من الشيطان والاستعاذة منه لا تكون إلاَّ بالله السميع العليم، وان ليس للعين سلطان قهر وغلبة واستيلاء على عباد الله المنقادين لأمره المؤمنين به وبرسله وما أرسلوا به المفوضين أمورهم إلى خالقهم وإلههم فلا يتمكن من قلوبهم فيصدهم عن ذكره وتوحيده فيقعوا لي ذنب لا تجامعه المغفرة، بل إنما يكون ذلك على أوليائه المنقادين لأمره الذين يتولونه والذين هم به مشركون، لإعراضهم عن توحيد خالقهم، والاستعاذة بغير الله إعراض عن توحيده ونفي لتفرده تعالى بملك الضر والنفع والعطاء والمنع والاستغاثة والقرب، وتعطيل لمعاملته وافضاله مزيده، والمستعيذ بغيره متخذ ولياً ونصيراً من دونه لقوله تعالى: {فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ.. إلى قوله ... إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} فمن استعاذ بغير الله على هذا الوجه فهو بمن استعاذ به مشرك في قوله وعقيدته إذ تعلق قلبه في المستعاذ به من المخلوقين برجائه والملاذة به، والالتجاء إليه، والتوكل عليه، هو الحامل والمقتضي له على الاستعاذة به، وذلك هو الشرك الاعتقادي، ولهذا كان الرجل من العرب في الجاهلية إذا سافر فأمسى في أرض قفرة أي خالية قال أعوذ بسيد هذا الوادي من شر سفهاء قومه فيبيت في أمن وجوار منهم حتى يصبح فأنزل الله سبحانه وتعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ} أي يلوذون ويستعيذون {بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} أي فزاد الإنس الجن المستعاذ بهم رهقاً، سفهاً وإثماً وطغياناً بقولهم سدنا الإنس والجن وكذا

(1/287)

ما في صحيح مسلم عن خولة بنت حكيم قالت سمعت رسول الله صلى الله عليه وسلم يقول: "من دخل منزلاً فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك" وفي المسند للإمام أحمد عن أبان بن عثمان عن أبيه قال قال رسول الله صلى الله عليه وسلم: "من قال بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم لم يضره شيء" قال الخطابي قال العلماء لا يستعاذ بغير الله أو صفاته، إذ كل ما سواه تعالى وصفاته مخلوق، ولذلك وصفت كلماته تعالى بالتمام وهو الكمال، وما من مخلوق إلاَّ وفيه نقص والاستعاذة بالمخلوق شرك مناف لتوحيد الخالق لما فيه من تعطيل معاملته تعالى الواجبة له على عبيده انتهى.
وبهذا احتج السلف كالإمام أحمد وغيره على أن كلام الله غير مخلوق قالوا وقد استعاذ النبي صلى الله عليه وسلم بكلمات الله التامات فلا يستعاذ بمخلوق، ولما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "لا بأس بالرقى ما لم تكن شركاً " فنهى عن الرقي التي فيها شرك كالتي فيها استعاذة بالمخلوقين الجن أو غيرهم، قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَال ... } الآية ولهذا نهى العلماء عن التعازيم والاقسام التي يستعملها بعض الناس في حق المصروع وغيره التي تتضمن الشرك، بل نهوا عن كل ما لا يعرف معناه، من ذلك كما تقدم خشية أن يكون فيه شرك بخلاف ما كان من الرقى المشروعة فإنه جائز، ومما يؤيد أن الاستعاذة بالمخلوق شرك اعتقادي، جعل المستعيذ نصيباً من ماله مأكولاً كان أو غيره لمن استعاذ به من الجن لائذاً به وعائذاً ليرفع عنه أو غيره ما حل به من المس واللمم أو يدفع ما يحذره من سائر الألم قائلاً أعوذ وألوذ بفلان وفلان ومن ساد من انس وجان من شر كذا وكذا ثم ينحر النحيرة لسكان الأرض من الجيران ليرفعوا عنه أو يدفعوا ما حل به وكان، ويدس ما نحره لهم في التراب ليكون لهم خالصاً وبهم سائغاً، وبعضهم يقول أعوذ بأبي الجان وشهاب الشيطان من العين وما كان من شر كيت وكيت، ونحو هذه الاستعاذات التي هي شرك اعتقادي من هؤلاء المفتونين عبدة الشياطين، ولفظ الاستعاذة بالمخلوق شرك قولي ناشيء عن الاعتقادي، فقول صاحب المقدمة الاستعاذة بغير الله غير مسلم أنه من الإشراك الاعتقادي دال بصريحه على أنه لم يميز اللازم من الملزوم ولم يعرف المقتضي المشؤم وذلك من وجوه.
(أحدها) أنه ما دليله فيه إلاَّ أنه لا يسلم من غير دليل من الكتاب والسنة

(1/288)

وكلام الأئمة غرضه ولا استدلال ضده.
(الثاني) أن قوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} دالة الآية بمنطوقها ومفهومها ان الاستعاذة بغيره تعالى من الجن واقعة اعتقادية، لحديث كردم بن أبي السائب الأنصاري قال خرجت مع أبي إلى المدينة وذلك أول ما ذكر رسول الله صلى الله عليه وسلم بمكة وآوانا المبيت إلى راعي غنم، فلما انتصف الليل جاء ذئب فأخذ حملاً من الغنم فوثب الراعي فنادى يا عامر الوادي جارك. فنادى مناد لا نراه يا سرحان أرسله فإذا الحمل يشتد حتى دخل في الغنم لم تصبه كدمة فأنزل الله على رسوله صلى الله عليه وسلم الآية.
(الثالث) أنه لو لم يعتقد فيه القدرة على تحصيل ما يرومه منه ودفع ما يخشى شره لما استعاذ به.
(الرابع) نفيه الاستدلال بالآية على أن الاستعاذة بغير الله شرك اعتقادي لقوله لا دلالة فيه عليه أصلاً والله قد أنزلها بسبب الشرك الاعتقادي في عامر الوادي.
(الخامس) ان حكم الآية عام في كل مستعيذ بغير الله فيما لا يقدر عليه إلا هو سبحانه وتعالى إذ العبرة في القرآن بعموم اللفظ لا بخصوص السبب مع ملاحظته وعدم القصور عليه.
(السادس) ما قاله عبد الرحمن الجلال السيوطي في كتابه الخصائص الكبرى ان من التلاوة على الجن المستفاد من شرورهم بسم الله الرحمن الرحيم هذا كتاب من محمد رسول رب العالمين إلى من طرق الدار من العمار والزوار والصالحين لا طارق يطرق إلاَّ بخير يا رحمن، أما بعد: فإن لنا ولكم في الحق سعة فإن تك عاشقاً مولعاً أو فأجراً مقتحماً أو راعياً حقاً مبطلاً هذا كتاب الله ينطق علينا وعليكم بالحق إنا كنا نستنسخ ما كنتم تعملون ورسلنا يكتبون ما تمكرون، اتركوا صاحبنا هذا وانطلقوا إلى عبدة الأصنام وإلى من يزعم أن مع الله إلهاً آخر، لا اله إلاَّ هو، كل شيء هالك إلاَّ وجهه، له الحكم وإليه ترجعون، تغلبون لا تنصرون، تفرق أعداء الله بلغت حجة الله

(1/289)

ولا حول ولا قوة إلاَّ بالله العلي العظيم فسيكفيكهم الله وهو السميع العليم، دال بمنطوقه على أن الاستعاذة لا تكون إلاَّ بالله لأنه ذكر صفة ما كأنه في كتاب النبي صلى الله عليه وسلم رسول الله إلى سائر الإنس والجن إلى من طرق الدار من العمار والزوار والصالحين طالباً منهم فيه الحق على ضمن ما في كتاب الله وهو القرآن من تحريم ظلم المسلمين عليهم فلا يظلمونهم ولا يتعدون عليهم، بل يفعلون ما حكم عليهم القرآن وطلبه منهم ويتركون ما نهوا عنه، ولذلك قال هذا كتاب الله ينطق علينا وعليكم بالحق، فإن القرآن الكريم ناطق بتحريم ظلم المسلمين بعضهم بعضاً. حاكم بذلك على الإنس والجن، ولهذا قال بلغت حجة الله، وناسبت الحوقلة لط هذا الحال لأنه أمر مهم وما ذكرت على كل مهم إلاَّ فرجه الله، ثم استكفاهم الله السميع العليم فقال فسيكفيكهم الله وهو السميع العليم.

(1/290)

نداء غير الله هو الدعاء الذي هو العبادة
(وأما قولكم وقوله باب قوله تعالى {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} وقوله تعالى {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} يعني من يدعو غير الله نبياً أو غيره يكون مشركاً كما يدل عليه سياق كلامه قلنا ان أردت من الدعاء العبادة كما هو معنى الدعاء في الآية فمسلم لكن لا نسلم أن الداعي غير الله يعبده بل إنما يناديه ويلزم من النداء ذلك وإلا لزم تكفير كل من نادى غيره ولا يقول به أحد من الأمة بل من جميع الأمم) .
فنقول من له أدنى لب من عقل ومعرفة في أي فن عرف بهما حق الله الخاص بجلاله وهو عبادته التي أمر بها في النص المتضمنة السؤال من نيل أفضاله وحق المسلمين بعضهم على بعض وما يقدرون عليه، ففرق بين العادة والعبادة، فإنها اسم جامع لكل ما يحبه ويرضاه، ويثبت عليه مما أمر به من الأقوال والأعمال الظاهرة والباطنة، ثم ان كان ما أمر به مختصاً بجلالة لفظه ومعناه فلا يصرف لغيره تعالى من ذلك الدعاء بما لا يقدر على جلبه أو دفعه أو رفعه إلاَّ الله وحده، فمن دعا به غير الله

(1/290)

من سائر الخلق واستعان به فيه فقد عبده به، وهذا المعنى مما عناه المفسرون تحت قوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} في قولهم أي تعبدون وقوله {والذين تدعون من دونه} أي تعبدون وأمثال ذلك ولهذا قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} فإن المشركين لما أحبوا مع الله كحب الله وظنوا ان ما تألهته قلوبهم تشفع لهم عند الله وتقربهم منه دعوهم لذلك والتمسوا البركة عندهم راجين الشفاعة منهم واتخذوهم أسباباً في قضاء حوائجهم من عند خالقهم، ولذلك قال تعالى عنهم: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} وإذا كان اتخاذهم أسباباً في قضاء حوائجهم من عند الخالق ودعاؤهم ورجاؤهم إياهم في ذلك يكون عبادة لهم مع إقرارهم بربوبيته تعالى وملكه وجميع الكائنات وأنه تعالى الذي بيده ملكوت كل شيء وهو الذي يجير ولا يجار عليه فهو الضار النافع المعطي المانع، فكيف بمن اعتقد الضر والنفع والعطاء والمنع فيمن دعاه وسماه وسيلة وزعم أن الله جل شأنه قد أمر بذلك فهو يدعوه قضاء حوائجه وتفريج كرباته والبركة في ماله وأولاًده ويتبتل إليه في ذلك وليس معه من التوحيد إلاَّ مجرد ادعاء، لأن صنيعه ذلك في قوله وفعله وعقيدته مكذب له فيما ادعاه بجعله نداً له مماثلاً له في عبادته ومعاملته المختصة بجلاله، فمعنى قوله تعالى أيشركون أي أيعبدون بما هو مختص بجلال الله خالق جميع المخلوقات ورب كل الكائنات من نسبة عبودية أسماء المخلوقين إليه وتوكلهم في رجائهم وجميع أمورهم عليه فيجعلون ذلك لغيره وهو ما لا يقدر على خلق شيء وهم يخلقون أي مخلوقون وما لا يقدر على خلق شيء لا يتأله في العبادة فلا يتخذ لها معبوداً لا في القول ولا في الاعتقاد، ففي الصحيحين من حديث عبد الله بن مسعود رضي الله عنه حين سأل النبي صلى الله عليه وسلم أي الذنب أعظم قال: "أن تجعل لله نداً وهو خلقك" والند المثل قال الله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} وقال تعالى: {وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} والداعي غير الله فيما لا يقدر عليه غيره سبحانه وتعالى جاعل لله نداً من خلقه فيما يستحقه تعالى من الألوهية المقتضية للرهبة والرغبة والاستعاذة وذلك كفر بإجماع الأمة لأن الله سبحانه

(1/291)

وتعالى هو المستحق للعبادة لذاته فإنه المألوه المعبود الذي تألهه القلوب بالرغبة لديه والفزع عند الشدائد إليه، وما سواه فهو مفتقر بالعبودية مقهور بها، فكيف يصلح أن يكون إلهاً مرغوباً مرهوباً مدعواً قال الله تعالى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الْأِنْسَانَ لَكَفُورٌ مُبِينٌ} وقال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ ... } الآية وقال تعالى: {وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} وقال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} فالله هو المستحق أن يدعى ويرجى ويعبد بكل ما أمر به لذاته قال الله الحمد لله رب العالمين فذكر الحمد بالألف واللام التي تقتضي الاستغراق لجميع المحامد فدل على أن الحمد كله لله ثم حصره في قوله إياك نعبد وإياك نستعين فهو تفصيل لقوله الحمد لله رب العالمين.
(إذا علم هذا) فالمقصود من قوله تعالى {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً ... } الآية وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} الآية إقامة الحجة على أن كل ما سوى الله لا يصلح إلهاً معبوداً لأنه غير خالق لأفعال نفسه ولا غيرها فلا يدعى بما لا يقدر على جلبه أو دفعه إلاَّ الله وحده، ولا تنسب عبودية المخلوقين إليه ولا يرجى ولا يتوكل عليه بل لا إله إلاَّ الله وحده لا شريك له مخلصين له الدين ولو كره المشركون ولذلك قال والذين تدعون من دونه ما يملكون من قطمير الذي هو قشر النواة ولفظ الدعاء والدعوة في القرآن يتناول معنيين.
(أحدهما) دعاء العبادة وهو دعاء الله لامتثال أمره في قول عز وجل: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ..} الآية.
(الثاني) دعاء المسألة وهو دعاؤه سبحانه في جلب المنفعة ودفع المضرة بقطع النظر عن الامتثال، ولفظ الصلاة في اللغة أصله الدعاء وسميت الصلاة دعاء لتضمنها معناه، وهو الدعاء الشامل للعبادة والمسألة، وقد فسر قوله تعالى وقال ربكم ادعوني استجب لكم بوجهين:

(1/292)

(أحدهما) ما هو عام في الدعاء وغيره وهو العبادة وامتثال الأمر له سبحانه وتعالى أستجب لكم أي كما أثبكم كما قال في الآية الأخرى ويستجيب الذين آمنوا وعملوا الصالحات أي يثيبهم عل أحد التفسيرين ويزيدهم من فضله.
(الثاني) ما هو خاص، معناه سلوني أعطكم كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: " ينزل ربنا كل ليلة إلى السماء الدنيا بثلث الليل الآخرة فيقول من يدعوني فأستجب له من يسألني فأعطيه من يستغفرني فأغفر له" فذكر أولاً لفظ الدعاء ثم ذكر السؤال والاستغفار. والمستغفر سائل كما أن السائل داع، لكن ذكر السائل لدفع الشر بعد السائل الطالب للخير وغيرهما جميعاً بعد ذكر الداعي الذي يتناولهما وغيرهما فهو من باب عطف الخاص على العام، وهذا المعنى الثاني أعني الخاص هو الأظهر لوجهين.
(أحدهما) ما رواه النعمان بن بشير قال قال رسول الله صلى الله عليه وسلم: "ان الدعاء هو العبادة" وفي رواية مخ العبادة ثم قرأ رسول الله صلى الله عليه وسلم: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ..} الآية رواه أبو داود والترمذي وقال حديث حسن صحيح، فاستدلاله عليه الصلاة والسلام بهذه الآية على الدعاء دليل على أن المراد منها سلوني، وخطاب الله لعباده المكلفين بصيغة الأمر منصرف عند الأصوليين إلى الوجوب ما لم يقم دليل يصرفه إلى الاستحباب، ومفيد أيضاً قصور فعله على الله فلا يجعل لغيره حيث كان عبادة قولية أو فعلية، ولهذا أمر الله الخلق بسؤاله فقال تعالى: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} وفي الترمذي عن ابن مسعود مرفوعاً: "سلوا الله من فضله فإنه يحب أن يسأل" وفيه عن أبي هريرة مرفوعاً: "من لا يسأل الله يغضب عليه " وفيه أيضاً أن الله يحب الملحين في الدعاء، وفي حديث آخر ليسأل أحدكم ربه حاجته كلها حتى يسأله شسع نعله إذا انقطع، وفي المعنى أحاديث كثيرة صحيحة.
(الثاني) قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} وكل سائل راغب فهو عابد للمسؤول وكل عابد له فهو أيضاً

(1/293)

راغب وراهب يرجو رحمته ويخاف عذابه فكل عابد سائل وكل سائل عابد قال تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً} وقال تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً} ولا يتصور أن يخلو داع الله، دعاء عبادة، أو دعاء مسئلة، من الرغب والرهب والخوف والطمع والرغبة إلى الله والرهبة والخوف منه والطمع عنده، ليس ذلك يكون لغيره فلا يصرف ما هو مستحق به إلى غيره من سائر الخلق إذ فيه تعطيل معاملته المقتضية لإلوهيته وصمديته مع عجز المدعو وضعفه وافتقاره إلى خالقه فإن توحيد الإلهية يتضمن إخلاص ذلك كله له قال جل شأنه: {له دعوة الحق} وقال: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} وقال: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً * قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} وقال: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} وقال تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ * يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ * إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ * وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} والشرك بالرجل المعتقد صلاحه وقربه وولايته أو بقبره أقرب إلى النفوس وأحب إليها من الشرك بخشبة أو حجر مصور على صورته وتمثاله، فمن دعا غير الله بما لا يقدر عليه الخلق أو قال أن المعطي أو المانع أو الضار أو النافع أو المعز أو المذل أحد غير الله أو معه فقد أشرك في ربوبيته وعطل معاملته وعبادته المقتضية لإلوهيته وصمديته، ولهذا قال النبي صلى الله عليه وسلم لابن عباس رضي الله عنهما: "واعلم أن الأمة لو اجتمعت على أن ينفعوك لم ينفعوك إلاَّ بشيء قد كتبه الله لك أو اجتمعت على أن يضروك لم يضروك إلاَّ بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف" قال الترمذي هذا حديث حسن صحيح فهذا يدل بصريحه على أنه لا نفع ولا ضر ولا قبض ولا بسط ولا خفض ولا رفع ولا حركة ولا سكون إلاَّ والله سبحانه هو فاعله وخالقه وقابضه وباسطه ورافعه وحافظه، فلا يدعى ولا يرجى غير الله، ولا يتوكل إلاَّ عليه، ولا يستعان إلاَّ به، كما قال علي رضي الله عنه لا يرجو عبد إلاَّ ربه ولا يخافن عبد إلاَّ ذنبه، والرجاء بفضل الله ورحمته، وهذا المشهد فيه الكلمات

(1/294)

الكونيات وهو علم معرفة صفة الربوبية الأول، وعلم معرفة صفة الألوهية الثاني، وهو كشف التكليفات، فالتحقيق بالأمر والنهي والمحبة والخوف والرجاء يكون عن كشف علم الألوهية، والتحقيق بالتوكل والتفويض والتسليم يكون بعد كشف علم الربوبية، وهو علم التدبير الساري في الأكوان كما قال تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} فإذا تحقق بهذا المشهد ووفقه الله تعالى لذلك بحيث لا يحجبه مشهد الربوبية عن مشهد الألوهية فهو السعيد في العبودية، فإن هذين المشهدين عليهما مدار الدين، فإن جميع مشاهد الرحمة واللطف والكرم والجمال داخل في مشهد الألوهية، وجميع مشاهد العظمة والكبرياء والملك والقهر والجلال داخل في مشهد الربوبية، ولهذا قيل إن هذه الآية جمعت سر القرآن، بل سائر الكتب الإلهية كلها ترجع إليه وتدور عليها، أعني إياك نعبد وإياك نستعين، لأن أولها اقتضى عبادته بالأمر والنهي والمحبة والخوف والرجاء الذي لازمه الدعاء والإنابة والرغبة والرهبة والتوكل، وآخرها اقتضى عبادته بالتفويض والتسليم وترك الاختيار، وجميع العبوديات داخلة في ذلك، فلا يدعى بما لا يقدر عيه إلاَّ الله غيره، ولا يرجى فيه إلاَّ هو، ولا يستغاث إلا به، لأنه لا حول وهي الحركة والتحول من حال إلى حال، ولا قوة على ذلك الحول إلاَّ بالله، سواء ذلك الحول والقوة الموجودة في السماء والأرض والآدميين والملائكة والجن وسائر الدواب وغيرها: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} وقال تعالى: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ} وقال النبي صلى الله عليه وسلم لحصين كم تعبد قال ستة في الأرض وواحداً في السماء قال فمن الذي تعد لرغبتك ورهبتك قال الذي في السماء ... الحديث، رواه الإمام أحمد والترمذي. فهذا يوجب انقطاع تعلق القلب بغيره تعالى وإن كان ملكاً أو نبياً فكيف بالمشايخ الأولياء العلماء، أو بالفجار الدجالين الأشقياء، فإن غاية الراجي لهم الداعي منهم المتوكل عليهم أن يقول مرادي يشفعون لي، فقطع سبحانه مادة ذلك كله قطعاً شافياً، فأخبر تعالى في محكم كتابه أنه ما من شفيع إلاَّ من بعد إذنه، ونفى أن يشفع أحد لأحد إلاَّ بإذنه، وأعلن بأن سائر الشفعاء لا يشفعون إلاَّ لمن ارتضى أو هم من خشينه مشفقون وقال يومئذ لا تنفع الشفاعة إلاَّ لمن أذن له الرحمن ورضي له قولاً ولهذا إذا جاء سيد الشفعاء وأفضلهم

(1/295)

صلى الله عليه وسلم يوم القيامة ورأى ربه سجد له وحمده بمحامد يفتحها عليه ولا يبتدىء بسؤال الشفاعة حتى يقال له أي محمد ارفع رأسك وقل يسمع وسل تعط واشفع تشفع.
والموفق إذا حقق قيام الله تبارك وتعالى على جميع الأشياء وتصرفه ني جميع الكائنات وتدبيره أمور كل المخلوقات أغناه ذلك عن التعلق على سواه فأخلص له توكله ورجاءه ودعاءه والتجاءه بقصوره ذلك على سيده ومولاه فيما أسره وأبداه من جلب خير ينفعه، أو كشف ضر يضره، وهو القائم على كل نفس بما كسبت فأمره نافذ فيها، وقضاؤه وقدره حاكم عليها، وأزمة الأمور كلها في يده ومرجعها إليه ومدعى الإيمان بذلك لازمة الشهادة في قوله وعقيدته بأن المعطي والمانع والضار والنافع والخافض والرافع والمعز والمذل هو الله وحده، وأن الأمر كله له والشفاعة كلها له والدين هو له وحده، مختص بجلاله فلا يتأله بدعاء ما لا يقدر عليه إلاَّ الله غيره، ولا يرجو إلاَّ هو ولا يتوكل إلاَّ عليه، ولا يعتقد أن جالب الخير أو كاشف الضر إلاَّ الله وحده، فإن أسدى إليه أحد من الخلق معروفاً لقدرتهم عليه كان نظره أولاً إلى الخالق فيشكره على ما أولاه من نعمه فإنه سبحانه المعطي للمخلوق ما أسداه وحببه إليه وقواه عليه، ثم لينظر إلى من أسدى إليه المعروف فيكافئه عليه ويثني عليه خيراً لقوله عليه السلام: "من أسدى إليكم معروفاً فكافؤه فإن لم تكافؤه فادعوا له حتى تعلموا أن قد كافأتموه" وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا يشكر الله من لا يشكر الناس" رواه أبو داود في سننه وأخرجه الترمذي وقال صحيح وعن أسامة بن زيد رضي الله عنهما قال قال رسول الله: "من صنع إليه معروف فقال لفاعله جزاك الله خيراً فقد أبلغ في الثناء" رواه الترمذي وقال حديث حسن صحيح وعن جابر بن عبد الله رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم: " من أعطى عطاء فوجد شيئاً فليكافىء به فان لم يجد فيثني فمن أثنى به فقد شكره ومن كتمه فقد كفره" رواه أبو داود، وذلك لأن النعم كلها من الله سبحانه وتعالى كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} وقال: {كُلّاً نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ} فإن الله سبحانه هو المعطي على الحقيقة فإنه الذي خلق الأرزاق كلها وقدرها وساقها إلى من يشاء من عباده وإذا حقق ذلك عاملاً به كان مستعيناً بالله متوكلاً عليه راغباً وراهباً إليه ولأن في استعانة الله وحده فائدتين.

(1/296)

(الأولى) أن العبد عاجز عن الاستقلال بنفسه في أعمال الطاعات.
(الثانية) أنه لا معين له على صالح دينه ودنياه إلاَّ الله عز وجل، فمن أعانه الله فهو المعان، ومن خذله فهو المخذول، وفي الحديث الصحيح عن النبي صلى الله عليه وسلم: "احرص على ما ينفعك واستعن بالله ولا تعجزن" وكان النبي صلى الله عليه وسلم يقول في خطبته ويعلم أصحابه أن يقولوا:، الحمد لله نستعينه ونستهديه" ومن دعاء القنوت الذي كان يدعو به عمر وغيره اللهم إنا نستعينك ونستهديك، وأمر معاذ بن جبل أن لا يدع في دبر كل صلاة أن يقول اللهم أعني على ذكرك وشكرك وحسن عبادتك، وكان من دعائه صلى الله عليه وسلم رب أعني ولا تعن علي، وفي دعائه أيضاً صلى الله عليه وسلم لما فعل به أهل الطائف ما فعلوا: "اللهم أشكو إليك ضعف قوتي وقلة حيلتي وهواني على الناس أنت رب المستضعفين وأنت ربي إلى من تكلني إلى بعيد يتجهمني أو إلى عدو ملكته أمري إن لم يكن بك علي غضب فلا أبالي غير أن عافيتك أوسع لي أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة أن ينزل بي سخطك أو يحل علي غضبك لك العتبى حتى ترضى ولا حول ولا قوة إلاَّ بك" وكان من دعاء موسى عليه الصلاة والسلام لما ضرب البحر فانفلق: "اللهم لك الحمد وإليك المشتكى وأنت المستعان وبك المستغاث وعليك التكلان ولا حول ولا قوة إلاَّ بك".
وإذا كان هذا الدعاء وأمثاله هو دعاء العبادة المشتمل على الاستعانة من رب العالمين بالنص عند كل علماء المسلمين، فلو صرف لغير الله من سائر الخلق لكان معبوداً به، والداعي عابد المدعو ومستعين به ومتوكل عليه، ولا يقال ليس هو عابداً ولا مستعيناً لأنه إنما يناديه فقط، فيصرف العبادة والاستعانة وجود النداء كما فهمه صاحب المقدمة معللاً لزوم العبادة كل منادي، وعدم تكفير كل من نادى غيره، لأنا نقول علة التكفير وجود دعاء العبادة الشاملة لدعاء المسئلة التي هي حق الله، وصرفه إلى غيره سواء وجد النداء أو لم يوجد، وليس العلة وجود النداء نفسه خالياً من العبادة، وبهذا يعلم ما ذكره المفسرون تحت قوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} أي تعبدون {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} أي تعبدون وأمثاله، وذلك لأن العبد محتاج إلى الاستعانة بالله في كل الأفعال المأمورات، وفي ترك المحرمات، وفي

(1/297)

الصبر على المقدورات، كما قال يعقوب عليه السلام لبنيه {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} ولهذا قالت عائشة هذه الكلمة لما قال لها أهل الإفك ما قالوا فبرأها الله مما قالوا، وقال موسى لقومه استعينوا بالله واصبروا، وقال تعالى لنبيه صلى الله عليه وسلم: {قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} ولما بشر النبي صلى الله عليه وسلم عثمان بالجنة على بلوى تصيبه قال: الله المستعان، ولما دخلوا على عثمان فضربوه جعل يقول والدماء تسيل عليه لا إله إلاَّ أنت سبحانك إني كنت من الظالمين، اللهم إني أستعينك عليهم وأستعينك على جميع أموري وأسألك الصبر على ما ابتليتني، وروى أبو طلحة أن النبي صلى الله عليه وسلم قال في بعض غزواته حين لقي العدو: "يا مالك يوم الدين إياك نعبد وإياك نستعين" قال أبو طلحة فلقد رأيت الرجال تصرع. أخرجه أبو الفتح الأصبهاني فالعبد محتاج في مصالح دينه ودنياه، وكل ما لا يقدر عليه إلاَّ الله منهما لا يجوز أن يسأل من غيره فلا يعبد إلاَّ الله، ولا يتوكل إلاَّ عليه، ولا يستعان إلاَّ به، لأن ما سواه مفتقر إليه مقهور بالعبودية، فكيف يصلح أن يكون معبوداً قال عز من قائل: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الإنْسَانَ لَكَفُورٌ مُبِينٌ} ولهذا لما سأل ربيعة بن كعب الأسلمي خادم رسول الله صلى الله عليه وسلم مرافقته في الجنة وكان خادماً له كأتيه بوضوئه وحاجته فقال سلني فقلت أسألك مرافقتك في الجنة فقال أو غير ذلك فقلت هو ذلك قال فأعني على نفسك بكثرة السجود، رواه مسلم، لم يبادر صلى الله عليه وسلم بقوله نعم افعل أجعلك معي إشارة إلى أن الأمر بيد الله وأن كثرة السجود بإخلاص هي الوسيلة في قضاء الحاجة ونيل المسؤول والسائل لم يسأل النبي صلى الله عليه وسلم أن يدخله الجنة وإنما سأله أن يكون رفيقاً له في الجنة ومعناه صحبته وعدم فراقه فيه كحالته معه في الدنيا فأجابه صلى الله عليه وسلم بقوله فأعني على نفسك بكثرة السجود تعليماً له أن نفس دخول الجنة ثابت بوعد الله تعالى لمن مات لا يشرك به شيئاً فهو رحمة من الله وفضل ورفع الدرجات، ومرافقة الصالحين الأحباب بسبب كثرة الأعمال الصالحة وإخلاصها لله على أن سؤاله النبي صلى الله عليه وسلم مرافقته الجنة معناه دعاء الله أن يكون كذلك، كما قاله المحققون من أهل العلم واتفقوا على أن النبي صلى الله عليه وسلم لا يسأل بعد موته لا استغفاراً ولا دعاءً ولا غيرهما فان الدعاء عبادة مبناها على التوقيف والإتباع لا على الأهواء والابتداع ولو كان هذا من العبادات لسنه الرسول صلى الله عليه وسلم ولكان أصحابه أعلم بذلك وأتبع له، وقوله

(1/298)

تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوك ... } الآية فإتيانه صلى الله عليه وسلم للاستغفار مخصوص بوجوده في الدنيا، ولهذا لم يفعله أحد من الصحابة ولا التابعين مع شدة احتياجهم وكثيرة مدلهماتهم، وهم أعلم بمعاني كتاب الله وسنة رسوله وأحرص إتباعاً لملته من غيرهم، بل كانوا ينهون عنه وعن الوقوف عند القبر للدعاء عنده، منهم الإمام مالك وأبو حنيفة وأحمد والشافعي وهم من خير القرون التي قد نص عليها النبي صلى الله عليه وسلم في قوله خيركم قرني ثم الذين يلونهم ثم الذين يلونهم، قال عمران لا أدري أذكر ثنتين أو ثلاثاً بعد قرنه، رواه البخاري في صحيحه مع أنه صلى الله عليه وسلم حي في قبره حياة برزخية أقوى من حياة الشهداء ولكنه قد انتقل من هذه الدار إلى دار القرار بنص الكتاب والسنة وإجماع الأمة، ولهذا استسقى أصحابه بعمه العباس كما رواه البخاري عن أنس، ولم يأتوا إلى قبره ولا وقفوا عنده وما ذهب إليه طائفة من متأخري الفقهاء من استغفار الله في حضرة القبر مستندين إلى الآية وقصة الأعرابي فلا يعتد به لما تقدم عن الصحابة والتابعين والأئمة المجتهدين، وقولهم في معنى الآية ومثل هذه الحكاية لا يثبت بها حكم شرعي لاسيما في مثل هذا الأمر الذي لو كان مشروعاً مندوباً لكان الصحابة والتابعون أعلم به وأولى بالعمل من غيرهم بل لو لم يكن مكروهاً عندهم شديداً لما نهوا عنه وعن فعله وليس الدين بالعقل إنما هو بالتوقيف والنقل كيف وقد آل بهم هذا الأمر إلى الفتنة العظمى التي هي الشرك بالله من دعائه ورجائه والتوكل عليه صلى الله عليه وسلم.
(وأما حق المسلمين) بعضهم على بعض مما يقدرون عليه والعادة جارية فيه بينهم فمنه توادهم وتعاطفهم وتراحمهم والنصح لهم والتيسير على معسرهم ومعاونة أخرقهم، وفي الصحيحين عن النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "مثل المؤمنين في توادهم وتعاطفهم وتراحمهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" وفي رواية لمسلم: "المؤمنون كرجل واحد إذا اشتكى رأسه تداعى له سائر الجسد بالحمى والسهر" وفي رواية له أيضاً: "المسلمون كرجل واحد إذا اشتكى عينيه اشتكى كله وإذا اشتكى رأسه اشتكى كله" وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي

(1/299)

صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" وفيه أيضاً عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ومن ستر مسلماً ستره الله في الدنيا والآخرة والله في عون العبد ما كان في عون أخيه ... الحديث" وفي الصحيحين من حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "المسلم أخو المسلم لا يظلمه ولا يثلمه ومن كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم فرج الله عنه كربة من كرب يوم القيامة ومن ستر مسلماً ستره الله يوم القيامة" وخرج الطبراني من حديث كعب بن عجرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من نفس عن مؤمن كربة من كربه نفس الله عنه كربة يوم القيامة ومن ستر على مؤمن عورته ستر الله عورته ومن فرج عن مؤمن كربة فرج الله عنه كربته" وخرج الإمام أحمد من حديث مسلمة عن مخلد عن النبي صلى الله عليه وسلم قال: "من ستر مؤمناً في الدنيا ستره الله في الدنيا والآخرة ومن نجى مكروباً فك الله عنه كربة من كرب يوم القيامة ومن كان في حاجة أخيه كان الله في حاجته" فقوله صلى الله عليه وسلم: "من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة" هذا يرجع إلى أن الجزاء من جنس العمل وقد تكثرت النصوص من هذا المعنى كقوله صلى الله عليه وسلم: " إنما رحم الله من عباده الرحماء" وقوله: "ان الله يعذب الذين يعذبون الناس في الدنيا" والكربة هي الشدة العظيمة التي توقع صاحبها في الكرب، وتنفيسها أن يخفف عنه منها مأخوذ من تنفس الخناق كأنه يرخي له الخناق حتى يأخذ نفساً، والتفريج أعظم من ذلك، وهو أن نزيل عنه الكربة فتنفرج عنه كربته ويزول همه وغمه، فجزاء التنفس التنفس وجزاء التفريج التفريج، كما في حديث ابن عمر رضي الله عنهما وقد جمع بينهما في حديث كعب بن عجرة رضي الله عنه وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " حق المسلم على المسلم خمس رد السلام وعيادة المريض، وإتباع الجنازة، وإجابة الدعوة وتشميت العاطس" متفق عليه، والأحاديث في هذا الباب كثيرة جداً ولا ننكر ثبوت حق المسلمين بعضهم على بعض ولا مناداة بعضهم بعضاً فيما يقدر عليه الخلق من سائر أمورهم الجارية بينهم وإنما قولنا وإرادتنا في عبادة الله وحده التي ليس لخلقه منها شيء البتة، وذلك يوجب

(1/300)

الاعتماد على الله في القول والاعتقاد الشامل جميع الأحوال، ولهذا يذكر الله الأسباب وينهىعن الاعتماد عليها، ويأمر بأن لا يرجى إلاَّ الله وحده، كما قال تعالى لما أنزل الملائكة: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} وقال: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وقد قدمنا أن الدعاء نوعان دعاء عبادة، ودعاء مسئلة، وكلاهما لا يصلح إلاَّ لله. فمن جعل مع الله إلهاً آخر قعد مذموماً مخذولاً، والراجي سائل طالب فلا يصلح أن يرجو إلاَّ الله ولا يسأل غيره، ولهذا قال النبي صلى الله عليه وسلم في الحديث الصحيح: "ما أتاك من هذا المال وأنت غير سائل ولا مشرف فخذه ومالا فلا تتبعه نفسك" والمتشرف الذي يستشرف بقلبه، والسائل الذي يسأل بلسانه، وفي الحديث الذي في الصحيحين عن أبي سعيد الخدري قال: (أصابتنا فاقة فجئت إلى رسول الله صلى الله عليه وسلم لأسأله فوجدته يخطب الناس وهو يقول: "أيها الناس والله مهما يكن عندنا من خير فلن ندخره عنكم وأنه من يستغن يغنه الله ومن يستعفف يعفه الله ومن يتصبر يصبره الله وما أعطى أحد عطاء خيراً وأوسع من الصبر والاستغناء أن لا يرجو بقلبه أحداً فيستشرف إليه" ولهذا كان الغنى غنى القلب كما قال النبي صلى الله عليه وسلم: " ليس الغنى عن كثرة العرض إنما الغنى غنى النفس" ولهذا قيل:
إذا رزقت من الدنيا قناعة ... فأنت ومالكها سواء
والاستعفاف أن لا يسأل بلسانه أحداً، ولهذا لما سئل أحمد بن حنبل عن التوكل فقال قطع الاستشراف إلى الخلق، أن لا يكون في قلبك أن أحداً يأتيك بشيء، فقيل له فما الحجة في ذلك فقال قول الخليل لما قال له جبريل هل لك من حاجة فقال أما إليك فلا، فهذا وما يشبهه مما يبين أن العبد في طلب ما ينفعه ودفع ما يضره لا يوجه قلبه إلاَّ إلى الله ولهذا قال المكروب لا اله إلاَّ أنت، ومثل هذا ما في الصحيحين عن ابن عباس أن النبي صلى الله عليه وسلم كان يقول عند الكرب: "لا إله إلاَّ الله العظيم الحليم، لا إله إلاَّ الله رب العرش العظيم، لا إله إلاَّ الله رب السموات ورب الأرض ورب العرش الكريم " فإن هذه الكلمات فيها تحقيق التوحيد، ومسألة العبد ربه وتعلق رجائه به

(1/301)

وحده لا شريك له، وفي لفظ خير يتضمن الطلب والناس وإن كانوا يقولون بألسنتهم لا إله إلاَّ الله فقول العبد مخلصاً من قلبه له حقيقة أخرى وبحسب تحقيق التوحيد تكمل طاعة الله، فيتيقن محقق التوحيد العامل بالطاعة أنه لا نفع ولا ضر ولا عطاء ولا منع إلاَّ من الله وحده، فإن سأل مخلوقاً شيئاً يقدر عليه الخلق من أمورهم الجارية بينهم فحصل له ما سأله أو منع منه كان نظره إلى الخالق في أنه سبحانه المعطي لهذا المسؤول ما أسداه وحببه إليه وقواه عليه، أو لم يقدر منه شيئاً بل كره دفعه إليه فمنعه عنه وإن يكن الدفع واجباً فمنعه المسؤول قادراً عليه عوقب شرعاً مع بقائه مكلفاً مختاراً لعموم خطاب الشرع له ومع جواز سؤال الخلق بعضهم بعضاً مما يقدرون عليه من أمورهم الدنيوية فسؤال الله دون خلقه مطلقاً هو المتعين عقلاً وشرعاً وذلك من وجوه متعددة.
(منها) أن السؤال فيه بذل لماء الوجه وذلة للسائل وذلك لا يصلح إلاَّ لله وحده، وهذا هو حقيقة العبادة التي تختص بإله الخلق كلهم، ولهذا كان الإمام أحمد يقول في دعائه: اللهم كما صنت وجهي عن السجود لغيرك فصنه عن المسألة لغيرك وفي هذا المعنى يقول بعضهم:
ما اعتاض باذل وجهه بسؤاله ... بدلاً وان نال الغنى بسؤال
وإذا السؤال مع النوال وزنته ... رجح السؤال وخف كل نوال
فإذا ابتليت ببذل وجهك سائلاً ... فابذله للمتكرم المفضال
ولهذا المعنى كان عقوبة من أكثر المسألة بغير حاجة أن يأتي يوم القيامة وليس على وجهه مزعة لحم كما ثبت ذلك في الصحيحين لأنه أذهب عز وجهه وصيانته وما يأتيه في الدنيا فأذهب الله من وجهه في الآخرة جماله وبهاءه المعنوي فلا يبقى له عند الله وجاهة، وقد بايع النبي صلى الله عليه وسلم جماعة من الصحابة أن لا يسألوا الناس شيئاً منهم الصديق وأبو ذر وثوبان فكان أحدهم يسقط سوطه أو خطام ناقته فلا يسأل أحداً أن يناوله رضي الله عنهم.
(ومنها) أن سؤاله الله عبودية عظيمة لأنها إظهار للافتقار إليه واعتراف بقدرته على قضاء الحوائج وفي سؤال المخلوق ظلم لأن المخلوق عاجز عن جلب الخير

(1/302)

لنفسه ودفع الضر عنها، فكيف يقدر على ذلك لغيره، وسؤاله إقامة له مقام من يقدر وليس هو بقادر، ويشهد لهذا المعنى الحديث الذي في صحيح مسلم عن أبي ذر عن النبي صلى الله عليه وسلم: " يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان مسألته ما نقص ذلك مما عندي إلا كما ينقص الخيط إذا أدخل البحر" وفي الترمذي وغيره زيادة في هذا الحديث: " وذلك بأني جواد واجد ماجد أفعل ما أريد عطائي كلام وعذابي كلام إذا أردت شيئاً فإنما أقول له كن فيكون" فكيف يسأل الفقير العاجز ويترك الغني القادر إن هذا إلاَّ عجب العجب.
(ومنها أن الله) يحب أن يسأل ويغضب على من لا يسأله فإنه يريد من عباده أن يرغبوا إليه ويسألوه ويدعوه ويفتقروا إليه ويحب الملحين في الدعاء.
(ومنها) أن الله يستدعي من عباده سؤله وينادي كل ليلة هل من سائل فأعطه سؤله هل من داع فأستجيب له وقد قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} فأي وقت دعاه العبد وجده سميعاً قريباً مجيباً ليس بينه وبينه حجاب ولا بواب.

(1/303)


الاستغاثة بغير الله وتفصيل الكلام فيها، من الشرك إرادة الإنسان بعمله الدنيا - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

الاستغاثة بغير الله وتفصيل الكلام فيها
(وأما قولكم وقوله من الشرك أن يستغيث بغير الله أو يدعو غيره.
فنقول إن أراد بالاستغاثة، التي جعل مرتكبها كافراً، الاستغاثة به على اعتقاد أن غيره تعالى قادر بقدرة مؤثرة على جلب نفع له أو دفع مضرة عنه فلا شبهة في كفر من يعتقد ذلك، وإن أراد بمطلق الاستغاثة، يكون المرتكب مشركاً فغير مسلم إذ لا شك في أن للعبد قدرة كاسبة وما يفعل من فعل فهو بتأثير الله وكسب من العبد وحال دعاء غيره تعالى قد علم مما تقدم آنفاً والآية المذكورة لله معرض الاستدلال لا تصلح له دليلاً) فنقول هذا مما يؤيد ما قلناه من أن صاحب المقدمة إنما يقول من

(1/303)

عندياته وأنه لم يعلم معاني كلام الله وآياته، وسنة الرسول وأصحابه، وما قاله أهل اللغة في معنى الاستغاثة من أنها طلب الغوث من الغير، قال أهل اللغة المستغاث به هو المطلوب منه الغوث، والمستغيث هو الذي يطلب الإغاثة من غيره، وكذلك ما ذكره النحاة كلهم في باب الاستغاثة، وما نقلوه عن العرب من الفرق بين المستغاث به والمستغاث من أجله، كقولهم يالله للمسلمين بفتح لام المستغاث به وخفض لام المتسغاث من أجله، ومنه قول المهاجري يا للمهاجرين وقول الأنصاري يا للأنصار فاستغاث هذا بالمهاجرين وهذا بالأنصار فقال رسول الله صلى الله عليه وسلم: "أبدعوى الجاهلية وأنا بين أظهركم؟ " فالمستغاث به عندهم هو الذي يدعى ويسأل ويطلب منه الغوث، والمنادي هو داعي المنادى لكن فرقوا بين دعاء المستغاث به وغيره، كما فرقوا بين دعاء الندبة وغيره، كقوله يا حسرتا على ما فرطت، وقولهم يا أبتاه يا عمران ونحو ذلك مما يلحقون في آخره ألفاً لأجل مد الصوت إذ النادب الحزين يمد صوته وهو يندب ما قد فات فيمد الصوت في آخر دعائه كقوله يا أسداه يا ركناه يا أبتاه حتى قالوا يا أمير المؤمنيناه يا عبد الملكاه إذ نداء الندبة يقوله الإنسان عند حدوث أمر عظيم، ويقوله للتوجب، كقول سارة حين بشرت بإسحق يا ويلتي، بخلاف المستغيث فإنه يدعو المستغاث به كما يدعو غيره فيقول يا لزيد كقوله يا زيد لكن دل بهذه الصيغة أنه يطلب منه الإعانة على ما يهمه من أموره مطلقاً، بخلاف النداء المجرد فإنه لا يدل على ذلك فالمستغيث بالشيء داعيه مع زيادة طلب الإغاثة، ومن المعلوم بالاضطرار من لغة العرب، وهو موجود في جميع الكتب المتداولة التي يذكر فيها مثل هذا في كتب اللغة والنحو والتفسير ودواوين العرب وغير ذلك، أن المستغيث بالشيء هو الذي يطلب منه الغوث، وهم يقولون استغثته واستغثت به، كما يقولون استعنته واستعنت به، ودعوته ودعوت به، وبين المعنيين فرق لطيف، وهو أنهم إذا عدوه بنفسه لاحظوا أنه فاعل الغوث بنفسه، وإذا عدوه بالباء لاحظوا أنه معين على ذلك، فكأنه إذا قال استغثت فلاناً قال طلبت منه أن يغيثني وإذا قال استغثت به تضمن معنى استغثته واستغثت به على أن يغيثني، فالباء فيه متضمنة معنى كتبت بالقلم فالاستغاثة عامة في المعنى الاستغاثة وزيادة، هذا هو معناها في القرآن في قوله تعالى إذ تستغيثون ربكم أي تستجيرون به من عدوكم وتطلبون منه الغوث والنصر عليه وكذلك السنة في قوله صلى الله عليه وسلم:

(1/304)

" والله لا يأخذ أحدكم شيئاً بغير حقه إلاَّ لقي الله يحمله يوم القيامة فيأتي أحدكم يوم القيامة بشاة يحملها على رقبته لها يعار فيقول يا محمد فأقول لا أملك لك شيئاً قد بلغت ويأتي ببعير يحمله على رقبته له رغاء فيقول يا محمد فأقول لا أملك لك من الله شيئاً قد بلغت" رواه البخاري فالمستغاث به مسؤول مطلوب. ومن المعلوم ضرورة أن ما جاء به الرسول صلى الله عليه وسلم لم يشرع فيه للأمة أن تدعوا أحداً من الأموات لا الأنبياء ولا الصالحين ولا غيرهم لا بلفظ الاستغاثة ولا غيرها ولا بلفظ الاستعاذة ولا غيرها كما أنه لم يشرع لها السجود لغيره تعالى، بل نهى عن ذلك كله وأخبر أنه من الشرك المنافي لما جاء به، لكن لغلبة الجهل وقلة العلم بآثار الرسالة جعل ذلك مما لا بأس به، ولهذا عمت دعوة الأموات والاستغاثة بهم عند نزول الكربات يسألونهم ويستجيرون بهم ويتضرعون إليهم، فكان ما يفعلونه بالأموات أعظم من عبادتهم واعتقادهم في رب الأرض والسموات، لأنهم أنما يقصدونهم في ضرورة نزلت بهم فيدعونهم دعاء المضطرين ولقضاء حاجاتهم منهم أو بهم راجين، بخلاف عبادتهم لله ودعائهم إياه، فإنما يفعلونه على وجه العادة، واشتراط صاحب المقدمة اعتقاد قدرة مؤثرة على جلب نفع له أو دفع مضرة عنه، دال على عدم معرفة أقسام الشرك الموجب للكفر الاعتقادي وخلود أهله في النار فإن ذلك المشروط إنما هو شرك الملاحدة القائلين بقدم العالم وأبديته وأنه لم يكن معدوماً أصلاً بل لم يزل ولا يزال والموجد للحوادث أسباب أثرت فيها واقتضت إيجادها هي بنفسها أو شرك القدرية القائلين بأن الحيوان توجد منه قدرة على خلق أفعال نفسه وأنها تحدث بدون مشيئة الله تعالى، أو شرك الجهمية والقرامطة الذين لم يبقوا لله اسماً ولا صفة ولا قدرة تامة، بل جعلوا المخلوق له قدرة مؤثرة وأما تعطيل معاملته تعالى عما أوجب على عبيده والشرك فيها فليس عنده من ذلك تمييز ولا معرفة، والحاجب عن ذلك شهود القيومية التي يشترك فيها وفي معرفتها المؤمن والكافر والبر والفاجر، وأما شهود الألوهية التي دعت إليه الرسل حيث أمروا بعبادة الله وحده وطاعته فإن العبد إذا فتحت عين بصيرته له فرق بينه وبين قسيمه الأول ففعل ما أمر به وترك ما نهى عنه وعلم حكم المأمور به فعلاً وتركاً وكفراً أو معصية، والمنهي عنه كذلك ووالى أولياء الله وعادى أعداءه وصار على ملة إبراهيم ودين محمد صلى الله عليه وسلم، ومن لم يقل بالفرق بين القسمين كان خارجاً عن حقيقة الإيمان كما أنه خارج عن شريعة

(1/305)

الإسلام فليس معه حقيقة إيمانية ولا شريعة إسلامية وإنما معه حقيقة خلقية قد أقر بها عباد الأصنام الذين هم مشركون، وذلك أن شهود القيومية بلا جمع بينه وبين شهود الألوهية ممتنع طبعاً وشرعاً إذ لا يغني أحدهما عن الآخر، فمن لم يشهد الفرق الشرعي الإلهي كان مع الفرق الطبيعي النفساني أو فرق شيطاني، ومن لم يعبد الرحمن عبد الشيطان: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ ... } إلى قوله {.. فَبِئْسَ الْقَرِينُ} وذكر الرحمن يراد به الذكر الذي أنزله الله، كما قال تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى ... } إلى قوله.. {وَكَذَلِكَ الْيَوْمَ تُنْسَى} فمن أعرض عن هدى الله الذي أرسل به رسله وأنزل به كتبه فلم يفرق بين ما أمر الله به وما نهى عنه كان معرضاً عن ذكره المنزل فيقيض له شيطاناً يصده عن سبيل الله، فيقول ويعمل بمجرد هواه، ومن أضل من اتبع هواه بغير هدى من الله، ولو كان مثل هذا ذكر الله ولم يشهد إلاَّ القيومية العامة لم يشهد ما جاء به الكتاب المنزل بل يكون من أعظم أتباع الشياطين الخارجين من الدين، كما تخرج الشعرة من العجين، ومع كون العبدله قدرة كسبية لا يخرج من مشيئة رب البرية، فلا يستغاث به فيما لا يقدر عليه إلاَّ الله ولا يستعان به، ولا يتوكل عليه فيه، ولا يطلب من الغائب أو الميت ما يطلب من الحي الحاضر، فليس في المخلوقات شيء ينفع ويضر استقلالاً، إذ ليس فيها ما يستقل بأحداث غيره ونفعه، ولا يفعل شيئاً إلاَّ بإذن الله، كما ليس فيها من يعطي ويمنع بهذا الاعتبار، وكما أن من أسمائه تعالى المعطي المانع الضار النافع، وكان النبي صلى الله عليه وسلم يقول في دبر كل صلاة: " اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد" وكان يقول في رقيته: " اذهب الباس رب البأس رب الناس لا شفاء إلاَّ شفاؤك" وفي رواية: "لا شافي إلاَّ أنت شفاء لا يغادر سقماً" وكذلك النفع والضر المعتاد كالصحة والمرض والغنى والفقر والأمن والخوف واليسر والعسر الحقيقيين لا يفعله رسول ولا غيره، وهذا ليس بخفي على عموم المؤمنين فضلاً عن علمائهم، وان وقع في كثير من ذلك ما وقع من العامة ونحوهم ممن ينتسب إلى الزهد والصلاح فهؤلاء وأمثالهم حقهم أن يرجعوا إلى العلم الموروث عن الرسول صلى الله عليه وسلم وتكون عبادتهم وأعمالهم مقيدة بالشريعة النبوية والعلم الموروث لا بما يخطر لهم من الآراء والأهواء، قال سبحانه وتعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} وفي الصحيحين من حديث عائشة عن النبي صلى الله عليه وسلم أنه

(1/306)

قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" وفي رواية "من عمل عملاً ليس عليه أمرنا فهو رد" وقال عبد الله بن مسعود وأبي بن كعب اقتصاد في سنة خير من اجتهاد في بدعة، وقد اتفق المسلمون على أنه ليس لأحد أن يعبد الله بما أحبه ورآه بل لا يعبده إلاَّ بما كان عبادة عند الله وهى العبادة الشرعية، ودين الإسلام مبني على أصلين (أحدهما) أن لا نعبد إلاَّ الله (الثاني) أن نعبده بما شرع لا نعبده بالبدع، كما قال الفضيل بن عياض في قوله تعالى ليبلوكم أيكم أحسن عملاً قال أخلصه وأصوبه قالوا يا أبا علي ما أخلصه وأصوبه، قال ان العمل إذا كان خالصاً ولم يكن صواباً لم يقبل، وإذا كان صواباً ولم يكن خالصاً لم يقبل حتى يكون خالصاً، والخالص أن يكون لله، والصواب أن يكون على السنة، ولهذا قال الإمام أحمد إن أصول الإسلام تدور على ثلاثة أحاديث، حديث الحلال بين والحرام بين الحديث، وحديث إنما الأعمال بالنيات الحديث، وحديث من عمل عملاً ليس عليه أمرنا فهو رد، وذلك أن الدين فعل ما أمر الله به وترك ما نهى الله عنه، فالمنهي عنه ذكره في حديث الحلال بين والحرام بين، والمأمور به أمران: عمل باطن وهو إخلاص الدين لله، وعمل ظاهر وهو ما شرع لنا من واجب ومستحب، وأهل الضلال كالمشركين والنصارى يفارقون هذين الأصلين يعبدون غير الله ويبتدعون عبادة لم يأذن بها الله كما ذكر الله ذلك عنهم في سورة الأنعام والأعراف وبراءة وغيرهن من السور وقد أمرنا الله أن نقول في صلاتنا: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} وصح عن النبي صلى الله عليه وسلم أنه قال: "اليهود مغضوب عليهم والنصارى ضالون" وهم مبتدعون والمشركون يذهبون إلى ما ذهب إليه الضالون ابتداعاً يشرعون ديناً لم يأذن به الله فهم يدعون غير الله ويستغيثونه بما لا يقدر عليه الخلق فلا يكون عملهم لله خالصاً ولا للشريعة موافقاً وبذلك كانوا ضالين، فإن قيل يجوز أن يكون لفظ الاستغاثة بغير الله بمعنى التوسل فمعنى قول المستغيث أستغيث برسول الله وبفلان الولي أي أتوسل برسول الله أو بالولي، ويصح حينئذ أن يقال نجوز الاستغاثة في كل ما يطلب من الله بالأنبياء والصالحين، بمعنى أنه يجوز التوسل بهم في ذلك ويصح لفظاً ومعنى. الجواب أن هذا باطل من وجوه:
أحدها: أن لفظ الاستغاثة في الكتاب والسنة وكلام العرب إنما هو مستعمل

(1/307)

بمعنى الطلب من المستغاث به فقول القائل استغثت فلاناً واستغثت به بمعنى طلبت منه الإغاثة لا بمعنى توسلت به، وقد اتفق من يعتد به من أهل العلم على أن الاستغاثة لا تجوز بغير الله فيما لا يقدر عليه إلاَّ الله، وقول القائل استغثت به بمعنى توسلت بجاهه، هذا كلام لم ينطق به أحد من الأمم لا حقيقة ولا مجازاً ولم يقل أحد مثل هذا ولا معناه لا مسلم ولا كافر، والقائل أستغيث بفلان عندك أن تفعل بي كذا وكذا ناطق بما لم ينطق به أحد في اللغة بل ولا من سائر الأمم.
الثاني: أنه لا يقال إستغثت إليك يا فلان بفلان أن تفعل بي كذا، وإنما يقال استغثت بفلان أن يفعل بي كذا، فأهل اللغة يجعلون فاعل المطلوب هو المستغاث به نفسه، ولا يجعلون المستغاث به واحداً والمطلوب آخر، فالاستغاثة طلب منه لا به، وقولهم يالله للمسلين أحدها مطلوب، والآخر مطلوب له لا مطلوب به.
الثالث: أن من سأل بشيء أو توسل به لا يكون مخاطباً له ولا مستغيثاً به، لأن قول السائل المتوسل أتوسل إليك يا الهي بفلان إنما هو خطاب لله لا لذلك المتوسل به بخلاف المستغاث به فإنه مخاطب مسؤول منه الغوث فيما سأل من الله فحصلت المشاركة في سؤال ما لا يقدر عليه إلاَّ الله وكل دعاء شرعي لابد أن يكون الله هو المدعو فيه كالأدعية التي جاء بها الكتاب والسنة مما قص الله عن عباده الصالحين من أهل السموات والأرضين ومما شرعه لعباده المؤمنين ومما أخبر به عن خلقه واحتج به عليهم في أن لا يعبدوا غيرهم كما قال تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ * وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ} وقال {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ} وقال عن إبراهيم {رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} وقال {رَبِّ هَبْ لِي حُكْماً وَأَلْحِقْنِي بِالصَّالِحِينَ * وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} الآية إلى غير ذلك من الآيات الدالة على هذا المعنى، فالاستغاثة بالنبي صلى الله عليه وسلم، أو بغيرهم من الأنبياء والصالحين وغيرهم في كل ما يستغاث الله فيه على معنى أنه وسيلة من وسائل الله قول لم يقل به أحد من علماء المسلمين، ولا من الصحابة ولا التابعين ولا تابعيهم ولا أئمة الفتيا المعتد بهم ولا علماء الحديث والتفسير، بل قائل هذا القول مغتر على الله ملبس على المسلمين، ولا يخرج مدلول قائل ذلك في اللغة المعروفة عن أن يكون

(1/308)

كفراً، إذ معناه طلب الإغاثة والتخليص من جنس الكربة والشدة، سواء كان طلب ذلك من الخالق أو المخلوق، وإذا كان كذلك فهذا القول يقتضي أنه يطلب من المخلوق الحي أو الميت إزالة الأمراض والأسقام، وكشف الجدب والقحط بإنزال المطر وإسقام الأنام، وكشف كل شدة وتفريج كل غمة، والنصر على الأعداء في الدين وإزالة الكفار والمشركين، وذلك هو الكفر برب العالمين، والمضاهاة للنصارى والمشركين، مع اعتقاد هذا المستغيث السائل أن لمن استغاثه وسأله من المخلوقين قدرة كاسبة وأن سائر فعله كائن بتأثير الله وكسب من العبد، ولكنه سأله ما استغاث فيه ملاحظاً ومجرد المسؤول إما نفس المخلوق المستغاث، أو على معنى أن جاهه قادر على تحصيل ما طلب منه استقلالاً، ولا يخرج مدلول استغاثته عن أن يكون مسؤولاً مأمولاً هو بنفسه ما طلب منه مما لا يقدر عليه إلاَّ الله زيادة على اعتقاده قدرة الجاه على إيجاد المطلوب وتحصيله.
الرابع: أن لفظ التوسل والتوجه ومعناهما يراد به أن يتوسل إلى الله ويتوجه إليه بدعاء الأنبياء والصالحين وشفاعتهم عند خالقهم في حال دعائهم إياه فهذا هو الذي جاء في ألفاظ السلف من الصحابة رضوان الله عليهم كما في صحيح البخاري: (أن عمر بن الخطاب رضي الله عنه استسقى بالعباس وقال اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون) فهذا إخبار عن عمر رضي الله عنه عما كانوا يفعلون وتوسل منهم بدعاء العباس كما كانوا يفعلون بدعاء النبي صلى الله عليه وسلم وكذلك معاوية بن أبي سفيان لما استسقى بأهل الشام توسل بدعاء يزيد بن الأسود الجرشي، وهذا هو الذي عناه الفقهاء في كتاب الاستسقاء في قولهم يستحب أن يستسقي بالصالحين وإذا كانوا من أقارب رسول الله صلى الله عليه وسلم فهو أفضل، وكذلك الأعمى الذي أتى النبي صلى الله عليه وسلم فقال ادع الله أن يعافيني قال: "ان شئت دعوت لك وإن شئت صبرت فهو خير لك" قال ادع لي فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء: "اللهم إني أسألك وأتوجه إليك بنبيك سيدنا محمد نبي الرحمة يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لتقضي اللهم فشفعه في" وقد طلب من النبي صلى الله عليه وسلم الدعاء ليشفعه الله بدعائه صلى الله عليه وسلم، كما طلب الصحابة من النبي الاستسقاء فدعا الله له وأمره صلى الله عليه وسلم أن يسأل الله قبول شفاعته

(1/309)

فيه، وقوله يا محمد إني أتوجه بك إلى الله في حاجتي هذه لتقضي خطاب لحاضر معاين في قلبه، كقولنا في صلاتنا السلام عليك أيها النبي ورحمة الله وبركاته وكاستحضار الإنسان محبه أو مبغضه في قلبه فيخاطبه بما يهواه بلسانه، وهذا كثير في لسان الخاصة دون العامة ومعناه أتوجه إليك بدعاء نبيك أو شفاعته المشتملة على الدعاء لي ولهذا قال في تمام الحديث اللهم شفعه في وهذا متفق على جوازه وقد مضت السنة أن الحي يطلب منه الدعاء كما يطلب منه سائر ما يقدر عليه سواء كان بلفظ الاستغاثة أم بغيرها ومنه ما قص الله عن الإسرائيلي المستغيث بموسى على القبطي لط قوله تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى} أو كاستشفاع الأمة من أهل الموقف بالأنبياء والطواف عليهم يسألونهم أن يشفعوا إلى الله من أهل الموقف عامة، وأما المخلوق الغائب أو الميت فلا يستغاث ولا يطلب منه ما لا يقدر عليه إلاَّ الله البتة.
الخامس: أن التوسل فيه اجمال واشتراك بحسب الاصطلاح، فمعناه في لغة الصحابة والتابعين طلب الدعاء من النبي أو الصالح أو التوجه بدعائه كما تقدم عنهم، ودعاؤه صلى الله عليه وسلم من أعظم الوسائل عند الله، وأما معناه في لغة هؤلاء المعاندين فهو أن يسأل الله عز وجل بذات ذلك المخلوق ويقسم عليه تعالى به، أو يسأل ذلك المخلوق نفسه على معنى أنه وسيلة من وسائل الله يتقرب بذاته ويسأل منه شفاعته، والله تعالى واحد لا شريك له في عبادته ولا في معاملته، بل هو أحد صمد متعال عن الأنداد والأضداد، ولا يقسم عليه تعالى بشيء من مخلوقاته فلا يقال أقست عليك يا رب بنبيك أو بجاهه، ولا بملائكتك ولا بعبادك الصالحين ولا بكعبتك كما لا يجوز القسم بهذه الأشياء، ومجرد ذوات الأنبياء والصالحين ومحبة الله لهم وحصول الجاه لهم عنده ليس بها ما يوجب حصول مقصود السائل بلا سبب بينه وبينهم من محبتهم وطاعتهم وإتباعهم فيما جاءت الرسل به فيثاب على ذلك، ويكون محباً لله طائعاً أمره راضياً عنه فيستجيب له ويزيده من فضله ويقبل دعاءهم له وشفاعتهم فيه كما قال جل شأنه: {وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ} وعلامة محبة الله إتباع الرسول في كل ما جاء به، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} فأما مجرد سؤاله بهم وبجاههم من غير

(1/310)

إتباع لما جاء به الرسول فلا ينفعه وان عظم جاه المسؤول به عند الله، ولا ينال نصيباً من شفاعته لوجود المنافي الذي هو عدم الاتباع فيما جاء به الرسول من التوحيد لإله كل العبيد، ومع عدم المنافي ووجود التوحيد فلا نقول إن سؤال الله بأحد من خلقه كفر، بل مكروه كراهة تحريم على الأصح، كما قال به جمهور العلماء لما فيه من الأقسام على الله بخلقه، وهو تعالى لا يقسم عليه بشيء من المخلوقات ولكن كثير من الناس تعود ذلك كما تعود الحلف بهم، حتى يقول أحدهم وحقك على الله أو وحق هذه الشيبة على الله، والله إنما يقسم عليه بأسمائه وصفاته؛ كما قال جل شأنه: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} وكالأحاديث الواردة في السنن عن بريدة بن الحصيب أن رسول الله صلى الله عليه وسلم سمع رجلاً يقول اللهم إني أسألك بأنك أنت الله لا اله إلاَّ أنت الأحد الصمد الذي لم يلد ولم يلد ولم يكن له كفواً أحد فقال: "لقد سألت بالاسم الذي إذا سئل به أعطى وإذا دعي به أجاب" أخرجه أبو داود وغيره وأخرجه أبو حاتم في صحيحه ولفظه عن بريدة أنه كان مع النبي صلى الله عليه وسلم في المسجد فإذا رجل يصلي ويدعو اللهم إني أسألك بأني أشهد أن لا اله إلاَّ أنت الأحد الصمد ... وذكر الحديث بتمامه وفي السنن عن أنس أنه كان مع النبي صلى الله عليه وسلم جالساً في حلقة ورجل قائم يصلي فلما ركع وسجد وتشهد دعا فقال في دعائه اللهم إني أسألك بأن لك الحمد لا اله إلاَّ أنت الحنان المنان بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا قيوم فقال النبي صلى الله عليه وسلم: "أتدرون بما دعا" فقالوا الله ورسوله أعلم فقال: " والذي نفسي بيده لقد دعا الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى" ورواه أبو داود وغيره ورواه أبو حاتم في صحيحه واللفظ له عن أنس، ومن قال أسألك بإيماني بك وبرسولك ومحبتي له ونحو ذلك فقد أحسن، قال تعالى في دعاء المؤمنين: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا ... } الآية وقال تعالى: {الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ} وقال تعالى عن الحواريين: {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} وكان ابن مسعود رضي الله عنه يقول اللهم إنك أمرتني فأطعتك ودعوتني فأجبتك فاغفر لي، ومن هذا الباب حديث الثلاثة الذين أصابهم المطر فآووا إلى الغار فانطبقت عليهم الصخرة ثم دعوا الله بأعمالهم ففرج عنهم

(1/311)

الحديث في الصحيحين عن ابن عمر، وأما توسل السائل في قوله اللهم إني أسألك بمعاقد العز من عرشك ففيه قولان للعلماء: قال الشيخ أبو الحسن القدوري في كتابه المسمى بشرح الكرخي المعروف والمشهور عنه وقد عقد فيه فصلاً في باب الكراهية ونقل فيه عن بشر بن الوليد أنه قال سمعت أبا يوسف يقول قال أبو حنيفة رضي الله عنه: لا ينبغي لأحد أن يدعو الله إلاَّ به وأكره أن يقول بمعاقد العز من عرشك أو بحق خلقك وهو قول أبي يوسف فإنه قال بمعاقد العز من عرشك هو الله فلا أكره هذا أو أكره بحق فلان، أو بحق أنبيائك ورسلك، وبحق البيت والمشعر الحرام، قال القدوري المسألة بخلفه تعالى لا يجوز لأنه لاحق للمخلوق على الخالق فلا تجوز، وقال البلدجي في شرح المختار أيضاً، وأما حديث أبي سعيد أسألك بحق السائلين عليك وبحق ممشاي هذا فقد رواه عطية العوفي وفيه وهن ومع تقدير ثبوته إنما هو سؤال الله بأفعاله لأن حق السائلين أن يجيبهم وحق المطيعين أن يثيبهم، كقوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} وقوله: {وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ} وقوله: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} وقوله صلى الله عليه وسلم في حديث معاذ بن جبل: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً وحق العباد على الله إذا فعلوا ذلك أن لا يعذبهم" أو هو سؤاله بأعمالهم، لأن المشي إلى الطاعة وسؤاله امتثالاً لأمره عمل طاعة، وذلك من أعظم الوسائل المأمور بها في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} وقد أجمع العلماء أنها القربة ولا قربة أعظم من عمل الطاعة والله أعلم.

(1/312)

من الشرك إرادة الإنسان بعمله الدنيا
(وأما قولكم وقوله من الشرك إرادة الإنسان بعمله الدنيا فنقول لا شبهة في أن مرتكبه عاص بقصده آثم، لكن لا يكون بهذا مشركاً، وما ذكره في معرض الاستدلال على مدعاه من قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} ومن الحديث ما رواه أبو هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم: "تعس عبد الدينار تعس عبد الدرهم تعس عبد الخميصة تعس عبد الخميلة إن أعطي رضى وإن لم يعط سخط تعس وانتكس وإذا شيك فلا انتقش" الحديث لا دلالة فيه على

(1/312)

ما ادعاه نعم فيه دلالة على تجح حاله، ولاشك أنه آثم عاص فيما ارتكبه من هذا القصد لا يقال هو كبير مرتبها كافر، لأنا نقول هذا مذهب الخوارج المارقين من الدين كما تقدم) .
فنقول: أيضاً مما يوضح ما قلناه من أن صاحب المقدمة لم يعرف الشرك وأقسامه، ولم يتأمل ماذا يقول في كلامه إذ قد نفى الشرك عمن عمل عملاً يبتغي به ثواب الآخرة مريداً به غير وجه الله، وعمن فرغ قلبه ولسانه للدنيا وما حوته من زينتها وأمتعتها مقبلاً بكليته عليها ومعرضاً عن الله ورحمته وما يوصل إليها، زاعماً صاحب المقدمة أن ذلك لا يسمى إلاَّ معصية مجردة عن الشرك فلا هو سببها ولا مسماه في هذا الباب يرادفها، ثم انه لم يفهم معنى الآية والحديث، وما قاله أهل العلم في القديم والحديث من المفسرين وشراح الحديث، فلذلك تجلى له وهمه وخاطبه كفاحاً ظنه أنه ليس قصدنا من الترجمة وذكر الآية والحديث إلاَّ الشرك اكبر والكفر المخلد في النار الموجب لأنواع الشر، فصدق ما قاله علينا ظنه وأخطأ المعنى فهمه، وذلك أن قوله سبحانه وتعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا ... } الآية نزلت في كل من عمل عملاً يريد به غير الله قاله المفسرون منهم أبو محمد الحسين بن مسعود البغوي في كتابه معالم التنزيل، وروى فيه أن النبي صلى الله عليه وسلم قال: "ان أخوف ما أخاف عليكم الشرك الأصغر" قالوا يا رسول الله وما الشرك الأصغر قال: "الرياء" وحكاه البكري تلخيصاً من السنة في معنى الآية ان المرائي لا ثواب له في عمله وإنما يعجل له حظه في الدنيا من صحة وسعة لا ينقص منه شيئاً وهذا مع مشيئة الله وإرادته كقوله سبحانه: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ... } الآية وقوله: {مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ ... } الآية ثم ان كان المرائي مسلماً ففعله ذلك ذنب كبير يؤاخذ به إلاَّ أن يرحمه الله، وإن كان كافراً عجل له ما سبق ويقطع له بالخزي في الآخرة، وقال العوفي عن ابن عباس أن أهل الرياء يعطون بحسناتهم في الدنيا وذلك أنهم لا يظلمون نقيراً فمن عمل صالحاً من صوم أو صلاة أو تهجد في الليل لا يعلمه، لا لالتماس الدنيا يقول الله أو فيه الذي التمسه من الدنيا وأحبط عمله في الآخرة وهو من الخاسرين، وروى ذلك عن مجاهد وغيره قالوا ان هذه الآية نزلت في أهل الرياء، قال ابن عباس في رواية عطاء من كان يريد عاجل

(1/313)

الدنيا فلا يؤمن بالبث والثواب والعقاب، وقال أنس والحسن نزلت في اليهود والنصارى، وقال قتادة من كانت الدنيا همه ونيته وطلبته جازاه الله في الدنيا بحسناته ثم يفضي إلى الآخرة وليس له حسنة يجازى بها، هذا في الكافر، وأما المؤمن فإرادته الآخرة غالبة فيجزى في الدنيا بحسناته ويثاب عليها في الآخرة وذلك قوله نوف إليهم أعمالهم فيها، وفي حديث أنس المرفوع إلى النبي صلى الله عليه وسلم أنه قال: "إن الله لا يظلم المؤمن حسنة يثاب عليها الرزق في الدنيا ويجزى بها في الآخرة، وأما الكافر فيطعم بحسناته في الدنيا حتى إذا قبض إلى الآخرة لم يكن له حسنة يعطى بها خيراً" انتهى. فإذا عمل المؤمن عملاً يبتغي به غير الله فإما أن يعمله ملتمساً به منه تعجيل أمر من أمور الدنيا كصحة وعافية وكالذي يعبد الله ليكثر ماله وولده أو يكرمه في الدنيا ويسلمه من آفاتها لا امتثالاً لأمره تعالى وإجلالاً لعظمته، وقياماً بحق عبوديته لأن العمل لذلك من أعلى درجات الإخلاص، وأما أن يعمله ملتمساً به اكتساب محمدة عند الناس أو محبة ومدح منهم، فيظهر في عمله التصنع لهم، فالأول داخل في عموم قول ابن عباس في رواية العوفي عنه أن معنى الآية فيمن عمل صالحاً لا يعمله إلاَّ لالتماس الدنيا يقول الله فيه أوفيه الذي التمسه من الدنيا وأحبط عمله في الآخرة وهو من الخاسرين فلا ثواب له في عمله ذلك.
(فإن قيل) باقي الآية وهو قوله: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} دال بصريحه على أن المقصود منها الكفار المنكرون للبعث وأشباههم، أو اليهود والنصارى، كما هو قول ابن عباس في رواية عطاء ان من كان يريد عاجل الدنيا فلا يؤمن بالبعث والثواب والعقاب، وقول أنس والحسن أنها نزلت في اليهود والنصارى.
(الجواب) أن منكري البعث واليهود والنصارى وسائر أنواع الكفار لا يخرجون عن مضمون معنى الآية وغيرها من سائر القرآن، ان من رغب عن الله وما عنده من الجزاء لأوليائه المؤمنين، وعصى رسله واتبع هواه مريداً للدنيا وزينتها ومؤثرها على إتباع أوامره تعالى واجتناب مناهيه راآي في عمله أو لم يراء أنه ليس له في الآخرة إلاَّ النار

(1/314)

وحبط ما صنعوا فيها، أي ذهب ما عملوا في الدنيا من حسنة، لأنهم وقت البعثة والجزاء لم يروا لها ثواباً وباطل ما كانوا يعملون، أي ماحق مضمحل، وعبر أولاً بالحبوط باعتبار وقت حصول المأمول، وثانياً بالبطلان، باعتبار وقت العمل، وهي في المؤمن العامل لإرادة الحياة الدنيا وزينتها زجر وتهديد لحبوط ثواب ما عمله وخسرانه في الآخرة واستحقاقه دخول النار بذلك إلاَّ أن يرحمه الله ويغفر له، والإشارة ترجع إليه بهذا المعنى، ولهذا قال ابن عباس في الرواية الأخرى عنه وغيره أن هذه الآية فيمن عمل صالحاً من صلاة وصوم ونحوهما لالتماس شيء من الدنيا، وإلا فقد تواترت الأخبار الصحيحة والنقول الصريحة من كلام الله وسنة رسوله أن المؤمن العاصي لا يخلد في النار، وأكثر الصحابة وأهل العلم من المفسرين وغيرهم على أن هذه الآية نازلة في المرائي بعمله، والثاني أعني من يعمل ملتمساً بعمله اكتساب محمدة عند الناس ونحوها فهو أكبر من الأول، لأن العبادات هنا باطلة من أصلها مع بطلان ثوابها فإن كانت فرضاً لا تصح منه ولا تجزئه مع مقارنة الرياء أول العبادة وفعلها لأجله، وهذا هو الذي ذكره مجاهد وغيره أن الآية نزلت فيه ولما ذكر لمعاوية حديث أبي هريرة حديث الثلاثة الذين أول من تسعر بهم النار وهم الذي تعلم العلم ليقال عالم، وتصدق ليقال جواد، وجاهد ليقال شجاع، وبكى معاوية بكاء شديداً ثم قرأ هذه الآية فالعمل لغير الله شرك سواء كان لإرادة الدنيا هي بنفسها وللسلامة من آفاتها لا لامتثال الأمر والقيام بحق العبودية، أو لالتماس محمدة أو محبة ومدح من أهلها، وقد عقدت الترجمة لذلك مقصوداً بها الشرك الأصغر، وصريح كلام صاحب المقدمة ناف الشرك عن هذا العمل زاعماً أنا نكفر به لأنه كبيرة والخوارج يكفرون بها وقد نسبنا إليهم والى مذهبهم وما هذا الإجراءة وبهتان وقول زور وطغيان. لأنا نقول لاشك أنه شرك أصغر وهو كبيرة لورود الوعيد والعقوبة على فاعله بنص التنزيل والأحاديث الصحيحة المتواترة المشهورة والمصونة عن الأباطيل لكن فاعل الكبائر إذا مات موحداً لا يخلد في النار ولا يكفر صاحبها بمجرد فعلها، قال سبحانه وتعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ولحديث عبادة بن الصامت المتقدم ذكره وحديث أبي ذر وغيره المتفق عليه ولأن الشرك الأصغر دون الأكبر فيدخل تحت المشيئة، والآية واردة في الشرك الأكبر بخصوصه على أن طائفة من العلماء مشوا في الآية على ظاهرها للعموم فقالوا ان

(1/315)

الشرك الأصغر لا يغفر إلاَّ بالتوبة منه وإلا فلابد من تطهير فاعله في النار ثم يخرج منها كبقية أهل الكبائر، لأن الآية نص في عدم غفران الشك من حيث هو، لكن الأكبر أهله مخلدون بنص الكتاب والسنة، والأصغر أهله مسلمون بنصهما غير محكوم على صاحبه بالكفر، وإطلاق الآية في عدم غفرانه فارق بينه وبين سائر المعاصي التي هي دونه قابلة للغفران، والجواب عن ذلك ما تقدم من أنه داخل في الدون فهو تحت المشيئة ويصدر من خواص الأمة ولا قائل بوجوب العذاب والحكم به عليهم إذ لا يسلم منه غالباً إلاَّ من عصمه الله وهم الأنبياء صلوات الله وسلامه عليهم أجمعين، ولأن الغفران اضمحلال الذنب ومحوه وهو عدم وجوده، وبقاؤه موجب للعذاب ما بقي وذلك مخالف للقاعدة في أن أهل الكبائر لا يخلدون لأن خروجهم منها بعد دخولها بالذنب لأمرين:
(الأول) منهما أن الذنب الذي استحق به دخول النار قابل للمغفرة وان لم يوجد الدخول.
(الثاني) وجود الإيمان الذي ماتوا عليه بخلاف الذنب الذي لا يغفر فإنه يقتضي العذاب الأليم أبداً ولا يضمحل بعذاب مرتكبه لأنه غير قابل للمغفرة قبل العذاب، وكل ما لا يقبل المغفرة قبل العذاب لا يضمحل بوجوده، إلاَّ ترى إلى عذاب الكفار، قال سبحانه: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا} وليس هنا ذنب غير قابل المغفرة إلاَّ الشرك الأكبر فإنه لا يغفر بل يعذب أهله العذاب الأكبر فتعين أن يكون الشرك الأصغر ذنباً كبيراً كبقية الذنوب التي تقبل الغفران من علام الغيوب، ومن الدليل أيضاً على أن المريد بعمله غير الله يكون مشركاً قوله سبحانه وتعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ولما في المتفق عليه من حديث جندب بن عبد الله قال قال رسول الله صلى الله عليه وسلم: "من سمَّع سمَّع الله به ومن راآى راآى الله به" وفي المتفق عليه أيضاً من حديث عمر بن الخطاب رضي الله عنه قال قال رسول صلى الله عليه وسلم: "إنما الأعمال بالنيات" ولمسلم من حديث أبي هريرة في الثلاثة الذين أول من تسعر بهم النار، وله أيضاً من حديثه مرفوعاً قال الله: "أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك

(1/316)

فيه غيري تركته وشركه" وله أيضاً من حديث أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عندي عليكم من المسيح الدجال قالوا بلى يا رسول الله قال الشرك الخفي يقوم الرجل فيصلي فيحسن صلاته لما يرى من نظر الرجل إليه" وأخرج أبو يعلى عن ابن مسعود مرفوعاً: "من حسَّن الصلاة حيث يراه الناس وأساءها حيث يخلو فتلك استهانة استهان بها ربه عز وجل" وأخرج الإمام أحمد والترمذي وابن ماجه من حديث أبي سعيد بن أبي فضالة الأنصاري قال سمعت رسول الله صلى الله عليه وسلم يقول: "إذا جمع الله الأولين والآخرين ليوم لا ريب فيه نادى مناد من كان أشرك في عمل عمله لله أحداً فليطلب ثوابه من عند غير الله فإن الله أغنى الشركاء عن الشرك" وأخرج البزار بإسناد لا بأس به عن أنس مرفوعاً: "تعرض أعمال بنوا آدم بين يدي الله عز وجل في صحف مختمة فيقول الله ألقوا هذا واقبلوا هذا كقول الملائكة يا رب والله ما رأينا منه إلاَّ خيراً فيقول ان عمله كان لغير وجهي ولا أقبل من العمل إلاَّ ما أريد به وجهي".
إذا علم ذلك فالمشركون في هذا الباب يتفاضلون فيه تفاضلاً عظيماً كتفاضل المؤمنين في حقيقة الإيمان وتفاضلهم فيه بحسب مقاصدهم، ولهذا كان الشرك في هذه الأمة أخفى من دبيب النمل، والقيام بحق العبودية إنما يتم بانقطاع القلب إلى الله وتعلقه به، فكلما التفت العبد إلى غيره وأعرض عنه كان فيه من العبودية لذلك الغير بحسب تعلقه به وانقطاعه إليه، ففي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "تعس عبد الدرهم تعس عبد الدينار تعس عبد القطيفة تعس عبد الخميصة تعس وانتكس وإذا شيك فلا انتقش ان أعطي رضى وإن لم يعط سخط" فسماه النبي صلى الله عليه وسلم عبد الدرهم وعبد الدينار وعبد القطيفة وعبد الخميصة وذكر فيه ما هر بصيغته وخبر بمعناه، والانتقاش إخراج الشوكة مما هي فيه، وهذه حال من عبد المال وأمتعة الدنيا فرغب فيها ومال إليها وأعرض عن الله لم يفلح وإذا أصابه شر لم يخرج منه لكونه تعس وانتكس هلك وخاب فلا نال المطلوب ولا خلص من المكروه وقد وصف ذلك بأنه إذا أعطي رضي وإذا منع سخط كما قال تعالى: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} لغير الله فرضاهم وسخطهم لغير الله، وهذا حال عبد ما يهواه من ذلك فهو رقيق له

(1/317)

والرق عبودية كلما استرق القلب واستعبده من الأمور فالقلب عبده ورقيقه، ولهذا يقال في العبد حرٌ ما قنع والحر عبدٌ ما طمع ومنه قول القائل:
قصدت الشام أطلب مستقراً ... فلم أجد لي بأرض مستقراً
أطعت مطامعي فاستعبدتني ... ولو إني قنعت لكنت حرا
ويقال الطمع غل في العنق وقيد في الرجل، فإذا زال الغل من العنق زال القيد من الرجل، ويروى عن عمر بن الخطاب رضي الله عنه أنه قال: الطمع فقر واليأس غنى وان أحدكم إذا أيس من شيء استغني عنه، وهذا مشاهد فان ما لا طمع فيه إذا أيس منه القلب لا يطلبه ولا يطمع فيه فلا يبقى فقيراً إليه رقيقاً له إلاَّ عشق الصورة، وقد يضمحل مع اليأس أيضاً، وقال الخليل صلاة الله وسلامه عليه فابتغوا عند الله الرزق، وذلك أن العبد لابد له من رزق وهو محتاج إليه فإن طلبه من الله كان عبد الله فقيراً إليه، وإن طلبه من مخلوق كان عبداً لذلك المخلوق فقيراً إليه، ولهذا كانت مسئلة المخلوق محرمة في الأصل وإنما تباح عند الضرورة، وتد ورد النهي عنها في أحاديث كثيرة مذكورة في الصحاح والمسانيد والسنن كقوله صلى الله عليه وسلم: "لا تزال المسألة بأحدهم حتى يأتي يوم القيامة وليس على وجهه مزعة لحم" وقال: " من سأل الناس وله ما يغنيه جاءت مسألته يوم القيامة خدوشاً أو خموشاً أو كدوحاً في وجهه" وقوله: " لا تحل المسألة إلاَّ لذي غرم مفظع أو دم موجع أو فقر مدقع" وهذا المعنى في الصحيح وفيه أيضاً: "لأن يأخذ أحدكم حبله فيذهب فيحتطب خير له من أن يسأل الناس أعطوه أو منعوه" وقد تقدم الكلام على هذا مبسوطاً في بحث الدعاء، فطمع العبد في ربه ورجاؤه منه يوجب عبوديته له وإعراض القلب عن الله وعن رجائه يوجب انصراف قلبه عن عبوديته لاسيما من كان يرجو المخلوق ولا يرجو الخالق بحيث يكون قلبه معتمداً إما على رياسة له وجنوده وأتباعه ومماليكه، وإما على أهله وأصدقائه، وإما على أمواله وذخائره، وإما على ساداته وكبرائه كمالكه وملكه وشيخه ومخدومه وغيرهم ممن هو حي قد مات أو يموت قال الله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً} وكل من علق قلبه بالمخلوقين أن يرزقوه أو ينصروه أو يهدوه خضع قلبه لهم وصار فيه من العبودية لهم

(1/318)

بقدر ذلك، وان كان في الظاهر أميراً لهم مدبراً لهم متصرفاً بهم، فالعاقل ينظر إلى الحقائق لا إلى الظواهر، فالرجل الذي قد تعلق قلبه بامرأة ولو كانت مباحة له يبقى قلبه أسيراً لها تحكم فيه وتتصرف بما تريد وهو في الظاهر سيدها لأنه زوجها، وفي الحقيقة هو أسيرها ومملوكها، لاسيما إذا علمت بفقره إليها وعشقه لها وأنه لا يعتاض عنها بغيرها، فإنها حينئذ تحتكم فيه حكم السيد القاهر الظالم في عبده المقهور الذي لا يستطيع الخلاص منه بل أعظم، فإن أسر القلب أعظم من أسر البدن، واستعباد القلب أعظم من استعباد البدن، لأن من استعبد بدنه واسترق وأسر لا يبالي إذا كان قلبه مستريحاً من ذلك مطمئناً بل يمكنه الاحتيال في الخلاص من ذلك، وأما استرقاق القلب واستعباده لغير الله فهو الذل والأسر والاسترقاق المحض، وما العبودية إلاَّ ما استعبد القلب واسترقه وأسره وهذا هو الذي يترتب عليه الثواب والعقاب، فإن المسلم لو أسره كافر أو استرقه فاجر بغير حق لم يضره ذلك مع قيامه بما يقدر عليه مما أمر به من الواجبات، ولهذا من استعبد بحق فأدى حق الله وحق مواليه فله أجران ولو أكره على الكفر تكلم به وقلبه مطمئن بالإيمان لم يضره ذلك، وهذا بخلاف ما استعبد قلبه لغير الله فصار رقيقاً له فهذا هو الضار في الدين المنقص عن درجة الموحدين وان كان ملك الناس ظاهر، فالحرية في هذا الباب حرية القلب والعبودية عبوديته، كما أن الغنى غنى القلب، وهذا إذا استعبدت صورة مباحة قلبه فكيف بالمحرمة كالمرأة الأجنبية أو الصبي الأمرد أو الدرهم أو الدينار المحرم فهذا هو العذاب الأليم دنيا ودينا، والعاشق لصورة إذا بقي قلبه متعلقاً بها واستعبدته رقيا لها اجتمع عليه من أنواع الشر والفساد ما لا يحصيه إلاَّ ربُّ العباد ولو سلم من فعل الفاحشة الكبرى فدوام تعلق القلب بها بلا فعلها أشد ضرراً ممن يفعل ذنباً، ثم يقلع عنه ويتوب منه ويزول من قلبه أثره، إذ تعلق القلب بالفواحش والظلم والشرك والكذب وابتغاء العلو في الأرض موجب لبقاء عبودية القلب لها ما بقي متعلقاً بها وهو رقيق أيضاً لمن يعينه عليها، وإن كان دونه رتبة والأمور الدنيوية نوعان:
منها ما يحتاج إليه العبد كاحتياجه إلى طعامه وشرابه ومسكنه ومنكحه ونحو ذلك فهذا يطلبه من الله ويرغب إليه فيه كما قال تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} ويكون المال عنده بهذا النوع يستعمله في حاجته بمنزلة دابته التي يركب عليها وبساطه الذي

(1/319)

يجلس عليه بل بمنزلة الكنيف الذي يقضي فيه حاجته فلا هو عبده بذلك ولا رقيقه.
ومنها: ما لا يحتاج إليه فهذا لا ينبغي له أن يعلق قلبه بها لأنه إذا تعلق قلبه بها أقبل بكليته عليها وأعرض عن الله فصار عبداً لها، وربما يكون معتمداً على غير الله فيها فلا تبقى معه حقيقة العبادة لله ولا حقيقة التوكل عليه بل فيه شعبة من العبادة لغير الله وشعبة من التوكل على غير الله، فهذا من أحق الناس بقوله صلى الله عليه وسلم: "تعس عبد الدرهم تعس عبد الدينار تعس عبد القطيفة تعس عبد الخميصة" وهذا هو عبد هذه الأمور وإن طلبها من غير الله وهو يسخط أن منعها ويعتمد فيها على غيره لعدم إقباله على الله ورضاه ما رضيه له، وإنما عبد الله من يرضيه ما يرضى الله ويسخطه ما يسخط الله ويحب ما يحب الله ورسوله ويبغض ما يغضبه الله ورسوله ويوالي أولياء الله ويعادي أعداء الله، هذا هو الذي يستكمل الإيمان كما في الحديث: "من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان" لا من أحب لغير الله وسخط لغيره واعتمد على غير الله وتوكل على غيره وعمل لغيره، فإن قلبه رقيق عبد لذلك الغير مشرك به شاء أم أبى.

(1/320)


قول البوصيري يا أكرم الخلق وحديث بن مظعون وتزكية الناس ورد قول الخصم فيما يتعلق بقول البوصيري، - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

قول البوصيري يا أكرم الخلق وحديث بن مظعون وتزكية الناس ورد قول الخصم فيما يتعلق بقول البوصيري
(وأما قولكم وقوله ما شاء الله وشئت وتضليل قائله وتفريعه عليه تضليل من قال:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
فنقول حاشاه ثم حاشاه من الضلال، والعجب ثم العجب من جراءتك على السلف وتضليل الصالحين الذين قد شاع وذاع بل ملأ الأسماع علمهم وصلاحهم وزهدهم بل إن كان صاحب بردة المديح مشركاً فليس على وجه الأرض موحد، وقد علمت أن الواجب على كل مسلم حمل كلام هذا الرجل الصالح الورع الزاهد وأمثاله على محمل حسن، وحسن الظن بالمسلمين واجب أيضاً مع ظهور ان الحصر الذي

(1/320)

في هذا البيت وأمثاله إضافي بالنسبة إلى المخلوق والمعنى ما لي من ألوذ به من المخلوقات لأجل الشفاعة سواك وليت شعري ما الذي حملك على تضليل هذا الرجل الذي قد توفاه الله قبل أن تخلق بأعوام عديدة أي عداوة حصلت بينك وبينه، أم على أي خصومة لأجلها تعاميت عن هذا الوجه الظاهر الصحيح الذي لا يأتيه الباطل من بين يديه ولا من خلفه وحملت كلامه على محمل بعيد غير لائق بحال آحاد عوام الناس وهو الحمل على الحصر الحقيقي حتى حكمت تضليله بسبب هذه المقالة وما أشبهها من قول صاحب البردة. ولن يضيق رسول الله جاهك بي الأبيات كما نقلها عنه إذ لاشك أن مراده منها لن يضيق جاهك عن الشفاعة لي وهذا ظاهر جداً فالويل كل الويل لمن يحكم بتضليل أساطين هذه الأمة بأمثال هذه التمويهات ويظهر الطعن في السلف الصالح لجلب قلوب العوام أو لحب رياسة أو عصبية أو لغرض من الأغراض الفاسدة) .
فنقول: أما قول القائل ما شاء الله وشئت أو ما شاء الله وشاء فلان فقد ورد النهي عنه فيما رواه النسائي وصححه عن ابن عباس رضي الله عنهما أن رجلاً قال للنبي صلى الله عليه وسلم ما شاء الله وشئت فقال النبي: "أجعلتني لله نداً قل ما شاء الله وحده" وعن حذيفة بن اليمان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح، وعن الطفيل أخي عائشة لأمها قال رأيت كأني أتيت على نفر من اليهود قلت إنكم لأنتم القوم لولا أنكم تقولون عزير ابن الله قالوا وأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد ثم مررت بنفر من النصارى فقلت إنكم لأنتم القوم لولا أنكم تقولون المسيح ابن الله قالوا وإنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد فلما أصبحت أخبرت بها من أخبرت ثم أتيت النبي صلى الله عليه وسلم فأخبرته فقال هل أخبرت بها أحداً قلت نعم فحمد الله وأثنى عليه ثم قال: "أما بعد فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها فلا تقولوا ما شاء الله وشاء محمد ولكن قولوا ما شاء الله وحده" رواه ابن ماجه بإسناد قوي وعن فتيلة بن معبد الجهني أن يهودياً أتى النبي صلى الله عليه وسلم فقال إنكم تشركون تقولون ما شاء الله وشئت وتقولون والكعبة فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: "ورب الكعبة وأن

(1/321)

يقولوا ما شاء الله ثم شئت" رواه النسائي وصححه وروى ابن أبي حاتم في مستدركه عن ابن عباس رضي الله عنهما في قوله سبحانه وتعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، ومنه قول الرجل لصاحبه ما شاء وشئت ولولا الله وفلان، وقال أبو عبد الله الند هو الضد والله تعالى منزه عن الأضداد والأمثال المتخذين من دونه أو معه، ذكره أهل التفسير، واثبات الله سبحانه المشيئة للعباد في قوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} قال المفسرون في معناه لمن شاء منكم بدل من العالمين بإعادة الجار يقول سبحانه وتعالى ما القرآن إلاَّ موعظة للخلق أجمعين، ثم أبدل فهم لمن شاء منكم أن يستقيم على الحق، والإيمان بدل بعض من كل ومعناه أن القرآن إنما يتعظ به من استقام على الحق ثم رد سبحانه وتعالى المشيئة إلى نفسه فقال: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} فأعلمهم أن المشيئة في التوفيق إليه، وأنهم لا يقدرون على ذلك إلاَّ بمشيئة الله وتوفيقه، وهذا إعلام منه تعالى بأن الإنسان لا يعمل خيراً إلاَّ بتوفيق الله له ولا شراً إلاَّ بخذلانه وقد ذكر عبد الله بن المبارك عن سعيد بن عبد العزيز عن سليمان بن موسى قال لما نزلت لمن شاء منكم أن يستقيم قال أبو جهل الأمر إلينا إن شئنا استقمنا، وان شئنا لم نستقم، فأنزل الله عز وجل: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} وقال عبد الله بن عباس رضي الله عنهما في قوله تعالى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُر} أن الضمير في من شاء أي فمن شاء الله إيمانه آمن ومن شاء كفره كفر فالمشيئة حقيقة لله وحده ومشيئة العبد تحت مشيئة الله وقدرته وإرادته خيرها وشرها وحسنها وقبيحها ولا يخرج شيء عن مشيئته وقدرته تعالى، فإن العبد وأعماله مخلوقة لله، قال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} وأعمال العبد كسب له فالله خالق لا مكسب، والعبد مكتسب لا خالق، هذا مذهب أهل السنة والله تعالى يحاسب العبد بميل هواه واختياره المعصية وميله إليها وله الحجة البالغة لا يسأل عما يفعل، ولو شاء لهدى الناس أجمعين، ونهى الشارع صلى الله عليه وسلم عن التشريك في مشيئة الخالق والمخلوق بالواو دليل على الحضرية إذ قد صرح الأصوليون بأن حد النهي استدعاء كف بالقول على سبيل الوجوب وهو الحتم وأنه دال على فساد المنهي عنه في العبادات سواء نهى عنها لعيها كعبادة الحائض، أو لأمر لازم لها كالصلاة

(1/322)

أوقات النهي، وصوم يوم العيد، أو لأمرٍ مطلق على أصح الوجهين، كالوضوء بماء مغصوب، والبيع وقت نداء الجمعة، وفي المعاملات أيضاً، سواء رجع النهي إلى نفس العقد كبيع الحصاة، أو إلى أمر داخل فيه كالنهي عن بيع الملاقيح وهو ما في بطون الأمهات، أو الأمر بالشيء نهى عن ضده والنهي عن الشيء أمر بضده فإذا قال اسكن كان ناهياً له عن التحرك، أو لا تتحرك كان آمراً له بالسكون، فتعين أن يكون النهي عن التشريك أمراً بالتوحيد ولك منصرف إلى الوجوب إذ هو متحتم على كل أحد، كالنهي في قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} فكل هذا النهي وما في معناه متضمن الحتم على الخلق عن المنهي عنه سواء كان كفراً أو معصية وقول القائل ما شاء الله وشئت معصية بعد النهي الوارد عن هذه الصيغة بالواو ولا يكفر مرتكبها إلاَّ أنه مشرك شركاً أصغر يجب الكف عنه والتوبة منه تغليباً لجانب أصل الإيمان المستصحب على وجود المعصية الصادرة ممن حكم بإسلامه، وفاعل المعصية المتلبس بها ضال ما لم يتب منها وينحاد عنها فالعبادات التي شرعها الله كلها تتضمن إخلاص الدين وقوامه كله لله تحقيقاً لقوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} فقوله:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
أولى بنهي النبي صلى الله عليه وسلم ذلك الرجل عن قوله ما شاء الله وشئت من وجوه:
(منها) أن الرسول صلى الله عليه وسلم مبعوث بتحقيق هذا التوحيد وتحريره ونفي الشرك بكل وجه حتى في الألفاظ كقوله لا يقولن أحدكم ما شاء الله وشاء محمد بل ما شاء الله وحده، كقوله للرجل القائل ما شاء الله وشئت: "أجعلتني لله نداً بل ما شاء الله وحده".
(ومنها) أن الله سبحانه أثبت لعباده مشيئة كقوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} وقوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ} وكإثباته الشفاعة لمن شاء

(1/323)

من خلقه فيمن رضي عنه بعد إذنه فالعبد له مشيئة كسبية ولابد، ولكنها تحت مشيئة الله وإرادته لا توجد إلاَّ بها ولا تصدر إلاَّ عنها، إذ هو الخالق تعالى لأفعال العباد كلها وهو الباعث مقام المحمودية للنبي صلى الله عليه وسلم مقاماً محموداً الذي يحمده فيه الأولون والآخرون، وهو المشفع فيمن رضي عنه من أمته، بخلاف الأمور والتصرفات الكونيات التي أسندها سبحانه إلى نفسه، كقوله: {بَلْ لِلَّهِ الْأَمْرُ جَمِيعاً} وقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} وما يكون إلاَّ له لا يسند لغير لا حقيقة ولا مجازاً لا في الشفاعة ولا في غيرها مما لا يقدر على وجوده إلاَّ الله وهو متوقف على إذنه تعالى ورضاه فلا يقال فيه لأحد من الخلق مالي من ألوذ به سواك، إذ الأمر كله لله، والشفاعة كلها له لعدم وجودها من النبي وغيره إلاَّ من بعد إذن الله له صلى الله عليه وسلم ورضا الله عن المشفوع له كغيره من سائر الشفعاء، وإسناد الشفاعة للأنبياء أو غيرهم إنما هو باعتبار وتحقق الإذن لهم فيها لمن رضي الله عنه وارتضى عمله، والسائل لم يحقق في نفسه وجود الشرطين المعتبرين فلا يعلم أهو ممن يأذن الله فيه أم لا، وهل هو ممن ارتضى أم لا، فتعين عليه صرف همته وعزائم أمره في طلب ما هو السبب الموصل والمقتضي من الأعمال الباطنة والظاهرة للرضا عنه والإذن فيه، ولهذا قال النبي صلى الله عليه وسلم في الحديث الذي رواه أبو هريرة عنه: "أسعد الناس بشفاعتي يوم القيامة من قال لا اله إلاَّ الله يبتغي بها وجه الله" وفي رواية خالصاً من قلبه، وقال صلى الله عليه وسلم لربيعة ابن كعب الأسلمي خادمه وقد سأله مرافقته في الجنة: "فأعني على نفسك بكثرة السجود" فكل ما كان الرجل أتم إخلاصاً لله عاملاً بطاعته كان أحق بالشفاعة، وكل ما كان مشغوفاً بالتعلق على أحد من المخلوقين يدعوه ويرجوه كان أبعد الناس عن الشفاعة.
(ومنها) أن سلف الأمة وأئمتها ومن تبعهم من أهل السنة والجماعة قد اتفقوا على أن النبي صلى الله عليه وسلم لا يسأل في قبره بعد موته لا استغفاراً ولا شفاعة ولا غيرهما، وقالوا إن الشفيع يطلب من الله ويسأله ولا تنفع الشفاعة إلاَّ بإذنه، قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقد ثبت في الصحيح أن سيد الشفعاء صلى الله عليه وسلم إذا طلبت منه الشفاعة بعد أن تطلب من آدم وأولي العزم نوح

(1/324)

وإبراهيم وموسى عيسى فيردونها إلى محمد صلى الله عليه وسلم العبد الذي غفر الله له ما تقدم من ذنبه وما تأخر، قال: " فاذهب إلى ربي فإذا رأيته خررت ساجداً فاحمد ربي بمحامد يفتحها علي لا أحسنها الآن فيقول أي محمد ارفع رأسك وقل يسمع وسل تعط واشفع تشفع فأقول رب أمتي أمتي فيحد لي حداً فأدخلهم الجنة"، فالشفاعة كلها لله، وهو تعالى غني عن العالمين وهو وحده يدبرهم كلهم فما من شفيع إلاَّ من بعد إذنه، لأنه الذي يأذن للشفيع في الشفاعة، وهو الذي يقبل شفاعته كما يلهم الداعي الدعاء، ثم يجبب دعاءه، فالأمر كله له، وإذا كان العبد يرجو شفعاء من المخلوقين ففد لا يختار ذلك الشفيع أن يشفع له، وإن اختار فقد لا يأذن الله له في الشفاعة ولا يقبل شفاعته فيه، قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} قال طائفة من السلف كان قوم يدعون العزير والمسيح والملائكة شفاعتهم، فأنزل الله هذه الآية وأخبر فيها أن هؤلاء المسؤولين يتقربون إلى الله ويبتغون مرضاته ويرجون رحمته ويخافون عذابه وأنهم لا يملكون كشف الضر عنكم ولا تحويلا فلا يملكون الشفاعة من دونه ولا يشفعون إلاَّ بإذنه لمن رضي عنه، وأفضل الخلق محمد، ثم إبراهيم، صلى الله عليهما وعلى سائر الأنبياء وسلم، وقد منعوا من الاستغفار لمن لم يرض عنه ولا ارتضى عمله، وما ذاك إلاَّ أنه تعلق على غير الله وأعرض بقلبه عنه فلم يخلص قلبه ولسانه له بل إما جدّ واجتهد في دعاء غير الله ورجائه فيما لا يقدر عليه إلاّ َالله، وأما شابه وفرغ قلبه ولسانه فيما هو الموقع في الشرك نفسه مما هو الأصل في علة عبادة الأصنام الذين قال الله عنهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ ... إلى قوله ... قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} وقال تعالى: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ ... } الآية فحسبه سبحانه عن غيره في عدة مواضع من القرآن وعلق على وجود إذنه للشافع ورضاه عن المشفوع له حسماً لمادة الإشراك وقطعاً لما توهم في علته من رجاء الشفاعة والتقريب، فكيف عن المعلول ويعمل فيما جاء به الرسول صلى الله عليه وسلم

(1/325)

فيكون الدين كله لله، وقد ثبت في الصحيح: (أن أبا هريرة قال: يا رسول الله أي الناس أسعد بشفاعتك يوم القيامة قال: "يا أبا هريرة لقد ظننت أن لا يسألني عن هذا الحديث أحد أول منك لما رأيت من حرصك على الحديث أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلاَّ الله يبتغي بها وجه الله") .
ومعلوم أن إخلاص هذه الكلمة الطيبة ابتغاء وجه الله هو تجريدها من شوائب الشرك، فلا يأله القلب أحداً غير الله، فمن علق قلبه على غير الله وتوكل عليه كان فيه من الشرك بحسب ذلك التعلق قل أو كثر دق أو جل، فإن دعاه ورجاه والتجأ إليه فيما وجوده لا يكون إلاَّ من الله فلا يقدر عليه حتى المسئول لا يناله إلاَّ منه، فهذا الداعي الراجي من أبعد الناس من الشفاعة لتألهه مع الله، فإن أخلص قائل الكلمة الطيبة عمله لله وعلق قلبه ولسانه على الله كان من أحق الناس بالشفاعة وإذا أملها ورجاها من الله وسأله أن يشفع فيه نبيه ووليه حقق الله أمله واستجاب سؤاله فقبله وشفع فيه حيث مات قائلاً لا إله إلاَّ الله خالصاً من قلبه مبتغياً بذلك وجه الله، فإنه سبحانه يستجيب للذين آمنوا وعملوا الصالحات ويزيدهم من فضله.
والفاسق لا يخرج بفسقه عن حكم الإسلام الموجب للتوارث والمناكحة والولاية الإسلامية فلا يخرج به عن حد الشفاعة لأن هذا مذهب الخوارج المنكرين للشفاعة مستدلين بقوله تعالى: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} وأما سلف الأمة وأثبتها ومن تبعهم من أهل السنة والجماعة فأثبتوا ما جاءت به السنة عن النبي صلى الله عليه وسلم من شفاعته لأهل الكبائر من أمته وغير ذلك من أنواع شفاعته وشفاعة غيره من الأنبياء والملائكة وقالوا إنه لا يخلد في النار من أهل التوحيد أحد، قالوا وثبوت الشفاعة بالوصف لا بالشخص إذا لم يقع عليه التعيين من النبي صلى الله عليه وسلم كما وصف عليه الصلاة والسلام الذين هم أسعد الناس بشفاعته يوم القيامة وهم القائلون لا إله إلاَّ الله يبتغون بها وجه الله إلى أن لقوا الله، وكما وصف أهل الكبائر من أمته ولم يعين شخصاً من النوعين في هذين الحديثين، وإذا كان كذلك تعين على الشخص دعاء الله أن يجعله من أهل الوصف الذين هم أسعد الناس بشفاعة النبي صلى الله عليه وسلم، فإن كان من أهل الكبائر فقد سأل الله أن يتوب عليه ويجعله من المخلصين وإذا كان من

(1/326)

المخلصين فقد رغب إلى الله وسأله أن يزيده مما هو فيه من العمل الصالح والقول الراجح ويثبته عليه حتى يلقاه فينال السعادة الأبدية.
(ومنها) أن هذه المقالة مشاكلة قول المشركين وعقيدتهم حيث اتخذوا من دون الله أولياء وشفعاء يشفعون لهم عنده ويقربونهم لديه كقوله: {تلك الغرانيق العلى وإن شفاعتهن لترتجى} وكما دعو العزير والمسيح والملائكة يقربونهم إلى الله ويحببونهم إليه ويشفعون لهم لديه فرد عليهم وعابهم لذلك ولامهم عليه، وأخبر أن الولاية كلها له فليس لخلقه من دونه ولي ولا نصير ولا شفيع إلاَّ من بعد إذنه، وأنه لا يأذن لهم بها إلاَّ لمن رضى عنه كقوله جل شأنه: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقوله عن الملائكة: {بَلْ عِبَادٌ مُكْرَمُونَ * لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقوله عن الرسل: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ * يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ ... } إلى قوله {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} .
(ومنها) أن الله سبحانه وتعالى نفى الملك في ذلك اليوم عن غيره فلا يملك أحد عن أحد شيئاً ولا يغني عنه شيئاً {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً} بل أخبر أن الأمر كله له فقال {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} وقال: {مَالِكِ يَوْمِ الدِّينِ} وفي القراءة الأخرى: {مَالِكِ يَوْمِ الدِّينِ} وقال سبحانه وتعالى: {الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} . والآيات في هذا الباب كثيرة جداً، وفي حديث أبي ذر الذي رواه مسلم:: قال الله يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيراً فليحمد الله ومن وجد غير ذلك فلا يلومن إلاَّ نفسه".
(ومنها) أن الله سبحانه وتعالى أمر نبيه صلى الله عليه وسلم أن ينذر عشيرته الأقربين، وأنه

(1/327)

لا يخلص أحداً منهم إلاَّ إيمانه بربه عز وجل، وأمره أن يلين جانبه لمن اتبعه من عباد الله المؤمنين، ومن عصاه من الخلق كائناً من كان فليتبرأ منه فقال عز وجل: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ * وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ * فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ * وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} وهذه النذارة الخاصة لا تنافي العامة بل هي فرد من أجزائها كما قال: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ} وقال: {وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} وقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} وفي صحيح مسلم: " والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بي إلاَّ دخل النار" وروى البخاري ومسلم والترمذي والنسائي عن ابن عباس قال: لما أنزل الله عز وجل وأنذر عشيرتك الأقربين أتى النبي صلى الله عليه وسلم لصفا فصعد عليه ثم نادى يا صباحاه فاجتمع الناس إليه بين رجل يجيء ورجل يبعث رسوله فقال رسول الله صلى الله عليه وسلم: "يا بني عبد المطلب يا بني فهر أرأيتم لو أخبرتكم أن خيلاً بسفح هذا الجبل تريد أن تغير عليكم صدقتموني" قالوا نعم قال: "فإني لكم نذير بين يدي عذاب شديد" قال أبو لهب تباً لك سائر اليوم ما دعوتنا إلاَّ لهذا. وفي رواية عنه ألهذا دعوتنا جميعاً. وفي رواية أخرى ألهذا جمعتنا، فأنزل الله تبت يدا أبي لهب. وروى البخاري عن عائشة قالت لما أنزل الله وأنذر عشيرتك الأقربين، قام رسول الله صلى الله عليه وسلم فقال: "يا فاطمة ابنة محمد، يا صفية ابنة عبد المطلب، يا عباس بن عبد المطلب، لا أملك لكم من الله شيئاً، سلوني من مالي ما شئتم" وروى مسلم والترمذي عن أبي هريرة قال لما أنزل الله هذه الآية وأنذر عشيرتك الأقربين دعا رسول الله صلى الله عليه وسلم فعم وخص، فقال: "يا معشر قريش أنقذوا أنفسكم من النار، يا معشر بني كعب أنقذوا أنفسكم من النار، يا معشر بني هاشم أنقذوا أنفسكم من النار، يا معشر بني عبد المطلب أنقذوا أنفسكم من النار، يا فاطمة بنت محمد أنقذى نفسك من النار، فإني والله ما أملك لكم من الله شيئاً" وخرجاه في الصحيحين من حديث الزهري عن سعيد بن المسيب وأبي سلمة ابن عبد الرحمن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "يا بني عبد المطلب اشتروا أنفسكم من الله يا صفية عمة رسول الله، ويا فاطمة بنت رسول الله، اشتريا أنفسكما

(1/328)

من الله لا أغني عنكما من الله شيئاً سلاني من مالي ما شئتما" وتفرد به البخاري عن معاوية عن زائدة، عن أبي الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحوه وقوله صلى الله عليه وسلم يا صفية عمة رسول الله يا فاطمة بنت رسول الله اشتريا أنفسكما من الله لا أغني عنكما من الله شيئاً. أمر منه عليه الصلاة والسلام لهما حقيقة في فعل الطاعة، وعمل الإيمان نهى لهما عن الاتكال عليه مع وجودهما لأنهما وقت قوله مؤمنتين به عاملتين بما أمرهما وتذكاراً لغيرهما أيضاً، فلا يغني عن الله أحد، كما لا يجير عليه أحد. وقوله تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} ذكر جماعة من المفسرين أن هذه الآية في الشفاعة، وهو قول علي والحسن وعطاء عن ابن عباس، قال هو الشفاعة في أمته وقال محمد بن علي يا أهل العراق تزعمون أن أرجى آية في كتاب الله: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} وإنا أهل البيت نقول أن أرجى آية في كتاب الله قوله تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} وهي والله الشفاعة ليعطينها في أهل لا اله إلاَّ الله حتى يقول يا رب رضيت وزدني على أمتي في أمتي فكل هذا نؤمن به ونسلمه ولكن لا يخرج عما قاله أهل السنة والجماعة من أن ثبوت الشفاعة في أهل لا اله إلاَّ الله وهم الموصوفون بهذه الكلمة الطيبة فيرضيه ربه فيهم لأجلها لا بالشخص فلا تعين لأحد بعينه إذا لم يرد فيه نص فتعين على كل أحد صرف همته ورجاؤه في تلك الكلمة الطيبة التي هي السبب في وجود الشفاعة مع الإيمان بكل ما جاء به الرسول صلى الله عليه وسلم لا في مجرد ذات النبي صلى الله عليه وسلم أو شفاعته أهمل ما جاء به أو عمله لقوله تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقوله صلى الله عليه وسلم لصفية وفاطمة لا أغني عنكما من الله شيئاً مع إيمانهما وعملهما رضي الله عنهما يشير إلى عدم الاتكال عليه وعلى شفاعته كما قدمناه آنفاً. فهو أمر لهما بإخلاص العمل لله والدوام والاستمرار عليه وليكون توجههما واتكالهما على الله وغيرهما بالأولى.
(ومنها) أن هذه المقالة قد اتخذها أولو التزيي من العباد والزهاد، وأولي العلم المتزيين به أوراداً يتلونها في الصباح والمساء، بل جعلوها تضاهي كلام الله وذكره في البركة يتلونها وينشدونها عقبهما تبركاً بها، وبعد ختم كلام الله والصلاة على نبيه كذلك، ويزعمون أن الختمة المقروءة من القرآن إذا لم تتل هذه المقالة عقبهما ولا توجد

(1/329)

في ضمنها فتلك الختمة ناقصة الثواب. وليس لها رونق يزداد ويتزايد ولا أنس فيها يخضر ويشاهد، والويل كل الويل عندهم لمن عاب عليهم ذلك أو أنكر صنيعهم فيما هنالك، فهم قد اتخذوها ديناً وقربة حتى في المسجد الحرام تجاه الكعبة طهره الله وصانه، وجعل المتقين أولياءه وسكانه، بل في كل آن ومكان، والله يقول: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} وفي حديث عائشة الذي في الصحيح من أحدث في أمرنا هذا ما ليس منه فهو رد.
(وقوله) صاحب المقدمة العجب ثم العجب من جراءتك على السلف دعوى بغير علم وتعجب بلا فهم وتزكية على الله وحكم لمن قولهم غير مناسب في الشريعة والله بهم أعلم، وثناء على ما اعتقدوه وتقرير لما قالوه في القصيدة من الأوراد ونشدوه لحصول البركة ورفع كل شدة ودليل ما قلناه فيه أمور:
(منها) مخالفة الكتاب والسنة أما الكتاب فقوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} وقوله تعالى: {فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلاً} وأما السنة فأخرج مسلم في صحيحه من حديث عبد الرحمن بن أبي بكرة عن أبيه أن رسول الله صلى الله عليه وسلم قال: " إن كان أحداً مادحاً أخاه لا محالة فليقل أحسب فلاناً إن كان يرى أنه كذا وكذا ولا أزكي على الله أحداً" فقد أمرنا رسول الله صلى الله عليه وسلم أن لا نزكي على الله أحداً، وأمرنا أن نقول في التزكية أحسبه كذا والله حسيبه ولا أزكي على الله أحداً، ومما (قالت أم العلاء رضي الله عنها لعثمان بن مظعون أخي رسول الله صلى الله عليه وسلم من الرضاعة وقد انتقل إلى رحمة الله شهادتي عليك لقد أكرمك الله قال لها رسول الله صلى الله عليه وسلم: " وما يدريك أن الله أكرمه؟ قالت بأبي أنت وأمي والله لا أدرى، فقال رسول الله صلى الله عليه وسلم أما عثمان فقد أتاه اليقين وإني لأرجو له الخير، ووالله ما أدرى وأنا رسول الله ما يفعل بي") أخرجه البخاري، وهو قد طعن علينا في عقيدتنا وعاب أمرنا ونهينا وزكاه على الله قاطعاً علينا في صريح كلامه بما تخيله في باله وقام في ذهنه مما يهواه مرامه فلذلك زكى على الله هذا الرجل الذي الله أعلم به وبأمره منا ومنه وعلمه وزهده فإن وجدا ظاهراً فإسناد على حقيقتهما وباطنهما إلى الله أنسب وأصوب إذ ما من أحد يظهر لنا

(1/330)

منه حسن عمله إلاَّ الله والله أعلم به، وقد انعقد إجماع أهل السنة على عدم الجزم لأحد بعينه بجنة أو نار إلاَّ من نص عليه النبي صلى الله عليه وسلم، ولكن نرجو للمحسن ونخاف على المسيء، حتى الكلم في سبيل الله المفضي إلى الشهادة التي أثنى الله عليها في كتابه أسند النبي صلى الله عليه وسلم علمه إلى الله كما في المتفق عليه من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده لا يكلم أحد في سبيل الله والله أعلم بمن يكلم في سبيله إلاَّ جاء يوم القيامة اللون لون الدم والريح ريح المسك" اعلاماً منه صلى الله عليه وسلم بأن علم حقائق أعمال العباد وصلاحهم بصلاح نياتهم وأعمالهم، وعلم ذلك عند الله سبحانه وتعالى ومع المعاملة بالظاهر فلا جزم ويتوقى كل كلام معلول مخالف.
(ومنها) تعليقه توحيد أهل الملة الحنيفية الذي قال الله فيهم: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} وقال عنهم نبيهم صلى الله عليه وسلم: " لا تزال طائفة من أمتي قائمة على الحق لا يضرهم من خذلهم حتى يأتي أمر الله " على وجود توحيد هذا الرجل الواحد الذي الله أعلم به وبحقيقة أمره وإثباته شركهم بشركه.
(ومنها) نفيه التوحيد عن جميع من على وجه الأرض وتكفيرهم وإثبات شركهم بوجود شرك رجل واحد ليس عند الأمة نص فيه، في قوله بل إن كان صاحب بردة المديح مشركاً فليس على وجه الأرض موحد فبكلامه عرف قدره وعلم أنه قد تعدى طوره.
(ومنها) تعليقه مستحيلاً وجوده وهو نفي التوحيد عن جميع الأمة وإثبات شركهم على ممكن وهو وجود شرك رجل واحد ليس عند الأمة من حقيقة أمره نص إذ الرجل الواحد الذي ليس فيه نص قد وقد، وأما الأمة فلاناً بالنص القطعي.
(ومنها) إثباته الإيهام في تلك المقالة وأنها تحتاج إلى محمل حسن يليق بها وبقائلها، والمقرر عند الأمة المحفوظ عنها أن الكلام الموهم إذا لم بكن من كلام الله ورسوله المشابه لا تجوز قرابته ولا النظر إليه بحلاف كلام الله ورسوله فيجب الإيمان

(1/331)

به وتلقيه وإن لم يفهم معناه، وهؤلاء يتخذون هذا الكلام الموهم أصلاً في عقيدتهم ويتلونه أوراداً في الصباح والمساء وبعد ختم القرآن في كل آن ومكان.
(ومنها) مبادرة فهمه الذي قام في ذهنه إلى أنا إنما فهمنا من المقالة في نفيه فيها ذات الخالق نفسه تعالى وتقدس ولذلك قال إن الحصر الذي في هذا البيت وأمثاله إضافة بالنسبة إلى المخلوق، والمعنى ما لي من ألوذ به من المخلوقات لأجل الشفاعة سواك، ولم يعلم ويحقق أن هذا المفهوم معطل لا يقول به أحد، بل ذات الله تعالى وتقدس ووجوده. ثابت عند الخاص والعام حتى عباد الأصنام مقرون بخالقهم ورازقهم ومحييهم ومميتهم ومدبر أمورهم كما قرر هم في سورة يونس والمؤمنين والزخرف وأمثالها من السور التي أخبر الله فيها أنهم يعرفون خالقهم ورازقهم فأقروا واعترفوا أنه الله مدبر كل شيء ومليكه ولكن أشركوا معه في عبادته وعطلوا معاملته الشاملة لإخلاص ألوهيته وتكذيب رسله فيما جاؤوا به من عنده ومنهم من يكذبهم ظاهراً وباطناً، ومنهم من يكذبهم ظاهراً وهو تعلم صدقهم باطناً كما قال جل شأنه: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} وكما اختلفت أقوالهم في الرسل كذلك اختلفت أقوالهم وآراؤهم في الكتاب بين مكذب وقائل إنه شعر إنه سحر، وكل ذلك لا يدل على أنهم مكذبون بذات الله بل أقروا به تعالى وعرفوه ولكنهم لم يوحدوه، والقصد بالقرآن والرسل توحيد الله بعبادته، وإفراده تعالى بمعاملته المختصة بجلاله من الأعمال الظاهرة والباطنة، ونبذ ما خالفهما من الأقوال والأفعال والاعتقادات، فبذلك يحصل الإيمان بهما واتباعهما ولا أعظم مخالفة من اعتقاد ما هما بخلافه، ولم ينزل القرآن ويرسل الرسل إلاَّ بنفيه وليكون الدين كله لله والأمر كله له، والجاعل الدين أو بعضه لغير الله قولاً أو فعلاً أو اعتقاداً لم يؤمن بالقرآن معنى وان آمن به لفظاً ولم يؤمن بالرسول حقاً، وإن آمن به ظاهراً، وليس اختلافنا مع أعدائنا إلاَّ بذلك لأنا نقول الدين كله لله والأمر كله له، فليس للخالق من دونه ولي ولا نصير، قال سبحانه وتعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقال: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ ... } الآية وقال: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي

(1/332)

أَوْلِيَاءَ ... } الآية وهم يقولون بل لهم ولي ونصير ويستدلون بقوله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} وبقوله: {لَهُمْ مَا يَشَاءُونَ} وتقدم معنى ذلك في بحثه فنحن حول هذه المسألة من أول أمرنا إلى آخر عصرنا ندندن فلا نشير إلاَّ إليها، ولا نجاهد إلاَّ عليها، مع أنهم بدؤنا أولاً ليرجعونا إلى ما كنا عليه من عبادة الطين والأحياء من الشياطين {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} وقد قدمنا الكلام على قوله: (يا أكرم الخلق ما لي من ألوذ به. سواك) وان هذه المقالة مردودة من أوجه تقدم ذكرها آنفاً.
(ومنها) قوله ليت شعري ما الذي حملك على تضليل هذا الرجل الذي توفاه الله قبل أن تخلق بأعوام عديده، أي عداوة حصلت بينك وبينه، أم على أي خصومة لأجلها تعاميت عن هذا الوجه الظاهر الصحيح الذي لا يأتيه الباطل من بين يديه ولا من خلفه، وحملت كلامه على محمل بعيد غير لائق بحال آحاد عوام الناس وهو الحمل على الحصر الحقيقي، يعني به نفي ذات الله، حتى حكمت بتضليله بسبب هذه المقالة إلى قوله فالويل كل الويل لمن يحكم بتضليل أساطين هذه الأمة بأمثال هذه التمويهات ويظهر الطعن في السلف الصالح لجلب قلوب العوام أو لحب رياسة أو عصبية أو لغرض من الأغراض الفاسدة.
فهو قد قال فينا وافترى علينا تضليل هذا الرجل الذي قولنا فيه والله أعلم به منا ومن غيرنا إلاَّ أن كلامه ذلك غير مناسب من مثله، بل الواجب عليه وعلى جميع الخلق الانقطاع إلى الله وتفويض الأمر إليه، والتوكل عليه، والاستقامة على ما هو السبب في حصول شفاعته صلى الله عليه وسلم من الأعمال المرضية لرب العالمين، والمقربة إليه في كل حين، الشاملة خصال الإيمان، وأركان الإسلام، فيكون كالذين حكى الله عنهم في القرآن أنهم توسلوا إليه فيما يرضيه مما أمرهم به، ونهاهم عن ضده في كتابه، وعلى ألسنة رسله، ولكن أبى الله أن يصلح بالحفظ إلاَّ كتابه، أو يمنع بالعصمة إلاَّ رسوله، والذي يعترى العقول إما فتحاً وإما شطحاً، والواجب على كل مسلم يشهد أن لا إله إلاَّ الله وأن محمداً عبده ورسوله أن يكون أصل قصده توحيد الله بعبادته وإخلاص معاملته لله وحده لا شريك له، وطاعة رسوله، ويدور على ذلك ويتبعه أين وجده، ويعادي فيه ويوالي فيه، ونحن لم نعاد هذا الرجل ولم نحكم عليه

(1/333)

بالضلال بل قولنا فيه الله أعلم وأولى به، ولكن مقالته لا تقال بل يكف عنا لورود النهي عنها وعن أمثالها، ولأن الأمر كله لله والخلق لا يغنون عن الحق شيئاً بل من رحمه الله فهو المرحوم، ومن أبعده فهو المبعد، فلا أحد كائناً من كان يدخل الجنة إلاَّ بفضل الله ورحمته حتى الأنبياء، فغيرهم بالأولى، وكل من حكم بإسلامه شرعاً فهو المسلم والله أعلم بعاقبة أمره، فلا نشهد لمعين بالنار وأن ارتكب المعاصي في الدنيا، لا مكان أنه تاب أو كانت حسناته محت سيئاته، أو كفر الله عنه بمصائب، أو غير ذلك مما هو فضل الله وعفوه، وان ارتكب كفراً عاملناه بما ظهر لنا منه، وأمره إلى الله، ولا لمعين بجنة وان اكتسب أعمالاً صالحة في الدنيا، إذ لا يعلم ما في نفس الأمر إلاَّ الله، فلا يقطع لمعين بشيء من دونه بلا نص من الشارع صلى الله عليه وسلم، وللعلماء في الشهادة بالجنة ثلاثة أقول:
منهم من لا يشهد بالجنة لأحد إلاَّ للأنبياء وهذا قول محمد بن الحنفية والأوزاعي.
والثاني أنه يشهد بالجنة لكل مؤمن جاء فيه نص وهذا قول أكثر أهل الحديث.
والثالث نشهد بالجنة لهؤلاء ولمن شهد له المؤمنون كما في البخاري من حديث أنس بن مالك قال مر بجنازة فأثنوا عليها خيراً فقال النبي صلى الله عليه وسلم: "وجبت" ثم مر بأخرى فأثنوا عليها شراً فقال: "وجبت" فقال عمر بن الخطاب رضي الله عنه: ما وجبت يا رسول الله قال هذا أثنيتم عليه خيراً فوجبت له الجنة، وهذا أثنيثم عليه شراً فوجبت له النار أنتم شهداء الله في الأرض"، وقال صلى الله عليه وسلم: " توشك أن تعلموا أهل الجنة من أهل النار" قالوا بم يا رسول الله قال: "بالثناء الحسن والثناء السيء" فأخبر أن ذلك مما يعلم به أهل الجنة وأهل النار، وكان أبو ثور يقول أشهد أن أحمد بن حنبل في الجنة، ويحتج بهذا، والمؤمن بالله ورسوله باطناً وظاهراً الذي قصد إتباع الحق وما جاء به الرسول إذا أخطأ ولم يعرف الحق كان أولى أن يعذره الله في الآخرة من المتعمد العالم بالذنب فإن هذا عاص مستحق للعذاب بلا ريب، وأما ذاك فليس متعمداً للذنب بل هو مخطىء والله قد تجاوز لهذه الأمة الخطأ والنسيان، والعقوبة الحاصلة في الدنيا تكون لدفع ضرره عن المسلمين، وإن كان في الآخرة خيراً ممن لم يعاقب كما يعاقب

(1/334)

المسلم المتعدي للحدود ولا يعاقب أهل الذمة من النصارى واليهود، والمسلم خير منهم في الآخرة، والمسلم المذنب الذي ذنبه خاص أخف شراً عند الله ممن ذنبه اكتسبه الناس منه، وأفضل الخلق بعد الأنبياء هم الصحابة، ثم بعدهم التابعون، فلا ينتصر لشخص انتصاراً عاماً مطلقاً إلاَّ رسول الله صلى الله عليه وسلم، ولا لطائفة انتصاراً مطلقاً عاماً إلاَّ للصحابة فإن الهدى يدور مع الرسول حيث دار، ويدور مع أصحابه حيث داروا، وكذا التابعون لهم بإحسان فإذا أجمعوا لم يجمعوا على خطأ قط، بحلاف عالم من العلماء أو قائل قولاً فقد يصيب وقد يخطىء، بل جل أصحاب مجتهد من المجتهدين قد يكون الصواب معهم وقد يكون مع غيرهم ممن قد خالفهم، وكل قول لم يرد به الكتاب والسنة ولا قاله صدر سلف هذه الأمة استنباطاً منهما أو من أحدهما بل قالوا خلافه فهو خطأ لا يعمل به ولا يقر عليه قائله، فكيف وصاحب المقدمة قد افترى وأصمته حمية الجاهلية فيما منه جرى بقوله أم على أي خصومة لأجلها تعاميت عن هذا الوجه الظاهر الصحيح الذي لا يأتيه الباطل من بين يديه ولا من خلفه، فهو قد أثبت بيننا خصومة رجماً بالغيب مع أنها لا تكون إلاَّ بين موجودين في الدنيا لا بين معدومين أو أحدهما إلاَّ من ورد فيه النص بعينه بعداوته لله ورسوله كأبو جهل وأبي لهب وأمثالهما ممن عينته السنة فعداوته متحتمة على العالم به وإن لم يعاصره، أو من تواترت عنه الأخبار بين المسلمين بأنه محاد لله ورسوله متعد حدوده فإنه يكره هو وعمله لظاهر إساءته، والله متولي أمره، والحامل له على هذا الافتراء إثباته تلك المقالة واستحسانه إياها التي قد خالفت الكتاب والسنة وإجماع صالح سلف الأمة، وجعل تأويله لها مماثلاً كلام الله الذي قال تعالى فيه: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} فجعل ذلك التأويل لتلك المقالة وما شاكلها مما بعدها مماثلاً للتنزيل مشابهاً له في صحته وإعجازه والإيمان به وتلقيه وعدم رده والاعتراض عليه، وأهل التصحيح يردون على أهل الصحيح ويناظرونهم وكل يؤخذ من قوله ويترك إلاَّ كلام الله ورسوله، وما لم يوافقهما فهو باطل مردود لا يعمل به وشفاعة الرسول صلى الله عليه وسلم ثابتة في الكتاب والسنة وإجماع صالح سلف الأمة، ولكن بالوصف لا بالشخص ومن مات لا يشرك بالله شيئاً فهو من ذوي الوصف، وكذا شفاعة غيره صلى الله عليه وسلم، فعلى الإنسان الاجتهاد فيما هو الموجب لها لينالها بفضل الله ورحمته ورضاه عنه وإذنه للشافع، وعليه أيضاً إخلاص عمله لله وقصده طاعة الله فيما أمر به

(1/335)

والانتهاء عما نهى عنه، وهو يحب صلاح المأمور به وإقامة الحجة عليه قاصداً أن يكون الدين كله لله وأن تكون كلمة الله هي العليا فلا يغضب على من خالفه مجتهداً معذوراً لا يغضب الله عليه، ولا يرضى عمن كان جاهلاً سيىء القصد ليس له علم ولا حسن قصد، بل بحمدً من حمده الله ورسوله، ويذم من ذمه الله ورسوله، وتصير موالاته ومعاداته على دين الله ورسوله، لا على هوى النفس، وأصل الدين الذي لا فتنة فيه أن يكون الحب لله والبغض لله، والموالاة لله والمعاداة لله، والعبادة لله والاستعانة بالله، والاتكال على الله، والخوف من الله والرجاء لله، والإعطاء لله والمنع لله، وهذا إنما يكون بمتابعة رسول الله الذي أمره أمر الله ونهيه نهي الله ومعاداته معاداة الله وطاعته طاعة الله ومعصيته معصية الله، وصاحب الهوى يعميه هواه ويصمه، فلا يستحضر في قوله وعقيدته ما لله ورسوله في ذلك، ولا يغضب لغضب الله ورسوله، بل يرضى إذا حصل ما يرضاه هواه، ويغضب لما يغضب له هواه، فلم يكن قصده أن يكون الدين كله لله، وأن تكون كلمة الله هي العليا بل قوله وعقيدته وحميته مجرد هوى، وهذا حال المختلفين الذين فرقوا دينهم وكانوا شيعاً جانبوا قوله تعالى: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} فكانوا ممن قال الله فيهم: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} وإذا كان المسلم الذي يقاتل الكفار قد يقاتلهم شجاعة وحمية ورياء وذلك ليس في سبيل الله فكيف بأهل البدع الذين يخاصمون ويقاتلون عليها فإنهم يفعلون ذلك شجاعة وحمية وميل نفس وهوى، وربما يعاقبون لما اتبعوا أهواءهم بغير هدى من الله لا بمجرد الخطأ الذي اجتهدوا فيه، ولهذا قال الإمام الشافعي رحمه الله تعالى: لأن أتكلم في علم يقال لي فيه أخطأت أحب إلي من أن أتكلم في علم يقال لي فيه كفرت والله أعلم.

(1/336)


بحث قوله تعالى: {جعلا له شركاء فيما آتاهما}، الكلام في العبادة والعبودية - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

بحث قوله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}
وأما قولكم وقوله تعالى {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} وما ذكر فيه من الرواية عن عبد الله بن عباس أنهما آدم وحواء وأن الشيطان أتاهما ولم يزل بهما حتى سمَّيا ولدهما عبد الحرث ... الخ ما قال. فنقول هذه الرواية وما أشبهها لا أصل

(1/336)

لها رأساً بل لا يلتفت إليها في حق الأنبياء المعصومين عن أمثال هذه الأمور بل الواجب على كل مؤمن أن يحكم بكذبها ويحمل قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} على أن الخطاب في خلقكم لقريش وحدهم لا لبني آدم كلهم والنفس الواحدة قضى وجعل منها زوجها أي جعلها عربية قرشية من جنسه لأنه خلقها منه وإشراكهما بتسميتهما إبنيهما عبد مناف وعبد العزى وعبد الدار وعبد قصي والضمير في يشركون لهما ولا عقابهما، وعلى هذا فليس الضمير في جعلا لآدم وحواء وهذا الذي عليه أكثر المفسرين وإن صح أنه لآدم وزوجته فأين الدليل على الشرك في ألوهيته، ولعله أي الشرك المذكور في الآية هو الميل إلى طاعة الشيطان، وقبول وسوسته مع الرجوع إلى الله تعالى بلا مطاوعة للشيطان وذلك الميل المتفرع على الوسوسة غير داخل تحت الاختيار فلا يكون معصية وذنباً، ولعله كان قبل، وان أبيت عن هذا كله فهو على تقدير المضاف أي جعل أولادهما له شركاء فيما آتى أولادهما وكيف لمن في قلبه ذرة من إيمان أن يصدق بهذه الحكاية مع أن الآية التي تتلوها تنادي على كذبهما وهي قوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} وهم الأصنام كما عليه المفسرون، مع أن الأصنام لم تعبد من دون الله إلاَّ قريباً من زمن نوح) .
الجواب عما هذى به الخصم في هدا المقام
فنقول هذا مما يؤيد ما قلناه في صاحب المقدمة من أنه يرد من تلقاء نفسه بلا تحقيق ولا تحقق فيما قاله الأئمة الأعلام من أولي العلم والفهم وما نقلته الرواة وتلقته بالقبول الجهابذة الثقات، فإنه قد فهم من معنى الشرك المذكور في هذه الآية شرك الألوهية في آدم وحواء عليهما الصلاة والسلام فلذلك أوجب نفي رجوع الضمير الذي في الآية عنهما جعل من لازم جواز ثبوته إليهما شركهما في الألوهية، ونسبنا إلى تكفير الأنبياء والصالحين وما ذاك إلاَّ لعدم فهمه ومعرفته معنى الشركة التي في الآية مع ما نقله السلف من صحة رجوع الضمير إليهما، بل في معرفة معنى الشرك من حيث هو وأقسامه والجهل فينا وفي عقيدتنا وفيما قلناه وعنينا وذلك من وجوه.

(1/337)

(الوجه الأول) ما رواه الإمام أحمد في مسنده عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال: "لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال سميه عبد الحرث فعاش فكان ذلك من وحي الشيطان وأمره" وهكذا رواه ابن جرير عن محمد بن بشار عن عبد الصمد بن عبد الوارث ورواه الترمذي في تفسير هذه الآية عن محمد بن المثنى عن عبد الصمد مرفوعاً. وقال هذا حديث حسن غريب لا نعرفه إلاَّ من حديث عمر بن إبراهيم، ورواه بعضهم عن عبد الصمد ولم يرفعه، ورواه الحاكم في مستدركه من حديث عبد الصمد مرفوعاً، وقال هذا صحيح الإسناد ولم يخرجاه، ورواه الحاكم أيضاً وصححه عن سمرة عن النبي صلى الله عليه وسلم بلفظه المتقدم، ورواه الإمام أبو محمد بن أبي حاتم في تفسيره عن هلال بن فياض عن عمر بن إبراهيم مرفوعاً، ورواه الحافظ أبو بكر بن مردويه في تفسيره من حديث هلال بن فياض قال الحافظ ابن كثير وشاذ لقب لهلال وعمر بن إبراهيم هو البصري قد وثقه ابن معين، وقال أبو حاتم الرازي لا يحتج به لكن رواه ابن مردويه من حديث المعتمر عن أبيه عن الحسن عن سمرة وقد روى الحديث عنه مرفوعاً وموقوفاً.
(الثاني) ما قاله أهل التفسير قاطبة عند قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} يعني آدم {وَخَلَقَ مِنْهَا زَوْجَهَا} يعني حواء ثم انتشر الناس منهما كما قال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى} وقال: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا ... } الآية فكلهم قد فسروا قوله تعالى هو الذي خلقكم من نفس واحدة وجعل منها زوجها الآية بآدم وحواء عليهما الصلاة والسلام، وأسندوا بيان النفي الواحدة المخلوق منها سائر البشر وبيان الزوج المجعول منها إلى سائر الآيات المعني بها آدم وزوجته حواء والتثنية التي في قوله فلما آتاهما صالحاً جعلا له راجعة لهما.
(الثالث) ما أجمع عليه المفسرون وقالوا بعبارات متفقة المعنى مختلفة اللفظ عن ابن عباس من طريقين أو ثلاثة:
الأول منهما: ما قاله محمد ابن إسحاق بن يسار عن داود بن الحصين عن

(1/338)

عكرمة عن ابن عباس قال كانت حواء تلد لآدم عليهما الصلاة والسلام أولاداً فيعبدهم لله نحو عبد الله وعبد الرحمن فيصيبهم الموت، فأتى إبليس آدم وحواء فقال إنكما لو تسميانه بغير الذي تسميانه أولاً لعاش فولدت له غلاماً فسمياه عبد الحرث ففيه أنزل الله هو الذي خلقكم من نفس واحدة.. إلى آخر الآية.
الثاني: ما قاله العوفي عن ابن عباس أيضاً في قوله تعالى هو الذي خلقكم من نفس واحدة إلى قوله فمرت به فشكت أحملت أم لا لخفته، فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحاً لنكونن من الشاكرين، فأتاهما الشيطان فقال هل تدريان ما يكون بهيمة أم لا وزين لهما الباطل إنه غوي مبين وقد كانت قبل ذلك ولدت ولدين فماتا فقال لهما إنكما إن لم تسمياه عبد الحرث وكان اسم إبليس في الملائكة الحرث لم يخرج سوياً ومات كالأول فسمياه عبد الحرث فذلك قول الله: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} .
الثالث: ما قاله عبد الله بن المبارك عن شريك عن خصيف عن سعيد بن جبير عن ابن عباس رضي الله عنهما في قوله تعالى فلما آتاهما صالحاً جعلا له شركاء فيما آتاهما يعني آدم وحواء أتاهما إبليس وقد حملت حواء فقال إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني ايل فيخرج من بطنك فيشقه أو لأفعلن وأفعلن فأبيا أن يطيعاه فخرج ميتاً، ثم حملت الثانية فأتاهما أيضاً فقال أنا صاحبكما الذي فعلت ما فعلت لتفعلن وتطيعاني أو لأفعلن يخوفهما فأبيا أن يطيعاه فخرج ميتاً، ثم حملت الثالثة فأتاها فذكر لهما ما قاله أولاً فأدركهما حب الولد فسمياه عبد الحرث فذلك قول الله فلما آتاهما صالحاً جعلا له شركاء فيما آتاهما. رواه ابن أبي حاتم في مستدركه.
وجاء في الحديث خدعهما إبليس مرتين مرة في الجنة ومرة في الأرض، وقد تلقى الأثر الوارد في خدع إبليس لآدم وحواء جماعة من السلف كمجاهد وعكرمة وسعيد ابن جبير، وسعيد بن المسيب، وقتادة، والسدي، وجماعة آخرون من السلف والخلف، ومن المفسرين المتأخرين جماعة لا تحصى كثرتهم إلاَّ ما ذهب إليه الحسن

(1/339)

البصري رحمه الله تعالى من أنه ليس المراد من سياق الآية آدم وحواء بل المراد من ذلك المشركون من ذريتهما ولهذا قال تعالى {تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} وذكره تعالى آدم وحواء في أول الآية كالتوطئة لما بعدها من الوالدين وهو كالاسترداد من ذكر الشخص إلى الجنس كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} ومعلوم أن المصابيح وهي النجوم المزين بها ليست هي التي يرجم بها وإنما هو استطراد من شخص المصابيح أي جنسها وهذا له نظائر في القرآن كثيرة. قال الإمام أبو الحسين بن مسعود البغوي وهذا القول حسن لولا قول السلف مثل عبد الله بن عباس ومجاهد وسعيد بن المسيب وجماعة من المفسرين أنه آدم وحواء، ومعنى ما تأوله الحسن وعكرمة أي جعل أولادهما له شركاء فيما آتاهما بقرينة قوله أيشركون بالجمع فحذف الأولاد وأقامهما مقامهم كما أقام الأبناء مقام الآباء في إضافة الفعل إلى الأبناء والفاعل إنما هو الآباء كقوله تعالى مخاطباً اليهود الموجودين في زمن النبي صلى الله عليه وسلم: {ثُمَّ اتَّخَذْتُمُ الْعِجْل} وقوله: {فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ} {وَإِذْ قَتَلْتُمْ نَفْساً} وأمثال ذلك.
(الرابع) ما قاله ابن كيسان هم الكفار سموا أولادهم بعبد العزى وعبد مناف وعبد شمس وعبد اللات وعبد مناة.
(الخامس) قولنا وعقيدتنا ما قاله السلف واعتقدوه في قوله تعالى جعلا له شركاء فيما آتاهما يعني في طاعته ولم يكن شركهما في عبادته فإن كل اسم معبد لغير الله كعبد الحرث وعبد العزى وعبد هبل وعبد عمرو وعبد الكعبة وما أشبه ذلك حرام لا يجوز التسمية به باتفاق من يعتد به من أهل العلم، وتحرم طاعة الآمر بذلك فلا يحل التسمية بعبد علي ولا عبد الحسين ولا عبد الكعبة، فكيف بكلب علي وعبد الحرث الذي هو الشيطان، وقد روي ابن أبي شيبة من حديث هانىء بن شريح قال: "قدم على النبي صلى الله عليه وسلم قوم فسمعهم يسمون رجلاً عبد الحجر فقال: "ما اسمك" قال عبد الحجر فقال رسول الله إنما أنت عبد الله" وقد تقدم حديث عبد الصمد بن عبد الوارث وسمرة بن جندب عن النبي صلى الله عليه وسلم أنه قال: " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال سميه عبد الحرث فعاش فكان ذلك من وحي الشيطان

(1/340)

وأمره" رواه الإمام أحمد في مسنده، ورواه الترمذي في تفسير الآية، ورواه الحاكم في مستدركه وصححه، ورواه ابن مردويه في تفسيره من حديث هلال بن فياض، والشرك في طاعته هو امتثال أمره وقبول قوله، وليس ذلك شركاً في العبادة كما قلناه وقررناه، ولكنهما زعما أن الحرث سبب نجاة الولد وسلامة أمه فلذلك أضافا ولدهما إليه، لا على جهة أن الحرث مالكه ومعبوده، وقد يطلق اسم العبد على من لا يراد به أنه مملوكه، كما يستعمل اسم الرب مضافاً إلى من لا يراد أنه معبوده، وكمن نزل به ضيف يسمي نفسه عبد الضيف على جهة الكرم والتواضع لا على أن الضيف ربه ومعبوده، قال يوسف صلى الله على محمد وعليه وسلم لعزيز مصر إنه ربي، ولم يرد أنه معبوده، فكذلك هنا ولكن المناسب لهما عدم طاعته وعدم قبول قوله وامتثال أمره إذ هو الذي قد غرهما وخدعهما فأخرجهما وفرق بينهما للعداوة الأزلية لهما ولذريتهما أبد الآبدين ودهر الداهرين وبعد يوم الدين.
واتفقوا على عصمة الأنبياء من تعمد الكبائر قبل الوحي وبعده، وتنازعوا هل تقع منهم بعض الصغائر مع التوبة منها أو لا تقع بحال، فقال كثير من المتكلمين من الشيعة والمعتزلة وبعض أهل الحديث من أهل السنة منهم ابن السبكي وغيره لا تقع منهم الصغيرة بحال ولا قبل النبوة ولا بعدها زادت الشيعة لا يمكن وقوعها منهم خطأ ولا عمداً، والصحيح عند السلف وجمهور أهل الفقه والحديث والتفسير لا تقع الصغائر منهم عمداً. واتفقوا على وقوعها منهم سهواً وخطأً. كما نقله السعد التفتازاني في حاشية الكشاف إلاَّ ما يدل على الخسة كسرقة لقمة والتطفيف بحبة فلا يجوز عليهم، واشترط جمع من المحققين أن ينبهوا على ما فعلوه سهواً فينتهوا عنه، وقال قوم من علماء أهل السنة من أهل الحديث من أصحاب الأشعري وغيرهم وقد دلت نصوص الكتاب والسنة على أن الأنبياء صلوات الله وسلامه علهم أجمعين تقع منهم بعض الصغائر مع التوبة منها والله يحب التوابين ويحب المتطهرين، وإذا ابتلي بعض الأكابر بما يتوب منه فذلك لكمال النهاية لا لنقص البداية، كما قال بعضهم لو لم تكن التوبة أحب الأشياء إليه لما ابتلى بالذنب أكرم الخلق عليه، وفي الأثر أن العبد ليعمل السيئة فيدخل بها الجنة، وأن العبد ليعمل الحسنة فيدخل بها النار، يعني أن السيئة يذكرها ويتوب منها فيدخله ذلك الجنة، والحسنة يعجب بها ويستكبر فيدخله ذلك النار.

(1/341)

وأيضاً فالحسنات والسيئات متنوع بحسب المقامات، كما يقال حسنات الأبرار سيئات المقربين، فمن فهم ما تمحوه التوبة وترفع صاجها إليه من الدرجات وما تفاوت الناس فيه من الحسنات والسيئات زالت عنهم الشبه في هذا الباب، وأقر الكتاب والسنة على ما فيهما من الهدى والصواب، وقد اتفق الأمة على أن من سوى الأنبياء ليس بمعصوم لا من الخطأ ولا من الصواب، سواء كان صديقاً أو لا، وعلى أن محمداً رسول الله صلى الله عليه وسلم معصوم فيما يبلغه عن الله تبارك وتعالى، فإن مقصود الرسالة لا يتم إلاَّ بذلك، وكل ما دل على أنه رسول الله من معجزة فهو يدل على ما قاله رسول الله صلى الله عليه وسلم: "فإني لا أكذب على الله" واتفقوا أيضاً على أنه لا يقر على الخطأ كما أنه لا ينطق عن الهوى وعلى أنه صلى الله عليه وسلم أخوف الأمة لمولاه وأشدهم خشية منه وتضرعاً إليه ورغبة فيما لديه. فقد ثبت في الصحيح أنه صلى الله عليه وسلم كان يدعو ربه ويعترف له بذنبه كما في قوله: "اللهم أنت الملك لا إله إلاَّ أنت أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعاً فإنه لا يغفر الذنوب إلاَّ أنت ... " الحديث وأمثاله إظهاراً للعبودية، وافتقاراً للصمدية، وتشريعاً للأمة، وبياناً لشكر النعمة، قال الأئمة كل يؤخذ من قوله ويترك إلاَّ رسول الله صلى الله عليه وسلم فإنه الذي أوجب الله على أهل الأرض الإيمان به وطاعته بحيث يجب عليهم أن يصدقوه بكل ما أخبر ويطيعوه في كل ما أمر، فقد ذكر الله طاعته واتباعه في قريب من أربعين موضعاً في القرآن، قال عز من قائل: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} وقال: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} وقال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ... } الآية وقال: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً..} إلى قوله ... {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وقال: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُول} وقال: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ ... } الآية. وطاعة الله والرسول هي عبادة الله التي خلق لها الجن والإنس، فهي غايتهم التي يحبها الله ورسوله ويرضاها ويأمرهم بها، وإن كان قد شاهد من بعضهم ما هو خلاف ذلك وخلقهم له فتلك غاية شاءها وقدرها وهذه غاية يحبها ويأمر بها ويرضاها. والعبادة لله أن تجمع غاية الحب له بغاية الذل له والانقياد إليه

(1/342)

فكل خير وكمال ومقام وما يقرب إليه مما يحمد من العباد ويطلب منهم شرعاً ويرضاه لهم فهو داخل في طاعة الله ورسوله ومستلزم ذلك والنص في وجوب الطاعة قاض في عصمة صاحب الرسالة.
(فإن قيل) قد اتفقوا على أن الأنبياء صلوات الله وسلامه عليهم أجمعين معصومون من تعمد الكبائر قبل الوحي وبعده كما قلتم به وقاعدتكم في الشرك الأصغر أن حكمه من اكبر الكبائر عندكم وذلك مناف لجعل الضمير في قوله تعالى جعلا له شركاء فيما آتاهم عائداً إلى آدم وحواء صلى الله عليهما وسلم إذا كان آدم نبياً معصوماً عن الكبائر أن يفعلها هو بنفسه فكيف يوافق حواء على الشرك بالله.
(الجواب) أن آدم وحواء عليهما السلام لم يعتقدا أن ذلك الاسم معصية لله ولم يقصدا به مضارة نهيه تعالى أو عدم فعل أمره بل إنما طاوعا اللعين فيما قاله لهما مكافأة لشره وخوفاً على ولدهما من ضره بتوعده لهما فيه وهما لم يطاوعاه أولاً لعلمهما بعداوته وأنه الذي أخرجهما مما كانا فيه من النعيم، ثم أدركتهما شفقة الولد فطاوعاه في التسمية فبذلك أشركا في طاعته لا في عبادته وكذلك قوله تعالى فعصى آدم ربه فغوى مع قوله فدلاهما بغرور، فإن اللعين غرهما بالقسم لهما أنه ناصح في قوله لهما {مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ} فخدعهما لظنهما أن لا أحد يحلف بالله كاذباً فأكلا ولم يقصدا المعصية لأنهما لم يعتقدا أن النهي راجع إلاَّ لما قال لهما وأقسم لهما فيه فتعين نفي تعمد الكبائر على الأنبياء كلهم عليهم الصلاة والسلام وقوله تعالى فعصى آدم ربه فغوى باعتبار الأكل من الشجرة المنهي عنها بمطاوعة الغار.
(فإن قيل) كيف يتفقون على تحريم الاسم المعبد لغير الله وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: " تعس عبد الدينار تعس عبد الدرهم تعس عبد الخميلة تعس عبد القطيفة" وصح عنه صلى الله عليه وسلم أنه قال: " أنا النبي لا كذب أنا ابن عبد المطلب" ودخل عليه رجل وهو جالس بين أصحابه فقال أيكم ابن عبد المطلب فقالوا هذا وأشاروا إليه.

(1/343)

(الجواب) أن قوله تعس عبد الدينار الحديث لم يرد به الاسم وإنما أراد به الوصف والدعاء على من يعبد قلبه الدينار والدرهم واختارهما على عبودية ربه تبارك وتعالى، وقوله أنا ابن عبد المطلب ليس من باب إنشاء التسمية بذلك وإنما هو من باب الإخبار بالاسم الذي يميز به المسمى دون غيره والاخبار بمثل ذلك على وجه تعريف المسمى لا يحرم، وقد كان الصحابة رضي الله عنهم يسمون بني عبد شمس وبني عبد الدار بأسمائهم ولا ينكر عليهم النبي صلى الله عليه وسلم لأن باب الاخبار واسع يجوز فيه ما لا يجوز في الإنشاء فتحرم التسمية أيضاً بملك الملوك وسلطان السلاطين وشاه شاه لما ثبت في الصحيحين من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجل يسمى ملك الأملاك" وفي رواية اخنى بدل اخنغ وفي رواية لمسلم أبغض رجل عند الله يوم القيامة وأخسه رجل كان يسمى بملك الأملاك لا مالك إلاَّ الله ومعنى أخنع وأخنى: أوضع.
وأما الأسماء المكروهة، فمنها ما رواه مسلم في صحيحه عن سمرة بن جندب قال قال رسول الله صلى الله عليه وسلم: "لا تسمين غلامك يساراً ولا حرباً ولا نجاحاً ولا أفلح فإنك تقول أثم فلان فيقال لا" قال ابن القيم والمذكور في الحديث إنما هن أربع لا يزدن عليها، وهذه الجملة الأخيرة ليست من كلام رسول الله صلى الله عليه وسلم وإنما هي من كلام الراوي، وقال أيضاً قلت وفي معنى هذا مبارك ومفلح وخير وسرور ونعمة، وما أشبه ذلك لوجود المعنى الذي كرهت تلك الأمور الأربعة لأجله فإنه يقال أعندك خير أعندك سرور أعندك نعمة فيقول لا فتشمئز القلوب من ذلك وتستطير منه. ومنه التسمية بأسماء الشياطين، كخنزب والولهان، وأسماء الفراعنة والجبابرة كفرعون وقارون وهامان والأسماء التي تكرهها النفوس ولا تلائمها كحرب ومرة. وقد كان النبي صلى الله عليه وسلم يشق عليه الاسم القبيح ويكرهه جداً من الأشخاص والأماكن والقبائل والجبال حتى أنه مر في مسير له بين جبلين فسأل عن اسمهما فقيل فاضح ومخز، فعدل عنهما ولم يمر بينهما، وكان صلى الله عليه وسلم شديد الاعتناء بذلك، ومن تأمل السنة وجد معاني الأسماء مرتبطاً بها حتى كأن معانيها مأخوذة منها وكأن الأسماء مشتقة من معانيها فتأمل قوله صلى الله عليه وسلم: " أسلم سالمها الله، وغفار غفر الله لها، وعصية عصت الله" وقوله لما جاء سهيل بن عمرو يوم الصلح: "سهل أمركم" وتأمل تغييره الأسماء غير المناسبة كما في

(1/344)

الصحيحين أن رسول صلى الله عليه وسلم أتى بالمنذر بن أسيد حين ولد فوضعه على فخذه فأقاموه فقال: " أين الصبي" قال أبوه أسيد قلبناه يا رسول الله قال ما اسمه قال فلان قال "ولكن اسمه المنذر"، وفي سنن أبي داود من حديث سعيد بن المسيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال: "ما اسمك قال حزن، قال: "أنت سهل" قال لا السهل يؤطا ويمتهن قال سعيد فظننت أن سيصيبنا بعد حزونة، قال أبو داود وغيره رسول الله صلى الله عليه وسلم اسم العاص والعتلة وشيطان والحكم وغراب وشهاب وخباب فسماه هاشماً وسمى حرباً سلماً، وسمى المضطجع المنبعث، وأرضا يقال لها عفرة خضرة، وشعب الضلالة سماه شعب الهدى، وبنو الزنية سماهم بنو الرشدة، وسمى بنى معاوية بني رشدة، قال أبو داود وتركت أسانيدها للاختصار، وتأمل أيضاً حثه على تحسين الاسم كما في حديث أبي الدرداء رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم فحسنوا أسماكم" رواه أبو داو بإسناد حسن وعن ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم: "إن أحب أسمائكم إلى الله عز وجل عبد الله وعبد الرحمن" رواه مسلم في صحيحه. وقوله أن الأصنام لم تعبد من دون الله إلاَّ قريباً من زمن نوح قد ذكر المفسرون عند قوله تعالى كان الناس أمة واحدة، عن قتادة عق عكرمة عن ابن عباس رضي الله عنهما قال كان بين آدم ونوح عشرة قرون كلهم على شريعة الحق فاختلفوا فبعث الله النبيين مبشرين ومنذرين، قال وكذلك في قراءة عبد الله كان الناس أمة واحدة فاختلفوا، ورواه الحاكم في مستدركه من حديث محمد بن بشار ثم قال صحيح الإسناد ولم يخرجاه، وكذا رواه أبو جعفر الرازي عن أبي العالية عن أبي بن كعب أنه كان يقرأها كان الناس أمة واحدة فاختلفوا فبعث الله النبيين مبشرين ومنذرين. قال عبد الرزاق أخبرنا معمر عن قتادة في الآية قال كانوا على الهدى جميعاً فاختلفوا فبعث الله النبيين فكان أول من بعث نوح، وهكذا قال مجاهد كما قال ابن عباس أولاً، وقال العوفي عن ابن عباس في قوله أمة واحدة يقول كفار فبعث الله النبيين، قال الحافظ ابن كثير والأول عن ابن عباس أصح إسناداً ومعنى لأن الناس كانوا على ملة آدم حتى عبدوا الأصنام فبعث الله إليهم نوحاً عليه السلام فكان أول رسول إلى أهل الأرض. ولهذا ذكر سبحانه في سورة يونس ما كان الناس إلاَّ أمة واحدة فاختلفوا فذمهم على الاختلاف بعد أن كانوا على دين واحد فعلم أن ما كانوا عليه حق والله أعلم.

(1/345)

الكلام في العبادة والعبودية
وأما قول صاحب المقدمة (كيف يكون قوله تعالى: {ادْعُوا رَبَّكُمْ} بياناً لمعنى العبادة إلى قوله اعلم ان للطاعة مراتب، الأولى أن يلاحظ فيها الثواب ودرء العقاب مع الامتثال وتسمى عبادة، والثانية أن لا يلاحظ إلاَّ تشرف النفس بالتقريب إلى الله وتسمى عباده، الثالثة أن لا يلاحظ إلاَّ الله ويسمى عبودية وهذه أعلى المراتب وفي تقديم إياك على نعبد إشارة إليه) .
فنقول: قد قال الجوهري العبادة والطاعة والخضوع والتذلل لا يستحقه إلاَّ الله سبحانه وتعالى، ويسمى العبد عبداً لذلته وانقياده لمولاه، وقال الفخر إسماعيل أبو البقاء العبادة ما أمر به شرعاً من غير اطراد عرفي ولا اقتضاء عقلي، وقوله تعالى ادعوا ربكم أمر منه تعالى بدعائه فهو عبادة بل هو مخها كما قدمناه، قال أبو علي الدقاق ليس شيء أشرف ولا أتم للمؤمن من الوصف بالعبودية قال في المطلع ولهذا وصف الله تعالى نبيه محمداً صلى الله عليه وسلم بالعبودية في أشرف مقاماته حين دعا الخلق إلى توحيد الحق وعبادته قال تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} وحين أنزل عليه القرآن قال عز من قائل: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} وقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} وقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى} مع أنه صلى الله عليه وسلم حبيب الله وخليله كما ثبتت خلته في الصحيح قال بعضهم:
لا تدعني إلاَّ بيا عبدها ... فإنه أشرف أسمائي
ونحن قد قدمنا مراتب العبادة في بحث إرادة الإنسان بعمله الدنيا وأنها على ثلاثة أنواع باعتبار نياتهم في طاعة الله تبارك وتعالى، لأن العبد إما أن يلتمس بعمله من ربه أمراً من أمور الدنيا كصحة وعافية وتكثير ماله وولده أو سلامتها، وأما أن يلتمس به محمدة عند الناس ومحبة ومدحاً منهم، وأما أن يعمل امتثالاً لأمره تعالى وتقدس

(1/346)

وإجلالاً لعظمته وقياماً في عبوديته، وهذا الثالث من أعلى درجات الإخلاص كما عليه الصحابة والتابعون وتبعهم فيه المحققون من علماء كل مذهب، وان شابه خوف من الله ورجاء، وأما الأول والثاني فقد تقدم الكلام عليهما مبسوطاً.
وهذه المراتب التي ذكرها صاحب المقدمة لا يخرج كل منها عن الإخلاص لأن الموحد لا يخلو عن أن يكون خائفاً من ربه راجياً فهي في الحقيقة ترجع إلى معنى واحد إذ من لاحظ بعمله الله لا يعلم هو مقبول منه أم لا فهو خائف راج قال تعالى: {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ * يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} وما يذكر عن بعض الشيوخ أنه جعل الخوف والرجاء من مقامات العامة فالمراد به أن المقربين يلاحظون بعبادتهم وجه الله فيقصدون رضاء الله والتلذذ بالنظر إليه كما قال الجنيد فهم يرجون حصول هذا المقصود المطلوب ويخافون حرمانه فلم يخلوا عن الخوف والرجاء لكن مرجوهم ومخوفهم بحسب مطلوبهم، ومن قال منهم لم أعبدك شوقاً إلى جنتك ولا خوفاً من نارك فهر يظن أن الجنة اسم لما يتمتع فيه من نعيم المخلوقات، والنار اسم لما يعذب فيه من ألم المخلوقات، وهذا قصور وتقصير منهم عن فهم مسمى الجنة بل كل ما أعد الله لأوليائه فهو في الجنة والنظر إليه في الجنة ولهذا كان أفضل الخلق صلى الله عليه وسلم يسأل الله الجنة ويستعيذ به من النار، ولما سئل بعض أصحابه عما يقول في صلاته قال إني أسأل الله الجنة وأعوذ به من النار أما إني لا أحسن دندنتك ولا دندنة معاذ قال حولها ندندن، وأما التألم بالنار فهو أمر ضروري ومن قال لو أدخلتني النار لكنت راضياً. فهو عزم منه على الرضا والعزائم قد تنفسخ عن وجود الحقائق ومثل هذا يقع في كلام بعض القوم مثل ما قال سمنون:
فليس لي في سواك حظ ... فكيف ما شئت فامتحني
فابتلى بعس البول فجعل يطوف على صبيان المكاتب ويقول ادعوا لعمكم الكذاب، وبعض من تكلم في علل المقامات جعل الحب والرضا والخوف والرجاء من مقامات العامة بناء على مشاهدة القدر وان من نظر إلى القدر فشهد توحيد الأفعال حتى فنى من لم يكن وبقى من لم يزل، وهذا الكلام مستدرك حقيقة وشرعاً، أما الحقيقة فإن الحي لا يتصور أن لا يكون حساساً محباً لما يلائمه مبغضاً لما ينافره ومن

(1/347)

قال أن الحي يستوي عنده جميع المقدورات، فهو أحد رجلين إما أنه لا يتصور ما يقول بل هو جاهل، وإما أنه مكابر معاند، وأما الشرع فمن زعم أن المشاهد لتوحيد الربوبية يدخل إلى مقام الجمع والفناء فلا يشهد فرقاً فإنه غالط بل لابد من الفرق لأنه أمر ضروري، لكن من خرج عن الفرق الشرعي بقي في الفرق الطبيعي ويبقى متبعاً لهواه لا مطيعاً لمولاه، ولهذا لما وقعت هذه المسألة بين الجنيد وأصحابه ذكر لهم الفرق وهو أن يفرق العبد بين المأمور والمحظور وبين ما يحبه الله وما يكرهه مع شهوده المقدر الجامع فيشهد الفرق في الجميع فيكون عابد الله قاصد المطلوب خائفاً حرمانه، ومن دعائه رضي الله عنه اللهم إني أسألك منك ما هو لك وأستعيذ بك من كل أمر يسخطك اللهم لا تشغلني بشغل من شغله عنك ما أراده منك إلاَّ أن يكون لك اللهم اجعل غاية قصدي بك ما هو لك ولا تجعل قصدي إليك ما أطلبه منك يا أرحم الراحمين، وقال الشيخ عبد القادر الجيلي رحم الله روحه ونوّر ضريحه: خصال الأولياء أربعة أوصاف، العبودية بالخوف من الله ورجائه، ونعوت الربوبية بمشاهدة المقدورات، والإشراف على مما كان وما يكون بعلم الشريعة، والوقوف عندها والدخول على الله في كل يوم سبعين مرة بتجديد التوبة وكثرة الاستغفار انتهى. وقال محمد بن الحنفية ليس لأبدانكم قيمة إلاَّ الجنة فلا تبيعوها إلاَّ بها وما كرمت على عبد نفسه إلاَّ هانت عليه الشهوات انتهى. قال سبحانه وتعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} والمؤمن العامل إذا رجا بعمله ما وعده عليه مولاه لا يخرج برجائه ذلك عن الإخلاص الذي هو أعلى مراتب العبودية، وإنما اختلف الناس في مقاصد العبادات وصفاتها، فمنهم من يقول كلما كان أشق على النفس وأشد إبانة لشهوتها فهو أفضل، ومنهم من يقول ان أفضلها ما كان أدعى إلى تحصيل الواجبات العقلية، ومنهم من يقول فضل بعضها على بعض لا لعلة بل يرجع فيه إلى المشيئة والصواب أن أفضلها ما كان لله أطوع وللعبد أنفع، فما كان صاحبه أكثر انتفاعاً به وكان صاحبه أطوع لله به من غيره فهو أفضل وذلك أن تكون العبادة تابعة لما جاء به الرسول فعلاً أو تركا. والجواب لأهل القول الأول أن يقال لهم الجهاد أعظم مشقة من هذا كله فإنه بذل النفس وتعريضها للموت ففيه غاية الزهد المتضمن لترك الدنيا كلها

(1/348)

وفيه جهاد النفس في الباطن، وجهاد العدو في الظاهر، فهو أفضل من الجوع والسهر والصمت والخلوة ونحو ذلك. وعن الثاني فلا ريب أن عبادات الموحدين كصلاتهم وصيامهم وحجهم أدعى إلى العدل الذي هو جماع الواجبات العقلية من عبادات غيرهم التي ابتدعوها فإنها متضمنة للظلم النافي للعدل، وعن الثالث أن يكون الأمر في ذلك راجعاً إلى مشيئة الله وتعبده للخلق وحينئذ فمن تكون عباداته تابعة لأمر الله الذي جاء به الرسول صلى الله عليه وسلم ليكون متعبداً بما أمر الله به بخلاف من تكون عباداته من عندياته ابتدعها من غير أن يأتيه بها الرسول من عند الله فإنها غير مقبولة بل وزرها أعظم وليس شيء من أعمال البر إلاَّ ودونه عقبة تحتاج إلى الصبر فيها، فمن صبر على شدتها أفضى إلى السهولة والراحة وإنما هي مجاهدة النفس ثم مخالفة الهوى ثم مكابدة ترك الدنيا ثم الإقبال على ربه خائفاً راجياً ثم اللذة والنعيم، هكذا ذكره شارح الحكم محمد المغربي الفاسي.
وقول صاحب المقدمة وفي تقديم إياك على نعبد إشارة إليه ليس كذلك لأن معنى التقديم الحصر وهو نفي العبادة عما سوى الله وإثباتها له وحده وليس له مخصص في بعض تلك المراتب التي ذكرها دون بعض إذ من لاحظ بطاعته امتثال أمر الله تبارك وتعالى مع خوفه ورجائه لا يقال أنه مشترك مع الله في العبادة ولا محتملها بعدم ملاحظته الله وحده لوجود ملاحظة أمره تعالى مع ملاحظة الثواب ودرء العقاب إذ هو مخلص بذلك بإجماع الأمة ولا فيه ما يوهم عدمه وخوف الله ورجاؤه وامتثال أمره عبادة، وحيث لوحظت تلك العبادة لا تكون معبودة ولا احتمال فيها والله تعالى أعلم.

(1/349)


قول الخصم لا يلزم من دعاء الغير أن يكون شركا في العبادة والجواب عنه، قول الخصم كيف يقال طلب شفاعة النبي صلى الله عليه وسلم إشراك والجواب عنه - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

قول الخصم لا يلزم من دعاء الغير أن يكون شركاً في العبادة والجواب عنه
وأما قوله: (لا يلزم من دعاء غيره تعالى أن يكون ذلك الداعي مشركاً في العبادة كما تقدم) .
فنقول: قد بين الله سبحانه وتعالى في غير موضع من القرآن أن النفس ليس

(1/349)

لها نجاة ولا سعادة ولا كمال إلاَّ بأن يكون الله وحده معبودها ومحبوبها الذي لا أحب إليها منه، ولفظ العبادة يتضمن كمال الذل بكمال الحب، فلا بد أن يكون العابد محبأً للإله المعبود كمال الحب، ولابد أن يكون ذليلاً كمال الذل، وهما لا يصلحان إلاَّ لله وحده، فهو الإله المستحق للعبادة الذي لا يستحقها إلاَّ هو، وذلك يتضمن كمال الحب والذل والإجلال والتوكل والدعاء بما لا يقدر عليه إلاَّ الله، والنفوس محتاجة إلى الله من حيث أنه معبودها الذي هو محبوبها، ومنتهى مرادها وبغيتها من حيث هو ربها وخالقها، فمن آمن بأن الله هو رب كل شيء وخالقه ولم يعبد الله وحده بحيث يكون الله أحب إليه من كل ما سواه، وأخشى عنده من كل ما سواه، وأعظم عنده مما سواه، وأرجى عنده من كل ما سواه، بل من سوى بين الله وبين بعض المخلوقات في الحب بحيث يحبه مثل ما يحب الله ويخشاه مثل ما يخشى الله ويرجوه مثل ما يرجو الله ويدعوه بما لا يقدر عليه إلاَّ الله مثل ما يدعو به الله فهو المشرك الشرك الذي لا يغفره الله، ولو كان مع ذلك عفيفاً في طعامه ونكاحه وكان حليماً شجاعاً. فإن أبا بكر رضي الله عنه وغيره من الصحابة كانوا قبل الإسلام لا يرضون أن يفعلوا الذنوب الكبار كالزنا والسرقة، ولما بايع النبي صلى الله عليه وسلم هند بنت عتبة بن ربيعة أم معاوية بيعة النساء على أن لا يسرقن ولا يزنين قالت أو تزني الحرة فما كانوا في الجاهلية يعرفون الزنا إلاَّ للإماء ولهذا عنت بقولها الحرة العفيفة لأن الحرائر كن عفائف قال سبحانه: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} فما خلق العبد لأجله وطلب منه من سائر العبادة لابد من إخلاصه لله وحده فإن الغاية الحميدة التي بها يحصل كمال بني آدم وسعادتهم ونجاتهم عبادة الله وحده وهي حقيقة قول القائل لا إله إلاَّ الله، وبهذا بعث الله جميع الرسل وأنزل جميع الكتب، ولا تصلح النفوس وتزكو وتكمل إلاَّ بهذا كما قال تعالى {وَوَيْلٌ لِلْمُشْرِكِينَ * الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ} أي ما تزكو به أنفسهم من التوحيد والإيمان، وكل من لم يحصل له هذا الإخلاص في سائر العبادات المأمور بها شرعاً لم يكن من أهل النجاة والسعادة قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ذكر ذلك في موضعين من كتابه فليس الموحد إلاَّ المخلص بعبادته لله وحده لا شريك له المتبع

(1/350)

ما جاءت به الرسل على محمد وعليهم الصلاة والسلام، وضده هو المشرك الشرك الذي لا يغفر بجعله ما هو مختص بجلال الله لغير الله أو له ولغيره، وقد قدمنا الكلام على هذا البحث مبسوطاً والله تعالى أعلم.

(1/351)

قول الخصم كيف يقال طلب شفاعة النبي صلى الله عليه وسلم إشراك والجواب عنه
وأما قوله: (إذ مع الاعتراف بأنه صلى الله عليه وسلم الشافع المشفع ورجاؤه شفاعته كيف يقول طلب شفاعته إشراك في العبادة) .
فنقول: وإن وجب على كل مسلم الإيمان بشفاعته صلى الله عليه وسلم، فرجاؤها من الله وسؤاله أن يشفع نبيه فيه هو المطلوب، إذ شفاعته صلى الله عليه وسلم بإذن الله لمن رضي عنه ولا يعلم هو ممن يأذن فيه ويرضى عنه أم لا، فتعين عليه صرف همته، وعزائم أمره إلى ربه، بالإقبال عليه والاتكال عليه، والقيام بحق عبوديته لينال الشفاعة، وإن حصل منه تقصير بنوع من المعاصي بخلاف من أهمل ذلك وتركه وارتكب ضده من الإقبال على غير الله بالتوكل عليه ورجائه فيما لا يمكن وجوده إلاَّ من عند الله والالتجاء إليه مقبلاً على الشفاعة متوكلاً عليها طالبها من النبي صلى الله عليه وسلم، فإن هذا بعينه فعل المشركين واعتقادهم ولا نشأت فتنة في الوجود إلاَّ بهذا الاعتقاد فلا ينالها، وقد حسم سبحانه مواد المشركين وما يتعلقون به ويرجونه حسماً قاطعاً في كتابه المبين، ولا أعظم لهم تعلقاً منها فجعلها كلها له وعلق وجودها بشرطين: وجود إذنه للشافع، ورضاه عن المشفوع له، فلا تسأل من غيره سبحانه وتعالى وقد قدمنا الكلام عليها مراراً متعددة مبسوطاً في محالها.

(1/351)


الشفاعة ومعناها ورد قول المخالف، الإعتصام بالكتاب والسنة - التوضيح عن توحيد الخلاق

التوضيح عن توحيد الخلاق في جواب أهل العراق

الشفاعة ومعناها ورد قول المخالف
وأما قوله (تنبيه: الشفاعة السعي في إصلاح حال المشفوع فيه عند المشفوع ... إلى آخر كلامه) فهو خطأ إذ المشفوع له ليس المشفوع عنده، بل هو

(1/351)

المشفوع فيه، فصوابه أن يقول عند المشفوع عنده وهو المشفع بكسر الفاء اسم فاعل، وأما اشتقاقها فقد قال أهل المعاني أن الشفاعة مأخوذة من الشفع المقابل للوتر فاستعملت في الشفيع باعتبارين:
الأول منهما: كونه شافعاً لصاحب الحاجة حتى يجتمع معه على المسألة.
الثاني: كونه شافعاً للمسئول منه قضاء الحاجة في قضائها إذ هي لم تقض إلاَّ بسبب شفاعته فكأنه شاركه وشفعه فيها.
فمن الأول قوله سبحانه وتعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا ... } الآية ومن الثاني قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (وأما معناها) فإنها تكون في الخير كالإصلاح بين الناس في الدنيا قال تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا} وفي الآخرة هي توجه المأذون له فيها لمن ارتضى الله عنه إما برفع درجاته وإما بدخوله الجنة أول وهلة بلا حساب، وإما بعدم دخوله النار التي قد استحق دخولها بأعمال سيئة كانت قد صدرت منه، وإما بإخراجه منها بعد أن دخلها وكما تكون في الخير تكون في الشر كالمشي في الغيبة والتميمة وإساءة القول في الناس. قال سبحانه وتعالى: {وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} واستعمل الكفل في الشر على جهة التهكم كقوله فبشرهم بعذاب أليم. وقد قدمنا أن الناس قد افترقوا في الشفاعة ثلاث فرق طرفان ووسط، بين مثبت ما نفاه القرآن، وبين ناف ما أثبتته السنة، وهم الخوارج والمعتزلة وبين مثبت ما أثبته الله ورسوله وناف ما نفاه الله ورسوله، وهم أهل السنة والجماعة، ولكن من حقق معنى الشفاعة ومن هي نائلة علق قلبه بما هو السبب لها من إتباع ما جاء به محمد صلى الله عليه وسلم من الدين الذي أوله وآخره وظاهره وباطنه هو التوحيد وإخلاص الدين كله لله وتحقيق قول لا إله إلاَّ الله. فإن المسلمين وإن اشتركوا في الإقرار بها فهم متفاضلون في تحقيقها تفاضلاً لا نقدر أن نضبطه حتى أن كثيراً منهم يظنون أن التوحيد المفروض هو الإقرار والتصديق بأن الله خالق كل شيء وربه وأن ليس للإله معنى إلاَّ ذلك، ولا يميزون بين الإقرار بتوحيد الربوبية الذي أقر به مشركو العرب وبين توحيد الإلهية الذي دعاهم رسول الله صلى الله عليه وسلم، ولا يجمعون بين التوحيد القولي والعملي، فإن المشركين ما كانوا يقولون العالم خلقه إثنان ولا أن مع الله

(1/352)

رباً ينفرد دونه بخلق شيء بل كانوا كما قال الله عنهم: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} وقال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وكانوا مع إقرارهم بأن الله هو الخالق وحده ويجعلون معه آلهة أخرى يجعلونهم شفعاء لهم إليه، ويقولون إنما نعبدهم ليقربونا إلى الله زلفى ويحبونهم كحبه والإشراك في الحب والعبادة والدعاء غير مغفور قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} فمن أحب مخلوقاً كما يحب الخالق فهو به مشرك قد اتخذ من دون الله أنداداً وإن كان مقراً بأن الله خالقه ولهذا فرق الله ورسوله بين من أحب مخلوقاً لله وبين من أحب مخلوقاً مع الله، فالأول يكون الله هو محبوبه ومعبوده الذي هو منتهى حبه وعبادته لا يحب معه غيره لكنه لما علم أن الله يحب أنبياءه وعباده الصالحين أحبهم لأجله وكذلك لما علم أن الله يحب فعل المأمور وترك المحظور أحب ذلك فكان حبه لما يحبه تابعاً لمحبة الله وفرعاً عليه وداخلاً فيه، بخلاف من أحب مع الله فجعله نداً لله يرجوه ويخافه ويطيعه من غير أن يعلم أن طاعته طاعة الله ويتخذه شفيعاً له من غير أن يعلم أن الله يأذن له أن يشفع فيه كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} وقد قال عدي بن حاتم للنبي صلى الله عليه وسلم ما عبدوهم قال أحلوا لهم الحرام وحرموا عليهم الحلال فأطاعوهم فكانت تلك عبادتهم إياهم. قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} وقال تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولاً} فالرسول وجبت طاعته لأنه من يطع الرسول فقد أطاع الله، فالحلال ما حلله والحرام ما حرمه، والدين ما شرعه، ومن سوى الرسول من العلماء والمشايخ والأمراء والملوك إنما تجب طاعتهم إذا كانت طاعتهم طاعة الله، وهؤلاء إذا أمر الله ورسوله بطاعتهم فطاعتهم داخلة في طاعة الرسول. قال

(1/353)

تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} فلم يقل وأطيعوا الرسول وأطيعوا أولي الأمر منكم بل جعل طاعة أولي الأمر داخلة في طاعة الرسول، وطاعة الرسول طاعة الله وأعاد الفعل في طاعة الرسول دون طاعة أولي الأمر فإنه من يطع الرسول فقد أطاع الله فليس لأحد إذا أمره الرسول بأمر أن ينظر هل أمر الله به أم لا بخلاف أولي الأمر فإنه قد يأمرون بمعصية الله فليس كل من أطاعهم مطيعاً لله بل لابد فيما يأمرون به أن يعلم أنه ليس معصية لله وينظر هل أمر الله به أم لا سواء كان ولي الأمر من العلماء أو الأمراء ويدخل في هذا تقليد العلماء وطاعة أمراء السرايا وقبول ما ينسب عن المشايخ الصوفية كأبي يزيد البسطامي وغيره فإن كل أحد من الناس يؤخذ من قوله ويترك إلاَّ رسول الله صلى الله عليه وسلم، وقد جمع أبو الفضل كتاباً من كلام أبي يزيد البسطامي سماه النور من كلام طيفور، فيه شيء كثير لا ريب أنه كذب على أبي يزيد البسطامي، وفيه أشياء من غلط أبي يزيد رحمه الله، وفي أشياء موافقة لأمر الشرع ومن قيل له عن أبي يزيد أو غيره من المشايخ أنه قال لمريديه ان تركتم أحداً من أمة محمد يدخل النار فأنا منكم بريء وتعقبه الآخرة وقال قلت لمريدي إن تركتم أحداً من أمة محمد يدخل النار فأنا منكم بريء فصدق هذا النقل عنه ثم جعل هذا المصدق لهذا عن أبي يزيد أو غيره يستحسنه ويستعظم حاله، فقد دل على عظيم جهله أو نفاقه فإنه ان كان قد علم ما أخبر به الرسول من دخول من يدخل النار من أهل الكبائر، وان النبي صلى الله عليه وسلم هو أول من يشفع فيهم بعد أن تطلب الشفاعة من الرسل الكبار كنوح وإبراهيم وموسى وعيسى فيمتنعون ويعتذرون، ثم صدق أن مريدي أبي يزيد أو غيره يمنعون أحداً من الأمة من دخول النار أو يخرجون كل من دخلها منهم كان ذلك كفراً منه بما أخبر به الصادق المصدوق بحكاية منقولة كذب ناقلها أو أخطأ قائلها إن لم يكن تعمد الكذب، وإن كان لا يعلم ما أخبر به الرسول كان من أجهل الناس بأصول الإيمان.

(1/354)

الاعتصام بالكتاب والسنة
(فعلى المسلم) الاعتصام بالكتاب والسنة وأن يجتهد أن يعرف ما أخبر به الرسول وأمر به علماً يقيناً وحينئذ فلا يدع المحكم المعلوم للمشتبه المجهول، فإن مثال ذلك من كان سائراً إلى مكة في طريق معروفة لاشك أنما توصله إلى مكة إذا سلكها فعدل عنها إلى طريق مجهولة لا يعرفها ولا يعرف منتهاها، وهذا مثال من عدل عن الكتاب والسنة إلى كلام من لا يدري هل يوافق الكتاب والسنة أو يخالف ذلك. (وأما) من عارض الكتاب والسنة بما يخالف ذلك فهو بمنزلة من كان يسير على الطريق المعروفة إلى مكة فذهب إلى طريق قبرص يطلب الوصول منها إلى مكة فإن هذه حال من ترك المعلوم من الكتاب والسنة إلى ما يخالف ذلك من كلام زيد وعمرو. لهذا قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْب} فأخبر أنه أرسل الرسل وأنزل الكتاب والميزان لأجل قيام الناس بالقسط وذكر أنه أنزل الحديد الذي به ينصر هذا الحق، فالكتاب يهدي والسيف ينصر كفى بربك هادياً ونصيراً، ولهذا كان قوام الناس بأهل الكتاب الذي هو القرآن وأهل الحديد كما قال من قال من السلف صنفان إذا صلحوا صلح الناس العلماء والأمراء، وقالوا في قوله تعالى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} أقوال العلماء والأمراء ولهذا نص الإمام أحمد وغيره على دخول الصنفين في هذه الآية إذ كل منهما تجب طاعته فيما يقوم به من طاعة الله وكان نواب رسول الله صلى الله عليه وسلم في حياته كعلي ومعاذ وأبي موسى وعتاب بن أسيد وعثمان بن أبي العاص وأمثالهم يجمعون الصنفين وكذلك خلفاؤه من بعده كأبي بكر وعمر وعثمان وعلي ونوابهم، ولهذا كانت السنة أن الذي يصلي بالناس صاحب القرآن، والذي يقوم بالجهاد صاحب الحديد، إلى أن تفرق الأمر بعد ذلك فإذا تفرق صار كل من قام بأمر الحرب من جهاد الكفار وعقوبات الفجار يجب أن يطاع فيما أمر به من طاعة الله في ذلك، وكذلك من قام يجمع الأموال وقسمها يجب أن يطاع فيما أمر به من طاعة الله

(1/355)

في ذلك، وكذلك من قام بالكتاب بتبليغ أخباره وأوامره وبيانها يجب أن يصدق ويطاع فيما أخبر به من الصدق في ذلك وفيما يأمر به من طاعة الله في ذلك.
والمقصود هنا بذلك كله هو أن يقوم الناس بالقسط الذي هو التوحيد وهو عبادة الله وحده لا شريك له قال عز من قائل: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} وقال: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} ودين الإسلام العام الذي اتفقت عليه جميع النبيين هو المذكور في قوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} وقال نوح عليه السلام {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} وقال الله عن إبراهيم {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ ... } إلى قوله {..فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} وقال عن موسى: {يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} .
فهذا التوحيد الذي هو أصل الدين وقوامه هو أعظم العدل وأصوبه وذلك بأن يكون الدين كله لله قولاً وعملاً واعتقاداً بإخلاص هذه الكلمة في لفظها ومعناها شهادة أن لا إله إلاَّ الله وحده لا شريك له وأن محمداً عبده ورسوله. اللهم اجعلنا ممن توجه إليك بها مخلصاً حتى يلقاك وأنت عنه راض فثبتنا اللهم عليها واجعلنا من أهلها مطيعين لأمرك آمرين بعدلك ناهين بنهيك.
هذا آخر ما أردنا املاءه على تلك المقدمة العجالة في تلك الورقات الرسالة فلله الحمد أولاً وآخراً ظاهراً وباطناً، اللهم اقسم لنا من خشيتك ما تحول به بيننا وبين معاصيك، ومن طاعتك ما تبلغنا به جنتك، ومن اليقين ما تهون به علينا مصائب الدنيا، ومتعنا بأسماعنا وأبصارنا وقواتنا أبداً ما أحييتنا واجعله الوارث منا، واجعل ثأرنا على من ظلمنا وانصرنا على من عادانا، ولا تجعل الدنيا أكبر همنا ولا مبلغ علمنا، ولا تسلط علينا بذنوبنا من لا يخافك ولا يرحمنا يا أرحم الراحمين آمين، اللهم صل

(1/356)

وسلم على أفضل خلقك سيدنا محمد وعلى آله وصحبه أجمعين سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين.

(1/357)

* هنيئاً مريئاً في اغتيابي فوائد ... فكل فتى يغتابني فهو لي يهدي
يصلي ولي أجر الصلاة وصومه ... ولي كل شيء من محاسنه بيدي
وكم حاسد قد أنضج الغيظ قلبه ... ولكنه غيظ الأسير على القد
فدونكها تحوى علوماً جليلة ... منزهة عن وصف خد وعن قد
فلا مدحت وصلا لليلى وزينب ... ولا هي ذمت هجر سعدى ولا هند
إليك طوت عرض الفيافي وطولها ... فكم جاوزت غوراً ونجداً إلى نجد
أناخت بنجد فاستراحت ركابها ... وراح خليا عن رحيل وعن شد
فاحسن قراها بالقراءة ناظماً ... عليها جواباً فهي من جملة الوفد
وقد طولت جبراً لضعف نظامها ... كما ستر الوجه المشوّه بالبرد
وصل على المختار والآل انهم ... لحسن ختام النظم واسطة العقد
وقد صفحنا عن جوابها إيجازاً واختصاراً إدراكاً للمأمول وتحصيلاً للمسئول، فالشيخ محمد بن عبد الوهاب لما قام يدعو الناس إلى إقامة سنة النبي صلى الله عليه وسلم ودينه وهديه ليقتفوا به وبأصحابه من بعده فَيُقَوّموا الشريعة التي عليها من سلف من الأمة، عاداه الناس وآذوه، ونسبوا كل عقيدة باطلة وفعل قبيح إليه، وانقسموا فيه بين مكفر ومخرج، وأجلبوا بجيوشهم ومدافعهم عليه، وما ذنبه إلا أنه يدعو إلى سبيل ربه بالحكمة والموعظة الحسنة، فهو الداعي إليه، وهو القائم عليه، ممتثلاً قول الله تبارك وتعالى ومقتدياً برسوله صلى الله عليه وسلم وبمن مضى من الصحابة والتابعين في إقامة الدين {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} وقال تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} ومن أعرض ونأى بجانبه عن ملة نبيه محمد صلى الله عليه وسلم نبي الرحمة الداعي إلى سبيل ربه بالحكمة والموعظة الحسنة فقد أخطأ وضل وأضل فإلى أين العدول عن ملته أصن تطلب النجاة في غير طريقته، أيدعى مسلم إتباع من لا يشك أنه على الصراط المستقيم وأنه رسول رب العالمين أرسله بالهدى ودين الحق فيتركه ويتبع الشيطان الرجيم الذي قد أخبر الله عنه {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} .

(1/501)


تمهيد - الدلائل

الدلائل في حكم موالاة أهل الإشراك

رسالة
الدلائل في حكم موالاة أهل الإشراك
للشيخ
سليمان بن عبد الله بن محمد بن عبد الوهاب
من كتاب
مجموع الرسائل
تحقيق
د. الوليد بن عبد الرحمن بن محمد آل فريان

(/)

بسم الله الرحمن الرحيم

تمهيد
لم يكن متوقعاً أن تشهد الجزيرة العربية تغيراً شاملاً يعصف رتابة الحياة ويزجها في أتون الصراعات الخارجية، بعد أن ظلت قروناً طويلة: ممزقة الأوصال، تعيش في دوامة الضياع والتشتت، وترضى من الدنيا بأقل القليل.
ولكن الله تعالى قدر لهذا الجزء القابع في أعماق الصحراء، البعيد عن أطماع المستعمرين، الذي لا يملك من أسباب الترف والرفاهية شيئاً، أن يقفز خلال سنوات قليلة إلى مصاف الدول المتحضرة، ويحقق لنفسه مكاناً أعاد للأذهان انتصارات الجيل الأول وفتوحاته المجيدة.
وهذه النقلة الرائعة التي استلفتت الأنظار ما كان لها أن تتحقق لولا عناية الله تعالى ثم جهود الدعوة السلفية الخالدة، التي ترعرعت بين روابي نجد ووهادها: فأمرعت وأينعت بأطيب الثمار. غير أنها حينما أخذت تمد يدها الحانية لجاراتها وتمكنت من بسط نفوذها على بلاد الحرمين وتخليصه من هيمنة الوثنية، وانتزاعه من براثن الشرك، أثار ذلك الانعتاق مخاوف الدولة العثمانية. ورأت فيه تعجيلاً بنهايتها، ونسفاً لمبررات وجودها، المعتمد على ثقلها الديني، والمنبثق من سيطرتها على الأماكن المقدسة.

(1/5)

الأمر الذي يتطلب السعي الحثيث للقضاء على هذه الدعوة المتمردة قبل استفحالها وتعاظم خطرها، وحتى لا يصبح من العسير بعد ذلك إبادتها.
فاستخدمت لتحقيق هدفها ما استطاعت من ضروب الحيل والمكر والتأليب، ونجحت في قتل قائدها الفذُّ عبد العزيز بن محمد بن سعود غيلة (1) . لكن تلك الجريمة البشعة، لم تُفلح في إيقاف نجاح الدعوة أو كبح جماحها. ولهذا تيقنت الدولة العثمانية ومن ورائها الدول الاستعمارية الغادرة أنه لا مناص من البحث عن وسيلة قادرة على حسم الموقف. فلم تجد أفضل من خادمها محمد علي. حيث رأى في تنامي هذه الحركة ما يهدده، وخشي أن تؤثر على سلطانه المتهالك: يبث تلك الروح الجديدة بين رعاياه عن طريق الاتصال بهم في مواسم الحج. إلى جانب ما كان يتطلع إليه من مد دولته وتوسيع حدودها، فجندته لتحطيم الدعوة وسحقها.
ولم يتورع قط عن ارتكاب أبشع الجرائم في سبيل أطماعه وشهواته المريضة.
وليس بوسعنا الآن التعرض لمظالمه وفظائعه، التي تقشعر منها الأبدان. أو التطرق للمخازي التي اقترفها في نجد، مما يمكن أن يوصف بالوحشية والبربرية وما شئت من أوصاف.
وبمقدورنا تبين حجم ما فعله هذا المسخ المشوه بأمته - إن كان ثمة دين يربطه بهذه الأمة - من البهجة والسرور الذين استقبلت بهما
_________
(1) كان ذلك بواسطة أحد العملاء الجبناء (درويش) ، الذي انقض عليه وهو ساجدٌ أثناء صلاة العصر في مسجد الطريف بالدرعية في العشر الأواخر من شهر رجب سنة ثمان عشرة بعد المائتين والألف. "عنوان المجد" (1/264) .

(1/6)

الأمبراطورية البريطانية هذه الأحداث (1) .
والمتصفح لتاريخ الشيخ عبد الرحمن الجبرتي، وما سجله كل من (بركهارت) و (هوغارث) (2) وهم من المعاصرين لأحداث تلك الفترة لا يعوزه الدليل الصارخ على ما قلنا.
ولقد وقف رجال الدعوة وقادتها وعلماؤها في وجه الزحف الغادر بكل ما أتوا من قوة، وبذلوا أموالهم ودماءهم في سبيل الذود عن مبادئها ودفع غائلة الشر عنها.
ومع كل ما تعرضت له من ألوان المحو والطمس، وما تعرض له قادتها وعلماؤها من القمع والتنكيل.
فقد بقيت حية غضة في قلوب أبنائها، واستمرت مصدر إشعاع. ولا زلنا بحمد الله نتفيأ ظلالها الورافة، ونعيش في كنفها الرحب. إلا أن ذلك سيظل منوطاً بما يقدم لهذه الدعوة من دعم وتشجيع، وما تحاط به من رعاية واهتمام، تستمر في أداء رسالتها وتقديم الصورة الصحيحة للإسلام.
ولابد إذا ما كنا جادين في تثبيت دعائمها، ومقتنعين بأهميتها وحيويتها وسلامة منهجها. من الاستفادة من تاريخها ومسيرتها الطويلة، والتنقيب عن أسباب انتشارها، والبحث عن الملابسات التي أدت إلى انحسارها وتقهقرها أمام الغزاة في ذلك الوقت.
ولندع الآن حفيد إمام الدعوة العلامة الشيخ عبد الرحمن بن
_________
(1) ينظر "كتاب العربية" لسانت جون فلبي (ص / 103) عن " كتاب محمد بن عبد الوهاب" لمسعود الندوي (ص / 121) .
(2) ينظر " كتاب محمد بن عبد الوهاب المفترى عليه" لمسعود الندوي (ص / 128) .

(1/7)

حسن (1) يشرح لنا أهم الأسباب التي ساهمت في اشتعال الفتنة، ويحلل لنا أبعاد الموقف المتأزم - من وجهة نظره الخاصة باعتباره من المعاصرين لها وممن اكتوى بنارها - يقول وهو يخاطب الإمام عبد الله ابن فيصل رحمه الله: تفهم أن أول ما قام به جدك محمد وعبد الله، وعمك عبد العزيز أنها خلافة نبوة. يطلبون الحق ويعملون به ويقدمون ويغضبون له، ويرضون ويجاهدون، وكفاهم الله أعداءهم على قوتهم. إذا مشى العدو كسره الله قبل أن يصل؛ لأنها خلافة نبوة، ولا قاموا على الناس إلا بالقرآن والعمل به، كما قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ} (2) .. وصار أهل الأمصار يخافونهم. وأراد الله سبحانه إمارة سعود بعد أبيه يرحم الله الجميع، وأراد الله أن يغير طريقة والده الذي قبله، وبغاها ملكاً وبدأ الأمر. ينقص أمر الدين والدنيا تطغى.. وصار العاقبة القصور - التي بنيت بقناطير - والمقاصير - التي تنفذ فيها الأموال العظيمة - التي تسوى ثلاثة آلاف ما تسوى اليوم الاجديدة (3) لما جرى من تسليط الأعداء عليهم. هذا وهم على التوحيد. لكن ما أعطوه حقه. اشتغلوا بالدنيا ونضارتها وما فتح الله عليهم، وأعرضوا عما أوجب الله عليهم القيام به في أنفسهم وعلى الناس. فجرى ما جرى.. وهذا بسبب الغفلة عما أوجب الله؛ لأن الله اختار لهم أمراً
_________
(1) المجدد الثاني للدعوة ولد رحمه الله سنة 1193 وامتد به العمر إلى أن أدركه الأجل سنة 1285. " مشاهير علماء نجد" (/58) ..
(2) سورة النور آية 55.
(3) نوع من العملة قليل القيمة.

(1/8)

عظيماً ومكنهم منه ومن الناس. لكن حصل تفريط في هذه النعمة العظيمة.
والدرعية اليوم من تدبر حالها وحللها: عرف أن ما جاءهم إلا ذنوبهم. فاعتبروا يا أولي الأبصار (1) .
وغني عن القول أن هذا الرصد التأريخي، لا يعني بأي حال الاستهانة بالدور الذي لعبته الخلافة العثمانية في جمع شمل المسلمين وحمايتهم من هجمات الصليبيين وأطماع المستعمرين، وما تحقق في وقتهم من انتصارات وفتوح شاسعة، وطرق الأبواب الجديدة في سبيل توسيع رقعة الإسلام.
لكن في الوقت نفسه، لا يمكن أيضاً أن ينسينا ما فعلته هذه الخلافة في أيامها الأخيرة بالأمة الإسلامية، باسم الإسلام وتحت مظلته. وما أسدت في شيخوختها من أياد سوداء، ومواقف مخزية بشعة. فتحولت من خلافة إسلامية إلى خلافة من نوع آخر، يحكمها الماسون ويسيرها التعصب والحمية الجاهلية (2) . ولم يعد لها من اسمها أي نصيب يذكر، غير التسلط والاستغلال وهدر جميع فرص التقدم. بل أصبحت وكراً تحاك فيه المؤامرات ضد الشعوب المسلمة المستضعفة، وسادناً مخلصاً لكل بدعة وخرافة تلفظها العقول.
***
_________
(1) " الدرر السنية" (11/47) ، وإلى هذا يشير أيضاً: ابن بشر في "عنوان المجد" (1/277) ، والحازمي في " الرسائل" (99، 125، 137) .
(2) ولا زالت بقايا هذه الدولة ترزح تحت عدوان هؤلاء، وتتجرع مرارة التخريب والإفساد.

(1/9)


موضوع الرسالة، وصف النسخ - الدلائل

الدلائل في حكم موالاة أهل الإشراك

موضوع الرسالة
الولاء والبراء أصلان عظيمان من أصول الإسلام، ومظهران بارزان من عقيدة أهل السنة والجماعة تتميز به عن غيرها. وذلك نابع من كونهما من أهم لوازم كلمة التوحيد (لا إله إلا الله) .
وبما أنه لا ولاء إلا ببراء، كان من الضروري توضيح مبدأ البراء، والكشف عن معانيه. ومن هنا اكتسبت الرسالة أهميتها، وحرص علماء نجد خاصة على تلقينها للطلاب وحفظها عن ظهر قلب (1) .
وقد استهدفت الرسالة إثراء هذه القضية، وبيانها على نحو بعيد عن الغموض أو الابهام. فاستهلها المؤلف بالحديث عن حكم إظهار الموافقة للمشركين وموالاتهم، وكان قوله صريحاً صارماً منذ البداية
_________
(1) حدثني بذلك الشيخ المعمر عبد العزيز المرشد، وذكر لي أنه قرأها مرات كثيرة على شيخه العلامة عبد الله بن عبد اللطيف رحمه الله. كما أشار إلى هذه العناية الشديدة: الشيخ ابن قاسم " الدرر" (12/48) ، والشيخ إبراهيم بن محمد آل الشيخ في مقدمة "تيسير العزيز الحميد" (ص / 13) ..

(1/11)

ومدعماً بالدليل من الكتاب والسنة. ولذا تمكنت من إسقاط جميع الأعذار التي يتشبث بها من لم يقر في قلبه الإيمان، بصورة أزاحت الغشاوة عن العيون، وبددت ما كان عالقاً في الأذهان مما نسجه الخوف، وغذته الوساوس. ويلمح القارئ للرسالة اهتمام المؤلف بأمرين:
أولهما: التأكيد على خطر بعض صور الشرك في وقته، ولا سيما تعظيم القباب، ودعاء الأموات: لأن ذلك شرك صريح مخرج عن الملة، ولا مجال للجدال فيه.
وثانيهما: أن الإكراه عن الشرك والكفر، يسقط المؤاخذة. إذا ما كان إكراهاً حقيقياً يتعذر دفعه. والقلب مطمئن بالإيمان لا يخالطه ريب أو شك.
ويبدو من سياق الرسالة وأسلوبها الحازم الصريح، أن الشيخ سليمان كتبها أثناء اجتياح الجيوش العثمانية لنجد، بعدما تسامع الناس عن مواقف بعض القرى والبوادي المتخاذلة (1) يقول رحمه الله في حديثه على الدليل السادس عشر {وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} : فهذه الآية مطابقة لحال المنقلبين عن دينهم في هذه الفتنة سواء بسواء ... لما أصابتهم هذه الفتنة انقلبوا عن دينهم وأظهروا موافقة المشركين (2) .
_________
(1) ذكر الشيخ عبد الرحمن بن حسن - وهو ممن عاصر تلك الأحداث الدامية - شيئاً من هذه المواقف وعقبها بقوله: (إن هناك من أهل نجد من أعانهم وساعد المعتدين ممن لم يتمكن الإيمان في قلبه) وكان الشيخ رحمه الله على يقين من ذلك حيث وعد بتحديد أعيانهم فيما لو سأله سائل عنهم. ينظر "المقامات" ورقة (21، 24) ..
(2) وانظر كلامه أيضاً عن الدليل السابع عشر والثاني عشر. وفي رسالة للشيخ عبد الله العنقري - رحمه الله - بعثها إلى بعض المنتسبين إلى العلم ما يؤكد ذلك. قال: نبين لكم سبب تصنيف الدلائل. فإن الشيخ سليمان صنفها لما هجمت العساكر التركية على نجد في وقته وأرادوا اجتثاث الدين من أصله وساعدهم جماعة من أهل نجد من البادية والحاضرة، وأحبوا ظهورهم. "الدرر السنية" (5/309) ..

(1/12)

وصف النسخ
اعتمدت في تحقيق الرسالة على خمس نسخ تامة، وهي كما يلي:
الأولى: وكتب في أولها، ما نصه: بسم الله. قال الشيخ الإمام العالم الرباني سليمان بن الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب. أجزل الله لهم الثواب وأمنهم من عذاب النار وأليم العقاب ووقفنا وذرياتهم للصواب.
نقلها الشيخ عبد الله بن حمود (1) سنة 1251 (2) ، وتقع في سبع ورقات ومسطرتها 21 سطراً. وقد عثرت عليها ضمن أوراق (دشوت) بمكتبة الشيخ عبد العزيز المرشد (ت 1417هـ) .
وهي نسخة مقابلة مصححة، منقولة من خط المؤلف (3) . ولذلك
_________
(1) لم أعثر على ترجمته فيما بين يدي من المصادر.
(2) أشار إلى ذلك في خاتمة الرسالة التي تلتها.
(3) كما نبه عليه الناسخ في آخر الرسالة. ولا يمنع عدم جزمه بما ذكر، لأن حظ الشيخ سليمان معروف لا يشتبه بغيره. فلم يكن في زمنه من يكتب بالقلم مثله، كما قال ابن قاسم 12/48 وغيره.

(1/21)

جعلتها أصلاً.
الثانية: وتقع في ست ورقات، ومسطرتها 25 سطراً.
وهي نسخة مقابلة ومصححة؛ كما يتضح من كثرة التعليقات. غير أنها خلت من العنوان واسم المؤلف؛ لأنها كانت فيما يبدو ضمن مجموع انفرط عقده.
وقد عثرت عليها أيضاً مع أوراق (دشوت) بمكتبة الشيخ الفاضل عبد العزيز المرشد، ورمزت لها بحرف (ع) .
الثالثة: وعثرت عليها في مجموع صغير، تضمن بعض رسائل ابن تيمية وأئمة الدعوة، محفوظ بمكتبة الرياض السعودية بدون رقم. وتقع في إحدى عشرة ورقة، ومسطرتها 15 سطراً، ليس لها عنوان أو اسم ناسخ ولا تاريخ نسخ. وقد كتبت بخط جميل جداً، إلا أن فيها بعض التحريف والنقص. ورمزت لها بحرف (ر) .
الرابعة: ودون في بدايتها، ما نصه: هذه إحدى وعشرون دليل في أن من ساكن المشركين ووالاهم فهو مشرك مثلهم ... للشيخ سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب.
ولم يشر الناسخ إلى اسمه، أو تاريخ فراغه من نسخها.
وهي تقع في سبع ورقات، ومسطرتها 24 - 26 سطراً.
وسجل على ورقتها الأخيرة تملك، ونصه في ملك الفقيرة إلى ربها العزيز أمته حليمة آل عبد العزيز غفر الله لها..
ورمزت لها بحرف (م) .

(1/22)

الخامسة: نشرت مع رسائل لابن تيمية وابن القيم، في مجموع بعنوان الجامع الفريد سنة 1387هـ دون تحقيق.
وتقع في ست ورقات، من الصفحة 371 إلى 382. ولم يذكر شيء عن الأصل الذي اعتمد عليه في النشر، إلا أنه تبين لي بمعارضتها مع النسخ الأخرى اتفاقها في كثير من الأحيان مع نسخة (ر) ، وهي نسخة ناقصة تجاوز سقطها في بعض المواضع السطرين أو يزيد. وقد أشرت إليه في الهامش، ورمزت لها بحرف (ط) (1) .
عنوان الرسالة:
اغفلت النسخ المحفوظة الإشارة إلى اسم الرسالة، فيما عدا النسخة (م) . حيث ورد فيها هكذا: إحدى وعشرون دليل في أن من ساكن المشركين ووالاهم فهو مشرك مثلهم. ويبدو أن الناسخ أخذه من المضمون، فجاء على هذا النحو.
أما في المطبوعة، فجعله الناشر: حكم موالاة أهل الإشراك.
وإذا انتقلنا إلى كتب التراجم، فإننا نجد الشيخ ابن قاسم ينص على أن اسمها: الدلائل في حكم موالاة أهل الإشراك (2) .
بينما يسميها ابن بسام (3) ، وصاحب مشاهير علماء نجد (4) : الدلائل في عدم موالاة أهل الإشراك (5) .
_________
(1) ينظر: ابن قاسم " الدرر السنية" (5/47) ويلاحظ ما بينهما من التشابه الكثير. فلعلها عن أصل واحد.
(2) "الدرر" (12/48) .
(3) "علماء نجد" (1/295) .
(4) الشيخ عبد الرحمن بن عبد اللطيف.
(5) عند ابن بسام: أهل الشرك.

(1/23)

ويبدو أن الأقرب هو ما ذكره الشيخ عبد الرحمن بن قاسم (ت 1393) ؛ لما عرف عنه من ممارسة طويلة لتراث أئمة الدعوة، وخبرة واسعة مكنته من جمعه وترتيبه وإخراجه في أسفار كثيرة.
منهج التحقيق:
اتخذت النسخة المنقولة من خط المؤلف أصلاً. وعولت كثيراً على ما ورد فيها؛ لقدمها وصحتها. أما بقية النسخ، فعارضتها بالأصل وأثبت ما بينها من فروق. ولم أضف إلى الأصل إلا ما رأيت الحاجة تدعو إليه، فألحقته في الصلب بين حاصرتين. كما قمت بعزو الآيات الكريمة، وتخريج الأحاديث، وذكرت ما قاله أهل العلم في شأن ثبوتها بقدر الإمكان. وترجمت للأعلام ممن يحتاج إلى تعريف، وفسرت ما غمض، إلى غير ذلك.
وبعد: فأرجو الله العلي القدير أن يعلمنا ما ينفعنا وينفعنا بما علمنا، وأن يمنحنا الفقه في الدين والسير على شرعه القويم، إنه جواد كريم وبالإجابة جدير. وآخر دعوانا أن الحمد لله رب العالمين.

(1/24)


النص المحقق - الدلائل

الدلائل في حكم موالاة أهل الإشراك

النص المحقق

بسم الله الرحمن الرحيم (1) (2) الحمد لله رب العالمين21.
اعلم رحمك الله: أن الإنسان إذا أظهر للمشركين الموافقة على دينهم: خوفاً منهم، ومداراة لهم ومداهنة؛ لدفع شرهم. فإنه كافر مثلهم (3) ، وإن كان يكره دينهم ويبغضهم، ويحب الإسلام والمسلمين. هذا إذا لم يقع منه إلا ذلك. فكيف إذا كان في دار منعة، واستدعى بهم، ودخل في طاعتهم (4) وأظهر الموافقة على دينهم الباطل، وأعانهم عليه بالنصرة والمال (5) ، ووالاهم وقطع الموالاة بينه وبين المسلمين، وصار (6) من جنود الشرك والقباب (7) وأهلها، بعدما كان من جنود الإخلاص والتوحيد وأهله. فإن هذا لا يشك مسلم أنه كافر، من أشد الناس عداوة لله ورسوله صلى الله عليه وسلم (8) . ولا يستثنى من ذلك إلا المكره: وهو الذي يستولي
_________
(1) (م) بزيادة: وبه نستعين ولا حول ولا قوة إلا بالله العلي العظيم وحسبنا الله ونعم الوكيل
(2) ما بينهما ساقط من (ر) و (ط) وعلق في هامش (ع) زيادة: والصلاة والسلام على محمد وعلى آله. وعليه كلمة صح.
(3) ينظر التفريق عند أئمة الدعوة: بين المداراة والمداهنة. وأن المداراة لا بأس بها؛ عند الحاجة المعتبرة. ابن قاسم ((الدرر السنية)) (5/35) وانظر أيضاً: الآجري ((الغرباء)) (79) .
(4) (ر) ولايتهم.
(5) (ط) في طاعتهم، ساقطة.
(6) (ر) فصار.
(7) (ط) (م) (ر) القباب والشرك.
(8) صلى الله عليه وسلم ليست في (ر) .

(1/29)

عليه المشركون (1) ، فيقولون (2) له: اكفر، أو (3) افعل كذا وإلا فعلنا بك وقتلناك. أو (4) يأخذونه، فيعذبونه حتى يوافقهم. فيجوز له الموافقة باللسان، مع طمأنينة القلب بالإيمان.
وقد أجمع العلماء على أن من تكلم بالكفر هازلاً أنه يكفر (5) فكيف بمن أظهر الكفر خوفاً وطمعاً في الدنيا؟ ! وأنا أذكر بعض الأدلة على ذلك، بعون الله وتأييده:
الدليل الأول: قول الله تعالى (6) : (ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم) (7) .
فأخبر تعالى: أن اليهود والنصارى وكذلك المشركون، لا يرضون عن النبي صلى الله عليه وسلم حتى يتبع ملتهم، ويشهد أنهم على حق.
ثم قال: (قل إن هدى الله هو الهدى ولئن اتبعت أهوآءهم بعد الذي جآءك من العلم ما لك من الله من ولى ولا نصير) (8) وفي الآية الأخرى: (إنك إذا لمن الظالمين) (9) فإذا كان النبي صلى الله عليه وسلم لو (10) يوافقهم على دينهم ظاهراً من غير عقيدة القلب ـ لكن خوفاً من شرهم ومداهنة ـ
_________
(1) (ر) المشركين. تحريف.
(2) (ر) ويقولون
(3) (م) (ع) و.
(4) (ر) و.
(5) وسند الإجماع، قول الله تعالى: (ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وءاياته ورسوله كنتم تستهزءون (65) لا تعتذروا قد كفرتم بعد إيمانكم) الآية سورة التوبة الآيتان 66، 65.
(6) (م) (ع) (ر) (ط) قوله.
(7) سورة البقرة آية 120.
(8) سورة البقرة آية 120.
(9) سورة البقرة آية 145
(10) (م) لم

(1/30)

كان من الظالمين، فكيف بمن أظهر لعباد القبور والقباب (1) أنهم على حق وهدى مستقيم؟ ! فإنهم لا يرضون إلا بذلك.
الدليل الثاني: قول الله تعالى (2) : (ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون) (3)
فأخبر تعالى: أن الكفار لا يزالون يقاتلون المسلمين حتى يردوهم / عن دينهم إن استطاعوا. ولم يرخص في موافقتهم خوفاً على النفس والمال والحرمة، بل أخبر عمن وافقهم بعد أن قاتلوه (4) ليدفع شرهم أنه مرتد. فإن مات على ردته بعد أن قاتله المشركون، فإنه من أهل النار الخالدين فيها. فكيف بمن وافقهم من غير قتال؟ ! فإذا كان من وافقهم بعد أن قاتلوه، لا عذر له، عرفت أن الذين يأتون إليهم (5) ويسارعون في الموافقة لهم من غير خوف ولا قتال، أنهم (6) أولى بعدم العذر، وأنهم كفار مرتدون.
الدليل الثالث: قوله تبارك وتعالى: (لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن
_________
(1) (م) القباب والقبور
(2) (ط) (م) (ر) قوله تبارك و. (ع) قوله.
(3) سورة البقرة آية 217.
(4) (ر) بعداوته.
(5) (ر) إليهم. ساقطة.
(6) (ر) فغيرهم تحريف.

(1/31)

تتقوا منهم تقاة) (1) .
فنهى سبحانه المؤمنين عن اتخاذ الكافرين أولياء وأصدقاء وأصحاباً من دون المؤمنين، وإن كانوا خائفين منهم، وأخبر أن من فعل ذلك: (فليس من الله في شيء) . أي (2) : لا يكون من أولياء الله الموعودين بالنجاة في الآخرة. (3) (إلا أن تتقوا (4) منهم تقاة) ، وهو أن يكون الإنسان مقهوراً (5) معهم، لا يقدر على عداوتهم. فيظهر لهم المعاشرة، والقلب مطمئن بالبغضاء والعداوة (6) ، وانتظار زوال (7) المانع. فإذا زال، رجع إلى العداوة والبغضاء. فكيف بمن اتخذهم أولياء من دون المؤمنين من غير عذر، إلا (8) استحباب الحياة الدنيا على الآخرة، والخوف من المشركين وعدم الخوف من الله، فما جعل الله الخوف منهم عذراً؛ بل قال تعالى: (إنما ذالكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين) (9) .
الدليل الرابع: قوله تعالى: (يأيها الذين ءامنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين) (10) .
_________
(1) سورة آل عمران آية 28
(2) (ر) و.
(3) ما بينهما ساقط من (م)
(4) (ر) يتقوا
(5) (م) مقهور تحريف
(6) ما بينهما ساقط من (م) و (ر) و (ط)
(7) (ع) لزوال.
(8) (م) ولا (ر) (ط) ساقطة.
(9) سورة آل عمران آية 175
(10) سورة آل عمران آية 149

(1/32)

فأخبر تعالى: أن المؤمنين إن أطاعوا الكفار، فلابد أن يردوهم على أعقابهم عن الإسلام؛ فإنهم لا يقنعون منهم بدون الكفر. وأخبر: أنهم إن فعلوا ذلك، صاروا من الخاسرين في الدنيا والآخرة. ولم يرخص في موافقتهم وطاعتهم خوفاً منهم.
وهذا هو الواقع؛ فإنهم (1) لا يقتنعون ممن وافقهم إلا بشهادة (2) أنهم على حق، وإظهار العداوة والبغضاء للمسلمين، وقطع اليد منهم.
ثم قال: (بل الله مولاكم وهو خير الناصرين) (3) . (4) ففي ولايته وطاعته، غنية وكفاية (5) عن طاعة الكفار.
فيا حسرة (6) / على العباد: الذين عرفوا التوحيد، ونشئوا (7) فيه، ودانوا به زماناً (8) . كيف (9) خرجوا عن (10) ولاية رب العالمين، وخير الناصرين. إلى ولاية القباب وأهلها، ورضوا بها بدلاً عن (11) ولاية من بيده
_________
(1) (م) انهم
(2) (م) بالشهادة.
(3) سورة آل عمران آية 150
(4) (م) (ر) (ط) (فاخبر تعالى أن الله مولى المؤمنين وناصرهم وهو خير الناصرين. ففي ولايته) .
(5) (م) كفاية وغنية.
(6) (ع) حسرتي.
(7) (م) وشابوا.
(8) (م) زمنا.
(9) (م) فكيف.
(10) (ع) من وعلق في الهامش: عن.
(11) (م) من.

(1/33)

ملكوت (1) كل شيء ... ؟ !! بئس للظالمين بدلاً.
الدليل الخامس: قوله تعالى: (أفمن اتبع رضوان الله كمن باء بسخط من الله ومأواه جهنم وبئس المصير) (2) .
فأخبر تعالى: أنه لا يستوي من اتبع رضوان الله، ومن اتبع ما يسخطه (3) ومأواه جهنم يوم القيامة. ولا ريب أن عبادة الرحمن وحده (4) ونصرها، وكون الإنسان (5) من أهلها: (6) من رضوان الله. وأن عبادة القباب والأموات ونصرها والكون من أهلها: مما يسخط الله. فلا يستوي عند الله من نصر توحيده ودعوته بالإخلاص، وكان مع المؤمنين. ومن نصر الشرك ودعوة الأموات وكان مع المشركين.
فإن (7) قالوا: خفنا!!. قيل لهم (8) : كذبتم وأيضاً: فما جعل الله الخوف عذراً في اتباع ما يسخطه، واجتناب ما يرضيه.
وكثيراً (9) من أهل الباطل: إنما يتركون الحق خوفاً من زوال دنياهم، وإلا فيعرفون الحق ويعتقدونه. ولم يكونوا بذلك مسلمين (10) .
_________
(1) ملحقه في هامش (ر) وبجوارها كلمة صح.
(2) سورة آل عمران آية 162
(3) (م) سخطه.
(4) (ط) (ر) وحدها.
(5) (م) والكون.
(6) من هنا إلى ((أهلها)) ملحق في هامش الأصل، وبجواره كلمة صح.
(7) (م) وإن.
(8) (م) : لهم. ساقط.
(9) الأصل كثيراً.
(10) (م) مسلمين بذلك.

(1/34)

الدليل السادس: قوله تعالى: (إن الذين توفاهم الملائكة ظالمى أنفسهم قالوا فيم كنتم) (1) . (2) . أي: في أي فريق كنتم (3) ، أفي فريق المسلمين أم في فريق المشركين؟. فاعتذروا عن (4) كونهم ليسوا (5) في فريق المسلمين: بالاستضعاف. فلم تعذرهم الملائكة، وقالوا لهم (6) :
(ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيراً (7) ولا يشك عاقل: أن [أهل] (8) البلدان (9) الذين خرجوا عن المسلمين، صاروا مع المشركين وفي فريقهم وجماعتهم. هذا مع أن الآية نزلت: في أناس من أهل مكة. أسلموا، واحتبسوا عن الهجرة. فلما خرج المشركون (10) إلى (11) بدر، أكرهوهم على الخروج معهم، فخرجوا خائفين. فقتلهم المسلمين يوم بدر؛ فلما علموا بقتلهم تأسفوا، وقالوا: قتلنا إخواننا.
فأنزل الله فيهم هذه الآية (12) .
_________
(1) سورة النساء آية 97
(2) (م) (ر) (ط) أتمت الآية الكريمة.
(3) (م) أنتم.
(4) (م) من.
(5) (م) لم يكونوا (ع) شطب عليها.
(6) (م) لهم. ساقطة.
(7) سورة النساء: آية 97.
(8) ما بينهما ساقط من جميع النسخ ومعلق في هامش (ع) وبجواره كلمة صح.
(9) (ط) البدوان.
(10) (ر) خرجوا المشركين. تحريف.
(11) (م) يوم.
(12) أخرجه البخاري في ((الصحيح)) الرقمان (7085، 4596) ، والنسائي في ((السنن الكبرى)) (كتاب التفسير) كما في ((تحفة الأشراف)) (5/166) ، والطبري في ((التفسير)) (5/234) والبيهقي في ((السنن الكبرى)) (9/12) ، والطبراني في ((الأوسط)) وابن راهويه، والإسماعيلي، وابن المنذر، كما في ((فتح الباري)) (8/263) ، وابن أبي حاتم، وابن مردويه، كما في ((الدر المنثور)) (2/206) والبزار في ((مسنده)) كما في ((مجمع الزوائد)) للهيثمي (7/10) وقال: ورجاله رجال الصحيح غير محمد بن شريك وهو ثقة. عن ابن عباس رضي الله عنه بألفاظ مختلفة.

(1/35)

فكيف بأهل البلدان: الذين كانوا على الإسلام، فخلعوا ربقته من أعناقهم، وأظهروا لأهل الشرك الموافقة على دينهم، ودخلوا في طاعتهم، وآووهم ونصروهم، وخذلوا أهل التوحيد، واتبعوا غير سبيلهم، وخطئوهم، وظهر فيهم: سبهم (1) ، وشتمهم (2) ، وعيبهم، والاستهزاء بهم، وتسفيه رأيهم ـ في ثباتهم على التوحيد والصبر عليه، وعلى الجهاد فيه ـ وعاونوهم على أهل التوحيد طوعاً لا كرهاً، واختياراً لا اضطراراً (3) . فهؤلاء / أولى بالكفر والنار من الذين تركوا الهجرة شحاً بالوطن، وخوفاً من الكفار، وخرجوا في جيشهم مكرهين خائفين.
فإن قال قائل: هلاً كان الإكراه (4) عذراً (5) ـ للذين قتلوا يوم بدر ـ على الخروج (6) ؟. قيل: لا يكون عذراً (7) لأنهم في أول الأمر لم يكونوا معذورين. إذا (8) أقاموا مع الكفار، فلا يعذرون بعد ذلك بالإكراه (9) ؛ لأنهم السبب في ذلك، حيث أقاموا (10) معهم وتركوا الهجرة.
_________
(1) (م) بسبهم.
(2) (م) وشتمهم. ساقطة.
(3) (ر) اضطراباً تحريف.
(4) (ط) (م) (ر) الإكراه على الخروج.
(5) (ر) عذر. تحريف.
(6) (ط) . (م) (ر) : على الخروج. ساقطة.
(7) (م) عذراً لهم.
(8) (م) إذا. تحريف.
(9) (ر) الإكراه.
(10) (ط) (ر) قاموا.

(1/36)

الدليل السابع: قوله تعالى: (وقد نزل عليكم في الكتاب أن إذا سمعتم ءايات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم) (1) . (2) فذكر تبارك وتعالى، أنه نزل على المؤمنين (3) في الكتاب: أنهم (4) إذا سمعوا آيات الله يكفر بها، ويستهزأ بها فلا يقعدوا معهم، حتى يخوضوا في حديث غيره. وأن من جلس مع الكافرين بآيات الله، المستهزئين بها في حال كفرهم واستهزائهم: فهو (5) مثلهم. ولم يفرق بين الخائف وغيره. إلا المكره.
هذا وهم في بلد واحد، في أول الإسلام (6) . فكيف بمن كان في سعة الإسلام وعزه وبلاده، فدعا الكافرين بآيات الله المستهزئين بها إلى بلاده، واتخذهم أولياء وأصحاباً وجلساء، وسمع (7) كفرهم واستهزاءهم واقرهم، وطرد أهل التوحيد وأبعدهم؟ !!.
_________
(1) سورة النساء آية 140
(2) ما بينهما ساقطة من (ع)
(3) الذي أحيل عليه في هذه الآية، من النهي في ذلك: هو قوله تعالى، في سورة الأنعام: (وإذا رأيت الذين يخوضون في ءاياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين) انتهى من تفسير ابن كثير 1/567.
(4) (م) ساقطة.
(5) الأصل (ع) فهم.
(6) ولا يخفى ما يكتنف البدايات من افتقار إلى المساندة والدعم، لاسيما في البلاد التي انبثقت منها الدعوة. ومع كل هذا، كان موقف الإسلام صريحاً منذ الوهلة الأولى.
(7) (ط) مع

(1/37)

الدليل الثامن: قوله تعالى: (يأيها الذين ءامنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدى القوم الظالمين) (1) .
فنهى سبحانه المؤمنين: عن اتخاذ اليهود والنصارى أولياء.
وأخبر: أن من تولاهم من المؤمنين، فهو منهم (2) . وهكذا حكم من تولى الكفار من المجوس وعباد الأوثان، فهو منهم.
فإن جادل مجادل: في أن عبادة القباب، ودعاء (3) الأموات مع الله ليس بشرك، وأن (4) أهلها ليسوا بمشركين. بان أمره، واتضح عناده وكفره.
ولم يفرق تبارك وتعالى بين الخائف، وغيره. بل أخبر تعالى: أن الذين في (5) قلوبهم مرض يفعلون ذلك خوفاً من الدوائر. وهكذا حال هؤلاء المرتدين: خافوا من الدوائر، وزال ما في (6) قلوبهم من الإيمان (7) بوعد الله الصادق بالنصر لأهل التوحيد. فبادروا وسارعوا / إلى أهل (8) الشرك، خوفاً أن تصيبهم دائرة، قال تعالى: (فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين) (9) .
_________
(1) سورة المائدة آية 51
(2) ما بينهما ساقط من (م) (ر) .
(3) (م) : ودعاء. ساقطة.
(4) ما بينهما ساقط من (م) .
(5) (ط) (م) : في. ساقطة.
(6) (ط) لما.
(7) (ط) عدم الإيمان.
(8) (م) : أهل. ساقطة.
(9) سورة المائدة آية 52

(1/38)

الدليل التاسع: قوله تعالى: (ترى كثيراً منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون) (1) .
فذكر تعالى: أن موالاة الكفار موجبة لسخط الله، والخلود في العذاب (2) بمجردها، وإن كان الإنسان خائفاً (3) . إلا من أكره بشرطه. فكيف إذا اجتمع ذلك مع الكفر الصريح، وهو: معاداة التوحيد وأهله، والمعاونة على زوال دعوة الله بالإخلاص، وعلى تثبيت دعوة غيره.
الدليل العاشر: قوله تعالى: (ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولكن كثيراً منهم فاسقون) (4) .
فذكر تعالى: أن موالاة الكفار منافية للإيمان بالله، والنبي وما أنزل إليه. ثم أخبر: أن سبب ذلك، كون كثير منهم فاسقون (5) . ولم يفرق بين من خاف الدائرة وبين (6) من لم يخف. وهكذا حال كثير من هؤلاء المرتدين، قبل ردتهم كثير منهم فاسقون. فجرهم (7) ذلك إلى موالاة الكفار، والردة عن الإسلام. نعوذ بالله من ذلك.
الدليل الحادي عشر: قوله تعالى: (وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون) (8) .
_________
(1) سورة المائدة آية 80
(2) (م) النار.
(3) ينظر الفرق بين الموالاة والتولي، وأن الموالاة بمجردها لا تعد كفراً المؤلف ((أوثق عرى الإيمان)) (133) وابن قاسم ((الدرر السنية)) (5/201) .
(4) سورة المائدة آية 81.
(5) (ط) فاسقين.
(6) (م) بين. ساقطة.
(7) (م) فجر.
(8) سورة الأنعام آية 121

(1/39)

وهذه الآية (1) نزلت، لما قال المشركون: تأكلون ما قتلتم، ولا تأكلون ما قتل الله. فأنزل الله هذه الآية (2) .
فإذا كان من أطاع المشركين في تحليل الميتة مشركاً (3) ـ من غير فرق بين الخائف وغيره، إلا المكره (4) ـ فكيف بمن (5) أطاعهم في تحليل موالاتهم، والكون معهم ونصرهم، والشهادة أنهم على حق، واستحلال دماء المسلمين وأموالهم، والخروج عن جماعة المسلمين إلى جماعة المشركين؟؟. فهؤلاء أولى بالكفر والشرك، ممن وافقهم على أن الميتة حلال (6) .
الدليل الثاني عشر: قوله تعالى: (واتل عليهم نبأ الذي ءاتيناه ءاياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين) (7)
وهذه الآية: نزلت في رجل (8) عالم عابد، في زمان بني إسرائيل
_________
(1) (م) ساقطة.
(2) أخرجه أبو داوود في ((السنن)) رقم (2818) والنسائي في ((المجتبي)) (7/237) ، والترمذي في ((الجامع)) رقم (3069) وقال: حديث حسن غريب، والحاكم في ((المستدرك)) (4/233) والطبري في ((التفسير)) (8/17) ، والبيهقي في ((السنن الكبرى)) (9/241) والفريابي، وابن أبي شيبة، وعبد بن حميد، وابن المنذر، وابن أبي حاتم، والنحاس، وأبو الشيخ، وابن مردوية، والطبراني، كما في ((الدر المنثور)) (3/43) عن ابن عباس رضي الله عنهما.
(3) (م) (ع) شرك. تحريف (ط) ساقطة.
(4) (م) : الا المكره. ساقطة.
(5) (م) من.
(6) جميع الدليل الحادي عشر ملحق في هامش نسخة (ع)
(7) سورة الأعراف آية 175
(8) (ط) (ر) رجل. ساقطة.

(1/40)

يقال له: بلعام (1) . وكان يعلم الاسم الأعظم. قال ابن أبي طلحة (2) ، عن ابن عباس: لما نزل بهم موسى عليه السلام ـ يعني: بالجبارين (3) ـ أتاه (4) بنوا عمه وقومه، فقالوا (5) : إن موسى رجل حديد، ومعه جنود كثيرة. وأنه إن يظهر علينا يهلكنا، فادع الله أن يرد عنا (6) / موسى ومن معه. قال: إني إن دعوت (7) ذهبت دنياي وآخرتى. فلم يزالوا به حتى دعا عليهم، فسلخه الله مما كان عليه؛ فذلك قوله: (فأنسلخ منها فأتبعه الشيطان فكان من الغاوين) (8) وقال ابن زيد (9) : كان هواه مع القوم، يعني: الذين حاربوا موسى وقومه.
فذكر تعالى: أمر هذا المنسلخ من آيات الله بعد أن أعطاه الله إياها، وعرفها وصار من أهلها، ثم انسلخ منها. أي: ترك العمل بها، وذكر في انسلاخه منها، ما معناه: أم مظاهرة المشركين ومعاونتهم برأيه، والدعاء على موسى عليه السلام ومن معه أن يردهم الله عن قومه؛ خوفاً
_________
(1) بلعام بن باعوراء وفي بعض الروايات بلعم بإسقاط الألف، وفي أخرى بلعام ابن عامر. ينظر: الطبري ((التفسير)) (13/ 257) والحاكم في ((المستدرك)) (2/325)
(2) أبو الحسن علي بن سالم، مولى ابن العباس، سكن حمص، أرسل عن ابن عباس ولم يره، صدوق قد يخطىء ت143. ((تقريب)) (ص/402) .
(3) نسبة إلى مدينة الجبارين.
(4) (م) أتوه.
(5) (م) : عنا. ساقطة.
(6) (م) وقالوا.
(7) (ر) دعوته. (م) دعوت الله.
(8) أخرجه ابن المنذر، وابن أبي حاتم، كما في ((الدر المنثور)) (3/145) عن ابن عباس رضي الله عنهما. قال الحافظ ابن كثير: وهو المشهور في سبب نزول هذه الآية الكريمة، وقد أغرب بل أبعد بل أخطأ، من قال: كان قد أوتي النبوة فانسلخ منها. ((التفسير)) (2/65) .
(9) عبد الرحمن بن زيد بن أسلم العدوي، مولاهم، ضعيف ت 182. ((تقريب)) (ص/340) .

(1/41)

على (1) قومه وشفقة عليهم. مع كونه يعرف الحق ويقطع به، ويتكلم به (2) ويشهد به، ويتعبد. ولكن صده عن العمل به: متابعة قومه وعشيرته وهواه، وإخلاده إلى الأرض. فكان هذا إنسلاخاً من آيات الله.
وهذا هو الواقع من هؤلاء المرتدين، وأعظم. فإن الله أعطاهم آياته التي فيها (3) الأمر بتوحيده (4) ودعوته وحده لا شريك له، والنهي عن الشرك به (5) ودعوة غيره، والأمر بموالاة المؤمنين (6) ومحبتهم ونصرتهم، والإعتصام بحبل الله جميعاً، والكون مع المؤمنين، والأمر بمعاداة المشركين وبغضهم وجهادهم وفراقهم، والأمر بهدم الأوثان، وإزالة القحاب (7) واللواط والمنكرات. وعرفوها وأقروا بها، ثم انسلخوا من ذلك كله. فهم (8) أولى بالانسلاخ من آيات الله والكفر والردة من بلعام، أو هم (9) مثله.
الدليل الثالث عشر: قوله تعالى: (ولا تركنوا إلى الذين ظلموا فتمسكم النار ومالكم من دون الله من أولياء ثم لا تنصرون) (10) .
_________
(1) الأصل و (ع) من. ولعل المثبت هو الصواب.
(2) ما بينهما ساقط من (ر) و (ط) .
(3) (م) في.
(4) (ط) (ر) بالتوحيد.
(5) (م) : به. ساقطة.
(6) ما بينهما ساقط من (م) .
(7) القحاب في الأصل: فساد الجوف من داء. والقحبة: الفاسدة الجوف. ثم أطلق على البغي المكتسبة بالفجور. ((تاج العروس)) (3/518) .
(8) (ط) فهو
(9) (ط) هو.
(10) سورة هود آية 113

(1/42)

فذكر تعالى: أن الركون إلى الظلمة من (1) الكفار والظالمين موجب لمسيس النار، ولم يفرق بين من خاف منهم، وغيره. إلا المكره.
فكيف بمن اتخذ الركون إليهم ديناً ورأياً حسناً، وأعانهم بما قدر عليه من مال ورأي (2) ، وأحب زوال التوحيد وأهله، واستيلاء أهل الشرك عليهم ... ؟!! فإن هذا (3) من أعظم الكفر والركون.
الدليل الرابع عشر: قوله تعالى: (من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر / صدراً فعليهم غضب من الله ولهم عذاب عظيم * ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدى القوم الكافرين) . (4) (5)
فحكم تعالى حكماً لا يبدل: أن من رجع عن دينه إلى الكفر، فهو كافر. سواء كان له عذر ـ خوف (6) على نفس، أو مال أو أهل ـ أم لا. وسواء كفر بباطنه وظاهره (7) ، أم بظاهره دون باطنه. وسواء كفر بفعاله ومقاله، أم بأحدهما (8) دون الآخر. وسواء كان طامعاً في دنيا (9) ينالها
_________
(1) (م) و.
(2) (م) المال والرأي.
(3) (ط) (ر) هذا من. ساقطة.
(4) سورة النحل الآيتان 107، 106
(5) في نسخة (م) أضاف الآية التي تليها.
(6) (ط) (ر) خوفا. تحريف.
(7) (ط) (ر) : وظاهره. ساقطة.
(8) (م) أحدهما.
(9) (م) الدنيا.

(1/43)

من المشركين أم لا. فهو كافر على كل حال، إلا المكره، وهو في لغتنا: المغصوب (1) .
فإذا أكره الإنسان على الكفر، وقيل له: أكفر وإلا قتلناك، أو (2) ضربناك. أو (3) أخذه المشركون فضربوه، ولم يمكنه التخلص إلا بموافقتهم. جاز له موافقتهم في الظاهر، بشرط أن يكون قلبه مطمئناً (4) بالإيمان. أي: ثابتاً (5) عليه، معتقداً (6) له. فأما إن وافقهم بقلبه: فهو كافر، ولو كان مكرهاً. وظاهر كلام أحمد (7) رحمه الله: أنه في الصورة الأولى. لا يكون مكرها (8) حتى يعذبه المشركون؛ فإنه لما دخل عليه يحيي بن معين (9) وهو مريض، فسلم عليه: لم يرد عليه السلام، فما زال يعتذر، ويقول: حديث عمار (10) وقال الله: (إلا من أكره وقلبه مطمئن بالإيمان) فقلب أحمد وجهه الى الجانب (11) الآخر. فقال يحيى:
_________
(1) المحمول على أمر هو له كارة بالقهر والإرغام. ينظر ((لسان العرب)) (3/536) و ((المصباح المنير)) (2/729) .
(2) (م) أو.
(3) (م) و.
(4) (م) مطمئن. تحريف.
(5) (م) ثابت.
(6) (م) مفتقد.
(7) أبو عبد الله بن محمد بن حنبل بن هلال بن أسد الشيباني المروزي نزيل بغداد، أحد الأئمة، ثقة حافظ فقيه حجة، ت 241. ((تقريب)) (14) .
(8) (ر) مكروها. تحريف.
(9) أبو زكريا يحيي بن معين بن عون الغطفاني مولاهم البغدادي، ثقة حافظ مشهور إمام الجرح والتعديل ت 233 ((تقريب)) (597) .
(10) ما بينهما ملحق في هامش (ع)
(11) (ع) جانب

(1/44)

لا يقبل عذراً (1) !! فلما خرج يحيي. قال أحمد: يحتج بحديث عمار. وحديث عمار (2) :
مررت بهم وهم يسبونك فنهيتهم فضربوني (3) . وأنتم قيل لكم: نريد أن نضربكم. فقال يحيى: ما رأيت والله (4) تحت أديم (5) سماء الله (6) أفقه في دين الله منك (7) (8) .
ثم أخبر تعالى: أن على (9) هؤلاء المرتدين، الشارحين صدورهم بالكفر (10) ـ وإن كانوا يقطعون على الحق (11) ، ويقولون ما فعلنا هذا إلا خوفاً _ غضب (12) من الله ولهم عذاب عظيم. ثم أخبر تعالى: أن سبب
_________
(1) (م) عذر. تحريف.
(2) ما بينهما ملحق في هامش (ع) ..
(3) أخرج نحوه الطبري في ((التفسير)) (14/182) والحاكم في ((المستدرك)) (2/357) وصححه ووافقه الذهبي، والبيهقي في ((السنن الكبرى)) (8/208) وأبو نعيم في ((الحلية)) (1/140) وابن سعد في ((الطبقات)) (3/249) وعبد الرزاق وعنه إسحاق بن راهوية في مسنده كما في ((نصب الراية)) (4/159) وابن أبي حاتم وابن مردويه وبن المنذر وبن عساكر كما في ((الدر المنثور)) (4/132) ومسدد في مسنده كما في ((المطالب العالية)) (3/347) وعبد بن حميد والفاكهي وفيه: أن ذلك وقع من عمار عند بيعة الأنصار في العقبة كما في ((فتح الباري)) (12/312) من طريق أبي عبيدة بن محمد بن عمار بن ياسر وابن سيرين وأبي المتوكل وقتادة. قال الحافظ: وهذه مراسيل يقوي بعضها بعضا. ((الفتح)) (12 /312) . وقال: واتفقوا على أنه نزل فيه (إلا من أكره وقلبه مطمئن بالإيمان) . ((الإصابة)) (7/65) .
(4) (ط) (م) (ر) والله ما رأيت.
(5) أديم السماء: وجهها وما ظهر منها. ((الصحاح)) (5/1858)
(6) (ط) (م) (ر) السماء
(7) (م) منك في دين الله
(8) أخرجه ابن أبي يعلى في ((الطبقات)) (1/404) ، وابن الجوزي في ((مناقب الإمام أحمد)) (474) . عن أبي بكر المروذي.
(9) (ط) (ر) : على. ساقطة.
(10) (م) بالكفر صدراً.
(11) يعرفونه ولا يفوتهم منه فائت.
(12) (ط) (ر) فعليهم غضب. (م) عليهم.

(1/45)

هذا الكفر والعذاب ليس بسبب الاعتقاد للشرك (1) أو الجهل بالتوحيد، أو البغض (2) للدين (3) أو محبه للكفر؛ وإنما سببه: أن له في ذلك حظا (4) ً من حظوظ الدنيا، فآثره على الدين وعلى رضى رب العالمين.
فقال: (ذلك بأنهم استحبوا الحياة الدنيا على الآخرة [وأن الله لا يهدى القوم الكافرين) (5) فكفرهم تعالى، وأخبر أنه لا يهديهم مع كونهم يعتذرون بمحبة الدنيا. ثم أخبر تعالى: أن هؤلاء المرتدين لأجل استحباب الدنيا (6) على الآخرة] (7) هم الذين طبع الله (8) على قلوبهم وسمعهم وأبصارهم، وأنهم الغافلون (9) . ثم أخبر خبراً مؤكداً محققاً: أنهم في الآخرة هم الخاسرون (10) .
الدليل الخامس عشر: قوله تعالى عن أهل الكهف (إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في / ملتهم ولن تفلحوا إذا أبدا) (11) .
فذكر تعالى عن أهل الكهف _ أنهم ذكروا عن المشركين _: إن (12)
_________
(1) (م) : للشرك. ساقطة.
(2) (ع) لبغض.
(3) (م) للتوحيد.
(4) (ع) حظ في ذلك. (ر) ملحق في الهامش وبجواره كلمة صح.
(5) سورة النمل الآية 107.
(6) (م) الحياة الدنيا.
(7) ما بينهما ساقط من الأصل و (ع) .
(8) (ط) طبع.
(9) (ط) (ر) هم الغافلون.
(10) قال تعالى (أولئك الذين طبع الله قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون * لا جرم أنهم في الآخرة هم الخاسرون) سورة النحل الآيتان 109، 108.
(11) سورة الكهف آية 20.
(12) (ط) (ر) أنهم إن.

(1/46)

قهروكم وغلبوكم، فهم بين أمرين: إما أن يرجموكم. أي: يقتلوكم شر قتلة بالرجم (1) . وإما أن يعيدوكم في ملتهم ودينهم، ولن تفلحوا إذا أبداً. أي: وإن وافقتموهم على دينهم بعد أن غلبوكم وقهروكم (2) ، فلن تفلحوا إذا أبداً.
فهذا حال من وافقهم بعد أن غلبوه. فكيف بمن وافقهم وراسلهم من بعيد، وأجابهم إلى ما طلبوا من غير غلبة (3) ولا إكراه ... ؟!
ومع ذلك يحسبون أنهم مهتدون.
الدليل السادس عشر: قوله تعالى: (ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ذلك هو الخسران المبين) (4) .
فأخبر تعالى: أن (ومن الناس من يعبد الله على حرف) . أي على طرف. (فإن أصابه خير) أي: نصر وعز وصحة، وسعة وأمن (5) وعافية ونحو ذلك (اطمأن به) . أي: ثبت، وقال: هذا دين حسن.
ما رأينا فيه إلا خيراً (6) . (وإن أصابته فتنة) . أي: خوف ومرض وفقر ونحو ذلك (انقلب على وجهه) . أي: ارتد عن دينه، ورجع إلى الشرك (7) .
_________
(1) (م) برجم.
(2) (م) قهروكم وغلبوكم.
(3) (ط) غليبة.
(4) سورة الحج آية 11
(5) (ر) وسعة وأمنا. تحريف.
(6) (ع) الخيرا. (م) خير. تحريف.
(7) (ط) (ر) أهل الشرك.

(1/47)

فهذه الآية مطابقة لحال المنقلبين عن دينهم في هذه الفتنة سواء بسواء؛ فإنهم قبل هذه الفتنة (1) يعبدون الله على حرف. أي: على طرف. ليسوا ممن يعبد الله على يقين وثبات. فلما أصابتهم هذه الفتنة، انقلبوا عن دينهم وأظهروا موافقة المشركين، وأعطوهم (2) الطاعة، وخرجوا عن جماعة المسلمين إلى جماعة المشركين. فهم معهم في الآخرة، كما هم معهم (3) في الدنيا. فخسوا الدنيا والآخرة، ذلك هو الخسران المبين.
هذا مع أن كثيراً (4) منهم في عافية، ما أتاهم عدو (5) . وإنما ساء (6) ظنهم بالله، فظنوا: أنه يديل (7) الباطل وأهله على الحق وأهله.
فأرداهم سوء ظنهم بالله؛ كما قال تعالى فيمن (8) ظن به ظن السوء (وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين) (9) .
فأنت (10) يا من منَّ الله عليه بالثبات على الإسلام: احذر أن
_________
(1) ما بينهما ساقط من (ط)
(2) (ع) وعطوهم. تحريف.
(3) (ع) : معهم. ساقطة.
(4) (م) كثير. تحريف.
(5) (م) عدوهم (ر) عدوا. تحريف (ط) من عدو.
(6) (م) اساؤا. تحريف.
(7) من الإدالة وهي الغلبة.
(8) ما بينهما ساقط من (م)
(9) سورة فصلت آية 23
(10) (ط) (م) (ر) وأنت.

(1/48)

يدخل قلبك (1) شيء من الريب، أو تحسين أمر هؤلاء المرتدين، وأن موافقتهم للمشركين وإظهار طاعتهم رأي حسن؛ حذراً على الأنفس والأموال والمحارم. فإن هذه الشبهة: هي التي أوقعت كثيراً من الأولين والآخرين في الشرك بالله، ولم يعذرهم الله بذلك. وإلا فكثير (2) منهم / يعرفون الحق ويعتقدونه بقلوبهم، وإنما يدينون (3) بالشرك للأعذار الثمانية التي ذكرها (4) الله في كتابه، أو لبعضها (5) .
فلم (6) يعذر بها أحداّ (7) ولا ببعضها (8) ؛ فقال (قل إن كان ءاباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدى القوم الفاسقين) (9) .
الدليل السابع عشر: قوله تعالى: (إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول لهم وأملى لهم * ذلك بأنهم قالوا للذين كرهوا ما نزل الله سنطيعكم في بعض الأمر والله يعلم إسرارهم * فكيف إذا توفتهم الملائكة يضربون وجوههم وأدبارهم * ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم) (10) .
_________
(1) (ط) (ر) في قلبك.
(2) (ر) فكثيراً. تحريف.
(3) (م) يدينون الله.
(4) (م) ذكر.
(5) (ط) (ر) ولا ببعضها.
(6) ما بينهما ساقط من (م) .
(7) (ع) (ر) أحد. تحريف.
(8) (ر) بعضها.
(9) سورة التوبة الآية 24.
(10) سورة محمد الآيات 25-28

(1/49)

فذكر تعالى عن المرتدين على أدبارهم: أنهم من بعد ما تبين لهم (1) ، ارتدوا على علم. ولم (2) ينفعهم علمهم بالحق مع الردة، وغرهم الشيطان بتسويله وتزيين ما ارتكبوه من الردة.
وهكذا حال هؤلاء المرتدين في هذه الفتنة: غرهم الشيطان وأوهمهم أن الخوف عذر (3) لهم في الردة، وأنهم بمعرفة الحق ومحبته والشهادة (4) به لا يضرهم ما فعلوه. ونسوا أن كثيراً من المشركين يعرفون الحق، ويحبونه ويشهدون به: ولكن يتركون متابعته (5) والعمل به؛ محبة للدنيا (6) ، وخوفاً على الأنفس والأموال والمأكل والرياسات. ثم قال تعالى: (ذلك بأنهم قالوا للذين كرهوا ما نزل الله سنطيعكم في بعض) فأخبر تعالى: أن سبب ما جرى (7) عليهم من الردة (8) وتسويل الشيطان، والإملاء (9) لهم، هو قولهم (10) للذين كرهوا ما نزل الله: سنطيعكم في بعض الأمر.
فإذا كان من وعد المشركين الكارهين (11) لما نزل الله بطاعتهم (12) في بعض الأمر كافراً، وإن لم يفعل ما وعدهم به. فكيف بمن وافق المشركين الكارهين لما نزل الله من الأمر: بعبادته وحده لا شريك
_________
(1) (ط) (م) (ر) لهم الهدى.
(2) (م) فلم.
(3) (م) (ر) عذرا. تحريف.
(4) (ط) ومحبة الشهادة.
(5) (م) متابعته. ساقطة.
(6) (م) (ر) للحياة الدنيا.
(7) (م) ما اجرى.
(8) (م) الرده هو.
(9) (ط) (ر) وإملائه.
(10) (م) الحق لهم. تحريف.
(11) (م) : الكارهين. ساقطة.
(12) ما بينهما ملحق في الهامش (ع) وبجواره كلمة صح.

(1/50)

له، وترك عبادة (1) ما سواه من الأنداد والطواغيت والأموات، وأظهر أنهم على هدى، وأن أهل التوحيد مخطئون في قتالهم، وأن الصواب (2) مسالمتهم والدخول في دينهم، الباطل؟!.
فهؤلاء أولى بالردة من أولئك / الذين وعدوا المشركين بطاعتهم في بعض الأمر. ثم أخبر تعالى عن حالهم (3) الفظيع عند الموت ثم قال: (ذلك) . أي (4) : الأمر الفظيع عند الوفاة (بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم) .
ولا يستريب مسلم (5) ، أن اتباع المشركين والدخول في جملتهم والشهادة أنهم على حق، ومعاونتهم على زوال التوحيد وأهله، ونصرة القباب والقحاب واللواط: من اتباع ما يسخط الله وكراهة رضوانه، وإن ادعوا أن ذلك لأجل الخوف. فإن الله ما عذر أهل الردة بالخوف من المشركين. بل نهى عن خوفهم. فأين هذا ممن يقول: ما جرى منا شيء، ونحن على ديننا!!!.
الدليل الثامن عشر: قوله تعالى: (ألم تر إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحداً أبداً وإن قوتلتم لننصرنكم والله يشهد إنهم لكاذبون) (6) .
_________
(1) (م) : عبادة. ساقطة.
(2) (ر) الصواب في.
(3) (م) مآلهم.
(4) (ط) (م) (ر) : أي. ساقطة.
(5) (م) المسلم.
(6) سورة الحشر أية 11

(1/51)

فعقد تعالى الأخوة بين المنافقين وبين (1) الكفار. وأخبر أنهم يقولون لهم في السر: (لئن أخرجتم لنخرجن معكم) (2) . أي: لئن غلبكم محمد صلى الله عليه وسلم وأخرجكم من بلادكم لنخرجن معكم، (ولا نطيع فيكم أحداً أبداً) . أي: لا نسمع من أحد فيكم قولا ً، ولا نعطي فيكم طاعة (وإن قوتلتم لننصرنكم) ونكون (3) معكم. ثم شهد تعالى: أنهم كاذبون (4) في هذا القول.
فإذا كان وعد المشركين في السر - بالدخول معهم ونصرتهم (5) والخروج معهم إن جلوا (6) - نفاقاً وكفراً (7) وإن كان كذباً. فكيف بمن أظهر لهم (8) ذلك صادقاً، وقدم عليهم، ودخل في طاعتهم، ودعا إليها، ونصرهم وانقاد لهم، وصار من جملتهم وأعانهم بالمال والرأي ... ؟! هذا مع أن المنافقين لم يفعلوا ذلك إلا خوفاً من الدوائر؛ كما قال تعالى: (فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة) (9) .
وهكذا (10) حال كثير من المرتدين (11) ، في هذه الفتنة: فإن عذر
_________
(1) (ط) (م) (ر) ساقطة.
(2) ما بينهما ملحق في هامش (ع) وبجواره كلمة صح.
(3) (ط) (م) (ر) أي إن قاتلكم محمد صلى الله عليه وسلم لننصرنكم ونكون.
(4) (م) لكاذبون.
(5) (ط) (م) ونصرهم.
(6) (ط) (م) أجلو.
(7) (م) نفاق وكفر.
(8) (ط) (م) (ر) : لهم. ساقطة.
(9) سورة المائدة آية 52
(10) (ر) فهكذا (ط) فكذا.
(11) (م) هؤلاء المرتدين.

(1/52)

كثير منهم، هو هذا (1) العذر الذي ذكره الله عن الذين في قلوبهم مرض. ولم يعذرهم به؛ قال الله تعالى: (فعسى الله أن يأتى بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين * ويقول الذين ءامنوا هؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم حبطت أعمالهم فأصبحوا خاسرين) (2) ثم قال تعالى: (يأيها الذين ءامنوا من يرتد منكم عن دينه فسوف يأتى الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين) (3) فأخبر تعالى، أنه لابد عند وجود المرتدين: من وجود المحبين المحبوبين المجاهدين. ووصفهم بالذلة والتواضع للمؤمنين، والعزة والغلظة والشدة على الكافرين.
بضد من كان تواضعه وذله (4) ، ولينه: لعباد القباب، وأهل القحاب واللواط. وعزته، وغلظته: على أهل التوحيد (5) والإخلاص!!!.
فكفى بهذا دليلاً (6) على كفر من وافقهم.
وإن ادعى أنه خائف؛ فقد قال تعالى (ولا يخافون لومة لائم) .
وهذا بضد من يترك الصدق، والجهاد: خوفاً من المشركين.
ثم قال تعالى: (يجاهدون في سبيل الله) (7) . أي: في توحيده، صابرين على ذلك ابتغاء وجه ربهم؛ لتكون كلمته (8) هي العليا
_________
(1) (م) هذا هو.
(2) سورة المائدة الآيتان 52 - 53
(3) سورة المائدة آية 54
(4) (م) : وذله. ساقطة.
(5) (م) لأهل.
(6) (م) دليل. تحريف.
(7) سورة المائدة آية 54.
(8) (ط) (م) (ع) (ر) كلمة الله.

(1/53)

(ولا يخافون لومة لائم) (1) . أي لا يبالون بمن لامهم وآذاهم في دينهم. بل يمضون على دينهم مجاهدين (2) فيه، غير ملتفتين للوم أحد من الخلق ولا لسخطه (3) ولا رضاه وإنما همتهم وغاية مطلوبهم رضى سيدهم ومعبودهم، والهرب من سخطه.
وهذا بخلاف من كانت (4) همته (5) وغاية مطلوبه: رضى عباد القباب، وأهل القحاب واللواط ورجاءهم (6) ، والهرب مما يسخطهم!!!. فإن هذا غاية الضلال والخذلان.
ثم قال تعالى: (ذلك فضل الله يؤتيه من يشاء (7) والله واسع عليم) (8) فأخبر تعالى: أن هذا الخير العظيم، والصفات الحميدة لأهل الإيمان الثابتين على دينهم (9) عند وقوع الردة (10) والفتن: ليس بحولهم ولا بقوتهم، وإنما هو فضل الله يؤتيه من يشاء (11) ؛ كما (12) قال (يختص برحمته من يشاء والله ذو الفضل العظيم) (13) .
_________
(1) سورة المائدة آية 54
(2) (ط) (ر) يجاهدون.
(3) (م) سخطه.
(4) (ر) كان.
(5) (م) : همته. ساقطة.
(6) (م) ورجاءهم. تحريف.
(7) ما بينهما ساقط من (ع) .
(8) سورة المائدة آية 54.
(9) (م) : على دينهم. ساقطة.
(10) (ط) : الردة. ساقطة.
(11) (ع) : يشاء. ساقطة.
(12) ما بينهما ساقط من (ر) و (ط) .
(13) سورة آل عمران آية 74.

(1/54)

ثم قال تعالى (إنما وليكم الله ورسوله والذين ءامنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) (1) فأخبر تعالى _ خبراً (2) بمعنى الأمر _: بولاية الله (3) ورسوله والمؤمنين، وفي ضمنه النهي عن موالاة أعداء الله ورسوله والمؤمنين.
ولا يخفي: أي (4) الحزبين أقرب _ إلى الله ورسوله وإقامة الصلاة وإيتاء الزكاة _. أأهل (5) الأوثان والقباب والقحاب واللواط والخمور والمنكرات، أم أهل الإخلاص وإقام الصلاة وإيتاء الزكاة....!!!؟ فالمتولي لضدهم: واضع للولاية (6) في / غير محلها، مستبدل (7) بولاية الله ورسوله والمؤمنين _ المقيمين للصلاة (8) المؤتين الزكاة (9) ولاية أهل الشرك والأوثان والقباب.
ثم أخبر تعالى: أن الغلبة لحزبه، ولمن (10) تولاهم؛ فقال: (ومن يتول الله ورسوله والذين ءامنوا فإن حزب الله هم الغالبون) (11) .
الدليل التاسع عشر: قوله تعالى (لا تجد قوماً يؤمنون بالله
_________
(1) سورة المائدة آية 55
(2) (م) خبراً. ساقطة.
(3) (م) بولايته.
(4) (م) أن تحريف.
(5) ما بينهما ساقط من (م) و (ر) و (ط)
(6) (م) الولاية.
(7) (م) (ر) مستبدلاً. تحريف.
(8) (م) الصلاة و.
(9) (ط) للزكاة.
(10) (م) ومن.
(11) سورة المائدة آية 56.

(1/55)

واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا ءاباءهم أوأبناءهم أو إخوانهم أو عشيرتهم) (1) الآية (2) .
فأخبر تعالى: أنك لا تجد (3) من يؤمن بالله واليوم الآخر، يوادون (4) من حاد الله ورسوله، ولو كان أقرب قريب. وأن هذا مناف للإيمان مضاد له، لا يجتمع هو (5) والإيمان إلا كما (6) يجتمع الماء والنار؛ وقد قال تعالى في (7) موضع آخر (8) : (يأيها الذين ءامنوا لا تتخذوا ءاباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون) (9) ففي هاتين الآيتين، البيان الواضح: أنه لا عذر لأحد في الموافقة على الكفر، خوفاً على الأموال والآباء، والأبناء والأزواج والعشائر، ونحو ذلك مما يتعذر به كثير من الناس.
إذا (10) كان لم يرخص (11) لأحد في موادتهم، واتخاذهم أولياء بأنفسهم: خوفاً منهم وإيثاراً (12) لمرضاتهم. فكيف بمن اتخذ الكفار
_________
(1) سورة المجادلة آية 22.
(2) الآية: ليست في (م) .
(3) (ط) من كان.
(4) (ط) يواد.
(5) ما بينهما في هامش (ع) وبجواره كلمة صح.
(6) (م) كما لا.
(7) (ر) في غير. تحريف.
(8) (م) ساقطة.
(9) سورة التوبة آية 23.
(10) (م) وإن.
(11) (ع) يترخص.
(12) (ع) وايثار. تحريف.

(1/56)

الأباعد أولياء وأصحاباً، وأظهر لهم (1) الموافقة على دينهم، خوفاً على بعض هذه الأمور ومحبة لها؟! ومن العجب استحسانهم لذلك، واستحلالهم له، فجمعوا مع الردة استحلال المحرم (2) .
الدليل العشرون: قوله تعالى: (يأيها الذين ءامنوا لا تتخذوا عدوى وعدوكم أولياء تلقون إليهم بالمودة) (3) إلى قوله: (ومن يفعله منكم فقد ضل سواء السبيل) (4) .
فأخبر (5) تعالى: أن من تولى أعداء الله - وإن كانوا أقرباء _ (فقد ضل سواء السبيل) . أي: أخطأ الصراط المستقيم، وخرج عنه إلى الضلال (6) . فأين هذا ممن يدعي أنه الصراط المستقيم لم يخرج عنه!! فإن هذا تكذيب لله، ومن (7) كذب الله فهو كافر. واستحلال لما (8) حرم الله: من ولاية الكفار. ومن استحل محرماً (9) ، فهو كافر.
ثم ذكر تعالى شبهة من اعتذر بالأرحام والأولاد؛ فقال: (لن
_________
(1) (م) : لهم. ساقطة.
(2) (ط) (م) (ر) الحرام.
(3) تمام الآية (وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم إن كنتم خرجتم جهاداً في سبيلى وإبتغاء مرضاتى تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ... ) .
(4) سورة الممتحنة آية 1.
(5) ما بينهما ساقط من (م) .
(6) (ط) (م) (ر) الضلالة.
(7) (م) فمن.
(8) (م) ما.
(9) (م) محرم.

(1/57)

تنفعكم أرحامكم ولا أولادكم يوم القيامة يفصل بينكم والله بما تعملون بصير) (1) فلم يعذر تعالى من اعتذر بالأرحام والأولاد، والخوف عليها (2) ومشقة مفارقتها (3) . بل أخبر / أنها لا تنفع يوم القيامة، ولا تغني من عذاب الله شيئاً (4) ؛ كما قال تعالى في الآية الأخرى: (فإذا نفخ في الصور فلا أنساب بينهم يومئذ ولا يتساءلون) (5) .
الدليل الحادي والعشرون: من السنة، ما رواه أبو داود، وغيره عن سمرة بن جندب، عن النبي صلى الله عليه وسلم أنه (6) قال (7) : (من جامع المشرك، وسكن معه فإنه مثله) (8) فجعل صلى الله عليه وسلم في هذا الحديث: من جامع المشركين _ أي اجتمع معهم، وخالطهم وسكن معهم مثلهم (9) . فكيف بمن أظهر لهم الموافقة على دينهم، وآواهم وأعانهم!!؟.
فإن قالوا: خفنا!. قيل لهم: كذبتم. وأيضاً فليس الخوف بعذر؛ كما قال تعالى: (ومن الناس من يقول ءامنا بالله فإذا أوذى في الله جعل فتنة الناس كعذاب الله) (10) فلم يعذر تبارك وتعالى من يرجع عن دينه
_________
(1) سورة الممتحنة آية 3.
(2) (م) عليهما.
(3) (م) مفارقتهما.
(4) (م) من شيء.
(5) سورة المؤمنون آية 101.
(6) ما بينهما ساقط (ع) .
(7) ما بينهما ساقط (م) .
(8) ((سنن أبي داود)) رقم (2787) ورواه الطبراني من نسخة مروان السمري، كما في ((الميزان)) (4/89) وأخرج نحوه الحاكم في ((المستدرك)) (2/141) وأبو نعيم كما في ((صحيح الجامع)) للألباني (6/279) .
(9) (م) فهو مثلهم.
(10) سورة العنكبوت آية 10.

(1/58)

عند الأذى والخوف. فكيف بمن لم يصبه أذى ولا خوف، وإنما جاء (1) إلى الباطل (2) محبة له وخوفاً من الدوائر.؟!.
والأدلة على هذا كثيرة. وفي هذا كفاية لمن أراد الله هدايته.
وأما من أراد الله فتنته وضلالته (3) ؛ فكما (4) قال تعالى: (إن الذين حقت عليهم كلمت ربك لا يؤمنون * ولو جاءتهم كل ءاية حتى يروا العذاب الأليم) (5) . ونسأل (6) الله الكريم المنان: أن يحيينا مسلمين، وأن يتوفانا مسلمين، وأن يلحقنا بالصالحين غير خزايا ولا مفتونين برحمته وهو أرحم الراحمين. وصلى الله علي محمد (7) وعلى (8) آله وصحبه (9) وسلم (10) . (11) .
_________
(1) (ط) (ر) جاؤا.
(2) (ط) بالباطل.
(3) (م) : وضلالته. ساقطة.
(4) (ع) وكما.
(5) سورة يونس. الآيتان 97، 96.
(6) (م) فنسأل.
(7) (م) نبينا محمد.
(8) (ط) (ر) : على. ساقطة.
(9) (م) وصحبه أجمعين.
(10) (م) وسلم تسليماً كثيراً إلى يوم الدين آمين ثم آمين.
(11) كتب بعد ذلك في الأصل ما نصه (بلغ مقابلة. تمت وكملت والله أعلم. كتبه لنفسه الفقير إلى الله عبد الله بن حمود. وجدتها بخط أظنه خط المؤلف رحمه الله تعالى ورحم الله الشيخ، ومن صلح من ذريته ونصره وآواه وجعلنا من أتباعهم بإحسان آمين) .

(1/59)


كتاب التوحيد - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد
بسم الله الرحمن الرحيم
الحمد لله الذي رضي الإسلام للمؤمنين دينًا، ونصب الأدلة على صحته وبيّنها تبيينًا، وغرس التوحيد في قلوبهم، فأثمرت بإخلاصه فنونا، وأعانهم على طاعته هداية منه وكفى بربك هاديًا ومعينًا.
 {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً}، [الإسراء: 111].
 {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً ( وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً}، [الفرقان: 54-55].
وأشهد أن لا إله إلا اللّه وحده لا شريك له في ربوييته وإلهيته، تعالى عن ذلك {عُلُوّاً كَبِيراً}، [الإسراء، من الآية: 4].
 {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}، [الفرقان: 59].
وأشهد أن محمدًا عبده ورسوله، {شَاهِداً وَمُبَشِّراً وَنَذِيراً ( وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً}، [الأحزاب: 45-46].
وصلى اللّه عليه وعلى آله وأصحابه وسلم تسليما كثيرا.
أمّا بعد، فهذا شرحٌ لكتاب (التوحيد)1، وافٍ إن شاء اللّه تعالى بالتنبيه على بعض ما تضمنه من بيان أنواع التوحيد؛ إذ هو المقصود بالأصالة هنا، ولم أخله أيضًا من التنبيه على بعض ما يتضمنه من غير ذلك، إلا أن الأولى بنا هو بيان ما وضع لأجله الكتاب؛ لعموم الضرر والفساد الواقع من مخالفة ما فيه.

------------------------
1 في النسخة (أ) زيادة: (تأليف الشيخ الإمام محمّد بن عبد الوهاب, أحسن الله له المآب, وأجزل له الثواب).

ص -4- والأصل في ذلك هو الإعراض عن الهدى والنور الذي أنزله اللّه تعالى على رسوله محمّد صلى الله عليه وسلم من الكتاب والحكمة، والاستغناء عن ذلك بمتابعة الآباء والأهواء والعادات المخالفة لذلك.
ولهذا كرّر اللّه تعالى الأمر بمتابعة الكتاب والسنة في مواضعَ كثيرةٍ من القرآن، وضرب الأمثال لذلك، وأكّده وتوعد على الإعراض عنه، وما ذاك إلا لشدّة الحاجة، بل الضرورة إلى ذلك فوق كلّ ضرورة، فإنه لا صلاح للعبد ولا فلاح ولا سعادة في الدنيا والآخرة إلاّ بذلك، ومتى لم يحصل ذلك للعبد فهو ميت.
كما قال تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ} [الأنعام] فسمّى سبحانه وتعالى الخالي عن هذا الهدى والنور ميتًا، وسمى من حصل له ذلك حيًا، وذلك أنه لا مقصود به في حياة الدنيا إلا توحيد اللّه تعالى، ومعرفته وخدمته، والإخلاص له، والاستلذاذ بذكره، والتذلّل لعظمته، والانقياد لأوامره، والإنابة إليه، والإسلام له، فإذا حصل هذا للعبد، فهو الحي، يل قد حصلت له الحياة الطيبة في الدارين.
كما قال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}1.
فإذا فاته هذا المقصود فهو ميّت، بل شرّ من الميت. قال اللّه تعالى:{اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}
وقال تعالى:{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}2 .
وقال تعالى:{قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}3.
وقال تعالى:{يَا أَيُّهَا النَّاسُ قَدْ

------------------------
1 سورة النحل آية: 97.
2 سورة الأنعام آية: 153.
3 سورة آية: 15-16.

ص -5- جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً}1.
وقال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً...}2 إلى قوله:{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}3 4.وقال تعالى:{وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}5.وقال تعالى:{وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً}6 .
وقال تعالى:{فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}7.
قال ابن عباس: " تكفل اللّه لِمَن قرأ القرآن وعمل بما فيه ألاّ{يَضِلُّ} في الدنيا،{وَلا يَشْقَى} في الآخرة .
وقال تعالى:{وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}8.
فيا عجبًا مِمَّن يزعم أنّ الهداية والسعادة لا تحصل بالقرآن ولا بالسنة، مع أنّ النبي صلى الله عليه وسلم لم يهتد إلا بذلك.
كما قال تعالى:{قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ}9، ثم بعد ذلك يحيلها على قول فلان وفلان.
وقال تعالى:{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}10.
والآيات في هذا المعنى كثيرة، فوجب على كلّ مَن عقل عن اللّه أن يكون على بصيرة ويقين في دينه.
كما قال تعالى:{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}11.

------------------------
1 سورة النساء آية: 174.
2 سورة النساء آية: 59.
3 سورة النساء آية: 64.
4 سورة النساء آية: 65.
5 سورة النحل آية: 89.
6 سورة آية: 99-101.
7 سورة آية: 123-124.
8 سورة الشورى آية: 52.
9 سورة سبأ آية: 50.
10 سورة الحشر آية: 7.
11 سورة يوسف آية: 108.

ص -6- ومحال أن يحصل اليقين والبصيرة إلا من كتاب اللّه وسنة رسوله صلى الله عليه وسلم ،
وكيف ينال الهدى والإيمان مَن زعم أن ذلك لا يحصل من القرآن إنّما يحصل من الآراء الفاسدة التي هي زبالة الأذهان. تاللّه لقد مسخت عقول هذا غاية ما عندها من التحقيق والعرفان.
وهذه المتابعة لكتاب اللّه تعالى وسنة رسوله صلى الله عليه وسلم هي حقيقة دين الإسلام، الذي افترضه اللّه على الخاص والعام، وهو حقيقة الشهادتين الفارقتين بين المؤمنين والكفار، والسعداء أهل الجنة والأشقياء أهل النار، إذ معنى الإله: هو المعبود المطاع، وذلك هو دين اللّه الذي ارتضاه لنفسه وملائكته ورسله وأنبيائه.
فبه اهتدى المهتدون، وإليه دعا المرسلون.{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1.{أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ}2، فلا يتقبل من أحد دينًا سواه من الأولين والآخرين.
كما قال تعالى:{وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}3.
شهد اللّه تعالى بأنّه دينه قبل شهادة المخلوقين، وأنزلها تتلى في كتابه إلى يوم الدين. فقال تعالى وهو العزيز العليم:{شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ}4.
جعل أهله هم الشهداء على الناس يوم القيامة، لما فضلهم به من الأقوال، والأعمال، والاعتقادات التي توجب إكرامه
فقال تعالى ولم يزل عزيزًا حميدا:{وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً}5.
وفضله على سائر الأديان، فهو أحسنها حكمًا، وأقومها قيلا. فقال تعالى:{وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}6.

------------------------
1 سورة الأنبياء آية: 25.
2 سورة آل عمران آية: 83.
3 سورة آل عمران آية: 85.
4 سورة آل عمران آية: 18.
5 سورة البقرة آية: 143.
6 سورة النساء آية: 125.

ص -7- وكيف لا يميز مَن له بصيرة بين دين {أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ}، [التّوبة، من الآية: 109], وارتفع بناؤه على طاعة الرحمن، والعمل بما يرضاه في السر والإعلان، وبين دينٍ {أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ}، [التّوبة، من الآية: 109]، بصاحبه في النار، أسس على عبادة الأصنام والأوثان، والالتجاء إلى الصالحين وغيرهم من الإنس والجان، عند الشدائد والأحزان، وصرف مخ العبادة لغير الملك الديان، ورجا النفع والعطاء والمنع مِمَّن لا يملك لنفسه نفعًا، ولا ضرا فضلاً عن غيره من نوع الإنسان، ودعوى التصرف في الملك لصالح رميم في التراب والأكفان.
قد عجز عن دفع ما حل به من أمر اللّه، فكيف يدفع عمَّن دعاه من بعيد الأوطان؟! أو فاسق يشاهدون فسقه وفجوره فهو أبعد الناس من الرحمن، أو ساحر يريهم من سحره ما يحير به الأذهان، فيظن المخذولون أنّها كرامة من اللّه، وإنّما هي من مخاريق الشيطان، تبًا لهم سدوا على أنفسهم باب العلم والإيمان، وفتحوا عليها باب الجهل والكفران. قابلوا خبر اللّه بالتكذيب، وأمره بالعصيان.
أخبر بأن الهدى والنور في كتابه، فقالوا: كان ذاك فيما مضى من
الزمان، وأمرهم باتباع ما {أُنْزِلَ} إليهم {مِنْ} ربهم، ولا يتبعوا {مِنْ دُونِهِ أَوْلِيَاء} [الأعراف، من الآية: 3]، فقالوا: لا بد لنا من ولي غير القرآن.
إن جئتهم بكتاب اللّه قالوا: {حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ}، [المائدة، من الآية: 104] أهل الزمان، أو جئتهم بسنة رسوله صلى الله عليه وسلم قالوا: خالفها الشيخ فلان، وهو أعلم منا ومنكم، فاعتبروا يا أولي الإيمان. عمدوا إلى قبور الأنبياء والصالحين، فبنوا عليها البنيان، ونقشوا سقوفها والحيطان، وحلوها بالغالي من الأثمان، وألبسوها ألوان الستور الحسان، وجعلوا لها السدنة والخدام، فِعْل عباد الأوثان والصلبان، وذبحوا ونذروا لِمَن فيها، وقربّوا لهم القربان، وقالوا: {هَؤُلاَءِ شُفَعَاؤُنَا}، [يونس، من الآية: 18] في كشف الكروب وغفران الذنوب ودخول الجنان.

ص -8- أما مَن قدّره باسم تقديره: باسم اللّه ابتدائي. فلقوله تعالى:{وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا}1، ومَن قدّره بالفعل أمرًا أو خبرًا نحو: بدأ باسم اللّه، وابتدأت باسم اللّه، فلقوله تعالى:{اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ}2، وكلاهما صحيح، فإنّ الفعل لا بد له من مصدر، فلك أن تقدّر الفعل ومصدره، وذلك بحسب الفعل الذي سَمَّيته قبله إن كان قيامًا أو قعودًا، أو أكلاً، أو شربًا، أو قراءة، أو وضوءًا، أو صلاة.
فالمشروع ذكر اسم اللّه تعالى في ذلك كله تبركًا وتيمنًا واستعانة على الإتمام والتقبل. وقدّره الزمخشري فعلاً مؤخرًا، أي: باسم اللّه أقرأ أو أتلو؛ لأن الذي يتلوه مقروء، وكل فاعل يبدأ في فعله باسم اللّه كان مضمرًا ما تجعل التسمية مبدأ له، كما أن المسافر إذا حلّ أو ارتحل، فقال: بسم اللّه، كان المعنى بسم اللّه أحل، وبسم اللّه أرتحل، وهذا أولى من أن يضمر أبدًا، لعدم ما يطابقه ويدل عليه، أو ابتدائي لزيادة الإضمار فيه، وإنّما قدم المحذوف متأخرًا وقدم المعمول، لأنه أهم وأدل على الاختصاص، وأدخل في التعظيم وأوفق للوجود، فإن اسم اللّه تعالى مقدَّم على القراءة، كيف وقد جعل آلة لها من حيث إنّ الفعل لا يعتد به شرعًا ما لم يصدر باسمه تعالى.
وأما ظهور فعل القراءة في قوله: {اقْرَأْ بِاسْمِ رَبِّكَ}3؛ فلأن الأهمّ ثمة القراءة، ولذا قدّم الفعل فيها على متعلقه،بخلاف البسملة فإنّ الأهم فيها الابتداء،قاله البيضاوي.
وهذا القول أحسن الأقوال، وأظنه اختيار شيخ الإسلام، وقد ألم به ابن كثير إلا أنه جعل المحذوف مقدرًا قبل البسملة وذكر ابن القيم لحذف العامل في بسم اللّه فوائدَ عديدةً:
منها: أنه موطن لا ينبغي أن يتقدم فيه سوى ذكر اللّه تعالى، فلو

------------------------
1 سورة هود آية: 41.
2 سورة العلق آية: 1.
3 سورة العلق آية: 1.

ص -9- ذكرت الفعل وهو لا يستغني عن فاعله، كان ذلك مناقضًا للمقصود، فكان في حذفه مشاكلة اللفظ للمعنى ليكون المبدوء به اسم اللّه، كما تقول في الصلاة: اللّه أكبر، ومعناه: من كل شيء، ولكن لا تقول هذا القدر ليكون اللفظ مطابقًا لمقصود الجنان، وهو أن لا يكون في القلب إلا ذكر اللّه وحده، فكما تجرد ذكره في قلب المصلي تجرد ذكره في لسانه.
ومنها: أن الفعل إذا حذف صحّ الابتداء بالتسمية في كل عمل وقول وحركة، وليس فعل أولى بها من فعل، فكان الحذف أعم من الذكر، فأي فعل ذكرته كان المحذوف أعم منه.
(اللّه): عَلَمٌ على الرب تبارك وتعالى. ذكر سيبويه أنه أعرف المعارف.
ويقال: إنه الاسم الأعظم، لأنه يوصف بجميع الصفات، كما قال تعالى:{هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}1، فأجرى الأسماء الباقية كلها صفات له.
واختلفوا هل هو اسم جامد أو مشتق؟ على قولين؛ أصحهما أنه مشتق. قال ابن جرير [الطّبري]: فإنه على ما روي لنا عن ابن عباس قال: "اللّه ذو الألوهية والعبودية على خلقه أجمعين" .
وذكر سيبويه عن الخليل أن أصله إله مثل فعال، فأدخلت الألف واللام بدلاً من الهمزة. قال سيبويه: مثل الناس أصله إناس.
وقال الكسائي والفراء: أصله الإله، حذفوا الهمزة وأدغموا اللام الأولى في الثانية. وعلى هذا فالصحيح أنه مشتق من أله

------------------------
1 سورة الحشر آية: 24.

ص -10- الرجل: إذا تعبد، كما قرأ ابن عباس: {ويذرك وإلهتك}1، أي: عبادتك، وأصله الإله، أي: المعبود، فحذفت الهمزة التي هي فاء الكلمة، فالتقت اللام التي هي عينها مع اللام التي للتعريف، فأدغمت إحداهما في الأخرى، فصارتا في اللفظ لامًا واحدة مشددة وفخمت تعظيما، فقيل: اللّه.
قال ابن القيم: "القول الصحيح أن (اللّه)، أصله: (الإله)، كما هو قول سيبويه وجمهور أصحابه إلا من شذ منهم، وإن اسم اللّه تعالى هو الجامع لجميع معاني الأسماء الحسنى والصفات العلا. قال: وزعم السهيلي وشيخه أبو بكر بن العربي: "أن اسم اللّه غير مشتق، لأن الاشتقاق يستلزم مادة يشتق منها، واسمه تعالى قديم، والقديم لا مادة له فيستحيل الاشتقاق"، ولا ريب أنه إن أريد بالاشتقاق هذا المعنى، وأنه مستمد من أصل آخر فهو باطل، ولكن الذين قالوا بالاشتقاق لم يريدوا هذا المعنى، ولا ألم بقلوبهم، وإنما أرادوا أنه دال على صفة له تعالى، وهي الإلهية كسائر أسمائه الحسنى، كالعليم، والقدير، والغفور، والرحيم، والسميع، والبصير. فإن هذه الأسماء مشتقة من مصادرها بلا ريب، وهي قديمة، والقديم لا مادة له، فما كان جوابكم عن هذه الأسماء فهو جواب القائلين باشتقاق اسم اللّه تعالى، ثم الجواب عن الجميع أنا لا نعني بالاشتقاق إلا أنها ملاقية لمصادرها في اللفظ والمعنى، لا أنها متولدة منه تولد الفرع من أصله. وتسمية النحاة للمصدر والمشتق منه - أصلاً وفرعًا - ليس معناه أن أحدهما تولد من الآخر، وإنما
هو باعتبار أن أحدهما يتضمن الآخر وزيادة.
وذكر ابن القيم لهذا الاسم الشريف عشر خصائص لفظية ثم قال: وأما خصائصه المعنوية فقد قال فيها أعلم الخلق به - صلّى الله عليه وسلّم:

------------------------
1 من سورة الأعراف من الآية: 127، وهي ليس من القراءات العشر.

ص -11- فباللّه صِفْ لي شرك المشركين، هل هو بعينه إلا هذا كما نطق به القرآن في سورة يونس، والزمر[3]، وغيرهما من محكمات الفرقان.
1- إن غرّك أنّ الأكثر عليه، فقد حكم اللّه بأنهم {أَضَلُّ سَبِيلاً}، [الفرقان، من الآية: 144]، من الأنعام، إذ استبدلوا الشرك بالتوحيد، والضلال بالهدى، والكفر بالإسلام، نعوذ باللّه من موجبات غضبه وأليم عقابه فهو السلام.
2- أو غرّك أنّ بعض مَنْ تعظمه قد رأى شيئًا من هذا أو قاله، فالخطأ جائز على مَنْ سوى الرسول من الأنام. فعليك بالرجوع إلى العصمة الذي لا سبيل إلى تطرق الخطأ إليه، وهو كلام ذي الجلال والإكرام، وسنة رسوله - عليه أفضل الصلاة والسلام -، مع ما قاله العلماء الأعلام، الذين نطقوا بكلمة التوحيد وحققوها بالأعمال والكلام.
ولم يزل الحال على ما وصفنا لك من الأمور العِظام منتشرًا في أهل البلدان المنتسبين إلى الإسلام، المارقين منه كما تمرق الرمية من السهام،
إلى أن أراد اللّه إزالة تلك الظلمات، وكشف البدع والضلالات، ونفي الشبهات والجهالات، وتصديق بشارة رسول رب الأرض والسموات، في قوله صلى الله عليه وسلم "إن اللّه يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها"1، رواه أبو داود (4291)، والحاكم (4/522)، والبيهقي في (المعرفة 52) وإسناده صحيح - على يدي مَن أقامه هذا المقام، ومنحه جزيل الفضل والإنعام، أعني به: الشيخ الإمام خلف السلف الكرام، المتبع لهدي سيد الأنام، المنافح عن دين اللّه في كلّ مقام، شيخ الإسلام محمد بن عبد الوهاب، - أحسن اللّه له المآب، وضاعف له الثواب -، فدعا إلى اللّه ليلاً ونهارًا، وسرًا وجهارًا، وقام بأمر اللّه في الدعوة إليه، وما حابى أحدًا فيه ولا دارى، فعظم على الأكثرين وأنفوا استكبارًا، ولم يثنه ذلك عن أمر اللّه حتى قيض اللّه له أعوانًا وأنصارًا، فرفعوا ألويته وأعلامه حتى انتشرت في الخافقين انتشارًا.

------------------------
1 أبو داود: الملاحم (4291).

ص -12- وصنف - رحمه اللّه تعالى - التصانيف في توحيد الأنبياء والمرسلين، والرّدّ على مَن خالفه من المشركين، ومن جملتها: كتاب (التوحيد)، وهو كتاب فرد في معناه، لم يسبقه إليه سابق، ولا لحقه فيه لاحق، وهو الذي قصدت الكلام عليه إن شاء اللّه تعالى، وإن كنتُ لستُ مِمَّن يتصدّى لهذا الشأن، لكن لما رأيتُ الكتاب لم يتعرض للكلام عليه أحد يعتد به، ورأيتُ تشوق الطلبة والإخوان إلى شرح يفي ببعض ما فيه من المقاصد، أحببت أن أسعفهم بمرادهم على حسب طاقتي، "واللّه في عون العبد ما كان العبد في عون أخيه"1؛ ولذلك يسر اللّه الكلام عليه، ومنّ به من عنده
وحده لا شريك له بحوله وقوته، لا بحولي وقوتي، فناسب أن يسمى:
(تيسير العزيز الحميد في شرح كتاب التوحيد).
وحيث أطلقت:
شيخ الإسلام، فالمراد به الإمام أبو العباس بن تيمية.
والحافظ، فالمراد به أبو الفضل بن حجر العسقلاني، صاحب (فتح الباري) وغيره - رحمهما اللّه تعالى -.
وأسأل اللّه تعالى أن يجعله خالصًا لوجهه الكريم، وسببًا للفوز بجنات النعيم، إنه جواد كريم، رؤوف رحيم.

------------------------
1 هو في: صحيح مسلم 26/99.

ص -13- بسم الله الرحمن الرحيم
افتتح المصنِّف - رحمه اللّه - كتابه بالبسملة، اقتداء بالكتاب العزيز، وعملاً بالحديث: "كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع"1. رواه الحافظ عبد القادر الرهاوي في (الأربعين) من حديث أبي هريرة مرفوعًا، وأخرجه الخطيب في (الجامع 12/10) بنحوه.
فإن قلت: هلا جمع المصنف بين البسملة والحمدلة، لِمَا روى ابن ماجه (1894)، والبيهقي (3/208) عن أبي هريرة مرفوعًا: " كل أمر ذي بال لا يبدأ فيه بالحمد للّه فهو أقطع"2. وفي رواية لأحمد (8686):" لا يفتح بذكر اللّه فهو أبتر وأقطع "3 .
قيل: المراد الافتتاح بما يدل على المقصود مِن حمد اللّه والثناء عليه، لأن الحمد متعين، لأن القدر الذي يجمع ذلك هو ذكر اللّه وقد حصل بالبسملة.
وأيضا فليس في الحديث ما يدلّ على أنه تتعين كتابتها مع النطق بها، فقد يكون المصنِّف نطق بذلك في نفسه4.
واتفق العلماء على أن الجار والمجرور متعلق بمحذوف قدّره الكوفيون فعلاً مقدمًا، والتقدير: أبدأ، وقدّره البصريون اسمًا مقدمًا، والتقدير: ابتدائي كائن، أو مستقر. قال: فالجار والمجرور في موضع نصب على الأوّل، وعلى الثّاني في موضع رفع. وذكر ابن كثير أن القولين متقاربان، وكلٌّ قد ورد به القرآن.

------------------------
1 أبو داود: الأدب (4840) , وابن ماجه: النكاح (1894).
2 أبو داود: الأدب (4840) , وابن ماجه: النكاح (1894).
3 أبو داود: الأدب (4840) , وابن ماجه: النكاح (1894) , وأحمد (2/359).
4 لكن الحمدل قد ثبتت في بعض النّسخ، وعليها شرح صاحب: (فتح المجيد).

ص -14- "لا أحصي ثناء عليك أنت كما أثنيت على نفسك"1، وكيف تحصى خصائص اسم مسمَّاه؛ كل كمال على الإطلاق وكل مدح وكل حمد وكل ثناء وكل مجد وكل جلال وكل إكرام وكل عز وكل جمال وكل خير وإحسان وجود وبر وفضل فله ومنه؟! فما ذكر هذا الاسم في قليل إلا كثّره، ولا عند خوف إلا أزاله، ولا عند كرب إلا كشفه، ولا عند هم وغم إلا فرّجه، ولا عند ضيق إلا وسعه، ولا تعلق به ضعيف إلا أفاده القوة، ولا ذليل إلا أناله العز، ولا فقير إلا أصاره غنيًا، ولا مستوحش إلا آنسه، ولا مغلوب إلا أيده ونصره، ولا مضطر إلا كشف ضره، ولا شريد إلا آواه. فهو الاسم الذي تكشف به الكربات، وتستنْزل به البركات والدعوات، وتقال به العثرات، وتستدفع به السيئات، وتستجلب به الحسنات. وهو الاسم الذي به قامت السموات والأرض، وبه أنزلت الكتب، وبه أرسلت الرسل، وبه شرعت الشرائع، وبه قامت الحدود، وبه شرع الجهاد، وبه انقسمت الخليقة إلى السعداء والأشقياء، وبه حقت {الْحَاقَّةُ}، و{وَقَعَتِ الْوَاقِعَةُ}، وبه وضعت {الْمَوَازِينَ الْقِسْطَ}، ونصب الصراط، وقام سوق الجنة والنار، وبه عبد رب العالمين وحمد، وبحقه بعثت الرسل، وعنه السؤال في القبر ويوم البعث والنشور، وبه الخصام، وإليه المحاكمة، وفيه الموالاة والمعاداة، وبه سعد مَنْ عرفه وقام بحقه، وبه شقي مَنْ جهله وترك حقه، فهو سر الخلق والأمر، وبه قاما وثبتا، وإليه انتهيا، فالخلق والأمر به وإليه ولأجله، فما وجد خلق ولا أمر ولا ثواب ولا عقاب إلا مبتدئًا منه، منتهيًا إليه، وذلك موجبه ومقتضاه، {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}2 إلى آخر كلامه رضي الله عنه.
(الرحمن الرحيم)، قال ابن كثير: اسمان مشتقان من الرحمة على وجه المبالغة، و(رحمن) أشد مبالغة من (رحيم). قال ابن عباس: " وهما اسمان رقيقان؛ أحدهما أرق من الآخر ". أي: أوسع رحمة. وقال

------------------------
1 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
2 سورة آل عمران آية: 191.

ص -15- ابن المبارك: " الرحمن إذا سئل أعطى، والرحيم إذا لم يسأل يغضب".
قلت: كأن فيه إشارة إلى معنى كلام ابن عباس؛ لأن رحمته تعالى تغلب غضبه، وعلى هذا فالرحمن أوسع معنى من الرحيم كما يدل عليه زيادة البناء.
وقال أبو علي الفارسي: (الرحمن) اسم عام في جميع أنواع الرحمة يختص به اللّه تعالى، و(الرحيم) إنما هو في جهة المؤمنين. قال اللّه تعالى:{وَكَانَ اللَّهُ غَفُوراً رَحِيماً}1، ونحوه قال بعض السلف. ويشكل عليه قوله تعالى: {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ}2. وقوله - صلّى الله عليه وسلّم - في الحديث: " رحمن الدنيا والآخرة ورحيمهما ".
فالصواب - إن شاء اللّه تعالى - ما قاله ابن القيم أن الرحمن دال على الصفة القائمة به سبحانه، والرحيم دال على تعلقها بالمرحوم، فكان الأول للوصف والثاني للفعل، فالأول دال على أن الرحمة صفته، والثاني دال على أنه يرحم خلقه برحمته. وإذا أردت فهم هذا فتأمل قوله تعالى:{وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} {نَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}3 4 ولم يجئ قط (رحمن بهم)، فعلم أن رحمن هو الموصوف بالرحمة، و(رحيم)، هو الراحم برحمته. والرحمن الرحيم نعتان للّه تعالى.
واعترض بورود اسم الرحمن غير تابع لاسم قبله. قال تعالى:{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}5 فهو علم فكيف ينعت به؟
والجواب ما قاله ابن القيم: إن أسماء الرب تعالى هي أسماء ونعوت؛ فإنها دالة على صفات كماله، فلا تنافي فيها بين العلمية والوصفية، ف- (الرحمن) اسمه تعالى ووصفه تعالى لا ينافي اسميته، فمن حيث هو صفة جرى تابعًا لاسم اللّه تعالى، ومن حيث هو اسم ورد في القرآن غير تابع، بل ورد الاسم العلم. ولما كان هذا الاسم مختصًا به سبحانه حسن مجيئه مفردًا غير تابع كمجيء اسم اللّه، وهذا لا ينافي دلالته على صفة الرحمة كاسم اللّه، فإنه دال

------------------------
1 سورة الأحزاب آية: 43.
2 سورة البقرة آية: 143.
3 سورة الأحزاب آية: 43.
4 سورة التوبة آية: 117.
5 سورة طه آية: 5.

ص -16- على صفة الألوهية فلم يجئ قط تابعا لغيره بل متبوعًا، وهذا بخلاف العليم والقدير والسميع والبصير ونحوها، ولهذا لا تجيء هذه مفردة بل تابعة.
قلت: قوله عن اسم اللّه: (ولم يجئ قط تابعًا لغيره)، بل لقد جاء في قوله تعالى: {إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيد اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَ[مَا فِي] الأَرْضِ}1، على قراءة الجر، وجواب ذلك من كلامه المتقدم، فيقال فيه ما قاله في اسم الرحمن.

------------------------
1 سورة إبراهيم آياتان: 1-2.

[ اذهب الى الاعلى ]

ص -17- [كتاب التوحيد]
أنواع التوحيد:
(النوع الأول): توحيد الربوبية والملك.
ال- (كتاب) مصدر كتب يكتب كتابًا وكتابة وكتبًا، ومدار المادة على الجمع. ومنه تكتب بنو فلان: إذا اجتمعوا. والكتيبة لجماعة الخيل، والكتابة بالقلم لاجتماع الكلمات والحروف، وسمي الكتاب كتابًا لجمعه ما وضع له، ذكره غير واحد.
و(التوحيد): مصدر وحد يوحد توحيدًا، أي: جعله واحدًا، وسمي دين الإسلام توحيدًا؛ لأن مبناه على أن اللّه واحد في ملكه وأفعاله لا شريك له، وواحد في ذاته وصفاته لا نظير له، وواحد في إلهيته وعبادته لا ند له، وإلى هذه الأنواع الثلاثة ينقسم توحيد الأنبياء، والمرسلين الذين جاؤوا به من عند اللّه، وهي متلازمة، كل نوع منها لا ينفك عن الآخر، فمن أتى بنوع منها ولم يأت بالآخر، فما ذاك إلا أنه لم يأت به على وجه الكمال المطلوب. وإن شئت قلت: التوحيد نوعان: توحيد في المعرفة والإثبات - وهو توحيد الربوبية والأسماء والصفات -، وتوحيد في الطلب والقصد؛ وهو توحيد الإلهية والعبادة. ذكره شيخ الإسلام، وابن القيم وذكر معناه غيرهما.
(النوع الأول): توحيد الربوبية والملك:
وهو: الإقرار بأن اللّه تعالى رب كل شيء ومالكه وخالقه ورازقه، وأنه المحيي المميت النافع الضار المتفرد بإجابة الدعاء عند الاضطرار، الذي له الأمر كله، وبيده الخير كله، القادر على ما يشاء، ليس له في ذلك شريك، ويدخل في ذلك الإيمان بالقدر، وهذا التوحيد لا يكفي العبد في حصول الإسلام، بل لا بد أن يأتي مع ذلك بلازمه من توحيد الإلهية، لأن اللّه تعالى حكى عن المشركين أنهم مقرون بهذا التوحيد للّه وحده،قال تعالى:{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ

ص -18- وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}1. وقال تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}2.وقال:{وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ}3.وقال تعالى:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}4. فهم كانوا يعلمون أن جميع ذلك للّه وحده ولم يكونوا بذلك مسلمين بل قال تعالى:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}5. قال مجاهد في الآية: إيمانهم باللّه قولهم: إن اللّه خلقنا ويرزقنا ويميتنا، فهذا إيمان مع شرك عبادتهم غيره. رواه ابن جرير وابن أبي حاتم.
وعن ابن عباس وعطاء والضحاك نحو ذلك، فتبين أن الكفار يعرفون اللّه ويعرفون ربوبيته، وملكه وقهره، وكانوا مع ذلك يعبدونه ويخلصون له أنواعًا من العبادات كالحج والصدقة والذبح والنذر والدعاء وقت الاضطرار ونحو ذلك.
ويدّعون أنهم على ملة إبراهيم - عليه السلام -، فأنزل اللّه تعالى:{مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}6 وبعضهم يؤمن بالبعث والحساب، وبعضهم يؤمن بالقدر.
كما قال زهير:
يؤخّر فيوضع في كتاب فيدخر

ليوم الحساب أو يعجل فينقم .

وقال عنترة:
يا عبل أين من المنية مهرب

إن كان ربي في السماء قضاها .

ومثل هذا يوجد في أشعارهم، فوجب على كل من عقل عن اللّه تعالى أن ينظر ويبحث عن السبب الذي أوجب سفك دمائهم، وسبي نسائهم، وإباحة أموالهم، مع هذا الإقرار والمعرفة، وما ذاك إلا لإشراكهم في توحيد العبادة الذي هو معنى لا إله إلا اللّه.

------------------------
1 سورة يونس آية: 31.
2 سورة الزخرف آية: 87.
3 سورة العنكبوت آية: 63.
4 سورة النمل آية: 62.
5 سورة يوسف آية: 106.
6 سورة آل عمران آية: 67.

ص -19- (النوع الثاني): توحيد الأسماء والصفات:
 وهو الإقرار بأن{اللّه بكل شيء عليم}، و{على كل شيء قدير}، وأنه{الحي القيوم الذي لا تأخذه سنة ولا نوم}، له المشيئة النافذة، والحكمة البالغة، وأنه{سميع بصير}،{رؤوف رحيم}،{على العرش استوى}، وعلى الملك احتوى، وأنه {الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ}، [الحشر، من الآية: 23]. إلى غير ذلك من الأسماء الحسنى، والصفات العلى.
وهذا أيضًا لا يكفي في حصول الإسلام، بل لا بد مع ذلك من الإتيان بلازمه، من توحيد الربوبية والإلهية. والكفار يقرون بجنس هذا النوع، وإن كان بعضهم قد ينكر بعض ذلك، إما جهلاً، وإما عنادًا، كما قالوا: لا نعرف الرحمن إلا رحمن اليمامة، فأنزل اللّه فيهم:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1.
قال الحافظ ابن كثير: والظاهر أن إنكارهم هذا، إنما هو جحود وعناد وتعنت في كفرهم، فإنه قد وجد في بعض أشعار الجاهلية تسمية اللّه بالرحمن.
قال الشاعر:
وما يشأ الرحمن يعقد ويطلق
وقال الآخر:
ألا قضب الرحمن ربي يمينها
وهما جاهليان.
وقال زهير:
فلا تكتمن اللّه ما في نفوسكم ليخفى

ومهما يكتم اللّه يعلم
قلت: ولم يعرف عنهم إنكار شيء من هذا التوحيد إلا في اسم الرحمن خاصة، ولو كانوا ينكرونه لردّوا على النبي - صلّى الله عليه وسلّم - ذلك، كما ردّوا عليه توحيد الإلهية. فقالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجابٌ}2، لاسيما السور المكية مملوءة بهذا التوحيد.
[(النوع الثالث): توحيد الإلهية:]
المبني على إخلاص التأله للّه تعالى، من المحبة والخوف، والرجاء والتوكل، والرغبة والرهبة، والدعاء للّه وحده. وينبني على ذلك إخلاص العبادات كلها ظاهرها

------------------------
1 سورة الرعد آية: 30.
2 سورة ص آية: 5.

ص -20- وباطنها لله وحده لا شريك له، لا يجعل فيها شيئًا لغيره، لا لملك مقرَّب، ولا لنبي مرسّل، فضلاً عن غيرهما. وهذا التوحيد هو الذي تضمنه قوله تعالى:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}1. وقوله تعالى:{فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}2. وقوله تعالى:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}3. وقوله تعالى:{رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلمُ لَهُ سَمِيّاً}4. وقوله تعالى:{عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}5. وقوله تعالى:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}6. وقوله:{وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}7. وهذا التوحيد هو أول الدين وآخره، وباطنه وظاهره، وهو أول دعوة الرسل وآخرها، وهو معنى قول: لا إله إلا اللّه. فإن الإله هو المألوه المعبود بالمحبة، والخشية، والإجلال، والتعظيم، وجميع أنواع العبادة، ولأجل هذا التوحيد خلقت الخليقة، وأرسلت الرسل، وأنزلت الكتب، وبه افترق الناس إلى مؤمنين وكفار، وسعداء أهل الجنة وأشقياء أهل النار. قال اللّه تعالى:{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}8. فهذا أول أمر في القرآن. وقال تعالى:{وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}9.
فهذا دعوة أول رسول بعد حدوث الشرك. وقال هود لقومه:{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}10. وقال صالح لقومه:{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}11. وقال شعيب لقومه:{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}12. وقال إبراهيم - عليه السلام - لقومه:{إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}13. وقال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}14 وقال تعالى:{وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ

------------------------
1 سورة الفاتحة آية: 5.
2 سورة هود آية: 123.
3 سورة التوبة آية: 129.
4 سورة مريم آية: 65.
5 سورة هود آية: 88.
6 سورة الفرقان آية: 58.
7 سورة الحجر آية: 99.
8 سورة البقرة آية: 21.
9 سورة المؤمنون 23.
10 سورة الأعراف آية: 59، و65.
11 سورة هود آية: 61.
12 سورة الأعراف آية: 59، 85.
13 سورة الأنعام آية: 79.
14 سورة الأنبياء آية: 25.

ص -21- الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}1. وقال تعالى:{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}2.
وقال (هرقل) لأبي سفيان - لما سأله عن النبي صلى الله عليه وسلم ما يقول لكم؟ - قال: يقول: "اعبدوا اللّه، ولا تشركوا به شيئًا، واتركوا ما يقول آباؤكم"3. وقال النبي - صلّى الله عليه وسلّم - لمعاذ: "إنك تأتي قومًا أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللّه"4. وفي رواية:"أن يوحدوا اللّه".
وهذا التوحيد هو أول واجب على المكلف، لا النظر ولا القصد إلى النظر ولا الشك في اللّه، كما هي أقوال لِمَن لم يدر ما بعث اللّه به رسول اللّه - صلّى الله عليه وسلّم - من معاني الكتاب والحكمة، فهو أول واجب وآخر واجب، وأوّل ما يدخل به الإسلام، وآخر ما يخرج به من الدنيا، كما قال - صلّى الله عليه وسلّم -: "مَنْ كان آخر كلامه (لا إله إلا اللّه) دخل الجنة"5. حديث صحيح. وقال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه، وأن محمدا رسول اللّه"6 متفق عليه.
وقد أفصح القرآن عن هذا النوع كل الإفصاح وأبدأ فيه وأعاد، وضرب لذلك الأمثال، بحيث إن كل سورة في القرآن ففيها الدلالة على هذا
التوحيد، ويسمى هذا النوع:
1- توحيد الإلهية؛ لأنه مبني على إخلاص التأله، وهو أشد المحبة للّه وحده، وذلك يستلزم إخلاص العبادة.
2- وتوحيد العبادة لذلك.
3- وتوحيد الإرادة، لأنه مبني على إرادة وجه اللّه بالأعمال.
4- وتوحيد القصد، لأنه مبني على إخلاص القصد المستلزم لإخلاص العبادة لله وحده.
5- وتوحيد العمل، لأنه مبني على إخلاص العمل للّه وحده. قال اللّه تعالى:{فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}7. وقال:{قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّين وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ}8.{قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ...}9،

------------------------
1 سورة الزخرف آية: 45.
2 سورة الذاريات آية: 56.
3 البخاري: بدء الوحي (7)، ومسلم 1773.
4 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) والبر والصلة (2014), والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).
5 أبو داود: الجنائز (3116) , وأحمد (5/233 ,5/247).
6 البخاري: الإيمان (25) , ومسلم: الإيمان (22).
7 سورة الزمر آية: 2.
8 سورة الزّمر آية: 11-12.
9 سورة الزّمر آية: 14-15.

ص -22- إلى قوله:{ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ...}1، إلى قوله:{قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ...}2 الآية، إلى قوله:{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً...}3، إلى قوله:{وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ...}4 إلى قوله:{قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ...}5 إلى آخر سورة الزّمر.
فكل هذه السور في الدعاء إلى هذا التوحيد، والأمر به، والجواب عن الشبهات والمعارضات، وذكر ما أعد اللّه لأهله من النعيم المقيم، وما أعد لِمَن خالفه من العذاب الأليم. وكل سورة في القرآن بل كل آية في القرآن، فهي داعية إلى هذا التوحيد، شاهدة به، متضمنة له، لأن القرآن:
1- إما خبر عن اللّه تعالى وأسمائه وصفاته وأفعاله، وهو توحيد الربوبية، وتوحيد الصفات فذاك مستلزم لهذا، متضمن له.
2- وإما دعاء إلى عبادته وحده لا شريك له، وخلع ما يعبد من دونه أو أمر بأنواع من العبادات، ونهي عن المخالفات، فهذا هو توحيد الإلهية والعبادة، وهو مستلزم للنوعين الأولين، متضمن لهما أيضًا.
3- وإما خبر عن إكرامه لأهل توحيده وطاعته، وما فعل بهم في الدنيا، وما يكرمهم به في الآخرة، فهو جزاء توحيده.
4- وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال، وما يحل بها في العقبى من الوبال، فهو جزاء من خرج عن حكم التوحيد.
وهذا التوحيد هو حقيقة دين الإسلام الذي لا يقبل اللّه من أحد سواه، كما قال النبي - صلّى الله عليه وسلّم -: "بني الإسلام على خمس: شهادة أن

------------------------
1 سورة الزمر آية: 29.
2 سورة الزمر آية: 38.
3 سورة الزّمر آية: 43-44.
4 سورة الزمر آية: 54.
5 سورة الزّمر آية: 64-66.

ص -23- لا إله إلا اللّه وأن محمدًا رسول اللّه - صلّى الله عليه وسلّم -، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت"1. رواه البخاري ومسلم، فأخبر أن دين الإسلام مبني على هذه الأركان الخمسة وهي الأعمال، فدل على أن الإسلام هو عباد ة اللّه وحده لا شريك له، بفعل المأمور، وترك المحظور، والإخلاص في ذلك للّه.
وقد تضمن ذلك جميع أنواع العبادة، فيجب إخلاصها للّه تعالى، فَمَنْ أشرك بين اللّه تعالى وبين غيره في شيء فليس بمسلم.
1- فمنها: المحبة، فمن أشرك بين اللّه تعالى وبين غيره في المحبة التي لا تصلح إلا للّه، فهو مشرك
كما قال تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ...} إلى قوله تعالى:{وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}2 .
ومنها: التوكل، فلا يتوكل على غير اللّه فيما لا يقدر عليه إلا اللّه، قال اللّه تعالى:{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}3.{وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}4. والتوكل على غير اللّه فيما يقدر عليه شرك أصغر.
2- ومنها: الخوف، فلا يخاف خوف السر إلا من اللّه. ومعنى خوف السر، هو أن يخاف العبد من غير اللّه تعالى أن يصيبه مكروه بمشيئته وقدرته وإن لم يباشره، فهذا شرك أكبر، لأنه اعتقادٌ للنفع والضر في غير اللّه. قال اللّه تعالى:{فَإِيَّايَ فَارْهَبُونِ}5. وقال تعالى:{فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ}6. وقال تعالي:{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}7 .
3- ومنها: الرجاء فيما لا يقدر عليه إلا اللّه؛ كمَنْ يدعو الأموات أو غيرهم راجيًا حصول مطلوبه من جهتهم فهذا شرك أكبر.

------------------------
1 البخاري: الإيمان (8) , ومسلم: الإيمان (16) , والترمذي: الإيمان (2609) , والنسائي: الإيمان وشرائعه (5001) , وأحمد (2/26 ,2/92 ,2/120 ,2/143).
2 سورة البقرة آية: 167-167.
3 سورة المائدة آية: 23.
4 سورة آل عمران آية: 122.
5 سورة النحل آية: 51.
6 سورة المائدة آية: 44.
7 سورة يونس آية: 107.

ص -24- قال اللّه تعالى:{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ}1. وقال علي رضي الله عنه: "لا يرجونّ عبد إلا ربَّه".
 ومنها: الصلاة والركوع والسجود. قال اللّه تعالى:{فَصَلِّ لِرَبِّكَ وَانْحَرْ}2. وقال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ ...}3.
4- ومنها: الدعاء فيما لا يقدر عليه إلا اللّه، سواء كان طلبًا للشفاعة أو غيرها من المطالب.
قال اللّه تعالى:{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}4.
وقال تعالى:{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}5. وقال تعالى:{وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}6. وقال تعالى:{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}7.
5- ومنها: الذبح، قال اللّه تعالى:{قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}8. والنسك: الذبح.
6- ومنها: النذر، قال اللّه تعالى:{وَلْيُوفُوا نُذُورَهُمْ}9. وقال تعالى:{يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}10.
7- ومنها: الطواف، فلا يطاف إلا ببيت اللّه. قال اللّه تعالى:{وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}11.
8- ومنها: التوبة، فلا يتاب إلا للّه. قال اللّه تعالى:{وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ}12. وقال تعالى:{وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}13.

------------------------
1 سورة البقرة آية: 218.
2 سورة الكوثر آية: 2.
3 سورة الحج آية: 77.
4 سورة فاطر آية: 13-14.
5 سورة غافر آية: 60.
6 سورة يونس آية: 106.
7 سورة الزّمر آية: 43-44.
8 سورة الزّمر الأنعام آية: 162-163.
9 سورة الحج آية: 29.
10 سورة الإنسان آية: 7.
11 سورة الحج آية: 29.
12 سورة آل عمران آية: 135.
13 سورة النور آية: 31.

ص -25- 9- ومنها: الاستعاذة فيما لا يقدر عليه إلا اللّه. قال اللّه تعالى:{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}1. وقال تعالى:{قُلْ أَعُوذُ بِرَبِّ النَّاسِ}2.
10- ومنها: الاستغاثة فيما لا يقدر عليه إلا اللّه. قال اللّه تعالى:{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}3.
فمن أشرك بين اللّه تعالى وبين مخلوق - فيما يختص بالخالق تعالى من هذه العبادات أو غيرها -، فهو مشرك. وإنما ذكرنا هذه العبادات خاصة؛ لأن عباد القبور صرفوها للأموات من دون اللّه تعالى، أو أشركوا بين اللّه تعالى وبينهم فيها، وإلا فكل نوع من أنواع العبادة، مَنْ صرفه لغير اللّه، أو شرك - بين اللّه تعالى وبين غيره فيه -، فهو مشرك. قال اللّه تعالى:{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}4 .
وهذا الشرك في العبادة هو الذي كفر اللّه به المشركين، وأباح به دماءهم وأموالهم ونساءهم، وإلا فهم يعلمون أن اللّه هو الخالق الرازق المدبر، ليس له شريك في ملكه، وإنما كانوا يشركون به في هذه العبادات ونحوها، وكانوا يقولون في تلبيتهم:
لبيك لا شريك لك

إلا شريكًا هو لك تملكه وما ملّك
فأتاهم النبي - صلّى الله عليه وسلّم - بالتوحيد - الذي هو معنى لا إله إلا اللّه الذي مضمونه: أن لا يُعْبَدَ إلا اللّه، لا ملك مقرب، ولا نبي مرسل، فضلاً عن غيرهما - فقالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}5.
وكانوا يجعلون {مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً}، [الأنعام، من الآية: 136]، للّه وللآلهة مثل ذلك، فإذا صار شيء من الذي للّه إلى الذي للآلهة تركوه لها، وقالوا: اللّه غني، وإذا صار شيء من الذي للآلهة إلى الذي للّه تعالى ردّوه، وقالوا: اللّه غني، والآلهة فقيرة
فأنزل اللّه تعالى:{وَجَعَلُوا لِلَّهِ

------------------------
1 سورة الفلق آية: 1.
2 سورة الناس آية: 1.
3 سورة الأنفال آية: 9.
4 سورة النساء آية: 36.
5 سورة ص آية: 5.

ص -26- مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}1.
وهذا بعينه يفعله عباد القبور، بل يزيدون على كل ذلك فيجعلون للأموات نصيبًا من الأولاد.
إذا تبين هذا، فاعلم أن الشرك ينقسم ثلاثة أقسام بالنسبة إلى أنواع التوحيد، - وكل منها قد يكون أكبر وأصغر مطلقًا، وقد يكون أكبر بالنسبة إلى ما هو أصغر منه، ويكون أصغر بالنسبة إلى ما هو أكبر منه -.
القسم الأول: الشرك في الربوبية:
أحدهما: شرك التعطيل، وهو أقبح أنواع الشرك، ك-:
1- شرك فرعون. إذ قال:{وَمَا رَبُّ الْعَالَمِينَ}؟
2- ومن هذا شرك الفلاسفة القائلين بقدم العالم وأبديته، وأنه لم يكن معدومًا أصلاً، بل لم يزل ولا يزال، والحوادث بأسرها مستندة عندهم إلى أسباب ووسائط اقتضت إيجادها، يسمونها: العقول، والنفوس.
3- ومن هذا شرك طائفة أهل وحدة الوجود، كابن عربي، وابن سبعين، والعفيف التلمساني، وابن الفارض، ونحوهم من الملاحدة الذين كسوا الإلحاد حلية الإسلام، ومزجوه بشيء من الحق، حتى راج أمرهم على خفافيش البصائر.
4- ومن هذا شرك من عطّل أسماء الرب وأوصافه، من غلاة الجهمية، والقرامطة.
النوع الثاني: شرك من جعل معه إلهًا آخر ولَمْ يعطل أسماءه وصفاته
وربوبيته، كشرك النصارى الذين جعلوه ثالث ثلاثة، وشرك المجوس القائلين بإسناد حوادث الخير إلى النور وحوادث الشر إلى الظلمة.
ومن هذا شرك كثير مِمَّن يشرك بالكواكب العلويات، ويجعلها مدبرة لأمر هذا العالم، كما هو مذهب مشركي الصابئة وغيرهم.

------------------------
1 سورة الأنعام آية: 136.

ص -27- قلت: ويلتحق به من وجه شرك غلاة عباد القبور الذين يزعمون أن أرواح الأولياء تتصرف بعد الموت، فيقضون الحاجات، ويفرجون الكربات، وينصرون من دعاهم، ويحفظون مَنْ التجأ إليهم، ولاذ بحماهم، فإنّ هذه من خصائص الربوبية، كما ذكره بعضهم في هذا النوع.
القسم الثاني: الشرك في توحيد الأسماء والصفات.
وهو أسهل مما قبله، وهو نوعان:
أحدهما: تشبيه الخالق بالمخلوق، كمَنْ يقول: يد كيدي، وسمع كسمعي، وبصر كبصري، واستواء كاستوائي، وهو شرك المشبهة.
الثاني: اشتقاق أسماء للآلهة الباطلة من أسماء الإله الحق. قال اللّه تعالى:{وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.
قال ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}، [الأعراف، من الآية: 180]: يشركون، وعنه: سموا اللات من الإله، والعُزَّى من العزيز.
القسم الثالث: الشرك في توحيد الإلهية والعبادة.
قال القرطبي: أصل الشرك المحرَّم اعتقاد شريكٍ للّه تعالى في الإلهية، وهو الشرك الأعظم، وهو شرك الجاهلية، ويليه في الرتبة اعتقاد شريكٍ للّه تعالى في الفعل، وهو
قول مَنْ قال: إن موجودًا ما غير اللّه تعالى يستقل بإحداث فعلٍ وإيجاده وإن لم يعتقد كونَه إلهًا، هذا كلام القرطبي.
وهو نوعان:
أحدهما: أن يجعل للّه ندًا يدعوه كما يدعو اللّه، ويسأله الشفاعة كما يسأل اللّه، ويرجوه كما يرجو اللّه، ويحبه كما يحب اللّه، ويخشاه كما يخشى اللّه. وبالجملة فهو أن يجعل اللّه ندًا يعبده كما يعبد اللّه،

------------------------
1 سورة الأعراف آية: 180.

ص -28- وهذا هو الشرك الأكبر، وهو الذي قال اللّه فيه:{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}1. وقال:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2. وقال تعالى:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُون}3.
وقال تعالى:{اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ}4. والآيات في النهي عن هذا الشرك وبيان بطلانه كثيرة جدًا.
الثاني: الشرك الأصغر، كيسير الرياء والتصنع للمخلوق، وعدم الإخلاص للّه تعالى في العبادة، بل يعمل لحظ نفسه تارة، ولطلب الدنيا تارة، ولطلب المنْزلة والْجاه عند الخلق تارة، فله من عمله نصيب، ولغيره منه نصيب، ويتبع هذا النوعَ الشركُ باللّه في الألفاظ، كالْحلفِ بغير اللّه وقول: ما شاء اللّه وشئت، ومالي إلا اللّه وأنت، وأنا في حسب اللّه وحسبك، ونحوه. وقد يكون ذلك شركا أكبر بحسب حال قائله ومقصده. هذا حاصل كلام ابن القيم وغيره.
وقد استوفى المصنف - رحمه اللّه - بيان جنس العبادة التي يجب إخلاصها للّه بالتنبيه على بعض أنواعها، وبيان ما يضادُّها من الشرك باللّه تعالى في العبادات والإرادات والألفاظ، كما سيمر بك - إن شاء اللّه تعالى - مفصلا في هذا الكتاب، فاللّه تعالى يرحمه ويرضى عنه.
فإن قلت: هلا أتى المصنف رحمه اللّه بخطبة تنبئ عن مقصده، كما صنع غيره؟
قيل: كأنه - واللّه أعلم - اكتفى بدلالة الترجمة الأولى على مقصوده، فإنه صدره بقوله: (كتاب التوحيد) وبالآيات التي ذكرها وما يتبعها، مما يدل على مقصوده، فكأنه قال: قصدت جمعَ أنواع توحيد الإلهية التي وقع أكثر الناس في الإشراك فيها وهم لا يشعرون، وبيان شيء مما يضاد ذلك من أنواع الشرك، فاكتفى

------------------------
1 سورة النساء آية: 36.
2 سورة النحل آية: 36.
3 سورة يونس آية: 18.
4 سورة السجدة آية: 4.

ص -29- بالتلويح عن التصريح. والألف واللام في التوحيد للعَهْدِ الذِّهْنِي.
قوله: وقول اللّه تعالى:{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُون}1.
يجوز في (قول اللّه) الرفع والجر، وهكذا حكم ما يمر بك من هذا الباب.
قال شيخ الإسلام: العبادة هي طاعة اللّه بامتثال ما أمر به على ألسنة الرسل.
وقال أيضًا: العبادة: اسم جامع لكل ما يحبه اللّه ويرضاه، من الأقوال، والأعمال الباطنة والظاهرة.
قال ابن القيم: ومدارها على خمس عشر قاعدة، من كملها كمل
مراتب العبودية، وبيان ذلك أن العبادة منقسمة على القلب، واللسان، والجوارح.
والأحكام التي للعبودية خمسة: واجب، ومستحب، وحرام، ومكروه، ومباح. وهن لكل واحد من القلب واللسان والجوارح.
وقال القرطبي: أصل العبادة: التذلل والخضوع، وسُمِّيَتْ وظائف الشرع على المكلفين عبادات، لأنهم يلتزمونها ويفعلونها خاضعين متذللين للّه تعالى.
وقال ابن كثير [عند الفاتحة آية: 5]: العبادة في اللغة من الذلة، يقال: طريق معبَّد وغير معبَّدٍ، أي: مذلّل. وفي الشرع: عبارة عما يجمع كمال المحبة والخضوع والخوف، وهكذا ذكر غيرهم من العلماء.
ومعنى الآية: أن اللّه تعالى أخبر أنه ما خلق الإنس والجن إلا لعبادته، فهذا هو الحكمة في خلقهم، ولم يرد منهم ما تريده السادة من عبيدها من الإعانة لهم بالرزق والإطعام، بل هو الرازق ذو القوة المتين، الذي يطعم ولا يطعم، كما قال تعالى: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ

------------------------
1 سورة الذاريات آية: 56.

ص -30- أَسْلَمَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ}1.
وعبادته هي طاعته بفعل المأمور، وترك المحظور، وذلك هو حقيقة دين الإسلام، لأن معنى الإسلام هو: الاستسلام للّه المتضمن غاية الانقياد، في غاية الذل والخضوع.
قال علي بن أبي طالب رضي الله عنه في الآية: إلا لآمُرَهم أن يعبدوني، وأدعوهم إلى عبادتي.
وقال مجاهد: إلا لآمُرَهم وأنْهاهم، واختاره الزجاج وشيخ الإسلام. قال: ويدل على هذا قوله:{أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً}2. قال الشافعي: لايؤمر ولا ينهى.
وقوله:{قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ}3، أي: لولا عبادتكم إياه.
وقد قال في القرآن في غير موضع:{اعْبُدُوا رَبَّكُمُ} ،{اتَّقُوا رَبَّكُمُ}، فقد أمرهم بما خلقوا له، وأرسل الرسل إلى الجن والإنس بذلك، وهذا المعنى هو الذي قصد الآية قطعًا، وهو الذي يفهمه جماهير المسلمين، ويحتجون بالآية عليه، ويقرون أن اللّه إنما خلقهم ليعبدوه العبادة الشرعية - وهي طاعته وطاعة رسله -، لا ليضيعوا حقه الذي خلقهم له.
قال: وهذه الآية تشبه قوله تعالى:{وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ}4. وقوله:{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ}5. ثم قد يطاع وقد يعصى. وكذلك ما خلقهم إلا للعبادة، ثم قد يعبدون وقد لا يعبدون. وهو سبحانه لم يقل: إنه فعل الأول وهو خلقهم ليفعل بهم كلهم الثاني وهو عبادته، ولكن ذكر الأول ليفعلوا هم الثاني فيكونوا هم الفاعلين له، فيحصل لهم بفعله سعادتهم، ويحصل ما يحبه ويرضاه منهم ولهم. انتهى.
والآية دالة على وجوب اختصاص الخالق تعالى بالعبادة، لأنه سبحانه:
1- هو ابتدأك بخلقك والإنعام عليك بقدرته ومشيئته ورحمته من غير سبب منك أصلاً، وما فعله بك لا يقدر عليه غيره، ثم إذا احتجت إليه في جلب رزق أو دفع ضر، فهو الذي يأتي بالرزق لا يأتي به غيره، وهو الذي يدفع الضر لا يدفعه غيره.
كما قال تعالى:{أَمَّنْ

------------------------
1 سورة الأنعام آية: 14.
2 سورة القيامة آية: 36.
3 سورة الفرقان آية: 77.
4 سورة البقرة آية: 185.
5 سورة النساء آية: 64.

ص -31- هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلاَّ فِي غُرُورٍ أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ}1
2- وهو سبحانه ينعم عليك، ويحسن إليك بنفسه، فإن ذلك موجب ما تَسَمَّى به، ووصف به نفسه، إذ هو الرحمن الرحيم، الودود المجيد، وهو قادر بنفسه، وقدرته من لوازم ذاته، وكذلك رحمته وعلمه وحكمته، لا يحتاج إلى خلقه بوجهٍ من الوجوه، بل هو الغني عن العالمين{وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ}2. فالرب سبحانه غني بنفسه، وما يستحقه من صفات الكمال ثابت له بنفسه، واجب له من لوازم ذاته، لا يفتقر في شيء من ذلك إلى غيره، ففعله وإحسانه وجوده من كماله، لا يفعل شيئًا لحاجة إلى غيره بوجه من الوجوه، بل كل ما يريد فعله فإنه {فَعَّالٌ لِمَا يُرِيدُ}، [هود: من الآية: 107، والبروج، من الآية: 16].
وهو سبحانه {بَالِغُ أَمْرِهِ}، [الطلاق، من الآية: 3]، فكل ما يطلبه فهو يبلغه ويناله ويصل إليه وحده، ولا يعينه أحد، ولا يعوقه أحد، لا يحتاج في شيء من أموره إلى مُعِيْنٍ، وما له من المخلوقين {مِنْ ظَهِيرٍ}، [س-بأ، من الآية: 22]، وليس{له ولي من الذل}، قاله شيخ الإسلام.
الأمر بعبادة الله واجتناب عبادة الطاغوت.
قال: وقوله:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}3.
قالوا:{الطاغوت}؛ مشتق من الطغيان وهو مجاوزة الحد. وقد فسَّره السلف ببعض أفراده. قال عمر بن الخطاب - رضي الله عنه -: الطاغوت: الشيطان. وقال جابر - رضي الله عنه - "الطواغيت: كهان كانت تنْزل عليهم الشياطين". رواهما ابن أبي حاتم . وقال مجاهد: "الطاغوت: الشيطان في صورة الإنسان، يتحاكمون إليه وهو صاحب أمرهم". وقال مالك: الطاغوت: كل ما عبد من دون اللّه.
قلت: وهو صحيح، لكن لا بد فيه من استثناء مَنْ لا يرضى بعبادته.

------------------------
1 سورة آية: 20-21.
2 سورة النمل آية: 40.
3 سورة النحل آية: 36.

ص -32- وقال ابن القيم: الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع. فطاغوت كل قوم مَن يتحاكمون إلى غير اللّه ورسوله، أو يعبدونه من دون اللّه، أو يتبعونه على غير بصيرة من اللّه، أو يطيعونه فيما لا يعلمون أنه طاعة اللّه. فهذه طواغيت العالم، إذا تأملتها وتأملت أحوال الناس معها رأيت أكثرهم ممن أعرض عن عبادة اللّه إلى عبادة الطاغوت، وعن طاعته ومتابعة رسوله - صلّى الله عليه وسلّم - إلى طاعة الطاغوت ومتابعته.
وأما معنى الآية، فأخبر تعالى أنه بعث {فِي كُلِّ أُمَّةٍ}، أي: في كل طائفة، وقَرْنٍ من الناس {رَسُولاً}، بهذه الكلمة: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، أي: اعبدوا اللّه وحده واتركوا عبادة ما سواه، فلهذا خلقت الخليقة، وأرسلت الرسل، وأنزلت الكتب، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}1. وقال تعالى:{قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}2. وهذه الآية هي معنى: لا إله إلا اللّه، فإنها تضمنت النفي والإثبات كما تضمنته لا إله إلا اللّه، ففي قوله:{اعْبُدُوا اللَّهَ} الإثبات، وفي قوله:{اجْتَنَبُوا الطَّاغُوتَ} النفي. فدلت الآية على أنه لا بد في الإسلام من النفي والإثبات، فيثبت العبادة للّه وحده، وينفي عبادة ما سواه، وهو التوحيد الذي تضمنته سورة{قُلْ يَا أَيُّهَا الْكَافِرُونَ}3. وهو معنى قوله:{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ}4 .
قال ابن القيم: وطريقة القرآن في مثل هذا أن يقرن النفي بالإثبات، فينفي عبادة ما سوى اللّه، ويثبت عبادته، وهذا هو حقيقة التوحيد، والنفي المحض ليس بتوحيد، وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنًا للنفي والإثبات، وهذا حقيقة لا إله إلا اللّه. انتهى.

------------------------
1 سورة الأنبياء آية: 25.
2 سورة الرعد آية: 36.
3 سورة الكافرون آية: 1.
4 سورة البقرة آية: 256.

ص -33- ويدخل في الكفر بالطاغوت بُغْضُهُ وكراهتُه، وعدمُ الرضى بعبادته بوجه من الوجوه.
ودلت الآية على:
1- أن الحكمة في إرسال الرسل هو عبادة اللّه وحده وترك عبادة ما سواه.
2- وأن أصل دين الأنبياء واحد وهو الإخلاص في العبادة للّه، وإن اختلفت شرائعُهم، كما قال تعالى:{لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}1، وأنه لا بد في الإيمان من العمل ردًا على المرجئة.
 [الأمر بعبادة الله والإحسان إلى الوالدين]
قال: قوله:{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}2.
هكذا ثبت في بعض الأصول، لم يذكر الآية بكمالها. قال مجاهد:{وقضى} يعني: وصى، وكذلك قرأ أبي بن كعب وابن مسعود وابن عباس وغيرهم.
وروى ابن جرير، عن " ابن عباس في قوله: {وَقَضَى رَبُّكَ} يعني: أمر".
وقوله:{أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}3، (أن)، هي المصدرية وهي في محل جر بالباء، والمعنى: أن تعبدوه ولا تعبدوا غيره ممن لا يملك ضرًا ولا نفعًا، بل هو:
1- إما فقير محتاج إلى رحمة ربه يرجوها كما ترجونها
2- وإما جماد لا يستجيب لمن دعاه.
وقوله:{بِالْوَالِدَيْنِ إِحْسَاناً}4، أي: وقضى أن تحسنوا{بالوالدين إحسانًا}، كما قضى بعبادته وحده لا شريك له. وعطف حقهما على حق اللّه تعالى دليل على تأكد حقهما وأنه أوجب الحقوق بعد حق اللّه، وهذا كثير في القرآن يقرن ببن حقه - عزّ وجلّ - وبين حق الوالدين، كقوله:{أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ}5. وقال{وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً}6. ولم يخص تعالى نوعًا من أنواع الإحسان ليعم أنواع الإحسان.

------------------------
1 سورة المائدة آية: 48.
2 سورة الإسراء آية: 23.
3 سورة يوسف آية: 40.
4 سورة البقرة آية: 83.
5 سورة لقمان آية: 14.
6 سورة البقرة آية: 83.

ص -34- وقد تواترت النصوص عن النبي - صلّى الله عليه وسلّم - بالأمر ببر الوالدين والحث على ذلك، وتحريم عقوقهما كما في القرآن، ففي صحيح البخاري (5970) عن ابن مسعود قال: سألت النبي - صلّى الله عليه وسلّم -: "أي الأعمال أحب إلى اللّه؟ قال: الصلاة على وقتها. قلت: ثم أي؟ قال: بر الوالدين. قلت: ثم أي؟ قال: الجهاد في سبيل اللّه حدثني بهن ولو اسْتَزَدْتُهُ لزادني"1.
وعن أبي بكرة قال: قال رسول اللّه صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول اللّه. قال: الإشراك باللّه، وعقوق الوالدين، وكان متكئًا فجلس فقال: ألا وقول الزور، ألا وشهادة الزور، فما زال يكررها حتى قلنا: ليته سكت"2. رواه البخاري (5976) ومسلم (87).
وعن أبي هريرة قال: "قال رجل: يا رسول اللّه! من أحق الناس بحسن صحابتي؟ قال: أمك. قال: ثم مَن؟ قال: أمك. قال: ثم مَن؟ قال: أمك. قال: ثم مَن؟ قال: أبوك. أخرجاه"3.
وعن عبد اللّه بن عمرو، قال: قال رسول اللّه - صلّى الله عليه وسلّم -: "رضي الرب في رضي الوالدين، وسخطه في سخط الوالدين"4. رواه الترمذي (1979)، وصححه ابن حبان (429) والحاكم (4/151).
وعن أبي أُسَيْدٍ الساعدي، قال: "بينا نحن جلوس عند النبي - صلّى الله عليه وسلّم - إذ جاء رجل من بني سلمة، فقال: يا رسول اللّه هل بقي من بر أبوي شيء أَبَرُّهما به بعد موتهما؟ فقال: نعم الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما"5. رواه أبو داود (5142)، وابن ماجة (3364)، وابن حبان في صحيحه (418).
والأحاديث في هذا كثيرة قد أفردها العلماء بالتصنيف وذكر

------------------------
1 البخاري: مواقيت الصلاة (527) , ومسلم: الإيمان (85) , والترمذي: الصلاة (173) والبر والصلة (1898) , والنسائي: المواقيت (610) , وأحمد (1/409 ,1/418 ,1/439 ,1/442 ,1/444 ,1/448 ,1/451) , والدارمي: الصلاة (1225).
2 البخاري: الأدب (5976) , ومسلم: الإيمان (87) , والترمذي: البر والصلة (1901) والشهادات (2301) وتفسير القرآن (3019) , وأحمد (5/36 ,5/38).
3 البخاري: الأدب (5971) , ومسلم: البر والصلة والآداب (2548) , وأحمد (2/327 ,2/391).
4 الترمذي: البر والصلة (1899).
5 أبو داود: الأدب (5142) , وابن ماجه: الأدب (3664).

ص -35- البخاري منها شطرًا صالحا في كتاب (الأدب المفرد (1-46).
[المأمورات والمنهيات في الوصايا الواردة في سورة الأنعام]
قال المصنِّف - رحمه الله - وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، [النّساء، من الآية: 36].
قال: وقوله:{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}1.
قال ابن كثير: يقول اللّه تعالى لبنيه ورسوله محمد - صلّى الله عليه وسلّم - {قل} يا محمد لهؤلاء المشركين الذين عبدوا غير اللّه، وحرموا ما رزقهم اللّه، وقتلوا أولادهم، وكل ذلك فعلوه بآرائهم الفاسدة، وتسويل الشيطان لهم {تَعَالَوْا} أي: هلموا وأقبلوا، {أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}، أي: أقصص عليكم، وأخبركم بما حرم ربكم عليكم حقًا، لا تخرصا ولا ظنًا، بل وحي منه وأمر من عنده،{أَلاً تُشْرِكُوا بِهِ شَيْئًا}. قال: وكأن في الكلام محذوفًا دل عليه السياق، وتقديره: وصاكم {أن لا تشركوا به شيئًا}، ولهذا قال في آخر الآية {ذَلِكُمْ وَصَّاكُمْ بِهِ}.
قلت: ابتدأ تعالى هذه الآيات المحكمات بتحريم الشرك والنهي عنه، فحرم علينا أن نشرك به شيئًا، فشمل ذلك كلَّ مُشرَكٍ به، وكل مُشْرَكٍ فيه من أنواع العبادة، فإن {شيئًا} من النكرات فيعم جميع الأشياء، وما أباح تعالى لعباده أن يشركوا به شيئًا؛

------------------------
1 سورة آية: 151-153.

ص -36- فإن ذلك أظلم الظلم وأقبح القبيح، ولفظ (الشرك) يدل على أن المشركين كانوا يعبدون اللّه، ولكن يشركون به غيره من الأوثان والصالحين والأصنام؛ فكانت الدعوة واقعة على ترك عبادة ما سوى اللّه، وإفراد اللّه بالعبادة. وكانت (لا إله إلا اللّه) متضمنة لهذا المعنى، فدعاهم النبي - صلّى الله عليه وسلّم - إلى الإقرار بها نطقًا وعملا واعتقادًا، ولهذا إذا سئلوا عما يقول لهم، قالوا: يقول: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، [النّساء، من الآية: 36]، واتركوا ما يقول آباؤكم كما قاله أبو سفيان.
وقوله:{وَبِالْوَالِدَيْنِ إِحْسَانًا}. قال القرطبي: الإحسان إلى الوالدين برهما وحفظهما وصيانتهما، وامتثال أمرهما، وإزالة الرق عنهما، وترك السلطنة عليهما و {إِحْسَانًا} نصب على المصدرية، وناصبه فعل مضمر من لفظه: تقديره: {و}أحسنوا {بالوالدين إحسانًا}.
 وقوله:{وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ}1
الإملاق: الفقر، أي: لا تئدوا بناتكم خشية العيلة والفقر، فإني رازقكم وإياهم، وكان منهم من يفعل ذلك بالإناث والذكور خشية الفقر. ذكره القرطبي.
وفي (الصحيحين: البخاري (4761)، ومسلم (86"، عن ابن مسعود قال: "قلت: يا رسول اللّه أي الذنب أعظم عند اللّه؟ قال: أن تجعل اللّه ندًا وهو خلقك. قلت: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك.قلت: ثم أي قال: أن تزاني حليلة جارك. ثم تلا رسول اللّه - صلّى الله عليه وسلّم -: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً}، [الفرقان: 68]".
 {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}2. قال ابن عطية: نهي عام عن جميع أنواع الفواحش، وهي: المعاصي، و{ظَهَرَ}،

------------------------
1 سورة الأنعام آية: 151.
2 سورة الأنعام آية: 151.

ص -37- و{بَطَنَ}: حالتان تستوفيان أقسام ما جعلت له من الأشياء. وفي التفسير المنسوب إلى أبي علي الطبري من الحنفية، - وهو تفسير عظيم -:{وَلاَ تَقْرَبُوا الْفَوَاحِشَ} أي: القبائح. وعن ابن عباس، والضحاك، والسدي، أن من الكفار من كان لا يرى بالزنا بأسًا إذا كان سرًا. وقيل:( الظاهر) ما بينك وبين الخلق، و(الباطن) ما بينك وبين اللّه. انتهى.
وفي (الصحيحين: البخاري 4634، ومسلم 2761) عن ابن مسعود مرفوعًا "لا أحد أغير من اللّه، من أجل ذلك حرم {الفواحش ما ظهر منها وما بطن}"1 .
{وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ}2. قال ابن كثير: هذا مما نص تعالى على النهي عنه تأكيدًا، وإلا فهو داخل في النهي عن الفواحش وفي (الصحيحين: البخاري 6878، مسلم 1676)، عن ابن مسعود مرفوعًا: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا اللّه، وأني رسول اللّه إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة"3 .
وعن ابن عمر مرفوعًا: " مَنْ قتل معاهَدًا لم يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عامًا "4. رواه البخاري (3166).
 {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ}5. قال ابن عطية:{ذلكم} إشارة إلى هذه المحرمات; و(الوصية) الأمر المؤكد المقرر.
وقوله: {لَعَلَّكُمْ تَعْقِلُونَ}، ترجٍّ بالإضافة إلينا، أي: من سمع هذه الوصية يرجى وقوع أثر العقل بعدها.
قلت: هذا غير صحيح، والصواب أن (لعل) هنا للتعليل، أي:

------------------------
1 البخاري: النكاح (5220) , ومسلم: التوبة (2760) , والترمذي: الدعوات (3530) , وأحمد (1/381 ,1/425 ,1/436) , والدارمي: النكاح (2225).
2 سورة الأنعام آية: 151.
3 البخاري: الديات (6878) , ومسلم: القسامة والمحاربين والقصاص والديات (1676) , والترمذي: الديات (1402) , والنسائي: تحريم الدم (4016) , وأبو داود: الحدود (4352) , وابن ماجه: الحدود (2534) , وأحمد (1/382 ,1/428 ,1/444 ,1/465 ,6/181) , والدارمي: الحدود (2298) والسير (2447).
4 البخاري: الديات (6914) , والنسائي: القسامة (4750) , وابن ماجه: الديات (2686) , وأحمد (2/186).
5 سورة الأنعام آية: 151.

ص -38- أن اللّه وصانا بهذه الوصايا لنعقلها عنه، ونعمل بها، كما قال:{وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}1. وفي تفسير الطبري الحنفي: ذكر أولاً {تَعْقِلُونَ} ثم {تَذَكَّرُونَ} ثم {تَتَّقُونَ}؛ لأنهم إذا عقلوا تذكروا، فإذا تذكروا خافوا واتقوا المهالك.
 {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ}2. قال ابن عطية: هذا نهي عن القرب الذي يعم وجوه التصرف، وفيه سد الذريعة، ثم استثنى ما يحسن؛ وهو التشمير والسعي في نمائه. قال مجاهد:{التي هي أحسن}: التجارة فيه، فمن كان من الناظرين، له مال يعيش به، فالأحسن إذا ثَمَّر مال اليتيم أن لا يأخذ منه نفقة ولا أجرة ولا غيرهما، ومَن كان من الناظرين لا مال له، ولا يتفق له نظر إلا بأن ينفق على نفسه من ربح نظره، - وإلا دعت الضرورة إلى ترك مال اليتيم دون نظر -، فالأحسن أن ينظر ويأكل بالمعروف. قاله ابن زيد.
وقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ}. قال مالك وغيره: هو الرشد، وزوال السفه مع البلوغ. قال ابن عطية: وهو أصح الأقوال وأليقها بهذا الموضع.
قلت: وقد روي نحوه عن زيد بن أسلم، والشعبي، وربيعة، وغيرهم، ويدل عليه قوله تعالى،:{وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ}3. فاشترط تعالى للدفع إليهم ثلاثة شروط:
الأول: ابتلاؤهم، وهو اختبارهم وامتحانهم بما يظهر به معرفتهم لمصالح أنفسهم وتدبير أموالهم.
والثاني: البلوغ.
والثالث: الرشد.
 {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ}4. قال ابن كثير: يأمر تعالى بإقامة العدل في الأخذ والإعطاء، كما توعد عليه في قوله:{وَيْلٌ

------------------------
1 سورة البينة آية: 5.
2 سورة الأنعام آية: 152.
3 سورة النساء آية: 6.
4 سورة الأنعام آية: 152.

ص -39- لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}1. وقد أهلك اللّه أمة من الأمم كانوا يبخسون المكيال والميزان.
وقال غيره: القسط: العدل. وقد روى الترمذي (1240)، وغيره بإسناد ضعيف عن ابن عباس قال: قال رسول اللّه - صلّى الله عليه وسلّم - لأصحاب الكيل والميزان: "إنكم وليتم أمرًا هلكت فيه الأمم السالفة قبلكم"2. وروي عن ابن عباس موقوفًا بإسناد صحيح.
 {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا}3. قال ابن كثير: أي: مَن اجتهد في أداء الحق وأخذه، فإن أخطأ بعد استفراغ وسعه وبذل جهده، فلا حرج عليه.
وقد روى ابن مردويه عن سعيد بن المسيب مرفوعًا: "{أوفوا الكيل والميزان بالقسط لا نكلف نفسًا إلا وسعها} قال: مَن أوفى على يده في الكيل والميزان - واللّه يعلم صحة نيته بالوفاء فيهما - لم يؤاخذ وذلك تأويل وسعها ". قال: هذا مرسل غريب.
 قلت: وفيه رد على القائلين بجواز تكليف ما لا يطاق.
 {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}4. هذا أمر بالعدل في القول والفعل على القريب والبعيد. قال الحنفي: العدل في القول في حق الولي والعدو، لا يتغير بالرضى والغضب، بل يكون على الحق والصدق، وإن كان ذا قربى فلا يميل إلى الحبيب، ولا إلى القريب {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}(5.
 {وَبِعَهْدِ اللَّهِ أَوْفُوا}6. قال ابن جرير: يقول: وبوصية اللّه التي وصاكم بها فأوفوا وانقادوا لذلك، بأن تطيعوه فيما أمر به ونهاكم عنه، وتعملوا بكتابه وسنة رسوله، وذلك هو الوفاء بعهد اللّه، وكذا قال غيره.
قلت: وهو حسن، ولكن الظاهر أن الآية فيما هو أخص،

------------------------
1 سورة آية: 1-6.
2 الترمذي: البيوع (1217).
3 سورة الأنعام آية: 152.
4 سورة الأنعام آية: 152.
5 سورة المائدة آية: 8.
6 سورة الأنعام آية: 152.

ص -40- كالبيعة والذمة والأمان والنذر ونحو ذلك، وهذه الآية كقوله:{وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ}1. فهذا هو المقصود بالآية، وإن كانت شاملة، لما قالوا بطريق العموم.
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ}2. يقول تعالى: هذا وصاكم وأمركم به وأكّد عليكم فيه{لعلكم تذكرون}، أي: تتعظون وتنتهون عما كنتم فيه.
قوله:{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}3.
ش: قال القرطبي: هذه آية عظيمة عطفها اللّه على ما تقدم، فإنه لما نهى وأمر، حذر عن اتباع غير سبيله، وأمر فيها باتباع طريقه على ما بينته الأحاديث الصحيحة وأقاويل السلف. (وأن) في موضع نصب، أي:{و}اتلوا، {أن هذا صراطي}عن الفراء والكسائي. قال الفراء: ويجوز أن يكون خفضًا، أي: {وصاكم به... و}ب{أن هذا صراطي}. قال: و(الصراط): الطريق الذي هو دين الإسلام. {مستقيمًا}، نصب على الحال، ومعناه: مستويًا قويمًا لا اعوجاج فيه، فأمر باتباع طريقه الذي طرقه على لسان محمد - صلّى الله عليه وسلّم - وشرعه، ونهايته الجنة، وتشعبت منه طرق، فمَن سلك الجادة نجا، ومن خرج إلى تلك الطرق أفضت به إلى النار. قال اللّه تعالى:{وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}4. أي: تميل. انتهى. وروى أحمد (4143)، والنسائي (11175)، والدارمي (1/67)، وابن أبي حاتم، والحاكم (2/318)، وصححه، عن ابن مسعود قال: " خط رسول اللّه - صلّى الله عليه وسلّم - خطًا بيده، ثم قال: هذا سبيل اللّه مستقيمًا، ثم خط خطوطًا عن يمين ذلك الخط وعن شماله، ثم قال: وهذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه، ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.

------------------------
1 سورة النحل آية: 91.
2 سورة الأنعام آية: 152.
3 سورة الأنعام آية: 153.
4 سورة الأنعام آية: 153.

ص -41- وعن النواس بن سمعان مرفوعا قال: " ضرب اللّه مثلاً صراطًا مستقيمًا، وعلى جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعلى الصراط داع يقول: يا أيها الناس ادخلوا الصراط جميعا ولا تعوجوا، وداعٍ يدعو من جوف الصراط، فإذا أراد الإنسان أن يفتح شيئًا من تلك الأبواب، قال: لا تفتحه فإنك إن تفتحه تلجه.
فالصراط: الإسلام، والسوران: حدود اللّه، والأبواب المفتحة: محارم اللّه، وذلك الداعي على رأس الصراط: كتاب الله، والداعي من فوق الصراط: واعظ اللّه في قلب كل مسلم "1 رواه أحمد (17603)، والترمذي (3031)، والنسائي، وابن جرير وابن أبي حاتم.
وعن مجاهد في قوله:{وَلا تَتَّبِعُوا السُّبُلَ}2. قال: البدع والشبهات. رواه ابن جوير، وابن أبي حاتم. وهذه السبل تعم اليهودية، والنصرانية، والمجوسية، وعباد القبور، وسائر أهل الملل والأوثان، والبدع والضلالات من أهل الشذوذ والأهواء، والتعمق في الجدل، والخوض في الكلام، فاتباع هذه من اتباع السبل التي تذهب بالإنسان عن الصراط المستقيم إلى موافقة أصحاب الجحيم، كما قال النبي - صلّى الله عليه وسلّم - " مَن أحدث في أمرنا هذا ما ليس منه فهو رد "3. وفي رواية: " كل عمل ليس عليه أمرنا فهو رد "4. حديث صحيح.
قال ابن مسعود: تعلموا العلم قبل أن يقبض، وقبضه ذهاب أهله، ألا وإياكم والتنطّع والتعمّق والبدع، وعليكم بالعتيق. رواه الدارمي (1/54).
قلت: العتيق هو القديم، يعني: ما كان عليه رسول اللّه - صلّى الله عليه وسلّم - وأصحابه من الهدي، دون ما حدث بعدهم، فالهرب الهرب، والنجاء النجاء، والتمسك بالطريق المستقيم والسنن القويم، وهو الذي كان عليه السلف الصالح، وفيه المتجر الرابح، قاله القرطبي.
وقال سهل بن عبد اللّه التّستري: عليكم بالأثر والسنة، فإني أخاف أنه سيأتي عن قليل زمان إذا ذكر إنسان النبي - صلّى الله عليه وسلّم - والاقتداء به

------------------------
1 الترمذي: الأمثال (2859) , وأحمد (4/182).
2 سورة الأنعام آية: 153.
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/240 ,6/270).
4 مسلم: الأقضية (1718) , وأحمد (6/256).

ص -42- في جميع أحواله ذموه ونفروا عنه وتبرؤوا منه، وأذلوه وأهانوه.
قلت: رحم الله سهلاً ما أصدق فراسته! فلقد كان ذلك وأعظم، وهو أن يكفر الإنسان بتجريد التوحيد والمتابعة، والأمر بإخلاص العباد للّه، وترك عبادة ما سواه والأمر بطاعة رسول اللّه وتحكيمه في الدقيق والجليل.
قال ابن القيم رحمه اللّه تعالى: ولنذكر في الصراط المستقيم قولاً وجيزًا، فإن الناس قد تنوعت عباراتهم عنه، وترجمتهم عنه بحسب صفاته ومتعلقاته، وحقيقته شيء واحد وهو طريق اللّه الذي نصبه لعباده موصلاً لهم إليه، ولا طريق إليه سواه، بل الطرق كلها مسدودة على الخلق إلا طريقه الذي نصبه على ألسن رسله، وجعله موصلاً لعباده إليه، وهو إفراده بالعبودية وإفراد رسوله بالطاعة، فلا يشرك به أحد في عبوديته. ولا يشرك برسوله أحد في طاعته، فيجرد التوحيد، ويجرد متابعة الرسول - صلّى الله عليه وسلّم - وهذا معنى قول بعض العارفين: إن السعادة كلها والفلاح كله مجموع في شيئين: صدق محبة، وحسن معاملة. وهذا كله مضمون شهادة أن لا إله إلا اللّه وأن محمدًا رسول اللّه. فأي شيء فسر به الصراط المستقيم، فهو داخل في هذين الأصلين. ونكتة ذلك أن تحبه بقلبك كله، وترضيه بجهدك كله، فلا يكون في قلبك موضع إلا معمور بحبه، ولا يكون لك إرادة إلا متعلقة بمرضاته، فالأول يحصل بتحقيق شهادة أن لا إله إلا اللّه، والثاني يحصل بتحقيق شهادة أن محمدًا رسول اللّه، وهذا هو الهدى ودين الحق، وهو معرفة الحق والعمل به، وهو معرفة ما بعث اللّه به رسوله والقيام به، فقل ما شئت من العبارات التي هذا آخيَّتُها وقطب رحاها.
[الأمر بعبادة الله وحده وعدم الإشراك به]
قال: وقوله:{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}1.

------------------------
1 سورة النساء آية: 36.

ص -43- هكذا أثبت في نسخة بخط شيخنا ولم يذكر الآية. قال ابن كثير: يأمر تعالى عباده بعبادته وحده لا شريك له، فإنه الخالق الرازق المنعم المتفضل على خلقه في جميع الحالات، فهو المستحق منهم أن يوحدوه ولا يشركوا به شيئًا من مخلوقاته.
قلت: هذا أول أمر في القرآن، وهو الأمر بعبادته وحده لا شريك له، والنهي عن الشرك، كما في قوله:{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}1. وتأمل كيف أمر تعالى بعبادته، أي: فعلها خالصة له، ولم يخص بذلك نوعًا من أنواع العبادة، لا دعاء ولا صلاة ولا غيرهما، ليعم جميع أنواع العبادة، ونهى عن الشرك به، ولم يحض أيضًا نوعًا من أنواع العبادة بجواز الشرك فيه.
1- وفي هذه الآية واللواتي قبلها دليل على أن العبادة هي التوحيد؛ لأن الخصومة فيه، وإلا فكان المشركون يعبدون اللّه ويعبدون غيره، فأمروا بالتوحيد، وهو عبادة اللّه وحده، وترك عبادة ما سواه.
2- وفيهن دليل على أن التوحيد أول واجب على المكلف، وهو الكفر بالطاغوت، والإيمان باللّه المستلزم لعبادته وحده لا شريك له، وأن مَن عبد غير اللّه بنوع من أنواع العبادة فقد أشرك، سواء كان المعبود ملكًا أو نبيًا أو صالحًا أو صنما.
قال ابن مسعود من أراد أن ينظر إلى وصية محمد - صلّى الله عليه وسلّم - التي عليها خاتمه فليقرأ {تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، [الأنعام الآيات: 151-153].
ابن مسعود هو: عبد اللّه بن مسعود بن غافل - بمعجمة وفاء - ابن حبيب الهذلي، أبو عبد الرحمن، صحابي جليل من السابقين

------------------------
1 سورة البقرة آية: 21.

ص -44- الأولين وأهل بدر وبيعة الرضوان، ومن كبار العلماء من الصحابة، أمرّه عمر على الكوفة، ومات سنة اثنتين وثلاثين.
وهذا الأثر رواه الترمذي (3278)، وحسنه، وابن المنذر، وابن أبي حاتم، والطبراني (10060) بنحوه، وروى أبو عبيد وعبد بن حميد عن الربيع بن خثيم نحوه. قال بعضهم ما معناه. أي: من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها، ثم طويت فلم تغير ولم تبدل، تشبيهًا لها بالكتاب الذي كتب ثم ختم عليه فلم يزد فيه ولم ينقص، لأن النبي - صلّى الله عليه وسلّم - كتبها وختم عليها وأوصى بها، فإن النبي - صلّى الله عليه وسلّم - لم يوص إلا بكتاب اللّه، كما قال فيما رواه مسلم (1218): " وإني تارك فيكم ما إن تمسكتم به لن تضلوا: كتاب اللّه "1 .
قلت: وقد روى عبادة بن الصامت, قال: قال رسول اللّه - صلّى الله عليه وسلّم -: " أيكم يبايعني على هؤلاء الآيات الثلاث، ثم تلا{قل تعالوا أتل ما حرم ربكم عليكم} حتى فرغ من ثلاث آيات، ثم قال: من وفى بهن فأجره على اللّه، ومن انتقص منهن شيئًا فأدركه اللّه في الدنيا كانت عقوبته،
ومن أخره إلى الآخرة كان أمره إلى اللّه، إن شاء أخذه، وإن شاء عفا عنه " رواه ابن أبي حاتم، والحاكم (2/371) وصححه، فهدا يدل على أن النبي - صلّى الله عليه وسلّم - يعتني بهن، ويبالغ في الحث على العمل بهن.
[حق الله على العباد وحق العباد على اللّه].
وعن معاذ بن جبل قال: " كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: يا معاذ أتدري ما حق الله على العباد وما حق العباد على اللّه؟ فقلت: اللّه ورسوله أعلم. قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا، وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئًا. فقلت: يا رسول اللّه أفلا أبشر الناس قال: لا تبشرهم فيتكلوا "2. أخرجاه في "الصحيحين".
هذا الحديث في "الصحيحين" وبعض رواياته نحو ما ذكر المصنف.
ومعاذ هو: معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجي، أبو عبد الرحمن صحابي مشهور من أعيان الصحابة، شهد بدرا وما بعدها، وكان إليه المنتهى في العلم

------------------------
1 الترمذي: المناقب (3788).
2 البخاري: الجهاد والسير (2856) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وأبو داود: الجهاد (2559) , وابن ماجه: الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).

ص -45- بالأحكام والقرآن رضي الله عنه، مات سنة ثمان عشرة بالشام.
قوله: كنت رديف النبي صلى الله عليه وسلم، فيه جواز الإرداف على الدابة، وفضيلة لمعاذ من جهة ركوبه خلف النبي صلى الله عليه وسلم.
قوله: "على حمار"، في رواية اسمه: عفير بعين مهملة مضمومة ثم فاء مفتوحة.
قال ابن الصلاح: وهو الحمار الذي كان له صلى الله عليه وسلم.
قيل: إنه مات في حجة الوداع، وفيه تواضعه صلى الله عليه وسلم للإرداف ولركوب الحمار، خلاف ما عليه أهل الكبر.
قوله: " أتدري ما حق الله على العباد"؟ الدراية هي المعرفة وأخرج السؤال بصيغة الاستفهام، ليكون أوقع في النفس، وأبلغ في فهم المتعلم، فإن الإنسان إذا سئل عن مسألة لا يعلمها، ثم أخبر بها بعد الامتحان بالسؤال عنها، فإن ذلك أوعى لفهمها وحفظها، وهذا من حسن إرشاده وتعليمه صلى الله عليه وسلم.
وحق الله على العباد، هو ما يستحقه عليهم ويجعله متحتمًا.
وحق العباد على اللّه معناه أنه متحقق لا محالة، لأنه قد وعدهم ذلك جزاء لهم على توحيده، ووعده حق، {إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ}، [آل عمران، من الآية9، والرّعد، من الآية: 31].
وقال شيخ الإسلام: كون المطيع يستحق الجزاء، هو استحقاق إنعام وفضل، ليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق، فمن الناس من يقول: لا معنى للاستحقاق إلا أنه أخبر بذلك، ووعده صدق، ولكن أكثر الناس يثبتون استحقاقًا زائدًا على هذا كما دل عليه الكتاب والسنة. قال تعالى:{وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}1.
ولكن أهل السنة يقولون: هو الذي {كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ}، [الأنعام، من الآية: 12]، وأوجب هذا الحق على نفسه لم يوجبه عليه مخلوق، والمعتزلة يدعون أنه واجب عليه بالقياس على الخلق، وأن العباد هم الذين أطاعوه بدون أن يجعلهم مطيعين له، وأنهم يستحقون الجزاء بدون أن يكون هو الموجب، وغلطوا في ذلك، وهذا الباب غلطت فيه القدرية والجبرية أتباع جهم والقدرية النافية.

------------------------
1 سورة الروم آية: 47.

ص -46- قوله:"فقلت: اللّه ورسوله أعلم". فيه حسن أدب المتعلم، وأنه ينبغي لمن سئل عما لا يعلم أن يقول ذلك، بخلاف أكثر المتكلفين.
قوله: "أن يعبدوه ولا يشركوا به شيئًا" أي: يوحدوه بالعبادة وحده ولا يشركوا به شيئًا.
وفائدة هذه الجملة:
1- بيان أن التجرد من الشرك لا بدّ منه في العبادة، وإلا فلا يكون العبد آتيا بعبادة اللّه بل مشرك، وهذا هو معنى قول المصنف: إن العبادة هي التوحيد، لأن الخصومة فيه.
2- وفيه معرفة حق الله على العباد، وهو عبادته وحده لا شريك له.
فيا مَنْ حق سيده الإقبال عليه، والتوجه بقلبه إليه، لقد صانك وشرفك عن إذلال قلبك ووجهك لغيره، فما هذه الإساءة القبيحة في معاملته مع هذا التشريف والصيانة! فهو يعظمك ويدعوك إلى الإقبال وأنت تأبى إلا مبارزته بقبائح الأفعال.
في بعض الآثار الإلهية: إني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر سواي، خيري إلى العباد نازل، وشرهم إليَّ صاعد، أتحبب إليهم بالنعم، ويتبغضون إلي بالمعاصي. وكيف يعبده حق عبادته مَنْ صرف سؤاله ودعاؤه وتذلله واضطراره وخوفه ورجاءه وتوكله وإنابته وذبحه ونذره لمن لا يملك لنفسه {ضَرّاً وَلا نَفْعاً}،[الفرقان، من الآية: 3]، ولا {مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}، [الفرقان، من الآية: 3]، من ميت رميم في التراب، أو بناء مشيد من القباب، فضلاً مما هو شر من ذلك.
قوله: "وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئًا" قال الخلخالي: تقديره: أن لا يعذب من يعبده ولا يشرك به شيئًا والعبادة هي
الإتيان بالأوامر، والانتهاء عن المناهي، لأن مجرد عدم الإشراك لا يقتضي نفي العذاب، وقد علم ذلك من القرآن والأحاديث الواردة في تهديد الظالمين والعصاة.
وقال الحافظ: اقتصر على نفي الإشراك، لأنه يستدعي التوحيد

ص -47- بالاقتضاء، ويستدعي إثبات الرسالة باللزوم، إذ مَنْ كذب رسول اللّه، فقد كذب اللّه، ومَنْ كذب اللّه، فهو مشرك، وهو مثل قول القائل: من توضأ صحت صلاته، أي: مع سائر الشروط، فالمراد: من مات حال كونه مؤمنًا بجميع ما يجب الإيمان به. قلت: وسيأتي تقرير هذا في الباب الذي بعده إن شاء اللّه تعالى.
قوله:"أفلا أبشر الناس"، فيه استحباب بشارة المسلم بما يسره. وفيه ما كان عليه الصحابة من الاستبشار، بمثل هذا نبه عليه المصنف.
قوله: قال: " لا تبشرهم فيتكلوا"، وفي رواية: " إني أخاف أن يتكلوا"، أي: يعتمدوا على ذلك، فيتركوا التنافس في الأعمال الصالحة. وفي رواية: فأخبر بها معاذ عند موته تأثمًا، أي: تحرجًا من الإثم. قال الوزير أبو المظفر [بن هبيرة]: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة، فأما الأكياس - الذين إذا سمعوا بمثل هذا ازدادوا في الطاعة، ورأوا أن زيادة النعم تستدعي زيادة الطاعة - فلا وجه لكتمانها عنهم. وقال الحافظ: دل هذا على أن النهي للتبشير ليس على التحريم، وإلا لما أخبر به أصلاً، أو أنه ظهر له أن المنع إنما هو من الأخبار عمومًا، فبادر قبل موته فأخبر بها خاصًا من الناس
وفي الباب من الفوائد غير ما تقدم:
1- التنبيه على عظمة حق الوالدين. 2-وتحريم عقوقهما. 3-والحث على إخلاص العب-ادة للّه تعال-ى. 4- وأنها لا تنفع مع الشرك، بل لا تسمى عبادة شرعًا. 5-والتنبيه على عظمة الآيات المحكمات في سورة الأنعام، ذكره المصنف.
6-وجواز كتمان العلم للمصلحة، ولا سيما أحاديث الرجاء التي إذا سمعها الجهال ازدادوا من الآثام.

ص -48- كما قال بعض: فأكثر ما استطعت من الخطايا إذا كان القدوم على كريم. 7-وتخصيص بعض الناس بالعلم دون بعض. 8-وفضيلة معاذ، ومنْزلته من العلم، لكونه خص بما ذكر. 9-واستئذان المتعلم ف-ي إشاعة ما خص به من العلم. 10-والخوف من الاتكال على سعة رحمة اللّه. 11-وأن الصحابة لا يعرفون مثل هذا إلا بتعليمه صلى الله عليه وسلم ذكره المصنف.
قوله: أخرجاه في "الصحيحين" أي: أخرجه البخاري ومسلم في "صحيحيهما" وإنما أضمرهما للعلم بهما.
والبخاري هو: الإمام محمد بن إسماعيل بن إبراهيم الجعفي مولاهم، الحافظ الكبير صاحب "الصحيح"، و "التاريخ"، و "الأدب المفرد" وغير ذلك من مصنفاته.
روى عن الإمام أحمد بن حنبل، والحميدي، وابن المديني وطبقتهم. وروى عنه مسلم والترمذي، والنسائي، والفربري، راوي "الصحيح" وغيرهم. ولد سنة أربع وتسعين ومائة، ومات سنة ست وخمسين ومائتين.
ومسلم هو: ابن الحجاج بن مسلم، أبو الحسين القشيري النيسابوري صاحب "الصحيح"، و "العلل"، و"الوحدان" وغير ذلك
روى عن أحمد بن حنبل، ويحيى بن معين، وأبي خيثمة، وابن أبي شيبة، وطبقتهم. روى عنه الترمذي، وإبراهيم بن محمد بن سفيان. راوي "الصحيح" وغيرهم. ولد سنة أربع ومائتين، ومات سنة إحدى وستين ومائتين بنيسابور رحمه اللّه تعالى.


باب فضل التوحيد وما يكفر من الذنوب - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م2 باب فضل التوحيد وما يكفر من الذنوب]
باب: خبر مبتدأ محذوف، تقديره: هذا باب بيان فضل التوحيد، وبيان ما يكفر من الذنوب، و " ما " يجوز أن تكون

ص -49- موصولة، أي: وبيان ما يكفره من الذنوب. ويجوز أن تكون مصدرية، أي: وبيان تكفيره الذنوب، وهذا أرجح، لأن الأول يوهم أن ثم ذنوبًا لا يكفرها التوحيد، وليس بمراد، ولما ذكر معنى التوحيد، ناسب ذكر فضله وتكفيره للذنوب ترغيبًا فيه وتحذيرًا من الضد.
وقول الله تعالى:{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}1.
قال بعض الحنفية في تفسيره: هذا ابتداء. قال [عبد الرّحمن] ابن زيد وابن إسحاق: هذا من اللّه على فصل القضاء بين إبراهيم وقومه. قال الزجاج: سأل إبراهيم وأجاب بنفسه. وعن ابن مسعود قال: لما نزلت هذه الآية قالوا: فأينا لم يظلم؟ قال عليه السلام: "{إن الشرك لظلم عظيم} ". [البخاري 3636] وكذا عن أبي بكر الصديق أنه فسره بالشرك، فيكون الأمن من تأييد العذاب. وعن عمر أنه فسره بالذنب، فيكون الأمن من كل عذاب. وقال الحسن والكلبي:{أولئك لهم الأمن} في الآخرة{وهم مهتدون} في الدنيا. انتهى. وإنما ذكرته،لأن فيه شاهدًا لكلام شيخ الإسلام الآتي في الحديث الذي ذكره حديث صحيح في "الصحيح" [البخاري 3636]، و"المسند" [3588]، وغيرهما. وفي لفظ لأحمد عن عبد اللّه [بن مسعود] قال: " لما نزلت{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}2 شق ذلك على أصحاب رسول اللّه صلى الله عليه وسلم فقالوا: يا رسول اللّه فأينا لا يظلم نفسه؟ قال: "إنه ليس الذي تعنون "، ألم تسمعوا ما قال العبد الصالح:. يا بني لا تشرك باللّه إن الشرك لظلم عظيم إنما هو الشرك " .
قال شيخ الإسلام: والذي شق عليهم ظنوا أن الظلم المشروط هو ظلم العبد لنفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه، فبيّن لهم النبي صلى الله عليه وسلم ما دلهم على أن الشرك ظلم في كتاب اللّه، وحينئذ فلا يحصل الأمن والاهتداء إلا لمن لم يلبس إيمانهم بهذا الظلم، فمن لم يلبس إيمانه به كان من أهل الأمن والاهتداء، كما كان من

------------------------
1 سورة الأنعام آية: 82.
2 البخاري: الإيمان (32) وأحاديث الأنبياء (3360 ,3428 ,3429) وتفسير القرآن (4629 ,4776) واستتابة المرتدين والمعاندين وقتالهم (6918 ,6937) , ومسلم: الإيمان (124) , والترمذي: تفسير القرآن (3067) , وأحمد (1/378).

ص -50- أهل الاصطفاء في قوله:{ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ}1. وهذا لا ينفي أن يؤاخذ أحدهم بظلمه لنفسه بذنب إذا لم يتب، كما قال:{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}2 وقد سأل أبو بكر رضي الله عنه النبي صلى الله عليه وسلم عن ذلك فقال: " يا رسول اللّه، وأينا لم يعمل سوءًا؟ فقال: " يا أبا بكر ألست تنصب؟ ألست تحزن؟ أليس تصيبك اللأواء؟ فذلك ما تجزون به "3. فبيَّن أن المؤمن الذي إذا مات دخل الجنة قد يجزى بسيئاته في الدنيا بالمصائب التي تصيبه، قال: فمن سلم من أجناس الظلم الثلاثة، يعني: الظلم الذي هو الشرك، وظلم العباد، وظلمه لنفسه بما دون الشرك، كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلم نفسه كان له الأمن
والاهتداء مطلقًا، بمعنى أنه لابد أن يدخل الجنة، كما وعد بذلك في الآية الأخرى، وقد هداه اللّه إلى الصراط المستقيم الذي تكون عاقبته فيه إلى الجنة، ويحصل له من نقص الأمن والاهتداء، بحسب ما نقص من إيمانه بظلمه لنفسه، ليس مراد النبي صلى الله عليه وسلم بقوله: " إنما هو الشرك " أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام، فإن أحاديثه الكثيرة مع نصوص القرآن تبين أن أهل الكبائر معرضون للخوف، لم يحصل لهم الأمن التام والاهتداء التام الذي يكونون به مهتدين إلى الصراط المستقيم؛ صراط الذين أنعم اللّه عليهم من غير عذاب يحصل لهم، بل معهم أصل الاهتداء إلى هذا الصراط ومعهم أصل نعمة اللّه عليهم، ولا بد لهم من دخول الجنة. وقوله: "إنما هو الشرك"، إن أراد به الأكبر فمقصوده أن من لم يكن من أهله، فهو آمن مما وعد به المشركون من عذاب الدنيا والآخرة، وهو مهتد إلى ذلك، وإن كان مراده جنس الشرك فيقال: ظلم العبد نفسه، كبخله - لحب المال - ببعض الواجب وهو شرك أصغر، وحبه ما يبغض اللّه حتى يقدم هواه على محبة اللّه شرك أصغر، ونحو ذلك، فهذا فاته من

------------------------
1 سورة فاطر آية: 32.
2 سورة الزّلزلة آية: 7-8.
3 الترمذي: تفسير القرآن (3039) , وأحمد (1/6).

ص -51- الأمن والاهتداء بحسبه، ولهذا كان السلف يدخلون الذنوب في هذا الظلم بهذا الاعتبار. انتهى ملخصًا.
وبه تظهر مطابقة الآية للترجمة، فدلت على فضل التوحيد وتكفيره للذنوب، لأن من أتى به تامًا فله الأمن التام والاهتداء التام، ودخل الجنة بلا عذاب، ومَن أتى به ناقصًا بالذنوب التي لم يتب منها، فإن كانت صغائر كفرت باجتناب الكبائر، لآية (النّساء: 31)، و(النّجم: 32) وإن كانت كبائر فهو في حكم المشيئة، إن شاء اللّه غفر له، وإن شاء عذبه، ومآله إلى الجنة، واللّه أعلم.
عن عبادة بن الصامت قال: قال رسول اللّه صلى الله عليه وسلم " من شهد أن لا إله إلا اللّه وحده لا شريك له، وأن محمدًا عبده ورسوله، وأن عيسى عبد اللّه ورسوله {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ}، والجنة حق والنار حق أدخله اللّه الجنة على ما كان من العمل "1 أخرجاه.
عبادة هو ابن الصامت بن قيس الأنصاري الخزرجي أبو الوليد، أحد النقباء بدري مشهور من جلة الصحابة، مات بالرملة سنة أربع وثلاثين وله اثنتان وسبعون سنة. وقيل: عاش إلى خلافة معاوية.
قوله: "من شهد أن لا إله إلا اللّه "، أي: من تكلم بهذه الكلمة عارفًا لمعناها، عاملاً بمقتضاها باطنًا وظاهرًا، كما دل عليه قوله:{فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ}2 وقوله:{إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}3. أما النطق بها من غير معرفة لمعناها ولا عمل بمقتضاها، فإن ذلك غير نافع بالإجماع.
وفي الحديث ما يدل على هذا، وهو قوله: " من شهد "، إذ كيف يشهد وهو لا يعلم، ومجرد النطق بشيء لا يسمى شهادة به. قال بعضهم: أداة الحصر لقصر الصفة على الموصوف قصر إفراد، لأن معناه: الألوهية في اللّه الواحد في مقابلة من يزعم اشتراك غيره معه،

------------------------
1 البخاري: أحاديث الأنبياء (3435), ومسلم 28، وأحمد (5/313).
2 سورة محمد آية: 19.
3 سورة الزخرف آية: 86.

ص -52- وليس قصر قلب، لأن أحدًا من الكفار لم ينفها عن اللّه، وإنما أشرك معه غيره.
وقال النووي: هذا حديث عظيم جليل الموقع، وهو أجمع - أو من أجمع - الأحاديث المشتملة على العقائد، فإنه صلى الله عليه وسلم جمع فيه ما يخرج عن ملل الكفر على اختلاف عقائدهم وتباعدها، فاقتصر صلى الله عليه وسلم في هذه الأحرف على ما يباين به جميعهم. انتهى.
و معنى " لا إله إلا اللّه"، أي: لا معبود بحق إلا إله واحد، وهو اللّه وحده لا شريك له، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1. مع قوله تعالى:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2. فصح أن معنى الإله هو المعبود، ولهذا لما قال النبي صلى الله عليه وسلم لكفار قريش: "قولوا لا إله إلا اللّه" قالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}3. وقال قوم هود:{أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}4. وهو إنما دعاهم إلى " لا إله إلا اللّه "، فهذا هو معنى لا إله إلا اللّه، وهو عبادة اللّه وترك عبادة ما سواه، وهو الكفر بالطاغوت، وإيمان باللّه.
فتضمنت هذه الكلمة العظيمة أن ما سوى اللّه ليس بإله، وأن إلهية ما سواه أبطل الباطل، وإثباتها أظلم الظلم، فلا يستحق العبادة سواه، كما لا تصلح الإلهية لغيره، فتضمنت نفي الإلهية عما سواه، وإثباتها له وحده لا شريك له، وذلك يستلزم الأمر باتخاذه إلهًا وحده، والنهي عن اتخاذ غيره معه إلهًا. وهذا يفهمه المخاطب من هذا النفي والإثبات، كما إذا رأيت رجلاً يستفتي أو يستشهد من ليس أهلاً لذلك، ويدع مَنْ هو أهل له، فتقول: هذا ليس بمفت ولا شاهد، المفتي فلان، والشاهد فلان، فإن هذا أمر منه ونهي. وقد دخل في الإلهية جميع أنواع العبادة الصادرة عن تأله

------------------------
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 36.
3 سورة ص آية: 5.
4 سورة الأعراف آية: 70.

ص -53- القلب للّه بالحب والخضوع والانقياد له وحده لا شريك
له، فيجب إفراد اللّه تعالى بها، كالدعاء والخوف والمحبة، والتوكل والإنابة، والتوبة، والذبح، والنذر، والسجود، وجميع أنواع العبادة فيجب صرف جميع ذلك للّه وحده لا شريك له، فمن صرف شيئًا مما لا يصلح إلا للّه من العبادات لغير اللّه، فهو مشرك ولو نطق ب-: لا إله إلا اللّه، إذ لم يعمل بما تقتضيه من التوحيد والإخلاص.
ذكر نصوص العلماء في معنى الإله، قال ابن عباس رضي الله عنه: اللّه ذو الألوهية والعبودية على خلقه أجمعين. رواه ابن جرير وابن أبي حاتم. وقال الوزير أبو المظفر [بن هبيرة] في "الإفصاح"، قوله: " شهادة أن لا إله إلا اللّه "، يقتضي أن يكون الشاهد عالمًا بأن: لا إله إلا اللّه، كما قال: اللّه عز وجل:{فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ}1 .
وينبغي أن يكون الناطق بها شاهدًا فيها، فقد قال اللّه عز وجل ما أوضح به أن الشاهد بالحق إذا لم يكن عالمًا بما شهد به، فإنه غير بالغ من الصدق به مع من شهد من ذلك بما يعلمه في قوله تعالى:{إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}2. قال: واسم اللّه تعالى مرتفع بعد " إلا " من حيث إنه الواجب له الإلهية. فلا يستحقها غيره سبحانه. قال: واقتضى الإقرار بها أن تعلم أن كل ما فيه أمارة للحدث، فإنه لا يكون إلهًا، فإذا قلت: لا إله إلا اللّه، فقد اشتمل نطقك هذا على أن ما سوى اللّه ليس بإله، فيلزمك إفراده سبحانه بذلك وحده.
قال: وجملة الفائدة في ذلك أن تعلم أن هذه الكلمة هي مشتملة على الكفر بالطاغوت والإيمان باللّه، فإنك لما نفيت الإلهية، وأثبت الإيجاب للّه سبحانه، كنت ممن كفر بالطاغوت وآمن باللّه.
وقال أبو عبد اللّه القرطبي في" التفسير":{لا إِلَهَ إِلاَّ هُوَ}، أي. لا معبود إلا هو. وقال الزمخشري: الإله من أسماء الأجناس - كالرجل والفرس - اسم يقع على كل معبود بحق أو بباطل، ثم غلب على المعبود بحق.

------------------------
1 سورة محمد آية: 19.
2 سورة الزخرف آية: 86.

ص -54- وقال شيخ الإسلام: الإله هو المعبود المطاع. وقال أيضا في(لا إله إلا اللّه): إثبات انفراده بالإلهية، والإلهية تتضمن كمال علمه وقدرته ورحمته وحكمته، ففيها إثبات إحسانه إلى العباد. فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب، المخضوع له غاية الخضوع.
وقال ابن القيم رحمه اللّه: الإله هو الذي تألهه القلوب محبة وإجلالاً وإنابة وإكرامًا وتعظيمًا وذلاً وخضوعًا وخوفًا ورجاءً وتوكلاً.
وقال ابن رجب رحمه اللّه: - الإله هو الذي يطاع فلا يعصى هيبة له وإجلالاً ومحبة، وخوفًا ورجاء، وتوكلاً عليه وسؤالاً منه ودعاء له، ولا يصلح ذلك كله إلا للّه عز وجل، فمن أشرك مخلوقًا في شيء من هذه الأمور التي هي من خصائص الإلهية كان ذلك قدحًا في إخلاصه في قول: لا إله إلا اللّه، ونقصًا في توحيده، وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك، وهذا كله من فروع الشرك.
وقال البقاعي: لا إله إلا اللّه، أي: انتفى انتفاء عظيمًا أن يكون معبود بحق غير الملك الأعظم، فإن هذا العلم هو أعظم الذكرى المنجية
من أهوال الساعة، وإنما يكون علمًا إذا كان نافعًا، وإنما يكون نافعًا إذا كان الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
وقال الطيبي: الإله فِعَالٌ بِمعنى: مفعول، كالكتاب بمعنى المكتوب، من أله إلهة، أي: عبد عبادة.
وهذا كثير جدًا في كلام العلماء، وهو إجماع منهم أن الإله هو المعبود، خلافًا لما يعتقده عباد القبور وأشباههم في معنى الإله أنه الخالق أو القادر على الاختراع أو نحو هذه العبارات، ويظنون أنهم إذا قالوها بهذا المعنى، فقد أتوا من التوحيد بالغاية القصوى، ولو

ص -55- فعلوا ما فعلوا من عبادة غير اللّه، كدعاء الأموات، والاستغاثة بهم في الكربات، وسؤالهم قضاء الحاجات، والنذر لهم في الملمات، وسؤالهم الشفاعة عند رب الأرض والسموات، إلى غير ذلك من أنواع العبادات، وما شعروا أن إخوانهم من كفار العرب يشاركونهم في هذا الإقرار، ويعرفون أن اللّه هو الخالق القادر على الاختراع، ويعبدونه بأنواع من العبادات، فليهن أبو جهل وأبو لهب ومن تبعهما بحكم عباد القبور، وليهن أيضًا إخوانُهم عباد ود وسواع ويغوث ويعوق ونسر، إذ جعل هؤلاء دينهم هو الإسلام المبرور.
ولو كان معناها ما زعمه هؤلاء الجهال، لم يكن بين الرسول صلى الله عليه وسلم وبينهم نزاع، بل كانوا يبادرون إلى إجابته، ويلبون دعوته، إذ يقول لهم: قولوا: لا إله إلا اللّه، بمعنى: أنه لا قادر على الاختراع إلا اللّه. فكانوا يقولون: سمعنا وأطعنا.
قال اللّه تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}1.{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ}2.{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ...}3 الآية، إلى غير ذلك من الآيات.
لكنَ القومَ أهلُ اللسان العربي، فعلموا أنها تهدم عليهم دعاء الأموات والأصنام من الأساس، وتكب بناء سؤال الشفاعة من غير اللّه، وصرف الإلهية لغيره لأم الرأس، فقالوا:{مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}4.{هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}5.{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}6. فتبًا لمن كان أبو جهل ورأس الكفر من قريش وغيرهم أعلم منه ب-: " لا إله إلا اللّه ". قال تعالى:{إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}7. فعرفوا أنها تقتضي ترك عبادة ما سوى اللّه، وإفراد اللّه بالعبادة، وهكذا يقول عباد القبور إذا طلبت منهم إخلاص الدعوة والعبادة للّه وحده: أنترك سادتنا وشُفعاءنا في

------------------------
1 سورة الزخرف آية: 87.
2 سورة الزخرف آية: 9.
3 سورة يونس آية: 31.
4 سورة الزمر آية: 3.
5 سورة يونس آية: 18.
6 سورة ص آية: 5.
7 سورة الصّافات آية: 35-36.

ص -56- قضاء حوائجنا؟! فيقال لهم: نعم وهذا الترك والإخلاص هو الحق، كما قال تعالى:{بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ}1. ف-: " لا إله إلا اللّه " اشتملت على نفي وإثبات، فنفت الإلهية عن كل ما سوى اللّه تعالى، فكل ما سواه من الملائكة والأنبياء فضلاً عن غيرهم، فليس بإله، ولا له من العبادة شيء، وأثبتت الإلهية للّه وحده، بمعنى أن العبد لا يأله غيره، أي: لا يقصده بشيء من التأله وهو تعلق القلب الذي يوجب قصده بشيء من أنواع العبادة، كالدعاء والذبح والنذر وغير ذلك
وبالجملة فلا يأله إلا اللّه، أي: لا يعبد إلا هو، فمن قال هذه الكلمة عارفًا لمعناها، عاملاً بمقتضاها، من نفي الشرك وإثبات الوحدانية للّه مع الاعتقاد الجازم لما تضمنته من ذلك والعمل به، فهذا هو المسلم حقًا، فإن عمل به ظاهرًا من غير اعتقاد، فهو المنافق، وإن عمل بخلافها من الشرك، فهو الكافر ولو قالها، ألا ترى أن المنافقين يعملون بها ظاهرًا وهم {فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار}، [النّساء، من الآية: 145]، واليهود يقولونها وهم على ما هم عليه من الشرك والكفر، فلم تنفعهم، وكذلك من ارتد عن الإسلام بإنكار شيء من لوازمها وحقوقها، فإنها لا تنفعه، ولو قالها مائة ألف، فكذلك من يقولها ممن يصرف أنواع العبادة لغير اللّه، كعباد القبور والأصنام، فلا تنفعهم ولا يدخلون في الحديث الذي جاء في فضلها، وما أشبهه من الأحاديث.
وقد بين النبي صلى الله عليه وسلم ذلك بقوله: " وحده لا شريك له "، تنبيهًا على أن الإنسان قد يقولها وهو مشرك، كاليهود والمنافقين وعباد القبور، لما رأوا أن النبي صلى الله عليه وسلم دعا قومه إلى قول: " لا إله إلا اللّه "، ظنوا أنه إنما دعاهم إلى النطق بها فقط، وهذا جهل عظيم، وهو عليه السلام إنما دعاهم إليها ليقولوها ويعملوا بمعناها، ويتركوا عبادة غير اللّه، ولهذا قالوا:{أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}2. وقالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً}3. فلهذا أبوا عن النطق بها، وإلا فلو قالوها

------------------------
1 سورة الصافات آية: 37.
2 سورة الصافات آية: 36.
3 سورة ص آية: 5.

ص -57- وبقوا على عبادة اللات والعزى ومناة لم يكونوا مسلمين، ولقاتلهم عليه السلام حتى يخلعوا الأنداد، ويتركوا عبادتها، ويعبدوا اللّه وحده لا شريك له، وهذا أمر معلوم بالاضطرار من الكتاب والسنة والإجماع.
وأما عبادة القبور فلم يعرفوا معنى هذه الكلمة، ولا عرفوا الإلهية المنفية عن غير اللّه الثابتة له وحده لا شريك له، بل لم يعرفوا من معناها إلا ما أقرّ به المؤمن والكافر، اجتمع عليه الخلق كلهم من أن معناها: لا قادر على الاختراع، أو أن معناها: الإله، هو الغني عما سواه، الفقير إليه كل ما عداه، ونحو ذلك، فهذا حق، وهو من لوازم الإلهية، ولكن ليس هو المراد بمعنى: " لا إله إلا اللّه "، فإن هذا القدر قد عرفه الكفار، وأقروا به، ولم يدعوا في آلهتهم شيئًا من ذلك، بل يقرون بفقرهم، وحاجتهم إلى اللّه، وإنما كانوا يعبدونهم على معنى أنهم وسائط وشفعاء عند اللّه في تحصيل المطالب ونجاح المآرب، وإلا فقد سلموا الخلق والملك والرزق والإحياء والإماتة، والأمر كله للّه وحده لا شريك له، وقد عرفوا معنى: " لا إله إلا اللّه "، وأبوا على النطق والعمل بها، فلم ينفعهم توحيد الربوبية مع الشرك في الإلهية، كما قال تعالى:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}1.وعباد القبور نطقوا بها وجهلوا معناها، وأبوا عن الإتيان به، فصاروا كاليهود الذين يقولونها ولا يعرفون معناها، ولا يعملون به، فتجد أحدهم يقولها وهو يأله غير اللّه بالحب والإجلال والتعظيم والخوف والرجاء والتوكل والدعاء عند الكرب، ويقصده بأنواع العبادة الصادرة عن تأله قلبه لغير اللّه مما هو أعظم مما يفعله المشركون الأولون، ولهذا إذا توجهت على أحدهم اليمين باللّه تعالى أعطاك ما شئت من الإيمان صادقًا أو كاذبًا، ولو قيل له: احلف بحياة الشيخ فلان، أو بتربته ونحو ذلك، لم يحلف إن كان كاذبًا، وما ذاك إلا لأن المدفون في التراب أعظم في قلبه من رب الأرباب، وما كان الأولون هكذا، بل كانوا إذا أرادوا التشديد في اليمين حلفوا باللّه تعالى، كما في قصة

------------------------
1 سورة يوسف آية: 106.

ص -58- القسامة التي وقعت في الجاهلية، وهي في "صحيح البخاري [3845]".
وكثير منهم وأكثرهم يرى أن الاستغاثة بإلهه الذي يعبده عند قبره أو غيره أنفع وأنجح من الاستغاثة بالله في المسجد، ويصرحون بذلك، والحكايات عنهم بذلك فيها طول، وهذا أمر ما بلغ إليه شرك الأولين، وكلهم إذا أصابتهم الشدائد أخلصوا للمدفونين في التراب، وهتفوا بأسمائهم، ودعوهم ليكشفوا ضر المصاب في البر والبحر والسفر والإياب، وهذا أمر ما فعله الأولون، بل هم في هذه الحال يخلصون ل{الكبير المتعال}، فاقرأ قوله تعالى:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ...}1 الآية، وقوله:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}2.وكثير منهم قد عطلوا المساجد وعمروا القبور والمشاهد، فإذا قصد أحدهم القبر الذي يعظمه، أخذ في دعاء صاحبه باكيًا خاشعًا ذليلاً خاضعًا، بحيث لا يحصل له ذلك في الجمعة والجماعات وقيام الليل وإدبار الصلوات، فيسألونهم مغفرة الذنوب، وتفريج الكروب والنجاة من النار، وأن يحطوا عنهم الأوزار، فكيف يظن عاقل - فضلاً عن عالم - أن التلفظ ب-: " لا إله إلا اللّه " مع هذه الأمور تنفعهم؟! وهم إنما قالوها بألسنتهم وخالفوها باعتقادهم وأعمالهم؟! ولا ريب أنه لو قالها أحد من المشركين ونطق أيضًا بشهادة أن محمدا رسول اللّه ولم يعرف معنى الإله ولا معنى الرسول، وصلى وصام وحج، ولا يدري ما ذلك إلا أنه رأى الناس يفعلونه فتابعهم ولم يفعل شيئًا من الشرك، فإنه لا يشك أحد في عدم إسلامه.
وقد أفتى بذلك فقهاء المغرب كلهم في أول القرن الحادي عشر أو قبله في شخص كان كذلك كما ذكره صاحب " الدر الثمين في شرح المرشد المعين [ميارة]" من المالكية، ثم قال شارحه: وهذا الذي أفتوا به جلي في غاية الجلاء، لا يمكن أن يختلف فيه اثنان انتهى. ولا ريب أن عباد القبور أشد من هذا؟ لأنهم اعتقدوا الإلهية في أرباب متفرقين.

------------------------
1 سورة العنكبوت آية: 65.
2 سورة آية: 53-54.

ص -59- فإن قيل: قد تبين معنى الإله والإلهية، فما الجواب عن قول من قال: بأن معنى الإله القادر على الاختراع ونحو هذه العبارة؟
قيل: الجواب من وجهين:
أحدهما: أن هذا قول مبتدع لا يعرف أحد قاله من العلماء ولا من أئمة اللغة، وكلام العلماء وأئمة اللغة هو معنى ما ذكرنا كما تقدم فيكون هذا القول باطلاً.
الثاني: على تقدير تسليمه، فهو تفسير باللازم للإله الحق، فإن اللازم له أن يكون خالقًا قادرًا على الاختراع، ومتى لم يكن كذلك، فليس بإله حق وإن سمي إلهًا، وليس مراده أن من عرف أن الإله هو القادر على الاختراع، فقد دخل في الإسلام وأتى بتحقيق المرام من مفتاح دار السلام، فإن هذا لا يقوله أحد، لأنه يستلزم أن يكون كفار العرب مسلمين، ولو قدر أن بعض المتأخرين أرادوا ذلك فهو مخطئ يرد عليه بالدلائل السمعية والعقلية.
قوله: "وأن محمدًا عبده ورسوله"، أي: وشهد بذلك، وهو معطوف على ما قبله، فتكون الشهادة واقعة على هذه الجملة وما قبلها وما بعدها، فإن العامل في المعطوف وما عطف عليه واحد، ومعنى " العبد" هنا يعني المملوك العابد، أي: مملوك للّه تعالى، وليس له من الربوبية والإلهية
شيء، إنما هو عبد مقرب عند اللّه ورسوله، أرسله اللّه كما قال تعالى:{وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً}1 .قيل: وقدم العبد هنا على الرسول ترقيًا من الأدنى إلى الأعلى، وجمع بينهما لدفع الإفراط والتفريط الذي وقع في شأن عيسى عليه السلام، وقد أكد النبي صلى الله عليه وسلم هذا المعنى بقوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا عبد اللّه ورسوله "2 رواه البخاري عن عمر بن الخطاب. وذلك يتضمن تصديقه فيما

------------------------
1 سورة الجن آية: 19-23.
2 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).

ص -60- أخبر، وطاعته فيما أمر، والانتهاء عما عنه زجر، فلا يكون كامل الشهادة له بالرسالة من ترك أمره وأطاع غيره، وارتكب نهيه.
[تفسير قوله تعالى وروح منه] .
قوله: " وإن عيسى عبد اللّه ورسوله"، وفي رواية "وابن أمته"، أي: خلافًا لما يعتقده النصارى أنه اللّه، أو ابن اللّه، تعالى اللّه عن ذلك {علوًا كبيرا} {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ}1 فيشهد بأنه عبد اللّه، أي: عابد مملوك للّه، لا مالك، فليس له من الربوبية ولا من الإلهية شيء.
ورسول صادق، خلافًا لقول اليهود: إنه ولد بغي، بل يقال فيه ما قال عن نفسه كما قال تعالى:{قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ}2.
وقال تعالى:{لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}3 قال القرطبي: ويستفاد منه ما يلقنه النصراني إذا أسلم.
قوله: "{وَكَلِمَتُهُ}"، إنما سمي عليه السلام كلمة اللّه، لصدوره بكلمة {كن} بلا أب.
قاله قتادة وغيره من السلف.
قال الإمام أحمد فيما أملاه في الرد على الجهمية: الكلمة التي ألقاها إلى مريم حين قال له:{كن} فكان عيسى ب- {كن}، وليس عيسى هو كن، ولكن ب: كن كان، ف-: كن من اللّه قول، وليس: كن، مخلوقًا، وكذب النصارى والجهمية على اللّه في أمر عيسى، وذلك أن الجهمية قالت: عيسى روح اللّه وكلمته، إلا أن الكلمة مخلوقة.
وقالت النصارى، عيسى روح اللّه من ذات اللّه، وكلمة اللّه من ذات الله، كما يقال: إن هذه الخرقة من هذا الثوب.
وقلنا نحن: إن عيسى بالكلمة كان، وليسى عيسى هو الكلمة. انتهى. يعني به ما قال قتادة وغيره.

------------------------
1 سورة المؤمن آية: 91-92.
2 سورة مريم آية: 30-34.
3 سورة النساء آية: 172.

ص -61- قوله: "{أَلْقَاهَا إِلَى مَرْيَمَ}، [النّساء، من الآية: 171]، قال ابن كثير: خلقه بالكلمة التي أرسل بها جبرائيل عليه السلام إلى مريم، فنفخ فيها في روحه بإذن ربه عز وجل،
فكان عيسى بإذن اللّه عز وجل، وصارت تلك النفخة التي نفخها في جيب درعها فنزلت حتى ولجت فرجها، بمنزلة لقاح الأب الأم، والجميع مخلوق للّه عز وجل. ولهذا قيل لعيسى: إنه كلمة اللّه وروح منه، لأنه لم يكن له أب تولد منه، وإنما هو ناشئ عن الكلمة التي قال له: كن، فكان، والروح التي أرسل بها جبرائيل عليه السلام.
قوله:{وروح منه} قال أبي بن كعب: عيسى روح من الأرواح التي خلقها اللّه عز وجل واستنطقها بقوله:{أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}1، بعثه اللّه إلى مريم فدخل مَن فيها.
رواه عبد بن حميد، وعبد اللّه بن أحمد في زوائد "المسند" [2124] وابن جرير، وابن أبي حاتم وغيرهم.
وقال أبو روق [عطية بن الحارث] {وروح منه}، أي: نفخة منه، إذ هي من جبرائيل بأمره، وسمي روحًا، لأنه حدث من نفخة جبرائيل عليه السلام.
وقال الإمام أحمد: {وَرُوحٌ مِنْهُ}، يقول: من أمره كان الروح فيه، كقوله:{وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ}2 يقول: من أمره.
وقال شيخ الإسلام: المضاف إلى اللّه تعالى إذا كان معنى لا يقوم بنفسه ولا بغيره المخلوقات، وجب أن يكون صفة لله تعالى، قائمة به، وامتنع أن تكون إضافته إضافة مخلوق مربوب، وإن كان المضاف عينًا قائمة بنفسها، كعيسى وجبرائيل عليه السلام وأرواح بني آدم، امتنع أن يكون صفة للّه تعالى، لأن ما قام بنفسه لا يكون صفة لغيره، لكن الأعيان المضافة إلى اللّه تعالى على وجهين:
أحدهما: أن تكون تضاف إليه لكونه خلقها
وأبدعها، فهذا شامل لجميع المخلوقات، كقولهم: سماه اللّه، وأرض اللّه، ومن هذا الباب، فجميع المخلوقين عبيد اللّه، وجميع المال مال اللّه، وجميع البيوت والنوق للّه.

------------------------
1 سورة الأعراف آية: 172.
2 سورة الجاثية آية: 13.

ص -62- الوجه الثاني: أن يضاف إليه لما خصه به من معنى يحبه ويأمر به ويرضاه كما خص البيت العتيق بعبادة فيه لا تكون في غيره، وكما يقال عن مال الفيء والخمس: هو مال اللّه ورسوله، ومن هذا الوجه فعباد اللّه هم الذين عبدوه وأطاعوا أمره، فهذه إضافة تتضمن ألوهيته وشرعه ودينه، وتلك إضافة تتضمن ربوبيته وخلقه. انتهى ملخصًا.
والمقصود منه أن إضافة روح إلى اللّه هو من الوجه الثاني، واللّه أعلم.
قوله: "والجنة حق والنار حق" أي: وشهد أن الجنة - التي أخبر بها اللّه في كتابه أنه أعدها لمن آمن به وبرسوله حق، أي: ثابتة لا شك فيها، وشهد أن النار - التي أخبر اللّه في كتابه أنه أعدها للكافرين به وبرسله حق كذلك، كما قال تعالى:{سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}1. وقال تعالى:{فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ}2.وفيهما دليل على أن الجنة والنار مخلوقتان الآن، خلافًا لأهل البدع الذين قالوا: لا يخلقان إلا في يوم القيامة، وفيه دليل على المعاد وحشر الأجساد.
قوله:"أدخله اللّه الجنة على ما كان، من العمل"، هذه الجملة جواب الشرط وفي رواية: " أدخله اللّه الجنة من أي أبواب الجنة الثمانية " قال القاضي عياض: وما ورد في حديث عبادة يكون خصوصا لمن قال ما ذكره صلى الله عليه وسلم وقرن بالشهادتين حقيقة الإيمان والتوحيد الذي ورد في حديثه فيكون له من الأجر ما يرجح على سيئاته، ويوجب له المغفرة والرحمة ودخول الجنة لأول وهلة.
[فضل من قال لا إله إلا الله]
قال: ولهما من حديث عتبان:"فإن اللّه حرم على النار من قال: لا إله إلا اللّه يبتغي بذلك وجه اللّه".
 قوله: ولهما، أي للبخاري [425]ن ومسلم [263] في "صحيحيهما".

------------------------
1 سورة الحديد آية: 21.
2 سورة البقرة آية: 24.

ص -63- وهذا الحديث طرف من حديث طويل أخرجه الشيخان كما قال المصنف.
وعتبان - بكسر المهملة بعدها مثناة فوقية ثم موحدة - ابن مالك بن عمر بن العجلان الأنصاري من بني سالم بن عوف صحابي شهير، مات في خلافة معاوية.
قوله: "فإن اللّه حرم على النار. الحديث".
اعلم أنه قد وردت أحاديث ظاهرها أنه من أتى بالشهادتين حرم على النار، كهذا الحديث، وحديث أنس قال: كان النبي صلى الله عليه وسلم ومعاذ رديفه على الرحل، فقال: "يا معاذ. قال: لبيك يا رسول اللّه وسعديك. قال. "ما من عبد يشهد أن لا إله إلا اللّه وأن محمد رسول اللّه، إلا حرمه على النار." قال: يا رسول اللّه ألا أخبر بها الناس فيستبشروا.؟ قال: "إذًا يتكلوا" 1. فأخبر بها معاذ عند موته تأثمًا. أخرجاه.
ولمسلم عن عبادة مرفوعًا: "من شهد أن لا إله إلا اللّه وأن محمدًا عبده ورسوله، حرم اللّه عليه النار."2
ووردت أحاديث فيها أن من أتى بالشهادتين دخل الجنة، وليس فيها أنه يحرم على النار.
منها حديث عبادة الذي تقدم قبل هذا، وحديث أبي هريرة أنهم كانوا مع النبي صلى الله عليه وسلم: في غزوة تبوك... الحديث. وفيه: فقال رسول اللّه صلى الله عليه وسلم: "أشهد أن لا إله إلا اللّه وأني رسول اللّه، لا يلقى اللّه بهما عبد غير شاكٍّ فيحجب عن الجنة"3 رواه مسلم.
وحديث أبي ذر في " الصحيحين " مرفوعًا: "ما من عبد قال: لا إله إلا اللّه ثم مات على ذلك إلا دخل الجنة..."4 .وأحسن ما قيل في معناه ما قاله شيخ الإسلام وغيره: إن هذه الأحاديث إنما هي فيمن قالها ومات عليها كما جاءت مقيدة، وقالها خالصًا من قلبه مستيقنًا بها قلبه، غير شاك فيها بصدق ويقين، فإن

------------------------
1 البخاري: العلم (128) , ومسلم: الإيمان (32).
2 البخاري: العلم (128) , ومسلم: الإيمان (32) , وأحمد (3/131 ,3/157 ,3/244).
3 مسلم: الإيمان (27) , وأحمد (2/421).
4 البخاري: اللباس (5827) , ومسلم: الإيمان (94).

ص -64- حقيقة التوحيد انجذاب الروح إلى اللّه جملة، فمن شهد أن لا إله إلا اللّه خالصًا من قلبه، دخل الجنة، لأن الإخلاص هو انجذاب القلب إلى اللّه تعالى بأن يتوب من الذنوب توبة نصوحًا، فإذا مات على تلك الحال نال ذلك؛ فإنه قد تواترت الأحاديث بأنه يخرج من النار من قال: لا إله إلا اللّه، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة، وتواترت بأن كثيرا ممن يقول: لا إله إلا اللّه يدخل النار ثم يخرج منها، وتواترت بأن اللّه حرم على النار أن تأكل أثر السجود من ابن آدم، فهؤلاء كانوا يصلون ويسجدون للّه، وتواترت بأنه يحرم على النار من قال: لا إله إلا اللّه، ومن شهد أن لا إله إلا اللّه وأن محمد رسول اللّه، لكن جاءت مقيدة بالقيود الثقال، وأكثر من يقولها لا يعرف الإخلاص ولا اليقين، ومن لا يعرف ذلك يخشى عليه أن يفتن عنها عند الموت فيحال بينه وبينها، وأكثر من يقولها إنما يقولها تقليدًا أو عادة، ولم يخالط الإيمان بشاشة قلبه، وغالب من يفتن عند الموت وفي القبور أمثال هؤلاء كما في الحديث: - سمعت الناس يقولون شيئًا فقلته. وغالب أعمال هؤلاء إنما هو تقليد واقتداء بأمثالهم وهم أقرب الناس من قوله تعالى:{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}1. وحينئذ فلا منافاة بين الأحاديث، فإنه إذا قالها بإخلاص ويقين تام، لم يكن في هذه الحال مصرًا على ذنب أصلاً، فإنه كمال إخلاصه ويقينه يوجب أن يكون اللّه أحب إليه من كل شيء، فإذًا لا يبقى في قلبه إرادة لما حرم اللّه ولا كراهية لما أمر اللّه، وهذا هو الذي يحرم من النار، وإن كانت له ذنوب قبل ذلك، فإن هذا الإيمان، وهذه التوبة، وهذا الإخلاص، وهذه المحبة وهذا اليقين، لا يتركون له ذنبًا إلا يُمحى كما يُمحى الليل بالنهار، فإذا قالها على وجه الكمال المانع من الشرك الأكبر والأصغر، فهذا غير مصر على ذنب أصلاً، فيغفر له ويحرم على النار، وإن قالها على وجه خلص به

------------------------
1 سورة الزخرف آية: 23.

ص -65- على الشرك الأكبر دون الأصغر، ولم يأت بعدها بما يناقض ذلك، فهذه الحسنة لا يقاومها شيء من السيئات، فيرجح بها ميزان الحسنات، كما في حديث البطاقة، فيحرم على النار ولكن تنقص درجته في الجنة بقدر ذنوبه، وهذا بخلاف من رجحت سيئاته على حسناته ومات مصرًا على ذلك، فإنه يستوجب النار، وإن قال: لا إله إلا اللّه، وخلص بها من الشرك الأكبر، لكنه لم يمت على ذلك، بل أتى بعد ذلك بسيئات رجحت على حسنة توحيده، فإنه في حال قولها كان مخلصًا، لكنه أتى بذنوب أوهنت ذلك التوحيد والإخلاص فأضعفته، وقويت نار الذنوب حتى أحرقت ذلك، بخلاف المخلص المستيقن، فإن حسناته لا تكون إلا راجحة على سيئاته، ولا يكون مصرًا على سيئة، فإن مات على ذلك دخل الجنة، وإنما يخاف على المخلص أن يأتي بسيئات راجحة يضعف إيمانه، فلا يقولها بإخلاص ويقين مانع من جميع السيئات، ويخشى عليه من الشرك الأكبر والأصغر، فإن سلم من الأكبر بقي معه من الأصغر، فيضيف إلى ذلك سيئات تنضم إلى هذا الشرك، فيرجح جانب السيئات، فإن السيئات تضعف الإيمان واليقين، فيضعف بذلك قول: لا إله إلا اللّه، فيمتنع الإخلاص في القلب، فيصير المتكلم بها كالهاذي أو النائم، أو من يحسن صوته بآية من القرآن من غير ذوق طعم ولا حلاوة، فهؤلاء لم يقولوها بكمال الصدق واليقين، بل يأتون بعدها بسيئات تنقص ذلك الصدق واليقين، بل يقولونها من غير يقين وصدق، ويموتون على ذلك ولهم سيئات كثيرة تمنعهم من دخول الجنة، وإذا كثرت الذنوب ثقل على اللسان قولها، وقسا القلب عن قولها، وكره العمل الصالح، وثقل عليه سماع القرآن، واستبشر بذكر غيره، واطمأن إلى الباطل واستحلى الرفث ومخالطة أهل الغفلة، وكره مخالطة أهل الحق، فمثل هذا إذا قالها قال بلسانه ما ليس في قلبه، وبفيه ما لا يصدق عمله، كما قال الحسن: ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في

ص -66- القلوب وصدقته الأعمال، فمن قال خيرا وعمل خيرًا قبل منه، ومن قال شرًا وعمل شرًا لم يقبل منه.
وقال بكر بن عبد اللّه المزني: ما سبقهم أبو بكر بكثرة صيام ولا صلاة، ولكن بشيء وقر في قلبه. فمن قال: لا إله إلا اللّه ولم يقم بموجبها، بل اكتسب مع ذلك ذنوبًا وسيئات، وكان صادقًا في قولها موقنًا بها، لكن ذنوبه أضعاف أضعاف صدقه ويقينه، وانضاف إلى ذلك الشرك الأصغر العملي، رجحت هذه الأشياء على هذه الحسنة، ومات مصرًا على الذنوب، بخلاف من يقولها بيقين وصدق تام، فإنه لا يموت مصرًا على الذنوب، إما أن لا يكون مصرًا على سيئة أصلاً أو يكون توحيده المتضمن لصدقه ويقينه رجح حسناته.
والذين يدخلون النار ممن يقولها قد فاتهم أحد هذين الشرطين: إما أنهم لم يقولوها بالصدق واليقين التامين المنافيين للسيئات، أو لرجحان السيئات، أو قالوها واكتسبوا بعد ذلك سيئات رجحت على حسناتهم، ثم ضعف لذلك صدقهم ويقينهم، ثم لم يقولوها بعد ذلك بصدق ويقين تام، لأن الذنوب قد أضعفت ذلك الصدق واليقين من قلوبهم، فَقَوْلُها من مثل هؤلاء لا يقوى على محو السيئات بل ترجح سيئاتهم على حسناتهم. انتهى ملخصًا.
وقد ذكر معناه غيره كابن القيم، وابن رجب، والمنذري، والقاضي عياض، وغيرهم.
وحاصله: أن لا إله إلا اللّه سبب لدخول الجنة، والنجاة من النار، ومقتض لذلك، ولكن المقتضي لا يعمل عمله إلا باستجماع شروطه، وانتفاء موانعه، فقد يتخلف عنه مقتضاه لفوات شرط من شروطه، أو لوجود مانع.
ولهذا قيل للحسن إن ناسًا يقولون: من قال: لا إله إلا اللّه دخل الجنة، فقال: من قال: لا إله إلا اللّه فأدى حقها وفرضها دخل الجنة
وقال وهب بن منبه، لمن سأله: أليس لا إله إلا اللّه مفتاح الجنة؟ قال: بلى، ولكن ما من مفتاح إلا وله أسنان، فإن جئت بمفتاح له أسنان فتح لك وإلا لم يفتح.

ص -67- ويدل على ذلك أن اللّه رتب دخول الجنة على الإيمان والأعمال الصالحة، وكذلك النبي صلى الله عليه وسلم كما في "الصحيحين" عن أبي أيوب: "أن رجلاً قال: يا رسول اللّه أخبرني بعمل يدخلني الجنة. فقال: "تعبد اللّه ولا تشرك به شيئًا، وتقيم الصلاة، وتؤتي الزكاة، وتصل الرحم"1. وفي " المسند " عن بشر بن [معبد] بن الخصاصية قال: "أتيت النبي صلى الله عليه وسلم لأبايعه، فاشترط علي شهادة أن لا إله إلا اللّه وأن محمدًا عبده ورسوله، وأن أقيم الصلاة، وأن أوتي الزكاة، وأن أحج حجة الإسلام، وأن أصوم رمضان، وأن أجاهد في سبيل اللّه. فقلت: يا رسول اللّه، أما اثنتين، فواللّه ما أطيقهما: الجهاد والصدقة، فقبض رسول اللّه صلى الله عليه وسلم يده ثم حركها وقال: "فلا جهاد ولا صدقة، فبم تدخل الجنة إذًا؟! "قلت: يا رسول اللّه أبايعك عليهن كلهن"2 ففي الحديث: أن الجهاد والصدقة شرط في دخول الجنة مع حصول التوحيد، والصلاة، والحج، والصيام. والأحاديث في هذا الباب كثيرة.
وفي الحديث دليل على أنه لا يكفي في الإيمان النطق من غير اعتقاد، وبالعكس.
وفيه تحريم النار على أهل التوحيد الكامل، وفيه أن العمل لا ينفع إلا إذا كان خالصًا للّه تعالى.
[فضل لا إله إلا الله ورجحانها في الميزان]
قال: وعن أبي سعيد الخدري عن رسول صلى الله عليه وسلم قال: "قال موسى: يارب علمني شيئًا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا اللّه. قال: كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري، والأرضون السبع في كفة، ولا إله إلا اللّه في كفة، مالت بهن لا إله إلا اللّه" رواه ابن حبان، والحاكم وصححه.
أبو سعيد: اسمه سعد بن مالك بن سنان بن عبيد الأنصاري الخزرجي، صحابي جليل، وأبوه أيضًا كذلك، استصغر أبو سعيد بأحد، ثم شهد ما بعدها، مات بالمدينة سنة - ثلاث أو أربع أو خمس - وستين. وقيل: أربع وسبعين.

------------------------
1 البخاري: الزكاة (1396) , ومسلم: الإيمان (13) , والنسائي: الصلاة (468) , وأحمد (5/417 ,5/418).
2 أحمد (5/224).

ص -68- قوله: (أذكرك). هو بالرفع خبر مبتدأ محذوف، أي: أنا أذكرك. وقيل: بل هو صفة، وأدعوك معطوف عليه، أي: أثني عليك وأحمدك به، وأدعوك، أي: أتوسل به إليك إذا دعوتك.
قوله: "قل يا موسى: لا إله إلا اللّه". فيه أن الذاكر بها يقولها كلها، ولا يقتصر على لفظ الجلالة كما يفعله جهال المتصوفة، ولا يقول أيضًا: هو كما يقوله غلاة جهالهم، فإذا أرادوا الدعاء قالوا: يا هو، فإن ذلك بدعة وضلالة. وقد صنف جهالهم في المسألتين، وصنف ابن عربي كتابًا سماه ب-: "الهو".
قوله: "كل عبادك يقولون هذا"، هكذا ثبت في المصنف، يقولون بالجمع مراعاة لمعنى كل، والذي في الأصول: (يقول) بالإفراد مراعاة للفظها دون معناها، لكن قد روى الإمام أحمد عن عبد اللّه بن عمرو هذا الحديث بهذا اللفظ الذي ذكره المصنف أطول منه.
وفي " سنن النسائي [10670]" و " الحاكم " و " شرح السنة [1273]" بعد قوله: (كل عبدك يقولون هذا) وإنما أريد أن تخصني به"، أي: بذلك الشيء من بين
عموم عبادك فإن من طبع الإنسان أن لا يفرح فرحا شديدًا إلا بشيء يختص به دون غيره، كما إذا كانت عنده جوهرة ليست موجودة عند غيره. مع أن من رحمة اللّه وسنته المطردة أن ما اشتدت إليه الحاجة والضرورة، كان أكثر وجودًا، كالبر والملح، والماء ونحو ذلك دون الياقوت واللؤلؤ، ولما كان بالناس - بل بالعالم كله - من الضرورة إلى لا إله إلا اللّه ما لا نهاية في الضرورة فوقه كانت أكثر الأذكار وجودًا، وأيسرها حصولاً، وأعظمها معنى. والعوام والجهال يعدلون عنها إلى الأسماء الغريبة،

ص -69- والدعوات المبتدعة التي لا أصل لها في الكتاب والسنة كالأحزاب والأوراد التي ابتدعها جهلة المتصوفة.
قوله: "وعامرهن غيري"، هو بالنصب عطف على السماوات، أي: لو أن السماوات السبع - ومن فيهم من العمار غير اللّه والأرضين السبع ومن فيهن - وضعوا في كفة الميزان، ولا إله إلا اللّه في الكفة الأخرى، مالت بهن لا إله إلا اللّه.
وروى الإمام أحمد [6580] عن عبد اللّه بن عمرو عن النبي صلى الله عليه وسلم أن نوحًا عليه السلام قال لابنه عند موته: " آمرك ب-: " لا إله إلا اللّه، فإن السماوات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا اللّه في كفة رجحت بهن لا إله إلا اللّه، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة قصمتهن لا إله إلا اللّه ".وفيه دليل على أن اللّه تعالى فوق السماوات.
قوله: (في كفة) بكسر الكاف وتشديد الفاء من كفة الميزان. قال بعضهم: ويطلق لكل مستدير.
قوله: "مالت بهن لا إله إلا اللّه"، أي: رجحت عليهن، وذلك لما اشتملت عليه من توحيد اللّه الذي هو أفضل الأعمال، وأساس الملة، ورأس الدين، فمن قالها بإخلاص ويقين، وعمل بمقتضاها ولوازمها، واستقام على ذلك، فهو من {وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، [البقرة، من الآية: 62]، كما قال تعالى:{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}1.
والحديث يدل على أن: " لا إله إلا اللّه " أفضل الذكر، كما في حديث عبد اللّه بن عمرو مرفوعًا: "خير الدعاء دعاء يوم عرفة، وخير

------------------------
1 سورة فصلت آية: 30-32.

ص -70- ما قلت أنا والنبيون من قبلي، لا إله إلا اللّه وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير"1. رواه أحمد والترمذي. وعنه أيضًا مرفوعًا: "يصاح برجل من أمتي على رءوس الخلائق يوم القيامة، فينشر له تسعة وتسعون سجلا، كل سجل منها مد البصر، ثم يقال: أتنكر من هذا شيئًا؟ فيقول: لا يا رب، فيقال: ألك عذر أو حسنة، فيهاب الرجل فيقول: لا، فيقال: بلى إن لك عندنا حسنات، وإنه لا ظلم عليك، فيخرج له بطاقة فيها: أشهد أن لا إله إلا اللّه وأشهد أن محمدًا عبده ورسوله. فيقول: يا رب، ما هذه البطاقة مع هذه السجلات؟! فيقال: إنك لا تظلم، فتوضع السجلات في كفة، والبطاقة في كفة، فطاشت السجلات، وثقلت البطاقة". رواه الترمذي وحسنه، والنسائي، وابن
حبان والحاكم وقال: صحيح على شرط مسلم.
وقال الذهبي في "تلخيصه": صحيح. قال ابن القيم: فالأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العمل واحدة، وبينهما من التفاضل كما بين السماء والأرض.
قال: تأمل حديث البطاقة التي توضع في كفة، ويقابلها تسعة وتسعون سجلاً، كل سجل منها مد البصر، فتثقل البطاقة، وتطيش السجلات، فلا يعذب. ومعلوم أن كل موحد له هذه البطاقة، وكثير منهم يدخل النار بذنوبه. وعن أبي هريرة مرفوعًا: "ما قال عبد لا إله إلا اللّه مخلصًا قط إلا فتحت له أبواب السماء حتى تفضي إلى العرش ما اجتنب الكبائر"2 رواه الترمذي وحسنه والنسائي، والحاكم وقال: على شرط مسلم.
قوله: (رواه ابن حبان، والحاكم). (ابن حبان): اسمه محمد بن حبان -بكسر المهملة وتشديد الموحدة- بن أحمد بن حبان أبو حاتم التميمي البستي الحافظ صاحب التصانيف ك- " الصحيح "

------------------------
1 الترمذي: الدعوات (3585).
2 الترمذي: الدعوات (3590).

ص -71- و " التاريخ " و " الضعفاء " و " الثقات " وغير ذلك. قال الحاكم: كان من أوعية العلم في الفقه واللغة والحديث والوعظ ومن عقلاء الرجال، مات سنة أربع وخمسين وثلاثمائة بمدينة بست بالمهملة.
وأما الحاكم، فاسمه محمد بن عبد اللّه بن محمد الضبي النيسابوري أبو عبد اللّه الحافظ، ويعرف بابن البيِّع. ولد سنة إحدى وعشرين وثلاثمائة، وصنف التصانيف ك- " المستدرك " و " تاريخ نيسابور " وغيرهما، مات سنة خمس وأربعمائة.
[بيان سعة مغفرة الله تعالى ]
قال: وللترمذي وحسنه عن أنس سمعت رسول اللّه صلى الله عليه وسلم يقول: " قال اللّه تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة "1 .
الترمذي، اسمه: محمد بن عيسى بن سورة - بفتح المهملة - ابن موسى ابن الضحاك السلمي أبو عيسى صاحب " الجامع " وأحد الأئمة الحفاظ، كان ضرير البصر. روى عن قتيبة وهناد والبخاري وخلق، ومات سنة تسع وسبعين ومائتين.
وأنس هو: ابن مالك بن النضر الأنصاري الخزرجي، خادم رسول اللّه صلى الله عليه وسلم خدمه عشر سنين، ودعا له النبي صلى الله عليه وسلم فقال: " اللهم أكثر ماله وولده وأدخله الجنة "2 ومات سنة اثنتين - وقيل: ثلاث - وتسعين. وقد جاوز المائة.
والحديث قطعة من حديث رواه الترمذي من طريق كثير بن فائد: حدثنا سعيد بن عبيد، سمعت بكر بن عبد اللّه المزني يقول: حدثنا أنس بن مالك قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: " قال اللّه تعالى يا ابن آدم إنك ما دعوتني ورجوتني إلا غفرت لك على ما كان منك ولا أبالي، يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك، يا ابن آدم لو أتيتني بقراب الأرض.... "3 الحديث.

------------------------
1 الترمذي: الدعوات (3540).
2 البخاري: الدعوات (6334) , ومسلم: المساجد ومواضع الصلاة (660).
3 الترمذي: الدعوات (3540).

ص -72- قال ابن رجب: وإسناده لا بأس به.
وسعيد بن عبيد: هو الْهُنَائِي: ذكره ابن حبان في " الثقات " وقال الدارقطني: تفرد به كثير بن فائد عن سعيد بن عبيد مرفوعًا.
قال ابن رجب: وتابعه على رفعه أبو سعيد مولى بني هاشم، فرواه عن سعيد بن عبيد مرفوعًا، وقد رواه الإمام أحمد من حديث أبي ذر بمعناه، وأخرجه الطبراني من حديث ابن عباس عن النبي صلى الله عليه وسلم. وروى مسلم من حديث أبي ذر عن النبي صلى الله عليه وسلم قال: " يقول اللّه: من تقرب مني شبرًا تقربت منه ذراعًا"1 الحديث. وفيه: "ومن لقيني بقراب الأرض خطيئة، لا يشرك بي شيئًا لقيته بقرابها مغفرة"2.
قوله: " لو أتيتني بقراب الأرض ". قراب الأرض، بضم القاف، وقيل بكسرها، والضم أشهر، وهو ملؤها أو ما يقارب ملءها.
قوله: " ثم لقيتني لا تشرك بي شيئًا ". شرط ثقيل في الوعد بحصول المغفرة، وهو السلامة من الشرك كثيره وقليله، صغيره وكبيره، ولا يسلم من ذلك إلا من سلمه اللّه، وذلك هو القلب السليم. كما قال تعالى:{يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}3.
قال ابن رجب: من جاء مع التوحيد بقراب الأرض خطايا لقيه اللّه بقرابها مغفرة، لكن هذا مع مشيئة اللّه عز وجل فإن شاء غفر له، وإن شاء أخذه بذنوبه، ثم كان عاقبته أن لا يخلد في النار، بل يخرج منها ثم يدخل الجنة، فإن كمل توحيد العبد وإخلاصه للّه تعالى فيه، وقام بشروطه بقلبه ولسانه وجوارحه، أو بقلبه ولسانه عند الموت أوجب ذلك مغفرة ما سلف من الذنوب كلها ومنعه من دخول النار بالكلية، فمن تحقق بكلمة التوحيد قلبه، أخرجت منه كل ما سوى اللّه محبة وتعظيما وإجلالاً ومهابة وخشية وتوكلاً، وحينئذ تحرق ذنوبه وخطاياه كلها ولو كانت مثل زبد البحر، وربما قلبتها حسنات، فإن

------------------------
1 البخاري: التوحيد (7405) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الدعوات (3603) , وابن ماجه: الأدب (3822) , وأحمد (2/251 ,2/509 ,2/524 ,2/534).
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2687) , وابن ماجه: الأدب (3821) , وأحمد (5/148 ,5/167 ,5/169 ,5/172 ,5/180) , والدارمي: الرقاق (2788).
3 سورة الشّعراء آية: 88-89.

ص -73- هذا التوحيد هو الإكسير الأعظم، فلو وضع منه ذرة على جبال الذنوب والخطايا لقلبها حسنات.
وقال شيخ الإسلام: الشرك نوعان: أكبر، وأصغر، فمن خلص منهما
وجبت له الجنة، ومن مات على الأكبر، وجبت له النار، ومن خلص من الأكبر، وحصل له بعض الأصغر مع حسنات راجحة على ذنوبه، دخل الجنة، فإن تلك الحسنات توحيد كثير مع يسير من الشرك الأصغر، ومن خلص من الأكبر، ولكن كثر الأصغر حتى رجحت به سيئاته دخل النار، فالشرك يؤاخذ به العبد إذا كان أكبر أو كان كثيرًا أصغر، والأصغر القليل في جانب الإخلاص الكثير لا يؤاخذ به.
وفي هذه الأحاديث: 1-كثرة ثواب التوحيد. 2-وسعة كرم اللّه، وجوده ورحمته، حيث وعد عباده أن العبد لو أتاه بملء الأرض خطايا وقد مات على التوحيد فإنه يقابله بالمغفرة الواسعة التي تسع ذنوبه. 3-والرد على الخوارج الذين يكفرون المسلم بالذنوب، وعلى المعتزلة الذين يقولون بالمنْزلة بين المنزلتين وهي منْزلة الفاسق، فيقولون: ليس بمؤمن ولا كافر ويخلد في النار والصواب في ذلك قول أهل السنة أنه لا يسلب عنه اسم الإيمان على الإطلاق، ولا يعطاه على الإطلاق، بل يقال: هو مؤمن ناقص الإيمان، أو مؤمن عاصٍ أو مؤمن بإيمانه، فاسق بكبيرته. وعلى هذا يدل الكتاب والسنة وإجماع سلف الأمة.
وقال المصنف: 1-تأمل الخمس اللواتي في حديث عبادة، فإنك إذا جمعت بينه وبين حديث عتب-ان تبين لك معن-ى قول لا إله إلا اللّه، وتبين لك خطأ المغرورين.2- وفيه أن الأنبياء يحتاجون للتنبيه على معنى قول لا إله إلا اللّه. 3- وفيه التنبيه لرجحانها بجميع المخلوقات مع أن كثيرًا ممن يقولها يخف ميزانه. 4-وفيه أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: "إن اللّه حرم

ص -74- على النار من قال لا إله إلا اللّه يبتغي بذلك وجه اللّه"1. إذا ترك الشرك، ليس قولها باللسان. انتهى ملخصًا.

------------------------
1 البخاري: الصلاة (425) , ومسلم: المساجد ومواضع الصلاة (33).


باب من حقق التوحيد دخل الجنة بغير حساب - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م3- باب من حقق التوحيد دخل الجنة بغير حساب]
أي: ولا عذاب. وتحقيق التوحيد: هو معرفته، والاطلاع على حقيقته، والقيام بها علمًا وعملاً، وحقيقة ذلك هو انجذاب الروح إلى اللّه محبة وخوفًا، وإنابة وتوكلاً، ودعاء وإخلاصًا وإجلالاً وهيبة، وتعظيمًا وعبادة. وبالجملة فلا يكون في قلبه شيء لغير اللّه، ولا إرادة لما حرم اللّه، ولا كراهة لما أمر اللّه؟ وذلك هو حقيقة لا إله إلا اللّه، فإن الإله هو المألوه المعبود.
وما أحسن ما قال ابن القيم:

فلِواحِدٍ كن واحدًا في واحد أعني سبيل الحق والإيمان

وذلك هو حقيقة الشهادتين، فمن قام بهما على هذا الوجه فهو من السبعين ألفًا الذين يدخلون الجنة بلا حساب ولا عذاب.
قوله: وقال تعالى:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1. مناسبة الآية للترجمة من جهة أن اللّه تعالى وصف إبراهيم عليه السلام في هذه الآية بهذه الصفات الجليلة التي هي أعلى درجات تحقيق التوحيد، ترغيبًا في اتباعه في التوحيد، وتحقيق العبودية فاتباع الأوامر، وترك النواهي، فمن اتبعه في ذلك، فإنه يدخل الجنة بغير حساب ولا عذاب كما يدخلها إبراهيم عليه السلام.
الأولى: أنه{كَانَ أُمَّةً}، أي: قدوة وإمامًا معلمًا للخير، وإمامًا يقتدى به. روي معناه عن ابن مسعود. وما كان كذلك إلا لتكميله مقام الصبر واليقين اللذين بهما تنال الإمامة في الدين.

------------------------
1 سورة النحل آية: 120.

ص -75- كما قال تعالى:{وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}1.
الثانية: أنه كان{قَانِتاً لِلَّهِ}، أي: خاشعًا مطيعًا، دائمًا على عبادته وطاعته كما قال شيخ الإسلام: القنوت في اللغة: دوام الطاعة. والمصلي إذا طال قيامه أو ركوعه أو سجوده، فهو قانت في ذلك كله. قال تعالى:{أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}2 فجعله قانتًا في حال السجود والقيام. انتهى.
فوصفه في هاتين الصفتين بتحقيق العبودية في نفسه أولاً علمًا وعملاً. وثانيا: دعوة وتعليمًا واقتداء به، وما كان يقتدى به إلا لعمله به في نفسه، ووصفه في الثانية بالاستقامة على ذلك كما قال تعالى:{وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}3. فتضمنت العلم والعمل والاستقامة والدعوة.
الدعوة الثالثة: أنه كان حنيفًا، والحنف الميل، أي: مائلاً منحرفًا قصدًا عن الشرك كما قال تعالى حكاية عنه:{وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}4 وقال تعالى:{فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}5.
الرابعة: أنه ما كان من المشركين. أي: هو موحد خالص من شوائب الشرك مطلقًا، فنفى عنه الشرك - على أبلغ وجوه النفي، بحيث لا ينسب إليه شرك وإن قل -، تكذيبًا لكفار قريش في زعمهم أنهم على ملة إبراهيم عليه السلام.
وقال المصنف في الكلام على هذه الآية:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}6، لئلا يستوحش سالك الطريق من قلة السالكين.{قَانِتاً لِلَّهِ}7، لا للملوك ولا للتجار المترفين{حَنِيفاً}لا يميل يمينًا ولا شمالا كفعل العلماء المفتونين{وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}8 خلافا لمن كثر سوادهم وزعم أنه من المسلمين. قلت: وهو من

------------------------
1 سورة السجدة آية: 24.
2 سورة الزمر آية: 9.
3 سورة فصلت آية: 33.
4 سورة الأنعام آية: 79.
5 سورة الروم آية: 30.
6 سورة النحل آية: 120.
7 سورة النحل آية: 120.
8 سورة النحل آية: 120.

ص -76- أحسن ما قيل في تفسير هذه الآية، لكنه ينبه بالأدنى على الأعلى.
وقوله: لئلا يستوحش. تنبيه على بعض معنى الآية، وهو المنفرد وحده في الخير. وقد روى يابن أبي حاتم عن ابن عباس في قوله:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتا}1، كان على الإسلام ولم يكن في زمانه من قومه أحد على الإسلام غيره، فلذلك قال اللّه:{كَانَ أُمَّةً قَانِتا}2، ولا تنافي بينه وبين كلام ابن مسعود المتقدم.
قوله: وقال:{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}3، مناسبة الآية للترجمة من جهة أن اللّه تعالى وصف المؤمنين السابقين إلى الجنات بصفات، أعظمها الثناء عليهم بأنهم {بربهم لا يشركون}، أي: شيئا من الشرك في وقت من الأوقات فإن الإيمان النافع مطلقًا لا يوجد إلا بترك الشرك مطلقًا. ولما كان المؤمن قد يعرض له ما يقدح في إيمانه من شرك جلي أو خفي، نفى عنهم ذلك، ومن كان كذلك فقد بلغ من تحقيق التوحيد النهاية، وفاز بأعظم التجارة، ودخل الجنة بلا حساب ولا عذاب.
قال ابن كثير:{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}4، أي: لا يعبدون معه غيره، بل يوحدونه ويعلمون أنه لا إله إلا اللّه أحد صمد، لم يتخذ {صاحبة ولا ولدًا} وأنه لا نظير له.
[صفات المتوكلين الذين يدخلون الجنة بغير حساب]
قال عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا. ثم،قلت: أما إني لم أكن في صلاة، ولكني لدغت قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم الشعبي؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "5.فقال: قد أحسن من انتهى إِلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم قال: "عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل

------------------------
1 سورة النحل آية: 120.
2 سورة النحل آية: 120.
3 سورة المؤمنون آية: 59.
4 سورة المؤمنون آية: 59.
5 مسلم: الإيمان (220) , وأحمد (1/271).

ص -77- والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه. فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفًا يدخلون الجنة بلا حساب ولا عذاب، ثم نهض فدخل منْزله فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول اللّه صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا باللّه شيئًا فخرج عليهم رسول اللّه صلى الله عليه وسلم فأخبروه. فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: يا رسول اللّه ادع اللّه أن يجعلني منهم قال: أنت منهم، ثم قام رجل آخر فقال: ادع اللّه أن يجعلني منهم، فقال. سبقك بها عكاشة " .
ش: هكذا أورد المصنف هذا الحديث غير معزو، وقد رواه البخاري مختصرًا ومطولاً. ومسلم واللفظ له، والترمذي، والنسائي.
قوله: (عن حصين بن عبد الرحمن)، هو: السلمي أبو الهذيل الكوفي ثقة، تغير حفظه في الآخر، مات سنة ست وثلاثين ومائه، وله ثلاث وتسعون سنة. وسعيد بن جبير هو الإمام الفقيه من جلة أصحاب ابن عباس، روايته عن عائشة، وأبي موسى مرسلة، وهو كوفي مولى لبني أسد، قتل بين يدي الحجاج سنة خمس وتسعين، ولم يكمل الخمسين.
قوله: (انقض) هو بالقاف والضاد المعجمة، أي: سقط. والبارحة هي أقرب ليلة مضت. قال أبو العباس ثعلب: يقال قبل الزوال: رأيت الليلة، وبعد الزوال: رأيت البارحة، وهكذا قال غيره، وهي مشتقة من برح:إذا زال.
قوله: (أما إني لم أكن في صلاة). القائل هو حصين، خاف أن يظن الحاضرون أنه ما رأى النجم إلا لأنه يصلي، فأراد أن ينفي عن نفسه إيهام العبادة، وأنه يصلي مع أنه لم يكن فعل ذلك، وهذا يدل

ص -78- على فضل السلف الصالح وحرصهم على الإخلاص، وشدة ابتعادهم عن الرياء بخلاف من يقول: فعلت وفعلت ليوهم الأغمار أنه من الأولياء، وربما علق السبحة في عنقه، أو أخذها في يده يمشي بها بين الناس إعلامًا للناس أنه يسبح عدد ما فيها من الخرز.
وقد قال الإمام محمد بن وضاح: حدثنا أسد عن جرير بن حازم عن الصلت بن بهرام قال: مر ابن مسعود بامرأة [معها تسبيح] تسبح به فقطعه وألقاها، ثم مر برجل يسبح بحصى فضربه برجله ثم قال: لقد جئتم ببدعة ظلمًا، أو: لقد غلبتم أصحاب محمد صلى الله عليه وسلم علمًا؟!.
قوله: (ولكني لُدغْتُ). هو بضم أوله وكسر ثانيه مبني لما لم يسم فاعله، أي: لدغته عقرب أو نحوها.
قوله: (قلت: ارتقيت)، لفظ مسلم: استرقيت، أي: طلبت من يرقيني
قوله: (فما حمله على ذلك؟)، فيه طلب الحجة على صحة المذهب.
قوله: (حديث حدثناه الشعبي)، أي: حملني عليه حديث حدثناه الشعبي، واسمه عامر بن شرحبيل الهمداني - بسكون الميم - الشعبي، ولد في خلافة عمر وهو من ثقات التابعين وحفاظهم وفقهائهم، مات سنة ثلاثة ومائة.
قوله: (عن بريدة) - بضم أوله وفتح ثانيه - تصغير بردة - بن الحصيب - بضم الحاء وفتح الصاد المهملتين - ابن عبد اللّه بن الحارث الأسلمي، صحابي شهير. مات سنة ثلاث وستين. قاله ابن سعد.
قوله: " لا رقية إلا من عين أو حمة "1. هكذا روي هنا موقوفًا، وقد رواه أحمد وابن ماجة عنه مرفوعًا، ورواه أحمد وأبو داود والترمذي عن عمران بن حصين به مرفوعًا. قال الهيثمي: رجال أحمد ثقات.

------------------------
1 مسلم: الإيمان (220) , وأحمد (1/271).

ص -79- والعين: هي إصابة العائن غيره بعينه، والحمة - بضم المهملة وتخفيف الميم - سم العقرب وشبهها.
قال الخطابي: ومعنى الحديث: "لا رقية أشفى أو أولى من رقية العين والحمة" وقد رقى النبي صلى الله عليه وسلم ورقي ". قلت: وسيأتي ما يتعلق بالرقى إن شاء اللّه تعالى.
قوله: (قد أحسن من انتهى إلى ما سمع)، أي: من أخذ بما بلغه من العلم وعمل به فقد أحسن، لأنه أدى ما وجب وعمل بما بلغه من العلم، بخلاف من يعمل بجهل أو لا يعمل بما يعلم فإنه مسيء آثم
وفيه فضيلة علم السلف وحسن أدبهم وهديهم وتلطفهم في تبليغ العلم، وإرشادهم من أخذ بشيء - إن كان مشروعًا - إلى ما هو أفضل منه، وأن من عمل بما بلغه عن اللّه وعن رسوله فقد أحسن، ولا يتوقف العمل به على معرفة كلام أهل المذاهب أو غيرهم.
قوله: (ولكن حدثنا ابن عباس). هو عبد اللّه بن عباس بن عبد المطلب الهاشمي ابن عم النبي صلى الله عليه وسلم دعا له النبي صلى الله عليه وسلم فقال: "اللهم فقهه في الدين وعلمه التأويل"1. فكان كذلك. قال عمر: "لو أدرك ابن عباس أسناننا ما عشره منا أحد"، أي: ما بلغ عشره في العلم، مات بالطائف سنة ثمان وستين.
قال المصنف: فيه عمق علم السلف، لقوله: قد أحسن من انتهى إلى ما سمع، ولكن... كذا وكذا، فعلم أن الحديث الأول لا يخالف الثاني.
قوله: (عرضت على الأمم). وفي رواية الترمذي والنسائي من رواية عَبْثَر بن القاسم، عن حصين بن عبد الرحمن أن ذلك كان ليلة الإسراء ولفظه: لما أسري بالنبي صلى الله عليه وسلم جعل يمر بالنبي ومعه الواحد.
قال الحافظ: فإن كان ذلك محفوظًا، كانت فيه قوة لمن ذهب إلى تعدد

------------------------
1 أحمد (1/266).

ص -80- الإسراء، وأنه وقع بالمدينة أيضًا غير الذي وقع بمكة، كذا قال، وليس بظاهر، بل قد يكون رأى ذلك ليلة الإسراء ولم يحدث به إلا في المدينة. وليس في الحديث ما يدل على أنه حدث به قريبًا من العرض عليه.
قوله: (فرأيت النبي ومعه الرهط): هو الجماعة دون العشرة، قاله النووي.
قوله: (والنبي ومعه الرجل والرجلان والنبي وليس معه أحد). فيه أن الأنبياء متفاوتون في عدد أتباعهم، وأن بعضهم لا يتبعه أحد، وفيه الرد على من احتج بالأكثر، وزعم أن الحق محصور فيهم، وليس كذلك، بل الواجب اتباع الكتاب والسنة مع من كان وأين كان.
قوله: (إذ رفع لي سواد عظيم). السواد: ضد البياض، والمراد هنا: الشخص الذي يرى من بعيد، أي: رفع لي أشخاص كثيرة.
قوله: فظننت أنهم أمتي. استشكل الإسماعيلي كونه صلى الله عليه وسلم لم يعرف أمته حتى ظن أنهم أمة موسى عليه السلام ; وقد ثبت حديث أبي هريرة: "كيف تعرف من لم تر من أمتك؟ فقال: إنهم غر محجلون من أثر الوضوء"1.
وأجاب بأن الأشخاص التي رآها في الأفق لا يدرك منها إلا الكثرة من غير تمييز لأعيانهم. وأما ما في حديث أبي هريرة فمحمول على ما إذا قربوا منه، ذكره الحافظ.
قوله: (فقيل لي: هذا موسى وقومه)، أي: موسى بن عمران، كليم الرحمن، وقومه: الذين اتبعوه وفيه فضيلة موسى وقومه.
قوله: (فنظرت فإذا سواد عظيم). لفظ مسلم - بعد قوله: هذا موسى وقومه -، ولكن انظر إلى الأفق فنظرت، فإذا سواد عظيم، فقيل لي: انظر إلى الأفق الآخر، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك.
قوله: (ومعهم سبعون ألفًا يدخلون الجنة بلا حساب ولا عذاب)، أي: لتحقيقهم التوحيد.

------------------------
1 ابن ماجه: الطهارة وسننها (284) , وأحمد (1/403 ,1/453).

ص -81- قال الحافظ: المراد بالمعية المعنوية، فإن السبعين ألفًا المذكورين من جملة أمته، لكن لم يكونوا في الذين عرضوا إذ ذاك، فأريد الزيادة في تكثير أمته بإضافة السبعين ألفًا إليهم. قلت: وما قاله ليس بظاهر
فإن في رواية ابن فضيل: "ويدخل الجنة من هؤلاء من أمتك سبعون ألفًا". وقد ورد في حديث أبي هريرة في " الصحيحين " وصف السبعين ألفًا بأنهم تضيء وجوهم إضاءة القمر ليلة البدر.
وفيهما عنه مرفوعًا: " أول زمرة تدخل الجنة على صورة القمر، والذين على آثارهم كأحسن كوكب دري في السماء إضاءة "1. وجاء في أحاديث أخر أن مع السبعين ألفًا زيادة عليهم، فروى أحمد والبيهقي في البعث حديث أبي هريرة في السبعين ألفًا فذكره وزاد. قال: " فاستزدت ربي فزادني مع كل ألف سبعين ألفًا "2. قال الحافظ: وسنده جيد.
وفي الباب عن أبي أيوب عند الطبراني، وعن حذيفة عند أحمد، وعن أنس عند البزار، وعن ثوبان عند [ابن] أبي عاصم قال: فهذه طرق يقوي بعضها بعضًا. قال: وجاء في أحاديث أخر أكثر من ذلك، فأخرج الترمذي وحسنه، والطبراني وابن حبان في "صحيحه " من حديث أبي أمامة رفعه " وعدني ربي أن يدخل الجنة من أمتي سبعين ألفًا مع كل ألف سبعين كذا ألفًا لا حساب عليهم ولا عذاب، وثلاث حثيات من حثيات ربي "3 .
وروى أحمد وأبو يعلى من حديث أبي بكر الصديق رضي الله عنه قال: قال رسول اللّه صلى الله عليه وسلم: " أعطيت سبعين ألفًا يدخلون الجنة بغير حساب، وجوههم كالقمر ليلة البدر، قلوبهم على قلب رجل واحد، فاستزدت ربي عز وجل فزادني مع كل واحد سبعين ألفًا "4 .قال الحافظ: وفي سنده راويان: أحدهما: ضعيف الحفظ والآخر لم يسمّ).
قلت: وفيه أن كل أمة تحشر مع نبيها.
قوله: (ثم نهض)، أي: قام.

------------------------
1 البخاري: بدء الخلق (3254) , ومسلم: الجنة وصفة نعيمها وأهلها (2834) , والترمذي: صفة الجنة (2537) , وابن ماجه: الزهد (4333) , وأحمد (2/230 ,2/231 ,2/247 ,2/253 ,2/257 ,2/316 ,2/473 ,2/502 ,2/504 ,2/507) , والدارمي: الرقاق (2823).
2 أحمد (2/359).
3 الترمذي: صفة القيامة والرقائق والورع (2437) , وابن ماجه: الزهد (4286) , وأحمد (5/250 ,5/268).
4 أحمد (1/6).

ص -82- قوله: (فخاض الناس في أولئك). قال النووي هو بالخاء والضاد المعجمتين، أي: تكلموا وتناظروا.
قال: وفي هذا إباحة المناظرة في العلم والمباحثة في نصوص الشرع على جهة الاستفادة وإظهار الحق.
وفيه عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعملٍ، وفيه حرصهم على الخير; ذكره المصنف.
قوله: فقال " هم الذين لا يسترقون ". هكذا ثبت في "الصحيحين" وفي رواية مسلم التي ساقها المصنف هنا زيادة: "ولا يرقون"، وكأن المصنف اختصرها - كغيرها - لما قيل: إنها معلولة.
قال شيخ الإسلام: هذه الزيادة وهم من الراوي، لم يقل النبي صلى الله عليه وسلم: لا يرقون، لأن الراقي محسن إلى أخيه. وقد قال صلى الله عليه وسلم - وقد سئل عن الرقى - قال: "من استطاع منكم أن ينفع أخاه فلينفعه"1 وقال: "لا بأس بالرقى ما لم تكن شركًا"2. قال: وأيضا فقد "رقى جبريل النبي صلى الله عليه وسلم "، "ورقى النبي صلى الله عليه وسلم أصحابه"3.
قال: والفرق بين الراقي والمسترقي في أن المسترقي سائل مستعط ملتفت إلى غير اللّه بقلبه، والراقي محسن. قال: وإنما المراد وصف السبعين ألفًا بتمام التوكل فلا يسألون غيرهم أن يرقيهم ولا يكويهم ولا يتطيرون. وكذا قال ابن القيم; ولكن اعترضه بعضهم بأن قال: تغليط الراوي مع إمكان تصحيح الزيادة لا يصار إليه.
والمعنى الذي حمله على التغليط موجود في المرقى، لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل، فكذا يقال: والذي يفعل به غيره ذلك ينبغي أن لا يمكنه منه لأجل تمام التوكل، وليس في وقوع ذلك من جبريل عليه السلام دلالة على المدعى، ولا في فعل النبي صلى الله عليه وسلم له أيضًا دلالة؛ لأنّه في مقام التشريع، وتبيين الأحكام كذا قال هذا القائل وهو خطأ من وجوه:
الأول: أن هذه الزيادة لا يمكن تصحيحها إلا بحملها على وجوه لا يصح حملها عليها كقول بعضهم: المراد لا يرقون بما كان شركًا أو

------------------------
1 مسلم: السلام (2199).
2 مسلم: السلام (2200) , وأبو داود: الطب (3886).
3 البخاري: الطب (5746) , ومسلم: السلام (2194) , وأبو داود: الطب (3895) , وابن ماجه: الطب (3521) , وأحمد (6/93).

ص -83- احتمله فإنه ليس في الحديث ما يدل على هذا أصلا. وأيضًا فعلى هذا لا يكون للسبعين مزية على غيره; فإن جملة المؤمنين لا يرقون بما كان شركًا.
الثاني: قوله: (فكذا يقال...) إلخ لا يصح هذا القياس، فإنه من أفسد القياس وكيف يقاس من سأل وطلب على من لم يسأل؟! مع أنه قياس مع وجود الفارق الشرعي، فهو فاسد الاعتبار، لأنه تسوية بين ما فرق الشارع بينهما بقوله: "من اكتوى أو استرقى فقد برئ من التوكل"1. رواه أحمد والترمذي وصححه وابن ماجة، وصححه ابن حبان والحاكم أيضًا. وكيف يجعل ترك الإحسان إلى الخلق سببًا للسبق إلى الجنان؟! وهذا بخلاف من رقى أو رقي من غير سؤال، فقد رقى جبريل النبي صلى الله عليه وسلم. ولا يجوز أن يقال: إنه عليه السلام لم يكن متوكلاً في تلك الحال.
الثالث: قوله: (ليس في وقوع ذلك من جبريل عليه السلام...) إلخ، كلام غير صحيح بل هما سيدا المتوكلين، فإذا وقع ذلك منهما، دل على أنه لا ينافي التوكل فاعلم ذلك.
قوله: "ولا يكتوون"، أي: لا يسألون غيرهم أن يكويهم، كما لا يسألون غيرهم أن يرقيهم استسلامًا للقضاء وتلذذًا بالبلاء.
أما الكي في نفسه، فجائز كما في " الصحيح " عن جابر بن عبد اللّه: "أن النبي صلى الله عليه وسلم بعث إلي أبي بن كعب طبيبًا، فقطع له عرقًا وكواه"2. وفي " صحيح البخاري " عن أنس: "أنه كوي من ذات الجنب والنبي صلى الله عليه وسلم حي"3.
وروى الترمذي وغيره عن أنس: "أن النبي صلى الله عليه وسلم كوى أسعد بن زرارة من الشوكة"4. وفي " صحيح البخاري "عن ابن عباس مرفوعًا: "الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار. وأنا أنهى عن الكي"5. وفي لفظ: "وما أحب أن أكتوي"6 .

------------------------
1 الترمذي: الصلاة (320) , والنسائي: الجنائز (2043) , وأبو داود: الجنائز (3236) , وابن ماجه: ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
2 مسلم: المساجد ومواضع الصلاة (532).
3 البخاري: الطب (5721).
4 البخاري: المرضى (5673) , ومسلم: صفة القيامة والجنة والنار (2816) , وأحمد (2/256 ,2/264 ,2/326 ,2/385 ,2/390 ,2/469 ,2/473 ,2/524).
5 الترمذي: السير (1604) , والنسائي: القسامة (4780) , وأبو داود: الجهاد (2645).
6 البخاري: الصلاة (434) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51).

ص -84- قال ابن القيم: فقد تضمنت أحاديث الكي أربعة أنواع. أحدها: فعله، والثاني: عدم محبته له. والثالث: الثناء على من تركه. والرابع: النهي عنه. ولا تعارض بينها بحمد اللّه، فإن فعله له يدل على جوازه، وعدم محبته له لا يدل على المنع منه. وأما الثناء على تاركيه، فيدل على أن تركه أولى وأفضل، وأما النهي عنه، فعلى سبيل الاختيار والكراهية.
قوله: "ولا يتطيرون"، أي: لا يتشاءمون بالطيور ونحوها، وسيأتي بيان الطيرة وما يتعلق بها في بابها إن شاء اللّه تعالى.
قوله: "وعلى ربهم يتوكلون"1. ذكر الأصل الجامع الذي تفرعت عنه هذه الأفعال وهو التوكل على اللّه، وصدق الالتجاء إليه، والاعتماد بالقلب عليه الذي هو خلاصة التفريد، ونهاية تحقيق التوحيد الذي يثمر كل مقام شريف من المحبة والخوف والرجاء، والرضى به ربًا وإلهًا، والرضى بقضائه، بل ربما أوصل العبد إلى التلذذ بالبلاء، وعده من النعماء، فسبحان من يتفضل على من يشاء بما يشاء، {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}، [البقرة، من الآية: 105].
واعلم أن الحديث لا يدل على أنهم لا يباشرون الأسباب أصلاً كما يظنه الجهلة، فإن مباشرة الأسباب في الجملة أمر فطري ضروري لا انفكاك لأحد عنه حتى الحيوان البهيم، بل نفس التوكل مباشرة لأعظم الأسباب كما قال تعالى:{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}2، أي: كافيه إنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها توكلاً على اللّه، كالاسترقاء والاكتواء فتركهم له ليس لكونه سببا لكن لكونه سببا مكروهًا، لاسيما والمريض - يتشبث بما يظنه سببًا لشفائه - بخيط العنكبوت أما نفس مباشرة الأسباب، والتداوي على وجه لا كراهية فيه، فغير قادح في التوكل، فلا يكون تركه مشروعًا؟ في " الصحيحين "

------------------------
1 البخاري: الطب (5752) , ومسلم: الإيمان (220) , والترمذي: صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
2 سورة الطلاق آية: 3.

ص -85- عن أبي هريرة مرفوعًا: "ما أنزل اللّه من داء إلا أنزل له شفاء"1 .
وعن أسامة بن شريك قال: "كنت عند النبي صلى الله عليه وسلم وجاءت الأعراب، فقالوا يا رسول اللّه! أنتداوى؟ فقال: نعم يا عباد اللّه تَدَاوَوا، فإن اللّه عز وجل لم يضع داءً إلا وضع له شفاء، غير داء واحد قالوا: ما هو؟ قال: الهرم"2. رواه أحمد.
قال ابن القيم: فقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات، وإبطال قول من أنكرها والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع داء الجوع والعطشى والحر والبرد بأضدادها، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها اللّه مقتضيات لمسبباتها قدرًا وشرعًا، وأن تعطيلها يقدح بمباشرته في نفس التوكل، كما يقدح في الأمر والحكمة، ويضعفه من حيث يظن معطلها أن تركها أقوى من التوكل، فإن تركها عجز ينافي التوكل الذي حقيقته اعتماد القلب على اللّه في حصول ما ينفع العبد في دينه ودنياه، ودفع ما يضره في دينه ودنياه. ولا بد مع هذا الاعتماد من مباشرة الأسباب، وإلا كان معطلاً للأمر والحكمة والشرع، فلا يجعل العبد عجزه توكلاً ولا توكله عجزًا.
وقد اختلف العلماء في التداوي، هل هو مباح وتركه أفضل، أو مستحب أو واجب؟ فالمشهور عن أحمد الأول لهذا الحديث وما في معناه،
ولكن على ما تقدم لا يتم الاستدلال به على ذلك، والمشهور عند الشافعي الثاني، حتى ذكر النووي في " شرح مسلم " أنه مذهبهم ومذهب جمهور السلف وعامة الخلف. واختاره الوزير أبو المظفر.
قال: ومذهب أبو حنيفة أنه مؤكد حتى يداني به الوجوب قال: ومذهب مالك أنه يستوي فعله وتركه فإنه قال: لا بأس بالتداوي ولا بأس بتركه.
وقال شيخ الإسلام: ليس بواجب عند جماهير الأئمة، إنما أوجبه طائفة قليلة من أصحاب الشافعي وأحمد.
قوله: (فقام إليه عكاشة بن محصن). بضم العين وتشديد الكاف

------------------------
1 البخاري: الطب (5678) , وابن ماجه: الطب (3439).
2 الترمذي: الطب (2038) , وأبو داود: الطب (3855) , وابن ماجه: الطب (3436).

ص -86- ويجوز تخفيفها. ومحصن بكسر الميم وسكون الخاء وفتح الصاد المهملتين - ابن حرثان- بضم المهملة وسكون الراء وبعدها مثلثة- الأسدي من بني أسد بن خزيمة ومنه خلفاء بني أمية، كان من السابقين إلى الإسلام، ومن أجمل الرجال - هاجر وشهد بدرا وقاتل فيها. قال ابن إسحاق: وبلغني أن النبي صلى الله عليه وسلم قال:- "خير فارس في العرب عكاشة". ومناقبه مشهورة استشهد في قتال أهل الردة مع خالد بن الوليد بيدي طليحة الأسدي سنة اثنتي عشرة ثم أسلم طليحة بعد ذلك.
قوله: "قال: ادع اللّه أن يجعلني منهم، فقال: أنت منهم"1. في رواية البخاري: فقال: (اللهم اجعله منهم). وكذلك في حديث أبي هريرة عند البخاري مثله. وفي بعض الروايات: "أمنهم أنا يا رسول اللّه؟ قال: نعم"2. قال الحافظ: ويجمع بأنه سأل الدعاء أولاً، فدعا له ثم استفهم هل أجيب؟ فأخبره. وفيه طلب الدعاء من الفاضل.
قوله: (ثم قام إليه رجل آخر). لم نقف على تسميته إلا في طريق واهية ذكرها الخطيب في "المبهمات" من رواية أبي حذيفة إسحاق بن بشر - أحد الضعفاء - من طريقين له عن مجاهد أن رسول اللّه صلى الله عليه وسلم لما انصرف من غزاة بني المصطلق...، فساق قصة طويلة فيها ذلك. قال الحافظ: وهذا مع ضعفه وإرساله يستبعد من جهة جلالة سعد بن عبادة، فإن كان محفوظًا، فلعله آخر باسم سيد الخزرج واسم أبيه، فإن في الصحابة كذلك آخر له في " مسند بقي بن مخلد " وفي الصحابة سعد بن عمارة فلعل اسم أبيه تحرف.
قوله: "سبقك بها عكاشة"3. قال ابن بطال: معنى قوله سبقك. أي: إلى إحراز هذه الصفات، وهي التوكل وعدم التطير وما ذكر معه، وعدل - عن قوله: لست منهم، أو لست على أخلاقهم - تلطفًا بأصحابه، وحسن أدب معهم. وقال القرطبي: لم يكن عند الثاني

------------------------
1 مسلم: الإيمان (220).
2 البخاري: الطب (5752) , ومسلم: الإيمان (220) , والترمذي: صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
3 البخاري: الطب (5705) , ومسلم: الإيمان (220) , والترمذي: صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).

ص -87- من الأحوال ما كان عند عكاشة، فلذلك لم يجب؛ إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضرًا فيتسلسل الأمر، فسدَّ الباب بقوله ذلك، وهذا أولى من قول من قال: كان منافقًا لوجهين:
أحدهما: أن الأصل في الصحابة عدم النفاق فلا يثبت ما يخالف ذلك إلا بنقل صحيح.
والثاني: أنه قل أن يصدر مثل هذا السؤال إلا عن قصد صحيح، ويقين بتصديق الرسول صلى الله عليه وسلم. وكيف يصدر ذلك من منافق؟!
قلت: هذا أولى ما قيل في تأويله، وإليه مال شيخ الإسلام. قال المصنف: وفيه استعمال المعاريض وحسن خلقه صلى الله عليه وسلم.


باب الخوف من الشرك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م4 باب الخوف من الشرك]
ش: لما كان الشرك أعظم ذنب عُصِيَ اللّه به، ولهذا رتب عليه من عقوبات الدنيا والآخرة ما لم يرتبه على ذنب سواه، من إباحة دماء أهله وأموالهم، وسبي نسائهم وأولادهم، وعدم مغفرته من بين الذنوب إلا بالتوبة منه; نبه المصنف بهذه الترجمة على أنه ينبغي للمؤمن أن يخاف منه ويحذره ويعرف أسبابه ومبادئه وأنواعه لئلا يقع فيه، ولهذا قال حذيفة: "كان الناس يسألون رسول اللّه صلى الله عليه وسلم عن الخير، وكنت أساله عن الشر مخافة أن أقع فيه". رواه البخاري. وذلك أن من لم يعرف إلا الخير قد يأتيه الشر ولا يعرف أنه شر فإما أن يقع فيه، وإما أن لا ينكره كما ينكره الذي عرفه، ولهذا قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية " .
قال شيخ الإسلام: وهو كما قال عمر، فإن كمال الإسلام هو الأمر بالمعروف والنهي عن المنكر، وتمام ذلك بالجهاد في سبيل اللّه، ومن نشأ في المعروف، فلم يعرف غيره، فقد لا يكون عنده من العلم بالمنكر وضرره ما عند مَنْ عَلِمَهُ، ولا يكون عنده من الجهاد لأهله ما عند الخبير بهم; ولهذا يوجد [في] الخبير بالشر وأسبابه إذا كان حسن القصد عنده من الاحتراز

ص -88- عنه والجهاد لهم ما ليس عند غيره، ولهذا كان الصحابة أعظم إيمانًا وجهادًا ممن بعدهم لكمال معرفتهم بالخير والشر، وكمال محبتهم للخير وبغضهم للشر لما علموه من حسن حال الإيمان والعمل الصالح، وقُبْح حال الكفر والمعاصي.
قال: وقول اللّه:{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1.
قال ابن كثير: أخبر تعالى أنه {لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}، أي: {لا يَغْفِرُ} لعبد لقيه وهو مشرك به، {وَيَغْفِرُ مَا دُونَ ذَلِكَ} ، أي: من الذنوب {وَيَغْفِرُ مَا دُونَ ذَلِكَ} من عباده.
قلت: فتبين بهذا أن الشرك أعظم الذنوب، لأن اللّه تعالى أخبر أنه لا يغفره، أي: إلا بالتوبة منه، وما عداه، فهو داخل تحت مشيئة الله إن شاء غفره بلا توبة وإن شاء عذب به. وهذا يوجب للعبد شدة الخوف من هذا الذنب الذي هذا شأنه عند اللّه، وإنما كان كذلك؟ 1-لأنه أقبح القبح وأظلم الظلم إذ مضمونه تنقيص رب العالمين، وصرف خالص حقه لغيره، وعدل غيره به كما قال تعالى:{ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2. 2-ولأنه مناقض للمقصود بالخلق والأمر منافٍ له من كل وجه، وذلك غاية المعاندة لرب العالمين، والاستكبار عن طاعته والذل له، والانقياد لأوامره الذي لا صلاح للعالم إلا بذلك. فمتى خلا منه خرب وقامت القيامة، كما قال صلى الله عليه وسلم "لا تقوم الساعة حتى لا يقال في الأرض: اللّه اللّه"3 رواه مسلم.
ولأن الشرك تشبيه للمخلوق بالخالق - تعالى وتقدس - في خصائص الإلهية من ملك الضر والنفع، والعطاء والمنع الذي يوجب تعلق الدعاء والخوف والرجاء والتوكل وأنواع العبادة كلها باللّه وحده. فمن علق ذلك لمخلوق فقد شبهه بالخالق، وجعل من لا يملك لنفسه {ضرًا ولا نفعًا ولا... موتًا ولا حياة ولا نشورًا} [الفرقان]_ فضلاً عن غيره - شبيهًا بمن {لَهُ الْخَلْقُ}

------------------------
1 سورة النساء آية: 48.
2 سورة الأنعام آية: 1.
3 مسلم: الإيمان (148) , والترمذي: الفتن (2207) , وأحمد (3/107 ,3/201 ,3/259).

ص -89- كله، {وَلَهُ الْمُلْكُ} كله وبيده الخير كله، {وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ}. فَأَزِمَّة الأمور كلها بيديه سبحانه، ومرجعها إليه فما شاء كان وما لم يشأ لم يكن، لا مانع لما أعطى، ولا معطي لما منع، الذي إذا فتح للناس {رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}. فأقبح التشبيه تشبيه العاجز الفقير بالذات القادر الغني بالذات، ومن خصائص الإلهية الكمال المطلق من جميع الوجوه الذي لا نقص فيه بوجه من الوجه، وذلك يوجب أن تكون العبادة كلها له وحده، والتعظيم والإجلال والخشية والدعاء والرجاء والإنابة والتوكل والتوبة والاستعانة وغاية الحب مع غاية الذل، كل ذلك يجب عقلاً وشرعًا وفطرة أن يكون للّه وحده، ويمتنع عقلاً وشرعًا وفطرة أن يكون لغيره، فمن فعل شيئًا من ذلك لغيره، فقد شبه ذلك الغير بمن لا شبيه له ولا مثل له ولا ند له، وذلك أقبح التشبيه وأبطله، فلهذه الأمور وغيرها أخبر سبحانه أنه لا يغفره مع أنه {كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ}، فهذا معنى كلام ابن القيم.
وفي الآية رد على الخوارج المكفِّرين بالذنوب، وعلى المعتزلة القائلين بأن أصحاب الكبائر يدخلون النار ولا بد، ولا يخرجون منها، وهم أصحاب المنْزلة بين المنْزلتين. ووجه ذلك أن اللّه تعالى جعل مغفرة ما دون الشرك معلقة بالمشيئة، ولا يجوز أن يحمل هذا على التأكيد، فإن التائب لا فرق في حقه بين الشرك وغيره. كما قال تعالى في الآية الأخرى:{قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}1. فهنا عمم وأطلق؛ لأن المراد به التائب، وهناك خص وعلق؛ لأن المراد به ما لم يتب. قاله شيخ الإسلام.
قوله: وقال الخليل عليه السلام:{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}2.
(الصنم): ما كان منحوتًا على صورة البشر. والوثن: ما كان منحوتًا على غير ذلك. ذكره الطبري عن مجاهد. والظاهر أن الصنم ما كان مصورًا على أي صورة، والوثن بخلافه كالحجر والبينة، وإن

------------------------
1 سورة الزمر آية: 53.
2 سورة إبراهيم آية: 35.

ص -90- كان الوثن قد يطلق على الصنم، ذكر معناه غير واحد، ويروى عن بعض السلف ما يدل عليه. وقوله:{وَاجْنُبْنِي}، أي: اجعلني {وَبَنِيَّ} في جانب عن عبادة الأصنام، وباعد بيني وبينها. قيل: وأراد بذلك بنيه وبناته من صلبه، ولم يذكر البنات لدخولهم تبعا في البنين، وقد استجاب اللّه دعاءه وجعل بنيه أنبياء وجنبهم عبادة الأصنام، وإنما دعا إبراهيم عليه السلام بذلك، لأن كثيرًا من الناس افتتنوا بها، كما قال:{رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}1. فخاف من ذلك ودعا اللّه أن يعافيه وبنيه من عبادتها، فإذا كان إبراهيم عليه السلام يسأل اللّه أن يجنبه ويجنب بنيه عبادة الأصنام، فما ظنك بغيره؟ كما قال إبراهيم التيمي: ومن يأمن من البلاء بعد إبراهيم؟! رواه ابن جرير، وابن أبي حاتم، وهذا يوجب للقلب الحي أن يخاف من الشرك، لا كما يقول الجهال: إن الشرك لا يقع في هذه الأمة، ولهذا أمنوا الشرك فوقعوا فيه، وهذا وجه مناسبة الآية للترجمة.
[بيان أن الرياء من الشرك الأصغر]
قال: وفي الحديث "أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء"2.
ش: هكذا أورد المصنف هذا الحديث مختصرًا غير معزوّ، وقد رواه الإمام أحمد والطبراني، وابن أبي الدنيا، والبيهقي في " الزهد" ; وهذا لفظ أحمد قال: حدثنا يونس، ثنا ليث عن يزيد، يعني ابن الهاد، عن عمرو عن محمود بن لبيد أن رسول اللّه صلى الله عليه وسلم قال: "إن أخوف ما أخاف عليكم الشرك الأصغر قالوا: وما الشرك الأصغر يا رسول اللّه؟ قال: الرياء، يقول اللّه يوم القيامة إذا جزى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤون في الدنيا فانظروا هل تجدون عندهم جزاء"3 .
قال المنذري: ومحمود بن لبيد رأى النبي صلى الله عليه وسلم ولم يصح له منه سماع فيما أرى. وذكر ابن أبي حاتم أن البخاري قال: له صحبة. قال: وقال أبي: لا تعرف له صحبة، ورجح ابن عبد البر والحافظ أن له صحبة وقال: جل روايته عن الصحابة. وقد

------------------------
1 سورة إبراهيم آية: 36.
2 أحمد (5/428).
3 أحمد (5/428).

ص -91- رواه الطبراني بإسناد جيد عن محمود بن لبيد عن رافع بن خديج.
وقيل: إن حديث محمود هو الصواب دون ذكر رافع. مات محمود سنة ست وتسعين. وقيل: سنة سبع، وله تسع وتسعون سنة. قوله: "إن أخوف ما أخاف عليكم الشرك الأصغر"1. هذا من رحمته صلى الله عليه وسلم لأمته وشفقته عليهم، وتحذيره مما يخاف عليهم، فإنه ما من خير إلا دلهم عليه وأمر به، وما من شر إلا وأخبرهم به وحذرهم عنه. كما قال صلى الله عليه وسلم فيما صح عنه: "ما بعث اللّه من نبي إلا كان حقًا عليه أن يدل أمته على خير ما يعلمه لهم، وينهاهم عن شر ما يعلمه لهم"2. ولما كانت النفوس مجبولة على محبة الرياسة والمنْزلة في قلوب الخلق إلا من سلم اللّه، كان هذا أخوف ما يخاف على الصالحين، لقوة الداعي إلى ذلك، والمعصوم مَنْ عَصَمَهُ اللّه، وهذا بخلاف الداعي إلى الشرك الأكبر، فإنه إما معدوم في قلوب المؤمنين الكاملين، ولهذا يكون. الإلقاء في النار أسهل عندهم من الكفر. وإما ضعيف، هذا مع العافية، وإما مع البلاء، ف{يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}. فلذلك صار خوفه صلى الله عليه وسلم على أصحابه من الرياء أشد لقوة الداعي وكثرته، دون الشرك الأكبر لما تقدم، مع أنه أخبر أنه لا بد من وقوع عبادة الأوثان في أمته، فدل على أنه ينبغي للإنسان أن يخاف على نفسه الشرك الأكبر، إذا كان الأصغر مخوفًا على الصالحين من الصحابة مع كمال إيمانهم، فينبغي للإنسان أن يخاف الأكبر لنقصان إيمانه ومعرفته باللّه، فهذا وجه إيراد المصنف له هنا مع أن الترجمة تشمل النوعين.
قال المصنف: وفيه أن الرياء من الشرك، وأنه من الأصغر، وأنه أخوف ما يخاف على الصالحين، وفيه قرب الجنة والنار، والجمع بين قربهما في حديث واحد على عمل واحد متقارب في الصورة.

------------------------
1 أحمد (5/428).
2 مسلم: الإمارة (1844) , والنسائي: البيعة (4191) , وابن ماجه: الفتن (3956) , وأحمد (2/191).

ص -92- قال: وعن ابن مسعود أن رسول اللّه صلى الله عليه وسلم قال: "من مات وهو يدعو للّه ندًا دخل النار"1. رواه البخاري.
ش: قال ابن القيم: (الند): الشبه، يقال: فلان ند فلان ونديده، أي: مثله وشبهه انتهى. وهذا كما قال تعالى:{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}2. وقال تعالى:{وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}3.
أي: من مات وهو يدع للّه ندًا، أي: يجعل للّه ندًا فيما يختص به تعالى ويستحقه من الربوبية والإلهية، دخل النار، لأنه مشرك، فإن اللّه تعالى هو المستحق للعبادة لذاته، لأنه المألوه المعبود الذي تألهه القلوب وترغب إليه، وتفزع إليه عند الشدائد، وما سواه فهو مفتقر إليه، مقهور بالعبودية له، تجري عليه أقداره وأحكامه {طوعًا وكرهًا}، فكيف يصلح أن يكون ندًا؟ قال اللّه تعالى:{وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الأِنْسَانَ لَكَفُورٌ مُبِينٌ}4. وقال:{إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً}5. وقال تعالى:{يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}6. فبطل أن يكون له نديد من خلقه، تعالى عن ذلك {علوًا كبيرًا} {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ}7 .
واعلم أن دعاء الند على قسمين: أكبر وأصغر، فالأكبر لا يغفره اللّه إلا بالتوبة منه، وهو الشرك الأكبر. والأصغر كيسير الرياء، وقول الرجل: ما شاء اللّه وشئت، ونحو ذلك. فقد ثبت "أن النبي صلى الله عليه وسلم لما قال له رجل: ما شاء اللّه وشئت قال: أجعلتني للّه ندًا؟ بل ما شاء اللّه وحده"8. رواه أحمد وابن أبي شيبة، والبخاري في " الأدب المفرد " والنسائي، وابن ماجة، وقد تقدم حكمه في باب فضل التوحيد.

------------------------
1 البخاري: تفسير القرآن (4497) , وأحمد (1/374 ,1/402 ,1/407 ,1/462 ,1/464).
2 سورة البقرة آية: 22.
3 سورة الزمر آية: 8.
4 سورة الزخرف آية: 15.
5 سورة مريم آية: 93-95.
6 سورة فاطر آية: 15.
7 سورة المؤمنون آية: 91-92.
8 أحمد (1/214).

ص -93- [من مات وهو يدعو لله ندا دخل النار]
قال: ولمسلم عن جابر أن رسول اللّه صلى الله عليه وسلم قال: "من لقي اللّه لا يشرك به شيئًا دخل الجنة، ومن لقيه يشرك به شيئًا دخل النار"1 .
ش: جابر: هو ابن عبد اللّه بن عمرو بن حرام - بمهملتين - الأنصاري ثم السلمي بفتحتين، صحابي جليل مكثر، ابن صحابي، له ولأبيه مناقب مشهورة رضي الله عنهما. مات بالمدينة بعد السبعين، - وقد كف بصره - وله أربع وتسعون سنة.
قوله: "من لقي اللّه لا يشرك به شيئًا". قال القرطبي: أي: من لم يتخذ معه شريكًا في الإلهية ولا في الخلق، ولا في العبادة. ومن المعلوم - من الشرع المجمع عليه عند أهل السنة - أن من مات على ذلك، فلا بد له من دخول الجنة، وإن جرت عليه قبل ذلك أنواع من العذاب والمحنة، وإن مات على الشرك لا يدخل الجنة ولا يناله من اللّه رحمة، ويخلد في النار أبد الآباد من غير انقطاع عذاب، ولا تصرم آماد، وهذا معلوم ضروري من الدين، مجمع عليه بين المسلمين.
وقال النووي: أما دخول المشرك إلى النار، فهو على عمومه، فيدخلها ويخلد فيها، ولا فرق فيه بين الكتابي اليهودي والنصراني، وبين عبدة الأوثان وسائر الكفرة من المرتدين والمعطلين، ولا فرق عند أهل الحق بين الكافر عنادًا وغيره، ولا بين من خالف ملة الإسلام، وبين من انتسب إليها ثم حكم بكفره بجحده وغير ذلك. وأما دخول من مات غير مشرك الجنة، فهو مقطوع له به، لكن إن لم يكن صاحب كبيرة مات مصرًا عليها دخل الجنة أولاً، وإن كان صاحب كبيرة مات مصرًا عليها، فهو تحت المشيئة، فإن عفا عنه دخل الجنة أولاً، وإلا عذب في النار ثم أخرج فيدخل الجنة.
وقال غيره: اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء، واستدعائه إثبات الرسالة باللزوم، إذ من كذب رسل اللّه، فقد كذب اللّه، ومن كذب اللّه، فهو مشرك، وهو قولك: من توضأ صحت صلاته، أي مع سائر الشروط، فالمراد من مات حال كونه مؤمنًا بجميع

------------------------
1 مسلم: الإيمان (93) , وأحمد (3/374).

ص -94- ما يجب الإيمان به إجمالاً في الإجمالي، وتفصيلاً في التفصيلي.
قلت: قد تقدم بعض ما يتعلق بذلك في باب فضل التوحيد.
قال المصنف: وفيه تفسير لا إله إلا اللّه، كما ذكره البخاري في "صحيحه" يعني أن معنى لا إله إلا اللّه: ترك الشرك، وإفراد اللّه بالعبادة، والبراءة ممن عبد سواه، كما بينه الحديث، وفيه فضيلة من سلم من الشرك.


باب الدعاء إلى شهادة أن لا إله إلا اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م5 باب الدعاء إلى شهادة أن لا إله إلا اللّه]
ش: لما بين المصنف رحمه اللّه الأمر الذي خلقت له الخليقة وفضله وهو التوحيد، وذكر الخوف من ضده الذي هو الشرك، وأنه يوجب لصاحبه الخلود في النار، نبّه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه كما يظن الجهال; ويقولون: اعمل بالحق واترك الناس وما يعنيك من الناس، بل يدعو إلى اللّه {بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} والمجادلة {بِالَّتِي هِيَ أَحْسَنُ} ، كما كان ذلك شأن المرسلين وأتباعهم إلى يوم الدين، وكما جرى للمصنف وأشباهه من أهل العلم والدين والصبر واليقين.
وإذا أراد الدعوة إلى ذلك، فليبدأ بالدعوة إلى التوحيد الذي هو معنى شهادة أن: لا إله إلا اللّه، إذ لا تصح الأعمال إلا به، فهو أصلها الذي تبنى عليه، ومتى لم يوجد، لم ينفع العمل، بل هو حابط، إذ لا تصح العبادة مع الشرك، كما قال تعالى:{مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ}1. ولأن معرفة معنى هذه الشهادة هو أول واجب على العباد، فكان أول ما يبدأ به في الدعوة.
قال: وقوله تعالى:{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ}2.
ش: قال ابن كثير: يقول تعالى لرسوله صلى الله عليه وسلم آمرًا له أن يخبر

------------------------
1 سورة التوبة آية: 17.
2 سورة يوسف آية: 108.

ص -95- الناس أن هذه سبيله، أي: طريقته وسنته، وهي الدعوة إلى شهادة أن لا إله إلا اللّه، يدعو إلى اللّه بها على بصيرة من ذلك، ويقين وبرهان - هو وكل من اتبعه - يدعو إلى ما دعا إليه رسول اللّه صلى الله عليه وسلم على بصيرة وبرهان عقلي شرعي.
وقوله: {سُبْحَانَ اللَّهِ}. أي: وأنزه اللّه وأجل وأعظم عن أن يكون له شريك ونديد، تبارك وتعالى عن ذلك {علوًا كبيرًا}. قلت: فتبين وجه المطابقة بين الآية والترجمة. قيل: ويظهر ذلك إذا كان قوله: {وَمَنِ اتَّبَعَنِي} عطفًا على الضمير في {أَدْعُو إِلَى اللَّهِ}، فهو دليل على أن أتباعه هم الدعاة إلى اللّه تعالى، وإن كان عطفًا على الضمير المنفصل، فهو صريح في أن أتباعه هم أهل البصيرة فيما جاء به دون من عداهم، والتحقيق أن العطف يتضمن المعنيين، فأتباعه هم أهل البصيرة الذين يدعون إلى اللّه.
وفي الآية مسائل نبه عليها المصنف:
منها: التنبيه على الإخلاص، لأن كثيرًا ولو دعا إلى الحق، فهو يدعو إلى نفسه.
ومنها: أن البصيرة من الفرائض، ووجه ذلك أن اتباعه صلى الله عليه وسلم واجب، وليس اتباعه حقًا إلا
أهل البصيرة، فمن لم يكن منهم فليس من أتباعه، فتعين أن البصيرة من الفرائض.
ومنها: أن من دلائل حسن التوحيد أنه تنْزيه للّه عز وجل عن المسبة.
ومنها: أن من أقبح الشرك كونه مسبة للّه.
ومنها: إبعاد المسلم عن المشركين لا يصير معهم ولو لم يشرك، وكل هذه الثلاث في قوله: {سُبْحَانَ اللَّهِ...} الآية.
[وصية الرسول لمعاذ بن جبل لما بعثه إلى اليمن]
قال: وعن ابن عباس: "أن رسول اللّه صلى الله عليه وسلم لما بعث معاذًا إلى اليمن قال له: إنك تأتي قومًا من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللّه"1.
وفي رواية: "إلى أن يوحدوا اللّه فإن هم أطاعوك لذلك، فأعلمهم

------------------------
1 البخاري: الزكاة (1395 ,1496) والمغازي (4347) والتوحيد (7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).

ص -96- أن اللّه افترض عليهم خمس صلوات في كل يوم وليلة; فإن أطاعوك لذلك، فأعلمهم أن اللّه افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائمَ أموالهم: واتق دعوة المظلوم، فإنه ليس بينها وبين اللّه حجاب" أخرجاه.
ش: قوله: "لما بعث معاذًا إلى اليمن". قال الحافظ: كان صلى الله عليه وسلم بعث معاذًا إلى اليمن سنة عشر قبل حج النبي صلى الله عليه وسلم كما ذكره المصنف - يعني البخاري - في أواخر المغازي. وقيل: كان ذلك في آخر سنة تسع عند منصرفه صلى الله عليه وسلم من تبوك. رواه الواقدي بإسناده إلى كعب بن مالك، وأخرجه ابن سعد في الطبقات عنه. ثم حكى ابن سعد أنه كان في ربيع الآخر سنة عشر. وقيل: بعثه عام الفتح سنة ثمان. واتفقوا أنه لم يزل على اليمن إلى أن قدم في عهد أبي بكر، ثم توجه إلى الشام فمات بها; واختلف هل كان معاذ واليًا أو قاضيًا، فجزم ابن عبد البر بالثاني، والغساني بالأول. قلت: الظاهر أنه كان واليًا قاضيًا.
قوله: (إنك تأتي قومًا من أهل الكتاب).
قال القرطبي: يعني به اليهود والنصارى، لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب، وإنما نبهه على هذا ليتهيأ لمناظرتهم، ويعد الأدلة لامتحانهم، لأنهم أهل علم سابق، بخلاف المشركين وعبدة الأوثان.
وقال الحافظ: هو كالتوطئة للوصية ليجمع همته عليها، ثم ذكر معنى كلام القرطبي. قلت: وفيه أن مخاطبة العالم ليست كمخاطبة الجاهل، والتنبيه على أنه ينبغي للإنسان أن يكون على بصيرة في دينه، لئلا يبتلى بمن يورد عليه شبهة من علماء المشركين، ففيه التنبيه على الاحتراز من الشبه، والحرص على طلب العلم.
قوله: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللّه". يجوز رفع "أول " مع نصب " شهادة " وبالعكس.
قوله: وفي رواية: "إلى أن يوحدوا اللّه"، هذه الرواية في التوحيد من " صحيح البخاري " وفي بعض الروايات: "فادعهم

ص -97- إلى شهادة أن لا إله إلا اللّه وأني رسول اللّه"1. وفي بعضها وأن محمدًا رسول اللّه وأكثر الروايات فيها ذكر الدعوة إلى الشهادتين.
وأشار المصنف رحمه اللّه بإيراد هذه الرواية إلى التنبيه على معنى شهادة أن لا إله إلا اللّه، إذ معناها توحيد اللّه بالعبادة، وترك عبادة ما سواه. فلذلك جاء الحديث مرة بلفظ "شهادة أن لا إله إلا اللّه" ومرة "إلى أن يوحدوا اللّه". ومرة "فليكن أول ما تدعوهم إليه عبادة اللّه، فإذا عرفوا اللّه فأخبرهم أن اللّه افترض عليهم خمس صلوات"2. وذلك هو الكفر بالطاغوت، والإيمان باللّه الذي قال اللّه فيه:{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}3.
ومعنى الكفر بالطاغوت: هو خلع الأنداد والآلهة - التي تدعى من دون اللّه - من القلب، وترك الشرك بها رأسًا، وبغضه وعداوته.
ومعنى الإيمان باللّه: هو إفراده بالعبادة التي تتضمن غاية الحب بغاية الذل والانقياد لأمره، وهذا هو الإيمان باللّه المستلزم للإيمان بالرسل عليهم السلام، المستلزم لإخلاص العبادة للّه تعالى، وذلك هو توحيد اللّه تعالى ودينه الحق المستلزم للعلم النافع، والعمل الصالح، وهو حقيقة شهادة أن لا إله إلا اللّه، وحقيقة المعرفة باللّه، وحقيقة عبادته وحده لا شريك له.
فللّه ما أفقه من روى هذا الحديث بهذه الألفاظ المختلفة لفظًا المتفقة معنى! فعرفوا أن المراد من شهادة أن لا إله إلا اللّه هو الإقرار بها علمًا ونطقًا وعملاً، خلافًا لما يظنه بعض الجهال أن المراد من هذه الكلمة هو مجرد النطق بها، أو الإقرار بوجود اللّه أو ملكه لكل شيء من غير شريك، فإن هذا القدر قد عرفه عباد الأوثان وأقروا به، فضلاً عن أهل الكتاب، ولو كان كذلك لم يحتاجوا إلى الدعوة إليه.
وفيه دليل على أن التوحيد - الذي هو إخلاص العبادة للّه وحده لا شريك له، وترك عبادة ما سواه - هو أول واجب، فلهذا كان أول ما

------------------------
1 مسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).
2 البخاري: الزكاة (1458) , ومسلم: الإيمان (19).
3 سورة البقرة آية: 256.

ص -98- دعت إليه الرسل عليهم السلام، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1. وقال:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2.
قال شيخ الإسلام رحمه اللّه: وقد علم بالاضطرار من دين الرسول صلى الله عليه وسلم واتفقت عليه الأمة أن أصل الإسلام، وأول ما يؤمر به الخلق شهادة أن لا إله إلا اللّه وأن محمدًا رسول اللّه، فبذلك يصير الكافر مسلمًا، والعدو وليًا، والمباح دمه وماله معصومَ الدم والمال، ثم إن كان ذلك من قلبه، فقد دخل في الإيمان، وإن قاله بلسانه دون قلبه، فهو في ظاهر الإسلام دون باطن الإيمان، وفيه البداءة في الدعوة والتعليم بالأهم فالأهم، واستدل به من قال من العلماء: إنه لا يشترط في صحة الإسلام النطق بالتبري من كل دين يخالف دين الإسلام، لأن اعتقاد الشهادتين يستلزم ذلك...، وفي ذلك تفصيل.
وفيه: أنه لا يحكم بإسلام الكافر إلا بالنطق بالشهادتين. قال شيخ الإسلام: فأما الشهادتان إذا لم يتكلم بهما مع القدرة فهو كافر باتفاق المسلمين، وهو كافر باطنًا وظاهرًا عند سلف الأمة وأئمتها، وجماهير علمائها.
قلت: هذا - واللّه أعلم - فيمن لا يقر بهما أو بإحداهما، أما من كُفْرُهُ مع الإقرار بهما... ففيه بحث، والظاهر أن إسلامه هو توبته عما كفر به.
وفيه أن الإنسان قد يكون قارئًا عالمًا وهو لا يعرف معنى لا إله إلا اللّه، أو يعرفه ولا يعمل به، نبه عليه المصنف.
وقال بعضهم: هذا الذي أمر به النبي صلى الله عليه وسلم معاذًا، هو الدعوة قبل القتال التي كان يوصي بها النبي صلى الله عليه وسلم أمراءه.
قلت: فعلى هذا فيه استحباب الدعوة قبل القتال لمن بلغته الدعوة، أما من لم تبلغه فتجب دعوته.

------------------------
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 36.

ص -99- قوله: (فإن هم أطاعوك لذلك)، أي: شهدوا وانقادوا لذلك.
قوله: (فأعلمهم أن اللّه افترض عليهم خمس صلوات)، فيه أن الصلاة - بعد التوحيد والإقرار بالرسالة - أعظم الواجبات وأحبها، واستُدِلَ به على أن الكفار غير مخاطبين بالفروع؛ حيث دعاهم أولًا إلى التوحيد فقط، ثم دعوا إلى العمل ورتب ذلك عليها بالفاء، وأيضًا فإن قوله: "فإن هم أطاعوك لذلك فأخبرهم"، يفهم منه أنهم لو لم يطيعوا لم يجب عليهم شيء.
قال النووي: وهذا الاستدلال ضعيف، فإن المراد أعلمهم بأنهم مطالبون بالصلوات وغيرها في الدنيا، والمطالبة في الدنيا لا تكون إلا بعد الإسلام، ولا يلزم من ذلك أن لا يكونوا مخاطبين بها، ويزاد في عذابهم بسببها في الآخرة، قال: ثم اعلم أن المختار أنّ الكفار مخاطبون بفروع الشريعة المأمور به والمنهي عنه، هذا قول المحققين والأكثرين.
قلت: ويدل عليه قوله تعالى:{قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}1 الآيات.
وفيه دليل على أن الوتر ليس بفرض إذ لو كان فرضًا لكان صلاة سادسة لا سيما وهذا في آخر الأمر.
قوله: "فإن هم أطاعوك" لذلك، أي: آمنوا بأن اللّه افترضها عليهم وفعلوها.
قوله: "فأعلمهم أن اللّه افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم"، فيه دليل على أن الزكاة أوجب الأركان بعد الصلاة، وأنها تؤخذ من الأغنياء، وتصرف إلى الفقراء، وإنما خص النبي صلى الله عليه وسلم الفقراء بالذكر - مع أنها تدفع إلى المجاهد والعامل ونحوهما وإن كانوا أغنياء -؛ لأن الفقراء - واللّه أعلم - هم أكثر من تدفع إليهم، أو لأن حقهم آكد. وفيه أن الإمام هو الذي يتولى قبض
------------------------
1 سورة المدثّر آية: 43-48.

ص -100- الزكاة وصرفها إما بنفسه أو نائبه، فمن امتنع عن أدائها إليه أخذت منه قهرًا.
قيل: وفيه دليل على أنه يكفي إخراج الزكاة في صنف واحد كما هو مذهب مالك وأحمد. وعلى ما تقدم لا يكون فيه دليل. وفيه أنه لا يجوز دفعها إلى غني ولا كافر، وأن الفقير لا زكاة عليه، وأن من ملك نصابًا لا يعطى من الزكاة من حيث إنه جعل المأخوذ منه غنيًا وقابله بالفقير. ومن ملك النصاب فالزكاة مأخوذة منه فهو غني، والغنى مانع من إعطاء الزكاة إلا من استثني، وأن الزكاة واجبة في مال الصبي والمجنون، كما هو قول الجمهور لعموم قوله: من أغنيائهم.
قوله: "فإياك وكرائمَ أموالهم"1 هو بنصب كرائم على التحذير، والكرائم جمع كريمة، أي: نفيسة. قال صاحب " المطالع [ابن قلقل]". وهي جامعة الكمال الممكن في حقها من غزارة لبن وجمال صورة، أو كثرة لحم وصوف. ذكره النووي. وفيه أنه يحرم على العامل أخذ كرائم المال في الزكاة، بل يأخذ الوسط، ويحرم على صاحب المال إخراج شر المال، بل يخرج: الوسط، فإن طابت نفسه بإخراج الكريمة جاز.
قوله: "واتق دعوة المظلوم" أي: احذر دعوة المظلوم واجعل بينك وبينهم وقاية بفعل العدل وترك الظلم، لئلا يدعو عليك المظلوم. وفيه
تنبيه على المنع من جميع أنواع الظلم، والنكتة في ذكره عقب المنع من أخذ الكرائم إشارة إلى أن أخذها ظلم، ذكره الحافظ.
قوله: فإنه- أي الشأن - ليس بينها وبين اللّه حجاب. أي: لا تحجب عن اللّه تعالى، بل ترفع إليه فيقبلها وإن كان عاصيًا، كما في حديث أبي هريرة عند أحمد مرفوعًا: "دعوة المظلوم مستجابة وإن كان فاجرًا ففجوره على نفسه"2. وإسناده حسن، قاله

------------------------
1 البخاري: الزكاة (1496) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).
2 أحمد (2/367).

ص -101- الحافظ.
وقال أبو بكر بن العربي: هذا وإن كان مطلقًا، فهو مقيد بالحديث الآخر أن الداعي على ثلاث مراتب: إما أن يعجل له ما طلب، وإما أن يدخر له [في الآخرة] أفضل منه، وإما أن يدفع عنه من السوء مثله. وهذا كما قيد مطلق قوله:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}1. بقوله تعالى:{فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ}2.وفي الحديث أيضا قبول خبر الواحد العدل ووجوب العمل به، وأن الإمام يبعث العمال لجباية الزكاة وأنه يعظ عماله وولاته، ويأمرهم بتقوى اللّه، ويعلمهم ما يحتاجون إليه، وينهاهم عن الظلم، ويعرفهم قبح عاقبته والتنبيه على التعليم بالتدريج، ذكره المصنف.
واعلم أنه لم يذكر في هذا الحديث ونحوه الصوم والحج، مع أن بعث معاذ كان في آخر الأمر كما تقدم، فأشكل ذلك على كثير من العلماء.
قال شيخ الإسلام: أجاب بعض الناس أن الرواة اختصر بعضهم الحديث وليس الأمر كذلك، فإن هذا طعن في الرواة، لأن هذا إنما يقع في الحديث الواحد مثل حديث عبد القيس - حيث ذكر بعضهم الصيام وبعضهم لم يذكره -. فأما الحديثان المنفصلان، فليس الأمر فيهما كذلك، ولكن عن هذا جوابان:
أحدهما: أن ذلك بحسب نزول الفرائض، وأول ما فرض اللّه الشهادتان. ثم الصلاة، فإنه أمر بالصلاة في أول أوقات الوحي، ولهذا لم يذكر وجوب الحج في عامة الأحاديث إنما جاء في الأحاديث المتأخرة. قلت: وهذا من الأحاديث المتأخرة ولم يذكر فيها الجواب.
الثاني: أنه كان صلى الله عليه وسلم يذكر في كل مقام ما يناسبه، فيذكر تارة الفرائض التي يقاتل عليها كالصلاة والزكاة، ويذكر تارة الصلاة والصيام إن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصيام، فإما أن يكون قبل فرض الحج، كما في حديث عبد القيس ونحوه، وإما أن يكون المخاطب بذلك لا حج عليه.

------------------------
1 سورة النمل آية: 62.
2 سورة الأنعام آية: 41.

ص -102- وأما الصلاة والزكاة، فلهما شأن ليس لسائر الفرائض، ولهذا ذكر اللّه تعالى في كتابه القتال عليهما، لأنهما عبادتان ظاهرتان بخلاف الصوم، فإنه أمر باطن وهو مما ائتمن عليه الناس، فهو من جنس الوضوء والاغتسال من الجنابة: ونحو ذلك مما يؤتمن عليه العبد، فإن الإنسان يمكنه أن لا ينوي الصوم وأن يأكل سرًا، كما يمكنه أن يكتم حدثه وجنابته، بخلاف الصلاة والزكاة، وهو صلى الله عليه وسلم يذكر في الإعلام الأعمال الظاهرة التي يقاتل الناس عليها، ويصيرون مسلمين بفعلها، فلهذا علق ذلك بالصلاة والزكاة دون الصيام، وإن كان واجبًا كما في آيتي (براءة11) فإن (براءة) نزلت بعد فرض الصيام باتفاق الناس.
وكذلك لما بعث معاذ بن جبل إلى اليمن لم يذكر في حديثه الصيام؛ - لأنه تبع وهو باطن - ولا ذكر الحج، لأن وجوبه خاص ليس بعام، وهو لا يجب في العمر إلا مرة واحدة. انتهى ملخصًا بمعناه
قوله: أخرجاه، أي: أخرجه البخاري [4347]ومسلم [19] في " الصحيحين " وأخرجه أيضًا أحمد [2070] وأبو داود [1584] والترمذي [629] والنسائي [2284] وابن ماجة [1784].
إعطاء الرسول الراية لعلي بن أبي طالب يوم خيبر .
قال: ولهما عن سهل بن سعد: "أن رسول اللّه صلى الله عليه وسلم قال يوم خيبر: لأعطين الراية غدًا رجلاً يحب اللّه ورسوله، ويحبه اللّه ورسوله; يفتح اللّه على يديه، فبات الناس يدوكون ليلتهم أيهم يعطاها؟ فلما أصبحوا غدوا على رسول اللّه صلى الله عليه وسلم وكلهم يرجو أن يعطاها. فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه قال: فأرسلوا إليه، فأتي به، فبصق في عينيه، ودعا له فبرأ كأن لم يكن به وجَع، فأعطاه الراية. وقال: انفذ على رسلك حتى تنْزل بساحتهم ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق اللّه تعالى فيه، فواللّه لأن يهدي اللّه بك رجلاً واحدًا خير لك من حمر النعم"1. يدوكون أي: يخوضون.

------------------------
1 البخاري: الجهاد والسير (3009) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).

ص -103- ش: قال شيخ الإسلام: هذا الحديث أصح ما روي لعلي رضي الله عنه من الفضائل أخرجاه في " الصحيحين " من غير وجه.
قوله: (عن سهل). هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس صحابي شهير، وأبوه صحابي أيضًا. مات سنة ثمان وثمانين وقد جاوز المائة.
قوله: (قال يوم خيبر)، أي: في غزوة خيبر. في " الصحيحين " واللفظ لمسلم عن سلمة بن الأكوع قال: "كان علي رضي الله عنه قد تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان رمدًا، فقال: أنا تخلفت عن رسول اللّه صلى الله عليه وسلم فخرج علي رضي الله عنه فلحق بالنبي صلى الله عليه وسلم فلما كان مساء الليلة التي فتحها اللّه عز وجل في صباحها" قال رسول اللّه صلى الله عليه وسلم: "لأعطين الراية، أو ليأخذن بالراية غدًا رجل يحبه اللّه ورسوله أو قال: يحب اللّه ورسوله يفتح اللّه عليه فإذا نحن بعلي وما نرجوه. فقالوا: هذا علي: فأعطاه رسول اللّه صلى الله عليه وسلم الراية، ففتح اللّه عليه"1. وهذا يبين أن عليًا رضي الله عنه لم يشهد أول خيبر، وأنه عليه السلام قال هذه المقالة مساء الليلة التي فتحها اللّه في صباحها.
قوله: "لأعطين الراية". قال الحافظ في رواية بريدة: "إني دافع اللواء إلى رجل يحبه اللّه ورسوله"2. والراية بمعنى اللواء، وهو العلم الذي يحمل في الحرب، يعرف به موضع صاحب الجيش وقد يحمله أمير الجيش، وقد يدفعه لمقدم العسكر. وقد صرح جماعة من أهل اللغة بترادفهما، لكن روى أحمد والترمذي من حديث ابن عباس: كانت راية رسول اللّه صلى الله عليه وسلم سوداء، ولواؤه أبيض. ومثله عند الطبراني عن بريدة، وعند ابن عدي عن أبي هريرة وزاد: مكتوب فيه: لا إله إلا اللّه محمد رسول اللّه، وهو ظاهر في التغاير فلعل التفرقة بينهما عرفية.

------------------------
1 البخاري: الجهاد والسير (2975) , ومسلم: فضائل الصحابة (2407).
2 البخاري: الجهاد والسير (2975) , ومسلم: فضائل الصحابة (2407).

ص -104- قوله: "يحب اللّه ورسوله ويحبه اللّه ورسوله". فيه فضيلة عظيمة لعلي رضي الله عنه لأن النبي صلى الله عليه وسلم شهد له بذلك، ولكن ليس هذا من خصائصه. قال شيخ الإسلام: ليس هذا الوصف مختصًا بعلي ولا بالأئمة، فإن اللّه ورسوله يحب كل مؤمن تقي يحب اللّه ورسوله، لكن هذا الحديث من أحسن ما يحتج به على النواصب الذي يتبرؤون منه ولا يتولونه، بل لقد يكفرونه أو يفسقونه كالخوارج. لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، فإن الخوارج تقول في علي مثل ذلك، لكن هذا باطل فإن اللّه ورسوله لا يطلق مثل هذا المدح على من يعلم أنه يموت كافرًا. وفيه إثبات صفة المحبة للّه، وفيه إشارة إلى أن عليًا تام الاتباع لرسول اللّه صلى الله عليه وسلم حتى أحبه اللّه، ولهذا كانت محبته علامة الإيمان، وبغضه علامة النفاق ذكره. الحافظ بمعناه.
قوله: "يفتح اللّه على يديه". صريح في البشارة بحصول الفتح على يديه، فكان الأمر كذلك، ففيه دليل على شهادة أن محمدًا رسول اللّه.
قوله: (فبات الناس يدوكون ليلتهم)، هو بنصب " ليلتهم " على الظرفية، ويدوكون. قال المصنف: يخوضون. والمراد أنهم باتوا تلك الليلة في خوض واختلاف فيمن يدفعها إليه، وفيه حرص الصحابة على الخير ومزيد اهتمامهم به، وذلك يدل على علو مراتبهم في العلم والإيمان.
قوله: أيهم يعطاها. فهو برفع " أي " على البناء.
قوله: "فلما أصبحوا غدوا على رسول اللّه صلى الله عليه وسلم كلهم يرجو أن يعطاها"1. وفي رواية أبي هريرة عند مسلم: "أن عمر قال: ما أحببت الإمارة إلا يومئذ ".
فإن قلت: إن كانت هذه الفضيلة لعلي رضي الله عنه

------------------------
1 البخاري: المناقب (3701) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).

ص -105- ليست من خصائصه; فلماذا تمنى بعض الصحابة أن يكون له ذلك؟ قيل الجواب كما قال شيخ الإسلام أن في ذلك شهادة النبي صلى الله عليه وسلم لعلي بإيمانه باطنًا وظاهرًا، وإثبات لموالاته للّه ورسوله، ووجوب موالاة المؤمنين له، وإذا شهد النبي صلى الله عليه وسلم لمعين بشهادة أو دعا له بدعاء أحب كثير من الناس أن يكون له مثل تلك الشهادة، ومثل ذلك الدعاء، وإن كان النبي صلى الله عليه وسلم يشهد بذلك لخلق كثير ويدعو به لخلق كثير، وكان تعيينه لذلك المعين من أعظم فضائله ومناقبه، وهذا كالشهادة بالجنة لثابت بن قيس، وعبد اللّه بن سلام وغيرهما، - وإن كان قد شهد بالجنة لآخرين -، والشهادة لمحبة اللّه ورسوله للذي ضرب في الخمر. قلت: وفي هذه الجملة أيضًا حرص الصحابة على الخير.
قوله: فقال: "أين علي بن أبي طالب؟". قال بعضهم: كأنه صلى الله عليه وسلم استبعد غيبته عن حضرته في مثل ذلك الموطن، لا سيما وقد قال: "لأعطين الراية"، إلى آخره وقد حضر الناس وكلهم طمع بأن يكون هو الذي يفوز بذلك الوعد. وفيه سؤال الإمام عن رعيته وتفقده أحوالهم وسؤاله عنهم في مجامع الخير.
قوله: (فقيل له: هو يشتكي عينيه)، أي: من الرمد كما في " صحيح مسلم " عن سعد بن أبي وقاص فقال: "ادعوا لي عليًا، فأتي به أرمد فبصق في عينيه"1 .
قوله: قال: "فأرسلوا إليه". بهمزة قطع، أمر من الإرسال، أمرهم بأن يرسلوا إليه فيدعوه له. ولمسلم من طريق إياس بن سلمة عن أبيه قال: "فأرسلني إلى علي...، فجئت به أقوده... أرمد...، فبصق في عينيه فبرأ".
قوله: " فبصق "، بفتح الصاد، أي: تفل.
قوله: "ودعا له فبرأ". وهو بفتح الراء والهمزة، بوزن ضرب،

------------------------
1 البخاري: الجهاد والسير (2942) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).

ص -106- ويجوز الكسر بوزن علم، أي: عوفي في الحال عافية كاملة، كأن لم يكن به وجع من رمد ولا ضعف بصر أصلاً. وعند الطبراني من حديث علي: فما رمدت ولا صدعت منذ دفع إلي النبي صلى الله عليه وسلم الراية. وفيه دليل على الشهادتين.
قوله: "فأعطاه الراية". قال المصنف: فيه الإيمان بالقدر لحصولها لمن لم يسع، ومنعها عمن سعى، وفيه التوكل على اللّه، والإقبال بالقلب إليه، وعدم الالتفات إلى الأسباب، وإن فعلها لا ينافي التوكل.
قوله: "وقال انفُذ على رسلك". أما " انفذ " فهو بضم الفاء، أي: امض لوجهك. ورسلك: - بكسر الراء وسكون السين -، أي: على رفقك ولينك من غير عجلة، يقال لمن يعمل الشيء برفق. وساحتهم: فناء أرضهم، وهو حواليها. وفيه الأدب عند القتال، وترك الطيش والأصوات المزعجة التي لا حاجة إليها، وفيه أمر الإمام عماله بالرفق واللين من غير ضعف ولا انتقاض عزيمة كما يشير إليه قوله: "حتى تنْزل بساحتهم".
 قوله: "ثم ادعهم إلى الإسلام"، أي: الذي هو معنى شهادة أن لا إله إلا اللّه وأن محمدًا رسول اللّه، ومن هذا الوجه طابق الحديث الترجمة.
وفي حديث أبي هريرة عند مسلم: "فدعا رسول اللّه صلى الله عليه وسلم عليّ بن أبي طالب، فأعطاه الراية. وقال: امش ولا تلتفت حتى يفتح اللّه عليك. فسار علي شيئًا ثم وقف ولم يلتفت، فصرخ: يا رسول اللّه على ماذا أقاتل الناس؟ فقال: قاتلهم حتى يشهدوا أن لا إله إلا اللّه وأن محمدًا رسول اللّه، فإذا فعلوا ذلك فقد منعوا منك دماءهم وأموالهم إلا بحقها وحسابهم على اللّه"1.

------------------------
1 مسلم: فضائل الصحابة (2405).

ص -107- وفيه أن الدعوة إلى شهادة أن لا إله إلا اللّه، المراد بها الدعوة إلى الإخلاص بها وترك الشرك وإلا فاليهود يقولونها، ولم يفرق النبي صلى الله عليه وسلم في الدعوة إليها بينهم وبين من لا يقولها من مشركي العرب، فعلم أن المراد من هذه الكلمة هو اللفظ بها، واعتقاد معناها، والعمل به، وذلك هو معنى قوله تعالى:{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}1 .
وقوله:{قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}، [الرّعد، من الآية: 36]. وذلك هو معنى قوله: "ثم ادعهم إلى الإسلام " الذي هو الاستسلام لله تعالى، والانقياد له بفعل التوحيد وترك الشرك. وفيه مشروعية الدعوة قبل القتال، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداء، لأن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون، وتستحب دعوتهم لهذا الحديث وما في معناه، وإن كانوا لم تبلغهم وجبت دعوتهم.
وقوله: "وأخبرهم بما يجب عليهم من حق اللّه تعالى فيه". أي.: في الإسلام، أي: إذا أجابوا إلى الإسلام، وأخبرهم بما يجب عليهم من حقوقه التي لا بد من فعلها، كالصلاة، والزكاة، وهذا كقوله في حديث أبي هريرة: "فإذا فعلوا ذلك فقد منعوا منك دماءهم وأموالهم إلا بحقها"2 وقد فسره أبو بكر الصديق لعمر رضي الله عنهما لما قاتل أهل الردة الذين يشهدون أن لا إله إلا اللّه وأن محمدًا رسول اللّه. فقال له عمر: "كيف نقاتل الناس وقد قال رسول اللّه صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه، فإذا قالوا فقد عصموا مني دماءهم وأموالهم إلا بحقها؟! قال أبو بكر: فإن الزكاة حق المال، واللّه لو منعوني عناقًا كانوا يؤدونها إلى رسول اللّه صلى الله عليه وسلم لقاتلهم على منعها"3.

------------------------
1 سورة آل عمران آية: 64.
2 مسلم: فضائل الصحابة (2405).
3 البخاري: الصلاة (393) , والترمذي: الإيمان (2608) , والنسائي: تحريم الدم (3966 ,3967) والإيمان وشرائعه (5003) , وأبو داود: الجهاد (2641) , وأحمد (3/199 ,3/224).

ص -108- وحاصله أنهم إذا أجابوا إلى الإسلام الذي - هو التوحيد - فأخبرهم بما
يجب عليهم بعد ذلك من حق اللّه تعالى في الإسلام من الصلاة والزكاة والصيام والحج وغير ذلك من شرائع الإسلام الظاهرة وحقوقه؛ فإن أجابوا إلى ذلك فقد أجابوا إلى الإسلام حقًا، وإن امتنعوا عن شيء من ذلك فالقتال باق بحاله إجماعًا. فدل على أن النطق بكلمتي الشهادة دليل العصمة لا أنه عصمة، أو يقال: هو العصمة لكن بشرط العمل، يدل على ذلك قوله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا}1 الآية، ولو كان النطق بالشهادتين عاصمًا لم يكن للتثبت معنى، يدل على ذلك قوله تعالى:{فَإِنْ تَابُوا} ، أي: عن الشرك وفعلوا التوحيد {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}2 فدل على أن القتال يكون على هذه الأمور.
وفيه أن للّه تعالى حقوقًا في الإسلام من لم يأت بها لم يكن مسلمًا، كإخلاص العبادة له والكفر بما يعبد من دونه.وفيه بعث الإمام الدعاة إلى اللّه، كما كان النبي صلى الله عليه وسلم وخلفاؤه الراشدون يفعلون.وفيه تعليم الإمام أمراءه وعماله ما يحتاجون إليه.
قوله: "فواللّه لأن يهدي اللّه بك رجلاً واحدًا خير لك من حمر النعم"3 أن: هي المصدرية، واللام قبلها مفتوحة، لأنها لام القسم، ومدخولها مسبوك بمصدر مرفوع على أنه مبتدأ خبره " خير ".
وحمر بضم المهملة وسكون الميم. والنعم بفتح النون والعين المهملة. أي: خير لك من الإبل الحمر، وهي أنفس أموال العرب، يضربون بها المثل في نفاسة الشيء. قيل: المراد خير من أن تكون لك فتتصدق بها. وقيل تقتنيها وتملكها. قلت: هذا هو الأظهر، والأول لا دليل عليه. أي أنكم تحبون متاع الدنيا، وهذا خير منه.
قال النووي: وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام، وإلا فذرة من الآخرة خير من الأرض بأسرها، وأمثالها معها.

------------------------
1 سورة النساء آية: 94.
2 سورة التوبة آية: 5.
3 البخاري: الجهاد والسير (3009) , ومسلم: فضائل الصحابة (2406) , وأبو داود: العلم (3661) , وأحمد (5/333).

ص -109- وفيه فضيلة الدعوة إلى اللّه، وفضيلة من اهتدى على يديه رجل واحد، وجواز الحلف على الفتية والقضاء والخبر، والحلف من غير استحلاف.


باب تفسير التوحيد وشهادة أن لا إله إلا اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م6 باب تفسير التوحيد وشهادة أن لا إله إلا اللّه]
ش: أي تفسير هاتين الكلمتين، والعطف لتغاير اللفظين، وإلا فالمعنى واحد. ولما ذكر المصنف في الأبواب السابقة التوحيد وفضائله، والدعوة إليه، والخوف من ضده الذي هو الشرك، فكأن النفوس اشتاقت إلى معرفة هذا الأمر الذي خلقت له الخليقة، والذي بلغ من شأنه عند اللّه أن من لقيه به غفر له، - وإن لقيه بملء الأرض خطايا -; بين رحمه اللّه في هذا الباب أنه ليس اسمًا لا معنى له، أو قولاً لا حقيقة له، كما يظنه الجاهلون الذين يظنون أن غاية التحقيق فيه هو النطق بكلمة الشهادة من غير اعتقاد القلب بشيء من المعاني، والحاذق منهم يظن أن معنى الإله هو الخالق المتفرد بالملك، فتكون غاية معرفته هو الإقرار بتوحيد الربوبية، وهذا ليس هو المراد بالتوحيد، ولا هو أيضًا معنى " لا إله إلا اللّه " وإن كان لا بد منه في التوحيد بل التوحيد اسم لمعنى عظيم، وقول له معنى جليل هو أجل من جميع المعاني.
وحاصله هو البراءة من عبادة كل ما سوى اللّه، والإقبال بالقلب والعبادة على اللّه، وذلك هو معنى الكفر بالطاغوت، والإيمان باللّه، وهو معنى " لا إله إلا اللّه" كما قال تعالى:{وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ}1. وقال تعالى حكاية عن مؤمن يس:{وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} 2. وقال تعالى:{قُلْ إِنِّي أُمِرْتُ

------------------------
1 سورة البقرة آية: 163.
2 سورة يس آية: 22-24.

ص -110- أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} 1 .
وقال تعالى حكاية عن مؤمن آل فرعون:{وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ تَدْعُونَنِي لأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ}2 والآيات في هذا كثيرة تبين أن معنى " لا إله إلا اللّه " هو البراءة من عبادة ما سوى اللّه من الشفعاء والأنداد، وإفراد اللّه بالعبادة. فهذا هو الهدى، ودين الحق الذي أرسل اللّه به رسله، وأنزل به كتبه.
أما قول الإنسان: " لا إله إلا اللّه " من غير معرفة لمعناها، ولا عمل به، أو دعواه أنه من أهل التوحيد، وهو لا يعرف التوحيد، بل ربما يخلص لغير اللّه من عبادته من الدعاء والخوف والذبح والنذر والتوبة والإنابة وغير ذلك من أنواع العبادات، فلا يكفي في التوحيد، بل لا يكون إلا مشركًا والحالة هذه، كما هو شأن عباد القبور. ثم ذكر المصنف آيات تدل على هذا فقال:وقول اللّه تعالى:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}3 الآية.
قلت: يبين معنى هذه الآية التي قبلها، وهي قوله:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ...}4 الآية.
قال ابن كثير: يقول تعالى: قل للمشركين ادعوا الذين زعمتم من دونه من الأنداد، وارغبوا إليهم، فإنهم لا يملكون كشف الضر عنكم، أي: بالكلية، ولا تحويلاً، أي: أن يحولوه إلى غيركم، والمعنى: إن الذي يقدر على ذلك هو اللّه وحده لا شريك له.
قال العوفي عن ابن عباس في الآية: "كان أهل الشرك يقولون: نعبد

------------------------
1 سورة الزمر آية: 11-14.
2 سورة غافر آية: 41-43.
3 سورة الإسراء آية: 57.
4 سورة الإسراء آية: 56-57.

ص -111- الملائكة والمسيح والمسيح وعزيرًا وهم الذين يدعون يعني: الملائكة وعزيرًا".
وقوله:{أُولَئِكَ الَّذِينَ يَدْعُونَ...}1 الآية. وروى البخاري عن ابن مسعود في الآية قال: "ناس من الجن كانوا يعبدون فأسلموا". وفي رواية: "كان ناس من الإنس يعبدون ناسًا من الجن، فأسلم الجن، وتمسك هؤلاء بدينهم".
وقال السدي عن أبي صالح عن ابن عباس في الآية:قال: عيسى وأمه وعزير. وقال مغيرة عن إبراهيم: كان ابن عباس يقول في هذه الآية هم: عيسى وعزير والشمس والقمر.
وقال مجاهد:عيسى وعزير والملائكة.
وقوله:{وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}2، لا تتم العبادة إلا بالخوف والرجاء.
وفي التفسير المنسوب إلى الطبري الحنفي قل للمشركين: يدعون أصنامهم دعاء استغاثة فلا يقدرون كشف الضر عنهم، ولا تحويلا إلى غيرهم أولئك الذين يدعون، أي: الملائكة المعبودة لهم يتبادرون إلى طلب القرية إلى اللّه، فيرجون رحمته، ويخافون عذابه، إن عذاب ربك كان محذورًا، أي: مما يحذره كل عاقل.
وعن الضحاك وعطاء، أنهم الملائكة. وعن ابن عباس: أولئك الذين يدعون عيسى وأمه وعزيرًا.
قال شيخ الإسلام: وهذه الأقوال كلها حق، فإن الآية تعم من كان معبوده عابدًا للّه سواء كان من الملائكة أو من الجن أو من البشر، والسلف في تفسيرهم يذكرون جنس المراد بالآية على نوع التمثيل، كما يقول الترجمان لمن سأله ما معنى لفظ الخبز؟ فيريه رغيفًا، فيقول: هذا، فالإشارة إلى نوعه لا إلى عينه، وليس مرادهم بذلك تخصيص نوع دون نوع مع شمول الآية للنوعين، فالآية خطاب لكل من دعا دون اللّه مدعوًا.
وذلك المدعو يبتغي إلى اللّه الوسيلة، ويرجو رحمته، ويخاف عذابه. فكل من دعا ميتًا أو غائبًا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها، فقد تناولته هذه الآية، كما تتناول من دعا الملائكة والجن، ومعلوم أن هؤلاء كلهم

------------------------
1 سورة الإسراء آية: 57.
2 سورة الإسراء آية: 57.

ص -112- يكونون وسائط فيما يقدره اللّه بأفعالهم، ومع هذا فقد نهى اللّه عن دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية، ولا يحولونه من موضع إلى موضع، كتغيير صفته أو قدره، ولهذا قال:{وَلا تَحْوِيلاً} ، فذكر نكرة تعم أنواع التحويل فكل من دعا ميتًا أو غائبا من الأنبياء والصالحين، أو دعا الملائكة أو دعا الجن، فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه، ولا تحويله انتهى.
وبنحو ما تقدم من كلام هؤلاء قال جميع المفسرين: فتبين أن معنى التوحيد وشهادة أن لا إله إلا اللّه: هو ترك ما عليه المشركون من دعوة الصالحين، والاستشفاع بهم إلى اللّه في كشف الضر وتحويله، فكيف ممن أخلص لهم الدعوة، وأنه لا يكفي في التوحيد دعواه، والنطق بكلمة الشهادة من غير مفارقة لدين المشركين، وأن دعاء الصالحين لكشف الضر أو تحويله هو الشرك الأكبر نبه عليه المصنف.
قال: وقوله:{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي...}1 الآية.
قال ابن كثير: يقول تعالى مخبرًا عن عبده ورسوله وخليله إمام الحنفاء، ووالد من بعث بعده من الأنبياء، الذي تنتسب إليه قريش في نسبها ومذهبها: إنه تبرأ من أبيه وقومه في عبادتهم الأوثان فقال:{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}2 أي: هذه الكلمة؛ وهي عبادة اللّه وحده لا شريك له، وخلع ما سواه من الأوثان، وهي لا إله إلا اللّه أي: جعلها في ذريته يقتدي به فيها من هداه اللّه من ذرية إبراهيم عليه السلام. لعلهم يرجعون، أي: إليها.
قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله:{وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}3 يعني لا إله إلا اللّه، لا يزال في ذريته من يقولها. وقال ابن زيد: كلمة الإسلام، وهو يرجع إلى ما قاله الجماعة.

------------------------
1 سورة الزّخرف آية: 26-27.
2 سورة الزّخرف آية: 26-28.
3 سورة الزخرف آية: 28.

ص -113- قلت: وروى ابن جرير عن قتادة في قوله:{إِلاَّ الَّذِي فَطَرَنِي}1. قال: خلقني: وعنه {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي}2. قال: إنهم يقولون: إن اللّه ربنا {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}3، فلم يبرأ من ربه. رواه عبد بن حميد. قلت: يعني أن قوم إبراهيم يعبدون اللّه ويعبدون غيره، فتبرأ مما يعبدون إلا اللّه،
لا كما يظن الجهال أن الكفار لا يعرفون اللّه، ولا يعبدونه أصلاً. وروى ابن جرير وابن المنذر عن قتادة {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}4 قال: الإخلاص والتوحيد، لا يزال في ذريته من يوحد اللّه ويعبده.
فتبين بهذا أن معنى لا إله إلا اللّه هو البراءة مما يُعْبَدُ من دون اللّه، وإفراد اللّه بالعبادة، وذلك هو التوحيد لا مجرد الإقرار بوجود اللّه وملكه وقدرته وخلقه لكل شيء، فإن هذا يقرُّ به الكفار وذلك هو معنى قوله:{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}5 فاستثنى من المعبودين ربه وذكر سبحانه أن هذه البراءة وهذه الموالاة هي شهادة أن لا إله إلا اللّه. قاله المصنف.
قال: وقوله تعالى:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ...}6.
ش: الأحبار: هم العلماء. والرهبان: هم العباد. وهذه الآية قد فسرها رسول اللّه صلى الله عليه وسلم لعدي بن حاتم، وذلك أنه "لما جاء مسلمًا دخل على رسول صلى الله عليه وسلم وهو يقرأ هذه الآية قال: فقلت: إنهم لم يعبدوهم، فقال: إنهم حرموا عليهم الحلال وحللوا لهم الحرام فاتبعوهم فذاك عبادتهم إياه" رواه أحمد والترمذي وحسنه وعبد بن حميد وابن سعد وابن أبي حاتم والطبراني وغيرهم من طرق. وهكذا قال جميع المفسرين.
قال السدي: استنصحوا الرجال، ونبذوا كتاب اللّه وراء ظهورهم، ولهذا قال تعالى:{وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ}7، أي: الذي إذا حرم شيئًا فهو الحرام وما حلله حل، وما شرعه اتبع.

------------------------
1 سورة الزخرف آية: 27.
2 سورة آية: 26-27.
3 سورة الزخرف آية: 87.
4 سورة الزخرف آية: 28.
5 سورة الزّخرف آية: 26-28.
6 سورة التوبة آية: 31.
7 سورة التوبة آية: 31.

ص -114- {سُبْحَانَهُ} وتعالى {عَمَّا يُشْرِكُونَ} ، أي: تعالى وتقدس عن الشركاء والنظراء والأضداد، والأندا،{ لا إِلَهَ إِلَّا هُوَ} ، ، ولا رب سواه.
ومراد المصنف رحمه اللّه بإيراد الآية هنا أن الطاعة في تحريم الحلال، وتحليل الحرام، من العبادة المنفية من غير اللّه تعالى، ولهذا فسرت العبادة بالطاعة، وفسر الإله بالمعبود المطاع، فمن أطاع مخلوقًا في ذلك فقد عبده، إذ معنى التوحيد، وشهادة أن لا إله إلا اللّه يقتضي إفراد اللّه بالطاعة، وإفراد الرسول بالمتابعة، فإن من أطاع الرسول صلى الله عليه وسلم فقد أطاع اللّه، وهذا أعظم ما يبين التوحيد وشهادة أن لا إله إلا اللّه، لأنها تقتضي نفي الشرك في الطاعة، فما ظنك بشرك العبادة، كالدعاء والاستغاثة والتوبة وسؤال الشفاعة وغير ذلك من أنواع الشرك في العبادة، وسيأتي مزيد لهذا إن شاء اللّه تعالى في باب من أطاع العلماء والأمراء (= 469).
قال وقوله:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ...}1.
ش: قال المصنف رحمه اللّه في مسائله: ومنها، أي: من الأمور المبينة لتفسير التوحيد، وشهادة أن لا إله إلا اللّه، آية البقرة في الكفار الذين قال اللّه فيهم:{وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}2. وذكر أنهم يحبون أندادهم كحب اللّه، فدل على أنهم يحبون اللّه حبًا عظيما، ولم يدخلهم في الإسلام، فكيف بمن أحب الند حبًا أكبر من حب اللّه؟! فكيف بمن لم يحب إلا الند وحده، ولم يحب اللّه؟! قلت: مراده أن معنى التوحيد، وشهادة أن لا إله إلا اللّه، هو إفراد اللّه بأصل الحب الذي يستلزم إخلاص العبادة للّه وحده لا شريك له، وعلى قدر التفاضل في هذا الأصل، وما ينبني عليه من الأعمال الصالحة يكون تفاضل الإيمان والجزاء عليه في الآخرة.
فمن أشرك باللّه تعالى في ذلك، فهو المشرك، لهذه الآية، أخبر تعالى عن أهل

------------------------
1 سورة البقرة آية: 165.
2 سورة البقرة آية: 167.

ص -115- هذا الشرك أنهم يقولون لآلهتهم وهم في الجحيم:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}1. ومعلوم أنهم ما ساووهم به في الخلق والرزق والملك، وإنما ساووهم به في المحبة والإلهية والتعظيم والطاعة. فمن قال لا إله إلا اللّه، وهو مشرك باللّه في هذه المحبة، فما قالها حق القول وإن نطق بها، إذ هو قد خالفها بالعمل، كما قال المصنف. فكيف بمن أحب الند حبًا أكبر من حب اللّه؟! .وسيأتي الكلام على هذه الآية في بابها إن شاء اللّه تعالى (=401).
[شرح حديث من قال لا إله إلا اللّه وكفر بما يعبد من دون اللّه حرم ماله ودمه]
قال في "الصحيح" عن النبي صلى الله عليه وسلم قال: "من قال لا إله إلا اللّه وكفر بما يعبد من دون اللّه حرم ماله ودمه، وحسابه على اللّه"2 .
ش: قوله في " الصحيح " أي: " صحيح مسلم" عن أبي مالك الأشجعي عن أبيه عن النبي صلى الله عليه وسلم فذكره. وأبو مالك اسمه سعد بن طارق كوفي ثقة مات في حدود الأربعين ومائة، وأبوه طارق بن أشيم - بالمعجمة والمثناة التحتية وزن أحمر - ابن مسعود الأشجعي صحابي له أحاديث. قال مسلم: لم يرو عنه غير ابنه.
قوله: "من قال لا إله إلا اللّه وكفر بما يعبد من دون اللّه"3. اعلم أن النبي صلى الله عليه وسلم في هذا الحديث علق عصمة المال والدم بأمرين: الأول: قول: لا إله إلا اللّه. الثاني: الكفر بما يعبد من دون اللّه، فلم يكتف باللفظ المجرد عن المعنى، بل لا بد من قولها والعمل بها
قال المصنف: وهذا من أعظم ما يبين معنى لا إله إلا اللّه، فإنه لم يجعل التلفظ بها عاصمًا للدم والمال، بل ولا معرفة معناها مع التلفظ بها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا اللّه وحده لا شريك له، بل لا يحرم دمه وماله حتى يضيف إلى ذلك الكفر بما يعبد من دون اللّه، فإن شك أو تردد لم يحرم ماله ودمه، فيا لها من مسألة ما أجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
قلت: وقد أجمع العلماء على معنى ذلك فلا بدّ في العصمة

------------------------
1 سورة الشّعراء آية: 97-97.
2 مسلم: الإيمان (23) , وأحمد (3/472 ,6/394).
3 مسلم: الإيمان (23) , وأحمد (3/472 ,6/394).

ص -116- من الإتيان بالتوحيد، والتزام أحكامه، وترك الشرك كما قال تعالى:{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}1 والفتنة هنا: الشرك، فدل على أنه إذا وجد الشرك، فالقتال باق بحاله كما قال تعالى:{وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}2 وقال تعالى:{فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}3 فأمر بقتالهم على فعل التوحيد، وترك الشرك، وإقامة شعائر الدين الظاهرة، فإذا فعلوها خلي سبيلهم، ومتى أبوا عن فعلها أو فعل شيء منها، فالقتال باق بحاله إجماعًا. ولو قالوا: لا إله إلا اللّه.
وكذلك النبي صلى الله عليه وسلم علق العصمة بما علقها اللّه به في كتابه كما في هذا الحديث. وفي " صحيح مسلم ". عن أبي هريرة مرفوعًا: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على اللّه"4. وفي "الصحيحين " عنه قال: "لما توفي رسول اللّه وكفر من كفر من العرب، فقال عمر بن الخطاب لأبي بكر: كيف تقاتل الناس، وقد قال رسول اللّه صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه،فمن قال: لا إله إلا اللّه، فقد عصم مني ماله ونفسه إلا بحقه وحسابه على اللّه؟ فقال أبو بكر: واللّه لأقاتلن من فرّق بين الصلاة والزكاة، فإن الزكاة حق المال، واللّه لو منعوني عقالاً كانوا يؤدونه إلى رسول اللّه صلى الله عليه وسلم لقاتلتهم على منعه. فقال عمر بن الخطاب: فواللّه ما هو إلا أن رأيت اللّه قد شرح صدر أبي بكر للقتال، فعرفت أنه الحق"5 لفظ مسلم. فانظر كيف فهم صديق الأمة أن النبي صلى الله عليه وسلم لم يرد مجرد اللفظ بها من غير إلزام لمعناها وأحكامها، فكان ذلك هو الصواب، واتفق عليه الصحابة، ولم يختلف فيه منهم اثنان إلا ما كان من عمر

------------------------
1 سورة الأنفال آية: 39.
2 سورة التوبة آية: 36.
3 سورة التوبة آية: 5.
4 البخاري: الجهاد والسير (2946) , ومسلم: الإيمان (21) , والترمذي: الإيمان (2606) , والنسائي: الجهاد (3090 ,3095) وتحريم الدم (3972 ,3974 ,3976 ,3977) , وأبو داود: الجهاد (2640) , وابن ماجه: الفتن (3927 ,3928) , وأحمد (2/377 ,2/423 ,2/502 ,2/528 ,3/332 ,3/339 ,3/394).
5 البخاري: استتابة المرتدين والمعاندين وقتالهم (6924) , ومسلم: الإيمان (20) , والترمذي: الإيمان (2607) , والنسائي: الزكاة (2443) والجهاد (3091 ,3092) , وأبو داود: الزكاة (1556) , وأحمد (1/19 ,1/47).

ص -117- حتى رجع إلى الحق.
وكان فهم الصديق هو الموافق لنصوص القرآن والسنة. وفي " الصحيحين " أيضا عن عبد اللّه بن عمر قال: قال رسول اللّه صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه، وأن محمدًا رسول اللّه، ويقيموا الصلاة، ويؤتوا الزكاة فإذا فعلوه عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على اللّه"1. فهذا الحديث كآية براءة بيّن فيه ما يقاتل عليه الناس ابتداء، فإذا فعلوه، وجب الكف عنهم إلا بحقه، فإن فعلوا بعد ذلك ما يناقض هذا الإقرار والدخول في الإسلام، وجب القتال حتى يكون الدين كله للّه، بل لو أقروا بالأركان الخمسة وفعلوها، وأبوا عن فعل الوضوء للصلاة ونحوه، - أو عن تحريم بعض محرمات الإسلام كالربا أو الزنا أو نحو ذلك - وجب قتالهم إجماعًا، ولم تعصمهم لا إله إلا اللّه ولا ما فعلوه من الأركان.
وهذا من أعظم ما يبين معنى لا إله إلا اللّه، وأنه ليس المراد منها مجرد النطق، فإذا كانت لا تعصم من استباح محرمًا، أو أبى عن فعل الوضوء مثلاً بل يقاتل على ذلك حتى يفعله، فكيف تعصم من دان بالشرك وفعله وأحبه ومدحه، وأثنى على أهله، ووالى عليه، وعادى عليه، وأبغض التوحيد الذي هو إخلاص العبادة للّه، وتبرأ منه، وحارب أهله، وكفرهم، وصد عن سبيل اللّه كما هو شأن عباد القبور، وقد أجمع العلماء على أن من قال: لا إله إلا اللّه، وهو مشرك أنه يقاتل حتى يأتي بالتوحيد.
ذكر التنبيه على كلام العلماء في ذلك فإن الحاجة داعية إليه لدفع شبه عباد القبور في تعلقهم بهذه الأحاديث وما في معناها مع أنها حجة عليهم بحمد اللّه لا لهم.
قال أبو سليمان الخطابي في قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه"2. معلوم أن المراد بهذا أهل الأوثان دون

------------------------
1 البخاري: الإيمان (25) , ومسلم: الإيمان (22).
2 البخاري: استتابة المرتدين والمعاندين وقتالهم (6924) , ومسلم: الإيمان (20) , والترمذي: الإيمان (2607) , والنسائي: الزكاة (2443) والجهاد (3091 ,3092) , وأبو داود: الزكاة (1556) , وأحمد (1/19 ,1/47).

ص -118- أهل الكتاب، لأنهم يقولون: لا إله إلا اللّه، ثم يقاتلون، ولا يرفع عنهم السيف .
وقال القاضي عياض: اختصاص عصم المال والنفس بمن قال لا إله إلا اللّه تعبير عن الإجابة إلى الإيمان، وأن المراد بذلك مشركو العرب، وأهل الأوثان، ومن لا يوحد، وهم كانوا أول من دعي إلى الإسلام، وقوتل عليه، فأما غيرهم ممن يقر بالتوحيد فلا يكتفى في عصمته بقوله لا إله إلا اللّه، إذ كان يقولها في كفره، وهي من اعتقاده، فلذلك جاء في الحديث الآخر: "ويقيموا الصلاة ويؤتوا الزكاة"1.
وقال النووي: لا بد مع هذا من الإيمان لجميع ما جاء به رسول اللّه صلى الله عليه وسلم، وكما جاء في الرواية الأخرى: "ويؤمنوا بي وبما جئت به"2 .
وقال شيخ الإسلام: لما سئل عن قتال التتار مع التمسك بالشهادتين، ولما زعموا من اتباع أصل الإسلام، فقال: كل طائفة ممتنعة من التزام شرائع الإسلام الظاهرة المتواترة من هؤلاء القوم أو غيرهم فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين ملتزمين بعض شرائعه كما قاتل أبو بكر والصحابة رضي الله عنهم مانعي الزكاة، وعلى ذلك اتفق الفقهاء بعدهم قال: فأيما طائفة ممتنعة امتنعت عن بعض الصلوات المفروضات، أو الصيام أو الحج، أو عن التزام تحريم الدماء أو الأموال أو الخمر أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب، أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها، التي يكفر الواحد بجحودها، فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافًا بين العلماء.
قال: وهؤلاء عند المحققين من العلماء ليسوا بمنْزلة البغاة، بل هم خارجون عن الإسلام بمنْزلة مانعي الزكاة.

------------------------
1 البخاري: الإيمان (25) , ومسلم: الإيمان (22).
2 مسلم: الإيمان (21).

ص -119- ومثل هذا كثير في كلام العلماء.
والمقصود التنبيه على ذلك، ويكفي العاقل المنصف ما ذكره العلماء من كل مذهب في باب حكم المرتد، فإنهم ذكروا فيه أشياء كثيرة يكفر بها الإنسان، ولو أتى بجميع الدين. وهو صريح في كفر عباد القبور، ووجوب قتالهم إن لم ينتهوا حتى يكون الدين للّه وحده، فإذا كان من التزام شرائع الدين كلها إلا تحريم الميسر أو الربا أو الزنا يكون كافرًا يجب قتاله، فكيف بمن أشرك باللّه ودعي إلى إخلاص الدين للّه والبراءة والكفر بمن عبد غير اللّه، فأبى عن ذلك، واستكبر وكان من الكافرين؟!
قوله: "وحسابه على اللّه" أي: إلى اللّه تبارك وتعالى، هو الذي يتولى حسابه، فإن كان صادقًا من قلبه جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم. وأما في الدنيا، فالحكم على الظاهر، فمن أتى بالتوحيد والتزم شرائعه ظاهرًا، وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
واستدل الشافعية بالحديث على قبول توبة الزنديق، وهو الذي يظهر الإسلام، ويسر الكفر. والمشهور في مذهب أحمد ومالك أنها لا تقبل، لقوله تعالى:{إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا}1 والزنديق لا يتبين رجوعه، لأنه مظهر الإسلام، مسر للكفر، فإذا أظهر التوبة لم يزد على ما كان منه قبلها. والحديث محمول على المشرك. ويتفرع على ذلك سقوط القتل وعدمه، أما في الآخرة فإن كان دخل في الإسلام صادقًا قبلت.
وفيه وجوب الكف عن الكافر إذا دخل في الإسلام ولو في حال القتال حتى يتبين منه ما يخالف ذلك.
وفيه أن الإنسان قد يقول: لا إله إلا اللّه، ولا يكفر بما يعبد من دون اللّه.
وفيه أن شرط الإيمان الإقرار بالشهادة، والكفر بما يعبد من دون اللّه مع اعتقاد ذلك واعتقاد جميع ما جاء به الرسول صلى الله عليه وسلم.
وفيه أن أحكام الدنيا على الظاهر، وأن مال المسلم ودمه حرام إلا في حق، كالقتل قصاصًا ونحوه، وتغريمه قيمة ما يتلفه.

------------------------
1 سورة البقرة آية: 160.

ص -120- قوله: وشرح هذه الترجمة ما بعدها من الأبواب. يعني أن ما يأتي بعد هذه الترجمة من الأبواب شرح للتوحيد، وشهادة أن لا إله إلا اللّه، لأن معنى التوحيد وشهادة أن لا إله إلا اللّه، أن لا يُعْبَدُ إلا اللّه ولا يعتقد النفع والضر إلا في اللّه، وأن يكفر بما يعبد من دون اللّه، ويتبرأ منها ومن عابديها، وما بعد هذا من الأبواب بيان لأنواع من العبادات والاعتقادات التي يجب إخلاصها للّه تعالى، وذلك هو معنى التوحيد وشهادة أن لا إله إلا اللّه، واللّه أعلم.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[1- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
ش: رفع البلاء: إزالته بعد حصوله، ودفعه: منعه قبله، ومن هنا ابتدأ المصنف في تفسير التوحيد وشهادة أن لا إله إلا اللّه بذكر شيء مما يضاد ذلك من أنواع الشرك الأكبر والأصغر، فإن الضد لا يعرف إلا بضده.
كما قيل: وبضدها تتبين الأشياء.
فمن لا يعرف الشرك لم يعرف التوحيد وبالعكس، فبدأ بالأصغر الاعتقادي انتقالاً من الأدنى إلى الأعلى فقال:
وقول اللّه تعالى:{أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ...}1.
ش: قال ابن كثير في تفسيرها، أي: لا تستطيع شيئا من الأمر. قل:{حَسْبِيَ اللَّهُ}، أي: اللّه كافي مَن توكل عليه، {عَلَيْهِ} يتوكل {الْمُتَوَكِّلُونَ} ، كما قال هود عليه السلام حين قال له قومه:{إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا}2.

------------------------
1 سورة الزمر آية: 38.
2 سورة هود آية: 54-56.

ص -121- قلت: حاصله أن اللّه تعالى أمر نبيه صلى الله عليه وسلم أن يقول للمشركين: أرأيتم، أي: أخبروني عن {مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} مّا تدعون من دون اللّه، أي: تعبدونهم وتسألونهم من الأنداد والأصنام والآلهة المسميات بأسماء الإناث الدالة أسماؤهن على بطلانهن وعجزهن، لأن الأنوثة من باب اللين والرخاوة، كاللات والعزى {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ}1، أي: بمرض أو فقر أو بلاء أو شدة {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}2، أي: لا يقدرون على ذلك أصلاً {أَوْ أَرَادَنِي بِرَحْمَةٍ}3، أي: صحة، وعافية، وخير، وكشف بلاء. {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ}4. قال مقاتل: فسألهم النبي صلى الله عليه وسلم فسكتوا، أي: لأنهم لا يعتقدون ذلك فيها، وإنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند اللّه، لا لأنهم يكشفون الضر ويجيبون دعاء المضطر، فهم يعلمون أن ذلك للّه وحده كما قال تعالى:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}5. وقد دخل في ذلك كل من دعي من دون اللّه من الملائكة والأنبياء والصالحين، فضلا عن غيرهم فلا يقدر أحد علىكشف ضر ولا إمساك رحمة، كما قال تعالى:{مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}6 .
وإذا كان كذلك بطلت عبادتهم من دون اللّه، وإذا بطلت عبادتهم فبطلان دعوة الآلهة والأصنام أبطل وأبطل، وليس الحلقة والخيط لرفع البلاء أو دفعه كذلك، فهذا وجه استدلال المصنف بالآية، وإن كانت الترجمة في الشرك الأصغر، فإن السلف يستدلون بما نزل في الأكبر على الأصغر، كما استدل حذيفة وابن عباس وغيرهما وكذلك من جعل رؤوس الْحُمُر ونحوها في البيت والزرع لدفع العين كما يفعله أشباه المشركين، فإنه يدخل في ذلك، وقد يحتجون على ذلك بما رواه أبو داود في المراسيل [540] عن علي بن الحسين مرفوعًا: "احرثوا فإن الحرث مبارك، وأكثروا فيه من الجماجم". وعنه أجوبة:

------------------------
1 سورة الزمر آية: 38.
2 سورة الزمر آية: 38.
3 سورة الزمر آية: 38.
4 سورة الزمر آية: 38.
5 سورة النّحل آية: 53-54.
6 سورة فاطر آية: 2.

ص -122- أحدها: أنه حديث ساقط مرسل وأبو داود لم يشترط في مراسيله جمع المراسيل الصحيحة الإسناد، وقد ضعفه السيوطي وغيره.
الثاني: أنه اختلف في تفسير الجماجم، فقيل: هي البذر، ذكره العزيزي في "شرح الجامع". وقيل: الخشبة التي يكون في رأسها سكة الحرث، قاله أبو السعادات بن الأثير في " النهاية ". وقيل: هي جماجم رؤوس الحيوان ذكره العزيزي وغيره. وعلى هذا فقيل: أمر بجعلها لدفع الطير، ذكره العزيزي وغيره، وهذا هو الأقرب لو ثبت الحديث مع أنه باطل وقيل: بل لدفع العين، وفيه حديث ساقط أنه أمر بالجماجم في الزرع من أجل العين، وهو مع ذلك منقطع، ذكره السيوطي وغيره، وهذا المعنى هو الذي تعلق به أشباه المشركين ولا ريب أنه معنى باطل، لم يرده النبي صلى الله عليه وسلم لو كان الحديث صحيحًا، وكيف يريده وقد أمر بقطع الأوتار كما في " الصحيح " .
وقال: "من تعلق شيئًا وكل إليه"1. وقال: "من تعلق ودعة فلا ودع اللّه له"2 وكانوا يجعلون ذلك من أجل العين كما سيأتي، فهلا أرخص لهم فيه؟!
الثالث: أن هذا مضاد لدين الإسلام الذي بعث اللّه به رسله، فإنه تعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده ولا يشرك به شيء، لا في العبادة ولا في الاعتقاد، وهذا من جنس فعل الجاهلية الذين يعتقدون البركة والنفع والضر فيما لم يجعل اللّه فيه شيئًا من ذلك، ويعلقون التمائم والودع ونحوهما على أنفسهم لدفع الأمراض والعين فيما زعموا.
فإن قيل: الفاعل لذلك لم يعتقد النفع فيه استقلالاً، فإن ذلك لله وحده، فهو النافع الضار، وإنما اعتقد أن اللّه جعله سببا كغيره من الأسباب. قيل: هذا باطل أيضًا، فإن اللّه لم يجعل ذلك سببًا أصلاً

------------------------
1 الترمذي: الطب (2072) , وأحمد (4/310).
2 أحمد (4/154).

ص -123- وكيف يكون الشرك سببًا لجلب الخير ولدفع الضر، ولو قدر أن فيه بعض النفع، فهو كالخمر والميسر فيهما إثم كبير ومنافع للناس، وإثمهما أكبر من نفعهما. فإن قيل: كيف يكون شركًا وقد روى أبو داود ذلك في مراسيله وغيره من العلماء يروون الحديث ولم ينكره.
قيل: أهل العلم يروون الأحاديث الضعيفة والموضوعة لبيان حالها وإسنادها لا للاعتماد عليها واعتقادها، وكتب المحدثين مشحونة بذلك، فبعضهم يذكر علة الحديث، ويبين حاله وضعفه إن كان ضعيفًا، ووضعه إن كان موضوعًا، وبعضهم يكتفي بإيراد الحديث بإسناده ويرى أنه قد برئ من عهدته إذا أورده بإسناده لظهور حال رواته، كما يفعل ذلك الحافظ أبو نعيم، وأبو القاسم بن عساكر وغيرهما، فليس في رواية من رواه وسكوته عنه دليل على أنه عنده صحيح أو حسن أو ضعيف، بل قد يكون موضوعًا عنده، فلا يدل سكوته عنه على جواز العمل به عنده، وسيأتي في الكلام على حديث قطع الأوتار ما يدل على النهي عن هذا من كلام العلماء.
قال: عن عمران بن حصين "أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر. فقال: ما هذه؟ قال: من الواهنة. فقال انزعها فإنها لا تزيدك إلا وهنًا فإنك لو مت وهي عليك ما أفلحت أبدا"1. رواه أحمد بسند لا بأس به.
ش: هذا الحديث ذكره المصنف بمعناه، أما لفظه فقال الإمام أحمد: حدثنا خلف بن الوليد، ثنا المبارك عن الحسن قال أخبرني عمران بن حصين "أن النبي صلى الله عليه وسلم أبصر على عضد رجل حلقة - قال: أراه قال: من صفر -، فقال: ويحك ما هذه قال من الواهنة قال: أما إنها لا تزيدك إلا وهنا، انبذها عنك، فإنك لو مت وهي عليك ما أفلحت أبدًا"2. ورواه ابن ماجة دون قوله

------------------------
1 ابن ماجه: الطب (3531) , وأحمد (4/445).
2 ابن ماجه: الطب (3531) , وأحمد (4/445).

ص -124- انبذها إلى آخره، وابن حبان في " صحيحه". وقال: فإنك إن مت وكلت إليها والحاكم وقال: صحيح الإسناد، وأقره الذهبي: قال المنذري: رووه كلهم عن مبارك بن فضالة عن الحسن عن عمران. ورواه ابن حبان أيضًا بنحوه عن أبي عامر الخزاز، عن الحسن، وهذه متابعة جيدة، إلا أن الحسن اختلف في سماعه من عمران.
قال ابن المديني وغيره: لم يسمع منه،: وقال الحاكم: وأكثر مشايخنا على أنه سمع منه. قلت: رواية الإمام أحمد ظاهرة في سماعه منه وهو الصواب.
قوله: عن عمران بن حصين. أي: ابن عبيد بن خلف الخزاعي أبو نجيد - بنون وجيم مصغر - صحابي ابن صحابي. أسلم عام خيبر، ومات سنة اثنتين وخمسين بالبصرة.
قوله: " رأى رجلاً " في رواية الحاكم: "دخلت على رسول اللّه صلى الله عليه وسلم وفي عضدي حلقة صفر. فقال: ما هذه؟ قلت: من الواهنة فقال: انبذها". فالمبهم في رواية أحمد ومن وافقه هو عمران راوي الحديث.
قوله: "فقال ما هذا؟". يحتمل أن الاستفهام للاستفصال هل لبسها تحليًا أم لا؟ ويحتمل أن يكون للإنكار فظن اللابس أنه استفصل.
قوله: "من الواهنة". قال أبو السعادات: الواهنة: عرق يأخذ في المنكب وفي اليد كلها، فيرقى منها. وقيل: هو مرض يأخذ في العضد، وربما علق عليها جنس من الخرز يقال له: خرز الواهنة، وهي تأخذ الرجال دون النساء قال: وإنما نهاه عنها، لأنه اتخذها على معنى أنها تعصمه من الألم، فكان عنده في معنى التمائم المنهي عنه. قلت: وفيه استفصال المفتي واعتبار المقاصد.

ص -125- قوله: "انزعها"؛ فإنها لا تزيدك إلا وهنا. لفظ الحديث: "انبذها" وهو أبلغ، أي: اطرحها. والنّزع هو الجذب بقوة، والنبذ يتضمن ذلك وزيادة وهو الطرح والإبعاد، أمره بطرحها عنه وأخبر أنها لا تنفعه بل تضره، فلا تزيده إلا وهنًا، أي: ضعفًا. وكذلك كل أمر نهي عنه فإنه لا ينفع غالبًا أصلاً، وإن نفع بعضه، فضره أكبر من نفعه، وفيه النهي عن تعليق الحلق والخرز ونحوهما على المريض أو غيره، والتنبيه على النهي عن التداوي بالحرام. وروى أبو داود بإسناد حسن، والبيهقي عن أبي الدرداء مرفوعًا في حديث: "تداوَوا ولا تداوَوا بحرام"1.
فإن قيل كيف قال صلى الله عليه وسلم: "لا تزيدك إلا وهنًا" وهي ليس لها تأثير؟ وقيل: هذا - واللّه أعلم - يكون عقوبة له على شركه لأنه وضعها لدفع الواهنة، فعوقب بنقيض مقصوده.
قوله: "فإنك لو مت وهي عليك ما أفلحت أبدًا،"، أي:- لأنه مشرك والحالة هذه، والفلاح هو الفوز والظفر والسعادة.
قال المصنف: فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر الكبائر، وأنه لم يعذر بالجهالة، والإنكار بالتغليظ على من فعل مثل ذلك.
قلت: وفيه أن الصحابي لو مات وهي عليه ما أفلح أبدًا، ففيه رد على المغرورين الذين يفتخرون بكونهم من ذرية الصالحين، أو من أصحابهم، ويظنون أنهم يشفعون لهم عند اللّه، وإن فعلوا المعاصي وفيه أن رتب الإنكار متفاوتة فإذا كفى الكلام في إزالة المنكر لم يحتج إلى ضرب ونحوه. وفيه أن المسلم إذا فعل ذنبًا وأنكر عليه فتاب منه فإن ذلك لا ينقصه، وأنه ليس من شرط أولياء اللّه عدم الذنوب.
قوله: رواه أحمد بسند لا بأس به. هو الإمام أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني، أبو عبد اللّه المروزي، ثم البغدادي; إمام أهل عصره وأعلمهم بالفقه والحديث، وأشدهم ورعًا

------------------------
1 أبو داود: الطب (3874).

ص -126- ومتابعة للسنة. روى عن الشافعي ويزيد بن هارون وابن مهدي ويحيى القطان وابن عيينة وعفان وخلف. وروى عنه ابناه: عبد الله وصالح والبخاري ومسلم وأبو داود وأبو بكر الأثرم والمروزي وخلق لا يحصون، مات سنة إحدى وأربعين ومائتين وله سبع وسبعون سنة.
قال: وله عن عقبة بن عامر مرفوعًا: "من تعلق تميمة فلا أتم اللّه له، ومن تعلق ودعة فلا ودع اللّه له"1. وفي رواية: "من تعلق تميمة فقد أشرك"2.
ش: الحديث الأول رواه أحمد كما قال المصنف، ورواه أيضًا أبو يعلى والحاكم وقال: صحيح الإسناد، وأقره الذهبي.
وقوله: "وفي رواية": هذا يوهم أن هذا في بعض الأحاديث المذكورة، وليس كذلك، بل المراد أنه في حديث آخر رواه أحمد أيضًا فقال: حدثنا عبد الصمد بن عبد الوارث، ثنا عبد العزيز بن مسلم، ثنا يزيد بن أبي منصور، عن دخين الحجري، عن عقبة بن عامر الجهني "أن رسول اللّه صلى الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد. فقالوا: يا رسول اللّه، بايعت تسعة وأمسكت عن هذا؟ قال: إن عليه تميمة فأدخل يده فقطعها، فبايعه. وقال: من علق تميمة فقد أشرك"3. ورواه الحاكم بنحوه، ورواته ثقات.
وقوله: (في هذا الحديث): فأدخل يده فقطعها. أي: الرجل، بينه الحاكم في روايته.
قوله: (عن عقبة بن عامر). هو الجهني، صحابي مشهور، وكان فقيهًا فاضلاً ولي إمارة مصر لمعاوية ثلاث سنين ومات قريبًا من الستين.
قوله: "من تعلق تميمة"، أي: متمسكًا بها عليه وعلى غيره من طفل
أو دابة ونحو ذلك. قال المنذري: يقال: إنها خرزة كانوا يعلقونها

------------------------
1 أحمد (4/154).
2 أحمد (4/156).
3 أحمد (4/156).

ص -127- يرون أنها تدفع عنهم الآفات واعتقاد هذا الرأي جهل وضلالة إذ لا مانع ولا دافع غير الله تعالى.
وقال أبو السعادات: التمائم جمع تميمة وهي خرزات كانت العرب تعلقها على أولادهم، يتقون بها العين في زعمهم، فأبطله الإسلام. قال: كأنّهم كانوا يعتقدون أنها تمائم الدواء والشفاء.
قوله: "فلا أتم الله له"، دعاء عليه بأن اللّه لا يتم له أموره.
قوله: "ومن تعلق ودعة"، بفتح الواو وسكون المهملة. قال [الدّيلمي] في "مسند الفردوس" شيء يخرج من البحر يشبه الصدف، يتقون به العين،
قوله: "فلا ودع اللّه له"، بتخفيف الدال، أي: لا جعله في دعة وسكون، وقيل: هو لفظ بني من الودعة، أي: لا خفف الله عنه ما يخافه، قاله أبو السعادات. وهذا دعاء عليه، فيه وعيد شديد لمن فعل ذلك، فإنه مع كونه شركًا، فقد دعا عليه رسول اللّه صلى الله عليه وسلم بنقيض مقصوده.
قوله: "من تعلق تميمة فقد أشرك". قال ابن عبد البر: إذا اعتقد الذي علقها أنها ترد العين، فقد ظن أنها ترد القدر، واعتقاد ذلك شرك. وقال أبو السعادات: إنما جعلها شركًا، لأنهم أرادوا دفع المقادير المكتوبة عليهم، وطلبوا دفع الأذى من غير اللّه الذي هو دافعه .
قال: ولابن أبي حاتم، "عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه وتلا قوله:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}1 ".
ش: هذا الأثر رواه ابن أبي حاتم كما قال المصنف.
ولفظه: حدثنا محمد بن الحسين بن إبراهيم بن إشكاب، ثنا يونس بن محمد ثنا حماد بن سلمة عن عاصم بن أبي النجود،

------------------------
1 سورة يوسف آية: 106.

ص -128- عن عروة قال: دخل حذيفة على مريض، فرأى في عضده سيرًا1 فقطعه أو انتزعه، ثم قال:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}2 وابن أبي حاتم هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس الرازي التميمي الحنظلي، الحافظ ابن الحافظ، صاحب "الجرح والتعديل"، والتفسير وغيرهما. مات سنة سبع وعشرين وثلاثمائة.
وحذيفة هو ابن اليمان، واسم اليمان حسيل بمهملتين. مصغرًا ويقال حسل بكسر ثم سكون، العبسي بالموحدة، حليف الأنصار، صحابي جليل من السابقين ويقال [له]: صاحب السر، وأبوه أيضًا صحابي، مات حذيفة في أول خلافة علي سنة ست وثلاثين.
قوله: (رأى رجلاً في يده خيط من الحمى). أي: من أجل الحمى لدفعها، وكان الجهال يعلقون لذلك التمائم والخيوط ونحوها. وروى وكيع: "عن حذيفة أنه دخل على مريض يعوده، فلمس عضده فإذا فيه خيط فقال: ما هذا؟ فقال: شيء رقي لي فيه، فقطعه فقال: لو مت وهو عليك ما صليت عليك".
قوله: (فقطعه)، فيه إنكار هذا، وإن كان يعتقد أنه سبب فإن الأسباب لا يجوز منها إلا ما أباحه اللّه ورسوله صلى الله عليه وسلم مع عدم الاعتماد عليه، فكيف بما هو شرك كالتمائم والخيوط والخرز والطلاسم ونحو ذلك مما يعلقه الجهال؟ وفيه إزالة المنكر باليد بغير إذن الفاعل، وإن كان يظن أن الفاعل يزيله، وإن إتلاف آلات المنكر واللهو جائزة وإن لم يأذن صاحبها.
قوله: وتلا قوله:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ

------------------------
1 السّير من الجلد ونحوه، ما يشقّ منه مستطيلاً.
2 سورة يوسف آية: 106.

ص -129- مُشْرِكُونَ}1. استدل حذيفة بهذه الآية على أن تعليق الخيط ونحوه مما ذكر شرك، أي: أصغر كما تقدم في الحديث، ففيه صحة الاستدلال بما نزل في الأكبر على الأصغر، ومعنى الآية أن اللّه أخبر عن المشركين أنهم يجمعون بين الإيمان باللّه، أي: بوجوده، وأنه الخالق الرزاق المحيي المميت، ثم مع ذلك يشركون في عبادته فسرها بذلك ابن عباس وعطاء ومجاهد والضحاك وابن زيد وغيرهم.

------------------------
1 سورة يوسف آية: 106.


باب ما جاء في الرقى والتمائم - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[2- باب ما جاء في الرقى والتمائم]
ش: أي: في حكمها. ولما كانت الرقى على ثلاثة أقسام، قسم يجوز، وقسم لا يجوز، وقسم في جوازه خلاف; لم يجزم المصنف بكونهما من الشرك، لأن في ذلك تفصيلاً بخلاف لبس الحلقة والخيط ونحوهما مما ذكر، فإن ذلك شرك مطلقًا.
قال في "الصحيح": عن أبي بشير الأنصاري أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً "أن لا يبقين في رقبة بعير - قلادة من وتر أو - قلادة إلا قطعت"1.
ش: قوله: في "الصحيح" أي: في "الصحيحين".
قوله: (عن أبي بشير) - بفتح أوله وكسر المعجمة- الأنصاري، قيل: اسمه قيس بن عبيد، قاله ابن سعد. وقال ابن عبد البر: لا يوقف له على اسم صحيح، وهو صحابي شهد الخندق ومات بعد الستين، يقال: جاوز المائة.
قوله: "في بعض أسفاره". قال الحافظ: لم أقف على تعيينها.
قوله: (فأرسل رسولا). هو زيد بن حارثة. وروى ذلك الحارث بن أبي أسامة في " مسنده " قاله الحافظ.
قوله: "أن لا يبقين". هو بالمثناة والقاف المفتوحتين; وفي رواية لا تبقين بحذف "أن" والمثناة الفوقية والقاف المفتوحتين

------------------------
1 البخاري: الجهاد والسير (3005) , ومسلم: اللباس والزينة (2115) , وأبو داود: الجهاد (2552) , وأحمد (5/216) , ومالك: الجامع (1745).

ص -130- أيضًا. و"قلادة" مرفوع على أنه فاعل و"الوتر" بفتحتين واحد أوتار القوس.
قوله: "أو قلادة إلا قطعت" هو برفع "قلادة" أيضًا، عطف على الأول، ومعناه أن الراوي شك، هل قال شيخه قلادة من وتر؟ فقيد القلادة بأنها من وتر، أو قال: قلادة وأطلق ولم يقيد. ويؤيده ما روي عن مالك أنه سئل عن القلادة فقال: ما سمعت بكراهتها إلا في الوتر. وفي رواية أبي داود: "ولا قلادة"، بغير شك، والأولى أصح، لاتفاق الشيخين عليها، وللرخصة في القلائد، إلا الأوتار ولما روى أبو داود والنسائي من حديث أبي وهب الجشمي مرفوعًا: "ارتبطوا الخيل وقلدوها،ولا تقلدوها الأوتار" ولأحمد عن جابر مرفوعًا مثله وإسناده جيد.
قال البغوي في "شرح السنة1 ": تأول مالك أمره عليه السلام بقطع القلائد على أنه من أجل العين، وذلك أنهم كانوا يشدون بتلك الأوتار والتمائم والقلائد، ويعلقون عليها العوذ، يظنون أنها تعصم من الآفات، فنهاهم النبي صلى الله عليه وسلم عنها، وأعلمهم أنها لا ترد من أمر اللّه شيئًا. وقال أبو عبيد القاسم بن سلاّم: كانوا يقلدون الإبل الأوتار لئلا نصيبها العين، فأمرهم النبي صلى الله عليه وسلم بإزالتها إعلامًا لهم بأن الأوتار لا ترد شيئًا، وكذلك قال ابن الجوزي وغيره.
قال الحافظ: ويؤيده حديث عقبة بن عامر رفعه: "من تعلق تميمة فلا أتم اللّه له"2. رواه أبو داود، وهي ما علق من القلائد خشية العين ونحو ذلك انتهى.
فعلى هذا، يكون تقليد الإبل وغيرها الأوتار وما في معناها لهذا المعنى حرامًا، بل شركًا، لأنه

------------------------
1 ذكر ذلك في كتاب الجهاد باب قطع القلائد والأوتار 11/ 27. وشرح السنة من أعظم الكتب في بابه, وقد شرفنا الله بخدمته وطبعه في 16 مجلدا مع الفهارس المسهلة, ولله الحمد والمنة.
2 أحمد (4/154).

ص -131- من تعليق التمائم المحرمة، ومن تعلق تميمة فقد أشرك ولم يصب من قال: إنه مكروه كراهة تنْزيه.
قال: وعن ابن مسعود سمعت رسول اللّه صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك"1 رواه أحمد وأبو داود.
ش: الحديث رواه أحمد، وأبو داود، كما قال المصنف، وفيه قصة كأن المصنف اختصرها. ولفظ أبي داود: "عن زينب امرأة عبد اللّه بن مسعود أن عبد اللّه بن مسعود رأى في عنقي خيطًا، فقال: ما هذا؟ قلت: خيط رقي لي فيه. قالت: فأخذه فقطعه ثم قال: إن آل عبد اللّه لأغنياء عن الشرك، سمعت رسول اللّه صلى الله عليه وسلم يقول:إن الرقى والتمائم والتولة شرك. فقلت: لم تقول هكذا؟ لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي يرقيها، فإذا رقاها: سكنت: فقال عبد اللّه: إنما ذلك عمل الشيطان ينخسها بيده، فإذا رقيتها كف عنها، إنما كان يكفيك أن تقولي كما كان رسول اللّه صلى الله عليه وسلم يقول: أذهب البأس رب الناس، واشف أنت الشافي، لا شفاء إلاّ شفاؤك، شفاء لا يغادر سقمًا". ورواه ابن ماجة وابن حبان، والحاكم وقال: صحيح وأقره الذهبي.
قوله: "إن الرقى". قال المصنف: الرقي هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول اللّه صلى الله عليه وسلم من العين والحمة.
يشير إلى أن الرقى الموصوفة بكونها شركًا هي الرقى التي فيها شرك، من دعاء غير اللّه، والاستغاثة والاستعاذة به، كالرقى بأسماء الملائكة والأنبياء والجن ونحو ذلك، أما الرقى بالقرآن وأسماء اللّه وصفاته ودعائه والاستعاذة به وحده لا شريك له، فليست شركًا، بل ولا ممنوعة، بل مستحبة أو جائزة.
قوله: "فقد رخص فيه رسول اللّه صلى الله عليه وسلم من العين والحمة". تقدم ذلك في باب من حقق التوحيد، وكذلك رخص فيه من

------------------------
1 أبو داود: الطب (3883) , وابن ماجه: الطب (3530) , وأحمد (1/381).

ص -132- غيرها، كما في "صحيح مسلم": "عن عوف بن مالك قال: كنا نرقي في الجاهلية فقلنا: يا رسول اللّه صلى الله عليه وسلم كيف ترى في ذلك؟ فقال: اعرضوا علي رقاكم، لا بأس بالرقى، ما لم يكن فيه شرك"1. وفيه "عن أنس قال: رخص رسول الله صلى الله عليه وسلم في الرقية من العين والحمة والنملة"2. "وعن عمران بن حصين مرفوعًا "لا رقية إلا من عين أو حمة أو دم"3. رواه أبو داود وفي الباب أحاديث كثيرة.
قال الخطابي: وكان عليه السلام قد رقى ورقي، وأمر بها وأجازها، فإذا كانت بالقرآن أو بأسماء اللّه تعالى، فهي مباحة أو مأمور بها، وإنما جاءت الكراهية والمنع فيما كان منها بغير لسان العرب، فإنه ربما كان كفرًا، أو قولاً يدخله الشرك، قال: ويحتمل أن يكون الذي يكره من ذلك ماكان على مذاهب الجاهلية التي يتعاطونها، وأنها تدفع عنهم الآفات، ويعتقدون ذلك من قبل الجن ومعونتهم.
قلت: ويدل على ذلك: "قول علي بن أبي طالب: إن كثيرًا من هذه الرقى والتمائم شرك، فاجتنبوه". رواه وكيع، فهذا يبين معنى حديث ابن مسعود ونحوه.
وقال [عبد الواحد] بن التين: الرقى بالمعوذات وغيرها من أسماء اللّه تعالى هو الطب الروحانِي، فإذا كان على لسان الأبرار من الخلق، حصل الشفاء بإذن اللّه تعالى، فلما عفي عن هذا النوع، فزع الناس إلى الطب الجسماني وتلك الرقى المنهي عنها التي يستعملها المعزم وغيره ممن يدعي تسخير الجن له، فيأتي بأمور مشتبهة مركبة من حق وباطل يجمع إلى ذكر الله تعالى وأسمائه ما يشوبه من ذكر الشياطين والاستعانة بهم والتعوذ بمردتهم.
ويقال: إن الحية لعداوتها الإنسان بالطبع تصادق الشياطين لكونهم أعداء بني آدم، فإذا عزم على الحية

------------------------
1 مسلم: السلام (2200) , وأبو داود: الطب (3886).
2 مسلم: السلام (2196) , وابن ماجه: الطب (3516) , وأحمد (3/118 ,3/119 ,3/127).
3 مسلم: الإيمان (220) , وأحمد (1/271).

ص -133- بأسماء الشياطين أجابت وخرجت من مكانها. وكذا اللديغ إذا رقي بتلك الأسماء سالت سمها من بدن الإنسان، ولذلك كره الرقى ما لم تكن بآيات اللّه وأسمائه خاصة، وباللسان العربي الذي يعرف معناه، ليكون بريئًا من شوب الشرك، وعلى كراهية الرقى بغير كتاب اللّه علماء الأمة.
قال شيخ الإسلام: كل اسم مجهول فليس لأحد أن يرقى به، فضلاً عن أن يدعو به ولو عرف معناه، لأنه يكره الدعاء بغير العربية، وإنما يرخص لمن لا يعرف العربية، فأما جعل الألفاظ العجمية شعارًا، فليس من الإسلام.
قلت: وسئل ابن عبد السلام عن الحروف المقطعة، فمنع منها ما لا يعرف، لئلا يكون فيه كفر.
وقال السيوطي: قد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن يكون بكلام اللّه تعالى أو بأسمائه وصفاته، وباللسان العربي وبما يعرف معناه، وأن يعتقد أن الرقية لا تؤثر بذاتها بل بتقدير اللّه تعالى، فتلخص أن الرقية ثلاثة أقسام.
قوله: "والتمائم". تقدم كلام المنذري وابن الأثير في معناه في الباب قبله وظاهره تخصيص التمائم بما ذكراه.
وقال المصنف: التمائم شيء يعلق على الأولاد من العين. وقال الخلخالي: التمائم جمع تميمة وهي ما يعلق بأعناق الصبيان من خرزات وعظام لدفع العين، وهذا منهي عنه، لأنه لا دافع إلا اللّه، ولا يطلب دفع المؤذيات إلا باللّه وأسمائه وصفاته، وظاهره أن ما علق لدفع العين وغيرها فهو تميمة من أي شيء كان، وهذا هو الصحيح.
وقد يقال: إن كلام المنذري وابن الأثير وغيرهما لا يخالفه.
قال المصنف: لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود.

ص -134- اعلم أن العلماء من الصحابة والتابعين فمن بعدهم اختلفوا في جواز تعليق التمائم التي من القرآن وأسماء اللّه وصفاته، فقالت طائفة: يجوز ذلك، وهو قول عبد اللّه بن عمرو بن العاص وغيره، وهو ظاهر ما روي عن عائشة، وبه قال أبو جعفر الباقر وأحمد في رواية، وحملوا الحديث على التمائم الشركية، أما التي فيها القرآن وأسماء اللّه وصفاته، فكالرقية بذلك. قلت: وهو ظاهر اختيار ابن القيم.
وقالت طائفة: لا يجوز ذلك، وبه قال ابن مسعود، وابن عباس وهو ظاهر قول حذيفة، وعقبة بن عامر، وابن عكيم رضي الله عنهم، وبه قال جماعة من التابعين، منهم أصحاب ابن مسعود، وأحمد في رواية اختارها كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بهذا الحديث وما في معناه فإن ظاهره العموم لم يفرق بين التي في القرآن وغيرها بخلاف الرقى فقد فرق فيها، ويؤيد ذلك أن الصحابة الذين رووا الحديث فهموا العموم كما تقدم عن ابن مسعود. وروى أبو داود: "عن عيسى بن حمزة1, قال: دخلت على عبد اللّه بن عكيم وبه حمرة. فقلت: ألا تعلق تميمة؟ فقال: نعوذ باللّه من ذلك قال رسول اللّه: "من تعلق شيئًا وكل إليه"2. وروى وكيع: "عن ابن عباس قال: اتفل بالمعوذتين ولا تعلق".
وأما القياس على الرقية بذلك، فقد يقال بالفرق، فكيف يقاس التعليق الذي لا بد فيه من ورق أو جلود ونحوهما على ما لا يوجد ذلك فيه، فهذا إلى الرقى المركبة من حق وباطل أقرب.
هذا اختلاف العلماء في تعليق القرآن وأسماء اللّه وصفاته، فما ظنك بما حدث بعدهم من الرقى بأسماء الشياطين وغيرهم وتعليقها؟! بل والتعلق عليهم، والاستعاذة بهم، والذبح لهم، وسؤالهم كشف الضر، وجلب الخير مما هو شرك محض، وهو غالب على كثير من الناس إلا من سلم اللّه،

------------------------
1 كذا، والصّواب: عيسى بن عبد الله بن أبي ليلى.
2 الترمذي: الطب (2072) , وأحمد (4/310).

ص -135- فتأمل ما ذكره النبي صلى الله عليه وسلم وما كان عليه أصحابه والتابعون، وما ذكره العلماء بعدهم في هذا الباب وغيره من أبواب الكتاب، ثم انظر إلى ما حدث في الخلوف المتأخرة، يتبين لك دين الرسول صلى الله عليه وسلم وغربته الآن في كل شيء، فاللّه المستعان.
قوله: "والتولة شرك:" قال المصنف: هو شيء يصنعونه يزعمون أنه
يحبب المرأة إلى زوجها، والزوج إلى امرأته، وكذا قال غيره أيضًا. وبهذا فسره ابن مسعود راوي الحديث كما في "صحيح ابن حبان" والحاكم. قالوا: يا أبا عبد الرحمن هذه الرقى والتمائم قد عرفناهما، فما التولة؟ قال شيء يضعه النساء يتحببن إلى أزواجهن. قال الحافظ: التولة بكسر المثناة وفتح الواو واللام مخففًا شيء كانت المرأة تجلب به محبة زوجها، وهو ضرب من السحر، وإنما كان ذلك من الشرك، لأنهم أرادوا دفع المضار وجلب المنافع من عند غير اللّه.
قال: وعن عبد اللّه بن عكيم مرفوعًا: "من تعلق شيئًا وكل إليه"1 رواه أحمد، والترمذي.
ش: ورواه أيضًا أبو داود والحاكم.
قوله: (عن عبد اللّه بن عكيم). هو بضم المهملة مصغرًا، ويكنى أبا معبد الجهني الكوفي. قال البخاري: أدرك زمن النبي صلى الله عليه وسلم ولا يعرف له سماع صحيح، وكذا قال أبو حاتم: وقال معناه أبو زرعة، وابن حبان وابن منده، وأبو نعيم. وقال البغوي: يشك في سماعه. وقال الخطيب: سكن الكوفة، وقدم المدائن في حياة حذيفة، وكان ثقة، وذكر ابن سعد عن غيره أنه مات في ولاية الحجاج، وظاهر كلام هؤلاء الأئمة أن الحديث مرسل.
قوله: "من تعلق شيئًا وكل إليه".
التعلق يكون بالقلب ويكون بالفعل، ويكون بهما جميعًا، أي: من تعلق شيئا بقلبه، أو تعلقه

------------------------
1 الترمذي: الطب (2072) , وأحمد (4/310).

ص -136- بقلبه وفعله، وكل إليه، أي: وكله اللّه إلى ذلك الشيء الذي تعلقه، فمن تعلقت نفسه باللّه، وأنزل حوائجه باللّه، والتجأ إليه، وفوض أمره كله إليه، كفاه كل مؤنة، وقرب إليه كل بعيد، ويسر له كل عسير، ومن تعلق بغيره أو سكن
إلى علمه وعقله ودوائه وتمائمه، واعتمد على حوله وقوته، وكله اللّه إلى ذلك وخذله، وهذا معروف بالنصوص والتجارب.
قال اللّه تعالى:{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1. وقال الإمام أحمد: حدثنا هاشم بن القاسم، ثنا أبو سعيد المؤدب، ثنا من سمع: "عطاء الخراساني، قال: لقيت وهب بن منبه وهو يطوف بالبيت، فقلت له: حدثني حديثًا أحفظه عنك في مقامي هذا وأوجز. قال: "نعم، أوحى اللّه تبارك وتعالى إلى داود: يا داود أما وعزتي وعظمتي لا يعتصم بي عبد من عبيدي دون خلقي أعرف ذلك من نيته فتكيده السموات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن مخرجًا، أما وعزتي وعظمتي لا يعتصم عبد من عبيدي بمخلوق دوني أعرف ذلك من نيته، إلا قطعت أسباب السماء من يده، وأسخت الأرض من تحت قدميه، ثم لا أبالي بأي واد هلك".
قال: وروى الإمام أحمد: "عن رويفع قال: قال لي رسول اللّه صلى الله عليه وسلم "يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته أو تقلد وترًا أو استنجى برجيع دابة أو عظم، فإن محمدًا بريء منه"2 .
ش: الحديث رواه الإمام أحمد عن يحيي بن إسحاق، والحسن بن موسى الأشيب، كلاهما عن ابن لهيعة، وفيه قصة، فاختصرها المصنف، وهذا لفظ الحسن. قال: حدثنا ابن لهيعة: ثنا عياش بن عباس، عن شييم بن بيتان قال: ثنا: "رويفع بن ثابت قال: كان أحدنا في زمان رسول اللّه صلى الله عليه وسلم يأخذ جمل أخيه على أن يعطيه النصف مما يغنم، وله النصف، حتى إن أحدنا ليصير له النصل

------------------------
1 سورة الطلاق آية: 3.
2 النسائي: الزينة (5067) , وأبو داود: الطهارة (36) , وأحمد (4/109).

ص -137- والريش، والآخر القدح، ثم قال: قال لي رسول اللّه صلى الله عليه وسلم "يا رويفع لعل الحياة تطول بك، فأخبر الناس أنه من عقد لحيته، أو تقلد وترًا، أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه". ثم رواه أحمد عن يحيى بن غيلان، ثنا المفضل، حدثني عياش بن عباس أن شييم بن بيتان أخبره أنه سمع شيبان القتباني يقول: استخلف مسلمة بن مخلد رويفع بن ثابت الأنصاري على أسفل الأرض، قال: فسرنا معه، فقال: قال لي رسول اللّه صلى الله عليه وسلم... الحديث.
وفي الإسناد الأول ابن لهيعة، وفيه مقال، وفي الثاني شيبان القتباني قيل فيه: مجهول، وبقية رجالهما ثقات. ورواه أبو داود من طريق المفضل به مطولاً وسكت عليه، ثم قال: حدثنا يزيد بن خالد،أنا مفضل عن عياش أن شييم بن بيتان أخبره أيضًا بهذا الحديث عن أبي سالم الجيشاني عن عبد اللّه بن عمرو يذكر ذلك وهو معه مرابط بحصن باب أليون.
قال أبو داود: حصن أليون بالفسطاط على جبل. قلت: وهذا إسناد جيد. رواه النسائي من رواية شييم عن رويفع، وصرح بسماعه منه ولم يذكر شيبان، فإن كان ذكر شيبان وهمًا فالإسناد صحيح، وحسنه النووي، وصححه بعضهم. قال الحافظ أبو زرعة [بن العراقي] في "شرح أبي داود": ورواه الطحاوي مختصرًا فذكر منه الاستنجاء برجيع دابة أو عظم فقط. ورواه محمد بن الربيع الجيزي في كتاب من دخل مصر من الصحابة أولاً، وفيه أن من عقد لحيته في الصلاة.
قوله: "فأخبر الناس". دليل على وجوب إخبار الناس بذلك على رويفع، وليس هذا مختصًا به، بل كل من كان عنده علم ليس عند غيره مما يحتاج إليه الناس، وجب عليه تبليغه للناس، وإعلامهم به فإن اشترك هو وغيره في علم ذلك، فالتبليغ فرض كفاية. هذا كلام أبي زرعة.
قوله: "لعل الحياة تطول بك". علم من إعلام النبوة، لأنه وقع

ص -138- كما أخبر به صلى الله عليه وسلم، فإن رويفعًا طالت حياته إلى سنة ست وخمسين، فمات فيها ببرقة من أعمال مصر أميرًا عليها، وهو من الأنصار. وقيل: مات سنة ثلاث وخمسين، قاله ابن يونس.
قوله: أن من عقد لحيته. بكسر اللام لا غير، قاله في "المشارق" والجمع لحى، بالكسر والضم، قاله الجوهري.
قال الخطابي: وأما نهيه عن عقد اللحية، فإن ذلك يفسر على وجهين: أحدهما: ما كانوا يفعلونه من ذلك في الحروب، كانوا في الجاهلية يعقدون لحاهم، وذلك من زي بعض الأعاجم يفتلونها ويعقدونها.
قلت: كأنهم كانوا يفعلونه تكبرًا وعجبًا، كما ذكره أبو السعادات.
قال: ثانيهما: أن معناه معالجة الشعر ليتعقد ويتجعد، وذلك من فعل أهل التوضيع والتأنيث.
وقال أبو زرعة بن العراقي: والأولى حمله على عقد اللحية في الصلاة كما دلت عليه رواية محمد بن الربيع المتقدم ذكرها، فهو موافق للحديث الصحيح في النهي عن كف الشعر والثوب فإن عقد اللحية فيه كفها وزيادة.
قوله: "أو تقلد وترًا". أي: جعله قلادة في عنقه أو عنق دابته ونحو ذلك.
وفي رواية محمد بن الربيع: أو تقلد وترًا، يريد تميمة،
فهذا يدل على أنهم كانوا يتقلدون الأوتار من أجل العين، إذ فسره بالتميمة وهي تجعل لذلك.
قوله:"أو استنجى برجيع دابة أو عظم، فإن محمدًا بريء منه". قال النووي: أي: بريء من فعله. وقال بهذه الصيغة ليكون أبلغ في الزجر.
قلت: فيه النهي عن الاستنجاء برجيع الدواب والعظام.
وقد ورد في ذلك أحاديث، منها: ما في "صحيح مسلم" عن ابن

ص -139- مسعود مرفوعًا: "لا تستنجوا بالروث ولا بالعظام، فإنه زاد إخوانكم من الجن"1. وعلى هذا فلا يجزئ الاستنجاء بهما كما هو ظاهر مذهب أحمد، واختار شيخ الإسلام وجماعة الإجزاء وإن كان محرمًا.
قالوا: لأنه لم ينه عنه لكونهما لا ينقيان، بل لإفسادهما. قلت: الأول أولى، لما رواه ابن خزيمة، والدارقطني من طريق الحسن بن الفرات، عن أبيه، عن أبي حازم الأشجعي، عن أبي هريرة أن النبي صلى الله عليه وسلم "نهى أن يستنجى بعظم أو روث وقال: إنهما لا يطهران". وهذا إسناد جيد.
قال: وعن سعيد بن جبير، قال:"من قطع تميمة من إنسان كان كعدل رقبة". رواه وكيع.
ش: هذا عند أهل العلم له حكم الرفع، لأن مثل ذلك لا يقال بالرأي فيكون على هذا مرسلاً، لأن سعيدًا تابعي، وفيه فضل قطع التمائم، لأنها من الشرك.
ووكيع هو ابن الجراح بن وكيع الكوفي،
ثقة إمام، صاحب تصانيف منها "الجامع" وغيره.
روى عنه الإمام أحمد وطبقته. مات سنة سبع وتسعين ومائة.
قال: وله عن إبراهيم، كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.
ش: إبراهيم: هو إبراهيم بن يزيد النخعي الكوفي يكنى أبا عمران، ثقة إمام، من كبار فقهاء الكوفة.
قال المزني: دخل على عائشة ولم يثبت له سماع منها، مات سنة ست وتسعين وله خمسون سنة ونحوها.
قوله:"كانوا يكرهون التمائم..." إلى آخره.
مراده بذلك أصحاب عبد اللّه بن مسعود كعلقمة والأسود وأبي وائل والحارث بن سويد وعبيدة السلماني، ومسروق والربيع بن خيثم وسويد بن غفلة وغيرهم من أصحاب ابن مسعود وهم من سادات التابعين، وهذه الصيغة يستعملها

------------------------
1 مسلم: الصلاة (450) , والترمذي: الطهارة (18) , وأحمد (1/436).

ص -140- إبراهيم في حكاية أقوالهم كما بين ذلك الحفاظ كالعراقي وغيره.


باب من تبرك بشجرة أو حجر ونحوهما - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[3- باب من تبرك بشجرة أو حجر ونحوهما]
ش: كبقعة وغار وعين وقبر ونحو ذلك مما يعتقد كثير من عباد القبور وأشباههم فيه البركة فيقصدونه رجاء البركة.
ويعني بقوله: تبرك أي: طلب البركة ورجاها واعتقدها، أي: ما حكمه هل هو شرك أم لا؟ .
[ذكر صفة الأوثان التي كانت تعبد من دون الله]
قال: وقول اللّه تعالى:{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1.
ش: هكذا ثبت في خط المصنف الآيات يعني إلى قوله:{وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}. قال القرطبي لما ذكر الوحي إلى النبي صلى الله عليه وسلم وذكر من آثار قدرته ما ذكر، حاج المشركين، إذ عبدوا ما لا يعقل وقيل: أفرأيتم هذه الآلهة التي تعبدونها أوحَيْنَ إليكم شيئًا كما أوحي إلى محمد صلى الله عليه وسلم؟ وكانت اللات لثقيف، والعزى لقريش وبني كنانة، ومناة لبني هلال. وقال ابن هشام [بن الكلبي في الأصنام]: كانت مناة لهذيل وخزاعة.
ذكر صفة هذه الأوثان .
ليعرف المؤمن كيفية الأوثان، وكيفية عبادتها، وما هو شرك العرب الذين كانوا يفعلونه حتى يفرق بين التوحيد والإخلاص وبين الشرك والكفر.
فأما اللات فقرأ الجمهور بتخفيف التاء، وقرأ ابن عباس وابن الزبير ومجاهد وحميد وأبو صالح ورويس عن يعقوب: اللات

------------------------
1 سورة النجم آية: 19-23.

ص -141- بتشديد التاء.
1- فعلى الأولى قال الأعمش: سموا اللات من الإله والعزى من العزيز.
قال ابن جرير: وكانوا قد اشتقوا اسمها من اللّه تعالى، فقالوا: اللات مؤنثة منه، تعالى اللّه عن قولهم علوًا كبيرًا. قال: وكذا العزى من العزيز.
قال ابن كثير: وكانت صخرة بيضاء منقوشة عليها بيت بالطائف، له أستار وسدنة1، وحوله فناء معظم عند أهل الطائف، وهم ثقيف ومن تابعها، يفتخرون به على من عداهم من أحياء العرب بعد قريش.
قال ابن هشام [بن الكلبي]: وكانت في موضع مسجد الطائف اليسرى، فلم يزل كذلك إلى أن أسلمت ثقيف، فبعث رسول اللّه صلى الله عليه وسلم المغيرة بن شعبة فهدمها وحرقها بالنار.
2- وعلى الثانية قال ابن عباس: كان رجلاً يَلُتُّ2 السويق للحاج، فلما مات عكفوا على قبره.ذكره البخاري.
وقال ابن عباس كان يبيع السويق والسمن عند صخرة ويلته عليها، فلما مات ذلك الرجل، عبدت ثقيف تلك الصخرة إعظامًا لصاحب السويق. وعن مجاهد نحوه، وقال: فلما مات عبدوه. رواه سعيد بن منصور والفاكهي، وكذا روى ابن أبي حاتم عن ابن عباس: أنهم عبدوه.
وقال ابن جُريج: كان رجل من ثقيف يَلُتُّ السويق بالزيت، فلما توفي جعلوا إلى قبره وثنا،. وبنحو ذلك قال

------------------------
1 جمع سادِنٍ، وهو الحاجب.
2 أي: يخطله بالسَّمن أو غيره. و(السّويق): طعام يتّخذ من مدقوق الحنطة والشّعير.

ص -142- جماعة من أهل العلم، ولا تخالف بين القولين، فإن من قال: إنها صخرة لم ينف أن تكون صخرة على القبر أو حواليه فعظمت وعبدت تبعًا لا قصدًا، فالعبادة إنما أرادوا بها صاحب القبر، فهو الذي عبدوه بالأصالة; يدل على ذلك ما روى الفاكهي عن ابن عباس أن اللات لما مات قال لهم عمرو بن لُحَيْيّ: إنه لم يمت، ولكنه دخل الصخرة فعبدوها، وبنوا عليها بيتًا، فتأمل فعل المشركين مع هذا الوثن، ووازن بينه وبين بناء القباب على القبور والعكوف عندها ودعائها، وجعلها ملاذًا عند الشدائد.
وأما العزى فقال ابن جرير: كانت شجرة عليها بناء وأستار بنخلة بين مكة والطائف كانت قريش يعظمونها، كما قال أبو سفيان يوم أحد: "لنا العزى ولا عزى لكم. فقال رسول اللّه صلى الله عليه وسلم قولوا: "اللّه مولانا ولا مولى لكم"1. وروى النسائي وابن مردويه عن أبي الطفيل قال: "لما فتح رسول اللّه صلى الله عليه وسلم مكة، بعث خالد بن الوليد إلى نخلة وكانت بها العزى، فأتاها خالد وكانت على ثلاث سمرات2 فقطع السمرات، وهدم البيت الذي كان عليها، ثم أتى النبي صلى الله عليه وسلم فأخبره، فقال: ارجع فإنك لم تصنع شيئًا، فرجع خالد، فلما أبصرته السدنة وهم حجبتها أمعنوا في الجبل وهم يقولون: يا عزى يا عزى فأتاها خالد، فإذا امرأة عريانة ناشرة شعرها، تحفن التراب على رأسها فعمّمها بالسيف حتى قتلها، ثم رجع إلى رسول اللّه صلى الله عليه وسلم فأخبره فقال: تلك العزى" قال هشام [بن الكلبي]: وكانوا يسمعون منها الصوت. وقال أبو صالح [با ذام مولى أم هانئ]: "العزى نخلة كانوا يعلقون عليها السيور والعهن". رواه عبد بن حميد وابن جرير.
فتأمل فعل المشركين مع هذا الوثن، ووازن بينه وبين ما يفعله عباد القبور من دعائها، والذبح عندها، وتعليق الخيوط وإلقاء الخرق في ضرائح الأموات ونحو ذلك، فاللّه المستعان.

------------------------
1 البخاري: الجهاد والسير (3039) , وأحمد (4/293).
2 السَّمُرُ: ضربٌ من شجر العِضاهِ. عِظامٌ، والعِضاه: كلّ شجر له شوك.

ص -143- وأما مناة، فكانت بالمشلل عند قديد بين مكة والمدينة، وكانت خزاعة والأوس والخزرج يعظمونها، ويهلون مهنا للحج إلى الكعبة وأصل اشتقاقها من اسم اللّه المنان،
وقيل: من منى اللّه الشيء: إذا قدره. وقيل: سميت مناة لكثرة ما يمنى، أي: يراق عندها من الدماء للتبرك بها.
قال هشام [بن الكلبي]: فبعث رسول اللّه صلى الله عليه وسلم عليًا فهدمها عام الفتح.
قال ابن إسحاق في "السيرة": وقد كانت العرب اتخذت مع الكعبة طواغيت، وهي بيوت تعظمها كتعظيم الكعبة، لها سدنة وحجاب، وتهدي لها كما يهدى للكعبة، وتطوف بها وتنحر عندها، وهي تعرف فضل الكعبة عليها، لأنها كانت قد عرفت أنها بيت إبراهيم عليه السلام ومسجده.
قلت: هذا الذي ذكره ابن إسحاق من شرك العرب هو بعينه الذي يفعله عباد القبور، بل زادوا على الأولين.
إذا تبين هذا فمعنى الآية كما قال القرطبي: إن فيها حذفًا تقديره: أفرأيتم هذه الآلهة هل نفعت أو ضرت حتى تكون شركاء للّه؟!.
وقال غيره: ومناة الثالثة الأخرى، ذم، وهي المتأخرة الوضيعة المقدار كقوله:{وَقَالَتْ أُولاهُمْ لأُخْرَاهُمْ} [الأعراف، من الآية: 39]، أي وضعاؤهم لرؤسائهم.
وقوله:{أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى}. قال ابن كثير: أي أتجعلون له ولدًا وتجعلون ولده الأنثى، وتختارون لكم الذكور؟! وقال غيره: بجوز أن يراد اللات والعزى ومناة إناث، وقد جعلتموهن للّه شركاء، ومن شأنكم أن تحتقروا الإناث وتستنكفوا من أن يولدن لكم، أو ينسبن إليكم، فكيف تجعلون هؤلاء الإناث أندادًا للّه وتسمونهن آلهة؟!. قلت: ما أقرب هذا القول إلى سياق الآية؟!
وقوله:{تِلْكَ إِذًا قِسْمَةٌ ضِيزَى}، أي: جور وباطلة، فكيف. تقاسمون ربكم هذه القسمة التي لو كانت بين مخلوقين كانت جورًا وسفهًا، فتنْزهون أنفسكم عن الإناث، وتجعلونهن للّه، تعالى اللّه عن ذلك علوًا كبيرًا؟!.
وقوله:{إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُم} .
قال ابن كثير،

ص -144- ثم قال منكرًا عليهم فيما ابتدعوه، وأحدثوه من الكذب والافتراء والكفر من عبادة الأصنام، وتسميتها آلهة:{إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ}، أي: من تلقاء أنفسكم. {مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} ، أي: من حجة .{إِنْ يَتَّبِعُونَ إِلاَّ الظَّنّ} ، أي: ليس لهم
مستند إلا حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم، وإلا حظ أنفسهم في رياستهم، وتعظيم آبائهم الأقدمين! .
وقوله: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1 .
ش: قال ابن كثير: ولقد أرسل اللّه إليهم الرسل بالحق المنير، والحجة القاطعة، ومع هذا ما اتبعوا ما جاؤوهم به ولا انقادوا له.
قلت: في هذه الآيات من الدلائل القطعية على بطلان عبادة هذه الطواغيت، وأشباهها بما لا مزيد عليه، فسبحان من جعل كلامه شفاء وهدى ورحمة، وبشرى للمسلمين.
منها: أنها أسماء مؤنثة دالة على اللين والرخاوة، وما كان كذلك فليس بإله,ومنها: أنكم قاسمتم اللّه بزعمكم فجعلتم له هذه الأسماء المؤنثة شركاء ودعوتم له الأولاد، ثم جعلتموهم بنات واختصصتم بالذكور، فجعلتم له المكروه الناقص، ولكم المحبوب الكامل:{لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ}2.
ومنها: أنها أسماء سميتموها أنتم وآباؤكم، ابتدعتموها.
ومنها: أنها ما أنزل اللّه بها من سلطان، أي: حجة وبرهان، ومنها أنكم لم تستندوا في تسميتها إلى علم ويقين، وإنما استندتم في ذلك إلى الظن والهوى اللذين هما أصلا الهلاك دنيا وأخرى.
ومنها:{وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}، أي: بإبطال عبادتها، وما كان كذلك، فهو عين المحال البين البطلان، وكل واحد من هذه الأدلة كاف شاف في بطلان عبادتها.

------------------------
1 سورة النجم آية: 23.
2 سورة النحل آية: 60.

ص -145- فإن قلت: فأين دليل الترجمة من الآيات؟ قيل: هو بيّن بحمد اللّه، لأنه إن كان التبرك بالشجر والقبور والأحجار من الأكبر فواضح، وإن كان من الأصغر، فالسلف يستدلون بما نزل في الأكبر على الأصغر.
قال:"وعن أبي واقد الليثي قال: "خرجنا مع رسول اللّه صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم يقال لها: ذات أنواط. فقلنا: يا رسول اللّه اجعل لنا ذات أنواط كما لهم ذات أنواط: فقال رسول اللّه صلى الله عليه وسلم اللّه أكبر إنها السنن، قلتم: والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إِلهًا كما لهم آلهة. قال: إِنكم قوم تجهلون، لتركبن سنن من كان قبلكم"1. رواه الترمذي وصححه.
ش: الحديث رواه الترمذي كما قال المصنف: ولفظه: حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان عن الزهري عن سنان بن أبي سنان عن أبي واقد الليثي "أن رسول اللّه صلى الله عليه وسلم لما خرج إلى حنين مر بشجرة للمشركين يقال لها: ذات أنواط يعلقون عليها أسلحتهم، قالوا يا رسول اللّه اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال النبي صلى الله عليه وسلم: "سبحان اللّه هذا كما قال قوم موسى: اجعل لنا إلهًا كما لهم آلهة، والذي نفسي بيده لتركبن سنة من كان قبلكم"2 هذا حديث حسن صحيح.
وأبو واقد الليثي اسمه الحارث بن عوف وفي الباب عن أبي سعيد، وأبي هريرة، هذا لفظ الترمذي بحروفه.
وفيه مخالفة لما في الكتاب لفظًا ومعنى، وقد اتفق اللفظان على المقصود هنا. وقد رواه أحمد وأبو داود وأبو يعلى وابن أبي شيبة والنسائي وابن جرير وابن المنذر وابن أبي حاتم والطبراني بنحوه. وروى ابن أبي

------------------------
1 الترمذي: الفتن (2180) , وأحمد (5/218).
2 الترمذي: الفتن (2180) , وأحمد (5/218).

ص -146- حاتم وابن مردويه والطبراني من طريق كثير بن عبد اللّه بن عمرو بن عوف [بن زيد] عن أبيه عن جده نحوه أيضًا.
قوله: "عن أبي واقد الليثي". اسمه الحارث بن عوف، كما قال الترمذي، وقيل: الحارث بن مالك، صحابي مشهور. مات سنة ثمان وستين وله خمس وثمانون سنة.
قوله: (خرجنا مع رسول اللّه صلى الله عليه وسلم إلى حنين). في حديث عمرو بن عوف، قال: "غزونا مع رسول اللّه صلى الله عليه وسلم يوم الفتح ونحن ألف ونيف حتى إذا كنا بين حنين والطائف". ولا مخالفة بينهما في المعنى، فإن غزوة الفتح وحنين كانتا في سفر واحد.
قوله: "ونحن حدثاء عهد بكفر". أي: قريبو عهد بكفر، ففيه دليل أن غيرهم لا يجهل هذا، وأن المنتقل من الباطل الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقية من تلك العادات الباطلة، ذكره المصنف.
قوله:"يعكفون عندها". الاعتكاف: هو الإقامة على الشيء بالمكان، ولزومها، ومنه قوله:{مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}1. وكانوا يعكفون عند هذه السدرة تبركًا بها.وفي حديث عمرو بن عوف قال،: كان يناط بها السلاح فسميت ذات أنواط، وكانت تعبد من دون اللّه، فلما رآها رسول اللّه صلى الله عليه وسلم صرف عنها في يوم صائف إلى ظل هو أدنى منها. الحديث فيجمع بينهما بأن عبادتها هي العكوف عندها رجاء لبركتها.
قوله: "وينوطون بها أسلحتهم"، أي: يعلقونها عليها للبركة
قوله: يقال لها: ذات أنواط.
قال أبو السعادات: سألوه أن يجعل لهم مثلها فنهاهم عن ذلك.
وأنواط جمع نوط، وهو مصدر سمي به المنوط.
قوله: (فقلنا: يا رسول اللّه اجعل لنا ذات أنواط). أي. شجرة

------------------------
1 سورة الأنبياء آية: 52.

ص -147- مثلها نعلق عليها، ونعكف حواليها، ظنوا أن هذا أمر محبوب عند اللّه فقصدوا التقرب إلى اللّه بذلك، وإلا فهم أجل قدرًا، وإن كانوا حديثي عهد بكفر عن قصد مخالفة النبي صلى الله عليه وسلم.
قوله: "فقال النبي صلى الله عليه وسلم اللّه أكبر". هكذا في بعض الروايات. وفي رواية الترمذي "سبحان اللّه" والمقصود باللفظين واحد، لأن المراد تعظيم اللّه، وتنْزيهه عن الشرك، والتقرب به إليه، وفيه تكبير اللّه وتنْزيهه عند التعجب، أو ذكر الشرك، خلافًا لمن كرهه.
قوله: "إنها السنن". بضم السين،- أي: الطرق.
قوله: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها. إلخ". أخبر صلى الله عليه وسلم أن هذا الأمر الذي طلبوه منه، وهو اتخاذ شجرة للعكوف عندها، وتعليق الأسلحة بها تبركاً كالأمر الذي طلبه بنو إسرائيل من موسى عليه السلام حيث قالوا: (اجعل لنا إلهًا كما لهم آلهة)، فإذا كان اتخاذ شجرة لتعليق الأسلحة، والعكوف عندها، اتخاذ إله مع اللّه مع أنهم لا يعبدونها، ولا يسألونها، فما الظن بما حدث من عباد القبور من دعاء الأموات، والاستغاثة بهم، والذبح، والنذر لهم، والطواف بقبورهم، وتقبيلها، وتقبيل أعتابها وجدرانها، والتمسح بها، والعكوف عندها، وجعل السدنة والحجاب لها؟! وأي نسبة بين هذا، وبين تعليق الأسلحة على شجرة تبركًا؟!
قال الإمام أبو بكر الطرطوشي من أئمة المالكية: فانظروا رحمكم اللّه أينما وجدتم سدرة أو شجرة يقصدها الناس، ويعظمونها، ويرجون البرء والشفاء من قبلها، ويضربون بها المسامير والخرق، فهي ذات أنواط فاقطعوها.
وقال الحافظ أبو محمد عبد الرحمن بن إسماعيل الشافعي المعروف بأبي شامة في كتاب "البدع والحوادث": ومن هذا القسم

ص -148- أيضًا ما قد عم الابتلاء به من تزيين الشيطان للعامة، تخليق الحيطان والعمد، وسرج مواضع مخصوصة في كل بلد يحكي لهم حاكٍ أنه رأى في منامه بها أحدًا ممن شهر بالصلاح والولاية فيفعلون ذلك، ويحافظون عليه مع تضييعهم فرائض اللّه تعالى وسننه، ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لهم، وهي من بين عيون وشجر وحائط وحجر، وفي مدينة دمشق صانها اللّه من ذلك مواضع متعددة كعوينة الحما خارج باب توما، والعمود المخلق داخل باب الصغير، والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق، سهل اللّه قطعها واجتثاثها من أصلها، فما أشبهها بذات أنواط الواردة في الحديث! ثم ذكر الحديث المتقدم، وكلام الطرطوشي الذي ذكرنا، ثم قال: ولقد أعجبني ما صنعه الشيخ أبو إسحاق الجبنياني رحمه اللّه تعالى أحد الصالحين ببلاد أفريقية في المائة الرابعة حكى عنه صاحبه الصالح أبو عبد اللّه محمد ابن أبي العباس المؤدب أنه كان إلى جانبه عين تسمى عين العافية، كان العامة قد افتتنوا بها يأتونها من الآفاق، من تعذر عليها نكاح أو ولد قالت: امضوا بي إلى العافية، فتعرف بها الفتنة، قال أبو عبد اللّه: فأنا في السحر ذات ليلة إذ سمعت أذان أبي إسحاق نحوها، فخرجت فوجدته قد هدمها وأذن الصبح عليها ثم قال: اللهم إني هدمتها لك فلا ترفع لها رأسًا، قال: فما رفع لها رأس إلى الآن.
قلت: أبو إسحاق الذي هدمها إمام مشهور من أئمة المالكية زاهد اسمه إبراهيم بن أحمد بن علي بن أسلم، وكان الإمام أبو محمد ابن أبي زيد يعظم شأنه، ويقول: طريق

ص -149- أبي إسحاق خالية لا يسلكها أحد في الوقت، وكان القابسي يقول: الجبنياني إمام يقتدى به. مات سنة تسع وستين وثلاثمائة.
وذكر ابن القيم نحو ما ذكره أبو شامة، ثم قال: فما أسرع أهل الشرك إلى اتخاذ الأوثان من دون اللّه، ولو كانت ما كانت، ويقولون: إن هذا الحجر، وهذه الشجرة، وهذه العين تقبل النذر، أي: تقبل العبادة من دون اللّه، فإن النذر عبادة وقربة يتقرب بها الناذر إلى المنذور له.
وسيأتي شيء يتعلق بهذا الباب عند قوله: "اللهم لا تجعل قبري وثنًا يعبد"1. وفي هذه الجملة من الفوائد:
أن ما يفعله من يعتقد في الأشجار والقبور والأحجار من التبرك بها، والعكوف عندها، والذبح لها، هو الشرك، ولا يغتر بالعوام والطغام، ولا يستبعد كون هذا شركًا، ويقع في هذه الأمة. فإذا كان بعض الصحابة ظنوا ذلك حسنًا، وطلبوه من النبي صلى الله عليه وسلم حتى بين لهم أن ذلك كقول بني إسرائيل: اجعل لنا إلهًا، فكيف بغيرهم مع غلبة الجهل وبعد العهد بآثار النبوة؟ .
وفيها أن الاعتبار في الأحكام بالمعاني لا بالأسماء، ولهذا جعل النبي صلى الله عليه وسلم طلبتهم كطلبة بني إسرائيل، ولم يلتفت إلى كونهم سموها ذات أنواط، فالمشرك وإن سمى شركه ما سماه، كمن يسمي دعاء الأموات، والذبح لهم والنذر ونحو ذلك تعظيمًا ومحبة، فإن ذلك هو الشرك، وإن سماه ما سماه، وقس على ذلك.
وفيها: أن من عبد فهو إله، لأن بني إسرائيل والذين سألوا النبي صلى الله عليه وسلم ،لم يريدوا من الأصنام والشجرة الخلق والرزق، وإنما أرادوا البركة، والعكوف عندها، فكان ذلك اتخاذًا له مع اللّه تعالى.
وفيها: أن معنى الإله هو المعبود، وأن من أراد أن يفعل الشرك جهلاً فنهي عن ذلك فانتهى لا يكفر. وأن لا إله إلا اللّه

------------------------
1 مالك: النداء للصلاة (416).

ص -150- تنفي هذا الفعل مع دقته وخفائه على أولئك الصحابة. ذكره المصنف، فكيف بما هو أعظم منه؟ ففيه رد على الجهال الذين يظنون أن معناها الإقرار بأن اللّه خالق كل شيء، وأن ما سواه مخلوق ونحو ذلك من العبارات، والإغلاظ على من وقع منه ذلك جهلاً.
قوله: "لتركبن"، بضم الموحدة، أي: لتتبعن أنتم أيها الأمة سنن من كان قبلكم بضم السين، أي: طرقهم ومناهجهم وأفعالهم، ويجوز فتح السين، وهذا خبر صحيح وجد كما أخبر صلى الله عليه وسلم ففيه دليل على شهادة أن محمدًا رسول اللّه.
وفي الحديث من الفوائد غير ما تقدم:النهي عن التشبه بأهل الجاهلية من أهل الكتاب والمشركين، وأنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيها التنبيه على مسائل القبر، أما من ربك؟ فواضح، وأما من نبيك؟ فمن إخباره بأنباء الغيب، وأما ما دينك؟ فمن قولهم: اجعل لنا إلهًا إلى آخره، قاله المصنف.وفيه أن الشرك لا بد أن يقع في هذه الأمة كما وقع فيمن قبلها، ففيه رد على من قال: إن الشرك لا يقع في هذه الأمة، وفيه سد الذرائع والغضب عند التعليم، وأن ما ذم اللّه به اليهود والنصارى، فإنه لنا لنحذره، ذكر ذلك المصنف.
تنبيه: ذكر بعض المتأخرين أن التبرك بآثار الصالحين مستحب كشرب سؤرهم، والتمسح بهم أو بثيابهم، وحمل المولود إلى أحد منهم ليحنكه بتمرة حتى يكون أول ما يدخل جوفه ريق الصالحين، والتبرك بعرقهم ونحو ذلك، وقد أكثر من ذلك أبو زكريا النووي في "شرح مسلم" في الأحاديث التي فيها أن الصحابة فعلوا شيئًا من ذلك مع النبي صلى الله عليه وسلم وظن أن بقية الصالحين في ذلك كالنبي صلى الله عليه وسلم.
وهذا خطأ صريح لوجوه:منها: عدم المقاربة فضلاً عن المساواة للنبي صلى الله عليه وسلم في الفضل والبركة.ومنها: عدم تحقق الصلاح، فإنه لا يتحقق إلا بصلاح القلب، وهذا أمر لا يمكن الاطلاع عليه إلا بنص، كالصحابة الذين أثنى اللّه عليهم ورسوله، أو أئمة التابعين،

ص -151- ومن شهر بصلاح ودين كالأئمة الأربعة ونحوهم من الذين تشهد لهم الأمة بالصلاح وقد عدم أولئك، أما غيرهم، فغاية الأمر أن نظن أنهم صالحون فنرجو لهم.ومنها: أنا لو ظننا صلاح شخص، فلا نأمن أن يختم له بخاتمة سوء، والأعمال بالخواتيم، فلا يكون أهلاً للتبرك بآثاره.
ومنها: أن الصحابة لم يكونوا يفعلون ذلك مع غيره لا في حياته، ولا بعد موته، ولو كان خيرًا لسبقونا إليه، فهلا فعلوه مع أبي بكر وعمر وعثمان وعلي ونحوهم من الذين شهد لهم النبي صلى الله عليه وسلم بالجنة، وكذلك التابعون، هلا فعلوه مع سعيد بن المسيب وعلي بن الحسين وأويس القرني، والحسن البصري ونحوهم ممن يقطع بصلاحهم، فدل أن ذلك مخصوص بالنبي صلى الله عليه وسلم.
ومنها: أن فعل هذا مع غيره صلى الله عليه وسلم لا يؤمن أن يفتنه، وتعجبه نفسه، فيورثه العجب والكبر والرياء، فيكون هذا كالمدح في الوجه بل أعظم.


باب ما جاء في الذبح لغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب ما جاء في الذبح لغير اللّه]
أي: من الوعيد، وهل يكون شركًا أم لا؟ .
قال وقول اللّه تعالى:{قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ...}1.
ش: قال ابن كثير: يأمره تعالى أن يخبر المشركين الذين يعبدون غير اللّه، ويذبحون لغير اسمه وحده لا شريك له، وهذا كقوله:{فَصَلِّ لِرَبِّكَ وَانْحَرْ}2. أي: أخلص له صلاتك وذبيحتك، فإن المشركين يعبدون الأصنام، ويذبحون لها، فأمر اللّه بمخالفتهم، والانحراف عما هم فيه، والإقبال بالقصد والنية، والعزم على الإخلاص للّه تعالى.
قال مجاهد في قوله:{صَلاتِي وَنُسُكِي}.

------------------------
1 سورة الأنعام آية: 162-163.
2 سورة الكوثر آية: 2.

ص -152- قال: النسك الذبح في الحج والعمرة، وقال الثّووي عن السدي عن سعيد بن جبير: {وَنُسُكِي}: ذبحي، وكذا قال الضحاك. وقال غيره: {وَمَحْيَايَ وَمَمَاتِي} ، أي وما آتيه في حياتي، وأموت عليه من الإيمان والعمل الصالح {لِلَّهِ رَبِّ الْعَالَمِينَ} خالصة لوجهه، {لا شَرِيكَ لَهُ ، وَبِذَلِكَ} من الإخلاص {أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}، لأن إسلام كل نبي متقدم لإسلام أمته كما قال قتادة:{وَأَنَا أَوَّلُ الْمُسْلِمِينَ}، أي: من هذه الأمة.
قال ابن كثير: وهو كما قال، فإن جميع الأنبياء قبله كلهم كانت دعوتهم إلى الإسلام، وهو عبادة اللّه وحده لا شريك له. كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1. وأخبر تعالى عن نوح عليه السلام أنه
قال لقومه:{فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلاَّ عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ}2. وذكر آيات في هذا المعنى.
قلت: وفي الآية دلائل متعددة على أن الذبح لغير اللّه شرك، كما هو بين عند التأمل، وفيها بيان العبادة، وأن التوحيد مناف للشرك مضاد له.
قال وقوله:{فَصَلِّ لِرَبِّكَ وَانْحَرْ}3. قال شيخ الإسلام: أمره اللّه أن يجمع بين هاتين العبادتين، وهما: الصلاة والنسك الدالتان على القرب والتواضع والافتقار، وحسن الظن، وقوة اليقين، وطمأنينة القلب إلى اللّه، وإلى عدته، عكس حال أهل الكبر والنفرة، وأهل الغنى عن اللّه الذين لا حاجة لهم في صلاتهم إلى ربهم يسألونه إياها، والذين لا ينحرون له خوفًا من الفقر. ولهذا جمع بينهما في قوله:{قُلْ إِنَّ صَلاتِي وَنُسُكِي}الآية. والنسك: الذبيحة للّه تعالى ابتغاء وجهه، فإنها أجل ما يتقرب به إلى اللّه، فإنه أتى فيهما بالفاء الدالة على السبب، لأن فعل ذلك سبب للقيام بشكر ما أعطاه اللّه من الكوثر، وأجل العبادات البدنية الصلاة، وأجل العبادات المالية النحر، وما يجتمع للعبد في الصلاة

------------------------
1 سورة الأنبياء آية: 25.
2 سورة يونس آية: 72.
3 سورة الكوثر آية: 2.

ص -153- لا يجتمع له في غيرها، كما عرفه أرباب القلوب الحية.
وما يجتمع له في النحر إذا قارنه الإيمان والإخلاص من قوة اليقين، وحسن الظن أمر عجيب. وكان النبي صلى الله عليه وسلم كثير الصلاة، كثير النحر.
وقال غيره: أي: فاعبد ربك الذي أعزك بإعطائه، وشرفك وصانك، من منن الخلق مراغمًا لقومك الذين يعبدون غير اللّه، وانحر لوجهه وباسمه إذا نحرت مخالفًا لهم في النحر للأوثان. انتهى. وهذا هو الصحيح في تفسيرها.
وأما ما رواه الحاكم عن علي بن أبي طالب قال: لما نزلت هذه السورة على النبي صلى الله عليه وسلم {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ}1.
قال رسول اللّه صلى الله عليه وسلم لجبريل: "ما هذه النحيرة التي أمرني بها ربي؟ قال: إنها ليست بنحيرة، ولكن يأمرك إذا أحرمت للصلاة أن ترفع يديك إذا كبرت، وإذا ركعت وإذا رفعت رأسك من الركوع" الحديث. فهو حديث منكر جدًا، في إسناده إسرائيل بن حاتم، قال ابن حبان: يروي عن مقاتل الموضوعات والأوابد والطامات من ذلك خبر يرويه عمر بن صبح عن مقاتل، وظفر به إسرائيل فرواه عن مقاتل عن الأصبغ بن نباته عن علي لما نزلت:{فَصَلِّ لِرَبِّكَ وَانْحَرْ} الحديث.
[حديث علي: لعن اللّه من ذبح لغير اللّه]
قال عن علي رضي الله عنه قال: "حدثني رسول اللّه صلى الله عليه وسلم بأربع كلمات: لعن اللّه من ذبح لغير اللّه، ولعن اللّه من لعن والديه، ولعن اللّه من آوى محدثًا، ولعن اللّه من غير منار الأرض"2. رواه مسلم .
ش: الحديث رواه مسلم من طرق بمعنى ما ذكره المصنف، وفيه قصة ورواه الإمام أحمد كذلك.وعلي بن أبي طالب هو الإمام أبو الحسن الهاشمي ابن عم النبي صلى الله عليه وسلم. وزوج ابنته

------------------------
1 سورة آية: 1-2.
2 مسلم: الأضاحي (1978) , والنسائي: الضحايا (4422) , وأحمد (1/108 ,1/118 ,1/152).

ص -154- فاطمة الزهراء -واسم أبي طالب عبد مناف بن عبد المطلب بن هاشم القرشي- كان من السابقين الأولين إلى الإسلام ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ورابع الخلفاء الراشدين، ومناقبه كثيرة رضي الله عنه. قتله ابن ملجم الخارجي في رمضان سنة أربعين.
قوله:"لعن الله". قالوا: اللعنة: البعد عن مظان الرحمة ومواطنها. فيل: واللعين والملعون: من حقت عليه اللعنة، أو دعي عليه بها قال أبو السعادات: أصل اللعنة، الطرد والإبعاد من اللّه، ومن الخلق: السّبّ والدعاء.
قوله:"من ذبح لغير اللّه". قال النووي. المراد به أن يذبح باسم غير اسم اللّه تعالى، كمن يذبح للصنم أو للصليب أو لموسى أو لعيسى صلى اللّه عليهما وسلم، أو للكعبة ونحو ذلك، وكل هذا حرام، ولا تحل هذه الذبيحة سواء كان الذابح مسلمًا أو نصرانيًا أو يهوديًا نص عليه الشافعي واتفق عليه أصحابنا، فإن قصد مع ذلك تعظيم المذبوح له غير اللّه والعبادة له، كان ذلك كفرًا، فإن كان الذابح مسلمًا قبل ذلك صار بالذبح مرتدًا. ذكره في "شرح مسلم" ونقله غير واحد من الشافعية وغيرهم.
وقال شيخ الإسلام قوله تعالى:{وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ}1. ظاهره أنه ما ذبح لغير اللّه مثل أن يقال: هذه الذبيحة لكذا. وإذا كان هذا هو المقصود فسواء لفظ به أو لم يلفظ. وتحريم هذا أظهر من تحريم ما ذبحه للحم، وقال فيه: باسم المسيح ونحوه، كما أن ما ذبحناه متقربين به إلى اللّه كان أزكى وأعظم مما ذبحنا للحم، وقلنا عليه: بسم اللّه. فإن عبادة اللّه بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور، فكذلك الشرك بالصلاة لغيره. والنسك لغيره أعظم من الاستعانة باسم غيره في فواتح الأمور، فإذا حرم ما قيل فيه باسم المسيح أو الزهرة، فلأن يحرم ما قيل

------------------------
1 سورة البقرة آية: 173.

ص -155- فيه لأجل المسيح أو الزهرة أو قصد به ذلك أولى، فإن العبادة لغير اللّه أعظم كفرًا من الاستعانة بغير اللّه، وعلى هذا، فلو ذبح لغير الله متقرّباً إليه لَحَرُم َ، وإنْ قال فيه: باسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، الذين قد يتقربون إلى الكواكب بالذبح والبخور ونحو ذلك، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان.
ومن هذا الباب ما يفعله الجاهلون بمكة من الذبح للجن ولهذا روي عن النبي صلى الله عليه وسلم: "أنه نهى عن ذبائح الجن" قلت: هذا الحديث رواه البيهقي عن الزهري مرسلاً، وفي إسناده عمر بن هارون، وهو ضعيف عند الجمهور إلا أن أحمد بن سيار روى عن قتيبة أنه كان يوثقه ورواه ابن حبان في الضعفاء من وجه آخر عن عبد اللّه بن أذينة عن ثور بن يزيد، عن الزهري عن حميد بن عبد الرحمن، عن أبي هريرة مرفوعًا. قال ابن حبان: وعبد اللّه يروي عن ثور ما ليس من حديثه.قال الزمخشري: كانوا إذا اشتروا دارًا أو بنوها أو استخرجوا عينًا ذبحوا ذبيحة خوفًا أن تصيبهم الجن، فأضيفت الذبائح إليهم، لذلك قال النووي: وذكر الشيخ إبراهيم المروذي من أصحابنا أن ما ذبح عند استقبال السلطان تقربًا إليه أفتى أهل بخارى بتحريمه لأنه مما أهل به لغير اللّه.قال الرافعي: هذا إنما يذبحونه استبشارًا بقدومه، فهو كذبح العقيقة لولادة المولود. قلت: إن كانوا يذبحون استبشارًا كما ذكر الرافعي فلا يدخل في ذلك، وإن كانوا يذبحونه تقربًا، إليه فهو داخل في الحديث.
قوله:"لعن اللّه من لعن والديه". قال بعضهم: يعني أباه وأمه

ص -156- وإن علوا وفي "الصحيح" أن رسول اللّه صلى الله عليه وسلم قال: "إن من الكبائر شتم الرجل والديه". قالوا: يا رسول اللّه، وهل يشتم الرجل والديه؟ قال: "نعم يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه"1 فإذا كان هذا حال المتسبب فما ظنك بالمباشر؟ .
قوله: "ولعن اللّه من آوى محدثًا". أما "آوى" بفتح الهمزة ممدودة أي: ضم إليه وحمى، وقال أبو السعادات: يقال: أويت إلى المنْزل وآويت غيري وأويته، وأنكر بعضهم المقصور المتعدي. وقال الأزهري: هي لغة فصيحة.
وأما "محدثًا" فقال أبو السعادات: يروى بكسر الدال وفتحها على الفاعل والمفعول، فمعنى الكسر: من نصر جانيًا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه، والفتح: هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والصبر عليه، فإنه إذا رضي بالبدعة وأقر عليها فاعلها، ولم ينكر عليه، فقد آواه. قلت: الظاهر أنه على الرواية الأولى يعم المعنيين، لأن المحدث أعم من أن يكون بجناية أو ببدعة في الدين، بل المحدث بالبدعة في الدين شر من المحدث بالجناية، فإيواؤه أعظم إثمًا، ولهذا عده ابن القيم في كتاب "الكبائر" وقال: هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه، فكلما كان الحدث في نفسه أكبر، كانت الكبيرة أعظم
قوله:"ولعن اللّه من غير منار الأرض". قال المصنف: هي المراسيم التي تفرق بينك وبين جارك. وقال النووي: منار الأرض -بفتح الميم- علامات حدودها، والمعنى واحد. قيل: وتغييرها أن يقدمها أو يؤخرها، فيكون هذا من ظلم الأرض الذي قال فيه صلى الله عليه وسلم: "من ظلم شبرًا من الأرض طوقه يوم القيامة من سبع أرضين". رواه البخاري ومسلم.

------------------------
1 أبو داود: الزكاة (1641) , وابن ماجه: التجارات (2198).

ص -157- وفي الحديث دليل على جواز لعن أنواع الفساق، كقوله:"لعن اللّه آكل الربا وموكله وكاتبه وشاهديه"1. ونحو ذلك، فأما لعن الفاسق المعين ففيه قولان: ذكرهما شيخ الإسلام أحدهما: أنه جائز اختاره ابن الجوزي وغيره. والثاني: لا يجوز، اختاره أبو بكر عبد العزيز وشيخ الإسلام. قال: والمعروف عن أحمد كراهة لعن المعين كالحجاج وأمثاله، وأن يقول كما قال اللّه تعالى:{أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ}2.
قال:وعن طارق بن شهاب أن رسول اللّه صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب". قالوا: وكيف ذلك يا رسول اللّه؟ قال: " مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئًا. فقالوا لأحدهما: قرب. قال: ما عندي شيء. قالوا: قرب ولو ذبابًا، فقرب ذبابًا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئًا دون اللّه عز وجل. فضربوا عنقه، فدخل الجنة". رواه أحمد
ش: هذا الحديث. ذكره المصنف معزوًا لأحمد، وأظنه تبع ابن القيم في عزوه لأحمد.
قال ابن القيم: قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال: "دخل رجل الجنة في ذباب". الحديث.
وقد طالعت "المسند" فما رأيته فيه، فلعل الإمام رواه في كتاب الزهد3 أو غيره.
قوله: (عن طارق بن شهاب). أي: البجلي الأحمسي أبو عبد اللّه رأى النبي صلى الله عليه وسلم وهو رجل، ويقال: إنه لم يسمع منه شيئًا. قال البغوي: ونزل الكوفة. قال أبو حاتم: ليست له صحبة. والحديث الذي رواه مرسل. وقال أبو داود: رأى النبي صلى الله عليه وسلم ولم يسمع منه شيئًا.

------------------------
1 أحمد (4/127).
2 سورة هود آية: 18.
3 هو فيه 15 عن طارق عن سلمان الفارسي موقوفاً بسندٍ صحيحٍ.

ص -158- قال الحافظ: إذا ثبت أنه لقي النبي صلى الله عليه وسلم فهو صحابي على الراجح، وإذا ثبت أنه لم يسمع منه، فروايته عن مرسل صحابي، وهو مقبول على الراجح. وقد أخرج له النسائي عدة أحاديث، وذلك مصير منه إلى إثباتِ صحبته. وكانت وفاته على ما جزم به ابن حبان سنه ثلاث وثمانين.
قوله: "دخل الجنة رجل في ذباب". أي: من أجل ذباب.
قوله: "قالوا: وكيف ذلك يا رسول اللّه". سألوا عن هذا الأمر العجيب؛ لأنهم قد علموا أن الجنة لا يدخلها أحد إلا بالأعمال الصالحة كما قال تعالى:{دْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} 1. وأن النار لا يدخلها أحد إلا بالأعمال السيئة. فكأنهم تَقَالُّوا ذلك وتعجبوا واحتقروه، فبين لهم النبي صلى الله عليه وسلم ما صَيَّرَ هذا الأمر الحقير عندهم عظيما يستحق هذا عليه الجنة، ويستحق الآخر عليه النار، ولعل هذين الرجلين من بني إسرائيل، فإن النبي صلى الله عليه وسلم. يحدثهم عن بني إسرائيل كثيرًا.
قوله: "فقال: مر رجلان على قوم لهم صنم". الصنم : ما كان منحوتًا على صورة. قوله: "لا يجاوزه". أي: لا يمر به ولا يتعداه أحد حتى يقرب له شيئًا وإن قل.
قوله : "قالوا: قرب ولو ذبابًا، فقرب ذبابًا فخلوا سبيله فدخل النار".
في هذا بيان عظمة الشرك ولو في شيء قليل، وأنه يوجب النار، ألا ترى إلى هذا لما قرب لهذا الصنم أرذل الحيوان وأخسه وهو الذباب كان جزاؤه النار، لإشراكه في عبادة اللّه، إذ الذبح على سبيل القربة والتعظيم عبادة، وهذا مطابق لقوله تعالى:{إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}2. وفيه الحذر من الذنوب وإن كانت صغيرة في الحسبان، كما قال أنس: "إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر كنا نعدها على عهد رسول اللّه صلى الله عليه وسلم من الموبقات". رواه البخاري.

------------------------
1 سورة النحل آية: 32.
2 سورة المائدة آية: 72.

ص -159- قال المصنف ما معناه: وفيه أنه دخل النار بسبب لم يقصده، بل فعله تخلصًا من شرهم.
وفيه أن الذي دخل النار مسلم، لأنه لو كان كافرًا لم يقل: دخل النار في ذباب، وفيه أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.
قوله: "وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئًا دون اللّه عز وجل" إلى آخره. في هذا بيان فضيلة التوحيد والإخلاص.قال المصنف: وفيه معرفة قدر الشرك في قلوب المؤمنين،. كيف صبر على القتل ولم يوافقهم على طلبهم مع كونهم لم يطلبوا إلا العمل الظاهر، وفيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك"1.
قلت: وفيه التنبيه على سعة مغفرة اللّه وشدة عقوبته، وأن الأعمال بالخواتيم.

------------------------
1 البخاري: الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442).


باب لا يذبح للّه بمكان يذبح فيه لغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[5- باب لا يذبح للّه بمكان يذبح فيه لغير اللّه]
ش: أي أن ذلك لا يجوز لما سيذكره المصنف.
قال: وقول اللّه تعالى:{لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1.
ش: "حاصل كلام المفسرين في الآية أن اللّه نهى رسوله صلى الله عليه وسلم أن يقوم في مسجد الضرار في الصلاة فيه أبدًا، والأمة تبع له في ذلك، ثم حثه على الصلاة في مسجد قباء الذي أسس من أول يوم بني فيه على التقوى، وهي طاعة اللّه ورسوله صلى الله عليه وسلم وجمعًا لكلمة المؤمنين، ومعقلاً ومنْزلاً للإسلام وأهله بقوله: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} والسياق إنما هو في مسجد قباء، ولهذا جاء في الحديث الصحيح "أن رسول اللّه صلى الله عليه وسلم قال: صلاة في

------------------------
1 سورة التوبة آية: 108.

ص -160- مسجد قباء كعمرة"1. وفي "الصحيح: "أن رسول اللّه صلى الله عليه وسلم كان يزور قباء راكبًا وماشيًا"2. وقد صرح بأن المسجد المؤسس على التقوى هو مسجد قباء.
ذكره جماعة من السلف، منهم: ابن عباس وعروة وعطية والشعبي والحسن وغير واحد. وقيل: هو مسجد رسول اللّه صلى الله عليه وسلم لحديث أبي سعيد قال: "تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم، فقال رجل هو مسجد قباء، وقال الآخر: هو مسجد رسول اللّه صلى الله عليه وسلم فقال رسول اللّه صلى الله عليه وسلم "هو مسجدي هذا"3 رواه مسلم. وهو قول عمر وابنه وزيد بن ثابت وغيرهم. قال ابن كثير: وهذا صحيح، ولا منافاة بين الآية وبين هذا، لأنه إذا كان مسجد قباء قد أسس على التقوى من أول يوم، فمسجد رسول اللّه صلى الله عليه وسلم بطريق الأولى. وهذا بخلاف مسجد الضرار الذي أسس على معصية اللّه تعالى كما قال تعالى:{وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}4. فلهذه الأمور نهى اللّه نبيه صلى الله عليه وسلم عن القيام فيه للصلاة، وكان المنافقون الذين بنوه جاءوا إلى النبي صلى الله عليه وسلم قبل خروجه إلى تبوك فسألوه أن يصلي فيه ليحتجوا بصلاته فيه على تقريره.وذكروا أنهم إنما بنوه للضعفاء وأهل العلة في الليلة الشاتية، فعصمه اللّه من الصلاة فيه فقال: "إنا على سفر ولكن إذا رجعنا إن شاء اللّه" فلما قفل عليه السلام راجعًا إلى المدينة ولم يبق بينه وبينها إلا يوم أو بعض يوم، نزل الوحي بخبر المسجد، فبعث إليه فهدمه قبل مقدمه إلى المدينة" ووجه الدلالة من الآية على الترجمة من جهة القياس، لأنه إذا منع اللّه رسوله صلى الله عليه وسلم عن القيام للّه تعالى في هذا المسجد المؤسس على هذه المقاصد الخبيثة مع أنه لا يقوم فيه إلا للّه، فكذلك المواضع المعدة للذبح لغير اللّه لا يذبح فيها الموحد للّه، لأنها قد أسست على معصية اللّه والشرك به، يؤيده حديث ثابت بن الضحاك الآتي.

------------------------
1 الترمذي: الصلاة (324) , وابن ماجه: إقامة الصلاة والسنة فيها (1411).
2 البخاري: الجمعة (1192 ,1194) , ومسلم: الحج (1399) , والنسائي: المساجد (698) , وأبو داود: المناسك (2040) , وأحمد (2/4 ,2/57 ,2/58 ,2/65 ,2/72 ,2/80 ,2/101 ,2/107 ,2/155) , ومالك: النداء للصلاة (402).
3 الترمذي: تفسير القرآن (3099) , والنسائي: المساجد (697) , وأحمد (3/8 ,3/23 ,3/91).
4 سورة التوبة آية: 107.

ص -161- وقوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} روى الإمام أحمد وابن خزيمة والطبراني والحاكم عن عويم في ساعدة الأنصاري أن النبي صلى الله عليه وسلم أتاهم في مسجد قباء فقال: "إن اللّه قد أحسن عليكم الثناء في الطهور في قصة مسجدكم، فما هذا الطهور الذي تطهرون به؟ فقالوا: واللّه يا رسول اللّه ما نعلم شيئًا إلا أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا"1. وفي رواية عن جابر وأنس مرفوعًا "هو ذاك فعليكموه" رواه ابن ماجة وابن أبي حاتم والدارقطني والحاكم.
وقوله: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}. أي: الذين يتنزهون من القاذورات والنجاسات بعد ما يتنَزهون من أوضار الشرك وأقذاره. قال أبو العالية. إن الطهور بالماء لحسن، ولكنهم المتطهرون من الذنوب.
قال ابن كثير: وفيه دليل على استحباب الصلاة مع الجماعة الصالحين المتنَزهين عن ملابسة القاذورات، المحافظين على إسباغ الوضوء. قلت: وفيه إثبات صفة المحبة.
قال: عن ثابت بن الضحاك، قال: نذر رجل أن ينحر إِبلًا ببوانة فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيه وثن من أوثان الجاهلية يعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول اللّه صلى الله عليه وسلم أوف بنذرك، فإنه لا وفاء لنذر في معصية اللّه ولا فيما لا يملك ابن آدم"2. رواه أبو داود وإِسناده على شرطهما.
ش: هذا الحديث رواه أبو داود، فقال: حدثنا داود بن رشيد قال: ثنا شعيب بن إسحاق عن الأوزاعي قال: حدثني يحيى بن أبي كثير، قال: حدثني أبو قلابة، قال: حدثني ثابت بن الضحاك. "قال: نذر رجل على عهد رسول اللّه صلى الله عليه وسلم أن ينحر إبلاً ببوانة، فأتى النبي صلى الله عليه وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة، فقال النبي صلى الله عليه وسلم "هل كان فيها وثن." الحديث.
وهذا إسناد جيد، وروى أبو داود أيضًا عن عمرو بن شعيب، عن أبيه عن جده "أن

------------------------
1 أحمد (3/422).
2 أبو داود: الأيمان والنذور (3313).

ص -162- امرأة أتت النبي صلى الله عليه وسلم فقالت: إني نذرت أن أذبح بمكان كذا وكذا، مكان كان يذبح فيه أهل الجاهلية قال: "لصنم"، قالت: لا. قال: "لوثن؟ " قالت: لا قال: "أوف بنذرك"1. مختصر. ومعنى قوله: "لصنم" إلى آخره. هل يذبحون فيه لصنم أو وثن فيكون كحديث ثابت.
قوله: (عن ثابت بن الضحاك)، أي: ابن خليفة الأشهلي، صحابي مشهور، روى عنه أبو قلابة وغيره ومات سنة أربع وستين. قوله: نذر رجل. يحتمل أن يكون هو كردم بن سفيان والد ميمونة لما روى أبو داود عنها، "قالت: خرجت مع أبي في حجة رسول اللّه صلى الله عليه وسلم فرأيت رسول اللّه صلى الله عليه وسلم "قالت: فدنا إليه أبي. فقال: يا رسول اللّه، إني نذرت إن وُلِدَ لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من النعم. قال: لا أعلم إلا أنها قالت خمسين. فقال رسول اللّه صلى الله عليه وسلم هل بها من هذه الأوثان شيء؟ قال: لا قال: فأوف بما نذرت للّه" وذكر الحديث.
قوله: "أن ينحر إبلًا في حديث ميمونة، قال: فأوف بما نذرت للّه قال: فجمعها فجعل يذبحها، فانفلتت منه شاة فطلبها. وهو يقول: اللهم أوف بنذري فظفر بها فذبحها". فيحتمل أن يكون نذر إبلاً وغنمًا ويحتمل أن يكون ذلك قضيتين! .
قوله: "ببوانة". بضم الباء وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم، وقال أبو السعادات: هضبة من وراء ينبع.
قوله: "فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ = " قال [الحرالي] في "عروة المفتاح" الصنم: هو ما له صورة، والوثن: ما ليس له صورة. قلت: هذا هو الصحيح في الفرق بينهما، وقد جاء عن السلف ما يدل على ذلك. وفيه المنع من الوفاء بالنذر إذا كان في المكان وثن من أوثانهم، ولو بعد زواله. ذكره المصنف.

------------------------
1 أبو داود: الأيمان والنذور (3312).

ص -163- قوله: "فهل كان فيها عيد من أعيادهم؟" قال شيخ الإسلام: العيد اسم لما يعود من الاجتماع العام على وجه معتاد، عائدًا إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك، والمراد به هنا الاجتماع المعتاد من اجتماع الجاهلية، فالعيد يجمع أمورًا منها يوم عائد كيوم الفطر ويوم الجمعة، ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات. وقد يختص العيد بمكان بعينه، وقد يكون مطلقًا. وكل من هذه الأمور قد يسمى عيدًا، فالزمان: كقول النبي صلى الله عليه وسلم في يوم الجمعة: "إن هذا يوم جعله اللّه للمسلمين عيدًا"1. والاجتماع والأعمال "كقول ابن عباس: شهدت العيد مع رسول اللّه صلى الله عليه وسلم".
والمكان كقوله: "لا تتخذوا قبري عيدًا"2. وقد يكون لفظ العيد اسمًا لمجموع اليوم والعمل فيه، وهو الغالب "كقول النبي صلى الله عليه وسلم لأبي بكر: دعهما يا أبا بكر فإن لكل قوم عيدًا"3. انتهى. وفيه استفصال المفتي، والمنع من الوفاء بالنذر إذا
كان في المكان عيد من أعياد الجاهلية ولو بعد زواله، والحذر من مشابهة المشركين في أعيادهم ولو لم يقصده. ذكره المصنف.
قوله: "فأوف بنذرك". هذا يدل على أن الذبح للّه في المكان الذي يذبح فيه المشركون لغيره، أو في محل أعيادهم معصية، لأن قوله: فأوف بنذرك تعقيب للوصف بالحكم بحرف الفاء، وذلك يدل على أن الوصف سبب الحكم، فيكون سبب الأمر بالوفاء وجود النذر خاليًا عن هذين الوصفين، فيكونان مانعين من الوفاء، ولو لم يكن معصية لجاز الوفاء به، ولأنه عقبه بقوله: فإنه لا وفاء لنذر في معصية اللّه. فدل أن الصورة المسئول عنها مندرجة في هذا اللفظ العام؛ لأن العام إذا أورد على سبب فلا بد أن يكون السبب مندرجًا فيه، ولأنه لو كان الذبح فيما ذكر جائزًا لسوغ صلى الله عليه وسلم للناذر الوفاء به كما سوغ لمن نذرت الضرب بالدف أن تضرب به؛ لأنه عليه السلام

------------------------
1 ابن ماجه: إقامة الصلاة والسنة فيها (1098) , ومالك: الطهارة (146).
2 أبو داود: المناسك (2042) , وأحمد (2/367).
3 البخاري: الجمعة (988) , ومسلم: صلاة العيدين (892) , والنسائي: صلاة العيدين (1593 ,1597) , وابن ماجه: النكاح (1898) , وأحمد (6/33 ,6/84 ,6/99 ,6/127 ,6/134 ,6/186).

ص -164- استفصل. فلما قالوا: لا. قال له: "فأوف بنذرك".
وهذا يقتضي أن كون البقعة مكانًا لعيدهم، أو بها وثن من أوثانهم مانع من الذبح بها وإن نذر، وإلا لما حسن الاستفصال، هذا معنى كلام شيخ الإسلام.
وفيه أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
قوله: "فإنه لا وفاء لنذر في معصية اللّه". دليل على أن هذا نذر معصية، لا يجوز الوفاء به لما تقدم1. وعلى أن نذر المعصية لا يجوز الوفاء به.
وقد أجمع العلماء على ذلك لهذا الحديث، وحديث عائشة الآتي وما في معناهما، واختلفوا هل تجب به كفارة يمين؟ على قولين هما روايتان عن أحمد، أحدهما: تجب وهو المذهب المشهور عن أحمد. وروي عن ابن مسعود وابن عباس، وبه قال أبو حنيفة وأصحابه لحديث عائشة مرفوعًا: "لا نذر في معصية وكفارته كفارة يمين"2. رواه أحمد وأهل السنن، واحتج به أحمد وإسحاق. والثاني: لا كفارة عليه. روي ذلك عن مسروق والشعبي، والشافعي لحديث الباب، وحديث عائشة الآتي. ولم يذكر فيهما كفارة، وجوابه أن عدم ذكر الكفارة لا يدل على عدم وجوبها.
قوله: "ولا فيما لا يملك ابن آدم". قال في "شرح المصابيح": يعني إذا أضاف النذر إلى معين لا يملكه بأن قال: إن شفى اللّه مريضي فللّه علي أن أعتق عبد فلان، أو أتصدق بثوبه ونحو ذلك، فأما إذا التزم في الذمة شيئًا لا يملكه فيصح نذره، مثاله إن شفى اللّه مريضي، فللّه علي أن أعتق رقبة، وهو في ذلك الحال لا يملك رقبة ولا قيمتها، فيصح نذره، وإذا شفي ثبت النذر في ذمته.

------------------------
1 قوله: لما تقدم. أي من أن العام إذا ورد على سبب فلا بد أن يكون داخلا فيه.
2 الترمذي: النذور والأيمان (1524) , والنسائي: الأيمان والنذور (3834 ,3835 ,3836 ,3837 ,3838 ,3839) , وابن ماجه: الكفارات (2125).

ص -165- قوله: (رواه أبو داود وإسناده على شرطيهما)، أي: شرط البخاري ومسلم، وأضمرهما للعلم بذلك. وأبو داود اسمه: سليمان بن الأشعث بن إسحاق بن بشر بن شداد الأزدي السجستاني، صاحب الإمام أحمد، ومصنف "السنن" وغيرها ثقة إمام حافظ من كبار العلماء. مات سنة خمس وسبعين ومائتين.


باب من الشرك النذر لغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[6- باب من الشرك النذر لغير اللّه]
ش: أي إنه من العبادة، فيكون صرفه لغير اللّه شركًا، فإذا نذر طاعة وجب عليه الوفاء بها وهو عبادة، وقربة إلى اللّه. ولهذا مدح اللّه الموفين به، فإن نذر لمخلوق تقربًا إليه ليشفع له عند اللّه، ويكشف ضره ونحو ذلك فقد أشرك في عبادة اللّه تعالى غيره ضرورة، كما أن من صلى للّه وصلى لغيره، فقد أشرك، كذلك هذا، لقوله تعالى: {يُوفُونَ بِالنَّذْرِ}1 وجه الدلالة من الآية على الترجمة أن اللّه تعالى مدح الموفين بالنذر، واللّه تعالى لا يمدح إلا على فعل واجب أو مستحب، أو ترك محرم، لا يمدح على فعل المباح المجرد، وذلك هو العبادة، فمن فعل ذلك لغير اللّه متقربًا إليه فقد أشرك.
قال: وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}2.
وجه الدلالة من الآية على الترجمة أن اللّه تعالى أخبر بأن ما أنفقناه من نفقة، أو نذرناه من نذر متقربين بذلك إليه أنه يعلمه، ويجازينا عليه. فدل ذلك أنه عبادة. وبالضرورة يدري كل مسلم أن من صرف شيئًا من أنواع العبادة لغير اللّه فقد أشرك.
قال ابن كثير: يخبر تعالى بأنه عالم بجميع ما يعمله العاملون من الخيرات من النفقات والمنذورات. وتضمن ذلك مجازاته على

------------------------
1 سورة الإنسان آية: 7.
2 سورة البقرة آية: 270.

ص -166- ذلك أوفر الجزاء للعاملين لذلك، ابتغاء وجهه، ورجاء موعوده. إذا علمت ذلك فهذه النذور الواقعة من عباد القبور وأشباههم لمن يعتقدون فيه نفعًا أو ضرًا فيتقرب إليه بالنذر، ليقضي حاجته أو ليشفع له. كل ذلك شرك في العبادة، وهو شبيه بما ذكر اللّه عن المشركين في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}1. روى ابن أبي حاتم في الآية. يعني: جعلوا للّه جزءًا من الحرث ولشركائهم ولأوثانهم جزءًا، فما ذهبت به الريح مما سموا للّه إلى جزء أوثانهم تركوه، وقالوا: اللّه عن هذا غني، وما ذهبت به الريح من جزء أوثانهم إلى جزء اللّه أخذوه.
وعباد القبور يجعلون للّه جزءًا من أموالهم بالنذر والصدقة، وللأموات والطواغيت جزءًا كذلك، وقد نص غير واحد من العلماء، على أن النذر لغير اللّه شرك.
قال شيخ الإسلام: وأما ما نذره لغير اللّه كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك، فهو بمنْزلة أن يحلف بغير اللّه من المخلوقات، والحالف بالمخلوقات لا وفاء عليه ولا كفارة، وكذلك الناذر للمخلوق ليس عليه وفاء ولا كفارة، فإن كليهما شرك، والشرك ليس له حرمة، بل عليه أن يستغفر اللّه من هذا العقد ويقول ما قال النبي صلى الله عليه وسلم حيث قال: "من حلف باللات والعزى فليقل لا إله إلا اللّه"2. وقال أيضًا فيمن نذر للقبور ونحوها دهنًا لتنور به ويقول: إنها تقبل النذر كما يقول بعض الضالين. فهذا النذر معصية باتفاق العلماء، لا يجوز الوفاء به، وكذلك إذا نذر مالاً من النقد أو غيره للسدنة أو المجاورين العاكفين بتلك البقعة، فإن هؤلاء السدنة فيهم شبه من السدنة التي كانت للات والعزى ومناة يأكلون {أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ}

------------------------
1 سورة الأنعام آية: 136.
2 البخاري: الأدب (6107) , ومسلم: الأيمان (1647) , والترمذي: النذور والأيمان (1545) , والنسائي: الأيمان والنذور (3775) , وأبو داود: الأيمان والنذور (3247) , وابن ماجه: الكفارات (2096) , وأحمد (2/309).

ص -167- والمجاورون هناك فيهم شبه من العاكفين الذين قال فيهم إبراهيم الخليل عليه السلام: {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}1. والذين اجتاز بهم موسى عليه السلام وقومه؛ قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ}2. فالنذر لأولئك السدنة والمجاورين في هذه البقاع التي لا فضل للشريعة في المجاورة فيها نذر معصية، وفيه شبه من النذر للسدنة الصلبان المجاورين عندها، أو لسدنة الأبدال التي في الهند والمجاورين عندها، ثم هذا المال إذا صرفه في جنس تلك العبادة من المشروع مثل أن يصرفه في عمارة المساجد أو للصالحين من فقراء المسلمين، يستعينون بالمال على عبادة اللّه كان حسنًا.
وقد تقدم كلام ابن القيم في قوله: ويقولون إنها تقبل النذر، أي: تقبل العبادة من دون اللّه، فإن النذر عبادة. إلى آخره.
وقال الإمام الأذرعي " في شرح منهاج النووي": وأما النذر للمشاهد التي بنيت على قبر ولي أو شيخ، أو على اسم من حلها من الأولياء، أو تردد في تلك البقعة من الأنبياء والصالحين، فإن قصد الناذر بذلك وهو الغالب أو الواقع من قصود العاقد تعظيم البقعة والمشهد والزاوية، أو تعظيم من دفن بها أو نسبت إليه، أو بنيت على اسمه، فهذا النذر باطل غير منعقد، فإن معتقدهم أن لهذه الأماكن خصوصيات لأنفسها، ويرون أنها مما يدفع به البلاء، ويستجلب به النعماء، ويستشفى بالنذر لها من الأدواء، حتى إنهم ينذرون لبعض الأحجار لما قيل: إنه جلس إليها أو استند إليها عبد صالح، وينذرون لبعض القبور السرج والشموع والزيت، ويقولون: القبر الفلاني أو المكان الفلاني يقبل النذر، يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض، وقدوم غائب، وسلامة مال، وغير ذلك من أنواع نذر المجازاة.
فهذا النذر على هذا الوجه باطل لا شك فيه، بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقًا، من

------------------------
1 سورة الأنبياء آية: 52.
2 سورة الأعراف آية: 138.

ص -168- ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر الخليل عليه السلام، ولقبر غيره من الأنبياء والأولياء، فإن الناذر لا يقصد بذلك إلا الإيقاد على القبر تبركًا وتعظيمًا، ظانًا أن ذلك قربة، فهذا مما لا ريب في بطلانه. والإيقاد المذكور محرم سواء انتفع به هناك منتفع أم لا إلى آخر كلامه.
وقال الشيخ قاسم [بن قُطُلُبُغَى] الحنفي في "شرح درر البحار": النذر الذي ينذره أكثر العوام على ما هو مشاهد، كأن يكون للإنسان غائب أو مريض أو له حاجة ضرورية، فيأتي إلى بعض الصلحاء، ويجعل على رأسه سترة ويقول: يا سيدي فلان إن رد اللّه غائبي أو عوفي مريضي أو قضيت حاجتي، فلك من الذهب كذا أو من الفضة كذا، أو من الطعام كذا، أو من الماء ومن الشمع والزيت كذا، فهذا النذر باطل بالإجماع لوجوه. منها: أنه نذر لمخلوق، والنذر للمخلوق لا يجوز لأنه عبادة، والعبادة لا تكون لمخلوق.
ومنها أن المنذور له ميت والميت لا يملك.
ومنها أنه ظن أن الميت يتصرف في الأمور دون اللّه، واعتقاد ذلك كفر، إلى أن قال: إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت وغيرها وينقل إلى ضرائح الأولياء تقربًا إليهم فحرام بإجماع المسلمين. نقله عنه ابن نجيم في "البحر الرائق" في آخر كتاب الصوم.ومنه نقله المرشدي أيضًا في "تذكرته" ونقله غيرهما عنه وزاد: وقد ابتلي الناس بهذا لا سيما في مولد أحمد البدوي.
وقال الشيخ صنع اللّه الحلبي الحنفي في الرد على من أجاز الذبح والنذر للأولياء، وأثبت الأجر في ذلك: فهذا الذبح والنذر إن كان على اسم فلان وفلان فهو لغير اللّه، فيكون باطلاً.
وفي التنزيل: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}1. وقوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ}2. أي: صلاتي وذبحي للّه، كما فسر به قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}3. وفي

------------------------
1 سورة الأنعام آية: 121.
2 سورة الأنعام آية: 162.
3 سورة الكوثر آية: 2.

ص -169- الحديث: "لا نذر في معصية اللّه"1. رواه أبو داود وغيره.
والنذر لغير اللّه إشراك مع اللّه، إلى أن قال: فالنذر لغير اللّه كالذبح لغيره. وقال الفقهاء: خمسة لغير اللّه شرك: الركوع والسجود والنذر والذبح واليمين. قال: والحاصل أن النذر لغير اللّه فجور، فمن أين تحصل لهم الأجور؟ انتهى ملخصًا.
وقال القاضي أبو بكر ابن العربي المالكي: قد نهي عن النذر، وندب إلى الدعاء، والسبب فيه أن الدعاء عبادة عاجلة، ويظهر به التوجه إلى اللّه تعالى، والتضرع له، وهذا بخلاف النذر فإن فيه تأخير العبادة إلى حين الحصول وترك العمل إلى حين الضرورة.
فقد نص أبو بكر على أن الدعاء والنذر عبادتان، ولا يمتري مسلم أن من عبد غير اللّه فقد أشرك، ولكن كما قال تعالى:{وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}2.
قال: وفي " الصحيح " " عن عائشة أن رسول اللّه صلى الله عليه وسلم قال: "من نذر أن يطيع اللّه فليطعه، ومن نذر أن يعصي اللّه فلا يعصه "3 .
ش: قوله في "الصحيح" أي: "صحيح البخاري".
قوله: "عن عائشة". هي أم المؤمنين، وزوج النبي صلى الله عليه وسلم. وبنت أبي بكر الصديق رضي الله عنهما، تزوجها النبي صلى الله عليه وسلم. وهي بنت سبع سنين، ودخل بها وهي بنت تسع سنين، وهي أفقه النساء مطلقًا، وأفضل أزواج النبي صلى الله عليه وسلم إلا خديجة ففيهما خلاف كثير. وماتت سنة سبع وخمسين على الصحيح، قاله الحافظ [في التّقريب].
قوله: "من نذر أن يطيع اللّه فليطعه" أي: فليفعل ما نذره من طاعة اللّه وقد أجمع العلماء على أن من نذر طاعة بشرط يرجوه كقوله: إن شفى اللّه مريضي فعلي أن أتصدق بكذا ونحو ذلك، وجب عليه أن يوفي بها مطلقًا إذا حصل الشرط، إلا أنه حكي عن أبي حنيفة أنه لا يلزمه الوفاء بما لا أصل له في الوجوب،

------------------------
1 مسلم: النذر (1641) , والنسائي: الأيمان والنذور (3812 ,3849) , وأبو داود: الأيمان والنذور (3316) , وأحمد (4/443) , والدارمي: السير (2505).
2 سورة يونس آية: 101.
3 البخاري: الأيمان والنذور (6696) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجه: الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338).

ص -170- كالاعتكاف، وعيادة المريض. والحديث حجة عليه، لأنه لم يفرق بين ما له أصل في الوجوب وما لا أصل له، فإنّ نذر ابتداء كقوله: للّه تعالى علي صوم شهر فالحكم أيضًا كذلك في قول الأكثرين. وعن بعضهم أنه لا يلزم، والحديث حجة عليه أيضًا، لأنه لم يفرق بين ما علقه على شرط وبين ما نذره ابتداء قوله: "ومن نذر أن يعصي اللّه فلا يعصه"1. زاد الطحاوي "وليكفر عن يمينه". قال ابن القطان: عندي شك في رفع هذه الزيادة، أي: لا يفعل المعصية التي نذرها وقد أجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية.
قال الحافظ في "الفتح": واتفقوا على تحريم النذر في المعصية، وتنازعوا هل ينعقد موجبًا للكفارة أم لا؟ وقد تقدم ذلك في الباب قبله.
وقد يستدل بقوله: "ومن نذر أن يعصي اللّه فلا يعصه" بصحة النذر في المباح، كما هو مذهب أحمد وغيره. يؤيده ما رواه أبو داود عن عمرو بن شعيب عن أبيه عن جده ورواه أحمد والترمذي عن بريدة "أن امرأة قالت: يا رسول اللّه إني نذرت أن أضرب على رأسك بالدف. فقال: "أوف بنذرك"2 وإذا صححناه فحكمه حكم الحلف على فعله، فيخير بين فعله وكفارة اليمين.
وأما نذر اللجاج والغضب، فهو يمين عند أحمد، فيخير بين فعله وكفارة اليمين، لحديث عمران بن حصين مرفوعًا: "لا نذر في غضب، وكفارته كفارة يمين"3. رواه سعيد [بن منصور] وأحمد، والنسائي، وله طرق، وفيه كلام، فإن نذر مكروها كالطلاق، استحب أن يكفر ولا يفعله.

------------------------
1 البخاري: الأيمان والنذور (6696 ,6700) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجه: الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338).
2 أبو داود: الأيمان والنذور (3312).
3 النسائي: الأيمان والنذور (3842) , وأحمد (4/433).


باب من الشرك الاستعاذة بغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب من الشرك الاستعاذة بغير اللّه]
الاستعاذة: الالتجاء، والاعتصام، والتحرز، وحقيقتها: الهرب من شيء تخافه إلى من يعصمك منه، ولهذا يسمى المستعاذ به معاذًا،

ص -171- وملجأ ووزرًا، فالعائذ باللّه قد هرب مما يؤذيه أو يهلكه إلى ربه ومالكه، وفر إليه، وألقى نفسه بين يديه واعتصم به، واستجار به، والتجأ إليه، وهذا تمثيل وتفهيم، وإلا فما يقوم بالقلب من الالتجاء إلى اللّه، والاعتصام به، والإطراح بين يدي الرب، والافتقار إليه، والتذلل بين يديه، أمر لا تحيط به العبارة. هذا معنى كلام ابن القيم.
وقال ابن كثير: الاستعاذة هي: الالتجاء إلى اللّه والالتصاق بجنابه من شر كل ذي شر. والعياذ يكون لدفع الشر. واللياذ لطلب الخير. وهذا معنى كلام غيرهما من العلماء، فتبين بهذا أن الاستعاذة باللّه عبادة للّه، ولهذا أمر اللّه بالاستعاذة به في غير آية، وتواترت السنن عن النبي صلى الله عليه وسلم بذلك. قال اللّه تعالى:{وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وقال:{وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ}2. وقال:{فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ}3. وقال:{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}4. وقال تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}5. فإذا كان تعالى هو ربنا وملكنا وإلهنا، فلا مفزع لنا في الشدائد سواه، ولا ملجأ لنا منه إلا إليه، ولا معبود لنا غيره، فلا ينبغي أن يدعى ولا يخاف ولا يرجى ولا يحب غيره، ولا يذل ولا يخضع لغيره، ولا يتوكل إلا عليه، لأن من تخافه وترجوه وتدعوه وتتوكل عليه، إما أن يكون مربيك والقيم بأمورك، ومتولي شأنك، فهو ربك، ولا رب لك سواه، أو تكون مملوكه وعبده الحق، فهو ملك الناس حقًّا، وكلهم عبيده ومماليكه، أو يكون معبودك وإلهك الذي لا تستغني عنه طرفة عين، بل حاجتك إليه أعظم من حاجتك إلى حياتك وروحك، فهو الإله الحق إله الناس، فمن كان ربهم وملكهم وإلههم فهم جديرون أن لا يستعيذوا بغيره، ولا يستنصروا بسواه، ولا يلجئوا إلى غير حماه،

------------------------
1 سورة فصلت آية: 36.
2 سورة المؤمنون آية: 97-98.
3 سورة غافر آية: 56.
4 سورة الفلق آية: 1.
5 سورة آية: 1-3.

ص -172- فهو كافيهم وحسبهم وناصرهم ووليهم ومتولي أمورهم جميعًا بربوبيته وملكه وإلهيته لهم، فكيف لا يلتجئ العبد عند النوازل ونزول عدوه به إلى ربه وملكه وإلهه، وهذه طريقة القرآن يحتج عليهم بإقرارهم بهذا التوحيد على توحيد الإلهية، هذا معنى كلام ابن القيم، فإذا تحقق العبد بهذه الصفات: الرب والملك والإله، وامتثل أمر اللّه واستعاذ به، فلا ريب أن هذه عبادة من أجل العبادات، بل هو من حقائق توحيد الإلهية، فإن استعاذ بغيره فهو عابد لذلك الغير، كما أن من صلى للّه وصلى لغيره يكون عابدًا لغير اللّه كذلك في الاستعاذة، ولا فرق إلا أن المخلوق يطلب منه ما يقدر عليه ويستعاذ به فيه، بخلاف ما لا يقدر عليه إلا اللّه، فلا يستعاذ فيه إلا باللّه، كالدعاء، فإن الاستعاذة من أنواعه.
قال: وقول اللّه تعالى:{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1.
ش: المعنى واللّه أعلم على قول أن الإنس زادوا الجن باستعاذتهم بهم رهقًا، أي: إثمًا وطغيانًا وشرًا، فضمير الفاعل على هذا للعائذين من الإنس وضمير المفعول للمستعاذ بهم من الجن، وعلى القول الثاني بالعكس، وزيادتهم للإنس رهقًا بإغوائهم وإضلالهم، وذلك أن الرجل من العرب كان إذا أمسى في واد قفر في بعض سيره وخاف على نفسه قال: أعوذ بسيد هذا الوادي من سفهاء قومه، يريد الجن وكبيرهم.
قال مجاهد: كانوا يقولون إذا هبطوا واديًا: نعوذ بعظيم هذا الوادي، فزادوهم رهقًا. قال: زادوا الكفار طغيانًا. رواه عبد بن حميد، وابن المنذر.
والآثار بذلك عن السلف مشهورة، ووجه الاستدلال بالآية على الترجمة أن اللّه حكى عن مؤمني الجن أنهم لما تبين لهم دين الرسول صلى الله عليه وسلم وآمنوا به، ذكروا أشياء من الشرك كانوا يعتقدونها في الجاهلية، من جملتها الاستعاذة بغير اللّه.

------------------------
1 سورة الجن آية: 6.

ص -173- وقد أجمع العلماء على أنه لا تجوز الاستعاذة بغير اللّه، ولهذا نهوا عن الرقى التي لا يعرف معناها، خشية أن يكون فيها شيء من ذلك. قال ملا علي القاري الحنفي: ولا تجوز الاستعاذة بالجن، فقد ذم اللّه الكافرين على ذلك فقال: :{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1، إلى أن قال: وقال تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ}2. فاستمتاع الإنسي بالجني في قضاء حوائجه وامتثال أوامره، أو إخباره بشيء من المغيبات، واستمتاع الجني بالإنسي تعظيمه إياه، واستعاذته به، واستغاثته وخضوعه له. وفيه أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك. ذكره المصنف.
قال: وعن خولة بنت حكيم قالت: سمعت رسول اللّه صلى الله عليه وسلم يقول: "من نزل منْزلاً فقال: أعوذ بكلمات اللّه التامات من شر ما خلق، لم يضره شيء حتى يرحل من منْزله ذلك"3. رواه مسلم.
قوله: "عن خولة بنت حكيم". أي: ابن أمية السلمية، يقال لها: أم شريك. ويقال لها: خويلة بالتصغير، ويقال: إنها هي الواهبة، وكانت قبل تحت عثمان بن مظعون. قال ابن عبد البر: وكانت صالحة فاضلة.
قوله: (أعوذ بكلمات اللّه التامات). هذا ما شرعه اللّه لأهل الإسلام أن يستعيذوا به بدلاً عما يفعله أهل الجاهلية من الاستعاذة بالجن، فشرع اللّه للمسلمين أن يستعيذوا به أو بصفاته.
قال القرطبي في "المفهم":
قيل: معناه الكاملات التي لا يلحقها نقص ولا عيب، كما يلحق كلام البشر. وقيل: معناه الشافية الكافية، وقيل: الكلمات هنا: هي القرآن، فإن اللّه أخبر عنه بأنه {هُدىً وَشِفَاءٌ}وهذا الأمر على جهة الإرشاد إلى ما يدفع به

------------------------
1 سورة الجن آية: 6.
2 سورة الأنعام آية: 128.
3 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجه: الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي: الاستئذان (2680).

ص -174- الأذى. ولما كان ذلك استعاذة بصفات اللّه تعالى والالتجاء إليه، كان ذلك من باب المندوب إليه المرغب فيه.
وعلى هذا فحق المتعوذ باللّه تعالى وبأسمائه وصفاته أن يصدق اللّه في التجائه إليه، ويتوكل في ذلك عليه، ويحضر ذلك في قلبه، فمتى فعل ذلك وصل إلى منتهى طلبه، ومغفرة ذنبه.
وقال غيره: وقد اتفق العلماء على أن الاستعاذة بالمخلوق لا تجوز، واستدلوا بحديث خولة، وقالوا: فيه دليل على أن كلمات اللّه غير مخلوقة، وردوا به على الجهمية والمعتزلة في قولهم بخلق القرآن، قالوا: فلو كانت كلمات اللّه مخلوقة لم يأمر بها النبي صلى الله عليه وسلم بالاستعاذة بها، لأن الاستعاذة بالمخلوق شرك.
وقال شيخ الإسلام: وقد نص الأئمة كأحمد وغيره على أنه لا تجوز الاستعاذة بمخلوق، وهذا مما استدلوا به على أن كلام اللّه غير مخلوق. قالوا: لأنه ثبت عن النبي صلى الله عليه وسلم أنه استعاذ بكلمات اللّه وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شرك.
وقال ابن القيم: ومن ذبح للشيطان ودعاه واستغاث به، وتقرب إليه بما يحب، فقد عبده وإن لم يسم ذلك عبادة، ويسميه استخدامًا، وصدق هو استخدام الشيطان له، فيصير من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان لكن خدمة الشيطان له ليست خدمة عبادة، فإن الشيطان لا يخضع له ويعبده كما يفعل هو به.
قوله:{مِنْ شَرِّ مَا خَلَقَ}1. أي: من كل شر في أي مخلوق قام به الشر من حيوان أو غيره، إنسيًّا كان أو جنيًّا أو هامة أو دابة، أو ريحًا أو صاعقة، أي نوع كان من أنواع البلاء في

------------------------
1 سورة الفلق آية: 2.

ص -175- الدنيا والآخرة. وما ههنا موصولة ليس إلا، وليس المراد بها العموم الإطلاقي، بل المراد التقييدي الوصفي والمعنى من شر كل مخلوق فيه شر، لا من شر كل ما خلقه اللّه تعالى، فإن الجِنة والملائكة والأنبياء ليس فيهم شر، هذا معنى كلام ابن القيم. قال: والشر يقال على شيئين على الألم وعلى ما يفضي إليه.
قوله: "لم يضره شيء حتى يرحل من منْزله ذلك". قال القرطبي: هذا خبر صحيح وقول صادق علمنا صدقه دليلاً وتجربة، فإني منذ سمعت هذا الخبر عملت عليه فلم يضرني شيء إلى أن تركته، فلدغتني عقرب بالمهدية1 ليلاً، فتفكرت في نفسي فإذا بي قد نسيت أن أتعوذ بتلك الكلمات.قال المصنف: فيه فضيلة هذا الدعاء مع اختصاره.

------------------------
1 مدينة قرب القيروان في شمالِها، وتقع الآن في الجمهورية التّونسية، اختطّها المهديُّ رأسُ الدّولة العُبيدية المشهورة بالفاطمية.


باب من الشرك أن يستغيث بغير اللّه أو يدعو غيره - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[8- باب من الشرك أن يستغيث بغير اللّه أو يدعو غيره]
ش: قال شيخ الإسلام: الاستغاثة هي طلب الغوث، وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون.وقال غيره: الفرق بين الاستغاثة والدعاء: أن الاستغاثة لا تكون إلا من المكروب كما قال تعالى:{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}1. وقال:{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}2.والدعاء أعم من الاستغاثة لأنه يكون من المكروب وغيره، فعلى هذا عطف الدعاء على الاستغاثة من عطف العام على الخاص.
وقال أبو السعادات: الإغاثة: الإعانة، فعلى هذا تكون الاستغاثة هي الاستعانة. ولا ريب أن من استغاثك فأغثته فقد أعنته، إلا أن لفظ الاستغاثة مخصوص بطلب العون في حالة الشدة، بخلاف الاستعانة.

------------------------
1 سورة القصص آية: 15.
2 سورة الأنفال آية: 9.

ص -176- وقوله: "أو يدعو غيره". المراد بالدعاء هنا. هو دعاء المسألة فيما لا يقدر عليه إلا اللّه تعالى، فإن ذلك شرك لما سيذكره المصنف من الآيات.
واعلم أن الدعاء نوعان: دعاء عبادة، ودعاء مسألة كما حققه غير واحد منهم: شيخ الإسلام وابن القيم وغيرهما، ويراد به في القرآن هذا تارة، وهذا تارة، ويراد به مجموعهما، وهما متلازمان.
فدعاء المسألة هو طلب ما ينفع الداعي من جلب نفع أو كشف ضر، فالمعبود لا بد أن يكون مالكًا للنفع والضر، ولهذا أنكر اللّه تعالى على من عبد من دونه ما لا يملك ضرًّا ولا نفعًا كقوله:{قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وقوله:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2. وذلك كثير في القرآن يبين أن المعبود لا بد وأن يكون مالكًا للنفع والضر، فهو يدعى للنفع والضر دعاء المسألة، ويدعى خوفًا ورجاء دعاء العبادة، فعلم أن النوعين متلازمان. فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة. وبهذا التحقيق يندفع عنك ما يقوله عباد القبور إذ احتج عليهم بما ذكر اللّه في القرآن من الأمر بإخلاص الدعاء له.
قالوا: المراد به العبادة، فيقولون في مثل قوله تعالى:{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}3. أي: لا تعبدوا مع اللّه أحدًا، فيقال لهم: وإن أريد به دعاء العبادة، فلا ينفي أن يدخل دعاء المسألة في العبادة، لأن دعاء العبادة مستلزم لدعاء المسألة، كما أن دعاء المسألة متضمن لدعاء العبادة، هذا لو لم يرد في دعاء المسألة بخصوصه من القرآن إلا الآيات التي ذكر فيها دعاء العبادة. فكيف وقد ذكر اللّه في القرآن في غير موضع. قال اللّه تعالى:{ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ}4. وقال تعالى:{وَادْعُوهُ خَوْفاً وَطَمَعاً}5.

------------------------
1 سورة المائدة آية: 76.
2 سورة يونس آية: 18.
3 سورة الجن آية: 18.
4 سورة الأعراف آية: 55.
5 سورة الأعراف آية: 56.

ص -177- وقال تعالى:{وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ}1. وقال تعالى:{وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ}2. وقال تعالى:{قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ}3.
وقال تعالى:{لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ}4. وقال تعالى: عن إبراهيم عليه السلام:{إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ}5. وقال عنه أيضًا:{وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ...}6. وقال تعالى:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}7.8. وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}9. وقال تعالى:{وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الأِنْسَانُ كَفُوراً}10. وقال تعالى:{قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى}11. وقال تعالى عن زكريا عليه السلام:{قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً}12. وقال تعالى:{وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ}13. وقال تعالى:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}14. فكفى بهذه الآيات نجاة وحجة وبرهانًا في الفرق بين التوحيد والشرك عمومًا وفي هذه المسألة خصوصًا.
وقال تعالى:{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}15. وقال تعالى:{وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}16. وقال تعالى:

------------------------
1 سورة آل عمران آية: 135.
2 سورة النساء آية: 32.
3 سورة آية: 40-41.
4 سورة الرعد آية: 14.
5 سورة إبراهيم آية: 39.
6 سورة آية: 48-49.
7 سورة النحل آية: 53.
8 سورة النحل آية: 53-54.
9 سورة الإسراء آية: 56.
10 سورة الإسراء آية: 67.
11 سورة الإسراء آية: 110.
12 سورة مريم آية: 4.
13 سورة القصص آية: 64.
14 سورة العنكبوت آية: 65.
15 سورة العنكبوت آية: 17.
16 سورة الزمر آية: 8.

ص -178- {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}1. وقال تعالى:{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}2. وغير ذلك من الآيات.
وفي الأحاديث عن النبي صلى الله عليه وسلم ما لا يحصى، منها قوله صلى الله عليه وسلم فيما رواه عن ربه تبارك وتعالى أنه قال: "يا عبادي، كلكم جائع إلا من أطعمته فاستطعموني أطعمكم، يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم، يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم، يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعًا فاستغفروني أغفر لكم"3. رواه مسلم "وقوله صلى الله عليه وسلم ينْزل ربنا تبارك وتعالى إلى سماء الدنيا حين يبقى ثلث الليل الآخر ثم يقول: من يدعوني فأستجب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟"4. رواه البخاري ومسلم.
وقوله: "ليس شيء أكرم على اللّه من الدعاء"5 رواه أحمد والترمذي وابن ماجة وابن حبان، والحاكم وصححه. وقوله: "من لم يدع اللّه يغضب عليه"6 رواه أحمد وابن أبي شيبة والحاكم وقوله: "سلوا اللّه من فضله فإن اللّه يحب أن يسأل"7. رواه الترمذي، وقوله: "الدعاء سلاح المؤمن، وعماد الدين، ونور السماوات والأرض". رواه الحاكم وصححه8. وقوله: "الدعاء هو العبادة"9. رواه أحمد والترمذي. وفي حديث آخر: "الدعاء مخ العبادة"10. رواه الترمذي. وقوله لما سئل: "أي العبادة أفضل؟ قال: دعاء المرء لنفسه". رواه البخاري في "الأدب"11. وقوله: "لن ينفع حذر من قدر ولكن الدعاء ينفع مما نزل ومما لم ينْزل فعليكم بالدعاء يا عباد اللّه"12. رواه أحمد. وقوله: "سلوا اللّه كل شيء

------------------------
1 سورة فاطر آية: 13-14.
2 سورة غافر آية: 60.
3 مسلم: البر والصلة والآداب (2577) , والترمذي: صفة القيامة والرقائق والورع (2495) , وابن ماجه: الزهد (4257) , وأحمد (5/154 ,5/160 ,5/177).
4 البخاري: الجمعة (1145) , ومسلم: صلاة المسافرين وقصرها (758) , والترمذي: الصلاة (446) والدعوات (3498) , وأبو داود: الصلاة (1315) والسنة (4733) , وابن ماجه: إقامة الصلاة والسنة فيها (1366) , وأحمد (2/258 ,2/264 ,2/267 ,2/282 ,2/419 ,2/487 ,2/504 ,2/521) , ومالك: النداء للصلاة (496) , والدارمي: الصلاة (1478 ,1479).
5 الترمذي: الدعوات (3370) , وابن ماجه: الدعاء (3829) , وأحمد (2/362).
6 الترمذي: الدعوات (3373) , وابن ماجه: الدعاء (3827) , وأحمد (2/477).
7 الترمذي: الدعوات (3571).
8 موضوع، الجامع [300].
9 البخاري: الزكاة (1461) , ومسلم: الزكاة (998) , والترمذي: تفسير القرآن (2997) , والنسائي: الأحباس (3602) , وأبو داود: الزكاة (1689) , وأحمد (3/141) , ومالك: الجامع (1875) , والدارمي: الزكاة (1655).
10 مسلم: الأقضية (1715) , وأحمد (2/367) , ومالك: الجامع (1863).
11 موضوع، الجامع [1008].
12 البخاري: الإيمان (36) وفرض الخمس (3123) والتوحيد (7457 ,7463) , ومسلم: الإمارة (1876) , والنسائي: الجهاد (3122 ,3123) والإيمان وشرائعه (5029 ,5030) , وابن ماجه: الجهاد (2753) , وأحمد (2/231 ,2/384 ,2/399 ,2/424 ,2/494) , ومالك: الجهاد (974) , والدارمي: الجهاد (2391).

ص -179- حتى الشسع1 إذا انقطع، فإنه إن لم ييسره لم يتيسر" رواه أبو يعلى بإسناد صحيح. وقوله: "ليسأل أحدكم ربه حاجته كلها حتى يسأله شسع نعله إذا انقطع وحتى يسأله الملح"2. رواه البزار بإسناد صحيح.
وقال عمر بن الخطاب رضي الله عنه: "إني لا أحمل هم الإجابة، ولكن هم الدعاء، فإذا ألهمت الدعاء علمت أن الإجابة معه". وقال ابن عباس رضي الله عنهما: " أفضل العبادة الدعاء وقرأ وقال ربكم ادعوني أستجب لكم " رواه ابن المنذر والحياكم وصححه. "وقال مطرف: تذكرت ما جماع الخير؟ فإذا الخير كثير، الصلاة والصيام، وإذا هو في يد اللّه تعالى، وإذا أنت لا تقدر على ما في يد اللّه إلا أن تسأله فيعطيك". رواه أحمد. [في الزّهد].
والأحاديث والآثار في ذلك لا يحيط بها إلا اللّه تعالى. فثبت بهذا أن الدعاء عبادة من أجل العبادات، بل هو أكرمها على اللّه كما تقدم، فإن لم يكن الإشراك فيه شركًا، فليس في الأرض شرك، وإن كان في الأرض شرك فالشرك في الدعاء أولى أن يكون شركًا من الإشراك في غيره من أنواع العبادة، بل الإشراك في الدعاء - هو أكبر شرك المشركين الذين بعث إليهم رسول اللّه صلى الله عليه وسلم فإنهم يدعون الأنبياء والصالحين والملائكة، ويتقربون إليهم ليشفعوا لهم عند اللّه، ولهذا يخلصون في الشدائد للّه وينسون ما يشركون، حتى جاء أنهم إذا جاءتهم الشدائد في البحر يلقون أصنامهم في البحر ويقولون: يا اللّه يا اللّه، لعلمهم أن آلهتهم لا تكشف الضر ولا تجيب المضطر. وقال تعالى:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ

------------------------
1 الشِّسْعُ: أحد سُيور النّعل. هو الي يُدخَل بين الإصبعين، ويُدخَل طرفه في الثّقب الذي في صدر النّعل المشدود في الزّمام. والزّمام السَّير الذي يُعقَد فيه الشّسع.
2 البخاري: الجهاد والسير (2896) , وأحمد (1/173).

ص -180- الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}1. فهم كانوا يعلمون أن ذلك للّه وحده، وأن آلهتهم ليس عندها شيء من ذلك، ولهذا احتج سبحانه وتعالى عليهم بذلك أنه هو الإله الحق، وعلى بطلان إلهية ما سواه. وقال تعالى: :{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}2.فهذه حال المشركين الأولين.
وأما عباد القبور اليوم فلا إله إلا اللّه، كم ذا بينهم وبين المشركين الأولين من التفاوت العظيم في الشرك، فإنهم إذا أصابتهم الشدائد برًّا وبحرًا أخلصوا لآلهتهم وأوثانهم التي يدعونها من دون اللّه، وأكثرهم قد اتخذ ذكر إلهه وشيخه ديدنه، وهجيراه إن قام وإن قعد وإن عثر. هذا يقول: يا علي [الشّاذلي]، وهذا يقول: يا عبد القادر [الجيلاني]، وهذا يقول: يا ابن علوان، وهذا يدعو البدوي، وهذا يدعو العيدروس. وبالجملة ففي كل بلد في الغالب أناس يدعونهم ويسألونهم قضاء الحاجات، وتفريج الكربات. بل بلغ الأمر إلى أن سألوهم مغفرة الذنوب، وترجيح الميزان، ودخول الجنة والنجاة من النار، والتثبيت عند الموت والسؤال، وغير ذلك من أنواع المطالب التي لا تطلب إلا من اللّه. وقد يسألون ذلك من أناس يدعون الولاية، وينصبون أنفسهم لهذه الأمور وغيرها من أنواع النفع والضر التي هي خواص الإلهية، ويلفقون لهم من الأكاذيب في ذلك عجائب. منها أنهم يدعون أنهم يخلصون مَنِ اْلَتَجَأَ إليهم وَلاَذَ بِحماهم من النار والعذاب، فيقول أحدهم: إنه يقف عند النار فلا يدع أحدًا ممن يرتجيه ويدعوه يدخلها أو نحو هذا، وقد قال تعالى لسيد المرسلين صلى اللّه عليه وعليهم أجمعين:{أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ}3. فإذا كان النبي صلى الله عليه وسلم لا يقدر على تخليص أحد من النار، فكيف بغيره، بل كيف بمن يدعي نفسه

------------------------
1 سورة النمل آية: 62.
2 سورة العنكبوت آية: 65.
3 سورة الزمر آية: 19.

ص -181- أنه هو يفعل ذلك؟! ومنها أن أكثرهم يلفق حكايات في أن بعض الناس استغاث بفلان فأغاثه، أو دعا الولي الفلاني فأجابه، أو في كربة ففرج عنه، وعند عباد القبور من ذلك شيء كثير من جنس ما عند عباد الأصنام الذين استولت عليهم الشياطين، ولعبوا بهم لعب الصبيان بالكرة.
ويوجد شيء من ذلك في أشعار المادحين لسيد المرسلين صلى الله عليه وسلم الذين جاوزوا الحد في مدحه صلى الله عليه وسلم وعصوه في نهيه من الغلو فيه، وإطرائه كما أطرت النصارى ابن مريم، وصار حظهم منه صلى الله عليه وسلم هو مدحه بالأشعار والقصائد، والغلو الزائد، مع عصيانهم له في أمره ونهيه، فتجد هذا النوع من أعصى الخلق له صلوات اللّه عليه وسلامه.
ويقع من ذلك كثير في مدح غيره، فإن عباد القبور لا يقتصرون على بعض من يعتقدون فيه الضر والنفع، بل كل من ظنوا فيه ذلك بَالَغُوا في مدحه وأنزلوه منْزلة الربوبية وصرفوا له خالص العبودية، حتى إنهم إذا جاءهم رجل وادعى أنه رأى رؤيا مضمونها أنه دفن في المحل الفلاني رجل صالح، بادروا إلى المحل وبنوا عليه قبة وزخرفوها بأنواع الزخارف، وعبدوها بأنواع من العبادات.
وأما القبور المعروفة أو المتوهمة، فأفعالهم معها وعندها لا يمكن حصره، فكثير منهم إذا رأوا القباب التي يقصدونها كشفوا الرؤوس فنَزلوا عن الأكوار، فإذا أتوها طافوا بها واستلموا أركانها، وتمسحوا بها، وصلوا عندها ركعتين، وحلقوا عندها الرؤوس ووقفوا باكين متذللين متضرعين سائلين مطالبهم، وهذا هو الحج، وكثير منهم يسجدون لها إذا رأوها، ويعفرون وجوههم في التراب تعظيمًا لها، وخضوعًا لمن فيها، فإن كان للإنسان منهم حاجة من شفاء مريض أو غير ذلك، نادى صاحب القبر، يا سيدي فلان جئتك قاصدًا من مكان بعيد، لا تخيبني، وكذلك إذا قحط المطر، أو عقرت المرأة عن الولد، أو دهمهم عدو أو جراد، فزعوا إلى صاحب القبر، وبكوا عنده فإن

ص -182- جرى المقدور بحصول شيء مما يريدون، استبشروا وفرحوا ونسبوا ذلك إلى صاحب القبر، فإن لم يتيسر شيء من ذلك اعتذروا عن صاحب القبر بأنه إما غائب في مكان آخر، أو ساخط لبعض أعمالهم، أو أن اعتقادهم في الولي ضعيف، أو أنهم لم يعطوه نذره ونحو هذه الخرافات. ومن بعض أشعار المادحين لسيد المرسلين صلى الله عليه وسلم قول البوصيري:

152 يا أكرم الخلق ما لي مَنْ أَلُوذُ به سواك عند حلول الحادث العمم .

153 ولن يضيق رسول اللّه جاهك بي إذا الكريم تجلى باسم منتقم .

146 فإن لي ذمة منه بتسميتي محمدًا وهو أوفى الخلق بالذمم .

147 إن لم يكن في معادي آخذًا بيدي فضلاً وإلا فقل يا زلة القدم .

فتأمل ما في هذه الأبيات من الشرك.
منها. أنه نفى أن يكون له ملاذًا إذا حلت به الحوادث، إلا النبي صلى الله عليه وسلم وليس ذلك إلا للّه وحده لا شريك له، فهو الذي ليس للعباد ملاذ إلا هو.
الثاني. أنه دعاه وناداه بالتضرع وإظهار الفاقة والاضطرار إليه، وسأل منه هذه المطالب التي لا تُطْلَبُ إلا من اللّه، وذلك هو الشرك في الإلهية.
الثالث. سؤاله منه أن يشفع له في قوله: ولن يضيق رسول اللّه. البيت. وهذا هو الذي أرادها المشركون ممن عبدوه، وهو الجاه والشفاعة عند اللّه، وذلك هو الشرك وأيضًا فإن الشفاعة لا تكون إلا بعد إذن اللّه فلا معنى لطلبها من غيره، فإن اللّه تعالى هو الذي يأذن للشافع أن يشفع لأن الشافع يشفع ابتداء.
الرابع. قوله: فإن لي ذمة. إلى آخره. كذب على اللّه وعلى رسوله صلى الله عليه وسلم فليس بينه وبين من اسمه محمد ذمة إلا بالطاعة، لا بمجرد الإشراك في الاسم مع الشرك.
الخامس. قوله: إن لم يكن في معادي. البيت. تناقض

ص -183- عظيم وشرك ظاهر، فإنه طلب أولاً أن لا يضيق به جاهه، ثم طلب هنا أن يأخذ بيده فضلاً وإحسانًا، وإلاّ فيا هلاكه! فيقال: كيف طلبت منه أولاً الشفاعة ثم طلبت منه هنا أن يتفضل عليك؟! فإن كنت تقول: إن الشفاعة لا تكون إلا بعد إذن اللّه، فكيف تدعو النبي صلى الله عليه وسلم وترجوه وتسأله الشفاعة؟! فهلا سألتها مَنْ له الشفاعة جميعًا الذي له ملك السموات والأرض الذي لا تكون الشفاعة إلا من بعد إذنه، فهذا يبطل عليك طلب الشفاعة من غير اللّه.
وإن قلت: ما أريد إلا جاهه، وشفاعته بإذن اللّه. قيل: فكيف سألته أن يتفضل عليك ويأخذ بيدك في يوم الدين، فهذا مضاد لقوله تعالى:{وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ}1. فكيف يجتمع في قلب عبد الإيمان بهذا وهذا؟! وإن قلت: سألته أن يأخذ بيدي، ويتفضل علي بجاهه وشفاعته. قيل: عاد الأمر إلى طلب الشفاعة من غير اللّه، وذلك هو محض الشرك.
السادس. في هذه الأبيات من التبري من الخالق - تعالى وتقدس - والاعتماد على المخلوق في حوادث الدنيا والآخرة ما لا يخفى علىمؤمن، فأين هذا من قوله تعالى:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}2. وقوله تعالى:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}3. وقوله:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}4. وقوله تعالى:{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}5.

------------------------
1 سورة الانفطار آية: 19-20-.
2 سورة الفاتحة آية: 5.
3 سورة التوبة آية: 129.
4 سورة الفرقان آية: 58.
5 سورة الجنّ آية: 21-23.

ص -184- فإن قيل: هو لم يسأله أن يتفضل عليه، وإنما أخبر أنه إن لم يدخل في عموم شفاعته فيا هلاكه. قيل: المراد بذلك سؤاله، وطلب الفضل منه، كما دعاه أول مرة وأخبر أنه لا ملاذ له سواه، ثم صرح بسؤال الفضل والإحسان بصيغة الشرط والدعاء، والسؤال كما يكون بصيغة الطلب يكون بصيغة الشرط كما قال نوح عليه السلام:{إِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ}1.
ومن شعر البرعي قوله:

ماذا تعامل يا شمس النبوة من أضحى إليك من الأشواق في كبدي

فامنع جناب صريع لا صريخ له نائي المزار غريب الدار مبتعد .

حليف ودك واه الصبر منتظر لغارة منك يا ركني ويا عضدي .

أسير ذنبي وزلاتي ولا عمل أرجو النجاة به إن أنت لم تجد .

وجرى في شركه إلى أن قال:

وحُلَ عقدة كربي يا محمد من هم على خطرات القلب مطرد .

أرجوك في سكرات الموت تشهدني كيما يهون إذ الأنفاس في صعد

وإن نزلت ضريحا لا أنيس به فكن أنيس وحيد فيه منفرد .

وارحم مؤلفها عبد الرحيم ومن يليه من أجله وانعشه وافتقد .

وإن دعا فأجبه واحم جانبه من حاسد شامت أو ظالم نكد

وقوله من أخرى:

يا رسول الله يا ذا الفضل يا بهجة في الحشر جاها ومقاما .

عد على عبد الرحيم الملتجي بحمى عزك يا غوث اليتامى .

وأقلني عثرتي يا سيدي في اكتساب الذنب في خمسين عاما .

وقوله:

يا سيدي يا رسول الله يا أملي يا موئلي يا ملاذي يوم يلقاني .

هبني بجاهك ما قدمت من زلل جودًا ورجح بفضل منك ميزاني .

واسمع دعائي واكشف ما يساورني من الخطوب ونفس كل أحزاني .

------------------------
1 سورة هود آية: 47.

ص -185- فأنت أقرب من ترجى عواطفه عندي وإن بعدت داري وأوطاني .

إني دعوتك من "نيابتي برع" وأنت أسمع من يدعوه ذو شان .

فامنع جنابي وأكرمني وصل نسبي برحمة وكرامات وغفران .

لقد أنسانا هذا ما قبله، وهذا بعينه هو الذي ادعته النصارى في عيسى عليه السلام، إلا أن أولئك أطلقوا عليه اسم الإله، وهذا لم يطلقه ولكن أتى بلباب دعواهم وخلاصتها، وترك الاسم، إذ في الاسم نوع تمييز، فرأى الشيطان أن الإتيان بالمعنى دون الاسم أقرب إلى ترويج الباطل، وقبوله عند ذوي العقول السخيفة، إذ كان من المتقرر عند الأمة المحمدية أن دعوى النصارى في عيسى عليه السلام كفر.
فلو أتاهم بدعوى النصارى اسما ومعنى لردوه وأنكروه، فأخذ المعنى وأعطاه البرعي وأضرابه، وترك الاسم للنصارى وإلا فما ندري ماذا أبقى هذا المتكلم الخبيث للخالق تعالى وتقدس من سؤال مطلب أو تحصيل مأرب، فاللّه المستعان.
وهذا كثير جدًّا في أشعار المادحين لرسول اللّه صلى الله عليه وسلم وهو حجة أعداء دينه الذين يجوزون الشرك باللّه، ويحتجون بأشعار هؤلاء، ولم يقتصروا أيضًا على طلب ذلك من النبي صلى الله عليه وسلم بل يطلبون مثل ذلك من غيره، كما حدث بعض الثقاة أنه رأى في رابية صاحب مشهد من المشاهد: هذه راية البحر التيار، به أستغيث، وأستجير، وبه أعوذ من النار.
وقال بعضهم في قصيدة في بعض آلهتهم:

يا سيدي يا صفي الدين يا سندي يا عمدتي بل ويا ذخري ومفتخري

أنت الملاذ لما أخشى ضرورته وأنت لي ملجأ من حادث الدهر .

إلى أن قال:

وامنن علي بتوفيق وعافية وخير خاتمة مهما انقضى عمري .

وكف عنا أكف الظالمين إذا ام تدت بسوء لأمر مؤلم نكر .

فإنني عبدك الراجي بودك ما أملته يا صفي السادة الغرر .

ص -186- قال بعض العلماء: فلا ندري أي معنى اختص به الخالق تعالى بعد هذه المنزلة، وماذا أبقى هذا المتكلم الخبيث لخالقه من الأمر، فإن المشركين أهل الأوثان ما يؤهلون من عبدوه لشيء من هذا. انتهى.
وكثير من عباد القبور ينادون الميت من مسافة شهر وأكثر يسألونه حوائجهم، ويعتقدون أنه يسمع دعاءهم ويستجيب لهم، وتسمع عندهم حال ركوبهم البحر واضطرابه من دعاء الأموات والاستغاثة بهم ما لا يخطر على بال، وكذلك إذا أصابتهم الشدائد، من مرض، أو كسوف، أو ريح شديدة، أو غير ذلك، فالولي في ذلك نصب أعينهم، والاستغاثة به هي ملاذهم، ولو ذهبنا نذكر ما يشبه هذا لطال الكلام. إذا عرفت هذا، فقد تقدم ذكر دعاء المسألة.
[كلام العلماء في الغلو والمغالين]
وأما دعاء العبادة، فهو عبادة اللّه تعالى بأنواع العبادات، من الصلاة، والذبح، والنذر، والصيام، والحج وغيرها، خوفًا وطمعًا، يرجو رحمته، ويخاف عذابه، وإن لم يكن في ذلك صيغة سؤال وطلب، فالعابد الذي يريد الجنة ويهرب من النار، وهو سائل راغب راهب. يرغب في حصول مراده، ويذهب من فواته، وهو سائل لما يطلبه بامتثال الأمر في فعل العبادة، وقد فسر قوله تعالى:{ادْعُونِي أَسْتَجِبْ لَكُمْ}1. بهذا. وهذا قيل: اعبدوني وامتثلوا أمري أستجب لكم، وقيل: سلوني أعطكم، وعلى هذا القول تدل الأحاديث والآثار.
إذا تبين ذلك، فاعلم أن العلماء أجمعوا على أن من صرف شيئًا من نوعي الدعاء لغير اللّه فهو مشرك، ولو قال لا إله إلا اللّه محمد رسول اللّه وصلى وصام، إذ شرط الإسلام مع التلفظ بالشهادتين أن لا يعبد إلا اللّه، فمن أتى بالشهادتين وعبد غير اللّه فما أتى بهما حقيقة وإن تلفظ بهما كاليهود الذين يقولون: لا إله إلا اللّه وهم

------------------------
1 سورة غافر آية: 60.

ص -187- مشركون، ومجرد التلفظ بهما لا يكفي في الإسلام بدون العمل بمعناهما واعتقاده إجماعًا.
ذكر شيء من كلام العلماء في ذلك وإن كنا غنيين بكتاب ربنا وسنة نبينا صلى الله عليه وسلم عن كل كلام، إلا أنه قد صار بعض الناس منتسبًا إلى طائفة معينة، فلو أتيته بكل آية من كتاب اللّه وكل سنة عن رسول اللّه صلى الله عليه وسلم
لم يقبل حتى تأتيه بشيء من كلام العلماء، أو بشيء من كلام طائفته التي ينتسب إليها.
قال الإمام أبو الوفاء علي بن عقيل الحنبلي صاحب كتاب "الفنون" الذي ألفه في نحو أربعمائة مجلد، وغيره من التصانيف.
قال في الكتاب المذكور: لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار لهذه الأوضاع، مثل تعظيم القبور، وخطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاي افعل بي كذا وكذا، أو إلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى. نقله غير واحد، مقررين له، راضين به، منهم الإمام أبو الفرج بن الجوزي، الإمام ابن مفلح صاحب كتاب "الفروع" وغيرهما.
وقال شيخ الإسلام في "الرسالة السنية": فإذا كان على عهد النبي صلى الله عليه وسلم من انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان أيضًا قد يمرق أيضًا من الإسلام وذلك بأسباب: منها الغلو الذي ذمه اللّه في كتابه حيث قال:{يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ...}1. وكذلك الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام، فكل من غلا في نبي أو رجل صالح وجعل فيه نوعًا من الإلهية، مثل أن يقول: يا سيدي فلان انصرني، أو أغثني، أو ارزقني أو اجبرني، أو أنا في حسبك، ونحو

------------------------
1 سورة النساء آية: 171.

ص -188- هذه الأقوال، فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل، فإن اللّه إنما أرسل الرسل وأنزل الكتب ليعبد وحده، ولا يدعى معه إله آخر والذين يدعون مع اللّه آلهة أخرى، مثل المسيح، والملائكة، والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق أو تنْزل المطر، أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم، أو يعبدون صورهم، يقولون:إنما {نَعْبُدُهُمْ... لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1. ويقولون:{هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2. فبعث اللّه رسله تنهى أن يدعى أحد من دونه، لا دعاء عبادة، ولا دعاء استغاثة. انتهى.
وقد نص الحافظ أبو بكر أحمد بن علي المقريزي صاحب كتاب "الخطط" في كتاب له في التوحيد على أن دعاء غير اللّه شرك.
وقال شيخ الإسلام: من جعل بينه وبين اللّه وسائط يتوكل عليهم يدعوهم ويسألهم، كفر إجماعًا، نقله عنه غير واحد مقررين له، منهم ابن مفلح في "الفروع" وصاحب "الإنصاف [المرداوي]" وصاحب "الغاية [مرعي الكرمي]" وصاحب "الإقناع [الحجاوي]" وشارحه [البهوتي]، وغيرهم، ونقله صاحب "القواطع [ابن حجر الهيثمي]" في كتابه عن صاحب "الفروع".
قلت: وهو إجماع صحيح معلوم بالضرورة من الدين، وقد نص العلماء من أهل المذاهب الأربعة، وغيرهم في باب حكم المرتد، على أن من أشرك باللّه فهو كافر، أي: عبد مع اللّه غيره بنوع من أنواع العبادات.
وقد ثبت بالكتاب والسنة والإجماع أن دعاء اللّه عبادة له، فيكون صرفه لغير اللّه شركًا.
وقال الإمام ابن النحاس الشافعي في كتاب "الكبائر": ومنها إيقادهم السرج عند الأحجار، والأشجار والعيون، والآبار، ويقولون: إنها تقبل النذر، وهذه كلها بدع شنيعة ومنكرات قبيحة تجب

------------------------
1 سورة الزمر آية: 3.
2 سورة يونس آية: 18.

ص -189- إزالتها ومحو أثرها، فإن أكثر الجهال يعتقدون أنها تنفع وتضر، وتجلب وتدفع، وتشفي المرض وترد الغائب، إذا نذر لها، وهذا شرك ومحادة للّه تعالى ولرسوله صلى الله عليه وسلم.
قلت: فصرح رحمه اللّه أن الاعتقاد في هذه الأمور أنها تضر وتنفع وتجلب، وتدفع، وتشفي المريض وترد الغائب إذا نذر لها، أن ذلك شرك، وإذا ثبت أنه شرك، فلا فرق في ذلك بين اعتقاده في الملائكة والنبيين، ولا بين اعتقاده في الأصنام والأوثان، إذ لا يجوز الإشراك بين اللّه تعالى وبين مخلوق فيما يختص بالخالق سبحانه، كما قال تعالى:{وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}1 وهذا بعينه هو الذي يعتقده من دعا الأنبياء والصالحين، ولهذا يسألونهم قضاء الحاجات، وتفريج الكربات، وشفاء ذوي الأمراض والعاهات، فثبت أن ذلك شرك.
وقال الإمام ابن القيم رحمه اللّه تعالى في "شرح المنازل" ومن أنواعه أي: الشرك، طلب الحوائج من الموتى، والاستغاثة بهم، والتوجه إليهم، وهذا أصل شرك العالم، فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرًّا ولا نفعًا، فضلاً لمن استغاث به أو سأله أن يشفع إلى اللّه، وهذا من جهله بالشافع والمشفوع عنده، فإن اللّه سبحانه لا يشفع عنده أحد إلا بإذنه، واللّه سبحانه لم يجعل سؤال غيره سببًا لإذنه، وإنما السبب لإذنه كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن، والميت محتاج إلى من يدعو له، كما أمرنا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم، وندعو لهم، ونسأل لهم العافية والمغفرة، فعكس المشركون هذا وزاروهم زيارة العبادة، وجعلوا قبورهم أوثانًا تعبد، فجمعوا بين الشرك بالمعبود وتغيير دينه، ومعاداة أهل التوحيد، ونسبتهم إلى التنقص بالأموات، وهم قد تنقصوا الخالق سبحانه بالشرك وأولياءه الموحدين بذمهم ومعاداتهم، وتنقصوا من أشركوا به

------------------------
1 سورة آل عمران آية: 80.

ص -190- غاية التنقص، إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به، وهؤلاء هم أعداء الرسل في كل زمان ومكان. وما أكثر المستجيبين لهم! وللّه در خليله إبراهيم عليه الصلاة والسلام حيث قال:{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}1. وما نجا مَنْ أشرك بهذا الشرك الأكبر، إلا مَنْ جرد توحيده للّه، وعادى المشركين في اللّه، وتقرب بمقتهم إلى اللّه.
وقال الإمام الحافظ ابن عبد الهادي في رده على السبكي وقوله: أي: قول السبكي: إن المبالغة في تعظيمه، أي تعظيم الرسول صلى الله عليه وسلم واجبة: إن أريد به المبالغة بحسب ما يراه كل أحد تعظيمًا، حتى الحج إلى قبره، والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون اللّه الضر والنفع، وأنه يقضي حوائج السائلين، ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء، ويدخل الجنة من يشاء، فدعوى المبالغة في هذا التعظيم مبالغة في الشرك وانسلاخ من جملة الدين.
قلت: هذا هو اعتقاد عباد القبور فيمن هو دون الرسول صلى الله عليه وسلم فضلاً عن الرسول صلى الله عليه وسلم كما تقدم بعض ذلك، والأمر أعظم وأطم من ذلك. وفي "الفتاوى البزازية" من كتب الحنفية، قال علماؤنا: من قال: أرواح المشايخ حاضرة تعلم، يكفر.
فإن أراد بالعلماء علماء الشريعة فهو حكاية للإجماع على كفر معتقد ذلك، وإن أراد علماء الحنفية خاصة، فهو حكاية لاتفاقهم على كفر معتقد ذلك، وعلى التقديرين تأمله تجده صريحًا في كفر من دعا أهل القبور، لأنه ما دعاهم حتى اعتقد أنهم يعلمون ذلك، ويقدرون على إجابة سؤاله، وقضاء مأموله.
وقال الشيخ صنع اللّه الحلبي الحنفي في كتابه الذي ألفه في الرد على من ادعى أن للأولياء تصرفًا على الحياة وبعد الممات في سبيل

------------------------
1 سورة إبراهيم آية: 35-36.

ص -191- الكرامة: هذا وإنه قد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفات في حياتهم وبعد الممات، ويستغاث بهم في الشدائد والبليات، وبهممهم تكشف المهمات، فيأتون قبورهم، وينادونهم في قضاء الحاجات، مستدلين على أن ذلك منهم كرامات، وقالوا: منهم أبدال ونقباء، وأوتاد ونجباء، وسبعون وسبعة، وأربعون وأربعة، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا لهم فيها الأجور.
قال: وهذا الكلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي، والعذاب السرمدي، لما فيه من روائح الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالف لعقائد الأئمة وما اجتمعت عليه الأمة. وفي التنْزيل:{وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1، إلى أن قال: الفصل الأول فيما انتحلوه من الإفك الوخيم والشرك العظيم. إلى أن قال: فأما قولهم: إن للأولياء تصرفات في حياتهم وبعد الممات، فيرده قوله تعالى:{أَإِلَهٌ مَعَ اللَّهِ}2،{أَلا لَهُ الْخَلْقُ وَالأَمْرُ}3، {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}4، ونحوه من الآيات الدالة على أنه المنفرد بالخلق والتدبير، والتصرف والتقدير، ولا شيء لغيره في شيء ما بوجه من الوجوه، فالكل تحت ملكه وقهره تصرفًا وملكًا، وإحياء وإماتة، وخلقًا، وتمدح الرب سبحانه بانفراده في ملكه بآيات من كتابه كقوله:{هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}5.{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}6. وذكر آيات في هذا المعنى ثم قال: فقوله في الآيات كلها {مِنْ دُونِهِ} ، أي: من غيره، فإنه عام يدخل فيه من اعتقدته من ولي وشيطان تستمده، فإن من لم يقدر على نصر نفسه كيف يمد غيره، إلى أن قال: فكيف يتصور لغيره من ممكن أن يتصرف، إن هذا من السفاهة لقول وخيم، وشرك عظيم، إلى أن قال: وأما القول بالتصرف بعد

------------------------
1 سورة النساء آية: 115.
2 سورة النمل آية: 60.
3 سورة الأعراف آية: 54.
4 سورة آل عمران آية: 189.
5 سورة فاطر آية: 3.
6 سورة فاطر آية: 13.

ص -192- الممات فهو أشنع وأبدع من القول بالتصرف في الحياة. قال جل ذكره:{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}1،{اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ}2،{كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}3،{كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ}4.
وفي الحديث: "إذا مات ابن آدم انقطع عمله"5. الحديث، فجميع ذلك وما هو نحوه دال على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة، وأن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك أن ليس للميت تصرفًا في ذاته فضلاً عن غيره بحركة، وأن روحه محبوسة مرهونة بعملها من خير وشر، فإذا عجز عن حركة نفسه فكيف يتصرف في غيره؟! فاللّه سبحانه يخبر أن الأرواح عنده، وهؤلاء الملحدون يقولون: إن الأرواح مطلقة متصرفة. قل أأنتم أعلم أم اللّه؟.
قال: وأما اعتقادهم أن هذه التصرفات لهم من الكرامات، فهو من المغالطة، لأن الكرامة شيء من عند اللّه يكرم بها أولياءه، لا قصد لهم فيه ولا تحدي، ولا قدرة ولا علم، كما في قصة مريم بنت عمران، وأسيد بن حضير، وأبي مسلم الخولاني.
قال: وأما قولهم: فيستغاث بهم في الشدائد، فهذا أقبح مما قبله، وأبدع لمصادمته قوله جل ذكره:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}6،{قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}7. وذكر آيات في هذا المعنى ثم قال: فإنه جل ذكره قرر أنه الكاشف للضر لا غيره، وأنه المتعين لكشف الشدائد والكرب وأنه المتفرد بإجابة المضطرين، وأنه المستغاث لذلك كله، وأنه القادر على دفع الضر، والقادر على إيصال الخير، فهو المنفرد بذلك فإذا تعين هو جل ذكره، خرج غيره من ملك ونبي وولي.
قال: والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال أو إدراك عدو أو سبع ونحوه كقولهم: يا لزيد

------------------------
1 سورة الزمر آية: 30.
2 سورة الزمر آية: 42.
3 سورة آل عمران آية: 185.
4 سورة المدثر آية: 38.
5 مسلم: الوصية (1631) , والترمذي: الأحكام (1376) , والنسائي: الوصايا (3651) , وأبو داود: الوصايا (2880) , وأحمد (2/372) , والدارمي: المقدمة (559).
6 سورة النمل آية: 62.
7 سورة الأنعام آية: 63.

ص -193- يا لقوم يا للمسلمين كما ذكروا ذلك في كتب النحو بحسب الأسباب الظاهرة بالفعل، وأما الاستغاثة بالقوة والتأثير، أو في الأمور المعنوية من الشدائد، كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه، فمن خصائص اللّه، فلا يطلب فيها غيره.
قال: وأما كونهم معتقدين التأثير منهم في قضاء حاجاتهم كما تفعله جاهلية العرب والصوفية والجهال، وينادونهم ويستنجدون بهم، فهذا من المنكرات، إلى أن قال: فمن اعتقد أن لغير اللّه من نبي أو ولي أو روح أو غير ذلك في كشف كربه أو قضاء حاجته تأثيرًا، فقد وقع في وادي جهل خطير، فهو على شفا حفرة من السعير. وأما كونهم مستدلين على أن ذلك منهم كرامات، فحاشا للّه أن تكون أولياء اللّه بهذه المثابة، فهذا ظن أهل الأوثان كذا أخبر الرحمن {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1،{مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2،{أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ}3. فإنَّ ذكر ما ليس من شأنه النفع ولا دفع الضر من نَبِيٍّ وولي وغيره على وجه الإمداد منه إشراك مع اللّه، إذ لا قادر على الدفع غيره، ولا خير إلا خيره قال: وأما ما قالوه: من أن منهم أبدالاً ونقباء، وأوتادًا ونجباء، وسبعين وسبعة، وأربعين وأربعة، والقطب هو الغوث للناس، فهذا من موضوعات إفكهم، كما ذكره القاضي المحدث ابن العربي في "سراج المريدين" وابن الجوزي وابن تيمية. انتهى باختصار. ومثل هذا يوجد في كلام غيرهم من العلماء، والمقصود أن أهل العلم ما زالوا ينكرون هذه الأمور ويبينون أنها شرك، وإن كان بعض المتأخرين ممن ينتسب إلى العلم والدين ممن أصيب في عقله ودينه قد يُرَخِّصُ في بعض هذه الأمور، وهو مخطئ في ذلك، ضال مخالف لكتاب اللّه وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين، فكل أحد مأخوذ من قوله ومتروك إلا قول ربنا، وقول رسوله صلى الله عليه وسلم فإن ذلك لا

------------------------
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.
3 سورة يس آية: 23.

ص -194- يتطرق إليه الخطأ بحال، بل واجب على الخلق اتباعه في كل زمان، على أنه لو أجمع المتأخرون على جواز هذا لم يعتد بإجماعهم المخالف لكلام اللّه وكلام رسوله في محل النّزاع، لأنه إجماع غير معصوم، بل هو من زلة العالم التي حُذِّرْنَا من اتباعها، وأما الإجماع المعصوم، فهو إجماع الصحابة والتابعين وما وافقه، وهو السواد الأعظم الذي ورد الحث على اتباعه وإن لم يكن عليه إلا الغرباء الذين أخبر بهم صلى الله عليه وسلم في قوله: "بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ فطوبى للغرباء"1 رواه مسلم، لا ما كان عليه العوام والطغام، والخلف المتأخرون الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.
[النفع والضر من الله وحده]
قال: وقول اللّه تعالى:{وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ...}2.
ش: قال ابن عطية: معناه قيل لي: ولا تدع، فهو عطف على "أقم" وهذا الأمر والمخاطبة للنبي صلى الله عليه وسلم إذا كانت هكذا، فأحرى أن يحذر من ذلك غيره.
وقال غيره:{فَإِنْ فَعَلْتَ} معناه: فإن دعوت من دون اللّه ما لا ينفعك ولا يضرك، فكنى عنه بالفعل إيجازًا، {فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ}، إذًا جزاء للشرط وجواب لسؤال مقدر، كأن سائلاً سأل عن تبعة عبادة الأوثان، وجُعِلَ من الظالمين، لأنه لا ظلم أعظم من الشرك {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}3.
قلت: حاصل كلام المفسرين أن اللّه تعالى نهى رسوله صلى الله عليه وسلم أن يدعو من دونه ما لا ينفعه ولا يضره، والمراد به كل ما سوى اللّه، فإنهم لا ينفعون ولا يضرون وسواء في ذلك الأنبياء والصالحون وغيرهم، كما قال تعالى:{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}4. وقال النبي صلى الله عليه وسلم لابن عباس: "إذا سألت فاسأل اللّه وإذا استعنت فاستعن باللّه، واعلم أن الأمة لو اجتمعت على أن ينفعوك

------------------------
1 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389).
2 سورة يونس آية: 106-107.
3 سورة لقمان آية: 13.
4 سورة الجن آية: 18.

ص -195- بشيء لم ينفعوك إلا بشيء قد كتبه اللّه لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه اللّه عليك"1 رواه الترمذي، وقال: حسن صحيح.
وفي الآية تنبيه على أن المدعو لا بد أن يكون مالكًا للنفع والضر حتى يعطي من دعاه أو يبطش بمن عصاه، وليس ذلك إلا للّه وحده، فتعين أن يكون هو المدعو دون ما سواه، والآية شاملة لنوعي الدعاء.
وقوله:{فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} أي المشركين، وهذا كقوله:{فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}2. وقوله:{وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}3. وقوله في الأنعام:{وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}4. فإذا كان هذا الأمر لا يصدر من الأنبياء وحاشاهم من ذلك لم يفكوا أنفسهم من عذاب اللّه، فما ظنك بغيرهم؟! فلم يبق شيء يقرب إلى اللّه ويباعد من سخطه إلا توحيده والعمل بما يرضاه، لا الاعتماد على شخص أو قبر أو صنم أو وثن أو مال أو غير ذلك من الأسباب {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}5 والآية. نص في أن دعاء غير اللّه والاستغاثة به شرك أكبر، ولهذا قال:{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}6؛ لأنه المتفرد بالملك والقهر والعطاء والمنع، ولازم ذلك إفراده بتوحيد الإلهية لأنهما متلازمان، وإفراده بسؤال كشف الضر وجلب الخير، لأنه لا يكشف الضر إلا هو، ولا يجلب الخير إلا هو {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}7. فتعين أن لا يدعى لذلك إلا هو، وبطل دعاء من سواه ممن لا يملك لنفسه ضرًّا ولا نفعًا فضلاً عن غيره، وهذا ضد ما عليه عباد القبور، فإنهم يعتقدون أن الأولياء والطواغيت الذي يسمونهم

------------------------
1 الترمذي: صفة القيامة والرقائق والورع (2516) , وأحمد (1/293 ,1/303 ,1/307).
2 سورة الشعراء آية: 213.
3 سورة الزمر آية: 65.
4 سورة الأنعام آية: 88.
5 سورة المؤمنون آية: 117.
6 سورة يونس آية: 107.
7 سورة فاطر آية: 2.

ص -196- المجاذيب ينفعون ويضرون ويمسون بالضر ويكشفونه، وأن لهم التصرف المطلق في الملك، أي: على سبيل الكرامة، وهذا فوق شرك كفار العرب، وإما على سبيل الوساطة بينهم وبين اللّه بالشفاعة وهذا شرك الذين قالوا: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1.وفي الآية دليل على أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين. ذكره المصنف.
وقوله:{يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ}، فلا يرده عنه راد، لأنه العزيز الذي لا يغالب ولا يمانع ولا راد لقضائه، ولا معقب لحكمه، فأي فائدة في دعاء غيره لشفاعة أو غيرها؟ فإنه تعالى فعال لما يريد، لا يغنيه عنه شفيع ولا غيره، بل لا يتكلم أحد عنده إلا بإذنه، ولا يشفع أحد إلا بإذنه {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ}2.
وقوله:{وَهُوَ الْغَفُورُ الرَّحِيمُ} أي لمن تاب إليه وأقبل عليه حتى ولو كان من الشرك.
قال: وقوله:{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}3.
ش: أمر اللّه تعالى بابتغاء الرزق عنده لا عند غيره ممن لا يملك رزقًا من الأوثان والأصنام وغيرها، كما قال في أولا الآية: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}، [العنكبوت، من الآية: 17]. قال ابن كثير: وهذا أبلغ في الحصر كقوله:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}4. {رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ}5. ولهذا قال:{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}6. أي: لا عند غيره لأنه المالك له وغيره لا يملك شيئًا من ذلك {فَاعْبُدُوهُ}، أي: أخلصوا له العبادة وحده لا شريك له {وَاشْكُرُوا لَهُ} أي: على ما أنعم عليكم {وَإِلَيْهِ تُرْجَعُونَ}، أي: فيجازي كل عامل بعمله.
قلت: في الآية الرد على المشركين الذين يدعون غير اللّه

------------------------
1 سورة الزمر آية: 3.
2 سورة السجدة آية: 4.
3 سورة العنكبوت آية: 17.
4 سورة الفاتحة آية: 5.
5 سورة التحريم آية: 11.
6 سورة العنكبوت آية: 17.

ص -197- ليشفعوا لهم عنده في جلب الرزق، فما ظنك بمن دعاهم أنفسهم، واستغاث بهم ليرزقوه وينصروه كما هو الواقع من عباد القبور؟ .
وقال المصنف: وفيه أن طلب الرزق لا ينبغي إلا من اللّه، كما أن الجنة لا تطلب إلا منه.
قال: وقوله {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}، [الأحقاف الآيتان: 5-6].
ش: حاصل كلام المفسرين أن اللّه تعالى حكم بأنه لا أضل ممن يدعو من دون اللّه، لا دعاء عبادة ولا دعاء مسألة واستغاثة من هذه حاله. ومعنى الاستفهام فيه إنكار أن يكون في الضلال كلهم أبلغ ضلالاً ممن عبد غير اللّه ودعاه، حيث يتركون دعاء السميع المجيب القادر على تحصيل كل بغية ومرام، ويدعون من دونه من لا يستجيب لهم، ولا قدرة به على استجابة أحد منهم ما دام في الدنيا وإلى أن تقوم القيامة، كما قال تعالى:{لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ}1 وقوله:{وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}2.أي لا يشعرون بدعاء من دعاهم، لأنهم إما عباد مسخرون مشتغلون بأحوالهم كالملائكة، وإما أموات كالأنبياء والصالحين، وإما أصنام وأوثان. وقوله:{وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}3. أي: إذا قامت القيامة وحشر الناس للحساب عادوهم وكانوا بعبادتهم الدعاء وغيره من أنواع العبادة كافرين، كما قال تعالى:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}4. فليسوا في الدارين إلا على نكد ومضرة، لا تتولاهم بالاستجابة في الدنيا، وتجحد عبادتهم في الآخرة وهم أحوج ما كانوا إليها.
وفي الآيتين مسائل نبه عليها المصنف: أحدها: أنه لا أضل ممن دعا غير اللّه. الثانية: أنه غافل عن دعاء الداعي لا يدري عنه. الثالثة:

------------------------
1 سورة الرعد آية: 14.
2 سورة الأحقاف آية: 5.
3 سورة الأحقاف آية: 6.
4 سورة مريم آية: 81-82.

ص -198- أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له. الرابعة: تسمية تلك الدعوة عبادة للمدعو. الخامسة: كفر المدعو بتلك العبادة. السادسة: أن هذه الأمور هي سبب كونه أضل الناس.
[لا يجيب المضطر إلا الله]
قال: وقوله:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ}1 .
ش: يقرر تعالى أنه الإله الواحد الذي لا شريك له، ولا معبود سواه مما يشترك في معرفته المؤمن والكافر، لأن القلوب مفطورة على ذلك، فمتى جاء الاضطرار رجعت القلوب إلى الفطرة، وزال ما ينازعها، فالتجأت إليه وأنابت إليه وحده لا شريك له، كما قال تعالى:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}2 وقال تعالى:{وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}3. ومثل هذا كثير في القرآن.
يبين تعالى أنه المدعو عند الشدائد، الكاشف للسوء وحده، فيكون هو المعبود وحده، وكذا قال في هذه الآية: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}4. أي: من هو الذي لا يلجأ المضطر إلا إليه والذي لا يكشف ضر المضطرين سواه، ومن المعلوم أن المشركين كانوا يعلمون أنه لا يقدر على هذه الأمور إلا اللّه وحده، وإذا جاءتهم الشدائد أخلصوا الدعاء للّه، كما قال تعالى:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}5 .
فتبين أن من اعتقد في غير اللّه أنه يكشف السوء أو يجيب دعوة المضطر، أو دعاه لذلك فقد أشرك شركًا أكبر من شرك العرب كما هو الواقع من عباد القبور.
[تحريم الاستغاثة بغير الله]
قال: وروى الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول اللّه صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم "إنه لا يستغاث بي وإنما يستغاث باللّه" .

------------------------
1 سورة النمل آية: 62.
2 سورة النّحل آية: 53-54.
3 سورة الزمر آية: 8.
4 سورة النمل آية: 62.
5 سورة العنكبوت آية: 65.

ص -199- ش: قوله: (روى الطبراني)، هو: الإمام الحافظ الثقة، سليمان بن أحمد بن أيوب بن مطير اللخمي الطبراني صاحب المعاجم الثلاثة وغيرها. روى عن النسائي وإسحاق بن إبراهيم الدَّبَرِي وخلق كثير، ومات سنة ستين وثلاثمائة، وقد بيض المصنف لاسم الراوي، وكأنه واللّه أعلم نقله عن غيره أو كتبه من حفظه، والحديث عن عبادة بن الصامت رضي الله عنه.
قوله: (إنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين). هذا المنافق لم أقف على تسميته، ويحتمل أن يكون هو عبد اللّه بن أُبَيّ، فإنه معروف بالأذى للمؤمنين بالكلام في أعراضهم ونحو ذلك، أما أذاهم بنحو ضرب أو زجر، فلا نعلم منافقًا بهذه الصفة.
قوله: (فقال بعضهم). أي: بعض المؤمنين، وهذا البعض القائل لذلك يحتمل أن يكون واحدًا، وأن يكون جماعة، والظاهر أنه واحد، وأظن في بعض الروايات أنه أبو بكر الصديق رضي الله عنه.
قوله: (قوموا بنا نستغيث برسول اللّه صلى الله عليه وسلم). مرادهم الاستغاثة به فيما يقدر عليه بكف المنافق عن أذاهم، بنحو ضربه أو زجره، لا الاستغاثة به فيما لا يقدر عليه إلا اللّه.
قوله: "إنه لا يستغاث بي وإنما يستغاث باللّه" قال بعضهم: فيه التصريح بأنه لا يستغاث بالنبي صلى الله عليه وسلم في الأمور، وإنما يستغاث باللّه. والظاهر أن مراده صلى الله عليه وسلم إرشادهم إلى التأدب مع اللّه في الألفاظ، لأن استغاثتهم به صلى الله عليه وسلم من المنافق من الأمور التي يقدر عليها، إما بزجره أو تعزيره ونحو ذلك، فظهر أن المراد بذلك الإرشاد إلى حسن اللفظ والحماية منه صلى الله عليه وسلم لجناب التوحيد، وتعظيم اللّه تبارك وتعالى. فإذا كان هذا كلامه صلى الله عليه وسلم في الاستغاثة به فيما يقدر عليه، فكيف بالاستغاثة به أو بغيره في الأمور المهمة التي لا يقدر عليها أحد إلا اللّه كما هو جار على ألسنة كثير من الشعراء وغيرهم؟! وقَلَّ من يعرف أن ذلك منكر، فضلاً عن معرفة كونه شركًا.

ص -200- فإن قلت: ما الجمع بين هذا الحديث وبين قوله تعالى:{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}1. فإن ظاهر الحديث المنع من إطلاق لفظ الاستغاثة على المخلوق فيما يقدر عليه، وظاهر الآية جوازه. قيل: تحمل الآية على الجواز، والحديث على الأدب والأولى، واللّه أعلم. وقد تبين بما ذُكِرَ في هذا الباب وشرحه من الآيات والأحاديث وأقوال العلماء أن دعاء الميت والغائب والحاضر فيما لا يقدر عليه إلا اللّه والاستغاثة بغير اللّه في كشف الضر أو تحويله، هو الشرك الأكبر، بل هو أكبر أنواع الشرك، لأن الدعاء مخ العبادة، ولأن من خصائص الإلهية إفراد اللّه بسؤال ذلك، إذ معنى الإله هو الذي يعبد لأجل هذه الأمور، ولأن الداعي إنما دعوا إلهه عند انقطاع أمله مما سواه، وذلك هو خلاصة التوحيد، وهو انقطاع الأمل مما سوى اللّه، فمن صرف شيئًا من ذلك لغير اللّه، فقد ساوى بينه وبين اللّه، وذلك هو الشرك، ولهذا يقول المشركون لآلهتهم وهم في الجحيم:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}2. ولكن لعباد القبور على هذا شبهات، ذكر المصنف كثيرًا منها في "كشف الشبهات" ونحن نذكر هنا ما لم يذكره.
فمن ذلك أنهم احتجوا بحديث رواه الترمذي في "جامعه" حيث قال: حدثنا محمود بن غيلان، ثنا عثمان بن عمرو، ثنا شعبة عن أبي جعفر عن عمارة بن خزيمة بن ثابت عن عثمان بن حُنَيْف "أن رجلاً ضرير البصر أتى النبي صلى الله عليه وسلم فقال: ادع اللّه أن يعافيني، قال: إن شئت دعوت، وإن شئت صبرت، فهو خير لك قال: فادعه، فأمره أن يتوضأ، ويحسن وضوءه، ويدعو بهذا الدعاء: اللهم إني أسألك، وأتوجه إليك بنبيك محمد نبي الرحمة، إني توجهت به إلى ربي في حاجتي هذه لتقضى، اللهم فشفعه في". قال: هذا حديث حسن صحيح غريب لا نعرفه إلا من رواية أبي جعفر،

------------------------
1 سورة القصص آية: 15.
2 سورة الشّعراء آية: 97-98.

ص -201- وهو غير الخطمي، هكذا رواه الترمذي ورواه النسائي وابن شاهين والبيهقي كذلك، وفي بعض الروايات: "يا محمد إني أتوجه..."1 إلى آخره.
وهذه اللفظة هي التي تعلق بها المشركون، وليست عند هؤلاء الأئمة. قالوا: فلو كان دعاء غير اللّه شركًا لم يعلم النبي صلى الله عليه وسلم الأعمى هذا الدعاء الذي فيه نداء غير اللّه.
والجواب من وجوه:
الأول: أن هذا الحديث من أصله وإن صححه الترمذي، فإن في ثبوته نظرًا، لأن الترمذي يتساهل في التصحيح كالحاكم، لكن الترمذي أحسن نقدًا، كما نص على ذلك الأئمة. ووجه عدم ثبوته أنه قد نص أن أبا جعفر الذي عليه مدار هذا الحديث هو غير الخطمي، وإذا كان غيره، فهو لا يعرف، ولعل عمدة الترمذي في تصحيحه أن شعبة لا يروي إلا عن ثقة، وهذا فيه نظر، فقد قال عاصم بن علي: سمعت شعبة يقول: لو لم أحدثكم إلا عن ثقة لم أحدثكم إلا عن ثلاثة، وفي نسخة عن ثلاثين، ذكره الحافظ العراقي، وهذا اعتراف منه بأنه يروي عن الثقة وغيره فينظر في حاله، ويتوقف الاحتجاج به على ثبوت صحته.
الثاني: أنه في غير محل النّزاع، فأين طلب الأعمى من النبي صلى الله عليه وسلم أن يدعو له، وتوجهه بدعائه مع حضوره، من دعاء الأموات، والسجود لهم، ولقبورهم، والتوكل عليهم، والالتجاء إليهم في الشدائد والنذر والذبح لهم، وخطابهم بالحوائج من الأمكنة البعيدة: يا سيدي يا مولاي افعل بي كذا؟! فحديث الأعمى شيء، ودعاء غير اللّه تعالى والاستغاثة به شيء آخر، فليس في حديث الأعمى شيء غير أنه طلب من النبي صلى الله عليه وسلم أن يدعو له، ويشفع له، فهو توسل بدعائه وشفاعته، ولهذا قال في آخره "اللهم فشفعه في". فعلم أنه شفع له.

------------------------
1 البخاري: الفتن (7056) , والنسائي: البيعة (4149 ,4151 ,4152 ,4153 ,4154) , وابن ماجه: الجهاد (2866) , وأحمد (3/441 ,5/316 ,5/318 ,5/319 ,5/325) , ومالك: الجهاد (977).

ص -202- وفي رواية أنه طلب من النبي صلى الله عليه وسلم أن يدعو له، فدل الحديث على أنه صلى الله عليه وسلم شفع له بدعائه، وأن النبي صلى الله عليه وسلم أمره هو أن يدعو اللّه ويسأله قبول شفاعته، فهذا من أعظم الأدلة على أن دعاء غير اللّه شرك، لأن النبي صلى الله عليه وسلم أمره أن يسأل قبول شفاعته، فدل على أن النبي صلى الله عليه وسلم لا يدعى. ولأنه صلى الله عليه وسلم لم يقدر على شفائه إلا بدعاء اللّه له. فأين هذا من تلك الطوام، والكلام إنما هو في سؤال الغائب أو سؤال المخلوق فيما لا يقدر عليه إلا اللّه، أما أن تأتي شخصًا يخاطبك فتسأله أن يدعو لك فلا إنكار في ذلك على ما في حديث الأعمى، فالحديث سواء كان صحيحًا أو لا، وسواء ثبت قوله فيه: يا محمد أو لا، لا يدل على سؤال الغائب، ولا على سؤال المخلوق فيما لا يقدر عليه إلا اللّه بوجه من وجوه الدلالات. ومن ادعى ذلك، فهو مفتر على اللّه وعلى رسوله صلى الله عليه وسلم؛ لأنه إن كان سأل النبي صلى الله عليه وسلم نفسه، فهو لم يسأل منه إلا ما يقدر عليه، وهو أن يدعو له، وهذا لا إنكار فيه وإن كان توجه به من غير سؤال منه نفسه، فهو لم يسأل منه، وإنما سأل من اللّه به،سواء كان متوجهًا بدعائه، كما هو نص أول الحديث وهو الصحيح، أو كان متوجهًا بذاته على قول ضعيف، فإن التوجه بذوات المخلوقين، والإقسام بهم على اللّه بدعة منكرة، لم تأت عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه، والتابعين لهم بإحسان، ولا الأئمة الأربعة ونحوهم من أئمة الدين. قال أبو حنيفة: لا ينبغي لأحد أن يدعو اللّه إلا به. وقال أبو يوسف: أكره بحق فلان وبحق أنبيائك ورسلك، وبحق البيت، والمشعر الحرام. وقال القدوري: المسألة بحق المخلوق لا تجوز، فلا يقول: أسألك بفلان أو بملائكتك أو أنبيائك ونحو ذلك، لأنه لا حق للمخلوق على الخالق، واختاره العز بن عبد السلام، إلا في حق النبي صلى الله عليه وسلم خاصة إن ثبت الحديث، يشير إلى حديث الأعمى، وقد تقدم أنه على تقدير ثبوته ليس فيه إلا أنه توسل بدعائه لا بذاته.

ص -203- وقد ورد في ذلك حديث رواه الحاكم في "مستدركه" فأبعد النجعة من طريق عبد الرحمن بن زيد بن أسلم [عن أبيه عن جدّه عن عمر بن الخطاب، قال: قال رسول الله صلى الله عليه وسلم: "لما أذنب آدم الذنب الذي أذنبه، رفع رأسه إلى العرش، فقال: أسألك بحق محمد إلا غفرت لي". الحديث. وهو حديث ضعيف بل موضوع، لأنه مخالف للقرآن. قال تعالى:{قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}1. فهذا هو الذي قاله آدم. قال الذهبي في هذا الحديث: أظنه موضوعًا، وعبد الرحمن بن زيد متفق على ضعفه، قال ابن معين: ليس حديثه بشيء.
الثالث. أن قوله: يا محمد إني أتوجه إلخ لم تثبت في أكثر الروايات. وبتقدير ثبوتها لا يدل على جواز دعاء غير اللّه، لأن هذا خطاب لحاضر معين يراه ويسمع كلامه، ولا إنكار في ذلك، فإن الحي يطلب منه الدعاء كما يطلب منه ما يقدر عليه، فأين هذا من دعاء الغائب والميت لو كان أهل البدع والشرك يعلمون؟! .
واحتجوا أيضًا بحديث رواه أبو يعلى وابن السني في "عمل اليوم والليلة" فقال ابن السني: حدثنا أبو يعلى ثنا الحسن بن عمرو بن شقيق ثنا معروف بن حسان أبو معاذ السمرقندي عن سعيد عن قتادة عن أبي بردة عن أبيه عن عبد اللّه بن مسعود قال: قال رسول اللّه صلى الله عليه وسلم "إذا انفلتت دابة أحدكم بأرض [فلاة] فليناد يا عباد اللّه احبسوا" هكذا في كتاب ابن السني. وفي "الجامع الصغير:"فإن للّه عز وجل في الأرض حاضرًا سيحبسه عليكم".والجواب أن هذا الحديث مداره على معروف ابن حسان وهو أبو معاذ السمرقندي. فقوله في الأصل: ثنا أبو معاذ السمرقندي خطأ أظنه من الناسخ. قال ابن عدي: منكر الحديث، وقال الذهبي في "الميزان": قال ابن عدي: منكر الحديث، قد روى عن عمر بن ذر

------------------------
1 سورة الأعراف آية: 23.

ص -204- نسخة طويلة كلها غير محفوظة، وقال السيوطي: حديث ضعيف، وأقول: بل هو باطل، إذ كيف يكون عند سعيد عن قتادة، ثم يغيب عن أصحاب سعيد الحفاظ الأثبات مثل يحيى القطان، وإسماعيل بن علية، وأبي أسامة، وخالد بن الحارث، وأبي خالد الأحمر وسفيان، وشعبة، وعبد الوارث، وابن المبارك، والأنصاري، وغندر، وابن أبي عدي ونحوهم، حتى يأتي به هذا الشيخ المجهول المنكر الحديث! فهذا من أقوى الأدلة على وضعه، وبتقدير ثبوته لا دليل فيه، لأن هذا من دعاء الحاضر فيما يقدر عليه كما قال: "فإن للّه في الأرض حاضرًا سيحبسه عليكم".
واحتجوا أيضًا بحديث رواه الطبراني في "المعجم الكبير" فقال: حدثنا طاهر بن عيسى بن قيرس المصري ثنا أصبغ بن الفرج، ثنا ابن وهب عن أبي سعيد المكي عن روح بن القاسم عن أبي جعفر الخطمي المديني عن أبي أمامة بن سهل بن حنيف "أن رجلاً كان يختلف إلى عثمان ابن عفان في حاجة له فكان عثمان لا يلتفت إليه، ولا ينظر في حاجته، فلقي ابن حنيف فشكا إليه ذلك، فقال له عثمان بن حنيف: ائت الميضأة فتوضأ، ثم ائت المسجد فصل فيه ركعتين، ثم قل: اللهم إني أسألك، وأتوجه إليك بنبينا محمد نبي الرحمة يا محمد إني أتوجه بك إلى ربك ليقضي لي حاجتي". الحديث. والجواب من وجوه:
الأول: أن راوية طاهر بن عيسى ممن لا يعرف بالعدالة بل هو مجهول، قال الذهبي: طاهر بن عيسى بن قيرس أبو الحسين المصري المؤدب عن سعيد بن أبي مريم، ويحيى بن بكير، وأصبغ بن الفرج. وعنه الطبراني. توفي سنة اثنتين وتسعين ومائتين، ولم يذكر فيه جرحًا ولا تعديلاً، فهو إذًا مجهول الحال لا يجوز الاحتجاج بخبره، لا سيما فيما يخالف نصوص الكتاب والسنة.
الثاني: قوله: عن أبي سعيد المكي أشد جهالة من الأول،

ص -205- فإن مشايخ ابن وهب المكيين معروفون كداود بن عبد الرحمن، وزمعة بن صالح، وابن عيينة، وطلحة بن عمرو الحضرمي، وابن جريج، وعمر بن قيس، ومسلم بن خالد الزنجي، وليس فيهم من يكنى أبا سعيد، فتبين أنه مجهول.
الثالث: إن قلنا بتقدير ثبوته، فليس فيه دليل على دعاء الميت والغائب، غاية ما فيه أنه توجه به في دعائه، فأين هذا من دعاء الميت؟ فإن التوجه بالمخلوق سؤال به لا سؤال منه، والكلام إنما هو في سؤال المخلوق نفسه ودعائه والاستغاثة به فيما لا يقدر عليه إلا اللّه، وكل أحد يفرق بين سؤال الشخص، وبين السؤال به، فإنه في السؤال به قد أخلص الدعاء للّه، ولكن توجه على اللّه بذاته أو بدعائه. وأما في سؤاله نفسه ما لا يقدر عليه إلا اللّه، فقد جعله شريكًا للّه في عبادة الدعاء، فليس في حديث الأعمى، وحديث ابن حنيف هذا إلا إخلاص الدعاء للّه كما هو صريح فيه، إلا قوله، يا محمد إني أتوجه بك، وهذا ليس فيه المخاطبة لميت فيما لا يقدر عليه، إنما فيه مخاطبته مستحضرًا له في ذهنه كما يقول المصلي: السلام عليك أيها النبي ورحمة اللّه وبركاته.
الرابع: أنهم زعموا أنه دليل على دعاء كل غائب وميت من الصالحين، فخرجوا عما فهموه من الحديث بفهمهم الفاسد إلى أنه دليل على دعاء كل غائب وميت صالح، ولا دليل فيه أصلاً على دعاء الرسول صلى الله عليه وسلم بعد موته، ولا في حياته فيما لا يقدر عليه، ثم لو كان فيه دليل على ذلك لم يكن فيه دليل على دعاء الغائب والميت مطلقًا، لأن هذا قياس مع وجود الفارق، وهو باطل بالإجماع، إذ ما ثبت للنبي صلى الله عليه وسلم من الفضائل والكرامات لا يساويه فيه أحد، فلا يجوز قياس غيره عليه، وأيضًا فالقياس إنما يجوز للحاجة ولا حاجة إلى قياس غيره عليه، فبطل قياسهم بنفس مذهبهم، هذا غاية ما احتجوا به مما هو موجود في بعض الكتب

ص -206- المعروفة، وما سوى هذه الأحاديث الثلاثة فهو مما وضعوه بأنفسهم، كقولهم: إذا أعيتكم الأمور فعليكم بأصحاب القبور، وقولهم: لو حسن أحدكم ظنه بحجر لنفعه. قال ابن القيم: وهو من وضع المشركين عباد الأوثان.


باب قول اللّه تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُم يَنْصُرُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[9- باب قول اللّه تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُم يَنْصُرُونَ}، [الأعراف الآيتان: 191-192]
 ش: المراد من هذه الترجمة بيان حال المدعوين من دون اللّه أنهم لا ينفعون ولا يضرون، وسواء في ذلك الملائكة والأنبياء والصالحون والأصنام، فكل من دعي من دون اللّه فهذه حاله، كما قال تعالى:{يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}1. ويكفيك في ذلك قوله تعالى لأكرم الخلق:{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}2.وقال:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}3. وقال:{وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}4.ومن المعلوم أنهم كانوا قد عبدوا الملائكة والأنبياء والصالحين، ولهذا أخبر سبحانه وتعالى عن الملائكة أنهم يتبرؤون منهم يوم القيامة، كما قال تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُون قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا

------------------------
1 سورة الحجّ آية: 73-74.
2 سورة الجنّ آية: 21-23.
3 سورة الأعراف آية: 188.
4 سورة الفرقان آية: 3.

ص -207- يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}1. إذا تبين ذلك فحاصل كلام المفسرين على الآية المترجم
لها أن قوله تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 2. توبيخ وتعنيف للمشركين بأنهم يعبدون مع اللّه تعالى عبادًا لا تخلق شيئًا وليس فيها ما تستحق به العبادة من الخلق والرزق والنصر، لأنفسهم أو لمن عبدهم وهم مع ذلك مخلوقون محدثون ولهم خالق خلقهم، وإن خرج الكلام مخرج الاستفهام، فالمراد به ما ذكرناه. وقوله:{وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُم يَنْصُرُونَ}3. أي: ويشركون به، ويعبدون من هذه حاله لا يستطيع نصر عابديه ولا نصر نفسه بأن يدفع عن نفسه من أراد به الضر، ومن هذه حاله فهو في غاية العجز، فكيف يكون إلهًا معبودًا؟! وجميع الأنبياء والملائكة والصالحين وغيرهم داخلون في هذه الأوصاف، فلا يقدر أحد منهم أن يخلق شيئًا ولا يستطيعون لمن عبدهم نصرًا، ولا ينصرون أنفسهم، وإذا كان كذلك بطلت دعوتهم من دون اللّه.
قال: وقوله تعالى:{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ...}4.
ش: حاصل كلام المفسرين كابن كثير وغيره أنه تعالى يخبر عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الشروط التي لا بد أن تكون في المدعو وهي الملك، وسماع الدعاء، والقدرة على استجابته، فمتى عدم شرط بطل أن يكون مدعوًا، فكيف إذا عدمت كلها، فنفى عنهم الملك بقوله:{مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} .قال ابن عباس، ومجاهد، وعكرمة، وعطاء، والحسن، وقتادة: القطمير: اللفافة التي تكون على نواة التمر، أي: ولا {يَمْلِكُونَ} من السموات

------------------------
1 سورة سبأ آية: 40-41.
2 سورة الأعراف آية: 191.
3 سورة الأعراف آية: 192.
4 سورة فاطر آية: 13.

ص -208- والأرض شيئًا، ولا بمقدار هذا القطمير، كما قال:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}1. وقال:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ...}2. فمن كان هذا حاله فكيف يدعى من دون اللّه؟ ونفى عنهم سماع الدعاء بقوله:{إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ}3. يعني أن الآلهة التي تدعونها لا يسمعون دعاءكم؛ لأنهم أموات أو ملائكة مشغولون بأحوالهم مسخرون لما خلقوا له أو جماد، فلعل المشرك يقول: هذا في الأصنام، أما الملائكة والأنبياء والصالحون فيسمعون ويستجيبون، فنفى سبحانه ذلك بقوله:{وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}، أي: لا يقدرون على ما تطلبون منهم، وما خص تعالى الأصنام، بل عم جميع مَن يدعى مِن دونه. ومن المعلوم أنهم كانوا يعبدون الملائكة والأنبياء والصالحين، كما ذكر اللّه تعالى ذلك في كتابه، فلم يرخص في دعاء أحد منهم لا استقلالًا ولا وساطة بالشفاعة.
وقوله:{يَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}4. كقوله:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}5. وهذا نص صريح على أن من دعا غير اللّه فقد أشرك بشرطه، وأن المدعوين يكفرون به يوم القيامة، ويتبرءون منهم كقوله تعالى:{إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}6 .فهل على كلام رب العزة استدراك؟ ولهذا قال:{وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} أي: ولا يخبرك بعواقب الأمور ومآلها وما تصير إليه مثل خبير بها. قال قتادة: يعني نفسه تبارك وتعالى، فإنه أخبر بالواقع لا محالة.

------------------------
1 سورة النحل آية: 73.
2 سورة سبأ آية: 22.
3 سورة فاطر آية: 14.
4 سورة فاطر آية: 14.
5 سورة آية: 81-82.
6 سورة البقرة آية: 166.

ص -209- قال: وفي " الصحيح " عن أنس. قال: "شج النبي صلى الله عليه وسلم يوم أحد فقال: كيف يفلح قوم شجوا نبيهم؟ فنَزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}، [آل عمران: 128] " .
ش: قوله في "الصحيح"، أي "الصحيحين" فعلقه البخاري عن حميد وثابت عن أنس، ووصله أحمد والترمذي والنسائي، عن حميد، عن أنس به. ووصله مسلم عن ثابت عن أنس وقال ابن إسحاق في " المغازي ": حدثني حميد الطويل، عن أنس قال: "كسرت رباعية النبي صلى الله عليه وسلم يوم أحد وشج في وجهه، فجعل الدم يسيل على وجهه، وجعل يمسح الدم وهو يقول: كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم إلى ربهم؟"1. فأنزل اللّه الآية.
قوله: شج النبي صلى الله عليه وسلم. قال أبو السعادات: الشج في الرأس خاصة في الأصل، وهو أن يضربه بشيء فيجرحه فيه ويشقه، ثم استعمل في غيره من الأعضاء. وذكر ابن هشام من حديث أبي سعيد الخدري أن عتبة بن أبي وقاص هو الذي كسر رباعية النبي صلى الله عليه وسلم السفلى، وجرح شفته السفلى، وأن عبد اللّه بن شهاب الزهري هو الذي شجه في جبهته، وأن عبد اللّه بن قمئة جرحه في وجنته، فدخلت حلقتان من حلق المغفر في وجنته، وأن مالك بن سنان مص الدم من وجه رسول اللّه صلى الله عليه وسلم ثم ازدرده، فقال له: "لن تمسك النار" .
وروى الطبراني من حديث أبي أمامة. قال: "رمى عبد اللّه بن قمئة رسول اللّه صلى الله عليه وسلم يوم أُحد، فشجه في وجهه، وكسر رباعيته. فقال: خذها وأنا ابن قمئة. فقال رسول اللّه صلى الله عليه وسلم ما لك أقمأك اللّه فسلط اللّه عليه تيس جبل، فلم يزل ينطحه حتى قطعه قطعة قطعة" .

------------------------
1 مسلم: الجهاد والسير (1791) , والترمذي: تفسير القرآن (3003) , وابن ماجه: الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).

ص -210- قال القرطبي: والرباعية - بفتح الراء وتخفيف الياء، وهي كل سن بعد ثنية. قال النووي: وللإنسان أربع رباعيات. قال الحافظ: والمراد أنها كسرت فذهب منها فلقة ولم تقلع من أصلها. قلت: فظهر بهذا أن قول بعضهم: إنه شج في رأسه فيه نظر.
قال النووي: وفي هذا وقوع الأسقام والابتلاء بالأنبياء صلوات اللّه وسلامه عليهم لينالوا جزيل الأجر والثواب، ولتعرف أممهم وغيرهم ما أصابهم، ويتأسوا بهم.
قال القرطبي: وليعلم أنهم من البشر تصيبهم محن الدنيا، ويطرأ على أجسامهم ما يطرأ على أجسام البشر ليتيقنوا أنهم مخلوقون مربوبون، ولا يفتتن بما ظهر على أيديهم من المعجزات، ويلبس الشيطان من أمرهم ما لبسه على النصارى وغيرهم.
قوله: "يوم أُحد" جبل معروف إلى الآن، كانت عنده الواقعة المشهورة فأضيفت إليه.
قوله: فقال: "كيف يفلح قوم شجوا نبيهم؟"1. زاد مسلم من طريق ثابت عن أنس "وكسروا رباعيته وأدموا وجهه"2 .
قوله: فأنزل اللّه:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}. قال ابن عطية: كان النبي صلى الله عليه وسلم لحقه في تلك الحال يأس من فلاح كفار قريش، فمالت نفسه إلى أن يستأصلهم اللّه، ويريح منهم. فقيل له: بسبب ذلك {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}، أي: عواقب الأمور بيد اللّه فامض أنت لشأنك، ودم على الدعاء لربك.
وقال غيره: المعنى أن اللّه تعالى مالك أمرهم، فإما أن يهلكهم {أَوْيَكْبِتَهُمْ}، {أَوْيَتُوبَ عَلَيْهِمْ} إن أسلموا، {أَوْيُعَذِّبَهُمْ} إن

------------------------
1 البخاري: المناقب (3783) , ومسلم: الإيمان (75) , والترمذي: المناقب (3900) , وأحمد (4/283 ,4/292).
2 مسلم: الجهاد والسير (1791) , والترمذي: تفسير القرآن (3002 ,3003) , وابن ماجه: الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).

ص -211- أصروا، و{لَيْسَ لَكَ مِنَ} أمرهم {شَيْءٌ}، وإنما أنت عبد مأمور بإنذارهم وجهادهم، فعلى هذا يكون قوله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}، اعتراض المعطوف والمعطوف عليه.
وقال ابن إسحاق: أي ليس لك من الحكم بشيء في عبادي إلا ما أمرتك به فيهم.
قال: وفيه عن ابن عمر أنه سمع رسول اللّه صلى الله عليه وسلم يقول: "إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلانًا وفلانًا"، بعد ما يقول: سمع اللّه لمن حمده، ربنا ولك الحمد. فأنزل اللّه:{ليس لك من الأمر شيء}"1. وفي رواية: "يدعو على صفوان ابن أمية، وسهيل بن عمرو، والحارث بن هشام، فنَزلت:{ليس لك من الأمر شيء}"2 .
ش: قوله: وفيه: أي في "الصحيح" والمراد به "صحيح البخاري"، ورواه النسائي.
قوله: عن ابن عمر. هو عبد اللّه بن عمر بن الخطاب، صحابي جليل، من عباد الصحابة، شهد له رسول اللّه صلى الله عليه وسلم بالصلاح. مات سنة ثلاث وسبعين في آخرها، أو أول التي تليها.
قوله: إنه سمع رسول اللّه صلى الله عليه وسلم ... إلى آخره. هذا القنوت على هؤلاء هو بعد ما شج، وكسرت رباعيته يوم أحد.
قوله: "اللهم العن فلانًا وفلانًا". قال أبو السعادات: أصل اللعن: الطرد والإبعاد من اللّه، ومن الخلق السب والدعاء. قلت: الظاهر أنه من الخلق طلب طرد الملعون وإبعاده من اللّه بلفظ اللعن، لا مطلق السب والشتم.
قوله: (فلانًا وفلانًا)، يعني صفوان بن أمية وسهيل بن عمرو، والحارث بن هشام كما بينه في الرواية التي بعدها. وفيه جواز الدعاء على المشركين في الصلاة، وتسمية المدعو عليهم ولهم بأسمائهم في الصلاة، وأن ذلك لا يضر الصلاة.

------------------------
1 البخاري: تفسير القرآن (4559) , والترمذي: تفسير القرآن (3005) , والنسائي: التطبيق (1078) , وأحمد (2/93 ,2/104 ,2/118 ,2/147).
2 البخاري: المغازي (4070) , والترمذي: تفسير القرآن (3004) , وأحمد (2/93).

ص -212- قوله: (بعد ما يقول: سمع اللّه لمن حمده). قال أبو السعادات، أي: أجاب حمده وتقبله. وقال السهيلي: مفعول "سمع" محذوف، لأن السمع متعلق بالأقوال والأصوات دون غيرها، فاللام تؤذن بمعنى زائد وهو الاستجابة المقارنة للسمع، فاجتمع في الكلمة الإيجاز والدلالة على الزائد، وهو الاستجابة لمن حمده.
وقال ابن القيم رحمه اللّه تعالى ما معناه: عدى سمع اللّه لمن حمده باللام لتضمنه معنى: استجاب له، ولا حذف هناك، وإنما هو مضمن.
قوله: ربنا ولك الحمد. في بعض روايات البخاري بإسقاط الواو. قال النووي: لا ترجيح لإحداهما على الأخرى. وقال ابن دقيق العيد: كأن إثباتها دال على معنى زائد، لأنه يكون التقدير مثلاً: ربنا استجب ولك الحمد، فيشتمل على معنى الدعاء، ومعنى الخبر.
قال شيخ الإسلام: والحمد ضد الذم، والحمد يكون على محاسن المحمود مع المحبة له، كما أن الذم يكون على مساوئه مع البغض له، وكذا قال ابن القيم، وفرق بينه وبين المدح بأن الإخبار عن محاسن الغير، إما أن يكون إخبارًا مجردًا عن حب وإرادة، أو مقرونًا بحبه وإرادته، فإن كان الأول، فهو المدح، وإن كان الثاني، فهو الحمد. فالحمد إخبار عن محاسن المحمود مع حبه وإجلاله وتعظيمه، ولهذا كان خبرًا يتضمن الإنشاء بخلاف المدح، فإنه خبر مجرد. فالقائل إذا قال: الحمد للّه، وقال: ربنا ولك الحمد، تضمن كلامه الخبر عن كل ما يحمد عليه تعالى باسم جامع محيط متضمن لكل فرد من أفراد الجملة المحققة والمقدرة، وذلك يستلزم إثبات كل كمال يحمد عليه الرب تعالى، ولهذا لا تصلح هذه اللفظة على هذا الوجه، ولا تنبغي إلا لمن هذا شأنه، وهو الحميد المجيد. وفيه التصريح بأن الإمام يجمع بين التسميع والتحميد، وهو قول الشافعي وأحمد وأبي يوسف، وخالف في ذلك مالك وأبو حنيفة فقالا: يقتصر على قول: سمع اللّه لمن حمده.
قوله: وفي رواية يدعو على صفوان بن أمية، وسهيل بن

ص -213- عمرو، والحارث بن هشام. إنما دعا عليهم رسول اللّه صلى الله عليه وسلم لأنهم رؤساء المشركين يوم أُحد، والسبب في تلك الأفاعيل التي جرت على سيد المرسلين صلى الله عليه وسلم هم وأبو سفيان، ومع ذلك فما استجيب له فيهم، بل أنزل اللّه عليه:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}1. فتاب اللّه عليهم وآمنوا، مع أنهم فعلوا أشياء لم يفعلها أكثر الكفار، منها غزوهم نبيهم صلى الله عليه وسلم في بلاده، وشجهم له، وكسر رباعيته، وقتلهم بني عمهم المؤمنين، وقتلهم الأنصار والتمثيل بقتلى المسلمين، وإعلانهم بشركهم وكفرهم، ومع هذا كله لم يقدر النبي صلى الله عليه وسلم أن يدفعهم عن نفسه، ولا عن أصحابه، كما قال تعالى: :{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}2. بل لجأ صلى الله عليه وسلم إلى ربه المالك القادر على النفع والضر وإهلاكهم، ودعا عليهم صلى الله عليه وسلم في الصلاة المكتوبة جهرا، وخلفه سادات الأولياء يُؤَمِّنون على دعائه، ومع هذا كله ما استجاب اللّه له فيهم، بل تاب عليهم وآمنوا، فلو كان عنده صلى الله عليه وسلم من النفع والضر شيء لكان يفعل بهم ما يستحقونه على هذه الأفعال العظيمة، ولكن الأمر كما قال تعالى:{هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ}3. فأين هذا مما يعتقده عباد القبور في الأولياء والصالحين بل في الطواغيت الذين يسمونهم المجاذيب والفقراء أنهم ينفعون من دعاهم، وينصرون من لاذ بحماهم، ويدعونهم برًّا وبحرًا في غيبتهم وحضرتهم.
[إنذاره عليه الصلاة والسلام لأقاربه وعشيرته]
قال: وفيه عن أبي هريرة قال: "قام رسول اللّه صلى الله عليه وسلم حين أنزل اللّه عليه"{وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}4. قال: يا معشر قريش أو كلمة نحوها اشتروا أنفسكم لا أغني عنكم من اللّه شيئًا، يا عباس بن عبد المطلب لا أغني عنك من اللّه شيئًا، يا صفية عمة رسول اللّه صلى الله عليه وسلم لا أغني عنك من اللّه شيئًا، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من اللّه شيئًا" .

------------------------
1 سورة آل عمران آية: 128.
2 سورة الجنّ آية: 21-23.
3 سورة إبراهيم آية: 52.
4 سورة الشّعراء آية: 214. البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/350 ,2/398) , والدارمي: الرقاق (2732).

ص -214- ش: قوله: وفيه، أي: في "صحيح البخاري".
قوله: عن أبي هريرة. اختلف الحفاظ في اسمه على أكثر من ثلاثين قولاً، وصحح النووي أن اسمه عبد الرحمن بن صخر، كما رواه الحاكم في "المستدرك" عن أبي هريرة قال: "كان اسمي في الجاهلية عبد شمس بن صخر، فَسُمِّيَت في الإسلام عبد الرحمن". وقال غيره: اسمه عبد الله بن عمرو، وقيل: ابن عامر. وقال ابن الكلبي: اسمه عمير بن عامر، ويقال: كان اسمه في الجاهلية عبد شمس وكنيته أبو الأسود، فسماه رسول الله صلى الله عليه وسلم عبد الله، وكناه أبا هريرة. وروى الدولابي بإسناده عن "أبي هريرة أن النبي صلى الله عليه وسلم سماه عبد الله". وهو دوسي من فضلاء الصحابة، وحفاظهم، وعلمائهم، حفظ عن النبي صلى الله عليه وسلم أكثر مما حفظه غيره، وروي له في كتب السنة أكثر من خمسة آلاف حديث، ومات سنة سبعة أو ثمان أو تسع وخمسين، وهو ابن ثمان وسبعين سنة؟ .
قوله: قام رسول الله صلى الله عليه وسلم. في "الصحيح" من رواية ابن عباس "صعد النبي صلى الله عليه وسلم على الصفا "1 .
قوله: حين أنزل الله عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} عشيرة الرجل: هم بنو أبيه الأدنون أو قبيلته. والأقربين: أي الأقرب فالأقرب منهم.
1- لأنهم أحق الناس بِبِرِّك وإحسانك الديني والدنيوي، كما قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}2 .
وقال النبي صلى الله عليه وسلم لمن قال له: من أبر؟ قال: "أمك قال: ثم من، قال: ثم أباك، ثم أختك وأخاك"3.
2- ولأنه إذا قام عليهم في أمر الله كان أدعى لغيرهم إلى الانقياد، والطاعة له.
3- ولئلا يأخذه ما يأخذ القريب للقريب من الرأفة والمحاباة فيحابيهم في الدعوة والتخويف، ولذلك أُمِرَ بإنذارهم خاصة، وقد أمره الله أيضًا بالنذارة العامة كما قال:{لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً}4. وقال:{لِتُنْذِرَ

------------------------
1 البخاري: تفسير القرآن (4770) , ومسلم: الإيمان (208) , والترمذي: تفسير القرآن (3363) , وأحمد (1/281 ,1/307).
2 سورة التحريم آية: 6.
3 البخاري: الأدب (5971) , ومسلم: البر والصلة والآداب (2548) , وأحمد (2/327 ,2/391 ,2/402).
4 سورة مريم آية: 97.

ص -215- قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}1. ولا تنافي بينهما، لأن النذارة الخاصة فرد من أفراد العامة.
قوله: "يا معشر قريش" المعشر كمسكن: الجماعة .
قوله، أو كلمة نحوها. هو بنصب "كلمة" على أنه معطوف على ما قبله، أي أو قال كلمة نحو قوله: يا معشر قريش، أي: بمعناها.
قوله: "اشتروا أنفسكم". أي: بتوحيد الله، وإخلاص العباده له وعدم الإشراك به، وطاعته فيما أمر، والانتهاء عما عنه زجر، فإن جميع ذلك ثمن النجاة، والخلاص من عذاب الله، لا الاعتماد على الأنساب، وترك الأسباب، فإن ذلك غير نافع عند رب الأرباب: ودفع بقوله: "{لا أغني عنكم من الله شيئا}"2. ما عساه أن يتوهم بعضم أنه يغني عنهم من الله شيئا بشفاعته، فإذا كان لا يملك لنفسه نفعًا ولا ضرا، ولا يدفع عن نفسه عذاب ربه لو عصاه، كما قال تعالى:{قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ}3. فكيف يملك لغيره نفعًا أو ضرًا، أو يدفع عنه عذاب الله؟ وأما شفاعته صلى الله عليه وسلم في بعض العصاة، فهو أمر من الله ابتداء فضلا عليه وعليهم، لا أنه يشفع فيمن يشاء، ويدخل الجنة من يشاء.
وفي صحيح البخاري بعد قوله: "لا أغني عنكم من الله شيئا يا بني عبد مناف لا أغني عنكم من الله شيئا"4 فلعل المصنف اختصرها.
قوله: "يا عباس بن عبد المطلب". بنصب "ابن" ويجوز في "عباس" الرفع والنصب، وكذا القول في قوله: "ويا صفية عمة رسول الله، ويا فاطمة بنت محمد"5 صلى الله عليه وسلم.

------------------------
1 سورة يس آية: 6.
2 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , والدارمي: الرقاق (2732).
3 سورة الأنعام آية: 15.
4 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , والدارمي: الرقاق (2732).
5 البخاري: الوصايا (2753) , ومسلم: الإيمان (204 ,206) , والنسائي: الوصايا (3644 ,3646 ,3647) , وأحمد (2/333 ,2/350 ,2/360 ,2/398 ,2/448 ,2/519) , والدارمي: الرقاق (2732).

ص -216- قوله: "سليني من مالي ما شئت"1. في رواية مسلم عن عائشة. قالت "لما نزلت: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 2. قام رسول الله صلى الله عليه وسلم فقال: "يا فاطمة بنت محمد، يا صفية بنت عبد المطلب، يا بني عبد المطلب، سلوني من مالي ما شئتم". فبين صلى الله عليه وسلم أنه لا ينجيهم من عذاب الله، ولا يدخلهم الجنة، ولا يقربهم إلى الله، وإنما الذي يقرب إلى الله، ويدخل الجنة، وينجي من النار برحمة الله، هو طاعة الله. وأما ما يقدر عليه صلى الله عليه وسلم من أمور الدنيا فلا يبخل بها عنهم، كما قال: "سلوني من مالي ما شئتم"3 وكما قال: "ألا إن لكم رحمًا سأبلها ببلالها"4. رواه أحمد وعبد بن حميد وابن المنذر، وهو عند مسلم في حديث آخر.
فإذا صرح وهو سيد المرسلين لأقاربه المؤمنين وغيرهم، خصوصا سيدة نساء العالمين وعمه وعمته، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر إلى ما وقع في قلوب كثير من الناس من الاعتقاد فيه وفي غيره من الأنبياء والصالحين، أنهم ينفعون ويضرون ويغنون من عذاب الله حتى يقول صاحب "البردة [البوصيري]".

فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم .

تبين له التوحيد، وعرف غربة الدين: فأين هذا من قول صاحب "البردة" والبرعي وأضرابهما من المادحين له صلى الله عليه وسلم بما هو يتبرأ منه ليلا ونهارًا، ويبين اختصاصه، بالخالق تعالى وتقدس، كما قال تعالى:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}5. {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ}6 تالله لقد تاهت عقول تركت كلام ربها، وكلام نبيها لوساوس صدرها، وما

------------------------
1 البخاري: الوصايا (2753) , ومسلم: الإيمان (204 ,206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/333 ,2/350 ,2/360 ,2/398 ,2/448 ,2/519) , والدارمي: الرقاق (2732).
2 مسلم: الإيمان (205) , والترمذي: الزهد (2310) وتفسير القرآن (3184) , والنسائي: الوصايا (3648) , وأحمد (6/136 ,6/187).
3 مسلم: الإيمان (205) , والترمذي: الزهد (2310) وتفسير القرآن (3184) , والنسائي: الوصايا (3648) , وأحمد (6/136 ,6/187).
4 مسلم: الإيمان (204) , والترمذي: تفسير القرآن (3185) , والنسائي: الوصايا (3644) , وأحمد (2/360).
5 سورة الأعراف آية: 188.
6 سورة آية: 32-33.

ص -217- ألقاه الشيطان في نفوسها.ومن العجب أن اللعين كادهم مكيدة أدرك بها مأموله، فأظهر لهم هذا الشرك في صورة محبته صلى الله عليه وسلم وتعظيمه، ومحبة الصالحين وتعظيمهم، ولعمر الله إن تبرئتهم من هذا التعطيم والمحبة، هو التعطيم لهم والمحبة، وهو الواجب المتعين. وأظهر لهم التوحيد والإخلاص في سورة بغض النبي صلى الله عليه وسلم وبغض الصالحين، والتنقص بهم، وما شعروا أنهم تنقصوا الخالق سبحانه وتعالى، وبخسوه حقه، وتنقصوا النبي صلى الله عليه وسلم والصالحين بذلك.أما تنقّصهم للخالق تعالى، فلأنهم جعلوا المخلوق العاجز مثل الرب القادر في القدرة على النفع والضر.وأما بخسهم حقه تعالى، فلأن العبادة بجميع أنواعها حق لله تعالى، فإذا جعلوا شيئًا منها لغيره، فقد بخسوه حقه.وأما تنقصهم للنبي صلى الله عليه وسلم وللصالحين، فلأنهم ظنوا أنهم راضون منهم بذلك أو أمروهم به وحاشا لله أن يرضوا بذلك أو يأمروا به، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1 .وفي الحديث من الفوائد غير ما تقدم، جِدّه صلى الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب به إلى الجنون، وكذلك لو يفعله مسلم الآن، قاله المصنف.
وفيه دليل على الاجتهاد في الأعمال وترك البطالة والاعتماد على مجرد الانتساب إلى الأشخاص كما يفعله أهل الطيش والحمق ممن ينتسب إلى نبي أو صالح ونحو ذلك، لأنه صلى الله عليه وسلم إذا خاطب بنته وعمه وعمته وقرابته بهذا الخطاب كان تنبيها لذريتهم ونحوهم على ذلك، لأنه إذا كان لا يغني عن هؤلاء شيئًا، كان ذريتهم أولى أن لا يغني عنهم من الله شيئًا، وقد قال تعالى لمن اكتفى بالانتساب إلى الأنبياء عن متابعتهم:{تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}2 .
وفيه أن أولى الناس برسول الله صلى الله عليه وسلم هم أهل طاعته، ومتابعته

------------------------
1 سورة الأنبياء آية: 25.
2 سورة البقرة آية: 134.

ص -218- في محياه ومماته، كما قال صلى الله عليه وسلم: "ألا إن آل أبي -يعني فلانًا- ليسوا لي بأولياء، إنما وليي الله وصالحو المؤمنين"1. رواه مسلم. وروى عبد بن حميد عن الحسن. أن النبي صلى الله عليه وسلم جمع أهل بيته قبل موته فقال: "ألا إن لي عملي ولكم عملكم، ألا إني لا أغني عنكم من الله شيئا، ألا إن أوليائي منكم المتقون، ألا لا أعرفنكم يوم القيامة تأتون بالدنيا تحملونها على رقابكم ويأتي الناس يحملون الآخرة".

------------------------
1 البخاري: الأدب (5990) , ومسلم: الإيمان (215) , وأحمد (4/203).


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}، [س-بأ، من الآية: 23].
 ش: أراد المصنف رحمه الله بهذه الترجمة بيان حال الملائكة الذين هم أقوى وأعظم مَن عبد مِن دون الله، فإذا كان هذا حالهم مع الله تعالى، وهيبتهم منه، وخشيتهم له، فكيف يدعوهم أحد من دون الله؟! وإذا كانوا لا يدعون مع الله تعالى لا استقلالا، ولا وساطة بالشفاعة، فغيرهم ممن لا يقدر على شيء من الأموات والأصنام أولى أن لا يدعى، ولا يعبد، ففيه الرد على جميع فرق المشركين الذين يدعون مع الله من لا يداني الملائكة ولا يساويهم في صفة من صفاتهم. وقد قال تعالى فيهم:{وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ}1. فهذه حالهم وصفاتهم، وليس لهم من الربوبية

------------------------
1 سورة الأنبياء آية: 26-29.

ص -219- والإلهية شيء، بل ذلك لله وحده لا شريك له، وكذا قال في هذه الآية :{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} ، أي: زال الفزع عنها " قاله ابن عباس، وابن عمر، وأبو عبد الرحمن السلمي، والشعبي والحسن وغيرهم.والضمير عائد على ما عادت عليه الضمائر التي للغيبة في قوله: (لا يملكون)، (وفي أموالهم)، (وما له منهم). و "حتى" تدل على الغاية، وليس في الكلام ما يدل على أنه غاية له، فقال ابن عطية: في الكلام حذف يدل عليه الظاهر، كأنه قال: ولا هم شفعاء كما تزعمون أنتم، بل هم عبدة مسلمون أبدًا، يعني: منقادون، حتى إذا فزع عن قلوبهم، والمراد الملائكة على ما اختاره ابن جرير وغيره.
قال ابن كثير: وهو الحق الذي لا مرية فيه، لصحة الأحاديث فيه والآثار. وقال أبو حيان: تظاهرت الأحاديث عن رسول الله صلى الله عليه وسلم أن قوله:{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}، إنما هي في الملائكة، إذا سمعت الوحي إلى جبريل يأمر الله به، سمعت كجر سلسلة الحديد على الصفوان، فتفزع عند ذلك تعظيما وهيبة. قال: وبهذا المعنى من ذكر الملائكة في صدر الآيات تتسق هذه الآية على الأولى، ومَنْ لم يشعر أن الملائكة مشار إليهم من أول قوله: (الذين زعمتم) لم تتصل له هذه الآية بما قبلها.
وقال ابن كثير: هذا مقام رفيع في العظمة، وهو أنه تعالى إذا تكلم بالوحي، فسمع أهل السماوات كلامه، أُرْعِدُوا من الهيبة حتى يلحقهم مثل الغشي قاله ابن مسعود ومسروق وغيرهما.
وقوله:{قَالُوا الْحَقَّ} أي: قالوا: قال الله الحق، وذلك لأنهم إذا سمعوا كلام الله وصعقوا ثم أفاقوا، أخذوا يتساؤلون، فيقولون:{مَاذَا قَالَ رَبُّكُمْ ؟} فيقولون: قال{الْحَقُّ}.

ص -220- قوله:{وَهُوَ الْعَلِيُّ} أي: العالي، فهو فوق كل شيء، فهو تعالى على العرش الذي هو فوق السماوات كما قال:{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 .
قال: في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانًا لقوله. كأنه سلسلة على صفوان ينفذهم ذلك {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2 فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض" وصفه سفيان بكفه فحرقها وبدد بين أصابعه، فيسمع الكلمة فيلقيها إلى مَنْ تحته، ثم يلقيها الآخر إلى مَنْ تحته، حتى يلقيها على لسان الساحر والكاهن فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا، فيصدق بتلك الكلمة التي سمعت من السماء"
ش: قوله: في "الصحيح" أي "صحيح البخاري"
قوله: إذا قضى الله الأمر في السماء. أي: إذا تكلم الله بأمره الذي قضاه في السماء مما يكون، كما روى سعيد بن منصور، وأبو داود، وابن جرير عن ابن مسعود قال: إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفوان. وروى ابن أبي حاتم، وابن مردوية عن ابن عباس قال: "لما أوحى الجبار إلى محمد صلى الله عليه وسلم دعا الرسول من الملائكة ليبعثه بالوحي، فسمعت الملائكة صوت الجبار يتكلم بالوحي، فلما كُشِفَ عن قلوبهم سألوا عما قال الله، فقالوا: الحق، وعلموا أن الله لا يقول إلا حقًا" .
قوله: "ضربت الملائكة بأجنحتها خضعانا لقوله"3. أي:

------------------------
1 سورة طه آية: 5.
2 سورة سبأ آية: 23.
3 البخاري: تفسير القرآن (4701) , والترمذي: تفسير القرآن (3223) , وابن ماجه: المقدمة (194).

ص -221- لقول الله تعالى؟ قال الحافظ: خضعانًا بفتحتين من الخضوع، وفي رواية بضم أوله وسكون ثانيه، وهو مصدر بمعنى خاضعين.
قوله: كأنه سلسلة على صفوان. أي: كأن الصوت المسموع سلسلة على صفوان، وهو الحجر الأملس. قال الحافظ: هو مثل قوله في بدء الوحي: صلصلة كصلصلة الجرس، وهو صوت الملك بالوحي. وقد روى ابن مردويه من حديث ابن مسعود رفعه: "إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كصلصلة السلسلة على الصفوان..."1 الحديث.
قوله: ينفذهم ذلك هو بفتح التحتيه وسكون النون وضم الفاء والذال المعجمة، ذلك، أي القول، والضمير في (ينفذهم) عائد على الملائكة. أي ينفذ الله ذلك القول إلى الملائكة، أي: يلقيه إليهم. وقيل: وهو أظهر. أي: يخلص ذلك القول، ويمضي في قلوب الملائكة حتى يفزعوا من ذلك، كما في حديث النواس وفي حديث ابن عباس عن ابن مردويه من طريق عطاء بن السائب عن سعيد بن جبير عنه: "فلا ينْزل على أهل سماء إلا صعقوا" وفي حديث ابن مسعود عند أبي داود وغيره مرفوعًا: "إذا تكلم الله بالوحي، سمع أهل السماء الدنيا صلصلة كجر السلسلة على الصفا، فيصعقون، فلا يزالون كذلك حتى يأتيهم جبريل" الحديث.
قوله:{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} أي: أزيل عنها الخوف والغشي. قوله:{قَالُوا مَاذَا قَالَ رَبُّكُمْ} أي: قال الملائكة بعضهم لبعض: ماذا قال ربكم. قوله:{قَالُوا الْحَقَّ} ، أي: قالوا: قال الله الحق، علموا أن الله لا يقول إلا حقا.

------------------------
1 أبو داود: السنة (4738).

ص -222- قوله:"فيسمعها مسترق السمع"أي: يسمع الكلمة التي قضاها الله مسترق السمع، وهم الشياطين يركب بعضهم بعضًا، فيسمعون أصوات الملائكة بالأمر يقضيه الله، كما قال تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ}، [الحجر الآيتان: 17-18].وفي "صحيح البخاري" عن عائشة مرفوعًا: "إن الملائكة تنْزل في العنان وهو السحاب، فتذكر الأمر قضي في السماء، فتسترق الشياطين السمع فتسمعه، فتوحيه إلى الكهان فيكذبون معها مائة كذبة من عند أنفسهم"1. وظاهر هذا أنهم لا يسمعون كلام الملائكة الذين في السماء الدنيا، وإنما يسمعون كلام الملائكة الذين في السحاب.
قوله: (وصفه سفيان بكفه). أي: وصف ركوب بعضهم فوق بعض. وسفيان هو ابن عيينة أبو محمد الهلالي الكوفي ثم المكي، ثقة حافظ فقيه
إمام حجة، إلا أنه تغير حفظه بأخرة، وربما، دلس لكن عن الثقات. مات سنة ثمان وتسعين ومائة وله إحدى وتسعون سنة. قوله: فحرفها. بحاء مهملة وراء مشددة وفاء.
قوله: (وبدد). أي: فرّق بين أصابعه.
قوله: (فيسمع الكلمة فيلقيها إلى من تحته). أي: يسمع المسترق الفوقاني الكلمة من الوحي، فيلقيها إلى الشيطان الذي تحته، ثم يلقيها الآخر مَنْ تحته، حتى يلقيها على لسان الساحر والكاهن، وحينئذ يقع الرجم.
قوله: (فربما أدركه الشهاب قبل أن يلقيها). الشهاب: هو النجم الذي يرمى به. أي: ربما أدرك المسترق الشهاب إذا رمي به قبل أن يلقي الكلمة إلى من تحته، وربما ألقاها المسترق قبل أن يدركه الشهاب، وهذا يدل على أن الرجم بالنجوم كان قبل المبعث، كما روى أحمد ومسلم والترمذي والنسائي عن معمر عن الزهري عن علي بن حسين عن ابن عباس قال: "كان رسول الله صلى الله عليه وسلم جالسا في نفر من أصحابه فرمي بنجم فاستنار، فقال

------------------------
1 البخاري: الأحكام (7144) , ومسلم: الإمارة (1839) , والترمذي: الجهاد (1707) , وأبو داود: الجهاد (2626) , وابن ماجه: الجهاد (2864) , وأحمد (2/17 ,2/142).

ص -223- ما كنتم تقولون إذا كان هذا في الجاهلية قالوا: كنا نقول: يولد عظيم، أو يموت عظيم، قال فإنها لا يرمى بها لموت أحد، ولا لحياته، ولكن ربنا إذا قضى أمرًا سبح حملة العرش، ثم سبح أهل السماء الذين يلون حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء سماء حتى ينتهي الخبر إلى هذه السماء، وتخطف الجن السمع فيرمون، فما جاؤوا به على وجهه فهو حق ولكنهم يحرفونه ويزيدون فيه" قال معمر: قلت للزهري: "أكان يرمى بها في الجاهلية؟ قال نعم. قال أرأيت: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَاباً رَصَداً}، [الج-ن:9].
قال: غلظت، وشدد أمرها حين بعث رسول الله صلى الله عليه وسلم. وفيه الرد على المنجمين الذين ينسبون الخير والشر والإعطاء والمنع إلى الكواكب بحسب السعود منها والنحوس، وعلى حسب كونها في البروج الموافقة، أو المنافرة، ونحو ذلك لما في الرمي بها من الدلالة على تسخيرها لما خلقت له، كما قال تعالى:{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}1 .
قوله: فيكذب معها مائة كذبة، أي: يكذب الكاهن أو الساحر مع الكلمة التي ألقاها إليه وليّه من الشياطين مائة كذبة، بفتح الكاف وسكون الذال المعجمة، أو يكذب الشيطان مع الكلمة التي استرقها مائة كذبة، ويخبر بالجميع وليّه من الإنس، فما جاؤوا به على وجهه فهو صدق، وما خلط فيه فهو كذب، ومع هذا فيفتتن الإنس بالإنس الساحر والكاهن، ويفتتنان بولّيهما من الشياطين، ويقبلون ما جاؤوا به من الصدق والكذب، لكونهم قد يصدقون فيما يأتون به من خبر السماء.
قوله: فيقال: أليس قد قال لنا يوم كذا كذا؟ هكذا بيض المصنف في هذا الموضع، ولفظ الحديث في "الصحيح" فيقال:

------------------------
1 سورة الأعراف آية: 54.

ص -224- "أليس قد قال لنا يوم كذا وكذا هكذا"1. والمعنى أن الذين يأتون الكهان يصدقونهم في كذبهم، ويستدلون على ذلك بكونهم يصدقون بعض الأحيان فيما سمعوه من الوحي، ويذكرون أنه أخبرهم بشيء مرة فوجدوه حقًا، وتلك الكلمة من الحق كما في "الصحيح" عن عائشة قلت: "يا رسول الله: إن الكهان كانوا يحدثونا بالشيء فنجده حقا، قال: "تلك الكلمة الحق يخطفها الجني فيقذفها في أذن وليه، ويزيد فيها مائة كذبة"2 وفيه قبول النفوس للباطل، كيف يتعلقون بواحدة، ولا يعتبرون بمائة كذبة؟! ذكره المصنف. وفيه أن الشيء إذا كان فيه نوع من الحق لا يدل على أنه حق كله، بل لا يدل على إباحته كما في الكهانة والسحر والتنجيم.
قوله: فيصدق بتلك الكمة التي سمعت من السماء. أي: يستدلون على صدقها.
قال: وعن النواس بن سمعان قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة أو قال: رعدة شديدة خوفا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا وخرّوا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد ثم يمر جبريل على الملائكة كلما مر بسماء يسأله ملائكته: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال: الحق وهو العلي الكبير قال: فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل" .
 ش قوله: عن النواس بن سمعان بكسر السين، أي: ابن

------------------------
1 مسلم: العلم (1017) , والترمذي: العلم (2675) , والنسائي: الزكاة (2554) , وابن ماجه: المقدمة (203) , وأحمد (4/357) , والدارمي: المقدمة (512 ,514).
2 مسلم: الجهاد والسير (1731) , وأبو داود: الجهاد (2612) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358).

ص -225- خالد الكلابي، ويقال: الأنصاري، صحابي، ويقال: إن أباه صحابي أيضًا. قال أبو حاتم الرازي: سكن الشام.
قوله: "ذا أراد الله أن يوحي بالأمر" إلخ هذا والله أعلم في جميع الأمور التي يقضيها الرب تبارك وتعالى، كما يدل عليه عموم اللفظ، ويدل على ذلك أيضًا حديث أبي هريرة الذي تقدم وغيره من الأحاديث المتقدمة.
قوله:"أخذت السماوات منه رجفة" هو برفع "رجفة" على أنه فاعل، أي: أصاب السماوات منه رجفة، أي: ارتجفت، كما روى ابن أبي حاتم عن عكرمة قال: إذا قضى الله أمرًا تكلم وتبارك وتعالى، رجفت السماوات والأرض والجبال، وخرت الملائكة كلهم سجدًا.
قوله:"أو قال: رعدة شديدة".يعني أن الراوي شك، هل قال النبي صلى الله عليه وسلم: رجفة، أو قال: رعدة، وهو بفتح الراء بمعنى الأول.
قوله:"خوفا من الله عز وجل".لا ينكر أن السماوات والأرض ترجف وترتعد خوفا من الله عز وجل فقد قال تعالى:{تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً}1. وقال تعالى:{فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ}2. وقال تعالى:{تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً}3. قال تعالى:{وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ}4.
وفي "البخاري" عن أبي مسعود قال: "كنا نسمع تسبيح الطعام وهو يؤكل" وفي حديث أبي ذر: "أن النبي صلى الله عليه وسلم أخذ في يده حصيات، فسمع لهن تسبيح كخنين النحل، وكذا في يد أبي بكر وعمر وعثمان" وهو حديث مشهور في "المسانيد".

------------------------
1 سورة الإسراء آية: 44.
2 سورة فصلت آية: 11.
3 سورة مريم آية: 90.
4 سورة البقرة آية: 74.

ص -226- وكذلك في "الصحيح" قصة حنين الجذع الذي كان يخطب عليه النبي صلى الله عليه وسلم قبل اتخاذ المنبر، ومثل هذا كثير.
قوله:"صعقوا وخروا لله سجدا"،أي: يقع منهم الأمران: الصعق - وهو الغشي- والسجود، والله أعلم أيهما قبل الآخر، فإن الواو لا تقتضي ترتيبًا.
قوله:"فيكون أول مَنْ يرفع رأسه جبريل"معنى جبريل:عبد الله كما روى ابن جرير، وأبو الشيخ الأصبهاني عن على بن حسين قال: اسم جبريل عبد الله، واسم ميكائيل عبيد الله، وإسرافيل عبد الرحمن، وكل شيء راجع إلى إيل فهو معبد لله عز وجل.
وفيه دليل على فضيلة جبريل عليه السلام، كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ}، [التكوير: 19-21]. قال أبو صالح [باذم] في قوله: {عِنْدَ ذِي الْعَرْشِ مَكِينٍ}. قال: جبريل يدخل في سبعين حجابًا من نور بغير إذن.
وقد ورد في صفة جبريل أحاديث صحيحة، منها: ما رواه أحمد بإسناد صحيح عن عبد الله بن مسعود قال: "رأى رسول الله صلى الله عليه وسلم جبريل في صورته، وله ستمائة جناح، كل جناح منها قد سد الأفق، يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم"1 .
قوله: "ثم يمر جبريل على الملائكة..." إلى آخره. معناه ظاهر، فإذا كان هذا حال الملائكة الذين هم أقوى وأعظم مِمَّن عُبِدَ من دون الله، وشدة خشيتهم من الله، وهيبتم له مع ما أعطاهم الله من القوة العظيمة التي لا يعلمها إلا الله، ومع هذا فقد نفى عنهم الشفاعة بغير إذنه كما قال:{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}2. وأخبر أنهم لا يملكون كشف الضر عمن دعاهم ولا تحويله. فقال:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}3. وفي ضمن ذلك النهي عن دعائهم وعبادتهم الشفاعة وغيرها، كما قال

------------------------
1 مسلم: الإيمان (174) , والترمذي: تفسير القرآن (3277) , وأحمد (1/395).
2 سورة النجم آية: 26.
3 سورة الإسراء آية: 56.

ص -227- تعالى:{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}1. فكيف يدعوهم المشرك ويظن أنهم يشفعون له عند الله كما يشفع الوزراء عند الملوك، وإذا بطلت دعوتهم مع أنهم أحياء ناطقون مقرَبُّون عند الله، فدعاء غيرهم من الأموات الذين لا يستطيعون سمعًا ولا يملكون ضرًا ولا نفعًا أولى بالبطلان.{إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}2. وقال:{وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُون}3.
قوله:"ثم ينتهي جبريل بالوحي إلى حيث أمره الله عز وجل".قد بيض المصنف رحمه الله بعد هذا، ولعله أراد أن يكتب تمام الحديث ومن رواه. وتمامه: إلى حيث أمره الله عز وجل من السماء والأرض. ورواه ابن جرير وابن خزيمة [في التّوحيد 206]، وابن أبي حاتم والطبراني، وفي الحديث من الفوائد إثبات الكلام خلافًا للجهمية، وإثبات الصوت خلافًا لهم وللأشاعرة.

------------------------
1 سورة الزّمر آية: 43-44.
2 سورة الأعراف آية: 194.
3 سورة النّحل آية: 20-22.


باب الشفاعة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[11- باب الشفاعة]
لما كان المشركون في قديم الزمان وحديثه إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة، كما قال تعالى:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1. وقال تعالى:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2. وكذلك قطع الله أطماع المشركين منها، وأخبر أنه شرك، ونزه نفسه عنه، ونفى أن يكون الخلق من دونه ولي أو شفيع، كما قال تعالى:{اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا

------------------------
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.

ص -228- تَتَذَكَّرُونَ}1. أراد المصنف في هذا الباب إقامة الحجج على أن ذلك هو عين الشرك وأن الشفاعة التي يظنها مَنْ دعا غير الله ليشفع له كما يشفع الوزير عند الملك منتفية دنيا وأخرى، وإنما الله هو الذي يأذن للشافع ابتداء، لا يشفع ابتداء كما يظنه أعداء الله. فإن قلت: إذا كان من اتخذ شفيعا عند الله، إنما قصده تعظيم الرب تعالى وتقدس أن يتوصل إليه إلا بالشفعاء، فلم كان هذا القدر شركًا؟!
قيل: قصده للتعظيم لا يدل على أن ذلك تعظيم لله تعالى، فكم من يقصد التعظيم لشخص ينقصة بتعظيمه، ولهذا قيل في المثل المشهور: يضر الصديق الجاهل ما لا يضر العدو العاقل. فإن اتخاذ الشفعاء والأنداد من دون الله هضم لحق الربوبية، وتنقص للعظمة الإلهية، وسوء ظن برب العالمين، كما قال تعالى:{وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}2 فإنهم ظنوا به ظن السوء حتى أشركوا به، ولو أحسنوا به الظن لوحدوه حق توحيده، ولهذا أخبر سبحانه وتعالى عن المشركين أنهم ما قدروه حق قدره وكيف يقدره حق قدره من اتخذ من دونه ندًا، أو شفيعًا يحبه ويخافه ويرجوه، ويذل له، ويخضع له ويهرب من سخطه ويؤثر مرضاته ويدعوه ويذبح له وينذر، وهذه هي التسوية التي أثبتها المشركون بين الله وبين آلهتهم، وعرفوا وهم في النار أنها كانت باطلا وضلالاً، فيقولون وهم في النار:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}3. ومعلوم، أنهم ما ساووهم به في الذات والصفات والأفعال، ولا قالوا: إن آلهتكم خلقت السماوات والأرض وإنها تحيي وتميت، وإنما ساووهم به في المحبة والتعظيم والعبادة، كما ترى عليه أهل الإشراك ممن ينتسب إلى الإسلام، وإنما كان ذلك هضمًا لحق الربوبية، وتنقصًا لعظمة الإلهية، وسوء ظن برب العالمين، لأن

------------------------
1 سورة السجدة آية: 4.
2 سورة الفتح آية: 6.
3 سورة الشّعراء آية: 97-98.

ص -229- المتخذ للشفعاء والأنداد، إما أن يظن أن الله سبحانه يحتاج إلى مَنْ يدبّر أمر العالم معه من وزير أو ظهير أو معين، وهذا أعظم التنقص لمن هو غني عن كل ما سواه بذاته، وكل ما سواه فقير إليه بذاته، وإما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشفيع، وإما أن يظن أنه لا يعلم حتى يعلمه الشفيع، أو لا يرحم حتى يجعله الشفيع يرحم، أو لا يكفي وحده، أو لا يفعل ما يريد العبد حتى يشفع عنده كما يشفع عند المخلوق، أو لا يجيب دعاء عباده حتى يسألوا الشفيع أن يرفع حاجتهم إليه، كما هو حال ملوك الدنيا. وهذا أصل شرك الخلق، أو يظن أنه لا يسمع حتى يرفع الشفيع إليه ذلك، أو يظن أن للشفيع عليه حقًا، فهو يقسم عليه بحقه، ويتوسل إليه بذلك الشفيع، كما يتوسل الناس إلى الأكابر والملوك بمن يعز عليهم، ولا تمكنهم مخالفته، وكل هذا تنقص للربوبية، وهضم لحقها. ذكر معناه ابن القيم.فلهذه الأمور وغيرها أخبر سبحانه وتعالى أن ذلك شرك، ونزه نفسه عنه فقال:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1.
فإن قلت: إنما حكم سبحانه وتعالى بالشرك على من عبد الشفعاء، أما من دعاهم للشفاعة فقط، فهو لم يعبدهم، فلا يكون ذلك شركًا.
قيل: مجرد اتخاذ الشفعاء ملزوم للشرك، والشرك، لازم له كما أن الشرك ملزوم لتنقص الرب سبحانه وتعالى، والتنقص لازم له ضرورة، شاء المشرك أم أبى، وعلى هذا فالسؤال باطل من أصله لا وجود له في الخارج، وإنما هو شيء قدره المشركون في أذهانهم، فإن الدعاء عبادة، بل هو مخ العبادة، فإذا دعاهم للشفاعة، فقد عبدهم وأشرك في عبادة الله شاء أم أبى.
قال: وقول الله عز وجل:{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}2 .

------------------------
1 سورة يونس آية: 18.
2 سورة الأنعام آية: 51.

ص -230- ش: الإنذار: هو الإعلام بموضع المخافة- وقوله: "به"، قال ابن عباس بالقرآن وقوله:{الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ}1، أي أنذر يا محمد بالقرآن الذين هم من خشية ربهم مشفقون. الذين يخشون ربهم، ويخافون سوء الحساب، وهم المؤمنون، كما روي ذلك عن ابن عباس والسدي وعن "الفضيل بن عياض: ليس كل خلقه عاتب، إنما عاتب الذين يعقلون فقال:{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ}، أي: وهم المؤمنون أصحاب القلوب الواعية، فإنهم المقصودون، والمنظور إليهم لا أصحاب التجمل والسيادة،فإن الله لا ينظر إلى صوركم وأموالكم، ولكن ينظر إلى قلوبكم وأعمالكم"
وقوله:{لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}2. قال الزجاج: موضع "ليس" نصب على الحال كأنه قال: متخلين من ولي وشفيع، والعامل فيه "يخافون". وقال ابن كثير: ليس لهم من دونه يومئذ ولي ولا شفيع من عذابه إن أرادهم به لعلهم يتقون، فيعملون في هذه الدار عملا ينجيهم الله به من عذابه يوم القيامة. قلت: فنفى سبحانه وتعالى عن المؤمنين أن يكون لهم ولي أو شفيع من دون الله كما هو دين المشركين، فمن اتخذ من دون الله شفيعا، فليس من المؤمنين، ولا تحصل له الشفاعة.وليس في الآية دليل على نفي الشفاعة لأهل الكبائر بإذن الله كما ادعته المعتزلة، بل فيها دليل على نفي اتخاذ الشفعاء من المؤمنين، وعلى نفيها بغير إذن الله، ولهذا أثبت الشفاعة بإذنه في مواضع كما قال:{مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ}3.
قال وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}، [الزّمر، من الآية: 44].
ش: هكذا أوردها المصنف، ونتكلم عليها وعلى الآية التي قبلها ليتضح المعنى. قال الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ

------------------------
1 سورة الأنعام آية: 51.
2 سورة الأنعام آية: 51.
3 سورة يونس آية: 3.

ص -231- جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}، [الزّمر: 43-44].فقوله: {أَمِ اتَّخَذُوا}، أي: بل اتخذوا، أي: المشركون. والهمزة للإنكار من دون الله شفعاء، أي: أتشفع لهم عند الله بزعمهم كما قال:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1.
وقال:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}2. فكذبهم وكفرهم بذلك وقال تعالى:{فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}3. فهذا هو مقصود المشركين ممن عبدوهم وهو الشفاعة لهم عند الله.
قوله: من دون الله. أي: من دون إذنه وأمره. والحال أنه لا يشفع عنده أحد إلا بإذنه، وأن يكون المشفوع له مرتضى، وههنا الشرطان مفقودان، فإن الله سبحانه لم يجعل اتخاذ الشفعاء ودعاءهم من دونه سببًا لإذنه ورضاه، بل ذلك سبب لمنعه وغضبه.
قوله:{قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ}4. أي: أيشفعون ولو كانوا على هذه الصفة كما تشاهدونهم جمادات لا تقدر ولا تعلم، أو أموات كذلك، حتى ولا يملكون الشفاعة كما قال:{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}، أي: هو مالكها كلها فليس لمن تدعونهم منها شيء، قال البيضاوي: لعله رد لما عسى يجيبون به وهو أن الشفعاء أشخاص مقربون، هي تماثيلهم. والمعنى: أنه مالك الشفاعة كلها لا يستطيع أحد شفاعة إلا بإذنه، ولا يستقل بها.
وقوله:{لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}. تقرير لبطلان اتخاذ الشفعاء من دونه بأنه مالك الملك كله، لا يملك أحد أن يتكلم في أمره دون إذنه ورضاه، فاندرج في ذلك ملك الشفاعة، فإذا كان هو مالكها بطل اتخاذ الشفعاء من دونه كائنًا من كان.
وقوله:{ثُمَّ إِلَيْهِ تُرْجَعُونَ}، أي:

------------------------
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.
3 سورة الأحقاف آية: 28.
4 سورة الزمر آية: 43.

ص -232- فتعلمون أنهم لا يشفعون، ويخيب سعيكم في عبادتهم، بل، يكونون عليكم ضدًا ويتبرؤون من عبادتكم كما قال تعالى:{كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}1،وقال تعالى:{وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ}2.
قال: وقوله:{مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}3 .
في هذه الآية رد على المشركين الذين اتخذوا الشفعاء من دون الله من الملائكة والأنبياء والأصنام المصورة على صور الصالحين وغيرهم، وظنوا أنهم يشفعون عنده بغير إذنه فأنكر ذلك عليهم، وبين عظيم ملكوته وكبريائه وأن أحدا لا يتمالك أن يتكلم يوم القيامة إلا إذا أذن له في الكلام كقوله: {لا يَتَكَلَّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ}، [النبأ، من الآية: 38].
وقوله:{يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ} [هود]. قال ابن جرير في هذه الآية: نزلت لما قال الكفار: ما نعبد أوثاننا هذه إلا ليقربونا إلى الله زلفى فقال الله تعالى:{لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} وتقرر في هذه الآية أن الله يأذن لمن يشاء بالشفاعة، وهم الأنبياء والعلماء وغيرهم، والإذن راجع إلى الأمر فيما نص عليه كمحمد صلى الله عليه وسلم إذا قيل له: اشفع تشفع، وكذلك قاله غير واحد من المفسرين.
[بيان أنه لا شفاعة إلا بإذن الله]
قال: وقوله:{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}4
ش: قال أبو حيان: "كم" خبرية ومعناها: التكثير، وهي في موضع رفع بالابتداء والخبر. "لا تغني" والغناء جلب النفع، ودفع الضرر بحسب الأمر الذي يكون فيه الغناء. و"كم": لفظها مفرد، ومعناها جمع. وإذا كانت الملائكة المقربون{لا تُغْنِي شَفَاعَتُهُمْ}

------------------------
1 سورة مريم آية: 82.
2 سورة يونس آية: 28-29.
3 سورة البقرة آية: 255.
4 سورة النجم آية: 26.

ص -233- إلا بعد إذن الله ورضاه أن يرضاه أهلا للشفاعة، فكيف تشفع الأصنام لمن عبدها؟ قلت: في هذه الآيات من الرد على مَنْ عَبَدَ الملائكة والصالحين لشفاعة أو غيرها ما لا يخفى، لأنهم إذا كانوا لا يشفعون إلا بإذن من الله ابتداء، فلأي معنى يُدعَون ويُعْبَدُون؟ وأيضًا فإن الله لا يأذن إلا لمن ارتضى.
قوله: (وعمله)، وهو الموحد لا المشرك. كما قال:{يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً}1 والله لا يرتضي إلا التوحيد كما قال:{وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}2.
وقال النبي صلى الله عليه وسلم: "أسعد الناس بشفاعتي من قال لا إله إلا الله خالصًا من قلبه"3. فلم يقل: أسعد الناس بشفاعتي مَنْ دعاني.
فإن قال المشرك: أنا أعلم أنهم لا يشفعون إلا بإذنه لكن أدعوهم ليأذن الله لهم في الشفاعة لي. قيل: فإن الله لم يجعل الشرك به ودعاء غيره سببًا لإذنه ورضاه، بل ذلك سبب لغضبه، ولهذا نهى عن دعاء غيره في غير آية كقوله:{وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}4.
فتبين أن دعاء الصالحين من الملائكة والأنبياء وغيرهم شرك كما كان المشركون الأولون "يدعونهم ليشفعوا لهم عند الله، فأنكر الله عليهم ذلك، وأخبر أنه لا يرضاه، ولا يأمر به كما قال تعالى:{وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}5. وقال تعالى:{إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}6. قال ابن كثير: تبرأت منهم الملائكة الذين كانوا يزعمون أنهم يعبدونهم في الدنيا: فنقول الملائكة:{تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ}.وقال تعالى:{وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}7

------------------------
1 سورة طه آية: 109.
2 سورة آل عمران آية: 85.
3 البخاري: العلم (99) , وأحمد (2/373).
4 سورة يونس آية: 106.
5 سورة آل عمران آية: 80.
6 سورة البقرة آية: 166.
7 سورة المائدة آية: 116.

ص -234- وقال تعالى:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}1.
روى سعيد بن منصور والبخاري والنسائي وابن جرير عن ابن مسعود في الآية: "كان نفر من الإنس يعبدون نفرًا من الجن فأسلم نفر من الجن وتمسك الإنسيون بعبادتهم فأنزل الله:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}" كلاهما بالياء.
وروى ابن جرير وابن أبي حاتم عن "ابن عباس في الآية لما كان أهل الشرك يعبدون الملائكة والمسيح وعزيرًا. وفي رواية عنه عندهما في قوله:{فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ} قال عيسى وأمه وعزير.وقال تعالى:{إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ}2 إلى قوله:{إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى}3 قال ابن إسحاق: لما ذكر قصة ابن الزبعري ومخاصمته لرسول الله صلى الله عليه وسلم عند نزول هذه الآية قال: وأنزل الله:{إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ...}4 الآيتين، أي: عيسى وعزير ومن عبد من الأحبار والرهبان الذين مضوا على أمر الله، فاتخذهم من يعبدهم من أهل الضلالة أربابًا من دون الله. وقال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ}5 الآيات.
وروى ابن أبي حاتم عن الزهري قال: "نزلت سورة النجم وكان المشركون يقولون: لو كان هذا الرجل يذكر آلهتنا بخير أقررناه وأصحابه، ولكنه لا يذكر من خالف دينه من اليهود والنصارى بمثل الذي يذكر آلهتنا من السب والشتم والشر، وكان رسول الله صلى الله عليه وسلم قد اشتد عليه ما نال أصحابه من أذاهم وتكذيبهم، وأحزنه ضلالتهم، فكان يتمنى هداهم، فلما أنزل الله سورة النجم قال:{أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم] ألقى الشيطان عندها كلمات حين ذكر الطواغيت فقال: تلك الغرانيق العلا، وإن

------------------------
1 سورة الإسراء آية: 56.
2 سورة الأنبياء آية: 98.
3 سورة الأنبياء آية: 101.
4 سورة الأنبياء آية: 101.
5 سورة الحج آية: 52.

ص -235- شفاعتهن لترتجى، وكان ذلك من سجع الشيطان وفتنته، فوقعت هاتان الكلمتان في قلب كل مشرك بمكة، وذلت بها ألسنتهم، وتباشروا بها وقالوا: إن محمدًا قد رجع إلى دينه الأول ودين قومه. فلما بلغ رسول الله صلى الله عليه وسلم آخر النجم، سجد، وسجد كل من حضر من مسلم ومشرك، ففشت تلك الكلمة في الناس وأظهرها الشيطان حتى بلغت أرض الحبشة فأنزل الله:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ...} الآيات. فلما بين الله قضاءه وبرأه من سجع الشيطان انقلب المشركون بعداوتهم وضلالتهم للمسلمين، واشتدوا عليه ". وهي قصة مشهورة صحيحة رويت عن ابن عباس من طرق بعضها صحيح. ورويت عن جماعة من التابعين بأسانيد صحيحة منهم عروة وسعيد بن جبير وأبو العالية وأبو بكر بن عبد الرحمن وعكرمة، والضحاك وقتادة، ومحمد بن كعب القرظي ومحمد بن قيس والسدي وغيرهم. وذكرها أيضًا أهل السير وغيرها وأصلها في "الصحيحين" .
والمقصود منها قوله: تلك الغرانيق العلا وإن شفاعتهن لترتجى. فإن الغرانيق هي الملائكة على قول، وعلى آخر هي الأصنام ولا تنافي بينهما، فإن المقصود بعبادتهما الأصنام الملائكة والصالحين كما تقدم عن البيضاوي. فلما سمع المشركون هذا الكلام المقتضي لجواز عبادة الملائكة رجاء شفاعتهم عند الله ظنوا أن رسول الله صلى الله عليه وسلم قاله، فرضوا عنه وسجدوا معه، وحكموا بأنه قد وافقهم على دينهم من دعاء الملائكة والأصنام للشفاعة حتى طارت الكلمة كل مطار، وبلغ المهاجرين إلى الحبشة أنهم صالحوا رسول الله صلى الله عليه وسلم فعرفت أن الفارق بينهم وبين رسول الله صلى الله عليه وسلم هي مسألة الشفاعة، لأنم يقولون: نريد من الملائكة

ص -236- والأصنام المصورة على صورهم بزعمهم أن يشفعوا لنا عند الله، والرسول صلى الله عليه وسلم قد أتاهم بإبطال ذلك، والنهي عنه، وتكفير من دان به وتضليلهم وتسفيه عقولهم ولم يرخص لهم في سؤال الشفاعة من الملائكة، ولا من الأنبياء ولا الأصنام، بل أتاهم بقوله تعالى:{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}. وقوله:{أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ}1. وهذا كثير جدًا لمن تتبعه.
والمقصود أن المشركين الأولين يدعون الملائكة والصالحين ليشفعوا لهم عند الله، كما تشهد به نصوص القرآن، وكتب التفسير والسير، والآثار طافحة بذلك، ويكفي العاقل المنصف قوله تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}2.
قال: وقوله:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ...}3 .
ش: هذه الآية هي التي قال فيها بعض العلماء: إنها تقطع عروق شجرة الشرك من القلب لمن عقلها. قال ابن القيم في الكلام عليها: وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها قطعًا، يعلم من تأمله وعرفه أن من اتخذ من دون الله وليًا، فمثله{كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} [العنكبوت]، فالمشرك إنما يتخذ معبوده لما يحصل له به من النفع، والنفع لا يكون إلا ممن يكون فيه خصالا من هذه الأربع: إما مالك لما يريد عابده منه، فإن لم يكن مالكا كان شريكا للمالك، فإن لم يكن شريكا له، كان معينا له وظهيرا، فإن لم يكن معينًا ولا ظهيرًا، كان شفيعًا عنده، فنفى سبحانه المراتب الأربع نفيا مرتبا منتقلا من الأعلى إلى ما دونه، فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة التي، قال: فهو الذي يأذن

------------------------
1 سورة آية: 23-24.
2 سورة آية: 40-41.
3 سورة سبأ آية: 22.

ص -237- للشافع، وإن لم يأذن له لم يتقدم في الشفاعة بين يديه كما يكون في حق المخلوقين، فإن المشفوع عنده يحتاج إلى الشافع ومعاونته له، فيقبل شفاعته وإن لم يأذن له فيها، وأما كل ما سواه فقير إليه بذاته وهو الغني بذاته عن كل ما سواه، فكيف يشفع عنده أحد بدون إذنه؟!
فكفى بهذه الآية نورًا وبرهانًا ونجاة وتجريدًا للتوحيد، وقطعًا لأصول الشرك ومواده لمن عقلها. والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته، وتضمنه له، ويظنه في نوع، وقوم قد خلوا من قبل ولم يعقبوا وارثًا، وهذا الذي يحول بين القلب وبين فهم القرآن، ولعمر الله إن كان أولئك قد خلوا، فقد ورثهم من هو مثلهم وشر منهم ودونهم، وتناول القرآن لهم كتناوله لأولئك، ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة، إذا نشأ في الإسلام من لم يعرف الجاهلية". وهذا لأنه إذا لم يعرف الجاهلية والشرك، وما دعا به القرآن وذمه، وقع فيه وأقره، ودعا إليه وصوبه وحسنه، وهو لا يعرف أنه الذي كان عليه الجاهلية، أو نظيره أو شر منه أو دونه، فتنتقض بذلك عرى الإسلام، ويعود المعروف منكرًا، والمنكر معروفًا، والبدعة سنة، والسنة بدعة، ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع. ومن له بصيرة وقلب حي يرى ذلك عيانًا، فالله المستعان.
وقال الله تعالى حاكيًا عن أسلاف هؤلاء المشركين:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ}1. فهذه حال من اتخذ من دون الله وليًا يزعم أنه يقربه إلى الله تعالى، وما أعز من يخلص من هذا بل ما أعز من يعادي من أنكره. والذي في قلوب هؤلاء المشركين وسلفهم أن آلهتهم تشفع لهم عند الله، وهذا عين الشرك، وقد أنكره الله عليهم في كتابه، وأبطله، وأخبر أن الشفاعة كلها له، وأنه

------------------------
1 سورة الزمر آية: 3.

ص -238- لا يشفع عنده أحد إلا لمن أذن الله تعالى أن يشفع له فيه، ورضي قوله وعملة. وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء، فإنه سبحانه وتعالى يأذن في الشفاعة فيهم لمن يشاء، حيث لم يتخذوهم شفعاء من دونه، فيكون أسعد الناس بشفاعته من يأذن الله تعالى له، صاحب التوحيد الذي لم يتخذ شفيعا من دون الله. والشفاعة التي أثبتها الله تعالى ورسوله صلى الله عليه وسلم هي الشفاعة الصادرة عن إذنه لمن وحده، والتي نفاها الله تعالى هي الشفاعة الشركية التي في قلوب المشركين المتخذين من دون الله شفعاء، فيعاملون بنقيض مقصودهم من شفاعتهم، ويفوز بها الموحدون. انتهى.
ولكن تأمل الآية كيف أمرهم تعالى بدعاء الملائكة أمر تعجيز، والمراد بيان أنهم لا يملكون شيئا، فلا يدعون لا لشفاعة ولا غيرها، ثم أخبر أنهم هم الذين اتخذوهم بزعمهم شفعاء فنسبه إلى زعمهم وإفكهم الذي ابتدعوه من غير برهان ولا حجة من الله وهذه الآية نزلت في دعوة الملائكة، ودخول غيرهم فيها من باب أولى، كما روى ابن أبي حاتم عن السدي في قوله:{وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}. يقول: من عون الملائكة. وكما يدل عليه قوله تعالى:{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}. كما تقدم.
فإذا كان اتخاذ الملائكة شفعاء من دون الله شركًا، فكيف باتخاذ الأموات كما يفعله عباد القبور؟ أم كيف باتخاذ الفجار والفساق إخوان الشياطين من المجاذيب الذين جذبهم إبليس إلى جانبه وطاعته شفعاء؟ وأعظم من ذلك اعتقاد الربوبية في هؤلاء الملاعين مع ما يشاهده الناس منهم من الفجور، وأنواع الفسوق، وترك الصلوات، وفعل المنكرات، والمشي في الأسواق عراة.
كما قال بعض المتأخرين:

كقوم عراة في ذرى مصر ما يرى على عورة منهم هناك ثياب .

يدورون فيها كاشفين لعورة تواتر هذا لا يقال كذاب.

يعدونهم في مصرهم فضلاءهم دعاؤهم فيما يرون مجاب

ومن العجب أنهم لم يأتوا بشيء يدل على كون هؤلاء الشياطين

ص -239- من جملة المسلمين، فضلا عن كونهم أولياء، فضلاً عن كونهم يدعون ويستغاث بهم إلا بشيء من المخاريق والسحر والشعبذة، يدعون أن لهم كرامات، وأنهم أولياء لما يظهرونه من المخاريق.
وأعلم أن الضلال والكفر إنما استولى على أكثر المتأخرين بسبب نبذهم كتاب الله وراء ظهورهم، وإحسان الظن بمن سحرهم، ودعا إلى نفسه، واقتصارهم على القوانين والدعاوي والأوضاع التي وضعوها لأنفسهم، وإلا فلو قرؤوا كتاب الله، وعلموا بما فيه، ورجعوا عند الاختلاف إليه لوجدوا فيه الهدى والشفاء والنور، ولكن نبذوه وراء ظهورهم واشتروا به ثمنًا قليلا فبئس ما يشترون وتقدم الكلام على بقية الآية.
قال المؤلف: قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون ، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونًا لله، ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب كما قال:{وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى}. فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم "أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً، ثم يقال له. ارفع رأسك، وقل يسمع، واسأل تعط واشفع تشفع. وقال له أبو هريرة: "من أسعد الناس بشفاعتك؟ قال: من قال: لا إله إلا الله خالصا من قلبه "1. فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك، بالله وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.

------------------------
1 البخاري: العلم (99) , وأحمد (2/373).

ص -240- ش: قوله: قال أبو العباس. هو شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية، الإمام المشهور، صاحب "المصنفات" شهرته وإمامته في علوم الإسلام وتفننه تغني عن الإطناب في وصفه. قال الذهبي: لم يأت قبلة بخمس مائة سنة مثله، وفي رواية: بأربع مائة وقال أيضًا: لو حلفت بين الركن والمقام لحلفت أني لم أر مثله. وما رأي بعينيه مثل نفسه رحمه الله. وقال ابن دقيق العيد: لما اجتمعت بابن تيمية رأيت رجلا كل العلوم بين عينيه، يأخذ ما يشاء، ويدع ما يشاء. وبالجملة فما أتى بعد عصر الإمام أحمد له نظير، وكانت وفاته سنة ثمان وعشرين وسبع مئة.
قوله: نفي الله عما سواه كل ما يتعلق به المشركون، أي: أن الله تعالى نفى في الآية المذكورة قبل ما يتعلق به المشركون من الاعتقاد في غير الله من الملك والشركة فيه والمعاونة والشفاعة، فهذه الأمور الأربعة هي التي يتعلق بها المشركون.
قوله: فنفى أن يكون لغيره ملك، وذلك في قوله تعالى:{لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ}1. ومن لا يملك هذا المقدار فليس بأهل أن يدعى
قوله: أو قسط منه. أي من الملك، والقسط- بكسر القاف- هو النصيب من الشيء، وذلك في قوله:{وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}. أي: ما لمن تدعون من الملائكة وغيرهم فيها، أي: في السماوات والأرض من شرك ومن ليس بمالك ولا شريك للمالك فكيف يدعي من دون الله؟!
قوله: أو أن يكون عونًا لله، وذلك في قوله:{وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} أي ما لله ممن تدعونهم عون.
قوله: ولم يبق إلا الشفاعة، فتبين أنها لا تنفع إلا لمن أذن له الرب. إلخ. جملة الشروط التي لا بد وأن يكون أحدها في المدعو، أربعة حتى يقدر على إجابة من دعاه:

------------------------
1 سورة سبأ آية: 22.

ص -241- الأول: الملك، فنفاه بقوله: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ}1 .
الثاني: إذا لم يكن مالكا فيكون شريكا للمالك،. فنفاه بقوله: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}.
 الثالث: إذا لم يكن مالكا ولا شريكا للمالك فيكون عونا ووزيرًا فنفاه بقوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}
 الرابع: إذا لم يكن مالكا ولا شريكا ولا عونًا فيكون شفيعا، فنفى سبحانه وتعالى الشفاعة عنده إلا بإذنه، فهو الذي يأذن للشافع ابتداء فيشفع، فبنفي هذه الأمور بطلت دعوة غير الله، إذ ليس عند غيره من النفع والضر ما يوجب قصده بشيء من العبادة. كما قال تعالى:{وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}2.
وقال تعالى:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}3. وقال تعالى:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً}4 .
قوله: فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن. يعني أن الشفاعة التي يطلبها المشركون من الشفعاء والأنداد من دون الله منتفية دنيا وأخرى، كما قال تعالى عن مؤمن يس:{أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ}5. وقال تعالى عن مؤمن آل فرعون:{لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ}6. وقال تعالى:{فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}7. وقال تعالى:{فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي

------------------------
1 سورة سبأ آية: 22.
2 سورة الفرقان آية: 3.
3 سورة آية: 74-75.
4 سورة الفرقان آية: 55.
5 سورة آية: 23-24.
6 سورة غافر آية: 43.
7 سورة الأحقاف آية: 28.

ص -242- يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ}1. وقال تعالى:{وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}2. وقال تعالى:{وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ}3. فهذه حال كل من دعي من دون الله لشفاعة أو غيرها في الدنيا والآخرة
قوله: وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً. إلى آخره. هذا ثابت في "الصحيحين" وغيرهما من حديث أنس وغيره عنه صلى الله عليه وسلم في حديث الشفاعة قال: "فأقوم فأمشي بين سماطين من المؤمنين حتى أستأذن على ربي، فإذا رأيته وقعت له، أو خررت ساجدا لربي، فيدعني ما شاء الله أن يدعني ثم قال: ارفع محمد، قل يسمع واشفع تشفع، وسل تعطه، فأرفع رأسي فأحمد بتحميد يعلمنيه، ثم أشفع فيحد لي حدًا فأدخلهم الجنة، ثم أعود إليه الثانية، فإذا رأيت ربي وقعت له، أو خررت ساجدًا لربي فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع محمد، قل يسمع، وسل فتعطه. واشفع تشفع فأرفع رأسي فأحمده بتحميد يعلمنيه، ثم اشفع فيحد لي حدًا، فأدخلهم الجنة ثم أعود الثالثة، فإذا رأيت ربي وقعت له، أو خررت ساجدًا لربي، فيدعني ما شاء الله أن يدعني ثم يقال: ارفع محمد، قل يسمع، وسل تعطه، واشفع تشفع، فأرفع رأسي فأحمده بتحميد يعلّمنيه، ثم أشفع فيحد لي حدًا فأدخلهم الجنة، ثم أعود الرابعة فأقول: يا رب ما بقي إلا من حبسه القرآن" الحديث، فبين صلى الله عليه وسلم أنه لا يشفع إلا بعد الإذن في الشفاعة وفي المشفوع فيهم، كما قال: "فيحد لي حدًا فأدخلهم الجنة"4 .
[أنواع الشفاعة التي تكون للرسول صلى الله عليه وسلم في القيامة]
قوله: وقال أبو هريرة: من أسعد الناس بشفاعتك إلى آخره.

------------------------
1 سورة هود آية: 101.
2 سورة الأنعام آية: 94.
3 سورة القصص آية: 64.
4 البخاري: تفسير القرآن (4476) , ومسلم: الإيمان (193) , وابن ماجه: الزهد (4312) , وأحمد (3/116 ,3/244 ,3/247).

ص -243- هذا الحديث رواه البخاري ومسلم والنسائي عن أبي هريرة قال: قلت: يا رسول الله من أسعد الناس بشفاعتك يوم القيامة فقال: "لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصًا من قبل نفسه"1. وفي رواية: "خالصًا مخلصًا من قلبه أو نفسه "2 رواه أحمد من طريق آخر، وصححه ابن حبان، وفيه: "وشفاعتي لمن شهد أن لا إله إلا الله مخلصا، يصدق قلبه لسانه ولسانه قلبه"3 .
قال شيخ الإسلام: فجعل أسعد الناس بشفاعته أكملهم إخلاصًا. وقال في الحديث الصحيح: "من سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة"4. ولم يقل: كان أسعد الناس بشفاعتي، فعلم أن ما يحصل للعبد بالتوحيد والإخلاص من شفاعة الرسول صلى الله عليه وسلم وغيرها ما لا يحصل بغيره من الأعمال، وإن كان صالحا لسؤال الوسيلة للرسول صلى الله عليه وسلم فكيف بما لم يأمر به من الأعمال، بل نهى عنه، فذلك لا يُنال به خيرٌ لا في الدنيا ولا في الآخرة، مثل غلو النصارى في المسيح، فإنه يضرهم ولا ينفعهم، ونظير هذا في "الصحيح" عنه صلى الله عليه وسلم أنه قال: "لكل نبي دعوة مستجابة، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة إن شاء الله من مات لا يشرك بالله شيئًا"5. وكذلك في أحاديث الشفاعة كلها إنما يشفع في أهل التوحيد، فبحسب توحيد العبد لربه، وإخلاصه دينه لله تعالى يستحق كرامة الله بالشفاعة وغيرها.
وقال ابن القيم ما معناه: تأمل هذا الحديث كيف جعل أعظم الأسباب التي تنال بها شفاعته تجريد التوحيد، عكس ما عند المشركين من أن الشفاعة تنال باتخاذهم شفعاء، وعبادتهم وموالاتهم من دون الله، فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب، وأخبر أن سبب الشفاعة تجريد التوحيد، فحينئذ يأذن الله للشافع أن يشفع. ومن جهل

------------------------
1 البخاري: الرقاق (6570) , وأحمد (2/373).
2 البخاري: العلم (99) , وأحمد (2/373).
3 أحمد (2/307).
4 مسلم: الصلاة (384) , والترمذي: المناقب (3614) , والنسائي: الأذان (678) , وأبو داود: الصلاة (523) , وأحمد (2/168).
5 البخاري: الدعوات (6304) والتوحيد (7474) , ومسلم: الإيمان (199) , والترمذي: الدعوات (3602) , وابن ماجه: الزهد (4307) , وأحمد (2/275 ,2/313 ,2/381 ,2/396 ,2/409 ,2/426 ,2/430 ,2/486) , ومالك: النداء للصلاة (492) , والدارمي: الرقاق (2805).

ص -244- المشرك اعتقاده أن من اتخذه وليا أو شفيعًا أنه يشفع له، وينفعه عند الله، كما يكون خواص الملوك والولاة تنفع من والاهم، ولم يعلموا أن الله لا يشفع عند أحد إلا بإذنه، ولا يأذن في الشفاعة إلا من رضي قوله وعمله، قال تعالى في الفصل الأول:{مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}1.
وفي الفصل الثاني:{وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}2.
وبقي فصل ثالث وهو أنه لا يرضى من القول والعمل إلا توحيده، واتباع رسوله صلى الله عليه وسلم فهذه ثلاثة فصول تقطع شجرة الشرك من قلب من وعاها وعقلها. انتهى ملخصًا.
وقال الحافظ: المراد بهذه الشفاعة، المسؤول عنها هنا بعض أنواع الشفاعة، وهي التي يقول صلى الله عليه وسلم: "أمتي أمتي"، فيقال له: أخرج من النار من كان في قلبه وزن كذا من الإيمان. فأسعد الناس بهذه الشفاعة من يكون إيمانه أكمل ممن دونه. وأما الشفاعة العظمى فالإراحة من كرب الموقف. فأسعد الناس بها من يسبق إلى الجنة، وهم الذين يدخلونها بغير حساب، ثم الذين يلونهم وهو من يدخلها بغير عذاب بعد أن يحاسب. ويستحق العذاب، ثم من يصيبه لفح من النار ولا يسقط.
واعلم أن شفاعته صلى الله عليه وسلم في القيامة ستة أنواع كما ذكره ابن القيم:
الأول: الشفاعة الكبرى التي يتأخر عنها. أولو العزم عليهم الصلاة والسلام حتى تنتهي إليه فيقول: "أنا لها". وذلك حين يرغب الخلائق إلى الأنبياء ليشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف. وهذه شفاعة يختص بها، لا يشركه فيها أحد.
الثاني: شفاعته لأهل الجنة في دخولها. وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه.
الثالث: شفاعته لقوم من العصاة من أمته قد استوجبوا النار، فيشفع لهم أن لا يدخلوها.

------------------------
1 سورة البقرة آية: 255.
2 سورة الأنبياء آية: 28.

ص -245- الرابع: شفاعته في العصاة من أهل التوحيد الذين دخلوا النار بذنوبهم، والأحاديث بها متواترة عن النبي صلى الله عليه وسلم. وقد أجمع عليها الصحابة وأهل السنة قاطبة، وبدعوا من أنكرها، وصاحوا به من كل جانب، ونادوا عليه بالضلال.
الخامس: شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفع درجتهم، وهذه مما لم ينازع فيها أحد.
السادس: شفاعته في بعض الكفار من أهل النار حتى يخفف عذابه، وهذه خاصة بأبي طالب وحده.
قوله: وحقيقته. أي: حقيقة الأمر، أي: أمر الشفاعة أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه، وينال المقام المحمود. فهذا هو حقيقة الشفاعة، لا كما يظن المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداء فيمن شاء، فيدخله الجنة وينجيه من النار. ولهذا يسألونها من الأموات وغيرهم إذا زاروهم وذلك أنهم قالوا: إن الميت المعظم الذي لروحه قرب ومزية عند الله لا تزال تأتيه الألطاف من الله، وتفيض على روحه الخيرات، فإذا علق الزائر روحه به، وأدناها منه فاض من روح المزور على روح الزائر من تلك الألطاف بواسطتها، كما ينعكس الشعاع من المرآة الصافية والماء ونحوه على الجسم المقابل له. قالوا: فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت، ويعكف بهمته عليه، ويوجه قصده كله وإقباله عليه بحيث لا يبقى فيه التفات إلى غيره. وكل ما كان جمع الهمة والقلب عليه أعظم كان أقرب إلى انتفاعه به، وشفاعته له.
قال ابن القيم: وقد ذكر هذه الزيارة على هذا الوجه ابن سينا والفارابي وغيرهما، وصرح بها عباد الكواكب في عبادتها وقالوا: إذا تعلقت النفس الناطقة بالأرواح العلوية فاض عليها منها النور. وبهذا

ص -246- السر عبدت الكواكب، واتخذت لها الهياكل، وصنفت لها الدعوات، واتخذت الأصنام المجسدة لها، وهذا بعينه هو الذي أوجب لعباد القبور اتخاذ أعياد، وتعليق الستور عليها، وإيقاد السرج عليها، وبناء المساجد عليها، وهو الذي قصد الرسول صلى الله عليه وسلم إبطاله ومحوه بالكلية، وسد الذرائع المفضية إليه، فوقف المشركون في طريقه، وناقضوه في قصده وكان صلى الله عليه وسلم في شق وهؤلاء في شق. وهذا الذي ذكره هؤلاء المشركون في زيارة القبور هو الشفاعة التي ظنوا أن آلهتهم تنفعهم بها وتشفع لهم عند الله. قالوا: فإن العبد إذا تعلقت روحه بروح الوجيه المقرب عند الله، وتوجه بهمته إليه، وعكف بقلبه عليه، صار بينه وبينه اتصال يفيض به عليه منه نصيب مما يحصل له من الله، وشبهوا ذلك بمن يخدم ذا جاه وحظوة وقرب من السلطان، فهو شديد التعلق به، فما يحصل لذلك السلطان من الإنعام والإفضال ينال ذلك المتعلق بحسب تعلقه به. فهذا سر عبادة الأصنام وهو الذي بعث الله رسله، وأنزل كتبه بإبطاله وتكفير أصحابه، ولعنهم، وأباح دماءهم، وأموالهم، وسبى ذراريهم، وأوجب لهم النار، والقرآن من أوله إلى آخره، مملوء من الرد على أهله وإبطال مذهبهم. انتهى.
قوله: (وينال المقام المحمود)، أي: المقام الذي يحمده فيه الخلائق
كلهم وخالقهم تبارك وتعالى: قال ابن جرير: قال أكثر أهل التأويل: ذلك المقام، الذي يقومه صلى الله عليه وسلم الشفاعة للناس ليريحهم ربهم مما هم فيه من شدة ذلك اليوم.
وقال "ابن عباس: المقام المحمود مقام الشفاعة". وكذا قال ابن أبي نجيح عن مجاهد. وقال قتادة: هو أول من تنشق عنه الأرض، وأول شافع، وكان أهل العلم يرون أنه المقام المحمود.
قوله: فالشفاعة التي نفاها القرآن ما كان فيها شرك. يعني: أن الشفاعة التي نفاها الله في القرآن هي الشفاعة التي فيها شرك بالله، من دعاء غير الله وعبادته ليشفع له عند الله، فإن الله سبحانه نفى هذه

ص -247- الشفاعة، وأخبر أنها لا تكون أبدًا، بل أخبر أن ذلك شرك، ونزه نفسه عنه، ونفى أن يكون للمؤمنين ولي أو شفيع من دونه، مع أن الشفاعة يوم القيامة لهم بإذنه، لا للمشركين كما قال تعالى:{يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً}1. فنفى سبحانه أن تنفع الشفاعة أحدًا {إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ} قوله وعمله، وهو المؤمن المخلص.
وأما المشرك الداعي لغير الله ليشفع له فلا تنفعه الشفاعة، ولا يؤذن لأحد في الشفاعة فيه. كما قال:{فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}. وقال تعالى:{وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ}2.
قوله: وقد بين النبي صلى الله عليه وسلم إلى آخره. تقدم ما يتعلق بذلك والله أعلم

------------------------
1 سورة طه آية: 109.
2 سورة القصص آية: 64.


باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}، [القصص: 56]،].
 أراد المصنف رحمه الله الرد على عباد القبور الذين يعتقدون في الأنبياء والصالحين أنهم ينفعون ويضرون، فيسألونهم مغفرة الذنوب، وتفريج الكروب، وهداية القلوب، وغير ذلك من أنواع المطالب الدنيوية والأخروية، ويعتقدون أن لهم التصرف بعد الموت على سبيل الكرامة. وقد وقفت على رسالة لرجل منهم في ذلك، ويحتجون على ذلك بقوله:{لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ}يقول قائلهم [البوصيري] في حق رسول الله صلى الله عليه وسلم:

فإن من جودك الدنيا وضرتها ومن علومك علم الروح والقلم .

فإذا عرف الإنسان معنى هذه الآية ومن نزلت فيه; تبين له بطلان قولهم وفساد شركهم، لأن رسول الله صلى الله عليه وسلم أفضل الخلق

ص -248- وأقربهم من الله، وأعظمهم جاها عنده، ومع ذلك حرص واجتهد على هداية عمه أبي طالب في حياة أبي طالب وعند موته، فلم يتيسر ذلك ولم يقدر عليه، ثم استغفر له بعد موته، فلم يغفر له حتى نهاه الله عن ذلك.
ففي هذا أعظم البيان، وأوضح البرهان على أنه صلى الله عليه وسلم لا يملك ضرًا ولا نفعًا، ولا عطاء ولا منعًا، وأن الأمر كله بيد الله، فهو الذي يهدي من يشاء، ويضل من يشاء، ويعذب من يشاء، ويرحم من يشاء، ويكشف الضر عمن يشاء، ويصيب به من يشاء من عباده وهو الغفور الرحيم وهو الذي من جوده الدنيا والآخرة، وهو بكل شيء عليم. ولو كان عنده صلى الله عليه وسلم من هداية القلوب ومغفرة الذنوب وتفريج الكروب شيء ; لكان أحق الناس به، وأولاهم من قام معه أتم القيام ونصره، وأحاطه من بلوغه ثمان سنين إلى ما بعد النبوة بثمان سنين أو أكثر، بل قال تعالى:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}1. وقال تعالى:{قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى}2. فهل يجتمع في قلب عبد الإيمان بهذه الآيات وما أشبهها، والإيمان بذلك البيت وما أشبهه، ولكن قاتل الله أعداءه الذين جاوزوا الحد في إطرائه والغلو فيه.
وأما معنى الآية فقال ابن كثير: يقول تعالى لرسوله: إنك يا محمد لا تهدي من أحببت، أي: ليس إليك ذلك، إنما عليك البلاغ، والله يهدي من يشاء، وله الحكمة البالغة، والحجة الدامغة كما قال تعالى:{لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}3 وقال:{وَمَا أَكْثَرُ

------------------------
1 سورة الأعراف آية: 188.
2 سورة الأنعام آية: 50.
3 سورة البقرة آية: 272.

ص -249- النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}1. وهذه الآية أخص من هذا كله فإنه قال:{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}2. أي: أعلم بمن يستحق الهداية ممن يستحق الغواية. وقد ثبت في "الصحيحين" أنها نزلت في أبي طالب، وقد كان يحوطه وينصره، ويقوم في حقه، ويحبه حبًا طبعيًا لا حبًا شرعيًا، فلما حضرته الوفاة وحان أجله دعاه رسول الله صلى الله عليه وسلم إلى الإيمان والدخول في الإسلام فسبق القدر فيه، واختطف من يده، واستمر على ما كان عليه من الكفر ولله الحجة البالغة. فإن قلت: قال الله تعالى:{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 3.
فالجمع بينها وبين الآية. المترجم لها، قيل: الهداية التي تصح نسبتها لغير الله بوجه ما هي هداية الإرشاد والدلالة، كما قال:{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 4. أي: ترشد وتبين، والهداية المنفية عن غير الله هي هداية التوفيق وخلق القدرة على الطاعة، ذكره بعضهم بمعناه.
قال: في " الصحيح " عن ابن المسيب عن أبيه قال. "لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل فقال: يا عم قل: لا إله إلا الله كلمة أُحَاجُّ لك بها عند الله، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله. فقال النبي صلى الله عليه وسلم لأستغفرن لك ما لم أُنْهَ عنك فأنزل الله عز وجل:{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} [التوبة] " وأنزل الله في أبي طالب:{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}5.
ش: قوله في "الصحيح". أي "الصحيحين" .
قوله: (عن ابن المسيب)، هو سعيد بن المسيب بن حزن بن أبي

------------------------
1 سورة يوسف آية: 103.
2 سورة القصص آية: 56.
3 سورة الشورى آية: 52.
4 سورة الشورى آية: 52.
5 سورة القصص آية: 56.

ص -250- وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي، أحد العلماء الأثبات، الفقهاء الكبار، الحفاظ العباد، اتفقوا على أن مرسلاته أصح المراسيل. وقال ابن المديني: لا أعلم في التابعين أوسع علمًا منه مات بعد التسعين وقد ناهز الثمانين، وأبوه المسيب صحابي، بقي إلى خلافة عثمان رضي الله عنه وكذلك جده حزن صحابي، استشهد باليمامة.
قوله: (لما حضرت أبا طالب الوفاة)، أي: حضرت علامات الوفاة وإلا فلو كان انتهى إلى المعاينة لم ينفعه الإيمان لو آمن. ويدل على ذلك ما وقع من المراجعة بينه وبينهم، ويحتمل أن يكون انتهى إلى تلك الحالة، لكن رجا النبي صلى الله عليه وسلم أنه إذا أقر بالتوحيد ولو في تلك الحالة أن ذلك ينفعه بخصوصه، ويسوغ فيه شفاعته صلى الله عليه وسلم ولهذا قال: أجادل لك بها، وأشهد لك بها، وأحاج لك بها. ويدل على الخصوصية أنه بعد أن امتنع من الإقرار بالتوحيد، ومات على الامتناع منه لم يترك النبي صلى الله عليه وسلم الشفاعة له، بل شفع له حتى خفف عنه العذاب بالنسبة إلى غيره. وكان ذلك من الخصائص في حقه.
قوله: (جاءه رسول الله صلى الله عليه وسلم)، يحتمل أن يكون المسيب حضر هذه القصة، فإن المذكورين من بني مخزوم وهو أيضًا مخزومي، وكانوا يومئذ كفارًا فمات أبو جهل على كفره، وأسلم الآخران. وقول بعض الشراح: إن هذا الحديث من مراسيل الصحابة مردود، وفي هذا جواز عيادة المشرك إذا رجي إسلامه. وجواز حمل العلم إذا كان فيه مصلحة راجحة على عدمه.
قوله: (يا عم). منادى مضاف يجوز فيه إثبات الياء وحذفها.
قوله: (قل لا إله إلا الله)، أي: قل هذه الكلمة، عارفًا لمعناها، معتقدًا له في هذه الحال وإن لم تعمل به، إذ لا يمكن عند الموت إلا ذلك، ولا بد مع ذلك من شهادة أن محمدًا رسول الله.

ص -251- قوله: (كلمة). قال القرطبي: أحسن ما تقيد "كلمة" بالنصب على أنه بدل من لا إله إلا الله، ويجوز رفعها على احتمال المبتدأ .
قوله: (أحاج لك بها عند الله). هو بتشديد الجيم من "المحاجة" وهي مفاعلة من الحجة، والجيم مفتوحة، على الجزم جواب الأمر، أي: أشهد لك بها عند الله كما في الرواية الأخرى وفيه دليل على أن الأعمال بالخواتيم، لأنه لو قالها لنفعته، وإن مات على التوحيد نفعته الشفاعة وإن لم يعمل شيئًا غير ذلك، وأن من كان كافرًا يجحدها إذا قالها عند الموت أجريت عليه أحكام الإسلام، فإن كان صادقًا من قلبه نفعته عند الله، وإلا فليس لنا إلا الظاهر، بخلاف من كان يتكلم بها في حال كفره.
قوله: (فقالا له): أترغب عن ملة عبد المطلب. ذَكَّرَاهُ الحجة الملعونة التي يتعلق بها المشركون من الأولين والآخرين، ويردون بها على الرسل، وهي تقليد الآباء والكبراء، وأخرجا الكلام مخرج الاستفهام مبالغة في الإنكار لعظمة هذه الحجة في قلوب الضالين، وكذلك اكتفيا بها في المجادلة، مع مبالغته صلى الله عليه وسلم وتكريره فلأجل عظمتها ووضوحها عندهم اقتصرا عليها. قال المصنف: وفيه تفسير لا إله إلا الله بخلاف ما عليه أكثر من يدعي العلم. وفيه أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال الرجل: قل لا إله إلا الله. فقبح الله مَن أبو جهل أعلم منه بأصل الإسلام.
قوله: (فأعاد عليه النبي صلى الله عليه وسلم وأعادا)، أي: أعاد عليه النبي صلى الله عليه وسلم مقالته، وأعادا عليه مقالتهما مبالغة منه صلى الله عليه وسلم وحرصًا على إسلام عمه، ومع ذلك لم يقدر النبي صلى الله عليه وسلم على ذلك، ولا على تخليصه من عذاب الله، بل سبق فيه القضاء المحتوم، واستمر على كفره ليعلم الناس أن لا إله إلا الله فلو كان عند النبي صلى الله عليه وسلم من هداية القلوب، وتفريج الكروب شيء، لكان أحق الناس بذلك وأولاهم عمه الذي فعل معه ما فعل. وفيه الحرص في الدعوة إلى الله والصبر على

ص -252- الأمر بالمعروف والنهي عن المنكر، وإن رد ذلك على صاحبه، وتكريره وعدم الاكتفاء بمرة واحدة.
قوله: (فكان آخر ما قال - هو بنصب آخر على الظرفية-)، أي: آخر زمن تكليمه إياهم، ويجوز رفعه.
قوله: (هو على ملة عبد المطلب). الظاهر أن أبا طالب قال: أنا، فغيره الراوي أنفة أن يحكي كلام أبي طالب استقباحًا للفظ المذكور، وهي من التصرفات الحسنة، قاله الحافظ وقد رواه الإمام أحمد بلفظ أنا. فدل على ما ذكرناه.
قوله: (وأبى أن يقول لا إله إلا الله). قال الحافظ: هذا تأكيد من الراوي في نفي وقوع ذلك من أبي طالب، وكأنه استند في ذلك إلى عدم سماعه منه في تلك الحال. كذا قال. وفيه نظر، بل نفيه مستند إلى إباء أبي طالب عن قولها بقوله: وهو على ملة عبد المطلب. قال المصنف: وفيه الرد على من زعم إسلام عبد المطلب وأسلافه، ومضرة أصحاب السوء على الإنسان، ومضرة تعظيم الأسلاف والأكابر. أي: زيادة على المشروع بحيث يجعل أقوالهم حجة يرجع إليها عند التنازع.
قوله: فقال النبي: "لأستغفرن لك ما لم أُنْهَ عنك"1. أقسم صلى الله عليه وسلم ليستغفرن له إلا أن ينهى عن ذلك، كما في رواية مسلم: "أما والله لأستغفرن لك" قال النووي: وفيه جواز الحلف من غير استحلاف، وكأن الحلف هنا لتأكيد العزم على الاستغفار، وتطبيبًا لنفس أبي طالب وكانت وفاة أبي طالب بمكة قبل الهجرة بقليل.
قال ابن فارس: مات أبو طالب ولرسول الله صلى الله عليه وسلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يومًا. وتوفيت خديجة أم المؤمنين رضي الله عنها بعد موت أبي طالب بثمانية أيام.

------------------------
1 البخاري: الجنائز (1360) , ومسلم: الإيمان (24) , والنسائي: الجنائز (2035) , وأحمد (5/433).

ص -253- قوله: فأنزل الله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}1. أي: ما ينبغي لهم ذلك، وهو خبر بمعنى النهي. وقد روى الطبري عن عمرو بن دينار قال: قال رسول الله صلى الله عليه وسلم: "استغفر إبراهيم لأبيه وهو مشرك، فلا أزال أستغفر لأبي طالب حتى نهاني عنه ربي فقال أصحابه: نستغفر لآبائنا كما استغفر نبينا لعمه فنزلت:{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلاَّ عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ}". وهذا فيه إشكال لأن وفاة أبي طالب بمكة قبل الهجرة اتفاقًا. وقد ثبت "أن النبي صلى الله عليه وسلم أتى قبر أمه لما اعتمر فاستأذن ربه أن يستغفر لها فنزلت هذه الآية"2. وفيه دلالة على تأخر نزول الآية عن وفاة أبي طالب، ولكن يحتمل أن يكون نزول الآية تأخر وإن كان سببها تقدم، ويكون لنُزولها سببان: متقدم: وهو أمر أبي طالب، ومتأخر: وهو أمر أمه ويؤيد تأخر النّزول استغفاره صلى الله عليه وسلم للمنافقين حتى نزل النهي عن ذلك، فإن ذلك يقتضي تأخر النزول وإن تقدم السبب ويشير إلى ذلك أيضًا قوله في حديث الباب، وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}. لأنه يشعر بأن الأولى نزلت في أبي طالب وفي غيره، والثانية فيه وحده. ويؤيد تعدد السبب ما أخرج أحمد عن علي قال: "سمعت رجلا يستغفر لوالديه وهما مشركان، فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله{مَا كَانَ لِلنَّبِيِّ...} الآية". قاله الحافظ، وفيه تحريم الاستغفار للمشركين، وتحريم موالاتهم ومحبتهم، لأنه إذا حرم الاستغفار لهم، فموالاتهم ومحبتهم أولى.

------------------------
1 سورة التوبة آية: 113.
2 ضعيف. وأخرجه مسلم (976)، بنحوه دون سبب النُّزول.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم وهو الغلو في الصالحين - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -254- [13- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم وهو الغلو في الصالحين]
أما تركهم فهو مجرور عطفًا على المضاف إليه، ولما ذكر المصنف رحمه الله بعض ما يفعله عباد القبور مع الأموات من الشرك، أراد أن يبين السبب في ذلك ليحذر، وهو الغلو مطلقًا لاسيما في الصالحين، فإنه أصل الشرك قديمًا وحديثًا لقرب الشرك بالصالحين من النفوس فإن الشيطان يظهره في قالب المحبة والتعظيم.
وقول الله عز وجل:{قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} 1. قال العلماء: الغلو هو مجاورة الحد في مدح الشيء أو ذمه، وضابطه تعدي ما أمر الله به وهو الطغيان الذي نهى الله عنه في قوله:{وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي}2. وكذا قال تعالى في هذه الآية: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}3. أي: لا تتعدوا ما حدد الله لكم. وأهل الكتاب هنا هم اليهود والنصارى، فنهاهم عن الغلو في الدين ونحن كذلك، كما قال تعالى:{فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}4.
والغلو كثير في النصارى، فإنهم غلوا في عيسى عليه السلام، فنقلوه من حيز النبوة إلى أن اتخذوه إلها من دون الله يعبدونه كما يعبدون الله، بل غلوا فيمن زعم أنه على دينه من أتباعه، فادعوا فيهم العصمة، فاتبعوهم في كل ما قالوه، سواء كان حقا أو باطلا، وناقضتهم اليهود في أمر عيسى عليه السلام، فغلوا فيه فحطوه من منْزلته حتى جعلوه ولد بغي.
قال شيخ الإسلام: و من تشبه من هذه الأمة باليهود والنصارى وغلا في الدين بإفراط فيه أو تفريط وضاهاهم في ذلك، فقد شابههم كالخوارج المارقين من الإسلام، الذين خرجوا في خلافة علي بن أبي طالب رضي الله عنه وقاتلهم حين خرجوا على المسلمين بأمر النبي صلى الله عليه وسلم كما ثبت ذلك من عشرة أوجه في "الصحاح" و "المسانيد" وغير: ذلك،

------------------------
1 سورة المائدة آية: 77.
2 سورة طه آية: 81.
3 سورة النساء آية: 171.
4 سورة هود آية: 112.

ص -255- وكذلك من غلا في دينه من الرافضة والقدرية والجهمية والمعتزلة والأشاعرة. وقال أيضًا: فإذا كان على عهد النبي صلى الله عليه وسلم من انتسب إلى الإسلام، وقد مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام وذلك، بأسباب:منها الغلو الذي ذمه الله في كتابه حيث قال: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}1. وعلي بن أبي طالب رضي الله عنه حرق الغالية من الرافضة فأمر بأخاديد خدت لهم عند باب كندة، فقذفهم فيها واتفق الصحابة رضي الله عنهم على قتلهم، ولكن ابن عباس كان مذهبه أن يقتلوا بالسيف من غير تحريق. وهو قول أكثر العلماء.
[سبب عبادة الأصنام]
قال: في "الصحيح" عن "ابن عباس في قول الله تعالى:{وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}. قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت".
ش: قوله: في "الصحيح"، أي: "صحيح البخاري". وهذا الأثر اختصره المصنف، وقد رواه البخاري عن ابن عباس ولفظه:(وصارت الأوثان التي كانت في قوم نوح في العرب بعد، أما ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث، فكانت لمراد، ثم لبني غطيف بالجرف2 عند سبأ، وأما يعوق، فكانت لهمدان، وأما نسر، فكانت لحمير لآل ذي الكلاع، أسماء رجال صالحين في قوم نوح...) إلى آخره. وهكذا روي عن عكرمة والضحاك وابن إسحاق نحو هذا.

------------------------
1 سورة المائدة آية: 77.
2 كذا تبعاً لبعض نسخ البخاري، ولعلّ الصّواب: (الْجَوف) تبعاً لبعضها الآخر، كما قال ياقوت الحموي.

ص -256- وقال ابن جرير: حدثنا ابن حميد، حدثنا مهران عن سفيان عن موسى عن محمد بن قيس: أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم: لو صورناهم كانوا أشوق لنا إلى العبادة إذا ذكرناهم، فصوروهم، فلما ماتوا وجاء آخرون، دب إليهم إبليس، فقال: إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم. قال سفيان عن أبيه عن عكرمة قال: كان بين آدم ونوح عشرة قرون كلهم على الإسلام، وروى ابن أبي حاتم عن عروة بن الزبير أنهم كانوا أولاد آدم لصلبه، وكان ود أكبرهم وأبرهم به، هكذا رواه عمر بن شبه في "أخبار مكة" من طريق محمد بن كعب القرظي، وذكر السهيلي في "التعريف": أن يغوث بن شيث بن آدم فيما قيل، وكذا سواع وما بعده. فكانوا يتبركون بدعائهم، وكلما مات منهم أحد مثلوا صورته وتمسحوا بها إلى زمن مهلاييل، فعبدوها بتدريج الشيطان لهم، ثم صارت سنة في العرب في الجاهلية.
ولا أدري من أين سرت تلك الأسماء أمن قبل الهند؟ فقد قيل: إنهم كانوا المبدأ في عبادة الأصنام بعد نوح عليه السلام، أم الشيطان ألهم العرب ذلك. انتهى وقد روى الفاكهي عن ابن الكلبي قال: كان لعمرو بن ربيعة رئي1 من الجن فأتاه فقال: أجب أبا ثمامة وادخل بلا ملامة، ثم ائت سيف2 جدة، تجد بها أصناما معدة، ثم أوردها تهامة ولا تهب، ثم ادع العرب إلى عبادتها تُجَبْ. قال فأتى عمرو ساحل جدة فوجد بها ودًا وسواعًا ويغوث ويعوق ونسرًا، وهي الأصنام التي عبدت على عهد نوح وإدريس، ثم إن الطوفان طرحها هناك فسفا عليها

------------------------
1 هو: الْجِنِّيّ يعرض للإنسان ويُطْلبه على ما يزعم من الغيب، أو يُلْهِمه الشِّعر.
2 أي: ساحل.

ص -257- الرمل، فاستثارها عمرو وخرج بها إلى تهامة، وحضر الموسم ودعا إلى عبادتها فأجيب.
وعمرو بن ربيعة: هو عمرو بن لحي، قاله الحافظ. قلت: وهو سيد خزاعة، وكان أول من سيب السوائب، وغير دين إبراهيم عليه السلام. وكانت العرب قبله على دين أبيهم إبراهيم عليه السلام، حتى نشأ فيهم عمرو فأحدث الشرك، كما روى ابن جرير عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول لأكثم بن الجون1: "يا أكثم رأيت عمرو بن لحي بن قمعة بن خندف يجر قصبه في النار فما رأيت رجلا أشبه برجل منك به ولا به منك فقال أكثم: أتخشى أن يضرني شبهه يا رسول الله؟! فقال رسول الله صلى الله عليه وسلم إنك مؤمن، وهو كافر، إنه أول من غير دين إبراهيم، وبحر البحيرة، وسيب السائبة، وحمى الحامي". إسناده حسن.
وفي "الصحيحين" من حديث أبي هريرة مرفوعًا: "رأيت عمرو بن عامر الخزاعي يجر قصبه في النار، كان أول من سيب السوائب"2 .
قوله: أن انصبوا. بكسر الصاد المهملة.
قوله: أنصابًا جمع نصب، وأصله ما نصب كغرض ونحوه، والمراد به هنا الأصنام المصورة على صورهم المنصوبة في مجالسهم.
قوله: حتى إذا هلك أولئك، أي: الذين نصبوها ليكون أشوق إليهم إلى العبادة، وليتذكروا برؤيتها أفعال أصحابها.

------------------------
1 هو: صحابي جليل وعمّ الصّحابي سليمان بن صُرَد، وهما من نسل ابن لُحَيْيّ.
2 البخاري: تفسير القرآن (4623) , ومسلم: الجنة وصفة نعيمها وأهلها (2856).

ص -258- قوله: ونسي العلم. أي: زالت المعرفة بحالها وما قصده من صورها، وغلب الجهال الذين لا يميزون بين التوحيد والشرك، وذهب العلماء الذين يعرفون ذلك.
قوله: عبدت. تقدم أنه دب إليهم إبليس، فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر، فعبدوهم. وفي رواية أنهم قالوا: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم عند الله، فعبدوهم فهذا هو السبب في عبادة هؤلاء الصالحين، وهو رجاء شفاعتهم عند الله، وكذلك هو السبب في عبادة صورهم، وهذه هي الشبهة التي ألقاها الشيطان على المشركين من الأولين والآخرين.
وقد بين الله ذلك في القرآن بيانًا شافيًا، وتقدم في هذا الكتاب من الكلام على ذلك ما يكفي لمن هداه الله.
قال: وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمر فعبدوهم.
ش: قوله: وقال ابن القيم. هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي المعروف بابن قيم الجوزية، تلميذ شيخ الإسلام، وصاحب المصنفات الكثيرة في فنون العلم. قال الحافظ السخاوي في حقه: العلامة الحجة، المتقدم في سعة العلم ومعرفة الخلاف وقوة الجنان، المجمع عليه بين الموافق والمخالف، صاحب التصانيف السائرة والمحاسن الجمة. مات سنة إحدى وخمسين وسبعمائة.
قوله: قال غير واحد من السلف إلى آخره. الظاهر أن ابن القيم ذكر ذلك بالمعنى لا باللفظ، وقد روي عن غير واحد من السلف معنى ذلك، منهم أبو جعفر الباقر وغيره، وتقدم ما يدل على ذلك.

ص -259- قوله: ثم طال عليهم الأمد فعبدوهم. أي: طال عليهم الزمان، ونسوا ما قصده الأولون بتصوير صورهم، فعبدوهم، فتبين أن مبدأ الشرك بالصالحين هو الغلو فيهم، كما أن سبب الشرك بالنجوم هو الغلو فيها واعتقاد النحوس فيها والسعود، ونحو ذلك. وهذا هو الغالب على الفلاسفة ونحوهم، كما أن ذاك هو الغالب على عباد القبور، ونحوهم، وهو أصل عبادة الأصنام، فإنهم عظموا الأموات تعظيمًا مبتدعًا، فصوروا صورهم، وتبركوا بها، فآل الأمر إلى أن عبدت الصور ومن صورته، وهذا أول شرك حدث في الأرض، وهو الذي أوحاه الشيطان إلى عباد القبور في هذه الأزمان، فإنه ألقى إليهم أن البناء على القبور والعكوف عليها من محبة الصالحين وتعظيمهم، وأن الدعاء عندها أرجى في الإجابة من الدعاء في المسجد الحرام والمساجد، فاعتادوها لذلك. فإذا تقرر ذلك عندهم، نقلهم منه إلى الدعاء به والإقسام على الله به.
قال ابن القيم رحمه الله تعالى: وهذا أعظم من الذي قبله، فإن شأن الله أعظم من أن يقسم عليه، أو يسأل بأحد من خلقه فإذا تقرر ذلك عندهم، نقلهم منه إلى دعائه وعبادته، وسؤاله الشفاعة من دون الله، واتخاذ قبره وثنًا يعكف عليه، وتعلق عليه القناديل والستور ويطاف به ويستلم، ويقبل ويحج إليه، ويذبح عنده، فإذا تقرر ذلك عندهم، نقله منه إلى دعاء الناس إلى عبادته، واتخاذه عيدًا ومنسكًا، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم، وكل هذا مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلى الله عليه وسلم من تجريد التوحيد لله، وألا يعبد إلا الله، فإذا تقرر ذلك عندهم نقلهم منه إلى أنّ مَنْ نَهى عن ذلك، فقد تنقص أهل الرتب العالية، وحطهم عن منْزلتهم، وزعم أنهم لا حرمة لهم، ولا قدر، وغضب المشركون، واشمأزت قلوبهم كما قال تعالى:{وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}1. وسرى

------------------------
1 سورة الزمر آية: 45.

ص -260- ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفروا الناس عنهم، ووالوا أهل الشرك وعظموهم، وزعموا أنهم أولياء الله وأنصار دينه ورسوله، ويأبى الله ذلك {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ}1.
قلت: وفي القصة فوائد نبه المصنف على بعضها.
منها: أن من فهم هذا الباب وما بعده تبين له غربة الإسلام، ورأى من قدرة الله، وتقليبه القلوب العجب.
ومنها: معرفة أن أول شرك حدث في الأرض بشبهة محبة الصالحين.
ومنها: معرفة أول شيء غير به دين الأنبياء.
ومنها: معرفة سبب قبول البدع مع كون الشرائع والفطر تنكرها.
ومنها: أن سبب ذلك كله مزج الحق بالباطل، فالأول محبة الصالحين، والثاني فعل أناس من أهل العلم والدين شيئًا أرادوا به خيرًا فظن من بعدهم أنهم أرادوا غيره.
ومنها: معرفة جبلة الإنسان في كون الحق ينقص في قلبه، والباطل يزيد.
ومنها: أن فيها شاهدًا لما نقل عن بعض السلف أن البدعة سبب للكفر، وأنها أحب إلى إبليس من المعصية، لأن المعصية يتاب منها، والبدعة لا يتاب منها.
ومنها: معرفة الشيطان بما تئول إليه البدعة، ولو حسن قصد الفاعل.
ومنها: معرفة القاعدة الكلية وهي النهي عن الغلو، ومعرفة ما يؤول إليه.

------------------------
1 سورة الأنفال آية: 34.

ص -261- ومنها: مضرة العكوف على قبر لأجل عمل صالح.
ومنها: معرفة النهي عن التماثيل، والحكمة في إزالتها.
ومنها: معرفه عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
ومنها: -وهي أعجب العجب- قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بين قلوبهم، حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن نهي الله ورسوله هو الكفر المبيح للدم والمال.
ومنها: التصريح أنهم لم يريدوا إلا الشفاعة.
ومنها: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك
ومنها: التصريح بأنها لم تعبد حتى نسي العلم، ففيها معرفة قدر وجوده، ومضرة فقده.
ومنها: أن سبب فقد العلم موت العلماء. انتهى بمعناه.
ومنها: شدة حاجة الخلق بل ضرورتهم إلى الرسالة، وأن ضرورتهم إليها أشد وأعظم من ضرورتهم إلى الطعام والشراب.
ومنها: الرد على من يقدم الشبهات التي يسميها عقليات على ما جاء من عند الله، لأن ذلك الذي أوقع المشركين في الشرك.
ومنها: مضرة التقليد وكيف آل بأهله إلى المروق من الإسلام.
[النهي عن الإطراء ومجاوزة الحد في المدح]
قال: وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله"1 أخرجاه.
ش: قوله عن عمر. هو ابن الخطاب بن نفيل بنون وفاء مصغرًا بن عبد العزى بن رياح بتحتانية بن عبد الله بن قرط بضم القاف بن رزاح براء ثم زاي خفيفة بن عدي بن كعب

------------------------
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).

ص -262- القرشي العدوي، أمير المؤمنين وأفضل الصحابة بعد الصديق رضي الله عنهما، ولي الخلافة عشر سنين ونصفًا، فامتلأت الدنيا عدلاً، وفتحت في أيامه ممالك كسرى وقيصر، واستشهد في ذي الحجة سنة ثلاث وعشرين.
قوله: "لا تطروني كما أطرت النصارى ابن مريم"1. الإطراء: مجاوزة الحد في المدح، والكذب فيه، قاله أبو السعادات. وقال غيره:
لا تطروني بضم التاء وسكون الطاء المهملة من الإطراء، أي: لا تمدحوني بالباطل، أو لا تجاوزوا الحد في مدحي.
قوله: (إنما أنا عبد فقولوا عبد الله ورسوله)، أي: لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى، فادعوا فيه الربوبية، وإنما أنا عبد لله فصفوني بذلك كما وصفني به ربي، وقولوا عبد الله ورسوله. فأبى عباد القبور إلا مخالفة لأمره، وارتكابًا لنهيه، وناقضوه أعظم المناقضة، وظنوا أنهم إذا وصفوه بأنه عبد الله ورسوله، وأنه لا يدعى ولا يستغاث به، ولا ينذر له، ولا يطاف بحجرته، وأنه ليس له من الأمر شيء، ولا يعلم من الغيب إلا ما علمه الله، أن في ذلك هضمًا لجنابه، وغضًا من قدره، فرفعوه فوق منْزلته، وادعوا فيه ما ادعت النصارى في عيسى أو قريبًا منه، فسألوه مغفرة الذنوب، وتفريج الكروب.
وقد ذكر شيخ الإسلام في كتاب "الاستغاثة" عن بعض أهل زمانه أنه جوز الاستغاثة بالرسول صلى الله عليه وسلم في كل ما يستغاث فيه بالله، وصنف فيه مصنفًا. وكان يقول: إن النبي صلى الله عليه وسلم يعلم مفاتيح الغيب التي لا يعلمها إلا الله. وحكى عن آخر من جنسه يباشر التدريس، وينسب إلى الفتيا أنه كان يقول: إن النبي صلى الله عليه وسلم يعلم ما يعلمه الله، ويقدر على ما يقدر الله عليه، وأن هذا السر انتقل بعده إلى الحسن، ثم انتقل في ذرية الحسن إلى أبي الحسن الشاذلي، وقالوا: هذا مقام القطب الغوث الفرد الجامع، ومن هؤلاء من يقول

------------------------
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).

ص -263- في قول الله تعالى:{وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} إن الرسول صلى الله عليه وسلم هو الذي يسبَّح بكرة وأصيلاً ومنهم من يقول: نحن نعبد الله ورسوله، فيجعلون الرسول معبودًا.
قلت: وقال البوصيري:

154 فإن من جودك الدنيا وضرتها ومن علومك علم الروح والقلم .

فجعل الدنيا والآخرة من جوده، وجزم بأنه يعلم ما في اللوح المحفوظ، وهذا هو الذي حكاه شيخ الإسلام عن ذلك المدرس، وكل ذلك كفر صريح. ومن العجب أن الشيطان أظهر لهم ذلك في صورة محبته عليه السلام وتعظيمه ومتابعته، وهذا شأن اللعين لا بد وأن يمزج الحق بالباطل ليروج على أشباه الأنعام اتباع كل ناعق، الذين لم يستضيئوا بنور العلم، ولم يلجؤوا إلى ركن وثيق، لأن هذا ليس بتعظيم، فإن التعظيم محله القلب واللسان والجوارح وهم أبعد الناس منه، فإن التعظيم بالقلب: ما يتبع اعتقاد كونه عبدًا رسولاً، من تقديم محبته على النفس والولد والوالد والناس أجمعين.
ويصدق هذه المحبة أمران:
أحدهما: تجريد التوحيد، فإنه صلى الله عليه وسلم كان أحرص الخلق على تجريده، حتى قطع أسباب الشرك ووسائله من جميع الجهات، حتى قال له رجل: ما شاء الله وشئت. قال: "أجعلتني لله ندًّا؟ بل ما شاء الله وحده"1. ونهى أن يحلف بغير الله، وأخبر أن ذلك شرك. ونهى أن يصلى إلى القبر أو يتخذ مسجدًا أو عيدًا، أو يوقد عليه سراج، بل مدار دينه على هذا الأصل الذي هو قطب رحا النجاة، ولم يقرر أحد ما قرره النبي بقوله وفعله، وسد الذرائع المنافية له، فتعظيمه صلى الله عليه وسلم بموافقته على ذلك لا بمناقضته فيه.
الثاني: تجريد متابعته، وتحكيمه وحده في الدقيق والجليل من

------------------------
1 أحمد (1/214).

ص -264- أصول الدين وفروعه، والرضى بحكمه، والانقياد له والتسليم، والإعراض عما خالفه، وعدم الالتفات إلى ما خالفه، حتى يكون وحده هو الحاكم المتبع المقبول قوله، المردود ما خالفه، كما كان ربه تعالى وحده هو المعبود المألوه المخوف المرجو المستغاث به، المتوكل عليه، الذي إليه الرغبة والرهبة، الذي يؤمل وحده لكشف الشدائد ومغفرة الذنوب، الذي من جوده الدنيا والآخرة، الذي خلق الخلق وحده، ورزقهم وحده، ويبعثهم وحده، ويغفر ويرحم ويهدي ويضل، ويسعد ويشقي وحده، وليس لغيره من الأمر شيء كائنًا من كان، لا النّبِيّ صلى الله عليه وسلم ولا لجبريل عليه السلام ولا غيرهما. فهذا هو التعظيم الحق المطابق لحال المعظم، النافع للمعظم في معاشه ومعاده، والذي هو لازم إيمانه وملزومه.
وأما التعظيم باللسان، فهو الثناء عليه بما هو أهله مما أثنى به عليه ربه وأثنى على نفسه من غير غلو ولا تقصير، كما فعل عباد القبور، فإنهم غلوا في مدحه إلى الغاية.
وأما التعظيم بالجوارح، فهو العمل بطاعته، والسعي في إظهار دينه، ونصر ما جاء به، وجهاد ما خالفه.
وبالجملة فالتعظيم النافع هو التصديق فيما أخبر، وطاعته فيما أمر، والانتهاء عما عنه نهى وزجر، والموالاة والمعاداة والحب والبغض لأجله، وتحكيمه وحده، والرضى بحكمه، وأن لا يتخذ من دونه طاغوت يكون التحاكم إلى أقواله فما وافقها من قوله صلى الله عليه وسلم قبله، وما خالفها رده أو تأوله أو أعرض عنه، والله سبحانه يشهد وكفى به شهيدًا وملائكته ورسله وأولياؤه، أن عباد القبور وخصوم الموحدين ليسوا كذلك، والله المستعان.
[النهي عن التنطع في الدين]
وقال المصنف: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"1 .

------------------------
1 النسائي: مناسك الحج (3057).

ص -265- ش: هكذا ثبت هذا البياض في أصل المصنف، وذكره أيضًا غير معزو. والحديث رواه الإمام أحمد والترمذي وابن ماجة عن ابن عباس، وهذا لفظ ابن ماجة: حدثنا علي بن محمد حدثنا أبو أسامة عن عوف عن زياد بن الحصين عن أبي العالية عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "غداة العقبة وهو على ناقته: القط لي حصى. فلقطت له سبع حصيات هن حصى الحذف فجعل ينفضهن في كفه ويقول: أمثال هؤلاء فارموا، وإياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين"1. وهذا إسناد صحيح. وعوف، هو الأعرابي ثقة مشهور.
قوله: إياكم والغلو. إلى آخره. قل شيخ الإسلام: هذا عام في جميع أنواع الغلو في الاعتقادات والأعمال وسبب هذا اللفظ العام رمي الجمار وهو داخل فيه، مثل الرمي بالحجارة الكبار، بناء على أنه أبلغ من الصغار، ثم علله بما يقتضي مجانبة هديهم، أي: هدي من كان قبلنا إبعادًا عن الوقوع فيما هلكوا به، وأن المشارك لهم في بعض هديهم يخاف عليه من الهلاك.
قال: ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون قالها ثلاثا"2.
ش: قوله: "هلك المتنطعون"3. قال الخطابي: المتنطع المتعمق في الشيء، المتكلف البحث عنه على مذاهب أهل الكلام، الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم.
وقال أبو السعادات: هم المتعمقون الغالون في الكلام، المتكلمون بأقصى حلوقهم; مأخوذ من النطع وهو الغار الأعلى من الفم، ثم استعمل في كل متعمق قولاً وفعلاً.
وقال غيره: هم الغالون في عبادتهم بحيث تخرج عن قوانين الشريعة، ويسترسل مع الشيطان في الوسوسة. وكل هذه الأقوال

------------------------
1 النسائي: مناسك الحج (3057).
2 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386).
3 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386).

ص -266- صحيحة، فإن المتكلفين من أهل الكلام متنطعون، والمتقعرون في الكلام ومخارج الحروف متنطعون، والغالون في عباداتهم متنطعون، وبالجملة فالتنطع: التعمق في قول أو فعل كما قال أبو السعادات. وقال النووي: فيه كراهة المتقعر في الكلام بالتشدق، وتكلف الفصاحة، واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة العوام ونحوهم.
قوله: (قالها ثلاثًا). أي: قال هذه الكلمة ثلاث مرات، مبالغة في التحذير والتعليم، فصلوات الله وسلامه على من بلغ البلاغ المبين، فما ترك شيئًا يقرب من الجنة ويباعد من النار إلا أخبرنا به، وإنما ضل الأكثرون بمخالفة هذه الأحاديث وما في معناها، فغلوا وتنطعوا فهلكوا، ولو اقتصروا على ما جاءهم من ربهم على يدي رسول الله صلى الله عليه وسلم لسلموا وسعدوا، قال تعالى:{أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}1.

------------------------
1 سورة العنكبوت آية: 51.


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟! - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟!]
أي: عبد القبر أو الرجل الصالح، ولما كان عباد القبور إنما دُهُوا من حيث ظنوا أنهم محسنون، فرأوا أن أعمالهم القبيحة حسنة، كما قال تعالى:{أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً...}1 الآية. نَوَّعَ المصنف التحذير من الافتتان بالقبور، وأخرجه في أبواب مختلفة، ليكون أوقع في القلب، وأحسن في التعليم، وأعظم في الترهيب، فإذا كان قصد قبور الصالحين لعبادة الله عندها فيه من

------------------------
1 سورة فاطر آية: 8.

ص -267- النهي والوعيد ما سَيَمُرُّ بك إن شاء الله، فكيف بعبادة أربابها من دون الله واعتيادها لذلك في اليوم والأسبوع والشهر مرات كثيرة.
قال: في "الصحيح" عن عائشة أن "أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور. فقال: أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدًا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"1 .
فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل.
ش قوله: في "الصحيح". أي في "الصحيحين".
قوله: أن أم سلمة. هي هند بنت أبي أمية بن المغيرة بن عبد الله ابن عمرو بن مخزوم القرشية المخزومية; تزوجها النبي صلى الله عليه وسلم بعد أبي سلمة سنة أربع، وقيل ثلاث، وكانت قد هاجرت مع أبي سلمة إلى الحبشة، ماتت سنة اثنتين وستين.
قوله: (ذكرت لرسول الله صلى الله عليه وسلم). كان ذكر أم سلمة هذه الكنيسة للنبي صلى الله عليه وسلم في مرض موته، كما جاء مبينًا في رواية في "الصحيح". وفي "الصحيحين" أن أم حبيبة وأم سلمة ذكرتا ذلك لرسول الله صلى الله عليه وسلم.
قوله: (كنيسة). وفي رواية يقال: لها مارية، وهي بفتح الكاف وكسر النون: معبد النصارى.
قوله: (أولئك). بفتح الكاف وكسرها.
قوله: (إذا مات فيهم الرجل الصالح أو العبد الصالح). هذا والله أعلم شك من بعض رواة الحديث، هل قال النبي صلى الله عليه وسلم هذا أو هذا، ففيه التحري في الرواية، وجواز رواية الحديث بالمعنى.
قوله: (بنوا على قبره مسجدًا)، أي: موضعًا للعبادة، وإن لم يسم مسجدًا كالكنائس والمشاهد .
قوله: (وصوروا فيه تلك الصور). الإشارة بتلك الصور إلى

------------------------
1 البخاري: الصلاة (434) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51).

ص -268- ما ذكرت أم سلمة وأم حبيبة من التصاوير التي في الكنيسة، كما في بعض ألفاظ الحديث فذكرتا من حسنها وتصاوير فيها.
قوله: (أولئك شرار الخلق عند الله). مقتضى هذا تحريم ما ذكر، لا سيما وقد ثبت اللعن عليه. قال البيضاوي: لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيمًا لشأنهم، ويجعلونها قبلة يتوجهون في الصلاة نحوها، واتخذوها أوثانًا، لعنهم النبي صلى الله عليه وسلم ومنع المسلمين عن مثل ذلك. قال القرطبي: وإنما صور أوائلهم الصور ليتأسوا بها، ويتذكروا أفعالهم الصالحة، فيجتهدون كاجتهادهم، ويعبدون الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم، ووسوس لهم الشيطان أن أسلافكم كانوا يعبدون هذه الصور ويعظمونها، فحذر النبي صلى الله عليه وسلم عن مثل ذلك سدًّا للذريعة المؤدية إلى ذلك.
قوله: (فهؤلاء جمعوا بين الفتنتين....) إلى آخره. هذا من كلام شيخ الإسلام، ذكره المصنف عنه. يعني أن الذين بنوا هذه الكنيسة جمعوا فيها بين فتنتين، ضل بها كثير من الخلق. الأولى: فتنة القبور، لأنهم افتتنوا بقبور الصالحين، وعظموها تعظيمًا مبتدعًا، فآل بهم إلى الشرك، وهي أعظم الفتنتين، بل هي مبدأ الفتنة. الثانية: وهي فتنة التماثيل، أي: الصور، فإنهم لما افتتنوا بقبور الصالحين وعظموها، وبنوا عليها المساجد، وصوروا فيها الصور للقصد الذي ذكره القرطبي، فآل الأمر إلى أن عبدت الصور ومن هي صورته من دون الله، وهاتان الفتنتان هما سبب عبادة الصالحين كاللات وود وسواع ويغوث ويعوق ونسر وغيرهم من الصالحين.
قال شيخ الإسلام رحمه الله تعالى: وهذه العلة هي التي لأجلها نهى الشارع عن اتخاذ المساجد على القبور، وهي التي أوقعت كثيرًا من الأمم إما في الشرك الأكبر، أو فيما دونه من الشرك، فإن النفوس قد أشركت بتماثيل القوم الصالحين، وتماثيل يزعمون أنها طلاسم لكواكب ونحو ذلك، فإن الشرك بقبر الرجل الذي يعتقد صلاحه أقرب

ص -269- إلى النفوس من الشرك بخشبة أو حجر. ولهذا تجد أهل الشرك يتضرعون عندها ويخشعون ويخضعون، ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله ولا وقت السحر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه في المساجد، فلأجل هذه المفسدة حسم النبي صلى الله عليه وسلم مادتها حتى نهى عن الصلاة في المقبرة مطلقًا وإن لم يقصد المصلي بركة البقعة بصلاته، كما يقصد بصلاته بركة المساجد. كما نهى عن الصلاة وقت طلوع الشمس وغروبها، لأنها أوقات يقصد المشركون فيها الصلاة للشمس، فنهى أمته عن الصلاة حينئذ وإن لم يقصد ما قصده المشركون سدًّا للذريعة. قال: وأما إذا قصد الرجل الصلاة عند القبور متبركًا بالصلاة في تلك البقعة، فهذا عين المحادة لله ورسوله، والمخالفة لدينه، وابتداع دين لم يأذن به الله، فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين رسول الله صلى الله عليه وسلم أن الصلاة عند القبور منهي عنها، وأنه لعن من اتخذها مساجد. فمن أعظم المحدثات وأسباب الشرك الصلاة عندها، واتخاذها مساجد، وبناء المساجد عليها، فقد تواترت النصوص عن النبي صلى الله عليه وسلم بالنهي عن ذلك والتغليط فيه.
وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها متابعة منهم للسنة الصحيحة الصريحة. وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك، وطائفة أطلقت الكراهة. والذي ينبغي أن تحمل على كراهة التحريم إحسانًا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلى الله عليه وسلم لعن فاعله والنهي عنه.
[لعن من اتخذ قبور الأنبياء مساجد]
قال: ولهما عنها قالت: "لما نُزِلَ برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال وهو كذلك: لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا، ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدًا"1 أخرجاه.

------------------------
1 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/121) , والدارمي: الصلاة (1403).

ص -270- ش: هكذا ثبت في أول هذا الحديث "ولهما" وفي آخره: "أخرجاه" بخط المصنف، وأحد اللفظين يغني عن الآخر، لأن المراد صاحبا "الصحيحين".
قوله: (لما نزل). هو بضم النون وكسر الزاي. أي: نزل به ملك الموت والملائكة الكرام عليهم السلام.
قوله: (طفق)، بكسر الفاء وفتحها والكسر أفصح، وبه جاء القرآن ومعناه: جعل.
قوله: (خميصة)، بفتح المعجمة كساء له أعلام.
قوله: (فإذا اغتم بها كشفها)، أي: إذا احتبس نفسه عن الخروج كشفها عن وجهه.
قوله: "لعن الله اليهود والنصارى" إلى آخره. لعنهم صلى الله عليه وسلم على هذا الفعل بعينه وهو اتخاذ قبور الأنبياء والصالحين مساجد، أي: كنائس وبيع يتعبدون ويسجدون فيها لله، وإن لم يسموها مساجد، فإن الاعتبار بالمعنى لا بالاسم. ومثل ذلك القباب والمشاهد المبنية على قبور الأنبياء والصالحين، فإنها هي المساجد الملعون من بناها على قبورهم وإن لم يسمها من بناها مساجد. وفيه رد على من أجاز البناء على قبور العلماء والصالحين تمييزًا لهم عن غيرهم، فإذا كان صلى الله عليه وسلم لعن من بنى المساجد على قبور الأنبياء، فكيف بمن بناها على قبور غيرهم؟!
قوله: "يحذر ما صنعوا". الظاهر أن هذا من كلام عائشة رضي الله عنها، أي: أن الرسول صلى الله عليه وسلم لعن اليهود والنصارى على ذلك تحذيرًا لأمته أن تصنع ما صنعوا.
قال القرطبي: وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها كما كان السبب في عبادة الأصنام.
قوله: (ولولا ذاك)، أي: لولا تحذير النبي صلى الله عليه وسلم ما صنعوا ولعن من فعل ذلك.

ص -271- قوله: (لأبرز قبره)، أي: لدفن خارج بيته ومنه الحديث: "كان رسول الله صلى الله عليه وسلم يومًا بارزًا للناس. أي: جالسًا خارج بيته"1 .
قوله: (غير أنه خشي أن يتخذ مسجدًا). روي بفتح الخاء وضمها بالبناء للفاعل والمفعول، قالوا: فأما رواية الفتح، فإنها تقتضي أن النبي صلى الله عليه وسلم هو الذي أمرهم بذلك، وأما رواية الضم، فيحتمل أن تكون عائشة هي التي خشيت كما في لفظ آخر، غير أني أخشى. أو هي ومن معها من الصحابة. قلت: وهذا أظهر. ورواية: غير أني أخشى، لا تخالفه.
قال القرطبي: ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا حيطان تربته، وسدوا المداخل إليها، وجعلوها محدقة بقبره صلى الله عليه وسلم ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين، فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين، وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحد من استقبال قبره.
قلت: وفي الحديثين مسائل نبه المصنف على بعضها. منها: ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجدًا يعبد الله فيه على قبر رجل صالح، ولو صحت نية الفاعل. ومنها: النهي عن التماثيل بتغليظ الأمر. ومنها: نهيه عن فعله عند قبره قبل أن يوجد القبر. ومنها: أنه من سنن اليهود والنصارى في قبور أنبيائهم. ومنها: لعنه إياهم على ذلك. ومنها: مراده بذلك تحذيره إيانا عن قبره، ومنها: العلة في عدم إبراز قبره، ومنها: ما بلي به صلى الله عليه وسلم من شدة النّزع.
قلت: ومنها التنبيه على علة تحريم ذلك، وعلة لعن من فعله.
[النهي عن اتخاذ القبور مساجد]
قال: ولمسلم: عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن

------------------------
1 أحمد (6/240).

ص -272- يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذًا من أمتي خليلاً لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، إني أنهاكم عن ذلك"1. فقد نهى عنه وهو في آخر حياته، ثم إنه لعن -وهو في السياق- مَنْ فعله، والصلاة عندها من ذلك، وإن لم يبن مسجدًا، وهو معنى قوله: أخشى أن يتخذ مسجدًا، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدًا. وكل موضع قُصِدَتِ الصلاة فيه فقد اتخذ مسجدًا، بل كل موضع يُصَلَّى فيه يُسَمَّى مسجدًا كما قال صلى الله عليه وسلم "جعلت لي الأرض مسجدًا وطهورًا"2 .
ش: قوله: عن جندب بن عبد الله. أي: ابن سفيان البجلي أبو عبد الله، وينسب إلى جده، صحابي مشهور مات بعد الستين.
قوله: إني أبرأ إلى الله أن يكون لي منكم خليل، أي: أمتنع من هذا وأنكره. والخليل: هو المحبوب غاية المحبة، مشتق من الخلة بفتح الخاء وهي تخلل المودة في القلب، كما قال الشاعر:

قد تخللت مسلك الروح مني وبذا سمي الخليل خللاً

هذا هو الصحيح في معناه، كما ذكره شيخ الإسلام وابن القيم وابن كثير وغيرهم.
قال القرطبي: وإنما كان ذلك لأن قلبه صلى الله عليه وسلم قد امتلأ من محبة الله، وتعظيمه ومعرفته، فلا يسع لمخالة غيره.
قوله: "فإن الله قد اتخذني خليلاً". فيه التصريح بأن الخلة أكمل من المحبة قال ابن القيم: وأما ما يظنه بعض الغالطين من أن المحبة أكمل من الخلة، وأن إبراهيم خليل الله، ومحمد صلى الله عليه وسلم حبيب الله، فمن جهلهم، فإن المحبة عامة والخلة خاصة، وهي نهاية المحبة، قال: وقد أخبر النبي صلى الله عليه وسلم أن الله قد اتخذه خليلاً، ونفى أن يكون له خليل غير ربه، مع إخباره بحبه لعائشة ولأبيها ولعمر بن

------------------------
1 مسلم: المساجد ومواضع الصلاة (532).
2 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389).

ص -273- الخطاب رضي الله عنهم وغيرهم. وأيضًا فإن الله يحب التوابين، ويحب المتطهرين، ويحب الصابرين، وخلته خاصة بالخليلين. وفيه جواز ذكر الإنسان ما فيه من الفضل إذا دعت الحاجة الشرعية إلى ذلك.
قوله: "ولو كنت متخذًا من أمتي خليلًا لاتخذت أبا بكر خليلاً"1. فيه دليل على أن الصِّدِّيق أفضل الصحابة، حيث صرح صلى الله عليه وسلم أنه لو اتخذ خليلاً غير ربه، لاتخذ أبا بكر، فيه رد على الرافضة وعلى الجهمية الذين هم شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد قاتلهم الله، قاله المصنف. وفيه إشارة إلى خلافته، لأن من كانت محبته لشخص أشد، فهو أحق الناس بالنيابة عنه، لا سيما وقد قال ذلك في مرض موته، خصوصًا وقد استخلفه على الصلاة بالناس، وغضب لما صلى بهم عمر.
واسم أبي بكر: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة، الصديق الأكبر، خليفة رسول الله صلى الله عليه وسلم وأفضل الصحابة بإجماع من يعتد به من أهل السنة، مات في جمادى الأولى سنة ثلاث عشرة، وله ثلاث وستون سنة.
قوله: (ألا وإن من كان قبلكم كانوا يتخذون القبور مساجد...)، إلى آخر الحديث. قال الخلخالي: وإنكار النبي صلى الله عليه وسلم صنيعهم هذا يخرج على وجهين، أحدهما: أنهم يسجدون لقبور الأنبياء تعظيمًا لهم، والثاني: أنهم يجوزون الصلاة في مدافن الأنبياء والسجود في مقابرهم، والتوجه إليها حالة الصلاة نظرًا منهم بذلك إلى عبادة الله، والمبالغة في تعظيم الأنبياء. والأول هو الشرك الجلي، والثاني الخفي، فلذلك استحقوا اللعن.
قلت: (الحديث أعم من ذلك)، فيشمله ويشمل بناء المساجد والقباب عليها.

------------------------
1 البخاري: المناقب (3656) , وأحمد (1/270).

ص -274- قوله: (فقد نهى عنه في آخر حياته)، أي: كما في حديث جندب.
قوله: (ثم إنه لعن) -وهو في السياق- من فعله، أي: كما في حديث عائشة.
قوله: (والصلاة عندها من ذلك)، وإن لم يبن مسجدًا، يعني: أن الصلاة عند القبور وإليها من اتخاذها مساجد الملعون من فعله، وإن لم يبن مسجدًا، فتحرم الصلاة في المقبرة وإلى القبور، بل لا تنعقد أصلاً لما في هذه الأحاديث الصحيحة وغيرها، من لعن من اتخذها مساجد.
وروى مسلم عن أبي مرثد الغنوي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجلسوا على القبور ولا تصلوا إليها"1 وعن أبي سعيد الخدري مرفوعًا: "الأرض كلها مسجد إلا المقبرة والحمام"2. رواه أحمد وأهل السنن، وصححه ابن حبان والحاكم من طرق على شرط الشيخين، وفي "صحيح البخاري" أن: "عمر بن الخطاب رضي الله عنه رأى أنس بن مالك يصلي عند قبر فقال: القبر القبر". وهذا يدل على أنه كان من المستقر عند الصحابة ما نهاهم عنه نبيهم صلى الله عليه وسلم من الصلاة عند القبور. وفعل أنس لا يدل على اعتقاد جوازه، فإنه لعله لم يره، ولم يعلم أنه قبر أو ذهل عنه، فلما نبهه عمر تنبه.
وفي هذا كله إبطال قول من زعم أن النهي عن الصلاة فيها لأجل النجاسة، فهذا أبعد شيء عن مقاصد الرسول صلى الله عليه وسلم، بل العلة في ذلك الخوف على الأمة أن يقعوا فيما وقعت فيه اليهود والنصارى، وعباد {اللَّاتَ وَالْعُزَّى} من الشرك، ويدل على

------------------------
1 مسلم: الجنائز (972) , والترمذي: الجنائز (1050) , والنسائي: القبلة (760) , وأبو داود: الجنائز (3229) , وأحمد (4/135).
2 الترمذي: الصلاة (317) , وأبو داود: الصلاة (492) , وابن ماجه: المساجد والجماعات (745).

ص -275- ذلك أن النبي صلى الله عليه وسلم لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد، ومعلوم قطعًا أن هذا ليس لأجل النجاسة، لأن قبور الأنبياء من أطهر البقاع، فإن الله حرم على الأرض أن تأكل أجسادهم، فهم في قبورهم طريون.
وقد لعن النبي صلى الله عليه وسلم متخذي المساجد عليها وموقدي السرج عليها، ومعلوم أن إيقاد السرج عليها إنما هو لعن فاعله، لكونه وسيلة إلى تعظيمها وجعلها نصبًا يوفض إليها المشركون كما هو الواقع، فهكذا اتخاذ المساجد عليها.
قال ابن القيم: وبالجملة فمن له معرفة بالشرك وأسبابه، وذرائعه، وفهم عن الرسول صلى الله عليه وسلم مقاصده جزم جزمًا لا يحتمل النقيض، أن هذه المبالغة واللعن والنهي بصيغتيه: صيغة: (لا تفعلوا) وصيغة: (إني أنهاكم) ليس لأجل النجاسة، بل هو لأجل نجاسة الشرك اللاحقة بمن عصاه، وارتكب ما عنه نهاه واتبع هواه ولم يخش ربه ومولاه، وقل نصيبه، أو عدم من تحقيق لا إله إلا الله، فإن هذا وأمثاله من النبي صلى الله عليه وسلم صيانة لحمى التوحيد أن يلحقه الشرك ويغشاه، وتجريد له وغضب لربه أن يعدل به سواه، فأبى المشركون إلا معصية لأمره وارتكابًا لنهيه، وغرهم الشيطان بأن هذا التعظيم لقبور المشايخ والصالحين، وكلما كنتم أشد لها تعظيمًا، وأشد فيهم غلوًّا كنتم بقربهم أسعد، ومن أعدائهم أبعد. ولعمر الله من هذا الباب بعينه دخل على عباد يغوث ويعوق ونسر، ودخل على عباد الأصنام منذ كانوا إلى يوم القيامة. فجمع المشركون بين الغلو فيهم والطعن في طريقتهم، وهدى الله أهل التوحيد لسلوك طريقهم وإنزالهم منازلهم التي أنزلهم الله إياها من العبودية، وسلب خصائص الإلهية.

ص -276- قلت: وممن علل بخوف الفتنة والشرك الشافعي وأبو بكر الأثرم وأبو محمد المقدسي وشيخ الإسلام وغيرهم وهو الحق.
قوله: فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدًا، أي: لما علموا من تشديده في ذلك وتغليظه، ولعن من فعله، فكيف يتخذون على قبره مسجدًا؟ وإنما خشوا أن يعتاده بعض الجهال للصلاة عنده، من غير شعور من الصحابة بذلك، فلذلك دفنوه في بيته.
قوله: (وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدًا)، أي: وإن لم يبن مسجدًا. قوله: "بل كل موضع يصلى فيه يسمى مسجدًا"، الظاهر أن الأول في الأمكنة المعدة للصلاة، وإن لم يبن فيها مسجدًا. وهذا في أي موضع صلي فيه، وإن لم يعد لذلك، كالمواضع التي يصلي فيها المسافر ونحو ذلك. فعلى هذا إذا صلى عند القبور ولو مرة واحدة وإن لم يكن هناك مسجد، فقد اتخذها مساجد.
قوله: كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدًا وطهورًا"1 أي: فسمى الأرض مسجدًا، وليست مسجدًا مبنيًّا، لكن لما كان يسجد فيها سميت مسجدًا. فدل هذا الحديث أن من صلى عند القبور أو إليها فقد اتخذها مساجد. وهذا الحديث طرف من حديث صحيح متفق عليه عن جابر.
قال البغوي في "شرح السنة": أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم، وأباح الله لهذه الأمة الصلاة حيث كانوا، تخفيفًا عليهم وتيسيرًا، ثم خص من جميع المواضع الحمام والمقبرة والمكان النجس.
وقوله: (طهورا). أراد به التيمم. وفي حديث جندب من الفوائد أيضًا، العبرة في مبالغته صلى الله عليه وسلم في النهي عن بناء المساجد على القبور، كيف بيّن لهم ذلك أولاً، ثم قبل موته بخمس قال ما قال، ثم لما كان في النّزع لم يكتف بما تقدم، بل

------------------------
1 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389).

ص -277- لعن من فعل ذلك. فدلت هذه الأحاديث الصحيحة الصريحة على تحريم البناء على القبور مطلقًا، فلذلك اكتفى المصنف بإيرادها عن غيرها، كحديث جابر أن النبي صلى الله عليه وسلم نهى أن يجصص القبر، وأن يقعد عليه وأن يبنى عليه. رواه مسلم وغيره وزاد أبو داود والحاكم: وأن يكتب عليه.
[شرار الناس الذين يتخذون القبور مساجد]
قال: ولأحمد بسند جيد، عن ابن مسعود مرفوعًا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد"1 رواه أبو حاتم [وابن حبان] في " صحيحه".
ش: قوله: "إن من شرار الناس". هو بكسر الشين جمع شر.
قوله: "من تدركهم الساعة وهم أحياء". أي: من تقوم عليهم الساعة بحيث ينفخ في الصور وهم أحياء، وهذا كحديثه الآخر الذي في مسلم: "لا تقوم الساعة إلا على شرار الخلق".
فإن قلت: ما الجمع بين هذا وبين حديث ثوبان: "لا تزال طائفة من أمتي على الحق"2. وما في معناه.
قيل: حديث ثوبان مستغرق للأزمنة، عامّ فيها، وهذا مخصص وسيأتي زيادة لذلك عند الكلام على حديث ثوبان إن شاء الله تعالى.
قوله: "والذين يتخذون القبور مساجد". "الذين" في محل نصب عطفًا على "من" الموصولة، أي: إن من شرار الناس الذين يتخذون القبور مساجد، بالصلاة عندها وإليها، وبناء المساجد عليها. وهذا المعنى متواتر عن النبي صلى الله عليه وسلم معلوم بالاضطرار من دينه. وكل ذلك شفقة على الأمة وخوفًا عليهم أن يقودهم ذلك إلى الشرك بها وبأصحابها، كما قاد إلى ذلك اليهود والنصارى. فأبى عباد القبور إلا الضرب بهذه الأحاديث الجدار ونبذها وراء الظهر، أو الدفع في

------------------------
1 ابن ماجه : الفتن (4019).
2 الترمذي : تفسير القرآن (3058) , وابن ماجه : الفتن (4014).

ص -278- صدورها وأعجازها بحمل ذلك على غير قبور الأنبياء والصالحين. أما قبورهم فتجوز الصلاة إليها وعندها، وبناء المساجد والقباب عليها رجاء أن تصل إليهم العواطف الروحانية. ولا ريب أن هذا مراغمة ومحادة لله ورسوله، وهذا هو قول اليهود:{قَالُوا سَمِعْنَا وَعَصَيْنَا} [البقرة، النساء]، فإن النبي صلى الله عليه وسلم إنما لعن من اتخذ قبور الأنبياء والصالحين مساجد، كما هو نص حديث عائشة رضي الله عنها وغيره، وقبور غيرهم إنما أخذ النهي عن البناء عليها من هذه الأحاديث ونحوها بقياس الأولى، أو من عموم أحاديث أخر، فمن أعظم المراغمة والمناصبة والمحادة لله ورسوله، أن تحمل على غير ما وردت فيه، ويباح ما وردت بالنهي عنه، ولعن من فعله، ولكن هذا شأن عباد القبور{أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 1.
وقد أجمع العلماء على النهي عن البناء على القبور وتحريمه ووجوب هدمه لهذه الأحاديث الصحيحة الصريحة التي لا مطعن فيها بوجه من الوجوه، ولا فرق في ذلك بين البناء في مقبرة مسبلة، أو مملوكة، إلا أنه في المملوكة أشد. ولا عبرة بمن شذ من المتأخرين فأباح ذلك، إما مطلقًا، وإما في المملوكة.
قال الإمام أبو محمد بن قدامة: "ولا يجوز اتخاذ المساجد على القبور لأن النبي صلى الله عليه وسلم قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا. ولأن تخصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها، وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم والتمسح بها والصلاة عندها".
وقال شيخ الإسلام: "أما بناء المساجد على القبور، فقد صرح عامة علماء الطوائف بالنهي عنه متابعة للأحاديث الصحيحة، وصرح أصحابنا وغيرهم من أصحاب مالك والشافعي، بتحريمه. قال: ولا ريب في

------------------------
1 سورة القصص آية : 50.

ص -279- القطع بتحريمه، ثم ذكر الأحاديث في ذلك. إلى أن قال: فهذه المساجد المبنية على قبور الأنبياء والصالحين، أو الملوك وغيرهم، تتعين إزالتها بهدم أو بغيره هذا مما لا أعلم فيه خلافًا بين العلماء المعروفين".
وقال ابن القيم: "يجب هدم القباب التي على القبور، لأنها أسست على معصية الرسول صلى الله عليه وسلم". وقال أبو حفص: "تحرم الحجرة بل تهدم. فإذا كان هذا كلامه في الحجرة فكيف بالقبة". وقال الشافعي: "أكره أن يعظم مخلوق، حتى يجعل قبره مسجدًا مخافة الفتنة عليه، وعلى من بعده من الناس". وقال أيضًا: "تسطح القبور ولا تبنى ولا ترفع، وتكون على وجه الأرض. وقد أفتى جماعة من الشافعية بهدم ما في القرافة من الأبنية، منهم ابن الجميزي والظهير التزمنْتِي وغيرهما". وقال القاضي ابن كج: "ولا يجوز أن تجصص القبور، ولا أن يبنى عليها قباب ولا غير قباب، والوصية بها باطلة". وقال الأذرعي: "وأما بطلان الوصية ببناء القباب وغيرها من الأبنية العظيمة، وإنفاق الأموال الكثيرة، فلا ريب في تحريمه".
قلت: وجزم النووي في "شرح المهذب" بتحريم البناء مطلقًا، وذكر في "شرح مسلم" نحوه أيضًا. وقال القرطبي في حديث جابر: "نهى أن يجصص القبر أو يبنى عليه، وبظاهر هذا الحديث قال مالك، وكره البناء والجص على القبور، وقد أجازه غيره، وهذا الحديث حجة عليه، ووجه النهي عن البناء والتجصيص في القبور أن ذلك مباهاة، واستعمال زينة الدنيا في أول منازل الآخرة، وتشبه بمن كان يعبد القبور ويعظمها، وباعتبار هذه المعاني وبظاهر هذا النص ينبغي أن يقال: هو حرام كما قال به بعض أهل العلم". وقال ابن رشد: "كره مالك البناء على القبر، وجعل البلاطة المكتوبة، وهو من بدع أهل الطول، أحدثوه إرادة الفخر والمباهاة والسمعة،

ص -280- وهو مما لا اختلاف فيه". وقال الزيلعي في "شرح الكنْز": "ويكره أن يبنى على القبر. وفي "الخلاصة" ولا يجصص القبر ولا يطين، ولا يرفع عليه بناء". وذكر أيضًا قاضي خان "أنه لا يجصص القبر، ولا يبنى عليه، لما روي عن النبي صلى الله عليه وسلم أنه نهى عن التجصيص وعن البناء فوق القبر، والمراد بالكراهة عند الحنفية كراهة التحريم التي هي في مقابلة ترك الواجب". وقد ذكر ذلك ابن نجيم في "شرح الكنْز". "ومثل هذا كثير في كلام العلماء أتباع الأئمة الأربعة وغيرهم، والمقصود أن كلام العلماء موافق لما دلت عليه السنة الصحيحة في النهي عن البناء على القبور".
واعلم أنه قد وقع بسبب البناء على القبور من المفاسد التي لا يحيط بها على التفصيل إلا الله، ما يغضب من أجله كل من في قلبه رائحة إيمان، كما نبه عليه ابن القيم وغيره.
فمنها: اعتيادها للصلاة عندها، وقد نهى النبي صلى الله عليه وسلم عن ذلك.
ومنها: تحري الدعاء عندها. ويقولون: من دعا الله عند قبر فلان استجاب له، وقبر فلان الترياق المجرب، وهذا بدعة منكرة.
ومنها: ظنهم أن لها خصوصيات بأنفسها في دفع البلاء وجلب النعماء. ويقولون: إن البلاء يدفع عن أهل البلدان بقبور من فيها من الصالحين، ولا ريب أن هذا مخالف للكتاب والسنة والإجماع. فالبيت المقدس كان عنده من قبور الأنبياء والصالحين ما شاء الله، فلما عصوا الرسول وخالفوا ما أمرهم الله به، سلط الله عليهم من انتقم منهم. وكذلك أهل المدينة لما تغيروا بعض التغير، جرى عليهم عام الحرة من النهب والقتل وغير ذلك

ص -281- من المصائب ما لم يجر عليهم قبل ذلك. وهذا أكثر من أن يحصر.
ومنها: الدخول في لعن رسول الله صلى الله عليه وسلم باتخاذ المساجد عليها وإيقاد السرج عليها.
ومنها: أن ذلك يتضمن عمارة المشاهد، وخراب المساجد، كما هو الواقع، ودين الله بضد ذلك.
ومنها: اجتماعهم لزيارتها واختلاط النساء بالرجال، وما يقع في ضمن ذلك من الفواحش وترك الصلوات، ويزعمون أن صاحب التربة تَحَمَّلَهَا عنهم، بل اشتهر أن البغايا يسقطن أجرتهن على البغاء في أيام زيارة المشايخ، كالبدوي وغيره تقربًا إلى الله بذلك، فهل بعد هذا في الكفر غاية؟
ومنها: كسوتها بالثياب النفيسة المنسوجة بالحرير والذهب والفضة ونحو ذلك.
ومنها: جعل الخزائن والأموال ووقف الوقوف لما يحتاج إليه من ترميمها ونحو ذلك.
ومنها: إهداء الأموال ونذر النذور لسدنتها العاكفين عليها الذين هم أصل كل بلية وكفر، فإنهم الذين يكذبون على الجهال والطغام بأن فلانًا دعا صاحب التربة فأجابه، واستغاثه فأغاثه، ومرادهم بذلك تكثير النذر والهدايا لهم.
ومنها: جعل السدنة لها كسدنة عباد الأصنام.
ومنها: الإقسام على الله في الدعاء بالمدفون فيها.
ومنها: أن كثيرًا من الزوار إذا رأى البناء الذي على قبر صاحب التربة سجد له. ولا ريب أن هذا كفر بنص الكتاب والسنة وإجماع الأمة، بل هذا هو عبادة الأوثان، لأن السجود للقبة عبادة لها، وهو من جنس عبادة النصارى للصور التي في كنائسهم على صور من يعبدونه بزعمهم الباطل، فإنهم عبدوها ومن هي صورته، وكذلك

ص -282- عباد القبور لما بنوا القباب على القبور آل بهم إلى أن عبدت القباب ومن بنيت عليه من دون الله عزّ وجل.
ومنها: النذر للمدفون فيها، وفرض نصيب من المال والولد، وهذا هو الذي قال الله فيه:{وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا...} 1. بل هذا أبلغ فإن المشركين ما كانوا يبيعون أولادهم لأوثانهم.
ومنها: أن المدفون فيها أعظم في قلوب عباد القبور من الله وأخوف، ولهذا لو طلبت من أحدهم اليمين بالله تعالى أعطاك ما شئت من الأيمان كاذبًا أو صادقًا، وإذا طلبت بصاحب التربة لم يقدم إن كان كاذبًا. ولا ريب أن عباد الأوثان ما بلغ شركهم إلى هذا الحد، بل كانوا إذا أرادوا تغليظ اليمين، غلظوها بالله كما في قصة القسامة وغيرها.
ومنها: سؤال الميت قضاء الحاجات، وتفريج الكربات، والإخلاص له من دون الله في أكثر الحالات.
ومنها: التضرع عند مصارع الأموات والبكاء بالهيبة والخشوع لمن فيها أعظم مما يفعلونه مع الله في المساجد والصلوات.
ومنها: تفضيلها على خير البقاع وأحبها إلى الله وهي المساجد، فيعتقدون أن العبادة والعكوف فيها أفضل من العبادة والعكوف في المساجد، وهذا أمر ما بلغ إليه شرك الأولين، فإنهم يعظمون المسجد الحرام أعظم من بيوت الأصنام يرون فضله عليها، وهؤلاء يرون العكوف في المشاهد أفضل من العكوف في المساجد.
ومنها: أن الذي شرعه الرسول صلى الله عليه وسلم في زيارة القبور إنما هو تذكرة الآخرة، كما قال: "زوروا القبور فإنها تذكركم الآخرة"2. والإحسان إلى المزور بالترحم عليه، والدعاء له

------------------------
1 سورة الأنعام آية : 136.
2 ابن ماجه : ما جاء في الجنائز (1569).

ص -283- والاستغفار، وسؤال العافية له، فيكون الزائر محسنًا إلى نفسه وإلى الميت، فقلب عباد القبور الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت ودعاءه والدعاء به، وسؤاله حوائجهم ونصرهم على الأعداء ونحو ذلك. فصاروا مسيئين إلى نفوسهم وإلى الميت ولو لم يكن إلا بحرمانه بركة ما شرعه الله من الدعاء والترحم عليه والاستغفار له.
ومنها: إيذاء أصحابها بما يفعله عباد القبور بها، فإنه يؤذيهم ما يفعلونه عند قبورهم ويكرهونه غاية الكراهة، كما أن المسيح عليه السلام يكره ما يفعله النصارى، وكذلك غيره من الأنبياء والأولياء يؤذيهم ما يفعله أشباه النصارى عند قبورهم، ويوم القيامة يتبرؤون منهم كما قال تعالى:{وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 1.
ومنها: محادة الله ورسوله ومناقضة ما شرعه فيها.
ومنها: التعب العظيم مع الوزر الكبير، والإثم العظيم، وكل هذه المفاسد العظيمة وغيرها مما لم يذكر، إنما حدثت بسبب البناء على القبور، ولهذا تجد القبور التي ليس عليها قباب لا يأتيها أحد ولا يعتادها لشيء مما ذكر إلا ما شاء الله، وصاحب الشرع أعلم بما يؤول إليه هذا الأمر، فلذلك غلظ فيه وأبدأ وأعاد، ولعن من فعله، فالخير والهدى في طاعته، والشر والضلال في معصيته ومخالفته. والعجب ممن يشاهد هذه المفاسد العظيمة عند القبور، ثم يظن أن النبي صلى الله عليه وسلم إنما نهى عن اتخاذ المساجد عليها لأجل النجاسة، كما يظنه بعض متأخري الفقهاء، ولو كان ذلك لأجل النجاسة لكان ذكر المجازر والحشوش بل ذكر التحرز من البول والغائط أولى. وإنما ذلك لأجل نجاسة الشرك التي وقعت من عباد

------------------------
1 سورة الأحقاف آية : 5-6.

ص -284- القبور لما خالفوا ذلك ونبذوه وراء ظهورهم واشتروا به ثمنًا قليلاً فبئس ما يشترون.


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانًا تعبد من دون الله - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[15- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانًا تعبد من دون الله]
ش: أراد المصنف رحمه الله بهذه الترجمة أمورًا:
الأول: التحذير من الغلو في قبور الصالحين.
الثاني: أن الغلو فيها يؤول إلى عبادتها.
الثالث: أنها إذا عبدت سميت أوثانًا ولو كانت قبور الصالحين.
الرابع: التنبيه على العلة في المنع من البناء عليها واتخاذها مساجد والأوثان هي المعبودات التي لا صورة لها، كالقبور والأشجار والعمد والحيطان والأحجار ونحوها، وقد تقدم بيان ذلك.
وقيل: الوثن هو الصنم، والصنم هو الوثن، وهذا غير صحيح إلا مع التجريد، فأحدهما قد يعني به الآخر، وأما مع الاقتران، فيفسر كل واحد بمعناه.
قال: روى مالك في "الموطأ" أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنًا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 .
ش: هذا الحديث رواه مالك في "باب جامع الصلاة" مرسلاً عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قاله. ورواه ابن أبي شيبة في "مصنفه" عن أبي خالد الأحمر عن ابن عجلان عن زيد بن أسلم به ولم يذكر عطاء. ورواه البزار عن عمر بن محمد عن زيد عن عطاء عن أبي سعيد الخدري مرفوعًا، وعمر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب ثقة من أشراف أهل المدينة روى عنه مالك والثوري وسليمان بن بلال، فالحديث صحيح عند من يحتج بمراسيل الثقات. وعند من قال

------------------------
1 مالك : النداء للصلاة (416).

ص -285- بالمسند لإسناد عمر بن محمد له بلفظ "الموطأ" سواء، وهو ممن تقبل زيادته. وله شاهد عند الإمام أحمد والعقيلي من طريق سفيان عن حمزة ابن المغيرة عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة رفعه: "اللهم لا تجعل قبري وثنا يعبد، لعن الله قومًا اتخذوا قبور أنبيائهم مساجد"1.
قوله: (روى مالك في "الموطأ")، هو الإمام مالك بن أنس بن مالك ابن أبي عامر بن عمر الأصبحي أبو عبد الله المدني الفقيه، إمام دار الهجرة وأحد الأئمة الأربعة، وأحد المتقنين في الحديث، حتى قال البخاري: أصح الأسانيد كلها: مالك عن نافع عن ابن عمر. مات سنة تسع وسبعين ومائة. وكان مولده سنة ثلاث وتسعين. وقال الواقدي: بلغ تسعين سنة.
قوله: (اللهم لا تجعل قبري وثنًا يعبد). قد استجاب الله دعاء رسوله صلى الله عليه وسلم فمنع الناس من الوصول إلى قبره لئلا يعبد استجابة لدعاء رسوله صلى الله عليه وسلم. كما قال ابن القيم:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة من الجدران

ودل الحديث على أن قبر الرسول صلى الله عليه وسلم لو عبد لكان وثنًا، فما ظنك بقبر غيره من القبور التي عبدت هي وأربابها من دون الله، وإذا أريد تغيير شيء من ذلك أنف عبادها، واشمأزت قلوبهم، واستكبرت نفوسهم، وقالوا: تنقص أهل الرتب العالية، ورموهم بالعظائم، فماذا يقولون لو قيل لهم: إنها أوثان تعبد من دون الله؟! فالله المستعان على غربة الإسلام، وهذه هي الفتنة العظمى التي قال فيها عبد الله بن مسعود: "كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، وينشأ فيها الصغير، تجري على الناس يتخذونها سنة، إذا غيرت". قيل: غيرت السنة.
ويؤخذ من الحديث المنع من تتبع آثار الأنبياء والصالحين

------------------------
1 أحمد (2/246).

ص -286- كقبورهم ومجالسهم، ومواضع صلاتهم للصلاة، والدعاء عندها، فإن ذلك من البدع، أنكره السلف من الصحابة والتابعين وغيرهم. ولا نعلم أحدًا أجازه أو فعله إلا ابن عمر على وجه غير معروف عند عباد القبور، وهو إرادة التشبه برسول الله صلى الله عليه وسلم في الصلاة فيما صلى فيه ونحو ذلك. ومع ذلك فلا نعلم أحدا وافقه عليه من الصحابة، بل خالفه أبوه وغيره، لئلا يفضي ذلك إلى اتخاذها أوثانا كما وقع. قال ابن عبد الباقي [الزّرقاني] في "شرح الموطأ" روى أشهب عن مالك أنه كره لذلك أن يدفن في المسجد قال: "وإذا منع من ذاك فسائر آثاره أحرى بذلك". وقد كره مالك طلب موضع شجرة بيعة الرضوان مخالفة لليهود والنصارى. انتهى.
قال ابن وضاح: سمعت عيسى بن يونس يقول: "أمر عمر بن الخطاب بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم فقطعها، لأن الناس كانوا يذهبون فيصلون تحتها، فخاف عليهم الفتنة". قال عيسى بن يونس: وهو عندنا من حديث ابن عون عن نافع: أن الناس كانوا يأتون الشجرة فقطعها عمر رضي الله عنه.
وقال "المعرور بن سويد: صليت مع عمر بن الخطاب في طريق مكة صلاة الصبح، فقرأ فيها:{أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} ، [الفيل: 1]، و{لإِيلافِ قُرَيْشٍ}، [قريش: 1]، ثم رأى الناس يذهبون مذاهب فقال: أين يذهب هؤلاء؟ فقيل: يا أمير المؤمنين مسجد صلى فيه رسول الله صلى الله عليه وسلم فهم يصلون فيه، فقال: إنما أهلك من كان قبلكم بمثل هذا، كانوا يتتبعون آثار أنبيائهم، ويتخذونها كنائس وبيعًا، فمن أدركته الصلاة في هذه المساجد فليصل، ومن لا فليمض ولا يتعمدها".

ص -287- وفي "مغازي ابن إسحاق" من زيادات يونس بن بكير عن أبي خلدة: خالد بن دينار، حدثنا "أبو العالية قال: لما فتحنا تستر [سنة: 17ه]. وجدنا في بيت مال الهرمزان سريرًا عليه رجل ميت عند رأسه مصحف، فأخذنا المصحف فحملناه إلى عمر، فدعا له كعبًا فنسخه بالعربية، فأنا أول رجل قرأه من العرب، قرأته مثل ما أقرأ القرآن، فقلت لأبي العالية: ما كان فيه؟ قال: سيرتكم وأموركم ولحون كلامكم، وما هو كائن بعد. قلت: فما صنعتم بالرجل؟ قال: حفرنا له بالنهار ثلاثة عشر قبرًا متفرقة فلما كان بالليل دفناه وسوينا القبور كلها لنعميه على الناس لا ينبشونه قلت: وما يرجون منه؟ قال: كانت السماء إذا حبست عنهم برزوا بسريره فيمطرون. فقلت: من كنتم تظنون الرجل؟ قال: رجل يقال له: دانيال. فقلت: منذ كم وجدتموه مات؟ قال: منذ ثلاثمائة سنة. قلت: ما كان تغير منه شيء؟ قال: لا إلا شعيرات من قفاه، إن لحوم الأنبياء لا تبليها الأرض".
قال ابن القيم رحمه الله تعالى: ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره لئلا يفتتن به، ولم يبرزوه للدعاء عنده والتبرك به، ولو ظفر به المتأخرون لجالدوا عليه بالسيوف ولعبدوه من دون الله.
قال شيخ الإسلام رحمه الله: وهو إنكار منهم لذلك، فمن قصد بقعة يرجو الخير بقصدها ولم يستحب الشارع قصدها، فهو من المنكرات، وبعضه أشد من بعض، سواء قصدها ليصلي عندها، أو ليدعوا عندها

ص -288- أو ليقرأ عندها، أو ليذكر الله عندها، أو ليسكن عندها بحيث يخص تلك البقعة بنوع من العبادة التي لم يشرع تخصيصها به لا نوعًا ولا عينًا، لأن ذلك قد يجوز بحكم الاتفاق لا لقصد الدعاء فيها، كمن يدعو الله في طريقه، ويتفق أن يمر في طريقه بالقبور أو كمن يزورها ويسلم عليها، ويسأل الله العافية له وللموتى كما جاءت به السُّنَّة، فإن ذلك ونحوه لا بأس به.
وأما تحري الدعاء عندها بحيث يستشعر أن الدعاء هناك أجوب منه في غيره، فهذا هو المنهي عنه. والفرق بين النوعين ظاهر، فإن الرجل لو كان يدعو الله واجتاز في ممره بصنم أو صليب أو كنيسة أو دخل إليها ليبيت فيها مبيتًا جائزًا ودعا الله في الليل، أو أتى بعض أصدقائه ودعا الله في بيته لم يكن بهذا بأس. ولو تحرى الدعاء عند هذه المواضع لكان من العظائم بل قد يكون كفرًا.
قوله: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 هذه الجملة بعد الأولى تنبيه على سبب لحوق اللعن بهم، وهو توسلهم بذلك إلى أن تصير أوثانًا تعبد. ففيه إشارة إلى ما ترجم له المصنف، وفيه تحريم البناء على القبور، وتحريم الصلاة عندها.
وقد روى أصحاب مالك عنه أنه كره أن يقول القائل: زرت قبر النبي صلى الله عليه وسلم. وعلل وجه الكراهة بقوله: "اللهم لا تجعل قبري وثنًا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"2 فكره إضافة هذا اللفظ إلى القبر لئلا يقع التشبه بفعل أولئك سدًّا للذريعة، وحسمًا للباب. ذكره [الْمُحِبّ] الطبري [في القرى 629]. وفيه أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه. ذكره المصنف.
قال: ولابن جرير بسنده عن سفيان عن منصور عن مجاهد {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 3. قال: كان يلت لهم السويق فمات، فعكفوا على قبره وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
ش: قوله: (ولابن جرير). هو الإمام الحافظ محمد بن جرير بن

------------------------
1 مالك : النداء للصلاة (416).
2 مالك : النداء للصلاة (416).
3 سورة النجم آية : 19.

ص -289- يزيد الطبري صاحب "التفسير" و "التاريخ" وغيرهما. قال ابن خزيمة: لا أعلم على الأرض أعلم من محمد بن جرير، وكان من الأئمة المجتهدين، لا يقلد أحدًا وله أصحاب يتفقهون على مذهبه. ولد سنة أربع وعشرين ومائتين، ومات ليومين بقيا من شوال سنة عشر وثلاثمائة.
قوله: (عن سفيان). هو أحد السفيانين، إما ابن عيينة وإما الثوري، فإن كان ابن عيينة فقد تقدمت ترجمته، وإن كان الثوري وهو الأظهر فهو سفيان بن سعيد بن مسروق أبو عبد الله الكوفي، ثقة حافظ فقيه إمام حجة عابد. وكان مجتهدًا، له أتباع وأصحاب يتفقهون على مذهبه. مات سنة إحدى وستين ومائة، وله أربع وستون سنة.
قوله: (عن منصور). هو ابن المعتمر بن عبد الله السلمي أبو عتاب -بمثناة ثقيلة ثم موحدة- الكوفي، ثقة ثبت فقيه. مات سنة اثنتين وثلاثين ومائة.
قوله: (عن مجاهد هو ابن جبر) -بالجيم والموحدة- أبو الحجاج المخزومي مولاهم المكي، ثقة إمام في التفسير والعلم، أخذ التفسير عن ابن عباس وغيره.
مات سنة أربع ومائة، قاله يحيى القطان، وقال ابن حبان: مات سنة اثنتين أو ثلاث ومائة وهو ساجد، وكان مولده سنة إحدى وعشرين في خلافة عمر رضي الله عنه.
قوله: (كان يلت لهم السويق فمات)، فعكفوا على قبره. لت السويق هو خلطه بسمن ونحوه. وقد قيل: إن اسم الرجل صرمة بن غنم، وعن ابن عباس: كان يلت السويق على الحجر فلا يشرب منه أحد إلا سمن فعبدوه، رواه ابن أبي حاتم.
وعن مجاهد: كان اللات رجلاً في الجاهلية، وكان له غنم فكان يسلؤ من رسلها

ص -290- ويأخذ من زبيب الطائف والأقط، فيجعل منه حيسًا ويطعم من يمر من الناس، فلما مات عبدوه وقالوا: هو اللات. وكان يقرأ اللات مشددة، رواه سعيد بن منصور والفاكهي.
قوله: (وكذا قال أبو الجوزاء...) إلى آخره. هو أوس بن عبد الله الربعي، بفتح الراء والباء، ثقة مشهور، مات سنة ثلاث وثمانين.
وهذا الأثر ذكره المصنف ولم يعزه، وقد رواه البخاري، ولا تخالف بين هذا التفسير والقراءة وبين قراءة من قرأ بالتخفيف. وقال: إنه كان حجرًا فعبدوه، واشتقوا له من اسم الله الإله، كما تقدم تقريره في باب: من تبرك بشجرة. وأيضا فيجاب على الأول بأن أصله التشديد، وخفف لكثرة الاستعمال، وأما كونهم اشتقوا هذا الاسم من اسم الله الإله، فلا ينافي ذلك أيضًا، فقد رأيت أن سبب عبادة اللات هو الغلو في قبره حتى صار وثنًا يعبد، كما كان ذلك هو السبب في عبادة الصالحين: ود وسواع ويغوث ويعوق ونسر وغيرهم، وكما كان ذلك هو السبب في عبادة الصالحين من الأموات وغيرهم اليوم، فإنهم غلوا فيهم، وبنوا على قبورهم القباب والمشاهد، وجعلوها ملاذًا لقضاء المآرب.
وبالجملة فالغلو أصل الشرك في الأولين والآخرين إلى يوم القيامة. وقد أمرنا الله تعالى بمحبة أوليائه وإنزالهم منازلهم من العبودية، وسلب خصائص الإلهية عنهم، وهذا غاية تعظيمهم وطاعتهم، ونهانا عن الغلو فيهم، فلا نرفعهم فوق منْزلتهم، ولا نحطهم منها لما يعلمه تعالى في ذلك من الفساد العظيم، فما وقع الشرك إلا بسبب الغلو فيهم، فإن الشرك بهم غلو فيهم، وأنزلوهم منازل الإلهية، وعصوا أمرهم، وتنقصوهم في صورة التعظيم لهم، فتجد أكثر هؤلاء الغالين فيهم، العاكفين على قبورهم،

ص -291- معرضين عن طريقة من فيها وهديه وسنته، عائبين لها مشتغلين بقبورهم عما أمروا به ودعوا إليه.
وتعظيم الأنبياء والصالحين ومحبتهم إنما هي باتباع ما دعوا إليه من العلم النافع والعمل الصالح، واقتفاء آثارهم، وسلوك طريقتهم دون عبادتهم وعبادة قبورهم، والعكوف عليها كالذين يعكفون على الأصنام واتخاذها أعيادًا ومجامع للزيارات والفواحش وترك الصلوات، فإن من اقتفى آثارهم كان متسببًا في تكثير أجورهم باتباعه لهم، ودعوته الناس إلى اتباعهم; فإذا أعرض عما دعوا إليه واشتغل بضده حرم نفسه وحرمهم ذلك الأجر.
فأي تعظيم لهم واحترام في هذا؟!
قال: وعن ابن عباس قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج"1. رواه أهل السنن.
ش: قوله: "لعن رسول الله صلى الله عليه وسلم زائرات القبور"2. أي: من النساء وهذا يدل على تحريم زيارة القبور عليهن كما هو مذهب أحمد وطائفة. وقيل في تعليل ذلك: إنه يخرجها إلى الجزع والندب والنياحة والافتتان بها وبصورتها وتأذي الميت ببكائها، كما في حديث آخر: "فإنكن تفتن الحي وتؤذين الميت". وإذا كان زيارة النساء مظنة وسببًا للأمور المحرمة في حقهن وحق الرجال، وتقدير ذلك غير مضبوط، لأنه لا يمكن حد المقدار الذي لا يفضي إلى ذلك ولا التمييز بين نوع ونوع.
ومن أصول الشريعة أن الحكمة إذا كانت خفية أو منتشرة علق الحكم بمظنتها، فتحرم سدًّا للذريعة، كما حرم النظر إلى الزينة الباطنة لما في ذلك من الفتنة، وكما حرمت الخلوة بالأجنبية، وليس في زيارتها من المصلحة ما يعارض هذه المفسدة، لأنه ليس في زيارتها إلا دعواها للميت أو اعتبارها به، وذلك ممكن في بيتها.
وقد روى الإمام أحمد وابن ماجة والحاكم عن حسان بن ثابت مرفوعًا: "لعن رسول الله زوارات القبور"3. وعن أبي هريرة أن رسول الله صلى الله عليه وسلم "لعن زوارات القبور"4. رواه أحمد

------------------------
1 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
2 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
3 الترمذي : الجنائز (1056) , وابن ماجه : ما جاء في الجنائز (1576).
4 مسلم : الذكر والدعاء والتوبة والاستغفار (2702) , وأحمد (4/211).

ص -292- وابن ماجة، والترمذي وصححه، وضعفه عبد الحق، وحسنه ابن القطان. ولا يعارض هذا حديث: "كنت نهيتكم عن زيارة القبور فزوروها"رواه مسلم وغيره; لأن هذا إن سلم دخول النساء فيه، فهو عامّ والأول خاص، والخاص مقدم عليه، وأيضا ففي دخول النساء في خطاب الذكور خلاف عند الأصوليين.
قوله: "والمتخذين عليها المساجد"1 تقدم في الباب قبله شرحه وتعليله.
قوله: (والسرج). هذا دليل على تحريم اتخاذ السرج على القبور.
قال أبو محمد المقدسي: لو أبيح اتخاذ السرج عليها لم يلعن من فعله، لأن فيه تضييعًا للمال في غير فائدة، وإفراطا في تعظيم القبور، أشبه تعظيم الأصنام. وقال ابن القيم: اتخاذها مساجد وإيقاد السرج عليها من الكبائر.
ووجه إيراد المصنف هذا الحديث في هذا الباب دون الذي قبله، هو أنه لعن المتخذين عليها المساجد والسرج، وقرن بينهما، فهما قرينان في اللعنة، فدل ذلك على أنه ليس المنع من اتخاذ المساجد عليها لأجل النجاسة، بل لأجل نجاسة الشرك، ولذلك قرن بينه وبين من لا سراج عليها، وليس النهي عن الإسراج لأجل النجاسة، فكذلك البناء.
قوله: (رواه أهل "السنن") يعني هنا أبا داود، وابن ماجة، والترمذي فقط، ولم يروه النسائي.

------------------------
1 الترمذي : الإيمان (2641).


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[16- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
الجناب: هو الجانب. واعلم أن في الأبواب المتقدمة شيئًا من حمايته صلى الله عليه وسلم لجناب التوحيد، ولكن أراد المصنف هنا بيان حمايته

ص -293- الخاصة. ولقد بالغ صلى الله عليه وسلم وحذر وأنذر، وأبدأ وأعاد، وخص وعم في حماية الحنيفية السمحة التي بعثه الله بها، فهي حنيفية في التوحيد، سمحة في العمل، كما قال بعض العلماء: هي أشد الشرائع في التوحيد والإبعاد عن الشرك، وأسمح الشرائع في العمل.
قال: وقوله تعالى:{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ...} 1 .
ش: قوله:{لَقَدْ جَاءَكُمْ رَسُولٌ} 2. هذا خطاب من الله تعالى للعرب في قول الجمهور، وهذا على جهة تعديده نعمه عليهم، إذ جاءهم بلسانهم، وبما يفهمونه من الأغراض والفصاحة، وشرفوا به أبد الآبدين.
وقوله: رسول، أي: رسول عظيم أرسله الله إليكم من أنفسكم، أي: ترجعون معه إلى نفس واحدة، لأنه وأنتم من أب قريب، كما قال تعالى عن إبراهيم عليه السلام أنه قال:{رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} 3. وذلك أقرب وأسرع إلى فهم الحجة، وأبعد من المحْكِ واللجاجة، وهذا يقتضي مدحا لنسب النبي صلى الله عليه وسلم وأنه من صميم العرب.
قال جعفر بن محمد في قوله:{مِنْ أَنْفُسِكُمْ} قال: لم يصبه شيء من ولادة الجاهلية.
وقوله:{عَزِيزٌ عَلَيْهِ} 4 أي: شديد عليه جدا ما عنتم، أي: عنتكم وهو لحاق الأذى الذي يضيق به الصدر، ولا يهتدي للمخرج، وهي هنا لفظ عام أي: ما شق عليكم من كفر وضلال وقتل وأسر وامتحان بسبب الحق. و"ما" مصدرية وهي مبتدأ، و "عزيز" خبر مقدم، ويجوز أن يكون "ما عنتم" فاعلاً ب "عزيز" و "عزيز" صفة للرسول، وهذا أصوب.

------------------------
1 سورة التوبة آية : 128.
2 سورة التوبة آية : 128.
3 سورة البقرة آية : 129.
4 سورة التوبة آية : 128.

ص -294- وقوله:{حَرِيصٌ عَلَيْكُمْ} أي: بليغ الحرص عليكم، أي: على نفعكم وإيمانكم وهداكم. والمعنى: شدة طلب الشيء على الاجتهاد فيه.
وروى الطبراني بإسناد جيد عن أبي ذر رضي الله عنه قال: "تركنا رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في الهوى إلا وهو يذكر لنا منه علمًا. قال: وقال: "ما بقي شيء يقرِّب من الجنة ويباعد من النار إلا وقد بينته لكم".
 وروى مسلم في "صحيحه" عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "مثلي كمثل رجل استوقد نارًا فلما أضاءت ما حولها جعل الفراش وهذه الدواب التي في النار يقعن فيها، وجعل يحجزهن ويغلبنه فيقتحمن فيها قال: "فذلك مثلي ومثلكم، أنا آخذ بحجزكم عن النار. هَلُمَّ عن النار، هَلُمَّ عن النار، فتغلبونني وتَقَحَمُّون فيها"1 .
وقوله:{بِالْمُؤْمِنِينَ}، أي: لا بغيرهم، كما يفيده تقديم الجار رؤءوف، أي: بليغ الشفقة. قال أبو عبيدة: الرأفة أرق الرحمة (رحيم). أي: بليغ الرحمة، كما هو اللائق بشريف منصبه، وعظيم خلقه، فتأمل هذه الآية وما فيها من أوصافه الكريمة ومحاسنه الجمة التي تقتضي أن ينصح لأمته، ويبلغ البلاغ المبين، ويسد الطرق الموصلة إلى الشرك، ويحمي جناب التوحيد غاية الحماية، ويبالغ أشد المبالغة في ذلك لئلا تقع الأمة في الشرك، وأعظم ذلك الفتنة بالقبور، فإن الغلو فيها هو الذي جر الناس في قديم الزمان وحديثه إلى الشرك، لا جرم فعل النبي صلى الله عليه وسلم ذلك، وحمى جناب التوحيد حتى في قبره الذي هو أشرف القبور، حتى نهى عن جعله عيدًا، ودعا الله أن لا يجعله وثنًا يعبد.
وفي الآية مسائل:
منها: التنبيه على هذه النعمة العظيمة، وهي

------------------------
1 أبو داود : الملاحم (4339) , وابن ماجه : الفتن (4009).

ص -295- إرسال الرسول صلى الله عليه وسلم فينا، كما قال تعالى:{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} 1 .
ومنها: كونه منا نعمة أخرى عظيمة.
ومنها: كونه بهذه الصفات نعم متعددة.
ومنها: مدح نسبه صلى الله عليه وسلم فهو أشرف العرب بيتًا ونسبًا.
ومنها: رأفته بالمؤمنين.
ومنها: غلظته على الكفار والمنافقين.
قال: عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورًا، ولا تجعلوا قبري عيدا، وصلُّوا عَلَيَّ فإنّ صلاتكم تبلغني حيث كنتم"2. رواه أبو داود بإسناد حسن. رواته ثقات.
ش قوله: "لا تجعلوا بيوتكم قبورا"3. قال شيخ الإسلام نور الله ضريحه: أي: لا تعطّلوها من الصلاة فيها والدعاء والقراءة فتكون بمنْزلة القبور، فأمر بتحري العبادة في البيوت، ونهى عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى، ومن تشبه بهم.
وفي "الصحيحين" عن ابن عمر مرفوعا "اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا"4 .
وفي "صحيح مسلم" عن ابن عمر مرفوعًا "لا تجعلوا بيوتكم مقابر، فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه"5.
وفيه أن الصلاة في المقبرة لا تجوز، وأن التطوع في البيت أفضل منه في المسجد. وفي حديث أبي هريرة الذي ذكرنا كراهة القراءة في المقابر، وكل هذا إبعاد لأمته عن الشرك.
قوله: "ولا تجعلوا قبري عيدًا"6. قال شيخ الإسلام: "العيد اسم لما يعود من الاجتماع العام على وجه معتاد، عائدًا إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك وتقدم ذلك".
وقال ابن القيم رحمه الله تعالى: "العيد ما يعتاد مجيئه

------------------------
1 سورة آل عمران آية : 164.
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 أبو داود : المناسك (2042) , وأحمد (2/367).
4 البخاري : الصلاة (432) والجمعة (1187) , ومسلم : صلاة المسافرين وقصرها (777) , والنسائي : قيام الليل وتطوع النهار (1598) , وأبو داود : الصلاة (1448) , وأحمد (2/16 ,2/122).
5 مسلم : صلاة المسافرين وقصرها (780) , والترمذي : فضائل القرآن (2877) , وأحمد (2/284 ,2/337 ,2/378 ,2/388).
6 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -296- وقصده من زمان ومكان، مأخوذ من المعاودة والاعتياد، فإن كان اسمًا للمكان فهو المكان الذي يقصد فيه الاجتماع وانتيابه للعبادة أو لغيرها، كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيدًا للحنفاء ومثابة، كما جعل أيام العيد فيها عيدًا، وكان للمشركين أعياد زمانية ومكانية، فلما جاء الله بالإسلام أبطلها وعوّض الحنفاء منها عيد الفطر وعيد النحر وأيام مني، كما عوضهم عن أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر".
وقال غيره: "هذا أمر بملازمة قبره والعكوف عنده واعتياد قصده وانتيابه، ونهى أن يجعل كالعيد الذي إنما يكون في العام مرة أو مرتين، فكأنه قال: لا تجعلوه كالعيد الذي يكون من الحول إلى الحول، واقصدوه كل ساعة وكل وقت".
قال ابن القيم رحمه الله: "وهذا مراغمة ومحادة ومناقضة لما قصده الرسول صلى الله عليه وسلم وقلب للحقائق، ونسبة الرسول صلى الله عليه وسلم إلى التلبيس والتدليس بعد التناقض، فقاتل الله أهل الباطل أنَّى يؤفكون. ولا ريب أن من أمر الناس باعتياد أمر وملازمته وكثرة انتيابه بقوله: لا تجعلوا عيدًا، فهو إلى التلبيس وضد البيان أقرب منه إلى الدلالة والبيان، وهكذا غُيِّرَت أديان الرسل، ولولا أن الله أقام لدينه الأنصار والأعوان الذابّين عنه، لجرى عليه، ما جرى على الأديان قبله. ولو أراد رسول الله صلى الله عليه وسلم ما قاله هؤلاء الضلال لم ينه عن اتخاذ قبور الأنبياء مساجد، ويلعن فاعل ذلك، فإنه إذا لعن من اتخذها مساجد يعبد الله فيها، فكيف يأمر بملازمتها والعكوف عندها وأن يعتاد قصدها وانتيابها؟! ولا تجعل كالعيد الذي يجيء من الحول إلى الحول وكيف يسأل ربه أن لا يجعل قبره وثنًا يعبد، وكيف يقول أعلم الخلق بذلك: ولولا ذلك لأبرز قبره، ولكن خشي أن يتخذ مسجدًا، وكيف يقول: "لا تجعلوا قبري

ص -297- عيدًا، وصلُّوا عليّ حيثما كنتم"1. وكيف لم يفهم أصحابه وأهل بيته من ذلك ما فهمه هؤلاء الضلال الذين جمعوا بين الشرك والتحريف؟! وهذا أفضل التابعين من أهل بيته علي بن الحسين رضي الله عنهما، نهى ذلك الرجل أن يتحرى الدعاء عند قبره صلى الله عليه وسلم واستدل بالحديث وهو الذي رواه وسمعه من أبيه الحسين عن جده علي رضي الله عنهما، وهو أعلم بمعناه من هؤلاء الضلال، وكذلك ابن عمه الحسن بن الحسن شيخ أهل بيته، كره أن يقصد الرجل القبر إذا لم يكن يريد المسجد، ورأى أن ذلك من اتخاذه عيدًا. انتهى.
قلت: وكيف يريد النبي صلى الله عليه وسلم هذا المعنى ويعبر عنه بهذا الكلام، مع أنه أفصح الخلق وأنصحهم، وكان يمكنه أن يقول: أكثروا زيارة قبري، أو اجعلوه عيدًا تعتادون المجيء إليه والعبادة عنده؟! فظهر بطلان هذا القول.
إذا تبين ذلك، فمعنى الحديث نهيه عن زيارة قبره على وجه مخصوص، واجتماع معهود كالعيد الذي يكون على وجه مخصوص، في زمان مخصوص. وذلك يدل على المنع في جميع القبور وغيرها، لأن قبر رسول الله صلى الله عليه وسلم أفضل قبر على وجه الأرض، وقد نهى عن اتخاذه عيدًا فقبر غيره أولى بالنهي كائنًا من كان. قال المصنف: وفيه النهي عن الإكثار من الزيارة.
قوله: "وصلُّوا علي فإن صلاتكم تبلغني حيث كنتم"2. قال شيخ الإسلام: يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم، فلا حاجة بكم إلى اتخاذه عيدًا. انتهى.
وقد روى أبو داود عن أبي هريرة مرفوعًا: "ما من أحد يسلِّم عَلَيَّ إلا رد الله عَلَيَّ روحي حتى أرد عليه السلام" 3 ؟ وعن أوس بن أوس مرفوعًا: "أكثروا من الصلاة علي يوم

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 أبو داود : المناسك (2041) , وأحمد (2/527).

ص -298- الجمعة وليلة الجمعة فإن صلاتكم معروضة علي" قالوا: يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت؟ قال: "إن الله حرّم على الأرض أن تأكل لحوم الأنبياء"1. رواه أبو داود، والنسائي، وابن ماجة.
فهذه الأحاديث وغيرها تدل على أن صلاتنا عليه تبلغه سواء كنا عند قبره أو لم نكن، فلا مزية لمن سلم عليه أو صلى عند قبره، كما قال الحسن بن الحسن: ما أنتم ومن بالأندلس إلا سواء.
وأما حديث: . فرواه البيهقي [في حياة الأنبياء ص: 15]، وغيره من حديث العلاء بن عمرو الحنفي: حدثنا أبو عبد الرحمن عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم فذكره. قال البيهقي: أبو عبد الرحمن هذا، هو محمد بن مروان السدي فيما أرى، وفيه نظر.
قلت: محمد بن مروان السدي الصغير قال فيه يحيى بن معين: ليس بثقة، وقال الجوزجاني: ذاهب الحديث، وقال النسائي: متروك الحديث، وكذلك قال أبو حاتم الرازي والأزدي.
وقال صالح بن محمد: كان يضع الحديث على أن معناه صحيح معلوم من أحاديث أخر، كإخباره بسماع الموتى لسلام من يسلم عليهم إذا مر على قبورهم.
فإن قيل: إذا سمع سلام المسلم عليه عند قبره حصلت المزية بسماعه.
قيل: هذا لو حصل الوصول إلى قبره، أما وقد منع الناس من الوصول إليه بثلاثة الجدران، فلا تحصل مزية، فسواء سلم عليه عند قبره أو في مسجده إذا دخله، أو في أقصى المشرق والمغرب، فالكل يبلغه، كما وردت به الأحاديث، وليس في شيء منها أنه يسمع صوت المصلي والمسلم بنفسه، إنما فيها أن ذلك يعرض عليه ويبلغه صلى الله عليه وسلم. ومعلوم أنه أراد بذلك الصلاة والسلام الذي أمر به الله، سواء صلى عليه في مسجده أو في مدينته أو في مكان آخر، فعلم أن

------------------------
1 النسائي : الجمعة (1374) , وأبو داود : الصلاة (1047 ,1531) , وابن ماجه : ما جاء في الجنائز (1636) , وأحمد (4/8) , والدارمي : الصلاة (1572).

ص -299- ما أمر الله به من ذلك فإنه يبلغه، وأما من سلم عليه عند قبره فإنه يرد عليه وذلك كالسلام على سائر المؤمنين ليس هو من خصائصه، ولكن لا يوصل إلى قبره صلى الله عليه وسلم.
قال: وعن علي بن الحسين أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه. وقال ألا أحدثكم حديثًا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا، فإنّ تسليمكم يبلغني أين كنتم"1. رواه في " المختارة".
ش: هذان الحديثان جيدان، حسنا الإسنادين، أما الحديث الأول فرواه أبو داود وغيره من حديث عبد الله بن نافع الصائغ قال: أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة... فذكره. ورواته ثقات مشاهير، لكن عبد الله بن نافع فيه لين لا يمنع الاحتجاج به. قال ابن معين: هو ثقة، وقال أبو زرعة: لا بأس به. وقال أبو حاتم الرازي: ليس بالحافظ تعرف وتنكر. قال شيخ الإسلام رحمه الله: ومثال هذا قد يخاف أن يغلط أحيانًا، فإذا كان لحديثه شواهد علم أنه محفوظ، وهذا له شواهد متعددة.
وقال الحافظ ابن عبد الهادي: هو حديث حسن جيد الإسناد، وله شواهد كثيرة يرتقي بها إلى درجة الصحة.
وأما الحديث الثاني فرواه أبو يعلى والقاضي إسماعيل والحافظ الضياء في "المختارة".
قال أبو يعلى: حدثنا أبو بكر بن أبي شيبة ثنا زيد بن الحباب ثنا جعفر بن إبراهيم من "ولد" ذي الجناحين ثنا علي بن عمر عن

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -300- أبيه عن علي بن حسين... فذكره.
وعلي بن عمر: هو علي بن عمر بن علي بن الحسين. قال شيخ الإسلام: فانظر كيف هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب النسب وقرب الدار، لأنهم إلى ذلك أحوج من غيرهم، فكانوا أضبط.
قلت: وللحديثين شواهد، منها ما رواه ابن أبي شيبة، حدثنا أبو خالد الأحمر عن ابن عجلان عن سهيل عن جبير بن حنين قال: قال رسول الله صلى الله عليه وسلم "لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا، وصلوا علي حيث ما كنتم فإن صلاتكم تبلغني"1. وقال سعيد بن منصور: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أبي سهيل [المدني العابد]، قال: أتى الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى فقال: هلم إلى العشاء. فقلت: لا أريده. فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم. فقال: إذا دخلت المسجد فسلم، ثم قال: إن الرسول صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدًا ولا تتخذوا بيوتكم مقابر وصلوا علي، فإن صلاتكم تبلغني حيث ما كنتم، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد"2. ما أنتم ومَنْ بالأندلس إلا سواء. ورواه القاضي إسماعيل في كتاب (فضل الصلاة على النبي صلى الله عليه وسلم)3. ولم يذكر: ما أنتم ومَنْ بالأندلس إلا سواء.
وقال سعيد: أيضًا حدثنا حبان ابن علي ثنا محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا، وصلوا علي فإن صلاتكم تبلغني"4. قال شيخ الإسلام: "فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث لا سيما وقد احتج به من أرسله، وذلك يقتضي

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 وقد طبع لأول مرة في المكتب الإسلامي.
4 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -301- ثبوته عنده، هذا لو لم يرو من وجوه مسندة غير هذين، فكيف وقد تقدم مسندًا".
قوله: (عن علي بن الحسين). أي: ابن علي بن أبي طالب المعروف بزين العابدين رضي الله عنه وهو أفضل التابعين من أهل بيته وأعلمهم.
قال الزهري: "ما رأيت قرشيًّا أفضل منه. مات سنة ثلاث وتسعين على الصحيح، وأبوه الحسين سبط النبي صلى الله عليه وسلم وريحانته، وحفظ عن النبي صلى الله عليه وسلم واستشهد يوم عاشوراء سنة إحدى وستين وله ست وخمسون سنة".
قوله: (إنه رأى رجلاً يجيء إلى فرجة) -هو بضم الفاء وسكون الراء واحدة الفرج- وهي الكوة في الجدار والخوخة ونحوهما.
قوله: (فيدخل فيها فيدعو فنهاه إلى آخر الحديث). وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها كما تقدم بعض ذلك، لأن ذلك من اتخاذها عيدًا كما فهمه علي بن الحسين من الحديث. فنهى ذلك الرجل عن المجيء إلى قبر النبي صلى الله عليه وسلم للدعاء عنده، فكيف بقبر غيره؟!
ويدل أيضًا على أن قصد الرجل القبر لأجل السلام إذا لم يكن يريد المسجد من اتخاذه عيدًا المنهي عنه، ولهذا لما رأى الحسن بن الحسن سهيلا عند القبر نهاه عن ذلك وذكر له الحديث مستدلا به، وأمر بالسلام عليه عند دخول المسجد. قال شيخ الإسلام: ما علمت أحدًا، أي: من علماء السلف رخص فيه، لأن ذلك نوع من اتخاذه عيدًا، ويدل أيضًا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه، لأن ذلك من اتخاذه عيدًا، وكره مالك لأهل المدينة كلما دخل إنسان المسجد أن يأتي قبر النبي صلى الله عليه وسلم؛ لأن السلف لم يكونوا يفعلون ذلك.
قال: ولن يصلح آخر هذه الأمة إلا ما أصلح أولها، بل كان الصحابة والتابعون

ص -302- يأتون إلى مسجده صلى الله عليه وسلم فيصلون خلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم، ثم إذا قضوا الصلاة قعدوا، أو خرجوا ولم يكونوا يأتون القبر للسلام، لعلمهم أن الصلاة والسلام عليه في الصلاة أكمل وأفضل. وأما دخولهم عند قبره للصلاة والسلام عليه هناك، أو للصلاة والدعاء فلم يشرعه لهم بل نهاهم بقوله: "لا تتخذوا قبري عيدًا وصلوا علي فإن صلاتكم تبلغني"1. فبين أن الصلاة تصل إليه من بعد وكذلك السلام. ولعن من اتخذ قبور الأنبياء مساجد، وكانت الحجرة في زمانهم يدخل إليها من الباب إذ كانت عائشة فيها، وبعد ذلك إلى أن بني الحائط الآخر. وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون إليه لا لسلام ولا لصلاة ولا لدعاء لأنفسهم ولا لغيرهم، ولا لسؤال عن حديث أو علم، ولا كان الشيطان يطمع فيهم حتى يسمعهم كلامًا أو سلامًا فيظنون أنه هو كلمهم وأفتاهم وبين لهم الأحاديث أو أنه قد رد عليهم السلام بصوت يسمع من خارج كما طمع الشيطان في غيرهم، فأضلهم عند قبره وقبر غيره، حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويفتيهم ويحدثهم في الظاهر، وأنه يخرج من القبر ويرونه خارجًا من القبر، ويظنون أن نفس أبدان الموتى خرجت تكلمهم، وأن روح الميت تجسدت لهم، فرأوها كما رآهم النبي صلى الله عليه وسلم ليلة المعراج.
والمقصود أن الصحابة ما كانوا يعتادون الصلاة والسلام عليه عند قبره، كما يفعله من بعدهم من الخلوف، وإنما كان بعضهم يأتي من خارج فيسلم عليه إذا قدم من سفر، كما كان ابن عمر رضي الله عنه يفعل. قال عبيد الله بن عمر عن نافع: كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه، ثم ينصرف. قال عبيد الله: ما نعلم أحدًا من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
وهذا يدل على أنه لا يقف عند القبر للدعاء إذا سلم كما يفعله كثير. قال شيخ الإسلام: إن ذلك لم ينقل عن أحد من

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -303- الصحابة، فكان بدعة محضة. وفي "المبسوط" قال مالك: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم ولكن ليسلم ويمضي. والحكاية التي رواها القاضي عياض بإسناده عن مالك في قصته مع المنصور وأنه قال لمالك: يا أبا عبد الله أستقبل القبلة وأدعو أم أستقبل رسول الله صلى الله عليه وسلم؟ فقال: ولِمَ تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم إلى الله يوم القيامة، بل استقبله واستشفع به يشفعه الله فيك. فهذه الرواية ضعيفة، أو موضوعة لأن في إسنادها من يتهم محمد بن حميد ومن يجهل حاله.
ونص أحمد أنه يستقبل القبلة، ويجعل الحجرة عن يساره لئلا يستدبره وذلك بعد تحيته والسلام عليه، فظاهر هذا أنه يقف للدعاء بعد السلام. وذكر أصحاب مالك أنه يدعو مستقبلاً القبلة يوليه ظهره.
وبالجملة فقد اتفق الأئمة على أنه إذا دعا لا يستقبل القبر، وتنازعوا هل يستقبله عند السلام عليه أم لا؟ ومن الحجة في ذلك ما روى ابن زبالة وهو في "أخبار المدينة" عن عمر بن هارون، عن سلمة بن وردان وهما ساقطان قال: رأيت أنس بن مالك يسلم على النبي صلى الله عليه وسلم ثم يسند ظهره إلى جدار القبر، ثم يدعو.
وفي الحديث دليل على منع شد الرحال إلى قبره صلى الله عليه وسلم، وإلى غيره من القبور والمشاهد، لأن ذلك من اتخاذها أعيادًا، بل من أعظم أسباب الإشراك بأصحابها، كما وقع من عباد القبور الذين يشدون إليها الرحال، وينفقون في ذلك الكثير من الأموال، وليس لهم مقصود إلا مجرد الزيارة للقبور تبركًا بتلك القباب والجدران فوقعوا في الشرك.
هذه المسألة التي أفتى فيها شيخ الإسلام أعني من سافر لمجرد زيارة قبور الأنبياء والصالحين، ومشاهدهم ونقل فيها اختلاف العلماء في الإباحة والمنع، فمن مبيح لذلك كأبي حامد الغزالي وأبي محمد المقدسي، ومن مانع لذلك كابن بطة وابن عقيل وأبي محمد الجويني والقاضي عياض، وهو قول الجمهور نص عليه مالك ولم يكن يخالفه أحد من الأئمة وهو الصواب.
فقام عليه بعض

ص -304- المعاصرين له كالسبكي ونحوه فنسبه إلى إنكار الزيارة مطلقًا وهو لم ينكر منها إلا ما كان بشد رحل، كما أنكره جمهور العلماء قبله، أو الزيارة التي يكون فيها دعاء الأموات والاستغاثة بهم في الملمات، مع ما ينضم إلى ذلك من أنواع المنكرات.
ومما يدل على النهي عن شد الرحال إلى القبور ونحوها ما أخرجاه في "الصحيحين" عن أبي سعيد عن النبي صلى الله عليه وسلم قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"1. فدخل في ذلك شدها لزيارة القبور والمشاهد فإما أن يكون نهيًا، وإما أن يكون نفيًا للاستحباب.
وقد جاء في رواية في "الصحيح" بصيغة النهي صريحًا فتعين أن يكون للنهي. ولهذا فهم منه الصحابة المنع، كما في "الموطأ" و "السنن" عن بصرة بن أبي بصرة الغفاري أنه قال لأبي هريرة وقد أقبل من الطور: لو أدركتك قبل أن تخرج إليه لما خرجت سمعت رسول الله صلى الله عليه وسلم يقول: "لا تعمل المطي إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"2. وروى الإمام أحمد وعمر بن شبه في "أخبار المدينة" بإسناد جيد عن قزعة. قال: أتيت ابن عمر فقلت: "إني أريد الطور. فقال: إنما تشد الرحال إلى ثلاثة مساجد: المسجد الحرام، ومسجد المدينة، والمسجد الأقصى، فدع عنك الطور فلا تأته".
وروى أحمد وعمر بن شبه أيضًا عن شهر بن حوشب. قال: سمعت أبا سعيد وذكر عنده الصلاة في الطور. فقال: قال رسول الله صلى الله عليه وسلم "لا ينبغي للمطي أن تشد رحالها إلى مسجد يبتغي فيه الصلاة غير المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"3.
فأبو سعيد جعل الطور مما نهي عن شد الرحال إليه، مع أن اللفظ الذي ذكره إنما فيه النهي عن شدها إلى المساجد، فدل على أنه علم أن غير المساجد أولى بالنهي. والطور إنما يسافر من يسافر إليه لفضيلة البقعة وأن الله تعالى سماه

------------------------
1 البخاري : الجمعة (1189) , ومسلم : الحج (1397) , والنسائي : المساجد (700) , وأبو داود : المناسك (2033) , وابن ماجه : إقامة الصلاة والسنة فيها (1409) , وأحمد (2/238) , والدارمي : الصلاة (1421).
2 النسائي : الجمعة (1430) , وأحمد (6/7) , ومالك : النداء للصلاة (243).
3 الترمذي : الصلاة (326) , وابن ماجه : إقامة الصلاة والسنة فيها (1410) , وأحمد (3/64).

ص -305- {الْوَادِ الْمُقَدَّسِ} و {الْبُقْعَةِ الْمُبَارَكَةِ}، {وَكَلَّمَ اللَّهُ مُوسَى} هناك.
وهذا ظاهر لا يخفى على أحد ممن يقول بفحوى الخطاب وتنبيهه، وهم الجمهور والأئمة الأربعة وأتباعهم ولهذا لم يوجبوا على من نذر أن يسافر إلى أثر نبي من الأنبياء قبورهم أو غير قبورهم الوفاء بذلك، بل لو سافر إلى مسجد قباء من بلد بعيد لم يكن هذا مشروعًا باتفاق الأئمة الأربعة، مع أن النبي صلى الله عليه وسلم كان يأتيه كل سبت راكبًا وماشيًا، وإن كان في وجوب الوفاء بنذر إتيانه خلاف والجمهور على أنه لا يجب.
وقد صرح مالك وغيره بأن من نذر السفر إلى المدينة النبوية إن كان مقصوده الصلاة في مسجد النبي صلى الله عليه وسلم وفَّى بنذره، وإن كان مقصوه مجرد زيارة القبر من غير صلاة في المسجد لم يف بنذره. قال: لأن النبي صلى الله عليه وسلم قال: "لا تعمل المطي إلا إلى ثلاثة مساجد"1. ذكره إسماعيل ابن إسحاق في "المبسوط" ومعناه في "المدونة" و "الجلاب" وغيرهما من كتب أصحاب مالك.
وبالجملة فقد تنازع العلماء في جواز شد الرحال إلى غير المساجد الثلاثة، فالجمهور على المنع، وطائفة من المتأخرين على الجواز، فاستحباب شد الرحال إلى القبور والمشاهد والتقرب به إلى الله كما ظنه السبكي وغيره، قول مبتدع مخالف للإجماع قبله، والأحاديث التي احتج بها كحديث: "من زارني بعد وفاتي فكأنما زارني في حياتي"، ونحوها لا يصح منها شيء عن رسول الله صلى الله عليه وسلم ولا عن أحد من أصحابه البتة، بل هي ما بين ضعيف وموضوع، أو كلها موضوعة كما قد بين عِلَلَها شيخ الإسلام وغيره. وكثير منها لا يدل على محل النّزاع إذ ليس فيه إلا مطلق الزيارة.
وذلك لا ينكره شيخ الإسلام ولا غيره من العلماء، لأنه

------------------------
1 النسائي : الجمعة (1430) , وأحمد (6/7) , ومالك : النداء للصلاة (243).

ص -306- محمول على الزيارة الشرعية الجارية على وفق مراد النبي صلى الله عليه وسلم وهي التي لا يكون فيها شرك ولا شد رحل إلى قبر، وبتقدير ثبوتها لا تدل على شد الرحال إلى قبر غيره، والسبكي أجاز ذلك في سائر القبور فخالف الأحاديث وخرق الإجماع، والله أعلم.
قال المصنف: وفيه أنه صلى الله عليه وسلم في البرزخ تعرض عليه أعمال أمته في الصلاة والسلام.
قوله: رواه في "المختارة" المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على "الصحيحين" ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي، أحد أعلام الإسلام وحفاظ الحديث. قال الذهبي أفنى عمره في هذا الشأن مع الدين المتين والورع والفضيلة التامة والثقة والإتقان، انتفع الناس بتصانيفه والمحدثون بكتبه فالله يرحمه ويرضى عنه. وقال شيخ الإسلام: تصحيحه في "مختاراته" خير من تصحيح الحاكم بلا ريب. مات سنة ثلاث وأربعين وستمائة.


باب ما جاء أن بعض هذه الأمة يعبدون الأوثان - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[17- باب ما جاء أن بعض هذه الأمة يعبدون الأوثان]
ش: أراد المصنف بهذه الترجمة الرد على عباد القبور، الذين يفعلون الشرك ويقولون: إنه لا يقع في هذه الأمة المحمدية وهم يقولون: لا إله إلا الله محمد رسول الله. فبين في هذا الباب من كلام الله وكلام رسوله صلى الله عليه وسلم ما يدل على تنوع الشرك في هذه الأمة ورجوع كثير منها إلى عبادة الأوثان، وإن كانت طائفة منها لا تزال على الحق لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى.
قال: وقوله تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1.
ش: يقول تعالى لنبيه صلى الله عليه وسلم:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً} 2.

------------------------
1 سورة النساء آية : 51.
2 سورة آل عمران آية : 23.

ص -307- أي: أعطوا نصيبًا أي: حظًّا {مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1. روى الإمام أحمد عن ابن عباس قال: "لما قدم كعب بن الأشرف مكة قالت قريش: ألا ترى إلى هذا الصنبور2 المنبتر من قومه يزعم أنه خير منا ونحن أهل الحجيج، وأهل السدنة وأهل السقاية قال: أنتم خير، قال فنَزلت فيهم:{إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ} [الكوثر] ونزل:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ...} إلى.{... نَصِيراً}".
وروى ابن أبي حاتم عن عكرمة قال: "جاء حيي بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا لهم: أنتم أهل الكتاب، وأهل العلم فأخبرونا عنا وعن محمد فقال: ما أنتم وما محمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوماء، ونسقي الماء على اللبن، ونفك العناة، ونسقي الحجيج، ومحمد صنبور قطع أرحامنا، واتبعه سراق الحجيج من غفار. فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلاً، فأنزل الله:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}".
قال عمر بن الخطاب رضي الله عنه الجبت: السحر، والطاغوت: الشيطان.
وكذلك قال ابن عباس وأبو العالية ومجاهد والحسن وغيرهم، وعن ابن عباس وعكرمة وأبي مالك: الجبت: الشيطان زاد ابن عباس بالحبشية وعن ابن عباس أيضًا الجبت: الشرك،

------------------------
1 سورة النساء آية : 51.
2 هو الأبتر الذي لا عقب له, وأصله سعفة تنبت في جذع النخلة لا في الأرض, وقيل: هي النخلة المنفردة التي دق أسفلها. أرادوا أنه إذا قلع انقطع ذكره كما يذهب الصنبور; لأنه لا عقب له.

ص -308- وعنه الجبت: الأصنام، وعنه الجبت: حيي ابن أخطب، وعن الشعبي الجبت: الكاهن.وعن مجاهد الجبت: كعب ابن الأشرف.
قلت: الظاهر أنه يعم ذلك كله كما قال الجوهري: الجبت: كلمة تقع على الصنم والكاهن والساحر ونحو ذلك. وفي الحديث "الطيرة والعيافة والطرق من الجبت" قال: وهذا ليس من محض العربية لاجتماع الجيم والباء في حرف واحد من غير حرف ذولقي1.
قال المصنف: وفيه معرفة الإيمان بالجبت والطاغوت في [هذا] الموضع، هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ وأما الطاغوت فتقدم الكلام عليه في أول الكتاب.
قال: وقوله تعالى:{قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} 2.
ش: يقول تعالى لنبيه محمد صلى الله عليه وسلم: قل يا محمد لهؤلاء الذين اتخذوا دينكم هزوًا ولعبًا من أهل الكتاب، الطاعنين في دينكم الذي هو توحيد الله وإفراده بالعبادة، دون ما سواه {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ} 3، أي: هل أخبركم بشر جزاء عند الله يوم القيامة مما تظنونه بنا، هم أنتم أيها المتصفون بهذه الصفات المذمومة المفسرة بقوله:{مَنْ لَعَنَهُ اللَّهُ} 4، أي: أبعده وطرده من رحمته وغضب عليه، أي: غضبًا لا يرضى بعده، وجعل منهم القردة والخنازير، أي: مسخ منهم الذين عصوا أمره، فجعلهم قردة وخنازير، كما قال تعالى:{وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا

------------------------
1 والحروف الذولقية ستة: الراء واللام والنون والفاء والباء والميم.
2 سورة المائدة آية : 60.
3 سورة المائدة آية : 60.
4 سورة المائدة آية : 60.

ص -309- لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} 1.وذلك أن الله تعالى أخذ عليهم تعظيم السبت، والقيام بأمره، وترك الاصطياد فيه، وكانت الحيتان لا تأتيهم إلا يوم السبت، فتحيلوا اصطيادها فيه بما وضعوه لها من الشصوص والحبائل والبرك قبل يوم السبت، فلما جاءت الحيتان يوم السبت على عادتها نشبت تلك الحبائل فلم تخلص منها يومها ذلك، فلما كان الليل أخذوها بعد انقضاء السبت، فلما فعلوا ذلك مسخهم الله تعالى إلى صورة القردة، وهي أشبه شيء بالأناسي في الشكل الظاهر وليست بإنسان حقيقة، فكذلك أعمال هؤلاء وحيلتهم كانت مشابهة للحق في الظاهر ومخالفة له في الباطن، فكان جزاؤهم من جنس عملهم.
قال العوفي عن ابن عباس في قوله:{فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} 2 فجعل الله منهم القردة والخنازير فزعم أن شباب القوم صاروا قردة والمشيخة صاروا خنازير.
وروى مسلم في "صحيحه" عن ابن مسعود قال: "سئل رسول الله صلى الله عليه وسلم عن القردة والخنازير أهي مما مسخ الله؟ فقال: إن الله لم يهلك قومًا أو قال: لم يمسخ قومًا فيجعل الله لهم نسلاً ولا عاقبة، وإن القردة والخنازير كانت قبل ذلك"3.
وفي هذه القصة دليل قاطع على تحريم الحيل التي يتوصل بها إلى تحليل الحرام وتحريم الحلال ونحو ذلك.
وقوله: {وعبد الطاغوت}. قال شيخ الإسلام: الصواب أنه معطوف على قوله:{مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} 4. فهو فعل ماض معطوف على ما قبله من الأفعال الماضية، أي: من لعنه الله ومن غضب عليه، ومن جعل منهم القردة والخنازير، ومن عبد الطاغوت. لكن الأفعال المقدمة الفاعل فيها

------------------------
1 سورة البقرة آية : 65.
2 سورة البقرة آية : 65.
3 مسلم : القدر (2663) , وأحمد (1/390 ,1/395 ,1/396 ,1/421).
4 سورة المائدة آية : 60.

ص -310- هو اسم الله مظهرًا ومضمرًا، وهنا الفاعل اسم من عبد الطاغوت، وهو الضمير في "عبد".
ولم يعد سبحانه لفظ "من" لأنه جعل هذه الأفعال كلها صفة لصنف واحد وهم اليهود.
قال: وقوله:{قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 1.
ش: يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف أنهم قالوا هذه المقالة لنتخذن عليهم مسجدًا.
وقد حكى ابن جرير في القائلين في ذلك قولين، أحدهما: أنهم المسلمون. والثاني: أنهم المشركون. وعلى القولين فهم مذمومون.
1- لأن النبي صلى الله عليه وسلم قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد يحذر ما فعلوا"2. رواه البخاري ومسلم.
2- ولما يفضي إليه ذلك من الإشراك بأصحابها كما هو الواقع. ولهذا لما فعلته اليهود والنصارى جرهم ذلك إلى الشرك، فدل ذلك على أن هذه الأمة تفعله كما فعلته اليهود والنصارى، فيجرها ذلك إلى الشرك، لأن ما فعلته اليهود والنصارى ستفعله هذه الأمة شبرًا بشبر وذراعًا بذراع، كما أخبر بذلك الصادق المصدوق الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى وبهذا يظهر وجه استشهاد المصنف بهذه الآيات.
قال عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله! آليهود والنصارى؟ قال: فمن؟!"3. أخرجاه.
ش: هذا الحديث أورده المصنف بهذا اللفظ معزوا

------------------------
1 سورة الكهف آية : 21.
2 البخاري : الجنائز (1330) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218) , والدارمي : الصلاة (1403).
3 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ص -311- "للصحيحين". ولعله نقله عن غيره ولفظهما، والسياق لمسلم عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم شبرًا بشبر وذراعًا بذراع حتى لو دخلوا جحر ضب لاتبعتموهم. قلنا: يا رسول الله آليهود والنصارى؟ قال فمن؟!"1. ويحتمل أن يكون مرويًّا عند غيرهما باللفظ الذي ذكره المصنف وأراد أصله لا لفظه.
قوله: (لتتبعن)، هو بضم العين وتشديد النون.
قوله: (سنن)، بفتح المهملة، أي: طريق من كان قبلكم. أي: الذين قبلكم قال الْمُهَلَّب: الفتح أولى، وقال ابن التين: قرأناه بضمها.
قوله: (حذو القذة بالقذة)، هو بنصب حذو على المصدر، والقذة - بضم القاف - واحدة القذذ وهي ريش السهم، وله قذتان متساويتان، أي: لتفعلن أفعالهم، ولتتبعن طرائقهم حتى تشبهوهم وتحاذوهم، كما تشبه قذة السهم القذة الأخرى، ثم إن هذا لفظ خبر معناه النهي عن متابعتهم، ومنعهم من الالتفات لغير دين الإسلام، لأن نوره قد بهر الأنوار وشريعته نسخت الشرائع، وهذا من معجزاته، فقد اتبع كثير من أمته سنن اليهود والنصارى وفارس في شيمهم ومراكبهم وملابسهم، وإقامة شعارهم في الأديان والحروب والعادات من زخرفة المساجد، وتعظيم القبور واتخاذها مساجد، حتى عبدوها ومن فيها من دون الله، وإقامة الحدود والتعزيرات على الضعفاء دون الأقوياء، وترك العمل يوم الجمعة، والتسليم بالأصابع، وعدم عيادة المريض يوم السبت، والسرور بخميس البيض، وأن الحائض لا تمس عجينًا، واتخاذ الأحبار والرهبان أَرْبَاباً مِنْ دُونِ الله، والإعراض عن كتاب الله، والإقبال على كتب الضلال

------------------------
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ص -312- من السحر والفلسفة والكلام والتكذيب بصفات الله التي وصف الله بها نفسه أو وصفه بها رسوله صلى الله عليه وسلم ووصفه بما لا يليق به من النقائص والعيوب إلى غير ذلك مما اتبعوا فيه اليهود والنصارى.
قوله: (حتى لو دخلوا جحر ضب لدخلتموه)، الْجحر - بضم الجيم بعدها حاء مهملة - معروف.
وفي حديث آخر: "حتى لو كان فيهم من أتى أمه علانية لكان في أمتي من يصنع ذلك"1 وفي حديث آخر: "حتى لو أن أحدهم جامع أمه في الطريق لفعلتموه"صحت بذلك الأحاديث، فأخبر أن أمته ستفعل ما فعلته اليهود والنصارى وفارس من الأديان والعادات والاختلاف.
قال شيخ الإسلام: هذا خرج مخرج الخبر والذم لمن يفعله كما كان يخبر عما يكون بين يدي الساعة من الأشراط والأمور المحرمة.
وقال غيره: وجمع ذلك أن كفر اليهود أشد من جهة عدم العمل بعلمهم فهم يعلمون الحق ولا يتبعونه عملاً ولا قولاً، وكفر النصارى من جهة عملهم بلا علم، فهم يجتهدون في أصناف العبادات بلا شريعة من الله، ويقولون ما لا يعلمون، ففي هذه الأمة من يحذو حذو الفريقين.
ولهذا كان السلف كسفيان بن عيينة يقولون: من فسد من علمائنا، ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى، وقضاء الله نافذ بما أخبر به رسوله صلى الله عليه وسلم بما سبق في علمه، لكن ليس الحديث إخبارًا عن جميع الأمة لما تواتر عنه أنها لا تجتمع على ضلالة.
قوله: "قالوا: يا رسول الله آليهود والنصارى؟ قال فمن؟" هو برفع اليهود خبر مبتدأ محذوف، أي: أهم اليهود والنصارى الذين نتبع سنتهم؟ وقوله: قال: "فمن" استفهام إنكار، أي: فمن هم غير أولئك؟ ثم إنه فسر هنا باليهود والنصارى، وفي رواية أبي هريرة في البخاري بفارس والروم ولا تعارض، كما قال

------------------------
1 الترمذي : الإيمان (2641).

ص -313- بعضهم لاختلاف الجواب بحسب اختلاف المقام، فحيث قيل: فارس والروم كان ثم قرينة تتعلق بالحكم بين الناس، وسياسة الرعية، وحيث قيل: اليهود والنصارى كان هناك قرينة تتعلق بأمور الديانات، أصولها وفروعها كذا قال. ولا يلزم وجود قرينة، بل الظاهر أنه أخبر أن هذه الأمة ستفعل ما فعلته الأمم قبلها من الديانات والعادات والسياسات مطلقًا، والتفسير ببعض الأمم لا ينفي التفسير بأمة أخرى، إذ المقصود التمثيل لا الحصر.
ووجه مطابقة الحديث للترجمة واضح؛ لأن الأمم قبلنا وجد فيها الشرك، فكذلك يوجد في هذه الأمة كما هو الواقع.
[إخبار الرسول صلى الله عليه وسلم بأن أمر أمته سيتسع]
قال: ولمسلم عن ثوبان أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنْزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وألا يسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة، ولا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من أقطارها حتى يكون بعضهم يهلك بعضًا، ويسبي بعضهم بعضًا"1.
ورواه البرقاني في " صحيحه " وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان،وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى"2.
ش: هذا الحديث رواه أبو داود في "سننه" وابن ماجة بالزيادة التي زكرها المصنف، ورواه الترمذي مختصرًا ببعضها.

------------------------
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
2 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).

ص -314- قوله: (عن ثوبان). هو ثوبان مولى النبي صلى الله عليه وسلم صحبه ولازمه ونزل بعده الشام، ومات بحمص سنة أربع وخمسين.
قوله: (زوى لي الأرض). قال التوربشتي: زويت الشيء جمعته وقبضته، يريد به تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب. وحاصله أن الله طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة نظره.
وقال القرطبي: "أي جمعها لي حتى أبصرت ما تملك أمتي من أقصى المشارق والمغارب منها، وظاهر هذا اللفظ يقتضي أن الله تعالى قوى إدراك بصره، ورفع عنه الموانع المعتادة فأدرك البعيد من موضعه كما أدرك بيت المقدس من مكة، وأخذ يخبرهم عن آياته وهو ينظر إليه. وكما قال: "إني لأبصر قصر المدائن الأبيض". ويحتمل أن يكون مثلها الله له، والأول أولى".
قوله: (وإن أمتي سيبلغ ملكها ما زوي لي منها). قال القرطبي: "هذا الخبر وجد مخبره كما قاله، فكان ذلك من دلائل نبوته، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى بحر طنجة، بالنون والجيم الذي هو منتهى عمارة المغرب وإلى أقصى المشرق، ما وراء خراسان والنهر وكثير من بلاد الهند والسند والصغد. ولم يتسع ذلك الاتساع من جهة الجنوب والشمال، ولذلك لم يذكر عليه السلام أنه أريه ولا أخبر أن ملك أمته يبلغه".
وقوله: (زوى)، يحتمل أن يكون مبنيًّا للفاعل، وأن يكون مبنيًّا للمفعول والأول أظهر.
قوله: (وأعطيت الكنْزين: الأحمر والأبيض)، قال القرطبي: يعني بهما كنز كسرى وهو ملك الفرس، وكنْز قيصر وهو ملك الروم، وقصورهما وبلادهما. وقد دل على ذلك قوله عليه السلام حين أخبر عن هلاكهما: "والذي نفسي بيده لتنفقن كنوزهما في سبيل الله" وعبر بالأحمر عن كنْز قيصر، لأن الغالب عندهم كان الذهب، وبالأبيض عن كنْز كسرى لأن الغالب عندهم كان الجوهر والفضة. وقد ظهر ذلك ووجد كذلك في زمان الفتوح في

ص -315- إمارة عمر رضي الله عنه، فإنه سيق إليه تاج كسرى وحليته، وما كان في بيوت أمواله وجميع ما حوته مملكته على سعتها وعظمتها، وكذلك فعل الله بقيصر لما فتحت بلاده. كذا قال في الغالب على كنوز كسرى وقيصر وعكس ذلك التوربشتي والخلخالي. والأبيض والأحمر منصوبان على البدل.
قوله: (وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة)، هكذا ثبت في أصل المصنف بعامة بالباء وهي رواية صحيحة في أصل "مسلم" وفي بعض أصوله بسنة عامة بحذفها.
قال القرطبي: "وكأنها زائدة لأن عامة صفة لسنة فكأنه قال: بسنة عامة. ويعني بالسنة: الجدب العام الذي يكون به الهلاك العام، ويسمى الجدب والقحط سنة ويجمع على سنين كما قال تعالى:{وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ} 1. أي: بالجدب المتوالي.
قوله: (من سوى أنفسهم). أي: من غيرهم يعني الكفار.
قوله: (فيستبيح بيضتهم). قال الجوهري: بيضة كل شيء: حوزته، وبيضة القوم: ساحتهم، وعلى هذا فيكون معنى الحديث: أن الله تعالى لا يسلط العدو على كافة المسلمين حتى يستبيح جميع ما حازوه من البلاد والأرض، ولو اجتمع عليهم كل من بين أقطار الأرض، وهو جوانبها.
وقيل: بيضتهم معظمهم وجماعتهم.
قلت: وهذا هو الظاهر، وأن الله تعالى لا يسلط الكفار على معظم المسلمين وجماعتهم وإمامهم ما داموا بضد هذه الأوصاف المذكورة في قوله: (حتى يكون بعضهم يهلك بعضًا). فأما إذا وجدت هذه الأوصاف، فقد يسلط الكفار على جماعتهم ومعظمهم وإمامهم كما وقع.
قوله: (وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد). قال بعضهم: أي: إذا حكمت حكمًا مبرمًا فإنه نافذ لا يرد بشيء، ولا يقدر أحد على رده، بل كل جميع الخلق تمضي عليهم الأقدار

------------------------
1 سورة الأعراف آية : 130.

ص -316- طوعًا وكرهًا كما قال النبي صلى الله عليه وسلم: "لا راد لما قضيت".
قلت: الظاهر أنه سواء في ذلك المبرم والمعلق، فالكل لا يرد فإن هذا إخبار عن عدم الرد لجنس القضاء، والنبي صلى الله عليه وسلم سأل ذلك مطلقًا فأجيب بهذا، واستجاب له دعاءه ما لم يوجد الشرط المقتضي لتسليط العدو، فإذا وجد ذلك وجد القضاء المعلق.
قوله: (حتى يكون بعضهم يهلك بعضًا...) إلى آخره. أي: حتى يوجد ذلك منهم فإن وجد فإنه يسلط عليهم عدوهم من الكفار، فيستبيح جماعتهم وإمامهم ومعظمهم لا كل الأمة، ثم أيضًا تكون العاقبة لهذه الأمة إن رجعوا عما هم فيه من الأسباب الموجبة للتسليط، وكذلك وقع، فإن هذه الأمة لما جعل بأسها بينها اقتتلوا فأهلك بعضهم بعضًا، وسبى بعضهم بعضًا، فلما فعلوا ذلك تفرقت جماعتهم، واشتغل بعضهم ببعض عن جهاد العدو، واستولوا عليهم، كما وقع ذلك في المائة السابعة في المشرق والمغرب، فاختلفت ملوك المشرق وتخاذلوا واستولى التتار على غالب أرض خراسان، وعلى العراق وديار الروم، وقتلوا الخليفة والعلماء والملوك الكبار، وكذلك ملوك المغرب اختلفوا وتخاذلوا واستولت الإفرنج على جميع بلاد الأندلس والجزر القريبة منها، فهي في أيديهم إلى اليوم، بل استولوا على كثير من بلدان الشام حتى استنقذها منهم صلاح الدين ابن أيوب وغيره.
[خوف الرسول صلى الله عيه وسلم من الأئمة المضلين]
قوله: ورواه البرقاني في "صحيحه". البرقاني هو الحافظ الكبير أبو بكر محمد بن أحمد بن غالب الخوارزمي الشافعي، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربع مائة. قال الخطيب: كان ثبتًا ورعًا، لم نر في شيوخنا أثبت منه،

ص -317- عارفًا بالفقه كثير التصنيف، صنف مسندًا ضمنه ما اشتمل عليه "الصحيحان" وجمع حديث الثوري، وحديث شعبة، وطائفة وكان حريصًا على العلم منصرف الهمة إليه.
قلت: وهذا "المسند" الذي ذكره الخطيب هو صحيحه الذي عزا إليه المصنف.
قوله: (وإنما أخاف على أمتي الأئمة المضلين). أي: الأمراء والعلماء والعباد، الذين يقتدي بهم الناس، ويحكمون فيهم بغير علم فيضلون ويضلون، فهم ضالون عن الحق مضلون لغيرهم، كما قال تعالى عن أهل النار:{حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ} 1. وقال تعالى:{رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} 2. وقال تعالى:{قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} 3. ولشدة الضرورة إلى اتباع أئمة الهدى ومعرفتهم، والتفريق بينهم وبين أئمة الضلال المغضوب عليهم والضالين، أمرنا الله أن نسأله الهداية إلى سلوك صراط أئمة الهدى، وهم المنعم عليهم من النبيين والصديقين والشهداء والصالحين، غير المغضوب عليهم؛ الذين يعلمون الحق ولا يعملون به، ولا الضالين الذين يعملون على غير شرع من الله، بل بما تهوى أنفسهم.
فصراط المنعم عليهم هو الجامع بين العلم بالهدى والعمل به، وقد وصف النبي صلى الله عليه وسلم أئمة الهدى لما ذكر التفرق من بعده، بأنهم الذين كانوا على ما كان عليه النبي صلى الله عليه وسلم وأصحابه، كما رواه أبو داود وغيره.
فمن كان على ما كان عليه النبي صلى الله عليه وسلم وأصحابه فهو من الأئمة المهديين، ومن خالفهم فهو من الضالين، كالذي يقول لأصحابه من كانت له حاجة فليأت إلى قبري فإني أقضيها له، ولا خير في رجل يحجبه عن أصحابه ذراع من تراب، أو نحو هذا كالذي يدعي أنه يخلص أصحابه ومريديه من النار، وأنه يحفظ الناس ويكلأهم إذا اعتقدوه، ويضر بهم إذا كفروا

------------------------
1 سورة الأعراف آية : 38.
2 سورة الأحزاب آية : 67.
3 سورة الكهف آية : 103-104.

ص -318- به وحاربوه، ويدعي أن ذلك من كراماته.
وكالذي يمشي في الأسواق عريانًا، ولا يشهد بصلاة ولا ذكر الله ولا علمًا، بل يعيب علماء الشرع، ويغمزهم ويسميهم أهل علم الظاهر، ويدعي أنه صاحب علم الباطن، وربما يدعي أنه يسعه الخروج من شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام، ونحو ذلك من الكفر والهذيان. وكالذي يدعي أن العبد يصل مع الله إلى حال تسقط عنه التكاليف، أو يدعي أن الأولياء يدعون، ويستغاث بهم في حياتهم ومماتهم، وأنهم ينفعون ويضرون ويدبرون الأمور على سبيل الكرامة، أو أنه يطلع على اللوح المحفوظ، ويعلم أسرار الناس وما في ضمائرهم، أو يجوز بناء المساجد على قبور الأنبياء والصالحين، وإيقادها بالسرج والشموع، وكسوتها بالحرير والديباج، والفرش النفيسة، أو يدعي أن من عمل بالقرآن والسنة في أصول الدين وفروعه، فقد ضل وأضل وابتدع، أو أن ظواهر القرآن في آيات الصفات تشبيه وتمثيل، وأن الهدى لا يؤخذ منه في هذا الباب ولا في غيره، وإنما يؤخذ من الشبهات الوهمية التي يسميها بزعمه براهين عقلية. فكل هؤلاء وأشباههم من أئمة الضلال الذين خاف النبي صلى الله عليه وسلم على أمته وحذر منهم.
والضابط في الفرق بين أئمة المتقين وبين الأئمة المضلين قوله تعالى:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} 1 فافهم عن ربك وكن على بصيرة، ولا يغرك جلالة شخص أو عظمته في النفوس، فربك أعظم واتباعك لكلامه وكلام رسوله صلى الله عليه وسلم هو الفرض، والعصمة منتفية عن غير الرسول، وربك أدرى بما في الضمائر، فرب مَنْ تعتقده إمام هدى ليس كذلك، وقد قال تعالى لنبيه صلى الله عليه وسلم:{ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} 2.

------------------------
1 سورة آل آية : 31-32.
2 سورة الجاثية آية : 18.

ص -319- فكل مَن أتى بشيء يخالف ما جاء عن الله وعن رسوله، فهو من أهواء الذين لا يعلمون، ومن لم يستجب للرسول صلى الله عليه وسلم فإنما يتبع هواه.
قال الله تعالى:{فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 1. وقال تعالى:{اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 2. وعن زياد بن حدير قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا. قال: يهدمه زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين". رواه الدارمي .
وقال يزيد بن عميرة: "كان معاذ بن جبل لا يجلس مجلسًا للذكر إلا قال حين يجلس: الله حكم قسط هلك المرتابون". الحديث. وفيه: "واحذروا زيغة الحكيم، فإن الشيطان قد يقول الضلالة على لسان الحكيم، وقد يقول المنافق كلمة الحق. قلت لمعاذ: ما يدريني رحمك الله أن الحكيم قد يقول كلمة الضلالة، وأن المنافق قد يقول كلمة الحق؟ قال لي: اجتنب من كلام الحكيم المشتبهات التي يقال: ما هذه ولا يثنيك ذلك عنه، فإنه لعله يراجع الحق، وتلق الحق إذا سمعته فإن على الحق نورًا". رواه أبو داود وغيره وما أحسن ما قال ابن المبارك رضي الله عنه:

وهل أفسد الدين إلا الملو ك وأحبار سوء ورهبانها .

قوله: (وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة). أي: إذا وقعت الفتنة والقتال بينهم بقي إلى يوم القيامة، وكذلك وقع، فإن السيف لما وضع فيهم بقتل عثمان رضي الله عنه لم يرتفع إلى اليوم، وكذلك يكون إلى يوم القيامة، ولكن يكثر تارة ويقل أخرى، ويكون في جهة ويرتفع عن أخرى.
قوله: (ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين). الحي واحد الأحياء، وهي القبائل وفي رواية أبي داود:

------------------------
1 سورة القصص آية : 50.
2 سورة الأعراف آية : 3.

ص -320- "ولا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين"1 والمعنى: أنهم ينْزلون معهم في ديارهم، ويصيرون منهم بالردة ونحوها.
[لا تقوم الساعة حتى تعبد فئام من الناس الأوثان]
قوله: (وحتى تعبد فئام من أمتي الأوثان). الفئام - مهموز - الجماعات الكثيرة، قاله أبو السعادات، وفي رواية أبي داود: (وحتى تعبد قبائل من أمتي الأوثان)، ومعناه ظاهر.
وهذا هو شاهد الترجمة، ففيه الرد على من قال بخلافه من عباد القبور الذين ينكرون وقوع الشرك، وعبادة الأوثان في هذه الأمة. وفي معنى هذا ما في "الصحيحين" عن أبي هريرة مرفوعًا: "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة"2. قال: وذو الخلصة طاغية دوس التي كانوا يعبدون في الجاهلية. وروى ابن حبان عن معمر قال: إن عليه الآن بيتًا مبنيًّا مغلقًا.
وفي "صحيح مسلم" عن عائشة مرفوعًا: "لا يذهب الليل والنهار حتى تعبد اللات والعزى"3 وقيل: إن القبر المنسوب إلى ابن عباس بالطائف إنه قبر اللات، وكانوا يعبدونه، ويطوفون به ويقربون إليه القرابين وينذرون له النذور ويسألونه قضاء حاجتهم وتفريج كربتهم.
إخباره صلى الله عليه وسلم بأنه سيكون في هذه الأمة دجالون كذابون
قوله: (وإنه سيكون في أمتي كذابون ثلاثون)، كلهم يزعم أنه نبي. قال القرطبي: وقد جاء عددهم معينًا في حديث حذيفة قال: قال رسول الله صلى الله عليه وسلم: "يكون في أمتي كذابون دجالون سبع وعشرون، منهم أربع نسوة". أخرجه أبو نعيم. وقال: هذا حديث غريب تفرد به معاوية بن هشام.
قلت: حديث ثوبان أصح من هذا.
قال القاضي عياض: عُدَّ من تنبأ من زمن رسول الله صلى الله عليه وسلم إلى الآن ممن اشتهر بذلك، وعرف واتبعه جماعة على ضلالته، فوجد هذا العدد فيهم، ومن طالع كتب الأخبار والتواريخ عرف صحة هذا.
وقال الحافظ: قد ظهر مصداق ذلك في زمن النبي صلى الله عليه وسلم، فخرج مسيلمة الكذاب باليمامة، والأسود العنسي باليمن، ثم خرج في خلافة

------------------------
1 الترمذي : الفتن (2219) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278).
2 البخاري : الفتن (7116) , ومسلم : الفتن وأشراط الساعة (2906) , وأحمد (2/271).
3 مسلم : الفتن وأشراط الساعة (2907).

ص -321- أبي بكر طليحة بن خويلد في بني أسد بن خزيمة، وسجاح التميمية في بني تميم، وقتل الأسود قبل أن يموت النبي صلى الله عليه وسلم، وقتل مسيلمة الكذاب في خلافة أبي بكر رضي الله عنه، وتاب طليحة ومات على الإسلام على الصحيح في زمن عمر رضي الله عنه. ويقال: إن سجاح تابت أيضًا.
ثم خرج المختار بن أبي عبيد الثقفي، وغلب على الكوفة في أول خلافة ابن الزبير فأظهر محبة أهل البيت، ودعا الناس إلى طلب قتلة الحسين، فاتبعهم فقتل كثيرًا ممن باشر ذلك، أو أعان عليه فأحبه الناس، ثم إنه زين له الشيطان أن يدعي النبوة، وزعم أن جبريل عليه السلام يأتيه.
ومنهم: الحارث الكذاب خرج في خلافة عبد الملك بن مروان فقتل، وخرج في خلافة بني العباس جماعة. وليس المراد بالحديث من ادعى النبوة مطلقا؛ فإنهم لا يحصون كثرة لكون غالبهم ينشأ عن جنون أو سوداء، وإنما المراد من قامت له شوكة، وبدت له شبهة، كمن وصفنا، وقد أهلك الله تعالى من وقع له منهم ذلك، وبقي منهم من يلحقه بأصحابه وآخرهم الدجال الأكبر.
قوله: (وأنا خاتم النبيين). الخاتم - بفتح التاء- بمعنى الطابع، وبكسرها بمعنى فاعل الطبع والختم. قال الحسن: خاتم الذي ختم به، أي: آخر
النبيين، كما قال تعالى:{مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 1 وإنما ينْزل عيسى ابن مريم عليه السلام في آخر الزمان حاكماً بشريعة محمد صلى الله عليه وسلم مصليًا إلى قبلته، فهو كآحاد أمته كما قال النبي صلى الله عليه وسلم: "والذي نفسي بيده لينزلن فيكم ابن مريم حكمًا مقسطًا، فليكسرن الصليب، وليقتلن الخنْزير، وليضعن الجزية"2.
قوله: "ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم

------------------------
1 سورة الأحزاب آية : 40.
2 البخاري : البيوع (2222) والمظالم والغصب (2476) وأحاديث الأنبياء (3448) , ومسلم : الإيمان (155) , والترمذي : الفتن (2233) , وابن ماجه : الفتن (4078) , وأحمد (2/272 ,2/290 ,2/336 ,2/394 ,2/482 ,2/493 ,2/538).

ص -322- مَنْ خذلهم ولا مَنْ خالفهم"1.
قال يزيد بن هارون، وأحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدري من هم. وكذلك قال: إنهم أهل الحديث عبد الله ابن المبارك، وعلي بن المديني، وأحمد بن سنان والبخاري وغيرهم. وقال المديني في رواية: هم العرب، واستدل برواية من روى هم أهل الغرب، وفسر الغرب بالدلو العظيمة، لأن العرب هم الذين يستقون بها.
قلت: ولا تعارض بين القولين، إذ يمتنع أن تكون الطائفة المنصورة لا تعرف الحديث، ولا سنن رسول الله صلى الله عليه وسلم بل لا يكون منصورًا على الحق إلا من عمل بكتاب الله وسنة رسوله صلى الله عليه وسلم وهم أهل الحديث من العرب وغيرهم.
فإن قيل: فلم خصصه بالعرب؟ قيل: المراد التمثيل لا الحصر، أي: أن العرب إن استقاموا على العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم فهم الطائفة المنصورة حال استقامتهم.
قال القرطبي: وفيه دليل على أن الإجماع حجة، لأن الأمة إذا أجمعت فقد دخل فيهم الطائفة المنصورة.
وقال المصنف: وفيه الآية العظيمة أنهم مع قلتهم لا يضرهم مَنْ خذلهم ولا مَنْ خالفهم. والبشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
قوله: (حتى يأتي أمر الله). الظاهر أن المراد بأمر الله ما روي من قبض من بقي من المؤمنين بالريح الطيبة، ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس كما روى الحاكم. وأصله في "مسلم" عن عبد الرحمن بن شماسة أن عبد الله بن عمرو قال: "لا تقوم الساعة إلا على شرار الخلق، هم شر من أهل الجاهلية. فقال عقبة بن عامر لعبد الله: أعلم ما تقول، وأما أنا فسمعت النبي صلى الله عليه وسلم يقول:"لا تزال عصابة من أمتي يقاتلون على أمر الله، ظاهرين لا يضرهم من خالفهم حتى تأتيهم الساعة على ذلك. فقال عبد الله: ويبعث الله ريحًا ريحها المسك، ومسها مس الحرير، فلا تترك أحدًا في قلبه مثقال حبة من إيمان إلا قبضته، ثم يبقى شرار الناس فعليهم تقوم الساعة"2.

------------------------
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وابن ماجه : المقدمة (10) والفتن (3952) , وأحمد (5/279).
2 مسلم : الفتن وأشراط الساعة (2949) , وأحمد (1/394).

ص -323- وفي "صحيح مسلم" عن ابن مسعود مرفوعًا: "لا تقوم الساعة إلا على شرار الناس"1. وفي "صحيحه" أيضًا: "لا تقوم الساعة حتى لا يقال في الأرض الله الله"2 وذلك إنما يقع بعد طلوع الشمس من مغربها وخروج الدابة وسائر الآيات العظام.وقد ثبت أن الآيات العظام مثل السلك إذا انقطع تناثر الخرز بسرعة، رواه أحمد. ويؤيده حديث عمران بن حصين مرفوعًا: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على مَنْ ناوأهم حتى يقاتل آخرهم الدجال"3 رواه أبو داود والحاكم. وعلى هذا فالمراد بقوله في حديث عقبة وما أشبهه من الأحاديث "حتى تأتيهم الساعة". ساعتهم وهي وقت موتهم بهبوب الريح، ذكره الحافظ وهو المعتمد.
وقد اختلف في محل هذه الطائفة، فقال ابن بطال: إنّها تكون ببيت المقدس إلى أن تقوم الساعة، كما روى الطبري من حديث أبي أمامة: "قيل يا رسول الله وأين هم؟ قال: (ببيت المقدس)" وقال معاذ بن جبل رضي الله عنه: (هم بالشام). وهذا قول أكثر الشارحين.
وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في بيت المقدس دائمًا إلى أن يقاتلوا الدجال، بل قد تكون في موضع آخر، لكن لا تخلو الأرض منها حتى يأتي أمر الله.
قلت: وهذا هو الحق فإنه ليس في الشام منذ أزمان أحد بهذه الصفات، بل ليس فيه إلا عباد القبور، وأهل الفسق وأنواع الفواحش والمنكرات، ويمتنع أن يكونوا هم الطائفة المنصورة، وأيضًا فهم منذ أزمان لا يقاتلون أحدًا من أهل الكفر، وإنما بأسهم وقتالهم بينهم. وعلى هذا فقوله في الحديث: (هم ببيت المقدس). وقول معاذ: (هم بالشام). المراد أنهم يكونون في بعض الأزمان دون بعض، وكذلك الواقع فدل على ما ذكرنا4.

------------------------
1 مسلم : الفتن وأشراط الساعة (2949) , وأحمد (1/394).
2 مسلم : الإيمان (148) , والترمذي : الفتن (2207) , وأحمد (3/107 ,3/201 ,3/259).
3 أبو داود : الجهاد (2484) , وأحمد (4/434 ,4/437).
4 يوم أن كتب الشّيخ سليمان ذلك، كانت المعارك قائمة بين الدّولة العثمانية وبين الدّولة النّاشئة في الدِّرْعية، وهو لم يزر الشّام ولم يجتمع بأهلها، وإنّما شاهد الحرب، فكلامه غير دقيقٍ، والسّلفية انتشرت وعمَّت بلاد الشّام.
وكذلك قوله: (في بعض الأزمان دون بعضٍ) تجاوز لمطلق الحديث.
ويردّه أيضاً ما قاله شيخ الإسلام ابن تيمية: "والنَّبِيّ صلى الله عليه وسلم ميّز أهل الشّام بالقيام بأمر الله دائماً إلى أخر الدّهر، وبأنّ الطّائفة المنصورة فيهم إلى آخر الدّهر. فهو إخبار عن أمرٍ دائمٍ مستمرٍّ فيهم مع الكثرة والقوّة، وهذا الوصف ليس لغير أهل الشّام من أرض الإسلام، فإنّ الحجاز التي هي أصل الإيمان نَقَصَ في آخر الزّمان منها: العلم، والإيمان، والنّصر، والجهاد [أي: في زمان ابن تيمية]، وكذلك اليمن والعراق والمشرق، وأمّا الشّام فلم يزل فيها العلم والإيمان ومَن يقاتل عليه منصوراً مؤيّداً في كلّ وقت". اه. مجموع الفتاوى 4/449.

ص -324- قوله: (تبارك وتعالى). قال ابن القيم: البركة نوعان: أحدهما بركة وهي فعله تبارك وتعالى، والفعل منها بارك، ويتعدى بنفسه تارة وبأداة "على" تارة، وبأداة "في" تارة والمفعول منها مبارك، وهو ما جعل كذلك فكان مباركا بجعله تعالى.
والنوع الثاني: بركة تضاف إليه إضافة الرحمة والعزة، والفعل منها تبارك، ولهذا لا يقال لغيره ذلك ولا يصلح إلا له عزّ وجل، فهو سبحانه المتبارك وعبده ورسوله المبارك. كما قال المسيح عليه السلام:{وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ} 1. فمن بارك الله فيه وعليه فهو المبارك، وأما صفة تبارك، فمختصة به كما أطلقها على نفسه بقوله:{فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 2. {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 3. أفلا تراها كيف اطّردت في القرآن جارية عليه مختصة به لا تطلق على غيره، وجاءت على بناء السعة والمبالغة، كتعالى وتعاظم ونحوه، فجاءت تبارك على بناء تعالى الذي هو دال على كمال العلو ونهايته، فكذلك تبارك، دال على كمال بركته وعظمته وسعتها.
وهذا معنى قول من قال من السلف تبارك: تعاظم. وقال ابن عباس: جاء بكل بركة واعلم أن هذا الحديث بجملته مما عد من الأدلة على الشهادتين فإن كل جملة منه وقعت كما أخبر بها صلى الله عليه وسلم.

------------------------
1 سورة مريم آية : 31.
2 سورة غافر آية : 64.
3 سورة الملك آية : 1.


باب ما جاء في السحر - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -325- [18- باب ما جاء في السحر]
ش: السحر في اللغة: عبارة عما خفي ولطف سببه، ولهذا جاء في الحديث: "إن من البيان لسحرا". وسمي السحور سحورًا، لأنه يقع خفيًا آخر الليل. وقال تعالى:{سَحَرُوا أَعْيُنَ النَّاسِ} 1، أي أخفوا عنهم علمهم. ولما كان السحر من أنواع الشرك إذ لا يأتي السحر بدونه، ولهذا جاء في الحديث: "ومن سحر فقد أشرك"2. أدخله "المصنف" في كتاب "التوحيد" ليبين ذلك تحذيرًا منه كما ذكر غيره من أنواع الشرك.
قال أبو محمد المقدسي في "الكافي": السحر: عزائم ورقى وعقد يؤثر في القلوب والأبدان فيمرض ويقتل، ويفرق... المرء وزوجته، ويأخذ أحد الزوجين عن صاحبه. قال الله تعالى:{فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 3، وقال سبحانه:{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} إلى قوله:{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 4. يعني السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن، ولولا أن للسحر حقيقة لم يأمر بالاستعاذة منه.
وروت عائشة: "أن النبي صلى الله عليه وسلم سحر حتى إنه ليخيل إليه أنه يفعل الشيء وما يفعله، وأنه قال لها ذات يوم: أتاني ملكان فجلس أحدهما عند رأسي والآخر عند رجلي. فقال: ما وجع الرجل؟ قال: مطبوب. قال: من طبه؟ قال: لبيد بن أعصم في مشط ومشاطة في جف طلعة ذكر في بئر ذي أروان"5. رواه البخاري. انتهى.
وقد زعم قوم من المعتزلة وغيرهم أن السحر تخييل لا حقيقة له، وهذا ليس بصحيح على إطلاقه، بل منه ما هو تخييل، ومنه ما له حقيقة كما يفهم مما تقدم.

------------------------
1 سورة الأعراف آية : 116.
2 النسائي : تحريم الدم (4079).
3 سورة الفلق آية : 1.
4 سورة الفلق آية : 4.
5 البخاري : الدعوات (6391) , ومسلم : السلام (2189) , وابن ماجه : الطب (3545) , وأحمد (6/57 ,6/63 ,6/96).

ص -326- قال: وقول الله تعالى:{وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ}1.
ش: أي: ولقد علم اليهود الذين استبدلوا السحر عن متابعة الرسل والإيمان بالله لمن اشتراه، أي: استبدل ما تتلو الشياطين بكتاب الله ومتابعة رسله، ما له في الآخرة من خلاق. قال ابن عباس: من نصيب. قال قتادة: وقد علم أهل الكتاب فيما عهد الله إليهم أن الساحر لا خلاق له في الآخرة.
وقال الحسن: ليس له دين. فدلت الآية على تحريم السحر، وهو كذلك، بل هو محرم في جميع أديان الرسل عليهم السلام كما قال تعالى:{وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 2. واستدل بها بعضهم على كفر الساحر لعموم قوله:{لَمَنِ اشْتَرَاهُ}يدل عليه قوله: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 3. وقد نص أصحاب أحمد على أنه يكفر بتعلمه وتعليمه.
وروى عبد الرزاق عن صفوان بن سليم قال: قال رسول الله صلى الله عليه وسلم: "من تعلم شيئًا من السحر قليلاً كان أو كثيرًا كان آخر عهده من الله"وهذا مرسل.
واختلفوا هل يكفر الساحر أو لا ؟ فذهب طائفة من السلف إلى أنه يكفر، وبه قال مالك وأبو حنيفة وأحمد، قال أصحابه: إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر، وقيل: لا يكفر إلا أن يكون في سحره شرك فيكفر، وهذا قول الشافعي وجماعته. قال الشافعي رحمه الله: إذا تعلم السحر قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر، مثل ما اعتقد أهل بابل من التقرب إلى الكواكب السبعة، وأنها تفعل ما يلتمس منها، فهو كافر، وإن كان لا يوجب الكفر، فإن اعتقد إباحته، كفر.
وعند التحقيق ليس بين القولين اختلاف، فإن من لم يكفر لظنه أنه يتأتى بدون الشرك وليس كذلك بل لا يأتي السحر الذي من قبل

------------------------
1 سورة البقرة آية : 102.
2 سورة طه آية : 69.
3 سورة البقرة آية : 102.

ص -327- الشياطين إلا بالشرك وعبادة الشيطان والكواكب، ولهذا سماه الله كفرًا في قوله:{إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 1. وقوله:{وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} 2. وفي حديث مرفوع رواه رزين: "الساحر كافر". وقال أبو العالية: السحر من الكفر. وقال ابن عباس في قوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 3. وذلك أنهما علّماه الخير والشر والكفر والإيمان، فعرفا أن السحر من الكفر. وقال ابن جريج في الآية: لا يجترئ على السحر إلا الكافر.
وأما سحر الأدوية والتدخين ونحوه فليس بسحر، وإن سمي سحرًا فعلى سبيل المجاز كتسمية القول البليغ والنميمة سحرًا، ولكنه يكون حرامًا لمضرته يعزر من يفعله تعزيرًا بليغًا.
قال: وقوله:{يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 4.
ش: تقدم الكلام عليها في الباب الذي قبله، ووجه إيرادها هنا ظاهر، لأن السحر من الجبت، كما قال عمر بن الخطاب.
قال "المصنف": قال عمر بن الخطاب: "الجبت: السحر، والطاغوت: الشيطان".
ش: هذا الأثر رواه ابن أبي حاتم وغيره، وفيه معرفة الجبت والطاغوت والفرق بينهما.
قال: وقال جابر: "الطواغيت كهان كان ينْزل عليهم الشيطان في كل حي واحد".
ش: هذا الأثر رواه ابن أبي حاتم بنحوه مطولا عن وهب بن مُنَبّه. قال: "سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها. قال: إن في جهينة واحدًا، وفي أسلم واحدًا، وفي هلال واحدًا، وفي كل حي واحدًا، وهم كهان تَنَزَّل عليهم الشياطين".
قوله: (قال جابر). هو ابن عبد الله بن عمرو بن حرام أبو عبد الله الأنصاري ثم السلمي بفتحتين. صحابي جليل ابن صحابي

------------------------
1 سورة البقرة آية : 102.
2 سورة البقرة آية : 102.
3 سورة البقرة آية : 102.
4 سورة النساء آية : 51.

ص -328- جليل مكثر عن النبي صلى الله عليه وسلم. مات بالمدينة بعد السبعين، وقد كف بصره وله أربع وتسعون سنة.
قوله: (الطواغيت كهان...) إلى آخره. المراد بهذا أن الكهان من الطواغيت لا أنهم الطواغيت لا غير.
وقوله: (كان ينْزل عليهم الشيطان)، أراد الجنس لا الشيطان الذي هو إبليس فقط، بل تتنَزّل عليهم الشياطين ويخاطبونهم ويخبرونهم ببعض الغيب، مما يسترقونه من السمع فيصدقون مرة ويكذبون مائة.
قوله: (في كل حي واحد). الحي: واحد الأحياء، وهم القبائل، أي: في كل قبيلة من قبائل العرب كاهن يتحاكمون إليه، ويسألونه عن الغيب. وكذلك كان الأمر قبل مبعث النبي صلى الله عليه وسلم فأبطل الله ذلك بالإسلام، وحرست السماء بالشهب.
ومطابقة هذا للترجمة ظاهر من جهة أن الساحر طاغوت من الطواغيت؛ إذ كان هذا الاسم يطلق على الكاهن فالساحر أولى، لأنه أشر وأخبث.
[أمره صلى الله عليه وسلم باجتناب السبع الموبقات]
قال: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات. قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله قتلها إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"1.
ش: هكذا أورد المصنف هذا الحديث غير معزو، وقد رواه البخاري ومسلم.
قوله: (اجتنبوا السبع). أي: أبعدوا، وهو أبلغ من: لا تفعلوا، لأن نهي القربان أبلغ من نهي المباشرة. ذكره الطَّيْبِي.
قوله: (السبع الموبقات). بموحدة وقاف، أي: المهلكات: وسميت الكبائر موبقات، لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب.
قلت: هكذا ثبت في هذه الرواية عن السبع الموبقات، وكذلك في كتاب عمرو بن حزم الذي أخرجه

------------------------
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).

ص -329- النسائي وابن حبان في "صحيحه" والطبراني من طريق سليمان بن داود عن الزهري عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده قال: كتب رسول الله صلى الله عليه وسلم كتاب الفرائض والديات والسنن، وبعث به مع عمرو بن حزم إلى اليمن. الحديث بطوله.
وفيه: وكان في الكتاب: "وإن أكبر الكبائر الشرك"، فذكر مثل حديث أبي هريرة سواء. وأخرجه البزار وابن المنذر من طريق عمر بن أبي سلمة بن عبد الرحمن عن أبيه عن أبي هريرة رفعه: "الكبائر: الشرك بالله وقتل النفس". الحديث. وذكر بدل السحر الانتقال إلى الأعرابية بعد الهجرة، وكذلك في حديث عند الطبراني، وقال عبد الرزاق: أنبأنا معمر عن [مَن سمع] الحسن قال: "الكبائر الإشراك بالله..." فذكر مثل الأول سواء، إلا أنه قال: (اليمين الفاجرة)، بدل السحر. وفي حديث ابن عمر عند البخاري في "الأدب المفرد" والطبري في "التفسير" وعبد الرزاق مرفوعًا وموقوفًا قال: "الكبائر تسع" فذكر السبع المذكورة وزاد: "والإلحاد في الحرم وعقوق الوالدين".
وأخرج إسماعيل القاضي بسند صحيح إلى سعيد بن المسيب قال: (هن عشر) فذكر السبع التي في الأصل وزاد: "عقوق الوالدين، واليمين الغموس، وشرب الخمر". ولابن أبي حاتم عن علي قال: الكبائر. فذكر السبع إلا مال اليتيم. وزاد: "العقوق والتعرب بعد الهجرة وفراق الجماعة، ونكث الصفقة".
وللطبراني عن أبي أمامة أنهم "تذاكروا الكبائر، فقالوا: الشرك، ومال اليتيم، والفرار من الزحف، والسحر، والعقوق، وقول الزور، والغلول والربا. فقال رسول الله صلى الله عليه وسلم: "فأين تجعلون الذين يشترون بعهد الله وأيمانهم ثمنًا قليلاً؟!"وقد جاء في أحاديث غير ما ذكرنا جملة من الكبائر منها اليمين الغموس، وشهادة الزور والأمن من مكر الله، والقنوط من رحمة الله وسوء الظن بالله، والزنا، والسرقة وغير ذلك.
قال الحافظ: "ويحتاج عندها إلى الجواب عن

ص -330- الحكمة في الاقتصار على سبع، ويجاب بأن مفهوم العدد ليس بحجة وهو جواب ضعيف، أو بأنه أعلم أولاً بالمذكورات، ثم أعلم بما زاد، فيجب الأخذ بالزائد، أو أن الاقتصار وقع بحسب المقام بالنسبة للسائل، أو من وقعت له واقعة ونحو ذلك".
وقد أخرج الطبري وإسماعيل القاضي عن ابن عباس أنه قيل له: الكبائر سبع؟ فقال: هن أكثر من سبع. وفي رواية عنه: هي إلى السبعين أقرب، وفي رواية: إلى السبعمئة. وإذا تقرر ذلك عرف فساد من عرف الكبيرة بأنها ما وجب فيها الحد، لأن أكثر المذكورات لا يجب فيها الحد انتهى. وسيأتي مزيد لذلك إن شاء الله.
قوله: قال: (الشرك بالله). هو أن يجعل لله ندًّا يدعوه كما يدعو الله، ويرجوه كما يرجو الله، ويخافه كما يخاف الله، وبدأ به لأنه أعظم ذنب عصي الله به كما في "الصحيحين" عن ابن مسعود سألت النَّبِيّ صلى الله عليه وسلم أيّ ذنبٍ أعظ عن الله؟ قال: "أن تجعل لله ندًّا وهو خلقك"1.
قوله: (والسحر). تقدم معناه، وهذا وجه إيراد المصنف لهذا الحديث في الباب.
قوله: (وقتل النفس التي حرم الله). أي: حرم قتلها إلا بالحق، أي: بفعل موجب للقتل، كقتل المشرك المحارب، والنفس بالنفس، والزاني بعد الإحصان، كما قال تعالى:{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} 2 وسواء في ذلك القتل عمدًا أو شبه عمد، كما صرح به طائفة من الشافعية بخلاف قتل الخطإ، فإنه لا كبيرة ولا صغيرة، لأنه غير معصية.
قلت: ويلتحق بذلك قتل المعاهد كما صح الحديث: "من قتل معاهدًا لم يرح رائحة الجنة."الحديث.

------------------------
1 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
2 سورة النساء آية : 93.

ص -331- قوله: (وأكل الربا). أي: تناوله بأي وجه كان كما قال تعالى:{الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ...} 1 إلى قوله:{وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} 2. قال ابن دقيق العيد: وهو مجرب لسوء الخاتمة نعوذ بالله من ذلك.
قوله: (وأكل مال اليتيم). يعني التعدي فيه، وعبر بالأكل، لأنه أهم وجوه الانتفاع كما قال تعالى:{إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} 3.
قوله: (والتولي يوم الزحف)، أي: الإدبار من وجوه الكفار وقت ازدحام الطائفتين في القتال، وإنما يكون كبيرة إذا فر إلى غير فئة أو غير متحرف لقتال كما قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الأَدْبَارَ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} 4.
قوله: (وقذف المحصنات الغافلات المؤمنات). هو بفتح الصاد المحفوظات من الزنا، وبكسرها: الحافظات فروجهن منه. والمراد الحرائر العفيفات، ولا يختص بالمتزوجات، بل حكم البكر كذلك بالإجماع كما ذكره الحافظ، إلا إن كانت دون تسع سنين، والمراد رميهن بزنا أو لواط. والغافلات، أي: عن الفواحش وما رمين به، لا خبر عندهن من ذلك، فهو كناية عن البريئات، لأن الغافل بريء عما بهت به من الزنا، والمؤمنات، أي: بالله تعالى احترازًا عن قذف الكافرات، فإنه من الصغائر.
[ما ورد في حد الساحر]
قال: وعن جندب مرفوعًا "حد الساحر ضربة بالسيف"5. رواه الترمذي وقال: الصحيح أنه موقوف.
ش: هذا الحديث رواه الترمذي كما قال المصنف من طريق

------------------------
1 سورة البقرة آية : 275.
2 سورة البقرة آية : 275.
3 سورة النساء آية : 10.
4 سورة الأنفال آية : 15-16.
5 الترمذي : الحدود (1460).

ص -332- إسماعيل بن مسلم المكي وقال بعد أن رواه: لا نعرفه مرفوعًا إلا من هذا الوجه، وإسماعيل بن مسلم المكي يضعف في الحديث من قبل حفظه، وإسماعيل بن مسلم العبدي البصري، قال وكيع: هو ثقة، ويروى عن الحسن أيضًا، والصحيح عن جندب موقوف انتهى. ورواه أيضًا الدارقطني والبيهقي والحاكم وقال: صحيح غريب. وقال الترمذي في "العلل": سألت عنه محمدًا يعني البخاري فقال: هذا لا شيء، وإسماعيل ضعيف جدًّا وقال الذهبي في "الكبائر": إنه من قول جندب، وأشار مغلطاي إلى أنه - وإن كان ضعيفًا يتقوى بكثرة طرقه. وقال: خرجه جمع: منهم البغوي الكبير والصغير، والطبراني، والبزار ومن لا يحصى كثرة.
قوله: (عن جندب). ظاهر صنيع الطبراني في "الكبير" أنه جندب بن عبد الله البجلي لا جندب الخير الأزدي قاتل الساحر، فإنه رواه في "ترجمة" جندب البجلي من طريق خالد العبد عن الحسن عن جندب عن النبي صلى الله عليه وسلم .... وذكره، وخالد العبد ضعيف.
قال الحافظ: والصواب أنه غيره، فقد رواه ابن قانع والحسن بن سفيان من وجهين، عن الحسن عن جندب الخير أنه جاء إلى ساحر فضربه بالسيف حتى مات، وقال: سمعت رسول الله صلى الله عليه وسلم يقول: ...، فذكره.
وجندب الخير هو جندب بن كعب - وقيل: جندب بن زهير، وقيل: هما واحد كما قاله ابن حبان - أبو عبد الله الأزدي الغامدي صحابي. وروى ابن السكن من حديث بريدة أن النبي صلى الله عليه وسلم قال: "يضرب ضربة فيكون أمة وحده".
 قوله: (حد الساحر ضربة بالسيف). روي بالهاء والتاء وكلاهما صحيح، وبهذا الحديث أخذ أحمد ومالك وأبو حنيفة، فقالوا: يقتل الساحر. وروي ذلك عن عمر وعثمان وابن عمر وحفصة وجندب بن عبد الله وجندب بن كعب وقيس بن سعد وعمر بن

ص -333- عبد العزيز. ولم ير الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحره ما يبلغ الكفر. وبه قال ابن المنذر وهو رواية عن أحمد، والأول أولى للحديث، ولأثر عمر الذي ذكره المصنف وعمل به الناس في خلافته من غير نكير فكان إجماعًا.
[أمر عمر رضي الله عنه بقتل الساحر]
قال: وفي " صحيح البخاري" عن بجالة بن عبدة قال: "كتب عمر بن الخطاب! أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر".
ش: هذا الأثر رواه البخاري كما ذكره المصنف، لكنه لم يذكر قتل السحرة. ولفظه: عن بجالة بن عبدة قال: كنت كاتبًا لجزء بن معاوية عم الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: فرقوا بين كل محرم من المجوس ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر. وعلى هذا فعزو المصنف إلى البخاري يحتمل أنه أراد أصله لا لفظه ورواه الترمذي والنسائي مختصرًا، ورواه عبد الرزاق وأحمد وأبو داود والبيهقي مطولاً. ورواه القطيعي في الجزء الثاني من "فوائده" بزيادة، فقال: حدثنا أبو علي بشر بن موسى الأسدي، ثنا هوذة بن خليفة، ثنا عوف عن عمار مولى بني هاشم عن بجالة بن عبدة قال: كتب إلينا عمر بن الخطاب أن اعرضوا على من كان قبلكم من المجوس أن يدعوا نكاح أمهاتهم وبناتهم وأخواتهم ويأكلوا جميعًا كيما نلحقهم بأهل الكتاب، ثم اقتلوا كل كاهن وساحر. قلت: وإسناده حسن.
قوله: (عن بجالة). هو بفتح الموحدة بعدها جيم ابن عبدة بفتحتين التيمي العنبري بصري ثقة.
قوله: (كتب إلينا عمر بن الخطاب: أن اقتلوا كل ساحر

ص -334- وساحرة...) إلى آخره. صريح في قتل الساحر والساحرة، وهو من حجج الجمهور القائلين بأنه يقتل، وظاهره أنه يقتل من غير استتابة، وهو كذلك على المشهور عن أحمد، وبه قال مالك: إن الصحابة لم يستتيبوهم، ولأن علم السحر لا يزول بالتوبة. وعن أحمد يستتاب فإن تاب، قبلت توبته وخلي سبيل، وبه قال الشافعي، لأن ذنبه لا يزيد على الشرك، والمشرك يستتاب وتقبل توبته، فكذلك الساحر، وعلمه بالسحر لا يمنع توبته بدليل ساحر أهل الكتاب إذا أسلم، ولذلك صح إيمان سحرة فرعون وتوبتهم.
قلت: الأول أصح لظاهر عمل الصحابة.
فلو كانت الاستتابة واجبة لفعلوها أو بينوها، وأما قياسه على المشرك فلا يصح، لأنه أكثر فسادًا وتشويها من المشرك، وكذلك لا يصح قياسه على ساحر أهل الكتاب، لأن الإسلام يَجُبُّ ما قبله، وهذا الخلاف إنما هو في إسقاط الحد عنه بالتوبة، أما فيما بينه وبين الله، فإن كان صادقًا قبلت توبته.
قال: وصح عن حفصة أنها أمرت بقتل جارية لها سحرتها.
ش: هذا الأثر رواه مالك في "الموطأ" عن محمد بن عبد الرحمن بن سعد بن زرارة أنه بلغه "أن حفصة زوج النبي صلى الله عليه وسلم قتلت جارية لها سحرتها وكانت قد دبرتها فأمرت بها فقتلت". ورواه عبد الرزاق.
وحفصة هي أم المؤمنين بنت عمر بن الخطاب تزوجها النبي صلى الله عليه وسلم بعد خنيس بن حذافة سنة ثلاث وماتت سنة خمس وأربعين.
قال: وكذا صح عن جندب.
ش: المراد به هنا قطعًا جندب الخير الأزدي قاتل الساحر، وهو جندب بن كعب بن عبد الله. قال أبو حاتم: جندب بن كعب

ص -335- قاتل الساحر، ويقال: جندب بن زهير، فجعلهما واحدًا وفرق بينهما ابن الكلبي وغيره. قال ابن عبد البر: ذكره الزبير أن جندب بن زهير قاتل الساحر والصحيح أنه غيره. وأشار المصنف بهذا إلى قتله الساحر، كما رواه البخاري في "تاريخه" عن أبي عثمان النهدي قال: كان عند الوليد رجل يلعب، فذبح إنسانًا وأبان رأسه فعجبنا فأعاد رأسه، فجاء جندب الأزدي فقتله.
ورواه البيهقي في "الدلائل" مطولاً وفيه، فقال الناس: سبحان الله يحيي الموتى. ورآه رجل صالح من المهاجرين، فنظر إليه فلما كان من الغد اشتمل على سيفه فذهب يلعب لعبه ذلك، فاخترط الرجل سيفه فضرب عنقه، وقال: إن كان صادقًا، فليحي نفسه فأمر به الوليد فسجن. وذكر القصة بتمامها ولها طرق كثيرة.
قوله: (قال أحمد عن ثلاثة من أصحاب النبي صلى الله عليه وسلم).
ش: أحمد هو الإمام أحمد بن محمد بن حنبل. وقوله: عن ثلاثة أي: صح قتل الساحر عن ثلاثة أو جاء قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه وسلم يعني: عمر، وحفصة، وجندبًا والله أعلم.


باب بيان شيء من أنواع السحر - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[19- باب بيان شيء من أنواع السحر]
لما ذكر المصنف ما جاء في السحر أراد هنا أن يبين شيئًا من أنواعه لكثرة وقوعها وخفائها على الناس حتى اعتقد كثير من الناس أن من صدرت عنه هذه الأمور، فهو من الأولياء، وعدّوها من كرامات الأولياء وآل الأمر إلى أن عبد أصحابها ورجي منهم النفع والضر، والحفظ والكلاءة والنصر أحياء وأمواتًا، بل اعتقد كثير في أناس من هؤلاء أن لهم التصرف التام المطلق في الملك، ولا بد من ذكر فرقان يفرق به المؤمن بين ولي الله وبين عدو الله، من ساحر وكاهن وعائف وزاجر ومتطير ونحوهم ممن قد يجري على يده شيء من الخوارق.

ص -336- فاعلم أنه ليس كل من جرى على يده شيء من خوارق العادة يجب أن يكون وليًّا لله تعالى، لأن العادة تنخرق بفعل الساحر والمشعوذ وخبر المنجم والكاهن بشيء من الغيب، مما يخبره به الشياطين المسترقون للسمع. وفعل الشياطين بأناس ممن ينتسبون إلى دين وصلاح ورياسة مخالفة للشريعة، كأناس من الصوفية وكرهبان النصارى ونحوهم، فيطيرون بهم في الهواء، ويمشون بهم على الماء، ويأتون بالطعام والشراب والدراهم، وقد يكون ذلك بعزائم ورقى شيطانية وبحيل وأدوية، كالذين يدخلون النار بحجر الطلق ودهن النارنج.
وقد يكون برؤيا صادقة فيها وما يستدل به على وقوع ما لم يقع، وهذه مشتركة بين ولي الله وعدوه.
وقد يكون ذلك بنوع طيرة يجدها الإنسان في نفسه فتوافق القدر، وتقع كما أخبر، وقد يكون بعلم الرمل والضرب بالحصى، وقد يكون ذلك استدراجًا والأحوال الشيطانية كثيرة.
وقد فرق الله بين أوليائه وأعدائه في كتابه فاعتصم به وحده، لا إله إلا هو، فإنه لا يضل من اعتصم به ولا يشقى.
قال الله تعالى:{أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 1. فذكر تعالى أن أولياءه الذين لا خوف عليهم ولا هم يحزنون هم المؤمنون المتقون، ولم يشترط أن يجري على أيديهم شيء من خوارق العادة. فدل أن الشخص قد يكون وليًّا لله وإن لم يجر على يديه شيء من الخوارق إذا كان مؤمنًا متقيًا.
وقال تعالى:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} 2. فأولياء الله المحبوبون عند الله هم المتبعون للرسول صلى الله عليه وسلم باطنًا وظاهرًا، ومن كان بخلاف هذا فليس بمؤمن فضلاً عن أن يكون وليًّا لله تعالى، وإنما أحبهم الله تعالى لأنهم والوه، فأحبوا ما يحب، وأبغضوا ما يبغض، ورضوا بما يرضى، وسخطوا ما يسخط، وأمروا بما يأمر، ونهوا عما ينهى، وأعطوا من يحب أن يعطى، ومنعوا من

------------------------
1 سورة يونس آية : 62-63.
2 سورة آل عمران آية : 31.

ص -337- يحب أن يمنع.وأصل الولاية المحبة والقرب، وأصل العداوة البغض والبعد.
وبالجملة فأولياء الله هم أحبابه المقربون إليه بالفرائض والنوافل وترك المحارم، الموحدون له، الذين لا يشركون بالله شيئًا وإن لم تجر على أيديهم خوارق، فإن كانت الخوارق دليلاً على ولاية الله، فلتكن دليلاً على ولاية الساحر والكاهن والمنجم والمتفرس، ورهبان اليهود والنصارى، وعباد الأصنام، فإنهم يجري لهم من الخوارق ألوف، ولكن هي من قِبَل الشياطين، فإنهم يتنَزلون عليهم لمجانستهم لهم في الأفعال والأقوال كما قال تعالى:{هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 1. وقال تعالى:{وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 2. وقد طارت الشياطين ببعض من ينتسب إلى الولاية، فقال: لا إله إلا الله فسقط. وتجد عمدة كثير من الناس في اعتقادهم الولاية في شخص أنه قد صدر عنه مكاشفة في بعض الأمور أو بعض الخوارق للعادة، مثل أن يشير إلى شخص فيموت، أو يطير في الهواء إلى مكة أو غيرها أحيانًا، أو يمشي على الماء، أو يملأ إبريقًا من الهواء، أو يخبر في بعض الأوقات بشيء من الغيب، أو يختفي أحيانًا عن أعين الناس، أو يخبر بعض الناس بما سرق له، أو بحال غائب أو مريض، أو أن بعض الناس استغاث به وهو غائب أو ميت، فرآه قد جاء فقضى حاجته أو نحو ذلك، وليس في شيء من هذه الأمور ما يدل على أن صاحبها مسلم فضلاً عن أن يكون وليًّا لله، بل قد اتفق أولياء الله على أن الرجل لو طار في الهواء ومشى على الماء لم يغتر

------------------------
1 سورة الشّعراء آية : 221-222.
2 سورة الزخرف آية : 36.

ص -338- به حتى ينظر متابعته لرسول الله صلى الله عليه وسلم وموافقته لأمره ونهيه.
ومثل هذه الأمور قد يكون صاحبها وليًّا لله، وقد يكون عدوًّا له، فإنها قد تكون لكثير من الكفار والمشركين واليهود والنصارى والمنافقين وأهل البدع، وتكون لهؤلاء من قِبَل الشياطين أو تكون استدراجًا، فلا يجوز أن يظن أن كل من كان له شيء من هذه الأمور فهو ولي لله، بل يعرف أولياء الله بصفاتهم وأحوالهم وأفعالهم التي دل عليها الكتاب والسنة، وأكثر هذه الأمور قد توجد في أشخاص يكون أحدهم لا يتوضأ ولا يصلي المكتوبة ولا يتنظف ولا يتطهر الطهارة الشرعية، بل يكون ملابسًا للنجاسات، معاشرًا للكلاب، يأوي إلى المزابل، رائحته خبيثة، ركابًا للفواحش، يمشي في الأسواق كاشفًا لعورته، غامزًا للشرع، مستهزئًا به وبحملته، يأكل العقارب والخبائث التي تحبها الشياطين، كافرًا بالله، ساجدًا لغير الله من القبور وغيرها، يكره سماع القرآن وينفر منه، ويؤثر سماع الأغاني والأشعار ومزامير الشيطان على كلام الرحمن. فلو جرى على يدي شخص من الخوارق ماذا عساه أن يجري فلا يكون وليًّا لله، محبوبًا عنده حتى يكون متبعًا لرسوله صلى الله عليه وسلم باطنًا وظاهرًا.
فإن قلت: فعلى هذا ما الفرق بين الكرامة وبين الاستدراج والأحوال الشيطانية ؟ قيل: إن علمت ما ذكرنا عرفت الفرق، لأنه إذا كان الشخص مخالفًا للشرع، فما يجري له من هذه الأمور ليس بكرامة، بل هي إما استدراج وإما من عمل الشياطين، ويكون سببها هو ارتكاب ما نهى الله عنه ورسوله صلى الله عليه وسلم، فإن المعاصي لا تكون سببا لكرامة الله، ولا يستعان بالكرامات عليها، فإذا كانت لا تحصل بالصلاة والذكر وقراءة القرآن والدعاء بل تحصل بما تحبه الشياطين كالاستغاثة بغير الله، أو كانت مما يستعان بها على ظلم الخلق وفعل الفواحش، فهي من الأحوال الشيطانية لا من الكرامات الرحمانية، وكلما كان الإنسان أبعد عن الكتاب والسنة كانت الخوارق الشيطانية

ص -339- له أقوى وأكثر من غيره، فإن الجن الذين يقترنون بالإنس من جنسهم. فإن كان كافرًا ووافقهم على ما يختارونه من الكفر والفسوق والضلال والإقسام عليهم بأسماء من يعظمونه، وللسجود لهم وكتابة أسماء الله أو بعض كلامه بالنجاسة فعلوا معه كثيرًا مما يشتهيه بسبب ما برطلهم به من الكفر وقد يأتونه بما يهواه من امرأة وصبي، بخلاف الكرامة، فإنها لا تحصل إلا بعبادة الله والتقرب إليه ودعائه وحده لا شريك له، والتمسك بكتابه، واجتناب المحرمات، فما يجري من هذا الضرب فهو كرامة. وقد اتفق على هذا الفرق جميع العلماء.
وبالجملة فإن عرفت الأسباب التي بها تنال ولاية الله عرفت أهلها وعرفت أنهم أهل الكرامة، وإن كنت ممن يسمع بالأولياء وهو لا يعرف الولاية ولا أسبابها ولا أهلها بل يميل مع كل ناعق وساحر {وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [يونس، من الآية101]. ولشيخ الإسلام كتاب "الفرقان بين أولياء الرحمن وأولياء الشيطان1". فراجعه فإنه أتى فيه بالحق المبين.
[العيافة والطرق والطيرة من الجبت]
قال رحمه الله: قال أحمد: حدثنا محمد بن جعفر ثنا عوف ثنا حبان بن العلاء، ثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت"2.
قال عوف: العيافة: زجر الطير، والطرق: الخط يخط في الأرض، والجبت: قال الحسن: رنة الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في " صحيحه " المسند منه.
ش: قوله: "قال أحمد". هو الإمام أحمد بن محمد بن حنبل، ومحمد ابن جعفر هو المشهور بغندر الهذلي البصري ثقة مشهور،

------------------------
1 وهو من مطبوعات المكتب الإسلامي.
2 أبو داود : الطب (3907) , وأحمد (5/60).

ص -340- ثبت في شعبة حتى فضله علي بن المديني فيه على عبد الرحمن بن مهدي بل أقر له ابن مهدي بذلك. مات سنة ثلاث وتسعين ومائة1 أو أربع وتسعين ومائة. وعوف هو ابن أبي جميلة - بفتح الجيم - العبدي البصري المعروف بعوف الأعرابي ثقة. مات سنة ست أو سبع وأربعين ومائة، وله ست وثمانون سنة. وحبان بن العلاء هو بالتحتية ويقال: حيان بن مخارق أبو العلاء البصري مقبول. وقطن - بفتحتين - أبو سهلة البصري صدوق.
قوله: (عن أبيه). هو قبيصة - بفتح أوله وكسر الموحدة ابن المخارق - بضم الميم وتخفيف المعجمة أبو عبد الله الهلالي، صحابي نزل البصرة.
قوله: (إن العيافة والطرق والطيرة من الجبت). قال عوف: العيافة زجر الطير. هذا التفسير ذكره غير واحد كما قال عوف وهو كذلك.
قال أبو السعادات: العيافة: زجر الطير والتفاؤل بأسمائها وأصواتها وممرها، وهو من عادة العرب كثيرًا وهو كثير في أشعارهم، يقال: عاف يعيف عيفًا: إذا زجر وحدس وظن.
قوله: (والطرق): الخط يخط في الأرض هكذا فسره عوف، وهو تفسير صحيح. وقال أبو السعادات: هو الضرب بالحصى الذي يفعله النساء.
قلت: وأيًّا ما كان فهو من الجبت، وأما الطيرة، فسيأتي الكلام عليها في بابها إن شاء الله تعالى
قوله: "من الجبت". أي: من أعمال السحر. قال القاضي: والجبت في الأصل: الجبس الذي لا خير فيه، ثم استعير لما يعبد من دون الله وللساحر والسحر. وقال الطيبي: "من" فيه إما ابتدائية أو تبعيضية، فعلى الأول المعنى الطيرة ناشئة من الساحر،

------------------------
1 في الأصل: ست ومائتين وهو خطأ.

ص -341- وعلى الثاني المعنى الطيرة من جملة السحر والكهانة، أو من جملة عبادة غير الله، أي: الشرك يؤيده قوله في الحديث الآتي: (الطيرة شرك)انتهى.
وفي الحديث دليل على تحريم التنجيم، لأنه إذا كان الخط ونحوه الذي هو من فروع النجامة من الجبت فكيف بالنجامة؟! .
قوله: (قال الحسن: رنة الشيطان). لم أجد فيه كلامًا.
قوله: (ولأبي داود والنسائي وابن حبان في "صحيحه" المسند منه). يعني أن هؤلاء رووا الحديث واقتصروا على المرفوع منه، ولم يذكروا التفسير الذي فسره به عوف. وقد رواه أبو داود في التفسير المذكور بدون كلام الحسن.
والنسائي هو الإمام الحافظ أحمد بن شعيب بن علي ابن سنان بن بحر بن دينار أبو عبد الرحمن صاحب "السنن" وغيرها من المصنفات. روى عن محمد بن المثنى وابن بشار وقتيبة بن سعيد وخلق. وكان إليه المنتهى في الحفظ والعلم لعلل الحديث. مات سنة ثلاث وثلاثمائة وله ثمان وثمانون سنة.
قال: وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد"1. رواه أبو داود بإسناد صحيح

------------------------
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).

ص -342- ش: هذا الحديث رواه أبو داود كما قال المصنف بإسناد صحيح، وكذا صححه النووي والذهبي ورواه أحمد وابن ماجة.
قوله: (من اقتبس). قال أبو السعادات: قبست العلم واقتبسته: إذا تعلمته. انتهى.
وعلى هذا، فالمعنى من تعلم.
قوله: (شعبة)، أي: طائفة وقطعة من النجوم، والشعبة: الطائفة من الشيء والقطعة منه، ومنه الحديث: "الحياء شعبة من الإيمان"1، أي: جزء منه.
قوله: (فقد اقتبس شعبة من السحر). أي: المعلوم تحريمه قال شيخ الإسلام: فقد صرح رسول الله صلى الله عليه وسلم بأن علم النجوم من السحر. وقد قال الله تعالى:{وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 2. وهكذا الواقع فإن الاستقراء يدل على أن أهل النجوم لا يفلحون في الدنيا ولا في الآخرة.
قوله: "زاد ما زاد" يعني: كلما زاد من علم النجوم زاد له من الإثم مثل إثم الساحر، أو زاد اقتباس شعب السحر ما زاد اقتباس علم النجوم.
قلت: والقولان متلازمان، لأن زيادة الإثم فرع عن زيادة السحر، وذلك لأنه تحكم على الغيب الذي استأثر الله بعلمه. فعلم أن تأثير النجوم باطل محرم، وكذا العمل بمقتضاه، كالتقرب إليها بتقريب القرابين لها كفر، قاله ابن رجب.
قال: وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها، فقد سحر، ومن سحر، فقد أشرك، ومن تعلق شيئًا، وُكِّلَ إليه"3.
ش: هذا الحديث ذكره المصنف من حديث أبي هريرة وعزاه للنسائي ولم يبين هل هو موقوف أو مرفوع؟ وقد رواه النسائي مرفوعًا وذكر المصنف عن الذهبي أنه قال: لا يصح، وحسنه ابن مفلح.

------------------------
1 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والنسائي : الإيمان وشرائعه (5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442).
2 سورة طه آية : 69.
3 النسائي : تحريم الدم (4079).

ص -343- قوله: (من عقد عقدة ثم نفث فيها فقد سحر). اعلم أن السحرة إذا أرادوا عمل السحر، عقدوا الخيوط، ونفثوا على كل عقدة حتى ينعقد ما يريدونه من السحر. ولهذا أمر الله بالاستعاذة من شرهم في قوله:{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 1. يعني: السواحر اللاتي يفعلن ذلك، والنفث: هو النفخ مع ريق، وهو دون التفل وهو مرتبة بينهما، والنفث فعل الساحر. فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور، ويستعين عليه بالأرواح الخبيثة، نفخ في تلك العقد نفخًا معه ريق، فيخرج من نفسه الخبيثة نفس ممازج للشر والأذى مقترن بالريق الممازج لذلك. وقد يتساعد هو والروح الشيطانية على أذى المسحور، فيصيبه السحر بإذن الله الكوني الشرعي، لا الإذن القدري قاله ابن القيم.
قوله: (ومن سحر فقد أشرك). نص في أن الساحر مشرك إذ لا يتأتى السحر بدون الشرك كما حكاه الحافظ عن بعضهم.
قوله: (ومن تعلق شيئًا وُكِّلَ إليه). أي: من تعلق قلبه شيئًا بحيث يتوكل عليه، ويرجوه وكله الله إلى ذلك الشيء. فإن تعلق العبد على ربه وإلهه وسيده ومولاه، رب كل شيء ومليكه وكله إليه فكفاه ووقاه وحفظه وتولاه، و {نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}، [لأنفال، من الآية: 40]، كما قال تعالى:{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 2. ومن تعلق على السحر والشياطين وكله الله إليهم فأهلكوه في الدنيا والآخرة.
وبالجملة فمن توكل على غير الله كائنًا من كان وكل إليه، وأتاه الشر في الدنيا والآخرة من جهته مقابلة له بنقيض قصده، وهذه سنة الله في عباده التي لا تبدل، وعادته التي لا تحول، أن من اطمأن إلى غيره أو وثق بسواه، أو ركن إلى مخلوق يدبره، أجرى الله تعالى

------------------------
1 سورة الفلق آية : 4.
2 سورة الزمر آية : 36.

ص -344- له بسببه أو من جهته خلاف ما علق به آماله. وهذا أمر معلوم بالنص والعيان. ومن تأمل ذلك في أحوال الخلق بعين البصيرة النافذة رأى ذلك عيانًا.
وفائدة هذه الجملة بعد ما قبلها الإشارة إلى أن الساحر متعلق على غير الله، فإنه متعلق على الشياطين.
قال: وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه هي النميمة القالة بين الناس"1 رواه مسلم.
ش: قوله: (هل أنبئكم)، أي: أخبركم.
قوله: (ما العضه؟)، هو بفتح العين المهملة وسكون المعجمة. قال أبو السعادات: هكذا يروى في كتب الحديث. والذي جاء في كتب الغريب ألا أنبئكم ما العضة بكسر العين وفتح الضاد. وفي حديث آخر "إياكم والعضة" قال الزمخشري: أصلها العضهة فعلة من العضه، وهو البهت فحذفت لامه، كما حذفت من السنة والشفة وتجمع على عضين. ثم فسره بقوله: هي النميمة القالة بين الناس. وعلى هذا فأطلق عليها العضه، لأنها لا تنفك عن الكذب والبهتان غالبًا، ذكره القرطبي.
قلت: ظاهر إيراد المصنف لهذا الحديث هنا يدل على أن معنى العضه عنده هنا هو السحر، ويدل على ذلك حديث: "كادت النميمة أن تكون سحرًا". رواه ابن لالٍ في "مكارم الأخلاق" بإسناد ضعيف. وذكر ابن عبد البر عن يحيى بن أبي كثير قال: يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة.
وقال أبو الخطاب في "عيون المسائل": ومن السحر السعي بالنميمة والإفساد بين الناس.
قال في "الفروع" ووجهه أنه يقصد الأذى بكلامه وعلمه على وجه المكر والحيلة، أشبه السحر، ولهذا يعلم بالعرف والعادة أنه يؤثر وينتج ما يعمله الساحر أو أكثر، فيعطى حكمه تسوية بين المتماثلين أو المتقاربين، لكنه يقال: الساحر إنما

------------------------
1 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).

ص -345- كفر لوصف السحر وهو أمر خاص، ودليله خاص، وهذا ليس بساحر وإنما يؤثر عمله ما يؤثره فيعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة انتهى ملخصًا. وبه يظهر مطابقة الحديث للترجمة.
والحديث دليل على تحريم الغيبة والنميمة، وهو كذلك بالإجماع. وقد قال أبو محمد بن حزم: اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة، وفيه دليل على أنها من الكبائر.
وقوله: (القالة بين الناس). قال أبو السعادات: أي: كثرة القول وإيقاع الخصومة بين الناس بما يحكى للبعض عن البعض، ومنه الحديث "ففشت القالة بين الناس"1.
قال: ولهما عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرًا"2.
ش: البيان: البلاغة والفصاحة، قال صعصعة بن صوحان: صدق نبي الله أما قوله: (إن من البيان لسحرًا)، فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق، فيسحر القوم ببيانه، فيذهب بالحق. وقال ابن عبد البر: تأولته طائفة على الذم، لأن السحر مذموم. وذهب أكثر أهل العلم وجماعة أهل الأدب إلى أنه على المدح، لأن الله تعالى مدح البيان. قال: وقد قال عمر بن عبد العزيز لرجل سأله عن حاجة، فأحسن المسألة، فأعجبه قوله فقال: "هذا والله السحر الحلال".
قلت: الأول أصح وهو أنه خرج مخرج الذم لبعض البيان لا كله،
وهو الذي فيه تصويب الباطل وتحسينه، حتى يتوهم السامع أنه حق أو يكون فيه بلاغة زائدة عن الحد، أو قوة في الخصومة حتى يسحر القوم ببيانه، فيذهب بالحق ونحو ذلك، فسماه سحرًا لأنه يستميل القلوب كالسحر، ولهذا قال صلى الله عليه وسلم لما جاءه رجلان من

------------------------
1 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).
2 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ص -346- المشرق، فخطبا فعجب الناس لبيانهما فقال رسول الله صلى الله عليه وسلم "إن من البيان لسحرًا"1. كما رواه مالك والبخاري وغيرهم.
وأما جنس البيان، فمحمود بخلاف الشعر فجنسه مذموم إلا ما كان حكمًا، ولكن لا يحمد البيان إلا إذا لم يخرج إلى حد الإسهاب والإطناب، أو تصوير الباطل في صورة الحق، فإذا خرج إلى هذا الحد فهو مذموم. وعلى هذا تدل الأحاديث كقوله صلى الله عليه وسلم: "إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة بلسانها"2. رواه أحمد وأبو داود.
وقوله: (لقد رأيت أو لقد أمرت أن أتجوز في القول فإن الجواز هو خير). رواه أبو داود.

------------------------
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 الترمذي : الأدب (2853) , وأبو داود : الأدب (5005) , وأحمد (2/165 ,2/187).


باب ما جاء في الكهان ونحوهم - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[20- باب ما جاء في الكهان ونحوهم]
اعلم أن الكهان الذين يأخذون عن مسترقي السمع موجودون إلى اليوم، لكنهم قليل بالنسبة لما كانوا عليه في الجاهلية، لأن الله تعالى حرس السماء بالشهب، ولم يبق من استراقهم إلا ما يخطفه الأعلى، فيلقيه إلى الأسفل قبل أن يصيبه الشهاب.
وأما ما يخبر به الجني مواليه من الإنس بما غاب عن غيره مما لا يطلع عليه الإنسان غالبًا فكثير جدًّا في أناس ينتسبون إلى الولاية والكشف، وهم من الكهان إخوان الشياطين لا من الأولياء.
ولما ذكر المصنف شيئًا مما يتعلق بالسحر ذكر ما جاء في الكهان ونحوهم كالعراف لمشابهة هؤلاء للسحرة.
والكهانة: ادعاء علم الغيب كالإخبار بما سيقع في الأرض مع الاستناد إلى سبب.
والأصل فيه استراق الجن السمع من كلام الملائكة، فتلقيه في أذن الكاهن، والكاهن لفظ يطلق على العراف والذي يضرب الحصى والمنجم. وقال في "المحكم": الكاهن: القاضي بالغيب.

ص -347- وقال الخطابي: الكهان فيما علم بشهادة الامتحان : قوم لهم أذهان حادة ونفوس شريرة، وطبائع نارية، فهم يفزعون إلى الجن في أمورهم، ويستفتونهم في الحوادث، فيلقون إليهم الكلمات.
]من أتى عرافًا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يومًا] .
قال: وروى مسلم في " صحيحه " عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافًا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يومًا"1.
ش: هذا الحديث رواه مسلم كما قال المصنف، ولفظه: حدثنا محمد بن المثنى العنْزي، ثنا يحيى بن سعيد عن عبيد الله - في نسخة: عبد الله - عن نافع عن صفية عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يومًا وليلة"2. هكذا رواه، وليس فيه "فصدقه".
قوله: (عن بعض أزواج النبي صلى الله عليه وسلم). هي حفصة، على ما ذكره أبو مسعود الدمشقي، لأنه ذكر هذا الحديث في الأطراف في مسندها وكذلك سماه بعض الرواة.
قوله: (من أتى عرافًا فسأله عن شيء). العراف سيأتي بيانه وهو من أنواع الكهان، وظاهر الحديث أن هذا الوعيد مرتب على مجيئه وسؤاله سواء صدقه، أو شك في خبره، لأن إتيان الكهان منهي عنه، كما في حديث معاوية بن الحكم السلمي "قلت: يا رسول الله إن منا رجالاً يأتون الكهان قال: فلا تأتهم"3. رواه مسلم. ولأنه إذا شك في خبره، فقد شك في أنه لا يعلم الغيب، وذلك موجب للوعيد، بل يجب عليه أن يقطع ويعتقد أنه لا يعلم الغيب إلا الله.
قوله: (لم تقبل له صلاة أربعين يومًا)، إذا كانت هذه حال السائل، فكيف بالمسؤول؟ قال النووي وغيره: معناه: أنه لا ثواب له فيها، وإن كانت مجزئة في سقوط الفرض عنه، ولا يحتاج معها إلى

------------------------
1 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
2 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
3 مسلم : المساجد ومواضع الصلاة (537) , والنسائي : السهو (1218) , وأبو داود : الصلاة (930) , وأحمد (5/447).

ص -348- إعادة، ونظير هذه الصلاة في أرض مغصوبة مجزئة مسقطة للقضاء، لكن لا ثواب له فيها، قاله جمهور أصحابنا. قالوا: فصلاة الفرض إذا أتى بها على وجهها الكامل، ترتب عليها شيئان: سقوط الفرض، وحصول الثواب. فإذا أداها في أرض مغصوبة، حصل له الأول دون الثاني ولا بد من هذا التأويل في هذا الحديث، فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة فوجب تأويله، هذا كلامه. وهو مبني على الملازمة بين الإجزاء وعدم الإعادة.
والصواب أن عدم الإعادة لا يستلزم الإجزاء، لكن الصلاة في الأرض المغصوبة في إجزائها نزاع، والمشهور من مذهب أحمد أنها لا تجزئ وتجب إعادتها.
وفي الحديث النهي عن إتيان الكاهن ونحوه قال القرطبي: يجب على من قدر على ذلك من محتسب وغيره أن يقيم على من يتعاطى شيئًا من ذلك من التعزيرات. وينكر عليهم أشد النكير وعلى من يجيء إليهم، ولا يغتر بصدقهم في بعض الأمور، ولا بكثرة من يجيء إليهم ممن ينسب إلى العلم، فإنهم غير راسخين في العلم، بل من الجهال بما في إتيانهم من المحذور.
[من أتى كاهنًا أو عرافا فصدقه بما يقول فقد كفر بما أُنزل على محمد]
قال: وعن أبي هريرة.عن النبي صلى الله عليه وسلم قال: "من أتى كاهنًا فصدقه بما يقول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم"1. رواه أبو داود.
ش: هذا الحديث رواه أبو داود ولفظه: حدثنا موسى بن إسماعيل ثنا حماد. ح وحدثنا مسدد ثنا يحيى عن حماد بن سلمة عن حكيم الأثرم، عن أبي تميمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "مَن أتى كاهنًا قال موسى في حديثه: فصدقه بما يقول أو أتى امرأة، قال مسدد: امرأته حائضًا، أو أتى امرأة. قال مسدد: يعني: امرأته في دبرها، فقد برئ مما أنزل على محمد صلى الله عليه وسلم"، ورواه

------------------------
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -349- الترمذي والنسائي وابن ماجة بنحوه وقال الترمذي: لا نعرفه إلا من حديث الأثرم، وضعف محمد هذا الحديث من جهة إسناده. وقال البغوي: سنده ضعيف، وقال الذهبي: ليس إسناده بالقائم.
قلت: أطال أبو الفتح اليعمري في بيان ضعفه وادعى أن متنه منكر، وأخطأ في إطلاق ذلك، فإن إتيان الكاهن له شواهد صحيحة، منها ما ذكره المصنف بعده، وكذلك إتيان المرأة في الدبر له شواهد، منها ما رواه عبد بن حميد بإسناد صحيح عن طاووس "أن رجلاً سأل ابن عباس عن إتيان المرأة في دبرها فقال: تسألني عن الكفر؟". ومنها ما رواه الترمذي والنسائي وابن حبان في "صحيحه". وصححه ابن حزم عن ابن عباس مرفوعًا: "لا ينظر الله إلى رجل أتى رجلاً أو امرأة في الدبر"1.
والأحاديث في ذلك كثيرة. وغاية ما ينكر من متنه ذكر إتيان الحائض والله أعلم.
قال: وللأربعة والحاكم وقال: صحيح على شرطهما عن... "من أتى عرافًا أو كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم"2.
ش: هكذا بيض المصنف اسم الراوي. وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعًا ولفظ أحمد:حدثنا يحيى بن سعيد عن عوف عن خلاس عن أبي هريرة والحسن عن النبي صلى الله عليه وسلم ... فذكره. وهذا إسناد صحيح على شرط البخاري فقد روي عن عوف عن خلاس عن أبي هريرة، حديث "أن موسى كان رجلاً حييا..." الحديث. قال العراقي في أماليه: حديث صحيح. وقال الذهبي: إسناده قوي. وعلى هذا فعزو المصنف إلى الأربعة ليس كذلك، فإنه لم يروه أحد منهم، وأظنه تبع في ذلك الحافظ، فإنه عزاه في "الفتح" إلى أصحاب السنن والحاكم فوهم، ولعله أراد الذي قبله.
قوله: "من أتى كاهنًا..."3 إلى آخره. قال بعضهم: لا تعارض

------------------------
1 الترمذي : الرضاع (1166).
2 سنن ابن ماجه : كتاب الطهارة وسننها (639) , وسنن الدارمي : كتاب الطهارة (1136).
3 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -350- بين هذا الخبر، وبين حديث: "من أتى عرافًا فسأله عن شيء لم تقبل له صلاة أربعين ليلة"1. إذ الغرض في هذا الحديث أنه سأله معتقدًا صدقه وأنه يعلم الغيب فإنه يكفر، فإن اعتقد أن الجن تلقي إليه ما سمعته من الملائكة، أو أنه بإلهام فصدقه من هذه الجهة لا يكفر كذا قال، وفيه نظر. وظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان، لاعتقاده أنه يعلم الغيب، وسواء كان ذلك من قِبَل الشياطين، أو من قِبَل الإلهام لا سيما وغالب الكهان في وقت النبوة إنما كانوا يأخذون عن الشياطين. وفي حديث رواه الطبراني عن واثلة مرفوعًا: "من أتى كاهنًا فسأله عن شيء حجبت عنه التوبة أربعين ليلة فإن صدقه بما قال كفر". قال المنذري: ضعيف. فهذا - لو ثبت - نص في المسألة لكن ما تقدم من الأحاديث يشهد له، فإن الحديث الذي فيه الوعيد بعدم قبول الصلاة أربعين ليلة ليس فيه ذكر تصديقه والأحاديث التي فيها إطلاق الكفر مقيدة بتصديقه.
قوله: "فقد كفر بما أنزل على محمد صلى الله عليه وسلم". قال الطيبي: المراد بالمنزل الكتاب والسنة، أي: من ارتكب هذه فقد برئ من دين محمد صلى الله عليه وسلم وما أُنزل عليه انتهى. وهل الكفر في هذا الموضوع كفر دون كفر أو يجب التوقف؟ فلا يقال: ينقل عن الملة. ذكروا فيها روايتين عن أحمد وقيل: هذا على التشديد والتأكيد، أي: قارب الكفر والمراد كفر النعمة، وهذان القولان باطلان.
قال: ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفًا.
ش: أبو يعلى اسمه أحمد بن علي بن المثنى الموصلي الإمام صاحب التصانيف ك: "المسند" وغيره روى عن يحيى بن معين وأبي خيثمة وأبي بكر بن أبي شيبة وخلق وكان من الأئمة الحفاظ مات سنة سبع وثلاثمائة. وهذا الأثر رواه البزار أيضًا وإسناده على شرط مسلم ولفظه: "من أتى كاهنًا أو ساحرًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم"2. وفيه دليل على كفر

------------------------
1 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
2 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -351- الكاهن والساحر والمصدق لهما، لأنهما يدعيان علم الغيب وذلك كفر، والمصدق لهما يعتقد ذلك ويرضى به وذلك كفر أيضًا.
قال: وعن عمران بن الحصين مرفوعًا "ليس منا من تطير أو تطير له، [أو تكهن] أو تكهن له، [أو سحر] أو سحر له، ومن أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم". رواه البزار بإسناد جيد.
ورواه الطبراني بإسناد حسن من حديث ابن عباس دون قوله: (ومن أتى...) إلى آخره.
ش: هذا الحديث رواه الطبراني كما قال "المصنف" في "الأوسط" قال المنذري: إسناد الطبراني حسن وإسناد البزار جيد.
قوله: (ليس منا) أي: ليس يفعل ذلك من هو من أشياعنا العاملين باتباعنا المقتفين لشرعنا.
قوله: (من تطير) أي: فعل الطيرة أو تطير له، أي: أمر من يتطير له، وكذلك معنى تكهن أو تكهن له [أو سحر] أو سحر له.
قوله: (رواه البزار). اسمه أحمد بن عمرو بن عبد الخالق أبو بكر البزار البصري صاحب "المسند الكبير" الذي عزا إليه المصنف، روى عن ابن بشار وابن المثنى وخلق. قال الدارقطني: ثقة يخطئ ويتكل على حفظه مات سنة اثنين وتسعين ومائتين.
[تعريف الكاهن والعراف]
قوله: قال البغوي [في شرح السّنة 3259]: "العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك، وقيل: هو الكاهن، والكاهن هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير، وقال أبو العباس ابن تيمية: "العرّاف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق".
ش: البغوى بفتحتين اسمه الحسين بن مسعود بن الفراء

ص -352- المعروف بمحيي السنة الشافعي صاحب التصانيف، وعالم أهل خراسان وكان ثقة فقيهًا زاهدًا مات في شوال سنة ست عشرة وخمسمائة.
قوله: (العراف الذي يدعي معرفة الأمور...) إلى آخره. هذا تفسير حسن وظاهره يقتضي أن العراف هو الذي يخبر عن الواقع كالمسروق والضالة، وأحسن منه كلام شيخ الإسلام: أن العراف اسم للكاهن والمنجم والرمال ونحوهم، كالحازر الذي يدعي علم الغيب أو يدعي الكشف. وقال أيضًا: "والمنجم يدخل في اسم العراف وعند بعضهم هو في معناه". وقال أيضًا: "والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء وحكى ذلك عن العرب وعند آخرين من جنس الكاهن وأسوء حالاً منه، فيلحق به من جهة المعنى"، وقال الإمام أحمد: "العراف طرف من السحر والساحر أخبث". وقال أبو السعادات: "العراف المنجم والحازر الذي يدعي علم الغيب وقد استأثر الله تعالى به".
وقال ابن القيم: "من اشتهر بإحسان الزجر عندهم سموه عائفًا وعرافًا. والمقصود من هذا معرفة أن من يدعي علم شيء من المغيبات، فهو إما داخل في اسم الكاهن، وإما مشارك له في المعنى فيلحق به، وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف. ومنه ما هو من الشياطين ويكون بالفأل والزجر والطير والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر ونحو هذا من علوم الجاهلية. ونعني بالجاهلية: كل من ليس من أتباع الرسل كالفلاسفة والكهان والمنجمين وجاهلية العرب الذين كانوا قبل مبعث النبي صلى الله عليه وسلم. فإن هذه علوم قوم ليس لهم علم بما جاءت به الرسل عليهم السلام. وكل هذه الأمور يسمى صاحبها كاهنًا أو عرافًا أو في معناهما فمن أتاهم فصدقهم بما يقولون لحقه الوعيد.

ص -353- وقد ورث هذه العلوم عنهم أقوام فادعوا بها علم الغيب الذي استأثر الله تعالى بعلمه، وادعوا أنهم أولياء وأن ذلك كرامة، ولا ريب أن من ادعى الولاية، واستدل عليها بإخباره ببعض المغيبات، فهو من أولياء الشيطان لا من أولياء الرحمن، إذ الكرامة أمر يجريه الله على يد عبده المؤمن المتقي، إما بدعاء أو أعمال صالحة لا صنع للولي فيها، ولا قدرة له عليها بخلاف من يدعي أنه ولي لله ويقول للناس: اعلموا أني أعلم المغيبات، فإن مثل هذه الأمور قد تحصل بما ذكرنا من الأسباب وإن كانت أسبابًا محرمة كاذبة في الغالب، ولهذا قال صلى الله عليه وسلم في وصف الكهان: "فيكذبون معها مائة كذبة"1. فبين أنهم يصدقون مرة ويكذبون مائة. وهكذا حال من سلك سبيل الكهان ممن يدعي الولاية والعلم بما في ضمائر الناس مع أن نفس دعواه دليل على كذبه، لأن في دعواه الولاية تزكية النفس المنهي عنها بقوله:{فَلا تُزَكُّوا أَنْفُسَكُمْ} 2. وليس هذا من شأن الأولياء، بل شأنهم الإزراء على نفوسهم وعيبهم لها وخوفهم من ربهم.
فكيف يأتون الناس يقولون: اعرفوا أنا أولياء، وأنا نعلم الغيب. وفي ضمن ذلك طلب المنْزلة في قلوب الخلق، واقتناص الدنيا بهذه الأمور؟! وحسبك بحال الصحابة والتابعين وهم سادات الأولياء أفكان عندهم من هذه الدعاوى والشطحات شيء؟! لا والله. بل كان أحدهم لا يملك نفسه من البكاء إذا قرأ القرآن كالصديق. وكان عمر يسمع نشيجه من وراء الصفوف يبكي في صلاته، وكان يمر بالآية في ورده بالليل فيمرض منها ليالي يعوده الناس، وكان تميم الداري يتقلب في فراشه لا يستطيع النوم إلا قليلاً خوفًا من النار، ثم يقوم إلى صلاته ويكفيك في صفات الأولياء ما ذكر الله تعالى من صفاتهم في سورة الرعد [20، 22، 28]، والمؤمنين [1، 9، 57، 61]، والفرقان [63، 74]، والذاريات [16، 19]، والطور [26، 28]، فالمتصفون بتلك الصفات هم الأولياء الأصفياء لا أهل الدعوى

------------------------
1 البخاري : بدء الخلق (3210) , ومسلم : السلام (2228) , وأحمد (6/87).
2 سورة النجم آية : 32.

ص -354- والكذب، ومنازعة رب العالمين فيما اختص من الكبرياء والعظمة، وعلم الغيب، بل مجرد دعواه علم الغيب كفر، فكيف يكون المدعي لذلك وليًّا لله؟! ولقد عظم الضرر، واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين، ولبسوا بها على خفافيش البصائر. نسأل الله السلامة والعافية في الدنيا والآخرة".
فإن قلت: كيف يكون علم الخط من الكهانة؟ وقد روى أحمد ومسلم عن "معاوية بن الحكم أنه قال لرسول الله صلى الله عليه وسلم ومنا رجال يخطون فقال كان نبي من الأنبياء يخط فمن وافق خطه فذاك"1 .
قلت: قال النووي: "معناه أن من وافق خطه، فهو مباح له، لكن لا طريق لنا إلى العلم باليقين بالموافقة، فلا يباح. والقصد أنه لا يباح إلا بيقين الموافقة وليس لنا يقين". وقال غيره: "المراد به النهي عنه والزجر عن تعاطيه، لأن خط ذلك النبي كان معجزة وعَلَمًا لنبوته، وقد انقطعت نبوته ولم يقل: فذلك الخط حرام دفعًا لتوهم أن خط ذلك النبي حرام".
قلت: ويحتمل أن المعنى أن سبب إصابة صاحب الخط هو موافقته لخط ذلك النبي، فمن وافق خطه أصاب. وإذا كان كذلك وكانت الإصابة نادرة بالنسبة إلى الخط، ولا طريق إلى اليقين بالموافقة صار ذلك بالنسبة إلى من يتعاطاه من أنواع الكهانة لمشاركته لها في المعنى إذا علمت ذلك، فاعلم أن مذهب الإمام أحمد أن حكم الكاهن والعراف الاستتابة، فإن تابا وإلا قتلا. ذكره غير واحد من الأصحاب.
فأما المعزم الذي يعزم على المصروع، ويزعم أنه يجمع الجن وأنها تطيعه، والذي يحل السحر، فقال في "الكافي" ذكرهما أصحابنا في السحرة الذين ذكرنا حكمهم. وقد توقف أحمد لما سئل عن الرجل يحل السحر، فقال: قد رخص فيه بعض الناس. قيل: إنه يجعل في الطنجير ماء ويغيب فيه، فنفض يده وقال: ما أدري ما هذا؟!. قيل له: فترى أن يؤتى مثل هذا يحل؟ قال: ما أدري

------------------------
1 مسلم : المساجد ومواضع الصلاة (537) , وأبو داود : الطب (3909) , وأحمد (5/448).

ص -355- ما هذا؟!. قال: وهذا يدل على أنه لا يكفر صاحبه، ولا يقتل.
قلت: إن كان ذلك لا يحصل إلا بالشرك والتقرب إلى الجن، فإنه يكفر ويقتل، ونص أحمد لا يدل على أنه لا يكفر، فإنه قد يقول مثل هذا في الحرام البين.
قوله: وقال ابن عباس في قوم يكتبون أبا جاد، وينظرون في النجوم : ما أَُرى من فعل ذلك له عند الله من خلاق.
ش: هذا الأثر ذكره المصنف عن ابن عباس، ولم يعزه، وقد رواه الطبراني عن ابن عباس مرفوعًا، وإسناده ضعيف، ولفظه: "رب معلم حروف أبي جاد دارس في النجوم ليس له عند الله من خلاق يوم القيامة". ورواه أيضًا حميد بن زنجويه عنه بلفظ "رب ناظر في النجوم ومتعلم حروف أبي جاد ليس له عند الله خلاق".
 قوله: (ما أَُرى). يجوز فتح الهمزة من "أرى" بمعنى: لا أعلم له عند الله من خلاق، أي: من نصيب، ويجوز ضمها بمعنى: لا أظن ذلك لاشتغاله بما فيه من اقتحام الخطر والجهالة وادعاء علم الغيب الذي استأثر الله به، وكتابة أبي جاد وتعلمها لمن يدعي بها معرفة علم الغيب هو الذي يسمى علم الحرف. ولبعض المبتدعة فيه مصنف، فأما تعليمها للتهجي وحساب الجمل، فلا بأس بذلك.
قوله: (وينظرون في النجوم). هذا محمول على علم التأثير لا التسيير، كما سيجيء في باب التنجيم، وفيه عدم الاغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم، كما قال تعالى:{فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} 1.

------------------------
1 سورة غافر آية : 83.


باب ما جاء في النشرة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -356- [21- باب ما جاء في النشرة]
لما ذكر المصنف حكم السحرة والكهانة ذكر ما جاء في النشرة، لأنها قد تكون من قبل الشياطين والسحرة، فتكون مضادة للتوحيد، وقد تكون مباحة، كما سيأتي تفصيله.
قال أبو السعادات: النشرة ضرب من العلاج والرقية، يعالج به من كان يظن أن به مسًّا من الجن، سميت نشرة، لأنه ينشر بها عنه ما خامره من الداء، أي: يكشف ويزال.
وقال الحسن: النشرة من السحر، وقد نشرت عنه تنشيرًا، ومنه الحديث: "فلعل طبا أصابه ثم نشره ب {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} "أي: رقاه. وقال غيره: ونشره أيضًا إذا كتب له النشرة، وهي كالتعويذ والرقية. وقال ابن الجوزي: النشرة حل السحر عن المسحور، ولا يكاد يقدر عليه إلا من يعرف السحر.
[النشرة من عمل الشيطان]
قال: عن جابر "أن رسول الله صلى الله عليه وسلم سئل عن النشرة، فقال: هي من عمل الشيطان"1. رواه أحمد بسند جيد، وأبو داود، قال: سئل أحمد عنها، فقال ابن مسعود: يكره هذا كله.
ش: هذا الحديث رواه أحمد، ورواه عنه أبو داود في "سننه" والفضل بن زياد في كتاب "المسائل" عن عبد الرزاق عن عقيل بن معقل بن منبه عن عمه وهب بن منبه عن جابر، فذكره، قال ابن مفلح: إسناده جيد، وحسن الحافظ إسناده، ورواه ابن أبي شيبة، وأبو داود في المراسيل عن الحسن رفعه "النشرة من عمل الشيطان"2 .
قوله: (سئل عن النشرة). الألف واللام في النشرة للعهد، أي:

------------------------
1 أبو داود : الطب (3868) , وأحمد (3/294).
2 أبو داود : الطب (3868) , وأحمد (3/294).

ص -357- النشرة المعهودة التي كان أهل الجاهلية يصنعونها، هي من عمل الشيطان، لا النشرة بالرقى والتعوذات الشرعية والأدوية المباحة، فإن ذلك جائز كما قرره ابن القيم فيما سيأتي.
قوله: (وقال: سئل أحمد عنها فقال ابن مسعود: يكره هذا كله). مراد أحمد - والله أعلم - أن ابن مسعود يكره النشرة التي من عمل الشيطان والنشرة التي بكتابة وتعليق كالتمائم، فإن ابن مسعود كان يكره التمائم كلها من القرآن وغير القرآن، أما النشرة بالتعويذ والرقى بأسماء الله وكلامه من غير تعليق، فلا أعلم أحدًا كرهه، وكذلك ما رواه ابن أبي شيبة عن إبراهيم: كانوا يكرهون التمائم والرقى والنشر. محمول على ما ذكرنا.
قال وفي " البخاري " عن قتادة قلت لابن المسيب: رجل به طب، أو يؤخذ عن امرأته، أيحل عنه أو ينشر ؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه؟ .
ش: هذا الأثر علقه البخاري، ووصله أبو بكر الأثرم في كتاب "السنن" من طريق أبان العطار عن قتادة مثله، ومن طريق هشام الدستوائي عن قتادة بلفظ: (يلتمس من يداويه). فقال: إنما نهى الله عما يضر ولم ينه عما ينفع.
قوله: (عن قتادة)، هو ابن دعامة بكسر الدال السدوسي البصري ثقة
ثبت فقيه من أحفظ التابعين، يقال: إنه ولد أكمه مات سنة بضع عشرة ومائة.
قوله: (رجل به طب)، بكسر الطاء، أى: سحر، يقال: طب الرجل بالضم: إذا سحر، ويقال: كنوا عن السحر بالطب تفاؤلاً، كما قالوا للديغ: سليم، وقال ابن الأنباري: الطب من الأضداد يقال لعلاج الداء: طب، والسحر من الداء، يقال له: طب.
قوله: (أو يؤخذ). بفتح الواو مهموز، وتشديد الخاء المعجمة

ص -358- وبعدها ذال معجمة، أي: يحبس عن امرأته، ولا يصل إلى جماعها والأخذ بضم الهمزة: الكلام الذي يقوله الساحر.
قوله: (يحل) بضم الياء وفتح الحاء مبني للمفعول.
قوله: (وينشر)، بتشديد المعجمة.
قوله: (قال لا بأس به...) إلى آخره يعني أن النشرة لا بأس بها لأنهم يريدون بها الإصلاح، أي: إزالة السحر، ولم ينه عما يراد به الإصلاح، إنما ينهى عما يضر. وهذا الكلام من ابن المسيب يحمل على نوع من النشرة لا يعلم هل هو نوع من السحر أم لا؟ فأما أن يكون ابن المسيب يفتي بجواز قصد الساحر الكافر المأمور بقتله ليعمل السحر، فلا يظن به ذلك، حاشاه منه، ويدل على ذلك قوله: إنما يريدون به الإصلاح، فأي إصلاح في السحر؟! بل كله فساد وكفر والله أعلم.
قال: وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر.
ش: هذا الأثر ذكره ابن الجوزي في "جامع المسانيد" بغير إسناد، ولفظه: (لا يطلق السحر إلا ساحر)، وروى ابن جرير في "التهذيب" من طريق يزيد بن زريع عن قتادة عن سعيد بن المسيب أنه كان لا يرى بأسًا إذا كان بالرجل سحر أن يمشي إلى من يطلق عنه، فقال: هو صلاح، قال قتادة: وكان الحسن يكره ذلك يقول: لا يعلم ذلك إلا ساحر، قال: فقال سعيد بن المسيب: إنما نهى الله عما يضر، ولم ينه عما ينفع.
قوله: (عن الحسن)، هو ابن أبي الحسن، واسمه يسار بالتحتانية والمهملة البصري الأنصاري مولاهم ثقة فقيه إمام فاضل من خيار التابعين. مات سنة عشر ومائة، وقد قارب التسعين.
[أنواع النشرة]
قوله: قال ابن القيم: النشرة حل السحر عن المسحور. وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان. وعليه

ص -359- يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرقية والتعوذات والأدوية المباحة، فهذا جائز.
ش: هذا الثاني هو الذي يحمل عليه كلام ابن المسيب، أو على نوع لا يدرى هل هو من السحر أم لا؟ وكذلك ما روي عن الإمام أحمد من إجازة النشرة، فإنه محمول على ذلك وغلط من ظن أنه أجاز النشرة السحرية، وليس في كلامه ما يدل على ذلك، بل لما سئل عن الرجل يحل السحر قال: قد رخص فيه بعض الناس. قيل: إنه يجعل في الطنجير ماء ويغيب فيه؟ فنفض يده وقال: لا أدري ما هذا؟ قيل له: أفترى أن يؤتى مثل هذا؟ قال لا أدري ما هذا؟ وهذا صريح في النهي عن النشرة على الوجه المكروه. وكيف يجيزه؟! وهو الذي روى الحديث أنها من عمل الشيطان. ولكن لما كان لفظ النشرة مشتركًا بين الجائزة والتي من عمل الشيطان، ورأوه قد أجاز النشرة ظنوا أنه قد أجاز التي من عمل الشيطان، وحاشاه من ذلك. ومما جاء في صفة النشرة الجائزة ما رواه ابن أبي حاتم وأبو الشيخ عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله تقرأ في إناء فيه ماء ثم تصب على رأس المسحور الآية التي في يونس: {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، إلى قوله: {وَلَوْ كَرِهَ الْمُجْرِمُونَ}، [يونس: من الآيتان: 81-82]. وقوله:{فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ...} 1، إلى آخر أربع آيات. وقوله:{إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 2. وقال ابن بطال: في كتاب وهب بن منبه أنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به فإنه يذهب عنه كل ما به وهو جيد للرجل إذا حبس عن أهله.

------------------------
1 سورة الأعراف آية : 118.
2 سورة طه آية : 69.


باب ما جاء في التطير - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -360- [22- باب ما جاء في التطير]
مصدر تطير يتطير والطيرة أيضًا - بكسر الطاء وفتح الياء وقد تسكن - مصدر تطير، يقال: تطير طيرة وتخير خيرة ولم يجئ من المصادر هكذا غيرهما، وأصله فيما يقال: التطير بالسوانح، والبوارح من الطير والظباء وغيرهما، وكان ذلك يصدهم عن مقاصدهم. فإذا أرادوا أمرًا، فإن رأوا الطير مثلاً طار يمنة، تيمنوا به، وإن طار يسرة، تشاؤموا به، فنفاه الشرع وأبطله ونهى عنه وأخبر أنه ليس له تأثير في جلب نفع أو دفع ضر. قال المدائني: سألت رؤبة بن العجاج ما السانح؟ قال: ما ولاك ميامنه قلت: فما البارح؟ قال: ما ولاك مياسره. قال والذي يجيء من أمامك فهو الناطح والنطيح، والذي يجيء من خلفك هو القاعد والقعيد.
ولما كانت الطيرة بابًا من الشرك منافيًا للتوحيد أو لكماله، لأنها من إلقاء الشيطان وتخويفه ووسوسته، ذكره المصنف في كتاب "التوحيد" تحذيرًا منها وإرشادًا إلى كمال التوحيد بالتوكل على الله. واعلم أن ما كان معتنيًا بها قابلاً بها كانت إليه أسرع من السيل إلى منحدره، وتفتحت له أبواب الوساوس فيما يسمعه ويراه ويعطاه، ويفتح له الشيطان فيها من المناسبات البعيدة والقريبة في اللفظ والمعنى ما يفسد عليه دينه، وينكد عليه عيشه، فالواجب على العبد التوكل على الله ومتابعة رسول الله صلى الله عليه وسلم وأن يمضي لشأنه لا يرده شيء من الطيرة عن حاجته فيدخل في الشرك.
قال: وقول الله تعالى:{أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1. ش: أول الآية قوله تعالى:{فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ...} 2 الآية. المعنى أن آل فرعون إذا أصابتهم {الْحَسَنَةُ}، أي: الخصب والسعة والعافية

------------------------
1 سورة الأعراف آية : 131.
2 سورة الأعراف آية : 131.

ص -361- على ما فسره مجاهد وغيره قالوا: لنا هذه، أي: نحن الجديرون الحقيقون به، ونحن أهله وإن تصبهم سيئة، أي: بلاء وضيق وقحط يطيروا بموسى ومن معه، فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم كما يقوله المتطير لمن يتطير به. فأخبر سبحانه أن طائرهم عنده فقال:{أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} 1. قال ابن عباس: طائرهم ما قضي عليهم وقدر لهم. وفى رواية ذكرها ابن جرير عنه قال: الأمر من قبل الله، وفي رواية: شؤمهم عند الله ومن قبله، أي: إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله. وقيل: المعنى أن الشؤم العظيم هو الذي عند الله من عذاب النار لا هذا الذي أصابهم في الدنيا. والظاهر أن هذه الآية كقوله تعالى:{وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} 2، أي: أن الكل من الله لكن هذا الشؤم الذي أجراه عليهم من عنده هو بسبب أعمالهم لا بسبب موسى عليه السلام ومن معه. وكيف يكون ذلك وما جاء به خير محض؟ والطيرة إنما تكون بالشر لا بالخير.
وقوله:{وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 3، أي: أن أكثرهم جهال لا يدرون، ولو فهموا أو عقلوا لعلموا أنه ليس فيما جاء به موسى عليه السلام شيء يقتضي الطيرة.
وقال ابن جرير: يقول تعالى ذكره: ألا إنمّا طائر آل فرعون وغيرهم - وذلك أنصباؤهم من الرخاء والخصب وغير ذلك من أنصباء الخير والشر - إلا عند الله، ولكن أكثرهم لا يعلمون أن ذلك كذلك، فلجهلهم بذلك كانوا يتطيرون بموسى ومن معه.
قال: وقوله:{قَالُوا طَائِرُكُمْ مَعَكُمْ...} 4 الآية .
ش: المعنى والله أعلم، أي: حظكم وما نالكم من خير وشر معكم بسبب أفعالكم وكفركم ومخالفتكم الناصحين، ليس هو من أجلنا ولا بسببنا، بل ببغيكم وعداوتكم فطائر الباغي الظالم معه وهو عند الله كما قال تعالى:{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ

------------------------
1 سورة الأعراف آية : 131.
2 سورة النساء آية : 78.
3 سورة الأنعام آية : 37.
4 سورة يس آية : 19.

ص -362- مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} 1. ولو فقهوا أو فهموا لما تطيروا بما جئت به، لأنه ليس فيما جاء به الرسول صلى الله عليه وسلم ما يقتضي الطيرة، كأنه خير محض لا شر فيه، وصلاح لا فساد فيه، وحكمة لا عيب فيها، ورحمة لا جور فيها. فلو كان هؤلاء القوم من أهل الفهم والعقول السليمة لم يتطيروا من هذا، لأن الطيرة إنما تكون بالشر لا بالخير المحض والحكمة والرحمة، بل طائرهم معهم بسبب كفرهم وشركهم وبغيهم وهو عند الله كسائر حظوظهم، وأنصبائهم التي ينالونها منه بأعمالهم. ويحتمل أن يكون المعنى{طَائِرُكُمْ مَعَكُمْ}، أي: راجع عليكم، فالتطير الذي حصل لكم إنما يعود عليكم، وهذا من باب القصاص في الكلام ونظيره قوله عليه السلام: "إذا سلم عليكم أهل الكتاب فقولوا وعليكم"2. ذكره ابن القيم.
وقوله:{أَإِنْ ذُكِّرْتُمْ} 3 أي: من أجل أنا ذكرناكم وأمرناكم بتوحيد الله، وإخلاص العبادة له قابلتمونا بهذا الكلام؟! وتوعدتمونا بل أنتم قوم مسرفون. وقال قتادة: أئن ذكرناكم بالله تطيرتم بنا؟
ومطابقة الآيتين لمقصود الباب ظاهر، لأن الله تعالى لم يذكر الطير إلا عن أعدائه، فهو من أمر الجاهلية، لا من أمر الإسلام.
[لا عدوى ولا طيرة ولا هامة ولا صفر]
قال: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر"4. أخرجاه. زاد مسلم عن جابر: "ولا نوء ولا غول"5 .
ش: قوله: (لا عدوى). قال أبو السعادات: العدوى اسم من الأعداء كالدعوى والبقوى من الادعاء والإبقاء. يقال: أعداه الداء يعديه إعداء، وهو أن يصيبه مثل ما بصاحب الداء. وذلك أن يكون ببعير جرب مثلاً يتقي مخالطته بإبل أخرى حَذَار أن يتعدى ما به من الجرب إليها، فيصيبها ما أصابه. انتهى.

------------------------
1 سورة النساء آية : 78.
2 البخاري : الاستئذان (6258) , ومسلم : السلام (2163) , والترمذي : تفسير القرآن (3301) , وأبو داود : الأدب (5207) , وابن ماجه : الأدب (3697) , وأحمد (3/212).
3 سورة يس آية : 19.
4 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327 ,2/397 ,2/434).
5 البخاري : الطب (5717 ,5757 ,5771) , ومسلم : السلام (2220) , وأبو داود : الطب (3911 ,3912) , وأحمد (2/267 ,2/397).

ص -363- وفي بعض روايات هذا الحديث: "فقال أعرابي: يا رسول الله فما بال الإبل تكون في الرمل كأنها الظباء فيجيء البعير الأجرب، فيدخل فيها فيجربها كلها؟ قال: فمن أعدى الأول"1. وفي رواية في "مسلم" أن أبا هريرة كان يحدث بحديث: "لا عدوى" ويحدث عن النبي صلى الله عليه وسلم أنه قال: "لا يورد ممرِض على مصِح"2. ثم إن أبا هريرة اقتصر على حديث "لا يورد ممرض على مصح"3 وأمسك عن حديث: "لا عدوى"، فراجعوه فيه، فقالوا: سمعناك تحدثه، فأبى أن يعترف به. قال أبو سلمة الراوي عن أبي هريرة: فلا أدري أنسي أبو هريرة أو نسخ أحد القولين الآخر.
وقد روى حديث: "لا عدوى"، جماعة من الصحابة منهم أنس بن مالك، وجابر بن عبد الله، والسائب بن يزيد وابن عمر وغيرهم، فنسيان أبي هريرة له لا يضر. وفي بعض روايات هذا الحديث: "وفر من المجذوم كما تفر من الأسد".
وقد اختلف العلماء في ذلك اختلافًا كثيرًا.
فردت طائفة حديث: "لا عدوى"، بأن أبا هريرة رجع عنه. قالوا: والأخبار الدالة على الاجتناب أكثر فالمصير إليها أولى، وهذا ليس بشيء، لأن حديث: "لا عدوى"، قد رواه جماعة كما تقدم.
وعكست طائفة هذا القول، ورجحوا حديث: "لا عدوى"، وزيفوا ما سواه من الأخبار، وأعلوا بعضها بالشذوذ كحديث: "فر من المجذوم فرارك من الأسد"4. وبأن عائشة أنكرته كما روى ابن جرير عنها: أن امرأة سألتها عنه فقالت: ما قال ذلك، ولكنه قال: "لا عدوى"5. وقال: "فمن أعدى الأول"6. قالت: وكان لي مولى به

------------------------
1 البخاري : الطب (5717 ,5771 ,5775) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327).
2 مسلم : السلام (2221) , وابن ماجه : الطب (3541) , وأحمد (2/434).
3 مسلم : السلام (2221) , وابن ماجه : الطب (3541) , وأحمد (2/434).
4 البخاري : الاعتصام بالكتاب والسنة (7288) , ومسلم : الحج (1337) , والنسائي : مناسك الحج (2619) , وابن ماجه : المقدمة (1 ,2) , وأحمد (2/247 ,2/258 ,2/313 ,2/355 ,2/428 ,2/447 ,2/456 ,2/467 ,2/482 ,2/495 ,2/508).
5 الترمذي : صفة القيامة والرقائق والورع (2518) , والنسائي : الأشربة (5711) , وأحمد (1/200) , والدارمي : البيوع (2532).
6 البخاري : الجمعة (1014) , ومسلم : صلاة الاستسقاء (897) , والنسائي : الاستسقاء (1518).

ص -364- هذا الداء، فكان يأكل في صحافي، ويشرب في أقداحي، وينام على فراشي. وهذا أيضًا ليس بشيء، فإن الأحاديث في الاجتناب ثابتة.
وحملت طائفة أخرى الإثبات والنفي على حالتين مختلفتين، فحيث جاء (لا عدوى) كان المخاطب بذلك من قوي يقينه، وصح توكله بحيث لا يستطيع أن يدفع عن نفسه اعتقاد العدوى، كما يستطيع أن يدفع التطير الذي يقع في نفس كل واحد، لكن القوي اليقين لا يتأثر به، وهذا كما أن قوة الطبيعة تدفع العلة وتبطلها. وحيث جاء الإثبات كان المراد به ضعيف الإيمان والتوكل ذكره بعض أصحابنا واختاره وفيه نظر. وقال مالك لما سئل عن حديث "فر من المجذوم": ما سمعت فيه بكراهية وما أرى ما جاء من ذلك إلا مخافة أن يقع في نفس المؤمن شيء. ومعنى هذا أنه نفى العدوى أصلاً، وحمل الأمر بالمجانبة على حسم المادة وسد الذريعة، لئلا يحدث للمخاطب شيء من ذلك فيظن أنه بسبب المخالطة، فيثبت العدوى التي نفاها الشارع. وإلى هذا ذهب أبو عبيد وابن جرير والطحاوي وذكره القاضي أبو يعلى عن أحمد.
قلت: وأحسن من هذا كله ما قاله البيهقي، وتبعه ابن الصلاح وابن القيم وابن رجب وابن مفلح وغيرهم أن قوله: (لا عدوى) على الوجه الذي كانوا يعتقدونه في الجاهلية من إضافة الفعل إلى غير الله تعالى، وأن هذه الأمراض تعدي بطبعها، وإلا فقد يجعل الله بمشيئته مخالطة الصحيح مَنْ به شيء من هذه العيوب سببًا لحدوث ذلك. ولهذا قال: "فر من المجذوم كما تفر من الأسد"وقال: "لا يورد ممرض على مصح". وقال في الطاعون: "من سمع به بأرض فلا يقدم عليه"1. وكل ذلك بتقدير الله تعالى كما قال: "فمن أعدى الأول"2.

------------------------
1 البخاري : الجمعة (1013) , ومسلم : صلاة الاستسقاء (897) , والنسائي : الاستسقاء (1518) , وأبو داود : الصلاة (1174) , وأحمد (3/104 ,3/187 ,3/194 ,3/245 ,3/261 ,3/271).
2 البخاري : الجمعة (1014) , ومسلم : صلاة الاستسقاء (897) , والنسائي : الاستسقاء (1518).

ص -365- يشير إلى أن الأول إنما جرب بقضاء الله وقدره، فكذلك الثاني وما بعده. وروى الإمام أحمد والترمذي عن ابن مسعود مرفوعًا: "لا يعدي شيء قالها ثلاثًا. فقال الأعرابي: يا رسول الله، النقبة من الجرب تكون بمشفر البعير أو بذنبه في الإبل العظيمة فتجرب كلها. فقال رسول الله صلى الله عليه وسلم فمن أجرب الأول؟ لا عدوى، ولا هامة، ولا صفر، خلق الله كل نفس وكتب حياتها ومصابها ورزقها", فأخبر عليه السلام أن ذلك كله بقضاء الله وقدره كما دل عليه قوله تعالى:{مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} 1 .
وأما أمره بالفرار من المجذوم، ونهيه عن إيراد الممرض على المصح، وعن الدخول إلى موضع الطاعون، فإنه من باب اجتناب الأسباب التي خلقها الله تعالى، وجعلها أسبابًا للهلاك والأذى، والعبد مأمور باتقاء أسباب الشر إذا كان في عافية، فكما أنه يؤمر أن لا يلقي نفسه في الماء أو في النار أو تحت الهدم أو نحو ذلك مما جرت العادة بأنه يهلك ويؤذي، فكذلك اجتناب مقاربة المريض كالمجذوم، وقدوم بلد الطاعون، فإن هذه كلها أسباب للمرض والتلف، والله تعالى هو خالق الأسباب ومسبباتها لا خالق غيره ولا مقدر غيره.
وأما إذا قوي التوكل على الله، والإيمان بقضائه وقدره فقويت النفس على مباشرة بعض هذه الأسباب اعتمادًا على الله ورجاء منه أن لا يحصل به ضرر ففي هذه الحال تجوز مباشرة ذلك لا سيما إذا كانت فيه مصلحة عامة أو خاصة وعلى هذا يحمل الحديث الذي رواه أبو داود والترمذي: "أن النبي صلى الله عليه وسلم أخذ بيد مجذوم فأدخلها معه في القصعة ثم قال: كل باسم الله، ثقة بالله، وتوكلا عليه"2. وقد أخذ

------------------------
1 سورة الحديد آية : 22.
2 الدارمي : المقدمة (649).

ص -366- به الإمام أحمد. وروي ذلك عن عمر وابنه وسلمان رضي الله عنهم. ونظير ذلك ما روي عن خالد بن الوليد من أكل السم، ومن مشي سعد بن أبي وقاص وأبي مسلم الخولاني بالجيوش على متن البحر قاله ابن رجب.
قوله: "ولا طيرة"قال ابن القيم: هذا يحتمل أن يكون نفيًا أو يكون نهيًا، أي: لا تتطيروا، ولكن قوله في الحديث: "ولا عدوى ولا صفر ولا هامة"1 يدل على أن المراد النفي وإبطال هذه الأمور التي كانت الجاهلية تعانيها. والنفي في هذا أبلغ من النهي، لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه وفي "صحيح مسلم" عن معاوية بن الحكم السلمي أنه قال لرسول الله صلى الله عليه وسلم: "ومنا أناس يتطيرون؟ فقال: ذاك شيء يجده أحدكم في نفسه فلا يصدَّنَّكم"2. فأخبر أن تأذيه وتشاؤمه بالتطير إنما هو في نفسه وعقيدته لا في المتطير به، فوهمه وخوفه وإشراكه هو الذي يطيره ويصده لا ما رآه وسمعه، فأوضح صلى الله عليه وسلم لأمته الأمر وبين لهم فساد الطيرة ليعلموا أن الله سبحانه لم يجعل لهم عليها علامة، ولا فيها دلالة، ولا نصبها سببًا لما يخافونه ويحذرونه، ولتطمئن قلوبهم، وتسكن نفوسهم إلى وحدانيته تعالى التي أرسل بها رسله ونزل بها كتبه، وخلق لأجلها السموات والأرض، وعمر الدارين الجنة والنار بسبب التوحيد فقطع صلى الله عليه وسلم علق الشرك من قلوبهم، لئلا يبقى فيها علق منها ولا يتلبسوا بعمل من أعمال أهل النار البتة.
فمن استمسك بعروة التوحيد الوثقى واعتصم بحبله المتين، وتوكل على الله، قطع هاجس الطيرة من قبل استقرارها، وبادر خواطرها من قبل استمكانها. قال عكرمة: "كنا جلوسًا عند ابن عباس فمر طائر يصيح. فقال رجل من القوم: خير خير. فقال ابن عباس: لا خير ولا شر"فبادره بالإنكار عليه لئلا يعتقد تأثيره في الخير والشر. وخرج طاووس مع صاحب له في سفر، فصاح غراب، فقال الرجل: خير، فقال طاووس: وأي خير عند هذا لا تصحبني انتهى. ملخصًا.

------------------------
1 البخاري : الطب (5717) , ومسلم : السلام (2220 ,2221 ,2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327 ,2/397).
2 مسلم : المساجد ومواضع الصلاة (537) , وأبو داود : الصلاة (930) , وأحمد (5/447).

ص -367- ولكن يشكل عليه ما رواه ابن حبان في صحيحه عن أنس مرفوعًا: "لا طيرة، والطيرة على من تطير"فظاهر هذا أنها تكون سببًا لوقوع الشر بالمتطير.
وجوابه: أن المراد بذلك من تطير تطيرًا منهيًّا عنه، وهو أن يعتمد على ما يسمعه ويراه حتى يمنعه مما يريده من حاجته، فإنه قد يصيبه ما يكرهه عقوبة له، فأما من توكل على الله، ووثق به بحيث علق قلبه بالله خوفًا ورجاء، وقطعه عن الالتفات إلى غير الله. وقال: وفعل ما أمر به فإنه لا يضره ذلك. وأما من اتقى أسباب الضرر بعد انعقادها بالأسباب المنهي عنها، فإنه لا ينفعه ذلك غالبًا كمن ردته الطيرة عن حاجته خشية أن يصيبه ما تطير به، فإنه كثيرًا ما يصاب بما يخشى به.
وقد جاءت أحاديث ظن بعض الناس أنها تدل على جواز الطيرة.
منها: قوله عليه السلام: "الشؤم في ثلاث: في المرأة، والدابة، والدار"1. وفي رواية: "لا عدوى ولا طيرة، والشؤم في ثلاث...". الحديث وفي حديث آخر "إن كان ففي الفرس، والمرأة، والمسكن". رواهما البخاري فأنكرت عائشة رضي الله عنها ذلك وقالت: "كذب والذي أنزل الفرقان على أبي القاسم من حدث بها ولكن رسول الله صلى الله عليه وسلم كان يقول: "كان أهل الجاهلية يقولون: إن الطيرة في المرأة والدار والدابة" ثم قرأت عائشة:{مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}[الحديد: 22]. رواه أحمد وابن خزيمة والحاكم وصححه بمعناه. وقال الخطابي وابن قتيبة: هذا مستثنى من الطيرة، أي: الطيرة منهي عنها إلا أن يكون له دار يكره سكناها أو امرأة يكره صحبتها، أو فرس أو خادم فليفارق الجميع بالبيع والطلاق ونحوه، ولا يقيم على الكراهة والتأذي به فإنه شؤم.
وقالت طائفة: لم يجزم النبي صلى الله عليه وسلم بالشؤم في هذه الثلاثة، بل

------------------------
1 النسائي : قطع السارق (4877) , وأبو داود : الحدود (4380) , وابن ماجه : الحدود (2597) , وأحمد (5/293) , والدارمي : الحدود (2303).

ص -368- علقه على الشرط كما ثبت ذلك في الصحيح، ولا يلزم من صدق الشرطية صدق كل واحد بمفردها، قالوا: والراوي غلط.
قلت: لا يصح تغليطه مع إمكان حمله على الصحة، ورواية تعليقه بالشرط لا تدل على نفي رواية الجزم.
وقالت طائفة أخرى: الشؤم بهذه الثلاثة إنما يلحق من تشاءم بها فيكون شؤمها عليه، ومن توكل على الله ولم يتشاءم ولم يتطير لم تكن مشئومة عليه، قالوا: ويدل عليه حديث أنس: "الطيرة على من تطير". وقد يجعل الله سبحانه تطير العبد وتشاؤمه سببًا لحلول المكروه، كما يجعل الثقة به والتوكل عليه، وإفراده بالخوف والرجاء من أعظم الأسباب التي يدفع بها الشر. وقال ابن القيم: إخباره صلى الله عليه وسلم بالشؤم في هذه الثلاثة، ليس فيه إثبات الطيرة التي نفاها الله وإنما غايته أن الله سبحانه قد يخلق أعيانًا منها مشئومة على من قاربها وسكنها، وأعيانًا مباركة لا يلحق من قاربها منها شؤم ولا شر. وهذا كما يعطي سبحانه الوالدين ولدًا مباركًا يريان الخير على وجهه، ويعطي غيرهما ولدًا مشئومًا يريان الشر على وجهه، وكذلك ما يعطاه العبد من ولاية أو غيرها. فكذلك الدار والمرأة والفرس. والله سبحانه خالق الخير والشر والسعود والنحوس فيخلق بعض هذه الأعيان سعودًا مباركة، ويقضي بسعادة من قاربها وحصول اليمن والبركة له، ويخلق بعضها نحوسًا يتنحس بها من قاربها، وكل ذلك بقضائه وقدره كما خلق سائر الأسباب وربطها بمسبباتها المتضادة والمختلفة، كما خلق المسك وغيره من الأرواح الطيبة، ولذذ بها من قاربها من الناس، وخلق ضدها وجعلها سببًا لألم من قاربها من الناس، والفرق بين هذين النوعين مدرك بالحس فكذلك في الديار والنساء والخيل فهذا لون والطيرة الشركية لون. انتهى.
قلت: ولهذا يشرع لمن استفاد زوجة أو أمة أو دابة، أن يسأل الله من خيرها وخير ما جبلت عليه، ويستعيذ من شرها وشر ما جبلت عليه، وكذلك ينبغي لمن سكن دارًا أن يفعل ذلك

ص -369- ولكن يبقى على هذا أن يقال: هذا جار في كل مشئوم فما وجه خصوصية هذه الثلاثة بالذكر؟ وجوابه أن أكثر ما يقع التطير في هذه الثلاثة فخصت بالذكر لذلك، ذكره في "شرح السنن".
ومنها ما روى مالك عن يحيى بن سعيد قال: "جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله دار سكناها والعدد كثير والمال وافر فقل العدد وذهب المال، فقال النبي صلى الله عليه وسلم دعوها ذميمة"1. رواه أبو داود عن أنس بنحوه.
وجوابه أن هذا ليس من الطيرة المنهي عنها، بل أمرهم بالانتقال لأنهم استثقلوها واستوحشوا منها، لما لحقهم فيها ليتعجلوا الراحة مما دخلهم من الجزع، لأن الله قد جعل في غرائز الناس استثقال ما نالهم الشر فيه، وإن كان لا سبب له في ذلك وحب من جرى على يديه الخير لهم، وإن لم يردهم به، ولأن مقامهم فيها قد يقودهم إلى الطيرة، فيوقعهم ذلك في الشرك، والشر الذي يلحق المتطير بسبب طيرته، وهذا بمنْزلة الخارج من بلد الطاعون غير فار منه، ولو منع الناس الرحلة من الدار التي تتوالى عليهم فيها المصائب والمحن، وتعذر الأرزاق مع سلامة التوحيد في الرحلة، للزم كل من ضاق عليه رزق في بلد أو قلة فائدة صناعته أو تجارته فيها أن لا ينتقل عنها إلى غيرها.
ومنها فإن قيل: ما الفرق بين الدار وبين موضع الوباء حيث رخص في الارتحال عن الدار دون موضع البلاء؟ أجاب بعضهم أن الأمور بالنسبة إلى هذا المعنى ثلاثة أقسام:
أحدها: ما لا يقع التطير منه إلا نادرًا، أو إلا مكررًا، فهذا لا يصغى إليه كنعي الغراب في السفر، وصراخ بومة في دار، وهذا كانت العرب تعتبره.
ثانيها: ما يقع به ضرر، ولكنه يعم ولا يخص ويندر ولا يتكرر كالوباء، فهذا لا يقدم عليه ولا يفر منه.
وثالثها: سبب محض ولا يعم ويلحق به الضرر لطول الملازمة كالمرأة، والفرس والدار فيباح له الاستبدال، أو التوكل على الله، والإعراض عما يقع في النفس ذكره في "شرح السنن".

------------------------
1 البخاري : التوحيد (7410) , ومسلم : الإيمان (193) , وابن ماجه : الزهد (4312) , وأحمد (3/116 ,3/244 ,3/247).

ص -370- ومنها: "حديث اللقحة لما منع النبي صلى الله عليه وسلم حربًا ومرة من حلبها وأذن ليعيش". رواه مالك.
وجوابه: أن ابن عبد البر قال: ليس هذا عندي من باب الطيرة لأنه محال أن ينهى عن شيء ويفعله، وإنما هو من طلب الفأل الحسن. وقد كان أخبرهم عن أقبح الأسماء أنه حرب ومرة. فالمراد بذلك حتى لا يتسمى بهما أحد. وقد روى ابن وهب في "جامعه" ما يدل على هذا فإنه قال في هذا الحديث: "فقام عمر بن الخطاب فقال: أتكلم يا رسول الله أم أصمت؟ فقال: بل اصمت وأخبرك بما أردت، ظننت يا عمر أنها طيرة ولا طير إلا طيره، ولا خير إلا خيره، ولكن أحب الفأل الحسن".
 وعلى هذا تجري بقية الأحاديث التي توهم بعضهم أنها من باب الطيرة.
قوله: "ولا هامة"بتخفيف الميم على الصحيح. قال الفراء: الهامة طائر من طير الليل كأنه يعني: البومة قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نعت إلي نفسي أو أحدًا من أهل داري. وقال أبو عبيد: كانوا يزعمون أن عظام الميت تصير هامة فتطير، ويسمون ذلك الطائر الصدى، وبه جزم ابن رجب قال: وهذا شبيه باعتقاد أهل التناسخ أن أرواح الموتى تنتقل إلى أجساد حيوانات من غير بعث ولا نشور، وكل هذه اعتقادات باطلة جاء الإسلام بإبطالها وتكذيبها. ولكن الذي جاءت به الشريعة أن أرواح الشهداء في حواصل طير خضر تأكل من ثمار الجنة وتشرب من أنهارها إلى أن يردها الله إلى أجسادها. وذكر الزبير بن بكار في "الموفقيات" أن العرب كانت في الجاهلية تقول: إذا قتل الرجل، ولم يؤخذ بثأره، خرجت من رأسه هامة، وهي دودة فتدور حول قبره وتقول: اسقوني. وفي ذلك يقول شاعرهم:

يا عمرو إن لا تدع شتمي ومنقصتي‌ أضربك حتى تقول الهامة اسقوني

قال: وكانت اليهود تزعم أنها تدور حول قبره سبعة أيام ثم تذهب.

ص -371- قوله: "ولا صفر"، بفتح الفاء. روى أبو عبيد القاسم بن سلام في "غريب الحديث " له عن رؤبة أنه قال: هي حية تكون في البطن تصيب الماشية والناس وهي أعدى من الجرب عند العرب. فعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى، ويكون عطفه على العدوى من عطف الخاص على العام. وممن قال بهذا: سفيان بن عيينة وأحمد والبخاري وابن جرير، وقال آخرون: المراد به شهر صفر، والنفي لما كان أهل الجاهلية يفعلونه في النسيء، وكانوا يحلون المحرم، ويحرمون صفر مكانه. وهذا قول مالك وفيه نظر. وروى أبو داود عن محمد بن راشد عمن سمعه يقول: إن أهل الجاهلية كانوا يستشئمون بصفر ويقولون: إنه شهر مشؤوم فأبطل النبي صلى الله عليه وسلم ذلك، قال ابن رجب: ولعل هذا القول أشبه الأقوال، وكثير من الجهال يتشاءم بصفر، وربما ينتهي عن السفر فيه. والتشاؤم بصفر هو من جنس الطيرة المنهي عنها، وكذلك التشاؤم بيوم من الأيام، كيوم الأربعاء وتشاؤم أهل الجاهلية بشوال في النكاح فيه خاصة.
قوله: "ولا نوء"النوء واحد الأنواء. وسيأتي الكلام عليه في باب ما جاء في الاستسقاء بالأنواء.
قوله: "ولا غول". هو بالفتح مصدر معناه: البعد والهلاك وبالضم الاسم، وجمعه أغوال وغيلان وهو المراد هنا. قال أبو السعادات: الغول واحد الغيلان، وهو جنس من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة تتراءى للناس فتتغول تغولاً، أي: تتلون تلونًا في صور شتى وتُغْوِلُهم، أي: تضلهم عن الطريق وتهلكهم، فنفاه النبي صلى الله عليه وسلم وأبطله.
وقيل: قوله: لا غول ليس نفيًا لعين الغول ووجوده، وإنما فيه إبطال زعم العرب في تلونه بالصور المختلفة واغتياله. فيكون المعنى بقوله: "لا غول"، أنها لا تستطيع أن تضل أحدًا ويشهد له الحديث الآخر: "لا غول ولكن السعالي سحرة

ص -372- الجن" أي: ولكن في الجن سحرة لهم تلبيس وتخييل، ومنه الحديث: "إذا تغولت الغيلان فبادروا بالأذان"1. أي: ادفعوا شرها بذكر الله، وهذا يدل على أنه لم يرد بنفيها عدمها، ومنه حديث أبي أيوب: كان لي تمر في سهوة فكانت الغول تجيء فتأخذ.
[كان رسول الله صلى الله عليه وسلم يعجبه الفأل]
قال: ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم "لا عدوى ولا طيرة ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة"2 .
ش قوله: "ويعجبني الفأل". قال أبو السعادات: الفأل مهموز فيما يسر ويسوء، والطيرة لا تكون إلا فيما يسوء، وربما استعملت فيما يسر، يقال: تفاءلت بكذا، وتفألت على التخفيف والقلب. وقد أولع الناس بترك الهمزة تخفيفًا، وإنما أحب الفأل، لأن الناس إذا أملوا فائدة الله، ورجوا عائدته عند كل سبب ضعيف أو قوي، فهم على خير، ولو غلطوا في جهة الرجاء، فإن الرجاء لهم خير، وإذا قطعوا أملهم ورجاءهم من الله كان ذلك من الشر.
وأما الطيرة، فإن فيها سوء الظن بالله، وتوقع البلاء. ومعنى التفاؤل مثل أن يكون رجل مريض، فيتفاءل بما يسمع من كلام فيسمع آخر يقول: يا سالم، أو يكون طالب ضالة، فيسمع آخر يقول: يا واجد، فيقع في ظنه أنه برئ من مرضه ويجد ضالته ومنه الحديث قيل: "يا رسول الله ما الفأل؟ فقال: الكلمة الصالحة"3.
قوله: "قالوا وما الفأل؟ قال الكلمة الطيبة"4. بين لهم صلى الله عليه وسلم أن الفأل يعجبه فدل أنه ليس من الطيرة المنهي عنها.
قال ابن القيم:"ليس في الإعجاب بالفأل ومحبته شيء من الشرك بل ذلك إبانة عن مقتضى الطبيعة، ومن حب الفطرة الإنسانية التي

------------------------
1 أحمد (3/381).
2 البخاري : الطب (5776) , ومسلم : السلام (2224) , والترمذي : السير (1615) , وأبو داود : الطب (3916) , وابن ماجه : الطب (3537) , وأحمد (3/118 ,3/130 ,3/154 ,3/173 ,3/178 ,3/251 ,3/275 ,3/277).
3 البخاري : الطب (5754) , ومسلم : السلام (2223) , وأحمد (2/266 ,2/387 ,2/406 ,2/453 ,2/507 ,2/524).
4 البخاري : الطب (5754) , ومسلم : السلام (2223) , وابن ماجه : الطب (3536) , وأحمد (2/266 ,2/387 ,2/406 ,2/453 ,2/524).

ص -373- تميل إلى ما يوافقها ويلائمها، كما أخبرهم أنه حبب إليه من الدنيا النساء والطيب. وكان يحب الحلوى والعسل، ويحب حسن الصوت بالقرآن والأذان ويستمع إليه ويحب معالي الأخلاق، ومكارم الشيم، وبالجملة يحب كل كمال وخير وما يفضي إليهما. والله سبحانه وتعالى قد جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك، فإذا قرعت هذه الأسماء الأسماع، استبشرت بها النفس، وانشرح لها الصدر، وقوي بها القلب، وإذا سمعت أضدادها، أوجب لها ضد هذه الحال، فأحزنها ذلك، وأثار لها خوفًا وطيرة وانكماشًا وانقباضًا عما قصدت له وعزمت عليه، فأورت لها ضررًا في الدنيا، ونقصًا في الإيمان، ومقارفة للشرك"
وقال الحليمي: "إنما كان صلى الله عليه وسلم يعجبه الفأل، لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال"
قال: ولأبي داود بسند صحيح عن عقبة بن عامر قال: "ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال : "أحسنها الفأل ولا ترد مسلمًا، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت،ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"1.
ش: قوله: (عن عقبة بن عامر)، هكذا وقع في نسخ التوحيد، وصوابه عروة بن عامر كذا أخرجه أحمد وأبو داود وغيرهما، وهو مكي اختلف في نسبه، فقال أحمد بن حنبل في روايته: عن عروة بن عامر القرشي، وقال غيره الجهني، واختلف في صحبته فقال البارودي: له صحبة، وذكره ابن حبان في ثقات التابعين، وقال المزي: لا صحبة له تصح.

------------------------
1 أبو داود : الطب (3919).

ص -374- قوله: فقال: "أحسنها الفأل". قد تقدم أنه صلى الله عليه وسلم كان يعجبه الفأل. وروى الترمذي وصححه عن أنس أن النبي صلى الله عليه وسلم "كان إذا خرج لحاجته يحب أن يسمع يا نجيح يا راشد"1 وروى أبو داود عن بريدة: "أن النبي صلى الله عليه وسلم كان لا يتطير من شيء، وكان إذا بعث عاملاً سأل عن اسمه فإذا أعجبه، فرح به وإن كره اسمه، رئي كراهيته ذلك في وجهه"2. وإسناده حسن. فهذا في استعمال الفأل. قال ابن القيم في الكلام على الحديث المشروح: أخبر صلى الله عليه وسلم أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة، وأخبر أن الفأل منها، ولكنه خير منها، ففصل بين الفأل والطيرة لما بينهما من الامتياز والتضاد، ونفع أحدهما ومضرة الآخر، ونظير هذا منعه من الرقى بالشرك، وإذنه في الرقية إذا لم يكن فيها شرك لما فيها من المنفعة الخالية عن المفسدة.
قوله: "ولا ترد مسلمًا". قال الطّيْبِي: تعريض بأن الكافر بخلافه.
قوله: "اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت"، أي: لا تأتي الطيرة بالحسنات ولا تدفع المكروهات، بل أنت
وحدك لا شريك لك، الذي تأتي بالحسنات وتدفع السيئات. وهذا دعاء مناسب لمن وقع في قلبه شيء من الطيرة، وتصريح بأنها لا تجلب نفعًا ولا تدفع ضرًّا، ويعد من اعتقدها سفيهًا مشركًا.
قوله: "ولا حول ولا قوة إلا بك"، استعانة بالله تعالى على فعل التوكل، وعدم الالتفات إلى الطيرة التي قد تكون سببًا لوقوع المكروه وعقوبة لفاعلها، وذلك إنما يصدر من تحقيق التوكل الذي هو أقوى الأسباب في جلب الخيرات، ودفع المكروهات. والحول: التحول والانتقال من حال إلى حال، والقوة على ذلك، أي: لا حول ولا قوة على ذلك الحول إلا بك، وذلك يفيد التوكل على الله لأنه علم وعمل، فالعلم معرفة القلب بتوحد الله بالنفع والضر، وعامة

------------------------
1 الترمذي : السير (1616).
2 أبو داود : الطب (3920) , وأحمد (5/347).

ص -375- المؤمنين بل كثير من المشركين يعلمون ذلك، والعمل هو ثقة القلب بالله وفراغه من كل ما سواه، وهذا عزيز ويختص به خواص المؤمنين، وهو داخل في هذه الكلمة، لأن فيها التبرؤ من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته والإقرار بقدرته على كل شيء، وبعجز العبد عن كل شيء إلا ما أقدره عليه ربه، وهذا نهاية توحيد الربوبية الذي يثمر التوكل وتوحيد العبادة.
[الطيرة شرك]
قال: وعن ابن مسعود مرفوعًا: "الطيرة شرك الطيرة شرك وما منا إلا ولكن الله يذهبه بالتوكل"1. رواه أبو داود والترمذي وصححه وجعل آخره من قول ابن مسعود.
ش: هذا الحديث رواه أيضًا ابن ماجة وابن حبان ولفظ أبي داود: "الطيرة شرك الطيرة شرك ثلاثًا"2.
قوله: "الطيرة شرك"، صريح في تحريم الطيرة وأنها من الشرك لما فيها من تعلق القلب على غير الله. وقال ابن حمدان في "الرعاية": تكره الطيرة، وكذا قال غير واحد من أصحاب أحمد. قال ابن مفلح: والأولى القطع بتحريمها. ولعل مرادهم بالكراهة التحريم.
قلت: بل الصواب القطع بتحريمها، لأنها شرك وكيف يكون الشرك مكروهًا الكراهة الاصطلاحية؟! فإن كان القائل بكراهتها أراد ذلك فلا ريب في بطلانه. قال في "شرح السنن": وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أن التطير يجلب لهم نفعًا، أو يدفع عنهم ضرًّا إذا عملوا بموجبه فكأنهم شركوه مع الله تعالى.
قوله: "وما منا إلا...". قال أبو القاسم الأصبهاني والمنذري: في الحديث إضمار والتقدير: وما منا إلا وقد وقع في قلبه شيء من ذلك انتهى. وحاصله: وما منا إلا من يعتريه التطير، ويسبق إلى قلبه الكراهة فيه. فحذف ذلك اعتمادًا على فهم السامع. وقال الخلخالي: حذف المستثنى لما يتضمنه من الحالة المكروهة وهذا نوع من أدب الكلام.

------------------------
1 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
2 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).

ص -376- قوله: "ولكن الله يذهبه بالتوكل"أي: ما منا إلا من يقع في قلبه ذلك، ولكن لما توكلنا على الله وآمنا به، واتبعنا ما جاء به الرسول صلى الله عليه وسلم واعتقدنا صدقه، أذهب الله ذلك عنا، وأقر قلوبنا على السنة واتباع الحق.
قوله: (وجعل آخره من قول ابن مسعود). قال الترمذي: سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول في هذا: "وما منا" هذا عندي من قول ابن مسعود، فالترمذي نقل ذلك عن سليمان بن حرب ووافقه على ذلك العلماء. قال ابن القيم: وهو الصواب، فإن الطيرة نوع من الشرك.
قال: ولأحمد من حديث ابن عمرو "من ردته الطيرة عن حاجته فقد أشرك قالوا: فما كفارة ذلك قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك ولا إله غيرك"1 .
 ش: هذا الحديث رواه الإمام أحمد والطبراني عن عبد الله بن عمرو بن العاص مرفوعًا وفي إسناده ابن لهيعة وفيه اختلاف، وبقية رجاله ثقات.
قوله: (من حديث ابن عمرو). هو عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد، وقيل: أبو عبد الرحمن أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء مات في ذي الحجة ليالي الحرة على الأصح بالطائف.
قوله: "من ردته الطيرة عن حاجته فقد أشرك". وذلك أن التطير هو التشاؤم بالشيء المرئي أو المسموع فإذا استعملها الإنسان فرجع بها عن سفره، وامتنع بها عما عزم عليه، فقد قرع باب الشرك، بل ولجه وبرئ من التوكل على الله، وفتح على نفسه باب الخوف والتعلق بغير الله، وذلك قاطع له عن مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}، فيصير قلبه متعلقًا بغير الله، وذلك شرك،

------------------------
1 أحمد (2/220).

ص -377- فيفسد عليه إيمانه، ويبقى هدفًا لسهام الطيرة. ويقيض له الشيطان من ذلك ما يفسد عليه دينه ودنياه، وكم ممن هلك بذلك وخسر الدنيا والآخرة!
قوله: (فما كفارة ذلك...) إلى آخر الحديث. هذا كفارة لما يقع من الطيرة، ولكن يمضي مع ذلك ويتوكل على الله، وفيه الاعتراف بأن الطير خلق مسخر مملوك لله، لا يأتي بخير ولا يدفع شرًّا، وأنه لا خير في الدنيا والآخرة إلا خير الله، فكل خير فيهما فهو من الله تعالى تفضلاً على عباده، وإحسانًا إليهم وأن الإلهية كلها لله ليس فيها لأحد من الملائكة والأنبياء عليهم السلام شركة، فضلاً عن أن يشرك فيها ما يراه ويسمعه مما يتشاءم به.
قوله: وله من حديث الفضل بن العباس "إنما الطيرة ما أمضاك أو ردك"1.
ش: هذا الحديث رواه أحمد في "المسند" ولفظه حدثنا حماد بن خالد قال: ثنا ابن علاثة عن مسلمة الجهني قال: سمعته يحدث عن الفضل بن عباس قال: "خرجت مع رسول الله صلى الله عليه وسلم يومًا فبرح ظبي فمال في شقه فاحتضنته فقلت: يا رسول الله تطيرت قال: إنما الطيرة ما أمضاك أو ردك"2. هكذا رواه أحمد وفي إسناده نظر. وقرأت بخط المصنف: فيه رجل مختلف فيه، وفيه انقطاع أي: بين مسلم وبين الفضل وهو ابن العباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم وأكبر ولد العباس. قال ابن معين: قتل يوم اليرموك في عهد أبي بكر رضي الله عنه. وقال غيره: قتل يوم مرج الصفر، سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة. قال أبو داود: قتل بدمشق كان عليه درع النبي صلى الله عليه وسلم. وقال الواقدي وابن سعد: مات في طاعون عمواس.
قوله: "إنما الطيرة ما أمضاك أو ردك"3. هذا حد للطيرة المنهي

------------------------
1 أحمد (1/213).
2 أحمد (1/213).
3 أحمد (1/213).

ص -378- عنها بأنها ما أوجب للإنسان أن يمضي لما يريده ولو من الفأل، فإن الفأل إنما يستحب لما فيه من البشارة والملاءمة للنفس، فأما أن يعتمد عليه ويمضي لأجله مع نسيان التوكل على الله، فإن ذلك من الطيرة. وكذلك إذا رأى أو سمع ما يكره فتشاءم به ورده عن حاجته، فإن ذلك أيضًا من الطيرة.


باب ما جاء في التنجيم - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[23- باب ما جاء في التنجيم]
[التنجيم على ثلاثة أقسام]:
المراد هنا ذكر ما يجوز من التنجيم وما لا يجوز وما ورد فيه من الوعيد. قال شيخ الإسلام: التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية. وقال الخطابي: علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع في مستقبل الزمان، كأوقات هبوب الرياح، ومجيء المطر، وظهور الحر والبرد، وتغير الأسعار، وما كان في معناها من الأمور التي يزعمون أنهم يدركون معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، ويدعون أن لها تأثيرًا في السفليات، وأنها تجري على قضايا موجباتها، وهذا منهم تحكم على الغيب، وتعاطٍ لعلم قد استأثر الله به لا يعلم الغيب سواه.
قلت: واعلم أن التنجيم على ثلاثة أقسام:
أحدها: ما هو كفر بإجماع المسلمين، وهو القول بأن الموجودات في العالم السفلي مركبة على تأثير الكواكب والروحانيات، وأن الكواكب فاعلة مختارة وهذا كفر بإجماع المسلمين، وهذا قول الصابئة المنجمين الذين بعث إليهم إبراهيم الخليل عليه السلام، [كما في الأنعام 75-79] ولهذا كانوا يعظمون الشمس والقمر والكواكب تعظيمًا يسجدون لها ويتذللون لها ويسبحونها تسابيح معروفة في كتبهم، ويدعونها دعوات لا تنبغي إلا لخالقها وفاطرها وحده لا شريك له، ويبنون لكل كوكب هيكلاً، أي: موضعًا لعبادته ويصورون فيه ذلك الكوكب، ويتخذونه لعبادته

ص -379- وتعظيمه، ويزعمون أن روحانية ذلك الكوكب تنْزل عليهم وتخاطبهم وتقضي حوائجهم. وتلك الروحانيات هي الشياطين تنَزلت عليهم، وخاطبتهم وقضت حوائجهم. وقد صنف بعض المتأخرين في هذا الشرك مصنفًا وذكر صاحب "التذكرة" فيها.
الثاني: الاستدلال على الحوادث الأرضية بمسير الكواكب واجتماعها وافتراقها ونحو ذلك، ويقول: إن ذلك بتقدير الله ومشيئته، فلا ريب في تحريم ذلك، واختلف المتأخرون في تكفير القائل بذلك. وينبغي أن يقطع بكفره، لأنها دعوى لعلم الغيب الذي استأثر الله تعالى بعلمه بما لا يدل عليه.
الثالث: ما ذكره المصنف في تعلم المنازل وسيأتي الكلام عليه.
[خلق الله النجوم لثلاث]:
قوله قال البخاري في: " صحيحه " قال قتادة: خلق الله هذه النجوم لثلاث، زينة للسماء، ورجومًا للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به.
ش: هذا الأثر علقه البخاري في "صحيحه" كما قال المصنف وأخرجه عبد الرزاق، وعبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ والخطيب في كتاب "النجوم" عن قتادة. ولفظه: قال: إن الله إنما جعل هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها يُهتدى بها، وجعلها رجومًا للشياطين، فمن تعاطى فيها غير ذلك، فقد قال برأيه، وأخطأ حظه، وأضاع نصيبه، وتكلف ما لا علم له به، وإن ناسًا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من أعرس بنجم كذا وكذا كان كذا وكذا، ومن سافر بنجم كذا وكذا كان كذا وكذا، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير والحسن والذميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدًا

ص -380- علم الغيب، لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء.
قوله: خلق الله هذه النجوم لثلاث. إلى آخره. هذا مأخوذ من القرآن في قوله تعالى:{وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} 1. وقوله تعالى:{وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 2. وفيه إشارة إلى أن النجوم في السماء الدنيا كما هو ظاهر الآية، وفيه حديث رواه ابن مردويه عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "أما السماء الدنيا، فإن الله خلقها من دخان، وجعل فيها سراجًا وقمرًا منيرًا، وزينها بمصابيح النجوم، وجعلها رجومًا للشياطين وحفظًا من كل شيطان رجيم".
وقوله: {وَعَلامَاتٍ} ، أي: دلالات على الجهات والبلدان ونحو ذلك يُهتدى بها بصيغة المجهول. أي: يهتدي بها الناس في ذلك كما قال تعالى:{وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} 3. وليس المراد: يهتدون بها في علم الغيب ولهذا قال: فمن تأول فيها [غير] ذلك، أي: زعم فيها غير ما ذكر الله تعالى في هذه الثلاث، فادعى بها علم الغيب، فقد أخطأ، أي: حيث تكلم رجمًا بالغيب وأضاع نصيبه، أي: حظه من عمره، لأنه اشتغل بما لا فائدة فيه، بل مضرة محضة، وتكلف ما لا علم له به، أي: تعاطى شيئًا لا يتصور علمه، لأن أخبار السماء، والأمور المغيبة لا تعلم إلا من طريق الكتاب والسنة، وليس فيهما أزيد مما تقدم. قال الداوودي: قول قتادة في النجوم حسن إلا قوله: أخطأ وأضاع نصيبه، فإنه قصر في ذلك، بل قائل ذلك كافر.
فإن قلت: إن المنجمين قد يصدقون بعض الأحيان.
قيل: صدقهم كصدق الكهان يصدقون مرة ويكذبون مائة، وليس في صدقهم مرة ما يدل على أن ذلك علم صحيح كالكهان.

------------------------
1 سورة الملك آية : 5.
2 سورة النحل آية : 16.
3 سورة الأنعام آية : 97.

ص -381- وقد استدل بعض المنجمين بآيات من كتاب الله على صحة علم التنجيم 1-منها قوله:{وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 1
والجواب أنه ليس المراد بهذه الآية أن النجوم علامات على الغيب يهتدي بها الناس في علم الغيب، وإنما المعنى وعلامات، أي: دلالات على قدرة الله وتوحيده. وعن قتادة ومجاهد أن من النجوم ما يكون علامة لا يهتدى إلا بها، وقيل: إن هذا من تمام الكلام الأول وهو قوله:{وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَعَلامَاتٍ} 2، أي: وألقى لكم معالم يعلم بها الطريق والأراضي من الجبال الكبار والصغار يستدل بها المسافرون في طرقهم. وقوله:{وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 3. قال ابن عباس في الآية:{وَعَلامَاتٍ} يعني: معالم الطرق بالنهار{وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 4. قال: يهتدون به في البحر في أسفارهم. رواه ابن جرير وابن أبي حاتم. فهذا القول ونحوه هو معنى الآية، فالاستدلال بها على صحة علم التنجيم استدلال على ما يعلم فساده بالاضطرار من دين الإسلام بما لا يدل عليه لا نصًّا ولا ظاهرًا، وذلك أفسد أنواع الاستدلال، فإن الأحاديث جاءت عن النبي صلى الله عليه وسلم بإبطال علم التنجيم وذمه، منها حديث "من اقتبس شعبة من علم النجوم فقد اقتبس شعبة من السحر"5. الحديث وقد تقدم. وعن عبد الله بن محيريز التابعي الجليل أن سليمان بن عبد الملك دعاه فقال: لو علمت علم النجوم فازددت إلى علمك. فقال: قال رسول الله صلى الله عليه وسلم: "إن أخوف ما أخاف على أمتي ثلاث: حيف الأئمة، وتكذيب بالقدر، وإيمان بالنجوم". وعن رجاء بن حيوة أن النبي صلى الله عليه وسلم قال: "مما أخاف على أمتي التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة". رواهما عبد بن حميد. فهذان المرسلان من هذين الوجهين المختلفين يدلان

------------------------
1 سورة النحل آية : 16.
2 سورة آية : 15-16.
3 سورة النحل آية : 16.
4 سورة النحل آية : 16.
5 مسلم : الإيمان (153) , وأحمد (2/317 ,2/350).

ص -382- على ثبوت الحديث، لا سيما وقد احتج به من أرسله. وعن أبي محجن مرفوعًا: "أخاف على أمتي من بعدي ثلاثًا: حيف الأئمة، وإيمانًا بالنجوم، وتكذيبًا بالقدر". رواه ابن عساكر وحسنه السيوطي. وعن أنس مرفوعًا: "أخاف على أمتي بعدي خصلتين تكذيبًا بالقدر، وإيمانًا بالنجوم". رواه أبو يعلى وابن عدي والخطيب في كتاب "النجوم" وحسنه السيوطي أيضًا.
وروى الإمام أحمد والبخاري عن ابن عمر مرفوعًا: "مفاتيح الغيب خمس لا يعلمها إلا الله، لا يعلم ما في غد إلا الله: ولا يعلم ما تغيض الأرحام إلا الله، ولا يعلم متى يأتي المطر أحد إلا الله، ولا تدري نفس بأي أرض تموت، ولا يعلم متى تقوم الساعة إلا الله"1. لفظ البخاري. وعن العباس بن عبد المطلب قال: قال رسول الله صلى الله عليه وسلم: "لقد طهر الله هذه الجزيرة من الشرك ما لم تضلهم النجوم". رواه ابن مردويه. وعن ابن عمر مرفوعًا: "تعلموا من النجوم ما تهتدون به في ظلمات البر والبحر ثم انتهوا"2. وعن أبي هريرة قال: "نهى رسول الله صلى الله عليه وسلم عن النظر في النجوم". رواهما ابن مردويه والخطيب.
وعن سمرة بن جندب أنه خطب فذكر حديثًا عن رسول الله صلى الله عليه وسلم أنه قال: "أما بعد: فإن ناسًا يزعمون أن كسوف هذه الشمس، وكسوف هذا القمر، وزوال هذه النجوم عن مواضعها لموت رجال عظماء من أهل الأرض، وأنهم قد كذبوا ولكنها آيات من آيات الله يعتبر بها عباده لينظر من يحدث له منهم توبة". رواه أبو داود. وفي الباب أحاديث وآثار غير ما ذكرنا. فتبين بهذا أن الاستدلال بالآية على صحة أحكام النجوم من أفسد أنواع الاستدلال.

------------------------
1 الترمذي : الإيمان (2641).
2 أبو داود : الملاحم (4338) , وأحمد (1/5 ,1/7 ,1/9).

ص -383- 2- ومنها قوله تعالى عن إبراهيم:{فَنَظَرَ نَظْرَةً فِي النُّجُومِ فَقَالَ إِنِّي سَقِيمٌ} 1.
والجواب: أن هذا من جنس استدلاله بالآية الأولى في الفساد، فأين فيها ما يدل على صحة أحكام النجوم بوجه من وجوه الدلالات؟! وهل إذا رفع إنسان بصره إلى النجوم، فنظر إليها، دل ذلك على صحة علم النجوم عنده؟! وكل الناس ينظرون إلى النجوم، فلا يدل ذلك على صحة علم أحكامها. وكأن هذا ما شعر أن إبراهيم عليه السلام إنما بعث إلى الصابئة المنجمين مبطلاً لقولهم مناظرًا لهم على ذلك.
فإن قيل على هذا: فما فائدة نظرته في النجوم؟.
قيل: نظرته في النجوم من معارض الأفعال ليتوصل به إلى غرضه من كسر الأصنام كما كان قوله:{قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} 2. فمن ظن أن نظرته في النجوم ليستنبط منها علم الأحكام، وعلم أن طالعه يقضي عليه بالنحس، فقد ضل ضلالاً بعيدًا. ولهذا جاء في حديث الشفاعة الصحيح أنه عليه السلام يقول: "لست هناكم ويذكر ثلاث كذبات كذبهن"وعدها العلماء قوله:{إِنِّي سَقِيمٌ} . قوله:{بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا}. وقوله لسارة: هي أختي.
فلو كان قوله: إني سقيم أخذه من علم النجوم لم يعتذر من ذلك، وإنما هي من معاريض الأفعال، فلهذا اعتذر منها كما اعتذر من قوله:{بَلْ فَعَلَهُ كَبِيرُهُمْ}، ذكر ذلك ابن القيم. لكن قوله: وعدها العلماء. يدل على أنه لم يستحضر الحديث الوارد في عدها. وقد رواه أحمد والبخاري وأصحاب "السنن" وابن جرير وغيرهم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:

------------------------
1 سورة الصّافات آية : 88-89.
2 سورة الأنبياء آية : 63.

ص -384- "لم يكذب إبراهيم عليه السلام غير ثلاث كذبات اثنتين في ذات الله قوله: إني سقيم، وقوله: بل فعله كبيرهم هذا، وقوله في سارة هي أختي"لفظ ابن جرير.
وروى ابن أبي حاتم عن أبي سعيد مرفوعًا: "في كلمات إبراهيم الثلاث التي قال: ما منها كذبة إلا ما حل بها عن دين الله، فقال: إني سقيم، وقال: بل فعله كبيرهم هذا، وقال للملك حين أراد امرأته: هي أختي". وفي إسناده ضعف. وقال قتادة في الآية: العرب تقول لمن تفكر: نظر في النجوم قال ابن كثير: يعني قتادة: أنه نظر إلى السماء متفكرًا فيما يكذبهم به فقال: إني سقيم، أي: ضعيف.
قال: وكره قتادة تعلم منازل القمر ولم يرخص ابن عيينة فيه، ذكره حرب عنهما ورخص في تعلم المنازل أحمد وإسحاق.
ش: هذا هو القسم الثالث من علم التنجيم وهو تعلم منازل الشمس والقمر، للاستدلال بذلك على القبلة وأوقات الصلوات والفصول، وهو كما ترى من اختلاف السلف فيه، فما ظنك بذينك القسمين؟! ومنازل القمر ثمانية وعشرون كل ليلة في منْزلة منها، فكره قتادة وسفيان بن عيينة تعلم المنازل، وأجازه أحمد وإسحاق وغيرهما.
قال الخطابي: "أما علم النجوم الذي يدرك من طريق المشاهدة والْخُبْر الذي يعرف به الزوال، وتعلم به جهة القبلة، فإنه غير داخل فيما نهي عنه، وذلك أن معرفة رصد الظل ليس شيئًا بأكثر من أن الظل ما دام متناقصًا، فالشمس بعد صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة، فالشمس هابطة من وسط السماء

ص -385- نحو الأفق الغربي. وهذا علم يصح دركه بالمشاهدة، إلا أن أهل هذه الصناعة قد دبروها بما اتخذوا له من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته، وأما ما يستدل به من النجوم على جهة القبلة، فإنها كواكب رصدها أهل الخبرة بها من الأئمة الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها وصدقهم فيما أخبروا به عنها. مثل أن يشاهدوها بحضرة الكعبة، ويشاهدوها على حال الغيبة عنها، فكان إدراكهم الدلالة منها بالمعاينة وإدراكنا ذلك بقبول خبرهم، إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفته".
وروى ابن المنذر عن مجاهد أنه كان لا يرى بأسًا أن يتعلم الرجل منازل القمر قلت: لأنه لا محذور في ذلك. وعن إبراهيم أنه كان لا يرى بأسًا أن يتعلم الرجل من النجوم ما يهتدي به. رواه ابن المنذر.
قال ابن رجب: "والمأذون في تعلمه علم التسيير لا علم التأثير، فإنه باطل محرم قليله وكثيره. وأما علم التسيير، فتعلم ما يحتاج إليه للاهتداء، ومعرفة القبلة، والطرق جائز عند الجمهور، وما زاد عليه لا حاجة إليه لشغله عما هو أهم منه، وربما أدى تدقيق النظر فيه إلى إساءة الظن بمحاريب المسلمين، كما وقع من أهل هذا العلم قديمًا وحديثًا، وذلك يفضي اعتقاده إلى خطإ السلف في صلاتهم وهو باطل. انتهى مختصرًا".
قلت: وهذا هو الصحيح إن شاء الله، ويدل على ذلك الآيات والأحاديث التي تقدمت. وهل يدخل في النهي وقت الكسوف الشمسي والقمري أم لا؟ رجح ابن القيم أنه لا يدخل.
قوله: (ذكره حرب عنهما). هو الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني الفقيه من أجلة أصحاب الإمام

ص -386- أحمد روى عن أحمد وإسحاق وابن المديني وابن معين وأبي خيثمة وابن أبي شيبة وغيرهم، وله مصنفات جليلة منها كتاب "المسائل" التي سئل عنها الإمام أحمد وغيره وأورد فيها الأحاديث والآثار، وأظنه روى أثر قتادة وابن عيينة فيها. مات سنة ثمانين ومائتين.
وإسحاق هو [ابن] إبراهيم بن مخلد أبو يعقوب الحنظلي النيسابوري الإمام المعروف بابن راهويه، روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم قال أحمد: إسحاق عندنا إمام من أئمة المسلمين، وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، وروى هو أيضًا عن أحمد مات سنة تسع وثلاثين ومائتين.
[ثلاثة لا يدخلون الجنة مدمن الخمر وقاطع الرحم ومصدق بالسحر]
قال: وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر"1. رواه أحمد وابن حبان في " صحيحه".
ش: هذا الحديث رواه أيضًا الطبراني والحاكم وقال: صحيح وأقره الذهبي: وتمام الحديث: "ومن مات وهو مدمن الخمر سقاه الله من نهر الغوطة نهر يجري من فروج المومسات يؤذي أهل النار ريح فروجهن"2.
قوله: (عن أبي موسى)، هو عبد الله بن قيس بن سليم بن حضار بفتح المهملة وتشديد الضاد المعجمة أبو موسى الأشعري، صحابي جليل استعمله النبي صلى الله عليه وسلم وأمره عمر ثم عثمان، وهو أحد الحكمين بصفين مات سنة خمسين.
قوله: "ثلاثة لا يدخلون الجنة"، هذا من نصوص الوعيد التي كره السلف تأويلها وقالوا: أمروها كما جاءت. وإن كان صاحبها لا ينتقل عن الملة عندهم، وكأن المصنف رحمه الله يميل إلى هذا القول. وقالت طائفة: هو على ظاهره فلا يدخل الجنة أصلاً مدمن الخمر ونحوه، ويكون هذا مخصصًا لعموم الأحاديث الدالة على خروج

------------------------
1 أحمد (4/399).
2 أحمد (4/399).

ص -387- الموحدين من النار ودخولهم الجنة، وحمله أكثر الشراح على من فعل ذلك مستحلاً، أو على معنى أنهم لا يدخلون الجنة إلا بعد العذاب إن لم يتوبوا والله أعلم.
قوله: (مدمن الخمر)، أي: المداوم على شربها.
قوله: (وقاطع الرحم). أي: القرابة كما قال تعالى:{فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} 1.
قوله: "ومصدق بالسحر"مطلقًا ويدخل فيه التنجيم لحديث: "من اقتبس علمًا من النجوم اقتبس علمًا من السحر"2. وهذا وجه مطابقة الحديث للباب. قال الذهبي في "الكبائر": ويدخل فيه تعلم السيمياء وعملها، وهو محض السحر، وعقد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباه ذلك بكلمات مجهولة قال: وكثير من الكبائر بل عامتها إلا الأقل يجهل خلق من الأمة تحريمه، وما بلغه الزجر فيه، ولا الوعيد عليه، فهذا الضرب فيهم تفصيل، فينبغي للعالم أن لا يجهل على الجاهل، بل يرفق به ويعلمه سيما إذا قرب عهده بجهله، كمن أسر وجلب إلى أرض الإسلام وهو تركي فبالجهد أن يتلفظ بالشهادتين فلا يأثم أحد إلا بعد العلم بحاله وقيام الحجة عليه.

------------------------
1 سورة محمّد آية : 22-23.
2 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).


باب ما جاء في الاستسقاء بالأنواء - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[24- باب ما جاء في الاستسقاء بالأنواء]
أي: من الوعيد، والمراد نسبة السقيا ومجيء المطر إلى الأنواء جمع نوء وهي منازل القمر. قال أبو السعادات: وهي ثمانية وعشرون منْزلة ينزل القمر كل ليلة منْزلة منها ومنه قوله تعالى:{وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} 1، يسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت في الشرق فتنقضي جميعها مع انقضاء السنة. وكانت العرب تزعم أن مع سقوط المنْزلة

------------------------
1 سورة يس آية : 39.

ص -388- وطلوع رقيبها يكون مطر، وينسبونه إليها فيقولون: مطرنا بنوء كذا، وإنما سمي نوءًا لأنه إذا سقط الساقط منها بالمغرب ناء الطالع بالمشرق ينوء نوءًا، أي: نهض وطلع.
قال: وقول الله تعالى:{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1 .
روى الإمام أحمد والترمذي وحسنه وابن جرير وابن أبي حاتم والضياء في "المختارة" عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم :{وَتَجْعَلُونَ رِزْقَكُمْ}، يقول: شكركم:{أَنَّكُمْ تُكَذِّبُونَ} ، يقولون: مطرنا بنوء كذا وكذا وبنجم كذا وكذا" وهذا أولى ما فسرت به الآية. وروي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم. وهو قول جمهور المفسرين، وبه يظهر وجه استدلال المصنف بالآية على الترجمة، فالمعنى على هذا: وتجعلون شكركم لله على ما أنزل إليكم من الغيث والمطر والرحمة أنكم تكذبون، أي: تنسبونه إلى غيره. وقال ابن القيم: أي: وتجعلون حظكم من هذا الرزق الذي به حياتكم التكذيب به يعني: القرآن. قال الحسن: تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون، قال: وخسر عبد لا يكون حظه من كتاب الله إلا التكذيب به. قلت: والآية تشمل المعنيين.
[أربع من أمر الجاهلية]
قال: عن أبي مالك الأشعري أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة"2. وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب"3 رواه مسلم.
ش: قوله: (عن أبي مالك الأشعري) اسمه الحارث بن الحارث الشامي صحابي تفرد عنه بالرواية أبو سلام، وفي الصحابة أبو مالك الأشعري اثنان غير هذا، جزم به الحافظ.

------------------------
1 سورة الواقعة آية : 82.
2 مسلم : الجنائز (934) , وأحمد (5/342 ,5/343 ,5/344).
3 مسلم : الجنائز (934) , وابن ماجه : ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/343 ,5/344).

ص -389- قوله: "أربع في أمتي من أمر الجاهلية لا يتركونهن". أي: من أفعال أهلها بمعنى أنها معاصي ستفعلها هذه الأمة، إما مع العلم بتحريمها، وإما مع الجهل بذلك كما كان أهل الجاهلية يفعلونها. والمراد بالجاهلية هنا ما قبل المبعث، سموا بذلك لفرط جهلهم، وكل ما يخالف ما جاءت به الأنبياء والمرسلون فهو جاهلية منسوبة إلى الجاهل، فإن ما كانوا عليه من الأقوال والأعمال إنما أحدثه لهم جاهل وإنما يفعله جاهل. قال شيخ الإسلام: أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذمًّا لمن لم يتركه، وهذا يقتضي أن ما كان من أمر الجاهلية وفعلهم، فهو مذموم في دين الإسلام وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها. ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم وهذا كقوله تعالى:{وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} 1 فإن في ذلك ذمًّا للتبرج، وذمًّا لحال الجاهلية الأولى وذلك يقتضي المنع من مشابهتهم في الجملة.
قوله: "الفخر بالأحساب"، أي: التشرف بالآباء والتعاظم بعدِّ مناقبهم ومآثرهم وفضائلهم وذلك جهل عظيم، إذ لا شرف إلا بالتقوى كما قال تعالى:{وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلاَّ مَنْ آمَنَ وَعَمِلَ صَالِحاً...} 2 الآية. وقال تعالى:{إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} 3. وروى أبو داود عن أبي هريرة مرفوعًا: "إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي، أو فاجر شقي، الناس بنو آدم وآدم من تراب، لَيَدَعَنَّ رجال فخرهم بأقوام إنما هم فحم من فحم جهنم، أو ليكونن أهون

------------------------
1 سورة الأحزاب آية : 33.
2 سورة سبأ آية : 37.
3 سورة الحجرات آية : 13.

ص -390- على الله من الجعلان التي تدفع بأنفها النتن"1. والأحساب جمع حسب وهو ما يعده الإنسان له ولآبائه من شجاعة وفصاحة ونحو ذلك.
قوله: "والطعن في الأنساب". أي: الوقوع فيها بالذم والعيب أو يقدح في نسب أحد من الناس فيقول: ليس هو من ذرية فلان أو يعيره بما في آبائه من المطاعن، ولهذا لما عير أبو ذر رضي الله عنه رجلاً بأمه، قال النبي صلى الله عليه وسلم لأبي ذر: "أعيرته بأمه؟! إنك امرؤٌ فيك جاهلية"2. متفق عليه. فدل ذلك أن التعيير بالأنساب من أخلاق الجاهلية، وأن الرجل مع فضله وعلمه ودينه قد يكون فيه بعض هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا يوجب ذلك كفره وفسقه. قاله شيخ الإسلام.
قوله: "والاستسقاء بالنجوم". أي: نسبة السقيا ومجيء المطر إلى النجوم والأنواء، وهذا هو الذي خافه النبي صلى الله عليه وسلم على أمته، كما روى الإمام أحمد وابن جرير عن جابر السوائي قال: سمعت رسول الله صلى الله عليه وسلم يقول: "أخاف على أمتي ثلاثًا: استسقاء بالنجوم، وحيف السلطان، وتكذيبًا بالقدر"3 .
إذا تبين هذا، فالاستسقاء بالنجوم نوعان:
أحدهما: أن يعتقد أن المنَزل للمطر هو النجم، فهذا كفر ظاهر، إذ لا خالق إلا الله، وما كان المشركون هكذا، بل كانوا يعلمون أن الله هو المنزل للمطر، كما قال تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ}4. وليس هذا معنى الحديث، فالنبي صلى الله عليه وسلم أخبر أن هذا لا يزال في أمته، ومن اعتقد أن النجم ينَزل المطر، فهو كافر.
الثاني: أن ينسب إنزال المطر إلى النجم، مع اعتقاده أن الله تعالى هو الفاعل لذلك المنَزل له، إلا أنه سبحانه وتعالى أجرى

------------------------
1 الترمذي : المناقب (3955) , وأبو داود : الأدب (5116).
2 البخاري : الإيمان (30) , ومسلم : الأيمان (1661) , وأبو داود : الأدب (5157 ,5158) , وأحمد (5/161).
3 أحمد (5/89).
4 سورة العنكبوت آية : 63.

ص -391- وكراهته، وصرح أصحاب الشافعي بجوازه، والصحيح أنه محرم، لأنه من الشرك الخفي، وهو الذي أراده النبي صلى الله عليه وسلم وأخبر أنه من أمر الجاهلية، ونفاه، وأبطله، وهو الذي كان يزعم المشركون، ولم يزل موجودًا في هذه الأمة إلى اليوم، وأيضًا فإن هذا من النبي صلى الله عليه وسلم حماية لجناب التوحيد وسدًّا لذرائع الشرك ولو بالعبادات الموهمة التي لا يقصدها الإنسان، كما قال لرجل قال له: "ما شاء الله وشئت، قال: أجعلتني لله ندًّا؟! بل ما شاء الله وحده"1.
وفيه التنبيه على ما هو أولى بالمنع من نسبة السقيا إلى الأنواء كدعاء الأموات، وسؤالهم الرزق والنصر والعافية ونحو ذلك من المطالب، فإن هذا من الشرك الأكبر، سواء قالوا: إنهم شفعاؤنا إلى الله، كما قال المشركون:{هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، [يونس: من الآية: 18]، أو اعتقدوا أنهم يخلقون، ويرزقون وينصرون استقلالاً على سبيل الكرامة، كما ذكره بعض عباد القبور في رسالة صنفها في ذلك، لأنه إذا منع من إطلاق نسبة السقيا إلى الأنواء مع عدم القصد والاعتقاد، فلأن يمنع من دعاء الأموات والتوجه إليهم في الملمات مع اعتقاد أن لهم أنواع التصرفات أولى وأحرى.
قوله: (والنياحة). أي: رفع الصوت بالندب على الميت، لأنها سخط لقضاء الله ومعارضة لأحكامه وسوء أدب مع الله، ولا كذلك ينبغي أن يفعل المملوك مع سيده، فكيف يفعله مع ربه وسيده ومالكه وإلهه الذي لا إله له سواه! الذي كل قضائه عدل، وأيضًا ففيها تفويت الأجر مع ذهاب المصيبة.
وفي الحديث دليل على شهادة أن محمدًا رسول الله، لأن هذه الأخبار من أنباء الغيب، فأخبر بها النبي صلى الله عليه وسلم فكان كما أخبر.

------------------------
1 ابن ماجه : الكفارات (2117) , وأحمد (1/214).

ص -392- قوله: وقال: "النائحة إذا لم تتب قبل موتها". فيه تنبيه على أن الوعيد والذم لا يلحق مَنْ تاب من الذنب، وهو كذلك بالإجماع، فعلى هذا إذا عرف شخص بفعل ذنوب توعد الشرع عليها بوعيد لم يجز إطلاق القول بلحوقه لذلك الشخص المعين، كما يظنه كثير من أهل البدع، فإن عقوبات الذنوب ترتفع بالتوبة، والحسنات الماحية، والمصائب المكفرة، ودعاء المؤمنين بعضهم لبعض، وشفاعة نبيهم صلى الله عليه وسلم فيهم، وعفو الله عنهم.
وفيه أن مَنْ تاب قبل الموت ما لم يغرغر، فإن الله يتوب عليه، كما في حديث ابن عمر مرفوعًا: "إن الله تعالى يقبل توبة العبد ما لم يغرغر"1. رواه أحمد والترمذي وابن ماجة وابن حبان في "صحيحه".
قوله: "تقام يوم القيامة"، أي: تبعث من قبرها، وعليها سربال من قطران ودرع من جرب. قال القرطبي: السربال. واحد السرابيل، وهي الثياب والقمص، يعني أنهن يلطخن بالقطران، فيصير لهن كالقميص حتى يكون اشتعال النار والتصاقها بأجسادهن أعظم ورائحتهن أنتن وألمها بسبب الجرب أشد. وروي عن "ابن عباس أن القطران هو النحاس المذاب"وروى الثعلبي في "تفسيره" عن "عمر بن الخطاب أنه سمع نائحة فأتاها، فضربها بالدرة حتى وقع خمارها، فقيل يا أمير المؤمنين: المرأة المرأة قد وقع خمارها. قال: إنها لا حرمة لها".
قال: ولهما عن زيد بن خالد قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس. فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: أصبح من عبادي مؤمن بي وكافر، فأما مَنْ قال: مُطِرْنَا بفضل الله ورحمته فذلك مؤمن بي كافر

------------------------
1 الترمذي : الدعوات (3537) , وابن ماجه : الزهد (4253).

ص -393- بالكوكب، وأما مَنْ قال: مُطِرْنَا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب"1.
ش: قوله: (عن زيد بن خالد). أي: الجهني المدني، صحابي مشهور، مات سنة ثمان وستين بالكوفة، وقيل غير ذلك، وله خمس وثمانون سنة.
قوله: (صلى لنا)، أي: صلى بنا، فاللام بمعنى الباء. قال الحافظ: وفيه جواز إطلاق ذلك مجازًا، وإنما الصلاة لله.
قوله: (بالحديبية). بالمهملة والتصغير وتخفف ياؤها وتثقل.
قوله: (على إثر). بكسر الهمزة وسكون المثلثة على المشهورة، وهو ما يعقب الشيء.
قوله: (سماء). أي: مطر، وأطلق عليه سماء لكونه ينْزل من جهة السماء.
قوله: (فلما انصرف). أي: من صلاته لا من مكانه، كما يدل عليه.
قوله: (أقبل على الناس). أي: التفت إليهم بوجهه الشريف، ففيه دليل على أنه لا ينبغي للإمام إذا صلى أن يجلس مستقبل القبلة، بل ينصرف إلى المأمومين، كما صحت بذلك الأحاديث.
قوله: (هل تدرون؟)، لفظ استفهام، ومعناه التنبيه. وفي رواية النسائي "ألم تسمعوا ما قال ربكم الليلة؟"2 وهذا من الأحاديث القدسية
قال الحافظ: وهي تحمل على أن النبي صلى الله عليه وسلم أخذها عن الله بواسطة أو بلا واسطة، وفيه إلقاء العالم المسألة على أصحابه ليخبرهم، وإخراج العالم التعليم للمسألة بالاستفهام فيها ذكره المصنف.
قوله: "قالوا: الله ورسوله أعلم"فيه حسن الأدب للمسئول عما لا يعلم، وأنه يقول ذلك أو نحوه، ولا يتكلف ما لا يعنيه.
قوله: قال: "أصبح من عبادي". الإضافة هنا للعموم بدليل التقسيم إلى مؤمن وكافر.

------------------------
1 البخاري : الجمعة (1038) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
2 البخاري : الأذان (846) والجمعة (1038) والمغازي (4147) والتوحيد (7503) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/116) , ومالك : النداء للصلاة (451).

ص -394- فإن قيل: هذا يدل على أن المراد بالكفر هنا هو الأكبر. قيل: ليس فيه دليل إذ الأصغر يصدر من الكفار.
قوله: "مؤمن بي وكافر". المراد بالكفر هنا هو الأصغر بنسبة ذلك إلى غير الله وكفران نعمته، وإن كان يعتقد أن الله تعالى هو الخالق للمطر المنَزل له بدليل قوله في الحديث "فأما من قال: مطرنا بفضل الله ورحمته..."إلى آخره، فلو كان المراد هو الأكبر، لقال: أنزل علينا المطر نوء كذا، فأتى بباء السببية ليدل على أنهم نسبوا وجود المطر إلى ما اعتقدوه سببًا. وفي رواية: "فأما من حمدني على سقياي وأثنى علي، فذاك من آمن بي"1. فلم يقل فأما من قال: إني المنَزل للمطر، فذاك من آمن بي، لأن المؤمنين والكفار يقولون ذلك. فدل على أن المراد إضافة ذلك إلى غير الله، وإن كان يعتقد أن الفاعل لذلك هو الله. وروى النسائي والإسماعيلي نحوه. وقال في آخره: "وكفر بي أو كفر نعمتي"وفي رواية أبي صالح عن أبي هريرة عند مسلم: "قال الله تعالى: ما أنعمت على عبادي من نعمة إلا أصبح فريق منهم بها كافرين"2. وله من حديث ابن عباس "أصبح من الناس شاكر ومنهم كافر..."3 الحديث. وفي حديث معاوية الليثي مرفوعًا: "يكون الناس مجدبين فينَزل اللّه عليهم رزقًا من رزقه فيصبحون مشركين، يقولون: مُطِرْنَا بنوء كذا"4. رواه أحمد، فبين الكفر والشرك المراد هنا بأن نسبة ذلك إلى غيره تعالى، بأن يقال: مطرنا بنوء كذا، قال ابن قتيبة: كانوا في الجاهلية يظنون أن نزول الغيث بواسطة النوء إما بصنعه على زعمهم، وإما بعلامته، فأبطل الشرع قولهم، وجعله كفرًا، فإن اعتقد قائل ذلك أن للنوء صنعًا في ذلك، فكفره كفر شرك، وإن اعتقد أن ذلك من قبيل التجربة، فليس بشرك، لكن يجوز إطلاق الكفر عليه وإرادة كفر النعمة، لأنه لم يقع في شيء من طرق الحديث بين الكفر والشرك واسطة، فيحمل الكفر فيه على المعنيين.

------------------------
1 البخاري : الأذان (846) والجمعة (1038) والمغازي (4147) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/116 ,4/117) , ومالك : النداء للصلاة (451).
2 أحمد (1/283).
3 البخاري : الشروط (2729) , ومسلم : العتق (1504) , وأبو داود : العتق (3929) , ومالك : العتق والولاء (1519).
4 أحمد (2/169) , والدارمي : الرقاق (2721).

ص -395- وقال الشافعي: من قال: مطرنا بنوء كذا على معنى مطرنا في وقت كذا، فلا يكون كفرًا، وغيره من الكلام أحب إلي منه.
قلت: قد يقال: إن كلام الشافعي لا يدل على جواز ذلك، وإنما يدل على أنه لا يكون كفر شرك، وغيره من الكلام أحسن منه. أما كونه يجوز إطلاق ذلك أو لا يجوز، فالصحيح أنه لا يجوز، لما تقدم أن معنى الحديث هو نسبة السقيا إلى الأنواء لفظًا، وإن كان القائل لذلك يعتقد أن اللّه هو المنَزل للمطر، فهذا من باب الشرك الخفي في الألفاظ، كقوله: لولا فلان لم يكن كذا، وفيه معنى قوله تعالى:{وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ} 1. فإن كثيرًا من النعم قد تجر الإنسان إلى شر، كالذين قالوا: مطرنا بنوء كذا بسبب نزول النعمة.
وفيه التفطن للإيمان في هذا الموضع. ذكره المصنف، يشير إلى أن المراد به هنا نسبة النعمة إلى اللّه وحمده عليها، كما في قوله تعالى: "فأما من حمدني على سقياي وأثنى علي فذاك مَنْ آمن بي"، وقوله: "فأما من قال: مُطِرْنَا بفضل اللّه ورحمته"الحديث.
وفيه أن من الكفر ما لا يخرج عن الملة. ذكره المصنف.
قوله: (فأما مَنْ قال: مُطِرْنَا بفضل اللّه ورحمته). أي: من نسبه إلى اللّه واعتقد أنه أنزله بفضله ورحمته من غير استحقاق من العبد على ربه وأثنى به عليه، فقال: مطرنا بفضل اللّه ورحمته، وفي الرواية الأخرى: "فأما مَنْ حمدني على سقياي، وأثنى علي فذاك من آمن بي"2. وهكذا يجب على الإنسان أن لا يضيف نعم اللّه إلى غيره ولا يحمدهم عليها بل يضيفها إلى خالقها ومقدرها الذي أنعم بها على العبد بفضله ورحمته، ولا ينافي ذلك الدعاء لمن أحسن بها إليك، وذكر ما أولاكم من المعروف إذا سلم لك دينك، والسر في ذلك -واللّه أعلم- أن العبد يتعلق قلبه بمن يظن حصول الخير له من جهته وإن كان لا صنع له في ذلك، وذلك نوع شرك خفي فمنع من ذلك.

------------------------
1 سورة البقرة آية : 216.
2 البخاري : الأذان (657) , وأحمد (2/472 ,2/479).

ص -396- قوله: (وأما من قال: مُطِرْنَا بنوء كذا...) إلى آخره. كالصريح فيما ذكرنا أن المراد نسبة ذلك إلى غير اللّه، وإن كان يعتقد أن المنَزل للمطر هو اللّه. ولهذا لم يقل: فأما من قال: أنزل علينا المطر أو أمطرنا بنوء كذا. قال المصنف: وفيه التفطن للكفر في هذا الموضع، يشير إلى أن المراد بالكفر هنا هو نسبة النعمة إلى غير اللّه كالنوء ونحوه على ما تقدم، ولما كان إنزال الغيث من أعظم نعم اللّه وإحسانه إلى عباده لما اشتمل عليه من منافعهم، فلا يستغنون عنه أبدًا كان من شكره الواجب عليهم أن يضيفوه إلى البر الرحيم المنعم، ويشكروه فإن النفوس قد جبلت على حب من أحسن إليها، واللّه تعالى هو المحسن المنعم على الإطلاق الذي ما بالعباد من نعمة فمنه وحده، كما قال تعالى:{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 1.
[تفسير قوله تعالى: فلا أقسم بمواقع النجوم]
قال: ولهما من حديث ابن عباس معناه.
وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل اللّه هذه الآية:{فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ...} 2 إلى قوله: {... تُكَذِّبُونَ}.
 ش قوله: (ولهما). الحديث لمسلم فقط، ولفظه عن ابن عباس قال: "مطر الناس على عهد النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: أصبح من الناس شاكر ومنهم كافر، قالوا: هذه رحمة اللّه، وقال بعضهم: لقد صدق نوء كذا وكذا، قال فنَزلت هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} 3 حتى بلغ{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} .
 قوله: (قال بعضهم): ذكر الواقدي في "مغازيه" عن أبي قتادة أن عبد اللّه بن أبي هو القائل في ذلك الوقت: مطرنا بنوء الشعرى، وفي صحة ذلك نظر.
قوله: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} 4. هذا قسم

------------------------
1 سورة النحل آية : 53.
2 سورة الواقعة آية : 75.
3 مسلم : الإيمان (73).
4 سورة الواقعة آية : 75.

ص -397- من اللّه عزّ وجل يقسم بما شاء من خلقه، وهو دليل على عظمة المقسم به وتشريفه.
وتقديره: أقسم بمواقع النجوم، ويكون جوابه:{إِنَّهُ لَقُرْآنٌ كَرِيمٌ} 1، فعلى هذا تكون "لا" صلة لتأكيد النفي، فتقدير الكلام: ليس الأمر كما زعمتم في القرآن أنه سحر أو كهانة، بل هو قرآن كريم.
قال ابن جرير: "قال بعض أهل العربية: معنى قوله: {فلا أقسم}، فليس الأمر كما تقولون، ثم استؤنف القسم بعد، فقيل: أقسم ; ومواقع النجوم. قال ابن عباس: يعني نجوم القرآن، فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا، ثم نزل مفرقًا في السنين بعد، ثم قرأ ابن عباس هذه الآية. ومواقعها: نزولها شيئًا بعد شيء، وقيل: النجوم هي الكواكب، ومواقعها: مساقطها عند غروبها، قال مجاهد: مواقع النجوم يقال: مطالعها ومشارقها، واختاره ابن جرير. وعلى هذا فتكون المناسبة بين ذكر النجوم في القسم وبين المقسم عليه وهو القرآن من وجوه:
أحدها: أنّ النجوم جعلها اللّه يهتدى بها في ظلمات البر والبحر، وآيات القرآن يهتدى بها في ظلمات الغي والجهل، فتلك هداية في الظلمات الحسية، وآيات القرآن هداية في الظلمات المعنوية، فجمع بين الهدايتين مع ما في النجوم من الزينة الظاهرة للعالم وفي القرآن من الزينة الباطنة، ومع ما في النجوم من الرجوم للشياطين، وفي آيات القرآن من رجوم شياطين الإنس والجن، والنجوم آياته المشهودة العيانية، والقرآن آياته المتلوة السمعية مع ما في مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية ومواقعها عند النّزول، ذكره ابن القيم.
وقوله:{وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} 2. قال ابن كثير: أي وإن هذا القسم الذي أقسمت به لقسم عظيم، لو تعلمون عظمته لعظمتم المقسم عليه.

------------------------
1 سورة الواقعة آية : 77.
2 سورة الواقعة آية : 76.

ص -398- وقوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}1. هذا هو المقسم عليه، وهو القرآن أي: إنه وحي اللّه وتنْزيله وكلامه، لا كما يقول الكفار: إنه سحر وكهانة أو شعر، بل هو قرآن كريم، أي: عظيم كثير الخير، لأنه كلام اللّه. قال ابن القيم: فوصفه بما يقتضي حسنه وكثرة خيره ومنافعه وجلالته، فإن الكريم هو البهي الكثير الخير، العظيم النفع، وهو من كل شيء أحسنه وأفضله، واللّه سبحانه وصف نفسه بالكرم [الانفطار 6، والنّحل 40]، ووصف به كلامه، ووصف به عرشه [المؤمنون 16]، ووصف به ما كثر خيره، وحسن منظره من النبات وغيره، ولذلك فسر السلف الكريم بالحسن، قال الأزهري: الكريم: اسم جامع لما يحمد، واللّه تعالى كريم جميل الفعال، إنه لقرآن كريم يحمد لما فيه من الهدى والبيان، والعلم والحكمة.
وقوله:{فِي كِتَابٍ مَكْنُونٍ} 2. قال ابن كثير: أي: معظم في كتاب معظم محفوظ موقر. وقال ابن القيم: اختلف المفسرون في هذا فقيل: هو اللوح المحفوظ، والصحيح أنه الكتاب الذي بأيدي الملائكة وهو المذكور في قوله:{فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} 3. ويدل على أنه الكتاب الذي بأيدي الملائكة قوله:{لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 4. فهذا يدل على أنه بأيديهم يمسونه.

------------------------
1 سورة الواقعة آية : 77.
2 سورة الواقعة آية : 78.
3 سورة عبس آية : 13-16.
4 سورة الواقعة آية : 79.

ص -399- وقوله:{لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 1. قال "ابن عباس: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 2. قال: الكتاب الذي في السماء"وفي رواية:" {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}3، يعني: الملائكة وقال قتادة: لا يمسه عند اللّه إلا المطهرون". أما في الدنيا، فإنه يمسه المجوسي النجس والمنافق الرجس. قال: وهي في قراءة ابن مسعود: ما يمسه إلا المطهرون. واختار هذا القول كثيرون منهم: ابن القيم ورجحه. وقال ابن زيد: زعمت قريش أن هذا القرآن تنَزلت به الشياطين فأخبر اللّه تعالى أنه لا يمسه إلا المطهرون كما قال:{وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ...} 4 إلى قوله:{لَمَعْزُولُون}. وقال ابن كثير: وهذا قول جيد وهو لا يخرج عن القول قبله.
وقال البخاري في "صحيحه" في هذه الآية: لا يجد طعمه إلا من آمن به. قال ابن القيم: وهذا من إشارة الآية وتنبيهها وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من يشهد أنه كلام اللّه تكلم به حقًا، وأنزله على رسوله وحيًا، ولا ينال معانيه إلا من لم يكن في قلبه منه حرج بوجه من الوجوه.
وقال آخرون:{لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}، [الواقعة: 79]، أي: من الجنابة والحدث قالوا: ولفظ الآية خبر ومعناه الطلب. قالوا: والمراد بالقرآن هنا المصحف، كما في حديث ابن عمر مرفوعًا: "نهى أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو"5. واحتجوا على ذلك بما رواه مالك في "الموطأ" عن عبد اللّه بن محمد بن أبي بكر بن محمد بن عمرو بن حزم أن في الكتاب الذي كتبه رسول اللّه صلى الله عليه وسلم لعمرو بن حزم: "أن لا يمس القرآن إلا طاهر".
وقوله:{تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} 6. قال ابن كثير: أي: هذا القرآن منَزل من اللّه رب العالمين، وليس كما يقولون: إنه سحر أو كهانة أو شعر، بل هو الحق الذي لا مرية فيه وليس وراءه حق

------------------------
1 سورة الواقعة آية : 79.
2 سورة الواقعة آية : 79.
3 سورة الواقعة آية : 79.
4 سورة الشعراء آية : 210.
5 البخاري : الجهاد والسير (2990) , ومسلم : الإمارة (1869) , وأبو داود : الجهاد (2610) , وابن ماجه : الجهاد (2879 ,2880) , وأحمد (2/6 ,2/7 ,2/10 ,2/63 ,2/76 ,2/128) , ومالك : الجهاد (979).
6 سورة الواقعة آية : 80.

ص -400- نافع. وفي هذه الآية 1-إثبات أنه كلام اللّه تكلم به. قال ابن القيم: ونظيره {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} 1 وقوله:{قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} 2. 2-وإثبات علو اللّه سبحانه على خلقه، فإن النّزول والتنْزيل الذي تعقله العقول، وتعرفه الفطر هو وصول الشيء من أعلى إلى أسفل، ولا يرد عليه قوله:{وَأَنْزَلَ لَكُمْ مِنَ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} 3. لأنا نقول: إن الذي أنزلها من فوق سماواته قد أنزلها لنا بأمره. قال ابن القيم: وذكر التنْزيل مضافًا إلى ربوبيته للعالمين المستلزمة لملكه لهم، وتصرفه فيهم، وحكمه عليهم، وإحسانه وإنعامه عليهم، وأن من هذا شأنه مع الخلق كيف يليق به مع ربوبيته التامة أن يتركهم سدى، ويدعهم هملاً، ويخلقهم عبثًا، لا يأمرهم ولا ينهاهم، ولا يثيبهم ولا يعاقبهم؟! فمن أقر بأنه رب العالمين أقر بأن القرآن نزله على رسوله، واستدل بكونه رب العالمين على ثبوت رسالة رسوله وصحة ما جاء به. وهذا الاستدلال أقوى وأشرف من الاستدلال بالمعجزات والخوارق وإن كانت دلالتها أقرب إلى أذهان عموم الناس، وتلك إنما تكون لخواص العقلاء.
وقوله:{أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ} 4 قال مجاهد: أي: أتريدون أن تمالؤوهم فيه وتركنوا إليهم. قال ابن القيم: ثم وبخهم سبحانه على وضعهم الأدهان في غير موضعه، وأنهم يداهنون فيما حقه أن يصدع به، ويفرق به، ويعض عليه بالنواجذ، وتثنى عليه الخناصر، وتعقد عليه القلوب والأفئدة، ويحارب ويسالم لأجله، ولا يلتوي عنه يمنة ولا يسرة، ولا يكون للقلب التفات إلى غيره، ولا محاكمة إلا إليه، ولا مخاصمة إلا به، ولا اهتداء في طرق المطالب العالية إلا بنوره، ولا شفاء إلا به. فهو روح الوجود، وحياة العالم، ومدار السعادة، وقائد الفلاح، وطريق النجاة، وسبيل الرشاد، ونور البصائر، فكيف تطلب المداهنة بما هذا شأنه؟! ولم

------------------------
1 سورة السجدة آية : 13.
2 سورة النحل آية : 102.
3 سورة الزمر آية : 6.
4 سورة الواقعة آية : 81.

ص -401- ينْزل للمداهنة، وإنما أنزل بالحق وللحق، والمداهنة إنما تكون في باطل قوي لا تمكن إزالته، أو في حق ضعيف لا تمكن إقامته، فيحتاج المداهن إلى أن يترك بعض الحق، ويلتزم بعض الباطل. فأما الحق الذي قام به كل حق فكيف يداهن فيه؟!
وقوله:{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1، تقدم الكلام عليها أول الباب، واللّه أعلم.

------------------------
1 سورة الواقعة آية : 82.


باب قول اللّه تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[25- باب قول اللّه تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1]
 [أقسام المحبة وأنواعها] .
ش: لما كانت محبة اللّه سبحانه هي أصل دين الإسلام، الذي يدور عليه قطب رحاها، فبكمالها يكمل الإيمان، وبنقصانها ينقص توحيد الإنسان، نبه المصنف رحمه اللّه على وجوبها على الأعيان، ولهذا جاء في الحديث: "أحبوا اللّه لما يغذوكم به من نعمه...". الحديث رواه الترمذي والحاكم. وفي حديث آخر: "أحبوا اللّه بكل قلوبكم". وفي حديث معاذ بن جبل في حديث المنام: "وأسألك حبك وحب من يحبك وحب عمل يقربني إلى حبك". رواه أحمد والترمذي وصححه.
وما أحسن ما قال ابن القيم في وصفها: هي المنْزلة التي يتنافس فيها المتنافسون، وإلى عملها شمر السابقون، وعليها تفانى المحبون، فهي قوت القلوب، وغذاء الأرواح، وقرة العيون، وهي الحياة التي من حرمها، فهو من جملة الأموات، والنور الذي من فقده، ففي بحار الظلمات، والشفاء الذي من عدمه، حلت بقلبه جميع الأسقام، واللذة التي من لم يظفر بها، فعيشه كله هموم وآلام، وهي روح الإيمان والأعمال، والمقامات والأحوال التي متى خلت منها، فهي كالجسد الذي لا روح فيه، تحمل أثقال السائرين إلى بلاد لم

------------------------
1 سورة البقرة آية : 165.

ص -402- يكونوا إلا إِلاَّ {بِشِقِّ الْأَنْفُسِ} بالغيها، وتوصلهم إلى منازل لم يكونوا أبدًا بدونها واصليها، وتبوئهم من مقاعد الصدق مقامات لم يكونوا لولا هي داخليها.
تاللّه لقد ذهب أهلها بشرف الدنيا والآخرة، وقد قضى اللّه تعالى يوم قدر مقادير الخلائق، بمشيئته وحكمته البالغة،أن المرء مع من أحب، فيا لها من نعمة على المحبين سابغة. تاللّه لقد سبق القوم السعاة، وهم على ظهور الفرش نائمون، ولقد تقدموا الركب بمراحل وهم في مسيرهم واقفون، وأجابوا مؤذن الشوق، إذ نادى بهم: حي على الفلاح، وبذلوا نفوسهم في طلب الوصول إلى محبوبهم، وكان بذلهم بالرضى والسماح، وواصلوا إليه المسير بالإدلاج والغدو والرواح، تاللّه لقد حمدوا عند الوصول مسراهم، وشكروا مولاهم على ما أعطاهم، وإنما يحمد القوم السرى عند الصباح. وأطال في وصفها فراجعه في "المدارج".
واعلم أن المحبة قسمان، مشتركة وخاصة:
فالمشتركة: ثلاثة أنواع،
أحدها: محبة طبيعية، كمحبة الجائع للطعام، والظمآن للماء، ونحو ذلك. وهذه لا تستلزم التعظيم.
الثاني: محبة رحمة وإشفاق، كمحبة الوالد لولده الطفل، وهذه أيضًا لا تستلزم التعظيم.
الثالث: محبة أنس وألف، وهي محبة المشتركين في صناعة، أو علم أو مرافقة أو تجارة أو سفر لبعضهم بعضًا، وكمحبة الإخوة، بعضهم بعضًا. فهذه الأنواع الثلاثة، التي تصلح للخلق، بعضهم من بعض ووجودها فيهم لا يكون شركا في محبة اللّه، ولهذا كان رسول اللّه صلى الله عليه وسلم يحب الحلواء والعسل، وكان يحب نساءه، وعائشة أحبهن إليه، وكان يحب أصحابه، وأحبهم إليه الصِّدِّيق رضي الله عنه.

ص -403- القسم الثاني: المحبة الخاصة التي لا تصلح إلا للّه، ومتى أحب العبد بها غيره، كان شركا لا يغفره اللّه، وهي محبة العبودية، المستلزمة للذل، والخضوع والتعظيم، وكمال الطاعة، وإيثاره على غيره. فهذه المحبة لا يجوز تعلقها بغير اللّه أصلاً كما حققه ابن القيم، وهي التي سوَّى المشركون بين اللّه تعالى وبين آلهتهم فيها. كما قال تعالى في الآية التي ترجم لها المصنف:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} 1. قال ابن كثير: يذكر تعالى حال المشركين به في الدنيا، وما لهم في الآخرة من العذاب والنكال حيث جعلوا للّه أندادًا، أي: أمثالاً ونظراء، يحبونهم كحبه، ويعبدونهم معه، وهو اللّه الذي لا إله إلا هو، ولا ضد له ولا ند له، ولا شريك معه.
وقوله:{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 2، أي: يساوونهم باللّه في المحبة والتعظيم، ولهذا يقولون لأندادهم، وهم في النار:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 3. فهذا هو مساواتهم برب العالمين، وهو العدل المذكور، في قوله:{ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 4. أما مساواتهم باللّه في الخلق والرزق وتدبير الأمور، فما كان أحد من المشركين يساوون أصنامهم باللّه في ذلك. وهذا القول رجحه شيخ الإسلام.
والثاني: أن المعنى يحبون أندادهم، كما يحب المؤمنون اللّه، ثم بين أن محبة المؤمنين للّه أشد من محبة أصحاب الأنداد لأندادهم. قال شيخ الإسلام: وهذا متناقض، وهو باطل، فإن المشركين لا يحبون الأنداد، مثل محبة المؤمنين اللّه، ودلت الآية على أن من أحب شيئًا، كحب اللّه، فقد اتخذه ندًّا للّه، وذلك هو الشرك الأكبر، قاله المصنف. وعلى وجوب إفراد اللّه بالمحبة الخاصة التي هي توحيد الإلهية، بل الخلق والأمر والثواب والعقاب، إنما نشأ عن المحبة، ولأجلها، فهي الحق الذي خلقت به السموات والأرض، وهي الحق

------------------------
1 سورة البقرة آية : 165.
2 سورة البقرة آية : 165.
3 سورة الشّعراء آية : 97-98.
4 سورة الأنعام آية : 1.

ص -404- الذي تضمنه الأمر والنهي، وهي سر التأله، وتوحيدها هو شهادة أن لا إله إلا اللّه وليس كما زعم المنكرون، أن الإله هو الرب الخالق، فإن المشركين كانوا مقرين، بأنه لا رب إلا اللّه، ولا خالق سواه، ولم يكونوا مقرين بتوحيد الإلهية الذي هو حقيقة لا إله إلا اللّه، فإن الإله الذي تألهه القلوب حبًّا وذلاًّ وخوفًا ورجاء، وتعظيما وطاعة، إله بمعنى مألوه، أي: محبوب معبود، وأصله من التأله، وهو التعبد الذي هو آخر مراتب الحب، فالمحبة حقيقة العبودية، ودلت أيضًا على أن المشركين يعرفون اللّه ويحبونه، وإنما الذي أوجب كفرهم مساواتهم به الأنداد في المحبة، فكيف بمن أحب الأنداد أكثر من حب اللّه! فكيف بمن لم يحب اللّه أصلاً، ولم يحب إلا الند وحده فاللّه المستعان.
قوله:{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 1.
نتكلم عليها لتعلقها بما قبلها تكميلاً للفائدة، وإن لم يذكرها المصنف، وفيها قولان: أحدهما وهو الصحيح أن المعنى: والذين آمنوا أشد حبًّا للّه من محبة المشركين بالأنداد للّه، فإن محبة المؤمنين خالصة، ومحبة أصحاب الأنداد قد ذهبت أندادهم بقسط منها، والمحبة الخالصة أشد من المشتركة.
والثاني: والذين آمنوا أشد حبًّا للّه من حب أصحاب الأنداد لأندادهم التي يحبونها من دون اللّه. قال ابن القيم: والقولان مرتبان على القولين في قوله: يحبونهم كحب اللّه. وفي الآية دليل على أن اللّه لا يقبل من العمل إلا ما كان خالصًا، وأن الشرك محبط للأعمال.
 [توعد من قدم شيئا على محبة الله ورسوله]
 قال: وقوله:{قُلْ إِنْ كَانَ آبَاؤُكُمْ...} 2 إلى قوله:{أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ...} 3 .
هذا أمر من اللّه تعالى لنبيه محمد صلى الله عليه وسلم أن يتوعد من أحب أهله وعشيرته وأمواله ومساكنه، أو أحد هذه الأشياء على اللّه ورسوله،

------------------------
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.
3 سورة التوبة آية : 24.

ص -405- وجهاد في سبيله، وقد خوطب بهذا المؤمنين في آخر الأمر، كما قاله شيخ الإسلام، فقيل لهم:{إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} 1، أي: حصلتموها، {وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} 2، أي: رخصها وفوات وقت نفاقها،{وَمَسَاكِنُ تَرْضَوْنَهَا} 3، أي: لحسنها وطيبها،{أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} 4، أي: انتظروا ماذا يحل بكم من عذاب اللّه،{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} 5، أي: الخارجين عن طاعة اللّه.
وهو تنبيه على أن من فعل ذلك، فهو من الفاسقين فهذا تشديد، ووعيد عظيم، ولا يخلص منه إلا من صح إيمانه فخلص للّه سره وإعلانه، وعلى أن المحبة الصادقة تستلزم تقديم مراضي اللّه على هذه الثمانية كلها، فكيف بمن آثر بعضها على اللّه ورسوله، وجهاد في سبيله!
فإن قلت: قد قال شيخ الإسلام: إن كثيرًا من المسلمين أو أكثرهم بهذه الصفة.
قيل: مراده أن كثيرًا من المسلمين قد يكون ما ذكر أحب إليه من اللّه ورسوله، أي: في إيثار ذلك على فعل أمر اللّه، وأمر رسوله الذي ينشأ عن المحبة لا في الحب الذي يوجب قصد المحبوب بالتأله، فإن من ساوى بين اللّه وبين غيره في هذا الحب، فهو مشرك، فكيف إذا كان غير اللّه أحب إليه كما هو الواقع من عباد القبور، فإنهم يحبون أندادهم أعظم من حب اللّه، وذلك أن أصل الحب يحتمل الشركة بخلاف الخلة، فإنها لا تقبل الشركة أصلاً، ولهذا قال النبي صلى الله عليه وسلم في الحسن وأسامة: "اللهم إني أحبهما وأحب من يحبهما". حديث صحيح.
واعلم أن هذه الآية شبيهة بقوله:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ

------------------------
1 سورة التوبة آية : 24.
2 سورة التوبة آية : 24.
3 سورة التوبة آية : 24.
4 سورة التوبة آية : 24.
5 سورة المائدة آية : 108.

ص -406- فَاتَّبِعُونِي} 1. فلما كثر المدعون لمحبة اللّه، طولبوا بإقامة البينة، فجاءت هذه الآية ونحوها. فمن ادعى محبة اللّه، وهو يحب ما ذكر على اللّه ورسوله، فهو كاذب كمن يدعي محبة اللّه، وهو على غير طريق النبي صلى الله عليه وسلم فإنه كاذب، إذ لو كان صادقًا لكان متبعًا له، قال مبارك ابن فضالة: عن الحسن. قال: كان ناس على عهد النبي صلى الله عليه وسلم يقولون: يا رسول اللّه إننا نحب ربنا حبًّا شديدًا، فأحب اللّه أن يجعل لحبه عَلَمًا فأنزل اللّه:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} 2. وقد وقع لكثير من المدعين نوع انبساط في دعوى المحبة أخرجهم إلى شيء من الرعونة والدعاوي التي تنافي العبودية، ويدعي أحدهم دعاوي تتجاوز حدود الأنبياء، ويطلبون من اللّه ما لا يصلح بكل وجه إلا للّه. وسبب هذا ضعف تحقيق المحبة التي هي محض العبودية، بل ضعف العقل الذي به يعرف العبد حقيقته، ومدعي ذلك فيه شبه من اليهود والنصارى الذين قالوا: نحن أبناء اللّه وأحباؤه.
وشرط المحبة موافقة المحبوب، فتحب ما يحب، وتكره ما يكره، وتبغض ما يبغض، وذلك كمن يدعي أن الذنوب لا تضره، لكون اللّه يحبه فيصر عليها أو يدعي أنه يصل إلى حد في محبة اللّه تسقط عنه التكاليف، وكقول بعضهم: أي مريد لي ترك في النار أحدًا، فإن بريء منه، فقال الآخر: أي مريد لي ترك أحدًا من المؤمنين يدخل النار، فإنه بريء منه. ونحو ذلك من الدعاوي مع أن كثيرًا من هذا ونحوه لا يصدر إلا من كافر، والعاقل يتنبه. وما هكذا كان سادات المحبين: الأنبياء والمرسلون، والصحابة، والتابعون، فكن على حذر من ذلك، فإن كثيرًا من جهال المتصوفة وقع فيه، وقد ينسب ذلك إلى بعض المشايخ المشهورين، وهو إما كذب عليهم، وإما خطأ منهم، فإن العصمة منتفية عن غير الرسول صلى الله عليه وسلم.

------------------------
1 سورة آل عمران آية : 31.
2 سورة آل عمران آية : 31.

ص -407- [لا يكمل إيمان العبد حتى يحب الرسول أكثر من جميع البشر]
قال: عن أنس أن رسول اللّه صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين"1. أخرجاه
ش: قوله: (لا يؤمن أحدكم). أي. لا يحصل له الإيمان الذي تبرأ به ذمته، ويستحق به دخول الجنة بلا عذاب حتى يكون الرسول أحب إليه من أهله وولده ووالده والناس أجمعين، بل لا يحصل له ذلك حتى يكون الرسول أحب إليه من نفسه أيضًا، كما في حديث "عمر بن الخطاب رضي الله عنه أنه قال للنبي صلى الله عليه وسلم لأنت يا رسول اللّه أحب إلي من كل شيء إلا نفسي فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك، فقال له عمر: فإنك الآن واللّه أحب إلي من نفسي، فقال: الآن يا عمر"2. رواه البخاري. فمن لم يكن كذلك، فهو من أصحاب الكبائر، إذا لم يكن كافرًا، فإنه لا يعهد في لسان الشرع نفي اسم مسمى أمر اللّه به ورسوله إلا إذا ترك بعض واجباته، فأما إذا كان الفعل مستحبًّا في العبادة لم ينفها لانتفاء المستحب، ولو صح هذا لنفي عن جمهور المؤمنين اسم الإيمان والصلاة والزكاة والحج وحب اللّه ورسوله، لأن ما من عمل إلا وغيره أفضل منه، وليس أحد يفعل أفعال البر مثل ما فعلها النبي صلى الله عليه وسلم بل ولا أبو بكر ولا عمر، فلو كان من لم يأت بكمالها المستحب يجوز نفيها عنه لجاز أن ينفى عن جمهور المسلمين من الأولين والآخرين، وهذا لا يقوله عاقل. وعلى هذا فمن قال: إن المنفي هو الكمال، فإن أراد أنه نفي الكمال الواجب الذي يذم تاركه ويتعرض للعقوبة فقد صدق، وإن أراد أنه نفي الكمال المستحب فهذا لم يقع قط في كلام اللّه ورسوله صلى الله عليه وسلم. قاله شيخ الإسلام. وأكثر الناس يدعي أن الرسول أحب إليه مما ذكر، فلا بد من تصديق ذلك بالعمل والمتابعة له، وإلا فالمدعي كاذب، فإن القرآن بين أن المحبة التي في القلب تستلزم العمل الظاهر بحبها كما قال تعالى:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 3. وقال تعالى:{وَيَقُولُونَ

------------------------
1 البخاري : الإيمان (15) , ومسلم : الإيمان (44) , والنسائي : الإيمان وشرائعه (5013 ,5014) , وابن ماجه : المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي : الرقاق (2741).
2 البخاري : الأيمان والنذور (6632) , وأحمد (4/233 ,4/336 ,5/293).
3 سورة آل عمران آية : 31.

ص -408- آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} 1، إلى قوله:{إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} 2. فنفى الإيمان عمن تولى عن طاعة الرسول، وأخبر أن المؤمنين إذا دُعوا إلى اللّه ورسوله سمعوا وأطاعوا. فتبين أن هذا من لوازم الإيمان والمحبة، لكن كل مسلم لا بد أن يكون محبًّا بقدر ما معه من الإسلام كما أن كل مؤمن لا بد أن يكون مسلمًا، وكل مسلم لا بد أن يكون مؤمنًا، وإن لم يكن مؤمنًا الإيمان المطلق، لأن ذلك لا يحصل إلا لخواص المؤمنين، فإن الاستسلام للّه ومحبته لا تتوقف على هذا الإيمان الخاص.
قال شيخ الإسلام: وهذا الفرق يجده الإنسان من نفسه ويعرفه من غيره، فعامة الناس إذا أسلموا بعد كفر، أو ولدوا على الإسلام، والتزموا شرائعه، وكانوا من أهل الطاعة للّه ورسوله، وهم مسلمون، ومعهم إيمان مجمل، لكن دخول حقيقة الإيمان إلى قلوبهم يحصل شيئًا فشيئًا إن أعطاهم اللّه ذلك، وإلا فكثير من الناس لا يصلون إلى اليقين، ولا إلى الجهاد ولو شككوا لشكوا، ولو أمروا بالجهاد لما جاهدوا، وليسوا كفارًا ولا منافقين، بل ليس عندهم من علم القلب ومعرفته ويقينه ما يدرأ الريب، ولا عندهم من قوة الحب للّه ورسوله ما يقدمونه على الأهل والمال. وهؤلاء إن عرفوا من المحنة وماتوا دخلوا الجنة، وإن ابتلوا بمن يدخل عليهم شبهات توجب ريبهم فإن لم ينعم اللّه عليهم بما يزيل الريب، وإلا صاروا مرتابين وانتقلوا إلى نوع من النفاق انتهى.
قوله: (أحب). هو بالنصب خبر كون.
قوله: (والناس أجمعين). هو من عطف العام على الخاص وهو كثير.

------------------------
1 سورة النور آية : 47.
2 سورة النور آية : 51.

ص -409- وفي الحديث من الفوائد:
إذا كان هذا شأن محبة الرسول صلى الله عليه وسلم فما الظن بمحبة اللّه؟!
وفيه أن الأعمال من الإيمان، لأن المحبة عمل، وقد نُفِيَ الإيمان عمن لم يكن الرسول صلى الله عليه وسلم أحب إليه مما ذكر فدل على ذلك.
وفيه أن نفي الإيمان لا يدل على الخروج من الإسلام.
وفيه وجوب محبته صلى الله عليه وسلم على ما ذكر، ذكرهما المصنف.
[ثلاث من كن فيه وجد حلاوة الإيمان] .
قال: ولهما عنه قال: قال رسول اللّه صلى الله عليه وسلم: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون اللّه ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا للّه، وأن يكره أن يعود في الكفر بعد إذ أنقذه اللّه منه كما يكره أن يقذف في النار"1. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى..."2 إلى آخره.
ش: قوله: (ثلاث). أي: ثلاث خصال. وجاز الابتداء بثلاث، لأن المضاف إليه منوي ولذلك جاء التنوين.
قوله: (من كن فيه). أي: وجدن وحصلن، فهي تامة.
قوله: (وجد بهن حلاوة الإيمان). قال ابن أبي جمرة: إنما عبر بالحلاوة لأن اللّه شبه الإيمان بالشجرة في قوله:{ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} 3.
قلت: والشجرة لها ثمرة، والشجرة لها حلاوة، فكذلك شجرة الإيمان لا بد لها من ثمرة ولا بد لتلك الثمرة من حلاوة. لكن قد يجدها المؤمن وقد لا يجدها وإنما يجدها بما ذكر في الحديث.
قوله: (أن يكون اللّه ورسوله أحب إليه مما سواهما). "أحب" منصوب لأنه خبر يكون. قال البيضاوي: المراد بالحب هنا الحب العقلي الذي هو إيثار ما يقتضي العقل السليم رجحانه، وإن كان على خلاف هوى النفس كالمريض يعاف الدواء بطبعه، فينفر عنه بطبعه ويميل إليه بمقتضى عقله فيهوى تناوله. فإذا تأمل المرء أن الشارع

------------------------
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288).
2 البخاري : الأدب (6041).
3 سورة إبراهيم آية : 24.

ص -410- لا يأمر ولا ينهى إلا بما فيه صلاح عاجل أو خلاص آجل، والعقل يقتضي رجحان جانب ذلك تمرن على الائتمار بأمره بحيث يصير هواه تبعًا له، ويلتذ بذلك التذاذًا عقليًّا إذ الالتذاذ العقلي إدراك ما هو كمال وخير من حيث هو كذلك.
قلت: وكلامه على قواعد الجهمية ونحوهم من نفي محبة المؤمنين لربهم لهم. والحق خلاف ذلك بل المراد في الحديث أن يكون اللّه ورسوله عند العبد أحب إليه مما سواهما حبًّا قلبيًا كما في بعض الأحاديث: "أحبوا اللّه بكل قلوبكم". فيميل بكليته إلى اللّه وحده حتى يكون وحده محبوبه ومعبوده، وإنما يحب من سواه تبعًا لمحبته كما يحب الأنبياء والمرسلين والملائكة والصالحين لما كان يحبهم ربه سبحانه، وذلك موجب لمحبة ما يحبه سبحانه وكراهة ما يكره، وإيثار مرضاته على ما سواه والسعي فيما يرضيه ما استطاع وترك ما يكره. فهذه علامات المحبة الصادقة ولوازمها، وأما مجرد إيثار ما يقضي العقل رجحانه، وإن كان على خلاف هوى النفس كالمريض يعاف الدواء بطبعه فينفر عنه... إلى آخر
كلامه. فهذا قد يكون في بعض الأمور علامة على الحب ولازمًا له لا أنه هو الحب.
وقال شيخ الإسلام: أخبر النبي صلى الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان، لأن وجود الحلاوة للشيء يتبع المحبة له فمن أحب شيئًا واشتهاه إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك. واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى.
قال: فحلاوة الإيمان المتضمنة للذة والفرح يتبع كمال محبة العبد للّه، وذلك بثلاثة أمور: تكميل هذه المحبة وتفريعها ودفع ضدها.

ص -411- فتكميلها أن يكون اللّه ورسوله أحب إليه مما سواهما فإن محبة اللّه ورسوله، لا يكتفى فيها بأصل الحب، بل لا بد أن يكون اللّه ورسوله، أحب إليه مما سواهما.
قلت: ولا يكون كذلك، إلا إذا وافق ربه، فيما يحبه وما يكرهه، قال: وتفريعها أن يحب المرء لا يحبه إلا للّه.
قلت: فإن من أحب مخلوقًا للّه، لا لغرض آخر، كان هذا من تمام حبه للّه، فإن محبة محبوب المحبوب من تمام محبة المحبوب، فإذا أحب أنبياء اللّه، وأولياءه، لأجل قيامهم بمحبوبات اللّه، لا لشيء آخر، فقد أحبهم للّه لا لغيره.
قال: ودفع ضدها أن يكره ضد الإيمان، كما يكره أن يقذف في النار.
قلت: وإنما كره الضد، لما دخل قلبه من محبة اللّه، فانكشف له بنور المحبة محاسن الإسلام، ورذائل الجهل، والكفران، وهذا هو الحب الذي يكون مع من أحب، كما في "الصحيحين". عن أنس: "أن رجلاً سأل النبي صلى الله عليه وسلم متى الساعة، فقال: ما أعددت لها؟ قال: ما أعددت لها من كثير صلاة ولا صيام ولا صدقة، ولكني أحب اللّه ورسوله، فقال رسول اللّه صلى الله عليه وسلم أنت مع من أحببت"، وفي رواية للبخاري "فقلنا: ونحن كذلك، قال، نعم قال أنس: ففرحنا يومئذ، فرحًا شديدًا"1.
وقوله: (مما سواهما)، فيه جمع ضمير الرب سبحانه، وضمير الرسول صلى الله عليه وسلم وقد أنكره على الخطيب، لما قال: ومن يعصهما، فقد غوى، وأحسن ما قيل فيه قولان: أحدهما ما قاله البيضاوي وغيره، أنه ثنى الضمير هنا إيماء إلى أن المعتبر هو المجموع المركب من المحبتين، لا كل واحدة، فإنها وحدها لاغية، وأمر بالإفراد في حديث الخطيب إشعارًا بأن كل واحد من العصيانين مستقل باستلزام

------------------------
1 البخاري : الأدب (6171) , ومسلم : البر والصلة والآداب (2639) , والترمذي : الزهد (2385) , وأحمد (3/104 ,3/110 ,3/167 ,3/172 ,3/173 ,3/178 ,3/198 ,3/202 ,3/207 ,3/208 ,3/221 ,3/226 ,3/227 ,3/228 ,3/255 ,3/276 ,3/288).

ص -412- الغواية، إذ العطف في تقدير التكرير، والأصل استقلال كل من المعطوفين في الحكم. قلت: وهذا جواب بليغ جدًّا.
الثاني: حمل حديث الخطيب على الأدب والأولى، وهذا على الجواز.
وجواب ثالث، وهو أن هذا ورد على الأصل، وحديث الخطيب ناقل، فيكون أرجح.
قوله: (كما يكره أن يقذف في النار)، أي: يستوي عنده الأمران، الإلقاء في النار، والعود في الكفر.
قلت: وفي الحديث من الفوائد: أن اللّه تعالى يحبه المؤمنون، وهو تعالى يحبهم، كما قال:{يُحِبُّهُمْ وَيُحِبُّونَهُ} 1 .
وفيه رد ما يظنه بعض الناس من أنه من ولد على الإسلام أفضل ممن كان كافرًا فأسلم، فمن اتصف بهذه الأمور، فهو أفضل ممن لم يتصف بها مطلقًا، ولهذا كان السابقون الأولون أفضل ممن ولد على الإسلام.
وفيه رد على الغلاة الذين يتوهمون أن صدور الذنب من العبد نقص في حقه مطلقًا، والصواب أنه إن لم يتب كان نقصًا وإن تاب فلا، ولهذا كان المهاجرون والأنصار أفضل هذه الأمة، وإن كانوا في أول الأمر كفارًا يعبدون الأصنام، بلا المنتقل من الضلال إلى الهدى، ومن السيئات إلى الحسنات يضاعف له الثواب، قاله شيخ الإسلام.
وفيه دليل على عداوة المشركين وبغضهم، لأن من أبغض شيئًا أبغض من اتصف به، فإذا كان يكره الكفر كما يكره أن يلقى في النار، فكذلك يكره من اتصف به.
قوله: (وفي رواية لا يجد أحد)، هذه الرواية أخرجها البخاري في "صحيحه" ولفظه: "لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا للّه، وحتى أن يقذف في النار أحب إليه

------------------------
1 سورة المائدة آية : 54.

ص -413- من أن يرجع إلى الكفر بعد إذ أنقذه اللّه منه، وحتى يكون اللّه ورسوله أحب إليه مما سواهما"1 .
[لا تنال ولاية الله إلا بالحب في الله والبغض في الله]
قال: وعن ابن عباس قال: "من أحب في اللّه، وأبغض في اللّه، ووالى في اللّه، وعادى في اللّه، فإنما تنال ولاية اللّه بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئًا". رواه ابن جرير.
ش: هذا الأثر رواه ابن جرير بكماله كما قال المصنف، وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط.
قوله: (من أحب في اللّه)، أي: أحب المسلمين والمؤمنين في اللّه.
قوله: (وأبغض في اللّه)، أي: أبغض الكفار والفاسقين في اللّه لمخالفتهم لربهم وإن كانوا أقرب الناس إليه، كما قال تعالى:{لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}2.
قوله: (ووالى في اللّه). هذا بيان للازم المحبة في اللّه وهو الموالاة. فيه إشارة إلى أنه لا يكفي في ذلك مجرد الحب، بل لا بد مع ذلك من الموالاة التي هي لازم الحب، وهي النصرة والإكرام والاحترام والكون مع المحبوبين باطنًا وظاهرًا.
قوله: (وعادى في اللّه)، هذا بيان للازم البغض في اللّه وهو المعاداة فيه، أي: إظهار العداوة بالفعل، كالجهاد لأعداء اللّه والبراءة منهم، والبعد عنهم باطنًا وظاهرًا إشارة إلى أنه لا يكفي مجرد بغض القلب، بل لا بد مع ذلك من الإتيان بلازمه كما قال تعالى:{قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ

------------------------
1 البخاري : الأدب (6041).
2 سورة المجادلة آية : 22.

ص -414- وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 1 فهذا علامة الصدق في البغض في اللّه.
قوله: (فإنما تنال ولاية اللّه بذلك). يجوز فتح الواو وكسرها، أي: لا يكون العبد من أولياء اللّه ولا تحصل له ولاية اللّه إلا بما ذكر من الحب في اللّه، والبغض في اللّه، والموالاة في اللّه، والمعاداة في اللّه، كما روى الإمام أحمد والطبراني عن النبي صلى الله عليه وسلم قال: "لا يجد العبد صريح الإيمان حتى يحب للّه ويبغض للّه، فإذا أحب للّه، وأبغض للّه، فقد استحق الولاية للّه"2. وفي حديث آخر "أوثق عرى الإيمان الحب في اللّه والبغض في اللّه عزّ وجل"3. رواه الطبراني وغيره، وينبغي لمن أحب شخصًا في اللّه أن يأتيه في بيته فيخبره أنه يحبه في اللّه كما روى أحمد والضياء عن أبي ذر مرفوعًا: "إذا أحب أحدكم صاحبه فليأته في منْزله فليخبره أنه يحبه للّه"4 وفي حديث ابن عمر عند البيهقي في "الشعب" فإنه يجد مثل الذي يجد له.
قوله: (ولن يجد عبد طعم الإيمان...) إلى آخره أي: لا يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يحب في اللّه، ويبغض في اللّه، ويعادي في اللّه، ويوالي في اللّه، وهذا منتزع من حديث أنس السابق وفي حديث أبي أمامة مرفوعًا "من أحب للّه، وأبغض للّه، وأعطى للّه ومنع للّه فقد استكمل الإيمان"5 رواه أبو داود. والعجب ممن يدعي محبة اللّه وهو على خلاف ذلك، وما أحسن ما قال ابن القيم:

أتحب أعداء الحبيب وتدعي حبًّا له ما ذاك في إمكان

قوله: (وقد صارت عامة مؤاخات الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئًا)، أي: المؤاخاة على أمر الدنيا لا يجدي على أهله شيئًا، أي: لا ينفعهم أصلاً، بل يضرهم، كما قال تعالى:{الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} 6 . فهذا

------------------------
1 سورة الممتحنة آية : 4.
2 أحمد (3/430).
3 أبو داود : السنة (4599).
4 أحمد (5/145).
5 أبو داود : السنة (4681).
6 سورة الزخرف آية : 67.

ص -415- حال كل خلة ومحبة كانت في الدنيا على غير طاعة اللّه، فإنها تعود عداوة وندامة يوم القيامة بخلاف المحبة والخلة على طاعة اللّه، فإنها من أعظم القربات كما جاء في حديث السبعة الذين يظلهم اللّه في ظله يوم لا ظل إلا ظله قال: "ورجلان تحابا في اللّه اجتمعا على ذلك وتفرقا عليه"1. وفي الحديث القدسي الذي رواه مالك وابن حبان في صحيحه: "وجبت محبتي للمتحابين في وللمتجالسين فِيَّ، وللمتزاورين فِيَّ وللمتباذلين فِيَّ"2. وهذا الكلام قاله ابن عباس رضي الله عنه في أهل زمانه، فكيف لو رأى الناس فيما هم فيه من المؤاخاة على الكفر والبدع والفسوق والعصيان؟! ولكن هذا مصداق قوله عليه السلام: "بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ"3.
وفيه إشارة إلى أن الأمر قد تغير في زمن ابن عباس بحيث صار الأمر إلى هذا بالنسبة إلى ما كان في زمن الخلفاء الراشدين فضلاً عن زمن رسول اللّه صلى الله عليه وسلم. وقد روى ابن ماجة عن "ابن عمر قال: لقد رأيتنا على عهد رسول اللّه صلى الله عليه وسلم وما منا أحد يرى أنه أحق بديناره ودرهمه من أخيه المسلم"4. وأبلغ منه قوله تعالى:{وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} 5. فهذا كان حالهم في ذلك الوقت الطيب، وهؤلاء هم المتحابون لجلال اللّه كما في الحديث القدسي يقول اللّه عزّ وجل: "أين المتحابون لجلالي، اليوم أظلهم في ظلي"6 فهذه هي المحبة النافعة لا لمحبة الدنيا، وهي التي أوجبت لهم المواساة والإيثار على الأنفس. {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} 7.
قال المصنف: وقال "ابن عباس: في قوله:{وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة من الآية: 166] قال:المودة".
ش: هذا الأثر رواه عبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم والحاكم وصححه.

------------------------
1 البخاري : الأذان (660) , ومسلم : الزكاة (1031) , والترمذي : الزهد (2391) , وأحمد (2/439) , ومالك : الجامع (1777).
2 أحمد (5/233) , ومالك : الجامع (1779).
3 مسلم : الإيمان (145) , وابن ماجه : الفتن (3986) , وأحمد (2/389).
4 أحمد (2/84).
5 سورة الحشر آية : 9.
6 مسلم : البر والصلة والآداب (2566) , وأحمد (2/237 ,2/338 ,2/370 ,2/535) , ومالك : الجامع (1776) , والدارمي : الرقاق (2757).
7 سورة الحديد آية : 21.

ص -416- قوله: (قال: المودة): أي: المحبة التي كانت بينهم في الدنيا وتقطعت بهم وخانتهم أحوج ما كانوا إليها، وتبرأ بعضهم من بعض، كما قال تعالى عن إبراهيم الخليل عليه السلام: أنه قال لقومه:{إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} 1. وهذه الآية وإن كانت نزلت في المشركين عباد الأوثان الذين يحبون أندادهم وأوثانهم كحب اللّه، فإنها عامة، لأن الاعتبار بعموم اللفظ لا بخصوص السبب. ولهذا "قال قتادة: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة، من الآية: 166]. قال: أسباب الندامة يوم القيامة". والأسباب: المواصلة التي يتواصلون بها ويتحابون بها، فصارت عداوة يوم القيامة، يلعن بعضهم بعضًا. رواه عبد بن حميد وابن جرير فهذا حال من كانت مودته لغير اللّه فاحذر من ذلك.

------------------------
1 سورة العنكبوت آية : 25.


باب قول اللّه تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[26- باب قول اللّه تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1]
[الخوف على ثلاثة أقسام] .
الخوف من أفضل مقامات الدين وأجلها، فلذلك قال المصنف بوجوب إخلاصه باللّه تعالى. وقد ذكره اللّه تعالى في كتابه عن سادات المقربين من الملائكة والأولياء والصالحين قال اللّه تعالى:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} 2. وقال اللّه تعالى:{وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 3 .
وقال تعالى:{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} 4. وقال تعالى:{الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلاَّ اللَّهَ} 5. وأمر بإخلاصه له فقال تعالى:{وَإِيَّايَ فَارْهَبُونِ} 6. وقال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} 7. وقال تعالى:{أَفَغَيْرَ اللَّهِ تَتَّقُونَ} 8 [النحل: 53] وهو على ثلاثة أقسام.

------------------------
1 سورة آل عمران آية : 175.
2 سورة النحل آية : 50.
3 سورة الأنبياء آية : 28.
4 سورة المؤمنون آية : 57.
5 سورة الأحزاب آية : 39.
6 سورة البقرة آية : 40.
7 سورة المائدة آية : 44.
8 سورة النحل آية : 52.

ص -417- أحدها: خوف السر وهو أن يخاف من غير اللّه أن يصيبه بما يشاء من مرض أو فقر أو قتل ونحو ذلك بقدرته ومشيئته، سواء ادعى أن ذلك كرامة للمخوف بالشفاعة، أو على سبيل الاستقلال، فهذا الخوف لا يجوز تعلقه بغير اللّه أصلاً، لأن هذا من لوازم الإلهية، فمن اتخذ مع اللّه ندًّا يخافه هذا الخوف فهو مشرك.
وهذا هو الذي كان المشركون يعتقدونه في أصنامهم وآلهتهم ولهذا يخوفون بها أولياء الرحمن كما خوفوا إبراهيم الخليل عليه الصلاة والسلام فقال لهم:{وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} 1. وقال تعالى عن قوم هود إنهم قالوا له:{إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ} 2. وقال تعالى:{وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} 3.
وهذا القسم هو الواقع اليوم من عباد القبور، فإنهم يخافون الصالحين بل الطواغيت، كما يخافون اللّه بل أشد. ولهذا إذا توجهت على أحدهم اليمين باللّه أعطاك ما شئت من الأيمان كاذبًا أو صادقًا، فإن كان اليمين بصاحب التربة لم يقدم على اليمين إن كان كاذبًا، وما ذاك إلا لأن المدفون في التراب أخوف عنده من اللّه. ولا ريب أن هذا ما بلغ إليه شرك الأولين، بل جهد أيمانهم اليمين باللّه تعالى، وكذلك لو أصاب أحدًا منهم ظلم لم يطلب كشفه إلا من المدفونين في التراب. وإذا أراد أن يظلم أحدًا فاستعاذ باللّه أو ببيته لم يعذه، ولو استعاذ بصاحب التربة أو بتربته لم يقدم عليه أحدًا ولم يتعرض له بالأذى حتى إن بعض الناس أخذ من التجار أموالاً عظيمة أيام موسم الحاج، ثم بعد أيام أظهر الإفلاس، فقام عليه أهل الأموال، فالتجأ إلى قبر في جدة يقال له: المظلوم فما تعرض له

------------------------
1 سورة آية : 80-81.
2 سورة آية : 54-55.
3 سورة الزمر آية : 36.

ص -418- أحد بمكروه خوفًا من سر المظلوم وأشباه هذا من الكفر، وهذا الخوف لا يكون العبد مسلمًا إلا بإخلاصه للّه تعالى وإفراده بذلك دون من سواه.
الثاني: أن يترك الإنسان ما يجب عليه من الجهاد والأمر بالمعروف والنهي عن المنكر بغير عذر إلا لخوف من الناس، فهذا محرم، وهو الذي نزلت فيه الآية المترجم لها وهو الذي جاء فيه الحديث: "إن اللّه تعالى يقول للعبد يوم القيامة: ما منعك إذا رأيت المنكر أن لا تغيره فيقول: يا رب خشيت الناس، فيقول إياي كنت أحق أن تخشى"1 رواه أحمد.
الثالث: خوف وعيد اللّه الذي توعد به العصاة وهو الذي قال اللّه فيه:{ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} 2.
وقال:{وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} 3. وقال تعالى:{قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ} 4. وقال تعالى:{وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 5. وهذا الخوف من أعلى مراتب الإيمان، ونسبة الأول إليه كنسبة الإسلام إلى الإحسان وإنما يكون محمودًا إذا لم يوقع في القنوط واليأس من روح اللّه، ولهذا قال شيخ الإسلام: هذا الخوف ما حجزك عن معاصي اللّه، فما زاد على ذلك، فهو غير محتاج إليه.
بقي قسم رابع وهو الخوف الطبيعي، كالخوف من عدو وسبع وهدم وغرق ونحو ذلك، فهذا لا يذم وهو الذي ذكره اللّه عن موسى عليه الصلاة والسلام في قوله:{فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 6.
إذا تبين هذا فمعنى قوله تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} 7، أي: يخوفكم أولياءه ويوهمكم أنهم ذو بأس وشدة. قال اللّه تعالى:{فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 8. أي: فإذا سول لكم وأوهمكم فتوكلوا على اللّه فإنه كافيكم وناصركم عليهم كما قال تعالى:{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ

------------------------
1 ابن ماجه : الفتن (4008 ,4017) , وأحمد (3/47).
2 سورة إبراهيم آية : 14.
3 سورة الرحمن آية : 46.
4 سورة الطور آية : 26.
5 سورة الإنسان آية : 7.
6 سورة القصص آية : 21.
7 سورة آل عمران آية : 175.
8 سورة آل عمران آية : 175.

ص -419- مِنْ دُونِهِ...} 1، إلى قوله:{قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 2. وقال تعالى:{فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} 3. قاله ابن كثير.
وقال ابن القيم: ومن كيد عدو اللّه أنه يخوف المؤمنين من جنده وأوليائه لئلا يجاهدوهم ولا يأمروهم بمعروف، ولا ينهوهم عن منكر. فأخبر تعالى أن هذا من كيده وتخويفه، ونهانا أن نخافهم، قال: والمعنى عند جميع المفسرين: يخوفكم بأوليائه قال قتادة: يعظمهم في صدوركم، ولهذا قال: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 4. فكلما قوي إيمان العبد زال من قلبه خوف أولياء الشيطان، وكلما ضعف إيمان العبد قوي خوفه منهم. قلت: فأمر تعالى بإخلاص هذا الخوف له، وأخبر أن ذلك شرط في الإيمان، فمن لم يأت به لم يأت بالإيمان الواجب، ففيه أن إخلاص الخوف للّه من الفرائض.
قال: وقوله تعالى:{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ...} 5 الآية.
لما نفى تبارك وتعالى عمارة المساجد عن المشركين بقوله تعالى:{مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ...} 6 الآية إذ لا تنفعهم عمارتها مع الشرك، كما قال تعالى:{وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 7. أثبت تعالى في هذه الآية عمارة المساجد بالعبادة للمؤمنين باللّه تعالى واليوم الآخر، المقيمين الصلاة المؤتين الزكاة، الذين لا يخشون إلا اللّه، ولا يخشون معه إلهًا آخر. كما قال تعالى:{وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً} 8، فهذه هي العمارة النافعة، وهي الخالصة من الشرك، فإنه نار تحرق الأعمال.
وقوله:{وَلَمْ يَخْشَ إِلَّا اللَّهَ} 9. قال ابن عطية: يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى غيره، ويخشى المحاذير الدنيوية، وينبغي أن يخشى في ذلك كله قضاء اللّه وتصريفه.

------------------------
1 سورة الزمر آية : 36.
2 سورة الزمر آية : 38.
3 سورة النساء آية : 76.
4 سورة آل عمران آية : 175.
5 سورة التوبة آية : 18.
6 سورة التوبة آية : 17.
7 سورة الفرقان آية : 23.
8 سورة الأحزاب آية : 39.
9 سورة التوبة آية : 18.

ص -420- قلت: ولهذا قال ابن عباس في الآية: لم يعبد إلا اللّه، فإن الخوف كما قال ابن القيم: عبودية القلب، فلا يصلح إلا للّه، كالذل والإنابة والمحبة والتوكل والرجاء وغيرها من عبودية القلب.
وقوله:{فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 1. قال ابن أبي طلحة عن ابن عباس يقول: إن أولئك المهتدون، كقوله:{عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} 2. وكل "عسى" في القرآن فهي واجبة. وتضمنت الآية أن من عَمَّر المساجد من المسلمين بالعبادة، هو من المؤمنين كما في حديث: "إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان" قال اللّه:{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 3". رواه أحمد والترمذي والحاكم.
قال وقوله:{وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ...} 4.
قال ابن كثير: "يقول تعالى مخبرًا عن قوم من الذين يدعون الإيمان بألسنتهم ولم يثبت الإيمان في قلوبهم بأنهم إذا جاءتهم محنة في الدنيا اعتقدوا أنها من نقمة اللّه بهم، فارتدوا عن الإسلام". قال ابن عباس: "يعني فتنته أن يرتد عن دينه إذا أوذي في اللّه". وقال ابن القيم:"الناس إذا أرسل إليهم الرسل بين أمرين: إما أن يقول أحدهم: آمنا، وإما أن لا يقول ذلك، بل يستمر على السيئات والكفر، فمن قال: آمنا امتحنه ربه وابتلاه وفتنه، والفتنة: الابتلاء والاختبار، ليتبين الصادق من الكاذب، ومن لم يقل: آمنا فلا يحسب أنه يعجز اللّه ويفوته ويسبقه فمن آمن بالرسل وأطاعهم، عاداه أعداؤهم وآذوه، فابتلي بما يؤلمه، ومن لم يؤمن بهم، ولم يطعهم، عوقب في الدنيا والآخرة، وحصل له ما يؤلمه، وكان هذا الألم أعظم وأدوم من ألم اتباعهم، فلا بد من حصول الألم لكل نفس آمنت، أو رغبت عن الإيمان، لكن المؤمن يحصل له الألم في الدنيا ابتداء، ثم تكون له العاقبة في الدنيا والآخرة،

------------------------
1 سورة التوبة آية : 18.
2 سورة الإسراء آية : 79.
3 الترمذي : الإيمان (2617) , وابن ماجه : المساجد والجماعات (802) , وأحمد (3/76) , والدارمي : الصلاة (1223).
4 سورة العنكبوت آية : 10.

ص -421- والمعرض عن الإيمان تحصل له اللذة ابتداء، ثم يصير له الألم الدائم. والإنسان لا بد أن يعيش مع الناس، والناس لهم إرادات وتصورات، فيطلبون منه أن يوافقهم عليها، وإن لم يوافقهم آذوه، وعذبوه، وإن وافقهم حصل له الأذى والعذاب، تارة منهم، وتارة من غيرهم، كمن عنده دين وتقى حل بين قوم فجار ظلمة، ولا يتمكنون من فجورهم إلا بموافقته لهم أو سكوته عنهم، فإن وافقهم أو سكت عنهم سلم من شرهم في الابتداء، ثم يتسلطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداء لو أنكر عليهم وخالفهم، وإن سلم منهم، فلا بد أن يهان ويعاقب على يد غيرهم، فالحزم كل الحزم بما قالت أم المؤمنين لمعاوية: "من أرضى اللّه بسخط الناس، كفاه اللّه مؤنة الناس ومن أرضى الناس بسخط اللّه، لم يغنوا عنه من اللّه شيئًا". فمن هداه اللّه، وألهمه رشده، ووقاه شر نفسه، امتنع من الموافقة على فعل المحرم، وصبر على عداوتهم، ثم تكون له العاقبة في الدنيا والآخرة، كما كانت للرسل وأتباعهم".
ثم أخبر عن حال الداخل في الإيمان بلا بصيرة، وأنه إذا أوذي في اللّه جعل فتنة الناس له، وهي أذاهم له، ونيلهم إياه بالمكروه، وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم، جعل ذلك في قراره منه وتركه السبب الذي يناله به كعذاب اللّه الذي فر منه المؤمنون بالإيمان. فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب اللّه إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قرب، وهذا لضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم ومتابعتهم، ففر من ألم عذابهم إلى ألم عذاب اللّه، فجعل ألم فتنة الناس في الفرار منه بمنْزلة ألم عذاب اللّه، وغبن كل الغبن إذا استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر اللّه جنده وأولياءه قال: إني كنت معكم واللّه عليم بما انطوى عليه صدره من النفاق انتهى.
قلت: وإنما حمل ضعيف البصيرة على أن {جَعَلَ فِتْنَةَ النَّاسِ

ص -422- كَعَذَابِ اللَّهِ}، هو الخوف منهم أن ينالوه بما يكره بسبب الإيمان باللّه، وذلك من جملة الخوف من غير اللّه، وهذا وجه مطابقة الآية للترجمة، وفي الآية رد على المرجئة والكرامية، وفيها الخوف على نفسك، والاستعداد للبلاء إذ لا بد منه مع سؤال اللّه العافية.
[من ضعف اليقين أن ترضي الناس بسخط اللّه] .
قال: عن أبي سعيد مرفوعًا: "إن من ضعف اليقين أن ترضي الناس بسخط اللّه، وأن تحمدهم على رزق اللّه، وأن تذمهم على ما لم يؤتك اللّه، إن رزق اللّه لا يجره حرص حريص، ولا يرده كراهية كاره".
 ش: هذا الحديث رواه أبو نعيم في "الحلية"، والبيهقي، وأعله بمحمد بن مروان السدي، وقال: ضعيف، وفيه أيضًا عطية العوفي، أورده الذهبي في الضعفاء والمتروكين، وقال: ضعفوه وموسى بن بلال، قال الأزدي: ساقط.
قلت: إسناده ضعيف، ومعناه صحيح، وتمامه: "وإن اللّه بحكمته جعل الروح والفرح في الرضى واليقين، وجعل الهم والحزن في الشك والسخط".
 قوله: (إن من ضعف اليقين)، قال في "المصباح": والضعف بفتح الضاد في لغة تميم وبضمها في لغة قريش: خلاف القوة والصحة. واليقين المراد به: الإيمان كله كما قال ابن مسعود: "اليقين الإيمان كله، والصبر نصف الإيمان"رواه الطبراني بسند صحيح، ورواه أبو نعيم في "الحلية" والبيهقي في "الزهد"

ص -423- من حديثه مرفوعًا ولا يثبت رفعه. قاله الحافظ: ويدخل في ذلك تحقيق الإيمان بالقدر السابق كما في حديث ابن عباس مرفوعًا: "فإن استطعت أن تعمل بالرضى في اليقين فافعل، وإن لم تستطع فإن في الصبر على ما تكره خيرًا كثيرًا". وفي رواية أخرى في إسنادها ضعف: "قلت: يا رسول اللّه: كيف أصنع باليقين؟ قال: أن تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك"1.
قوله: (أن ترضي الناس بسخط اللّه). أي: تؤثر رضاهم على رضي اللّه، فتوافقهم على ترك المأمور، أو فعل المحظور استجلابًا لرضاهم فلولا ضعف اليقين لما فعلت ذلك، لأن من قوي يقينه علم أن اللّه وحده هو النافع الضار، وأنه لا مُعَوَّل إلا على رضاه، وليس لسواه من الأمر شيء كائنًا ما كان فلا يهاب أحدًا، ولا يخشاه لخوف ضرر يلحقه من جهته كما قال تعالى:{وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً} 2.
قوله: (وأن تحمدهم على رزق اللّه)، أي: تحمدهم وتشكرهم على ما وصل إليك على أيديهم من رزق، بأن تضيفه إليهم وتنسى المنعم المتفضل على الحقيقة وهو اللّه رب العالمين الذي قدر هذا الرزق لك، وأوصله إليك بلطفه ورحمته فإنه لطيف لما يشاء وهو العليم الحكيم فإذا أراد أمرًا قيض له أسبابًا ولا ينافي ذلك حديث: "من لا يشكر الناس لا يشكر اللّه". لأن المراد هنا إضافة النعمة إلى السبب ونسيان الخالق، والمراد بشكر الناس عدم كفر إحسانهم ومجازاتهم على ذلك بما استطعت، فإن لم تجد فجازهم بالدعاء.
قوله: (وأن تذمهم على ما لم يؤتك اللّه)، أي: إذا طلبتهم شيئًا فمنعوك ذممتهم على ذلك، فلو علمت يقينًا أن المتفرد بالعطاء والمنع هو اللّه وحده، وأن المخلوق مُدَبَّر {لا يَمْلِكُ} لنفسه {ضَرّاً وَلا

------------------------
1 أبو داود : السنة (4700).
2 سورة الأحزاب آية : 39.

ص -424- نَفْعاً} فضلاً عن غيره، وأن اللّه لو قدر لك رزقًا; أتاك ولو اجتهد الخلق كلهم في دفعه، وإن أرادك بمنع لم يأتك مرادك ولو اجتمع الخلق كلهم في إيصاله إليك; لقطعت العلائق عن الخلائق وتوجهت بقلبك إلى الخالق تبارك وتعالى، ولهذا قرر ذلك بقوله: "إن رزق اللّه لا يجره حرص حريص ولا يرده كراهية كاره". فلا ترض الخلق بما يسخط اللّه، ولا تحمدهم على رزق اللّه، ولا تذمهم على ما لم يؤتك اللّه طلبًا لحصول رزق من جهتهم، {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}، [فاطر: 2].
قال شيخ الإسلام: اليقين يتضمن اليقين في القيام بأمر اللّه وما وعد اللّه أهل طاعته ويتضمن اليقين بقدر اللّه وخلقه وتدبيره، فإذا أرضيتهم بسخط اللّه لم تكن موقنًا لا بوعد اللّه ولا برزق اللّه، فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم فيترك القيام فيهم بأمر اللّه لما يرجوه منهم، وإما ضعف تصديقه بما وعد اللّه أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة، فإنك إذا أرضيت اللّه نصرك ورزقك وكفاك مؤنتهم، وإرضاؤهم بما يسخطه إنما يكون خوفًا منهم، ورجاء لهم وذلك من ضعف اليقين، وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى اللّه لا لهم، فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما يقدر، كان ذلك من ضعف يقينك فلا تخفهم ولا ترجهم، ولا تذمهم من جهة نفسك وهواك، ولكن من حمده اللّه ورسوله منهم فهو المحمود، ومن ذمه اللّه ورسوله فهو المذموم، ولما قال بعض وفد بني تميم: "أي محمد أعطني فإن حمدي زين وذمي شين"= قال صلى الله عليه وسلم: "ذاك اللّه"ت.
وفي الحديث أن الإيمان يزيد وينقص، وأن الأعمال داخلة في الإيمان وإلا لم تكن هذه الثلاث من ضعفه وأضدادها من قوته.

ص -425- [من التمس رضي الناس بسخط اللّه سخط اللّه عليه].
قال: وعن عائشة أن رسول اللّه صلى الله عليه وسلم قال: "من التمس رضا اللّه بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط اللّه، سخط اللّه عليه، وأسخط عليه الناس"1. رواه ابن حبان في " صحيحه".
ش: هذا الحديث رواه ابن حبان بهذا اللفظ الذي ذكره المصنف، ورواه الترمذي عن رجل من أهل المدينة. قال: "كتب معاوية إلى عائشة أن اكتبي لي كتابًا توصيني فيه، ولا تكثري علي، فكتبت عائشة إلى معاوية: سلام عليك أما بعد فإني سمعت رسول اللّه صلى الله عليه وسلم يقول: "من التمس رضى اللّه بسخط الناس كفاه اللّه مؤنة الناس، ومن التمس رضا الناس بسخط اللّه وكَّلَه اللّه إلى الناس. والسلام عليك"رواه أبو نعيم وغيره.
قوله: "من التمس"، أي: طلب قال شيخ الإسلام: "وكتبت عائشة إلى معاوية وروي أنها رفعته من أرضى اللّه بسخط الناس كفاه اللّه مؤنة الناس، ومن أرضى الناس بسخط اللّه لم يغنوا عنه من اللّه شيئًا", هذا لفظ المرفوع ولفظ الموقوف: "من أرضى اللّه بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط اللّه عاد حامده من الناس له ذامًّا". هذا اللفظ المأثور عنها، وهذا من أعظم الفقه في الدين والمأثور أحق وأصدق، فإن من أرضى اللّه بسخطهم كان قد اتقاه. وكان عبده الصالح واللّه يتولى الصالحين وهو كافٍ عبده {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 2. واللّه يكفيه مؤنة الناس بلا ريب، وأما كون الناس كلهم يرضون عنه فقد يحصل ذلك، لكن يرضون إذا سلموا من الإعراض، وإذا تبين لهم العاقبة، ومن أرضى الناس بسخط اللّه لم يغنوا عنه من اللّه شيئًا، كالظالم الذي يعض على يديه، وأما كون حامده ينقلب ذامًّا، فهذا يقع كفرًا ويحصل في العاقبة، فإن العاقبة للتقوى لا تحصل ابتداء

------------------------
1 الترمذي : الزهد (2414).
2 سورة آية الطّلاق : 2-3.

ص -426- عند أهوائهم.
قلت: وإنما يحمل الإنسان على إرضاء الخلق بسخط الخالق هو الخوف منهم، فلو كان خوفه خالصًا للّه لما أرضاهم بسخطه، فإن العبيد فقراء عاجزون لا قدرة لهم على نفع ولا ضر البتة، وما بهم من نعمة فمن اللّه، فكيف يحسن بالموحد المخلص أن يؤثر رضاهم على رضاء رب العالمين الذي له الملك كله، وله الحمد كله، وبيده الخير كله، ومنه الخير كله، {وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ}، [هود، من الآية: 123]، {لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ}، [آل عمران، من الآية: 6]. وقد أخبر تعالى أن ذلك من صفات المنافقين في قوله: {لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} وما أحسن ما قيل:

إذا صح منك الود يا غاية المنى فكل الذي فوق التراب تراب

قال ابن رجب: فمن تحقق أن كل مخلوق فوق التراب، فهو تراب، فكيف يقدم طاعة من هو تراب على طاعة رب الأرباب؟! أم كيف يرضي التراب بسخط الملك الوهاب؟! {إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، [صّ، من الآية: 5].
وفي الحديث عقوبة من خاف الناس وآثر رضاهم على رضي اللّه، وأن العقوبة قد تكون في الدين عياذًا باللّه من ذلك. فإن المصيبة في الأديان أعظم من المصيبة في الأموال والأبدان. وفيه شدة الخوف على عقوبات الذنوب، لا سيما في الدين، فإن كثيرًا من الناس يفعل المعاصي ويستهين ولا يرى أثرًا لعقوبتها، ولا يدري المسكين بماذا أُصيب فقد تكون عقوبته في قلبه كما قال تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ} . اللهم إنا نعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا نحصي ثناء عليك أنت كما أثنيت على نفسك.


باب قول اللّه تعالى:{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -427- [27- باب قول اللّه تعالى:{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ...}1
[التوكل قسمان]:
قال أبو السعادات: يقال: توكل بالأمر إذا ضمن القيام به، ووكلت أمري إلى فلان، أي: ألجأته واعتمدت عليه فيه، ووكل فلان فلانًا: إذا استكفاه أمره ثقة بكفايته، أو عجز عن القيام بأمر نفسه انتهى.
ومراد المصنف بهذه الترجمة النص على أن التوكل فريضة يجب إخلاصه للّه تعالى لأنه من أفضل العبادات، وأعلى مقامات التوحيد. بل لا يقوم به على وجه الكمال إلا خواص المؤمنين، كما تقدم في صفة السبعين ألفًا الذين يدخلون الجنة بلا حساب ولا عذاب، ولذلك أمر اللّه به في غير آية من القرآن أعظم مما أمر بالوضوء والغسل من الجنابة، بل جعله شرطًا في الإيمان والإسلام ومفهوم ذلك انتفاء الإيمان والإسلام عند انتفائه كما في الآية المترجم لها وقوله تعالى:{إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}2. وقوله تعالى:{فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ}3. وقوله:{رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلاَّ هُوَ فَاتَّخِذْهُ وَكِيلاً}4. وقوله:{أَلاَّ تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}5. وقوله:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}6. وقوله:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}7. وغير ذلك من الآيات.
وفي الحديث: "مَنْ سَرَّهُ أن يكون أقوى الناس إيمانًا فليتوكل على اللّه" رواه ابن أبي الدنيا، وأبو يعلى والحاكم وفي حديث آخر "لو أنكم توكلون على اللّه حق توكله لرزقكم كما يرزق الطير تغدو خماصًا وتروح بطانا" . رواه أحمد وابن ماجة. قال الإمام أحمد: التوكل عمل القلب. وقال أبو إسماعيل الأنصاري: التوكل كلة الأمر إلى مالكه والتعويل على وكالته.

------------------------
1 سورة المائدة آية: 23.
2 سورة يونس آية: 84.
3 سورة هود آية: 123.
4 سورة المزمل آية: 9.
5 سورة الإسراء آية: 2.
6 سورة الفرقان آية: 58.
7 سورة التوبة آية: 129.

ص -428- إذا تبين ذلك فمعنى الآية المترجم لها أن موسى عليه السلام أمر قومه بدخول الأرض المقدسة التي كتبها اللّه لهم، ولا يرتدوا على أدبارهم خوفًا من الجبارين، بل يمضوا قدمًا لا يهابونهم ولا يخشونهم، متوكلين على اللّه في هزيمتهم، مصدقين بصحة وعده لهم إن كانوا مؤمنين.
قال ابن القيم: فجعل التوكل على اللّه شرطًا في الإيمان، فدل على انتفاء الإيمان عند انتفائه. وفي الآية الأخرى:{وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}1. فجعل دليل صحة الإسلام التوكل، وقال:{وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}2؟ فذكر اسم الإيمان ههنا دون سائر أسمائهم دليل على استدعاء الإيمان للتوكل، وأن قوة التوكل وضعفه بحسب قوة الإيمان وضعفه، وكلما قوي إيمان العبد كان توكله أقوى، وإذا ضعف الإيمان ضعف التوكل، وإذا كان التوكل ضعيفًا، فهو دليل على ضعف الإيمان ولا بد. واللّه تبارك وتعالى يجمع بين التوكل والعبادة، وبين التوكل والإيمان، وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية. فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان، ولجميع أعمال الإسلام، وأن منْزلته منها كمنْزلة الجسد من الرأس، فكما لا يقوم الرأس إلا على البدن، فكذلك لا يقوم الإيمان ومقوماته إلا على ساق التوكل.
قلت: وفي الآية دليل على أن التوكل على اللّه عبادة، وعلى أنه فرض، وإذا كان كذلك فصرفه لغير اللّه شرك. قال شيخ الإسلام: وما رجا أحد مخلوقًا أو توكل عليه إلا خاب ظنه فيه، فإنه مشرك:{وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}3.
قلت: لكن التوكل على غير اللّه قسمان:
أحدهما: التوكل في الأمور التي لا يقدر عليها إلا اللّه، كالذين يتوكلون على الأموات

------------------------
1 سورة يونس آية: 84.
2 سورة آل عمران آية: 122.
3 سورة الحج آية: 31.

ص -429- والطواغيت في رجاء مطالبهم من النصر والحفظ والرزق والشفاعة، فهذا شرك أكبر فإن هذه الأمور ونحوها لا يقدر عليها إلا اللّه تبارك وتعالى.
الثاني: التوكل في الأسباب الظاهرة العادية، كمن يتوكل على أمير أو سلطان، فيما جعله اللّه بيده من الرزق أو دفع الأذى ونحو ذلك. فهذا نوع شرك خفي، والوكالة الجائزة هي توكل الإنسان في فعل مقدور عليه. ولكن ليس له أن يتوكل عليه وإن وكله، بل يتوكل على اللّه ويعتمد عليه في تيسير ما وكله فيه كما قرره شيخ الإسلام.
قال: وقوله:{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ...}1 الآية.
قال ابن عباس في الآية: المنافقون لا يدخل قلوبهم شيء من ذكر اللّه عند أداء فرائضه، ولا يؤمنون بشيء من آيات اللّه، ولا يتوكلون على اللّه، ولا يصلون إذا غابوا، ولا يؤدون زكاة أموالهم، فأخبر اللّه أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال:{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}
 2. فأدوا فرائضه. رواه ابن جرير وابن أبي حاتم. وهذه صفة المؤمن الذي إذا ذكر اللّه وجل قلبه، أي: خاف من اللّه ففعل أوامره، وترك زواجره، فإن وجل القلب من اللّه يستلزم القيام بفعل المأمور، وترك المحظور كما قال تعالى:{وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى}3. ولهذا قال السدي في قوله:{إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}4. هو الرجل يريد أن يظلم، أو قال: يهم بمعصية، فيقال له: اتق اللّه فيجل قلبه. رواه ابن أبي شيبة، وابن جرير، وابن أبي حاتم.
وقوله:{وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}5. قد استدل الصحابة والتابعون ومن تبعهم بهذه الآية وأمثالها على زيادة الإيمان

------------------------
1 سورة الأنفال آية: 2.
2 سورة الأنفال آية: 2.
3 سورة النازعات آية: 41-40.
4 سورة الأنفال آية: 2.
5 سورة الأنفال آية: 2.

ص -430- ونقصانه. قال عمر بن حبيب [الْخُطمي] الصحابي: إن الإيمان يزيد وينقص فقيل له: وما زيادته وما نقصانه؟ قال: إذا ذكرنا اللّه وخشيناه فذلك زيادته، وإذا غفلنا ونسينا وضيعنا فذلك نقصانه. رواه ابن سعد. وقال مجاهد في هذه الآية: الإيمان يزيد وينقص، وهو قول وعمل، رواه ابن أبي حاتم، وحكى الإجماع على ذلك الشافعي وأحمد وأبو عبيد وغيرهم.
وقوله:{وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}1، أي: يعتمدون عليه بقلوبهم مفوضين إليه أمورهم وحده لا شريك له، فلا يرجون سواه، ولا يقصدون إلا إياه، ولا يرغبون إلا إليه، يعلمون أن ما شاء كان، وما لم يشأ لم يكن، وأنه المتصرف في الملك وحده لا شريك له.
وفي الآية وصف المؤمنين حقًّا بثلاث مقامات من مقامات الإحسان وهي: الخوف، وزيادة الإيمان، والتوكل على اللّه وحده.
فإن قيل: إذا كان المؤمن حقًّا هو الذي فعل المأمور وترك المحظور فلماذا لم يذكر إلا خمسة أشياء؟.قيل: لأن ما ذكر مستلزم لما ترك، فإنه ذكر وجل قلوبهم إذا ذكر اللّه، وزيادة إيمانهم إذا تليت عليهم آياته، مع التوكل عليه، وأقام الصلاة على الوجه المأمور به باطنًا وظاهرًا، والإنفاق من المال والمنافع فكان مستلزمًا للباقي. فإن وجل القلب عند ذكر اللّه يقتضي خشيته والخوف منه، وذلك يدعو صاحبه إلى فعل المأمور، وترك المحظور. وكذلك زيادة الإيمان عند تلاوة آيات اللّه يقتضي زيادته علمًا وعملاً، ثم لا بد من التوكل على اللّه فيما لا يقدر عليه إلا اللّه ومن طاعة اللّه فيما يقدر عليه. وأصل ذلك الصلاة، والزكاة، فمن قام بهذه الخمس كما أُمِرَ لزم أن يأتي بسائر الواجبات، بل الصلاة نفسها إذا فعلها كما أمر فهي تنهى عن الفحشاء والمنكر ذكر ذلك شيخ الإسلام.
قال: وقوله:{يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} الآية2.
قال ابن القيم: أي: اللّه وحده كافيك وكافي أتباعك، فلا

------------------------
1 سورة الأنفال آية: 2.
2 سورة الأنفال آية: 64.

ص -431- تحتاجون معه إلى أحد، وقيل: المعنى حسبك اللّه وحسبك المؤمنون. قال ابن القيم: وهذا خطأ محض لا يجوز حمل الآية عليه، فإن الحسب والكفاية للّه وحده كالتوكل والتقوى والعبادة. قال تعالى:{وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}1. ففرق بين الحسب والتأييد، فجعل الحسب له وحده، وجعل التأييد له بنصره وبعباده، وأثنى على أهل التوحيد من عباده حيث أفردوه بالحسب فقال تعالى:{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}2. ولم يقولوا: حسبنا اللّه ورسوله، فإذا كان هذا قولهم ومدح الرب تعالى لهم بذلك فكيف يقول لرسوله: اللّه وأتباعك حسبك؟! وأتباعه قد أفردوا الرب تعالى بالحسب، ولم يشركوا بينه وبين رسوله، فكيف يشرك بينه وبينهم في حسب رسوله صلى الله عليه وسلم؟! هذا من أمحل المحال وأبطل الباطل.
ونظير هذا قوله سبحانه:{وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ}3. فتأمل كيف جعل الإيتاء للّه والرسول كما قال:{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ}4.
وجعل الحسب له، فلم يقل: وقالوا حسبنا اللّه ورسوله، بل جعله خالص حقه، كما قال:{إِنَّا إِلَى اللَّهِ رَاغِبُونَ}5. ولم يقل وإلى رسوله، بل جعل الرغبة إليه وحده، كما قال:{وَإِلَى رَبِّكَ فَارْغَبْ}6. فالرغبة والتوكل والإنابة والحسب للّه وحده، كما أن العبادة والتقوى والسجود والنذر والحلف لا يكون إلا له سبحانه وتعالى انتهى كلامه.
وبهذا يتبين مطابقة الآية للترجمة، لأن اللّه تعالى أخبر أنه حسب رسوله، وحسب أتباعه. أي: كافيهم وناصرهم،{فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}، [الحج: من الآية: 78]، وفي ضمن ذلك أمر لهم بإفراده تعالى بالحسب، استكفاء بكفايته تبارك وتعالى وذلك هو التوكل.

------------------------
1 سورة الأنفال آية: 62.
2 سورة آل عمران آية: 173.
3 سورة التوبة آية: 59.
4 سورة الحشر آية: 7.
5 سورة التوبة آية: 59.
6 سورة الشرح آية: 8.

ص -432- قال: وقوله:{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1 .
قال ابن القيم:"أي: كافيه، ومن كان اللّه كافيه وواقيه، فلا مطمع فيه لعدوه، ولا يضره إلا أذى لا بد منه كالحر والبرد والجوع والعطش. وأما أن يضره بما يبلغ به مراده فلا يكون أبدًا، وفرق بين الأذى الذي هو في الظاهر إيذاء، وهو في الحقيقة إحسان إليه، وإضرار بنفسه، وبين الضرر الذي يشتفى به منه. قال بعض السلف: جعل اللّه لكل عمل جزاء من نفسه، وجعل جزاء التوكل عليه نفس كفايته، فقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}2. ولم يقل: فله كذا وكذا من الأجر، كما قال في الأعمال، بل جعل نفسه سبحانه كافي عبده المتوكل عليه، وحسبه، وواقيه، فلو توكل العبد على اللّه حق توكله، وكادته السموات والأرض ومن فيهن، لجعل له مخرجًا، وكفاه، ونصره، انتهى.
وفي أثر رواه أحمد في "الزهد" عن وهب بن منبه، قال اللّه عزّ وجل في بعض كتبه: "بعزتي إنه من اعتصم بي فإن كادته السموات ومن فيهن، والأرضون بمن فيهن، فإني أجعل له بذلك مخرجًا، ومن لم يعتصم بي، فإني أقطع يديه من أسباب السماء، وأخسف من تحت قدميه الأرض، فأجعله في الهواء ثم أكله إلى نفسه، كفى بي لعبدي مآلاً، إذا كان عبدي في طاعتي أعطيه قبل أن يسألني، وأستجيب له قبل أن يدعوني، فأنا أعلم بحاجته التي ترفق به منه" .
 وفي الآية دليل على فضل التوكل، وأنه أعظم الأسباب في جلب المنافع، ودفع المضار، لأن اللّه علق الجملة الأخيرة على الأولى تعليق الجزاء على الشرط، فيمتنع أن يكون وجود الشرط كعدمه، لأنه تعالى رتب الحكم على الوصف المناسب له، فعلم أن توكله هو سبب كون اللّه حسبًا له، ذكره شيخ الإسلام.
وفيها تنبيه على القيام بالأسباب مع التوكل، لأنه تبارك وتعالى ذكر التقوى، ثم ذكر التوكل، كما قال:{وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}3. فجعل التقوى الذي هو قيام

------------------------
1 سورة الطلاق آية: 3.
2 سورة الطلاق آية: 3.
3 سورة المائدة آية: 11.

ص -433- بالأسباب المأمور بها، فحينئذ إذا توكل على اللّه، فهو حسبه، فالتوكل بدون القيام بالأسباب المأمور بها عجز محض، وإن كان مشوبًا بنوع من التوكل، فلا ينبغي للعبد أن يجعل توكله عجزًا، ولا عجزه توكلاً، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها كلها. ذكر معناه ابن القيم.
قال عن ابن عباس: قال:{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1 قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا:{إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً}2 . رواه البخاري.
ش: قوله:{حَسْبُنَا اللَّهُ} أي: كافينا فلا نتوكل إلا عليه، كما قال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}3 أي كافيه. كما قال:{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}4.
قوله:{وَنِعْمَ الْوَكِيلُ} أي: نعم الموكل إليه المتوكل عليه; كما قال تبارك وتعالى:{وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}5. فقد تضمنت هذه الكلمة العظيمة التوكل على اللّه والالتجاء إليه، قال ابن القيم: وهو حسب من توكل عليه، وكافي من لجأ إليه، وهو الذي يؤمن خوف الخائف، ويجير المستجير وهو نعم المولى، ونعم النصير، فمن تولاه، واستنصر به، وتوكل عليه، وانقطع بكليته إليه، تولاه، وحفظه وحرسه، وصانه، ومن خافه، واتقاه آمنه مما يخاف ويحذر، وجلب إليه كل ما يحتاج إليه من المنافع.
قوله: "قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار"، وفي رواية عن " ابن عباس: قال: كان آخر قول إبراهيم عليه السلام حين ألقي في النار.{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}6 " . رواه البخاري، وقد ذكر اللّه القصة في سورة الأنبياء [51-73] عليهم السلام.

------------------------
1 سورة آل عمران آية: 173.
2 سورة آل عمران آية: 173.
3 سورة الطلاق آية: 3.
4 سورة الزمر آية: 36.
5 سورة الحج آية: 78.
6 سورة آل عمران آية: 173.

ص -434- قوله: "وقالها محمد صلى الله عليه وسلم..." إلى آخره، وذلك بعدما كان من أمر أحد ما كان. بلغ النبي صلى الله عليه وسلم وأصحابه أن أبا سفيان ومن معه قد أجمعوا الكرة عليهم فخرج النبي صلى الله عليه وسلم ومعه أبو بكر وعمر وعثمان وعلي، والزبير وسعد وطلحة وعبد الرحمن بن عوف، وحذيفة بن اليمان وعبد اللّه ابن مسعود، وأبو عبيدة بن الجراح في سبعين راكبًا حتى انتهى إلى حمراء الأسد، وهي من المدينة على ثلاثة أميال، ثم ألقى اللّه الرعب في قلب أبي سفيان، فرجع إلى مكة، ومر به ركب من عبد قيس فقال: أين تريدون؟ فقالوا: نرييد المدينة، قال: فهل أنتم مبلغون عني محمدًا رسالة أرسلكم بها إليه؟ قالوا: نعم. قال: فإذا وافيتموه فأخبروه أنَّا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم، فمر الركب برسول اللّه صلى الله عليه وسلم وهو بحمراء الأسد فأخبروه بالذي قال أبو سفيان وأصحابه، فقال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1. والقصة مشهورة في السير والتفاسير.
ففي هاتين القصتين فضل هذه الكلمة وأنها قول إبراهيم ومحمد عليهما الصلاة والسلام في الشدائد، ولهذا جاء في الحديث: "إذا وقعتم في الأمر العظيم فقولوا حسبنا اللّه ونعم الوكيل" . رواه ابن مردويه وأن القيام بالأسباب مع التوكل على اللّه لا يتنافيان، بل يجب على العبد القيام بهما، كما فعل الخليلان عليهما الصلاة والسلام، ولهذا جاء في الحديث الصحيح الذي رواه الإمام أحمد وأبو داود والنسائي عن عوف بن مالك: "أن النبي صلى الله عليه وسلم قضى بين رجلين فقال المقضي عليه لما أدبر: حسبي اللّه ونعم الوكيل، فقال رسول اللّه صلى الله عليه وسلم ردوا علي الرجل. قال: ما قلت؟ قال: قلت: حسبي اللّه ونعم الوكيل فقال رسول اللّه صلى الله عليه وسلم: إن اللّه يلوم على العجز، ولكن عليك بالكيس فإذا غلبك أمر، فقل: حسبي اللّه ونعم الوكيل" . وفي الآية دليل على أن الإيمان يزيد وينقص. قال مجاهد في قوله:{فَزَادَهُمْ إِيمَاناً}. قال:

------------------------
1 سورة آل عمران آية: 173.

ص -435- الإيمان يزيد وينقص، وعلى أن ما يكرهه الإنسان قد يكون خيرًا له، وأن التوكل أعظم الأسباب في حصول الخير، ودفع الشر في الدنيا والآخرة.


باب قول اللّه تعالى:{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[28- باب قول اللّه تعالى:{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}1]
 المراد بهذه الترجمة التنبيه على الجمع بين الرجاء والخوف، ولذلك ذكر بعد هذه الآية قوله تعالى:{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}2. هذا هو مقام الأنبياء والصديقين كما قال تعالى:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}3. فابتغاء الوسيلة إليه هو التقرب بحبه وطاعته، ثم ذكر الرجاء والخوف وهذه أركان الإيمان. وقال تعالى:{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ}4. وقال تعالى عن إبراهيم عليه السلام:{وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ}5. وقال عن شعيب:{قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّنَا}6. فوكلا الأمر إلى مالكه، وقال تعالى عن الملائكة عليهم السلام:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}7. وقال النبي صلى الله عليه وسلم: "إني لأعلمكم باللّه وأشدكم له خشية" 8. وكلما قوي إيمان العبد ويقينه قوي خوفه ورجاؤه مطلقًا. قال اللّه تعالى:{إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}9. وقال:{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} 10. وقالت عائشة:

------------------------
1 سورة الأعراف آية: 99.
2 سورة الحجر آية: 56.
3 سورة الإسراء آية: 57.
4 سورة الأنبياء آية: 90.
5 سورة الأنعام آية: 80.
6 سورة الأعراف آية: 89.
7 سورة النحل آية: 50.
8 البخاري: الإيمان (20 ,43) والصوم (1970) والأدب (6101) , وأبو داود: الصلاة (1368) , وأحمد (6/122) , ومالك: الصيام (641).
9 سورة فاطر آية: 28.
10 سورة المؤمنون، آيات: 57-60.

ص -436- يارسول اللّه هو الرجل يزني ويسرق ويخاف أن يعاقب؟ قال: "لا يا بنت الصديق هو الرجل يصلي ويصوم ويتصدق ويخاف أن لا يقبل منه " . رواه الإمام أحمد والترمذي وابن جرير وابن أبي حاتم والحاكم وصححه.
قال ابن القيم: الخوف من أجلِّ منازل الطريق، وخوف الخاصة أعظم من خوف العامة، وهم إليه أحوج، وهم به أليق وله ألزم، فإن العبد إما أن يكون مستقيمًا أو مائلاً عن الاستقامة. فإن كان مائلاً عن الاستقامة فخوفه من العقوبة على ميله، ولا يصح الإيمان إلا بهذا الخوف، وهو ينشأ من ثلاثة أمور: أحدها: معرفته بالجناية وقبحها، والثاني: تصديق الوعيد وأن اللّه رتب على المعصية عقوبتها، الثالث: أنه لا يعلم أنه يمنع من التوبة، ويحال بينه وبينها إذا ارتكب الذنب فبهذه الأمور الثلاثة يتم له الخوف، وسبب قوتها وضعفها يكون قوة الخوف، وضعفه هذا قبل الذنب، فإذا عمله كان خوفه أشد. وبالجملة فمن استقر في قلبه ذكر الدار الآخرة وجزائها، وذكر المعصية والتوعد عليها، وعدم الوقوف بإتيانه بالتوبة النصوح، هاج من قلبه من الخوف ما لا يملكه، ولا يفارق حتى ينجو وأما إن كان مستقيمًا مع اللّه، فخوفه يكون من جريان الأنفاس لعلمه بأن اللّه مقلب القلوب. وما من قلب إلا وهو بين إصبعين من أصابع الرحمن عزّ وجل فإن شاء أن يقيمه أقامه، وإن شاء أن يزيغه أزاغه، كما ثبت عن النبي صلى الله عليه وسلم وكانت أكثر يمينه: "لا ومقلب القلوب" 1. ويكفي في هذا قوله تعالى:{وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ}2. فأي قرار لمن هذه حاله ومن أحق بالخوف منه، بل خوفه لازم له في كل حال، وإن توارى عنه بغلبة حال أخرى عليه، فالخوف حشو قلبه، ولكن توارى عنه بغلبة غيره، فوجود الشيء غير العلم به، فالخوف الأول ثمرة العلم بالوعد والوعيد، وهذا الخوف ثمرة العلم بقدرة اللّه عزّ وجل وعزته وجلاله، وأنه الفعال لما

------------------------
1 البخاري: القدر (6617) , والترمذي: النذور والأيمان (1540) , والنسائي: الأيمان والنذور (3761 ,3762) , وأبو داود: الأيمان والنذور (3263) , وابن ماجه: الكفارات (2092) , وأحمد (2/25 ,2/68 ,2/127) , والدارمي: النذور والأيمان (2350).
2 سورة الأنفال آية: 24.

ص -437- يريد، وأنه المحرك للقلب المصرف له كيف يشاء، لا إله إلا هو العزيز الحكيم انتهى. فهذا الخوف الثاني هو من خوف المكر.
إذا علمت هذا، فمعنى الآية المترجم لها أن اللّه تبارك وتعالى لما ذكر حال أهل القرى المكذبين للرسل، بين أن الذي حملهم على ذلك هو الأمن من عذاب اللّه، وعدم الخوف منه، كما قال:{أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ}1 ثم بين أن ذلك بسبب الجهل والغرة باللّه، فأمنوا مكره فيما ابتلاهم به من السراء والضراء، بأن يكون استدراجًا، فقال:{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}2. أي: الهالكون. فدل على وجوب الخوف من مكر اللّه. قال الحسن: من وسع عليه فلم ير أنه يمكر به فلا رأي له، ومن قتر عليه، فلم ير أنه ينظر له فلا رأي له. وقال قتادة: بغت القوم أمر اللّه، وما أخذ اللّه قومًا قط إلا عند سلوتهم وغرتهم ونعمتهم. فلا تغتروا باللّه إنه لا يغتر به إلا القوم الفاسقون.
رواهما ابن أبي حاتم. وفي الحديث: "إذا رأيت اللّه يعطي العبد من الدنيا على معاصيه ما يحب; فإنما هو استدراج" 3. رواه أحمد وابن جرير وابن أبي حاتم. وقال إسماعيل بن رافع: من الأمن من مكر اللّه إقامة العبد على الذنب يتمنى على اللّه المغفرة. رواه ابن أبي حاتم.
قال: وقوله:{قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}4.
نبه المصنف رحمه اللّه بهذه الآية على الجمع بين الرجاء والخوف، فإذا خاف فلا يقنط من رحمة اللّه، بل يرجوها مع العمل الصالح. كما قال تعالى:{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ}5. فذكر سبحانه

------------------------
1 سورة الأعراف آية: 97-98.
2 سورة الأعراف آية: 99.
3 أحمد (4/145).
4 سورة الحجر آية: 56.
5 سورة البقرة آية: 218.

ص -438- أنهم يرجون رحمة اللّه مع الاجتهاد في الأعمال الصالحة فأما الرجاء مع الإصرار على المعاصي، فذاك من غرور الشيطان; إذا تبين ذلك، فقوله تعالى: ومن يقنط حكاية قول إبراهيم عليه السلام لما بشرته الملائكة بولده إسحاق عليه السلام، ف{قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ}1. استبعادًا لوقوع هذا في العادة مع كبر السن منه ومن زوجته {قَالُوا بَشَّرْنَاكَ بِالْحَقِّ} أي: الذي لا ريب فيه ولا مثنوية، بل هو أمر الذي{إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}2. وإن بعد مثله في العادة التي أجراها فإن ذلك عليه يسير، إذا أراده، فلا تكن من القانطين، أي لا تيأس من رحمة اللّه، قال إبراهيم عليه السلام:{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}3. فأجابهم بأنه ليس بقانط، ولكن يرجو من اللّه الولد، وإن كان قد كبر، وأسنت امرأته، فإنه يعلم من قدرة اللّه ورحمته ما هو أبلغ من ذلك. قال السدي: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ}4. قال: من ييأس من رحمة ربه. رواه ابن أبي حاتم {إِلاَّ الضَّالُّونَ} قال بعضهم: إلا المخطئون طريق الصواب، أو الكافرون، كقوله:{لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ}5. وفي حديث مرفوع: "الفاجر الراجي لرحمة اللّه أقرب منها من العابد القانط" رواه الحكيم الترمذي والحاكم في "تاريخه".
قال: عن ابن عباس أن رسول اللّه صلى الله عليه وسلم سئل عن الكبائرقال: "الشرك باللّه، واليأس من روح اللّه، والأمن من مكر اللّه" .
 ش: هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشر عن عكرمة عن ابن عباس أن رسول اللّه صلى الله عليه وسلم: "كان متكئًا، فدخل عليه رجل، فقال: ما الكبائر؟ فقال: الشرك باللّه" 6. وذكر الحديث. ورجاله ثقات إلا شبيب بن بشر فقال ابن

------------------------
1 سورة الحجر آية: 54.
2 سورة يس آية: 82.
3 سورة الحجر آية: 56.
4 سورة الحجر آية: 56.
5 سورة يوسف آية: 87.
6 أحمد (6/304).

ص -439- معين: ثقة، ولينه ابن أبي حاتم، ومثل هذا يكون حسنًا. وقال ابن كثير: في إسناده نظر، والأشبه أن يكون موقوفًا.
قوله: "الشرك باللّه هو أكبر الكبائر"، إذ مضمونه تنقيص رب العالمين وإلههم ومالكهم وخالقهم الذي لا إله إلا هو، وعدل غيره به، كما قال:{ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}1. فهو أظلم الظلم، وأقبح القبيح، ولهذا لا يغفر إن لم يتب منه، بخلاف غيره من الذنوب، ففي مشيئة اللّه إن شاء غفرها، وإن شاء عذب بها.
قوله: "واليأس من روح اللّه" أي: قطع الرجاء والأمل من اللّه فيما يرومه ويقصده قال تعالى:{وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}2. وذلك إساءة ظن بكرم اللّه ورحمته وجوده ومغفرته.
قوله: "والأمن من مكر اللّه" أي: من استدراجه للعبد أو سلبه ما أعطاه من الإيمان - نعوذ باللّه من غضبه - وذلك جهل باللّه وبقدرته، وثقة بالنفس وعجب بها.
واعلم أن هذا الحديث لم يرد فيه حصر الكبائر فيما ذكر، بل الكبائر كثيرة، لكن ذكر ما هو أكبرها، أو من أكبرها، ولهذا قال ابن عباس: هي إلى السبعين أقرب منها إلى السبع، رواه ابن جرير، وابن أبي حاتم. وفي رواية هي إلى سبعمائة أقرب منها إلى سبع، غير أنه لا كبيرة مع استغفار، ولا صغيرة مع إصرار.
قال: وعن ابن مسعود قال: "أكبر الكبائر: الإشراك باللّه، والأمن من مكر اللّه، والقنوط من رحمة اللّه، واليأس من روح اللّه" . رواه عبد الرزاق.
ش: هذا الأثر رواه ابن جرير بأسانيد صحاح عن ابن مسعود، قال ابن كثير: وهو صحيح إليه بلا شك، ورواه الطبراني أيضًا.

------------------------
1 سورة الأنعام آية: 1.
2 سورة يوسف آية: 87.

ص -440- قوله: "أكبر الكبائر الإشراك باللّه" . أي: في ربوبيته أو عبادته وهذا بالإجماع.
قوله: "والقنوط من رحمة اللّه" . قال أبو السعادات: هو أشد اليأس من الشيء.
قلت: فعلى هذا يكون الفرق بينه وبين اليأس كالفرق بين الاستغاثة والدعاء، فيكون القنوط من اليأس، وظاهر القرآن أن اليأس أشد لأنه حكم لأهله بالكفر، ولأهل القنوط بالضلال.
وفيه: التنبيه على الجمع بين الرجاء والخوف، فإذا خاف فلا يقنط ولا ييأس، وكان السلف يستحبون أن يقوى في الصحة الخوف، وفي المرض الرجاء، هذه طريقة أبي سليمان وغيره، قال: وينبغي للقلب أن يكون الغالب عليه الخوف فإذا كان الغالب عليه الرجاء فسد، فنسأل اللّه تعالى أن يرزقنا خشيته في الغيب والشهادة إنه على كل شيء قدير.


باب من الإيمان باللّه الصبر على أقدار اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[29- باب من الإيمان باللّه الصبر على أقدار اللّه]
لما كان ببديع حكمته، ولطيف رحمته، قضى أن يبتلي النوع الإنساني بالأوامر والنواهي والمصائب التي قدرها عليهم، وأمرهم بالصبر على ذلك، وافترضه عليهم تسلية لهم وتقوية على ذلك، ووعدهم عليه الثواب بغير حساب كما قال:{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}1. فعلى هذا يكون الصبر ثلاثة أنواع: صبر على المأمور، وصبر عن المحظور، وصبر على المقدور، ويشملها قوله تعالى:{وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ}2. وقوله تعالى:{الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}3. ولما كان الصبر لا

------------------------
1 سورة الزمر آية: 10.
2 سورة الرعد آية: 22.
3 سورة النحل آية: 42.

ص -441- يحصل إلا باللّه كما قال:{وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ}1. أرشد تبارك وتعالى إلى الجمع بينهما. وقال تعالى:{وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا}2. قال الإمام أحمد: ذكر اللّه الصبر في تسعين موضعًا وقال النبي صلى الله عليه وسلم "والصبر ضياء" 3. رواه أحمد ومسلم.
وقال عليه السلام: "ما أُعطي أحد عطاء خيرًا وأوسع من الصبر" 4. رواه البخاري ومسلم. وفي حديث آخر "الصبر نصف الإيمان" 5. رواه أبو نعيم والبيهقي في الشعب. وقال عمر: "وجدنا خير عيشنا بالصبر" . رواه البخاري [معلّقاً قبل: 6470]. وقال علي بن أبي طالب: "ألا إن الصبر من الإيمان بمنْزلة الرأس من الجسد فإذا قطع الرأس بان الجسد، ثم رفع صوته فقال: ألا لا إيمان لمن لا صبر له" . والأحاديث والآثار في ذلك كثيرة.
واشتقاقه من صبر: إذا حبس ومنع، فالصبر حبس النفس عن الجزع، واللسان عن التشكي والسخط، والجوارح عن لطم الخدود، وشق الجيوب ونحوهما ذكره ابن القيم.
قال: وقوله تعالى:{وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}6.
ش: أول الآية:{مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}7. أخبر تعالى أن ما أصاب من مصيبة في الأرض ولا في الأنفس إلا بإذن اللّه، أي: بقدره وأمره كما قال في الآية الأخرى:{إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}8. "قال ابن عباس في قوله: إلا بإذن اللّه: إلا بأمر اللّه" . يعني: من قدره ومشيئته ومن يؤمن باللّه يهد قلبه، أي: ومن أصابته مصيبة فعلم أنها بقضاء اللّه وقدره، فصبر واحتسب واستسلم لقضاء اللّه جازاه اللّه تعالى بهداية قلبه التي هي أصل كل سعادة وخير في الدنيا والآخرة. وقد يخلف

------------------------
1 سورة النحل آية: 127.
2 سورة الطور آية: 48.
3 مسلم: الطهارة (223) , والترمذي: الدعوات (3517) , وابن ماجه: الطهارة وسننها (280) , وأحمد (5/342 ,5/343) , والدارمي: الطهارة (653).
4 البخاري: الزكاة (1469) , ومسلم: الزكاة (1053) , والترمذي: البر والصلة (2024) , والنسائي: الزكاة (2588) , وأبو داود: الزكاة (1644) , وأحمد (3/12 ,3/47 ,3/93) , ومالك: الجامع (1880) , والدارمي: الزكاة (1646).
5 الترمذي: الدعوات (3519) , وأحمد (5/363).
6 سورة التغابن آية: 11.
7 سورة التغابن آية: 11.
8 سورة الحديد آية: 22.

ص -442- عليه أيضًا في الدنيا ما أخذه منه أو خيرًا منه كما قال:{وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}1 . قال ابن عباس: "يهد قلبه باليقين، فيعلم أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه" . وفي الحديث الصحيح: "عجبًا للمؤمن لا يقضي اللّه له قضاء إلا كان خيراً له، إن أصابته ضراء فصبر كان خيرًا له، وإن أصابته سراء فشكر كان خيرًا له، وليس ذلك لأحد إلا للمؤمن" 2.
وقوله:{وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}3 تنبيه على أن ذلك صادر عن علمه المتضمن لحكمته، وذلك يوجب الصبر والرضى.
قوله: "قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند اللّه فيرضى ويسلم" .
ش: هذا الأثر رواه ابن جرير وابن أبي حاتم عن علقمة وهو صحيح.
وعلقمة هو ابن قيس بن عبد اللّه النخعي الكوفي ولد في حياة النبي صلى الله عليه وسلم وسمع من أبي بكر وعمر وعثمان وعلي وسعد وابن مسعود وعائشة وغيرهم، وهو من كبار التابعين وأجلائهم وعلمائهم وثقاتهم مات بعد الستين.
قوله: "هو الرجل تصيبه المصيبة..." إلى آخره. هذا تفسير للإيمان المذكور في الآية لكنه تفسير باللازم وهو صحيح، لأن هذا اللازم للإيمان الراسخ في القلب، وقريب منه تفسير سعيد بن جبير: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}4. يعني: يسترجع يقول: إنا للّه وإنا إليه راجعون. وفي الآية أن الصبر سبب لهداية القلب، وأن من ثواب الحسنة الحسنة بعدها، وأن الأعمال من الإيمان وفيها إثبات القدر.

------------------------
1 سورة البقرة آية: 155-157.
2 مسلم: الزهد والرقائق (2999) , وأحمد (6/15) , والدارمي: الرقاق (2777).
3 سورة التغابن آية: 11.
4 سورة التغابن آية: 11.

ص -443- قال: وفي صحيح مسلم عن أبي هريرة أن رسول اللّه صلى الله عليه وسلم قال:"اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت" 1 .
ش: قوله: "هما" . أي الاثنتان.
قوله: "بهم كفر" . أي: هما بالناس، أي: فيهم كفر. قال شيخ الإسلام: أي: هاتان الخصلتان هما كفر قائم في الناس. فنفس الخصلتين كفر حيث كانتا في أعمال الكفار، وهما قائمتان بالناس، لكن ليس من قام به شعبة من شعب الكفر يصير كافرًا الكفر المطلق، حتى تقوم به حقيقة الكفر، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنًا حتى يقوم به أصل الإيمان، وفرق بين الكفر المعرف باللام كما في قوله: "ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة" 2. وبين كفر منكّر في الإثبات.
قوله: "الطعن في النسب" أي: عيبه، ويدخل فيه أن يقال: هذا ليس ابن فلان مع ثبوت نسبه في ظاهر الشرع ذكره بعضهم.
قوله: "والنياحة على الميت" أي: رفع الصوت بالندب بتعديد شمائله لما في ذلك من التسخط على القدر والجزع المنافي للصبر، وذلك كقول النائحة: واعضداه، واناصراه، واكاسياه ونحو ذلك. وفيه دليل على أن الصبر واجب، لأن النياحة منافية له، فإذا حرمت دل على وجوبه وفيه أن من الكفر ما لا ينقل عن الملة.
قال: ولهما عن ابن مسعود مرفوعًا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعى بدعوى الجاهلية" 3.
ش: قوله: "ليس منا" هذا من نصوص الوعيد، وقد جاء عن سفيان الثوري وأحمد كراهة تأويلها ليكون أوقع في النفوس، وأبلغ

------------------------
1 مسلم: الإيمان (67) , وأحمد (2/377 ,2/431 ,2/441 ,2/496).
2 مسلم: الإيمان (82) , والنسائي: الصلاة (464).
3 البخاري: الجنائز (1297) , ومسلم: الإيمان (103) , والترمذي: الجنائز (999) , والنسائي: الجنائز (1860 ,1862 ,1864) , وابن ماجه: ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432 ,1/442 ,1/456 ,1/465).

ص -444- في الزجر، وقيل أي: ليس من أهل سنتنا وطريقتنا، لأن الفاعل لذلك ارتكب محرمًا، وترك واجبًا. وليس المراد إخراجه من الإسلام بل المراد المبالغة في الردع عن الوقوع في ذلك، كما يقول الرجل لولده عند معاقبته: لست مني ولست منك، فالمراد أن فاعل ذلك ليس من المؤمنين الذين قاموا بواجبات الإيمان.
قوله: "من ضرب الخدود" . قال الحافظ: خص الخد بذلك لكونه الغالب، وإلا فضرب بقية الوجه مثله، قلت: بل ولو ضرب غير الوجه كالصدر، فكما لو ضرب الخد، فيدخل في معنى ضرب الخد، إذ الكل جزع مناف للصبر فيحرم.
قوله: "وشق الجيوب"، جمع جيب وهو الذي يدخل فيه الرأس من الثوب، وكانوا يشقونه حزنًا على الميت. قال الحافظ: والمراد إكمال فتحه إلى آخره. قلت: الظاهر أن فتح بعضه كفتحه كله.
قوله: "ودعا بدعوى الجاهلية" . قال شيخ الإسلام: هو ندب الميت. وقال غيره: هو الدعاء بالويل والثبور. وقال الحافظ: أي: من النياحة ونحوها. وكذا الندب به كقولهم: واجبلاه، وكذا الدعاء بالويل والثبور. وقال ابن القيم: الدعاء بدعوى الجاهلية، كالدعاء إلى القبائل والعصبية للإنسان، ومثله التعصب للمذاهب والطوائف، والمشايخ وتفضيل بعض على بعض في الهوى والعصبية، وكونه منتسبًا إليه يدعو إلى ذلك، ويوالي عليه، ويعادي ويزن الناس به، فكل هذا من دعوى الجاهلية.
قلت: الصحيح أن دعوى الجاهلية يعم ذلك كله، وقد جاء لعن من فعل ما في هذا الحديث عن ابن ماجة، وصححه ابن حبان عن أبي أمامة أن رسول اللّه صلى الله عليه وسلم: "لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور" 1 وهذا يدل على أن هذه الأمور من الكبائر، لأنها مشتملة على التسخط على الرب وعدم

------------------------
1 ابن ماجه: ما جاء في الجنائز (1585).

ص -445- الصبر الواجب، والإضرار بالنفس من لطم الوجه، وإتلاف المال; بشق الثياب وتمزيقها وذكر الميت بما ليس فيه، والدعاء بالويل والثبور والتظلم من اللّه تعالى، وبدون هذا يثبت التحريم الشديد، فأما الكلمات اليسيرة إذا كانت صدقًا لا على وجه النوح والتسخط فلا تحرم، ولا تنافي الصبر الواجب. نص عليه أحمد لما رواه في مسنده عن [عائشة] "أن أبا بكررضي اللّه عنه دخل على النبي صلى الله عليه وسلم بعد وفاته فوضع فمه بين عينيه، ووضع يديه على صدغيه وقال: وانبياه واخليلاه واصفياه" 1. وكذلك صح عن "فاطمة رضي الله عنها أنها ندبت أباها صلى الله عليه وسلم فقالت: يا أبتاه أجاب ربًّا دعاه" . الحديث.
واعلم أن الحديث المشروح لا يدل على النهي عن البكاء أصلاً، وإنما يدل على النهي عما ذكر فيه فقط. وكذلك يدل على النهي عما في معناه كالبكاء برنة، وحلق الشعر، وخمش الوجوه، ونحو ذلك. أما البكاء على وجه الرحمة والرقة ونحو ذلك فيجوز، بل قال شيخ الإسلام: البكاء على الميت على وجه الرحمة حسن مستحب، ولا ينافي الرضى بقضاء اللّه، بخلاف البكاء عليه لفوات حظه منه.
قلت: ويدل لذلك قوله عليه السلام لما مات ابنه إبراهيم: "تدمع العين، ويحزن القلب، ولا نقول إلا ما يرضي الرب وإنا بك يا إبراهيم لمحزونون" 2. وهو في الصحيح وفي الصحيحين عن أسامة بن زيد "أن رسول اللّه صلى الله عليه وسلم انطلق إلى أحد بناته ولها صبي في الموت فرفع إليه الصبي ونفسه تقعقع كأنها شن ففاضت عيناه فقال سعد: ما هذا يا رسول اللّه؟ قال: هذه رحمة جعلها اللّه في قلوب عباده وإنما يرحم اللّه من عباده الرحماء" 3.

------------------------
1 أحمد (6/31).
2 البخاري: الجنائز (1303) , ومسلم: الفضائل (2315) , وأبو داود: الجنائز (3126) , وأحمد (3/194).
3 البخاري: التوحيد (7377) , ومسلم: الجنائز (923) , والنسائي: الجنائز (1868) , وأبو داود: الجنائز (3125) , وأحمد (5/204 ,5/205 ,5/206).

ص -446- قال: وعن أنس أن رسول اللّه صلى الله عليه وسلم قال: "إذا أراد اللّه بعبده الخير عجل له العقوبة في الدنيا وإذا أراد اللّه بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة" 1.
ش: هذا الأثر رواه الترمذي، والحاكم، وحسنه الترمذي وفي إسناده سعد بن سنان. قال الذهبي في موضع: سعد ليس حجة وفي آخر كأنه غير صحيح. وأخرجه الطبراني، والحاكم عن عبد اللّه بن مغفل، وأخرجه ابن عدي عن أبي هريرة، والطبراني عن عمار بن ياسر وحسنه السيوطي.
قوله: "إذا أراد اللّه بعبده الخير عجل له العقوبة في الدنيا" . قال شارح الجامع الصغير: أي: بصب البلاء والمصائب عليه جزاء لما فرط من الذنوب منه، فيخرج منها وليس عليه ذنب يوافي به يوم القيامة، كما يعلم من مقابله الآتي، ومن فعل ذلك به فقد أعظم اللطف به، لأن من حوسب بعمله عاجلاً في الدنيا خف جزاؤه عليه حتى يكفر بالشوكة يشاكها، حتى بالقلم يسقط من الكاتب، فيكفر عن المؤمن بكل ما يلحقه في دنياه حتى يموت على طهارة من دنسه.
قلت: وفي الصحيح: "لا يزال البلاء بالعبد حتى يمشي على الأرض وليس عليه خطيئة" 2. وفي المسند وغيره من حديث أبي هريرة مرفوعًا: "لا يزال البلاء بالمؤمن والمؤمنة في جسده وماله وفي ولده حتى يلقى اللّه وما عليه خطيئة" 3.
قال شيخ الإسلام: المصائب نعمة، لأنها مكفرات للذنوب، ولأنها تدعو إلى الصبر، فيثاب عليها، ولأنها تقتضي الإنابة إلى اللّه والذل له، والإعراض عن الخلق، إلى غير ذلك من المصالح العظيمة فنفس البلاء يكفر اللّه به الخطايا، ومعلوم أن هذا من أعظم النعم، ولو كان رجل من أفجر الناس فإنه لا بد أن يخفف اللّه عنه عذابه بمصائبه. فالمصائب رحمة ونعمة في حق عموم الخلق إلا أن يدخل صاحبها بسببها في معاصي أعظم مما كان قبل ذلك، فتكون

------------------------
1 الترمذي: الزهد (2396).
2 الترمذي: الزهد (2398) , وابن ماجه: الفتن (4023) , وأحمد (1/172) , والدارمي: الرقاق (2783).
3 الترمذي: الزهد (2399) , وأحمد (2/287 ,2/450).

ص -447- شرًّا عليه من جهة ما أصابه في دينه، فإن من الناس من إذا ابتلي بفقر أو مرض أو جوع حصل له من الجزع والسخط والنفاق ومرض القلب، أو الكفر الظاهر، أو ترك بعض الواجبات وفعل بعض المحرمات ما يوجب له ضررًا في دينه بحسب ذلك. فهذا كانت العافية خيرًا له من جهة ما أورثته المصيبة، لا من جهة المصيبة، كما أن من أوجبت له المصيبة صبرًا وطاعة كانت في حقه نعمة دينية، فهي بعينها فعل الرب عزّ وجل رحمة للخلق، واللّه تبارك وتعالى محمود عليها، فإن اقترن بها طاعة كان ذلك نعمة ثانية على صاحبها، وإن اقترن بها للمؤمن معصية، فهذا مما تتنوع فيه أحوال الناس كما تتنوع أحوالهم في العافية، فمن ابتلي فرزق الصبر كان الصبر عليه نعمة في دينه، وحصل له بعد ما كفر من خطاياه رحمة، وحصل له بثنائه على ربه صلاة ربه عليه حيث قال:{أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}1. فحصل له غفران السيئات، ورفع الدرجات وهذا من أعظم النعم. فالصبر واجب على كل مصاب; فمن قام بالصبر الواجب حصل له ذلك. انتهى ملخصًا.
قوله: "وإذا أراد بعبده الشر أمسك عنه"، أي: أخر عنه العقوبة بذنبه.
قوله: "حتى يوافي به يوم القيامة"، هو بضم الياء وكسر الفاء منصوبًا بحتى مبنيًّا للفاعل. قال العزيزي: "أي: لا يجازيه بذنبه في الدنيا حتى يجيء في الآخرة مستوفي الذنوب وافيها فيستوفي ما يستحقه من العقاب".
قلت: وهذا مما يزهد العبد في الصحة الدائمة خوفًا أن تكون طيباته عجلت له في الحياة الدنيا، واللّه تعالى لم يرض الدنيا لعقوبة أعدائه، كما لم يرضها لإثابة أوليائه بل جعل ثوابهم أن أسكنهم في جواره ورضي عنهم. كما قال تعالى:{إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ}2. لهذا "لما ذكر النبي صلى الله عليه وسلم

------------------------
1 سورة البقرة آية: 157.
2 سورة القمر آية: 54-55.

ص -448- الأسقام قال رجل: يا رسول اللّه وما الأسقام؟ واللّه ما مرضت قط قال: قم عنا فلست منا" 1 رواه أبو داود. وهذه الجملة هي آخر الحديث.
فأما قوله: وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء..." إلى آخره فهو أول حديث آخر لكن لما رواهما الترمذي بإسناد واحد عن صحابي واحد جعلهما المصنف كالحديث الواحد.
وفيه من الفوائد أن البلاء للمؤمن من علامات الخير خلافًا لما يظنه كثير من الناس، وفيه الخوف من الصحة الدائمة أن تكون علامة شر، وفيه تنبيه على رجاء اللّه وحسن الظن به فيما يقضيه لك مما تكره، وفيه معنى قوله تعالى:{وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ} الآية2.
قال المصنف: وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء وإن اللّه إذا أحب قومًا ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط" 3. حسنه الترمذي.
ش: هذا الحديث رواه الترمذي ولفظه: حدثنا قتيبة، ثنا الليث عن يزيد ابن أبي حبيب عن سعد بن سنان عن أنس قال: قال رسول اللّه صلى الله عليه وسلم: "إذا أراد اللّه بعبده الخير..." 4 الحديث الذي قبل هذا ثم قال: وبهذا الإسناد عن النبي صلى الله عليه وسلم قال: "إن عظم الجزاء..." الحديث. ثم قال: هذا حديث حسن غريب من هذا الوجه. ورواه ابن ماجة وصححه السيوطي. وروى الإمام أحمد عن محمود بن لبيد مرفوعًا: "إذا أحب اللّه قومًا ابتلاهم فمن صبر فله الصبر، ومن جزع فله الجزع" 5. قال المنذري: رواته ثقات.
قوله: "إن عظم الجزاء مع عظم البلاء"، بكسر المهملة وفتح الظاء فيهما، ويجوز ضمها مع سكون الظاء، أي: من كان ابتلاؤه أعظم فجزاؤه أعظم، فعظمة الأجر وكثرة الثواب مع عظم البلاء كيفية وكمية جزاء وفاقًا.

------------------------
1 أبو داود: الجنائز (3089).
2 سورة البقرة آية: 216.
3 الترمذي: الزهد (2396) , وابن ماجه: الفتن (4031).
4 الترمذي: الزهد (2396).
5 أحمد (5/427).

ص -449- قلت: ولما كان الأنبياء عليهم السلام أعظم الناس جزاء كانوا أشد الناس بلاء، كما في حديث سعد: "سئل النبي صلى الله عليه وسلم أي الناس أشد بلاء؟ قال: الأنبياء ثم الأمثل فالأمثل، يبتلى الرجل على حسب دينه فإن كان في دينه صلبًا اشتد بلاؤه، وإن كان في دينه رقة ابتلي على قدر دينه، فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة" 1. رواه الدارمي، وابن ماجة، والترمذي وصححه. وقد يحتج بقوله: "إن عظم الجزاء مع عظم البلاء" . من يقول: إن المصائب والأسقام يثاب عليها غير تكفير الخطايا، ورجح ابن القيم وغيره أن ثوابها تكفير الخطايا فقط إلا إن كانت سببًا لعمل صالح كالتوبة، والاستغفار والصبر والرضى، فإنه حينئذ يثاب على ما تولد منها كما في حديث "إذا سبقت للعبد من اللّه منْزلة لم يبلغها، أو قال: لم ينلها بعمله ابتلاه اللّه في جسده، أو في ولده، أو في ماله، ثم صبره حتى يبلغه المنْزلة التي سبقت له من اللّه عزّ وجل" 2. رواه أبو داود في رواية ابن داسة والبخاري في تاريخه وأبو يعلى في مسنده وحسنه بعضهم. وعلى هذا فيجاب عن الأول "إن عظم الجزاء مع عظم البلاء" . أي: إذا صبر واحتسب.
قوله: "وإن اللّه إذا أحب قومًا ابتلاهم" . صريح في حصول الابتلاء لمن أحبه اللّه، ولما كان الأنبياء عليهم السلام أفضل الأحباب كانوا أشد الناس بلاء، وأصابهم من البلاء في اللّه ما لم يصب أحدًا لينالوا بذلك الثواب العظيم والرضوان الأكبر وليأتسي بهم من بعدهم، ويعلموا أنهم بشر تصيبهم المحن والبلايا فلا يعبدونهم.
فإن قلت: كيف يبتلي اللّه أحبابه؟!
قيل: لما كان أحد لا يخلو من ذنب كان الابتلاء تطهيرًا لهم كما صحت بذلك الأحاديث. وفي أثر إلهي: "أبتليهم بالمصائب لأطهرهم من المعايب" ولأنه زيادة في درجاتهم لما يحصل مع المصيبة للمؤمن من الأعمال الصالحة كما تقدم في

------------------------
1 الترمذي: الزهد (2398) , وابن ماجه: الفتن (4023) , وأحمد (1/172 ,1/173 ,1/180 ,1/185) , والدارمي: الرقاق (2783).
2 أبو داود: الجنائز (3090) , وأحمد (5/272).

ص -450- حديث "إذا سبقت للعبد من اللّه منْزلة..." 1 الحديث. ولأن ذلك يدعو إلى التوبة فإن اللّه تعالى يبتلي العباد بعذاب الدنيا ليتوبوا من الذنوب كما قال تعالى:{لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}2. فمن رزقه اللّه التوبة بسبب المصيبة كان ذلك من أعظم نعم اللّه عليه، ولأن ذلك يحصل به دعاء اللّه والتضرع إليه; ولهذا ذم اللّه من لا يستكين لربه، ولا يتضرع عند حصول البأساء كما قال تعالى:{وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ}3. ودعاء اللّه والتضرع إليه من أعظم النعم، فهذه النعمة والتي قبلها من أعظم صلاح الدين، فإن صلاح الدين في أن يعبد اللّه وحده ويتوكل عليه، وأن لا تدعو مع اللّه إلهًا آخر لا دعاء عبادة، ولا دعاء مسألة. فإذا حصلت لك التوبة التي مضمونها أن تعبد اللّه وحده، وتطيع رسله بفعل المأمور، وترك المحظور، كنت ممن يعبد اللّه، وإذا حصل لك الدعاء الذي هو سؤال اللّه حاجاتك، فتسأله ما تنتفع به، وتستعيذ به مما تستضر به، كان هذا من أعظم نعم اللّه عليك، وهذا كثيرًا ما يحصل بالمصائب. وإذا كانت هذه النعم في المصائب، فأولى الناس بها أحبابه، فعليهم حينئذ أن يشكروا اللّه. لخصت ذلك من كلام شيخ الإسلام رحمه اللّه.
قوله: "فمن رضي فله الرضى" . أي: من رضي بما قضاه اللّه وقدره عليه من الابتلاء فله الرضى من اللّه جزاءً وفاقًا. كما قال تعالى:{رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ}4. وهذا دليل على فضيلة الرضى، وهو أن لا يعترض على الحكم ولا يتسخطه ولا يكرهه، وقد وصى النبي صلى الله عليه وسلم رجلاً فقال: "لا تتهم اللّه في شيء قضاه لك" 5. فإذا نظر المؤمن بالقضاء والقدر في حكمة اللّه ورحمته، وأنه غير متهم في قضائه، دعاه ذلك إلى الرضى، قال ابن مسعود: إن اللّه بقسطه وعلمه جعل الروح والفرح في اليقين والرضى، وجعل الهم والحزن في الشك والسخط. وقال ابن عون: ارْضَ بقضاء اللّه من عسر

------------------------
1 أبو داود: الجنائز (3090) , وأحمد (5/272).
2 سورة الروم آية: 41.
3 سورة المؤمنون آية: 76.
4 سورة البينة آية: 8.
5 أحمد (5/318).

ص -451- ويسر فإن ذلك أقل لهمك، وأبلغ فيما تطلب من أمر آخرتك، واعلم أن العبد لن يصيب حقيقة الرضى حتى يكون رضاه عند الفقر والبلاء كرضاه عند الغنى والرخاء كيف تستقضي اللّه في أمرك، ثم تسخط إن رأيت قضاءه مخالفًا لهواك؟ ولعل ما هويت من ذلك لو وفق لك لكان فيه هلاكك، وترضى قضاءه إذا وافق هواك، وذلك لقلة علمك بالغيب، إذا كنت كذلك ما أنصفت من نفسك، ولا أصبت باب الرضى. ذكره ابن رجب قال: وهذا كلام حسن.
قوله: "ومن سخط"، هو بكسر الخاء قال أبو السعادات: السخط الكراهية للشيء وعدم الرضى به، أي: من سخط أقدار اللّه فله السخط أي: من اللّه وكفى بذلك عقوبة. قال تعالى:{ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}1. وفيه دليل أن السخط من أكبر الكبائر وقد يستدل به على إيجاب الرضى كما هو اختيار ابن عقيل. واختار القاضي عدم الوجوب، ورجحه شيخ الإسلام، وابن القيم. قال شيخ الإسلام: ولم يجئ الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه ومدحهم. قال وأما ما جاء من الأثر: "من لم يصبر على بلائي، ولم يرض بقضائي فليتخذ ربًّا سواي" . فهذا إسرائيلي ليس يصح عن النبي صلى الله عليه وسلم.
قلت: قد روى الطبراني في الأوسط معناه عن أنس بن مالك رضي اللّه عنه مرفوعًا: "من لم يرض بقضاء اللّه ويؤمن بقدر اللّه، فليلتمس إلهًا غير اللّه" . قال الهيثمي: فيه حزم بن أبي حزم وثقه ابن معين، وضعفه جمع وبقية رجاله ثقات. فإن ثبت هذا دل على وجوبه. قال شيخ الإسلام: وأعلى من ذلك، أي: من الرضى أن يشكر اللّه على المصيبة لما يرى من إنعام اللّه تعالى عليه بها. انتهى.
واعلم أنه لا تنافي بين الرضى وبين الإحساس بالألم فكثير ممن له أنين من وجع وشدة مرض قلبه مشحون من الرضى والتسليم لأمر اللّه.
فإن قيل: ما الفرق بين الرضى والصبر؟

------------------------
1 سورة محمد آية: 28.

ص -452- فالجواب قال طائفة من السلف منهم عمر بن عبد العزيز، والفضيل، وأبو سليمان، وابن المبارك، وغيرهم: إن الراضي لا يتمنى غير حاله التي هو عليها بخلاف الصابر، وقال الخواص: "الصبر دون الرضى، الرضى أن يكون الرجل قبل نزول المصيبة راض بأي ذاك كان، والصبر أن يكون بعد نزول المصيبة يصبر".
قلت: كلام الخواص هذا عزم على الرضى ليس هو الرضى، فإنه إنما يكون بعد القضاء كما في الحديث: "وأسألك الرضى بعد القضاء" 1. لأن العبد قد يعزم على الرضى بالقضاء قبل وقوعه فإذا وقع انفسخت تلك العزيمة، فمن رضي بعد وقوع القضاء فهو الراضي حقيقة. قاله ابن رجب.

------------------------
1 النسائي: السهو (1306).


باب ما جاء في الرياء - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[30- باب ما جاء في الرياء]
أي: من الوعيد ولما كان خلوص العمل من الشرك والرياء شرطًا في قبوله لمنافاة الشرك والرياء للتوحيد، نبه المصنف على ذلك تحقيقًا للتوحيد. والرياء مصدر راءى يرائي مراءاة ورياء; وهو أن يري الناس أنه يعمل عملاً على صفة وهو يضمر في قلبه صفة أخرى، فلا اعتداد ولا ثواب إلا بما خلصت فيه النية للّه تعالى. ذكره القاضي أبو بكر بمعناه، وقال الحافظ: هو مشتق من الرؤية، والمراد به إظهار العبادة لقصد رؤية الناس لها فيحمد صاحبها انتهى. والفرق بينه وبين السمعة أن الرياء هو العمل لرؤية الناس، والسمعة العمل لأجل سماعهم، فالرياء يتعلق بحاسة البصر، والسمعة بحاسة السمع، ويدخل فيه أن يخفي عمله للّه ثم يحدث به الناس.
قال: وقول اللّه تعالى:{قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}1.
يقول تعالى لنبيه صلى الله عليه وسلم: قل يا محمد للناس: إنما أنا بشر مثلكم، أي: في البشرية ولكن اللّه مَنَّ عليّ وفضلني بالرسالة وليس لي من الربوبية ولا من الإلهية شيء، بل ذلك للّه وحده لا شريك له

------------------------
1 سورة الكهف آية: 110.

ص -453- كما قال:{يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}1، أي: معبودكم الذي أدعوكم إلى عبادته إله واحد لا شريك له {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ}2، أي: من كان يخاف لقاء اللّه يوم القيامة. قال شيخ الإسلام: أما اللقاء، فقد فسره طائفة من السلف والخلف بما يتضمن المعاينة والمشاهدة بعد السلوك والسير وقالوا: إن لقاء اللّه يتضمن رؤيته سبحانه وتعالى وأطال في ذلك واحتج له. وقال سعيد ابن جبير: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ}3. قال: من كان يخشى البعث في الآخرة رواه ابن أبي حاتم. {فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}4، أي: كائنًا ما كان. قال ابن القيم أي: كما أنه إله واحد لا إله سواه، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له فكما تفرد بالإلهية يجب أن يفرد بالعبودية، فالعمل الصالح هو الخالص من الرياء، المقيد بالسنة انتهى. وهذان ركنا العمل المتقبل لا بد أن يكون صوابًا خالصًا، فالصواب أن يكون على السنة وإليه الإشارة بقوله: {فَلْيَعْمَلْ عَمَلاً صَالِحاً}5. والخالص: أن يخلص من الشرك الجلي والخفي وإليه الإشارة بقوله:{وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}6. روى عبد الرزاق وابن أبي الدنيا في كتاب الإخلاص وابن أبي حاتم والحاكم عن طاوس قال: "قال رجل يا نبي اللّه إني أقف المواقف أبتغي وجه اللّه وأحب أن يرى موطني فلم يرد عليه شيئًا حتى نزلت هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، [الكهف، من الآية: 110] " . رواه الحاكم وصححه موصولاً عن طاوس عن ابن عباس.
وفي الآية دليل على الشهادتين، وأن اللّه تعالى فرض على نبينا صلى الله عليه وسلم أن يخبرنا بتوحيد الإلهية، ولا فتوحيد الربوبية لم ينكره الكفار الذين كذبوه وقاتلوه ذكره المصنف.
وفيها تسمية الرياء شركًا. وفيها أن من شروط الإيمان باللّه واليوم الآخر أن لا يشرك بعبادة ربه أحدًا. ففيه التصريح بأن الشرك الواقع من المشركين إنما هو في العبادة لا في الربوبية. وفيها الرد على من قال: أولئك يتشفعون

------------------------
1 سورة الكهف آية: 110.
2 سورة الكهف آية: 110.
3 سورة الكهف آية: 110.
4 سورة الكهف آية: 110.
5 سورة الكهف آية: 110.
6 سورة الكهف آية: 110.

ص -454- بالأصنام ونحن نتشفع بصالح العمل لأنه قال: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}1. فليس بعد هذا بيان، افتتح الآية بذكر براءة النبي صلى الله عليه وسلم الذي هو أقرب الخلق إلى اللّه وسيلة، أي: براءته من الإلهية وختمها بقوله: أحدًا.
واعلم رحمك اللّه أن هذه الآية لا ينتفع بها إلا من ميز بين توحيد الربوبية وبين توحيد الإلهية تمييزًا تامًّا وعرف ما عليه غالب الناس إما طواغيت ينازعون اللّه في توحيد الربوبية الذي لم يصل إليه شرك المشركين، وإما مصدق لهم تابع لهم، وإما شاك لا يدري ما أنزل اللّه على رسوله، ولا يميز بين دين الرسول صلى الله عليه وسلم وبين دين النصارى، ذكره المصنف.
وفيها أن أصل دين النبي صلى الله عليه وسلم الذي بعث به هو الإخلاص كما في هذه الآية وقوله:{كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}2 . وذلك هو دعوة الرسل من أولهم إلى آخرهم كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}3. وذلك هو الحنيفية الإبراهيمية جعلنا اللّه من أهلها بمنه وكرمه.
قال: عن أبي هريرةرضي اللّه عنه مرفوعًا قال اللّه تعالى: "أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري تركته وشركه"4 رواه مسلم.
ش: قوله: "أنا أغنى الشركاء عن الشرك" لما كان المرائي قاصدًا بعمله اللّه تعالى وغيره، كان قد جعل اللّه تعالى شريكًا، فإذا كان كذلك، فاللّه تعالى هو الغني على الإطلاق، والشركاء بل جميع الخلق فقراء إليه بكل اعتبار، فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جعل له فيه شريك، فإن كماله تبارك وتعالى وكرمه وغناه يوجب أن لا يقبل ذلك ولا يلزم من اسم التفضيل إثبات غنى للشركاء، فقد تقع المفاضلة بين الشيئين وإن كان أحدهما لا فضل فيه كقوله تعالى:{آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ}5. وقوله تعالى:{أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}6.

------------------------
1 سورة الكهف آية: 110.
2 سورة هود آية: 1-2.
3 سورة الأنبياء آية: 25.
4 مسلم: الزهد والرقائق (2985) , وابن ماجه: الزهد (4202) , وأحمد (2/301 ,2/435).
5 سورة النمل آية: 59.
6 سورة الفرقان آية: 24.

ص -455- قوله: "من عمل عملاً أشرك معي فيه غيري"، أي: من قصد بذلك العمل الذي يعمله لوجهي غيري من المخلوقين تركته وشركه. وفي رواية عند ابن ماجة وغير:ه "فأنا منه بريء وهو للذي أشرك"1. قال الطَّيْبِي: الضمير المنصوب في تركته يجوز أن يرجع إلى العمل والمراد من الشرك الشريك.
قال ابن رجب: "واعلم أن العمل لغير اللّه أقسام فتارة يكون رياء محضًا، فلا يراد به سوى مراءاة المخلوقين لغرض دنيوي، كحال المنافقين في صلاتهم كما قال تعالى:{وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ}2. وكذلك وصف اللّه الكفار بالرياء في قوله:{وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ}3. وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض الصلاة والصيام، وقد يصدر في الصدقة الواجبة، أو الحج أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها، فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من اللّه والعقوبة، وتارة يكون العمل للّه ويشاركه الرياء، فإن شاركه من أصله، فالنصوص الصحيحة تدل على بطلانه، ثم ذكر أحاديث تدل على ذلك، منها الحديث الذي ذكره المصنف، وحديث شداد بن أوس مرفوعًا: "من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك، وإن اللّه عزّ وجل يقول: أنا خير قسيم لمن أشرك بي فمن أشرك بي شيئًا فإن حشده4 وعمله قليله وكثيره لشريكه الذي أشرك به أنا عنه غني" . رواه أحمد.
وحديث الضحاك بن قيس مرفوعًا إن اللّه عزّ وجل يقول: "أنا خير شريك فمن أشرك معي شريكًا، فهو لشريكي يا أيها الناس أخلصوا أعمالكم للّه عزّ وجل فإن اللّه لا يقبل من الأعمال إلا ما خلص له ولا

------------------------
1 مسلم: الزهد والرقائق (2985) , وابن ماجه: الزهد (4202) , وأحمد (2/301 ,2/435).
2 سورة النساء آية: 142.
3 سورة الأنفال آية: 47.
4 في الطبعة السابقة: جدة.

ص -456- تقولوا: هذا للّه والرحم فإنها للرحم وليس للّه منه شيء، ولا تقولوا هذا للّه ولوجوهكم، فإنه لوجوهكم وليس للّه منه شيء" رواه البزار وابن مردويه والبيهقي بسند قال المنذري: لا بأس به، وحديث أبي أمامة الباهلي: "أن رجلاً جاء إلى رسول اللّه صلى الله عليه وسلم فقال: يا رسول اللّه أرأيت رجلاً غزا يلتمس الأجر والذكر ما له؟ فقال رسول اللّه صلى الله عليه وسلم: لا شيء له فأعادها عليه ثلاث مرات يقول له رسول اللّه صلى الله عليه وسلم: لا شيء له ثم قال: إن اللّه لا يقبل من العمل إلا ما كان له خالصًا وابتغي به وجهه" 1. رواه أبو داود والنسائي بإسناد جيد. ثم قال: فإن خالط نية الجهاد مثلاً نية غير الرياء مثل أخذ أجرة للخدمة، أو أخذ شيء من الغنيمة، أو التجارة، نقص بذلك أجر جهادهم ولم يبطل بالكلية.
وفي صحيح مسلم عن عبد اللّه بن عمرو2 عن النبي صلى الله عليه وسلم: "إن الغزاة إذا غنموا غنيمة تعجلوا ثلثي أجرهم، فإن لم يغنموا شيئًا تم لهم أجرهم" 3.
قلت: هذا لا يدل على أنهم غزوا لأجلها فلا يدل على ثبوت الأجر لمن غزا يلتمس عرضًا. قال: وقد ذكرنا فيما مضى أحاديث تدل على أن من أراد بجهاده عرضًا من الدنيا أنه لا أجر له، وهي محمولة على أنه لم يكن له غرض في الجهاد إلا الدنيا.
قلت: ظاهر حديث أبي هريرة: "أن رجلاً قال: يا رسول اللّه رجل يريد الجهاد وهو يبتغي عرضًا من عرض الدنيا فقال رسول اللّه صلى الله عليه وسلم: لا أجر له. فأعاد عليه ثلاثًا، والنبي صلى الله عليه وسلم يقول: لا أجر له" 4. رواه أبو داود. يدل على أن نية الجهاد إذا خالطها نية أجرة الخدمة أو أخذ شيء من الغنيمة أو التجارة لم يكن له أجر، ويحتمل أن يكون معنى: يريد الجهاد أي: يريد سفر الجهاد ولم ينو الجهاد، إنما نوى عرض الدنيا.
قال ابن رجب، وقال الإمام أحمد: التاجر والمستأجر والمكاري أجرهم على

------------------------
1 النسائي: الجهاد (3140).
2 في الطبعة السابقة: عمر دون الواو وهو خطأ.
3 مسلم: الإمارة (1906) , والنسائي: الجهاد (3125) , وأبو داود: الجهاد (2497) , وابن ماجه: الجهاد (2785) , وأحمد (2/169).
4 أبو داود: الجهاد (2516) , وأحمد (2/366).

ص -457- قدر ما يخلص من نيتهم في غزواتهم، ولا يكونون مثل من جاهد بنفسه، وماله لا يخلط به غيره. وقال أيضًا فيمن يأخذ جعلاً على الجهاد: إذا لم يخرج لأجل الدراهم فلا بأس، كأنه خرج لدينه، فإن أعطي شيئًا أخذه وكذا روي عن عبد اللّه بن عمرو قال: إذا أجمع أحدكم على الغزو، فعوضه اللّه رزقًا فلا بأس بذلك. وأما إن أحدكم إن أعطي درهمًا غزا، وإن لم يعط درهمًا لم يغز، فلا خير في ذلك.
قلت: هذا يدل على الفرق بين ما كانت نية الدنيا مخالطة له من أول مرة، بحيث تكون هي الباعث له على العمل، أو من جملة ما يبعث عليه، كالذي يلتمس الأجر والذكر، فهذا الأجر له وبين ما كانت النية خالصة للّه من أول مرة، ثم عرض له أمر من الدنيا لا يبالي به، سواء حصل له أو لم يحصل، كالذي أجمع على الغزو سواء أعطي أو لم يعط. فهذا لا يضره. ونحوه التجارة في الحج كما قال تعالى:{لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}1. وعلى هذا يُنَزل ما روي عن مجاهد أنه قال في حج الجمال وحج الأجير وحج التاجر: هو تام لا ينقص من أجورهم شيء، أي: لأن قصدهم الأصلي كان هو الحج دون التكسب.
قال: وأما إن كان أصل العمل للّه، ثم طرأ عليه نية الرياء، فإن كان خاطرًا ودفعه، فلا يضره بغير خلاف، وإن استرسل معه، فهل يحبط عمله أم لا يضره ذلك، ويجازى على أصل نيته؟ في ذلك اختلاف بين العلماء من السلف، حكاه الإمام أحمد وابن جرير الطبري، ورجحا أن عمله لا يبطل بذلك، وأنه يجازى بنيته الأولى، وهو مروي عن الحسن البصري وغيره. ويستدل لهذا القول بما أخرجه أبو داود في مراسيله عن عطاء الخراساني: "أن رجلاً قال: يا رسول اللّه إن بني سلمة كلهم يقاتل، فمنهم من يقاتل للدنيا، ومنهم من يقاتل نجدة، ومنهم من يقاتل ابتغاء وجه اللّه [فأيّهم الشّهيد؟]،قال: كلهم إذًا كان أصل أمره أن تكون كلمة اللّه هي العليا" .
 وذكر ابن جرير أن هذا الاختلاف إنما هو

------------------------
1 سورة البقرة آية: 198.

ص -458- في عمل مرتبط آخره بأوله، كالصلاة والصيام والحج، فأما ما لا ارتباط فيه، كالقراءة والذكر، وإنفاق المال ونشر العلم، فإنه ينقطع بنية الرياء الطارئة عليه، ويحتاج إلى تجديد نية. فأما إذا عمل العمل للّه خالصًا، ثم ألقى اللّه له الثناء الحسن في قلوب المؤمنين، ففرح بفضل اللّه ورحمته، واستبشر بذلك; لم يضره.
وفي هذا المعنى جاء في حديث أبي ذر عن النبي صلى الله عليه وسلم أنه "سئل عن الرجل يعمل العمل من الخير، يحمده الناس عليه، فقال: تلك عاجل بشرى المؤمن" 1. رواه مسلم انتهى ملخصًا.
إذا تبين هذا; فقد دل الكتاب والسنة على حبوط العمل بالرياء، وجاء الوعيد بالعذاب عليه، قال اللّه تعالى:{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ}2. والآية بعدها.
وروى مسلم في صحيحه حديث الثلاثة الذين هم أول من تسعر بهم النار: المقاتل ليقال جريء، والمتعلم ليقال عالم، والمتصدق ليقال جواد. فأما ما رواه البزار وابن منده والبيهقي عن معاذ بن جبل مرفوعًا: "من عمل رياء لا يكتب لا له، ولا عليه" . ذكره السيوطي في الدر ولم أقف على إسناده فما أظنه يثبت، والكتاب والسنة يدلان على خلافه، بل هو موضوع. [الرياء من الشرك الخفي]
قال: وعن أبي سعيد مرفوعًا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى قال: الشرك الخفي; يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" 3. رواه أحمد.
ش: هذا الحديث رواه أحمد كما قال المصنف، ورواه ابن ماجة، وابن أبي حاتم، والبيهقي، وفيه قصة، ولفظ ابن ماجة والبيهقي: "خرج علينا رسول اللّه صلى الله عليه وسلم ونحن نتذاكر المسيح الدجال فقال ألا أخبركم..." 4. الحديث وفي سنده

------------------------
1 مسلم: البر والصلة والآداب (2642) , وابن ماجه: الزهد (4225) , وأحمد (5/156 ,5/168).
2 سورة هود آية: 15.
3 ابن ماجه: الزهد (4204) , وأحمد (3/30).
4 ابن ماجه: الزهد (4204) , وأحمد (3/30).

ص -459- ضعف1. ومعناه صحيح. وروى ابن خزيمة في صحيحه معناه عن محمود بن لبيد2 قال: "خرج النبي صلى الله عليه وسلم فقال: يا أيها الناس إياكم وشرك السرائر. قالوا: يا رسول اللّه وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته جاهدًا لما يرى من نظر الرجل إليه فذلك شرك السرائر" .
 قوله: "عن أبي سعيد"، هو الخدري تقدمت ترجمته .
قوله: "ألا أخبركم بما هو أخوف عليكم من المسيح الدجال؟" إنما كان الرياء كذلك، لخفائه وقوة الداعي إليه، وعسر التخلص منه لما يزينه الشيطان، والنفس الأمارة في قلب صاحبه.
قوله: "قالوا": بلى. فيه الحرص على العلم، وأن من عرض عليك أن يخبرك بما فيك فلا ينبغي لك رده، بل قابله بالقبول والتعلم.
قوله: "قال: الشرك الخفي"، سمي الرياء شركًا خفيًا، لأن صاحبه يظهر أن عمله للّه، ويخفي في قلبه أنه لغيره، وإنما تزين بإظهاره أنه للّه بخلاف الشرك الجلي. وفي حديث محمود بن لبيد الذي تقدم في باب الخوف من الشرك تسميته بالشرك الأصغر. وعن "شداد بن أوس قال: كنا نعد الرياء على عهد رسول اللّه صلى الله عليه وسلم الشرك الأصغر" . رواه ابن أبي الدنيا في كتاب الإخلاص، وابن جرير في التهذيب والطبراني والحاكم وصححه. فظاهره أنه من الأصغر مطلقًا، وهو ظاهر قول الجمهور. وقال ابن القيم: وأما الشرك الأصغر; فكيسير الرياء والتصنع للخلق، والحلف بغير اللّه، وقول الرجل للرجل: ما شاء اللّه وشئت، وهذا من اللّه ومنك، وأنا باللّه وبك، وما لي إلا اللّه وأنت،

------------------------
1 كلا فإن سنده حسن, وحسنه البوصيري في (الزوائد).
2 في الطبعة السابقة: "لبيدة" وهو خطأ.

ص -460- وأنا متوكل على اللّه وعليك، ولولا اللّه وأنت لم يكن كذا وكذا، وقد يكون هذا شركًا أكبر بحسب حال قائله ومقصده انتهى. ففسر الشرك الأصغر باليسير من الرياء، فدل على أن كثيره أكبر، وضد الشرك الأكبر والأصغر التوحيد والإخلاص، وهو إفراد اللّه تعالى بالعبادة باطنًا وظاهرًا كما قال تعالى:{فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ}1. وقال تعالى:{قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}2 وقال تعالى:{قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي}3. وقيل: الإخلاص استواء أحوال العبد في الظاهر والباطن، والرياء أن يكون ظاهره خيرًا من باطنه، أي: لملاحظة الخلق، والصدق في الإخلاص أن يكون باطنه أعمر من ظاهره.
قوله: "فيصلي فيزين صلاته لما يرى من نظر رجل"4. فسر الشرك الخفي بهذا أن يعمل الرجل العمل للّه، لكن يزيد فيه صفة كتحسينه وتطويله ونحو ذلك، لما يرى من نظر رجل، فهذا هو الشرك الخفي، وهو الرياء، والحامل له على ذلك هو حب الرياسة، والجاه عند الناس. قال الطّيْبِي: وهو من أضر غوائل النفس، وبواطن مكائدها، يبتلى به العلماء والعباد، والمشمرون عن ساق الجد لسلوك طريق الآخرة، فإنهم مهما قهروا أنفسهم، وفطموها عن الشهوات، وصانوها عن الشبهات، عجزت نفوسهم عن الطمع في المعاصي الظاهرة، الواقعة على الجوارح، فطلبت الاستراحة إلى التظاهر بالخير، وإظهار العلم والعمل، فوجدت مخلصًا من مشقة المجاهدة إلى لذة القبول عند الخلق، ولم تقنع باطلاع الخالق تبارك وتعالى، وفرحت بحمد الناس، ولم تقنع بحمد اللّه وحده، فأحب مدحهم،

------------------------
1 سورة الزمر آية: 2-3.
2 سورة الزمر آية: 11.
3 سورة الزمر آية: 14.
4 ابن ماجه: الزهد (4204) , وأحمد (3/30).

ص -461- وتبركهم بمشاهدته وخدمته وإكرامه وتقديمه في المحافل، فأصابت النفس في ذلك أعظم اللذات، وأعظم الشهوات. وهو يظن أن حياته باللّه تعالى وبعبادته، وإنما حياته هذه الشهوة الخفية التي تعمى عن دركها العقول الناقدة1. قد أثبت اسمه عند اللّه من المنافقين، وهو يظن أنه عند اللّه من عباده المقربين. وهذه مكيدة للنفس لا يسلم منها إلا الصديقون، ولذلك قيل: آخر ما يخرج من رؤوس الصديقين حب الرياسة. انتهى كلامه.
وفي الحديث من الفوائد شفقته صلى الله عليه وسلم على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجال، والحذر من الرياء ومن الشرك الأكبر، إذ كان صلى الله عليه وسلم يخاف الرياء على أصحابه مع علمهم وفضلهم، فغيرهم أولى بالخوف.

------------------------
1 في الطبعة السابقة: (الظاهر) و (يقتنع) و (فأجبت) و (النافذة).


باب من الشرك إرادة الإنسان بعمله الدنيا - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[31- باب من الشرك إرادة الإنسان بعمله الدنيا]
قد ظن بعض الناس أن هذا الباب داخل في الرياء، وأن هذا مجرد تكرير فأخطأ، بل المراد بهذا أن يعمل الإنسان عملاً صالحًا يريد به الدنيا كالذي يجاهد للقطيفة والخميلة ونحو ذلك، ولهذا سماه النبي صلى الله عليه وسلم عبدًا لذلك بخلاف المرائي، فإنه إنما يعمل ليراه الناس ويعظموه، والذي يعمل لأجل الدراهم والقطيفة ونحو ذلك أعقل من المرائي، لأن ذلك عمل لدنيا يصيبها. والمرائي عمل لأجل المدح، والجلالة في أعين الناس، وكلاهما خاسر نعوذ باللّه من موجبات غضبه، وأليم عقابه. قال:وقوله تعالى:{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا...}1 .
قال ابن عباس: "من كان يريد الحياة الدنيا أي: ثوابها أي: مآلها وزينتها نوف إليهم: نوفر لهم ثواب أعمالهم

------------------------
1 سورة هود آية: 15.

ص -462- بالصحة والسرور في الأهل والمال والولد، وهم فيها لا يبخسون لا ينقصون، ثم نسختها و {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} " رواه النحاس في ناسخه.
وقوله: "ثم نسختها"، أي: قيدتها أو خصصتها، فإن السلف كانوا يسمون التقييد والتخصيص نسخًا، وإلا فالآية محكمة. وقال الضحاك: من عمل صالحًا من أهل الإيمان من غير تقوى، عجل له ثواب عمله في الدنيا، واختاره الفراء. قال ابن القيم: وهذا القول أرجح. ومعنى الآية على هذا: من كان يريد بعمله الحياة الدنيا وزينتها. وقالت طائفة: هذه الآية في حق الكفار بدليل قوله:{أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ}1 أي: أنهم لم يعملوا إلا للحياة الدنيا وزينتها .{وَحَبِطَ مَا صَنَعُوا فِيهَا}2. قال بعض المفسرين: أي: وحبط في الآخرة ما صنعوه، أو صنيعهم يعني: لم يكن لهم ثواب، لأنهم لم يريدوا به الآخرة، إنما أرادوا به الدنيا، وقد وفى إليهم ما أرادوا{وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}3 أي: كان عمله في نفسه باطلاً، لأنه لم يعمل لوجه صحيح، والعمل الباطل لا ثواب له. انتهى.
فإن قيل: الآية على القول الأول تقتضي تخليد المؤمن من المريد بعمله الدنيا في النار.
قيل: إن اللّه سبحانه ذكر جزاء من يريد بعمله الحياة الدنيا وزينتها، وهو النار، وأخبر بحبوط عمله وبطلانه، فإذا أحبط ما ينجو به وبطل، لم يبق معه ما ينجيه. فإن كان معه إيمان لم يرد به الحياة الدنيا وزينتها، بل أراد به اللّه والدار الآخرة، لم يدخل هذا الإيمان في العمل الذي حبط وبطل. ونجاة هذا الإيمان من الخلود في النار، وإن دخلها بحبوط عمله الذي به النجاة المطلقة. فالإيمان إيمانان إيمان: يمنع دخول النار، وهو الإيمان الباعث على أن تكون الأعمال للّه وحده يبتغي بها وجهه وثوابه، وإيمان يمنع الخلود في النار، فإن

------------------------
1 سورة هود آية: 16.
2 سورة هود آية: 16.
3 سورة هود آية: 16.

ص -463- كان مع المرائي شيء منه، وإلا كان من أهل الخلود، فالآية لها حكم نظائرها من آيات الوعيد. ذكره ابن القيم.
وقد سئل شيخ الإسلام المصنف عن معنى هذه الآية فأجاب بما ملخصه: ذكر عن السلف من أهل العلم فيها أنواع مما يفعله الناس اليوم، ولا يعرفون معناه.
فمن ذلك العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه اللّه من صدقة وصلاة وإحسان إلى الناس، وترك ظلم، ونحو ذلك مما يفعله الإنسان، أو يتركه خالصًا للّه، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن يجازيه اللّه بحفظ ماله وتنميته، أو حفظه أهله وعياله، أو إدامة النعم عليهم، ولا همة له في طلب الجنة، والهرب من النار، فهذا يعطى ثواب عمله في الدنيا، وليس له في الآخرة من نصيب. وهذا النوع ذكره ابن عباس.
النوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكر مجاهد في الآية أنها نزلت فيه، وهو أن يعمل أعمالاً صالحة، ونيته رياء الناس لا طلب ثواب الآخرة.
النوع الثالث: أن يعمل أعمالاً صالحة يقصد بها مالًا مثل أن يحج لمال يأخذه، لا للّه، أو يهاجر لدنيا يصيبها، أو امرأة يتزوجها، أو يجاهد لأجل المغنم، فقد ذكر أيضًا هذا النوع في تفسير هذه الآية. وكما يتعلم الرجل لأجل مدرسة أهله أو مكسبهم أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد، كما هو واقع كثيرًا، وهؤلاء أعقل من الذين قبلهم، لأنهم عملوا لمصلحة يحصلونها، والذين قبلهم عملوا من أجل المدح والجلالة في أعين الناس، ولا يحصل لهم طائل، والنوع الأول أعقل من هؤلاء، لأنهم عملوا للّه وحده لا شريك له، لكن لم يطلبوا منه الخير الكثير الدائم وهو الجنة، ولم يهربوا من الشر العظيم وهو النار.

ص -464- النوع الرابع: أن يعمل بطاعة اللّه مخلصًا في ذلك للّه وحده لا شريك له، لكنه على عمل يكفره كفرًا يخرجه عن الإسلام مثل اليهود والنصارى إذا عبدوا اللّه أو تصدقوا أو صاموا ابتغاء وجه اللّه والدار الآخرة، ومثل كثير من هذه الأمة الذين فيهم كفر أو شرك أكبر يخرجهم من الإسلام بالكلية إذا أطاعوا اللّه طاعة خالصة، يريدون بها ثواب اللّه في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام وتمنع قبول أعمالهم. فهذا النوع أيضًا قد ذكر في هذه الآية عن أنس بن مالك وغيره. وكان السلف يخافون منها، قال بعضهم: لو أعلم أن اللّه تقبل مني سجدة واحدة لتمنيت الموت، لأن اللّه يقول:{إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ}1.
ثم قال: بقي أن يقال: إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج ابتغاء وجه اللّه طالبًا ثواب الآخرة، ثم بعد ذلك عمل أعمالاً قاصدًا بها الدنيا مثل أن يحج فرضه للّه، ثم يحج بعده لأجل الدنيا، كما هو واقع، فهو لما غلب عليه منهما. وقد قال بعضهم: القرآن كثيرًا ما يذكر أهل الجنة الخلص، وأهل النار الخلص، ويسكت عن صاحب الشائبتين وهو هذا وأمثاله. انتهى. وقد أجاد وأفاد رحمه اللّه.
وفي الآية من الفوائد أن الشرك محبط للأعمال، وأن إرادة الدنيا وزينتها بالعمل كذلك، وأن اللّه يجازي الكافر بحسناته، وكذلك طالب الدنيا، ثم يفضي إلى الآخرة وليس له حسنة. الخامسة شدة الوعيد على ذلك. السادسة الفرق بين الحبوط والبطلان.
قال في: الصحيح عن أبي هريرة قال: قال رسول اللّه صلى الله عليه وسلم: "تعس عبد الدينار، وتعس عبد الدرهم، وتعس عبد الخميصة، تعس عبد الخميلة إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه في سبيل اللّه

------------------------
1 سورة المائدة آية: 27.

ص -465- أشعث رأسه، مغبرة قدماه إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يُشَفَّع" 1 .
قوله: "في الصحيح"، أي: صحيح البخاري.
قوله: "تعس عبد الدينار"، هو بكسر العين، ويجوز الفتح، أي: سقط والمراد هنا: هلك، قاله الحافظ. وقال في موضع آخر: وهو ضد سعد، أي: شقي. وقيل معنى التعس: الكبة على الوجه. قال أبو السعادات: يقال: تعس يتعس، إذا عثر، وانكب لوجهه، وهو دعاء عليه بالهلاك.
قوله: "تعس عبد الخميصة"، قال أبو السعادات: هو ثوب خز أو صوف معلم. وقيل: لا تسمى خميصة إلا أن تكون سوداء معلمة، وكانت من لباس الناس قديمًا، وجمعها الخمائص. والخميلة بفتح الخاء المعجمة، قال أبو السعادات: الخميل والخميلة: القطيفة، وهي ثوب له خمل من أي شيء كان، وقيل: الخميل الأسود من الثياب.
قوله: "تعس وانتكس"، قال الحافظ: هو بالمهملة أي: عاوده المرض. وقال أبو السعادات، أي: انقلب على رأسه، وهو دعاء عليه بالخيبة، لأن من انتكس في أمره فقد خاب وخسر. وقال الطيبي: وفيه الترقي بالدعاء عليه، لأنه إذا تعس انكب على وجهه، فإذا انتكس انقلب على رأسه بعد أن سقط.
قوله: "وإذا شيك"، أي: أصابته شوكة فلا انتقش. قال أبو السعادات، أي: إذا شاكته شوكة، فلا يقدر على انتقاشها، وهو إخراجها بالمنقاش. وقال الحافظ: أي: إذا دخلت فيه شوكة لم يجد من يخرجها بالمنقاش، قال: وفي الدعاء عليه بذلك إشارة إلى عكس مقصوده، لأن من عثر فدخلت في رجله الشوكة، فلم يجد من يخرجها يصير عاجزًا عن السعي والحركة في تحصيل مصالح الدنيا.

------------------------
1 البخاري: الجهاد والسير (2887) , والترمذي: الزهد (2375) , وابن ماجه: الزهد (4136).

ص -466- وقال الطّيْبِي: المعنى أنه إذا وقع في البلاء لا يترحم عليه، فإن من وقع في البلاء إذا ترحم له الناس ربما هان الخطب عليه، ويتسلى بعض التسلي، وهؤلاء بخلافه، بل يزيد غيظهم بفرح الأعداء أو شماتتهم.
فإن قيل: لم سماه النبي صلى الله عليه وسلم عبد الدينار والدرهم؟
قيل: لما كان ذلك هو مقصوده ومطلوبه الذي عمل له، وسعى في تحصيله بكل ممكن حتى صارت نيته مقصورة عليه يغضب ويرضى له صار عبدًا له.
قال شيخ الإسلام: فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم، وعبد القطيفة، وعبد الخميصة، وذكر فيه ما هو دعاء وخبر. وهو قوله: "تعس وانتكس وإذا شيك فلا انتقش"، وهذه حال من أصابه شر لم يخرج منه ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال. وقد وصف ذلك بأنه إن أعطي رضي وإن منع سخط كما قال تعالى:{وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ}1. فرضاهم لغير اللّه، وسخطهم لغير اللّه، وهكذا حال من كان متعلقًا برئاسة أو بصورة، أو نحو ذلك من أهواء نفسه إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك، وهو رقيق له، إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده، فهو عبده... إلى أن قال: وهكذا أيضًا طالب المال فإن ذلك يستعبده ويسترقه.
وهذه الأمور نوعان: فمنها ما يحتاج إليه العبد كما يحتاج إلى طعامه وشربه ومنكحه ومسكنه ونحو ذلك، فهذا يطلبه من اللّه ويرغب إليه فيه فيكون المال عنده، يستعمله في حاجته بمنْزلة حماره الذي يركبه، وبساطه الذي يجلس عليه من غير أن يستعبدوه فيكون

------------------------
1 سورة التوبة آية: 58.

ص -467- هلوعًا. ومنها ما لا يحتاج إليه العبد، فهذه ينبغي أن لا يعلق قلبه بها، فإذا تعلق قلبه بها، صار مستعبدًا لها وربما صار مستعبدًا معتمدًا على غير اللّه فيها، فلا يبقى معه حقيقة العبودية للّه، ولا حقيقة التوكل عليه، بل فيه شعبة من العبادة لغير اللّه، وشعبة من التوكل على غير اللّه، وهذا من أحق الناس بقوله صلى الله عليه وسلم: "تعس عبد الدرهم، تعس عبد الدينار، وتعس عبد الخميصة تعس عبد الخميلة"1. وهذا هو عبد لهذه الأمور، ولو طلبها من اللّه، فإن اللّه إذا أعطاه إياه رضي، وإن منعه إياها سخط. وإنما عبد اللّه من يرضيه ما يرضي اللّه، ويسخطه ما يسخط اللّه، ويحب ما أحب اللّه ورسوله، ويبغض ما أبغض اللّه ورسوله، ويوالي أولياء اللّه، ويعادي أعداء اللّه فهذا الذي استكمل الإيمان. انتهى ملخصًا.
قوله: "طوبى لعبد"، قال أبو السعادات: طوبى اسم الجنة، وقيل: هي شجرة فيها. قلت: قد روى ابن وهب عن عمرو بن الحارث أن دراجًا حدثه أن أبا الهيثم حدثه عن أبي سعيد في حديث: "فقال رجل: يا رسول اللّه وما طوبى؟ قال: شجرة في الجنة مسيرة مائة سنة ثياب أهل الجنة تخرج من أكمامها"2. رواه حرملة عنه. ورواه أحمد في مسنده من حديث عتبة بن عبد السلمي "جاء أعرابي إلى النبي صلى الله عليه وسلم فسأله عن الحوض وذكر الجنة. ثم قال الأعرابي: "وفيها فاكهة؟ قال: نعم. وفيها شجرة تدعى طوبى... " 3 الحديث. قال الزجاج: في قوله: طوبى لهم. معناه: العيش الطيب. وقال ابن الأنباري: الحال المستطابة لهم، لأنه فعلى من الطيب، وقيل: معناه هنيئًا بطيب العيش لهم وهذه الأقوال ترجع إلى قول واحد.
قوله: "أخذ بعنان فرسه في سبيل اللّه"، أي: في طريق الجهاد.
قوله: "أشعث رأسه"، هو بنصب أشعث صفة لعبد لأنه غير مصروف للصفة ووزن الفعل، ورأسه مرفوع على الفاعلية لأشعث، وهو مغبر الرأس. وفيه فضل إصابة الغبار في سبيل اللّه.

------------------------
1 البخاري: الرقاق (6435) , وابن ماجه: الزهد (4136).
2 أحمد (3/71).
3 أحمد (4/183).

ص -468- قوله: "مغبرة قدماه"، هو كأشعث في الإعراب والمراد به كثرة الغبار له في سبيل اللّه لكثرة جهاده ومصابرته.
قوله: "إن كان في الحراسة" . قال بعضهم: هو بكسر الحاء أي: حماية الجيش ومحافظتهم عن أن يهجم عليهم عدوهم.
قوله: "كان في الحراسة"، أي: امتثل غير مقصر فيها بالنوم والغفلة ونحوهما.
قوله: "وإن كان في الساقة كان في الساقة"، أي: إن جعل في مؤخرة الجيش صار فيها ولزمها. وقال ابن الجوزي: المعنى: أنه خامل الذكر، لا يقصد السمو، فأي موضع اتفق له كان فيه. وقال الخلخالي: المعنى ائتماره لما أمر، وإقامته حيث أقيم لا يفقد من مكانه، وإنما ذكر الحراسة والساقة، لأنهما أشد مشقة وأكثر آفة. قلت: وفيه فضيلة الحرس في سبيل اللّه.
قوله: "إن استأذن لم يؤذن له"، أي: إن استأذن على الأمراء ونحوهم لم يأذنوا له، لأنه ليس بذي جاه ولا يقصد بعمله الدنيا فيطلبها منهم، ويتردد إليهم لأجلها بل هو مخلص للّه.
قوله: "وإن شَفَّع" بفتح أوله وثانيه مبني للفاعل، ويشفع بتشديد الفاء، مبني للمفعول، والمراد واللّه أعلم أنه لا يشفع عند الملوك ونحوهم، لعدم جاهه عندهم وعلى تقدير شفاعته إن شفع لم يشفع بل يردّون شفاعته.
قال بعضهم: قيل: إن هذا إشارة إلى عدم التفاته إلى الدنيا وأربابها بحيث لا يبتغي مالاً ولا جاهًا عند الناس، بل يكون عند اللّه وجيهًا ولم يقبل الناس شفاعته، ويكون عند اللّه شفيعًا مشفعًا، كما في الحديث الذي رواه أحمد [عن أنس بنحوه] ومسلم عن أبي هريرة مرفوعًا "رب أشعث مدفوع بالأبواب لو أقسم على اللّه لأبره" 1. وقال الحافظ: فيه ترك حب الرئاسة والشهرة، وفضل الخمول والتواضع.

------------------------
1 مسلم: البر والصلة والآداب (2622).

ص -469- قلت: وفيه أن هذه الأمور ونحوها لا تكون لهوان المؤمن على اللّه بل لكرامته، وفيه الثناء على المجاهد الموصوف بتلك الصفات. قاله المصنف.


باب من أطاع العلماء والأمراء في تحريم ما أحل اللّه أو تحليل ما حرمه اللّه فقد اتخذهم أربابًا من دون اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[32- باب من أطاع العلماء والأمراء في تحريم ما أحل اللّه أو تحليل ما حرمه اللّه فقد اتخذهم أربابًا من دون اللّه]
 [لا طاعة لمخلوق في معصية الخالق]
ش: لما كانت الطاعة من أنواع العبادة بل هي العبادة فإنها طاعة اللّه بامتثال ما أمر به على ألسنة رسله عليهم السلام ; نبه المصنف رحمه اللّه تعالى بهذه الترجمة على وجوب اختصاص الخالق تبارك وتعالى بها، وأنه لا يطاع أحد من الخلق إلا حيث كانت طاعته مندرجة تحت طاعة اللّه وإلا فلا تجب طاعة أحد من الخلق استقلالاً. والمقصود هنا الطاعة الخاصة في تحريم الحلال أو تحليل الحرام، فمن أطاع مخلوقًا في ذلك غير الرسول صلى الله عليه وسلم فإنه لا ينطق عن الهوى، فهو مشرك كما بينه اللّه تعالى في قوله:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ}1 أي: علماءهم {أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}2. وفسرها النبي صلى الله عليه وسلم بطاعتهم في تحريم الحلال، وتحليل الحرام كما سيأتي في حديث عدي.
فإن قيل: قد قال اللّه تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}3.
قيل: هم العلماء، وقيل: هم الأمراء وهما روايتان عن أحمد. قال ابن القيم: والتحقيق بأن الآية تعم الطائفتين.
قيل: إنما تجب طاعتهم إذا أمروا بطاعة اللّه وطاعة رسوله، فكان العلماء مبلغين لأمر اللّه وأمر رسوله، والأمراء منفذين له، فحينئذ تجب طاعتهم تبعًا لطاعة اللّه ورسوله كما قال صلى الله عليه وسلم: "لا طاعة في معصية إنما الطاعة في المعروف" 4. وقال: "على المرء المسلم

------------------------
1 سورة التوبة آية: 31.
2 سورة التوبة آية: 31.
3 سورة النساء آية: 59.
4 البخاري: أخبار الآحاد (7257) , ومسلم: الإمارة (1840) , والنسائي: البيعة (4205) , وأبو داود: الجهاد (2625) , وأحمد (1/82 ,1/94 ,1/124).

ص -470- السمع والطاعة ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة" 1. حديثان صحيحان فليس في هذه الآية ما يخالف آية براءة.
قال: "وقال ابن عباس: "يوشك أن تنْزل عليكم حجارة من السماء. أقول: قال رسول اللّه صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر" .
ش: قوله: "يوشك"، بضم أوله وكسر الشين المعجمة. قال أبو السعادات أي: يقرب ويدنو ويسرع، وهذا الكلام قاله ابن عباس لمن ناظره في متعة الحج. وكان ابن عباس يأمر بها، فاحتج عليه المناظر بنهي أبي بكر وعمر عنها، أي: هما أعلم منك وأحق بالاتباع. فقال هذا الكلام الصادر عن محض الإيمان وتجريد المتابعة للرسول صلى الله عليه وسلم وإن خالفه من خالفه كائنًا من كان، كما قال الشافعي: أجمع العلماء على أن من استبانت له سنة رسول اللّه صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد. فإذا كان هذا كلام ابن عباس لمن عارضه بأبي بكر وعمر وهما [هما]2 فماذا تظنه يقول لمن يعارض سنن الرسول صلى الله عليه وسلم بإمامه وصاحب مذهبه الذي ينتسب إليه؟ ويجعل قوله عيارًا على الكتاب والسنة، فما وافقه قبله، وما خالفه رده، أو تأوله فاللّه المستعان. وما أحسن ما قال بعض المتأخرين:

فإن جاءهم فيه الدليل موافقًا لما كان للآبا إليه ذهاب .

رضوه وإلا قيل: هذا مؤول ويركب للتأويل فيه صعاب .

ولا ريب أن هذا داخل في قوله تعالى:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ}3.
[التحذير من مخالفة الرسول]
قال المصنف، وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد

------------------------
1 البخاري: الأحكام (7144) , ومسلم: الإمارة (1839) , والترمذي: الجهاد (1707) , وأبو داود: الجهاد (2626) , وابن ماجه: الجهاد (2864) , وأحمد (2/17 ,2/142).
2 سقطت من الطبعة السابقة.
3 سورة التوبة آية: 31.

ص -471- وصحته يذهبون إلى رأي سفيان واللّه تعالى يقول:{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ}1. أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
ش: هذا الكلام عن أحمد رواه عنه الفضل بن زياد وأبو طالب.
قال الفضل عن أحمد: نظرت في المصحف فوجدت طاعة الرسول في ثلاثة وثلاثين موضعًا، ثم جعل يتلو: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ}2 الآية وجعل يكررها ويقول: وما الفتنة إلا الشرك لعله إذا ردّ بعض قوله أن يقع في قلبه شيء من الزيغ فيزيغ قلبه، فيهلكه وجعل يتلو هذه الآية:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}3.
وقال أبو طالب عن أحمد وقيل له: إن قومًا يدعون الحديث، ويذهبون إلى رأي سفيان؟ فقال: أعجب4. لقوم سمعوا الحديث وعرفوا الإسناد وصحته يدعونه ويذهبون إلى رأي سفيان وغيره. قال اللّه:{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}5. وتدري ما الفتنة؟ الكفر قال اللّه تعالى:{وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ}6. فيدعون الحديث عن رسول اللّه صلى الله عليه وسلم وتغلبهم أهواؤهم إلى الرأي. ذكر ذلك شيخ الإسلام.
قلت: وكلام أحمد في ذمه التقليد وإنكار تأليف كتب الرأي كثير مشهور.
قوله: "عرفوا الإسناد"، أي: إسناد الحديث وصحته، أي: صحة الإسناد وصحته دليل على صحة الحديث.
قوله: "يذهبون إلى رأي سفيان"، أي: الثوري الإمام الزاهد العابد الثقة الفقيه، وكان له أصحاب ومذهب مشهور فانقطع.

------------------------
1 سورة النور آية: 63.
2 سورة النور آية: 63.
3 سورة النساء آية: 65.
4 في الطبعة السابقة: أعجبت.
5 سورة النور آية: 63.
6 سورة البقرة آية: 217.

ص -472- ومراد أحمد الإنكار على من يعرف إسناد الحديث وصحته، ثم بعد ذلك يقلد سفيان أو غيره، ويعتذر بالأعذار الباطلة إما بأن الأخذ بالحديث اجتهاد والاجتهاد انقطع منذ زمان، وإما بأن هذا الإمام الذي قلدته أعلم مني، فهو لا يقول إلا بعلم، ولا يترك هذا الحديث مثلاً إلا عن علم، وإما بأن ذلك اجتهاد، ويشترط في المجتهد أن يكون عالمًا بكتاب اللّه عالمًا بسنة رسول اللّه صلى الله عليه وسلم وناسخ ذلك ومنسوخه، وصحيح السنة وسقيمها، عالمًا بوجوه الدلالات، عالمًا بالعربية والنحو والأصول، ونحو ذلك من الشروط التي لعلها لا توجد تامة في أبي بكر وعمر رضي الله عنهما، كما قاله المصنف، فيقال له: هذا إن صح، فمرادهم بذلك المجتهد المطلق، أما أن يكون ذلك شرطًا في جواز العمل بالكتاب والسنة، فكذب على اللّه، وعلى رسوله صلى الله عليه وسلم وعلى أئمة العلماء، بل الفرض والحتم على المؤمن إذا بلغه كتاب اللّه وسنة رسوله صلى الله عليه وسلم وعلم معنى ذلك في أي شيء كان أن يعمل به ولو خالفه من خالفه، فبذلك أمرنا ربنا تبارك وتعالى ونبينا صلى الله عليه وسلم وأجمع على ذلك العلماء قاطبة إلا جهال المقلدين وجفاتهم، ومثل هؤلاء ليسوا من أهل العلم1 كما حكى الإجماع على أنهم ليسوا من أهل العلم أبو عمر بن عبد البر وغيره قال اللّه تعالى:{اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}2. وقال تعالى:{وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}3. فشهد تعالى لمن أطاع الرسول صلى الله عليه وسلم بالهداية، وعند جفاة المقلدين أن من أطاعه صلى الله عليه وسلم ليس بمهتد إنما المهتدي من عصاه، وعدل عن أقواله، ورغب عن سنته إلى مذهب أو شيخ ونحو ذلك، وقد وقع في هذا التقليد المحرم خلق كثير ممن يدعي العلم والمعرفة بالعلوم، ويصنف التصانيف في

------------------------
1 في الطبعة السابقة: زيادة كلمة "منهم".
2 سورة الأعراف آية: 3.
3 سورة النور آية: 54.

ص -473- الحديث والسنن، ثم بعد ذلك تجده جامدًا على أحد هذه المذاهب، ويرى الخروج عنها من العظائم.
وفي كلام أحمد إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم، إنما المذموم المنكر الحرام الإقامة على ذلك بعد بلوغ الحجة، نعم وينكر الإعراض عن كتاب اللّه، وسنة رسوله صلى الله عليه وسلم والإقبال على تعلم الكتب المصنفة في الفقه استغناء بها عن الكتاب والسنة، بل إن قرؤوا شيئًا من كتاب اللّه وسنة رسوله صلى الله عليه وسلم فإنما يقرءون تبركًا لا تعلمًا وتفقهًا، أو لكون بعض الموقفين وقف على من قرأ البخاري مثلاً، فيقرؤونه لتحصيل الوظيفة لا لتحصيل الشريعة، فهؤلاء من أحق الناس بدخولهم في قول اللّه تعالى:
 {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً}
 1. وقوله تعالى:{وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى...}2 إلى قوله:{وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى}3.
فإن قلت: فماذا يجوز للإنسان من قراءة هذه الكتب المصنفة في المذاهب؟ قيل: يجوز من ذلك قراءتها على سبيل الاستعانة بها على فهم الكتاب والسنة، وتصوير المسائل، فتكون من نوع الكتب الآلية، أما أن تكون هي المقدمة على كتاب اللّه وسنة رسوله صلى الله عليه وسلم الحاكمة بين الناس فيما اختلفوا فيه، المدعو إلى التحاكم إليها دون التحاكم إلى اللّه والرسول صلى الله عليه وسلم فلا ريب أن ذلك مناف للإيمان مضاد له كما قال تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}4.
فإذا كان التحاكم عند المشاجرة إليها دون اللّه ورسوله، ثم إذا5 قضى اللّه ورسوله أمرًا وجدت الحرج في نفسك، وإن قضى أهل الكتاب بأمر لم تجد حرجًا، ثم إذا قضى الرسول صلى الله عليه وسلم بأمر لم تسلم له، وإذا

------------------------
1 سورة طه آية: 99-101.
2 سورة طه آية: 124.
3 سورة طه آية: 127.
4 سورة النساء آية: 65.
5 في الطبعة السابقة: "إنما" بدل "إذا".

ص -474- قضوا بأمر سلمت له، فقد أقسم اللّه تعالى سبحانه وهو أصدق القائلين بأجل مقسم به، وهو نفسه تبارك وتعالى أنك لست بمؤمن والحالة هذه وبعد ذلك، فقد قال اللّه تعالى:{بَلِ الْإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَهُ}، [سورة القيامة، الآيتان: 1415-].
على أن الأئمة الأربعة وغيرهم من أهل العلم، قد نهوا عن تقليدهم مع ظهور السنة.
كلام أحمد الذي ذكره المصنف كاف عن تكثير النقل عنه.
وقال أبو حنيفة: "إذا جاء الحديث عن الرسول صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة فعلى الرأس والعين، وإذا جاء عن التابعين، فنحن رجال وهم رجال".
وفي روضة العلماء سئل أبو حنيفة إذا قلت قولاً وكتاب اللّه يخالفه؟ قال: اتركوا قولي لكتاب اللّه، قيل: إذا كان قول الرسول يخالفه؟ قال: اتركوا قولي لخبر الرسول صلى الله عليه وسلم قيل: إذا كان قول الصحابة يخالفه؟ قال: اتركوا قولي لقول الصحابة، فلم يقل: هذا الإمام ما يدعيه جفاة المقلدين له أنه لا يقول قولاً يخالف كتاب اللّه، حتى أنزلوه بمنْزلة المعصوم الذي لا ينطق عن الهوى.
وروى البيهقي في السنن عن الشافعي أنه قال: "إذا قلت قولاً وكان عن النبي صلى الله عليه وسلم خلاف قولي فما يصح من حديث رسول اللّه صلى الله عليه وسلم أولى فلا تقلدوني". وقال الربيع: "سمعت الشافعي يقول: إذا وجدتم في كتابي خلاف سنة رسول اللّه صلى الله عليه وسلم فقولوا بسنة رسول اللّه صلى الله عليه وسلم ودعوا ما قلت". وتواتر عنه أنه قال: "إذا صح الحديث أي: بخلاف قولي فاضربوا بقولي الحائط".

ص -475- وقال مالك: "كل أحد يؤخذ من قوله ويترك إلا رسول اللّه صلى الله عليه وسلم".
وكلام الأئمة مثل هذا كثير. فخالف المقلدون ذلك، وجمدوا على ما وجدوه في الكتب المذهبية، سواء كان صوابًا أم خطأ مع أن كثيرًا من هذه الأقوال المنسوبة إلى الأئمة ليست أقوالاً لهم منصوصًا عليها، وإنما هي تفريعات ووجوه واحتمالات وقياس على أقوالهم، ولسنا نقول: إن الأئمة على خطأ، بل هم إن شاء اللّه على هدى من ربهم، وقد قاموا بما أوجب اللّه عليهم من الإيمان بالرسول صلى الله عليه وسلم ومتابعته، ولكن العصمة منتفية عن غير الرسول، فهو الذي {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}، [سورة النّجم، الآيتان: 3-4]. فما العذر في اتباعهم وترك اتباع الذي لا ينطق عن الهوى؟!
قوله: "لعله"، أي: لعل الإنسان الذي تصح عنده سنة رسول اللّه صلى الله عليه وسلم.
قوله: "إذا رد بعض قوله"، أي: قول النبي صلى الله عليه وسلم.
قوله: "أن يقع في قلبه شيء من الزيغ فيهلك" . هذا تنبيه على أن رد قول الرسول صلى الله عليه وسلم سبب لزيغ القلب الذي هو سبب الهلاك في الدنيا والآخرة، فإذا كانت إساءة الأدب معه في الخطاب سببًا لحبوط الأعمال كما قال تعالى:{لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ}1. فما ظنك برد أحكامه وسنته لقول أحد من الناس كائنًا من كان؟. قال شيخ الإسلام: فإذا كان المخالف عن أمره قد حذر من الكفر والشرك، أو من العذاب الأليم، دل على أنه قد يكون مفضيًا إلى الكفر والعذاب الأليم، ومعلوم أن إفضاءه إلى العذاب هو مجرد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لما يقترن به من استخفاف بحق الآمر، كما فعل إبليس لعنه اللّه.
فإذا علمت أن المخالفة عن أمره صلى الله عليه وسلم سبب للفتنة، التي هي

------------------------
1 سورة الحجرات آية: 2.

ص -476- الشرك والعذاب الأليم في الدنيا والآخرة، علمت أن من رد قوله وخالف أمره لقول أبي حنيفة، أو مالك أو غيرهما، لهم النصيب الكامل، والحظ الوافر من هذه الآية، وهذا الوعيد على مخالفة أمره صلى الله عليه وسلم وقد استدل بهذه الآية كثير من العلماء على أن أصل الأمر للوجوب حتى يقوم دليل على استحبابه.
قال: عن "عدي بن حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}، [التّوبة، من الآية: 31]، فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل اللّه فتحرمونه، ويحلون ما حرم اللّه فتحلونه؟ فقلت بلى قال: فتلك عبادتهم" 1. رواه أحمد2 والترمذي وحسنه.
ش: هذا الحديث قد روي من طرق3. فرواه ابن سعد، وعبد بن حميد، وابن المنذر، وابن جرير وابن أبي حاتم، والطبراني، وأبو الشيخ، وابن مردويه، والبيهقي في السنن وفيه قصة اختصرها المصنف.
قوله: "عن عدي بن حاتم"، أي: الطائي المشهور وهو ابن عبد اللّه ابن سعد بن الحشرج بفتح المهملة وسكون المعجمة وآخره

------------------------
1 الترمذي: تفسير القرآن (3095).
2 عزو الحديث لأحمد عند الإطلاق يراد به المسند وهذا الحديث ليس في مسنده, والسيوطي في "الدر المنثور" 3/ 230 لم يعزه إليه مع أنه عزاه إلى من هو دون أحمد كما نقل عنه الشارح.
3 للحديث طريق واحد فقط أخرجه الترمذي (3094) وابن جرير (16631) و (16632) و (16633) عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم, وغطيف ضعيف, وقال الترمذي; هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب وغطيف بن أعين ليس بالمعروف في الحديث, أقول: لكن له شاهد موقوف من حديث حذيفة عند ابن جرير (16634) بنحوه ربما يتقوى به. [وقد جزم الشّيخ الألباني رحمه الله بحسنه].

ص -477- جيم، مات مشركًا وعدي يكنى أبا طريف بفتح المهملة صحابي شهير، حسن الإسلام، مات سنة ثمان وستين وله مائة وعشرون سنة.
قوله: "فقلت: إنا لسنا نعبدهم"، عن ظن عدي أن العبادة المراد بها التقرب إليهم بأنواع العبادة، من السجود والذبح والنذر ونحو ذلك فقال: إنا لسنا نعبدهم.
قوله: "أليس يحرمون ما أحل اللّه فتحرمونه..." إلى آخره.
صرح صلى الله عليه وسلم في هذا الحديث بأن عبادة الأحبار والرهبان هي طاعتهم في تحريم الحلال وتحليل الحرام، وهو طاعتهم في خلاف حكم اللّه ورسوله.
قال شيخ الإسلام: وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أربابًا من دون اللّه حيث أطاعوهم في تحليل ما حرم اللّه وعكسه يكونون على وجهين.
أحدهما: أنهم يعلمون أنهم بدلوا دين اللّه، فيتبعونهم على التبديل فيعتقدون تحليل ما حرم اللّه، وتحريم ما أحل اللّه اتباعًا لرؤسائهم مع علمهم أنهم خالفوا دين الرسل فهذا كفر، وقد جعله اللّه ورسوله شركًا وإن لم يكونوا يصلون لهم ويسجدون.
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحلال، وتحليل الحرام ثابتًا، لكنهم أطاعوهم في معصية اللّه كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي، فهؤلاء لهم حكم أمثالهم من أهل الذنوب كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "إنما الطاعة في المعروف" 1.
ثم نقول: اتباع هذا المحلل للحرام والمحرم للحلال إن كان مجتهدًا قصده اتباع الرسول صلى الله عليه وسلم لكن خفي عليه الحق في نفس الأمر، وقد اتقى اللّه ما استطاع، فهذا لا يؤاخذه اللّه بخطئه، بل يثيبه على اجتهاده الذي أطاع به ربه. ولكن من علم أن هذا الخطأ

------------------------
1 صحيح البخاري: كتاب الأحكام (7145) وكتاب أخبار الآحاد (7257) , وصحيح مسلم: كتاب الإمارة (1840) , وسنن النسائي: كتاب البيعة (4205) , وسنن أبي داود: كتاب الجهاد (2625) , ومسند أحمد (1/82 ,1/94 ,1/124).

ص -478- فيما جاء به رسول اللّه صلى الله عليه وسلم ثم اتبعه على خطئه وعدل عن قول الرسول صلى الله عليه وسلم فله نصيب من الشرك الذي ذمه اللّه، لا سيما إن اتبعه في ذلك لهواه ونصره باللسان واليد مع علمه بأنه مخالف للرسول صلى الله عليه وسلم. فهذا شرك يستحق صاحبه العقوبة عليه، ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز تقليد أحد في خلافه، وأما إن كان المتبع للمجتهد عاجزًا عن معرفة الحق على التفصيل، وقد فعل ما يقدر عليه مثله من الاجتهاد في التقليد، فهذا لا يؤاخذ إن أخطأ كما في القبلة. وأما إن قلد شخصًا دون نظيره بمجرد هواه، ونصره بيده ولسانه من غير علم أن الحق معه، فهذا من أهل الجاهلية، فإن كان متبوعه مصيبًا لم يكن عمله صالحًا، وإن كان متبوعه مخطئًا، كان آثمًا كمن قال في القرآن برأيه، فإن أصاب فقد أخطأ، وإن أخطأ، فليتبوأ مقعده من النار. انتهى ملخصًا.
قال المصنف: وفيه تغير الأحوال إلى هذه الغاية [حتّى] صار عند الأكثر عبادة الرهبان هي أفضل الأعمال ويسمونها الولاية. وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
قوله: "صار عند الأكثر عبادة الرهبان هي أفضل الأعمال" . يشير إلى ما يعتقده كثير من الناس فيمن ينتسب إلى الولاية من الضر والنفع، والعطاء والمنع، ويسمون ذلك الولاية والسر ونحو ذلك وهو الشرك.
قوله: "وعبادة الأحبار هي العلم والفقه"، أي: هي التي تسمى اليوم العلم والفقه المؤلف على مذاهب الأئمة ونحوهم، فيطيعونهم في كل ما يطيعونك سواء وافق حكم اللّه أم خالفه، بل لا يعبؤون بما خالف ذلك من كتاب وسنة، بل يريدون كلام اللّه وكلام رسوله لأقوال من قلدوه، ويصرحون بأنه لا يحل العمل بكتاب ولا سنة، وأنه لا يجوز تلقي العلم والهدى منهما، وإنما الفقه والهدى عندهم

ص -479- هو ما وجدوه في هذه الكتب. بل أعظم من ذلك وأطم رمي كثير منهم كلام اللّه وكلام رسوله بأنه لا يفيد العلم ولا اليقين في باب معرفة أسماء اللّه وصفاته وتوحيده، ويسمونها ظواهر لفظية، ويسمون ما وضعه الفلاسفة المشركون القواطع العقلية، ثم يقدِّمونها في باب الأسماء والصفات والتوحيد على ما جاء من عند اللّه، ثم يرمون من خرج عن عبادة الأحبار والرهبان إلى طاعة رب العالمين، وطاعة رسوله وتحكيم ما أنزل اللّه في موارد النّزاع بالبدعة أو الكفر.
قوله: "ثم تغيرت الأحوال إلى أن عبد من ليس من الصالحين"، وذلك كاعتقادهم في كثير ممن ينتسب إلى الولاية من الفساق والمجاذيب.
وقوله: "وعبد بالمعنى الثاني من هو من الجاهلين"، وذلك كاعتقادهم العلم في أناس من جهلة المقلدين فيحسنون لهم البدع والشرك فيطيعونهم، ويظنون أنهم علماء مصلحون {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}1.

------------------------
1 سورة البقرة آية: 12.


باب قول اللّه تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[33- باب قول اللّه تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً...}1] .
 ش: لما كان التوحيد الذي هو معنى شهادة أن لا إله إلا اللّه مشتملاً على الإيمان بالرسول صلى الله عليه وسلم مستلزمًا له، وذلك هو الشهادتان، ولهذا جعلهما النبي صلى الله عليه وسلم ركنًا واحدًا في قوله: "بني الإسلام على خمسٍ: شهادة أن لا إله إلا اللّه، وأن محمدًا

------------------------
1 سورة النساء آية: 60.

ص -480- رسول اللّه، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت من استطاع إليه سبيلا" 1. نبه في هذا الباب على ما تضمنه التوحيد، واستلزمه من تحكيم الرسول صلى الله عليه وسلم في موارد النّزاع، إذ هذا هو مقتضى شهادة أن لا إله إلا اللّه، ولازمها الذي لا بد منه لكل مؤمن، فإن من عرف أن لا إله إلا اللّه، فلا بد من الانقياد لحكم اللّه والتسليم لأمره الذي جاء من عنده على يد رسوله محمد صلى الله عليه وسلم.
فمن شهد أن لا إله إلا اللّه، ثم عدل إلى تحكيم غير الرسول صلى الله عليه وسلم في موارد النّزاع، فقد كذب في شهادته.
وإن شئت قلت: لما كان التوحيد مبنيًا على الشهادتين، إذ لا تنفك إحداهما عن الأخرى لتلازمهما، وكان ما تقدم من هذا الكتاب في معنى شهادة أن لا إله إلا اللّه التي تتضمن حق اللّه على عباده، نبه في هذا الباب على معنى شهادة أن محمدًا رسول اللّه، التي تتضمن حق الرسول صلى الله عليه وسلم فإنها تتضمن أنه عبد لا يعبد، ورسول صادق لا يكذب، بل يطاع ويتبع، لأنه المبلغ عن اللّه تعالى. فله عليه الصلاة والسلام منصب الرسالة، والتبليغ عن اللّه، والحكم بين الناس فيما اختلفوا فيه، إذ هو لا يحكم إلا بحكم اللّه ومحبته على النفس، والأهل والمال والوطن، وليس له من الإلهية شيء، بل هو عبد اللّه ورسوله كما قال تعالى:{وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً}2 وقال صلى الله عليه وسلم: "إنما أنا عبد فقولوا عبد اللّه ورسوله" 3.
ومن لوازم ذلك متابعته وتحكيمه في موارد النّزاع، وترك التحاكم إلى غيره، كالمنافقين الذين يدعون الإيمان به، ويتحاكمون إلى غيره، وبهذا يتحقق العبد بكمال التوحيد وكمال المتابعة، وذلك هو كمال سعادته، وهو معنى الشهادتين.
إذا تبين هذا فمعنى الآية المترجم لها: أن اللّه تبارك وتعالى أنكر على من يدعي الإيمان بما أنزل اللّه على رسوله، وعلى الأنبياء

------------------------
1 البخاري: الإيمان (8) , ومسلم: الإيمان (16) , والترمذي: الإيمان (2609) , والنسائي: الإيمان وشرائعه (5001) , وأحمد (2/26 ,2/92 ,2/120 ,2/143).
2 سورة الجن آية: 19.
3 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).

ص -481- قبله، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب اللّه وسنة رسوله، كما ذكر المصنف في سبب نزولها. قال ابن القيم: والطاغوت: كل من تعدى به حده من الطغيان وهو مجاوزة الحد، فكل ما تحاكم إليه متنازعان غير كتاب اللّه وسنة رسوله صلى الله عليه وسلم فهو طاغوت إذ قد تعدى به حده. ومن هذا كل من عبد شيئًا دون اللّه فإنما عبد الطاغوت، وجاوز بمعبوده حده فأعطاه العبادة التي لا تنبغي له، كما أن من دعا إلى تحكيم غير اللّه تعالى ورسوله صلى الله عليه وسلم فقد دعا إلى تحكيم الطاغوت. وتعلل تصديره سبحانه الآية منكرًا لهذا التحكيم على من زعم أنه قد آمن بما أنزله اللّه على رسوله صلى الله عليه وسلم، وعلى من قبله ثم هو مع ذلك يدعو إلى تحكيم غير اللّه ورسوله صلى الله عليه وسلم، ويتحاكم إليه عند النّزاع وفي ضمن قوله: يزعمون نفي لما زعموه من الإيمان، ولهذا لم يقل: ألم تر إلى الذين آمنوا، فإنهم لو كانوا من أهل الإيمان حقيقة لم يريدوا أن يتحاكموا إلى غير اللّه تعالى ورسوله صلى الله عليه وسلم. ولم يقل فيهم يزعمون فإن هذا إنما يقال غالبًا لمن ادعى دعوى هو فيها كاذب، أو منَزل منْزلة الكاذب، لمخالفته لموجبها وعمله بما ينافيها. قال ابن كثير: والآية ذامة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل وهو المراد بالطاغوت ههنا.
وقوله تعالى:{وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}1 .
أي بالطاغوت وهو دليل على أن التحاكم إلى الطاغوت مناف للإيمان مضاد له، فلا يصح الإيمان إلا بالكفر به، وترك التحاكم إليه فمن لم يكفر بالطاغوت لم يؤمن باللّه.
وقوله:{وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}2 .
أي: لأن إرادة التحاكم إلى غير كتاب اللّه وسنة رسوله صلى الله عليه وسلم من طاعة الشيطان، وهو إنما يدعو أحزابه ليكونوا من أصحاب السعير. وفي الآية دليل على أن ترك التحاكم إلى الطاغوت، الذي هو ما سوى

------------------------
1 سورة النساء آية: 60.
2 سورة النساء آية: 60.

ص -482- الكتاب والسنة من الفرائض وأن التحاكم إليه غير مؤمن بل ولا مسلم.
وقوله تعالى:{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}1.
أي: إذا دُعوا إلى التحاكم إلى ما أنزل اللّه وإلى الرسول أعرضوا إعراضًا مستكبرين كما قال تعالى:{وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ}2 قال ابن القيم: هذا دليل على أن من دعي إلى تحكيم الكتاب والسنة، فلم يقبل، وأبى ذلك أنه من المنافقين. ويصدون هنا لازم لا متعد، وهو بمعنى يعرضون، لا بمعنى يمنعون غيرهم، ولهذا أتى مصدره على صدوداً، ومصدر المتعدي صدًّا. فإذا كان المعرض عن ذلك قد حكم اللّه سبحانه بنفاقهم، فكيف بمن ازداد إلى إعراضه منع الناس من تحكيم الكتاب والسنة، والتحاكم إليهما بقوله وعمله وتصانيفه؟! ثم يزعم مع ذلك أنه إنما أراد الإحسان والتوفيق؛ الإحسان في فعله ذلك، والتوفيق بين الطاغوت الذي حكمه، وبين الكتاب والسنة.
قلت: وهذا حال كثير ممن يدعي العلم والإيمان في هذه الأزمان، إذا قيل لهم: تعالوا نتحاكم إلى ما أنزل اللّه وإلى الرسول رأيتهم يصدون وهم مستكبرون، ويعتذرون أنهم لا يعرفون ذلك، ولا يعقلون، بل لعنهم اللّه بكفرهم فقليلاً ما يؤمنون.
وقوله تعالى:{فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ}3.قال ابن كثير: أي: فكيف بهم إذا ساقتهم المقادير إليك في المصائب بسبب ذنوبهم، واحتاجوا إليك في ذلك. وقال ابن القيم قيل: المصيبة فضيحتهم إذا أنزل القرآن بحالهم،

------------------------
1 سورة النساء آية: 61.
2 سورة النور آية: 48.
3 سورة النساء آية: 62.

ص -483- ولا ريب أن هذا أعظم المصيبة والإضرار فالمصائب التي تصيبهم بما قدمت أيديهم في أبدانهم وقلوبهم وأديانهم بسبب مخالفة الرسول عليه الصلاة والسلام، أعظمها مصائب القلب والدين، فيرى المعروف منكرًا، والهدى ضلالاً، والرشاد غيًّا، والحق باطلاً، والصلاح فسادًا، وهذا من المصيبة التي أصيب بها في قلبه، وهو الطبع الذي أوجبه مخالفة الرسول صلى الله عليه وسلم وتحكيم غيره، قال سفيان الثوري في قوله:{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ}1. قال: هي أن تطبع على قلوبهم.
وقوله تعالى:{ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}2.
قال ابن كثير: أي: يعتذرون ويحلفون إن أردنا بذهابنا إلى غيرك إلا الإحسان والتوفيق، أي: المداراة والمصانعة. وقال غيره: إلا إحسانًا، أي: لا إساءة، وتوفيقًا، أي: بين الخصمين، ولم نرد مخالفة لك، ولا تسخطًا لحكمك.
قلت: فإذا كان هذا حال المنافقين يعتذرون عن أمرهم، ويلبسونه لئلا يظن أنهم قصدوا المخالفة لحكم النبي صلى الله عليه وسلم أو التسخط، فكيف بمن يصرح بما كان المنافقون يضمرونه حتى يزعم أنه من حكم الكتاب والسنة في موارد النّزاع، فهو إما كافر وإما مبتدع ضال!؟ وفعل المنافقين الذي ذكره اللّه عنهم في هذه الآية هو بعينه الذي يفعله المحرفون للكلم عن مواضعه الذين يقولون: إنما قصدنا التوفيق بين القواطع العقلية بزعمهم التي هي الفلسفة والكلام، وبين الأدلة النقلية، ثم يجعلون الفلسفة التي هي سفاهة وضلالة الأصل، ويردون بها ما أنزل اللّه على رسوله من الكتاب والحكمة، زعموا أن ذلك يخالف الفلسفة التي يسمونها القواطع، فتطلبوا له وجوه التأويلات البعيدة، وحملوه على شواذ اللغة التي لا تكاد تعرف.
وقوله تعالى:{أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ}3.

------------------------
1 سورة النور آية: 63.
2 سورة النساء آية: 62.
3 سورة النساء آية: 63.

ص -484- قال ابن كثير: أي: هذا الضرب من الناس هم المنافقون، واللّه أعلم بما في قلوبهم، وسيجزيهم على ذلك، فإنه لا تخفى عليه خافية، فاكتف به يا محمد فيهم، فإنه عالم ببواطنهم وظواهرهم.
وقوله تعالى:{فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}1.
قال ابن القيم: أمر اللّه رسوله صلى الله عليه وسلم فيهم بثلاثة أشياء:
أحدها: الإعراض عنهم إهانة لهم، وتحقيرًا لشأنهم، وتصغيرًا لأمرهم لا إعراض متاركة وإهمال، وبهذا يعلم أنها غير منسوخة.
الثاني: قوله: وعظهم وهو تخويفهم عقوبة اللّه وبأسه ونقمته إن أصروا على التحاكم إلى غير رسوله صلى الله عليه وسلم وما أنزل عليه.
الثالث: قوله: وقل لهم في أنفسهم قولًا بليغًا، أي: يبلغ تأثيره إلى قلوبهم ليس قولاً لينًا لا يتأثر به المقول له، وهذه المادة تدل على بلوغ المراد بالقول، فهو قول يبلغ به مراد قائله من الزجر والتخويف ويبلغ تأثيره إلى نفس المقول له، ليس هو كالقول الذي يمر على الأذن صفحًا.
وهذا القول البليغ يتضمن ثلاثة أمور:
أحدها: عظم معناه، وتأثر النفوس به.
الثاني: فخامة ألفاظه وجزالتها.
الثالث: كيفية القائل في إلقائه إلى المخاطب فإن القول كالسهم، والقلب كالقوس الذي يدفعه وكالسيف، والقلب كالساعد الذي يضرب به.
وفي متعلق قوله:{فِي أَنْفُسِهِمْ} قولان:
أحدهما: بقوله{بَلِيغاً} أي: قولاً بليغًا في أنفسهم، وهذا حسن من جهة المعنى، ضعيف من جهة الإعراب، لأن صفة الموصوف لا تعمل فيما قبلها.
والقول الثاني: أنه متعلق بقل وفي المعنى على هذا قولان:
أحدهما: قل لهم في أنفسهم خاليًا بهم ليس معهم غيرهم بل

------------------------
1 سورة النساء آية: 63.

ص -485- مسرًّا لهم النصيحة.
والثاني: أن معناه قل لهم في معنى أنفسهم، كما يقال: قل لفلان في كيت وكيت، أي: في ذلك المعنى.
قلت: وهذا القول أحسن.
ثم قال تعالى:{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ}1. قال ابن كثير: أي: إنما فرضت طاعته على من أرسله إليهم. وقال ابن القيم: هذا تنبيه على جلالة منصب الرسالة، وعظم شأنها، وأنه سبحانه لم يرسل رسله عليهم الصلاة والسلام إلا ليطاعوا بإذنه، فتكون الطاعة لهم لا لغيرهم، لأن طاعتهم طاعة مرسلهم، وفي ضمنه أن من كذب رسوله محمدًا صلى الله عليه وسلم فقد كذب الرسل. والمعنى أنك واحد منهم تجب طاعتك، وتتعين عليهم كما وجبت طاعة من قبلك من المرسلين، فإن كانوا قد أطاعوهم كما زعموا وآمنوا بهم، فما لهم لا يطيعونك، ويؤمنون بك؟! والإذن ههنا هو الإذن الأمري لا الكوني، إذ لو كان إذنًا كونيًا قدريًا لما تخلفت طاعتهم، وفي ذكره نكتة وهي أنه بنفس إرساله تتعين طاعته، وإرساله نفسه إذن في طاعته، فلا تتوقف على نص آخر سوى الإرسال بأمر فيه بالطاعة، بل متى تحققت رسالته، وجبت طاعته. فرسالته نفسها متضمنة للإذن في الطاعة. ويصح أن يكون الإذن ههنا إذنًا كونيًا قدريًا، ويكون المعنى: ليطاع بتوفيق اللّه وهدايته، فتضمن الآية الأمرين الشرع والقدر، ويكون فيها دليل على أن أحدًا لا يطيع رسله إلا بتوفيقه وإرشاده وهدايته، وهذا حسن جدًّا. والمقصود أن الغاية من الرسل هي طاعتهم ومتابعتهم، فإذا كانت الطاعة والمتابعة لغيرهم، لم تحصل الفائدة المقصودة من إرسالهم.
وقوله:{وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً}2.
قال ابن القيم: لما علم سبحانه أن المرسل إليهم لا بد لهم من ظلم لأنفسهم، واتباع لأهوائهم، أرشدهم إلى ما يدفع عنهم شر ذلك

------------------------
1 سورة النساء آية: 64.
2 سورة النساء آية: 64.

ص -486- الظلم وموجبه، وهو شيئان:
أحدهما: منهم، وهو استغفارهم ربهم عزّ وجل.
والثاني: من غيرهم وهو استغفار الرسول صلى الله عليه وسلم لهم إذا جاءوه، وانقادوا له، واعترفوا بظلمهم، فمتى فعلوا ذلك وجدوا اللّه توابًا رحيمًا يتوب عليهم فيمحو أثر سيئاتهم ويقيهم شرها، ويزيدهم مع ذلك رحمته وبره وإحسانه.
فإن قلت: فما حظ من ظلم نفسه بعد موت النبي صلى الله عليه وسلم من هذه الآية؟ وهل كلام بعض الناس في دعوى المجيء إلى قبره صلى الله عليه وسلم والاستغفار عنده، والاستشفاع به، والاستدلال بهذه الآية على ذلك صحيح أم لا؟ .
قيل: أما حظ من ظلم نفسه بعد موت النبي صلى الله عليه وسلم من هذه الآية فالاستغفار، وأن يتوب إلى اللّه توبة نصوحًا في كل زمان ومكان، ولا يشترط في صحة التوبة المجيء إلى قبره، والاستغفار عنده بالإجماع. وأما المجيء إلى قبره، والاستغفار عنده، والاستشفاع به، والاستدلال بالآية على ذلك، فهو استدلال على ما لا تدل الآية عليه بوجه من وجوه الدلالات، لأنه ليس في الآية إلا المجيء إليه صلى الله عليه وسلم لا المجيء إلى قبره، واستغفاره لهم، لاستشفاعهم به بعد موته، فعلم أن ذلك باطل، يوضح ذلك أن الصحابة الذين هم أعلم الناس بكتاب اللّه وسنة نبيه صلى الله عليه وسلم ما فهموا هذا من الآية، فعلم أن ذلك بدعة. وأكثر ما استدل به من أجاز ذلك رواية العتبي عن أعرابي مجهول على أن القصة لا نعلم لها إسنادًا. ومثل هذا لو كان حديثًا، أو أثرًا عن صحابي لم يجز الاحتجاج به، ولم يلزمنا حكمه لعدم صحته، فكيف يجوز الاحتجاج في هذا بقصة لا تصح عن بدوي لا يعرف؟!.
ثم قال تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}1.
قال ابن القيم: أقسم سبحانه بأجل مقسم به، وهو نفسه عزّ وجل

------------------------
1 سورة النساء آية: 65.

ص -487- على أنه لا يثبت لهم الإيمان، ولا يكونون من أهله حتى يحكم لرسوله صلى الله عليه وسلم في جميع موارد النّزاع، وفي جميع أبواب الدين فإن لفظة "ما" من صيغ العموم، ولم يقتصر على هذا حتى ضم إليه انشراح صدورهم بحكمه، بحيث لا يجدون في أنفسهم حرجًا، وهو الضيق والحصر من حكمه، بل يقبلون حكمه بالانشراح، ويقابلونه بالقبول، لا يأخذونه على إغماض، و ]لا]1 يشربونه على قَذَى، فإن هذا مناف للإيمان، بل لا بد أن يكون أخذه بقبول ورضى، وانشراح صدر. ومتى أراد العبد شاهدًا فلينظر في حاله، ويطالع قلبه عند ورود حكمه على خلاف هواه وغرضه، أو على خلاف ما قلد فيه أسلافه من المسائل الكبار وما دونها {بَلِ الأِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَهُ} 2، فسبحان اللّه! كم من حزازة في نفوس كثير من النصوص، وبودهم أن لو لم ترد، وكم من حرارة في أكبادهم منها، وكم من شجى في حلوقهم من موردها، ثم لم يقتصر سبحانه على ذلك حتى ضم إليه قوله:{وَيُسَلِّمُوا تَسْلِيماً}3 فذكر الفعل مؤكدًا له بالمصدر القائم مقام ذكره مرتين، وهو الخضوع والانقياد لما حكم به طوعًا ورضى وتسليما، لا قهرًا أو مصابرة، كما يسلم المقهور لمن قهره كرهًا، بل تسليم عبد مطيع لمولاه وسيده الذي هو أحب شيء إليه، يعلم أن سعادته وفلاحه في تسليماته. انتهى.
وقد ورد في "الصحيح" أن سبب نزولها قصة الزبير لما اختصم هو والأنصاري في شراج الحرة، ولكن الاعتبار بعموم اللفظ لا بخصوص السبب، فإذا كان سبب نزولها مخاصمة في مسيل ماء قضى فيه رسول اللّه صلى الله عليه وسلم بقضاء، فلم يرضه الأنصاري،

------------------------
1 سقطت لا من الطبعة السابقة.
2 سورة القيامة آية: 14-15.
3 سورة النساء آية: 65.

ص -488- فنفى تعالى عنه الإيمان بذلك، فما ظنك بمن لم يرض بقضائه صلى الله عليه وسلم وأحكامه في أصول الدين وفروعه؟! بل إذا دعوا إلى ذلك تولوا وهم معرضون، ولم يكفهم ذلك حتى صدوا الناس عنه، ولم يكفهم ذلك حتى كفروا، أو بدعوا من اتبعه صلى الله عليه وسلم وحكَّمه في أصول الدين وفروعه، ورضي بحكمه في ذلك، ولم يبغ عنه حولاً.
وقوله تعالى:{وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ}1 .المعنى واللّه أعلم أي: لو أوجبنا عليهم مثل ما أوجبنا على بني إسرائيل من قتلهم أنفسهم، أو خروجهم من ديارهم حين استتيبوا من عبادة العجل {مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ}2. وهذا توبيخ لمن لم يحكم الرسول صلى الله عليه وسلم في موارد الشجار، أي: نحن لم نكتب عليهم ذلك، بل إنما أوجبنا عليهم ما في وسعهم، فما لهم لا يحكمونك، ولا يرضون بحكمك؟! .
ثم قال تعالى:{وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً وَإِذاً لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً}3.
قال ابن القيم: "أخبر تعالى أنهم لو فعلوا ما يعظهم به، وهو أمره ونهيه المقرون بوعده ووعيده لكان فعل أمره، وترك نهيه خيرًا لهم في دينهم ودنياهم، وأشد تثبيتًا لهم على الحق، وتحقيقًا لإيمانهم، وقوة لعزائمهم وإراداتهم، وثباتًا لقلوبهم عند جيوش الباطل، وعند واردات الشبهات المضلة، والشهوات المردية. فطاعة اللّه تعالى ورسوله صلى الله عليه وسلم هي سبب ثبات القلب، وقوته قوة عزائمه وإراداته، ونفاذ بصيرته، وهذا دليل على أن طاعة الرسول صلى الله عليه وسلم تثمر الهداية، وثبات القلب عليها، ومخالفته تثمر زيغ القلب، واضطرابه، وعدم ثباته".
ثم قال تعالى:{وَإِذاً لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً وَلَهَدَيْنَاهُمْ

------------------------
1 سورة النساء آية: 66.
2 سورة النساء آية: 66.
3 سورة النساء آية: 66-68.

ص -489- صِرَاطاً مُسْتَقِيماً}1، فهذه أربعة أنواع من الجزاء المرتب على طاعة الرسول صلى الله عليه وسلم:
أحدها: حصول الخير المطلق بها.
الثاني: التثبت والقوة المتضمن للنصر والغلبة.
والثالث: حصول الأجر العظيم لهم في الآخرة.
والرابع: هدايتهم الصراط المستقيم. وهذه الهداية هي هداية ثانية أوجبتها طاعة الرسول صلى الله عليه وسلم فطاعته صلى الله عليه وسلم ثمرة الهداية السابقة عليها فهي محفوفة بهدايتين: هداية قبلها وهي سبب الطاعة، وهداية بعدها هي ثمرة لها، وهذا يدل على انتفاء هذه الأمور الأربعة عند انتفاء طاعة الرسول صلى الله عليه وسلم.
ثم قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً}2.
قال ابن القيم: "فأخبر سبحانه أن طاعته وطاعة رسوله صلى الله عليه وسلم توجب مرافقة المنعم عليهم، وهم أهل السعادة الكاملة، وهم أربعة أصناف: النبيون وهم أفضلهم ثم الصديقون وهم بعدهم في الدرجة، ثم الشهداء، ثم الصالحون فهؤلاء المنعم عليهم النعمة التامة وهم السعداء الفائزون، ولا فلاح لأحد إلا بموافقتهم، والكون معهم، ولا سبيل إلى مرافقتهم إلا بطاعة الرسول صلى الله عليه وسلم ولا سبيل إليها إلا بمعرفة سنته وما جاء به فدل على أن من عدم العلم بسنته وما جاء به، فليس له إلى مرافقة هؤلاء سبيل، بل هو ممن يعض على يديه يوم القيامة، ويقول: {يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً}، [الفرقان، من الآية: 27]".
قلت: ما لمن لم يحكم الرسول صلى الله عليه وسلم في موارد النّزاع إلى مرافقة هؤلاء المنعم عليهم سبيل، وكيف يكون له سبيل إلى ذلك، وعنده أن من حكّم الرسول صلى الله عليه وسلم في موارد النّزاع، فهو إما زنديق أو مبتدع، وأنى له بطاعة اللّه ورسوله، وهذا أصل اعتقاده الذي بنى عليه دينه، ومع ذلك َ{وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } إذا حكّموا غير الرسول صلى الله عليه وسلم ونبذوا حكمه {وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ}.

------------------------
1 سورة النساء آية: 67-68.
2 سورة النساء آية: 69.

ص -490- قال المصنف وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا}1.
قال أبو بكر بن عياش في الآية: "إن اللّه بعث محمدًا صلى الله عليه وسلم إلى أهل الأرض، وهم في فساد فأصلحهم اللّه بمحمد صلى الله عليه وسلم فمن دعا إلى خلاف ما جاء به محمد صلى الله عليه وسلم فهو من المفسدين في الأرض". وقال ابن القيم: "قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة اللّه بعد إصلاح اللّه إياها ببعث الرسل، وبيان الشريعة، والدعاء إلى طاعة اللّه، فإن عبادة غير اللّه، والدعوة إلى غيره، والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك به، ومخالفة أمره. فالشرك والدعوة إلى غير اللّه، وإقامة معبود غيره، ومطاع متبع غير رسول اللّه صلى الله عليه وسلم هو أعظم الفساد في الأرض، ولا صلاح لها ولا لأهلها إلا أن يكون اللّه وحده هو المعبود، والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلا.
وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلى الله عليه وسلم فإذا أمر بمعصيته وخلاف شريعته، فلا سمع له ولا طاعة، ومن تدبر أحوال العالم، وجد كل صلاح في الأرض فسببه توحيد اللّه وعبادته، وطاعة رسوله، وكل شر في العالم، وفتنة وبلاء، وقحط وتسليط عدو وغير ذلك، فسببه مخالفة رسوله، والدعوة إلى غير اللّه ورسوله". انتهى.
وبهذا يتبين وجه مطابقة الآية للترجمة، لأن من يدعو إلى التحاكم إلى غير ما أنزل اللّه وإلى الرسول، فقد أتى بأعظم الفساد.
قال وقوله:{وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}2.
قال أبو العالية في الآية "يعني: لا تعصوا في الأرض، وكان فسادهم ذلك معصية للّه، لأن من عصى اللّه في الأرض، أو أمر بمعصية اللّه، فقد أفسد في الأرض، لأن صلاح الأرض والسماء

------------------------
1 سورة الأعراف آية: 56.
2 سورة البقرة آية: 11.

ص -491- بالطاعة. قلت: ومطابقة الآية للترجمة ظاهر، لأن من دعا إلى التحاكم إلى غير ما أنزل اللّه، فقد أتى بأعظم الفساد. وفي الآية دليل على وجوب إطراح الرأي مع السنة، وإن ادعى صاحبه أنه مصلح، وأن دعوى الإصلاح ليس بعذر في ترك ما أنزل اللّه، والحذر من العجب بالرأي.
قال:{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ...}1.
قال ابن كثير: "ينكر تعالى على من خرج عن حكم اللّه تعالى المشتمل على كل خير وعدل، الناهي عن كل شر إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة اللّه كما كان أهل الجاهلية يحكمون به من الضلالات والجهالات، كما يحكم به التتار من السياسات المأخوذة عن جنكزخان الذي وضع لهم كتابًا مجموعًا من أحكام اقتبسها من شرائع شتى من الملة الإسلامية وغيرها، وفيها كثير من الأحكام أخذها عن مجرد نظره، فصار في بنيه شرعًا يقدمونه على الحكم بالكتاب والسنة، ومن فعل ذلك، فهو كافر يجب قتاله حتى يرجع إلى حكم اللّه ورسوله، فلا يحكم سواه في قليل ولا كثير، قال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}2 أي: يريدون .{وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}3 أي: ومن أعدل من اللّه في حكمه لمن عقل عن اللّه شرعه، وآمن وأيقن، وعلم أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها فإنه تعالى العالم بكل شيء، القادر على كل شيء، العادل في كل شيء.
قلت وفي الآية إشارة إلى أن من ابتغى غير حكم اللّه ورسوله، فقد ابتغى حكم الجاهلية كائنًا ما كان.
[لا يؤمن العبد حتى يكون هواه تبعًا لما جاء به الرسول]
قال: عن عبد اللّه بن عمرو أن رسول اللّه صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به" . قال النووي: حديث صحيح رويناه في كتاب "الحجة" بإسناد صحيح.

------------------------
1 سورة المائدة آية: 50.
2 سورة المائدة آية: 50.
3 سورة المائدة آية: 50.

ص -492- ش: هذا الحديث رواه الشيخ أبو الفتح نصر بن إبراهيم المقدسي الشافعي في كتاب "الحجة على تارك المحجة" بإسناد صحيح كما قال المصنف عن النووي، وهو كتاب يتضمن ذكر أصول الدين على قواعد أهل الحديث والسنة. ورواه الطبراني وأبو بكر بن [أبي] عاصم، والحافظ أبو نعيم في "الأربعين" التي شرط في أولها أن تكون من صحاح الأخبار.
وقال ابن رجب: "تصحيح هذا الحديث بعيدًا جدًّا من وجوه..." ذكرها، وتعقبه بعضهم.
قلت: ومعناه صحيح قطعًا وإن لم يصح إسناده. وأصله في القرآن كثير كقوله تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}1.
وقوله:{وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}2. وقوله:{فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ}3. وغير ذلك من الآيات، فلا يضر عدم صحة إسناده.
قوله: "لا يؤمن أحدكم"، أي: لا يحصل له الإيمان الواجب ولا يكون من أهله.
قوله: "حتى يكون هواه تبعًا لما جئت به" . قال بعضهم: هواه بالقصر، أي: ما يهواه، أي: تحبه نفسه وتميل إليه، ثم المعروف في استعمال الهوى عند الإطلاق أنه الميل إلى خلاف الحق ومنه {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}4. وقد يطلق على الميل والمحبة ليشمل الميل للحق وغيره، وربما استعمل في محبة الحق خاصة، والانقياد إليه، كما في حديث صفوان بن عسال أنه سئل هل سمعت النبي صلى الله عليه وسلم يذكر الهوى. الحديث.
قال ابن رجب: "أما معنى الحديث، فهو أن الإنسان لا يكون

------------------------
1 سورة النساء آية: 65.
2 سورة الأحزاب آية: 36.
3 سورة القصص آية: 50.
4 سورة ص آية: 26.

ص -493- مؤمنًا كامل الإيمان الواجب حتى تكون محبته تابعة لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها، فيحب ما أمر به ويكره ما نهى عنه. وقد ورد القرآن بمثل هذا في غير موضع، وذم سبحانه من كره ما أحبه اللّه تعالى، أو أحب ما كره اللّه كما قال:{ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}1. وقال:{ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}2. فالواجب على كل مؤمن أن يحب ما أحبه اللّه محبة توجب له الإتيان بما وجب عليه منه، فإن زادت المحبة حتى أتى بما ندب إليه منه كان ذلك فضلاً. وأن يكره ما كرهه اللّه كراهة توجب له الكف عما حرم عليه منه، فازدادت الكراهة حتى أوجبت الكف عما كرهه تنزيهًا كان ذلك فضلاً.
فمن أحب اللّه ورسوله محبة صادقة من قلبه، أوجب ذلك له أن يحب بقلبه ما يحبه اللّه ورسوله ويكره ما يكرهه اللّه ورسوله. ويرضى بما يرضى به اللّه ورسوله، ويسخط ما يسخط اللّه ورسوله، وأن يعمل بجوارحه بمقتضى هذا الحب والبغض.
فإن عمل بجوارحه شيئًا يخالف ذلك، بأن ارتكب بعض ما يكرهه اللّه ورسوله، أو ترك بعض ما يحبه اللّه ورسوله مع وجوبه والقدرة عليه، دل ذلك على نقص محبته الواجبة، فعليه أن يتوب من ذلك، ويرجع إلى تكميل المحبة الواجبة. فجميع المعاصي تنشأ من تقديم هوى النفس على محبة اللّه ورسوله، وقد وصف اللّه المشركين باتباع الهوى في مواضع من كتابه فقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ}3، وكذلك البدع إنما تنشأ من تقديم الهوى على الشرع، ولهذا سمي أهلها أهل الأهواء، وكذلك المعاصي إنما تقع من تقديم الهوى على محبة اللّه ومحبة ما يحبه اللّه وكذلك حب الأشخاص الواجب فيه أن يكون تبعًا لما جاء به الرسول صلى الله عليه وسلم. فيجب على المؤمن محبة ما يحبه اللّه من

------------------------
1 سورة محمد آية: 9.
2 سورة محمد آية: 28.
3 سورة القصص آية: 50.

ص -494- الملائكة والرسل والصديقين، والأنبياء والشهداء والصالحين عمومًا. ولهذا كان علامة وجود حلاوة الإيمان "أن يحب المرء لا يحبه إلا للّه" 1. وتحرم موالاة أعداء اللّه ومن يكرهه اللّه عمومًا، وبهذا يكون الدين كله للّه. و "من أحب للّه، وأبغض للّه، وأعطى للّه، ومنع للّه، فقد استكمل الإيمان" . ومن كان حبه، وبغضه، وعطاؤه، ومنعه لهوى نفسه، كان ذلك نقصًا في إيمانه الواجب، فتجب عليه التوبة من ذلك، والرجوع إلى اتباع ما جاء به الرسول صلى الله عليه وسلم من تقديم محبة اللّه ورسوله، وما فيه رضا اللّه ورسوله على هوى النفس ومرادها. انتهى ملخصًا.
ومطابقة الحديث للباب ظاهرة من جهة أن الرجل لا يؤمن حتى يكون هواه تبعًا لما جاء به الرسول صلى الله عليه وسلم في كل شيء حتى في الحكم وغيره. فإذا حكم بحكم أو قضى بقضاء، فهو الحق الذي لا محيد للمؤمن عنه، ولا اختيار له بعده.
قال المصنف: وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود، لعلمه أنهم يأخذون الرشوة، فاتفقا على أن يأتيا كاهنًا في جهينة فيتحاكما إليه فنَزلت:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ...}2.
ش: هذا الأثر رواه ابن جرير، وابن المنذر بنحوه.
قوله: "كان بين رجل من المنافقين، ورجل من اليهود خصومة"، لم أقف على تسمية هذين الرجلين، وقد روى ابن إسحاق وابن المنذر، وابن أبي حاتم قال: كان الجلاس بن الصامت قبل توبته، ومعتب بن قشير، ورافع بن زيد وبشير، كانوا يدعون الإسلام، فدعاهم رجال من قومهم من المسلمين في خصومة كانت بينهم إلى رسول اللّه صلى الله عليه وسلم فدعوهم إلى الكهان حكام الجاهلية فأنزل اللّه فيهم: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ...}3 الآية. فيحتمل أن يكون المنافق

------------------------
1 أحمد (5/375).
2 سورة النساء آية: 60.
3 سورة النساء آية: 60.

ص -495- المذكور في قصة الشعبي أحد هؤلاء، بل روى الثعلبي عن ابن عباس أن المنافق اسمه بشير.
قوله: "عرف أنه لا يأخذ الرشوة"، هي بتثليث الراء قال أبو السعادات: وهو الوصلة إلى الحاجة بالمصانعة، وأصله من الرِّشاء الذي يتوصل به إلى الماء، والراشي: من يعطي الذي يعينه على الباطل، والمرتشي: الآخذ.
قلت: فعلى هذا رشوة الحاكم هي ما يعطاه ليحكم بالباطل، سواء طلبها أم لا. وفيه دليل على شهادة أن محمدًا رسول اللّه، لأن أعداءه يعلمون عدله في الأحكام، ونزاهته عن قذر الرشوة صلى الله عليه وسلم بخلاف حكام الباطل.
قوله: "فاتفقا على أن يأتيا كاهنًا في جهينة" . لم أقف على تسمية هذا الكاهن، وفي قصة رواها ابن جرير، وابن أبي حاتم، عن السدي في سبب نزول الآية قال: فتفاخرت النضير وقريظة، فقالت النضير: نحن أكرم من قريظة، وقالت قريظة: نحن أكرم منكم، فدخلوا المدينة إلى أبي بردة الأسلمي وذكر القصة.
قال المصنف: وقيل: ونزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر فذكر له أحدهما القصة. فقال للذي لم يرض برسول اللّه صلى الله عليه وسلم أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
ش: هذه القصة قد رويت من طرق متعددة من أقربها لسياق المصنف ما رواه الثعلبي وذكره البغوي عن ابن عباس في قوله:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا...}1. قال: نزلت في رجل من المنافقين يقال له: بشير خاصم يهوديًّا فدعاه اليهودي إلى رسول اللّه صلى الله عليه وسلم ودعاه المنافق إلى كعب بن الأشرف، ثم إنهما احتكما للنبي صلى الله عليه وسلم فقضى لليهودي فلم يرض المنافق، وقال:

------------------------
1 سورة النساء آية: 60.

ص -496- تعال نتحاكم إلى عمر بن الخطاب فقال اليهودي لعمر: قضى لنا رسول اللّه صلى الله عليه وسلم فلم يرض بقضائه. فقال للمنافق: أكذلك؟ قال نعم، فقال عمر: مكانكما حتى أخرج إليكما، فدخل عمر فاشتمل على سيفه، ثم خرج فضرب عنق المنافق حتى برد، ثم قال: هكذا أقضي لمن لم يرض بقضاء اللّه ورسوله، فنَزلت.
وروى الحكيم الترمذي في "نوادر الأصول"، هذه القصة عن مكحول وقال في آخرها: فأتى جبريل عليه السلام رسول اللّه صلى الله عليه وسلم فقال: إن عمر قد قتل الرجل، وفرق اللّه بين الحق والباطل على لسان عمر، فسمي الفاروق. ورواه أبو إسحاق بن دحيم في تفسيره على ما ذكره شيخ الإسلام، وابن كثير، ورواه ابن أبي حاتم، وابن مردويه من طريق ابن لهيعة عن أبي الأسود، وذكر القصة، وفيه: فقال رسول اللّه صلى الله عليه وسلم "ما كنت أظن أن يجترئ عمر على قتل مؤمن" فأنزل اللّه {فَلا وَرَبِّكَ لا يُؤْمِنُونَ...} الآية،1 فهدر دم ذلك الرجل وبرئ عمر من قتله، فكره اللّه أن يسن ذلك بعد، فقال:{وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ...}2 إلى قوله:{وَأَشَدَّ تَثْبِيتاً} 3 .
وبالجملة فهذه القصة مشهورة متداولة بين السلف والخلف تداولاً يغني عن الإسناد، ولها طرق كثيرة، ولا يضرها ضعف إسنادها.
وكعب بن الأشرف المذكور هنا هو طاغوت من رؤساء اليهود وعلمائهم، ذكر ابن إسحاق وغيره أنه كان موادعًا للنبي صلى الله عليه وسلم في جملة من وادعه من يهود المدينة، وكان عربيًا من بني طيئ وكانت أمه من بني النضير قالوا: فلما قتل أهل بدر، شق ذلك عليه، وذهب إلى مكة ورثاهم لقريش، وفضل دين الجاهلية على دين الإسلام حتى أنزل اللّه فيه:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}4. ثم لما رجع إلى المدينة أخذ ينشد الأشعار يهجو بها

------------------------
1 سورة النساء آية: 65.
2 سورة النساء آية: 66.
3 سورة النساء آية: 66.
4 سورة النساء آية: 51.

ص -497- رسول اللّه صلى الله عليه وسلم وشبب بنساء المسلمين حتى آذاهم حتى قال النبي صلى الله عليه وسلم: "من لكعب بن الأشرف، فإنه قد آذى اللّه ورسوله"1 وذكر قصة قتله، وقتله محمد بن مسلمة، وأبو نائلة وأبو عبس بن جبير، وعباد بن بشر رضي الله عنهم.
وفي القصة من الفوائد: أن الدعاء إلى تحكيم غير اللّه ورسوله من صفات المنافقين، ولو كان الدعاء إلى تحكيم إمام فاضل، ومعرفة أعداء رسول اللّه صلى الله عليه وسلم بما كان عليه من العلم والعدل في الأحكام.
وفيها الغضب للّه تعالى، والشدة في أمر اللّه كما فعل عمررضي اللّه عنه.
وفيها أن من طعن في أحكام النبي صلى الله عليه وسلم أو في شيء من دينه قتل كهذا المنافق بل أولى.
وفيها جواز تغيير المنكر باليد، وإن لم يأذن فيه الإمام، وكذلك تعزير من فعل شيئًا من المنكرات التي يستحق عليها التعزير. لكن إذا كان الإمام لا يرضى بذلك، وربما أدى إلى وقوع فرقة أو فتنة فيشترط إذنه في التعزير فقط.
وفيها أن معرفة الحق لا تكفي عن العمل والانقياد، فإن اليهود يعلمون أن محمدًا رسول اللّه ويتحاكمون إليه في كثير من الأمور.

------------------------
1 النسائي: الجهاد (3132).


باب من جحد شيئًا من الأسماء والصفات - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[34- باب من جحد شيئًا من الأسماء والصفات]
أي: من أسماء اللّه وصفاته، والمراد ما حكمه هل هو ناج أو هالك؟ ولما كان تحقيق التوحيد بل التوحيد لا يحصل إلا بالإيمان باللّه والإيمان بأسمائه وصفاته، نبه المصنف على وجوب الإيمان بذلك وأيضًا فالتوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الأسماء والصفات، وتوحيد العبادة. والأولان وسيلة إلى الثالث، فهو الغاية والحكمة المقصود بالخلق والأمر. وكلها متلازمة فناسب التنبيه على الإيمان بتوحيد الصفات.
قال: وقول اللّه تعالى:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ...}1. أي: يجحدون هذا الاسم، لا أنهم يجحدون اللّه، فإنهم يقرون

------------------------
1 سورة الرعد آية: 30.

ص -498- به كما قال تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}1. والمراد بهذا كفار قريش أو طائفة منهم، فإنهم جحدوا هذا الاسم عنادًا أو جهلًا، ولهذا لما قال النبي صلى الله عليه وسلم لعلي يوم الحديبية: "اكتب: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}. فقالوا: لا نعرف الرحمن ولا الرحيم، وفي بعض الروايات لا نعرف الرحمن إلا رحمن اليمامة"2. يعنون مسيلمة الكذاب، فإنه قبحه اللّه كان قد تسمى بهذا الاسم. وأما كثير من أهل الجاهلية فيقرون بهذا الاسم كما قال بعضهم:
وما يشأ الرحمن يعقد ويطلق
قال ابن كثير: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}3، أي: لا يقرون به، لأنهم يأبون من وصف اللّه بالرحمن الرحيم.
ومطابقة الآية للترجمة ظاهرة، لأن اللّه تعالى سمى جحود اسم من أسمائه كفرًا، فدل على أن جحود شيء من أسماء اللّه وصفاته كفر، فمن جحد شيئًا من أسماء اللّه وصفاته من الفلاسفة، والجهمية والمعتزلة ونحوهم، فله نصيب من الكفر بقدر ما جحد من الاسم أو الصفة، فإن الجهمية والمعتزلة ونحوهم، وإن كانوا يقرون بجنس الأسماء والصفات فعند التحقيق لا يقرون بشيء، لأن الأسماء عندهم أعلام محضة، لا تدل على صفات قائمة بالرب تبارك وتعالى وهذا نصف كفر الذين جحدوا اسم الرحمن.
وقوله:{قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}4. أي: قل يا محمد رادًّا عليهم في كفرهم بالرحمن تبارك وتعالى هو أي: الرحمن عزّ وجل{رَبِّي لا إِلَهَ إِلاَّ هُوَ}5، أي: لا معبود سواه {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}6، أي: إليه مرجعي وأوبتي، وهو مصدر من قول القائل: تبت متابًا وتوبة، قاله ابن جرير. وفي الآية دليل على أن التوكل عبادة، وعلى أن التوبة عبادة،

------------------------
1 سورة الزخرف آية: 87.
2 صحيح مسلم: كتاب الجهاد والسير (1784) , ومسند أحمد (3/268 ,4/86 ,4/328).
3 سورة الرعد آية: 30.
4 سورة الرعد آية: 30.
5 سورة الرعد آية: 30.
6 سورة الرعد آية: 30.

ص -499- وإذا كان كذلك فالتوبة إلى غيره شرك. ولما "قال سارق وقد قطعت يده للنبي صلى الله عليه وسلم اللهم إني أتوب إليك ولا أتوب إلى محمد قال النبي صلى الله عليه وسلم عرف الحق لأهله"1. رواه أحمد.
قال: وفي "صحيح البخاري" "قال علي: حدثوا الناس بما يعرفون أتريدون أن يكذب اللّه ورسوله؟"
ش: هذا الأثر رواه البخاري مسندًا لا معلقًا لكنه في بعض الروايات علقه أولاً ثم ذكر إسناده، وفي بعضها ساق إسناده أولاً فرواه عن عبيد اللّه بن موسى عن معروف بن خربوذ عن أبي الطفيل عن علي به ولفظه: "أتحبون أن يكذب اللّه ورسوله" .
قوله: "بما يعرفون" . أي: بما يفهمون. قال الحافظ: وزاد آدم ابن أبي إياس في كتاب "العلم" له عن عبد اللّه بن داود عن معروف في آخره: ودعوا ما ينكرون. أي: ما يشتبه عليهم فهمه. قال: وفيه دليل على أن المتشابه لا ينبغي أن يذكر عند العامة. ومثله قول ابن مسعود: " ما أنت محدث قومًا حديثًا لا تبلغه عقولهم إلا كان لبعضهم فتنة" . رواه مسلم قال: وممن رأى التحديث ببعض دون بعض أحمد في الأحاديث التي ظاهرها الخروج على السلطان ومالك في أحاديث الصفات، وأبو يوسف في "الغرائب" ومن قَبْلِهم أبو هريرة كما تقدم عنه في الجرابين وأن المراد ما يقع من الفتن، ونحوه عن حذيفة.
وعن الحسن أنه أنكر تحديث أنس للحجاج بقصة العرنيين، لأنه اتخذها وسيلة إلى ما كان يعتمده من المبالغة في سفك الدماء بتأويله الواهي، وضابط ذلك أن يكون ظاهر الحديث يقوي البدعة، وظاهره في الأصل غير مراد فالإمساك عنه عند من يخشى

------------------------
1 أحمد (3/435).

ص -500- عليه الأخذ بظاهره مطلوب انتهى.
وما ذكره عن مالك في أحاديث الصفات ما أظنه يثبت عن مالك، وهل في أحاديث الصفات أكثر من آيات الصفات التي في القرآن؟ فهل يقول مالك أو غيره من علماء الإسلام: إن آيات الصفات لا تتلى على العوام، وما زال العلماء قديمًا وحديثًا من أصحاب النبي صلى الله عليه وسلم ومن بعدهم يقرؤون آيات الصفات، وأحاديثها بحضرة عوام المؤمنين وخواصهم، بل شرط الإيمان هو الإيمان باللّه، وصفات كماله التي وصف بها نفسه في كتابه، أو على لسان رسوله صلى الله عليه وسلم فكيف يكتم ذلك عن عوام المؤمنين؟! بل نقول: من لم يؤمن بذلك فليس من المؤمنين، ومن وجد في قلبه حرجًا من ذلك، فهو من المنافقين.
ولكن هذا من بدع الجهمية وأتباعهم الذين ينفون صفات الرب تبارك وتعالى، فلما رووا أحاديث الصفات مبطلة لمذاهبهم، قامعة لبدعهم تواصوا بكتمانها عن عوام المؤمنين، لئلا يعلموا ضلالهم، وفساد اعتقادهم فاعلم ذلك.
وفي الأثر دليل على أنه إذا خشي ضرر من تحديث الناس ببعض ما يعرفون فلا ينبغي تحديثهم به، وليس ذلك على إطلاق، وإن كثيرًا من الدين والسنن يجهله الناس، فإذا حدثوا به كذبوا بذلك وأعظموه، فلا يترك العالم تحديثهم، بل يعلمهم برفق ويدعوهم بالتي هي أحسن.

ص -501- قال: وروى عبد الرزاق عن معمر عن [ابن] طاوس عن أبيه "عن ابن عباس أنه رأى رجلاً انتفض لما سمع حديثًا عن النبي صلى الله عليه وسلم في الصفات استنكارًا لذلك فقال: ما فرق هؤلاء يجدون رقة عند محكمه، ويهلكون عند متشابهه" . انتهى.
ش: قوله: "روى عبد الرزاق هو ابن همام الصنعاني"، الإمام الحافظ صاحب التصانيف ك: "المصنف" وغيره. روى عنه أحمد بن حنبل ويحيى بن معين، وخلق لا يحصون مات سنة إحدى عشرة ومائتين.
ومعمر هو ابن راشد الأزدي أبو عروة البصري، نزل اليمن، ثقة ثبت، مات سنة أربع وخمسين ومائة، وله ثمان وخمسون سنة.
وابن طاوس هو عبد اللّه بن طاوس اليماني، ثقة فاضل عابد، مات سنة اثنتين وثلاثين ومائة. وأبوه طاوس بن كيسان اليماني ثقة فقيه فاضل من جلة أصحاب ابن عباس وعلمائهم، مات سنة ست ومائة.
قوله: "إنه رأى رجلاً" . لم يسم هذا الرجل.
قوله: "انتفض"، أي: ارتعد لما سمع حديثًا عن النبي صلى الله عليه وسلم فاستنكره، إما لأن عقله لا يحتمله، أو لكونه اعتقد عدم صحته فأنكره.
قوله: "فقال"، أي: ابن عباس وهو عبد اللّهرضي اللّه عنه.
قوله: "ما فرق هؤلاء" . يحتمل وجهين:
أحدهما: أن تكون "ما" استفهامية إنكارية. وفرق بفتح الفاء والراء وهو الخوف والفزع، أي: ما فزع هذا وأضرابه من أحاديث الصفات واستنكارهم لها؟ والمراد الإنكار عليهم، فإن الواجب على

ص -502- العبد التسليم والإذعان والإيمان بما صح عن اللّه وعن رسوله صلى الله عليه وسلم وإن لم يحط به علمًا. ولهذا قال الشافعي: "آمنت باللّه، وبما جاء عن اللّه على مراد اللّه، وآمنت برسول اللّه، وما جاء عن رسول اللّه على مراد رسول اللّه" .
والثاني: أن يكون بفتح الفاء وتشديد الراء، ويجوز تخفيفها. و "ما" نافية أي: ما فرق هذا وأضرابه بين الحق والباطل، ولا عرفوا ذلك، فلهذا قال: يجدون رقة وهي ضد القسوة، أي: لينًا وقبولاً للمحكم، ويهلكون عند متشابهه، أي: ما يشتبه عليهم فهمه، لأن آيات الصفات هي المتشابه كما تقوله الجهمية ونحوهم، ولأن في القرآن متشابهًا لا يعرف معناه كالألفاظ الأعجمية، فإن لفظ التشابه والمتشابه يدلان على بطلان ذلك، وإنما المراد بالمتشابه، أي: ما يشتبه فهمه على بعض الناس دون بعض، فالمتشابه أمر نسبي إضافي، فقد يكون مشتبهًا بالنسبة إلى قوم بينًا جليًا بالنسبة إلى آخرين. ولهذا قال النبي صلى الله عليه وسلم لما خرج على قوم يتراجعون في القرآن فغضب وقال: "بهذا ضلت الأمم قبلكم; باختلافهم على أنبيائهم، وضرب الكتاب بعضه ببعض، وإن القرآن لم ينْزل ليكذب بعضه بعضا، ولكن نزل لأن يصدق بعضه بعضًا، فما عرفتم منه فاعملوا به، وما تشابه عليكم فآمنوا به"1. رواه ابن سعد، وابن الضريس وابن مردويه.
وأما قوله تعالى:{هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} 2 . فقال ابن كثير: يخبر تعالى أن في القرآن آيات محكمات، أي: بينات واضحات الدلالة لا التباس فيها على أحد، ومنه آيات أخر فيها اشتباه في الدلالة على كثير من الناس أو بعضهم. فمن رد ما اشتبه عليه إلى الواضح منه، وحكم محكمه على متشابهه عنده فقد اهتدى، ومن عكس انعكس، ولهذا قال:{هُنَّ أُمُّ الْكِتَابِ}3، أي: أصله الذي يرجع إليه عند الاشتباه{وَأُخَرُ مُتَشَابِهَاتٌ}4، أي: تحتمل دلالتها موافقة المحكم، وقد

------------------------
1 أحمد (2/181).
2 سورة آل عمران آية: 7.
3 سورة آل عمران آية: 7.
4 سورة آل عمران آية: 7.

ص -503- تحتمل أشياء أخرى من حيث اللفظ والتركيب لا من حيث المراد، ولهذا قال تعالى:{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ}1، أي: ضلال، وخروج عن الحق إلى الباطل {فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ}، أي: إنما يأخذون منه بالمتشابه الذي يمكنهم أن يحرفوه إلى مقاصدهم الفاسدة، وينَزلوه عليها لاحتمال لفظه لما يصرفونه. فأما الحكم، فلا نصيب لهم فيه، لأنه دافع لهم، وحجة عليهم، ولهذا قال:{ابْتِغَاءَ الْفِتْنَةِ}2، أي: الإضلال لأتباعهم، إيهامًا لهم أنهم يحتجون على بدعتهم بالقرآن، وهو حجة عليهم لا لهم. انتهى.
وقال ابن عباس: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ}3، يعني أهل الشك، فيحملون المحكم على المتشابه، والمتشابه على المحكم، ويلبسون، فلبس اللّه عليهم {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ}4. قال: تأويله يوم القيامة لا يعلمه إلا اللّه. رواه ابن جرير، وابن المنذر، وابن أبي حاتم. وقوله: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ}5. تقدم كلام ابن عباس. وقال مقاتل والسدي: يبتغون أن يعلموا ما يكون، وما عواقب الأشياء من القرآن.
قلت: فهذا التأويل الذي انفرد اللّه بعلمه هو العلم بحقائق الأشياء وما تؤول إليه وعواقبها، كالإخبار بما يكون، وما في الجنة من النعيم، وما في النار من العذاب; فإن هذه الأمور وإن علمناها لكن العلم بحقائقها مما لا يعلمه إلا اللّه. ولهذا قال ابن عباس: ليس في الدنيا مما في الجنة إلا الأسماء. فعلى هذا يكون الوقف على الجلالة كما روي عن جماعة من السلف، وقيل: الوقف على قوله:{وَالرَّاسِخُونَ فِي الْعِلْمِ}6، أي: وما يعلم تأويله إلا اللّه والراسخون في العلم. فأما أهل الزيغ فلا يعلمون تأويله، وعلى هذا فالمراد بتأويله هو تفسيره وفهم معناه، وهذا هو المروي عن ابن عباس وجماعة من السلف. قال ابن أبي نجيح عن مجاهد عن "ابن عباس: أنا من الراسخين الذين يعلمون تأويله" . وقال مجاهد: {وَالرَّاسِخُونَ فِي الْعِلْمِ}7، يعرفون تأويله. ويقولون: آمنا به، وكذا قال الربيع بن أنس وغيره.

------------------------
1 سورة آل عمران آية: 7.
2 سورة آل عمران آية: 7.
3 سورة آل عمران آية: 7.
4 سورة آل عمران آية: 7.
5 سورة آل عمران آية: 7.
6 سورة آل عمران آية: 7.
7 سورة آل عمران آية: 7.

ص -504- فقد تبين وللّه الحمد أنه ليس في الآية حجة للمبطلين في جعلهم ما أخبر اللّه به من صفات كماله هو المتشابه، ويحتجون على باطلهم بهذه الآية، فيقال: وأين في الآية ما يدل على مطلوبكم؟ وهل جاء نص عن اللّه أو عن رسول اللّه صلى الله عليه وسلم أنه جعل ما وصف اللّه به نفسه، أو وصفه به رسوله متشابهًا؟! ولكن أصل ذلك أنهم ظنوا أن التأويل المراد في الآية هو صرف اللفظ عن ظاهره إلى ما يحتمله اللفظ لدليل يقترن بذلك، وهذا هو اصطلاح كثير من المتأخرين، وهو اصطلاح حادث، فأرادوا حمل كلام اللّه على هذا الاصطلاح فضلوا ضلالاً بعيدًا، وظنوا أن لنصوص الصفات تأويلاً يخالف ما دلت عليه، لا يعلمه إلا اللّه كما يقوله أهل التجهيل، أو يعلمه المتأولون كما يقوله أهل التأويل. وفي الأثر المشروح دليل على ذكر آيات الصفات، وأحاديثها بحضرة عوام المؤمنين وخواصهم، وأن من رد شيئًا منها أو استنكره بعد صحته، فهو ممن لم يفرق بين الحق والباطل، بل هو من الهالكين وأنه ينكر عليه استنكاره.
قال: ولما سمعت قريش رسول اللّه صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل اللّه: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1.
ش: هكذا ذكر المصنف هذا الأثر بالمعنى، وقد روى ابن جرير وابن المنذر عن ابن جريج [عن مجاهد] في الآية، قال: هذا "لما كاتب رسول اللّه صلى الله عليه وسلم قريشًا في الحديبية، كتب: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}. فقالوا: لا نكتب الرحمن، ولا ندري ما الرحمن، ولا نكتب إلا باسمك اللهم، فأنزل اللّه {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}" .
وفيه دليل على أن من أنكر شيئًا من الصفات، فهو من الهالكين، لأن الواجب على العبد الإيمان بذلك، سواء فهمه أم لم يفهمه، وسواء قبله عقله أو أنكره. فهذا هو الواجب على العبد في كل ما صح عن اللّه ورسوله صلى الله عليه وسلم وهو الذي ذكر اللّه تعالى عن الراسخين في العلم أنهم {يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}2.

------------------------
1 سورة الرعد آية: 30.
2 سورة آل عمران آية: 7.


باب قول اللّه تعالى:{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -505- [35- باب قول اللّه تعالى:{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا...}1]
ش: المراد بهذه الترجمة التأدب مع جناب الربوبية عن الألفاظ الشركية الخفية، كنسبة النعم إلى غير اللّه، فإن ذلك باب من أبواب الشرك الخفي، وضده باب من أبواب الشكر كما في الحديث الذي رواه ابن حبان في "صحيحه" عن جابر مرفوعًا: "من أولي معروفًا فلم يجد له جزاء إلا الثناء فقد شكره، ومن كتمه فقد كفره"2. وفي رواية جيدة لأبي داود "من أبلي فذكره فقد شكره، ومن كتمه فقد كفره"3. قال المنذري "من أبلي" أي: من أنعم عليه، الإبلاء الإنعام. فإذا كان ذكر المعروف الذي يقدره اللّه على يدي إنسان من شكره، فذكر معروف رب العالمين، وآلائه وإحسانه ونسبة ذلك إليه أولى بأن يكون شكرًا.
قال المصنف: قال مجاهد ما معناه: هو "قول الرجل: هذا مالي ورثته عن آبائي" .
ش: هذا الأثر رواه ابن جرير وابن أبي حاتم، ولفظه كما في "الدر" قال: المساكن والأنعام وسرابيل الثياب، والحديد يعرفه كفار قريش ثم ينكرونه بأن يقولوا: هذا كان لآبائنا ورثناه عنهم.
قال ابن القيم "ما معناه: لما أضافوا النعمة إلى غير اللّه فقد أنكروا نعمة اللّه بنسبتها إلى غيره، فإن الذي يقول هذا جاحد لنعمة اللّه عليه غير معترف بها، وهو كالأبرص والأقرع اللذين ذكرهما الملك بنعم اللّه عليهما فأنكراها وقالا: إنما ورثنا هذا كابرًا عن كابر، وكونها موروثة عن الآباء أبلغ في إنعام اللّه عليهم إذ أنعم بها على آبائهم ثم ورثهم إياها فتمتعوا هم وآباؤهم بنعمه".
وقال عون بن عبد اللّه: "يقولون: لولا فلان لم يكن كذا" .

------------------------
1 سورة النحل آية: 83.
2 أبو داود: الأدب (4813).
3 أبو داود: الأدب (4813).

ص -506- ش: هذا الأثر رواه ابن جرير وابن المنذر وابن أبي حاتم ولفظه كما في "الدر" "لولا فلان ما أصابني كذا وكذا، ولولا فلان لم أصب كذا وكذا".
وعون هذا هو ابن عبد اللّه بن عتبة بن مسعود الهذلي أبو عبد اللّه الكوفي ثقة عابد مات قبل سنة عشرين ومائة.
قوله: "لولا فلان..."، إلى آخره. قال ابن القيم ما معناه: هذا يتضمن قطع إضافة النعمة عن من لولاه لم تكن، وإضافتها إلى من لم يملك لنفسه ضرًّا ولا نفعًا فضلاً عن غيره، وغايته أن يكون جزءًا من أجزاء السبب أجرى اللّه نعمته على يده، والسبب لا يستقل بالإيجاد وجعله سببًا هو من نعم اللّه عليه. فهو المنعم بتلك النعمة، وهو المنعم بما جعله من أسبابها، فالسبب والمسبب من إنعامه، وهو تعالى كما أنه قد ينعم بذلك السبب، فقد ينعم بدونه ولا يكون له أثر، وقد يسلبه سببيته، وقد يجعل لها معارضًا يقاومها، وقد يرتب على السبب ضد مقتضاه، فهو وحده المنعم على الحقيقة.
قال: وقال ابن قتيبة: "يقولون هذا بشفاعة آلهتنا" .
ش: ابن قتيبة هو عبد اللّه بن مسلم بن قتيبة الدينوري الحافظ، صاحب التفسير والمعارف وغيرها. وثقه الخطيب وغيره، مات سنة سبع وستين ومائتين. أو قبلها.
قوله: "يقولون هذا بشفاعة آلهتنا"، قال ابن القيم: هذا يتضمن الشرك مع إضافة النعمة إلى غير وليها، فالآلهة التي تعبد من دون اللّه أحقر وأذل من أن تشفع عند اللّه، وهي محضرة في الهوان والعذاب مع عابديها وأقرب الخلق إلى اللّه، وأحبهم إليه لا يشفع عنده إلا من بعد إذنه لمن ارتضاه;

ص -507- فالشفاعة بإذنه من نعمه، فهو المنعم بالشفاعة، وهو المنعم بقبولها، وهو المنع بتأهيل المشفع له، إذ ليس كل أحد أهلاً أن يشفع له. فمن المنعم على الحقيقة سواه؟ قال تعالى:{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}1. فالعبد لا خروج له عن نعمة اللّه وفضله ومنته وإحسانه طرفة عين، لا في الدنيا ولا في الآخرة، ولهذا ذم سبحانه وتعالى من آتاه شيئًا من نعمه ف{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}2.
قال المصنف: وقال أبو العباس بعد حديث زيد بن خالد الذي فيه أن اللّه تعالى قال: "أصبح من عبادي مؤمن بي وكافر..." 3 الحديث. وقد تقدم وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقًا، ونحو ذلك مما هو جار على ألسنة كثير.
ش: قوله: "وقال أبو العباس"، هو: شيخ الإسلام ابن تيمية رحمه اللّه.
قوله: "قال بعض السلف"، لم أقف على تسمية هذا البعض.
قوله: "كانت الريح طيبة، والملاح حاذقًا"، الملاح: هو سائس السفينة.
والمعنى أن السفن إذا جرين بريح طيبة بأمر اللّه جريًا حسنًا نسبوا ذلك إلى طيب الريح، وحذق الملاح في سياسة السفينة، ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم كما قال تعالى:{رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيماً}4. فيكون نسبة ذلك إلى طيب الريح وحذق الملاح من جنس نسبة المطر إلى الأنواء. وإن كان المتكلم بذلك لم يقصد أن الريح والملاح هو الفاعل لذلك من دون خلق اللّه وأمره وإنما أراد أنه سبب. لكن لا ينبغي أن يضيف ذلك إلا إلى اللّه وحده; لأن غاية الأمر في ذلك أن يكون الريح والملاح سببًا، أو جزء سبب. ولو شاء الرب تبارك وتعالى لسلبه سببيته، فلم يكن سببًا

------------------------
1 سورة النحل آية: 53.
2 سورة القصص آية: 78.
3 البخاري: الجمعة (1038) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451).
4 سورة الإسراء آية: 66.

ص -508- أصلاً. فلا يليق بالمنعم عليه المطلوب منه الشكر أن ينسى من بيده الخير كله وهو على كل شيء قدير، ويضيف النعم إلى غيره، بل يذكرها مضافة منسوبة إلى مولاها والمنعم بها، وهو المنعم على الإطلاق كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}1. فهو المنعم بجميع النعم في الدنيا والآخرة وحده لا شريك له. فإن ذلك من شكرها، وضده من إنكارها. ولا ينافي ذلك الدعاء والإحسان إلى من كان سببًا أو جزء سبب في بعض ما يصل إليك من النعم من الخلق. قال المصنف: وفيه اجتماع الضدين في القلب.

------------------------
1 سورة النحل آية: 53.


باب قول اللّه:{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[36- باب قول اللّه:{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1]
اعلم أن من تحقيق التوحيد الاحتراز من الشرك باللّه في الألفاظ، وإن لم يقصد المتكلم بها معنى لا يجوز، بل ربما تجري على لسانه من غير قصد، كمن يجري على لسانه ألفاظ من أنواع الشرك الأصغر لا يقصدها.
فإن قيل: الآية نزلت في الأكبر.
قيل: السلف يحتجون بما أنزل في الأكبر على الأصغر، كما فسرها ابن عباس، وغيره فيما ذكره المصنف عنه بأنواع من الشرك الأصغر، وفسرها أيضًا بالشرك الأكبر، وفسرها غيره بشرك الطاعة، وذلك لأن الكل شرك. ومعنى الآية: أن اللّه تبارك وتعالى نهى الناس أن يجعلوا له أندادًا، أي: أمثالاً في العبادة والطاعة، وهم يعلمون أن الذي فعل تلك الأفعال، فهو ربهم وخالقهم، وخالق من قبلهم، وجاعل على الأرض فراشًا، والسماء بناء، والذي أنزل من السماء ماء فأخرج به من أنواع الثمرات رزقًا لهم. فإذا كنتم تعلمون ذلك فلا تجعلوا له أندادًا. قال ابن القيم: فتأمل

------------------------
1 سورة البقرة آية: 22.

ص -509- هذه، وشدة لزومها لتلك المقدمات قبلها، وظفر العقل بها بأول وهلة، وخلوصها من كل شبهة وريب وقادح إذا كان اللّه وحده هو الذي فعل هذه الأفعال، فكيف تجعلون له أندادًا وقد علمتم أنه لا ند له يشاركه في فعله؟!.
[صور من الشرك الأصغر]
قال المصنف: قال ابن عباس في الآية: "الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: واللّه وحياتك يا فلانة، وحياتي. وتقول: لولا كلبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص. وقول الرجل لصاحبه: ما شاء اللّه وشئت، وقول الرجل: لولا اللّه وفلان، لا تجعل فيها فلان هذا كله به شرك" رواه ابن أبي حاتم.
ش: هذا الأثر رواه ابن أبي حاتم، كما قال المصنف وسنده جيد.
قوله: "هو الشرك أخفى من دبيب النمل..." إلى آخره أي: إن هذه الأمور من الشرك خفية في الناس، لا يكاد يتفطن لها ولا يعرفها إلا القليل، وضرب المثل لخفائها بما هو أخفى شيء وهو أثر النمل، فإنه خفي، فكيف إذا كان على صفاة؟ فكيف إذا كانت سوداء، فكيف إذا كانت في ظلمة الليل؟ وهذا يدل على شدة خفائه على من يدعي الإسلام، وعسر التخلص منه، ولهذا جاء في حديث أبي موسى قال: خطبنا رسول اللّه صلى الله عليه وسلم ذات يوم فقال: "أيها الناس اتقوا هذا الشرك، فإنه أخفى من دبيب النمل، فقال له من شاء اللّه أن يقول: وكيف نتقيه وهو أخفى من دبيب النمل يا رسول اللّه؟ قال: "قولوا: اللهم إنا نعوذ بك أن نشرك بك شيئًا نعلمه، ونستغفرك لما لا نعلمه"1. رواه أحمد والطبراني.
قوله: "وهو أن تقول: واللّه وحياتك يا فلانة وحياتي"، أي: إن من الحلف بغير اللّه، الحلف بحياة المخلوق وسيأتي الكلام عليه.
قوله: "وتقول: لولا كلبة هذا لأتانا اللصوص"، أي: السراق.

------------------------
1 أحمد (4/403).

ص -510- والمعنى أن من الشرك نسبة عدم السرقة إلى الكلبة التي إذا رأت السراق نبحتهم، فاستيقظ أهلها وهرب السراق. وربما امتنعوا من إتيان المحل الذي هي فيه خوفًا من نباحها، فيعلم بهم أهلها كما روى ابن أبي الدنيا في "الصمت" عن ابن عباس قال: "إن أحدكم ليشرك حتى يشرك بكلبه يقول: لولاه لسرقنا الليلة" .
قوله: "ولولا البط في الدار لأتى اللصوص" . البط بفتح الموحدة: طائر معروف يتخذ في البيوت، وإذا دخلها غريب صاح1 واستنكره، وهو الإوز بكسر الهمزة وفتح الواو ومعناها كالذي قبله. والواجب نسبة ذلك إلى اللّه تعالى، فهو الذي يحفظ عباده ويكلؤهم بالليل والنهار كما قال تعالى:{قُلْ مَنْ يَكْلأُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ}2.
قوله: "وقول الرجل لصاحبه: ما شاء اللّه وشئت"، وسيأتي الكلام عليها إن شاء اللّه.
قوله: "وقول الرجل: لولا اللّه وفلان لا تجعل فيها فلان"، هكذا ثبت بخط المصنف بلا تنوين، والمعنى: لا تجعل فيها أي: في هذه الكلمة فلانًا فتقول: لولا اللّه وفلان، بل قل: لولا اللّه وحده، ولا تقل: لولا اللّه وفلان فهو نهي عن ذلك.
قوله: "هذا كله به" . أي: باللّه شرك، وأعاد الضمير على اللّه، لأنه قد تقدم ذكر اسمه عزّ وجل فتبين أن هذه الأمور ونحوها من الألفاظ الشركية الخفية كما نص عليه ابن عباس رضي الله عنه.
قال: وعن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير اللّه فقد كفر أو أشرك"3. رواه الترمذي وحسنه، وصححه الحاكم.

------------------------
1 في الطبعة السابقة: صلح.
2 سورة الأنبياء آية: 42.
3 سنن الترمذي: كتاب النذور والأيمان (1535) , وسنن أبي داود: كتاب الأيمان والنذور (3251) , ومسند أحمد (2/69 ,2/86 ,2/125).

ص -511- ش: قوله: "عن عمر بن الخطاب" . هكذا وقع في الكتاب، وصوابه عن ابن عمر كذلك أخرجه أحمد، وأبو داود، والترمذي، والحاكم. وصححه ابن حبان. وقال الزين العراقي في "أماليه": إسناده ثقات.
قوله: "من حلف بغير اللّه فقد كفر أو أشرك"1. قال بعضهم ما معناه: رواه الترمذي بأو التي للشك، وفي ابن حبان والحاكم عدمها. وفي رواية للحاكم: "كل يمين يحلف بها دون اللّه شرك" وفي "الصحيحين "من حديث ابن عمر مرفوعًا: "إن اللّه ينهاكم أن تحلفوا بآبائكم، من كان حالفًا فليحلف باللّه أو ليصمت" 2. وعن بريدة مرفوعًا: "من حلف بالأمانة فليس منا"3. رواه أبو داود. والأحاديث في ذلك كثيرة، وقد تقدم كلام ابن عباس في عده ذلك من الأنداد، وقال كعب: "إنكم تشركون في قول الرجل: كلا وأبيك، كلا والكعبة، كلا وحياتك، وأشباه هذا، احلف باللّه صادقًا أو كاذبًا، ولا تحلف بغيره" . رواه ابن أبي الدنيا في "الصمت". وأجمع العلماء على أن اليمين لا تكون إلا باللّه، أو بصفاته، وأجمعوا على المنع من الحلف بغيره. قال ابن عبد البر: لا يجوز الحلف بغير اللّه بالإجماع. انتهى ولا اعتبار بمن قال من المتأخرين: إن ذلك على سبيل كراهة التنْزيه، فإن هذا قول باطل. وكيف يقال ذلك لما أطلق عليه الرسول صلى الله عليه وسلم أنه كفر أو شرك، بل ذلك محرم. ولهذا اختار ابن مسعودرضي اللّه عنه أن يحلف باللّه كاذبًا، ولا يحلف بغيره صادقًا. فهذا يدل على أن الحلف بغير اللّه أكبر من الكذب. مع أن الكذب من المحرمات في جميع الملل فدل ذلك أن الحلف بغير اللّه من أكبر المحرمات.
فإن قيل: إن اللّه تعالى أقسم بالمخلوقات في القرآن.
قيل: ذلك يختص باللّه تبارك وتعالى، فهو يقسم بما شاء من خلقه; لما في ذلك من الدلالة على قدرة الرب ووحدانيته، وإلهيته

------------------------
1 سنن الترمذي: كتاب النذور والأيمان (1535) , وسنن أبي داود: كتاب الأيمان والنذور (3251) , ومسند أحمد (2/69 ,2/86 ,2/125).
2 أبو داود: الجهاد (2612) , وأحمد (5/352).
3 الترمذي: الدعوات (3383) , وابن ماجه: الأدب (3800).

ص -512- وعلمه وحكمته وغير ذلك من صفات كماله. وأما المخلوق فلا يقسم إلا بالخالق تعالى، فاللّه تعالى يقسم بما يشاء من خلقه. وقد نهانا عن الحلف بغيره فيجب على العبد التسليم والإذعان لما جاء من عند اللّه. قال الشعبي: الخالق يقسم بما شاء من خلقه والمخلوق لا يقسم إلا بالخالق، قال: ولأن أقسم باللّه فأحنث أحب إلي من أن أقسم بغيره فأبر. وقال مطرف بن عبد اللّه: "إنما أقسم اللّه بهذه الأشياء ليعجب بها المخلوقين، ويعرفهم قدرته لعظم شأنها عندهم، ولدلالتها على خالقها" ذكرهما ابن جرير.
فإن قيل: قد جاء في الحديث أن النبي صلى الله عليه وسلم قال للأعرابي الذي سأله عن أمور الإسلام فأخبره، فقال النبي صلى الله عليه وسلم: "أفلح وأبيه إن صدق" رواه البخاري، وقال للذي سأله: "أي الصدقة أفضل أما وأبيك لَتُنَبِأَنَّه"1. رواه مسلم ونحو ذلك من الأحاديث.
قيل: ذكر العلماء عن ذلك أجوبة.
أحدها: ما قاله ابن عبد البر في قوله: "أفلح وأبيه إن صدق" هذه اللفظة غير محفوظة، وقد جاءت عن راويها إسماعيل بن جعفر "أفلح واللّه إن صدق"2. قال: وهذا أولى من رواية من روى عنه بلفظ: "أفلح وأبيه" لأنها لفظة منكرة تردها الآثار الصحاح، ولم تقع في رواية مالك أصلاً، وزعم بعضهم أن بعض الرواة عنه صحف قوله: "وأبيه" من قوله: "واللّه" انتهى. وهذا جواب عن هذا الحديث الواحد فقط ولا يمكن أن يجاب به عن غيره.
الثاني: أن هذا اللفظ كان يجري على ألسنتهم من غير قصد للقسم به، والنهي إنما ورد في حق من قصد حقيقة الحلف ذكره

------------------------
1 البخاري: الزكاة (1452) , ومسلم: الإمارة (1865) , والنسائي: البيعة (4164) , وأبو داود: الجهاد (2477).
2 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) والأيمان والنذور (3252) , وأحمد (1/162) , ومالك: النداء للصلاة (425) , والدارمي: الصلاة (1578).

ص -513- البيهقي وقال النووي: إنه المرضي.
قلت: هذا جواب فاسد، بل أحاديث النهي عامة مطلقة ليس فيها تفريق بين من قصد القسم وبين من لم يقصد، ويؤيد ذلك أن سعد بن أبي وقاصرضي اللّه عنه حلف مرة باللات والعزى، ويبعد أن يكون أراد حقيقة الحلف بهما، ولكنه جرى على لسانه من غير قصد على ما كانوا يعتادونه قبل ذلك، ومع هذا نهاه النبي صلى الله عليه وسلم. غاية ما يقال: أن من جرى ذلك على لسانه من غير قصد معفو عنه، أما أن يكون ذلك أمرًا جائزًا للمسلم أن يعتاده فكلا. وأيضًا فهذا يحتاج إلى نقل أنّ ذلك كان يجري على ألسنتهم من غير قصد للقسم، وأن النهي إنما ورد في حق من قصد حقيقة الحلف وأنى يوجد ذلك؟
الثالث: أن مثل ذلك يقصد به التأكيد لا التعظيم، وإنما وقع النهي عما يقصد به التعظيم.
قلت: وهذا أفسد من الذي قبله، وكأن من قال ذلك لم يتصور ما قال، فهل يراد بالحلف إلا تأكيد المحلوف عليه بذكر من يعظمه الحالف والمحلوف له؟ فتأكيد المحلوف عليه بذكر المحلوف به مستلزم لتعظيمه. وأيضًا فالأحاديث مطلقة ليس فيها تفريق، وأيضًا فهذا يحتاج إلى نقل أن ذلك جائز للتأكيد دون التعظيم وذلك معدوم.
الرابع: أن هذا كان في أول الأمر ثم نسخ، فما جاء من الأحاديث فيه ذكر شيء من الحلف بغير اللّه فهو قبل النسخ، ثم نسخ ذلك ونهي عن الحلف بغير اللّه. وهذا الجواب ذكره الماوردي. قال السهيلي: أكثر الشراح عليه، حتى قال ابن العربي: روي أنه صلى الله عليه وسلم كان يحلف بأبيه حتى نهي عن ذلك قال السهيلي: ولا يصح ذلك، وكذلك قال غيرهم. وهذا الجواب هو الحق، يؤيده أن ذلك كان مستعملاً شائعًا. حتى ورد النهي عن ذلك كما في حديث ابن عمر أن النبي صلى الله عليه وسلم أدرك عمر بن الخطاب يسير في ركب يحلف بأبيه فقال: "ألا إن اللّه ينهاكم أن تحلفوا بآبائكم، من كان حالفًا فليحلف باللّه أو ليصمت"1.

------------------------
1 البخاري: الزكاة (1452) , ومسلم: الإمارة (1865) , والنسائي: البيعة (4164) , وأبو داود: الجهاد (2477).

ص -514- رواه البخاري، ومسلم. وعنه أيضًا قال: قال رسول اللّه صلى الله عليه وسلم "من كان حالفًا فلا يحلف إلا باللّه"1. وكانت قريش تحلف بآبائها فقال: "ولا تحلفوا بآبائكم"2. رواه مسلم. وعن سعد بن أبي وقاصرضي اللّه عنه قال: حلفت مرة باللات والعزى، فقال النبي صلى الله عليه وسلم: "قل لا إله إلا اللّه وحده لا شريك له، ثم انفث عن يسارك ثلاثًا وتعوذ ولا تعد"3. رواه النسائي، وابن ماجة، وهذا لفظه. وفي هذا المعنى أحاديث، فما ورد فيه ذكر الحلف بغير اللّه، فهو جار على العادة قبل النهي، لأن ذلك هو الأصل حتى ورد النهي عن ذلك.
وقوله: "فقد كفر أو أشرك"، أخذ به طائفة من العلماء فقالوا: يكفر من حلف بغير اللّه كفر شرك، قالوا: ولهذا أمره النبي صلى الله عليه وسلم بتجديد إسلامه بقول: لا إله إلا اللّه. فلولا أنه كفر ينقل عن الملة لم يؤمر بذلك. وقال الجمهور: لا يكفر كفرًا ينقله عن الملة، لكنه من الشرك الأصغر كما نص على ذلك ابن عباس وغيره، وأما كونه أمر من حلف باللات والعزى أن يقول: لا إله إلا اللّه، فلأن هذا كفارة له مع استغفاره كما قال في الحديث الصحيح: "ومن حلف فقال في حلفه: واللات والعزى فليقل: لا إله إلا اللّه"4. وفي رواية: "فليستغفر"، فهذا كفارة له في كونه تعاطى صورة تعظيم الصنم، حيث حلف به لا أنه لتجديد إسلامه، ولو قدر ذلك فهو تجديد لإسلامه لنقصه بذلك لا لكفره لكن الذي يفعله عباد القبور إذا طلبت من أحدهم اليمين باللّه، أعطاك ما شئت من الأيمان صادقًا أو كاذبًا. فإذا طلبت منه اليمين بالشيخ أو تربته أو حياته، ونحو ذلك، لم يقدم على اليمين به إن كان كاذبًا. فهذا شرك أكبر بلا ريب، لأن المحلوف به عنده أخوف وأجل وأعظم من اللّه. وهذا ما بلغ إليه شرك عباد الأصنام، لأن جهد اليمين عندهم هو الحلف باللّه كما قال تعالى:{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ

------------------------
1 أحمد (3/361).
2 البخاري: المناقب (3836) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1533 ,1534) , والنسائي: الأيمان والنذور (3766 ,3767 ,3768) , وأبو داود: الأيمان والنذور (3249) , وابن ماجه: الكفارات (2094) , وأحمد (2/7 ,2/8 ,2/11 ,2/17 ,2/20 ,2/76 ,2/98 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341).
3 أحمد (4/55).
4 النسائي: الزينة (5103).

ص -515- يَمُوتُ}1 فمن كان جهد يمينه الحلف بالشيخ أو بحياته، أو تربته فهو أكبر شركًا منهم، فهذا هو تفصيل القول في هذه المسألة.
والحديث دليل على أنه لا تجب الكفارة بالحلف بغير اللّه مطلقًا، لأنه لم يذكر فيه كفارة للحلف بغير اللّه ولا في غيره من الأحاديث، فليس فيه كفارة إلا النطق بكلمة التوحيد، والاستغفار. وقال بعض المتأخرين: تجب الكفارة بالحلف برسول اللّه صلى الله عليه وسلم خاصة، وهذا قول باطل ما أنزل اللّه به من سلطان، فلا يلتفت إليه وجوابه المنع.
قال المصنف: وقال ابن مسعود: "لأن أحلف باللّه كاذبًا أحب إلي من أن أحلف بغيره صادقًا" .
ش: هكذا ذكر المصنف هذا الأثر عن ابن مسعود ولم يعزه. وقد ذكره ابن جرير بغير سند أيضًا. قال: وقد جاء عن ابن عباس وابن عمر نحوه، ورواه الطبراني بإسناد موقوفًا هكذا. قال المنذري: ورواته رواة الصحيح.
قوله: "لأن أحلف باللّه..." إلى آخره. "أن" هي المصدرية، والفعل بعدها منصوب في تأويل مصدر مرفوع على الابتداء. و "أحب" خبره، ومعناه ظاهر. وإنما رجح ابن مسعودرضي اللّه عنه الحلف باللّه كاذبًا على الحلف بغيره صادقًا، لأن الحلف باللّه توحيد، والحلف بغيره شرك، وإن قدر الصدق في الحلف بغير اللّه فحسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب أسهل من سيئة الشرك. ذكره شيخ الإسلام. وفيه دليل على أن الحلف بغير اللّه صادقًا أعظم من اليمين الغموس، وفيه دليل على أن الشرك الأصغر أكبر من الكبائر. وفيه شاهد للقاعدة المشهورة وهي: ارتكاب أقل الشرين ضررًا إذا كان لا بد من أحدهما.
قال: وعن حذيفة عن النبي صلى الله عليه وسلم قال: "لا تقولوا ما شاء اللّه

------------------------
1 سورة النحل آية: 38.

ص -516- وشاء فلان، ولكن قولوا ما شاء اللّه ثم شاء فلان"1. رواه أبو داود بسند صحيح.
ش: هذا الحديث رواه أبو داود، كما قال المصنف، ورواه أحمد وابن أبي شيبة، والنسائي، وابن ماجة، والبيهقي وله علة وله شواهد، وهو صحيح المعنى بلا ريب. وسيأتي الكلام على معناه في باب ما شاء اللّه وشئت إن شاء اللّه.
قال: وجاء عن إبراهيم النخعي أنه يكره أن يقول الرجل: أعوذ باللّه وبك، ويجوز أن يقول: باللّه ثم بك. قال: ويقول: لولا اللّه ثم فلان، ولا تقولوا: لولا اللّه وفلان.
هذا الأثر رواه المصنف غير معزو، وقد رواه عبد الرزاق، وابن أبي الدنيا في كتاب "الصمت" عن مغيرة قال: كان إبراهيم يكره أن يقول الرجل: أعوذ باللّه وبك، ويرخص أن يقول: أعوذ باللّه ثم بك، ويكره أن يقول: لولا اللّه وفلان، ويرخص أن يقول: لولا الله ثم فلان، لفظ ابن أبي الدّنيا، وذلك والله أعلم ؛ لأن الواو تقتضي مطلق الجمع; فمنع منها للجمع، لئلا توهم الجمع بين اللّه وبين غيره، كما منع من جمع اسم اللّه، واسم رسوله في ضمير واحد. و"ثم" إنما تقتضي الترتيب فقط، فجاز ذلك لعدم المانع.
ومطابقة الحديثين والأثرين للترجمة ظاهرة على ما فسر به ابن عباس رضي الله عنهما الآية.

------------------------
1 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398).


باب ما جاء فيمن لم يقنع بالحلف باللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[37- باب ما جاء فيمن لم يقنع بالحلف باللّه]
أي: من الوعيد; لأن ذلك يدل على قلة تعظيمه لجناب الربوبية، إذ القلب الممتلئ بمعرفة عظمة اللّه وجلاله وعزته وكبريائه لا يفعل ذلك.

ص -517- قال: عن ابن عمر أن رسول اللّه صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حَلف باللّه فليصدق، ومن حُلف له باللّه فليرض ومن لم يرض فليس من اللّه"1. رواه ابن ماجة بسند حسن.
ش: هذا الحديث رواه ابن ماجة في "سننه" وترجم عليه "من حُلف له باللّه فليرض" 2. حدثنا محمد بن إسماعيل بن سمرة، ثنا أسباط بن محمد عن محمد بن عجلان، عن نافع عن ابن عمر قال: سمع النبي صلى الله عليه وسلم رجلاً يحلف بأبيه فقال: "لا تحلفوا بآبائكم"3 الحديث. وهذا إسناد جيد على شرط مسلم عند الحاكم وغيره، فإنه متصل ورواته ثقات، بل قد روى مسلم عن ابن عجلان عن نافع عن ابن عمر "أن النبي صلى الله عليه وسلم كان يأتي قباء راكبًا وماشيًا"4. وأصل هذا الحديث في "الصحيحين" عن ابن عمر بلفظ: "لا تحلفوا بآبائكم، من كان حالفًا فليحلف باللّه أو ليصمت"5. وليس فيه هذه الزيادة.
قوله: "لا تحلفوا بآبائكم"6. تقدم ما يتعلق به في الباب قبله.
قوله: "من حلف باللّه فليصدق"7، أي: وجوبًا; لأن الصدق واجب، ولو لم يحلف باللّه فكيف إذا حلف به؟ وأيضًا فالكذب حرام لو لم يؤكد الخبر باسم اللّه فكيف إذا أكده باسم اللّه؟ .
قوله: "ومن حُلف له باللّه فليرض"8 أي: وجوبًا كما يدل عليه قوله: "ومن لم يرض فليس من اللَّه"9. ولفظ ابن ماجة: "ومن لم يرض باللّه فليس من اللّه"10. وهذا وعيد كقوله تعالى:{وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ}11. قال ابن كثير: أي: فقد برئ من اللّه، وهذا عام في الدعاوي وغيرها، ما لم يفض إلى إلغاء حكم شرعي كمن تشهد عليه البينة الشرعية، فيحلف على تكذيبها فلا يقبل حلفه,ولهذا لما "رأى عيسى عليه السلام رجلاً يسرق فقال له: سرقت قال:

------------------------
1 ابن ماجه: الكفارات (2101).
2 ابن ماجه: الكفارات (2101).
3 ابن ماجه: الكفارات (2101).
4 البخاري: الجمعة (1194) , ومسلم: الحج (1399) , والنسائي: المساجد (698) , وأبو داود: المناسك (2040) , وأحمد (2/4 ,2/57 ,2/58 ,2/65 ,2/72 ,2/80 ,2/101 ,2/107 ,2/155) , ومالك: النداء للصلاة (402).
5 البخاري: الأيمان والنذور (6646) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1534) , وأبو داود: الأيمان والنذور (3249) , وأحمد (2/7 ,2/11 ,2/17 ,2/20 ,2/76 ,2/98 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341).
6 ابن ماجه: الكفارات (2101).
7 ابن ماجه: الكفارات (2101).
8 ابن ماجه: الكفارات (2101).
9 ابن ماجه: الكفارات (2101).
10 ابن ماجه: الكفارات (2101).
11 سورة آل عمران آية: 28.

ص -518- كلا واللّه الذي لا إله إلا هو، فقال عيسى: آمنت باللّه وكذبت عيني"1. رواه البخاري وفيه وجهان.
أحدهما: قال القرطبي: "ظاهر قول عيسى عليه السلام للرجل سرقت أنه خبر جازم، لكونه أخذ مالاً من حرز في خفية، وقول الرجل: كلا نفي لذلك، ثم أكده باليمين. وقول عيسى: آمنت باللّه وكذبت عيني أي: صدقت من حلف باللّه، وكذبت ما ظهر لي من كون الأخذ سرقة، فإنه يحتمل أن يكون الرجل أخذ ما له فيه حق، أو ما أذن له صاحبه في أخذه، أو أخذه ليقلبه، وينظر فيه ولم يقصد الغصب والاستيلاء".
قلت: وهذا فيه نظر وصدر الحديث يرده وهو قول النبي صلى الله عليه وسلم "رأى عيسى رجلاً يسرق"، فأثبت صلى الله عليه وسلم سرقته.
الثاني: ما قاله ابن القيم: "إن اللّه تعالى كان في قلبه أجل من أن يحلف به أحد كاذبًا. فدار الأمر بين تهمة الحالف، وتهمة بصره، فرد التهمة إلى بصره، كما ظن آدم عليه السلام صدق إبليس لما حلف له أنه ناصح [كما في الأعراف 21]".
قلت: هذا القول أحسن من الأول وهو الصواب إن شاء اللّه تعالى. وحدثت عن المصنف أنه حمل حديث الباب على اليمين في الدعاوي،كمن يتحاكم عند الحاكم فيحكم على خصمه باليمين، فيحلف فيجب عليه أن يرضى.

------------------------
1 البخاري: أحاديث الأنبياء (3444) , ومسلم: الفضائل (2368) , والنسائي: آداب القضاة (5427) , وابن ماجه: الكفارات (2102) , وأحمد (2/314 ,2/383).


باب قول: ما شاء اللّه وشئت - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[38- باب قول: ما شاء اللّه وشئت]
أي ما حكم التكلم بذلك، هل يجوز أم لا؟ وإذا قلنا: لا يجوز فهل هو من الشرك أم لا؟ .
قال: عن قتيلة "أن يهوديًّا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء اللّه وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة وأن يقولوا ما شاء اللّه ثم شئت"1. رواه النسائي وصححه.
ش: هذا الحديث رواه النسائي في "السنن" و "اليوم

------------------------
1 النسائي: الأيمان والنذور (3773) , وأحمد (6/371).

ص -519- والليلة". وهذا لفظه في "اليوم والليلة" أخبرنا يوسف بن عيسى قال: ثنا الفضل بن موسى قال: أنا مسعر عن معبد بن خالد، عن عبد اللّه بن يسار، عن قتيلة امرأة من جهينة "أن يهوديًّا أتى النبي صلى الله عليه وسلم فقال: إنكم تنددون و[إنّكم] تشركون تقولون: ما شاء اللّه وشئت، وتقولون: والكعبة. فأمرهم النبي عليه السلام إذا أرادوا أن يحلفوا أن يقولوا: "ورب الكعبة، ويقول أحدكم: ما شاء اللّه ثم شئت" . ورواه عن أحمد بن حفص حدثني أبي، حدثني إبراهيم بن طهمان، عن مغيرة عن معبد بن خالد عن قتيلة امرأة من جهينة قالت: دخلت يهودية على عائشة فقالت: إنكم تشركون وساق الحديث، ولم يذكر عبد اللّه بن يسار، والمشهور ذكره، وقد رواه ابن سعد، والطبراني، وابن منده، وأشار ابن سعد إلى أنها ليس لها غيره.
قوله: "عن قتيلة"، هو بضم القاف وفتح التاء بعدها مثناة تحتية مصغرًا بنت صيفي الجهنية، أو الأنصارية صحابية.
قوله: "إنكم تشركون تقولون: ما شاء اللّه وشئت" . هذا نص في أن هذا اللفظ من الشرك، لأن النبي صلى الله عليه وسلم أقر اليهودي على تسمية هذا اللفظ تنديدًا أو شركًا. ونهى النبي صلى الله عليه وسلم عن ذلك، وأرشد إلى استعمال اللفظ البعيد من الشرك.
وقول: "ما شاء اللّه ثم شئت"، وإن كان الأولى قول: ما شاء اللّه وحده، كما يدل عليه حديث ابن عباس وغيره، وعلى النهي عن قول: ما شاء اللّه وشئت جمهور العلماء، إلا أنه حكي عن أبي جعفر الداودي ما يقتضي جواز ذلك احتجاجا بقوله تعالى:{وَمَا نَقَمُوا إِلاَّ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ}1. وقوله:{وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ}2. ونحو ذلك. والصواب القول الأول، فإن النبي صلى الله عليه وسلم أنكر ذلك وقال لمن قال له ذلك: أجعلتني للّه ندًّا. وأقر اليهودي على تسميته تنديدًا وشركا، ومن المحال أن يكون هذا أمرًا جائزًا. وأما ما احتج من القرآن، فقد ذكروا عن ذلك جوابين:

------------------------
1 سورة التوبة آية: 74.
2 سورة الأحزاب آية: 37.

ص -520- أحدهما: أن ذلك للّه وحده، لا شريك له، كما أنه تعالى يقسم بما شاء من مخلوقاته فكذلك هذا.
الثاني: أن قوله: "ما شاء اللّه وشئت"، تشريك في مشيئة اللّه، وأما الآية فإنما أخبر بها عن فعلين متغايرين، فأخبر تعالى أنه أغناهم وأن رسوله أغناهم. وهو من اللّه حقيقة، لأنه الذي قدر ذلك، ومن الرسول صلى الله عليه وسلم حقيقة باعتبار تعاطي الفعل، وكذا الإنعام أنعم اللّه على زيد بالإسلام، والنبي صلى الله عليه وسلم أنعم عليه بالعتق، وهذا بخلاف المشاركة في الفعل الواحد، فالكلام إنما هو فيه، والمنع إنما هو منه.
فإن قلت: قد ذكر النحاة أن "ثم" تقتضي اشتراك المعطوف والمعطوف عليه في الحكم كالواو فلم جاز ذلك بثم؟ ومنع منه الواو. وغاية ما يقال: إن "ثم" تقتضي الترتيب بخلاف الواو، فإنها تقتضي مطلق الجمع، وهذا لا يغير صورة الاشتراك قبل النهي عن ذلك، إنما هو إذا أتى بصورة التشريك جميعًا، وهذا لا يحصل إلا بالواو بخلاف ثم، فإنها لا تقتضي الجمع، إنما تقتضي الترتيب، فإذا أتى بها زالت صورة التشريك والجمع في اللفظ. وأما المعنى، فللّه تعالى ما يختص به من المشيئة، وللمخلوق ما يختص به، فلو أتى بثم وأراد أنه شريك للّه تعالى في المشيئة كلولا اللّه ثم فلان، مثلاً لم يوجد ذلك فالنهي باق بحاله، بل يكون في هذه الصورة أشد ممن أتى بالواو مع عدم هذا الاعتقاد. ويشبه ذلك الجمع بين اسم اللّه واسم غيره في ضمير واحد، ولهذا "أنكره النبي صلى الله عليه وسلم على الخطيب قال: ومن يعصهما فقد غوى، فقال له: بئس الخطيب أنت"1 .
قوله: "فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة"، تقدم ما يتعلق بالحلف بغير اللّه قريبًا.
وفي الحديث من الفوائد: معرفة اليهود بالشرك الأصغر، وكثير ممن يدعي الإسلام لا يعرف الشرك الأكبر، بل يصرف خالص العبادات من الدعاء والذبح، والنذر لغير اللّه ويظن أن ذلك

------------------------
1 مسلم: الجمعة (870) , والنسائي: النكاح (3279) , وأبو داود: الصلاة (1099) والأدب (4981) , وأحمد (4/256 ,4/379).

ص -521- من دين الإسلام، فعلمتَ أن اليهود في ذلك الوقت أحسن حالاً ومعرفة منهم. وفيه فهم الإنسان إذا كان له هوى كما نبه عليه المصنف، وأن المعرفة بالحق لا تستلزم الإيمان ولا العمل، وقبول الحق ممن جاء به، وإن كان عدوًّا مخالفًا في الدين، وإن الحلف بغير اللّه من الشرك الأصغر لا يمرق به الإنسان من الإسلام.
قال: وله أيضًا عن ابن عباس "أن رجلاً قال للنبي صلى الله عليه وسلم ما شاء اللَّه وشئت. قال: "أجعلتني للّه ندًّا ما شاء اللّه وحده"1.
ش: هذا الحديث رواه النسائي، كما قال المصنف لكن في "اليوم والليلة" وهذا لفظه: أخبرنا علي بن خشرم عن عيسى، عن الأجلح عن يزيد بن الأصم عن ابن عباس "أن رجلاً أتى النبي صلى الله عليه وسلم فكلمه في بعض الأمر فقال: ما شاء اللَّه وشئت فقال النبي صلى الله عليه وسلم: أجعلتني للّه عدلاً؟ قل: ما شاء اللّه وحده"2. ورواه ابن ماجة في الكفارات من "السنن" عن هشام بن عمار، عن عيسى نحوه. ولفظه: "إذا حلف أحدكم فلا يقل: ما شاء اللّه وشئت..."3 الحديث. وقد تابع عيسى على هذا الحديث سفيان الثوري، وعبد الرحمن وجعفر بن عون عن الأجلح وكلهم ثقات. وخالفهم القاسم بن مالك وهو ثقة فرواه عن الأجلح، عن أبي الزبير عن جابر، والأول أرجح. ويحتمل أن يكون عن الأجلح عنهما جميعًا.
قوله: "أجعلتني للّه ندًّا"، هذه رواية ابن مردويه، والرواية عند النسائي وابن ماجة "أجعلتني للّه عدلاً" والمعنى واحد. قال ابن القيم: ومن ذلك أي: من الشرك باللّه في الألفاظ قول القائل للمخلوق: ما شاء اللّه وشئت، كما ثبت عن النبي صلى الله عليه وسلم أنه قال له رجل: ما شاء اللّه وشئت، وذكر الحديث المشروح. ثم قال: هذا مع أن اللّه قد أثبت للعبد مشيئة - كقوله:{لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ}4.

------------------------
1 أحمد (1/224).
2 أحمد (1/214).
3 ابن ماجه: الكفارات (2117).
4 سورة التكوير آية: 28.

ص -522- فكيف بمن يقول: أنا متوكل على اللّه وعليك، وأنا في حسب اللّه وحسبك، وما لي إلا اللّه وأنت، وهذا من اللّه ومنك، وهذا من يركات اللّه وبركاتك، واللّه لي في السماء وأنت لي في الأرض. واللّه وحياة فلان أو يقول: نذرًا للّه ولفلان، وأنا تائب للّه ولفلان، وأرجو اللّه وفلانًا. فوازن بين هذه الألفاظ، وبين قول القائل: ما شاء اللّه وشئت، ثم انظر أيهما أفحش. يتبين لك أن قائلها أولى بجواب النبي صلى الله عليه وسلم لقائل تلك الكلمة، وأنه إذا كان قد جعله ندًّا بها، فهذا قد جعل من لا يداني رسول اللّه صلى الله عليه وسلم في شيء من الأشياء، بل لعله أن يكون من أعدائه ندًّا لرب العالمين. فالسجود، والعبادة، والتوكل، والإنابة، والتقوى، والخشية، والتوبة، والنذر، والحلف، والتسبيح، والتكبير، والتهليل، والتحميد، والاستغفار، وحلق الرأس خضوعًا وتعبدًا، والطواف بالبيت والدعاء، كل ذلك محض حق للّه الذي لا يصلح ولا ينبغي لسواه، من ملك مقرب ولا نبي مرسل. وفي "مسند" الإمام أحمد: "أن رجلاً أتى به النبي صلى الله عليه وسلم قد أذنب فلما وقف بين يديه قال: اللهم إني أتوب إليك ولا أتوب إلى محمد فقال: عرف الحق لأهله"1.
قلت: إذا كان هذا كلامه صلى الله عليه وسلم لمن قال له: ما شاء اللّه وشئت فكيف بمن يقول فيه [البوصيري في البردة]؟!:

154-فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم .

ويقول في همزيته:

427-هذه علتي وأنت طبيبي ليس يخفى عليك في القلب داء .

وأشباه هذا من الكفر الصريح.
قال: ولابن ماجة عن الطفيل أخي عائشة لأمها قال: "رأيت كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم لولا أنكم تقولون: عُزَيْر بن اللّه. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء اللّه، وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن اللّه، قالوا: وإنكم لأنتم القوم لولا أنكم

------------------------
1 أحمد (3/435).

ص -523- تقولون: ما شاء اللّه وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته قال: "هل أخبرت بها أحدًا؟ قلت: نعم قال: فحمد اللّه وأثنى عليه ثم قال: "أما بعد فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم وإنكم قلتم: كلمة كان يمنعني كذا وكذا أن أنهاكم عنها فلا تقولوا: ما شاء اللّه وشاء محمد ولكن قولوا: ما شاء اللّه وحده" .
 ش: هذا الحديث لم يروه ابن ماجة بهذا اللفظ عن الطفيل، إنما رواه عن حذيفة ولفظه: حدثنا هشام بن عمار ثنا سفيان بن عيينة عن عبد الملك بن عمير، عن ربعي بن حراش، عن حذيفة بن اليمان "أن رجلاً من المسلمين رأى في النوم أنه لقي رجلاً من أهل الكتاب فقال: نعم القوم أنتم لولا أنكم تشركون، تقولون: ما شاء اللّه وشاء محمد، وذكر ذلك للنبي صلى الله عليه وسلم فقال: "أما واللّه إن كنت لأعرفها لكم قولوا: ما شاء اللّه ثم شاء محمد"1. ورواه أحمد والنسائي بنحوه. وفي رواية للنسائي أن الراوي لذلك هو حذيفة نفسه. هذه رواية ابن عيينة، ثم ذكر ابن ماجة حديث الطفيل هذا فساق إسناده ولم يذكر اللفظ. فقال: حدثنا ابن أبي الشوارب، ثنا ابن عوانة عن عبد الملك، عن ربعي بن حراش، عن الطفيل بن سخبرة أخي عائشة لأمها، عن النبي صلى الله عليه وسلم بنحوه، هذا لفظ ابن ماجة. وهكذا رواه حماد بن سلمة وشعبة وابن إدريس عن عبد الملك، فقالوا: عن الطفيل وهو الذي رجحه الحفاظ، وقالوا: ابن عيينة وهم في قوله: عن حذيفة فقد تبين أن هذا الحديث المذكور لم يروه ابن ماجة بهذا اللفظ، لكن رواه أحمد والطبراني بنحو مما ذكره المصنف.

------------------------
1 ابن ماجه: الكفارات (2118) , وأحمد (5/72) , والدارمي: الاستئذان (2699).

ص -524- قوله: "عن الطفيل" هو ابن سخبرة وفي حديثه هذا أنه أخو عائشة لأمها، وكذا قال الحربي. وقال: الذي عندي أن الحارث بن سخبرة قدم مكة، فحالف1 أبا بكر فمات، فخلف أبو بكر على أم رومان فولدت له عبد الرحمن وعائشة، وكان لها من الحارث الطفيل بن الحارث، فهو أخو عائشة لأمها. وقيل غير ذلك. وهو صحابي ليس له إلا هذا الحديث قال البغوي: لا أعلم له غيره.
قوله: "رأيت فيما يرى النائم" . كما روى أحمد، والطبراني.
قوله: "على نفر من اليهود" وفي رواية أحمد، والطبراني: "كأني مررت برهط من اليهود فقلت: من أنتم فقالوا: نحن اليهود. والنفر رهط الإنسان وعشيرته"، وهو اسم جمع يقع على جماعة من الرجال خاصة، ما بين الثلاثة إلى العشرة، ولا واحد له من لفظه. قاله أبو السعادات.
قوله: "فقلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن اللّه"، أي: نعم القوم أنتم لولا ما أنتم عليه من الشرك، والمسبة للّه بنسبة الولد إليه وهذا لفظ الطبراني، ولفظ أحمد قال: أنتم القوم.
قوله: "قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء اللّه وشاء محمد" . عارضوه بذكر شيء مما في المسلمين من الشرك الأصغر فقالوا له: هذا الكلام، أي: نعم القوم أنتم لولا ما فيكم من الشرك.
وكذلك جرى له مع النصارى.
قوله: "فلما أصبحت أخبرت بها من أخبرت" . وفي رواية أحمد: "فلما أصبح أخبر بها من أخبر"، وفي رواية الطبراني: "فلما أصبحت أخبرت بها أناسًا" .

------------------------
1 في الطبعة السابقة: فخالف وهو تصحيف.

ص -525- قوله: "ثم أتيت النبي صلى الله عليه وسلم فأخبرته" . فيه حسن خلقه صلى الله عليه وسلم وعدم احتجابه عن الناس كالملوك بحيث إذا أراد أحد الوصول إليه أمكنه ذلك بلا كلفة ولا مشقة، بل يصلون إليه ويقضي حاجتهم ويخبرونه بما يحتاجون إليه من أمر دينهم ودنياهم، ويقصون عليه ما يرونه في المنام، بل كان صلى الله عليه وسلم يعتني بالرؤيا لأنها من أقسام الوحي، وكان إذا صلى الصبح كثيرًا ما يقول: "هل رأى أحد منكم رؤيا؟"1.
قوله: "فحمد اللّه وأثنى عليه" . وفي رواية أحمد: "فلما أصبحوا خطبهم فحمد اللّه وأثنى عليه" . وفي رواية الطبراني: "فلما صلى الظهر قام خطيبًا" . ففيه مشروعية حمد اللّه والثناء عليه في الخطب، وفيه الخطبة في الأمور المهمة. وأما معنى الحمد، فقد تقدم في باب قول اللّه تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً}2. وأما الثناء فقال ابن القيم: هو تكرار المحامد.
قوله: "ثم قال: أما بعد" . في رواية أحمد، والطبراني: "ثم قال: إن طفيلاً رأى رؤيا"، ولم يذكر أما بعد. وفي رواية للطبراني: فقام نبي اللّه على المنبر فقال: "إن أخاكم رأى رؤيا قد حدثكم بما رأى" . فيه مشروعية "أما بعد" في الخطب في هذا الحديث، وإلا فلا يضر فإنها ثابتة في خطبه عليه السلام، وفي غيره.
قوله: "وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها" وفي رواية أحمد، والطبراني "وإنكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها"3. وهذا الحياء منهم ليس على سبيل الحياء من الإنكار عليهم، بل كان صلى الله عليه وسلم يكرهها ويستحيي أن يذكرها، لأنه لم يأمر بإنكارها، فلما جاء الأمر الإلهي بالرؤيا الصالحة أنكرها، ولم يستحي في ذلك.
وفيه دليل على أنها من الشرك الأصغر، إذ لو كانت من الأكبر لأنكرها من أول مرة قالوها. وفيه ما كان عليه النبي صلى الله عليه وسلم من الحياء وأنه من الأخلاق المحمودة.

------------------------
1 البخاري: الجنائز (1386) , ومسلم: الرؤيا (2275) , والترمذي: الرؤيا (2294) , وأحمد (5/8 ,5/10 ,5/14).
2 سورة الأعراف آية: 191.
3 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , وأبو داود: الصلاة (767) , وأحمد (6/156).

ص -526- قوله: "فلا تقولوا: ما شاء اللّه وشاء محمد، ولكن قولوا: ما شاء اللّه وحده"1. هذا على سبيل الاستحباب وإلا فيجوز أن يقول: ما شاء اللّه ثم شاء فلان كما تقدم. وفيه أن الرؤيا قد تكون سببًا لشرع بعض الأحكام كما في هذا الحديث، وحديث الأذان، وحديث الذكر بعد الصلوات.

------------------------
1 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , وأبو داود: الصلاة (767) , وأحمد (6/156).


باب من سب الدهر فقد آذى اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[39- باب من سب الدهر فقد آذى اللّه]
 ش: مناسبة هذا الباب لكتاب التوحيد ظاهرة، لأن سب الدهر يتضمن الشرك كما سيأتي بيانه. ولفظ الأذى في اللغة هو لما خف أمره، وضعف أثره من الشرك والمكروه. ذكره الخطابي. قال شيخ الإسلام: وهو كما قال. وهذا بخلاف الضرر، فقد أخبر سبحانه أن العباد لا يضرونه كما قال تعالى:{وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئاً}1. فبين سبحانه أن الخلق لا يضرونه، لكن يؤذونه إذا سبوا مقلب الأمور.
وقال وقول اللّه تعالى:{وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ...}2.
ش: قال ابن كثير: يخبر تعالى عن قول الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار المعاد{وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا}3. قال ابن جرير: أي: ما حياة إلا حياتنا التي نحن فيها، ولا حياة سواها تكذيبًا منهم بالبعث بعد الموت {نَمُوتُ وَنَحْيَا}4.
قال ابن كثير: أي: يموت قوم ويعيش آخرون، وما ثم معاد ولا قيامة. وهذا يقوله مشركو العرب المنكرون للمعاد، وتقوله الفلاسفة الإلهيون منهم، وهم ينكرون البدأة والرجعة، وتقوله الفلاسفة الدورية المنكرون للصانع، المعتقدون أن في كل ستة وثلاثين ألف سنة يعود كل شيء إلى ما كان عليه. فزعموا أن هذا قد تكرر

------------------------
1 سورة آل عمران آية: 176.
2 سورة الجاثية آية: 24.
3 سورة الجاثية آية: 24.
4 سورة الجاثية آية: 24.

ص -527- مرات لا تتناهى، فكابروا العقول وكذبوا المنقول، ولهذا قالوا {وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}1. قال ابن جرير: أي: وما يهلكنا فيفنينا إلا مر الليالي والأيام، وطول العمر إنكارًا منهم أن يكون لهم رب يفنيهم ويهلكهم. ثم روى بإسناد على شرط "الصحيحين" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كان أهل الجاهلية يقولون: إنما يهلكنا الليل والنهار، وهو الذي يهلكنا ويميتنا ويحيينا" . فقال اللّه في كتابه: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}2. قال فيسبون الدهر فقال اللّه تبارك وتعالى: "يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار"3. قوله:{وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ}4. قال ابن جرير: يعني: من يقين علم {إِنْ هُمْ إِلاَّ يَظُنُّونَ}5. قال ابن كثير: يتوهمون ويتخيلون.
فإن قلت: فأين مطابقة الآية للترجمة إذا كانت خبرًا عن الدهرية المشركين؟
قيل: المطابقة ظاهرة، لأن من سب الدهر فقد شاركهم في سبه، وإن لم يشاركهم في الاعتقاد.
[النهي عن سب الدهر]
قال في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال اللّه تعالى "يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار"6. وفي رواية: "لا تسبوا الدهر فإن الدهر هو اللّه"7 .
ش: قوله: في "الصحيح"، أي: "صحيح البخاري". ورواه أحمد بهذا اللفظ، وأخرجه مسلم بلفظ آخر.
قوله: "يؤذيني ابن آدم يسب الدهر"، فيه أن سب الدهر يؤذي اللّه تبارك وتعالى. قال الشافعي في تأويله واللّه أعلم: إن العرب كان من شأنها أن تذم الدهر، وتسبه عند المصائب التي تنْزل بهم، من موت، أو هرم، أو تلف، أو غير ذلك، فيقولون: إنما يهلكنا

------------------------
1 سورة الجاثية آية: 24.
2 سورة الجاثية آية: 24.
3 مسلم: الإيمان (121) , وأحمد (4/204).
4 سورة الجاثية آية: 24.
5 سورة الجاثية آية: 24.
6 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/238 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/499) , ومالك: الجامع (1846).
7 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499) , ومالك: الجامع (1846).

ص -528- الدهر وهو الليل والنهار، ويقولون: أصابتهم قوارع الدهر، وأبادهم الدهر. فيجعلون الليل والنهار يفعلان الأشياء، فيذمون الدهر بأنه الذي يفنيهم، ويفعل بهم. قال رسول اللّه صلى الله عليه وسلم: "لا تسبوا الدهر"1. على أنه الذي يفنيكم والذي يفعل بكم هذه الأشياء، فإنكم إذا سببتم فاعل هذه الأشياء، فإنما تسبون اللّه تبارك وتعالى، فإنه فاعل هذه الأشياء. انتهى.
قلت: والظاهر أن المشركين نوعان.
أحدهما: من يعتقد أن الدهر هو الفاعل، فيسبه لذلك. فهؤلاء هم الدهرية.
الثاني: من يعتقد أن المدبر للأمور هو اللّه وحده لا شريك له، ولكن يسبون الدهر لما يجري عليهم فيه من المصائب والحوادث، فيضيفون ذلك إليه من إضافة الشيء إلى محله، لا لأنه عندهم فاعل لذلك.
والحديث صريح في النهي عن سب الدهر مطلقًا، سواء اعتقد أنه فاعل أو لم يعتقد ذلك، كما يقع كثيرًا ممن يعتقد الإسلام.
كقول ابن المعتز:

يا دهر ويحك ما أبقيت لي أحدًا‌ وأنت والد سوء تأكل الولدا .

وقول أبي الطيب:

قبحا لوجهك يا زمان كأنه وجه له من كل قبح برقع .

وقول الطرفي:

إن تبتلى بلئام الناس يرفعهم عليك دهر لأهل الفضل قد خانا .

وقول الحريري:

ولا تأمن الدهر الخئون ومكره فكم خامل أخنى عليه ونابه .

ونحو ذلك كثير. وكل هذا داخل في الحديث.
قال ابن القيم: وفي هذا ثلاث مفاسد عظيمة:
أحدها: سبه من ليس أهلاً للسب، فإن الدهر خلق مسخر من

------------------------
1 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499) , ومالك: الجامع (1846).

ص -529- خلق اللّه مقاد لأمره، متذلل لتسخيره، فسابه أولى بالذم والسب منه.
والثانية: أن سبه متضمن للشرك، فإنه إنما سبه لظنه أنه يضر وينفع وأنه مع ذلك ظالم قد ضر من لا يستحق العطاء، ورفع من لا يستحق الرفعة، وحرم من لا يستحق الحرمان. وهو عند شاتميه من أظلم الظلمة وأشعار هؤلاء الظلمة الخونة في سبه كثيرة جدًّا. وكثير من الجهال يصرح بلعنه وتقبيحه.
الثالثة: أن السب منهم إنما يقع على من فعل هذه الأفعال التي لو اتبع الحق فيها أهواءهم لفسدت السموات والأرض، وإذا وافقت أهواءهم حمدوا الدهر وأثنوا عليه، وفي حقيقة الأمر، فرب الدهر هو المعطي المانع الخافض الرافع المعز المذل، والدهر ليس له من الأمر شيء، فمسبتهم الدهر مسبة للّه عزّ وجل ولهذا كانت مؤذية للرب تعالى، فساب الدهر دائر بين أمرين لا بد له من أحدهما: إما مسبة اللّه أو الشرك به، فإنه إن اعتقد أن الدهر فاعل مع اللّه فهو مشرك، وإن اعتقد أن اللّه وحده هو الذي فعل ذلك، وهو يسب من فعله فهو يسب اللّه تعالى. انتهى. وأشار ابن أبي جمرة1 إلى أن النهي عن سب الدهر تنبيه بالأعلى على الأدنى، وأن فيه إشارة إلى ترك سب كل شيء مطلق، إلا ما أذن الشرع فيه، لأن العلة واحدة.
قوله: "وأنا الدهر"، قال الخطابي: معناه: أنا صاحب الدهر، ومدبر الأمور التي ينسبونها إلى الدهر، فمن سب الدهر من أجل أنه فاعل هذه الأمور عاد سبه إلى ربه الذي هو فاعلها، وإنما الدهر زمان جعل ظرفًا لمواقع الأمور.
قلت: ولهذا قال في الحديث: "وأنا الدهر بيدي الأمر أقلب

------------------------
1 في الطبعة السابقة: حمزة وهو تصحيف.

ص -530- الليل والنهار"1. وفي رواية لأحمد: "بيدي الليل والنهار أجده وأبليه وأذهب بالملوك" 2. وفي رواية: "لا تسبوا الدهر فإن اللّه هو الدهر، الأيام والليالي أجددها وأبليها وآتي بملوك بعد ملوك" . قال الحافظ: وسنده صحيح. فقد تبين بهذا خطأ ابن حزم في عده الدهر من أسماء اللّه الحسنى، وهذا غلط فاحش، ولو كان كذلك لكان الذين قالوا:{وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}3 مصيبين.
قوله: "وفي رواية" . هذه الرواية رواها مسلم وغيره. قال المصنف: وفيه أنه قد يكون سبًّا ولو لم يقصده بقلبه .

------------------------
1 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499).
2 أحمد (2/496).
3 سورة الجاثية آية: 24.


باب التسمي بقاضي القضاة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[40- باب التسمي بقاضي القضاة]
ونحوه كأقضى القضاة، وحاكم الحكام، أو سيد الناس ونحو ذلك. أي: ما حكم التسمي بذلك هل يجوز أم لا؟
قال في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند اللّه رجل يسمى ملك الأملاك، لا مالك إلا اللّه"1. قال سفيان: "مثل شاهان شاه وفي رواية: "أغيظ رجل على اللّه وأخبثه"2.
قوله: "أخنع"، يعني أوضع.
ش: قوله: "في الصحيح" أي: "الصحيحين".
قوله: "إن أخنع" ذكر المصنف أن معناه: أوضع. وهذا التفسير رواه مسلم عن الإمام أحمد، عن أبي عمرو الشيباني، قال عياض: معناه: إنه أشد الأسماء صغارًا، وبنحو ذلك فسره أبو عبيد. والخانع: الذليل، وخنع الرجل: ذل. قال ابن بطال: وإذا كان الاسم أذل الأسماء كان من تسمى به أشد ذلاًّ. وقد فسر الخليل أخنع. أفجر، فقال: الخنع: الفجور. وفي رواية: "أخنى الأسماء"، من الخنا بفتح المعجمة وتخفيف النون مقصور،

------------------------
1 البخاري: الأدب (6205 ,6206) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244 ,2/315).
2 مسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244 ,2/315).

ص -531- وهو الفحش في القول. وفي رواية "اشتد غضب اللّه على من زعم أنه ملك الأملاك" رواه الطبراني.
قوله: "رجل يسمى" . بصيغة المجهول من التسمية، أي: يدعى بذلك ويرضى به. وفي بعض الروايات: تسمى بفتح الفوقانية وتشديد الميم ماضٍ معلوم من التسمي، أي: سمى نفسه.
قوله: "ملك الأملاك" هو بكسر اللام من ملك. والأملاك جمع ملك، ثم أكد النبي صلى الله عليه وسلم التشديد في تحريم التسمي بذلك بقوله: "لا مالك إلا اللّه"، فالذي تسمى بهذا الاسم قد كذب وفجر وارتقى إلى ما ليس له بأهل، بل هو حقيق برب العالمين، فإنه الملك في الحقيقة، فلهذا كان أذل الناس عند اللّه يوم القيامة. والفرق بين الملك والمالك أن المالك هو المتصرف بفعله وأمره، ذكره ابن القيم. فالذي تسمى بملك الأملاك، أو ملك الملوك قد بلغ الغاية في الكفر والكذب. ولقد كان بعض السلاطين المساكين يفتخر بهذا الاسم فأذله اللّه.
قوله: "قال سفيان": هو ابن عيينة تقدمت ترجمته.
قوله: "مثل شاهان شاه" - هو بكسر النون والهاء في آخره، وقد تنون وليست هاء تأنيث فلا يقال بالمثناة أصلاً، وإنما مثَّل سفيان بشاهان شاه لأنه قد كثرت التسمية به في ذلك العصر، فنبه سفيان بأن الاسم الذي ورد الخبر بذمه لا ينحصر في ملك الأملاك، بل كل ما أدى معناه بأي لسان كان، فهو مراد بالذم، ذكره الحافظ. والحديث صريح في تحريم التسمي بملك الأملاك ونحوه، كملك الملوك وسلطان السلاطين.
قال ابن القيم: "لما كان الملك للّه وحده لا ملك على الحقيقة سواه، كان أخنع اسم وأوضعه عنده، وأبغضه له اسم شاهان شاه،

ص -532- أي: ملك الملوك، وسلطان السلاطين، فإن ذلك ليس لأحد غير اللّه. فتسمية غيره بهذا من أبطل الباطل، واللّه لا يحب الباطل وقد ألحق أهل العلم بهذا قاضي القضاة وقالوا: ليس قاضي القضاة إلا من يقضي الحق وهو خير الفاصلين الذي إذا قضى أمرًا فإنما يقول له كن فيكون. ويلي هذا الاسم في القبح والكراهة والكذب سيد الناس وسيد الكل، وليس ذلك إلا لرسول اللّه صلى الله عليه وسلم خاصة كما قال: "أنا سيد ولد آدم"، فلا يجوز لأحد قط أن يقول عن غيره: هو سيد الناس. كما لا يجوز له أن يقول: أنا سيد ولد آدم عليه السلام".
وقال ابن أبي جمرة: "يلتحق بملك الأملاك قاضي القضاة، وإن كان قد اشتهر في بلاد الشرق من قديم الزمان إطلاق ذلك على كبير القضاة. وقد سلم أهل المغرب من هذا، فاسم كبير القضاة عندهم قاضي الجماعة. وقد زعم بعض المتأخرين [هو ابن المنيّر] أن التسمي بقاضي القضاة ونحوها جائز، واستدل له بحديث: "أقضاكم علي" . قال: فيستفاد منه أن لا حرج على من أطلق على قاض أن يكون أعدل القضاة، وأعلمهم في زمانه أقضى القضاة، أو يريد إقليمه، أو بلده". وتعقبه العالم العراقي، فصوب المنع، ورد ما احتج به بأن التفضيل في ذلك وقع في حق من خوطب به، ومن يلتحق بهم، فليس مساويًا لإطلاق التفضيل بالألف واللام. قال: ولا يخفى ما في ذلك من الجرأة وسوء الأدب. ولا عبرة بقول من ولي القضاة، فنعت بذلك، فلذ في سمعه واحتال في الجواز، فإن الحق أحق أن يتبع".

ص -533- قلت: وقد تبين بهذا مطابقة الحديث للترجمة.
قوله: وفي رواية: "أغيظ رجل على اللّه يوم القيامة وأخبثه"1 هذه الرواية رواها مسلم في "صحيحه". قال ابن أبي جمرة: وفي الحديث مشروعية الأدب في كل شيء، لأن الزجر عن ملك الأملاك، والوعيد عليه يقتضي المنع منه مطلقًا سواء أراد من تسمى بذلك أنه ملك على ملوك الأرض، أم على بعضها. وسواء كان محقًّا في ذلك أم مبطلاً، مع أنه لا يخفى الفرق بين من قصد ذلك وكان فيه صادقًا، ومن قصده وكان فيه كاذبًا.
قلت: يعني أن الثاني أشد إثمًا من الأول.

------------------------
1 مسلم: الأقضية (1718) , وأحمد (6/180 ,6/256).


باب احترام أسماء اللّه تعالى وتغيير الاسم لأجل ذلك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[41- باب احترام أسماء اللّه تعالى وتغيير الاسم لأجل ذلك]
ش: أي: لأجل احترامها وهو تعظيمها. وذلك من تحقيق التوحيد. ويستفاد منه المنع من التسمي بهذا ابتداء من باب الأولى، لكن في الأسماء المختصة باللّه تعالى.
قال: عن أبي شريح أنه كان يسمى أبا الحكم فقال له النبي صلى الله عليه وسلم: "إن اللّه هو الحكم، وإليه الحكم. فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ فقلت: شريح، ومسلم، وعبد اللّه. قال: فمن أكبرهم؟ قلت: شريح. قال: أنت أبو شريح"1. رواه أبو داود وغيره.
ش: هذا الحديث رواه أبو داود كما قال المصنف، ورواه النسائي ولفظ أبي داود من طريق يزيد بن المقدام بن شريح عن أبيه عن جده عن أبيه هانئ، وهو أبو شريح أنه "لما وفد على رسول اللّه صلى الله عليه وسلم مع قومه سمعهم يكنونه بأبي الحكم، فدعاه رسول اللّه صلى الله عليه وسلم فقال: إن اللّه هو الحكم، وإليه الحكم فلم

------------------------
1 سنن النسائي: كتاب آداب القضاة (5387) , وسنن أبي داود: كتاب الأدب (4955).

ص -534- تكنى أبا الحكم؟ فقال: إن قومي إذا اختلفوا في شيء"1 الحديث. قال ابن مفلح: وإسناده جيد، ورواه الحاكم وزاد: "فدعا له ولولده".
قوله: "عن أبي شريح" . هو بضم المعجمة وفتح الراء وآخره مهملة مصغر، واسمه هانئ بن يزيد الكندي، قال الحافظ: وقيل: الحارثي الضبابي قاله المزي. وقيل: المذحجي وقيل: غير ذلك: صحابي نزل الكوفة، ولا عبرة بقول من قال: إنه الخزاعي، ولا من ظن أنه النخعي والد شريح القاضي، فإن ذلك خطأ فاحش.
قوله: "إنه كان يكنى أبا الحكم" . قال بعضهم: الكنية قد تكون بالأوصاف كأبي الفضائل، وأبي المعالي، وأبي الخير، وأبي الحكم. وقد تكون بالنسبة إلى الأولاد كأبي سلمة، وأبي شريح وإلى ما يلابسه كأبي هريرة فإنه عليه السلام رآه ومعه هرة فكناه بأبي هريرة، وقد تكون للعلمية الصرفة كأبي بكر.
قوله: "إن اللّه هو الحكم وإليه الحكم"، أما الحكم فهو من أسماء
اللّه تبارك وتعالى كما في هذا الحديث، وقد ورد عده في الأسماء الحسنى مقرونًا بالعدل، فسبحان اللّه ما أحسن اقتران هذين الاسمين! قال في "شرح السنة" الحكم: هو الحاكم الذي إذا حكم لا يرد حكمه، وهذه الصفة لا تليق بغير اللّه تعالى كما قال تعالى:{وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ}2 وقال بعضهم: عرف الخبر في الجملة الأولى، وأتى بضمير الفصل فدل على الحصر. وإن هذا الوصف مختص به لا يتجاوز إلى غيره.
وأما قوله: "وإليه الحكم"، أي: إليه الفصل بين العباد في الدنيا والآخرة، كما قال تعالى:{لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}3. وقال:{إِنِ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ}4 وفيه الدليل على المنع من التسمي بأسماء اللّه المختصة به، والمنع مما يوهم عدم الاحترام لها كالتكني بأبي الحكم ونحوه.

------------------------
1 النسائي: آداب القضاة (5387) , وأبو داود: الأدب (4955).
2 سورة الرعد آية: 41.
3 سورة القصص آية: 88.
4 سورة الأنعام آية: 57.

ص -535- قوله: "إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم" . أي: أنا لم أُكَنّ نفسي بهذه الكنية، وإنما كنت أحكم بين قومي فكنوني بها. وفيه جواز التحاكم إلى من يصلح للقضاء، وإن لم يكن قاضيًا، وأنه يلزم حكمه. ولهذا قال النبي صلى الله عليه وسلم: "ما أحسن هذا" . قال الخلخالي: للتعجب، أي: الحكم بين الناس حسن، ولكن هذه الكنية غير حسنة. وقال غيره: أي: الذي ذكرته من الحكم بالعدل. وقيل: ما أحسن هذا! أي: ما ذكرت من وجه الكنية. قال بعضهم: وهو الأولى. قلت: فعلى هذا يكون حكمه لقومه قبل إسلامه، إذ يبعد أن يكون قاضيًا لهم قبل أن يلقى رسول اللّه صلى الله عليه وسلم ويتعلم منه; لأن هذه القصة كانت بعد إسلامه بقليل، لأنه كان مع وفد قومه حين أسلموا، وقدموا على رسول اللّه صلى الله عليه وسلم. ولا يظن أن رسول اللّه صلى الله عليه وسلم يُحَسِّنُ أمر حكام الجاهلية.
قوله: "قال: شريح ومسلم وعبد اللّه" . صريح في أن الواو لا تقتضي الترتيب وإنما تقتضي مطلق الجمع، فلذا سأل رسول اللّه صلى الله عليه وسلم عن الأكبر، إذ لو كانت دالة على الترتيب لم يحتج إلى سؤال عن أكبرهم.
قوله: "فأنت أبو شريح"، أي رعاية للأكبر منا في التكريم والإجلال، فإن الكبير أولى بذلك. قال في "شرح السنة": فيه أن يكنى الرجل بأكبر بنيه، فإن لم يكن له ابن، فبأكبر بناته. وكذلك المرأة تكنى بأكبر بنيها فإن لم يكن لها ابن فبأكبر بناتها. انتهى. وفيه تقديم الأكبر، وفيه أن استعمال اللفظ الشريف الحسن مكروه في حق من ليس كذلك، ومنه أن يقول المملوك لسيده وغيره: "ربي" نبه عليه ابن القيم.


باب من هزل بشيء فيه ذكر اللّه، أو القرآن أو الرسول - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[42- باب من هزل بشيء فيه ذكر اللّه، أو القرآن أو الرسول]
 ش: أي: إنه يكفر بذلك لاستخفافه بجناب الربوبية والرسالة، وذلك مناف للتوحيد. ولهذا أجمع العلماء على كفر من فعل شيئًا من

ص -536- ذلك فمن استهزأ باللّه، أو بكتابه أو برسوله، أو بدينه، كفر ولو هازلاً لم يقصد حقيقة الاستهزاء إجماعًا.
قال: وقول اللّه تعالى:{وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ...}1.
ش: يقول تعالى مخاطبًا لرسوله صلى الله عليه وسلم: {وَلَئِنْ سَأَلْتَهُمْ}، أي: سألت المنافقين الذين تكلموا بكلمة الكفر استهزاء {لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}2، أي: يعتذرون بأنهم لم يقصدوا الاستهزاء والتكذيب، إنما قصدوا الخوض في الحديث واللعب:{قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}3، لم يعبأ باعتذارهم إما لأنهم كانوا كاذبين فيه، وإما لأن الاستهزاء على وجه الخوض واللعب لا يكون صاحبه معذورًا، وعلى التقديرين فهذا عذر باطل، فإنهم أخطئوا موقع الاستهزاء.
وهل يجتمع الإيمان باللّه، وكتابه، ورسوله، والاستهزاء بذلك في قلب؟! بل ذلك عين الكفر فلذلك كان الجواب مع ما قبله {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}4 .
قال شيخ الإسلام: فقد أمره أن يقول: كفرتم بعد إيمانكم. وقول من يقول: إنهم قد كفروا بعد إيمانهم بلسانهم مع كفرهم أولاً بقلوبهم لا يصح، لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر. فلا يقال: قد كفرتم بعد إيمانكم فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد: إنكم أظهرتم الكفر بعد إظهاركم الإيمان، فهم لم يظهروا ذلك إلا لخوضهم، وهم مع خوضهم ما زالوا هكذا، بل لما نافقوا وحذروا {أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ}،[التّوبة، من الآية: 64]، تبين ما في قلوبهم من النفاق وتكلموا بالاستهزاء، أي: صاروا كافرين بعد إيمانهم. ولا يدل اللفظ على أنهم ما زالوا منافقين إلى أن قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}5، فاعترفوا ولهذا قيل:{لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ}6، فدل على أنهم لم يكونوا عند أنفسهم قد أتوا كفرًا، بل ظنوا أن ذلك ليس

------------------------
1 سورة التوبة آية: 65.
2 سورة التوبة آية: 65.
3 سورة التوبة آية: 65.
4 سورة التوبة آية: 66.
5 سورة التوبة آية: 65.
6 سورة التوبة آية: 66.

ص -537- بكفر. فتبين أن الاستهزاء بآيات اللّه ورسوله كفر يكفر به صاحبه بعد إيمانه، فدل على أنه كان عندهم إيمان ضعيف، ففعلوا هذا المحرم الذي عرفوا أنه محرم. ولكن لم يظنوه كفرًا وكان كفرًا كفروا به، فإنهم لم يعتقدوا جوازه.
وقوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ}1. قال ابن كثير: أي: لا يعفى عن جميعكم، ولا بد من عذاب بعضكم بأنهم كانوا مجرمين بهذه المقالة الفاجرة. قيل: إن الطائفة مخشي بن حُمَير عفا اللّه عنه وتسمى عبد الرحمن، وسأل اللّه أن يقتل شهيدًا لا يعلم مقتله، فقتل يوم اليمامة، ولم يعلم مقتله، ولا من قتله، ولا يدرى له عين ولا أثر. وقيل: إن الطائفة زيد بن وديعة. والأول أشهر، ويحتمل أن اللّه عفا عنهما جميعًا.
وفي الآية دليل على أن الرجل إذا فعل الكفر ولم يعلم أنه كفر لا يعذر بذلك، بل يكفر، وعلى أن الشاك2 كافر بطريق الأولى نبه عليه شيخ الإسلام.
[النهي عن الخوض بآيات الله والاستهزاء بها]
قال: عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة دخل حديث بعضهم في بعض أنه "قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطونًا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء. يعني: رسول اللّه صلى الله عليه وسلم وأصحابه القراء. فقال له عوف بن مالك: كذبت ولكنك منافق، لأخبرن رسول اللّه صلى الله عليه وسلم فذهب عوف إلى رسول اللّه صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول اللّه صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول اللّه إنما كنا نخوض ونلعب ونتحدث حديث الركب نقطع به عنا الطريق قال ابن عمر: كأني أنظر إليه متعلقًا بنسعة3ناقة رسول اللّه صلى الله عليه وسلم وإن الحجارة لتنكب رجليه وهو يقول: إنما كنا نخوض ونلعب فيقول له رسول اللّه صلى الله عليه وسلم: "أباللّه وآياته ورسوله كنتم تستهزئون ما يلتفت إليه وما يزيد عليه" .

------------------------
1 سورة التوبة آية: 66.
2 في الطبعة السابقة: الساب.
3 بكسر فسكون: سير مضفور يجعل زماما للبعير.

ص -538- ش: هذا الأثر ذكره المصنف مجموعًا من رواية ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة، وقد ذكره قبله كذلك شيخ الإسلام. فأما أثر ابن عمر فرواه ابن جرير، وابن أبي حاتم، وغيرهما بنحو مما ذكره المصنف. وأما أثر محمد بن كعب، وزيد بن أسلم، وقتادة فهي معروفة لكن بغير هذا اللفظ.
قوله: "عن ابن عمر" . هو عبد اللّه بن عمر بن الخطاب رضي الله عنهما.
ومحمد بن كعب هو محمد بن كعب بن سليم أبو حمزة القرظي المدني. قال البخاري: إن أباه كان ممن لم ينبت من بني قريظة، وهو ثقة عالم مات سنة عشرين ومئة.
وزيد بن أسلم هو مولى عمر بن الخطاب، والد عبد الرحمن وإخوته، يكنى أبا عبد اللّه، ثقة مشهور مات سنة ست وثلاثين ومئة.
وقتادة هو ابن دعامة وتقدم.
قوله: "دخل حديث بعضهم في بعض"، أي: إن الحديث مجموع من رواياتهم، فلذلك دخل بعضه في بعض.
قوله: "إنه قال رجل في غزوة تبوك"، لم أقف على تسمية القائل لذلك أبهم اسمه في جميع الروايات التي وقفت عليها. ولكن قد ورد تسمية جماعة ممن نزلت فيهم الآية مع اختلاف الرواية فيما قالوه من الكلام. ففي بعض الروايات أنهم قالوا ما ذكره المصنف.
وعن مجاهد في الآية: "قال رجل من المنافقين يحدثنا محمد أن ناقة فلان بواد كذا وكذا في يوم كذا وكذا وما يدريه بالغيب ؟!" . رواه ابن أبي شيبة، وابن المنذر، وابن أبي حاتم. وعن قتادة قال: "بينما رسول اللّه صلى الله عليه وسلم في غزوته إلى تبوك، وبين يديه أناس من المنافقين، فقالوا: يرجو هذا الرجل أن تفتح له قصور الشام وحصونها؟! هيهات هيهات، فأطلع اللّه نبيه على ذلك، فقال نبي اللّه صلى الله عليه وسلم احبسوا علي الركب. فأتاهم فقال: "قلتم كذا، وقلتم كذا. قالوا: يا نبي اللّه إنما كنا نخوض ونلعب" فأنزل اللّه فيهم ما تسمعون. رواه ابن المنذر، وابن أبي حاتم.
وفي رواية جابر بن عبد اللّه عند ابن

ص -539- مردويه: " كان فيمن تخلف من المنافقين بالمدينة وداعه بن ثابت أحد بني عمرو بن عوف، فقيل له: ما خلفك عن رسول اللّه صلى الله عليه وسلم فقال: الخوض واللعب، فأنزل اللّه فيه وفي أصحابه {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ...}" .
وسمى ابن عباس في رواية عند ابن مردويه منهم: وديعة بن ثابت ومخشي بن حمير، وأنهم قالوا: أتحسبون أن قتال بني الأصفر كقتال غيرهم، واللّه لكأنكم غدًا تفرون في الجبال. القصة بكمالها. فيحتمل أنهم قالوا ذلك كله، فإن المنافقين إذا خلوا إلى شياطينهم أخذوا في الاستهزاء باللّه وآياته ورسوله والمؤمنين، فلا يبعد أنهم قالوا ذلك. فكل ذكر بعض كلامهم، والآية تعم ذلك.
وفي هذه الروايات ذكر أسماء القائلين لبعضهم ذلك، منهم: وديعة بن ثابت وقيل وداعة، وزيد ابن وديعة، ومخشي بن حمير الذي تاب اللّه عليه، لكنه لم يقل ذلك إنما حضره.
وفي بعض الروايات أن عبد اللّه بن أُبَيّ هو الذي قال ذلك، لكن ردّه ابن القيم1 بأن ابن أبي تخلف عن غزوة تبوك.
وذكر ابن إسحاق أسماء الذين هموا بالفتك برسول اللّه صلى الله عليه وسلم فعد جماعة، فيحتمل أنهم من المستهزئين، ويحتمل أنهم غيرهم. ولهذا قال تعالى في المستهزئين:{قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}2 وفي الآخرين:{وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ}3 .
قوله: "ما رأينا مثل قرائنا هؤلاء" . القراء جمع قارئ وهم عند السلف الذين يقرؤون القرآن ويعرفون معانيه، أما قراءته من غير فهم لمعناه، فلا يوجد في ذلك العصر، وإنما حدث بعد ذلك من جملة البدع.
قوله: "أرغب بطونًا"، أي: أوسع بطونًا. الرغب والرغيب: الواسع يقال: جوف رغيب وواد رغيب يصفونهم بسعة البطون، وكثرة الأكل، كما روى أبو نعيم عن شريح بن عبيد "أن رجلاً قال لأبي الدرداء: ما بالكم أجبن منا وأبخل إذا سئلتم، وأعظم لقمًا إذا

------------------------
1 كان هنا في الأصل سقط استدركناه من "فتح المجيد" للشيخ عبد الرحمن ابن حسن آل الشيخ رحمهم الله تعالى.
2 سورة التوبة آية: 66.
3 سورة التوبة آية: 74.

ص -540- أكلتم، فأعرض عنه أبو الدرداء ولم يرد عليه شيئًا، وأخبر بذلك عمر بن الخطاب، فانطلق عمر إلى الرجل الذي قال ذلك، فأخذه بثوبه وخنقه، وقاده إلى النبي صلى الله عليه وسلم فقال الرجل: إنما كنا نخوض ونلعب" .
قوله: "فقال له عوف بن مالك": كذبت ولكنك منافق. فيه المبادرة في الإنكار والشدة على المنافقين، وجواز وصف الرجل بالنفاق إذا قال أو فعل ما يدل عليه.
قوله: "لأخبرن رسول اللّه صلى الله عليه وسلم" . فيه أن هذا وما أشبهه لا يكون غيبة ولا نميمة، بل هو من النصح للّه ورسوله، فينبغي الفرق بين الغيبة والنميمة، وبين النصيحة للّه ورسوله، فذكر أفعال المنافقين والفساق لولاة الأمور; ليزجروهم، ويقيموا عليهم أحكام الشريعة ليس من الغيبة والنميمة. انتهى.
قوله: "فوجد القرآن قد سبقه"، أي: جاءه الوحي من اللّه بما قالوه في هذه الآية {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}1، وفيه دلالة على علم اللّه سبحانه، وعلى قدرته وإلهيته، وعلى أن محمدًا رسول اللّه.
قوله: "فجاء ذلك الرجل"، قد تقدم أنه ابن أبي كما رواه ابن المنذر، وابن أبي حاتم عن ابن عمر، لكن ردّه ابن القيم2 [بأن ابن أُبَيّ تخلف عن غزوة تبوك].
وفي هذا الحديث من الفوائد:
أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به، وأشدها خطرًا إرادات القلوب فهي كالبحر الذي لا ساحل له. ويفيد الخوف من النفاق الأكبر، فإن اللّه تعالى أثبت لهؤلاء

------------------------
1 سورة التوبة آية: 65.
2 كان هنا في الأصل سقط استدركناه من "فتح المجيد" للشيخ عبد الرحمن ابن حسن آل الشيخ رحمهم الله تعالى.

ص -541- إيمانًا قبل أن يقولوا ما قالوه، كما قال ابن أبي مليكة: "أدركت ثلاثين من أصحاب رسول اللّه صلى الله عليه وسلم كلهم يخاف النفاق على نفسه" نسأل اللّه السلامة والعفو والعافية في الدنيا والآخرة.


باب قول اللّه تعالى:{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[43- باب قول اللّه تعالى:{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي...} 1]
ذكر المصنف رحمه اللّه تعالى عن ابن عباس وغيره من المفسرين في معنى هذه الآية وما بعدها ما يكفي في المعنى ويشفي.
قوله: قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي. وقوله:{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}2, قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من اللّه أني له أهل، وهذا معنى قول مجاهد: أوتيته على شرف.
قوله: باب: قول اللّه تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ} الآية 3.
وليس فيما ذكروه اختلاف، وإنما هي أفراد المعنى.
قال ابن كثير رحمه اللّه في معنى قوله تعالى:{ ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ}4، يخبر أن الإنسان في حال الضر يضرع إلى اللّه تعالى وينيب إليه ويدعوه، ثم إذا خوله نعمة منا طغى وبغى وقال:{ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}5، أي لما يعلم من استحقاقي له، ولولا أني عند اللّه حظيظ لما خولني هذا. قال تعالى:{ بَلْ هِيَ فِتْنَةٌ}6، أي ليس الأمر كما زعمتم، بل إنما أنعمنا عليه بهذه النعمة، لنختبره فيما أنعمنا عليه، أيطيع أم يعصي؟ مع علمنا المتقدم بذلك. { بَلْ هِيَ فِتْنَةٌ}7، أي اختبار{وَلَكِنَّ

------------------------
1 سورة فصلت آية: 50.
2 سورة القصص آية: 78.
3 سورة فصلت آية: 50.
4 سورة الزمر آية: 49.
5 سورة الزمر آية: 49.
6 سورة الزمر آية: 49.
7 سورة الزمر آية: 49.

ص -542- أَكْثَرَهُمْ لا يَعْلَمُونَ}1، فلهذا يقولون ما يقولون ويدعون ما يدعون {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ}2، أي قد قال هذه المقالة وزعم هذا الزعم وادعى هذه الدعوى كثير ممن سلف من
الأمم { فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ}3، أي: فما صح قولهم، ولا نفعهم جمعهم وما كانوا يكسبون، كما قال تعالى مخبرًا عن قارون:{ إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ}4. وقال تعالى:{ وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}5.
وعن أبي هريرة رضي اللّه عنه أنه سمع رسول اللّه صلى اللّه عليه وسلم يقول:"إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى، فأراد اللّه أن يبتليهم فبعث إليهم ملكًا فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونًا حسنًا وجلدًا حسنًا. قال: فأي المال أحب إليك؟ قال: الإبل أو البقر، شك إسحاق، فأعطي ناقة عشراء. وقال: بارك اللّه لك فيها. قال: فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه وأعطي شعرًا حسنًا. فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملاً. قال: بارك اللّه لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد اللّه إلي بصري فأبصر به الناس، فمسحه فرد اللّه إليه بصره. قال فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والدًا، فأنتج هذان، وولَّد هذا، فكان لهذا واد من الإبل ولهذا واد من البقر ولهذا واد من

------------------------
1 سورة الزمر آية: 49.
2 سورة الزمر آية: 50.
3 سورة الزمر آية: 50.
4 سورة القصص آية: 78-76.
5 سورة سبأ آية: 35.

ص -543- الغنم. قال: ثم إنه أتى الأبرص في صورته وهيأته فقال: رجل مسكين [وابن سبيل] قد انقطعت به الحبال في سفري، فلا بلاغ لي اليوم إلا باللّه ثم بك أسألك بالذي أعطاك اللون الحسن، والجلد الحسن والمال بعيرًا أتبلغ به في سفري. فقال: الحقوق كثيرة فقال: كأني أعرفك؟ ألم تكن أبرص يقذرك الناس؟ فقيرا فأعطاك اللّه عزّ وجل المال؟ فقال: إنما ورثت هذا المال كابرًا عن كابر. فقال: إن كنت كاذبًا فصيرك اللّه إلى ما كنت به، وأتى الأقرع في صورته فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا. فقال: إن كنت كاذبًا فصيَّرك اللّه إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا باللّه ثم بك، أسألك بالذي ردّ عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فردّ اللّه إِلَيَّ بصري، فخذ ما شئت ودع ما شئت، فواللّه لا أجهدك اليوم بشيء أخذته للّه. فقال: أمسك مالك فإنما ابتليتم، فقد رضي اللّه عنك وسخط على صاحبيك". أخرجاه.
قوله:"أخرجاه". أي: البخاري ومسلم.
والناقة العشراء: بضم العين وفتح الشين وبالمد: هي الحامل.
قوله:"أنتج". وفي رواية: فنتج; معناه: تولى نتاجها، والناتج للناقة كالقابلة للمرأة.
قوله:"ولَّد هذا". هو بتشديد اللام. أي: تولى ولادتها، وهو بمعنى: أنتج في الناقة، فالمولد والناتج والقابلة بمعنى واحد، لكن هذا للحيوان، وذلك لغيره.
قوله:"انقطعت بي الحبال": هو بالحاء المهملة والباء الموحدة: هي الأسباب.

ص -544- قوله:"لا أجهدك". معناه: لا أشق عليك في رد شيء تأخذه، أو تطلبه من مالي. ذكره النووي.
وهذا حديث عظيم، وفيه معتبر، فإن الأولين جحدا نعمة اللّه، فما أقرا للّه بنعمته، ولا نسبا النعمة إلى المنعم بها، ولا أدّيا حق اللّه، فحل عليهما السخط. وأما الأعمى فاعترف بنعمة اللّه، ونسبها إلى من أنعم عليه بها، وأدّى حق اللّه فيها، فاستحق الرضى من اللّه بقيامه بشكر النعمة لما أتى بأركان الشكر الثلاثة التي لا يقوم الشكر إلا بها، وهي: الإقرار بالنعمة، ونسبتها إلى المنعم، وبذلها فيما يحب.
قال العلامة ابن القيم رحمه اللّه:"أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له، والذل، والمحبة، فمن لم يعرف النعمة، بل كان جاهلاً بها، لم يشكرها، ومن عرفها ولم يعرف المنعم بها، لم يشكرها أيضًا، ومن عرف النعمة والمنعم، لكن جحدها كما يجحدها المنكر لنعمة المنعم عليه بها، فقد كفرها، ومن عرف النعمة والمنعم بها وأقر بها ولم يجحدها، ولكن لم يخضع له ولم يحبه ولم يرض به وعنه، لم يشكره أيضًا، ومن عرفها وعرف المنعم بها وأقر بها وخضع للمنعم بها وأحبه ورضي به وعنه، واستعملها في محابه وطاعته، فهذا هو الشاكر لها. فلا بد في الشكر من علم القلب، وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له".
قوله:"قذرني الناس"، بكراهة رؤيته وقربه منهم.


باب قول اللّه تعالى:{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[44- باب قول اللّه تعالى:{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}1].
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير اللّه، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية قال: لما تغشى آدم حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعني أو

------------------------
1 سورة الأعراف آية: 190.

ص -545- لأجعلن له قرني أيل فيخرج من بطنك فيشقه ولأفعلن ولأفعلن يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتًا، ثم حملت فأتاهما فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتًا ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: شركاء في طاعته ولم يكن في عبادته.
وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً}2.قال: أشفقا أن لا يكون إنسانًا، وذكر معناه عن الحسن وسعيد وغيرهما.
قوله: باب قول اللّه تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}3.
قال الإمام أحمد رحمه اللّه في معنى هذه الآية: حدثنا عبد الصمد حدثنا عمر بن إبراهيم حدثنا قتادة عن الحسن عن سمرة عن النبي صلى اللّه عليه وسلم قال:"لما ولدت حواء طاف بها إبليس، وكان لا يعيش لها ولد، فقال: سميه عبد الحارث فإنه يعيش، فسمته عبد الحارث فعاش، فكان ذلك من وحي الشيطان وأمره"4. رواه أحمد، والترمذي وحسنه، وابن جرير، والحاكم وصححه5. ولهذا ذكر الضمير في آخرها بصيغة الجمع استطرادًا من ذكر الشخص إلى الجنس. ومعنى الآية: أنه تعالى يخبر عن مبدأ الجنس الإنساني، وما فيه للّه من عجائب القدرة، فأوجد هذا الجنس على كثرته واختلاف أنواعه {مِنْ نَفْسٍ وَاحِدَةٍ} ، وهو آدم عليه السلام، {وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا} أي: وطئها و {حَمَلَتْ حَمْلاً خَفِيفاً} ، وذلك

------------------------
1 سورة الأعراف آية: 190.
2 سورة الأعراف آية: 189.
3 سورة الأعراف آية: 190.
4 الترمذي: تفسير القرآن (3077) , وأحمد (5/11).
5 انظر طعن الحافظ ابن كثير في تفسيره 3/ 612 في هذا الحديث وإعلاله من ثلاثة وجوه.

ص -546- الحمل لا تجد المرأة له ألمًا، إنما هي النطفة، ثم العلقة، ثم المضغة.
وقوله: { فَمَرَّتْ بِهِ}، قال مجاهد: استمرت عليه، وقال مهران: استخفته، وقال ابن جرير: استمرت بالماء وقامت به وقعدت {فَلَمَّا أَثْقَلَتْ} ، أي: صارت ذات ثقل بحملها. قال السدي: كبر في بطنها { دَعَوَا اللَّهَ رَبَّهُمَا}1، أي: أن آدم وحواء عليهما السلام، { دَعَوَا اللَّهَ... لَئِنْ آتَيْتَنَا صَالِحاً}2. بشرًا سويًّا. قال ابن عباس: أشفقا أن يكون بهيمة { لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}3، أي: لنشكرك على ذلك. انتهى ملخصًا من ابن كثير وفيه زيادة.
وقوله: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ}4، أي: للّه شركاء فيما آتاهما أي: لم يقوما بشكر ذلك على الوجه المرضي كما وعدا بذلك، بل جعلا لي فيه شركاء فيما أعطيتهما من الولد الصالح، والبشر السوي، بأن سمياه عبد الحارث، فإن من تمام الشكر أن لا يعبد الاسم إلا للّه، وإذا تأملت سياق الكلام من أوله إلى آخره مع ما فسره به السلف تبين قطعًا أن ذلك في آدم وحواء عليهما السلام، فإن فيه غير موضع يدل على ذلك5. والعجب ممن يكذب بهذه القصة، وينسى ما جرى أول مرة ويكابر بالتفاسير المبتدعة، ويترك تفاسير السلف وأقوالهم. وليس المحذور في هذه القصة بأعظم من المحذور في المرة الأولى.
وقوله تعالى: { عَمَّا يُشْرِكُونَ} هذا واللّه أعلم عائد إلى المشركين من القدرية، فاستطرد من ذكر الشخص إلى الجنس وله نظائر في القرآن.
قوله:"قال ابن حزم": هو أبو محمد علي بن أحمد بن سعيد بن حزم الظاهري المشهور صاحب كتاب"الإجماع"و"الإيصال"و"المحلى"وغيرها من المصنفات.

------------------------
1 سورة الأعراف آية: 189.
2 سورة الأعراف آية: 189.
3 سورة الأعراف آية: 189.
4 سورة الأعراف آية: 190.
5 قال ابن كثير 3/ 614: وأما نحن فعلى مذهب الحسن البصري رحمه الله في هذا وأنه ليس المراد من هذا السياق آدم وحواء, وإنما المراد المشركون من ذريته, ولهذا قال تعالى: فتعالى الله عما يشركون.

ص -547- قوله:"اتفقوا": الظاهر أن المراد أجمعوا، فمقصوده حكاية الإجماع لا حكاية الاتفاق على طريقة المتأخرين.
قوله: "حاشا عبد المطلب". قال ابن القيم: "لا تحل التسمية بعبد علي، وعبد الحسين، ولا عبد الكعبة، وقد روى ابن أبي شيبة عن هانئ [ابن يزيد أبي] شريح قال:"وفد على النبي صلى اللّه عليه وسلم قوم فسمعهم يسمون رجلاً عبد الحجر فقال له ما اسمك قال: عبد الحجر. فقال له رسول اللّه صلى اللّه عليه وسلم "إنما أنت عبد اللّه".
فقيل: كيف يتفقون على تحريم الاسم المعبد لغير اللّه؟ وقد صح عنه صلى اللّه عليه وسلم"تعس عبد الدينار"1 الحديث. وصح عنه أنه قال:"أنا النبي لا كذب أنا ابن عبد المطلب"2.
فالجواب: أما قوله:"تعس عبد الدينار". فلم يرد الاسم، وإنما أراد به الوصف والدعاء على من يعبد قلبه الدينار والدرهم، فرضي بعبوديتهما عن عبودية اللّه تبارك وتعالى.
وأما قوله:"أنا ابن عبد المطلب". فهذا ليس من باب إنشاء التسمية بذلك، وإنما هو من باب الإخبار بالاسم الذي عرف به المسمى دون غيره، والإخبار بمثل ذلك على وجه تعريف المسمى لا يحرم. ولا وجه لتخصيص أبي محمد [ابن حزم] ذلك بعبد المطلب خاصة، فقد كان أصحابه يسمون بعبد شمس، وبني عبد الدار بأسمائهم، ولا ينكر عليهم النبي صلى اللّه عليه وسلم ذلك. فباب الإخبار أوسع من الإنشاء فيجوز فيه ما لا يجوز في الإنشاء. انتهى ملخصًا، وهو حسن.
ولكن بقي إشكال وهو أن في الصحابة من اسمه المطلب بن ربيعة ابن الحارث بن عبد المطلب.
فالجواب: أما من اسمه عبد شمس، فغيره النبي صلى اللّه عليه وسلم إلى عبد اللّه كما ذكروا ذلك في تراجمهم، وأما المطلب بن ربيعة فذكر ابن عبد البر أن اسمه عبد المطلب وقال: كان على عهد رسول اللّه صلى اللّه عليه وسلم [ولم] يغير اسمه فيما علمت. وقال الحافظ: وفيما قاله نظر، فإن الزبير أعلم من

------------------------
1 ابن ماجه: الجهاد (2775).
2 البخاري: الحدود (6830) , وأحمد (1/47 ,1/55).

ص -548- غيره بنسب قريش، ولم يذكر أن اسمه إلا المطلب، وقد ذكر العسكري أن أهل النسب إنما يسمونه المطلب.
وأما أهل الحديث فمنهم من يقول: المطلب، ومنهم من يقول: عبد المطلب. وأما عبد يزيد أبو ركانة فذكره الذهبي في"التجريد"وقال أبو ركانة: طلق امرأته وهذا لا يصح، والمعروف أن صاحب القصة ركانة، وروى حديثه أبو داود في"السنن"عن ابن عباس قال: طلق عبد يزيد أبو ركانة وإخوته أم ركانة وذكر الحديث، ثم قال: وحديث نافع بن عجير، وعبد اللّه علي بن يزيد بن ركانة عن أبيه عن جده أن ركانة طلق امرأته البتة، فجعلها النبي صلى اللّه عليه وسلم واحدة، أصح، لأنهم ولد الرجل وأهله، وهم أعلم به. فقد تبين أنه ليس من الصحابة من أولاء ]من] تصح له صحبته. فعلى هذا لا تجوز التسمية بعبد المطلب ولا غيره مما عبد لغير اللّه، وكيف تجوز التسمية وقد أجمع العلماء على تحريم التسمية ب-: عبد النبي، وعبد الرسول، وعبد المسيح، وعبد علي، وعبد الحسين، وعبد الكعبة؟! وكل هذه أولى بالجواز من عبد المطلب لو جازت التسمية به. وأيضًا فقد نص النبي صلى اللّه عليه وسلم على أن التسمية بعبد الحارث من وحي الشيطان، وأمره بعبد المطلب كعبد الحارث، لا فرق بينهما، إلا أن أصدق الأسماء الحارث وهمام، فلعله أولى بالجواز. لا يقال: إن الحارث اسم للشيطان، لأنه وإن كان اسمًا له، فلا فرق في ذلك بين جميع من اسمه الحارث. فلا يجوز التسمية به وإن نوى عبد الحارث بن هشام أو غيره.
فإن قلت: إذا كان ابن حزم قد حكى الإجماع على جواز التسمية بعبد المطلب، فكيف يجوز خلافه؟
قلت: كلام ابن حزم ليس صريحًا في حكاية الإجماع على جواز ذلك بعبد المطلب، فإن لفظه: اتفقوا على تحريم كل اسم معبد لغير اللّه، كعبد العزى، وعبد هبل، وعبد عمرو، وعبد الكعبة، وما أشبه ذلك حاشا عبد المطلب. واتفقوا على إباحة كل اسم بعد ما ذكرنا ما لم يكن

ص -549- اسم نبي، أو اسم ملك إلى آخر كلامه. فيحتمل أن مراده حكاية الخلاف فيه، ويكون التقدير: اتفقوا على تحريم كل اسم معبد لغير اللّه حاشا عبد المطلب، أي: فإنهم لم يتفقوا على تحريمه، بل اختلفوا، ويؤيده أنه قال بعده: واتفقوا على إباحة كل اسم بعد ما ذكرنا إلى آخره. ويكون المراد حاشا عبد المطلب، فلا أحفظ ما قالوا فيه، ويكون سكوتًا منه عن حكاية إجماعًا، أو خلاف فيه، وعلى تقدير أن مراده حكاية الإجماع من جواز ذلك، فليس كل من حكى إجماعًا يسلم له، ولا كل إجماع يكون حجة أيضًا، فكيف والخلاف موجود، والسنة فاصلة بين المتنازعين؟ وغاية حجة من أجازه قوله عليه السلام:"أنا ابن عبد المطلب" ونحوه، أو أن بعض الصحابة اسمه عبد المطلب. وقد تقدم الجواب عن ذلك، وأيضًا فلو كان قوله:"أنا ابن عبد المطلب" حجة على جواز التسمية به لكان قوله:"إنما بنو هاشم، وبنو عبد مناف شيء واحد" حجة على جواز التسمية بعبد مناف، ولكن فرق بين إنشاء التسمية وبين الإخبار بذلك عمن هو اسمه.
وقوله:"في الآية"، أي: المترجم لها
قوله:"تغشاها"، أي: حواء، أي.: وطئها، عليهما السلام.
قوله:"أو لأجعلن له"، أي: لولدكما.
قوله:"قرني أيل". هو بالتثنية أو الإضافة، وأيل بفتح الهمزة وكسر المثناة التحتية المشددة: ذكر الأوعال، والمعنى: أنه يخوفهما بكونه يجعل للولد قرني وعل، فيخرج من بطنها فيشقه كما قال: فيخرج من بطنك فيشقه.
قوله:"ولأفعلن ولأفعلن" يخوفهما بغير ما ذكر، ويزعم أنه يفعل بهما غير ذلك.
قوله:"سمياه عبد الحارث"، قال سعيد ين جبير: كان اسمه في

ص -550- الملائكة الحارث، وكان مراده أن سمياه بذلك، ليكون قد وجد له صورة الإشراك به، فإن هذا من باب كيد إبليس إذا عجز عن الآدمي أن يوقعه في المعصية الكبيرة، قنع منه بالصغيرة، وأيضًا فإنه يحصل له منهما طاعته كما أطاعا أول مرة، كما روى ابن جرير، وابن أبي حاتم عن عبد الرحمن بن زيد بن أسلم قال: قال رسول اللّه صلى اللّه عليه وسلم:"خدعهما مرتين" قال: زيد خدعهما في الجنة وخدعهما في الأرض.
قوله:"فأبيا أن يطيعاه فخرج ميتًا". إلخ. هذا واللّه أعلم من الامتحان فإن الإنسان لا عزم له، وإن عاين ماذا عساه أن يعلن من الآيات إلا بتوفيق اللّه تعالى. فإن الطبيعة البشرية تغلب عليه كما غلبت على الأبوين مرتين، مع ما وقع لهما قبل من التحذير والإنذار عن كيد إبليس وعداوته لهما، ومع ذلك أدركهما حب الولد فسمياه عبد الحارث، وكان ذلك شركًا في التسمية وإن لم يقصدا العبادة للشيطان، بل قصدا به فيما ظنا، إما دفع شره عن حواء، وإما الخوف على الولد من الموت. كما روى عبد بن حميد، وابن أبي حاتم، عن أبي بن كعب قال:"لما حملت حواء، أتاها الشيطان فقال: أتطيعينني ويسلم ولدك؟ سميه عبد الحارث فلم تفعل فولدت فمات، ثم حملت فقال لها مثل ذلك فلم تفعل. ثم حملت الثالثة فقال: أتطيعينني يسلم لك ولدك وإلا فإنه يكون بهيمة فهيبها فأطاعاه". رواه ابن أبي حاتم. قلت: وإسناده صحيح. ورواه سعيد ابن منصور وابن المنذر. وعن ابن عباس قال:"كانت حواء تلد لآدم أولادًا فتعبدهم للّه، وتسميه عبد اللّه وعبيد اللّه ونحو ذلك فيصيبهم الموت، فأتاها إبليس وآدم فقال: إنكما لو تسميانه بغير ما تسميانه لعاش، فولدت له رجلاً فسمياه عبد الحارث ففيه أنزل {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ...} إلى آخر الآية". رواه ابن مردويه.
قوله: شركاء في طاعته ولم يكن في عبادته، أي: لكونهما أطاعاه في التسمية بعبد الحارث، لا أنهما عبداه فهو دليل على

ص -551- الفرق بين شرك الطاعة وبين شرك العبادة. قال بعضهم: تفسير قتادة في هذه الآية بالطاعة، لأن المراد بها على كلام كثير من المفسرين آدم وحواء عليهما السلام، فناسب تفسيرها بالطاعة، لأنهما أطاعا الشيطان في تسمية الولد بعبد الحارث.
وقد استشكله بعض المعاصرين بما حاصله أنهم قد فسروا العبادة بالطاعة، فيلزم على قول قتادة أن يكون الشرك في العبادة.
والجواب: أن تفسير العبادة بالطاعة من التفسير اللازم، فإنه لازم العبادة أن يكون العابد مطيعًا لمن عبده بها، فلذا فسرت بالطاعة. أو يقال: هو من التفسير بالملزوم وإرادة اللازم، أي: لما كانت الطاعة ملزومًا للعبادة، والعبادة لازمة لها، فلا تحصل إلا بالطاعة، جاز تفسيرها بذلك وهو أصح. وبالجملة فلا إشكال في ذلك بحمد اللّه.
فإن قلت: قد سمى النبي صلى اللّه عليه وسلم طاعة الأحبار والرهبان في معصية اللّه عبادة.
قلت: راجع الكلام على حديث عدي يتضح الجواب.
قوله:"أشفقا"، أي: خافا أي: آدم وحواء أن لا يكون إنسانًا. قال أبو صالح: أشفقا أن يكون بهيمة فقال: لئن آتيتنا بشرًا سويًّا. رواه ابن أبي حاتم. وفي هذا أن هبة اللّه للرجل البنت السوية من النعم ذكره المصنف، وذلك أن اللّه سبحانه وتعالى قادر على أن يجعلها غير سوية، وأن يجعلها من غير الجنس. فلا ينبغي للرجل أن يسخط مما وهبه اللّه له كما يفعل أهل الجاهلية، بل يحمد اللّه الذي جعلها بشرية سوية. ولهذا كانت عائشة رضي الله عنها إذا بشرت بمولود لم تسأل إلا عن صورته لا عن ذكوريته وأنوثيته.
قوله:"وذكر". أي: ذكر ابن أبي حاتم فإنه روى ذلك عمن ذكر المصنف معناه عن الحسن، وهو البصري.قوله:"وسعيد"، أي ابن جبير وغيره كالسدي. وغيره.


باب قول اللّه تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -552- [45- باب قول اللّه تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }1]
يخبر تعالى أن له أسماء وصفها بكونها حسنى أي: حسان. وقد بلغت الغاية في الحسن فلا أحسن منها، كما يدل عليه من صفات الكمال، ونعوت الجلال، فأسماؤه الدالة على صفاته هي أحسن الأسماء وأكملها، فليس في الأسماء أحسن منها، ولا يقوم غيرها مقامها. وتفسير الاسم منها بغيره ليس تفسيرًا بمراد محض، بل هو على سبيل التقريب والتفهيم، فله من كل صفة كمال أحسن اسم وأكمله وأتمه معنى وأبعده، وأنزهه عن شائبة نقص، فله من صفة الإدراكات العليم الخبير دون العالم الفقيه، والسميع البصير دون السامع والباصر، ومن صفات الإحسان البر الرحيم الودود، دون الرفيق والشفيق والمشوق. وكذلك العلي العظيم، دون الرفيع الشريف، وكذلك الكريم، دون السخي. والخالق البارئ المصور، دون الصانع الفاعل المشكل، والعفو الغفور، دون الصفوح الساتر. وكذلك سائر أسماء اللّه تعالى يجري على نفسه أكملها وأحسنها، ولا يقوم غيره مقامه فأسماؤه أحسن الأسماء، كما أن صفاته أكمل الصفات، فلا نعدل عما سمى به نفسه إلى غيره، كما لا يتجاوز ما وصف به نفسه،

------------------------
1 سورة الأعراف آية: 180.

ص -553- ووصفه به رسوله صلى اللّه عليه وسلم إلى ما وصفه به المبطلون.
ومن هنا يتبين لك خطأ من أطلق عليه اسم الصانع والفاعل والمربي ونحوها; لأن اللفظ الذي أطلقه سبحانه على نفسه، وأخبر به عنها أتم من هذا، وأكمل وأجل شأنًا، فإنه يوصف من كل صفة كمال بأكملها وأجلها وأعلاها. فيوصف من الإرادة بأكملها، وهو الحكمة وحصول كل ما يريد بإرادته. كما قال تعالى: { فَعَّالٌ لِمَا يُرِيدُ}، [البروج: 16]، وبإرادة اليسر لا العسر. كما قال تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ }1
وبإرادة الإحسان وتمام النعمة على عباده كقوله تعالى: { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلاً عَظِيماً} 2. فإرادة التوبة له وإرادة الميل لمبتغي الشهوات. وقوله: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ }3. وكذلك العليم الخبير أكمل من الفقيه العارف، والكريم الجواد أكمل من السخي، والرحيم أكمل من الشفيق، والخالق البارئ المصور أكمل من الفاعل الصانع; ولهذا لم تجئ هذه في أسمائه الحسنى، فعليك بمراعاة ما أطلقه سبحانه على نفسه من الأسماء والصفات، والوقوف معها وعدم إطلاق ما لم يطلقه على نفسه، ما لم يكن مطابقًا لمعنى أسمائه وصفاته.
وحينئذ فيطلق المعنى لمطابقته لها دون اللفظ، ولا سيما إذا كان مجملًا، أو منقسما، أو ما يمدح به وغيره، فإنه لا يجوز إطلاقه إلا مقيدًا، وهذا كلفظ الفاعل والصانع، فإنه لا يطلق عليه في أسمائه الحسنى إلا إطلاقًا مقيدًا كما أطلقه على نفسه كقوله: { فَعَّالٌ لِمَا يُرِيدُ }،4, وقوله: { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}5. وقوله: { صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} فإن اسم الفاعل والصانع منقسم المعنى إلى ما يمدح عليه ويذم، فلهذا المعنى - واللّه أعلم - لم يجئ في الأسماء الحسنى المريد، كما جاء فيها السميع

------------------------
1 سورة البقرة آية: 185.
2 سورة النساء آية: 27.
3 سورة المائدة آية: 6.
4 سورة إبراهيم آية: 27.
5 سورة النمل آية: 88.

ص -554- البصير، ولا المتكلم الآمر الناهي، لانقسام مسمى هذه الأسماء، بل وصف نفسه بكمالاتها، وشرف أنواعها.
ومن هنا يعلم غلط بعض المتأخرين، وزلقه الفاحش في اشتقاقه له سبحانه من كل فعل أخبر به عن نفسه اسمًا مطلقًا، وأدخله في أسمائه الحسنى، فاشتق منها اسم الماكر، والمخادع، والفاتن، والمضل، تعالى اللّه عن ذلك علوًّا كبيرًا. انتهى ملخصًا من كلام الإمام ابن القيم.
وقيل: فصل الخطاب في أسماء اللّه الحسنى، هل هي توقيفية أم لا؟
وحاصله أن ما يطلق عليه من باب الأسماء والصفات توقيفي، وما يطلق من باب الإخبار لا يجب أن يكون توقيفيًّا، كالقديم والشيء الموجود، والقائم بنفسه، والصانع، ونحو ذلك.
فادعوه بها، أي: اسألوه، وتوسلوا إليه بها كما تقول: اغفر لي وارحمني إنك أنت الغفور الرحيم. فإن ذلك من أقرب الوسائل وأحبها إليه، كما في"المسند"والترمذي"ألظوا بياذا الجلال والإكرام"1. والحديث الآخر سمع النبي صلى اللّه عليه وسلم رجلاً يدعو وهو يقول: "اللهم إني أسألك بأني أشهد أنك أنت اللّه الذي لا إله إلا أنت، الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوًا أحد، فقال:"والذي نفسي بيده لقد سأل اللّه باسمه الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى"2. رواه الترمذي وغيره.
وقوله عليه السلام:"اللهم إني أعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا نحصي ثناء عليك أنت كما أثنيت على نفسك"3. حديث صحيح رواه مسلم، وغيره.
ومنه:"اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت، المنان، بديع السموات والأرض، يا ذا الجلال والإكرام"4. رواه الترمذي بنحوه، واللفظ لغيره.

------------------------
1 الترمذي: الدعوات (3524).
2 الترمذي: الدعوات (3475) , وابن ماجه: الدعاء (3857).
3 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) والاستعاذة (5534) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
4 الترمذي: الدعوات (3544) , والنسائي: السهو (1300) , وأبو داود: الصلاة (1495) , وابن ماجه: الدعاء (3858) , وأحمد (3/120 ,3/158 ,3/245 ,3/265).

ص -555- قال ابن القيم: "فهذا سؤال له، وتوسل إليه بحمده وأنه لا إله إلا هو المنان. فهو توسل إليه بأسمائه، وصفاته، وما أحق ذلك بالإجابة، وأعظمه موقعًا عند السؤال! وأعلم أن الدعاء بها أحد مراتب إحصائها الذي قال فيه النبي صلى اللّه عليه وسلم:"إن للّه تسعة وتسعين اسمًا من أحصاها دخل الجنة"1 رواه البخاري، وغيره.
وهي ثلاث مراتب:
المرتبة الأولى: إحصاء ألفاظها، وأسمائها، وعددها.
المرتبة الثانية: فهم معانيها، ومدلولها.
المرتبة الثالثة: دعاؤه بها كما في الآية، وهو نوعان:
دعاء ثناء وعبادة، ودعاء طلب ومسألة، فلا يثني عليه إلا بأسمائه الحسنى، وصفاته العلا، وكذا لا يسأل إلا بها. فلا يقال: يا موجود ويا شيء ويا ذات اغفر لي، بل يسأل في كل مطلوب باسم يكون مقتضيًا لذلك المطلوب. فيكون السائل متوسلاً إليه بذلك الاسم. ومن تأمل أدعية الرسل، لا سيما خاتمهم عليه وعليهم السلام، وجدها مطابقة لهذا كما تقول: رب اغفر لي وارحمني إنك أنت الغفور الرحيم. ولا يحسن: إنك أنت السميع العليم البصير، ولكن أسماؤه تعالى منها ما يطلق عليه مفردًا، وهو غالب الأسماء كالقدير، والسميع، والبصير، والحكيم. فهذا يسوغ أن يدعى به مفردًا، ومقترنًا بغيره. فتقول: يا عزيز، يا حكيم، يا قدير، يا سميع، يا بصير، وإن انفرد كل اسم. وكذلك في الثناء عليه، والخبر عنه. وبه يسوغ لك الإفراد والجمع.
ومنها ما لا يطلق عليه مفردًا، بل مقرونًا بمقابله. كالمانع، والضار، والمنتقم، والمذل، فلا يجوز أن يفرد هذا عن مقابله، فإنه مقرون بالمعطي، والنافع، والعفو، والعزيز والمعز. فهو المعطي المانع، الضار النافع، المنتقم العفو، المعز المذل; لأن الكمال في اقتران كل اسم من هذا بمقابله، لأنه يراد به أنه

------------------------
1 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).

ص -556- المتفرد بالربوبية، وتدبير الخلق، والتصرف فيهم إعطاء ومنعًا، ونفعًا وضرًا، وانتقامًا وعفواً، وإعزازًا وإذلالاً. فأما الثناء عليه بمجرد المنع والانتقام والإضرار، فلا يسوغ، فهذه الأسماء الممزوجة يجري الاسمان منها مجرى الاسم الواحد الذي يمتنع فصل بعض حروفه من بعض. ولذلك لم تجئ مفردة، ولم تطلق عليه إلا مقترنة. فلو قلت: يا ضار، يا مانع، يا مذل، لم تكن مثنيًا عليه، ولا حامدًا له حتى تذكر مقابلتها". انتهى ملخصًا من كلام ابن القيم. وفيه بعض زيادة، وبه يظهر الجواب عما قد يرد على ما سبق.
ذكر الأسماء الحسنى التي ورد عدها في الحديث:
لما كان إحصاء الأسماء الحسنى والعمل بها أصلا للعمل بكل معلوم، وكانت سعادة الدنيا والآخرة مرتبة عليها فما حصل من آثارها للعباد، هو الذي أوجب لهم دخول الجنة، ولهذا جاء الحديث الصحيح المتفق عليه أن"من أحصاها دخل الجنة"1. وذكرنا مراتب الإحصاء، لأن العبد محتاج، بل مضطر إلى معرفتها فوق كل ضرورة.
وقد قيل: إن اللّه ذكرها كلها في القرآن. ولا ريب أن اللّه تعالى ذكر أكثرها بلفظها، و[ما] لم يذكره بلفظه، ففي القرآن ما يدل عليه.
قال الترمذي: حدثنا إبراهيم بن يعقوب، أخبرنا صفوان بن صالح، أخبرنا الوليد بن مسلم أخبرنا شعيب بن أبي حمزة: عن أبي الزناد عن الأعرج عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"إن للّه تسعة وتسعين اسمًا من أحصاها دخل الجنة هو اللّه الذي لا إله إلا هو. الرحمن. الرحيم. الملك القدوس. السلام. المؤمن. المهيمن. العزيز. الجبار. المتكبر. الخالق. البارئ. المصور. الغفار. القهار. الوهاب. الرزاق. الفتاح. العليم. القابض. الباسط. الخافض. الرافع. المعز. المذل. السميع.

------------------------
1 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3506 ,3507 ,3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/290 ,2/314 ,2/427 ,2/499 ,2/503 ,2/516).

ص -557- البصير. الحكم. العدل. اللطيف. الخبير. الحليم. العظيم. الغفور. الشكور. العلي. الكبير. الحفيظ. المقيت. الحسيب. الجليل. الكريم. الرقيب. المجيب. الواسع. الحكيم. الودود. المجيد. الباعث. الشهيد. الحق. الوكيل. القوي. المتين. الولي. الحميد. المحصي. المبدئ. المعيد. المحيي. المميت. الحي. القيوم. الواجد. الماجد. الواحد. الأحد. الصمد. القادر. المقتدر. المقدم. المؤخر. الأول. الآخر. الظاهر. الباطن. الوالي. المتعال. البر. التواب. المنعم. المنتقم. العفو. الرؤوف. مالك الملك. ذو الجلال والإكرام. المقسط. الجامع. الغني. المغني. المانع. الضار. النافع. النور. الهادي. البديع. الباقي. الوارث. الرشيد. الصبور"1.
قال الترمذي: هذا حديث غريب جدًّا حدثنا به غير واحد عن صفوان بن صالح، ولا نعرفه إلا من حديث صفوان بن صالح، وهو ثقة عند أهل الحديث.
وقد روي هذا الحديث من غير وجه عن أبي هريرة رضي اللّه عنه عن النبي صلى اللّه عليه وسلم ولا نعلم في كبير شيء من الروايات ذكر الأسماء الحسنى إلا2 في هذا الحديث، وقد روى آدم بن3 أبي إياس هذا الحديث بإسناد غير هذا عن أبي هريرة عن النبي صلى اللّه عليه وسلم وذكر فيه الأسماء، وليس له إسناد صحيح.
قلت: يشير إلى عدد الأسماء سردًا، وإلا فصدر الحديث متفق عليه. وقد خرجه بالعدد المذكور ابن المنذر، وابن خزيمة في"صحيحه"وابن حبان والطبراني، والحاكم في"المستدرك"وغيرهم به، ولم يذكروا فيه"المعطي"، وإسناده صحيح، ولكن المستغرب منه ذكر العدد.
ورواه ابن ماجة من طريق

------------------------
1 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).
2 سقطت من الطبعة السابقة: "إلا ".
3 في الطبعة السابقة "عن "وهو خطأ.

ص -558- عبد الملك بن الصنعاني عن زهير بن محمد التميمي عن موسى بن عقبة عن الأعرج، وساق الأسماء، وخالف سياق الترمذي في الترتيب والزيادة والنقص.
فأما الزيادة فهي البارئ الراشد البرهان الشديد الواقي القائم الحافظ الناظر السامع المعطي الأبد المنير التام القديم الوتر".وعبد الملك لين الحديث، وزهير مختلف فيه، وحديث الوليد أصح إسنادًا وأحسن سياقًا، وأجدر أن يكون مرفوعًا ولهذا قال النووي: هو حديث حسن. قال بعضهم: والعلة في كونهما لم يخرجاه بذكر الأسامي تفرد الوليد بن مسلم عالم الشاميين الثقة. وقد قيل: إن العدد المذكور مدرج.
قال في"الإرشاد"ما معناه: ذكر جماعة من الحفاظ المحققين المتقنين أن سرد الأسماء في حديث أبي هريرة مدرج فيه، وأن جماعة من أهل العلم جمعوها من القرآن، كما روي ذلك عن جعفر بن محمد وسفيان بن عيينة، وأبي زيد اللغوي. وقال البيهقي: يحتمل أن يكون التفسير للأسماء وقع من بعض الرواة، ولهذا الاحتمال ترك الشيخان إخراج حديث الوليد في"الصحيح".
قال في"البدر": والدليل على ذلك وجهان:
أحدهما: أن أصحاب الحديث لم يذكروها.
والثاني: أن فيها تغييرًا بزيادة ونقصان، وذلك لا يليق بالمرتبة العليا النبوية، كذا قال، وفيه نظر، فإن الزيادة والنقصان قد تكون من الرواة، وإن كان الحديث صحيحًا كما في غير ذلك من الأحاديث. وقد رواه الطبراني في"الدعاء"، والحاكم وغيرهما، فزادوا "الرب الإله الحنان المنان البارئ"وفي لفظ:"القائم الفرد". وفي لفظ:"القادر"بدل: الفرد و"المغيث الدائم الحميد". وفي لفظ:"الجميل الصادق المولى النصير القديم الوتر الفاطر العلام المليك الأكرم المدبر المالك الشاكر الرفيع ذو الطول، ذو المعارج ذو الفضل الخلاق"، ولا أظنه يثبت، وإن كان بعض العدد صحيحًا. وعد جعفر بن محمد منها:

ص -559- "المنعم المتفضل السريع". وقال ابن حزم: جاءت في إحصائها أحاديث مضطربة، لا يصح منها شيء أصلاً، ونقل عنه أنه قال: صح عندي قريبًا من ثمانين اسما، اشتمل عليها الكتاب، والصحاح من الأخبار، فليطلب الباقي بطريق الاجتهاد.
وقال القرطبي في"شرح الأسماء الحسنى": العجب من ابن حزم ذكر من الأسماء الحسنى نيفًا وثمانين فقط، واللّه يقول:{ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ }1. ثم ساق ما ذكره ابن حزم. وفيه من الزيادة على ما تقدم "الرب الإله الأعلى الأكبر الأعز السيد السبوح الوتر المحسن الجميل الرفيق الدهر".
 وقد عدها الحافظ فزاد "الخفي السريع الغالب العالم الحافظ المستعان". وفي هذا نظر يفهم مما تقدم، وإن كان قد ذكر بعضها فيما لا يثبت من الحديث، فهذه خمسة وستون ومائة اسم، أقربها من جهة الإسناد سياق الترمذي، وما عدا ذلك ففيه أسماء صحيحة ثابتة، وفي بعضها توقف، وبعضها خطأ محض، كالأبد والناظر والسامع والقائم والسريع، فهذه وإن ورد عدادها في بعض الأحاديث، فلا يصح ذلك أصلا.
وكذلك الدهر والفعال والفالق والمخرج والعالم، مع أن هذه لم ترد في شيء من الأحاديث إلا حديث "لا تسبوا الدهر فإن اللّه هو الدهر"2. وقد مضى معناه، وبينا خطأ ابن حزم في عده من الأسماء الحسنى هناك.
واعلم أن الأسماء الحسنى لا تدخل تحت حصر، ولا تحد بعدد فإن للّه تعالى أسماء وصفات استأثر بها في علم الغيب عنده، ولا يعلمها ملك مقرب، ولا نبي مرسل، كما في الحديث الصحيح:"أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدًا من خلقك، أو استأثرت به في علم الغيب عندك"3. رواه أحمد وابن حبان في"صحيحه"وغيرهما.
وقال ابن القيم: "فجعل أسماءه ثلاثة أقسام: قسم سمى به نفسه فأظهره لمن شاء من ملائكته أو غيرهم، ولم ينزل به كتابه، وقسم أنزل به كتابه، وتعرف به

------------------------
1 سورة الأنعام آية: 38.
2 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499 ,2/506) , ومالك: الجامع (1846).
3 أحمد (1/452).

ص -560- إلى عباده، وقسم استأثر به في علم غيبه، فلم يطلع عليه أحدًا من خلقه، ولهذا قال:"استأثرت به"، أي: انفردت بعلمه، وليس المراد انفراده بالمسمى به، لأن هذا الانفراد ثابت في الأسماء التي أنزل بها كتابه. ومن هذا قوله عليه السلام في حديث الشفاعة:"فيفتح علي من محامده بما لا أحسنه الآن"1. وتلك المحامد هي بأسمائه وصفاته. ومنه قوله:"لا أحصي ثناء عليك أنت كما أثنيت على نفسك"2.
وأما قوله صلى اللّه عليه وسلم:"إن للّه تسعة وتسعين اسمًا من أحصاها دخل الجنة"3. فالكلام جملة واحدة.
وقوله:"من أحصاها دخل الجنة"4. صفة لا خبر مستقبل، والمعنى: له أسماء متعددة من شأنها أن من أحصاها دخل الجنة، وهذا كقولك: لفلان ألف شاة أعدها للأضياف فلا يدل على أنه لا يملك غيرها. وهذا لا خلاف بين العلماء فيه.
وقوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }5، أي: اتركوهم، وأعرضوا عن مجادلتهم، قال ابن القيم: والإلحاد في أسمائه: هو العدول بها وبحقائقها ومعانيها عن الحق الثابت لها، وهو مأخوذ من الميل، كما يدل عليه مادة اللحد، ومنه اللحد وهو الشق في جانب القبر الذي قد مال عن الوسط، ومنه اللمحد في الدين المائل عن الحق إلى الباطل.
إذا عرف هذا فالإلحاد في أسمائه:
أحدها: أن يسمي الأصنام بها، كتسميتهم اللات من الإله، والعزى من العزيز، وتسميتهم الصنم إلهًا، وهذا إلحاد حقيقة، فهم عدلوا بأسمائه إلى أوثانهم وآلهتهم الباطلة.
الثاني: تسميته بما لا يليق بجلاله، كتسمية النصارى له أبًا وتسمية الفلاسفة له موجبًا بذاته، أو علة فاعلة بالطبع، ونحو ذلك.
وثالثها: وصفه بما يتعالى عنه ويتقدس من النقائص، كقول أخبث اليهود: إنه فقير،

------------------------
1 البخاري: تفسير القرآن (4712) , ومسلم: الإيمان (194) , والترمذي: صفة القيامة والرقائق والورع (2434) وصفة الجنة (2557).
2 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
3 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).
4 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3506 ,3507 ,3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/290 ,2/314 ,2/427 ,2/499 ,2/503 ,2/516).
5 سورة الأعراف آية: 180.

ص -561- وقولهم: إنه استراح بعد أن خلق خلقه، وقولهم: { يَدُ اللَّهِ مَغْلُولَةٌ}، [المائدة، من الآية: 64]، وأمثال ذلك مما هو إلحاد في أسمائه وصفاته.
ورابعها: تعطيل الأسماء الحسنى عن معانيها، وجحد حقائقها، كقول من يقول من الجهمية وأتباعهم: إنها ألفاظ مجردة، لا تتضمن صفات، ولا معاني، فيطلقون عليه اسم السميع والبصير والحي والرحيم والمتكلم، ويقولون: لا حياة له ولا سمع ولا بصر ولا كلام ولا إرادة تقوم به، وهذا من أعظم الإلحاد فيها عقلاً وشرعًا ولغة وفطرة، وهو يقابل إلحاد المشركين، فإن أولئك أعطوا من أسمائه وصفاته لآلهتهم، وهؤلاء سلبوا كماله، وجحدوها وعطلوها، وكلاهما ألحد في أسمائه، ثم الجهمية وفروخهم متفاوتون في هذا الإلحاد، فمنهم الغالي والمتوسط والمتلوث، وكل من جحد شيئًا مما وصف اللّه به نفسه، أو وصفه به رسوله صلى اللّه عليه وسلم فقد ألحد في ذلك فليقل أو ليستكثر.
وخامسها: تشبيه صفاته بصفات خلقه، تعالى اللّه عما يقول المشبهون علوًّا كبيرًا، فهذا الإلحاد في مقابله إلحاد المعطلة، فإن أولئك نفوا صفات كماله وجحدوها، وهؤلاء شبهوها بصفات خلقه، فجمعهم الإلحاد، وتفرقت بهم طرقه، وبرأ اللّه أتباع رسوله، وورثته القائمين بسنته عن ذلك كله، فلم يصفوه إلا بما وصف به نفسه، ولم يجحدوا صفاته، ولم يشبهوها بصفات خلقه، ولم يعدلوا بها عما أنزلت عليه لفظًا ولا معنى، بل أثبتوا له الأسماء والصفات، ونفوا عنه مشابهة المخلوقات فكان إثباتهم بريئًا من التشبيه، وتنْزيههم خاليًا من التعطيل، لا كمن شبه كأنه يعبد صنمًا، أو عطل حتى كأنه لا يعبد إلا عدمًا، وأهل السنة وسط في النحل، كما أن أهل الإسلام وسط في الملل توقد مصابيح معارفهم: { مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ}، [النّور، من الآية: 35]. {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}، [الأعراف، من الآية: 180] وعيد وتهديد.

ص -562- قوله: {يُلْحِدُونَ فِي أَسْمَائِهِ}، [الأعراف، من الآية: 180] يشركون، أي يشركون غيره في أسمائه كتسميتهم الصنم إلهًا، ويحتمل أن المراد الشرك في العبادة، لأن أسماءه تعالى تدل على التوحيد، فالإشراك بغيره إلحاد في معاني أسمائه سبحانه وتعالى لا سيما مع الإقرار بها، كما كانوا يقرون باللّه ويعبدون غيره، فهذا الاسم وحده أعظم الأدلة على التوحيد، فمن عبد غيره; فقد ألحد في هذا الاسم، وعلى هذا بقية الأسماء، وهذا الأثر لم يروه ابن أبي حاتم عن ابن عباس إنما رواه عن قتادة فاعلم ذلك.
قوله:"وعنه: سمو اللات من الإله، والعزى من العزيز".
هذا الأثر معطوف على سابقه، أي: رواه ابن أبي حاتم عن ابن عباس، وكذلك الأثر الثاني عن الأعمش معطوف على سابقه أي: رواه ابن أبي حاتم عنه.
والأعمش اسمه سليمان بن مهران أبو محمد الكوفي الفقيه ثقة حافظ ورع مات سنة 147 وكان مولده أول سنة 61.
قوله:"يدخلون فيها ما ليس منها"، أي: كتسمية النصارى له أبًا ونحوه كما سبق.


باب لا يقال: السلام على اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[46- باب لا يقال: السلام على اللّه]
لما كان حقيقة لفظ الإسلام السلامة والبراءة والخلاص والنجاة من الشر والعيوب، فإذا قال المسلم: السلام عليكم فهو دعاء للمسلم عليه، وطلب له أن يسلم من الشر كله، واللّه هو المطلوب منه لا المطلوب له، وهو المدعو لا المدعو له، وهو الغني له ما في السموات وما في الأرض، استحال أن يسلم عليه سبحانه وتعالى، بل هو المسلم على عباده كما قال تعالى: { قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى}1 وقال: { وَسَلامٌ عَلَى

------------------------
1 سورة النمل آية: 59.

ص -563- الْمُرْسَلِينَ}1 وقال: { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ }2 فهو السلام ومنه السلام لا إله غيره ولا رب سواه.
في"الصحيح"عن ابن مسعود رضي اللّه عنه قال:"كنا إذا كنا مع رسول اللّه صلى اللّه عليه وسلم في الصلاة قلنا: السلام على اللّه من عباده، السلام على فلان، فقال النبي صلى اللّه عليه وسلم لا تقولوا السلام على اللّه، فإن الله هو السلام"3.
ش: قوله:"في"الصحيح"" أي"الصحيحين".
قوله:"قلنا: السلام على اللّه"، أي: يقولون ذلك في التشهد الأخير كما هو مصرح به في بعض ألفاظ الحديث:"كنا نقول قبل أن يفرض التشهد: السلام على اللّه، فقال النبي صلى اللّه عليه وسلم إن اللّه هو السلام، ولكن قولوا التحيات للّه"4.
قوله:"فقال النبي صلى اللّه عليه وسلم: لا تقولوا السلام على اللّه"، أي: - واللّه أعلم - لما تقدم، ولأن السلام اسمه، كما يرشد إليه آخر الحديث.
قوله:"فإن اللّه هو السلام". أنكر عليه السلام التسليم على اللّه، وأخبر أن ذلك عكس ما يجب له سبحانه، فإن كل سلام ورحمة له ومنه فهو مالكها ومعطيها، وهو السلام. قال ابن الأنباري: أمرهم أن يعرفوه إلى الخلق لحاجتهم إلى السلامة، وقال غيره: وهذا كله حماية منه صلى اللّه عليه وسلم لجناب التوحيد حتى يعرف للّه تعالى ما يستحقه من الأسماء والصفات وأنواع العبادات.
قوله: "السلام على فلان وفلان". اختلف العلماء في معنى السلام المطلوب عند التحية على قولين:
أحدهما: أن المعنى اسم السلام عليكم، والسلام هنا هو اللّه عزّ وجل. ومعنى الكلام: نزلت بركة اسم السلام عليكم، وحملت عليكم فاختير في هذا المعنى من أسمائه اسم السلام دون غيره، ويدل عليه قوله في آخر الحديث.
قوله:"فإن اللّه هو السلام". فهذا صريح في كون السلام اسمًا من أسمائه، فإذا قال المسلم: السلام عليكم;

------------------------
1 سورة الصافات آية: 181.
2 سورة الأحزاب آية: 44.
3 البخاري: الأذان (835) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1168 ,1169) والسهو (1298) , وأبو داود: الصلاة (968) , وابن ماجه: إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/413 ,1/427 ,1/431 ,1/464) , والدارمي: الصلاة (1340).
4 البخاري: التوحيد (7381) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1168 ,1169) والسهو (1298) , وأبو داود: الصلاة (968) , وابن ماجه: إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/413 ,1/427 ,1/431) , والدارمي: الصلاة (1340).

ص -564- كان معناه: اسم السلام عليكم، يدل عليه ما رواه أبو داود، عن ابن عمر أن رجلاً سلم على النبي صلى اللّه عليه وسلم فلم يرد عليه حتى استقبل الجدار، ثم تيمم ورد عليه وقال:"إني كرهت أن أذكر اللّه إلا على طهر"1. ففي هذا بيان أن السلام ذكر للّه وإنما يكون ذكرًا إذا تضمنت اسمًا من أسمائه.
الثاني: أن السلام مصدر بمعنى السلامة، وهو المطلوب المدعو به عند التحية، لأنه ينكر بلا ألف ولام، فيجوز أن يقول المسلم: سلام عليكم، ولو كان اسمًا من أسمائه تعالى لم يستعمل كذلك، بل كان يطلق عليه معرفًا كما يطلق على سائر أسمائه الحسنى. فيقال: السلام، المؤمن، المهيمن، فإن التنكير لا يصرف اللفظ إلى معين، فضلاً عن أن يصرفه إلى اللّه وحده، بخلاف المعرف فإنه ينصرف إليه تعيينًا إذا ذكرت أسماؤه الحسنى. ويدل على ذلك عطف الرحمة والبركة عليه في قوله: سلام عليكم ورحمة اللّه وبركاته، ولأنه لو كان اسمًا من أسمائه تعالى لم يستقم الكلام بالإضمار، وذلك خلاف الأصل ولا دليل عليه، ولأنه ليس المقصود من السلام هذا المعنى، وإنما المقصود منه الإيذان بالسلامة خبرًا ودعاء.
قال ابن القيم: "والصواب في مجموعهما أي: القولين، وذلك أن من دعا اللّه بأسمائه الحسنى يسأل في كل مطلوب ويتوسل إليه بالاسم المقتضي لذلك المطلوب المناسب لحصوله، حتى كأن الداعي مستشفع إليه، متوسل به. فإذا قال: رب اغفر لي، وتب علي إنك أنت التواب الرحيم الغفور، فقد سأله أمرين، وتوسل إليه باسمين من أسمائه، مقتضيين لحصول مطلوبه وهذا كثير جدًّا وإذا ثبت هذا فالمقام لما كان مقام2 طلب السلامة التي هي أهم ما عند الرجل أتى في طلبها بصيغة اسم من أسمائه تعالى، وهو السلام الذي تطلب منه السلامة.

------------------------
1 النسائي: الطهارة (38) , وأبو داود: الطهارة (17) , وابن ماجه: الطهارة وسننها (350) , وأحمد (4/345) , والدارمي: الاستئذان (2641).
2 في الطبعة السابقة: هذا المقام لما كان طلب.

ص -565- فتضمن لفظ السلام معنيين. أحدهما: ذكر اللّه تعالى كما في حديث ابن عمر.
والثاني: طلب السلامة وهو مقصود المسلم. فقد تضمن"سلام عليكم"اسمًا من أسماء اللّه، وطلب السلامة منه. انتهى ملخصًا.


باب قول اللهم اغفر لي إن شئت - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[47- باب قول اللهم اغفر لي إن شئت]
ش: لما كان العبد لا غناء له عن رحمة اللّه ومغفرته طرفة عين، بل فقير بالذات إلى الغني بالذات كما قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}1. نهي عن قول ذلك، لما فيه من إيهام الاستغناء عن مغفرة اللّه ورحمته كما سيأتي، وذلك مضاد للتوحيد.
في"الصحيح"عن أبي هريرة أن رسول اللّه صلى اللّه عليه وسلم قال:"لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن اللّه لا مكره له"2. ولمسلم."وليعظم الرغبة، فإن اللّه لا يتعاظمه شيء أعطاه"3.
ش: قوله:"في"الصحيح""، أي:"الصحيحين".
قوله:"اللهم اغفر لي إن شئت". قال القرطبي: إنما نهى الرسول صلى اللّه عليه وسلم عن هذا القول، لأنه يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب. وكأن هذا القول يتضمن أن هذا المطلوب إن حصل وإلا استغنى عنه، ومن كان هذا حاله لم يتحقق من حاله الافتقار والاضطرار الذي هو روح عبادة الدعاء، وكان ذلك دليلاً على قلة معرفته بذنوبه، وبرحمة ربه. وأيضًا فإنه لا يكون موقنًا بالإجابة. وقد قال عليه السلام:"ادعوا اللّه وأنتم موقنون بالإجابة، واعلموا أن اللّه لا يستجيب دعاء من قلب غافلٍ لاهٍ"4.
قوله:"ليعزم المسألة". قال القرطبي أي: ليجزم في طلبته،

------------------------
1 سورة فاطر آية: 15.
2 البخاري: الدعوات (6339) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وأحمد (2/243 ,2/318 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
3 البخاري: الدعوات (6339) والتوحيد (7477) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وابن ماجه: الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
4 الترمذي: الدعوات (3479).

ص -566- ويحقق رغبته، ويتيقن الإجابة، فإنه إذا فعل ذلك دل على علمه بعظيم ما يطلب من المغفرة والرحمة، وعلى أنه مفتقر إلى ما يطلب مضطر إليه، وقد وعد اللّه المضطر بالإجابة بقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ }1.
قوله:"فإنه لا مكره له". أي: فإن اللّه لا مكره له. هذا لفظ البخاري في الدعوات، ولفظ مسلم عن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم "لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللّهم ارحمني إن شئت، ليعزم المسألة في الدعاء، فإن اللّه صانع ما شاء، لا مكره له"2. قال القرطبي: هذا إظهار لعدم فائدة تقبل الاستغفار والرحمة بالمشيئة. كأن اللّه تعالى لا يضطره إلى فعل شيء دعاء ولا غيره، بل يفعل ما يريد ويحكم ما يشاء. ولذلك قيد اللّه تعالى الإجابة بالمسألة في قوله:{فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ}3. فلا معنى لاشتراط المشيئة بقيله.
قوله:"ولمسلم" أي: من وجه آخر.
قوله:"وليعظم الرغبة" هو بالتشديد، فإن اللّه لا يتعاظمه شيء أعطاه يقال: تعاظم زيد هذا الأمر، أي: كبر عليه وعسر. قال: والرغبة يعني الطلبة والحاجة التي يريد.
وقيل: السؤال والطلب بتكرار الدعاء والإلحاح فيه، والأول أظهر، أي: لسعة جوده وكرمه، لا يعظم عليه إعطاء شيء، بل جميع الموجودات في أمره يسير، وهو أكبر من ذلك، وهذا هو غاية المطالب، فالاقتصار على الداني في المسألة إساءة ظن بجوده وكرمه.

------------------------
1 سورة النمل آية: 62.
2 البخاري: الدعوات (6339) والتوحيد (7477) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وابن ماجه: الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
3 سورة الأنعام آية: 41.


باب لا يقول: عبدى وأمتي - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[48- باب لا يقول: عبدى وأمتي]
ش: أي: لما في ذلك من الإيهام من المشاركة في الربوبية، فنهي عن ذلك أدبًا مع جناب الربوبية، وحماية لجناب التوحيد.

ص -567- قال في"الصحيح"عن أبي هريرة أن رسول اللّه صلى اللّه عليه وسلم قال:"لا يقل أحدكم: أطعم ربك، وضيء ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي"1.
ش: قوله:"في الصحيح"، أي:"الصحيحين".
قوله:"لا يقل أحدكم"، هو بالجزم على النهي، والمراد أن يقول ذلك لمملوكه أو مملوك غيره، فالكل منهي عنه.
قوله:"أطعم ربك"، بفتح الهمزة من الإطعام.
قوله:"وضيء ربك"، أمر من الوضوء وفيهما في هذا الحديث زيادة:"اسق ربك"، وكأن المؤلف اختصرها.
قال الخطابي: وسبب المنع أن الإنسان مربوب معبد بإخلاص التوحيد للّه تعالى، وترك الإشراك به، فترك المضاهاة بالاسم لئلا يدخل في معنى الشرك، ولا فرق في ذلك بين الحر والعبد. وأما من لا تعبد عليه من سائر الحيوانات والجمادات، فلا يكره أن يطلق ذلك عليه عند الإضافة كقوله: رب الدار والثوب.
قال ابن مفلح في"الفروع": وظاهر النهي التحريم، وقد يحتمل أنه للكراهية، وجزم به غير واحد من العلماء.
فإن قلت: قد قال اللّه تعالى حكاية عن يوسف عليه السلام: {اذْكُرْنِي عِنْدَ رَبِّكَ}2.وقال النبي صلى اللّه عليه وسلم في اشتراط الساعة:"أن تلد الأمة ربتها"3 فهذا يدل على الجواز.
قيل: فأما الآية ففيها جوابان. أحدهما وهو الأظهر: أن هذا جائز في شرع من قبلنا، وقد ورد شرعنا بخلافه. والثاني: أنه ورد لبيان الجواز، والنهي للأدب والتنْزيه دون التحريم.
وأما الحديث فليس من هذا الباب للتأنيث، والنهي عنه أن يقول ذلك للذكر لما فيه من إيهام المشاركة، وهو معدوم في الأنثى. أو يقال: بحمله على الكراهة في الأنثى أيضًا لورود الحديث بذلك دون الذكر، لأنه لم يرد فيه إلا النهي، ويقال وهو أظهر: إن هذا ليس فيه إلا

------------------------
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316).
2 سورة يوسف آية: 42.
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/51 ,1/52).

ص -568- وصفها بذلك لا دعاؤها به، وتسميتها به، وفرق بين الدعاء والتسمية، وبين الوصف، كما تقول: زيد فاضل، فتصفه بذلك ولا تسميه به ولا تدعوه به.
قوله:"وليقل سيدي"، قيل: إن الفرق بين الرب والسيد، أن الرب من أسماء اللّه تعالى اتفاقًا، واختلف في السيد هل هو من أسماء اللّه تعالى؟ ولم يأت في القرآن أنه من أسماء اللّه. لكن في حديث عبد اللّه بن الشخير:"السيد اللّه"1. وسيأتي.
فإن قلنا: ليس من أسماء اللّه فالفرق واضح، إذ لا التباس، وإن قلنا: إنه من أسماء اللّه فليس في الشهرة والاستعمال، كلفظ الرب فيحصل الفرق. وأما من حيث اللغة فالسيد من السؤدد وهو التقدم، يقال: ساد قومه إذا تقدمهم، ولا شكر في تقديم السيد على غلامه، فلما حصل الافتراق جاز الإطلاق.
قلت: وحديث ابن الشخير لا ينفي إطلاق لفظ السيد على غير اللّه، بل المراد أن اللّه هو الأحق بهذا الاسم بأنواع العبارات، كما أن غيره لا يسمى به.
"ومولاي". قال النووي: المولى يطلق على ستة عشر معنى، منها الناظر والمولى والمالك، وحينئذ فلا بأس أن يقول: مولاي.
قال في"الفروع"ولا يقل: عبدي وأمتي، كلكم عبيد اللّه، وإماء اللّه. ولا يقل العبد لسيده: ربي. وفي مسلم أيضا:"ولا مولاي فمولاكم اللّه". وظاهر النهي للتحريم. وقد يحتمل أنه

------------------------
1 أبو داود: الأدب (4806) , وأحمد (4/25).

ص -569- للكراهة، وجزم به غير واحد من العلماء كما في"شرح مسلم"انتهى كلامه.
قلت: فظاهر رواية مسلم معارضة لحديث الباب، وأجيب بأن مسلمًا قد بين الاختلاف فيه عن الأعمش، وأن منهم من ذكر هذه الزيادة، ومنهم من حذفها.
قال عياض: وحذفها أصح. فظهر أن اللفظ الأول أرجح، وإنما صرنا للترجيح للتعارض بينهما والجمع متعذر، والعلم بالتاريخ مفقود، فلم يبق إلا الترجيح.
قلت: الجمع ممكن بحمل النهي على الكراهة، أو على خلاف الأولى.
قوله:"ولا يقل أحدكم عبدي وأمتي"، لأن حقيقة العبودية إنما يستحقها اللّه تعالى، ولأن فيها تعظيمًا لا يليق بالمخلوق، وقد بين النبي صلى اللّه عليه وسلم العلة في ذلك. كما رواه أبو داود بإسناد صحيح عن أبي هريرة مرفوعًا:"لا يقولن أحدكم: عبدي وأمتي، ولا يقولن المملوك: ربي وربتي، وليقل المالك: فتاي وفتاتي، وليقل المملوك: سيدي وسيدتي، فإنكم المملوكون، والرب اللّه عزّ وجل"1. ورواه أيضًا بإسناد صحيح موقوفًا، فهذه علة له. وفي رواية لمسلم:"لا يقولن أحدكم: عبدي فإن كلكم عبيد اللّه"2.
قال في"مصابيح الجامع"النهي إنما جاء متوجهًا إلى السيد إذ هو في مظنه الاستطالة، وأما قول الغير: هذا عبد زيد، وهذه أمة خالد فجائز، لأنه يقول إخبارًا أو تعريفًا، وليس في مظنة الاستطالة.
قلت: وهو حسن، وقد رويت أحاديث تدل على ذلك، وقال أبو جعفر النحاس: لا نعلم بين العلماء خلافًا أنه لا ينبغي لأحد أن يقول لأحد من المخلوقين: مولاي، ولا يقول: عبدك وعبدي، وإن كان مملوكًا، وقد حظر رسول اللّه صلى اللّه عليه وسلم على المملوكين، فكيف للأحرار؟.
قوله:"وليقل: فتاي وفتاتي، وغلامي"، أي: لأنها ليست دالة

------------------------
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316 ,2/423 ,2/444 ,2/484 ,2/491 ,2/496 ,2/508).
2 مسلم: الألفاظ من الأدب وغيرها (2249) , وأحمد (2/463 ,2/484 ,2/496).

ص -570- على الملك كدلالة عبدي وأمتي، فأرشد عليه السلام إلى ما يؤدي المعنى من السلامة من الإيهام والتعاظم مع أنها تطلق على الحر والمملوك، لكن إضافته تدل على الإخلاص.


باب لا يرد من سئل باللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[49- باب لا يرد من سئل باللّه]
ش: أي: إعظامًا وإجلالاً للّه تعالى أن يسأل به في شيء، ولا يجاب السائل إلى سؤاله ومطلوبه، ولهذا أمر النبي صلى اللّه عليه وسلم بإبرار القسم وتنازعوا هل هو أمر استحباب، أو إيجاب؟ وظاهر كلام شيخ الإسلام التفريق بين أن يقصد إلزامه بالقسم فتجب إجابته، أو يقصد إكرامه فلا تجب عليه. ولهذا أوجب على المقسم في الأولى الكفارة، إذا لم يفعل المحلوف عليه، دون الثانية، لأنه كالأمر، ولا يجب إذا كان للإكرام لأمر النبي صلى اللّه عليه وسلم أبا بكر بوقوفه في الصف ولم يقف، ولأن أبا بكر أقسم على النبي صلى اللّه عليه وسلم ليخبرنه بالصواب والخطأ لما فسر الرؤيا، فقال النبي صلى اللّه عليه وسلم:"لا تقسم". كما في"الصحيحين"قال: لأنه علم أنه لم يقصد الإقسام عليه مع المصلحة المقتضية للكتم.
قال: عن ابن عمر رضي الله عنهما قال: قال رسول اللّه صلى اللّه عليه وسلم:"من استعاذ باللّه فأعيذوه، ومن سأل باللّه فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفًا فكافؤوه، فإن لم تجدوا ما تكافؤوه فادعوا له حتى تروا أنكم قد كافأتموه"1. رواه أبو داود، والنسائي بسند صحيح.
ش: قوله:"من استعاذ باللّه فأعيذوه"، أي: من سألكم أن تدفعوا عنه شركم أو شر غيركم باللّه، كقوله: باللّه عليك أن تدفع عني شر فلان أو شرك، أعوذ باللّه من شرك أو شر فلان ونحو ذلك، فأعيذوه، أي: امنعوه مما استعاذ منه وكفوه عنه لتعظيم اسم اللّه تعالى، ولهذا لما قالت الجونية للنبي صلى اللّه عليه وسلم أعوذ باللّه منك

------------------------
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) , وأحمد (2/99 ,2/127).

ص -571- قال:"لقد عذت بمعاذ، ألحقي بأهلك"1. ولفظ أبي داود:"من استعاذكم باللّه فأعيذوه ومن سألكم باللّه فأعطوه"2.
قوله:"ومن سأل باللّه فأعطوه". وفي حديث ابن عباس عند أحمد وأبي داود:"ومن سألكم بوجه اللّه فأعطوه". ومعناه ظاهر، وهو أن يقول: أسألك باللّه أو بوجه اللّه ونحو ذلك، أن تفعل أو تعطيني كذا، ويدخل في ذلك القسم عليه باللّه أن يفعل كذا، وظاهر الحديث، وجوب إعطائه ما سأل ما لم يسأل إثمًا، أو قطيعة رحم. وقد جاء الوعيد على ذلك في عدة أحاديث، منها: حديث أبي موسى مرفوعًا:"ملعون من سئل بوجه اللّه، وملعون من يسأل بوجهه ثم منع سائله ما لم يسأل هجرًا". رواه الطبراني. قال في"تنبيه الغافلين": ورجال إسناده رجال الصحيح، إلا شيخه يحيى بن عثمان بن صالح، والأكثر على توثيقه، فإن بلغ هذا الإسناد أو إسناد غيره مبلغًا يحتج به كان ذلك من الكبائر.
وعن أبي عبيد مولى رفاعة بن رافع مرفوعًا"ملعون من سأل بوجه اللّه وملعون من سئل بوجه اللّه فمنع سائله". رواه الطبراني أيضًا. وعن ابن عباس مرفوعًا:"ألا أخبركم بشر الناس: رجل يُسأل باللّه ولا يعطي"3. رواه الترمذي وحسنه، وابن حبان في"صحيحه". وعن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم"ألا أخبركم بشر البرية؟ قالوا: بلى يا رسول اللّه قال: الذي يُسأل باللّه ولا يعطي"4. رواه أحمد.
إذا تبين هذا فهذه الأحاديث دالة على إجابة من سئل باللّه أو أقسم به، ولكن قال شيخ الإسلام: إنما تجب على معين، فلا تجب على سائل يقسم على الناس، وظاهر كلام الفقهاء أن ذلك مستحب كإبرار القسم، والأول أصح.
قوله:"ومن دعاكم فأجيبوه". أي: من دعاكم إلى طعام فأجيبوه فإن كانت وليمة عرس وتوفرت الشروط المبينة في كتب الفقه وجبت الإجابة، وإن كان لغيرها استحب إجابتها، وتجب

------------------------
1 البخاري: الطلاق (5254) , والنسائي: الطلاق (3417) , وابن ماجه: الطلاق (2050).
2 النسائي: الزكاة (2567) , وأبو داود: الأدب (5109) , وأحمد (2/68).
3 الترمذي: فضائل الجهاد (1652) , والنسائي: الزكاة (2569) , ومالك: الجهاد (976) , والدارمي: الجهاد (2395).
4 أحمد (2/396).

ص -572- مطلقًا وهو الصحيح لظاهر الأحاديث، وهي لم تفرق بين وليمة العرس وغيرها، وإن كانت وليمة العرس آكد وأوجب.
قوله:"ومن صنع إليكم معروفًا فكافؤوه". المعروف: اسم جامع لمخير.
وقوله:"فكافؤوه"، أي: على إحسانه بمثله أو خير منه، وقد أشار شيخ الإسلام إلى مشروعية المكافأة، لأن القلوب جبلت على حب من أحسن إليها، فهو إذا أحسن إليه ولم يكافئه يبقى في قلبه نوع تأله لمن أحسن إليه، فشرع قطع ذلك بالمكافأة، فهذا معنى كلامه. وقال غيره: إنما أمر بالمكافأة ليخلص القلب من إحسان الخلق ويتعلق بالحق. ولفظ أبي داود:"من أتى إليكم معروفًا..."1.
قوله:"فإن لم تجدوا ما تكافئوه". هكذا ثبت بحذف النون في خط المصنف، وهكذا هو في غيره من أصول الحديث. قال الطيبي: سقطت من غير ناصب ولا جازم، إما تخفيفًا أو سهوًا من الناسخ.
قوله:"فادعوا له..." إلى إلخ يعني من أحسن إليكم أيَّ إحسان فكافئوه بمثله، فإن لم تقدروا فبالغوا في الدعاء له جهدكم حتى تحصل المسألة، ووجه المبالغة أنه رأى في نفسه تقصيرًا في المجازاة لعدم القدرة عليها، فأحالها إلى اللّه، ونعم المجازي هو، وهذا الحديث رواه أيضًا أحمد بإسناد صحيح، وابن حبان، والحاكم، وصححه النووي. وقد روى الترمذي وصححه النسائي وابن حبان عن أسامة بن زيد مرفوعًا:"من صنع إليكم معروفًا فقال لفاعله: جزاك اللّه خيرًا فقد أبلغ في الثناء"2.

------------------------
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) والأدب (5109) , وأحمد (2/68).
2 الترمذي: البر والصلة (2035).


باب لا يسأل بوجه اللّه إلا الجنة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -573- [50- باب لا يسأل بوجه اللّه إلا الجنة]
أي إعظامًا وإجلالاً وإكرامًا لوجه اللّه أن يسأل به إلا غاية المطالب، وهذا من معاني قوله تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالأِكْرَامِ}1.

------------------------
1 سورة الرحمن آية: 27.

قال: عن جابر بن عبد اللّه قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا يسأل بوجه اللّه إلا الجنة"1. رواه أبو داود أيضًا.
ش: قوله:"عن جابر". هو جابر بن عبد اللّه.
قوله:"لا يسأل بوجه اللّه إلا الجنة"2 روي بالنفي والنهي، وروي بالبناء للمجهول، وهو الذي في الأصل، وروي بالخطاب للمفرد، وفيه إثبات الوجه خلافًا للجهمية ونحوهم، فإنهم أَوَّلُوا الوجه بالذات، وهو باطل، إذ لا يسمى ذات الشيء وحقيقته وجهًا، فلا يسمى الإنسان وجها، ولا تسمى يده وجهًا، ولا تسمى رجله وجهًا. والقول في الوجه عند أهل السنة كالقول في بقية الصفات، فيثبتونه للّه على ما يليق بجلاله وكبريائه من غير كيف ولا تحديد، إثبات بلا تمثيل، وتنْزيه بلا تعطيل.
قوله:"إلا الجنة"، كأن يقول:"اللهم إني أسألك بوجهك الكريم أن تدخلني الجنة". وقيل: المراد لا تسألوا من الناس شيئًا بوجه اللّه"كأن يقول: أعطني شيئًا بوجه اللّه، فإن اللّه أعظم من أن يسأل به شيء من الحطام.
قلت: والظاهر أن كلا المعنيين صحيح، قال الحافظ العراقي: "وذكر الجنة إنما هو للتنبيه به على الأمور العظام لا للتخصيص، فلا يسأل بوجهه في الأمور الدنيئة، بخلاف الأمور العظام تحصيلاً أو دفعًا، كما يشير إليه استعاذة النبي صلى اللّه عليه وسلم به".
قلت: والظاهر أن المراد لا يسأل بوجه اللّه إلا الجنة، أو ما هو وسيلة إليها، كالاستعاذة بوجه اللّه من غضبه ومن النار ونحو ذلك مما هو وارد في أدعيته صلى اللّه عليه وسلم وتعوذاته،"ولما نزل قوله تعالى: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ}3. قال النبي صلى اللّه عليه وسلم:"أعوذ بوجهك". { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ }4 قال:"أعوذ بوجهك" رواه البخاري. وهذا الحديث رواه في"المختارة"أيضًا ولكن في

------------------------
1 أبو داود: الزكاة (1671).
2 أبو داود: الزكاة (1671).
3 سورة الأنعام آية: 65.
4 سورة الأنعام آية: 65.

ص -574- إسناده سليمان بن معاذ. قال ابن معين: ليس بشيء، وضعفه عبد الحق وابن القطان.


باب ما جاء في ال "لو" - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[51- باب ما جاء في ال "لو"]
اعلم أن من كمال التوحيد الاستسلام للقضاء والقدر رضا باللّه ربًا فإن هذا من جنس المصائب، والعبد مأمور عند المصائب بالصبر والإرجاع والتوبة. وقول "لو" لا يجدي عليه إلا الحزن والتحسر مع ما يخاف توحيده من نوع المعاندة للقدر الذي لا يكاد يسلم منها من وقع منه هذا إلا ما شاء اللّه، فهذا وجه إيراده هذا الباب في التوحيد.
قال وقول اللّه تعالى: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1.
ش: قال ابن كثير: فسر ما أخفوه في أنفسهم بقوله: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}2 أي: يسرون هذه المقالة عن رسول اللّه صلى اللّه عليه وسلم.
قال ابن إسحاق: حدثني يحيى بن عباد بن عبد اللّه بن الزبير عن أبيه عن عبد اللّه بن الزبير قال الزبير: لقد رأيتُنِي مع رسول اللّه صلى اللّه عليه وسلم حين اشتد الخوف علينا: أرسل اللّه علينا النوم، فما منا رجل إلا ذقنه في صدره فواللّه إني لأسمع قول معتب بن قشير ما أسمعه إلا كالحلم: { لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}. فحفظتها منه وفي ذلك أنزل اللّه عزّ وجل: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}3. لقول معتب. رواه ابن أبي حاتم. قال اللّه تعالى: { قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}4. أي: هذا قدر مقدر من اللّه عزّ وجل وحكم حتم لازم لا محيد عنه ولا مناص منه.

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 154.

ص -575- قلت: فتبين وجه إيراد المصنف الآية على الترجمة، لأن قول"لو"في الأمور المقدرة من كلام المنافقين، ولهذا رد اللّه عليهم ذلك بأن هذا قدر، فمن كتب عليه شيء فلا بد أن يناله، فماذا يغني عنكم قول"لو"و"ليت"إلا الحسرة والندامة؟! فالواجب عليكم في هذه الحالة الإيمان باللّه والتعزي بقدره مع ما ترجون من حسن ثوابه، وفي ذلك عين الفلاح لكم في الدنيا والآخرة، بل يصل الأمر إلى أن تنقلب المخاوف أمانًا والأحزان سرورًا وفرحًا كما قال عمر بن عبد العزيز: أصبحت وما لي سرور إلا في مواقع القضاء والقدر.
قال: وقوله تعالى: { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا...}1.
ش: روى ابن جرير عن السدي قال: خرج رسول اللّه صلى اللّه عليه وسلم يوم أحد في ألف رجل، وقد وعدهم الفتح إن صبروا، فلما خرجوا رجع عبد اللّه ابن أبي في ثلاثمائة، فتبعهم أبو جابر السلمي يدعوهم، فلما غلبوه وقالوا له: ما نعلم قتالاً ولئن أطعتنا لترجعن معنا فنَزل: { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا...}2. وعن ابن جريج في الآية. قال: هو عبد اللّه بن أبي { الَّذِينَ... وَقَعَدُوا}3. الذين خرجوا مع النبي صلى اللّه عليه وسلم يوم أحد. رواه ابن جرير، وابن أبي حاتم. فعلى هذا إخوانهم هم المسلمون المجاهدون، وسموا إخوانهم لموافقتهم في الظاهر. وقيل: إخوانهم في النسب لا في الدين. { لَوْ أَطَاعُونَا مَا قُتِلُوا}4. قال ابن كثير: لو سمعوا مشورتنا عليهم في القعود، وعدم الخروج ما قتلوا مع من قتل قال اللّه تعالى: { قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}5. أي: إن كان القعود يسلم به الشخص من القتل والموت فينبغي أنكم لا تموتون، والموت لا بد آت إليكم ولو كنتم في بروج مشيدة. فادفعوا عن أنفسكم الموت إن كنتم صادقين. قال مجاهد: عن جابر بن

------------------------
1 سورة آل عمران آية: 168.
2 سورة آل عمران آية: 168.
3 سورة آل عمران آية: 168.
4 سورة آل عمران آية: 168.
5 سورة آل عمران آية: 168.

ص -576- عبد اللّه نزلت هذه الآية في عبد اللّه بن أبي.
قلت: وكان أشار على رسول اللّه صلى اللّه عليه وسلم يوم أحد بعدم الخروج، فلما قدر اللّه الأمر قال ذلك تصويبًا لرأيه، ورفعًا لشأنه فردّ اللّه عليه وعلى أمثاله { قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}1. فلا تعذرون عن ذلك. فعلم أن ذلك بقضاء اللّه وقدره. أي: يستوي الذي في وسط الصفوف والذي في البروج المشيدة في القتل والموت. بل { لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}2، فلا ينجي حذر من قدر. وفي ضمن ذلك قول"لو"ونحوه في مثل هذا المقام; لأن ذلك لا يجدي شيئًا؛ إذ المقدر قد وقع فلا سبيل إلى دفعه أبدًا. { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا }3.
قال في"الصحيح"عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال:"احرص على ما ينفعك، واستعن باللّه، ولا تعجز. وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر اللّه وما شاء فعل; فإن لو تفتح عمل الشيطان"4.
ش: قوله:"في"الصحيح"" أي:"صحيح مسلم".
قوله:"احرص على ما ينفعك..." إلخ. هذا الحديث اختصره المصنف رحمه اللّه ولفظه أن النبي صلى اللّه عليه وسلم قال:"المؤمن القوي خير وأحب إلى اللّه من المؤمن الضعيف. وفي كل خير، احرص على ما ينفعك"5 إلى آخره.
فقوله عليه السّلام:"المؤمن القوي خير وأحب إلى اللّه من المؤمن الضعيف"6. فيه أن اللّه سبحانه موصوف بالمحبة، وأنه يحب على الحقيقة كما قال: { ُحِبُّهُمْ وَيُحِبُّونَهُ}7. وفيه أنه سبحانه يحب مقتضى أسمائه وصفاته، وما يوافقها فهو القوي، ويحب المؤمن القوي،،هو وتر يحب الوتر، وجميل يحب الجمال، وعليم يحب العلماء، ومحسن

------------------------
1 سورة آل عمران آية: 168.
2 سورة آل عمران آية: 154.
3 سورة الطور آية: 48.
4 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
5 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
6 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
7 سورة المائدة آية: 54.

ص -577- يحب المحسنين، وصبور يحب الصابرين، وشكور يحب الشاكرين.
قلت: الظاهر أن المراد القوة في أمر اللّه وتنفيذه، والمسابقة بالخير، والأمر بالمعروف والنهي عن المنكر، والصبر على ما يصيب في ذات اللّه ونحو ذلك، لا قوة البدن. ولهذا مدح اللّه الأنبياء بذلك في قوله: { وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ}1. فالأيدي: القوة، والعزائم في تنفيذ أمر اللّه. وقوله: { وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأَيْدِ إِنَّهُ أَوَّابٌ}2.
وقوله:"وفي كل خير"، أي: كل من المؤمن القوي والمؤمن الضعيف على خير وعافية، لاشتراكهما في الإيمان والعمل الصالح. ولكن القوي في إيمانه ودينه أحب إلى اللّه.
وفيه أن محبة المؤمنين تتفاضل فيحب بعضهم أكثر من بعض.
وقوله:"احرص على ما ينفعك"، هو بفتح الراء وكسرها قال ابن القيم: سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده. والحرص: هو بذل الجهد واستفراغ الوسع. فإذا صادف ما ينتفع به الحريص كان حرصه محمودًا، وكماله كله في مجموع هذين الأمرين أن يكون حريصًا، وأن يكون حرصه على ما ينتفع به. فإن حرص على ما لا ينفعه أو فعل ما ينفعه بغير حرص، فإنه من الكمال بحسب ما فاته من ذلك، فالخير كله في الحرص على ما ينفع.
قوله:"واستعن باللّه". قال ابن القيم: "لما كان حرص الإنسان وفعله إنما هو بمعونة اللّه، ومشيئته، وتوفيقه، أمره أن يستعين به ليجتمع له مقام { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}، [الفاتحة: 5]، فإن حرصه على ما ينفعه عبادة للّه، ولا تتم إلا بمعونته. فأمره بأن يعبده ويستعين به.
وقال غيره:"استعن باللّه"، أي: اطلب الإعانة في جميع أمورك من اللّه لا من غيره. كما قال تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ، [الفاتحة: 5]، فإن العبد عاجز لا يقدر على شيء إن لم يعنه

------------------------
1 سورة ص آية: 45.
2 سورة ص آية: 17.

ص -578- اللّه عليه، فلا معين له على مصالح دينه ودنياه إلا اللّه عزّ وجل. فمن أعانه اللّه فهو المعان، ومن خذله فهو المخذول. وقد كان النبي صلى اللّه عليه وسلم يقول في خطبته ويعلم أصحابه أن يقولوا:"الحمد للّه نستعينه ونستهديه"1. ومن دعاء القنوت:"اللهم إنا نستعينك" وأمر معاذ بن جبل أن لا يدع في دبر كل صلاة أن يقول:"اللهم أعني على ذكرك وشكرك وحسن عبادتك"2. وكان ذلك من دعائه صلى اللّه عليه وسلم. ومنه أيضًا:"اللهم أعني ولا تعن علي"3. وإذا حقق العبد مقام الاستعانة وعمل به، كان مستعينًا باللّه عزّ وجل متوكلاً عليه، راغبًا وراهبًا إليه; فيستحق له مقام التوحيد إن شاء اللّه تعالى.
قوله:"ولا تعجز"، وهو بكسر الجيم وفتحها. استعمل الحرص والاجتهاد في تحصيل ما ينفعك من أمر دينك ودنياك التي تستعين بها على صيانة دينك، وصيانة عيالك، ومكارم أخلاقك. ولا تفرط في طلب ذلك، ولا تتعاجز عنه متكلاً على القدر، أو متهاونًا بالأمر. فتنسب للتقصير وتلام على التفريط شرعًا وعقلًا مع إنهاء الاجتهاد نهايته، وبلاغ الحرص غايته. فلا بد من الاستعانة باللّه والتوكل عليه والالتجاء في كل الأمور إليه، فمن ملك هذين الطريقين حصل على خير الدارين.
وقال ابن القيم: "العجز ينافي حرصه على ما ينفعه، وينافي استعانته باللّه، فالحريص على ما ينفعه المستعين باللّه ضد العاجز، فهذا إرشاد له قبل رجوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحريص عليه مع الاستعانة بمن أزمة الأمور بيده، ومصدرها منه، ومردها إليه".
قوله:"وإن أصابك شيء…"، إلى آخره. العبد إذا فاته ما لم يقدر له فله حالتان: حالة عجز وهي مفتاح عمل الشيطان فيلقيه

------------------------
1 الترمذي: النكاح (1105) , والنسائي: الجمعة (1404) , وأبو داود: النكاح (2118) , وابن ماجه: النكاح (1892) , وأحمد (1/392 ,1/432) , والدارمي: النكاح (2202).
2 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386).
3 الترمذي: الدعوات (3551) , وأبو داود: الصلاة (1510) , وابن ماجه: الدعاء (3830) , وأحمد (1/226).

ص -579- العجز إلى"لو"ولا فائدة في"لو"ههنا، بل هي مفتاح اللوم والجزع والسخط والأسف والحزن، وذلك كله من عمل الشيطان، فنهاه صلى اللّه عليه وسلم عن افتتاح عمله بهذا المفتاح، وأمره بالحالة الثانية، وهي النظر إلى القدر وملاحظته، وأنه لو قدر له لم يفته، ولم يغلبه عليه أحد فلم يبق له ههنا أنفع من شهود القدر، ومشيئة الرب النافذة، التي توجب وجود المقدور وإذا انتفت امتنع وجوده، فلهذا قال:"وإن أصابك شيء"، أي: غلبك الأمر ولم يحصل المقصود بعد بذل جهده والاستعانة باللّه فلا تقل:"لو أني فعلت لكان كذا وكذا ولكن قل قدر اللّه وما شاء فعل". فأرشده إلى ما ينفعه في الحالتين. حالة حصول مطلوبه، وحالة فواته. فلهذا كان هذا الحديث مما لا يستغني عنه العبد أبدًا، بل هو أشد شيء إليه ضرورة، وهو يتضمن إثبات القدر والكسب، والاختيار، والقيام بالعبودية باطنًا وظاهرًا في حالتي حصول المطلوب وعدمه، هذا معنى كلام ابن القيم.
وقال القاضي: قال بعض العلماء: هذا النهي إنما هو لمن قاله معتقدًا ذلك حتما، وأنه لو فعل ذلك لم يصبه قطعًا. فأما من رد ذلك إلى مشيئة اللّه تعالى، وأنه لن يصيبه إلا ما شاء اللّه، فليس من هذا، واستدل بقول أبي بكر الصديق في الغار: لو أن أحدهم رفع رأسه لرآنا. قال القاضي: وهذا ما لا حجة فيه، لأنه أخبر عن مستقبل، وليس فيه دعوى لرد القدر بعد وقوعه. قال: وكذا جميع ما ذكره البخاري فيما يجوز من"اللو"كحديث:"لولا حدثان قومك بالكفر، لأتممت البيت على قواعد إبراهيم"1. و:"لو كنت راجمًا بغير بينة لرجمت هذه"2. و"لولا أن أشق على أمتي لأمرتهم بالسواك"3. وشبه ذلك، وكله مستقبل لا اعتراض فيه على قدر ولا كراهة فيه، لأنه إنما أخبر عن اعتقاده فيما كان يفعل لولا المانع وعما هو في قدرته، فأما ما ذهب فليس في قدرته.
فإن قيل: ما تصنعون بقوله صلى اللّه عليه وسلم:"لو

------------------------
1 الترمذي: العلم (2663) , وأبو داود: السنة (4605) , وابن ماجه: المقدمة (13).
2 أحمد (3/428).
3 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).

ص -580- استقبلت من أمري ما استدبرت ما سقت الهدي، ولجعلتها عمرة؟"1. قيل: هذا كقوله:"لولا حدثان قومك بالكفر"2. ونحوه مما هو خبر عن مستقبل لا اعتراض فيه على قدر، بل هو إخبار لهم أنه لو استقبل الإحرام بالحج; ما ساق الهدي ولا أحرم بالعمرة، بقوله لهم لما أمرهم بفسخ الحج إلى العمرة حثًا لهم وتطييبًا لقلوبهم لما رآهم توقفوا في أمره، فليس من المنهي عنه، بل هو إخبار لهم عما كان يفعل في المستقبل لو حصل، ولا خلاف في جواز ذلك، وإنما ينهى عن ذلك في معارضة القدر مع اعتقاد أن ذلك المانع لو يقع لوقع خلاف المقدور.
قوله:"فإن لو تفتح عمل الشيطان"، أي: من الجزع والعجز واللوم والسخط من القضاء والقدر ونحو ذلك، ولهذا من قالها على وجه النهي عنه، فإن سلم من التكذيب بالقضاء والقدر لم يسلم من المعاندة له، واعتقاد أنه لو فعل ما زعم لم يقع المقدور ونحو ذلك، وهذا من عمل الشيطان.
فإن قيل: ليس في هذا رد للقدر ولا تكذيب به، إذ تلك الأسباب التي تمناها من القدر، فهو يقول: لو أني وقفت لهذا القدر لاندفع به عني ذلك القدر، فإن القدر يدفع بعضه ببعض.
قيل: هذا حق، ولكن ينفع قبل وقوع القدر المكروه، فأما إذا ما وقع فلا سبيل إلى دفعه، وإن كان له سبب إلى دفعه أو تخفيفه بقدر آخر، فهو أولى به من قول: لو كنت فعلت، بل وحقيقته في هذه الحال أن يستقبل فعله الذي يدفع به المكروه، ولا يتمنى ما لا مطمع في وقوعه، فإنه عجز محض واللّه يلوم على العجز، ويحب الكيس ويأمر به، والكيس مباشرة الأسباب التي ربط اللّه بها بمسبباتها النافعة للعبد في معاشه ومعاده. انتهى ملخصًا من كلام ابن القيم.

------------------------
1 البخاري: الجهاد والسير (2856) واللباس (5967) والاستئذان (6267) والرقاق (6500) والتوحيد (7373) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وابن ماجه: الزهد (4296) , وأحمد (5/228 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).
2 الترمذي: العلم (2663) , وأبو داود: السنة (4605) , وابن ماجه: المقدمة (13).


باب النهي عن سب الريح - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -581- [52- باب النهي عن سب الريح]
ش: أي لأنها مأمورة ولا تأثير لها في شيء إلا بأمر اللّه فسبها كسب الدهر، وقد تقدم النهي عنه، فكذلك الريح.
قال: عن أبي بن كعب رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال:"لا تسبوا الريح، فإذا رأيتم ما تكرهون، فقولوا: اللهم إنا نسألك خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به"1. صححه الترمذي.
ش: قوله:"عن أبي بن كعب"، أي: ابن قيس بن عبيد بن زيد ابن معاوية بن عمرو بن مالك بن النجار الأنصاري الخزرجي أبو المنذر. صحابي بدري جليل وكان من قراء الصحابة وقضاتهم وعلمائهم وله مناقب مشهورة اختلف في سنة موته، فقال الهيثم بن عدي: مات سنة تسعة عشر. وقال خليفة بن خياط: سنة اثنين وثلاثين، يقال فيها مات أبي بن كعب، ويقال: بل مات في خلافة عمر. قلت: وقيل غير ذلك.
قوله:"لا تسبوا الريح"، أي: لا تشتموها ولا تلعنوها للحوق ضرر فيها فإنها مأمورة مقهورة، فلا يجوز سبها، بل تجب التوبة عند التضرر بها وهو تأديب من اللّه تعالى لعباده، وتأديبه رحمة للعباد، فلهذا جاء في حديث أبي هريرة مرفوعًا:"الريح من روح اللّه تأتي بالرحمة وبالعذاب، فلا تسبوها ولكن سلوا اللّه من خيرها وتعوذوا باللّه من شرها" 2. رواه أحمد وأبو داود وابن ماجة. وكونها قد تأتي بالعذاب لا ينافي كونها من رحمة اللّه وعن ابن عباس أن رجلاً لعن الريح عند النبي صلى اللّه عليه وسلم فقال:"لا تلعنوا الريح، فإنها مأمورة، وإنه من لعن شيئًا ليس له بأهل رجعت اللعنة إليه". رواه الترمذي، وقال: غريب.
قال الشافعي: "لا ينبغي شتم الريح فإنها خلق مطيع للّه، وجند من جنوده، يجعلها اللّه رحمة إذا شاء، ونقمة إذا شاء. ثم روي

------------------------
1 الترمذي: الفتن (2252) , وأحمد (5/123).
2 أبو داود: الأدب (5097) , وابن ماجه: الأدب (3727) , وأحمد (2/267).

ص -582- بإسناده حديث منقطع أن رجلاً شكا إلى رسول اللّه صلى اللّه عليه وسلم الفقر، فقال له:"لعلك تسب الريح". وقال مطرف: "لو حبست الريح عن الناس لأنتن ما بين السماء والأرض".
قوله:"فإذا رأيتم ما تكرهون"، أي: من الريح إما شدة حرها، أو بردها، أو قوتها.
قوله: فقولوا:"اللهم إنا نسألك من خير هذه الريح"، أمر صلى اللّه عليه وسلم بالرجوع إلى خالقها وآمرها الذي أزمة الأمور كلها بيده، ومصدرها عن قضائه، فما استجلبت نعمة بمثل طاعته وشكره، ولا استدفعت نقمة بمثل الالتجاء إليه والتعوذ به، والاضطرار إليه والاستكانة له ودعائه، والتوبة إليه والاستغفار من الذنوب.
قالت عائشة: كان رسول اللّه صلى اللّه عليه وسلم إذا عصفت الريح قال:"اللهم إني أسألك من خيرها وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به"1. وإذا تخيلت السماء تغير لونه، وخرج ودخل وأدبر وأقبل، فإذا مطرت سري ذلك عنه، فعرفت عائشة ذلك فسألته، فقال:"لعله يا عائشة كما قال قوم عاد:{ فَلَمَّا رَأَوْهُ عَارِضاً مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا}2". رواه البخاري ومسلم، فهذا ما أمر به صلى اللّه عليه وسلم وفعله عند الريح وغيرها من الشدائد المكروهات، فأين هذا ممن يستغيث بغير اللّه من الطواغيت والأموات، فيقولون: يا فلان الزمها أو أزلها. فاللّه المستعان.

------------------------
1 البخاري: تفسير القرآن (4829) , ومسلم: صلاة الاستسقاء (899) , وأبو داود: الأدب (5098) , وابن ماجه: الدعاء (3891) , وأحمد (6/66 ,6/240).
2 سورة الأحقاف آية: 24.


باب قول اللّه تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[53- باب قول اللّه تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ...}1]
 ش: أراد المصنف بهذه الترجمة التنبيه على وجوب حسن الظن باللّه، لأن ذلك من واجبات التوحيد، ولذلك ذم اللّه من أساء الظن

------------------------
1 سورة آل عمران آية: 154.

ص -583- من حسن الظن ما يناسب كل اسم وصفة، لأن كل صفة لها عبودية خاصة، وحسن ظن خاص. وقد جاء الحديث القدسي، قال اللّه تعالى:"أنا عند ظن عبدي بي وأنا معه حين يذكرني"1. رواه البخاري ومسلم. وعن جابر رضي اللّه عنه:"أنه سمع النبي صلى اللّه عليه وسلم قبل موته بثلاثة أيام يقول: لا يموتن أحدكم إلا وهو يحسن الظن باللّه عزّ وجل"2. رواه مسلم وأبو داود. وفي حديث عند أبي داود وابن حبان:"حسن الظن من حسن العبادة"3. رواه الحاكم، ولفظهما:"حسن الظن باللّه من حسن العبادة"4.
قوله: { يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}5. قال ابن القيم: ثم أخبر عن الكلام الذي صدر عن ظنهم الباطل وهو قولهم: {هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}6. وقولهم: { لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}7. فليس مقصودهم بالكلمة الأولى والثانية إثبات القدر ورد الأمر كله للّه، ولو كان مقصودهم لما ذموا عليه، ولما حسن الرد عليهم بقوله: { قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}8. ولا كان مصدر هذا الكلام ظن الجاهلية، ولهذا قال غير واحد من المفسرين: إن ظنهم الباطل ههنا هو التكذيب بالقدر، وظنهم أن الأمر لو كان إليهم لكان رسول اللّه صلى اللّه عليه وسلم وأصحابه تبعًا لهم يسمعون منهم، لما أصابهم القتل، ولكان التصرف والظفر لهم، فكذبهم اللّه عزّ وجل في هذا الظن الباطل الذي هو ظن الجاهلية، وهو الظن المنسوب إلى أهل الجهل الذين يزعمون بعد نفاذ القضاء والقدر الذي لم يكن بد من نفاذه: أنهم كانوا قارين على دفعه وأن الأمر لو كان إليهم لما نفذ

------------------------
1 البخاري: التوحيد (7405) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الزهد (2388) والدعوات (3603) , وابن ماجه: الأدب (3822) , وأحمد (2/251 ,2/354 ,2/391 ,2/413 ,2/445 ,2/480 ,2/482 ,2/515 ,2/517 ,2/524 ,2/534).
2 مسلم: الجنة وصفة نعيمها وأهلها (2877) , وأبو داود: الجنائز (3113) , وابن ماجه: الزهد (4167) , وأحمد (3/293 ,3/315 ,3/325 ,3/330 ,3/334 ,3/390).
3 أبو داود: الأدب (4993) , وأحمد (2/407).
4 الترمذي: الدعوات (3970) , وأبو داود: الأدب (4993) , وأحمد (2/297 ,2/304 ,2/359 ,2/407).
5 سورة آل عمران آية: 154.
6 سورة آل عمران آية: 154.
7 سورة آل عمران آية: 154.
8 سورة آل عمران آية: 154.

ص -584- القضاء، فأكذبهم اللّه بقوله: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}1. فلا يكون إلا ما سبق به قضاؤه وقدره، وجرى به قلمه وكتابه السابق، وما شاء اللّه كان ولا بد، شاء الناس أم أبوا، وما لم يشأ لم يكن، شاءه الناس أو لم يشاؤوه، وما جرى عليكم من الهزيمة والقتل فبأمره الكوني الذي لا سبيل إلى دفعه، سواء كان لكم من الأمر شيء أو لم يكن، فإنكم لو كنتم في بيوتكم وقد كتب القتل على بعضكم; لخرج من كتب عليه القتل من بيته إلى مضجعه ولا بد، سواء كان له من الأمر شيء أو لم يكن. وهذا من أظهر الأشياء إبطالاً لقول القدرية النفاة، الذين يجوزون أن يقع ما لا يشاء اللّه وأن يشاء ما لا يقع.
وقوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ}2، أي: يختبر ما فيها من الإيمان والنفاق. فالمؤمن لا يزداد بذلك إلا إيمانًا وتسليمًا، والمنافق ومن في قلبه مرض لا بد أن يظهر ما في قلبه على جوارحه ولسانه.
قوله: {وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ}3، هذه حكمة أخرى، وهي تمحيص ما في قلوب المؤمنين وهو تخليصه وتنقيته وتهذيبه، فإن القلوب يخالطها تغليب الطباع وميل النفوس، وحكم العادة، وتزيين الشيطان، واستيلاء الغفلة مما يضاد ما أودع فيها من الإيمان والإسلام والبر والتقوى فلو تركت في عافية دائمة مستمرة، لم تتخلص من هذه المخاطر ولم تتمحص منه، فاقتضت حكمة العزيز الرحيم أن قيض لها من المحن والبلايا ما يكون كالدواء الكريه لمن عرض له داء إن لم يتداركه طبيب بإزالته وتنقيته ممن هو في جسده، وإلا خيف عليه من الفساد والهلاك، فكانت نعمته سبحانه عليهم بهذه الكثرة والهزيمة، وقتل من قتل منهم تعادل4 نعمته عليهم بنصره،

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 في الطبعة السابقة: "تعاد ".

ص -585- وتأييدهم وظفرهم بقدرتهم، فله عليهم النعمة التامة في هذا وهذا.
قوله: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ}1. يعني أهل الإيمان واليقين والثبات والتوكل الصادق، وهم الجازمون بأن اللّه عزّ وجل سينصر رسوله، وينجز له مأموله، ولهذا قال: {وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ}2، يعني: لا يغشاهم النعاس من القلق: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}3، كما قال في الآية الأخرى: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ}4. وهكذا هؤلاء اعتقدوا أن المشركين لما ظهروا تلك الساعة أنها الفاصلة وأن الإسلام قد باء وأهله.
قال ابن القيم: ظن الجاهلية: هو المنسوب إلى أهل الجهل وظن غير الحق، لأنه غير ما يليق بأسمائه الحسنى وصفاته العلا وذاته المبرأة من من كل عيب وسوء، أو خلاف ما يليق بحكمته وحمده وتفرده بالربوبية والإلهية، وما يليق بوعده الصادق الذي لا يخلفه. وقد ذكر المؤلف تفسير ابن القيم لهذه الآية، وهو أحسن ما قيل فيها وسيأتي ما يتعلق به إن شاء اللّه تعالى.
قوله: {يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}5. هذا أيضًا من حكاية مقال المنافقين. والظاهر أن المعنى: إنا أخرجنا كرهًا، ولو كان الأمر إلينا ما خرجنا، كما أشار إليه ابن أبي بذلك، ولفظه استفهام، ومعناه النفي، أي: ما إن شيء من الأمر، أي: أمر الخروج، وقيل غير ذلك فرد اللّه عليهم بقوله: {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}6، أي: ليس لكم من الأمر شيء ولا لغيركم، بل الأمر كله للّه، فهو الذي إذا شاء فلا مرد له.
وقوله: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}7، تقدم الكلام عليها في باب ما جاء في ال "لو".
وقوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ}8، أي: قدر اللّه هذه الهزيمة

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة الفتح آية: 12.
5 سورة آل عمران آية: 154.
6 سورة آل عمران آية: 154.
7 سورة آل عمران آية: 154.
8 سورة آل عمران آية: 154.

ص -586- والقتل، ليختبر اللّه ما في صدوركم بأعمالكم، لأنه قد علمه غيبًا فيعلمه شهادة لأن المجازاة إنما تقع على من يعلم مشاهدة، لا على ما هو معلوم منهم غير مغمور { وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ }1 أي: يطهرها من الشدة والمرض بما يريكم من عجائب آياته وباهر قدرته، وهذا خاص بالمؤمنين دون المنافقين{ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}2 قيل معناه: إن اللّه لا يبتليكم ليعلم ما في صدوركم فإنه عليم بذلك وإنما ابتلاكم ليظهر أسراركم. واللّه أعلم.
قال وقوله: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}3.
ش: قال ابن كثير: يتهمون اللّه تعالى في حكمه، ويظنون بالرسول صلى اللّه عليه وسلم وأصحابه أن يقتلوا ويذهبوا بالكلية، ولهذا قال:{ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ}4
أي: أبعدهم من رحمته{ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}5.
[بعض أنواع ظن السوء برب العالمين]
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر أن ما أصابهم لم يكن بقدر اللّه وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء، لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة; ف-{ ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}6. وأكثر الناس يظنون باللّه ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، فقَلَّ من

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة الفتح آية: 6.
4 سورة الفتح آية: 6.
5 سورة الفتح آية: 6.
6 سورة ص آية: 27.

ص -587- يسلم من ذلك إلا من عرف اللّه وأسماءه وصفاته، وهو موجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى اللّه تعالى ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتًا على القدر، وملامة له، يقول: إنه كان ينبغي أن يكون كذا وكذا فمستقل ومستكثر، وفتش نفسك هل أنت سالم؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيًا.

ش: قوله:"فسر هذا الظن بأنه سبحانه لا ينصر رسوله". إلى آخره. هذا تفسير غير واحد من المفسرين وهو مأخوذ من تفسير قتادة والسدي، وذكر ذلك عنهما ابن جرير وغيره بالمعنى.
وقوله:"وإن أمره سيضمحل". أي: سيذهب جملة حتى لا يبقى له أثر. والاضمحلال: ذهاب الشيء جملة.
قوله:"وفسر أن ما أصابهم لم يكن بقدر اللّه وحكمته". قال القرطبي: وقال جويبر عن الضحاك عن ابن عباس في قوله: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}1 يعني التكذيب بالقدر وذلك أنهم تكلموا فيه، فقال اللّه: قل إن الأمر كله للّه، يعني: القدر خيره وشره من اللّه.
وأما تفسيره بإنكار الحكمة، فلم أقف عليه عن السلف، فهو تفسير صحيح فمن أنكر أن ذلك لم يكن لحكمة بالغة يستحق عليها الحمد والشكر، فقد ظن باللّه ظن السوء، وقد أشار تعالى إلى بعض الحكم والغايات المحمودة في ذلك، في سورة"آل عمران"فذكر شيئًا كثيرًا منها في الآية المفسرة: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}2. فهذا بعض الحكمة في ذلك. فمن أنكره، فقد ظن ظن السوء باللّه وحكمته وعلمه ورحمته لكمال علمه وقدرته ورحمته، ولأن من أسمائه الحق، وذلك هو موجب لهيبته وربوبيته.
قوله:"لأنه ظن غير ما يليق به سبحانه". أي: لأن الذي يليق به

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.

ص -588- سبحانه أنه يظهر الحق على الباطل وينصره، فلا يجوز في عقل ولا شرع أن يظهر الباطل على الحق. قال تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ }1. وقال تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}2.
قوله:"ولا يليق بحكمته وحمده"، أي: إن الذي يليق بحكمته وحمده أن لا يكون في السموات ولا في الأرض حركة ولا سكون إلا وله في ذلك الحكمة البالغة والحمد الكامل التام عليها، فكيف بمثل هذا الأمر العظيم الذي وقع على سيد المرسلين صلى اللّه عليه وسلم وعلى سادات الأولياء، رضي الله عنهم، فله سبحانه وتعالى في ذلك الحكمة، وله عليه الحمد، بل والشكر. ومن تأمل ما في سورة"آل عمران: [121-179]" في سياق القصة; رأى من ذلك العجب، فمن ظن باللّه تعالى أنه لا يفعل ذلك بقدرة وحكمة يستحق عليها الحمد والشكر، فقد ظن به ظن السوء.
قوله:"فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق"، فهذا ظن السوء، لأنه نسبه - أي سبحانه - إلى ما لا يليق بجلاله وكماله ونعوته وصفاته، فإن حمده وحكمته وعزته تأبى ذلك، وتأبى أن يذل حزبه وجنده وأن تكون النصرة المستقرة والظفر الدائم لأعدائه المشركين المعاندين له، فمن ظن به ذلك، فما عرفه ولا عرف أسماءه وصفاته وكماله.
قوله:"أو أنكر أن يكون ما جرى بقضائه وقدره"، أي: فذلك ظن السوء، لأنه نسبة له إلى ما لا يليق بربوبيته وملكه وعظمته.
قوله:"أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد"، بل زعم أن ذلك لمشيئة مجردة {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}3.
قال ابن القيم: وكذلك من أنكر أن يكون قدر ما قدره من ذلك

------------------------
1 سورة الأنبياء آية: 18.
2 سورة الإسراء آية: 81.
3 سورة ص آية: 27.

ص -589- وغيره لحكمة بالغة وغاية محمودة يستحق عليها الحمد، وأن ذلك إنما صدر عن مشيئة مجردة عن حكمة وغاية مطلوبة هي أحب إليه من فواتها1. وأن تلك الأسباب المكروهة المفضية إليها لا يخرج تقديرها عن الحكمة لانضمامها إلى ما يحب، وإن كانت مكروهة له، فما قدرها سدى ولا شاءها عبثًا، ولا خلقها باطلاً {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}2.
قوله:"ووعده الصادق"؛ لأن اللّه تعالى وعد رسوله صلى اللّه عليه وسلم أن يظهر أمره ودينه على الدين كله {عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التّوبة، من الآية: 33، والصّفّ من الآية: 9]، فمن ظن به تعالى أن دين نبيه سيضمحل ويبطل، ولا يظهر على الدين كله، فقد ظن به ظن السوء، لأنه ظن أنه يخلف الميعاد واللّه تعالى لا يخلف الميعاد.
قوله:"وأكثر الناس يظنون باللّه ظن السوء"، فيما يختص بهم، وفيما يفعله بغيرهم. قال ابن القيم: فمن قنط من رحمته، وأيس من روحه، فقد ظن به ظن السوء، ومن جوز عليه أن يعذب أولياءه مع إحسانهم وإخلاصهم ويسوي بينهم وبين أعدائه، فقد ظن به ظن السوء، ومن ظن أنه يترك خلقه سدى معطلين عن الأمر والنهي، ولا يرسل إليهم رسله، ولا ينْزل إليهم كتبه، فقد ظن به ظن السوء، ومن ظن أنه لن يجمعهم بعد موتهم للثواب والعقاب في دار يجازي فيها المحسن بإحسانه، والمسيء بإساءته، ويبين لخلقه حقيقة ما اختلفوا فيه، ويظهر للعالمين كلهم صدقه، وصدق رسله، وأن أعداءه كانوا هم الكافرين، فقد ظن به ظن السوء، ومن ظن أنه يضيع عليه عمله الصالح الذي عمله خالصًا لوجهه على امتثال أمره، ويبطله عليه بلا سبب من العبد، أو أنه يعاقبه [بما لا صنع له فيه، ولا اختيار له، ولا قدرة ولا إرادة له في

------------------------
1 في الطبعة السابقة: قوتها.
2 سورة ص آية: 27.

ص -590- حصوله، بل يعاقبه] على فعله سبحانه به، أو ظن به أنه يجوز عليه أن يؤيد أعداءه الكاذبين عليه بالمعجزات التي يؤيد بها أنبياءه ورسله، [ويُجْريها على أيديهم ليُضلّوا بها عباده]، وأنه يحسن منه كل شيء حتى يعذب من أفنى عمره في طاعته، أي: كمحمد صلى اللّه عليه وسلم فيخلده في الجحيم، أو في أسفل سافلين، وينعم من استنفد عمره في عداوته، وعداوة رسله ودينه، كأبي جهل فيرفعه إلى أعلى عليين، وكلا الأمرين في الحسن سواء عنده، ولا يعرف امتناع أحدهما، ووقوع الآخر إلا بخبر صادق، وإلا فالعقل لا يقضي بقبح أحدهما، وحسن الآخر، فقد ظن به ظن السوء. ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل، وتشبيه وتمثيل، وترك الحق لم يخبر به، وإنما رمز إليه1 رموزًا بعيدة، وصرح دائمًا بالتشبيه والتمثيل والباطل، وأراد من خلقه أن يتعبوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه، وتأويله على غير تأويله، وإعانتهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابه مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به، ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل; فقد ظن به ظن السوء، ومن ظن به أن يكون له في ملكه ما لا يشاء ولا يقدر على إيجاده وتكوينه، فقد ظن به ظن السوء، ومن ظن أنه لا سمع له، ولا بصر، ولا علم، ولا إرادة، ولا كلام يقوم به، وأنه لم يكلم أحدًا من الخلق، ولا يتكلم أبدًا، فقد ظن به ظن السوء، ومن ظن أنه ليس فوق سماواته على عرشه بائنًا من خلقه، وأن نسبة ذاته تعالى إلى عرشه كنسبتها إلى أسفل سافلين، وأنه أسفل كما أنه أعلى، وأن من قال: سبحان ربي الأسفل كمن قال: سبحان ربي الأعلى، فقد ظن به أقبح الظن، ومن ظن أنه يحب الكفر والفسوق والعصيان

------------------------
1 في الطبعة السابقة: إليهم.

ص -591- والفساد، ولا يحب الإيمان والبر والطاعة والصلاح، فقد ظن به ظن السوء، ومن ظن أنه لا يحب، ولا يرضى، ولا يغضب، ولا يوالي، ولا يعادي، ولا يقرب من أحد من خلقه، ولا يقرب عنده أحد، وأن ذوات الشياطين في القرب منه، كذوات الملائكة المقربين، فقد ظن به ظن السوء، ومن ظن أنه يسوي بين المتضادين، أو يفرق بين المتساويين في كل وجه، أو يحبط طاعات العمر المديد الخالصة الصواب بكبيرة واحدة تكون بعدها، فيخلده في الجحيم لتلك الكبيرة، كما يخلد من لم يؤمن به طرفة عين، واستنفد عمره في مساخطه، ومعاداة رسله ودينه; فقد ظن به ظن السوء.
وبالجملة فمن ظن به خلاف ما وصف به نفسه، أو وصفه به رسوله، أو عطل حقائق ما وصف به نفسه، ووصفه به رسوله، فقد ظن به ظن السوء، ومن ظن أن له ولدًا أو شريكًا، أو أن أحدًا يشفع عنده بدون إذنه، أو أن بينه وبين خلقه وسائط يرفعون حوائجهم إليه، أو أنه نصب لعباده أولياء من دونه، يتقربون بهم إليه، ويجعلونهم وسائط بينه وبينهم فيدعونهم، ويخافونهم، ويرجونهم; فقد ظن به أقبح الظن وأسوأه، ومن ظن به أنه ينال ما عنده بمعصيته ومخالفته، كما ينال بطاعته، والتقرب إليه، فهو من ظن السوء، ومن ظن أنه إذا ترك لأجله شيئًا لم يعوضه خيرًا منه، أو من فعل شيئًا لأجله، لم يعطه أفضل منه، فقد ظن به ظن السوء، ومن ظن أنه يغضب على عبده، ويعاقبه بغير جرم، ولا سبب من العبد إلا بمجرد المشيئة; فقد ظن به ظن السوء، ومن ظن أنه إذا صدق في الرغبة والرهبة، وتضرع إليه وسأل واستعان به، وتوكل عليه أنه يخيبه، فقد ظن به ظن السوء، ومن ظن أنه يثيبه إذا عصاه، كما يثيبه إذا أطاعه، وسأله ذلك في دعائه، فقد ظن به خلاف ما هو أهله، وما لا يفعله، ومن ظن أنه إذا أغضبه وأسخطه، ووقع في معاصيه، ثم اتخذ من دونه أولياء، ودعا من دونه ملكًا، أو بشرًا حيًا أو ميتًا يرجو بذلك

ص -592- أن ينفعه عند ربه، ويخلصه من عذابه، فقد ظن به ظن السوء، ومن ظن به أنه يسلط على رسوله محمد صلى اللّه عليه وسلم أعداءه تسليطًا مستقرًا دائمًا في حياته ومماته، وابتلاه بهم لا يفارقونه، فلما مات استبدوا بالأمر دون وصيه، وأهل بيته، وسلبوهم حقهم، وأذلوهم من غير جرم، ولا ذنب لأوليائه، وأهل الحق، وهو يرى ذلك، ويقدر على نصرة أوليائه وحزبه، ولا ينصرهم، ثم جعل المبدلين لدينه مضاجعيه صلى اللّه عليه وسلم في حفرته تسلم أمته عليه وعليهم كل وقت، كما تظنه الرافضة; فقد ظن به أقبح الظن. انتهى اختصارًا. وهو ينبهك على إحسان الظن باللّه في كل شيء.
فليعتن اللبيب. اللب: العقل، واللبيب العاقل.
قوله:"ولو فتشت من فتشت لرأيت عنده تعنتًا على القدر"، وملامة له، وأنه كان ينبغي أن يكون كذا وكذا.
قلت: بل يبوحون بذلك، ويصرحون به جهارًا في أشعارهم وكلامهم.
قال ابن عقيل في"الفنون": الواحد من العوام إذا رأى مراكب مقلدة بالذهب والفضة، ودارًا مشيدة مملوءة بالخدم والزينة، قال: انظر إلى إعطائهم مع سوء أفعالهم، ولا يزال يلعنهم، ويذم معطيهم حتى يقول: فلان يصلي الجماعات والجمع، ولا يؤذي الذر، ولا يأخذ ما ليس له، ويؤدي الزكاة إذا كان له مال، ويحج ويجاهد، ولا ينال خلة بقلبه، ويظهر الإعجاب كأنه ينطق إنه لو كانت الشرائع حقًّا لكان الأمر بخلاف ما ترى، وكان الصالح غنيًّا، والفاسق فقيرًا.
قال أبو الفرج ابن الجوزي: وهذه حالة قد شملت خلقًا كثيرًا من العلماء والجهال، أولهم إبليس فإنه نظر بعقله، فقال: كيف يفضل الطين على جوهر النار؟! وفي ضمن اعتراضه: إن حكمتك قاصرة وأنا أجود. واتبع إبليس في تفضيله واعتراضه خلق كثير، مثل الراوندي والمعري، ومن قوله:

ص -593- إذا كان لا يحظى برزقك عاقل وترزق مجنونًا وترزق أحمقا

ولا ذنب يا رب السماء على امرئ رأى منك ما لا ينتهي فتزندقا

[وأمثال ذلك كثير في أولئك الذين ابتعدوا عن كتاب اللّه وسنة رسوله، وانطلقوا إلى أهوائهم، واعتمدوا على عقولهم القاصرة التي جعلتهم يعترضون على اللّه جل وعلا].
وكان أبو طالب المكي يقول: ليس على المخلوق أضر من الخالق. قال ابن الجوزي: ودخلت على صدقة بن الحسين الحداد، وكان فقيهًا غير أنه كان كثير الاعتراض، وكان عليه جرب، فقال: هذا ينبغي أن يكون على حمد لا علي. وكان يتفقد بعض الأكابر أكولاً، فيقول: بعث لي هذا على الكبر وقت لا أقدر على أكله. وكان رجل يصحبني قد قارب ثمانين سنة، كثير الصلاة والصوم، فمرض واشتد به المرض، فقال: إن كان يريد أن أموت فيميتني، وأما هذا التعذيب، فما له معنى، واللّه لو أعطاني الفردوس كان مكفورًا. ورأيت آخر تزيا بالعلم إذا ضاق عليه رزقه يقول: أيشٍ هذا التدبير؟ وعلى هذا كثير من العوام إذا ضاقت أرزاقهم اعترضوا، وربما قالوا: ما يريد يصلي. وإذا رأوا رجلاً صالحًا مؤذيًا قالوا ما يستحق قدحًا في القدر، وكان قد جرى في زماننا تسلط من الظلمة، وقال بعض من تزيا بالدين: هذا حكم بارد. وما فهم ذلك الأحمق، فإن للّه على الظالم ]أن يسلط عليه أظلم منه]، وفي الحمقى من يقول: أي فائدة في خلق الحيات والعقارب، وما علم أن ذلك نموذج لعقوبة المخالف، وهذا أمر قد شاع، ولهذا مددت النفس فيه.
واعلم أن المعترض قد ارتفع أن يكون شريكًا وعلا الخالق بالحكم عليه، وهؤلاء كلهم كفرة، لأنهم رأوا حكمة الخالق قاصرة، وإذا كان قد توقف القلب عن الرضى بحكم الرسول صلى اللّه عليه وسلم يخرج عن الإيمان. قال:{ فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ }1. فكيف يصح الإيمان مع الاعتراض على اللّه؟ وكان في زمن ابن عقيل رجل رأى بهيمة على غاية من السقم، فقال:

------------------------
1 سورة النساء آية: 65.

ص -594- وارحمتي1 لك، واقلة حيلتي في إقامة التأويل لمعذبك. فقال له ابن عقيل: إن لم تقلد على حمل هذا الأمر لأجل رقبتك الحيوانية ومناسبتك الجنسية، فعندك عقل تعرف به حكم الصانع وحكمته يوجب عليك التأويل، فإن لم تجد استطرحت الفاطر العقل، حيث خانك العقل عن معرفة الحكمة في ذلك. انتهى.
قوله:"وفتش نفسك هل أنت سالم؟". قال ابن القيم: أكثر الخلق إلا من شاء اللّه يظنون باللّه غير الحق، وظن السوء، فإن غالب بني آدم يعتقد أنه مبخوس الحق، ناقص الحظ، وأنه يستحق فوق ما أعطاه اللّه، ولسان حاله يقول: ظلمني ربي، ومنعني ما أستحقه، ونفسه تشهد عليه بذلك، وهو بلسانه ينكره، ولا يتجاسر على التصريح به، ومن فتش نفسه، وتغلغل في معرفة دفائنها وطواياها، رأى ذلك فيها كامنًا كمون النار في الزناد، فاقرع زناد من شئت ينبئك شرارها عما في زناده، فليعتن اللبيب الناصح لنفسه بهذا الموضع، وليتب إلى اللّه ويستغفره كل وقت من ظنه بربه ظن السوء، وليظن السوء بنفسه التي هي مأوى كل سوء وصنيع كل شر، المركبة على الجهل والظلم، فهو أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين، وأرحم الراحمين، الغني الحميد الذي له الغنى التام، والحكمة التامة، المنَزَّه عن كل سوء في ذاته وصفاته وأفعاله وأسمائه، فذاته لها الكمال المطلق من كل وجه، وصفاته كذلك وأفعاله كلها حكمة ومصلحة ورحمة وعدل، وأسماؤه كلها حسنى.

فلا تظنن بربك ظن سوء فإن اللّه أولى بالجميل.

ولا تظنن بنفسك قط خيرًا فكيف بظالم جان جهول

وظن بنفسك السوأى تجدها كذاك وخيرها كالمستحيل

وما بك من تقى فيها وخير فتلك مواهب الرب الجليل

------------------------
1 في الطبعة السابقة: وراحمتي.

ص -595- وليس لها ولا منها ولكن من الرحمن فاشكر للدليل.

قوله:"فإن تنج منها". أي: من هذه الخصلة العظيمة.
قوله:"من ذي عظيمة". أي: تنج من شر عظيم.
قوله:"وإني لا إخا لك". هو بكسر الهمزة. أي: أظنك واللّه أعلم.


باب ما جاء في منكري القدر - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[54- باب ما جاء في منكري القدر]
ش: أي من الوعيد. والقدر بالفتح والسكون: ما يقدره اللّه من القضاء. ولما كان توحيد الربوبية لا يتم إلا بإثبات القدر. - قال القرطبي: القدر: مصدر قدرت الشيء بتخفيف الدال أقدره وأقدره قدرًا وقدرًا إذا حصلت بمقداره، ويقال فيه: قدرت أقدر تقديرًا مشدد الدال -، فإذا قلنا: إن اللّه تعالى قدر الأشياء، فمعناه: إنه تعالى علم مقاديرها وأحوالها وأزمانها قبل إيجادها، ثم أوجد منها ما سبق في علمه أنه يوجده على نحو ما سبق في علمه، فلا محدث في العالم العلوي والسفلي إلا هو صادر عن علمه تعالى وقدرته وإرادته، هذا هو المعلوم من دين السلف الماضين الذي دلت عليه البراهين; ذكر المصنف ما جاء في الوعيد فيمن أنكره تنبيهًا على وجوب الإيمان، ولهذا عده النبي صلى اللّه عليه وسلم من أركان الإيمان كما ثبت في حديث جبريل عليه السلام لما سئل عن الإيمان، فقال:"أن تؤمن باللّه وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره قال: صدقت"1. وعن عبد اللّه بن عمرو بن العاص. قال: قال رسول اللّه صلى اللّه عليه وسلم:"إن اللّه تعالى كتب مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة قال: وكان عرشه على الماء"2. وعن ابن عمر رضي الله عنهما قال: قال رسول اللّه صلى اللّه عليه وسلم:"كل شيء بقدر حتى العجز والكيس"3. رواهما مسلم في"صحيحه"وعن علي رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا يؤمن عبد حتى يؤمن

------------------------
1 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).
2 مسلم: القدر (2653) , والترمذي: القدر (2156) , وأحمد (2/169).
3 مسلم: القدر (2655) , وأحمد (2/110) , ومالك: الجامع (1663).

ص -596- بأربع:يشهد أن لا إله إلا اللّه، وأني رسول اللّه بعثني بالحق، ويؤمن بالموت، والبعث بعد الموت، ويؤمن بالقدر"1.
رواه الترمذي، وابن ماجة، والحاكم في"مستدركه". والأحاديث في ذلك كثيرة جدًّا، قد أفردها العلماء بالتصنيف.
قال البغوي في"شرح السنة": الإيمان بالقدر فرض لازم، وهو أن يعتقد أن اللّه تعالى خالق أعمال العباد خيرها وشرها كتبها عليهم في اللوح المحفوظ قبل أن يخلقهم. قال اللّه تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}2. فالإيمان والكفر،[والطاعة والمعصية كلها بقضاء اللّه وقدره وإرادته ومشيئته غير أنه يرضى الإيمان والطاعة]3. ووعد عليهما الثواب، ولا يرضى الكفر والمعصية وأوعد عليهما بالعقاب. قال اللّه تعالى: {وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}4.قال: والقدر سر من أسرار اللّه تعالى لم يطلع عليه ملكًا مقربًا، ولا نبيًا مرسلاً، ولا يجوز الخوض فيه والبحث عنه بطريق العقل، بل يعتقد أن اللّه تعالى خلق الخلق، فجعلهم فريقين: أهل يمين خلقهم للنعيم فضلاً، وأهل شمال خلقهم للجحيم عدلاً. قال اللّه تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ }5. وقد"سأل رجل علي بن أبي طالب رضي اللّه عنه فقال: يا أمير المؤمنين أخبرني عن القدر. قال: طريق مظلم، فلا تسلكه، فأعاد السؤال فقال: بحر عميق لا تلجه، فأعاد السؤال فقال: سر اللّه خفي عليك فلا تفشه".
وقال شيخ الإسلام: "مذهب أهل السنة في هذا الباب وغيره ما دل عليه الكتاب والسنة، وكان عليه السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان، وهو أن اللّه خالق كل شيء وربه ومليكه، وقد دخل في ذلك جميع الأعيان القائمة بأنفسها وصفاتها القائمة بها من أفعال العباد وغير أفعال

------------------------
1 الترمذي: القدر (2145) , وابن ماجه: المقدمة (81).
2 سورة الصافات آية: 96.
3 ما بين المعقفين استدركناه من شرح السنة.
4 سورة إبراهيم آية: 27.
5 سورة الأعراف آية: 179.

ص -597- العباد، وأنه سبحانه ما شاء كان وما لم يشأ لم يكن، فلا يكون في الوجود شيء إلا بمشيئته وقدرته، لا يمتنع عليه شيء شاءه، بل هو قادر على كل شيء، ولا يشاء شيئًا إلا وهو قادر عليه، وأنه سبحانه يعلم ما كان وما يكون، وما لم يكن لو كان كيف كان يكون، فقد دخل في ذلك أفعال العباد وغيرها، وقد قدر مقادير الخلائق قبل أن يخلقهم، قدر أرزاقهم وآجالهم وأعمالهم، وكتب ذلك وكتب ما يصيرون إليه من سعادة وشقاوة، فهم يؤمنون بخلقه لكل شيء، وقدرته على كل شيء، ومشيئته لكل ما كان، وعلمه بالأشياء قبل أن تكون، وتقديره لها وكتابته إياها قبل أن تكون. وغلاة القدرية ينكرون علمه المتقدم وكتابته السابقة، ويزعمون أنه أمر ونهي، وهو لا يعلم من يطيعه ممن يعصيه، بل الأمر أنف، أي: مستأنف.
وهذا القول أول ما حدث في الإسلام بعد انقراض عصر الخلفاء الراشدين، وبعد إمارة معاوية بن أبي سفيان في زمن الفتنة التي كانت بين ابن الزبير وبين أمية في آخر عصر عبد اللّه بن عمر، وعبد اللّه بن عباس وغيرهما من الصحابة، وكان أول من ظهر ذلك عنه بالبصرة معبد الجهني، فلما بلغ الصحابة قول هؤلاء تبرءوا منهم وأنكروا مقالتهم، ثم لما كثر خوض الناس في القدر صار جمهورهم يقر بالعلم المتقدم والكتاب السابق، ولكن ينكرون عموم مشيئة اللّه وعموم خلقه وقدرته، ويظنون أنه لا معنى لمشيئته إلا أمره، فما شاء فقد أمر به، وما لم يشأ لم يأمر به; فلزمهم أنه قد يشاء ما لا يكون، ويكون ما لا يشاء. وأنكروا أن يكون اللّه خالقًا لأفعال العباد، أو قادرًا عليها، أو أن يخص بعض عباده من النعم مما يقتضي إيمانهم به وطاعتهم له.
وزعموا أن نعمته التي بها يمكن الإيمان والعمل الصالح على الكفار كأبي جهل وأبي لهب مثل نعمته بذلك على أبي بكر وعمر وعثمان وعلي، بمنْزلة رجل دفع إلى والديه بمال قسمه بينهم بالسوية، ولكن هؤلاء أحدثوا أعمالهم الصالحة، وهؤلاء أحدثوا أعمالهم

ص -598- الفاسدة من غير نعمة خص اللّه بها المؤمنين، وهذا قول باطل، وقد قال اللّه تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ}1. وقال: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ}2.
وقال ابن القيم ما معناه: مراتب القضاء والقدر أربع مراتب:
الأولى: علم الرب سبحانه بالأشياء قبل كونها.
الثانية: كتابة ذلك عنده في الأزل قبل خلق السموات والأرض.
الثالثة: مشيئته المتناولة لكل موجود فلا خروج لكائن كما لا خروج له عن علمه.
الرابعة: خلقه لها وإيجاده وتكوينه، فاللّه خالق كل شيء، وما سواه مخلوق.
[الإيمان بالقدر خيره وشره]
قال: وقال ابن عمر: "والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبًا ثم أنفقه في سبيل اللّه ما قبله اللّه منه حتى يؤمن بالقدر. ثم استدل بقول النبي صلى اللّه عليه وسلم:"الإيمان أن تؤمن باللّه وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره"3 رواه مسلم.
ش: قوله:"وقال ابن عمر": هو عبد اللّه بن عمر بن الخطاب.
قوله:"لو كان لأحدهم مثل أحد ذهبًا، ثم أنفقه في سبيل اللّه ما قبله اللّه منه..." إلخ. هذا قول ابن عمر لغلاة القدرية الذين أنكروا أن يكون اللّه تعالى عالمًا بشيء من أعمال العباد قبل وقوعها منهم، وإنما يعلمها بعد كونها منهم كما تقدم عنهم. قال القرطبي: ولا شك في تكفير من يذهب إلى ذلك، فإنه جحد معلوم من الشرع بالضرورة،

------------------------
1 سورة الحجرات آية: 17.
2 سورة الحجرات آية: 8-7.
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).

ص -599- ولذلك تبرأ منهم ابن عمر، وأفتى بأنهم لا تقبل منهم أعمالهم ولا نفقاتهم، وأنهم كمن قال اللّه فيهم:{ وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ}1. وهذا المذهب قد ترك اليوم، فلا يعرف من ينسب إليه من المتأخرين من أهل البدع المشهورين. فقال شيخ الإسلام لما ذكر كلام ابن عمر هذا: وكذلك كلام ابن عباس، وجابر بن عبد اللّه، وواثلة بن الأسقع وغيرهم من الصحابة والتابعين لهم بإحسان إلى يوم الدين، وسائر أئمة المسلمين فيهم كثير، حتى قال فيهم الأئمة، كمالك، والشافعي، وأحمد بن حنبل وغيرهم: "إن المنكرين لعلم اللّه المتقدم ينكرون القدر"2.
وقوله:"ثم استدل بقول النبي صلى اللّه عليه وسلم"الإيمان أن تؤمن باللّه، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"3. فجعل النبي صلى اللّه عليه وسلم في هذا الحديث كأنه لما سئل عن الإسلام، ذكر أركان الإسلام الخمسة لأنها أصل الإسلام، ولما سئل عن الإيمان أجاب بقوله:"أن تؤمن باللّه..." إلى آخره. فيكون المراد حينئذ بالإيمان جنس تصديق القلب، وبالإسلام جنس العمل، والقرآن والسنة مملوءان بإطلاق الإيمان على الأعمال، كما هما مملوءان بإطلاق الإسلام على الإيمان الباطن، مع ظهور دلالتهما أيضًا على الفرق بينهما، ولكن حيث أفرد أحد الاسمين دخل فيه الآخر، وإنما يفرق بينهما حيث فرق بين الاسمين، ومن أراد تحقيق ما أشرنا إليه فليراجع كتاب"الإيمان"الكبير لشيخ الإسلام.
إذا تبين هذا، فوجه استدلال ابن عمر بالحديث من جهة أن النبي صلى اللّه عليه وسلم عد الإيمان بالقدر من أركان الإيمان، فمن أنكره لم يكن مؤمنًا، إذ الكافر

------------------------
1 سورة التوبة آية: 54.
2 كلمة القدر لم تكن في الأصل, ولكن يقتضيها سياق الكلام.
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).

ص -600- بالبعض كافر بالكل، فلا يكون مؤمنًا متقيًا، واللّه لا يقبل إلا من المتقين.
وهذا قطعة من حديث جبريل عليه السلام، وقد أخرجه مسلم بطوله أول كتاب الإيمان في"صحيحه"من حديث يحيى بن يعمر عن ابن عمر، ولفظه:"عن يحيى بن يعمر قال: كان أول من قال في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين، فقلنا: لو لقينا أحدًا من أصحاب رسول اللّه صلى اللّه عليه وسلم فسألناه عما يقول هؤلاء في القدر، فوفق لنا عبد اللّه بن عمر بن الخطاب داخلاً المسجد، فاكتنفته أنا وصاحبي، أحدنا عن يمينه، والآخر عن شماله، فظننت أن صاحبي سيكل الكلام إلي، فقلت: يا أبا عبد الرحمن إنه قد ظهر قبلنا أناس يقرؤون القرآن ويتقفرون1 العلم، وذكر من شأنهم وأنهم يزعمون أن لا قدر، وأن الأمر أنف. قال: فإذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم برآء مني، والذي يحلف به عبد اللّه بن عمر: لو أن لأحدهم مثل أحد ذهبًا فأنفقه، ما قبله اللّه منه حتى يؤمن بالقدر. ثم قال: حدثني أبي عمر بن الخطاب قال: بينما نحن عند رسول اللّه صلى اللّه عليه وسلم ذات يوم، إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد حتى جلس إلى النبي صلى اللّه عليه وسلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، فقال: يا محمد أخبرني عن الإسلام.... وذكر الحديث.
وقوله:"خيره وشره"، أي: خير القدر وشره، أي: أنه تعالى قدر الخير والشر قبل خلق الخلق، وأن جميع الكائنات بقضائه وقدره وإرادته، لقوله تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}2. {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}3. {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}4

------------------------
1 أي يطلبونه ويتتبعونه.
2 سورة الفرقان آية: 2.
3 سورة الصافات آية: 96.
4 سورة القمر آية: 49.

ص -601- وغير ذلك.
فإن قلت: كيف قال:"وتؤمن بالقدر خيره وشره"وقد قال في الحديث:"والشر ليس إليك"1.
قيل: إثبات الشر في القضاء والقدر إنما هو بالإضافة إلى العبد، والمفعول إن كان مقدرًا عليه، فهو بسبب جهله وظلمه وذنوبه، لا إلى الخالق، فله في ذلك من الحكم ما تقصر عنه أفهام البشر، لأن الشر إنما هو بالذنوب وعقوباتها في الدنيا والآخرة، فهو شر بالإضافة إلى العبد، أما بالإضافة إلى الرب سبحانه وتعالى، فكله خير وحكمة، فإنه صادر عن حكمه وعلمه، وما كان كذلك فهو خير محض بالنسبة إلى الرب سبحانه وتعالى، إذ هو موجب أسمائه وصفاته، ولهذا قال:"والشر ليس إليك"، أي: تمتنع إضافته إليك بوجه من الوجوه، فلا يضاف الشر إلى ذاته وصفاته، ولا أسمائه ولا أفعاله، فإن ذاته منْزهة عن كل شر، وصفاته كذلك، إذ كلها صفات كمال، ونعوت جلال، لا نقص فيها بوجه من الوجوه، وأسماؤه كلها حسنى ليس فيها اسم ذم ولا عيب، وأفعاله حكمة ورحمة ومصلحة وإحسان وعدل، لا تخرج عن ذلك البتة، وهو المحمود على ذلك كله، فتستحيل إضافة الشر إليه، فإنه ليس شر في الوجود إلا الذنوب وعقوبتها، وكونها ذنوبًا تأتي من نفس العبد، فإن سبب الذنب الظلم والجهل، وهما في نفس العبد. فإنه ذات مستلزمة للجهل والظلم، وما فيه من العلم والعدل فإنما حصل له بفضل اللّه عليه، وهو أمر خارج عن نفسه، فمن أراد اللّه به خيرًا أعطاه الفضل فصدر منه الإحسان والبر والطاعة، ومن أراد به شرًّا أمسكه عنه وخلاه ودواعي نفسه وطبعه وموجبها، فصدر عنه موجب الجهل والظلم من كل شر وقبيح، وليس منعه من ذلك شرًّا، وللّه في ذلك الحكمة التامة، والحجة البالغة، فهذا عدله، وذلك فضله يؤتيه من يشاء واللّه ذو الفضل العظيم، وهو العلي الحكيم. هذا معنى كلام ابن القيم، وهو الحق.

------------------------
1 مسلم: صلاة المسافرين وقصرها (771) , والترمذي: الدعوات (3421 ,3422 ,3423) , والنسائي: الافتتاح (897) , وأبو داود: الصلاة (760) , وأحمد (1/102).

ص -602- وحاصله أن الشر راجع إلى مفعولاته، لا إلى ذاته وصفاته، ويتبين ذلك بمثال وللّه المثل الأعلى. لو أن ملكًا من ملوك العدل كان معروفًا بقمع المخالفين وأهل الفساد، مقيمًا للحدود والتعزيرات الشرعية على أرباب أصحابها، لعدوا ذلك خيرًا يحمده عليه الملوك، ويمدحه الناس ويشكرونه على ذلك، فهو خير بالنسبة إلى الملوك، يمدح ويثنى به ويشكر عليه وإن كان شرًّا بالنسبة إلى من أقيم عليه، فرب العالمين أولى بذلك، لأن له الكمال المطلق من جميع الوجوه والاعتبارات. وأيضًا فلولا الشر هل كان يعرف الخير؟ فإن الضد لا يعرف إلا بضده، فإن لم تحط به خبرًا فاذكر كلام ابن عقيل في الباب الذي قبل هذا، وأسلم تسلم، واللّه أعلم.
[ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك].
قال:"وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، سمعت رسول اللّه صلى اللّه عليه وسلم يقول:" إن أول ما خلق اللّه القلم، فقال: [له] اكتب. قال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة"، يا بني سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "من مات على غير هذا فليس مني"1.
ش قوله:"يا بني إنك لن تجد طعم الإيمان..." إلى آخره. ابنه هذا هو الوليد بن عبادة كما صرح به الترمذي في روايته، وفيه أن للإيمان طعمًا، وهو كذلك، فإن له حلاوة وطعمًا، من ذاقه تسلى به عن الدنيا وما عليها وقد قال النبي صلى اللّه عليه وسلم:"ثلاث من كن فيه وجد حلاوة الإيمان..."2. الحديث وإنما يكون العبد كذلك إذا كان مؤمنًا بالقدر، إذ يمتنع أن توجد الثلاث فيه وهو لا يؤمن بالقدر بل يكذب به ويرد على اللّه كلامه وعلى الرسول صلى اللّه عليه وسلم مقالته، فإن المحبة التامة تقتضي المتابعة التامة، فمن لم يؤمن بالقدر، لم

------------------------
1 أبو داود: السنة (4700).
2 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288).

ص -603- يكن اللّه ورسوله أحب إليه مما سواهما، فلا يجد حلاوة الإيمان ولا طعمه، بل إن كان منكرًا للعلم القديم، فهو كافر كما تقدم، ولهذا روي عن بعض الأئمة القدرية الكبار بإسناد صحيح أنه قال لما ذكر حديث ابن مسعود رضي اللّه عنه:"حدثني الصادق المصدوق...". الحديث: لو سمعت الأعمش يقول هذا لكذبته، ولو سمعت زيد بن وهب يقول هذا لأجبته، ولو سمعت عبد اللّه بن مسعود يقول هذا ما قبلته، ولو سمعت رسول اللّه صلى اللّه عليه وسلم يقول هذا لرددته، وذكر كلمة بعدها. فهذا كفر صريح نعوذ باللّه من موجبات غضبه، وأليم عقابه.
وقد بين في الحديت كيفية الإيمان بالقدر: أن يعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه، وهذا كما قال النبي صلى اللّه عليه وسلم في حديث جابر رضي اللّه عنه:"لا يؤمن عبد حتى يؤمن بالقدر خيره وشره حتى إن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه"1. رواه الترمذي.
والمعنى: أن العبد لا يؤمن حتى يعلم أن ما يصيبه إنما أصابه في القدر، أي: ما قدر عليه من الخير والشر، لم يكن ليخطئه، أي: يجاوزه فلا يصيبه، وإنما أخطأه من الخير والشر في القدر، أي: لم يقدر عليه، لم يكن ليصيبه، كما قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}2. وقال تعالى: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}3.
قوله:"إن أول ما خلق اللّه القلم"، قال شيخ الإسلام: قد ذكرنا أن للسلف في العرش والقلم أيهما خلق قبل الآخر قولين، كما ذكر ذلك الحافظ أبو العلاء الهمداني وغيره.
أحدهما: أن القلم خلق أولاً، كما أطلق ذلك غير واحد، وهذا هو الذي يفهم من ظاهر كتب المصنفين في"الأوائل"للحافظ أبو

------------------------
1 الترمذي: القدر (2144).
2 سورة الحديد آية: 22.
3 سورة التوبة آية: 51.

ص -604- عروبة الحراني ولد القاسم الطبراني، للحديث الذي رواه أبو داود في"سننه"عن عبادة ابن الصامت، وذكر الحديث المشروح.
والثاني: أن العرش خلق أولاً. قال الإمام عثمان بن سعيد الدارمي في تصنيفه في"الرد على الجهمية1": حدثنا محمد بن كثير العبدي، أنبأنا سفيان الثوري، ثنا أبو هاشم، عن مجاهد، عن ابن عباس قال:"إن اللّه كان على عرشه قبل أن يخلق شيئًا، فكان أول ما خلق اللّه القلم، فأمره أن يكتب ما هو كائن، وأن ما يجري على الناس على أمر قد فرغ منه" وكذلك ذكر الحافظ أبو بكر البيهقي في كتاب"الأسماء والصفات"لما ذكر بدء الخلق، ثم ذكر حديث الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير،"عن ابن عباس أنه سئل عن قول اللّه تعالى:{ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ }2. على أي شيء [كان الماء]؟ قال: على متن الريح". وروى حديث القاسم بن [أبي بزة]، عن سعيد بن جبير، عن ابن عباس أنه كان يحدث أن رسول اللّه صلى اللّه عليه وسلم قال:"أول شيء خلقه اللّه القلم، وأمره فكتب كل شيء يكون" قال البيهقي: "وإنما أراد - واللّه أعلم - أول شيء خلقه بعد خلق الماء والريح والعرش، وذلك في حديث عمران بن حصين الذي أشار إليه، وهو ما رواه البخاري من غير وجه مرفوعًا عنه:"كان اللّه ولم يكن شيء قبله وكان عرشه على الماء، ثم خلق السموات والأرض، وكتب في الذكر كل شيء"3. ورواه البيهقي كما رواه محمد بن هارون الروياني في"مسنده"وعثمان بن سعيد الدارمي وغيرهما، من حديث الثقات المتفق على ثقتهم، عن أبي إسحاق، عن الأعمش، عن جامع بن شداد، عن صفوان بن محرز،

------------------------
1 وهو من مطبوعات المكتب الإسلامي.
2 سورة هود آية: 7.
3 مسلم: الفتن وأشراط الساعة (2941) , وأبو داود: الملاحم (4310) , وابن ماجه: الفتن (4069) , وأحمد (2/201).

ص -605- عن عمران بن حصين عن النبي صلى اللّه عليه وسلم قال:"كان اللّه ولم يكن شيء غيره، وكان عرشه على الماء، ثم كتب في الذكر كل شيء، ثم خلق السموات". وذكر أحاديث وآثارًا، ثم قال ما معناه: فثبت في النصوص الصحيحة أن العرش خلق أولاً.
وقال ابن كثير: "قال قائلون: خلق القلم أولاً، وهذا اختيار ابن جرير وابن الجوزي وغيرهما".
قال ابن جرير: "وبعد القلم السحاب الرقيق، وبعده العرش، واحتجوا بحديث عبادة".
والذي عليه الجمهور أن العرش مخلوق قبل ذلك، كما دل على ذلك الحديث الذي رواه مسلم في"صحيحه"يعني حديث عبد اللّه بن عمرو بن العاص الذي تقدم. قالوا: وهذا التقدير هو كتابته بالقلم المقادير، وقد دل الحديث أن ذلك بعد خلق العرش، فثبت تقديم العرش على القلم الذي كتب به المقادير كما ذهب إلى ذلك الجماهير. ويحمل حديث القلم على أنه أول المخلوقات من هذا العالم. انتهى بمعناه.
قوله:"اكتب مقادير كل شيء حتى تقوم الساعة". قال شيخ الإسلام: وكذلك في حديث ابن عباس وغيره، وهذا يبين أنه إنما أمره حينئذ أن يكتب مقدار هذا الخلق إلى قيام الساعة، لم يكن حينئذ ما يكون بعد ذلك.
قوله:"من مات على غير هذا لم يكن مني". أي: لأنه إذا كان جاحدًا للعلم القديم فهو كافر، كما قال كثير من أئمة السلف: ناظروا القدرية بالعلم، فإن أقروا به خصموا، وإن جحدوا كفروا. يريدون أن من أنكر العلم القديم السابق بأفعال العباد، وأن اللّه قسمهم قبل خلقهم إلى شقي وسعيد، وكتب ذلك عنده في كتاب حفيظ، فقد كذب القرآن، فيكفر بذلك، كما نص عليه الشافعي وأحمد وغيرهما، وإن أقروا بذلك وأنكروا أن اللّه خلق أفعال العباد، وشاءها وأرادها بينهم إرادة كونية قدرية، فقد خصموا، لأن ما أقروا به حجة عليهم فيما أنكروه. وفي تكفير هؤلاء نزاع مشهور، وبالجملة فهم

ص -606- أهل بدعة شنيعة، والرسول صلى اللّه عليه وسلم بريء منهم، كما هو بريء من الأولين.
وقد بيض المصنف آخر هذا الحديث ليعزوه، وقد رواه أبو داود وهذا لفظه، ورواه أحمد والترمذي وغيرهما.
[من لم يؤمن بالقدر خيره وشره أحرقه اللَّه بالنار]
قال: وفي رواية لابن وهب قال: قال رسول اللّه صلى اللّه عليه وسلم:"فمن لم يؤمن بالقدر خيره وشره أحرقه اللَّه بالنار".
 ش: قوله:"وفي رواية لابن وهب". هو الإمام الحافظ عبد اللّه بن وهب بن مسلم القرشي مولاهم المصري الفقيه، ثقة إمام مشهور عابد، له مصنفات، منها"الجامع"وغيره، مات سنة سبع وتسعين ومائة وله اثنان وسبعون سنة.
قوله:"أحرقه اللّه بالنار"، أي: لكفره أو بدعته إن كان ممن يقر بالعلم السابق وينكر خلق أفعال العباد، فإن صاحب البدعة متعرض للوعيد كأصحاب الكبائر، بل أعظم.
قال: وفي"المسند"و"السنن""عن أبن الديلمي قال: أتيت أُبَيَّ بن كعب فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل اللّه يذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهبًا ما قبله اللّه منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. قال: فأتيت عبد اللّه بن مسعود وحذيفة بن اليمان، وزيد بن ثابت، كلهم حدثني بمثل ذلك عن النبي صلى اللّه عليه وسلم". حديث صحيح رواه الحاكم في"صحيحه".
ش: قوله: وفي"المسند"، أي"مسند الإمام أحمد"، و"السنن" أي"سنن أبي داود"وابن ماجة فقط، بمعنى ما ذكر المصنف، وفيه زيادة اختصرها المصنف، ولفظ ابن ماجة: حدثنا علي بن محمد، حدثنا إسحاق بن سليمان، قال: سمعت أبا سنان عن وهب بن خالد الحمصي"عن ابن الديلمي قال: وقع في

ص -607- نفسي شيء من هذا القدر خشيت أن يفسد علي ديني وأمري، فأتيت أُبَيَّ بن كعب، فقلت: يا أبا المنذر إنه قد وقع في قلبي شيء من هذا القدر، فخشيت على ديني وأمري، فحدثني من ذلك بشيء لعل اللّه أن ينفعني. فقال: لو أن اللّه عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرًا لهم من أعمالهم، ولو كان لك مثل أحد ذهبًا أو مثل جبل أحد تنفقه في سبيل اللّه ما قبل منك حتى تؤمن بالقدر فتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، وإنك إن مت على غير هذا دخلت النار، ولا عليك أن تأتي يا أخي عبد اللّه بن مسعود فتسأل، فأتيت عبد اللّه فسألته، فذكر مثل ما قال أبي، وقال لي: لا عليك أن تأتي حذيفة، فأتيت حذيفة فسألته، فقال مثل ما قال: ائت زيد بن ثابت فاسأله، فأتيت زيد بن ثابت فسألته فقال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "لو أن اللّه عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرًا لهم من أعمالهم، ولو كان مثل أحد أو مثل جبل أحد ذهبًا تنفقه في سبيل اللّه ما قبله اللّه منك حتى تؤمن بالقدر كله، فتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، وإنك إن مت على غير هذا دخلت النار". هذا حديث ابن ماجة. ولفظ أبي داود كما ذكره المصنف إلا أنه قال: ثم أتيت عبد اللّه بن مسعود فقال مثل ذلك، ثم أتيت حذيفة بن اليمان فقال مثل ذلك، ثم أتيت زيد بن ثابت فحدثني عن النبي صلى اللّه عليه وسلم بمثل ذلك.
قوله:"عن ابن الديلمي". هو عبد اللّه بن فيروز الديلمي. وفيروز قاتل الأسود العنسي الكذاب. وعبد اللّه هذا ثقة من كبار التابعين، بل ذكره بعضهم في الصحابة. والديلمي نسبة إلى جبل الديلم، وهو من أبناء الفرس الذين بعثهم كسرى إلى اليمن.
قوله:"وقع في نفسي شيء من القدر". أي: شك أو اضطراب يؤدي إلى شك فيه، أو جحد له.

ص -608- قوله:"لو أنفقت مثل أحد ذهبًا ما قبله اللّه منك". هذا تمثيل على سبيل الفرض لا تحديد، إذ لو فرض إنفاق ملء السموات والأرض كان ذلك.
قوله:"حتى تؤمن بالقدر". أي: بأن جميع الأمور الكائنة خيرها وشرها، وحلوها ومرها، ونفعها وضرها، وقليلها وكثيرها، وكبيرها وصغيرها بقضائه وقدره وإرادته ومشيئته وأمره، كما ذكر عن علي رضي اللّه عنه 1.

------------------------
1 إلى هنا قام المؤلف رحمه الله بشرح هذا الكتاب ولم يتيسر له إتمامه, وقد التمسنا من الأستاذ العلامة الشيخ محمد بن إبراهيم بارك الله فيه أن يتمم شرحه, ولكن الوقت لم يسعفه, فلم نر بدا من إتمام هذا النقص بنقل ما تبقى من أبواب الكتاب مع الشرح من كتاب "فتح المجيد شرح كتاب التوحيد "للشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمهم الله تعالى وبالله التوفيق.


باب ما جاء في المصورين - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -609- [55- باب ما جاء في المصورين]
عن أبي هريرة رضي اللّه عنه قال رسول اللّه صلى اللّه عليه وسلم قال اللّه تعالى:"ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة، أو ليخلقوا شعيرة"1. أخرجاه.
ولهما عن عائشة رضي الله عنها: أن رسول اللّه صلى اللّه عليه وسلم قال:"أشد الناس عذابًا يوم القيامة الذين يضاهؤون بخلق اللّه"2.
ولهما عن ابن عباس: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"3.
ولهما عنه مرفوعًا"من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ"4.
ولمسلم عن"أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول اللّه صلى اللّه عليه وسلم؟ "أن لا تدع صورة إلا طمستها، ولا قبرًا مشرفًا إلا سويته"5.
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع اللّه، لقوله:"ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته، وعجزهم، لقوله:"فليخلقوا ذرة أو حبة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذابًا.
الخامسة: أن اللّه يخلق بعدد كل صورة نفسًا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
ش: قوله: باب ما جاء في المصورين.
أي: من عظيم عقوبة اللّه لهم وعذابه. وقد ذكر النبي صلى اللّه عليه وسلم العلة، وهي المضاهاة بخلق اللّه، لأن اللّه تعالى له الخلق والأمر، فهو رب كل شيء ومليكه، وهو خالق كل شيء، وهو الذي صور جميع المخلوقات، وجعل فيها الأرواح التي تحصل بها الحياة، كما قال اللّه تعالى:{ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ}6. فالمصور لما صور الصورة على شكل ما خلقه اللّه تعالى من إنسان وبهيمة صار مضاهيًا لخلق اللّه، فصار ما صور عذابًا له يوم القيامة، وكلف أن ينفخ فيها الروح وليس بنافخ. فكان أشد الناس عذابًا، لأن ذنبه من أكبر الذنوب.

------------------------
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527).
2 البخاري: اللباس (5954).
3 مسلم: اللباس والزينة (2110).
4 البخاري: البيوع (2225) والتعبير (7042) , ومسلم: اللباس والزينة (2110) , والترمذي: اللباس (1751) , والنسائي: الزينة (5358 ,5359) , وأبو داود: الأدب (5024) , وأحمد (1/216 ,1/241 ,1/246 ,1/308 ,1/350 ,1/359 ,1/360).
5 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/96).
6 سورة السجدة آية: 7- 9.

ص -610- فإذا كان هذا فيمن صور صورة على مثال ما خلقه اللّه تعالى من الحيوان، فكيف بحال من سوى المخلوق برب العالمين، وشبهه بخلقه، وصرف له شيئا من العبادة التي ما خلق اللّه الخلق إلا ليعبدوه وحده بما لا يستحقه غيره من كل عمل يحبه اللّه من العبد ويرضاه؟!
فتسوية المخلوق بالخالق بصرف حقه لمن لا يستحقه من خلقه، وجعله شريكًا له فيما اختص به تعالى وتقدس، هو أعظم ذنب عصي اللّه تعالى به. ولهذا أرسل رسله، وأنزل كتبه، لبيان هذا الشرك والنهي عنه، وإخلاص العبادة بجميع أنواعها للّه تعالى. فنجى اللّه تعالى رسله ومن أطاعهم، وأهلك من جحد التوحيد، واستمر على الشرك والتنديد، فما أعظمه من ذنب!{ إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2.
قال المصنف رحمه الله تعالى: ولمسلم (969) عن أبي الهياج، قال: قال لي عليّ: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ "ألاّ تدع صورة إلا طمستها، ولا قبراً مشرفاً إلاّ سويته".
قوله:"ولمسلم عن أبي الهياج الأسدي" - حيان بن حصين -.
قال: قال لي علي رضي اللّه عنه. هو أمير المؤمنين علي بن أبي طالب رضي اللّه عنه.
قوله:"ألا أبعثك على ما بعثني عليه رسول اللّه صلى اللّه عليه وسلم؟ "أن لا تدع صورة إلا طمستها، ولا قبرًا مشرفًا إلا سويته".
فيه تصريح بأن النبي صلى اللّه عليه وسلم بعث عليًّا لذلك. أما الصور: فلمضاهاتها لخلق اللّه، وأما تسوية القبور، فلما في تعليتها من الفتنة بأربابها وتعظيمها، وهو من ذرائع الشرك ووسائله، فصرف الهمم إلى هذا وأمثاله من مصالح الدين ومقاصده وواجباته.
ولما وقع التساهل في هذه الأمور وقع المحذور، وعظمت

------------------------
1 سورة النساء آية: 48.
2 سورة الحج آية: 31.

ص -611- الفتنة بأرباب القبور، وصارت محطًا لرحال العابدين المعظمين لها، فصرفوا لها جل العبادة من الدعاء والاستعانة والاستغاثة، والتضرع لها، والذبح لها، والنذور، وغير ذلك من كل شرك محرّم محظور.
قال العلامة ابن القيم رحمه اللّه: "ومن جمع بين سنة رسول اللّه صلى اللّه عليه وسلم في القبور وما أمر به، وما نهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم، رأى أحدهما مضادًا للآخر، مناقضًا له بحيث لا يجتمعان أبدًا.
فنهى رسول اللّه صلى اللّه عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها وإليها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد مضاهاة لبيوت اللّه، ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها، ونهى عن أن تتخذ عيدًا، وهؤلاء يتخذونها أعيادًا، ومناسك، ويجتمعون لها كاجتماعهم للعيد أو أكثر.
وأمر بتسويتها، كما روى مسلم في"صحيحه"عن أبي الهياج الأسدي... - فذكر حديث الباب - وحديث ثمامة بن شفي، وهو عند مسلم أيضًا قال:"كنا مع فضالة بن عبيد بأرض الروم برودس، فتوفي صاحب لنا، فأمر فضالة بقبره فسوي، ثم قال: "سمعت رسول اللّه صلى اللّه عليه وسلم يأمر بتسويتها"1. وهؤلاء يبالغون في مخالفة هذين الحديثين، يرفعونها عن الأرض كالبيت، ويعقدون عليها القباب. ونهى عن تجصيص القبر والبناء عليه، كما روى مسلم في"صحيحه"عن جابر رضي اللّه عنه قال:"نهى رسول اللّه صلى اللّه عليه وسلم عن تجصيص القبر، وأن يقعد عليه، وأن يبنى عليه ونهى عن الكتابة عليها"2.
كما روى أبو داود في"سننه"عن جابر: أن رسول اللّه صلى اللّه عليه وسلم "نهى عن تجصيص القبور، وأن يكتب عليها"3. قال الترمذي: حديث حسن صحيح. وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره، ونهى أن يزاد عليها غير

------------------------
1 مسلم: الجنائز (968) , والنسائي: الجنائز (2030) , وأبو داود: الجنائز (3219) , وأحمد (6/18 ,6/21).
2 مسلم: الجنائز (970) , والترمذي: الجنائز (1052) , والنسائي: الجنائز (2027 ,2028 ,2029) , وأبو داود: الجنائز (3225) , وابن ماجه: ما جاء في الجنائز (1562) , وأحمد (3/295 ,3/332 ,3/339 ,3/399).
3 مسلم: الجنائز (970) , والترمذي: الجنائز (1052) , والنسائي: الجنائز (2028 ,2029) , وابن ماجه: ما جاء في الجنائز (1562 ,1563) , وأحمد (3/295 ,3/332 ,3/339).

ص -612- ترابها؛ كما روى أبو داود عن جابر أيضًا: أن رسول اللّه صلى اللّه عليه وسلم "نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه"1. وهؤلاء يزيدون عليه الآجر والجص والأحجار. قال إبراهيم النخعي: كانوا يكرهون الآجر على قبورهم.
والمقصود أن هؤلاء المعظمين للقبور، المتخذينها أعيادًا، الموقدين عليها السرج، الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول اللّه صلى اللّه عليه وسلم محادون لما جاء به، وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها وهو من الكبائر، وقد صرح الفقهاء من أصحاب أحمد وغيرهم بتحريمه. قال أبو محمد المقدسي: "ولو أبيح اتخاذ السرج عليها لم يلعن من فعله، ولأن فيه تضييعًا للمال في غير فائدة، وإفراطًا في تعظيم القبور أشبه تعظيم الأصنام". قال: "ولا يجوز اتخاذ المساجد على القبور لهذا الخبر، ولأن النبي صلى اللّه عليه وسلم قال:"لعن اللّه اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا"2. متفق عليه. ولأن تجصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها، وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم والتمسح بها والصلاة عندها". انتهى.
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجًا، ووضعوا لها مناسك، حتى صنف بعض غلاتهم في ذلك كتابًا سماه"مناسك حج المشاهد"، مضاهاة منه بالقبور للبيت الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام، ودخول في دين عباد الأصنام، فانظر إلى هذا التباين العظيم بين ما شرعه رسول اللّه صلى اللّه عليه وسلم وقصده من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه.
ولا ريب أن في ذلك من المفاسد ما يعجز عن حصره. فمنها:
تعظيم الموقع في الافتتان بها.
ومنها: اتخاذها أعيادًا.
ومنها: السفر

------------------------
1 مسلم: الجنائز (970) , والترمذي: الجنائز (1052) , والنسائي: الجنائز (2027) , وأبو داود: الجنائز (3225) , وابن ماجه: ما جاء في الجنائز (1562 ,1563) , وأحمد (3/295 ,3/332 ,3/339).
2 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي: الصلاة (1403).

ص -613- إليها.
ومنها: مشابهة عباد الأصنام بما يفعل عندها من العكوف عليها والمجاورة عندها، وتعليق الستور عليها، وسندانتها وعبادها يرجحون المجاورة عندها على المجاورة عند المسجد الحرام، ويرون سدانتها أفضل من خدمة المساجد، والويل عندهم لقيمها ليلة يطفأ القنديل المعلق عليها.
ومنها: النذر لها ولسدنتها.
ومنها: اعتقاد المشركين فيها أن بها يكشف البلاء، وينصر على الأعداء، ويستنْزل غيث السماء، وتفرج الكروب، وتقضى الحوائج، وينصر المظلوم، ويجار الخائف إلى غير ذلك.
ومنها: الدخول في لعنة اللّه ورسوله باتخاذ المساجد عليها، وإيقاد السرج عليها.
ومنها: الشرك الأكبر الذي يفعل عندها.
ومنها: إيذاء أصحابها بما يفعله المشركون بقبورهم، فإنهم يؤذيهم ما يفعل عند قبورهم، ويكرهونه غاية الكراهية، كما أن المسيح عليه السلام يكره ما يفعله النصارى عند قبره، وكذلك غيره من الأنبياء والمشايخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم، ويوم القيامة يتبرؤون منهم، كما قال تغالى:{ وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}1. وقال اللّه تعالى للمشركين:{ فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ}2. وقال تعالى:{ وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ...}3.وقال تعالى:{ وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}4.
ومنها: إماتة السنن وإحياء البدع.
ومنها: تفضيلها على خير

------------------------
1 سورة الفرقان آية: 17-18.
2 سورة الفرقان آية: 19.
3 سورة المائدة آية: 116.
4 سورة سبأ آية: 40-41.

ص -614- البقاع وأحبها إلى اللّه، فإن عباد القبور يقصدونها مع التعظيم والاحترام، والخشوع ورقة القلب، والعكوف بالهمة على الموتى ما لا يفعلونه في المساجد، ولا يحصل لهم فيها نظيره ولا قريبًا منه.
ومنها: أن الذي شرعه الرسول صلى اللّه عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له والترحم عليه، والاستغفار له، وسؤال العافية له، فيكون الزائر محسنًا إلى نفسه وإلى الميت، فقلب هؤلاء المشركون الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت ودعاءه والدعاء به، وسؤاله حوائجهم، واستنْزال البركة منه، ونصره لهم على الأعداء، ونحو ذلك، فصاروا مسيئين إلى أنفسهم وإلى الميت.
وكان رسول اللّه صلى اللّه عليه وسلم قد نهى الرجال عن زيارة القبور سدًّا للذريعة. فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه، ونهاهم أن يقولوا هجرًا، ومن أعظم الهجر: الشرك عندها قولاً وفعلاً. وفي"صحيح مسلم"عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"زوروا القبور، فإنها تذكركم الموت"1. وعن ابن عباس رضي الله عنهما قال:"مر رسول اللّه صلى اللّه عليه وسلم بقبور المدينة، فأقبل عليهم بوجهه. فقال: السلام عليكم يا أهل القبور، يغفر اللّه لنا ولكم، أنتم سلفنا ونحن بالأثر"2. رواه أحمد والترمذي وحسنه.
فهذه الزيارة التي شرعها رسول اللّه صلى اللّه عليه وسلم لأمته، وعلمهم إياها. هل تجد فيها شيئًا مما يعتمده أهل الشرك والبدع؟ أم تجدها مضادة لما هم عليه من كل وجه؟ وما أحسن ما قال مالك بن أنس رحمه اللّه: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها". ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم، ونقص إيمانهم، أعرضوا عن ذلك بما أحدثوه من البدع والشرك.

------------------------
1 مسلم: الجنائز (976) , والنسائي: الجنائز (2034) , وأبو داود: الجنائز (3234) , وابن ماجه: ما جاء في الجنائز (1569 ,1572) , وأحمد (2/441).
2 الترمذي: الجنائز (1053).

ص -615- ولقد جرد السلف الصالح التوحيد وحموا جانبه، حتى كان أحدهم إذا سلم على النبي صلى اللّه عليه وسلم ثم أراد الدعاء استقبل القبلة، وجعل ظهره إلى جدار القبر، ثم دعا. ونص على ذلك الأئمة الأربعة أنه يستقبل القبلة وقت الدعاء، حتى لا يدعو عند القبر، فإن الدعاء عبادة، وفي الترمذي وغيره مرفوعاً:"الدعاء هو العبادة"1. فجرد السلف العبادة للّه، ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول اللّه صلى اللّه عليه وسلم من الدعاء لأصحابها والاستغفار لهم والترحم عليهم.
وأخرج أبو داود عن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا تجعلوا بيوتكم قبورًا، ولا تجعلوا قبري عيدًا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم"2. وإسناده جيد، ورواته ثقات مشاهير.
وقوله:"ولا تجعلوا بيوتكم قبورًا"3. أي: لا تعطلوها عن الصلاة فيها والدعاء والقراءة، فتكون بمنْزلة القبور، فأمر بتحري النافلة في البيوت، ونهى عن تحري النافلة عند القبور، وهذا ضد ما عليه المشركون من النصارى وأشباههم. ثم إن في تعظيم القبور، واتخاذها أعيادًا، من المفاسد العظيمة التي لا يعلمها إلا اللّه ما يغضب لأجله كل من في قلبه وقار للّه وغيرة على التوحيد، وتهجين وتقبيح للشرك، ولكن ما لجرح بميت إيلام.
فمن المفاسد: اتخاذها أعيادًا والصلاة إليها، والطواف بها، وتقبيلها واستلامها، وتعفير الخدود على ترابها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون، وتفريج الكربات وإغاثة اللهفات، وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم.
فلو رأيت غلاة المتخذين لها عيدًا، وقد نزلوا عن الأكوار

------------------------
1 الترمذي: تفسير القرآن (2969 ,3247) والدعوات (3372) , وأبو داود: الصلاة (1479) , وابن ماجه: الدعاء (3828) , وأحمد (4/267).
2 أبو داود: المناسك (2042) , وأحمد (2/367).
3 أبو داود: المناسك (2042) , وأحمد (2/284 ,2/337 ,2/367 ,2/378 ,2/388).

ص -616- والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه، وقبلوا الأرض، وكشفوا الرؤوس، وارتفعت أصواتهم بالضجيج، وتباكوا حتى تسمع لهم النشيج، ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدئ ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ما لم يحرزه من صلى إلى القبلتين، فتراهم حول القبر ركعًا سجدًا، يبتغون فضلاً من الميت ورضوانًا، وقد ملؤوا أكفهم خيبة وخسرانًا. فلغير اللّه - بل للشيطان - ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويسأل من تفريج الكربات، وإغاثة اللهفات، وإغناء ذوي الفاقات، ومعافاة ذوي العاهات والبليات، ثم انثنوا بعد ذلك حول القبر طائفين، تشبيهًا له بالبيت الحرام الذي جعله اللّه مباركًا وهدى للعالمين، ثم أخذوا في التقبيل والاستلام. أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام؟ ثم عفروا لديه تلك الجباه والخدود التي يعلم اللّه أنها لم تعفر كذلك بين يديه في السجود. ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند اللّه من خلاق، وقد قربوا لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقربانهم لغير اللّه رب العالمين، فلو رأيتهم يهنئ بعضهم بعضًا ويقول: أجزل اللّه لنا ولكم أجرًا وافرًا وحظًّا، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحجة المتخلف إلى البيت الحرام. فيقول: لا ولا بحجك كل عام!!
هذا، ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعهم وضلالهم، إذ هي فوق ما يخطر بالبال، أو يدور في الخيال، وهذا مبدأ عبادة الأصنام في قوم نوح كما تقدم.
وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحظور، وأن صاحب الشرع أعلم بعاقبة ما نهى عنه وما

ص -617- يؤول إليه، وأحكم في نهيه عنه وتوعده عليه، وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته. انتهى كلامه رحمه الله.


باب ما جاء في كثرة الحلف - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[56 باب ما جاء في كثرة الحلف]
وقول اللّه تعالى:{ وَاحْفَظُوا أَيْمَانَكُمْ }1.
عن أبي هريرة رضي اللّه عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"الحلف منفقة للسلعة، ممحقة للكسب"2. أخرجاه.
وعن سلمان: أن رسول اللّه صلى اللّه عليه وسلم قال"ثلاثة لا يكلمهم اللّه ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل اللّه بضاعته، ولا يشتري إلا بيمينه، ولا يبيع إلا بيمينه"3. رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم. - قال عمران: فلا أدري: أذكر بعد قرنه مرتين أو ثلاثًا؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون ويظهر فيهم السمن"4.
وفيه عن ابن مسعود: أن النبي صلى اللّه عليه وسلم قال:"خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"5.
وقال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى اللّه عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
قوله: "باب ما جاء في كثرة الحلف".
أي: من النهي عنه والوعيد. وقول اللّه تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ }6.
قال ابن جرير: "لا تتركوها بغير تكفير". وذكر غيره من المفسرين عن ابن عباس يريد: لا تحلفوا. وقال آخرون: احفظوا أيمانكم عن الحنث فلا تحنثوا.
والمصنف أراد من الآية المعنى الذي ذكره ابن عباس; فإن القولين متلازمان، فيلزم من كثرة الحلف كثرة الحنث مع ما يدل عليه من الاستخفاف وعدم التعظيم للّه، وغير ذلك مما ينافي كمال التوحيد الواجب أو عدمه.
قوله:"عن أبي هريرة رضي اللّه عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"الحلف منفقة للسلعة، ممحقة للبركة"7. أخرجاه. أي: البخاري ومسلم. وأخرجه أبو داود والنسائي.
والمعنى: أنه إذا حلف على سلعة أنه أعطي فيها كذا وكذا، أو أنه اشتراها بكذا وكذا، وقد يظنه المشتري صادقًا فيما حلف عليه، فيأخذها بزيادة على قيمتها، والبائع كذاب، وحلف طمعًا في الزيادة، فيكون قد عصى اللّه تعالى، فيعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي دخلت عليه بسبب حلفه، وربما ذهب ثمن تلك السلعة رأسًا، وما عند اللّه لا ينال إلا بطاعته، وإن تزخرفت الدنيا للعاصي، فعاقبتها اضمحلال وذهاب وعقاب.

------------------------
1 سورة المائدة آية: 89.
2 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413).
3 البخاري: المساقاة (2369) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).
4 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440).
5 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277).
6 سورة المائدة آية: 89.
7 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413).

ص -618- قوله:"وعن سلمان رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال:"ثلاثة لا يكلمهم اللّه ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل اللّه بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه"1. رواه الطبراني بسند صحيح.
و"سلمان"لعله سلمان الفارسي، أبو عبد اللّه، أسلم مقدم النبي صلى اللّه عليه وسلم المدينة وشهد الخندق، روى عنه أبو عثمان النهدي، وشرحبيل بن السمط وغيرهما. قال النبي صلى اللّه عليه وسلم:"سلمان منا أهل البيت، إن اللّه يحب من أصحابي أربعة: عليًّا، وأبا ذر، وسلمان، والمقداد"2. أخرجه الترمذي وابن ماجة.
قال الحسن: كان سلمان أميرًا على ثلاثين ألفًا يخطب بهم في عباءة يفترش نصفها ويلبس نصفها. توفي في خلافة عثمان رضي اللّه عنه. قال أبو عبيدة سنة ست وثلاثين عن ثلاثمائة وخمسين سنة. ويحتمل أنه سلمان بن عامر بن أوس الضبي.
قوله:"ثلاثة لا يكلمهم اللّه"3. نفي كلام الرب تعالى وتقدس عن هؤلاء العصاة دليل على أنه يكلم من أطاعه، وأن

------------------------
1 البخاري: المساقاة (2369) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).
2 الترمذي: المناقب (3718) , وابن ماجه: المقدمة (149) , وأحمد (5/351).
3 البخاري: المساقاة (2369) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).

ص -619- الكلام صفة من صفات كماله، والأدلة على ذلك من الكتاب والسنة أظهر شيء وأبينه، وهذا هو الذي عليه أهل السنة والجماعة من المحققين قيام الأفعال باللّه سبحانه، وأن الفعل يقع بمشيئته تعالى وقدرته شيئًا فشيئًا ولم يزل متصفًا به، فهو حادث الآحاد قديم النوع، كما يقول ذلك أئمة أصحاب الحديث وغيرهم من أصحاب الشافعي وأحمد وسائر الطوائف، كما قال تعالى:{ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}1. فأتى بالحروف الدّالة على الاستقلال، والأفعال الدالة على الحال والاستقبال أيضًا، وذلك في القرآن كثير.
قال شيخ الإسلام ابن تيمية رحمه اللّه: فإذا قالوا لنا - يعني النفاة -: فهذا يلزمه أن تكون الحوادث قائمة به؟ ومن أنكر هذا قبلكم من السلف والأئمة؟! ونصوص القرآن والسنة تتضمن ذلك مع صريح العقل. ولفظ الحوادث مجمل، فقد يراد به الأعراض والنقائص، واللّه تعالى منَزه عن ذلك - ولكن يقوم به ما يشاء من كلامه وأفعاله ونحو ذلك، مما دل عليه الكتاب والسنة. والقول الصحيح: هو قول أهل العلم والحديث الذين يقولون: لم يزل اللّه متكلما إذا شاء، كما قال ابن المبارك وأحمد بن حنبل وغيرهما من أئمة السنة. ا ه-.
قلت: ومعنى قيام الحوادث به تعالى، قدرته عليها، وإيجاده لها بمشيئته وأمره. واللّه أعلم.
قوله:"ولا يزكيهم ولهم عذاب أليم"2. لما عظم ذنبهم عظمت عقوبتهم، فعوقبوا بهذه الثلاث التي هي أعظم العقوبات.
قوله:"أشيمط زان"، صغره تحقيرًا له وذلك لأن داعي المعصية ضعف في حقه، فدل على أن الحامل له على الزنا محبة المعصية والفجور، وعدم خوفه من اللّه، وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه، بخلاف الشاب; فإن قوة داعي الشهوة منه قد تغلبه مع خوفه من اللّه، وقد يرجع على نفسه بالندم، ولومها على المعصية، فينتهي ويراجع. وكذا العائل المستكبر ليس

------------------------
1 سورة يس آية: 82.
2 البخاري: المساقاة (2358) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).

ص -620- له ما يدعوه إلى الكبر، لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة. و"العائل"الفقير لا داعي له إلى أن يستكبر، فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له، كامن في قلبه، فعظمت عقوبته، لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
قوله:"ورجل جعل اللّه بضاعته" بنصب الاسم الشريف، أي: الحلف به، جعله بضاعته، لملازمته له وغلبته عليه. وهذه أعمال تدل على أن صاحبها إن كان موحدًا فتوحيده ضعيف، وأعماله ضعيفة بحسب ما قام بقلبه وظهر على لسانه وعمله من تلك المعاصي العظيمة على قلة الداعي إليها. نسأل اللّه السلامة والعافية، ونعوذ باللّه من كل عمل لا يحبه ربنا ولا يرضاه.
قوله:"وفي"الصحيح"، أي:"صحيح مسلم". وأخرجه أبو داود والترمذي. ورواه البخاري بلفظ:"خيركم".
 قوله: وفي الصّحيح عن عمران بن حصين رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فلا أدري: أذكر بعد قرنه مرتين أو ثلاثًا؟ - ثم إن بعدكم قومًا يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون ويظهر فيهم السمن"1.
ش: قوله:"وفي الصّحيح"، أي: صحيح مسلم.
قوله:"خير أمتي قرني"2 لفضيلة أهل ذلك القرن في العلم والإيمان، والأعمال الصالحة التي يتنافس فيها المتنافسون، ويتفاضل فيها العاملون، فغلب الخير فيها وكثر أهله، وقلَّ الشر فيها وأهله، واعتز فيها الإسلام والإيمان، وكثر فيها العلم والعلماء.
"ثم الذين يلونهم"، فضلوا على من بعدهم لظهور الإسلام

------------------------
1 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440).
2 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440).

ص -621- فيهم، وكثرة الداعي إليه، والراغب فيه والقائم به، وما ظهر فيه من البدع أنكر واستعظم وأزيل، كبدعة الخوارج والقدرية والرافضة فهذه البدع وإن كانت قد ظهرت، فأهلها في غاية الذل والمقت والهوان والقتل فيمن عاند منهم ولم يتب.
قوله:"فلا أدري أذكر بعد قرنه مرتين أو ثلاثًا؟". هذا شك من راوي الحديث عمران بن حصين رضي اللّه عنه. والمشهور في الروايات: أن القرون المفضلة ثلاثة، الثالث دون الأولين في الفضل، لكثرة ظهور البدع فيه، لكن العلماء متوافرون، والإسلام فيه ظاهر، والجهاد فيه قائم، ثم ذكر ما وقع بعد القرون الثلاثة من الجفاء في الدين وكثرة الأهواء. فقال:"ثم إن بعدكم قومًا يشهدون ولا يستشهدون" لاستخفافهم بأمر الشهادة، وعدم تحريهم للصدق، وذلك لقلة دينهم، وضعف إسلامهم.
قوله:"ويخونون ولا يؤتمنون"، يدل على أن الخيانة قد غلبت على كثير منهم أو أكثرهم.
قوله:"وينذرون ولا يوفون"، أي لا يؤدون ما وجب عليهم، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم، وعدم إيمانهم.
قوله:"ويظهر فيهم السمن"، لرغبتهم في الدنيا، ونيل شهواتهم والتنعم بها، وغفلتهم عن الدار الآخرة والعمل لها.
وفي حديث أنس:"لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم". قال أنس: سمعته من نبيكم صلى اللّه عليه وسلم"1. فما زال الشر يزيد في الأمة، حتى ظهر الشرك والبدع في كثير منهم، حتى فيمن ينتسب إلى العلم، ويتصدر للتعليم والتصنيف.
قلت: بل قد دعوا إلى الشرك والضلال والبدع، وصنفوا في ذلك نظمًا ونثرًا، فنعوذ باللّه من موجبات غضبه.

------------------------
1 البخاري: الفتن (7068) , والترمذي: الفتن (2206) , وأحمد (3/132 ,3/177 ,3/179).

ص -622- قوله: وفيه عن ابن مسعود رضي اللّه عنه أن النبي صلى اللّه عليه وسلم قال:"خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"1.
قال إبراهيم: كانوا يضربوننا على الشّهادة والعهد، ونحن صغار.
قلت: وهذه حال من صرف رغبته إلى الدنيا، ونسي المعاد، فخف أمر الشهادة واليمين عنده تحملاً وأداء، لقلة خوفه من اللّه وعدم مبالاته بذلك. وهذا هو الغالب على الأكثر، واللّه المستعان. فإذا كان هذا قد وقع في صدر الإسلام الأول فما بعده أكبر بأضعاف، فكن من الناس على حذر.
قوله:"قال إبراهيم" - هو النخعي -: كانوا يضربوننا على الشهادة والعهد ونحن صغار. وذلك لكثرة علم التابعين وقوة إيمانهم ومعرفتهم بربهم، وقيامهم بوظيفة الأمر بالمعروف والنهي عن المنكر; لأنه من أفضل الجهاد، ولا يقوم الدين إلا به.
وفي هذا الرغبة في تمرين الصغار على طاعة ربهم، ونهيهم عما يضرهم، ذلك فضل اللّه يؤتيه من يشاء واللّه ذو الفضل العظيم.

------------------------
1 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277).


باب ما جاء في ذمة اللّه وذمة نبيه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

قال الْمصنِّف - رحمه الله تعالى -:
[57- باب ما جاء في ذمة اللّه وذمة نبيه]
وقوله:{ وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}1.
وعن بريدة قال:"كان رسول اللّه صلى اللّه عليه وسلم إذا أمر أميرًا على جيش أو سرية، أوصاه بتقوى اللّه ومن معه من المسلمين خيرًا، فقال: اغزوا باسم اللّه، في سبيل اللّه، قاتلوا من كفر باللّه.اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدًا. وإذا لقيت عدوك من المشركين، فادعهم إلى ثلاث خصال - أو خلال - فأيتهن ما أجابوك فاقبل منهم، وكف عنهم. ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين. فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم اللّه تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم، وكف عنهم، فإن هم أبوا فاستعن باللّه وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة اللّه وذمة نبيه، فلا تجعل لهم ذمة اللّه وذمة نبيه، ولكن اجعل لهما ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة اللّه وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنْزلهم على حكم اللّه، فلا تنْزلهم، ولكن أنزلهم على حكمك، فإنك لا تدري: أتصيب فيهم حكم اللّه أم لا؟"2. رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة اللّه وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرًا.
الثالثة: قوله:"اغزوا باسم اللّه في سبيل اللّه".
الرابعة: قوله:"قاتلوا من كفر باللّه".
الخامسة: قوله:"استعن باللّه وقاتلهم".
السادسة: الفرق بين حكم اللّه وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة، بحكم لا يدري: أيوافق حكم اللّه أم لا؟.
قوله:"باب ما جاء في ذمة اللّه وذمة رسوله".
وقول اللّه تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}3.
قال العماد ابن كثير: "وهذا مما يأمر اللّه تعالى به، وهو الوفاء بالعهود والمواثيق، والمحافظة على الأيمان المؤكدة. ولهذا

------------------------
1 سورة النحل آية: 91.
2 مسلم: الجهاد والسير (1731) , والترمذي: الديات (1408) والسير (1617) , وأبو داود: الجهاد (2613) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي: السير (2439).
3 سورة النحل آية: 91.

ص -623- قال:{ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}1. ولا تعارض بين هذا وقوله:{ وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ}2. وبين قوله{ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ}3، أي: لا تتركوها بلا تكفير. وبين قوله صلى اللّه عليه وسلم في"الصحيحين":"إني واللّه إن شاء اللّه لا أحلف على يمين فأرى غيرها خيرًا منها إلا أتيت الذي هو خير منها وتحللتها - وفي رواية - وكفرت عن يميني"4. لا تعارض بين هذا كله وبين الآية المذكورة هنا وهي: { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}5؛ لأن هذه الأيمان المراد بها: الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع، ولهذا قال مجاهد في الآية: يعني: الحلف أي: حلف الجاهلية.
ويؤيده ما رواه الإمام احمد عن جبير بن مطعم قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا حلف في الإسلام، وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة"6. وكذا رواه مسلم، ومعناه: أن الإسلام لا يحتاج معه إلى الحلف الذي كان أهل الجاهلية يفعلونه، فإن في التمسك بالإسلام حماية كفاية عما كانوا فيه.
وقوله تعالى:{ إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}7، تهديد ووعيد لمن نقض الأيمان بعد توكيدها.

------------------------
1 سورة النحل آية: 91.
2 سورة البقرة آية: 224.
3 سورة المائدة آية: 89.
4 البخاري: الأيمان والنذور (6680) , ومسلم: الأيمان (1649) , وابن ماجه: الكفارات (2107) , وأحمد (4/401 ,4/404 ,4/418).
5 سورة النحل آية: 91.
6 مسلم: فضائل الصحابة (2530) , وأبو داود: الفرائض (2925) , وأحمد (4/83).
7 سورة النحل آية: 91.

ص -624- قوله:"عن بريدة"، هو ابن الحصيب الأسلمي. وهذا الحديث من رواية ابنه سليمان عنه. قاله في"المفهم".
قوله:"قال: كان رسول اللّه صلى اللّه عليه وسلم إذا أمر أميرًا على جيش أو سرية أوصاه في خاصته بتقوى اللّه تعالى"، فيه من الفقه: تأمير الأمراء، ووصيتهم. قال الحربي: السرية: الخيل تبلغ أربعمائة ونحوها. والجيش: ما كان أكثر من ذلك. وتقوى اللّه: التحرز بطاعته من عقوبته. قلت: وذلك بالعمل بما أمر اللّه به والانتهاء عما نهى عنه.
قوله:"ومن معه من المسلمين خيرًا"، أي: ووصاه بمن منهم أن يفعل معهم خيرًا; من الرفق بهم، والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم.
وقوله:"اغزوا باسم اللّه"، أي: اشرعوا في فعل الغزو مستعينين باللّه مخلصين له.
قلت: فتكون الباء في"باسم اللّه" هنا للاستعانة، والتوكل على اللّه.
قوله:"قاتلوا من كفر باللّه"، هذا العموم يشمل جميع أهل

ص -625- الكفر المحاربين وغيرهم، وقد خصص منهم من له عهد، والرهبان والنسوان، ومن لم يبلغ الحلم، وقد قال متصلاً به "ولا تقتلوا وليدًا"، وإنما نهى عن قتل الرهبان والنسوان، لأنه لا يكون منها قتال غالبًا، وإن كان منهم قتال أو تدبير قتلوا.
قلت: وكذلك الذراري والأولاد.
قوله:"ولا تغلوا ولا تغدروا ولا تمثلوا"، الغلول: الأخذ من الغنيمة من غير قسمتها. والغدر: نقض العهد. والتمثيل هنا: التشويه بالقتيل، كقطع أنفه وأذنه والعبث به. ولا خلاف في تحريم الغلول والغدر، وفي كراهية المثلة.
قوله:"وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال - أو خصال"، الرواية بأل للشك وهو من بعض الرواة، ومعنى الخلال والخصال واحد.
قوله:"فأيتهن ما أجابوك فاقبل منهم وكف عنهم"، قيدناه عمن يوثق بعلمه وتقييده بنصب"أيتهن"على أن يعمل فيها"أجابوك"لا على إسقاط حرف الجر. و"ما"زائدة. ويكون تقدير الكلام: فإلى أيتهن أجابوك فاقبل منهم، كما تقول: جئتك إلى كذا وفي كذا، فيعدى إلى الثاني بحرف الجر.
قلت: فيكون في ناصب"أيتهن"وجهان: ذكرهما الشارح. الأول: منصوب على الاشتغال. والثاني: على نزع الخافض.
قوله:"ثم ادعهم إلى الإسلام"، كذا وقعت الرواية في جميع نسخ كتاب مسلم"ثم ادعهم"بزيادة"ثم"والصواب إسقاطها. كما روي في غير كتاب مسلم. كمصنف أبي داود، وكتاب الأموال لأبي عبيد; لأن ذلك هو ابتداء تفسير الثلاث الخصال.
وقوله:"ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين"، يعني المدينة. وكان في أول الأمر وجوب الهجرة إلى المدينة

ص -626- على كل من دخل في الإسلام، وهذا يدل على أن الهجرة واجبة على كل من آمن من أهل مكة وغيرهم.
قوله:"فإن أبوا أن يتحولوا"، يعني: أن من أسلم ولم يهاجر ولم يجاهد لا يعطى من الخمس ولا من الفيء شيئًا. وقد أخذ الشافعي رحمه اللّه بالحديث في الأعراب، فلم ير لهم من الفيء شيئًا، وإنما لهم الصدقة المأخوذة من أغنيائهم فترد على فقرائهم، كما أن أهل الجهاد وأجناد المسلمين لا حق لهم في الصدقة عنده، ومصرف كل مال في أهله. وسوى مالك رحمه اللّه وأبو حنيفة رحمهما اللّه بين المالين، وجوزا صرفهما للضعيف.
قوله:"فإن هم أبوا فاسألهم الجزية"، فيه حجة لمالك وأصحابه، والأوزاعي في أخذ الجزية من كل كافر، عربيًا كان أو غيره، كتابيًا كان أو غيره. وذهب أبو حنيفة رحمه اللّه إلى أنها تؤخذ من الجميع، إلا من مشركي العرب ومجوسهم. وقال الشافعي: لا تؤخذ إلا من أهل الكتاب، عربًا كانوا أو عجمًا، وهو قول الإمام أحمد في ظاهر مذهبه، وتؤخذ من المجوس.
قلت: لأن النبي صلى اللّه عليه وسلم أخذها منهم، وقال:"سنوا بهم سنة أهل الكتاب".
وقد اختلفوا في القدر المفروض من الجزية، فقال مالك: أربعة دنانير على أهل الذهب، وأربعون درهمًا على أهل الورِق، وهل ينقص منها الضعيف أو لا؟ قولان. وقال الشافعي: فيه دينار على الغني والفقير، وقال أبو حنيفة رحمه اللّه، والكوفيون: على الغني ثمانية وأربعون درهمًا، والوسط أربعة وعشرون درهمًا، والفقير اثنا عشر درهمًا وهو قول أحمد بن حنبل رحمه اللّه.
قال يحيى بن يوسف الصرصري الحنبلي رحمه اللّه:

وقاتل يهودًا والنصارى وعصبة ال مجوس فإن هم سلموا الجزية اصدد.

على الأدون اثني عشر درهمًا افرضن وأربعة منبعد عشر ينزيّد.

لأوسطهم حالاً، ومن كان موسرًا ثمانية مع أربعين لتنقد

ص -627- وتسقط عن صبيانهم ونسائهم وشيخ لهم فانٍ وأعمى ومقعد

وذي الفقر والمجنون أو عبد مسلم ومن وجبت منهم عليه فيهتدي

وعند مالك وكافة العلماء على الرجال الأحرار البالغين العقلاء دون غيرهم، وإنما تؤخذ ممن كان تحت قهر المسلمين، لا ممن نأى بداره ويجب تحويلهم إلى بلاد المسلمين أو حربهم.
وقوله:"وإذا حاصرت أهل حصن"، الكلام إلى آخره فيه حجة لمن يقول من الفقهاء وأهل الأصول: إن المصيب في مسائل الاجتهاد واحد، وهو المعروف من مذهب مالك وغيره، ووجه الاستدلال به: أنه صلى اللّه عليه وسلم قد نص على أن اللّه تعالى قد حكم حكمًا معينًا في المجتهدات، فمن وافقه فهو المصيب، ومن لم يوافقه فهو المخطئ.
قوله:"وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة اللّه وذمة نبيه..."، الحديث. الذمة: العهد، وتخفر: تنقض. يقال: أخفرت الرجل: إذا نقضت عهده، وخفرته: أجرته، ومعناه: أنه خاف من نقض من لم يعرف حق الوفاء للعهد، كجملة الأعراب، فكأنه يقول: إن وقع نقض من متعد معتد، كان نقض عهد الخلق أهون من نقض عهد اللّه تعالى. واللّه أعلم.
قوله:"وقول نافع وقد سئل عن الدعوة قبل القتال"، ذكر فيه: أن مذهب مالك يجمع فيه بين الأحاديث في الدعوة قبل القتال. قال: وهو أن مالكًا قال: لا يقاتل الكفار قبل أن يدعوا، ولا تلتمس غرتهم إلا أن يكونوا قد بلغتهم الدعوة، فيجوز أن تلتمس غرتهم.
وهذا الذي صار إليه مالك هو الصحيح، لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يقاتلون للدنيا ولا للعصبية، وإنما يقاتلون للدين، فإذا علموا بذلك أمكن أن يكون ذلك سببًا مميلاً لهم إلى الانقياد إلى الحق، بخلاف ما إذا جهلوا مقصود المسلمين، فقد

ص -628- يظنون أنهم يقاتلون للملك وللدنيا فيزيدون عتوًّا وبغضًا. واللّه أعلم.


باب ما جاء في الإقسام على اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[58- باب ما جاء في الإقسام على اللّه]
 عن جندب بن عبد اللّه رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"قال رجل: واللّه لا يغفر اللّه لفلان، فقال اللّه عزّ وجل: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك"1. رواه مسلم.
وفي حديث أبي هريرة: أن القائل رجل عابد. قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.
فيه مسائل:
الأولى: التحذير من التألي على اللّه.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله:"إن الرجل ليتكلم بالكلمة"إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
ش: قوله:"باب ما جاء في الإقسام على اللّه".
ذكر المصنف فيه حديث جندب بن عبد اللّه قال: قال رسول اللّه صلى اللّه عليه وسلم:"قال رجل: واللّه لا يغفر اللّه لفلان. قال اللّه عزّ وجل: من ذا الذي يتألى علي أن لا أغفر لفلان، إني قد غفرت له وأحبطت عملك"2. رواه مسلم.
قوله:"يتألى"، أي: يحلف، والألية بالتشديد الحلف. وصح من حديث أبي هريرة.
قال البغوي في"شرح السنة"- وساق بالسند إلى"عكرمة بن عمار [نا ضمضم بن حوس]- قال: دخلت مسجد المدينة فناداني شيخ قال: يا يمامي، تعال، وما أعرفه، قال: لا تقولن لرجل: واللّه لا يغفر لك أبدًا ولا يدخلك الجنة. قلت: ومن أنت يرحمك اللّه؟ قال: أبو هريرة، قال: فقلت: إن هذه كلمة يقولها أحدنا لبعض أهله إذا غضب، أو لزوجته أو لخادمه، قال: فإني سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "إن رجلين كانا في بني إسرائيل متحابين، أحدهما مجتهد في العبادة، والآخر كأنه يقول: مذنب،

------------------------
1 مسلم: البر والصلة والآداب (2621).
2 مسلم: البر والصلة والآداب (2621).

ص -629- فجعل يقول: أقصر عما أنت فيه. قال فيقول: خلني وربي، قال: فوجده يومًا على ذنب استعظمه. فقال: أقصر، فقال: خلني وربي، أبعثت علي رقيبًا، فقال: واللّه لا يغفر اللّه لك ولا يدخلك الجنة أبدًا. قال: فبعث اللّه إليهما ملكًا، فقبض أرواحهما، فاجتمعا عنده، فقال للمذنب: ادخل الجنة برحمتي، وقال للآخر: أتستطيع أن تحظر على عبدي رحمتي؟ قال: لا يا رب. قال اذهبوا به إلى النار". قال أبو هريرة: "والذي نفسي بيده، تكلم بكلمة أوبقت دنياه وآخرته". رواه أبو داود في"سننه"وهذا لفظه عن أبي هريرة رضي اللّه عنه يقول: "كان رجلان في بني إسرائيل متآخيين فكان أحدهما يذنب، والآخر يجتهد في العبادة. فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصر، فوجده يومًا على ذنب فقال له: أقصر، فقال: خلني وربي، أبعثت علي رقيبًا؟ قال: واللّه لا يغفر اللّه لك، ولا يدخلك الجنة. فقبضت أرواحهما فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالمًا، أو كنت على ما في يدي قادرًا؟ فقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار"1.
قوله:"وفي حديث أبي هريرة أن القائل رجل عابد" يشير إلى قوله في هذا الحديث"أحدهما مجتهد في العبادة"، وفي هذه الأحاديث: بيان خطر اللسان، وذلك يفيد التحرز من الكلام، كما في حديث معاذ قلت:"يا رسول اللّه وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم - أو قال: على مناخرهم - إلا حصائد ألسنتهم؟"2. واللّه أعلم.

------------------------
1 أبو داود: الأدب (4901) , وأحمد (2/323 ,2/362).
2 الترمذي: الإيمان (2616) , وابن ماجه: الفتن (3973) , وأحمد (5/231 ,5/237).


باب لا يستشفع باللّه على خلقه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -630- قال الْمصنِّف - رحمه الله تعالى -:
[59- باب لا يستشفع باللّه على خلقه]
عن جبير بن مطعم رضي اللّه عنه قال:"جاء أعرابي إلى النبي صلى اللّه عليه وسلم فقال: يا رسول اللّه، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع باللّه عليك، وبك على اللّه، فقال النبي صلى اللّه عليه وسلم: "سبحان اللّه! سبحان اللّه! فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، أتدري ما اللّه؟ إن شأن اللّه أعظم من ذلك إنه لا يستشفع باللّه على أحد" وذكر الحديث. رواه أبو داود.
فيه مسائل:
الأولى: إنكاره على من قال"نستشفع باللّه عليك".
الثانية: تغيره تغيرًا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله"نستشفع بك على اللّه".
الرابعة: التنبيه على تفسير سبحان اللّه.
الخامسة: أن المسلمين يسألونه صلى اللّه عليه وسلم الاستسقاء.
ش: قوله:"باب لا يستشفع باللّه على خلقه".
وذكر الحديث وسياق أبي داود في"سننه"أتم مما ذكره المصنف رحمه اللّه ولفظه: عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال:"أتى رسول اللّه صلى اللّه عليه وسلم أعرابي فقال: يا رسول اللّه، جهدت الأنفس، وضاعت العيال، ونهكت الأموال، وهلكت الأنعام، فاستسق اللّه لنا، فإنا نستشفع بك على اللّه، ونستشفع باللّه عليك، وقال رسول اللّه صلى اللّه عليه وسلم ويحك أتدري ما تقول؟ وسبح رسول اللّه صلى اللّه عليه وسلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، إنه لا يستشفع باللّه على أحد من خلقه، شأن اللّه أعظم من ذلك، ويحك، أتدري ما اللّه؟ إن عرشه على سمواته لهكذا - وقال بأصابعه مثل القبة عليه - وإنه ليئط به أطيط الرحل بالراكب"1. قال ابن بشار في حديثه:"إن اللّه فوق عرشه، وعرشه فوق سمواته"2.
قال الحافظ الذهبي [في العلو]: رواه أبو داود بإسناد حسن عنده في"الرد على الجهمية"من حديث محمد بن إسحاق بن يسار.
قوله:"ويحك إنه لا يستشفع باللّه على أحد من خلقه"، فإنه تعالى رب كل شيء ومليكه، والخير كله بيده، لا مانع لما أعطى،

------------------------
1 أبو داود: السنة (4726).
2 أبو داود: السنة (4726).

ص -631- ولا معطي لما منع، ولا راد لما قضى،{ وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً}، [فاطر، من الآية: 44]. {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، [يّ-س: 82]. والخلق وما في أيديهم ملكه يتصرف فيهم كيف يشاء، وهو الذي يشفع الشافع إليه، ولهذا أنكر على الأعرابي.
قوله:"وسبح اللّه كثيرًا وعظمه"؛ لأن هذا القول لا يليق بالخالق سبحانه وبحمده، وإن شأن اللّه أعظم من ذلك.
وفي هذا الحديث: إثبات علو اللّه على خلقه، وأن عرشه فوق سمواته.
وفيه: تفسير الاستواء بالعلو كما فسره الصحابة والتابعون والأئمة، خلافًا للمعطلة والجهمية والمعتزلة ومن أخذ عنهم، كالأشاعرة ونحوهم ممن ألحد في أسماء اللّه وصفاته، وصرفها عن المعنى الذي وضعت له ودلت عليه، من إثبات صفات اللّه تعالى التي دلت على كماله جل وعلا، كما عليه السلف الصالح والأئمة ومن تبعهم ممن تمسك بالسنة، فإنهم أثبتوا ما أثبته اللّه لنفسه وأثبته له رسوله من صفات كماله، على ما يليق بجلاله وعظمته، إثباتًا بلا تمثيل، وتنْزيهًا بلا تعطيل.
قال العلامة ابن القيم رحمه اللّه تعالى في"مفتاح دار السعادة"- بعد كلام سبق فيما يعرف العبد بنفسه وبربه من عجائب مخلوقاته - قال بعد ذلك:
"والثاني: أن يتجاوز هذا إلى النظر بالبصيرة الباطنة، فتفتح له أبواب السماء، فيجول في أقطارها وملكوتها وبين ملائكتها، ثم يفتح له باب بعد باب حتى ينتهي به سير القلب إلى عرش الرحمن، فينظر سعته وعظمته وجلاله ومجده ورفعته ويرى السموات السبع والأرضين السبع بالنسبة إليه كحلقة ملقاة بأرض فلاة، ويرى الملائكة حافين من حول العرش لهم زجل بالتسبيح والتحميد، والتقديس والتكبير، والأمر ينَزل من فوقه بتدبير الممالك والجنود التي لا يعلمها إلا ربها ومليكها، فينْزل الأمر بإحياء قوم وإماتة آخرين، وإعزاز قوم

ص -632- وإذلال آخرين، وإنشاء ملك وسلب ملك، وتحويل نعمة من محل إلى محل وقضاء الحاجات على اختلافها وتبيانها وكثرتها; من جبر كسير، وإغناء فقير، وشفاء مريض، وتفريج كرب، ومغفرة ذنب، وكشف ضر، ونصر مظلوم، وهداية حيران، وتعليم جاهل ورد آبق، وأمان خائف، وإجارة مستجير، ومدد لضعيف، وإغاثة لملهوف، وإعانة لعاجز، وانتقام من ظالم، وكف لعدوان، فهي مراسيم دائرة بين العدل والفضل والحكمة والرحمة، تنفذ في أقطار العوالم، لا يشغله سمع شيء منها من سمع غيره، ولا تغلطه كثرة المسائل والحوائج على اختلاف لغاتها وتباينها واتحاد وقتها، ولا يتبرم بإلحاح الملحين، ولا تنقص ذرة من خزائنه،{ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ}، [آل عمران، من الآية: 6، و18]. فحينئذ يقوم القلب بين يدي الرحمن مطرقًا لهيبته، خاشعًا لعظمته، عاليًا لعزته، فيسجد بين يدي الملك الحق المبين سجدة لا يرفع رأسه منها إلى يوم المزيد، فهذا سفر القلب وهو في وطنه وداره ومحل ملكه، وهذا من أعظم آيات الله، وعجائب صنعه، فيا له من سفرٍ ما أبركَه وأروحه! وأعظم ثمرته وربحه! وأجل منفعته وأحسن عاقبته! سفر هو حياة الأرواح، ومفتاح السعادة، وغنيمة العقول والألباب لا كالسفر الذي هو قطعة من العذاب" ا ه- كلامه رحمه اللّه.
وأما الاستشفاع بالرسول صلى اللّه عليه وسلم في حياته، فالمراد به استجلاب دعائه وليس خاصًا به صلى اللّه عليه وسلم بل كل حي صالح يرجى أن يستجاب له، فلا بأس أن يطلب منه أن يدعو للسائل بالمطالب الخاصة أو العامة، كما قال النبي صلى اللّه عليه وسلم لعمر لما أراد أن يعتمر من المدينة:"لا تنسنا يا أخيّ من صالح دعائك"1. وأما الميت، فإنما يشرع في حقه الدعاء له على جنازته وعلى قبره وفي غير ذلك. وهذا هو الذي يشرع في حق الميت.
وأما دعاؤه، فلم يشرع، بل قد دل الكتاب والسنة على النهي عنه والوعيد عليه، كما قال تعالى:{ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ

------------------------
1 الترمذي: الدعوات (3562) , وأبو داود: الصلاة (1498) , وابن ماجه: المناسك (2894).

ص -633- قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}1. فبين اللّه تعالى أن دعاء من لا يسمع ولا يستجيب شرك يكفر به المدعو يوم القيامة، أي: ينكره ويعادي من فعله، كما في آية الأحقاف {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}2. فكل ميت أو غائب لا يسمع ولا يستجيب ولا ينفع ولا يضر. والصحابة رضي الله عنهم، لا سيما أهل السوابق منهم كالخلفاء الراشدين، لم ينقل عن أحد منهم ولا عن غيرهم أنهم أنزلوا حاجاتهم بالنبي صلى اللّه عليه وسلم بعد وفاته، حتى في أوقات الجدب.
كما وقع لعمر رضي اللّه عنه لما خرج ليستسقي بالناس خرج بالعباس عم النبي صلى اللّه عليه وسلم فأمره أن يستسقي لأنه حي حاضر يدعو ربه، فلو جاز أن يستسقى بأحد بعد وفاته لاستسقى عمر رضي اللّه عنه والسابقون الأولون بالنبي صلى اللّه عليه وسلم.
وبهذا يظهر الفرق بين الحي والميت، لأن المقصود من الحي دعاؤه إذا كان حاضرًا، فإنهم في الحقيقة إنما توجهوا إلى اللّه بطلب دعاء من يدعوه ويتضرع إليه، وهم كذلك يدعون ربهم، فمن تعدى المشروع إلى ما لا يشرع ضل وأضل. ولو كان دعاء الميت خيرًا لكان الصحابة إليه أسبق وعليه أحرص، وبهم أليق، وبحقه أعلم وأقوم. فمن تمسك بكتاب اللّه نجا، ومن تركه واعتمد على عقله، هلك. وباللّه التوفيق.

------------------------
1 سورة فاطر آية: 13-14.
2 سورة الأحقاف آية: 6.


باب ما جاء في حماية المصطفى صلى اللّه عليه وسلم حمى التوحيد، وسده طرق الشرك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

قال الْمصنِّف - رحمه الله تعالى -:
[60- باب ما جاء في حماية المصطفى صلى اللّه عليه وسلم حمى التوحيد، وسده طرق الشرك]
عن عبد اللّه بن الشخير رضي اللّه عنه قال:"انطلقت في وفد بني عامر إلى رسول اللّه صلى اللّه عليه وسلم فقلنا: أنت سيدنا فقال: السيد اللّه تبارك وتعالى. قلنا: وأفضلنا فضلاً، وأعظمنا طولاً، فقال: قولوا بقولكم، أو بعض

ص -634- قولكم، ولا يستجرينكم الشيطان"1. رواه أبو داود بسند جيد. وعن أنس رضي اللّه عنه أن أناسًا قالوا: يا رسول اللّه، يا خيرنا، وابن خيرنا، وسيدنا وابن سيدنا. فقال:"يا أيها الناس، قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمد عبد اللّه ورسوله، ما أحب أن ترفعوني فوق منْزلتي التي أنزلني اللّه عزّ وجل"2. رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا
الثالثة: قوله:"لا يستجرينكم الشيطان"مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله"ما أحب أن ترفعوني فوق منزلتي".
قوله: باب ما جاء في حماية المصطفى صلى اللّه عليه وسلم حمى التوحيد وسده طرق الشرك.
حمايته صلى اللّه عليه وسلم حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص، وهذا كثير في السنة الثابتة عنه صلى اللّه عليه وسلم كقوله:"لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد اللّه ورسوله"3.
وتقدم قوله:"إنه لا يستغاث بي، وإنما يستغاث باللّه عز وجل"، ونحو ذلك. ونهى عن التمادح وشدد القول فيه، كقوله لمن مدح إنسانًا:"ويلك قطعت عنق صاحبك..." الحديث. أخرجه أبو داود عن عبد الرحمن بن أبي بكرة عن أبيه أن رجلاً أثنى على رجل عند النبي صلى اللّه عليه وسلم فقال له:"قطعت عنق صاحبك ثلاثًا". وقال: "إذا لقيتم المداحين، فاحثوا في وجوههم التراب"4. أخرجه مسلم والترمذي وابن ماجة عن المقداد ابن الأسود.
وفي هذا الحديث نهى عن أن يقولوا: أنت سيدنا، وقال:"السيد اللّه تبارك وتعالى". ونهاهم أن يقولوا: وأفضلنا فضلاً وأعظمنا طولاً. وقال:"لا يستجرينكم الشيطان".
 وكذلك قوله في حديث أنس أن ناسًا قالوا: يا رسول اللّه، يا خيرنا وابن خيرنا وسيّدنا وابن سيّدنا. فقال:"يا أيّها النّاس، قولوا: بقولكم، ولا يستهوينكم الشّيطان..." إلخ. كره صلى اللّه عليه وسلم أن يواجهوه بالمدح فيفضي بهم إلى الغلو، وأخبر صلى اللّه عليه وسلم أن مواجهة المادح للممدوح بمدحه - ولو بما هو فيه - من عمل الشيطان، لما تقضي محبة المدح إليه من تعاظم الممدوح في نفسه، وذلك ينافي كمال التوحيد.

------------------------
1 أبو داود: الأدب (4806) , وأحمد (4/25).
2 أحمد (3/249).
3 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).
4 مسلم: الزهد والرقائق (3002) , والترمذي: الزهد (2393) , وأبو داود: الأدب (4804) , وابن ماجه: الأدب (3742) , وأحمد (6/5).

ص -635- فإن العبادة لا تقوم إلا بقطب رحاها الذي لا تدور إلا عليه، وذلك غاية الذل في غاية المحبة، وكمال الذل يقتضي الخضوع والخشية والاستكانة للّه تعالى، وأنه لا يرى نفسه إلا في مقام الذم لها، والمعاتبة لها في حق ربه، وكذلك الحب لا تحصل غايته إلا إذا كان يحب ما يحبه اللّه، ويكره ما يكرهه اللّه من الأقوال والأعمال والإرادات، ومحبة المدح من العبد لنفسه تخالف ما يحبه اللّه منه، والمادح يغره من نفسه فيكون آثمًا، فمقام العبودية يقتضي كراهة المدح رأسًا، والنهي عنه صيانة لهذا المقام، فمتى أخلص العبد الذل للّه والمحبة له، خلصت أعماله وصحت، ومتى أدخل عليها ما يشوبها من هذه الشوائب، دخل على مقام العبودية بالنقص أو الفساد، وإذا أداه المدح إلى التعاظم في نفسه والإعجاب بها، وقع في أمر عظيم ينافي العبودية الخاصة، كما في الحديث:"الكبرياء ردائي، والعظمة إزاري، فمن نازعني شيئًا منهما عذبته"1. وفي الحديث:"لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر"2. وهذه الآفات قد تكون محبة المدح سببًا لها وسلمًا إليها، والعجب يأكل الحسنات كما تأكل النار الحطب، وأما المادح فقد يفضي به المدح إلى أن ينْزل الممدوح منْزلة لا يستحقها، كما يوجد كثيرًا من أشعارهم من الغلو الذي نهى عنه الرسول صلى اللّه عليه وسلم وحذر أمته أن يقع منهم، فقد وقع الكثير منه حتى صرحوا فيه بالشرك في الربوبية والإلهية والملك، كما تقدمت الإشارة إلى شيء من ذلك.
والنبي صلى اللّه عليه وسلم لما أكمل اللّه له مقام العبودية صار يكره أن يمدح صيانة لهذا المقام، وأرشد الأمة إلى ترك ذلك نصحًا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه، من الشرك ووسائله {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ }3. ورأوا أن فعل ما نهاهم صلى اللّه عليه وسلم عن فعله قربة من أفضل القربات، وحسنة من أعظم الحسنات.

------------------------
1 مسلم: البر والصلة والآداب (2620) , وأبو داود: اللباس (4090) , وابن ماجه: الزهد (4174) , وأحمد (2/442).
2 مسلم: الإيمان (91) , والترمذي: البر والصلة (1998 ,1999) , وأبو داود: اللباس (4091) , وابن ماجه: المقدمة (59) والزهد (4173) , وأحمد (1/399 ,1/412 ,1/416 ,1/451).
3 سورة البقرة آية: 59.

ص -636- وأما تسمية العبد بالسيد، فاختلف العلماء في ذلك.
قال العلامة ابن القيم في"بدائع الفوائد": "اختلف الناس في جواز إطلاق السيد على البشر، فمنعه قوم، ونقل عن مالك، واحتجوا بقول"النبي صلى اللّه عليه وسلم لما قيل له: يا سيدنا قال"السيد اللّه تبارك وتعالى"1. وجوزه قوم، واحتجوا بقول النبي صلى اللّه عليه وسلم للأنصار"قوموا إلى سيدكم"2. وهذا أصح من الحديث الأول. قال هؤلاء: السيد أحد ما يضاف إليه، فلا يقال للتميمي: سيد كندة، ولا يقال: الملك سيد البشر. قال: وعلى هذا فلا يجوز أن يطلق على اللّه هذا الاسم وفي هذا نظر، فإن السيد إذا أطلق عليه تعالى، فهو في منْزلة المالك، والمولى، والرب، لا بمعنى الذي يطلق على المخلوق. انتهى.
قلت: فقد صح عن ابن عباس رضي الله عنهما أنه قال في معنى قول اللّه تعالى:{ قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً }3، أي: إلهًا وسيدًا، وقال في قول اللّه تعالى:{ اللَّهُ الصَّمَدُ}4، إنه السيد الذي كمل في جميع أنواع السّؤدد. وقال أبو وائل: هو السّيد الذي انتهى سؤدده. وأما استدلالهم بقول النبي صلى اللّه عليه وسلم للأنصار"قوموا إلى سيدكم"5، فالظاهر: أن النبي صلى اللّه عليه وسلم لم يواجه سعدًا به، فيكون في هذا المقام تفصيل. واللّه أعلم.

------------------------
1 أبو داود: الأدب (4806) , وأحمد (4/25).
2 البخاري: الجهاد والسير (3043) , ومسلم: الجهاد والسير (1768) , وأبو داود: الأدب (5215) , وأحمد (3/22 ,3/71).
3 سورة الأنعام آية: 164.
4 سورة الإخلاص آية: 2.
5 البخاري: الجهاد والسير (3043) , ومسلم: الجهاد والسير (1768) , وأبو داود: الأدب (5215) , وأحمد (3/22 ,3/71).


باب ما جاء في قول اللّه تعالى:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

قال الْمصنِّف - رحمه الله تعالى -:
[الخاتمة] [61- باب ما جاء في قول اللّه تعالى:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ...}1]
عن ابن مسعود رضي اللّه عنه قال:"جاء حبر من الأحبار إلى رسول اللّه صلى اللّه عليه وسلم فقال: يا محمد، إنا نجد أن اللّه يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع. فيقول: أنا الملك.

------------------------
1 سورة الزمر آية: 67.

ص -637- فضحك النبي صلى اللّه عليه وسلم حتى بدت نواجذه، تصديقًا لقول الحبر. ثم قرأ: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ...}الآية. متّفق عليه.
وفي رواية لمسلم:"والجبال والشجر على إصبع، ثم يهزهن، فيقول: أنا الملك، أنا اللّه"1.
وفي رواية للبخاري:"يجعل السموات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع"2. أخرجاه.
ولمسلم عن ابن عمر مرفوعًا:"يطوي اللّه السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"3.
وروي عن ابن عباس قال: "ما السموات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
 وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول اللّه صلى اللّه عليه وسلم:"ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس".
 قال: وقال أبو ذر رضي اللّه عنه سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
 وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء. واللّه فوق العرش; لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم بن زر عن عبد اللّه.
ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد اللّه.
قاله الحافظ الذهبي رحمه اللّه تعالى قال: وله طرق.
وعن العباس بن عبد المطلب رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"هل تدرون كم بين السماء والأرض؟ قلنا: اللّه ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة. وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، واللّه تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم". أخرجه أبو داود وغيره.
فيه مسائل:
الأولى: تفسير قوله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }4
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى اللّه عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى اللّه عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول اللّه صلى اللّه عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السموات في اليد اليمنى والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: كخردلة في كف أحدكم.
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن اللّه فوق العرش.
السابعة عشرة: كم بين السماء والأرض. الثامنة عشرة: كثف كل سماء مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السموات أسفله وأعلاه خمسمائة سنة واللّه أعلم.
قوله: باب ما جاء في قول اللّه تعالى:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5.
أي: من الأحاديث والآثار في معنى هذه الآية الكريمة.
قال العماد بن كثير رحمه اللّه تعالى: "يقول تعالى: ما قدر المشركون اللّه حق قدره، حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء، المالك لكل شيء، وكل شيء تحت قهره وقدرته". قال مجاهد: "نزلت في قريش"، وقال السدي: "ما عظموه حق تعظيمه"، وقال محمد بن كعب: "لو قدروه حق قدره ما كذبوه"، وقال علي بن أبي طلحة عن ابن عباس: "هم الكفار الذين لم يؤمنوا بقدرة اللّه عليهم، فمن آمن أن اللّه على كل شيء قدير، فقد قدر اللّه حق قدره، ومن لم يؤمن بذلك فلم يقدر اللّه حق قدره".
وقد وردت أحاديث كثيرة متعلقة بهذه الآية، الطريق فيها وفي أمثالها من مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف. وذكر حديث ابن مسعود كما ذكره المصنف رحمه اللّه في هذا الباب، قال: ورواه البخاري في صحيحه في غير موضع ومسلم، والإمام أحمد والترمذي والنسائي كلهم من حديث سليمان بن مهران وهو الأعمش عن إبراهيم عن عبيدة عن ابن مسعود بنحوه.
قال الإمام أحمد: حدثنا معاوية، حدثنا الأعمش، عن إبراهيم،

------------------------
1 البخاري: تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم: صفة القيامة والجنة والنار (2786) , والترمذي: تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
2 البخاري: تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم: صفة القيامة والجنة والنار (2786) , والترمذي: تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2788) , وابن ماجه: المقدمة (198) والزهد (4275) , وأحمد (2/87).
4 سورة الزمر آية: 67.
5 سورة الزمر آية: 67.

ص -638- عن علقمة عن عبد اللّه قال:"جاء رجل من أهل الكتاب إلى النبي صلى اللّه عليه وسلم فقال: يا أبا القاسم، أبلغك أن اللّه تعالى يجعل الخلائق على إصبع، السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلائق على إصبع، فيقول: أنا الملك؟ فضحك رسول اللّه صلى اللّه عليه وسلم حتى بدت نواجذه ، قال: وأنزل اللّه عزّ وجل: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ ...} " الآية. وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به.
وقال الإمام أحمد: حدثنا الحسين بن حسن الأشقر، حدثنا أبو كدينة عن عطاء عن أبي الضحى عن ابن عباس قال:"مر يهودي برسول اللّه صلى اللّه عليه وسلم وهو جالس فقال: كيف تقول يا أبا القاسم يوم يجعل اللّه السموات على ذه - وأشار بالسبابة - والأرض على ذه، والجبال على ذه، وسائر الخلائق على ذه؟ كل ذلك يشير بإصبعه، فأنزل اللّه:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ }". وكذا رواه الترمذي في التفسير بسنده عن أبي الضحى مسلم بن صبيح به، وقال: حسن صحيح غريب، لا نعرفه إلا من هذا الوجه.
ثم قال البخاري: حدثنا سعيد بن عفير حدثنا الليث حدثني عبد الرحمن بن خالد بن مسافر عن ابن شهاب عن أبي سلمة بن عبد الرحمن، أن أبا هريرة رضي اللّه عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"يقبض اللّه الأرض، ويطوي السماء بيمينه، فيقول: أنا الملك، أين ملوك الأرض؟" تفرد به من هذا الوجه، ورواه مسلم من وجه آخر وقال البخاري في موضع آخر: حدثنا مقدم بن محمد حدثنا عمي القاسم بن يحيى عن عبيد اللّه عن نافع عن ابن عمر رضي الله عنهما قال:"إن رسول اللّه صلى اللّه عليه وسلم قال: إن اللّه تعالى يقبض يوم القيامة الأرضين على إصبع، وتكون السماء بيمينه، ثم يقول: أنا الملك". تفرد به أيضًا من هذا الوجه، ورواه مسلم من وجه آخر.

ص -639- وقد رواه الإمام أحمد من طريق آخر بلفظ أبسط من هذا السياق وأطول فقال: حدثنا عفان، حدثنا حماد بن سلمة، أنبأنا إسحاق بن عبد اللّه بن أبي طلحة، عن عبيد اللّه بن مقسم عن ابن عمر"أن رسول اللّه صلى اللّه عليه وسلم قرأ هذه الآية ذات يوم على المنبر: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}. ورسول اللّه صلى اللّه عليه وسلم يقول هكذا بيده يحركها يقبل بها ويدبر، يمجد الرب تعالى نفسه:"أنا الجبار المتكبر، أنا الملك، أنا العزيز، أنا الكريم، فرجف برسول اللّه صلى اللّه عليه وسلم المنبر حتى قلنا: ليخرن1 به" اه.

------------------------
1 في الطبعة السابقة: ليخزن وهو تصحيف.

ص -640- قوله:"ولمسلم عن ابن عمر – الحديث"، كذا في رواية مسلم. قال الحميدي: وهي أتم، وهي عند مسلم من حديث سالم عن أبيه. وأخرجه البخاري من حديث عبيد اللّه عن نافع عن ابن عمر رضي الله عنهما قال:"إن اللّه يقبض يوم القيامة الأرضين، وتكون السماء بيمينه"1. وأخرجه مسلم من حديث عبيد اللّه بن مقسم.
قلت: وهذه الأحاديث وما في معناها تدل على عظمة اللّه، وعظيم قدرته وعظم مخلوقاته، وقد تعرف سبحانه وتعالى إلى عباده بصفاته، وعجائب مخلوقاته، وكلها تعرف تدل على كماله، وأنه هو المعبود وحده، لا شريك له في ربوبيته وإلهيته، وتدل على إثبات الصفات له على ما يليق بجلال اللّه وعظمته إثباتًا بلا تمثيل وتنْزيهًا بلا تعطيل، وهذا هو الذي دلت عليه نصوص الكتاب والسنة وعليه سلف الأمة وأئمتها ومن تبعهم بإحسان، واقتفى أثرهم على الإسلام والإيمان.

------------------------
1 البخاري: المزارعة (2324) , ومسلم: فضائل الصحابة (2388) , والترمذي: المناقب (3695) , وأحمد (2/245 ,2/382).

ص -641- وتأمل ما في هذه الأحاديث الصحيحة من تعظيم النبي صلى اللّه عليه وسلم ربه بذكر صفات كماله على ما يليق بعظمته وجلاله وتصديقه اليهود فيما أخبروا به عن اللّه من الصفات التي تدل على عظمته، وتأمل ما فيها من إثبات علو اللّه تعالى على عرشه، ولم يقل النبي صلى اللّه عليه وسلم في شيء منها: إن ظاهرها غير مراد، أو أنها تدل على تشبيه صفات اللّه بصفات خلقه، فلو كان هذا حقًّا بلغه أمينه أمته، فإن اللّه أكمل به الدين، وأتم به النعمة فبلغ البلاغ المبين، صلوات اللّه وسلامه عليه وعلى آله وصحبه ومن تبعهم إلى يوم الدين. وتلقى الصحابة رضي الله عنهم عن نبيهم صلى اللّه عليه وسلم ما وصف به ربه من صفات كماله ونعوت جلاله، فآمنوا به، وآمنوا بكتاب اللّه وما تضمنه من صفات ربهم جل وعلا، كما قال تعالى:{وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}1. وكذلك التابعون لهم بإحسان وتابعوهم، والأئمة من المحدثين والفقهاء كلهم وصف اللّه بما وصف به نفسه ووصفه به رسوله صلى اللّه عليه وسلم ولم يجحدوا شيئًا من الصفات، ولا قال أحد منهم: إن ظاهرها غير مراد، ولا إنه يلزم من إثباتها التشبيه، بل أنكروا على من قال ذلك غاية الإنكار، فصنفوا في رد هذه الشبهات المصنفات الكبار المعروفة الموجودة بأيدي أهل السنة والجماعة.
قال شيخ الإسلام أحمد بن تيمية رحمه اللّه تعالى: وهذا كتاب اللّه
من أوله إلى آخره وسنة رسول اللّه صلى اللّه عليه وسلم وكلام الصحابة والتابعين، وكلام سائر الأئمة مملوءة كلها بما هو نص أو ظاهر أن اللّه تعالى فوق كل شيء، وأنه فوق العرش فوق السموات مستو على عرشه مثل قوله تعالى:{إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}2 وقوله تعالى:{إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}3 وقوله تعالى:{بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}4 وقوله تعالى:{ذِي الْمَعَارِجِ تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}5 وقوله تعالى:{ يُدَبِّرُ الأَمْرَ مِنَ

------------------------
1 سورة آل عمران آية: 7.
2 سورة فاطر آية: 10.
3 سورة آل عمران آية: 55.
4 سورة النساء آية: 158.
5 سورة المعارج آية: 4-3.

ص -642- السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ}1 وقوله تعالى:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}2 وقوله تعالى:{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}3 وقوله تعالى:{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}4 وقوله تعالى:{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ}5. فذكر التوحيدين في هذه الآية. وقوله تعالى:{اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}6 وقوله تعالى:{تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 7 وقوله تعالى:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} 8 وقوله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} 9 وقوله تعالى :{هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}10 فذكر عموم علمه وعموم قدرته وعموم إحاطته وعموم رؤيته، وقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُور ُأَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}11 وقوله تعالى: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} 12 وقوله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} 13 وقوله تعالى: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي

------------------------
1 سورة السجدة آية: 5.
2 سورة النحل آية: 50.
3 سورة البقرة آية: 29.
4 سورة الأعراف آية: 54.
5 سورة يونس آية: 3.
6 سورة الرعد آية: 2.
7 سورة طه آية: 5-4.
8 سورة آية: 59-58.
9 سورة آية: 5-4.
10 سورة الحديد آية: 4.
11 سورة الملك آية: 17-16.
12 سورة فصلت آية: 42.
13 سورة الزمر آية: 1.

ص -643- صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً}1. انتهى كلامه رحمه اللّه.
قلت: وقد ذكر الأئمة رحمهم اللّه تعالى فيما صنفوه في الرد على نفاة الصفات من الجهمية والمعتزلة والأشاعرة ونحوهم أقوال الصحابة والتابعين. فمن ذلك ما رواه الحافظ الذهبي في كتاب"العلو". وغيره بالأسانيد الصحيحة عن أم سلمة زوج النبي صلى اللّه عليه وسلم أنها قالت في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2. قال: الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر. رواه ابن المنذر واللالكائي وغيرهما بأسانيد صحاح [مختصر العلوّ 111]. قال: وثبت عن سفيان بن عيينة رحمه اللّه تعالى أنه قال:"لما سئل ربيعة بن أبي عبد الرحمن: كيف الاستواء؟ قال: الاستواء غير مجهول، والكيف غير معقول، ومن اللّه الرسالة، وعلى الرسول البلاغ، وعلينا التصديق".
وقال ابن وهب:"كنا عند مالك فدخل رجل فقال: يا أبا عبد اللّه {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فأطرق مالك رحمه اللّه وأخذته الرحضاء. وقال: الرحمن على العرش استوى، كما وصف نفسه، ولا يقال: كيف؟ و"كيف"عنه مرفوع، وأنت صاحب بدعة. أخرجوه. رواه البيهقي بإسناد صحيح عن ابن وهب، ورواه عن يحيى بن يحيى أيضًا. ولفظه قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب والسؤال عنه بدعة. قال الذهبي: فانظر إليهم كيف أثبتوا الاستواء للّه، وأخبروا أنه معلوم لا يحتاج لفظه إلى تفسير، ونفوا عنه الكيفية. قال البخاري في"صحيحه": قال مجاهد: استوى: علا على العرش. وقال إسحاق ابن راهويه: سمعت غير واحد من المفسرين يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي: ارتفع. وقال محمد بن جرير الطبري في

------------------------
1 سورة آية: 37-36.
2 سورة طه آية: 5.

ص -644- قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي: علا وارتفع.
وشواهده في أقوال الصحابة والتابعين وأتباعهم. فمن ذلك قول عبد اللّه ابن رواحة رضي اللّه عنه:

شهدت بأن وعد اللّه حق وأن النار مثوى الكافرينا

وأن العرش فوق الماء طاف وفوق العرش رب العالمينا

وتحمله ملائكة شداد ملائكة الإله مسومينا

وروى الدارمي والحاكم والبيهقي بأصح إسناد إلى علي بن الحسين بن شقيق قال:"سمعت عبد اللّه بن المبارك يقول: نعرف ربنا بأنه فوق سبع سماواته على العرش استوى، بائن من خلقه، ولا نقول كما قالت الجهمية". قال الدارمي: حدثنا حسن بن الصباح البزار، حدثنا علي بن الحسين ابن شقيق"عن ابن المبارك: قيل له: كيف نعرف ربنا؟ قال: بأنه فوق السماء السابعة على العرش بائن من خلقه".
وقد تقدم قول الأوزاعي: كنا - والتابعون متوافرون - نقول: إن اللّه تعالى ذكره بائن من خلقه، ونؤمن بما وردت به السنة.
وقال أبو عمر الطلمنكي في كتاب"الأصول": أجمع المسلمون من أهل السنة على أن اللّه استوى على عرشه بذاته. وقال في هذا الكتاب أيضًا: أجمع أهل السنة على أن اللّه تعالى استوى على عرشه على الحقيقة لا على المجاز، ثم ساق بسنده عن مالك قوله: اللّه في السماء وعلمه في كل مكان، ثم قال في هذا الكتاب: أجمع المسلمون من أهل السنة أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ }1، ونحو ذلك من القرآن: أن ذلك علمه، وأن اللّه فوق السماوات بذاته مستو على عرشه كيف شاء، وهذا لفظه في كتابه.
وهذا كثير في كلام الصحابة والتابعين والأئمة، أثبتوا ما أثبته اللّه في كتابه على لسان رسوله على الحقيقة على ما يليق بجلال اللّه وعظمته، ونفوا عنه مشابهة المخلوقين، ولم يمثلوا، ولم

------------------------
1 سورة الحديد آية: 4.

ص -645- يكيفوا كما ذكرنا ذلك عنهم في هذا الباب.
وقال الحافظ الذهبي: "وأول وقت سمعت مقالة مَن أنكر أن اللّه فوق عرشه: هو الجعد بن درهم، وكذلك أنكر جميع الصفات، وقتله خالد بن عبد اللّه القسري وقصته مشهورة، فأخذ هذه المقالة عنه الجهم بن صفوان إمام الجهمية، فأظهرها واحتج لها بالشبهات، وكان ذلك في آخر عصر التابعين، فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي، وأبي حنيفة ومالك، والليث بن سعد، والثوري، وحماد بن زيد، وحماد بن سلمة، وابن المبارك، ومن بعدهم من أئمة الهدى، فقال الأوزاعي إمام أهل الشام على رأس الخمسين ومائة عند ظهور هذه المقالة ما أخبرنا عبد الواسع الأبهري بسنده إلى أبي بكر البيهقي: أنبأنا أبو عبد اللّه الحافظ، أخبرني محمد بن علي الجوهري - ببغداد - حدثنا إبراهيم بن الهيثم، حدثنا محمد بن كثير المصيصي"سمعت الأوزاعي يقول: كنا - والتابعون متوافرون - نقول: إن اللّه فوق عرشه، ونؤمن بما وردت به السنة من صفاته" أخرجه البيهقي في"الصفات"ورواته أئمة ثقات".
وقال الإمام الشافعي رحمه اللّه تعالى: "للّه أسماء وصفات لا يسع أحدًا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل، ونثبت هذه الصفات وننفي عنه التشبيه، كما نفى عنه نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }1 اه من فتح الباري.
قوله:"وعن العباس بن عبد المطلب ساقه المصنف رحمه اللّه مختصرًا". والذي في"سنن أبي داود":
عن"العباس بن عبد المطلب قال: "كنت في البطحاء في عصابة فيهم رسول اللّه صلى اللّه عليه وسلم فمرت بهم سحابة، فنظر إليها، فقال: ما تسمون هذه؟ قالوا: السحاب، قال: والمزن قالوا: والمزن. قال: والعنان. قالوا: والعنان - قال أبو داود: لم أتقن العنان جيدًا - قال: هل تدرون ما بعد بين السماء

------------------------
1 سورة الشورى آية: 11.

ص -646- والأرض؟ قالوا: لا ندري، قال: إن بعد ما بينهما إما واحدة، أو اثنتان، أو ثلاث وسبعون سنة، ثم السماء التي فوقها كذلك، حتى عدد سبع سماوات، ثم فوق السابعة بحر بين أسفله، وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال، بين أظلافهم وركبهم مثل ما بين سماء إلى سماء ثم على ظهورهم العرش، وبين أسفله وأعلاه، كما بين سماء إلى سماء، ثم اللّه تبارك تعالى فوق ذلك". وأخرجه الترمذي وابن ماجة، وقال الترمذي: حسن غريب1.
وقال الحافظ الذهبي: رواه أبو داود بإسناد حسن، وروى الترمذي نحوه من حديث أبي هريرة وفيه "بعد ما بين سماء إلى سماء خمسمائة عام". ولا منافاة بينهما، لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلا، ونيف وسبعون سنة على سير البريد، لأنه يصح أن يقال: بيننا وبين مصر عشرون يوما باعتبار سير العادة، وثلاثة أيام باعتبار سير البريد، وروى شريك بعض هذا الحديث عن سماك فوقفه، هذا آخر كلامه.
قلت: فيه التصريح بأن اللّه فوق عرشه كما تقدم في الآيات المحكمات، والأحاديث الصحيحة وفي كلام السلف من الصحابة والتابعين وتابعيهم. وهذا الحديث له شواهد في"الصحيحين"وغيرهما، ولا عبرة بقول من ضعفه، لكثرة شواهده التي يستحيل دفعها، وصرفها عن ظواهرها.
وهذا الحديث كأمثاله يدل على عظمة اللّه وكماله، وعظم مخلوقاته، وأنه المتصف بصفات الكمال التي وصف بها نفسه في كتابه، ووصفه بها رسول اللّه صلى اللّه عليه وسلم وعلى كمال قدرته، وأنه هو المعبود وحده لا شريك له، دون كل ما سواه. وباللّه التوفيق.
والحمد للّه رب العالمين. وصلى اللّه وسلم على سيدنا محمد، وعلى آله وصحبه أجمعين

------------------------
1 هو حديث ضعيف في سنده عبد الله بن عميرة. قال الذهبي: فيه جهالة.


مقدمة المصنف - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

إرشاد أولى البصائر والألباب لـ
نيل الفقه
بأقرب الطرق وأيسر الأسباب
العبادات
تأليف
الشيخ عبد الرحمن بن ناصر السعدي
1307 - 1376 هـ

(/)

بسم الله الرحمن الرحيم

مقدمة المصنف
الْحَمْدُ لِلَّهِ نَحْمَدُه ونَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَتُوبُ إِلَيهِ، وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِن سَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضلِلْ فَلَن تَجِدَ لَهُ وَلِيّاً مُرشِداً.
وَصَلَّى الله عَلَى محمَّد وَعَلَى اله وَأَصحَابِه وَسَلِّم تَسلِيمًا كَثِيرًا.
أَمَّا بَعدُ: فَهَذَا تَألِيفٌ بَدِيعُ المنْزَع، سَهْلُ الأَلفَاظِ وَالْمَعَانِي، حَسَنُ الترتيب، يَحْتَوِي عَلَى مُهمَّات مَسَائِل الأَحكَام.
رتبته بصُورَةِ: السُّؤَال الْمُحَرَّر الْجَامِع، وَالجواب المفصَّل النَّافِع.
يَحتَوِي عَلَى: أُصُولٍ، وَضَوَابِطَ، وَتَقسِيمَاتٍ.
تُقُرِّبَ أشتات الْمَسَائِل، وتضم أَلنّظَائِرَ والفَوَارِقَ.
وَكَثِيرٌ مِن هَذِه الأَجوِبَةِ يتناول أَبوَابًا مِنَ الفِقهِ عَدِيدَةً، وَأصُولاً تَنْبَني عَلَيهَا أَحكَامٌ مُفِيدَةٌ.
وَتُعرِّفُ القَارِئَ مِن أَيِّ قَاعِدَةٍ أُخِذَتْ، وعلى أَيِّ أَساسٍ أُثْبِتَتْ.
وتُوَضِّح التَّعْلِيلات والحِكَمَ.
ولعل هذه الأُمُور أكثرُ فائدةً مِمَّا في الأَجوبةِ منَ التَّفْصِيلات الفقهية؛ لِعمُوم نَفعِهَا وحُسْنِ موقعها.

(1/9)

وعند ذِكْر الأحْكَام: أَذكُرُ الْمَشْهُور مِن مَذهَبِ الإِمَام أَحمَد عِند مُتَأَخرِي الأَصحَاب.
فَإِنْ كَانَ فِيه قَولٌ آخر أَصَحُّ مِنه عِندِي ذكرته وَصَحَّحْتُهُ.
وَأَشَرتُ إِشَارَة لطيفة إِلَى دَليلِ كُلّ مِنَ القولين وَمَأْخَذِهِمَا؛ إذ المقَامُ لا يقتضي البَسْطَ.
وأَسْتَطْرِدُ في الجَوَابِ بِذِكْرِ الأَشبَاهِ وَالنظَائِرِ؛ لِتَحْصُلَ الفَائِدَةُ الكَثِيرَةُ والأُنسُ بكثرةِ ما يدخلُ في الأَصلِ والضَّابطِ.
وأَذكر أيضا الفوارقَ بينَ المسائِلِ التي يَكْثُر اشْتباهُهَا؛ ليَحْصُلَ التَّمييزُ بينها.
وَأَسألُ اللَّهَ تَعَالَى: أَن يَكُونَ أَلدَّاعِي لَهُ إِرَادةُ وَجْهِه وثَوَابِه، وَقَصدِ اُلْتُفِعَ لِعِبَادِه، وأَن يَكُونَ مُوَافِقًا لمحبته وَرِضَاه، وأَن يُسَهِّل تَتمِيمَ مَا أَنعَمَ في ابتدائِه، إِنه جَوَادٌ كَرِيمٌ.
-

(1/10)


أسئلة في الطهارة - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

أسئلة في الطهارة

(1/11)

حكم الماء المتغير
1- سؤال: ما حُكم الماء المتَغيِّر؟
الجواب: وباللَّه التَّوفيقُ، ومِنْهُ أَسْتَمِدَُّ الهدايةَ والإِصَابةَ.
يدخلُ تَحتَ هذَا السؤَالِ أَنوَاعٌ كَثِيرَة، وأَفْرَادٌ متعدِّدةٌ، لكئها تَنْضَبِطُ بأُمورٍ:
(1) أَمَّا الماءُ الَّذي تَغيَّر لونُه أَوْ طَعْمُه أَو رِيحُه بالنَّجاسَةِ:
فهو '' نَجِسٌ '' بالإِجماعِ قَلِيلاً كَانَ أَوْ كَثِيرًا.
(2) وأَمَّا الماءُ الَّذي تغيَّرَ بِمُكْثِه وَطُولِ إِقَامَته في مَقَرِّهِ، أَو تغيَّر بِمُرورِهِ عَلَى الطَّاهِرَاتِ، أَو بما يَشُقّ صَونُه عَنه، وَبما هُوَ مِنَ الأَرضِ كطِيبهَا وتُرَابِهَا:
فهذا '' طَهُورٌ '' لا كَرَاهة فِيهِ؛ قولاً واحدًا.
(3) وأَمَّا الماءُ الَّذي تغيَّر بما لا يمازجُهُ كَدُهْنٍ ونَحوِه:
فهو مَكْرُوهٌ على المذهب.
غيرُ مَكْرُوهٍ عَلَى القَولِ الصَّحيحِ.
لأَن الكراهَةَ حُكْمٌ شَرْعيٌّ يحتاجُ إِلى دليلٍ؛ ولا دَليلَ على الكرَاهَةِ وَالأَصْلُ المياهِ الطَّهُورِيَّة، وعدمُ المنعِ.
فمن ادعى خِلافَ الأَصلِ فَعَلَيْهِ الدليلُ.

(1/13)

(4) وأمَّا الماءُ المتغيرُ لَوْنُه أَو رِيحُهُ أَو طعمه بالطاهِرَاتِ كَالزعفرانِ ونحوِه:
إذَا كَانَ التغيرُ يَسِيرٌ ا: فهو طهورٌ قولاً واحدًا.
وَكَذلكَ إِن كانَ التَّغيرُ في مَحلِّ التَّطهيرِ: فهذا أَو نحوه لا بأْسَ بِه.
وإن كَانَ المتغيرُ بالطاهراتِ تغيرًا كثيرًا: فَهُو طَاهِرٌ غير مُطَهر عَلَى المشهور مِنَ الْمَذْهَب.
وعلى الفول الصَّحيحِ: هو طهورٌ:
لأَنَّه ماء؛ فيدخلُ في قولِه تَعَالى ? فَلَمْ تَجِدُوا مَاءً ? [المائدة:56] .
ولعدم الدَّليلِ الدَّالّ على انتِقَالِه عَنِ الطهُورِية، فبقِيَ عَلَى الأَصلِ.
وذلك أَنَّ العُلَمَاءَ رحمَهُمُ اللَّهُ:
اتفقُوا عَلَى نوعين مِنْ أنوَاعِ الميَاهِ، واختَلَفُوا في النوعِ الثَّالِث.
اتَّفقُوا عَلَى أنَّ: كل ماء تغيرَ بالنجاسَةِ فهو نجس.
كما اتفَقُوا عَلَى أَن: الأصْلَ في المياهِ كُلِّها النازلةِ مِنَ السِّمَاء، والتَّابِعَةِ منَ الأَرضِ، والجارِيَةِ والرَّاكِدَةِ؛ أنها طاهرةٌ مطهِّرَةٌ.

(1/14)

واختلفوا في: بعضِ المياهِ الْمُتَغَيِّرةِ بالأَشياءِ الطاهرةِ أَو التي رُفِعَ فيها حَدثٌ ونَحوهَا هَل هِيَ باقيَةٌ على طهوريتهَا؟
وَإِنَّنَا تَسْتَصْحِبُ فِيهَا الأَصْلَ كما هُو الصَّحِيح؛ لأَدِلَّةٍ كَثِيرةٍ ليس هَذَا مَوضِعهَا، أَو أَنها صَارَتْ في مَرْتَبَة مُتَوَسِّطَةٍ بين الطهُورِ وَالنَّجَس فصَارَتْ طَاهِرَةً غيرَ مُطَهِّرةٍ.
والاستدلالُ بهذَا القَولِ ضَعِيفٌ جدًّا!!
فإِن إِثبات قِسْمٍ مِنَ المياهِ، لا طَهُورٌ وَلا نَجِسٌ؛ مما تعمُّ به البَلْوَى وتشتَدُّ الحاجَةُ والضرُورَةُ إِلى بيانه، فَلَو كَانَ ثابتًا؛ لبينهُ الشارع بَيانًا صَحِيحًا، قاطعًا للنِّزاعِ.
فَعُلِمَ أَنَّ الصَّوابَ المقطُوع به:
أَن الماءَ قِسمَانِ: طَهُورٌ، وَنَجِسٌ.
المَاء الْمُسْتَعْمَل
(2) مَا حُكمُ الماءِ المستَعمَلِ؟
الجواب: يَدخُلُ تحتَ هَذَا أَنوَاعٌ متعدِّدَةٌ:
1- مُسْتعملٌ في: إزَالةِ النَّجَاسَةِ.

(1/15)

2- ومُسْتعمَلٌ في: رفعِ الحدثِ.
3- ومُسْتَعملٌ في: طَهَارَةٍ مَشْروعةٍ.
4- ومُسْتَعملٌ في: نظافةٍ.
5- ومُسْتَعملٌ في: رفعِ حَدَثِ أُنْثى.
6- ومُستَعمَلٌ في: غَمْس يَدِ النَّائِم.
(1) أمَّا المستعمَلُ في إِزالةِ النَّجَاسَة:
فإِنْ كان مُتَغَيرَا: فهو نَجِسٌ.
وإِن لم يتغير وهو كثيرٌ: فهو طهورٌ قولاً واحدًا.
وإِن كان قليلاً والنجاسة لم تَزُلْ عنِ المحلِّ أو قبل السَّابِعَة: فهو نَجِسٌ على الْمَذْهَب.
وعلى الصَّحيح: طَهُورٌ لعدم تَغيرِه بالنجاسَةِ.
وإن كان آخرَ غسلةٍ زالَتْ بها النجاسَةُ: فهو طَاهِر على المذهب غَيرُ مُطَهِّرٍ.
وهو طهورٌ على القول الصَّحِيح، مِن بَابِ أَولَى مما قَبلَهَا.
(2) وأَمَّا المستَعمَلُ في رَفع الحدَثِ:
فَإِنْ كَانَ يغترفُ خارجَ الإِناء: فالبَاقِي في الإِناءِ طَهُورٌ قليلاً كان أو كَثِيرًا؛ قولاً واحدًا.

(1/16)

وأن كَانَ يستَعمِلُه وهو في موضِعِه بأن كان يغتَسِل أو يَتَوَضَّأ في نفسِ الماءِ.
فإِنْ كَانَ الماءُ كَثِيرًا: فالماءُ طهورٌ قولاً واحدًا.
وإِن كَانَ يسيرَا: صَارَ طاهرًا غير مُطَهِّر عَلَى الْمَذْهَب.
وهو طَهُور عَلَى القَولِ الصَّحِيح؛ لعدم الدليلِ الناقِلِ لَهُ عَنْ أَصلِهِ.
(3) وَإِنْ كَانَ مُستَعْملاً في طَهَارَةٍ مَشرُوعة:
كتَجدِيدِ وُضوء ونَحوِه: فهو طهُور، مَكْرُوه على المذهبِ.
غير مَكْرُوه، عَلَى الْقَوْل الصَّحِيح؛ لِعَدَمِ الذليلِ.
(4) وإِنْ كَانَ مُسْتَعْمَلاً في طَهَارَةٍ غَيرِ مَشْرُوعةٍ:
فهو طَهُورٌ لا كراهةَ فيه قولاً واحدًا.
(5) وإِن كان مُسْتَعْمَلا في حدثِ أُنثَى:
وهو كَثِير؛ فهو طهورٌ لا منع فيه مطلقاً، قولاً وَاحِدًا.
وإِن كان يَسِيرًا ولم تَخْلُ بِه: فَلا مَنعَ أَيضاً.
وإن خَلَتْ بهِ فَلا مَنْعَ في طَهَارَةِ النجَاسَةِ، وَلا في طَهَارَةِ المرأةِ قَولاً وَاحِدًا.
وَإِنما يُمْنَعُ مِنْهُ الرَّجُلُ في طَهَارَةِ الحدَثِ عَلَى المذهَب مع بَقَائِه عَلَى طُهُورِيَّته.

(1/17)

وعند عدم غيره: يُجمَعُ بين استعماله والتَّيمُّمِ احتِيَاطًا.
وأما الصَّحيحُ: فلا مَنْعَ فِيهِ مُطْلقًا.
لقوله - صلى الله عليه وسلم - «إِن الْمَاء لا يَجنبُ» .
ومَا استُدِل به عَلَى المنْعِ فضعِيفٌ لا يدلُّ على المنْعِ.
(6) وأَمَّا المستَعْمَلُ في غمس يد النَّائِمِ:
فإنْ كَانَ نهارًا أَو نَومًا لا ينقُضُ الوُضُوءَ: فَلا يَضُرْ مطلقًا.
وإِن كَانَ نومًا كَثِيرًا بالليلِ وغمسها كُلَّها.
فَإِنْ كَانَ الماء كَثِيرًا لم يضر قولاً واحدًا.

(1/18)

وإن كان دون القلتين صَارَ طَاهِرًا غَيرَ مُطَهِّرٍ، عَلَى الْمَذْهَب، ولكن عِنْد الاضطرارِ إِليه يُستَعْمَلُ مَعَ التَّيممِ.
وعَلَى القَولِ الصَّحيحِ في المذهَبِ: يبقَى عَلَى طَهُوريته،؛ لعدم الدليلِ عَلَى زَوَالِ طهوريته.
والحديثُ إِنما يَدُل عَلَى الأَمر بِغَسلِهِمَا قَبلَ إدخَالِهِمَا الإِناءَ؛ للعلَّةِ التي عَلَّل بها في الْحَدِيث: «… فإن أحدَكُم لا يَدْرِي أَينَ باتت يَدُهُ» .

(1/19)

الماءُ النَّجسُ مَتَى يَطهُر؟
3-إِذَا كَانَ الماءُ نَجَسَا مَتَى يَطْهُرُ؟
الجواب: أما عَلَى القَولِ الصَّحيحِ: وَهُو رِوايَةٌ عَنْ أَحمدَ.
فمتَى زَالَ تَغَيّرُ الماءِ عَلَى أيِّ وجه كَانَ؛ بِنَزْحٍ، أو إضافةِ مَاءٍ إِليه، أو بزوالِ تغيّرِه بِنَفسِه؛ أو بمعالجتِه: طَهُرَ بِذَلِكَ.
وسواءَ كَانَ قليلاً أو كَثِيرًا؛ لأن الحكمَ يَدُورُ مَعَ عِلَّتِه وُجُودًا وَعَدَمًا.
وَلا عِلَّةَ للتنجِيسِ عَلَى التَّحقِيق إلا التَّغَيرُ بالنجَاسَةِ فما دَامَ التَّغَيرُ مَوْجُودًا، فَنَجَاسَتُه مَحْكُوم بِهَا، ومَتَى زَالَ التَّغَيرُ طَهُرَ.
وأما عَلَى المذهبِ: فَلا يخلو الماءُ: إِما أن يَكُونَ أَقَلَّ من قلَّتَينِ، أو يَكُونَ قُلَّتين فَقَط أو يَكُونَ أكثرَ منهُما.
فَإِنْ كَانَ أَقَلَّ من قُلَّتينِ: لَم يَطْهُر إلا بِإِضَافَة طَهُورٍ كَثِيرٍ إِلَيهِ.
وإِنْ كَانَ قُلَّتَينِ فقط: طَهُرَ بأَحدِ أَمرين:
إِما بِإِضَافَة طَهُورٍ كثيرٍ إِليه مَعَ زَوَالِ التَّغَير.
وإِما بِزَوَالِ تَغَيرِهِ بِنَفسِهِ.
وإِن كَانَ أَكثرَ مِن قُلَّتَينِ: طَهُرَ بأَحدِ ثَلاثةِ أَشْيَاءَ:
هذينِ الأَمرينِ.

(1/20)

أَو بنَزحٍ يبقى بَعدَهُ كَثير غيرُ مُتَغَيِّر.
إلا إِذَا كان مُجْتَمَعًا مِن مُتَنَجّسٍ يسيرٍ: فَتَطهِيرُه بِإِضَافَة كَثِيرٍ إِلَيهِ مَعَ زَوَالِ التَّغَيرِ لابد مِنة في الأَحْوَال كُلِّهَا.
وَهَلْ يُشْتَرَطُ شيءٌ آخرُ مَعَه أم لا؟
قَد ذكرنَا تفصِيلَهُ الجَامِعَ.
حُكم عَدَمُ العلم بالنَّجاسة للإناء أَوْ البدن أَوْ الثوب!!
4- إِذَا تطهَّر بالماءِ ثم وجَدَهُ بعد ذلك نجسًا أَو صلى ثم وَجَدَ عَلَى بَدَنِه أَوْ ثوبه نجاسة مَا حُكْمُ ذلك؟
الجواب: لا يَخْلُو الأَمرُ من حَالينِ أَو ثلاثة:
1- لأنه إما أَنْ يَعْلَمَ أن النجَاسَةَ قَبلَ طَهَارَتهِ وَصَلاتِه.
2- أَو يَعْلَمَ أنها بَعْدَهُما.
3- أَوْ يَجْهَلَ الأمر.
(1) فإن عَلِمَ أنها قبل طَهَارَتِه بسبب من الأَسْبَاب الموجِبَةِ للعلم؛ ومنه خبر الثِّقَةِ المتيقن، حيث عين السببِ: أَعاد طَهَارَتَهُ، وغسل ما أَصَابَ النجَاسَةَ من بدنٍ أو ثَوْب.
وكذلك يُعِيدُ الصَّلاة على المذهبِ.
وعلى الْقَوْل الصَّحِيح: إِن من نَسِي وصَلَّى في ثوبٍ نَجِسٍ أَو على

(1/21)

بدنه نجاسةٌ نَسِيَها أَو جهل ذلك، ولم يعلم حتَّى فرغ: صحَّت صَلاتُه وَلا إِعادةَ عَلَيه.
لأنه - صلى الله عليه وسلم - خَلَعَ نعليه وَهُوَ في الصَّلاة، حِينَ أَخبره جبريلُ أَن فِيهِمَا قَذَرًا، وَبَنَى على صَلاتِه، ولم يُعِدْهَا.
فإِذا بنى عليها في أثنائها، فإِذا وجدَهَا بعد فَراغِ الصَّلاة فالحكْمُ كذلك.
ولأَن مِنْ قاعِدَةِ الشرِيعَةِ: إِذا فَعَلَ العِبَادَةَ وقد فَعَلَ مَحظُورًا فيها هو معذورٌ فلا إِعادَةَ عَلَيهِ؟ بخلافِ مَن تَرَكَ المأمُورَ.

(1/22)

فتارِكُ المأمورِ به لا تَبرَأُ ذمتُه إلا بفعله.
وفَاعِل المحظُور الذي هُوَ مَعذُورٌ: لا شَيءَ عَلَيهِ.
(2) وإن عَلِمَ أنَّ ذَلِكَ بعد الْفَرَاغ مِنْ طَهَارَتِه: فَهَذَا وَاضِحٌ لا شيءَ عَلَيه؛ لأنه توضأ بِمَاءٍ طَهُورٍ وَصَلَّى وَلَيسَ عَلَيهِ نجاسةٌ.
وإنما ذكرنا هذا لأَجلِ التَّقْسِيم.
(3) وأَمَّا إن جهل الحالَ فلم يَدرِ هل نجاسةُ الماءِ قَبلَ استِعمَالِه أَو بَعدَهُ أَو النجاسَةُ قد أصابته قبلَ الصَّلاةِ أَو بَعدَها: فطهارَتُه وصَلاتُه صَحِيحَتَانِ قولاً وَاحِدًا لِبِنَائه عَلَى الأصلِ؛ لأَن الأَصْلَ عَدَمُ النَّجَاسَةِ.
اشتباه الماء الممنوع بغير الممنوع
هـ- إِذا اشتبه ماءٌ ممنوعٌ مِنْهُ بما ليسَ بِمَمْنوعٍ مَا حُكمُه؟
الجواب: إِن كَانَ المشتبه ماءً نجسًا بِطَهُورٍ أَوْ ماءً مُبَاحًا بمحرَّمٍ:
اجْتُنِبَ الجَمِيعُ وصارَ وُجُودُهُمَا واحدًا؛ لِعَدَمِ قُدرَته عَلَى الوُصُولِ إِلَى الماءِ الطهُورِ المبَاحِ، ويُعدَلُ إِلَى التَّيَمُّم.
إلا إِنْ تمكن من تطهير الماءِ النَّجسِ بالطهُورِ، بأَنْ يَكُونَ الطهُورُ كَثِيرًا وعنده إناءٌ يَسَعُهُمَا، فيَخلطهُمَا ويَصِيرَانِ مطهرين.
وعَلَى القَولِ الصَّحِيحِ: يَبعُد جِدًّا اشتباهُ النجس بالطهُورِ؛ لأنه لا ينجُسُ الماءُ إلا بالتَّغير.
ولكن مَتَى وَقَعَ الاشتبَاهُ في الصورِ النَّادِرَةِ: كُف عَنِ الجَمِيعِ.

(1/23)

وإِن كَانَ الاشتِبَاهُ بين ماءٍ طَهُورٍ وَمَاءٍ طاهرٍ غَيرِ مُطَهِّرٍ:
عَلَى المذهَبِ تَوضأَ مِنهُمَا وُضُوءًا واحدًا من كُلِّ واحِدٍ منهُمَا غَرفَة وصَحت طَهَارَتُه؛ لأَن الطهُورَ يطهره والطاهِرُ لا يَضرُّه. فَإِنِ احتاجَ أحدهُمَا للشُّربِ تَحَرَّى في هَذِهِ الحَالِ وتطهر بما غلب على ظَنِّه، ثم تَيَمَّمَ احتِيَاطًا.
وعَلَى الْقَوْل الصَّحيح: لا تَتَصَوَّر المسأَلة؛ لأن الصحيح أَن الماء إِمَّا نَجِس أَو طَهُور، كما تَقدمَ.
الشَّك في النَّجَاسَة
6- إِذا شككنا في نجاسة شيء أو تَحرِيمهِ فما الطَّرِيق إِلى السَّلامَة؟
الجواب: الطريق إِلَى السَّلامَة: الرُّجُوع إِلى الأُصُولِ الشرعيةِ، والبناءُ عَلَى الأمور اليقِينيةِ.
فإن الأَصْلَ في الأشياء: الطهارةُ، والإِباحَةُ.
فما لم يَأْتنا أَمْز شَرعي يَقِينٌ؛ يُنْقلُ عَن هَذَا الأَصْلِ، وإِلا استَمسَكنَا به.
وأَدِلةُ هَذَا الأَصلِ مِن الكِتَابِ والسُّنة كثيرةٌ.
فعَلَى هَذَا الأَصلِ: إِذَا شَكَكْنَا في نَجاسَةِ مَاءٍ، أَو ثَوْب، أَو بَدَنٍ، أَو إِناءٍ، أَو غيرِ ذلكَ، فالأَصلُ الطهارةُ.
وكذلك: الأَصْل جوَازُ استعمَالِ الأَمْتِعَةِ، والأَواني، وَاللِّبَاس وَالالات، إلا مَا وَرَدَ تَحريمه عَن الشارِعِ.

(1/24)

وما أَنفَعَ هَذَا الأَصلَ وأكثرَ فائدته وأَجَلَّ عَائِدتَهُ على أَهلِ العِلمِ.
وهو مِن نِعَمِ اللَّه عَلَى عِبَادِهِ، وتيسِيرِهِ، وعَفْوِه، ونَفْيِهِ الْحَرِج عَنْ هذه الأمةِ، فلِلَّه الحمدُ وَالثِّنَاء.
حُكم استعمال الذهب والفضة
7- مَا حُكمُ استِعمَالِ الذهَبِ والفِضةِ؟
الجواب: وباللَّهِ التَّوفِيقُ.
يتَحرَّرُ جَوَابُه بِأَنْوَاع الاستِعمَالاتِ ودَرَجَاتِهَا.
فبَابُ اللباسِ أَخَفُّ مِن بَابِ الآنِيَة، وأَثقَلُ مِن بَابِ لباسِ الحرَبِ.
أما استعمال الذهب والفضة في الأواني ونَحوِهَا مِنَ الالاتِ:
فَلا يَجُوزُ: لا للذكُورِ، ولا لِلإِنَاثِ.
لا القليل مِنه، ولا الكَثِيرُ.
للعُمُومياتِ الناهيَةِ عنه المتوعِّدَةِ عَلَيهِ، وعدم المخصص.

(1/25)

إلا أنه يُسْتَثْنَى الشيءُ القَلِيلُ مِنَ الفِضةِ إِذا اُحْتِيجَ إِلَيهِ.
لأنه: لما انكَسَرَ قَدَحُ النبي - صلى الله عليه وسلم -؛ اتخذ مكَانَ الشّعَبِ سِلْسِلةَ مِن فضة، والحديثُ صَحِيح.
فهذَا وَمَا أَشبَهَهُ مِنَ الفضة: جائزٌ، لا مِنَ الذَّهْب.
وأَمّا بابُ اللباس والعَتَادِ: فأُبِيحَ ذلك للنِّسَاءِ؛ لحاجتهن إِلَى التزين، ولتميّز النِّسَاءِ عن الرجَالِ.
فجميعُ أَنواعِ الْحُلي المستَعْمَلِ للنِّسَاءِ جائزٌ قَلِيلُه وكَثِيرهُ.
وأما الرَّجُل: فَلَم يبحْ لَهُ شَيءٌ مِن ذَلِكَ إلا:
خاتم الفضة.
وحلية المنطقةِ من الفضة.
وكذلك من الذهَبِ والفضة مَا دعتْ إِليه حاجَتُه من أَنفٍ، أَو رباطِ أَسنانٍ، ونحوها.
وأَما لباس الْحَرِب:
فهو أَخفُّ من ذَلِكَ كُلِّه.

(1/26)

فإنه يباحُ تَحلِيَةُ السيفِ، وَالرَّمْح، والبَارُودِ، ونحوها، بأَنواع الذَّهْب والفضَّةِ.
وكذلك الجوشنُ، والخوذَةُ، ونحْوُهَا.
وهذا التَّفصِيلُ المذكورُ في غيرِ الضَّرُورَة.
أَما الضَّرُورَة: فتُبِيحُ الذَّهْب والفِضةَ مطلقاً.
ما دَامَت الضرُورَةُ مَوجُودَةً؛ فإِن الضرُورَاتِ تُبِيحُ المحظُورَاتِ، كَما أبَاحَ اللَّهُ لَلْمُضْطَرّ أَكلَ الْميتَة، وَنَحْوِهَا.
حكم أجزاء الميتة
8- مَا حُكْمُ أَجْزَاءِ الْميتَة؟
الجواب: الْميتَة نَوعَانِ:
مَيتَةٌ طَاهِرَةٌ:
1- كَالسَّمْكِ.
2- وَالْجِرَاد.
3- ومَالا نَفْسَ لَهُ سائلةٌ.
4 - والآدَمي.
فهذِهِ أجزاؤها تَبَعٌ لها طَهَارَةً وحلاً.
والنَّوعُ الثَّانِي: الميتَةُ النَّجِسَةُ:
وهِيَ نوعانِ:

(1/27)

أحدُهُمَا: ما لا تفيد فِيهِ الذكاةُ كَالْكَلْبِ، والخنْزِيرِ، ونحوهما.
فهذه أجزاؤها كلها نَجِسَةٌ؛ ذكِّيَت أَمْ لا.
والثاني: ما تُفِيدُ فيه الذَّكَاةُ: كالإِبل والبقر والغَنَمِ والطيُورِ.
فَهَذِهِ أَجزاؤهَا ثَلاثَةُ أَقْسَامٍ.
1- قِسمٌ نَجِسٌ مُطْلقًا: كاللَّحم والشحمِ والمصرَان ونَحوِهَا.
2- وقِسْم طَاهِرٌ مُطلقًا: كالشعرِ والصُّوفِ والوَبَرِ والرَّيش.
3- وقسم فِيهِ خِلافٌ: وهو الجِلْدُ بَعدَ الدَّبْغ والعِظَام وَنَحْوهَا.
وَالْمَشْهُور مِنَ المذهَبِِ: بَقَاؤُهَا عَلَى نَجَاسَتِهَا، إلا أن الجِلْدَ بَعدَ الدَّبْغ يخف أمرُه فيُستَعمَلُ في اليَابِسَاتِ دُونَ المائعات.
والصَّحِيحُ: أَن الجلْدَ يَطْهُرُ بالدِّبَاغِ؛ للأَحَادِيث الصَّحِيحَة الصرِيحَةِ التي لا مُعَارِضَ لَهَا.
وكذَلِكَ الصَّحِيحُ: أن العِظَامَ طَاهِرَةٌ؛ لأَن العِلَّةَ في تَحرِيمِ الميتة - الذي هُوَ احتقان الفضولاتِ الخبيثَةِ فِيهَا - غَيرُ مَوجُودَة في العظَامِ واللَّهُ أعلم.

(1/28)

الأشيَاءُ الموجِبَةُ للطَّهَارَةِ وما يتطهَّرُ لَهُ؟
9- مَا هي الأشياء الموجِبَة للطَّهَارَةِ الشرعية؟ وكيفية ذَلِكَ؟ وما يتطهَّر له؟
الجواب: الطهارَةُ نَوعَانِ:
1- كُبرى:
تُوجِبُ غَسْلَ البَدَنِ كُلِّهِ.
والَّذي يوجبها:
1- الجنَابَةُ: بوطء، أَو إِنزَالٍ، أَو بهما.
2-والحيض.
3- والنفاسُ.
4- وإسلام الكَافِرِ.
5- وموت غير الشهيدِ.
فهذه الأشياء، كُلّ وَاحِد منها يوجب غسلَ البَدَنِ كُلِّه.
2- والنَّوع الثَّاني: الطَّهَارَةُ الصُّغرى:
والَّذي يُوجِبُهَا شيئان:
أَحدُهُمَا: يوجب الاستنجَاءَ والاستِجمَارَ مَعَ غَسلِ الأَعضاءِ الأَرْبَعةِ وهو: جَمِيعُ الخارجِ مِنَ السبيلين من بَولٍ، وغَائِطٍ، ونَحوهِمَا ممَّا له جرمٌ.

(1/29)

فَهَذَا إِذَا حَصَلَ أَوجَبَِ:
إِمَّا الاستجمارَ بِثَلاثِ مَسْحَاتٍ منقِّيَةٍ بأَحجَارٍ وَنَحْوهَا، غير الرَّوَثِ والعظَامِ، وَالأَشْيَاء المحترَمَة.
وإِمَّا الاستنْجاء بمَاءٍ يُزِيلُ الخارج حتَّى يعود المحلُّ كما كان قبل خروج الخارجِ.
والجمع بين الأَمرين أكمَلُ، ويجوز الاقتصار عَلَى أَحَدِهِمَا.
والشيء الثَّانِي: يُوجِب غَسْلَ الأَعْضَاءِ الأربعَةِ فَقَط، وذلك.
ا-كالريحِ.
2- والنَّومِ الكَثِيرِ.
3- ومسِّ الفَرجِ بِالْيَدِ.
4- وَمسِّ المرأَةِ بشَهْوَةٍ.
5- وأكلِ لحومِ الإِبِلِ.
وتجتمِع الأَحداثُ الكُبرَى بِالْمَنْعِ مِنَ:
ا - الصَّلاةِ.
2- وَالطَّوَاف.
3- ومسِّ المصحَفِ.
4- وقراءَةِ القُرآنِ.

(1/30)

5- واللبثِ في المسجِدِ.
وينفرد الحيضُ والنِّفاسُ منها بمَنْعِ:
ا- الصَّومِ.
2- وَالطَّلاق.
3- والوطءِ في الفَرجِ.
وتشاركُهَا الأحداثُ الصُّغْرَى في المنْعِ مِنَ الثلاثَةِ الاُوَُلِ.
وَمَتَى تَمتِ الطَّهَارَةُ بِنَوعَيْهَا: أُبيحَتْ جَمِيعُ الأَشيَاءِ المَمْنُوعَةِ.
وقد عُلِمَ بهذا التَّفصيلِ ما يُتَطَهَّرُ له وُجُوبًا. وَأَمَّا ما يُتَطَهَّرُ لَهُ استِحبَابًا:
فتُسْتَحَبُّ الطِّهَارَتَانِ الكُبرَى والصّغرَى لـ:
1- الأَذَانِ.
2- وأَنواعِ الذَّكَر.
3- وَالْخُطَب.
4 - وللإِحرَامِ.
5- وَدُخُولِ مَكَّةَ.
6- والوقوفِ بعَرَفَةَ.

(1/31)

7- وَلِلإِفَاقَةِ مِن: إِغْمَاء أَوْ جُنُون.
8 - وَللأَكْلِ، 9 - وَالنَّوْم.
الأَعضَاءُ المَمْسُوحَةُُُ في الطَّهَارَةِ وَكَيْفِيَّةِ ذَلِكَ
10- مَا هِيَ الأَعضَاءُ الْمَمْسُوحَة فِي الطَّهَارَةِ؟ وَكَيْفِيَّةِ ذَلِكَ؟
الجواب:
أمَّا طَهَارَةُ التَّيمّمِ:
فتشترك الطَََََََّهَارَتَانِ الكُبرَى والصُّغرَى:
بِوُجُوب مسحِ المتيمِّمِ بِوَجْهِهِ جميعِه وَيَدْيه إِلَى الْكُوعَيْنِ.
حيث تعذَّرَ استِعمَالُ الماءِ؛ لعَدَمِهِ، ولضَرَرٍ يُلحَقُ بِاسْتِعْمَالِهِ؟ عَلَى مَا هُوَ مُفَصَّلٌ فِي بَابه، وَلكِنَّهُ رَاجِع إِلَى هَذَا الضابِطِ.
ومن الحِكمَةِ في أن الطَّهَارَتَيْنِ في التيمم تَسَاوَتَا في ذَلِكَ:
أَنَّ البَدَلَ لا يَجِبُ أَن يُسَاوِيَ الْمُبْدَل مِنْهُ، بل يَحْصُلُ فِيهِ من التَّخفِيفِ بِحَسَبِ الحَالِ المناسِبَةِ وهَذَا مِنْهُ.
ولأن القَصْدَ التَّعَبُّدُ لِلَّهُِ بتعفِيرِ الوَِجهُِ واليَدَينِ بالتُّرَابِ، وَلِيَسْ فِيَهُ نَظَافَة حِسِّيَّة فاشتَرَكَا.
وَأَمَّا طَهَارَةُ الْمَاء:
فالطَّهَارَةُ الكُبْرَى:

(1/32)

لا مَسْحَ فِيهَا لا عضو أَصْليّ، وَلا شَيء مِنَ الْحَوَائِل الْمَوْضُوعَة عَلَى الأعضَاءِ للحَاجَةِ إِليهَا.
إلا الْجَبِيرَة الْمَوْضُوعَة عَلَى كَسْرٍ أو جرحٍ؛ فإِنَّها تُمسَحُ كُلُّهَا في الطَّهَارَتَيْنِ للضرُورَةِ.
وَلِذَلِكَ لا تَوْقِيت لَهَا، بَل تُمسَحُ مَادَامَتْ عَلَى الْعُضْو المحتَاجِ إِلَيهَا.
وَأَمَّا الطهَارَةُ الصُّغرَى:
فَالْمَمْسُوح فيها نَوَعَان: أَصليٌّ وَحَوَائِل عَوَارِض.
أمَّا الأَصليُّ: فَهُوَ مَسحُ الرأس وَالأُذُنِينَ.
فَيَجِب مَسْحُ ذَلِكَ كُلِّهُ كلَّما وَجَبَتْ الطَّهَارَةُ.
وَيَصِيرُ حُكْمُهُ حُكْمَ الأَعْضَاءِ الْمَغْسُولَة ببَقَاءِ الطَّهَارَةِ حَتّى وَلَوْ زَالَ شَعْرُ الرَّأْسِ بَعْدَ الطَّهَارَةِ لم تَنتَقِضِ الطَّهَارَةُ إلا بِنَوَاقِضِهَا المعرُوفَةِ.
وَأَمَّا الْحَوَائِل العَوَارِضُِ: فالعمَامَةُ عَلَى الرَّأْسِ للرَّجُلِ.
- وَكَذَلِكَ الخمارُ للمَرْأَةِ، حَيثُ حَصَلَ نَوْع مشَقةٍ بنَزع ذَلِكَ.
- ومَا يُلْبَسُ في الرِّجلِ مِنْ خفّ وَنَحْوه للرَّجُلِ وَالْمَرْأَة، فَهَذِهِ للمَسْحِ عَلَيهَا شُرُوطٌ، وَهي تَقَدُّمُ الطَّهَارَةِ بِالْمَاءِ بأَن يلْبِسَهَا وَهُوَ طاهرٌ كامل الطَّهارَةِ قَوْلاً وَاحِدًا في هذا كُلِّهِ.
وَيُشْتَرَطُ أَيضًا عَلَى المذْهَبِِ: أَنْ يَكُونَ الخفُّ سَاتِرًا سترًا تَامًّا، لا فَتْقَ

(1/33)

فَيهَ وَلا خَرقَ، لا صغير وَلا كَبِير.
والصَّحِيحُ: عَدَمُ اعتِبَارِ هَذَا الشَّرْطِ؛ لعُمُوِمَاتِ النُّصُوص المبيحة للمَسْحِ عَلَيْها مِن دُون قَيدٍ، مَعَ أنه لوِ كَانَ شَرطًا لَبيّنَه الشَّارِع بيانًا وَاضحًا لشدَّة الْحَاجَة إِلَيْهِ.
ولأَنهُ يعلم أَن خفافَ الصَّحَابَةِ - رضي الله عنهم - لا تَخلُوِ مِنْ فَتقٍ أَو شَقّ، وَلِذَلِكَ عَفَا الأصحَابُ في العمَامَةِ عن بروز بَعضِ الرَّأْسِ الذي جَرَتْ بهُ العَادَةُ.
فَدَلّ عَلَى: أَن العَادَةَ لها حُكمٌ وَاعْتِبَار في هَذَا الْوَضْع.
وَأَمَّا كيفية مَسْحِ ذَلِكَ:
فلا يجبِ استِيعَابُهُ بَل يَكفِي فِيهَ أَكثرُ ظَاهِرِ الخفينِ وأَكْثَرُ العِمَامَةِ والخمار؛ لأنه لما انتقل إِلَى المسْحِ وَسهل فِيهَ زَادَتِ السُّهُولَة بعدم وُجُوب الاستيعاب.
وَهَذَا النَّوْع من المسْحِ مُخْتَصّ بالطَّهَارَةِ الصُّغْرَى.
وَلذَلِكَ وُقّتَ فِيهِ: لِلْمُقِيمِ يوم وَلَيْلَة، وَلَلْمَسَافِر ثَلاثةُ أَيامٍ بِلَيَالِيهَا.

(1/34)

وَالابْتِدَاء: مِنَ الحَدَثِ عَلَى الْمَشْهُور مِنَ الْمَذْهَب؛ لأَنَّهُ السَّببُ المُوجِبُ.
وَعلى الصَّحِيحِ: الابتداءُ مِن أَوَّلِ المسْحِ.
لأَن النَّبِي - صلى الله عليه وسلم - جَعَلَ هَذِهِ المدةَ كُلَّهَا تمسحُ.
ثم ما كَانَ مَمْسُوحًا، لا يُشْرَعُ فِيهِ تكرارٌ، بل مرَّةٌ واحدةٌ كافيةٌ.
وهَذَا النَّوْع الأَخِيرُ هَل إذا زَالَ الْمَمْسُوح وَالطَّهَارَة باقِيَة تَبْطُلُ الطَّهَارَةُ بِزَوَالِهِ كما هُوَ المذهبُ، أو الطَّهَارَةُ بَاقِيَةٌ ما لم يُوجَد ناقِضٌ شَرعيٌّ؟
وَهَذَا هُوَ الصَّحِيحُ: ولا فرقَ في الحقيقة بينَ زَوَالِ الخُفِّ وَزوَال شَعرِ الرَّأسِ.
وَكَذَلِكَ الخِلافُ إذا تمَّتِ المدةُ، هل تُنتقَضُ الطَّهَارَةُ أَوْ تَزُولُ مُدَّةُ المَسْحِ فَقَط، وَهُوَ الصَّحِيحُ.
وهَذَا الْقَوْلُ الصَّحِيح: في الْمَسْأَلَتَيْنِ هَذَا هُوَ أَحد القَوْلَينِ في الْمَذْهَبِ اختَارَهُ جماعَةٌ مِنَ الأصحَابِ وَاللْهُ أَعلَمُ.
إيصَالُ الطّهارَة إِلَى مَا تحَتَ الشَّعر كَاللِّحْيَةِ
11- هَل يَجِبُ إِيصَالُ الطَّهارَةِ إِلَى مَا تَحتَ الشّعرِ كَاللِّحْيَةِ وَنَحوِهَا أَم لا؟
الْجوَاب:

(1/35)

أمَّا التيمم: فيكفي مَسْحُ ظَاهِرِ الشَّعْرِ، خَفِيفًا كَانَ أو كَثِيفًا، في الحَدَثِ الأَكْبَرِ والأَصْغَرِ.
وأما طَهَارَةُ الماء:
- فإن كَانَ الحَدَثُ أَكبر: فلابد من إِيصَال الْمَاء إِلَى بَاطِنِ الشَّعْرِ كَظَاهِرِهِ [خَفِيفًا كَانَ أو كثيفًا.
- فإن] كَانَ الحَدَث أصغَرَ: فَيَجِب إِيصَاله إِلَى بَاطِنِ الشَّعْرِ الخَفِيفِ، وَهَوّ الَّذِي تُرَى البَشرَةُ مِن وَرَائِهُ، ويَكْفِي ظَاهِرُ الشَّعرِ الكَثِيفِ.
وَيُسَنُّ: إِيصَاله إِلى بَاطِنِه في شَعْرِ الْوَجْه دُونَ شَعْرِ الرَّأْسِ.
كيفية تطير الأشياء المتنجسة
12- عَن كَيفِيَّةِ تَطهِيرِ الأشيَاءِ المتنجِّسَةِ وَهَل يَجِبُ للصَّلاةِ أَمْ لا؟
الْجوَاب: النَّجاسَاتُ ثلاثةُ أَنْوَاع:
1- خَفِيف 2 - وثَقِيلٌ 3- وَمُتَوَسَّط.
(1) فأَمَّا الخَفِيفُ مِنَ النَّجَاسَات:
فمثل: بَوْل الغُلامِ الصَّغِيرِ، الَّذِي لم يأكل الطَّعَامَ لشهوة.

(1/36)

فهذا يكفِي فيه غَمْرُهُ بِالْمَاءِ مَرَّةً وَاحِدَةً؛ قَوْلاً وَاحِدًا في الْمَذْهَبِ.
كمَا صَحت به الأحادِيثُ.
و «قَيْؤُهُ» أَخَفُّ حُكمًا من «بَوْلِهِ» .
وَكَذَلِكَ عَلَى الصَّحيحِ «المذي» : فإنَّهُ يكفي فِيهِ النَّضحُ.
كَما ثَبَتَ بِهِ الحَدِيث.
وَهُوَ الْمُوَافَق لحكمةِ المشقةِ.
- وَمِثْلُه: النَّجَاسَةُ عَلَى أَسفلِ الخُفِّ وَالحِذَاءِ وَنَحْوه فيكفي مَسْحُهَا بالأَرْضِ وَالتِّرَاب.
كما صَحتْ بِهِ الأحَادِيث.
وَهُوَ الْمُوَافَق للحكمَةِ الشرعية.

(1/37)

- ومِثلُ هَذَا: مسحُ السيفِ الصَّقيلِ وَسِكِّين الجزارِ ونَحوِهَا.
ولكن الْمَشْهُور من المذهَبِ في هذه الصَّوْر: لابد مِن غَسلِهَا.
وَقَد تَفْدِم مما هَوّ خفيف: النَّجَاسَةِ الخارِجَةِ من السبيلين عَلَيهِمَا أنهُ يَكفِي فِيهَا الاسْتِجْمَار بِالاتِّفَاقِ.
فكُلَّما شَقّ وَاشْتُدَّتْ الحاجَةُ إِِلَيهُِ سَهَّل فِيهِ الشَّارِع.
وكذَلِكَ النَّجاسَةُ إِذَا كانت على الأرض: فيكفِي فِيهَا غَسلَةٌ وَاحِدَةٌ تذهَب بُِعَينِ النَّجَاسَةِ.
كما: أَمَرَ النبي - صلى الله عليه وسلم - في غَسلِ بَوْل الأعرابي، أَن يُصَبَّ عَلَيه ذَنُوبٌ مِن مَاءٍ.
- ومثلهِ: ما انَّصَلَ بالأرْضِ مِن الأحوَِاضِ والأحجَارِ وَنحوها، يكفِي فِيهَا مرَّةٌ واحِدَةٌ؛ قولاً واحِدًا في هذْا كُله.
وكذلك على الصَّحِيحِ: النَّجَاسًةُ الَّتي في ذيلِ المرأة.
كما ثبت به الحديث.

(1/38)

وَالمذْهَبُ: لابد مِن غَسْله.
وَكل هَذِهِ المسَائِلِ تُعَلَّلُ بِالْمَشَقَّةِ بل قَد تَكَون الْمَشَقَّة مُوجِبَةً لِعَدَمِ إِيجَاب غَسلِ المتنجِّسِ.
كَقَوْل الأَصحابِ رَحِمَهُمُ اللَّهُ: وَلا يَجِبُ غَسْلُ جَوَانِب بئرٍ نُزِحَتْ للمشَقةِ.
وكذلك الإِنَاءُ الذي تَخمَّرَ فِيهِ العصيرُ ثم تخلَّل: لا يجبِ غَسْله.
وَكَذَلِكَ الحفِيرَةُ الَّتي فيها مَاءٌ نجسٌ إِذا طهر.
وكُلُّ هذا: قَوْل وَاحِد في الْمَذْهَب.
وَكَذَلك عَلَى الصحيح: لا يَجِبُ غَسْلُ مَا أَصَابَه فَم كَلْب الصَّيْد مِنَ الصَّيْد لعدم أَمرِ الشَّارعِ بِغَسْلِ مَحَلِّ ذَلِكَ.
وَالمذَْْهَبُِ: لابد مِنْ غَسْله وَهُوَ ضَعِيفٌ.
وَكَذَلِكَ النَّجَاسَةُ وَالْجَنَابَة في دَاخِلِ العَينِ لا يَجِب غسلُهَا.
وَكُلُّ هَذِهِ يُحْكَمُ لَهَا بِالطَّهَارَةِ مَعَ وُجُود سَبَب التَّنَجُّس للحكْمَةِ الَمَذْكُورَة.
وأمَّا الاضطِرَارُ عَلَى بقَاءِ النَّجَاسَةِ في بدنٍ أو ثَوْب أوبُقْعَة، وصحة الصَّلاةِ مَعَ ذَلِكَ: فتِلكَ مسألة أُخرَى ترجع إِلى أصلِ صَحَّة العبادةِ مَعَ فَقْدِ شَرْطِهَا الْمَعْجُوزِ عنهُ كما يأتي.

(1/39)

(2) وأَمَّا الثقِيلُ من النَّجَاسَات:
- فَنَجَاسَةُ الكلبِ.
- وَمَا أُلحِقَ به من الخنْزِيرِ.
فإنَّه لابِد فيهَا مِن: سَبعِ غَسلاتٍ، وأن يَكُون إِحْدَاهَا بِتُرَابٍ وَنَحْوه.
كما أمر به النَّبِيّ - صلى الله عليه وسلم - في نجاسَةِ الْكَلْب.
وَأَلحَقَ العلماءُ فِيه: الخنْزِير؛ لأَنَّهُ شَرّ منْه.
(3) وَالنَّوْع الثَّالِث: مَا سُوَى ذَلِكَ مِنَ النَّجَاسَاتِ عَلَى البَدَنِ، أو الثَّوْب، أو الأَوَانِي وَنَحْوهَا، فَلابدّ فِيهَا مِنْ زِوَال عينهَا قولاً واحدًا.
وهَلْ يُشْتَرَطُ مَعَ هَذَا غَيرُه أَمْ لا؟
وَالصَّحِيح: أَن النَّجَاسَة مَتَى زَالَتْ عَلَى أَيِّ وَجَهَ كَانَ بأَيِّ مُزِيلٍ كَانَ فَإِن المحل ّ يطْهر، مِن غَيرِ اشتراطِ عددٍ وَلا مَاء.
وَهُوَ ظَاهِرُ النُّصُوص؛ حَيثُ أَمَرَ الشَّارِعُ بِإِزَالَة النَّجَاسَةِ.
- وأزَالَهَا تَارَةً بِالْمَاءِ.
- وَتَارَة بِالْمَسْحِ.

(1/40)

- وَتَارَةً بِالاسْتِجْمَارِ.
- وتَارةً بِغَيرِ ذلك.
وَلْم يَأمُر بغَسْلِ النجاسات سَبعًا، سُوَى نَجَاسَةِ الكَلْب.
وكما أَنه مُقتَضَى النُّصُوص الشرعية فإِنهُ مناسب غايةَ المناسَبَةِ؛ لأن إِزالةَ النَّجَاسةِ من بَاب إِزالَةِ الأَشيَاءِ المَحْسُوسَة.
وَلِذَلِكَ قَالَ الفُقَهَاءُ: إِنَّهَا مِنْ بَاب التُّرُوكِ؛ الَّتي القَصْدُ إِزَالَة ذَاتِهَا بقَطْعِ النَّظر عَنِ المُزيل لَهَا.
وَلِهَذَا لم يَشْتَرِطُوا فِيهَا نية ولا فِعْلَ آدميٌّ. فلوِ غسلَهَا مِن غَيرِ نية أو غَسَلَهَا غيرُ عَاقِلٍ أَو جاءَهَا الماءُ فانصبَّ عَلَيهَا: طَهُرَتْ.
بِخِلافِ طَهَارَةِ الحَدَث التي هِيَ عِبَادَة لابد مِن نيتها، واشتَرَطَ لَهَا الشَّارِعُ مِنَ التَّرْتِيب، وَالْمُوَالاة، وَالكَيْفِياتِ، والنية مَا يُوجَب أَن تَكَون عِبَادةً مَقْصُودَة.
وَلِهَذَا شُرِعَ في هَذَا النَّوْع: العَدَدُ، والتَّثليثُ في الوُضُوء.
وَفي الغُسلِ كله؛ عَلَى الْمَذْهَب.
وعَلَى الصَّحِيحِ: لا يُشْرَعُ إلا تثليثُ إِفَاضَة المَاء عَلَى الرَّأسِ.
حَيثُ وَرد فِيهِ الحَدِيثُ.

(1/41)

وأمَّا الْمَشْهُور من الْمَذْهَب فِي هَذَا النَّوْع: فَلابدّ مِنْ غَسْله بِالْمَاءِ سَبْعِ مرات؛ قِيَاسًا عَلَى نجاسَةِ الْكَلْب.
وَلكنَّهُ قَوْل في غايةِ الضَّعفِ وَالقِيَاسُ لابدّ فِيه منْ مُسَاوَاةِ الأَصْل للفرع وأَن يُحْكَمَ عَلَى الأمرَينِ بحكمٍ واحدٍ.
فَالْمُسَاوَاة مُنْتَفِيَة، بعدَمَا خص الشَّارِعُ الْكَلْب بذلك.
والحكم مختلف.
فعِندَ القائلين بهذا الْقِيَاس: لا يُوجِبُونَ التّرَاب، وَحَيثُ تبين كَيْفِيَّة إِزالَةِ النَّجَاسَةِ باختلافِ أَحْوَالهَا.
فكُلُّ نَجَاسَةٍ يَجِب إِزَالَتهَا، فإزَالَتُهَا من البَدَنِ والبُقْعَةِ وَالثَّوْب شَرط لَصَحَّة الصَّلاةِ لأمْر الشَّارِع بِتَطْهِير البَدَنِ وَالثِّيَاب.
وذَلِكَ لا يَجِب لِغَيرِ الصَّلاة، فتَعينَ وَجُوبه لَلصَّلاة.
وقولنَا: ''كُلُّ نَجَاسَة يجبُ إِزَالَتهَا احتراز مِن أَمرَينِ: أَحدهما: إِذَا اُضْطُرَّ الإِنسَانُ إِلَى بَقَائِهَا بأَنْ:
- عَجَزَ عَنِ الْمَاء الذي يزيلها وغيره.
- أو كَانَ تَضره إِزَالَتهَا.

(1/42)

- أَو لم يَجِدْ إلا ثَوْبًا نَجِسَا يُصَلِّي بِهِ.
- أو حُبِسَ بِبُقعةٍ نَجِسَةٍ لا يَسْتَطِيعُ الخُرُوج مِنْهَا.
فهذا مُضْطَرّ، وَالمضطر معذور اتِّفاقًا، وَعَلَيْهِ أن يصلِّي في هَذِهِ الحالِ وَلا يُعِيدُ فِيهَا كُلِّها عَلَى القَولِ الصَّحِيحِ الذي تدل عَلَيهِ الأُصُول الَشَرْعِيَّة.
وأمَّا الْمَشْهُور مِنَ المذْهَب فيها: فإِنَّهُ أيضًا لا يُعِيدُ؛ إِذا حبِسَ ببقعَةٍ نَجِسَةٍ، وَلا إِذَا صَلَّى وَعَلَى بَدنه نَجَاسَةٌ يَعجَزُ أو يَتَضَرَّر بِإِزَالَتِهَا، لكن يتيمَّمُ عَنهَا إذا كَانَتْ عَلَى البَدَنِ، قِيَاسًا عَلَى التَّيمُّمِ للحَدَثِ.
وأمَّا نَجَاسَةُ الثوب والبُقعَةِ: فَلا يتيمم لَهُما قولا وَاحِدًا.
والصَّحِيحُ أيضًا: وَلا نَجَاسَةُ البَدَنِ؛ لأَن القِيَاسَ عَلَى الحَدَثِ غيرُ صَحِيحٍ.
وَلَوِ كَانَ صَحِيحًا؛ لَوَجَبَ أَنَّ يعم الذِي عَلَى البَدَنِ وَالثَّوْب والبُقعَةِ.
وَالشَّارِعُ إِنَّمَا شَرَعَ التَّيمُّمَ للأحدَاثِ فَقَط.
وأَمَّا إذا صَلَّى في ثوب نَجِسٍ: فَعَليهِ الإِعَادَة عَلَى الْمَذْهَب.
وَلَيسَ لِهَذَا الْقَوْل حَجَّة أَصْلاً.
وَالصَّوَاب كَما تَقدم: أَنْهِ يُصَلِّي وَلا يُعِيدُ.
فإِن اللَّهُ لم يُوجَب عَلَى أَحَدٍ أَنْ يُصَلِّي الفَرْضَ مَرْتَيْنِ إِلا إِذَا أَخَلْ بمَا

(1/43)

يَقْدِرُ عَلَيْهِ منِ وَاجِبَاتهَا الشرعية.
الأمر الثاني: احترازٌ مِنَ النَّجاسَاتِ التي يُعفَى عَنهَا، أو يُعفَى عَن يَسِيرِهَا.
كالدَّمِ والقَيء ونَحْوِهما.
فإِذَا صَلَّى مَعَ وَجُودهَا حَيثُ عُفِيَ عَنهَا: فَإن صَلاته صَحِيحَة اتِّفَاقًا وهَذَا مَعنَى الْعَفْوَ عَنهَا واللَّهُ أَعلم.
الأشياء النجسة هل هِيَ محدودة أَوْ معدودة؟ وصفة ذلك؟
13- هَلِ الأشياء النَّجِسَةُ مَحْدُودَة أَو معدودة؟ وصفةُ ذلِكَ؟
الجواب: أَوَّلاً: يجب أَن يعلمَ أَن الأَصْل في جَمِيعِ الأَشْيَاء الطَّهَارَةُ فلا تَنْجُس، وَلا ينجس مِنهَا إلا ما دل عَلَيْه الشَرْع.
فَهَذَا أَصْلٌ مَحْدُود لا يَشِذَّ عَنْه شَيْء.
وأَمَّا مَا وَرَدَ أَنه نجس:
- فَمِنْهُ مَا هُوَ مَحدُودٌ، ومِنهُ صَوْر مَعدُودَة.
ويجمعُهَا جميعًا: أَنَّها كُلَّها خَبِيثَة.
ولكن محلّ الخبثِ قَد يَخفَى عَلِينَا، فَنَبّهنَا الشَّارِعُ عَلَى مَا يَدُلُّنَا وَيُرشِدُنَا إِلَى ذَلِكَ.
فمِنَ المحدُودِ: أَن الخَارجَ من السبيلين الَّذِي له جرم نجس إلا المني.

(1/44)

فَإِنَّهُ: صَح عن النبي - صلى الله عليه وسلم - طَهَارَتُهُ.
وأَنهُ: يَنبَغِي فَرْكُ يَابِسه وَغَسْل رَطْبه.
وَمِنَ المحدُودَةِ:
- أَن مَا حَرُمَ أَكْله، وَهُوَ أَكْبَرُ من الهِرَّ خِلْقَة: فإنَّهُ نَجَس؛ كَالْكَلْبِ، والخنْزِيرِ، وسباعِ البَهَائِمِ.
فَهَذِهِ جَمِيعُ أَجْزَائِهَا، ومَا خَرَجَ مِنهَا: نَجِسٌ.
وَلا يستثنى مِنهَا شَيءٌ؛ عَلَى الْمَشْهُور من الْمَذْهَب.
والصَّحِيحُ: أَن الحِمَارَ والبَغْلَ ريقهُ وعرقُهُ وَشَعْره ومَا خَرَجَ من أَنْفِه

(1/45)

طَاهِر بِخِلافِ بوله وَرَوْثه وَأَجْزَائِهِ فإِنَّها خبيثةٌ نجسةٌ.
لأن النبي - صلى الله عليه وسلم - كَانَ يركبهما وَالصَّحَابَة - رضي الله عنهم -، وَلم يأمرْ بِتَوَقِّي عَرَقِهَا وَرِيقِهَا وَشَعرِهَا.
وهيَ أَوَلَى مِن طَهَارَةِ سُؤَرِ الهرّ الَّذِي ثَبتَتْ طَهَارَته.
وَعَلَله - صلى الله عليه وسلم -: بـ «أنَّهُن من الطَّوَّافِينَ عَلَيكُم وَالطَّوَّافَات» .
ومشقة ملامَسَةِ الحَمِيرِ وَالبغَالِ، أشقُّ مِنَ الهِرّ بكَثِيرٍ، وَأُولَى بِالإِبَاحَةِ وَالتَّطْهِير.
- وَأَمَّا مُحَرَّمُ الأكلِ: مِمّا هُوَ مثل الهر أو أصغر مِنه:
فإِن سُؤْره وَرِيقَهُ وَعَرَقه طَاهِر.
وأَمّا بوله، وَرَوْثه، وَجَمِيع أَجْزَاء لحمِه: فَإِنَّهُ نَجَس.

(1/46)

سوَى مَا لَيْسَ لَهُ نَفْس سائِلَةٌ فإن جَمِيعَ أجزَائِهِ طَاهِرَة كـ: العَقرَبِ وَالذَّبَّاب ونحوِهمَا.
- وَأَمَّا مَأْكُول اللحمِ: فَكُلّ مَا مِنْهُ طَاهِر سوَى الدمِ، وَمَا تولد مِنَ الدمِ من قَيحٍ وصَدِيدٍ.
ومنَ المحدُودِ منَ النَّجَاسَات: جَمِيعُ الميتَاتِ سوَى مَيتَةِ الآدِمِي وَالسَّمك والجَرَادِ، وَمَا لا نَفسَ له سائِلَة: فَإنّهَا طَاهِرَةٌ.
ومن المحدُودِ أَيْضًا: كُلُّ مُسكِرٍ، مَائِعٍ نَجِسٍ مِنْ أَيِّ نَوْع كَانَ.
ومِنَ المحدُودِ أَيضًا: أَن جَمِيعَ الدِّمَاءِ نَجِسَةٌ إلا:
- دم مَا لا نَفْسَ لَهُ سَائِلَة.
- ومَا يَبقَى بَعدَ الذبح في الْعُرُوق وَاللَّحْم فَهُوَ طَاهِرٌ
وإلا: دم الشهيدِ عَلَيهِ خَاصَّة.
وَلِهَذَا كَانَ الدمُ ثَلاثَةَ أَقسَامٍ:
1- طَاهِرٌ: كَهَذِهِ الْمَذْكُورَات.
2- ونَجِسٌ لا يُعفَى وَلا عَن يَسِيرِه: كَدَمِ الكَلْبِ وَالسِّبَاع.
3- ونَجِسٌ يُعفَى عَن يَسِيرِه: وَهُوَ مَا سُوَى هَذينِ.
فَصَارَ الْدم أَصْلُهُ النَّجَاسَةُ كمَا بيّنا.
وقَدْ عُلِمَ مِنْ هَذَا ومما تقدم: أن الخَارِجَ مِنْ بَدَنِ الإنسَانِ ثَلاثَةُ أَقسَامٍ:

(1/47)

1- نجس يُعفَى عَنْ يَسِيرِهِ: كَالْبَوْلِ، وَالْغَائِط.
2- وَنَجَس يُعفَى عَن يَسِيرِهِ: كَالدَّمِ، ومَا تَوَلّد منْه، والقَيء عَلَى المَذْهَب.
وكذَا المذيُ عَلَى الصَّحِيحِ.
3- وَمَا سُوَى ذَلِكَ، فَطَاهِر: كَالرَّيقِ، والبُصَاقِ، وَالنّخَامَة، والمخاط وَالعَرَقِ، وَمَا سالَ مَنْ الفَمِ وَقْت النَّوْمِ، وَصَمْغِ الأُذُنِينَ، وَغَير ذلك والله أعلم.
وَمِنَ النَّجِسِ غَيْر مَا تَقَدَّمَ: الحَشِيشَةُ الْمُسْكِرَة.
الفارق بين: دم الْحَيْض ودم الاستحاضة وَدَم النفاس
14- مَا هُوَ الفارق بَيْنَ دَمِ الحَيضِ وَدَم الاسْتِحَاضَة وَدَمِ النِّفَاس؟
الجواب: وَبِاللَّه التَّوْفِيق.
هَذِه الدِّمَاء الْمَذْكُورَة تَخْرُجُ من محَلّ وَاحِد.
ولكن تَختَلِفُ أَسْمَاؤُهَا، وَأَحْكَامهَا، بِاخْتِلاف أسبَابِهَا.
فَأَمَّا دَمُ النِّفَاس:
فسببه ظَاهِرٌ.
وَهَوّ: الدم الخَارِجُ مِنَ الأُنثَى بِسَبَبِ الْوِلادَة.
وَهُوَ: بقيَّة الدَّم المحتَبَسِ وَقْت الحَمْلِ في الرَّحِمِ.

(1/48)

فإذَا وُلِدَتْ خَرَجَ هَذَا الدم شَيئًا فَشَيئًا، وَمَا تولد بَعْدَ الْوِلادَة.
وَتَطُولُ مَدَّته، وقد تَقصُر.
أَمَّا أقلّهُ: فَلا حَدّ له قَوْلاً واحِدًا.
وَأَمَّا أكثرهُ: فَعَلَى المذْهَبِ مَا جَاوَزَ الأَرْبَعِينَ، وَلْم يُوَافق عادَةَ حَيضٍ فَهُوَ استحاضَةٌ.
وعَلَى الصَّحِيح: لا حد لأَكْثَرِه كَما يَأتي التَّنبِيهُ عَلَى دليله في مَسْأَلَةِ الْحَيْض.
وأَما الدم الذي يَخرُجُ بِغَيرِ سَبَب الوِلادَةِ:
فَقَد أَجرَى اللَّهُ سُنتهُ وعَادَتهُ: أن الأُنْثَى إِذَا صَلُحَتْ للحَمْلِ وَالْوِلادَة يأْتيهَا الحَيضُ غَالِبًا في أَوْقَات مَعْلُومَة بِحَسَبِ حَالِتهَا وَطَبِيعتِهَا.
وَلِذَلِكَ مِن حِكمَةِ وُجُود الدم:
مِنهَا: أنه أَحَدُ أَركَانِ مادة حَيَاةِ الإِنسَانِ، ففِي بطن الأُمِّ يَتَغَذَّى بالدم وَلِهَذَا ينحبسُ غَالِبَا فِي الحملِ.
وَإِذَا كَانَ هَذَا أَصْلهُ وَهُوَ الْوَاقِع الْمَوْجُود؛ عرِفَ أَن أَصلَ الدم الخَارِجِ مِنَ الأُنْثَى حَيضٌ؛ لأَن وُجُوده في وَقْته يَدلُّ عَلَى الصَّحَّة وَالاعْتدَال وَعَدَمه يدل عَلَى ضِدّ ذلك.
وَهَذَا المعنَى متَّفَقٌ عليه بَيْن أَهلِ العِلمِ بِالشَّرْعِ وَالعِلم بالطِّبِّ بَل مَعَارِفُ النَّاسِ وَعَوَائِدهمْ وتجارِبهم دلتهم عَلَى ذلِكَ.

(1/49)

وَلَذَلك قَالَ العُلَمَاءُ فِي حَدِّه: هو دَمُ طَبِيعَةٍ وَجِبِلَّةٍ يأتي الأُنثَى في أوَقَاتٍ معرُوفَةٍ.
وَالتَّسمِيَةُ تَابِعةٌ لِذَلِكَ.
والشَّارِعُ أَقرَّ النِّسَاءَ عَلَى هَذِه التَّسمِيَةِ لهَذَا الدمِ الخَارِجِ مِنْهُنَّ وعَلَّقَ عَلَيْهِ من الأَحكَامِ الشرعِيةِ مَا عَلَّقَ.
فَفَهِمَ النَّاسُ عَنه هَذِهِ الأحكَامَ وَعَلَقُوهَا عَلَى وُجُودِ هَذَا الدَّمِ ومَتَى زَالَ زَالَتْ؛ لأَن الحكْمَ يَدُورُ مَعَ عِلَّتِه وُجُودًا وَعَدمًا.
فَلِهَذَا كَانَ الصَّحِيحُ بَلِ الصَّوَاب الْمَقْطُوع بِهِ:
- أَنْهِ لا حَدَّ لأَقلِّ الحَيْضِ سِنًّا وزَمَنًا وَلا لأَكثَرِه.
وَلا لأَقلِّ الطُّهْر بين الحيضَتَينِ.
- بَلِ الْحَيْض هَوّ وجودُ الدمِ، والطَّهرُ فَقدُهُ.
- ولوِ زَادَ أَو نقصَ أَو تَأَخر أَو تقدَّم لِظَاهِر النُّصُوص الشَّرعِيَّة، وظاهِرِ عَمَل الْمُسْلِمِينَ، وَلأَنُهْ لا يَسَعُ النِّسَاءُ العَمَلَ بِغَيرِ هَذَا الْقَوْل.
وأَمَّا المَشْهُور مِن المذهَبِِ:
- فَإِن أَقَلَّ ما تَحيضُ فِيهِ الْمَرْأَة تِسعُ سنين.
- وَأَكثرُهُ خَمْسُونَ سَنَةً.
- وأَقلّ مدَة الحيَضِ يَومٌ وَلَيلة.

(1/50)

- وأكثَرُهُ خَمسَةَ عَشَرَ يَومًا.
- ومَا خَرَجَ عن هَذَا فَهُوَ دَمُ فَسَادٍ لا تُترَكُ لَهُ العِبَادَة.
- وإنْ زَادَ عَنِ العَادَةِ أو تقدم أو تأخرَ لَم تصر إِلَيْهِ حتَّى يتكرَّرَ تُلاثًا فيَصِيرُ عادَةً تنْتقِلُ إِلَيْهِ ثم تَقضِي مَا صَامته أو اعتكفَتهُ ونحوه.
وَحَجَّتهمْ عَلَى هَذَا الْقَوْل - بعضه لا كلّه -: أن هَذَا الْمَوْجُود الْغَالِب وَما خَرَجَ عَنهُ نَادِر.
وَالأَصْل: أن النَّادِرَ لا يثبت له حكم.
وَهَذِهِ حَجَّة ضَعِيفَةٌ جِدَّا فَإِنَّ الْوُجُود يَتَفَاوَت تَفَاوُتَا كثيرًا.
وبالإجماع: أن النِّسَاءَ يَتَفَاوَتْنَ فِي هَذِهِ الأُمُور تَفَاوُتَا ظَاهِرًا.
والأسمَاءُ ثَلاثَة أقْسَامٍ: شرعية ولغَوِيَّة وُعُرفية.
وَكُلُّهَا تتَطَابَقُ عَلَى أَن هَذَا الدَّمَ حَيضٌ، وَأن عَدَمَه طُهْر.
فَلا أبلغَ من حُكمٍ اتفَقَّتْ عَلَيْهِ الْحَقَائِق الثَّلاثُ.
فَعَلَى المذهَبِِ:
الاستحاضَةُ: مَنْ تَجَاوُز دَمُهَا خَمسَةَ عَشَرَ يَوِمًا.
أو كَانَ دمًا غَيرَ صَالِحٍ للحَيضِ؛ بأَن نَقصَ عَن يوِمٍ وَلَيلةٍ.
أو كَانَ قبل تِسعِ سِنِينَ أَو بَعْدَ خَمسِينَ سَنَة.
وأَمَّا عَلَى القَولِ الصَّحِيحِ: فالحيَضُ: هُوَ الأَصْلُ، والاستِحَاضَةُ:

(1/51)

عَارِض لمرضٍ أَو نحوِه.
مِثلَ: أَن يطبقَ عَلَيهَا الدَّم، أو تَكون شَبِيهةً بالمطبقِ عَلَيهَا الدَّم بأَنْ لا تَطَهُّر إِلا أَوَقَاتًا لا تذْكر.
وَعَلَى كُلّ: فَإِنَّهُ إذا ثبت استِحَاضَتُهَا.
فإِنْ كَانَ لهَا عَادةٌ قَبلَ ذَلِكَ: رَجَعَتْ إِلَى عَادَتِهَا.
فَصَارَتْ العَادَةُ: هِيَ حَيضُهَا.
وَمَا زَاد فَهِيَ استِحَاضَةٌ تَغْتَسِلُ وتتعبد فِيه.
وَإِن لَم يَكُنْ لَهَا عَادَةٌ: وصَارَ دَمُهَا مُتَمَيِّزًا بعضه غَلِيظ وَبعضه رَقِيق أَو بَعْضُهُ أسود وبعضُهُ أَحمرُ أو بعضُهُ منتن وبعضُهُ غير منتن.
فَالْغَلِيظ وَالأُسُود والمنتن: حيضٌ.
والآخر: استِحَاضَة.
ولكن على المذهَبِِ: يَشْتَرِطُونَ في المتميزِ:
أَنْ يَكُونَ صَالِحًا للحيض، لا ينْقصُ عن يَوِمٍ وَلَيلةٍ، وَلا يزيد عَلَى خَمسةَ عَشَرَ يومًا وَنَحْو ذَلِكَ مما هَوّ عَلَى أَصلِ الْمَذْهَب.
وَالصَّوَاب: عَدَمُ اعتبارِ ذَلِكَ كَما تقدَّم.
فإنْ لَم يَكُن لَهَا عَادَةٌ وَلا تَمْيِيز: جَلَسَتْ مِن كل شَهْرٍ غَالِب الحيَضِ ستَّة أَيامٍ أَو سبعة.

(1/52)

للأَحاديثِ الثَّابِتَةِ في ذَلِكَ.
ثم تغتَسِلُ إذا مَضَى المَحْكُوم بأنه حيض، وتسدُّ الخارِجَ حَسْب الإِمكَانِ وَتَتَوَضَّأ لوِقتِ كُلِّ صَلاةٍ، وَتَصَلِّي بِلا إِعَادَة.
فظهر مما تقدم:
أنَّ دَمَ النِّفَاسِ: سببه الْوِلادَة.
وأَنَّ دَمَ الاسْتِحَاضَة: دم عارِضٌ لمرضٍ وَنحوِه.
وأَنَّ دَمَ الحَيضِ: هُوَ الدم الأَصْلِيّ وَاللْهُ أَعْلَم.
التيمم هَلْ ينُوبُ مَنَابَ طَهَارَةِ الماءِ في كل شيء أم لا؟
15- إِذَا جَازَ التَّيَمّمُ للعَدَمِ أَو للضَّرَرِ. هَلْ يَنُوبُ مَنَابَ طَهَارَةِ الماءِ في كُل شيء أَمْ لا؟
الجواب: حَيْثُ جازَ التيمم لِعُذْرِه الشَّرْعِيّ، وَهُوَ عَدَمُهُ أو خَوْفه بِاسْتِعْمَالِهِ الضرر؛ فإنَّه ينوب مَنَابَ طَهَارَةِ الماءِ في كُلِّ شيءٍ عَلَى الصَّحِيحِ.
وَهُوَِ ظَاهِرُ النُّصُوص.
وَهُوَِ إِحدَى الرِّوَايَتَيْنِ عَنِ الإمامِ أَحمدَ.

(1/53)

فَعَلَى هَذَا:
- لا يُشْتَرَطُ لَهُ دخول وَقتٍ.
- ولا يبْطل بِخُرُوجِهِ بل بِمُبْطِلات الطَّهَارَةِ.
- ولو تيمَّمَ للنَّفلِ اسْتَبَاحَ الفرضَ كما يَسْتَبِيحهُ في طهارةِ الماءِ وذَلِكَ أَن البَدَلَ يَقُوم مَقَامَ الْمُبْدَل.
وَيَسُدُّ مَسَدّه إلا ما دل دَلِيلٌ على خُرُوجه عن هذا الأَصْل، ولم يرد.
والمشْهُورُ مِنَ المذهَبِِ: أَنَّهُ مَثْله فِي أَكْثَرِ الأَشْيَاءِ.
فَيُسْتَبَاحُ بِهِ مَا يُسْتَبَاح بِطَهَارَة الْمَاء من صَلاةٍ وَغَيْرِهَا.
ولكن يُخَالِفُ طهارةَ الماءِ في أُمُور منها:
- أنّهُ يُشْتَرَط لَهُ دخول الوَقْتِ.
- وَأَنْهِ يبْطل بِخُرُوج الْوَقْت مُطْلقًا.
- وَأنْهَ لَوْ تيمَّمَ للنَّفْلِ لم يُستَبَح الفَرضُ.
- وأَنَّهُ لا يستبيح بِه إلا ما نَوَاهُ أَو كَانَ مَثْله أَو دَوْنه لا أعلَى مِنْهُ.
وَاحْتَجُّوا عَلَى هَذَا: بأَنَّهَا طَهَارَةُ اضطرارٍ فَتُقَدَّرُ بِقَدْرِ الحَاجَةِ.
وَهَذَا الاسْتِدْلالُ ضَعِيفٌ، وهو مَنْقُوض أَيْضًا:
أمَّا ضَعْفُهُ: فلأَن هَذِه الطَّهَارةَ عِندَ وُجُود شَرْطهَا المبيحِ طهارة كاملةٌ كما سمَّاهَا اللَّه تَعَالَى، لما ذَكَرَ الطَّهَارَة بِالْمَاءِ ثم بالتَّيمُّمِ قَالَ: ? مَا

(1/54)

يُرِيدُ اللَّه لِيَجْعَلَ عَلَيْكُم من حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهِّرَكُم وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ ? [المائدة: 6] ، فلَيْسَتْ بمنْزلةِ أَكْلِ المِيتَة للمضطرَّ، فإِن التَّحريمَ بَاقٍ ولكنْ لأجْل اضطرارِه وَخَوْفه التَّلف أبيح ذَلِكَ.
وأَمَّا التيمم مَعَ تعذر الْمَاء: فإِنَّه عِبَادَة نَابَتْ مَنَابَ عِبَادَةٍ أُخرَى عِندَ العُذْرِ، فَيَقْتَضِي أَنَّها مِثلُهَا مِن كُلِّ وَجْه، نعم هي طهارةُ اضْطِرَارٍ بِالنِّسْبَةِ إِلَى شَرْطهَا الذي هُوَ تَعَذُّر استعمالِ الْمَاء.
فما دَامَ هَذَا الشَّرْطُ مَوْجُودًا فَطَهَارَة التيمم صحيحة.
وَمتَى زَالّ وَوُجِدَ الماءُ وَزَالَ الضرر: بطل التيمم.
هَذَا الذي دل عَلَيْهِ الدلِيلُ، ثم قَوْلهمْ: أبيح بِقَدرِ الضرُورَةِ مَمْنُوع بالإِجْمَاعِ. فإنه لا يقول أَحَدٌ: إِنَّهُ يَجِب أَن يَتَيَمَّم عِنْدَ كُلِّ صَلاةٍ يُصَلِّيهَا فرضًا أو نفلاً، وَإِنَّهُ يُقْتَصَر عَلَى الفَرضِ بَل عَلَى الْوَاجِب منه.
كَما قَالُوا فِيمَنْ تَعذرَ عَلَيهِ الطَّهَارَة بالماءِ وَالتِّرَاب مَعَ أنه ضَعِيفٌ أيضًا.
فإِن من تعذر عَلَيهِ ذَلِكَ: فَلا يُكَلِّفُ اللَّه نَفسًا إلا وُسْعهَا.
فإِن جَمِيعَ الْوَاجِبَات الشَّرْعِية: إنما تجب مع القدرةِ عَلَيْهَا، فإذا عجز عنها سَقَطَ وَجُوبُهَا على العبد.
وَهَذَا مُطَّرِدٌ في جَمِيع أَرْكَانِ الصَّلاةِ، وَشُرُوطهَا، وَوَاجِبَاتِهَا، والحمد لله رب العَالمينَ.

(1/55)


أسئلة من كتاب الصلاة - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

أسئلة من كتاب الصلاة
وقد يتناول غيرها من بقية العبادات

(1/57)

الشروط الَّتِي تَشْتَرِكُ فِيهَا الصَّلاةُ والزَّكَاةُ والصِّيَامُ وَالْحج
16- مَا هي الشروط الَّتِي تَشْتَرِكُ فِيهَا الصَّلاةُ والزَّكَاةُ والصِّيَامُ وَالْحج أَو يشترك فِيهَا اثْنَانِ مِنْهَا فأكثر والتي يتفرَّد بِهَا كُلُّ وَاحِدٍ منهَا؟
الجواب: وباللَّهِ التَّوفِيقُ والإِعانَةُ، ونسألهُ الهِدَايَةَ إِلَى الصَّوَاب.
اعلم: أَن هذه العباداتِ الأَربَعَ هي مَعَ الشَّهَادَتَيْنِ، أَرْكَانُ الإِسلامِ الَّتي ينبني عَلَيهَا، وَهْي أَعْظَم مُهِمَّاتِ الدِّينِ، وَأَكبَرُ مَا يُقَرَّبُ إِلَى رَبِّ العَالَميْنِ وَرِضَاهُ وَثَوَابه.
وفيهَا: مِنَ الفَضَائِلِ الإِيمَانِيَّةِ والأَخْلاقِيَّةِ وَالأَعْمَال ومحاسنِ الدِّين ومصالِحِ جميعِ المسلِمينَ مَا لا يَدخُلُ تَحْتَ الحَصْرِ والحَدِّ.
وفِيهَا: مِنْ تَكمِيلِ الإسْلامِ، وتحقِيقِ الأَيْمَان، وقِيَامِ شَعَائِرِ الدِّينِ وَزِيَادَةِ الإيمَانِ، وتكفِيرِ السَّيْئَات، وَزَيَادَة الحسَنَاتِ، وعُلُوِّ الدَّرَجَاتِ وَصِلاح الْقُلُوب والأرواحِ والأبدانِ والدَّنيا وَالأَخَرَة، وغيرِ ذلِكَ مما هُوَ مَعْرُوف.
فَكَلّ هَذِه المصَالِحِ اشتَرَكَتْ فِيهَا، وإن اختَصَّتْ كُلُّ وَاحِدَة مِنهَا بمَا اختصَّتْ به، ثم إِنَّهَا اشْتَرَكَتْ كُلّهَا في: وُجُوبها عَلَى الْمُسْلِمِينَ.
فَالإِسْلام:
هُوَ الشَّرطُ المشتَرَكُ؛ لأَن الْمُسْلِمِينَ همُ الَّذِينَ الْتَزَمُوا مَا جَاءَ بِهِ الشَّرْع وهَذَا أَعْظَمه.

(1/59)

وأَمَّا غَيْرُ المسلمِينَ: فَيُؤْمَرُونَ بالإِسْلامِ، ولا يُخَاطَبُونَ بهَذِه العِبَادَاتِ الأَرْبَع ابتداء، وإِنْ كَانُوا يُعاقَبُونَ على تركها في الآخرة كما يُعَاقَبُونَ على تركِ الإِسلامِ.
واشتَرَكَتْ كُلُّها أَيضًا: باشتِرَاطِ القُدْرَةِ عَلَيهَا.
إِذْ القُدْرَةُ هي مناطُ الأَوَامِرِ وَالنَّوَاهِي.
فمن لا يَقْدِرُ عَلَى الشَّيء لا يُلزَمُهُ فِعْلهُ.
وَمَنْ لا يَقْدِرُ عَلَى التَّركِ بَل هُوَ مُضْطَرّ: فَلا حَرَجَ عَلَيْهِ، وَلا يُكَلّف اللَّه نفسًا إلاّ وُسعَهَا.
ولكْنِ تختَلِفُ القُدرَةُ فِيهَا بحسَبهَا:
فالقُدْرَةُ عَلَى الصَّلاةِ: ثُبُوتُ العَقْلِ.
وَلِذَلِكَ قَالَ الفُقَهَاءُ: وَلا تَسقُطُ الصَّلاةُ مَادَامَ العَقلُ ثَابتًا، فيصلي قائمًا، فإِن عَجَزَ فقَاعِدًا، فإِن عَجَزَ فَعَلَى جَنْبه، وَيُومِئ برأسه، فَإِن عَجَزَ فيُومِئُ بطرفه، فإِنْ عَجَزَ استحضَرَ ذلكَ بِقَلْبِهِ.
هَذا الْمَذْهَب. وعند الشَّيخِ تَقِيٌّ الدِّين: الإِيماءُ بالرَّأْسِ آخِرُ الْمَرَاتِب؛ لأَن غيرَهُ لم يثبتْ بهِ الحَدِيث.
وهذا أَصَحُّ، والأَوَّلُ: أَحْوَط.

(1/60)

وأَمَّا القُدْرَة في الزكَاةِ: فهوِ ملكُ نصابٍ زَكوِي.
وأَمّا القدرَةُ عَلَى الصِّيَام: فهِيَ القدرَةُ عَلَيهِ مِنْ غيرِ ضَرَرٍ يلْحقهُ.
ولهذَا يَسقُطُ عن:
- الكَبِيرِ الَّذِي لا يَقْدرُ عَلَيْهِ.
- والمريضِ الْمَأْيُوس من بُرئهِ، وَيُطْعِم عَنْ كلِّ يومٍ مِسْكِينًا.
- وَأمَّا الَّذي يرجَى برؤه فيؤَخِّرُه إِلى البُرءِ.
وأمَّا القدرَةُ عَلَى الْحجْ: فهِيَ مِلْكُ زادٍ ورَاحِلَةٍ فاضِلين عَن ضَرُورَاته وَحَوَائِجه الأَصْلِيَّةِ.
فهَذَا الشرط اشتَرَكَتْ فيه كَمَا تَرَى، إلاّ أَنهُ فسّر بكُلِّ واحدةٍ بما يُنَاسِبهَا شِرْعًا.
وأمَّا التَّكْلِيفُ: وَهُوَ الْبُلُوغ والعَقْل.
فتشتركُ فيهُ: الصَّلاةُ، وَالصِّيامُ، وَالْحَحْ.
لحديثِ: «رَفْع القَلَمُ عَن ثَلاثَةٍ: النَّائِمُ حَتَّيَ يسْتَيْقِظَ، وَالصَّغِيرِ حَتىَّ يبْلَغ، وَالْمَجْنُون حَتَّى يُفِيقَ» .

(1/61)

فمن لا عَقلَ لَهُ، أَوْ لَمْ يبْلُغ: فَلا صَلاةَ عَلَيْهِ، وَلا صِيَامَ، ولا حَجّ؛ لأَن هذِه أعمالٌ بدنية محضَة، أو مَعَهَا مال كَالْحَجِّ.
وَهَذَا مِنْ حكمَةِ الشَّارِع: أن مَنْ لا عَقلَ لَهُ بِالْكُليةِ، أَو لَهُ عَقلٌ قَاصِرٌ كَالصَّغير: إِِنه لا يجب عَليهُِ شيءٌ يَفعَلُهُ.
ولما كَانَ الصَّغِيرُ لَه عَقْل صَحت عِبَادَاتهُ إِذَا كان مميزًا؛ لَوُجُود العَقلِ الَّذِي يَنْوِي بهِ.
- واختص الحج وَالْعَمْرَة بصحَّتِه ممن دُونَ التَّميِيزِ وَيَنْوِي عَنْه وَليُّهُ.
وَأَمَّا الزكَاةُ فَلا يُشْتَرَطُ لَهَا التَّكْلِيف عند جمهور العلماء: مالك والشافِعي أَحْمَدُ.
وَهُوَ ظَاهِرُ النصوص الشرعيَّةِ.
وظاهرُ الْمنْقُول عَنِ الصَّحَابَةِ رَضِيَ اللَّهِ عَنهُم.
والسَّبَب: أَن الزكَاةَ عِبَادَةٌ ماليَّةٌ محضَة متعلِّقَة بالمالِ؛ فَوَجِبْت في مالِ الصّغِيرِ، ومَال الْمَجْنُون المسلِمِ.
كما يجب في مَالِهِ: نَفَقَةُ مَنْ تَلزَمُهُ نفقته، وهَذِه حكمَةٌ مُنَاسِبَةٌ.
وتشترك أيضًا الأرْبع في: لزومِ النِّيَّةِ.
لحديث: «إنما الأَعْمَال بِالنِّيَّاتِ» .

(1/62)

فلا تَصِحُّ: صَلاة وَلا زَكَاة ولا صيام ولا حج إلاّ بنية تَقَعُ مِنَ الفَاعِلِ لها تَتَقَدَّم عَلَيهَا.
إلاّ أَن الْمَجْنُون والصَّغِيرَ يَنْوِي الزكَاةَ عَنهُمَا وَلِيّهُمَا.
وَكَذَلِكَ يَنْوِي الحج عن مَنْ لَم يميز وليه.
وتشترك الصَّلاةُ والصِّيَامُ بِوُجُوبِهِمَا عَلَى الأَحرارِ والعَبِيدِ المكَلّفِيْنِ:
بخلافِ الزكَاةِ وَالْحج؛ فَإِنَّهُمَا يختصَّانِ بالأَحرَارِ.
وَالسَّبَب في ذَلِكَ: أَنَّهُ تَقَدّم أَن القُدرَةَ شَرط في الجميعِ، والزكَاةُ والحج عماد القُدرَةِ فيهمَا المالُ.
والعَبدُ المملوكُ لا مَالَ له فهُو كالفَقِيرِ المعسِرِ.
وكذَلِكَ العِبَادَاتُ الماليَّةُ: لا تجب على الأرقاء لِهَذَا السَّبَب.
فَصَارَتِ الحريةُ شَرْطًَا في: الزكاةِ وَالَْحجْ فَقَطْ.
ومِنَ الشُّرُوطِ المشتَرَكَةِ بَين الأَربعِ كُلِّها: الْوَقْت.
وَإِنَّهَا كُلَّهَا لا تَلزَمُ إلاّ بِدُخُول وقتِهَا.
وَالْوَقْت يختَلِفُ بِاخْتِلاف هَذه العِبَادَاتِ.
فأوقَاتُ الصِّلْوَات الخمسُِ: الظُّهْر، والعَصرُ، وَالمغرِبُ، وَالعشَاءُ، والفَجرُ. لا تَلزَمُ إلاّ بِدُخُولِهَا، ولا تَصِحّ إلاّ بِدُخُولِهَا.
فَالظَّهْر: مِنَ الزوَالِ إِلَى مصيرِ الفَيءِ مِثلهُ بَعدَ فَيْءِ الزوَالِ.

(1/63)

والعصرُ: مِن مَصِيرِه مثله إِلَى مثليه؛ عَلَى الْمَذْهَب.
وعَلَى الصَّحيح: إِلَى اصفِرَارِ الشمس ِ.
والمغرِبُ: مِنَ الغُرُوبِ إِلى مَغِيبِ الْحُمْرَة.
وَالعشَاءُ: من مغيب الحمرَة إِلَى ثُلُثِ الليلِ؛ عَلَى الْمَذْهَب.
أَو نَصْفه عَلَى الصَّحِيح.
والفجرُ من طُلُوعه إِلَى طُلُوع الشَّمْس.
والزَّكَاةُ: لا تَلزَمُ إلاّ بدخولِ وقتِهَا.
وهُوَ: تمامُ الحولِ في جَمِيعِ الأَمْوَال الزَّكُويَة إلاّ العشراتِ فوقتهَا حَصَادُهَا وجُذَاذُهَا.
كما قال تعالى: ? وآتُوا حَقَّهُ يَوْمَ حَصَادِهِ ? [الأنعام: 141] .
ولكنَّهُ يَجوز تقديمها قَبلَ ذَلِكَ حَيثُ وُجِدَ السَّبَب.
والصِّيَامُ: صِيَامُ رَمَضَانَ لا يلزَمُ.
ولا يَصِحُّ إلاّ بمجيء رَمَضَان.
والحجَّ: لا يُلزَمُ وَلا يَصِح إلاّ بُوقَته ? الْحج أشْهرٌ مَعْلُومَاتٍ?، بخلاف العُمرَةِ فإنَّها تَصِح كل وقت.
وممَّا تختص به الصَّلاة مِنَ الشّرُوطِ:
الطَّهَارَةُ مِنْ الْحَدَث، وَالْخَبَث.

(1/64)

ويشاركها في هذين من جزئيَّاتِ الحَجِّ:
1 - الطَّوَافُ فقط.
2- وسَتْرُ العورَةِ.
3- واستقبَالُ القِبلَةِ.
4- واجتِنَابُ النَّجَاسَةِ في البَدَنِ، وَالثَّوْب، وَالْبِقْعَة.
فالحاصِلُ أنّهَا اشتَرَكَتْ في أربعة أشياءَ:
1 - الإِسلامُ.
2 - وا لقُدرَةُ.
3 - وَالنِّيَّةُ.
4 - وَالْوَقْت.
واشتَرَكَتْ مَا سُوَى الزكاة بـ: التَّكلِيفِ.
واشْتَرَكَتِ الزَّكَاةُ والحجُّ: باشتِرَاطِ الحُرَّيةِ.
واختَصتِ الصَّلاةُ: بالبَقِيَّةِ.
لِشَرَفِهَا، وفَضْلِهَا، وَاعتِنَاءِ الشارع بِهَا، واللَّهُ أَعْلَم.
بأي شيء تدرك الصَّلاةُ؟
17- بَأْي شيءٍ تُدْرَك الصَّلاةُ؟
الجواب: الإِدرَاكَاتُ مُتَعَدِّدَةٌ:
1- إدراك الْوَقْت للجمَاعَةِ وَالْجُمْعَة.
2- وإدراك الجماعَةِ.

(1/65)

3- وإدراك الجُمعةِ.
4- ومَنْ به مَانِعٌ فزَالَ وَأدْرَكَ الْوَقْت.
وكُلَّهَا عَلَى الصَّحِيحِ: - وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَن الإمامِ أَحمد - لا تُدْرَكُ إلاّ بِرَكْعَة.
فمن أَدرَكَ منَ الْوَقْت رَكعةً: فقَدْ أَدْركَهُ.
وَمَن أَدرَكَ مِنَ الجمعَةِ أو الجماعَةِ ركعةً فقَد أَدَركَهُمَا.
ومَن أَدرَكَ مِنَ الوَقتِ رَكْعَةً بَعْدَ زَوَالِ مَانِعهِ: لزمَتْه تِلْكَ الصَّلاةُ.
ومن ِأَدرك أَقْلَّ مْنَ رَكعَةٍ: لم يدرِكْ فيها كُلِّها.
للحديثِ الصَّحيح: «مَنْ أَدْرَكَ رَكْعَةَ مِنَ الصَّلاةِ، فَقَدْ أَدْرَكَهَا» متَّفَقٌ عَلَيهِ.
وهَذَا يَعُم جَميعَ الإِدرَاكَاتِ الْمَذْكُورَة.
ولم يُعَلِّق الشَّارعُ بأَقلّ من الرَّكْعَةِ إِدْرَاك ركعَةٍ وَلا غَيرهَا.
وَالْمَشْهُور منَ المذهَبِ فِي هَذِهِ المسائِل: أَنَّها تُدرَك بإِدرَاكِ تكبِيرَةِ الإحرام في الوَقت أَو قَبلَ انقِضَاءِ الجماعَةِ.
وأَما الجمعةُ - صلاتها لا وقتها -: فلا تدرك إلا بركعة.

(1/66)

قَوْلاً وَاحِدًا في الْمَذْهَب.
وَالأَوْل أَصَحّ، كما تقدمَ.
حُكمُ الصَّلاة بعد خُرُوج وقتِهَا وحُكمُهَا في وَقتِهَا
18- مَا حُكمُ الصَّلاةِ بَعْدَ خُرُوجِ وقتِهَا ومَا حُكمُهَا في وَقتِهَا؟
الجواب: لا يخلُوِ إِمَّا أَنْ تَكُونَ الصَّلاةُ فَرْضًا أَو نفلاً.
فإِن كَانَتْ فَرضًا، وكَانَ المؤَخِّرُ متعمِّدًا غيرَ مَعذورٍ، وَلَيَس للتَّأخِيرِ عُذرٌ؛ فحكمُهُِ: أَنَه آثَم.
وإِن كان غيرَ متَعَمِّدٍ: فَلا إِثْم.
وأَمَّا القضَاءُ في تفوِيتهَا أَو فَوَاتِهَا:
فمنْها: مَالا يُقضَى كالجُمعَةِ؛ فإِنَّها إِذَا فَاتَتْ لم تُقضَ وَإنَّمَا يصلي بدلَهَا ظُهرًا.
ومِنهَا: مَالا يُقضَى جَماعَة إلاّ في نَظِير وقتِه كَالْعِيدَيْنِ إِذَا فَاتتا فُعِلَتْ من الْغَدِ أَو بَعدَهُ قَضَاءً.
ومِنهَا: مَا يَجِب قَضَاؤُه مُطْلقاً وهُوَ البَاقِي.
ومِنْ أَحكَامِ هَذَا القَضَاءِ: وُجُوبُ الفورية فِيهِ.
لأن الأَمرَ المطلََقَ يقتَضِي الْفَوْرِيَّة، وإِن كانت مُتَعَدِّدَاتٍ وجَبَ أَيضًا التَّرتيب.

(1/67)

فالفَورِيةُ لا تَسْقُطُ إلاّ مَعَ الضَّرَرِ.
والترتيب، يسقط بالنِّسيان وبضيقِ الْوَقْت قَوْلاً واحِدًا في الْمَذْهَب.
وبالجهل وخوفِ فوت الجماعة على الصَّحيح.
ومن أحكَامِ هذا القَضَاءِ أيضًا: أنَّ مَن عَلَيه فرائضُ متعدِّدَةٌ وجَهِلَهَا أَبْرَأَ ذِمَّتَه واحتَاطَ بما يَعلَمُ خروجَهُ مِنَ التّبعَةِ.
وإِنْ كَانتِ الفائتةُ صَلاةً نافلةً: اُسْتُحِبَّ قَضَّاؤُهَا.
إلاّ الرَّوَاتِب إِذَا فَاتَتْ مَعَ فرائِضَ كثيرةٍ: فإنَّهُ يشتَغِلُ بأداءِ الفَرَائِضِ سوَى سُنَّةِ الفَجر فيقضيهَا مُطْلَقًا.
وَإلاّ النَّوافِلَ المشرُوعَةَ لأسباب: فتفوت بِفَوَات تلك الأسبابِ.
فلا تُقضَى الْكُسُوف وَلا الاستسقَاءُ ولا تحيَّةُ المسجدِ ولا نحوِها ممَّا له سَبَب شُرِعَ لأجلهِ ثم فَاتت مَعَ سببَهَا: فَلا يُشْرَعُ قَضَّاؤُهَا وَاللَّه أعلَمُ.
وأَمَّا حُكمُ الصَّلاةِ في وقتِهَا:
فالأَصْلُ: أَنَّهُ يجوز أَوَّلُهُ وَأَوْسَطه وآخِرُه بحيثُ لا يخرج جزءٌ مِنهَا عَن الْوَقْت هَذَا مُن جِهَة الْجَوَاز.
وَأَّمَا مِنْ جِهَةِ الفَضِيلَةِ والكَمالِ: فَأَول الْوَقْت: هُوَ الأفضَلُ إلا في شِدةِ الحرَّ.
فَيُسْنُ: تأخِيرُ الظُّهْر مُطْلَقًا أو مَعَ غَيْم لمنِ يصلِّي جماعةً؛ ليَكُون

(1/68)

َ الخروج لهما واحداً
وكذلك يُستَحبُّ: تأخير العِشاء الآخِرة حيَثُ لا مشقَّة.
وَيُستَحبُّ أيضاً: من يرجو وجُود الماء لعادمه، إذا رجاه في آخر الوقت.
وَيُستَحبُّ التأخير للمغرب ليلة مزدلفة للحاجّ.
وكذلكَ كُلّ جمع استحب تَأخِيره بِأن يكُون أرفق.
وضابط ذلك: أن التقديم أوْلى، إلا إذا كانَ في التَّأخير مصْلحة شَرْعية.
وقد يجب تقديم الصلاة أول وقتها، لمن يظنُّ وُجود مانع في آخر الوَقْت كالمرأة التي تظن الحيضَ ونحوه.
وقد يجب التأخير كَمَنْ يشتغل بِتَحْصِيلِ شرط الصَّلاةِ أوْ ركْنها الَّذي لا يفرغ منه إلا في آخر الوقت، وكتحصيل الجماعة الواجِبة لَها.
وكما قال الفقهاء: لوْ أمَرَهُ أبوهُ بالتَّأخير لِيُصَلِّي بأبيه وَجَبَ عَلَيْه التأخير؛ لكن هذه الصورة مبنية على منع النفل خلف الفرض، والله أعلم.
هل تشترك صلاة الفرض وصلاة النفل في الأحكام؟
19- هل تشترك صلاة الفرض وصلاة النفل في الأحكام أم بينهما فرقً؟
الجواب: الأصل اشتراك الفرض والنفل في جميع الأمور الواجبة

(1/69)

والمكمِّلَةِ، والمفسِدَةِ، والمنقِصَةِ.
فما ثبتَ حكمُه في أحدِهِمَا؛ ثبتَ للآخَر، إلا مَا دَلّ الدَّلِيلُ عَلَى تَخصِيصهِ. ولهذَا أَخَذ العُلَمَاءُ أَحْكَامَ صَلاةِ الفَرضِ والنَّفلِ مِن مُطَّلَق صَلاته - صلى الله عليه وسلم - وأَمرِه وَنَهِيهِ.
ولكن مع هَذَا فَبَيْنهمَا فُروقٌ كَثِيرَةٌ تَرجِعُ إِلَى سُهُولَة الأَمْر في النَّفلِ والتَّرغِيب فِي فعله.
فمنها: أن الْقِيَام عَلَى القَادِرِ رُكْنٌ في الفَرْضِ لا فِي النَّفلِ فَيَصِح النَّفلُ جَالسًا للقَاعِدِ وَلكن صلاةَ القَاعِدِ عَلَى النِّصفِ مِن صَلاةِ القَائِمِ.
ومِنهَا: جَوَاز صَلاةِ النَّفلِ للمُسَافِرِ رَاكِبًا مُتَوَجَّهًا إِلَى جِهَةِ سَيْرِه وكذلك مَاشيًا وَسَوَاءً كَانَ السَّفَرُ طَوِيلاً أَو قَصِيرًا.
وَأَمَّا الفرضُ: فلا يصحُّ عَلَى الرَّاحِلَة إلاّ عِنْدَ الاضْطِرَارِ إِلَيْهِ كَخَوْف عَلَى نَفْسه بِنُزُولِهِ أَوَ خوفِ فَوَات مَا يضرُّه فَوَاته، أَوْ إِذَا كَانَتِ الأَرْض ماشيةً ماءً والسَّماءُ تَهْطُلُ بِالْمَطرِ، ونحوِ ذَلِكَ مِن مَسَائِلِ الاضطرَارِ.
وَمِنهَا: أَنَّهُم اشْتَرَطُوا في الفَرضِ سترَ الرَّجُلِ أَحَدَ عاتِقَيهِ دَوْن النَّفْلِ.
مَعَ أَن الصَّحِيحَ اشتِرَاكُهُمَا في هَذَا الحكمِ وأَن الجميعَ مَشرُوعٌ فِيهِ سَترُ الْمنكب َلا وَاجِبٌ؛ لأَنَّهُ غَيْر عَورَةٍ، والحديثُ: «لا يُصَلِّيَن أَحَدكُمْ في ثَوْبٍ لَيْس عَلَى عَاتِقِهِ مُنْهُ شَيْءٌ» عامٌ في الفَرضِ والنَّفلِ.

(1/70)

ومِنهَا: جوَاز النَّفْلِ فِي جَوْف الكَعبَةِ بخِلافِ الفَرضِ عَلَى الْمَذْهَب.
والصَّحِيحُ: عَدَمُ المنع أيضًا في الفَرضِ.
لأنَّ الحَدِيثَ الَّذِي احْتَجُّوا به عَلَى المنعِ غَيْرُ صَحِيحٍ.
فَبقِيَ الأَمرُ عَلَى الأَصْل.
ومِنهَا: أنَّ أوقَاتَ النَّهيِ خَاصةٌ بالنَّهيِ عَن النَّوَافِل دُوْن الفَرَائِضِ.
ومِنهَا: مَا قَالُوا بِجوَاز يَسِيرِ الشُّربِ فِي النَّفلِ دُونَ الفَرضِ.
ومِنهَا: أن مَن دَخَلَ في فَرضٍ وجب إِتمامُهُ، وَلَم يَجزْ قَطْعه إلاّ لعُذرٍ بخلافِ النَّفلِ إلاّ الْحَجْ والعُمرَة.
وهذَا فَرقٌ عامٌّ بين الفُرُوضِ والنَّوافِلِ.
وَاعْلَمْ أَن هَذِه الْفُرُوق، غيرُ الفُرُوقِ العَامَّةِ الْوَاقِعَة بين الفرائضِ وَالنَّوَافِل مِن:
- تَعيُّنِ الفُرُوضِ والإِثمِ والعقوبةِ عَلَى تارِكِهَا لغير عُذرٍ.
- وتقدّمِهَا عِندَ المزاحمَةِ.
- وَعِظَم أَجْرِهَا أو رفعَةِ درجاتِهَا.
فإن هَذَا مَعْلُوم، من حَدِّ الفَرضِ وحدُّ النَّفلِ، لا يُحْتَاجُ إلَى ذِكرِه في المسَائِلِ المعينةِ، وإنما يُذكَرُ عِندَ الكَلامِ عَلَى الأُمُورِ الكُلِّيَّةِ العَامَّةِ.

(1/71)

العورة التي يجب سترها
20- مَا هي العَوْرَةُ الَّتي يَجِبُ سَترُهَا؟
الجواب: لِلعَوِرَةِ إطلاقٌ في بَاب سُترَةِ الصَّلاةِ، وإطلاقٌ في بَابِ تحريمِ النَّطرِ.
والحكمُ فيهمَا مُتَفَاوِتٌ:
أَمَّا العَوِرَةُ في بَاب سَترَةِ الصَّلاةِ:
فمنها: مخففَةٌ: وهِي عَوْرَة ابن سبعِ سنين إِلَى تمامِ العَشْرِ.
فلا يَجب أَن يَسْتُرَ في الصَّلاةِ إلاّ الْفَرْجَيْنِ فقط.
ومِنهَا: مغلَّظة: وهِيَ عَوْرَةُ الحرَّةِ البالِغَةِ.
فَكُلُّهَا عَوْرَةٌ في الصَّلاةِ إلاّ وَجْههَا وَفي كَفيهَا وَقَدَمَيهَا عَن أَحمد روايتان، المشهورُ وُجُوب سَتْرِهِمَا.
ومنها مُتَوَسَّطَة: وَهُوَ مَن عَدَا المذكُورَيْنِ.
فيَدخُلُ فِيهُِ:
- عَورَةُ الأَمَةِ، وإِنْ كَانَتْ بَالِغَة.
- والحرَّةِ غَيرِ البَالغَةِ.
- والرَّجُلِ البَالِغِ.

(1/72)

- وابنِ عَشْرٍ إِلَى البُلُوغِ من حُر وعَبدٍ.
فَكُلُّ هَؤلاءِ عَوْرَتهمْ في الصَّلاةِ: من السُّرَّةِ إِلَى الركبَةِ.
وأَقل مجزي في ذَلِكَ: مَا يَستُرُ بشرَةَ البَدَنِ.
وَلابدَّ أَن يُكون السَّاتِرُ مُبَاحاً.
وسيأتي إِنَّ شاءَ اللَّهُ: تفصيلُ الثِّيَابِ المبَاحَةِ مِنَ المحرَّمَةِ في غَيرِ هَذَا السُّؤَال وَالجواب.
وثم قِسمٌ آخِر: وَهُوَ أَنَّهُ يَجِب سَترُ جَمِيعِ بَدنِ الميِّت بِثَوبٍ لا يَصِفُ البَشرَةَ صَغِيرًا كان الميتُ أَو كَبِيرًا أَو ذَكرًا أَو أُنثَى.
الحالُ الثَّانَيْ: عورة في باب النَّظرِ:
وَهُوَ النَّطرُ إِلَى ما ورَاءَ الثِّيابِ مِن بَدَنِ الإنسَانِ.
فَهُوَ أيضًا ثلاثَةُ أَقسَامٍ:
1- شَدِيدٌ: وَهُوَ نَظَر الرَّجلِ البَالِغِ ذِي الشَّهوَةِ لِلْحُرَّةِ البَالِغَةِ الأَجنبيَّةِ غير الْقَوَاعِد فيحرُم إِلَى شيءٍ من بَدنِهَا لا وَجهِهَا وَلا يَدَيهَا وَلا قدمَيهَا وَلا شَعرِهَا المتَّصِل لِغَيرِ حَاجَةٍ.
2- وخَفِيفٌ: وهو نَظَرُ الرَّجُلِ إِلَى زَوجَتِهِ وَسَرِيَّته ونَظَرُهَا إِلَيْهِ.
فَيجَوز لِكُلّ: نظرَ جَميعِ بَدنِ الآَخِر.
وكذَلِكَ نَظر عَوْرَة مَن دَوْن سَبعِ سنين.

(1/73)

وتسميةُ هَذَا النَّوْع عَورَةً تَجُوزُ لأجلِ التَّقْسِيم.
3- ونَوعٌ مُتَوَسَّط: وهو:
- نَظَر الرَّجْل إِلَى الرَّجُلِ.
- وَنَظْر المرأَةِ للرَّجُلِ وللمَرأَةِ.
- ونظَره لَذَوَات محارِمهُ، نَسبًا، ورِضاعَا، وصِهرًا.
- وَالنَّظْر لحاجَةِ خِطبة، ومُعَاملةٍ، وَنظَر الأَمَةِ.
فيجوز من ذلك: ما جَرَتْ بهِ العادة وما احْتِيجَ إِلَيْهِ.
وَشَرْط هَذَا: أن لا يكون مَعَه شَهْوَة.
فإن كَانَ: لم يَجُزْ.
ومِثلُهُ: النَّظر للاضْطِرَار: كَنَظر الطَّبِيب، وَالْمُنْقِذ مِن مَهلكَةٍ، وَنحوِ ذَلِكَ: فهَذَا يجوز؛ لما يحتَاجُ إِلَيْهِ، واللَّهُ أَعْلَم.
الثيَابِ المحرَّمَةِ هل تصحُّ بها الصَّلاةُ؟
21- مَا الفَارقُ بين الثِّيَابِ المبَاحَةِ من المحرَّمَةِ؟ وَاذَا كَانَ مُحرَّمًا فهل تصحّ به الصَّلاة أَمْ لا؟
الجواب: الأَصلُ في الثِّيابِ وَاللِّباسِ: الإِبَاحَة.
* قال اللهُ تَعَالَى: ? قُلْ مَنْ حَرَّمَ زِينَةَ اللهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ ? [الأعراف: 32] .

(1/74)

فَأنْكَرَ عَلَى مَنِ حَرَّمَ اللِّبَاسَ وَالْمَطَاعِم وَالْمَشَارِب، الَّتي أخرَجَهَا لعبادِه نعمةً مِنهُ ورَحْمة، فدلّ عَلَى: أن أَصلَهَا الإِباحةُ، حتَّى يأتي مِنَ الشرعِ مَا يَدُلُّ عَلَى التَّحْرِيمِ.
ودَخَلَ فِي هَذَا الأَصْلِ: جَمِيعُ ما تُتخَذ مِنْهُ الأَكْسِيَة من أَيِّ نَوْع كَانَ فَهُوَ مُبَاحٌ، وَلَم يُحرِّمِ الشَّارِعُ إلاّ أشياءَ مَخْصُوصَة ترجِعُ إِلَى دَفْعِ الضَّرَرِ وَحِفْظِ العِبَادِ في دِينهِم ومَعَاشِهِم.
وَالْمُحرَّم مِنَ اللبَاس:
إِمَّا لَمَكْسَبه الخَبِيثِ، كَالْمَغْصُوبِ ونَحوِه، فهذا تَحرِيمُه عام للذُّكُورِ والإناثِ؛ لاشتراكِ الجَمِيعِ في المعنَى الَّذي حُرِّمَ لأَجْله.
وإِمَّا مُحَرَّمٌ لَهَيئَته الْمُشْتَمِلَة على مَفْسَدَةٍ، فَكَذَلِكَ هَذَا مُحَرَّمٌ عَلَى الصِّنفَينِ فيدخلُ فيهِ:
- اللبَاسُ الَّذِي يَحصُلُ فيهِ التَّشَبُّه الخَاصُّ بِالْكَفَّارِ.
- وتشبُّه الرِّجَال بِلِبَاس النِّسَاءِ الخَاصِّ بهن.
- وكذَلِكَ تَشَبُّه النِّسَاء بِلِبَاسِ الرجَالِ الخَاصِّ بِهِم.
فَهَذَا النَّوعُ الحكم فِيهِ يَدُورُ مَعَ عِلَّتِهِ.
فمتى وُجِدَ الشَّبَه الْمَحْذُور؛ فالحكمُ بقَاءُ المحظُورِ، ومتَى زَالَ زَالَ.
ومِنْ هَذَا النَّوْع:

(1/75)

- اللباسُ الَّذِي فَيِهِ صُور الْحَيَوَانَات.
- ولباسُ الفَخرِ والخيلاءِ.
فَهُوَ مُحَرَّمٌ عَلَى الرجَالِ وَالنِّسَاء.
ومِنَ اللباسِ مَا يكون محرَّماً عَلَى الرجَالِ محلَّلاً لَلنِّسَاء، وذلك كـ:
- الذَّهْب وَالْفِضَة.
- وأكْسِيَةِ الحَرِيرِ الخَالِصَةِ.
- أَوِ التي غَالِبُهَا حَرِيرٌ، أَوْ فِيهَا أَكثرُ مِنْ أَربعِ أَصَابعِ مِنَ الحرِيرِ.
وَيُستَثنَى مِن هَذَا للرَّجُلِ:
- مَا دَوْن أرْبَع أصَابع من الحَرِيرِ، أَوْ أَربع فَقَط.
- وَاسْتِعْمَاله في الحربِ
- أَوْ لمرضٍ مِنْ حكَّة وَنَحْوهَا.
- وكذَلِكَ: كسوةُ الكعبَةِ والمصحَفِ بِالْحَرِيرِ، كُلُّ هَذا جَائِزٌ.
وأَمَّا تحريم الأَكسيَةِ النَّجِسَةِ كَجُلُود السِّبَاعِ: فهذا من بَاب وُجُوبِ تَجَنُّبِ الْخَبَائِث كُلِّهَا في كُلِّ شيءٍ.
وأَمَّا صحةُ الصَّلاة وَعَدَمُهَا في الثَّوبِ المحرَّمِ المتعلِّقُ بِسَترِ العَوْرَةِ:
فَإِنَّها لا تَصِحُّ بِهِ الِْصْلاة فَرْضًا وَلا نَفْلاً إلاّ مَعْذُورًا بِجَهْلٍ أَوْ نِسْيَانٍ.
وكذلك المضطر، فإِنَّ كلَّ مَعْذُورٍ إِذَا فَعَلَ مَحْظُورًا في العبَادَةِ فعبَادَتُه غَيْر فَاسِدَةٍ، كما أنَّه غَيْرُ آثمٍ.

(1/76)

الصورُ الَّتي تصح الصَّلاةُ فِيهَا لِغَيرِ الكَعبَةِ
22- مَا هِيَ الصُّوَر الَّتي تَصِحّ الصَّلاةُ فِيهَا لِغيرِ الكَعبَةِ؟
الجواب: الأَصْلُ أنَّ: استِقبَالَ القِبلَةِ شَرْطٌ لِصحَّة الصَّلاةِ، وأن من تَرَكَ الاستِقبَالَ فصَلاتُه بَاطِلَة.
لكن يُستَثنَى مِنْ هَذَا صُوَر، منها: -
المربُوط والمصلُوبُ لغير القِبلَةِ.
وفي شِدَّةِ القِتَالِ.
وهذَا يَرجِعُ لِعَدَمِ القُدرَةِ على الاستِقبَالِ.
وكُلُّ من عَجَزَ عن شرطٍ مِن شُرُوط الصَّلاةِ، أو رُكنٍ مِن أرْكَانِهَا سَقَطَ عَنْهُ.
ومنها: المتنفِّلُ عَلَى الرَّاحِلَةِ في السَّفَرِ يَتَوَجَّه جِهَة سَيرِهِ، وَلا يُلزَمُهُ الاستِقبَالُ في شيءٍ مِن صَلاته عَلَى الصَّحِيحِ.
وعَلَى المذهَبِِ: يلْزَمهُ افتِتَاحُ الصَّلاة إِلَى القِبلَةِ، إِذَا تمكَّنَ مِن ذَلِكَ وكذَلِكَ الماشِي، ويلزَمُهُ الرُّكُوع وَالسُّجُود إِليهَا عَلَى الْمَذْهَب.
ومنهَا: مَنِ اشتَبهَتْ عَلَيهِ الْقَبْلَة في السَّفَرِ واجتَهَدَ، ثم تبينَ لَه بَعْد الفَرَاغِ أَنه لِغَيرِ القِبلَةِ فَلا إِعَادَة عَلَيْهِ.
وعَلَى المسألتين قَوْله تعالى: ? وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ

(1/77)

وَجْهُ اللهِ ? [الْبَقَرَة: 115] .
فُسِّرَ بَكْل منْهما.
والصَّحيحُ: أن الآية تعم ذَلِكَ، ومَا هُوَ أعم مِنْهُ.
وممَّا يُسقِطُ وُجُوب اسْتِقْبَال القِبلَةِ: إِذَا رَكب السَّفِينَةَ، وَهُوَ لا يَتَمَكَّنُ مِنَ الاستِقبَالِ: لم يُلْزَمهُ.
وَإِنْ تمكَّن: لَزمه فِي الفَرْضِ دُونَ النَّفل، فَلا يلزَمه أَنْ يدور بِدَوَرَانِهَا، وَاللَّهَ أعلم.
الِعُبُودِيِّة الخاصَّة للجوارح في الصَّلاةِ
23- قد اشتُهِرَ عند أَهْلِ العِلْمِ أَن لِكُلِّ جَارِحَةٍ مِنْ أَعضَاءِ البَدَنِ عُبُودِيَّة خاصّةً في الصَّلاةِ، فما هَذِهِ الخَواص؟
الجواب: وَمَا تَوْفِيقِيّ إلاّ بِاللَّه عَلَيْهِ تَوَكَّلَتُ وَإِلَيْهِ أُنْيَب.
الأصلُ فِي هَذَا: أنْ تَعلَمَ أن الصَّلاةَ الْمَقْصُود الأعظَم بِهَا إِقَامَة ذِكرِ اللَّهِ، والخشُوعُ لهُ، وَالْحُضُور بين يَدْيه، ومُنَاجَاتهُ بِعِبَادَتِهِ.
وهَذَا الْمَقْصُود للقَلبِ أصلاً، وَالْجَوَارِح كُلُّهَا تَبَع لَهُ.
ولِهَذَا يَتَنقَّل العَبْد في الصَّلاة مِن قِيَامٍ إِلَى رُكُوع، ومِنه إِلَى سُجُود وَمنْه إلى رَفعٍ. وَهُوَ في ذَلِكَ يَتَنَوَّع في الخشُوع لرَبّه، وَالقِيَامِ بِعُبُوديتهِ.
ويَتَنقَّلُ مِن حَالٍ إِلى حَالٍ.
وَلكُلِّ رُكنٍ مِنَ الحِكَمِ وَالأَسْرَار مَا هُوَ مِن أَعَظْم مَصَالِحِ الْقَلْب وَالرُّوح وَالإِيمَان.

(1/78)

ولِهَذَا عَلَّقَ اللَّهُ الْفَلاح التَّام عَلَى هَذَا في قوِلهُ: ? قَدْ أَفْلَحَ الْمُؤْمِنُونَ، الذِينَ هُم في صَلاتِهِم خَاشِعُونَ ? [الْمُؤْمِنُونَ: 1، 2] .
وَجماع هَذَا: أَنْ يَجْتَهِدَ العَبْدُ في تَدَبُّرِ ما يَقُولُهُ مِنَ القِرَاءَةِ وَالذَّكَر والدُّعَاءِ، ومَا يَفْعَلهُ مِن هَذِهِ التنقُّلاتِ.
وَكَمَال هذا: أَنْ يَعْبُدَ اللَّه كأَنَّهُ يرَاهَ، فإِنْ لم يقْوَ عَلَى هَذَا استَحضَرَ رُؤيَةَ الله لَهُ.
وَبحسَبِ حُصُول هَذَا الْمَقْصُود يَحصُلُ تأخِيرُهَا لِلعَبدِ لَهُ مِنَ الأَجْرِ وَالثَّوَاب والقَبُولِ والقُربِ مِن رَبّه مَا يَحصُلُ.
وَلِهَذَا ورَدَ في الأَثَرِ: «لَيَس لَك مِنْ صَلاتِكَ إلاّ مَا عَقِلْتَ مِنْهَا» .
مَعْنَاهُ حُصُول هَذهِ المقَاصِدِ الجليلَةِ، وَإلاّ إِبرَاءُ الذِّمَّةِ، وزَوَالُ التَّبِعَةِ تحصُلُ بأَدَاءِ جَمِيعِ لازِمَاتِ الصَّلاةِ، ولكن يَتَفَاوَت الْمُؤْمِنُونَ في صَلاتِهِم بحسَب تَفَاوُت إِيمانِهِم.
فَهَذَا الْمَعْنَى الَّذِي ذكرتُهُ وأَشَرْتُ إِلَيْهِ تَشتَرِكُ فِيهِ جميعُ الْجَوَارِح الطَّاهِرَةِ والبَاطِنَةِ.
ثُم بعدَ هذا الإجمَالِ:
فَاللِّسَان بَعدَ القَلبِ أَعْظَمهَا وأكثَرُهَا عُبُودِيَّة؛ لأنَّه يتنقَّلُ في صَلاته

(1/79)

مِن قِرَاءةٍ إِلَى أذكَارٍ مُتَنَوِّعَة، إِلَى أَدعِيَةٍ بُغْضهَا أَركَانٌ وبَعضُهَا واجِبَاتٌ وبعضُها مُكَمِّلاتٌ.
أمَّا الأَركَانُ المتعلِّقةُ باللسَانِ:
1- فتَكْبِيرةُ الإِحْرَام.
2- وقِرَاءَةُ الفَاتِحَةِ في كُلِّ رَكْعَةٍ عَلَى كُلِّ أَحَدٍ إلاّ المأْمُومُ إِذا جَهَر إِمَامه عَلى الْقَوْل الصَّحِيحِ، فيتحمَّلهَا عَنْهُ.
وَعَلَى المذهَبِِ: حتَّى في السِّرِّ.
3- وَالتَّشَهُّد الأخِيرُ.
4- والصَّلاةُ عَلَى اَلنَّبِيّ - صلى الله عليه وسلم -.
5- والتَّسليمَتَانِ.
وأَمَّا واجِبَاتُ اللسَانِ:
1- فالتَّكبِيرَاتُ كُلّهَا غَيرَ تَكبِيرَةِ الإِحرَامِ وغَيرَ التَّكبيرةِ الثَّانِيَةِ لَلرُّكُوع في حَقِّ الْمَسْبُوق إِذَا أَدرَكَ الإمَامَ رَاكِعًا ثُم كَبَّر للإِحرَامِ فإِنَّها تُجزِئُه عَنْ تَكبِيرَةِ الرُّكُوع لاجتِماعِ عِبَادَتَيْنِ في وَقتٍ وَاحِدٍ من جَنْس وَاحِدٍ فَاكتُفِيَ فِيهِمَا بفِعلٍ وَاحِدٍ، فإِنْ كبَرّ لَلرُّكُوع فَهُوَ أكمَلُ.
فَتَبَيَّنَ بهَذَا التَّفصِيلِ أن التَّكبِيرَاتِ ثَلاثَةُ أَقْسَامٍ:
- رُكنٌ، وهو تكبيرةُ الإِحرَامِ.
- وَمَسْنُونٌ، وهو هَذِهِ الأخِيرَةُ.

(1/80)

- وَوَاجِب، وهو باقِيهَا.
ومن وَاجِبَاتِهُ:
2- قَولُ: (سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ) للإِمَام والمنفَرِدِ.
3- وقولُ: (رَينا وَلَكَ الحَمدُ) للإِمَام والمنفَرِدِ وَالْمَأْمُوم.
4- وقول: (سبحان ربي الْعَظِيم) مرَّة فِي الرُّكُوع.
5- و (سُبحَانَ رَبِّي الأعلَى) مرَّةً في السُّجُود.
6- و (رَبّ اغفِر لي) بين السَّجْدَتَيْنِ.
ومَا زَادَ عَلَى ذَلِكَ فهوِ مَسْنُون مُكَمِّلٌ.
7- وَالتَّشَهُّد الأَوَّلُ.
وَأَمًّا: باقي القِرَاءةِ بعد الفَاتِحَةِ.
- وبَاقِي التَّسبِيحَاتِ.
- والأدعِيَةِ.
- وَتكمِيل التَّشهُّد.
فإنَّهَا سَنّن مُكْمِلات.
فَلا يُشرَعُ في الصلاة سُكُوت أَصْلا، إلاّ إِذا جَهَرَ الإِمَامُ فَيُشرَعُ للمأمُومِ الإنصَاتُ لَقِرَاءَته. وَكَذَلِكَ لَقُنُوته؛ كما قال تعالى: ? وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأنْصِتُوا ? [الأعراف: 204] .

(1/81)

وكما أَن اللسَانَ يتنقَّلُ في هَذِهِ الأَنْوَاع التَّعبُّديةِ فلا يَحِلّ أن يُشْغَلَ بغيرِهَا؛ ولهذا كانَتْ حركَتُهُ بِغَيرِ ما يتعلَّقُ بِالصَّلاةِ مُبْطِلَة كالكَلامِ عمدًا فإِنَّه مُبْطِل إِجْمَاعًا، كمَا قَالَ النَّبِي - صلى الله عليه وسلم -: «إِن صَلاتنا هَذِهِ لا يَصْلُحُ وَلا يَحِلُّ فِيهَا شَيْء مِن كَلامِ النَّاسِ» .
فإِنْ كَانَ الكَلامُ من جَاهِلِ الحكمِ أو جَاهِلِ الْحَال أو نَاسٍ: فَالْمَشْهُور من المذهَبِ إِبْطَال الصَّلاةِ به، إلاّ إِن نَامَ فتكلَّمَ أَو غَلْب الكَلامُ عَلَيْهِ حَالَ قِرَاءَته.
وعَلَى الصَّحِيحِ: كَلامُ المَعْذُور غَيرُ مُبْطِل للصَّلاةِ.
لأَن النبي - صلى الله عليه وسلم - لم يَأمُر المتكلَّمَ في صَلاتِه جَاهِلاً بالإِعَادَةِ بل أخبره بالحكم فَقَط.
وَكَذَلِكَ لما تكلَّم الْمُسْلِمُونَ حين سَهَا فسلَّمَ قبل إِتْمَامهَا؛ لم يأمرهم بِالإِعَادَةِ بل تكلَّمَ هو وَهُم وبَنوا جميعًا عَلَى مَا مَضَى.
وأَمَّا ما يتعلَّقُ باليَدينِ:
فَرَفعُ اليَدَينِ إِلَى حَذوِ الْمنكَبين في أَمَاكِنِهَا.
وَهِيَ عِندَ:
1- تَكبِيرَةِ الإِحْرَامِ.

(1/82)

2- وعِنْدَ تَكبِيرَةِ الرُّكُوع.
3- وَعِندَ الرَّفعِ منْهُ.
4- وَكَذَلِكَ عَلَى الصَّحِيحِ: عند الرَّفْعِ مِنَ التشَّهُّد الأَوَّل.
كَما ثَبَتَ بِه الْحَدِيث. وَالْمَشْهُور: الاقْتِصَار عَلى الثَّلاثَةِ الأُوَلِ.
5- وكذلك تَكْبِيرَاتُ العِيدِ اللاتِي بَعدَ تَكبِيرَةِ الإِحرَامِ وَبَعْد تَكبِيرَةِ الانتِقَالِ للرَّكعَة الثَّانيَةِ.
6- وَتَكْبِيرَات الجنَازَةِ كُلّهَا.
7- وَالاسْتِسْقَاء كالعِيدِ.
وَكَذَلِكَ على المذهَبِ: تكبيرةُ السُّجودِ للتِّلاوَةِ وَالشُّكرِ.
وَالصَّحِيح: لا يُسْتَحَبّ رفعها بهما؛ لأَن النَّبي - صلى الله عليه وسلم - كَانَ لا يرفعُهمَا في السّجود.
ومِن عِبَادَةِ اليَدَينِ:
أَنْ يكون في حَال قِيَامه قَابضًا يُسْرَاه بِيُمْنَاهُ، وَاضِعًا لَهُمَا عَلَى سُرَّته أَو تحتها أو فوقِهَا.
وأَن يَجْعَلهُمَا عَلَى ركْبتيْهِ فِي الرُّكُوعِ مفرقتين.

(1/83)

وَلا يُستَحَب تَفرِيقُ أَصابِعِهِمَا في غَيرِ هَذَا الْموضِع.
وَأَن يَجعلهُمَا في سُجُودِهِ حَذْوَ منكبِيهِ مُسْتَقْبلاً بِهمَا القِبلَةَ مجافِيًا لَهُما عَن جَنبيهِ، مَبْسُوطَتَيْنِ مَضْمُومَتَيْ الأَصَابع.
وأن يَجعَلَهُمَا عَلَى رُكْبَتَيْهِ أو فَخْذَيْهِ فِي الْجُلُوس بين السَّجْدَتَيْنِ مَبْسُوطَتين مَضْمُومَتَيْ الأَصَابع، مُوجِّهَا أَصَابِعهُما لِلقِبْلَةِ.
وَكَذَلِكَ في التَّشَهُّدَيْنِ إلاّ أَنه ينبغي في التَّشَهُّدَينِ أَن يقبضَ مِنَ اليُمْنَى الخنْصر وَالْبنصر، وَيُحَلِّق الإِبهام مَعَ الْوُسْطَى.
وأَن يُشِيرَ بِالسَّبابةِ إِلَى تَوْحِيد اللَّه وذِكرِه.
ومِن خَوَّاص اليَدَينِ:
في حَقِّ الْمَرْأَة عنْدَ تنبيه الإِمَامِ إِلَى سَهْوٍ: أَن تصَفِّقَ بِهِمَا.
وأَمَّا الرَّجُلُ: فالمشْرُوعُ في حقّهُ التَّسْبِيحُ.
كما أمَرَ بذلِكَ النَّبِي - صلى الله عليه وسلم -.
وَالفَرقُ بين الرَّجُلِ وَالْمَرْأَة ظَاهِرٌ؛ لأَن المَطْلُوب مِنهَا الاسْتِتَار لِشَخصِهَا وَكِلامهَا.
فَهَذَا مَا يتعلَّقُ باليَدَينِ.

(1/84)

وَمِنَ المشتَرَكِ بينَهُمَا وَيَبِنّ بَقِيهِ الأَعضَاءِ السَّبُعَة الرُّكْبتَينِ وَالْقُدْمِينَ والجبهة مَعَ الأَنفِ: أَن السُّجُود عَلَيهِمَا رُكنٌ لا تتم الصَّلاةُ إلاّ بِهِ.
وَأَمَّا ما يتعلَّقُ بًالقَدَميْنِ:
- فالقيامُ في الفرضِ رُكنٌ لا تَتِم إلاّ بِهِ عَلَى القَادِرِ.
- وَيَنْبَغِي أَن يُفرِّقهَا وَلا يضم بَعْضَهَا إِلى بَعضٍ حَيثُ أمكَنَ بِلا مَشَقَّةٍ
- وأَن يَكُونَا فِي السُّجُود مَنْصُوبَتَيْنِ وَبُطُون أصَابِعِهمَا عَلَى الأَرْضِ مُوَجِّهَة أَطْرَافهَا إِلَى القِبلَةِ.
وأمَّا في الجلوسِ: فينصبِ الْيُمْنَى، وَيُوجه أَصَابِعَهَا إِلَى القِبلَةِ، ويفتَرش اليُسرَى ويجلسُ عَلَيها إلاّ في التَّشَهُّدِ الأَخِيرِ فَيتَوَرَّك بأَن يخرجهَا من تَحتِهِ ويجلسُ عَلَى الأرضِ.
وَكَذَلِكَ يَنبغِي مُوَازَنَةُ الرَّجلين فَلا يُقَدِّمُ أَحَدَهُمَا عَلَى الأُخرى.
وإذا كانوا جماعة سَوَّوْا صُفُوفَهُم بمسَاوَاةِ المنَاكِبِ والأَكعُبِِ.
وأمَّا ما يتعلَّقُ بالعينين:
فَالْمَشْرُوع: أن يَكُون نَظَرُه إلَى مَوْضِع سُجُودِهِ؛ لأَنه أَعْوَن لَهُ عَلَى الخشُوعِ وعَدَمِ تَفَرُّق الْقَلْب.
كَما شُرِعَ لأَجْلِ هَذَا المعنَى أَن يُصَلِّيَ الإِنسَانُ إِلَى سُترَةٍ.
فإِن في السُّترَةِ فَوَائِدَ عَدِيدَةً: مِنهَا هَذَا الْمَقْصَد.

(1/85)

ويُستَثْنَى مِنْ هَذَا إِذَا كَانَ في التَّشَهُّدِ فإنَّه يَنْطُر إِلَى سَبَّابَته عِنْدَ الإِشَارَةِ إِلَى التَّوحِيدِ.
وَاسْتَثْنَى الأَصْحَاب إذا كَانَ مُشَاهِدًا للكَعبَةِ فإِنَّهُم قَالُوا: يَنطُرُ إِلَيْهَا.
والصَّحِيحُ: أنُهِ لا يستحب في الصَّلاةِ النَّظَرُ إِلَى الكَعبَةِ، وإِن كَانَ النَّطْر إِلَيْهَا خَارِجَ الصَّلاة عِبَادَةً؛ لأَنه في الصَّلاةِ يُفَوّت الخشُوعَ خُصُوصًا إذا كَانَ الْمَطَاف مَشغُولاً بِالطَّائِفِينَ.
ويُستَثْنَى مِن ذَلِكَ أيْضًا: صَلاة الْخَوْف؛ فإِنَّهُ يَنبَغِي أَنْ يَكُونَ نظَره إِلَى جِهَةِ عَدُوِّهِ الَّذِي في قِبْلَته لِكَمالِ الاحتِرَازِ، وليجمع بين الصَّلاةِ والجِهَادِ.
وكَمَا أنه يُسْتَحَبّ نَظَرُه إِلَى مَوضِعِ سُجُوده؛ فيُكرَهُ نَظَرُه في صَلاته إِلى كُلِّ مَا يُلهِي قَلبَهُ وَيُشَوِّشهُ.
وَلِهَذَا كَرِه العُلَمَاءُ: أَن يَكُون في قِبلَةِ المصلِّي مَا يُلهِي مِن زَخرَفَةٍ أو غَيرِهَا.
ويُكْرَهُ: أَنْ يُغمِضَ عَينيهِ، أَو يَرفَعَ نَظَرَه إِلَى السَّمَاءِ.
وَيُكْرَهُ: العَبَث بشَيءٍ مِنَ الأعضَاءِ.
فإن كَثُرَ وَتَوَالَى لِغَيرِ ضَرُورَة: بَطلَتْ بِهِ الصَّلاةُ.
وَيُكْرَهُ: افتِرَاشُ ذِرَاعَيهِ سَاجِدًا، وتخصُّرُه، وَتَمَطِّيه.
وإِنْ تَثَاوَبَ كَظم، فإِنْ لم يَسْتَطِعْ وَضَعَ يَدَهُ عَلَى فِيه.

(1/86)

ويُكرَهُ مِنَ الجلوسِ الإقعَاءُ، وَهُوَ أن ينصبَ قَدَمَيهِ ويَجلسَ عَلَيهِمَا.
وقيل: هُوَ أن يَنصُبَ قَدَمَيهِ ويجلسَ بَينَهُمَا.
ويُكرَهُ: فرقَعَةُ الأَصَابِع وَتَشْبِيكهَا.
ومما يتعلَّقُ بالأَعضَاءِ كُلِّها: الصِّفَاتُ اَلْمَشْرُوعَة في هَيئَاتِ اَلرُّكُوع وَالسُّجُود والجلوسِ.
فَهَذَا اَلْجِوَاب يَأتي عَلَى غَالِبِ أو كُلِّ صِفَةِ اَلصَّلاة والله أعْلَمُ.
المَوَاضِعُ الَّتِي لا تَصحُّ الصَّلاةُ فِيهَا
24- مَا هِيَ اَلْمَوَاضِع التي لا تَصِحُّ اَلصَّلاة فِيهَا؟
الجواب: الأَصْلُ في هَذَا قوله - صلى الله عليه وسلم -: «جُعِلَتْ لِيَ اَلأَرْضُ كُلُّهَا مَسجِدًا وَطَهُورًا» مُتَّفَقٌ عَلَيهِ.
فالأصْلُ: أَن جَمِيعَ الموَاضِع مِنَ الأَرضِ تَصِحُّ فيها اَلصَّلاة كَما هُوَ صَرِيحُ الحَدِيثِ.
فمتَى ادَّعَى أَحَدٌ عَدَمَ اَلصِّحَّة في مَوضِعٍ مِنهَا مِن غَيرِ دَلِيلٍ شَرعِي صَحِيحٍ فَقَولُه مَردُودٌ.
والذِي يَصح النهي عَنهُ غَير:

(1/87)

1 - الأمَاكِنِ النَّجِسَةِ
2 - والمغصُوبَةِ.
3 - والحمامِ.
4 - وأعطانِ الإِبلِ.
5 - والمقبرَةِ - سِوَى صَلاةِ جِنَازَة فِيهَا فَلا تَضُرُّ.
6- والحَشّ مِن بَابِ أَوْلَى وأَحْرَى.
وَأَما النَّهيُ عَنِ: المجزَرَةِ، والمزبَلَةِ، وقَارِعَةِ اَلطَّرِيق، وفَوقَ ظَهرِ بَيتِ اللَّهِ:
فَهُو ضَعِيف لا تَقُوم بِه حُجةٌ.
وَأَضْعَفُ مِن ذَلِكَ: قَولُهم أَسَطحَتُهَا مِثلهَا.
فالصَّوَابُ: جَوَازُ الصَّلاةِ في هَذِه الأمَاكِنِ - المجزرَة وَمَا بَعدَهَا - وإنْ كان المذهب أنّهَا كُلَّهَا لا تصِح فِيهَا.
النيَّةُ المشتَرَطَةُ للصَّلاةِ وغيرها
25- مَا هِيَ النِّيةُ المشتَرَطَةُ لَلصَّلاة وغيرها؟
الجواب: اعلَمْ أن النيةَ الَّتي يتكلَّمُ عَلَيهَا العُلَمَاءُ نَوعَانِ:
ا- نِيَّةُ المعمُولِ له.
2- ونِيَّةُ نَفْسِ العَمَل.

(1/88)

أَمَّا نيَّةُ المعمُولِ لَهُ: فَهُوَ الإِخْلاصُ الَّذِي لا يَقْبَلُ اللَّهُ عَمَلاً خَلا مِنْهُ.
بأَنْ يَقْصِدَ العَبْدُ بِعَمَلِه رِضْوَانَ اللَّهِ وَثَوَابَهُ.
وضِدُّه: العَمَلُ لِغَيرِ اللَّهِ، أو الإشرَاكُ بِهِ في العَمَلِ بِالرِّيَاءِ.
وهذا النَّوعُ لا يتوسَّعُ الفُقَهَاءُ بالكَلامِ عَلَيهِ، وإنما يتوسعُ به أهلُ الحقَائِقِ وأعمال القُلُوبِ.
وإنما يتكلَّمُ الفُقَهَاءُ بـ: النَّوعِ الثَّاني وهوَ: نِيَّة العَمَلِ.
فهذَا لَه مرتَبتَانِ:
إحدَاهُمَا: تَميِيزُ العَادَةِ عَنِ العِبَادَةِ.
لأنَّه مثلاً غَسَلَ الأَعضَاءَ والبدَنَ تارة يَقَعُ عِبَادَةً في الوُضُوءِ والغُسلِ وتَارة يَقَعُ عَادَةً لتَنظِيفٍ وتَبرِيدٍ ونحوها.
وكذَلِكَ مثلاً اَلصِّيَام: تَارةً يُمسِكُ عَنِ المفطِرَاتِ يَومَه كُلَّه بِنيَّةِ الصَّومِ وتَارةً من دونِ نيَّةٍ.
فلابد في هذه المرتَبَةِ مِن نِيَّةِ العِبَادَةِ؛ لأَجْلِ أَنْ تتميز عَنِ العَادَةِ.
ثُمَّ المرتبة الثَّانِيَةُ: إِذا نوى العِبَادَةَ، فَلا يَخلُو:
- إِمَّا أَنْ تَكُونَ مطلَقة كـ: الصَّلاةِ المطلَقَةِ، والصَّومِ المطلَقِ.
فَهَذَا يَكفِي فِيهِ: نِيَّةُ مُطلَقِ تِلكَ العِبَادَة.
- وإِمَّا أَن تَكُونَ مقيَّدَة كَـ: صَلاةِ القَرضِ، وَالرَّاتِبَة، والوترِ.

(1/89)

فَلابَدّ مَعَ ذَلِكَ مِن: نِيَّةِ ذَلِكَ العَين؛ لأجلِ تميِيز العِبَادَاتِ بعضها عَن بعضٍ.
فَهَذِه ضَوَابِطُ في النِّيَّةِ، نَافِعَةٌ مغنِيَةٌ عَن تَطوِيلِ البَحثِ في النِّيَّةِ وتحصيلهَا.
وكون هَذَا زمنها أو هذا أو نحو ذَلِكَ مِنَ اَلأُمُور الَّتي إِن صَحَّتْ فَهِيَ مِن بَابِ تَحصِيلِ الشَّيءِ الحَاصِلِ.
وكذَلِكَ مُسَائِلِ الشُّكُوكِ في النِّيَّة الَّتي إِذَا اهتم بها الإِنسَانُ فَتَحَتْ عليهِ أبوَابَ الوَسواسِ.
ومِنَ المعلُومِ: أنَّ مَن مَعَهُ عَقلُه لا يُمكِنهُ أن يباشر عِبَادَةً بِلا نِيَّةٍ، حتى قَالَ بَعضُ العُلَمَاءِ: «لو كَلِّفَنَّا اللَّهُ عملاً بِلا نِيَّةٍ لكَانَ مِن بَابِ تَكلِيفِ مَا لا يُطَاقُ» ، واللَّهُ اَلْمُوفِق للصَّوابِ.
اَلانْتِقَال في الصلاة مِن حَالَة إِلى أُخرَى للإمام والمأموم
26- اَلْمُصِلُّونَ إِمامٌ أَو مأمومٌ أَوْ مُنفرِد فهل يسوغُ أن ينتقِلَ أثنَاءَ صِلاته مِن حَالَةٍ إِلى أخرَى؟
الجواب: أَما من دُونِ عُذرٍ:
فَلا يَسُوغ أن يَنتقِلَ مِن إِمَامَةٍ إِلَى ائتمامٍ أَو انفرَادٍ، ومِن ائتمامٍ إِلَى إِمَامَةٍ أَو انفرَادٍ، ومِن انفِرَادٍ إِلَى إِمَامَةٍ أَو ائتمامٍ، ومِن إِمامٍ إِلَى آخَر.
وأَمَّا عِندَ العُذرِ والحاجَةِ إِلى شيء مِنْ ذَلِكَ:
فالصَّوَابُ: جَوَازُ ذلك كُلِّه؛ لِوُرُودِ النَّصِّ في أفرادٍ مِن هَذِهِ الأُمُورِ

(1/90)

ولم يرد ما يدلَّ عَلَى المنعِ في هَذِهِ الحَالِ.
وأَمَّا المشهُورُ مِنَ المذهَبِ: فَجَوَّزُوهُ في صُوَرٍ مخصُوصَةٍ.
مِنهَا: إذَا صَلَّى لغيبَةِ الإِمَامِ اَلرَّاتِب، ثم حَضَرَ اَلرَّاتِب في أثناءِ الصَّلاةِ جاز أنْ يَرجِعَ النَّائِبُ مِنَ الإمَامَةِ إِلَى الائتِمَامِ بِالرَّاتِبِ.
ومنها: إِذَا سَبَقَ اِثْنَانِ فِي الصَّلاةِ فائتم أَحَدهمَا بالآخَرِ في قَضَاءِ ما فَاتَهُما بَعْدَ سَلامِ الإمَامِ اَلأَوَّل فَقَد انتَقَلَ مِن إمَامٍ إلَى إمَامٍ كَالأُولَى.
ومِنهَا: إذَا أَحرَمَ مُنفَرِدًا ظَانًّا حُضُورَ مَأمُومٍ ثُمَّ حَضَرَ المأمُومُ فقد انتَقَلَ مِن انفِرَادِ إلَى إمَامَةٍ.
وقد يُقَالُ: إنَّه في هَذِه الحالِ كَانَ قَد نَوَى إِمامَةَ مَن سَيَدخُلُ معه.
ومِنهَا: إذَا عَرَضَ لِلإِمَامِ عَارِضٌ يسوغ لَهُ الخُروجُ مِنَ الصَّلاةِ أو الانفِرَادُ ثم استَنَابَ بَعضَ المأمُومِينَ: جَازَ.
فقد انتَقَلَ مِنَ ائتمامٍ إلى إمامَةٍ عَكس الأُولَى.
ومِنهَا: إذا عَرَضَ للإِمَام أو المأمُومِ عُذرٌ أو شُغلٌ يبيحُ تَركَ الجَمَاعَةِ: جَازَ أَن يَنفَرِدَ، ويُكمِلَ صَلاتَه وَحْدَهُ.
فقد انتَقَلَ مِن إمَامَةٍ إلَى انْفِرَادٍ، ومِن ائتمامٍ إِلى انفِرَادٍ.
ومنها: إذَا صَلَّى بِمَأْمُوم ثم فارَقَهُ المأمومُ لعُذرٍ أو لا، نَوَى الإِمَامُ الانفِرَادَ وكَمَّلَ صَلاتَهُ.
فَقَدِ انتَفَلَ مِنْ إِمَامَةٍ إلَى انفِرَادٍ، واللَّهُ الموفِّقُ للصَّوَابِ.

(1/91)

سجود السهو أسبابه وكيفيته
27- أسباب سُجُودِ اَلسَّهْو، وكيفيَّةِ حُكمِ تِلكَ الأسبَابِ؟
الجواب: وباللَّهِ التَّوفِيقُ.
هذا سُؤَالٌ جَامِعٌ يحتَاجُ إلَى جَوَابٍ جامعٍ لجميع تَفَاصِيلِ سُجُودِ السهو، وما يُنَاسِبُها ويرتَبِطُ بِهَا.
وهذَا البَابُ مِن أصعَبِ أبوَابِ العِبَادَاتِ؛ لانتِشَارِ مَسَائِلِه، وَاشْتِبَاههَا وبحَولِ اللَّهِ سَيَأتي الجوابُ جَامِعًا لَمُتَفَرِّقَاته، مُقْرِّباً لِبَعِيدِه مُسَهِّلاً لِشَدِيدِه.
اعْلَم - رَحِمَكَ اللَّه بالعِلمِ النَّافِعِ والعَمَلِ الصَّالحِ - أن أَسْبَاب سُجُودِ اَلسَّهْو ثَلاثَةٌ لا غَير:
1- زِيَادَةٌ
2- ونقصَانٌ.
3- وشَك في الصَّلاةِ.
1) أمَّا الزِّيادةُ في الصَّلاةِ:
فَلا تَخلُو مِن حَالَينِ:
1- إِمَّا أَنَّ تَكُونَ من جنسِ الصَّلاةِ: كَزِيَادَةِ قِيَامٍ أَوْ قُعُودٍ أَوْ رُكُوعٍ.
فهذِهِ زِيَادَةٌ فعليَّةٌ.
إِن تَعَمَّدَهَا: اَلْمُصْلِي بَطَلَتْ صلاتُه.
وإِنْ فعلَهَا ناسيَا أو جَاهِلاً: صَحَّتْ صَلاتُهُ، وعَلَيهِ سُجُودُ اَلسَّهْو.
فهذِه زيادةُ أَفعَالٍ من جنسِ الصَّلاةِ.

(1/92)

وَإِنْ كانَتِ الزِّيَادَةُ الَّتي مِن جِنسِ الصَّلاةِ زِيَادَةَ أقوالٍ، كَأَنْ يأْتيَ بِقَولٍ مَشْرُوعٍ في غَيرِ محلِّه.
- فإِن كَانَ سَهوًا: استُحِبَّ السُّجُودُ لَهُ، ولم يَجِبْ.
- وإِنْ كَانَ عَمدًا: فَهُو مَكرُوهٌ؛ إِن كَانَ قِرَاءَةً في رُكُوع أَو سُجُودٍ أو تَشَهُّدٍ في قِيَامٍ.
- وإن كَانَ غَيرَ ذَلِكَ: فَهُوَ تَركٌ للأَوْلَى.
وإِن كَانَتِ الزِّيَادَةُ الفعليَّةُ أَو القَوليَّةُ من غير جِنسِ الصَّلاةِ:
مثَالُ الفعليَّةِ: اَلْحَرَكَة والأَكْلُ والشَّربُ.
فَهَذِه لا سُجُود فِيهَا، ولَكن يُبحَثُ عن حُكمِهَا مِن جِهَةِ إِبطَالِ الصَّلاةِ وعَدَمِه.
أَمَّا (الحَرَكَةُ) فَهِيَ ثَلاثَةُ أَقسَامٍ:
1- حَرَكَةٌ مبطِلَةٌ: وهِيَ الكَثِيرَةُ عُرفًا، المتوالِيَةُ لغَيرِ ضَرُورَةٍ.
2- وحَرَكَةٌ مكْرُوهَةٌ: وهِيَ اليَسِيرَةُ لِغَيرِ حَاجَةٍ.
3- وحَرَكَةٌ جَائِزةٌ: وهِيَ اليَسِيرَةُ لحاجَةٍ أو الكَثِيرَةُ لَلضَّرُورَة، وقد تَكُونُ مأمورًا بهَا كالتَّقدُّم والتَّأخُّر فِي صَلاةِ الجوفِ.
ومثلُه: التَّقدُّم إِلَى مَكَانٍ فَاضِلٍ.
وأمَّا (الأكْلُ والشُّربُ) :

(1/93)

- فإن كَانَ عَمدًا أبطلها إلا يَسِيرَ اَلشُّرْب في النَّفلِ.
- وَإِنْ كَانَ سَهْوًا أبطَلَها الكَثِيرُ.
ومِثَالُ القَولِيَّةِ الَّتي مِن غَيرِ جِنْسِ الصَّلاةِ (الكلام) .
- فإِن كَانّ عَمدًا غَير جَاهِل أبطَلَها.
- وإنْ كَانَ سَهوًا أو جَهلاً: فالصَّحِيحُ أنه لا يُبْطِلهَا
والمذهَبُ: الإِبطالُ كما تقدَّمَ.
2) وأَمًّا اَلنُّقْصَان:
فَلا يَخلُو:
- إِمَّا أن يَكُونَ نقصَ رُكْنٍ.
- أو نقصَ واجِبٍ.
أو نقصَ مَسْنُونٍ.
فإِن كَانَ نَقصَ رُكنٍ: وذَكرَة قبلَ اَلسّلام، وقَبلَ شُرُوعِه في قِرَاءَةِ اَلرَّكْعَة الَّتي بَعدَ المترُوكِ مِنهَا: لَزِمَهُ أَنْ يأْتيَ بِه وبما بَعدَهُ.
وإِن كَانَ بعد شُرُوعِه فِي قِرَاءةِ الَّتي بَعدَها: فكَذَلِكَ عَلَى الصَّحِيحِ.
لأَنَّ الَّذِي فَعَلَهُ بعد المترُوكِ وَقَعَ لاغِيًا عَفْوًا، فيرجع فَيَأْتِي بِالْمَتْرُوكِ وبما بَعْدَهُ إِنْ لم يَصِلْ إِلَى محلّه فَلا حَاجَةَ إِلَى الرُّجُوعِ؛ لأنهُ قَد حَصَلَ الوُصُولُ إِلَيهِ.

(1/94)

وعَلَى المذهَبِ: لا يَرجعُ بَعدَ الشُّروعِ في القِرَاءَة بل تَقُومُ هَذِه اَلرَّكْعَة مَقَامَ اَلرَّكْعَة المترُوكَةِ مِنهَا الرُّكنُ، وتَنُوبُ مَنَابَهَا، وتَلغُو تِلكَ اَلرَّكْعَة وعَلَيه السُّجود للسَّهوِ في هَذِه اَلصَّوْر.
وإِنْ ذَكَرَ المترُوكَ بَعدَ اَلسِّلام: فكتَركِه قَبلَه، عَلَى الصَّحِيحِ.
وعَلَى المذهَبِ: كَتَركِ رَكعَةٍ كَامِلَةٍ، فيأتِي بِرَكْعَةٍ كَامِلَةٍ إِلا أن يَكُونَ المترُوكُ تَشَهُّدًا أَخِيرًا أَو جُلُوسًا له فيأتي بِهِ.
وعَلَيْهِ السُّجُود في هَذِهِ الصُّوَرِ كُلِّهَا.
فهَذَا تَفصِيلُ القَولِ في تَركِ الأَرْكَانِ.
ويُستَثنَى مِنهَا: إِذَا كَانَ المترُوكُ تَكبِيرَةَ الإِحْرَامِ: فَإِنّ اَلصَّلاة وَقَعَتْ غَيرَ مُجْزِيَةٍ، فَتُعَادُ مِنْ أَصْلِهَا.
وأَمَّا نَقْصُ الوَاجِبِ: فَإِنْ ذَكَرَهُ قَبلَ الوصُولِ إِلى الرُّكْنِ الَّذِي يَليهِ وَجَبَ عَلَيهِ الرُّجُوعُ.
وإِن وَصَلَ إِلَى الرُّكْنِ الَّذِي يَليهِ لَمْ يَرْجِع مطلقًا، عَلَى الصَّحِيحِ.
وَعَلَى المذهَبِ: يُسْتَثْنَى التَّشَهُّدُ اَلأَوَّلُ إِذَا وَصَلَ إِلَى القِيَامِ قَبْلَ أَن يَشْرَعَ في القِرَاءَة يجوزُ له الرُّجُوعُ، والأَوْلَى عَدَمُ الرُّجُوعِ، وعَلَيهِ سُجُودُ اَلسَّهْو في كُلِّ هَذِه الصُّوَرِ.
وإِن كَانَ تَركَ الرُّكْنَ والواجب عمدًا: بَطَلَت الصَّلاةُ.
وأمَّا نُقصَانُ المسنُونِ:
فإِذَا تَركَ مَسنُونًا: لم تَبطُل صَلاتُه وَلَم يُشرَع السُّجُودِ لِتَركِه سَهوًا.

(1/95)

فإِنْ سَجَدَ فَلا بَأسَ، ولكنَّه يُقَيَّد بِمَسنُونٍ كَانَ مِن عَزمِه أَن يأَْتيَ به فتركه سَهْوًا.
أَمَّا اَلْمَسْنُون الَّذِي لم يخْطُر لَهُ عَلَى بَالٍ أَو كَانَ مِن عَادَتِه تَرْكه: فَلا يحل اَلسُّجُود لِتَركِه؛ لأنه لا مُوجِبَ لِهَذِه الزِّيَادَةِ.
3) وأَمَّا الشك:
فَإِنْ كَانَ بَعْدَ السَّلامِ: لم يُلتَفَتْ إِلَيهِ.
وكذَلِكَ إذا كَثُرَتِ اَلشُّكُوك: لا يُلتَفَتُ إلَيهَا.
وإن لَم يَكُن: كَذَلِكَ.
فالشك إمَّا في زِيَادَةٍ أو نقصَانٍ.
فالشَّكُّ في زِيَادَةِ رُكنٍ أو وَاجِبٍ في غَيرِ المحلّ اَلَّذِي هُو فِيهِ: لا يَسْجُد له.
وأمَّا اَلشَّكّ في الزيَادَةِ وَقتَ فِعلِهَا: فيُسجَدُ لَهُ.
وأمَّا الشَّك في نَقصِ اَلأَرْكَان: فَكَتَرْكِهَا.
وَالشَّكّ في تَركِ الوَاجِبِ: لا يُوجِبُ السُّجُودَ.
وإِذَا حَصَلَ له الشَّكُّ: بَنَى عَلَى اليَقِينِ وَهُوَ الأَقَل تَسَاوَى عِندَهُ الأَمرَانِ أو غَلَبَ أحَدُهُما أَمَّا مَا كَانَ أَو غَيرُه هَذَا المذهَبِ.
وعن أحمد: يَبني عَلَى اليَقِينِ إِلاَّ إِذَا كَانَ عندَهُ غَلبَة ظَنّ فيأخُذُ بغَلَبَةِ

(1/96)

ظَنِّهِ، وهَذَا القَولُ هُوَ الَّذِي تدلّ عَلَيْهِ اَلنُّصُوص الشَّرعِيَّةُ.
فَهَذِهِ أسبَابُ سُجُودِ اَلسَّهْو وتَفَاصِيلُهَا لا يَشِذ عَنهَا شَي.
وحَيثُ وَجَبَ عَلَيهِ سُجُودُ السَّهْوِ أَو شُرِعَ لَهُ: فَهُوَ مُخَيَّرَ إنْ شَاءَ جَعَلَهُ قَبل اَلسّلام، وإِنْ شَاءَ بَعدَهُ، واللَّهُ تَعَالَى أَعْلَم.
حكم اَلسُّجُود عَلَى حائِل
28- مَا حُكمُ السُّجُودِ عَلَى حَائِلٍ؟
الجواب: السُّجودُ عَلَى حَايل ثَلاثةُ أنواعٍ: مَمنُوعٌ، وجَائِزٌ، ومَكرُوة.
فالممْنُوعُ: إِذَا جَعَلَ بَعْضَ أَعْضَاءِ سُجودِهِ عَلَى بَعْضٍ كَأَنْ يَجْعَلَ يديه أَوْ إحْدَاهُمَا على رُكْبتَيْهِ أَوْ يسجُدَ بجبهتِه عَلَى يَدَيهِ أو يَضَع إِحدَى رِجْلَيْهِ عَلَى الأخْرَى.
فَهَذَا غَيْرُ جَائِزٍ، وَهُوَ مبطل للصَّلاةِ؛ لأَنّ اَلسُّجُود عَلَى اَلأَعْضَاء السَّبْعَةِ رُكْن.
وَفِي هَذِه الحَالِ تَرَكَ منها ذَلِكَ العُضو وصَارَ الحكم للعضوِ السَّاجِد.
وأَمَّا الحائِلُ المكرُوهُ: فأَنْ يَسْجُدَ عَلَى ثَوبه المتَّصِلِ بِهِ أَو عمَامَتِه مِن غَيرِ عُذرٍ.
وأَمَّا اَلْجَائِز: فإِذَا كَانَ الحَائِلُ غير مُتَّصِلٍ بالإِنسَانِ فَدخَلَ في ذلك الصَّلاة على جَميعِ مَا يُفرَشُ مِنَ الفُرُشِ المباحَةِ.

(1/97)

سترة المصلي
29- ما حُكْم ستْرَةِ المصلي؟
الجواب: لها حُكمانِ:
1 - حُكم فِي حَقِّ اَلْمُصلِّي.
2 - وَحُكْمٌ في حق المار.
أَمّا اَلْمُصْلِي: فَيُسَنّ أَنْ يُصَلِّيَ إِلَى سترَةٍ شَاخِصَة، وَيَدْنُوَ مِنْهَا، وَيَجْعَلَهَا يمينَه أَو يَسَارَهُ، فإِن لم يَجِد شَاخِصًا خَط خَطًّا.
وفِي ذَلِكَ فَوَائِدُ:
مِنهَا: اتبَاعُ السُّنَّةِ وطاعَةُ اللَّهِ ورَسُولِه.
ومِنهَا: أَنهُ يردُّ البَصَرَ عن مُجَاوَزَتِه فيمنعُ القَلبَ من الالتِفَاتِ، ولها فِي هَذَا المعنَى خَاصِّيَّة عَجِيبَةٌ.
ومنها: اُنْهُ يُفِيدُهُ أَنَّه لا يَقْطَعُ صَلاتَه، ولا ينقصُهَا مَن مَرَّ ورَاءَها؛ فإِن مَرّ أَحَدٌ دونَهَا نقص صَلاته إِلا أَنْ يَكُونَ المارّ امْرأَةَ أَو حِمَارًا أَو كَليًا أسودَ بهيمًا فإنَّه يبطِلُهَا، كما صَح به الحدِيثُ.

(1/98)

والمشهُورَ: أَنَّ المرأَةَ والحِمَارَ لا يُبطِلانِهَا، لكن الأَوَّلَ أَوْلَى.
وأمَّا في حُكمِ المارِّ: فيحرُمُ اَلْمُرُور بين المصَلِّي وسترَتِه.
فإِنْ لم يَكُن سُترَة، فإذَا مرُّ وبين يَدَيهِ نَحوَ ثَلاثَةِ أذرُعٍ، فَإِنهُ يَأثَمُ المار إِثمًا عَظِيمًا إِلاَّ أَنْ يُصَلِّيَ في مَوضِعٍ يحتَاجُ النَّاسُ إِلَى المرُورِ فِيهِ أو في المسجِدِ الحرَام خُصُوصًا فيما قَرُبَ مِنَ البَيتِ.
والصَّحِيحُ: أَنَّهُ يُقَيدُ ذلك بالحَاجَةِ، والحاجَةُ تختَلِفُ بحسَبِ كَثرَةِ النَّاسِ في البَيتِ اَلْحِرَام وقِلَّتِهِم.
وإِذَا مَرّ بَينَ يَدَيهِ في الحَالَةِ الَّتِي لا يَجُوزُ لَه المرُورُ، دَفعَهُ عَنه بالأَسهَلِ فالأسْهَلُ.
الحالَةُ الّتِي يسْقط فِيهَا شَيء مِنَ الأركَانِ في الصَّلاةِ مَعَ اَلْقُدْرَة
30 - مَا هِيَ الحالَةُ الَّتِي يَسْقُط فِيهَا شَيء مِنَ الأركَانِ في الصَّلاةِ مَعَ القُدرَةِ؟
الجواب: يَسقُط القِيَامُ عَنِ المأمُومين:
- إذا صَلَّى بِهِمُ الإِمَامُ اَلرَّاتِب جَالِسًا لعجزه عَنِ القِيَامِ فَيُشْرَعُ لَهُمُ الجلوس وهُوَ أولَى مِنَ القِيَامِ إِلاَّ إِذَا ابتَدأَ بِهِم الصَّلاةَ قَائمًا.
- ويسقط بالمداواة إذا كان القيام يمنع الحصول المقصود.
- ويسقط أيضًا إذا خاف عدوا ينظر إليه إذا قام.

(1/99)

- وتَسقُطُ الفَاتِحة عَنِ المأمُومُ إِذَا جَهَرَ إِمَامُهُ فيتحمَّلُهَا الإِمَامُ عَنهُ.
- ويَسقُطُ القِيَامُ أيْضًا للعريان على المذْهَبِ.
والصَّحِيحُ: عَدَمُ السُّقُوط لِعَدَمِ الدَّلِيلِ على سُقُوطِه.
- وكَذَلِكَ على المذهَبِ إِذَا قَدَر أَنْ يُصَلِّي في غَيرِ الجمَاعَةِ قَائمًا وإِذَا حَضَرَ الجَماعَةَ لم يقدر على القِيَامِ.
فالمذهب: أنه يُخَيَّرُ. وقِيلَ: يُقَدّمُ القِيَامَ.
وقِيلَ: يُقَدِّمُ صَلاةَ الجَماعَةِ وَهوَ أولَى؛ لأنَّ القِيَامَ فِي حقِّه يَصِيرُ غَيْرَ رُكْنٍ لعَجزِهِ عَنهُ، ويُدرِكُ الجماعَةَ الَّتي لا تُعَدُّ مَصَالحِهَا.
السُّوَرُ والآياتُ المخصوصةُ المشروعة قراءتها في الصَّلاة
31- مَا هِي السُّوَرُ وَالآيَات المخصوصة المشْرُوعَةُ قراءتها في الصَّلاة؟
الجواب: يُشْرَعُ قِرَاءَةُ ? قُلْ يا أيهَا الكَافِرُونَ ? بَعدَ الفَاتِحَةِ في اَلرَّكْعَة اَلأُولَى، وفي الثَّانِيَةِ: ? قُل هُو اللَّه أَحَد? في سُنَّةِ الفَجرِ، وكَذَا المغْرِب وآخر اَلْوتْر، وسُنَّة الطَّوَافِ.

(1/100)

ويُشرَع أيْضًا في: ركعَتَي الفَجرِ في اَلرَّكْعَة اَلأُولَى بَعْدَ الفَاتِحَةِ ? قُولُوا آمَنَّا بِأَلَلِهِ) [البقرة: 136] إِلَى آخِرِ اَلآيَة، وفي الثَّانِيَةِ ? قُلْ يَا أَهْلَ الكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وبينكم ? الآية [آل عمران: 64] .
وَيُسَن: أن يَقرأَ في فَجرِ الجمعَةِ ? الم تنْزِيلُ) السَّجْدَةُ، وفي الثَّانِيَة ? هل أتى على الإِنْسَانِ ?.
وفي صَلاةِ الجمعَةِ: سبَّح والغَاشِيَة، أَوْ سُورةَ الجمعَةِ والمنَافِقين.
وفي العيدين: بـ ? ق وَالْقُرْآن المجيدِ ?، وَ? اقْتَرَبَتْ الساعة ? أو بـ (سبح والغَاشِيَةْ) .
فهذه الصَّلَواتُ الَّتي خُصِّصَتْ فِيهَا هَذِه اَلسُّوَر والآيَاتُ لِحِكَمٍ لا تخفَى على مَنْ تَدَبَّرهَا مَعَ جَوَازِ قراءَةِ غيرِهَا.
الَّذِي يَجُوزُ مِنَ الصلوات أَوْقَات اَلنَّهَى
32- مَا الَّذِي يَجُوزُ مِنَ الصَّلَوَاتِ أَوقَاتَ النَّهيِ.
الجوَابُ: يَجوزُ فِيهِ:

(1/101)

1- الفَرَائضُ.
2 - والمنذورَات.
3- وسُنَّةُ الظهْر إِذَا جَمَع بينهَا وبين العَصْرِ.
4- وإِعادة جَمَاعَةٍ أُقِيمَتْ وَهُوَ في المسجِدِ على المذهَبِ.
وعَلَى الصَّحِيحِ: وَلَو أقِيمَتْ وَهُوَ خَارِجُ اَلْمَسْجَد.
5- وسُنَّة الطَّوَافِ.
6- وإِذَا دَخَلَ والإِمَامُ يَخْطُبُ.
7- وكَذَلِكَ على الصَّحِيحِ ذَوَات اَلأَسْبَاب.
الذي تَجِب عليه الجماعَةُ والجمعة.
33- مَنِ الَّذِي تَجِبُ عَلَيهِ الجماعَةُ والجمعةُ؟
الجواب: تجبُ الجماعَةُ على: الذكُورِ، المكلَّفين، القَادِرِينَ.
ويُشْتَرَطُ أيضًا في وجوبِ الجمعَةِ: أَنْ يَكُونَ مُستَوطنًا بقرية.
وهَلِ اَلْحُرِّيَّة شَرطٌ لِوُجُوبِ الجُمْعَةِ والجَمَاعَةِ؟
عَلَى فَولَين: المذهَبُ مِنهُما اشتِرَاطُهَا، فَلا تَجِبَانِ عَلَى عَبد مَمْلُوك لاشْتِغَاله بخدمَةِ سَيِّدِه.
والصَّحِيحُ: وُجُوبُ جميعِ التَّكالِيفِ البَدَنِيَّة على المكَلَّفين مِنَ الأَرِقاءِ جَماعَةً أو جُمعةَ أو غَيرهما؛ لأَنَّ النُّصُوصَ الموجِبَةَ لِذَلِكَ تتنَاوَلُ الأَرِقاء

(1/102)

كما تَتنَاوَلُ الأحرَارَ؛ ولأَنّ وُجُوب الصَّلاةِ والصِّيَامِ وَنَحْوِهِمَا لَمْ يَخْتَلِف النَّاسُ أَنَّهَا شَامِلَة للصِّنفَيْنِ، فكَذَلِكَ يجب أَنْ تَكُونَ الجُمعَةُ والجمَاعَةُ.
وقَولهم: (العَبدُ مَشغُولٌ بخدمةِ سَيِّده) .
يُجَابُ عَنْه: بأنه لا طَاعَةَ لمخلُوقٍ في مَعصِيَةِ الخالِقِ، والخِدمةُ الوَاجِبَةُ لَلسِّيد مؤخرةٌ عَن حَقِّ اللَّهِ تَعَالَى.
فالعَبدُ وَسَيِّدُه دَاخِلانِ في رِقِّ التَّكلِيفِ.
أمَّا العِبَادَاتُ الماليَّةُ كالزَّكَاةِ وَالحجِّ حَيْثُ احتَاجَ للمَالِ والكفارَاتِ والنُّذُورِ اَلْمَالِيَة، فالعَبدُ فِيهَا في حُكم المعسِر؛ لأنهُ لا يَملِك ولو ملَّكَهُ اَلسِّيد، فالمالُ الَّذِي بِيَدِه لَلسِّيد يتعلَّقُ بِالسِّيدِ أحكامه، واللَّهُ أعلمُ.
ما يقضيه المسبوقُ هَل هوَ أول صَلاتِه أو آخرها؟
34- الَّذِي يقضيه المسبُوقُ هَلْ هُوَ أوَّلُ صَلاتِه أوْ آخرها؟
الجواب: لَيسَ بأوَّلِهَا في ابتِدَاءِ النِّيَّةِ وتَكبِيرَةُ الإِحرَامِ قَولاً وَاحِدَا.
وكَذَلِكَ: إِذَا أَدرَكَ المسبوقُ مِنَ الثُّلاثيَّةِ أَو الرُّبَاعِيَّةِ رَكعَةً فإِنَّه إذَا قَامَ يَقضِي مَا عَلَيهِ، لا يسردُ رَكْعَتين بَل يُصَلِّي ركعَة، ثم يَجلسُ للتشَهُّدِ ثمَّ يتمّ مَا عَلَيهِ.
ومَا سوَى هَذِه الصَّوَرِ الثَّلاثِ: فِيهَا قَولانِ في المذهَبِ، هما رِوَايتَانِ عَنِ الإِمامِ أَحمد، المشهورُ عِندَ المتَأَخِّرينَ أنَّ مَا يَقضِيهِ أَوَّلُ صَلاتهِ فيَستَفتِحُ له، ويَستَعِيذُ، ويَقرَأُ مَعَ الفَاتِحَةِ غَيرَهَا، وهَذَا لأَنّ آلْقَضَاء

(1/103)

يَحكِي الأدَاءَ، فيقتَضِي أَنَّ الَّذِي يَقضِيهِ يَكُونُ بصفَةِ مَا فَاتَهُ سِوَى الصُّورِ المتقدِّمَةِ.
هَذَا حُجة هَذَا القَولِ.
وأَمَّا استِدلالُ بَعْضِهِم بأنّ فِي بَعضِ أَلفَاظِ حَدِيثِ أَبِي هُرَيرةَ: «فَمَا أَدْرَكْتُم فَصَلَّوا وَمَا فَاتَكُمْ فَاقْضُوا» .
فليسَ الاستِدلالُ صحيحًا؛ لأنَ القَضَاء بمعنى الإِتمامِ كَما هُوَ طَرِيقَةُ الكِتَابِ والسُّنَّةِ.
والقَولُ الآخر: أن اَلَّذِي يَقضِيه هُو آخِرُ صَلاتِه.
وَهُوَ الصَّحِيحُ الَّذِي تَدل عَلَيهِ الأَدِلَّةُ والأُصُولُ والوَاقِعُ، فإِنّ اَلْحَدِيث صَح بِلا شَكّ قوله: «وَمَا فَاتَكُمْ فأتموا» ، والإتمامُ بِنَاءُ الآخرِ على الأوَّلِ وتَتمِيمُه لَهُ، ولفظَةُ: «فاقضُوا» بمعنَاهَا.
ويَدلّ عَلَى ذَلِكَ: الصُّوَر السَّابِقَةُ فَلَوْ كَانَ مَا يَقْضِيهِ أَوْل صَلاته لَوَجَبَ عَلَيهِ ابتدَاءُ النيةِ وتَكبِيرَةُ الإِحْرامِ في قَضَائه.
وأَيضًا: هَذَا خِلافُ الوَاقِع فَليسَ آخر الشَّيءِ هُوَ أوله، لكن قَالَ بَعْضُ القَائِلينَ بِهَذَا القَولِ إذَا قَامَ لِقَضَاءِ أُولَتِي الرُّبَاعِيَّةِ أَو الثُّلاثِيَّةِ فَرَأ مَعَ الفَاتِحَةِ اسْتِدْراكًا للقِرَاءَة الفَائِتَةِ، وهَذَا قَول حَسَنٌ.

(1/104)

إذَا سَبَقَ اَلْمَأْمُوم إِمَامَهُ فما حُكمُ ذَلِكَ
35- إذَا سَبَقَ اَلْمَأْمُوم إِمَامَهُ فما حُكمُ ذَلِكَ؟
الجواب: المشرُوعُ أنَّ المأمُومَ لا يَشْرَعُ فِي رُكْنٍ حَتَّى يَصِلَ إِمَامُهُ إِلَى الرُّكنِ الَّذِي يليه كَمَا دَلَّتْ عَلَيهِ الأحَادِيثُ، وعَمَلُ الصَّحَابَةِ رَضِيَ اللَّه عَنهُم.
وأمَّا سبقُ المأْمومِ لاٍمَامِهِ: فهذَا مُحَرَّم، منهِي عَنهُ، مُتَوَعِّد عَلَيهِ بالعقُوبَةِ، كما قَالَ النَّبِي - صلى الله عليه وسلم -: «أَمَا يَخْشَى الَّذِي يَرْفَع رَأْسَهُ قَبْلَ الإمَامِ أن يُحَوِّلَ اللَّهُ رَأْسَهُ رأس حِمَارٍ، أَوْ يَجْعَلَ صُورَتَهُ صُورَةَ حِمَارٍ» .
وقال: «إنما جُعِلَ الإمَامُ لِيُؤْتَم بِهِ» .
والحديثَانِ في الصَّحِيحين.
وأمًّا حُكْمُ سَبْقِهِ لَهُ، فلا يَخلُو الحالُ:
- إِمَّا أَن يَكُونَ السَّبْقُ عَمدًا.
- وإِمَّا أَنْ يَكُونَ جَهلاً أَو نسيانًا.
فالعَمدُ: يبحَثُ فيه عَنِ الإثمِ، وعَن بُطلانِ اَلرَّكْعَة، وبُطلان الصَّلاةِ.
والجهلِ والنِّسيَانِ: إنما يُبحَثُ فِيهِما عَن بُطْلان الركعَةِ فَقَط.

(1/105)

وبيان ذَلِكَ: أَنَّه إِن سَبَقَهُ عَمْدًا ذَاكِرًا بِرُكْنِ الرُّكوعِ أَو بِرُكنَينِ غَير الركُوعَ؛ فإن صِلاته تَبْطُلُ بمجرّدِ هَذَا السَّبقِ.
مِثَالُ سَبقِهِ بِرُكنِ: الرُّكُوع أَن يَركَعَ المأمومُ، ويَرفَعَ مِنَ الرُّكُوعِ قَبلَ أَن يَصِلَ الإِمَامُ للرُّكُوعِ.
ومثَالُ السَّبقِ بِرُكْنين: أَن يَسجُدَ المأمُومُ قَبْلَ سُجُودِ إِمامِه ثُم يرفع ثم يسجُدُ السَّجدَةَ الثَّانِيَةَ قبل أن يَصِلَهُ الإِمَامُ: فهذَا تَبطُلُ صَلاتُه ويُعِيدُهَا مِن أوَّلِهَا.
وإنْ سَبَقَه بِركنٍ غَيرِ ركُوعٍ أَو إِلَى رَكْن الرُّكُوعِ بأَنْ رَكَعَ مثلاً قبل رُكُوعِ إِمَامه: فَهَذا عَلَيه أَنْ يَرجِعَ ليَأتيَ بالرُّكُوعِ بَعدَ إِمَامِه.
فَإنْ لَم يَفعَلْ حتَّى أَدرَكَهُ الإِمَامُ فيه: بَطُلَتْ صَلاتُه.
وَلا تَبطُلُ صَلاتَهُ بِمُجَرَّد هَذَا السَّبقِ إِلى رُكْن الرُّكُوعِ أَو برُكنٍ وَاحِدٍ غيرِ الرُّكُوعِ عَلَى المذهَب.
وعَن أحمَد مَا يَدُلُّ على بُطلانِ صَلاتِه بِمُجَرَّد السَّبقِ وَهُوَ ظَاهِرُ الأَدِلَّةِ.
فَهَذَا حُكمُ المتعمِّد.
وأَمَّا إِذَا وَقَعَ السَّبقُ نِسيَانًا أو جَهلاً: فَلا يَخلُو: إِمَّا أَنْ يَرجِعَ فِيَأتِي بما سُبِقَ بِهِ مَعَ الإِمَامِ، أَوْ لا.
فإِنْ رجعَ: صَحَّتْ رَكْعَته مطلقًا سَوَاءً كان السَّبقُ إِلى رُكْنٍ أَو بِرُكْنٍ أَوْ بركنين أَوْ أَكثر.

(1/106)

فإنْ لم يرجِعْ حَتَّى لحَقَهُ الإِمَامُ:
فإِنْ كَانَ سَبقُه إِلَى رُكنِ الركُوع، بأن رَكَعَ سَاهِيًا أو جَاهِلاً فبل إمَامِه ثُمَّ رَكَعَ الإمَامُ والسَّابِقُ في رُكُوعِه: صَحَّت رَكْعَته واعتَدّ بِهَا ومِثلُه: السَّبق بِرُكنٍ وَاحِدٍ غَيرِ الرُّكُوعِ.
وإِن كَانَ السَّبق بِرُكنِ الرُّكوعِ أو بِرُكنَينِ غَيرِ الرُّكوع:
- فَإن رَجَعَ قَبْلَ وُصُولِ الإِمَامِ له: صَحتْ أيضًا رَكْعتُه.
- وإِنْ لحَقَه الإِمَامُ: لغت الركعَة الَّتِي وَقَعَ فيها السَّبقُ.
هَذَا تَفصِيلٌ جَامِعٌ لأَحْوَالِ اَلْمُسَابَقَة، وَقَدْ تبَيَّنَ: أنَّ الجَاهِل لا تَبطُلُ صَلاتُهُ على كُلِّ حَالٍ، وكَذَلِكَ النَّاسِي، وإنما التَّفصِيلُ المذكُورُ في رَكعَتِهِ هَل يُعْتَدَّ بِهَا أَمْ لا؟
اَلصِّفَات المعتَبرَةُ فِي الإمَام فِي اَلصَّلاة اِشْتِرَاطًا وأَوْلَويَّة
36- مَا هِيَ الصِّفَاتُ المعتَبرَةُ فِي الإِمَامِ فِي الصَّلاةِ اشْتِرَاطًا وأَوْلَوِيَّةً؟
الجواب: إِذَا جَمَعَ الإِمَامُ خَمْسَةَ أُمُورٍ:
1- اَلذُّكُورِيَّة.
2- والتَّكلِيفُ.
3- والإِسْلامُ.
4 -والعَدَالَةُ.
5- والقُدرَةُ عَلَى جَمِيعِ شُرُوط الصَّلاةِ وأَرْكَانِهَا: صَحَّتْ إِمَامَته في كُلِّ الأَحْوَالِ إِلا الجمعة فيُشتَرَطُ مَعَ الخمسَةِ:
1- اَلْحُرِّيَّة.
2- والاستِيطَانُ في القَريَةِ.
فَإِنِ اخْتل مِن هَذِهِ الأُمُورِ شيْء:

(1/107)

- فَإِمَّا أن لا تَصِح صَلاتُهُ وإمَامَتُه كالكَافِرِ.
- وإِمَّا أَنْ تَصِح صَلاته دُونَ إِمَامَتِه كالفَاسِقِ.
- وإمَّا أَنْ تَصِح إمَامَتُهُ في النَّفلِ مُطلقًا، وفي الفَرضِ بمثلِهِ كالصَّبيِّ المميَّزِ.
- وإِمَّا أَنْ تَصِح إِمَامَتُه بمثْلِهِ فَقَطْ، كَالْمَرْأَةِ والعَاجِزِ عَن شَيْء مِنَ اَلأَرْكَان وَالشُّرُوط.
ويُستَثنَى: الإمَامُ اَلرَّاتِب، إِذَا عَجَزَ عَنِ القِيَامِ فَتَصِح إِمَامَتُه بالقَادِرِينَ عَلَيهِ.
وكَذَلِكَ: اَلرَّقِيق، والمسَافِرُ، وغَيرُ المتَوَطِّنِ: لا تَصِحُّ إمَامَتهُم في الجُمعَةِ.
هَذَا اَلتَّفْصِيل المذكُورُ هُوَ المشهُور في المذهَبِ.
وفِيهِ قَولٌ آخرُ: وَهُوَ الأَصَحُّ دَلِيلاً: أنَّ كُل مَن صَحَّتْ صَلاتُهُ لِنَفسِهِ صَحَّتْ إمَامَتُه، بَلْ مَن لم تَصِح صَلاتُهُ لنفسِه إذا لم يَعلم به اَلْمَأْمُوم حتَّى فَرغَ فَلا إِعَادَةَ.
وَلَيسَ ثَمّ دَلِيل يَجِبُ المصِيرُ إِلَيهِ في إبطَالِ إِمَامَةِ الفَاسِقِ والعَاجِزِ عَنِ اَلشُّرُوط والأَرْكَانِ والصَّبيُّ البَالِغُ بل عُمُومُ اَلأَدْلَة تدلُّ على جَوَازِ ذَلِكَ:
وَالنَّبِيّ - صلى الله عليه وسلم - قَالَ في أَئمَّةِ الجورِ: «يُصَلُّونَ لَكمْ فإِنْ أَصَابُوا فَلَهُمْ وَلَكمْ وَإِنْ أَخْطئوا فَعَلَيْهِمْ وَلَكمْ» .

(1/108)

والعَاجِزُ عَن وَاجِبَاتِ الصَّلاةِ لا يَصِيرُ مُخِلاًّ بِوَاجِبٍ عَلَيهِ، فَكَما أنهُ مَعْذُور؛ فالمصلِّي خَلفَهُ كَذَلِكَ.
وعموم قوله - صلى الله عليه وسلم -: «يؤم القَوْمَ أَقْرَؤهُم لِكِتَابِ اللَّهِ فَإِن كَانُوا فِي القِرَاءَةِ سَوَاءً فَأَعْلَمُهُم بِالسَّنَّةِ فَإِن كَانُوا بِالسُّنَّةِ سَوَاءً فَأقْدَمُهُمْ هِجْرَة» - وَهُوَ في الصَّحِيحِ - يتناول العَدلَ، والفَاسِقَ، والحرُّ، والعَبْدَ، والكَبِير وَالصَّغِير، والمسَافِرَ، والمقِيمَ، والجُمعَةَ، والجَماعَةَ، والقَادِرَ، عَلَى جَمِيعِ اَلأَرْكَان والشُّروطِ والعَاجِزُ عَن بَعضِهَا.
وَقَد أَمَّ عَمرو بن سَلمَةَ قَومَهُ وَهُوَ ابنُ سَبعِ سِنين في زَمَنِ النبي - صلى الله عليه وسلم -.
هَذَا في صِحَّةِ الإِمَامَةِ بَل فَقَط بِقَطعِ النَّظَرِ عَن اَلأَوْلَوِيَّة.
وأَمّا مَن هُوَ أَولَى بالإِمَامَةِ: فاعلم أَنَّ جَمِيعَ الوِلايَاتِ والتَّقدِيمَاتِ الشَّرعِيَّةِ يُنظَرُ فِيهَا إِلَى مَن هُوَ أقوَمُ بمقاصِدِ تِلكَ الوِلايَةِ، وأعظَمُهُم كَفاءَةً وقُدرَةً عَليهَا وَمِنهَا الإِمَامَةُ.
وقَد فَصَّلَ النَّبِي - صلى الله عليه وسلم - فِيهَا الأَمرَ فِي الحَدِيثِ السَّابِقِ، وجَعَلَ العِلمَ بالكِتَابِ والسُّنَّةِ والدِّين هي أولَى مَا يُقَدَّمُ بِهِ الإِمَامُ.
فمن جَمَعَ القِرَاءَةَ والعِلمَ والدِّينَ فَهُوَ أَحقُّ بالإِمَامَةِ.
فَإِن اِشْتَرَكَ اثنَانِ فأكْثَر فِي هَذِه الصِّفَاتِ، فَالْمُتَمَيِّز مِنهُما وَالرَّاجِح

(1/109)

يُرجّحُ، والتَّرجِيحَاتُ مُتَعَدِّدَةٌ فد ذَكَرَهَا الفُقَهَاءُ. ومَعَ الاستوَاءِ في وُجُودِهَا أو عَدَمِهَا الأَسَن، وهَذَا في ابتِدَاءِ الأَمرِ، وَإِلاّ مَنْ كَانَ مُتَرَتِّبًا في مَسجِدٍ أو في بَيتِه فَهُوَ أحق بالإِمَامَةِ مِن غَيرِهِ، وإنْ كَانَ الغَيرُ أَفضَلَ مِنهُ بِتِلكَ الصِّفَاتِ.
وَهَذَا مُطَّرِدٌ في جَمِيعِ الوِلايَاتِ والوَظَائِفِ الدِّينيَّةِ إذَا كَانَ المتولَّي لها غَيرَ مُخِلِّ بمقصُودِهَا، فَلا يُفتَاتُ عَلَيهِ ويُقَدَّمُ غَيرُه وَلَو أَفضَل مِنهُ.
وأمَّا الَّذِي يُعتَبرُ التقدِيمَ بهِ في الفَضلِ في الصِّفَات المقصُودَة ففي ابتِدَاءِ الأَمرِ لا في استِمرَارِهِ ودَوَامِه، فَلا تُؤْخَذُ أَحكَامُ الابتِدَاءِ مِن أَحْكَامِ الدوامِ وَلا بِالعَكسِ، واللَّهُ أعلَمُ.
مَا الَّذي يُعْتَبَرُ في اقتداء اَلْمَأْمُوم بإمَامِهِ؟
37- مَا الَّذي يُعْتَبَرُ في اقتِدَاءِ اَلْمَأْمُوم بإمَامِهِ؟
الجواب: الشَّرْط الَّذِي لا يختَلِفُ العُلَمَاءُ فِيهِ: أَنَّهُ إِذَا أَمْكَنَ اَلْمَأْمُوم مُتَابَعَةَ إِمَامِهِ، فَلابِد مِن هَذَا الشَّرطِ وإِمْكَانُ مُتَابَعتِهِ بِرُؤيَةٍ للإِمَامِ أَو لمن خَلفَهُ أَو سَمَاعِ صَوتِهِ أَو صَوتِ المبلِّغِ عَنهُ.
فمتَى فُقِدَ هَذَا الشَّرط: لم يَصِحّ الافتِدَاءُ.
ومتَى وُجِدَ والإِمَامُ والمأْمومُ في المسجِدِ: لم يُشتَرَطُ غَيرُه.
فإِن كَانَ أَحدُهُما خَارِجَ المسجِدِ: فَلابِد مِن رُؤيَةِ المأمُومِ لِلإِمَامِ أو لمن خَلفَهُ وَلَو في بَعضِ الصَّلاةِ.

(1/110)

وَلا بُدَّ أَيضًا: أَن لا يَكُونَ بينهُمَا طَرِيقٌ مَسلُوك، أو نَهرٌ تَجرِي فيهِ السُّفُنُ عَلَى المذهَبِ.
والصّحِيحُ: عَدَمُ اعتِبَارِ اَلأَمِرِينَ.
وَهُوَ أَحَدُ القَولَينِ فِي المذهَبِ؛ لِعَدَمِ الدَّلِيلِ على إِيجَابِ ذَلكَ مَعَ إِمكانِ الاقتِدَاءِ، ولعَدَمِ المانِع في مَوضِعِ صَلاتِهِمَا، فَلا يَضُرُّ الحائِلُ المانِعُ هَذَا مَعَ قَولِنَا: إِنَّ اَلصَّلاة لا تَصِحُّ في الطَّريقِ.
وإِن قُلنَا بصحَّتِها، وهُوَ الصَّحِيحُ. فالأمرُ وَاضِحٌ.
مَوقِفِ المأمُوم مَعَ إمَامِهِ في الصَّلاةِ؟
38- في مَوقِفِ المأمُومِ مَعَ إمَامِهِ في الصَّلاةِ؟
الجوابُ: الموقِفُ أربعة: وَاجِبٌ، ومندُوبٌ، وجَائزٌ، وممنُوعٌ.
أَمَّا المندُوبُ:
- فَهُو وقُوفُ المأمُومِينَ إذا كَانُوا اثنين فأكثَرَ خَلفَ الإمَامِ.
- ووُقُوفُ المرأَةِ الوَاحِدَةِ خَلفَ اَلرَّجْلِ.
والجَائِزُ:
- وُقُوفُ اَلْمَأْمُومِينَ جَانِبِيّ الإِمَامِ أو عَن يَمينه.
- ووقُوف المرأةِ عَن يَمينِ الرجُلِ.
واختُلِفَ فِي: الوُقُوفِ عَن يَسَارِ الإمَامِ مَع خُلُوِّ يمينِه.

(1/111)

والمذهَبُ: أنَّه مَمْنُوع.
والصَّحِيحُ: أنَّه مِنَ الجَائِزِ.
وإِدَارَةُ النَّبِي - صلى الله عليه وسلم - ابن عَباسٍ لما وَقَفَ عَن يَسَارِه إلَى يَمينِه يَدُلُّ على استِحبَابِ ذَلِكَ، واستِحبَابِ اَلْإِدَارَة لا وُجُوبهَا؛ لأنَّ فعله - صلى الله عليه وسلم - يدلُّ على النَّدبِ.
والموقِفُ الوَاجِبُ:
- وُقُوفُ الرجُلِ الوَاحِدِ عَن يَمينِ إمَامِه.
والموقِفُ اَلْمَمْتُوعُ:
- وُقُوفُ الرجُلِ وَحدَهُ خَلفَ الإمَامِ أو خَلفَ الصَّفِّ مُطلَقًا، عَلَى المذهَبِ.
وعلى اَلقَوْلِ اَلثَّانِي: في حَالِ إِمكَانِ اصطِفَافه.
فَإن لم يمكنه بأن لم يجدْ في الصَّفِّ مَكَاناً: سقَطَ عَنهُ وجُوبُ الاصطِفَافِ، ووقَفَ وَحدَهُ.
وإمَامُ العُرَاةِ: يَقِفُ بينهُم وجُوبًا.
والمرأَةُ إذا أَمّتِ النِّساءَ: تَقِفَ وَسطهن اِسْتِحْبَابًا.

(1/112)

فَإِن وقَفَ مَعَهُ من يَعلَمُ عَدَم صحَّةِ صَلاتِه: فَهُوَ منفَرِدٌ.
وإنْ وَقفَ مَعَهُ محدثٌ أو نَجِسٌ لا يَعلَمُ مِنهُ ذَلك: فالاصطِفَافُ صحيحٌ.
وإن وَقَفَ مَعَهُ صبي وَهُوَ رَجلٌ: لم يَصِحّ عَلَى المذهَبِ.
وعَلَى القَولَ الصحِيحِ: يَصِحُّ. والله أعلم.
رخص السفر
39- عن رُخَصِ السفر مَا هِيَ؟
الجوابُ: من قَوَاعِدِ الشَّريعةِ: (المشقة تَجلِبُ اليُسرَ) .
ولما كَانَ السَّفَرُ قِطْعَة مِنَ العَذَابِ - يمنع العَبدَ نَومَهُ ورَاحتَهُ وقَرَارَهُ - رتب الشَّارِعُ عَلَيهِ مَا رتبَ مِنَ الرُّخَصِ حتَّى وَلَو فُرِضَ خُلوُّهُ عن المشقاتِ؛ لأَنَّ الأَحْكَامَ تُعلَّقُ بعللها العَامةِ، وإِن تخلَّفت في بَعضِ الصُّورِ والأَفرَادِ.
فالحكمُ الفَردُ يُلحَقُ بالأَعَمِّ، ولا يُفْرَدُ بالحكمِ، وهَذَا معنى قَولِ الفُقَهَاءِ: (النَّادِرِ لا حُكمَ لَهُ) .

(1/113)

يعني: لا يُنقِصُ القَاعِدَةَ، ولا يُخَالِفُ حُكمُهُ حُكمَهَا.
فهذَا أَصلٌ يَجِبُ اعتِبَارُه.
فأعظَمُ رُخَصِ السفر وأَكْثرُهَا حَاجَةً:
القَصرُ، وَلذَلِكَ لَيسَ لِلقَصرِ مِنَ الأَسبَابِ غَيرُ السَّفَرِ، وَلِهَذَا أضِيفَ السَّفَرُ إِلَى القَصرِ لاختِصَاصِه به، فتُقْصَرُ الرُّباعِيَّةُ مِن أَربِع إِلَى رَكعَتين.
وَمِن مَعَانِي القَصرِ: قَصرُ أَرْكَانِ الصَّلاةِ وهَيئَاتِهَا.
وَلِذَلِكَ قَالَ الفُقَهَاءُ فِي قِرَاءَةِ قصارِ اَلْمُفَصَّل (الفجر) : لا ينبَغِي إلا في السَّقَرِ.
وَمِنْ رُخَصِه:
الجَمْعُ بين الظُّهرِ والعَصرِ، والمغرِبِ والعِشَاءِ في وقتِ إحدَاهُمَا.
والجمعُ أَوسَعُ مِنَ القَصْرِ، وَلِهَذَا له أَسبَابٌ أُخرُ غَيرُ السَّفَرِ كَالْمَرَضِ والاستِحَاضَةِ، ونَحوهَا مِنَ الحاجَاتِ، والقصر أَفضل من الإِتمام بل يُكْرَه الإتمام لغير سَبَب.
وأَمَّا الجمعُ في السَّفَرِ: فالأَفضَلُ تَركُه إِلا عِندَ الحاجَةِ إلَيهِ أَو إِدرَاكِ الجَماعَةِ به، فإِذَا اقترنَ بِه مَصلَحَةٌ جَازَ.
ومَن رُخَصِ السّفَرِ:
الفِطرُ في رَمَضَانَ.

(1/114)

وَالصَّلاةُ النَّافِلَةُ عَلَى الرّاحِلَةِ إِلَى جِهَةِ مَميرِهِ.
وَكَذَلِكَ المتنفِّل الماشِي.
ومِنهَا:
المسْحُ عَلَى الخفين، والعِمَامَةِ، والخمارِ، ونَحوِهَا، ثَلاثَةُ أيَّامٍ بِلَيَالِيهَا.
وأَمَّا اَلتَّيَمُّم فَلَيسَ سَببه السَّفَر، وإنْ كَانَ الغَالِبُ أَنَّ الحاجَةَ إِلَيهِ في السَّفَرِ أكثر مِنهُ في الحَضَر. وَلَعَلِّ هَذَا السَّببَ في ذكر السَّفر في آية التَّيمُّم: ? وَإِن كُنتُمْ مَرْضَى أَوْ على سَفَرٍ ? [المائدة: 6] الآية.
وإنما سَبَبُ التَّيَمُّم: العَدَم للمَاءِ أو الضرر باستِعمَالِه.
قَالَ تَعَالَى ? فَلَم تجدُوا مَاءً فَتَيَمَّمُوا ? [المائدة: 6] .
وكَذَلِكَ أَكلُ الميتَةِ للمضطَرّ عَامّ في السَّفَرِ والحَضَرِ، ولَكن الغَالِب وُجُود الضرُورَة في السَّفَر.
ومِن رُخَصِ السَّفَرِ أَيْضًا:
أنه موسع لِلإِنسَانِ أن يَترُكَ اَلرَّوَاتِب في سَفَرِهِ، وَلا يُكرَهُ لَهُ ذَلِكَ مَعَ أَنَّه يُكرَهُ تركُهَا في الحَضَرِ.
ومِن رُخَصِ السَّفَرِ:
مَا ثَبَتَ فِي الصَّحِيحِ عَنِ اَلنَّبِيّ - صلى الله عليه وسلم -: «مَنْ مَرِضَ أَوْ سَافَرَ كُتِبَ لَهُ

(1/115)

مَا كَانَ يَعْمَلُ صَحِيحاً مُقِيمًا» .
فالأعمَالُ الَّتِي يعمَلُهَا في حَضَرِهِ مِنَ الأَعمَالِ القَاصِرَةِ والمتعدِّيةِ يجري لَهُ أجرُهَا إِذَا سَافَرَ، وكذَلِكَ إذَا مَرِضَ.
فيَالَهَا نعمَةٌ ما أجلَّهَا؟ وأَعظَمَهَا؟.
وأَمَّا صلاة الخوف: فليس سببه اَلسّفَر، ولكنَّه فيه أَكْثَر.
الأمور التي اشتركت فيهَا الجمعَةُ مع العيدين والتي افترقت
40- مَا هِيَ الأُمورُ الَّتي اشتَركَتْ فِيهَا الجمعَةُ مَعَ العِيدَينِ والَّتي افترقَتْ؟
الجواب: وباللَّهِ الإِعانَةُ والوصُولُ إِلَى ما يحبه وَبَرْضَاهُ.
اعلَمْ أنَّ الشَّارِعَ مِن حِكمَتِه، ومحَاسِنِ شَرعِهِ، شَرَعَ للمسلِمِينَ الاجتماعَ للصَّلَواتِ وأنوَاعِ اَلتَّعَبُّدَات. وَهُوَ:
إما اجتماعٌ خَاص كاجتمَاعِ أَهْلِ المحالِّ المتقَارِبَةِ لجماعةِ الصَّلَواتِ الخَمسِ.
وإِمَّا اجتمَاعٌ عَام يجتَمِعُ فيه أهلُ البَلَدِ في مَسْجِدٍ وَاحِدٍ للجمعَةِ.
وإِمَّا اجْتمَاعٌ أَعَم مِن ذَلِكَ كاجتماعِ أَهْلِ البَلَدِ رجَالهم ونِسَائهم أحرارِهِم وأَرِقَّائِهم في الأَعيَادِ.

(1/116)

وإِمَّا اجتماعٌ أَعمَّ مِن ذَلِكَ كُلِّه كاجتماعِ المسلِمين مِن جَمِيعِ أَقْطَارِ الأَرضِ فِي عَرَفَةَ ومَنَاسِكِ الحجِّ.
وفي هَذِه الاجتِمَاعَاتِ مِنَ الحِكَمِ وَالأَسْرَار ومَحَاسِنِ الشَّرِيعَةِ ومَصْلَحَةِ الأُمَّة مَالا يُعدُّ وَلا يُحصَرُ.
فمنهَا: إِظْهَار شَعَائِرِ الدِّين وبُرُوزِهَا مُشَاهَدًا جمالها عِندَ الموافِقين والمخالِفين، فإِن الدِّين نفسَه وَشَعَائِره مِن أكبرِ اَلأَدلَّة على أَنَّه الحَقُّ، وأَنَّهُ شرعَ لِوُصُولِ الخلقِ إِلَى صَلاح دينهِم ودُنيَاهُم وَصِلاح أخلاقِهِم وأعمَالِهم وسَعَادَتهِم اَلدُّنْيَوِيَّة وَالأُخْرَوِيَّة، فوقُوف الخلقِ عَلَى حَقِيقَةِ دِينِ الإسْلامِ وشرحِه لإِفهام النَّاسِ كافٍ وَحْدَهُ لِكُلِّ مُنصِفٍ قصده الحقيقةُ لمحبته وبَيَانُ أنَّه لا دِينَ إلاَّ هوَ، وأَنَّ ما خَالَفَهُ فَهُوَ بَاطِلٌ وإِيصَالُ هَذَا المعنَى لأَفهَامِ الخَلقِ لَهُ طُرُقٌ كَثِيرَةٌ مِن أَبْلَغهَا وأَجلِّهَا إِظْهَارُ هَذِهِ الشَّعَائرِ، ومَا احتَوَتْ عَلَيهِ مِنَ التَّقَرُّبَاتِ، وأصنَافِ العِبَادَاتِ، ولِهَذَا كَانَتْ هَذِهِ الشَّعَائر عَلمًا على بَلَدِ الإِسْلامِ وظُهُورِ الدِّينِ وعُلُوِّه عَلَى سَائِر الأَديَانِ.
ومِنهَا: أَنُّ حَقَائقَ هَذِهِ العِبَادَاتِ لا تَحصُلُ بِدُونِ الاجتِمَاعَاتِ المذكُورَةِ، فالحكَمُ الَّتِي شُرِعَتْ لأَجْلهَا مُتَوَقِّفَةٌ على هَذَا الاجتِمَاعِ.
ومِنهَا: أَنَّ اجتِمَاعَ الخَلقِ لهَذِه العِبَادَاتِ مِن أَعظَمِ مَحبُوبَاتِ الربِّ، لما فِيهَا مِن تَنشِيطِ العِبَادِ إِلَى عِبَادَةِ رَبِّهم، وزِيَادَةِ رَغْبَتهمْ، وتنافُسِهِم في قُربهِ، وحُصُولِ ثَوَابِه، وسُهُولَةِ العِبَادَةِ عَلَيهم وخفتِهَا، وكثرَةِ ما

(1/117)

تَشتَمِلُ عَلَيهِ مِن الانكِسَارِ لعظَمَةِ الرّبِّ، وَالتَّذَلُّل لَهُ والتَّضَرُّعِ وخُشُوعِ القُلُوبِ، وحُضورِهَا بين يَدَي اللَّهِ، واجتمَاعِهِم عَلَى طَلَبِهِم مِن رَبِّهِم مَصَالحهم العَامَّة المشتَرَكَة والخاصة.
ومنهَا: مَا في اجتِمَاعِ المسلِمين مِن قِيَامِ اَلأُلْفَة والمودَّة؛ لأَنَّ الاجتِمَاعَ الظَّاهِرَ عِنوَانُ الاجتِمَاعِ البَاطِنِ، وتفكِيرُهُم في مَصَالحِهم، والسَّعيُ للعَمَلِ لها، وتَعلِيمُ بعضِهِم بَعضًا، وتَعَلُّمُ بعضِهِم مِن بَعضٍ.
فالعِلمُ الَّذِي لابِد مِنهُ للصَّغِيرِ والكَبِيرِ والذكَرِ والأُنثَى فَد تَكَفلتْ هَذِه الاجتماعَاتُ بحصُولِه.
وَلَولا هذه الاجتِمَاعَاتِ لم يَعرِفِ النَّاسُ مِن مَبَادِئِ دِينهِم وأصُولِه شَيئًا إِلا أَفذاذًا مِنهُم. وَلِهَذَا كَانَ الوَافِدُ يَفِدُ إلَى النَّبِيِّ - صلى الله عليه وسلم - ويسألُه عَنِ الصَّلَوَاتِ الخَمسِ فَيأمُرُه بحضورِ الصَّلاةِ مَعَه يَومًا أو يَومَينِ ثم ينصَرفُ مِن عِندِهِ فَاهِمًا لِصَلاةِ اَلنَّبِيِّ - صلى الله عليه وسلم -، وقَالَ: «صَلَوَا كَمَا رَأَيْتُمُونِي أُصَلي» .
وَقَد حَج النَّبِيِّ - صلى الله عليه وسلم - بَعدَ فَرضِ الحجِّ مَرَّة وَاحِدَة وَحَجّ مَعَهُ المسلِمُونَ وَقَالَ: «خُذُوا عَنّي مَنَاسِكَكُمْ» .
فانصرَفَ النَّاسُ آخِذِينَ عن نَبِيّهمْ - صلى الله عليه وسلم - أحكَامَ اَلْحَجّ الكُلِّيَّة والتَّفصِيلِيَّةِ والتَّعليمُ العَمَليُّ أبلَغُ مِنَ التَّعلِيمِ القَوليِّ، والجمعُ بينهُمَا أكمَلُ.

(1/118)

ومِنهَا: أَن فِي هَذِه الاجتمَاعَاتِ مِن مَعرِفَةِ مَرَاتِبِ المسلِمين، ومَا هُمْ عَلَيهِ مِنَ العِلمِ والدِّينِ والأخلاقِ، والمحافَظَةِ على الشَّرائِعِ أَو غَيرِ ذَلِكَ مِن أَعظَمِ الفَوَائِدِ المميِّزةِ؛ لتحصُلَ مُعَامَلَتُهُم بحسَبِ ذَلِكَ.
وَلَولا هَذَا الاجتمَاعُ لَكانَ نَاقِصُ الدِّينِ قَلِيلُ الاهتِمَامِ به يَتَمَكَّنُ مِن تَركِ شَرَائِعه، وَلا يُمكِنُ إِلزَامُه بهَا، وفي ذَلِكَ مِنْ مَضَرَّته، وَمَضَرَّة العُمُومِ مَا فِيهِ.
وفي الجملةِ: فِيهَا مِن صَالِحِ الدِّينِ وَالدُّنْيَا مَا هُوَ مِنَ الضرُورَاتِ الَّتي لا بُدَّ مِنهَا.
فَهَذِه الفَوَائِدُ وغَيرُهَا قد اشتَرَكَتْ فِيهَا.
وبأنها مِن شُرُوطِ الدِّين وَوَاجِبَاتِه.
وبأنها رَكعتَانِ يجهر فِيهِمَا في القِرَاءةِ.
وبمشروعيَّة الخُطبَتين فيهمَا.
فالَّذِي اشْتَرَكَتْ فيه أَكثَرُ ممَّا افترقت.
واستِحبَابُ اَلتَّجَمُّل والتَّطَيُّب وتَبْكِيرُ المأمُومِ إليهِما وتأخر الإِمَامِ إِلَى وَقتِ الصَّلاةِ والاستِيطَانِ والعَدَدِ عَلَى القَولِ بِه.
وافتَرقَتْ بِأَشْيَاء بحسَبِ أحوَالِها، وَمُنَاسَبَة الحَالِ الوَاقِعَةِ:
فمنها: الوَقتُ: الجمعةُ مِنَ الزَّوَالِ إِلَى وَقتِ العَصرِ عندَ أَكْثَرِ العُلَمَاءِ وعِندَ الإِمَامِ أَحمد مِن أَوَّلِ صَلاةِ العِيدِ إِلَى وَقتِ العَصرِ، وَوَقتُ العِيد

(1/119)

ِ مِن ارتفَاعِ الشَّمسِ قَيدَ رُمحٍ إِلى قُبَيلَ الزَّوَالِ.
ومِنهَا: أَنَّ صَلاةَ الجمعَةِ إِذَا فَاتَتْ لا تُقضَى بَل يُصَلُّونَ ظُهرًا، وأَمَّا العِيدُ فتُقضَى مِنَ الغَد بِنَظِيرِ وَقتِهَا.
والفَرقُ: أَن العِيدَ لما كَانَ لا يَتَكَرَّرُ إلاَّ بتَكَرُّرِ العَامِ وَلا يُمكِنُ تَفوِيتُ مَا في ذَلِكَ الاجتِمَاعِ مِنَ المصَالِحِ شُرِعَ قَضَاؤُه، وأَمَّا الجُمعَةُ فتتكرَّرُ بالأُسبُوعِ، فإذَا فَاتَ أسبوعٌ حَصَلَ المقصُودُ بِالآخَرِ، مَعَ حِكمَةٍ أُخرَى وَهِيَ أَنَّ العِيدَ كَثِيرًا مَا يُعذَرُ النَّاسُ بفَوَاتِه؛ لتعلُّقِه بالأَهِلَّة بِخِلافِ الجمعَةِ.
ومِنهَا: أَنَّ الجمعَة الخُطبَتانِ قَبَلَهَا والعِيدَينِ بعدَهُما، وفد ذكر الحِكمَة في ذَلِكَ أَنَّهمَا في العِيدِ سُنَّةٌ، وفي الجمعَةِ شَرط لازِمٌ، فاهتَمّ بتَقدِيمه وهَذَا أَيضًا فَرق آخَرُ.
ومِنهَا: أَنَّه يُشرَعُ في صَلاةِ العِيدِ تَكبِيرَاتٌ زَوَائِد في أَوَّلِ كُلِّ ركعَةٍ في الأُولَى سِتًّا بَعدَ تَكبِيرَةِ الإِحْرَامِ، وفي الثَّانِيَةِ خَمسًا بَعدَ تَكبِيرَةِ الانتِقَالِ.
ومِنهَا: أَنَّ المشْرُوعَ أَن تَكُونَ صَلاة العِيدَين في الصَّحرَاءِ إِلا لِعُذرٍ، والجُمعَةُ المشرُوعُ أن تَكُونَ في قصَبَةِ البَلَدِ إلاَّ لِعذرٍ.
ومِنَ الحِكمَةِ في ذَلِكَ لاشتِهَارِ العِيدِ، وزِيَادَةِ إِظهَارِه، ولاشتِرَاكِ اَلرِّجَال والنِّسَاءِ فِيهِ، وهَذَا أيضًا مِنَ اَلْفُرُوق بينَهُمَا.

(1/120)

ولِذَلِكَ كَانَ النَّبيُّ - صلى الله عليه وسلم - يَأمُرُ النِّسَاءَ بالخُرُوجِ للعِيدِ حَتَّى يَأمُرُ ذَوَات اَلْخُدُورِ، وحتَّى يَأْمُرُ الحُيَّضَ لِيُحْضَرْنَ دَعْوةَ المسلِمين، فَإنَّ دعوتَهُم مجتمعةً أقرَبُ للإِجَابَة.
كَما أنَّ العِبَادَةَ المشتَرَكَة أفضَلُ مِنَ اَلْمُنْفرِدَة حتَّى فُضِّلَتْ صَلاةُ الجماعَةِ عَلَى صَلاةِ الفَذِّ بِسَبعٍ وعِشرِينَ ضِعفًا.
وهَذَا مِنَ المعَاتي المشتَرَكَةِ.
ومِنهَا: وُجُوبُ فِطْرِ يَومِ العِيدِ دُونَ الجمعَةِ، فإنَّ إِفرَادَ صَومِه مَكرُوهٌ لِكَونِ العِبَادِ أَضيافَ كَرَمِ الكَرِيمِ فِيهمَا.
وَمِنها: أنه في العِيدِ ينبغِي أن يَخرُجَ مِن طَرِيقٍ ويَرجِعَ فِي آخَر بِخِلافِ الجمعَةِ.
ومِنهَا: كَرَاهَةُ التنفُّلِ في مُصَلَّى العِيدِ قَبلَ الصَّلاةِ وبَعدَهَا بخِلافِ الجمعَةِ..
ومِنهَا: أن الجمعَةَ فَرضُ عَينٍ بالإِجمَاعِ، وأمَّا العِيدَانِ ففيهمَا خِلافٌ مَعرُوفٌ، المشهُورُ مِنَ المذهَبِ أَنَّهُمَا فَرضَا كِفَايَة.

(1/121)

والصَّحِيحُ: أَنَّهُمَا فَرضَا عَينٍ، وَهُوَ إِحدَى اَلرِّوَايَتَيْنِ عَن أَحمد، اختَارَهَا الشَّيخُ تَقِيُّ الدِّينِ.
ومِنها: ما يتعلَّقُ بالعِيدَينِ مِن زَكَاةِ الفِطرِ والتَّكبِيرِ المطلَقِ والمقَيَّدِ ومِنَ اَلأَضَاحِيّ والهَدْي فَلا تُشَارِكُهَا الجمعَةُ فِيهَا.
ومِنهَا: أنَّ في الجمعَةِ سَاعَة، لا يُوافِقُهَا مُسلِمٌ يَدعُو اللَّه إِلا استُجِيبَ لَهُ، ولم يَرِد مِثلُ هَذَا في العِيدَينِ.
وكذَلِكَ: استَحبَّ العُلَمَاءُ زِيَارَةَ القُبُورِ يَومَ الجُمعَةِ دونَ العِيدَينِ؛ فالجُمعَةُ تتأكدُ فِيهَا الزِّيارَةُ والعِيدُ استحبَابٌ مطلَقٌ كسائِرِ اَلأَيَّام.
ومِنَ الفُرُوقِ: ما قَالَهُ الأَصحَابُ: أَنَّ خطْبتِي العِيدَينِ تُستَفتَحُ الأُولَى بتِسعِ تَكبِيرَاتٍ، والثَّانِيَةُ بِسَبعٍ، بخِلافِ الجمعَةِ فإِنَّهَا تُستَفتَحُ بالحَمْدِ.
والصَّحِيحُ: استِوَاؤهُمَا بالاستِفتَاحِ بالحمدِ كَما كَانَ النَّبيُّ ص يستَفتِحُ جَمِيعَ خُطَبِه بالحمدِ.

(1/122)

وتَشتَرِكُ صَلاةُ عِيدِ الفِطرِ وصَلاةُ عِيدِ النَّحرِ في جَمِيعِ هَذِهِ الأحكَامِ، ويفتَرِقَانِ في أَمُورٍ يَسِيرَةٍ بحَسَبِ وَقتِهِمَا:
فَفِي الفِطرِ: يَنْبَغِي أَن لا يَخرُجَ مِن بيته حتَّى يأكل تَمرَاتٍ وَتْرًا تحقِيقًا للفَرقِ بينهُ وبين اَلأَيَّام الَّتي قَبلَهُ فِي وُجُوبِ الصِّيَامِ وَوُجُوبِ الفِطرِ.
كَما يُكْرَهُ أَن يتقدَّمَ شَهر رَمَضَانَ بِصِيامِ يَومٍ أَو يَومَينِ، وكَما يُكرَهُ قَرنُ الفَرَائِضِ بِسُنَنِهَا، وَكُرِهَ للإِمَامِ أَن يَتَطَوَّع مَوضِعَ المكتُوبَةِ.
والحِكْمَةُ في ذَلِكَ لأَجلِ أن يَتمَيزَ الفَرضُ مِن غَيرِه.
وأمَّا النَّحرُ: فَلا ينبَغِي أَن يأكل إِلا مِنْ أُضحِيته بَعدَ الصَّلاةِ.
وعِيدُ الفِطرِ تتعلَّقُ به أَحكَامُ صَدَقَةِ القِطرِ، وعِيدُ النَّحرِ تَتَعَلَّق بِه أَحْكَامُ الأَضَاحِي.
ولِهَذَا يَنبَغِي فِي خُطبة عِيدِ الفِطرِ أَن يَذكُرَ أَحْكَامَ صَدَقَةِ الفِطرِ، وفي النَّحرِ أَنْ يَذكُرَ أحكَامَ اَلأَضَاحِيّ. وهَذَا مِنَ الفُرُوقِ.
بَل يَنبَغِي لِكُلِّ خَاطِبٍ وَمُذَكِّرٍ أَن يَعْتَنِي بِهَذَا المقصُودِ، فيُذكِّر النَّاسَ مَا يحتَاجُونَ إِلَيهِ بحسَبِ الزَّمَانِ والمكَانِ والأَحْوَالِ وَالأَسْبَاب كما كَانَتْ خُطْبُ النَّبِيِّ - صلى الله عليه وسلم - على هَذَا النَّمَطِ؛ لأنَّ المقصُودَ بالخُطَبِ أَمرَانِ تَعلِيمُ النَّاسِ ما يَنْفَعُهُم مِن مُهِمَّاتِ دِينهِم وتَرغِيبُهُم وتَرهِيبُهُم بالوَعْظِ عَنِ التَّقصِيرِ بِالْمَأْمُورِ، والوُقُوع في المحظُورِ.

(1/123)

الأَحْكامُ المتعلِّقَةُ بالميت عَلَى وَجهِ الإجمَال
41- مَاهِيَ الأَحْكَامُ المتعلِّقَةُ بالميِّتِ على وَجهِ الإِجمَالِ؟
الجواب: أحكَامُه نَوعَانِ:
1- نَوعٌ يتعلَّقُ بذَاتِهِ.
2- ونَوعٌ يتعلَّقُ بمخَلَّفاتِه.
أَمَّا النَّوعُ الأَوَّلُ:
فَهُو تجهِيزُه بِالتَّغْسِيلِ والتَّكفين والصَّلاةِ عَلَيهِ ودفنُه وحملُه.
وَهِيَ فَرضُ كِفَايَةٍ لشِدَّةِ حَاجَتِه، وضَرُورَتهِ إِلَى هَذِه الأُمُورِ، وتجهِيزِه إِلَى رَبّه بأَحسَنِ الأَحْوَالِ مِن تَمامِ النَّظَافَةِ، وشَفَاعَةِ إِخْوَانه المسلِمين ودُعَائهم لَه، وإِكرَامِهِ، واحتِرَامِه الشَّرعيَّاتِ.
وأَمَّا المتعلِّقُ بمخلَّفاتِهِ:
فيتعلَّقُ بِتَرِكتِهِ أربَعَةُ حُقُوقٍ مرتبة:
1- مُؤَنُ اَلتَّجْهِيز تُقَدَّمُ عَلَى كُلِّ شَيءٍ.
2- ثُمّ اَلدُّيُونُ الَّتِي عَلَيهِ.
3- ثم تنفذ وَصَايَاهُ مِن ثُلُثِه.
4- ثم يُقَسَّمُ اَلْبَاقِي على وَرَثَتِهِ.
والحمدُ لِلَّهِ رَبِّ العَالمينَ
-

(1/124)


أسئلة من كتاب الزكاة - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

أسئلة من كتاب الزكاة

(1/125)

الأَموَالُ الَّتِي فِيهَا الزَّكَاةُ ومِقدَارُ مَا تجِبُ فيهِ ومِقدَارُ الوَاجِب والحِكمَةُ فِي ذَلك كُلِّه
42- مَا هِيَ الأَموَالُ الَّتِي فِيهَا الزَّكَاةُ؟ ومِقدَارُ مَا تَجِبُ فِيهِ؟ ومِقدَارُ الوَاجِبِ؟ والحِكمَةُ في ذَلِكَ كُلِّه؟
الجوابُ: وباللَّه أَستَعِينُ في جَمِيعِ أُمُورِي.
اعْلَمْ أَنَّ الزَّكَاةَ أَحَدُ أَرْكَانِ الإِسْلامِ وَمبَانِيهِ العِظَامِ، شَرعَهَا رَحمةً بِعبَادِهِ لِكَثرَةِ مَنَافِعِهَا الكُلِّيَّةِ والجزئيَّةِ.
ولهَذَا سُمِّيت زَكَاة؛ لأَنَّهَا تُزَكِّي صَاحِبَهَا، فيزدَادُ إِيمانُهُ، ويَتمَّ إسْلامُهُ، ويتخلَّقُ بأَخلاقِ الكُرَمَاءِ، ويَتخلَّى مِن أَخلاقِ اللؤمَاءِ، وتطهِّرُه مِنَ اَلذُّنُوب، ويكثر أجرُه وثوابُه وقربُه مِنَ اللَّهِ، ويُبارِكِ اللَّه في أَعمَالِه، وتَزكُو حَسنَاتُه، وتُقبَلُ طَاعَاتُه، ويَدخُلُ فِي غِمَارِ المحسنين. فالزَّكَاةُ أَصلُ الإِحسَانِ إِلَى الخلقِ، وكَذَلِكَ تُزكِّي المالَ المخرَج مِنهُ بحِفْظِهِ مِنَ الآفاتِ، واستِخلاصِه مِن مخَالَطَةِ السُّحْتِ الَّذِي يَنسَحِتُ ويُسحتُ مَا خَالَطه، ويُبارَك فِيهِ، فإِنَّه وإِنْ نقصَتْهُ الزَّكَاةُ حِسُّا فإِنَّها زادَتهُ مَعنًى؛ لأَنَّه ذَهَبَ خَبثُه وَكَدَرُه، وبَقِي صَافِيًا صَالحًا للنمُوِّ واستَمَرَّ عَلَى الدَّوَامِ كَمَا ذَكَرَ النَّبيُّ - صلى الله عليه وسلم - هَذَا المعنَى بِقَولِهِ: «مَا نَقصَتْ صَدَقَةٌ مِنَ مَالِ» بَلْ تَزِيدُهُ، فال تعالى ? وَمَا أَنفَقْتُم مِنْ شَيء فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ اَلرَّازِقِينَ ? [سبأ: 39] ، وتُزَكِّي المخرَجَ إِلَيهِ المدفُوعَ لَهُ.

(1/127)

فإِنَّ المدْفُوعَ لَهُ نوعَانِ:
نَوْعٌ يُعطَى لحاجَتِهِ كـ: الفَقِير وَالْمِسْكِين وابنِ السَّبِيلِ والغَارِمِ لِنَفسِهِ.
وَنَوْعٌ يُعطَى لحاجَةِ المسلِمين إِلَيْهِ وعُمُومِ نَفعِهِ كَـ: العَامِلِ عَلَيهَا والمؤلَّفَةِ قُلُوبُهم، والغَارِمِ لإِصلاحِ ذَاتِ البَينِ، والإِخرَاجِ في سَبيلِ اللَّه.
فَهذِه المصَالِحُ الكليَّةُ العامَّةُ، وتِلكَ المصَالِحُ اَلْفَرْدِيَّة الجزئيَّةُ بِهَا قِوَامُ الخلقِ، ودَفع حاجاتهم وحُصُولِ مَنَافِعِهم، وإِعطَاؤُهَا عَلَى هَذَا الوَجهِ مِن أَعظَمِ مَحَاسِنِ الإِسْلامِ، وأَنَّه الدِّين الَّذي يُقَوِّم للنَّاسِ أَمرَ دِينهِم ودُنيَاهُم، ويَدفَعُ مِنَ الشُّرُورِ والفَوضَى مَالا يَندَفِعُ إلاَّ بِحُصُولِ هَذِه الأَحكَامِ الجَليلةِ الجميلَةِ.
ثم إِنَّ الشَّارِعَ سَهلَهَا على الخَلقِ جِدًّا في الأَموَالِ الَّتي أَوجَبَهَا، وفي مقدَارِ الوَاجِبِ.
فَلَم يُوجِبهَا في الأَمْوَالِ الَّتي تَرتَبِطُ بهَا ضَرُورَاتُ الإِنسَانِ وحَاجَاتُه كـ:
المنْزِلِ الَّذِي يَسْكُنُه.
والعَقَارِ الَّذِي يَحتَاجُ إِلَيْهِ.
والأَوَاني، والفُرُشِ.
والأَثاثِ الَّتي يَستَعمِلُهَا.
وعَبِيدِ الخِدمَةِ.

(1/128)

وحَيَوَانَاتِ العَمَلِ في حَوَائِج اَلإنسَانِ وضَرُورَاتِه فِي غَيرِ التِّجارَةِ.
بَل وَلَم يُوجِبهَا في الخيَلِ، والبِغَالِ، والحَمِيرِ، وأَنوَاعِ اَلْحَيَوَانَات غَيرِ الأَصنَافِ الثَّلاثَةِ إلاَّ إِذَا كَانَتْ للتجَارَة.
وهَذَا برهَان أَنهَا مَا أُوجِبَتْ إِلا في الأَمْوَالِ اَلْفَضْلِيَّة لا أَموَال القنية للحَاجَةِ.
وشرَعَهَا في أَربَعةِ أصناف مِنَ المالِ:
1 - فِي بهيمَةِ الأَنعَامِ، مِنَ الإِبلِ والبَقَرِ والغَنَمِ.
2 - وفي الخَارِجِ مِنَ الأَرْضِ مِنَ الحبوب والثِّمارِ ونَحوهَا.
3 - وَفي أَلاثِمَانِ.
4 - وفي عُرُوضِ التِّجارَةِ.
ثُمَّ من تَيسِيرِه على عِبَادِهِ: أَنَّهَا لا تَجِبُ في هذِهِ اَلأَشْيَاء حَتَّى تَبْلُغَ نصابًا قَدَّرَهُ اَلشَّارِعُ الحكِيمُ.
فَجَعَل أَوَّلَ نِصَابِ الإِبلِ: (خَمسًا) ، وَلَم يُوجِبُ فِيهَا مِن جِنسِهَا؛ لأَنه يجتَاحُ رب المالِ بَل أَوجَبَ فِيهَا شَاةً.
وهَكَذَا كُلُّ خَمسٍ شاةٌ حتَّى تَبلُغَ مَا يُنَاسِبُ أَن يُخرِجَ مِن نَوعِهَا أَقلِّ سِنّ وَهِيَ بِنْتُ مَخَاضٍ في خَمْسٍ وَعِشرِينَ، ثُمَّ بِنْتُ لَبُونٍ في سِتٍّ وَتُلاثِينَ، ثُم حِقة في ست وأَربَعِينَ لها ثَلاثُ سِنين، ثُمَّ جَذَعَة لَهَا أَربِع سِنين في إِحْدَى وسِتين، ثُمّ في ست وسبعين ابنتَا لَبُونٍ، وفي إِحدَى

(1/129)

وتِسعِينَ حِقتَانِ، وفي إِحدَى وعِشرِينَ ومائة ثَلاثُ بنَاتِ لَبُونٍ، ثُمَّ يَستَقِرُّ السَّنُّ الأَوسَطُ في كُلِّ أَربعِين بنتُ لَبُونٍ، وفي كُلِّ خَمسِينَ حقةٌ.
ولم يُوجِب في الغَنَمِ حتَّى تَبلُغَ (أَربَعِينَ) ، وفيها شَاةٌ، وفي مِائَة وإِحدى وعِشرِينَ شَاتَانِ، وفي مائتَينِ ووَاحِدَةٍ ثَلاثُ شِيَاهٍ ثُمَّ تَستَقِرُّ الفَرِيضَةُ في كُلِّ مائةٍ شَاةٌ.
وأَمَّا البَقَرُ: فَلا يَجِبُ فِيهَا بُلوغ ثَلاثِينَ، فإِذَا بَلغَتهَا فَفِيهَا تَبِيعٌ له ستَّةٌ، وفي أَربعينَ مُسِنَّةٌ لهَا سَنَتانِ، ثُمَّ في كُلِّ ثَلاثِينَ تَبِيعٌ، وفي كُلِّ أَربعِينَ مُسِنَّةٌ.
ولم يُوجِب في الوَقصِ الَّذي بين الفَرضَينِ شَيءٌ عَفوًا وتَرغِيبًا للملاك وشُكرًا لَهُم على أَداءِ الحقِّ.
والفَرقُ بين بهيمَةِ الأَنعَام وغَيرِهَا: أنَّ غيرَهَا مَتَى زَاد ولَو قَليلاً على النِّصَابِ ففيه بحِسَابه، وأَنَّ بَهِيمَةَ الأَنعَامِ فَدَّرَ الشَّارِعُ فيهَا أَوَّل النِّصَابِ وأَوسَطَهُ وآخِرَهُ وغيرهَا مِنَ الأَمْوَالِ فَدْرَ أَوَّلِ النِّصَابِ فَقَط.
فَدَلُّ على أَنَّه كلَّما زَادَ عَنه زَادَ الوَاجِبُ، واللَّهُ أعلَمُ.
ثُمَّ مِنْ تسهيلِهِ لم يُوجِب في هَذَا النَّوعِ حَتَّى تتغذى بالمبَاحِ وتَسُومَ الحَولَ أو أَكثَرُه.
فإِذَا كَانَ صَاحِبُهَا يَعلِفُهَا، فَلا يُجمَعُ عَلَيهِ بين مؤنَةِ العَلَفِ وإِيجَابِ الزَّكاةِ عَلَيهِ.

(1/130)

وأَمَّا الخَارِج مِنَ الأَرْضِ من حُبُوبٍ وثمارٍ: فَلَم يُوجِب فِيهَا شَيئًا قَبُلَ تَمامِ ثَلاثمِائَة صَاعٍ ستَّة أَوسُقٍ.
وفَرَّقَ بين الشَّارِبِ بمُؤنَةٍ فَلَم يُوجِب فِيهِ إلاَّ نِصْفَ العُشرِ وبين مَا لَم
يَكُن بمؤنَةٍ فجَعَلَ فيه العشرَ تَامًّا.
وجَعَلَ وُجُوبَ هَذَا النَّوعِ عِندَ حَصَادِهِ وجُذَاذِهِ؛ ليُسْرِ إِخرَاجِه على
الملاكِ، وتَعَلُّقِ الأَطبَاعِ بِهِ في تِلكَ الحَالِ.
وأَمَّا النقدَانِ ومَا تَبِعَهُمَا مِنَ الذهَبِ والفِضَّةِ: فجعَلَ نِصَابَ الذهبِ عِشرِينَ مِثقالا، ونِصَابَ الفِضَّةِ مائتَي دِرهَمٍ، وجَعَلَ فِيهَا رُبِع العشْرِ و.
كَذَلِكَ النَّوعُ اَلرَّابِع: وَهُوَ عُروضُ التِّجَارَةِ، فهِيَ تَابِعَةٌ للنَّقدَينِ.
وبهَذَا عُرِفَ مِقْدَارُ ألوَاجِبِ في جَمِيعِ الأَمْوَالِ الزَّكوِيَّةِ والحِكمَةُ الشَّرعيَّةُ فيه.
وهَذِه المذكُورَةُ هِيَ الأَموَالُ النَّاميةُ بالفِعلِ أَو المستعدَّةُ للإِنمَاءِ بخِلافِ أَموَالِ القَنِيًّةِ، ومَا لا تَجِبُ فيه، فَلَيسَ فِيهَا هَذَا المعَينُ.
وطرد هَذَا وجُوبُ الزَّكَاةِ فِي أَنْوَاع الإجَارَاتِ كما هُوَ قولٌ فِي

(1/131)

المذهَبِ، واختيارُ شَيخِ الإِسْلامِ؛ لأَنَّ هَذَا أحَدُ أَنوَاعِ التِّجَارَة.
وطرد هَذَا المعنَى: عَدَمُ وُجُوبِ الزَّكاةِ في الديونِ الَّتي لا قُدرَةَ لصَاحِبهَا عَلَى تَحصِيلهَا كَالَّتِي على اَلْمُعسرِينَ والممَاطِلِينَ، وَالأَمْوَال الضائعةُ وَنَحوهَا ممَّا هُوَ أَولَى بِعَدَمِ وُجُوبِ الزَّكَاةِ مِن أَثَاثِ القَنيَّةِ، فَإِنَّ أَموَالَ القَنِيَّةِ بِإِمْكَان صَاحِبهَا أَن يَبِيعَهَا وينميهَا وينتَفِعَ بِهَا، وأَمَّا هَذِهِ فَلا قُدرَةَ لَهُ على الانتفَاعِ بِهَا أَصلاً فَضلاً عَن تَنمِيَتِهَا.
وهَذَا القَولُ إِحدَى اَلرِّوَايَتَيْنِ عَنِ الإِمَامِ أَحمَد، وإِن كَانَ المشهُورُ عِندَ المتَأخِّرِينَ وُجُوبَ الزَّكَاةِ في هَذَا المالِ إِذَا قَبَضَهُ لَلسَّنِين الماضِيَةِ وَلَو استغرقَتْهُ.
والصَّحِيحُ الَّذِي لا شَك فِيهِ: الأَول؛ لأَنَّ الزَّكَاةَ شَرَعهَا الشَّارِعُ الحكِيمُ مُوَاسَاةَ فِي اَلأَمْوَال الَّتِي يُنتَفَعُ بِهَا، وهِيَ مُرْصدَة للنَّمَاءِ، وهَذَا بخِلافِ ذَلِكَ؛ ولأَنَّ في القَولِ في إِيجَابِهَا بِهَا في الغَالِبِ مَنْعًا للإِنْظَارِ الوَاجِبِ وتَسببا، إِمَّا لِقَلبِ الدينِ الَّذِي هُوَ أَعظَمُ أَنوَاعِ الرّبا، وإِمَّا أَذِيّةُ المعسِرِ المحرَّمَةُ.
ومِن رِفقِ الشَّارِعِ بَاهِل الأَموَالِ: أنَّه لَم يُوجِب الزَّكَاةَ إِلا بَعْدَ تَمامِ الحولِ ليتَكَامَلَ النَّمَاءُ، وَلا يُضَارّ غني ولا فَقِيرٌ إِلا ربح التِّجَارَة ونتَاج السَّائمةِ فَإنَّها تَابِعَةٌ لأَصلِهَا.

(1/132)

هَل يَمْنَعُ الدّيْنُ وُجُوبَ الزَّكَاة أَمْ لا؟
43- هَل يَمنَعُ الدَّيْنُ وُجُوبَ الزكَاةِ أَمْ لا؟
الجواب: في هَذَا تَفْصِيل:
فإنْ كَانَ الدَّيْنُ بعدَ وجُوبِ الزكاةِ: لم يمنعهَا مُطلقًا؛ لأَنَّ الزَّكاةَ وَجَتْ وصَارَ أَهْلُ الزَّكَاةِ كالشُّرَكَاءِ لَصَاحِب المالِ فَكَما أَن شُرَكَاءَ الإِنسَانِ في اَلْمَال لا يَأخُذُ أَهْل الدُّيونِ مِن حَقِّهِم شَيئًا فكَذَلِكَ أَهْلُ الزَّكَاةِ إِذَا وَجَبَتْ.
وإِنْ كَانَ الدَّيْنُ بسَبَبِ مُؤْنَة الزَّرع والثَّمَرِ كمؤنَةِ الدياسِ والحصَادِ ونَحوِهَا.
وكَذَلِكَ لو كَانَ بِسَببِ ضَمَانٍ: لم يُسقِطِ الزَّكَاةَ لوجُوبهَا في الصَّوَرِ الأُولى ولِكَونِ الدَّينِ في الضَّمَانِ لَهُ مُقَابلٌ.
وإنْ كَانَ الدَّينُ مَوجُودًا قَبلَ وُجُوب الزكَاةِ: مَنعَ الزَّكَاةَ بِقَدْرِه في الأَموَالِ البَاطِنَةِ كالنَّقدَينِ والعُرُوضِ؛ لأنه في الحَقِيقَةِ كأنه غَيرُ مَالِكٍ لما تعلَّقَ به الدَّين، وإِنْ كَانَ المالُ ظَاهِرًا كالمواشِي وَالْحُبُوب والثَّمارِ فَهُوَ عَلَى قَولَينِ وَهُمَا روَايَتانِ عن أحمد المشهُورُ مِنهُما أَيضًا اَلْمَنْع.
والصَّحِيحُ: عَدَمُ المنْع؛ لأَنّ أَخْذ الزَّكَاةِ مِنَ الأَموَالِ الظاهِرَةِ جَاريَة مجرَى الشَّعائِرِ للدّين.

(1/133)

فإِذَا كَانَ سَبَبُ الزَّكَاةِ وَهُوَ النِّصَابُ مَوجُودًا فيها، فالقَولُ بأَنَّ الدَّينَ يُسقِطُهَا يمنعُ هَذَا المقصُودَ؛ ولأَنَّ المنقُولَ عن اَلنَّبِيّ - صلى الله عليه وسلم - وخلفائِه إِرسَالُ السُّعَاةِ لقبضِ زَكَاةِ الأموَالِ الظَّاهِرَةِ، ولا يَسْتَفصِلُونَ أَهلَهَا هَل عَلَيهِم دَينٌ أَم لا؟
الحِكمَةُ في زكَاةِ الفطر وَمَا نصابُهَا وَمَنِ الَّذِي تجِبُ عَلَيهِ؟
44- ما الحِكمَةُ في زَكَاةِ الفِطرِ وَمَا نِصَابُهَا وَمَنِ الَّذِي تَجِبُ عَلَيهِ؟
الجوابُ: زَكَاةُ الفِطرِ وَاجِبَةٌ على كُلِّ مُسْلمٍ، ذَكَرٍ أَو أُنثَى، صَغِيرٍ أَو كَبِيرٍ، حُرُّ أو عَبدٍ، إذَا فَضَلَ عَن قُوتِه وقُوتِ عَائِلتِه يَومَ العِيدِ وليلته صَاعٌ فأكَثر.
وتَلزَمُه عَن نَفسِه، وعَن مُسلِمٍ تَجِبُ عَلَيهِ مؤنته، عَن كُلِّ شَخصٍ صاعُ تمرٍ أَو شَعِيرٍ أَو زَبِيبٍ أَو بُرّ أَو أقطٍ.
ولها عِدَّةُ حكمٍ:
مِنهَا: أَنَّها زَكَاةٌ للبَدَنِ، حَيثُ أَبقَاهُ اللَّهُ تَعَالَى عَامًا مِنَ الأَعوَامِ وأَنْعَمَ عَلَيهِ بالبَقَاءِ.
وهَذَا مضى عام؛ لأجلِهِ وَجَبَتْ للصَّغِيرِ الَّذِي لا صَومَ عَلَيهِ، والمجنُونُ ومَن عَلَيهِ قَضَاءٌ فَبَلْ قَضَائِه.
ولأجلِه وَجَبَ في عَبدِ التِّجَارَةِ زَكَاتَانِ:
1- زَكَاةُ عُرُوضٍ لقيمَتِه.
2- وزَكَاةُ بَدَنٍ لنفسِهِ.

(1/134)

ولأَجلِه استَوَى الكَبِيرُ والصَّغِيرُ، والذَّكَرُ وَالأُنْثَى، والغَنيّ وَالْفَقِير والكَامِلُ والنَّافِصُ، في مِقدَارِ الواجِبِ، وَهُوَ اَلصَّاع.
ومِن حكمهَا: أَنَّها فِيهَا مُوَاسَاةٌ للمسلِمِينَ أَغنيائهم وفُقَرَائِهِم ذَلِكَ اليَومُ فَيَتَفَرَّغ الجمِيعُ لِعبَادَةِ اللَّه تَعَالَى والسُّرُورِ بنِعَمِه.
ولهَذَا قَالَ النَّبيُّ - صلى الله عليه وسلم -: «أغنُوهُم عَنِ المسألةِ فِي هَذَا اليَوْمِ» .
ولهذا انحصر وَقتُهَا بيَومِ العِيدِ وقبله ليَومٍ أَو يَومَين ولم يَجُزْ تقدِيمُهَا وَلا تَأْخِيرهَا.
وَمِنْ أَعْظَم حِكَمِهَا: أَنهَا مِنْ شُكرِ نِعَم اللَّهِ على الصَّائمين بالصِّيَامِ كَما أَنَّ مِن حِكَمِ الهَدَايَا شُكْرَ نِعْمَةِ اللَّهِ بالتَّوفِيقِ لِحَجّ بيته اَلْحَرَامِ، فَصَدَقَةُ الفِطرِ كَذَلِكَ.
وَلِذَلِكَ أُضِيفَتْ إِلَى الفِطرِ إِضَافَةَ الأَشيَاءِ إِلَى أَسبَابِهَا.
وَمِنْ فَوَائِدِها: أَنَّ بِهَا تَمامُ السُّرُورِ للمسلِمين يَومَ العِيدِ وتَرفَع خَلَلَ الصَّومِ ولِلَّهِ في شَرعِه أَحكَامٌ وأَسرَارٌ لا تَصِلُ إِليها عُقُولُ العَالمينَ.
-

(1/135)


أسئلة من كتاب الصيام - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

أسئلة من كتاب الصيام

(1/137)

حكم الصِّيَام وَحكمته
45- مَا حُكمُ اَلصِّيَام وَمَا حِكمَتُه؟
الجوابُ: وباللَّهِ التَّوفِيقُ.
أمَّا حِكمَة الصِّيَامِ: فَقَد ذَكَرَ اللَّه في ذَلِكَ معنى جامعًا فَقَالَ:
يَا أيهَا الذِينَ آمْنُوَا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ على الذِينَ مِن قَبْلِكُم ْ لَعَلَّكُمْ تَتَّفُّونَ ? [البقرة: 183] يَجمَعُ جَميعَ مَا قَالَهُ النَّاسُ في حِكمَةِ اَلصِّيَام، فإنَّ التَّقوى اسْمٌ جَامِعٌ لِكُلِّ ما يَحِبهِ اللَّهُ وَيُرِضَّاهُ مِنَ المحبُوبَاتِ وتَركِ المنهِيَّاتِ.
فالصِّيَامُ الطَّرِيقُ الأَعظَمُ للوصُولِ إِلَى هَذِهِ الغَايَةِ الَّتِي هِيَ غَايَةُ سَعَادَةِ العَبدِ في دينه ودُنيَاهُ وآخِرَتِهِ.
فَالصَّائمُ يَتقرَّبُ إِلَى اللَّه بتَركِ المشتَهيَاتِ؛ تقديمًا لمحبتهِ على محبَّةِ النَّفسِ، وَلِهَذَا اختصَّهُ اللَّه مِن بين الأَعمَالِ حَيْثُ أَضَافَهُ إِلى نَفسه في اَلْحَدِيث الصَّحيحِ.
وَهُوَ مِن أُصُولِ التَّقوَى، إِذِ الإسْلامُ لا يتمُّ بِدُونِه.
وفِيهِ مِن زِيَادَةِ الإِيمَانِ وَحُصُول الصَّبرِ والتَّمرُّنِ على المشَقاتِ اَلْمُقَرّبَة إلَى رَبِّ السَّمواتِ.

(1/139)

وأَنَّه سَبَب لكثرَةِ الحسَنَاتِ مِن صَلاةٍ وقرَاءَة وذِكرٍ وصَدَقَةٍ ما يحقِّقُ التَّقوَى.
وفِيهِ مِن رَدعِ النَّفسِ عَنِ الأُمُورِ المحرَّمَةِ مِنَ اَلأَفْعَال المحرّمَةِ والكَلامِ المحرَّمِ مَا هُوَ عِمَادُ التَّقوَى.
وفي الحَدِيثِ الصَّحِيحِ: ? مَن لَمْ يَدَعْ قَوْلَ الزُّورِ والعَمَلَ بِه؛ فَلَيْسَ لِلَّهِ حَاجَةٌ في أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ?.
فيتقرَّبُ العَبدُ إِلَى اللَّهِ بِتَركِ المحرَّمَاتِ مُطلقًا، وهِيَ:
قَولُ الزُّورِ، وَهُوَ كُلُّ كَلامٍ محرَّمٍ.
والعَمَل بالزَّورِ، وَهُوَ كُلُّ فِعْلٍ محرَّمٍ.
وبتَركِ المحرَّمَاتِ لِعَارضِ الصَّوم وَهِيَ المفطِرَاتُ
ولما كَانَ فِيهِ مِنَ المصَالِحِ والفَوَائِدِ وتَحصِيلِ الخيرَاتِ والأُجُورِ مَا يقتَضِي شَرعُهُ في جَميعِ الأوقَاتِ؛ أخبرَ تَعَالى أنه كَتَبَه عَلَينَا كما كَتَبَهُ على الَّذِين مِن قَبلِنَا، وهَذَا شَأنه تَعَالَى في شَرَائِعهِ العَامَّةِ للمصَالح.
وأَمَّا أَحْكَامهُ فتجرِي فِيهِ جَميعُ الأَحْكَامِ التكليفيَّةِ بحسَبِ اَلأَسْبَاب.
أَمَّا الوَاجِبُ والفَرْضُ: فَهُو صِيَامُ شَهر رَمَضَانَ عَلَى كُلِّ مسلِمٍ مُكَلَّفٍ قَادِرٍ، وَكَذَلِكَ: صَومُ النَّذْرِ والكَفارَةِ.

(1/140)

وأَمَّا المحرمُ: فَصَومُ أيام العِيدِ، وأَيامِ التَّشْرِيقِ إِلا لمتمتِّعٍ وقَارِنٍ عدم الهدي وَلَم يَصُمْ قَبْلَ يَومِ النَّحرِ.
ومِنَ الصَّومِ المحرَّمِ: صَومُ الحَائضِ وَالنُّفَسَاء، والمرِيضِ الَّذِي يخافُ التَّلَفَ.
وكذَلِكَ يَجِبُ الفِطرُ عَلَى من يَحتَاجُه لإِنقَاذِ مَعصُومٍ مِن هَلكَةٍ.
وأَمَّا الصَّومُ المسنُونُ: فَهُوَ صَومُ اَلتَّطَوُّع المقيَّدِ وَالْمُطْلَق.
وأَمَّا المكرُوهُ: فَهُوَ صَومُ اَلْمَرِيض الَّذِي عَلَيهِ مشقَّة.
وأَمَّا الجَائزُ: فَهُوَ صَومُ المسَافِرِ يجوزُ أَن يَصُومَ، وأن يُفطِرَ خُصُوصًا إِذَا سَافَرَ في يومِ ابتداء صَومه في الحَضَرِ.
مفسدات الصَّوم
46- مَا هِي مفسِدَاتُ الصَّومِ؟
الجواب: هِيَ:
الأَكْلُ بجمِيعِ أنواعِهِ.
والشَّربُ كَذَلِكَ.
والجماعُ.
فَهَذِهِ مُفطِرَاتٌ بالكِتَابِ والسُّنَّةِ والإِجمَاعِ.
وهَذَا المفصُودُ اَلأَعْظَم في الإِمسَاكِ عَنهَا.

(1/141)

وكَذَلِكَ مِنَ المفطِرَاتِ: أَنْ يُبَاشِرَ بِلذةٍ فَيُمني أَو يمذي عَلَى المذهَبِ والقَولُ اَلأَخر: أَنَّه لا فِطرَ إِلا بالإِمنَاءِ.
وَهُوَ الصَّحِيحُ لكن تَحرُمُ المباشَرَةُ بلذةٍ للصَّائِمِ والمصَلِّي والمعتَكِفِ والمحرِمِ بِحَجّ أَو غمرَةٍ وتَنقضُ الوضُوءَ.
وكَذَلِكَ: القَيءُ عَمدًا لا يُفطِرُ إِن ذَرَعَهُ القَيءُ.
وكذَلِكَ الحجَامَةُ حَاجمًا كَانَ أَو محجومًا.
وأمَّا الاكتِحالُ والتَّداوِي والاحتِقَانُ ومداوَاةُ الجروحِ إِذا وصَلَ ذَلِكَ إِلى حَلقِهِ أَو جَوفِهِ، فالمذهَبُ فِطرُه بِذَلِكَ.
واختار الشَّيخُ تقي الدِّينِ لا فِطرَ بذَلِكَ وَهُوَ الصَّحِيحُ؛ لأَنَّه لم يَرِد فِيهِ دَلِيلٌ صَحِيحٌ، وَلا هُوَ في حُكمِ ألأَكْلِ والشَّربِ.
أَمَّا إيصَالُ الأَغذِيَة بالإِبرَةِ إِلَى جَوفِهِ مِن طَعَامٍ أو شَرَابٍ فَلا يُشَكُّ في فطرِهِ بِه؛ لأَنَّه فِي مَعنَى الأَكلِ والشُّربِ مِن غيرِ فَرقٍ.
فإِنْ فَعلَ شيئًا من المفطِرَاتِ ناسيًا لم يفطر إِلا في الجماعِ عَلَى المذهَبِ.
وعَلَى الصَّحِيحِ: حُكمُه كالأَكْلِ والشُّربِ.
وكَذَلِكَ عَلَى الصَّحِيحِ: الجَاهِلِ كالنَّاسِي، واللَّهُ أعلَمُ.

(1/142)

حكم من مَات قَبلَ أن يَصُومَ الوَاجِبَ عَليهِ
47- مَن مَاتَ قَبلَ أَن يَصُومَ الوَاجِبَ عَلَيهِ مَا حُكمهُ؟
الجواب: إِذا مَاتَ فَبَلْ أَن يَصُومَ الوَاجِبَ عَلَيهِ مِن رمضَانَ أَو غيرِه فَلا يَخلُو: إِمَّا أَن يَكُونَ قد تمكَّنَ مِن أَدَاءِ مَا وَجَبَ عَلَيهِ مِن غَيرِ عُذرِ مَرضٍ وَلا سَفَرٍ وَلا عَجزٍ، أَو لا يَكُون قد تَمكَّنَ.
فإن كَانَ قَد تَمكَّنَ مِن صِيَامِهِ، وَلَم يَكُن عُذرٌ يمنَعُه مِن أدائه:
فَهَذَا لا يَخلُو إما أَنْ يَكُونَ صِيَامُهُ نَذرًا مُوجبًا له على نفسه، أو كَانَ وَاجِبًا عَلَيهِ بأَصلِ الشَّرعِ كَالقَضَاءِ لرمضَان والكفارَةِ.
فإِن كَانَ نَذرًا: صَامَ عَنهُ وَلِيُّه استِحبَابًا.
وإن كَانَ قَد خَلَّفَ تَرِكَةً: وَجَبَ أنْ يُصَامَ عَنْهُ.
وكذَلِكَ جَميعُ الوَاجِبَاتِ بِالنَّذْرِ كُلُّها تُفعَلُ عَنِ الميِّتِ؛ لأَنّ اَلنِّيَابَة دَخَلَتْ فِيهَا لخفتِهَا؛ لِكَونِهَا أقل مَرْتَبَة مِنَ الواجِبَةِ بأَصْلِ الشَّرعِ.
وإِنْ كَانَ وَاجِبًا بأَصْلِ الشَّرعِ، كَمن مَاتَ وَعَلَيهِ قَضَاءُ رَمَضَان، وقد عُوفِيَ وَلَم يَصُمه: فإِنه يَجِبُ أَنْ يُطْعَمَ عَنهُ كُلِّ يَومٍ مِسْكِينٌ، بعَدَدِ مَاعِلِيهِ.
وعِندَ الشَّيخ تَقِيُ الدِّين: إنْ صِيمَ عَنْهُ أيضًا أَجزَأَ، أَوْ هُوَ قوي المأخَذِ.
الحالُ الثَّالي: أنْ يَمُوتَ قَبلَ أَنْ يتمكَّنَ مِنْ أَدَاءِ مَا عَلَيهِ:
مثل أَن يَمرَضَ في رَمَضَانَ وَيموتَ في أَثنَائِه، وقد أفطَرَ لِذَلِكَ المرضِ أو

(1/143)

يَستَمِرّ به المرَضُ حَتَّى يَمُوتَ وَلَو بَعدَ مُدَّةٍ طَوِيلَةٍ: فَهَذَا لا يُكَفرُ عَنهُ لعَدَمِ تفريطِه؛ وَلأَنه لم يَترُك ذَلِكَ إلا لعُذرٍ. وإن كَانَ كفارة فكَذَلِكَ.
وإن كَانَ نَذْرًا:
فإن عَيَّن لَهُ وقتًا، ومَاتَ قَبلَ ذَلِكَ الوَقتِ كَأَنْ عَينَ مثلاً عَشر ذي الحجَّةِ، ومَاتَ في ذِي القعدَةِ: لم يَكُن عَلَيهِ شَيء فَلا يَقضِي؛ لِعَدَمِ إِدرَاكِ ما يتعلَّقُ به الوُجُوبُ.
وإِن لم يعيِّن وَقتًا أو عَيّنَ وقتًا وفَرَّط وَلَم يَصُمْه: وَجَبَ أن يُقضَى عَنهُ وإن لم يُفَرّطْ بل صَادَفَهُ الوَقتُ مَرِيضًا ونحوه فيُقضَى أيضًا عَلَى المذهَبِ؛ لأَنَّه أَدرَكَهُ وَقتَ الوُجُوبِ.
والصَّحِيحُ: أَنَّ حُكمَهُ حُكمُ الوَاجِبِ بأَصْلِ الشَّرعِ وَهُوَ أَحَدُ اَلْقولَيْنِ في المذهَبِ وَهُوَ الموافِقُ لقاعِدَةِ المذهَبِ.
فإِنَّ القَاعِدَةَ: أَنَّ الوَاجِبَ بالنَّذرِ أَنَّه يُحذَى به حَذوَ الوَاجِبِ بِأَصْلِ الشَّرعِ. فنِهَايَةُ اَلأَمْر يُلحَقُ به إِلحاقًا.
وأَمَّا كَونُه يَكُونُ أَقوَى مِنهُ فبَعِيدٌ جدًّا، واللَّهُ أعلَمُ.
-

(1/144)


أسئلة في الحج والعمرة وتوابعها - إرشاد أولى البصائر

إرشاد أولى البصائر والألباب لنيل الفقة بأقرب الطرق وأيسر الأسباب

أسئلة في الحج والعمرة وتوابعها

(1/145)

الَّذي يَجِبُ عَلَيه الْحَج؟ ومَا الحِكمةُ فِيهِ؟
48- مَن الَّذي يَجِبُ عَلَيهِ الحجُّ؟ ومَا الحِكمَةُ فِيهِ؟
الجواب: وباللَّهِ التَّوفِيقُ.
اتفق المسلِمُونَ عَلَى ما ثَبَتَ في الكِتَابِ والسُّنَّةِ مِن:
وُجُوبِ الحج، وأَنَّه أحد أَركَانِ الإِسلامِ ومَبَانيه الَّتِي لا يتمّ إلا بهَا.
وعلى مَا وَرَدَ في فَضْلِه وشَرَفِه وكثرَةِ ثوابِه عِندَ اللَّهِ.
وهَذَا مَعلُومٌ بالضَّرُورَةِ من دين الإِسلامِ.
وقد فَرَضَهُ العَلِيمُ الحكِيمُ الحميدُ في جَمِيعِ مَا شَرَعَهُ وخَلقَهُ.
واختص هَذَا البَيتَ الحرامَ، وأَضافه إِلى نَفسِهِ، وجَعلَ فِيهِ وفي عرصَاتِه والمشَاعِرِ التَّابِعَةِ لَهُ مِنَ الحِكَمِ والأَسْرَارِ ولطائِفِ المعارِفِ ما يَضِيقُ عِلمُ العَبدِ عن مَعرِفَتِه.
وحَسْبُكَ أنه جَعَلَهُ قِيَاما للنَّاسِ، به تَقُومُ أَحوالُهُم، ويَقُومُ دِينُهُم ودُنياهُم، فَلولا وجُودُ بيته في اَلأَرْض وعِمَارَتُه بِالْحَجِّ والعُمرَةِ وأَنواعِ اَلتَّعَبُّدَات لآذن هَذَا العَالَم بالخرَابِ.
ولِهَذَا مِن أَمَارَاتِ السَّاعَةِ واقتِرَابِهَا هَدْمُه بعدَ عمارَته، وتَركُه بَعدَ زيَارَتِه؛ لأَنَّ الحج مَبني عَلَى المحبَّةِ والتَّوحِيدِ الَّذِي هُوَ أَصلُ الأُصُولِ كُلِّها.
فمن حِين يَدخلُ فيه الإِنسَانُ يَقُولُ: (لبيكَ اَللَّهُمَّ لبيك، لبيك لا

(1/147)

شَرِيكَ لَكَ لَبَّيكَ إِن اَلْحَمْدَ والنِّعْمَةَ لَكَ وَالملك لا شَرِيكَ لَك) .
ولا يزَالُ هَذَا الذِّكرُ وتوابعُه حتَّى يَفْرُغ، ولهذَا قال جابرٌ رَضِيَ اللَّه عَنْهُ: «فَأَهَل رَسُولُ اللَّهِ - صلى الله عليه وسلم - بالتَّوحِيدِ» ؛ لأن قول الملبي: (لَبَّيكَ اَللَّهُمَّ لَبَّيكَ) الْتزامٌ لِعبُودية ربِّهِ وتكرير لهَذَا الالتِزَام بطمأنِينَةِ نَفْسٍ وانْشِرَاحِ صَدْرٍ.
ثمَّ إِثبات جميع المحامِدِ وأَنواعِ الثُّناءِ، والملَّكِ العظيمِ للَّه تَعَالى، ونَفْي الشَّريكِ عَنهُ في أُلوهيته ورُبوبيته وحمده وملكه هذا حقيقةُ التَّوحِيدِ، وهو حَقِيقَةُ المحبَّةِ؛ لأَنه اسْتِزَارَةُ المحبِّ لأحبَابِه وَإِيفَادهمْ إِلَيهِ ليَحْظَوا بالوُصُولِ إِلَى بيتِه ويتمتَّعُوا بِالتَّنَوُّعِ في عُبُوديتهِ وَالذُّلّ له والانكِسَارِ بين يَدَيهِ، وسُؤَالهم جَمِيعَ مَطَالِبِهم وحَاجَاتِهِم الدِّينيَّةِ وَالدُّنْيَوِيَّة في تِلكَ اَلْمَشَاعِر العِظَام والمواقِفِ الكرَامِ؛ لِيُجزِلَ لهم من قِرَاهُ وكَرَمِه مالا عَيْنٌ رَأَتْ ولا أُذُنٌ سَمِعَتْ وَلا خَطَرَ على قَلبِ بَشَرٍ. وَلِيَحُط عنهم خَطَايَاهُم ويرجعهم كَما وَلَدَتْهُم أُمَّهَاتهمْ، وَالْحَجّ المبرورُ لَيسَ لَهُ جَزَاء إِلا الجنَّة. ولتحققِ مَحَبَّتهمْ لربِّهم بِإنْفَاق نَفَائِسِ أَمْوَالِهِم، وبَذلِ مُهَجِهِم بالوُصُولِ إلَى بَلَدٍ لم يَكُونُوا بالِغِيه إلا بِشِقِّ الأَنفُسِ.
فأفضَلُ مَا أُنفِقَتْ فِيهِ الأَمْوَالُ، وأعظَمُه عَائِدةً، وأكثره فَوَائِد إِنفَاقهَا في الوُصُولِ إِلَى المحبُوبِ وإلَى مَا يحبُّه المحبُوبُ، ومَعَ هذا فَقْد وَعَدَهُم

(1/148)

بإخلاف اَلنَّفَقَة، والبَرَكَةِ في اَلرَّزْق، قال تعالى: ? وَمَا أَنفَقْتُم من شَيء فَهُوَ يُخْلِفُهُ ? [سبأ: 39] .
وأعظمُ مَا دَخَلَ في هَذَا الوَعدِ مِنَ الكَرِيمِ الصَّادِقِ إنفاقها في هَذَا الطرِيقِ، وأفضَلُ ما ابتَذَلَ به العَبدُ قوَّتَهُ واستَفرَغَ له عَمل بَدَنِه هَذِه اَلأَعْمَال الَّتِي هِيَ حَقِيقَةُ الأَعمَارِ.
فحَقِيقَةُ عُمرِ العَبدِ مَا قَضَاهُ فِي طَاعَةِ سَيِّدِهِ، وَكُل عَمَلٍ وتَعَبٍ ومشقة لَيست بِهَذَا السَّبِيلِ فَهِيَ عَلَى العَبدِ لا لِلعَبدِ. ثُمّ َ مَا في ذَلِكَ مِن تَذَكُّرِ حَالِ العَابِدِينَ، وأَصفِيَائِه مِنَ الأنبيَاءِ والمرسَلين.
قال تعالى: ?واتخِذُوا مِن مَقَامِ إِبْرَاهِيم مُصَلًّى ? [البقرة: 125] .
والصَّحِيحُ: أنَّهُ مُفرَدٌ مضَاف يشمَلُ جَمِيعَ مَقَامَاتِه في الحجِّ مِنَ الطَّوَافِ والسَّعي والوُقُوفِ بالمشَاعِرِ والهَدي، وأصنَافِ مُتَعَبِّدَات الحج.
وقَالَ اَلنَّبِيِّ - صلى الله عليه وسلم - في كُلِّ مَوطِنٍ مِن مَوَاطِنِ الحج ومشَاعِرِه: «لتَأخُذُوا عَتِّي مَنَاسِكَكُم» .
فَهُوَ تَذكِيرٌ لحالِ الخَلِيلِ إِبرَاهِيم - صلى الله عليه وسلم - وأهلِ بيتِه، وتَذكِير لحَالِ سِيد المرسَلِينَ وإمَامِهم.
وهَذَا أفضَلُ وأكمَلُ أَنْوَاع التَّذكِيرَاتِ للعظماء، تَذكِيرًا بِأَحْوَالِهِمْ الجَلِيلَةِ ومَآثرِهِم الجميلَةِ، والمتَذَكّرُ لِذَلِكَ ذَاكِر للَّه تَعَالَى.

(1/149)

كَما قَالَ النبي - صلى الله عليه وسلم -: «إنما جُعِلَ الطَّوَافُ بِالبَيْتِ وَبالصَّفَا وَالمزوَةِ وَرَمْيُ الجِمَارِ لإِقَامَةِ ذِكْرِ اللَّهِ» .
ففي هَذَا مِنَ الإِيمانِ باللَّه وَرُسُله الكِرَامِ، وذكر مَنَاقِبِهم وفَضَائِلِهم مَا يزدَادُ به المؤمِنُ إِيمانًا والعَارِفُ إِيقانًا، ويحثُّه على الاقتِدَاءِ بِسِيَرِهِم الفَاضِلَةِ، وصِفَاتِهِم الكَامِلَةِ. ثُمَّ مَا في اجتمَاعِ المسلِمين في تِلْكَ المشَاعِرِ واتفَاقِهِم عَلَى عِبَادَةٍ وَاحِدَةٍ ومَقصُودٍ وَاحِدٍ، ووقوفُ بعضِهِم من بَعضٍ واتِّصَالُ أهل المشَارِقِ بالمغَارِبِ في بقعَةٍ وَاحِدَةٍ لعبَادَةٍ واحِدَةٍ ما يحقِّقُ الوَحدَةَ الإِسلاميَّةَ وَالأُخُوَّة الإِيمانيَّةَ، ويربط أقصَاهُم بأدنَاهُم ويَعلمونَ أن الدِّينَ شَامِلُهُم، وأَنَّ مَصَالحهُم مَصَالحهُم، وإِنْ تناءت بِهِم الدِّيَارُ وتَبَاعَدَتْ مِنهُم الأَقطَارُ.
فَهَذَا إِشَارَةٌ يَسِيرَةٌ إِلى بَعضِ الحِكَمِ والأَسرَارِ المتعلِّقَةِ بهَذِهِ العِبَادَةِ العَظِيمَةِ فللَّهِ الحمدُ والثَّناء حَيثُ أَنعَمَ بهَا عَلَيهِم، وأَكْمَلَ لَهُم دِينَهُم، وأَتم عَلَيهم نعمَتَهُ، ورَضِيَ لَهُم الإِسْلامَ دِينًا.
وهَذِهِ الحكَمُ مِن أَقوَى البَرَاهِينِ والأَدِلَّةِ على سِعَةِ رَحْمَةِ اللَّهِ وعُمُومِ بِرَّه وأَنّ اَلدَّيْن الحق الَّذِي لا دِينَ سِوَاهُ هُوَ الدِّينُ المشتَمِلُ على مثل هَذِه الأمُورِ، واللَّهُ تَعَالَى أعْلَمُ.

(1/150)

وأَمَّا مَن يَجِبُ عَلَيهِ:
فَهُو المكلَّفُ المستَطِيعُ السَّبيل القَادِرُ ببدَنِه وَمَالِه.
هَذَا هُوَ الشَّرطُ الخَاصُّ في الحج، ولهَذَا اقتَصَرَ اللَّه على ذِكرِه في قوله: ?ولله على النَّاسِ حج البَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا ? [آل عمران: 97] .
ويَدخُلُ في الاستِطَاعَةِ: أَمنُ الطَّرِيقِ والبَلَدِ، وسِعَةُ الوَقتِ، وَوُجُودُ محرَمٍ للمَرأةِ؛ لأنه من بَابِ الاستِطَاعَةِ الشَّرعيَّةِ.
فمن عَجَزَ عَنهُ بِبَدَنِه وَمَالِه: لم يَكُن عَلَيهِ شَيءٌ.
ومن عَجَزَ عَنهُ بِبَدَنِه، وقَدرَ عَلَيهِ بمالِه كالكَبِيرِ الَّذي لا يَسْتَطِيع الثُّبوتَ عَلَى الرَّاحِلَةِ والمريضِ اَلْمَيْئُوس مِن عَافِيَتِه: أَنَابَ عَنهُ من يَحُجّ عَنهُ.
وإِن كَانَ قَادِرًا بِبَدَنِه، وَلَيس له مَالٌ، والمسَافَةُ قَرِيبَة: وجَبَ عَلَيهِ؛ لأَنهُ متحقّق استِطَاعَتهُ.
وإِن كَانَتِ المسافَةُ بَعِيدَةً: ففي وُجُوبه عَلَيهِ قَولانِ: المذهب مِنهُمَا عَدَمُ وُجُوبه، واللَّه أعلمُ.
مَحْظُورَات الإِحرَام وحكمها
49- عن محظُورَاتِ الإِحرَامِ وحُكمِهَا؟
الجوَابُ: مِن فَضْلِ هَذَا البَيتِ الحرام وشَرَفه عندَ اللَّه وَعِظَم قَدْرِهِ أَنَّه لا يَأتِيهِ زَائِرٌ بحج أو عُمرَةٍ إلا خاضعًا خَاشِعًا متذلِّلاً في ظَاهِرِه وبَاطِنِهِ معظمًا لحرمَتِه مُجِلاًّ لَهُ وَلِقَدَرِهِ، فَشُرِعَ له تَركُ التَّرفهِ والعَوَائِد النَّفسِية

(1/151)

ِ الَّتي اَلاشْتِغَال بها مُفَوِّت لمقصُودِ العبَادَةِ.
فيترك: الثِّياب المعتادة، ولبس المخيطِ، ويَلبَسُ إِزارًا ورِدَاءً، أبيضين نَظِيفين، ويكشِفُ رأسَهُ.
ويَدَعُ: الجماعَ، ومباشَرَةَ النّسَاءِ للذَّةٍ، ومَا يتبَعُ هَذَا مِنَ الطيب وإِزَالَةِ الشُّعُورِ، وَالأَظْفَار.
ويحترمُ فِيهِ الصَّيدَ صيد البَرُّ مَا دَامَ مُحرِمًا.
فإذا قَرُبَ مِنَ البَيتِ ودَخَلَ الحَرَمَ، حَرُمَ عَلَيهِ مَعَ ذَلِكَ: قَطع الشجر الرطبِ، وأخذُ حشيشه، وحققَ هَذا التَّحرِيم أَنَّ المحلِّ والمحرم فِي هَذَا سَوَاءٌ، محرمُ عَلَيهمَا صَيدُ الحرم وشَجَرُه وحشيشُه.
فإذا كانت هَذِهِ الوسَائِلُ لهَذَا البَيتِ الحَرَامِ بهذه المثابَةِ مِنَ الاحتِرَامِ فما ظَنكَ بنفسِ البَيتِ والمشَاعِرِ التَّابِعَةِ له، فَصَارَ مِن أَعظَمِ المقَاصِدِ في مَحظُورَاتِ اَلإِحْرَام تَعظِيمُ البَيتِ، وتَعظِيمُ رَبِّ البَيتِ وإِجلالُه وإعظَامُه والذلُّ والخشُوعُ لَهُ.
وهَذِهِ المذكُورَات كُلُّهَا محظُورَات يَأْثَم مَن أخل بهَا عَالِمًا متعمّدًا.
فإن لم يَكُن كَذَلِكَ فَالإثَم موضوعٌ.
وأمَّا الفِديَةُ فإن كَانَ الإِخلالُ بلبسِ مَخِيطٍ أو تَغْطِيَة رأس أو تَطَيُّبٍ فَلا فِديَةَ.
وإِن كَانَ غَيرهَا فَفِيهَا الفِديَةُ عَلَى المذهَبِ بِحَسْبِ أحوَالِهَا:

(1/152)

فدية الوَطءِ: بدنة، ويفسُدُ حجُّه إذا كَانَ قَبلَ اَلتَّحَلُّل الأوّلِ.
وفدية الصَّيدِ: مثله مِنَ النّعم إن كَانَ أو عَدلُه صِيامًا أو إطعامًا.
وفدية الأَذَى: فِديَة تخييرٍ بين صِيَامِ ثَلاثَةِ أيام أو إطعَام سِتَّةِ مَسَاكِين أو ذَبْحِ شَاةِ، وهي إِزَالَةُ الشَّعر وَالأَظْفَار، ولبسِ الخيطِ، والتَّغطِيَةُ لرَأسِ اَلرَّجْل ووجهُ الأُنثى عَمْدًا.
والحِكمَةُ في الفِدية: أن النُّسُكَ نَقَصَ وَانْجَرَحَ بفِعلِ المحظُورِ فيجبر بالدَّم، وعن أحمد رِواية أُخْرَى في الجميعِ: أَنَّ المعذُورَ لِنسيَانٍ أو جَهلٍ كَمَا لا إِثمَ عَلَيهِ لا فديَةَ عَلَيهِ، وَهُوَ ظَاهِرُ النُّصُوصِ، ومُقتَضَى الحِكمَةِ ولَيسَ فِيه إِتلاف مَالِ آدمِيِّ حَتَّى يستَوِي عَمدُه وسَهوه، وإنما الحَقُّ كُلُّه للَّهِ، وحَقه تَعَالَى بُنِيَ عَلَى المسَامَحَةِ والمسَاهَلَةِ، وَقد قيد ذَلِكَ بالعَمدِ في الصَّيدِ مَعَ أَنَّ الصَّيْدَ مِن أَشَدِّهَا.
الدِّماءُ الَّتي يُؤكَلُ مِنهَا والَّتي لا يُؤكَلُ مِنهَا
50- مَا هِيَ الدِّماءُ الَّتي يُؤكَلُ مِنهَا والَّتِي لا يُؤكَلُ مِنهَا؟
الجواب: أمَّا الفديَةُ الَّتِي سَببهَا فِعْلُ مَحظُورٍ أوتَركُ مَأْمُورٍ كالمحظُورَاتِ السَّابِقَةِ وكَفِديَةِ تَركِ وَاجِبٍ مِنْ وَاجِبَاتِ اَلْحَجّ والعُمرَةِ: لا يؤكَلُ مِنهَا شَيء؛ لأنها جَارِيَةٌ مجرَى الكَفارَاتِ وَهِيَ جُبرَانَاتٌ لا دِمَاءَ نُسُكٍ.
وكَذَلِكَ على المذهَبِ: الدِّمَاءُ الواجِبَةُ بالنَّذرِ والتَّعيينِ فَلا يؤكَلُ مِنهَا.
وَمَا سِوَى هَذَا مِنَ الدِّمَاءِ فيجوزُ اَلأَكْل منه.

(1/153)

فدخَلَ فِيهِ: هَدْيُ التَّطوُّع وَهَدْي المتعَةِ والقِرَانِ وَالأُضْحِيَّة والعَقِيقَةِ.
وكَذَلِكَ عَلَى الصَّحِيح: هَدْي النَّذرِ والمعين؛ لأَنَّ المعيَّن بالنَّذر يُحذَى به حَذوَ الوَاجِبِ بالشَّرعِ، والمعين بالقَولِ كالمعيّنِ بالذَّبحِ؛ لأن كُلِ نَسِيكَةٍ مَتَى ذُبِحَتْ تَعيَّنَتْ بِذَبحِهَا.
الحِكمةُ في إِيجَاب الهَدْي عَلَى المتمتِّع والقَارِنِ دُونَ المفرِدِ بِالْحَجِّ وما تجتَمِعُ فِيهِ اَلأَنْسَاك وتُفتَرقُ؟
51- مَا الحِكمَةُ في إِيجَابِ الهَدْي عَلَى المتمتِّع والقَارِنِ دُونَ المفرِدِ بِالْحِجِّ ومَا تَجتَمِعُ فِيهِ الأَنسَاكُ وَتَفْتَرِق؟
الجواب: اعلَمْ أَنَّ الدِّمَاءَ الوَاجِبَةَ لأَجْلِ النُّسُكِ وَمُتَعَلِّقَاته نَوعَانِ:
أَحَدُهُمَا: دَمٌ يُجْبَر بِه النَّقصُ والخلَلُ، ويُسَمى دَمُ جبران.
وهَذَا النَّوعُ سَببه الإِخلالُ بِتَركِ وَاجِبٍ أو فِعلِ مُحرَّمٍ كما تَقَدمَ.
والثَّانِي: دَم نُسُكٍ. وَهُوَ عِبَادَة مستقلَّةٌ بنفسِهِ من جُملَةِ عِبَادَاتِ اَلنُّسُك. فَدَمُ المتعَةِ والقرَانِ مِن هَذَا النَّوع، ولَيسَ مِنَ النَّوعِ الأَوَّلِ فيزُولُ الإِيرَادُ؛ لأنه مَعلُومٌ أَنه المتعَةَ والقرانَ لا نَقصَ فِيهما.
بَل إمّا أَنْ يَكُونَ أكمل مِنَ الإفرَادِ كَما تَدلُّ عَلَيهِ الأَدلَّةُ الشَّرعيَّةُ وَهُوَ قَولُ جُمهورِ العُلَماءِ.
وإِمَّا أَنْ لا يَكُونَ أَفضَلَ مِنَ الإفرَادِ فَعَلَى كُلِّ الأُمُورِ لا نَقصَ فِيهمَا يُجبَرُ بالدمِ، فتعيَّن أَنَّه دَمُ نُسُكٍ.

(1/154)

فإِذا قيل: لِمَ لَمْ يُوجَبْ هَذَا اَلدَّم فِي اَلإِفْرَاد كما وَجَبَت بَقِيَّةُ الأفعَالِ المشترَكَةِ بين النّسكَيْنِ؟
قِيلَ: الحكمَةُ في شَرعِ هَذَا الدَّمِ في حَقِّهمَا أنَّهُ شُكرٌ لِنعمَةِ اللَّهِ تَعَالَى حَيثُ حَصَلَ لِلعَبدِ نُسكانِ في سَفَرٍ واحدٍ وَزَمنٍ وَاحِد، ولهَذَا حَققَ هَذَا المقصُودَ، فاشتَرَطَ لوجُوبِ الدمِ: أن يحرم بالعُمرَةِ في شَهرِ اَلْحَجّ ليَكُونَ كزَمَنٍ وَاحِدٍ، وأن يَكُونَ مِن غَيرِ حَاضِرِي المسجِدِ اَلْحِرَام؛ لأن حَاضِرِيهِ لم يَحصُلْ لَهُم سَفَرٌ من بَلَدٍ بعيدٍ يُوجِبُ عَلَيهِم هَذَا اَلْهَدْي؛ ولأَنه لَيسَ مِنَ اللائِقِ بالعَبدِ أن يقدم بيت للَّهِ بنسكين كَامِلَينِ ثُمَّ لا يُهدِي لأَهلِ هَذَا البَيتِ مَا يَكُونُ بعض شُكرِ هَذِهِ المهنَةِ، فَهَذَا مِن أسْرَارِ الفَرقِ بين المذكُورَاتِ.
وأمَّا مَا تَجتَمِعُ فيه الأَنسَاكُ الثَّلاثَةُ ومَا تَفتَرِقُ، فإِذَا عُرِفَ مَا بِه تَفْتَرِق وَاسْتُثْنِيَ بالقَاعِدَةِ الكُلِّيَّةِ عُلِمَ أنَّ اَلْبَاقِي مُشتَرَكٌ بينهَا.
فأوَّلُ مما تَفتَرِقُ به: وجُوبُ الدَّمِ عَلَى المتمتِّعِ والقَارِنِ دُونَ المفردِ كمَا تَقدَّمَ.
والثَّاني: أَنّ المفردَ لم يَحصُلْ لَهُ إِلا نُسُكٌ وَاحِدٌ، والعُمرَةُ إلَى الآن لَم يَأْتِ بهَا بخِلافِ المتمتِّعِ والقَارِنِ.
والثَّالِث: أنَّ المتمتِّعَ عَلَيهِ طَوَافَانِ:
طَوَافٌ لعُمرَتِه.

(1/155)

وآخرُ لحجَّتِهِ.
والمفردُ والقَارِنُ إنما عَلَيهما طَوافٌ وَاحدٌ، طوافٌ لِلْحَجِّ فقط في المفرِدِ ظَاهِر والقَارِنُ تَدخُلُ عمرَتُه بحجَّتِه، وتَكُونُ اَلأَفْعَال وَاحِدةً، ولِهَذَا يَتَرَتَّب عَلَيهِ.
الرَّابعُ: أنَّ المتمتِّعُ يُحِلُّ مِن عُمرَتِه حِلاًّ تَامَّا لا يمنَعُه مِنَ الحلِّ إلا سوق الهَدي، والمفرِدُ والقَارِنُ يبقَيَانِ على إحرَامِهِمَا.
الخامِسُ: أَنَّ الحَائِضَ وَالنُّفَسَاء إِذَا قَدِمَتَا لِلْحَجِّ ولا يُمكِنُهُما الطُّهرُ إلا بعدَ فَوَاتِ الوُقُوف تَعيَّن عَلَيهِمَا الإِحْرَامُ بالإِفْرَادِ أَوِ القِرَانِ أو قَلبِ نِيَّةِ العُمرةِ قِرَانًا، وتمتَنِعُ عَلَيهِمَا العُمرَةُ المفردَةُ لَتَعَذُّرهَا في هَذِهِ الحَالِ.
وكَذَلِكَ مَن لا يُمكِنُه أن يَأتيَ بالعُمرَةِ قَبْلَ فَوَاتِ ألوُقُوفِ.
وهَذَا الفرقُ الأَخِيرُ رَاجِعٌ لِعَدَمِ القُدرَةِ عَلَى هَذَا اَلنسك.
اَلسَّادِس: أَنَّ المفرِدَ بِالْحَجِّ يُشرَعُ لَهُ أن يَفسَخَ نيته ويَجعَلَهَا عُمرَةً، والمتَمَتِّعُ والقَارِنُ لا يُشرَعُ لَهُمَا جَعلهَا إِفرَادًا إلاَّ في حَالِ التَّعذُّرِ للعُمرَةِ كَما تَقَدَّم.
السَّابعُ: أنَّ المفرِدَ والقَارِنَ يُشرَعُ لَهُمَا أَوَّل مَا يقدُمَانِ البَيتَ طَوَافُ قُدُومٍ، والمتمتِّعُ يكفِيهِ طَوَافُ العُمرَةِ عَن طَوَاف القُدُومِ لاجتِمَاعِ عِبَادَتَينِ مِن جِنْسٍ وَاحِدٍ فتَدَاخَلَتَا. كَما أنَّ أفعَالَ القَارِنِ كُلَّهَا وَاحِدَةٌ لا يَحتَاج أَن يُفرِدَ حجَّتَهُ بِأَفْعَال وعُمْرَتَهُ بِأُخْرَى، فالأَفعَالُ صَارَتْ لِلْحَجِّ، واندَرَجَتِ العُمرَة فِيهِ، واللَّه أَعْلَمُ.

(1/156)

الحِكمةُ في اِنْقِطَاع اَلتَّلْبِيَة برَمي جَمرةِ اَلْعُقْبَة
52- مَا الحِكمَةُ في انقِطَاعِ التَّلبِيَةِ برَمي جَمرةِ العَقَبَةِ وبالحِلِّ مِنَ المحظورَاتِ كُلّها بفِعلِ الرَّمْيِ والحَلقِ وَالطَّوَاف وبالحِلِّ النَّاقِصِ بفِعلِ اثنَينِ مِنهَا مَعَ أنَّهُ قَد بَقي مِن مَنَاسِكِ اَلْحَجّ الرَّمي والمبِيتُ بِمِنَى؟
الجَوَابُ: مِنَ الحِكمَةِ في ذَلِكَ: أَنَّه إذَا شُرِعَ في اَلرَّمْي فَقَد شُرِعَ في أَولِ الإِحلالِ مِن إحرَامِه، والتَّلبِيَةُ شِعَارُ الدُّخُولِ في النُّسُكِ، واستَمَرَّتْ في تَضَاعِيفِهِ، فَلَما رَمَى الجمرَةَ وآن حِلَّه مِنْ نُسُكِه زَالَ حُكمُهَا؛ لأنّ مَا كَانَتْ شِعَارًا له قَد شَرَعَ في الخُرُوجِ مِنهُ واشتَغَلَ بمكمِّلاتِ نُسُكِهِ عن التَّلبِيَةِ.
وأَمَّا إِبَاحَةُ المحظُورَاتِ كُلِّهَا بِفِعلِ الطَّوَافِ والحلقِ ورَمي جَمرَةِ العَقَبَةِ وأنه يَحِلُّ له كُلِّ شَيءٍ كَانَ مَحْظُورًا حتَّى النِّساء؛ لأنَّهُ كَما تَقَدَّمَ قَد شَرَعَ في الخُرُوجِ مِنَ النُّسُكِ، والمحظُورَاتُ المذكُورَةُ عَلامَة على وُجُودِهِ وشِعَارٌ لَهُ، وَقَد مَضَتْ جَمِيعُ أجنَاسِ أفعَالِ النُّسُكِ ومُتَعَبداته إلا أَفعَال قَد فعل بَعضَهَا كالرمي والإِقَامَةِ في مِنَى فَجَرَى فِعْلُ بَعضِهَا مَجرَى فِعلِ جَميعِهَا بالنِّسبَةِ إِلَى حِلِّ المحطُورَاتِ.
وأَيضًا: فَفِي إِبَاحَتِهَا مِنَ السُّهُولَةِ عَلَى الخَلقِ، واليُسرِ عَلَيهِم والتَّخفِيف الَّذِي أحق النَّاسِ بِه وُفُودُ بَيتِ اللَّهِ الحرام وأَضْيَافُ اللهِ والدَّليلُ على أنَّ الإِنسَانَ قَد أَخَذَ في اَلْخُرُوج مِن هَذِهِ العِبَادَةِ أو قَد خَرَجَ وبَقي لَهُ تكمِلَة.

(1/157)

أَنَّ الوَطءَ قَبلَ ذَلِكَ مفسد للنُّسُكِ موجب للفِديَةِ الغَليظَةِ؛ لأنه في نَفسِ اَلنُّسُك، والوَطءُ يُنَافِيهِ أَشَدَّ المنَافَاةِ، وبَعدَ الحِلِّ كُلِّه زَالَ هَذَا المعنَى.
بقي أَنْ يُقَالَ لِمَ انحَلَّتِ اَلْمَحْظُورَات كُلِّها بِفِعلِ اثنَينِ مِنَ الثَّلاثَةِ المذكُورَةِ دُونَ الوَطءِ فَلابِد في حِلِّه من فِعلِ اَلثَّالِث؟
قِيلَ: لِشِدَّتِه وغِلظِه ومنَافَاتِه التَّامَّةِ للنُّسُكِ وَجَبَ الإِمسَاكُ عَنهُ حتَّى يَحْصُل الحِلُّ كُلُّه واللَّه تَعَالَى أَعْلَمُ.
الحِكمَةِ في الهَديِ وَالأَضَاحِيّ وَالْعَقِيقَة وتَخْصِيصِهَا بِالأَنْعَامِ الثَّمانِيَة
53- عَنِ الحِكمَةِ في الهَدْيِ والأضَاحِي والعَقِيقَةِ وتَخْصِيصِهَا بالأنعَامِ الثَّمانِيَةِ؟
الجواب: وباللَّهِ التَّوفِيقُ.
الدِّمَاء نَوعَانِ:
1- دِمَاءٌ يُقصَدُ بِهَا الأَكْلُ والتَّمتُّع فَقَط.
2- ودِمَاءٌ يُقْصَد بِهَا التَّقرُّبُ إِلَى اللَّهِ تَعَالَى. وَهِيَ هَذِهِ الثَّلاثَةُ.
وَلا شَك أَنَّ النَّحرَ لِلَّهِ تَعَالَى مِن أَجَلِّ العِبَادَاتِ وأَشرَفِهَا وَلِذَلِكَ قَرَنَهَا تَعَالَى بالصَّلاةِ فِي قَولِهِ: ? فَصَلِّ لَرَبّكَ وَانْحَر? [الكوثر: 2] ، ? قُلّ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ العَالَمِينَ ? [اَلأَنْعَام: 162] .
وهَذِه عِبَادَةٌ شُرِعَتْ فِي كُلِّ شَرِيعَةٍ لمحبة اللَّهِ لَهَا، ولِكَثرَةِ نَفعِهَا

(1/158)

ولِكَونِه مِن شَعَائِر دينه، ولِذَلِكَ اقتَرَنَ الهَديُ والأَضَاحِي بِعِيدِ النَّحرِ لِيَحصُلَ الجَمعُ بين الصَّلاةِ والنَّحرِ والإِخلاصِ للمعبُودِ والإِحسَانِ إلى الخلْقِ.
وشرع الهَدي أن يُهدَى لخِيَرِ البِقَاعِ في أَشرَفِ الأزِمَانِ في أجَلِّ العِبَادَاتِ، فَصَارَ الذبحُ أَحَدَ أَنسَاكِهَا الوَاجِبَةِ أو المكَمِّلَةِ، وصَارَ تمامُ ذَلِكَ أَنْ تُسَاقَ مِنَ الحِلِّ.
وَأَكْمَل مِن ذَلِكَ أَنْ تُسَاقَ قَبْلَ ذَلِكَ ويجعل لَهَا شِعَارًا تُعرَفُ بِهِ مِنَ التَّقلِيدِ، والإِشْعَار تعظيمًا لحرُمَاتِ اللَّهِ وشَرَائِعِه وشَعَائِر دِينهِ.
وفِيهِ مِنَ الحِكمَةِ: الاقتِدَاءُ بالخلِيلِ - صلى الله عليه وسلم - حَيثُ فُدِيَ ابنه بِذِبحٍ عَظِيمٍ وأَمَرَ اللَّهُ هَذِه الأُمةَ بالاقتِدَاءِ بِهِ خُصُوصًا في أَحْوَالِ البَيتِ الحرام إذا هُوَ بَانِيهِ ومؤسسه.
وفِيهِ: تَوسِيعٌ عَلَى سُكَّانِ بينه الحَرَامِ، حَيْثُ شَرَعَ لَهُم مِنَ الأرزَاقِ وسَاقَ لَهُم مِن قَدَرِهِ وشَرعِه مَا بِه يرتَزِقُونَ وبهِ يتمتَّعُونَ، إِذ قَد تَكَفلَ بأرزَاقِهِم بَرهم وفاجرهم كَما تكفلَ بأرزَاق جَميعِ خَلقِه كما في دَعوَةِ الخَلِيلِ - صلى الله عليه وسلم -.
ومِنَ الحكمَةِ فِيهَا: أَنَّها شُكرٌ لنِعمَةِ اللَّهِ تَعَالَى بالتَّوفِيقِ لَحْج بيته الحَرَامِ ولهَذَا وَجيتَ في المتعَةِ والقِرَانِ، وشَمِلَتْ تَوسِعَتَهُ.
فهي لِلأَغْنِيَاءِ والفُقَرَاءِ لمن ذَبَحَهَا وغَيرِهِم.

(1/159)

قال تَعَالَى: ? فَكُلُوا مِنْهَا وَأَطْعِمُوا البَائِسَ الفَقِيرَ ? [الحح: 28] .
ثمَّ إِنَّ هَذِهِ العِبَادَةَ لم تَختَصّ بحجَّاجِ بيتِهِ الحَرَامِ بَل شَمِلَتْ مشرُوعيتُهَا جَمِيعَ المسلمين في هَذِهِ الأيّامِ، فَشَرَعَ لَهُم الأَضَاحِي تَحصِيلاً لِفَوَائِدِ هَذِهِ العِبَادَةِ الفَاضِلَةِ.
وأمَّا العَقِيقَةُ عَنِ المولُودِ: فَشُرِعَتْ شُكرًا لِلَّهِ تَعَالَى عَلَى نِعمَتِه على العَبدِ بِحُصُولِ الوَلَدِ.
وضُوعِفَ اَلذَّكَر عَلَى الأُنثَى إِظهارًا لمزيتهِ؛ ولأنَّ النِّعمَةَ به أتم والسُّرُورَ بِهِ أَوْفَرُ.
وتَفَاؤُلا بأنَّ هَذِهِ اَلْعَقِيقَة فَادِيَةٌ للمَولُودِ مِنْ أَنوَاعِ اَلشُّرُور، وإِدلال عَلَى الكَرِيم بِرَجَاء هَذَا المقصِدِ وَتَتْمِيمًا لأَخلاقِ المولُودِ، كَما في الحَديثِ: «كُلِّ مَولُودٍ مُرتَهَنٌ بعَقِيقَتِهِ» .
قِيلَ: مُرتَهَنٌ عَنِ الشَّفَاعَةِ لِوَالِدَيهِ.
وقِيلَ: مُرتَهَن مَحبُوس عَن كَمَالِه حتَّى يُعَقّ لَهُ.

(1/160)

وحَسبكَ مِن ذَبِيحَةٍ هَذِهِ ثمَرَتُهَا.
فَالْعَبْد يَسعَى في تَكمِيلِ وَلَدِهِ وتَعلِيمِهِ وتأدِيبِه، ويبذُلُ الأَموَالَ الطائِلَةَ في ذَلِكَ، وهَذَا مِن أبلَغِ الطُّرُقِ إِلَى هَذَا التَّكمِيلِ، واللَّهُ الموفِّقُ.
وأمَّا تَخْصِيصُهَا بالأنعَامِ الثلاثَةِ الإِبلِ والبَقَرِ والغَنَمِ: فَلأَنَّ هَذِهِ الذبائِحَ أَشْرَفُ الذَّبَائِحِ عَلَى الإِطلاقِ وأَكْمَلُهَا، فشرع لها أنْ يَكُونَ المذبُوحُ فِيهَا أَشْرَفَ أَنوَاعِ اَلْحَيَوَانَات، واللَّه أَعْلَمُ بما أرَادَ.
وحَققَ هَذَا المعنَى بأنْ شَرَطَ فِيهَا تمامَ السِّنِّ الَّذي تَصْلُح فِيهِ لِكَمَالِ لحمهَا ولذَّتِه، وَهُوَ الثَّنِيُّ مِنَ الإِبِلِ والبَقَرِ والمعزِ والجذعِ مِنَ الضَّأنِ لنَقصِ مَا دُونَ ذَلِكَ ذاتًا ولحمًا.
واشتَرَطَ فِيهَا سَلامَتَهَا مِنَ العُيُوبِ الظاهِرَةِ، فَلَم يُجِز: المرِيضَةَ البَيِّنُ مَرَضُهَا، والعَورَاءَ البَيِّنُ عَوَرُهَا، والعَرجَاءَ الَّتِي لا تطيق اَلْمَشْي مَعَ الصَّحِيحَةِ، والهَزِيلَةِ الَّتِي لا مُخَّ فِيهَا لِيَكُونَ مَا يخرِجُهُ الإِنسَانُ كَامِلاً مُكَملاً.
وَلِهَذَا شُرِعَ استِحسَانُهَا واستِسمَانُهَا، وأن تَكُونَ عَلَى أَكْمَلِ الصِّفَاتِ، واللَّهُ أعلَمُ.

(1/161)


[مقدمة الناشر] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[مقدمة الناشر]
التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة
بسم الله الرحمن الرحيم
مقدمة الناشر {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا - قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا - مَاكِثِينَ فِيهِ أَبَدًا - وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا - مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلَا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا} [الكهف: 1 - 5]
وأشهد أن لا إله إلا الله المتفرد بالوحدانية والمستحق للعبودية، وأشهد أن محمدًا عبده ورسوله صلى الله عليه وسلم تسليمًا كثيرا.
أما بعد.
فإن علم التوحيد ومعرفة صفات الله من أشرف العلوم وأعظمها قدرًا؛ لأنه يتناول تعريف الخلق بأعظم موجود وهو الله جل وعلا، ويبصر العبد بحقيقة دينه، ويرشده إلى أقوم السبل لتحقيق عبوديته لله إذ هي الغاية من

(1/3)

وجوده، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وفق المنهج الذي ارتضاه الله لخلقه وأمر رسله بإبلاغه.
وهو أساس الدين وأصله، ولا تقبل العبادة مهما عظمت أو جلّت ما لم يوحد الله سبحانه وتعالى في ربوبيته وألوهيته وأسمائه وصفاته توحيدًا يصدق فيه القول العمل، ويتواطأ على الإيمان به والإخبات له اللسان والجنان، وتستسلم له الجوارح والأركان، ويتفق فيه الإسرار والإعلان.
ولأن هذا العلم بهذه المكانة من دين الإسلام فقد عُني به أئمة الإسلام تأليفًا وتصنيفًا في القديم والحديث، يوضحون منهج الله لمن أراد الهدى، ويدفعون عن دين الله كل انتحال وتحريف وزيف وغلو وجهل وضلال.
ولا يزال أئمتنا- ولله الحمد- يقتفون أثر سلفهم في الاهتمام بهذا العلم تدريسًا وتأليفًا وشرحًا وتعليقًا، وهذا الكتاب الذي نقدمه اليوم إلى القارئ " التنبيهات

(1/4)

اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة " تظافر عليه ثلاثة من أئمتنا وهم: شيخ الإسلام أحمد بن عبد الحليم بن تيمية -رحمه الله- صاحب المتن، والشيخ العلامة عبد الرحمن بن ناصر السعدي -رحمه الله -مؤلف الشرح، وسماحة الإمام عبد العزيز بن عبد الله بن باز -حفظه الله وأمد في عمره -الذي علق على الكتاب تعليقات نفيسة ترفع من قيمة الكتاب.
وقد عرضت على سماحته في عام 1412هـ نسخة من الطبعة الأولى لهذا الكتاب، فراجعها، وصححها، وأضاف عليها تعليقات جيدة، فجزاه الله عن الإسلام والمسلمين خير الجزاء.
ولأن هذا الكتاب يتناول هذا العلم الشريف المنيف، ولأنه من خير ما يستعان به- بعد الله- على معرفة ما يجب اعتقاده- فقد أعدنا طبعه للمرة الثانية طمعًا في الأجر، ورغبة في إرشاد القارئ المسلم إلى المنهج السوي والاعتقاد الصحيح والصراط المستقيم، جعلنا الله

(1/5)

هداة مهتدين، غير ضالين ولا مضلين، والحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين.
وكالة الطباعة والترجمة

(1/6)


[مقدمة الطبعة الأولى] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[مقدمة الطبعة الأولى]
بسم الله الرحمن الرحيم
مقدمة الطبعة الأولى الحمد لله رب العالمين، ونصلي ونسلم على أشرف خلقه وعلى آله وصحبه والتابعين إلى يوم الدين.
وبعد:
فإن رسالة "العقيدة الواسطية" لمؤلفها شيخ الإسلام العلامة أحمد بن تيمية -قدس الله روحه -هي من أجل وأجمع وأوضح وأبسط ما كتب عن شرح أصول الإيمان على طريقة السلف الصالح، ومهما قيل عن سبب تأليفها وأنها كتبت في جلسة واحدة، أو لتلبية طلب بعض منتسبي أهل السنة، ورغبته في كتابة رسالة مختصرة مفيدة تكون نبراسا له ومحجة؛ لئلا يضل الطريق، ومهما قيل أيضًا بصدد إهماله أو اختصاره لشرح بعض الأصول دون بعض، فإن ذلك كله لا يقلل من قيمتها، بل إنه السر الأكبر والمميز

(1/7)

الوحيد لتفوق هذه الرسالة على ما عداها من رسائل كثيرة كتبت في أزمنة مختلفة، وبأقلام عدد من كبار أهل السنة والجماعة من بينهم المؤلف نفسه.
فكتابتها لشخص واحد من أهل السنة معناه: كتابتها لجميع أهل السنة، واقتصاره في شرح بعض أصول الإيمان وبسطه لبعض الأصول يوحي بأهمية الفصل المبسوط على الفصل المختصر، أو لأن الكلام فيه والأخذ والرد كان قليلا لا يعدو الكلام المشار إليه، أو لوضوح معنى الأصل بحيث لا يحتمل المزيد في رسالة مختصرة.
أما إهماله لشرح بعض أصول الإيمان وإن كان قد أشار إليه في المقدمة كالإيمان بالملائكة مثلا، فيرجع ذلك إلى أن الإيمان بالملائكة وما يدخل تحته يكاد لا يكون موضع خلاف بين أهل السنة وغيرهم، فالقول فيه متفق عليه تماما بين غالبية الفرق المنتسبة للإِسلام.
ولا يغرب عن البال ما قد عرضه بعض فلاسفة المسلمين لموضوع الملائكة، وهل يوصفون بالعقل؟ أو أن ذلك غير

(1/8)

جائز في حقهم. وكاد هذا القول يموت في مهده لولا أن وجد له من أثاره في بعض المناسبات من المعاصرين، وكذلك وصفهم بالذكورية. أما وصفهم بالأنوثية فمعروف كفر من يقول به.
وعندنا أن الشيخ لم يشأ أن يجري في بسط وشرح ما دار في هذا الموضوع من كلام في عقيدة مختصرة كهذه- وإن كان قد بسطه في مواضع كثيرة من مؤلفاته العديدة- حبًا منه في أن لا يشغل القارئ ذهنه بما لا يعود عليه بالنفع، وما لا يترتب عليه مزيد من الإيمان والعمل الصالح، وخوفًا من التوسع في خلاف لا طائل تحته، وتمشيا مع ما تقره أصول أهل السنة من الكراهية للتعرض لما لم يعرض له السلف والتابعون لهم بإحسان.
ومع شهرة هذه العقيدة السلفية ومحبة علماء نجد وغيرهم من علماء السلف منذ زمن قيام المجدد المصلح الشيخ: محمد بن عبد الوهاب - لهذه الرسالة، وعنايتهم بها، وتقريرها في دروسهم، وشرحها شفويا لطلبتهم العديدين-:

(1/9)

لم تحظ بتعليق ولو وجيز لبسط بعض فصولها وتفسير بعض غوامضها.
وكان أن صدر في وقت واحد شرحان كبيران لأستاذين جليلين من أساتذة كلية الشريعة بالرياض هما: الشيخ عبد العزيز بن رشيد، والشيخ زيد بن فياض. فقاما وكأنهما على موعد بكتابة شرحين وافيين عمدَا فيه على بسط كل فصل من فصول الكتاب بكلام شيخ الإسلام نفسه في مواضع من كتبه العديدة، ومن كتب تلاميذه الأجلاء كابن القيم، وابن رجب، وغيرهما، إلا أن جهدهما المشكور كان لرفع مستوى الدارس والباحث أقرب منه لِإفهام الطالب والمستزيد.
ولا ننسى أن نشير إلى شرح موجز للأستاذ السلفي محمد خليل الهراس خرج في الوقت نفسه وسد فراغًا كبيرا، غير أن إلمام الشيخ الهراس بعلم الكلام وتأثره به قد أضفى على الشرح شيئا مما قد يكرهه أهل السنة، بل ويكرهه المؤلف نفسه، ونعني بذلك بعض التعابير المستعملة عند المتكلمين من الأشاعرة وغيرهم.

(1/10)

ولما كنا على علم بشرح موجز خرج قبل كل هذه الشروح، إلا أنه لم يخرج إلى النور، ولم يتيسر طبعه فيما سبق وذلك هو الكتاب المسمى: (بالتنبيهات اللطيفة على ما احتوت عليه الواسطية من المباحث المنيفة) للعلامة: عبد الرحمن بن سعدي، رحمه الله.
وكنا قد حصلنا على إذن سابق منه بطباعة هذا الكتاب ونشره، غير أن ظروفًا قسرية حالت بيننا وبين تحقيق ذلك، واليوم وقد واتت الظروف ولله الحمد قمنا بطباعة هذا الكتاب النفيس. وتكملة للفائدة وبإشارة بعض المخلصين قمنا بتعليق بعض الفوائد المقتبسة من تقارير شيخنا العلامة عبد العزيز بن باز -أمد الله في حياته -وقد كان درَّس لنا هذه العقيدة في السنة الرابعة الثانوية (بمعهد الرياض العلمي) فجاء هذا الشرح مع هذا التعليق وافيًا بمقصود الطالب، ومفيدًا للمدرس. والله نسأل أن ينفع به إنه خير مأمول وأكرم مسئول.
الناشران عبد الرحمن بن رويشد
سليمان بن حماد

(1/11)


[مقدمة المحقق] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[مقدمة المحقق]
بسم الله الرحمن الرحيم
مقدمة الحمد لله الموصوف بصفات العظمة والكبرياء والكمال، المنزه عن الشريك، والنقص، والشبه، والمثال، وأشهد أنه المنفرد بالوحدانية المستحق لِإفراده بالعبودية في كل الأحوال، وصلى الله على سيدنا محمد وعلى آله وصحبه ومن تبعهم في العقائد، والأخلاق، والأقوال، والأفعال.
أما بعد: فهذا تعليق لطيف على عقيدة شيخ الإسلام ابن تيمية المسماة بـ (الواسطية) التي جمعت على اختصارها ووضوحها جميع ما يجب اعتقاده من أصول الإيمان وعقائده الصحيحة، وهي وإن كانت واضحة المعاني محكمة المباني - تحتاج إلى تعليق يزيد في توضيح بعض ما فيها من الآيات القرآنية والأحاديث النبوية وتبين وجه

(1/13)

دلالتها على المقصود، وبيان وجه ارتباط بعض المسائل ببعض، وجمع ما يحتاج إلى جمعه في موضع واحد والإشارة إلى بعض آثارها وفوائدها في القلوب والأخلاق، والتنبيه لكل ما يحتاج إلى التنبيه عليه. وأرجو الله أن يكون هذا التَعليق على هذا الوصف، وأن يكون خالصا لوجهه الكريم مقربا إليه نافعا، سهلا في ألفاظه ومعانيه.


[معنى الحمد][اعتقاد أهل السنة والجماعة في الأسماء والصفات] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[معنى الحمد]
قال المصنف رحمه الله: الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا وأشهد أن لا إله إلا الله وحده لا شريك له إقرارًا به وتوحيدًا إقرارًا به وتوحيدًا وأشهد أن محمدًا عبده ورسوله صلى الله عليه وعلى آله وسلم تسليمًا مزيدًا

[اعتقاد أهل السنة والجماعة في الأسماء والصفات]
ثم قال المصنف: أما بعد: فهذا اعتقاد الفرقة الناجية (1) المنصورة إلى قيام الساعة أهل السنة والجماعة وهو: الإيمان بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره
ـــــــــــــــــــــــــــــ
الحمد لله؛ أي أن جميع أوصاف الكمال ثابتة لله على أكمل الوجوه وأتمها، ومما يحمد عليه نعمه على العباد التي لا يحصي أحد من الخلق تعدادها، وأعظمها إرساله محمدًا صلى الله عليه وسلم رحمة للعالمين، بالهدى الذي هو العلم النافع ودين الحق الذي هو العمل الصالح، ليظهره على جميع الأديان بالحجة والبرهان وبالعز والسلطان، وكفى بالله شهيدًا على صدق رسوله وحقيقة ما جاء به، وشهادته
_________
(1) قول الفرقة الناجية: (أهل السنة والجماعة) في الأسماء والصفات هو: إثبات ما جاء في القرآن العظيم والسنة الصحيحة من أسماء الله وصفاته على الوجه اللائق بجلال الله من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، عملًا بقول الله تعالى: " ليس كمثله شيء وهو السميع البصير " فنفى عن نفسه المماثلة وأثبت السمع والبصر، فدل ذلك على أن مراده سمع وبصر لا يماثلان أسماع الخلق وأبصارهم.

(1/14)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تعالى بقوله وفعله، وتأييده لرسوله بالنصر والمعجزات والبراهين المتنوعة الدال كل واحد منها - فكيف بجميعها- على رسالته وصدقه، وأن جميع ما جاء به هو الحق من عقائد وأخلاق وآداب وأعمال وغيرها
أي: أقر وأعترف مصدقًا ومعتقدًا أنه لا يستحق الألوهية- وهي التفرد بكل كمال- إلا الله، وأنه لا يستحق العبادة إلا هو وحده لا شريك له. ولهذا قال:
أي: بالقلب واللسان،
أي: إخلاصًا لله في كل عبادة قولية أو عملية أو اعتقادية، وأعظم ما يوحد به ويتقرب إليه به تحقيق العقيدة السلفية المحتوي عليها هذا الكتاب، وبتحقيق العقيدة تصلح الأعمال وتقبل وتستقيم الأمور
الشهادة للرسول بالرسالة والعبودية مقرونة بالشهادة لله بالتوحيد، لا تكفي إحداهما عن الأخرى، ولا بد فيها من اعتراف العبد بكمال عبودية

(1/15)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم لربه وكمال رسالته المتضمنة لكماله صلى الله عليه وسلم وأنه فاق جميع البشر في كل خصلة كمال، ولا تسمى شهادة حتى يصدقه العبد في كل ما أخبر، ويطيعه في كل ما أمر وينتهي عما نهى عنه، وبهذه الأمور تتحقق الشهادة لله بالتوحيد، وللرسول بالرسالة.

يقول المصنف رحمه الله: إن ما احتوت عليه هذه الرسالة هو العقيدة المنجية من الهلاك والشرور، المحصلة لخيري الدنيا والآخرة

(1/16)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الموروثة عن محمد صلى الله عليه وسلم، المأخوذة عن كتاب الله وسنة رسوله، وهي التي عليها الصحابة والتابعون لهم بإحسان إلى يوم القيامة، الذين ضمن الله لهم على لسان رسوله النصر إلى قيام الساعة. والنصر إنما حصل لهم ببركة هذه العقيدة والعمل بها وتحقيقها بالقيام بجميع أمور الدين. وأصلها الذي تبنى عليه: هو الإيمان بهذه الأصول الستة التي صرح بها الكتاب والسنة في مواضع كثيرة جملة وتفصيلًا وتأصيلًا وتفريعًا، وهي المذكورة في حديث جبريل المشهور حين قال جبريل للنبي صلى الله عليه وسلم: ما الإيمان؟ فأجابه بذلك. فهذه الرسالة من أولها إلى آخرها تفصيل لهذه الأصول الستة.

ذكر المصنف رحمه الله هذا الأصل والضابط العظيم في الإيمان بالله إجمالا قبل أن يشرع في التفصيل؛ ليبنى العبد على هذا الأصل جميع ما يرد عليه من الكتاب والسنة، فيستقيم له إيمانه ويسلم من الانحراف. فذكر أنه يجب ويتعين الإيمان بكل ما أخبر الله به في كتابه وأخبر به رسوله صلى الله عليه وسلم إيمانًا صحيحًا سالمًا من التحريف والتعطيل، وسالمًا من التكييف والتمثيل، بل يثبت ما أثبته الله ورسوله

(1/17)


[فصل في الإيمان بالله] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في الإيمان بالله] [الإيمان بما وصف الله به نفسه في كتابه وبما وصفه به رسوله محمد صلى الله عليه وسلم]
فصل في الأصل الأول وهو أصل الأصول كلها وأعظمها وأهمهما وعليه تنبني جميع الأصول والعقائد وهو: الإيمان بالله. قال المصنف رحمه الله ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه، وبما وصفه به رسوله محمد صلى الله عليه وسلم، من غير تحريف (1) ولا تعطيل (2) . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) التحريف معناه تغيير ألفاظ الأسماء والصفات أو تغيير معانيها، كقول الجهمية في "استوى": استولى، وكقول بعض المبتدعة: إن معنى الغضب في حق الله إرادة الانتقام، وأن معنى "الرحمة" كذلك إرادة الإنعام، وكل هذا تحريف. فقولهم في "استوى" استولى من تحريف اللفظ. وقولهم: "الرحمة" إرادة الأنعام و"الغضب" إرادة الانتقام من تحريف المعنى. والقول الحق أن معنى الاستواء الارتفاع والعلو كما هو صريح لغة العرب، وجاء به القرآن ليدل على أن معناه الارتفاع والعلو على العرش على وجه يليق بجلال الله وعظمته، وكذا الغضب والرحمة صفتان حقيقيتان تليقان بجلال الله وعظمته كسائر الصفات الواردة في القرآن والسنة.
(2) التعطيل معناه سلب الصفات ونفيها عن الله تعالى، وهو مأخوذ من قولهم (جيد معطل) أي خال من الحلي، فالجهمية وأشباههم قد عطلوا الله عن صفاته؛ فلذلك سموا بالمعطلة، وقولهم هذا من أبطل الباطل؛ إذ لا يعقل وجود ذات بدون صفات، والقرآن والسنة متظافران على إثبات هذه الصفات على وجه يليق بجلال الله وعظمته.

(1/19)

ولا تكييف (1) ولا تمثيل (2) بل يؤمنون بأن الله سبحانه ليس كمثله شيء وهو السميع البصير. فلا ينفون عنه ما وصف به نفسه، ولا يحرفون الكلم عن مواضعه، ولا يلحدون في أسماء الله وآياته، ولا يكيفون ولا يمثلون صفاته بصفات خلقه؛ لأنه سبحانه لا سمي له، ولا كُفُؤَ له،
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) التكييف معناه: بيان الهيئة التي تكون عليها الصفات، فلا يقال: كيف استوى؟ كيف يده؟ كيف وجهه؟ ونحو ذلك؛ لأن القول في الصفات كالقول في الذات، يحتذى حذوه ويقاس عليه، فكما أن له ذاتًا ولا نعلم كيفيتها، فكذلك له صفات ولا نعلم كيفيتها؛ إذ لا يعلم ذلك إلا هو مع إيماننا بحقيقة فعناها.
(2) أما التمثيل فمعناه: التشبيه، فلا يقال: ذات الله مثل ذواتنا أو شبه ذواتنا، وهكذا فلا يقال في صفاته: إنها مثل صفاتنا أو شبه صفاتنا، بل على المؤمن أن يلتزم قوله تعالى: "ليس كمثله شيء "، و " هل تعلم له سميًا " والمعنى: لا أحد يساميه؛ أي يشابهه.
فائدة ذكرها شيخ الإسلام ابن تيمية رحمه الله: قال: إذا قال لك المؤول: معنى الغضب إرادة الانتقام، والرحمة إرادة الأنعام، فقل له: وهل هذه الإرادة تشبه إرادة المخلوق، أم أنها إرادة تليق بجلاله وعظمته، فإن قال الأول: فقد شبه، وإن قال الثاني فقل: ولم لا تقول: رحمة وغضب يليقان بجلاله وعظمته، وبذلك تحجه وتخصمه.

(1/20)

ولا يقاس بخلقه سبحانه.
فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلا وأحسن حديثا من خلقه، ثم رسله صادقون مصدقون، بخلاف الذين يقولون عليه ما لا يعلمون؛ ولهذا قال سبحانه: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182] فسبح نفسه عما وصفه به المخالفون للرسل، وسلم على المرسلين لسلامة ما قالوه من النقص والعيب

[الإثبات المفصل والنفي المجمل في أسماء الله وصفاته]
وهو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي (1) والإثبات، فلا عدول لأهل السنة عما جاء
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) طريقة الكتاب والسنة في أسماء الله وصفاته: الإثبات المفصل، والنفي المجمل، فقد جمع فيما وصف به وسمى به نفسه بين النفي المجمل مثل قوله تعالى: " ليس كمثله شيء"، " ولم يكن له كفوا أحد"، "هل تعلم له سميا"، وكذلك قوله عليه السلام في حديث أبي موسى: " إنكم لا تدعون أصما ولا غائبا" في حكم النفي المجمل؛ لأن الصمم والغيبة تتضمنان نفي نقائص كثيرة تلزم من صفتي الصمم والغيبة؛ لأن الأصم هو الذي لا يسمع ولا يصلح أن يكون إلها؛ لهذا النقص العظيم الذي يلزم منه عدم سماع دعاء الداعين وأصوات المحتاجين وغير ذلك من النقائص. كما أن الغيبة يلزم منها عدم اطلاعه على أحوال عباده وعدم علمه بما ينبغي أن يعاملهم به ونحو ذلك.

(1/21)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ولا يزيد على ذلك ولا ينقص، فإن الكلام على ذات الباري وصفاته واحد، فكما أن لله ذاتا لا تشبه الذوات، فله تعالى صفات لا تشبه الصفات، فمن مال إلى نفي الصفات أو بعضها فهو نافٍ معطل محرف، ومن كيّفها أو مثّلها بصفات الخلق فهو ممثل مشبه. والفرق بين التحريف والتعطيل: أن التعطيل نفي للمعنى الحق الذي دل عليه الكتاب والسنة. والتحريف: تفسير للنصوص بالمعاني الباطلة التي لا تدل عليها بوجه من الوجوه.
فالتحريف والتعطيل قد يكونان متلازمين إذا أثبت المعنى الباطل ونفى المعنى الحق، وقد يوجد التعطيل بلا تحريف كما هو قول النافين للصفات، الذين ينفون الصفات الواردة في الكتاب والسنة ويقولون: ظاهرها غير مراد. ولكنهم لا يعينون معنى آخر، ويسمون أنفسهم مفوضة، ويظنون أن هذا مذهب السلف، وهو غلط فاحش، فإن السلف يثبتون الصفات. وإنما يفوضون علم كيفيتها إلى الله

(1/22)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فيقولون: الوصف المذكور معلوم، والكيف مجهول، والإيمان به واجب، وإثباته واجب، والسؤال عن كيفيته بدعة، كما قال الإمام مالك وغيره في الاستواء. وأما قوله: (من غير تكييف ولا تمثيل) فالفرق بينهما: أن التكييف هو تكييف صفات الله والبحث عن كنهها، والتمثيل: أن يقال فيها مثل صفات المخلوقين. ونفي الكُفُؤ والند والسمي ينفي ذلك التكييف والتمثيل. وقوله: السميع والبصير ونحوها من إثبات أسماء الله وصفاته تنفي التعطيل والتحريف.
فالمؤمن الموحد يثبت الصفات كلها على الوجه اللائق بعظمة الله وكبريائه. والمعطل ينفيها أو ينفي بعضها، والمشبه الممثل يثبتها على وجه يليق بالمخلوق.
ونصوص الكتاب والسنة التي يتعذر إحصاؤها كلها تشترك في دلالتها على هذا الأصل وهو: إثبات الصفات على وجه الكمال الذي لا يشبهه كمال أحد، وهي في غاية الوضوح والبيان وأعلى مراتب الصدق، فإن الكلام

(1/23)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
إنما يقصر بيانه ودلالته لأمور ثلاثة: إما جهل المتكلم وعدم علمه وقصوره. وإما عدم فصاحته وبيانه. وإما كذبه وغشه. أما نصوص الكتاب والسنة فإنها بريئة من هذه الأمور الثلاثة من كل وجه، فكلام الله ورسوله في غاية الوضوح والبيان وفي غاية الصدق، كما قال: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النساء: 122] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} [النساء: 87] ونظيره قوله تعالى: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الفرقان: 33] والرسول صلى الله عليه وسلم في غاية النصح والشفقة العظيمة على الخلق، وهو من أعلم الخلق وأصدقهم وأفصحهم، وأنصح الخلق للخلق، وهل يمكن أن يكون في كلامه شيء من النقص أو القصور؟ بل كلامه هو الغاية التي ليس فوقها غاية في الوضوح والبيان للحقائق، وهذا برهان على أن كلام الله وكلام رسوله يوصل إلى أعلى درجات العلم واليقين، والله يقول الحق وهو يهدي السبيل، والحق النافع هو ما اشتمل عليه كلام الله وكلام رسوله في جميع الأبواب، لا سيما في هذا الباب الذي هو أصل الأصول كلها،

(1/24)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وهذا معنى قول المصنف في إيراده للآية الكريمة: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182] فسبح نفسه عما قاله المخالفون للرسل، وسلم على المرسلين لسلامة ما قالوه من النقص والعيب، ثم قال: {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 182] لدلالة الحمد على الكمال المطلق من جميع الوجوه.

هذا الذي ذكر المصنف ضابط نافع في كيفية الإيمان بالله وبأسمائه الحسنى وصفاته العليا، وأنه مبني على أصلين أحدهما النفي وثانيهما الإثبات؛ أما النفي فإنه ينفي عن الله ما يضاد الكمال من أنواع العيوب والنقائص، وينفي عنه أيضًا أن يكون له شريك أو نديد أو شبيه في شيء من صفاته أو في حق من حقوقه الخاصة، فكل ما ينافي صفات الكمال فإن الله منزه عنه مقدس، والنفي مقصود لغيره، والقصد منه إثبات ما لم يرد نفي شيء منه في الكتاب والسنة عن الله إلا بقصد إثبات ضده، فنفي الشريك والنديد عن الله لكمال عظمته وتفرده بالكمال؛ ونفي السِّنة والنوم والموت لكمال حياته ونفي عزوب شيء عن علمه وقدرته (1) . ولهذا كان التنزيه والنفي لأمور مجملة عامة.
_________
(1) لكمال علمه وقدرته.

(1/25)

به المرسلون، فإنه الصراط المستقيم، صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وقد دخل في هذه الجملة ما وصف به نفسه في سورة الإخلاص التي تعدل ثلث القرآن (1) حيث يقول:
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) وجه كون سورة الإخلاص تعدل ثلث القرآن: أن القرآن خبر وإنشاء. والخبر ينقسم في كلام الله إلى قسمين: خبر عن الله وعن أسمائه وصفاته، وخبر عن خلقه من الجنة والنار، وأشراط الساعة، وجميع ما تضمنه الكتاب من وعد ووعيد، ومما كان أو سيكون. وهذه السورة تمحضت للخبر عن الله سبحانه فكانت تعدل ثلث القرآن بهذا الاعتبار.
ولقد دلت هذه السورة على أصول عظيمة يستفاد منها إثبات جميع صفات الكمال لله، ونفي جميع صفات النقائص والعيوب. كما دلت على أنواع التوحيد الثلاثة: توحيد الذات والصفات وذلك على سبيل المطابقة، وعلى توحيد الربوبية وذلك على طريق التضمن، وتوحيد العبادة بالالتزام؛ إذ إن دلالة الشيء على كل معناه يسمى مطابقة، ودلالته على بعضه يسمى تضمنا، وعلى ما يلزم من جهة الخارج يسمى التزاما.

(1/26)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما الإثبات فإنه يجمع الأمرين: إثبات المجملات كالحمد المطلق، والكمال المطلق، والمجد المطلق ونحوها. وإثبات المجملات: كتفصيل علم الله وقدرته وحكمته ورحمته، ونحو ذلك من صفاته، فأهل السنة والجماعة لزموا هذا الطريق الذي هو الصراط المستقيم، صراط الذين أنعم الله عليهم، وبلزومهم لهذا الطريق النافع تمت لهم النعمة، وصحت عقائدهم، وكملت أخلاقهم، أما من سلك غير هذا السبيل فإنه منحرف في عقيدته وأخلاقه وآدابه.

هذا شروع في تفصيل النصوص الواردة في الكتاب والسنة الداخلة في الإيمان بالله، وأنه يجب فيها إثباتها ونفي التعطيل والتحريف والتكييف والتمثيل عنها، فثبت عنه صلى الله عليه وسلم في الصحيح أن هذه السورة تعدل ثلث القرآن، وذلك كما قال أهل العلم: إن القرآن يحتوي على علوم عظيمة كثيرة وهي ترجع إلى ثلاثة علوم:
أحدها: علوم الأحكام والشرائع الداخل فيها علوم الفقه، كلها عبادات ومعاملات وتوابعهما.

(1/27)

{قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] ودخل في ذلك ما وصف به نفسه في أعظم آية من القرآن، حيث يقول:

(1/28)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الثاني: علوم الجزاء على الأعمال، والأسباب التي يجازى بها العاملون على ما يستحقون من خير وشر، وبيان تفصيل الثواب والعقاب.
الثالث: علوم التوحيد، وما يجب على العباد من معرفته والإيمان به، وهو أشرف العلوم الثلاثة، وسورة الإخلاص كفيلة باشتمالها على أصول هذا العلم وقواعده.
فإن قوله: {اللَّهُ أَحَدٌ} [الإخلاص: 1] أي: الله متفرد بالعظمة والكمال، ومتوحد بالجلال والجمال والمجد والكبرياء، يحقق ذلك قوله: {اللَّهُ الصَّمَدُ} [الإخلاص: 2] أي: الله السيد العظيم الذي قد انتهى في سؤدده ومجده وكماله، فهو العظيم الكامل في عظمته، العليم الكامل في علمه، الحكيم الكامل في حكمه، فهو الكامل في جميع نعوته وأسمائه وصفاته، ومن معاني الصمد أنه الذي تصمد إليه الخلق كلها وتقصده في جميع حاجاتها ومهماتها، فهو المقصود، وهو الكامل المعبود. فإثبات الوحدانية لله ومعاني الصمدية كلها يتضمن إثبات تفاصيل جميع الأسماء

(1/29)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الحسنى والصفات العلي، فهذا أحد نوعى التوحيد، وهو الإثبات وهو أعظم النوعين، والنوع الثاني: التنزيه لله عن الولادة والند والكفؤ والمثل، وهذا داخل في قوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 3 - 4] أي: ليس له مكافئ ولا مماثل ولا نظير، فمتى اجتمع للعبد هذه المقامات المذكورة في هذه السورة، بأن نزه الله وقدسه عن كل نقص وند وكفؤ ومثيل، وشهد بقلبه انفراد الرب بالوحدانية والعظمة والكبرياء وجميع صفات الكمال التي ترجع إلى هذين الاسمين الكريمين وهما الأحد، الصمد، ثم صمد إلى ربه وقصده في عبوديته وحاجته الباطنة والظاهرة، متى كان كذلك- تم له التوحيد العلمي الاعتقادي والتوحيد العملي، فحق لسورة تشتمل على هذه المعارف أن تعدل ثلث القرآن.

(وذلك لاشتمالها على أجل المعارف وأكمل الصفات، فأخبر أنه المتوحد في الألوهية، المستحق لإخلاص العبودية، وأنه الحي الكامل، كامل الحياة، وذلك يقتضي كمال عزته وقدرته، وسعة علمه، وشمول حكمته، وعموم رحمته، وغيرها من صفات الكمال الذاتية، وأنه القيوم الذي قام بنفسه واستغنى عن جميع المخلوقات وقام بالموجودات كلها، فخلقها وأحكمها ورزقها ودبرها وأمدها بكل ما تحتاج إليه، وهذا الاسم يتضمن جميع الصفات الفعلية، ولهذا ورد أن الحي القيوم هو الاسم الأعظم الذي إذا دعي الله به أجاب وإذا سئل به أعطى؛

(1/30)

{اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255] ولهذا من قرأ هذه الآية في ليلة لم يزل عليه من الله حافظ، ولا يقربه شيطان حتى يصبح (وقوله: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] وقوله: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ} [الفرقان: 58] وهو العلي الحكيم، {وَهُوَ الْحَكِيمُ الْخَبِيرُ} [الأنعام: 18] {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} [سبأ: 2]

(1/31)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بدلالة الحي على الصفات الذاتية والقيوم على الصفات الفعلية، والصفات كلها ترجع إليهما. ومن كمال قيوميته وحياته أنه لا تأخذه سنة -وهي النعاس- ولا نوم، ثم ذكر عموم ملكه للعالم العلوي والسفلي، ومن تمام ملكه أن الشفاعة كلها له، فلا يشفع عنده أحد إلا بإذنه، ففيها ذكر الشفاعة التي يجب إثباتها وهي التي تقع بإذنه لمن ارتضى.
والشفاعة المنفية التي يعتقدها المشركون وهي ما كانت تطلب من غير الله وبغير إذنه، فمن كمال عظمة الله أنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، وبين أن المشركين لا تنفعهم شفاعة الشافعين، ثم ذكر سعة علمه فقال: يعلم ما بين أيديهم وما خلفهم، أي: علمه محيط بالأمور الماضية والمستقبلة، فلا يخفى عليه منها شيء، وأما الخلق فلا يحيطون بشيء من علم الله، لا قليل ولا كثير، إلا بما شاء أن يعلمهم الله على ألسنة رسله وبطرق وأسباب متنوعة. وسع كرسيه

(1/32)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قيل: إنه العرش، وقيل: إنه غيره، وإنه كرسي بلغ من علمته وسعته أنه وسع السماوات والأرض، ومع ذلك فلا يئوده أي: لا يثقله ولا يكرثه حفظهما؛ أي: حفظ العالم العلوي والسفلي، وذلك لكمال قدرته وقوته. وفيها بيان لعظيم نعمة الله على الخلق، إذ خلق لهم السماوات والأرض وما فيهما، وحفظهما وأسكنهما عن الزوال والتزلزل، وجعلهما على نظام بديع جامع للأحكام والمنافع المتعددة التي لا تحصى، {وَهُوَ الْعَلِيُّ} [البقرة: 255] الذي له العلو المطلق من جميع الوجوه: علو الذات بكونه فوق جميع المخلوقات على العرش استوى. وعلو القدر: إذ إن له كل صفة كمال، وله من تلك الصفة أعلاها وغايتها. {الْعَظِيمُ} [البقرة: 255] الذي له جميع أوصاف العظمة والكبرياء، وله العظمة والتعظيم الكامل في قلوب أنبيائه وملائكته وأصفيائه الذي لا أعظم منه ولا أجل ولا أكبر، فحقيق بآية تحتوي على هذه المعاني الجميلة أن تكون أعظم آيات القرآن، وأن يكون لها من

(1/33)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المنع وحفظ قارئها من الشرور والشياطين ما ليس لغيرها.

قد فسر النبي صلى الله عليه وسلم هذه الأسماء الأربعة بتفسير مختصر جامع واضح حيث قال: «أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء» . وهذا يدل على كمال عظمته وأنه لا نهاية لها، وبيان إحاطته من كل وجه. ففي الأول والآخر إحاطته الزمانية، وفي الظاهر والباطن إحاطته المكانية. ثم صرح بإحاطة علمه بكل شيء من الأمور الماضية والحاضرة والمستقبلة، ومن العالم العلوي والسفلي، ومن الظواهر والبواطن والواجبات والجائزات والمستحيلات، فلا يغيب عن علمه مثقال ذرة في الأرض ولا في السماء،

ذكر المصنف رحمه الله في هذا الموضوع عدة آيات، وكلها داخلة في الإيمان بالله، ويتضح معناها عمومًا وخصوصًا بذكر أصول وضوابط نوضحها فيما يأتي، منها: أن هذه النصوص القرآنية تنطبق عليها القاعدة المتفق عليها بين السلف؛ وهو أنه يجب الإيمان بجميع الأسماء الحسنى وما دلت عليه من الصفات، وما نشأ عنها من الأفعال، مثال ذلك: القدرة، يجب علينا الإيمان بأنه على كل شيء قدير، والإيمان بكمال قدرة الله، والإيمان بأن قدرته شاملة لجميع الكائنات، وبأنه عليهم ذو علم محيط، وأنه يعلم الأشياء كلها. وهكذا بقية الأسماء الحسنى على هذا النمط، في هذه الآيات التي ذكر المصنف من الأسماء الحسنى، فإنها داخلة في الإيمان بالله، وما فيها من ذكر الصفات، مثل عزة الله، وقدرته، وعلمه، وحكمته، وإرادته، ومشيئته، وكلامه، وأمره، وقوله، ونحوها، فإنها

(1/34)

{وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ} [الأنعام: 59] {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ} [فاطر: 11] {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء: 58] {وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ} [الكهف: 39] {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} [البقرة: 253] {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ} [المائدة: 1] {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [الأنعام: 125]

(1/35)

{وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] {وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات: 9] {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} [التوبة: 7] {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222] {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54] {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [الصف: 4] {وَهُوَ الْغَفُورُ الْوَدُودُ} [البروج: 14] {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 1] {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا} [غافر: 7] {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 43] {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156] {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام: 54] {وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107] {فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ} [يوسف: 64] {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [المائدة: 119] {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} [النساء: 93] {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ} [محمد: 28] {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} [الزخرف: 55] {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ} [التوبة: 46] {كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ} [الصف: 3]

(1/36)

{هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ} [البقرة: 210] {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا - وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 21 - 22] {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا} [الفرقان: 25] {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} [المائدة: 64] {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} [الطور: 48] {وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ - تَجْرِي بِأَعْيُنِنَا} [القمر: 13 - 14] {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} [آل عمران: 181] {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [المجادلة: 1] {أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف: 80]

(1/37)

{إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} [العلق: 14] {الَّذِي يَرَاكَ حِينَ تَقُومُ - وَتَقَلُّبَكَ فِي السَّاجِدِينَ} [الشعراء: 218 - 219] {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} [التوبة: 105] {وَهُوَ شَدِيدُ الْمِحَالِ} [الرعد: 13] {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54] {وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا} [النمل: 50] {إِنَّهُمْ يَكِيدُونَ كَيْدًا - وَأَكِيدُ كَيْدًا} [الطارق: 15 - 16] {إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا} [النساء: 149] {وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [النور: 22] {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ} [المنافقون: 8] {فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ} [ص: 82] {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 78] {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا} [الإسراء: 111]

(1/38)

{يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التغابن: 1] {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا - الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان: 1 - 2] {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ - عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [المؤمنون: 91 - 92] {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [النحل: 74] {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 33] (1) وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5]
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) وجه سياق هذه الآية ضمن آيات الصفات للدلالة على أن القول على الله بلا علم من أعظم المحرمات، بل إنه يأتي في مرتبة أعلى من مرتبة الشرك، حيث رتب المحرمات في هذه الآية من الأدنى إلى الأعلى، والقول على الله بلا علم يشمل القول عليه في أحكامه وشرعه ودينه، كما يشمل القول عليه في أسمائه وصفاته، وهو أعظم من القول عليه في شرعه ودينه. فسياق الآية الكريمة هنا للتنبيه على هذا. والله أعلم.

(1/39)

في سبعة مواضع من القرآن، وقوله: {يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] {يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36 - 37] {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} [الملك: 17] {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [الحديد: 4] {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [المجادلة: 7]

(1/40)

{لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال: 46] {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} [البقرة: 249] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} [النساء: 87] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النساء: 122] {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ} [المائدة: 116] {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115] {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] {مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} [البقرة: 253] {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} [الأعراف: 143] {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا} [مريم: 52] {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ} [الشعراء: 10] {وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ} [الأعراف: 22] {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [القصص: 65] {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة: 6] {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ} [البقرة: 75]

(1/41)

{يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ} [الفتح: 15] {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ} [الكهف: 27] {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ} [النمل: 76] {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ} [الأنعام: 92] {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ} [الحشر: 21] {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ - قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ - وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل: 101 - 103] {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ - إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22 - 23] {عَلَى الْأَرَائِكِ يَنْظُرُونَ} [المطففين: 23] {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [ق: 35] وهذا الباب في كتاب الله كثير،

(1/42)

من تدبر القرآن طالبا الهدى منه تبين له طريق الحق) . وقوله صلى الله عليه وسلم: «عجب ربنا من قنوط عباده وقرب غيره، ينظر إليكم أزلين قنطين

(1/43)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
داخلة في الإيمان بالله، وما فيها من ذكر الأفعال المطلقة والمقيدة، مثل {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [العنكبوت: 52] ويعلم كذا وكذا، ويحكم، ويريد، وسمع، ويسمع، ويرى، وأسمع وأرى وقال ويقول، وكلم ويكلم، ونادى وناجى، ونحوها من الأفعال، فإنها داخلة في الإيمان بأفعاله تعالى، فعلى العبد الإيمان بكل ذلك إجمالًا وتفصيلًا وإطلاقًا وتقييدًا على الوجه اللائق بجلال الله وعظمته، وأن يعلم أن صفاته لا تشبهها صفات المخلوقين، كما أن ذاته لا تشبهها ذوات المخلوقين.

ومن الأصول المتفق عليها بين السلف التي دلت عليها هذه النصوص أن صفات الباري قسمان: صفات ذاتية: لا تنفك عنها الذات كصفة الحياة، والعلم، والقدرة، والقوة، والعزة، والملك، والعظمة، والكبرياء، ونحوها كالعلو المطلق.
وصفات فعلية: تتعلق بها أفعاله في كل وقت وآن وزمان

(1/44)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ولها آثارها في الخلق والأمر، فيؤمنون بأنه تعالى فعال لما يريد، وأنه لم يزل ولا يزال يقول ويتكلم ويخلق ويدبر الأمور، وأن أفعاله تقع شيئًا فشيئًا، تبعًا لحكمه وإرادته، فإن شرائعه وأوامره ونواهيه الشرعية لا تزال تقع شيئًا فشيئًا، وقد دل على هذا الأصل الكبير ما في هذه النصوص من ذكر قال ويقول، وسمع ويسمع، وكلم ويكلم، ونادى وناجى، وعلم، وكتب ويكتب، وجاء ويجيء، وأتى ويأتي، وأوحى ويوحي، ونحوها من الأفعال المتنوعة التي تقع مقيدة بأوقاتها، كما سمعت في هذه النصوص المذكورة آنفًا، وهذا من أكبر الأصول وأعظمها.
لقد صنف فيه المؤلف مصنفًا مستقلًا وهو المسمى بـ" الأفعال الاختيارية ". فعلى المؤمن الإيمان بكل ما نسبه لنفسه من الأفعال المتعلقة بذاته، كالاستواء على العرش، والمجيء، والإتيان والنزول إلى السماء الدنيا، والقول، ونحوها، والمتعلقة بخلقه كالخلق والرزق وأنواع التدبير.

(1/45)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ومن الأصول الثابتة في الكتاب والسنة المتفق عليها بين السلف: التفريق بين مشيئة الله وإرادته وبين محبته.
فمشيئة الله وإرادته الكونية تتعلق بكل موجود محبوب لله وغير محبوب، كما ذكر في هذه الآيات أن الله يفعل ما يريد (1) . وما يشاء، وإذا أراد شيئا قال له كن فيكون.
_________
(1) من أصول أهل السنة والجماعة إثبات مشيئة الرب العامة، وأن ما شاء كان، وما لم يشأ لا يكون، كما أن من أصولهم الثابتة إثبات صفة الإرادة، وهي قسمان:
إرادة كونية قدرية كالمشيئة، وهذه الإرادة لا يخرج عن مرادها شيء كالمشيئة، فالكافر والمسلم تحت هذه الإرادة الكونية سواء، فالطاعات والمعاصي والأرزاق والآجال كلها بمشيئة الرب وإرادته الكونية. وقد ذكر سبحانه هذه الإرادة في قوله تعالى: "فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقًا حرجًا " الآية، وقوله: "إنما أمره إذا أراد شيئا أن يقول له كن فيكون " وقوله: " إن ربك فعال لما يريد ".
القسم الثاني من الإرادة: الإرادة الشرعية الدينية، وتتضمن محبة الرب للمراد ورضاه به. وهذه الإرادة لا يلزم وجود مرادها، بل قد يوجد وقد لا يوجد، فالله سبحانه قد أراد من عباده شرعًا أن يعبدوه ويطيعوه، فمنهم من عبده وأطاعه، ومنهم من لم يفعل ذلك.
وبهذا يعلم أن الإرادتين تجتمعان في حق المطيع، وتنفرد الإرادة الكونية في حق العاصي؛ لأن الله لم يرد منه المعصية شرعًا، بل قد نهاه عنها، وقد ذكر الله هذه الإرادة بقوله: " يريد الله أن يتوب عليكم " وقوله: " يريد الله بكم اليسر " ومن عرف الفرق بين هاتين الإرادتين سلم من شبهات كثيرة زلت فيها أقدام، وضلت فيها أفهام.

(1/46)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما محبته فإنها تتعلق بما يحبه خاصة من الأشخاص والأعمال، كما ذكر في هذه الآيات تقييدها بأنه يحب الصابرين والمتقين والمؤمنين والمحسنين والمقسطين ونحوها، فمشيئته عامة للكائنات، ومحبته خاصة ومتعلقة بالمحبوبات.
ويتفرع عن هذا أصل آخر، وهو التفريق بين الإرادة الكونية فإنها تطابق المشيئة، وبين الإرادة الدينية فإنها تطابق المحبة، فالأولى مثل: {إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} [الحج: 14]

(1/47)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
{فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] ونحوها. والثانية نحو: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} [النساء: 27] ونحوها.
ومن أصول أهل السنة والجماعة الثابتة: إثبات علو الله على خلقه واستوائه على عرشه (1)

فائدة نفيسة: ما ورد في الكتاب والسنة من أسماء الله وصفاته أقسام:
منها: ما ورد بلفظ الاسم على وجه التسمي به، كالعزيز والحكيم والغفور وشبه ذلك. فهذا القسم يوصف به الرب، ويسمى به ويشتق له منه فعل، ويثبت له منه مصدر؛ كالعزة والحكمة والمغفرة.
ومنها: ما ورد بلفظ الاسم على وجه الإضافة، فهذا يطلق على الله بلفظ الإضافة ولفظ الفعل، ولا يشتق له منه اسم، مثل قوله تعالى: " يخادعون الله وهو خادعهم " يجوز أن نقول: الله خادع المنافقين، ويخادع من خدعه، ونحو ذلك، ولا يجوز أن نعد من أسمائه الخادع؛ لعدم وروده، ولأن إطلاق الخادع يحتمل الذم والمدح، فلا يجوز إطلاقه في حق الله.
ومنها: ما ورد بلفظ الفعل فقط، كالكيد والمكر، فهذا لا يطلق على الله إلا بلفظ الفعل، كقوله سبحانه وتعالى: " إنهم يكيدون كيدًا وأكيد كيدًا " وقوله: " ومكروا ومكر الله " ولا يجوز أن من أسمائه سبحانه الكائد والماكر، لما تقدم.
وإنما جاز وصف الرب بالخداع والمكر والكيد في الآيات المشار؛ لأنه في مقابل خداع أعدائه ومكرهم وكيدهم، ومعاملتهم بمثل ما فعلوا مدح وعدل يستحق عليه المدح والثناء. * فائدة أخرى ذكرها شيخ الإسلام وغيره:
وهي أن صفات الرب القولية والفعلية قديمة النوع حادثة الآحاد، كالكلام، والخلق والرزق، والنزول، وأشباه ذلك ونحو ذلك، فجنس الكلام والخلق والرزق والنزول قديم، وأنواعه تحدث شيئا فشيئا على حسب حكمة الرب سبحانه، كما في قوله تعالى: " ما يأتهم من ذكر من ربهم محدث " الآية، وكخلق آدم بعد أن لم يكن مخلوقا، وغير ذلك، وهكذا الرزق والكلام.
وأما صفات الذات كاليد والقدم والسمع والبصر فهي صفات قديمة كالذات (2)
_________
(1) إثبات علو الله على خلقه وإقرار العقول بذلك أمر فطري فطر الله عليه العباد. وأما الاستواء فأثبته السمع من كتاب الله وسنة رسوله، وليس في العقول ما يخالف ذلك، وحقيقته لغة: الارتفاع والعلو. وأما الكيفية فهي مما اختص الله بعلمه. وأما تفسير الاستواء بالاستيلاء فهو باطل من وجوه كثيرة؛ منها: أنه يتضمن أن الله جل وعلا كان مغلوبا على عرشه ثم غلب، وهذا باطل؛ لأنه تعالى لم يزل قاهرا لجميع خلقه مستوليا على العرش فما دونه. وأما بيت الًأخطل الذي يستدلون به على أن معنى استوى استولى، فلا حجة فيه، والبيت هو:
قد استوى بشر على العراق ... من غير سيف أو دم مهراق
لأن استعمال استوى بمعنى استولى غير معروف في لغة العرب؛ ولأن ذلك لو وجد في اللغة لم يجز استعماله في حق الله، وأما المخلوق فيكون غالبا ومغلوبًا، كبشر هذا، فإنه كان مغلوبا على أمر العراق ثم غلب.
(2) وهي أهم الأصول التي باين بها أهل السنة الجهمية والمعتزلة والأشاعرة، فما في هذه الآيات من ذكر علو الله واسمه العلي الأعلى، وصعود الأشياء إليه وعروجها ونزولها منه يدل على العلو، وما صرح به من استوائه على العرش برهان قاطع على ثبوت ذلك. وقد قيل للإِمام مالك: (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) كيف استوى؟ فقال: (الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه -أي عن الكيفية- بدعة) .

(1/48)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ومن أصول أهل السنة والجماعة إثبات معية الله (1) . كقوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ} [المجادلة: 7] وهذه المعية تدل على إحاطة علمه بالعباد ومجازاته لهم بأعمالهم. وفيها ذكر المعية الخاصة كقوله: {أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} [البقرة: 194] {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [البقرة: 153] {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] {لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] وهذه الآيات تدل -مع العلم المحيط- على العناية بمن تعلقت الله تلك المعية وأن الله معهم بعونه وحفظه وكلاءته وتوفيقه.
_________
(1) المعية صفة من صفات الله وهي قسمان: معية خاصة لا يعلم كيفيتها إلا الله كسائر صفاته، وتتضمن الإحاطة، والنصرة، والتوفيق، والحماية من المهالك، ومعية عامة تتضمن علم الرب بأحوال عباده وإطلاعه على جميع أحوالهم وتصرفاتهم الظاهرة والباطنة، ولا يلزم منها الاختلاط والامتزاج؛ لأنه سبحانه لا يقاس بخلقه، فعلوُّه على خلقه لا ينافي معيته لعباده بخلاف المخلوق، فإن وجوده في مكان وجهة يلزم منه عدم إطلاعه على المكان الآخر والجهة الأخرى، والرب ليس كمثله شيء لكمال علمه وقدرته.

(1/51)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وإذا أردت أن تعرف هل المراد المعية العامة أو الخاصة، فانظر إلى سياق الآيات: فإن كان المقام مقام تخويف ومحاسبة للعباد على أعمالهم، وحث على المراقبة، فإن المعية عامة، مثل قوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ} [المجادلة: 7] الآية، وإن كان المقام مقام لطف وعناية من الله بأنبيائه وأصفيائه، وقد رتبت المعية على الاتصاف بالأوصاف الحميدة، فإن المعية معية خاصة، وهو أغلب إطلاقاتها في القرآن، مثل: {أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} [التوبة: 123] {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [البقرة: 153] {لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] ونحوها.

ومن الأصول العظيمة: إثبات تفرد الرب بكل صفة كمال، وأنه ليس لله شريك ولا مثيل في شيء منها، والنصوص المذكورة التي فيها نفي الند والمثل والكفؤ والسمي عن الله تدل على ذلك، وتدل على أنه منزه عن كل عيب ونقص وآفة.

ومن أصول أهل السنة والجماعة الثابتة: إثبات رؤية

(1/52)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المؤمنين لربهم في دار القرار، والتنعم برؤيته وقربه ورضاه. ويدل على ذلك من الآيات التي ذكرها المصنف قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} [القيامة: 22] أي جميلة ناعمة حسنة {إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 23] وهذا صريح في نظرهم إلى ربهم، وكذلك قوله: {عَلَى الْأَرَائِكِ يَنْظُرُونَ} [المطففين: 23] أي إلى ما أعطاهم من النعيم الذي أجله وأعظمه النظر إلى ربهم، وكذلك قوله: {لِلَّذِينَ أَحْسَنُوا} [يونس: 26] أي: وفوا مقام الإحسان {الْحُسْنَى} [يونس: 26] التي هي الجنة {وَزِيَادَةٌ} [يونس: 26] وهي النظر إلى الله الكريم، وكذلك قوله: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [ق: 35]

أي: إيمانًا خاليًا من التعطيل والتحريف ومن التكييف والتمثيل، بل إثبات لها على الوجه اللائق بعظمة الرب. وحكم السنة حكم القرآن- في ثبوت العلم واليقين والاعتقاد والعمل، فإن السنة توضح القرآن وتبين مجمله وتقيد مطلقه، قال الله تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} [النساء: 113]

(1/53)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أي السنة، وقال تعالى: 30 {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7]
وذلك مثل قوله صلى الله عليه وسلم: «ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له؟ ومن يسألني فأعطيه؟ من يستغفرني أغفر له؟» (متفق عليه.
فهذا الحديث قد استفاض في الصحاح والسنن والمسانيد، واتفق عليه تلقيه بالقبول والتصديق بين أهل السنةَ والجماعة، بل بين جميع المسلمين الذين لم تغيرهم البدع، وعرفوا به عظيم رحمة ربهم، وسعة جوده، واعتنائه بعباده، وترضه لحوائجهم الدينية والدنيوية، وأن نزوله حقيقة كيف يشاء، فيثبتون النزول كما يثبتون جميع الصفات التي تثبت في الكتاب والسنة، ويقفون عند ذلك فلا يكيفون ولا يمثلون ولا ينفون ولا يعطلون، ويقولون: إن الرسول أخبرنا أنه ينزل، ولم يخبرنا كيف ينزل، وقد علمنا أنه فعال لما يريد، وعلى كل شيء قدير؛ ولهذا كان خواص المؤمنيِن يتعرضون في هذا

(1/57)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الوقت الجليل لألطاف ربهم ومواهبه، فيقومون بعبوديته خاضعين خاشعين داعين متضرعين، يرجون منه حصول مطالبهم التي وعدهم إياها على لسان رسوله صلى الله عليه وسلم، فيعلمون أن وعده حق، ويخشون أن ترد أدعيتهم بذنوبهم ومعاصيهم، فيجمعون بين الخوف والرجاء، ويعترفون بكمال نعمة الله عليهم، فتمتلئ قلوبهم من التعظيم والإيمان لربهم.
وقوله صلى الله عليه وسلم: «لله أشد فرحًا بتوبة عبده من أحدكم براحلته» الحديث. متفق عليه.

وهذا فرح جود وإحسان؛ لأنه جل جلاله ينوع جوده وكرمه على عباده في جميع الوجوه، ويحب من عباده أن يسلكوا كل طريق يوصلهم إلى رحمة الله وإحسانه، ويكره لهم ضد ذلك، فإنه تعالى جعل لرحمته وكرمه أسبابا بينها لعباده وحثهم على سلوكها، وأعانهم عليها، ونهاهم عما ينافيها ويمنعها، فإذا عصوه وبارزوه بالذنوب فقد تعرضوا لعقوباته التي لا يحب منهم أن يتعرضوا لها، فإذا رجعوا إلى التوبة والإنابة فرح بذلك

(1/58)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أعظم فرح يقدر، فإنه ليس في الدنيا نظير فرح هذا الذي في أرض فلاة مهلكة، وقد انفلتت منه راحلته التي عليها مادة حياته من طعام وشراب وركوب، فأيس منها، وجلس ينتظر الموت، فإذا هو بها واقفة على رأسه، فأخذ بحطامها وكاد الفرح أن يقضي عليه، وقال من الدهشة وشدة الفرح: اللهم أنت عبدي وأنا ربك، فتبارك الرب الكريم الجواد الذي لا يحصى العباد ثناءًا عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده، وهذا الفرح تبع لغيره من الصفات، كما تقدم أن الكلام على الصفات يتبع الكلام على الذات، فهذا فرح لا يشبه فرح أحد من خلقه لا في ذاته ولا في أسبابه ولا في غاياته، فسببه الرحمة واللاحسان، وغايته إتمام نعمته على التائبين المنيبين.
وقوله صلى الله عليه وسلم: «يضحك الله إلى رجلين يقتل أحدها الآخر كلاها يدخل الجنة» (متفق عليه) . وهذا أيضًا من: كمال وجمال إحسانه وسعة رحمته.

(1/59)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فإن المسلم يقاتل في سبيل الله ويقتله الكافر، فيكرم الله المسلم بالشهادة، ثم يمن الله على ذلك الكافر والقاتل فيهديِه للإِسلام، فيدخلان الجنة جميعا، وهذا من تفريع جوده المتتابع على عباده من كل وجه، والضحك يكون من الأمور المعجبة التي تخرج عن نظائرها، وهذه الحالة المذكورة كذلك، فإن تسليط الكافر على قتل المسلم في بادئ الأمر أمر غير محبوب، ثم هذا المتجرئ على القتل يتبادر لأذهان كثير من الناس أنه يبقى على ضلاله ويعاقب في الدنيا والآخرة، ولكن رحمة الله وإحسانه فوق ذلك كله، وفوق ما يظن الظانون ويتوهم المتوهمون. وكذلك لما دعا النبي صلى الله عليه وسلم على أناس من رؤساء المشركين لعنادهم وأذيتهم بالطرد عن رحمة الله أنزل الله قوله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ} [آل عمران: 128] الآية، فتاب عليهم بعد ذلك وحسن إسلام كثير منهم.
وهذا العجب الذي وصف الرسول به ربه من آثار رحمة الله، وهو من كماله تعالى، والله تعالى ليس كمثله شيء في جميع نعوته. فإذا تأخر الغيث عن العباد مع فقرهم وشدة حاجتهم استولى عليهم اليأس والقنوط، وصار نظرهم قاصرًا على الأسباب الظاهرة، وحسبوا أن لا يكون وراءها فرج من القريب المجيب، فيعجب الله منهم، وهذا محل عجب، كيف يقنطون ورحمته وسعت كل شيء، والأسباب لحصولها قد توفرت، فإن حاجة العباد وضرورتهم من الأسباب لرحمته والدعاء لحصول الغيث، والرجاء لله من الأسباب، ووقوع الغيث بعد امتناعه مدة طويلة وحصول الضرورة يعجب أن يكون الفضل لله وإحسانه موقع كبير وأثر عجيب، كما قال تعالى: {فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ - وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ} [الروم: 48 - 49] الآيات. والله تعالى قدر من

(1/60)

فيظل يضحك؛ يعلم أن فرجكم قريب» حديث حسن وقوله صلى الله عليه وسلم: «لا تزال جهنم يلقى فيها وهي تقول هل من مزيد، حتى يضع رب العزة فيها رجله» وفي رواية: «عليها قدمه فينزوي بعضها إلى بعض وتقول: قط قط» (متفق عليه. «فيقول الله

(1/61)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ألطافه وعوائده الجميلة أن الفرج مع الكرب، وأن اليسر مع العسر، وأن الضرورة لا تدوم، فإن حصل مع ذلك قوة التجاء وشدة طمع بفضل الله ودعاء فتح الله عليهم من خزائن جوده ما لا يخطر بالبال، ولفظة: "قرب خيره" رويت في بعض الأحاديث بلفظة "غيره" أي: تغييره الشدة بالرخاء.
وهذه الصفة تجري مجرى بقية الصفات وتثبت لله حقًا على الوجه اللائق بعظمته، وذلك أن الله وعد النار ملئها، كما قال: {لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [هود: 119] فلما كان من مقتضى رحمته أن لا يعذب أحدًا بغير جرم، وكانت النار في غاية الكبر والسعة، حقق وعده تعالى ووضع عليها قدمه، فتلاقى طرفاها ولم يبق فيها فضل عن أهلها. وأما الجنة فإنه يبقى فيها فضل عن أهلها مع كثرتهم
، ففي هذا الحديث إثبات القول من الله والنداء لآدم وأنه نداء حقيقة بصوت، وهذا من فضل الله لا يشكل على المؤمنين، فإن النداء والقول من أنواع الكلام، وكلام الله صفة من صفاته، والصفة تتبع الموصوف، وفيها أن القول والنداء يكون في يوم القيامة، وهذا من أدلة الأفعال الاختيارية، وكم لهذه المسألة من براهين من الكتاب والسنة.
وهذا أيضا: إثبات لتكليمه لجميع العباد بلا واسطة.

وتكليمه لعباده نوعان: نوع بلا واسطة: كما في الحديث، فالتكليم هنا تكليم محاسبة ويكون مع البر والفاجر، وأما قوله تعالى: لا يكلمهم الله فالمنفي كلام خاص، وهو الكلام الذي يسر المكلم.
ونوع بواسطة: وهو: كلامه تعالى لرسله من الملائكة

(1/62)

تعالى: يا آدم فيقول: لبيك وسعديك، فينادي بصوت: "إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار» (متفق عليه. وقوله صلى الله عليه وسلم: «ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان» وقوله: «أفضل الإيمان أن تعلم أن الله معك حيثما كنت» حديث حسن. وقوله: «إذا قام أحدكم إلى الصلاة، فلا يبصق قبل وجهه، فإن الله قبل وجهه ولا عن يمينه

(1/63)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
بأمره ونواهيه وإخباره لأنبيائه ورسله من البشر.

وقوله صلى الله عليه وسلم في رقية المريض: «ربنا الله الذي في السماء، تقدس اسمك، أمرك في السماء والأرض، كما رحمتك في السماء اجعل رحمتك في الأرض، اغفر لنا ذنوبنا وخطايانا، أنت رب الطيبين، أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع فيبرأ» . حديث حسن رواه أبو داود. وقوله: «ألا تأمنوني وأنا أمين من في السماء» حديث صحيح. وقوله: «والعرش فوق ذلك، والله فوق العرش، وهو يعلم ما أنتم عليه» حديث حسن رواه أبو داود وغيره. وقوله للجارية: «أين الله؟ " قالت: في السماء فقال: "من أنا" قالت: أنت رسول الله، قال: "أعتقها فإنها مؤمنة» رواه مسلم. فهذه النصوص وغيرها المصرحة بأنه تعالى في السماء حق على حقيقتها، و "في" تكون بمعنى: (على) كما قاله كثير من أهل العلم واللغة، وقد وردت في مواضع كثيرة على هذا النحو، قال تعالى:

(1/64)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
{وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] أي: عليها، وقال طائفة من أهل العلم إن معنى "في السماء" أي: في جهة وعلى الوجهين، فهي نص في علو الله على خلقه، وفي حديث الرقية المذكور توسل إلى الله بالثناء عليه بربوبيته وألوهيته وقدسيته وعلوه وعموم أمره الشرعي أمره القدري. فإن الله له الأمر القدري الذي ينشأ عنه الموجودات والحوادث والتدابير القدرية، كقوله تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} [القمر: 50] وله الأمر الشرعي المتضمن الشرائع التي شرعها لعباده على رسله. فتوسل إلى الله بذلك ثم توسل إليه برحمته التي شملت أهل السماوات كلهم أن يجعل لأهل الأرض نصيبا وافرًا منها، ثم توسل إليه بسؤال مغفرة الحوب وهو الذنب العظيم والخطايا وما دونها، ثم بربوبيته الخاصة للطيبين وهم الأنبياء وأتباعهم الذين غمرهم بنعم

(1/65)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الدين والدنيا الظاهرة والباطنة. فهذه الوسائل المتنوعة لا يكاد يرد دعاء من توسل بها؛ فلهذا دعا الله بعدها بالشفاء الذي لا يدع مرضا إلا أزاله.
وفي شهادة الرسول بالإيمان للجارية التي اعترفت بعلو الله ورسالة رسوله دليل على أن من أعظم أوصاف الباري الاعتراف بعلوه على خلقه ومباينته لهم، وأنه على العرش استوى، وأن هذا أصل الإيمان، وأن من أنكر علو الله المطلق من كل وجه فقد حرم هذا الإيمان. وقوله: «والعرش فوق ذلك، والله فوق العرش، وهو يعلم ما أنتم عليه» فيه الجمع بين الإيمان بعلوه على عرشه وفوق مخلوقاته، وبإحاطة علمه بالموجودات كلها، وقد جمع بين الأمرين في عدة مواضع من كتابه.

هذان الحديثان دلا على أن أفضل الإيمان: مقام الإحسان والمراقبة، وهو أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، وتعلم أن الله معك، لا تتكلم ولا تفعل ولا تتصرف إلا والله يراك ويشاهدك ويعلم درك وجهرك، وأن تلزم الأدب مع الله، خصوصا إذا دخلت في الصلاة التي هي أعظم صلة ومناجاة بين العبد وربه، فتخضع وتخشع وتعلم أنك واقف بين يدي الله، فتقلل من الحركات، ولا تسيء الأدب معه بالبصاق أمامك أو عن يمينك، فهذه المعية متى حصل للعبد استحضارها في كل أحواله لا سيما عباداته فإنها أعظم عون على المراقبة التي هي أعلى مراتب الإيمان، فيجمع العبد بين الإيمان بعلو الله واستحضار قربه، ولا منافاة بين الأمرين، كما سيأتي بيان ذلك إن شاء الله.

وقد تواترت النصوص في رؤية الله لأهل الجنة، وأنهم يرون ربهم ويتمتعون بمشاهدته، وهي تدل على أمرين: على علوه على خلقه؛ لأنها صريحة في أنهم يرونه من فوقهم، وعلى أن أعظم النعيم نعيم النظر إلى وجهه الكريم. وحثه صلى الله عليه وسلم في هذا الحديث على صلاة العصر وصلاة الفجر خصوصًا: فيه إشارة على أن من حافظ عليهما نال هذا النعيم الكامل الذي يصغر عنده كل نعيم، وهذا يدل على تأكدهما كما دل على ذلك الحديث الآخر: «يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الصبح وصلاة العصر» . الحديث متفق عليه.

قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة: 143] فهذه الأمة وسط بين الأمم التي تميل إلى الغلو والإفراط، والأمم التي تميل إلى التفريط المهلك. فمن الأمم من غلا في المخلوقين وجعل لهم من صفات الخالق وحقوقه ما جعل، ومنهم من جفا الأنبياء وأتباعهم حتى قتلهم ورد دعوتهم، وهذه الأمة آمنت بكل رسول أرسله الله، واعتقدت رسالتهم، وعرفت مقاماتهم الرفيعة التي فضلهم الله بها، ولم يغلوا في أحد منهم، ومن الأمم من أحلت كل طيب خبيث، ومنهم من حرم الطيبات غلوًا ومجافاة. وهذه

(1/66)

لكن عن يساره أو تحت قدمه» (متفق عليه. وقوله: «إنكم سترون ربكم كما ترون القمر ليلة

(1/67)

البدر لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل على طلوع الشمس وصلاة قبل غروبها، فافعلوا» (متفق عليه. إلى أمثال هذه الأحاديث التي يخبر فيها رسول الله صلى الله عليه وسلم عن ربه بما أخبر به، فإن الفرقة الناجية أهل السنة

(1/68)

والجماعة يؤمنون بذلك كما يؤمنون بما أخبر الله به في كتابه من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل، بل هم وسط في فرق الأمة، كما أن الأمة وسط في جميع الأمم وهم وسط في باب أفعال الله بين الجبرية والقدرية وفي باب وعيد الله بين المرجئة والوعيدية من القدرية وغيرهم وفي أسماء الإيمان والدين بين الحرورية والمعتزلة، وبين الجهمية والمرجئة وفي أصحاب رسول الله صلى الله عليه وسلم بين الرافضة والخوارج


[فصل في استواء الرحمن على عرشه] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في استواء الرحمن على عرشه]
فصل فإن المصنف رحمه الله: وقد دخل فيما ذكرناه من

(1/69)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الأمة أحل الله لهم الطيبات وحرم عليهم الخبائث، ونحو ذلك من الأمور التي منَّ الله على هذه الأمة بالتوسط فيها.

وكذلك أهل السنة والجماعة وسط بين فرق الأمة المبتدعة التي انحرفت عن الصراط المستقيم
فهم وسط (1)
_________
(1) يمتاز أهل السنة والجماعة على غيرهم من الفرق أهل الضلالة والبدع بأنهم وسط وموافقون للحق في جميع أبواب العلم والدين، فلم يغلوا ولم يفرطوا كفعل أهل البدع، فهم وسط في باب صفات الله بين الجهمية المعطلة والمشبهة، فالجهمية نفوا صفات الباري والمشبهة، أثبتوها وغلوا في إثباتها حتى شبهوا الله بخلقه.
وأما أهل السنة فأثبتوها على الوجه اللائق بجلاله من غير تشبه ولا تمثيل ولا تحريف ولا تعطيل، وهم وسط في باب أفعال الله بين الجبرية والقدرية؛ لأن الجبرية غلوا في إثبات القدر وزعموا أن العبد لا فعل له، بل هو بمثابة الشجرة التي تحركها الريح يمنة ويسرة. والقدرية فرطوا بجانب الله، وقالوا: إن العبد يخلق فعله بدون مشيئة الله وإرادته. وأهل السنة توسطوا وقالوا: للعبد اختيار ومشيئة، وليس يخلق فعله بل الله خالقه وخالق أفعاله، وقالوا: إن مشيئته وإرادته بعد مشيئة الله وإرادته، كما قال سبحانه: " لمن شاء منكم أن يستقيم وما تشاءون إلا أن يشاء الله رب العالمين "، وهم وسط في باب وعيد الله بين المرجئة والوعيدية من القدرية وغيرهم؛ لأن المرجئة قالوا: لا يضر مع الإيمان معصية، وزعموا أن العاصي لا يدخل النار، والوعيدية من القدرية وأشباههم أنفذوا الوعيد الوارد في حق العصاة، وقالوا: إن السارق والزاني ونحوهم من العصاة إذا لم يتوبوا مخلدون في النار. وأهل السنة توسطوا في ذلك فقالوا: إن المعاصي تنقص الإيمان، وصاحبها تحت المشيئة، وقد يدخل النار، ولكن لا يخلد فيها كما جاءت به النصوص عن النبي صلى الله عليه وسلم. وهم وسط في باب أسماء الإيمان والدين بين الحرورية والمعتزلة وبين المرجئة والجهمية؛ لأن الحرورية والمعتزلة يقولون: إن الدين والإيمان قول وعمل واعتقاد ولكن لا يزيد ولا ينقص، فمن أتى بكبيرة كالزنا ونحوه كفر عند الحرورية وصار فاسقًا عند المعتزلة خالدًا في النار، ويقولون: إنه في الدنيا ليس مؤمنًا ولا كافرًا، ولكن جعلوه في منزلة بين المنزلتين وهي الفسق.
وأما المرجئة: وهم الذين يقولون إن الإيمان قول فقط أو قول وتصديق بالقلب - فهم يرون أن المعاصي لا تنقص الإيمان ولا يستحق صاحبها النار إذا لم يستحلها، والجهمية مثل المرجئة؛ لأنهم يقولون: إن الإيمان مجرد المعرفة. فأهل السنة توسطوا بين هذه الطوائف الأربع، فقالوا: إن الإيمان قول وعمل واعتقاد، ويزيد بالطاعة وينقص بالمعصية. وقالوا: إن العاصي لا يكون كافرًا لمجرد المعصية، ولا مخلدًا في النار خلافًا لقول الخوارج والمعتزلة. وقالوا أيضًا: إن المعاصي تنقص الإيمان، ويستحق صاحبها النار إلا أن يعفو الله عنه، خلافًا للجهمية والمرجئة.
وهم وسط في أصحاب رسول الله بين الرافضة والخوارج؛ لأن الرافضة غلو في على وأهل البيت، والخوارج كفروا بعض الصحابة وفسقوا بعضهم، وأهل السنة خالفوا الجميع، فوالوا جميع الصحابة، ولم يغلوا في أحد منهم.

(1/70)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
في باب صفات الله تعالى بين الجهمية أهل التعطيل وبين المشبهة أهل التمثيل كما تقدم بيان ذلك، وأن أهل السنة يثبتون جميع ما ثبت في النصوص من صفات الله على حقيقتها اللائقة بعظمة الباري
، فإن الجبرية يزعمون أن العبد مجبور على أفعاله لا قدرة له عليها، وأن أفعاله بمنزلة حركات الأشجار، وكل هذا غلو منهم في إثبات القدر.
والقدرية قابلوهم فنفوا متعلق قدرة الله بأفعال العباد

(1/72)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تنزيهًا لله بزعمهم. فأفعال العباد عندهم لا تدخل تحت مشيئة الله وإرادته، وكل من هاتين الطائفتين ردت طائفة كبيرة من نصوص الكتاب والسنة. وهدى الله أهل السنة والجماعة للتوسط بين الطائفتين المنحرفتين، فآمنوا بقضاء الله وقدره، وشمولهما للأعيان والأوصاف والأفعال التي من جملتها أفعال المكلفين وغيرهم، وآمنوا بأنه ما شاء الله كان وما لم يشأ لم يكن، وآمنوا مع ذلك بأن الله تعالى جعل للعباد قدرة وإرادة تقع بها أقوالهم وأفعالهم على حسب اختيارهم وإرادتهم، فآمنوا بكل نص فيه تعميم قدرة ومشيئة، وبكل نص فيه إثبات أن العباد يعملون ويفعلون كل الأفعال الكبيرة والصغيرة بإرادتهم وقدرتهم، وعلموا أن الأمرين لا يتنافيان، كما سيأتي توضيح ذلك.

وذلك أن المرجئة جعلت الإيمان تصديق القلب فقط، وأخرجت عنه جميع الأعمال الباطنة والظاهرة،

(1/73)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وجوزوا على الله أن يعذب المطيعين وأن ينعم العاصين، وأما الوعيدية من القدرية فخلدوا في النار كل من مات مصرًا على الكبائر التي دون الشرك، فانحرفت كل واحدة وردت؛ لأجل ذلك من النصوص ما ردت، وهدى الله أهل السنة والجماعة، فتوسطوا، وقالوا: إن الإيمان اسم لجميع العقائد الدينية والأعمال القلبية والبدنية، وأنه يكون ناقصًا إذا تجرأ المؤمن على المعاصي بدون توبة، وأن الله لا يظلم من عباده أحدا، ولا يعذب الطائعين بغير جرم ولا ذنب، وأنه لا يخلد في النار من في قلبه مثقال حبة خردل من إيمان ولو فعل الكبائر، كما تواترت بذلك النصوص في الكتاب والسنة.

وقد تقدم ذلك، لكن الفرق بين الحروريه والمعتزلة: أن الحرورية -وهم الخوارج- يطلقون الكفر على العصاة من المؤمنين ويخلدونهم في النار، وأما المعتزلة

(1/74)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فلا يطلقون عليهم الكفر، بل يقولون: إنهم لا مسلمون ولا كفار، ولكنهم يخلدون في النار، كما تقول الخوارج، والنصوص ترد قولهم جميعًا.

فإن الرافضة تسبهم وتلعنهم، وربما كفرتهم أو كفرت بعضهم، وأما الرافضة الغالية فإنهم مع سبهم لطائفة من الصحابة وللخلفاء الثلاثة فإنهم يغلون في علي ويدعون فيه الألوهية، وهم الذين حرقهم علي بن أبي طالب رضي الله عنه بالنار. وقابلهم الخوارج فقاتلوه وقاتلوا الصحابة وكفروهم واستحلوا دماءهم ودماء المسلمين.
وهدى الله أهل السنة والجماعة، فاعترفوا بفضل الصحابة جميعا، وأنهم أعلى الأمة في كل خصلة، ومع ذلك فلم يغلوا ولم يعتقدوا عصمتهم، بل قاموا بحقوقهم وأحبوهم لما لهم من الحق الأكبر على جميع الأمة. كما سيأتي.

شرح المصنف رحمه الله في هذا الفصل مسألة علو الله واستوائه على عرشه، وأن ذلك داخل في الإيمان بالله، وذلك لما حصل في هذه المسألة من الاختلاف والمخاصمات لله بين أهل السنة والجماعة وبين طوائف الجهمية والمعتزلة ومن تبعهم في هذه المسألة من الأشعرية ونحوهم. فإن مسألة العلو صنفت فيها المصنفات المستقلة، وأورد أهل السنة من نصوص الكتاب والسنة ما لا يمكن أو دفع بعضه، وحققوا ذلك بالعقل الصحيح، وأن

(1/75)

الإيمان بالله الإيمان بما أخبر الله به في كتابه، وتواتر عن رسوله، وأجمع عليه سلف الأمة، من أن الله سبحانه فوق سماواته على عرشه، علي على خلقه، وهو تعالى معهم أينما كانوا، يعلم ما هم عاملون، كما جمع بين في ذلك في قوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [الحديد: 4] وليس معنى قوله وهو معكم أنه مختلط بالخلق، فإن هذا لا توجبه اللغة، وهو خلاف ما أجمع عليه سلف الأمة، وخلاف ما فطر الله عليه الخلق، بل القمر آية من آيات الله من أصغر مخلوقاته، وهو موجود في السماء، وهو مع المسافر وغير المسافر أينما كان، وهو سبحانه فوق العرش رقيب على خلقه مهيمن عليهم مطلع إليهم، إلى غير ذلك من معاني ربوبيته. وكل هذا الذي ذكر الله من أنه فوق العرش

(1/76)

وأنه معنا حق على حقيقته لا يحتاج إلى تحريف، ولكن يصان عن الظنون الكاذبة مثل أن يظن أن ظاهر قوله: "في السماء" أن السماء تقله أو تظله، وهذا باطل بإجماع أهل العلم والإيمان، فإن الله قد وسع كرسيه السماوات والأرض، وهو الذي يمسك السماوات والأرض أن تزولا، ويمسك السماء أن تقع على الأرض إلا بإذنه، ومن آياته أن تقوم السماء والأرض بأمره


[فصل في الإيمان بأن الله تعالى قريب][فصل في أن القرآن كلام الله منزل غير مخلوق] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في الإيمان بأن الله تعالى قريب]
فصل قال المصنف رحمه الله: (وقد دخل في ذلك الإيمان بأنه قريب مجيب، كما جمع بين ذلك في قوله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا} [البقرة: 186] وقوله صلى الله عليه وسلم: «إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته» وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته، فإنه سبحانه ليس كمثله شيء في جميع نعوته، وهو في دنوه قريب في علوه) .

[فصل في أن القرآن كلام الله منزل غير مخلوق]
فصل قال المصنف: ومن الإيمان به وبكتبه الإيمان بأن القرآن كلام الله منزل غير مخلوق، منه بدأ وإليه يعوده، وأن الله تكلم به حقيقة، وأن هذا القرآن الذي أنزله على محمد صلى الله عليه وسلم هو كلام الله حقيقة لا كلام غيره، ولا يجوز إطلاق القول بأنه حكاية عن كلام الله أو عبارة، بل إذا قرأه الناس أو كتبوه في المصاحف لم يخرج بذلك أن يكون كلام الله حقيقة، فإن الكلام إنما يضاف حقيقة

(1/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الفطر والعقول معترفة بل ومضطرة إلى الإيمان بعلو الله، إلا من غيرت فطرته العقائد الباطلة.
وقد بين المصنف في هذا الموضوع الجمع بين الإيمان بعلو الله وإثبات معيته وعلمه المحيط، وحققه في كلام واضح، مبين بالأمثلة المقربة للمعاني بما لا مزيد عليه.

خصص المصنف رحمه الله هذا البحث بهذين الأمرين؛ وذلك لشدة الحاجة إلى الإيمان بقربه وإجابته؛ ليكون العبد مراقبًا لله إذا آمن بقربه إيمانا تامًا، وكان منيبًا إليه على الدوام إذا آمن بإجابته للسائلين وإثابته للمطيعين.
ثم ذكر رحمه الله الجمع بين الإيمان بعلو الله وقربه ومعيته؛ لئلا يظن الظان أن ذلك مثل صفات المخلوقين، وأنه إذا قيل إنه علي فوق خلقه كيف يكون معهم وقريبًا منهم؟ فأجاب بما تضمنه هذا الأصل الثابت في الكتاب السنة وإجماع الأمة، وهو أن اللهّ تعالى ليس كمثله شيء في جميع نعوته، ومن نعوته اللازمة العلو المطلق والقرب العام والخاص، وأن القرب والعلو في حقه يجتمعان لعظمته وكبريائه وإحاطته من كل وجه، فهو العلي في دنوه، القريب في علوه، وهذا الأصل ينفعك في كل ما ورد عليك من صفات اللهّ الثابتة، فأثبتها ولا تتوقف، فإن الذي أثبتها هو الله الذي هو أعلم بنفسه، ورسوله

(1/78)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الذي هو أعلم الخلق وأورعهم وأنصحهم للمخلوقين، فإن خطر ببالك تمثيل أو تشبيه فتفطن لقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11]
وكذلك أيضا فإن الكلام على الصفات مثل الكلام على الذات؛ فكما أنه لا نظير له ولا مثيل له في ذاته، فكذلك لا مثيل له ولا نظير له في صفاته.

(ووجه ذلك وأنه داخل في الإيمان بالله وبكتبه- أن الإيمان بكلام الله على هذا الوصف الذي ذكره المصنف وأنه من الإيمان بالله؛ لأنه وصفه، والكلام صفة للمتكلم. فإن الله تعالى موصوف بأنه متكلم إذا شاء بما شاء، وأنه لم يزل ولا يزال يتكلم، وكلامه تعالى لا ينفد ولا يبيد، ونوع الكلام أزلي أبدي ومفرداته لا تزال تقع شيئا فشيئا بحسب حكمة الله تعالى، والله تعالى أضافه إلى نفسه في قوله: " كلام الله " إضافة الصفة لموصوفها، فدل على أنه كلامه لفظه ومعناه ووصفه، وإذا كان كذلك كان غير مخلوق، ومن زعم أنه مخلوق من المعتزلة فقد أعظم الفرية على الله، ونفى كلام الله عن الله وصفا وجعله وصفا للمخلوق، ومن زعم أن القرآن الموجود بيننا عبارة عن كلام الله أو حكاية

(1/80)

إلى من قاله مبتدءا لا إلى من قاله مبلغا مؤديا. وهو كلام الله حروفه ومعانيه، ليس كلام الله الحروف دون المعاني ولا المعاني دون الحروف فيؤمنون بفتنة القبر وبعذابه ونعيمه: فأما الفتنة فإن الناس يفتنون في قبورهم، فيقال للرجل: (من ربك؟ وما في دينك؟ وما نبيك) فيثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة، فيقول المؤمن: الله ربي، والإسلام ديني، ومحمد صلى الله عليه وسلم نبيي. وأما المرتاب فيقول: هاه هاه، لا أدري، سمعت الناس يقولون شيئا فقلته، فيضرب بمرزبة من حديد، فيصيح صيحة يسمعها كل شيء إلا الإنسان، ولو سمعها الإنسان لصعق ثم بعد هذه الفتنة إما نعيم وإما عذاب، إلى أن تقوم القيامة الكبرى، فتعاد الأرواح إلى الأجساد، وتقوم القيامة التي أخبر الله بها في كتابه وعلى لسان رسوله وأجمع عليها المسلمون، فيقوم الناس من قبورهم لرب العالمين حفاة عراة غرلًا، وتدنوا منهم الشمس، ويلجمهم العرق، وتنصب الموازين، فتوزن فيها أعمال العباد، (1)
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) الجمع بين النصوص الواردة في وزن الأعمال، والعاملين، والصحائف- أنه لا منافاة بينها، فالجميع يوزن، ولكن الاعتبار في الثقل والخفة يكون بالعمل نفسه لا بذات العامل ولا بالصحيفة.

(1/81)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
عنه كما قاله الكلاّبية والأشعرية فقد قال بنصف قول المعتزلة.
فالقرآن كلام الله حيث تصرف، سواء كان محفوظًا في الصدور أو متلوًا بالألسنة أو مكتوبًا في المصاحف، فلا يخرج بذلك عن أن يكون كلام الله، كما قال المصنف.
فإن الكلام إنما يضاف إلى من قاله مبتدءا لا إلى من قاله مبلغًا مؤديًا. وقول السلف: (كلام الله منه بدأ) أي: هو الذي تكلم به لا غيره وقوله: (إليه يعود) أي يرجع، أي يوصف الله به. وقيل: إن المراد بذلك ما ورد من أن من أشراط الساعة أن يرفع القرآن من الصدور والمصاحف، والأول أولى. وهذه المسألة - مسألة الكلام- عظيمة تكلم فيها الناس على اختلاف طرائقهم. ولكن المصنف ذكر في هذا الفصل كلامًا في التكلم جامعًا نافعًا مأخوذًا من الأدلة الشرعية العقلية والنقلية.

(1/82)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما كون هذا داخلا في الإيمان بكتبه فإن الإيمان بالكتب وخصوصا القرآن يقتضي أن يؤمن العبد بكل ألفاظها ومعانيها وما دلت عليه من العقائد والمعاني الجليلة، فمن لم يؤمن بجميع ذلك فلن يتم إيمانه.

واعلم أن المؤمنين بالقرآن على قسمين: كاملين، وناقصين.
أما الكاملون: فإنهم أقبلوا على القرآن فتفهموا معانيه، ثم آمنوا بها واعتقدوها كلها، وتخلقوا بأخَلاقها، وعملوا بما دل عليه امتثالًا لأوامره واجتنابًا لنواهيه، ولم يفرقوا بين نصوصه كحال أهل البدع الذين آمنوا ببعض دون بعض.
وأما الناقصون: فهم قسمان:
قسم مبتدعون، وقسم فاسقون ظالمون.
أما المبتدعون: فكل من ابتدع بدعة ترك لها شيئًا من كتاب الله وسنة رسوله، وهؤلاء على مراتبهم في البدعة بحسب ما خالفوا فيه. وأما الفاسقون فهم الذين عرفوا

(1/83)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أنه يجب عليهم الإيمان بالكتاب والعمل به، فاعترفوا بذلك ولكن أعمالهم ناقضت أقوالهم فتجرءوا على مخالفة الكتاب بترك كثير من واجباته والاقتحام على كثير مما نهى عنه من غير أن يجحدوا، ولكن نفوسهم الأمارة بالسوء غلبتهم واستولت عليهم.
فنسأل الله تعالى أن يجعلنا ممن آمن بكتابه إيمانًا صحيحًا حتى نكون لجميع نصوصه معتقدين، ولأوامره ونواهيه خاضعين، إنه جواد كريم.)

(وهذا ضابط جامع يدخل فيه الإيمان بالنصوص الواردة في حالة الإحتضار وفي القبر والقيامة والجنة والنار وجميع

(1/84)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ما احتوت عليه من التفاصيل التي صنفت فيها المصنفات المطولة والمختصرة، وكلها داخلة في الإيمان باليوم الآخر.
ثم أشار المصنف إلى شيء منها فقال:)
(وهذا الابتلاء والامتحان لكل عبد، فأما من كان مؤمنا إيمانًا صحيحًا ثبته الله ولقنه الجواب الصحيح للملكين، كما قال تعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [إبراهيم: 27] فذكر أن تثبيته لهم جزاء لهم على إيمانهم في الدنيا، فالمؤمن يجيب الجواب الصحيح وإن كان عاميا أو أعجميا، وأما الكافر

(1/85)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والمنافق ممن كان في الدنيا غير مؤمن بما جاء به الرسول فإنه يستعجم عليه الجواب، ولو كان من أعلم الناس وأفصحهم، كما قال تعالى: {وَيُضِلُّ اللَّهُ الظَّالِمِينَ} [إبراهيم: 27]
ومن حكمة الله أن نعيم البرزخ وعذابه لا يحس به الإنس والجن بمشاعرهم؛ لأن الله تعالى جعله من الغيب، ولو أظهره لفاتت الحكمة المطلوبة.)

(ذكر المصنف رحمه الله هذا الكلام النفيس المتعلق باليوم الآخر المأخوذ من نصوص الكتاب والسنة، وهو واضح جامع، وأحال على الكتاب والسنة في بقية اليوم الآخر.
وقد كتب أهل الإسلام من النصوص الكثيرة من الكتاب والسنة فيما يتعلق باليوم الآخر وبالجنة والنار وتفاصيل ذلك كثير، وصنفوا المصنفات المطولة والمبسوطة. والمهم أن ذلك كله داخل في الإيمان باليوم الآخر. واعلم أن أصل الجزاء على الأعمال خيرها وشرها ثابت بالعقل وواقع بالسمع، فإن الله نبه العقول إلى ذلك في مواضع كثيرة من الكتاب، وذكر بما هو مستقر في العقول الصحيحة من أنه لا يليق بحكمة الله وحمده أن يترك الناس سدى، أو أن يكونوا خلقوا عبثًا لا يؤمرون ولا ينهون ولا يثابون ولا يعاقبون، وأن العقول الصحيحة تنكر ذلك أشد الإنكار، وهذا شيء مشاهد محسوس

(1/86)

{فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 102 - 103] وتنشر الدواوين وهي صحائف الأعمال، فآخذ كتابه بيمينه وآخذ كتابه بشماله أو من وراء ظهره، قال تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا - اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الإسراء: 13 - 14] ويحاسب الله الخلق، ويخلو بعبده المؤمن فيقرره بذنوبه كما وصف ذلك في الكتاب والسنة، وأما الكفار فلا يحاسبون محاسبة من توزن حسناته وسيئاته؛ فإنه لا حسنات لهم، ولكن تعد أعمالهم فتحصى فيوقفون عليها ويقررون بها ويجزون بها.
وفي عرصات القيامة الحوض المورود لمحمد صلى الله عليه وسلم، ماؤه أشد بياضًا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، طوله شهر وعرضه شهر، من شرب منه شربة لم يظمأ بعدها أبدا. والصراط منصوب على متن

(1/87)

جهنم؛ وهو الجسر الذي بين الجنة والنار، يمر الناس عليه على قدر أعمالهم، فمنهم من يمر كلمح البصر، ومنهم من يمر كالبرق، ومنهم من يمر كالريح، ومنهم من يمر كالفرس، ومنهم من يمر كركاب الإبل، ومنهم من يعدو عدوًا، ومنهم من يمشي مشيًا، ومنهم من يزحف زحفا، ومنهم من يخطف ويلقى في جهنم؛ فإن الجسر عليه كلاليب تخطف الناس بأعمالهم، فمن مر على الصراط دخل الجنة، فإذا عبروا عليه وقفوا على قنطرة بين الجنة والنار، فيقتص لبعضهم من بعض، فإذا هذبوا ونقوا أذن لهم في دخول الجنة.
وأول من يستفتح باب الجنة محمد صلى الله عليه وسلم، وأول من يدخل الجنة أمته صلى الله عليه وسلم.

[شفاعات النبي صلى الله عليه وسلم]
وله صلى الله عليه وسلم ثلاث شفعات: أما الشفاعة الأولى: فيشفع في أهل الموقف حتى يقضى بينهم، بعد أن يتراجع الأنبياء، آدم ونوح وإبراهيم

(1/88)

وموسى وعيسى بن مريم عن الشفاعة، حتى تنتهي إليه.
وأما الشفاعة الثانية: فيشفع في أهل الجنة أن يدخلوا الجنة. وهاتان الشفاعتان خاصتان له.
وأما الشفاعة الثالثة: فيشفع فيمن استحق النار أن لا يدخلها، وفيمن دخلها أن يخرج منها، وهذه الشفاعة له ولسائر النبيين والصديقيين وغيرهم (1) فيشفع فيمن
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) الشفاعات التي تقع يوم القيامة: ست شفاعات معروفة من الأدلة الشرعية. منها ثلاث شفاعات تختص بالنبي صلى الله عليه وسلم وهي:
1 - الشفاعة العظمى في أهل الموقف حتى يقضى بينهم.
2 - الشفاعة في أهل الجنة حتى يدخلوها.
3 - شفاعته صلى الله عليه وسلم في تخفيف العذاب عن عمه أبي طالب حتى جعل في ضحضاح من النار، وهذه الشفاعة خاصة بالنبي وبأبي طالب عمه. وأما سواه من الكفار فلا شفاعة فيهم؛ لقوله تعالى: " فما تنفعهم شفاعة الشافعين ". 4، 5- شفاعته فيمن استحق النار ألا يدخلها وفيمن دخلها أن يخرج منها. وهاتان عامتان له ولغيره من الأنبياء والصالحين، كما قال المؤلف.
6 - شفاعته في رفع درجات أهل الجنة. وهذه الشفاعة الأخيرة عامه للنبي صلى الله عليه وسلم وغيره من الأنبياء والصالحين والملائكة وصغار الموتى من أطفال المسلمين، وكلها خاصة بأهل التوحيد. وأما الكفار فيخلدون في نار جهنم ولا يذوقون فيها الموت، كما قال سبحانه وتعالى: " لا يقضى عليهم فيموتوا " ونحوها من الآيات، وأما من دخلها من العصاة الموحدين فإنه لا يخلد فيها بل يخرج منها بعد التطهير والتمحيص. وثبت في الصحيح عن النبي صلى الله عليه وسلم من حديث أبي سعيد الخدري أنه قال: "أما أهل النار الذين هم أهلها فإنهم لا يموتون فيها ولا يحيون. ولكن ناس أصابتهم النار بذنوبهم- أو قال بخطاياهم- فأماتهم إماتة حتى إذا كانوا فحما أذن بالشفاعة، فجيء بهم ضبائر ضبائر، فبثوا على أنهار الجنة، ثم قيل: يا أهل الجنة أفيضوا عليهم. فينبتون نبات الحبة تكون في حميل السيل".

(1/89)

استحق النار أن لا يدخلها وفيمن دخلها أن يخرج منها. ويخرج الله من النار أقوامًا بغير شفاعة، بل بفضله ورحمته ويبقى في الجنة. فضل عمن دخلها من أهل الدنيا، فينشئ الله لها أقواما فيدخلهم الجنة.
وأصناف ما تضمنته الدار الآخرة من الحساب والثواب والعقاب والجنة والنار، وتفاصيل ذلك مذكور في الكتب المنزلة من السماء. وفي الآثار من العلم الموروث عن الأنبياء، وفي العلم الموروث عن محمد صلى الله عليه وسلم من ذلك ما يكفي ويشفي، فمن ابتغاه وجده

[الإيمان بالقدر خيره وشره]
وتؤمن الفرقة الناجية أهل السنة والجماعة بالقدر خيره وشره. والإيمان بالقدر على درجتين، كل درجة تتضمن شيئين) (1) :
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) مراتب القدر أربع، وإن شئت سميتها أشياء بدلا من مراتب كما سماها المصنف رحمه الله الأولى: علم الله بجميع الأشياء وعلمه بجميع أفعال العباد من طاعة ومعصية وغير ذلك. فهو سبحانه موصوف بالعلم أزلا وأبدا لا يغيب عن علمه شيء، كما قال تعالى: " إن الله بكل شيء عليم ".
الثانية: كتابته لجميع الأشياء، فجميع ما كان وما سيكون كله مكتوب لديه، كما قال تعالى: " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ "، وقال: " مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ".
الثالثة: مشيئة الله النافذة في كل شيء، فما شاء كان وما لم يشأ لم يكن، كما قال تعالى: " ولو شاء الله ما فعلوه "، " لمن شاء منكم أن يستقيم "، " وما تشاءون إلا أن يشاء الله رب العالمين "، وقال: " إن الله على كل شيء قدير ".
الرابعة: الإيمان بأن الله خالق الأشياء وموجدها، فلا خالق غيره، ولا رب سواه كما قال: " الله خالق كل شيء "، وقال: " الحمد لله رب العالمين ". والمراد بالعالمين جميع المخلوقات، قال تعالى: " قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ ".

(1/90)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
متناقل بين الناس بالتواتر الذي لا يقبل الشك.
ولا يزال الله يري عباده من آياته في الآفاق وفي أنفسهم ما يتبين به الحق لأولي العقول والألباب. وأما تفاصيل الجزاء ومقاديره فلا يدرك إلا بالسمع والنقول الصحيحة عن النبي صلى الله عليه وسلم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، ومن الحكمة في محاسبة الخلق على أعمالهم ووزنها وظهورها مكتوبة في الصحف مع إحاطة علم الله بذلك ليري عباده كمال حمده وكمال عدله وسعة رحمته وعظمة ملكه؛ ولهذا قال: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] مع أن ملكه عام مطلق لهذا اليوم ولغيره.
قال المصنف رحمه الله:)

(اعلم أن الإيمان بالقدر أمره عظيم وشأنه مهم جدًا، وهو أحد أركان الإيمان الستة، وقد انحرف فيه طوائف من أهل البدع والضلال، فضلا عن المنكرين من الملحدين وغيرهم، وقد فصله الشيخ في هذا الفصل بهذا الكلام الجامع النفيس الذي لا يوجد له نظير في تحقيقه وتفصيله وجمعه وتوضيحه، وهو مجموع من نصوص الكتاب والسنة، ومن العقيدة السلفية الخالصة. فذكر أنه لا يتم الإيمان بالقدر إلا بتحقيق هذه الأمور الأربعة التي يفتقر كل منها إلى البقية، وقد ارتبط بعضها ببعض ارتباطًا وثيقًا لا ينفصم إلا بالانحراف إلى الأقوال المنحرفة. وذلك أنه ثبت في نصوص الكتاب والسنة إحاطة علم الله بجميع الموجودات السابقة والحاضرة والمستقبلة من أعيان وأوصاف وأفعال للمكلفين وغيرهم.
وتثبت النصوص أيضا أن الله أثبت علمه بالكائنات والموجودات دقيقها وجليلها باللوح المحفوظ في نصوص

(1/92)

فالدرجة الأولى: الإيمان بأن الله يعلم ما الخلق عاملون بعلمه القديم الذي هو موصوف به أزلا وأبدا، وعلم

(1/93)

جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال، ثم كتب في اللوح المحفوظ مقادير الخلق فأول ما خلق الله القلم قال له: اكتب قال: ما أكتب؟ قال: اكتب ما هو كائن إلى يوم القيامة. فما أصاب الإنسان لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه، جفت الأقلام، وطويت الصحف، كما قال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70] وقال: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد: 22] وهذا التقدير تابع لعلمه سبحانه يكون في مواضع جملة وتفصيلًا، فقد كتب في اللوح المحفوظ ما شاء، وإذا خلق جسد الجنين قبل نفخ الروح فيه بعث إليه ملكًا، فيؤمر بأربع كلمات؛ فيقال له: اكتب رزقه وأجله وعمله وشقي أم سعيد، ونحو ذلك. فهذا التقدير قد كان ينكره غلاة القدرية قديمًا ومنكره اليوم قليل.

(1/94)

وأما الدرجة الثانية: فهي مشيئة الله النافذة وقدرته الشاملة، وهو الإيمان بأن ما شاء الله كان وما لم يشأ لم يكن، وأنه ما في السماوات ولا في الأرض من حركة ولا سكون إلا بمشيئة الله سبحانه، لا يكون في ملكه ما لا يريد، وأنه سبحانه على كل شيء قدير من الموجودات والمعدومات. فما من مخلوق في الأرض ولا في السماء إلا الله خالقه سبحانه، لا خالق غيره ولا رب سواه. ومع ذلك فقد أمر العباد بطاعته وطاعة رسله، ونهاهم عن معصيته، وهو سبحانه يحب المتقين والمحسنين والمقسطين، ويرضى عن الذين آمنوا وعملوا الصالحات، ولا يحب الكافرين، ولا يرضى عن القوم الفاسقين، ولا يأمر بالفحشاء ولا يرضى لعباده الكفر، ولا يحب الفساد.
والعباد فاعلون حقيقة، والله خالق أفعالهم، والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم، وللعباد قدرة على أعمالهم، ولهم إرادة، والله خالقهم وخالق

(1/95)

قدرتهم وإرادتهم، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ - وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28 - 29]
وهذه الدرجة. من القدر يكذب بها عامة القدرية الذين سماهم النبي صلى الله عليه وسلم مجوس هذه الأمة، ويغلو فيها قوم من أهل الإثبات، حتى سلبوا العبد قدرته واختياره، ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها) (1)


[فصل في أن الإيمان قول وعمل] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في أن الإيمان قول وعمل]
فصل قال المصنف رحمه الله ومن أصول أهل السنة أن
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أقسام القدر أربعة:
الأول: التقدير العام؛ وهو تقدير الرب لجميع الأشياء، بمعنى علمه بها وكتابته لها ومشيئته وخلقه لما كان منها، ويدل على هد النوع دلائل كثيرة، منها قوله تعالى: " أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ " الآية، وقوله: " لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا " وقوله: " ولو شاء الله ما اقتتلوا " الآية، وقوله: " إن الله يفعل ما يشاء " وقوله: " الله خالق كل شيء ". وفي صحيح مسلم، عن عبد الله بن عمرو بن العاص، أن النبي صلى الله عليه وسلم قال: "أن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء".
القسم الثاني: تقدير عمري؛ وهو تقدير كل ما يجري على العبد في حياته إلى نهاية أجله وكتابة شقاوته وسعادته، وقد دل عليه حديث ابن مسعود المخرج في الصحيحين مرفوعًا: "إن أحدكم يجمع خلقه في بطن أمه أربعين يومًا، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل اللهّ الملك فينفخ فيه الروح، ويؤمر بأربع كلمات؛ بكتابة رزقه، وأجله، وعمله، وشقي أو سعيد" الحديث.
الثالث: التقدير السنوي؛ وذلك يكون في ليلة القدر، ويدل عليه قوله سبحانه وتعالى: " فيها يفرق كل أمر حكيم "، وقوله تعالى: " تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ " قيل: يكتب في هذه الليلة ما يحدث في السنة من موت وعز وذل وغير ذلك، روي هذا عن ابن عمر، ومجاهد، وأبي مالك، والضحاك، وغير واحد من السلف.
الرابع: التقدير اليومي؛ ويدل عليه قوله تعالى: " كل يوم هو في شأن ". ولأثر عن ابن عباس: (إن الله خلق لوحًا محفوظًا من درة بيضاء، دفتاه ياقوتة حمراء، قلمه نور، وكتابه نور، عرضه ما بين السماء والأرض، ينظر فيه كل يوم ثلاثمائة وستين نظرة، يخلق بكل نظرة، ويحي ويميت، ويعز ويذل، ويفعل ما يشاء) أخرجه ابن جرير. وفي إسناده أبو حمزة التمامي، وهو ضعيف ورمي بالرفض، فلا يعتمد عليه. وأخرج ابن جرير عن عبد الله بن حنيف الأزدي، وابن أبي حاتم، عن أبي الدرداء، عن النبي صلى الله عليه وسلم في تفسير كل يوم هو في شأن، قال: (من شأنه أن يغفر ذنبًا، ويفرج كربًا، ويرفع قومًا، ويضع آخرين) علقه البخاري عن أبي الدرداء موقوفًا.

(1/96)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لا يمكن إحصاؤها.
وتثبت النصوص أيضًا أن مشيئة الله عامة، وإرادته القدرية شاملة، لا يخرج عنها حادث صغير ولا كبير ولا عين ولا فعل ولا وصف، وأنه ما شاء الله كان، وما لم يشأ لم يكن. والنصوص على شمول قدرة الله ومشيئته لكل حادث لا تحصى.
وتثبت النصوص أيضًا أن العباد مختارون غير مجبورين على أفعالهم، وأن أعمالهم خيرها وشرها واقعة بمشيئتهم وقدرتهم التي خلقها الله لهم، وخالق السبب التام خالق للمسبب.
وبهذا ينحل عن العبد الإشكال، ويتسع قلبه لمجمع بين إثبات عموم مشيئته وقدرته وشمولهما لأفعال العباد مع وقوعها شرعًا وحسًا وعقلًا باختيارهم. فمتى جمع العبد هذه المراتب الأربع وآمن بها إيمانًا صحيحًا كان هو المؤمن بالقدر حقًا الذي يعلم أن الله بكل شيء عليم، وعلمه بالحوادث قد أودعه في اللوح المحفوظ، والحوادث كلها

(1/99)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تجري على ما علمه الله وكتبه وتقع بأسباب ربطها العزيز الحكيم بمسبباتها، والأسباب والمسببات من قضاء الله وقدره. ولهذا لما قال النبي -صلى الله عليه وسلم- لأصحابه: «ما منكم من أحد إلا وقد كتب مقعده من الجنة أو النار" فقالوا يا رسول الله: أفلا نتكل على كتابنا وندع العمل؟ قال: "اعملوا فكل ميسر لما خلق له، أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة" ثم قرأ صلى الله عليه وسلم: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى - وَصَدَّقَ بِالْحُسْنَى - فَسَنُيَسِّرُهُ لِلْيُسْرَى - وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى - وَكَذَّبَ بِالْحُسْنَى - فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 5 - 10] » متفق عليه. وتوضيح ذلك أن العبد إذا صلى وصام وعمل الخير أو عمل شيئًا من المعاصي كان هو الفاعل لذلك العمل الصاع وذلك العمل السيئ، وفعله المذكور بلا ريب واقع باختياره، وهو يحس ضرورة أنه غير مجبور على الفعل

(1/100)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أو الترك، وأنه لو شاء لم يفعل، وكما أن هذا هو الواقع، فهو الذي نص الله عليه في كتابه ونص عليه رسوله، حيث أضاف الأعمال صالحها وسيئها إلى العباد وأخبر أنهم الفاعلون لها، وأنهم محمودون عليها إن كانت صالحة ومثابون عليها، ومذمومون إن كانت سيئة ومعاقبون عليها. فقد تبين بهذا واتضح أنها واقعة منهم وباختيارهم وأنهم إن شاءوا فعلوا، وإن شاءوا تركوا، وأن هذا الأمر ثابت عقلًا وحسًا وشرعًا ومشاهدة، ومع ذلك فإذا أردت أن تعرف أنها كذلك واقعة منهم واعترض معترض وقال: كيف تكون داخلة في القدر وكيف تشملها المشيئة؟ فيقال: بأي شيء وقعت هذه الأعمال الصادرة من العباد خيرها وشرها، فهي بقدرتهم وإرادتهم، وهذا يعترف به كل أحد، ويقال أيضا: إن الله خلق قدرتهم ومشيئتهم وإرادتهم. والجواب كذلك يعترف به كل أحد، وأن الله هو الذي خلق قدرتهم وإرادتهم وهو الذي خلق ما به تقع الأفعال كما

(1/101)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أنه الخالق للأفعال، وهذا هو الذي يحل الإشكال ويتمكن العبد أن يعقل بقلبه اجتماع القدر والقضاء والاختيار.
ومع ذلك فهو تعالى أمد المؤمنين بأسباب وألطاف وإعانات متنوعة، وصرف عنهم الموانع كما قال صلى الله عليه وسلم: «أما من كان من أهل السعادة فييسر لعمل أهل السعادة» وكذلك خذل الفاسقين ووكلهم إلى أنفسهم ولم يعنهم؛ لأنهم لم يؤمنوا به ولم يتوكلوا عليه فولاهم ما تولوه لأنفسهم.
ولما ضاق تحقيق هذا المقام على قلوب كثير من الخلق انحرفت هنا طائفتان من الناس:
طائفة يقال لهم الجبرية؛ غلو في إثبات القدر وتوهموا أن العبد ليس له فعل حقيقة، وأنه لا يمكن أن يثبت للعبد عموم المشيئة، ولا يثبت له أيضًا عموم الاختيار.
والطائفة الأخرى: القدرية، قابلتهم فشهدت وقوع أفعالهم بقدرتهم واختيارهم، وتوهموا أنه لا يمكن مع ذلك

(1/102)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أن يدخل ذلك في قضاء الله وقدره. ولم تتسع قلوب الجبرية والقدرية للجمع بين الأمرين.
فرد كل منهما قسمًا كبيرًا من نصوص الكتاب والسنة المؤيدة للقول الصحيح، وهدى الله أهل السنة والجماعة فآمنوا بجميع الكتاب والسنة، وآمنوا بقضائه وقدره وشمولهما لكل موجود وبشرعه وأمره، وأن العباد فاعلون حقيقة مختارون. فإيمانهم بعموم القدر يوجب لهم الاستعانة التامة بربهم؛ لعلمهم أنه ما شاء كان وما لم يشأ لم يكن، وأن له في عباده المؤمنين ألطافا وتيسيرا لا يناله أحد منهم إلا بقوة الإيمان والتوكل، وأوجب لهم إيمانهم بالشرع والأمر والنهي والأسباب وأنها مرتبطة بمسبباتها شرعًا قدرًا - الجد والاجتهاد في فعل الأسباب النافعة، وبذلك تعرف أن الإيمان الصحيح سبب لكل خير.
ومن فوائد الإيمان بالقضاء والقدر: أنه يوجب للعبد سكون القلب وطمأنينته وقوته وشجاعته؛ لعلمه أن ما أصابه

(1/103)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لم يكن ليخطئه وما أخطأه لم يكن ليصيبه.
كما أنه يسلي العبد عن المصائب ويوجب له الصبر والتسليم والقناعة بما رزقه الله، قال تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] قال بعض السلف: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلِّم.
ومن فوائده: أنه يوجب للعبد شهود منة الله عليه فيما يمن به عليه من فعل الخيرات وأنواع الطاعات، فلا يعجب بنفسه ولا يدلي بعمله؛ لعلمه أنه تعالى هو الذي تفضل عليه بالتوفيق والإعانة وصرف الموانع والعوائق، وأنه لو وكل إلى نفسه لضعف وعجز عن العمل. كما أنه سبب لشكر نعم الله بما ينعم عليه من نعم الدين والدنيا. فإنه يعلم أنه ما بالعبد من نعمة إلا من الله وأن الله هو الدافع لكل مكروه ونقمة.)

قد دل الكتاب والسنة على ما قاله الشيخ، وأجمع على ذلك سلف الأمة، فكم من آية قرآنية وأحاديث نبوية أطلقت على كثير من الأقوال والأعمال اسم الإيمان، فالإيمان المطلق يدخل فيه جميع الدين، ظاهره وباطنه،

(1/104)

الدين والإيمان قول وعمل، قول القلب واللسان وعمل القلب واللسان والجوارح، وأن الإيمان يزيد بالطاعة وينقص بالعصية. وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاصي والكبائر، كما يفعله الخوارج، بل الأخوة الإيمانية ثابتة مع المعاصي، كما قال في آية القصاص: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ} [البقرة: 178] وقال: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ - إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: 9 - 10] ولا يسلبون الفاسق الملي اسم الإيمان بالكلية، ولا يخلدونه في النار كما تقول المعتزلة، بل الفاسق يدخل في اسم الإيمان المطلق كما في قوله: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء: 92] وقد لا يدخل في اسم الإيمان المطلق كما في قوله:

(1/105)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أصوله وفروعه، ويدخل فيه العقائد التي يجب اعتقادها في كل ما احتوت عليه من هذا الكتاب، ويدخل أعمال القلوب كالحب لله ورسوله.
والفرق بين أقوال القلب وبين أعماله: أن أقواله هي العقائد التي يعترف بها القلب ويعتقدها، وأما أعمال القلب فهي حركته التي يحبها الله ورسوله، وضابطها محبة الخير وإرادته الجازمة، وكراهية الشر والعزم على تركه، وهذه الأعمال القلبية تنشأ عنها أعمال الجوارح، فالصلاة والزكاة والصوم والحج والجهاد- من الإيمان، وبر الوالدين وصلة الأرحام والقيام بحقوق الله وحقوق خلقه المتنوعة- كلها من الإيمان. وكذلك الأقوال؛ فقراءة القرآن وذكر الله والثناء عليه والدعوة إلى الله والنصيحة لعباد الله وتعلم العلوم النافعة - كلها داخلة في الإيمان؛ ولهذا لما كان الإيمان اسمًا لهذه الأمور ترتب عليه أنه يزيد وينقص، كما هو صريح الأدلة من الكتاب والسنة، وكما هو ظاهر مشاهد في تفاوت

(1/106)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المؤمنين في عقائدهم وأعمال قلوبهم وجوارحهم.
ومن زيادته ونقصه أن قَسّم المؤمنين إلى ثلاث طبقات:
سابقون بالخيرات: وهم الذين أدوا الواجبات والمستحبات، وتركوا المحرمات والمكروهات، فهؤلاء المقربون.
ومقتصدون: وهم الذين أدوا الواجبات وتركوا المحرمات.
وظالمون لأنفسهم: وهم الذين تجرءوا على بعض المحرمات، وقصروا فيِ بعض الواجبات مع بقاء أصل الإيمان معهم. فهذا من أكبر البراهين على زيادة الإيمان ونقصه. فما أعظم التفاوت بين هؤلاء الطبقات.
ومن وجوه زيادته ونقصه: أن المؤمنين متفاوتون في علوم الإيمان وتفاصيله، فمنهم من وصل إليه من تفاصيله وعقائده خير كثير، فازداد به إيمانه وتم به يقينه، ومنهم ما هو دون ذلك ودون ذلك، حتى تصل الحال إلى أن من المؤمنين من معه إيمان إجمالي ولم يتيسر له من التفاصيل شيء، وهو مع ذلك مؤمن. ومعلوم الفرق بين هذه المراتب.

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ومن وجوه زيادة الإيمان ونقصه: أن المؤمنين متفاوتون تفاوتًا كبيرًا في أعمال القلب والجوارح وكثرة الطاعات وقلتها، وهذا شيء محسوس.
ومن وجوه زيادته ونقصه: أن من المؤمنين من لم تجرح المعاصي إيمانه وإن وقع منه شيء من ذلك بادر إلى التوبة والإنابة. ومنهم من هو متجرئ على كثير من المعاصي، ومعلوم الفرق بينهما.
ومن وجوه زيادته ونقصه: أن من المؤمنين من هو واجد حلاوة الإيمان، وقد ذاق طعمه واستحلى الطاعات، وتأثر قلبه بالإيمان، ومنهم من لم يصل إلى ذلك؛
ولهذا قال المصنف رحمه الله: وهذا تحقيق مذهب السلف الذي باينوا فيه الخوارج المارقين الذين يسلبون العصاة اسم الإيمان ويخلدونهم في النار.
وباينوا فيه المعتزلة الذين وافقوا الخوارج في المعنى وخالفوهم في اللفظ.
أما الكتاب والسنة فإنهما دلا من وجوه كثيرة على أن العبد يكون فيه خير وشر، وإيمان، وخصال كفر، وخصال نفاق، لا تخرجه عن الإيمان بالكلية. وأن الإيمان

(1/108)

{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا} [الأنفال: 2] وقوله صلى الله عليه وسلم: «لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا ينتهب نهبة ذات شرف يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن» . ونقول: هو مؤمن ناقص الإيمان، أو مؤمن بإيمانه فاسق بكبيرته، فلا يعطى الاسم المطلق ولا يسلب مطلق الاسم


[فصل في سلامة قلوب أهل السنة والجماعة وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في سلامة قلوب أهل السنة والجماعة وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم]
فصل ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم، كما وصفهم الله به في قوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] وطاعة النبي صلى الله عليه وسلم في قوله: «لا تسبوا أصحابي، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبًا ما بلغ مد أحدهم ولا نصيفه» ويقبلون ما جاء به الكتاب والسنة والاجماع من فضائلهم ومراتبهم، ويفضلون من أنفق من قبل الفتح- وهو صلح الحديبية- وقاتل على من أنفق من بعده وقاتل ويقدمون المهاجرين على الأنصار ويؤمنون بأن الله قال لأهل بدر -وكانوا ثلاثمائة وبضعة عشر-: «اعملوا ما شئتم فقد غفرت لكم» وبأنه لا يدخل النار أحد بايع تحت الشجرة، كما أخبر به النبي صلى الله عليه وسلم، بل لقد رضي الله عنهم ورضوا عنه، وكانوا أكثر من ألف وأربعمائة ويشهدون بالجنة لمن شهد له رسول الله، كالعشرة، وثابت بن قيس بن شماس، وغيرهم من الصحابة ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب وغيره من أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر، ويثلثون بعثمان، ويربعون بعلي رضي الله عنه، كما دلت عليه الآثار، وكما أجمع الصحابة على تقديم عثمان في البيعة مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان

(1/109)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المطلق إنما يتناول الإيمان الممدوح الكامل في مثل قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ - الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} [الأنفال: 2 - 3] ونحو ذلك من النصوص.
وأما مطلق الإيمان الذي يدخل فيه الإيمان الكامل والإيمان الناقص، فإنه قد ثبت في الكتاب والسنة إطلاقه على العصاة من المؤمنين وأجمع على ذلك سلف الأمة وأئمتها، قال تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء: 92] ومن المعلوم دخول أي مؤمن من الأرقاء في هذا النص، وكذلك قوله تعالى: {فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: 10] فسماهم إخوة بعد وجود الاقتتال. ويقال أيضًا في توضيح ذلك: إن الإيمان الممدوح الذي يؤتى به في سياق الثناء على أهله إنما يتناول الإيمان الكامل، والإيمان الذي يقال لصاحبه إنه من المؤمنين يدخل فيه هذا وهذا. ويقال أيضًا الإيمان الذي

(1/110)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يمنع صاحبه من التجرئ على الزنا وشرب الخمر والسرقة ونحوها من الفواحش هو الإيمان الكامل. والإيمان الذي لا يمنع من ذلك هو الناقص. وهذا وجه الحديث الذي ذكره المنصف: (لا يزني الزاني. . .) إلخ.
ويقال أيضًا: الإيمان الذي يمنع دخول النار هو الإيمان الكامل، والإيمان الذي يمنع من الخلود فيها يكون إيمانًا ناقصًا. وقد تواترت الأحاديث بخروج من في قلبه حبة خردل من إيمان. ويقال أيضًا: الأحكام الأصولية والفروعية تدور مع أسبابها وعللها، وإذا وجد في العبد أسباب متعارضة عمل كل سبب في مسببه، فالطاعات سبب لدخول الجنة والثواب، والمعاصي سبب لدخول النار والعقاب، فأعمل كل واحد في مقتضاه. ولكن لما كانت رحمة الله قد سبقت غضبه، وفضله على العباد قد غمرهم وتنوع عليهم من كل وجه، كان أقل القليل من الإيمان له الأثر المستقر الذي يضمحل ضده من كل وجه، وإن

(1/111)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كان معه شيء من الإيمان فإن مآله إلى الخلود في دار النعيم.

وهذا

(1/112)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الدعاء الصادر ممن اتبع المهاجرين والأنصار بإحسان يدل على كمال محبتهم لأصحاب رسول الله وثنائهم عليم؛ لأن من سعى في أمر من الأمور فهو ساع في تحقيقه، فاجتهد في طلبه متضرعًا لربه أن يتم ذلك له، وأولى من دخل في هذا الدعاء الصحابة الذين سبقوا إلى الإيمان، وحققوه وحصل لهم من براهينه وطرقه ما لم يحصل لغيرهم، ونفي الغل من جميع الوجوه يقتضي تمام المحبة لهم، فهم يحبون الصحابة لفضلهم وسبقهم واختصاصهم لصحبة الرسول ولإحسانهم إلى جميع الأمة؛ لأنهم هم المبلغون جميع ما جاء به نبيهم، فما وصل لأحد علم ولا خير إلا على أيديهم وبواسطتهم.

فعلى الأمة أن يطيعوا النبي صلى الله عليه وسلم في كل أمر، وخصوصًا في هذا الأمر الخاص، وأن يوقروا

(1/113)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أصحابه ويحترموه، ويعتقدوا أن العمل القليل منهم يفضل العمل الكثير من غيرهم، كما في هذا الحديث، وهذا من أعظم براهين فضلهم على غيرهم.

وقد ذكر الله ورسوله للصحابة فضائل كثيرة على الأمة، فيجب على الأمة الإيمان بها، وأن يحبوا الصحابة لأجلها. وقيل لصلح الحديبية فتح؛ لما ترتب عليه من المصالح والخير الكثير ودخول الكثير في الإسلام؛ ولهذا كان من أسلم قبل ذلك وأنفق وقاتل أفضل ممن فعل ذلك بعده؛ لما حصل لهم من السبق في الإسلام وقت ضعف المسلمين، وكثرة الأعداء، ووجود الموانع والمصاعب الكثيرة في طريق الإسلام
. ثم قال المصنف وهذا لأن المهاجرين جمعوا

(1/114)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الوصفين النصرة والهجرة، ولهذا كان الخلفاء الراشدون وبقية العشرة من المهاجرين. وقد قدم الله ذكر المهاجرين على الأنصار في سورة التوبة والحشر، وهذا التفضيل للجملة على الجملة لا لكل فرد من هؤلاء على كل فرد من الآخرين.

أي رضي الله عنهم في قوله: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح: 18] وكان عددهم يتراوح ما بين ألف وأربعمائة أو خمسمائة، فأهل بدر وأهل بيعة الرضوان يشهد لهم بالجنة والنجاة من النار على وجه أخص من الشهادة بذلك لجميع الصحابة في قوله: {وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [النساء: 95] ؛ ولهذا قال

(1/115)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المصنف
: وهذا من أعظم الفضائل؛ تخصيص النبي صلى الله عليه وسلم لهم بالشهادة بالجنة، وهو من جملة براهين رسالته صلى الله عليه وسلم؛ فإن جميع من عينه النبي صلى الله عليه وسلم بالشهادة له بالجنة ولوازمها لم يزالوا مستقيمين على الإيمان حتى وصلوا إلى ما وعدوا به رضى الله عنهم.

أي: والخلافة، وخلافة أحد الاثنين لم تكن إلا بعد مشاورة جميع المسلمين على اختلاف طبقاتهم، والقصة مشهورة في كتب التاريخ.

يريد المؤلف رحمه الله أن الخلاف الكائن بين الأمة على وجهين:
أحدهما: الخلاف في الفروع والمسائل الاجتهادية التي إذا اجتهد فيها الحاكم من قاض ومفتٍ ومصنف ومعلم فأصاب فله أجران، وإذا اجتهد وأخطأ فله أجر واحد.
الوجه الثاني: الخلاف في المسائل الأصولية، كمسائل

(1/116)

وعلي رضي الله عنهم بعد اتفاقهم على تقديم أبي بكر وعمر رضى الله عنهما، أيهما أفضل، فقدم قوم عثمان وسكتوا، وقدم قوم عليا وتوقفوا، لكن استقر أمر أهل السنة على تقديم عثمان ثم علي، وإن كانت هذه المسألة- مسألة عثمان وعلى - ليست من الأصول التي يضلل المخالف فيها عند جمهور أهل السنة، لكن التي يضلل فيها مسألة الخلافة، وذلك أنهم يؤمنون أن الخليفة بعد رسول الله صلى الله عليه وسلم أبو بكر، ثم عمر، ثم عثمان، ثم علي، ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله ويحبون أهل بيت رسول الله صلى الله عليه وسلم ويتولونهم ويحفظون فيهم وصية محمد صلى الله عليه وسلم حيث قال يوم غدير خم: «أذكركم الله في أهل بيتي» وقال أيضا للعباس عمه، وقد اشتكى إليه أن بعض قريش يجفو بني هاشم، فقال: «والذي نفسي بيده، لا يؤمنون حتى يحبوكم لله ولقرابتي» ويتولون أزواج النبي صلى الله عليه وسلم أمهات المؤمنين ويؤمنون بأنهن أزواجه في الآخرة خصوصًا خديجة أم أكثر أولاده وأول من آمن به وعاضده على أمره وكان لها منه المنزلة الطيبة. والصديقة بنت الصديق التي قال فيها النبي صلى الله عليه وسلم-: «فضل عائشة على النساء كفضل الثريد على سائر الطعام» ويتبرءون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم، وطريقة النواصب الذين يؤذون أهل البيت بقول أو عمل ويمسكون عما شجر بين الصحابة ويقولون: إن هذه الآثار المروية في مساويهم منها ما هو كذب، ومنها ما قد زيد فيه ونقص وغير عن وجهه، والصحيح منه هم فيه معذرون، إما مجتهدون مصيبون وإما مجتهدون مخطئون، وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره، بل تجوز عليهم الذنوب في الجملة، ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر، حتى أنه يغفر لهم من السيئات ما لا يغفر لمن بعدهم؛ لأن لهم من الحسنات التي تمحوا السيئات ما ليس لمن بعدهم.

(1/117)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
صفات الباري والقدر والإيمان ونحوها، وهذا يضلل فيها المخالفون؛ لما دل عليه الكتاب والسنة. وما كان عليه السلف الصالح من الصحابة والتابعين لهم بإحسان. فمسألة الخلافة وتقديم علي على عثمان فيها يعد من البدع التي من اعتقدها فهو في الغالب متشيع، وقد أزرى بالمهاجرين والأنصار، كما قال ذلك غير واحد من السلف.
وأما التفضيل بينهما: فإنها مسألة خفيفة من جنس مسائل الخلاف في المسائل الاجتهادية.

فمحبة أهل بيت النبي صلى الله عليه وسلم واجبة من وجوه: -
منها: أولًا لإسلامهم وفضلهم وسوابقهم. ومنها: لما تميزوا

(1/118)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
به من قرب النبي صلى الله عليه وسلمّ واتصالهم بنسبه. ومنها: لما حث عليه ورغب فيه. ولما في ذلك من علامة محبة الرسول صلى الله عليه وسلم وقد قال: «إن اللهّ اصطفى من بني إسماعيل كنانة، واصطفى من كنانة قريشًا، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم» فهو صلى الله عليه وسلم خيار من خيار من خيار، وقد جمع الله له أنواع الشرف من كل وجه.

فإن جميع أولاده الذكور والإناث منها إلا إبراهيم، فإنه من سريته مارية القبطية.

وعائشة وخديجة هما أفضل نساء النبي صلى الله عليه وسلم. وقد اختلف العلماء أيهما أفضل. والتحقيق أن لكل واحدة

(1/119)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
منهن من الفضائل والخصائص ما ليس للأخرى؛ فلخديجة من السبق ومعاونة النبي صلى الله عليه وسلم على أمره في أول الأمر وتثبيته، وكون أكثر أولاد النبي صلى الله عليه وسلم منها- ما ليس لعائشة. ولعائشة من العلم والتعليم ونفع الأمة ما ليس لخديجة، رضى الله عنهما.

وأول من سمى الروافض بهذا اللقب زيد بن علي الذي خرج في أوائل (1) دولة بني العباس، وبايعه كثير من الشيعة، ولما ناظروه في أبي بكر وعمر وطلبوا منه أن يتبرأ منهما فأبى رحمه الله - تفرقوا عنه، فقال: (رفضتموني) فمن يومئذ قيل لهم: الرافضة، وكانوا فرقًا كثيرة؛ منهم الغالية، ومنهم من هم دون ذلك، وفرقهم معروفة.
_________
(1) صوابه في أواخر دولة بني أمية؛ لأنه قتل في خلافة هشام بن عبد الملك سنة 122 هـ.

(1/120)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما النواصب فهم الذين نصبوا العداوة والأذية لأهل بيت النبي صلى الله عليه وسلم، وكان لهم وجود في صدر هذه الأمة؛ لأسباب وأمور سياسية معروفة، ومن زمن طويل ليس لهم وجود والحمد لله.

ثم قال المصنف رحمه الله: أي: وهذه الأمور إذا قوبلت بالمساوئ - على فرض أن هناك مساوئ- اضمحلت تلك المساوئ معها، ولا يقاربهم أحد في شيء من ذلك رضى الله عنهم.

وهذا كلام نفيس في غاية التحقيق والإبداع، ولا زيادة عليه في إقامة البرهان على كمال فضل الصحابة رضى الله عنهم، لا يحتاج إلى شرح أو بيان.

تواترت نصوص الكتاب والسنة

(1/121)

وقد ثبت بقول رسول الله صلى الله عليه وسلم أنهم خير القرون، وأن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبا ممن بعدهم ثم إذا كان قد صدر عن أحد منهم ذنب فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غفر له بفضل سابقته، أو بشفاعة محمد صلى الله عليه وسلم الذين هم أحق الناس بشفاعته صلى الله عليه وسلم، أو ابتلى ببلاء في الدنيا كفر به عنه، فإذا كان هذا في الذنوب المحققة، فكيف بالأمور التي كانوا فيها مجتهدين إن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر، والخطأ مغفور. ثم إن القدر الذي ينكر من فعل بعضهم قليل نزر مغمور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله، والجهاد في سبيله، والهجرة

(1/122)

والنصرة، والعلم النافع، والعمل الصالح، ومن نظر في سيرة القوم بعلم وبصيرة وما من الله عليهما به من الفضائل علم يقينًا أنهم خير الخلق بعد الأنبياء، لا كان ولا يكون مثلهم، وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله


[فصل في التصديق بكرامات الأولياء][فصل في اتباع آثار رسول الله ظاهرا وباطنا] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في التصديق بكرامات الأولياء]
فصل قال المصنف رحمه الله: ومن أصول أهل السنة والجماعة التصديق بكرامات الأولياء، وما يجري الله على أيديهم من خوارق العادات في أنواع العلوم والمكاشفات، وأنواع القدرة والتأثيرات، كالمأثور عن سلف الأمة في سورة الكهف وغيرها، وعن صدر هذه الأمة من الصحابة وسائر قرون الأمة، وهي موجودة فيها

(1/123)

إلى يوم القيامة

[فصل في اتباع آثار رسول الله ظاهرا وباطنا]
فصل قال المصنف رحمه الله: ثم من طريقة أهل السنة والجماعة اتباع آثار (1) رسول الله ظاهرًا وباطنًا، واتباع
ـــــــــــــــــــــــــــــ
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) مراد المصنف بذلك: اتباع ما أثر عن النبي صلى الله عليه وسلم من قول أو عمل أو تقرير، وذلك هو اتباع السنة والتمسك بها. وأوجه السنة ثلاثة: قول وعمل وتقرير. وأما آثاره الحسية كموضع جلوسه، وما هو عليه وما وطئه بقدمه الشريفة، أو استند إليه، أو اضطجع عليه، ونحو ذلك فلا يشرع اتباعه في ذلك. بل تتبع هذه الآثار من وسائل الغلو فيه، وقد أنكر بعض أعيان الصحابة على ابن عمر ذلك. وقطع عمر الشجرة التي بويع النبي تحتها لما علم أن الناس يقصدونها، خوفا من الفتنة. ولما بلغه أن ناسا يقصدون مسجدا صلى فيه النبي صلى الله عليه وسلم في الطريق أنكر ذلك وقال ما معناه: (إنما أهلك من كان قبلكم مثل هذا، كانوا يتتبعون آثار أنبيائهم، فمن أدركته الصلاة في شيء من هذه المساجد فليصل، ومن لا فليمض ولا يقصدها) .
وأما ما صلى فيه صلوات التشريع، فالصلاة فيه مشروعة، كمسجده صلى الله عليه وسلم، والكعبة، ومسجد قباء، والموضع الذي صلى فيه في بيت عتبان كما طلب منه ذلك ليتخذه مصلى فأجابه صلى الله عليه وسلم إلى ذلك. وهكذا التبرك بشعره صلى الله عليه وسلم، وريقه، وعرقه، وما ماس جسده، فكله لا بأس به؛ لأن السنة قد صحت بذلك، وقد قسم صلى الله عليه وسلم في حجة الوداع بين الناس شعر رأسه، لما قد جعل الله فيه من البركة، وليس هذا من الغلو الممنوع، وإنما الغلو الممنوع هو أن يعتقد فيه صلى الله عليه وسلم ما لا يجوز، أو يصرف له شيئا من العبادة.
وأما التبرك بغيره صلى الله عليه وسلم فالصحيح منعه لأمرين:
أحدها: أن غيره لا يقاس به، لما جعل الله فيه من الخير والبركة، بخلاف غيره، فلا يتحقق فيه ذلك.
الأمر الثاني: أن ذلك ربما يوقع في الغلو وأنواع الشرك، فوجب سد الذرائع بالمنع من ذلك، وإنما جاز في حق النبي لمجيء النص به.
وهناك أمر ثالث أيضا: وهو أن الصحابة لم يفعلوا مثل ذلك مع غير النبي صلى الله عليه وسلم، لا مع الصديق ولا مع عمر ولا مع غيرهما، ولو كان ذلك سائغًا أو قربة لسبقونا إليه، ولم يجمعوا على تركه، فلما تركوه علم أن الحق ترك ذلك وعدم إلحاق غير النبي به في ذلك.

(1/124)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والوقائع قديمًا وحديثًا على وقوع كرامات الله لأوليائه المتبعين لأنبيائه. وكرامتهم في الحقيقة تفيد ثلاث قضايا:
أعظمها: الدلالة على كمال قدرة الله ونفوذ مشيئته، وكما أن لله سننًا وأسبابًا تقتضي مسبباتها الموضوعة لها شرعًا وقدرًا، فإن لله أيضًا سننًا أخرى لا يقع عليها علم البشر، ولا تدركها أعمالهم وأسبابهم. فمعجزات الأنبياء، وكرامات الأولياء، بل وأيام الله وعقوباته في أعدائه الخارقة للعادة - كلها تدل دلالة واضحة أن الأمر كله لله، والتقدير والتدبير كله لله، وأن لله سننا لا يعلمها بشر ولا ملك. فمن ذلك قصة أصحاب الكهف، والنوم الذي

(1/125)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أوقعه الله بهم تلك المدة العظيمة، وقيض أسبابا متنوعة لحفظ دينهم وأبدانهم، كما ذكر الله في قصتهم. ومنها ما أكرم الله به مريم بنت عمران، وأنه {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [آل عمران: 37] وكذلك حملها وولادتها بعيسى على ذلك الوصف الذي ذكر الله، وكلامه في المهد، هذا فيه كرامة لمريم، ومعجزة لعيسى عليه السلام، وكذلك هبته تعالى الولد لِإبراهيم من سارة وهي عجوز عقيم على كبره، كما وهب لزكريا يحيى على كبره وعقم زوجته، وهذه معجزة للنبي وكرامة لزوجته. وقد أطال المؤلف النفس، وبسط الكلام في هذا الموضوع في كتابه (الفرقان بين أولياء الرحمن وأولياء الشيطان) وذكر قصصًا كثيرة متوافرة تدل على هذه القضية.
القضية الثانية: أن وقوع الكرامات للأولياء في الحقيقة

(1/126)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
معجزات للأنبياء؛ لأن تلك الكرامات لم تحصل لهم إلا ببركة متابعة نبيهم التي نالوا بها خيرًا كثيرًا، من جملته الكرامات.
القضية الثانية: أن كرامات الأولياء هي من البشرى المعجلة في الحياة الدنيا، كما قال تعالى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} [يونس: 64] وهي على قول بعض المفسرين: كل أمر يدل على ولايتهم وحسن عاقبتهم. ومن ذلك الكرامات. ولم تزل الكرامات موجودة لم تنقطع في أي وقت وفي أي زمن، وقد رأى الناس منها العجائب والأمور الكثيرة، ولم ينكرها إلا زنادقة الفلاسفة، وليس غريبًا عليهم، فإنه فرع عن جحودهم وإنكارهم لرب العالمين وقضائه وقدره. وقد أنكرها أيضًا طائفة من أهل الكلام ظنًّا منهم أن في إثباتها إبطال لمعجزات الأنبياء، وهذا وهم باطل، أبطله المؤلف في كتاب (النبوات) وغيره من كتبه. فأهل السنة والجماعة يعترفون بكرامات الله لأوليائه إجمالًا

(1/127)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وتفصيلًا، ويثبتون ذلك على وجه التفصيل، كما ورد عن المعصوم صلى الله عليه وسلم، وكما تحقق وقوعه. ولكن قد أدخل الناس في الكرامات أمورا كثيرة، اخترعوها، وافتروها، وخدعوا بها العوام والسذج من الناس، وأوهموهم بأنها من الكرامات وليست إلا قسمًا من الخرافات والشعوذات. وأهل السنة أبعد الناس عن التصديق بالخرافات والأكاذيب المفتراة، وأعرف بالطرق التي يتبين بها كذب الكاذبين وافتراء المفترين.

لما ذكر طريقة أهل السنة في مسائل الأصول المعينة، ذكر طريقهم الكلي في أخذ دينهم أصوله وفروعه، وأنهم سلكوا في ذلك الصراط المستقيم، والعصمة النافعة للكتاب والسنة، واتبعوا أعظم الناس معرفة وعلما واتباعا للكتاب والسنة، وهم الصحابة رضي الله عنهم عمومًا، والخلفاء الراشدين خصوصًا، فسلكوا إلى الله ذلك الطريق مستصحبين هذه الأصول الجليلة، وما جاءهم مما قاله الناس أو ذهبوا إليه من المقالات وزنوه بمعيار الكتاب والسنة وإجماع الصحابة والقرون المفضلة؛ فاستقامت طريقتهم، وسلموا من بدع الأقوال المخالفة لما عليه الرسول وأصحابه في الاعتقادات، كما سلموا من بدع الأعمال، فلم يتعبدوا ولم يشرعوا إلا ما شرعه الله ورسوله.

أي: باليد ثم باللسان ثم بالقلب، تبع للقدرة والمصلحة، ويسلكون أقرب طريق يحصل به المقصود بالرفق والسهولة، متقربين بنصيحة الخلق إلى الله، قاصدين نفع الخلق وإيصالهم إلى كل خير وكفهم عن كل شر، ساعين في ذلك حسب وسعهم.

وذلك لأن غرضهم الوحيد تحصيل المصالح وتكملتها، وتعطيل المفاسد وتقليلها، فلا يمتنعون من إعانة الظالم على الخير وترغيبه فيه، قولًا وفعلًا، فيشاركون الولاة الظلمة في الخير، ويفارقونهم في الشر، ويحرصون على الاتفاق، وينهون عن الافتراق.
وهذا كلام جامع واضح نادر، جمعه في موضع واحد، لا يحتاج إلى شرح ولا إلى مزيد من الإيضاح.

(1/128)

سبيل السابقين الأولين من المهاجرين والأنصار، واتباع وصية رسول الله صلى الله عليه وسلم حيث قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة» . ويعلمون أن أصدق الكلام كلام الله، وخير الهدي هدي محمد صلى الله عليه وسلم، فيقدمون هديه على هدي كل أحد؛ ولهذا سموا (أهل الكتاب والسنة) وسموا: (أهل الجماعة) ؛ لأن الجماعة هي الاجتماع وضدها الفرقة، وإن كان لفظ الجماعة قد صار اسما لنفس القوم المجتمعين. والإجماع هو الأصل الثالث الذي يعتمد عليه في العلم والدين، وهم يزنون بهذه الأصول الثلاثة جميع ما عليه

(1/130)

الناس من أقوال وأعمال باطنة أو ظاهرة، مما له تعلق بالدين. والإجماع الذي ينضبط هو: ما كان عليه السلف الصالح؛ إذ بعدهم كثر الاختلاف وانتشرت الأمة

(1/131)


[فصل في الأمر بالمعروف والنهي عن المنكر] - التنبيهات اللطيفة

التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

[فصل في الأمر بالمعروف والنهي عن المنكر]
فصل ثم قال المصنف رحمه الله: ثم هم مع هذه الأصول يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة ويرون إقامة الحج والجهاد والجمع والأعياد مع الأمراء أبرارًا كانوا أو فجارًا ويحافظون على الجماعات، ويدينون بالنصيحة للأمة،

(1/132)

ويعتقدون معنى قوله صلى الله عليه وسلم: «المؤمن للمؤمن كالبنيان يشد بعده بعضًا» وشبك بين أصابعه. وقوله صلى الله عليه وسلم: «مثل المؤمنين في توادهم وتراحمهم كمثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر» ويأمرون بالصبر عند البلاء، والشكر عند الرخاء، والرضى بمر القضاء، ويدعون إلى مكارم الأخلاق، ومحاسن الأعمال، ويعتقدون معنى قوله صلى الله عليه وسلم: «أكمل المؤمنين إيمانًا أحسنهم خلقًا» ويندبون إلى أن تصل من قطعك، وتعطي من حرمك، وتعفو عمن ظلمك، ويأمرون ببر الوالدين، وصلة الأرحام، وحسن الجوار، والإحسان إلى اليتامى والمساكين وابن السبيل، والرفق بالمملوك، وينهون عن الفخر والخيلاء، والبغي، والاستطالة على الخلق بحق أو بغير حق، ويأمرون بمعالي الأخلاق، وينهون عن سفسافها، وكلما يقولونه ويفعلونه من هذا وغيره فإنما هم فيه متبعون للكتاب والسنة، وطريقتهم هي دين الإسلام الذي بعث

(1/133)

به محمد صلى الله عليه وسلم، لكن لما أخبر النبي صلى الله عليه وسلم أن أمته ستفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، وهي الجماعة، وفي حديث عنه أنه قال: «هم من كان على مثل ما أنا عليه اليوم وأصحابي» - صار المتمسكون بالإسلام المحض الخالص عن الشوب هم أهل السنة والجماعة، وفيهم الصديقون والشهداء والصالحون، ومنهم أعلام الهدى ومصابيح الدجى، أولو المناقب المأثورة، والفضائل المذكورة، وفيهم الأبدال، وفيهم أئمة الدين الذين أجمع المسلمون على هدايتهم، وهم الطائفة المنصورة الذين قال فيهم النبي صلى الله عليه وسلم: «لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى تقوم الساعة» . فنسأل الله أن يجعلنا منهم، وأن لا يزيغ قلوبنا بعد إذ هدانا، ويهب لنا من لدنه رحمة، إنه هو الوهاب) .

(1/134)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والحمد لله رب العالمين، وصلى الله على محمد وآله وسلم. قال ذلك وكتبه معلقه عبد الرحمن بن ناصر بن سعدي، غفر الله له، ولوالديه، ولجميع المسلمينِ. وتم الفراغ منه في 8 جمادى الأولى عام 1369 هجرية.

(1/135)


مقدمة - التوضيح والبيان

التوضيح والبيان لشجرة الإيمان

التوضيح والبيان
لشجرة الإيمان
تأليف
العلامة عبد الرحمن بن ناصر السعدي
رحمه الله تعالى

(1/35)

بسم الله الرحمن الرحيم
مقدمة المؤلف
الحمد لله الذي غرس شجرة الإيمان في قلوب عباده الأخيار، وسقاها وغذاها بالعلوم النافعة، والمعارف الصادقة، واللهج بذكره آناء الليل والنهار؛ وجعلها تؤتي أكلها وبركتها كل حين من الخيرات والنعم الغزار. وأشهد أن لا إله إلا الله وحده لا شريك له، الواحد القهار، الكريم الرحيم الغفار؛ وأشهد أن محمدا عبده ورسوله الرسول المصطفى المختار. اللهم صل وسلم على محمد وعلى آله وأصحابه البررة الأخيار.
أما بعد: فهذا كتاب يحتوي على مباحث الإيمان التي هي أهم مباحث الدين، وأعظم أصول الحق واليقين؛ مستمدا ذلك من كتاب الله الكريم - الكفيل بتحقيق هذه الأصول تحقيقا لا مزيد عليه - ومن سنة نبيه محمد صلى الله عليه وسلم؛ التي توافق الكتاب وتفسره، وتعبر عن كثير من مجملاته، وتفصل كثيرا من مطلقاته. مبتدئا بتفسيره، مثنيا بذكر أصوله ومقوماته، ومن أي شيء يستمد؟ مثلثا بفوائده وثمراته، وما يتبع هذه الأصول.

(1/37)

قال الله تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} [سورة إبراهيم: 24 - 25] .
فمثل الله كلمة الإيمان - التي هي أطيب الكلمات - بشجرة هي أطيب الأشجار، موصوفة بهذه الأوصاف الحميدة؛ أصولها ثابتة مستقرة، ونماؤها مستمر، وثمراتها لا تزال، كل وقت وكل حين، تغل على أهلها وعلى غيرهم المنافع المتنوعة، والثمرات النافعة.

(1/38)

وهذه الشجرة متفاوتة في قلوب المؤمنين تفاوتا عظيما، بحسب تفاوت هذه الأوصاف التي وصفها الله بها. فعلى العبد الموفق أن يسعى لمعرفتها، ومعرفة أوصافها وأسبابها، وأصولها وفروعها؛ ويجتهد في التحقق بها علما وعملا. فإن نصيبه - من الخير والفلاح، والسعادة العاجلة والآجلة - بحسب نصيبه من هذه الشجرة.

(1/39)


الفصل الأول في حد الإيمان وتفسيره - التوضيح والبيان

التوضيح والبيان لشجرة الإيمان

الفصل الأول
في حد الإيمان وتفسيره
حدود الأشياء وتفسيرها الذي يوضحها، تتقدم أحكامها؛ فإن الحكم على الأشياء فرع عن تصورها. فمن حكم على أمر من الأمور - قبل أن يحيط علمه بتفسيره، ويتصوره تصورا يميزه عن غيره - أخطأ خطأ فاحشا.
أما حد الإيمان وتفسيره، فهو التصديق الجازم، والاعتراف التام بجميع ما أمر الله ورسوله بالإيمان به؛ والانقياد ظاهرا وباطنا. فهو تصديق القلب واعتقاده المتضمن لأعمال القلوب وأعمال البدن. وذلك شامل للقيام بالدين كله.
ولهذا كان الأئمة والسلف يقولون: الإيمان قول القلب واللسان، وعمل

(1/41)

القلب واللسان والجوارح.
وهو قول وعمل واعتقاد يزيد بالطاعة، وينقص بالمعصية. فهو يشمل عقائد الإيمان، وأخلاقه، وأعماله.

(1/42)

فالإقرار والاعتراف بما لله تعالى - من الأسماء الحسنى، والصفات الكاملة العليا، والأفعال الناشئة عن أسمائه وصفاته - هو من أعظم أصول الإيمان.
وكذلك الاعتراف بما لله من الحقوق الخاصة - وهو التأله والتعبد لله ظاهرا وباطنا - من أصول الإيمان.
والاعتراف بما أخبر الله به عن ملائكته وجنوده، والموجودات السابقة واللاحقة؛ والإخبار باليوم الآخر، كل هذا من أصول الإيمان.
وكذلك الإيمان بجميع الرسل - صلوات الله وسلامه عليهم - وما وصفوا به في الكتاب والسنة من الأوصاف الحميدة؛ كل هذا من أصول الإيمان.
كما أن من أعظم أصول الإيمان؛ الاعتراف بانفراد الله بالوحدانية والألوهية، وعبادة الله وحده لا شريك له، وإخلاص الدين لله، والقيام بشرائع الإسلام الظاهرة، وحقائقه الباطنة. كل هذا من أصول الإيمان.
ولهذا رتب الله على الإيمان دخول الجنة والنجاة من النار، ورتب عليه رضوانه والفلاح والسعادة. ولا يكون ذلك إلا بما ذكرنا من شموله للعقائد وأعمال القلوب، وأعمال الجوارح. لأنه متى فات شيء من ذلك حصل

(1/43)

- من النقص وفوات الثواب، وحصول العقاب - بحسبه.
بل أخبر الله تعالى أن الإيمان المطلق تنال به أرفع المقامات في الدنيا، وأعلى المنازل في الآخرة فقال تعالى: {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ} [سورة الحديد: 19] . والصديقون هم أعلى الخلق درجة بعد درجة الأنبياء في الدنيا، وفي منازل الآخرة. وأخبر في هذه الآية أن من حقق الإيمان به وبرسله، نال هذه الدرجة.
ويفسر ذلك ويوضحه ما ثبت في الصحيحين عنه صلى الله عليه وسلم، قال: «إن أهل الجنة ليتراءون أهل الغرف في الجنة، كما تراءون الكوكب الشرقي أو الغربي في الأفق؛ لتفاضل ما بينهم) فقالوا: " يا رسول الله تلك منازل الأنبياء لا يبلغها غيرهم " قال: (بلى»

(1/44)

«- والذي نفسي بيده - رجال آمنوا بالله، وصدقوا المرسلين» .
وإيمانهم بالله وتصديقهم للمرسلين في ظاهرهم وباطنهم، في عقائدهم وأخلاقهم وأعمالهم، وفي كمال طاعتهم لله ولرسله. فقيامهم بهذه الأمور، به يتحقق إيمانهم بالله وتصديقهم للمرسلين.
وقد أمر الله في كتابه بهذا الإيمان العام الشامل، وما يتبعه من الانقياد والاستسلام، وأثنى على من قام به؛ فقال في أعظم آيات الإيمان: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [سورة البقرة: 136] .

(1/45)

فأمر الله عباده بالإيمان بجميع هذه الأصول العظيمة والإيمان الشامل

(1/46)

بكل كتاب أنزله الله، وبكل رسول أرسله الله وبالإخلاص والاستسلام والانقياد له وحده - بقوله: {وَنَحْنُ لَهُ مُسْلِمُونَ} [سورة البقرة: 136] .
كما أثنى على المؤمنين - في آخر السورة - بالقيام بذلك فقال: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [سورة البقرة: 285] .
فأخبر أن الرسول ومن معه من المؤمنين، آمنوا بهذه الأصول ولم يفرقوا

(1/47)

بين أحد من الأنبياء بل آمنوا بهم جميعا، وبما أوتوه من عند الله؛ وأنهم التزموا طاعة الله، فقالوا: سمعنا وأطعنا وطلبوا من ربهم أن يحقق لهم ذلك وأن يعفو عن تقصيرهم ببعض حقوق الإيمان، وأن مرجع الخلائق كلهم ومصيرهم إلى الله يجازيهم بما قاموا به من حقوق الإيمان، وما ضيعوه منها. كما قال تعالى عن أتباع الأنبياء - عيسى وغيره - إنهم قالوا:
{رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} [سورة آل عمران: 53] . فآمنوا بقلوبهم، والتزموا بقلوبهم، وانقادوا بجوارحهم وسألوا الله أن يكتبهم مع الشاهدين له بالتوحيد وأن يحقق لهم القيام به قولا، وعملا، واعتقادا.
وقال تعالى: {إنَّمَا الْمُؤْمِنُونَ الَّذِينَ إذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [سورة الأنفال: 2 - 4] .
.

(1/48)

فوصف الله المؤمنين بهذه الصفات المتضمنة للقيام بأصول الدين وفروعه، وظاهره وباطنه. فإنه وصفهم بالإيمان به إيمانا ظهرت آثاره في عقائدهم وأقوالهم وأعمالهم الظاهرة والباطنة، وأنه - مع ثبوت الإيمان في قلوبهم - يزداد إيمانهم كلما تليت عليهم آيات الله، ويزداد خوفهم ووجلهم كلما ذكر الله وهم في قلوبهم وسرهم متوكلون على الله، ومعتمدون في أمورهم كلها عليه، ومفوضون أمورهم إليه. وهم مع ذلك يقيمون الصلاة فرضها ونفلها يقيمونها ظاهرا وباطنا ويؤتون الزكاة، وينفقون النفقات الواجبة والمستحبة. ومن كان على هذا الوصف فلم يبق من الخير مطلبا، ولا من الشر مهربا. ولهذا قال: {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا} الذين يستحقون هذا الوصف على الحقيقة، ويحققون القيام به ظاهرا وباطنا. ثم ذكر ثوابهم الجزيل؛ المغفرة المتضمنة لزوال كل شر ومحذور، ورفعة الدرجات عند ربهم، والرزق الكريم المتضمن من النعم ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.

(1/49)

وقال تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [سورة المؤمنون: 1 - 11] .

(1/50)

ففسر الله الإيمان - في هذه الآيات - بجميع هذه الخصال. فإنه أخبر

(1/51)

بفلاح المؤمنين، ثم وصفهم بقوله: {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} ، إلى آخر الآيات المذكورة. فمن استكمل هذه الأوصاف فهو المؤمن حقا. ومضمونها القيام بالواجبات الظاهرة والباطنة، واجتناب المحرمات والمكروهات. وبتكميلهم للإيمان استحقوا وراثة جنات الفردوس التي هي أعلى الجنات، كما أنهم قاموا بأعلى الكمالات.
وهذه صريحة في أن الإيمان يشمل عقائد الدين، وأخلاقه، وأعماله الظاهرة والباطنة. ويترتب ذلك؛ أنه يزيد بزيادة هذه الأوصاف والتحقق بها، وينقص بنقصها، وأن الناس في الإيمان درجات متفاوتة بحسب تفاوت هذه الأوصاف.

(1/52)

ولهذا كانوا ثلاث درجات: سابقون مقربون، وهم: الذين قاموا بالواجبات والمستحبات، وتركوا المحرمات والمكروهات، وفضول المباحات. ومقتصدون، وهم: الذين قاموا بالواجبات، وتركوا المحرمات. وظالمون لأنفسهم، وهم: الذين تركوا بعض واجبات الإيمان، وفعلوا بعض المحرمات. كما ذكرهم الله بقوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [سورة فاطر: 32] .

(1/53)

وقد يعطف الله على الإيمان، الأعمال الصالحة أو التقوى أو الصبر، للحاجة إلى ذكر المعطوف. لئلا يظن الظان أن الإيمان يكتفي فيه بما في القلب. فكم في القرآن من قوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} : ثم يذكر خبرا عنهم. والأعمال الصالحات: من الإيمان، ومن لوازم الإيمان. وهي التي يتحقق بها الإيمان. فمن ادعى أنه مؤمن - وهو لم يعمل بما أمر الله به ورسوله من الواجبات، ومن ترك المحرمات - فليس بصادق في إيمانه.
كما يقرن بين الإيمان والتقوى، في مثل قوله تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [سورة يونس: 62 - 63] .

(1/54)

فذكر الإيمان الشامل لما في القلوب من العقائد والإرادات الطيبة، والأعمال الصالحة. ولا يتم للمؤمن ذلك حتى يتقي ما يسخط الله من الكفر والفسوق والعصيان. ولهذا حقق ذلك بقوله: {وَكَانُوا يَتَّقُونَ} . كما وصف الله بذلك خيار خلقه، بقوله: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} [سورة الحجرات: 7 - 8] .
فهذه أكبر المنن: أن يحبب الله الإيمان للعبد، ويزينه في قلبه، ويذيقه حلاوته، وتنقاد جوارحه للعمل بشرائع الإسلام، ويبغض الله إليه أصناف

(1/55)

المحرمات. والله عليم بمن يستحق أن يتفضل عليه بهذا الفضل، حكيم في وضعه في محله اللائق به.
كما ثبت في الصحيح - من حديث أنس رضي الله عنه - أنه صلى الله عليه وسلم، قال: «ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يرجع عن دينه، كما يكره أن يقذف في النار» .
فذكر أصل الإيمان الذي هو محبة الله ورسوله، ولا يكتفي بمطلق المحبة، بل لا بد أن تكون محبة الله مقدمة على جميع المحاب. وذكر تفريقها بأن يحب لله، ويبغض لله. فيحب الأنبياء والصديقين، والشهداء والصالحين؛ لأنهم قاموا بمحاب الله، واختصهم من بين خلقه. وذكر دفع ما يناقضه وينافيه، وأنه يكره أن يرجع عن دينه أعظم كراهة، تقدر أعظم من كراهة إلقائه في النار.
وأخبر في هذا الحديث أن للإيمان حلاوة في القلب، إذا وجدها العبد سلته عن المحبوبات الدنيوية، وعن الأغراض النفسية، وأوجبت له الحياة الطيبة. فإن من أحب الله ورسوله لهج بذكر الله طبعا - فإن من أحب شيئا أكثر من ذكره - واجتهد في متابعة الرسول، وقدم متابعته على كل قول، وعلى إرادة النفوس وأغراضها. من كان كذلك، فنفسه مطمئنة مستحلية للطاعات، قد انشرح صدر صاحبها للإسلام؛ فهو على نور من ربه. وكثير من المؤمنين لا يصل إلى هذه المرتبة العالية: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} [سورة الأنعام: 132] .

(1/56)

وكذلك في الصحيحين - من حديث أبي هريرة - أنه صلى الله عليه وسلم قال: «الإيمان بضع وسبعون شعبة، أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق. والحياء شعبة من الإيمان» .

(1/57)

وهذا صريح أن الإيمان يشمل أقوال اللسان، وأعمال الجوارح، والاعتقادات والأخلاق، والقيام بحق الله، والإحسان إلى خلقه. فجمع في هذا الحديث بين أعلاه وأصله وقاعدته - وهو قول لا إله إلا الله اعتقادا، وتألها، وإخلاصا لله - وبين أدناه، وهو إماطة العظم والشوكة وكل ما يؤذي، عن

(1/58)

الطريق. فكيف بما فوق ذلك من الإحسان. وذكر الحياء - والله أعلم - لأن الحياء به حياة الإيمان، وبه يدع العبد كل فعل قبيح. كما به يتحقق كل خلق حسن. وهذه الشعب - المذكورة في هذا الحديث - هي جميع شرائع الدين الظاهرة والباطنة.
وهذا - أيضا - صريح في أن الإيمان يزيد وينقص بحسب زيادة هذه الشرائع والشعب، واتصاف العبد بها أو عدمه. ومن المعلوم أن الناس يتفاوتون فيها تفاوتا كثيرا. فمن زعم أن الإيمان لا يزيد ولا ينقص، فقد خالف الحس، مع مخالفته لنصوص الشارع كما ترى.
وقد ذكر النبي - صلى الله عليه وسلم - الإسلام والإيمان في حديث جبريل المشهور، حيث سأله جبريل بحضرة الصحابة عن الإيمان، فقال: «أن تؤمن بالله وملائكته، وكتبه ورسله، واليوم الآخر والقدر» وفسر الإسلام بالشرائع الخمس الظاهرة. لأنه - كما تقدم - إذا قرن بالإيمان غيره، فسر الإيمان بما في القلب من العقائد الدينية والإسلام أو الأعمال الصالحة بالشرائع الظاهرة. وأما عند الإطلاق إذا أطلق الإيمان، فقد تقدم أنه يشمل ذلك أجمع.
وفي الصحيحين - من حديث أنس - أن النبي صلى الله عليه وسلم قال: ( «لا يؤمن»

(1/59)

«أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين» ) .
فأخبر صلى الله عليه وسلم أنه إذا تعارضت المحبتان، فإن قدم ما يحبه الرسول كان صادق الإيمان، وإلا فهو ناقص الإيمان. كما قال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [سورة النساء: 65] .
فأقسم تعالى أنهم لا يؤمنون حتى يحكموا رسوله، ولا يبقى في قلوبهم حرج وضيق من حكمه وينقادوا له انقيادا، وينشرحوا لحكمه. وهذا شامل في تحكمه في أصول الدين، وفي فروعه، وفي الأحكام الكلية، والأحكام الجزئية.
وفي الصحيحين أيضا - عن أنس مرفوعا -: ( «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» ) . وذلك يقتضي أن يقوم بحقوق إخوانه المسلمين

(1/60)

الخاصة والعامة، فإنه من الإيمان. ومن لم يقم بذلك ويحب لهم ما يحب لنفسه، فإنه لم يؤمن الإيمان الواجب، بل نقص إيمانه بقدر ما نقص من الحقوق الواجبة عليه.
وفي صحيح مسلم - من حديث العباس بن عبد المطلب رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: ( «ذاق طعم الإيمان من رضي بالله ربا، وبالإسلام دينا، وبمحمد نبيا» ) .
والرضا بذلك يقتضي الفرح بذلك، والسرور بربوبية الله له، وحسن تدبيره وأقضيته عليه، و [أن] يرضى بالإسلام دينا، ويفرح به، ويحمد الله على هذه النعمة التي هي أكبر المنن حيث رضي الله له الإسلام ووفقه له، واصطفاه له ويرضى بمحمد صلى الله عليه وسلم نبيا إذ هو أكمل الخلق، وأعلاهم في كل صفة كمال. وأمته وأتباعه أكمل الأمم وأعلاهم، وأرفعهم درجة في الدنيا والآخرة.
فالرضا بنبوة الرسول ورسالته، وأتباعه من أعظم ما يثمر الإيمان، ويذوق به العبد حلاوته. قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [سورة آل عمران: 164] {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [سورة التوبة: 128] .

(1/61)

فكيف لا يرضى المؤمن بهذا الرسول الكريم، الرءوف الرحيم الذي أقسم الله أنه لعلى خلق عظيم، وأشرف مقام للعبد انتسابه لعبودية الله، واقتداؤه برسوله، ومحبته واتباعه، وهذا علامة محبة الله، وباتباعه تتحقق المحبة والإيمان!
قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [سورة آل عمران: 31] .
وفي صحيح مسلم - من حديث سفيان بن عبد الله الثقفي - قال: «قلت: يا رسول الله قل لي في الإسلام قولا، لا أسأل عنه أحدا بعدك، قال: قل آمنت بالله ثم استقم» .
فبين صلى الله عليه وسلم - بهذه الوصية الجامعة - أن العبد إذا اعترف بالإيمان ظاهرا

(1/62)

وباطنا، ثم استقام عليه - قولا وعملا، فعلا وتركا - فقد كمل أمره، واستقام على الصراط المستقيم، ورجي له أن يدخل مع من قال الله عنهم:
{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلًا مِنْ غَفُورٍ رَحِيمٍ} [سورة فصلت: 30 - 32] .
وفي حديث ابن عباس - المتفق عليه - في وفد عبد القيس، حين وفدوا على النبي صلى الله عليه وسلم حيث قالوا: (مرنا بأمر فصل نخبر به من وراءنا وندخل به

(1/63)

الجنة) وسألوه عن الأشربة. فأمرهم بأربع، ونهاهم عن أربع: أمرهم بالإيمان بالله وحده [و] قال: « (أتدرون ما الإيمان بالله وحده؟) قالوا: (الله ورسوله أعلم) ، قال: (شهادة أن لا إله إلا الله، وأن محمدا عبده ورسوله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا من المغنم الخمس) ونهاهم عن أربع: (عن الحنتم، والدباء، والنقير، والمزفت) وقال: (احفظوهن، وأخبروا بهن من وراءكم) » .
فهذا - أيضا - صريح في إدخاله الشرائع الظاهرة بالإيمان، مثل الصلاة والزكاة والصيام، وإعطاء الخمس من المغنم. وكل هذا يفسر لنا الإيمان تفسيرا يزيل الإشكال، وأنه كما يدخل فيه العقائد القلبية، فتدخل فيه الأعمال البدنية فكل ما قرب إلى الله - من قول وعمل واعتقاد - فإنه من الإيمان.
وفي سنن أبي داود، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: ( «من أحب لله، وأبغض لله، وأعطى لله، ومنع لله، فقد استكمل الإيمان» ) .

(1/64)

فالحب والبغض في القلب والباطن والعطاء والمنع في الظاهر. واشترط فيها كلها الإخلاص الذي هو روح الإيمان ولبه وسره.
فالحب في الله أن يحب الله، ويحب ما يحبه من الأعمال والأوقات والأزمان والأحوال ويحب من يحبه من أنبيائه وأتباعهم.
والبغض في الله أن يبغض كل ما أبغضه [الله] من كفر وفسوق وعصيان ويبغض من يتصف بها، أو يدعو إليها.
والعطاء يشمل عطاء العبد من نفسه كل ما أمر به مثل قوله تعالى:
{فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} [سورة الليل: 5 - 7] .
وهذا يشمل جميع ما أمر به العبد، لا يختص بالعطاء المالي، بل هو جزء من العطاء. وكذلك مقابله المنع.
وبهذه الأمور الأربعة، يتم للعبد إيمانه ودينه.
وكذلك ما رواه الترمذي والنسائي - من حديث أبي هريرة مرفوعا «المؤمن من أمنه الناس على دمائهم وأموالهم» يدل: على أن الإيمان الصحيح يحمل صاحبه على رعاية الأمانة، وينهاه عن الخيانة حتى يطمئن إليه الناس، ويأمنوه على أنفس الأشياء عندهم، وهي الدماء، والأموال.
وهذه النصوص كلها تبين معنى الإيمان وحقيقته، وأنه - كما قال الحسن وغيره: " ليس الإيمان بالتمني والتحلي، ولكنه ما وقر في القلوب، وصدقته الأعمال ".
فالأعمال الظاهرة والباطنة تصدق الإيمان، وبها يتحقق. كما قال تعالى:

(1/65)

{وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [سورة التغابن: 11] .
فالعبد إذا أصابته المصيبة، فآمن أنها من عند الله، وأن الله حكيم رحيم في تقديرها، وأنه أعلم بمصالح عبده، هدى الله قلبه هداية خاصة للرضا والصبر والتسليم والطمأنينة. كما قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ} [سورة يونس: 9] . فحذف المتعلق؛ ليشمل هدايتهم لكل خير، وهدايتهم لترك كل شر؛ وذلك بسبب إيمانهم. فالأعمال من الإيمان من جهة، ومن ثمرات الإيمان ولوازمه من جهة أخرى. والله الموفق.
وقال تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} [سورة البقرة: 143] .
كثير من المفسرين فسروا الإيمان هنا بالصلاة إلى القبلة التي كانوا عليها، بيت المقدس، قبل النسخ حيث مات أناس من المسلمين قبل أن تنقل القبلة إلى الكعبة، فحصل عند بعضهم اشتباه في شأنهم، فأنزل الله هذه

(1/66)

الآية. وذلك أن صلاتهم إلى بيت المقدس في ذلك الوقت، التزام منهم لطاعة الله ورسوله، وذلك هو الإيمان.
وهذه الآية فيها بشارة كبرى [وهي] : أن الله لا يضيع إيمان المؤمنين، قل ذلك الإيمان، أو كثر. كما ورد في الصحيح: «أن الله يخرج من النار من في قلبه أدنى مثقال حبة خردل من إيمان» .
وبشارة لكل من عمل عملا قصده طاعة الله ورسوله، وهو متأول أو مخطئ، أو نسخ ذلك العمل، فإنه إنما عمل ذلك العمل إيمانا بالله، وقصدا لطاعته، ولكنه تأول تأويلا أخطأ فيه، أو أخطأ بلا تأويل، فخطؤه معفو عنه، وأجر القصد والتوجه إلى الله وإلى طاعته، لا يضيعه الله.
ولهذا قال الله عن المؤمنين: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [سورة البقرة: 286] قال الله على لسان نبيه: (قد فعلت) .
وفي الحديث الصحيح: «إذا اجتهد الحاكم فحكم، فأصاب فله أجران، وإذا اجتهد، فأخطأ فله أجر واحد، وخطؤه مغفور له» .
وكذلك من نوى عملا صالحا، وحرص على فعله، ومنعه مانع - من مرض، أو سفر أو عجز أو غيرها - كتب له ما نواه من ذلك العمل، كما ثبت ذلك في صحيح مسلم - من حديث أبي موسى مرفوعا -: «من مرض أو سافر كتب له ما»

(1/67)

«كان يعمل صحيحا مقيما» . ويدخل في ذلك من أقعده الكبر عن عمله المعتاد.
فصل
إذا ثبت بدلالة الكتاب والسنة معنى الإيمان، وأنه اسم جامع لشرائع الإسلام، وأصول الإيمان، وحقائق الإحسان وتوابع ذلك من أمور الدين - بل هو اسم للدين كله - علم أنه يزيد وينقص، ويقوى ويضعف.
وهذه المسألة لا تقبل الاشتباه بوجه من الوجوه لا شرعا، ولا حسا، ولا واقعا.
وذلك أن نصوص الكتاب والسنة صريحة في زيادته ونقصانه مثل قوله تعالى: {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [سورة الفتح: 4] ، {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [سورة المدثر: 31] ، {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [سورة آل عمران: 173] ، {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ} [سورة التوبة: 124] وغيرها من الآيات.
وكذلك الحس والواقع يشهد بذلك من جميع وجوه الإيمان، فإن الناس في علوم الإيمان، وفي معارفه، وفي أخلاقه وأعماله الظاهرة والباطنة - متفاوتون تفاوتا عظيما في القوة والكثرة، ووجود الآثار، ووجود الموانع، وغير ذلك. فالمؤمنون الكمل عندهم من تفاصيل علوم الإيمان ومعارفه وأعماله، ما لا نسبة إليه من علوم عموم كثير من المؤمنين، وأعمالهم وأخلاقهم. فعند كثير منهم علوم ضعيفة مجملة، وأعمال قليلة ضعيفة. وعند كثير منهم، من المعارضات والشبهات والشهوات، ما يضعف الإيمان، وينقصه درجات كثيرة. بل تجد المؤمنين يتفاوتون تفاوتا كثيرا في نفس العلم الذي عرفوه من علوم الإيمان

(1/68)

أحدهما: علمه فيه قوي صحيح لا ريب فيه ولا شبهة والآخر: علمه فيه ضعيف، وعنده معارضات كثيرة تضعفه أيضا. وكذلك أخلاق الإيمان يتفاوتون فيها تفاوتا كثيرا، صفات الحلم والصبر والخلق وغيرها. وكذلك في العبادات الظاهرة كالصلاة: يصلي اثنان صلاة واحدة، وأحدهما يؤدي حقوقها الظاهرة والباطنة، ويعبد الله كأنه يراه، فإن لم يكن يراه فإنه يراه. والآخر يصليها بظاهره وباطنه مشغول بغيرها. وكذلك بقية العبادات.
ولهذا كان المؤمنون ثلاث مراتب مرتبة السابقين، ومرتبة المقتصدين ومرتبة الظالمين. وكل واحدة من هذه المراتب أيضا، أهلها متفاوتون تفاوتا كثيرا. والعبد المؤمن - في نفسه - له أحوال وأوقات تكون أعماله كثيرة قوية، وأحيانا بالعكس. وكل هذا من زيادة الإيمان ونقصه، ومن قوته وضعفه. وكان خيار الأمة، والمعتنون بالإيمان منهم - يتعاهدون إيمانهم كل وقت ويجتهدون في زيادته وتقويته، وفي دفع المعارضات المنقصة له، ويجتهدون في ذلك، ويسألون الله أن يثبت إيمانهم، ويزيدهم منه، من علومه وأعماله وأحواله. فنسأل الله: أن يزيدنا علما ويقينا، وطمأنينة به وبذكره، وإيمانا صادقا.
وخيار الخلق - أيضا - يطلبون ويتنافسون في الوصول إلى عين اليقين، بعد علم اليقين، وإلى حق اليقين. كما قال الله عن إبراهيم عليه السلام:
{وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [سورة البقرة: 260] ،

(1/69)

وقال تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [سورة الأنعام: 75] .
والحواريون خواص أتباع المسيح ابن مريم - حين طلبوا نزول المائدة، ووعظهم عيسى عن هذا الطلب - {قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ} [سورة المائدة: 113] . فذكروا حاجتهم الدنيوية، وحاجتهم العلمية الإيمانية إلى ذلك.

(1/70)


الفصل الثاني في ذكر الأمور التي يستمد منها الإيمان - التوضيح والبيان

التوضيح والبيان لشجرة الإيمان

الفصل الثاني
في ذكر الأمور
التي يستمد منها الإيمان
وهذا فصل عظيم النفع والحاجة، بل الضرورة ماسة إلى معرفته والعناية معرفة واتصافا - وذلك أن الإيمان هو كمال العبد، وبه ترتفع درجاته في الدنيا والآخرة، وهو السبب والطريق لكل خير عاجل وآجل. ولا يحصل، ولا يقوى، ولا يتم إلا بمعرفة ما منه يستمد. وإلى ينبوعه وأسبابه وطرقه.
والله تعالى قد جعل لكل مطلوب سببا وطريقا يوصل إليه. والإيمان أعظم المطالب وأهمها وأعمها، وقد جعل الله له مواد كبيرة تجلبه وتقويه، كما كان له أسباب تضعفه وتوهيه.
ومواده التي تجلبه وتقويه أمران: مجمل ومفصل.
أما المجمل فهو التدبر لآيات الله المتلوة من الكتاب والسنة، والتأمل لآياته الكونية على اختلاف أنواعها، والحرص على معرفة الحق الذي خلق له العبد، والعمل بالحق، فجميع الأسباب مرجعها إلى الأصل العظيم.
وأما التفصيل، فالإيمان يحصل ويقوى بأمور كثيرة.
1 - منها - بل أعظمها -: معرفة أسماء الله الحسنى الواردة في الكتاب والسنة، والحرص على فهم معانيها، والتعبد لله فيها.
فقد ثبت في الصحيحين عنه صلى الله عليه وسلم، أنه قال: «إن لله تسعة وتسعين اسما - مائة إلا واحدا - من أحصاها دخل الجنة» أي: من حفظها وفهم معانيها،

(1/71)

واعتقدها، وتعبد لله بها - دخل الجنة. والجنة لا يدخلها إلا المؤمنون.
فعلم أن ذلك أعظم ينبوع ومادة لحصول الإيمان وقوته وثباته، ومعرفة الأسماء الحسنى هي أصل الإيمان، والإيمان يرجع إليها.
ومعرفتها تتضمن أنواع التوحيد الثلاثة: توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات. وهذه الأنواع هي رُوح الإيمان ورَوْحه، وأصله وغايته. فكلما ازداد العبد معرفة بأسماء الله وصفاته، ازداد إيمانه، وقوي يقينه. فينبغي للمؤمن أن يبذل مقدوره ومستطاعه في معرفة الأسماء والصفات، وتكون معرفته سالمة من داء التعطيل، ومن داء التمثيل اللذين ابتلي بهما كثير من أهل البدع المخالفة لما جاء به الرسول، بل تكون المعرفة متلقاة من الكتاب والسنة، وما روي عن الصحابة والتابعين لهم بإحسان. فهذه المعرفة النافعة التي لا يزال صاحبها في زيادة في إيمانه وقوة يقينه، وطمأنينة في أحواله.
2- ومنها: تدبر القرآن على وجه العموم. فإن المتدبر لا يزال يستفيد من علوم القرآن ومعارفه، ما يزداد به إيمانا. كما قال تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [سورة الأنفال: 2] .
وكذلك إذا نظر إلى انتظامه وإحكامه، وأنه يصدق بعضه بعضا، ويوافق بعضه بعضا، ليس فيه تناقض ولا اختلاف - تيقن أنه {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وأنه لو كان من عند غير الله، لوجد فيه - من التناقض والاختلاف - أمور كبيرة. قال تعالى: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [سورة النساء: 82] . وهذا من أعظم مقويات الإيمان، ويقويه من وجوه كثيرة، فالمؤمن بمجرد ما يتلو آيات الله، ويعرف ما ركب عليه من الأخبار الصادقة، والأحكام الحسنة - يحصل له من أمور الإيمان، خير كبير فكيف إذا أحسن تأمله، وفهم مقاصده

(1/72)

وأسراره؟ ! . ولهذا كان المؤمنون الكمل يقولون: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا} الآية [سورة آل عمران: 193] .
3 - وكذلك معرفة أحاديث النبي صلى الله عليه وسلم، وما تدعو إليه من علوم الإيمان وأعماله - كلها من محصلات الإيمان ومقوياته. فكلما ازداد العبد معرفة بكتاب الله وسنة رسوله، ازداد إيمانه ويقينه. وقد يصل في علمه وإيمانه إلى مرتبة اليقين. فقد وصف الله الراسخين في العلم. الذين حصل لهم العلم التام القوي، الذي يدفع الشبهات والريب، ويوجب اليقين التام؛ ولهذا كانوا سادة المؤمنين الذين استشهد الله بهم، واحتج بهم على غيرهم من المرتابين والجاحدين، كما قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} [سورة آل عمران: 7] .

(1/73)

فالراسخون زال عنهم الجهل والريب وأنواع الشبهات، وردوا المتشابه من الآيات إلى المحكم منها، وقالوا آمنا بالجميع، فكلها من عند الله وما منه وما تكلم به وحكم به كله حق وصدق.
وقال تعالى: {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} [سورة النساء: 162] .
وقال: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [سورة آل عمران: 18] .
ولعلمهم بالقرآن العلم التام، وإيمانهم الصحيح - استشهد بهم في الدنيا والآخرة، كما قال تعالى: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ} [سورة الروم: 56] .
وأخبر تعالى في عدة آيات أن القرآن آيات للمؤمنين، [وآيات] للموقنين. لأنه يحصل لهم بتلاوته وتدبره من العلم واليقين والإيمان. بحسب ما فتح الله عليهم منه. فلا يزالون يزدادون علما وإيمانا ويقينا.
فالتدبر للقرآن من أعظم الطرق والوسائل الجالبة للإيمان، والمقوية له. قال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [سورة ص: 29] .
فاستخراج بركة القرآن - التي من أهمها حصول الإيمان - سبيله وطريقه

(1/74)

تدبر آياته وتأملها، كما ذكر " أن تدبره يوقف الجاحد عن جحوده، ويمنع المعتدي على الدين من اعتدائه ".
قال تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [سورة المؤمنون: 68] أي: فلو تدبروه حق تدبره، لمنعهم مما هم عليه من الكفر والتكذيب، وأوجب لهم الإيمان واتباع من جاء به.
وقال تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ} [سورة يونس: 39] أي: فلو حصل لهم الإحاطة بعلمه، لمنعهم من التكذيب، وأوجب لهم الإيمان.
4- ومن طرق موجبات الإيمان وأسبابه - معرفة النبي صلى الله عليه وسلم، ومعرفة ما هو عليه من الأخلاق العالية، والأوصاف الكاملة.
فإن من عرفه حق المعرفة لم يرتب في صدقه، وصدق ما جاء به من الكتاب والسنة، والدين الحق. كما قال تعالى: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} [سورة المؤمنون: 69] أي: فمعرفته صلى الله عليه وسلم توجب للعبد المبادرة إلى الإيمان ممن يؤمن، وزيادة الإيمان ممن آمن به.
وقال تعالى حاثا لهم على تدبر أحوال الرسول الداعية للإيمان: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [سورة سبأ: 46] .
وأقسم تعالى بكمال هذا الرسول، وعظمة أخلاقه، وأنه أكمل مخلوق - بقوله: {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} [سورة القلم: 1 - 4] .
فهو صلى الله عليه وسلم أكبر داع للإيمان في أوصافه الحميدة، وشمائله الجميلة، وأقواله الصادقة النافعة، وأفعاله الرشيدة. فهو الإمام الأعظم، والقدوة الأكمل،
{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [سورة الأحزاب: 21] ، {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [سورة الحشر: 7] .
وقد ذكر الله عن أولي الألباب الذين هم خواص الخلق أنهم قالوا:
{رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا} وهو هذا الرسول الكريم: {يُنَادِي لِلْإِيمَانِ} بقوله

(1/75)

وخلقه، وعمله ودينه، وجميع أحواله: {أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا} [سورة آل عمران: 193] أي: إيمانا لا يدخله ريب.
ولما كان هذا الإيمان من أعظم ما يقرب العبد إلى الله، ومن أعظم الوسائل التي يحبها الله - توسلوا بإيمانهم أن يكفر عنهم السيئات وينيلهم المطالب العاليات فقالوا: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ} [سورة آل عمران: 193] .
ولهذا كان الرجل المنصف - الذي ليس له إرادة إلا اتباع الحق مجرد ما يراه ويسمع كلامه - يتبادر إلى الإيمان [به صلى الله عليه وسلم] ، ولا يرتاب في رسالته بل كثير منهم - مجرد ما يرى وجهه الكريم - يعرف أنه ليس بوجه كذاب.
وقيل لبعضهم: " لم بادرت إلى الإيمان بمحمد قبل أن تعرف رسالته؟ " فقال: " ما أمر بشيء، فقال العقل ليته نهى عنه، ولا نهى عن شيء، فقال العقل ليته أمر به ". فاستدل العاقل الموفق - بحسن شريعته، وموافقتها للعقول الصحيحة - على رسالته، فبادر إلى الإيمان [به] .
ولهذا استدل ملك الروم هرقل - لما وصف له ما جاء به الرسول، وما كان يأمر به، وما ينهى عنه - استدل بذلك أنه من أعظم الرسل، واعترف بذلك اعترافا جليا. ولكن منعته الرئاسة وخشية زوال ملكه من اتباعه، كما منع كثيرا ممن اتضح له أنه رسول الله حقا. وهذا من أكبر موانع الإيمان في حق أمثال هؤلاء.
وأما أهل البصائر والعقول الصحيحة، فإنهم يرون هذه الموانع والرئاسات والشبهات والشهوات تضمحل، ولا يرون لها قيمة حتى يعارض بها الحق الصحيح النافع، المثمر للسعادة عاجلا وآجلا.
ولهذا السبب الأعظم، كان المعتنون بالقرآن حفظا ومعرفة، والمعتنون بالأحاديث الصحيحة - أعظم إيمانا ويقينا من غيرهم، وأحسن عملا في الغالب.

(1/76)

5 - ومن أسباب الإيمان ودواعيه: التفكر في الكون، في خلق السماوات والأرض وما فيهن من المخلوقات المتنوعة، والنظر في نفس الإنسان، وما هو عليه من الصفات.
فإن ذلك داع قوي للإيمان، لما في هذه الموجودات من عظمة الخلق الدال على قدرة خالقها وعظمته، وما فيها من الحسن والانتظام، والإحكام الذي يحير الألباب، الدال على سعة علم الله، وشمول حكمته وما فيها من أصناف المنافع والنعم الكثيرة التي لا تعد ولا تحصى، الدالة على سعة رحمة الله، وجوده وبره. وذلك كله يدعو إلى تعظيم مبدعها وبارئها وشكره، واللهج بذكره، وإخلاص الدين له. وهذا هو روح الإيمان ويسره.
وكذلك النظر إلى فقر المخلوقات كلها، واضطرارها إلى ربها من كل الوجوه، وأنها لا تستغني عنه طرفة عين خصوصا ما تشاهده في نفسك، من أدلة الافتقار، وقوة الاضطرار. وذلك يوجب للعبد كمال الخضوع، وكثرة الدعاء والتضرع إلى الله في جلب ما يحتاجه من منافع دينه ودنياه، ودفع ما يضره في دينه ودنياه، ويوجب له قوة التوكل على ربه، وكمال الثقة بوعده، وشدة الطمع في بره وإحسانه. وبهذا يتحقق الإيمان، ويقوى التعبد. فإن الدعاء مخ العبادة وخالصها.
وكذلك التفكر في كثرة نعم الله وآلائه العامة والخاصة، التي لا يخلو منها مخلوق طرفة عين. فإن هذا يدعو إلى الإيمان.
ولهذا دعا الله الرسول والمؤمنين إلى شكره، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [سورة البقرة: 172] .

(1/77)

فالإيمان يدعو إلى الشكر والشكر ينمو به الإيمان. فكل منهما ملازم وملزوم للآخر.
6- ومن أسباب دواعي الإيمان: الإكثار من ذكر الله كل وقت، ومن الدعاء الذي هو مخ العبادة.
فإن الذكر لله يغرس شجرة الإيمان في القلب، ويغذيها وينميها. وكلما ازداد العبد ذكر الله قوي إيمانه، كما أن الإيمان يدعو إلى كثرة الذكر. فمن أحب الله أكثر من ذكره، ومحبة الله هي الإيمان، بل هي روحه.
7- ومن الأسباب الجالبة للإيمان: معرفة محاسن الدين.
فإن الدين الإسلامي كله محاسن، عقائده أصح العقائد وأصدقها وأنفعها، وأخلاقه أحمد الأخلاق وأجملها، وأعماله وأحكامه أحسن الأحكام وأعدلها.
وبهذا النظر الجليل يزين الله الإيمان في قلب العبد، ويحببه إليه. كما امتن به على خيار خلقه، بقوله: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ} [سورة الحجرات: 7] . فيكون الإيمان في القلب أعظم المحبوبات وأجمل الأشياء. وبهذا يذوق العبد حلاوة الإيمان ويجدها في قلبه، فيتجمل الباطن بأصول الإيمان وحقائقه، وتتجمل الجوارح بأعمال الإيمان، وفي الدعاء المأثور: " اللهم زينا بزينة الإيمان، واجعلنا هداة مهتديين ".
8- ومن أعظم مقويات الإيمان: الاجتهاد في التحقق في مقام الإحسان، في عبادة الله، والإحسان إلى خلقه. فيجتهد أن يعبد الله كأنه يشاهده ويراه، فإن لم يقو على هذا استحضر أن الله يشاهده ويراه. فيجتهد في إكمال العمل وإتقانه. ولا يزال العبد يجاهد نفسه؛ ليتحقق بهذا المقام العالي، حتى يقوى إيمانه ويقينه، ويصل في ذلك إلى حق اليقين - الذي هو أعلى مراتب اليقين - فيذوق

(1/78)

حلاوة الطاعات، ويجد ثمرة المعاملات. وهذا هو الإيمان الكامل.
وكذلك الإحسان إلى الخلق - بالقول والفعل والمال والجاه وأنواع المنافع - هو من الإيمان، ومن دواعي الإيمان. والجزاء من جنس العمل. فكما أحسن إلى عباد الله، وأوصل إليهم من بره، ما يقدر عليه - أحسن الله إليه أنواعا من الإحسان، ومن أفضلها أن يقوى إيمانه ورغبته في فعل الخير، والتقرب إلى ربه، وإخلاص العمل له.
وبذلك يتحقق العبد بالنصح لله وبعباده. فإن «الدين النصيحة» ومن وفق للإحسان في عبادة ربه، والإحسان في معاملة الخلق، فقد تحقق نصحه.
ولذلك قال النبي صلى الله عليه وسلم: «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» ، متفق عليه.
9- ومنها قوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} إلى قوله: {أُولَئِكَ هُمُ الْوَارِثُونَ} . .. الآيات [سورة المؤمنون: 1 - 11] . فهذه الصفات الثمان، كل واحدة منها تثمر الإيمان وتنميه، كما أنها من صفات الإيمان وداخلة في تفسيره. كما تقدم.
فحضور القلب في الصلاة، وكون المصلي يجاهد نفسه على استحضار ما يقوله ويفعله، من القراءة والذكر والدعاء فيها، ومن القيام والقعود، والركوع

(1/79)

والسجود - من أسباب زيادة الإيمان ونموه.
وتقدم: أن الله سمى الصلاة إيمانا، بقوله: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [سورة البقرة: 143] وقوله: {وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ} [سورة العنكبوت: 45] . فهي أكبر ناهٍ عن كل فحشاء ومنكر ينافي الإيمان، كما أنها تحتوي على ذكر الله الذي يغذي الإيمان وينميه لقوله: {وَلَذِكْرُ اللَّهِ أَكْبَرُ} .
والزكاة كذلك تنمي الإيمان وتزيده، وهي فرضها ونفلها كما قال النبي صلى الله عليه وسلم: «والصدقة برهان» أي: على إيمان صاحبها. فهي دليل الإيمان، وتغذيه وتنميه.
والإعراض عن اللغو الذي هو كل كلام لا خير فيه، وكل فعل لا خير فيه - بل يقولون الخير ويفعلونه، ويتركون الشر قولا وفعلا - لا شك أنه من الإيمان ويزداد به الإيمان، ويثمر الإيمان.
ولهذا كان الصحابة رضي الله عنهم ومن بعدهم، إذا وجدوا غفلة أو تشعث إيمانهم، يقول بعضهم لبعض: " اجلس بنا نؤمن ساعة " فيذكرون الله، ويذكرون نعمه الدينية والدنيوية. فيتجدد بذلك إيمانهم.
وكذلك العفة عن الفواحش خصوصا فاحشة الزنا، لا ريب أن هذا من أكبر علامات الإيمان ومنمياته. فالمؤمن لخوفه مقامه بين يدي ربه، {وَنَهَى النَّفْسَ عَنِ الْهَوَى} إجابة لداعي الإيمان، وتغذية لما معه من الإيمان.
ورعاية الأمانات والعهود وحفظها من علائم الإيمان. وفي الحديث: «لا»

(1/80)

«إيمان لمن لا أمانة له» .
وإذا أردت أن تعرف إيمان العبد ودينه، فانظر حاله هل يرعى الأمانات كلها مالية، أو قولية، أو أمانات الحقوق؟ وهل يرعى الحقوق والعهود والعقود التي بينه وبين الله، والتي بينه وبين العباد؟ .
فإن كان كذلك، فهو صاحب دين وإيمان. وإن لم يكن كذلك نقص من دينه وإيمانه، بمقدار ما انتقص من ذلك.
وختمها بالمحافظة على الصلوات - على حدودها، وحقوقها، وأوقاتها - لأن المحافظة على ذلك بمنزلة الماء الذي يجري على بستان الإيمان، فيسقيه وينميه ويؤتي أكله كل حين.
وشجرة الإيمان - كما تقدم - محتاجة إلى تعاهدها كل وقت بالسقي - وهو: المحافظة على أعمال اليوم والليلة من الطاعات والعبادات - وإلى إزالة ما يضرها من الصخور والنوابت الغريبة الضارة؛ وهو العفة عن المحرمات قولا وفعلا. فمتى تمت هذه الأمور حي هذا البستان وزها، وأخرج الثمار المتنوعة.
10- ومن دواعي الإيمان وأسبابه: الدعوة إلى الله وإلى دينه، والتواصي بالحق والتواصي بالصبر، والدعوة إلى أصل الدين، والدعوة إلى التزام شرائعه بالأمر بالمعروف، والنهي عن المنكر.
وبذلك يكمل العبد بنفسه، ويكمل غيره. كما أقسم تعالى بالعصر أن جنس الإنسان لفي خسر، إلا من اتصف بصفات أربع: الإيمان والعمل الصالح اللذين بهما تكميل النفس، والتواصي بالحق - الذي هو العلم النافع والعمل الصالح والدين الحق - وبالصبر على ذلك كله؛ يكمل غيره.

(1/81)

وذلك أن نفس الدعوة إلى الله والنصيحة لعباده، من أكبر مقويات الإيمان وصاحب الدعوة لا بد أن يسعى بنصر هذه الدعوة، ويقيم الأدلة والبراهين على تحقيقها، ويأتي الأمور من أبوابها، ويتوسل إلى الأمور من طرقها. وهذه الأمور من طرق الإيمان وأبوابه.
وأيضا: فإن الجزاء من جنس العمل، فكما سعى إلى تكميل العباد ونصحهم وتوصيتهم بالحق، وصبر على ذلك - لا بد أن يجازيه الله من جنس عمله، ويؤيده بنور منه، وروح وقوة إيمانه، وقوة التوكل. فإن الإيمان وقوة التوكل على الله، يحصل به النصر على الأعداء، من شياطين الإنس، وشياطين الجن. كما قال تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [سورة النحل: 99] .
وأيضا: فإنه متصد لنصر الحق، ومن تصدى لشيء، فلا بد أن يفتح عليه فيه - من الفتوحات العلمية والإيمانية -. بمقدار صدقه وإخلاصه.
11- ومن أهم مواد الإيمان ومقوياته: توطين النفس على مقاومات جميع ما ينافي الإيمان من شعب الكفر والنفاق، والفسوق والعصيان.
فإنه كما أنه لا بد في الإيمان من فعل جميع الأسباب المقوية المنمية له، فلا بد مع ذلك - من دفع الموانع والعوائق وهي: الإقلاع عن المعاصي، والتوبة مما يقع منها، وحفظ الجوارح كلها عن المحرمات، ومقاومة فتن الشبهات القادحة في علوم الإيمان، المضعفة له، والشهوات المضعفة لإرادات الإيمان. فإن الإرادات التي أصلها الرغبة في الخير ومحبته، والسعي فيه - لا تتم إلا بترك إرادات ما ينافيها من رغبة النفس في الشر، ومقاومة النفس الأمارة بالسوء.
فمتى حفظ العبد من الوقوع في فتن الشبهات، وفتن الشهوات تم إيمانه، وقوي يقينه، وصار مثل بستان إيمانه: {كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [سورة البقرة: 265] .
ومتى كان الأمر بالعكس - بأن استولت عليه النفس الأمارة بالسوء،

(1/82)

ووقع في فتن الشبهات أو الشهوات، أو كليهما -. انطبق عليه هذا المثل وهو قوله تعالى: {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} [سورة البقرة: 266] .
فالعبد المؤمن الموفق لا يزال يسعى في أمرين:
أحدهما: تحقيق أصول الإيمان وفروعه والتحقق بها علما، وعملا، حالا.
والثاني: السعي في دفع ما ينافيها وينقضها أو ينقصها من الفتن الظاهرة والباطنة، ويداوي ما قصر فيه من الأول، وما تجرأ عليه من الثاني بالتوبة النصوح، وتدارك الأمر قبل فواته.
قال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [سورة الأعراف: 201] أي: مبصرون الخلل الذي وقعوا فيه، والنقص الذي أصابهم من طائف الشيطان، الذي هو أعدى الأعداء للإنسان، فإذا أبصروا تداركوا هذا الخلل بسده، وهذا الفتق برتقه، فعادوا إلى حالهم الكاملة، وعاد عدوهم حسيرا ذليلا: {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لَا يُقْصِرُونَ} [سورة الأعراف: 202] الشياطين لا تقصر عن إغوائهم وإيقاعهم في أشراك الهلاك، والمستجيبون لهم لا يقصرون عن طاعة أعدائهم، والاستجابة لدعوتهم حتى يقعوا في الهلاك، ويحق عليهم الخسار.
اللهم حبب إلينا الإيمان وزينه في قلوبنا، وكره إلينا الكفر والفسوق والعصيان، واجعلنا من الراشدين، بفضلك ومنتك، إنك أنت العليم الحكيم.

(1/83)


الفصل الثالث في فوائد الإيمان وثمراته - التوضيح والبيان

التوضيح والبيان لشجرة الإيمان

الفصل الثالث
في فوائد الإيمان وثمراته
كم للإيمان الصحيح من الفوائد والثمرات العاجلة والآجلة، في القلب والبدن والراحة، والحياة الطيبة، والدنيا والآخرة. وكم لهذه الشجرة الإيمانية من الثمار اليانعة، والجني اللذيذ، والأكل الدائم، والخير المستمر، أمور لا تحصى، وفوائد لا تستقصى. ومجملها أن خيرات الدنيا والآخرة، ودفع الشرور كلها من ثمرات هذه الشجرة.
وذلك أن هذه الشجرة إذا ثبتت وقويت أصولها، وتفرعت فروعها، وزهت أغصانها، وأينعت أفنانها - عادت على صاحبها وعلى غيره، بكل خير عاجل وآجل.
1 - فمن أعظم ثمارها: الاغتباط بولاية الله الخاصة، التي هي أعظم ما تنافس فيه المتنافسون، وأجل ما حصله الموفقون.
قال تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} ثم وصفهم بقوله: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [سورة يونس: 62، 63] .
فكل مؤمن تقي، فهو لله ولي ولاية خاصة، من ثمراتها ما قاله الله عنهم: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [سورة البقرة: 257] أي: يخرجهم من ظلمات الكفر إلى نور الإيمان، ومن ظلمات الجهل إلى نور العلم، ومن ظلمات المعاصي إلى نور الطاعة، ومن ظلمات الغفلة إلى نور اليقظة والذكر. وحاصل ذلك: أنه يخرجهم من ظلمات الشرور المتنوعة، إلى ما يرفعها من أنوار الخير العاجل والآجل.
وإنما حازوا هذا العطاء الجزيل: بإيمانهم الصحيح، وتحقيقهم هذا

(1/85)

الإيمان بالتقوى. فإن التقوى تمام الإيمان، كما تقدم تحقيقه.
2- ومن ثمرات الإيمان: الفوز برضا الله، ودار كرامته.
قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [سورة التوبة: 71 - 72] .
فنالوا رضا ربهم

(1/86)

ورحمته، والفوز بهذه المساكن الطيبة - بإيمانهم الذي كملوا به أنفسهم، وكملوا غيرهم بقيامهم بطاعة الله ورسوله، والأمر بالمعروف والنهي عن المنكر. فاستولوا على أجل الوسائل، وأفضل الغايات وذلك فضل الله.
3- ومنها: أن الإيمان الكامل يمنع من دخول النار، والإيمان - ولو قليلا - يمنع من الخلود فيها.
فإن من آمن إيمانا - أدى به الواجبات، وترك المحرمات - فإنه لا يدخل النار. كما تواترت بذلك الأحاديث الصحيحة عن النبي صلى الله عليه وسلم - في هذا الأصل. كما تواتر عنه أنه «لا يخلد في النار من في قلبه شيء من الإيمان ولو يسيرا.»
4- ومن ثمرات الإيمان: أن الله يدافع عن المؤمنين جميع المكاره، وينجيهم من الشدائد. كما قال تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} [سورة الحج: 38] أي: يدافع عنهم كل مكروه، يدافع عنهم شر شياطين الإنس وشياطين الجن، ويدافع عنهم الأعداء، ويدافع عنهم المكاره قبل نزولها، ويرفعها أو يخففها بعد نزولها.
ولما ذكر تعالى ما وقع فيه يونس -عليه الصلاة والسلام-

(1/87)

وأنه {فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} ، قال: {فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} [سورة الأنبياء: 87 - 88] ، إذا وقعوا في الشدائد، كما أنجينا يونس. قال النبي صلى الله عليه وسلم: «دعوة أخي يونس ما دعا بها مكروب إلا فرج الله عنه كربته - {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} .»
وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ} أي: بالقيام بالإيمان ولوازمه، {يَجْعَلْ لَهُ مَخْرَجًا} [سورة الطلاق: 2] أي: من كل ما ضاق على الناس: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} [سورة الطلاق: 4] .
فالمؤمن المتقي ييسر الله أموره وييسره لليسرى، ويجنبه العسرى، ويسهل عليه الصعاب ويجعل له من كل هم فرجا، ومن كل ضيق مخرجا، ويرزقه من حيث لا يحتسب. وشواهد هذا كثير، من الكتاب والسنة.
5- ومنها: أن الإيمان والعمل الصالح - الذي هو فرعه - يثمر الحياة الطيبة في هذه الدار، وفي دار القرار.
قال تعالى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [سورة النحل: 97] .

(1/88)

وذلك أن من خصائص الإيمان، أنه يثمر طمأنينة القلب وراحته، وقناعته بما رزق الله، وعدم تعلقه بغيره. وهذه هي الحياة الطيبة. فإن أصل الحياة الطيبة راحة القلب وطمأنينته، وعدم تشوشه مما يتشوش منه الفاقد للإيمان الصحيح.
6- ومنها: أن جميع الأعمال والأقوال إنما تصح وتكمل بحسب ما يقوم بقلب صاحبها من الإيمان والإخلاص.
ولهذا يذكر الله هذا الشرط الذي هو أساس كل عمل مثل قوله: {فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ} [سورة الأنبياء: 94] أي: لا يجحد سعيه، ولا يضيع عمله، بل يضاعف بحسب قوة إيمانه.
وقال: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} [سورة الإسراء: 19] . والسعي للآخرة، هو العمل بكل ما يقرب إليها، ويدني منها من الأعمال التي شرعها الله على لسان نبيه محمد صلى الله عليه وسلم.
فإذا تأسست على الإيمان، وانبنت عليه، كان السعي مشكورا مقبولا مضاعفا، لا يضيع منه مثقال ذرة.
وأما إذا فقد العمل الإيمان، فلو استغرق العامل ليله ونهاره، فإنه غير مقبول. قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [سورة الفرقان: 23] .
وذلك؛ لأنها أسست على غير الإيمان بالله ورسوله، الذي روحه الإخلاص للمعبود، والمتابعة للرسول.
وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [سورة الكهف: 103 - 105]

(1/89)

فهم لما فقدوا الإيمان، وحل محله الكفر بالله وآياته، حبطت أعمالهم.
وقال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [سورة الزمر: 65] ، {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [سورة الأنعام: 88] .
ولهذا كانت الردة عن الإيمان تحبط جميع الأعمال الصالحة، كما أن الدخول في الإسلام والإيمان يجبُّ ما قبله من السيئات وإن عظمت، والتوبة من الذنوب المنافية للإيمان والقادحة فيه، والمنقصة له - تجبُّ ما قبلها.
7- ومنها: أن صاحب الإيمان يهديه الله إلى الصراط المستقيم، وبهديه الصراط المستقيم، يهديه إلى علم الحق، وإلى العمل به، وإلى تلقي المحاب والمسار بالشكر، وتلقي المكاره والمصائب بالرضا والصبر.
قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ} [سورة يونس: 9] .
وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [سورة التغابن: 11] قال بعض السلف: " هو الرجل تصيبه

(1/90)

المصيبة؛ فيعلم أنها من عند الله، فيرضى ويسلم ".
ولو لم يكن من ثمرات الإيمان، إلا أنه يسلي صاحبه عن المصائب والمكاره التي كل أحد عرضة لها في كل وقت، ومصاحبة الإيمان واليقين أعظم مسل عنها، ومهون لها ... وذلك؛ لقوة إيمانه، وقوة توكله؛ ولقوة رجائه بثواب ربه، وطمعه في فضله. فحلاوة الأجر تخفف مرارة الصبر قال تعالى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ} [سورة النساء: 104] .
ولهذا تجد اثنين تصيبهم مصيبة واحدة أو متقاربة - وأحدهما عنده إيمان، والآخر فاقد له - تجد الفرق العظيم بين حاليهما، وتأثيرها في ظاهرهما وباطنهما. وهذا الفرق راجع إلى الإيمان والعمل بمقتضاه.
وكما أنه يسلي عند ورود المصائب والمكاره، فإنه يسلي عند فقد المحاب. فإذا فقد المؤمن حبيبه الذي تمكن حبه من قلبه - من أهل وولد،

(1/91)

ومال، وصديق، وشبهها - تسلى بحلاوة إيمانه، والإيمان خير عوض للمؤمن عن كل مفقود، كما هو مشاهد مجرب.
وفقد المحبوب - في الحقيقة - معدود من المصائب. ولولا أن يعقوب -عليه الصلاة والسلام- عنده من الإيمان ما يهون عليه مصيبته في فقد يوسف مع شدة حبه العظيم، بحيث قال لإخوته - لما طلبوا منه بعض يوم، أن يذهب معهم ليرتع ويلعب - {قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ} [سورة يوسف: 13] فأخبر أن المانع له من إرساله؛ أنه لا يصبر على فراقه ولا ساعة من نهار. ولكنهم عالجوه، وذكروا له الأسباب التي توجب له أن يرسله معهم؛ فأرسله {لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا} [سورة الأنفال: 42] . فمن هذه حاله، وهذا حبه البليغ الذي لا يمكن المعبر أن يعبر عنه - هل يدخل في الذهن أنه يبقى هذه المدة الطويلة على الوجود؟ ! بل يغلب على الظن أن الحب يفتت كبده بأسرع وقت. ولكن قوة الإيمان، وقوة الرجاء بالله - أوجب له أن يتماسك كل هذه المدة، حتى جاء الله بالفرج الذي وعد به المؤمنون.
وكذلك؛ أم موسى - حين ذهبت اليم بموسى، وأصبح فؤادها فارغا من كل شيء إلا من الحزن على موسى - لولا أن الله ربط على قلبها بالإيمان، وعلمت أن وعد الله حق - لكادت تبدي بما في قلبها، وتصرح بمصيبتها. ولكن هو الإيمان، المثبت عند الشدائد، المسلي عند المصائب، المقوي إذا وهنت القوى، المعزي إذا عز العزا.
وقال النبي صلى الله عليه وسلم، في وصيته العظيمة - في حديث ابن عباس، الصحيح الذي في السنن: " «تعرَّفْ إلى الله في الرخاء، يعرفك في الشدة» " أي: تعرف إلى الله بالإيمان وأعمال الإيمان - وأنت صحيح غني قوي - يعرفك الله في الشدة

(1/92)

ويقويك الله على مباشرتها، ويعينك على معالجتها. وأعظم شدة - تنزل بالمؤمن - شدة الموت وسكراته.
فهذا الحديث بشرى لكل مؤمن - قد تعرف إلى ربه في رخائه - أن يعينه في ذلك المقام الحرج، والشدة المزعجة، وضعف القوى، وتكاثف الشياطين الذين يريدون أن يحولوا بين العبد وبين ختم حياته بالخير. فإن الله يعينه بتأييده، وروحه ورحمته، ولا حول ولا قوة إلا بالله.
8- ومن ثمرات الإيمان ولوازمه - من الأعمال الصالحة - ما ذكره الله بقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [سورة مريم: 96] أي بسبب إيمانهم وأعمال الإيمان، يحبهم الله ويجعل لهم المحبة في قلوب المؤمنين. ومن أحبه الله وأحبه المؤمنون من عباده حصلت له السعادة والفلاح والفوائد الكثيرة من محبة المؤمنين من الثناء والدعاء له حيا وميتا، والاقتداء به، وحصول الإمامة في الدين.
وهذه أيضا من أجل ثمرات الإيمان، أن يجعل الله المؤمنين الذين كملوا إيمانهم بالعلم والعمل - لسان صدق - ويجعلهم أئمة يهتدون بأمره كما قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [سورة السجدة: 24] ، فبالصبر واليقين - اللذين هما رأس الإيمان وكماله - نالوا الإمامة في الدين.
9 - ومنها: قوله تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [سورة المجادلة: 11] .
فأهل الإيمان والعلم يرفعهم الله في الدنيا والآخرة فهم أعلى الخلق درجة عند الله، وعند عباده في الدنيا والآخرة.
وإنما نالوا هذه الرفعة بإيمانهم الصحيح وعلمهم ويقينهم والعلم، واليقين من أصول الإيمان.

(1/93)

10 - ومن ثمرات الإيمان: حصول البشارة بكرامة الله، والأمن التام من جميع الوجوه.
كما قال تعالى: {وَبَشِّرِ الْمُؤْمِنِينَ} [سورة البقرة: 223] فأطلقها؛ ليعم الخير العاجل والآجل، وقيدها في مثل قوله تعالى: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [سورة البقرة: 25] فلهم البشارة المطلقة والمقيدة.
ولهم الأمن المطلق في مثل قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [سورة الأنعام: 82] .
ولهم الأمن المقيد في مثل قوله تعالى: {فَمَنْ آمَنَ وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [سورة الأنعام: 48] . فنفى عنهم الخوف لما يستقبلونه، والحزن مما مضى عليهم. وبذلك يتم لهم الأمن.
فالمؤمن له الأمن التام في الدنيا والآخرة، أمن من سخط الله وعقابه، وأمن من جميع المكاره والشرور. وله البشارة الكاملة بكل خير، كما قال تعالى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [سورة يونس: 64] . ويوضح هذه البشارة قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلًا مِنْ غَفُورٍ رَحِيمٍ} [سورة فصلت: 30 - 32] .

(1/94)

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [سورة الحديد: 28] .
فرتب على الإيمان حصول الثواب المضاعف، وكمال النور الذي يمشي به العبد في حياته، ويمشي به يوم القيامة {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [سورة الحديد: 12] فالمؤمن يمشي في الدنيا بنور علمه وإيمانه، وإذا طفئت الأنوار يوم القيامة، مشى بنوره على الصراط حتى يجوز به إلى دار الكرامة والنعيم.
وكذلك رتب المغفرة على الإيمان، ومن غفرت سيئاته سلم من العقاب، ونال أعظم الثواب.
11- ومن ثمرات الإيمان: حصول الفلاح - الذي هو إدراك غاية الغايات، فإنه إدراك كل مطلوب، والسلامة من كل مرهوب - والهدى الذي هو أشرف الوسائل.
كما قال تعالى - بعد ذكره المؤمنين بما أنزل على محمد صلى الله عليه وسلم وما أنزل على من قبله، والإيمان بالغيب، وإقامة الصلاة وإيتاء الزكاة اللتين هما من

(1/95)

أعظم آثار الإيمان - قال: {أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [سورة البقرة: 5] .
فهذا هو الهدى التام، والفلاح الكامل.
فلا سبيل إلى الهدى والفلاح - اللذين لا صلاح ولا سعادة إلا بهما - إلا بالإيمان التام بكل كتاب أنزله الله، وبكل رسول أرسله الله. فالهدى أجل الوسائل، والفلاح أكمل الغايات.
12- ومن ثمرات الإيمان: الانتفاع بالمواعظ والتذكير والآيات.
قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [سورة الذرايات: 55] ، {إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ} [سورة الحجر: 77] .
وهذا؛ لأن الإيمان يحمل صاحبه على التزام الحق واتباعه علما وعملا. وكذلك معه الآلة العظمة، والاستعداد لتلقي المواعظ النافعة والآيات الدالة على الحق، وليس عنده مانع يمنعه من قبول الحق، ولا من العمل به.
وأيضا فالإيمان يوجب سلامة الفطرة، وحسن القصد. ومن كان كذلك انتفع بالآيات.
ومن لم يكن كذلك، فلا يستغرب عدم قبوله للحق، واتباعه له. ولهذا يذكر الله - في سياق تمنع الكافرين من تصديق الرسول، وقبول الحق الذي جاء به - السبب الذي أوجب لهم ذلك، وهو الكفر الذي في قلوبهم. يعني؛ لأن الحق واضح وآياته بينة واضحة، والكفر أعظم مانع يمنع من اتباعه. أي فلا تستغربوا هذه الحالة، فإنها لم تزل دأب كل كافر.
13- ومنها: أن الإيمان يحمل صاحبه على الشكر في حالة السراء، والصبر في حالة الضراء، وكسب الخير في كل أوقاته.
كما ثبت في الصحيح، عن النبي صلى الله عليه وسلم، أنه قال: «عجبا لأمر المؤمن! إن»

(1/96)

«أمره كله خير، إن أصابته سراء شكر، فكان خيرا له، وإن أصابته ضراء صبر، فكان خيرا له» .
وليس ذلك لأحد إلا للمؤمن. والشكر والصبر هما جماع كل خير، فالمؤمن مغتنم للخيرات في كل أوقاته، رابح في كل حالاته.
وفي الصحيح عنه صلى الله عليه وسلم: «لا يصيب المؤمن من هم، ولا غم ولا أذى - إلا كفر الله عنه بها من خطاياه» .
فيجتمع للمؤمن عند النعم والسراء، نعمتان: نعمة حصول ذلك المحبوب، ونعمة التوفيق للشكر الذي هو أعلى من ذلك. وبذلك تتم عليه النعمة. ويجتمع له عند الضراء، ثلاث نعم: نعمة تكفير السيئات، ونعمة حصول مرتبة الصبر التي [هي] أعلى من ذلك، ونعمة سهولة الضراء عليه. لأنه متى عرف حصول الأجر والثواب، والتمرن على الصبر، هانت عليه وطأة المصيبة، وخف عليه حملها.
14- ومنها: أن الإيمان يقطع الشكوك التي تعرض لكثير من الناس فتضر بدينهم.
قال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [سورة الحجرات: 15]

(1/97)

أي: دفع الإيمان الصحيح الذي معهم الريب والشك الموجود، وأزاله بالكلية، وقاوم الشكوك التي تلقيها شياطين الإنس والجن، والنفوس الأمارة بالسوء. فليس لهذه العلل المهلكة دواء إلا تحقيق الإيمان.
ولهذا ثبت في الصحيحين - من حديث أبي هريرة - أن النبي صلى الله عليه وسلم، قال: «لا يزال الناس يتساءلون حتى يقال: هذا الله خلق الخلق فمن خلق الله؟ فمن وجد ذلك، فليقل: آمنت بالله ولينته، وليتعوذ بالله من الشيطان» .
فذكر صلى الله عليه وسلم، هذا الدواء النافع، لهذا الداء المهلك، وهي ثلاثة أشياء، الانتهاء عن هذه الوساوس الشيطانية، والاستعاذة من شر من ألقاها وشبه بها، ليضل بها العباد، والاعتصام بعصمة الإيمان الصحيح الذي من اعتصم به كان من الآمنين.
وذلك؛ لأن الباطل يتضح بطلانه بأمور كثيرة أعظمها: العلم أنه مناف للحق، وكل ما ناقض الحق فهو باطل، {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [سورة يونس: 32] .
15- ومنها: أن الإيمان ملجأ المؤمنين في كل ما يلم بهم من سرور

(1/98)

وحزن وخوف وأمن وطاعة ومعصية وغير ذلك من الأمور التي لا بد لكل أحد منها.
فعند المحاب والسرور، يلجأون إلى الإيمان فيحمدون الله، ويثنون عليه، ويستعملون النعم فيما يحب المنعم.
وعند المكاره والأحزان يلجأون إلى الإيمان من جهات عديدة يتسلون بإيمانهم وحلاوته، ويتسلون بما يترتب على ذلك من الثواب، ويقابلون الأحزان والقلق براحة القلب، والرجوع إلى الحياة الطيبة المقاومة للأحزان والأتراح.
ويلجأون إلى الإيمان عند الخوف فيطمئنون إليه، ويزيدهم إيمانا وثباتا، وقوة وشجاعة ويضمحل الخوف الذي أصابهم. كما قال تعالى عن خيار الخلق: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ} [سورة آل عمران: 173 - 174] لقد اضمحل الخوف من قلوب هؤلاء الأخيار وخلفه قوة الإيمان وحلاوته، وقوة التوكل على الله، والثقة بوعده.
ويلجأون إلى الإيمان عند الأمن فلا يبطرهم، ولا يحدث لهم الكبرياء بل يتواضعون، ويعلمون أنه من الله، ومن فضله وتيسيره. فيشكرون الذي أنعم بالسبب والمسبب الأمن وأسبابه. ويعلمون أنه إذا حصل لهم ظفر بالأعداء وعز، أنه بحول الله وقوته وفضله، لا بحولهم وقوتهم.
ويلجأون إلى الإيمان عند الطاعة والتوفيق للأعمال الصالحة، فيعترفون بنعمة الله عليهم بها، وأن نعمته عليهم فيها أعظم من نعم العافية والرزق. وكذلك يحرصون على تكميلها، وعمل كل سبب لقبولها، وعدم ردها أو نقصها. ويسألون الذي تفضل عليهم بالتوفيق لها أن يتم عليهم نعمته بقبولها، والذي تفضل عليهم بحصول أصلها أن يتمم لهم منها ما انتقصوه منها.
ويلجأون إلى الإيمان إذا ابتلوا بشيء من المعاصي بالمبادرة إلى التوبة منها، وعمل ما يقدرون عليه من الحسنات لجبر نقصها.

(1/99)

قال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [سورة الأعراف: 201] .
وقال صلى الله عليه وسلم: «مثل المؤمن ومثل الإيمان كالفرس المربوط في آخيته يجول ما يجول، ثم يعود إلى آخيته» .
كذلك المؤمن يجول ما يجول في الغفلة والتجرؤ على بعض الآثام، ثم يعود سريعا إلى الإيمان الذي بنى عليه أموره كلها.
فالمؤمنون في جميع تقلباتهم وتصرفاتهم ملجؤهم إلى الإيمان، ومفزعهم إلى تحقيقه، ودفع ما ينافيه ويضاده. وذلك من فضل الله عليه، ومنه.
16- ومنها: أن الإيمان الصحيح يمنع العبد من الوقوع في الموبقات المهلكة.
كما ثبت في الصحيح - عن النبي صلى الله عليه وسلم - أنه قال: «لا يزني الزاني - حين يزني - وهو مؤمن ولا يسرق السارق - حين يسرق - وهو مؤمن، ولا يشرب الخمر - حين يشرب - وهو مؤمن» الحديث.
ومن وقعت منه فإنه لضعف إيمانه، وذهاب نوره، وزوال الحياء ممن يراه حيث نهاه. وهذا معروف مشاهد.
والإيمان الصادق الصحيح، يصحبه الحياء من الله، والحب له، والرجاء القوي لثوابه، والخوف من عقابه، والنور الذي ينافي الظلمة. وهذه الأمور - التي هي من مكملات الإيمان - لا ريب أنها تأمر صاحبها بكل خير، وتزجره عن كل قبيح.

(1/100)

فأخبر؛ أن الإيمان إذا صحبه - عند وجود أسباب هذه الفواحش -؛ فإن نور إيمانه يمنعه من الوقوع فيها؛ فإن النور الذي يصحب الإيمان الصادق، ووجود حلاوة الإيمان، والحياء من الله - الذي هو من أعظم شعب الإيمان، بلا شك - يمنع من مواقعة هذه الفواحش.
17- ومنها: أنه ثبت عنه [صلى الله عليه وسلم] في الصحيحين - من حديث أبي موسى رضي الله عنه- أنه قال: «مثل المؤمن الذي يقرأ القرآن، كمثل الأترجة طعمها طيب، وريحها طيب. ومثل المؤمن الذي لا يقرأ القرآن، كمثل التمرة طعمها طيب، ولا ريح لها» .
وهؤلاء القسمان هم خير الخليقة؛ فإن الناس أربعة أقسام:
[الأول] : خير في نفسه، متعد خيره إلى غيره. وهو خير الأقسام. فهذا المؤمن الذي قرأ القرآن، وتعلم علوم الدين. فهو نافع لنفسه، متعد نفعه إلى غيره؛ مبارك أينما كان. كما قال الله تعالى عن عيسى [عليه السلام] : {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ} [سورة مريم: 31] .
(والثاني) : طيب في نفسه، صاحب خير. وهو المؤمن الذي ليس عنده من العلم، ما يعود به على غيره.
فهذان القسمان هما خير الخليقة؛ والخير الذي فيهم عائد إلى ما معهم من الإيمان القاصر، والمتعدي نفعه إلى الغير بحسب أحوال المؤمنين.
(والقسم الثالث) : من هو عادم للخير، ولكنه لا يتعدى ضرره إلى غيره.
(والرابع) : من هو صاحب شر على نفسه، وعلى غيره. فهذا شر الأقسام: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [سورة النحل: 88] .

(1/101)

فعاد الخير كله إلى الإيمان وتوابعه، وعاد الشر إلى فقد الإيمان، والاتصاف بضده. والله الموفق.
وشبيه بهذا المعنى، قوله صلى الله عليه وسلم: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير» .

(1/102)

فقسم - صلى الله عليه وسلم - المؤمنين، إلى قسمين: قسم قوي في عمله وقوة إيمانه، وفي

(1/103)

نفعه لغيره. وقسم ضعيف في هذه الأشياء.

(1/104)

ومع ذلك، ففي كل من القسمين خير؛ لأن الإيمان وآثاره كله خير، وإن

(1/105)

تفاوت المؤمنون في هذا الخير.

(1/106)

ومثل هذا قوله صلى الله عليه وسلم: «المؤمن الذي يخالط الناس، ويصبر على أذاهم خير من المؤمن الذي لا يخالط الناس، ولا يصبر على أذاهم» .
ومفهوم هذه النصوص الصحيحة المحكمة أن فاقد الإيمان لا خير فيه؛ لأنه إذا عدم الإيمان، فإما أن يكون الشخص أحواله كلها شر وضرر على نفسه، وعلى المجتمع من جميع الوجوه، وإما أن يكون فيه بعض الخير الذي قد انغمر بالشر. وغلب شره خيره. والمصالح إذا انغمرت واضمحلت في المفاسد، صارت شرا؛ لأن الخير الذي معه، يقابله شر نظيره فيتساقطان، ويبقى الشر - الذي لا مقابل له من الخير - يعمل عمله.
ومن تأمل الواقع في الخلق، رأى الأمر كما ذكر النبي صلى الله عليه وسلم.

(1/107)


خاتمة - التوضيح والبيان

التوضيح والبيان لشجرة الإيمان

الخاتمة
فتبين مما تقدم أن هذه الشجرة المباركة - شجرة الإيمان - أبرك أشجار وأنفعها وأدومها.
وأن عروقها وأصولها وقواعدها الإيمان وعلومه، ومعارفه وساقها وأفنانها شرائع الإسلام، والأعمال الصالحة، والأخلاق الفاضلة المؤيدة والمقرونة بالإخلاص لله، والمتابعة لرسول الله.
وأن ثمارها وجناها الدائم المستمر، السمت الحسن، والهدي الصالح، والخلق الحسن، واللهج بذكر الله وشكره، والثناء عليه، والنفع لعباد الله - بحسب القدرة - نفع العلم والنصح، ونفع الجاه والبدن، ونفع المال. وجميع طرق النفع. وحقيقة ذلك كله: القيام بحقوق الله، وحقوق خلقه.
وأن هذه الشجرة - في قلوب المؤمنين - متفاوتة تفاوتا عظيما، بحسب ما قام بهم، واتصفوا به من هذه الصفات.
وأن منازلهم في الآخرة تابعه لهذا كله.
وأن الفضل في ذلك كله لله وحده، والمنة كلها [له سبحانه] . {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} [سورة الحجرات: 17] .
وقال أهل الجنة بعد ما دخلوها، وتبوءوا منازلها - معترفين بفضل ربهم العظيم - {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [سورة الأعراف: 43] .

(1/109)

فجمع في هذه الآية بين الإخبار باعترافهم وثنائهم على الله بنعمه وفضله حيث وصلوا إلى هذه المنازل العالية، وبين ذكر السبب الذي أوصلهم إلى ذلك بمنة الله عليهم به وهو العمل الصالح الذي هو الإيمان وأعماله.
فنسأل الله تعالى أن يمن علينا بالإيمان الصادق، وأن لا يكلنا إلى أنفسنا طرفة عين، وأن لا يزيغ قلوبنا بعد إذ هدانا، ويهب لنا من لدنه رحمة. إنه هو الوهاب.
وصلى الله على محمد وعلى آله وصحبه، وسلم تسليما.

(1/110)


مقدمة المعتني - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

ص -5- بسم الله الرحمن الرحيم
مقدمة المعتني
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فهذه طبعة جديدة لكتاب: "الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية" لشيخ الإسلام ابن تيمية، تصنيف العلامة الشيخ عبد الرحمن بن ناصر السعدي رحمه الله1.
وهذا الشرح الذي بين أيدينا من أمتع الشروح السهلة التي تذلل للقارئ الكثير مما في باب القدر من المشكلات، وصعوبة الفهم.
وقد اعتمدت في هذه الطبعة على النسخة المطبوعة قديما بتحقيق الشيخ عبد الغني عبد الخالق، فجعلتها أصلا، وقابلت نص القصيدة على ثلاث نسخ مطبوعة، وكنت أتمنى الحصول على نسخة خطية لنص القصيدة فلم أوفق.
1- النسخة المطبوعة ضمن مجموع الفتاوى جمع ابن القاسم.
2- النسخة المطبوعة بتحقيق الشيخ محمد حامد الفقي سنة 1375هـ والمطبوعة بمطبعة السنة المحمدية مع كتاب القول الأسنى في نظم الأسماء الحسنى للشيخ حسين بن عبد الوهاب. وإليها الإشارة بـ "س".

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 تراجع ترجمة مفصلة للعلامة الشيخ عبد الرحمن بن ناصر السعدي وضعناها في مقدمة تحقيقنا لكتابه (منهج السالكين وتوضيح الفقه في الدين)؛ فأغنى عن إعادته هنا.

ص -6- 3- النسخة الموجودة ضمن كتاب "العقود الدرية من مناقب شيخ الإسلام ابن تيمية" للعلامة محمد بن أحمد بن عبد الهادي الحنبلي المطبوعة بمطبعة المدني ص (254-260) وجاء في آخرها: "تمت بحمد الله وعونه وهي مائة وأربعة وثمانون بيتا بل هي مائة وخمسة أبيات" اهـ.
والذي يظهر بعد المقابلات بين النسخ المطبوعة السابقة: أن عدد الأبيات 125 بيتا، مع ملاحظة ما يلي:
* سقط بيت رقم 7 من الأصل المطبوع، و"س"، واستدركته من الفتاوى والعقود وأيضا: سقط بيت رقم 124 من الأصل المطبوع، و"س" واستدركته من الفتاوى والعقود.
* سقط بيت رقم 103 من الفتاوى والعقود وهو موجود بالمطبوع، و"س".
* سقطت الأبيات من رقم 11إلى 29 من العقود وهي موجودة بباقي النسخ.
وقد نقل الحافظ ابن القيم منها بيتين (وهما رقما 4، 5) في طريق الهجرتين (1/167).
هذا وقد قمنا بضبط الكتاب، وتنسيقه، وتخريج آياته وأحاديثه وعلقت عليه ببعض الفوائد المهمة، وغير ذلك مما يراه القارئ؛ سائلا المولى جل وعلا أن يحفظ علينا ديننا ودنيانا من الفتن ما ظهر منها وما بطن، وأن يميتنا على الإسلام، إنه سبحانه على كل شيء قدير.
الإسماعيلية 11صفر 1419هـ
أبو محمد أشرف عبد المقصود غفر الله له


مقدمة الشارح - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

ص -7- بسم الله الرحمن الرحيم
مقدمة الشارح
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله، الملك الحق المبين وأشهد أن محمدا عبده ورسوله، سيد المرسلين. اللهم صل على محمد وآله وصحبه؛ والتابعين لهم بإحسان إلى يوم الدين.
أما بعد: فقد طلب مني بعض الإخوان: أن أشرح "المنظومة التائية في القدر" لشيخ الإسلام والمسلمين أحمد بن عبد الحليم بن عبد السلام ابن تيمية؛ لما فيها من التحقيق العظيم في مسألة القضاء والقدر. ولمتانتها وصعوبة فهمها، واحتياجها إلى شرح متوسط؛ يوضحها ويكشف عن معانيها؛ ولكون المقام والموضوع مقاما مهما جدا، والحاجة – بل الضرورة – داعية إلى علمه؛ والتحقق به معرفة واعتقاداً.
وهذا النظم: قد أتى فيه الشيخ بالعجب العجاب، وبين الحق الصريح وكشف الشكوك والشبهات: التي طالما خالطت قلوب أذكياء العلماء وحيرت كثيرا من أهل العلم الفضلاء؛ لذلك أجبت السائل لما طلبه.
وأرجو الله وأسأله: أن يعين على تحقيقه وتوضيحه؛ فإن التوضيح والبيان – خصوصا في هذا المقام – أولى من الاختصار؛ وذكر الشواهد والأمثلة الموضحة أولى من الاقتصار.
وأسأله تعالى: أن يجعل الداعي إليه إرادة وجهه الكريم، وإرادة النفع به للمشتغلين.

ص -8- والشيخ رحمه الله وقدس روحه نظمها جوابا لسؤال أورده عليه من قال: "إنه ذمي"1 ليشبه على المسلمين، وليشككهم في أصول الدين فإن الإيمان بالقضاء والقدر أحد أصول الإسلام، ومبانيه العظام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذمة في اللغة: الأمان والعهد، وأهل الذمة هم المعاهدون من النصارى واليهود وغيرهم ممن يقيم في دار الإسلام، وفي الحديث: "يسعى بذمتهم أدناهم" وفسر الفقهاء ذمتهم بمعنى الأمان، وقالوا في تفسير عقد الذمة: بأنه إقرار بعض الكفار على كفرهم بشرط بذل الجزية والتزام أحكام الملة.
وعلى هذا: يمكن القول بأن عقد الذمة عقد بمقتضاه يصير غير المسلم في ذمة المسلمين، أي في عهدهم وأمانهم على وجه التأبيد وله الإقامة في دار الإسلام على وجه الدام "أ هـ "أحكام الذميين والمستأمنيين في دار الإسلام" لعبد الكريم زيدان ص (20).
وقي طبعة الشيخ محمد حامد الفقي لتائية شيخ الإسلام ذكر في أولها، أن الذي نظمها شاعر رافضي على لسان يهودي، وليس هذا ببعيد، فراجع ردود شيخ الإسلام في: "منهاج السنة النبوية" على الرافضي الخبيث ابن المطهر في مسائل القدر.


وهذا نص السؤال نص السؤال الذمي للتشكيك في القدر - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

وهذا نص السؤال
نص السؤال الذمي للتشكيك في القدر

أيا علماء الدين، ذمي دينكم تحير دلوه بأوضح حجة

إذا ما قضى ربي بكفري بزعمكم ولم يرضه مني، فما وجه حيلتي ‏؟‏

دعاني، وسد الباب عني2، فهل إلى دخولي سبيل ‏؟‏ بينوا لي قضيتي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "دوني" وما أثبته من (س) والفتاوى والعقود.

ص -9- قضى بضلالي1، ثم قال‏:‏ ارض بالقضا فهل2 أنا راض بالذي فيه شقوتي

فإن كنت بالمقضي يا قوم راضيا فربي لا يرضى بشؤم بليتي

وهل3 لي رضا، ما ليس يرضاه سيدي فقد حرت دلوني على كشف حيرتي

إذا شاء ربي الكفر مني مشيئة فهل أنا عاص في إتباع المشيئة ‏؟‏

وهل لي اختيار أن أخالف حكمه ‏؟ فبالله فاشفوا بالبراهين غلتي

هذه آخر السؤال المذكور
توضيح الشارح للسؤال
وحاصله: أنه إيراد على مذهب الجبرية القائلين: إن العبد مجبور مقهور على جميع أقواله وأفعاله؛ وإنه لا قدرة له على شيء منها.
بل هي عندهم واقعة بغير اختياره.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "ضلالي" وما أثبته من (س) والفتاوى والعقود.
2 في الفتاوى والعقود: "فما".
3 في الفتاوى والعقود: "فهل".

ص -10- وهذا القول باطل بالكتاب والسنة، وباطل بالعقل والحس؛ كما سيأتي بيانه إن شاء الله. وجميع المسلمين من جميع الطوائف أهل السنة وغيرهم ينكرون هذا المذهب ويتبرؤون منه.
فيقول هذا المشبه على المسلمين، المشكك لهم، بانيا على مذهب الجبرية الذي يتبرأ منه جميع الطوائف سوى غلاة الجهمية من الجبرية يقول: "إذا كان الله قضى علي بالكفر، وقدر علي أن لا أكون مسلما، أو قدر علي المعاصي وأن لا أكون طائعا؛ فكيف لي الخلاص من الكفر والمعاصي؟
وكيف أتمكن من الإيمان والطاعة بعدما قضى علي الكفر والمعصية؟ فهل أكون معذورا إذا تجرأت على الكفر والفسوق والعصيان، وأنا لا حيلة لي في الانفكاك عنها؟1

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 فائدة: ولله در الإمام (أبي الخطاب) إذ يقول في قصيدته في السنة:

قالوا فأفعال العباد فقلت ما من خالق غير الإله الأمجد

قالوا فهل فعل القبيح مراده قلت الإرادة كلها للسيد

لو لم يرده وكان نقيصة سبحانه عن أن يعجزه الردى

وفي مناظرة بين الأستاذ أبي إسحاق الإسفراييني، والقاضي عبد الجبار المعتزلي:
قال القاضي عبد الجبار في ابتداء جلوسه للمناظرة: سبحان من تنزه عن الفحشاء
فقال الأستاذ مجيبا: سبحان من لا يقع في ملكه إلا ما يشاء
فقال عبد الجبار: أفيشاء ربنا أن يعصى فقال الأستاذ أيعصى ربنا قهرا؟
فقال عبد الجبار: أفرأيت إن منعني الهدى وقضى علي بالردى أحسن إلي أم أساء؟
فقال الأستاذ: إن كان منعك ما هو لك فقد أساء وإن منعك ما هو له فهو يختص برحمته من يشاء. فانقطع عبد الجبار" اهـ طبقات الشافعية الكبرى للسبكي (4/261، 262).


الجواب الإجمالي ورد الشارح على هذا السؤال - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

ص -11- وكيف أجمع بين الرضا بالقضاء، وبين الرضا بالمقضي، من الكفر والمعاصي؛ فإن الله لا يرضى بالكفر والفسوق والعصيان، فكيف قدرها علي، وهو لا يرضاها؟. هذا حاصل هذا السؤال.
الجواب الإجمالي ورد الشارح على هذا السؤال
وجوابه على وجه الإجمال بسيط ولله الحمد
ـــــــــــــــــــــ
فإنه لا يرد على مذهب جمهور طوائف المسلمين، من الصحابة والتابعين لهم بإحسان، وأئمة الهدى المشهود لهم بالعلم والإيمان، بل ولا على مذهب المعتزلة والقدرية والخوارج وغيرهم من أهل البدع.
فإن الجميع يقولون بما جاء به الكتاب والسنة من إثبات الأصلين:
أحدهما: الاعتراف بأن جميع الأشياء كلها أعيانها، وأوصافها وأفعالها بقضاء وقدر، لا تخرج عن مشيئة الله وإرادته؛ بل ما شاء الله كان وما لم يشأ لم يكن.
والأصل الثاني: أن أفعال العباد من الطاعات والمعاصي وغيرها واقعة بإرادتهم وقدرتهم؛ وأنهم لم يجبروا عليها؛ بل هم الذين فعلوها؛ بما خلق الله لهم من القدرة والإرادة.
ويقولون: لا منافاة بين الأمرين فالحوادث كلها التي من جملتها أفعال العباد بمشيئة الله وإرادته؛ والعباد هم الفاعلون لأفعالهم، المختارون لها، فهم الذين اختاروا فعل الخيرات وفعلوها، واختاروا ترك المعاصي فتركوها.
والآخرون: اختاروا فعل المعاصي وفعلوها، واختاروا ترك الأوامر فتركوها.

ص -12- فاستحق الأولون: المدح والثواب، واستحق الآخرون الذم والعقاب.
ولم يجبر الله أحدا منهم على خلاف مراده واختياره، فلا عذر للعاصين إذا عصوا وقالوا: إن الله قدرها علينا، فلنا بذلك العذر. فيقال لهم: إن الله قد أعطاكم المكنة والقدرة على كل ما تريدون وأنتم بزيغكم وانحرافكم أرتم الشر ففعلتموه، والله قد حذركم وهيأ لكم كل سبب يصرف عن معاصيه، وأراكم سبيل الرشد فتركتموه وسبيل الغي فسلكتموه.
زيادة إيضاح للجواب الإجمالي
وإذا أردت زياد إيضاح لهذا المقام:
فإنه من المعلوم لكل أحد: أن كل فعل يفعله العبد، وكل كلام يتكلم به، فلا بد فيه من أمرين:
1- قدرة منه على ذلك الفعل والقول.
2- وإرادة منهم.
فمتى اجتمعن، وجدت منه الأقوال والأفعال.
والله تعالى هو الذي خلق قدرة العبد وإرادة العبد.
وخالق السبب التام، خالق للسبب.
فالله تعالى خالق أفعال العباد، والعباد هم الفاعلون لها حقيقة.
فهذا الإيراد الذي أورده هذا المشكك وما أشبهه من الإيرادات التي يحتج بها أهل المعاصي بالقدر

ص -13- يجيبونهم بهذا الجواب المفحم فيقولون: دلت أدلة الكتاب والسنة الكثير على أن الخالق كل شيء، وعلى كل شيء قدير وأن كل شيء بقضاء وقدر: الأعيان والأوصاف والأفعال.
* ودلت أيضا أدلة الكتاب والسنة: أن العباد هم الفاعلون لفعلهم حقيقة بقدرتهم واختيارهم، فإنه تعالى نسب إليهم وأضاف إليهم كل ما فعلوه من إيمان وكفر، وطاعة ومعصية. وإنه تعالى مكنهم من هذا ومن هذا.
ولكنه تعالى حبب إلى المؤمنين الإيمان وزينه في قلوبهم وكره إليهم الكفر والفسوق والعصيان.
وولى الآخرين ما تولوا لأنفسهم، حيث اختاروا الشر على الخير وأسباب العقاب على أسباب الثواب.
وهذا كما أنه معلوم بالضرورة من الشرع، فهو معلوم بالحس الذي لا يمكن أحدا المكابرة فيه.
فإن العبد يفرق بين أفعاله التي يقسر ويجبر ويقهر عليها، وبين أفعاله التي يختارها ويريدها، ويحب حصولها.
فهذا الجواب المجمل.


وأما الجواب المفصل - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

ص -14- الجواب المفصل للناظم
وأما الجواب المفصل. فقد ذكره الشيخ قدس الله روحه فقال:

1- سؤالك يا هذا، سؤال معاند مخاصم1 رب العرش، باري البرية

2- فهذا سؤال، خاصم الملأ العلا قديما به إبليس، أصل البلية

3- ومن يك خصما للمهيمن يرجعن على أم رأس هاويا في الحفيرة

هذا سؤال معاند مخاصم الله وهو من جنس سؤال إبليس اللعين
الشرح
بين الشيخ في أول الجواب: أن هذا السؤال والإيراد، إنما صدر عن رجل معاند مكابر، مخاصم لله.
فإن هذا السؤال في الحقيقة موجه إلى الله والسائل قد أورده على ربه واعترض عليه، وزعم: أن الله ظالم له، حيث قدر عليه الكفر والمعاصي وعذبه عليه. وكل من عاند الله، فحجته داحضة باطلة، وهو مخصوم محجوج.
وهذا السؤال من جنس سؤال إبليس حيث قال: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} (لأعراف:16)
فقال: {فَبِمَا أَغْوَيْتَنِي} ولم يقل: "غويت".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "تخاصم".

ص -15- وإبليس هو الذي غوى واستكبر عن أمر ربه، حيث أمره بالسجود لأدم فقال: {قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً} (الإسراء:61، 62).
فإبليس خاصم الله، وبادأه بالمعصية، واستكبر عن أمره، واستكبر على آدم.
فكل من خاصم عن نفسه، أو عن غيره في معصية الله، فهو وارث إبليس، وعنه أخذ هذه الخصومة. فكل من خاصم الحق، فلج وخصم، كما أن كل من خاصم بالحق فلج وغلب.
 {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} (الإسراء:81).
وكل من نصر الباطل، فهو من خصوم الله
ولكن: أصناف القدرية الثلاثة1، هم أحق الناس بهذا الوصف.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قسم شيخ الإسلام القدرية إلى ثلاثة أقسام في غير موضع من كتبه: فقال: "وأهل الضلال الخائضون في القدر انقسموا إلى ثلاث فرق: مجوسية ومشركية وإبليسية
فالمجوسية: الذين كذبوا بقدر الله وإن آمنوا بأمره ونهيه؛ فغلاتهم أنكروا العلم والكتاب ومقتصدوهم أنكروا عموم مشيئته وخلقه وقدرته وهؤلاء هم المعتزلة ومن وافقهم
والفرقة الثانية: المشركية الذين أقروا بالقضاء والقدر وأنكروا الأمر والنهي؛ قال تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} (الأنعام: 148) فمن احتج على تعطيل الأمر والنهي بالقدر فهو من هؤلاء وهذا قد كثر فيمن يدعي الحقيقة من المتصوفة
والفرقة الثالثة: وهم الإبليسية الذين أقروا بالأمرين لكن جعلوا هذا متناقضا من الرب - سبحانه وتعالى - وطعنوا في حكمته وعدله كما يذكر ذلك عن إبليس مقدمهم؛ كما نقله أهل المقالات ونقل عن أهل الكتاب" اهـ التدمرية (207، 208)
وراجع أيضا: الاستقامة (1/433) ومنهاج السنة (3/82) ومجموع الفتاوى (22/131، 132) وطريق الهجرتين لابن القيم (167-178).

ص -16- فلهذا قال الشيخ:
بيان طوائف القدرية الثلاث، خصوم الله يوم المعاد

4- ويدعى1 خصوم الله يوم معادهم إلى النار طرا، معشر القدرية

5- سواء نفوه، أو سعوا ليخاصموا به الله، أو ماروا به للشريعة

الشرح
يشير الشيخ إلى ما رواه ابن ماجه عن عائشة رضي الله عنها، قالت: سمعت النبي صلى الله عليه وسلم يقول: "من تكلم في شيء من القدر، سئل عنه يوم القيامة"2. أي: سؤال تقريع وتوبيخ. وهو كما ذكر الشيخ يشمل طوائف القدرية الثلاثة:
1- القدرية النفاة
2- والقدرية المجبرة
3- والقدرية المشركين
فكل الطوائف الثلاث خاضوا في القدر خوضا منحرفا، وبعضهم أغلظ من بعض، وكلهم عن الصراط ناكبون.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: (وتدعى) وما أثبته من (س) والفتاوى والعقود وهو الموافق لما نقله ابن القيم في طريق الهجرتين.
2 حديث ضعيف: رواه ابن ماجه (84) من طريق يحي بن عثمان مولى أبي بكر ثنا يحي بن عبد الله بن أبي مليكة عن أبيه أنه دخل على عائشة فذكر لها شيئا من القدر فقالت: سمعت رسول الله صلى الله عليه وسلم الحديث. وقال البوصيري في الزوائد: إسناد هذا الحديث ضعيف؛ لاتفاقهم على ضعف يحي بن عثمان، قال فيه ابن معين، والبخاري وابن حبان: منكر الحديث وزاد ابن حبان: لا يجوز الاحتجاج به، ويحي بن عبد الله بن أبي مليكة قال ابن حبان: يعتبر حديثه إذا روى عنه غير يحي بن عثمان" وضعفه الألباني في ضعيف الترمذي برقم (16).

ص -17- 1- فأما القدرية النفاة:
فهم الذين يطلق عليهم أكثر العلماء اسم "القدرية".
وهم الذين ورد فيهم الحديث، الذي في "السنن": "أنهم مجوس هذه الأمة"1.
وأكثر أهل "المعتزلة" على هذا المذهب الباطل.
وحقيقة مذهبهم أنهم يقولون: إن أفعال العباد، وطاعاتهم ومعاصيهم لم تدخل تحت قضاء الله وقدره.
فأثبتوا قدرة الله على أعيان المخلوقات وأوصافها، ونفوا قدرته على أفعال المكلفين، وقالوا: إن الله لم يردها ولم يشأها منهم، بل هم الذين أرادوها وشاءوها، وفعلوها استقلالا بدون مشيئة الله.
ويزعمون: أنهم بهذا القول ينزهون الله عن الظلم، لأنه لو قدر المعاصي عليهم، ثم عذبهم عليها، لكان ظالما لهم، وللزم من إثبات قدرة الله على أفعالهم الجبر، الذي هو باطل بالشرع والعقل، كما تقدمت الإشارة إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث حسن: رواه أبو داود (4691) والحاكم (1/85) من طريق أبي حازم سلمة بن دينار عن ابن عمر، وهو منقطع لأن أبا حازم لم يسمع من ابن عمر، ولكن الحديث له شواهد ترقيه لمرتبة الحسن؛ ولذا حسنه الألباني في تخريج شرح الطحاوية لابن أبي العز (284) وفي تخريج كتاب السنة لابن أبي عاصم (238، 329) وراجع مختصر سنن أبي داود للمنذري (7/61).

ص -18- ولكنهم بهذا القول الباطل ردوا نصوصا كثيرة من الكتاب والسنة تثبت وتصرح أن جميع أعمال العباد من خير وشر، وطاعة ومعصية بقضاء الله وقدره.
كما أجمع المسلمون: أنه ما شاء الله كان، وما لم يشأ لم يكن.
وسموا "مجوس هذه الأمة"، لأنهم أشبهوا "المجوس" الذين أثبتوا خالقا للخير، وخالقا للشر، وهو إبليس على زعم "المجوس" 1.
وهؤلاء "القدرية" أثبتوا: أن الله خالق للعباد لأعيانهم وأوصافهم، ولم يثبتوا أنه خالق لأفعالهم.
فأخرجوا أفعال العباد عن قدر الله، ولم يهتدوا إلى ما اهتدى إليه أهل السنة، من أن الله كما أنه الذي خلقهم، خلق ما به يفعلون من قدرتهم وإرادتهم، ثم فعلوا الأفعال المتنوعة من طاعة، ومعصية بقدرتهم وإرادتهم اللتين خلقهما الله باتفاق المسلمين.
حتى هؤلاء "القدرية" يثبتون: أن قدرة العباد وإرادتهم مخلوقة له.
وحيث وقعت أفعال العباد بقدرتهم وإرادتهم اللتين خلقهما الله في العبد ليتمكن بهما من كل ما يريده من أقوال وأفعاله.
وخالق السبب التام خالق السبب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع معالم السنن للخطابي (7/56-58) وجامع الأصول لابن الأثير (10/128).

ص -19- فالعبد المؤمن:هو الذي يصلي،ويصوم،ويتصدق، ويحج، ويعمل أعمال البر، بما مكنه الله، وأعطاه من قدرة وإرادة يتمكن بهما من أفعال الخير.
والعبد الكافر أو الفاجر،: هو الذي يشرك، ويقتل، ويزني، ويسرق ويعمل أجناس المعاصي، بما مكنه الله به وأعطاه من قدرة وإرادة يفعل بهما تلك الأفعال.
والقدرة والإرادة اللتان أعطاهما الله للعبد خير ونعمة، وفضل من الله، لكن العبد العاصي هو الذي وجه قواه وأفعاله إلى أعمال الشر.
فلم يكن له على الله حجة، بل لله عليه الحجة البالغة، نهج الله له طريق الخير فأباه، وسلك بنفسه طريق الشر وارتضاه، فلا يلومن من بعد ذلك إلا نفسه. فمن احتج مع ذلك على ربه وقال: إنه قدر علي المعاصي فلا لوم علي؟!1

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ولشيخ الإسلام ابن تيمية كلام نفيس في مسألة الاحتجاج بالقدر فليراجع مجموع الفتاوى (8/303-371).

الرد على من احتج بالمعاصي على القدر
قيل له: هذه حجة أبطلها الله في كتابه، حيث قال:{سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} (الأنعام:148-149).

ص -20- فتضمنت هاتان الآيتان: أن الاحتجاج بالقدر على المعاصي باطل من وجوه:
منها: أن هذا هو احتجاج المشركين.
ومنها: أن هذا الاحتجاج بالقدر على الشر، لم يمنعهم من عذاب الله. حيث قال:{كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا}.
ومنها: أن الله وبخهم على ذلك، وطالبهم بالبرهان في قوله:{قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} (الأنعام: 148). فنفى عنهم العلم وأخبر أنهم يتبعون الظن الذي لا يغني من الحق شيئا.
ومنها: أنه أخبر أن له الحجة البالغة على جميع من تجرأ على معاصيه. فمن احتج على المعاصي فهو أظلم الظالمين.
وأيضا: فهذا المحتج بالقدر، المقيم لعذر نفسه على ربه، هو يكذب نفسه بنفسه، فإنه لو تجرأ عليه أحد بتعد على ماله أو بدنه أو محبوباته، واعتذر بالقدر لم يقبل عذره، فكيف يقبل عذر نفسه على تجرئه على ربه؟! فالمحتج بالقدر على المعاصي: يكذبه الكتاب والسنة والعقل، وضميره يكذبه كما ذكرنا، وإنما يقصد باحتجاجه دفع الشناعة عن نفسه.
وكانت طائفة القدر في أول أمرهم ينكرون العلم، وينكرون القدر1 فيقولون: إن الله لا يعلم أعمال العباد قبل أن يعملوها، ولا تعلقت بها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال شيخ الإسلام ابن تيمية: " وهذا القول أول ما حدث في الإسلام بعد انقراض عصر الخلفاء الراشدين وبعد إمارة معاوية بن أبى سفيان في زمن الفتنة التي كانت بين بن الزبير وبين بني =

ص -21- مشيئة الله. فلما شنع عليهم المسلمين وكفروهم بذلك تحولوا عن قولهم الأول، فأثبتوا العلم، وأنكروا القدر.
ولهذا كان الأمة كالإمام أحمد،وغيره يقولون: "ناظروا القدرية بالعلم، فإن أنكروا العلم كفروا، وإن اعترفوا به خصموا"1.
يعني: أن "القدرية" النافين لعلم الله بأفعال عباده، جاحدون لنصوص الكتاب والسنة المصرحة بإحاطة علم الله، بما كان وما يكون من أعيان وأوصاف، وأفعال، مما دق وجل.
فمن أنكر ذلك فقد كذب الكتاب والسنة صريحا، وذلك هو الكفر. وإن اعترفوا بإحاطة علم الله بكل شيء، وبأفعال العباد قبل وقوعها كما هو القول الذي استقر عليه مذهبهم خصموا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= أمية في أواخر عصر عبد الله بن عمر وعبد الله بن عباس وغيرهما من الصحابة وكان أول من ظهر عنه ذلك بالبصرة معبد الجهني فلما بلغ الصحابة قول هؤلاء تبرءوا منهم وأنكروا مقالتهم كما قال عبد الله بن عمر لما أخبر عنهم إذا لقيت أولئك فأخبرهم أنى بريء منهم وأنهم برءاء مني وكذلك كلام بن عباس وجابر بن عبد الله وواثلة بن الأسقع وغيرهم من الصحابة والتابعين لهم بإحسان وسائر أئمة المسلمين فيهم كثير حتى قال فيهم الأئمة كمالك والشافعي وأحمد بن حنبل وغيرهم أن المنكرين لعلم الله المتقدم يكفرون ثم كثر خوض الناس في القدر فصار جمهورهم يقر بالعلم المتقدم والكتاب السابق لكن ينكرون عموم مشيئة الله وعموم خلقه وقدرته ويظنون أنه لا معنى لمشيئته إلا أمره فما شاءه فقد أمر به وما لم يشأه لم يأمر به "جموع الفتاوى (8/450)
وراجع أيضا: مجموع الفتاوى (28/490، 13/36، 37، 7/384، 385) ومنهاج السنة النبوية (1/390).
1 راجع السنة للخلال (1/532).

ص -22- ووجه ذلك: أنهم يقولون:إن أفعالهم لا تتعلق بها مشيئة الله وإرادته، وإنما هم مستقلون بها من كل وجه.
إذا كان هذا قولهم في مشيئة الله، مع قولهم: وإن الله يعلم أعمال العباد قبل أن يعملوها؛ فهذا تناقض محض!!
كيف يعلمها وهو لم يقدرها ولم يردها؟ هذا محال {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} (الملك:14).
فيلزم أحد الأمرين:
1- إما أن لا يتناقضوا، فينفوا الأمرين علم الله بأفعاله، ومشيئته لها. فيتضح كفرهم.
2- وإما أن يرجعوا إلى الحق الذي دل عليه الكتاب والسنة وأجمع عليه المسلمون، وهو: أنه تعالى كما أنه بكل شيء عليم، وبكل شيء محيط؛ فإنه على كل شيء قدير.
ومن جملة الأشياء: أفعال العباد طاعتهم ومعاصيهم فهو تعالى يعلمها إجمالا وتفصيلا قبل أن يعملوها.
وأعمالهم وأفعالهم داخلة تحت مشيئة الله وإرادته؛ فقد شاءها منهم وأرادها، ولم يجبرهم لا على الطاعات، ولا على المعاصي، بل هم الذين فعلوها باختيارهم، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (التكوير:28، 29).

ص -23- فهذه الآية فيها: رد على القدرية النفاة وعلى القدرية المجبرة وإثبات للحق الذي عليه أهل السنة والجماعة.
فقوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} أثبتت أنه لهم مشيئة حقيقية وفعلا حقيقيا وهو الاستقامة باختيارهم.
فهذا رد على الجبرية.
وقوله: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} أخبر أن مشيئتهم تابعة لمشيئة الله، وأنها لا توجد بدونها.
فما شاء الله كان وما لم يشأ لم يكن.
ففيها رد على القدرية القائلين: إن مشيئة العباد مستقلة، وليست نابعة لمشيئة الله.
بل عندهم: يشاء العباد ويفعلون ما لا يشاؤه الله ولا يقدره.
ودلت الآية على الحق الواضح، وهو: أن العباد هم الذين يعملون الطاعات والمعاصي حقيقة، وليسوا مجبورين عليها.
وأنها مع ذلك تابعة لمشيئة الله، كما تقدم كيفية وجه ذلك.
والآيات الدالات على هذا كثيرة جدا.
فهذه إحدى الطوائف الثلاث المخاصمين لله؛ فإنهم أنكروا عموم مشيئته وقدره، وجحدوا ما قرره الله في كتابه، وعلى لسان رسوله من شمول قدره لكل شيء. فزعموا: أن أفعال العباد خارجة من هذا العموم.

ص -24- 2- حقيقة مذهب القدرية المجبرة والرد عليهم
وأما الطائفة الثانية فهم الجبرية:
الذين يقال لهم: "القدرية المجبرة".
وهم "غلاة الجهمية" الذين إمامهم في هذا وغيره "جهم بن صفوان" المتفق على بدعته، بل بدعه الخبيثة المتنوعة.
*فزعموا: أن عموم مشيئة الله، وعموم إرادته تقتضي:
- أن العبد مجبور على أفعاله، مقسور مقهور على أقواله وأفعاله.
- لا قدرة له على شيء من الطاعات، ولا على ترك المعاصي.
- ومع أنه لا قدرة له على ذلك عندهم، فهو مثاب معاقب على ما لا قدرة له عليه.
وهذا القول من أشنع البدع وأنكرها.
وهو مخالف للكتاب والسنة وإجماع الأئمة المهتدين، من الصحابة والتابعين لهم بإحسان.
ومخالف للعقول والفطر، ومخالف للمحسوس.
وكل قول يمكن صاحبه أن يطرده إلا هذا القول الشنيع، فإنه لا يمكن أن يعمل به ويطرده، كما تقدم: أنه لا يعذر من ظلمه وتعدى عليه، مع اعتذار المعتدي بالقدر.
فإن الجبري لا يعذره، بل يرى اعتذاره بالقدر زيادة ظلم، وتهكما به.

ص -25- فكيف يسلك هذا المسلك مع ربه، وهو لا يرتضيه لنفسه من غيره؟!.
والمقصود: أن هذه الطائفة خالفت المنقول والمعقول.
ونصوص الكتاب والسنة تبطل قولهم، فإن الله نسب أعمال العباد إليهم من الطاعات المتنوعة والمعاصي الكثيرة كلها يضيفها إلى الفاعلين ويخبر أنهم هم الفاعلون لها، ويستحقون جزاءها من خير وشر.
فلو كان مجبورين عليها لم ينسبها لهم، ولم يضفها لهم، بل ينسب الأفعال إلى نفسه. حاشاه وتعالى عن ذلك.
فلا يقال: الله هو الذي فعل الإيمان والكفر، والطاعة والمعصية.
بل يقول كل أحد: العبد هو الذي فعلها، والله هو الذي قدرها من غير أن يجبره عليها.
ويلزم على قول "الجبرية" أيضا: إسقاط الأمر والنهي؛ لأنه كيف يؤمر وينهى من لا قدرة له على امتثال الأمر، واجتناب النهي؟!
ويلزم أيضا على قولهم: إسقاط الحدود عن جميع أهل الجرائم؛ إذ كيف يعاقبون وتقام عليهم الحدود، وهم غير قادرين، بل مجبورون؟! فهذا القول الباطل مخالف لجميع أصول الدين وفروعه.
ويلزم أيضا على قول الجبرية: تعطيل الأسباب الدينية والدنيوية.
وذلك: أن الله تعالى جعل الأسباب موصلة إلى مسبباتها؛ وأمر العباد بسلوك كل سبب نافع لهم في دينهم ودنياهم.

ص -26- فكيف يؤمرون وهم مجبورون غير قادرين؟!
فالقول بالجبر فيه فساد الدين والدنيا.
والذي حملهم على هذا القول مع ظهور فساده ظنهم: وأنه لا يمكنهم إثبات عموم مشيئة الله وقدره، حتى يسلبوا العبد قدرته.
وقد غلطوا بهذا الظن، فإنه كما تقدم يتمكن العبد من إثبات عموم القدر، ومن إثبات أن الأعمال هي أعمال العباد حقيقة، لأن الله خلقهم وخلق كل ما فيهم من القوى الظاهرة والباطنة.
وبقدرتهم وإرادتهم اللتين خلقهما الله ومكن العبد بها من كل ما يريده من خير وشر فعلوا الأمرين باختيارهم من غير إجبار.

وقد تصل الحال بهذه الطائفة وتغلوا في القدر حتى يعتقدوا أن معاصيهم طاعات، لأنها بمشيئة الله، فيشاركون:
3- حقيقة مذهب القدرية المشركة وبيان أن الطائفة الثانية قد تشاركهم فيه
الطائفة الثالثة، وهم القدرية المشركون
الذين اعتذروا عن شركهم وتحريمهم ما أباح الله بالمشيئة.
وجعلوا مشيئة الله هي محبته، فقالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}.
وفي الآية الأخرى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ

ص -27- مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} (النحل:35)
فهذه الطوائف الثلاث هم خصماء الله في قضاءه وقدره.
1- منهم من نفاه.
2- ومنهم من غلا فيه غلوا أوقعه في الباطل.
3- وهدى الله أهل السنة والجماعة لما اختلفوا فيه بإذنه، {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (البقرة: 213).
* فأثبتوا عموم قضاء الله ونفوذ مشيئته في كل شيء.
* وأثبتوا مع ذلك أفعال العباد من الطاعات والمعاصي.
* وقالوا: إنها واقعة باختيارهم.
* ولا حجة للعاصين على الله إذا احتجوا على معاصيهم بقدره، بل حجتهم داحضة باطلة.
* وقالوا: إن مشيئة الله غير محبته.
- فمشيئته تعلقت بكل شيء موجود من خير وشر، وطاعة ومعصية.
- ومحبته خاصة للطاعات وأهلها.
- كما أخبر بذلك في كتابه وفي سنة رسوله صلى الله عليه وسلم.

ص -28- بيان أصل ضلال الفرق الضالة عامة وما يتعين على المكلفين اعتباره واعتقاده
ثم قال الشيخ رحمه الله:

6- وأصل ضلال الخلق من1 كل فرقة هو الخوض في فعل الإله بعلة

7- [فإنهمو لم يفهموا حكمة له فصاروا على نوع من الجاهلية]2

8- فإن جميع الكون أوجب فعله مشيئة رب الخلق باري الخليقة

9- وذات إله الخلق واجبة بما لها من صفات واجبات قديمة

10- مشيئته مع علمه، ثم قدرة لوازم ذات الله قاضي القضية

11- (وإبداعه ما شاء من مبدعاته بها حكمة فيه وأنواع رحمة)3

الشرح
يذكر الشيخ: أن أصل ضلال الخلق من جميع فرق الضلال والخوض في فعل الرب.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: (في) وما أثبته من الفتاوى والعقود.
2 ما بين المعقوفتين سقط من ألأصل و(س) واستدركته من الفتاوى والعقود
3 الأبيات من أول هذا البيت إلى بيت رقم 29 ساقط من العقود.

ص -29- وذلك: أن جميع الكون العالم العلوي والسفلي وما فيهن من المخلوقات خلقها الله وأوجدها بمشيئته وقدرته.
فإنه تعالى هو الواجب بأسمائه وصفاته القديمة التي لا أول لها، لأنه الأول الذي ليس قبله شيء، ولم يزل بأسمائه وصفاته كذلك.
فإذا كانت أوصافه كلها قديمة واجبة، لأنه واجب الوجود.
فمن لوازم صفاته اللازمة لذاته:
1- العلم المحيط بكل شيء.
2- والقدرة الشاملة لكل شيء.
3- والمشيئة العامة لكل موجود.
فهو تعالى لم يزل عليما فعالا لما يريد.
وأفعاله تعالى وإبداعه لمبتدعاته تابعة لحكمته التي هي وضع الأشياء مواضعها، وتنزيل الأمور منازلها.
فلم يخلق ولن يخلق شيئا عبثا، بل خلق المخلوقات وأبدع المبدعات بالحق وللحق، فهي صدرت عن الحق، واشتملت على الحق، وكانت غاياتها المقصودة الحق.
فهذا: التقرير الصحيح لمذهب أهل السنة والجماعة.
وهو الذي دلت عليه الأدلة الكثيرة.

ص -30- فكما أنه تعالى أخبر: أنه على كل شيء قدير، وأنه فعال لما يريد، وأنه إذا أراد أمرا قال له:"كن" فيكون، وأن كل شيء خلقه بقدر، وكل صغير وكبير مستطر، فكذلك قد أخبر: أنه الحكيم الذي شملت حكمته كل شيء، وأنه خلق السماوات والأرض ومن فيهن بالحق، ولم يخلقهما باطلا. {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} (صّ: 27) {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} (المؤمنون:115)
 {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} (القيامة:36).
إلى غير ذلك من الآيات الدالات على الأصلين، وهما: عموم مشيئته لكل موجود، وشمول حكمته للخلق والأمر.
هذا: الذي يتعين على المكلفين الاعتراف به واعتقاده.

أما مذهب "الجبرية" فإنهم زعموا: أن فعل الرب وإبداعه لجميع المبتدعات لغير حكمة: بل أوجدها عندهم بمشيئة مجردة.
وقالوا: إنه {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} (الأنبياء:23)
ولا حجة لهم بالآية الكريمة، بل هي حجة عليهم، فإنه لا يسأل عما يفعل، لكمال حكمته، فلا يمكن مخلوقا أن يعترض على الله اعتراضا صحيحا في شيء من مخلوقاته.
بل: لو اجتمعت عقول الخلق من أولهم وآخرهم ليقترحوا أحسن من خلقه وإبداعه وتكوينه، لعجزت عقولهم وقواهم.

ص -31- وإنما حسب العقول الكاملة أن تدرك حكمة الله، وأن تفهمها، وما يخفى عليهم من الحكم أعظم وأكثر.
* قال تعالى: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} (النمل: 88).
* وقال تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} (السجدة: من الآية7).
* وقال تعالى: {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ} (الملك: من الآية3).
أي: نقص وخلو من الحكمة.
*{ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} (الملك:4)
ومن تأمل في المخلوقات، وتغلغل فكره في بدائع المصنوعات، ورأى ما فيها من الحسن والانتظام والإتقان، وشاهد ما فيها من المنافع التي لا تحصى، شهد لله بكمال الحكمة، وعموم الرحمة.
فتبا لمن زعم أن أفعال الباري صادرة عن محض المشيئة الخالية من الحكمة والرحمة.
لقد ضلت أفهامهم حيث أنكروا أظهر الأشياء وأوضحها.

ص -32- بيان أن الحكم لله وحده، وأن الخلق والأمر له سبحانه لا شريك له في ملكه
ولهذا، قال الشيخ:

12- ولسنا إذا قلنا جرت بمشيئة من المنكري آياته المستقيمة

13- بل الحق أن الحكم لله وحده له الخلق والأمر الذي في الشريعة

الشرح:
أي: إذا قلنا: إن جميع الكائنات جرت بمشيئة الله وإرادته، فلسنا نكرر حكمته، وآياته المستقيمة الدالة على الغايات المحمودة. بل نجمع بين إثبات الأمرين، ونعتقد شمول الأصلين لكل ما خلقه وشرعه.
لأنه تعالى له الحكم وحده،{أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} (لأعراف: 54).
أي: له وصفا وفعلا الخلق الشامل لكل مخلوق، والأمر الشامل لجميع الأحكام الشرعية.
فكما [أنه] لا خالق سواه، فلا حاكم بين العباد سواه.
وكما أن مخلوقاته مملوءة من الحكمة والرحمة، فشرعه العظيم أعظم وأعظم، كله حكمة، وكله رحمة.
 {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} (المائدة: 50).لا شريك لله في ملكه

ص -33- فلهذا، قال:

14- هو الملك المحمود في كل حالة له الملك من غير انتقاص بشركة

الشرح:
 أي: له الملك كله، وله الحمد كله.
لا شريك له في ملكه، ولا في حمده.
فهو المحمود على ما له من الأسماء الحسنى، وعلى ما له من الصفات الكاملة العليا.
وهو المحمود على فضله الشامل، ورحمته الواسعة، وعلى عدله وحكمته التي وضع بها الأشياء مواضعها.
فيحمد على عدله، كما يحمد على فضله.
كما قال الشاعر:

ما للعباد عليه حق واجب كلا ولا سعي لديه ضائع.

إن عذبوا فبعدله أو نعموا فبفضله وهو الكريم الواسع.

ص -34- قدرة الله الكاملة وإرادته الشاملة وخلقه ومشيئته
وقد قرر الشيخ هذا المقام، فقال مقررا، مكررا للمعاني بعبارات مختلفة، لأن المقام مهم جدا:

15- فما شاء مولانا الإله، فإنه يكون وما لا لا يكون بحيلة

16- وقدرته لا نقص فيها، وحكمه يعم‏.‏ فلا تخصيص في ذي القضية

17- أريد بذا أن الحوادث كلها بقدرته كانت، ومحض المشيئة

18- ومالكنا في كل ما قد أراده له الحمد حمدا يعتلي كل مدحة

19- فإن له في الخلق رحمته سرت ومن حكم فوق العقول الحكيمة

20- أمورا يحار العقل فيها إذا رأى من الحكم العليا وكل عجيبة

الشرح:
يعني: أنه ما شاء الله كان، لا مانع من كونه ووجوده إذا شاءه الله.
وما لم يشأ لم يكن، فلا يدرك بحيلة، ولو اجتمع عليه جميع الخلق.

ص -35- * وفي حديث ابن عباس أنه صلى الله عليه وسلم: قال: "...واعلم أن الخلق لو اجتمعوا على أن ينفعوك بشيء؛ لم ينفعوك إلا بشيء كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء؛ لم يضروك إلا بشيء قد كتبه الله عليك"1.
فقدرة الباري تعالى كاملة لا نقص فيها.
حدثت جميع الحوادث، ووجدت الموجودات بها وبمشيئته.
وله في ذلك الخلق والإيجاد كمال الحكمة، وسعة الرحمة؛ التي تحار العقول في كثرتها، وسعتها وعظمتها.
وهو المحمود تعالى على ذلك كله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح: وهو جزء من وصية النبي صلى الله عليه وسلم لابن عباس؛ رواه أحمد (1/293) والترمذي (2516) بإسناد حسن لا بأس به، وراجع طرقه في التعليق على نور الاقتباس بتحقيقنا.
قال الحافظ ابن رجب: "تضمن هذا الحديث وصايا عظيمة، وقواعد كلية من أهم أمور الدين وأجلها؛ حتى قال الإمام أبو الفرج في كتابه صيد الخاطر: تدبرت هذا الحديث فأدهشني وكدت أطيش، ثم قال: فوا أسفا من الجهل بهذا الحديث، وقلة الفهم لمعناه"اهـ

ص -36- إثبات قدرة الله الكاملة والشاملة وخلقه ومشيئته
ثم قال أيضا:

21- فنؤمن أن الله عز بقدرة وخلق وإبرام لحكم المشيئة

22- فنثبت هذا كله لإلهنا ونثبت ما في ذاك من كل حكمة

23- وهذا مقام طالما عجز الأولى نفوه وكروا راجعين بحيرة

24- وتحقيق ما فيه بتبيين غوره وتحرير حق الحق في ذي الحقيقة

25- هو المطلب الأقصى لوراد1 بحره وذا عسر في نظم هذي القصيدة

26- لحاجته إلى بيان محقق2 لأوصاف مولانا الإله الكريمة

27- وأسمائه الحسنى، وأحكام دينه وأفعاله في كل هذي الخليقة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "لرواد" وما أثبته من الفتاوى و (س).
2 في الفتاوى و(س): "لحاجته إلى بيان محقق".

ص -37- 28- وهذا بحمد الله قد بان ظاهرا وإلهامه للخلق أفضل نعمة

29- وقد قيل في هذا وخط كتابه بان1 شفاء للنفوس السقيمة)2

الشرح
كرر المؤلف هذه المعاني بهذه العبارات لما ذكره: أن المقام مقام عظيم طالما عجز الذين نفوه ولم يفهموه، وبقوا حائرين غير مهتدين.
ومسائله العظيمة مستمدة من أسماء الله، وأوصافه، وأفعاله، ومعرفة دينه، والتدبر لكتابه.
فمن تفقه في الأسماء الحسنى، واعترف لما لله من الصفات العليا وعرف أن أفعاله تعالى مشتملة على الحق، والحق غايتها ومقصودها وتدبر كتاب الله الذي فيه الهدى والشفاء، وسنة نبيه صلى الله عليه وسلم.
من عرف ذلك كله، واعترف به؛ وجزم جزما لا تردد فيه بأنه تعالى خلق المخلوقات وأوجدها ودبرها بمشيئة نافذة وحكمة شاملة ورحمة واسعة.
وذلك: أن عظمة المخلوقات تدل على عظمة خالقها ومبدعها، وكمال قدرته.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى و(س): "بيان".
2 إلى هنا نهاية السقط في العقود.

ص -38- * وما فيها من التخصيصات المتنوعة من كل وجه؛ يدل على نفوذ مشيئته وإرادته.
* وما فيها من الحكم والانتظام، والحسن والالتئام والخلق الغريب والإبداع العجيب يدل على شمول علمه وإحاطته وشمول حكمته وحمده.
* وما فيها من الخيرات الكثيرة، والمنافع الغزيرة؛ والصلاح والإصلاح يدل ذلك على سعة رحمته وبره، وكرمه وإحسانه.
وتحقيق هذه المقامات هو: المطلب الأقصى لرواد الحقيقة.
ولا سبيل لذلك إلا استمداد من كلام الله وكلام رسوله، واستنارة بهداية الأئمة المهتدين. ومعرفته وإلهامه للعباد من أجل نعم الله عليهم.
والقرآن شفاء لما في الصدور من أمراض الشكوك، والشبهات والشهوات.

ص -39- سؤال السائل: لم شاء الله كفر الكافر؟ مثل سؤال: لم قدم الله هذا المخلوق على غيره؟
ثم قال الشيخ مجيبا للمعترض:

30- فقولك‏:‏ لم قد شاء ‏؟‏ مثل سؤال من يقول‏:‏ فلم قد كان في الأزلية ؟

31- وذاك سؤال يبطل العقل وجهه وتحريمه قد جاء في كل شرعة‏.

الشرح
 يعني رحمه الله: أن سؤال السائل واعتراض المعترض بقوله: "لم شاء وكيف شاء كفر الكافرين، ووقوع العصيان من العاصين؟"؛ ونحوها من الأسئلة المشابهة لذلك، كلها محظورة ممنوعة لأن الله تعالى هو الحاكم ليس محكوما عليه ولا يلزم أن يبدي لعباده كل حكمة اشتملت عليها مراداته ومفعولاته؛ فقد أخبر عباده بالأمر العم، وهو أنه حكيم في كل ما خلق، وكل ما شرع.
وأما دقائق الخلق وأسرارها وأسرار أفعاله فعنده علمها، ولا يلزم أن يطلع العباد عليها، إلا ما شاء منها.
وهذا مثل سؤال السائل: لم قدر الله هذا المخلوق على هذا المخلوق؟ ولم كان هذا المخلوق سابقا وهذا المخلوق لاحقا؟
فإنه تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} (الأنبياء:23)
فالعقل والشرع لا يبيح أمثال هذه الأسئلة التي يعترض بها العبد الحقير.

ص -40- على الرب العظيم؛ فإنه محرم في جميع الشرائع.
حتى وصلت بهم الحال إلى ما قاله النبي صلى الله عليه وسلم: "لا يزال الناس يتساءلون، حتى يقولوا هذا: الله خلق هذا الخلق؛ فمن خلق الله؟ فمن وجد ذلك فليستعذ بالله من الشيطان، ولينته" 1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (3276) ومسلم (132) (209) من حديث أبي هريرة رضي الله عنه. والرواية الثانية: عند مسلم (134) (213).

أمره صلى الله عليه وسلم عند الشكوك والأسئلة المحرمة بثلاثة أشياء
فأمر صلى الله عليه وسلم عند هذه الشكوك والأسئلة المحرمة بثلاث أشياء:
1- بالإيمان بالله لأنه الإيمان الصحيح يدفع هذه الشبهات.
لعلم العبد المؤمن أنه تعالى الأول الذي ليس قبله شيء، وأنه لا منتهى لأوليته، كما لا منتهى لآخرته.
2- وبالإستعاذة بالله من الشيطان الموسوس الموقع لهذه الشكك والشبهات.
3- وأمره: أن ينهي، وأن يعلم: أن هذا سؤال باطل شرعا وعقلا وهو من باب المكابرة والمباهته؛ لأنه تعالى واجب الوجود، ووجود كل شيء بإيجاده.

ص -41- ما في الكون تخصيصات كثيرة تدل على أنها بإرادة الله

32- وفي الكون تخصيص كثير يدل من له نوع عقل‏:‏ أنه بإرادة

33- وإصداره عن واحد بعد واحد أو القول بالتجويز رمية حيرة

34- ولا ريب في تعليق كل مسبب بما قبله من علة موجبية

35- بل الشأن في الأسباب، أسباب ما ترى وإصدارها1 عن الحكم محض المشيئة

الشرح
يقول: إن في العالم العلوي والسفلي تخصيصات كثيرة جدا، تدل دلالة عقلية صريحة أنها بإرادة العزيز الحكيم.
مثل جعل بعضها عاليا وبعضها سافلا. وبعضها كبيرا وبعضها صغيرا وبعضها متصلا وبعضها منفصلا، وبعضها على صفة وبعضها على صفة أخرى؛ مثل قوله: {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ} (النور: 45).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "ومصدرها".

ص -42- والتخصيصات لا يحيط بها الوصف وكلها تدل على أنها متعلقة بإرادة الله ومشيئته، وأنه الفعال لما يريد.

الرد على الفلاسفة القائلين: "إن الواحد لا يصدر عنه إلا الواحد"
ومن الغلط العظيم والحيرة والضلال قول الفلاسفة: "إن الواحد لا يصدر عنه إلا الواحد".
فإن هذا باطل شرعا وعقلا من وجوه كثيرة؛ ذكرها الشيخ في كتاب العقل والنقل، وفي المنهاج وغيرها من كتبه1 لكن الأمر الذي لا ريب فيه أن كل مسبب لا بد له من سبب وكل معلول لا بد من علة موجبة.
وكل شيء لا بد من مادة قد خلق منها.
لكن جميع الأسباب تنتظم في قضاء الله وقدره، وهي من القضاء والقدر، ولهذا لما قالوا للنبي صلى الله عليه وسلم: "يا رسول الله: أرأيت أدوية نتداوى بها ورقي نسترقيها، وتقاة نتقيها؛ هل ترد من قدر الله شيئا؟ قال: "هي من قدر الله"2.
وثبت في الصحيحين: أن الصحابة رضي الله عنهم حين ذكر النبي صلى الله عليه وسلم، القدر السابق قالوا: " يا رسول الله أفلا نتكل على كتابنا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل لشيخ الإسلام ابن تيمية (8/265) والتدمرية ص(211).
2 حديث صحيح: رواه أحمد (3/421) والترمذي (2065) وابن ماجه (3437) من حديث أبي خزيمة رضي الله عنه وقال الترمذي: "حديث حسن صحيح".

ص -43- الأول وندع العمل؟
فقال: "اعملوا فكل ميسر لما خلق له أما من كان من أهل السعادة فييسر لعمل أهل السعادة وأما من كان من أهل الشقاء فييسر لعمل أهل الشقاوة"ثم تلا رسول الله صلى الله عليه وسلم: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى}1 (الليل:5-10)
فبين صلى الله عليه وسلم أن السعادة والشقاوة وإن كانت مقدرة مفروغا منها.
فإن الله قدرها بأسبابها، وهو أن الله ييسر أهل السعادة لليسرى، بما فعلوه من الأسباب الثلاثة: وهي قوله: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} وأنه ييسر أهل الشقاوة للعسرى، بما فعلوه من الأسباب الثلاثة وهي: {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى}.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (1362)، (4946) (4949) ومسلم (2647) (6) من حديث علي بن أبي طالب رضي الله عنه.

مشيئته تعالى لا تنافي ما جعله من الأسباب الدنيوية والأخروية
ومشيئته تعالى لا تنافي ما جعله من الأسباب الدنيوية والأخروية.
فقد أخبر في عدة آيات: أنه يهدي من يشاء ويضل من يشاء.
وفي آيات أخر أخبر بالأسباب التي تنال بها هداية الله، ويستحق بها العبد أن يبقى على ضلاله.

ص -44- * كقوله: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ} [المائدة: 16].
* وكقوله:{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت: 69].
* وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً} [لأنفال:29]
* وقوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11]
* وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5]
* وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [البقرة: 10]
* وقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} [الأنعام: 110]
* وقوله: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} [الزخرف:36]
وهذه الآيات فيها من أسرار القدر في هداية من يهديه وإضلال من يضله ما شهد لله بكمال الحكمة والحمد.
وكذلك أخبر في عدة آيات أنه يغفر لمن يشاء ويعذب من يشاء وفي آيات أخر أخبر عن الأسباب التي تنال بها مغفرة الله مثل قوله: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طـه:82]
والأسباب التي يستحق بها العذاب مثل قوله: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} [طـه:48]
وكذلك أخبر في آيات كثيرة: أنه يرزق لمن يشاء، ويوسع الرزق على

ص -45- من يشاء ويقبضه على من يشاء، وفي آيات أخر ذكر الأسباب التي ينال بها رزقه؛ مثل قوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً )وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} (الطلاق: 3).
وقوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} (الطلاق: 4).
كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من أحب أن يبسط له في رزقه، وينسأ له أجله فليصل رحمه"1.
وكذلك الأسباب المادية، مثل قوله تعالى:{هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} (الملك:15)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (5986) ومسلم (557) (21) من حديث أنس بن مالك رضي الله عنه وراجع شرح المصنف للحديث في بهجة قلوب الأبرار ص (316-318) بتحقيقنا.

جميع المطالب الدنيوية والأخروية جعل لها أسبابا متى سلكها الإنسان حصل له مطلوبه
وجميع المطالب الدنيوية والأخروية، جعل لها أسبابا متى سلكها الإنسان حصل له مطلوبه؛ وقد جمع النبي صلى الله عليه وسلم ذلك، في كلمة واحدة فقال: "احرص على ما ينفعك واستعن بالله"2.
فقوله: "احرص على ما ينفعك" أي: في دينك ودنياك، واسلك كل طريق يوصلك إلى هذه المنفعة. ولكن لا تتكل على حولك وقوتك بل توكل على الله، واستعن به. فمن فعل ذلك: فهو عنوان سعادته ونجاحه؛ وإلا فلا يلم العبد إلا نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث رواه مسلم (2664) (34) من حديث أبي هريرة رضي الله عنه. وراجع شرح المصنف للحديث في بهجة قلوب الأبرار ص (51-60).

ص -46- الاعتراض عن الله فيما يشاء هو الذي أضل عقول الخلق وعلى رأسهم المجوس ومن تابعهم

36- وقولك‏:‏ لم شاء الإله ‏؟‏ هو الذي أزل1 عقول الخلق في قعر حفرة

37- فإن المجوس القائلين بخالق لنفع، ورب مبدع للمضرة

38- سؤالهم عن علة الشر2، أوقعت أوائلهم في شبهة الثنوية

الشرح
يعني: أن هذا السؤال الذي مضمونه الإعراض على الله ومضمونه أيضا الدخول فيما ليس للعقل سبيل إليه لم يزل يضل عقول الخلق ويلقيهم في الهلاك.
وهو الذي أوقع المجوس القائلين: إن الخالق اثنان خالق الخير هو الله، وخالق الشرور هو الشيطان. فأشركوا بالربوبية بعد شركهم في الإلهية فكانوا يعبدون النار، ويستحلون المحارم.
فزاد شركهم على المشركين:
- من جهة استحلال المحارم.
- ومن جهة اعتقادهم: أن إبليس خالق الشر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "أضل" وما أثبته من (س) والفتاوى والعقود.
2 في الأصل و(س) والفتاوى: "السر" بالسين وما أثبته من العقود.

ص -47- فجعلوا رب العالمين اثنين؛ ولهذا يقال لهم: الثنوية1.
والذي أوقعهم في هذا الشر العظيم الذي لم يصل إليه المشركون هذا السؤال؛ فقالوا: كيف يخلق الله الشر؟!
فعلينا أن ننزه الله عن خلق الشر، فأتوا بهذه الطامة الكبرى، والمقالة الشنعاء.
يقول الشيخ رحمه الله: "فهؤلاء المشككون الذين يقولون: كيف يقدر الله علينا الكفر والمعاصي، ويعذبنا على ذلك؟ قد تابعوا في اعتراضهم، كل كفار عنيد من (المجوس الثنوية).؛ وكذلك من هم أعظم منهم شرا وجرما ملاحدة الفلاسفة"

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 راجع الكلام على التنويه الذين يزعمون أن النور والظلمة أزليان قديمان في: أصول الدين للبغدادي (53، 54) الملل والنحل للشهرستاني (2/72-91) واعتقادات فرق المسلمين والمشركين للرازي ص (86-89) والتدمرية لابن تيمية (178).

ص -48- ملاحدة الفلاسفة أوقعتهم عقولهم الفاسدة في الهلاك

39- وإن ملاحيد الفلاسفة الأولى يقولون بالفعل القديم لعلة

40- بغوا علة للكون1 بعد انعدامه فلم يجدوا ذاكم، فضلوا بضلة

فلهذا قال الشيخ:
الشرح
يعني: أن ملاحدة الفلاسفة المعطلين لله ولكتبه ورسله، المكذبين لهم أوقعتهم عقولهم الفاسدة في الهلاك.
حيث حكموها في البحث عن علة إيجاد هذا الكون فلم تهتدي لذلك لقصورها وتقصيرها.
فزعم كثير منهم: "أن هذا العالم قديم، وأنه لم يزل ولا يزال". وبذلك أنكروا وجود الرب العظيم.
ومن باب أولى: أنكروا رسله، وكتبه وتضاربت نظرياتهم الفاسدة فضلوا وأضلوا.
ولقد صدق عليهم قوله تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [غافر:83]

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: و(س): "في الكون" وما أثبته من الفتاوى والعقود.

ص -49- ثم إن هؤلاء الفلاسفة الملاحدة في هذه الأوقات أبطلوا بأنفسهم نظرية أسلافهم وأحدثوا لهم نظريات متعددة متضاربة، مبنية على الخرص، والجهل المركب.
ولم يزالوا في اضطراب.
وهذه حالة كل من ترك الحق واستكبر عنه، وتاه بعقله.
قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [قّ:5]

ص -50- مبادئ الشر في كل أمة كتابيه، نشأت من مثل هذا الإعراض
ولهذا قال الشيخ:

41- وإن مبادي الشر في كل أمة ذوي ملة ميمونة نبوية

42- لخوضهم1 في ذاكم، صار شركهم وجاء دروس البينات بقترة2

الشرح:
يعني: وكذلك الأمم الذين ينتسبون للأنبياء كاليهود والنصارى مبادي شرهم وشركهم جنس هذا السؤال، وخوضهم بالباطل، فانحرفوا عن أديان الأنبياء، واتبعوا كل شيطان مريد.
*قال تعالى:{وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} [البقرة:101]
فأخبر: أنهم تركوا الإيمان بسيد الرسل محمد صلى الله عليه وسلم، وأفضل الكتب وتعوضوا عن ذلك بالعلوم الباطلة، التي هي السحر، ونحوها.
فكل من ترك الأمور النافعة، ابتلي بالأمور الضارة. وكل زهد من بالحق وقع في الباطل. وهذا مطرد في كل زمان ومكان، وكل أمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "بخوضهمو".
2 في الأصل: "وجاء دروس البينات بفترة" وما أثبته من (س) والفتاوى والعقود.

ص -51- ما ينقض ويلزم القول بالاحتجاج بالقدر على المعاصي

43- ويكفيك نقضا أن ما قد سألته من العذر مردود لدى كل فطرة

44- فأنت تعيب الطاعنين جميعهم عليك، وترميهم بكل مذمة

45- وتنحل من والاك صفو مودة وتبغض من ناواك1 من كل فرقة

46- وحالهم في كل قول وفعلة كحالك يا هذا بأرجح حجة

الشرح:
وهذا كما تقدم إلزام ونقص واضح، على من اعتذر عن مخالفته ومعاصيه بالقدر. فإنه في فطرة كل عاقل: أن من ذمك ذمته، ومن عابك عبته، ومن ظلمك في نفسك أو مالك، عاملته معاملة الظالم.
فكيف تعذر نفسك إذا عصيت الله، ولا تعذرهم إذا ذموك، أو ظلموك بل تبغضهم وتذمهم، وتقابلهم على ظلمهم بما تقدر عليه؟! وهذا شيء كل أحد يعرفه. فاتضح بهذا: أن المحتج بالقدر على المعاصي، كما أنه مخالف للشرع والعقل، فهو مخالف للفطرة التي فطر عليها كل أحد. بل هو مكابر مستهزئ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "ناداك" والتصويب من((س)) و ((الفتاوى)) و ((العقود)).

ص -52- أمثلة للرد على المعترضين بأقدار الله على المعاصي
ثم أعاد هذه المعاني، بذكر أمثلة توضح المقام، لكونه من أهم المهمات فقال:

47- وهبك كففت اللوم عن كل كافر وكل غوي خارج عن محبة

48- فيلزمك الإعراض عن كل ظالم على الناس في نفس، ومال، وحرمة

49- فلا1 تغضبن يوما على سافك دما ولا سارق مالا لصاحب فاقة

50- ولا شاتم عرضا مصونا، وإن علا ولا ناكح فرجا على وجه غية

51- ولا قاطع للناس نهج سبيلهم ولا مفسد في الأرض في كل وجهة

52- ولا شاهد بالزور إفكا وفرية ولا قاذف للمحصنات بزنية2

53- ولا مهلك للحرث والنسل عامدا ولا حاكم للعالمين برشوة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "ولا".
2 في العقود: "برية".

ص -53- 54- وكف لسان اللوم عن كل مفسد ولا تأخذن ذا جرمة بعقوبة

55- وسهل سبيل الكاذبين تعمدا على ربهم، من كل جاء بفرية

56- وإن قصدوا إضلال من يستجيبهم بروم فساد النوع، ثم الرياسة

57- وجادل عن الملعون، فرعون، إذ طغى فأغرق في اليم انتقاما بغصة1

58- وكل كفور مشرك بإلهه وآخر طاغ كافر بنبوة

59- كعاد، ونمروذ، وقوم لصالح وقوم لنوح2، ثم أصحاب الأيكة

60- وخأصم لموسى، ثم سائر من أتى من الأنبياء محييا للشريعة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المطبوع و(س) وفي الفتاوى: "بغضبة" وفي العقود: "بعصية".
2 في الأصل: "للوط" وما أثبته من (س) والفتاوى والعقود.

ص -54- 61- على كونهم قد جاهدوا الناس إذ بغوا ونالوا من العاصي1 بليغ العقوبة

62- وإلا فكل الخلق في كل لفظة ولحظة عين، أو تحرك شعرة

63- وبطشة كف، أو تخطي قديمة وكل حراك، بل وكل سكينة

64- هم تحت أقدار الإله وحكمه كما2 أنت فيما قد أتيت بحجة

الشرح:
هذه الإلزامات التي ذكرها الشيخ في غاية القوة والوضوح، يبطل كل واحد منها اعتذار المعتذرين بالأقدار.
ومثل بأمثلة كثيرة يعرفها كل أحد، لأن كثرة الأمثلة توضح المعاني وتصور المقالات القبيحة بأشنع صورة.
ولأنه لو فرض أنه تأول من ألزم بها بعض هذه الأمثلة باحتمالات ضعيفة، لم يكن له سبيل إلى بقيتها.
فالشيخ يقول لهؤلاء المعارضين، المعترضين بأقدار الله على المعاصي:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى: "المعاصي".
2 في (س) والمطبوعة: "فيما" وما أثبته من الفتاوى والعقود.

ص -55- يلزمكم أن تعرضوا عن كل ظالم للناس في دمائهم وأعراضهم وأموالهم. فلا تغضبون على من سفك الدماء وأخذ الأموال بالغضب والسرقة، ولا من شتم الأعراض،ولا على الزناة وقطاع الطرق والمفسدين في الأرض ولا قاذف أو شاهد بالزور، ولا من سعى في الأرض، ليهلك الحرث والنسل، ولا من حكم بالرشوة وجار في حكمه.
بل يجب عندهم كف اللسان عن كل مفسد معتد على الخلق.
بل عليك أن تسهل سبيل الكاذبين على ربهم، وتعتذر عنهم، وإن سعوا في إضلال الناس.
بل وجادل عن أئمة الكفر، كفرعون وقارون وهامان، وكل مشرك وكافر، كعاد وثمود، ونمرود، وقوم لوط، وأصحاب الأيكة، وما أشبههم من الكفار المعاندين.
بل على قول هؤلاء، عليك أن تخاصم جميع الرسل والأنبياء، حيث جاهدوا الناس على الإيمان، وعاقبوا أهل الجرائم، لأن الخلق كلهم في جميع حركاتهم وسكناتهم، ولفظاتهم ولحظاتهم تحت أقدار الله.
وهذا القول الفظيع الذي يفضي إلى هذه المكابرات، والمجاهرة بتكذيب الله ورسله وكتبه حسب الناظر لهذا القول: أن يتصور هذه اللوازم التي هي غاية المشاقة لله ولرسله، وفيها فساد الدين والدنيا والآخرة.

ص -56- إلزامات أخرى تدحض حجة المعرضين بأقدار الله على المعاصي

65- وهبك رفعت اللوم عن كل فاعل فعال ردى، طردا لهذي1 المقيسة

66- فهل يمكنن2 رفع الملام جميعه عن الناس طرا عند كل قبيحة ‏؟‏

67- وترك عقوبات الذين قد اعتدوا وترك الورى الإنصاف بين الرعية

68- فلا تضمنن نفس ومال بمثله ولا يعقبن3 عاد بمثل الجريمة

69- وهل في عقول الناس، أو في طباعهم قبول لقول النذل‏:‏ ما وجه حيلتي ‏؟!

الشرح
لما ذكر الشيخ تلك الإلزامات التي لا محيد لهم عنها، ألجأهم أيضا إلى إلزامات أخر، فقال: فلو فرض أنك أيها المعتذر بالقدر على المعاصي رفعت اللوم عن العاملين لمعاصي الله، المتجرئين على محارمه: فهل يمكنك طرد ذلك، وترك عقوبات المعتدين، وترك الحدود عن أهل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "لهدى" بالدال. وما أثبته من (س) والفتاوى والعقود.
2 في الفتاوى: "يمكن".
3 في العقود: "تعقبن".

ص -57- الجرائم، بحيث لا يضمن القاتل نفسا، ولا الغاضب والمتلف مالا، ولا ينصف الحكام بين رعاياهم إذا قالوا وادعوا أنهم معذورون بالقدر؟!
وهل في عقل أحد أو فطرته، قبول قول الواحد من هؤلاء المجرمين: ما وجه حيلتي، وأنا معذور؟ فإني وإن خالفت الشرع فقد وافقت القدر؟
وهل هذا إلا تلاعب محض، وتهكم صرف؟!

ص -58- أمثلة أخرى للرد على المحتجين بأقدار الله على المعاصي
ثم قال:

70- ويكفيك نقضا‏:‏ ما بجسم ابن آدم صبي، ومجنون، وكل بهيمة ‏:

71- من الألم المقضي من1 غير حيلة وفيما يشاء الله أكمل حكمة

72- إذا كان في هذا له حكمة، فما يظن بخلق الفعل، ثم العقوبة ‏؟‏

73- فكيف2، ومن هذا عذاب مولد عن الفعل، فعل العبد عند الطبيعة ‏؟‏

74- كآكل سم، أوجب الموت أكله وكل بتقدير لرب المشيئة3

75- فكفرك يا هذا؛ كسم أكلته وتعذيب نار‏.‏ مثل جرعة غصة

76- ألست ترى في هذه الدار من جنى يعاقب‏.‏ إما بالقضا‏.‏ أو بشرعة ‏؟‏

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "في".
2 في الفتاوى والعقود: "وكيف".
3 في الفتاوى والعقود: البرية"".

ص -59- 77- ولا عذر للجاني بتقدير خالق كذلك في الأخرى بلا مثنوية

الشرح:
يعني: أنه يكفيك نقضا لقولك، وإبطالا له: أن الله تعالى يقضي بحكمته الآلام على غير المكلفين، من الصبيان والمجانين والبهائم.
وهذه الآلام من لوازم الطبيعة: فلا تنفك الطبائع إلا أن تكون على هذه الصفة، تكون صحيحة ومريضة، ومرتاحة ومتألمة، بحسب ما يعرض للطبيعة من استقامة وانحراف.
فإذا كانت أسباب الآلام، إذا وجدت، تولدت عنها الآلام، وترتبت عليها الأسقام، كمن أكل سما ترتب عليه الهلاك، أو ألقى نفسه في نار أو مهلكة، لابد أن يترتب عليه مقتضاه وأثره.
فإذا كنت لا تعذر من أكل سما أو ألقى نفسه في التهلكة، وتنسب هلاكه إلى عمله، فالكفر والمعاصي كذلك، بل أبلغ، لأن آكل السم والملقي نفسه بالهلكة، ربما يعرض بعض العوارض المانعة من الهلاك.بخلاف الكفر وتوابعه، فإن آثاره مترتبة عليه قطعا، إلا إذا رفعها العبد بتوبة نصوح.

ص -60- ومما يؤيد هذا: أنك تشاهد في هذه الدار عقوبات الباغين والظالمين والمعتدين، عقوبات يشاهدها كل أحد:
العقوبات القدرية
* إما عقوبات قدرية: يوقعها الله بالمجرمين، كما أهلك الأمم السابقة بالعقوبات المتنوعة؛ وكما يشاهده من سبر أحوال الخلق، وتتبع ما جرياتهم وكيف كانت عواقب الباغين والمجرمين أشنع العواقب.
العقوبات الشرعية
* وإما عقوبات شرعية: يقتل القاتل، ويقطع السارق ويقام الحد بالرجم أو الجلد على الزنى ويجلد الشارب للخمر ويعذر في كثير من المعاصي.
فهل تقول أيها المعتذر على العاصين بالقدر: إن جميع هؤلاء قد ظلمهم الله حيث أوقع بهم هذه العقوبات، وحيث أحل بهم المثلات؟
فإن قلت ذلك: فقد بلغت من عداوة الله وعداوة رسله، ومحاربة الله مبلغا ما بلغه أحد.
وإن رجعت إلى الحق وقلت: إن هذه العقوبات القدرية والشرعية هي عدل الله بين عباده، وهي حكمنه التي وضعها الله موضعها وجعلها في محلها اللاحق بها؛ وليس لهؤلاء الجناة المعاقبين عذر بل أصابهم من مصيبة فبما كسبت أيديكم ويعفو عن كثير.
فالرجوع إلى الحق أحق. وبذلك وغيره؛ يتضح بطلان الاعتذار بالقدر عن المجرمين.

ص -61- كما جعل الله الذنوب والجرائم أسبابا للعقوبات، فقد جعل الله التوبة وأعمال الخير أسبابا للعفو
وشبيه بهذا أيضا قول الشيخ:

78- وتقدير رب الخلق للذنب1 موجب بتقدير2 عقبى الذنب إلا بتوبة

79- وما3 كان من جنس المتاب لرفعه عواقب أفعال العباد الخبيثة

80- كخير4 به تمحى الذنوب‏.‏ ودعوة تجاب5 من الجاني‏.‏ ورب شفاعة

81- وتقديره للفعل يجلب نعمة6 كتقديره الأشياء7 طرا بعلة

الشرح
يعني: كما جعل الله الذنوب والجرائم أسبابا للعقوبات، فقد جعل الله التوبة وأعمال الخير والدعوات والشفاعات؛ تمحى بها الذنوب وتكشف بها الكروب.
فالله تعالى بحكمته ورحمته جعل أعمال العباد خيرها وشرها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "لذنب" وما أثبته من (س) والفتاوى والعقود.
2 في الفتاوى: "لتقدير".
3 في العقودك "ومن".
4 فيالعقود: "كجبرية" وهو خطأ.
5 في المطبوعة: "تحاب" بالحاء والتصويب من الفتاوى.
6 في الفتاوى والعقود: "نقمة" ويتنبه إلى أن: هذا البيت متقدم على الذي بعده من الفتاوى والعقود
7 في العقود: "الآثار".

ص -62- تترتب عليها آثارها، وتحصل موجباتها عاجلا وآجلا.
فكم جلبت أفعال الخير من نعم؟
وكم دفعت من نقم؟
كذلك أفعال الشر؛ كم حصل بها من عقوبات؟
وكم ترتب عليها من شرور ومصائب.
فهذه أمور لا بد منها في قدر الله، وفي حكمه الشرعي، وحكمه الجزائي الذي يحمد عليه لما فيه من العدل والفضل.

ص -63- ثم قال الشيخ رحمه الله:

82- وقول حليف الشر‏:‏ إني مقدر علي‏.‏ كقول الذئب‏:‏ هذي طبيعتي

83- فهل ينفعن عذر الملوم‏1.‏ بأنه كذا طبعه‏.‏ أم هل يقال لعثرة ‏؟‏

84- أم الذم والتعذيب أوكد للذي طبيعته فعل الشرور الشنيعة ‏؟‏

الشرح
يعني: أن المجرم إذا اعتذر بذلك العذر المردود، وقال: "إن الذنب مقدر علي" فهو مثل قول الذئب والسبع المفترس، ومثل الشرير: إذا فعل الشر والعدوان والبغي، وقال: "هذه طبيعتي فلا لوم علي".
فهل يرفع هذا القول عنه الملام والعقاب أم يكون لومه أشد وعقوبته أوكد لأنه عمل العمل القبيح واتصف بالخلق القبيح فكان أغظ جرما وأشد عقوبة ممن فعل جرما عارضا؛ فإنه يرجى له الرجوع والتوبة بخلاف الشرير، الذي طبيعته وقوته متوجهة إلى الشرور و المعاصي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "فهل ينفعن عذر الملوم".

ص -64- ما ينجي المكلف من هذا المأزق الحرج
ثم ذكر الشيخ ما ينجي العبد من هذا المأزق الحرج، فقال:

85- فإن كنت ترجو أن تجاب بما عسى ينجيك من نار الإله العظيمة

86- فدونك رب الخلق، فاقصده ضارعا مريدا لأن يهديك نحو الحقيقة

87- وذلل قياد النفس للحق، واسمعن ولا تعص من يدعو لأقوم شرعة1

88- ودع دين ذي العادات، لا تتبعنه وعج عن سبيل الأمة الغضبية2

89- وما بان من حق فلا تتركنه ولا تعرضن عن فكرة مستقيمة

90 - ومن ضل عن حق فلا تقفونه3 وزن ما عليه الناس بالمعدلية

91- هنالك تبدو طالعات من الهدى بتبشير4 من قد جاء بالحنيفية

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الشطر مكانه مكان الشطر الثاني في البيت بعد البيت التالي في الفتاوى والعقود.
2 هذا البيت تقدم على الذي بعده في الفتاوى والعقود.
3 في المطبوعة: "تفقونه" والتصويب من الفتاوى والعقود.
4 في الفتاوى والعقود: "تبشر".

ص -65- 92- بملة إبراهيم‏.‏ ذاك إمامنا ودين رسول الله خير البرية

93- فلا يقبل الرحمن دينا سوى الذي به جاءت الرسل الكرام السجية

94- وقد جاء هذا الحاشر الخاتم الذي حوى كل خير في عموم الرسالة

95- وأخبر عن رب العباد بأن من غدا عنه في الأخرى بأقبح خيبة

96- فهذي دلالات العباد لحائر وأما هداه1 فهو فعل الربوبية

97- وفقد الهدى عند الورى لا يفيد من غدا عنه، بل يجزى2 بلا وجه حجة

الشرح
هذه نصائح نفيسة من نصائح الشيخ، مسندة إلى الكتاب والسنة.
يقول: إذا كنت أيها العبد تريد نجاتك من عذاب الله والفوز بثوابه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "لا يقبل".
2 في المطبوعة: "يجرى" بالراء وما أثبته من الفتاوى.

ص -66- فاقصد ربك، متضرعا له آناء الليل والنهار واسأله أن يهديك الصراط المستقيم، ووطن نفسك للانقياد للحق، واقبله ممن قاله؛ وكن ممن يسمعون القول فيتبعون أحسنه.
ودع عنك دين العادات، واقتداء بأهل الغضب والضلال.
وأكثر من التدبر لكتاب الله وسنة نبيه؛ ثم ما بان لك من الحق فاتبعه غير مبال بخلاف المخالفين.
واجعل كتاب الله وسنة نبيه نصب عينيك، وزن بهما أحوالك وأحوال غيرك؛ فإنهما الميزان العادل غير العائل فإنك إذا فعلت ذلك، حصلت لك تباشير الخير، وأمارات السعادة.
واتبع ملة إبراهيم حنيفا، مائلا عن جميع الأديان والبدع، إلى دين محمد صلى الله عليه وسلم؛ فإن الله لا يقبل من أحد دينا سوى الدين الذي ارتضاه لرسله وأتباعهم، حتى ختمهم بإمامهم وسيدهم محمد صلى الله عليه وسلم؛ الذي جمع الله به وله من المحاسن والكمالات، ما لم تجتمع في غيره وقد أخبر عن ربه أن من اتبعه فهو المهتدي السعيد، ومن تولى عنه فهو الضال الطريد.
ثم قال: وهذا الذي بينته في هذه الأبيات؛ فيه الدلالة للحيران والتفاصيل التي يحصل بها الفرقان، والهداية بيد الله؛ لكنه من أقبل على الله صادقا، وعمل بأسباب الهداية، فلا بد أن يقبله الله ويسلك به الصراط المستقيم.

ص -67- احتجاج المحتج بتقدير الرب يزيده عذابا

98- وحجة محتج بتقدير ربه تزيد1 عذابا، كاحتجاج مريضة

الشرح
وذلك لأنه عمل في الحقيقة جرمين، بل ثلاثة:
أحدهما: فعله للذنب.
ثانيا: احتجاجه عليه بالقدر.
وهو كذب؛ فإن مضمون الاحتجاج بالقدر؛ يعني: أن الله اضطره وألجأه إليه، وأكرهه عليه، وهو لا يريد الذنب. وهو كذب صريح: فإن الله مكنه من الترك. بل فتح له كل باب يصده عن الذنب؛ وقد أبت نفسه الأمارة بالسوء إلا أن توقعه في الذنب. فالملام عليه لا على ربه.
ثالث: أنه بهذا الإعتذار، يمهد على نفسه الإصرار على الذنوب، والإقامة على ما يسخط علام الغيوب.
فإن هذا الإعتذار يهون عليه كل ذنب، كما هو مشاهد.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى: "تزيد" وفي العقود: "يزيد" وهو خطأ.

ص -68- الرد على من احتج على المعاصي: بأنها من قضاء الله الذي يجب الرضا به

99- وأما رضانا بالقضاء فإنما أمرنا بأن نرضى بمثل المصيبة

100- كسقم، وفقر، ثم ذل، وغربة وما كان من مؤذ1، بدون جريمة

101- فأما الأفاعيل التي كرهت لنا فلا نص يأتي في رضاها بطاعة2

102- وقد قال قوم من أولي العلم‏:‏ لا رضا بفعل المعاصي والذنوب الكبيرة3

103- [فإن إله الخلق لم يرضها لنا فلا نرتضي مسخوطة لمشيئة]4

104- وقال فريق‏:‏ نرتضي بقضائه ولا نرتضي المقضي أقبح خصلة5

105- وقال فريق نرتضي بإضافة إليه‏.‏ وما فينا فنلقي بسخطة6

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "ومكان سوء".
2 مكان هذا الشطر في الفتاوى والعقود: "فلا ترضي مسخوطة لمشيئة".
3 في العقود: "الكريهة".
4 هذا البيت ما بين القوسين غير موجود في الفتاوى والعقود.
5 هذا البيت ساقط من العقود.
6 في العقود: "لها وما فيها فيلقى بسخطة".

ص -69- 106- كما أنها للرب خلق، وأنها لمخلوقه، ليست1 كفعل الغريزة

107- فنرضى من الوجه الذي هو خلقه ونسخط من وجه اكتساب الخطيئة2

الشرح
يعني: إذا أورد المورد علينا: أنه يجب الرضا بقضاء الله.
يعني: والمعاصي من قضاء الله، فقد أجاب الشيخ بأربعة أجوبة كل واحد منها كاف شاف، فكيف إذا اجتمعت:
أحدها: أن الذي أمرنا أن نرضى به المصائب دون المعائب.
فإذا أصبنا بمرض أو فقر، أو نحوهما من حصول مكروه، أو فقد محبوب فيجب علينا الصبر على ذلك.
واختلف في وجوب الرضا.
والصحيح: استحبابه، لأنه لم يثبت ورود الأمر به على وجه الوجوب ولتعذره على أكثر النفوس لأن الصبر: حبس النفس عن التسخط واللسان عن الشكوى والأعضاء عن عملها بمقتضى السخط، من نتف الشعر وشق الجيوب وحثو التراب على الرؤوس ونحوها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "كسب" وما أثبته من الفتاوى والعقود.
2 في المطبوعة و(س) والعقود: "بحلية" وما أثبته من الفتاوى.

ص -70- وذلك واجب مقدور.
وأما الرضا الذي هو مع ذلك: طمأنينة القلب عند المصيبة، وأن لا يكون فيه تمني أنها ما كانت فهذا صعب جدا على أكثر الخلق، فلهذا لم يوجبه الله ولا رسوله، وإنما هو من الدرجات العالية، وهو مأمور به أمر استحباب.
وأما الرضا بالذنوب والمعائب، فلم نؤمر بالرضا بها، ولم يأت نص صحيح أو ضعيف في الأمر بها، فأين هذا من ذاك؟!.
الجواب الثاني: ما قاله طائفة من أهل العلم: إن الله لم يرضى لنا أ، نكفر ونعصي، فعلينا أ، نوافق ربنا في رضاه وسخطه.
قال تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} [الزمر: 7].
فالدين موافقة ربنا في كراهة الكفر والفسوق والعصيان مع تركها وموافقته في محبة الشكر والإيمان والطاعة لنا نع فعلها.
الجواب الثالث: أن القضاء غير المقضي.
فنرضى بالقضاء، لأنه فعله تعالى.
وأما المقضي الذي هو فعل العبد فينقسم إلى أقسام كثيرة:
1- الإيمان والطاعة: علينا الرضا بها.
2- الكفر والمعصية: لا يحل لنا الرضا بها، بل علينا أن نكرهها

ص -71- ونفعل الأسباب التي ترفعها من التوبة والاستغفار، والحسنات الماحية وإقامة الحد والتعزيز على من فعلها.
1- والمباحات: مستوية الطرفين.
الجواب الرابع: أن الشر والمعاصي تختلف إضافتها، فهي من الله: خلقا وتقديرا وتدبيرا، وهي من العبد: فعلا وتركا.
فحيث أضيفت إلى الله قضاء وقدرا نرضى بها من هذا الوجه
وحيث أضيفت إلى العبد: نسخطها، ونسعى بإزالتها بحسب مقدورنا.
فهذه الأجوبة عن الأمر بالرضا بالقضاء، قد اتضح أنها لا تدل على شيء من مطلوب المعترض.

ص -72- بيان حقيقة معصية المكلف، وأن الله قد وضع أسبابا لأفعال العباد، وأن حكمته اقتضت افتراقهم بالعلم والجهل وما إلى ذلك
ثم قال الشيخ:

108- ومعصية العبد المكلف تركه لما أمر المولى، وإن بمشيئة

109- فإن إله الخلق حق مقاله بأن العباد1 في جحيم وجنة

110- كما أنهم في هذه الدار هكذا بل البهم في الآلام أيضا ونعمة

الشرح
يعني: أن معصية العبد: تركه لما أمر الله به ورسوله، وإن كان ذلك بمشيئة الله. فالله تعالى شاءه وأراده: لما له في ذلك من الحكمة، ولعلمه تعالى أن العبد يفعله باختياره ومرا غمته لربه. فلا حجة له في ذلك.
وقد أخبر الله تعالى: أن الأبرار لفي نعيم، وأن الفجار لفي جحيم، في دار الدنيا، ودار البرزخ، ودار القرار، إما الجنة أو النار.
بل البهائم في الدنيا، منها ما هو منعم، ومنها ما هو مريض أو مصيبه شيء من الآلام. ولذلك كله أسباب وطرق معروفة، يحمد المولى بوضعه الأسباب المنوعة، مفضية إلى مسبباتها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: و(س): "عبادي" وما أثبته من الفتاوى والعقود.

ص -73- خلق الله للعبد مشيئة يتمكن بها من كل ما يريد
ولهذا قرر الشيخ هذا المقام بقوله:

111- وحكمته العليا اقتضت ما اقتضت فروق1 بعلم ثم أيد ورحمة

112- يسوق أولي التعذيب بالسبب الذي يقدره نحو العذاب بعزة

113- ويهدي أولي التنعيم نحو نعيمهم بأعمال صدق، في رجاء وخشية

114- وأمر إله الخلق بين2 ما به يسوق أولي التنعيم نحو السعادة

115- فمن كان من أهل السعادة أثرت أوامره فيه بتيسير صنعة

116- ومن كان من أهل الشقاوة لم يبل3 بأمر ولا نهي بتيسير 4 شقوة

117- ولا مخرج للعبد عما به قضي ولكنه مختار حسن وسوأة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "الفروق".
2 في العقود: "تبين".
3 في الفتاوى والعقود: "لم ينل".
4 في العقود: "بتقدير".

ص -74- 118- فليس بمجبور عديم إرادة1 ولكنه شاء بخلق الإرادة2

الشرح:
يعني: أن حكمة الرب العليا اقتضت افتراق العباد: بالعلم والجهل والعمل والكسل. والنعيم وضده.
وذلك: بحسب عملهم بالأسباب النافعة أو الأسباب الضارة.
فإن الله دعا إلى دار السلام، وبين طريقها، وأعمال البر الموصلة إليها التي مرجعها إلى ثلاثة أمور:
1- تصديق خبر الله ورسوله.
2- وامتثال أمر الله ورسوله، واجتناب نهيهما.
3- وأمر العباد بسلوكها.
وأخبر بما لهم عنده من الكرامة.
*فمن كان من أهل السعادة: يسره لعمل أهل السعادة، وحبب إليه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، فسار يحسن طريقه إلى سعادته الأبدية.
ومن كان من أهل الشقاوة: لم يبال بأمر الله ولا نهيه، بل كذب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "بردة" وفي الفتاوى والعقود: "بالإرادة" وما أثبته من (س).
2 سقط من العقود الشطر الأول من هذا البيت، وكذا سقط الشطر الثاني من البيت الذي قبله.

ص -75- وتولى، فاستحق العذاب بجرمه وذنوبه.
بين الله له الهدى، وأمره بسلوكه فأدبر وتولى، فولاه الله ما تولى لنفسه، ووكله إليها. ومن وكل إلى نفسه الأمارة بكل سوء، الظالمة الجاهلة: فقد هلك، وذلك بما كسبت يداه، ليس بمجبور على ذلك ولا مكروه ولا مقسور، بل هو مختار مسرف كفور.

ص -76- الرد على من قال: هل اختار ترك حكم الله وقدره؟ وهو ختام رد الناظم
ولهذا قال الشيخ:

119- ومن أعجب الأشياء‏:‏ خلق مشيئة بها صار مختار الهدى بالضلالة

120- فقولك‏:‏ هل اختار تركا لحكمة1 ‏؟‏ كقولك‏:‏ هل اختار ترك المشيئة ‏؟‏

121- وأختار [أن]2 لا اختار فعل ضلالة ولو نلت هذا الترك فزت بتوبة

122- وذا ممكن، لكنه متوقف على ما يشاء الله من ذي المشيئة

الشرح:
يقول الشيخ: إن من أعجب الأشياء: أن خلق الله للعبد مشيئة يتمكن بها من كل ما يريد. فيختار بها الهدى، إن كان من أهل السعادة ويختار بها الضلالة، إن كان من أهل الشقاوة. والعبد هو الذي يفعل ويعمل ويكسب: من غير ممانع له عما يريده.
فقولك أيها المعترض عليه: هل أختار ترك حكم الله وقدره؟
مثل قولك: هل أختار ترك مشيئتي؟

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في (س): "لحكمة".
2 ما بين المعقوفتين زيادة من (س) والفتاوى والعقود.

ص -77- يعني: فأنت الذي اخترت أفعال المعاصي، فلو زعمت: أنك لا تختار ولا تحب فعل الضلالة والغي، فأنت بين أمرين:
*إما أن تكون كاذبا، وهو الواقع على كل من يعترض على المعاصي بالقدر ولكنه يريد بهذا الكلام دفع الشنعة عليه، وقصده معروف، فهو يعرف من نفسه: أنه لا يختار ولا يحب أن يترك ما باشره من الكفر والإجرام.
*فلو فرض وقدر على وجه الإمكان أنه صادق في قوله: "إني أختار أن لا أختار فعل الضلالة"، وكان ذلك من صميم قلبه صادقا في ذلك لو كان الأمر كذلك، لكان هذا توبة.
لأن العبد متى كانت له إرادة مصممة على فعل ما يحبه الله، وعلى ترك ما يكرهه الله: أقبل بهذه الإرادة إلى الخيرات، وانصراف عن السوء والسيئات، وكان توبة له من جميع الموبقات.
ولكن من وفق لهذه الحال، كان أبعد الناس عن الاحتجاج بالقدر. والوصول إلى هذه الدرجة العالية، ممكن في حق كل أحد، ولكنه يتوقف على مشيئة الله وإرادته.
ومن لجأ إلى الله وأناب إليه، هداه الله، وشاء منه أن يفعل ما يحبه ويرضاه.
وأشار الشيخ إلى هذا الفرق اللطيف، بقوله:
"على ما يشاء الله من ذي المشيئة"

ص -78- و"ذو المشيئة": هو العبد.
وهذا الفرق اللطيف هو: أنه إن شاء الله تعالى أن يعين عبده على فعل ما يحبه ويرضاه، وشاء من عبده ذلك الفعل: حصل المطلوب، وفاز العبد بكل مرغوب.
وإن لم يشأ تعالى إعانة عبده، بل أمره بالخير وأحب منه أن يفعله، ونهاه عن الشر وكره له فعله، ولكن لم يشأ من نفسه لإعانته: بقي العبد على ما اختاره لنفسه: من الإقامة على مساخط الله.

ص -79- خاتمة الناظم في أن هذه الأجوبةتبين أصل القدر الذي هو أحد أصول الإيمان
قال الشيخ بعدما أجاب بهذه الأجوبة السديدة، والمعارف المفيدة:

123- فدونك فافهم ما به قد أجبت به1 معان إذا انحلت بفهم غريزة

124- [وصلى إله الخلق جل جلاله على المصطفى المختار خير البرية]2

125- أشارت إلى أصل يشير إلى الهدى ولله رب الخلق أكمل مدحة3

الشرح:
أي: دونك هذه الأجوبة لما سألت عنه، سواء كان السؤال سؤال استرشاد، أو سؤال اعتراض وعناد، كما هو الظاهر من ألفاظ السائل وفحوى كلامه. وهو الذي فهمه الشيخ.
فهذه الأجوبة: التي تشير وتبين هذا الأصل، وهو أصل القدر، الذي هو أحد أصول الإيمان.
وقد بين الشيخ في تفاصيل جوابه هذا الأصل بيانا شافيا، ووضحه توضيحا كافيا، لا نجد هذا التفصيل وهذا التحقيق، في كلام غير هذا الإمام العظيم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 شطر البيت في (س) والفتاوى والعقود: "فدونك فافهم ما به قد أجبت من".
2 ما بين المعقوفتين ساقط من الأصل و(س) واستدركته من الفتاوى والعقود.
3 في المطبوعة و(س): "مدحتي" وما أثبته من الفتاوى والعقود.

ص -80- فجزاه الله عن الإسلام والمسلمين عموما، وأهل العلم خصوصا أفضل الجزاء، ورفعه في أعلا درجات الصديقين، ونفع بعلومه جميع المسلمين. آمين.


خاتمة: في ذكر أمثلة متنوعة تكشف لك مسألة القضاء والقدر - الدرة البهية

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

ص -81- خاتمة: في ذكر أمثلة متنوعة تكشف لك مسألة القضاء والقدر
حيث كان المقام من أهم الأمور، وقد حارت فيه أفهام كثير من الأذكياء، ولم يهتد إلى الصواب المحض كثير من العلماء.
وكثير منهم يأخذ مسائله على وجه التقليد: غير مقتنع بوجه يجمع فيه بين الإيمان بشمول القضاء والقدر، مع أن العبد هو الفاعل حقيقة لفعله وهو الممدوح أو الملوم على كسبه.
مع أن الشيخ رحمه الله حقق هذا المقام في هذا النظم، غاية التحقيق، وبين فيه الهدى من الضلال، حتى وضح الطريق، لكن الأمثلة تزيد البصير بصيرة، وتزيل عن الشاك الطالب للحق الريب والحيرة.
ولهذا، نقول في ضرب الأمثلة المتعلقة بهذه المسألة العظيمة:

ص -82- المثال الأول: [محاورة بين رجل عاص مسرف وصاحب له مخلص]1.
رجل كان مسرفا على نفسه، كثير الجراءة على المعاصي.
فقال له صاحبه وهو يناصحه ويحاوره: أما ترتدع عما أنت عليه؟
أما تتوب إلى ربك وتنيب إليه؟
أما علمت أن عقابه شديد على العاصين؟
فقال المسرف: دعني أتمتع فيما أريد، فلو شاء الله لهداني، ولو أراد لي غير ذلك لما أغواني.
فقال له الناصح: بهذا الاعتذار الكاذب ازداد جرمك، وتضاعف ذنبك، فإن الله لم يغوك، بل الذي أغواك: الشيطان مخاطبا لربه {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [صّ:83].
فالشيطان دعاك إلى المعاصي فأجبته. والله دعاك إلى الهدى فعصيته.
بين الله لك السعادة وطرقها، وسهل أسبابها ورغبك فيها، ووضح لك طريق الشقاوة، وحذرك من سلوكها واتباع خطوات الشيطان.
وأخبرك بما تؤول إليه: من العذاب الشديد، فرضيت، واستبدلت الضلالة بالهدى، والشقاوة على السعادة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا العنوان ما بين المعقوفتين من وضع المعتني زيادة في الإيضاح، وكذا العنوان التالي أيضا.

ص -83- وجعل لك قدرة وإرادة: تختار بهما، وتتمكن بهما، وتتمكن بهما من كل ما تريد.
ولم يلجئك لفعل المعاصي، ولا منعك من الخير. فسلكت طريق الغي وتركت طريق الرشد. فلا تلم إلا نفسك.
أما سمعت ما يقول الداعي لأتباعه يوم القيامة حيث يقوم خطيبا فيهم:{وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ} [إبراهيم: 22].
فقال المسرف: كيف أستطيع أن أترك ما أنا فيه: والله هو الذي قدره علي؟!. وهل يمكنني الخروج عن قضائه وقدره؟
فقال له الناصح: نعم يمكنك الخروج بقدره.
فالتوبة والإقلاع عما أنت فيه وأنت تعلم علما لا شك فيه من قدر الله فارفع قدر الله بقدره.
ثم إن قولك: "إن المعاصي الواقعة مني من قدر الله".
إن أردت: أن الله أجبرك عليها وحال بينك وبين الطاعة؛ فأنت كاذب وأول من يعلم كذبك نفسك.
فإنك تعلم كل العلم أنك لو أردت ترك الذنوب لما فعلتها، ولو أردت إرادة جازمة فعل الواجبات لفعلتها؛ فلقد أقدمت على

ص -84- المعاصي برغبة منك ومحبة لها، وإرادة لا شك ولا يشك غيرك فيها.
وتعلم أن قولك: "إنها بقضاء الله وبقدره"؛ دفع للوم عنك.
فهل تقبل هذا العذر: لو ظلمك ظالم أو تجرأ عليك متجرئ وقال: إني معذور بالقدر؛ فلا تلمني؟
أما يزيدك كلامه هذا حنقا وتعرف أنه متهكم بك؟!
فقال المسرف: بلى هذا الواقع.
فقال الناصح: كيف ترضى أن تعامل ربك الذي خلقك وأنعم عليك النعم الكثيرة بما لا ترضى أن يعاملك به الناس؟!
وإن أردت بقولك: "إنها بقضاء وقدر"؛ بمعنى: أن الله علم مني سأقد عليها، وأعطاني قدرة إرادة أتمكن بهما من فعلها؛ وأنا الذي فعلت المعاصي بما أعطاني ربي من القوى التي مكنني فيها من المعاصي.
وأعلم: أنه لم يجبرني ولم يقهرني وإنما أنا الذي فعلت وأنا الذي تجرأة فقد رجعت إلى الحق والصواب واعترفت بأن لله الحجة البالغة على عباده.

ص -85- المثال الثاني: [استرشاد رجل بعض العلماء إلى أمر يطمئن له في أمر القدر]
رجل جاء لبعض العلماء، فقال له:"أحب أن ترشدني إلى أمر يطمئن له قلبي. وتقنع به نفسي، من جهة القضاء والقدر. فإني لا أشك الله جميع الحوادث بقضاء الله وقدره:وأنه ما شاء الله كان، وما لم يشأ لم يكن. وأعلم مع ذلك أن أفعالي كلها باختياري وإرادتي، وأنا الذي عملتها. هذا أمر ضروري، لاشك فيه، وأعتقد أنه لا يشك فيه أحد ولكن: أحب طريقة تهديني إلى كيفية الجمع بين الأمرين".
فقال العالم: الجواب المقنع في هذه المسألة: أنك إذا علمت أن الله خلقك وخلق أعضاءك الظاهرة والباطنة: هذا أمر لا تشك فيه ولا يشك فيه مسلم.ومن أعظم الأعضاء الباطنة:أن الله جعلك مريدا لكل ما تحبه كارها لما تبغضه، إجمالا وتفصيلا، وأن الله أعطاك قدرة، توقع بها جميع ما تريد فعله، وتنكف بها عما تريد تركه، فأنت تعترف بذلك ولا تستريب فيه، وتعرف مع ذلك أنك إذا أردت أمرا من الأمور إرادة جازمة، وأنت تقدر عليه، فعلته من دون توقف.
حتى إن الأمور المستقبلة التي تريد فعلها إرادة جازمة تقول فيها: سأفعل إن شاء الله كذا، كما قال تعالى:{وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ} [الكهف: 23، 24].
فإذا اعترفت بذلك كله يعني: اعترفت بأنه تعالى خلقك وخلق قولك

ص -86- الظاهرة والباطنة، ومكنك من كل ما تريد بما أعطاك من قدرة ومشيئة وأنت الذي تختار وتفعل أو تترك.
فقد جمعت بين الأصلين:
1-الاعتراف بعموم قدر الله
2-وأن أفعالك كلها من كسبك.
وأنه إن وفقك للخير فبفضله وتيسيره، وإن لم يوفقك بل وكذلك إلى نفسك فلا تولمن إلا نفسك.
ومعرفة هذه المقدمات سهلة بسيطة، وبها يحصل لك الاقتناع التام.
ففعلك داخل في عموم قدرة الله وخلقه، لأن خالق السبب التام، هو الخالق للمسبب، والسبب التام: قدرتك وإرادتك، والله هو الذي خلقهما، وأنت الذي تفعل بهما.
وإنما الإشكال الذي لا يمكن حله لبطلان أحد أصليه اعتقادك أنك مجبور على أفعالك، فهذا الذي لا يمكن العبد أن يعرف معه: أن الأفعال أفعاله. وهذا يعلم بطلانه بالضرورة، كما سبق بيانه.
فقال الرجل السائل المسترشد: لقد وضحت المسألة وضوحا لا أشك فيه، علمت بأن الله خلقني، وخلق جميع أوصافي، وخلق الأسباب التي أتمكن بها من الأفعال، وأنا الذي أفعل وأطيع، إن ساعدني الله بتوفيقه. أعصي وأغفل، إن وكلني إلى نفسي.
فقال العالم: وأزيدك إيضاحا وبيانا لهذا السؤال:

ص -87- قال الله لخيار المؤمنين: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ} [الحجرات: 7].
فلم يقل: فإن الله أجبرهم على الإيمان إلى آخره.
ولكنه تعالى لما علم حالة النفس وأنها ظالمة جاهلة أمارة بالسوء، لطف بالمؤمنين وحبب إليهم قلوبهم الإيمان وزينه فيها فانقادت إلى الخيرات باختيارها؛ لما جعل الله في قلوبهم من الأوصاف الجليلة.
ولما كره إليهم الكفر والفسوق والعصيان، انصرفوا عنها؛ لكراهتهم لها وكان هذا لطفا وكرما منه.
وأما الآخرون: فلم يجعل لهم نصيبا من هذا اللطف، فانحرفوا باختيارهم وكانوا هم السبب لأنفسهم.
حيث كانت مقاصدهم فاسدة؛ وحيث عرض عليهم الخير فرفضوه واعترض لهم الشر والغي فاختاروه؛ فولاهم الله ما تولوا لأنفسهم: واللوم كله عليهم، والحجة البالغة لله على العباد كلهم: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149].
وأزيدك إيضاحا وبيانا: أليس تفرق ويفرق كل أحد بين حركة المرتعش بغير اختياره؛ وبين حركة الباطش والكاتب باختياره؛ وتعلم أن الأخير فعل العبد حقيقة، والأول مقسور عليه، وما أشبه ذلك من الحركات التي من هذا النوع تفرق بين الحركة الاختيارية، والحركة الاضطرارية؟!

ص -88- فمن ألحق أحد القسمين بالأخر، وساواه به؛ فهو مختل الشعور.
فقال الرجل: جزاك الله خيرا، فلقد أزلت عني كل إشكال، واقتنعت بذلك غاية الاقتناع.

ص -89- المثال الثالث: قضية الرجل الجبري1
كان رجل قد غلا في الجبر غلوا عظيما، فكان يعتذر بالقدر عند كل جليل وحقير: حتى آلت به الحال إلى الإستهتار، وانتهاك أصناف المعاصي وكلما نصح وليم على أفعاله، جعل القدر حجة له في كل أحواله.
وكان له صاحب يعذله وينصحه عن هذه المقالة التي تخالف العقل والنقل والحس، ولا يزيده العذل إلا إغراء.
وكان صاحبه ينتظر وينتهز الفرصة في إلزامه بأمور تختص به وتتعلق.
وكان هذا الجبري صاحب ثروة له أموال منوعة، وقد وكل عليها الوكلاء والعملة. فصادف في وقت متقارب أن جاءه صاحب ماشية.
فقال: إن الماشية هلكت وتلفت جميعها: لأني رعيتها في أرض جذبة ليس فيها عود أخضر.
فقال له: فعلت ذلك وأنت تعلم أن الأرض الفلانية خصبة؛ فما عذرك في ذلك؟
فقال: قضاء الله وقدره.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع: في الرد على الجبرية شفاء العليل لابن القيم ص (351-375) الباب التاسع عشر في ذكر مناظرة جرت بين جبري وسني جمعهما مجلس مناظرة.

ص -90- وكان ممتلئا غضبا قبل ذلك؛ فزاد غضبه من هذا الكلام، واستشاط غضبه، وكاد يتقطع من هذا الاعتذار.
وجاءه صاحب البضاعة، فقال: إني سلكت الطريق المخوف، فاقتطع المال قطاع الطريق.
فقال له: كيف تسلك هذا الطريق المخوف مع علمك أنه مخوف وتترك الطريق الآمن الذي لا تشك في أمنه؟!
فأجابه مثل جواب الراعي للماشية، وعمل معه الجبري ما عمله مع صاحبه.
ثم جاءه وكيله على تربية أولاده وحفظهم، فقال: إني أمرتهم أن ينزلوا في البئر الفلانية ليتعلموا السباحة فغرقوا.
فقال: لم فعلت ذلك، وأنت تعلم أنهم لا يحسنون السباحة؟ والبئر المذكور تعلم أن ماءها غزير؛ فكيف تتركهم ينزلون فيها وحدهم وأنت لست معهم؟!
فقال: هكذا قضاء الله وقدره.
فغضب عليه غضبا لا يشبه الغضب على الأولين، وكاد الغضب أن يقتله. وكل واحد من هؤلاء الذين وكلهم على ما ذكرنا يزداد غضبه عليه إذا قال له: هذا قضاء الله وقدره.
فحينئذ قال له صاحبه: يا عجبا لك يافلان! كيف قابلت هؤلاء

ص -91- المذكورين بهذا الغضب البليغ، ولم تعذرهم حين اعتذروا بالقدر، بل زاد هذا الاعتذار في جرمهم عندك، وأنت مع ربك في أحوالك المخجلة قد سلكت مسلكهم وحذوت حذوهم؟!
فإن كان لك عذر: فهم من باب أولى أعذر وأعذر، وإن كانت أعذارهم تشبه التهكم والاستهزاء؛ فكيف ترضى أن تكون مع ربك هكذا؟!
فانتبه الجبري حينئذ، وصحا بعدما كان غارقا في غلوه.
وقال: الحمد لله الذي أنقذني مما كنت فيه، وجعل لي موعظة وتذكيرا من هذه الوقائع التي وقعت لي، ولمست فيها غلطي الفاحش.
والآن أعتقد: أن ما حصل لي من نعمة الهداية إلى الحق، أعظم عندي من هذه المصائب الكبيرة. كما تحققت فيه قوله تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [البقرة: 216].

ص -92- المثال الرابع: مخاصمة بين القدري1 والجبري
طال الخصام بين قدري يعتقد: أن أفعال العباد لا تتعلق بها مشيئة الله وبين جبري يعتقد: ضد ذلك، وأنهم مجبورون على أفعالهم، واقعة بغير اختيارهم؛ لأنهما متباعدان في طرفي نقيض.
فاتفقا على التحاكم إلى عالم من علماء أهل السنة، يعرفان كمال معرفته، وكمال دينه.
فقال السني: ليعرض كل منكما علي مقالته، ولكما علي أن أدقق الحكم بينكما، وأن أرد ما مع كل واحد من باطل؛ وأثبت ما معه من الحق.
فقال القدري: أنا أقول: إن الله حكم عدل، لا يظلم من عباده أحدا ومن مقتضى إثباتي لهذا الأصل؛ أني أنزه ربي عن أن تكون الفواحش الواقعة من العباد واقعة بمشيئة الله؛ بل العبد هو الذي تجرأ عليها، وهو الذي فعلها استقلالا.
وأدلتي على هذا: جميع النصوص الدالة على أن الله ليس بظلام للعباد مثقال ذرة، وأنه حكم عدل؛ لأن تعلق مشيئته بأفعالهم.
ثم تعذيبهم عليها؛ ظلم من جهتين:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع في الرد على القدرية شفاء العليل ص (2/5-62) الباب العشرون: في مناظرة بين قدري وسني

ص -93- 1- من جهة إضافتها إلى مشيئته.
2- وظلم من جهة كيف يعذبهم على أمر هو الذي شاءه وقدره؟!
ثم إني لو قلت: إنها واقعة تحت مشيئة الله؛ لأبطلت بذلك أمر الله ونهيه. بل في ذلك إبطال للشرع، فأنا ما رأيت السلامة من هذا المحذور المحظور، إلا بهذه الطريقة العادلة التي يرتضيها كل عاقل ميزه الله.
فقال الجبري: أنا أقول: إن الله على كل شيء قدير، وإنه خالق كل شيء، وأنه ما شاء الله كان، وما لم يشأ لم يكن.
قضايا، لا يمكن مسلم أن ينكرها، ولا ينازع فيها.
وهذا عموم لا يخرج عنه حادثة، ومن أعظم الحوادث أفعال العباد من طاعات، ومعاصي وغيرها.
فلو أنها خارجة عن قدرة الله ومشيئته، لم يكن الله قديرا على كل شيء ولا خالقا لكل شيء.
ومقضي ذلك: أن العباد مجبورون على أفعالهم، غير مختارين لها لأنهم لو اختاروها وفعلوها حقيقة؛ لخرجت عن مشيئة الله وقدرته.
فتعين القول بالجبر، وأنهم مجبورون مقسورون على أفعالهم، وقد نفذت فيهم مشيئة الله، وصرفتهم الإرادة.
وأدلتي على قولي هذا: جميع النصوص المثبتة لعموم خلق الله ومشيئته وقدرته؛ وأني لو قلت: إن العبد فاعل حقيقة لفعله؛ لأخرجت هذا

ص -94- القسم عن مشيئة الله وقدرنه.
فقال الحاكم السني: لقد وضح كل واحد منكما مذهبه توضيحا كاملا، واستدل كل واحد بأدلة لا يمكن المنازعة فيها؛ لكثرتها ووضوحها. ولكن كل واحد منكما لم ينظر المسألة من جميع نواحيها بل لحظ جانبا، وعمي عن الجانب الآخر. وكثير من الأغلاط يأتي من هذا السبب. وسأحكم بينكما بحكم يستند على الكتاب والسنة ويستند إلى العقل والفطرة. وسأقنع كل واحد منكما إن كان قصده طلب الحقيقة.
أما أنت أيها القدري؛ فأصبت بقولك: إن أفعال العباد كلها من كسبهم، وكلها من فعلهم، طاعاتها ومعاصيها وغيرها من أفعالهم.
وأصبت في استدلالك عليها؛ بأن الله نسبها وأضافها إليهم.
وأصبت في تبريك من قول يلزم منه إسقاط الأمر والنهي؛ وهو: الجبر.
ولكنك أخطأت خطأ كبيرا، حيث زعمت أن مشيئة الله وقدرته لا تعلق لها بأفعال العباد.
فنفيت عموم النصوص الدالة على هذا الأصل؛ وظننت أن إثبات عموم الخلق والمشيئة لله ينافي كون الأفعال الصادرة من العباد تكون باختيارهم ومن كسبهم.
وهذا الظن غلط محض.

ص -95- بل المؤمن العارف يجمع بين الأمرين: يثبت لله تعالى أنه خالق كل شيء؛ من الأعيان والأوصاف والأفعال.
وأنه مع ذلك الأفعال صادرة منهم حقيقة.
وأما أنت أيها الجبري؛ فلقد أصبت بإثباتك: أن الله على كل شيء قدير، وأنه خالق كل شيء وأنه ما شاء كان ووجب وجوده، وما لم يشأ لم يكن، وأصبت في هذا الاستدلال.
ولكنك أخطأت خطأ كبيرا، حيث زعمت أن من لوازم إثبات عموم مشيئة الله؛ أن العبد مجبور على أفعاله؛ لم تقع بمشيئته، وظننت أن إثبات عموم القدر يقتضي منك أن تقول هذا القول.
ثم قال السني أيضا لهما: لقد قال كل منكما قولا ممزوجا حقه بباطله؛ وسأحكم بينكما بحكم، يتضمن إثبات ما مع كل منكما من الحق؛ وإبطال ما مع كل منكما من باطل.
وقد دل على هذا الحكم عدة نصوص:
منها قوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:28، 29].
فهذه الآية الكريمة حكمت بينكما؛ فإن الله أثبت للعبد مشيئة بها يفعل ويسلك الصراط المستقيم، أو يدعه باختياره ومشيئته.
وأخبر أن مشيئة العبد تابعة لمشيئة الله، غير خارجة عنها.

ص -96- فمشيئة الله عامة، لا يخرج عنها شيء ومع ذلك فالعباد هم الذين يعملون ويطيعون ويعصون.
ومع أن هذا هو الذي دلت عليه النصوص الشرعية من الكتاب والسنة فهو الذي يدل عليه العقل والواقع والحس.
فإن الله خلق العبد، وخلق ما فيه من جميع الأوصاف والقوى.
ألستما تعترفان بذلك، وكل عاقل يعترف به؟!
قالا: بلى.
قال السني: فإن من جملة أوصاف العبد التي خلقها الله فيه انه أعطاه قدرة ومشيئة يتمكن بهما من كل ما يريده من خير وشر، وطاعة ومعصية وبهما تقع طاعاته ومعاصيه.
وتعلمان: أن العبد متى أراد أمرا من الأمور التي يقدر عليها، فعله بتلك القدرة والإرادة اللتين خلقهما الله فيه.
فإذا أوقع العبد بهما فعلا من أفعاله، دخلت تحت عموم قدر الله؛ لأن خالق السبب التام الذي هو قدرة العبد وإرادته خالق للمسبب.
يعني: لما يصدر عنهما . وكل منكما يعترف أن الله خالق قدرة العبد ومشيئته كما خلق جميع قواه الظاهرة والباطنة.
فإذا اتفقتما على هذا القول؛ الذي هو الصواب بما عرف من دلالة النصوص الشرعية عليه، وأنه هو المعقول المحسوس عاد الأمر إلى الوفاق.

ص -97- فليتبرأ كل منكما من الباطل الذي معه، وليعترف بالحق الذي مع صاحبه.
ليتبرئ الجبري من اعتقاده: أن العبد مجبور مقهور على أفعاله.
وليعترف: أنها واقعة بكسبه وفعله حقيقة.
وليتبرئ القدري من اعتقاده: أن أفعاله غير داخلة تحت مشيئة الله وغير شامل لها خلق الله وقدره.
وليعترف: بعموم خلق الله، وشمول قدره.
والحمد لله الذي بين الصواب، ووفق من شاء من عباده لاتباعه.
 {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [البقرة: 213].

ص -98- المثال الخامس: في الآجال والأرزاق
اعلم أن الآجال والأرزاق كسائر الأشياء مربوطة بقضاء الله وقدره فالله تعالى يبسط الرزق لمن يشاء ويقدر؛ {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [لأعراف:34].
فهذا أمر لا ريب فيه ولا شك.
وع ذلك فهي أيضا كغيرها: لها أسباب دينية وأسباب طبيعية مادية والأسباب تبع قضاء الله وقدره. ولو كان شيء سابق القضاء والقدر من الأسباب لسبقه العين؛ لقوتها ونفوذها.
فمن الأسباب الدينية لطول العمر وسعة الرزق1:
لزوم التقوى والإحسان إلى الخلق لا سيما الأقارب
كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من أحب أن يبسط له في رزقه وينشأ له في أثره [أي: يطيل عمره]؛ فليصل رحمه"2.
وذلك: أن الله يجازي العبد من جنس عمله، فمن وصل رحمه وصل الله أجله ورزقه وصلا حقيقيا.
وضده: من قطع رحمه قطعه الله في أجله وفي رزقه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع: "جمع جمهور الحفاظ النقلة بتواتر روايات زيادة العمر بالبر والصلة" للأستاذ لطفي الصغير.
2 تقدم تخريجه ص (45).

ص -99- قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2، 3].
ومن الأسباب الدينية لقطع طول العمر:
البغي والظلم للعباد
فالباغي سريع المصرع، والظالم لا يغفل الله عن عقوبته.
وقد يعاقبه عاجلا بقصم العمر.
ومن الأسباب الدينية لمحق الرزق:
المعاملات المحرمة
كالربا والغش، وأكل أموال الناس بالباطل.
فصاحبها يظن بل يجزم: أنها توسع عليه الرزق؛ ولهذا تجرأ عليها.
والله تعالى يعامله بنقيض قصده.
قال تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ} [البقرة: 276].
فالمعاملة بالربا تمحق صاحبها، وتمحق ماله، وإن تمتع به قليلا، فمآله إلى المحق والقل. كما أن المتصدق يفتح الله له من أبواب الرزق مالا يفتحه على غيره.
كما قال النبي صلى الله عليه وسلم: "ما نقصت صدقة من مال، بل تزيده ثلاثا"1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2577) (69) من حديث أبي هريرة رضي الله عنه بدون قوله: "بل تزيده ثلاثا".

ص -100- وكذلك الغش وأكل أموال اليتامى والأوقاف بغير حق؛ من أكبر أسباب المحق؛ مع ما على صاحبها من الإثم والعقوبة.
ومن أسباب طول العمر وقصره الطبيعية:
الصحة والمرض
فالعافية من الأسقام؛ سبب لطول العمر كما أن الأمراض بأنواعها سبب لقصره.
والمسكن والبقعة: إذا كانت صحيحة طيبة الهواء، صارت من أسباب عافية أهلها وطول أعمارهم والعكس بالعكس: البقاء رديئة المناخ والهواء، أو البقاع الوبيئة سبب لقصر العمر، كما هو شاهد.
والتوفي عن المخاطر والمهالك، واستعمال الأسباب الواقية فائدتها في طول العمر ظاهرة، والإلقاء بالنفس إلى التهلكة، وسلوك المخاطر وكل أمر فيه خطر سبب ظاهر للهلاك. والأمثلة في هذا كثيرة.
ومن الأسباب المادية في حصول الرزق وسعته:
استعمال المكاسب النافعة
وهي كثيرة متنوعة.
كل أحد يناسب له منها ما يوافقه ويحسنه، ويليق بحاله.
كما قال تعالى: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي

ص -101- مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} [الملك:15].
فيدخل في هذا العمل: جميع الأسباب النافعة.
وكذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [البقرة: 267].
إلى غير ذلك من الآيات.
وكل هذه الأمور تابعة لقضاء الله وقدره. فإن الله تعالى قدر الأمور بأسبابها: فالأسباب و المسببات من قضاء الله وقدره.
ولهذا لما قالوا للنبي صلى الله عليه وسلم: يا رسول الله أرأيت أدوية نتداوى بها وتقاة نتقيها، ورقي نسترقيها؛ هل ترد من قضاء الله وقدره شيئا؟
فقال: "هي من قضاء الله وقدره"1.
وكذلك:
الأدعية المتنوعة
سبب كبير لحصول المطلوب، والسلامة من المرهوب.
وقد أمر الله بالدعاء ووعد بالإجابة.
والدعاء نفسه والإجابة كلها داخلة في القضاء والقدر.
وقد جمع النبي صلى الله عليه وسلم الأمر؛ بالعمل بكل سبب نافع، مع الاستعانة بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (42).

ص -102- كما ثبت في الصحيح مرفوعا: "احرص على ما ينفعك واستعن بالله"1.
فهذا أمر بالحرص على الأسباب النافعة في الدين والدنيا، مع الاستعانة بالله. لأن هذه: الاستقامة.
وذلك أن الانحراف من أحد أمور ثلاثة:
1- إما أن لا يحرص على الأمور النافعة؛ بل يكسل عنها وربما اشتغل بضدها.
2- أو يشغل بها، ولكن يتكل على حوله وقوته، وينظر إلى الأسباب ويعلق جميع قلبه بها، وينقطع عن مسببها.
3- أو لا يشتغل بالأسباب النافعة يزعم: أنه متوكل على الله، فإن التوكل لا يكون إلا بعد العمل بالأسباب.
فهذا الحديث بين فيه النبي صلى الله عليه وسلم الطرق النافعة للعباد.
ولنقصر على هذا: فإنه يحصل به المقصود، والله أعلم؛ وصلى الله على محمد وآله وصحبه وسلم.
قال ذلك وكتبه: عبد الرحمن بن ناصر بن عبد الله آل سعد. غفر الله له ولوالديه وجميع المسلمين. وافق الفراغ منه: في 30 ربيع الثاني، سنة 1376هـ.
وتم نقله بيد راجي عفو ربه: محمد السليمان البسام؛ في 22 جمادى أول، سنة 1376هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (45).


مقدمة، القاعدة الأولى: في كيفية تلقي التفسير، القاعدة الثانية: العبرة بعموم الألفاظ لا بخصوص الأسباب، القاعدة الثالثة: الألف واللام الداخلة على الأوصاف وأسماء الأجناس تفيد الاستغراق بحسب ما دخلت عليه - القواعد الحسان

القواعد الحسان لتفسير القرآن

القواعد الحسان في تفسير القرآن

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

(/)

بسم الله الرحمن الرحيم

مقدمة:
الحمد لله، نحمده ونستعينه ونستهديه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيراً
أما بعد
فهذه أصول وقواعد في تفسير القرآن الكريم، جليلة المقدار، عظيمة النفع، تعين قارئها ومتأملها على فهم كلام الله، والاهتداء به، ومخبرها أجل من وصفها. فإنها تفتح للعبد من طرق التفسير، ومنهاج الفهم عن الله: ما يغني عن كثير من التفاسير الخالية من هذه البحوث النافعة.
أرجو الله وأسأله أن يتم ما قصدنا إيراده، ويفتح لنا من خزائن جوده وكرمه ما يكون سبباً للوصول إلى العلم النافع، والهدى الكامل.
واعلم أن علم التفسير أجل العلوم على الإطلاق، وأفضلها وأوجبها وأحبها إلى الله، لأن الله أمر بتدبر كتابه، والتفكر في معانيه، والاهتداء بآياته، وأثنى على القائمين بذلك، وجعلهم في أعلى المراتب، ووعدهم أسنى المواهب، فلو أنفق العبد جواهر عمره في هذا الفن، لم يكن ذلك كثيراً في جنب ما هو أفضل المطالب، وأعظم المقاصد، وأصل الأصول كلها، وقاعدة أساس السعادة في الدارين، وصلاح أمور الدين والدنيا والآخرة، وبه يتحقق للعبد حياة

(1/7)

زاهرة بالهدى والخير والرحمة، ويهيء الله له أطيب الحياة والباقيات الصالحات.
فلنشرع الآن بذكر القواعد والضوابط على وجه الإيجاز الذي يحصل به المقصود، لأنه إذا انفتح للعبد الباب، وتمهدت بفهم القاعدة الأسباب، وتدرب منها بعدة أمثلة توضحها وتبين طريقها ومنهجها، لم يحتج إلى زيادة البسط وكثرة التفاصيل، ونسأله تعالى أن يمدنا بعونه ولطفه وتوفيقه، وأن يجعلنا هادين مهتدين بمنه وكرمه وإحسانه.

(1/8)

القاعدة الأولى: في كيفية تلقي التفسير
كل من سلك طريقاً وعمل عملاً، وأتاه من أبوابه وطرقه الموصلة إليه، فلا بد أن يفلح وينجح ويصل به إلى غايته، كما قال تعالى: {وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} [البقرة: 189] .
وكلما عظم المطلوب تأكد هذا الأمر، وتعين البحث التام عن أمثل وأقوم الطرق الموصلة إليه، ولا ريب أن ما نحن فيه هو أهم الأمور وأجلها، بل هو أساسها وأصلها.
فاعلم أن هذا القرآن العظيم أنزله الله لهداية الخلق وإرشادهم، وأنه في كل وقت وزمان ومكان يرشد إلى أهدى الأمور وأقومها {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: 9] .
فعلى الناس أن يتلقوا معني كلام الله كما تلقاه الصحابة ـ رضي الله عنهم ـ فإنهم كانوا إذا قرأوا عشر آيات، أو أقل أو أكثر، لم يتجاوزوها حتى يعرفوا ويحققوا ما دلت عليه من الإيمان والعلم والعمل، فينزلونها على الأحوال الواقعة يؤمنون بما احتوت عليه من العقائد والأخبار، وينقادون لأوامرها ونواهيها، ويطبقونها على جميع ما يشهدون من الحوادث والوقائع الموجودة بهم وبغيرهم، ويحاسبون أنفسهم: هل هم قائمون بها أو مخلون بحقوقها ومطلوبها؟ وكيف الطريق إلى الثبات على الأمور النافعة، وتدارك ما نقص منها؟ وكيف التخلص من الأمور الضارة؟ فيهتدون بعلومه، ويتخلقون بأخلاقه وآدابه، ويعلمون أنه خطاب من عالم الغيب والشهادة موجه إليهم، ومطالبون بمعرفة معانيه، والعمل بما يقتضيه.
فمن سلك هذا الطريق الذي سلكوه، وجَدّ واجتهد في تدبر كلام الله،

(1/9)

انفتح له الباب الأعظم في علم التفسير، وقويت معرفته واستنارت بصيرته، واستغنى بهذه الطريقة عن كثرة التكلفات، وعن البحوث الخارجية، وخصوصاً إذا كان قد أخذ من علوم العربية جانباً قوياً، وكان له إلمام واهتمام بسيرة النبي ـ صلى الله عليه وسلم ـ وأحواله مع أوليائه وأعدائه، فإن ذلك أكبر عون على هذا المطلب.
ومتى علم العبد أن القرآن فيه تبيان كل شيء، وأنه كفيل بجميع المصالح مبين لها، حاث عليها، زاجر عن المضار كلها، وجعل هذه القاعدة نصب عينيه، ونزلها على كل واقع وحادث سابق أو لاحق، ظهر له عظم مواقعها وكثرة فوائدها وثمرتها.
ويلحق بهذه القاعدة:

(1/10)

القاعدة الثانية: العبرة بعموم الألفاظ لا بخصوص الأسباب
وهذه القاعدة نافعة جداً، بمراعاتها يحصل للعبد خير كثير وعلم غزير، وبإهمالها وعدم ملاحظتها يفوته علم كثير، ويقع الغلط والارتباك الخطير.
وهذا الأصل اتفق عليه المحققون من أهل الأصول وغيرهم، فمتى راعيت القاعدة حق الرعاية وعرفت أن ما قاله المفسرون من أسباب النزول إنما هوعلى سبيل المثال لتوضيح الألفاظ، وليست معاني الألفاظ والآيات مقصورةً عليها. فقولهم: نزلت في كذا وكذا، معناه: أن هذا مما يدخل فيها، ومن جملة ما يراد بها، فإن القرآن ـ كما تقدم ـ إنما نزل لهداية أول الأمة وآخرها، حيث تكون وأنى تكون.
والله تعالى قد أمرنا بالتفكر والتدبر لكتابه، فإذا تدبرنا الألفاظ العامة، وفهمنا أن معناها يتناول أشياء كثيرة، فلأي شيء نخرج بعض هذه المعاني، مع دخول ما هو مثلها ونظيرها فيها (1) ؟ ولهذا قال ابن مسعود ـ رضي الله عنه " إذا سمعت الله يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا} فأرعها سمعك، فإنه إما خير تُؤمر به، وإما شر تُنهى عنه ".
فمتى مر بك خبر عن صفات الله وأسمائه، وعما يستحقه من الكمال، وما يتنزه عنه من النقص. فأثبت له جميع ذلك المعنى الكامل الذي أثبته سبحانه لنفسه ونزّهه عن كل ما نزه نفسه عنه، وكذلك إذا مر بك خبر عن رسله وكتبه واليوم الآخر، وعن جميع الأمور السابقة واللاحقة، فاجزم جزماً لا شك فيه أنه حق على حقيقته، بل هو أعلى أنواع الحق
_________
(1) قال الشيخ ابن عثيمين " الأصل أن العام شامل لجميع أفراده، قال العلماء: وصورة السبب قطعية الدخول وما عداها فدخولها ظني، العام يشمل صورا متعددة، فصورة السبب التي نزلت الأية من أجلها قطعية الدخول. مثال: المرأة التي اشتكت إلى الرسول عليه الصلاة والسلام زوجَها قطعية الدخول في آية الظهار في سورة المجادلة، وظهار غيرهما ظني الدخول في الآية لاحتمال أن لا يراد بالعموم جميع أفراده لكن الحكم يشملها إما بالعموم اللفظي الصحيح وإما بالعموم المعنوي وهو القياس لعدم الفارق " انتهى بتصرف.

(1/11)

والصدق، قيلا وحديثا.
وإذا أمر بشيء نظرت إلى معناه، وما يدخل فيه وما لا يدخل، وعلمت أن ذلك الأمر موجه إلى جميع الأمة، وكذلك في النهي.
ولهذا كانت معرفة حدود ما أنزل الله على رسوله أصلَ كل الخير والفلاح، والجهل بذلك أصل كل الشر والخسران.
فمراعاة هذه القاعدة أكبر عون على معرفة حدود ما أنزل الله على رسوله والقيام بها. والقرآن قد جمع أجل المعاني وأنفعها وأصدقها بأوضح الألفاظ وأحسنها كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33] ، يوضح ذلك ويبينه وينهج طريقته:

(1/12)

القاعدة الثالثة: الألف واللام الداخلة على الأوصاف وأسماء الأجناس تفيد الاستغراق بحسب ما دخلت عليه
وقد نص على ذلك أهل الأصول وأهل العربية، واتفق على اعتبار ذلك أهل العلم والإيمان. فمثلُ قوله تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ـ إلى قوله تعالى ـ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [الأحزاب: 35] يدخل في هذه الأوصاف كل ما تناوله من معاني الإسلام والإيمان والقنوت والصدق إلى آخرها. وأن بكمال هذه الأوصاف يكمل لصاحبها ما رتب عليها من المغفرة والأجر العظيم، وبنقصانها ينقص، وبعدمها يفقد، وهكذا كل وصف رتب عليه خير وأجر وثواب، وكذلك ما يقابل ذلك كل وصف نَهى الله عنه ورتب عليه وعلى المتصف به عقوبة وشراً ونقصاً، يكون له من ذلك بحسب ما قام به من الوصف المذكور، وكذلك مثل قوله تعالى: {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً * إِذَا مَسَّهُ الشَّرُّ جَزُوعاً * وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} [المعارج من 19: 21] ، عام لجنس الإنسان.
فكل إنسان هذا وصفه إلا من استثنى الله بقوله: {إِلَّا الْمُصَلِّين َ} [المعارج:22] إلى آخرها كما أن قوله: {وَالْعَصْرِ * إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ} [العصر 1، 2] دال على أن كل إنسان عاقبته ومآله إلى الخسار {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [العصر:3] وأمثال ذلك كثير.
وأعظم ما تعتبر به هذه القاعدة: في

(1/13)

الأسماء الحسنى، فإن في القرآن منها شيئاً كثيراً، وهي من أجل علوم القرآن بل هي المقصد الأول للقرآن.
فمثلاً يخبر الله عن نفسه: أنه الرب الحي القيوم، وأنه الملك والعليم والحكيم، والعزيز والرحيم، والقدوس السلام، والحميد المجيد. فالله هو الذي له جميع معاني الربوبية التي يستحق أن يؤله لأجلها وهي صفات الكمال كلها، والمحامد كلها له، والفضل كله، والإحسان كله، وأنه لا يُشارِك اللهَ أحد في معنى من معاني الربوبية {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] لا بشر ولا مَلَك، بل هم جميعاً عبيد مربوبون لربهم بكل أنواع الربوبية، مقهورون خاضعون لجلاله وعظمته، فلا ينبغي أن يكون أحد منهم نداً، ولا شريكا لله في عبادته وإلهيته، فبربوبيته سبحانه يربي الجميع من ملائكة وأنبياء وغيرهم: خلقاً ورزقاً وتدبيراً وإحياء وإماتة، وهم يشكرونه على ذلك بإخلاص العبادة كلها له وحده، فيؤلهونه ولا يتخذون من دونه ولياً ولا شفيعاً، فالإلهية حق له سبحانه على عبادته بصفة ربوبيته، وأنه الملك الذي له جميع معاني الملك، وهو الملك الكامل والتصرف النافذ، وأن الخلق كلهم مماليك لله، عبيد تحت أحكام ملكه القدرية والشرعية والجزائية (1) ، وأنه العليم بكل شيء، الذي لا يخفى عليه شيء في الأرض ولا في السماء، الذي أحاط علمه بالبواطن والظواهر والخفيات والجليات والواجبات والمستحيلات، والجائزات.
والأمور السابقة واللاحقة والعالم العلوي والسفلي والكليات والجزئيات. وما يعلم الخلق وما لا يعلمون {ولا يحيطون بشئ من علمه إلا بما شاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255] وأنه الحكيم الذي له الحكمة التامة الشاملة لجميع ما قضاه وقدره وخلقه، وجميع ما شرعه لا يخرج عن حكمته، لا مخلوق ولا مشروع، وأنه العزيز الذي له جميع معاني العزة على وجه الكمال التام من كل وجه، عزة القوة وعزة الامتناع، وعزة القهر والغلبة، وأن جميع الخلق في غاية الذل ونهاية الفقر، ومنتهى الحاجة والضرورة إلى ربهم، وأنه الرحمن الرحيم الذي له جميع معاني الرحمة الذي وسعت رحمته كل شيء، ولم يخل مخلوق من إحسانه وبره طرفة عين. تبلغ رحمته حيث يبلغ علمه
_________
(1) قال الشيخ ابن عثيمين: " الأحكام شرعية وكونية وقدرية لأن الجزائية داخلة في القدرية، لأنها مما يقدره الله مما قدره على هذا العمل، لكن هذا من باب البسط " انتهى بتصرف.

(1/14)

{رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً} [غافر: 7] وأنه القدوس السلام، المعظم المنزه عن كل عيب وآفة ونقص، وعن مماثلة أحد، وعن أن يكون له ند من خلقه.
وهكذا بقية الأسماء الحسنى، اعتبرْها بهذه القاعدة الجليلة ينفتح لك باب عظيم من أبواب معرفة الله، بل أصل معرفة الله تعالى معرفة ما تحتوي عليه أسماؤه الحسنى، وتقتضيه من المعاني العظيمة، بحسب ما يقدر عليه العبد، وإلا فلن يبلغ علم أحد من الخلق بذلك، ولن يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده.
ومن ذلك قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [المائدة: 2] ، يشمل جميع أنواع البر والخير، وتشمل التقوى جميع ما يجب اتقاؤه من أنواع المَخُوفات والمعاصي والمحرمات. والإثم: اسم جامع لكل ما يؤثم، ويوقع في المعصية. كما أن العدوان: اسم جامع يدخل فيه جميع أنواع التعدي على الناس في الدماء والأموال والأعراض، والتعدي على مجموع الأمة، وعلى الحكومات والتعدي على حدود الله.
و" المعروف " في القرآن: اسم جامع لكل ما عرف حسنه شرعاً وعقلاً، وعكسه: المنكر والسوء والفاحشة.
وقد نبه النبي ـ صلى الله عليه وسلم ـ أمته إلى هذه القاعدة، وأرشدهم إلى اعتبارها إذ علمهم أن يقولوا في التشهد في الصلاة: (السلام علينا وعلى عباد الله الصالحين) فقال:
(فإنكم إذا قلتم ذلك سلمتم على كل عبد صالح من أهل السماء والأرض) [رواه البخاري]
وأمثلتها في القرآن كثيرة جداً.

(1/15)


القاعدة الرابعة: إذا وقعت النكرة في سياق النفي أو النهي أو الشرط أو الاستفهام دلت على العموم، القاعدة الخامسة: المقرر أن المفرد المضاف يفيد العموم كما يفيد ذلك اسم الجمع، القاعدة السادسة: في طريقة القرآن في تقرير التوحيد ونفي ضده - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الرابعة: إذا وقعت النكرة في سياق النفي أو النهي أو الشرط أو الاستفهام دلت على العموم
كقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء: 36] فإنه نهى عن الشرك به في النيات، والأقوال والأفعال، وعن الشرك الأكبر، والأصغر والخفي، والجلي. فلا يجعل العبد لله نداً ومشاركاً في شيء من ذلك.
ونظيرها قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} [البقرة: 22] .
وقوله في وصف يوم القيامة: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً} [الانفطار: 19] ، يعم كل نفس، وأنها لا تملك شيئاً من الأشياء، لأي نفس أخرى، مهما كانت الصلة، لا إيصال شيء من المنافع، ولا دفع شيء من المضار.
وكقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس: 107] ، فكل ضر قدره الله على العبد ليس في استطاعة أحد من الخلق كائنا من كان كشفه بوجه من الوجوه.
ونهاية ما يقدر عليه المخلوق من الأسباب والأدوية: إنما هو جزء من أجزاء كثيرة داخلة في قضاء الله وقدره.
وقوله: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2] وقوله {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] يشمل كل خير في العبد ويصيب العبد، وكل نعمة فيها حصول محبوب، أو دفع مكروه، فإن الله هو المنفرد بذلك وحده.
وقوله {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُو} [فاطر: 3] ،

(1/16)

وإذا دخلت [من] صارت نصاً في العموم كهذه الآية: {فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} [الحاقة:47] وقوله {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] ، ولها أمثلة كثيرة جداً.

(1/17)

القاعدة الخامسة: المقرر أن المفرد المضاف يفيد العموم كما يفيد ذلك اسم الجمع
فكما أن قوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} [النساء: 23] إلى آخرها يشمل كل أم انتسبت إليها، وإن علت. وكل بنت انتسبت إليك وإن نزلت ـ إلى آخر المذكورات ـ فكذلك قوله تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى:11] فإنها تشمل النعم الدينية والدنيوية، وقوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] فإنها تعم الصلوات كلها، والأنساك كلها، وجميع ما العبد فيه وعليه في حياته ومماته، الجميع من الله فضلاً وإحساناً، وأنك قد أتيت ما أتيت منه وأوقعته وأخلصته لله وحده، لا شريك له.
وقوله: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] على أحد القولين: إنه يشمل جميع مقاماته في مشاعر الحج: اتخذوه معبداً.
وأصْرَح من هذا قوله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} [النحل: 123] ، وهذا شامل لكل ما هو عليه من التوحيد والإخلاص لله تعالى، والقيام بحق العبودية.
وأعم من ذلك وأشمل: قوله تعالى لما ذكر الأنبياء: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام: 90] فأمره الله أن يقتدي بجميع ما عليه المرسلون من الهدى، الذي هو العلوم النافعة والأخلاق الزاكية، والأعمال الصالحة، والهدى المستقيم. وهذه الآية أحد الأدلة على الأصل المعروف: [أن شرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه] وشرع الأنبياء السابقين هو هداهم في أصول الدين وفروعه،

(1/18)

وكذلك قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} [الأنعام: 153] ، وهذا يعم جميع ما شرعه لعباده، فعلاً وتركاً، اعتقاداً وانقياداً، وأضافه إلى نفسه في هذه الآية لكونه هو الذي نصبه لعباده، كما أضافه إلى الذين أنعم عليهم في قوله {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة: 7] لكونهم هم السالكين له. فصراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين ما اتصفوا به من العلوم والأخلاق والأوصاف والأعمال وكذلك قوله {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] يدخل في ذلك جميع العبادات الظاهرة والباطنة، العبادات الاعتقادية والعملية، كما أن وصف الله لرسوله ـ صلى الله عليه وسلم ـ بالعبودية المضافة إلى الله كقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الاسراء: 1] وكقوله {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة:23] وقوله {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1] تدل على أنه وفَّي جميع مقامات العبودية، حيث نال أشرف المقامات بتوفيته لجميع مقامات العبودية، وقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36] فكلما كان العبد أقوم بحقوق العبودية كانت كفاية الله له أكمل وأتم، وما نقص منها نقص من الكفاية بحسبه.
وقوله: {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} [القمر:50]
وقوله: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النحل:40] يشمل جميع أوامره القدرية الكونية. وهذا في القرآن شيء كثير.

(1/19)

القاعدة السادسة: في طريقة القرآن في تقرير التوحيد ونفي ضده
القرآن كله لتقرير التوحيد ونفي ضده، وأكثر الآيات يقرر الله فيها توحيد الألوهية، وإخلاص العبادة لله وحده، لا شريك له، ويخبر أن جميع الرسل إنما أرسلت تدعوا قومها إلى أن يعبدوا الله ولا يشركوا به شيئا، وأن الله تعالى إنما خلق الجن والإنس ليعبدوه، وأن الكتب والرسل بل الفطر والعقول السليمة كلها اتفقت على هذا الأصل، الذي هو أصل الأصول كلها، وأن من لم يَدِنْ بهذا الدين الذي هو إخلاص العبادة والقلب والعمل لله وحده فعمله باطل {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: 65] {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] ، ويدعوا العباد إلى ما تقرر في فطرهم وعقولهم من أن الله المنفرد بالخلق والتدبير والمنفرد بالنعم الظاهرة والباطنة: هو الذي يستحق العبادة وحده، ولا ينبغي أن يكون شيء منها لغيره، وأن سائر الخلق ليس عندهم أي قدرة على خلق، ولا نفع، ولا دفع ضر، عن أنفسهم فضلا عن أن يغنوا عن أحد غيرهم من الله شيئا.
ويدعوهم أيضاً إلى هذا الأصل بما يَتَمَدَّح به، ويُثني على نفسه الكريمة، من تفرده بصفات العظمة والمجد، والجلال والكمال، وأن من له هذا الكمال المطلق الذي لا يشاركه فيه مشارك: أحق من أُخلصت له الأعمال الظاهرة والباطنة.
ويقرر هذا التوحيد بأنه هو الحاكم وحده، فلا يحكم غيره شرعاً ولا جزاء {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [يوسف: 40] .
وتارة يقرر هذا بذكر محاسن التوحيد، وأنه الدين الوحيد الواجب شرعاً وعقلاً وفطرة، على جميع العبيد، وبذكر مساوئ الشرك وقبحه، واختلال عقول

(1/20)

أصحابه بعد اختلال أديانهم، وتقليب أفئدتهم، وكونهم أضل من الأنعام سبيلا.
وتارة يدعو إليه بذكر ما رتب عليه من الجزاء الحسن في الدنيا والآخرة، والحياة الطيبة في الدور الثلاث، وما رتب على ضده من العقوبات العاجلة والآجلة، وكيف كانت عواقب المشركين أسوأ العواقب وشرها.
وبالجملة: فكل خير عاجل وآجل، فإنه من ثمرات التوحيد، وكل شر عاجل وآجل، فإنه من ثمرات الشرك والله أعلم.

(1/21)


القاعدة السابعة: في طريقة القرآن في تقرير نبوة محمد صلى الله عليه وسلم، القاعدة الثامنة: طريقة القرآن في تقرير المعاد، القاعدة التاسعة: في طريقة القرآن في أمر المؤمنين وخطابهم بالأحكام الشرعية - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السابعة: في طريقة القرآن في تقرير نبوة محمد صلى الله عليه وسلم
هذا الأصل الكبير: قرره الله في كتابه بالطرق المتنوعة التي يعرف بها كمال صدقه ـ صلى الله عليه وسلم ـ فأخبر أنه صدق المرسلين، ودعا إلى ما دعوا إليه، وأن جميع المحاسن التي في الأنبياء في نبينا محمد ـ صلى الله عليه وسلم ـ وما نُزِّهوا عنه من النقائص والعيوب، فرسولنا محمد صلى الله عليه وسلم أولاهم وأحقهم بهذا التنزيه، وأن شريعته مهيمنة على جميع الشرائع، وكتابه مهيمن على كل الكتب. فجميع محاسن الأديان والكتب قد جمعها الله في هذا الكتاب وهذا الدين، وفاق عليها بمحاسن وأوصاف لم توجد في غيره، وقرر نبوته بأنه أمي لا يكتب ولا يقرأ، ولا جالس أحداً من أهل العلم بالكتب السابقة، بل لم يَفْجَأ الناس إلا وقد جاءهم بهذا الكتاب الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله ما أَتوا ولا قَدِروا، ولا هو في استطاعتهم ولو كان بعضهم لبعض ظهيرا، وأنه محال مع هذا أن يكون من تلقاء نفسه، أو أن يكون قد تقوَّله على ربه، أو أن يكون على الغيب ظنيناً.
وأعاد القرآن وأبدى في هذا النوع، وقرر ذلك بأنه يخبر بقصص الأنبياء السابقين مطولة على جميع الواقع، الذي لا يستريب فيه أحد، ثم يخبر تعالى: أنه ليس له طريق ولا وصول إلى هذا إلا بما آتاه الله من الوحي، كمثل قوله تعالى لما ذكر قصة موسى مطولة {وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ} [القصص: 44] ولما ذكر قصة يوسف وإخوته مطولة قال:
{وَمَا

(1/22)

كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} [يوسف:102]
فهذه الأمور والإخبارات المفصلة التي يفصلها الرسول ـ صلى الله عليه وسلم ـ بما أوحي إليه تفصيلاً، صحح به أكثر الأخبار والحوادث التي كانت في كتب أهل الكتاب محرفة ومشوهة بما أضافوا إليها من خرافات وأساطير، حتى ما يتعلق منها بعيسى وأمه وولادتهما ونشأتهما، وبموسى وولادته ونشأته، كل ذلك وغيره لم يكن يعرفه أهل الكتاب على حقيقته حتى جاء القرآن، فقص ذلك على ما وقع وحصل، مما أدهش أهل الكتاب وغيرهم، وأخرس ألسنتهم حتى لم يقدر أحد منهم ممن كان في وقته، ولا ممن كانوا بعد ذلك، أن يكذبوا بشيء منها، فكان ذلك من أكبر الأدلة على أنه رسول الله حقاً.
وتارة يقرر نبوته بكمال حكمة الله، وتمام قدرته، وأن تأييده لرسوله ونصره على أعدائه، وتمكينه في الأرض هو مقتضى حكمةِ ورحمةِ العزيز الحكيم، وأن من قدح في رسالته فقد قدح في حكمة الله وفي قدرته. وفي رحمته، بل وفي ربوبيته.
وكذلك نصره وتأييده الباهر لهذا النبي صلى الله عليه وسلم على الأمم الذين هم أقوى أهل الأرض من آيات رسالته، وأدلة توحيده، كما هو ظاهر للمتأملين.
وتارة يقرر نبوته ورسالته بما جمع له وكمله به من أوصاف الكمال، وما هو عليه من الأخلاق الجميلة، وأن كل خلق عال سام فلرسول الله ـ صلى الله عليه وسلم ـ منه أعلاه وأكمله.
فمن عظمت صفاته، وفاقت نعوته جميع الخلق التي أعلاها: الصدق والأمانة، أليس هذا أكبرَ الأدلة على أنه رسول رب العالمين، والمصطفى المختار من الخلق أجمعين؟
وتارة يقررها بما هو موجود في كتب الأولين، وبشارات الأنبياء والمرسلين السابقين، إما باسمه العلم أو بأوصافه الجليلة، وأوصاف أمته وأوصاف دينه، كما في قوله تعالى
{وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} الصف: 6] .
وتارة يقرر رسالته بما أخبر به من الغيوب الماضية والغيوب المستقبلة،

(1/23)

التي وقعت في زمان مضى على زمانه، أو وقعت في زمانه والتي لا تزال تقع في كل وقت، فلولا الوحي ما وصل إليه شيء من هذا، ولا كان له ولا لغيره طريق إلى العلم به.
وتارة يقررها بحفظه إياه، وعصمته له من الخلق، مع تكالب الأعداء وضغطهم عليه، وجِدِّهم التام في الإيقاع به بكل ما في وسعهم، والله يعصمه ويمنعه منهم وينصره عليهم، وما ذاك إلا لأنه رسوله حقا، وأمينه على وحيه والمبلغ ما أمر به.
وتارة يقرر رسالته بذكر عظمة ما جاء به وهو القرآن الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] ويتحدى أعداءه، ومن كفر به أن يأتوا بمثله أو بعشر سور مثله أو بسورة واحدة، فعجزوا ونكصوا وباءوا بالخيبة والفشل، وهم أهل اللسان المُبَرِّزون في ميدان القول والفصاحة، ومع ذلك ما استطاعوا ـ مع شدة حرصهم
ومحاولتِهم ـ أن يأتوا بسورة منه وما استطاعوا ولا قدروا ـ مع شدة حرصهم ومحاولتِهم ـ أن يجدوا فيه نقصاً أو عيباً ينزل به عن أعلى درجات الفصاحة التي ملكت أزمة قلوبهم، فلجأوا إلى السيف وإراقة دمائهم، وما كانوا يعمدون إلى هذا لولا أنهم لم يجدوا سبيلاً إلى محاربته بالقول، وما كانوا يزعمونه عندهم علوماً وحكماً، فكان عدولهم إلى السيف وإراقة الدماء أكبر الأدلة على صدق الرسول ـ صلى الله عليه وسلم ـ وأنه لا ينطق عن الهوى، إن هو إلا وحي يوحى، وأقطع البراهين على أنه الحق والهدى من عند الله الذي جمع الله فيه لرسوله وللمؤمنين به كل ما يكفل لهم سعادة الدنيا والآخرة في كل شئونهم. وأن هذا القرآن لأكبرُ أدلة رسالته وأجلُّها وأعمُّها.
والله تعالى يقرر أن القرآن كاف جداً أن يكون هو الدليل الوحيد على صدق رسوله ـ صلى الله عليه وسلم ـ في مواضع عدة، منها قوله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [العنكبوت:51] .
وتارة يقرر رسالته بما أظهر على يديه من المعجزات، وما أجرى له من الخوارق والكرامات، الدالِّ كل واحد منها بمفرده ـ فكيف إذا اجتمعت ـ على أنه رسول الله ـ صلى الله عليه وسلم ـ الصادق المصدوق، الذي لا ينطق عن الهوى إن هو إلا وحي يوحى.
وتارة يقررها بعظيم شفقته على الخلق، وحُنوِّه الكامل على أمته، وأنه بالمؤمنين رؤوف رحيم، وأنه لم يوجد ولن يوجد أحد من الخلق أعظم شفقة ولا براً وإحساناً إلى الخلق منه، وآثار ذلك ظاهرة للناظرين.
فهذه الأمور والطرق قد أكثر الله من ذكرها في كتابه وقررها بعبارات متنوعة، ومعاني مفصلة وأساليب عجيبة، وأمثلتها تفوق العد والإحصاء. والله أعلم.

(1/24)

القاعدة الثامنة: طريقة القرآن في تقرير المعاد
وهذا الأصل الثالث من الأصول التي اتفقت عليها الرسل والشرائع كلها وهي: التوحيد، والرسالة، وأمر المعاد وحشر العباد.
وهذا قد أكثر الله من ذكره في كتابه الكريم، وقرره بطرق متنوعة:
منها: إخباره وهو أصدق القائلين عنه وعما يكون فيه من الجزاء الأوفى، مع إكثار الله من ذكره، فقد أقسم عليه في ثلاثة مواضع من كتابه، كقوله: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} [القيامة:1] .
ومنها الإخبار بكمال قدرة الله تعالى، ونفوذ مشيئته، وأنه لا يعجزه شيء، فإعادة العباد بعد موتهم فرد من أفراد آثار قدرته.
ومنها تذكيره العباد بالنشأة الأولى، وأن الذي أوجدهم ولم يكونوا شيئاً مذكوراً، لابد أن يعيدهم كما بدأهم، وأن الإعادة أهون عليه، وأعاد هذا المعنى في مواضع كثيرة بأساليب متنوعة.
ومنها: إحياؤه الأرضَ الهامدة الميتة بعد موتها، وأن الذي أحياها سيحي الموتى، وقرر ذلك بقدرته على ما هو أكبر من ذلك، وهو خلق السماوات والأرض، والمخلوقات العظيمة، فمتى أثبت المنكرون ذلك، ولن يقدروا على إنكاره، فلأي شيء يستبعدون إحياء الموتى؟ وقرر ذلك بسعة علمه، وكمال حكمته، وأنه لا يليق به، ولا يحسن أن يترك خلقه سدى مهملين، لا يُؤمرون ولا ينهون، ولا يثابون ولا يعاقبون. وهذا طريق قرر به النبوة وأمر المعاد.
ومما قرر به البعث ومجازاة المحسنين بإحسانهم، والمسيئين بإسائتهم: ما أخبر به من أيامه وسننه سبحانه في الأمم الماضية والقرون الغابرة. وكيف نجى الأنبياء

(1/25)

وأتباعهم، وأهلك المكذبين لهم المنكرين للبعث، ونوَّعَ عليهم العقوبات، وأحل بهم المَثُلات، فهذا جزاء معجل ونموذج من جزاء الآخرة أراه الله عباده، ليهلك من هلك عن بينة، ويحي من حي عن بينة.
ومن ذلك: ما أرى الله عباده من إحيائه الأموات في الدنيا كما ذكره الله عن صاحب البقرة والألوف من بني إسرائيل، والذي مر على قرية وهي خاوية على عروشها، وقصة إبراهيم الخليل والطيور، وإحياء عيسى بن مريم للأموات وغيرها مما أراه الله عباده في هذه الدار، ليعلموا أنه قوي ذو اقتدار، وأن العباد لابد أن يَرِدوا دار القرار، إما الجنة أو النار.
وهذه المعاني أبداها الله وأعادها في محال كثيرة. والله أعلم.
بالإيمان، قوموا بشكر هذه النعمة، بفعل كذا وترك كذا.

(1/26)

القاعدة التاسعة: في طريقة القرآن في أمر المؤمنين وخطابهم بالأحكام الشرعية
قد أمر الله تعالى بالدعاء إلى سبيله بالتي هي أحسن، أي بأقرب طريق موصل للمقصود، محصل للمطلوب، ولا شك أن الطرق التي سلكها الله في خطاب عباده المؤمنين بالأحكام الشرعية هي أحسنها وأقربها.
فأكثر ما يدعوهم إلى الخير وينهاهم عن الشر بالوصف الذي من عليهم به وهو الإيمان، فيقول: يا أيها الذين آمنوا افعلوا كذا واتركوا كذا لأن في ذلك دعوة لهم من وجهين:
أحدهما من جهة الحث على القيام بلوازم الإيمان، وشروطه ومكملاته، فكأنه يقول: يا أيها الذين آمنوا قوموا بما يقتضيه إيمانكم من امتثال الأوامر، واجتناب النواهي، والتخلق بكل خلق حميد والتجنب لكل خلق رذيل.
فإن الإيمان الحقيقي هكذا يقتضي، ولهذا أجمع السلف أن الإيمان يزيد وينقص، وأن جميع شرائع الدين الظاهرة والباطنة من الإيمان ولوازمه، كما دلت على هذا الأصل الأدلة الكثيرة، من الكتاب والسنة ـ وهذا أحدها ـ حيث يصدر الله أمر المؤمنين بقوله:
{يَا أَيُّهَا الَّذِينَ آمَنُوا} أو يعلق فعل ذلك على الإيمان وأنه لا يتم الإيمان إلا بذلك المذكور.
والوجه الثاني أن يدعوهم بقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا} افعلوا كذا، أو اتركوا كذا، أو يعلق ذلك بالإيمان، يدعوهم بمنته عليهم بهذه المنة، التي هي

(1/27)

أجل المنن، أي: يا من مَنَّ الله عليهم
فالوجه الأول: دعوة لهم أن يتمموا إيمانهم، ويكملوه بالشرائع الظاهرة والباطن.
والوجه الثاني: دعوة لهم إلى شكر نعمة الإيمان، ببيان تفصيل هذا الشكر، وهو الانقياد التام لأمره ونهيه، وتارة يدعوا المؤمنين إلى الخير، وينهاهم عن الشر، بذكر آثار الخير، وعواقبه الحميدة العاجلة والآجلة، وبذكر آثار الشر، وعواقبه الوخيمة في الدنيا والآخرة.
وتارة يدعوهم إلى ذلك بذكر نعمه المتنوعة، وآلائه الجزيلة، وإن النعم تقتضي فهم القيام بشكرها، وشكرها هو القيام بحقوق الإيمان.
وتارة يدعوهم إلى ذلك بالترغيب والترهيب، ويذكر ما أعد الله للمؤمنين الطائعين من الثواب وما للعصاة من العقاب.
وتارة يدعوهم إلى ذلك بذكر ما له من الأسماء الحسنى، وما له من الحق العظيم على عباده، وأن حقه عليهم أن يقوموا بعبوديته ظاهراً وباطناً، ويتعبدوا له وحده، ويدعوه بأسمائه الحسنى وصفاته المقدسة.
فالعبادات كلها شكر لله وتعظيم وتكبير، وإجلال وإكرام، وتودد إليه، وتقرب منه.
وتارة يدعوهم إلى ذلك، لأجل أن يتخذوه وحده ولياً وملجأ، وملاذا ومَعاذا، ومفزعا إليه في الأمور كلها، وينيبوا إليه في كل حال، ويخبرهم أن هذا هو أصل سعادة العبد وصلاحه وفلاحه، وأنه إن لم يدخل في ولاية الله وتوليه الخاص تولاه عدوه الذي يريد له الشر والشقاء، ويمنيه ويغره، حتى يفوِّته المنافع والمصالح ويوقعه في المهالك.
وهذا كله مبسوط في القرآن بعبارات متنوعة.

(1/28)

وتارة يحثهم على ذلك ويحذرهم من التشبه بأهل الغفلة والإعراض، والأديان المُبَدَّلة، لئلا يلحقهم من اللوم ما لحق أولئك الأقوام. كقوله {وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] {فَتَكُونَا مِنَ الظَّالِمِين} [البقرة: ة35] {وَلا تَكُنْ مِنَ الْغَافِلِينَ} [لأعراف: 205] {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:16] ، إلى غير ذلك من الآيات.

(1/29)


القاعدة العاشرة: في طرق القرآن إلى دعوة الكفار على اختلاف مللهم، القاعدة الحادية عشرة: مراعاة دلالة التضمن والمطابقة والالتزام، القاعدة الثانية عشرة: الآيات القرآنية التي يفهم منها قصار النظر التعارض: - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة العاشرة: في طرق القرآن إلى دعوة الكفار على اختلاف مللهم
يدعوهم إلى الإسلام، والإيمان بمحمد ـ صلى الله عليه وسلم ـ بما يصفه من محاسن شرعه ودينه، وما يذكره من براهين رسالة محمد ـ صلى الله عليه وسلم ـ ليهتدي منْ قصد الحق والإنصاف، وتقوم الحجة على المعاند.
وهذه أعظم طريق يدعى بها جميع المخالفين لدين الإسلام.
فإن محاسن دين الإسلام ومحاسن النبي ـ صلى الله عليه وسلم ـ وآياته وبراهينه فيها كفاية تامة للدعوة، بقطع النظر عن إبطال شبههم، وما يحتجون به، فإن الحق إذا اتضح علم أن كل ما خالفه فهو باطل وضلال.
ويدعوهم بما يخوفهم من أحداث الأمم وعقوبات الدنيا والآخرة، وبما في الأديان الباطلة من أنواع الشرور، والعواقب الخبيثة، وأنها إنما تقوم على الغفلة والتكذيب لآيات الله الكونية والعلمية بالوقوع تحت سلطان الجهل والتقليد الأعمى للآباء والشيوخ والسادة، ويحذرهم من طاعة هؤلاء الرؤساء، فإنهم رؤساء الشر، ودعاة النار، وأنهم لابد أن تتقطع نفوسهم على ما عملوه وقدموه حسرات، وأنهم يتمنون أن لو أطاعوا الرسول ـ صلى الله عليه وسلم ـ ولم يطيعوا السادة والرؤساء، وأن مودتهم وصداقتهم وموالاتهم ستتبدل بغضا وعداوة.
ويدعوهم أيضاً بنحو ما يدعوا المؤمنين بذكر آلائه ونعمه، وأن المنفرد بالخلق والتدبير والنعم الظاهرة والباطنة هو الذي يجب على العباد طاعته، وامتثال أمره واجتناب نهيه.
ويدعوهم أيضاً بشرح ما في أديانهم الباطلة، وما احتوت عليه من القبح، ويقارن بينها وبين دين الإسلام، ليتبين ويتضح ما يجب إيثاره، وما يتعين اختياره،

(1/30)

ويدعوهم بالتي هي أحسن. فإذا وصلت بهم الحال إلى العناد والمكابرة الظاهرة توعدهم بالعقوبات الصوارم، وبين للناس طريقتهم التي كانوا عليها، وأنهم لم يخالفوا الدين جهلاً وضلالاً أو لقيام شبهة أوجبت لهم التوقف، وإنما ذلك جحود ومكابرة وعناد.
ويبين مع ذلك الأسباب التي منعتهم من متابعة الهدى، وأنها رياسات وأغراض نفسية، وأنهم لما آثروا الباطل على الحق طبع على قلوبهم وختم عليها، وسد عليهم طريق الهدى عقوبة لهم على إعراضهم وتوليهم الشيطان، وإعراضهم عن الرحمن، وأنه ولاهم ما تولوا لأنفسهم.
وهذه المعاني الجزيلة مبسوطة في القرآن في مواضع كثيرة، فتأمل وتدبر القرآن تجدها واضحة جلية، والله أعلم.
رحمته.

(1/31)

القاعدة الحادية عشرة: مراعاة دلالة التضمن والمطابقة والالتزام
كما أن المفسر للقرآن يراعي ما دلت عليه ألفاظه مطابقة، وما دخل في ضمنها، فعليه أن يراعي لوازم تلك المعاني، وما تستدعيه من المعاني التي لم يعرج في اللفظ على ذكرها.
وهذه القاعدة: من أجل قواعد التفسير وأنفعها، وتستدعي قوة فكر، وحسن تدبر، وصحة قصد. فإن الذي أنزله للهدى والرحمة هو العالم بكل شيء، الذي أحاط علمه بما تكن الصدور، وبما تضمنه القرآن من المعاني، وما يتبعها وما يتقدمها، وتتوقف هي عليه.
ولهذا أجمع العلماء على الاستدلال باللوازم في كلام الله لهذا السبب.
والطريق إلى سلوك هذا الأصل النافع: أن تفهم ما دل عليه اللفظ من المعاني فإذا فهمتها فهماً جيداً، ففكر في الأمور التي تتوقف عليها، ولا تحصل بدونها، وما يشترط لها. وكذلك فكر فيما يترتب عليها، وما يتفرع عنها، وينبني عليها، وأكثر من هذا التفكير وداوم عليه، حتى تصير لك ملكة جيدة في الغوص على المعاني الدقيقة. فإن القرآن حق، ولازم الحق حق،
وما يتوقف على الحق حق، وما يتفرع عن الحق حق، ذلك كله حق ولابد.
فمن وفق لهذه الطريقة وأعطاه الله توفيقاً ونوراً، انفتحت له في القرآن العلوم النافعة، والمعارف الجليلة، والأخلاق السامية، والآداب الكريمة العالية.
ولنمثل لهذا الأصل أمثلة توضحه:
منها: في أسماء الله الحسنى [الرحمن الرحيم] فإنها تدل بلفظها على وصفه بالرحمة، وسعة
فإذا فهمت أن الرحمة التي لا يشبهها رحمة: هي وصفه الثابت، وأنه أوصل رحمته إلى كل مخلوق، ولم يخل أحد من رحمته طرفة عين: عرفت أن هذا الوصف يدل على كمال حياته، وكمال قدرته، وإحاطة علمه، ونفوذ مشيئته، وكمال حكمته، لتوقف

(1/32)

الرحمة على ذلك كله، ثم استدللت بسعة رحمته على أن شرعه نور ورحمة. ولهذا يعلل الله تعالى كثيراً من الأحكام الشرعية برحمته وإحسانه لأنها من مقتضاها وأثرها.
ومنها قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [النساء: 58] فإذا فهمت أن الله أمر بأداء الأمانات إلى أهلها: استدللت بذلك على وجوب حفظ الأمانات، وعدم إضاعتها والتفريط والتعدي فيها، وأنه لا يتم الأداء لأهلها إلا بذلك.
وإذا فهمت أن الله أمر بالحكم بين الناس بالعدل، استدللت بذلك على أن كل حاكم بين الناس في الأمور الكبار والصغار، لابد أن يكون عالماً بما يحكم به: فإن كان حاكماً عاماً، فلابد أن يحصل من العلم ما يؤهله إلى ذلك، وإن كان حاكماً ببعض الأمور الجزئية كالشقاق بين الزوجين، حيث أمر الله أن نبعث حكماً من أهله وحكماً من أهلها، فلا بد أن يكون عارفاً بهذا الأمور التي يريد أن يحكم فيها، ويعرف الطريق التي توصله إلى الصواب منها.
وبهذا بعينه نستدل على وجوب طلب العلم، وأنه فرض عين في كل أمر يحتاجه العبد، فإن الله أمرنا بأوامر كثيرة ونهانا عن أمور كثيرة.
ومن المعلوم أن امتثال أمره واجتناب نهيه يتوقف على معرفة المأمور به والمنهي عنه وعلمه، فكيف يتصور أن يمتثل الجاهل الأمرَ الذي لا يعرفه، أو يتجنب النهي الذي لا يعرفه؟
وكذلك أمره لعباده أن يأمروا بالمعروف وينهوا عن المنكر، يتوقف ذلك على العلم بالمعروف والمنكر، ليأمروا بهذا وينهَوْا عن هذا، فما لا يتم الواجب إلا به فهو واجب، وما لا يحصل ترك المنهي عنه إلا به فهو واجب.
فالعلم بالإيمان والعمل الصالح متقدم على القيام به، والعلم بضد ذلك متقدم

(1/33)

على تركه؛ لاستحالة ترك ما لا يعرفه العبد قصداً وتقرباً وتعبداً حتى يعرفه ويميزه عن غيره.
ومن ذلك الأمر بالجهاد، والحث عليه، من لازم ذلك الأمر بكل ما لا يتم الجهاد إلا به، من تعلم الرمي بكل ما يرمى به، والركوب لكل ما يُركب، وعمل آلاته وصناعاته، مع أن ذلك كله داخل دخولَ مطابقة في قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [لأنفال: 60] فإنها تتناول كل قوة عقلية وبدنية، وسياسية وصناعية ومالية ونحوها.
ومن ذلك أن الله استشهد بأهل العلم على توحيده، وقرن شهادتهم بشهادته، وشهادة ملائكته. وهذا يدل على عدالتهم وأنهم حجة من الله تعالى على من كذب بمنزلة آياته وأدلته.
ومن ذلك سؤال عباد الرحمن ربهم أن يجعلهم للمتقين إماما، يقتضي سؤالهم اللهَ جميع ما تتم به الإمامة في الدين، من علوم ومعارف جليلة وأعمال صالحة وأخلاق فاضلة؛ لأن سؤال العبد لربه شيئا سؤال له ولما لا يتم إلا به، كما إذا سأل العبد اللهَ الجنة، واستعاذ به من النار، فإنه يقتضي سؤاله كل ما يقرب إلى هذه ويبعِّد من هذه.
ومن ذلك: أن الله أمر بالصلاح والإصلاح، وأثنى على المصلحين، وأخبر أنه لا يُصلح عمل المفسدين، فيُسْتدل بذلك على أن كل أمر فيه صلاح للعباد في أمر دينهم ودنياهم، وكل أمر يعين على ذلك فإنه داخل في أمر الله وترغيبه، وأن كل فساد وضرر وشر، فإنه داخل في نهيه والتحذير عنه، وأنه يجب تحصيل كل ما يعود إلى الصلاح والإصلاح، بحسب استطاعة العبد، كما قال شعيب ـ عليه السلام ـ {إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ}
[هود: 88] .
ومن ذلك قوله تعالى {وَبَشِّرِ الْمُؤْمِنِينَ} [الأحزاب: 47] {حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ} [لأنفال:65] يقتضي الأمر بكل ما لا تتم

(1/34)

البشارة إلا به، والأمر بكل ما فيه حث وتحريض على القتال وما يتوقف على ذلك، ويتبعه من الاستعداد والتمرن على أسباب الشجاعة والسعي والقوة المعنوية من التآلف واجتماع الكلمة ونحو ذلك.
ومن ذلك الأمر بتبليغ الأحكام الشرعية، والتذكير بها، وتعليمها، فإن كل أمر يحصل به التبليغ وإيصال الأحكام إلى المكلفين يدخل في ذلك، حتى إنه يدخل فيه إذا ثبتت الأحكام الشرعية، وَوُجدت أسبابها، وكانت تخفى عادة على أكثر الناس، كثبوت الصيام والفطر والحج وغيره بالأهلة إبلاغها بالأصوات والرمي، وإبلاغها بما هو أبلغ من ذلك، كالبرقيات ونحوها.
وكذلك يدخل فيه كل ما أعان على إيصال الصوت إلى السامعين، من الآلات الحادثة، فحدوثها لا يقتضي منعها، فكل أمر ينفع الناس فإن القرآن لا يمنعه، بل يدل عليه لمن أحسن الاستدلال والانتفاع به.
وهذا من آيات القرآن وأكبر براهينه، أنه لا يمكن أن يحدث علم صحيح ينقض شيئاً منه، فإنه يرد بما تشهد به العقول جملة وتفصيلاً، أو يرد بما لا تهتدي إليه العقول.
وأما وروده بما تحيله العقول الصحيحة وتمنعه فهذا محال، والحس والتجربة شاهدان بذلك، فإنه مهما توسعت الاختراعات وعظمت الصناعات، وتبحرت المعارف الطبيعية، وظهر للناس فى هذه الأوقات ما كانوا يجهلونه قبل ذلك، فإن القرآن ـ ولله الحمد ـ لا يخبر بإحالته، بل نجد بعض الآيات فيها إجمال أو إرشادات تدل عليه.
وقد ذكرنا شيئاً من ذلك في غير هذا الموضع. والله أعلم وأحكم وبالله التوفيق.

(1/35)

القاعدة الثانية عشرة: الآيات القرآنية التي يفهم منها قصَّار النظر التعارض:
يجب حمل كل نوع منها على ما يليق ويناسب المقام كل بحسبه.

وهذا في مواضع متعددة من القرآن:
منها: الإخبار في بعض الآيات أن الكفار لا ينطقون، ولا يتكلمون يوم القيامة، وفي بعضها: أنهم ينطقون ويحاجُّون ويعتذرون ويعترفون: فمحمل كلامهم ونطقهم: أنهم في أول الأمر يتكلمون ويعتذرون، وقد ينكرون ما هم عليه من الكفر، ويقسمون على ذلك، ثم إذا ختم على ألسنتهم وأفواههم، وشهدت عليهم جوارحُهم بما كانوا يكسبون، ورأوا أن الكذب غير مفيد لهم أُخْرِسوا فلم ينطقوا.
وكذلك الإخبار بأن الله تعالى لا يكلمهم، ولا ينظر إليهم يوم القيامة، مع أنه أثبت الكلام لهم معه، فالنفي واقع على الكلام الذي يسرهم، ويجعل لهم نوع اعتبار.
وكذلك النظر والإثبات واقع على الكلام الواقع بين الله وبينهم على وجه التوبيخ لهم والتقريع، فالنفي يدل على أن الله ساخط عليهم، غير راض عنهم، والإثبات يوضح أحوالهم، ويبين للعباد كمال عدل الله فيهم، إذ هو يضع العقوبة موضعها.
ونظير ذلك أن في بعض الآيات أخبر أنه {لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَاْنٌ} [الرحمن: 39] ، وفي بعضها: أنه يسألهم {مَا كُنْتُمْ تَعْبُدُونَ} [الشعراء: 92] و {مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [القصص: 65] ، ويسألهم عن أعمالهم كلها.
فالسؤال المنفي: هو سؤال الاستعلام والاستفهام عن الأمور

(1/36)

المجهولة، فإنه لا حاجة إلى سؤالهم، مع كمال علم الله، واطلاعه على ظاهرهم وباطنهم وجليل أمورهم ودقيقها.
والسؤال المُثْبَت: واقع على تقريرهم بأعمالهم وتوبيخهم وإظهارِ أن الله حكم فيها بعدله وحكمته.
ومن ذلك: الإخبار في بعض الآيات أنه لا أنساب بين الناس يوم القيامة، وفي بعضها: أثبت لهم ذلك، فالمثبت هو الأمر الواقع والنسب الحاصل بين الناس؛ كقوله: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ} [عبس:34، 35] إلى آخرها، والمنفي: هو الانتفاع بها، فإن الكفار يدعون أن أنسابهم تنفعهم يوم القيامة فأخبر تعالى أنه {يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ * إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88-89] .
ونظير ذلك: الإخبار في بعض الآيات: أن النسب نافع يوم القيامة، كما في إلحاق ذرية المؤمنين بآبائهم في الدرجات، وإن لم يبلغوا منزلتهم، وأن الله يجمع لأهل الجنات والدرجات العالية من صلح من آبائهم وأزواجهم وذرياتهم، فهذا لما اشتركوا في الإيمان وأصل الصلاح زادهم من فضله وكرمه، من غير أن ينقص من أجور السابقين لهم شيئاً.
ومن ذلك: الشفاعة فإنه أثبتها فى عدة مواضع، ونفاها في مواضع من القرآن، وقيدها في بعض المواضع بإذنه ولمن ارتضى من خلقه، فتعين حمل المطلق على المقيد، وأنها حيث نفيت فهي الشفاعة بغير إذنه، ولغير من رضي الله قوله وعمله، وحيث أثبتت فهي الشفاعة التي بإذنه لمن رضيه الله وأذن فيه.
ومن ذلك: أن الله أخبر فى آيات كثيرة أنه لا يهدي القوم الكافرين والفاسقين والظالمين ونحوها، وفي بعضها: أنه يهديهم ويوفقهم، فتعين حمل المنفيات على من حقت عليه كلمة الله، لقوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ

(1/37)

عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} [يونس: 96، 97] ، وحمل المثبتات على من لم تحق عليهم الكلمة (1) .
وإنما حقت كلمة الله بالعذاب والطرد على من ارتكسوا في حمأة التقليد وغرقوا في بحر الغفلة وأبوا أن يستجيبوا لداعي آيات الله الكونية والعلمية {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} [محمد: 17] .
وهذا هو الحق الذي لا ريب فيه.
ومن ذلك: الإخبار في بعض الآيات: أنه العلي الأعلى، وأنه فوق عباده وعلى عرشه، وفي بعضها: أنه مع العباد أينما كانوا، وأنه مع الصابرين والصادقين والمحسنين ونحوهم، فعُلوُّه تعالى أمر ثابت له، وهو من لوازم ذاته.
ودنوه ومعيته لعباده لأنه أقرب إلى كل أحد من حبل الوريد، فهو على عرشه عَليٌّ على خلقه، ومع ذلك فهو معهم في كل أحوالهم، ولا منافاة بين الأمرين؛ لأن الله تعالى ليس كمثله شيء فى جميع نعوته، وما يتوهم بخلاف ذلك فإنه في حق المخلوقين.
وأما تخصيص المعية بالمحسنين ونحوها، فهي معية أخص من المعية العامة، تتضمن محبتهم وتوفيقهم، وكلاءتهم، وإعانتهم في كل أحوالهم، فحيث وقعت في سياق المدح والثناء فهي من هذا النوع، وحيث وقعت في سياق التحذير والترغيب والترهيب فهي من النوع الأول.
ومن ذلك: النهي في كثير من الآيات عن موالاة الكافرين وعن مُوادَّتهم والاتصال بهم، وفي بعضها الأمر بالإحسان إلى من له حق على الإنسان منهم، ومصاحبته بالمعروف، كالوالدين والجار ونحوهم.
فهذه الآيات العامات من الطرفين، قد وضحها الله غاية التوضيح في قوله {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الممتحنة: 8، 9]
فالنهي واقع على التولي والمحبة
_________
(1) قال الشيخ ابن عثيمين: " كلمته الأزلية، يعني الذي قدر عز وجل أنهم في النار فهم لا يؤمنون "

(1/38)

لأجل الدين، والأمر بالإحسان والبر واقع على الإحسان لأجل القرابة أو لأجل الجيرة أو الإنسانية على وجه لا يُخل بدين الإنسان.
ومن ذلك: أنه أخبر في بعض الآيات أن الله خلق الأرض ثم استوى إلى السماء فسواهن سبع سماوات، وفي بعضها أنه لما أخبر عن خلق السماوات أخبر أن الأرض بعد ذلك دحاها.
فهذه الآية تفسر المراد، وأن خلق الأرض متقدم على خلق السماوات، ثم لما خلق الله السماوات بعد ذلك دحا الأرض، فأودع فيها مصالحها المحتاج إليها سكانها.
ومن ذلك: أنه تارة يخبر أنه بكل شيء عليم، وتارة يخبر بتعلق علمه ببعض أعمال العباد وببعض أحوالهم، وهذا الأخير فيه زيادة معنى، وهو يدل على المجازاة على ذلك العمل، سواء كان خيراً أو شراً، فيتضمن مع إحاطة علمه الترغيب والترهيب.
ومن ذلك: الأمر بالجهاد في آيات كثيرة، وفي بعض الآيات الأمر بكف الأيدي، والإخلاد إلى السكون، فهذه حين كان المسلمون ليس لهم قوة، ولا قدرة على الجهاد باليد، والآيات الأخرى حين قووا وصار ذلك عين المصلحة؛ والطريق إلى قمع الأعداء.
ومن ذلك: أنه تارة يضيف الأشياء إلى أسبابها التي وقعت وتقع بها، وتارة يضيفها إلى عموم قدره، وأن جميع الأشياء واقعة بإرادته ومشيئته، فيفيد مجموع الأمرين إثبات التو حيد، وتفرد الباري بإيقاع الأشياء بقدرته ومشيئته، وإثبات الأسباب والمسببَّات، والأمرَ بالمحبوب منها، والنهي عن المكروه، وإباحةَ مستوى الطرفين فيستفيد المؤمن الجد والاجتهاد في الأخذ بالأسباب النافعة وتدقيق النظر وملاحظة فضل الله في كل أحواله، وأن لا يتكل على نفسه في أمر

(1/39)

من الأمور بل يتكل على الله ويستعين بربه.
وقد يخبر أن ما أصاب العبد من حسنة فمن الله، وما أصاب من سيئة فمن نفسه، ليعرف عباده أن الخير والحسنات والمحاب تقع بمحض فضله وجوده، وإن جرت ببعض الأسباب الواقعة من العباد، فإنه هو الذي أنعم بالأسباب وهو الذي يسرها، وأن السيئات وهي المصائب التي تصيب العبد فإنما أسبابها من نفس العبد، وبتقصيره في حقوق ربه، وتعديه لحدوده، فالله وإن كان هو المقدر لها. فإنه قد أجراها على العبد بما كسبت يداه، ولهذا أمثلة يطول عدها.

(1/40)


القاعدة الثالثة عشرة: طريقة القرآن في الحجاج والمجادلة مع أهل الأديان الباطلة، القاعدة الرابعة عشرة: حذف المتعلق المعمول فيه: يفيد تعميم المعنى المناسب له، القاعدة الخامسة عشرة: جعل الله الأسباب للمطالب العالية مبشرات لتطمين القلوب وزيادة الإيمان - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثالثة عشرة: طريقة القرآن في الحجاج والمجادلة مع أهل الأديان الباطلة
قد أمر الله بالمجادلة بالتي هي أحسن، ومن تأمل الطرق التي نصب الله المحاجَّة بها مع المبطلين على أيدي رسله رآها من أوضح الحجج وأقواها، وأقومها وأدلها على إحقاق الحق وإزهاق الباطل، على وجه لا تشويش فيه ولا إزعاج.
فتأمل محاجة الرسل مع أممهم، وكيف دعَوْهم إلى عبادة الله وحده لا شريك له، من جهة أنه المتفرد بالربوبية، والمتوحد بالنعم، وهو الذي أعطاهم العافية، والأسماع والأبصار، والعقول والأرزاق، وسائر أصناف النعم، كما أنه المنفرد بدفع النقم، وأن أحداً من الخلق ليس يقدر على رفع ولا دفع، ولا ضر ولا نفع، فإنه بمجرد معرفة العبد ذلك واعترافه به لابد أن ينقاد للدين الحق، الذي به تتم النعمة، وهو الطريق الوحيد لشكرها.
وكثيراً ما يحتج على المشركين في شركهم وعبادتهم لآلهتهم من دون ربهم بإلزامهم باعترافهم بربوبيته، وأنه الخالق لكل شيء، والرازق لكل شيء، فيتعين أن يكون هو المعبود وحده.
فانظر إلى هذا البرهان، وكيف ينتقل الذهن منه بأول وهلة إلى وجوب عبادة من هذا شأنه، ذلك أن آثار ربوبيته تنادي بوجوب الإخلاص له.
ويجادل المبطلين أيضاً بذكر عيب آلهتهم، وأنها ناقصة من كل وجه، لا تغنى عن نفسها فضلاً عن عابديها شيئاً.
ويقيم الأدلة على أهل الكتاب بأن لهم من سوابق المخالفات لرسلهم ما لا يستغرب معه مخالفتهم لرسوله الخاتم محمد ـ صلى الله عليه وسلم ـ الذي جاء مصدقاً لما سبقه من الرسالات التي مقصدها جميعاً واحد، وهو فك أغلال التقليد عن قلوب بني آدم لينتفعوا بسمعهم وأبصارهم وأفئدتهم بالتفكر في آيات ربهم، فيعرفوا بذلك أنه الإله الحق، وأن كل ما اتخذه الناس بوحي شياطين الإنس والجن من آلهة، فلا يخرج شيء منها عن أن يكون أثراً من آثار هذه الآيات، وأنها لذلك لا تليق بأي وجه لمشاركة ربها وخالقها فى الإلهية، ولا ينبغي أن تعطى إلا حقها في المخلوقية والعبودية.
وأن الخالق الذي ليس كمثله شيء هو المستحق لكل أنواع العبادة، وأن لا يعبد إلا بما أحب وشرع.
وينقض على رؤساء المشركين ودعاة الباطل دعاويهم الباطلة وتزكيتهم لأنفسهم بالزور، ببيان ما يضاد ذلك من أحوالهم وأوصافهم، ويجادلهم بتوضيح الحق وبيان براهينه، وأن صدقه وحقيقتَه تدفع بمجردها

(1/41)

جميع الشبه المعارضة له. {فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ} [يونس: 32]
وهذا الأصل في القرآن كثير، فإنه يفيد فى الدعوة للحق، ورد كل باطل ينافيه.
ويجادلهم بوجوب تنزيل الأمور منازلها، وأنه لا يليق أن يجعل للمخلوق العبد الفقير العاجز من كل وجه شيئاً من حقوق الرب الخالق الغني الكامل من جميع الوجوه.
ويتحداهم أن يأتوا بكتاب أو شريعة أهدى وأحسن من هذا الكتاب ومن هذه الشريعة، وأن يعارضوا القرآن فيأتوا بمثله إن كانوا صادقين.
ويأمر نبيه بمباهلة من ظهرت مكابرته وعناده فينكصون عنها، لعلمهم أنه رسول الله الصادق الذي لا ينطق عن الهوى وأنهم لو باهلوه لهلكوا.
وفي الجملة لا تجد طريقاً نافعاً فيه إحقاق الحق وإبطال الباطل إلا وقد رسمه القرآن على أكمل الوجوه.

(1/42)

القاعدة الرابعة عشرة: حذف المتعلق المعمول فيه: يفيد تعميم المعنى المناسب له
وهذه قاعدة مفيدة جداً، متى اعتبرها الإنسان في الآيات القرآنية أكسبته فوائد جليلة.
وذلك أن الفعل وما هو معناه متى قيد بشيء تقيد به، فإذا أطلقه الله تعالى، وحذف المتعلق كان القصد من ذلك التعميم، ويكون الحذف هنا أحسن وأفيد كثيراً من التصريح بالمتعلقات، وأجمع للمعاني النافعة.
ولذلك أمثلة كثيرة جداً:
منها: أنه قال في عدة آيات {لَعَلَّكُمْ تَعْقِلُونَ} ، {لَعَلَّكُمْ تَذَكَّرُونَ} ، {لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 151، 152، 153] فيدل ذلك على أن المراد: لعلكم تعقلون عن الله كل ما أرشدكم إليه وكل ما علمكموه، وكل ما أنزل عليكم من الكتاب والحكمة، ولعلكم تذكرون، فلا تنسون ولا تغفلون، فتكونون دائماً متيقظين مُرْهفي الحواس تحسون كل ما تمرون به من سنن الله وآياته، فتذكرون جميع مصالحكم الدينية والدنيوية، ولعلكم تتقون جميع ما يجب اتقاؤه من الغفلة والجهل والتقليد، وكل ما يحاول عدوكم أن يوقعكم فيه من جميع الذنوب والمعاصي، ويدخل في ذلك ما كان سياق الكلام فيه وهو فرد من أفراد هذا المعنى العام.
ولهذا كان قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] : يفيد كل ما قيل في حكمة الصيام، أي لعلكم تتقون المحارم عموماً، ولعلكم تتقون ما حرم الله على الصائمين من المفطرات والممنوعات، ومن كل الأحوال والصفات السيئة والخبيثة، ولعلكم تتصفون بصفة التقوى، وتحصلون على كل ما يقيكم مما تكرهون، وتتخلقون بأخلاقها، وهكذا سائر ما ذكر فيه هذا اللفظ مثل قوله {هُدىً لِلْمُتَّقِينَ} [البقرة: 2] أي المتقين لكل ما يُتقى من الكفر والفسوق والعصيان، المؤدين للفرائض

(1/43)

والنوافل التي هي خصال التقوى.
وكذلك قوله {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف:201] أي إن الذين كانت التقوى وصفهم، واليقظة والتدبر لسنن الله وآياته حالهم، وترك المحارم شعارهم متى زين لهم الشيطان بعض الذنوب ولبس عليهم الطريق، وحاول تخديرهم بالشبهات أو الشهوات، تذكروا كل أمر يوجب لهم المبادرة إلى المتاب إجلالاً لعظمة الله، وما يقتضيه الإيمان وما توجبه التقوى، وتذكروا عقابه ونكاله، وتذكروا ما تحدثه الذنوب من العيوب والنقائص وما تسلبه من الكمالات، فإذا هم مبصرون من أين أُتوا، ومبصرون الوجه الذي فيه التخلص من هذا الذنب الذي وقعوا فيه، فبادروا بالتوبة النصوح والرجوع إلى صراط الله المستقيم، فعادوا إلى مرتبتهم وعاد الشيطان خاسئاً مدحوراً.
وكذلك ما ذكره على وجه الإطلاق عن المؤمنين بلفظ " المؤمنين " وبلفظ {إِنَّ الَّذِينَ آمَنُوا} [البقرة: 62] ونحوها، فإنه يدخل فيه جميع ما يجب الإيمان به من الأصول والعقائد والأعمال والأحكام، مع أنه قيد ذلك في بعض الآيات مثل قوله: {قُولُوا آمَنَّا بِالله} الآية [البقرة136]
وكذلك ما أمر به من الصلاح والإصلاح، وما نهى عنه من الفساد والإفساد مطلقاً، يدخل فيه كل صلاح كما يدخل في النهي كل فساد كذلك.
وكذلك قوله {إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] {وَأَحْسِنُوا} [البقرة: 195] ، {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى} [يونس: 26] {هَلْ جَزَاءُ الْإحْسَانِ إِلَّا الْإحْسَانُ} [الرحمن:60]
يدخل في ذلك كله الإحسان في عبادة الخالق

(1/44)

بأن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، والإحسان إلى المخلوقين بجميع وجوه الإحسان من قول وفعل وجاه، وعلم ومال وغيرها.
وكذلك قوله تعالى: {أَلْهَاكُمُ التَّكَاثُرُ} [التكاثر:1] فحذف المتكاثَر به ليعم جميع ما يقصد الناس فيه المكاثرة: من الرياسات والأموال والجاه والضيعات والأولاد، وغيرها مما تتعلق به أغراض النفوس فيلهيها ذلك عن طاعة الله.
وكذلك قوله تعالى {وَالْعَصْرِ * إِنَّ الْإنْسَانَ لَفِي خُسْرٍ} [العصر:1، 2] أي في خسارة لازمة من جميع الوجوه إلا من اتصف بالإيمان والعمل الصالح، والتواصي بالحق والتواصي بالصبر.
وقوله {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل: 43] فذكر المسئولين وأطلق المسئول عنه، ليعم كل ما يحتاجه العبد ولا يعلمه.
وكذلك أمره تعالى بالصبر، ومحبته للصابرين، وثناؤه عليهم، وبيان كثرة أجورهم، من غير أن يقيد ذلك بنوع، ليشمل أنواع الصبر الثلاثة، وهي الصبر على طاعة الله، وعن معصية الله، وعلى أقدار الله المؤلمة.
ومقابل ذلك ذمه للكافرين والظالمين والفاسقين والمشركين والمنافقين والمعتدين ونحوهم، من غير أن يقيده بشئ ليشمل جميع ذلك المعنى.
ومن هذا قوله {فَإِنْ أُحْصِرْتُمْ} [البقرة: 196] ليشمل كل حصر، ومنه قوله {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} [البقرة: 239] ليعم كل خوف.
وقد يقيد ذلك ببعض الأمور فيتقيد به ما سيق الكلام لأجله.
وهذا شيء كثير لو ذهبنا نذكر أمثلة عليه لطالت، ولكن قد فتح لك الباب، فامش على هذا السبيل المفضي إلى رياض بهيجة من أصناف العلوم (1) .
_________
(1) قال لشيخ ابن عثيمين: " يلتحق بهذه القاعدة أن الحكم المعلَّق بوصف يدل على علية ذلك الوصف فيه، فمثلا إذا قلت: " إن المتقين في جنات وعيون " [الحجر: 45] أي من أجل تقواهم فالحكم المعلق بوصف يدل على علية ذلك الوصف لهذا الحكم ويدل أيضا على أنه يعم بعموم هذا الوصف وأنه يقوى كلما قوي ذاك الوصف ويضعف كلما ضعف "

(1/45)

القاعدة الخامسة عشرة: جعل الله الأسباب للمطالب العالية مبشرات لتطمين القلوب وزيادة الإيمان
وهذا في عدة مواضع من كتابه، فمن ذلك:
النصر قال في إنزال الملائكة به: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ} [الأنفال: 10] وقال في أسباب الرزق ونزول المطر: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ} [الروم: 46] .
وأعم من ذلك كله قوله: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [يونس من 62: 64] وهي كل دليل وعلامة تدلهم على أن الله قد أراد بهم الخير، وأنهم من أوليائه وصفوته، فيدخل فيه الثناء الحسن والرؤيا الصالحة، ويدخل فيه ما يشاهدونه من اللطف والتوفيق، والتيسير لليسرى، وتجنيبهم العسرى؛ لأن الله يقول: {فَأَمَّا مَن أَعْطَى وَاتَّقَى {5} وَصَدَّقَ بِالْحُسْنَى {6} فَسَنُيَسِّرُهُ لِلْيُسْرَى} . [الليل: 5-7] ، ويقول: {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْراً} . [الطلاق: 4] ، فإذا رأيت الأمور متيسرة لك ومسهلة، وأن الله يقدر لك الخير حتى وإن كنت لا تحتسبه، فهذه لا شك أنها بشرى، وإذا رأيت الأمر بالعكس فصحح مسارك فإن فيك بلاءً، والنعم ما تكون استدراكا إلا لمن أقام على معصية الله، كما قال تعالى: {وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ} . . . . [الأعراف: 182] ، أما إذا كانت من المؤمن فليست استدراجا.
ومن ذلك: بل من ألطف من ذلك أنه يجعل الشدائد مبشرة بالفرج، والعسر مؤذناً باليسر، وإذا تأملت ما قصه عن أنبيائه وأصفيائه، وكيف لما اشتدت بهم الحال، وضاقت عليهم الأرض بما رحبت، {وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ مَتَى نَصْرُ اللهِ} . [البقرة: 214] {أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} [البقرة: 214] رأيت من ذلك العجب العجاب.
وقال تعالى: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً * إِنَّ مَعَ الْعُسْرِ يُسْراً} . [الشرح:5، 6] وقال ـ صلى الله عليه وسلم ـ (واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسراً) وأمثلة ذلك كثيرة، والله أعلم.

(1/46)


القاعدة السادسة عشرة: حذف جواب الشرط يدل على تعظيم الأمر وشدته في مقامات الوعيد، القاعدة السابعة عشرة: بعض الأسماء الواردة في القرآن إذا أفرد دل على المعنى المناسب له، وإذا قرن مع غيره دل على بعض المعنى، ودل ما قرن معه على باقيه، القاعدة الثامنة عشرة: إطلاق الهداية والإضلال وتقييدها - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السادسة عشرة: حذف جواب الشرط يدل على تعظيم الأمر وشدته في مقامات الوعيد
وذلك كقوله: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ} [السجدة: 12] {وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ} [سبأ: 51] {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً} [البقرة: 165] {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ} [الأنعام: 30] {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ}
[الأنعام: 27] . فحذْف الجواب في هذه الآيات وشبهها أولى من ذِكْره، ليدل على عظمة ذلك المقام، وأنه لهوله وشدته وفظاعته لا يعبَّر عنه بلفظ ولا يُدرك بالوصف، مثله قوله تعالى:
{كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} [التكاثر:5] أي لما أقمتم على ما أنتم عليه من التفريط والغفلة واللهو

(1/47)

القاعدة السابعة عشرة: بعض الأسماء الواردة في القرآن إذا أفرد دل على المعنى المناسب له، وإذا قرن مع غيره دل على بعض المعنى، ودل ما قرن معه على باقيه
ولهذه القاعدة أمثلة كثيرة
منها: الإيمان، أُفرد وحده في آيات كثيرة، وقُرن مع العمل الصالح في آيات كثيرة.
فالآيات التي أُفرد فيها يدخل فيه جميع عقائد الدين وشرائعه الظاهرة والباطنة، ولهذا يرتب الله عليه حصول الثواب، والنجاة من العقاب، ولولا دخول المذكورات ما حصلت آثاره. وهو عند السلف: قول القلب واللسان وعمل القلب واللسان والجوارح.
والآيات التي قرن الإيمان فيها بالعمل الصالح: كقوله {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [البقرة: 277] يُفسَّر الإيمان فيها بما في القلوب من المعارف والتصديق، والاعتقاد والإنابة. والعمل الصالح بجميع الشرائع القولية والفعلية.
وكذلك لفظ " البر والتقوى " فحيث أفرد البر دخل فيه امتثال الأوامر واجتناب النواهي، وكذلك إذا أفردت التقوى. ولهذا يرتب الله على البر وعلى التقوى عند الإطلاق: الثواب المطلق والنجاة المطلقة كما يرتبه على الإيمان.
وتارة يُفسِّر أعمال البر بما يتناول أفعال الخير وترك المعاصي، وكذلك في بعض الآيات تفسير خصال التقوى، كما في قوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ} [آل عمران: 133، 134] إلى آخر ما ذكره من الأوصاف التي تتم بها التقوى.
وإذا جمع بين البر والتقوى مثل قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] كان
[البر] اسماً جامعاً لكل ما يحبه الله ويرضاه من الأقوال والأفعال

(1/48)

الظاهرة والباطنة. وكانت [التقوى] اسماً جامعاً يتناول ترك جميع المحرمات.
وكذلك لفظ [الإثم] و [العدوان] إذا قرنا، فسر الإثم بالمعاصي التي بين العبد وبين ربه، والعدوان بالتجرىء على الناس في دمائهم وأعراضهم. وإذا أفرد [الإثم] دخل فيه كل المعاصي التي تُؤثِّم صاحبها، سواء كانت بينه وبين ربه أو بينه وبين الخلق، وكذلك إذا أفرد [العدوان] .
وكذلك لفظ [العبادة والتوكل] ولفظ [العبادة والاستعانة] إذا أفردت العبادة في القرآن تناولت جميع ما يحبه الله ويرضاه ظاهراً وباطناً، ومن أول وأهم ما يدخل فيها: التوكل والاستعانة. وإذا جُمع بينها وبين التوكل والاستعانة نحو {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5]
{فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هود: 123] فسرت العبادة بجميع المأمورات الباطنة والظاهرة، وفسر التوكل باعتماد القلب على الله في حصولها وحصول جميع المنافع ودفع المضار ـ مع الثقة التامة بالله في حصولها ـ.
وكذلك [الفقير والمسكين] إذا أُفرد أحدهما دخل فيه الآخر كما في أكثر الآيات، وإذا جمع بينهما كما في آية الصدقات وهي قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} [التوبة: 60] فسٍّر الفقير بمن اشتدت حاجته وكان لا يجد شيئاً، أو من يجد شيئاً لا يقع منه موقعاً، وفسر [المسكين] بمن حاجته دون ذلك.
ومثل ذلك الألفاظ الدالة على تلاوة الكتاب والتمسك به وهو اتباعه، ويشمل ذلك: القيامَ بالدين كله، فإذا قُرِنت معه الصلاة كما في قوله تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ} [العنكبوت: 45] وقوله {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ} [الأعراف: 170] كان ذكر الصلاة تعظيماً لها وتأكيداً لشأنها، وحثاً عليها، وإلا فهي داخلة في الاسم العام وهو التلاوة والتمسك به وما أشبه ذلك من الأسماء.

(1/49)

القاعدة الثامنة عشرة: إطلاق الهداية والإضلال وتقييدها
في كثير من الآيات يخبر الله بأنه يهدي من يشاء، ويضل من يشاء، وفي بعضها يذكر مع ذلك الأسباب المتعلقة بالعبد، الموجبة للهداية أو الموجبة للإضلال، وكذلك حصول المغفرة وضدها، وبسط الرزق وتقديره، وذلك في آيات كثيرة، فحيث أخبر أنه يهدي من يشاء ويضل من يشاء، ويغفر لمن يشاء، ويعذب من يشاء، ويرحم من يشاء، ويبسط الرزق لمن يشاء ويقدره على من يشاء.
يدل ذلك على كمال توحيده وانفراده بخلق الأشياء، وتدبير جميع الأمور، وأن خزائن الأشياء كلها بيده، يعطي ويمنع ويخفض ويرفع، فيقتضي مع ذلك من العباد أن يعترفوا بذلك، وأن يعلقوا أملهم ورجاءهم به وحده في حصول كل ما يحبون منها، ودفع كل ما يكرهون، وأن لا يسألوا أحداً غيره، كما في الحديث القدسي: (يا عبادي كلكم ضال إلا من هديته، فاستهدوني أهدكم) إلى آخره (1) .
وفي بعض الآيات: يذكر فيها أسباب ذلك، ليعرف العباد الأسباب والطرق المفضية إليها، فيسلكوا النافع ويدعوا الضار، كقوله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى}
[الليل: الآيات من 5: 10] فبيَّن أن أسباب الهداية والتيسير إيمان العبد بحكمة ربه في سننه وخلقه وشرعه وأخذه بهذه السنن وانقياده لأمره الشرعي، وأن أسباب الضلال والتعسير ضد ذلك.
وكذلك قوله تعالى في صفة القرآن: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ} [المائدة: 16]
{يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} [البقرة: 26]
_________
(1) - أخرجه مسلم: 2577 عن أبي ذر.

(1/50)

وقوله: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ} [الأعراف: 30] فأخبر أن الله يهدي بالقرآن من كان قصده حسناً، ومن رغب في الخير، واتبع رضوان الله، وأنه يضل من فسق عن سنن الله الحكيمة، وتمرد على الله، وتولى أعداءه من شياطين الإنس والجن، ورضي بولايتهم عن ولاية رب العالمين.
وكذلك قوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} الصف: 5] وقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} [الأنعام: 110] .
وكذلك يذكر في بعض الآيات الأسبابَ التي تنال بها المغفرة والرحمة، والتي تحق بها كلمة العذاب، كقوله: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طه:82]
{وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ * الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ} [الأعراف: من الآيات 156، 157] وقوله: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] وقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران:133] ثم ذكر الأسبابَ التي تنال بها المغفرة والرحمة، وهي خصال التقوى المذكورة في هذه الآية وغيرها: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ} [البقرة: 218]
{وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأعراف:204] وأعم من ذلك كله قوله تعالى: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [آل عمران:132] فطريق الرحمة والمغفرة سلوك طاعة الله ورسوله عموماً، وهذه الأسباب المذكورة خصوصاً.
وأخبر أن العذاب له أسباب متعددة، وكلها راجعة إلى شيئين: التكذيب لله

(1/51)

ورسوله، والتولي عن طاعة الله ورسوله، كقوله تعالى: {لا يَصْلاهَا إِلَّا الْأَشْقَى * الَّذِي كَذَّبَ وَتَوَلَّى * وَسَيُجَنَّبُهَا الْأَتْقَى * الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} [الشمس من 18:15] وقوله: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} [طه:48] .
وكذلك يذكر أسباب الرزق، وأنها لزوم طاعة الله ورسوله، والسعي الجميل في مناكب الأرض مع لزوم التقوى كقوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق: من الآيات 2، 3] وانتظار الفرج والرزق كقوله تعالى: {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً} [الطلاق: 7] وكثرة الذكر والاستغفار: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [هود: 3] {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً * يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} [نوح:10، 11] فأخبر أن الاستغفار سبب يُستجلب به مغفرة الله ورزقه وخيره، وضد ذلك سبب للفقر والتيسير للعسرى.
وأمثلة هذه القاعدة كثيرة وقد عرفت طريقها فالزمه.

(1/52)


القاعدة التاسعة عشرة: الأسماء الحسنى في ختم الآيات، القاعدة العشرون: القرآن كله محكم باعتبار، وكله متشابه باعتبار، وبعضه محكم وبعضه متشابه باعتبار ثالث، القاعدة الحادية والعشرون: القرآن يجري في إرشاداته مع الزمان والأحوال في أحكامه الراجعة للعرف والعوائد - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة التاسعة عشرة: الأسماء الحسنى في ختم الآيات
يختم الله الآيات بأسماء الله الحسنى ليدل على أن الحكم المذكور له تعلق بذلك الاسم الكريم.
وهذه القاعدة لطيفة نافعة، عليك بتتبعها في جميع الآيات المختومة بها، تجدها في غاية المناسبة، وتدلك على أن الشرع والأمر والخلق كله صادر عن أسمائه وصفاته ومرتبط بها.
وهذا باب عظيم في معرفة الله ومعرفة أحكامه، وهو من أجل المعارف وأشرف العلوم.
فتجد آية الرحمة مختومةً بصفات الرحمة، وآيات العقوبة والعذاب مختومة بأسماء العزة والقدرة والحكمة والعلم والقهر.
ولا بأس هنا أن نسوق بعض الآيات في هذا، ونشير إلى مناسبتها بحسب ما وصل إليه علمنا القاصر وعبارتنا الضعيفة، ولو طالت الأمثلة هنا لأنها من أهم المهمات، ولا تكاد تجدها في كتب التفسير إلا يسيراً منها.
قال تعالى: {فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [البقرة: 29] فذكرُ إحاطة علمه بعد ذكر خلقه للأرض والسماوات يدل على إحاطة علمه بما فيها من العوالم العظيمة، وأنه حكيم حيث وضعها لعباده، وأحكم صنعها في أحسن خلق وأكمل نظام، وأن خلقه لها من أدلة علمه، كما قال في الآية الأخرى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك:14] فخلقه للمخلوقات وتسويتها على ما هي عليه من إنسان وحيوان ونبات وجماد: من أكبر الأدلة العقلية على علمه، فكيف يخلقها وهو لا يعلمها؟
ولما ذكر كلامَ الملائكة حين أخبرهم أنه جاعل في الأرض خليفة،

(1/53)

ومراجعتهم لربهم في ذلك، فلما خلق آدم وعلمه أسماء كل شيء مما جعله الله له وبين يديه، وعجزت الملائكة عن معرفتها وأنبأهم آدم بها: {قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} [البقرة:32] فاعترفوا لله بسعة العلم، وكمال الحكمة، وأنهم مخطئون في مراجعتهم ربهم في استخلافه آدم في الأرض التي خلقت له وهيئت لنزوله.
وفي هذا: أن الملائكة على عظمتهم وسعة معارفهم بربهم اعترفوا بأن علومهم تضمحل بجانب علم ربهم، وأنه لا علم لهم إلا منه، فختم هذه الآيات بهذين الاسمين الكريمين، الدالين على علم الله بآدم وما خلق له وما خلق عليه وتمام حكمته في خلقه، وما يترتب على ذلك من المصالح المتنوعة: من أحسن المناسبات.
وأما قوله عن آدم: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [البقرة:37] وختمه كثيراً من الآيات بهذين الاسمين [التواب الرحيم] بعد ذكر ما يدعو به العبد إلى التعرض من رحمته ومغفرته، وتوفيقه وحلمه، فمناسبته جليلة لكل أحد، وأنه لما كان هو التواب الرحيم، أقبل بقلوب التائبين إليه، ووفقهم للأخذ بالأسباب التي ترجعهم إلى الفطرة السليمة التي يعرفون بها نعمة ربهم فيقدرونها ويشكرونها ويستجيبون لما يدعوهم بها إليه سبحانه، فيرجعون في كل شئونهم وأمورهم إلى ربهم، فيفرح بهم ويزيدهم من فضله ويتوب عليهم ثم يغفر لهم ويرحمهم، فتاب عليهم أولاً بتوفيقهم للتوبة وأسبابها، وتاب عليهم ثانياً حين قبل متابهم وأجاب سؤالهم، ولهذا قال في الآية الأخرى: {ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا} [التوبة: 118] أي أقبل بقلوبهم عليه، فإنه لولا توفيقه وجذب قلوبهم إلى ذلك بنعمه الكونية والعلمية لم يكن لهم سبيل إلى ذلك حين استولت عليهم النفس الأمارة، فإنها لا تأمر إلا بالسوء، إلا من رحم الله فأعاذه منها ومن نزغات الشيطان.
ولما ذكر الله النسخ أخبر عن كماله قدرته وتفرده بالملك. فقال {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [البقرة: من الآيتين 106، 107] وفي هذا رد على من أنكر النسخ كاليهود، وأن

(1/54)

نسخه لما ينسخه من آثار قدرته وتمام ملكه، فإنه تعالى يتصرف في عباده، ويحكم بينهم بأحكامه القدرية وأحكامه الشرعية، فلا حجر عليه في شيء من ذلك.
ولما قال: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} [البقرة: 115] قال: {إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} [البقرة: 115] أي: واسع الفضل، واسع الملك، جميع العالم العلوي والسفلي بعض ملكه، ومع سعته في ملكه وفضله فهو محيط علمه بذلك كله، ومحيط علمه بالأمور الماضية والمستقبَلَة، ومحيط علمه بما في التوجه إلى القِبَل المتنوعة من الحكمة، ومحيط علمه بنيات المستقبلين لكل جهة من الجهات إذا أخطئوا القبلة المعينة، فحيث ولى المصلى منهم فما قصد إلا وجه ربه.
وأما قول الخليل وإسماعيل ـ عليهما السلام ـ وهما يرفعان القواعد من البيت {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [البقرة: 127] فإنه توسل إلى الله بهذين الاسمين إلى قبول هذا العمل الجليل، حيث كان الله يعلم نياتهما ومقاصدهما، ويسمع كلامهما، ويجيب دعاءهما فإنه يراد بالسميع في مقام الدعاء: دعاء العبادة ودعاء المسألة ـ معنى المستجيب. كما قال الخليل في الآية الأخرى: {إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} [ابراهيم: 39] .
وأما ختم قوله: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ} [البقرة: 129] بقوله {إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [البقرة: 129] فمعناه: كما أن بعثك لهذا الرسول فيه الرحمة السابغة، ففيه تمام عزة الله وكمال حكمته، فإنه ليس من حكمة أحكم الحاكمين أن يترك الخلق سدى عبثا، لا يرسل إليهم رسولا، فحقق الله حكمته ببعثه، كما حقق حكمته لئلا يكون للناس على الله حجة، والأمور كلها: قدريها وشرعيها، لا تقوم إلا بعزة الله، ونفوذ حكمه.

(1/55)

وقد يكتفي الله بذكر أسمائه الحسنى عن التصريح بذكر أحكامها وجزائها، لينبه عباده أنهم إذا عرفوا الله بذكر الاسم العظيم، عرفوا ما يترتب عليه من الأحكام، مثل قوله تعالى: {فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ} [البقرة: 209] لم يقل: فلكم من العقوبة كذا، بل قال: {فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [البقرة: 209] أي: فإذا عرفتم عزته وهي قهره وغلبته وقوته وامتناعه، وعرفتم حكمته - وهي وضعه الأشياء موضعها، وتنزيلها محالها - أوجب لكم ذلك الخوف من البقاء على ذنوبكم وزللكم، لأن من حكمته معاقبة من يستحق العقوبة: وهو المصر على الذنب مع علمه، وأنه ليس لكم امتناع عليه، ولا خروج عن حكمه وجزائه، لكمال قهره وعزته.
وكذلك لما قال في سورة المائدة: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} [المائدة: 34] لم يقل: فاعفوا عنهم أو اتركوهم ونحوها، بل قال: {فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المائدة: 34] يعني: فإذا عرفتم ذلك وعلمتموه، عرفتم أن من تاب وأناب فإن الله يغفر له ويرحمه، فيدفع عنه العقوبة.
ولما ذكر عقوبة السارق قال في آخرها: {نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ} [المائدة: 38] أي: عز وحكم فقطع يد السارق، وعز وحكم فعاقب المعتدي شرعاً وقدراً وجزاء.
ولما ذكر مواريث الورثة وقدرها قال: {فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} [النساء: 11] فكونه عليماً حكيماً يعلم ما لا يعلم العباد، ويضع الأشياء مواضعها، فاخضعوا لما قاله وفِعْله، وفصَّله في توزيع الأموال على مستحقيها الذين يستحقونها بحسب علم الله وحكمته، فلو وَكَلَ العبادَ إلى أنفسهم، وقيل لهم: وزعوها أنتم بحسب اجتهادكم لدخلها الجهل والهوى

(1/56)

وعدم الحكمة، وصارت المواريث فوضى، وحصل بذلك من الضرر ما الله به عليم، ولكن تولاها وقسمها بأحكم قسمة وأوفقها للأحوال وأقواها للنفع.
ولهذا من قدح في شيء من أحكامه، أو قال: لو كان كذا وكذا فهو قادح في علم الله وفي حكمته.
ولهذا يذكر الله العلم والحكمة بعد ذكر الأحكام، كما يذكرها في آيات الوعيد ليبين للعباد أن الشرع والجزاء مربوط بحكمته، غير خارج عن علمه.
ويختم الأدعية بأسماء تناسب المطلوب. وهذا من الدعاء بالأسماء الحسنى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] أي: تعبَّدوا لله بدعائه بها، واطلبوه بكل اسم مناسب لمطلوبكم.
وقوله تعالى في سورة الحج: {لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} [الحج:59] والآيات المتتابعة التي بعدها، كل واحدة ختمت باسمين كريمين.
فالأول منها: ختمها بالعلم والحلم: يقتضي علمه بنياتهم الجميلة، وأعمالهم الجليلة ومقاماتهم الشامخة، فيجازيهم على ذلك بالفضل العظيم، ويعفو ويحلم عن سيئاتهم فكأنهم ما فعلوها.
وختم الثانية بالعفو الغفور، فإنه أباح المعاقبة بالمثل، وندب إلى مقام الفضل، وهو العفو وعدم معاقبة المسيء، وأنه ينبغي لكم أن تتعبدوا لله بالاتصاف بهذين الوصفين الجليلين لتنالوا عفوه ومغفرته.
وختم الآية الثالثة بالسميع البصير يقتضي سمعه لجميع أصوات ما سكن في الليل والنهار، وبصره بحركاتهم على اختلاف الأوقات وتباين الحالات.
وختم الآية الرابعة: بالعلي الكبير، لأن علوه المطلق وكبرياءه وعظمته ومجده تضمحل معه جميع المخلوقات، ويبطل معها كل ما عبد من دونه، وبإثبات

(1/57)

كمال علوه وكبريائه، يتعين أنه هو الحق وما سواه هو الباطل.
وختم الآية الخامسة: باللطيف الخبير، الدالين على سعة علمه ودقيق خبرته بالبواطن. كالظواهر، وبما تحتوى عليه الأرض من أصناف البذور وألوان النباتات، وأنه لطف بعباده حيث أخرج لهم أصناف الأرزاق، بما أنزله من الماء النَّمير، والخير الغزير.
وختم الآية السادسة: بالغني الحميد، بعد ما ذكر ملكه للسماوات والأرض، وما فيهما من المخلوقات، وأنه لم يخلقها لحاجة منه لها، فإنه غني مطلق، ولا ليتكمَّل بها. فإنه الحميد الكامل، وليدلهم على أنهم كلهم فقراء إليه من جميع الوجوه، وأنه حميد في أقداره، حميد في شرعه، حميد في جزائه، فله الحمد المطلق ذاتا وصفات وأفعالاً.
وختم الآية السابعة: بالرؤوف الرحيم، أي: من رأفته ورحمته تسخيره المخلوقات لبني آدم وحفظ السماوات والأرض وإبقاؤها لئلا تزول، فتختل مصالحهم. ومن رحمته سخر لهم البحار لتجري فيها الفلك في منافعهم ومصالحهم، فرحمهم حيث خلق لهم المسكن، وأودع لهم فيه كل ما يحتاجونه، وحفظه عليهم وأبقاه.
ولما ذكر في سورة الشعراء قصص الأنبياء مع أممهم، ختم كل قصة بقوله: {وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 68] فإن كل قصة تضمنت نجاة النبي وأتباعه، وذلك برحمة الله ولطفه، وتضمنت إهلاك المكذبين له، وذلك من آثار عزته.
وقد يتعلق مقتضى الاسمين بكل من الحالتين، فإنه نجى الرسول وأتباعه بكمال قوته وعزته ورحمته، وأهلك المكذبين بعزته وحكمته. ويكون ذكر الرحمة دالاً على عِظم جرمهم، وأنه طالما فتح لهم أبواب رحمته بآياته ونعمه ورسله فأغلقوها دونهم بتمردهم على الله وكفرهم وشركهم فلم يكن لهم طريق إليها، ولولا ذلك لما حل بهم هذا العقاب الصارم.

(1/58)

وأما قول عيسى ـ عليه السلام ـ {إِنْ تُعَذِّبْهُمْ فَإنهم عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة:118] ولم يقل: أنت الغفور الرحيم، لأن المقام ليس مقام استعطاف واسترحام، إنما هو مقام غضب وانتقام ممن اتخذه وأمه إلهين من دون الله، فناسب ذكر العزة والحكمة، وصار أولى من ذكر الرحمة والمغفرة.
ومن ألطف مقامات الرجاء: أن يذكر أسباب الرحمة وأسباب العقوبة، ثم يختمها بما يدل على الرحمة؛ مثل قوله: {يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران: 129] وقوله: {لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [الأحزاب:73] فذلك يدل على أن رحمته سبقت غضبه وغلبته وصار لها الظهور، وإليها ينتهي كل من فيه أدنى سبب من أسباب الرحمة، ولهذا يخرج من النار من كان في قلبه أدنى حبة خردل من الإيمان ولنقتصر على هذه الأمثلة فإنه يعرف بها صفة الاستدلال بذلك.

(1/59)

القاعدة العشرون: القرآن كله محكم باعتبار، وكله متشابه باعتبار، وبعضه محكم وبعضه متشابه باعتبار ثالث
وقد وصفه الله تعالى بكل واحدة من هذه الأوصاف الثلاث.
فوصفه بأنه محكم في عدة آيات، وأنه: {أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِن لَّدُنْ حَكِيمٍ خَبِيرٍ} [هود: 1] ومعنى ذلك أنه في غاية الإحكام ونهاية الانتظام، فأخباره كلها حق وصدق، لا تناقض فيها ولااختلاف، وأوامره كلها خير وبركة وصلاح، ونواهيه متعلقة بالشرور والأضرار والأخلاق الرذيلة والأعمال السيئة فهذا إحكامه.
ووصفه بأنه متشابه في قوله من سورة الزمر: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً} [الزمر: 23] أي: متشابها في الحسن والصدق والحق، ووروده بالمعاني النافعة المزكية للعقول، المطهرة للقلوب، المُصلحة للأحوال، فألفاظه أحسن الألفاظ ومعانيه أحسن المعاني.
ووصفه بأن {مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} [آل عمران: 7] فهنا وصفه بأن بعضه هكذا وبعضه هكذا، وأن أهل العلم بالكتاب يردون المتشابه منه إلى المحكم، فيصير كله محكماً ويقولون: {كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران: 7] أي: وما كان من عنده فلا تناقض فيه، فما اشتبه منه في موضع، فسره الموضع الآخر المحكم، فحصل العلم وزال الإشكال.
ولهذا النوع أمثلة؛ منها: ما تقدم من الإخبار بأنه على كل شيء قدير، وأن ما شاء الله كان وما لم يشأ لم يكن، وأنه يهدي من يشاء ويضل من يشاء.
فإذا اشتبهت على من ظن به خلاف الحكمة، وأن هدايته وإضلاله يكون جزافاً لغير سبب

(1/60)

وضحت هذا الإطلاق الآيات الأخر الدالة على أن هدايته لها أسباب، يفعلها العبد ويتصف بها مثل قوله في سورة المائدة: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلام} [المائدة: 16] وأن إضلاله لعبده له أسباب من العبد، وهو توليه للشيطان، قال في سورة الأعراف: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إنهم اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّه} [الأعراف: 30] وفي سورة الصف: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] .
وإذا اشتبهت آيات على الجبري الذي يرى أن أفعال العباد مجبورون عليها، بينتها الآيات الأخر الكثيرة الدالة على أن الله لم يجبر العباد، وأن أعمالهم واقعة باختيارهم وقدرتهم، وأضافها إليهم في آيات غير منحصرة.
كما أن هذه الآيات التي أضاف الله فيها الأعمال إلى العباد حسنها وسيئها، إذا اشتبهت على القدرية النفاة، فظنوا أنها منقطعة عن قضاء الله وقدره، وأن الله ما شاءها منهم ولا قدرها، تليت عليهم الآيات الكثيرة الصريحة بتناول قدرة الله لكل شيء من الأعيان والأعمال والأوصاف، وأن الله خالق كل شيء.
ومن ذلك: أعمال العباد، وأن العباد لا يشاءون إلا أن يشاء الله رب العالمين.
وقيل للطائفتين: إن الآيات والنصوص كلها حق، ويجب على كل مسلم تصديقها والإيمان بها كلها، وأنها لا تتنافى، فهي واقعة منهم وبقدرتهم وإرادتهم، والله تعالى خالقهم وخالق قدرتهم وإرادتهم.
وما أُجْمِلَ في بعض الآيات فسرته آيات أخر، وما لم يتوضح في موضع توضح في موضع آخر، وما كان معروفاً بين الناس وورد فيه القرآن أمراً أو ناهياً، كالصلاة والزكاة والزنا والظلم، ولم يفصله فليس مجملاً، لأنه أرشدهم إلى ما كانوا يعرفون، وأحالهم على ما كانوا به متلبسين، فليس فيه إشكال بوجه والله أعلم.

(1/61)

القاعدة الحادية والعشرون: القرآن يجري في إرشاداته مع الزمان والأحوال في أحكامه الراجعة للعرف والعوائد
وهذه قاعدة جليلة المقدار، عظيمة النفع، فإن الله أمر عباده بالمعروف، وهو ما عرف حسنه شرعاً وعقلاً وعرفاً، ونهاهم عن المنكر، وهو ماظهر قبحه شرعا وعقلا وعرفا.
وأمر المؤمنين بالأمر بالمعروف والنهي عن المنكر، ووصفهم بذلك.
فما كان من المعروف لا يتغير في الأحوال والأوقات كالصلاة والزكاة، والصوم والحج، وغيرها من الشرائع الراتبة، فإنه أمر به: كلٌ في وقت. والواجب على الآخِرِين نظير الواجب على الأولين من هذه الأمة. وما كان من المنكر لا يتغير كذلك بتغير الأوقات كالشرك والقتل بغير حق، والزنا وشرب الخمر ونحوها ثبتت أحكامه في كل زمان ومكان لا يتغير ولا يختلف حكمه.
وما كان يختلف باختلاف الأمكنة والأزمة والأحوال، فهو المراد ههنا.
فإن الله تعالى يردهم فيه إلى العرف والعادة والمصلحة المتعينة في ذلك الوقت.
وذلك أنه أمر بالإحسان إلى الوالدين بالأقوال والأفعال، ولم يعين لعباده نوعاً خاصاً من الإحسان والبر، ليعم كل ما تجدد من الأوصاف والأحوال، فقد يكون الإحسان إليهم في وقت غير الإحسان في الوقت الآخر، وفي حق شخص دون حق الشخص الآخر.
فالواجب الذي أوجبه الله: النظر في الإحسان المعروف في وقتك ومكانك، في حق والديك.
ومثل ذلك: ما أمر به من الإحسان إلى الأقارب والجيران والأصحاب ونحوهم، فإن ذلك راجع في نوعه وجنسه وأفراده إلى ما يتعارفه الناس إحساناً.
وكذلك ضده من العقوق والإساءة، ينظر

(1/62)

فيه إلى العرف وكذلك قوله تعالى في سورة النساء
{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء: 19] وفي سورة البقرة {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} [البقرة: 228] ، فرد الله الزوجين في عشرتهما وأداء حق كل منهما على الآخر على المعروف المتعارف عند الناس في قطرك، وبلدك وحالك.
وذلك يختلف اختلافاً عظيماً، لا يمكن إحصاؤه عداً.
فدخل ذلك كله في هذه النصوص المختصرة، وهذا من آيات القرآن وبراهين صدقه.
وقال تعالى في سورة الأعراف {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا} [الأعراف: 31] {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً} [الأعراف: 26] فقد أباح لعباده الأكل والشرب واللباس، ولم يعين شيئاً من الطعام والشراب واللباس، وهو يعلم أن هذه الأمور تختلف باختلاف الأحوال، فيتعلق بها أمره حيث كانت، ولا ينظر إلى ما كان موجوداً منها وقت نزول القرآن فقط.
وكذلك قوله في سورة الأنفال: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال: 60] ومن المعلوم: أن السلاح والقوة الموجودة وقت نزول القرآن غير نوع القوة التي وجدت بعد ذلك.
فهذا النص يتناول كل ما يستطاع من القوة في كل وقت وبما يناسبه ويليق به.
وكذلك لما قال تعالى في سورة النساء: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: 29] لم يعين لنا نوعاً من التجارة ولا جنساً، ولم يحدد لنا ألفاظاً يحصل بها الرضى، وهذا يدل على أن الله أباح كل ما عد تجارة ما لم ينه عنه الشارع، وأن ما حصل به الرضى من الأقوال والأفعال انعقدت به التجارة، فما حقق الرضى من قول أو فعل، انعقدت به المعاوضات والتبرعات.
وفي القرآن من هذا النوع شيء كثير.

(1/63)


القاعدة الثانية والعشرون: في مقاصد أمثلة القرآن، القاعدة الثالثة والعشرون: إرشادات القرآن على نوعين، القاعدة الرابعة والعشرون: التوسط والاعتدال وذم الغلو - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثانية والعشرون: في مقاصد أمثلة القرآن
اعلم أن القرآن الكريم احتوى على أعلى وأكمل وأنفع المواضيع التي يحتاج الخلق إليها في جميع الأنواع، فقد احتوى على أحسن طرق التعليم، وإيصال المعاني إلى القلوب بأيسر شيء وأوضحه.
فمن أنواع تعاليمه العالية: ضرب الأمثال، وهذا النوع يذكره الباري سبحانه في الأمور المهمة، كالتوحيد وحال الموحد والشرك وحال أهله، والأعمال العامة الجليلة. ويقصد بذلك كله توضيح المعاني النافعة، وتمثيلها بالأمور المحسوسة، ليصير القلب كأنه يشاهد معانيها رأي العين. وهذا من عناية الباري بعباده ولطفه.
فقد مثّل الله الوحي والعلم الذي أنزله على رسوله في عدة آيات بالغيث والمطر النازل من السماء، وقلوب الناس بالأراضي والأودية، وإن عمل الوحي والعلم في القلوب كعمل الغيث والمطر في الأرض، فمنها: أراضٍ طيبة تقبل الماء وتنبت الكلأ والعشب الكثير. كمثل القلوب الفاهمة التي تفهم عن الله ورسوله وحيه وكلامه، وتعقله، وتعمل به علماً وتعليماً بحسب حالها. كالأراضي بحسب حالها. ومنها أراض تمسك الماء ولا تنبت الكلأ، فينتفع الناس بالماء الذي تمسكه فيشربون ويسقون مواشيهم وأراضهم، كالقلوب التي تحفظ الوحي من القرآن والسنة وتلقيه إلى الأمة ولكن ليس عندها من الدراية والمعرفة بمعانيه ما عند الأولين وهؤلاء على خير ولكنهم دون أولئك.

(1/64)

ومنها: أراض لا تمسك ماء ولا تنبت كلأ، كمثل القلوب التي لا تنتفع بالوحي لا علما ولا حفظا ولا عملا.
ومناسبة الأراضي للقلوب كما ترى في الظهور. وأما مناسبة تشبيهه الوحي بالغيث لأن الغيث فيه حياة الأرض والعباد وأرزاقهم الحسية، والوحي فيه حياة القلوب والأرواح ومادة أرزاقهم المعنوية.
وكذلك مثّل الله كلمة التوحيد بالشجرة الطيبة التي تؤتي أكلها كل حين بإذن ربها. فكذلك شجرة التوحيد ثابتة بقلب صاحبها معرفة وتصديقا وإيمانا وإرادة لموجبها، وتؤتي أكلها وهو منافعها كل وقت من النيات الطيبة والأخلاق الزكية، والأعمال الصالحة والهدْي المستقيم، ونفع صاحبها وانتفاع الناس به. وهي صاعدة إلى السماء لإخلاص صاحبها وعلمه ويقينه.
ومثّل الله الشرك والمشرك الذي اتخذ مع الله إلهاً يتعزز به، ويزعم أنه سينال منه النفع، ودفع الضرر كالعنكبوت اتخذت بيتاً وهو أوهن البيوت وأوهاها، فما ازدادت باتخاذه إلا ضعفا إلى ضعفها. كذلك المشرك ما ازداد باتخاذه ولياً ونصيراً من دون الله إلا ضعفاً، لأن قلبه انقطع عن الله، ومن انقطع قلبه عن الله حلّه الضعف من كل وجه. وتعلقه بالمخلوق زاده وهناً إلى وهنه، فإنه اتكل عليه وظن منه حصول المنافع، فخاب ظنه وانقطع أمله، وأما المؤمن فإنه قوي بقوة إيمانه بالله وتوحيده وتعلقه بالله وحده، الذي بيده الأمر والنفع ودفع الضرر، وهو المتصرف في أحواله كلها، كالعبد الذي استقام على صراط مستقيم في أقواله وأفعاله، منطلق الإرادة تحررعن رق المخلوقين، غير مقيد لهم بوجه من الوجوه، بخلاف المشرك فإنه كالعبد الأصم الأبكم الذي هو كَلٌّ وعالة على مولاه، أينما يوجهه لا يأت بخير، لأن قلبه متقيد للمخلوقين مُسْتَرق لهم،

(1/65)

ليس له انطلاق ولا تصرف في الخير ولا شعور به.
ومثله أيضاً كالذي خر من السماء فتخطفته الطيور ومزقته كل ممزق.
وهؤلاء الذين زعموا أنهم آلهة ينفعون ويدعون لو اجتمعوا كلهم على خلق أضعف المخلوقات، وهو الذباب لم يقدروا باجتماعهم على خلقه، فكيف ببعضهم!! فكيف بفرد من مئات الألوف منهم!! وأبلغ من ذلك أن الذباب لو يسلبهم شيئاً لا يقدروا على استخلاصه منه ورده، فهل فوق هذا الضعف ضعف؟ وهل أعظم من هذا الغرور الذي وقع فيه المشرك شئ؟ وهو مع هذا الغرور وهذا الوهن والضعف متقسِّم قلبه بين عدة آلهة، كالعبد بين الشركاء المتشاكسين، لا يتمكن من إرضاء أحدهم دون الآخر. فهو معهم في شر دائم وشقاء متراكم. فلو استحضر المشرك بعض هذه الأحوال الوخيمة لربأ بنفسه عما هو عليه، ولعلم أنه قد أضاع عقله ورأيه بعدما أضاع دينه. وأما الموحد فإنه خالص لربه، ولا يعبد إلا خالقه وبارئه ولا يرجو غيره ولا يخشى سواه، وقد اطمأن قلبه واستراح، وعلم أن الدين هو الحق وأن عاقبته أحمد العواقب، ومآله الخير والفلاح والسعادة الأبدية، فهو في حياة طيبة، ويطمع في حياة أطيب منها.
ومثَّل الله الأعمال بالبساتين، فذكر العمل الكامل الخالص له الذي لم يعرض له ما يفسده كبستان في أحسن المواضع وأعلاها، تنتابه الرياح النافعة، وقد ضَحَى وبرز للشمس، وفي خلاله الأنهار الجارية المتدفقة، فإن لم تكن غزيرةً فإنها كافيةٌ له كالطل الذي ينزل من السماء، ومع ذلك فأرضُه أطيب

(1/66)

الأراضي وأزكاها. فمع توفر هذه الشروط لا تسأل عما هو عليه من زَهاءِ الأشجار وطيب الظلال ووفور الثمار، فصاحبه في نعيم ورغد متواصل، وهو آمن من انقطاعه وتلفه، فإن كان هذا البستان لإنسان قد كبر وضعف من العمل، وعنده عائلة ضعاف لا مساعدة منهم ولا كفاءة، وقد اغتبط به حيث كان مادته ومادة عائلته، ثم إنه جاءته آفة وإعصار أحرقه وأتلفه عن آخرهم. فكيف تكون حسرة هذا المغرور‍‍‍‍‍‍؟ وكيف تكون مصيبته؟ وهذا هو الذي جاء بعد العمل بما يبطل عمله الصالح من الشرك أو النفاق أو المعاصي المحرقة. فيا ويحه، بعد ما كان بستانه زاكيا أصبح تالفا قد أيس من عوده وبقي بحسرته مع عائلته.
فهذا من أحسن الأمثال وأنسبها. فقد ذكر الله صفة بستان من ثبته الله على الإيمان، والعمل الصالح. وبستان من أبطل عمله بما ينافيه ويضاده، ويؤخذ من ذلك أن الذي لم يوفق للإيمان ولا للعمل أصلا أنه ليس له بستان أصلاً.
ووجه تشبيه الأعمال بالبساتين: أن البساتين تمدها المياه وطيب المحل وحسن الموقع، فكذلك الأعمال يمدها الوحي النازل من حياة القلوب الطيبة. وقد جمع العامل جميع شروط قبول العمل من الاجتهاد والإخلاص والمتابعة، فأثمر عملُه كل زوج بهيج.
وقد مثّل الله عمل الكافر بالسراب الذي يحسبه الظمآن ماء، فيأتيه وقد اشتد به الظمأ، وأنهكه الإعياء، فيجده سراباً.
ومثّله برماد الشيء المحترق، فجاءته الرياح فذرته فلم تبق منه باقية. وهذا مناسب لحال الكافر وبطلان عمله، فإن كفره ومعاصيه بمنزلة النار المحرقة، وعمله بمنزلة الرماد والسراب الذي لا حقيقة له، وهو كان يعتقده نافعا له، فإذا وصله ولم يجده شيئا تقطعت نفسه حسرات،

(1/67)

ووجد الله عنده فوفاه حسابه.
كما مثّل نفقات المخلصين بذلك البستان الذكي الزاهي.
ومثّل نفقات المرائين بحجر أمْلسَ عليه شيء من تراب، فأصابه مطر شديد فتركه صلداً لا شيء عليه، لأن قلب المرائي لا إيمان فيه ولا تصديق ولا إخلاص، فهو قاس كالحجر، فنفقته حيث لم تصدر عن إيمان، بل عن رياء وسمعة لم تؤثر في قلبه حياةً ولا زكاةً. كهذا المطر الذي لم يؤثر في هذا الحجر الأملس شيئاً.
وهذه الأمثال إذا طبقت على مُمَثَّلاتها وضَّحتها وبينتها وبينت مراتبها من الخير والشر والكمال والنقصان.
ومثّل الله حال المنافقين بحال من هو في ظلمة، فاستوقد ناراً من غيره، ثم لما أضاءت ما حوله، وتبين له الطريق، ذهب نورهم وانطفأ ضوءهم، فبقوا في ظلمة عظيمة أعظمَ من الظلمة التي كان عليها أولاً. وهكذا المنافق استنار بنور الإيمان، فلما تبين له الهدى غلبت عليه الشقوة، واستولت عليه الحيرة، فذهب عنه نوره أحوج ما هو إليه، وبقي في ظلمة متحيراً. فهم لا يرجعون لأن سنة الله في عباده أن من بان له الهدى، واتضح له الحق ثم رجع عنه أنه لا يوفقه بعد ذلك للهداية، لأنه رأى الحق فتركه، وعرف الضلال فاتبعه.
وهذا المثل ينطبق على المنافقين الذين تبصروا وعرفوا، ثم غلبت عليهم الأعراض الضارة فتركوا الإيمان.
والمثال الثاني وهو قوله: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانهم مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ} [البقرة:19] ينطبق على المنافقين الضالين المتحيرين الذين يسمعون القرآن ولم يعرفوا المراد منه، لأنهم أعرضوا عنه، وكرهوا سماعه اتباعاً لرؤسائهم

(1/68)

وسادتهم.
ومثّل الله الحياة الدنيا وزهرتها والاغترار بها بحالة زهرة الربيع، تعجب الناظرين، وتغر الجاهلين، ويظنون بقاءها، ولا يؤَمِّنون زوالها، فَلَهَوا بها عما خلقوا له، فأصبحت عنهم زائلة وأضحوا لنعيمها مفارقين في أسرع وقت كهذا الربيع إذا أصبح بعد الاخضرار هشيماً، وبعد الحياة يبساً رميماً.
وهذا الوصف قد شاهده الخلق واعترف به البر والفاجر، ولكن سكر الشهوات وضعف داعي الإيمان اقتضى إيثار العاجل على الآجل.

(1/69)

القاعدة الثالثة والعشرون: إرشادات القرآن على نوعين
أحدهما: أن يرشد أمراً ونهياً وخبراً إلى أمر معروف شرعاً أو معروف عرفاً كما تقدم.
والنوع الثاني: أن يرشد إلى استخراج الأشياء النافعة من أصول معروفة، ويعمل الفكر في استفادة المنافع منها.
وهذه القاعدة شريفة جليلة القدر.
أما النوع الأول: فأكثر إرشادات القرآن في الأمور الخبرية والأمور الحكمية داخلة فيها
وأما النوع الثاني: وهو المقصود هنا، فإنه دعا عباده في آيات كثيرة إلى التفكر في خلق السماوات والأرض، وما خلق الله فيها من العوالم، وإلى النظر فيها.
وأخبر أنه سخرها لمصالحنا ومنافعنا، وأنزل الحديد فيه بأس شديد ومنافع للناس: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} [الجاثية: 13] فنبه العقول على التفكر فيها، واستخراج أنواع العلوم والفوائد منها.
وذلك أننا إذا فكرنا فيها، ونظرنا حالها وأوصافها وانتظامها، ولأي شيء خلقت ولأي فائدة أبقيت؟ وماذا فيها من الآيات وما احتوت عليه من المنافع؟ أفادنا هذا الفكر فيها علمين جليلين:
أحدهما: أننا نستدل بها على ما لله من صفات الكمال والعظمة، والحكم البالغة، وما له من النعم الواسعة والأيادي المتكاثرة، وعلى صدق ما أخبر به من المعاد والجنة والنار، وعلى صدق رسله وحقيقة ما جاءوا به.
وهذا النوع قد أكثر منه أهل العلم. وكلٌّ ذكر ما وصل إليه علمه، فإن الله أخبر أن الآيات إنما ينتفع بها أولو الألباب.
وهذا أجل العِلْمين وأعلاهما، وأكملهما.

(1/70)

والعلم الثاني: أننا نتفكر فيها ونستخرج منها المنافع المتنوعة، فإن الله سخرها لنا، وسلطنا على استخراج جميع ما لنا فيها من المنافع والخيرات الدينية والدنيوية. فذلل لنا أرضها لنحرثها ونزرعها ونغرسها، ونستخرج معادنها وبركتها، وجعلها طوع علومنا وأعمالنا لنستخرج منها الصناعات النافعة. فجميع فنون الصناعات على كثرتها وتنوعها وتفوقها ـ لاسيما في هذه الأوقات ـ كل ذلك داخل في تسخيرها لنا. وقد عُرفت الحاجة بل الضرورة في هذه الأوقات إلى استنباط المنافع وترقية الصنائع إلى ما لا حد له. وقد ظهر في هذه الأوقات من موادها وعناصرها أمور فيها فوائد عظيمة للخلق.
وقد تقدم لنا في قاعدة اللازم: أن ما لا تتم الأمور المطلوبة إلا به فهو مطلوب. وهذا يدل على أن تعلم الصناعات والمخترعات الحادثة من الأمور المطلوبة شرعاً، كما هي مطلوبة لازمة عقلاً، وأنها من الجهاد في سبيل الله، ومن علوم القرآن.
فإن الله نبه العباد أنه جعل الحديد فيه بأس شديد ومنافع للناس، وأنه سخر لهم ما في الأرض. فعليهم أن يسعوا لتحصيل هذه المنافع من أقرب الطرق إلى تحصيلها، وهي معروفة بالتجارب.
وهذا من آيات القرآن. وهو أكبر دليل على سعة علم الله وحكمته ورحمته بعباده بأن أباح لهم جميع النعم، ويسر لهم الوصول إليها بطرق لا تزال تحدث وقتاً بعد وقت. وقد أخبر أن القرآن تذكرة يتذكر بها العباد كل ما ينفعهم فيسلكونه وما يضرهم فيتركونه، وأنه هداية لجميع المصالح.

(1/71)

القاعدة الرابعة والعشرون: التوسط والاعتدال وذم الغلو
القرآن يرشد إلى التوسط والاعتدال وذم التقصير والغلو ومجاوزة الحد في كل الأمور.
قال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ} [النحل: 90] وقال: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} [الأعراف: 29] والآيات الآمرة بالعدل والإحسان والناهية عن ضدهما كثيرة.
والعدل في كل الأمور: لزوم الحد فيها وأن لا يغلو ويتجاوز الحد، كما لا يقصر ويدع بعض الحق.
ففي عبادة الله أمر بالتمسك بما كان عليه النبي ـ صلى الله عليه وسلم ـ في آيات كثيرة ونهى عن مجاوزة ذلك، وتعدي الحدود وذم المقصرين عنه في آيات كثيرة.
فالعبادة التي أمر الله بها ما جمعت الإخلاص للمعبود والمتابعة للرسول، فإذا خلت من الأمرين أو أحدهما فهي لاغية.
وفي حق الأنبياء والرسل ـ صلى الله عليهم وسلم ـ أمر بالاعتدال وهو الإيمان بهم، ومحبتهم المقدمة على محبة الخلق، وتوقيرهم واتباعهم، ومعرفة أقدارهم ومراتبهم التي أكرمهم الله بها. ونهى في آيات كثيرة عن الغلو فيهم وهو أن يُرفعوا فوق منزلتهم التي أنزلهم الله، ويجعل لهم من حقوق الله التي لا يشاركه فيها مشارك شيء. كما نهى عن التقصير في حقهم بتكذيبهم أو ترك محبتهم وتوقيرهم أوعدم اتباعهم. وذمَّ الغالين فيهم كالنصارى ونحوهم في عيسى، كما ذمَّ الجافين لهم كاليهود حين قالوا في عيسى ما قالوا، وذمَّ من فرق بينهم فآمن

(1/72)

ببعض دون بعض، وأخبر أن هذا كفر بجميعهم.
وكذلك يتعلق هذا الأمر في حق العلماء والأولياء فتجب محبتهم ومعرفة أقدارهم، ولا يحلُّ الغلو فيهم، وإعطاؤهم شيئاً من حق الله، وحق رسوله الخالص، ولا يحلُّ جفاؤهم ولا عداوتهم، فمن عادى لله ولياً فقد بارزه بالحرب.
وأمر بالتوسط في النفقات والصدقات، ونهى عن الإمساك والتقصير والبخل، كما نهى عن الإسراف والتبذير.
وأمر بالقوة والشجاعة بالأقوال والأفعال، ونهى عن الجبن، وذم الجبناء وأهل الخور وضعفاء النفوس، كما ذم المتهورين الذين يلقون بأيديهم إلى التهلكة.
وأمر وحث على الصبر في آيات كثيرة، ونهى عن الجزع والهلع والتسخط، كما نهى عن التجبر والقسوة وعدم الرحمة في آيات كثيرة.
وأمر بأداء الحقوق لكل من له حق عليك: من الوالدين والأقارب والأصحاب ونحوهم والإحسان إليهم قولا وفعلاً، وذمَّ من قصر في حقهم أو أساء إليهم قولاً وفعلاً، كما ذم من غلا فيهم وفي غيرهم حتى قدم رضاهم على رضا الله وطاعتهم على طاعة الله.
وأمرنا بالاقتصاد في الأكل والشرب واللباس، ونهى عن السرف والترف، كما نهى عن التقصير الضار بالقلب والبدن.
وبالجملة فما أمر الله بشيء إلا كان بين خلقين ذميمين: تفريط وإفراط (1) .
_________
(1) قال الشيخ ابن عثيمين: " التوسط معناه: أن تكون موافقا للشرع في الكمية والكيفية. " وقال أيضا: " والاخلاصة من هذه القاعدة أن القرآن يأمر بالاعتدال في الأمور لا تزد ولا تنقص. . . . . . . . . . . . . فالحاصل أن هذا أمر يجب أن نتفطن له أيضا حتى في الدعوة إلى الله، نكون وسطا بين التهاون والتفريط، بين الغلو والتشديد، فتكون بالعدل والحكمة "

(1/73)


القاعدة الخامسة والعشرون: حدود الله قد أمر بحفظها ونهى عن تعديها وقربانها، القاعدة السادسة والعشرون: الأحكام في الآيات المقيدة، القاعدة السابعة والعشرون: المحترزات في القرآن تقع في كل المواضع في أشد الحاجة إليها - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الخامسة والعشرون: حدود الله قد أمر بحفظها ونهى عن تعديها وقربانها
قال تعالى: {وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} [التوبة: 112] وقال: {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا} [البقرة: 229] وقال: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} [البقرة: 187] .
أما حدود الله: فهي ما حده لعباده من الشرائع الظاهرة والباطنة، التي أمرهم بفعلها، والمحرمات التي أمرهم بتركها. فالحفظ لها يكون بأداء الحقوق اللازمة، وترك المحرمات الظاهرة والباطنة.
ويتوقف هذا الفعل وهذا الترك على معرفة الحدود على وجهها، ليعرفَ ما يدخل في الواجبات والحقوق، فيؤديها على ذلك الوجه كاملة غير ناقصة، وما يدخل في المحرمات ليتمكن من تركها، ولهذا ذمَّ الله من لم يعرف حدود ما أنزل الله على رسوله، وأثنى على من عرف ذلك.
وحيث قال الله تعالى: {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا} [البقرة: 229] كان المراد بها: ما أحله لعباده، وما فصله من الشرائع. فإنه نهى عن مجاوزتها وأمر بملازمتها.
كما أمر بملازمة ما أحله من الطعام والشراب واللباس والنكاح، ونهى عن تعدي ذلك إلى ما حرم من الخبائث.
وكما أمر بملازمة ما شرعه من الأحكام في النكاح والطلاق والعدة وتوابع ذلك، ونهى عن تعدي ذلك إلى فعل ما لا يجوز شرعاً.
وكما أمر بالمحافظة على ما فصله من أحكام المواريث ولزوم حده. ونهى عن تعدي ذلك، وتوريث من لا يرث، وحرمان من يرث، وتبديل ما فرضه

(1/74)

وفصله بغيره.
وحيث قال تعالى: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} [البقرة: 187] كان المراد بذلك: المحرمات. فإن قوله: {فَلا تَقْرَبُوهَا} نهي عن فعلها، ونهي عن مقدماتها وعن أسبابها الموصلة إليها والموقعة فيها.
كما نهاهم عن المحرمات على الصائم، وبين لهم وقت الصيام فقال: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} . وكما حرم على الأزواج أن يأخذوا مما آتوا أزواجهم شيئاً إلا أن يأتين بفاحشة مبينة، قال: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} وكما بين المحرمات في قوله: {وَلا تَقْرَبُوا الزِّنَى} [الإسراء: 32] {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [الإسراء: 34]
فالخير والسعادة والفلاح في معرفة حدود الله، والمحافظة عليها. كما أن أصل كل الشر وأسباب العقوبات الجهل بحدود الله، أوترك المحافظة عليها أو الجمع بين الشرين. والله أعلم.

(1/75)

القاعدة السادسة والعشرون: الأحكام في الآيات المقيدة
الأصل: أن الآيات التي فيها قيود لا تثبت أحكامها إلا بوجود تلك القيود، إلا في آيات يسيرة. وهذه قاعدة لطيفة. فإن الله متى رتب في كتابه حكماً على شيء، وقيده بقيد، أو شرط لذلك
شرطاً، تعلق الحكم به على ذلك الوصف، الذي وصفه الله تعالى.
وهذا في القرآن لا حصر له. وإنما المقصود ذكر المستثنى من هذا الأصل الذي يقول كثير من المفسرين - إذا تكلموا عليها -: هذا قيد غير مراد. ففي هذه العبارة نظر؛ فإن كل لفظة في كتاب الله فإن الله أرادها لما فيها من فائدة، وقد تظهر للمخاطب وقد تخفى. وإنما مرادهم بقولهم [غير مراد] ثبوت الحكم لها.
فاعلم أن الله تعالى يذكر الأحكام الشرعية من أصول وفروع، ويذكر أعلى حالة لها ليبرزها لعباده، وليظهر لهم حسنها، إن كانت مأموراً بها، أو قبحها إن كانت منهياً عنها.
وعند تأمل هذه الآيات التي بهذا الصدد يظهر لك هذا منها عياناً.
فمنها قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] ومن المعلوم أن من دعا مع الله إلهاً آخر فإنه كافر، وأنه ليس له برهان مطلقاً. وإنما قيدها الله بهذا القيد بياناً لشناعة الشرك والمشرك وأن الشرك ليس له دليل شرعي، ولا عقلي قطعاً، والمشرك ليس بيده ما يُسوِّغ له شيئاً من ذلك.
ففائدة هذا القيد: التشنيع البليغ على المشركين من المعاندة ومخالفة البراهين الشرعية والعقلية،

(1/76)

وأنه ليس بأيديهم إلا أغراض نفسية ومقاصد سيئة، وأنهم لو التفتوا أدنى التفات لعرفوا أن ما هم عليه لا يستجيزه من له أدنى إيمان ولا معقول.
ومنها قوله تعالى: {وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ} [النساء: 23] مع أن كونها في حجره أو في غير حجره ليس شرطاً لتحريمها، فإنها تحرم مطلقاً. ولكن ذكر الله هذا القيد تشنيعاً لهذه الحالة، وأنه من القبيح إباحة الربيبة التي هي في حجر الإنسان بمنزلة بنته. فذكر الله المسألة متجليةً بثياب قبحها، لينفر عنها ذوي الألباب، مع أن التحريم لم يُعلَّق بمثل هذه الحالة. فالأنثى إما أن تكون مباحة مطلقاً، أو محرمة مطلقاً، سواء كانت عند الإنسان أم لا. كحالة بقية النساء المحللات والمحرمات.
ومنها قوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} [الإسراء: 31] و: {مِنْ إِمْلاقٍ} [الأنعام: 151] مع أن المعلوم النهي على قتل الأولاد على أي حال. فالفائدة في ذكر هذه الحالة: أنها حالة جامعة للشر كله: كونه قتل بغير حق، وقتل مَنْ جُبلت النفوس على شدة الشفقة عليه شفقةٍ لا نظير لها، وكون ذلك صادراً عن التسخط لقدر الله، وإساءة الظن بالله. فأولئك الذين يقتلون أولادهم خشية الفقر والإملاق إنما يقتلونهم تبرماً وتسخطاً بقدر الله، فهم قد تبرموا بالفقر هذا التبرم، وأساءوا ظنونهم بربهم حيث ظنوا أنهم إن أبقوهم زاد فقرهم، واشتدت فاقتهم، فصار الأمر بالعكس.
وأيضاً فإنه إذا كان منهياً عن قتلهم في هذه الحال التي دفعهم إليها خشية الفقر وحدوثه، ففي حال سعة الرزق من باب أولى وأحرى.
وأيضاً ففي هذا: بيان للحالة الموجودة غالباً عندهم، فالتعرض لذكر الأسباب الموجودة في الحادثة يكون أجلى وأوضح للمسائل.
وأما قوله تعالى في الرجعة: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} [البقرة: 228] فمن العلماء من قال: إنه من هذا النوع، وإنه يستحق ردها

(1/77)

سواء أراد الإصلاح أم لم يرده، فيكون ذكر هذا القيد حثاً على لزوم ما أمر الله به من قصد الإصلاح، وتحريماً لردها على وجه المضارة، وإن كان يملك ردها، كقوله تعالى: {فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ} [البقرة: 231] .
ومن العلماء من جعل هذا القيد على الأصل العام، وأن الزوج لا يستحق رجعة زوجته في عدتها إلا إذا قصد الإصلاح. فأما إذا قصد ضد ذلك فلا حق له في رجعتها، وهذا هو الصواب.
ومنها قوله تعالى: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} [البقرة: 283] مع أن الرهن يصح حضراً وسفراً. ففائدة هذا القيد: أن الله ذكر أعلى الحالات، وأشد الحاجات للرهن، وهي هذه الحالة في السفر، والكاتب مفقود، والرهن مقبوض، فأحوج ما يحتاج الإنسان للرهن في هذه الحالة التي تعذرت فيها التوثيقات إلا بالرهن المقبوض، وكما قاله الناس في قيد السفر فكذلك على الصحيح في قيده بالقبض، وأن قبضه ليس شرطاً لصحته، وإنما ذلك للاحتياط وزيادة الاستيثاق، وكذلك فقد الكاتب.
ومنها قوله: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282] مع أن الحق يثبت بالرجل والمرأتين ومع وجود الرجلين، ولكن ذكر الله أكمل حالة يحصل بها الحفظ للحقوق، بدليل أن النبي ـ صلى الله عليه وسلم ـ قضى بالشاهد الواحد مع اليمين، والآية ليس فيها ذلك لهذه الحكمة، وهو أن الآية أرشد الله فيها عباده إلى أعلى حالة يحفظون بها حقوقهم، لتمام راحتهم وحسم اختلافهم ونزاعهم.
وأما قوله تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [الأعلى:9] فإنها من أصل هذه القاعدة، ويظن بعض الناس أنها من هذا النوع، وأنه يجب التذكير، نفعت الذكرى أو لم

(1/78)

تنفع. ولكن قصر الآية على هذا غلط (1) ، فنفع الذكرى إذا كان يحصل بها الخير كله أو بعضه أو يزول بها الشر كله أو بعضه. فأما إذا كان ضرر التذكير أعظم من نفعه فإنه منهي عنه في هذه الحالة، كما نهى الله عن سب آلهة المشركين إذا كان وسيلة لسب الله. وكما ينهى عن الأمر بالمعروف إذا كان يترتب عليه شر أكبر أو فوات خير أكثر من الخير الذي يؤمر به، وكذلك النهي عن المنكر إذا ترتب عليه ما هو أعظم منه من شر أو ضرر. فالتذكير في هذه الحال غير مأمور به بل منهي عنه، وكل هذا من تفصيل قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ} [النحل: 125] فعُلم أن هذا قيد مراد ويرتبط الحكم به ثبوتاً وانتفاء والله أعلم.
ومنها قوله تعالى: {وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقّ} [البقرة: 61] مع أنه لا يقع قتلهم إلا بغير الحق. فهذا نظير ما ذكره في الشرك، وأن هذا إنما هو لتشنيع هذه الحالة التي لا شبهة لصاحبها، بل صاحبها أعظم الناس جرماً، وأشدهم إساءة.
وأما قوله تعالى: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} [الأنعام: 151] فليست من هذا النوع وإنما هي من النوع الأول الذي هو الأصل، [والحق] الذي قيّدها الله به جاء مفسَّراً في قوله ـ صلى الله عليه وسلم ـ: (النفس بالنفس، والزاني المحصن، والتارك لدينه المفارق لجماعة) . [رواه البخاري [6878] ومسلم [1676]]
ومنها قوله تعالى: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [النساء: 43] مع أن فقد الماء ليس من شرطه وجود السفر، فإنه إذا فُقد جاز التيمم حضراً وسفراً، ولكن ذكر السفر لبيان الحالة التي يغلب أن يفقد فيها الماء، أما الحضر فإنه يندر فيه عدم وجود الماء جداً.
ومن هذا السبب ظن بعض العلماء أن السفر وحده مبيح
_________
(1) يقول الشيخ ابن عثيمين: " هذه فيها خلاف بين العلماء، هل إن قوله: " إن نفعت الذكرى " قيد؟ والمعنى: أنه لا يجب التذكير إلا إذا نفعت الذكرى، فإن كانت لا تنفع لا تذكر. أو أن هذا القيد للنداء عليهم بأن هؤلاء ما ينفع فيهم الخير، لكن أنت ذكر على كل حال. . . . وعلى القول الأول الذي رجحه الشيخ رحمه الله يكون قيدا مرادا، وأنه إذا لم تنفع الذكرى لم تجب، وفي هذا المقام لا تخلو الحال من ثلاثة أمور: إما أن تنفع أو تضر أو لا تنفع ولا تضر. إن نفعت وجب التذكير، وإن ضرت فلا تذكير، ينهى عن التذكير، وإن لم تضر ولم تنفع فإنها لا تجب ولا ينهى عنها. لكن هل الأولى أن يذكر إظهارا للحق وبيانا له، ولعلهم يرجعون إلى الحق فيما بعد، هذا هو الظاهر؛ إذا لم يكن مضرة فإنه ينبغي أن يذكر أما إذا نفعت فإنه يجب أن يذكر "

(1/79)

للتيمم وإن كان الماء موجوداً، وهذا في غاية الضعف، وهدي الرسول وأصحابه مخالف لهذا القول.
ومن ذلك قوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} [النساء: 101] مع أن الخوف ليس شرطاً لصحة القصر ومشروعيته بالاتفاق. ولما سئل النبي ـ صلى الله عليه وسلم ـ عن هذا أجاب (صدقة تصدق الله بها عليكم، فاقبلوا صدقته) ويعني وصدقة الله وإحسانه في كل زمان ومكان لا يتقيد بخوف ولا غيره.
ومن العلماء من قال: إن هذا القيد من القسم الأول وأن القصر التام ـ وهو قصر العدد وقصر الأركان والهيئات ـ شرطه اجتماع السفر والخوف كما في الآية، فإن وجد الخوف وحده لم يقصر عدد الصلاة وإنما تقصر هيئاتها وصفاتها. وإن وجد السفر وحده لم تقصر هيئاتها وشروطها وإنما يقصر عددها. ولا ينافي هذا كلام النبي ـ صلى الله عليه وسلم ـ فإنهم إنما سألوه عن قصر العدد فقط فأجابهم بأن الرخصة فيه عامة في كل الأحوال.
وهذا تقرير مليح موافق لظاهر الآية غير مخالف لحديث الرسول فيتعين الأخذ به.

(1/80)

القاعدة السابعة والعشرون: المحترزات في القرآن تقع في كل المواضع في أشد الحاجة إليها
وهذه القاعدة جليلة النفع، وعظيمة الوقع.
وذلك أن كل موضع يسوق الله فيه حكماً من الأحكام أو خبراً من الأخبار فيتشوف الذهن فيه إلى شيء آخر، إلا وجدت الله قرَن به ذلك الأمر الذي يعلق في الأذهان، فيبينه أحسن بيان. وهذا أعلى أنواع التعليم، الذي لا يبقي إشكالاً إلا أزاله، ولا احتمالاً إلا أوضحه. وهذا يدل على سعة علم الله وحكمته. وذلك في القرآن كثير جداً.
ولنذكر بعض أمثلة توضح هذه القاعدة، وتحسن للداخل الدخول إليها.
فمن ذلك قوله تعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} [النمل: 91] لمَّا خصها بالذكر ربما وقع في بعض الأذهان تخصيص ربوبيته بها أزال هذا الوهم بقوله: {وَلَهُ كُلُّ شَيْءٍ} [النمل: 91] .
ومنها قوله تعالى: {فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ} [هود: 109] لمَّا كان قد يقع في الذهن أنهم على حجة وبرهان فأبان بقوله: {مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ} [هود: 109] أنهم ضُلَّال اقتدوا بمثلهم، ثم لما كان قد يتوهم المتوهم أنهم في طمأنينة من قولهم، وعلى يقين من مذهبهم، وربما يتوهم أيضاً أن الأليق ألا يبسط لهم الدنيا احترز من ذلك بقوله: {وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ * وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَأنهم لَفِي شَكٍّ مِنْهُ مُرِيبٍ} [هود: 109، 110]
ولما قال تعالى: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ} [النساء: 95] ربما يظن

(1/81)

الظان أنهم لا يستوون مع المجاهدين ولو كان القاعدون معذورين. أزال هذا الوهم بقوله: {غَيْرُ أُولِي الضَّرَرِ} [النساء: 95] .
وكذلك لما قال: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا} [الحديد: 10] ربما توهم أحد أن المفضولين ليس لهم عند الله مقام ولا مرتبة، فأزال هذا الوهم بقوله: {وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى} [الحديد: 10] ثم لما كان ربما يتوهم أن هذا الأجر يُستحق بمجرد هذا العمل المذكور، ولو خلا من الإخلاص، أزال هذا الوهم بقوله: {وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} [الحديد: 10] .
ومنها: قوله تعالى: {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ} [النمل: 48] ربما وقع في الذهن أنهم يفسدون وقد يصلحون، فأزال هذا الوهم بقوله: {وَلا يُصْلِحُونَ} [النمل: 48] أي: لا خير فيهم أصلاً مع شرهم العظيم.
ومنها: أنه قال في عدة مواضع {وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} فربما توهم أحد أنهم وإن لم يسمعوا فإنهم يفهمون الإشارة. فأزال هذا الاحتمال بقوله: {إِذَا وَلَّوْا مُدْبِرِينَ} [النمل: 80] فهذه الحالة لا تقبل سماعاً ولا رؤية لتحصل الإشارة، وهذا نهاية الإعراض.
ومنها قوله: {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} ربما توهم أحد أن هدايته تأتي جزافاً من غير سبب. فأزال هذا بقوله: {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القصص: 56] أي: بمن يصلح للهداية لزكاته وخيره ممن ليس كذلك، فأبان أن هدايته تابعة لحكمته التي هي وضع الأشياء مواضعها. ومن كان حسن الفهم رأى من هذا النوع شيئاً كثيراً.

(1/82)


القاعدة الثامنة والعشرون: في ذكر الأوصاف الجامعة التي وصف الله بها المؤمن، القاعدة التاسعة والعشرون: في الفوائد التي يجتنيها العبد في معرفته وفهمه لأجناس علوم القرآن، القاعدة الثلاثون: أركان الإيمان بالأسماء الحسنى - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثامنة والعشرون: في ذكر الأوصاف الجامعة التي وصف الله بها المؤمن
لما كان الإيمان أصل كل الخير كله والفلاح، وبفقده يفقد كل خير ديني ودنيوي وأخروي، أكثر الله من ذكره في القرآن جداً: أمراً به، ونهياً عن ضده، وترغيباً فيه، وبياناً لأوصاف أهله، وما لهم من الجزاء الدنيوي والأخروي.
فأما إذا كان المقام مقامَ خطاب للمؤمنين بالأمر والنهي، أو مقامَ إثبات الأحكام الدنيويه بوصف الإيمان، فإنها تتناول كل مؤمن، سواء كان متمما لواجبات الإيمان وأحكامه، أو ناقصاً في شيءٍ منها.
وأما إذا كان المقام مقام مدح وثناء وبيان الجزاء الكامل للمؤمن: فإنما المراد بذلك المؤمن حقاً الجامع لمعاني الإيمان (1) .
وهذا هو المراد بيانه هنا. فنقول:
وصف الله المؤمن في كتابه باعترافه وتصديقه بجميع عقائد الدين وبإرادة ما يحبه الله ويرضاه، وبالعمل بما يحبه الله ويرضاه، وبترك جميع المعاصي، وبالمبادرة بالتوبة مما صدر منه منها، وبأن إيمانهم أثر في أخلاقهم وأقوالهم وأفعالهم الآثار الطيبة.
فوصف المؤمنين بالإيمان بالأصول الجامعة: وهي الإيمان بالله، وملائكته، وكتبه ورسله واليوم الآخر والقدر خيره وشره، وأنهم يؤمنون بكل ما أتت به الرسل كلهم ويؤمنون بالغيب، ووصفهم بالسمع والطاعة، والانقياد ظاهراً وباطناً، ووصفهم بأنهم: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ
_________
(1) يقول الشيخ ابن عثيمين: " هذه القاعدة مفيدة أن الخطاب بالإيمان ينقسم قسمين: 1- خطاب يراد به الإيمان الكامل. 2- وخطاب يراد به مطلق الإيمان، فالأمر والتهي والأحكام المتعلقة بالإيمان تشمل الإيمان الكامل وغير الكامل، كل مؤمن وإن كان فاسقا يؤمر بالصلاة ويؤمر بالخير وما أشبه ذلك.
وأما إذا كان السياق سياق مدح وثناء، فالمراد به الإيمان الكامل، فلا يدخل فيه الفاسق. "

(1/83)

إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [الأنفال: 2، 3، 4] .
ووصفهم بأن جلودهم تقشعر، وعيونهم تفيض من الدمع، وقلوبهم تلين وتطمئن لآيات الله وذكره، وبأنهم يخشون ربهم بالغيب والشهادة، وأنهم يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون.
ووصفهم بالخشوع في أحوالهم عموماً، وفي الصلاة خصوصاً وأنهم عن اللغو معرضون، وللزكاة فاعلون، ولفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم. وأنهم بشهاداتهم قائمون، ولأماناتهم وعهدهم مُراعون.
ووصفهم باليقين الكامل الذي لا ريب فيه، وبالجهاد بأموالهم وأنفسهم في سبيل الله.
ووصفهم بالإخلاص لربهم في كل ما يأتون ويذرون.
ووصفهم بمحبة المؤمنين والدعاء لإخوانهم من المؤمنين السابقين واللاحقين، وأنهم مجتهدون في إزالة الغل من قلوبهم على المؤمنين، وبأنهم يتولون الله ورسوله وعباده المؤمنين، ويتبرؤن من موالاة جميع أعداء الدين، وبأنهم يأمرون بالمعروف وينهون عن المنكر، ويطيعون الله ورسوله في كل أحوالهم.
فجمع الله لهم بين العقائد الحقة واليقين الكامل، والإنابة التامة التي آثارها الانقياد لفعل المأمورات وترك المنهيات، والوقوف الحدود الشرعية.
فهذه الأوصاف الجليلة هي وصف المؤمن المطلق الذي سلم من العقاب، واستحق الثواب، ونال كل خير رُتِّب على الإيمان.
فإن الله رتب على الإيمان في كتابه من الفوائد والثمرات ما لا يقل عن مائة فائدة، كل واحدة منها خير من الدنيا وما فيها.
رتب على الإيمان نيل رضاه الذي هو أكبر من كل شيء، ورتب

(1/84)

عليه دخول الجنة والنجاة من النار، والسلامة من عذاب القبر ومن صعوبات القيامة وتعثر أحوالهم، والبشرى الكاملة في الحياة الدنيا وفي الآخرة، والثبات في الدنيا على الإيمان والطاعات وعند الموت وفي القبر على الإيمان والتوحيد والجواب النافع السديد، ورتب عليه الحياة الطيبة في الدنيا والرزق والحسنة وتيسيره العبدَ لليسرى وتجنيبه للعسرى، وطمأنينة القلوب وراحة النفوس والقناعة التامة، وصلاح الأحوال، وصلاح الذرية، وجعلهم قرة عين للمؤمن، والصبر عند المحن والمصائب.
وحمْل الله عنهم الأثقالَ، ومدافعة الله عنهم جميع الشرور، والنصر على الأعداء، ورفع المؤاخذة عن الناسي والجاهل والمخطئ منهم، وأن الله قد وضع عنهم الآصار والأغلال ولم يحملهم ما لا طاقة لهم فيه، ومغفرة الذنوب بإيمانهم والتوفيق للتوبة.
فالإيمان أكبر وسيلة للقرب من الله والقرب من رحمته، ونيل ثوابه، وأكبر وسيلة لمغفرة الذنوب، وإزالة الشدائد أوتخفيفها.
وثمرات الإيمان على وجه التفصيل كثيرة، وبالجملة خيرات الدنيا والآخرة مرتبة على الإيمان، كما أن الشرور مرتبة على فقده، والله أعلم.

(1/85)

القاعدة التاسعة والعشرون: في الفوائد التي يجتنيها العبد في معرفته وفهمه لأجناس علوم القرآن
وهذه القاعدة تكاد تكون هي المقصود الأعظم في علم التفسير وذلك أن القرآن مشتمل على علوم متنوعة، وأصناف جليلة من العلوم. فعلى العبد أن يعرف المقصود من كل نوع منها، ويعمل على هذا، ويتتبع الآيات الواردة فيه، فيحصِّل المراد منها: علماً وتصديقاً وحالاً وعملاً
فأجلُّ علوم القرآن على الإطلاق: علم التوحيد، وما لله من صفات الكمال، فإذا مرت عليه الآيات في توحيد الله وأسمائه وصفاته أقبل عليها، فإذا فهمها وفهم المراد بها أثبتها لله على وجه لا يماثله فيه أحد، وعَرَفَ أنه كما ليس لله مثيل في ذاته فليس له مثيل في صفاته، وامتلأ قلبه من معرفة ربه وحبه بحسب علمه بكمال الله وعظمته. فإن القلوبَ مجبولةٌ على محبة الكمال، فكيف بمن له كل الكمال؟ ومنه جميع النعم الجِزَال. ويعرف أن أصل الأصول هو الإيمان بالله، وأن هذا الأصل يقوى ويكمل بحسب معرفة العبد لربه، وفهمه لمعاني صفاته ونعوته وامتلاء القلب بمعرفتها ومحبتها.
وأيضاً يعرف أنه بتكميله هذا العلم تكمل علومه وأعماله. فإن هذا هو أصل العلم وأصل التعبد.
ومن علوم القرآن: صفات الرسل وأحوالهم، وما جرى لهم وعليهم، مع من وافقهم ومن خالفهم. وما هم عليه من الأوصاف الوافية. فإذا مرت عليه هذه

(1/86)

الآيات عرف بها أوصافهم وازدادت معرفته ومحبته لهم، وعرف ما هم عليه من الأخلاق والأعمال خصوصاً إمامهم وسيدهم محمد ـ صلى الله عليه وسلم ـ. فيقتدي بأخلاقهم وأعمالهم بحسب ما يقدر عليه، ويفهم أن الإيمان بهم تمامه وكماله: بمعرفته التامة بأحوالهم ومحبتهم واتباعهم. وفي القرآن من نعوتهم الشيء الكثير الذي يحصل به تمام الكفاية.
ويستفيد أيضاً الاقتداء بتعليماتهم العالية وإرشاداتهم للخلق وحسن خطابهم ولطفَ جوابهم وتمام صبرهم. فليس القصد من قصصهم أن تكون سمراً!! وإنما القصد أن تكون عبراً.
ومن علوم القرآن: علم أهل السعادة والخير وأهل الشقاوة والشر. وفي معرفته لهم ولأوصافهم ونعوتهم فوائد الترغيب والاقتداء بالأخيار، والترهيب من أحوال الأشرار، والفرقان بين هؤلاء وهؤلاء، وبيان الصفات والطرق التي وصل بها هؤلاء إلى دار النعيم، ووصل بها أولئك إلى دار الجحيم، ومحبة هؤلاء الأتقياء من الإيمان، كما أن بغض أولئك من الإيمان. وكلما كان العبد أعرف بأحوالهم تمكن من هذه المقاصد.
ومن علوم القرآن: علم الجزاء في الدنيا والبرزخ والآخرة على أعمال الخير وأعمال الشر.
وفي ذلك مقاصد جليلة: الإيمان بكمال عدل الله وسعة فضله والإيمان باليوم الآخر، فإن تمامَ الإيمان بذلك يتوقف على معرفة ما يكون فيه، والترغيب والترهيب والرغبة في الأعمال التي رتب الله عليها الجزاء الجزيل، والرهبةُ من ضدها.
ومن علوم القرآن: الأمر والنهي.
وفي ذلك مقاصد جليلة: معرفة حدود ما أنزل الله على رسوله؛ فإن العباد محتاجون إلى معرفة ما أمروا به وما نهوا عنه، وبالعمل بذلك والعلم سابق للعمل، وطريق ذلك: إذا مر على القارئ نص فيه أمر

(1/87)

بشيء عرفه وفَهِم ما يدخل فيه وما لا يدخل فيه، وحاسب نفسه: هل هو قائم بذلك كله أو بعضه أو تاركه؟ فإن كان قائماً به فليحمد الله، ويسأله الثبات والزيادة من الخير. وإن كان مقصراً فيه فليعلم أنه مطالب به وملزم به. فليستعن بالله على فعله، وليجاهد نفسه على ذلك.
وكذلك في النهي ليعرف ما يراد منه، وما يدخل في ذلك الذي نهى الله عنه، ثم لينظر إلى نفسه فإن كان قد ترك ذلك فليحمد الله على توفيقه، ويسأله أن يثبته على ترك المناهي كما يسأله الثبات على فعل الطاعات؛ وليجعل الداعي له على الترك امتثال طاعة الله، ليكونَ تركه عبادةً، كما كان فعله للطاعة عبادة، وإن كان غير تارك له فليتبْ إلى الله منه توبة نصوحا جازمة وليبادر، ولا تمنعه الشهوات الدنية ما تدعوه إليه النفس الأمارة بالسوء.
فمن كان عند هذه المطالب وغيرها عاملاً على هذه الطريقة فإنه ماش على الصراط المستقيم والطريقة المثلى فيما عليه من الاسترشاد بكتاب الله وحصل له بذلك علم غزير وخير كثير.

(1/88)

القاعدة الثلاثون: أركان الإيمان بالأسماء الحسنى ثلاثة: إيماننا بالاسم،
وبما دل عليه من المعنى، وبما تعلق به من الآثار

وهذه القاعدة العظيمة: خاصة بأسماء الرب سبحانه وتعالى.
وفي القرآن من الأسماء الحسنى ما ينيِّف عن ثمانين اسما ـ كُررت في آيات متعددة، بحسب ما يناسب المقام، كما تقدم بعض الإشارة إليها.
وهذه القاعدة تنفعك في كل اسم من أسمائه الحسنى المتعلقة بالخلق والأمر، والثواب والعقاب
فعليك أن تؤمن بأنه عليم، وذو علم عظيم، ومحيط بكل شيء، قدير، وذو قدرة وقوة عظيمة ويقدر على كل شيء، ورحيم، وذو رحمة عظيمة ورحمته وسعت كل شيء والثلاثة متلازمة
فالاسم دل على الوصف، وذلك دل على المتعلق. فمن نفى واحداً من هذه الأمور الثلاثة فإنه لم يتم إيمانه بأسماء الرب وصفاته، الذي هو أصل التوحيد.
ولنكتف بهذا الأنموذج ليعرف أن الأسماء كلها على هذا النمط.

(1/89)


القاعدة الحادية والثلاثون: ربوبية الله في القرآن على نوعين: عامة وخاصة، القاعدة الثانية والثلاثون: الأمر بالشيء نهي عن ضده، القاعدة الثالثة والثلاثون: المرض في القرآن -مرض القلوب- نوعان: مرض شبهات وشكوك، ومرض شهوات ومحرمات - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الحادية والثلاثون: ربوبية الله في القرآن على نوعين: عامة وخاصة
كثر في القرآن ذكر ربوبية الرب لعباده ومتعلقاتها ولوازمها. وهي على نوعين:
ربوبية عامة: يدخل فيها جميع المخلوقات: برها وفاجرها بل مكلفوها وغير المكلفين، حتى الجمادات. وهي أنه تعالى المنفرد بخلقها ورزقها وتدبيرها، وإعطائها ما تحتاجه أو تضطر إليه في بقائها، وحصول منافعها ومقاصدها فهذه التربية لا يخرج عنها أحد.
والنوع الثاني: في تربيته لأصفيائه وأوليائه، فيربيهم بالإيمان الكامل، ويوفقهم لتكميله ويُكملهم بالأخلاق الجميلة، ويدفع عنهم الأخلاقَ الرذيلة، وييسرهم لليسرى ويجنبهم العسرى. وحقيقتها: التوفيق لكل خير، والحفظ من كل شر، وإنالة المحبوبات العاجلة والآجلة، وصرف المكروهات العاجلة والآجلة.
فحيث أُطلقت ربوبيته تعالى فإن المراد بها المعنى الأول، مثل قوله تعالى: {رَبِّ الْعَالَمِينَ} [الفاتحة: 2] {وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الأنعام: 164] ونحو ذلك.
وحيث قُيدت بما يحبه ويرضاه، أو وقع السؤال بها من الأنبياء وأتباعهم، فإن المراد بها النوع الثاني. وهو متضمن للمعنى الأول وزيادة؛ ولهذا تجد أسئلة الأنبياء وأتباعهم في القرآن بلفظ الربوبية غالباً فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة. فملاحظة هذا المعنى نافعة
أعظم النفع للعبد.

(1/90)

ونظير هذا المعنى الجليل: أن الله أخبر في عدة آيات أن الخلق كلهم عباده وعبيده: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم:93] فكلهم مماليكه، وليس لهم من الملك والأمر شيء. ويخبر في بعض الآيات أن عباده بعض خلقه كقوله: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً} [الفرقان: 63] ثم ذكر صفاتهم الجليلة. وكقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر: 36] وفي قراءة {عبدِهِ} وقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء: 1] وقوله
{وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} . [البقرة: 23] فالمراد بهذا النوع من قاموا بعبودية الله، وأخلصوا له الدين على اختلاف طبقاتهم.
فالعبودية الأولى: يدخل فيها البر والفاجر.
والعبودية الثانية: صفة الأبرار. ولكنَّ الفرق بين الربوبية والعبودية: أن الربوبية وصف الرب وفعله، والعبودية وصف العبيد وفعلهم.

(1/91)

القاعدة الثانية والثلاثون: الأمر بالشيء نهي عن ضده
إذا أمر الله بشيء كان ناهياً عن ضده، وإذا نهى عن شيء كان آمراً بضده، وإذا أثنى على نفسه أو على أوليائه وأصفيائه بنفي شيء من النقائص كان ذلك إثباتاً للكمال.
وذلك: بأنه لا يمكن امتثال الأمر على وجه الكمال إلا بترك ضده، فحيث أمر بالتوحيد والصلاة والزكاة والصوم والحج وبر الوالدين، وصلة الأرحام، والعدل والإحسان، كان ناهياً عن الشرك وعن ترك الصلاة وترك الزكاة وترك الصوم وترك الحج وعن العقوق والقطيعة والظلم والإساءة، وحيث نهى عن الشرك وترك الصلاة. . . إلى آخر المذكورات. كان آمراً بالتوحيد وفعل الصلاة إلى آخرها.
وحيث أمر بالصبر والشكر، وإقبال القلب على الله إنابة ومحبة وخوفاً ورجاء، كان ناهياً عن الجزع والسخط وكفران النعم وإعراض القلب عن الله في تعلق هذه الأمور بغيره. وحيث نهى عن الجزع وكفران النعم وغفلة القلب، كان آمراً بالصبر إلى آخر المذكورات.
وهذا ضربُ مثلٍ، وإلا فكل الأوامر والنواهي على هذا النمط، وكذلك المدح لا يكون إلا بإثبات الكمالات، فحيث أثنى على نفسه، وذكر تنزهه عن النقائص والعيوب: كالنوم والسِّنة واللُّغوب والموت، وخفاء شيء في العالم من الأعيان والصفات والأعمال وغيرها، والظلم والعبث واللعب وخلق شيء باطلاً وأن يكون عطاؤه أو جزاؤه جزافاً بلا حكمة، فَلتَضمن ذلك الثناء عليه بكمال حياته، وكمال قيوميته، وقدرته، وسعة علمه، وكمال عدله وحكمته؛ لأن العدم المحض لا كمال فيه، حتى ينفي تكميلاً للكمال.

(1/92)

وكذلك إذا نفى الله عن كتابه الريب والاختلافَ والشك والإخبارَ بخلاف الواقع كان ذلك لكمال دلالته على اليقين في جميع المطالب، واشتماله على الأحكام، والانتظام التام والصدق الكامل، إلى غير ذلك من صفات كتابه.
وكذلك إذا نفى عن رسوله صلى الله عليه وسلم الكذب، والتقول على الله، واتباع الهوى والجنون والسحر والشعر ونحوها، كان ذلك لأجل إثبات كمال صدقه، وأنه لا ينطق عن الهوى، إن هو إلا وحي يوحى، ولكمال عقله ولزوال كل ما يقدح في كمال نبوته ورسالته.
فتفطن لهذه القاعدة في كل ما يمر عليك من الآيات القرآنية في هذه الأمور وغيرها، تنل خيراً كثيراً. والله أعلم (1) .
_________
(1) يقول الشيخ ابن عثيمين: " هذه القاعدة ليست على عمومها عند التتبع، فإن ترك المستحبات والمندوبات لا يستلزم أن يقع الإنسان في النهي، ولهذا لا نقول: إن ترك المستحب مكروه. فالمكروه شيء وترك المستحب شيء آخر. نعم إذا كان الأمر واجبا كان تركه حراما، وأما إذا كان الشيء مستحبا فإنه لا يلزم من تركه أن يقع الإنسان في النهي. "

(1/93)

القاعدة الثالثة والثلاثون: المرض في القرآن -مرض القلوب- نوعان: مرض شبهات وشكوك، ومرض شهوات ومحرمات
والطريق إلى تميز هذا من هذا ـ مع كثرة ورودهما في القرآن ـ يُدرك من السياق.
فإن كان هذا السياق في ذم المنافقين والمخالفين في شيء من أمور الدين، كان مرضَ الشكوك والشبهات، وإن كان السياق في ذكر المعاصي والميل كان مرضَ الشهوات. ووجه انحصار المرض في هذين النوعين: أن مرض القلب خلاف صحته، وصحة القلب الكاملة بشيئين: كمال علمه ومعرفته ويقينه، وكمال إرادته وحبه لما يحبه الله ويرضاه.
فالقلب الصحيح: هو الذي عرف الحق واتبعه، وعرف الباطل واجتنبه، فإن كان علمه شكاً وعنده شبهات تُعارض ما أخبر الله به من أصول الدين وفروعه، كان علمه منحرفاً وكان مرض قلبه قوة وضعفاً بحسب هذه الشكوك والشبهات. وإن كانت إرادته ومحبته مائلة لشيء من معاصي الله، كان ذلك انحرافا في إرادته ومرضاً.
وقد يجتمع الأمران فيكون القلب منحرفاً في علمه وفي إرادته.
فمن النوع الأول: قوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ} [البقرة: 10] وهي التقاليد والشكوك والشبهات المعارضة لرسالة محمد ـ صلى الله عليه وسلم ـ {فَزَادَهُمُ اللَّهُ مَرَضاً} [البقرة: 10] عقوبة على ذلك المرض الناتج عن أسباب متعددة، كلها منهم، وهم فيها غير معذورين.
ونظير هذا قوله تعالى في سورة براءة: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} [التوبة: 125] .
وكذلك قوله

(1/94)

تعالى: {لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ} [الحج: 53] فإن مريض القلب بالشكوك وضعف العلم أقل شيء يريبه ويؤثر فيه ويفتتن به.
ومن الثاني: قوله تعالى في سورة الأحزاب: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً} [الأحزاب: 32] أي: مرض شهوة وإرادة للفجور، أقل شيء من أسباب الافتنان يوقعه في الفتنة طمعاً أو فعلاً. فكل من أراد شيئاً من معاصي الله فقلبه مريض مرض شهوة، ولو كان صحيحاً لاتصف بصفات الأذكياء الأبرياء الأتقياء الموصوفين بقوله في سورة الحجرات: {وَلكنَّ اللهَ حَبَّبَ إِلَيكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ * فَضْلاً مِنَ اللَّهِ وَنِعْمَةً} [الحجرات: من الآيتين 7، 8] .
فمن كان قلبه على هذا الوصف الذي ذكره الله، فليحمده على هذه النعمة التي لا يقاومها شيء من النعم. وليسأل الله الثبات على ذلك، والزيادة من فضل الله ورحمته.

(1/95)


القاعدة الرابعة والثلاثون: دل القرآن في عدة آيات أن من ترك ما ينفعه مع الإمكان ابتلى بالاشتغال بما يضره، وحرم الأمر الأول، القاعدة الخامسة والثلاثون: تقديم أعلى المصلحتين وأهون المفسدتين، القاعدة السادسة والثلاثون: مقابلة المعتدي بمثل عدوانه - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الرابعة والثلاثون: دلَّ القرآن في عدة آيات أنَّ من ترك ما ينفعه مع الإمكان ابتلى بالاشتغال بما يضره، وحُرم الأمرَ الأول
وذلك أنه ورد في عدة آيات: أن المشركين لما زهدوا في عبادة الرحمن ابتلوا بعبادة الأوثان، ولما استكبروا عن الانقياد للرسل، بزعمهم: أنهم بشر، ابتلوا بالانقياد لكل مارج العقل والدين، ولما عرض عليهم الإيمان أول مرة فعرفوه، ثم تركوه، قلب الله قلوبهم، وطبع عليها وختم، فلا يؤمنون حتى يروا العذاب الأليم.
ولما بين لهم الصراط المستقيم، وزاغوا عنه اختياراً ورضىً بطريق الغي على طريق الهدى والرشد، عوقبوا بأن أزاغ الله قلوبهم، وجعلهم حائرين في طريقهم.
ولما أهانوا آيات الله ورسله أهانهم الله بالعذاب المهين.
ولما استكبروا عن الانقياد للحق أذلهم في الدنيا والآخرة.
ولما منعوا مساجد الله أن يذكر فيها اسمه، وأخربوها ما كان لهم بعد ذلك أن يدخلوها إلا خائفين.
{وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ} [التوبة: الآيات 75، 76، 77]
والآيات في هذا المعنى كثيرة جداً، يخبر الله فيها أن العبد كان قبل ذلك بصدد أن يهتدي الطريق المستقيم ثم تركها بعد أن عرفها،

(1/96)

وزهد فيها بعد أن سلكها عوقب بإبعاده في طريق الضلالة الذي ارتضاه لنفسه وترك به طريق الهدى.
فالاهتداء غير ممكن في حقه ما دام سادراً (1) في طريق غوايته ممعناً في سبيل ضلالته.
جزاء على فعله، كقوله في اليهود في سورة البقرة: {نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأنهم لا يَعْلَمُونَ * وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: من الآيتان: 101، 102] فإنهم لما تركوا اتباع كتب الله المنزلة من عنده لهداية العباد، وإصلاح شئونهم وإسعادهم، ابتلوا باتباع أرذلها وأخسئها وأضرها للعقول، وأفتكها في إفساد المجتمع، ولما ترك المحاربون لله ورسوله إنفاق أموالهم في طاعة الرحمن، ابتلاهم بإنفاقها في طاعة الشيطان.
_________
(1) أي: متحيراً.

(1/97)

القاعدة الخامسة والثلاثون: تقديم أعلى المصلحتين وأهون المفسدتين
في القرآن عدة آيات في الحث على أعلى المصلحتين وتقديم أهون المفسدتين، ومنع ما كانت مفسدته أرجح من مصلحته، وهذه قاعدة جليلة. نبه الله عليها في آيات كثيرة.
فمن الأول: المفاضلة بين الأعمال وتقديم الأعلى منها كقوله في سورة الحديد: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ} [الحديد: 10] وقوله في سورة التوبة: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ} [التوبة: 19] وكقوله في سورة النساء: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ} [النساء: 95] .
ومن الثاني: قوله تعالى في سورة البقرة: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [البقرة: 217] بين تعالى أن ما نقمه الكفار على المسلمين من قتال في الشهر الحرام ـ وإن كان مفسدة ـ فما أنتم عليه من الصد عن سبيل الله والكفر به وبسبيل هداه وبالمسجد الحرام وصدكم عنه، وإخراج أهله منه أكبرُ عند الله، وفتنتكم المؤمنين بشديد الأذى محاولين إرجاعهم إلى الشرك أكبرُ من القتال في الشهر الحرام.
وقوله في سورة الفتح: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ} [الفتح: 25] فكف الله المؤمنين عن القتال في المسجد الحرام في صلح الحديبية مع وجود المقتضي من الكفار اتقاء للمفسدة المترتبة على ذلك: من إصابة المؤمنين والمؤمنات المستضعفين الذين حبسهم المشركون بمكة عن الهجرة بأنواع من الأذى أو القتل، ما يكون سبباً في لحوق المعرة بجيش المؤمنين.
وكذلك جميع ما جرى في صلح الحديبية من هذا الباب: من التزام تلك الشروط التي ظاهرها الضرر على المسلمين. ولكن تبين لهم بعد أنها عين

(1/98)

المصلحة لهم والفتح المبين.
ومن هذا: أمره بكف الأيدي عن القتال قبل أن يهاجر الرسول إلى المدينة، لأن الأمر بالقتال في ذلك الوقت أعظم ضرراً من الصبر والإخلاد إلى السكينة، مع متابعة تبليغ الرسالة وإقامة الحجة والجهاد الكبير بالقرآن.
ولعل من هذا مفهوم قوله في سورة الأعلى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [الأعلى:9] يعني فإن ضرت فترك التذكير الموجب للضرر الكثير هو المتعين. والآيات في هذا النوع كثيرة جداً.
ومن النوع الثالث: قوله تعالى في سورة البقرة: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَر} [البقرة: 219] .
وهذا كالتعليل العام أن كل ما كانت مضرته وإثمه أكبر من نفعه، فإن رحمة الله وحكمته لابد أن تقتضي المنع منه وتحريمه على عباده.
وهذا الأصل العظيم كما أنه ثابت شرعاً فإنه هو المعقول بين الناس المفطورون على استحسانه، والعمل به في الأمور الدينية والدنيوية، والله أعلم.

(1/99)

القاعدة السادسة والثلاثون: مقابلة المعتدي بمثل عدوانه
طريقة القرآن: إباحة الاقتصاص من المعتدي ومقابلته بمثل عدوانه، والنهي عن ظلمه، والندب إلى العفو عنه والإحسان.
وهذا في آيات كثيرة، كقوله تعالى في سورة النحل: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [النحل:126] وقوله في سورة الشورى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ} [الشورى:40] فذكر المراتب الثلاثة
ولما كان القتال في المسجد الحرام محرماً قال تعالى في سورة البقرة: {فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ * فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ * الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ} [البقرة: 191: 194] وهو كل ما حرم الله وأمر باحترامه.
فمن انتهكه فقد أباح الله الاقتصاص منه، بقدر ما اعتدى به لا أكثر. وقوله: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ} [البقرة: 194] وقوله في سورة البقرة: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى} [البقرة:178] وقوله في سورة المائدة: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} [المائدة: 45] وقوله في سورة الإسراء: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً} [الإسراء: 33] وقوله في سورة النساء: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعاً عَلِيماً} [النساء:148] والآيات في هذا المعنى كثيرة، والله أعلم.

(1/100)


القاعدة السابعة والثلاثون: اعتبار المقاصد في ترتيب الأحكام، القاعدة الثامنة والثلاثون: قد دلت آيات كثيرة على جبر المنكسر قلبه، ومن تشوفت نفسه لأمر من الأمور إيجابا أو استحبابا، القاعدة التاسعة والثلاثون: في طريقة القرآن في أحوال السياسة الداخلية والخارجية - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السابعة والثلاثون: اعتبار المقاصد في ترتيب الأحكام
اعتبر الله القصد والإرادة في ترتيب الأحكام على أعمال العباد، وهذا الأصل العظيم: صرح به النبي ـ صلى الله عليه وسلم ـ في قوله: (إنما الأعمال بالنيات) متفق عليه.
والمقصود هنا: أنه ورد آيات كثيرة جداً في هذا الأصل فمنها ـ وهو أعظمها ـ أنه رتب حصول الآجر العظيم على الأعمال بإرادة وجهه تعالى، لما ذكر الصدقة والمعروف، والإصلاح بين الناس، قال في سورة النساء: {وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً} [النساء: 114] وقال في سورة البقرة: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ} [البقرة: 265] وفي مقابله قال: {رِئَاءَ النَّاسِ} [البقرة: 264] .
ووصف الله نبيه وخيار خلقه الصحابة ـ رضوان الله عليهم ـ ومن تبعهم بأنهم يبتغون فضلاً من الله ورضوانا. وقال في الرجعة في سورة البقرة: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} [البقرة: 228] وقال في سورة البقرة: {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} [البقرة: 225] .
وقال في سورة النساء: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارّ ْ} [النساء: 12] وقال في سورة النساء: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً} [النساء: 4] وفي سورة البقرة: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [البقرة: 188] وفي سورة البقرة:
{وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} [البقرة: 220] وفي دعاء المؤمنين في سورة البقرة: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286]

(1/101)

فقال الله [قد فعلت] (1) وقال في سورة الأحزاب: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ} [الأحزاب: 5]
وذكر الله قتل الخطأ ورتب عليه الدية والكفارة، ثم قال في سورة النساء: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء:93] وقال في جزاء الصيد في سورة المائدة: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ ـ الآية} [المائدة: 95] وقال في سورة البقرة: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ} [البقرة: 235] . إلى غير ذلك من الآيات الدالة على أن أعمال الأبدان وأقوال اللسان، وصحتها وفسادها، ورتب أجرها أو وزرها: بحسب ما قام بالقلب من القصد والنية.
_________
(1) رواه مسلم برقم [126]

(1/102)

القاعدة الثامنة والثلاثون: قد دلت آيات كثيرة على جبر المنكسر قلبه، ومن تشوفت نفسه لأمر من الأمور إيجاباً أو استحباباً
وهذه قاعدة لطيفة، اعتبرها الباري وأرشد عباده إليها في عدة آيات.
منها: المُطلَّقة: فإنها لما كانت في الغالب منكسرة القلب حزينة على فراق بعلها، أمر الله بتمتعها على الموسع قدره وعلى المقتر قدره، متاعاً بالمعروف.
وكذلك من مات زوجها عنها، فإن من تمام جبر خاطرها: أن تمكث عند أهله سنة كاملة وصية ومتعة مرغّب فيها.
وكذلك أوجب الله للزوجة على الزوج النفقة والكسوة في مدة العدة، إن كانت رجعية، أو كانت حاملاً مطلقة.
وقال تعالى في سورة النساء: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً} ، [النساء: 8] ، ويدخل الواجب والمستحب في مثل قوله في سورة الأنعام: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} ، [الأنعام: من الآية141] ،.
وكذلك إخباره عن عقوبة أصحاب الجنة الذين أقسموا ليصرمنها مصبحين، وتواصوا أن لا يدخلنها اليوم عليهم مسكين.
وقال تعالى في سورة الإسراء: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} ، [الإسراء: من الآية 23، 24] ، إلى قوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ} ، [الإسراء: من الآية26] ،.

(1/103)

وقد ذكر الله جبره لقلوب أنبيائه وأصفيائه أوقات الشدائد وإجابته لأدعيتهم بتفريج الكربات. وأمر عباده بانتظار الفرج عند الأزمات.
فهذا أصل قد اعتبره الله، وأرشد إليه فينبغي للعبد أن يكون هذا على باله في وقت المناسبات ويعتبره عند وجود سببه.

(1/104)

القاعدة التاسعة والثلاثون: في طريقة القرآن في أحوال السياسة الداخلية والخارجية
طريقة القرآن في هذا أعلى طريقة، وأقرب إلى حصول جميع المصالح الكلية، وإلى دفع المفاس، ولو لم يكن في القرآن من هذا النوع إلا قوله تعالى في سورة آل عمران:
{وَشَاوِرْهُمْ فِي الْأَمْرِ} ، [آل عمران: من الآية159] ، وإخباره عن المؤمنين في سورة الشورى {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} ، [الشورى: من الآية38] ، فالأمر مفرد ومضاف إلى المؤمنين، وفي الآية الأولى: قد دخلت عليه: [ال] ، المفيدة للعموم والاستغراق، يعني أن جميع أمور المؤمنين وشئونهم واستجلاب مصالحهم واستدفاع مضارهم، معلقٌ بالشورى والتعاون على الاهتداء إلى الأمر الذي يجرون عليه في حل مشكلاتهم، وتدعيم سلطانهم وتجنيبهم الخلاف المفضي إلى تفكك قواهم وانحلال عراهم.
وقد اتفق العقلاء أن الطريق الوحيد للصلاح الديني والدنيوي هو طريق الشورى.
فالمسلمون قد أرشدهم الله أن يهتدوا إلى مصالحهم وكيفية الوصول إليها بأعمال أفكارهم مجتمعة، فإذا تعينت المصلحة في طريق سلكوه، وإذا تعينت المضرة في طريق تركوه، وإذا كان في ذلك مصلحة ومضرة، نظروا: أيها أقوى وأولى وأحسن عاقبة، وإذا رأوا أمراً من الأمور هو المصلحة ولكن ليست أسبابه عتيدة عندهم ولا لهم قدرة عليها نظروا بأي شيء تدرك الأسباب وبأي حالة تنال على وجه لا يضر.
وإذا رأوا مصالحهم تتوقف على الاستعداد بالفنون الحديثة والاختراعات الباهرة، سعوا لذلك بحسب اقتدارهم، ولم يملكهم اليأس والاتكال على غيرهم الملقي إلى التهلكة، وإذا عرفوا ـ وقد عرفوا ـ أن السعي لاتفاق الكلمة وتوحيد

(1/105)

الأمة هو الطريق الأقوم للقوة المعنوية جدوا في هذا واجتهدوا، وإذا رأوا المصلحة في المقاومة والمهاجمة أو في المسالمة والمدافعة بحسب الإمكان، سلكوا ما تعينت مصلحته فيقدمون في موضع الإقدام، ويحجمون في موضع الإحجام، وبالجملة لا يدعون مصلحة داخلية ولا خارجية، دقيقة ولا جليلة إلا تشاوروا فيها، وفي طريق تحصيلها وتنميتها، ودفع ما يضادها وينقصها.
فهذا النظام العجيب الذي أرشدهم إليه القرآن: هو النظام الذي يصلح لكل زمان ومكان، ولكل أمة. ومن ذلك قوله في سورة الأنفال: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} ، [الأنفال: من الآية60] ، فهذه الآية تصرح بوجوب الاستعداد للأعداء بكل ما نستطيعه من قوة عقلية، ومعنوية ومادية، مما لا يمكن حصر أفراده، وفي كل وقت يتعين سلوك ما يلائم ذلك الوقت ويناسبه ومن ذلك قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ} ، [النساء: من الآية71] ، ونحوها من الآيات التي أرشد الله فيها إلى شدة التحرز من الأعداء، فكل طريق وسبب يتحرز به من الأعداء فإنه داخل في هذا، ولكل وقت لبوسه، ومن عجيب ما نبه إليه القرآن من النظام الوحيد، أن الله عاتب المؤمنين بقوله: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} ، [آل عمران: الآية144] ، فأرشد عباده إلى أنه ينبغي أن يكونوا بحالة من الحكمة واستقامة الأمور على طريقها، بحيث لا يزعزعهم عنها فَقْدُ رئيس وإن عظم.
وما يكون ذلك إلا بأن يستعدوا لكل أمر من أمورهم الدينية والدنيوية بعدة أناس، إذا فقد أحدهم قام مقامه غيره، وأن تكون الأمة متوحدة في إرادتها وعزمها ومقاصدها وجميع شئونها. قصدهم جميعاً أن تكون كلمة الله هي العليا، وأن تقوم جميع

(1/106)

الأمور بحسب قدرتهم
وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ، [التغابن: الآية16] ، أي: اتقوا غضبه وعقابه بالقيام بما أمر به من كل ما فيه الخير والصلاح لكم جماعة ومنفردين، فكل مصلحة أمر الله بها وهي متوقفة في حصولها أو في كمالها على أمر من الأمور السابقة واللاحقة، فإنه يجب تحصيلها بحسب الاستطاعة. فلا يكلفهم الله ما لايطيقون. وكذلك كل مفسدة ومضرة لا يمكن اجتنابها إلا بسلوك بعض الطرق السابقة واللاحقة فإنها داخلة في تقوى الله تعالى، وذلك بأسبابها، لازم الحق حق، والوسائل لها أحكام المقاصد.
كذلك كل ما نهاهم عنه، فإنه أعطاهم من القوى والأسباب ما يمكنهم من البعد عنه ومن الحلال ما يستغنون به. ومن الآيات الجامعة في السياسة قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} ، [النساء: 58] ، والآية التي بعدها.
فالأمانات يدخل فيها أشياء كثيرة، من أجَلَّها: الولايات الكبيرة والصغيرة والمتوسطة، الدينية والدنيوية. فقد أمر الله أن تؤدى الأمانات إلى أهلها بأن يجعل فيها الأكْفاء لها، وكل ولاية لها أكْفاء مخصوصون. فهذا الطريق الذي أمر الله به في الولايات من أصلح الطرق لصلاح جميع الأحوال، فإن صلاح الأمور بصلاح المتولين والرؤساء فيها والمدبرين لها والعاملين عليها، فيجب تولية الأمثل فالأمثل: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} ، [القصص: 26] ،.
فصلاح المتولين للولايات الكبرى والصغرى عنوان صلاح الأمة وضده بضده.
ثم أرشدهم الله إلى الحكم بين الناس بالعدل الذي ما قامت السموات والأرض إلا به، فالعدل قوام الأمور وروحها، وبفقده تفسد الأمور كلها ويختل الميزان لكل شيء.
والحكم بالعدل من لازمه معرفة العدل في كل أمر من الأمور، فإن فهمت الأمة حقيقة العدل وعرفت حدوده وضعت كل شيء في موضعه، وكان المتولون للولايات

(1/107)

هم الكمل من الرجال والأكْفاء للأعمال فَجَرَتْ تدابيرهم وأفعالهم على العدل والسداد، متجنبين للظلم والفساد، ترقت الأمة وصَلَحت أحوالها، وتمام ذلك في الآية الأخرى التي أمر الله فيها بطاعة ولاة الأمور بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} ، [النساء:59] ، فهل يوجد أكمل وأغنى من هذه السياسة الحكيمة الرشيدة التي عواقبها أحمد العواقب؟.
ومن الآيات المتعلقة بالسياسة الشرعية: جميع الآيات التي شرع الله فيها الحدود على الجرائم، العقوبات على المتجرئين على حقوقه وحقوق عباده وهي في غاية العدالة والحسن وردع المجرمين والنكال والتخويف لأهل الشر والفساد، وتطهير المجتمع من فسادهم، وتنقيته من جرائمهم صيانة لدماء الخلق وأموالهم وأعراضهم.
والآيات التي فيها الأمر بالمعروف والنهي عن المنكر والتكلم بالحق مع من كان وفي أي حال من الأحوال.
وكذلك ما فيها من النهي عن الظلم فيه إرشاد لإعطاء الناس الحرية النافعة التي معناها التكلم بالحق، والدعوة إلى الصالح للأمة، وفي الأمور التي لا محظور فيها، كما أن الحدود والعقوبات والنهي عن الكلام القبيح والفعل القبيح فيها رد الحرية الزائفة الكاذبة الباطلة التي يتشدق بها الحمقى والسفهاء الذي عموا وصموا، فلا يرون ما حل بأمم الغرب من الدمار من ثمرات هذه الحرية الفاجرة الخاسرة. إن ميزان الحرية الصحيحة النافعة هو ما أرشد إليه القرآن والنبي صلى الله عليه وسلم.
وأما إطلاق عِنان الجهل والظلم والأقوال الضارة المحللة للأخلاق، فإن من أكبر أسباب الشر والفساد، المؤدية إلى الفوضى المحضة وانحلال الأخلاق التي هي قوام كل أمة.
فنتائج الحرية الصحيحة أحسن النتائج، ونتائج الحرية الفاسدة أقبح النتائج، فالشارع فتح الباب للأولى، وأغلقه عن الثانية، تحصيلاً للمصالح ودفعاً للمضار والمفاسد، والله أعلم.

(1/108)


القاعدة الأربعون: في دلالة القرآن على أصول الطب، القاعدة الحادية والأربعون: قصر النظر على الحالة الحاضرة، القاعدة الثانية والأربعون: الحقوق لله ولرسوله - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الأربعون: في دلالة القرآن على أصول الطب
أصول الطب ثلاثة: حفظ الصحة باستعمال الأمور النافعة، والحمية من الأمور الضارة، ودفع ما يعرض للبدن من المؤذيات.
ومسائل الطب كلها تدور على هذه القواعد.
وقد نبه القرآن عليها في قوله تعالى في حفظ الصحة ودفع المؤذي: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا} ، [لأعراف: من الآية31] ، فأمر الله بالأكل والشرب اللذي لا تستقيم الأبدان إلا بهما، وأطلق ذلك ليدل على أن المأكول والمشروب بحسب ما يلائم الإنسان، وينفعه في كل وقت وحال. ونهى عن الإسراف في ذلك، إما بالزيادة في كثرة المأكولات والمشروبات، وإما بالتخليط في المطعوم والأوقات، وهذا حمية عن كل ما يؤذي الإنسان. فإذا كان القوت الضروري من الطعام والشراب يصير بحالة يتأذى منه البدن ويتضرر منع منه، فكيف بغيره؟.
وكذلك أباح الله للمريض التيمم إذا كان استعمال الماء يضره، حمية له عن المضرات كلها.
وأباح للمحرم الذي به أذى من رأسه أن يحلقه ويفدي، وهذا من باب الاستفراغ وإزالة ما يؤذي البدن، فكيف بما ضرره أكبر من هذا؟.
ونهى عن الإلقاء باليد إلى التهلكة، فيدخل في ذلك استعمال كل ما يتضرر به الإنسان من الأغذية والأدوية، ودفع ما يضر بمدافعته الذي لم يقع، والتحرز عنه وبمعالجة الحادث بالطرق الطبية النافعة.
وكذلك ما ذكره الله في كتابه من الأعمال كلها كالجهاد والصلاة والصوم

(1/109)

والحج وبقية الأعمال والإحسان إلى الخلق فإنها وإن كان المقصود الأعظم منها نيل رضا الله وقربه وثوابه، والإحسان إلى عبيده، فإن فيها صحة للأبدان وتمريناً لها، ورياضة وراحة للنفس، وفرحاً للقلب وأسراراً خاصة تحفظ الصحة وتنميها وتزيل عنها المؤذيات.
وبالجملة فإن جميع الشرائع ترجع إلى صلاح القلوب والأرواح والأخلاق والأبدان والأموال والدنيا والآخرة، والله أعلم.

(1/110)

القاعدة الحادية والأربعون: قصر النظر على الحالة الحاضرة
يرشد الله عباده في كتابه من جهة العمل إلى قصر نظرهم على الحالة الحاضرة التي هم فيها، ومن جهة الترغيب في الأمر والترهيب من ضده إلى ما يترتب عليها من المصالح، ومن جهة النعم إلى النظر إلى ضدها.
وهذه القاعدة الجليلة دعا إليها القرآن في آيات عديدة، وهي من أعظم ما يدل على حكمة الله، ومن أعظم ما يرقى العاملين إلى كل خير ديني ودنيوي، فإن العامل إذا اشتغل بعمله الذي هو وظيفة وقته، فإن قصر فِكره وظاهره وباطنه عليه نجح، ويتم له الأمر بحسب حاله.
وإن نظر وتشوقت نفسه إلى أعمال أخرى لم يحن وقتها بعدُ فترت عزيمته، وانحلت همته وصار نظره إلى الأعمال الأخرى ينقص من إتقان عمله الحاضر وجمع الهمة عليه.
ثم إذا جاءت وظيفة العمل الآخر جاءه وقد ضعفت همته وقل نشاطه، وربما كان الثاني متوقفاً على الأول في حصوله أو تكميله، فيفوت الأول والثاني، بخلاف من جمع قلبه وقالبه، وصار أكبر همه هو القيام بعمله الذي هو وظيفة وقته؛ فإنه إذا جاء العمل الثاني فإذا هو قد استعد له بقوة ونشاط ويتلقاه بشوق، وصار قيامه بالأول معونة على قيامه بالثاني.
ومن هذا: قوله تعالى مصرحاً بهذا المعنى: {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً} ، [النساء: من الآية77] ،.
فانظر كيف حالهم الأولى وأمنيتهم

(1/111)

وهم مأمورون بكف الأيدي، فلما جاء العمل الثاني ضعفوا عنه كل الضعف.
ونظير هذا ما عاتب الله به أهل أُحد في قوله: {وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ} ، [آل عمران: 143] ، وقد كشف هذا المعنى كل الكشف قوله تعالى: {وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً} ، [النساء: 66] ، لأن فيه تكميلاً للعمل الأول، وتثبيتاً من الله، وتمرناً على العمل الثاني.
ونظيره قوله تعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ {75} فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ {76} فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِم} ، [التوبة: 75/77] ،. فالله أرشد العباد أن يكونوا أبناء وقتهم، وأن يقوموا بالعمل الحاضر ووظيفته، ثم إذا جاء العمل الآخر صار وظيفة ذلك الوقت، فاجتمعت الهمة والعزيمة الصادقة عليه، وصار القيام بالعمل الأول معيناً على الثاني، وهذا المعنى في القرآن كثير.
وأما الأمور المتأخرة فإن الله يرشد العاملين إلى ملاحظتها لتقوى هممهم على العمل المثمر للمصالح والخيرات. وهذا كالترغيب المتنوع من الله على أعمال الخير، والترهيب من أفعال الشر، بذكر عقوباتها، وثمرتها الذميمة.
فاعرف الفرق بين النظر إلى العمل الآخر الذي لم يجىء وقته، وبين النظر إلى ثواب العمل الحاضر الذي كلما فترت همة صاحبه، وتامل ما يترتب عليه من الخيرات استجد نشاطه، وقوي عليه وهانت عليه مشقته، كما قال تعالى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ

(1/112)

وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} ، [النساء: 104] ،.
وأما إرشاده من جهة النعم التي على العبد مِنَ الله بالنظر إلى ضدها ليعرف قدرها، ويزداد شكره لله تعالى عليها، ففي القرآن منه كثير، يُذكِّر عباده نعمته عليهم بالدين والإسلام وما ترتب على ذلك من النعم، كقوله في سورة آل عمران: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} ، [آل عمران: 164] ، وفي قوله في سورة آل عمران: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} ، [آل عمران: 103] ، أي إلى الزيادة لشكر نعم الله.
وقوله في سورة الأنفال: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ} ، [لأنفال: 26] ،.
وقوله في سورة القصص: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَة ... } ،
[القصص: 72] ، إلى آخر الآيات، حيث يذكرهم أن ينظروا إلى ضد ما هم فيه من النعم والخير، ليعرفوا قدر ما هم فيه منها.
وهذا الذي أرشد إليه النبي صلى الله عليه وسلم، حيث قال: " انظروا إلى من هو أسفل منكم، ولا تنظروا إلى من هو فوقكم، فإنه أجدر أن لا تزدروا نعمة الله عليكم " (1) وقوله تعالى: {فاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} ، [الأعراف: من الآية69] ، وقوله: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى
{6} وَوَجَدَكَ ضَالاً فَهَدَى {7} وَوَجَدَكَ عَائِلاً فَأَغْنَى} ، [الضحى: 6/8] ، إلى آخرها.
_________
(1) ـ أخرجه مسلم عن أبي هريرة

(1/113)

القاعدة الثانية والأربعون: الحقوق لله ولرسوله
قد ميز الله في كتابه بين حقه الخاص وحق رسوله الخاص والحق المشترك.
واعلم بذلك أن الحقوق ثلاثة:
حق لله وحده، لا يكون لغيره: وهو عبادته وحده لا شريك له بجميع أنواع العبادات.
وحق خاص لرسوله صلى الله عليه وسلم: وهو التعزير والتوقير والقيام بحقه اللائق واتباعه والاقتداء به.
وحق مشترك: وهو الإيمان بالله ورسوله وطاعة الله ورسوله ومحبة الله ومحبة رسوله.
وقد ذكر الله الحقوق الثلاثة في آيات كثيرة من القرآن، فأما حقه الخاص: فكل آية فيها الأمر بعبادته وإخلاص العمل له، والترغيب في ذلك، وهذا شيء لا يحصى.
وقد جمع الله ذلك في قوله في سورة الفتح: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ} ، فهذا مشترك {وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} ، فهذا خاص بالرسول {وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} ، [الفتح: 9] ، فهذا حق لله وحده.
وقوله: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} ، في آيات كثيرة.
وكذلك: {آمِنُوا بِاللَّهِ وَرَسُولِهِ} .
وكذلك قوله في سورة التوبة: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوه} [التوبة: 62] ، وقوله تعالى:
{سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ} ، فهذا مشترك {إِنَّا إِلَى اللَّهِ رَاغِبُونَ} [التوبة: 59] ، وهذا مختص بالله تعالى.
ولكن ينبغي أن يعرف العبد أن الحق المشترك ليس معناه أن ما لله منه يثبت لرسوله مثله ونظيره في كل خصائصه، بل المحبة والإيمان والطاعة لله لابد

(1/114)

أن يصحبها التعبد والتعظيم لله والخضوع رغبة ورهبة.
وأما المتعلق بالرسول من ذلك: فإنه حب في الله، وطاعة لله فمن أطاع الرسول فقد أطاع الله بل حق الرسول على أمته من حق الله تعالى عليهم، فيقوم المؤمن بحق رسوله وطاعته امتثالاً لأمر الله، وعبودية له.
وإنما قيل له حق الرسول، لتعلقه بالرسول، وإلا فجميع ما أمر الله به وحث عليه من القيام بحقوق رسوله، وحقوق الوالدين والأولاد والأزواج والأقارب والجيران والعلماء والولاة والأمراء، والكبير على الصغير والصغير على الكبير وغيرهم، كله حق لله تعالى، فيقوم به العبد امتثالا لأمر الله وتعبداً له، وقياماً بحق ذي الحق، وإحساناً إليه، إلا الرسول فإن الإحسان منه كله إلى أمته فما وصل إليهم خير إلا على يديه صلى الله عليه وسلم تسليماً.

(1/115)


القاعدة الثالثة والأربعون: الأمر بالتثبت، القاعدة الرابعة والأربعون: علاج ميل النفوس إلى ما لا ينبغي، القاعدة الخامسة والأربعون: حث الباري سبحانه في كتابه على الصلاح والإصلاح - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثالثة والأربعون: الأمر بالتثبت
يأمر الله بالتثبت وعدم العجلة في الأمور التي يخشى من سوء عواقبها، ويأمر ويحث على المبادرة على أمور الخير التي يخشى فواتها.
وهذه القاعدة في القرآن كثيرة:
قال تعالى في القسم الأول: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} ، [النساء: 94] ، وفي قراءة: {فتثبتوا} ، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ} ، [الحجرات: 6] ،.
وقد عاب الله المتسرعين إلى إذاعة الأخبار التي يخشى من إذاعتها، فقال تعالى: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} ، [النساء: 83] ، وقال تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ} ، [يونس: 39] ، ومن هذا الباب: الأمر بالمشاورة في الأمور، وأخذ الحذر، وأن لا يقول الإنسان ما ليس له به علم، وفي هذا آيات كثيرة.
وأما القسم الثاني: كقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْض} ، [آل عمران: 133] ، وقوله: {فَاسْتَبِقُوا الْخَيْرَاتِ} ، [البقرة: 148] ، وقوله: {أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} ، [المؤمنون: 61] ، وقوله: {وَالسَّابِقُونَ السَّابِقُونَ} ، [الواقعة: 10] ، أيْ: السابقون في الدنيا إلى الخيرات: هم السابقون في الآخرة إلى الجنات والكرامات. والآيات في هذا المعنى

(1/116)

كثيرة.
وهذا الكمال الذي أرشد الله عباده إليه، هو أن يكونوا حازمين لا يفوتون فرص الخيرات، وأن يكونوا متثبتين خشية الوقوع في المكروهات والمضرّات.
ومن أحسن من الله حكماً لقوم يوقنون؟.

(1/117)

القاعدة الرابعة والأربعون: علاج ميل النفوس إلى ما لا ينبغي
عند ميل النفوس أو خوف ميلها إلى ما لا ينبغي، يذكرها الله ما يفوتها من الخير، وما حصل لها من الضرر بهذا الميل.
وهذا في القرآن كثير، وهو من أنفع الأشياء في حصول الاستقامة، لأن الأمر بالمعروف والنهي المجرد لا يكفي أكثر الخلق في كفهم عما لا ينبغي، حتى يقرن بذلك ما يفوت من المحبوبات التي تزيد أضعافاً مضاعفة على الذي يكرهه الله، وتميل إليه النفس، وما يحصل من المكروه المرتب عليه كذلك.
قال تعالى: {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} ، [الأنفال: 28] ، فهنا لما ذكر فتنة الأموال والأولاد التي مالت بأكثر الخلق عن طريق الاستقامة، قال مذكراً لهم ما يفوتهم إن افتتنوا بها، وما يحصل لهم إن سلموا من فتنتها {وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} ، [الأنفال: 28] ،.
وقال تعالى: {هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلاً} ، [النساء: 109] ، وقال تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} ، [الشورى: 20] ، وقوله تعالى: {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ {205} ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ {206} مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} ، [الشعراء: 205- 207] ،.
والآيات في هذا المعنى الجليل كثيرة جداً. فإذا بان للناظر أصلها وقاعدتها سهل عليه تنزيل كل ما يرد منها على الأصل المقرر، والله أعلم.

(1/118)

القاعدة الخامسة والأربعون: حث الباري سبحانه في كتابه على الصلاح والإصلاح
وهذه القاعدة من أهم القواعد، فإن القرآن يكاد يكون كله داخلاً تحتها فإن الله أمر بالصلاح في آيات متعددة والإصلاح، وأثنى على الصالحين والمصلحين في آيات أخر.
والصلاح: أن تكون الأمور كلها مستقيمة معتدلة آخذة سبيلها الذي سنه الله مقصوداً بها غايتها الحميدة، التي قصد الله إليها. فأمر الله بالأعمال الصالحة وأثنى على الصالحين، لأن أعمال الخير تصلح القلوب والإيمان، وتصلح الدين والدنيا والآخرة، وضدها فساد هذه الأشياء، وكذلك في آيات متعددة فيها الثناء على المصلحين ما أفسد الناس، والمصلحين بين الناس والتصالح فيما بين المتنازعين، وأخبر على وجه العموم أن الصلح خير.
فإصلاح الأمور الفاسدة: السعي في إزالة ما تحتوي عليه من الشرور والضرر العام والخاص.
ومن أهم أنواع الإصلاح: السعي في إصلاح أحوال المسلمين في إصلاح دينهم ودنياهم، كما قال شعيب عليه السلام: {إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ} ، [هود: من الآية88] ، فكل ساعٍ في مصلحة دينية أو دنيوية، فإنه مصلح، والله يهديه ويرشده ويسدده، وكل ساعٍ بضد ذلك فهو مفسد، والله لا يصلح عمل المفسدين.
ومن أهم ما حث الله عليه: السعي في الصلح بين المتنازعين، كما أمر الله بذلك في الدماء والأموال والحقوق بين الزوجين، والواجب أن يصلح بالعدل، ويسلك كل طريق توصل إلى الملائمة بين المتنازعين، فإن آثارالصلح بركة وخير وصلاح، حتى إن الله أمر المسلمين إذا جنح الكفار الحربيون إلى

(1/119)

المسالمة والمصالحة أن يوافقوهم على ذلك متوكلين على الله.
وأمثلة هذه القاعدة لا تنحصر، وحقيقتها: السعي في الكمال الممكن حسب القدرة بتحصيل المصالح أو تكميلها أو إزالة المفاسد والمضار أو تقليلها: الكلية منها والجزئية، والمتعدية والقاصرة، والله أعلم.

(1/120)


القاعدة السادسة والأربعون: ما أمر الله به في كتابه، القاعدة السابعة والأربعون: السياق الخاص يراد به العام إذا كان سياق الآيات في أمور خاصة، القاعدة الثامنة والأربعون: متى علق الله علمه بالأمور بعد وجودها، كان المراد بذلك العلم الذي يترتب عليه الجزاء - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السادسة والأربعون: ما أمر الله به في كتابه، إما أن يوجه إلى من لم يدخل فيه فهذا أمر له بالدخول فيه، وإما أن يوجه لمن دخل فيه فهذا أمر به ليصحح ما وجد منه، ويسعى في تكميل ما لم يوجد فيه.

وهذه القاعدة مطردة في جميع الأوامر القرآنية: أصولها وفروعها.
فقوله تعالى: {يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا} [النساء: من الآية47] ، من القسم الأول.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا} [البقرة: من الآية104] ، من الثاني والثالث، فإنه أمرهم بما يصحح ويكمل إيمانهم من الأعمال الظاهرة والباطنة، وكمال الإخلاص فيها، ونهاهم عما يفسدها وينقصها.
وكذلك أمره للمؤمنين أن يقيموا الصلاة، ويؤتوا الزكاة، ويصوموا رمضان أمر بتكميل ذلك، والقيام بكل شرط ومكمل لذلك العمل، والنهي عن كل مفسد وناقص لذلك العمل.
وكذلك أمره لهم بالتوكل والإنابة ونحوها من أعمال القلوب هو أمر بتحقيق ذلك، وإيجاد ما لم يوجد منه.
وبهذه القاعدة نفهم جواب الإيراد الذي يورد على طلب المؤمنين من ربهم الهداية إلى الصراط المستقيم، مع أن الله قد هداهم للإسلام!!.
جوابه: ما تضمنته هذه القاعدة.
ولا يقال: هذا تحصيل للحاصل، فافهم هذا الأصل الجليل النافع، الذي يفتح لك من أبواب العلم كنوزاً، وهو في غاية اليسر والوضوح لمن تفطن.

(1/121)

القاعدة السابعة والأربعون: السياق الخاص يراد به العام إذا كان سياق الآيات في أمور خاصة وأراد الله أن يحكم عليها وذلك الحكم لا يختص بها، بل يشملها ويشمل غيرها، جاء الله بالحكم العام.

وهذه القاعدة من أسرار القرآن وبدائعه، وأكبر دليل على إحكامه وانتظامه العجيب.
وأمثلة هذه القاعدة كثيرة:
منها: لما ذكر الله المنافقين وذمهم، واستثنى منهم التائبين، فقال: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} [النساء: 146] ، فلما أراد الله أن يحكم لهم بالأجر لم يقل: وسوف يؤتيهم أجراً عظيماً، بل قال: {وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} ، ليشملهم وغيرهم من كل مؤمن، ولئلا يظن اختصاص الحكم بهم (1) .
ولما قال: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ} [النساء: من الآية150] ، إلى قوله: {أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً} [النساء: 151] ،.
لم يقل: وأعتدنا لهم، للحكمة التي ذكرناها، ومثله: {قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا} [الأنعام: من الآية64] ، أي: هذه الحالة التي وقع السياق لأجلها {وَمِنْ كُلِّ كَرْبٍ} [الأنعام: من الآية64] ،.
_________
(1) يقول الشيخ ابن عثيمين رحمه الله: " فائدته أن الحكم عام لهم ولغيرهم. وهناك فائدة أخرى أن هذا الأجر ثبت من أجل الإيمان، فكل مؤمن وإن لم يستطع الإنفاق فإن الله تعالى يؤتيه أجرا عظيما. "

(1/122)

القاعدة الثامنة والأربعون: متى علق الله علمه بالأمور بعد وجودها، كان المراد بذلك العلم الذي يترتب عليه الجزاء
وذلك أنه قد تقرر في الكتاب والسنة والإجماع أن الله بكل شيء عليم، وأن علمه محيط بالعالم العلوي والسفلي، والظواهر والبواطن والجليات والخفيات والماضي والمستقبل، وقد علم ما العباد عاملون قبل أن يعملوا الأعمال.
وقد ورد عدة آيات يخبر بها أنه شرع وقدر كذا؛ ليعلم كذا.
فوجه هذا: أن هذا العلم الذي يترتب عليه الجزاء. وأما علمه بأعمال العباد وما هم عاملون قبل أن يعملوا، فذلك علم لا يترتب عليه الجزاء، لأنه إنما يجازي على ما وجد من الأعمال، وعلى هذا الأصل نزل ما يرد عليك من الآيات كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْب} [المائدة: من الآية94] ، وقوله: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ} [البقرة: من الآية143] ، وقوله تعالى: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ} [الحديد: من الآية25] ، وقوله: {وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} [العنكبوت:11] ، وقوله: {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً} [الكهف: 12] ،.
وما أشبه هذه الآيات كلها على هذا الأصل.

(1/123)


القاعدة التاسعة والأربعون: إذا منع الله عباده المؤمنين شيئا تتعلق به إرادتهم، فتح لهم بابا أنفع لهم منه وأسهل وأولى، القاعدة الخمسون: آيات الرسول: هي التي يبديها الباري ويبتديها، القاعدة الحادية والخمسون: كلما ورد في القرآن من الأمر بالدعاء، والنهي عن دعاء غير الله، والثناء على الداعين: يتناول دعاء 

القواعد الحسان لتفسير القرآن

القاعدة التاسعة والأربعون: إذا منع الله عباده المؤمنين شيئاً تتعلق به إرادتهم، فتح لهم باباً أنفع لهم منه وأسهل وأولى
وهذا من لطفه، قال تعالى: {وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} (1) [النساء: من الآية32] ، فنهاهم عن تمني ما ليس بنافع، وفتح لهم أبواب الفضل والإحسان، وأمرهم أن يسألوه بلسان الحال.
ولما سأل موسى عليه السلام ربَّه الرؤية حين سمع كلامه، ومنعه منها، وبلسان المقال سلّاه بما أعطاه من الخير العظيم، فقال: {قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ} [لأعراف: 144] ، وقوله تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [البقرة: من الآية106] ، وقوله تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ} [النساء: من الآية130] ، وفي هذا المعنى آيات كثيرة.
_________
(1) يقول الشيخ ابن عثيمين: " وهذا يعرف الإنسان به فضل ربه عز وجل وإحسانه إلى خلقه أنه إذا منعهم من شيء فتح لهم أبوابا خيرا منه، فقوله تعالى: " ولا تتمنوا ما فضل الله به بعضكم على بعض " يعني من العلم والمال والجاه والرئاسة وغير ذلك، الله سبحانه وتعالى فضل الناس بعضهم على بعض، فلا تتمنى أن يكون ما أعطاه الله أخاك لك دون أخيك، ولهذا قال: " ولا تتمنوا ما فضل الله " ولم يقل: ولا تتمنوا مثل ما فضل الله، لأن الإنسان يجوز أن يتمنى مثل ما فضل الله به بعض عباده. "

(1/124)

القاعدة الخمسون: آيات الرسول: هي التي يبديها الباري ويبتديها
وأما ما أبداه المكذبون له واقترحوه، فليست آيات. وإنما هي تعنتات وتعجيزات. وبهذا يعرف الفرق بينها وبين الآيات: وهي البراهين والأدلة على صدق الرسول وغيره من الرسل، وعلى صدق كل خبر أخبر الله به، وأنها الأدلة والبراهين التي يلزم من فهمها على وجهها صدق ما دلت عليه ويقينه.
وبهذا المعنى الحديث: (ما أرسل الله من رسول إلا أعطاه من الآيات ما على مثله آمن البشر) ، وأما ما آتى الله محمداً صلى الله عليه وسلم من الآيات فهي لا تحد ولا تعد من كثرتها وقوتها ووضوحها ـ ولله الحمد ـ فلم يبق لأحد من الناس بعدها عذر.
فعلم بذلك أن اقتراح المكذبين لآيات يعينونها ليست من هذا القبيل، وإنما مقصودهم بهذا أنهم وطنوا أنفسهم على دينهم الباطل وعدم اتباع النبي صلى الله عليه وسلم.
فلما دعاهم إلى الإيمان وأراهم شواهد الآيات أرادوا أن يبرروا ما هم عليه عند الأغمار والسفهاء، بقولهم: ائتنا بالآية الفلانية والآية الفلانية إن كنت صادقاً، وإن لم تأت بذلك فإننا لا نصدقك، فهذه طريقة لا يرتضيها أدنى منصف، ولهذا يخبر تعالى أنه لو أجابهم إلى ما طالبوا لم يؤمنوا لأنهم وطنوا أنفسهم على الرضا بدينهم بعدما عرفوا الحق ورفضوه.
وأيضاً فهذا من جهلهم في الحال والمآل.
أما الحال: فإن هذه الآيات التي يقترحونها جرت العادة أن المقترحين لها لم يكن قصدهم الحق، فإذا جاءت ولم يؤمنوا عوجلوا بالعقوبة الحاضرة.
وأما المآل: فإنهم جزموا جزماً لا

(1/125)

تردد فيه أنها إذا جاءت آمنوا وصدقوا. وهذا قلب للحقائق، وإخبار بغير الذي في قلوبهم، فلو جاءتهم كل آية اقترحوها لم يؤمنوا إلا أن يشاء الله تعالى.
وهذا النوع ذكره الله في كتابه عن المكذبين في آيات كثيرة جداً، كقولهم: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً} [الإسراء: 90] ، وقوله: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً} [الأنعام: من الآية111] ،، إلى آخرها.
وأيضاً إن اقتراحهم هذا ينادي صريحاً بأنهم ينسبون إلى الله العجز والعبث، إذ أنه أرسل رسولاً لم يؤيده بالآيات الكافية في الدلالة على صدقه، ولم يعطه من البراهين والحجج ما يبطل دعاوى خصمه.
وهذا ينافي الحكمة، ولا يتفق مع الغرض الذي من أجله أرسل الله رسوله.
وهذا أعظم كفراً وإجراماً وأشد من شركهم وفسوقهم، وما كان يتولى كبره منهم إلا السادة الرؤساء الذين تبين لهم صدق الرسول بدون أي خفاء، ولكنهم يحاولون بذلك صرف العامة والدهماء عن الاستماع إليه والإصغاء إلى قوله، ولذلك يدمغهم الله بمَيّسَم الخزي عقب كل تحدٍ واقتراحٍ لآية، بعد أن ينزه نفسه سبحانه عما ينتقصونه به.
ففي سورة الإسراء يقول عقب سرد ما اقترحوا من آيات: {قُلْ سُبْحَانَ رَبِّي} [الإسراء: من الآية93] ، ثم يقول: {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً} [الإسراء: من الآية97} .
ويقول في سورة العنكبوت: {وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآياتِنَا إِلَّا الْكَافِرُونَ * وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ * بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآياتِنَا إِلَّا الظَّالِمُونَ * وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ * قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} ، [العنكبوت: 47-52] ،.
وأيضاً إذا تدبرت الاقتراحات التي عينوها لم تجدها في الحقيقة من جنس البراهين، وإنما هي ـ لو فرض الإتيان بها ـ شبيهة بآيات الاضطرار التي لا ينفع الإيمان معها، ويصير شهادة، وإنما الإيمان النافع هو الإيمان بالغيب فكما أن الله المنفرد بالحكم بين العباد في أديانهم، وحقوقهم وأنه لا حكم إلا حكمه، وأنه من قال ينبغي أو يجب أن يكون الحكم كذا وكذا، فهو متجرئ على الله، متوثب على حرمات الله وأحكامه، فكذلك براهينُ أحكامه لا يتولاها إلا هو، فمن اقترح شيئاً عنده فقد ادعى مشاركة الرب في حكمه، ومنازعته في الطرق التي يهدي ويرشد بها عباده: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ} [الأنعام: من الآية93] ،.

(1/126)

القاعدة الحادية والخمسون: كلّما ورد في القرآن من الأمر بالدعاء، والنهي عن دعاء غير الله، والثناء على الداعين: يتناول دعاء المسألة، ودعاء العبادة
وهذه قاعدة نافعة، فإن أكثر الناس إنما يتبادر لهم من لفظ الدعاء والدعوة: دعاء المسألة فقط، ولا يظنون دخول جميع العبادات في الدعاء.
ويدل على عموم ذلك: قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: من الآية60] ،
أي أستجب طلبكم، وأتقبل عملكم ثم قال تعالى: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ، [غافر: من الآية60] ، فسمى ذلك عبادة، وذلك لأن الداعي دعاء المسألة يطلب مسئوله بلسان المقال، والعابد يطلب من ربه القبول والثواب، ومغفرة ذنوبه بلسان الحال.
فلو سألت أي عابد مؤمن: ما قصدك بصلاتك وصيامك وحجك وأدائك لحقوق الله وحق الخلق؟ لكان قلب المؤمن ناطقاً ـ قبل أن يجيبك لسانه -: بأن قصدي من ذلك رضى ربي ونيل ثوابه والسلامة من عقابه، ولهذا كانت النية شرطاً لصحة الأعمال وقبولها، وإثمارها الثمرة الطيبة في الدنيا والآخرة.
وقال تعالى: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّين} [غافر: من الآية14] ، فوضع كلمة: {الدِّين} ، موضع كلمة {العبادة} ، وهو في القرآن كثير جداً: يدل على أن الدعاء هو لب الدين وروح العبادة.
ومعنى الآية هنا: أخلصوا له إذا طلبتم حوائجكم، وأخلصوا له أعمال البر والطاعة.
وقد يقيد أحياناً بدعاء الطلب، كقوله: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ} [القمر: 10] ، وأما قوله:
{وَإِذَا مَسَّ الإنسان الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً..} [يونس: من الآية12] ، الآية، فيدخل فيه دعاء الطلب، فإنه لا يزال ملحاً بلسانه، سائلاً دفع ضرورته، ويدخل فيه دعاء العبادة فإن قلبه في هذه الحال يكون راجياً طامعاً، منقطعاً عن غير الله،

(1/127)

عالماً أنه لا يكشف ما به من السوء إلا الله، وهذا دعاء عبادة.
وقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [لأعراف: من الآية55] ، يدخل فيه الأمران، فكما أن من كمال دعاء الطلب، كثرة التضرع والإلحاح، وإظهار الفقر والمسكنة، وإخفاء ذلك وإخلاصه، فكذلك دعاء العبادة فإن العبادة لا تتم ولا تكتمل إلا بالمداومة عليها ومقارنة الخشوع والخضوع لها وإخفائها، وإخلاصها لله تعالى.
وكذلك قوله عن خلاصة الرسل: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً} ،
[الأنبياء: من الآية90] ، فإن الرغبة والرهبة وصف لهم كلما طلبوا وسألوا، ووصف لهم كلما تعبدوا وتقربوا بأعمال الخير والقرب.
وقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّه} [المؤمنون: من الآية117] ، {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن: من الآية18] ، {وَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} [القصص: من الآية88] ، يشمل دعاء المسألة ودعاء العبادة.
فكما أن من طلب من غير الله حاجة لا يقدر عليها إلا الله فهو مشرك وكافر، فكذلك من عبد مع الله غيره فهو مشرك وكافر.
ومثله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} ،
[يونس: 106] ، كل هذا يدخل فيه الأمران.
وقوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [لأعراف: من الآية180] ، يشتمل دعاء المسألة ودعاء العبادة.
أما دعاء المسألة: فإنه يسأل الله تعالى في كل مطلوب باسم يناسب ذلك المطلوب ويقتضيه، فمن سأل رحمة الله ومغفرته دعاه باسم الغفور الرحيم. ومن سأل الرزق سأله باسم الرزاق، وهكذا.
وأما دعاء العبادة: فهو التعبد لله تعالى بأسمائه الحسنى، فيفهم أولاً معنى ذلك الاسم الكريم، ثم يديم استحضاره بقلبه، حتى يمتلئ قلبه منه.
فالأسماء الدالة على العظمة والجلال والكبرياء تملأ القلب تعظيماً

(1/128)

وإجلالاً لله تعالى.
والأسماء الدالة على الرحمة والفضل والإحسان تملأ القلب طمعاً في فضل الله ورجاءً لرَوْحِه ورحمته.
والأسماء الدالة على الود والحب والكمال تملأ القلب محبة ووداً وتألهاً وإنابة لله تعالى.
والأسماء الدالة على سعة علمه ولطيف خبره توجب للعبد مراقبة الله تعالى والحياء منه.
وهذه الأحوال التي تتصف بها القلوب هي أكمل الأحوال، وأجل وصف يتصف به القلب وينصبغ به، ولا يزال العبد يمرن نفسه عليها حتى تنجذب نفسه وروحه بدواعيه منقادة راغبة، وبهذه الأعمال القلبية تكمل الأعمال البدنية.
فنسأل الله تعالى أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، فإنه أكرم الأكرمين وأجود الجوادين.

(1/129)


القاعدة الثانية والخمسون: إذا وضح الحق وبان، لم يبق للمعارضة العلمية، ولا العملية محل، القاعدة الثالثة والخمسون: من قواعد القرآن: أنه يبين أن الأجر والثواب على قدر المشقة، القاعدة الرابعة والخمسون: كثيرا ما ينفي الله الشيء لعدم فائدته وثمرته المقصودة منه، وإن كانت صورته موجودة - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثانية والخمسون: إذا وضح الحق وبان، لم يبق للمعارضة العلمية، ولا العملية محل
وهذه قاعدة شرعية عقلية فطرية، قد وردت في القرآن وأرشد إليها في مواضع كثيرة.
وذلك: أنه من المعلوم أن محل المعارضات وموضع الاستشكالات وموضع التوقفات ووقت المشاورات إذا كان الشيء فيه اشتباه أو احتمالات فترد عليه هذه الأمور؛ لأنها الطريق إلى البيان والتوضيح.
فأما إذا كان الشيء لا يحتمل إلا معنى واحداً واضحاً، وقد تعينت المصلحة، فالمجادلة والمعارضة من باب العبث، والمعارضُ هنا لا يُلتفت إلى اعتراضاته، لأنه يشبه المكابر المنكر للمحسوسات.
قال تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: من الآية256] ،. يعني وإذا تبين هذا من هذا لم يبق للإكراه محل، لأن الإكراه إنما يكون على أمر فيه مصلحة خفية، فأما أمر قد اتضح أن مصالح وسعادة الدارين مربوطة ومتعلقة به، فأي داع للإكراه فيه؟.
ونظير هذا قوله تعالى: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف: من الآية29] ، أيْ هذا الحق الذي قامت البراهين الواضحة على حقِّيَّته فمن شاء فليؤمن ومن شاء فليكفر.
كقوله: {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ} [لأنفال: من الآية42] ، وقال تعالى:
{وَشَاوِرْهُمْ فِي الْأَمْرِ} ، [آل عمران: من الآية159] ، أيْ: في الأمور التي تحتاج إلى مشاورة، ويُطلب فيها وجه المصلحة، فأما أمر قد تعينت مصلحته، وظهر وجوبه فقال فيه: {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ} [آل عمران: من الآية159] ،.

(1/130)

وقد كشف الله هذا المعنى غاية الكشف، في قوله: {يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ} [لأنفال: من الآية6] ، أيْ فكل من حاول في الحق بعد ما تبين علمه، أو طريق عمله، فإنه غالط شرعاً وعقلاً.
وقال تعالى: {وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} [الأنعام: من الآية119] ، فلامَهُم على عدم التزام الأكل مما ذكر اسم الله عليه، وذكر السبب لهذا اللوم؛ وهو أنه تعالى فصل لعباده كل ما حرم عليهم، فما لم يذكر تحريمه فإنه حلال واضح ليس للتوقف عنه محل.
ولما ذكر تعالى الآيات الدالة على وجوب الإيمان، وَبَّخَ ولام المتوقفين عنه بعد البيان، فقال:
{فَمَا لَهُمْ لا يُؤْمِنُونَ {21} وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ} [الانشقاق: 21] ،.
ولما بين جلال القرآن وأنه أعلى الكلام، وأوضحه بياناً وأصدقه وأنفعه ثمرة، قال تعالى:
{فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ} [الجاثية: من الآية6] ،.
ولما ذكر عظم نعمه الظاهرة والباطنة، قال تعالى: {فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى} [لنجم: 55] ،
{فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن: 13] ، وقال تعالى: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [يونس: من الآية32] ،. وكذلك في آيات كثيرة يأمره بمجادلة المكذبين ويجادلهم بالتي هي أحسن، حتى إذا وصل معهم إلى حالة وضوح الحق التام وإزالة الشبه كلها انتقل من مجادلتهم إلى الوعيد لهم بعقوبات الدنيا والآخرة، والآيات في هذا المعنى الجليل كثيرة جداً.

(1/131)

القاعدة الثالثة والخمسون: من قواعد القرآن: أنه يبين أن الأجر والثواب على قدر المشقة في طريق العبادة، ويبين مع ذلك أن تسهيله لطريق العبادة من منته وإحسانه، وأنها لا تنقص من الأجر شيئاً.
وهذه القاعدة تبين من لطف الله وإحسانه بالعباد، وحكمته الواسعة ما هو أثر عظيم من آثار تعريفاته ونفحة عظيمة من نفحاته، وأنه أرحم الراحمين، قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ وَعَسَى أَن تَكْرَهُواْ شَيْئاً وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شَيْئاً وَهُوَ شَرٌّ لَّكُمْ وَاللهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ} [البقرة: 216] ، فبين تعالى أن هذه العبادة العظيمة لعظم مصلحتها وكثرة فوائدها العامة والخاصة أنه فرضها على العباد وإن شقت عليهم وكرهتها نفوسهم لما فيها من التعرض للأخطار وتلف النفوس والأموال، لكن هذه المشقات بالنسبة إلى ما تفضي إليه من الكرامات ليست بشر بل هي خير محض وإحسان صرف من الله على عباده، حيث قيض لهم هذه العبادة التي توصلهم إلى منازل لولاها لم يكونوا واصليها، قال تعالى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} [النساء: من الآية104] ، وقال: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ {155} الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} ، [البقرة: 155/156] ، وقال: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: من الآية10] ،.
فكلما عظمت مشقة الصبر

(1/132)

في فعل الطاعات، وفي ترك المحرمات لقوة الداعي إليها، وفي الصبر على المصيبات لشدة وقعها، كان الأجر أعظم والثواب أكبر، قال تعالى في بيان لطفه في تسهيل العبادة الشاقة: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَام إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْب} ، [لأنفال: 11-12] ،.
فذكر منته على المؤمنين بتيسيره وتقديره لهذه الأمور التي يسر بها العبادة، مزيلة محصلة لثمراتها.
وقال تعالى: {إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ {32} الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [يونس: 62-64] ،.
فالبشرى التي وعد الله بها أولياءه في الحياة الدنيا من أشرفها وأجلها: أنه يسر لهم العبادات وهون عليهم مشقة القربات، وأن ييسرهم للخير، ويجنبهم الشر بأيسر عمل.
وقال: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى {5} وَصَدَّقَ بِالْحُسْنَى {6} فَسَنُيَسِّرُهُ لِلْيُسْرَى} {الليل: 5-7} ،
أيْ لكل حالة فيها تيسير أموره وتسهيلها {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} ، [النحل: من الآية97] ،.
ومن الحياة الطيبة التي يرزقونها: ذوقُ حلاوة الطاعات، واستعذاب المشقات في رضا الله تعالى، فهذه الأحوال كلها خير للمؤمن، إن سهل الله له طريق العبادة وهونها حَمِدَ اللهَ وشكره، وإن قامت العقبات صبر في اقتحامها، واحتسب الخير في عنائه وجهاده ورجا عظيم الثواب، وهذا المعنى في القرآن في آيات متعددة، والله أعلم (1) .
_________
(1) يقول الشيخ ابن عثيمين: " خلاصة هذه القاعدة أن الأجر على قدر المشقة، وفيها أيضا بيان المنة على العباد بتسهيل الطاعات، وأن تسهيل الطاعات من آثار رحمته"

(1/133)

القاعدة الرابعة والخمسون: كثيراً ما ينفي الله الشيء لعدم فائدته وثمرته المقصودة منه، وإن كانت صورته موجودة
وذلك أن الله خلق الإنسان وركب فيه القوى، من السمع والبصر والفؤاد وغيرها ليعرف بها ربه ويقوم بحقه، فهذا المقصود منها، وبوجود ما خلقت له تكمل ويكمل صاحبها.
وبفقد ذلك يكون وجودها أضر على الإنسان من عدمها، فإنها حجة الله على عباده، ونعمته التي توجد بها مصالح الدين والدنيا، فإما أن تكون نعمة تامة إذا اقترن بها مقصودها أو تكون محنة وحجة على صاحبها إذا استعملها في غير ما خلقت له. ولهذا كثيراً ما ينفي الله تعالى هذه الأمور الثلاثة عن أصناف الكافرين بها المكبلين بسلاسل وأغلال التقليد الأعمى للأباء والسادة والرؤساء، المنسلخين من آيات الله، وإن تسموا بأسماء إسلامية ولبسوا ثياباً وألقاباً علمية، فهم المعنيون في كلام الله بوصف الكفار والمنافقين.
كقوله: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ * وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} ، [البقرة: 171] ، وقال في سورة الأعراف: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ} [الأعراف: من الآية172] ،.
وهذه آيات ربوبيته واضحة ناطقة فيكم، وفي تكوينكم في أصلاب آبائكم وأرحام أمهاتكم، وإخراجكم منها بشراً سويا، وتسخير ما في السموات والأرض جميعاً لكم، ثم ساقت الآيات في عاقبة غفلة الإنسان عن تلك الآيات.
وبين سبب هذه الغفلة بقوله: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا} ، [الأعراف: 175] ،
أيْ ألقاها وخلعها كارهاً لها: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} ، [الأعراف: 176] ، فما أعطيناها له إلا ليتفكر بها في خلق الله وحكمته فيرتفع على درجات الكمال، ولكنه أخلد إلى الأرض البهيمية ورضي بالتقليد الأعمى الذي هو من خصائص الأنعام، ثم ختمها بسوء عاقبة هذا المنسلخ المقلد بقوله: {لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} ، [الأعراف: من الآية179] ،.
فأخبر أن صور الحواس الحيوانية موجودة ولكن فوائدها الإنسانية مفقودة ولذلك قال: {لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: من الآية46] ،.
وقال: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ} [النمل: 81] ،.
والآيات في هذا المعنى كثيرة جداً.
وقال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا

(1/134)

بَيْنَ ذَلِكَ سَبِيلاً * أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} ،
[النساء: 150-151] ، فأثبت لهم الكفر من كل وجه؛ لأن دعواهم الإيمانَ بما يقولون آمنا به من الكتب والرسل لم يوجب لهم الدخول في حقيقة الإيمان؛ لأن ثمرة إيمانهم مفقودة حيث كذبوهم في صحة رسالة محمد صلى الله عليه وسلم، وغيره ممن كفروا به وحيث أنكروا من براهين الإيمان ما هو أعظم مما أثبتوا به رسالة من زعموا الإيمان به، وكذلك قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} ، [البقرة:8] ، لما كان الإيمان النافع هو الذي يُغرس في قلب سليم من الجهل والشكوك والشبهات والتقاليد ويُسقى بعصارة تدبر آيات الله الكونية والقرآنية فيثمر في القلب والجوارح أطيب الثمرات من العبادة والطاعة، ولما كان الإيمان النافع هو الذي يتفق عليه القلب واللسان وهو المثمر لكل خير، وكان المنافقون يقولون بألسنتهم ما ليس في قلوبهم، نفى عنهم الإيمان لانتفاء فائدته وثمرته.
ويشبه هذا: ترتيب الباري كثيراً من الواجبات والفروض على الإيمان. كقوله: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} ، [آل عمران: من الآية122] ، {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] ،، وقوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} ، [لأنفال: من الآية41] ، إلى قوله: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ} ، [لأنفال: من الآية41] ، وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [الأنفال: 2-4] ، وذلك أن الإيمان الصادق يقتضي صدق العقيدة وأداء الفرائض والواجبات، واجتناب الشرك والمحرمات فما لم يحصل ذلك فهو بعد لم يتم ولم يتحقق، وهذا قال: {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} .
وكذلك لما كان العلم الشرعي يقتضي العمل به، والانقياد لكتب الله

(1/135)

ورسله، قال تعالى عن أهل الكتاب المنحرفين: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} ، [البقرة: 101] ،.
ونظير ذلك: قول موسى عليه السلام، لما قال له بنو إسرائيل: {أَتَتَّخِذُنَا هُزُواً قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} ، [البقرة: 67] ،
فكما أن فقد العلم جهل ففقد العمل به جهل قبيح.

(1/136)


القاعدة الخامسة والخمسون: يكتب للعبد عمله الذي باشره، ويكمل له ما شرع فيه وعجز عن تكميله قهرا عنه، ويكتب له ما نشأ عن عمله، القاعدة السادسة والخمسون: تحال المصالح على قدر الوسع والطاقة، القاعدة السابعة والخمسون: في كيفية الاستدلال بخلق السماوات والأرض وما فيهما على التوحيد والمطالب العالية - القواعد

القواعد الحسان لتفسير القرآن

القاعدة الخامسة والخمسون: يُكتب للعبد عمله الذي باشره، ويكمل له ما شرع فيه وعجز عن تكميله قهراً عنه، ويكتب له ما نشأ عن عمله
فهذه الأمور الثلاثة وردت في القرآن.
أما الأعمال التي باشرها العبد فأكثر من أن تحصى النصوص الدالة عليها، كقوله: {بِمَا كُنْتُمْ تَعْمَلُونَ} ، [المائدة: 105] ، {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} ، [البقرة: 286] ، {لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ} ، [يونس: 41] ، ونحو ذلك.
أما الأعمال التي شرع العبد فيها وعجز العبد عن تكميلها: فكقوله تعالى: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} ، [النساء: 100] ، فهذا خرج قاصداً الهجرة، وأدركه الأجل قبل تكميل عمله، فأتم الله له ما قصد إليه وأعطاه أجره، فكل من شرع في عمل من أعمال الخير، ثم عجز عن إتمامه بموت أو عجز بدني أو عجز مالي أو مانع داخلي أو خارجي، وكان من نيته ـ لولا المانع ـ إكمالُه فقد وقع أجره على الله. فإنما الأعمال بالنيات (1) ، وقال تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} ، [العنكبوت: 69] ، فكل من اجتهد في الخير هداه الله الطريق الموصلة إليه، سواء كمل ذلك العمل أو حصل له عائق عنه.
وأما آثار أعمال العبد: فقد قال تعالى: {إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا} ، [يّس: 12] ،
أيْ: باشروا عمله {وَآَثَارَهُمْ} ، التي ترتبت على أعمالهم من خير وشر في الدنيا والآخرة، وقال في المجاهدين: {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ
_________
(1) متفق عليه من حديث عمر: البخاري برقم 1 ومسلم برقم 1907

(1/137)

وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} ، [التوبة: 120] ، فكل هذه الأمور من آثار عملهم ثم ذكر أعمالهم التي باشروها بقوله: {وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِياً إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ} ، [التوبة: 121] ،.
والأعمال التي هي من آثار عمل العبد نوعان:
أحدهما: أن تقع بغير قصد من الإنسان، كأن يعمل أعمالاً صالحة خيرية، فيقتدي به غيره في هذا الخير، فإن ذلك من آثار عمله وكمن يتزوج بقصد الإعفاف فقط، فيعطيه الله أولاداً صالحين ينتفع بهم وبدعائهم.
والثاني: وهو أشرف النوعين: أن يقع ذلك بقصده، كمن علم غيره علماً نافعاً فنفس تعليمه ومباشرته له من أجل الأعمال، ثم ما حصل من العلم والخير المترتب على ذلك، فإنه من آثار عمله.
وكمن يفعل الخير ليقتدي به الناس، أو يتزوج للعفة ولحصول الذرية الصالحة، فيحصل مراده، فإن هذا من آثار عمله، وكذلك من يزرع زرعاً أو يغرس غرساً أو يباشر صناعة مما ينتفع بها الناس في أمر دينهم ودنياهم، وقد قصد بذلك حصول النفع له ولغيره، فما ترتب من نفع على هذا العمل فإنه من آثار عمله، وإن كان يأخذ على عمله أجراً وعوضاً، فإن الله يدخل بالسهم الراحد الجنة ثلاثة: صانعه وراميه والممد به (1)
_________
(1) أخرجه أبو داود برقم 2513 والنسائي برقم 6/28. وصححه الحاكم وابن خزيمة.

ولقد أورد المؤلف هنا ثلاثة أمور، وقد جعلها ابن عثيمين أربعة أمور هي: 1- يكتب للعبد عمله الذي باشره. 2- يكمل له ما شرع فيه ولم يكمله. 3- يكتب له ما نشأ من عمله. 4- ويكتب له ما تركه لعذر وكان يعمله.

(1/138)

القاعدة السادسة والخمسون: تحال المصالح على قدر الوسع والطاقة
يرشد القرآن الكريم المسلمين إلى إقامة جميع مصالحهم، وأنه إذا لم يكن حصولها من الجميع فليشتغل بكل مصلحة من مصالحهم من يقدر على القيام بها، وليوفر وقته عليها لتقوم مصالحهم، وتكون وجهتهم جميعاً واحدة.
وهذه من القواعد الجليلة ومن السياسة الشرعية الحكيمة، فإن كثيراً من المصالح العامة الكلية لا يمكن اشتغال الناس كلهم بها، ولا يمكن تفويتها، فالطريق إلى حصولها ما أرشد الله عباده إليه، قال تعالى في الجهاد والعلم اللذين هما من أعظم مصالح الدين: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} ،
[التوبة: 122] ، فأمر أن يقوم بالجهاد طائفة كافية وبالعلم طائفة أخرى، وأن الطائفة القائمة بالجهاد تستدرك ما فاتها من العلم إذا رجعت.
وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} ، [آل عمران: 104] ، وقال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} ، [المائدة: 2] ، وقال: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ، [التغابن: 16] ، وقال تعالى: {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} ، [الشورى: 38] ،.
إلى غير ذلك من الآيات الدالات على هذا الأصل الجليل والقاعدة النافعة، وبقيام كل طائفة منهم بمصلحة من المصالح تقوم المصالح كلها، لأن كل فرد

(1/139)

مأمور أن يراعي المصالح الكلية، ويكون سائراً في جميع أعماله إليها، فلو وفق المسلمون لسلوك هذه الطريق لاستقامت أحوالهم وصلحت أمورهم وانجابت عنهم شرور كثيرة، فالله المستعان.

(1/140)

القاعدة السابعة والخمسون: في كيفية الاستدلال بخلق السماوات والأرض وما فيهما على التوحيد والمطالب العالية
قد دعا الله عباده إلى التفكير في هذه المخلوقات في آيات كثيرة وأثنى على المتفكرين فيها، وأخبر أن فيها آياتٍ وعِبَراً نحن محتاجون إلى فهمها ومعرفة ما فيها لمصالح ديننا ودنيانا، فينبغي لنا أن نسلك هذا الطريق المنتج للمطلوب بأيسر وأوضح ما يكون.
وحاصل ذلك على وجه الإجمال: أننا إذا تفكرنا في هذا الكون العظيم، عرفنا أنه لم يوجد بغير موجد، ولا أوجد نفسه ـ هذا أمر بديهي ـ فتيقنا أن الذي أوجده هو الأول الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء، كامل القدرة عظيم السلطان واسع العلم، وأن إعادتنا في النشأة الثانية للجزاء أسهل من هذا بكثير: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاس} [غافر: من الآية57] ، وعرفنا بذلك أنه الحي القيوم.
وإذا نظرنا ما فيها من الإحكام والإتقان والإبداع عرفنا بذلك كمال حكمة الله وحسن خلقه وسعة علمه، وعرفنا من آثار حكمته فينا وفي هذا الوجود أنه ما خلقنا لهذه الحياة قصداً وإنما خلقنا لنستعد فيها للنشأة الأخرى.
وإذا رأينا ما فيها من المنافع والمصالح الضرورية والكمالية التي لا تحصى، عرفنا بذلك أن الله واسع الرحمة، عظيم الفضل والبر والإحسان، والجود والامتنان، وإذا رأينا ما فيها من التخصيصات، فإن ذلك دال على إرادة الله ونفوذ مشيئته

(1/141)

ونعرف بذلك كله أن مَنْ هذه أوصافه وهذا شأنه؛ هو الذي لا يستحق العبادة أحد إلا هو وأنه المحبوب المحمود، ذو الجلال والإكرام، الذي لا تنبغي الرهبة إلا إليه، ولا ينبغي صرف خالص الدعاء إلا له؛ لأن غيره من المخلوقات المربوبات مفتقرات إليه وحده في جميع شئونها.
ثم إذا نظرنا إليها من جهة أنها كلها خلقت لمصالحنا، وأنها مسخرة لنا، وأن عناصرها ومواردها وأرواحها قد مكن الله الآدمي من استخراج أصناف المنافع منها، عرفنا أن هذه الاختراعات الجديدة في الأوقات الأخيرة، من جملة المنافع التي خلقها الله لبني آدم فيها، فسلكنا بذلك كل طريق نقدر عليه من استخراج ما يصلح أحوالنا منها، بحسب القدرة، ولم نخلد إلى الكسل والبطالة، أو نزعم أن علم هذه الأمور واستخراجها علوم باطلة، بحجة أن الكفار سبقونا إليها وفاقونا فيها، فإنها كلها ـ كما نبه الله ـ داخلة في تسخير الله الكون لنا، وأن يُعلم الإنسان ما لم يعلم.

(1/142)


القاعدة الثامنة والخمسون: الكمال إنما يظهر إذا قرن بضده، القاعدة التاسعة والخمسون: {إن هذا القرآن يهدي للتي هي أقوم}، القاعدة الستون: أنواع التعليم القصصي في القرآن - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الثامنة والخمسون: الكمال إنما يظهر إذا قُرن بضده
إذا أراد الله إظهار شرف أنبيائه وأصفيائه بالصفات الكاملة أراهم نقصها في غيرهم من المستعدين للكمال. وذلك في أمور كثيرة وردت في القرآن.
منها: لما أراد الله إظهار شرف آدم على الملائكة بالعلم، وعلمه أسماء كل شيء ثم امتحن الملائكة فعجزوا عن معرفتها، فحينئذ نبأهم آدم بها، فخضعوا لعلمه، وعرفوا فضله وشرفه.
ولما أراد الله إظهار شرف يوسف في سعة العلم والتعبير رأى المَلِكَ تلك الرؤيا، وعرضها على كل من له علم بها ومعرفة فعجزوا عن معرفتها، ثم بعد ذلك عَبَّرها يوسف ذلك التعبير العجيب، الذي ظهر به من فضله وشرفه وتعظيم الخلق له شيء لا يمكن التعبير عنه.
ولما عارض فرعون الآيات التي أُرسل بها موسى، وزعم أنه سيأتي بسحر يغلبه، فجمع كل سحار عليم من جميع أنحاء المملكة، واجتمع الناس في يوم عيدهم وألقى السحرة عصيهم وحبالهم في ذلك المجمع العظيم، وأظهروا للناس من عجائب السحر {سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} ، [لأعراف: 116] ، فحينئذ ألقى موسى عصاه، فإذا هي تلقف وتبتلع بمرأى الناس جميع حبالهم وعصيهم، فظهرت هذه الآية الكبرى، وكان السحرة أهل الصنعة أول من خضع لها ظاهراً وباطناً.
ولما نكص أهل الأرض عن نصرة النبي صلى الله عليه وسلم، وتمالأ عليه أعداؤه، ومكروا مكرتهم الكبرى للإيقاع به، نصره الله ذلك النصر العجيب، فإن نصر

(1/143)

المنفرد الذي أحاط به عدوه الشديد حَرْدُه ـ الغضب والغيظ، القوي مكره، الذي جمع كل كيده ليوقع به أشد الأخذات وأعظم النكبات، وتخلصه وانفراج الأمر له، من أعظم أنواع النصر.
كما ذكر الله هذه الحال التي عاتب بها أهل الأرض، فقال: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} ، [التوبة: 40] ،.
وقريب من هذا نصره له يوم حنين، حيث أعجبت المسلمين كثرتهم، فلم تغن عنهم شيئا وضاقت عليهم الأرض بما رحبت ثم ولوا مدبرين وثبت الله نبيه صلى الله عليه وسلم فأنزل عليه سكينته ونصره في هذه الحال الحرجة، فكان لهذا النصر من الموقع الكبير ما لا يعبر عنه، وكذلك ما ذكره الله من الشدائد التي جرت على أنبيائه وأصفيائه، وأنه إذا اشتد البأس، وكاد أن يستولي على النفوس اليأس، أنزل الله فرجه ونصره ليصير لذلك موقع في القلوب وليعرف العباد ألطاف علام الغيوب.
ويقارب هذا: إنزاله الغيث على العباد، بعد أن كانوا من قبل أن ينزل عليهم لمبلسين، فيحصل من آثار نعمة الله والاستبشار بفضله، ما يملأ القلوب حمداً وشكراً وثناء على الباري تعالى.
وكذلك يذكرهم نعمه بلفت أنظارهم إلى تأمل ضدها، كقوله: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} ، [الأنعام: 46] ، وقوله: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ {71} قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ {72} وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} ، [القصص: 71-73] ،.
ونلمح مثل هذا المعنى في قصة يعقوب وبنيه: حين اشتدت بهم الأزمة ودخلوا على يوسف، وقالوا: {مَسَّنَا وَأَهْلَنَا الضُّرُّ} ، [يوسف: 88] ، الآية ثم بعد

(1/144)

قليل قال: {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} ، [يوسف: 99] ، في تلك النعمة الواسعة والعيش الرغيد والعز المكين، والجاه العريض فتبارك من لا يدرك العباد من ألطافه ودقيق بره أقل القليل.
ويناسب هذا من ألطاف الباري: أن الله يذكر عباده أثناء المصائب ما يقابلها من النعم، لئلا تسترسل النفوس في الجزع، فإنها إذا قابلت بين المصائب والنعم خفت عليها المصائب، وهان عليها حملها، كما ذكّر الله المؤمنين حين أصيبوا بأحد ما أصابوا من المشركين ببدر، فقال: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}
[آل عمران: 165] ، وأدخل هذه الآية في أثناء قصة أحد {وَلَقَدْ نَصَرَكُمُ اللهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ فَاتَّقُواْ اللهَ لَعَلَّكُمْ تَشْكُرُونَ} ، [آل عمران: 123] ،. وكذلك يبشر الله عبده بالمخرج منها حين تباشره المصائب، ليكون هذا الرجاء مخففاً لما نزل به من البلاء، قال تعالى: {وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} ، [يوسف: 15] ، وكذلك رؤيا يوسف كان يعقوب إذا ذكرها رجاء الفرج وهب على قلبه نسيم الرجاء، ولهذا قال: {يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ} ، [يوسف: 87] ،.
وكذلك قوله لأم موسى في سورة القصص: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} ، [القصص:7] ،.
وأعظم من هذا كله: أن وعد الله لرسله بالنصر وبتمام الأمر وحسن العاقبة يهون عليهم به المشقات ويسهل عليهم الكريهات، فيتلقوها بقلوب مطمئنة وصدور منشرحة، وألطاف الباري فوق ما يخطر بالبال، أو يدور في الخيال ولكن أكثر الناس لا يفقهون.

(1/145)

القاعدة التاسعة والخمسون: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}
ما أعظمَ هذه القاعدةَ، وما أحكم هذا الأصلَ العظيمَ الذي نص الله نصاً صريحاً على عموم ذلك، وعدم تقيد هذا الهدى بحالة من الأحوال فكل حالة هي أقوم، في العقائد والأخلاق والأعمال والسياسات الكبار والصغار والصناعات والأعمال الدينية والدنيوية فإن القرآن يهدي إليها ويرشد إليها، ويأمر بها ويحث عليها.
معنى {أَقْوَمُ} ، أيْ أكرم وأنفس وأصلح وأكمل استقامة، وأعظم قياماً وصلاحاً للأمور.
فأما العقائد فإن عقائد القرآن هي العقائد النافعة التي فيها لصلاح القلوب وحياتها وكمالها، فإنها تملأ القلوب عزة وكرامة بشعورها بالتجرد من الذل لمخلوق مثلها، وشرفها بتخصصها لمحبة الله تعظيماً له وتألهاً وتعبداً وإنابة، وهذا المعنى هو الذي أوجد الله الخلق لأجله.
وأما أخلاقه التي يدعو إليها فإنه يدعو إلى التحلي بكل خلق جميل، من الصبر والحلم والعفو والأدب وحسن الخلق وجميع مكارم الأخلاق، ويحث عليها بكل طريق ويرشد إليها بكل وسيلة. وأما الأعمال الدينية التي يهدي إليها: فهي أحسن الأعمال التي قيها القيام بحقوق الله وحقوق العباد على أكمل الحالات وأجلها وأسهلها وأوصلها إلى المقاصد.
وأما السياسات الدينية والدنيوية: فهو يرشد إلى سلوك الطرق النافعة في تحصيل المقاصد والمصالح الكلية، وفي دفع المفاسد، ويأمر بالتشاور على ما لم تتضح مصلحته والعمل بما تقتضيه المصلحة في كل وقت بما يناسب ذلك الوقت

(1/146)

والحال. حتى في سياسة الوالد مع أولاده وزوجه وأهله وخادمه وأصحابه ومعامليه، فلا يمكن أنه وجد أو يوجد حالة يتفق العقلاء أنها أقوم وأصلح من غيرها، إلا القرآن يرشد إليها نصاً وظاهراً، أو دخولاً تحت قاعدة من قواعده الكلية.
وتفصيل هذا الأصل لا يمكن استيفاؤه في هذه القواعد الإجمالية، فكل التفاصيل الواردة في الكتاب والسنة، وما تقتضيه المصالح تفصيلاً لهذا الأصل المحيط.
وبهذا وغيره تبين لك أنه لا يمكن أن يرد علم صحيح أو معنى نافع أو طريق صلاح ينافي القرآن. والله ولي الإحسان.

(1/147)

القاعدة الستون: أنواع التعليم القصصي في القرآن
من قواعد التعليم التي أرشد الله إليها في كتابه، أن القصص المبسوطة يجملها في كلمات يسيرة ثم يبسطها، وأن الأمور المهمة ينتقل في تقريرها نفياً وإثباتاً من درجة إلى أعلى أو أنزل منها.
وهذه قاعدة نافعة، فإن هذا الأسلوب العجيب يصير له موقع كبير، وتتقرر فيه المطالب المهمة، وذلك أن القصة إذا أجملت بكلام يكون لها كالأصل والقاعدة، ثم يقع التفصيل لذلك الإجمال، يحصل به الإيضاح والبيان التام الكامل الذي يقع ما يقاربه لو فصلت القصة الطويلة من دون تقدم صورة إجمالية لها، فإن الصورة تشوق إلى التفصيل.
وقد ورد هذا في القرآن في مَواضع:
منها: في قصة يوسف عليه الصلاة والسلام: في قوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} ،
[يوسف: 3] ، ثم أخذ في تفصيلها: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} ، [يوسف: 7] ، ثم ساق القصة بتمامها.
وكذلك قصة أهل الكهف: قال في تصويرها الإجمالي: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً {9} إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً {10} فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَداً {11} ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً} [الكهف: 9-12] ، فهذه الكلمات القليلة قد حوت مقصودها وزبدتها، ثم بسطها بقوله: {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقّ} ، [الكهف: 13] ، الآيات إلى آخر القصة. وكذلك قصة موسى: قال: {نَتْلُو عَلَيْكَ مِنْ نَبَأِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ} ، {القصص: 3] ، إلى قوله: {يَحْذَرُونَ} ، [القصص: 6] ، ث

(1/148)

م أتى بعد ذلك بالتفصيل.
وقال في قصة آدم: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} ، [طه: 115] ، ثم أتى بعد ذلك بالقصة. وأما التنقل في التقرير الأشياء من أمر إلى ما هو أولى منه، فكثير.
منه: قوله تعالى في الإنكار على من جعل مع الله إلهاً آخر، وإبطال زعمه الكاذب الذي هو أساس الوثنية: أن هؤلاء الأولياء والآلهةأبناء الله؛ لأنهم النور الذي انبثق منه تجسدوا بشراً ثم عادوا إلى النورانية، فيقول: {مَا لَهُم بِهِ مِنْ عِلْمٍ وَلاَ لآبَائِهِمْ} ، [الكهف: 5] ، فأبان أن قولهم هذا بلا علم ومن المعلوم: أنه كل قول بلا علم من الطرق الباطلة. ثم صرح بقبحه قولُه: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} ، [الكهف: 5] ، ثم ذكر له مرتبة من البطلان أسفل: {إِن يَقُولُونَ إِلاَّ كَذِباً} ، [الكهف: 5] ، وقال في حق المنكرين للعبث: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ} ، [النمل: 66] ، أيْ علمهم فيها علم ضعيف سافل إلى أحط الدركات، لا يعتمد عليه إلا سفيه ثم انتقل إلى ما هو ابلغ منه، فقال: {بَلْ هُم مِّنْهَا عَمُونَ} ، [النمل: 66] ، والعمى آخر مراتب الحيرة والضلال.
وقال عن نوح في تقرير رسالته وإبطال قول من كذبه، وزعم أنه في ضلال مبين: {قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالَةٌ} ، [الأعراف: 61] ، ثم لما نفى الضلالة من كل وجه أثبت الهدى الكامل له، فقال: {لَكِنِّي رَسُولٌ مِّن رَّبِّ العَالَمِينَ} ، [الأعراف: 61] ، ثم انتقل إلى ما هو أعلى منه، وأن مادة هذا الهدى الذي جئت به من الوحي الذي هو أصل الهدى ومنبعه، فقال: {أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ} ، [الأعراف: 61] ، وكذلك هود عليه الصلاة والسلام،

(1/149)

وقال في تقرير رسالة أفضل الرسل وخاتمهم: {وَالنَّجْمِ إِذَا هَوَى {1} مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} ، [النجم: 1-2] ، فنفى عنه ما ينافي الهدى من كل وجه ثم قال: {إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} ، [النجم: 4] ، الآيات.
وهو في القرآن كثير جداً، كانتقاله من ذكر هبة الولد لزكريا على كبره وعقم زوجته، إلى ذكر مريم وعيسى، وكذلك أمر بالتوجيه إلى الكعبة بعد أن قرر في الآيات السابقة حرمتها وعظمتها، وهذا في القرآن كثير.

(1/150)


القاعدة الحادية والستون: معرفة الأوقات وضبطها حث الله عليه، حيث يترتب عليه حكم عام أو حكم خاص، القاعدة الثانية والستون: الصبر أكبر عون على جميع الأمور، والإحاطة بالشيء علما وخبرا هو الذي يعين على الصبر، القاعدة الثالثة والستون: العبرة بصدق الإيمان وصلاح الأعمال - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة الحادية والستون: معرفة الأوقات وضبطها حث الله عليه، حيث يترتب عليه حكم عام أو حكم خاص
وذلك أن الله رتب كثيرأ من الأحكام العامة والخاصة على مُدد وأزمنة تتوقف الأحكام عملاً وتنفيذاً على ضبط تلك المدة وإحصائها وتحديدها.
قال تعالى: {يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} ، [البقرة: 189] ،.
فقوله: {مَوَاقِيتُ لِلنَّاسِ} ، يدخل فيه مواقيت الصلوات والصيام والزكاة والعقود وغيرها، وخص بالذكر الحج لكثرة مل يترتب عليه من الأوقات العامة والخاصة. وكذلك مواقيت للعدد والديون والإجارات وغيرها، قال تعالى لما ذكر العدة: {وَأَحْصُوا العِدَّةَ} ، [الطلاق: 1] ، وقوله في الصيام: {فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ} ، [البقرة: 184] ، وقال تعالى: {لِلَّذِينَ يُؤْلُونَ مِن نِّسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ} ، [البقرة: 226] ، {إِنَّ الصَّلاةَ كَانَتْ عَلَى المُؤْمِنِينَ كِتَاباً مَّوْقُوتاً} ،
[النساء: 103] ، وقال تعالى: {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً} ، [الكهف: 12] ،. وذلك لمعرفة كمال قدرة الله في إفاقتهم، فلو استمروا على نومهم لم يحصل الاطلاع على شيء من ذلك من قصتهم، فمتى ترتب على ضبط الحساب وإحصاء المدة، مصلحة في الدين والدنيا، كان مما حث وأرشد إليه القرآن.
ويقارب هذا المعنى: قوله تعالى: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا} ،
[البقرة: 259] ، الآية، وقوله: {وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [الإسراء: 12] ، ونحوها من الآيات.

(1/151)

القاعدة الثانية والستون: الصبر أكبر عون على جميع الأمور، والإحاطة بالشيء علما وخبرا هو الذي يعين على الصبر
وهذه القاعدة عظيمة النفع قد دل القرآن عليها صريحا وظاهرا في أماكن كثيرة:
قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} ، [البقرة: 45] ، أيْ: استعينوا على جميع المطالب، وفي جميع شئونكم بالصبر، فبالصبر يسهل على العبد القيام بالطاعات، وأداء حقوق الله وحقوق عباده، وبالصبر يسهل عليه ترك ماتهواه نفسه من المحرمات، فينهاها عن هواها حذر شقاها، وطلباً لرضى مولاها، وبالصبر تخف عليه الكريهات.
ولكن لهذا الصبر وسيلته وآلته التي ينبني عليها، ولا يتم وجوده إلا بها: وهي معرفة الشيء المصبور عليه، ومعرفة ما فيه من الفضائل وما يترتب عليه من الثمرات.
فمتى عرف العبد ما في الطاعات من زيادة الإيمان، وصلاح القلوب واستكمال الفضائل، وما تثمره من الخيرات والكرامات، وما في المحرمات من الضرر والرذائل وما توجبه من العقوبات المتنوعة، وعلم ما في أقدار الله من البركة وما لمن قام بوظيفته فيها من الأجور. إذا عرف ذلك هان عليه الصبر على جميع الشدائد.
وبهذا فضل العلم، وأنه أصل الفضائل كلها ولهذا يذكر الله تعالى كثيراً في كتابه أن المنحرفين في الأبواب الثلاثة ما انحرفوا إلا لقصور علمهم، وعدم إحاطتهم التامة بها.
وقال: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ العُلَمَاءُ} ، [فاطر: 28] ،

(1/152)

وقال: {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ} ، [النساء: 17] ، ليس معناه: أنهم لا يعترفون أنها ذنوب وسوء، وإنما قصر عملهم وخبرتهم، بما توجبه الذنوب من العقوبات وأنواع المضرّات وزوال المانع.
وقال تعالى مبينا أنه متقرر أن الذي لا يعرف ما يحتوي عليه الشيء يتعذر عليه الصبر، فقال عن الخضر لما قال له موسى وطلب منه أن يتعين ليتعلم مما علمه الله قال: {قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَن تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً {66} قَالَ إِنَّكَ لَن تَسْتَطِيعَ مَعِيَ صَبْراً {67} وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْراً} ، [الكهف: 66-68] ، فعدم إحاطته به خبرا يمتنع معه الصبر، ولو تجلد ما تجلد فلابد أن يُعال صبره.
وقال تعالى مبيناً عظمة القرآن وما هو عليه من الجلالة والصدق الكامل: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} ، [يونس: 39] ، فبين أن الأعداء المكذبين إنما كان تكذيبهم به لعدم إحاطتهم بما هو عليه، وأنهم لو أدركوه وأحاطوا به كما هو عليه، لألجأهم إلى التصديق والإذعان، فهم وإن كانت الحجة قد قامت عليهم ولكنهم لم يفقهوه الفقه الذي يطابق معناه، ولم يعرفوه حق معرفته، فقال في المعاندين الذين بان لهم علمه وخبروا صدقه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} ، [النمل: 14] ، وقال الله تعالى: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} ، [الأنعام: 33] ، والمقصود أن الله تعالى أرشد العباد إلى الاستعانة على كل أمورهم بملازمة الصبر، وأرشدهم إلى تحصيل الصبر بالنظر إلى الأمور، ومعرفة حقائقها وفضائلها ورذائلها. والله أعلم.

(1/153)

القاعدة الثالثة والستون: العبرة بصدق الإيمان وصلاح الأعمال
يرشد القرآن إلى أن العبرة بحسن حال الإنسان وإيمانه الصحيح وعمله الصالح، وأن الاستدلال على ذلك بالدعاوى المجردة أوبإعطاء الله للعبد من الدنيا بالرياسات والأمور الدنيوية والتقاليد الموروثة: كل ذلك من طرق المنحرفين، والقرآن يكاد أن يكون أكثره تفصيلاً لهذا الأصل وقد قال تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا} ، [سبأ: 37] ، وقال تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ {89} إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88-89] ،. وقد أكثر الله هذا المعنى في عدة مواضع. وأما حكاية المعنى الآخر عن المنحرفين فقال عن اليهود والنصارى:
{وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} ، [البقرة: 111] ، ثم ذكر البرهان الذي من أقامه وأتى به فهو المستحق للجنة فقال:
{بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ، [البقرة: 112] ، وقال: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} ، [النساء: من الآية123] ، {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً} [مريم: 73] ،
{وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} ، [الزخرف: 31] ، ونحوها من الآيات التي يستدل بها الكفار على حسن حالهم، بتفوقهم في الأمور الدنيوية، والرياسات ويذمون المؤمنين مستدلين بنقصهم في هذه الأمور الدنيوية الزائفة، وهذا من أكبر مواضع الفتن؛ فإن الرياسات والأمور الدنيوية مشتركة بين الخليقة: بَرِّها وفاجرها.

(1/154)


القاعدة الرابعة والستون: الأمور العارضة التي لا قرار لها بسبب المزعجات أو الشبهات قد ترد على الحق وعلى الأمور اليقينية ولكن سرعان ما تضمحل وتزول، القاعدة الخامسة والستون: قد أرشد القرآن إلى المنع من الأمر المباح إذا كان يفضي إلى ترك الواجب، أو فعل محرم، القاعدة السادسة والستون: من قواعد القرآن أنه ي

القواعد الحسان لتفسير القرآن

القاعدة الرابعة والستون: الأمور العارضة التي لا قرار لها بسبب المزعجات أو الشبهات قد تَردُ على الحق وعلى الأمور اليقينية ولكن سرعان ما تضمحل وتزول
وهذه قاعدة شريفة جليلة قد وردت في عدة مواضع من القرآن، فمن لم يحكمها حصل له من الغلط في فهم بعض الآيات ما يوجب الخروج عن ظاهر النص، ومن عرف حكمة تعالى الله في ورودها على الحق الصريح: لأسباب مزعجة تدفعها أو لشبهة قوية تحدثها ثم بعد هذا إذا رجع إلى اليقين والحق الصريح، وتقابل الحق والباطل، ووقعت الخصومة بينهما، فغلب الحقُ الباطل، ودمغه فزهق الباطل وثبت الحقُ، حصلت العاقبة الحسنة، وزيادة الإيمان واليقين، فكان في ذلك التقدير حكمٌ بالغة، وأيادٍ سابغة.
ولنمثل لهذا بأمثلة:
فمنها: أن الرسل صلوات الله وسلامه عليهم أكمل الخلق إيماناً ويقيناً، وتصديقاً بوعد الله ووعيده، وهذا أمر يجب على الأمم أن يعتقدوا في الرسل، من أنهم قد بلغوا الذروة فيه، وأنهم معصومون من ضده، ولكن ذكر الله في بعض الآيات أنه قد يعرض لهم بعض الأمور المزعجة ـ المنافية حساً لما علم يقينا ـ ما يوجب لهؤلاء الكمل أن يستبطئوا معه النصر، ويقولون: {مَتَى نَصْرُ اللَّهِ} ، [البقرة: من الآية214] ، وقد يخطر في هذه الحالة على القلوب شيء من عوارض اليأس بحسب قوة الواردات وتأثيرها في القلوب، ثم في أسرع وقت تنجلي هذه الحال وتنفرج الأزمة ويأتي النصر من قريب {أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} ، [البقرة: 214] ، فعندئذ يصير لنصر الله وصدق موعوده من الوقع والبشارة والآثار العجيبة أمر كبير، لا يحصل بدون هذه الحالة، ولهذا قال: {حَتَّى إِذَا اسْتَيْأَسَ

(1/155)

الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا} [يوسف: من الآية110] ، فلهذا الوارد الذي لا قرار له، وعندما حقت الحقائق اضمحل وتلاشى، لا ينكر ويطلب للآيات تأويلات مخالفة لظاهرها.
ومن هذا الباب بل من صريحه قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} (1) [الحج: من الآية52] ، أيْ يلقي من الشبه ما يعارض اليقين.
ثم ذكر الحكم المترتبة على الإلقاء ولكن نهاية الأمر وعاقبته أن الله يبطل ما يلقي الشيطان، ويحكم الله آياته، والله عليم حكيم، فقد أخبر الله بوقوع هذا الأمر لجميع الرسل والأنبياء، لهذه الحكم التي ذكرها، فمن أنكر وقوع ذلك بناء على أن الرسل لا ريب ولا شك أنهم معصومون، وظن أن هذا ينافي العصمة، فقد غلط أكبر غلط، ولو فهم أن الأمور العارضة لا تؤثر في الأمور الثابتة لم يقل إلا قولاً يخالف فيه الواقع ويخالف بعض الآيات ويطلب التأويلات المستبعدات.
ومن هذا ـ على أحد قولي المفسرين ـ قوله تعالى عن يونس: {فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ} ،
[الأنبياء: 87] ، وأنه ظنٌ عرضَ في الحال ثم زال، نظير الوساوس العارضة في أصل الإيمان التي يكرهها العبد حين ترد على قلبه، ولكن إيمانه ويقينه يزيلها ويذهبها ولهذا قال صلى الله عليه وسلم عندما شكى إليه أصحابه هذه الحال التي أقلقتهم، مبشراً لهم: (الحمد لله الذي رد كيده إلى الوسوسة) (2) ، وأخبرهم أن هذا صريح الإيمان.
ويشبه هذا: العوارض التي تعرض في إرادات الإيمان لقوة وارد من شهوة أو غضب، وأن المؤمن الكامل الإيمان قد يقع في قلبه همٌّ وإرادة، لفعل بعض المعاصي التي تنافي الواجب ثم يأتي برهان الإيمان، وقوة ما مع العبد من الإنابة التامة، فيدفع هذا العارض.
_________
(1) تنازع الناس في تفسير هذه الآية تنازعا كبيرا، ولقد قال الشيخ ابن عثيمين قولا صائبا إن شاء الله تعالى نحب أن نذكره للقارئ:
" سياق الآيات يدل على أن الذي يلقيه الشيطان في أمنيته قول يُسمع، فيظن أنه قرآن ثم بعد ذلك ينسخ الله هذا القول ويبين بطلانه ويحكم الله آياته، ويكون هذا القول فتنة للذين في قلوبهم مرض، وأما الذين أوتوا العلم فإنهم يعلمون أنه ليس بشيء وليس بصواب"
(2) أخرجه أبو داود 5112 والنسائي 668 عن ابن عباس وصححه ابن حبان147

(1/156)

ومن هذا: قوله تعالى عن يوسف عليه الصلاة والسلام: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ} ، [يوسف: 24] ، وهو أنه لما رجع إلى ما معه من الإيمان ومراقبة الله وخوفه وخشيته ورجائه، دفع عنه هذا الهم وموجبه واضمحل، وصارت إرادته التامة فيما يرضي ربه. ولهذا فاز بمرتبة الصديقية؛ لقوة إخلاصه ويقظة إيمانه بآيات ربه، وانتصر بعد المعالجة الشديدة من النسوة التي لا يصبر عليها إلا سادات الخلق حتى دعا ربه أن يبعده عن مواطن الفتن، فقال: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ} ، [يوسف: 33] ، وكان كل من يتشبه به ويقف أحد السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله (رجل دعته امرأة ذات منصب وجمال فقال إني أخاف الله) (1) .
وقال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} ،
[الأعراف: 201] ، يشمل الطائف الذي يعرض في أصل الإيمان أو الذي يعرض في إرادته، فإذا مسهم تذكروا ما يدعو إلى الإيمان وواجباته، من آيات الله وسننه وحكمته وأحكامه فأبصروا، فاندفعت الشبهات والشهوات فرجع الشيطان خاسئاً وهو حسير.
ولعل من هذا: قول لوط عليه الصلاة والسلام: {أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: 80] ، وقول النبي صلى الله عليه وسلم: (رحم الله لوطا لقد كان يأوي إلى ركن شديد) (2) يعني: وهو الله القوي العزيز، لكن غلب على لوط عليه السلام في تلك الحالة الحرجة وملاحظة الأسباب العادية، فقال ما قال، مع علمه التام بقوة ذي العظمة والجلال.
_________
(1) متفق عليه رواه البخاري برقم 1423 ومسلم برقم 1031
(2) متفق عليه البخاري برقم 3372 ومسلم برقم 151 عن أبي هريرة

(1/157)

القاعدة الخامسة والستون: قد أرشد القرآن إلى المنع من الأمر المباح إذا كان يفضي إلى ترك الواجب، أو فعل محرم
وهذه القاعدة وردت في القرآن في مواضع متعددة، وهي من قاعدة: الوسائل لها أحكام المقاصد (1) .
فمنها: قوله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} ،
[الأنعام: 108] ،. وقوله: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} ، [النور: 31] ،.
وقوله: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} ، [الأحزاب: 32] ،.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} ، [الجمعة: 9] ،.
فالأمور المباحة هي بحسب ما يتوسل بها إليه، فإن توسل بها إلى فعل واجب أو مسنون كانت مأموراً بها.
وإن توسل بها إلى فعل محرم أو ترك واجب، كانت محرمة منهياً عنها وإنما الأعمال بالنيات الابتدائية والغائية، والله الموفق.
_________
(1) يقول الشيخ ابن عثيمين: " وهذه القاعدة من قاعدة الوسائل لها أحكام المقاصد يعني ما كان وسيلة إلى شيء فله حكم ذلك الشيء. فالذي يؤدي إلى الواجب يكون واجبا، وما كان يؤدي إلى المحرم كان حراما "

(1/158)

القاعدة السادسة والستون: من قواعد القرآن أنه يستدل بالأقوال والأفعال على ما صدرت عنه من الأخلاق والصفات
وهذه قاعدة جليلة فإن أكثر الناس يُقْصر نطره على نفس اللفظ الدال على ذلك القول أو الفعل من دون أن يفكر في أصله وقاعدته التي أوجبت حضور ذلك الفعل والقول، والفطن اللبيب ينظر إلى الأمرين ويعرف أن هذا لازم لهذا، أو هذا ملزم لهذا. وقد تقدم ما يقارب هذا المعنى الجليل، ولكن لشدة الحاجة إليه أوردناه على أسلوب آخر، فمن ذلك أن قوله عن عباد الرحمن أنهم: {يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [الفرقان: 63] ، ذلك صادرعن وقارهم وسكينتهم وخشوعهم وعن حملهم الواسع وخلقهم الكامل وتنزيههم لأنفسهم عن مقابلة الجاهلين، ومثل قوله: {وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْأِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ} [النمل: 17] ، يدل على ذلك حسن إدارة المُلْك وكمال السياسة وحسن النظام.
وقوله تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} [القصص: 55] ، يدل على حسن الخلق ونزاهة النفس عن الخلاق الرذيلة وعلى سعة عقولهم وقوة حملهم واحتمالهم ومثل الأخبار عن أهل الجاهلية في تقتيل أولادهم خشية الفقر أو من

(1/159)

الإملاق يدل على شدة هلعهم وسوء ظنونهم بربهم وعدم ثقتهم بكفايته، وكذلك قوله عن أعداء رسول الله: {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا} [القصص: 57] ، يدل على ظنونهم بالله وأن الله لا ينصر دينه ولا يتم كلمته، وأمثلة هذا الأصل واضحة لكل صاحب فكرة حسنة.

(1/160)


القاعدة السابعة والستون: يرشد القرآن إلى الرجوع إلى الأمر المعلوم المحقق، للخروج من الشبهات والتوهمات، القاعدة الثامنة والستون: ذكر الأوصاف المتقابلات يغنى عن التصريح بالمفاضلة إذا كان الفرق معلوما، القاعدة التاسعة والستون: من ترك شيئا لله عوضه الله خيرا منه - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السابعة والستون: يرشد القرآن إلى الرجوع إلى الأمر المعلوم المحقق، للخروج من الشبهات والتوهمات
وهذه القاعدة جليلة يعبر عنها: بأن الموهوم لا يدفع المعلوم، وأن المجهول لا يعارض المحقق. ونحوها من العبارات.
وقد نبه الله عليها في مواضع كثيرة:
منها: لما أخبر عن الراسخين في العلم، وأن طريقتهم في المتشبهات: أنهم يقولون: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} ، [آل عمران: 7] ، فالأمور المحكمة المعلومة، يتعين أن يرد إليها كل أمر مشتبه مظنون. وقال تعالى في زجر المؤمنين عن مجاراة الشائعات التي يقولها أهل السوء في إخوانهم المؤمنين:
{لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُبِينٌ} ، [النور: 12] ، فأمرهم بالرجوع إلى ما عُلم من إيمان المؤمنين الذي يدفع السيئات، وأن يعتبروا هذا الأصل المعلوم، ولا يعتبروا كلام الخبيثين بما يناقضه، ويقدح فيه.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهاً} ، [الأحزاب: 69] ، فوجاهته عند الله تدفع عنه وتبرئه من كل عيب ونقص قاله من آذاه لأنه لا يكون وجيها عند ربه حتى يسلم من جميع المنقصات ويتحلى بجميع الكمالات اللائقة بأمثاله من أولي العزم. فيحذر الله هذه الأمة أن يسلكوا مسلك من آذى موسى مع وجاهته، فيؤذوا أعظم الرسل جاهاً عند الله، وأرفعهم مقاماً ودرجة، وأرأفهم بالمؤمنين وأكثرهم إحساناً إلى الخلق.
وقال تعالى: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ} ، [يونس: 32] ،
{وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقّ} ، [سبأ: من الآية6] ،.

(1/161)

القاعدة الثامنة والستون: ذكر الأوصاف المتقابلات يغنى عن التصريح بالمفاضلة إذا كان الفرق معلوماً

وهذه القاعدة في القرآن كثير يذكرها في المقامات المهمة كالمقابلة بين الإيمان والكفر والتوحيد والشرك، وبين إلهية الحق وإلهية من سواه، ويذكر تباين الأوصاف التي يعرف العقلاء بالبداهة التفاوت بينها ويدع التصريح بالمفاضلة للعقلاء، قال تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [يوسف: 39] ، {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ {59} ، أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} [النمل: 59-60] ، والآيات التي بعدها: {ضَرَبَ اللَّهُ مَثَلاً رَّجُلاً فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِّرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} [الزمر: 29] ، {مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً} [هود: 24] ، وقال تعالى: {قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} [البقرة: 140] ، {قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس: 59] ، {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ} [الزمر: 9] ، وقال قبلها: {أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزمر: 9] ، فهذا الموضع ترك القسم الآخر كما ترك التصريح بالمفاضلة، لعلمه من المقام، فقوله: {أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ} ، إلخ يعنى كمن ليس كذلك، والآيات في هذا المعنى كثيرة، وهو من بلاغة القرآن وأسلوبه العجيب،

(1/162)

كقوله: {أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الملك: 22] ، ولما ذكر أوصاف الرسول الداعي وما يدعو إليه وأعظم الناس معارضة له قال: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ}
[سبأ: 24] ، {فَسَتُبْصِرُ وَيُبْصِرُونَ {5} ، بِأَييِّكُمُ الْمَفْتُونُ} [القلم: 5-6] ،
{لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: 256] ، {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف: 29] ، وذلك أنه إذا ميزت الأشياء تمييزاً تاماً عرفت مراتبها في الخير والشر والكمال والنقص صار التصريح بعد ذلك أفضل لا معنى له، والله أعلم.

(1/163)

القاعدة التاسعة والستون: من ترك شيئاً لله عوضه الله خيراً منه
وهذه القاعدة وردت في القرآن في مواضع كثيرة.
فمنها: ما ذكره الله عن المهاجرين الأولين الذين هجروا أوطانهم وأموالهم وأحبابهم لله،
فعوضهم الله الرزق الواسع في الدنيا، والعز والتمكين.
وإبراهيم صلى الله عليه وسلم لما اعتزل قومه وأباه، وما يدعون من دون الله، وهب له إسحاق ويعقوب والذرية الصالحين.
ويوسف عليه السلام لما ملك نفسه من الوقوع مع امرأة العزيز، مع ما كانت تمنيه به من الحظوة وقوة النفوذ في قصر العزيز ورياسته وصبر على السجن وأحبه وطلبه ليبعده عن دائرة الفساد والفتنة عوضه الله أن مكن له في الأرض يتبوأ منها حيث يشاء، ويستمتع بما شاء مما أحل الله له من الأموال والنساء والسلطان.
وأهل الكهف لما اعتزلوا قومهم وما يعبدون من دون الله، نشر لهم من رحمته وهيأ لهم أسباب المرافق والراحة وجعلهم سبباً لهداية الضالين.
ومريم ابنة عمران لما أحصنت فرجها أكرمها الله ونفخ فيه من روحه وجعلها وابنها آية للعالمين. وسليمان عليه السلام لما ألهته الخيل عن ذكر ربه فأتلفها، عوضه الله الريح تجري بأمره، والشياطين كل بناء وغواص.
ومن ترك ما تهواه نفسه من الشهوات لله تعالى عوضه الله من محبته وعبادته والإنابة إليه ما يفوق لذات الدنيا كلها.

(1/164)


القاعدة السبعون: القرآن كفيل بمقاومة جميع المفسدين ولا يعصم من جميع الشرور إلا التمسك بأصوله وفروعه وتنفيذ شرائعه وأحكامه، القاعدة الواحدة السبعون: في اشتمال كثير من ألفاظ القرآن على جوامع المعاني - القواعد الحسان

القواعد الحسان لتفسير القرآن

القاعدة السبعون: القرآن كفيل بمقاومة جميع المفسدين ولا يعصم من جميع الشرور إلا التمسكُ بأصوله وفروعه وتنفيذ شرائعه وأحكامه
قد تقدم من الأدلة على هذا الأصل الكبير في دعوة القرآن إلى الإصلاح والصلاح، وفي طريقته في محاجة أهل الباطل، وفي سياسته الداخلية والخارجية ما يدل على هذا الأصل.
ويعرف الخلق أن العصمة من الشرور كلها لا طريق لها إلا التمسك بهذا القرآن وأصوله وعقائده وأخلاقه وآدابه وشرائعه.
ولكن نزيد هنا بعض التفصيلات، فنقول: أهل الشر والفساد نوعان؛
أحدهما المبطلون في عقائدهم وأديانهم ومذاهبهم الذين يدعون إليها، ففي القرآن من الاحتجاج على هؤلاء وإقامة الحجج والبراهين على فساد قولهم شيء كثير، لا يأتي مبطل يقول إلا وفي القرآن بيانه بالحق الواضح والبرهان الجلي، ففيه الرد على جميع المبطلين من الدهريين والماديين والمشركين والمتمسكين بالأديان المبدلة والمنسوخة من اليهود والنصارى والأميين
{وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} ، [الفرقان: 33] ، يذكر الله حجج هؤلاء ويرفضها ويبدي من الأساليب المتنوعة في إفسادها ما هو معروف، وتفصيل هذا بالجملة لا يحتمله هذا الموضع.
النوع الثاني: من المقومين للأديان والدنيا والسياسات والحقوق الشيوعيون الذين انتشر شرهم وتفاقم أمرهم وسرت دعايتهم في طبقات

(1/165)

الخلق سريان النار في العشب الهشيم ولم يكن عند الأكثرين ما يرد صولتهم ويقمع شرهم، وإنما عندهم من الأصول والعقائد والأخلاق والسياسات ما يمكن امثال هؤلاء الذين هم فساد العباد والبلاد، ولكن ـ ولله الحمد ـ القرآن العظيم والدين القويم قد تكفل بمقاومة هؤلاء كما تكفل بمقاومة غيرهم وفيه من الأصول والأخلاق والآداب الراقية ما يردهم على أعقابهم منهزمين. فما فيه من العدل ووجوب الحقوق العادلة بين طبقات الناس بحسب أحوالهم وما فيه من إيجاب الزكاة والإلزام بها، ودفع حاجات الفقراء والمساكين ووجوب القيام بالمصالح الكلية والجزئية ووجوب الملاك والحقوق، كل هذا أعظم صدق وأحسن حكم للوقاية من شرور هؤلاء المفسدين، وكذلك ما حَضَّ عليه القرآن من لزوم الآداب العالية والأخلاق السامية والأخوة الدينية والرابطة الإسلامية يمنع من تغلل شرورهم التي طريقها الأقوم تحليل الأخلاق وانحلال الآداب وتحلل الروابط النافعة والثورة العامة على الرأسماليين الذين يجمعون ويمنعون، فهؤلاء وإن أبدوا من القوة المادية والتسلط على العباد بالقهر والاستعباد والطمع والجشع فإنهم لا ثبوت لهم على مقاومة هذا التيار المزعج المخرب المدمر ما مر عليه، فما معهم من سلاح يقاوم سلاحهم، ولا قوة تجابه قوتهم، لكونهم لم يتمسكوا بالقرآن الذي فيه العصمة والقوة المعنوية والصلاح والإصلاح والعدل ودفع الظلم والآداب والأخلاق العالية التي لا تزعزعها عواصف الخراب، بل تقذف بالحق على الباطل فتدمغه فإذا هو زاهق، فإذا جاء هؤلاء المفسدون بالتعطيل المحصن والإنكار والصرف أبدى القرآن من الحجج والبراهين

(1/166)

على وجود الله وصدقه وصدق من جاء به ما تصدع له الجبال وتخضع له فحول الرجال، وإذا تسرب هؤلاء الأشرار لتوسط الأخلاق الرذيلة وانحلال الآداب الجميلة ووجدوا مسلكاً في هذا
الطريق يعينهم على تنفيذ باطلهم جاءهم هذا القرآن بالحث على الأخلاق العالية والأعمال الصالحة والأداب الجميلة التي لا تدع للشر على صاحبه سبيلاً، وإذا صالوا بالفقر والفقراء ووجوب المساواة واحتجوا على أرباب الأموال بالاحتكار والسيطرة واستعبادهم، للعباد واستبدادهم بالأملاك والأموال ولم يجد هؤلاء العظيم بعدله وقسطه وإيجاب الحقوق المتنوعة الدافعة للحاجات كلها بعد قيامها بالضرورات بصدهم ومقاومتهم وإبطال كل ما به يصولون ويجولون ثم إذا برز بصلاحه وإصلاحه العظيم ونظامه الحكيم وهديه القويم وحثه على سلوك الصراط المستقيم ونوره الساطع وحججه القواطع لم يبق في وجهه باطل إلا محقه ولا شر إلا سحقه ولا بقى من قصده الحق والصواب إلا اختاره، واعتنقه ولا تأمله صاحب عقل إلا صدع له، فهو الحصن الحصين من جميع الشرور، وهو القامع لكل من قاومه في كل الأمور.

(1/167)

القاعدة الواحدة السبعون: في اشتمال كثير من ألفاظ القرآن على جوامع المعاني
اعلم أن ما مضى من القواعد السابقة هي المقصود بوضع هذا الكتاب، وهو بيان الطرق والمسالك والأصول التي يرجع إليها كثير من الآيات، وأنها وإن تنوعت ألفاظها، واختلفت أساليبها وتفاصيلها، فإنها ترجع إلى أصل واحد، وقاعدة كلية.
وأما نفس ألفاظ القرآن الحكيم فإن كثيراً منها من الألفاظ الجوامع، وهي من أعظم الأدلة على أنها تنزيل من حكيم حميد وعلى صدق من أعطي جوامع الكلم، واختصر له الكلام اختصاراً،.
ولنضرب لهذا أمثلة ونماذج فمنها:
قوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} ، [فصلت: 46] ، {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} {يونس: 26} ، {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} ، [الرحمن: 60] ، {وَالسَّابِقُونَ السَّابِقُونَ} ، [الواقعة: 10] ، {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ} ، [النحل: 90] ، الآية، {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} ، [المائدة: 2] ، {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97] ،
{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} ، [الزلزلة: 7] ، {وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة:8] ،

(1/168)

{وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً} ، [المزمل: 20] ، {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} ، [البقرة: 197] ، {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} ، [النساء: 123] ، {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَاب} ، [الزمر: 10] ، {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} ، [النساء: 94] ، {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} ، [الحجرات: 6] ، {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} ، [الشورى: 38] ، {وَشَاوِرْهُمْ فِي الْأَمْرِ} ، [آل عمران: 159] ، {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النساء: 40] ، {وَالصُّلْحُ خَيْرٌ} ، [النساء: 128] ، {إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} ، [يونس: 81] ، {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} ، [البقرة: 205] ، {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} ، [الانفطار: 19] ، {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، [الجن: 18] ، {تَجْعَلُوا لِلَّهِ أَنْدَاداً} ، [البقرة:22] ، {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} ، [الزمر: 3] ، {فَادْعُوا اللَّهَ مُخْلِصِينَ} ، [غافر: 14] ، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ، [التغابن: 16] ، {وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [هود: 3] ، {وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة: 237] ، {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ} [الأعراف: 85] ، {فَاسْتَقِمْ كَمَا أُمِرْتَ} [هود:11:21] ، {فَاسْتَقِيمُوا إِلَيْهِ} [فصلت: 6] ،

(1/169)

{وَاصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} ، [هود: 115] ، {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] ، {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [يوسف: 24] ، {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات: 80] ، {وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَل} ، [الرعد: 21] ، الآيات، {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} ،
{الشورى: 40} ، {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} ، [النحل: 126] ، {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} ، [البقرة: 194] ، {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: 9] ، {يَهْدِي إِلَى الرُّشْدِ} ، [الجن: 2] ، {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: 15] ، {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} ، [التوبة:91] ، {يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} ، [الأعراف:157] ، الآية، {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} ، [الشورى:40] ، {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} ، [الكهف: 46] ، {وَخَيْرٌ مَرَدّاً} ، [مريم: 76] ، {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} ، [البقرة: 185] ، {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} ، [الحج: 78] ، {لا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا} ، [البقرة: 233] ، {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا} ، [الطلاق: 7] ، {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ} ، [الطلاق: 7] ، {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} ، [الأحزاب: 4] ، {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} ، [الفرقان: 33] ، {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} ، [الأحزاب: 21] ،

(1/170)

{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ} ، [الحشر: 7] ، {وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ} ، [الأحزاب: 53] ، {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا} ، [الأحزاب: 58] ، الآية، {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} ، [لأنفال: 60] ، {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} ، [البقرة: 201] .
فهذه الآيات الكريمات وما أشبهها كل كلمة منها قاعدة، وأصل كلي يحتوي على معان كثيرة.
وقد تقدم في أثناء القواعد منها شيء كثير، وهي متيسرة على حافظ القرآن، المعتني بمعرفة معانية ولله الحمد.
والحمد الله الذي بنعمته تتم الصالحات، وقد يسر الله تعالى علينا ما من بجمعه، فجاء ـ ولله الحمد ـ على اختصاره ووجازته ووضوحه كتابا يسر الناظرين ويعين على فهم كلام رب العالمين، ويبدي لأهل البصائر والعلم من المعاقل والمسالك والطرق والأصول النافعة ما لا يجده مجموعا في محل واحد، ومخبر الكتاب يغني عن وصفه.
وأسأله تعالى أن يجعله خالصا لوجه الكريم، مقربا لديه في جنات النعيم، وأن ينفع به مؤلفه وقارئه، والناظر فيه وجميع المسلمين، بمنه وكرمه وجوده وإحسانه وهو خير الراحمين، وصلى اله على محمد وعلى آله وأصحابه الطيبين الطاهرين، وعلى التابعين لهم بإحسان إلى يوم الدين.
قال ذلك وكتبه جامعه العبد الفقير إلى الله في كل أحواله عبد الرحمن بن ناصر أبو عبد الله السعدي.
وقد تم ذلك في {6 شوال سنة 1365 هـ}
والحمد لله رب العالمين.

(1/171)


كتاب التوحيد - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -5-

كتاب التوحيد للإمام المجدد محمد بن عبد الوهاب 1115- 1206هـ رحمه الله
وكتاب القول السديد في مقاصد التوحيد
للشيخ عبدالرحمن بن ناصر بن سعدي 1307- 1376هـ رحمه الله
اعتنى به وخرج أحاديثه د. المرتضى الزين أحمد
بسم الله الرحمن الرحيم
إن الحمد للّه نحمده ونستعينه ونستغفره، ونعوذ باللّه من شرور أنفسنا وسيئات أعمالنا، من يهده اللّه فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا اللّه وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 1. {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}2. {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 3.
أما بعد: فإن أصدق الحديث كلام اللّه، وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار4.
أما بعد، فإن توحيد اللّه وإفراده بالعبادة أساس هذا الدين، وهو الغاية التي خلق اللّه الثقلين- الجن والإنس- لتحقيقها، قال اللّه تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 5. وقد أمر اللّه تعالى الناس كلهم بعبادته كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}6. ولقد بعث سبحانه الرسل كلهم للدعوة لتوحيده وإفراده بالعبادة {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}7، {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1آل عمران: 102.
2النساء: 1.
3الأحزاب: 70- 71.
4هذه تسمى خطبة الحاجة التي كان رسول الله - صلى الله عليه وسلم - يستفتح بها خطبه ومواعظه، رواه مسلم في صحيحه: كتاب الجمعة باب خطبته صلى الله عليه وسلم في الجمعة (6/153) مع شرح النووي، والبيهقي في سننه (3/214)، وأحمد في مسنده (1/ 392) وغيرهم..
5الذاريات: 56.
6البقرة: 21.
7النحل: 36.
8الزخرف: 45.

ص -6-

وهذا المبدأ مع وضوحه وأهميته تساهل فيه كثير من الناس، وزهد فيه كثير من الدعاة، وقال بعضهم: إن الاهتمام بهذا الأصل والدعوة إليه يفرق المسلمين ويمزق وحدتهم، وحسبهم أن يقول المسلم: لا إله إلا الله بلسانه، ويصلي ويصوم، ويؤدي بقية أركان الإسلام، ولا مانع عند هؤلاء أن يكون المسلم بهذه الصفة ولو كان ينقض توحيده بدعاء الأموات والاستغاثة بهم. ولهذا- وغيره- فإن الدعوة إلى بيان توحيد اللّه، وتوضيح نواقضه والتحذير منها، وبيان حقيقة ما دعا إليه رسول الله - صلى الله عليه وسلم - وحمايته - صلى الله عليه وسلم - لتوحيد الله وتحذيره من الشرك وأسبابه من الأمور الهامة التي يجب على الدعاة الاهتمام بها، وتقديمها في دعوتهم إلى اللّه على كل شيء، ومن الكتب التي بينت هذه الأمور، ووضحت حقيقة التوحيد (كتاب التوحيد) لشيخ الإسلام محمد بن عبد الوهاب- رحمه الله- الإِمام المجدد.
شروح هذا الكتاب:
لقد لقي كتابه هذا عناية كبيرة من العلماء، وشرحه جماعة منهم، فمن ذلك:-
(1) تيسير العزيز الحميد للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب 1233هـ.
(2) فتح المجيد بشرح كتاب التوحيد للشيخ عبد الرحمن بن حسن آل الشيخ 1285هـ.
(3) القول السديد شرح في مقاصد التوحيد للشيخ عبد الرحمن بن ناصر السعدي 1376هـ.
كتاب القول السديد:
ومن هذه الشروح كتاب (القول السديد) للشيخ عبد الرحمن بن ناصر السعدي - رحمه الله- وهو شرح مختصر وسهل العبارة، قد وصفه مؤلفه- رحمه الله- بقوله:

ص -7-

(فقد سبق أن كتبنا تعليقاً لطيفاً في مواضع من (كتاب التوحيد) لشيخ الإِسلام محمد بن عبد الوهاب- قدس الله روحه.) 1، وذكر- رحمه الله- أن (كتاب التوحيد): (يشتمل على توحيد الإِلهية والعبادة: يذكر أحكامه، وحدوده، وشروطه، وفضله، وبراهينه، وأصوله، وتفاصيله، وأسبابه، وثمراته، ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل) 2.
وقد بيَّن الشيخ عبد الرحمن بن ناصر السعدي- رحمه الله- هذه المسائل- وغيرها- بياناً لا يستغني عنه الراكبون في هذا الفن، وقد عبر عن ذلك في نهاية كتابه بقوله: (وهذا آخر التعليق المختصر على (كتاب التوحيد)، وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد، ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول، وبه تقوم العلوم كلها، والحمد للّه على تيسيره ومنته) 3.
وتتشرف (دار التحف النفائس الدولية) التي تتولى إصدار (سلسلة كتب ورسائل في العقيدة) أن يكون أول إصدار لهذه السلسلة هذا الكتاب (القول السديد في مقاصد التوحيد) مساهمة منها في نشر عقيدة السلف الصالح، والدعوة إلى توحيد الله، ولقد حرصت في هذه الطبعة على إتقانها مقابلة وتصحيحاً وإخراجها إخراجاً جيداً، خالية من الأخطاء - إن شاء الله - وتخريج أحاديثها بذكر اسم الكتاب، ورقم الجزء، والصفحة، ورقم الحديث- إن وجد- وبيان درجة الحديث من حيث الصحة والضعف بنقل أقوال علماء الحديث في ذلك، وقد اعتمدنا في هذه الطبعة على الطبعة التي نشرتها (الرئاسة العامة لإِدارات البحوث العلمية والإِفتاء والدعوة والإِرشاد). وقد تم طبعها في (شركة الطباعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1القول السديد، ص: 3.
2القول السديد، ص: 3.
3القول السديد، ص: 186.

ص -8-

ومن رحمته أنه ينزل كل ليلة إلى السماء الدنيا يستعرض حاجات العباد حين يبقى ثلث الليل الآخر. فيقول: "لا أسأل عن عبادي غيري، من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطيه، من ذا الذي يستغفرني فأغفر له"1 حتى يطلع الفجر، فهو ينزل كما يشاء ويفعل كما يريد.
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 2.
ويعتقدون أنه الحكيم، الذي له الحكمة التامة في شرعه وقدره، فما خلق شيئا عبثا، ولا شرع الشرائع إلا للمصالح والحكم.
وأنه التواب العفو الغفور، يقبل التوبة عن عباده، ويعفو عن السيئات، ويغفر الذنوب العظيمة للتائبين والمستغفرين والمنيبين.
وهو الشكور الذي يشكر القليل من العمل، ويزيد الشاكرين من فضله.
ويصفونه بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من الصفات الذاتية، كالحياة الكاملة، والسمع والبصر، وكمال القدرة، والعظمة والكبرياء، والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته، كالرحمة، والرضا، والسخط، والكلام، وأنه يتكلم بما يشاء كيف يشاء، وكلماته لا تنفد، ولا تبيد.
وأن القرآن كلام الله غير مخلوق، منه بدأ، وإليه يعود.
وأنه لم يزل ولا يزال موصوفا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية وأحكامه الشرعية، وأحكامه الجزائية.
فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولاعن حكمه. ويؤمنون بما جاء به الكتاب وتواترت به السنة: أن المؤمنين يرون ربهم تعالى عيانا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم وألذه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب التهجد, باب الدعاء والصلاة من آخر الليل (1 / 384) حديث رقم (1094). ومسلم: كتاب صلاة المسافرين, باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه (1 / 522) حديث رقم (758) دون الجملة الأولى: (لا أسأل عن عبادي غيري).
2 سورة الشورى آية : 11.

ص -9-

وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة، ولا حصل لهم مكفر لذنوبهم ولا شفاعة، فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا نقص من إيمانه بقدر ذلك. ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ومن أصولهم السعي والجد فيما ينفع من أمور الدين والدنيا مع الاستعانة بالله. فهم حريصون على ما ينفعهم ويستعينون بالله.
وكذلك يحققون الإخلاص لله في جميع حركاتهم، ويتبعون رسول الله في الإخلاص للمعبود، والمتابعة للرسول، والنصيحة للمؤمنين أتباع طريقهم.
فصل
ويشهدون أن محمدا عبده ورسوله أرسله الله بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة الله ويستعينوا برزقه على ذلك.
ويعلمون أنه أعلم الخلق وأصدقهم وأنصحهم، وأعظمهم بيانا، فيعظمونه ويحبونه، ويقدمون محبته على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه. ويعتقدون أن الله جمع له من الفضائل والخصائص والكمالات ما لم يجمعه

ص -10-

لأحد، فهو أعلى الخلق مقاما وأعظمهم جاها، وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم منه.
وكذلك يؤمنون بكل كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله.
ويؤمنون بالقدر كله، وأن جميع أعمال العباد- خيرها وشرها- قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة، تقع بها أقوالهم وأفعالهم بحسب مشيئتهم، لم يجبرهم على شيء منها بل مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.
ومن أصول أهل السنة : أنهم يدينون بالنصيحة لله، ولكتابه، ورسوله، ولأئمة المسلمين وعامتهم، ويأمرون بالمعروف، وينهون عن المنكر على ما توجبه الشريعة، ويأمرون ببر الوالدين وصلة الأرحام، والإحسان إلى الجيران والمماليك والمعاملين، ومن له حق، وبالإحسان إلى الخلق أجمعين.
ويدعون إلى مكارم الأخلاق ومحاسنها، وينهون عن مساوئ الأخلاق وأرذلها.
ويعتقدون أن أكمل المؤمنين إيمانا ويقينا أحسنهم أعمالا وأخلاقا، وأصدقهم أقوالا، وأهداهم إلى كل خير وفضيلة، وأبعدهم من كل رذيلة. ويأمرون بالقيام بشرائع الدين، على ما جاء عن نبيهم فيها وفي صفاتها ومكملاتها، والتحذير عن مفسداتها ومنقصاتها. ويرون الجهاد في سبيل الله ماضيا مع البر والفاجر، وأنه ذروة سنام الدين، جهاد العلم والحجة، وجهاد السلاح، وأنه فرض على كل مسلم أن يدافع عن الدين بكل ممكن ومستطاع.

ص -11-

السعودية المحدودة) عام 1404 هـ الموافق 1984 م. ولعلها من أتقن طبعاته، ولعل الله ييسر لنا الحصول على أصول هذا الكتاب (مخطوطاته)، حتى يتسنى لنا نشره وتحقيقه تحقيقاً أكثر اتقاناً وتنقيحاً.
ونسأل الله أن ينفع بهذا الكتاب في تصحيح المفاهيم، وبيان حقيقة ما جاء به رسول الله - صلى الله عليه وسلم - إنه ولي ذلك والقادر عليه.
المرتضى الزين أحمد
الرياض 4 / 4/ 1416 هـ

ص -12-

مقدمة
القول السديد في مقاصد التوحيد
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد سبق أن كتبنا تعليقا لطيفا في مواضع من كتاب التوحيد لشيخ الإسلام (محمد بن عبد الوهاب) قدس الله روحه، فحصل فيه نفع ومعونة للمشتغلين، ومساعدة للمعلمين ; لما فيه من التفصيلات النافعة مع الوضوح التام. وطبع بمطبعة الإمام ثم نفدت نسخه مع كثرة الطلب عليه. ودعت الحاجة الشديدة إلى إعادة طبعه ونشره، وفي هذه المرة بدا لي أن أقدم أمام ذلك مقدمة مختصرة تحتوي على مجملات عقائد أهل السنة، في الأصول وتوابعها، فأقول مستعينا بالله:

ص -13-

مقدمة
تشتمل على صفوة عقيدة أهل السنة وخلاصتها
المستمدة من الكتاب والسنة
وذلك أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.
فيشهدون أن الله هو الرب الإله المعبود، المتفرد بكل كمال، فيعبدونه وحده مخلصين له الدين.
فيقولون: إن الله هو الخالق البارئ، المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وإنه المألوه المعبود الموحد المقصود، وإنه الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وإنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وإنه على العرش استوى، استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن، والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين، وهو الرءوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم، الدافع للنقم.

ص -14-

ومن أصولهم الحثُّ على جمع كلمة المسلمين، والسعي في تقريب قلوبهم وتأليفها، والتحذير من التفرق والتعادي والتباغض، والعمل بكل وسيلة توصل إلى هذا.
ومن أصولهم النهي عن أذية الخلق في دمائهم وأموالهم وأعراضهم وجميع حقوقهم، والأمر بالعدل والإنصاف في جميع المعاملات، والندب إلى الإحسان والفضل فيها.
ويؤمنون بأن أفضل الأمم أمة محمد صلى الله عليه وسلم وأفضلهم أصحاب رسول الله صلى الله عليه وسلم خصوصا الخلفاء الراشدون، والعشرة المشهود لهم بالجنة، وأهل بدر، وبيعة الرضوان والسابقون الأولون من المهاجرين والأنصار. فيحبون الصحابة ويدينون لله بذلك. وينشرون محاسنهم ويسكتون عما قيل عن مساوئهم.
ويدينون لله باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون الله أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون، وإليها يدعون.

ص -15-

بسم الله الرحمن الرحيم
كتاب التوحيد
وقول الله- تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ }1 .
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2 .
وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً (}3 .
وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}4 .
وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ }5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 سورة النحل آية : 36.
3 سورة الإسراء آية : 23-24.
4 سورة النساء آية : 36.
5 سورة الأنعام آية : 151- 153.

ص -16-

قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى:
{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما}1 الآية 2 .
وعن معاذ بن جبل رضي الله عنه قال: (كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله"؟ قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا، قلت: يا رسول الله، أفلا أبشر الناس ؟ قال: لا تبشرهم فيتكلوا" أخرجاه في الصحيحين 3 .
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 4.
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151- 153.
2 رواه الترمذي (السنن) 5 / 264 (كتاب تفسير القرآن) (باب ومن سورة الأنعام) حديث رقم 3070 وقال: (هذا حديث حسن غريب). وفي إسناده (داود الأودي) وهو داود بن يزيد الأودي قال فيه ابن حجر في (التقريب) 1 / 235: ضعيف. اهـ.
3 رواه البخاري في صحيحه: كتاب الجهاد باب اسم الفرس والحمار (3 / 1049) حديث رقم (2701). ومسلم: كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة قطعا (1 / 58) حديث رقم (30).
4 سورة الكافرون آية : 3.

ص -17-

معنى قوله- تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1 .
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل:
أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء. وفيها ثماني عشرة مسألة بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}2 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}3 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}4 .
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله- تعالى - بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}5 .
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: الله ورسوله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة الإسراء آية : 22.
3 سورة الإسراء آية : 39.
4 سورة الإسراء آية : 39.
5 سورة النساء آية : 36.

ص -18-

العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.
[التعليق:]
كتاب التوحيد:
هذه الترجمة تدل على مقصود هذا الكتاب من أوله إلى آخره.
ولهذا استغني بها عن الخطبة، أي أن هذا الكتاب يشتمل على توحيد الإلهية والعبادة بذكر أحكامه، وحدوده وشروطه، وفضله وبراهينه، وأصوله وتفاصيله، وأسبابه وثمراته ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل.
اعلم أن التوحيد المطلق : العلم والاعتراف بتفرد الرب بصفات الكمال، والإقرار بتوحده بصفات العظمة والجلال، وإفراده وحده بالعبادة.
وهو ثلاثة أقسام:
أحدها: توحيد الأسماء والصفات:
وهو اعتقاد انفراد الرب- جل جلاله- بالكمال المطلق من جميع الوجوه بنعوت العظمة، والجلالة والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه، وذلك بإثبات ما أثبته الله لنفسه، أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات، ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله، من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل.

ص -19-

ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، وعن كل ما ينافي كماله.
الثاني: توحيد الربوبية :
بأن يعتقد العبد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بالنعم، وربى خواص خلقه- وهم الأنبياء وأتباعهم- بالعقائد الصحيحة، والأخلاق الجميلة، والعلوم النافعة، والأعمال الصالحة، وهذه هي التربية النافعة للقلوب والأرواح المثمرة لسعادة الدارين.
الثالث: توحيد الإلهية ويقال له: توحيد العبادة:
وهو العلم والاعتراف بأن الله ذو الألوهية والعبودية على خلقه أجمعين، وإفراده وحده بالعبادة كلها وإخلاص الدين لله وحده، وهذا الأخير يستلزم القسمين الأولين ويتضمنهما؛ لأن الألوهية التي هي صفة تعم أوصاف الكمال وجميع أوصاف الربوبية والعظمة، فإنه المألوه المعبود لما له من أوصاف العظمة والجلال، ولما أسداه إلى خلقه من الفواضل والأفضال، فتوحده تعالى بصفات الكمال وتفرده بالربوبية يلزم منه أن لا يستحق العبادة أحد سواه.
ومقصود دعوة الرسل من أولهم إلى آخرهم: الدعوة إلى هذا التوحيد.
فذكر المصنف في هذه الترجمة من النصوص ما يدل على أن الله خلق الخلق لعبادته والإخلاص له، وأن ذلك حقه الواجب المفروض عليهم. فجميع الكتب السماوية وجميع الرسل دعوا إلى هذا التوحيد، ونهوا عن ضده من الشرك والتنديد، وخصوصا محمد صلى الله عليه وسلم.
وهذا القرآن الكريم، فإنه أمر به وفرضه وقرره أعظم تقرير، وبينه أعظم بيان، وأخبر أنه لا نجاة ولا فلاح ولا سعادة إلا بهذا التوحيد، وأن جميع الأدلة العقلية والنقلية والأفقية والنفسية أدلة وبراهين على هذا الأمر بهذا التوحيد ووجوبه.

ص -20-

فالتوحيد هو حق الله الواجب على العبيد، وهو أعظم أوامر الدين وأصل الأصول كلها، وأساس الأعمال.

ص -21-


باب فضل التوحيد وما يكفر من الذنوب - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ

مُهْتَدُونَ}1.
عن عبادة بن الصامت قال: قال رسول الله :صلى الله عليه وسلم "من شهد أن لا

إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله

ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله

الجنة على ما كان من العمل"خرجاه 2.
ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي

بذلك وجه الله "3 .
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال:

"قال موسى - عليه السلام -: يا رب علمني شيئا أذكرك وأدعوك به. قال: قل يا

موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن

السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلا الله في

كفة، مالت بهن لا إله إلا الله"رواه ابن حبان والحاكم وصححه 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.
2 رواه البخاري: كتاب الأنبياء باب قوله تعالى: (يا أهل الكتاب لا تغلوا في دينكم)

(3 / 1267) حديث رقم (3252). ومسلم: كتاب الإيمان, باب الدليل على أن من

مات على التوحيد دخل الجنة قطعا (1 / 57). حديث رقم (28).
3 جزء من حديث رواه البخاري: كتاب الصلاة, باب المساجد في البيوت (1 / 164)

حديث رقم (415). ومسلم: كتاب المساجد ومواضع الصلاة باب الرخصة في

التخلف عن الجماعة بعذر (1 / 455- 456) حديث رقم (33).
4 رواه ابن حبان (موارد الظمآن) ص 577 حديث رقم (2324). والحاكم (

المستدرك) 1 / 528 وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال

الذهبي: (صحيح وفي تصحيح إسناده نظر؛ لأنه من رواية دراج عن أبي الهيثم

وهي رواية متكلم فيها). قال ابن حجر (تقريب التهذيب) 1 / 235: (صدوق في

حديثه عن أبي الهيثم ضعيف. اهـ).

ص -22-

وللترمذي- وحسنه- عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا: لأتيتك بقرابها مغفرة"1 .
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله"، وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل "لا إله إلا الله ".
التاسعة: التنبيه لرجحانها بجميع المخلوقات مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"أنه ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(سنن الترمذي) 5 / 548 (كتاب الدعوات) (باب فضل التوبة والاستغفار...) حديث رقم (3540) وقال: (هذا حديث غريب لا نعرفه إلا من هذا الوجه). وفي (تحفة الأشراف) 1 / 102 قال الترمذي: (حسن غريب لا نعرفه إلا من هذا الوجه).

ص -23-

الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل ".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
[التعليق:]
باب: فضل التوحيد وما يكفر من الذنوب:
لما ذكر في الترجمة السابقة وجوب التوحيد، وأنه الفرض الأعظم على جميع العبيد، ذكر هنا فضله وهو آثاره الحميدة ونتائجه الجميلة، وليس شيء من الأشياء له من الآثار الحسنة، والفضائل المتنوعة مثل التوحيد. فإن خير الدنيا والآخرة من ثمرات هذا التوحيد وفضائله.
فقول المؤلف رحمه الله: "وما يكفر من الذنوب"من باب عطف الخاص على العام؛ فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره كما ذكر شواهد ذلك في الترجمة.
ومن فضائله: أنه السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوبتهما.
ومن أجل فوائده أنه يمنع الخلود في النار.
إذا كان في القلب منه أدنى مثقال حبة خردل. وأنه إذا كمل في القلب يمنع دخول النار بالكلية.
ومنها: أنه يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة

ص -24-

ومنها: أنه السبب الوحيد لنيل رضا الله وثوابه، وأن أسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال: لا إله إلا الله خالصا من قلبه.
ومن أعظم فضائله: أن جميع الأعمال والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها، وفي ترتب الثواب عليها على التوحيد، فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.
ومن فضائله: أنه يسهل على العبد فعل الخير وترك المنكرات ويسليه عن المصيبات، فالمخلص لله في إيمانه وتوحيده تخف عليه الطاعات لما يرجو من ثواب ربه ورضوانه، ويهون عليه ترك ما تهواه النفس من المعاصي، لما يخشى من سخطه وعقابه.
ومنها: أن التوحيد إذا كمل في القلب حبب الله لصاحبه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين.
ومنها: أنه يخفف عن العبد المكاره ويهون عليه الآلام.
فبحسب تكميل العبد للتوحيد والإيمان، يتلقى المكاره والآلام بقلب منشرح ونفس مطمئنة وتسليم ورضا بأقدار الله المؤلمة.
ومن أعظم فضائله: أنه يحرر العبد من رق المخلوقين والتعلق بهم وخوفهم ورجائهم والعمل لأجلهم، وهذا هو العز الحقيقي والشرف العالي.
ويكون مع ذلك متألها متعبدا لله، لا يرجو سواه ولا يخشى إلا إياه، ولا ينيب إلا إليه، وبذلك يتم فلاحه ويتحقق نجاحه.
ومن فضائله التي لا يلحقه فيها شيء: أن التوحيد إذا تم وكمل في القلب وتحقق تحققا كاملا بالإخلاص التام، فإنه يصير القليل من عمله كثيرا، وتضاعف أعماله وأقواله بغير حصر ولا حساب، ورجحت كلمة الإخلاص في ميزان العبد بحيث لا تقابلها السماوات والأرض وعمارها من جميع خلق الله، كما في

ص -25-

حديث أبي سعيد المذكور في الترجمة، وفي حديث البطاقة التي فيها لا إله إلا الله التي وزنت تسعة وتسعين سجلا من الذنوب، كل سجل يبلغ مد البصر، وذلك لكمال إخلاص قائلها، وكم ممن يقولها لا تبلغ هذا المبلغ؛ لأنه لم يكن في قلبه من التوحيد والإخلاص الكامل مثل ولا قريب مما قام بقلب هذا العبد.
ومن فضائل التوحيد: أن الله تكفل لأهله بالفتح والنصر في الدنيا، والعز والشرف وحصول الهداية والتيسير لليسرى وإصلاح الأحوال والتسديد في الأقوال والأفعال.
ومنها: أن الله يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة، ويمن عليهم بالحياة الطيبة والطمأنينة إليه والطمأنينة بذكره، وشواهد هذه الجمل من الكتاب والسنة كثيرة معروفة والله أعلم.

ص -26-


باب من حقق التوحيد دخل الجنة بغير حساب - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1 وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}2 .
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة ؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت ؟ قلت: ارتقيت. قال: فما حملك على ذلك ؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم ؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حمة "قال: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب3. ثم نهض فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم: وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة المؤمنون آية : 59.
3 رواه البخاري في (الصحيح) 3 / 1251 (كتاب الأنبياء) (باب وفاة موسى وذكره بعده). حديث رقم (3229) ولم يسق لفظه. وفي (كتاب الطب) (باب من اكتوى أو كوى غيره وفضل من لم يكتو). 5 / 2157 حديث رقم (5378) وفي مواضع أخرى. ورواه- أيضا- مسلم في (الصحيح) 1 / 199 (كتاب الإيمان) (باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب). حديث رقم (220) واللفظ المذكور له.

ص -27-

فقال:هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال:سبقك بها عكاشة".
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه ؟
الثالثة: ثناؤه - سبحانه - على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأت وحده.
الخامسة عشرة: ثمرة هذا العلم وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا". فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم"علم من أعلام النبوة.

ص -28-

العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.
[التعليق:]
باب: من حقق التوحيد دخل الجنة بغير حساب
وهذا الباب تكميل للباب الذي قبله وتابع له. فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر، ومن البدع القولية الاعتقادية، والبدع الفعلية العملية، ومن المعاصي، وذلك بكماله الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد، ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع والمعاصي التي تكدر التوحيد، وتمنع كماله وتعوقه عن حصول آثاره.
فمن حقق توحيده بأن امتلأ قلبه من الإيمان والتوحيد والإخلاص، وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة، إلى الله ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوء المنازل منها.
ومن أخص ما يدل على تحقيقه: كمال القنوت لله، وقوة التوكل على الله بحيث لا يلتفت القلب إلى المخلوقين في شأن من شئونه، ولا يستشرف إليهم بقلبه، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره وباطنه وأقواله وأفعاله وحبه وبغضه وجميع أحواله كلها مقصودا بها وجه الله، متبعا فيها رسول الله.
والناس في هذا المقام العظيم درجات: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} 1 وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق، ولا بالحلي العاطلة، وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 132.

ص -29-

وصدقته الأخلاق الجميلة، والأعمال الصالحة الجليلة.
فمن حقق التوحيد على هذا الوجه حصلت له جميع الفضائل المشار إليها في الباب السابق بأكملها والله أعلم.

ص -30-


باب الخوف من الشرك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب الخوف من الشرك
وقول الله (: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 .
وقال الخليل - عليه السلام -: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}2 .
وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء"3
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندا دخل النار"رواه البخاري 4 .
ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار"5 .
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة إبراهيم آية : 35.
3 رواه الإمام أحمد (المسند) 5 / 249 428. والبغوي في (شرح السنة) 14 / 323- 324 حديث رقم (4135) من طريقين عن محمود بن الربيع. قال المنذري (الترغيب والترهيب) 1 / 57: (رواه أحمد بإسناد جيد). وقال ابن حجر في (بلوغ المرام) ص 302: (أخرجه أحمد بإسناد حسن. اهـ).
4 رواه البخاري: كتاب التفسير باب قوله: ومن الناس من يتخذ من دون الله أندادا, (4 / 1636) حديث رقم (4227).
5 رواه مسلم: كتاب الإيمان باب من مات لا يشرك بالله شيئا دخل الجنة ومن مات مشركا دخل النار (1 / 94) حديث رقم (93).

ص -31-

الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 1 .
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
[التعليق:]
باب: الخوف من الشرك
الشرك في توحيد الإلهية والعبادة ينافي التوحيد كل المنافاة. وهو نوعان: شرك أكبر جلي، وشرك أصغر خفي.
فأما الشرك الأكبر:
فهو أن يجعل لله ندا يدعوه كما يدعو الله، أو يخافه أو يرجوه أو يحبه كحب الله، أو يصرف له نوعا من أنواع العبادة، فهذا الشرك لا يبقى مع صاحبه من التوحيد شيء، وهذا المشرك الذي حرم الله عليه الجنة ومأواه النار.
ولا فرق في هذا بين أن يسمي تلك العبادة التي صرفها لغير الله عبادة، أو يسميها توسلا، أو يسميها بغير ذلك من الأسماء، فكل ذلك شرك أكبر ; لأن العبرة بحقائق الأشياء ومعانيها دون ألفاظها وعباراتها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 36.

ص -32-

وأما الشرك الأصغر:
فهو جميع الأقوال والأفعال التي يتوسل بها إلى الشرك، كالغلو في المخلوق الذي لا يبلغ رتبة العبادة، وكالحلف بغير الله ويسير الرياء ونحو ذلك.
فإذا كان الشرك ينافي التوحيد، ويوجب دخول النار والخلود فيها، وحرمان الجنة إذا كان أكبر، ولا تتحقق السعادة إلا بالسلامة منه، كان حقا على العبد أن يخاف منه أعظم خوف، وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه، ويسأل الله العافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق. وعلى العبد أن يجتهد في تنمية الإخلاص في قلبه وتقويته، وذلك بكمال التعلق بالله تألها، وإنابة وخوفا ورجاء وطمعا وقصدا لمرضاته وثوابه في كل ما يفعله العبد، وما يتركه من الأمور الظاهرة والباطنة، فإن الإخلاص بطبيعته يدفع الشرك الأكبر والأصغر، وكل من وقع منه نوع من الشرك فلضعف إخلاصه.

ص -33-


باب الدعاء إلى شهادة أنه لا إله إلا الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب الدعاء إلى شهادة أنه لا إله إلا الله
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1 .
عن ابن عباس - رضي الله عنهما -: "أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن، قال له إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله- وفي رواية-: إلى أن يوحدوا الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب"أخرجاه 2.
ولهما عن سهل بن سعد رضي الله عنه "أن رسول الله صلى الله عليه وسلم قال يوم خيبر: لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم، أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: "أين علي بن أبي طالب"؟ فقيل: هو يشتكي عينيه، قال: فأرسلوا إليه، فأتي به، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: "نفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 رواه البخاري: كتاب المغازي باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع (4 / 1580) حديث رقم (4090). ومسلم: كتاب الإيمان باب الدعاء إلى الشهادتين وشرائع الإسلام (1 / 50) حديث رقم (19).

ص -34-

فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم"1 . يدوكون: أي يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسوله الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص ; لأن كثيرا من الناس لو دعا إلى الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي من أهمها-: إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أنه يبدأ به قبل كل شيء حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله"معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب فضائل الصحابة, باب مناقب علي ابن أبي طالب (3 / 1357) حديث رقم (3498). ومسلم: كتاب فضائل الصحابة باب من فضائل علي ابن أبي طالب - رضي الله عنه - (4 / 1872) حديث رقم (2406).

ص -35-

الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية". إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة، وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر؛ لحصولها لمن لم يسع لها، ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله:"أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.
[التعليق:]
باب: الدعاء إلى شهادة أن لا إله إلا الله
وهذا الترتيب الذي صنعه المؤلف في هذه الأبواب في غاية المناسبة، فإنه ذكر في الأبواب السابقة وجوب التوحيد وفضله، والحث عليه وعلى تكميله، والتحقق

ص -36-

به ظاهرا وباطنا، والخوف من ضده، وبذلك يكمل العبد نفسه.
ثم ذكر في هذا الباب تكميله لغيره بالدعوة إلى شهادة (أن لا إله إلا الله)، فإنه لا يتم التوحيد حتى يكمل العبد جميع مراتبه، ثم يسعى في تكميل غيره- وهذا هو طريق جميع الأنبياء-؛ فإنهم أول ما يدعون قومهم إلى عبادة الله وحده لا شريك له، وهي طريقة سيدهم وإمامهم صلى الله عليه وسلم؛ لأنه قام بهذه الدعوة أعظم قيام، ودعا إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن، لم يفتر ولم يضعف حتى أقام الله به الدين، وهدى به الخلق العظيم، ووصل دينه ببركة دعوته إلى مشارق الأرض ومغاربها، وكان يدعو بنفسه ويأمر رسله وأتباعه أن يدعوا إلى الله وإلى توحيده قبل كل شيء; لأن جميع الأعمال متوقفة في صحتها وقبولها على التوحيد.
فكما أن على العبد أن يقوم بتوحيد الله، فعليه أن يدعو العباد إلى الله بالتي هي أحسن، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيء.
وإذا كانت الدعوة إلى الله، وإلى شهادة أن لا إله إلا الله فرضا على كل أحد، كان الواجب على كل أحد بحسب مقدوره.
فعلى العالم من بيان ذلك، والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم.
وعلى القادر ببدنه ويده أو ماله أو جاهه وقوله أعظم مما على من ليست له تلك القدرة.
قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 1. ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 16.

ص -37-


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً (}1 .
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(}2
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}3 الآية.
وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}4 .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله ("5 .
وشرح هذه الترجمة ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها. وهي تفسير التوحيد وتفسير الشهادة. وبينهما بأمور واضحة:
منها: آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الزخرف آية : 26-28.
3 سورة التوبة آية : 31.
4 سورة البقرة آية : 165.
5 رواه مسلم: كتاب الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله ويقيموا الصلاة إلخ (1 / 53) حديث رقم (23).

ص -38-

وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل - عليه السلام - للكفار:
{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي} 1.
فاستثنى من المعبودين ربه. وذكر – سبحانه - أن هذه البراءة، وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ ?} 2 .
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}3. ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله ؟ وكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟
ومنها: قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"4 .
وهذا من أعظم ما يبين معنى: "لا إله إلا الله"فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه، فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 26-27.
2 سورة الزخرف آية: 28.
3 سورة البقرة آية : 167.
4 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).

ص -39-

[ التعليق: ]
باب: تفسير التوحيد وشهادة أن لا إله إلا الله
هما بمعنى واحد، فهو من باب عطف المترادفين.
وهذه المسألة أكبر المسائل وأهمها كما قال المصنف- رحمه الله-.
وحقيقة تفسير التوحيد:
العلم والاعتراف بتفرد الرب بجميع صفات الكمال وإخلاص العبادة له.
وذلك يرجع إلى أمرين:
الأمر الأول: نفي الألوهية كلها عن غير الله، بأن يعلم ويعتقد أنه لا يستحق الإلهية ولا شيئا من العبودية أحد من الخلق لا نبي مرسل، ولا ملك مقرب ولا غيرهما، وأنه ليس لأحد من الخلق في ذلك حظ ولا نصيب.
والأمر الثاني: إثبات الألوهية لله تعالى وحده لا شريك له، وتفرده بمعاني الألوهية كلها، وهي نعوت الكمال كلها، ولا يكفي هذا الاعتقاد وحده حتى يحققه العبد بإخلاص الدين كله لله، فيقوم بالإسلام والإيمان والإحسان وبحقوق الله وحقوق خلقه، قاصدا بذلك وجه الله، وطالبا رضوانه وثوابه.
ويعلم أن من تمام تفسيرها وتحقيقها البراءة من عبادة غير الله، وأن اتخاذ أنداد يحبهم كحب الله أو يطيعهم كطاعة الله، أو يعمل لهم كما يعمل لله ينافي معنى لا إله إلا الله أشد المنافاة.
وبين المصنف - رحمه الله - أن من أعظم ما يبين معنى لا إله إلا الله قوله صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"فلم يجعل مجرد التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع

ص -40-

لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ولا دمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه. فتبين بذلك أنه لا بد من اعتقاد وجوب عبادة الله وحده لا شريك له، ومن الإقرار بذلك اعتقادا ونطقا، ولا بد من القيام بعبودية الله وحده طاعة لله وانقيادا، ولا بد من البراءة مما ينافي ذلك عقلا وقولا وفعلا.
ولا يتم ذلك إلا بمحبة القائمين بتوحيد الله وموالاتهم ونصرتهم، وبغض أهل الكفر والشرك ومعاداتهم، لا تغني في هذا المقام الألفاظ المجردة، ولا الدعاوى الخالية من الحقيقة، بل لا بد أن يتطابق العلم والاعتقاد والقول والعمل، فإن هذه الأشياء متلازمة متى تخلف واحد منها تخلفت البقية والله أعلم.

ص -41-


باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}1 .
وعن عمران بن حصين رضي الله عنه "أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: "ما هذه"؟ قال: من الواهنة. فقال: "انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا"رواه أحمد بسند لا بأس به2 .
وله عن عقبة بن عامر مرفوعا: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له"3
وفي رواية: "من تعلق تميمة فقد أشرك"45. ولابن أبي حاتم عن حذيفة 6 : أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 رواه الإمام أحمد (المسند) 4 / 445. وفي إسناده (المبارك) وهو ابن فضالة أبو فضالة البصري. قال ابن حجر (تقريب التهذيب) 2 / 227: (صدوق يدلس ويسوي). ومن طريق أبي عامر الحزاز عن الحسن عن عمران بنحوه رواه ابن حبان (1411). والحاكم 4 / 216 وصححه ووافقه الذهبي.
) 3 (المسند) 4 / 154. وفي إسناده (خالد بن عبيد) وهو المعافري. قال ابن حجر (تعجيل المنفعة ص 114: (رجال حديثه موثوقون). والحاكم 4 / 216 وصححه ووافقه الذهبي.
4 أحمد (4/156).
5 (المسند) 4 / 156 عن عقبة بن عامر الجهني. قال الهيثمي (مجمع الزوائد) 5 / 103: (رجال أحمد ثقات). ا هـ.
6 ذكره ابن كثير (التفسير) 4 / 55 معلقا, ولم يعزه لمخرجه من طريق حماد بن سلمة عن عاصم ابن أبي النجود عن عروة قال: دخل حذيفة على مريض... نحوه ومع تعليق إسناده فيه (عاصم ابن أبي النجود). قال ابن حجر (تقريب التهذيب) 1 / 383: (صدوق له أوهام, وحديثه في الصحيحين مقرون). اهـ.
7 سورة يوسف آية : 106.

ص -42-

فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر لقوله: "لا تزيدك إلا وهنا ".
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له. أي ترك الله له.
[التعليق:]
باب: من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وهذا الباب يتوقف فهمه على معرفة أحكام الأسباب.
وتفصيل القول فيها: أنه يجب على العبد أن يعرف في الأسباب ثلاثة أمور:
أحدها: أن لا يجعل منها سببا إلا ما ثبت أنه سبب شرعا أو قدرا.
ثانيها: أن لا يعتمد العبد عليها، بل يعتمد على مسببها ومقدرها، مع

ص -43-

قيامه بالمشروع منها، وحرصه على النافع منها.
ثالثها: أن يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره لا خروج لها عنه، والله تعالى يتصرف فيها كيف يشاء: إن شاء أبقى سببيتها جارية على مقتضى حكمته ليقوم بها العباد، ويعرفوا بذلك تمام حكمته، حيث ربط المسببات بأسبابها والمعلولات بعللها، وإن شاء غيرها كيف يشاء لئلا يعتمد عليها العباد، وليعلموا كمال قدرته، وأن التصرف المطلق والإرادة المطلقة لله وحده، فهذا هو الواجب على العبد في نظره وعمله بجميع الأسباب.
إذا علم ذلك فمن لبس الحلقة أو الخيط أو نحوهما قاصدا بذلك رفع البلاء بعد نزوله، أو دفعه قبل نزوله فقد أشرك ; لأنه إن اعتقد أنها هي الدافعة الرافعة فهذا الشرك الأكبر.
وهو شرك في الربوبية حيث اعتقد شريكا مع الله في الخلق والتدبير.
وشرك في العبودية حيث تأله لذلك وعلق به قلبه طمعا ورجاء لنفعه، وإن اعتقد أن الله هو الدافع الرافع وحده ولكن اعتقدها سببا يستدفع بها البلاء، فقد جعل ما ليس سببا شرعيا ولا قدريا سببا، وهذا محرم وكذب على الشرع وعلى القدر.
أما الشرع فإنه ينهى عن ذلك أشد النهي، وما نهى عنه فليس من الأسباب النافعة.
وأما القَدَر فليس هذا من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود، ولا من الأدوية المباحة النافعة.
وكذلك هو من جملة وسائل الشرك؛ فإنه لا بد أن يتعلق قلب متعلقها بها، وذلك نوع شرك ووسيلة إليه.
فإذا كانت هذه الأمور ليست من الأسباب الشرعية التي شرعها على لسان نبيه التي يتوسل بها إلى رضاء الله وثوابه، ولا من الأسباب القدرية التي قد علم أو

ص -44-

جرب نفعها مثل الأدوية المباحة كان المتعلق بها متعلقا قلبه بها راجيا لنفعها، فيتعين على المؤمن تركها ليتم إيمانه وتوحيده؛ فإنه لو تم توحيده لم يتعلق قلبه بما ينافيه، وذلك أيضا نقص في العقل حيث التعلق بغير متعلق ولا نافع بوجه من الوجوه، بل هو ضرر محض. والشرع مبناه على تكميل أديان الخلق بنبذ الوثنيات والتعلق بالمخلوقين، وعلى تكميل عقولهم بنبذ الخرافات والخزعبلات، والجد في الأمور النافعة المرقية للعقول، المزكية للنفوس، المصلحة للأحوال كلها دينيها ودنيويها والله أعلم.

ص -45-


باب ما جاء في الرقى والتمائم - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه "أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت"1 .
وعن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك"رواه أحمد وأبو داود.2 .
وعن عبد الله بن عكيم مرفوعا: "من تعلق شيئا وكل إليه "رواه أحمد والترمذي.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الجهاد باب ما قيل في الجرس ونحوه في أعناق الإبل (3 / 1094) حديث رقم (2843). ومسلم: كتاب اللباس والزينة باب كراهة قلادة الوتر في رقبة البعير (3 / 1672-1673) حديث رقم (2115).
2 رواه أحمد (1 / 381). وأبو داود في كتاب الطب باب في تعليق التمائم (4 / 9) حديث رقم (3883). قال المنذري (مختصر سنن أبي داود) 5 / 363: (والراوي عن زينب مجهول). اهـ. وقد وصف عند الإمام أحمد وأبي داود بأنه (ابن أخي زينب), ووصف في (سنن ابن ماجه) 2 / 1167 بأنه (ابن أخت زينب).
3 رواه أحمد (4 / 310 و 311). والترمذي (السنن) 4 / 403 (كتاب الطب) (باب ما جاء في كراهية التعليق). حديث رقم (2072) وقال: (وحديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن عبد الرحمن ابن أبي ليلى، وعبد الله بن عكيم لم يسمع من النبي (، وكان في زمن النبي ( يقول: كتب إلينا رسول الله (). وفي إسناده- أيضا- (محمد بن عبد الرحمن ابن أبي ليلى) وقد ضعفه العلماء لسوء حفظه كما في (ميزان الاعتدال) 3 / 614. وللحديث شاهد يتقوى به رواه النسائي (السنن) 7 / 112 من طريق أبي داود ثنا عنه عباد بن ميسرة المنقري عن الحسن عن أبي هريرة مرفوعا وفيه: "ومن تعلق شيئا وكل إليه". قال الذهبي في (ميزان الاعتدال) 2 / 378: (هذا الحديث لا يصح للين عباد وانقطاعه). وهذا تضعيف لا يمنع من تقوية حديث عبد الله بن عكيم، وترقيته لمرتبة الحسن لغيره. والله أعلم.

ص -46-

"التمائم": شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه. منهم ابن مسعود رضي الله عنه.
و"الرقى": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و"التولة": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع، قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه"1 .
وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة"رواه وكيع.
وله عن إبراهيم قال: "كانوا يكرهون التمائم كلها من القرآن وغير القرآن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(المسند) 4 / 108 أوله: (كان أحدنا في زمان رسول الله ( يأخذ جمل أخيه... مطولا وفي إسناده (ابن لهيعة). قال ابن حجر (تقريب التهذيب) 1 / 444: (صدوق خلط بعد احتراق كتبه، ورواية ابن المبارك وابن وهب عنه أعدل من غيرها, وله في مسلم بعض شيء مقرون). وليس هذا من روايتهما عنه, إلا أنه منجبر بمتابعة (المفضل بن فضالة) له عند أبي داود (السنن) 1 / 34 (كتاب الطهارة) (باب ما ينهى عنه أن يستنجى به). حديث رقم (36) وسكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 1 / 36، وفي إسناده (عياش بن عباس القتباني). ولعل صوابه ما ذكره المزي (تهذيب الكمال) 3 / 1365 في ترجمة (المفضل بن فضالة بن عبيد المصري) أنه يروي عن (عبد الله بن عياش بن عباس القتباني). وللحديث طريق أخرى رواها النسائي (السنن) 8 / 135- 136 (كتاب الزينة) (باب عقد اللحية) عن حيوة بن شريح عن عياش بن عباس، وإسناده صحيح رجاله ثقات. والله أعلم.

ص -47-

فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟
السادسة: أن تعليق الأوتار على الدواب من العين من ذلك.
السابعة: الوعيد الشديد على من علق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله بن مسعود.
[التعليق:]
باب:
ما جاء في الرقى والتمائم
أما التمائم فهي: تعاليق تتعلق بها قلوب متعلقيها، والقول فيها كالقول في الحلقة والخيط كما تقدم.
فمنها: ما هو شرك أكبر كالتي تشتمل على الاستغاثة بالشياطين أو غيرهم من المخلوقين.
فالاستغاثة بغير الله فيما لا يقدر عليه إلا الله شرك كما سيأتي إن شاء الله.
ومنها: ما هو محرم كالتي فيها أسماء لا يفهم معناها؛ لأنها تجر إلى الشرك.
وأما التعاليق التي فيها قرآن أو أحاديث نبوية أو أدعية طيبة محترمة فالأولى

ص -48-

تركها لعدم ورودها عن الشارع، ولكونها يتوسل بها إلى غيرها من المحرم ; ولأن الغالب على متعلقها أنه لا يحترمها ويدخل بها المواضع القذرة.
أما الرقى ففيها تفصيل:
فإن كانت من القرآن أو السنة أو الكلام الحسن، فإنها مندوبة في حق الراقي؛ لأنها من باب الإحسان، ولما فيها من النفع، وهي جائزة في حق المرقي، إلا أنه لا ينبغي له أن يبتدئ بطلبها، فإن من كمال توكل العبد وقوة يقينه أن لا يسأل أحدا من الخلق لا رقية ولا غيرها، بل ينبغي إذا سأل أحدا أن يدعو له أن يلحظ مصلحة الداعي والإحسان إليه، بتسببه لهذه العبودية له مع مصلحة نفسه، وهذا من أسرار تحقيق التوحيد ومعانيه البديعة التي لا يوفق للتفقه فيها والعمل بها إلا الكمل من العباد.
وإن كانت الرقية يدعى بها غير الله ويطلب الشفاء من غيره، فهذا هو الشرك الأكبر؛ لأنه دعاء واستغاثة بغير الله.
فافهم هذا التفصيل، وإياك أن تحكم على الرقى بحكم واحد مع تفاوتها في أسبابها وغاياتها.

ص -49-


باب من تبرك بشجرة أو حجر ونحوهما - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1 .
عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}2 لتركبن سنن من كان قبلكم"رواه الترمذي وصححه 3 .
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19- 23.
2 سورة الأعراف آية : 138.
3(السنن) 4 / 475 (كتاب الفتن) (باب ما جاء لتركبن سنن من كان قبلكم). حديث رقم (2180) وقال: (هذا حديث حسن صحيح). ولفظه: (أن رسول الله ( لما خرج إلى خيبر مر بشجرة يقال لها ذات أنواط...) الحديث.

ص -50-

السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم بل رد عليهم بقوله: "الله أكبر إنها السنن لتتبعن سنن من كان قبلكم "فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً?}1 .
التاسعة: أن نفي هذا من معنى"لا إله إلا الله"مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر"فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية؛ لقوله: "إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما: "من ربك"فواضح، وأما"من نبيك"فمن إخباره بأنباء الغيب. وأما "ما دينك"فمن قولهم: {اجْعَلْ لَنَا إِلَهاً}2 إلى آخره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.
2 سورة الأعراف آية : 138.

ص -51-

الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة؛ لقولهم: "ونحن حدثاء عهد بكفر".
[التعليق:]
باب: من تبرك بشجرة أو حجر ونحوهما
أي فإن ذلك من الشرك ومن أعمال المشركين، فإن العلماء اتفقوا على أنه لا يشرع التبرك بشيء من الأشجار والأحجار والبقع والمشاهد وغيرها. فإن هذا التبرك غلو فيها، وذلك يتدرج به إلى دعائها وعبادتها، وهذا هو الشرك الأكبر كما تقدم انطباق الحد عليه، وهذا عام في كل شيء حتى مقام إبراهيم وحجرة النبي صلى الله عليه وسلم وصخرة بيت المقدس وغيرها من البقع الفاضلة.
وأما استلام الحجر الأسود وتقبيله، واستلام الركن اليماني من الكعبة المشرفة، فهذا عبودية لله وتعظيم لله وخضوع لعظمته، فهو روح التعبد.
فهذا تعظيم للخالق وتعبد له، وذلك تعظيم للمخلوق وتأله له.
فالفرق بين الأمرين كالفرق بين الدعاء لله الذي هو إخلاص وتوحيد، والدعاء للمخلوق الذي هو شرك وتنديد.

ص -52-


باب ما جاء في الذبح لغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ }1 .
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2 عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض"رواه مسلم 3 .
وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب". قالوا: وكيف ذلك يا رسول الله ؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئا دون الله (، فضربوا عنقه، فدخل الجنة"رواه أحمد 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 رواه مسلم: كتاب الأضاحي باب تحريم الذبح لغير الله تعالى, ولعن فاعله (3 / 1567) حديث رقم (1978).
4 لم أقف عليه من حديث طارق بن شهاب, وقد وقفت عليه من حديث طارق بن شهاب عن سلمان رواه الإمام أحمد (الزهد) ص 15 – 16. ووقع في النسخة المطبوعة (عن سليمان) وهو تحريف, والصواب أنه (عن سلمان). وقد رواه أبو نعيم في (الحلية) 1 / 203 في ترجمة (سلمان الفارسي) كلاهما من طريق أبي معاوية حدثنا الأعمش عن سليمان بن ميسرة عن طارق بن شهاب عن سلمان قال: دخل رجل الجنة في ذباب... فذكره موقوفا, وإسناده صحيح رجاله ثقات, وله طريقان آخران ذكرهما أبو نعيم معلقة، ولم يسق ألفاظهما حيث قال عقب روايته: (رواه شعبة عن قيس بن مسلم عن طارق مثله, ورواه جرير من- كذا- منصور عن المنهال بن عمرو عن حيان بن مرشد عن سلمان نحوه). وهو وإن كان موقوفا فلعله مما لا مجال للرأي فيه. والله أعلم.

ص -53-

فيه مسائل:
الأولى: تفسير {قُلْ إِنَّ صَلاتِي وَنُسُكِي}1 .
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2 .
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق الله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم ; لأنه لو كان كافرا لم يقل: "دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "3 .
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 رواه البخاري. كتاب الرقاق, باب الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك (5 / 2380) حديث رقم (6123).

ص -54-

[التعليق:]
باب: ما جاء في الذبح لغير الله
أي أنه شرك، فإن نصوص الكتاب والسنة صريحة في الأمر بالذبح لله، وإخلاص ذلك لوجهه، كما هي صريحة بذلك في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه.
وإذا ثبت أن الذبح لله من أجل العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام.
فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده: (أن يصرف العبد نوعا أو فردا من أفراد العبادة لغير الله).
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر.
فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: (كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة).
فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب، وبه يحصل لك الفرقان بين الأمور التي يكثر اشتباهها والله المستعان.

ص -55-


باب لا يذبح لله بمكان يذبح فيه لغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1 .
وعن ثابت بن الضحاك رضي الله عنه قال: "نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد ؟ "قالوا: لا قال: "فهل كان فيها عيد من أعيادهم ؟"قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم"رواه أبو داود وإسناده على شرطهما 2 .
فيه مسائل:
الأولى: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً}3 .
الثانية: أن المعصية قد تؤثر في الأرض وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2(السنن) 3 / 607 (كتاب الأيمان والنذور) (باب ما يؤمر به من الوفاء بالنذر) حديث رقم (1313) قال الحافظ ابن حجر في (التلخيص الحبير) 4 / 198: (رواه أبو داود من حديث ثابت بن الضحاك بسند صحيح). اهـ.
3 سورة التوبة آية : 108.

ص -56-

التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
[التعليق:]
باب: لا يذبح لله بمكان يذبح فيه لغير الله
ما أحسن اتباع هذا الباب بالباب الذي قبله، فالذي قبله من المقاصد وهذا من الوسائل، ذاك من باب الشرك الأكبر، وهذا من وسائل الشرك القريبة، فإن المكان الذي يذبح فيه المشركون لآلهتهم تقربا إليها وشركا بالله قد صار مشعرا من مشاعر الشرك، فإذا ذبح فيه المسلم ذبيحة ولو قصدها لله، فقد تشبه بالمشركين وشاركهم في مشعرهم، والموافقة الظاهرة تدعو إلى الموافقة الباطنة والميل إليهم.
ومن هذا السبب نهى الشارع عن مشابهة الكفار في شعارهم وأعيادهم وهيئاتهم ولباسهم، وجميع ما يختص بهم إبعادا للمسلمين عن الموافقة لهم في الظاهر التي هي وسيلة قريبة للميل والركون إليهم، حتى إنه نهى عن الصلاة النافلة في أوقات النهي التي يسجد المشركون فيها لغير الله خوفا من التشبه المحذور.


باب من الشرك النذر لغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -57- باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} .
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب من الشرك: الاستعاذة بغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس ص -58- باب من الشرك: الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1.
وعن خولة بنت حكيم - رضي الله عنها - قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك"رواه مسلم2 .
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث ; لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.
2 رواه مسلم: كتاب الذكر والدعاء والتوبة والاستغفار, باب في التعوذ من سوء القضاء ودرك الشقاء وغيره (4 / 2080- 2081) حديث رقم (2708).


باب من الشرك: أن يستغيث بغير الله أو يدعو غيره - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -59- باب من الشرك: أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}1 .
وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}2 .
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}3 .
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}4 .
وروى الطبراني بإسناده: أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله"5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الأحقاف آية : 5-6.
4 سورة النمل آية : 62.
5 عزاه الهيثمي للطبراني في (المعجم الكبير) عن عبادة بن الصامت، ولم أقف على مسنده في المطبوع من (المعجم الكبير). قال الهيثمي في (مجمع الزوائد) 10 / 159: (رواه الطبراني, ورجاله رجال الصحيح غير ابن لهيعة، وهو حسن الحديث, وقد رواه أحمد بغير هذا السياق, وهو في الأدب في باب القيام). اهـ.

ص -60-

فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}1 .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعه: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة 2 .
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان بأنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 أي الآية (17) من سورة العنكبوت.

ص -61-

[التعليق:]

باب: من الشرك: النذر لغير الله
باب: من الشرك: الاستعاذة بغير الله
باب: من الشرك: أن يستغيث بغير الله أو يدعو غيره.
متى فهمت الضابط السابق في حد الشرك الأكبر، وهو أن (من صرف شيئا من العبادة لغير الله فهو مشرك).
فهمت هذه الأبواب الثلاثة التي والى المصنف بينها.
فإن النذر عبادة مدح الله الموفين به، وأمر النبي صلى الله عليه وسلم بالوفاء بنذر الطاعة، وكل أمر مدحه الشارع أو أثنى على من قام به أو أمر به فهو عبادة.
فإن العبادة (اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة). والنذر من ذلك.
وكذلك أمر الله بالاستعاذة به وحده من الشرور كلها، وبالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها لله إيمان وتوحيد، وصرفها لغير الله شرك وتنديد.
والفرق بين الدعاء والاستغاثة، أن الدعاء عام في كل الأحوال والاستغاثة هي الدعاء لله في حالة الشدائد، فكل ذلك يتعين إخلاصه لله وحده، وهو المجيب لدعاء الداعين المفرج لكربات المكروبين، ومن دعا غيره من نبي أو ملك أو ولي أو غيرهم أو استغاث بغير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر، وكما أنه خرج من الدين فقد تجرد أيضا من العقل، فإن أحدا من الخلق ليس عنده من النفع والدفع مثقال ذرة لا عن نفسه ولا عن غيره، بل الكل فقراء إلى الله في كل شئونهم.


باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -62-

باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1 .
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2.
وفي الصحيح3 عن أنس رضي الله عنه قال: "شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: "كيف يفلح قوم شجوا نبيهم ؟"فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}4 .
وفيه5 عن ابن عمر - رضي الله عنهما -: أنه سمع رسول الله صلى الله عليه وسلم يقول - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلانا وفلانا".
بعدما يقول: "سمع الله لمن حمده ربنا ولك الحمد"، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}6 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.
2 سورة فاطر آية : 13-14.
3 رواه البخاري معلقا: كتاب المغازي, باب قول الله تعالى: (ليس لك من الأمر شيء). (4 / 1493). ورواه مسلم: كتاب الجهاد والسير باب غزوة أُحد (3 / 1417) حديث رقم (1791). ولفظه: (كيف يفلح قوم شجوا نبيهم, وكسروا رباعيته وهو يدعوهم إلى الله؟ فأنزل الله...) الحديث.
4 سورة آل عمران آية : 128.
5 رواه البخاري: كتاب المغازي باب قوله تعالى: (ليس لك من الأمر شيء) (4 / 1493- 1494) حديث رقم (3842).
6 سورة آل عمران آية : 128.

ص -63-

وفي رواية 1: "يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 2 .
وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 3. فقال: "يا معشر قريش- أو كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب: لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم: لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد: سليني من مالي ما شئت، لا أغني عنك من الله شيئا"4 .
فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجهم نبيهم وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}5 .
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُم ?}6 فتاب عليهم فآمنوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: مع فتح الباري 7 / 365 حديث رقم (4070) كتاب المغازي باب قوله تعالى: {ليس لك من الأمر شيء} وهو مرسل؛ لأنه من رواية سالم بن عبد الله بن عمر وقد وصلها أحمد (2 / 93). والترمذي: كتاب تفسير القرآن باب من سورة آل عمران (5 / 212) حديث رقم (3004). وقال: (هذا حديث حسن غريب). اهـ.
2 سورة آل عمران آية : 128.
3 سورة الشعراء آية : 214.
4 رواه البخاري: كتاب التفسير تفسير سورة الشعراء باب قوله تعالى: (وأنذر عشيرتك الأقربين) (4 / 1787- 1788) حديث رقم (4493). ومسلم: كتاب الإيمان باب قوله تعالى: (وأنذر عشيرتك الأقربين) (1 / 192- 193) حديث رقم (206).
5 سورة آل عمران آية : 128.
6 سورة آل عمران آية : 128.

ص -64-

الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} 1 .
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك من الله شيئا"حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا"2. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم تبين له التوحيد وغربة الدين.
[التعليق:]
باب: قول الله تعالى:
{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 3 .
هذا شروع في براهين التوحيد وأدلته، فالتوحيد له من البراهين النقلية والعقلية ما ليس لغيره.
فتقدم أن التوحيدين: توحيد الربوبية وتوحيد الأسماء والصفات من أكبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله، فإن جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله، عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.
2 البخاري : الوصايا (2753) , ومسلم : الإيمان (206) , والنسائي : الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي : الرقاق (2732).
3 سورة الأعراف آية : 191.

ص -65-

يخلقون، ولا يملكون ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق وهو الرازق لكل مرزوق، المدبر للأمور كلها، الضار النافع، المعطي المانع، الذي بيده ملكوت كل شيء، وإليه يرجع كل شيء، وله يقصد ويصمد ويخضع كل شيء.
فأي برهان أعظم من هذا البرهان الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق، وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره ؟ فتبا لمن أشرك بالله وساوى به أحدا من المخلوقين، لقد سلب عقله بعدما سلب دينه.
فنعوت الباري تعالى وصفات عظمته وتوحده في الكمال المطلق أكبر برهان على أنه لا يستحق العبادة إلا هو. وكذلك صفات المخلوقات كلها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شئونها، وأنه ليس لها من الكمال، إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شيء منها.
فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده، وإخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه، وانصرف تعلقه بالمخلوقين خوفا ورجاء وطمعا، والله أعلم.


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -66-

باب قول الله تعالى:
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ?}1.
وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض- وصفه سفيان بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها، الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا ؟ فيصدق بتلك الكلمة التي سمعت من السماء"2 .
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر، وتكلم بالوحي أخذت السماوات منه رجفة، - أو قال: رعدة - شديدة خوفا من الله (، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 رواه البخاري: كتاب التفسير تفسير سورة سبأ باب: (حتى إذا فزع عن قلوبهم) (4 / 1804) حديث رقم (4522).

ص -67-

يا جبريل ؟ فيقول جبريل: قال: الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله "1 .
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله:"قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم؛ لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن أبي عاصم (السنة) 1 / 226-227 حديث رقم (515) من طريق نعيم بن حماد ثنا الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن عبد الله ابن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان الكلابي... الحديث بنحوه وإسناده ضعيف لأجل الوليد بن مسلم. قال ابن حجر (تقريب التهذيب) 2 / 336: (ثقة لكنه كثير التدليس والتسوية). ونص بعض العلماء على أنه ليس لهذا الحديث أصل قال الذهبي (الميزان) 4 / 268: (قال أبو زرعة الدمشقي: عرضت على دحيم حديثا حدثناه نعيم بن حماد عن الوليد بن مسلم عن ابن جابر عن ابن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان: إذا تكلم الله بالوحي. فقال دحيم: لا أصل له). اهـ.
2 سورة سبأ آية : 23.

ص -68-

الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة ؟.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله (.
الثانية والعشرون: أنهم يخرون لله سجدا.
[التعليق:]
باب: قول الله تعالى:
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} 1 .
وهذا أيضا برهان عظيم آخر على وجوب التوحيد وبطلان الشرك، وهو ذكر النصوص الدالة على كبرياء الرب وعظمته التي تتضاءل وتضمحل عندها عظمة المخلوقات العظيمة، وتخضع له الملائكة والعالم العلوي والسفلي، ولا تثبت أفئدتهم عندما يسمعون كلامه، أو تتبدى لهم بعض عظمته ومجده، فالمخلوقات بأسرها خاضعة لجلاله، معترفة بعظمته ومجده خاضعة له خائفة منه، فمن كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ص -69-

هذا شأنه فهو الرب الذي لا يستحق العبادة والحمد والثناء والشكر والتعظيم والتأله إلا هو، ومن سواه ليس له من هذا الحق شيء.
فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله لا يمكن أن يتصف بها غيره، فكذلك العبودية الظاهرة والباطنة كلها حقه تعالى الخاص الذي لا يشاركه فيه مشارك بوجه.


باب الشفاعة - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -70-

باب الشفاعة
وقول الله (: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}1 .
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ ?}2 .
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ ?}3 .
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }4 .
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ }5 .
قال أبو العباس6 : "نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا لله ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى }7.
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده- لا يبدأ بالشفاعة أولا- ثم يقال له: "ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع"8
.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة الزمر آية : 44.
3 سورة البقرة آية : 255.
4 سورة النجم آية : 26.
5 سورة سبأ آية : 22-23.
6 هو الإمام أحمد بن تيمية رحمه الله تعالى.
7 سورة الأنبياء آية : 28.
8 جزء من حديث الشفاعة الطويل. رواه البخاري: كتاب الأنبياء باب قول الله عز وجل: (ولقد أرسلنا نوحا إلى قومه) (3 / 1215- 1216) حديث رقم (3162). ومسلم: كتاب الإيمان باب أدنى أهل الجنة منزلة فيها (1 / 184, 186) حديث رقم (194) من حديث أبي هريرة رضي الله عنه.

ص -71-

وقال أبو هريرة له صلى الله عليه وسلم: "من أسعد الناس بشفاعتك ؟ قال: من قال: لا إله إلا الله خالصا من قلبه"1. فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص". انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها ؟.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.
[التعليق:]
باب: الشفاعة
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب العلم باب الحرص على الحديث (1 / 49) حديث رقم (99).

ص -72-

إنما ذكر المصنف الشفاعة في تضاعيف هذه الأبواب؛ لأن المشركين يبررون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون ومملوكون، ولكن حيث إن لهم عند الله جاها عظيما ومقامات عالية، ندعوهم ليقربونا إلى الله زلفى وليشفعوا لنا عنده، كما يتقرب إلى الوجهاء عند الملوك والسلاطين، ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم. وهذا من أبطل الباطل، وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحد، وتخضع له المخلوقات بأسرها بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم.
فأبطل الله هذا الزعم وبين أن الشفاعة كلها له، كما أن الملك كله له، وأنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، ولا يرضى إلا توحيده وإخلاص العمل له. فبين أن المشرك ليس له حظ ولا نصيب من الشفاعة.
وبين أن الشفاعة المثبتة التي تقع بإذنه إنما هي الشفاعة لأهل الإخلاص خاصة وأنها كلها منه، رحمة منه وكرامة للشافع، ورحمة منه وعفوا عن المشفوع له، وأنه هو المحمود عليها في الحقيقة، وهو الذي أذن لمحمد صلى الله عليه وسلم فيها وأناله المقام المحمود.
فهذا ما دل عليه الكتاب والسنة في تفصيل القول في الشفاعة.
وقد ذكر المصنف - رحمه الله - كلام الشيخ تقي الدين في هذا الموضع وهو كاف شاف. فالمقصود في هذا الباب ذكر النصوص الدالة على إبطال كل وسيلة وسبب يتعلق به المشركون بآلهتهم، وأنه ليس لها من الملك شيء، لا استقلالا ولا مشاركة ولا معاونة ولا مظاهرة ولا من الشفاعة شيء.
وإنما ذلك كله لله وحده، فتعين أن يكون المعبود وحده.


باب قول الله تعالى: {إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -73-

باب قول الله تعالى: {إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}1
في الصحيح2 عن ابن المسيب عن أبيه قال: "لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: "يا عم: قل لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب ؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك"فأنزل الله ( {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}3 .
وأنزل في أبي طالب: {إنَّك َ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}4 .
فيه مسائل:
الأولى: تفسير {إنَّك َ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}5 .
الثانية: تفسير {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }6 .
الثالثة: - وهي المسألة الكبيرة-: تفسير قوله: "قل لا إله إلا الله". بخلاف ما عليه من يدعي العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 رواه البخاري: كتاب التفسير تفسير سورة القصص باب "إنك لا تهدي من أحببت ولكن الله يهدي من يشاء"(4 / 1788- 1789) حديث رقم (4494). ومسلم: كتاب الإيمان باب الدليل على صحة إسلام من حضره الموت, ما لم يشرع في النزع وهو الغرغرة..... (1 / 54) حديث رقم (24).
3 سورة التوبة آية : 113.
4 سورة القصص آية : 56.
5 سورة القصص آية : 56.
6 سورة التوبة آية : 113.

ص -74-

الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك لاستدلال أبى جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
[التعليق:]
باب: قول الله تعالى:
{إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}1
وهذا الباب أيضا نظير الباب الذي قبله، وذلك أنه إذا كان صلى الله عليه وسلم هو أفضل الخلق على الإطلاق، وأعظمهم عند الله جاها وأقربهم إليه وسيلة، لا يقدر على هداية من أحب هداية التوفيق، وإنما الهداية كلها بيد الله، فهو الذي تفرد بهداية القلوب كما تفرد بخلق المخلوقات فتبين أنه الإله الحق.
وأما قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 2 فالمراد بالهداية هنا: هداية البيان وهو صلى الله عليه وسلم المبلغ عن الله وحيه الذي اهتدى به الخلق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة الشورى آية : 52.

ص -75-

باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} .
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" .
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله - عز وجل-: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ }1 .
وفي الصحيح عن ابن عباس - رضي الله عنهما - في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً ?}2 قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم، عبدت"3 .
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم 4 .
وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مري،م إنما أنا عبد فقولوا: عبد الله ورسوله"أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة نوح آية : 23.
3 رواه البخاري: كتاب التفسير, تفسير سورة نوح باب: (ولا تذرن ودا ولا سواعا ولا يغوث ويعوق) (4 / 1873) حديث رقم (4636).
4 إغاثة اللهفان (1 / 184).
5 رواه البخاري: كتاب الأنبياء باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت من أهلها) (3 / 1271) حديث رقم (3261). ولم يروه مسلم.

ص -76-

وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"12 .
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون". قالها ثلاثا"3.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل.
فالأول: محبة الصالحين.
والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : مناسك الحج (3057).
2 رواه النسائي في (السنن) 5 / 268 (كتاب مناسك الحج) (باب التقاط الحصى). وابن ماجه في (السنن) 2 / 1008 (كتاب المناسك) (باب قدر حصى الرمي) حديث رقم (3029). والإمام أحمد في (المسند) 1 / 215 و 347 ثلاثتهم من حديث ابن عباس - رضي الله عنهما -. قال شيخ الإسلام في (اقتضاء الصراط المستقيم) ص 106: (هذا إسناد صحيح على شرط مسلم). اهـ.
3 رواه مسلم: كتاب العلم باب هلك المتنطعون (4 / 2055) حديث رقم (2670).

ص -77-

التاسعة: معرفة الشيطان بما تئول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يئول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: - وهي أعجب وأعجب- قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم "فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.
[التعليق:]
باب:
ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
والغلو: هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الذي لا يشاركه فيه مشارك هو الكمال المطلق والغنى المطلق

ص -78-

والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
فمن غلا بأحد من المخلوقين حتى جعل له نصيبا من هذه الأشياء، فقد ساوى به رب العالمين، وذلك أعظم الشرك.
ومن رفع أحدا من الصالحين فوق منزلته التي أنزله الله بها فقد غلا فيه، وذلك وسيلة إلى الشرك وترك الدين. والناس في معاملة الصالحين ثلاثة أقسام:
أهل الجفاء الذين يهضمونهم حقوقهم، ولا يقومون بحقهم من الحب والموالاة لهم والتوقير والتبجيل.
وأهل الغلو الذين يرفعونهم فوق منزلتهم التي أنزلهم الله بها.
وأهل الحق الذين يحبونهم ويوالونهم، ويقومون بحقوقهم الحقيقية، ولكنهم يبرءون من الغلو فيهم، وادعاء عصمتهم، والصالحون أيضا يتبرءون من أن يدعوا لأنفسهم حقا من حقوق ربهم الخاصة، كما قال الله عن عيسى صلى الله عليه وسلم: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}1 .
واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك، وهو التأله له وعبادته وحده لا شريك له، والرغبة والإنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل، وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله ومحبة الله ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الحق يعرفون الفرقان بين هذه الحقوق الثلاثة، فيقومون بعبودية الله وإخلاص الدين له، ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 116.


باب: ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -79-

باب: ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
في الصحيح عن عائشة "أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح- أو العبد الصالح - بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"1 فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل.
ولهما2 عنها قالت: "لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال - وهو كذلك -: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا"3 أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الصلاة باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد (1 / 165) حديث رقم (417). ومسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد (1 / 375- 376) حديث رقم (528).
2 رواه البخاري: كتاب الصلاة باب الصلاة في البيعة (1 / 168) حديث رقم (425). ومسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد (1 / 377) حديث رقم (531) عن عائشة وابن عباس.
3 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34) , والدارمي : الصلاة (1403).

ص -80-

تتخذوا القبور مساجد، فإني أنهاكم عن ذلك"1
فقد نهى عنه في آخر حياته، ثم إنه لعن- وهو في السياق- من فعله.
والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا"2 .
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد"ورواه أبو حاتم في صحيحه.3
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها (1 / 377, 378) حديث رقم (532).
2 رواه البخاري: كتاب الصلاة, باب قول النبي (: جُعلت لي الأرض مسجدا وطهورا (1 / 168) حديث رقم (427). ومسلم: كتاب المساجد ومواضع الصلاة (1 / 370- 371) حديث رقم (521) عن جابر بن عبد الله رضي الله عنه.
3 (المسند) 1 / 435. وابن حبان كما في (موارد الظمآن) ص 104 حديث رقم (340) و (341) ولم يسق لفظ الطريق الثاني. قال ابن تيمية (اقتضاء الصراط المستقيم) 2 / 674: (وروى الإمام أحمد في مسنده بإسناد جيد عن عبد الله بن مسعود الحديث).

ص -81-

الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا، وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهما الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: مما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.


باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -82-

باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 .
ولابن جرير2 بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 3 قال: كان يلت لهم السويق، فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج 4 .
وعن ابن عباس - رضي الله عنهما - قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج"5 رواه أهل السنن 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (الموطأ- مع تنوير الحوالك) 1 / 185- 186 (جامع الصلاة) مرسلا.
2 (جامع البيان عن تأويل آي القرآن) 27 / 35.
3 سورة النجم آية : 19.
4 رواه البخاري: كتاب التفسير باب (أفرأيتم اللات والعزى) (4 / 1841) حديث رقم (4578).
5 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
6 رواه أبو داود (السنن) 3 / 558 (كتاب الجنائز) (باب في زيارة النساء القبور) حديث رقم (3236). والترمذي (السنن) 2 / 136- 137 (كتاب الصلاة) (باب ما جاء في كراهية أن يتخذ على القبر مسجدا). حديث رقم (320). وقال: (حديث حسن). اهـ. وتعقبه المنذري في (مختصر سنن أبي داود) 4 / 349 بقوله: (وفيما قاله نظر). ثم حكى أقوال الأئمة في تضعيف أبي صالح باذام- ويقال باذان- مولى أم هانئ بنت أبي طالب. وقال ابن حجر (تقريب التهذيب) 1 / 93 في ترجمته: (ضعيف مدلس). والحديث رواه- أيضا- النسائي (السنن) 4 / 94- 95 (كتاب الجنائز) (باب التغليظ في اتخاذ السرج على القبور). وابن ماجه (السنن) 1 / 502 (كتاب الجنائز) (باب ما جاء في النهي عن زيارة النساء القبور) حديث 1575 دون قوله: (والمتخذين...) من طريق باذام. وقال الألباني: (قد جاء غالب الحديث من طرق أخرى: فلعن زائرات القبور رواه ابن ماجه. ولعن المتخذين على القبور المساجد متواتر عنه (). (سلسلة الأحاديث الضعيفة) 1 / 259 حديث رقم 225.

ص -83-

فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: - وهي من أهمها- صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها.
[التعليق:]
باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
ما ذكر المصنف في البابين يتضح بذكر تفصيل القول فيما يفعل عند قبور الصالحين وغيرهم.
وذلك أن ما يفعل عندها نوعان: مشروع وممنوع.
أما المشروع فهو ما شرعه الشارع من زيارة القبور على الوجه الشرعي من غير شد رحل، يزورها المسلم متبعا للسنة فيدعو لأهلها عموما، ولأقاربه ومعارفه خصوصا، فيكون محسنا إليهم بالدعاء لهم وطلب العفو والمغفرة والرحمة لهم،

ص -84-

ومحسنا إلى نفسه باتباع السنة وتذكر الآخرة والاعتبار بها والاتعاظ.
أما الممنوع فإنه نوعان:
أحدهما: محرم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها، وكإسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم، وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإن المشركين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1. {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه}2 .
فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم [لم] يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين، سواء اعتقدهم مستقلين أو متوسطين. وهذا معلوم بالضرورة من دين الإسلام.
فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 3.
2 سورة يونس آية : 18.


باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -85-

باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}1 .
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي؛ فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن 2 ورواته ثقات.
وعن علي بن الحسين رضي الله عنه أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني حيث كنتم" رواه في المختارة 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128-129.
2 (السنن) 2 / 534 (كتاب المناسك) (باب في زيارة القبور) حديث رقم (2042) قال شيخ الإسلام ابن تيمية (اقتضاء الصراط المستقيم) ص 321 عقب ذكره للحديث بإسناد أبي داود: (وهذا إسناده حسن؛ فإن رواته كلهم ثقات مشاهير، لكن عبد الله بن نافع الصائغ الفقيه المدني صاحب مالك فيه لين لا يقدح في حديثه). وصحح النووي إسناده في (الأذكار المنتخبة من كلام سيد الأبرار () ص 106. وفي تصحيح إسناده نظر؛ لأن فيه (عبد الله بن نافع) وهو ابن أبي نافع الصائغ. قال فيه الحافظ ابن حجر (تقريب التهذيب) 1 / 456: (ثقة صحيح الكتاب، وفي حفظه لين).
3 (الأحاديث المختارة) للضياء المقدس 2 / 49 حديث رقم (428) دون قوله (وصلوا عليّ...). وفي إسناده (علي بن عمر) وهو ابن علي بن الحسين). قال ابن حجر (تقريب التهذيب) 2 / 41: (مستور). ونسبه في المطبوع (علي بن عمر بن الحسين وجاء في أصله (تهذيب الكمال) 2 / 986 (علي بن عمر بن علي بن الحسين).

ص -86-

فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلي في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
[التعليق:]
باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
من تأمل نصوص الكتاب والسنة في هذا الباب، رأى نصوصا كثيرة تحث على القيام بكل ما يقوي التوحيد وينميه ويغذيه، من الحث على الإنابة إلى الله وانحصار تعلق القلب بالله رغبة ورهبة، وقوة الطمع في فضله وإحسانه والسعي لتحصيل ذلك، وإلى التحرر من رق المخلوقين وعدم التعلق بهم بوجه من الوجوه، أو الغلو في أحد منهم، والقيام التام بالأعمال الظاهرة والباطنة، وتكميلها وخصوصا حث النصوص على روح العبودية وهو الإخلاص التام لله وحده.
ثم في مقابلة ذلك نهى عن أقوال وأفعال فيها الغلو بالمخلوقين، ونهى عن التشبه بالمشركين؛ لأنه يدعو إلى الميل إليهم.

ص -87-

ونهى عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك، كل ذلك حماية للتوحيد.
ونهى عن كل سبب يوصل إلى الشرك، وذلك رحمة بالمؤمنين ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة وتكميلها، لتكمل لهم السعادة والفلاح.
وشواهد هذه الأمور كثيرة معروفة.


باب: ما جاء أن بعض هذه الأمة يعبد الأوثان - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -88-

باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1 .
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}2 .
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}3 .
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله: اليهود والنصارى ؟ قال: "فمن ؟" أخرجاه 4 .
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة المائدة آية : 60.
3 سورة الكهف آية : 21.
4 رواه البخاري, كتاب الاعتصام بالكتاب والسنة, باب قول النبي (: لتتبعن سنن من كان قبلكم (6 / 2669) حديث رقم (6889). ومسلم: كتاب العلم, باب اتباع سنن اليهود والنصارى (4 / 2054) حديث رقم (2669).

ص -89-

بيضتهم، وإن ربي قال: يا محمد، إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا"1.
ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى"2 .
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها-: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع ؟ هو اعتقاد قلب ؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها ؟.
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة- أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الفتن وأشراط الساعة, باب هلاك الأمة بعضهم ببعض (4 / 2215) حديث رقم (2889).
2 هذه الزيادة رواها من حديث ثوبان مولى رسول الله ( أبو داود: (السنن) 4 / 451- 452 (باب في ذكر الفتن ودلائلها) حديث رقم (4252). وابن ماجه: (السنن) 2 / 1304 (كتاب الفتن) (باب ما يكون في الفتن) حديث رقم (3952). والإمام أحمد (المسند) 5 / 278 و 284. والحديث سكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 6 / 136- 138.

ص -90-

السابعة: تصريحه بوقوعها: أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع.
وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول.

ص -91-

الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
[التعليق:]
باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا إله إلا الله، وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم، وسمى ذلك توسلا لا عبادة فإن هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع- وهو العبادة- فإنها حق الله وحده، فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر ومنافق، والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها.


باب ما جاء في السحر - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -92-

باب ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} 1 .
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2 قال عمر: الجبت: السحر، والطاغوت: الشيطان3 . وقال جابر: "الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد".
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات". قالوا: يا رسول الله وما هن ؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 رواه البخاري (الصحيح) 4 / 1673 (كتاب التفسير) (باب وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط) [سورة المائدة: 6] معلقا. قال ابن حجر (فتح الباري) 8 / 252: (وصله عبد بن حميد في تفسيره, ومسدد في مسنده, وعبد الرحمن بن رستة في كتاب الإيمان... وإسناده قوي). اهـ.
4 رواه البخاري: كتاب الوصايا باب قول الله تعالى (إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا) (3 / 1017, 1018) حديث رقم (2615). ومسلم: كتاب الإيمان باب بيان الكبائر وأكبرها (1 / 92) حديث رقم (89).

ص -93-

وعن جندب مرفوعا: "حد الساحر ضربه بالسيف"رواه الترمذي. وقال: الصحيح أنه موقوف.1 وفي صحيح البخاري عن بجالة بن عبدة قال: "كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر2". وصح "عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها، فقتلت3"وكذلك صح عن جندب4 .
قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (سنن الترمذي) 4 / 60 (كتاب الحدود) (باب ما جاء في حد السحر) حديث رقم (1460) وقال: (هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه, وإسماعيل بن مسلم المكي يضعف في الحديث... والصحيح عن جندب موقوف). وضعف المرفوع- أيضا- الحافظ ابن حجر في (فتح الباري) 10 / 236 وقال: (في سنده ضعف). اهـ.
2 رواه البخاري: كتاب فرض الخمس باب الجزية والموادعة مع أهل الذمة والحرب (3 / 1151) حديث رقم (2987). لكن لم يذكر قتل السواحر. أما الحديث بلفظه فقد رواه أحمد (1 / 190 - 191). وأبو داود: كتاب الخراج والإمارة والفيء باب في أخذ الجزية من المجوس (3 / 431) حديث رقم (3043), وصححه الألباني في صحيح أبي داود (2624).
3 رواه البيهقي (السنن الكبرى) 8 / 136 (كتاب القسامة) (باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح).
4 قال البخاري (التاريخ الكبير) 2 / 221 في ترجمة (جندب بن كعب): (قاتل الساحر). ثم روى بسنده قال: حدثنا إسحاق حدثنا خالد الواسطي عن خالد الحذاء عن أبي عثمان كان عند الوليد رجل يلعب، فذبح إنسانا وأبان رأسه فعجبنا, فأعاد رأسه فجاء جندب الأزدي فقتله. وهذا إسناد صحيح رجاله ثقات. ورواه- أيضا- البيهقي (السنن الكبرى) 8 / 136 (كتاب القسامة) (باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح).

ص -94-

الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده ؟.


باب بيان شيء من أنواع السحر - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -95-

باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت".
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض. والجبت: قال الحسن: إنه الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه1 .
وعن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود وإسناده صحيح2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الإمام أحمد (المسند) 3 / 477 و 5 / 60 كما ذكر المؤلف, وأبو داود في (السنن) 4 / 228 (كتاب الطب) (باب في الخط وزجر الطير) حديث رقم (3907), والنسائي في (الكبرى) في (كتاب التفسير) كما في (تحفة الأشراف) 8 / 275 وابن حبان (موارد الظمآن) ص 345 حديث رقم (1426). قال النووي (رياض الصالحين) ص 591 حديث رقم (1678): (رواه أبو داود بإسناد حسن). وضعفه بالاضطراب الألباني في (غاية المرام في تخريج الحلال والحرام) ص 184 لاختلاف الرواة في إسناده عن عوف- وهو ابن أبي جميلة- حيث قال بعضهم: (حيان) لم ينسبه. وقال بعضهم: (حيان أبي العلاء). وقال بعضهم: (حيان بن العلاء). وقال بعضهم: (حبان بن مخارق أبي يعلى).
2(السنن) 4 / 226 (كتاب الطب) (باب في النجوم) حديث رقم (3905) ولفظه: (من اقتبس علما من النجوم) ولم يقل (شعبة). ورواه- أيضا- ابن ماجه (السنن) 2 / 1228 (كتاب الأدب) (باب تعلم النجوم). قال النووي (رياض الصالحين) ص 591 حديث رقم (1679): (رواه أبو داود بإسناد صحيح). وقال مثله الذهبي كما عزاه إليه المناوي في (فيض القدير) 6 / 80. وذكر أنه في (الكبائر), وقد ذكر الإمام الذهبي هذا الحديث في (الكبائر) في (الكبيرة السادسة والأربعون) ولم أقف على ما نسبه إليه المناوي - رحمه الله -.

ص -96-

وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وُكِلَ إليه"1. وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه ؟ هي النميمة: القالة بين الناس" رواه مسلم2. ولهما عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا"3.
فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من أنواع السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 7 / 112 (كتاب تحريم الدم) (الحكم في السحرة) حديث رقم (4079). قال الذهبي (ميزان الاعتدال) 2 / 378: (هذا الحديث لا يصح للين عباد وانقطاعه). يريد بالانقطاع رواية الحسن له عن أبي هريرة, ولقوله: (من تعلق شيئا وكل إليه). شاهد من حديث عبد الله بن عكيم يرتقي به المنزلة الحسن لغيره، وقد تقدم (باب ما جاء في الرقى والتمائم).
2 رواه مسلم: كتاب البر والصلة والآداب, باب تحريم النميمة (4 / 2012) حديث رقم (2606) وزاد فيه: (وأن محمدا ( قال: أن الرجل يصدق حتى يكتب عند الله صديقا, ويكذب حتى يكتب كذابا).
3 رواه البخاري: كتاب النكاح باب الخطبة (5 / 1976) حديث رقم (4851) من حديث ابن عمر - رضي الله عنهما -. ومسلم: كتاب الجمعة باب تخفيف الصلاة والخطبة (2 / 594) حديث رقم: (869) عن عمار بن ياسر رضي الله عنه.

ص -97-

[التعليق:]
باب: السحر
وباب: شيء من أنواع السحر
وجه إدخال السحر في أبواب التوحيد أن كثيرا من أقسامه لا يتأتى إلا بالشرك، والتوسل بالأرواح الشيطانية إلى مقاصد الساحر، فلا يتم للعبد توحيد حتى يدع السحر كله قليله وكثيره. ولهذا قرنه الشارع بالشرك، فالسحر يدخل في الشرك من جهتين: من جهة ما فيه من استخدام الشياطين ومن التعلق بهم، وربما تقرب إليهم بما يحبون ليقوموا بخدمته ومطلوبه. ومن جهة ما فيه من دعوى علم الغيب، ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك، وذلك من شعب الشرك والكفر.
وفيه أيضا من التصرفات المحرمة والأفعال القبيحة كالقتل والتفريق بين المتحابين والصرف والعطف والسعي في تغيير العقول، وهذا من أفظع المحرمات، وذلك من الشرك ووسائله، ولذلك تعين قتل الساحر لشدة مضرته وإفساده. ومن أنواعه الواقعة في كثير من الناس النميمة، لمشاركتها للسحر في التفريق بين الناس، وتغيير قلوب المتحابين وتلقيح الشرور. فالسحر أنواع ودركات بعضها أقبح وأسفل من بعض.


باب ما جاء في الكهان ونحوهم - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -98-

باب ما جاء في الكهان ونحوهم
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوما1". وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود2.
وللأربعة والحاكم، وقال: صحيح على شرطهما، عن:3 "من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم4". ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب السلام باب تحريم الكهانة وإتيان الكهَّان (4 / 1751) حديث رقم: (2230). دون زيادة لفظة: "فصدقه". وهي عند أحمد (4 / 68) (5 / 380).
2 (السنن) 4 / 225 (كتاب الطب) (باب في الكاهن) حديث رقم (3904). قال الترمذي (السنن) 1 / 242 حديث (135): (وضعف محمد هذا الحديث من قبل إسناده). وقال المناوي (فيض القدير) 6 / 24: (قال البغوي: سنده ضعيف. وهو كما قال. وقال ابن سيد الناس: فيه أربع علل: التفرد عن غير ثقة وهو موجب للضعف, وضعف رواته, والانقطاع, ونكارة متنه. وأطال في بيانه. وقال الذهبي في (الكبائر) ليس إسناده بالقائم... وقال البخاري: لا يعرف لأبي تميمة سماع من أبي هريرة). اهـ.
3 قال الشيخ عبد الرحمن بن حسن آل الشيخ في "فتح المجيد"ص 256: (هكذا بيض المصنف لاسم الراوي, وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا).
4 ليس هو عند الأربعة بلفظ: (من أتى عرافا أو كاهنا)، وإنما رووه بلفظ: (من أتى كاهنا) فقط دون ذكر العراف. ولفظ المؤلف رواه الحاكم- كما قال- (المستدرك) 1 / 88 وقال: (هذا حديث صحيح على شرطهما جميعا من حديث ابن سيرين ولم يخرجاه). وقال الذهبي: (على شرطهما). وقال المناوي (فيض القدير) 6 / 23: (قال الحافظ العراقي في أماليه: حديث صحيح, ورواه عنه البيهقي في (السنن) 8 / 135. فقال الذهبي: إسناده قوي). اهـ.

ص -99-

وعن عمران بن حصين مرفوعا: "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البزار بإسناد جيد1. ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره2.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن.
والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير. وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق. وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: "ما أرى من فعل ذلك له عند الله من خلاق"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني (المعجم الكبير) 10 / 93 حديث رقم (10005). قال الهيثمي (مجمع الزوائد) 5 / 118: (رجال الكبير والبزار ثقات). وقال المنذري (الترغيب والترهيب) 4 / 36: (رواه البزار وأبو يعلى بإسناد جيد موقوفا). ولم أقف عليه في (كشف الأستار عن زوائد البزار) للهيثمي (كتاب الطب) منه.
2 كما في (كشف الأستار) 3 / 399- 400 (كتاب الطب) (باب الطيرة والكهانة والسحر) حديث رقم (3044) من طريق شيبان عن أبي حمزة العطار عن الحسن عن عمران بن حصين مرفوعا، وزاد فيه: (ومن عقد عقدة أو قال عُقد عُقدة). قال البزار: (قد روى بعضه من غير وجه، فأما بتمامه ولفظه فلا نعلمه إلا عن عمران بهذا الطريق, وأبو حمزة بصري لا بأس به). وقال الهيثمي (مجمع الزوائد) 5 / 117: (رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة). اهـ. ورواه- أيضا- البزار كما في (كشف الأستار) 3 / 339 (كتاب الطب) (باب الطيرة والكهانة والسحر). حديث رقم (3043) من طريق زمعة عن سلمة بن وهرام عن عكرمة عن ابن عباس مرفوعا نحوه. قال البزار: (لا نعلمه يروي عن النبي ( إلا من هذا الوجه). قال الهيثمي (مجمع الزوائد) 5 / 117: (فيه زمعة بن صالح وهو ضعيف). اهـ.
3 رواه عبد الرزاق (المصنف) 11 / 26 حديث رقم (19805) نحوه.

ص -100-

فيه مسائل:
الأولى: أنه لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
[التعليق:]
باب: ما جاء في الكهان ونحوهم
أي من كل من يدعي علم الغيب بأي طريق من الطرق. وذلك أن الله تعالى هو المنفرد بعلم الغيب، فمن ادعى مشاركة الله في شيء من ذلك بكهانة أو عرافة أو غيرهما، أو صدق من ادعى ذلك، فقد جعل لله شريكا فيما هو من خصائصه، وقد كذب الله ورسوله. وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك، والتقرب إلى الوسائط التي تستعين بها على دعوى العلوم الغيبية، فهو شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله. وفيه إبعاد الشارع للخلق عن الخرافات المفسدة للأديان والعقول.


باب ما جاء في النشرة - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -101- باب ما جاء في النشرة
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان"1. رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله. وفي البخاري2 عن قتادة: قلت لابن المسيب: "رجل به طب أو يؤخذ عن امرأته، أتحل عنه أو ينشر ؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه"ا هـ.
وروي عن الحسن أنه قال: "لا يحل السحر إلا ساحر". قال ابن القيم: "النشرة حل السحر عن المسحور، وهي نوعان: أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرؤية والتعوذات والأدوية والدعوات المباحة فهذا جائز".
فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (المسند) 3 /294. و(سنن أبي داود) 4 /201 (كتاب الطب) (باب في النشرة) حديث رقم (3868). وإسناده حسن لأجل (عقيل بن معقل) وهو ابن منبه اليماني ابن أخي وهب قال ابن حجر (تقريب التهذيب) 2 /29: (صدوق).
2 (الصحيح) 5 /2175 (كتاب الطب) (باب هل يستخرج السحر, وقال قتادة: قلت لسعيد بن المسيب: رجل به طب... فذكره معلقا. قال ابن حجر (تغليق التغليق) 5 /49): (وصله الطبري في "تهذيب الآثار"، إسناده صحيح). اهـ. وكذا وصله ابن عبد البر في (التمهيد) وصحح ابن حجر إسناده أيضا.

ص -102- [التعليق:]
باب: النشرة
وهو حل السحر عن المسحور، ذكر فيه المصنف كلام ابن القيم في التفصيل بين الجائز منه والممنوع، وفيه كفاية.


باب ما جاء في التطير - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -103- باب ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}1.
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}2 عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر" أخرجاه.3 زاد مسلم: "ولا نوء، ولا غول"4. ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى، ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل ؟ قال: الكلمة الطيبة"5 ولأبي داود بسند صحيح، عن عروة بن عامر، قال: "ذُكِرَت الطِّيَرَة ُعند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة يس آية : 19.
3 رواه البخاري: كتاب الطب, باب لا هامة ولا صفر (5 /2171-2172) حديث رقم (5425). ومسلم: كتاب السلام باب لا عدوى ولا طيرة ولا هامة ولا صفر (4 /1742) حديث رقم (2220).
4 رواه مسلم: كتاب السلام باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول (4 /1744) حديث رقم (2220) و(2222) قوله: (لا نوء) من حديث أبي هريرة, وقوله: (لا غول) من حديث جابر.
5 رواه البخاري: كتاب الطب باب لا عدوى (5 /2178) حديث رقم: (5440). ومسلم: كتاب السلام باب الطيرة والفأل وما يكون فيه من الشؤم (4 /1746) من حديث أنس بن مالك - رضي الله عنه - برقم (2224).

ص -104- فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"1 .
وله من حديث ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك، وما منا إلا... ولكن الله يذهبه بالتوكل" رواه أبو داود والترمذي وصححه2. وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك ؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طلبك، ولا إله غيرك"3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 4 /235 (كتاب الطب) (باب في الطيرة) حديث رقم (3919) قال المنذري (مختصر سنن أبي داود) 5 /379: (عروة- هذا- قيل فيه القرشي وقيل فيه: الجهني حكاهما البخاري. وقال أبو القاسم الدمشقي: ولا صحبة له تصح. وذكر البخاري وغيره أنه سمع من ابن عباس, فعلى هذا يكون الحديث مرسلا). وقال ابن حجر (تهذيب التهذيب) 7 /185: (عروة بن عامر القرشي, ويقال: الجهني روى عن النبي ( مرسلا في الطيرة). وقال: (أثبت غير واحد له صحبة, وشك فيه بعضهم, وروايته عن بعض الصحابة لا تمنع أن يكون صحابيا, والظاهر أن رواية حبيب عنه منقطعة). قلت: وهذا الحديث من رواية حبيب - وهو ابن أبي ثابت – عنه. وانظر - أيضا - (الإصابة في تمييز الصحابة) 6 /415 في ترجمة (عروة بن عامر).
2 (سنن أبي داود) 4 /230 (كتاب الطب) (باب في الطيرة) حديث رقم (3910) و (سنن الترمذي) 4 /161 (كتاب السير) (باب ما جاء في الطيرة) حديث رقم (1614). وقال: (هذا حديث حسن صحيح). اهـ. وقال - أيضا-: (سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول في هذا الحديث: وما منا ولكن الله يذهبه بالتوكل. قال سليمان: هذا عندي من قول عبد الله بن مسعود: وما منا). اهـ.
3 (المسند) 2 /220 من طريق حسن ثنا ابن لهيعة أنا ابن هبيرة عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو مرفوعا... الحديث. وإسناده ضعيف لأجل ابن لهيعة. قال ابن حجر (تقريب التهذيب) 1 /444: (صدوق خلط بعد احتراق كتبه ورواية ابن المبارك وابن وهب عنه أعدل من غيرهما). وهذا من رواية الحسن بن موسى الأشيب عنه.

ص -105- وله من حديث الفضل بن عباس: "إنما الطيرة ما أمضاك أو ردك"1
فيه مسائل:
الأولى: التنبيه على قوله: {إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}2 مع قوله {قَالُوا طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
[التعليق:]
باب: الطيرة
وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها، فنهى الشارع عن التطير وذم المتطيرين، وكان يحب الفأل ويكره الطيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (المسند) 1 /213 من طريق حماد بن خالد ثنا ابن علاثة عن مسلمة الجهني قال: سمعته يحدث عن الفضل بن عباس قال: خرجت مع رسول الله ( يوما... وفي آخره: إنما الطيرة ما أمضاك أو ردك. و(ابن علاثة) هو محمد بن عبد الله بن علاثة. قال ابن حجر (تقريب التهذيب) 2 /179: (صدوق يخطئ). اهـ.
2 سورة الأعراف آية : 131.

ص -106- والفرق بينهما: أن الفأل الحسن لا يخل بعقيدة الإنسان ولا بعقله، وليس فيه تعليق القلب بغير الله، بل فيه من المصلحة: النشاط والسرور وتقوية النفوس على المطالب النافعة.
وصفة ذلك أن يعزم العبد على سفر أو زواج أو عقد من العقود، أو على حالة من الأحوال المهمة ثم يرى في تلك الحال ما يسره، أو يسمع كلاما يسره مثل يا راشد أو سالم أو غانم، فيتفاءل ويزداد طمعه في تيسير ذلك الأمر الذي عزم عليه، فهذا كله خير وآثاره خير، وليس فيه من المحاذير شيء. وأما الطيرة فإنه إذا عزم على فعل شيء من ذلك من الأمور النافعة في الدين أو في الدنيا، فيرى أو يسمع ما يكره أثر في قلبه أحد أمرين، أحدهما أعظم من الآخر:
أحدهما: أن يستجيب لذلك الداعي فيترك ما كان عازما على فعله أو بالعكس، فيتطير بذلك وينكص عن الأمر الذي كان عازما عليه، فهذا كما ترى قد علق قلبه بذلك المكروه غاية التعليق وعمل عليه، وتصرف ذلك المكروه في إرادته وعزمه وعمله، فلا شك أنه على هذا الوجه أثر على إيمانه وأخل بتوحيده وتوكله، ثم بعد هذا لا تسأل عما يحدثه له هذا الأمر من ضعف القلب ووهنه وخوفه من المخلوقي،ن وتعلقه بالأسباب وبأمور ليست أسبابا، وانقطاع قلبه من تعلقه بالله، وهذا من ضعف التوحيد والتوكل، ومن طرق الشرك ووسائله، ومن الخرافات المفسدة للعقل.
الأمر الثاني: أن لا يستجيب لذلك الداعي، ولكنه يؤثر في قلبه حزنا وهما وغما، فهذا وإن كان دون الأول لكنه شر وضرر على العبد، وضعف لقلبه وموهن لتوكله، وربما أصابه مكروه فظن أنه من ذلك الأمر فقوي تطيره، وربما تدرج إلى الأمر الأول.
فهذا التفصيل يبين لك وجه كراهة الشارع للطيرة وذمها، ووجه منافاتها للتوحيد والتوكل. وينبغي لمن وجد شيئا من ذلك، وخاف أن تغلبه الدواعي الطبيعية أن يجاهد نفسه على دفعها ويستعين الله على ذلك، ولا يركن إليها بوجه ليندفع الشر عنه.


باب ما جاء في التنجيم - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -107- باب ما جاء في التنجيم
قال البخاري في صحيحه1: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به" انتهى. وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق. وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه2.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدَّق بشيء من السحر، ولو عرف أنه باطل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا. كتاب بدء الخلق، باب في النجوم (3/1168 – 1169).
2 (المسند) 4 / 399 و(موارد الظمآن) ص 335 حديث رقم (1380) و (1381). قال الهيثمي (مجمع الزوائد) 5 / 74: (رواه أحمد وأبو يعلى والطبراني, ورجال أحمد وأبي يعلى ثقات). اهـ ورواه- أيضا- الحاكم (المستدرك) 4 / 146 وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال الذهبي: (صحيح). اهـ. وفي تصحيح إسناده نظر؛ لأن فيه (أبا حريز) وهو عبد الله بن الحسين ألأزدي. قال الذهبي (ميزان الاعتدال) 2 / 406: (فيه شيء). وقال المزي (تهذيب الكمال) 2 / 675: (استشهد به البخاري في الصحيح وروى له في الأدب). وقال ابن حجر (هدي الساري) ص 457: (وثقه أبو زرعة واختلف فيه قول يحيى بن معين, وضعفه النسائي). اهـ.

ص -108- [التعليق:]
باب: ما جاء في التنجيم
التنجيم نوعان:
نوع يسمى علم التأثير: وهو الاستدلال بالأحوال الفلكية على الحوادث الكونية، فهذا باطل ودعوى لمشاركة الله في علم الغيب الذي انفرد به، أو تصديق لمن ادعى ذلك، وهذا ينافي التوحيد لما فيه من هذه الدعوى الباطلة، ولما فيه من تعلق القلب بغير الله، ولما فيه من فساد العقل لأن سلوك الطرق الباطلة وتصديقها من مفسدات العقول والأديان.
النوع الثاني: علم التسيير: وهو الاستدلال بالشمس والقمر والكواكب على القبلة والأوقات والجهات، فهذا النوع لا بأس به، بل كثير منه نافع قد حث عليه الشارع، إذا كان وسيلة إلى معرفة أوقات العبادات، أو إلى الاهتداء به في الجهات. فيجب التفريق بين ما نهى عنه الشارع وحرمه، وبين ما أباحه أو استحبه أو أوجبه، فالأول هو المنافي للتوحيد دون الثاني.


باب ما جاء في الاستسقاء بالأنواء - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -109- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1 وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة". وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب" رواه مسلم2. ولهما عن زيد بن خالد رضي الله عنه قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم ؟. قالوا: الله ورسوله أعلم، قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب"3 .
ولهما4 من حديث ابن عباس معناه. وفيه: قال بعضهم: لقد صدق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 رواه مسلم: كتاب الجنائز، باب التشديد في النياحة (2 / 644) حديث رقم (934).
3 رواه البخاري: كتاب الاستسقاء باب قول الله تعالى : ( وتجعلون رزقكم أنكم تكذبون) (1 / 351) حديث رقم (991). ومسلم: كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء (1/ 83 - 84) حديث رقم (71).
4 رواه مسلم: كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء (1 / 84) حديث رقم (73) ولفظه: عن ابن عباس قال: مطر الناس على عهد النبي (. فقال النبي (: "أصبح من الناس شاكر ومنهم كافر. قالوا: هذه رحمة الله . وقال بعضهم: لقد صدق نوء كذا وكذا" قال: فنزلت هذه الآية: {فلا أقسم بمواقع النجوم} حتى بلغ (وتجعلون رزقكم أنكم تكذبون) الواقعة آية (75- 82). والحديث رواه مسلم ولم يروه البخاري كما عزاه المؤلف - رحمه الله -. ولم يعزه المزي في (تحفة الأشراف) 4 / 469 حديث رقم (5672) للبخاري.

ص -110- نوء كذا وكذا، فأنزل الله هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ? وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ ?إِنَّهُ لَقُرْآنٌ كَرِيمٌ? فِي كِتَابٍ مَكْنُونٍ? لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُون َ? تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ ?أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ? وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1 .
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: "أتدرون ماذا قال ربكم؟"
العاشرة: وعيد النائحة.
[التعليق:]
باب: الاستسقاء بالنجوم
لما كان من التوحيد الاعتراف لله بتفرده بالنعم ودفع النقم، وإضافتها إليه قولا واعترافا، واستعانة بها على طاعته كان قول القائل: مطرنا بنوء كذا وكذا، ينافي هذا المقصود أشد المنافاة لإضافة المطر إلى النوء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75-82.

ص -111- والواجب إضافة المطر وغيره من النعم إلى الله، فإنه الذي تفضل بها على عباده. ثم الأنواء ليست من الأسباب لنزول المطر بوجه من الوجوه، وإنما السبب عناية المولى ورحمته وحاجة العباد وسؤالهم لربهم بلسان الحال ولسان المقال، فينزل عليهم الغيث بحكمته ورحمته في الوقت المناسب لحاجتهم وضرورتهم. فلا يتم توحيد العبد حتى يعترف بنعم الله الظاهرة والباطنة عليه وعلى جميع الخلق، ويضيفها إليه ويستعين بها على عبادته وذكره وشكره. وهذا الموضع من محققات التوحيد، وبه يعرف كامل الإيمان وناقصه.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -112- باب
قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ }2 عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" أخرجاه3.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار"4. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله"إلى آخره5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.
3 رواه البخاري: كتاب الإيمان باب حب الرسول ( من الإيمان (1 /14) حديث رقم (15). ومسلم: كتاب الإيمان باب وجوب محبة رسول الله ( أكثر من الأهل والولد والوالد والناس أجمعين (1 /67) حديث رقم (44).
4 رواه البخاري: كتاب الإيمان, باب حلاوة الإيمان (1 /14) حديث رقم (16). ومسلم: كتاب الإيمان باب بيان خصال من اتصف بهن وجد حلاوة الإيمان (1 /66) حديث رقم (43).
5 رواه البخاري: كتاب الأدب باب الحب في الله (5 /2246) حديث رقم (5694). وتمامه: "وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله, وحتى يكون الله ورسوله أحب إليه مما سواهما".

ص -113- وعن ابن عباس قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان- وإن كثرت صلاته وصومه- حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير1. وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 2 قال: المودة3.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثه: وجوب [تقديم] محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} 4 .
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف عليه من قول ابن عباس عند ابن جرير, ووقفت عليه عند ابن المبارك (الزهد) ص 121 حديث رقم (353) (باب جليس الصدق). وفي إسناده (ليث) وهو ابن أبي سليم. قال ابن حجر (تقريب التهذيب) 2 /138: (صدوق اختلط أخيرا ولم يتميز حديثه فترك). اهـ.
2 سورة البقرة آية : 166.
3 رواه ابن جرير (جامع البيان عن تأويل آي القرآن) 2 /43 من طريق محمد بن عمرو ثنا أبو عاصم عن عيسى قال أخبرني قيس بن سعد عن عطاء عن ابن عباس قوله.
4 سورة البقرة آية : 166.
5 وهي الآباء والأبناء والإخوان والأزواج والعشيرة والأموال والتجارة والمساكن.

ص -114- الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.
[التعليق:]
باب:
قول الله تعالى: ?{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
أصل التوحيد وروحه: إخلاص المحبة لله وحده، وهي أصل التأله والتعبد له، بل هي حقيقة العبادة، ولا يتم التوحيد حتى تكمل محبة العبد لربه، وتسبق محبته جميع المحاب وتغلبها، ويكون لها الحكم عليها بحيث تكون سائر محاب العبد تبعا لهذه المحبة التي بها سعادة العبد وفلاحه. ومن تفريعها وتكميلها الحب في الله، فيحب العبد ما يحبه الله من الأعمال والأشخاص، ويبغض ما يبغضه الله من الأشخاص والأعمال، ويوالي أولياءه ويعادي أعداءه، وبذلك يكمل إيمان العبد وتوحيده.
أما اتخاذ أنداد من الخلق يحبهم كحب الله، ويقدم طاعتهم على طاعة الله، ويلهج بذكرهم ودعائهم فهذا هو الشرك الأكبر الذي لا يغفره الله، وصاحب هذا الشرك قد انقطع قلبه من ولاية العزيز الحميد، وتعلق بغيره ممن لا يملك له شيئا، وهذا السبب الواهي الذي تعلق به المشركون سينقطع يوم القيامة أحوج ما يكون العبد لعمله، وستنقلب هذه المودة والموالاة بغضا وعداوة.
واعلم أن أنواع المحبة ثلاثة أقسام:
الأول: محبة الله التي هي أصل الإيمان والتوحيد.
الثاني: المحبة في الله وهي محبة أنبياء الله ورسله وأتباعهم، ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم، وهذه تابعة لمحبة الله ومكملة لها.
الثالث: محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك، وغيرها، وهي أصل الشرك وأساسه.


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -116- باب قول الله تعالى
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ }2 وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}3. وعن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره" 4 .
وعن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة التوبة آية : 18.
3 سورة العنكبوت آية : 10.
4 رواه أبو نعيم (الحلية) 5 /106, 10 /41 من طريق علي بن محمد بن مروان - وهو السدي - ثنا أبي ثنا عمرو بن قيس الملائي عن عطية عن أبي سعيد مرفوعا. قال أبو نعيم: (غريب من حديث عمرو, تفرد به علي بن محمد بن مروان عن أبيه). وقال المناوي (فيض القدير) 2 /539 حكاية عن البيهقي: (محمد بن مروان السدي أحد رجاله ضعيف). وقال: وفيه - أيضا - عطية العوفي أورده الذهبي في الضعفاء والمتروكين وقال: ضعفوه. وللحديث طريق أخرى رواها أبو نعيم (الحلية) 10 /41 من طريق شيخه أبي الفتح ابن الحمصي أحمد بن الحسين بن محمد بن سهل فذكر أن علي بن جعفر البغدادي حدثهم قال: قال أبو موسى الدؤلي: ثنا أبو يزيد البسطامي ثنا أبو عبد الرحمن السفدي عن عمرو بن قيس الملائي عن عطية عن أبي سعيد الخدري مرفوعا. وقال: (وهذا الحديث مما ركب على أبي يزيد, والحمل فيه على شيخنا أبي الفتح فقد عثر منه على غير حديث ركبه). وفيه- أيضا- عطية العوفي المتقدم.

ص -117- بسخط الناس - رضي الله عنه - وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس" رواه ابن حبان في صحيحه1.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسه: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.
[التعليق:]
باب: قول الله تعالى:
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ?}2 الآية.
هذا الباب عقده المصنف - رحمه الله - لوجوب تعلق الخوف والخشية بالله وحده، والنهي عن تعلقه بالمخلوقين، وبيان أنه لا يتم التوحيد إلا بذلك. ولا بد في هذا الموضع من تفصيل يتضح به الأمر ويزول الاشتباه. اعلم أن الخوف والخشية تارة يقع عبادة، وتارة يقع طبيعة وعادة وذلك بحسب أسبابه ومتعلقاته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ( موارد الظمآن) ص 370 حديث رقم (1541) و (1542) (كتاب الإمارة) (باب فيمن يرضي الله بسخط الناس) من طريقين عن عائشة. قال المناوي (فيض القدير) 6 /51: (رمز المصنف- يعني السيوطي- لحسنه). وأورده الألباني في (صحيح الجامع) (6097) وصححه.
2 سورة آل عمران آية : 175.

ص -118- فإن كان الخوف والخشية خوف تأله وتعبد، وتقرب بذلك الخوف إلى من يخافه، وكان يدعو إلى طاعة باطنة وخوف سري يزجر عن معصية من يخافه، كان تعلقه بالله من أعظم واجبات الإيمان، وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله ; لأنه أشرك في هذه العبادة التي هي من أعظم واجبات القلب غير الله مع الله، وربما زاد خوفه من غير الله على خوفه من الله. وأيضا فمن خشي الله وحده على هذا الوجه فهو مخلص موحد، ومن خشي غيره فقد جعل لله ندا في الخشية، كمن جعل لله ندا في المحبة. وذلك كمن يخشى من صاحب القبر أن يوقع به مكروها، أو يغضب عليه فيسلبه نعمة أو نحو ذلك، مما هو واقع من عباد القبور. وإن كان الخوف طبيعيا كمن يخشى من عدو أو سبع أو حية أو نحو ذلك مما يخشى ضرره الظاهري، فهذا النوع ليس عبادة، وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان. وهذا إذا كان خوفا محققا قد انعقدت أسباب الخوف فليس بمذموم. وإن كان هذا خوفا وهميا كالخوف الذي ليس له سبب أصلا، أو له سبب ضعيف فهذا مذموم يدخل صاحبه في وصف الجبناء، وقد تعوذ صلى الله عليه وسلم من الجبن فهو من الأخلاق الرذيلة، ولهذا كان الإيمان التام والتوكل والشجاعة تدفع هذا النوع، حتى إن خواص المؤمنين وأقوياءهم تنقلب المخاوف في حقهم أمنا، وطمأنينة لقوة إيمانهم وشجاعتهم الشجاعة القلبية، وكمال توكلهم، ولهذا أتبعه بهذا الباب.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -119- باب
قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }2 وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}3 وعن ابن عباس قال: "{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ ?} قالها إبراهيم - عليه السلام - حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}4"رواه البخاري والنسائي5.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم - عليه الصلاة والسلام - ومحمد صلى الله عليه وسلم في الشدائد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الأنفال آية : 2.
3 سورة الطلاق آية : 3.
4 سورة آل عمران آية :173.
5 رواه البخاري: كتاب التفسير, باب "الذين قال لهم الناس إن الناس قد جمعوا لكم"(4 /1662) حديث رقم (4287). والنسائي في التفسير من الكبرى, كما في تحفة الأشراف (5 /238). والنسائي- أيضا- في (عمل اليوم والليلة) ص393 حديث رقم (603).

ص -120- [التعليق:]
باب:
قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1 .
التوكل على الله من أعظم واجبات التوحيد والإيمان، وبحسب قوة توكل العبد على الله يقوى إيمانه، ويتم توحيده، والعبد مضطر إلى التوكل على الله والاستعانة به في كل ما يريد فعله أو تركه من أمور دينه أو دنياه. وحقيقة التوكل على الله: أن يعلم العبد أن الأمر كله لله، وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه هو النافع الضار المعطي المانع، وأنه لا حول ولا قوة إلا بالله، فبعد هذا العلم يعتمد بقلبه على ربه في جلب مصالح دينه ودنياه، وفي دفع المضار، ويثق غاية الوثوق بربه في حصول مطلوبه، وهو مع هذا باذل جهده في فعل الأسباب النافعة.
فمتى استدام العبد هذا العلم وهذا الاعتماد والثقة فهو المتوكل على الله حقيقة، وليبشر بكفاية الله له ووعده للمتوكلين، ومتى علق ذلك بغير الله فهو شرك، ومن توكل على غير الله، وتعلق به، وكل إليه وخاب أمله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -121- باب
قول الله تعالى
{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }1
وقوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ }2. وعن ابن عباس: "أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله"3. وعن ابن مسعود قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرزاق4.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الحجر آية : 56.
3 رواه البزار كما في (كشف الأستار) 1 /71 حديث رقم (106). وابن أبي حاتم كما في (تفسير ابن كثير) 1 /484 عند تفسير قوله تعالى: {إن تجتنبوا كبائر ما تنهون عنه} الآية (31) البقرة من طريق شبيب بن بشر عن عكرمة عن ابن عباس مرفوعا. قال ابن كثير: (وفي إسناده نظر, والأشبه أن يكون موقوفا، فقد روي عن ابن مسعود نحو ذلك). وقال الهيثمي (مجمع الزوائد) 1 /104: (رجاله موثوقون). وحسن إسناده السيوطي في (الدر المنثور) 2 /147، والعراقي في (تخريج إحياء علوم الدين) 4 /17.
4 (المصنف) 10 /459-460 حديث رقم (19701) من طريق معمر عن أبي إسحاق عن وبرة عن عامر بن الطفيل عن ابن مسعود قال: (أكبر الكبائر) الحديث. قال ابن كثير (التفسير) 1 /484: (هو صحيح إليه بلا شك). وقال الهيثمي (مجمع الزوائد) 1 /104: (إسناده صحيح). اهـ.

ص -122- [التعليق:]
باب:
قول الله تعالى {أَفَأَمِنُوا مَكْرَ اللَّهِ}1 .
مقصود الترجمة أنه يجب على العبد أن يكون خائفا من الله، راجيا له راغبا راهبا، إن نظر إلى ذنوبه وعدل الله وشدة عقابه خشي ربه وخافه، وإن نظر إلى فضله العام والخاص وعفوه الشامل رجا وطمع، إن وفق لطاعة رجا من ربه تمام النعمة بقبولها، وخاف من ردها بتقصيره في حقها، وإن ابتلي بمعصية رجا من ربه قبول توبته ومحوها، وخشي بسبب ضعف التوبة والالتفات للذنب أن يعاقب عليها، وعند النعم والمسار يرجو الله دوامها والزيادة منها والتوفيق لشكرها، ويخشى بإخلاله بالشكر من سلبها، وعند المكاره والمصائب يرجو الله دفعها وينتظر الفرج بحلها، ويرجو أيضا أن يثيبه الله عليها حين يقوم بوظيفة الصبر، ويخشى من اجتماع المصيبتين فوات الأجر المحبوب، وحصول الأمر المكروه إذا لم يوفق للقيام بالصبر الواجب، فالمؤمن الموحد في كل أحواله ملازم للخوف والرجاء وهذا هو الواجب وهو النافع، وبه تحصل السعادة، ويخشى على العبد من خلقين رذيلين:
أحدهما: أن يستولي عليه الخوف حتى يقنط من رحمة الله وروحه.
الثاني: أن يتجارى به الرجاء حتى يأمن مكر الله وعقوبته، فمتى بلغت به الحال إلى هذا، فقد ضيع واجب الخوف والرجاء اللذين هما من أكبر أصول التوحيد وواجبات الإيمان.
وللقنوط من رحمة الله واليأس من روحه سببان محذوران: أحدهما: أن يسرف العبد على نفسه ويتجرأ على المحارم فيصر عليها ويصمم على الإقامة على المعصية، ويقطع طمعه من رحمة الله؛ لأجل أنه مقيم على الأسباب التي تمنع الرحمة، فلا يزال كذلك حتى يصير له هذا وصفا وخلقا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.

ص -123- لازما، وهذا غاية ما يريده الشيطان من العبد، ومتى وصل إلى هذا الحد لم يرج له خير إلا بتوبة نصوح وإقلاع قوي.
الثاني: أن يقوى خوف العبد بما جنت يداه من الجرائم، ويضعف علمه بما لله من واسع الرحمة والمغفرة، ويظن بجهله أن الله لا يغفر له ولا يرحمه ولو تاب وأناب، وتضعف إرادته فييأس من الرحمة، وهذا من المحاذير الضارة الناشئة من ضعف علم العبد بربه، وما له من الحقوق، ومن ضعف النفس وعجزها ومهانتها. فلو عرف هذا ربه ولم يخلد إلى الكسل، لعلم أن أدنى سعي يوصله إلى ربه، وإلى رحمته وجوده وكرمه.
وللأمن من مكر الله أيضا سببان مهلكان: أحدهما: إعراض العبد عن الدين وغفلته عن معرفة ربه وما له من الحقوق، وتهاونه بذلك فلا يزال معرضا غافلا مقصرا عن الواجبات، منهمكا في المحرمات، حتى يضمحل خوف الله من قلبه، ولا يبقى في قلبه من الإيمان شيء؛ لأن الإيمان يحمل على خوف الله وخوف عقابه الدنيوي والأخروي.
السبب الثاني: أن يكون العبد عابدا جاهلا معجبا بنفسه مغرورا بعمله، فلا يزال به جهله حتى يدل بعمله ويزول الخوف عنه، ويرى أن له عند الله المقامات العالية، فيصير آمنا من مكر الله متكلا على نفسه الضعيفة المهينة، ومن هنا يخذل ويحال بينه وبين التوفيق؛ إذ هو الذي جنى على نفسه. فبهذا التفصيل تعرف منافاة هذه الأمور للتوحيد.


باب من الإيمان بالله: الصبر على أقدار الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -124- باب من الإيمان بالله: الصبر على أقدار الله
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ }1. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"2.
ولهما عن ابن مسعود مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية"3.
وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة".
وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط" حسنه الترمذي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 رواه مسلم: كتاب الإيمان باب إطلاق اسم الكفر على الطعن في السن والنياحة (1 /82) حديث رقم (67).
3 رواه البخاري: كتاب الجنائز باب ليس منا من شق الجيوب (1 /435) حديث رقم (1232). ومسلم: كتاب الإيمان باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية. (1 /99) حديث رقم (103).
4 (السنن) 4 /601 (كتاب الزهد) (باب ما جاء في الصبر على البلاء) حديث رقم (2396) وقال: (هذا حديث حسن غريب من هذا الوجه). اهـ. قال المناوي (فيض القدير) 1 /258: (قال الذهبي في موضع سعد: ليس بحجة, وفي موضع آخر كأنه غير صحيح). اهـ. وسعد المشار إليه هو (سعد بن سنان).

ص -125- فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: علامة إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
[التعليق:]
باب: من الإيمان بالله: الصبر على أقدار الله
أما الصبر على طاعة الله، والصبر عن معصيته، فهو ظاهر لكل أحد أنهما من الإيمان بل هما أساسه وفرعه، فإن الإيمان كله صبر على ما يحبه الله ويرضاه ويقرب إليه، وصبر عن محارم الله. فإن الدين يدور على ثلاثة أصول: تصديق خبر الله ورسوله، وامتثال أمر الله ورسوله، واجتناب نهيهما. فالصبر على أقدار الله المؤلمة داخل في هذا العموم، ولكن خص بالذكر لشدة الحاجة إلى معرفته والعمل به.

ص -126- فإن العبد متى علم أن المصيبة بإذن الله، وأن لله أَتَمَّ الحكمة في تقديرها، وله النعمة السابغة في تقديرها على العبد رضي بقضاء الله، وسلم لأمره وصبر على المكاره، تقربا إلى الله، ورجاء لثوابه، وخوفا من عقابه، واغتناما لأفضل الأخلاق، فاطمأن قلبه وقوي إيمانه وتوحيده.


باب ما جاء في الرياء - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -127- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }1. وعن أبي هريرة مرفوعا: قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه" رواه مسلم2.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى. قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته، لما يرى من نظر رجل" رواه أحمد3.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب أنه خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 رواه مسلم: كتاب الزهد والرقائق، باب من أشرك في عمله غير الله (4 /2289) حديث رقم (2985).
3 (المسند) 3 /30. وابن ماجه (السنن) 2 /1406 (كتاب الزهد) (باب الرياء والسمعة) من طريق ربيح بن عبد الرحمن ابن أبي سعيد الخدري عن أبيه عن أبي سعيد قال: خرج علينا رسول الله ( ونحن نتذاكر المسيح الدجال الحديث. قال البوصيري (مصباح الزجاجة) 3 /296: (هذا إسناد حسن, كثير بن زيد وربيح بن عبد الرحمن مختلف فيهما). اهـ.


باب من الشرك: إرادة الإنسان بعمله الدنيا - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -128- باب من الشرك: إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ ?أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ }1. في الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع"2 .
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
الخامسة: قوله:"تعس وانتكس".
السادسة: قوله:"وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15-16.
2 رواه البخاري: كتاب الجهاد باب الحراسة في الغزو في سبيل الله (3 /1057-1058) حديث رقم (2730).

ص -129- [التعليق:]
باب: ما جاء في الرياء
ثم قال:
باب: من الشرك: إرادة الإنسان بعمله الدنيا
اعلم أن الإخلاص لله أساس الدين، وروح التوحيد والعبادة، وهو أن يقصد العبد بعمله كله وجه الله وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمس، وحقائق الإيمان التي هي الإحسان، وبحقوق الله، وحقوق عباده، مكملا لها قاصدا بها وجه الله والدار الآخرة، لا يريد بذلك رياء ولا سمعة ولا رياسة، ولا دنيا، وبذلك يتم إيمانه وتوحيده. ومن أعظم ما ينافي هذا مراءاة الناس والعمل لأجل مدحهم وتعظيمهم، أو العمل لأجل الدنيا، فهذا يقدح في الإخلاص والتوحيد.
واعلم أن الرياء فيه تفصيل: فإن كان الحامل للعبد على العمل قصد مراءاة الناس، واستمر على هذا القصد الفاسد، فعمله حابط وهو شرك أصغر، ويخشى أن يتذرع به إلى الشرك الأكبر. وإن كان الحامل على العمل إرادة وجه الله مع إرادة مراءاة الناس، ولم يقلع عن الرياء بعمله، فظاهر النصوص أيضا بطلان هذا العمل. وإن كان الحامل للعبد على العمل وجه الله وحده، ولكن عرض له الرياء في أثناء عمله، فإن دفعه وخلص إخلاصه لله لم يضره، وإن ساكنه واطمأن إليه نقص العمل، وحصل لصاحبه من ضعف الإيمان والإخلاص بحسب ما قام في

ص -130- قلبه من الرياء، وتقاوم العمل لله وما خالطه من شائبة الرياء. والرياء آفة عظيمة، ويحتاج إلى علاج شديد، وتمرين النفس على الإخلاص، ومجاهدتها في مدافعة خواطر الرياء والأغراض الضارة، والاستعانة بالله على دفعها لعل الله يخلص إيمان العبد ويحقق توحيده.
وأما العمل لأجل الدنيا وتحصيل أغراضها:
فإن كانت إرادة العبد كلها لهذا المقصد، ولم يكن له إرادة لوجه الله والدار الآخرة، فهذا ليس له في الآخرة من نصيب. وهذا العمل على هذا الوصف لا يصدر من مؤمن؛ فإن المؤمن ولو كان ضعيف الإيمان، لا بد أن يريد الله والدار الآخرة.
وأما من عمل العمل لوجه الله ولأجل الدنيا، والقصدان متساويان أو متقاربان، فهذا وإن كان مؤمنا فإنه ناقص الإيمان والتوحيد والإخلاص، وعمله ناقص لفقده كمال الإخلاص. وأما من عمل لله وحده وأخلص في عمله إخلاصا تاما، ولكنه يأخذ على عمله جعلا ومعلوما يستعين به على العمل والدين، كالجعالات التي تجعل على أعمال الخير، وكالمجاهد الذي يترتب على جهاده غنيمة أو رزق، وكالأوقاف التي تجعل على المساجد والمدارس والوظائف الدينية لمن يقوم بها، فهذا لا يضر أخذه في إيمان العبد وتوحيده لكونه لم يرد بعمله الدنيا، وإنما أراد الدين وقصد أن يكون ما حصل له معينا له على قيام الدين.
ولهذا جعل الله في الأموال الشرعية كالزكوات وأموال الفيء وغيرها جزءا كبيرا لمن يقوم بالوظائف الدينية والدنيوية النافعة، كما قد عرف تفاصيل ذلك. فهذا التفصيل يبين لك حكم هذه المسألة كبيرة الشأن، ويوجب لك أن تنزل الأمور منازلها والله أعلم.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -131- باب من أطاع العلماء والأمراء في تحريم ما أحل الله
أو تحليل ما حرمه فقد اتخذهم أربابا
وقال ابن عباس: "يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر". وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }1 أتدري ما الفتنة ؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء ولا من الزيغ فيهلك. وعن "عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }2. فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه. فقلت: بلى. قال: فتلك عبادتهم" رواه أحمد والترمذي وحسّنه3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة التوبة آية: 31.
3 لم أقف عليه في مسند الإمام أحمد. ورواه الترمذي في (السنن) 5 /278 (كتاب تفسير القرآن) (باب ومن سورة التوبة) حديث رقم (3095) وقال: (هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب, وغطيف بن أعين ليس بمعروف في الحديث). اهـ. وقد حسنه شيخ الإسلام في الإيمان ص (64).

ص -132- فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -133- باب قول الله تعالى
{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}1.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ }2 .
وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ }3 {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}4. وعن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم: قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"5 قال النووي: "حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60-61.
2 سورة البقرة آية : 11.
3 سورة الأعراف آية : 56.
4 سورة المائدة آية : 50.
5 ذكره النووي في (الأربعين) ص 107 وقال: (حديث حسن صحيح). اهـ والمراد بكتاب الحجة (كتاب الحجة على تاركي سلوك طريق المحجة) لابن الفتح نصر بن إبراهيم المقدسي. والحديث رواه ابن أبي عاصم (السنة) 1 /12 حديث رقم (15). والبغوي (شرح السنة) 1 /212 حديث رقم (104) من طريق نعيم بن حماد بن عبد الوهاب بن عبد المجيد الثقفي عن هشام بن حسان عن محمد بن سيرين عن عقبة بن أوس عن عبد الله بن عمرو بن العاص مرفوعا. قال ابن رجب (جامع العلوم والحكم) ص 364 متعقبا النووي تصحيح الحديث: (تصحيح هذا الحديث بعيد جدا من وجوه: 1- منها: أنه حديث ينفرد به نعيم بن حماد المروزي, ونعيم هذا وإن كان وثقه جماعة من الأئمة, وخرج له البخاري فإن أئمة الحديث كانوا يحسنون به الظن لصلابته في السنة, وتشدده في الرد على أهل الأهواء، وكانوا ينسبونه إلى أنه يتهم, ويشبه عليه في بعض الأحاديث, فلما كثر عثورهم على مناكيره حكموا عليه بالضعف... وأين كان أصحاب عبد الوهاب الثقفي؟ وأصحاب ابن سيرين؟ عن هذا الحديث حتى ينفرد به نعيم. 2- ومنها: أنه قد اختلف على نعيم في إسناده. ثم حكى الاختلاف. 3- ومنها: أن في إسناده عقبة بن أوس السدوسي البصري، ويقال فيه يعقوب بن أوس، ثم حكى خلاف العلماء في توثيقه وتضعيفه. 4- وذكر عن الغلابي في (تاريخه): يزعمون أنه- يعني عقبة بن أوس- لم يسمع من عبد الله بن عمرو, وإنما يقول: قال عبد الله بن عمرو, فعلى هذا تكون رواياته عن عبد الله بن عمرو منقطعة). والله أعلم.

ص -134- وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد- عرف أنه لا يأخذ الرشوة-. وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}"1. وقيل: نزلت في "رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله :صلى الله عليه وسلم أكذلك؟ قال: نعم، فضربه بالسيف فقتله"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (جامع البيان) لابن جرير 5 /97 من طرق عن داود عن عامر الشعبي مرسلا.
2 ذكره معلقا الواحدي (أسباب النزول) ص 107 – 108 في التحاكم إلى كعب بن الأشرف فقال: وقال الكلبي عن أبي صالح عن ابن عباس: نزلت في رجلين من المنافقين... فذكره مطولا، وكذا ذكره معلقا البغوي (معالم التنزيل- بهامش تفسير الخازن المسمى لباب التأويل في معاني التنزيل) 1 /552 وجعله عن أبي صالح وابن عباس وهو تحريف. وهذا الإسناد مع تعليقه فيه (الكلبي) وهو محمد بن السائب بن بشر. قال ابن حجر (تقريب التهذيب) 2 /163: (متهم بالكذب ورمي بالرفض). وللحديث طريق أخرى عن ابن عباس رواها الواحدي (أسباب النزول) ص 106-107. والطبراني (المعجم الكبير) 11 /373 حديث رقم (12045) من طريق أبي اليمان حدثنا صفوان بن عمرو عن عكرمة عن ابن عباس قال: كان أبو برزة الأسلمي كاهنا يقضي بين اليهود فيما يتنافرون إليه, فتنافر إليه أناس من أسلم فأنزل الله تعالى: {ألم تر إلى الذين يزعمون} إلى قوله (توفيقا). قال الهيثمي في (مجمع الزوائد) 7 /6: (رجاله رجال الصحيح). اهـ. وذكره الشيخ مقبل في (الصحيح المسند من أسباب النزول) ص 45.

ص -135- فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ }1 .
الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا ?}2 .
الرابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}3 .
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
[التعليق:]
باب: من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا
باب:
قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}4 .
ووجه ما ذكره المصنف ظاهر، فإن الرب والإله هو الذي له الحكم القدري، والحكم الشرعي، والحكم الجزائي، وهو الذي يؤله ويعبد وحده لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة الأعراف آية : 56.
3 سورة المائدة آية : 50.
4 سورة النساء آية : 60.

ص -136- شريك له، ويطاع طاعة مطلقة فلا يعصى، بحيث تكون الطاعات كلها تبعا لطاعته، فإذا اتخذ العبد العلماء والأمراء على هذا الوجه، وجعل طاعتهم هي الأصل، وطاعة الله ورسوله تبعا لها فقد اتخذهم أربابا من دون الله يتألههم ويحاكم إليهم، ويقدم حكمهم على حكم الله ورسوله، فهذا هو الكفر بعينه؛ فإن الحكم كله لله، كما أن العبادة كلها لله.
والواجب على كل أحد أن لا يتخذ غير الله حكما، وأن يرد ما تنازع فيه الناس إلى الله ورسوله، وبذلك يكون دين العبد كله لله، وتوحيده خالصا لوجه الله.
وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت، وإن زعم أنه مؤمن فهو كاذب.
فالإيمان لا يصح ولا يتم إلا بتحكيم الله ورسوله في أصول الدين وفروعه، وفي كل الحقوق كما ذكره المصنف في الباب الآخر. فمن حاكم إلى غير الله ورسوله فقد اتخذ ذلك ربا، وقد حاكم إلى الطاغوت.


باب من جحد شيئا من الأسماء والصفات - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -137- باب من جحد شيئا من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ }1. وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟"2. وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن "ابن عباس: أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء ؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه؟"انتهى3. ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 رواه البخاري: كتاب العلم باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا (1 /59) حديث رقم (127).
3 (المصنف) 11 /423 حديث رقم (20895). والحديث المشار إليه في (الصفات) رواه عبد الرزاق – أيضا - في (المصنف) 11 /422 حديث رقم (20893) من حديث أبي هريرة- رضي الله عنه- مرفوعا: "تحاجت الجنة والنار فقالت النار: أوثرت بالمتكبرين والمتجبرين. وقالت الجنة: فما لي لا يدخلني إلا ضعفاء الناس وسقطهم وعرتهم؟ فقال الله للجنة: إنما أنت رحمتي أرحم بك من أشاء من عبادي, وقال للنار: إنما أنت عذابي أعذب بك من أشاء من عبادي, ولكل واحدة منكما ملؤها, فأما النار فإنهم يلقون فيها {وتقول هل من مزيد} فلا تمتلئ حتى يضع رجله- أو قال: قدمه- فيها فتقول: قط قط قط, فهنالك تملأ وتنزوي بعضها إلى بعض، ولا يظلم الله من خلقه أحدا, وأما الجنة فإن الله ينشئ لها ما شاء". اهـ.
4 سورة الرعد آية : 30.

ص -138- فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسه: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.
[التعليق:]
باب: من جحد شيئا من الأسماء والصفات
أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله، وبأسمائه وصفاته. وكلما قوي علم العبد بذلك وإيمانه به، وتعبد لله بذلك قوي توحيده، فإذا علم أن الله متوحد بصفات الكمال متفرد بالعظمة والجلال والجمال ليس له في كماله مثيل، أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق، وأن إلهية ما سواه باطلة، فمن جحد شيئا من أسماء الله وصفاته فقد أتى بما يناقض التوحيد وينافيه، وذلك من شعب الكفر.


باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ } - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -139- باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ }1.
قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي". وقال عون بن عبد الله: لولا فلان لم يكن كذا. وقال ابن قتيبة: "يقولون: هذا بشفاعة آلهتنا". وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر"2. الحديث - وقد تقدم-: "وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير [ من الناس]".
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير [ من الناس ].
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
[التعليق:]
باب:
قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.
2 تقدم تخريجه انظر ص (109) حاشية رقم (2) (باب ما جاء في الاستسقاء بالأنواء).
3 سورة النحل آية : 83.

ص -140- الواجب على الخلق إضافة النعم إلى الله قولا واعترافا كما تقدم، وبذلك يتم التوحيد، فمن أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء.
ومن أقر بقلبه أن النعم كلها من الله وحده، وهو بلسانه تارة يضيفها إلى الله، وتارة يضيفها إلى نفسه وعمله وإلى سعي غيره كما هو جار على ألسنة كثير من الناس، فهذا يجب على العبد أن يتوب منه، وأن لا يضيف النعم إلا إلى موليها، وأن يجاهد نفسه على ذلك، ولا يتحقق الإيمان والتوحيد إلا بإضافة النعم إلى الله قولا واعترافا.
فإن الشكر الذي هو رأس الإيمان مبني على ثلاثة أركان: اعتراف القلب بنعم الله كلها عليه وعلى غيره. والتحدث بها والثناء على الله بها. والاستعانة بها على طاعة المنعم وعبادته، والله أعلم.


باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -141- باب
قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }1
قال ابن عباس في الآية: "الأنداد: هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لآتانا اللصوص، ولولا البط في الدار لآتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله به شرك". رواه ابن أبي حاتم2. وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر، أو أشرك" رواه الترمذي وحسنه، وصححه الحاكم3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 قال ابن كثير (التفسير) 1 /57-58: قال ابن أبي حاتم حدثنا أحمد بن عمرو بن أبي عاصم حدثنا أبو عمرو حدثنا أبو الضحاك ابن مخلد أبو عاصم حدثنا شبيب بن بشر حدثنا عكرمة عن ابن عباس في قول الله عز وجل: (فلا تجعلوا لله أندادا) الحديث بنحوه. وفي إسناده (شبيب ابن بشر) وهو النجلي. قال ابن حجر (تهذيب التهذيب) 4 /306: (قال الدوري عن ابن معين ثقة... وقال أبو حاتم: لين الحديث حديثه حديث الشيوخ، وذكره ابن حبان في الثقات وقال: يخطئ كثيرا). اهـ.
3 لم أقف عليه عند الترمذي والحاكم عن (عمر بن الخطاب) - رضي الله عنه -، وإنما وقفت عليه عندهما عن ابن عمر, رواه الترمذي (السنن) 4 /110 (كتاب النذور والأيمان) (باب ما جاء في كراهية الحلف بغير الله) حديث رقم (1535) وقال: (هذا حديث حسن). اهـ. والحاكم في (المستدرك) 1 /18 (كتاب الأيمان) وقال: (هذا حديث صحيح على شرط الشيخين فقد احتجا بمثل هذا الإسناد وخرجاه في الكتاب, وليس له علة ولم يخرجاه). ورواه في موضع آخر (المستدرك) 4 /297 (كتاب الأيمان والنذور) وقال: (هذا حديث صحيح على شرط الشيخين ولم يخرجاه). اهـ.

ص -142- وقال ابن مسعود: "لأن أحلف بالله كاذبا، أحب إلي من أن أحلف بغيره صادقا"1. وعن حذيفة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح2.
وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة - رضي الله عنهم - يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق (المصنف) 8 /469 (كتاب الأيمان والنذور) (باب الأيمان ولا يحلف إلا بالله). حديث رقم (15929) من طريق الثوري عن أبي سلمة عن وبرة قال: قال عبد الله- لا أدري ابن مسعود أو ابن عمر-: لأن أحلف بالله كاذبا... مثله. قال الهيثمي (مجمع الزوائد) 4 /177: (رواه الطبراني في الكبير ورجاله رجال الصحيح). اهـ. وأبو سلمة المذكور في إسناد عبد الرزاق لم أهتد إليه. ورواية الطبراني المشار إليها في (المعجم الكبير) 9 /205 حديث رقم (8902) من طريق مسعر بن كدام عن وبرة بن عبد الرحمن قال: قال عبد الله: لأن أحلف ... الحديث.
2 (السنن) 5 /259 (كتاب الأدب) (باب لا يقال خبثت نفسي) حديث رقم (4980) وسكت عليه أبو داود ثم المنذري في (مختصر سنن أبي داود) 7 /274.

ص -143- [التعليق:]
باب: قول الله تعالى:
{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1 .
الترجمة السابقة على قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً }2 الآية، يقصد بها الشرك الأكبر بأن يجعل لله ندا في العبادة والحب والخوف والرجاء وغيرها من العبادات. وهذه الترجمة المراد بها الشرك الأصغر كالشرك في الألفاظ كالحلف بغير الله، وكالتشريك بين الله وبين خلقه في الألفاظ ك: لولا الله وفلان وهذا بالله وبك، وكإضافة الأشياء ووقوعها لغير الله كلولا الحارس لآتانا اللصوص، ولولا الدواء الفلاني لهلكت، ولولا حذق فلان في المكسب الفلاني لما حصل فكل هذا ينافي التوحيد.
والواجب أن تضاف الأمور ووقوعها ونفع الأسباب إلى إرادة الله وإلى الله ابتداء، ويذكر مع ذلك مرتبة السبب ونفعه، فيقول: لولا الله ثم كذا ليعلم أن الأسباب مربوطة بقضاء الله وقدره. فلا يتم توحيد العبد حتى لا يجعل لله ندا في قلبه وقوله وفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 سورة البقرة آية : 165.


باب ما جاء فيمن لم يقنع بالحلف بالله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -144- با ب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله" رواه ابن ماجه بسند حسن1.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
[التعليق:]
باب: ما جاء فيمن لم يقنع بالحلف بالله
ويراد بهذا إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة، فإنه يتعين عليك الرضا والقناعة بيمينه؛ لأنه ليس عندك يقين يعارض صدقه. وما كان عليه المسلمون من تعظيم ربهم وإجلالهم يوجب عليك أن ترضى بالحلف بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 1 /679 (كتاب الكفارات) (باب من حلف له بالله فليرض) حديث رقم (2101). قال البوصيري (مصباح الزجاجة) 2 /143: (هذا إسناد صحيح رجاله ثقات). وقال الألباني (الإرواء) 8 /314: (هذا إسناد صحيح رجاله ثقات كما قال البوصيري في الزوائد). وفي تصحيح إسناده نظر؛ لأن فيه (محمد بن عجلان). قال ابن حجر (تقريب التهذيب) 2 /190: (صدوق إلا أنه اختلطت عليه أحاديث أبي هريرة).

ص -145- وكذلك لو بذلت له اليمين بالله فلم يرض إلا بالحلف بالطلاق، أو دعاء الخصم على نفسه بالعقوبات، فهو داخل في الوعيد؛ لأن ذلك سوء أدب وترك لتعظيم الله، واستدراك على حكم الله ورسوله.
وأما من عرف منه الفجور والكذب، وحلف على ما تيقن كذبه فيه، فإنه لا يدخل تكذيبه في الوعيد للعلم بكذبه، وأنه ليس في قلبه من تعظيم الله ما يطمئن الناس إلى يمينه، فتعين إخراج هذا النوع من الوعيد؛ لأن حالته متيقنة والله أعلم.


باب قول ما شاء الله وشئت - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -146- باب قول ما شاء الله وشئت
عن قُتَيْلَة: "أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه1.
وله أيضا عن ابن عباس: "أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده"2 ولابن ماجه، عن الطفيل أخي عائشة لأمها، قال: "رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله، قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت. ثم أتيت النبي صلى الله عليه وسلم فأخبرته. قال: هل أخبرت بها أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 7 /6 (كتاب الأيمان والنذور) (باب الحلف بالكعبة) ولم أقف على تصحيح النسائي له, وقال ابن حجر (الإصابة في تمييز الصحابة) 13 /94: (سنده صحيح). اهـ.
2 (عمل اليوم والليلة) ص 545 - 546 (النهي أن يقال: ما شاء الله وشاء فلان) حديث رقم (988) وابن ماجه (السنن) 1 /684 (كتاب الكفارات) (باب النهي أن يقال ما شاء الله وشئت). حديث رقم (2117) فال البوصيري (مصباح الزجاجة) 2 /150: (هذا إسناد فيه الأجلح بن عبد الله مختلف فيه، ضعفه أحمد وأبو حاتم وأبو داود وابن سعد, ووثقه ابن معين والعجلي ويعقوب بن سفيان, وباقي رجال الإسناد ثقات).

ص -147- وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "1 .
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: "أجعلتني لله ندا؟ ". فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك والبيتين بعده ؟
الرابعة: أن هذا ليس من الشرك الأكبر؛ لقوله: "يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.
[التعليق:]
باب: قول: ما شاء الله وشئت
هذه الترجمة داخلة في الترجمة السابقة {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 1 /685 (كتاب الكفارات) (باب النهي أن يقال: ما شاء الله وشئت). حديث رقم (2118) ولم يسق لفظه. قال البوصيري (مصباح الزجاجة) 2 /152: (هذا إسناد صحيح رجاله ثقات على شرط مسلم).
2 سورة البقرة آية : 22.


باب من سب الدهر فقد آذى الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -148- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ }1.
وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار2". وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر"3.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله:"فإن الله هو الدهر".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.
[التعليق:]
باب: من سب الدهر فقد سب الله
وهذا واقع كثير في الجاهلية، وتبعهم على هذا كثير من الفساق والمجان والحمقى، إذا جرت تصاريف الدهر على خلاف مرادهم جعلوا يسبون الدهر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 رواه البخاري: كتاب التفسير تفسير سورة الجاثية، باب وما يهلكنا إلا الدهر (4 /1825 - 1826) رقم (4549) ومسلم: كتاب الألفاظ من الأدب، باب النهي عن سب الدهر (4 /1762) رقم (2246).
3 رواه مسلم: كتاب الألفاظ من الأدب، باب النهي عن سب الدهر (4 /1763) حديث رقم (2246) عن أبي هريرة - رضي الله عنه -.

ص -149- والوقت، وربما لعنوه. وهذا ناشئ من ضعف الدين ومن الحمق والجهل العظيم، فإن الدهر ليس عنده من الأمر شيء، فإنه مدبر مصرف، والتصاريف الواقعة فيه تدبير العزيز الحكيم، ففي الحقيقة يقع العيب والسب على مدبره. وكما أنه نقص في الدين فهو نقص في العقل، فيه تزداد المصائب ويعظم وقعها، ويغلق باب الصبر الواجب، وهذا مناف للتوحيد.
أما المؤمن فإنه يعلم أن التصاريف واقعة بقضاء الله وقدره وحكمته، فلا يتعرض لعيب ما لم يعبه الله ولا رسوله، بل يرضى بتدبير الله ويسلم لأمره، وبذلك يتم توحيده وطمأنينته.


باب التسمي بقاضي القضاه ونحوه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -150- باب التسمي بقاضي القضاه ونحوه
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أَخْنَعَ اسْمٍ عند الله، رَجُلٌ تسمى ملك الأملاك، لا مالك إلا الله"1. قال سفيان: مثل شَاهَانْ شَاهْ.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه"2 قوله: "أخنع" يعني: أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الأدب، باب أبغض الأسماء إلى الله (5 /2292) حديث رقم (5853). ومسلم: كتاب الآداب باب تحريم التسمي بملك الأملاك, وبملك الملوك (3 /1688) حديث رقم (2143).
2 رواه مسلم: كتاب الآداب، باب تحريم التسمي بملك الأملاك، وبملك الملوك (3 /1688) حديث رقم (2143). وتمام الحديث: "وأغيظه عليه رجل كان يسمى ملك الأملاك، لا ملك إلا الله".


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -151- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم، وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد ؟ قلت: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح، قال: فأنت أبو شريح" رواه أبو داود وغيره1.
فيه مسائل:
الأولى: احترام صفات الله وأسماء الله ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
[التعليق:]
باب: التسمي بقاضي القضاة ونحوه
وباب: احترام أسماء الله وتغيير الاسم لذلك
وهاتان الترجمتان من فروع الباب السابق، وهو أنه يجب أن لا يجعل لله ند في النيات والأقوال والأفعال، فلا يسمى أحد باسم فيه نوع مشاركة لله في أسمائه وصفاته، كقاضي القضاة وملك الملوك ونحوها، وحاكم الحكام، أو بأبي الحكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /240 (كتاب الأدب) (باب في تفسير الاسم القبيح) حديث (4955). ورواه- أيضا- النسائي (السنن) 8 /226-227 (كتاب آداب القضاء) (باب إذا حكموا رجلا فقضى بينهم). وسكت عليه أبو داود ثم المنذري (مختصر سنن أبي داود) 7 /254. وفي إسناده (يزيد بن المقدام بن شرع). قال ابن حجر (تقريب التهذيب) 2 /371: (صدوق أخطأ عبد الحق في تضعيفه). فالإسناد لأجله حسن لذاته.

ص -152- ونحوه، وكل هذا حفظ للتوحيد ولأسماء الله وصفاته، ودفع لوسائل الشرك حتى في الألفاظ التي يخشى أن يتدرج منها إلى أن يظن مشاركة أحد لله في شيء من خصائصه وحقوقه.


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -153- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ }1.
وعن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض- "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته. فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه"2.
فيه مسائل:
الأولى: - وهي العظيمة- أن من هزل بهذا، أنه كافر.
الثانية: أن هذا تفسير الآية فيمن فعل ذلك كائنا من كان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 حديث ابن عمر رواه ابن جرير (جامع البيان عن تأويل آي القرآن - محمود شاكر) 14 /333 حديث رقم (16912), وحديث محمد بن كعب رواه ابن جرير حديث رقم (16916), وحديث زيد بن أسلم رواه ابن جرير حديث رقم (16911) وحديث قتادة رواه ابن جرير حديث (16914) وحديث (16915).

ص -154- الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله، والغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.
[التعليق:]
باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
أي فإن هذا مناف للإيمان بالكلية، ومخرج من الدين ; لأن أصل الدين الإيمان بالله وكتبه ورسله. ومن الإيمان تعظيم ذلك، ومن المعلوم أن الاستهزاء والهزل بشيء من هذه أشد من الكفر المجرد ; لأن هذا كفر وزيادة احتقار وازدراء. فإن الكفار نوعان: معرضون ومعارضون. فالمعارض المحارب لله ورسوله، القادح بالله وبدينه ورسوله أغلظ كفرا وأعظم فسادا.
والهازل بشيء منها من هذا النوع.


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

القول السديد شرح كتاب التوحيد ط النفائس

ص -155- باب ما جاء في قول الله تعالى
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ 1
قال مجاهد: "هذا بعملي، وأنا محقوق به". وقال ابن عباس: "يريد من عندي". وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }2 قال قتادة: "على علم مني بوجوه المكاسب". وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به، قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق- فأعطي ناقة عشراء، فقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال: أي شيء أحب إليك ؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها.
قال: وأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -156- المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال- بعيرا أتبلغ به في سفري -، فقال: الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، فأعطاك الله ( المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: ثم إنه أتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك وسخط على صاحبيك" أخرجاه.1
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي ?}2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الأنبياء، باب حديث أبرص وأعمى وأقرع بني إسرائيل (3 /1276) (حديث رقم (3277). ومسلم: كتاب الزهد والرقائق (4 /2275-2277) حديث رقم (2964).
2 سورة فصلت آية : 50.

ص -157- الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}1 .
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
[التعليق:]
باب:
قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}2 .
مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكده وحذقه وفطنته، أو أنه مستحق لذلك لما يظن له على الله من الحق، فإن هذا مناف للتوحيد؛ لأن المؤمن حقا من يعترف بنعم الله الظاهرة والباطنة ويثني على الله بها، ويضيفها إلى فضله وإحسانه، ويستعين بها على طاعته، ولا يرى له حقا على الله، وإنما الحق كله لله، وأنه عبد محض من جميع الوجوه، فبهذا يتحقق الإيمان والتوحيد، وبضده يتحقق كفران النعم، والعجب بالنفس والإدلال الذي هو من أعظم العيوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 78.
2 سورة فصلت آية : 50.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -158- باب قول الله تعالى
{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } 1
قال ابن حزم: "اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب"2.
وعن ابن عباس في الآية: قال: "لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا، فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: جَعَلاَ لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا" رواه ابن أبي حاتم3.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته، ولم يكن في عبادته".
وله بسند صحيح عن مجاهد، في قوله: {لَئِنْ آتَيْتَنَا صَالِحا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 وذلك لأن تسميته بهذا الاسم لا محذور فيها؛ لأن أصله من عبودية الرق.
3 ذكره ابن كثير (التفسير) 2 /275 من طريق عبد الله بن المبارك عن شريك عن خصيف عن سعيد بن جبير عن ابن عباس في قوله تعالى: (فلما آتاهما صالحا) [الأعراف: 190] ثم قال: (وكأنه- والله أعلم- أصله مأخوذ من أهل الكتاب, فإن ابن عباس رواه عن أبي بن كعب كما رواه ابن أبي حاتم حدثنا أبي حدثنا أبو الجماهر حدثنا سعيد- يعني ابن بشير- عن عقبة عن قتادة عن مجاهد عن ابن عباس عن أبي بن كعب قال: لما حملت حواء أتاها الشيطان). وقال ابن كثير: (وهذه الآثار يظهر عليها- والله أعلم- أنها من آثار أهل الكتاب). اهـ. وقال في بيان المراد في هذا السياق: (وأما نحن فعلى مذهب الحسن البصري- رحمه الله- في هذا وأنه ليس المراد من هذا السياق آدم وحواء، وإنما المراد من ذلك المشركون من ذريته). اهـ.
4 سورة الأعراف آية : 189.

ص -159- قال: "أشفقا أن لا يكون إنسانا". وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.
[التعليق:]
باب:
قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1.
مقصود الترجمة أن من أنعم الله عليهم بالأولاد، وكمل الله النعمة بهم بأن جعلهم صالحين في أبدانهم، وتمام ذلك أن يصلحوا في دينهم، فعليهم أن يشكروا الله على إنعامه، وأن لا يعبدوا أولادهم لغير الله، أو يضيفوا النعم لغير الله، فإن ذلك كفران للنعم مناف للتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -160- باب قول الله تعالى
{وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية.
ذكر ابن أبي حاتم2 عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}3 يشركون.
وعنه: "سموا اللات من الإله، والعزى من العزيز".
وعن الأعمش: "يدخلون فيها ما ليس منها".
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
[التعليق:]
باب:
قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى}4 إلى آخر الآية
أصل التوحيد إثبات ما أثبته الله لنفسه، أو أثبته له رسوله من الأسماء الحسنى، ومعرفة ما احتوت عليه من المعاني الجليلة، والمعارف الجميلة، والتعبد لله بها ودعاؤه بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 (الدر المنثور) 3 /149 وفيه (واللات من الله...).
3 سورة الأعراف آية : 180.
4 سورة الأعراف آية : 180.

ص -161- فكل مطلب يطلبه العبد من ربه من أمور دينه ودنياه. فليتوسل إليه باسم مناسب له من أسماء الله الحسنى، فمن دعاه لحصول رزق فليسأله باسمه الرزاق، ولحصول رحمة ومغفرة فباسمه الرحيم الرحمن البر الكريم العفو الغفور التواب ونحو ذلك.
وأفضل من ذلك أن يدعوه بأسمائه وصفاته دعاء العبادة، وذلك باستحضار معاني الأسماء الحسنى وتحصيلها في القلوب حتى تتأثر القلوب بآثارها ومقتضياتها، وتمتلئ بأجل المعارف.
فمثلا أسماء العظمة والكبرياء والمجد والجلال والهيبة تملأ القلوب تعظيما لله وإجلالا له.
وأسماء الجمال والبر والإحسان والرحمة والجود تملأ القلب محبة لله وشوقا له وحمدا له وشكرا.
وأسماء العز والحكمة والعلم والقدرة تملأ القلب خضوعا لله وخشوعا وانكسارا بين يديه.
وأسماء العلم والخبرة والإحاطة والمراقبة والمشاهدة تملأ القلب مراقبة لله في الحركات والسكنات، وحراسة للخواطر عن الأفكار الردية والإرادات الفاسدة.
وأسماء الغنى واللطف تملأ القلب افتقارا واضطرارا إليه، والتفاتا إليه كل وقت، في كل حال.
فهذه المعارف التي تحصل للقلوب بسبب معرفة العبد بأسمائه وصفاته، وتعبده بها لله لا يحصل العبد في الدنيا أجل ولا أفضل ولا أكمل منها، وهي أفضل العطايا من الله لعبده، وهي روح التوحيد وروحه.
ومن انفتح له هذا الباب انفتح له باب التوحيد الخالص، والإيمان الكامل الذي لا يحصل إلا لِلْكُمَّل من الموحدين.

ص -162- وإثبات الأسماء والصفات هو الأصل لهذا المطلب الأعلى.
وأما الإلحاد في أسماء الله وصفاته فإنه ينافي هذا المقصد العظيم أعظم منافاة.
والإلحاد أنواع:
إما أن ينفي الملحد معانيها كما تفعله الجهمية ومن تبعهم.
وإما بتشبيهها بصفات المخلوقين كما يفعله المشبهة من الرافضة وغيرهم.
وإما بتسمية المخلوقين بها كما يفعله المشركون حيث سموا اللات من الإله، والعزى من العزيز، ومناة من المنان، فاشتقوا لها من أسماء الله الحسنى، فشبهوها بالله ثم جعلوا لها من حقوق العبادة ما هو من حقوق الله الخاصة.
فحقيقة الإلحاد في أسماء الله: هو الميل بها عن مقصودها لفظا أو معنى، تصريحا أو تأويلا أو تحريفا، وكل ذلك مناف للتوحيد والإيمان.


باب لا يقال السلام على الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -163- باب لا يقال السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام"1 .
فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي لا تصلح لله.
[التعليق:]
باب: لا يقال السلام علي الله
وقد بين صلى الله عليه وسلم هذا المعنى بقوله: "فإن الله هو السلام" فهو تعالى السلام السالم من كل عيب ونقص، وعن مماثلة أحد من خلقه له، وهو المسلم لعباده من الآفات والبليات، فالعباد لن يبلغوا ضره فيضروه، ولن يبلغوا نفعه فينفعوه، بل هم الفقراء إليه، المحتاجون إليه في جميع أحوالهم، وهو الغني الحميد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب صفة الصلاة، باب ما يتخير من الدعاء بعد التشهد وليس بواجب (1 /287) حديث رقم ( 800). ومسلم: كتاب الصلاة باب التشهد في الصلاة (1 /301- 302) حديث رقم (402).


باب قول: اللهم اغفر لي إن شئت - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -164- باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له"1. ولمسلم: "وليعظم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه"2 .
 فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله:"ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
[التعليق:]
باب: قول: اللهم اغفر لي إن شئت
الأمور كلها وإن كانت بمشيئة الله وإرادته، فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك، قد أمر العبد أن يسألها من ربه طلبا ملحا جازما، وهذا الطلب عين العبودية ومحلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الدعوات، باب ليعزم المسألة فإنه لا مكره له (5 /2334). حديث رقم (5980). ومسلم: كتاب الذكر والدعاء باب العزم بالدعاء ولا يقل إن شئت (4 /2063) حديث رقم (2679).
2 رواه مسلم: كتاب الذكر والدعاء، باب العزم بالدعاء ولا يقل إن شئت (4 /2063) حديث رقم (2679).

ص -165- ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعليق بالمشيئة؛ لأنه مأمور به، وهو خير محض لا ضرر فيه، والله تعالى لا يتعاظمه شيء.
وبهذا يظهر الفرق بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها، ولا يجزم أن حصولها خير للعبد. فالعبد يسأل ربه ويعلقه على اختيار ربه له أصلح الأمرين، كالدعاء المأثور: "اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي"1 وكدعاء الاستخارة.
فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها، ولا رجحان نفعها على ضررها، فالداعي يعلقها على اختيار ربه الذي أحاط بكل شيء علما وقدرة ورحمة ولطفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المرضى (5671). ومسلم : الذكر والدعاء والتوبة والاستغفار (2680). والترمذي : الجنائز (971). والنسائي : الجنائز (1820 ,1821 ,1822). وأبو داود : الجنائز (3108). وابن ماجه : الزهد (4265). وأحمد (3/101 ,3/104 ,3/171 ,3/195 ,3/208 ,3/247 ,3/281).


باب: لا يقول: عبدي وأمتي - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -166- باب: لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي"1.
فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
[التعليق:]
باب: لا يقل عبدي وأمتي
وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي، تحفظا عن اللفظ الذي فيه إيهام ومحذور ولو على وجه بعيد، وليس حراما، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذورا بوجه.
فإن الأدب في الألفاظ دليل على كمال الإخلاص، خصوصا هذه الألفاظ التي هي أمس بهذا المقام.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب العتق، باب كراهية التطاول على الرقيق (2 /901) حديث رقم (2414). ومسلم: كتاب الألفاظ من الأدب، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد (4 /1764) حديث رقم (2249).


باب لا يرد من سأل بالله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -167- باب لا يرد من سأل بالله
عن ابن عمر - رضي الله عنهما -، قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح1.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى تروا أنكم قد كافأتموه".

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه أبو داود (السنن) 2 /310 (كتاب الزكاة) (باب عطية من سأل بالله) حديث رقم (1672). والنسائي (السنن) 5 /82 (كتاب الزكاة) (باب من سأل بالله عز وجل). والحاكم في (المستدرك) 1 /412 وقال: (هذا حديث صحيح على شرط الشيخين). وقال الذهبي: (على شرطهما). والحديث سكت عليه أبو داود ثم المنذري (مختصر سنن أبي داود) 3 /253 وإسناده رجاله ثقات ليس فيه إلا ما يخشى من عنعنة الأعمش له عن مجاهد.


باب لا يسأل بوجه الله إلا الجنة - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -168- باب لا يسأل بوجه الله إلا الجنة
عن جابر، قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة" رواه أبو داود1.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
[التعليق:]
باب: لا يرد من سأل بالله
وباب: لا يسأل بوجه الله إلا الجنة
الباب الأول خطاب للمسئول:
وأنه إذا أدلى على الإنسان أحد بحاجة وتوسل إليه بأعظم الوسائل، وهو السؤال بالله، أن يجيبه احتراما وتعظيما لحق الله، وأداء لحق أخيه حيث أدلى بهذا السبب الأعظم.
والباب الثاني خطاب للسائل:
وأن عليه أن يحترم أسماء الله وصفاته، وأن لا يسأل شيئا من المطالب الدنيوية بوجه الله، بل لا يسأل بوجهه إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم، ورضا الرب والنظر

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (السنن) 2/309 – 310 (كتاب الزكاة) (باب كراهية المسألة بوجه الله تعالى) حديث رقم (1671). قال المنذري (مختصر السنن) 2/252: (في إسناده سليمان بن معاذ قال الدارقطني: سليمان بن معاذ وهو سليمان بن قرم تكلم فيه غير واحد). وقال المناوي (فيض القدير) 6/451: (قال في المهذب: سليمان بن معاذ قال ابن معين: (ليس بشيء. وقال عبد الحق وابن القطان: ضعيف) اهـ.

ص -169- إلى وجهه الكريم والتلذذ بخطابه، فهذا المطلب الأسنى هو الذي يسأل بوجه الله.
وأما المطالب الدنيوية والأمور الدنيئة وإن كان العبد لا يسألها إلا من ربه، فإنه لا يسألها بوجهه.


باب ما جاء في اللَّوْ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -170- باب ما جاء في اللَّوْ
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1 .
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}2 .
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا. ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان3".
 فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: "لو" إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.
[التعليق:]
باب: ما جاء في اللَّوْ
اعلم أن استعمال العبد للفظة: "لو" تقع على قسمين: مذموم ومحمود

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 168.
3 رواه مسلم: كتاب القدر باب في الأمر بالقوة وترك العجز والاستعانة بالله وتفويض المقادير لله (4 /2052) حديث رقم (2664). وأوله: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير, أحرص".

ص -171- أما المذموم فأن يقع منه أو عليه أمر لا يحبه فيقول: لو أني فعلت كذا لكان كذا، فهذا من عمل الشيطان؛ لأن فيه محذورين:
أحدهما: أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه، وليس فيها نفع.
الثاني: أن في ذلك سوء أدب على الله وعلى قدره، فإن الأمور كلها والحوادث دقيقها وجليلها بقضاء الله وقدره، وما وقع من الأمور فلا بد من وقوعه، ولا يمكن رده، فكان في قوله: لو كان كذا أو لو فعلت كذا كان كذا، نوع اعتراض ونوع ضعف إيمان بقضاء الله وقدره. ولا ريب أن هذين الأمرين المحذورين لا يتم للعبد إيمان ولا توحيد إلا بتركهما.
وأما المحمود من ذلك فأن يقولها العبد تمنيا للخير. كقوله صلى الله عليه وسلم: "لو استقبلت من أمري ما استدبرت ما سقت الهدي ولأهللت بالعمرة"1.
وقوله في الرجل المتمني للخير: "لو أن لي مثل مال فلان، لعملت فيه مثل عمل فلان"2.
و "لو صبر أخي موسى لقص الله علينا من نبأهما"3 أي في قصته مع الخضر.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه البخاري, كتاب الحج, باب تقضي الحائض المنسك كلها إلا الطواف بالبيت (2 /594- 595) حديث رقم (1568). ومسلم: كتاب الحج، باب بيان وجوه الإحرام (2 /883- 884) حديث رقم (1216). وهو جزء من حديث طويل عن جابر بن عبد الله - رضي الله عنهما -.
2 رواه الترمذي (السنن) 4 /562 (كتاب الزهد) (باب ما جاء مثل الدنيا مثل أربعة نفر) حديث (2325) وقال: (حسن صحيح). اهـ.
3 رواه البخاري: كتاب الأنبياء باب حديث الخضر مع موسى - عليهما السلام - (3 /1246- 1248) رقم (3220). ومسلم: كتاب الفضائل, باب فضائل الخضر عليه السلام (4 /1850-1852) حديث رقم (2380) وهو جزء من حديث طويل عن أبي بن كعب - رضي الله عنه -.

ص -172- وكما أن (لو) إذا قالها متمنيا للخير فهو محمود.
فإذا قالها متمنيا للشر فهو مذموم. فاستعمال (لو) تكون بحسب الحال الحامل عليها.
إن حمل عليها الضجر والحزن وضعف الإيمان بالقضاء والقدر أو تمنى الشر كان مذموما.
وإن حمل عليها الرغبة في الخير والإرشاد والتعليم كان محمودا، ولهذا جعل المصنف الترجمة محتملة للأمرين.


باب النهي عن سب الريح - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -173- باب النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا

تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح

وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر

ما أمرت به" صححه الترمذي1.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
[التعليق:]
باب: النهي عن سب الريح
وهذا نظير ما سبق في سب الدهر، إلا أن ذلك الباب عام في سب جميع حوادث

الدهر، وهذا خاص بالريح، ومع تحريمه فإنه حمق وضعف في العقل والرأي، فإن

الريح مصرفة مدبرة بتدبير الله وتسخيره، فالساب لها يقع سبه على من صرفها،

ولولا أن المتكلم بسب الريح لا يخطر هذا المعنى في قلبه غالبا لكان الأمر أفظع

من ذلك، ولكن لا يكاد يخطر بقلب مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (السنن) 4 /521 (كتاب الفتن) (باب النهي عن سب الرياح) حديث رقم (

2252). وقال: (هذا حديث حسن صحيح). اهـ. وقال: (وفي الباب عن عائشة,

وأبي هريرة, وعثمان ابن أبي العاص, وأنس, وابن عباس, وجابر, قلت: وفي

إسناد حديث أبي (محمد بن فضيل). قال ابن حجر (تقريب التهذيب) 2 /201: (

صدوق)


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -174- باب قول الله تعالى
{يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1.
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}2 .
قال ابن القيم في الآية الأولى:
"فسر هذا بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره على الدين كله، وهذا هو ظن السوء، الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة الفتح آية : 6.

ص -175- فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
وإلا فإني لا إخالك ناجيا".

فإن تنج منها تنج من ذي عظيمة
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.
[التعليق:]
باب: قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّة}1
وذلك أنه لا يتم للعبد إيمان ولا توحيد حتى يعتقد جميع ما أخبر الله به من أسمائه وصفاته وكماله، وتصديقه بكل ما أخبر إليه به من أسمائه وصفاته وكماله، وتصديقه بكل ما أخبر به، وأنه يفعله، وما وعد به من نصر الدين، وإحقاق الحق، وإبطال الباطل، فاعتقاد هذا من الإيمان، وطمأنينة القلب بذلك من الإيمان.
وكل ظن ينافي ذلك فإنه من ظنون الجاهلية المنافية للتوحيد ; لأنها سوء ظن بالله ونفي لكماله وتكذيب لخبره وشك في وعده. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.


باب ما جاء في منكري القدر - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -176- باب ما جاء في منكري القدر
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم1.
وعن عبادة بن الصامت: أنه قال لابنه: يا بني، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة" يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مني"2.
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة"3. وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان ووجوب الإيمان بإثبات قدر الله ... (1 /36, 38) حديث رقم (8). جزء من حديث جبريل المشهور وهو في صحيح مسلم من حديث عمر بن الخطاب وأبي هريرة - رضي الله عنهما -.
2 رواه باللفظ المذكور أبو داود في (السنن) 5 /76 (كتاب السنة) (باب في القدر) حديث رقم (4700). سكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 7 /69 وله طرق كثيرة يصح بها. انظر (السنة) لابن أبي عاصم 1 /48-49.
3 (المسند) 5 / 317 من حديث عبادة بن الصامت.
4 (القدر) لابن وهب ص 121 حديث رقم (26) من طريق عمر بن محمد أن سليمان بن مهران حدثه قال: قال عبادة بن الصامت الحديث. وإسناده منقطع بين (سليمان بن مهران) وهو الأعمش، وكان مولده أول إحدى وستين. (تهذيب التهذيب) 4 /223 وبين (عبادة بن الصامت) وقد توفي سنة أربع وثلاثين (التقريب) ص 292.

ص -177- وفي المسند والسنن عن ابن الديلمي، قال: أتيت أبي بن كعب، فقلت له: في نفسي شيء من القدر، فحدثني بشيء، لعل الله يذهبه من قلبي، فقال: "لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار". قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم حديث صحيح، رواه الحاكم في صحيحه1.
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار بأن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (السنن) 5 /75 (كتاب السنة) (باب في القدر) حديث رقم (4699). وابن ماجه (السنن) 1 /29-30 (المقدمة) (باب في القدر) حديث رقم (77). والإمام أحمد (المسند) 5 /82. ولم أقف عليه في (المستدرك) للحاكم ولعله أراد ابن حبان في (صحيحه) (موارد الظمآن) ص450 حديث رقم (1817). قال المنذري في (مختصر السنن) 7 /69: (وفي إسناده سعيد بن سنان الشيباني, وثقه يحيى بن معين وغيره, وتكلم الإمام أحمد وغيره). وقال فيه ابن حجر في (تقريب التهذيب) 1 /298: (صدوق له أوهام). وصححه الألباني في تخريج (السنة) لابن أبي عاصم 1 /109.

ص -178- [التعليق:]
باب: ما جاء في منكري القدر
قد ثبت بالكتاب والسنة وإجماع الأمة: أن الإيمان بالقدر أحد أركان الإيمان، وأنه ما شاء الله كان، وما لم يشأ لم يكن، فمن لم يؤمن بهذا فإنه ما آمن بالله حقيقة.
فعلينا أن نؤمن بجميع مراتب القدر: فنؤمن أن الله بكل شيء عليم، وأنه كتب في اللوح المحفوظ جميع ما كان وما يكون إلى يوم القيامة، وأن الأمور كلها بخلقه وقدرته وتدبيره.
ومن تمام الإيمان بالقدر: العلم بأن الله لم يجبر العباد على خلاف ما يريدون، بل جعلهم مختارين لطاعتهم ومعاصيهم.


باب ما جاء في المصورين - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -179- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة" أخرجاه1.
ولهما عن عائشة - رضي الله عنها -، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"2.
ولهما عن ابن عباس، سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"3.
ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الصحيح) 6 /2747 (كتاب التوحيد) (باب قول الله تعالى: والله خلقكم وما تعملون ) حديث رقم (7120). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صور غير ممتهنة بالفرش ونحوه.... (3 /1671) رقم (2111).
2 رواه البخاري: كتاب اللباس، باب ما وطئ من التصاوير (5 /2221) حديث رقم (5610). ومسلم: كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان.... (3 /1668) حديث رقم (2106).
3 رواه البخاري: كتاب البيوع، باب بيع التصاوير التي ليس فيها روح (2 /775) حديث رقم (2112). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان... (3 /1670- 1671) حديث رقم (2110) واللفظ لمسلم.
4 رواه البخاري: كتاب اللباس، باب من صور صورة كلف أن ينفخ فيها وليس بنافخ (5 /2223) حديث رقم (5618). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان... (3 /1671) حديث رقم (2110).

ص -180- ولمسلم عن أبي الهياج: قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم "أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"1 .
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة وهو ترك الأدب مع الله لقوله: "ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته وعجزهم لقوله: (فليخلقوا ذرة) أو(شعيرة).
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
[التعليق:]
باب: ما جاء في المصورين
وهذا من فروع الباب السابق أنه لا يحل أن يجعل لله ندا في النيات والأقوال والأفعال، والند المشابه ولو بوجه بعيد. فاتخاذ الصور الحيوانية تشبه بخلق الله، وكذب على الخلقة الإلهية، وتمويه وتزوير، فلذلك زجر الشارع عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الجنائز، باب الأمر بتسوية القبر (2 /666) حديث رقم (969).


باب ما جاء في كثرة الحلف - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -181- باب ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 .
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه2.
وعن سلمان، أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح3.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثة ؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 رواه البخاري: كتاب البيوع، باب يمحق الله الربا ويربي الصدقات (2 /735) حديث رقم (1981). ومسلم: كتاب المساقاة باب النهي عن الحلف في البيع (3 /1228) حديث رقم (1606). في البخاري: (ممحقة للبركة), وفي مسلم: (ممحقة للربح).
3 (المعجم الكبير) 6 /301 حديث رقم (6111)، و(المعجم الصغير) 2 /21 من طريق سعيد بن عمرو الأشعثي حدثنا حفص بن غياث عن عاصم الأحول عن أبي عثمان النهدي عن سلمان الفارسي مرفوعا وقال: لم يروه عن عاصم الأحفص. قال الهيثمي (مجمع الزوائد) 4 /78: (رواه الطبري في الثلاثة إلا أنه قال في (الصغير) و(الأوسط): (ثلاثة لا يكلمهم الله, ولا يزكيهم ولهم عذاب أليم). فذكره ورجاله رجال الصحيح). اهـ ولفظه في (الكبير): (ثلاثة لا ينظر الله إليهم يوم القيامة: أشيمط زان...) الحديث.
4 رواه البخاري: كتاب فضائل أصحاب النبي (, باب فضائل أصحاب النبي ( (3 /1335), حديث رقم ( 3450). ومسلم: كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم (4 /1964) حديث رقم (2535).

ص -182- وفيه عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"1.
وقال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع إلا بيمينه ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
[التعليق:]
باب: ما جاء في كثرة الحلف
أصل اليمين إنما شرعت تأكيدا للأمر المحلوف عليه، وتعظيما للخالق، ولهذا وحب أن لا يحلف إلا لله، وكان الحلف بغيره من الشرك.
ومن تمام هذا التعظيم أن لا يحلف بالله إلا صادقا.
ومن تمام هذا التعظيم أن يحترم اسمه العظيم عن كثرة الحلف بالكذب، وكثرة الحلف تنافي التعظيم الذي هو روح التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب فضائل أصحاب النبي (، باب فضائل أصحاب النبي (3 /1335) حديث رقم (3451). ومسلم: كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم (4 /1962-1963) حديث رقم (2533) (210).


باب ما جاء في ذمة الله وذمة نبيه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -183- باب ما جاء في ذمة الله وذمة نبيه
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}1 .
عن بريدة، قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش، أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا. فقال: "اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال- أو خلال- فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فأقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟" رواه مسلم2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 رواه مسلم: كتاب الجهاد والسير، باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها. (3 /1356-1358) حديث رقم (1731).

ص -184- فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله".
الرابعة: قوله:"قاتلوا من كفر بالله".
الخامسة: قوله:"استعن بالله وقاتلهم".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟.
[التعليق:]
باب: ما جاء في ذمة الله وذمة نبيه
المقصود من هذه الترجمة البعد والحذر من التعرض للأحوال التي يخشى منها نقض العهود والإخلال بها، بعدما يجعل للأعداء المعاهدين ذمة الله وذمة رسوله. فإنه متى وقع النقض في هذه الحال كان انتهاكا من المسلمين لذمة الله وذمة نبيه، وتركا لتعظيم الله، وارتكابا لأكبر المفسدتين كما نبه عليه صلى الله عليه وسلم.
وفي ذلك أيضا تهوين للدين والإسلام وتزهيد للكفار به، فإن الوفاء بالعهود خصوصا المؤكدة بأغلظ المواثيق من محاسن الإسلام الداعية للأعداء المنصفين إلى تفضيله واتباعه.


باب ما جاء في الإقسام على الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -185- باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله ( من ذا الذي يتألى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك" رواه مسلم1.
وفي حديث أبي هريرة2: أن القائل رجل عابد، قال أبو هريرة: "تكلم بكلمة أوبقت دنياه وآخرته".
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة"إلى آخره.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه مسلم: كتاب البر والصلة والآداب، باب النهي عن تقنيط الإنسان من رحمة الله تعالى (4 /2023) حديث رقم (2621). وتمامه: (أو كما قال). اهـ.
2 رواه أبو داود في (السنن) 5 /207 (كتاب الأدب) (باب النهي عن البغي) حديث رقم (4901) وأوله: (كان رجلان في بني إسرائيل...). قال المنذري (مختصر سنن أبي داود) 7 /225: (في إسناده علي بن ثابت الجزري قال الأزدي: ضعيف. وقال أبو حاتم: يكتب حديثه. وقال ابن معين: ثقة. وقال أبو زرعة: ثقة لا يأس به). وقال ابن حجر (تقريب التهذيب) 1 /32: (صدوق ربما أخطأ, وقد ضعفه الأزدي بلا حجة). اهـ.


باب لا يستشفع بالله على خلقه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -186- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله، سبحان الله! " فلا زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال النبي صلى الله عليه وسلم "ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه" وذكر الحديث، رواه أبو داود1.
فيه مسائل:
الأولى: الإنكار على من قال: "نستشفع بالله عليك".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
الرابعة: التنبيه على تفسير "سبحان الله".
الخامسة: أن المسلمين يسألونه الاستسقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /94 (كتاب السنة) (باب في الجهمية) حديث رقم (4726) قال المنذري (مختصر سنن أبي داود) 7 /97: (قال أبو بكر البزار: وهذا الحديث لا نعلمه يروى عن النبي ( من وجه من الوجوه إلا من هذا الوجه, ولم يقل فيه محمد بن إسحاق حدثني يعقوب بن عقبة). وقال: (ومحمد بن إسحاق مدلس, وإذا قال المدلس: عن فلان ولم يقل حدثنا أو سمعت أو أخبرنا لا يحتج بخبره, وإلى هذا أشار البزار مع أن ابن إسحاق إذا صرح بالسماع اختلف الحفاظ في الاحتجاج بحديثه فكيف إذا لم يصرح به...). وقد ناقش ابن القيم- رحمه الله- في (تهذيب السنن) 7 /94 تعليل المنذري هذا مناقشة طويلة. والحديث ضعفه الألباني في تخريج (السنة) لابن أبي عاصم 1 /252 حديث رقم (575). ولم أقف على قوله (إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه). في سنن أبي داود, ووقفت عليه في (السنة) لابن أبي عاصم 1 /252 حديث رقم (575). وفي سنن أبي داود- أيضا- مكان قوله: (نهكت الأنفس) (نهكت الأموال).

ص -187- [التعليق:]
باب: الإقسام على الله
وباب: لا يستشفع بالله علي خلقه
وهذان الأمران من سوء الأدب في حق الله، وهو مناف للتوحيد.
أما الإقسام على الله فهو في الغالب من باب العجب بالنفس والإدلال على الله، وسوء الأدب معه، ولا يتم الإيمان حتى يسلم من ذلك كله. وأما الاستشفاع بالله على خلقه فهو تعالى أعظم شأنا من أن يتوسل به إلى خلقه ; لأن رتبة المتوسل به غالبا دون رتبة المتوسل إليه، وذلك من سوء الأدب مع الله، فيتعين تركه، فإن الشفعاء لا يشفعون عنده إلا بإذنه، وكلهم يخافونه، فكيف يعكس الأمر فيجعل هو الشافع، وهو الكبير العظيم الذي خضعت له الرقاب، وذلت له الكائنات بأسرها.


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -188- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشِّخِّير رضي الله عنه قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد: الله تبارك وتعالى. قلنا: وأفضلنا فضلا، وأعظمنا طولا. فقال: قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد1.
وعن أنس رضي الله عنه أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: "يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله (" رواه النسائي بسند جيد2.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: "أنت سيدنا".
الثالثة: قوله: "لا يستهوينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /154-155 (كتاب الأدب) (باب في كراهية التمادح) حديث رقم (4806) قال ابن حجر (فتح الباري) 5 /179: (رجاله ثقات، وقد صححه غير واحد). وقال المناوي (فيض القدير) 4 /152: (سكت عليه أبو داود ثم المنذري). اهـ.
2 (عمل اليوم والليلة) ص250 حديث رقم (249) (ذكر اختلاف الأخبار في قول القائل سيدنا وسيدي). من طريق أبي بكر بن نافع حدثنا بهز حدثنا حماد بن سلمة ثنا ثابت عن أنس. الحديث بنحوه. وله طريق أخرى عن أنس عند الإمام أحمد (المسند) 3 /241 وطريقان آخران عن حماد به رواهما الإمام أحمد- أيضا- (المسند) 3 /153 و249. قال ابن عبد الهادي (الصارم المنكي) ص 246: (وفي المسند بإسناد صحيح على شرط مسلم عن أنس... الحديث).

ص -189- [التعليق:]
باب: ما جاء في حماية المصطفى حمى التوحيد وسده طرق الشرك
تقدم1 نظير هذه الترجمة وأعادها المصنف اهتماما بالمقام، فإن التوحيد لا يتم ولا يحفظ ولا يحصن إلا باجتناب جميع الطرق المفضية إلى الشرك، والفرق بين البابين أن الأول فيه حماية التوحيد بسد الطرق الفعلية، وهذا الباب فيه حمايته وسده بالتأدب والتحفظ بالأقوال.
فكل قول يفضي إلى الغلو الذي يخشى منه الوقوع في الشرك، فإنه يتعين اجتنابه ولا يتم التوحيد إلا بتركه.
والحاصل أن تمام التوحيد بالقيام بشروطه وأركانه ومكملاته ومحققاته، وباجتناب نواقضه ومنقصاته ظاهرا وباطنا، قولا وفعلا وإرادة واعتقادا.
وقد مضى من التفاصيل ما يوضح ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ص85 (باب ما جاء في حماية المصطفى ( جناب التوحيد، وسده كل طريق يوصل إلى الشرك).


باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -190- باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1
عن ابن مسعود رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2"متفق عليه3.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله"4.
وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" أخرجاه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 رواه البخاري: كتاب التفسير, باب وما قدروا الله حق قدره (4 /1812) حديث رقم (4533). ومسلم: كتاب صفات المنافقين, كتاب صفة القيامة والجنة والنار. (4 /2147) حديث رقم (2786). وليس فيهما قوله: (الماء على إصبع, والثرى على إصبع).
4 رواه مسلم: كتاب صفات المنافقين وأحكامهم, كتاب صفة القيامة والجنة والنار (4 /2147) حديث رقم (2786).
5 رواه البخاري: كتاب التفسير, باب وما قدروا الله حق قدره (4 /1812) حديث رقم (4533). ومسلم: كتاب صفات المنافقين, كتاب صفة القيامة والجنة والنار. (4 /2147) حديث رقم (2786).

ص -191- ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"1 .
وروي عن ابن عباس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم"2.
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس"3 .
قال: وقال أبو ذر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب صفات المنافقين وأحكامهم, كتاب صفة القيامة والجنة والنار (4 /2148) حديث رقم (2788).
2 رواه ابن جرير (التفسير) 24 /17 في تفسير قوله تعالى: (بل الله فاعبد وكن من الشاكرين وما قدروا الله حق قدره) , الآية من طريق معاذ بن هشام ثنى أبي عن عمرو بن مالك عن أبي الجوزاء عن ابن عباس مثله. إلا أنه قال: (يد الله) مكان (كف الرحمن). وفي إسناده (عمرو بن مالك) وهو الفكري أبو مالك ذكره ابن أبي حاتم (الجرح والتعديل) 6 /259 ولم يذكر فيه جرحا ولا تعديلا. وقال ابن حبان (المجروحين) 3 /114 في ترجمة ابنه (يحيى بن عمرو بن مالك): (.. فيكون هو وأبوه جميعا متروكين). وقال ابن عدي في ترجمة (أبي الجوزاء) وهو أوس بن عبد الله الربعي: (حدث عنه عمرو بن مالك قدر عشرة أحاديث غير محفوظة). (تهذيب التهذيب) 1 /384.
3 (تفسير ابن جرير) 3 /7-8 (وابن زيد) هو عبد الرحمن بن زيد بن أسلم. قال الذهبي (العلو) ص91: (هذا مرسل, وعبد الرحمن ضعيف). اهـ.
4 ذكره ابن جرير- معلقا- (التفسير) 3 /8 بمثل لفظ المؤلف, وذكره الذهبي (العلو) ص89- 90 من طريق يحيى بن سعيد العبشمي حدثنا ابن جريج عن عطاء عن عبيد بن عمير عن أبي ذر قلت: يا رسول الله أي آية أعظم؟ قال: "آية الكرسي, ما السموات السبع في الكرسي ألا كحلقة ملقاة في أرض فلاة, وفضل العرش على الكرسي كفضل الغلاة على تلك الحلقة". وقال: (وأحسب العبشمي هو الأموي صدوق وإلا فهو آخر, والخبر منكر). اهـ.

ص -192- وعن ابن مسعود، قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي - رحمه الله تعالى -، قال: وله طرق1.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ "قلنا: الله ورسوله أعلم، قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول الذهبي في (العلو) ص 39 لكنه قال: (والكرسي فوق الماء والله فوق الكرسي). ولم يذكر العرش. والحديث رواه ابن خزيمة (كتاب التوحيد) ص 105 و 106 (باب ذكر استواء خالقنا العلي الأعلى). ورواه في موضع آخر ص 376-377 (باب ذكر موضع عرش الله عز وجل قبل خلق السموات). ورواه الذهبي (العلو) ص 39. وصحح إسناده في موضع آخر من (العلو) ص 64. وصحح إسناده- أيضا- ابن القيم (اجتماع الجيوش الإسلامية) ص 100.

ص -193- فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 .
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم ولم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر ذلك للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك منه صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: "كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماوات.
العاشرة: عظمة العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء ؟.
الثالثة عشرة: كم بين السماء السابعة والكرسي ؟
الرابعة عشرة: كم بين الكرسي والماء ؟
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض ؟
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله[مسيرة] خمسمائة سنة، والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -194- والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
[التعليق:]
باب: قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}1 .
ختم المصنف - رحمه الله تعالى - كتابه بهذه الترجمة. وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه، ومجده وجلاله وخضوع المخلوقات بأسرها لعزه ; لأن هذه النعوت العظيمة والأوصاف الكاملة أكبر الأدلة والبراهين على أنه المعبود وحده، المحمود وحده، الذي يجب أن يذل له غاية الذل والتعظيم وغاية الحب والتأله، وأنه الحق وما سواه باطل، وهذه حقيقة التوحيد ولبه وروحه، وسر الإخلاص.
فنسأل الله أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، إنه جواد كريم، وهذا آخر التعليق المختصر على كتاب التوحيد وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد، ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول، وبه تقوم العلوم كلها. والحمد لله على تيسيره ومنته.
وصلى الله على محمد وعلى آله وصحبه وسلم تسليما.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الزمر آية : 67.


مقدمة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[مقدمة]
القول السديد شرح كتاب التوحيد

(/)

بسم الله الرحمن الرحيم
مقدمة بقلم العلامة الشيخ عبد الرحمن بن ناصر بن سعدي وهي تشتمل على صفوة عقيدة أهل السنة وخلاصتها المستمدة من الكتاب والسنة.
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد سبق أن كتبنا تعليقا لطيفا في موضوعات كتاب التوحيد لشيخ الإسلام (محمد بن عبد الوهاب) قدس الله روحه، فحصل فيه نفع ومعونة للمشتغلين، ومساعدة للمعلمين، لما فيه من التفصيلات النافعة مع الوضوح التام. وطبع بمطبعة الإمام ثم نفدت نسخه مع كثرة الطلب عليه. ودعت الحاجة الشديدة إلى إعادة طبعه ونشره، وفي هذه المرة بدا لي أن أقدم أمام ذلك مقدمة مختصرة تحتوي على مجملات عقائد أهل السنة، في الأصول وتوابعها، فأقول مستعينا بالله.
وذلك أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.

(1/3)

فيشهدون أن الله هو الرب الإله المعبود، المتفرد بكل كمال، فيعبدونه وحده مخلصين له الدين.
فيقولون: إن الله هو الخالق البارئ المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وأنه المألوه المعبود الموحد المقصود، وأنه الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وأنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وأنه على العرش استوى، استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن، والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين، وهو الرؤوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم، الدافع للنقم.

(1/4)

ومن رحمته أنه ينزل كل ليلة إلى السماء الدنيا يستعرض حاجات العباد حين يبقى ثلث الليل الآخر. فيقول: " لا أسأل عن عبادي غيري، من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطيه، من ذا الذي يستغفرني فأغفر له حتى يطلع الفجر "، فهو ينزل كما يشاء ويفعل ما يريد.
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}
ويعتقدون أنه الحكيم، الذي له الحكمة التامة في شرعه وقدره، فما خلق شيئا عبثا، ولا شرع الشرائع إلا للمصالح والحكم.
وأنه التواب العفو الغفور، يقبل التوبة عن عباده، ويعفو عن السيئات، ويغفر الذنوب العظيمة للتائبين والمستغفرين والمنيبين.
وهو الشكور الذي يشكر القليل من العمل، ويزيد الشاكرين من فضله.
ويصفونه بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من الصفات الذاتية، كالحياة الكاملة، والسمع والبصر، وكمال القدرة، والعظمة والكبرياء، والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته،

(1/5)

كالرحمة، والرضا، والسخط، والكلام، وأنه يتكلم بما يشاء كيف يشاء، وكلماته لا تنفد، ولا تبيد.
وإن القرآن كلام الله غير مخلوق، منه بدأ، وإليه يعود.
وأنه لم يزل ولا يزال موصوفا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية وأحكامه الشرعية، وأحكامه الجزائية. فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولا عن حكمه.
ويؤمنون بما جاء به الكتاب وتواترت به السنة: أن المؤمنين يرون ربهم تعالى عيانا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم واللذة.
وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة ولا حصل لهم مكفر لذنوبهم ولا شفاعة فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا

(1/6)

نقص من إيماله بقدر ذلك. ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ومن أصولهم السعي والجد فيما ينفع من أمور الدين والدنيا، مع الاستعانة بالله. فهم حريصون على ما ينفعهم ويستعينون بالله.
وكذلك يحققون الإخلاص لله في جميع حركاتهم، ويتبعون رسول الله في الإخلاص للمعبود، والمتابعة للرسول، والنصيحة للمؤمنين واتباع طريقهم.
ويشهدون أن محمدا عبده ورسوله أرسله الله بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرا ونذيرا، إلى الله بإذنه وسراجا منيرا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة الله ويستعينوا برزقه على ذلك.
ويعملون أنه أعلم الخلق وأصدقهم وأنصحهم، وأعظمهم بيانا، فيعظمونه ويحبونه، ويقدمون محبته على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه.
ويعتقدون أن الله جمع له من الفضائل والخصائص والكمالات ما لم يجمعه لأحد، فهو أعلى الخلق مقاما وأعظمهم جاها.

(1/7)

وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم منه.
وكذلك يؤمنون بكل- كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله.
ويؤمنون بالقدر كله، وأن جميع أعمال العباد- خيرها وشرها- قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة، تقع بها أقوالهم وأفعالهم بحسب مشيئتهم، لم يجبرهم على شيء منها بل مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.
ومن أصول أهل السنة: أنهم يدينون بالنصيحة لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم، ويأمرون بالمعروف، وينهون عن المنكر على ما توجبه الشريعة، ويأمرون ببر الوالدين وصلة الأرحام، والإحسان إلى الجيران والمماليك والمعاملين، ومن له حق، وبالإحسان إلى الخلق أجمعين.
ويدعون إلى مكارم الأخلاق ومحاسنها، وينهون عن مساوئ الأخلاق وأرذلها.

(1/8)

ويعتقدون أن أكمل المؤمنين إيمانا ويقينا أحسنهم أعمالا وأخلاقا، وأصدقهم أقوالا، وأهداهم إلى كل خير وفضيلة، وأبعدهم من كل رذيلة.
ويأمرون بالقيام بشرائع الدين، على ما جاء عن نبيهم فيها وفي صفاتها ومكملاتها، والتحذير عن مفسداتها ومنقصاتها.
ويرون الجهاد في سبيل الله ماضيا مع البر والفاجر، وأنه ذروة سنام الدين. جهاد العلم والحجة. وجهاد السلاح. وأنه فرض على كل مسلم أن يدافع عن الدين بكل ممكن ومستطاع.
ومن أصولهم الحث على جمع كلمة المسلمين، والسعي في تقريب قلوبهم وتأليفها، والتحذير من التفرق والتعادي والتباغض والعمل بكل وسيلة توصل إلى هذا.
ومن أصولهم النهي عن أذية الخلق في دمائهم وأموالهم وأعراضهم وجميع حقوقهم، والأمر بالعدل والإنصاف في جميع المعاملات، والندب إلى الإحسان والفضل فيها.
ويؤمنون بأن أفضل الأمم أمة محمد صلى الله عليه وسلم، وأفضلهم أصحاب رسول الله صلى الله عليه وسلم خصوصا الخلفاء الراشدون والعشرة المشهود لهم بالجنة وأهل بدر، وبيعة الرضوان والسابقون الأولون من المهاجرين والأنصار. فيحبون الصحابة ويدينون لله بذلك.

(1/9)

وينشرون محاسنهم ويسكتون عما قيل عن مساوئهم.
ويدينون لله باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون الله أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون، وإليها يدعون.

(1/10)

[كتاب التوحيد] [قول الله تعالى وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ]
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}
وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا - وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا}
وقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا}
وقوله:

(1/11)

{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ - وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ - وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}

(1/12)

قال ابن مسعود: " من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} الآية ".

(1/13)

«وعن معاذ بن جبل رضي الله عنه، قال: كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: " يا معاذ، أتدري ما حق الله على العباد وما حق العباد على الله "؟ قلت: الله ورسوله أعلم؟ قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شينا، وحق العباد على الله أن لا يعذب من لا يشرك به

(1/14)

شيئا " قلت: يا رسول الله، أفلا أبشر الناس؟ قال: " لا تبشرهم فيتكلوا» . أخرجاه في الصحيحين.
فيه مسائل: الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد: لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله- تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} الآية [البقرة: 256] .
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف، وفيها عشر مسائل.

(1/15)

أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء.
وفيها ثماني عشرة مسألة بدأها الله بقوله:
{لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا}
وختمها بقوله:
{وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا}
ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله- تعالى- بقوله:
{وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا}
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.

(1/16)

السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

كتاب التوحيد هذه الترجمة تدل على مقصود هذا الكتاب من أوله إلى آخره.
ولهذا استغني بها عن الخطبة، أي أن هذا الكتاب يشتمل على توحيد الإلهية والعبادة بذكر أحكامه، وحدوده وشروطه، وفضله وبراهينه، وأصوله وتفاصيله، وأسبابه وثمراته ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل.
اعلم أن التوحيد المطلق: العلم والاعتراف بتفرد الرب بصفات الكمال، والإقرار بتوحده بصفات العظمة والجلال، وإفراده وحده بالعبادة.
وهو ثلاثة أقسام: أحدها: توحيد الأسماء والصفات: وهو اعتقاد انفراد الرب- جل جلاله- بالكمال المطلق من جميع الوجوه بنعوت العظمة، والجلال والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه، وذلك بإثبات ما أثبته الله لنفسه، أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل، ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، وعن كل ما ينافي كماله.
الثاني: توحيد الربوبية: بأن يعتقد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بالنعم وربيى خواص خلقه- وهم الأنبياء وأتباعهم- بالعقائد الصحيحة، والأخلاق الجميلة، والعلوم النافعة، والأعمال الصالحة، وهذه هي التربية النافعة للقلوب والأرواح المثمرة لسعادة الدارين.
الثالث: توحيد الإلهية ويقال له توحيد العبادة: وهو العلم والاعتراف بأن الله ذو الألوهية والعبودية على خلقه أجمعين، وإفراده وحده بالعبادة كلها وإخلاص الدين لله وحده، وهذا الأخير يستلزم القسمين الأولين ويتضمنهما، لأن الألوهية التي هي صفة تعم أوصاف الكمال وجميع أوصاف الربوبية والعظمة، فإنه المألوه المعبود لما له من أوصاف العظمة والجلال، ولما أسداه إلى خلقه من الفواضل والأفضال، فتوحده تعالى بصفات الكمال وتفرده بالربوبية يلزم منه أن لا يستحق العبادة أحد سواه.
* ومقصود دعوة الرسل من أولهم إلى آخرهم: الدعوة إلى هذا التوحيد.
فذكر المصنف في هذه الترجمة من النصوص ما يدل على أن الله خلق الخلق لعبادته والإخلاص له، وأن ذلك حقه الواجب المفروض عليهم.
فجميع الكتب السماوية وجميع الرسل دعوا إلى هذا التوحيد، ونهوا عن ضده من الشرك والتنديد، وخصوصا محمد صلى الله عليه وسلم.
وهذا القرآن الكريم، فإنه أمر به وفرضه وقرره أعظم تقرير، وبئنه أعظم بيان، وأخبر أنه لا نجاة ولا فلاح ولا سعادة إلا بهذا التوحيد، وأن جميع الأدلة العقلية والنقلية والأفقية والنفسية أدلة وبراهين على هذا الأمر بهذا التوحيد ووجوبه.
فالتوحيد هو حق الله الواجب على العبيد، وهو أعظم أوامر الدين وأصل الأصول كلها، وأساس الأعمال.

(1/17)


باب فضل التوحيد وما يكفر من الذنوب - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب فضل التوحيد وما يكفر من الذنوب]
وقوله الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}
عن عبادة بن الصامت قال: قال قال رسول الله صلى الله عليه وسلم: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل» . أخرجاه.

(1/18)

ولهما في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» .
وعن أبي سعيد الخدري رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: «قال موسى عليه السلام: يا رب علمني شيئا أذكرك وأدعوك به، قال: قل يا موسى لا إله إلا الله، قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله إلا الله» . رواه ابن حبان والحاكم وصححه.

(1/19)

وللترمذي - وحسنه - عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: «قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا: لأتيتك بقرابها مغفرة» .
فيه مسائل: الأولى: سعة فضل الله.

(1/20)

الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: " لا إله إلا الله " وتبين لك خطأ المغرورين.

(1/21)

السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل " لا إله إلا الله ".
التاسعة: التنبيه لرجحانها بجميع المخلوفات مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» أن ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد صلى الله عليه وسلم عبدي الله ورسوليه.

(1/22)

الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: " على ما كان من العمل ".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

باب فضل التوحيد وما يكفر من الذنوب * لما ذكر في الترجمة السابقة وجوب التوحيد، وأنه الفرض الأعظم على جميع العبيد، ذكر هنا فضله وهو آثاره الحميدة ونتائجه الجميلة، وليس شيء من الأشياء له من الآثار الحسنة، والفضائل المتنوعة، مثل التوحيد فإن خير الدنيا والآخرة من ثمرات هذا التوحيد وفضائله.
* فقول المؤلف رحمه الله: (وما يكفر من الذنوب) من باب عطف الخاص على العام، فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره كما ذكر شواهد ذلك في الترجمة.
* ومن فضائله: أنه السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوبتهما.
ومن أجل فوائده أنه يمنع الخلود في النار. إذا كان في القلب منه أذى مثقال حبة خردل.
وأنه إذا كمل في القلب يمنع دخول النار بالكلية.
* ومنها: أنه يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة.
* ومنها: أنه السبب الوحيد لنيل رضا الله وثوابه، وأن أسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال لا إله إلا الله خالصا من قلبه.
* ومن أعظم فضائله: أن جميع الأعمال والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها وفي ترتب الثواب عليها على التوحيد، فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.
* ومن فضائله: أنه يسهل على العبد فعل الخير وترك المنكرات ويسليه عن المصبيات، فالمخلص لله في إيمانه وتوحيده تخف عليه الطاعات لما يرجو من ثواب ربه ورضوانه، ويهون عليه ترك ما تهواه النفس من المعاصي، لما يخشى من سخطه وعقابه.
* ومنها: أن التوحيد إذا كمل في القلب حب الله لصاحبه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين.
* ومنها: أنه يخفف عن العبد المكاره ويهون عليه الآلام. فبحسب تكميل العبد للتوحيد والإيمان، وتلقيه المكاره والآلام بقلب منشرح ونفس مطمئنة وتسليم ورضا بأقدار الله المؤلمة.
* ومن أعظم فضائله: أنه يحرر العبد من رق المخلوقين والتعلق بهم وخوفهم ورجائهم والعمل لأجلهم، وهذا هو العز الحقيقي والشرف العالي.
ويكون مع ذلك متألها متعبدا لله، لا يرجو سواه ولا يخشى إلا إياه، ولا ينيب إلا إليه، وبذلك يتم فلاحه ويتحقق نجاحه.
* ومن فضائله التي لا يلحقه فيها شيء: أن التوحيد إذا تم وكمل في القلب وتحقق تحققا كاملا بالإخلاص التام فإنه يصير القليل من عمله كثيرا، وتضاعف أعماله وأقواله بغير حصر ولا حساب، ورجحت كلمة الإخلاص في ميزان العبد بحيث لا تقابلها السماوات والأرض وعمارها من جميع خلق الله كما في حديث أبي سعيد المذكور في الترجمة، وفي حديث البطاقة التي فيها لا إله إلا الله التي وزنت تسعة وتسعين سجلا من الذنوب، كل سجل يبلغ مد البصر. وذلك لكمال إخلاص قائلها، وكم ممن يقولها لا تبلغ هذا المبلغ، لأنه لم يكن في قلبه من التوحيد والإخلاص الكامل مثل ولا قريب مما قام بقلب هذا العبد.
* ومن فضائل التوحيد: أن الله تكفل لأهله بالفتح والنصر في الدنيا والعز والشرف وحصول الهداية والتيسير لليسرى وإصلاح الأحوال والتسديد في الأقوال والأفعال.
* ومنها: أن الله يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة، ويمن عليهم بالحياة الطيبة والطمأنينة إليه والطمأنينة بذكره، وشواهد هذه الجمل من الكتاب والسنة كثيرة معروفة والله أعلم.

(1/23)


باب من حقق التوحيد دخل الجنة بغير حساب - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من حقق التوحيد دخل الجنة بغير حساب]
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ}

(1/24)

عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت، قال: فما صنعت قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن عن بريدة بن الحصيب أنه قال: «لا رقية إلا من عين أو حمة» . قال: قد أحسن من انتهى

(1/25)

إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: «عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظنت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك. ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب» . ثم نهض فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم: وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا.
وذكروا أشياء، فخرج علهم رسول صلى الله عليه وسلم فأخبروه فقال: «هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون» . فقام عكاشة بن محصن، فقال: ادع الله أن يجعلني منهم، قال: «أنت منهم» ، ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: «سبقك بها عكاشة» .
* فيه مسائل: الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.

(1/26)

الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.

(1/27)

السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: «أنت منهم» علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.

باب من حقق التوحيد دخل الجنة بغير حساب وهذا الباب تكميل للباب الذي قبله وتابع له.
فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر، ومن البدع القولية الاعتقادية، والبدع الفعلية العملية، ومن المعاصي، وذلك بكمال الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد، ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع والمعاصي التي تكدر التوحيد، وتمنع كماله وتعوقه عن حصول آثاره.
فمن حقق توحيده بأن امتلأ قلبه من الإيمان والتوحيد والإخلاص، وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة إلى الله ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوء المنازل منها.
ومن أخص ما يدخل في تحقيقه: كمال القنوت لله وقوة التوكل على الله بحيث لا يلتف القلب إلى المخلوقين في شأن من شؤونه، ولا يستشرف إليهم بقلبه، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره وباطنه، وأقواله وأفعاله، وحبه وبغضه، وجميع أحواله كلها مقصودا بها وجه الله، متبعا فيها رسول الله.
والناس في هذا المقام العظيم درجات: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}
وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق، ولا بالحلى العاطلة، وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان وصدقته الأخلاق الجميلة، والأعمال الصالحة الجليلة.
فمن حقق التوحيد على هذا الوجه حصلت له جميع الفضائل المشار إليها في الباب السابق بأكملها والله أعلم.

(1/28)


باب الخوف من الشرك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب الخوف من الشرك]
وقول الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ}
وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر» ، فسئل عنه؟ فقال: «الرياء» .
وعن ابن مسعود - رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «من مات وهو يدعو لله ندا دخل النار» . رواه البخاري.
ولمسلم عن جابر - رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار» . رواه البخاري.

(1/29)

فيه مسائل: الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.

(1/30)

الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ}
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

باب الخوف من الشرك الشرك في توحيد الإلهية والعبادة ينافي التوحيد كل المنافاة وهو نوعان: شرك أكبر جلي، وشرك أصغر خفي.
فأما الشرك الأكبر: فهو أن يجعل لله ندا يدعوه كما يدعو الله أو يخافه أو يرجوه أو يحبه كحب الله، أو يصرف له نوعا من أنواع العبادة، فهذا الشرك لا يبقى مع صاحبه من التوحيد شيء، وهذا المشرك الذي حرم الله عليه الجنة ومأواه النار. ولا فرق في هذا بين أن يسمي تلك العبادة التي صرفها لغير الله عبادة، أو يسميها توسلا، أو يسميها بغير ذلك من الأسماء فكل ذلك شرك أكبر، لأن العبرة بحقائق الأشياء ومعانيها دون ألفاظها وعباراتها.
وأما الشرك الأصغر: فهو جميع الأقوال والأفعال التي يتوسل بها إلى الشرك، كالغلو في المخلوق الذي لا يبلغ رتبة العبادة، وكالحلف بغير الله ويسير الرياء ونحو ذلك.
فإذا كان الشرك ينافي التوحيد ويوجب دخول النار والخلود فيها وحرمان الجنة إذا كان أكبر، ولا تتحقق السعادة إلأ بالسلامة منه، كان حقا على العبد أن يخاف منه أعظم خوف وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه، ويسأل الله العافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق.
وعلى العبد أن يجتهد في تنمية الإخلاص في قلبه وتقويته، وذلك بكمال التعلق بالله تألها وإنابة وخوفا ورجاء وطمعا وقصدا لمرضاته وثوابه في كل ما يفعله العبد وما يتركه من الأمور الظاهرة والباطنة، فإن الإخلاص بطبيعته يدفع الشرك اثبر والأصغر، وكل من وقع منه نوع من الشرك فلضعف إخلاصه.

(1/31)


باب الدعوة إلى شهادة أن لا إله إلا الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب الدعوة إلى شهادة أن لا إله إلا الله]
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم: لما بعث معاذا إلى اليمن، قال: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» .

(1/32)

وفي رواية-: «إلى أن يوحدوا الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة

(1/33)

فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب» . أخرجاه.
ولهما عن سهل بن سعد - رضي الله عنه-: أن رسول الله صلى الله عليه وسلم: قال يوم خيبر: «لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه» . فبات الناس يدوكون ليلتهم، أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم: كلهم يرجو أن يعطاها، فقال: «أين علي بن أبي طالب» ؟ . فقيل: هو يشتكي عينيه، فأرسلوا إليه فأتي به، فبصق في عينيه ودعا له فبريء كأن لم يكن به وجع، فأعطاه الراية، فقال: «انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» يدوكون: أي يخوضون.
فيه مسائل: الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيرا من الناس لو دعا إلى

(1/34)

الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: أنه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها-: إبعاد المسلم عن المشركين لا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء حتى الصلاة.
التاسعة: أن معنى: " أن يوحدوا الله " معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.

(1/35)

الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: " لأعطين الراية ". الخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة، وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك ".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: " أخبرهم بما

(1/36)

يجب عليهم ".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.

باب الدعوة إلى شهادة أن لا إله إلا الله وهذا الترتيب الذي صنعه المؤلف في هذا الأبواب في غاية المناسبة، فإنه ذكر في الأبواب السابقة وجوب التوحيد وفضله، والحث عليه وعلى تكميله، والتحقق به ظاهرا وباطنا، والخوف من ضده، وبذلك يكمل العبد نفسه.
ثم ذكر في هذا الباب تكميله لغيره بالدعوة إلى شهادة (أن لا إله إلا الله) فإنه لا يتم التوحيد حتى يكمل العبد جميع مراتبه ثم يسعى في تكميل غيره- وهذا هو طريق جميع الأنبياء- فإنهم أول ما يدعون قومهم إلى عبادة الله وحده لا شريك له، وهي طريقة سيدهم وإمامهم صلى الله عليه وسلم: لأنه قام بهذه الدعوة أعظم قيام ودعا إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن- لم يفتر ولم يضعف حتى أقام الله به الدين، وهدى به الخلق العظيم، ووصل دينه ببركة دعوته إلى مشارق الأرض ومغاربها- وكان يدعو بنفسه ويأمر رسله وأتباعه أن يدعوا إلى الله وإلى توحيده قبل كل شيء لأن جميع الأعمال متوقفة في صحتها وقبولها على التوحيد.
فكما أن على العبد أن يقوم بتوحيد الله فعليه أن يدعو العباد إلى الله بالتي هي أحسن، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيء.
وإذا كانت الدعوة إلى الله، وإلى شهادة أن لا إله إلا الله فرضا على كل أحد، كان الواجب على كل أحد بحسب مقدوره.
فعلى العالم من بيان ذلك والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم.
وعلى القادر ببدنه ويده أو ماله أو جاهه وقوله أعظم مما على من ليست له تلك القدرة.
قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين.

(1/37)


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب تفسير التوحيد وشهادة أن لا إله إلا الله]
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ - وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} الآية [التوبة: 31] .

(1/38)

وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ}
وفي الصحيح عن النبي صلى الله عليه وسلم: أنه قال: «من قال لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله عز وجل» .

(1/39)

وشرح هذه الترجمة: ما بعدها من الأبواب. فيه أكبر المسائل وأهمها. وهي تفسير التوحيد وتفسير الشهادة. وبينها بأمور واضحة: * منها: آية الإسراء. بين فيها الرد على المشركين الذين يدعون

(1/40)

الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
* ومنها: آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله.
وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
* ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي}
فاستثنى من المعبودين ربه.
وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا أله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}
* ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}
ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟ وكيف بمن لم يحب إلا الند وحده ولم يحب الله؟
* ومنها: قوله صلى الله عليه وسلم:: «من قال لا إله إلا الله وكفر بما يعبد من دون

(1/41)

الله حرم ماله ودمه وحسابه على الله» .
وهذا من أعظم ما يبين معنى: " لا أله إلا الله " فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه، فيا لها من مسألة ما أعظمها وأجلها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

باب تفسير التوحيد وشهادة أن لا إله إلا الله هما بمعنى واحد، فهو من باب عطف المترادفين.
وهذه المسألة أكبر المسائل وأهمها كما قال المصنف- رحمه الله-.
وحقيقة تفسير التوحيد: العلم والاعتراف بتفرد الرب بجميع صفات الكمال وإخلاص العبادة له.
وذلك يرجع إلى أمرين:
الأمر الأول: نفي الألوهية كلها عن غير الله، بأن يعلم ويعتقد أنه لا يستحق الإلهية ولا شيئا من العبودية أحد من الخلق لا نبي مرسل، ولا ملك مقرب ولا غيرهما، وأنه ليس لأحد من الخلق في ذلك حظ ولا نصيب.
والأمر الثاني: إثبات الألوهية لله تعالى وحده لا شريك له وتفرده بمعالي الألوهية كلها، وهي نعوت الكمال كلها، ولا يكفي هذا الاعتقاد وحده حتى يحققه العبد بإخلاص كلمة أنه الدين لله، فيقوم بالإسلام والإيمان والإحسان وبحقوق الله وحقوق خلقه، قاصدا بذلك وجه الله، وطالبا رضوانه وثوابه. .
ويعلم أن من تمام تفسيرها وتحقيقها البراءة من عبادة غير الله، وأن اتخاذ أنداد يحبهم كحب الله أو يطيعهم كطاعة الله أو يعمل لهم كما يعمل لله ينافي معنى: لا إله إلا الله أشد المنافاة.
وبين المصنف رحمه الله: أن من أعظم ما يبين معنى لا أله إلا الله قوله صلى الله عليه وسلم: «من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله» . فلم يجعل مجرد التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ولا دمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله فإن شك أو توقف لم يحرم ماله ولا دمه.
فتبين بذلك أنه: لا بد من اعتقاد وجوب عبادة الله وحده لا شريك له، ومن الإقرار بذلك اعتقادا ونطقا، ولا بد من القيام بعبادة الله وحده طاعة لله وانقيادا، ولا بد من البراءة مما ينافي ذلك عقدا وقولا وفعلا.
ولا يتم ذلك إلا بمحبة القائمين بتوحيد الله وموالاتهم ونصرتهم، وبغض أهل الكفر والشرك ومعاداتهم، لا تغني في هذا المقام الألفاظ المجردة، ولا الدعاوى الخالية من الحقيقة، بل لا بد أن يتطابق العلم والاعتقاد والقول والعمل، فإن هذه الأشياء متلازمة متى تخلف واحد منها تخلفت البقية والله أعلم.

(1/42)


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}
عن عمران بن حصين رضي الله عنه: أن «النبي صلى الله عليه وسلم: رأى رجلا في يده حلقة من صفر، فقال: " ما هذه "؟ قال: من الواهنة، فقال: " انزعها فإنها لا تزيدك إلا وهنًا، فإنك لو مت وهي عليك ما أفلحت أبدا» . رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر مرفوعا: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له» .

(1/43)

وفي رواية: «من تعلق تميمة فقد أشرك» .
ولابن أبي حاتم عن حذيفة: أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}

(1/44)

فيه مسائل: الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهو عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.

(1/45)

الثالثة: أنه لم يعذر بالجهالة.
الرابعة: لأنها لا تنفع في العاجلة، بل تضر لقوله: " لا تزيدك إلا وهنا ". .
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع من العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له. أي ترك الله له.

باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه وهذا الباب يتوقف فهمه على معرفة أحكام الأسباب.
وتفصيل القول فيها: أنه يجب على العبد أن يعرف في الأسباب ثلاثة أمور:
أحدها: أن لا يجعل منها سببا إلا ما ثبت أنه سبب شرعا أو قدرا.
ثانيها: أن لا يعتمد العبد عليها، بل يعتمد على مسببها ومقدرها، مع قيامه بالمشروع منها، وحرصه على النافع منها.
ثالثها: أن يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره لا خروج لها عنه، والله تعالى يتصرف فيها كيف يشاء: إن شاء أبقى سببيتها جارية على مقتضى حكمته ليقوم بها العباد ويعرفوا بذلك تمام حكمته حيث ربط المسببات بأسبابها والمعلولات بعللها، وإن شاء غيرها كيف يشاء لئلا يعتمد عليها العباد وليعلموا كمال قدرته، وأن التصرف المطلق والإرادة المطلقة لله وحده، فهذا هو الواجب على العبد في نظره وعمله بجميع الأسباب.
إذا علم ذلك فمن لبس الحلقة أو الخيط أو نحوهما قاصدا بذلك رفع البلاء بعد نزوله، أو دفعه قبل نزوله فقد أشرك، لأنه إن اعتقد أنها هي الدافعة الرافعة فهذا الشرك الأكبر. وهو شرك في الربوبية حيث اعتقد شريكا مع الله في الخلق والتدبير.
وشرك في العبودية حيث تأله لذلك وعلق به قلبه طمعا ورجاء لنفعه، وإن اعتقد أن الله هو النافع الرافع وحده ولكن اعتقدها سببا يستدفع بها البلاء فقد جعل ما ليس سببا شرعيا ولا قدريا سببا، وهذا محرم وكذب على الشرع وعلى القدر.
أما الشرع فإنه ينهى عن ذلك أشد النهي، وما نهى عنه فليس من الأسباب النافعة.
وأما القدر فليس هذا من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود، ولا من الأدوية المباحة النافعة. وكذلك هو من جملة وسائل الشرك فإنه لا بد أن يتعلق قلب متعلقها بها، وذلك نوع شرك ووسيلة إليه.
فإذا كانت هذه الأمور ليست من الأسباب الشرعية التي شرعها على لسان نبيه التي يتوسل بها إلى رضاء الله وثوابه، ولا من الأسباب القدرية التي قد علم أو جرب نفعها مثل الأدوية المباحة كان المتعلق بها متعلقا قلبه بها راجيا لنفعها، فيتعين على المؤمن تركها ليتم إيمانه وتوحيده فإنه لو تم توحيده لم يتعلق قلبه بما ينافيه، وذلك أيضا نقص في العقل حيث تعلق بغير متعلق ولا نافع بوجه من الوجوه، بل هو ضرر محض.
والشرع مبناه على تكميل أديان الخلق بنبذ الوثنيات والتعلق بالمخلوقين، وعلى تكميل عقولهم بنبذ الخرافات والخزعبلات، والجد في الأمور النافعة المرقية للعقول، المزكية للنفوس، المصلحة للأحوال كلها دينيها ودنيويها والله أعلم.

(1/46)


باب ما جاء في الرقي والتمائم - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الرقي والتمائم]
في الصحيح عن أبي بشير الأنصاري رضي الله عنه: أنه «كان مع رسول الله صلى الله عليه وسلم: في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت» .

(1/47)

وعن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم: يقول: «إن الرقى والتمائم والتولة شرك» . رواه أحمد وأبو داود.
" التمائم ": شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه.

(1/48)

منهم ابن مسعود رضي الله عنه.
و" الرقى ": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و" التولة ": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وعن عبد الله بن عكيم مرفوعا: «من تعلق شيئا وكل إليه» . رواه أحمد والترمذي.
وروى أحمد عن رويفع، قال: قال لي رسول الله صلى الله عليه وسلم: «يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه» .
وعن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة. رواه وكيع.
وله عن إبراهيم قال:
كانوا يكرهون التمائم كلها من القرآن وغير القرآن.
فيه مسائل: الأولى: تفسير الرقي والتمائم.

(1/49)

الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟ .
السادسة: أن تعليق الأوتار على الدواب من العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله.

باب ما جاء في الرقي والتمائم أما التمائم فهي: تعاليق تتعلق بها قلوب متعلقيها. والقول فيها كالقول في الحلقة والخيط كما تقدم.
فمنها: ما هو شرك أكبر كالتي تشتمل على الاستغاثة بالشياطين أو غيرهم من المخلوقين. فالاستغاثة بغير الله فيما لا يقدر عليه إلا الله شرك كما سيأتي إن شاء الله.
ومنها: ما هو محرم كالتي فيها أسماء لا يفهم معناها لأنها تجر إلى الشرك.
وأما التعاليق التي فيها قرآن أو أحاديث نبوية أو أدعية طيبة محترمة فالأولى تركها لعدم ورودها عن الشارع ولكونها يتوسل بها إلى غيرها من المحرم، ولأن الغالب على متعلقها أنه لا يحترمها ويدخل بها المواضع القذرة.
أما الرقى ففيها تفصيل: فإن كانت من القرآن أو السنة أو الكلام الحسن فإنها مندوبة في حق الراقي لأنها من باب الإحسان، ولما فيها من النفع، وهي جائزة في حق المرقي، إلا أنه لا ينبغي له أن يبتدئ بطلبها، فإن من كمال توكل العبد وقوة يقينه أن لا يسأل أحدا من الخلق لا رقية ولا غيرها، بل ينبغي إذا سأل أحدا أن يدعو له أن يلحظ مصلحة الداعي والإحسان إليه بتسببه لهذه العبودية له مع مصلحة نفسه، وهذا من أسرار تحقيق التوحيد ومعانيه البديعة التي لا يوفق للتفقه فيها والعمل بها إلا الكمل من العباد.
وإن كانت الرقية يدعى بها غير الله ويطلب الشفاء من غيره، فهذا هو الشرك الأكبر لأنه دعاء واستغاثة بغير الله.
فافهم هذا التفصيل، وإياك أن تحكم على الرقى بحكم واحد مع تفاوتها في أسبابها وغاياتها.

(1/50)


باب من تبرك بشجر أو حجر ونحوهما - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من تبرك بشجر أو حجر ونحوهما]
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى}
عن أبي واقد الليثي قال: «خرجنا مع رسول الله صلى الله عليه وسلم: إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: " الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سنن من كان قبلكم» . رواه الترمذي وصححه.

(1/51)

فيه مسائل: الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.
السادسة: أن لهم من الحنسات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم: لم يعذرهم بل رد عليهم بقوله: «الله أكبر إنها السنن لتتبعن سنن من كان قبلكم» . فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم

(1/52)

كطلب بني إسرائيل لما قالوا لموسى {اجْعَلْ لَنَا إِلَهًا}
التاسعة: أن نفي هذا من معنى " لا إله إلا الله " مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا.
الحادية عشرة: أن الشرك فيه أكبر وأصغر لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: " ونحن حدثاء عهد بكفر " فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية، لقوله: " إنها السنن ".
الثامنة عشرة: أن هذا علم من أعلم النبوة لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن

(1/53)

فإنه قاله لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر.
وأما: " من ربك " فواضح وأما " من نبيك " فمن إخباره بأنباء الغيب. وأما " ما دينك " فمن قولهم " اجعل لنا إلها " إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة لقوله: " ونحن حدثاء عهد بكفر ".

باب من تبرك بشجر أو حجر ونحوهما أي فإن ذلك من الشرك، ومن أعمال المشركين، فإن العلماء اتفقوا على أنه لا يشرع التبرك بشيء من الأشجار والأحجار والبقع والمشاهد وغيرها. فان هذا التبرك غلو فيها وذلك يتدرج به إلى دعائها وعبادتها، وهذا هو الشرك الأكبر كما تقدم انطباق الحد عليه، وهذا عام في كل شيء حتى مقام إبراهيم وحجرة النبي، صلى الله عليه وسلم: وصخرة بيت المقدس وغيرها من البقع الفاضلة.
وأما استلام الحجر الأسود وتقبيله واستلام الركن اليماني من الكعبة المشرفة فهذا عبودية لله وتعظيم لله وخضوع لعظمته فهو روح التعبد.
فهذا تعظيم للخالق وتعبد له، وذلك تعظيم للمخلوق وتأله له.
فالفرق بين الأمرين كالفرق بين الدعاء لله الذي هو إخلاص وتوحيد، والدعاء للمخلوق الذي هو شرك وتنديد.

(1/54)


باب ما جاء في الذبح لغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الذبح لغير الله]
وقول الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}
عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم: بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض» . رواه مسلم.

(1/55)

وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم: قال: «دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب ". قالوا: وكيف ذلك يا رسول الله؟ قال: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه، فدخل الجنة» . رواه أحمد.

(1/56)

فيه مسائل: الأولى: تفسير: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي}
الثانية: تفسير: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين كيف صبر

(1/57)

ذلك على القتل ولم يوافقهم على طلباتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: " دخل النار في ذباب ".
الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك ".
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

باب ما جاء في الذبح لغير الله أي أنه شرك، فإن نصوص الكتاب والسنة صريحة في الأمر بالذبح لله، وإخلاص ذلك لوجهه، كما هي صريحة بذلك في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه.
وإذا ثبت أن الذبح لله من أجل العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام.
فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده: (أن يصرف العبد نوعا من أفراد العبادة لغير الله) .
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر.
فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: (كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة) .
فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب، وبه يحصل لك الفرقان بين الأمور التي يكثر اشتباهها والله المستعان.

(1/58)


باب لا يذبح لله بمكان يذبح فيه لغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يذبح لله بمكان يذبح فيه لغير الله]
وقول الله تعالى: {لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}
عن ثابت بن الضحاك رضي الله عنه قال: «نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم: فقال: " هل كان فيها وثن من أوثان الجاهلية يعبد؟ " قالوا: لا قال: " فهل كان فيها عيد من أعيادهم؟ ". قالوا: لا فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم» . رواه أبو داود وإسناده على شرطهما.

(1/59)

فيه مسائل: الأولى: تفسير قوله: {لَا تَقُمْ فِيهِ أَبَدًا}
الثانية: أن المعصية قد تؤثر في الأرض وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.

(1/60)

الثامنة: لا يجوز الوفاء بما نذر في تلك البقعة لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.

باب لا يذبح لله بمكان يذبح فيه لغير الله ما أحسن اتباع هذا الباب بالباب الذي قبله، فالذي قبله من المقاصد وهذا من الوسائل، ذاك من باب الشرك الأكبر، وهذا من وسائل الشرك القريبة فإن المكان الذي يذبح فيه المشركون لآلهتهم تقربا إليها وشركا بالله قد صار مشعرا من مشاعر الشرك، فإذا ذبح فيه المسلم ذبيحة ولو قصدها لله، فقد تشبه بالمشركين وشاركهم في مشعرهم، والموافقة الظاهرة تدعوى إلى الموافقة الباطنة والميل إليهم.
ومن هذا السبب نهى الشارع عن مشابهة الكفار في شعارهم وأعيادهم وهيئاتهم ولباسهم وجميع ما يختص بهم إبعادا للمسلمين عن الموافقة لهم في الظاهر التي هي وسيلة قريبة للميل والركون إليهم، حتى إنه نهى عن الصلاة النافلة في أوقات النهي التي يسجد المشركون فيها لغير الله خوفا من التشبه المحذور.

(1/61)


باب من الشرك النذر لغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك النذر لغير الله]
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا}
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}
وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم: قال: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» .
فيه مسائل: الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.

(1/62)


باب من الشرك الاستعاذة بغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك الاستعاذة بغير الله]
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا}
عن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم: يقول: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» . رواه مسلم.
فيه مسائل: الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.

(1/63)


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]
وقول الله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}

(1/64)

وقوله: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ - وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}
وروى الطبراني بإسناده: أنه كان في زمن النبي صلى الله عليه وسلم: منافق

(1/65)

يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: «إنه لا يستغاث بي وإنما يستغاث بالله» .
وفيه مسائل: الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ}
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.

(1/66)

العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.

باب من الشرك النذر لغير الله
باب من الشرك الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره متى فهمت الضابط السابق في حد الشرك الأكبر وهو أن (من صرف شيئا من العبادة لغير الله فهو مشرك) .
فهمت هذه الأبواب الثلاثة التي والى المصنف بيانها.
فإن النذر عبادة مدح الله الموفين به، وأمر النبي صلى الله عليه وسلم بالوفاء بنذر الطاعة، وكل أمر مدحه الشارع أو أثنى على من قام به أو أمر به فهو عبادة.
فإن العبادة (اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة) والنذر من ذلك.
وكذلك أمر الله بالاستعاذة به وحده من الشرور كلها، وبالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها لله إيمان وتوحيد، وصرفها لغير الله شرك وتنديد.
والفرق بين الدعاء والاستغاثة، أن الدعاء عام في كل الأحوال والاستغاثة هي الدعاء لله في حالة الشدائد، فكل ذلك يتعين إخلاصه لله وحده، وهو المجيب لدعاء الداعين المفرج لكربات المكروبين، ومن دعا غيره من نبي أو ملك أو ولي أو غيرهم أو استغاث بغير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر، وكما أنه خرج من الدين فقد تجرد أيضا من العقل، فإن أحدا من الخلق ليس عنده من النفع والدفع مثقال ذرة لا عن نفسه ولا عن غيره، بل الكل فقراء إلى الله في كل شؤونهم.

(1/67)


باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون]
َ - وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ}
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}

(1/68)

وفي الصحيح عن أنس رضي الله عنه قال: شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: «كيف يفلح قوم شجوا نبيهم» ؟ فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}
وفيه عن ابن عمر رضي الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: «اللهم العن فلانا وفلانا» . بعدما يقول: «سمع الله لمن حمده ربنا ولك الحمد» ، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} الآية.

(1/69)

وفي رواية: «يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} » .
وفيه عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} فقال: «يا معشر قريش- أو كلمة نحوها- اشتروا أنفسكم، لا أغنى عنكم من الله شيئا، يا عباس بن عبد المطلب: لا أغني عنك من الله شيئا، يا صفية

(1/70)

عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا» .
فيه مسائل: الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجهم نبيهم وحرصهم على قتله ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.

(1/71)

التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: «لا أغني عنك من الله شيئا» ، حتى قال: «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» . فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس، تبين له التوحيد وغربة الدين.

باب قول الله تعالى {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ}
هذا شروع في براهين التوحيد وأدلته، فالتوحيد لله من البراهين النقلية والعقلية ما ليس لغيره.
فتقدم أن التوحيدين: توحيد الربوبية وتوحيد الأسماء والصفات من كبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله، فإن جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله، عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم يخلقون، ولا يملكون ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق، وهو الرازق لكل مرزوق، المدبر للأمور كلها، الضار النافع، المعطي المانع، الذي بيده ملكوت كل شيء، وإليه يرجع كل شيء، وله يقصد ويصمد ويخضع كل شيء.
فأي برهان أعظم من هذا البرهان: الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق، وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره؟ فتبا لمن أشرك بالله وساوى به أحدا من المخلوقين، لقد سلب عقله بعد ما سلب دينه.
فنعوت الباري تعالى وصفات عظمته وتوحده في الكمال المطلق اكبر برهان على أنه لا يستحق العبادة إلا هو.
وكذلك صفات المخلوقات كنها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شؤونها، وأنه ليس لها من الكمال، إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شيء منها.
فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده، وإخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه وانصرف تعلقه بالمخلوقين خوفا ورجاء وطمعا، والله أعلم.

(1/72)


باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ]
وفي الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} فيسمعها مسترق السمع، ومسترق

(1/73)

السمع هكذا بعضه فوق بعض- وصفه سفيان بن عيينة بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه. فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء» .
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله تعالى أن يوحي بالأمر، وتكلم بالوحي أخذت السماوات منه رجفة، - أو قال: رعدة- شديدة خوفا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا وخروا سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبربل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل» .
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
الرابعة: سبب سؤالهم عن ذلك.

(1/74)

الخامسة: أن جبريل يجيبهم بعد ذلك بقوله: (قال كذا وكذا) .
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس الباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.

(1/75)

الحادية والعشرون: التصريح أن تلك الرجفة والغشي خوف من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجدا.

باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}
وهذا أيضا برهان عظيم آخر على وجوب التوحيد وبطلان الشرك، وهو ذكر النصوص الدالة على كبرياء الرب وعظمته التي تتضاءل وتضمحل عندها عظمة المخلوقات العظيمة، وتخضع له الملائكة والعالم العلوي والسفلي ولا تثبت أفئدتهم عندما يسمعون كلامه أو تتبدى لهم بعض عظمته ومجده، فالمخلوقات بأسرها خاضعة لجلاله، معترفة بعظمته ومجده، خاضعة له خائفة منه، فمن كان هذا شأنه فهو الرب الذي لا يستحق العبادة والحمد والثناء والشكر والتعظيم والتأله إلا هو، ومن سواه ليس له من هذا الحق شيء. فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله لا يمكن أن يتصف بها غيره، فكذلك العبودية الظاهرة والباطنة كلها حقه تعالى الخاص الذي لا يشاركه فيه مشارك بوجه.

(1/76)


باب الشفاعة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب الشفاعة]
وقول الله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا}
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}

(1/77)

وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}

(1/78)

قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا لله ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم: أنه يأتي فيسجد لربه ويحمده- لا يبدأ بالشفاعة أولا- ثم يقال له: " ارفع رأسك، وقل تسمع، وسل تعط، واشفع تشفع ".
«وقال أبو هريرة له صلى الله عليه وسلم: من أسعد الناس بشفاعتك؟ قال: " من قال لا إله إلا الله خالصا من قلبه» . فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا

(1/79)

لأهل التوحيد والإخلاص. انتهى كلامه.
فيها مسائل: الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

باب الشفاعة إنما ذكر المصنف الشفاعة في تضاعيف هذه الأبواب، لأن المشركين يبررون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون مملوكون، ولكن حيث إن لهم عند الله جاها عظيما ومقامات عالية، ندعوهم ليقربونا إلى الله زلفى وليشفعوا لنا عنده، كما يتقرب إلى الوجهاء عند الملوك والسلاطين، ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم.
وهذا من أبطل الباطل، وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحد وتخضع له المخلوقات بأسرها بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم.
فأبطل الله هذا الزعم وبين أن الشفاعة كلها له، كما أن الملك كله له، وأنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، ولا يرضى إلا توحيده وإخلاص العمل له.
فبين أن المشرك ليس له حظ ولا نصيب من الشفاعة.
وبين أن الشفاعة المثبتة التي تقع بإذنه إنما هي الشفاعة لأهل الإخلاص خاصة وأنها كلها منه، رحمة منه وكرامة للشافع، ورحمة منه وعفوا عن المشفوع له، وأنه هو المحمود عليها في الحقيقة، وهو الذي أذن لمحمد صلى الله عليه وسلم فيها وأناله المقام المحمود.
فهذا ما دل عليه الكتاب والسنة في تفصيل القول في الشفاعة.
وقد ذكر المصنف رحمه الله كلام الشيخ تقي الدين في هذا الموضع وهو كاف شاف.
فالمقصود في هذا الباب ذكر النصوص الدالة على إبطال كل وسيلة وسبب يتعلق به المشركون بآلهتهم، وأنه ليس لها من الملك شيء، لا استقلالا ولا مشاركة ولا معاونة ولا مظاهرة، ولا من الشفاعة شيء.
وإنما ذلك كله لله وحده، فتعين أن يكون المعبود وحده.

(1/80)


باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ]
ُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
في الصحيح عن ابن المسيب عن أبيه قال: «لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: " يا عم: قل لا إله إلا الله، كلمة أحاج لك بها عند الله "، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما

(1/81)

قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله، فقال النبي صلى الله عليه وسلم: " لأستغفرن لك ما لم أنه عنك» ، فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}
وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}
فيه مسائل: الأولى: تفسير: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}
الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}
الثالثة: - وهي المسألة الكبيرة-: تفسير قوله: " قل لا إله إلا الله ". بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذ قال للرجل: " قل لا إله إلا الله " فقبح الله مَن أبو جهل أعلم

(1/82)

منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: استدلال الجاهلية بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين لأن في القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.

باب قول الله تعالى {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}
وهذا الباب أيضا نظير الباب الذي قبله، وذلك أنه إذا كان صلى الله عليه وسلم وهو أفضل الخلق على الإطلاق وأعظمهم عند الله جاها وأقربهم إليه وسيلة، لا يقدر على هداية من أحب هداية التوفيق وإنما الهداية كلها بيد الله، فهو الذي تفرد بهداية القلوب كما تفرد بخلق المخلوقات فتبين أنه الإله الحق.
وأما قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}
فالمراد بالهداية هنا: هداية البيان. وهو صلى الله عليه وسلم المبلغ عن الله وحيه الذي اهتدى به الخلق.

(1/83)


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]
وقول الله- عز وجل- {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ}

(1/84)

وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} قال: " هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذ هلك أولئك ونسي العلم، عبدت ".
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطرت

(1/85)

النصارى ابن مريم إنما أنا عبد.
فقولوا: عبد الله ورسوله» . أخرجاه.
وقال: قال رسول الله صلى الله عليه وسلم: «إياكم والغلو، فإنما أهلك من كان قبلكم الغلو» .
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «هلك المتنطعون» قالها ثلاثا.
فيه مسائل: الأولى: أن من فهم هذا الباب وبابين بعده تبين غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث في الأرض أنه كان بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل.
فالأول: محبة الصالحين.

(1/86)

والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن بعض السلف أن البدع سبب الكفر. " وأنها أحب إلى إبليس من المعصية لأن المعصية يتاب منها والبدعة لا يتاب منها ".
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية وهي النهي عن الغلو ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.

(1/87)

الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
الثالثة عشرة: معرفة عظم شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: - وهي أعجب العجب- قراءتهم [أي أهل البدع] إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: «لا تطروني كما أطرت النصارى ابن مريم» . فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.

(1/88)

التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين والغلو هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الذي لا يشاركه فيه مشارك هو الكمال المطلق والغنى المطلق والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
فمن غلا بأحد المخلوقين حتى جعل له نصيبا من هذه الأشياء فقد ساوى به رب العالمين، وذلك أعظم الشرك.
* واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك وهو التأله له وعبادته وحده لا شريك له، والرغبة والإنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله ومحبة الله ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الحق يعرفون الفرقان بين هذه الحقوق الثلاثة، فيقومون بعبودية الله وإخلاص الدين له، ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم. والله أعلم (1)
_________
(1) يراجع كتاب تيسير العزيز الحميد " في نفس الباب ".

(1/89)


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]
باب
ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده في الصحيح عن عائشة أن أم سلمة «ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: " أولئك إذا مات فيهم الرجل الصالح- أو العبد الصالح- بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» . فهؤلاء جمعوا بين فتنتين: فتنة القبور وفتنة التماثيل.
ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال وهو كذلك: «لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا. أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر

(1/90)

خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» .
فقد نهى عنه في آخر حياته ثم إنه لعن- وهو في السياق- من فعله. والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا. فإن الصحابة لم يكونوا ليبنوا حول- قبره مسجدا وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» .
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» . ورواه أبو حاتم في صحيحه.
فيه مسائل: الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا

(1/91)

أولا، ثم قبل موته صلى الله عليه وسلم قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا، وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.

(1/92)

الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
* * *


باب ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله]
باب
ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: «اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» .

(1/93)

ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى}
قال: كان يلت لهم السويق، فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت لهم السويق للحاج.

(1/94)

وعن ابن عباس رضي الله عنهما قال: «لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج» . رواه أهل السنن.

(1/95)

فيه مسائل: الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: - وهي من أهمها- صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر وذكر معنى التسمية.
التاسعة: لعنة زوارات القبور.
العاشرة: لعنة من أسرجها.

باب
ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله ما ذكر المصنف في البابين يتضح بذكر تفصيل القول فيما يفعل عند قبور الصالحين وغيرهم.
وذلك أن ما يفعل عندها نوعان: مشروع وممنوع.
أما المشروع فهو ما شرعه الشارع من زيارة القبور على الوجه الشرعي من غير شد رحل، يزورها المسلم متبعا للسنة فيدعو لأهلها عموما ولأقاربه ومعارفه خصوصا فيكون محسنا إليهم بالدعاء لهم وطلب العفو والمغفرة والرحمة لهم، ومحسنا إلى نفسه باتباع السنة وتذكر الآخرة والاعتبار بها والاتعاظ.
وأما الممنوع فإنه نوعان:
أحدهما: محزم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها، وكإسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإن المشركين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ}
فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين سواء اعتقدهم مستقلين أو متوسطين.
وهذا معلوم بالضرورة من دين الإسلام. فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه.

(1/96)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
باب
ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ - فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي، فان صلاتكم تبلغني حيث كنتم» .
رواه أبو داود بإسناد حسن. ورواته ثقات.

(1/97)

وعن علي بن الحسين رضي الله عنه: أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو فنهاه، وقال، ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: «لا تتخذوا قبري عيدا، ولا بيوتكم

(1/98)

قبورا، وصلوا علي فإن تسليمكم يبلغني أين كنتم» . رواه في المختارة.
فيه مسائل: الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، ومع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: لأنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.

باب
ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك من تأمل نصوص الكتاب والسنة في هذا الباب رأى نصوصا كثيرة تحث على القيام بكل ما يقوي التوحيد وينميه ويغذيه، من الحث على الإنابة إلى الله وانحصاره في تعلق القلب بالله رغبة ورهبة، وقوة الطمع في فضله وإحسانه والسعي لتحصيل ذلك، وإلى التحرر من رق المخلوقين وعدم التعلق بهم بوجه من الوجوه، أو الغلو في أحد منهم، والقيام التام بالأعمال الظاهرة والباطنة وتكميلها وخصوصا حث النصوص على روح العبودية وهو الإخلاص التام لله وحده.
ثم في مقابلة ذلك نهى عن أقوال وأفعال فيها الغلو بالمخلوقين، ونهى عن التشبه بالمشركين لأنه يدعو إلى الميل إليهم.
ونهى عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك كل ذلك حماية للتوحيد.
ونهى عن كل سبب يوصل إلى الشرك، وذلك رحمة بالمؤمنين ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة وتكميلها، لتكمل لهم السعادة والفلاح.
وشواهد هذه الأمور كثيرة معروفة.

(1/99)


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء أن بعض هذه الأمة يعبد الأوثان]
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا}
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}

(1/100)

وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا}
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لتتبعن سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه ". قالوا: يا رسول الله: اليهود والنصارى؟ قال: " فمن؟!» . أخرجاه.
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم،

(1/101)

ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا» .
ورواه البرقاني في صحيحه، وزاد: «وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى» .
وفيه مسائل: الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها-: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع؟ هل هو اعتقاد قلب؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ .
الخامسة: قولهم: أن الكفار الذين يعرفون كفرهم أهدى

(1/102)

سبيلا من المؤمنين.
السادسة: - وهي المقصودة بالترجمة - أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد في جموع كثيرة.
السابعة: التصريح بوقوعها: أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما ومضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة:
منها إخباره بالله زوى له المشارق والمغارب، وأخبر

(1/103)

بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع.
وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين.
وإخباره بظهور المتنبنين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر مع أن كل واحدة منها أبعد ما يكون في العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.

باب ما جاء أن بعض هذه الأمة يعبد الأوثان مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا أنه إلا الله، وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم، وسمى ذلك توسلا لا عبادة فإن هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع- وهو العبادة- فإنها حق الله وحده، فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر، منافق. والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها.

(1/104)


باب ما جاء في السحر - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في السحر]
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ}
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}
قال عمر: الجبت: السحر، والطاغوت: الشيطان. وقال جابر: " الطواغيت كهان ينزل عليهم الشيطان، في كل حي واحد ".
وعن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات " قالوا: يا رسول الله وما هن؟ قال: " الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» .
وعن جندب مرفوعا: «حد الساحر ضربه بالسيف» . رواه الترمذي. وقال: الصحيح أنه موقوف.
وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب رضي الله عنه: أن اقتلوا كل ساحر وساحرة،

(1/105)

قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها، فقتلت. وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده؟ .

(1/106)


باب بيان شيء من أنواع السحر - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب بيان شيء من أنواع السحر]
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: «إن العيافة والطرق والطيرة من الجبت» .

(1/107)

قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض. والجبت: قال الحسن: رنة الشيطان. إسناده جيد.
ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد» . رواه أبو داود وإسناده صحيح.
وللنسائي من حديث أبي هريرة: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه» .
وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «ألا هل أنبئكم ما العضه؟ هي النميمة، القالة بين الناس» . رواه مسلم.

(1/108)

ولهما عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «إن من البيان لسحرا» .
فيه مسائل: الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من أنواع السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

باب السحر
وباب شيء من أنواع السحر وجه إدخال السحر في أبواب التوحيد أن كثيرا من أقسامه لا يتأتى إلا بالشرك والتوسل بالأرواح الشيطانية، إلى مقاصد الساحر فلا يتم للعبد توحيد حتى يدع السحر كله قليله وكثيره.
ولهذا قرنه الشارع بالشرك، فالسحر يدخل في الشرك من جهتين:
من جهة ما فيه من استخدام الشياطين ومن التعلق بهم وربما تقرب إليهم بما يحبون ليقوموا بخدمته ومطلوبه.
ومن جهة ما فيه من دعوى علم الغيب ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك، وذلك من شعب الشرك والكفر.
وفيه أيضا من التصرفات المحرمة والأفعال القبيحة كالقمل والتفريق بين المتحابين والصرف والعطف والسعي في تغيير العقول، وهذا من أفظع المحرمات، وذلك من الشرك ووسائله ولذلك تعين قتل الساحر لشدة مضرته وإفساده.
ومن أنواعه الواقعة في كثير من الناس النميمة، لمشاركتها للسحر في التفريق بين الناس، وتغيير قلوب المتحابين وتلقيح الشرور.
فالسحر أنواع ودركات بعضها أقبح وأسفل من بعض.

(1/109)


باب ما جاء في الكهان ونحوهم - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الكهان ونحوهم]
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: «من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما» .
وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: «من أتى كاهنا

(1/110)

فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه أبو داود.
وللأربعة والحاكم، وقال: صحيح على شرطهما، عن أبي هريرة رضي الله عنه: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» . ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.
وعن عمران بن حصين مرفوعا: «ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» . رواه البزار بإسناد جيد.
ورواه الطبراني بإسناد حسن من حديث ابن عباس دون قوله " ومن أتى " إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
وقيل: هو الكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تميمة: العراف اسم للكاهن

(1/111)

والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس في قوم يكتبون " أبا جاد " وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل: الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.

باب ما جاء في الكهان ونحوهم أي من كل من يدعي علم الغيب بأي طريق من الطرق.
وذلك أن الله تعالى هو المنفرد بعلم الغيب. فمن ادعى مشاركة الله في شيء من ذلك بكهانة أو عرافة أو غيرهما أو صدق من ادعى ذلك، فقد جعل لله شريكا فيما هو من خصائصه، وقد كذب الله ورسوله.
وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك، والتقرب إلى الوسائط التي تستعين بها على دعوى العلوم الغيبية، فهو شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله.
وفيه إبعاد الشارع للخلق عن الخرافات المفسدة للأديان والعقول.

(1/112)


باب ما جاء في النشرة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في النشرة]
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: «هي من عمل الشيطان» . رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كفه.
وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. اهـ.
وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر.
قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان:
حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه

(1/113)

يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة فهذا جائز.
فيه مسائل: الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.

باب النشرة وهو حل السحر عن المسحور، ذكر فيه المصنف كلام ابن القيم في التفصيل بين الجائز منه والممنوع، وفيه كفاية.

(1/114)


باب ما جاء في التطير - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في التطير]
وقول الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ}
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}

(1/115)

عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر» . أخرجاه.
زاد مسلم: «ولا نوء، ولا غول» .
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى، ولا طيرة، ويعجبني الفأل "، قالوا: وما الفأل؟ قال: " الكلمة الطيبة» .

(1/116)

ولأبي داود بسند صحيح، عن عقبة بن عامر، قال: «ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: " أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره، فليمل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» .
وله من حديث ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، وما منا إلا. . . ولكن الله يذهبه بالتوكل» . رواه أبو

(1/117)

داود والترمذي وصححه. وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك "، قالوا: فما كفارة ذلك؟ قال: " أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك» .
وله من حديث الفضل بن عباس: «إنما الطيرة ما أمضاك أو ردك» .
فيه مسائل: الأولى: التنبيه على قوله: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} مع قوله: {طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهيته لا يضر، بل يذهبه الله بالتوكل.

(1/118)

التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

باب الطيرة وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها، فنهى الشارع عن التطير وذم المتطيرين، وكان يحب الفأل ويكره الطيرة.
والفرق بينهما: أن الفأل الحسن لا يدخل بعقيدة الإنسان ولا بعقله، وليس فيه تعليق القلب بغير الله، بل فيه من المصلحة: النشاط والسرور وتقوية النفوس على المطالب النافعة.
وصفة ذلك أن يعزم العبد على سفر أو زواج أو عقدة من العقود أو على حالة من الأحوال المهمة ثم يرى في تلك الحال ما يسره، أو يسمع كلاما يسره مثل يا راشد أو سالم أو غانم، فيتفاءل ويزداد طمعه في تيسير ذلك الأمر الذي عزم عليه، فهذا كله خير وآثاره خير، وليس فيه من المحاذير شيء.
وأما الطيرة فإنه إذا عزم على فعل شيء من ذلك من الأمور النافعة في الدين وفي الدنيا، فيرى أو يسمع ما يكره أثر في قلبه أحد أمرين، أحدهما أعظم من الآخر.
أحدهما: أن يستجيب لذلك الداعي فيترك ما كان عازما على فعله أو بالعكس، فيتطير بذلك وينكص عن الأمر الذي كان عازما عليه، فهذا كما ترى قد علق قلبه بذلك المكروه غاية التعليق وعمل عليه، وتصرف ذلك المكروه في إرادته وعزمه وعمله، فلا شك أنه على هذا الوجه أثر على إيمانه وأخل بتوحيده وتوكله، ثم بعد هذا لا تسال عما سيحدثه له هذا الأمر من ضعف القلب ووهنه وخوفه من المخلوقين وتعلقه بالأسباب وبأمور ليست أسبابا، وانقطاع قلبه من تعلقه بالله، وهذا من ضعف التوحيد والتوكل ومن طرق الشرك ووسائله، ومن الخرافات المفسدة للعقل.
الأمر الثاني: أن لا يستجيب لذلك الداعي ولكنه يؤثر في قلبه حزنا وهما وغما، فهذا وإن كان دون الأول لكنه شر وضرر على العبد، وضعف لقلبه وموهن لتوكله، وربما أصابه مكروه فظن أنه من ذلك الأمر فقوي تطيره، وربما تدرج إلى الأمر الأول.
فهذا التفصيل يبين لك وجه كراهة الشارع للطيرة وذمها، ووجه منافاتها للتوحيد والتوكل.
وينبغي لمن وجد شيئا من ذلك وخاف أن تغلبه الدواعي الطبيعية أن يجاهد نفسه على دفعها ويستعين بالله على ذلك، ولا يركن إليها بوجه ليندفع الشر عنه.

(1/119)


باب ما جاء في التنجيم - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في التنجيم]
قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به. انتهى.

(1/120)

وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر» . رواه أحمد وابن حبان في صحيحه.
فيه مسائل: الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر، ولو عرف أنه باطل.

باب ما جاء في التنجيم التنجيم نوعان: نوع يسمى علم التأثير: وهو الاستدلال بالأحوال الفلكية على الحوادث الكونية، فهذا باطل ودعوى لمشاركة الله في علم الغيب الذي انفرد به، أو تصديق لمن ادعى ذلك، وهذا ينافي التوحيد لما فيه من هذه الدعوى الباطلة، ولما فيه من تعلق القلب بغير الله، ولما فيه من فساد العقل، لأن سلوك الطرق الباطلة وتصديقها من مفسدات العقول والأديان.
النوع الثاني: علم التسيير: وهو الاستدلال بالشمس والقمر والكواكب على القبلة والأوقات والجهات، فهذا النوع لا بأس به، بل كثير منه نافع قد حث عليه الشارع، إذا كان وسيلة إلى معرفة أوقات العبادات، أو إلى الاهتداء به في الجهات.
فيجب التفريق بين ما نهى عنه الشارع وحرمه وبين ما أباحه أو استحبه أو أوجبه، فالأول هو المنافي للتوحيد دون الثاني.

(1/121)


باب ما جاء في الاستسقاء بالأنواء - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الاستسقاء بالأنواء]
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} وعن أبي مالك الأشعري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة» .

(1/122)

وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» . رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه، قال: «صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلفا انصرف أقبل على الناس فقال: " هل تدرون ماذا قال ربكم "؟ . قالوا: الله ورسوله أعلم، قال: " قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب» .
ولهما من حديث ابن عباس معناه، وفيه: قال بعضهم: " لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}

(1/123)

فيه مسائل: الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: إن من الكفر ما لا يخرج من الملة.
الخامسة: قوله: " أصبح من عبادي مؤمن بي وكافر " بسب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: " لقد صدق نوء كذا وكذا ".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: " أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.

باب الاستسقاء بالنجوم لما كان من التوحيد الاعتراف لله بتفرده بالنعم ودفع النقم، وإضافتها إليه قولا واعترافا بها على طاعته كان قول القائل: مطرنا بنوء كذا وكذا، ينافي هذا المقصود أشد المنافاة لإضافة المطر إلى النوء.
والواجب إضافة المطر وغيره من النعم إلى الله، فإنه الذي تفضل على عباده.
ثم الأنواء ليست من الأسباب لنزول المطر بوجه من الوجوه، وإنما السبب عناية المولى ورحمته وحاجة العباد وسؤالهم لربهم بلسان الحال ولسان المقال، فينزل عليهم الغيث بحكمته ورحمته بالوقت المناسب لحاجتهم وضرورتهم.
فلا يتم توحيد العبد حتى يعترف بنعم الله الظاهرة والباطنة عليه وعلى جميع الخلق، ويضيفها إليه ويستعين بها على عبادته وذكره وشكره.
وهذا الموضع من محققات التوحيد، وبه يعرف كامل الإيمان وناقصه.

(1/124)


باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ]
ِ} وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ}

(1/125)

عن أنس أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» أخرجاه.
ولهما عنه، قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار» .

(1/126)

وفي رواية: «لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله» إلى آخره.
وعن ابن عباس، قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان- وإن كثرت صلاته وصومه- حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا ". رواه ابن جرير.
وقال ابن عباس قي قوله: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}
قال: المودة.

(1/127)

فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب [تقديم] محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

باب قول الله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
أصل التوحيد وروحه: إخلاص المحبة لله وحده وهي أصل التأله والتعبد له، بل هي حقيقة العبادة، ولا يتم التوحيد حتى تكمل محبة العبد لربه، وتسبق محبته جميع المحاب وتغلبها، ويكون لها الحكم عليها بحيث تكون سائر محاب العبد تبعا لهذه المحبة التي بها سعادة العبد وفلاحه.
ومن تفريعها وتكميلها الحب في الله، فيحب العبد ما يحبه الله من الأعمال والأشخاص، ويبغض ما يبغضه الله من الأشخاص والأعمال، ويوالي أولياءه ويعادي أعداءه، وبذلك يكمل إيمان العبد وتوحيده.
أما اتخاذ أنداد من الخلق يحبهم كحب الله، ويقدم طاعتهم على طاعة الله، ويلهج بذكرهم ودعائهم فهذا هو الشرك الأكبر الذي لا يغفره الله، وصاحب هذا الشرك قد انقطع قلبه من ولاية العزيز الحميد، وتعلق بغيره ممن لا يملك له شيئا، وهذا السبب الواهي الذي تعلق به المشركون سينقطع يوم القيامة أحوج ما يكون العبد لعمله، وستنقلب هذه المودة والموالاة بغضا وعداوة.
واعلم أن أنواع المحبة ثلاثة أقسام: الأول: محبة الله هي أصل الإيمان والتوحيد.
الثاني: المحبة في الله وهي محبة أنبياء الله ورسله وأتباعهم، ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم، وهذه تابعة لمحبة الله ومكملة لها.
الثالث: محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك وغيرها وهي أصل الشرك وأساسه.
وهنا قسم رابع: وهو المحبة الطبيعية التي تتبع ما يلائم العبد ويوافقه من طعام وشراب ونكاح ولباس وعشرة وغيرها، وهذه إذا كانت مباحة، فإن أعانت على محبة الله وطاعته دخلت في باب العبادات، وإن صدت عن ذلك وتوسل بها إلى ما لا يحبه الله دخلت في المنهيات، وإلا بقيت من أقسام المباحات. والله أعلم.

(1/128)


باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يخوف أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يخوف أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ]
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}

(1/129)

عن أبي سعيد رضي الله عنه مرفوعا: «إن من ضعف اليقين: أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله. إن رزق الله لا يجرّه حرص حريص، ولا يرده كراهية كاره» .

(1/130)

وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس» . رواه ابن حبان في صحيحه.
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.

(1/131)

الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

باب قول الله تعالى {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} الآية [آل عمران: 175]
هذا الباب عقده المصنف رحمه الله لوجوب تعلق الخوف والخشية بالله وحده، والنهي عن تعلقه بالمخلوقين، وبيان أنه لا يتم التوحيد إلا بذلك.
ولا بد في هذا الموضع من تفصيل يتضح به الأمر ويزول الاشتباه.
اعلم أن الخوف والخشية تارة يقع عبادة، وتارة يقع طبيعة وعادة وذلك بحسب أسبابه ومتعلقاته.
فإن كان الخوف والخشية خوف تأله وتعبد وتقرب بذلك الخوف إلى من يخافه وكان يدعو إلى طاعة باطنة وخوف سري يزجر عن معصية من يخافه كان تعلقه بالله من أعظم واجبات الإيمان، وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله؟ ؛ لأنه أشرك في هذه العبادة- التي هي من أعظم واجبات القلب- غير الله مع الله، وربما زاد خوفه من غير الله على خوفه لله.
وأيضا فمن خشي الله وحده على هذا الوجه فهو مخلص موحد، ومن خشي غيره فقد جعل لله ندا في الخشية، كمن جعل لله ندا في المحبة؛ وذلك كمن يخشى من صاحب القبر أن يوقع به مكروها، أو يغضب عليه فيسلبه نعمة أو نحو ذلك، مما هو واقع من عباد القبور.
وإن كان الخوف طبيعيا كمن يخشى من عدو أو سبع أو حية أو نحو ذلك مما يخشى ضرره الظاهري، فهذا النوع ليس عبادة، وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان.
وهذا إذا كان خوفا محققا قد انعقدت أسبابه فليس بمذموم.
وإن كان هذا خوفا وهميا كالخوف الذي ليس له سبب أصلا، أو له سبب ضعيف فهذا مذموم يدخل صاحبه في وصف الجبناء، وقد تعوذ صلى الله عليه وسلم من الجبن فهو من الأخلاق الرذيلة، ولهذا كان الإيمان التام والتوكل والشجاعة تدفع هذا النوع، حتى أن خواص المؤمنين وأقوياءهم تنقلب المخاوف في حقهم أمنا وطمأنينة لقوة إيمانهم وشجاعتهم الشجاعة القلبية، وكمال توكلهم، ولهذا أتبعه بهذا الباب.

(1/132)


باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين]
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}

(1/133)

وعن ابن عباس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم عليه السلام حين ألقي في النار، وقال محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} رواه البخاري والنسائي.
فيه مسائل: الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم عليه الصلاة والسلام ومحمد صلى الله عليه وسلم في الشدائد.

باب قول الله تعالى {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}
التوكل على الله من أعظم واجبات التوحيد والإيمان، وبحسب قوة توكل العبد على الله يقوى إيمانه، ويتم توحيده، والعبد مضطر إلى التوكل على الله والاستعانة به في كل ما يريد فعله أو تركه من أمور دينه أو دنياه.
وحقيقة التوكل على الله: أن يعلم العبد أن الأمر كله لله، وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه هو النافع الضار المعطي المانع، وأنه لا حول ولا قوة إلا بالله، فبعد هذا العلم يعتمد بقلبه على ربه في جلب مصالح دينه ودنياه، وفي دفع المضار، ويثق غاية الوثوق بربه في حصول مطلوبه، وهو مع هذا باذل جهده في فعل الأسباب النافعة.
فمتى استدام العبد هذا العلم وهذا الاعتماد والثقة فهو المتوكل على الله حقيقة، وليبشر بكفاية الله له ووعده للمتوكلين، ومتى علق ذلك بغير الله فهو مشرك، ومن توكل على غير الله، وتعلق به، وكل إليه وخاب أمله.

(1/134)


باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ]
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}

(1/135)

وعن ابن عباس: أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: «الشرك بالله، واليأس من روح الله، والأمن من مكر الله» .
وعن ابن مسعود قال: «أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله» رواه عبد الرزاق.

(1/136)

فيه مسائل: الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.

(1/137)

الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ} مقصود الترجمة أنه يجب على العبد أن يكون خائفا من الله، راجيا له راغبا راهبا، إن نظر إلى ذنوبه وعدل الله وشدة عقابه خشي ربه وخافه، وإن نظر إلى فضله العام والخاص وعفوه الشامل رجا وطمع، وإن وفق لطاعة رجا من ربه تمام النعمة بقبولها، وخاف من ردها بتقصيره في حقها، وإن ابتلي بمعصيته رجا من ربه قبول توبته ومحوها، وخشي بسبب ضعف التوبة والالتفات للذنب أن يعاقب عليها وعند النعم واليسار يرجو الله دوامها والزيادة منها والتوفيق لشكرها، ويخشى بإخلاله بالشكر من سلبها، وعند المكاره والمصائب يرجو الله دفعها وينتظر الفرج بحلها، ويرجو أيضا أن يثيبه الله عليها حين يقوم بوظيفة الصبر، ويخشى من اجتماع المصيبتين فوات الأجر المحبوب، وحصول الأمر المكروه إذا لم يوفق للقيام بالصبر الواجب، فالمؤمن الموحد في كل أحوله ملازم للخوف والرجاء وهذا هو الواجب، وهو النافع، وبه تحصل السعادة ويخشى على العبد من خلقين رذيلين:
أحدهما: أن يستولي عليه الخوف حتى يقنط من رحمة الله وروحه.
الثاني: أن يتجارى به الرجاء حتى يأمن مكر الله وعقوبته، فمتى بلغت به الحال إلى هذا فقد ضيع واجب الخوف والرجاء اللذين هما من أكبر أصول التوحيد وواجبات الإيمان.
وللقنوط من رحمة الله واليأس من روحه سببان محذوران:
أحدهما: أن يسرف العبد على نفسه ويتجرأ على المحارم فيصر عليها ويصمم على الإقامة على المعصية، ويقطع طمعه من رحمة الله، لأجل أنه مقيم على الأسباب التي تمنع الرحمة، فلا يزال كذلك حتى يصير له هذا وصفا وخلقا لازما، وهذا غاية ما يريده الشيطان من العبد، ومتى وصل إلهي هذا الحد لم يرج له خير إلا بتوبة نصوح وإقلاع قوي.
الثاني: أن يقوى خوف العبد بما جنت يداه من الجرائم ويضعف علمه بما لله من واسع الرحمة والمغفرة، ويظن بجهله أن الله لا يغفر له ولا يرحمه ولو تاب وأناب، وتضعف إرادته فييأس من الرحمة، وهذا من المحاذير الضارة الناشئة من ضعف علم العبد بربه، وماله من الحقوق، ومن ضعف النفس وعجزها ومهانتها.
فلو عرف هذا ربه ولم يخلد إلى الكسل، لعلم أن أدنى سعي يوصله إلى ربه، وإلى رحمته وجوده وكرمه.
وللأمن من مكر الله أيضا سببان مهلكان:
أحدهما: إعراض العبد عن الدين وغفلته عن معرفة ربه وماله من الحقوق، وتهاونه بذلك فلا يزال معرضا غافلا مقصرا عن الواجبات، منهمكا في المحرمات، حتى يضمحل خوف الله من قلبه، ولا يبقى في قلبه من الإيمان شيء، لأن الإيمان يحمل على خوف الله وخوف عقابه الدنيوي والأخروي. السبب الثاني: أن يكون العبد عابدا جاهلا معجبا بنفسه مغرورا بعمله فلا يزال به جهله حتى يدل بعمله ويزول الخوف عنه، ويرى أن له عند الله المقامات العالية، فيصير آمنا من مكر الله متكلا على نفسه الضعيفة المهينة، ومن هنا يخذل ويحال بينه وبين التوفيق، إذ هو الذي جنى على نفسه.
فبهذا التفصيل تعرف منافاة هذه الأمور للتوحيد.

(1/138)


باب من الإيمان بالله الصبر على أقدار الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الإيمان بالله الصبر على أقدار الله]
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.

(1/139)

وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت» .
ولهما عن ابن مسعود مرفوعا: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» .
وعن أنس أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبده الخير عجل له بالعقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة» .
وقال النبي صلى الله عليه وسلم: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» . حسنه الترمذي.
فيه مسائل: الأولى: تفسير آية التغابن.

(1/140)

الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.

باب من الإيمان بالله الصبر على أقدار الله أما الصبر على طاعة الله، والصبر عن معصيته، فهو ظاهر لكل أحد أنهما من الإيمان بل هما أساسه وفرعه، فإن الإيمان كله صبر على ما يحبه الله ويرضاه ويقرب إليه، وصبر عن محارم الله.
فإن الدين يدور على ثلاثة أصول:
تصديق خبر الله ورسوله، وامتثال أمر الله ورسوله، واجتناب نهيهما.
فالصبر على أقدار الله المؤلمة داخل في هذا العموم، ولكن خص بالذكر لشدة الحاجة إلى معرفته والعمل به.
فإن العبد متى علم أن المصيبة بإذن الله، وأن الله أتم الحكمة في تقديرها، وله النعمة السابغة في تقديرها على العبد رضي بقضاء الله وسلم لأمره وصبر على المكاره، تقربا إلى الله، ورجاء لثوابه، وخوفا من عقابه، واغتناما لأفضل الأخلاق، فاطمأن قلبه وقوي إيمانه وتوحيده.

(1/141)


باب ما جاء في الرياء - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الرياء]
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}
وعن أبي هريرة مرفوعا: قال الله تعالى: «أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه» رواه مسلم.
وعن أبي سعيد مرفوعا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ " قالوا: بلى يا رسول الله قال: " الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته، لما يرى من نظر رجل» رواه أحمد.
فيه مسائل: الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.

(1/142)

الرابعة: أن من الأسباب أنه خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل إليه.

(1/143)


باب من الشرك إرادة الإنسان بعمله الدنيا - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك إرادة الإنسان بعمله الدنيا]
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}

(1/144)

وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع» .

(1/145)

فيه مسائل: الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.

(1/146)

الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
الخامسة: قوله: " تعس وانتكس ".
السادسة: قوله: " تعس وانتكس ".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

باب ما جاء في الرياء
ثم قال
باب من الشرك إرادة الإنسان بعمله الدنيا اعلم أن الإخلاص لله أساس الدين، وروح التوحيد والعبادة، وهو أن يقصد العبد بعمله كله وجه الله وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمس، وحقائق الإيمان التي هي الإحسان، وبحقوق الله، وحقوق عباده، مكملا لها قاصدا بها وجه الله والدار الآخرة، لا يريد بذلك رياء ولا سمعة ولا رياسة ولا دنيا، وبذلك يتم إيمانه وتوحيده.
ومن أعظم ما ينافي هذا مراءاة الناس والعمل لأجل مدحهم وتعظيمهم، أو العمل لأجل الدنيا، فهذا يقدح في الإخلاص والتوحيد.
واعلم أن الرياء فيه تفصيل:
فإن كان الحامل للعبد على العمل قصد مراءاة الناس، واستمر على هذا القصد الفاسد، فعمله حابط وهو شرك أصغر، ويخشى أن يتذرع به إلى الشرك الأكبر.
وإن كان الحامل للعبد على العمل إرادة وجه الله مع إرادة مراءاة الناس، ولم يقلع عن الرياء بعمله، فظاهر النصوص أيضا بطلان هذا العمل.
وإن كان الحامل للعبد على العمل وجه الله وحده، ولكن عرض له الرياء في أثناء عمله، فإن دفعه وخلص إخلاصه لله لم يضره، وإن ساكنه واطمأن إليه نقص العمل، وحصل لصاحبه من ضعف الإيمان والإخلاص بحسب ما قام في قلبه من الرياء، وتقاوم العمل لله وما خالطه من شائبة الرياء.
والرياء آفة عظيمة، ويحتاج إلى علاج شديد، وتمرين النفس على الإخلاص، ومجاهدتها في مدافعة خواطر الرياء والأغراض الضارة، والاستعانة بالله على دفعها لعل الله يخلص إيمان العبد ويحقق توحيده.
وأما العمل لأجل الدنيا وتحصيل أغراضها: فإن كانت إرادة العبد كلها لهذا القصد، ولم يكن له إرادة لوجه الله والدار الآخرة، فهذا ليس له في الآخرة من نصيب.
وهذا العمل على هذا الوصف لا يصدر من مؤمن، فان المؤمن ولو كان ضعيف الإيمان، لا بد أن يريد الله والدار الآخرة.
وأما من عمل العمل لوجه الله ولأجل الدنيا، والقصدان متساويان أو متقاربان فهذا وإن كان مؤمنا فإنه ناقص الإيمان والتوحيد والإخلاص، وعمله ناقص لفقده كمال الإخلاص.
وأما من عمل لله وحده وأخلص في عمله إخلاصا تاما ولكنه يأخذ على عمله جعلا ومعلوما يستعين به على العمل والدين، كالجعالات التي تجعل على أعمال الخبر، وكالمجاهد الذي يترتب على جهاده غنيمة أو رزق، وكالأوقاف التي تجعل على المساجد والمدارس والوظائف الدينية لمن يقوم بها، فهذا لا يضر أخذه في إيمان العبد وتوحيده لكونه لم يرد بعمله الدنيا، وإنما أراد الدين وقصد أن يكون ما حصل له معينا له على قيام الدين.
ولهذا جعل الله في الأموال الشرعية كالزكوات وأموال الفيء وغيرها جزءا كبيرا لمن يقوم بالوظائف الدينية والدنيوية النافعة، كما قد عرف تفاصيل ذلك.
فهذا التفصيل يبين لك حكم هذه المسألة كبيرة الشأن ويوجب لك أن تنزل الأمور منازلها والله أعلم.

(1/147)


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله]
باب
من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟
وقال أحمد بن حنبل: " عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}
أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ".
«وعن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}
فقلت له: إنا لسنا نعبدهم. قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ". فقلت: بلى. قال:

(1/148)

" فتلك عبادتهم» . رواه أحمد والترمذي وحسنه.
فيه مسائل: الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

(1/149)


باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ]
ِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا - وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا - فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا} وقوله: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}
وقوله: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}
وعن عبد الله بن عمر، أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» . قال النووي: حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح.

(1/150)

وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد - عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة ليتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية.
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل: الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ} الآية.
الثالثة: تفسير آية الأعراف: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا}
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.

(1/151)

السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
* * *

(1/152)

والواجب على كل أحد أن لا يتخذ غير الله حكما، وأن يرد ما تنازع فيه الناس إلى الله ورسوله، وبذلك يكون دين العبد كله لله وتوحيده خالصا لوجه الله.
وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت، وإن زعم أنه مؤمن فهو كاذب.
فالإيمان لا يصح ولا يتم إلا بتحكيم الله ورسوله في أصول الدين وفروعه، وفي كل الحقوق كما ذكره المصنف في الباب الآخر.
فمن تحاكم إلى غير الله ورسوله فقد اتخذ ذلك ربا، وقد حاكم إلى الطاغوت.

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله
وباب قول الله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}
ووجه ما ذكره المصنف ظاهر، فإن الرب والإله هو الذي له الحكم القدري، والحكم الشرعي، والحكم الجزائي، وهو الذي يؤله ويعبد وحده لا شريك له، ويطاع طاعة مطلقة فلا يعصى، بحيث تكون الطاعات كلها تبعا لطاعته، فإذا اتخذ العبد العلماء والأمراء على هذا الوجه، وجعل طاعتهم هي الأصل، وطاعة الله ورسوله تبعا لها فقد اتخذهم أربابا من دون الله يتألههم ويتحاكم إليهم، ويقدم حكمهم على حكم الله ورسوله، فهذا هو الكفر بعينه، فإن الحكم كله لله، كما أن العبادة كلها لله.

(1/153)


باب من جحد شيئا من الأسماء والصفات - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من جحد شيئا من الأسماء والصفات]
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}
وفي صحيح البخاري: قال علي: حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟ .
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟ يجدون رقة عند

(1/154)

محكمه، ويهلكون عند متشابهه؟ انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}
فيه مسائل: الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.

باب من جحد شيئا من الأسماء والصفات أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله، وبأسمائه، وصفاته.
وكلما قوي علم العبد بذلك وإيمانه به، وتعبد لله بذلك قوي توحيده، فإذا علم أن الله متوحد بصفات الكمال متفرد بالعظمة والجلال والجمال ليس له في كماله مثيل، أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق، وأن إلهية ما سواه باطلة، فمن جحد شيئا من أسماء الله وصفاته فقد أتى بما يناقض التوحيد وينافيه، وذلك من شعب الكفر.

(1/155)


باب قول الله تعالى يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ]
قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.

(1/156)

وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: أن الله تعالى قال: «أصبح من عبادي مؤمن بي وكافر» ، الحديث- وقد تقدم-: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
فيه مسائل: الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.

باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}
الواجب على الخلق إضافة النعم إلى الله قولا واعترافا كما تقدم، وبذلك يتم التوحيد، فمن أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء.
ومن أقر بقلبه أن النعم كلها من الله وحده، وهو بلسانه تارة يضيفها إلى الله، وتارة يضيفها إلى نفسه وعمله وإلى سعي غيره كما هو جار على ألسنة كثير من الناس، فهذا يجب على العبد أن يتوب منه، وأن لا يضيف النعم إلا إلى موليها، وأن يجاهد نفسه على ذلك ولا يتحقق الإيمان إلا بإضافة النعم إلى الله قولا واعترافا.
فإن الشكر الذي هو رأس الإيمان مبني على ثلاثة أركان:
اعتراف القلب بنعم الله كلها عليه وعلى غيره.
والتحدث بها والثناء على الله بها.
والاستعانة بها على طاعة المنعم وعبادته، والله أعلم.

(1/157)


باب قول الله تعالى فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ]
قال ابن عباس - في الآية-: الأنداد: هو الشرك، أخفي من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله به شرك رواه ابن أبي حاتم.

(1/158)

وعن عمر بن الخطاب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر، أو أشرك» . رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذبا، أحب إلي من أن أحلف بغيره صادقا.
وعن حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «لا تقولوا ما شاء الله وشاء فلان ولكن قولوا: ما شاء الله ثم شاء فلان» . رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك، ويجوز

(1/159)

أن يقول: بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا يقول: لولا الله وفلان.
فيه مسائل: الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

باب قول الله تعالى {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ}
الترجمة السابقة على قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا} الآية، يقصد بها الشرك اثبر بأن يجعل لله ندا في العبادة والحب والخوف والرجاء وغيرها من العبادات.
وهذه الترجمة المراد بها الشرك الأصغر كالشرك في الألفاظ كالحلف بغير الله، وكالتشريك بين الله وبين خلقه في الألفاظ كلولا الله وفلان وهذا بالله وبك، وكإضافة الأشياء ووقوعها لغير الله كلولا الحارس لأتانا اللصوص، ولولا الدواء الفلاني لهلكت. ولولا حذق فلان في المكسب الفلاني لما حصل. . فكل هذا ينافي التوحيد.
والواجب أن تضاف الأمور ووقوعها ونفع الأسباب إلى إرادة الله وإلى الله ابتداء، ويذكر مع ذلك مرتبة السبب ونفعه، فيقول: لولا الله ثم كذا ليعلم أن الأسباب مربوطة بقضاء الله وقدره.
فلا يتم توحيد العبد حتى لا يجعل لله ندا في قلبه وقوله وفعله.

(1/160)


باب ما جاء فيمن لم يقنع بالحلف بالله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء فيمن لم يقنع بالحلف بالله]
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله» . رواه ابن ماجه بسند حسن.

(1/161)

فيه مسائل: الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.

باب من لم يقنع في الحلف بالله ويراد بهذا إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة، فإنه يتعين عليك الرضا والقناعة بيمينه؛ لأنه ليس عندك يقين يعارض صدقه.
وما كان عليه المسلمون من تعظيم ربهم وإجلالهم يوجب عليك أن ترضى بالحلف بالله.
وكذلك لو بذلت له اليمين بالله فلم يرض إلا بالحلف بالطلاق، أو دعاء الخصم على نفسه بالعقوبات، فهو داخل في الوعيد؛ لأن ذلك سوء أدب وترك لتعظيم الله، واستدراك على حكم الله ورسوله.
وأما من عرف منه الفجور والكذب، وحلف على ما تيقن كذبه فيه، فإنه لا يدخل تكذيبه في الوعيد للعلم بكذبه، وأنه ليس في قلبه من تعظيم الله ما يطمئن الناس إلى يمينه، فتعين إخراج هذا النوع من الوعيد لأن حالته متيقنة والله أعلم.

(1/162)


باب قول ما شاء الله وشئت - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول ما شاء الله وشئت]
عن قتيلة: «أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت» ، رواه النسائي وصححه.
وله أيضا عن ابن عباس: «أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، فقال: " أجعلتني لله ندا؟ ما شاء الله وحده» .
ولابن ماجه، «عن الطفيل أخي عائشة لأمها، قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون عزير ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء

(1/163)

محمد، فلفا أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: " هل أخبرت بها أحدا؟ ". قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: " أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده» .
فيه مسائل: الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: «أجعلتني لله ندا» . فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك. والبيتين بعده؟ .
الرابعة: أن هذا ليس من الشرك الأكبر لقوله: «يمنعني كذا وكذا» .
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.

باب قول ما شاء الله وشئت هذه الترجمة داخلة في الترجمة السابقة {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا}

(1/164)


باب من سب الدهر فقد آذى الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من سب الدهر فقد آذى الله]
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ}
وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: «قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار» . وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر» .

(1/165)

فيه مسائل: الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: «فإن الله هو الدهر» .
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.

باب من سب الدهر فقد سب الله وهذا واقع كثيرا في الجاهلية، وتبعهم على هذا كثير من الفساق والمجان والحمقى، إذا جرت تصاريف الدهر على خلاف مرادهم جعلوا يسبون الدهر والوقت، وربما لعنوه.
وهذا ناشئ من ضعف الدين ومن الحمق والجهل العظيم، فإن الدهر ليس عنده من الأمر شيء، فإنه مدبر مصرف والتصاريف الواقعة فيه تدبير العزيز الحكيم، ففي الحقيقة يقع العيب والسب على مدبره.
وكما لأنه نقص في الدين فهو نقص في العقل، فبه تزداد المصائب ويعظم وقعها ويغلق باب الصبر الواجب، وهذا مناف للتوحيد.
أما المؤمن فإنه يعلم أن التصاريف واقعة بقضاء الله وقدره وحكمته، فلا يتعرض لعيب ما لم يعبه الله ولا رسوله، بل يرضى بتدبير الله ويسلم لأمره وبذلك يتم توحيده وطمأنينته.

(1/166)


باب التسمي بقاضي القضاة ونحوه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب التسمي بقاضي القضاة ونحوه]
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: «إن أخنع اسم عند الله، رجل تسمى ملك الأملاك، لا مالك إلا الله» .
قال سفيان: مثل شاهان شاه.
وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه» .
قوله: " أخنع " يعني: أوضع.
فيه مسائل: الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله تعالى سبحانه.

(1/167)


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: «إن الله هو الحكم، وإليه الحكم "، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: " ما أحسن هذا! فمالك من الولد؟ " قلت: شريح، ومسلم، وعبد الله، قال: " فمن أكبرهم؟ " قلت: شريح، قال: " فأنت أبو شريح» . رواه أبو داود وغيره.

(1/168)

فيه مسائل: الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.

باب التسمي بقاضي القضاة ونحوه
وباب احترام أسماء الله وتغيير الاسم لذلك وهاتان الترجمتان من فروع الباب السابق، وهو أنه يجب أن لا يُجعل لله ند في النيات والأقوال والأفعال، فلا يسمى أحد باسم فيه نوع مشاركة لله في أسمائه وصفاته، كقاضي القضاة وملك الملوك ونحوها، وحاكم الحكام، أو بأبي الحكم ونحوه، وكل هذا حفظ للتوحيد ولأسماء الله وصفاته، ودفع لوسائل الشرك حتى في الألفاظ التي يخشى أن يتدرج منها إلى أن يظن مشاركة أحد لله في شيء من خصائصه وحقوقه.

(1/169)


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة دخل

(1/170)

حديث بعضهم في بعض- أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم فذهب عوف إلى رسول الله صلى الله عليه وسلم، ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته. فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه.
فيه مسائل: الأولى: - وهي العظيمة- أن من هزل بهذا فإنه كافر.
الثانية: أن هذا تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.

(1/171)

الرابعة: الفرق بين العفو الذي يحبه الله، وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول أي فإن هذا مناف للإيمان بالكلية، ومخرج من الدين؛ لأن أصل الدين الإيمان بالله وكتبه ورسله.
ومن الإيمان تعظيم ذلك، ومن المعلوم أن الاستهزاء والهزل بشيء من هذه أشد من الكفر المجرد؛ لأن هذا كفر وزيادة احتقار وازدراء.
فإن الكفار نوعان: معرضون ومعارضون.
فالمعارض المحارب لله ورسوله، القادح بالله وبدينه ورسوله أغلظ كفرا وأعظم فسادا.
والهازل بشيء منها من هذا النوع.

(1/172)


ما جاء في قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي]
وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
قال مجاهد: هذا بعملي، وأنا محقوق به.
وقال ابن عباس: يريد من عندي.

(1/173)

وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}
قال قتادة: على علم مني بوجوه المكاسب.
وقال آخرون: على علم من الله أني له أهل، وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: «إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عنني الذي قد قذرني الناس به، قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق - فأعطي ناقة عشراء، وقال: بارك الله لك فيها.
قال: فأتى الأقرع، فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها.
قال: فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج

(1/174)

هذان وولّد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال- بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، - فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قاله لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك وسخط على

(1/175)

صاحبيك» . أخرجاه.
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي}
الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

باب قول الله تعالى {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}
مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكده وحذقه وفطنته، أو أنه مستحق لذلك لما يظن له على الله من الحق فإن هذا مناف للتوحيد؛ لأن المؤمن حقا من يعترف بنعم الله الظاهرة والباطنة ويثني على الله بها، ويضيفها إلى فضله وإحسانه، ويستعين بها على طاعته ولا يرى له حفا على الله، وإنما الحق كله لله، وأنه عبد محض من جميع الوجوه، فبهذا يتحقق الإيمان والتوحيد، ويضده يتحقق كفران النعم والعجب بالنفس والإدلال الذي هو من أعظم العيوب.

(1/176)


باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا]
فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
قال ابن حزم: اتفقوا على تحريم كل اسم معبّد لغير الله، كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس - في معنى الآية-: قال: لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجكما من الجنة لتطيعانني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله فأبيا أن

(1/177)

يطيعاه، فخرج ميتا، ثم حملت، فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته.
وله بسند صحيح عن مجاهد، في قوله:
{لَئِنْ آتَيْتَنَا صَالِحًا}
قال: أشفقا أن لا يكون إنسانا. وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل: الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.

باب قول الله تعالى {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
مقصود الترجمة أن من أنعم الله عليهم بالأولاد، وكمل الله لهم النعمة بهم بأن جعلهم صالحين في أبدانهم، وتمام ذلك أن يصلحوا في دينهم، فعليهم أن يشكروا الله على إنعامه وأن لا يعبدوا أولادهم لغير الله، أو يضيفوا النعم لغير الله، فإن ذلك كفران للنعم مناف للتوحيد.

(1/178)


باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ]
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ} يشركون.
وعنه: سموا اللات من الإله، والعزى من العزيز.
وعن الأعمش: يدخلون فيها ما ليس منها.

(1/179)

فيه مسائل: الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.

(1/180)

الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.

باب قول الله تعالى {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}
أصل التوحيد إثبات ما أثبته الله لنفسه، أو أثبته له رسوله من الأسماء الحسنى، ومعرفة ما احتوت عليه من المعاني الجليلة، والمعارف الجميلة، والتعبد لله بها ودعاؤه بها.
فكل مطلب يطلبه العبد من ربه من أمور دينه ودنياه. فليتوسل إليه باسم مناسب له من أسماء الله الحسنى، فمن دعاه لحصول الرزق فليسأله باسمه الرزاق، ولحصول رحمة ومغفرة فباسمه الرحيم الرحمن البر الكريم العفو الغفور التواب ونحو ذلك.
وأفضل من ذلك أن يدعوه بأسمائه وصفاته دعاء العبادة، وذلك باستحضار معاني الأسماء الحسنى وتحصيلها في القلوب حتى تتأثر القلوب بآثارها ومقتضياتها، وتمتلئ بأجل المعارف.
فمثلا أسماء العظمة والكبرياء والمجد والجلال والهيبة تملأ القلوب تعظيما لله وإجلالا له.
وأسماء الجمال والبر والإحسان والرحمة والجود تملأ القلب محبة لله وشوقا له وحمدا وشكرا.
وأسماء العز والحكمة والعلم والقدرة تملأ القلب خضوعا لله وخشوعا وانكسارا بين يديه.
وأسماء العلم والخبرة والإحاطة والمراقبة والمشاهدة تملأ القلب مراقبة لله في الحركات والسكنات وحراسة للخواطر عن الأفكار الردية والإرادات الفاسدة.
وأسماء الغنى واللطف تملأ القلب افتقارا واضطرارا إليه، والتفاتا إليه كل وقت، في كل حال.
فهذه المعارف التي تحصل للقلوب بسبب معرفة العبد بأسمائه وصفاته، وتعبده بها لله لا يحصل العبد في الدنيا أجل ولا أفضل ولا أكمل منها، وهي أفضل العطايا من الله لعبده، وهي روح التوحيد وروحه.
ومن انفتح له هذا الباب انفتح له باب التوحيد الخالص، والإيمان الكامل الذي لا يحصل إلا للكمل من الموحدين.
وإثبات الأسماء والصفات هو الأصل لهذا المطلب الأعلى.
وأما الإلحاد في أسماء الله وصفاته فإنه ينافي هذا المقصد العظيم أعظم منافاة.
والإلحاد أنواع: إما أن ينفي الملحد معانيها كما تفعله الجهمية ومن تبعهم.
وإما بتشبيهها بصفات المخلوقين كما يفعله المشبهة من الرافضة وغيرهم. وإما بتسمية المخلوقين بها كما يفعله المشركون حيث سموا اللات من الإله، والعزى من العزيز، ومناة من المنان، فاشتقوا لها من أسماء الله الحسنى، فشبهوها بالله ثم جعلوا لها من حقوق العبادة ما هو من حقوق الله الخاصة.
فحقيقة الإلحاد في أسماء الله هو الميل بها عن مقصودها لفظا أو معنى، تصريحا أو تأويلا أو تحريفا، وكل ذلك مناف للتوحيد والإيمان.

(1/181)


باب لا يقال السلام على الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يقال السلام على الله]
في الصحيح عن ابن مسعود رضي الله عنه، قال: «كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النبي صلى الله عليه وسلم: " لا تقولوا السلام على الله، فإن الله هو السلام» .
فيه مسائل: الأولى: تفسير السلام.
الثانية: أنه تحية.

(1/182)

الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.

باب لا يقال السلام على الله وقد بين صلى الله عليه وسلم هذا المعنى بقوله: «فإن الله هو السلام» فهو تعالى السلام السالم من كل عيب ونقص، وعن مماثلة أحد من خلقه له، وهو المسلم لعباده من الآفات والبليات، فالعباد لن يبلغوا ضره فيضروه، ولن يبلغوا نفعه فينفعوه، بل هم الفقراء إليه، المحتاجون إليه في جميع أحوالهم، وهو الغني الحميد.

(1/183)


باب قول اللهم اغفر لي إن شئت - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول اللهم اغفر لي إن شئت]
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له» .

(1/184)

ولمسلم: «وليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه» .
فيه مسائل: الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: «ليعزم المسألة» .
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.

باب قول اللهم اغفر لي إن شئت الأمور كلها وإن كانت بمشيئة الله وإرادته، فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك، قد أمر العبد أن يسألها من ربه طلبا ملحا جازما، وهذا الطلب عين العبودية ومخها.
ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعليق بالمشيئة، لأنه مأمور به، وهو خير محض لا ضرر فيه، والله تعالى لا يتعاظمه شيء.
وبهذا يظهر الفرق بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها، ولا يجزم أن حصولها خير للعبد. فالعبد يسأل ربه ويعلقه على اختيار ربه له أصلح الأمرين، كالدعاء المأثور: " اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي ". وكدعاء الاستخارة.
فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها، ولا رجحان نفعها على ضرها، فالداعي يعلقهما على اختيار ربه الذي أحاط بكل شيء علما وقدرة ورحمة ولطفا.

(1/185)


باب لا يقول عبدي وأمتي - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يقول عبدي وأمتي]
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي» .
فيه مسائل: الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.

(1/186)

الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.

باب لا يقول عبدي وأمتي وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي، تحفظا عن اللفظ الذي فيه إيهام ومحذور ولو على وجه بعيد، وليس حراما، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذورا بوجه. فإن الأدب في الألفاظ دليل على كمال الإخلاص، خصوصا هذه الألفاظ التي هي أمس بهذا المقام.

(1/187)


باب لا يرد من سأل بالله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يرد من سأل بالله]
عن ابن عمر رضي الله عنهما، قال: قال النبي صلى الله عليه وسلم: «من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه» . رواه أبو داود والنسائي بسند صحيح.
فيه مسائل: الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: «حتى تروا أنكم قد كافأتموه» .

(1/188)


باب لا يسأل بوجه الله إلا الجنة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يسأل بوجه الله إلا الجنة]
عن جابر، قال: قال رسول الله صلى الله عليه وسلم: «لا يسأل بوجه الله إلا الجنة» . رواه أبو داود.

(1/189)

فيه مسائل: الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.

باب لا يرد من سأل بالله
وباب لا يسأل بوجه الله إلا الجنة الباب الأول خطاب للمسؤول: وأنه إذا أدلى على الإنسان أحد بحاجة وتوسل إليه بأعظم الوسائل، وهو السؤال بالله، أن يجيبه احتراما وتعظيما لحق الله، وأداء لحق أخيه حيث أدلى بهذا السبب الأعظم.
والباب الثاني خطاب للسائل: وأن عليه أن يحترم أسماء الله وصفاته، وأن لا يسأل شيئا من المطالب الدنيوية بوجه الله، بل لا يسأل بوجهه إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم، ورضا الرب والنظر إلى وجهه الكريم والتلذذ بخطابه، فهذا المطلب الأسنى هو الذي يسأل بوجه الله.
وأما المطالب الدنيوية والأمور الدنية وإن كان العبد لا يسألها إلا من ربه فإنه لا يسألها بوجهه.

(1/190)


باب ما جاء في اللو - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في اللو]
وقول الله تعالى: {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}
وقوله: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}

(1/191)

وفي الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «احرص على ما ينفعك، واستعن بالله، ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان» .

(1/192)

فيه مسائل: الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.

باب ما جاء في اللو اعلم أن استعمال العبد للفظة: " لو " على قسمين: مذموم ومحمود.
أما المذموم فكأن يقع منه أو عليه أمر لا يحبه فيقول: لو أني فعلت كذا لكان كذا، فهذا من عمل الشيطان، لأن فيه محذورين:
أحدهما: أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه وليس فيها نفع.
الثاني: أن في ذلك سوء أدب على الله وعلى قدره فإن الأمور كلها والحوادث دقيقها وجليلها بقضاء الله وقدره، وما وقع من الأمور فلا بد من وقوعه، ولا يمكن رده، فكان في قوله: لو كان كذا أو لو فعلت كذا كان كذا، نوع اعتراض ونوع ضعف إيمان بقضاء الله وقدره.
ولا ريب أن هذين الأمرين المحذورين لا يتم للعبد إيمان ولا توحيد إلا بتركهما.
وأما المحمود من ذلك فأن يقولها العبد تمنيا للخير أو تعليما للعلم والخير.
كقوله صلى الله عليه وسلم: «لو استقبلت من أمري ما استدبرت لما سقت الهدي ولأهللت بالعمرة» ، وقوله في الرجل المتمني للخير: «لو أن لي مثل مال فلان لعملت فيه مثل عمل فلان» ، و «لو صبر أخي موسى ليقص الله علينا من نبأهما» . أي في قصته مع الخضر.
وكما أن " لو " إذا قالها متمنيا للخير فهو محمود، فإذا قالها متمنيا للشر فهو مذموم.
فاستعمال " لو " تكون بحسب الحال الحامل عليها.
إن حمل عليها الضجر والحزن وضعف الإيمان بالقضاء والقدر أو تمني الشر كان مذموما.
وإن حمل عليها الرغبة في الخير والإرشاد والتعليم كان محمودا ولهذا جعل المصنف الترجمة محتملة للأمرين.

(1/193)


باب النهي عن سب الريح - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب النهي عن سب الريح]
عن أبي بن كعب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به» . صححه الترمذي.
فيه مسائل: الأولى: النهي عن سب الريح.

(1/194)

الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.

باب النهي عن سب الريح وهذا نظير ما سبق في سب الدهر، إلا أن ذلك الباب عام في سب جميع حوادث الدهر، وهذا خاص بالريح، ومع تحريمه فإنه حمق وضعف في العقل والرأي، فإن الريح مصرفة مدبرة بتدبير الله وتسخيره فالساب لها يقع سبه على من صرفها، ولولا أن المتكلم بسب الريح لا يخطر هذا المعنى في قلبه غالبا لكان الأمر أفظع من ذلك، ولكن لا يكاد يخطر بقلب مسلم.

(1/195)


باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ]
ٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}
وقوله: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}
قال ابن القيم في الآية الأولى:
فسر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل.

(1/196)

وفسر بأن ما أصابه لم يكن بقدر الله وحكمته.
ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره الله على الدين كله.
وهذا هو ظن السوء، الذي ظنه المنافقون والمشركون في سورة الفتح.
وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله

(1/197)

بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله وليستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجيا
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

باب قول الله تعالى {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}
وذلك أنه لا يتم للعبد إيمان ولا توحيد حتى يعتقد جميع ما أخبر الله به من أسمائه وصفاته وكماله وتصديقه بكل ما أخبر به، وأنه يفعله، وما وعد به من نصر الدين وإحقاق الحق وإبطال الباطل، فاعتقاد هذا من الإيمان، وطمأنينة القلب بذلك من الإيمان.
وكل ظن ينافي ذلك فإنه من ظنون الجاهلية المنافية للتوحيد؛ لأنها سوء ظن بالله ونفي لكماله، وتكذيب لخبره وشك في وعده. والله أعلم.

(1/198)


باب ما جاء في منكري القدر - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في منكري القدر]
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره» . رواه مسلم.
وعن عبادة بن الصامت: أنه قال لابنه: يا بني، إنك لن تجد

(1/199)

طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» . يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: «من مات على غير هذا فليس مني» .
وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة» .
وفي رواية لابن وهب قال رسول الله صلى الله عليه وسلم: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار» .
وفي المسند والسنن عن ابن الديلمي، قال: أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء، لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح، رواه الحاكم في صحيحه.

(1/200)

وفيه مسائل: الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنه م نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

باب ما جاء في منكري القدر قد ثبت بالكتاب والسنة وإجماع الأمة: أن الإيمان بالقدر أحد أركان الإيمان، وأنه ما شاء الله كان، وما لم يشأ لم يكن، فمن لم يؤمن بهذا فإنه ما آمن بالله حقيقة.
فعلينا أن نؤمن بجميع مراتب القدر: فنؤمن أن الله بكل شيء عليم، واعده كتب في اللوح المحفوظ جميع ما كان وما يكون إلى يوم القيامة وأن الأمور كلها بخلقه وقدرته وتدبيره.
ومن تمام الإيمان بالقدر: العلم بأن الله لم يجبر العباد على خلاف ما يريدون بل جعلهم مختارين لطاعاتهم ومعاصيهم.

(1/201)


باب ما جاء في المصورين - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في المصورين]
عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة» . أخرجاه.
ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: «أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله» .
ولهما عن ابن عباس، سمعت رسول الله صلى الله عليه وسلم يقول: «كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم» .
ولهما عنه مرفوعا: «من صور صورة في الدنيا كلف أن ينفخ

(1/202)

فيها الروح، وليس بنافخ» .
ولمسلم عن أبي الهياج قال: قال لي علي ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: " أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته ".
فيه مسائل: الأولى: التغليط الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله، لقوله: " ومن أظلم ممن ذهب يخلق كخلقي ".
الثالثة: التنبيه على قدرته وعجزهم؛ لقوله: " فليخلقوا ذرة أو حبة أو شعيرة ".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.

باب ما جاء في المصورين وهذا من فروع الباب السابق أنه لا يحل أن يجعل لله ندا في النيات والأقوال والأفعال، والند هو المشابه ولو بوجه بعيد.
فاتخاذ الصور الحيوانية تشبه بخلق الله، وكذب على الخلقة الإلهية وتمويه وتزوير، فلذلك زجر الشارع عنه.

(1/203)


باب ما جاء في كثرة الحلف - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في كثرة الحلف]
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}
عن أبي هريرة رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «الحلف منفقة للسلعة، ممحقة للكسب» . أخرجاه.
وعن سلمان، أن رسول الله صلى الله عليه وسلم قال: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه» . رواه الطبراني بسند صحيح.

(1/204)

وفي الصحيح عن عمران بن حصين رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران: فلا أدري أذكر بعد قربه مرتين أو ثلاثة؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويطهر فيهم السمن» .
وفيه عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته» .
وقال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
فيه مسائل: الأولى: الوصية بحفظ الإيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.

(1/205)

السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما حدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.

باب ما جاء في كثرة الحلف أصل اليمين إنما شرعت تأكيدا للأمر المحلوف عليه، وتعظيما للخالق، ولهذا وجب أن لا يحلف إلا بالله، وكان الحلف بغيره من الشرك.
ومن تمام هذا التعظيم أن لا تحلف بالله إلا صادقا.
ومن تمام هذا التعظيم أن يحترم اسمه عن كثرة الحلف، فالكذب وكثرة الحلف تنافي التعظيم الذي هو روح التوحيد.

(1/206)


باب ما جاء في ذمة الله وذمة نبيه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في ذمة الله وذمة نبيه]
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}
وعن بريدة، قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش، أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا. فقال: «اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا

(1/207)

ولا تغدروا ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال- أو خلال- فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله؛ ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟» . رواه مسلم.

(1/208)

فيه مسائل: الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: " اغزوا بسم الله في سبيل الله ".
الرابعة: قوله: " قاتلوا من كفر بالله ".
الخامسة: قوله: " استعن بالله وقاتلهم ".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟

باب ما جاء في ذمة الله وذمة نبيه المقصود من هذه الترجمة البعد والحذر من التعرض للأحوال التي يخشى منها نقض العهود والإخلال بها، بعدما يجعل للأعداء المعاهدين ذمة الله وذمة رسوله.
فأنه متى وقع النقض في هذه الحال كان انتهاكا من المسلمين لذمة الله وذمة نبيه، وتركا لتعظيم الله وارتكابا لأكبر المفسدتين كما نبه عليه صلى الله عليه وسلم.
وفي ذلك أيضا تهوين للدين والإسلام وتزهيد للكفار به، فإن الوفاء بالعهود خصوصا المؤكدة بأغلظ المواثيق من محاسن الإسلام الداعية للأعداء المنصفين إلى تفضيله واتباعه.

(1/209)


باب ما جاء في الإقسام على الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الإقسام على الله]
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك» . رواه مسلم.
وفي حديث أبي هريرة: أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.
فيه مسائل: الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: " إن الرجل ليتكلم بالكلمة " إلى آخره.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
* * *

(1/210)


باب لا يستشفع بالله على خلقه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يستشفع بالله على خلقه]
عن جبير بن مطعم رضي الله عنه، قال: «جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: " سبحان الله، سبحان الله! " فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: " ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه» . وذكر الحديث، رواه أبو داود.

(1/211)

فيه مسائل: الأولى: إنكار على من قال: " نستشفع بالله عليك ".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله ".
الرابعة: التنبيه على تفسير " سبحان الله ".
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.

باب الإقسام على الله
وباب لا يستشفع بالله على خلقه وهذان الأمران من سوء الأدب في حق الله، وهو مناف للتوحيد. أما الإقسام على الله فهو في الغالب من باب العجب بالنفس والإدلال على الله، وسوء الأدب معه، ولا يتم الإيمان حتى يسلم من ذلك كله.
وأما الاستشفاع بالله على خلقه فهو تعالى أعظم شأنا من أن يتوسل به إلى خلقه، لأن رتبة المتوسل به غالبا درن رتبة المتوسل إليه، وذلك من سوء الأدب مع الله، فيتعين تركه، فإن الشفعاء لا يشفعون عنده إلا بإذنه، وكلهم يخافونه فكيف يعكس الأمر فيجعل هو الشافع، وهو الكبير العظيم الذي خضعت له الرقاب، وذلت له الكائنات بأسرها.

(1/212)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك]
باب
ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك عن عبد الله بن الشخير رضي الله عنه، قال: «انطلقت في وفد بني عامر إلى رسول صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: " السيد الله تبارك وتعالى "، قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: " قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان» . رواه أبو داود بسند جيد.

(1/213)

وعن أنس رضي الله عنه: «أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا وسيدنا وابن سيدنا، فقال: يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، وما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل» . رواه النسائي بسند جيد.
فيه مسائل: الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: " أنت سيدنا ".
الثالثة: قوله: " لا يستجرينكم الشيطان " مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: " ما أحب أن ترفعوني فوق منزلتي ".

باب
ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك تقدم نظير هذه الترجمة وأعادها المصنف اهتماما بالمقام، فإن التوحيد لا يتم ولا يحفظ ويحصن إلا باجتناب جميع الطرق المفضية إلى الشرك، والفرق بين البابين أن الأول فيه حماية التوحيد بسد الطرق الفعلية، وهذا الباب فيه حمايته وسده بالتأدب والتحفظ بالأقوال.
فكل قول يفضي إلى الغلو الذي يخشى منه الوقوع في الشرك فإنه يتعين اجتنابه ولا يتم التوحيد إلا بتركه.
والحاصل أن تمام التوحيد بالقيام بشروطه وأركانه ومكملاته ومحققاته، وباجتناب نواقضه ومنقصاته ظاهرا وباطنا، قولا وفعلا وإرادة واعتقادا.
وقد مضى من التفاصيل ما يوضح ذلك.

(1/214)


باب ما جاء في قول الله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في قول الله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ]
ِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
عن ابن مسعود رضي الله عنه قال: «جاء حبر الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية» .

(1/215)

وفي رواية لمسلم: «والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله» .
وفي رواية للبخاري: «يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع» . أخرجاه.
ولمسلم عن ابن عمر مرفوعا: «يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟» .

(1/216)

وروي عن ابن عباس قال: «ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم» .
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: «ما السماوات السبع في الكرسي إلأ كدراهم سبعة ألقيت في ترس» . قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض» .
وعن ابن مسعود، قال: «بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم» .
أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «هل تدرون كم بين السماء والأرض؟ " قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى

(1/217)

سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفي عليه شيء من أعمال بني آدم» . أخرجه أبو داود وغيره.
فيه مسائل: الأولى: تفسير قوله [تعالى] : {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم، ولم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر النبي صلى الله عليه وسلم صدقه ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك منه صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين وأن السماوات في اليد اليمنى والأرضين في اليد الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.

(1/218)

الثامنة: قوله: " كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أدق العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء؟ .
الثالثة عشرة كم بين السماء السابعة والكرسي؟ .
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض؟ .
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله [مسيرة] خمسمائة سنة، والله أعلم.
والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.

باب قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}
ختم المصنف رحمه الله تعالى كتابه بهذه الترجمة.
وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه، ومجده وجلاله وخضوع المخلوقات بأسرها لعزه، لأن هذه النعوت العظيمة والأوصاف الكاملة أكبر الأدلة والبراهين على أنه المعبود وحده، والمحمود وحده، الذي يجب أن يبذل له غاية الذل والتعظيم وغاية الحب والتأله، وأنه الحق وما سواه باطل، وهذه حقيقة التوحيد ولبه وروحه وسر الإخلاص.
فنسأل الله أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، إنه جواد كريم.
وهذا آخر التعليق المختصر على كتاب التوحيد وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد. ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول وبه تقوم العلوم كلها.
والحمد لله على تيسيره ومنته.
وصلى الله على محمد وعلى أنه وصحبه وسلم تسليما.

(1/219)


الوسائل المفيدة للحياة السعيدة

[ترجمة مختصرة للمؤلف]
الوسائل المفيدة
للحياة السعيدة
بسم الله الرحمن الرحيم
ترجمة مختصرة للمؤلف هذه الرسالة التي بين أيدينا تضع الخطوط العريضة للسعادة الحقيقية التي ينشدها المرء ويسعى إليها بعيدة عن الجنوح البشري ومعتمدة في رسم الخطوط والزوايا على الأدلة المكينة من القرآن العظيم والإرشاد النبوي الحكيم. وهي. . هي نفسها السعادة التي يتمناها الرجل المؤمن، ويحياها المجتمع المؤمن؛ لأنها الطريق الوحيد لتنظيم مسيرته في الحياة على تقوى من الله ورضوان.
وكاتب الرسالة: هو صاحب الفضيلة الشيخ العالم العلامة: (عبد الرحمن بن ناصر بن عبد الله آل سعدي) المولود بمدينة "عنيزة" بالقصيم في إقليم نجد بالمملكة العربية السعودية، وكان أبواه قد توفيا في صغره إلا أنه كان على قدر وفير من الذكاء والفطنة والرغبة في طلب العلم، وقد بدأ حفظ القرآن في سن مبكرة حتى أتمه وأتقنه في الثانية عشر من عمره، وشرع في طلب العلوم
وأخذ يتلقاها عن علماء بلده وغيرهم ممن قدم إليها، وبذل جهده في سبيل ذلك حتى نال الحظ الأوفر والنصيب الأكبر من العلوم والمعارف.
وفي سن الثالثة والعشرين ابتدأ الجمع بين طلب العلم وتدريسه واستفادته وإفادته، وقضى في ذلك جميع وقته طول حياته، وقد تلقى الكثيرون عنه وانتفعوا به.
ومن شيوخه 1 - الشيخ: (إبراهيم بن حمد بن جاسر) ، وكان أول من قرأ عليه.
2 - الشيخ: (صالح بن عثمان) قاضي عنيزة أخذ عنه: الأصول، والفقه، والتوحيد، والتفسير، والعربية، ولازمه إلى وفاته، وكان الشيخ ذا معرفة تامة بالفقه وأصوله وخبرة كاملة بالتوحيد وما إليه بسبب اشتغاله بالكتب المعتبرة واهتمامه بتصانيف ابن تيمية وابن القيم خاصة. كما كان ذا عناية فائقة بالتفسير وفنونه فقرأه حتى برع فيه وأتقنه، وصارت له اليد الطولى فيه، وله من المؤلفات في التفسير:
1 - تيسير الكريم الرحمن في تفسير كلام المنان في ثمانية أجزاء.
2 - تيسير اللطيف المنان في خلاصة تفسير القرآن.
3 - القواعد الحسان لتفسير القرآن.
ومن مؤلفاته التي ينصح باقتنائها والاستفادة منها سوى ما تقدم:
4 - الإرشاد إلى معرفة الأحكام.
5 - الرياض الناضرة.
6 - بهجة قلوب الأبرار.
7 - منهج السالكين وتوضيح الفقه في الدين.
8 - حكم شرب الدخان وبيعه وشرائه.
9 - الفتاوى السعدية.
10 - له ثلاثة دواوين خطب منبرية، نافعة.
11 - الحق الواضح المبين بشرح توحيد الأنبياء والمرسلين.
12 - توضيح الكافية الشافية (نونية ابن القيم) .
وله مؤلفات كثيرة: في الفقه، والتوحيد، والحديث، والأصول، والأبحاث الاجتماعية،
والفتاوى المختلفة.
وفاته وقد أصيب بمرض شديد مفاجئ أنذر بدنو منيته حيث وافاه الأجل في ليلة الخميس الثالث والعشرون من جمادى الثانية سنة 1376 هـ بمدينة عنيزة، وقد ترك أثرا وحزنا عميقا في نفس كل من عرفه أو سمع عنه أو قرأ له، رحمه الله رحمة واسعة، ونفعنا بعلمه ومؤلفاته. آمين.

(/)

[مقدمة المؤلف]
الحمد لله الذي له الحمد كله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم.
أما بعد: فإن راحة القلب وسروره وزوال همومه وغمومه، هو المطلب لكل أحد، وبه تحصل الحياة الطيبة، ويتم السرور والابتهاج، ولذلك أسباب دينية، وأسباب طبيعية، وأسباب عملية، ولا يمكن اجتماعها كلها إلا للمؤمنين، وأما من سواهم فإنها وإن حصلت لهم من وجه وسبب يجاهد عقلاؤهم عليه، فاتتهم من وجوه أنفع وأثبت وأحسن حالا ومآلا.
ولكني سأذكر برسالتي هذه ما يحضرني من الأسباب لهذا المطلب الأعلى، الذي يسعى له كل أحد.
فمنهم من أصاب كثيرا منها فعاش عيشة هنيئة، وحيي حياة طيبة، ومنهم من أفق فيها كلها فعاض عيشة الشقاء وحيي حياة التعساء. ومنهم من هو بين بين، بحسب ما وفق له. والله الموفق والمستعان به على كل خير وعلى دفع كل شر.

(1/12)

[فصل أعظم الأسباب وأصلها وأسها هو الإيمان والعمل الصالح]
فصل 1 - وأعظم الأسباب لذلك وأصلها وأسها هو: الإيمان والعمل الصالح، قال تعالى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97]
فأخبر تعالى ووعد من جمع بين الإيمان والعمل الصالح بالحياة الطيبة في هذه الدار، وبالجزاء الحسن في هذه الدار، وفي دار القرار.
وسبب ذلك واضح: فإن المؤمنين بالله الإيمان الصحيح، المثمر للعمل الصالح المصلح للقلوب والأخلاق والدنيا والآخرة، معهم أصول وأسس يتلقون فيها جميع ما يرد عليهم من أسباب السرور والابتهاج، وأسباب القلق والهم والأحزان.
يتلقون المحاب والمسار بقبول لها، وشكر عليها، واستعمال لها فيما ينفع، فإذا استعملوها على هذا الوجه
أحدث لهم من الابتهاج بها، والطمع في بقائها وبركتها، ورجاء ثواب الشاكرين، أمورا عظيمة تفوق بخيراتها وبركاتها هذه المسرات التي هي ثمراتها.
ويتلقون المكاره والمضار والهم والغم بالمقاومة لما يمكنهم مقاومته وتخفيف ما يمكنهم تخفيفه، والصبر الجميل لما ليس لهم عنه بد، وبذلك يحصل لهم من آثار المكاره من المقاومات النافعة، والتجارب والقوة، ومن الصبر واحتساب الأجر والثواب أمورا عظيمة تضمحل

(1/13)

معها المكاره، وتحل محلها المسار والآمال الطيبة، والطمع في فضل الله وثوابه، كما عبر النبي صلى الله عليه وسلم عن هذا في الحديث الصحيح أنه قال: «عجبا لأمر المؤمن إن أمره كله خير، إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر فكان خيرا له، وليس ذلك لأحد إلا للمؤمن» [رواه مسلم] .
فأخبر صلى الله عليه وسلم أن المؤمن يتضاعف غنمه وخيره وثمرات أعماله في كل ما يطرقه من السرور والمكاره.
لهذا تجد اثنين تطرقهما نائبة من نوائب الخير أو
الشر، فيتفاوتان تفاوتا عظيما في تلقيها، وذلك بحسب تفاوتهما في الإيمان والعمل الصالح.
هذا الموصوف بهذين الوصفين يتلقى الخير والشر بما ذكرناه من الشكر والصبر وما يتبعهما، فيحدث له السرور والابتهاج، وزوال الهم والغم، والقلق، وضيق الصدر، وشقاء الحياة، وتتم له الحياة الطيبة في هذه الدار.
والآخر يتلقى المحاب بأشر وبطر وطغيان، فتنحرف أخلاقه ويتلقاها كما تتلقاها البهائم بجشع وهلع، ومع ذلك فإنه غير مستريح القلب، بل مشتته من جهات عديدة، مشتت من جهة خوفه من زوال محبوباته، ومن كثرة المعارضات الناشئة عنها غالبا، ومن جهة أن النفوس لا تقف عند حد بل لا تزال متشوقة لأمور أخرى، قد تحصل وقد لا تحصل، وإن حصلت على الفرض والتقدير فهو أيضا قلق من الجهات المذكورة.

(1/14)

ويتلقى المكاره بقلق وجزع وخوف وضجر، فلا تسأل عن ما يحدث له من شقاء الحياة، ومن الأمراض الفكرية
والعصبية، ومن الخوف الذي قد يصل به إلى أسوأ الحالات وأفظع المزعجات؛ لأنه لا يرجو ثوابا ولا صبر عنده يسليه ويهون عليه.
وكل هذا مشاهد بالتجربة، ومثل واحد من هذا النوع إذا تدبرته ونزلته على أحوال الناس، رأيت الفرق العظيم بين المؤمن العامل بمقتضى إيمانه، وبين من لم يكن كذلك، وهو أن الدين يحث غاية الحث على القناعة برزق الله، وبما أتى العباد من فضله وكرمه المتنوع.
فالمؤمن إذا ابتلي بمرض أو فقر، أو نحوه من الأغراض التي كل أحد عرضة لها، فإنه بإيمانه وبما عنده من القناعة والرضى بما قسم الله له، تجده قرير العين، لا يتطلب بقلبه أمرا لم يقدر له، ينظر إلى من هو دونه، ولا ينظر إلى من هو فوقه، وربما زادت بهجته وسروره وراحته على من هو متحصل على جميع المطالب الدنيوية، إذا لم يؤت القناعة.
كما تجد هذا الذي ليس عنده عمل بمقتضى الإيمان، إذا ابتلي بشيء من الفقر، أو فقد بعض المطالب
الدنيوية، تجده في غاية التعاسة والشقاء.
ومثل آخر: إذا حدثت أسباب الخوف وألمت بالإنسان المزعجات تجد صحيح الإيمان ثابت القلب، مطمئن النفس، متمكنا من تدبيره وتسييره لهذا الأمر الذي دهمه بما هو في وسعه من فكر وقول وعمل، قد وطن نفسه لهذا المزعج الملم، وهذه أحوال تريح الإنسان وتثبت فؤاده.

(1/15)

كما تجد فاقد الإيمان بعكس هذه الحال إذا وقعت المخاوف انزعج لها ضميره، وتوترت أعصابه، وتشتتت أفكاره، وداخله الخوف والرعب، واجتمع عليه الخوف الخارجي، والقلق الباطني الذي لا يمكن التعبير عن كنهه، وهذا النوع من الناس؛ إن لم يحصل لهم بعض الأسباب الطبيعية التي تحتاج إلى تمرين كثير، انهارت قواهم وتوترت أعصابهم وذلك لفقد الإيمان الذي يحمل على الصبر، خصوصا في المحال الحرجة، والأحوال المحزنة المزعجة.
فالبر والفاجر، والمؤمن والكافر يشتركان في جلب
الشجاعة الاكتسابية، وفي الغريزة التي تلطف المخاوف وتهونها ولكن يتميز المؤمن بقوة إيمانه وصبره وتوكله على الله واعتماده عليه، واحتسابه لثوابه- أمورا تزداد بها شجاعته، وتخفف عنه وطأة الخوف، وتهون عليه المصاعب، كما قال تعالى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ} [النساء: 104] ويحصل لهم من معونة الله ومعينه الخاص ومدده ما يبعثر المخاوف، وقال تعالى: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال: 46]
2 - ومن الأسباب التي تزيل الهم والغم والقلق: الإحسان إلى الخلق بالقول والفعل، وأنواع المعروف. وكلها خير وإحسان، وبها يدفع الله عن البر والفاجر الهموم والغموم بحسبها، ولكن للمؤمن منها أكمل الحظ والنصيب، ويتميز بأن إحسانه صادر عن إخلاص واحتساب

(1/16)

لثوابه فيهون الله عليه بذل المعروف لما يرجوه من الخير، ويدفع عنه المكاره بإخلاصه واحتسابه، قال تعالى:
{لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} [النساء: 114]
فأخبر تعالى أن هذه الأمور كلها خير ممن صدرت منه، والخير يجلب الخير، ويدفع الشر، وأن المؤمن المحتسب يؤتيه الله أجرا عظيما، ومن جملة الأجر العظيم: زوال الهم والغم والأكدار ونحوها.

(1/17)

[فصل في أسباب دفع القلق الناشئ عن توتر الأعصاب واشتغال القلب ببعض] المكدرات
فصل 3 - ومن أسباب دفع القلق الناشئ عن توتر الأعصاب، واشتغال القلب ببعض المكدرات: الاشتغال بعمل من الأعمال أو علم من العلوم النافعة، فإنها تلهي القلب عن اشتغاله بذلك الأمر الذي أقلقه، وربما نسي بسبب ذلك الأسباب التي أوجبت له الهم والغم، ففرحت نفسه، وازداد نشاطه، وهذا السبب أيضا مشترك بين المؤمن وغيره، ولكن المؤمن يمتاز بإيمانه وإخلاصه واحتسابه في اشتغاله بذلك العلم الذي يتعلمه أو يعلمه، ويعمل الخير الذي يعلمه، إن كان عبادة فهو عبادة، وإن كان شغلا دنيويا أو عادة دنيوية أصحبها النية الصالحة، وقصد الاستعانة بذلك على طاعة الله، فلذلك أثره الفعال في دفع الهم والغموم والأحزان، فكم من إنسان ابتلي بالقلق وملازمة الأكدار، فحلت به الأمراض المتنوعة فصار دواؤه الناجع: (نسيانه السبب الذي كدره وأقلقه، واشتغاله
بعمل من مهماته) .
وينبغي أن يكون الشغل الذي يشتغل فيه مما تأنس به النفس وتشتاقه؛ فإن هذا أدعى لحصول هذا المقصود النافع، والله أعلم.
4 - ومما يدفع به الهم والقلق: اجتماع الفكر كله على الاهتمام بعمل اليوم الحاضر، وقطعه عن الاهتمام في الوقت المستقبل، وعن الحزن على الوقت الماضي، ولهذا استعاذ النبي صلى الله عليه وسلم من الهم والحزن

(1/18)

(1) فالحزن على الأمور الماضية التي لا يمكن ردها ولا استدراكها، والهم الذي يحدث بسبب الخوف من المستقبل، فيكون العبد ابن يومه، يجمع جده واجتهاده في إصلاح يومه ووقته الحاضر، فإن جمع القلب على ذلك يوجب تكميل الأعمال، ويتسلى به العبد عن الهم والحزن. والنبي صلى الله عليه وسلم إذا دعا بدعاء أو أرشد أمته إلى دعاء فهو يحث- مع الاستعانة بالله والطمع في فضله- على الجد والاجتهاد
في التحقق لحصول ما يدعو بحصوله، والتخلي عما كان يدعو لدفعه؛ لأن الدعاء مقارن للعمل، فالعبد يجتهد فيما ينفعه في الدين والدنيا، ويسأل ربه نجاح مقصده، ويستعينه على ذلك، كما قال صلى الله عليه وسلم: «احرص على ما ينفعك واستعن بالله ولا تعجز، وإذا أصابك شيء فلا تقل: لو أني فعلت كذا كان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان» [رواه مسلم] .
فجمع صلى الله عليه وسلم بين الأمر بالحرص على الأمور النافعة في كل حال، والاستعانة بالله وعدم الانقياد للعجز الذي هو الكسل الضار، وبين الاستسلام للأمور الماضية النافذة، ومشاهدة قضاء الله وقدره.
وجعل الأمور قسمين: قسما يمكن العبد السعي في تحصيله أو تحصيل ما يمكن منه، أو دفعه أو تخفيفه فهذا يبدي فيه العبد مجهوده ويستعين بمعبوده.
_________
(1) في الحديث الذي رواه البخاري ومسلم.

(1/19)

وقسما لا يمكن فيه ذلك، فهذا يطمئن له العبد ويرضى ويسلم، ولا ريب أن مراعاة هذا الأصل سبب للسرور وزوال الهم والغم.

(1/20)

[فصل في أكبر الأسباب لانشراح الصدر وطمأنينته]
فصل 5 - ومن أكبر الأسباب لانشراح الصدر وطمأنينته: (الإكثار من ذكر الله) فإن لذلك تأثيرا عجيبا في انشراح الصدر وطمأنينته، وزوال همه وغمه، قال تعالى: {أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد: 28] فلذكر الله أثر عظيم في حصول هذا المطلوب لخاصيته، ولما يرجوه العبد من ثوابه وأجره.
6 - وكذلك التحدث بنعم الله الظاهرة والباطنة، فإن معرفتها والتحدث بها يدفع الله به الهم الغم، ويحث العبد على الشكر الذي هو أرفع المراتب وأعلاها حتى ولو كان العبد في حالة فقر أو مرض أو غيرهما من أنواع البلايا. فإنه إذا قابل بين نعم الله عليه التي لا يحصى لها عد ولا حساب، وبين ما أصابه من مكروه، لم يكن للمكروه إلى النعم نسبة.
بل المكروه والمصائب إذا ابتلى الله بها العبد، وأدى فيها وظيفة الصبر والرضى والتسليم، هانت وطأتها،
وخفت مؤنتها، وكان تأمل العبد لأجرها وثوابها والتعبد لله بالقيام بوظيفة الصبر والرضى، يدع الأشياء المرة حلوة فتنسيه حلاوة أجرها مرارة صبرها.
7 - ومن أنفع الأشياء في هذا الموضع: استعمال ما أرشد إليه النبي صلى الله عليه وسلم في الحديث الصحيح حيث قال: «انظروا إلى من هو أسفل منكم ولا تنظروا إلى من هو

(1/21)

فوقكم فإنه أجدر أن لا تزدروا نعمة الله عليكم» [رواه البخاري ومسلم] ، فإن العبد إذا نصب بين عينيه هذا الملحظ الجليل، رآه يفوق جمعا كثيرا من الخلق في العافية وتوابعها، وفي الرزق وتوابعه مهما بلغت به الحال، فيزول قلقه وهمه وغمه، ويزداد سروره واغتباطه بنعم الله التي فاق فيها غيره ممن هو دونه فيها.
وكلما طال تأمل العبد بنعم الله الظاهرة والباطنة، الدينية والدنيوية، رأى ربه قد أعطاه خيرا كثيرا ودفع عنه شرورا متعددة، ولا شك أن هذا يدفع الهموم والغموم، ويوجب الفرح والسرور.

(1/22)

[فصل في الأسباب الموجبة للسرور وزوال الهم والغم]
فصل 8 - ومن الأسباب الموجبة للسرور وزوال الهم والغم: السعي في إزالة الأسباب الجالبة للهموم، وفي تحصيل الأسباب الجالبة للسرور وذلك بنسيان ما مضى عليه من المكاره التي لا يمكنه ردها، ومعرفته أن اشتغال فكره فيها من باب العبث والمحال، وأن ذلك حمق وجنون، فيجاهد قلبه عن التفكر فيها وكذلك يجاهد قلبه عن قلقه لما يستقبله، مما يتوهمه من فقر أو خوف أو غيرهما من المكاره التي يتخيلها في مستقبل حياته، فيعلم أن الأمور المستقبلة مجهول ما يقع فيها من خير وشر وآمال وآلام، وأنها بيد العزيز الحكيم، ليس بيد العباد منها شيء إلا السعي في تحصيل خيراتها، ودفع مضراتها ويعلم العبد أنه إذا صرف فكره عن قلقه من أجل مستقبل أمره، واتكل على ربه في إصلاحه، واطمأن إليه في ذلك إذا فعل ذلك اطمأن قلبه وصلحت أحواله، وزال عنه همه وقلقه.
9 - ومن أنفع ما يكون في ملاحظة مستقبل الأمور: استعمال هذا الدعاء الذي كان النبي صلى الله عليه وسلم يدعو به: «اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها معادي، واجعل الحياة زيادة لي في كل خير، والموت راحة لي من كل شر» [رواه مسلم] .
وكذلك قوله: «اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين، وأصلح لي شأني كله، لا إله إلا أنت»

(1/23)

[رواه أبو داود بإسناد صحيح] .
فإذا لهج العبد بهذا الدعاء الذي فيه صلاح مستقبله الديني والدنيوي بقلب حاضر، ونية صادقة، مع اجتهاده فيما يحقق ذلك حقق الله له ما دعاه ورجاه وعمل له، وانقلب همه فرحا وسرورا.

(1/24)

[فصل في أنفع الأسباب لزوال القلق والهموم إذا حصل على العبد من النكبات]
فصل 10 - ومن أنفع الأسباب لزوال القلق والهموم إذا حصل على العبد من النكبات: أن يسعى في تخفيفها بأن يقدر أسوأ الاحتمالات التي ينتهي إليها الأمر، ويوطن على ذلك نفسه، فإذا فعل ذلك فليسع إلى تخفيف ما يمكن تخفيفه بحسب الإمكان، فبهذا التوطين وبهذا السعي النافع، تزول همومه وغمومه، ويكون بدل ذلك: السعي في جلب المنافع، وفي دفع المضار الميسورة للعبد.
فإذا حلت به أسباب الخوف، وأسباب الأسقام، وأسباب الفقر والعدم لما يحبه من المحبوبات المتنوعة، فليتلق ذلك بطمأنينة وتوطين للنفس عليها، بل على أشد ما يمكن منها فإن توطين النفس على احتمال المكاره يهونها ويزيل شدتها، وخصوصا إذا أشغل نفسه بمدافعتها بحسب مقدوره، فيجتمع في حقه توطين النفس مع السعي النافع الذي يشغل عن الاهتمام بالمصائب، ويجاهد نفسه على تجديد قوته المقاومة
للمكاره، مع اعتماده في ذلك على الله وحسن الثقة به، ولا ريب أن لهذه الأمور فائدتها العظمى في حصول السرور وانشراح الصدور، مع ما يؤمله العبد من الثواب العاجل والآجل، وهذا مشاهد مجرب، ووقائعه ممن جربه كثيرة جدا.

(1/25)

[فصل: أعظم العلاجات لأمراض القلب العصبية والأمراض البدنية]
فصل 11 - ومن أعظم العلاجات لأمراض القلب العصبية، بل وأيضا للأمراض البدنية: قوة القلب وعدم انزعاجه وانفعاله للأوهام والخيالات التي تجلبها الأفكار السيئة؛ لأن الإنسان متى استسلم للخيالات؛ وانفعل قلبه للمؤثرات: من الخوف من الأمراض وغيرها، ومن الغضب والتشوش من الأسباب المؤلمة، ومن توقع حدوث المكاره وزوال المحاب أوقعه ذلك في الهموم والغموم والأمراض القلبية والبدنية، والانهيار العصبي الذي له آثاره السيئة التي قد شاهد الناس مضارها الكثيرة.
12 - ومتى اعتمد القلب على الله، وتوكل عليه، ولم يستسلم للأوهام ولا ملكته الخيالات السيئة، ووثق بالله وطمع في فضله- اندفعت عنه بذلك الهموم والغموم، وزالت عنه كثير من الأسقام البدنية والقلبية، وحصل للقلب من القوة والانشراح والسرور ما لا يمكن التعبير
عنه، فكم ملئت المستشفيات من مرضى الأوهام والخيالات الفاسدة؛ وكم أثرت هذه الأمور على قلوب كثير من الأقوياء، فضلا عن الضعفاء؛ وكم أدت إلى الحمق والجنون! والمعافى من عافاه الله ووفقه لجهاد نفسه لتحصيل الأسباب النافعة المقوية للقلب؛ الدافعة لقلقه، قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] أي كافية جميع ما يهمه من أمر دينه ودنياه.

(1/26)

فالمتوكل على الله قوي القلب لا تؤثر فيه الأوهام، ولا تزعجه الحوادث لعلمه أن ذلك من ضعف النفس، ومن الخور والخوف الذي لا حقيقة له، ويعلم مع ذلك أن الله قد تكفل لمن توكل عليه بالكفاية التامة، فيثق بالله ويطمئن لوعده، فيزول همه وقلقه، ويتبدل عسره يسرا، وترحه (1) فرحا، وخوفه أمنا، فنسأله تعالى العافية، وأن يتفضل علينا بقوة القلب وثباته بالتوكل الكامل الذي تكفل الله لأهله بكل خير، ودفع كل مكروه وضير (2) .
_________
(1) الترح: الحزن.
(2) الضير: الضرر.

(1/27)

[فصل في قول النبي صلى الله عليه وسلم لا يفرك مؤمن مؤمنة]
فصل 13 - وفي قول النبي صلى الله عليه وسلم «لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي منها خلقا آخر» [رواه مسلم] ، فائدتان عظيمتان:
إحداهما: الإرشاد إلى معاملة الزوجة والقريب والصاحب والمعامل، وكل من بينك وبينه علقة واتصال، وأنه ينبغي أن توطن نفسك على أنه لا بد أن يكون فيه عيب أو نقص أو أمر تكرهه؛ فإذا وجدت ذلك، فقارن بين هذا وبين ما يجب عليك أو ينبغي لك من قوة الاتصال والإبقاء على المحبة، بتذكر ما فيه من المحاسن والمقاصد الخاصة والعامة، وبهذا الإغضاء عن المساوئ وملاحظة المحاسن، تدوم الصحبة والاتصال وتتم الراحة وتحصل لك.
الفائدة الثانية: وهي زوال الهم والقلق، وبقاء الصفاء، والمداومة على القيام بالحقوق الواجبة والمستحبة، وحصول الراحة بين الطرفين، ومن لم يسترشد بهذا الذي ذكره النبي صلى الله عليه وسلم بل عكس القضية
فلحظ المساوئ، وعمي عن المحاسن، فلا بد أن يقلق، ولا بد أن يتكدر ما بينه وبين من يتصل به من المحبة، ويتقطع كثير من الحقوق التي على كل منهما المحافظة عليها.
وكثير من الناس ذوي الهمم العالية يوطنون أنفسهم عند وقوع الكوارث والمزعجات على الصبر والطمأنينة، لكن عند الأمور التافهة البسيطة يقلقون، ويتكدر الصفاء، والسبب في هذا أنهم وطنوا نفوسهم

(1/28)

عند الأمور الكبار، وتركوها عند الأمور الصغار فضرتهم وأثرت في راحتهم، فالحازم يوطن نفسه على الأمور القليلة والكبيرة ويسأل الله الإعانة عليها، وأن لا يكله إلى نفسه طرفة عين فعند ذلك يسهل عليه الصغير، كما سهل عليه الكبير، ويبقى مطمئن النفس ساكن القلب مستريحا.

(1/29)

[فصل في العاقل يعلم أن حياته الصحيحة حياة السعادة والطمأنينة وأنها] قصيرة جدا
فصل 14 - العاقل يعلم أن حياته الصحيحة حياة السعادة والطمأنينة، وأنها قصيرة جدا، فلا ينبغي له أن يقصرها بالهم والاسترسال مع الأكدار فإن ذلك ضد الحياة الصحيحة، فيشح بحياته أن يذهب كثير منها نهبا للهموم والأكدار، ولا فرق في هذا بين البر والفاجر، ولكن المؤمن له من التحقق بهذا الوصف الحظ الأوفر، والنصيب النافع العاجل والآجل.
15 - وينبغي أيضا إذا أصابه مكروه أو خاف منه أن يقارن بين بقية النعم الحاصلة له دينية أو دنيوية، وبين ما أصابه من مكروه فعند المقارنة يتضح كثرة ما هو فيه من النعم، واضمحلال ما أصابه من المكاره.
وكذلك يقارن بين ما يخافه من حدوث ضرر عليه، وبين الاحتمالات الكثيرة في السلامة منها، فلا يدع الاحتمال الضعيف يغلب الاحتمالات الكثيرة القوية، وبذلك يزول همه وخوفه، ويقدر أعظم ما يكون من الاحتمالات التي يمكن أن تصيبه، فيوطن نفسه لحدوثها
إن حدثت، ويسعى في دفع ما لم يقع منها وفي رفع ما وقع أو تخفيفه.
16 - ومن الأمور النافعة: أن تعرف أن أذية الناس لك وخصوصا في الأقوال السيئة، لا تضرك، بل تضرهم، إلا إن أشغلت نفسك في الاهتمام بها، وسوغت لها أن تملك مشاعرك، فعند ذلك تضرك كما ضرتهم، فإن أنت لم تضع لها بالا لم تضرك شيئا.
17 - واعلم أن حياتك تبع لأفكارك، فإن كانت أفكارا فيما يعود عليك نفعه في دين أو دنيا فحياتك طيبة سعيدة، وإلا فالأمر بالعكس.

(1/30)

18 - ومن أنفع الأمور لطرد الهم: أن توطن نفسك على أن لا تطلب الشكر إلا من الله، فإذا أحسنت إلى من له حق عليك أو من ليس له حق فاعلم أن هذا معاملة منك مع الله، فلا تبال بشكر من أنعمت عليه، كما قال تعالى في حق خواص خلقه: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا} [الإنسان: 9]
ويتأكد هذا في معاملة الأهل والأولاد ومن قوي
اتصالك بهم، فمتى وطنت نفسك على إلقاء الشر عنهم فقد أرحت واسترحت، ومن دواعي الراحة أخذ الفضائل والعمل عليها بحسب الداعي النفسي دون التكلف الذي يقلقك، وتعود على أدراجك خائبا من حصول الفضيلة، حيث سلكت الطريق الملتوي، وهذا من الحكمة، وأن تتخذ من الأمور الكدرة أمورا صافية حلوة وبذلك يزيد صفاء اللذات، وتزول الأكدار.
19 - اجعل الأمور النافعة نصب عينيك واعمل على تحقيقها، ولا تلتفت إلى الأمور الضارة لتلهو بذلك عن الأسباب الجالبة للهم والحزن واستعن بالراحة وإجماع النفس على الأعمال المهمة.
20 - ومن الأمور النافعة: حسم الأعمال في الحال والتفرغ في المستقبل؛ لأن الأعمال إذا لم تحسم اجتمع عليك بقية الأعمال السابقة، وانضافت إليها الأعمال اللاحقة، فتشتد وطأتها، فإذا حسمت كل شيء بوقته أتيت الأمور المستقبلة بقوة تفكير وقوة عمل.

(1/31)

21 - وينبغي أن تتخير من الأعمال النافعة الأهم،
فالأهم وميز بين ما تميل نفسك إليه وتشتد رغبتك فيه، فإن ضده يحدث السامة والملل والكدر، واستعن على ذلك بالفكر الصحيح والمشاورة، فما ندم من استشار، وادرس ما تريد فعله درسا دقيقا، فإذا تحققت المصلحة وعزمت فتوكل على الله إن الله يحب المتوكلين.
والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

(1/32)


مقدمة المؤلف، الحديث الأول: النية والإخلاص.، الحديث الثاني: التحذير من البدع، الحديث الثالث: الدين النصيحة، الحديث الرابع: صفات أهل الجنة، الحديث الخامس: الاستقامة، الحديث السادس: صفة المسلم، الحديث السابع: صفات المنافق، الحديث الثامن: علاج الوسوسة في الإيمان، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

ـ[بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار]ـ
تأليف: عبد الرحمن بن ناصر السعدي 1376هـ - 1307هـ
دراسة وتحقيق: عبد الكريم بن رسمي ال الدريني
الناشر: مكتبة الرشد للنشر والتوزيع
الطبعة الأولى 1422هـ - 2002م
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

(1/1)

مقدمة المؤلف
بسم الله الرحمن الرحيم.
الحمد لله المحمود على ما له من الأسماء الحسنى، والصفات الكاملة العظيمة العليا، وعلى آثارها الشاملة للأولى والأخرى.
وأصلي وأسلم على محمد أجمع الخلق لكل وصف حميد، وخلق رشيد، وقول سديد، وعلى آله وأصحابه وأتباعه من جميع العبيد.
أما بعد: فليس بعد كلام الله أصدق ولا أنفع ولا أجمع لخير الدنيا والآخرة من كلام رسول وخليله محمد صلّى الله عليه وسلم؛ إذ هو أعلم الخلق، وأعظمهم نصحاً وإرشاداً وهداية، وأبلغهم بياناً وتأصيلاً وتفصيلاً، وأحسنهم تعليماً. وقد أوتي صلّى الله عليه وسلم جوامع الكلم، واختصر له الكلام اختصاراً، بحيث كان يتكلم بالكلام القليل لفظه، الكثيرة معانيه، ومع كمال الوضوح والبيان الذي هو أعلى رتب البيان.
وقد بدا لي أن أذكر جملة صالحة من أحاديثه الجوامع في المواضيع الكلية، والجوامع في جنس، أو نوع، أو باب من أبواب العلم، مع التكلم على مقاصدها وما تدل عليه، على وجه يحصل به الإيضاح والبيان مع الاختصار، إذ المقام لا يقتضي البسط.

(1/11)

الحديث الأول: النيّة والإخلاص.
عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يقول: "إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ. وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ. وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ يَنْكِحُهَا. فَهِجْرَتُهُ إِلَى ما هاجر إليه". متفق عليه1.

الحديث الثاني: التحذير من البدع
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رسول الله صلى الله عليه وسلم: "من أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ". - وَفِي رِوَايَةٍ: "مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أمرنا - فهو رد" متفق عليه2.
هذان الحديثان العظيمان يدخل فيهما الدين كله، أصوله وفروعه، ظاهره وباطنه. فحديث عمر ميزان للأعمال الباطنة، وحديث عائشة ميزان الأعمال الظاهرة.
ففيهما الإخلاص للمعبود، والمتابعة للرسول اللذان هما شرط لكل قول وعمل، ظاهر وباطن. فمن أخلص أعماله لله متبعاً في ذلك رسول الله صلّى الله عليه وسلم فهذا الذي عمله مقبول. ومن فقد الأمرين أو أحدهما فعمله مردود، داخل في قول الله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا} [الفرقان:23] , والجامع للوصفين داخل في قوله
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6689, ومسلم في "صحيحه" رقم: 1907 بعد 155. وفيهما: "بالنية" بدل "بالنيات" و"يتزوّجها" بدل: "ينكحها". ووردت عندهما بنفس الألفاظ دون قوله: "فمن كانت هجرته ... ".
(2) أخرجه: البخاري في "صحيحه" رقم: 2697, ومسلم في "صحيحه" رقم: 1718. أمّا الرواية الثانية فأخرجها مسلم في "صحيحه" رقم: 1718 بعد 18. وعلّقها البخاري في "صحيحه" قبل رقم: 7350. وانظر: "فتح الباري" 5/302 و"تغليق التعليق" 3/396, و5/326.

(1/13)

تعالى: {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ} [النساء:125] الآية {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [البقرة:112] .
أما النية: فهي القصد للعمل تقرباً إلى الله، وطلباً لمرضاته وثوابه. فيدخل في هذا: نية العمل، ونية المعمول له.
أما نية العمل: فلا تصح الطهارة بأنواعها، ولا الصلاة والزكاة والصوم والحج وجميع العبادات إلا بقصدها ونيتها، فينوي تلك العبادة المعينة. وإذا كانت العبادة تحتوي على أجناس وأنواع، كالصلاة، منها الفرض، والنفل المعين، والنفل المطلق. فالمطلق منه يكفي فيه أن ينوي الصلاة. وأما المعين من فرض أو نفل معين - كوتر أو راتبة - فلا بد مع نية الصلاة أن ينوي ذلك المعين. وهكذا بقية العبادات.
ولا بد أيضاً أن يميز العادة عن العبادة. فمثلاً الاغتسال يقع نظافة أو تبرداً، ويقع عن الحدث الأكبر، وعن غسل الميت، وللجمعة ونحوها، فلا بد أن ينوي فيه رفع الحدث أو ذلك الغسل المستحب. وكذلك يخرج الإنسان الدراهم مثلاً للزكاة، أو للكفارة، أو للنذر، أو للصدقة المستحبة، أو هدية. فالعبرة في ذلك كله على النية.
ومن هذا: حيل المعاملات إذا عامل معاملة ظاهرها وصورتها الصحة، ولكنه يقصد بها التوسل إلى معاملة ربوية، أو يقصد بها إسقاط واجب، أو توسلاً إلى محرم. فإن العبرة بنيته وقصدهن لا بظاهر لفظه؛ فإنما الأعمال بالنيات. وذلك بأن يضم إلى أحد المعوضين ما ليس بمقصود، أو يضم إلى العقد عقداً غير مقصود. قاله شيخ الإسلام1.
وكذلك شرط الله في الرجعة وفي الوصية: أن لا يقصد العبد فيهما المضارة2.
ويدخل في ذلك جميع الوسائل التي يتوسل بها إلى مقاصدها؛ فإن الوسائل لها أحكام
__________
(1) "بيان الدليل على بطلان التحليل" 82.
(2) "بيان الدليل على بطلان التحليل" 127, 128.

(1/14)

المقاصد، صالحة أو فاسدة. والله يعلم المصلح من المفسد.
وأما نية المعمول له: فهو الإخلاص لله في كل ما يأتي العبد وما يذر، وفي كل ما يقول ويفعل. قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البيّنة:5] وقال: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر:3] .
وذلك أن على العبد أن ينوي نية كلية شاملة لأموره كلها، مقصوداً بها وجه الله، والتقرب إليه، وطلب ثوابه، واحتساب أجره، والخوف من عقابه. ثم يستصحب هذه النية في كل فرد من أفراد أعماله وأقواله، وجميع أحواله، حريصاً فيه على تحقيق الإخلاص وتكميله، ودفع كل ما يضاده: من الرياء والسمعة، وقصد المحمدة عند الخلق، ورجاء تعظيمهم، بل إن حصل شيء من ذلك فلا يجعله العبد قصده، وغاية مراده، بل يكون القصد الأصيل منه: وجه الله، وطلب ثوابه من غير التفات للخلق، ولا رجاء لنفعهم أو مدحهم. فإن حصل شيء نم ذلك من دون قصد من العبد لم يضره شيئاً، بل قد يكون من عاجل بشرى المؤمن.

فقوله صلى الله عليه وسلم: "إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ" أي: إنها لا تحصل ولا تكون إلا بالنية، وأن مدارها على النية. ثم قال: "وإنما لكل امرئ ما نوى" أي: إنها تكون بحسب نية العبد صحتها أو فسادها، كمالها أو نقصانها، فمن نوى فعل الخير وقصد به المقاصد العليا - وهي ما يقرب إلى الله - فله من الثواب والجزاء الجزاء الكامل الأوفى. ومن نقصت نيته وقصده نقص ثوابه. ومن توجهت نيته إلى غير هذا المقصد الجليل فاته الخير، وحصل على ما نوى من المقاصد الدنيئة الناقصة. ولهذا ضرب النبي صلّى الله عليه وسلم مثالاً ليقاس عليه جميع الأمور، فقال: "فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهجْرَتُهُ إلى الله ورسوله" أي: حصل له ما نوى، ووقع أجره على الله "وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ ينكحها فهجرته إلى ما هاجر إليه" خص فيه المرأة التي يتزوجها بعد ما عم جميع الأمور الدنيوية لبيان أن جميع ذلك غايات دنيئة، ومقاصد غير نافعة1، وكذلك حين سئل صلّى الله عليه وسلم عن الرجل يقاتل شجاعة، أو حمية، أو ليُرَى مقامه في
__________
(1) ولعلّ السبب في تخصيص المرأة أنّ مناسبة
الحديث جاءت لأنّ رجلاً هاجر بسبب امرأة يقال لها "أمّ قيس" فسمّي "مهاجر أمّ قيس". والله أعلم وأحكم.
ثمّ رأيت شيخ الإسلام ابن تبيمية -رحمه الله- أشار إلى ذلك في "بيان الدليل" ص82. فالحمد لله على نعمائه.

(1/15)

صف القتال: "أيُّ ذلك في سبيل الله؟ " فقال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله"1. وقال تعالى في اختلاف النفقة بحسب النيات {وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَاء مَرْضَاتِ اللهِ وَتَثْبِيتًا مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ} [البقرة:265] , وقال: {وَالَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ رِئَاء النَّاسِ وَلاَ يُؤْمِنُونَ بِاللهِ وَلاَ بِالْيَوْمِ الآخِرِ} [النساء:38] , وهكذا جميع الأعمال.
والأعمال إنما تتفاضل ويعظم ثوابها بحسب ما يقوم بقلب العامل من الإيمان والإخلاص، حتى إن صاحب النية الصادقة - وخصوصاً إذا اقترن بها ما يقدر عليه من العمل - يلتحق صاحبها بالعامل. قال تعالى: {وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِرًا إِلَى اللهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلى اللهِ} [النساء:100] . وفي الصحيح مرفوعاً: "إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ ما كان يعمل صحيحاً مقيماً"2، "إن بالمدينة أقواماً ما سِرْتُم مسيراً، ولا قطعتم وادياً إلى كانوا معكم - أي: في نياتهم وقلوبهم وثوابهم - حبسهم العذر"3. وإذا هم العبد بالخير ثم لم يقدر له العمل كتبت هِمَّته ونيته له حسنة كاملة. والإحسان إلى الخلق بالمال والقول والفعل خير وأجر وثواب عند الله. ولكنه يعظم ثوابه بالنية. قال تعالى: {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ} [النساء:114] أي: فإنه خير، ثم قال: {وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} [النساء:114] , فرتب الأجر العظيم على فعل ذلك ابتغاء مرضاته.
وفي البخاري مرفوعاً "من أخذ أموال الناس يريد أداءَها أدَّاها الله عنه. ومن أخذها يريد
__________
(1) أخرجه البخاري في "صحيحه" رقم: 2810, ومسلم في "صحيحه" رقم: 1904, بعد 150.
(2) أخرجه: البخاري في "صحيحه" رقم: 2996, وفيه: "مثل ما كان".
(3) أخرجه البخاري في "صحيحه" رقم: 4423, ومسلم في "صحيحه" رقم: 1911 بعد 159.

(1/16)

إتلافها أتلفه الله"1 فانظر كيف جعل النية الصالحة سبباً قوياً للرزق وأداء الله عنه، وجعل النية السيئة سبباً للتلف والإتلاف.
وكذلك تجري النية في المباحات والأمور الدنيوية. فإن من قصد بكسبه وأعماله الدنيوية والعادية الاستعانة بذلك على القيام بحق الله وقيامه بالواجبات والمستحبات، واستصحب هذه النية الصالحة في أكله وشربه ونومه وراحاته ومكاسبه: انقلبت عاداته عبادات، وبارك الله للعبد في أعماله، وفتح له من أبواب الخير والرزق أموراً لا يحتسبها ولا تخطر له على بال. ومن فاتته هذه النية الصالحة لجهله أو تهاونه فلا يلومن إلا نفسه. وفي الصحيح عنه صلّى الله عليه وسلم أنه قال "إنك لن تعمل عملاً تبتغي به وجه الله إلا أجرت عليه، حتى ما تجعله في فيّ امرأتِك"2.
فعلم بهذا: أن هذا الحديث جامع لأمور الخير كلها. فحقيق بالمؤمن الذي يريد نجاة نفسه ونفعها أن يفهم معنى هذا الحديث، وأن يكون العمل به نصيب عينيه في جميع أحواله وأوقاته.
وأما حديث عائشة: فإن قوله صلى الله عليه وسلم: "مَنْ أَحْدَثَ فِي أمرنا هذا ما ليس منه فهو رد - أو مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رد"3 فيدل بالمنطوق وبالمفهوم.
أما منطوقه: فإنه يدل على أن كل بدعة أحدثت في الدين ليس لها أصل في الكتاب ولا في السنة، سواء كانت من البدع القولية الكلامية، كالتجهم والرفض والاعتزال وغيرها، أو نم البدع العملية كالتعبد لله بعبادات لم يشرعها الله ولا رسوله. فإن ذلك كله مردود على أصحابه. وأهله مذمومون بحسب بدعهم وبُعدها عن الدين. فمن أخبر بغير ما أخبر الله به ورسوله، أو تعبد بشيء لم يأذن لم يأذن الله به ورسوله ولم يشرعه: فهو مبتدع. ومن حرَّم المباحات، أو تعبد بغير الشرعيات: فهو مبتدع.
وأما مفهوم هذا الحديث4: فإن من عمل عملاً، عليه أمر الله ورسوله - وهو التعبد لله
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2387.

(2) أخرجه: البخاري في "صحيحه" رقم: 56, 1295, ومسلم في "صحيحه" رقم: 1628 بعد 5.
(3) تقدّم تخريجه قريباً.
(4) يعني مفهوم المخالفة. ونحو كلامه في "فتح الباري" 5/357 - ط: الريّان.

(1/17)

بالعقائد الصحيحة، والأعمال الصالحة: من واجب ومستحب: فعمله مقبول، وسعيه مشكور.
ويستدل بهذا الحديث على أن كل عبادة فعلت على وجه منهي عنه فإنها فاسدة؛ لأنه ليس عليها أمر الشارع، وأن النهي يقتضي الفساد. وكل معاملة نهى الشارع عنها فإنها لاغية لا يعتد بها.

(1/18)

الْحَدِيثُ الثَّالِثُ: الدِّينُ النَّصِيحَةُ
عَنْ تَمِيمٍ الدَّارِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الدِّينُ النَّصِيحَةُ، الدِّينُ النَّصِيحَةُ، الدِّينُ النَّصِيحَةُ. قَالُوا: لِمَنْ يَا رَسُولَ اللَّهِ؟ قَالَ: لِلَّهِ، وَلِكِتَابِهِ، وَلِرَسُولِهِ، وَلِأَئِمَّةِ الْمُسْلِمِينَ وعامتهم" رواه مسلم1.
كرر النبي صلّى الله عليه وسلم هذه الكلمة اهتماماً للمقام، وإرشاداً للأمة أن يعلموا حق العلم أن الدين كله - ظاهره وباطنه - منحصر في النصيحة. وهي القيام التام بهذه الحقوق الخمسة.
فالنصيحة لله: الاعتراف بوحدانية الله. وتفرده بصفات الكمال على وجه لا يشاركه فيها مشارك بوجه من الوجوه، والقيام بعبوديته ظاهراً وباطناً، والإنابة إليه كل وقت بالعبودية، والطلب رغبة ورهبة مع التوبة والاستغفار الدائم؛ لأن العبد لا بد له من التقصير من شيء نم واجبات الله، أو التجرؤ على بعض المحرمات. وبالتوبة الملازمة والاستغفار الدائم ينجبر نقصه، ويتم عمله وقوله.
وأما النصيحة لكتاب الله: فبحفظه وتدبره، وتعلم ألفاظه ومعانيه والاجتهاد في العمل به في نفسه وفي غيره.
وأما النصيحة للرسول: فهي الإيمان به ومحبته، وتقديمه فيها على النفس والمال والولد، واتباعه في أصول الدين وفروعه، وتقديم قوله على قول كل أحد، والاجتهاد في الاهتداء بهديه، والنصر لدينه.
وأما النصيحة لأئمة المسلمين: - وهم ولاتها، من الإمام الأعظم إلى الأمراء والقضاة إلى جميع من لهم ولاية عامة أو خاصة -: فباعتقاد ولايتهم، والسمع والطاعة لهم، وحث الناس على ذلك، وبذل ما يستطيعه من إرشادهم، وتنبيههم إلى كل ما ينفعهم وينفع الناس، وإلى القيام بواجبهم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 55. وذكر البخاري في "صحيحه" قبل رقم: 57 دون إسنادٍ, وأخرجه مسنداً في "التاريخ الصغير" 2/30, والكبير 1/459, 3/2/460.

(1/19)

وأما النصيحة لعامة المسلمين: فبأن يحب لهم ما يحب لنفسه ويكره لهم ما يكره لنفسه، ويسعى في ذلك بحسب الإمكان، فإن من أحب شيئاً سعى له، واجتهد في تحقيقه وتكميله.
فالنبي صلّى الله عليه وسلم فسر النصيحة بهذه الأمور الخمسة التي تشمل القيام بحقوق الله، وحقوق كتابه، وحقوق رسوله، وحقوق جميع المسلمين على اختلاف أحوالهم وطبقاتهم. فشمل ذلك الدين كله، ولم يبق منه شيء إلا دخل في هذا الكلام الجامع المحيط. والله أعلم1.
__________
(1) وانظر: "جامع العلوم والحكم, الحديث السابع" 1/221 ـ 224. ط ـ الرسالة.

(1/20)

الحديث الرابع: صفات أهل الجنة
عن أبي هريرة رضي الله عنه قَالَ "أَتَى أَعْرَابِيٌّ النَّبِيَّ صلى الله عليه وسلم، فَقَالَ: دُلَّني عَلَى عَمَلٍ إِذَا عَمِلْتُهُ دَخَلْتُ الْجَنَّةَ. قَالَ: تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلَاةَ الْمَكْتُوبَةَ، وتُؤدِّي الزَّكَاةَ الْمَفْرُوضَةَ، وَتَصُومُ رَمَضَانَ. قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ، لَا أَزِيدُ عَلَى هَذا شَيْئًا وَلَا أنْقُصُ مِنْهُ. فَلَمَّا وَلَّى، قَالَ النَّبِيُّ صلى الله عليه وسلم: مَنْ سَرَّه أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ فَلْيَنْظُرْ إِلَى هَذَا" متفق عليه1.
قد وردت أحاديث كثيرة في هذا الأصل الكبير الذي دلّ عليه الحديث. ومدلولها كلها متفق أو متقارب على أن من أدى ما فرض الله عليه بحسب الفروض المشتركة والفروض المختصة بالأسباب التي من وجدت فيه وجبت عليه. فمن أدى الفرائض واجتنب المحرمات استحق دخول الجنة، والنجاة من النار. ومن اتصف بهذا الوصف فقد استحق اسم الإسلام والإيمان، وصار من المتقين المفلحين، وممن سلك الصراط المستقيم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1397, ومسلم في "صحيحه" رقم: 14 بعد 15. واللفظ له.

(1/21)

يشبه هذا ويقاربه:
الحديث الخامس: الاستقامة
عَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ الثَّقفي قَالَ: قُلْتُ "يَا رَسُولَ اللَّهِ، قُلْ لِي فِي الْإِسْلَامِ قَوْلًا لَا أَسْأَلُ عَنْهُ أَحَدًا بَعْدَكَ. قَالَ: قُلْ: آمَنْتُ بِاللَّهِ، ثُمَّ اسْتَقِمْ" رَوَاهُ مسلم1.
فهذا الرجل طلب من النبي صلّى الله عليه وسلم كلاماً جاعاً للخير نافعاً، موصلاً صاحبه إلى الفلاح. فأمره النبي صلّى الله عليه وسلم بالإيمان بالله الذي يشمل ما يجب اعتقادُه: من عقائد الإيمان، وأصوله، وما يتبع ذلك: من أعمال القلوب، والانقياد والاستسلام لله، باطناً وظاهراً، ثم الدوام على ذلك، والاستقامة عليه إلى الممات. وهو نظير قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ} [فصّلت:3] .
فرتب على الإيمان والاستقامة: السلامة من جميع الشرور، وحصول الجنة وجميع المحاب.
وقد دلت نصوص الكتاب والسنة الكثيرة على أن الإيمان يشمل ما في القلوب من العقائد الصحيحة، وأعمال القلوب: من الرغبة في الخير، والرهبة من الشر، وإرادة الخير، وكراهة الشر. ومن أعمال الجوارح, ولا يتم ذلك إلا بالثبات عليه.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 38 بعد 62.

(1/22)

الحديث السادس: صفة المسلم
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ، وَالْمُهَاجِرُ مَنْ هَجَرَ مَا نَهَى اللَّهُ عَنْهُ" مُتَّفَقٌ عَلَيْهِ1. وَزَادَ التِّرْمِذِيُّ وَالنَّسَائِيُّ: "وَالْمُؤْمِنُ مَنْ أمِنَه النَّاسُ عَلَى دِمَائِهِمْ وَأَمْوَالِهِمْ"2 وَزَادَ الْبَيْهَقِيُّ: "وَالْمُجَاهِدُ مَنْ جَاهَدَ نَفْسَهُ فِي طاعة الله"3.
ذكر في هذا الحديث كمال هذه الأسماء الجليلة، التي رتب الله ورسوله عليها سعادة الدنيا والآخرة. وهي الإسلام والإيمان، والهجرة والجهاد. وذكر حدودها بكلام جامع شامل، وأن الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ.
وذلك أن الإسلام الحقيقي: هو الاستلام لله، وتكميل عبوديته والقيام بحقوقه، وحقوق المسلمين. ولا يتم الإسلام حتى يحب للمسلمين ما يحب لنفسه. ولا يتحقق ذلك إلا بسلامتهم من شر لسانه وشر يده. فإن هذا أصل هذا الفرض الذي عليه للمسلمين. فمن لم يسلم المسلمون من لسانه أو يده كيف يكون قائماً بالفرض الذي عليه لإخوانه المسلمين؟ فسلامتهم من شره القولي والفعلي عنوان على كمال إسلامه.
وفسر المؤمن بأنه الذي يأمنه الناس على دمائهم وأموالهم؛ فإن الإيمان إذا دار في القلب وامتلأ به، أوجب لصاحبه القيام بحقوق الإيمان التي من أهمها: رعاية الأمانات، والصدق في
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 100, ومسلم في " صحيحه" رقم: 40 بعد 64. وقد فصّلت في تخريجه في "روح العارفين" للخليفة الناصر رقم: 21 فانظره هناك.
(2) أخرجه: الترمذي 2627, والنسائي في "المجتبى" 8/104, وأحمد في "مسنده" 2/379, وابن حبّان في "صحيحه" رقم: 180- الإحسان, والحاكم في "المستدرك" 1/10 وصحّحه شيخنا الألباني -رحمه الله- في صحيح الترمذي- رقم: 2118 من حديث أبي هريرة. وانظر: "الصحيحه" رقم: 549.

(3) أخرجه: البيهقي في "الشعب" رقم: 11123, وأحمد 6/21, وصحّحه شيخنا الألباني -رحمه الله- في "الصحيحة" رقم: 549.

(1/23)

المعاملات، والورع عن ظلم الناس في دمائهم وأموالهم. ومن كان كذلك عرف الناس هذا منه، وأمنوه على دمائهم وأموالهم. ووثقوا به، لما يعلمون منه من مراعاة الأمانات، فإن رعاية الأمانة من أخص واجبات الإيمان، كما قال صلّى الله عليه وسلم: "لا إيمان لمن لا أمانة له"1.
وفسر صلّى الله عليه وسلم الهجرة التي هي فرض عين على كل مسلم بأنها هجرة الذنوب والمعاصي. وهذا الفرض لا يسقط عن كل مكلف في كل حال من أحواله؛ فإن الله حرم على عباده انتهاك المحرمات، والإقدام على المعاصي. والهجرة الخاصة التي هي الانتقال من بلد الكفر أو البدع إلى بلد الإسلام، والسنة جزء من هذه الهجرة، وليست واجبة على كل أحد، وإنما تجب بوجود أسبابها المعروفة.
وفسر المجاهد بأنه الذي جاهد نفسه على طاعة الله؛ فإن النفس مَيَّالة إلى الكسل عن الخيرات، أمارة بالسوء، سريعة التأثر عند المصائب، وتحتاج إلى صبر وجهاد في إلزامها طاعة الله، وثباتها عليها، ومجاهدتها عن معاصي الله، وردعها عنها، وجهادها على الصبر عند المصائب. وهذه هي الطاعات: امتثال المأمور، واجتناب المحظور، والصبر على المقدور.
فالمجاهد حقيقة: من جاهدها على هذه الأمور؛ لتقوم بواجبها ووظيفتها.
ومن أشرف هذا النوع وأجلِّه: مجاهدتُها على قتلا الأعداء، ومجاهدتهم بالقول والفعل؛ فإن الجهاد في سبيل الله ذروة سنام الدين.
فهذا الحديث من قام بما دلّ عليه فقد قام بالدين كله: "من سلم المسلمون من لسانه ويده، وأمنه الناس على دمائهم وأموالهم، وهجر ما نهى الله عنه، وجاهد نفسه على طاعة الله"، فإنه لم يبق من الخير الديني والدنيوي الظاهري والباطني شيئاً إلا فعله، ولا من الشر شيئاً إلا فعله، ولا من الشر شيئاً إلا تركه. والله الموفق وحده.
__________
(1) أخرجه: أحمد 3/135, 154, 210, 251, وابن حبان رقم: 47 - الإحسان, وغيرهما. وصحّحه شيخنا الألباني في "الإيمان" رقم: 7, لابن أبي شيبة, و"المشكاة" رقم: 35. وانظر: "صحيح الترغيب" رقم: 3004, وقد أطلت النفس في تخريجه في تخريجي لأحاديث "روح العارفين" رقم: 33 للخليفة الناصر, فلينظره من أراد التوسّع. والحمد لله ربّ العالمين.

(1/24)

الحديث السابع: صفات الْمُنَافِقِ
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا. وَمَنْ كَانَتْ فِيهِ خَصلة مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يدعها: إذا ائتُمِنَ خَانَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا عَاهَدَ غدَر، وإذا خاصم فجر" متفق عليه1.
النفاق أساس الشر. وهو أن يظهر الخير، ويبطن الشر. هذا الحدُّ يدخل فيه النفاق الأكبر الاعتقادي، الذي يظهر صاحبه الإسلام ويبطن الكفر. وهذا النوع مُخرج من الدين بالكلية، وصاحبه في الدَّرْك الأسفل من النار. وقد وصف الله هؤلاء المنافقين بصفات الشر كلها: من الكفر، وعدم الإيمان، والاستهزاء بالدين وأهله، والسخرية منهم، والميل بالكلية إلى أعداء الدين؛ لمشاركتهم لهم في عداوة دين الإسلام. وهم موجودون في كل زمان، ولا سيما في هذا الزمان الذي طغت فيه المادية والإلحاد والإباحية.
والمقصود هنا: القسم الثاني من النفاق الذي ذكر في هذا الحديث فهذا النفاق العملي - وإن كان لا يخرج من الدين بالكلية - فإن دهليز الكفر، ومن اجتمعت فيه هذه الخصال الأربع فقد اجتمع فيه الشر، وخلصت فيه نعوت المنافقين، فإن الصدق، والقيام بالأمانات، والوفاء بالعهود، والورع عن حقوق الخلق هي جماع الخير، ومن أخص أوصاف المؤمنين. فمن فقد واحدة منها فقد هدم فرضاً من فروض الإسلام والإيمان، فكيف بجميعها؟.
فالكذب في الحديث يشمل الحديث عن الله والحديث عن رسول الله صلّى الله عليه وسلم الذي من كذب عليه معتمداً فليتبوأ مقعده من النار {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ} [الصفّ:7] , يشمل الحديث عما يخبر به من الوقائع الكلية والجزئية. فمن كان هذا شأنه فقد شارك المنافقين في أخص صفاتهم، وهي الكذب الذي قال فيه النبي صلّى الله عليه وسلم:
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 34, ومسلم في "صحيحه" رقم: 58 بعد 106, واللفظ للبخاري, أمّا مسلم فلفظه: "وإذا ائتمن خان". ووردت برقم: 59 بعد 108 في حديث آخر عن أبي هريرة.

(1/25)

"إياكم والكذب، فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار. ولا يزال الرجل يكذب ويتحرّى الكذب حتى يكتب عند الله كذاباً"1 ومن كان إذا ائتمن على الأموال والحقوق والأسرار خانها، ولم يقم بأمانته، فأين إيمانه؟ وأين حقيقة إسلامه؟ وكذلك من ينكث العهود التي بينه وبين الله، والعهود التي بينه وبين الخلق متصف بصفة خبيثة من صفات المنافقين. وكذلك من لا يتورع عن أموال الخلق وحقوقهم، ويغتنم فرصها، ويخاصم فيها بالباطل ليثبت باطلاً، أو يدفع حقاً. فهذه الصفات لا تكاد تجتمع في شخص ومعه من الإيمان ما يجزي أو يكفي، فإنها تنافي الإيمان أشد المنافاة.
واعلم أن من أصول أهل السنة والجماعة: أنه قد يجتمع في العبد خصال خير وخصال شر، وخصال إيمان وخصال كفر أو نفاق. ويستحق من الثواب والعقاب بحسب ما قام به من موجبات ذلك وقد دلّ على هذا الأصل نصوص كثيرة من الكتاب والسنة. فيجب العمل بكل النصوص، وتصديقها كلها. وعلينا أن نتبرأ من مذهب الخوارج الذين يدفعون ما جاءت به النصوص: من بقاء الإيمان وبقاء الدين، ولو فعل الإنسان من المعاصي ما فعل، إذا لم يفعل شيئاً من المنكرات التي تخرج صاحبها من الإيمان. فالخوارج يدفعون ذلك كله، ويرون من فعل شيئاً من الكبائر ومن خصال الكفر أو خصال النفاق خارجاً من الدين، مخلداً في النار. وهذا مذهب باطل بالكتاب والسنة، وإجماع سلف الأمة.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6094, ومسلم في "صحيحه" رقم: 2607 بعد 105, واللفظ له.

(1/26)

الحديث الثامن: علاج الوسوسة في الْإِيمَانِ
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ: مَنْ خَلَقَ كَذَا؟ مَنْ خَلَقَ كَذَا؟ حَتَّى يَقُولَ: مَنْ خَلَقَ اللَّهَ؟ فَإِذَا بَلَغَهُ فَلْيَسْتَعِذْ بِاللَّه، وَلْيَنْتَهِ"1. وفي لفظ "فليقل: آمنت بالله ورسله"2 متفق عليه. وَفِي لَفْظٍ "لَا يَزَالُ النَّاسُ يَتَسَاءَلُونَ حَتَّى يقولون: من خلق الله؟ "3.
احتوى هذا الحديث على أنه لا بد أن يلقي الشيطان هذا الإيراد الباطل: إما وسوسة محضة4، أو على لسان شياطين الإنس وملاحدتهم. وقد وقع كما أخبر، فإن الأمرين وقعا، لا يزال الشيطان يدفع إلى قلوب من ليست لهم بصيرة هذا السؤال الباطل، ولا يزال أهل الإلحاد يلقون هذه الشبهة التي هي أبطل الشبه، ويتكلمون عن العلل وعن مواد العلم بكلام سخيف معروف.
وقد أرشد النبي صلّى الله عليه وسلم في هذا الحديث العظيم إلى دفع هذا السؤال بأمور ثلاثة: بالانتهاء، والتعوذ من الشيطان، وبالإيمان.
أما الانتهاء - وهو الأمر الأول -: فإن الله تعالى جعل للأفكار والعقول حداً تنتهي إليه، ولا تتجاوزه. ويستحيل لو حاولت مجاوزته أن تستطيع، لأنه محال، ومحاولة المحال من الباطل والسفه، ومن أمحل المحال التسلسل في المؤثرين والفاعلين. فإن المخلوقات لها ابتداء، ولها انتهاء. وقد تتسلسل في كثير من أمورها حتى تنتهي إلى الله الذي أوجدها وأوجد ما فيها من الصفات والمواد والعناصر {وَأَنَّ إلى رَبِّكَ المُنْتَهَى} [النجم:42] , فإذا وصلت العقول إلى الله تعالى وقفت وانتهت، فإنه الأول الذي ليس قبله شيء، والآخر الذي ليس
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 3276, ومسلم في "صحيحه" رقم: 134 بعد 214.
(2) أخرجه: مسلم في "صحيحه" رقم: 134 بعد 214.
(3) أخرجه: مسلم في "صحيحه" رقم: 130 بعد 215, وأبو عوانة في "مسنده" 1/82.
(4) في المطبوع: "محصنة"!!

(1/27)

بعده شيء. فأوّليته تعالى لا مبتدأ لها مهما فرضت الأزمان والأحوال. وهو الذي أوجد الأزمان والأحوال والعقول التي هي بعض قوى الإنسان. فكيف يحاول العقل أن يتشبث في إيراد هذا السؤال الباطل. فالفرض عليه المحتم في هذه الحال: الوقوف، والانتهاء.
الأمر الثاني: التعوذ بالله من الشيطان. فإن هذا من وساوسه وإلقائه في القلوب؛ ليشكك الناس في الإيمان بربهم. فعلى العبد إذا وجد ذلك: أن يستعيذ بالله منه، فمن تعوذ بالله بصدق وقوة أعاذه الله وطرد عنه الشيطان، واضمحلت وساوسه الباطلة.
الأمر الثالث: أن يدفعه بما يضاده من الإيمان بالله ورسله، فإن الله ورسله أخبروا بأنه تعالى الأول الذي ليس قبله شيء، وأنه تعالى المتفرد بالوحدانية، وبالخلق والإيجاد للموجودات السابقة واللاحقة.
فهذا الإيمان الصحيح الصادق اليقيني يدفع جميع ما يضاده من الشبه المنافية له، فإن الحق يدفع الباطل. والشكوك لا تعارض اليقين.
فهذه الأمور الثلاثة التي ذكرها النبي صلّى الله عليه وسلم تبطل هذه الشبه التي لا تزال على ألسنة الملاحدة، يلقونها بعبارات متنوعة. فأمر بالانتهاء الذي يبطل التسلسل الباطل، وبالتعوذ من الشيطان الذي هو الملقي لهذه الشبهة، وبالإيمان الصحيح الذي يدفع كل ما يضاده من الباطل. والحمد لله فبالانتهاء: قطع الشر مباشرة. وبالاستعاذة: قطع السبب الداعي إلى الشر. وبالإيمان اللجأ والاعتصام بالاعتقاد الصحيح اليقيني الذي يدفع كل معارض.

وهذه الأمور الثلاثة هي جماع الأسباب الدافعة لكل شبهة تعارض الإيمان. فينبغي العناية بها في كل ما عرض للإيمان من شبهة واشتباه يدفعه العبد مباشرة بالبراهين الدالة على إبطاله، وبإثبات ضده وهو الحق الذي ليس بعده إلا الضلال، وبالتعوذ بالله من الشيطان الذي يدفع إلى القلوب فتن الشبهات، وفتن الشهوات، ليزلزل إيمانهم، ويوقعهم بأنواع المعاصي. فبالصبر واليقين: ينال العبد السلامة من فتن الشهوات، ومن فتن الشبهات. والله هو الموفق الحافظ.

(1/28)


الحديث التاسع: الإيمان بالقدر، الحديث العاشر: الدعوة إلى الهدى، الحديث الحادي عشر: فضل التفقه في الدين، الحديث الثاني عشر: المؤمن القوي، الحديث الثالث عشر: المؤمن للمؤمن كالبنيان، الحديث الرابع عشر: السعي في الخير بين الناس، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث التاسع: الإيمان بالقدر
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رسول الله صلى الله عليه وسلم "كل شَيْءٍ بِقَدَرٍ حَتَّى العَجْز والكَيْس" رَوَاهُ مُسْلِمٌ1.
هذا الحديث متضمن لأصل عظيم من أصول الإيمان الستة. وهو الإيمان بالقدر خيره وشره، حلوه ومره، عامه وخاصه، سابقه ولاحقه، بأن يعترف العبد أن علم الله محيط بكل شيء، وأنه علم أعمال العباد خيرها وشرها، وعلم جميع أمورهم وأحوالهم، وكتب ذلك في اللوح المحفوظ. كما قال تعالى {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحجّ:7] , ثم إن الله ينفذ هذه الأقدار في أوقاتها بحسب ما تقتضيه حكمته ومشيئته، الشاملتان لكل ما كان وما يكون، الشاملتان للخلق والأمر، وأنه مع ذلك، ومع خلقه للعباد وأفعالهم وصفاتهم، فقد أعطاهم قدرة وإرادة تقع بها أفعالهم بحسب اختيارهم، لم يجبرهم عليها. وهو الذي خلق قدرتهم ومشيئتهم. وخالق السبب التام خالق للمسبب. فأفعالهم وأقوالهم تقع بقدرتهم ومشيئتهم اللتين خلقهما الله فيهم، كما خلق بقية قواهم الظاهرة والباطنة. ولكنه تعالى يَسَّرَ كلاً لما خلق له.
فمن وَجَّه وجهه وقصده لربه: حبب إليه الإيمان وزينه في قلبه، وكرّه إليه الكفر والفسوق والعصيان، وجعله من الراشدين، فتمت عليه نعم الله من كل وجه.
ومن وجّه وجهه لغير الله، بل تولى عدوه الشيطان: لم ييسره لهذه الأمور، بل وَلاَّه الله ما تولى، وخذله، ووكله إلى نفسه، فضَلَّ وغوى وليس له على ربه حجة، فإن الله أعطاه جميع الأسباب التي يقدر بها على الهداية، ولكنه اختار الضلالة على الهدى، فلا يلومن إلا نفسه. قال تعالى: {فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2655 بعد 18.

(1/29)

الشَّيَاطِينَ أَوْلِيَاء مِن دُونِ اللهِ} [الأعراف:30] , وقال: {يَهْدِي بِهِ اللهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [المائدة:16] , وهذا القدر يأتي على جميع أحوال العبد وأفعاله وصفاته، حتى العجز والكيس. وهما الوصفان المتضادان الذي ينال بالأول منهما -وهو العجز-: الخيبة والخسران، وبالثاني -وهو الكيس-: الجد في طاعة الرحمن. والمراد هنا: العجز الذي يلام عليه العبد، وهو عدم الإرادة، وهو الكسل، لا العجز الذي هو عدم القدرة. وهذا هو معنى الحديث الآخر "اعلموا؛ فكل مُيَسَّرٌ لما خُلِق له"1.
أما أهل السعادة: فييسرون لعلم السعادة، وذلك بكيسهم وتوفيقهم ولطف الله بهم. والكيس والعاجز هما المذكوران في قوله صلّى الله عليه وسلم: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها، وتمنى على الله الأماني"2.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 4949, ومسلم في "صحيحه" 2647 بعد 7.
(2) ضعيف. أخرجه: أحمد في "مسنده" 4/124, وفي "الزهد" 205 له, وابن ماجه 4260, والترمذي 2459, والطبراني في "الكبير" 7143, و"مسند الشاميّين" 1485, وابن عدي في "الكامل" 2/472, والحاكم 1/57, 4/251, ورد الذهبي تصحيحه بقوله: "لا, والله, أبو بكر واهٍ". والحارث في "مسنده" ومن طريقه أبي نعيم في "الحلية" 1/267, 8/174, والبيهقي 3/369, والخطيب في "تاريخه" 12/50, والبغوي في "شرح السنة" رقم: 4116, 4117. والقضاعي في "مسند الشهاب" رقم: 185, والبيهقي في "سننه" 7/338, 341, والشعب رقم: 10546, وابن المبارك في "الزهد" 171, وضعّفه شيخنا الألباني -رحمه الله- في "ضعيف ابن ماجه" 930, "وضعيف الترمذي" 436, و"ضعيف الجامع" 4305, و"المشكاة" 5289.

وللحديث طريق آخر أخرجها الطبراني في "الكبير" رقم: 7141, و"الصغير" رقم: 863, و"مسند الشاميّين" 463, وأبو نعيم في "الحلية" 1/267, وفيها عمرو بن بكر السكسكي. قال عنه الحافظ في "التقريب": متروك.

(1/30)

الحديث العاشر: الدعوة إِلَى الْهُدَى
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "من دعاء إِلَى هُدَى كَانَ لَهُ مِنَ الْأَجْرِ مِثْلُ أجور من تبعه، لا ينقص ذلك مِنْ أُجُورِهِمْ شَيْئًا. وَمَنْ دَعَا إِلَى ضَلَالَةٍ كَانَ عَلَيْهِ مِنَ الْإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ، لَا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا" رواه مسلم1.
هذا الحديث -وما أشبهه من الأحاديث- فيه: الحث على الدعوة إلى الهدى والخير، وفضل الداعي، والتحذير من الدعاء إلى الضلالة والغيّ، وعظم جرم الداعي وعقوبته.
والهدى: هو العلم النافع، والعمل الصالح.
فكل من علم علماً لو وَجَّه المتعلمين إلى سلوك طريقة يحصل لهم فيها علم: فهو داع إلى الهدى. وكل من دعا إلى عمل صالح يتعلق بحق الله، أو بحقوق الخلق العامة والخاصة: فهو داع إلى الهدى.
وكل من أبدى نصيحة دينية أو دنيوية يتوسل بها إلى الدين: فهو داع إلى الهدى.
وكل من اهتدى في علمه أو عمله، فاقتدى به غيره: فهو داع إلى الهدى.
وكل من تقدم غيره بعمل خيري، أو مشروع عام النفع: فهو داخل في هذا النص.
وعكس ذلك كله: الداعي إلى الضلالة.
فالداعون إلى الهدى: هم أئمة المتقين، وخيار المؤمنين.
والداعون إلى الضلالة: هم الأئمة الذين يدعون إلى النار.
وكل من عاون غيره على البر والتقوى: فهو من الداعين إلى الهدى.
وكل من أعان غيره على الإثم والعدوان: فهو من الداعين إلى الضلالة.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2674 بعد 16.

(1/31)

الحديث الحادي عشر: فضل التفقّه في الدين
عَنْ مُعَاوِيَةَ رضي الله عنه قَالَ: قَالَ رسول الله صلى الله عليه وسلم: "من يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ" متفق عليه1.
هذا الحديث من أعظم فضائل العلم، وفيه: أن العلم النافع علامة على سعادة العبد، وأنّ الله أراد به خيراً.
والفقه في الدين يشمل الفقه في أصول الإيمان، وشرائع الإسلام والأحكام، وحقائق الإحسان. فإن الدين يشمل الثلاثة كلها، كما في حديث جبريل لما سأل النبي صلّى الله عليه وسلم عن الإيمان والإسلام والإحسان، وأجابه صلّى الله عليه وسلم بحدودها. ففسر الإيمان بأصوله الستة. وفسر الإسلام بقواعده الخمس. وفسر الإحسان بـ "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك"2 فيدخل في ذلك التفقه في العقائد، ومعرفة مذهب السلف فيها، والتحقق به ظاهراً وباطناً، ومعرفة مذاهب المخالفين، وبيان مخالفتها للكتاب والسنة.
ودخل في ذلك: علم الفقه، أصوله وفروعه، أحكام العبادات والمعاملات، والجنايات وغيرها.
ودخل في ذلك: التفقه بحقائق الإيمان، ومعرفة السير والسلوك إلى الله، الموافقة لما دل عليه الكتاب والسنة.
وكذلك يدخل في هذا: تعلُّم جميع الوسائل المعينة على الفقه في الدين كعلوم العربية بأنواعها.
فمن أراد الله به خيراً فقهه في هذه الأمور، ووفقه لها.
ودلّ مفهوم الحديث على أن من أعرض عن هذه العلوم بالكلية فإن الله لم يرد به خيراً، لحرمانه الأسباب التي تنال بها الخيرات، وتكتسب بها السعادة.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 71, ومسلم في "صحيحه" رقم: 1037.
(2) أخرجه: مسلم في "صحيحه" رقم: 1 بعد 8, وهو ضمن حديث جبريل المشهور.

(1/32)

الحديث الثاني عشر: المؤمن الْقَوِيِّ
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ، وَأَحَبُّ إِلَى اللَّهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ. وَفِي كلٍّ خَيْرٌ. احْرِصْ عَلَى مَا يَنْفَعُكَ، وَاسْتَعِنْ بِاللَّهِ وَلَا تَعْجَز.. وَإِنْ أَصَابَكَ شَيْءٌ فَلَا تَقُلْ: لَوْ أَنِّي فعلت كذا، كان كَذَا وَكَذَا، وَلَكِنْ قُلْ: قدَّر اللَّهُ، وَمَا شَاءَ فَعَلَ، فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ" رواه مسلم1.
هذا الحديث اشتمل على أصول عظيمة كلمات جامعة.
فمنها: إثبات المحبة صفة لله، وأنها متعلقة بمحبوباته وبمن قام بها ودلّ على أنها تتعلق بإرادته ومشيئته، وأيضاً تتفاضل. فمحبته للمؤمن القوي أعظم من محبته للمؤمن الضعيف.
ودلّ الحديث على أن الإيمان يشمل العقائد القلبية والأقوال والأفعال، كما هو مذهب أهل السنة والجماعة فإن "الإيمان بضع وسبعون شُعْبَةً، أَعْلَاهَا: قَوْلُ: لَا إِلَهَ إِلَّا اللَّهُ وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ". وَالْحَيَاءُ شُعْبَةٌ منه. وهذه الشعب التي ترجع إلى الأعمال الباطنة والظاهرة كلها من الإيمان. فمن قام بها حق القيام، وكَمَّل نفسه بالعلم النافع والعمل الصالح، وكمَّل غيره بالتواصي بالحق، والتواصي بالصبر: فهو المؤمن القوي الذي حاز أعلى مراتب الإيمان. ومن لم يصل إلى هذه المرتبة: فهو المؤمن الضعيف.
وهذا من أدلة السلف على أن الإيمان يزيد وينقص. وذلك بحسب علوم الإيمان ومعارفه، وبحسب أعماله.
وهذا الأصل قد دلّ عليه الكتاب والسنة في مواضع كثيرة.
ولما فاضل النبي صلّى الله عليه وسلم بين المؤمنين قويهم وضعيفهم خشي من توهم القدح في المفضول، فقال: "وفي كل خير" وفي هذا الاحتراز فائدة نفيسة، وهي أن على من فاضل بين الأشخاص أو
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2664 بعد 34.

(1/33)

الأجناس أو الأعمال أن يذكر وجه التفضيل، وجهة التفضيل. ويحترز بذكر الفضل المشترك بين الفاضل والمفضول، لئلا يتطرق القدح إلى المفضول وكذلك في الجانب الآخر إذا ذكرت مراتب الشر والأشرار، وذكر التفاوت بينهما. فينبغي بعد ذلك أن يذكر القدر المشترك بينهما من أسباب الخير أو الشر. وهذا كثير في الكتاب والسنة.
وفي هذا الحديث: أن المؤمنين يتفاوتون في الخيرية، ومحبة الله والقيام بدينه، وأنهم في ذلك درجات {وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُواْ} [الأحقاف:19] , ويجمعهم ثلاثة أقسام: السابقون إلى الخيرات، وهم الذين قاموا بالواجبات والمستحبات، وتركوا المحرمات والمكروهات، وفضول المباحات وكملوا ما باشروه من الأعمال، واتصفوا بجميع صفات الكمال. ثم المقتصدون الذين اقتصروا على القيام بالواجبات وترك المحظورات. ثم الظالمون لأنفسهم، الذين خلطوا عملاً صالحاً وآخر سيِّئاً.
وقوله صلّى الله عليه وسلم: "احرص على ما ينفعك واستعن بالله" كلام جامع نافع، مُحِتوٍ على سعادة الدنيا والآخرة.

والأمور النافعة قسمان: أمور دينية، وأمور دنيوية. والعبد محتاج إلى الدنيوية كما أنه محتاج إلى الدينية. فمدار سعادته وتوفيقه على الحرص والاجتهاد في الأمور النافعة منهما، مع الاستعانة بالله تعالى، فمتى حرص العبد على الأمور النافعة واجتهد فيها، وسلك أسبابها وطرقها، واستعان بربه في حصولها وتكميلها: كان ذلك كماله، وعنوان فلاحه. ومتى فاته واحد من هذه الأمور الثلاثة: فاته من الخير بحسبها، فمن لم يكن حريصاً على الأمور النافعة، بل كان كسلاناً لم يدرك شيئاً. فالكسل هو أصل الخيبة والفشل. فالكسلان لا يدرك خيراً، ولا ينال مكرمة، ولا يحظى بدين ولا دنيا، ومتى كان حريصاً، ولكن على غير الأمور النافعة: إما على أمور ضارة، أو مفوتة للكمال كان ثمرة حرصه الخيبة، وفوات الخير، وحصول الشر والضرر، فكم من حريص على سلوك طرق وأحوال غير نافعة لم يستفد من حرصه إلا التعب والعناء والشقاء.
ثم إذا سلك العبد الطرق النافعة، وحرص عليها، واجتهد فيها: لم تتم له إلا بصدق اللجأ إلى الله، والاستعانة به على إدراكها وتكميلها وأن لا يتكل على نفسه وحَوْله وقوته، بل يكون اعتماده التام بباطنه وظاهره على ربه. فبذلك تهون عليه المصاعب، وتتيسر له

(1/34)

الأحوال, وتتمّ له النتائج والثمرات الطيّبة في أمر الدين وأمر الدنيا, لكنّه في هذه الأحوال محتاج - بل مضطر غاية الاضطرار - إلى معرفة الأمور التي ينبغي الحرص عليها، والجد في طلبها.
فالأمور النافعة في الدين ترجع إلى أمرين: علم نافع، وعمل صالح.
أما العلم النافع: فهو العلم المزكي للقلوب والأرواح، المثمر لسعادة الدارين. وهو ما جاء به الرسول صلّى الله عليه وسلم من حديث وتفسير وفقه، وما يعين على ذلك من علوم العربية بحسب حالة الوقت والموضع الذي فيه الإنسان، وتعيين ذلك يختلف باختلاف الأحوال. والحالة التقريبية: أن يجتهد طالب العلم في حفظ مختصر من مختصرات الفن الذي يشتغل فيه. فإن تعذر أو تعسر عليه حفظه لفظاً، فليكرره كثيراً، متدبراً لمعانيه، حتى ترسخ معانيه في قلبه. ثم تكون باقي كتب هذا الفن كالتفسير والتوضيح والتفريع لذلك الأصل الذي عرفه وأدركه، فإن الإنسان إذا حفظ الأصول وصار له ملكة تامة في معرفتها هانت عليه كتب الفن كلها: صغارها وكبارها. ومن ضيع الأصول حرم الوصول.
فمن حرص على هذا الذي ذكرناه، واستعان بالله: أعانه الله، وبارك في علمه، وطريقه الذي سلكه.
ومن سلك في طلب العلم غير هذه الطريقة النافعة: فاتت عليه الأوقات، ولم يدرك إلا العناء، كما هو معروف بالتجربة. والواقع يشهد به، فإن يسر الله له معلماً يحسن طريقة التعليم، ومسالك التفهيم: تم له السبب الموصل إلى العلم.

وأما الأمر الثاني - وهو العمل الصالح -: فهو الذي جمع الإخلاص لله، والمتابعة للرسول صلّى الله عليه وسلم، وهو التقرب إلى الله: باعتقاد ما يجب لله من صفات الكمال، وما يستحقه على عباده من العبودية، وتنزيهه عما لا يليق بجلاله، وتصديقه وتصديق رسوله في كل خبر أخبرا به عما مضى، وعما يستقبل عن الرسل، والكتب والملائكة، وأحول الآخرة، والجنة والنار، والثواب والعقاب وغير ذلك ثم يسعى في أداء ما فرضه الله على عباده: من حقوق الله، وحقوق خلقه ويكمل ذلك بالنوافل والتطوعات، خصوصاً المؤكدة في أوقاتها، مستعيناً بالله على فعلها، وعلى تحقيقها وتكميلها، وفعلها على وجه الإخلاص الذي لا يشوبه غرض من الأغراض النفسية. وكذلك يتقرب إلى الله بترك المحرمات، وخصوصاً التي تدعو إليها

(1/35)

النفوس، وتميل إليها. فيتقرب إلى ربه بتركها لله، كما يتقرب إليه بفعل المأمورات، فمتى وفّق العبد بسلوك هذا الطريق في العمل، واستعان الله على ذلك أفلح ونجح. وكان كماله بحسب ما قام به من هذه الأمور، ونقصه بحسب ما فاته منها.
وأما الأمور النافعة في الدنيا: فالعبد لا بد له من طلب الرزق. فينبغي أن يسلك أنفع الأسباب الدنيوية اللائقة بحاله. وذلك يختلف باختلاف الناس، ويقصد بكسبه وسعيه القيام بواجب نفسه، وواجب من يعوله ومن يقوم بمؤنته، وينوي الكفاف والاستغناء بطلبه عن الخلق. وكذلك ينوي بسعيه وكسبه تحصيل ما تقوم به العبوديات المالية: من الزكاة والصدقة، والنفقات الخيرية الخاصة والعامة مما يتوقف على المال، ويقصد المكاسب الطيبة، متجنباً للمكاسب الخبيثة المحرمة. فمتى كان طلب العبد وسعيه في الدنيا لهذه المقاصد الجليلة، وسلك أنفع طريق يراه مناسباً لحاله كانت حركاته وسعيه قربة يتقرب إلى الله بها. ومن تمام ذلك: أن لا يتكل العبد على حوله وقوته وذكائه ومعرفته، وحذقه بمعرفة الأسباب وإدارتها، بل يستعين بربه متوكلاً عليه، راجياً منه أن ييسره لأيسر الأمور وأنجحها، وأقربها تحصيلاً لمراده. ويسأل ربه أن يبارك له في رزقه، فأول بركة الرزق: أن يكون مؤسساً على التقوى والنية الصالحة. ومن بركة الرزق: أن يوفق العبد لوضعه في مواضعه الواجبة والمستحبة، ومن بركة الرزق: أن لا ينسى العبد الفضل في المعاملة، كما قال تعالى: {وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ} [البقرة:237] , بالتيسير على الموسرين، وإنظار المعسرين، والمحاباة عند البيع والشراء، بما تيسر من قليل أو كثير. فبذلك ينال العبد خيراً كثيراً.
فإن قيل: أي المكاسب أولى وأفضل؟

قيل: قد اختلف أهل العلم في ذلك. فمنهم من فضل الزراعة والحراثة. ومنهم من فضل البيع والشراء. ومنهم من فضل القيام بالصناعات والحرف ونحوها. وكل منهم أدلى بحجته. ولكن هذا الحديث هو الفاصل للنزاع، وهو أنه صلّى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله" والنافع من ذلك معلوم أنه يختلف باختلاف الأحوال والأشخاص. فمنهم من تكون الحراثة والزراعة أفضل في حقه، ومنهم من يكون البيع والشراء والقيام بالصناعة التي يحسنها أفضل في حقه. فالأفضل من ذلك وغيره الأنفع.

(1/36)

فصلوات الله وسلامه على من أعطي جوامع الكلم ونوافعها.
ثم إنه صلّى الله عليه وسلم حضّ على الرضا بقضاء الله وقدره، بعد بذل الجهد، واستفراغ الوسع في الحرص على النافع. فإذا أصاب العبد ما يكرهه فلا ينسب ذلك إلى ترك بعض الأسباب التي يظن نفعها لو فعلها، بل يسكن إلى قضاء الله وقدره ليزداد إيمانه، ويسكن قلبه وتستريح نفسه؛ فإن "لو" في هذه الحال تفتح عمل الشيطان بنقص إيمانه بالقدر، واعتراضه عليه، وفتح أبواب الهم والحزن والمضعف للقلب. وهذه الحال التي أرشد إليها النبي صلّى الله عليه وسلم هي أعظم الطرق لراحة القلب، وأدعى لحصول القناعة والحياة الطيبة، وهو الحرص على الأمور النافعة، والاجتهاد في تحصيلها، والاستعانة بالله عليها، وشكر الله على ما يسره منها، والرضى عنه بما فات، ولم يحصل منها.
واعلم أن استعمال "لو" يختلف باختلاف ما قصد بها. فإن استعملت في هذه الحال التي لا يمكن استدراك الفائت فيها فإنها تفتح على العبد عمل الشيطان، كما تقدم. وكذلك لو استعملت في تمني الشر والمعاصي فإنها مذمومة، وصاحبها آثم، ولو لم يباشر المعصية. فإنه تمنى حصولها.
وأمّا إذا استعملت في تمنّي الخير أو في بيان العلم النافع فإنّها محمودة؛ لأنّ الوسائل لها أحكام المقاصد.
وهذا الأصل الذي ذكره النبي صلّى الله عليه وسلم - وهو الأمر بالحرص على الأمور النافعة، ومن لازمه اجتناب الأمور الضارة مع الاستعانة بالله - يشمل استعماله والأمر به في الأمور الجزئية المختصة بالعبد ومتعلقاته، ويشمل الأمور الكلية المتعلقة بعموم الأمة. فعليهم جميعاً أن يحرصوا على الأمور النافعة. وهي المصالح الكلية والاستعداد لأعدائهم بكل مستطاع مما يناسب الوقت، من القوة المعنوية والمادية، ويبذلوا غاية مقدورهم في ذلك، مستعينين بالله على تحقيقه وتكميله، ودفع جميع ما يضاد ذلك. وشرح هذه الجملة يطول وتفاصيلها معروفة.

وقد جميع النبي صلّى الله عليه وسلم في هذا الحديث بين الإيمان بالقضاء والقدر، والعمل بالأسباب النافعة، وهذان الأصلان دلّ عليهما الكتاب والسنة في مواضع كثيرة. ولا يتم الدين إلا بهما. بل لا تتم الأمور المقصودة كلها إلا بهما، لأن قوله "احرص على ما ينفعك" أمر بكل

(1/37)

سبب ديني ودنيوي، بل أمر بالجد والاجتهاد فيه والحرص لعيه، نية وهمة، فعلاً وتدبيراً.
وقوله: "واستعن بالله" إيمان بالقضاء والقدر، وأمر بالتوكل على الله الذي هو الاعتماد التام على حوله وقوته تعالى في جلب المصالح ودفع المضار، مع الثقة التامة بالله في نجاح ذلك. فالمتبع للرسول صلّى الله عليه وسلم يتعين عليه أن يتوكل على الله في أمر دينه ودنياه، وأن يقوم بكل سبب نافع بحسب قدرته وعلمه ومعرفته والله المستعان.

(1/38)

الحديث الثالث عشر: المؤمن للمؤمن كالبنيان
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بعضُه بَعْضًا - وشبّك بين أصابعه" متفق عليه1.
هذا حديث عظيم، فيه الخبر من النبي صلّى الله عليه وسلم عن المؤمنين أنهم على هذا الوصف. ويتضمن الحثّ منه على مراعاة هذا الأصل. وأن يكونوا إخواناً متراحمين متحابين متعاطفين، يحب كل منهم للآخر ما يحب لنفسه، ويسعى في ذلك، وأن عليهم مراعاة المصالح الكلية الجامعة لمصالحهم كلهم، وأن يكونوا على هذا الوصف فإن البنيان المجموع من أساسات وحيطان محيطة كلية وحيطان تحيط بالمنازل المختصة، وما تتضمنه من سقوف وأبواب ومصالح ومنافع. كل نوع من ذلك لا يقوم بمفرده حتى ينضم بعضها إلى بعض. كذلك المسلمون يجب أن يكونوا كذلك. فيراعوا قيام دينهم وشرائعه وما يقوِّم ذلك ويقويه، ويزيل موانعه وعوارضه.
فالفروض العينية: يقوم بها كل مكلف، لا يسع مكلفاً قادراً تركها أو الإخلال بها. وفروض الكفايات: يجعل في كل فرض منها من يقوم به من المسلمين، بحيث تحصل بهم الكفاية، ويتم بهم المقصود المطلوب. قال تعالى في الجهاد: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ} [التوبة:122] ، وقال تعالى: {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ} [آل عمران:104] , وأمر تعالى بالتعاون على البر والتقوى فالمسلمون قصدهم ومطلوبهم واحد، وهو قيام مصالح دينهم ودنياهم التي لا يتم الدين إلا بها. وكل طائفة تسعى في تحقيق مهمتها بحسب ما
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 481, ومسلم في "صحيحه" رقم: 2585 بعد 65.

(1/39)

يناسبها ويناسب الوقت والحال. ولا يتم لهم ذلك إلا بعقد المشاورات والبحث عن المصالح الكلية. وبأي وسيلة تدرك، وكيفية الطرق إلى سلوكها، وإعانة كل طائفة للأخرى في رأيها وقولها وفعلها وفي دفع المعارضات والمعوقات عنها، فمنهم طائفة تتعلم. وطائفة تعلم، ومنهم طائفة تخرج إلى الجهاد بعد تعلمها لفنون الحرب. ومنهم طائفة ترابط، وتحافظ على الثغور، ومسالك الأعداء. ومنهم طائفة تشتغل بالصناعات المخرجة للأسلحة المناسبة لكل زمان بحسبه. ومنهم طائفة تشتغل بالحراثة والزراعة والتجارة والمكاسب المتنوعة، والسعي في الأسباب الاقتصادية، ومنهم طائفة تشتغل بدرس السياسة وأمور الحرب والسلم، وما ينبغي عمله مع الأعداء مما يعود إلى مصلحة الإسلام والمسلمين، وترجيح أعلى المصالح على أدناها، ودفع أعلى المضار بالنزول إلى أدناها، والموازنة بين الأمور، معرفة حقيقة المصالح والمضار ومراتبها.
وبالجملة، يسعون كلهم لتحقيق مصالح دينهم ودنياهم، متساعدين متساندين، يرون الغاية واحدة، وإن تباينت الطرق، والمقصود واحد، وإن تعددت الوسائل إليه.
فما أنفع العمل بهذا الحديث العظيم الذين أرشد فيه هذا النبي الكريم أمته إلى أن يكونوا كالبنيان يشد بعضه بعضاً، وكالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر. ولهذا حث الشارع على لك ما يقوي هذا الأمر، وما يوجب المحبة بين المؤمنين، وما به يتم التعاون على المنافع، ونهى عن التفرق والتعادي، وتشتيت الكلمة في نصوص كثيرة حتى عد هذا أصلاً عظيماً من أصول الدين تجب مراعاته واعتباره وترجيحه على غيره والسعي إليه بكل ممكن.
فنسأل الله تعالى أن يحقق للمسلمين هذا الأصل ويؤلف بين قلوبهم، ويجعلهم يداً واحدة على من ناوأهم وعاداهم. إنه كريم.

(1/40)

الحديث الرابع عشر: السعي في الخير بين الناس
عَنْ أَبِي مُوسَى رضي الله عنه "أَنَّ النبي صلّى الله عليه وسلم كان إِذَا أَتَاهُ سَائِلٌ أَوْ طَالِبُ حَاجَةٍ، قَالَ: اشفعوا فلتؤجروا، ويقضي الله على لسان رسوله ما شاء" متفق عليه1.
وهذا الحديث متضمن لأصل كبير، وفائدة عظيمة، وهو أنه ينبغي للعبد أن يسعى في أمور الخير سواء أثمرت مقاصدها ونتائجها أو حصل بعضها، أو لم يتم منها شيء. وذلك كالشفاعة لأصحاب الحاجات عند الملوك والكبراء، ومن تعلقت حاجاتهم بهم فإن كثيراً من الناس يمتنع من السعي فيها إذا لم يعلم قبول شفاعته. فيفوّت على نفسه خيراً كثيراً من الله، ومعروفاً عند أخيه المسلم. فلهذا أمر النبي صلّى الله عليه وسلم أصحابه أن يساعدوا أصحاب الحاجة بالشفاعة لهم عنده ليتعجلوا الأجر عند الله، لقوله: "اشفعوا تؤجروا" فإن الشفاعة الحسنة محبوبة لله، ومرضية له. قال تعال: {مَّن يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُن لَّهُ نَصِيبٌ مِّنْهَا} [النساء:85] , ومع تعجله للأجر الحاضر فإنه أيضاً يتعجل الإحسان وفعل المعروف مع أخيه، ويكون له بذلك عنده يد.
وأيضاً، فلعل شفاعته تكون سبباً لتحصيل مراده من المشفوع له أو لبعضه، ما هو الواقع. فالسعي في أمور الخير والمعروف التي يحتمل أن تحصل أو لا تحصل خير عاجل، وتعويد للنفوس على الإعانة على الخير، وتمهيد للقيام بالشفاعات التي يتحقق أو يُظن قبولها.
وفيه من الفوائد: السعي في كل ما يزيل اليأس، فإن الطلب والسعي عنوان على الرجاء والطمع في حصول المراد، وضده بضده، وفي الحديث دليل على الترغيب في توجيه الناس إلى فعل الخير، وأن الشفاعة لا يجب على المشفوع عنده قبولها إلا أن يشفع في إيصال الحقوق الواجبة، فإن الحق الواجب يجب أداؤه وإيصاله إلى مستحقه، ولو لم يشفع فيه.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1432, 6028, ومسلم في "صحيحه" 2627 بعد 145.

(1/41)

ويتأكد ذلك مع الشفاعة.
وفيه أيضاً: رحمة النبي صلّى الله عليه وسلم في حصول الخير لأمته بكل طريق. وهذا فرد من آلاف مؤلفة تدل على كمال رحمته ورأفته صلّى الله عليه وسلم، فإن جميع الخير والمنافع العامة والخاصة لم تنلها الأمة إلى على يده وبوساطته وتعليمه وإرشاده، كما أنه أرشدهم لدفع الشرور والأضرار العامة والخاصة بكل طريق. فلقد [بلَّغ الرسالة] 1 وأدَّى الأمانة، ونصح الأمة صلوات الله وسلامه وبركته عليه وعلى آله وصحبه.
قوله: "ويقضي الله على لسان نبيه ما شاء" قضاؤه تعالى نوعان: قضاء قدري، يشمل الخير والشر والطاعات والمعاصي، بل يشمل جميع ما كان وما يكون، وجميع الحوادث السابقة واللاحقة. وأخصّ منه القضاء القدري الديني الذي يختص بما يحبه الله ويرضاه، وهذا الذي يقضي على لسان نبيه من القسم الثاني؛ إذ هو صلّى الله عليه وسلم عبد رسول، قد وفَّى مقام العبودية، وكمل مراتب الرسالة، فكل أقواله وأفعاله وهديه وأخلاقه عبودية لله متعلقة بمحبوبات الله تعالى. ولم يكن في حقه صلّى الله عليه وسلم شيء مباح محض لا ثواب فيه ولا أجر فضلاً عما ليس بمأمور. وهذا شأن العبد الرسول الذي اختار صلّى الله عليه وسلم هذه المرتبة التي هي أعلى المراتب حين خير بين أن يكون رسولاً ملكاً، أو عبداً رسولاً2.
__________
(1) ما بين المعكوفتين سقط من المطبوع, والصواب إثباتها. والله أعلم.
(2) يشير إلى قوله صلّى الله عليه وسلم: "بل عبداً رسولاً". أخرجه: ابن حبّان رقم: 6365- الإحسان, وأحمد 2/231, والبزار 2462, والبغوي في "شرح السنّة" 3/473, وصحّحه شيخنا الألباني -رحمه الله- في "السلسلة الصحيحة" رقم: 1002 على شرط الشيخين.

(1/42)


الحديث الخامس عشر: انزلوا الناس منازلهم، الحديث السادس عشر: الجزاء من جنس العمل، الحديث السابع عشر: التقوى، الحديث الثامن عشر: الظلم ظلمات، الحديث التاسع عشر: شكر النعم، الحديث العشرون: شرط صحة الصلاة.، الحديث الحادي والعشرون: عشر من الفطرة.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الْحَدِيثُ الْخَامِسَ عَشَرَ: أَنْزِلُوا النَّاسَ مَنَازِلَهُمْ
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَنْزِلُوا النَّاسَ مَنَازِلَهُمْ" رواه أبو داود1.
يا له من حديث حكيم. فيه الحث لأمته على مراعاة الحكمة. فإن الحكمة وضع الأشياء مواضعها، وتنزيلها منازلها. والله تعالى حكيم في خلقه وتقديره، وحكيم في شرعه وأمره ونهيه وقد أمر عباده بالحكمة ومراعاتها في كل شيء وأوامر النبي صلّى الله عليه وسلم وإرشاداته كلها تدور على الحكمة.
فمنها: هذا الحديث الجامع، إذ أمر أن ننزل الناس منازلهم. وذلك في جميع المعاملات، وجميع المخاطبات. والتعلم والتعليم.
فمن ذلك: أن الناس قسمان: قسم لهم حق خاص، كالوالدين والأولاد والأقارب، والجيران والأصحاب والعلماء، والمحسنين بحسب إحسانهم العام والخاص. فهذا القسم تنزيلهم منازلهم: القيام بحقوقهم المعروفة شرعاً وعرفاً، من البر والصلة والإحسان والتوقير والوفاء والمواساة، وجميع ما لهم من الحقوق، فهؤلاء يميزون عن غيرهم بهذه الحقوق الخاصة.
وقسم ليس لهم مزية اختصاص بحق خاص، وإنما لهم حق الإسلام وحق الإنسانية. فهؤلاء حقهم المشترك: أن تمنع عنهم الأذى والضرر بقول أو فعل، وأن تحب للمسلمين ما تحب لنفسك من الخير وتكره لهم ما تكره لها من الشر. بل يجب منع الأذى عن جميع نوع
__________
(1) ضعيف. ذكره مسلم في "مقدّمة صحيحه" 1/54, وانظر تعليق النووي عليه في شرح صحيح مسلم 1/126- 127 ط: دار القلم.
والحديث أخرجه أبو داود في "سننه" رقم: 4842, وقال عقبة: "أنّ ميمون لم يدرك عائشة" ووصله أيضاً أبو نعيم في "مستخرجه على صحيح مسلم" 1/89 رقم 57, وابن خزيمة في "صحيحه" كما في "المقاصد الحسنة" رقم: 179, والبيهقي في "الأدب" رقم: 322, والعسكري في "الأمثال" كما في "المقاصد الحسنة" وليس في مطبوعه, وأبي الشيخ في "الأمثال" 241.

وذكره الحاكم في "معرفة علوم الحديث" ص74. قال: فقد صحّت الرواية عن عائشة أنّها قالت: ... وذكره.
وانفصل الكلام على الحديث مع السخاوي في "المقاصد الحسنة" أنّه حسن. وضعّفه شيخنا الألباني رحمه الله في "السلسلة الضعيفة" 1894, و"تخريج المشكاة" 4989- التحقيق الثاني, وهو قيد الطبع. و"ضعيف الجامع" 1344.

(1/43)

الإنسان وإيصال ما تقدر عليه لهم من الإحسان.
ومما يدخل في هذا: أن يعاشر الخلق بحسب منازلهم. فالكبير له التوقير والاحترام. والصغير يعامله بالرحمة والرقة المناسب لحاله، والنظير يعامله بم يحب أن يعامله به. وللأم حق خاص بها، وللزوجة حق آخر، ويعامل من يُدل عليه ويثق به، ويتوسع معه، ما لا يعامل به من لا يثق به ولا يدل عليه. ويتكلم مع الملوك وأرباب الرئاسة بالكلام اللين المناسب لمراتبهم. ولهذا قال تعالى لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى، فَقُولَا لَهُ قَوْلاً لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه:43-44] , ويعامل العلماء بالتوقير والإجلال والتعلم، والتواضع لهم، وإظهار الافتقار والحاجة إلى علمهم النافع، وكثرة الدعاء لهم، خصوصاً وقت تعليمهم وفتواهم الخاصة والعامة.
ومن ذلك: أمر الصغار بالخير، ونهيهم عن الشر بالرفق والترغيب، وبذل ما يناسب من الدنيا لتنشيطهم وتوجيههم إلى الخير، واجتناب العنف القولي والفعلي. ولهذا قال صلّى الله عليه وسلم: "مُروا أولادكم بالصلاة لسبع سنين، واضربوهم عليها لعشر"1 وكذلك سلك رسول الله صلّى الله عليه وسلم مع المؤلفة قلوبهم - من العطاء الدنيوي الكثير - ما يحصل به التأليف، ويترتب عليه من المصالح. ولم يفعل ذلك مع من هو معروف بالإيمان الصادق تنزيلاً للناس منازلهم.
وكذلك مخاطبة الزوجة والأولاد الصغار بالخطاب اللائق بهم الذي فيه بسطهم، وإدخال السرور عليهم.

وكذلك من تنزيل الناس منازلهم: أن تجعل الوظائف الدينية والدنيوية والممتزجة منهما للأكفاء المتميزين، الذين يفضلون غيرهم في ولاية تلك الوظيفة. فمعلوم أن ولاية الملك: أن الواجب فيها خصوصاً - وفي غيرها عموماً - مشاورة أهل الحل والعقد في تولية نم يصلح لها ممن جميع بين القوة والشجاعة والحلم، ومعرفة السياسة الداخلية والخارجية، ومن له القوة الكافية لتنفيذ العدل، وإيصال الحقوق إلى أهلها، وردع الظلمة والمجرمين، وغير ذلك مما يدخل في الولاية.
__________
(1) صحيح: أخرجه: أبو داود رقم: 495, 496, والدارقطني 85-ط الهندية, والحاكم 1/197, والبيهقي 7/94, وأحمد 2/187, العقيلي في "الضعفاء", والخطيب في "تاريخ بغداد" 2/278, وانظر: "صحيح أبي داود" 509, "المشكاة" 572, الإرواء 247, صحيح الجامع 5868.

(1/44)

وكذلك ولاية القضاء: يختار لها الأعلم بالشرع وبالواقع، الأفضل في دينه وعقله وصفاته الحميدة.
وكذلك ولاية الإمامة في المساجد في الجمعة والجماعة: يختار لها الأعلم بأحكام العبادات الأتقى، ثم الأمثل فالمثل - وكذلك ولاية قيادة الجيوش: يختار لها أهل القوة والشجاعة والرأي والنصح، والمعرفة لفنون الحرب وأدواتها، وما يتبع ذلك مما تتوقف عليه هذه الوظيفة المهمة التي هي من أهم الوظائف وأخطرها، إلى غير ذلك من الولايات الكبار والصغار. فإنها داخلة في قوله تعالى: {إِنَّ اللهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58] , وهذه الولايات من أعظم الأمانات. فيتعين أن تؤدى إلى أهلها، وأن يوظف فيها أهل الكفاءة بها. وكل وظيفة لها أكفاء مختصون. وهو داخل في هذا الحديث الشريف.
وكذلك يدخل في ذلك معاملة العصاة والمجرمين. فمن رتب الشارع على جرمه عقوبة من حَدٍّ ونحوه تعين ما عينه الشارع، لأنه هو عين المصلحة العامة الشاملة. ومن لم يعين له عقوبة عُزِّر بحسب حاله ومقامه. فمنهم من يكفيه التوبيخ والكلام المناسب لفعلته، ومنهم من لا يردعه إلا العقوبة البليغة.
وكذلك في الصدقة والهدية، ليس عطية الطَّواف الذي يدور على الناس فتكفيه التمرة والتمرتان واللقمة واللقمتان كعطية الفقير المتعفف الذي أصابته العَيْلة بعد المغني. وفي الأثر "ارحموا عزيز قوم ذل"1.
وكذلك يميز من له آثار وسوابق وغناء ونفع للمسلمين على من ليس كذلك.
فهذه الأمور وما أشبهها داخلة في هذا الكلام الجامع الذي تواطأ عليه الشرع والعقل. وما رآه المسلمون حسناً فهو عند الله حسن.
__________
(1) موضوعٌ مرفوعاً. أخرجه ابن الجوزي في "الموضوعات" 1/236-237, والقضاعي في "مسند الشهاب" 1/427-428, وابن حبّان في "المجروحين" 2/118, 3/74, والخطيب في "المتّفق والمفترق" رقم: 153, وذكره السيوطي في "اللآلئ المصنوعة" 1/211 من حديث أنس وابن عبّاس وحكم عليه بالوضع, وقال: إنّما يعرف هذا من قول الفضيل بن عياض.
وانظر: "المقاصد الحسنة" ص49, "مختصر المقاصد" ص58, "التمييز" ص20, "الكشف" 1/125, "تنزيه الشريعة" 1/263, "المنار المنيف" ص100, "الفوائد المجموعة" ص31, "الغماز على اللماز" رقم: 21, "أسنى المطالب" ص52, "تحذير المسلمين" ص81, "اللؤلؤ المرصوع" رقم: 41.

(1/45)

الْحَدِيثُ السَّادِسَ عَشَرَ: الْجَزَاءُ مِنْ جِنْسِ الْعَمَلِ
عن أبي صِرْمَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ ضارَّ ضَارَّ اللَّهُ بِهِ. وَمَنْ شاقَّ شَقَّ اللَّهُ عَلَيْهِ" رواه الترمذي وابن ماجه1.
هذا الحديث دلّ على أصلين من أصول الشريعة:
أحدهما: أن الجزاء من جنس العمل في الخير والشر.
وهذا من حكمة الله التي يحمد عليها. فكما أن من عمل ما يحبه الله أحبه الله. ومن عمل ما يبغضه أبغضه الله، ومن يسر على مسلم يسر الله عليه في الدنيا والآخرة. ومن فرّج عن مؤمن كرب من كرب الدنيا فرّج الله عنه كربة من كرب يوم القيامة. والله في حاجة العبد ما كان العبد في حاجة أخيه، كذلك من ضار مسلماً ضره الله، ومن مَكَر به مكر الله به، ومن شق عليه شق الله عليه، إلى غير ذلك من الأمثلة الداخلة في هذا الأصل.
الأصل الثاني: منع الضرر والمضارة، وأنه "لا ضرر ولا ضرار". وهذا يشمل أنواع الضرر كله.
والضرر يرجع إلى أحد أمرين: إما تفويت مصلحة، أو حصول مضرة بوجه من الوجوه. فالضرر غير المستحق لا يحل إيصاله وعمله مع الناس، بل يجب على الإنسان أن يمنع ضرره وأذاه عنهم من جميع الوجوه.
فيدخل في ذلك: التدليس والغش في المعاملات وكتم العيوب فيها، والمكر والخداع والنجش، وتلقي الركبان وبيع المسلم على بيع أخيه والشراء على شرائه، ومثله الإجارات، وجميع المعاملات، والخِطْبة على خِطْبة أخيه، وخِطْبة الوظائف التي فيها أهل لها قائم بها. فكل هذا من المضارة المنهي عنها.
__________
(1) أخرجه: أبو داود رقم: 3635, وأحمد 3/453, وابن ماجه 2342, والطبراني في "الكبير" 22/829, 830, ومن طريقه المزي في "تهذيب الكمال" 35/300, والدولابي في "الكنى والأسماء" 1/40, والبيهقي 6/70, وحسّنه شيخنا الألباني -رحمه الله- في "الإرواء" 3/414, و"صحيح الجامع" رقم: 6248.

(1/46)

وكل معاملة من هذا النوع فإن الله لا يبارك فيها، لأنه من ضارَّ مسلماً ضارّه الله، ومن ضاره الله ترحّل عنه الخير، وتوجه إليه الشر، وذلك بما كسبت يداه.
ويدخل في ذلك: مضارة الشريك لشريكه، والجار لجاره، بقول أو فعل، حتى إنه لا يحل له أن يحدث بملكه ما يضر بجاره، فضلاً عن مباشرة الإضرار به.
ويدخل في ذلك: مضارة الغريم لغريمه، وسعيه في المعاملات التي تضر بغريمه، حتى إنه لا يحل له أن يتصدق ويترك ما وجب عليه من الدين إلا بإذن غريمه، أو برهن موجوداته أحد غرمائه دون الباقين، أو يقف، أو يعتق ما يضر بغريمه، أو ينفق أكثر من اللازم بغير إذنه.
كذلك الضرار في الوصايا: كما قال تعالى: {مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَآ أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ} [النساء:12] , بأن يخص أحد ورثته بأكثر مما له، أو ينقص الوارث، أو يوصي لغير وارثه بقصد الإضرار بالورثة.
وكذلك لا يحل إضرار الزوج بزوجته من وجوه كثيرة، إما أن يعضلها ظلماً لتفتدى منه، أو يراجعها لقصد الإضرار، أو يميل إلى إحدى زوجتيه ميلاً يضرّ بالأخرى، ويجعلها كالمعلقة.
ومن ذلك: الحيف في الأحكام والشهادات والقسمة وغيرها على أحد الشخصين لنفع الآخر. فكل هذا داخل في المضرة. وفاعله مستحق للعقوبة، وأن يضار الله به.
وأشد من ذلك: الوقيعة في الناس عند الولاة والأمراء، ليغريهم بعقوبته أو أخذ ما له، أو منعه من حق هو له، فإن من عمل هذا العمل فإنه باغٍ، فليتوقع العقوبة العاجلة والآجلة.
ومن هذا: نهى النبي صلّى الله عليه وسلم "أن يورد مُمْرِض على مُصِحّ"1 لما في ذلك من الضرر.
وكذلك نهى الجذمى ونحوهم عن مخالطة الناس، وهذا وغيره داخل في قوله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُّبِينًا} [الأحزاب:58] , ونهى صلّى الله عليه وسلم عن ترويع المسلم، ولو على وجه المزح.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5774, ومسلم في "صحيحه" رقم: 2221.

(1/47)

ومن هذا السخرية بالخلق، والاستهزاء بهم، والوقيعة في أعراضهم، والتحريش بينهم. فكله داخل في المضارة والمشاقة الموجب للعقوبة.
وكما يدل الحديث بمنطوقه: أن من ضارّ وشاق ضرَّه الله وشقَّ عليه، فإن مفهومه يدلّ على: أن من أزال الضرر والمشقة عن المسلم فإن الله يجلب له الخير، ويدفع عنه الضرر والمشاق، جزاء وفاقاً، سواء كان متعلقاً بنفسه أو بغيره.

(1/48)

الحديث السابع عشر: التقوى
عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ, وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ" رَوَاهُ الإمام أحمد والترمذي1.
هذا حديث عظيم جمع فيه رسول الله صلّى الله عليه وسلم بين حق الله وحقوق العباد. فحقّ الله على عباده: أن يتقوه حقّ تُقاته. فيتّقوا سخطه وعذابه باجتناب المنهيات وأداء الواجبات.
وهذه الوصية هي وصية الله للأولين والآخرين، ووصية كل رسول لقومه أن يقول: {اعبدوا الله واتقوه} .
وقد ذكر الله خصال التقوى في قوله تعالى: {لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [البقرة:177] , وفي قوله: {وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران:133] , ثم ذكر خصال التقوى فقال: {الَّذِينَ
__________
(1) أخرجه: أحمد 5/169, 181, وفي "الزهد" 1/61, والترمذي رقم: 1987, والبيهقي في "الأسماء والصفات" رقم: 202-ط الحاشدي, وأبو نعيم في "الحلية" 4/217-218, من حديث أبي ذرّ, والحديث حسنٌ بشواهده. وانظر: "روح العارفين" رقم: 27-بتخريجي, وهو فيه من حديث معاذ.

(1/49)

يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران:134] . فوصف المتقين بالإيمان بأصوله وعقائده وأعماله الظاهرة والباطنة وبأداء العبادات البدنية والعبادات المالية، والصبر في البأساء والضراء وحين البأس، وبالعفو عن الناس، واحتمال أذاهم، والإحسان إليهم، وبمبادرتهم إذا فعلوا فاحشة أو ظلموا أنفسهم بالاستغفار والتوبة، فأمر صلّى الله عليه وسلم ووصى بملازمة التقوى حيثما كان العبد في كل وقت وكل مكان، وكل حالة من أحواله، لأنه مضطر إلى التقوى غاية الاضطرار، لا يستغني عنها في كل حالة من أحواله.
ثم لما كان العبد لا بد أن يحصل منه تقصير في حقوق التقوى وواجباتها أمر صلّى الله عليه وسلم بما يدفع ذلك ويمحوه. وهو أن يتبع الحسنة السيئة "والحسنة" اسم جامع لكل ما يقرب إلى الله تعالى: وأعظم الحسنات الدافعة للسيئات التوبة النصوح والاستغفار والإنابة إلى الله بذكره وحبه، وخوفه ورجائه، والطمع فيه وفي فضله كل وقت. ومن ذلك الكفارات المالية والبدنية التي حددها الشارع.
ومن الحسنات التي تدفع السيئات: العفو عن الناس، والإحسان إلى الخلق من الآدميين وغيرهم، وتفريج الكربات، والتيسير على المعسرين، وإزالة الضرر والمشقة عن جميع العالمين. قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود:114] , وقال صلى الله عليه وسلم: "الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ مُكَفِّرَاتٌ لِمَا بينهن ما اجتنبت الكبائر"1 وكم في النصوص من ترتيب المغفرة على كثير من الطاعات.

ومما يكفر الله به الخطايا: المصائب؛ فإنه لا يصيب المؤمن من هَمٍّ ولا غم ولا أذى، حتى الشوكة يشاكها، إلا كفر الله عنه بها خطاياه. وهي إما فوات محبوب، أو حصول مكروه بدني أو قلبي، أو مالي، داخلي أو خارجي، لكن المصائب بغير فعل العبد. فلهذا أمره بما هو من فعله، وهو أن يتبع السيئة الحسنة.
ثم لما ذكر حق الله - وهو الوصية بالتقوى الجامعة لعقائد الدين وأعماله الباطنة
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 233 بعد 15 من حديث أبي هريرة.

(1/50)

والظاهرة - قال "وخالق الناس بخلق حسن".
وأول الخلق الحسن: أن تكف عنهم أذاك من كل وجه، وتعفو عن مساوئهم وأذيتهم لك، ثم تعاملهم بالإحسان القولي والإحسان الفعلي.
وأخص ما يكون بالخلق الحسن: سعة الحلم على الناس، والصبر عليهم، وعدم الضجر منهم، وبشاشة الوجه، ولطف الكلام والقول الجميل المؤنس للجليس، المدخل عليه السرور، المزيل لوحشته ومشقة حشمته. وقد يحسن المزح أحياناً إذا كان فيه مصلحة، لكن لا ينبغي الإكثار منه وإنما المزح في الكلام كالملح في الطعام، إن عدم أو زاد على الحد فهو مذموم.
ومن الخلق الحسن: أن تعامل كل أحد بما يليق به، ويناسب حاله من صغير وكبير، وعاقل وأحمق، وعالم وجاهل.
فمن اتقى الله، وحقق تقواه، وخالق الناس على اختلاف طبقاتهم بالخلق الحسن فقد حاز الخير كله؛ لأنه قام بحق الله وحقوق العباد ولأنه كان من المحسنين في عبادة الله، المحسنين إلى عباد الله.

(1/51)

الحديث الثامن عشر: الظلم ظلمات
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الظُّلْمُ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ" مُتَّفَقٌ عليه1.
هذا الحديث فيه التحذير من الظلم، والحث على ضده وهو العدل. والشريعة كلها عدل، آمرة بالعدل، ناهية عن الظلم. قال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} [الأعراف:29] ، {إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ} [النحل:90] ، {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [الأنعام:82] , فإن الإيمان - أصوله وفروعه، باطنه وظاهره - كله عدل، وضده ظلم. فأعدل العدل وأصله: الاعتراف وإخلاص التوحيد لله، والإيمان بصفاته وأسمائه الحسنى، وإخلاص الدين والعبادة له. وأعظم الظلم، وأشده الشرك بالله، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13] , وذلك أن العدل وضع الشيء في موضعه، والقيام بالحقوق الواجبة. والظلم عكسه فأعظم الحقوق. وأوجبها: حق الله على عباده: أن يعرفوه ويعبدوه، ولا يشركوا به شيئاً، ثم القيام بأصول الإيمان، وشرائع الإسلام من إقام الصلاة وإيتاء الزكاة وصيام رمضان، وحج البيت الحرام، والجهاد في سبيل الله قولاً وفعلاً، والتواصي بالحق، والتواصي بالصبر.
ومن الظلم: الإخلال بشيء من ذلك، كما أن من العدل: القيام بحقوق النبي صلّى الله عليه وسلم من الإيمان به ومحبته، وتقديمها على محبة الخلق كلهم، وطاعته وتوقيره وتبجيله، وتقديم أمره وقوله على أمر غيره وقوله.
ومن الظلم العظيم: أن يخل العبد بشيء من حقوق النبي صلّى الله عليه وسلم الذي هو أولى بالمؤمنين من أنفسهم، وأرحم بهم وأرأف بهم من كل أحد من الخلق، وهو الذي لم يصل إلى أحد خير إلا على يديه.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2447, ومسلم في "صحيحه" رقم: 2579.

(1/52)

ومن العدل: بر الوالدين، وصلة الأرحام، وأداء حقوق الأصحاب والمعاملين. ومن الظلم: الإخلال بذلك.
ومن العدل: قيام كل من الزوجين بحق الآخر. ومن أخل بذلك منهما فهو ظالم.
وظلم الناس أنواع كثيرة، يجمعها قوله صلّى الله عليه وسلم في خطبته في حجة الوداع: "إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا"1. فالظلم كله بأنواعه ظلمات يوم القيامة، يعاقب أهلها على قدر ظلمهم، ويجازى المظلومون من حسنات الظالمين. فإن لم يكن لهم حسنات أو فنيت، أخذ من سيئاتهم فطرحت على الظالمين.
والعدل كله نور يوم القيامة {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ} [الحديد:12] , والله تعالى حرّم الظلم على نفسه، وجعله بين عباده محرماً. فالله تعالى على صراط مستقيم في أقواله وأفعاله وجزائه. وهو العدل. وقد نصب لعباده الصراط المستقيم الذي يرجع إلى العدل، ومن عدل عنه عدل إلى الظلم والجور الموصل إلى الجحيم.
والظلم ثلاثة أنواع: نوع لا يغفره الله، وهو الشرك بالله {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [النساء:48] .
ونوع لا يترك الله منه شيئاً: وهو ظلم العباد بعضهم لبعض. فمن كمال عدله: أن يقتصّ الخلق بعضهم من بعض بقدر مظالمهم.
ونوع تحت مشيئة الله: إن شاء عاقب عليه، وإن شاء عفا عن أهله. وهو الذنوب التي بين العباد وبين ربهم فيما دون الشرك.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 67, ومسلم في "صحيحه" رقم: 2699.

(1/53)

الحديث التاسع عشر: شكر النعم
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ. وَلَا تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ؛ فَهُوَ أَجْدَرُ أَنْ لَا تَزْدروا نِعْمَةَ اللَّهِ عَلَيْكُمْ" مُتَّفَقٌ عليه1.
يا لها من وصية نافعة، وكلمة شافية وافية. فهذا يدل على الحث على شكر الله بالاعتراف بنعمه، والتحدث بها، والاستعانة بها على طاعة المنعم، وفعل جميع الأسباب المعينة على الشكر. فإن الشكر لله هو رأس العبادة، وأصل الخير، وأوْجَبُه على العباد؛ فإنه ما بالعباد من نعمة ظاهرة ولا باطنة، خاصة أو عامة إلا من الله. وهو الذي يأتي بالخير والحسنات، ويدفع السوء والسيئات. فيستحق أن يبذل له العباد من الشكر ما تصل إليه قواهم، وعلى العبد أن يسعى بكل وسيلة توصله وتعينه على الشكر.
وقد أرشد صلّى الله عليه وسلم إلى هذا الدواء العجيب، والسبب القوي لشكر نعم الله. وهو أن يلحظ العبد في كل وقت من هو دونه في العقل والنسب والمال وأصناف النعم. فمتى استدام هذا النظر اضطره إلى كثرة شكر ربه والثناء عليه. فإنه لا يزال يرى خلقاً كثيراً دونه بدرجات في هذه الأوصاف، ويتمنى كثير منهم أن يصل إلى قريب مما أوتيه من عافية ومال ورزق، وخَلْق وخُلُق، فيحمد الله على ذلك حمداً كثيراً، ويقول: الحمد لله الذي أنعم عليَّ وفضلني على كثير ممن خلق تفضيلاً.
ينظر إلى خلق كثير ممن سلبوا عقولهم، فيحمد ربه على كمال العقل، ويشاهد عالماً كثيراً ليس لهم قوت مدخر، ولا مساكن يأوون إليها، وهو مطمئن في مسكنه، موسع عليه رزقه.
ويرى خلقاً كثيراً قد ابتُلُوا بأنواع الأمراض، وأصناف الأسقام وهو مُعافى من ذلك،
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2963 بعد 9, والترمذي رقم: 2513, وأحمد 2/254, 281, و"الزهد" 97 له, وخرّجته في "روح العارفين" رقم: 7, وقول المؤلّف -رحمه الله- متفق عليه فيه نظر, ولعلّه يريد حديث أبي هريرة الذي أخرجه البخاري رقم: 6490, ومسلم رقم: 2963 بعد 8, أن رسول الله صلى الله عليه وسلم قال: "إذا نظر أحدكم إلى من فضّل عليه في المال والخلق فلينظر إلى من هو أسفل منه" وزاد مسلم" "ممّن فضّل عليه.

(1/54)

مُسَرْبل بالعافية. ويشاهد خلقاً كثيراً قد ابتُلوا ببلاء أفظع من ذلك، بانحراف الدين، والوقوع في قاذورات المعاصي. والله قد حفظه منها أو من كثير منها.
ويتأمل أناساً كثيرين قد استولى عليهم الهم، وملكهم الحزن والوساوس، وضيق الصدر، ثم ينظر إلى عافيته من هذا الداء، ومنة الله عليه براحة القلب، حتى ربما كان فقيراً يفوق بهذه النعمة - نعمة القناعة وراحة القلب - كثيراً من الأغنياء.
ثم من ابتلي بشيء من هذه الأمور يجد عالماً كثيراً أعظم منه وأشد مصيبة، فيحمد الله على وجود العافية وعلى تخفيف البلاء، فإنه ما من مكروه إلا ويوجد مكروه أعظم منه.
فمن وفق للاهتداء بهذا الهدي الذي أرشد إليه النبي صلّى الله عليه وسلم لم يزل شكره في قوة ونمو، ولم تزل نعم الله عليه تترى وتتوالى. ومن عكس القضية فارتفع نظره وصار ينظر إلى من هو فوقه في العافية والمال والرزق وتوابع ذلك، فإنه لا بد أن يزدري نعمة الله، ويفقد شكره. ومتى فقد الشكر ترحلت عنه النعم وتسابقت إليه النقم، وامتحن بالغم الملازم، والحزم الدائم، والتسخط لما هو فيه من الخير، وعدم الرضى بالله رباً ومدبراً. وذلك ضرر في الدين والدنا وخسران مبين.
واعلم أن من تفكر في كثرة نعم الله، وتفطن لآلاء الله الظاهرة والباطنة، وأنه لا وسيلة إليها إلا محض فضل الله وإحسانه، وأن جنساً من نعم الله لا يقدر العبد على إحصائه وتعداده، فضلاً عن جميع الأجناس، فضلاً عن شكرها. فإنه يضطر إلى الاعتراف التام بالنعم، وكثرة الثناء على الله، ويستحي من ربه أن يستعين بشيء من نعمه على ما لا يحبه ويرضاه، وأوجب له الحياء من ربه الذي هو من أفضل شعب الإيمان فاستحيى من ربه أن يراه حيث نهاه، أو يفقده حيث أمره.

ولما كان على الشكر مدار الخير وعنوانه قال صلّى الله عليه وسلم لمعاذ بن جبل: "إني أحبك، فلا تدعن أن تقول دبر كل صلاة مكتوبة: اللهم أعني على ذكرك وشكرك وحسن عبادتك"1 وكان يقول: "اللهم
__________
(1) أخرجه: أحمد 5/244, وأبو داود رقم: 1522, والنسائي في "عمل اليوم والليلة" 109, و"الصغرى" 3/53, وابن خزيمة 2020, والطبراني في "الكبير" 20/250, وأبو نعيم في "الحلية" 1/241, والحاكم في "المستدرك" 1/273, وصحّحه شيخنا الألباني -رحمه الله- في "الترغيب" 2/262, و"شرح الطحاوية" 335, و"صحيح سنن أبي داود" 1362, و"صحيح الجامع" 7969.

(1/55)

اجعلني لك شكَّاراً، لك ذَكَّاراً. اللهم اجعلني أعظم شكرك، وأكثر ذكرك، وأتبع نصحك، وأحفظ وصيتك"1.
وقد اعترف أعظم الشاكرين بالعجز عن شكر نعم الله، فقال صلّى الله عليه وسلم: "لا أحصي ثناء عليك، أنت كما أثنيت على نفسك"2. والله أعلم.
__________
(1) أخرجه: أبو داود رقم: 1510, والترمذي رقم: 3551, وابن ماجه رقم: 3830, وأحمد 1/227, وابن حبّان في "صحيحه" 2414-موارد, أو 3/947, 948-الإحسان, وابن أبي شيبة 10/280, وعبد بن حميد رقم: 716-المنتخب, والنسائي في "عمل اليوم والليلة" رقم: 607, والحاكم 1/519, والطبراني في "الدعاء" 1411, 1412, وصحّحه شيخنا الألباني –رحمه الله- في "صحيح الترمذي" 2816.
(2) هو جزء من حديث أوله: "اللهم إنّي أعوذ برضاك من سخطك ... " أخرجه: مسلم في "صحيحه" رقم: 486 بعد 222.

(1/56)

الحديث العشرون: شرط صحّة الصلاة.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لَا يَقْبَلُ اللَّهُ صَلَاةَ أَحَدِكُمْ - إِذَا أَحْدَثَ - حتى يتوضأ" متفق عليه1.
يدل الحديث بمنطوقه: أن من لم يتوضأ إذا أحدث فصلاته غير مقبولة: أي غير صحيحة، ولا مجزئة، وبمفهومه2: أن من توضأ قبلت صلاته: أي مع بقية ما يجب ويشترط للصلاة؛ لأن الشارع يعلق كثيراً من الأحكام على أمور معينة لا تكفي وحدها لترتب الحكم، حتى ينظم إليها بقية الشروط، وحتى تنتفي الموانع. وهذا الأصل الشرعي متفق عليه بين أهل العلم؛ لأن العبادة التي تحتوي على أمور كثيرة - كالصلاة مثلاً - لا يشترط أن تجمع أحكامها في كلام الشارع في موضع واحد، بل يجمع جميع ما ورد فيها من الأحكام، فيؤخذ مجموع أحكامها من نصوص متعددة. وهذا من أكبر الأسباب لوضع الفقهاء علوم الفقه والأحكام، وترتيبها وتبويبها، وضم الأجناس والأنواع بعضها لبعض للتقريب على غيرهم. فلهم في ذلك اليد البيضاء فجزاهم الله عن الإسلام والمسلمين خير الجزاء.
وهذا الأصل ينبغي أن تعتبره في كل موضع. وهو أن الأحكام لا تتم إلا باجتماع شروطها ولوازمها، وانتفاء موانعها.
والحديث يشمل جميع نواقض الوضوء. فيدخل فيه الخارج من السبيلين، والنوم الناقض للوضوء، والخارج الفاحش من بقية البدن إذا كان نجساً، وأكل لحم الإبل، ولمس المرأة
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6954, ومسلم في "صحيحه" رقم: 225 بعد 2.
(2) يعني مفهوم المخالفة, ويكرّر المصنّف الاستدلال بمفهوم المخالفة, وهو إحدى الدلالات, فالدلالات هي:
دلالة المنطوق.
دلالة الإشارة.
دلالة الاقتضاء.
مفهوم المخالفة.

(1/57)

لشهوة، ولمس الفرج باليد. وفي بعضها خلاف1.
فكل من وجه منه شيء من هذه النواقض لم تصح صلاته، حتى يتوضأ الوضوء الشرعي. فيغسل الأعضاء التي نص الله عليها في سورة المائدة، مع الترتيب والموالاة، أو يتطهر بالتراب بدل الماء عند تعذر استعمال الماء: إما لعدمه، وإما لخوفه باستعماله الضرر.
وفي هذا دليل على أنه لو صلى ناسياً أو جاهلاً حدثه فعليه الإعادة لعموم الحديث، "وهو متفق عليه". فهو وإن كان مثاباً على فعله صورة الصلاة ما فيها من العبادات، لكن عليه الإعادة لإبراء ذمته. وهذا بخلاف من تطهر ونسي ما على بدنه أو ثوبه من النجاسة فإنه لا إعادة عليه على الصحيح؛ لأن الطهارة من باب فعل الأمور الذي لا تبرأ الذمة إلا بفعله. وأما اجتناب النجاسة فإنه من باب اجتناب المحظور الذي إذا فعل والإنسان معذور، فلا إعادة عليه.
__________
(1) أغلب هذه الأمور وردت فيها أحاديث صحيحة كانت الفصل في الخلاف, عدا لمس الفرج باليد, ففيه حديثان: الأوّل: "من مسّ ذكره فليتوضّأ", والثاني: "إنّما هو بضعةٌ منك" فذهب المحقّقون من العلماء إلى أنّ اللمس بشهوةٍ ينفض الوضوء, وبغير شهوةٍ لا ينقض الوضوء, وهو اختيار ابن تيمية -رحمه الله-.

(1/58)

الحديث الحادي والعشرون: عشر من الْفِطْرَةِ.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قال رسول الله صلى الله عليه وسلم: "عَشْرٌ مِنَ الْفِطْرَةِ: قَصُّ الشَّارِبِ وَإِعْفَاءُ اللِّحْيَةِ، والسواك، واستنشاق الماء، وقص الأظافر، وَغَسْلُ الْبَرَاجِمِ، وَنَتْفُ الْإِبْطِ، وَحَلْقُ الْعَانَةِ، وَانْتِقَاصُ الْمَاءِ، يَعْنِي الِاسْتِنْجَاءَ" قَالَ الرَّاوِي: "وَنَسِيتُ الْعَاشِرَةَ إلى أن تكون المضمضة". رواه مسلم1.
"الفطرة" هي الخلقة التي خلق الله عباده عليها، وجعلهم مفطورين عليها: على محبة الخير وإيثاره، وكراهة الشر ودفعه، وفطرهم حنفاء مستعدين، لقبول الخير والإخلاص لله، والتقرب إليه، وجعل تعالى شرائع الفطرة نوعين:
أحدهما: يطهر القلب والروح، وهو الإيمان بالله وتوابعه من خوفه ورجائه، ومحبته والإنابة إليه. قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ} [الروم:30-31] فهذه تزكي النفس، وتطهر القلب وتنميه، وتذهب عنه الآفات الرذيلة، وتحليه بالأخلاق الجميلة، وهي كلها ترجع إلى أصول الإيمان وأعمال القلوب.
والنوع الثاني: ما يعود إلى تطهير الظاهر ونظافته، ودفع الأوساخ والأقذار عنه، وهي هذه العشرة، وهي نم محاسن الدين الإسلامي؛ إذ هي كلها تنظيف للأعضاء، وتكميل لها، لتتم صحتها وتكون مستعدة لكل ما يراد منها.
فأما المضمضة والاستنشاق: فإنهما مشروعان في طهارة الحدث الأصغر والأكبر
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 261 بعد 56.

(1/59)

بالاتفاق. وهما فرضان فيهما من تطهير الفم والأنف وتنظيفهما، لأن الفم والأنف يتوارد عليهما كثير من الأوساخ والأبخرة ونحوها. وهو مضطر إلى ذلك وإزالته. وكذلك السواك يطهر الفم. فهو "مطهرة للفم مرضاة للرب"1 ولهذا يشرع كل وقت ويتأكد عند الوضوء والصلاة والانتباه من النوم، وتغير الفم، وصفرة الأسنان ونحوها.
وأما قصّ الشارب أو حَفُّه حتى تبدو الشَّفَّة، فلما في ذلك من النظافة، والتحرز مما يخرج من الأنف، فإن شعر الشارب إذا تدلى على الشفة باشر به ما يتناوله من مأكول ومشروب، مع تشويه الخلقة بوفرته، وإن استحسنه من لا يعبأ به. وهذا بخلاف اللحية، فإن الله جعلها وقاراً للرجل وجمالاً به. ولهذا يبقى جماله في حال كبره بوجود شعر اللحية. واعتبر ذلك بمن يعصي الرسول صلّى الله عليه وسلم فيحلقها، كيف يبقى وجهه مشوهاً قد ذهب محاسنه، وخصوصاً وقت الكبر. فيكون كالمرأة العجوز إذا وصلت إلى هذا السن ذهبت محاسنها، ولو كانت في صباها من أجمل النساء. وهذا محسوس، ولكن العوائد والتقليد الأعمى يوجب استحسان القبيح، واستقباح الحسن.
وأما قص الأظافر ونتف الإبط، وغسل البراجم، وهي مطاوي البدن التي تجتمع فيها الأوساخ – فلها من التنظيف وإزالة المؤذيات ما لا يمكن جحده، وكذلك حلق العانة.
وأما الاستنجاء – وهو إزالة الخارج من السبيلين بماء أو حجر – فهو لازم وشرط من شروط الطهارة.
فعلمت أن هذه الأشياء كلها، تكمل ظاهر الإنسان وتطهره وتنظفه، وتدفع عنه الأشياء الضارة والمستقبحة، والنظافة من الإيمان.
والمقصود: أن الفطرة هي شاملة لجميع الشريعة، باطنها وظاهرها؛ لأنها تنفي الباطن من
__________
(1) صحيح, علّقه البخاري في "صحيحه" قبل رقم: 1934, بصيغة الجزم, وأخرجه موصولاً: أحمد في "مسنده" 1/3, 6/47, 62, 124, 146, 238, والشافعي في "الأمّ" 1/23, وفي "مسنده" ص4, والنسائي في "سننه" 1/10, والبيهقي في سننه (1/34, وابن خزيمة في "صحيحه" رقم: 135, وانظر: "إرواء الغليل" رقم: 66, و"رياض الصالحين" رقم: 1220, "المنار المنيف" رقم: 10, وقد خرّجته في "فوائد السواك" للآقكرماني يسّر الله نشرها.

(1/60)

الأخلاق الرذيلة، وتحلّيه بالأخلاق الجميلة التي ترجع إلى عقائد الإيمان والتوحيد، والإخلاص لله والإنابة إليه، وتنقي الظاهر من الأنجاس والأوساخ وأسبابها. وتطهره الطهارة الحسية والطهارة المعنوية. ولهذا قال صلّى الله عليه وسلم: "الطهور شَطْر الإيمان"1 وقال تعالى: {إِنَّ اللهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة:222] . فالشريعة كلها طهارة وزكاء وتنمية وتكميل، وحث على معالي الأمور، ونهي عن سفسافها، والله أعلم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 223 بعد 1.

(1/61)


الحديث الثاني والعشرون: الماء طهور.، الحديث الثالث والعشرون: سؤر الهرة.، الحديث الرابع والعشرون: من مكفرات الذنوب.، الحديث الخامس والعشرون: صفة الصلاة.، الحديث السادس والعشرون: من خصائص النبي صلى الله عليه وسلم.، الحديث السابع والعشرون: من وصايا النبي صلى الله عليه وسلم.، - بهجة قلوب الأبرار، ط الرش

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الثاني والعشرون: الماء طهور.
عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ". رَوَاهُ أحمد والترمذي وأبو داود والنسائي1.
هذا الحديث الصحيح يدل على أصل جامع، وهو أن الماء - أي جميع المياه النابعة من الأرض، والنازلة من السماء الباقية على خلقتها، أو المتغيرة بمقرها أو ممرها، أو بما يلقى فيها من الطاهرات ولو تغيراً كثيراً - طاهرة تستعمل في الطهارة وغيرها. ولا يستثنى من هذا الكلام الجامع إلا الماء المتغير لونه أو طعمه أو ريحه بالنجاسة، كما في بعض ألفاظ هذا الحديث.
وقد اتفق العلماء على نجاسة الماء المتغير بالنجاسة. واستدل عليه الإمام أحمد رضي الله عنه وغيره بقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة:3] إلى آخر الآية. يعني: ومتى ظهرت أوصاف هذه الأشياء المحرمة في الماء صار نجساً خبيثاً.
وهذا الحديث وغيره يدل على أن الماء المتغير بالطاهرات طهور. وعلى أن ما خلت به المرأة لا يمنع منه مطلقا2ً. وعلى طهورية ما انغمست فيه يد القائم من نوم الليل، وإنما ينهى القائم من النوم عن غمسها حتى يغسلها ثلاثاً. وأما المنع من الماء فلا يدل الحديث عليه.
والمقصود: أن هذا الحديث يدل على أن الماء قسمان: نجس، وهو ما تغير أحد أوصافه
__________
(1) أخرجه: النسائي في "المجتبى" 1/174, وأبو داود, رقم: 66, والترمذي رقم: 66, وأحمد 3/31, وابن الجارود في "المنتقى" رقم: 47, وابن أبي شيبة في "المصنّف" 1/141-142, والدارقطني 1/30, وابن المنذر في "الأوسط" 1/169, والبيهقي في "الخلافيات" 3/197-198, وانظر "البدر المنير" 2/57, و"تلخيص الحبير" 1/15, و"الإرواء" 1/45, و"الخلافيات" 3/197-198.

(2) أي ذهبت المرأة إلى الخلاء, وقد نهى النبيّ صلّى الله عليه وسلم عن التوضّؤ بفضل طهور المرأة, وذكر ابن عثيمين -رحمه الله- تفصيلاً رائعاً في الشرح الممتع 1/34-35 فانظره.

(1/62)

بالنجاسة، قليلاً كان أو كثيراً. وطهور، وهو ما ليس كذلك. وأن إثبات نوع ثالث - لا طهور ولا نجس، بل طاهر غير مطهر، ليس عليه دليل شرعي، فيبقى على أصل الطهورية. ويؤيد هذا العموم قوله تعالى {فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا} [المائدة:6] , وهذا عام في كل ماء، لأنه نكرة في سياق النفي، فيشمل كل ما خرج منه الماء النجس للإجماع عليه1.
ودلّ هذا الحديث أيضاً: أن الأصل في المياه الطهارة. وكذلك في غيرها. فمتى حصل الشك في شيء منها: هل وجد فيه سبب التنجيس أم لا؟ فالأصل الطهارة.
__________
(1) انظر: الشرح الممتع 1/24-26.

(1/63)

الحديث الثالث والعشرون: سؤر الهرّة.
عَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قال رسول الله صلى الله عليه وسلم فِي الْهِرَّةِ: "إِنَّهَا لَيْسَتْ بِنَجِسٍ، إِنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ" رَوَاهُ مَالِكٌ وَأَحْمَدُ وَأَهْلُ السنن الأربع1.
هذا الحديث محتوٍ على أصلين:
أحدهما: أن المشقة تجلب التيسير. وذلك أصل كبير من أصول الشريعة، من جملته: أن هذه الأشياء التي يشق التحرز منها طاهرة، لا يجب غسل ما باشرت بفيها أو يدها أو رجلها، لأنه علل ذلك بقوله: "إنها من الطوافين عليكم والطوافات" كما أباح الاستجمار في محل الخارج من السبيلين، ومسح ما أصابته النجاسة من النعلين والخفين، وأسفل الثوب، وعفا عن يسير طين الشوارع النجس، وأبيح الدم الباقي في اللحم والعروق بعد الدم المسفوح، وأبيح ما أصابه فم الكلب من الصيد، وما أشبه ذلك مما يجمعه علة واحدة، وهي المشقة.
الثاني: أن الهرة وما دونها في الخلقة كالفأرة ونحوها طاهرة في الحياة لا ينجس ما باشرته من طعام وشراب وثياب وغيرها، ولذلك قال أصحابنا: الحيوانات أقسام خمسة:
إحداها: نجس حياً وميتاً في ذاته وأجزائه وفضلاته. وذلك كالكلاب والسباع كلها، والخنزير ونحوها.
الثاني: ما كان طاهراً في الحياة نجساً بعد الممات. وذلك كالهرة وما دونها في الخلقة.
__________
(1) صحيح: أخرجه: مالك 1/22-23 رقم: 13, والشافعي في "الأمّ" 1/20, و"المسند" ص9, وأبو داود رقم: 75, والنسائي في "المجتبى" 1/55, و"السنن الكبرى" رقم: 73, و"الترمذي" رقم: 92, وابن ماجه رقم: 367, وأحمد 5/303, 309, وعبد الرزاق في "المصنّف" 1/101, رقم: 353, وأبو عبيد في "الطهور" رقم: 206, والبيهقي في "السنن" 1/245, و"الصغرى" 1/58-59 رقم: 144, و"المعرفة" 2/67 رقم: 1770, و"الخلافيّات" 3/87-88 رقم: 910, وانظر تعليق شيخنا مشهور -حفظه الله- عليه.

(1/64)

ولا تحله الذكاة ولا غيرها.
الثالث: ما كان طاهراً في الحياة وبعد الممات، ولكنه لا يحل أكله، وذلك كالحشرات التي لا دم لها سائل.
الرابع: ما كان طاهراً في الحياة وبعد الذكاة. وذلك كالحيوانات المباح أكلها، كبهيمة الأنعام ونحوها.
الخامس: ما كان طاهراً في الحياة وبعد الممات، ذُكِّي أو لم يُذَك وهو حلال، وذلك كحيوانات البحر كلها والجراد.
واستدل كثير من أهل العلم بقوله صلّى الله عليه وسلم: "إنها من الطوافين عليكم والطوافات" بطهارة الصبيان، وطهارت أفواههم، ولو بعد ما أصابتها النجاسة، وكذلك طهارة ريق الحمار والبغل وعرقه وشعره. وأين مشقة الهر من مشقة الحمار والبغل؟
ويدل عليه: أنه صلّى الله عليه وسلم كان يركبها هو وأصحابه، ولم يكونوا يتوقَّون منها ما ذكرنا. وهذا هو الصواب.
وأما قوله صلّى الله عليه وسلم في لحوم الحمر يوم خيبر: "إنها رجس"1 أي: لحمها رجس نجس حرام أكله. وأما ريقها وعرقها وشعرها: فلم ينه عنه، ولم يتوقّه صلّى الله عليه وسلم.
وأما الكلاب: فإنه صلّى الله عليه وسلم أمر بغسل ما ولغت فيه سبع مرات إحداهن بالتراب2.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5528, ومسلم في "صحيحه" رقم: 1940.
(2) أخرجه: البخاري في "صحيحه" رقم: 172, ومسلم في "صحيحه" رقم: 279.

(1/65)

الحديث الرابع والعشرون: من مكفّرات الذنوب.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ، مُكَفِّرَاتٌ لِمَا بَيْنَهُنَّ مَا اجْتُنِبَتِ الْكَبَائِرُ" رواه مسلم1.
هذا الحديث يدل على عظيم فضل الله وكرمه بتفضيله هذه العبادات الثلاث العظيمة، وأن لها عند الله المنزلة العالية، وثمراتها لا تعدّ ولا تحصى.
فمن ثمراتها: أن الله جعلها مكملة لدين العبد وإسلامه، وأنها منمية للإيمان، مسقية لشجرته. فإن الله غرس شجرة الإيمان في قلوب المؤمنين بحسب إيمانهم، وقَدَّرَ من ألطافه وفضله من الواجبات والسنن ما يسقي هذه الشجرة وينميها، ويدفع عنها الآفات حتى تكمل وتؤتي أُكُلها كل حين بإذن ربها، وجعلها تنفي عنها الآفات.
فالذنوب ضررها عظيم، وتنقيصها للإيمان معلوم.
فهذه الفرائض الثلاث إذا تجنب العبد كبائر الذنوب غفر الله بها الصغائر والخطيئات. وهي من أعظم ما يدخل في قوله تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود:114] , كما أن الله جعل من لطفه تجنب الكبائر سبباً لتكفير الصغائر. قال تعالى: {إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيمًا} [النساء:31] , أما الكبائر فلا بد لها من توبة.
وعلم من هذا الحديث: أن كل نص جاء فيه تكفير بعض الأعمال الصالحة للسيئات، فإنما المراد به الصغائر؛ لأن هذه العبادات الكبار إذا كانت لا تكفر بها الكبائر فكيف بما دونها؟
والحديث صريح في أن الذنوب قسمان: كبائر، وصغائر.
__________
(1) تقدّم تخريجه تحت شرح الحديث السابع عشر ص50.

(1/66)

وقد كثر كلام الناس في الفرق بين الصغائر والكبائر. وأحسن ما قيل: إن الكبيرة ما رتب عليه حد في الدنيا، أو توعد عليه بالآخرة أو لعن صاحبه، أو رتب عليه غضب ونحوه، والصغائر ما عدا ذلك.
أو يقال: الكبائر: ما كان تحريمه تحريم المقاصد. والصغائر: ما حرم تحريم الوسائل، فالوسائل: كالنظرة المحرمة مع الخلوة بالأجنبية. والكبيرة: نفس الزنا، وكربا الفضل مع ربا النسيئة، ونحو ذلك. والله أعلم.

(1/67)

الحديث الخامس والعشرون: صفة الصلاة.
عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "صلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي، وَإِذَا حَضَرَتِ الصَّلَاةُ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ، وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ" مُتَّفَقٌ عليه1.
هذا الحديث احتوى على ثلاث جمل، أولها أعظمها:
الجملة الأولى: قوله "إذا حضرت الصلاة فليؤذن لكم أحدكم" فيه مشروعية الأذان ووجوبه للأمر به، وكونه بعد دخول الوقت. ويستثنى من ذلك صلاة الفجر. فإنه صلّى الله عليه وسلم قال: "إن بلالاً يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم. فإنه لا ينادى حتى يقال له: أصبحت، أصبحت"2 وأن الأذان فرض كفاية، لا فرض عين؛ لأن الأمر من الشارع إن خوطب به كل شخص مكلف وطلب حصوله منه، فهو فرض عين. وإن طلب حصوله فقط، بقطع النظر من الأعيان، فهو فرض كفاية. وهنا قال: "فليؤذن لكم أحدكم" وألفاظ الأذان معروفة.
وينبغي أن يكون المؤذن: صَيِّتاً أميناً، عالماً بالوقت، متحرياً له، لأنه أعظم لحصول المقصود. ويكفي من يحصل به الإعلام غالباً.
والحديث يدل على وجوب الأذان في الحضر والسفر. والإقامة من تمام الأذان، لأن الأذان: الإعلام بدخول الوقت للصلاة، والإقامة: الإعلام بالقيام إليها.
وقد وردت النصوص الكثيرة بفضله، وكثرة ثوابه، واستحباب إجابة المؤذن، وأن يقول المجيب مثل ما يقول المؤذن إلا إذا قال: "حَيَّ على الصلاة، حيَّ على الفلاح" فيقول كلمة الاستعانة بالله على ما دعا إليه من الصلاة والفلاح الذي هو الخير كله: "لا حول ولا قوة إلا بالله"3 ثم يصلي على النبي صلّى الله عليه وسلم ويقول: "اللهم ربَّ هذه الدعوة التامة والصلاة القائمة آت
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 631, ومسلم 674 بعد 292, وعنده دون قوله: "صلّوا كما رأيتموني أصلّي".
(2) أخرجه: البخاري في "صحيحه" رقم: 617, ومسلم في "صحيحه" رقم: 1092 بعد 36.

(3) أخرجه: مسلم في "صحيحه" رقم: 385 بعد 12, من حديث عمر بن الخطاب.

(1/68)

محمداً الوسيلة والفضيلة. وابعثه مقاماً محموداً الذي وعدته"1 ثم يدعو لنفسه؛ لأنه من مواطن الإجابة التي ينبغي للداعي قصدها.
الجملة الثانية: قوله: "وليؤمكم أكبركم" فيه: وجوب صلاة الجماعة وأن أقلها إمام ومأموم، وأن الأولى بالإمامة أقومهم بمقصود الإمامة، كما ثبت في الصحيح: "يؤم القوم أقرؤهم لكتاب الله. فإن كانوا في القراءة سواء فأعلمهم بالسُّنّة. فإن كانوا في السنة سواء فأقدمهم هجرة أو إسلاماً"2 فإن كانوا متقاربين - كما في الحديث - كان الأولى منهما أكبرهما؛ فإن تقديم الأكبر مشروع في كل أمر طلب فيه الترتيب، إذا لم يكن للصغير مزيد فضل؛ لقوله صلّى الله عليه وسلم: "كَبِّرْ، كَبِّرْ"3.
وإذا ترتبت الصلاة بإمام ومأموم فإنما جعل الإمام ليؤتم به. فإذا كبر: كَبَّر من وراءه. وإذا ركع، وسجد، ورفع: تبعه من بعده وينهى عن موافقته في أفعال الصلاة. وأما مسابقته الإمام، والتقدم عليه في ركوع أو سجود، أو خفض أو رفع، فإن ذلك حرام، مبطل للصلاة. فيؤمر المأمومون بالاقتداء بإمامهم. وينهون عن الموافقة والمسابقة والتخلف الكثير. فإن كانوا اثنين فأكثر فالأفضل: أن يصفوا خلفه. ويجوز عن يمينه، أو عن جانبيه. والرجل الواحد يصف عن يمين الإمام. والمرأة خلف الرجل، أو الرجل. وتقف وحدها، إلا إذا كان معها نساء فيكنَّ كالرجال في وجوب المصافّة. وإن وقف الرجل الواحد خلف الإمام أو خلف الصف لغير عذر بطلت صلاته.
وعلى الإمام تحصيل مقصود الإمامة من الجهر بالتكبير في الانتقالات والتسميع، ومن الجهر في القراءة الجهرية. وعليه مراعاة المأمومين في التقدم والتأخر، والتخفيف مع الإتمام.

الجملة الثالثة: وهي الأولى في هذا الحديث - قوله: "صلوا كما رأيتموني أصلي" وهذا تعليم منه صلّى الله عليه وسلم بالقول والفعل، كما فعل ذلك في الحج، حيث كان يقوم بأداء المناسك ويقول للناس: "خذوا عني مناسككم"4 وهذه الجملة تأتي على جميع ما كان يفعله ويقوله ويأمر
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 614.
(2) أخرجه: مسلم في "صحيحه" رقم: 673 بعد 290, 291.
(3) أخرجه: البخاري في "صحيحه" رقم: 6142, 6143, ومسلم في "صحيحه" رقم: 1669.
(4) أخرجه: البخاري في صحيحه رقم: 1297.

(1/69)

به في الصلاة، وذلك بأن يستكمل العبد جميع شروط الصلاة، ثم يقوم إلى صلاته ويستقبل القبلة، ناوياً الصلاة المعينة بقلبه. ويقول "الله أكبر"1 ثم يستفتح، ويتعوذ بما ثبت عن النبي صلّى الله عليه وسلم من أنواع الاستفتاحات والتعوذات، ويقرأ "بسم الله الرحمن الرحيم" ثم يقرأ الفاتحة، وسورة طويلة في صلاة الفجر، وقصيرة في صلاة المغرب، وبين ذلك في بقية الصلوات، ثم يركع كبراً رافعاً يديه حذو منكبيه في ركوعه وفي رفعه منه في كل ركعة، وعند تكبيرة الإحرام. وإذا قام من التشهد الأول إلى الصحيح في الصلاة الرباعية والثلاثية، ويقول: "سبحان ربي العظيم"2 مرة واجبة. وأقل الكمال: ثلاث مرات، فأكثر. وكذلك تسبيح السجود قول: "سبحان ربي الأعلى"3 ثم يرفع رأسه قائلاً - إماماً ومنفرداً -: "سمع الله لمن حمده، ربنا ولك الحمد، حمداً كثيراً طيباً مباركاً فيه"4 وكذلك المأموم، إلا أنه لا يقول: "سمع الله لمن حمده" ثم يكبر ويسجد على سبعة أعضاء: القدمين، والركبتين، والكفين، والجبهة. مع الأنف، ويمكنها من الأرض، ويجافيها، ولا يبسط ذراعيه انبساط الكلب، ثم يرفع مكبراً، ويجلس مفترشاً جالساً على رجله اليسرى، ناصباً رجله اليمنى، موجهاً أصابعها إلى القبلة. والصلاة جلوسها كله افتراش، إلا في التشهد الأخير. فإنه ينبغي له أن يتورّك، فيقعد على الأرض، ويخرج رجله اليسرى عن يمينه، ويقول بين السجدتين: "رب اغفر لي وارحمني واهدني وارزقني واجبرني"5 ثم يسجد الثانية كالأولى. وهكذا يفعل في كل ركعة، وعليه أن يطمئن في كل رفع وخفض، وركوع وسجود وقيام وقعود، ثم يتشهد فيقول: "التحيات لله، والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته. السلام علينا وعلى عباد الله الصالحين. أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله"6 هذا التشهد الأول، ثم يقوم، إن كانت رباعية أو ثلاثية، ويصلي بقيتها
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 391 بعد 25.
(2) انظر: "صفة صلاة النبيّ صلّى الله عليه وسلم" ص132-133 لشيخنا الألباني -رحمه الله-.
(3) انظر: "صفة صلاة النبيّ صلّى الله عليه وسلّم" ص139-140, 145.
(4) انظر: "صفة صلاة النبيّ صلّى الله عليه وسلّم" ص138-139.
(4) صحيح أخرجه: أبو داود 850, والترمذي 384, وابن ماجه 898, وغيرهم. وانظر "صفة الصلاة" 153.
(6) أخرجه: البخاري في "صحيحه" رقم: 831, ومسلم في "صحيحه" رقم: 402, وفي رواية عند البخاري عن ابن مسعود رقم: 6265, بعد أن ذكر الحديث. قال ابن مسعود: "فلمّا قبض قلنا: السلام -يعني على - على النبيّ صلّى الله عليه وسلم

(1/70)

بالفاتحة وحدها، وإن كان في التشهد الذي يليه السلام قال: "اللهم صلّ على محمد وعلى آل محمد كما صليت على آل إبراهيم، إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم، إنك حميد مجيد"1، "اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال"2 ويدعو بما أحب، ثم يسلمّ، ويذكر الله بما ورد، فجميع الوارد عن النبي صلّى الله عليه وسلم في الصلاة من فعله وقوله وتعليمه وإرشاده داخل في قوله: "صلّوا كما رأيتموني أصلي" وهو مأمور به، أمر إيجاب أو استحباب بحسب الدلالة.
فما كان من أجزائها، لا يسقط سهواً ولا جهلاً، ولا عمداً قيل له: ركن، كتكبيرة الإحرام، وقراءة الفاتحة، والتشهد الأخير، والسلام، وكالقيام، والركوع، والسجود، والاعتدال عنهما.
وما كان يسقط سهواً ويجبره سجود السهو قيل له: واجب، كالتشهد الأول، والجلوس له، والتكبيرات غير تكبيرة الإحرام، وقول: "سمع الله لمن حمده" للإمام والمنفرد، وقول: "ربنا ولك الحمد" لكل مصلّ، وقول: "سبحان ربي العظيم" مرّة في الركوع، و"سبحان ربي الأعلى" مرة في السجود، وقول: "ربي اغفر لي" بين السجدتين.
وما سوى ذلك فإنه من مكملاتها ومستحباتها. وخصوصاً روح الصلاة ولُبُها، وهو حضور القلب فيها، وتدبر ما يقوله من قراءة، وذكر ودعاء، وما يفعله من قيام وقعود، وركوع وسجود، والخضوع لله، والخشوع فيها لله.
ومما يدخل في ذلك: تجنب ما نهى عنه الرسول صلّى الله عليه وسلم في الصلاة: كالضحك، والكلام، وكثرة الحركة المتتابعة لغير ضرورة، فإن الصلاة لا تتم إلا بوجود شروطها وأركانها وواجباتها، وانتفاء مبطلاتها التي ترجع إلى أمرين: إما إخلال بلازم، أو فعل ممنوع فيها، كالكلام ونحوه.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 3370, ومسلم في "صحيحه" رقم: 406.

(2) أخرجه: البخاري في "صحيحه" رقم: 832.

(1/71)

الحديث السادس والعشرون: من خصائص النبيّ صلّى الله عليه وسلّم.
عن جابر بن عبد الله رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الْأَنْبِيَاءِ قَبْلِي: نُصرت بالرُّعبِ مَسِيرَةَ شَهْرٍ, وجُعلت لِيَ الْأَرْضُ كُلُّهَا مَسْجِدًا وَطَهُورًا. فأيُّما رَجُلٍ مِنْ أُمَّتِي أَدْرَكَتْهُ الصَّلَاةُ فليُصلّ، وأُحلّت لي الغنائم، وَلَمْ تَحِلَّ لِأَحَدٍ قَبْلِي. وَأُعْطِيتُ الشَّفَاعَةَ. وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً، وَبُعِثْتُ إِلَى الناس عامة" متفق عليه1.
فُضِّل نبينا محمد صلّى الله عليه وسلم بفضائل كثيرة فاق بها جميع الأنبياء. فكل خصلة حميدة ترجع إلى العلوم النافعة، والمعارف الصحيحة، والعمل الصالح. فلنبينا منها أعلاها وأفضلها وأكملها. ولهذا لما ذكر الله أعيان الأنبياء الكرام قال لنبيه: {أُوْلَئِكَ الَّذِينَ هَدَى اللهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90] , وهداهم: هو ما كانوا عليه من الفضائل الظاهرة والباطنة.
وقد تمم صلّى الله عليه وسلم ما أمر به، وفاق جميع الخلق، ولذلك خصّ الله نبينا بخصائص لما يشاركه فيها أحد من الأنبياء، منها: هذه الخمس التي عادت على أمته بكل خير وبركة ونفع.

إحداها: أنه نصر بالرعب مسيرة شهر، وهذا نصر رباني، وجند من السماء يعين الله به رسوله وأمته المتبعين لهديه، فمتى كان عدوه عنه مسافة شهر فأقل فإنه مرعوب منه، وإذا أراد الله نصر أحد ألقى في قلوب أعدائه الرعب، قال تعالى: {سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ بِمَا أَشْرَكُواْ بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا} [آل عمران:151] , وألقى في قلوب المؤمنين من القوة والثبات والسكينة والطمأنينة ما هو أعظم أسباب النصر، فالله تعالى وعد نبينا وأمته بالنصر العظيم، وأن يعينهم بأسباب أرشدهم إليها، كالاجتماع والائتلاف، والصبر والاستعداد للأعداء بكل مستطاع من القوة إلى غير ذلك من الإرشادات الحكيمة، وساعدهم بهذا النصر، وقد فعل تبارك وتعالى، كما هو معروف من حال نبينا صلّى الله عليه وسلم والمتبعين له من خلفائه الراشدين والملوك الصالحين، تم لهم
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 438, ومسلم في "صحيحه" رقم: 521.

(1/72)

من النصر والعزّ العظيم في أسرع وقت ما لم يتم لغيرهم.
الثانية: قوله: "وجعلت لي الأرض كلها مسجداً وطهوراً" وحقق ذلك بقوله: "فأينما أدركت أحداً من أمتي الصلاة فعنده مسجده وطهوره" فجميع بقاع الأرض مسجد يصلى فيها من غير استثناء إلا ما نص الشارع على المنع منه.
وقد ثبت النهي عن الصلاة في المقبرة والحمام1، وأعطان الإبل2. وكذلك الموضع المغصوب والنجس لاشتراط الطهارة لبدن المصلي وثوبه وبقعته.
وكذلك من عدم الماء أو ضرّه استعماله فله العدول إلى التيمم بجميع ما تصاعد على وجه الأرض، سواء التراب الذي له غبار أو غيره، كما هو صريح هذا الحديث مع قوله تعالى: {فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ} [المائدة:6] , فإن الصعيد: كل ما تصاعد على وجه الأرض من جميع أجزائها.
ويدلّ على أن التيمم على الوجه واليدين ينوب مناب طهارة الماء، ويفعل به من الصلاة والطواف ومس الصحف وغير ذلك ما يفعل بطهارة الماء: والشارع أناب التراب مناب الماء عند تعذر استعماله. فيدل ذلك على أنه إذا تطهر بالتراب ولم ينتقض وضوءه لم يبطل تيممه بخروج الوقت ولا بدخوله، وأنه إذا نوى التيمم للنفل استباح الفرض كطهارة الماء، وأن حكمه حكم الماء في كل الأحكام في حالة التعذر.
الثالثة: قوله: "وأحلت لي الغنائم، ولم تحل لأحد قبلي" وذلك لكرامته على ربه، وكرامة أمته وفضلهم، وكمال إخلاصهم، فأحلها لهم، ولم ينقص من أجر جهادهم شيئاً. وحصل بها لهذه الأمة من سعة الأرزاق، وكثرة الخيرات، والاستعانة على أمور الدين والدنيا شيءٌ لا يمكن عدّه. ولهذا قال صلّى الله عليه وسلم: "وجعل رزقي تحت ظلّ رمحي"3 أما من قبلنا من الأمم، فإن
__________
(1) صحيح: أخرجه أبو داود 492, وأحمد 3/83, 96, وابن ماجه 745, والترمذي 317, بلفظ: "الأرض كلّها مسجد إلاّ المقبرة والحمام" وصحّحه شيخنا الألباني في "أحكام الجنائز" ص270.
(2) أخرجه: مسلم في "صحيحه" رقم: 360 بعد 97 من حديث جابر بن سمرة.
(3) صحيح, جزءٌ من حديث ابن عمر أوّله: "بعثت بين يدي الساعة ... " أخرجه: أحمد 2/50, 92, وعبد بن حميد في "المنتخب" رقم: 846, وابن أبي شيبة في "مصنّفه" 5/313, وانظر: إرواء الغليل رقم: 1269.

(1/73)

جهادهم قليل بالنسبة لهذه الأمة، وهم دون هذه الأمة بقوة الإيمان والإخلاص. فمن رحمته بهم أنه منعهم من الغنائم؛ لئلا يخلّ بإخلاصهم. والله أعلم.
الرابعة: قوله: "وأعطيت الشفاعة" وهي الشفاعة العظمى التي يعتذر عنها كبار الرسل، وينتدب لها خاتمهم محمد صلّى الله عليه وسلم. فيشفّعه الله في الخلق. ويحصل له المقام المحمود الذي يحمده فيه الأولون والآخرون، وأهل السماوات والأرض. وتنال أمته من هذه الشفاعة الحظ الأوفر، والنصيب الأكمل. ويشفع لهم شفاعة خاصة، فيشفعه الله تعالى. وقد قال صلّى الله عليه وسلم: "لكل نبي دعوة تعجَّلَها. وقد خَبَّأتُ دعوتي شفاعة لأمتي، فهي نائلة – إن شاء الله – من مات لا يشرك بالله شيئاً"1، وقال: "أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصاً من قلبه"2.
الخامسة: قوله: "وكان النبي" أي: جنس الأنبياء "يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً، وَبُعِثْتُ إِلَى النَّاسِ عامة" وذلك لكمال شريعته وعمومها وسعتها، واشتمالها على الصلاح المطلق، وأنها صالحة لكل زمان ومكان. ولا يتم الصلاح إلا بها. وقد أسّست للبشر أصولاً عظيمة، متى اعتبروها صلحت لهم دنياهم كما صلح لهم دينهم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 198 بعد 338, والبخاري رقم: 6304, 6305, واللفظ لمسلم.
(2) أخرجه: البخاري في "صحيحه" رقم: 99.

(1/74)

الحديث السابع والعشرون: من وصايا النبيّ صلّى الله عليه وسلّم.
عن أبي هريرة رضي الله عنه قال: "أَوْصَانِي خَلِيلِي صلى الله عليه وسلم بِثَلَاثٍ: صِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَرَكْعَتَيِ الضُّحَى، وَأَنْ أُوتِرَ قَبْلَ أَنْ أَنَامَ" مُتَّفَقٌ عليه1.
وصيته صلّى الله عليه وسلم وخطابه لواحد من أمته خطاب للأمة كلها، ما لم يدل دليل على الخصوصية.
فهذه الوصايا الثلاث، من آكد نوافل الصلاة والصيام. أما صيام ثلاثة أيام من كل شهر: فإنه ورد أنه يعدل صيام السنة؛ لأن الحسنة بعشر أمثالها. وصيام الثلاث من كل شهر يعدل صيام الشهر كله. والشريعة مبناها على اليسر والسهولة. وجانب الفضل فيها غالب. وهذا العمل يسير على من يسره الله عليه، لا يشق على الإنسان ولا يمنعه القيام بشيء من مهماته، ومن ذلك ففيه هذا الفضل العظيم؛ لأن العمل كلما كان أطوع للرب وأنفع للعبد، كان أفضل مما ليس كذلك. وقد ثبت الحثّ على تخصيص ستة من شوال2، وصيام يوم عرفة3، والتاسع والعاشر من المحرم4، والاثنين والخميس5.
وأما صلاة الضحى: فإنه قد تكاثرت الأحاديث الصحيحة في فضلها، واختلف العلماء في استحباب مداومتها، أو أن يغب بها الإنسان. والصحيح: أنه تستحب المداومة عليها لهذا الحديث وغيره إلا لمن له عادة من صلاة الليل، فإذا تركها أحياناً فلا بأس. وقد أخبر رسول الله صلّى الله عليه وسلم "إنه يصبح على كل آدمي كل يوم ثلاثمائة وستون صدقة، فكل تسبيحة صدقة، وكل تحميدة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهى عن المنكر صدقة. ويجزئ من
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1178, ومسلم في "صحيحه" رقم: 721 بعد 85.
(2) أخرجه: مسلم في "صحيحه" رقم: 1164 بعد 204.
(3) صحيح: أخرجه أحمد 5/296, والترمذي 755, وابن ماجه رقم: 1734.
(4) أخرجه: مسلم في "صحيحه" رقم: 1134.

(4) صحيح: أخرجه الترمذي 747, وأحمد 2/329, وابن ماجه 1740, وانظر: "صحيح مسلم" 1162 بعد 197.

(1/75)

ذلك ركعتان يركعهما من الضحى"1 قال العلماء: أقل صلاة الضحى ركعتان، وأكثرها ثمان، ووقتها من ارتفاع الشمس قِيْدَ رمح إلى قبيل الزوال.
وأما الوتر: فإنه سنة مؤكدة، حثّ عليه رسول الله صلّى الله عليه وسلم، وداوم عليه حضراً وسفراً.
وأقله: ركعة واحدة، وإن شاءَ بثلاث، أو خمس، أو سبع، أو تسع، أو إحدى عشر ركعة. وله أن يسردها بسلام واحد، وأن يسلم من كل ركعتين.
ووقت الوتر من صلاة العشاء الآخرة إلى طلوع الفجر والأفضل آخر الليل لمن طمع أن يقوم آخره، وإلا أوتَرَ أوله كما في هذا الحديث.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 720 بعد 84.

(1/76)


الحديث الثامن والعشرون: الدين يسر.، الحديث التاسع والعشرون: حق المسلم على المسلم.، الحديث الثلاثون: أجر النية الصالحة.، الحديث الحادي والثلاثون: الحث على الإسراع بالجنازة.، الحديث الثاني والثلاثون: تحديد نصاب زكاة الحبوب والثمار.، الحديث الثالث والثلاثون: فضل الصبر والعفة.، - بهجة قلوب الأبرار، ط ال

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الثامن والعشرون: الدين يسر.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إِنَّ الدِّينَ يُسْر، وَلَنْ يَشادَّ الدينَ أَحَدٌ إِلَّا غَلَبَهُ، فسَدِّدوا وَقَارِبُوا وَأَبْشِرُوا، وَاسْتَعِينُوا بالغُدْوة وَالرَّوْحَةِ، وَشَيْءٍ مِنَ الدُّلَجة" مُتَّفَقٌ عَلَيْهِ1. وَفِي لفظ "والقصدَ القصدَ تَبْلُغوا"2.
ما أعظم هذا الحديث، وأجمعه للخير والوصايا النافعة، والأصول الجامعة. فقد أُسّس صلّى الله عليه وسلم في أوله هذا الأصل الكبير. فقال: "إن الدين يسر" أي ميسر مسهل في عقائده وأخلاقه وأعماله، وفي أفعاله وتُروكه. فإن عقائده التي ترجع إلى الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقَدَر خيره وشره: هي العقائد الصحيحة التي تطمئن لها القلوب، وتوصِّل مقتديها إلى أجلِّ غاية وأفضل مطلوب وأخلاقه وأعماله أكمل الأخلاق، وأصلح الأعمال، بها صلاح الدين والدنيا والآخرة. وبفواتها يفوت الصلاح كله. وهي كلها ميسرة مسهلة، كل مكلف يرى نفسه قادراً عليها لا تشق عليه، ولا تكلفه، عقائده صحيحة بسيطة. تقبلها العقول السليمة، والفطر المستقيمة. وفرائضه أسهل شيء.
أما الصلوات الخمس: فإنها تتكرر كل يوم وليلة خمس مرات في أوقات مناسبة لها. وتمم اللطيف الخبير سهولتها بإيجاب الجماعة والاجتماع لها؛ فإن الاجتماع في العبادات من المنشطات والمسهلات لها ورتب عليها من خير الدين وصلاح الإيمان، وثواب الله العاجل والآجل ما يوجب للمؤمن أن يستحليها، ويحمد الله على فرضه لها على العباد؛ إذ لا غنى لهم عنها.
وأما الزكاة: فإنها لا تجب على فقير ليس عنده نصاب زكوي. وإنما تجب على الأغنياء تتميماً لدينهم وإسلامهم، وتنمية لأموالهم، وأخلاقهم، ودفعاً للآفات عنهم وعن أموالهم، وتطهيراً لهم من السيئات، ومواساة لمحاويجهم، وقياماً لمصالحهم الكلية. وهي مع ذلك جزءٌ
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 39, وليس عند مسلم, ولهذا في قوله متفق عليه نظر.
(2) أخرجه البخاري بهذه الفظة في "صحيحه" 6463.

(1/77)

يسير جداً بالنسبة إلى ما أعطاهم الله من المال والرزق.
وأما الصيام: فإن المفروض شهر واحد من كل عام، يجتمع فيه المسلمون كلهم، فيتركون فيه شهواتهم الأصلية – من طعام وشراب ونكاح – في النهار, ويعوضهم الله على ذلك من فضله وإحسانه تتميم دينهم وإيمانهم، وزيادة كمالهم، وأجره العظيم، وبره العميم، وغير ذلك مما رتبه على الصيام من الخير الكثير، ويكون سبباً لحصول التقوى التي ترجع إلى فعل الخيرات كلها، وترك المنكرات.
وأما الحج: فإن الله لم يفرضه إلا على المستطيع، وفي العمر مرة واحدة. وفيه من المنافع الكثيرة الدينية والدنيوية ما لا يمكن تعداده. وقد فصلنا مصالح الحج ومنافعه في محلّ آخر. قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [الحجّ:28] , أي: دينية ودنيوية.
ثم بعد ذلك بقية شرائع الإسلام التي هي في غاية السهولة الراجعة لأداء حق الله وحق عباده. فهي في نفسها ميسرة. قال تعالى {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185] , ومع ذلك إذا عرض للعبد عارض مرض أو سفر أو غيرهما، رتب على ذلك من التخفيفات، وسقوط بعض الواجبات، أو صفاتها وهيئتها ما هو معروف.

ثم إذا نظر العبد إلى الأعمال الموظفة على العباد في اليوم والليلة المتنوعة من فرض ونفل، وصلاة وصيام وصدقة وغيرها، وأراد أن يقتدي فيها بأكمل الخلق وإمامهم محمد صلّى الله عليه وسلم رأى ذلك غير شاق عليه، ولا مانع له عن مصالح دنياه، بل يتمكن معه من أداء الحقوق كلها: حقّ الله، وحقّ النفس، وحقّ الأهل والأصحاب، وحقّ كلّ من له حقّ على الإنسان برفق وسهولة، وأما من شدد على نفسه فلم يكتف بما اكتفى به النبي صلّى الله عليه وسلم، ولا بما علَّمه للأمة وأرشدهم إليه، بل غلا، وأوغل في العبادات: فإن الدين يغلبه، وآخر أمره العجز والانقطاع، ولهذا قال: "ولن يَشادَ الدينَ أحد إلا غلبه" فمن قاوم هذا الدين بشدة وغلو، ولم يقتصد: غلبه الدين، واستحسر ورجع القهقرى. ولهذا أمر صلّى الله عليه وسلم بالقصد، وحثّ عليه. فقال: "والقصد القصد تبلغوا".
ثم وصى صلّى الله عليه وسلم بالتسديد والمقاربة، وتقوية النفوس بالبشارة بالخير، وعدم اليأس.
فالتسديد: أن يقول الإنسان القول السديد، ويعمل العمل السديد، ويسلك الطريق

(1/78)

الرشيد، وهو الإصابة في أقواله وأفعاله من كل وجه. فإن لم يدرك السداد من كل وجه فليتق الله ما استطاع، وليقارب الغرض. فمن لم يدرك الصواب كله فليكتف بالمقاربة. ومن عجز عن العمل كله فليعمل منه ما يستطيعه.
ويؤخذ من هذا أصل نافع دلّ عليه أيضاً قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] , وقوله صلّى الله عليه وسلم: "إذا أمرتكم بأمر فائتوا منه ما استطعتم"1 والمسائل المبنية على هذا الأصل لا تنحصر. وفي حديث آخر "يسِّروا، ولا تعسروا. وبَشِّروا ولا تنفروا"2.
ثم ختم الحديث بوصية خفيفة على النفوس، وهي في غاية النفع. فقال: "واستعينوا بالغدوة والروحة، وشيء من الدُّلجة" وهذه الأوقات الثلاثة كما أنها السبب الوحيد لقطع المسافات القريبة والبعيدة في الأسفار الحسِّية، مع راحة المسافر، وراحة راحلته، وصوله براحة وسهولة، فهي السبب الوحيد لقطع السفر الأخروي، وسلوك الصراط المستقيم، والسير إلى الله سيراً جميلاً. فمتى أخذ العامل نفسه، وشغلها بالخير والأعمال الصالحة المناسبة لوقته - أوّل نهاره وآخر نهاره وشيئاً من ليله، وخصوصاً آخر الليل - حصل له من الخير ومن الباقيات الصالحات أكمل حظ، وأوفر نصيب. ونال السعادة والفوز والفلاح وتم له النجاح في راحة وطمأنينة، مع حصول مقاصده الدنيوية، وأغراضه النفسية. وهذا من أكبر الأدلة على رحمة الله بعباده بهذا الدين الذي هو مادة السعادة الأبدية؛ إذ نصبه لعباده، وأوضحه على ألسنة رسله، وجعله ميسراً مسهلاً، وأعان عليه من كل وجه. ولطف بالعاملين، وحفظهم من القواطع والعوائق.
فعلمت بهذا: أنه يؤخذ من هذا الحديث العظيم عدة قواعد:
القاعدة الأولى: التيسير الشامل للشريعة على وجه العموم.
القاعدة الثانية: المشقة تجلب التيسير وقت حصولها.
القاعدة الثالثة: إذا أمرتكم بأمر فائتوا منه ما استطعتم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7288, ومسلم في "صحيحه" رقم: 1337.
(2) أخرجه: البخاري في "صحيحه" رقم: 69, ومسلم في "صحيحه" رقم: 1734.

(1/79)

القاعدة الرابعة: تنشيط أهل الأعمال، وتبشيرهم بالخير والثواب المرتب على الأعمال.
القاعدة الخامس: الوصية الجامعة في كيفية السير والسلوك إلى الله، التي تغني عن كل شيء ولا يغني عنها شيء.
فصلوات الله وسلامه على من أوتي جوامع الكلم ونوافعها.

(1/80)

الْحَدِيثُ التَّاسِعُ وَالْعِشْرُونَ: حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "حق المسلم على المسلم ست: قيل: وما هُنَّ يَا رَسُولَ اللَّهِ؟ قَالَ: إِذَا لَقِيتَهُ فَسَلِّمْ عَلَيْهِ. وَإِذَا دَعَاكَ فَأَجِبْهُ، وَإِذَا اسْتَنْصَحَكَ فَانْصَحْ لَهُ، وَإِذَا عَطَسَ فَحَمِدَ اللَّهَ فشَمِّته. وَإِذَا مَرِضَ فعُدْه، وَإِذَا مَاتَ فاتْبَعه" رَوَاهُ مسلم1.
هذه الحقوق الستة من قام بها في حقّ المسلمين كان قيامه بغيرها أولى. وحصل له أداء هذه الواجبات والحقوق التي فيها الخير الكثير والأجر العظيم من الله.
الأولى: "إذا لقيته فسلّم عليه" فإن السلام سبب للمحبة التي توجب الإيمان الذي يوجب دخول الجنة، كما قال صلّى الله عليه وسلم: "والذي نفسي بيده، لا تدخلوا الجنة حتى تؤمنوا. ولا تؤمنوا حتى تحابوا. أفلا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم"2 والسلام من محاسن الإسلام؛ فإن كل واحد من المتلاقيين يدعو للآخر بالسلامة من الشرور، وبالرحمة والبركة الجالبة لكل خير، ويتبع ذلك من البشاشة وألفاظ التحية المناسبة ما يوجب التآلف والمحبة، ويزيل الوحشة والتقاطع.
فالسلام حقّ للمسلم. وعلى المسلَّم عليه ردّ التحية بمثلها أو أحسن منها، وخير الناس من بدأهم بالسلام.
الثانية: "إذا دعاك فأجبه" أي: دعاك لدعوة طعام وشراب فاجبر خاطر أخيك الذي أدلى إليك وأكرمك بالدعوة، وأجبه لذلك إلا أن يكون لك عذر.
الثالثة: قوله: "وإذا استنصحك فانصح له" أي: إذا استشارك في عمل من الأعمال: هل يعمله أم لا؟ فانصح له بما تحبه لنفسك. فإن كان العمل نافعاً من كل وجه فحثه على فعله، وإن كان مضراً فحذره منه وإن احتوى على نفع وضرر فاشرح له ذلك، ووازن بين المصالح
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2162 بعد 5.
(2) أخرجه: مسلم في "صحيحه" رقم: 54 بعد 94.

(1/81)

والمفاسد. وكذلك إذا شاورك على معاملة أحد من الناس أو تزويجه أو التزوج منه فابذل له محض نصيحتك، وأعمل له من الرأي ما تعمله لنفس، وإياك أن تغشه في شيء من ذلك. فمن غش المسلمين فليس منهم، وقد ترك واجب النصيحة.
وهذه النصيحة واجبة مطلقاً، ولكنها تتأكد إذا استنصحك وطلب منك الرأي النافع. ولهذا قيده في هذه الحالة التي تتأكد. وقد تقدم شرح الحديث "الدين النصيحة"1 بما يغني عن إعادة الكلام.
الرابعة: قوله: "وإذا عطس فحمد الله فشمته" وذلك أن العطاس نعمة من الله؛ لخروج هذه الريح المحتقنة في أجزاء بدن الإنسان، يسر الله لها منفذاً تخرج منه فيستريح العاطس. فشرع له أن يحمد الله على هذه النعمة. وشرع لأخيه أن يقول له: "يرحمك الله" وأمره أن يجيبه بقوله: "يهديكم الله ويصلح بالكم" فمن لم يحمد الله لم يستحق التشميت، ولا يلومن إلا نفسه. فهو الذي فوّت على نفسه النعمتين: نعمة الحمد لله، ونعمة دعاء أخيه له المرتب على الحمد.
الخامسة: قوله "وإذا مرض فعده" عيادة المريض من حقوق المسلم، وخصوصاً من له حق عليك متأكد، كالقريب والصاحب ونحوهما. وهي من أفضل الأعمال الصالحة. ومن عاد أخاه المسلم لم يزل يخوض الرحمة، فإذا جلس عنده غمرت الرحمة. ومن عاده أول النهار صلت عليه الملائكة حتى يمسي. ومن عاده آخر النهار صلت عليه الملائكة حتى يصبح، وينبغي للعائد أن يدعو له بالشفاء، وينفس له، ويشرح خاطره بالبشارة بالعافية، ويذكره التوبة والإنابة إلى الله والوصية النافعة. ولا يطيل عنده الجلوس، بل بمقدار العيادة، إلا أن يؤثر المريض كثرة تردده وكثرة جلوسه عنده، فلكل مقام مقال.
السادسة: قوله: "وإذا مات فاتّبعه" فإن من تبع جنازة حتى يصلى عليها فله قيراط من الأجر. فإن تبعها حتى تدفن فله قيراطان. واتباع الجنازة فيه حق لله، وحق للميت، وحق لأقاربه الأحياء.
__________
(1) مضى تخريجه الحديث رقم: 3.

(1/82)

الحديث الثلاثون: أجر النيّة الصالحة.
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ له ما كان يعمل صحيحاً مقيماً" رواه البخاري1.
هذا من أكبر مِنن الله على عباده المؤمنين: أن أعمالهم المستمرة المعتادة إذا قطعهم عنها مرض أو سفر كتبت لهم كلها كاملة؛ لأن الله يعلم منهم أنه لولا ذلك المانع لفعلوها، فيعطيهم تعالى بنياتهم مثل أجور العاملين مع أجر المرض الخاص، ومع ما يحصل به من القيام بوظيفة الصبر، أو ما هو أكمل من ذلك من الرضى والشكر، ومن الخضوع لله والانكسار له. ومع ما يفعله المسافر من أعمال ربما لا يفعلها في الحضر: من تعليم، أو نصيحة، أو إرشاد إلى مصلحة دينية أو دنيوية وخصوصاً في الأسفار الخيرية، كالجهاد، والحج والعمرة، ونحوها.
ويدخل في هذا الحديث: أن من فعل العبادة على وجه ناقص وهو يعجز عن فعلها على الوجه الأكمل، فإن الله يكمل له بنيته ما كان يفعله لو قدر عليه؛ فإن العجز عن مكملات العبادات نوع مرض. والله أعلم.
ومن كان من نيته عمل خير، ولكنه اشتغل بعمل آخر أفضل منه، ولا يمكنه الجمع بين الأمرين: فهو أولى أن يكتب له ذلك العمل الذي منعه منه عمل أفضل منه، بل لو اشتغل بنظيره. وفضل الله تعالى عظيم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2996.

(1/83)

الحديث الحادي والثلاثون: الحثّ على الإسراع بِالْجِنَازَةِ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَسْرِعُوا بِالْجِنَازَةِ. فَإِنْ تَكُ صَالِحَةً فَخَيْرٌ تقدمونها إليه. وإن تك غير ذَلِكَ فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ" مُتَّفَقٌ عَلَيْهِ1.
هذا الحديث محتوٍ على مسائل أصولية وفروعية.
فقوله صلّى الله عليه وسلم: "أسرعوا بالجنازة" يشمل الإسراع بتغسيلها وتكفينها وحملها ودفنها، وجميع متعلقات التجهيز. ولهذا كانت هذه الأمور من فروض الكفاية. ويستثنى من هذا الإسراع إذا كان التأخير فيه مصلحة راجحة، كأن يموت بغتة، فيتعين تأخيره حتى يتحقق موته: لئلا يكون قد أصابته سكتة. وينبغي أيضاً - تأخيره لكثرة الجمع، أو لحضور من له حق عليه من قريب ونحوه. وقد علّل ذلك بمنفعة الميت لتقديمه لما هو خير له من النعيم، أو لمصلحة الحي بالسرعة في الإبعاد عن الشر.
وإذا كان هذا مأموراً به في أمور تجهيزه، فمن باب أولى الإسراع في إبراء ذمته من ديون وحقوق عليه، فإنه إلى ذلك أحوج.
وفيه: الحث على الاهتمام بشأن أخيك المسلم حياً وميتاً، وبالإسراع إلى ما فيه خير له في دينه ودنياه. كما أن فيه: الحق على البعد عن أسباب الشر، ومباعدة المجرمين، حتى في الحالة التي يبتلى الإنسان فيها بمباشرته.
وفي هذا الحديث: إثبات نعيم البرزخ وعذابه. وقد تواترت بذلك الأحاديث عن النبي صلّى الله عليه وسلم2، وأن مبتدأ ذلك وضعه في قبره إذا تم دفنه، ولهذا يشرع في هذه الحال الوقوف على قبره والدعاء له، والاستغفار، وسؤال الله له الثبات.
وفي هذا أيضاً: التنبيه على أسباب نعيم البرزخ وعذابه، وأن أسباب النعيم الصلاح؛
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1315, ومسلم في "صحيحه" رقم: 944 بعد 50.
(2) في هذه الأجاديث حديث الاستعاذة من عذاب القبر دبر الصلوات وقد تقدّم تخريجه تحت الحديث رقم: 25.

(1/84)

لقوله: "فإن كانت صالحة" والصلاح كلمة جامعة تحتوي على تصديق الله ورسوله، وطاعة الله ورسوله. فهو تصديق الخبر، وامتثال الأمر، واجتناب النهي، وأن العذاب سببه الإخلال بالصلاح: إما لشك في الدين، أو اجتراء على المحارم، أو لترك شيء من الواجبات والفرائض. وجميع الأسباب المفصلة في الأحاديث والآثار ترجع إلى ذلك. ولذلك قال تعالى: {لا يَصْلَاهَا إِلا الأَشْقَى * الَّذِي كَذَّبَ وَتَوَلَّى} [الليل:15-16] , كذب الخبر، وتولى عن الأمر.

(1/85)

الحديث الثاني والثلاثون: تحديد نصاب زكاة الحبوب والثمار.
عن أبي سعيد الخدري قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنَ التَّمْرِ صَدَقَةٌ. وَلَيْسَ فِيمَا دُونَ خَمْسِ أواقٍ مِنَ الوَرِق صَدَقَةٌ. وَلَيْسَ فِيمَا دُونَ خَمْسِ ذَوْدٍ صدقة" متفق عليه1.
اشتمل هذا الحديث على تحديد أنصبة الأموال الزكوية الغالية، والتي تجب فيه الزكاة: الحبوب، والثمار، والمواشي من الأنعام الثلاثة والنقود، وما يتفرع عنها من عروض التجارة.
أما زكاة الحبوب والثمار: فإن نص هذا الحديث أن نصابها خمسة أوسق. فما دون ذلك لا زكاة فيه. والوَسْق: ستون صاعاً بصاع النبي صلّى الله عليه وسلم. فتكون الخمسة الأوسق ثلاثمائة صاع. فمن بلغت حبوب زرعه أو مَغَلَّ ثمره هذا المقدار فأكثر: فعليه زكاته فيما سُقي بمؤونة نصف العشر، وفيما سقي بغير مؤونة العشر.
وأما زكاة المواشي: فليس فيما دون خمس من الإبل شيء. فإذا بلغت خمساً: ففيها شاة. ثم في كل خمس شاة، إلى خمس وعشرين: فتجب فيها بنت مخاض، وهي التي تم لها سنة، وفي ست وثلاثين: بنت لبون، لها سنتان. وفي ست وأربعين: حِقَّةٌ، لها ثلاث سنين. وفي إحدى وستين: جَذَعة، لها أربع سنين. وفي ست وسبعين: بنتا لبون، وفي إحدى وتسعين: حقتان. فإذا زادت على عشرين ومائة: ففي كل أربعين بنت لبون، وفي كل خمسين حقة.
وأما نصاب البقر: فالثلاثون فيها تبيع أو تبيعة، له سنة. وفي أربعين مُسِنَّة، لها سنتان. ثم في كل ثلاثين تبيع. وفي كل أربعين مسنة.
وأما نصاب الغنم: فأقله أربعون، فيها شاة. وفي إحدى وعشرين ومائة: شاتان. وفي
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1459, ومسلم في "صحيحه" رقم: 979 بعد 1.

(1/86)

مائتين وواحدة: ثلاث شياه. ثم في كل مائة: شاة، وما بين الفرضين يقال له: "وَقْص" في المواشي خاصة، لا شيء فيه، بل هو عفو.
وأما بقية الحيوانات، كالخيل والبغال والحمير وغيرها: فليس فيه زكاة، إلا إذا أعد للبيع والشراء.
وأما نصاب النقود من الفضة: فأقله خمس أواق. والأوقية أربعون درهماً. فمتى بلغت عنده مائتا درهم: ففيه ربع العشر. وكذلك ما تفرع عن النقدين من عروض التجارة. وهو كل ما أعدّ للبيع والشراء لأجل المكسب والربح، فيُقَوَّم إذا حال الحول بقيمة النقود، ويخرج عنه ربع العشر. ولا بد في جميعها من تمام الحول إلا الحبوب والثمار، فإنها تخرج زكاتها وقت الحصاد والجذاذ، قال تعالى: {وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] . فهذه أصناف الأموال التي تجب فيها الزكاة.
وأما مصرفها: فللأصناف الثمانية المذكورين في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ} [التوبة:60] .

(1/87)

الحديث الثالث والثلاثون: فضل الصبر والعفّة.
عن أبي سعيد رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "وَمَنْ يَسْتَعْفِفْ يُعفّه اللَّهُ. وَمَنْ يَسْتَغْنِ يُغنه اللَّهُ. وَمَنْ يَتَصَبَّر يُصّبِّره اللَّهُ. وَمَا أعطِيَ أَحَدٌ عَطَاءً خَيْرًا وأوسع من الصبر" متفق عليه1.
هذا الحديث اشتمل على أربع جمل جامعة نافعة.
إحداها: قوله: "ومن يستعفف يعفه الله"
والثانية: قوله: "ومن يستغن يغنه الله"
وهاتان الجملتان متلازمتان، فإن كمال العبد في إخلاصه لله رغبة ورهبة وتعلقاً به دون المخلوقين، فعليه أن يسعى لتحقيق هذا الكمال، ويعمل كل سبب يوصله إلى ذلك، حتى يكون عبداً لله حقاً حُرّاً من رق المخلوقين. وذلك بأن يجاهد نفسه عن أمرين: انصرافها عن التعلق بالمخلوقين بالاستعفاف عما في أيديهم. فلا يطلبه بمقاله ولا بلسان حاله. ولهذا قال صلّى الله عليه وسلم لعمر: "ما أتاك من هذا المال وأنت غير مشرف ولا سائل فخذه. ومالا فلا تتبعه نفسَك"2 فقطع الإشراف في القلب والسؤال باللسان، تعففاً وترفعاً عن مِنن الخلق، وعن تعلق القلب بهم، سبب قوي لحصول العفة.
وتمام ذلك: أن يجاهد نفسه على الأمر الثاني: وهو الاستغناء بالله، والثقة بكفايته، فإنه من يتوكل على الله فهو حسبه. وهذا هو المقصود. والأول وسيلة إلى هذا. فإن من استعف عما في أيدي الناس وعما يناله منهم: أوجب له ذلك أن يقوى تعلقه بالله، ورجاؤه وطمعه في فضل الله وإحسانه، ويحسن ظنه وثقته بربه. والله تعالى عند حسن ظن عبده به إن ظن خيراً فله: وإن ظن غيره فله. وكل واحد من الأمرين يمد الآخر فيقويه. فكلما قوي تعلقه بالله ضعف تعلقه بالمخلوقين وبالعكس.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1469, ومسلم في "صحيحه" رقم: 1053.
(2) أخرجه: البخاري في "صحيحه" رقم: 1473, ومسلم في "صحيحه" رقم: 1045.

(1/88)

ومن دعاء النبي صلّى الله عليه وسلم: "اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى، وَالْعَفَافَ وَالْغِنَى"1 فجمع الخير كله في هذا الدعاء.
فالهدى: هو العلم النافع. والتقى: العمل الصالح، وترك المحرمات كلها. وهذا صلاح الدين.
وتمام ذلك بصلاح القلب، وطمأنينته بالعفاف عن الخلق، والغنى بالله. ومن كان غنياً بالله فهو الغني حقاً، وإن قلت حواصله. فليس الغني عن كثرة العَرَض، إنما الغنى غنى القلب. وبالعفاف والغنى يتم للعبد الحياة الطيبة، والنعيم الدنيوي، والقناعة بما آتاه الله.
والثالثة قوله: "ومن يتصبر يصبره الله".
ثم ذكر في الجملة الرابعة: أن الصبر إذا أعطاه الله العبد فهو أفضل العطاء وأوسعه وأعظمه، إعانة على الأمور. قال تعالى: {وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ} [البقرة:45] , أي: على أموركم كلها.
والصبر كسائر الأخلاق يحتاج إلى مجاهدة للنفس وتمرينها. فلهذا قال: "ومن يتصبر" أي: يجاهد نفسه على الصبر "يصبره الله" ويعينه وإنما كان الصبر أعظم العطايا، لأنه يتعلق بجميع أمور العبد وكمالاته وكل حالة من أحواله تحتاج إلى صبر. فإنه يحتاج إلى الصبر على طاعة الله، حتى يقوم بها ويؤديها. وإلى صبر عن معصية الله حتى يتركها لله وإلى صبر على أقدار الله المؤلمة، فلا يتسخطها. بل إلى صبر على نعم الله ومحبوبات النفس، فلا يدع النفس تمرح وتفرح الفرح المذموم، بل يشتغل بشكر الله، فهو في كل أحواله يحتاج إلى الصبر. وبالصبر ينال الفلاح. ولهذا ذكر الله أهل الجنة فقال: {وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ * سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [الرعد:23-24] , وكذلك قوله: {أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} [الفرقان:75] , فهم نالوا الجنة بنعيمها، وأدركوا المنازل العالية بالصبر. ولكن العبد يسأل الله
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2721.

(1/89)

العافية من الابتلاء الذي لا يدري ما عاقبته، ثم إذا ورد عليه فوظيفته الصبر. فالعافية هي المطلوبة بالأصالة في أمور الابتلاء والامتحان. والصبر يؤمر به عند وجود أسبابه متعلقاته. والله هو المعين.
وقد وعد الله الصابرين في كتابه وعلى لسان رسوله أموراً عالية جليلة. وعدهم بالإعانة في كل أمورهم، وأنه معهم بالعناية والتوفيق والتسديد، وأنه يحبهم ويثبت قلوبهم وأقدامهم، ويلقي عليهم السكينة والطمأنينة، ويسهل لهم الطاعات، ويحفظهم من المخالفات، ويتفضل عليهم بالصلوات والرحمة والهداية عند المصيبات. والله يرفعهم إلى أعلى المقامات في الدنيا والآخرة. وعدهم النصر، وأن ييسرهم لليسرى ويجنبهم العُسرى. ووعدهم بالسعادة والفلاح والنجاح، وأن يوفيهم أجرهم بغير حساب، وأن يخلف عليهم في الدنيا أكثر مما أخذ منهم من محبوباتهم، وأحسن، يعوضهم عن وقوع المكروهات عوضاً عاجلاً يقابل أضعاف أضعاف ما وقع عليهم من كريهة ومصيبة. وهو في ابتدائه صعب شديد. وفي انتهائه سهل حميد العواقب كما قيل:
والصبر مثل اسمه مُرٌّ مذاقته ... لكن عواقبه أحلى من العسل.

(1/90)


الحديث الرابع والثلاثون: ما نقصت صدقة من مال.، الحديث الخامس والثلاثون: للصائم فرحتان، الحديث السادس والثلاثون: صفة الأولياء.، الحديث السابع والثلاثون: البيعان بالخيار.، الحديث الثامن والثلاثون: من البيوع المنهي عنها.، الحديث التاسع والثلاثون: أنواع الصلح وشروطه، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الرابع والثلاثون: ما نقصت صدقة من مال.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ، وَمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إِلَّا عِزًّا. وَمَا تَوَاضَعَ أَحَدٌ للَّهِ إِلَّا رَفَعَهُ اللَّهُ" رَوَاهُ مُسْلِمٌ1.
هذا الحديث احتوى على فضل الصدقة، والعفو والتواضع، وبيان ثمراتها العاجلة والآجلة، وأن كل ما يتوهمه المتوهم من نقص الصدقة للمال، ومنافاة العفو للعز، والتواضع للرفعة. وهم غالط، وظن كاذب.
فالصدقة لا تنقص المال؛ لأنه لو فرض أنه نقص من جهة، فقد زاد من جهات أُخر؛ فإن الصدقة تبارك المال، وتدفع عنه الآفات وتنميه، وتفتح للمتصدق من أبواب الرزق وأسباب الزيادة أموراً ما تفتح على غيره. فهل يقابل ذلك النقص بعض هذه الثمرات الجليلة؟
فالصدقة لله التي في محلها لا تنفد المال قطعاً، ولا تنقصه بنص النبي صلّى الله عليه وسلم، وبالمشاهدات والتجربات المعلومة. هذا كله سوى ما لصاحبها عند الله: من الثواب الجزيل، والخير والرفعة.
وأما العفو عن جنايات المسيئين بأقوالهم وأفعالهم: فلا يتوهم منه الذل، بل هذا عين العز، فإن العز هو الرفعة عند الله وعند خلقه، مع القدرة على قهر الخصوم والأعداء.

ومعلوم ما يحصل للعافي من الخير والثناء عند الخلق وانقلاب العدو صديقاً، وانقلاب الناس مع العافي، ونصرتهم له بالقول والفعل على خصمه، ومعاملة الله له من جنس عمله، فإن من عفا عن عباد الله عفا الله عنه. وكذلك المتواضع لله ولعباده ويرفعه الله درجات؛ فإن الله ذكر الرفعة في قوله: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11] , فمن أجلّ ثمرات العلم والإيمان: التواضع؛ فإنه الانقياد الكامل للحق، والخضوع لأمر الله ورسوله؛ امتثالاً للأمر، واجتناباً للنهي، مع التواضع لعباد الله، وخفض الجناح لهم، ومراعاة الصغير والكبير، والشريف والوضيع. وضد ذلك التكبر؛ فهو غمط الحق، واحتقار الناس.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2588.

(1/91)

وهذه الثلاث المذكورات في هذا الحديث: مقدمات صفات المحسنين. فهذا محسن في ماله، ودفع حاجة المحتاجين. وهذا محسن بالعفو عن جنايات المسيئين. وهذا محسن إليهم بحلمه وتواضعه، وحسن خلقه مع الناس أجمعين. وهؤلاء قد وسعوا الناس بأخلاقهم وإحسانهم ورفعهم الله فصار لهم المحل الأشرف بين العباد، مع ما يدخر الله لهم من الثواب.
وفي قوله صلّى الله عليه وسلم: "وما تواضع أحد لله" تنبيه على حسن القصد والإخلاص لله في تواضعه؛ لأن كثيراً من الناس قد يظهر التواضع للأغنياء ليصيب من دنياهم، أو للرؤساء لينال بسببهم مطلوبه. وقد يظهر التواضع رياء وسمعة. وكل هذه أغراض فاسدة. لا ينفع العبد إلا التواضع لله تقرباً إليه. وطلباً لثوابه، وإحساناً إلى الخلق؛ فكمال الإحسان وروحه الإخلاص لله.

(1/92)

الحديث الخامس والثلاثون: للصائم فرحتان
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كُلُّ عَمَلِ ابْنِ آدَمَ يُضَاعَفُ: الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ. قَالَ اللَّهُ تَعَالَى: إِلَّا الصَّوْمَ. فَإِنَّهُ لِي، وَأَنَا أَجْزِي بِهِ؛ يَدَعُ شَهْوَتَهُ وَطَعَامَهُ مِنْ أَجْلِي. لِلصَّائِمِ فَرْحَتَانِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لِقَاءِ رَبِّهِ. ولَخَلُوف فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ1. وَالصَّوْمُ جُنَّة. وَإِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلَا يَرْفُثْ وَلَا يَصْخَبْ، فَإِنْ سابَّه أَحَدٌ أَوْ قَاتَلَهُ، فَلْيَقُلْ: إِنِّي امْرُؤٌ صائم" متفق عليه2.
ما أعظم هذا الحديث؛ فإنه ذكر الأعمال عموماً، ثم الصيام خصوصاً وذكر فضله وخواصه، وثوابه العاجل والآجل، وبيان حكمته، والمقصود منه، وما ينبغي فيه من الآداب الفاضلة. كلها احتوى عليها هذا الحديث.
فبين هذا الأصل الجامع، وأن جميع الأعمال الصالحة - من أقوال وأفعال، ظاهرة أو باطنة، سواء تعلقت بحق الله، أو بحقوق العباد - مضاعفة من عشر إلى سبعمائة ضعف، إلى أضعاف كثيرة.
وهذا من أعظم ما يدل على سعة فضل الله، وإحسانه على عباده المؤمنين؛ إذ جعل جناياتهم ومخالفتهم الواحدة بجزاء واحد، ومغفرة الله تعالى فوق ذلك.
وأما الحسنة: فأقل التضعيف أو الواحدة بعشر. وقد تزيد على ذلك بأسباب.
منها: قوة إيمان العامل، وكمال إخلاصه. فكلما قوي الإيمان والإخلاص تضاعف ثواب العمل.
ومنها: أن يكون للعمل موقع كبير، كالنفقة في الجهاد والعلم، والمشاريع الدينية العامة، وكالعمل الذي قوي بحسنه وقوته ودفعه المعارضات، كما ذكره صلّى الله عليه وسلم في قصة أصحاب
__________
(1) إلى هنا أخرجه مسلم في "صحيحه" رقم: 1151 بعد 164.
(2) أخرجه: مسلم رقم: 1151 بعد 163, والحديث عند البخاري في "صحيحه" رقم: 1904, بتقديم وتأخيرٍ مع تغير في بعض الألفاظ.

(1/93)

الغار1، وقصة البَغِيِّ التي سقت الكلب، فشكر الله لها وغفر لها2. ومثل العمل الذي يثمر أعمالاً أُخر، ويقتدي به غيره، أو يشاركه فيه مشارك، وكدفع الضرورات العظيمة، وحصول المبرات الكبيرة، وكالمضاعفة لفضل الزمان أو المكان، أو العامل عند الله.
فهذه المضاعفات كلها شاملة لكل عمل.
واستثنى في هذا الحديث الصيام، وأضافه إليه، وأنه الذي يجزى به بمحض فضله وكرمه، من غير مقابلة للعمل بالتضعيف المذكور الذي تشترك فيه الأعمال. وهذا شيء لا يمكن التعبير عنه، بل يجازيهم بما لا عين رأت، ولا أُذن سمعت، ولا خطر على قلب بشر.
وفي الحديث كالتنبيه على حكمة هذا التخصيص، وأن الصائم لما ترك محبوبات النفس التي طبعت على محبتها، وتقديمها على غيرها، وأنها من الأمور الضرورية، فقدم الصائم عليها محبة ربه، فتركها لله في حالة لا يطلع عليها إلا الله، وصارت محبته لله مقدمة وقاهرة لكل محبة نفسية، وطلب رضاه وثوابه مقدماً على تحصيل الأغراض النفسية. فلهذا اختصه الله لنفسه، وجعل ثواب الصائم عنده. فما ظنك بأجر وجزاء تكفل به الرحمن الرحيم الكريم المنان، الذي عمت مواهبه جميع الموجودات، وخصّ أولياءه منها بالحظ الأوفر، والنصيب الأكمل، وقدر لهم من الأسباب والألطاف التي ينالون بها ما عنده على أمور لا تخطر له بالبال. ولا تدور في الخيال؟ فما ظنك أن يفعل الله بهؤلاء الصائمين المخلصين؟
وهنا يقف القلم، ويسيح قلب الصائم فرحاً وطرباً بعمل اختصه الله لنفسه، وجعل جزاءه من فضله المحض، وإحسانه الصرف. وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.

ودلّ الحديث على أن الصيام الكامل هو الذي يدع العبد فيه شيئين: المفطرات الحسية، من طعام وشراب ونكاح وتوابعها. والمنقصات العملية، فلا يرفث ولا يصخب، ولا يعمل عملاً محرماً، ولا يتكلم بكلام محرم. بل يجتنب جميع المعاصي، وجميع المخاصمات والمنازعات المحدثة للشحناء. ولهذا قال: "فلا يرفث" أي: لا يتكلم بكلام قبيح "ولا
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2215, ومسلم في "صحيحه" رقم: 2743.
(2) أخرجه: مسلم في "صحيحه" رقم: 2244 بعد 154, 155.

(1/94)

يصخب"1 بالكلام المحدث للفتن والمخاصمات. كما قال في الحديث الآخر: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه"2.
فمن حقق الأمرين: ترك المفطرات، وترك المنهيات، تم له أجر الصائمين. ومن لم يفعل ذلك فلا يلومن إلا نفسه.
ثم أرشد الصائم إذا عرض له أحد يريد مخاصمته ومشاتمته أن يقول له بلسانه: "إني صائم".
وفائدة ذلك: أن يريد كأنه يقول: اعلم أنه ليس بي عجز عن مقابلتك على ما تقول، ولكني صائم، أحترم صيامي وأراعي كماله، وأمر الله ورسوله. واعلم أن الصيام يدعوني إلى ترك المقابلة، ويحثُّني على الصبر. فما عملته أنا خير وأعلى مما عملته معي أيها المخاصم.
وفيه: العناية بالأعمال كلها من صيام وغيره، ومراعاة تكميلها، والبعد عن جميع المنقصات لها، وتذكر مقتضيات العمل، وما يوجبه على العامل وقت حصول الأسباب الجارحة للعمل.
وقوله: "الصيام جُنَّة" أي: وقاية يتقي بها العبد الذنوب في الدنيا ويتمرن به على الخير، ووقاية من العذاب.
فهذا من أعظم حكم الشارع من فوائد الصيام، وذلك لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] , فكون الصوم جنة، وسبب لحصول التقوى: هو مجموع الحكم التي فصلت في حكمة الصيام وفوائده فإنه يمنع من المحرمات أو يخففها، ويحث على كثير من الطاعات.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1894, ومسلم 1151 بعد 160, وفيهما "يجهل" بدل "يصخب".
(2) أخرجه: البخاري في "صحيحه" رقم: 1903.

(1/95)

وقوله صلّى الله عليه وسلم: "لِلصَّائِمِ فَرْحَتَانِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لقاء ربه".
هذا ثوابان: عاجل، وآجل.
فالعاجل: مشاهد إذا أفطر الصائم فرح بنعمة الله عليه بتكميل الصيام. وفرح بنيل شهواته التي منع منها في النهار.
والآجل: فرحه عند لقاء ربه برضوانه وكرامته. وهذا الفرح المعجل نموذج ذلك الفرح المؤجل، وأن الله سيجمعهما للصائم.
وفيه: الإشارة إلى أن الصائم إذا قارب فطره، وحصلت له هذه الفرحة، فإنها تقابل ما مر عليها في نهاره من مشقة ترك الشهوات. فهي من باب التنشيط، وإنهاض الهمم على الخير.
وقوله: "وَلَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ ريح المسك".
الخلوف: هو الأثر الذي يكون في الفم من رائحة الجوف عند خلوه من الطعام وتصاعد الأبخرة. فهو وإن كان كريهاً للنفوس، فلا تحزن أيها الصائم؛ فإنه أطيب عند الله من ريح المسك، فإنه متأثر عن عبادته والتقرب إليه. وكل ما تأثر عن العبادات من المشقات والكريهات فهو محبوب لله. ومحبوب الله عند المؤمن مقدم على كل شيء.

(1/96)

الْحَدِيثُ السَّادِسُ وَالثَّلَاثُونَ: صِفَةُ الْأَوْلِيَاءِ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إِنَّ اللَّهَ قَالَ: مَنْ عَادَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ. وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ. وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إليَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ. فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطُشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا. وَلَئِنْ سَأَلَنِي لأعطينَّه، وَلَئِنْ اسْتَعَاذَنِي لَأُعِيذَنَّهُ. وَمَا تَرَدَّدْتُ عَنْ شَيْءٍ أَنَا فَاعِلُهُ تَرَدُّدِي عَنْ قَبْضِ نَفْسِ الْمُؤمِنِ: يَكْرَهُ الْمَوْتَ، وَأَكْرَهُ مَسَاءَتَهُ. وَلَا بُدَّ لَهُ منه" رواه البخاري1.
هذا حديث جليل، أشرف حديث في أوصاف الأولياء، وفضلهم ومقاماتهم.
فأخبر أن معاداة أوليائه معاداة له ومحاربة له. ومن كان متصدياً لعداوة الرب ومحاربة مالك الملك فهو مخذول. ومن تكفل الله بالذَّبِّ عنه فهو منصور. وذلك لكمال موافقة أولياء الله لله في محابه؛ فأحبهم وقام بكفايتهم، وكفاهم ما أهمهم.
ثم ذكر صفة الأولياء الصفة الكاملة، وأن أولياء الله هم الذين تقربوا إلى الله بأداء الفرائض أولاً: من صلاة وصيام وزكاة وحج وأمر بالمعروف ونهي عن المنكر، وجهاد، وقيام بحقوقه وحقوق عباده الواجبة.
ثم انتقلوا من هذه الدرجة إلى التقرب إليه بالنوافل، فإن كل جنس من العبادات الواجبة مشروع من جنسه نوافل فيها فضائل عظيمة تكمل الفرائض، وتكمل ثوابها.
فأولياء الله قاموا بالفرائض والنوافل، فتولاهم وأحبهم وسهل لهم كل طريق يوصلهم إلى رضاه. ووفقهم وسددهم في جميع حركاتهم، فإن سمعوا سمعوا بالله. وإن أبصروا فلله. وإن بطشوا أو مشوا ففي طاعة الله.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6502 بتمامه دون الحرف الأخير منه وهو: "ولا بدّ له منه" وانظر: فتح الباري 11/354, فقد وردت من رواية ابن مخلد عن كرامة, وفي حديث وهب بن منبه.

(1/97)

ومع تسديده لهم في حركاتهم جعلهم مجابي الدعوة: إن سألوه أعطاهم مصالح دينهم ودنياهم، وإن استعاذوه من الشرور أعاذهم.
ومع ذلك لطف بهم في كل أحوالهم، ولولا أنه قضى على عباده بالموت لسلم منه أولياءه؛ لأنهم يكرهونه لمشقته وعظمته. والله يكره مساءتهم، ولكن لما كان القضاء نافذاً كان لا بد لهم منه.
فبين في هذا الحديث: صفة الأولياء، وفضائلهم المتنوعة، وحصول محبة الله لهم التي هي أعظم ما تنافس فيه المتنافسون، وأنه معهم وناصرهم، ومؤيدهم ومسددهم، ومجيب دعواتهم.
ويدل هذا الحديث على: إثبات محبة الله، وتفاوتها لأوليائه بحسب مقاماتهم.
ووصف النبي صلّى الله عليه وسلم لأولياء الله بأداء الفرائض والإكثار من النوافل، مطابق لوصف الله لهم بالإيمان والتقوى في قوله: {أَلا إِنَّ أَوْلِيَاء اللهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ} [يونس:62-63] .
فكل من كان مؤمناً تقياً كان لله ولياً؛ لأن الإيمان يشمل العقائد، وأعمال القلوب والجوارح. والتقوى ترك جميع المحرمات.
ويدل على أصل عظيم: وهو أن الفرائض مقدمة على النوافل، وأحب إلى الله وأكثر أجراً وثواباً. لقوله: "وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مما افترضت عليه"، وأنه عند التزاحم يتعين تقديم الفروض على النوافل.

(1/98)

الحديث السابع والثلاثون: البيّعان بالخيار.
عَنْ حَكِيمِ بْنِ حِزَامٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "البيِّعان بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا. فَإِنْ صَدَقَا وبيَّنا: بُورِكَ لَهُمَا فِي بَيْعِهِمَا. وَإِنْ كَذَبَا وَكَتَمَا: مُحِقَتْ بَرَكَةُ بَيْعِهِمَا" مُتَّفَقٌ عَلَيْهِ1.
هذا الحديث أصل في بيان المعاملات النافعة، والمعاملات الضارة وأن الفاصل بين النوعين: الصدق والبيان.
فمن صدق في معاملته، وبين جميع ما تتوقف عليه المعاملة من الأوصاف المقصودة، ومن العيوب والنقص. فهذه معاملة نافعة في العاجل بامتثال أمر الله ورسوله، والسلامة من الإثم، وبنزول البركة في معاملته. وفي الآجلة بحصول الثواب، والسلامة من العقاب.
ومن كذب وكتم العيوب، وما في العقود عليه من الصفات فهو مع إثمه معاملته ممحوقة البركة. متى نزعت البركة من المعاملة خسر صاحبها دنياه وأُخراه.
ويستدل بهذا الأصل على تحريم التدليس، وإخفاء العيوب، وتحريم الغش، والبخس في الموازين والمكاييل والذرع وغيرها؛ فإنها من الكذب والكتمان. وكذلك تحريم النجش, والخداع في المعاملات وتلقي الجلب ليبيعهم، أو يشتري منهم2.
ويدخل فيه: الكذب في مقدار الثمن والمثمن، وفي وصف المعقود عليه، وغير ذلك.
وضابط ذلك: أن كل شيء تكره أن يعاملك فيه أخوك المسلم أو غيره ولا يخبرك به، فإنه من باب الكذب والإخفاء والغش.
ويدخل في هذا: البيع بأنواعه، والإجارات، والمشاركات وجميع المعاوضات، وآجالها ووثائقها. فكلها يتعين على العبد فيها، الصدق والبيان، ولا يحل له الكذب والكتمان.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2079, ومسلم في "صحيحه" رقم: 1532 بعد 47.
(2) أي: يتلقّى الركب قبل وصولهم إلى الأسواق ليشتري منهم دون أن يعرفوا سعر السلعة في السوق, فيحصل عليها بسعرٍ قليل. والله الموفق.

(1/99)

وفي هذا الحديث: إثبات خيار المجلس في البيع، وأن لكل واحد من المتبايعين الخيار بين الإمضاء أو الفسخ، ما داما في محل التبايع. فإذا تفرّقا ثبت البيع ووجب، وليس لواحد منهما بعد ذلك الخيار إلا بسبب يوجب الفسخ، كخيار شرط، أو عيب يجده قد أخفى عليه، أو تدليس أو تعذر معرفة ثمن، أو مثمن.
والحكمة في إثبات خيار المجلس: أن البيع يقع كثيراً جداً، وكثيراً ما يندم الإنسان على بيعه أو شرائه؛ فجعل له الشارع الخيار؛ كي يتروى وينظر حاله: هل يمضي، أو يفسخ؟ والله أعلم.

(1/100)

الحديث الثامن والثلاثون: من البيوع المنهي عنها.
عن أبي هريرة رضي الله عنه قال: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ الْحَصَاةِ، وَعَنْ بَيْعِ الغَرر" رَوَاهُ مسلم1.
وهذا كلام جامع لكل غَرر. والمراد بالغَرر: المخاطرة والجهالة. وذلك داخل في الميسر، فإن الميسر كما يدخل في المغالبات والرهان -إلا رهان سباق الخيل والإبل والسهام2- فكذلك يدخل في أمور المعاملات.
فكل بيع فيه خطر: هل يحصل المبيع، أو لا يحصل؟ -كبيع الآبق والشارد والمغصوب من غير غاصبه، أو غير القادر على أخذه، وكبيع ما في ذمم الناس -وخصوصاً المماطلين والمعسرين - فإنه داخل في الغرر.
وكذلك كل بيع فيه جهالة ظاهرة يتفاوت فيها المقصود؛ فإنها داخلة في بيع الغرر، كبيعه ما في بيته من المتاع، أو ما في دكانه، أو ما في هذا الموضع، وهو لا يدري به ولا يعلمه، أو بيع الحصاة التي هي مثال من أمثلة الغرر، كأن يقول: ارم هذه الحصاة، فعلى أيّ متاع وقعت، فهو عليك بكذا، أو ارمها في الأرض فما بلغته من المدى، فهو لك بكذا، أو بيع المنابذة أو الملامسة، أو بيع ما في بطون الأنعام، وما أشبه ذلك: فكل ذلك غرر واضح.
ومن حكمة الشارع: تحريم هذا النوع؛ لما فيه من المخاطرات، وإحداث العداوات التي قد يغبن فيها أحدهما الآخر غبناً فاحشاً مضراً.
ولهذا اشترط العلماء للبيع: العلم بالمبيع، والعلم بالثمن.
واشترطوا أيضاً: أن يكون العاقد جائز التصرف، بأن يكون بالغاً عاقلاً رشيداً؛ لأن العقد مع الصغير أو غير الرشيد لا بد أن يحصل به غبن مضر. وذلك من الغرر.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1513 بعد 4.
(2) انظر لهذا المبحث كتاب "الفروسيّة" لشيخ الإسلام ابن القيّم -رحمه الله-.

(1/101)

وكذلك اشترطوا: العلم بالأجل، إذا كان الثمن أو بعضه، أو المبيع في السلم مؤجلاً؛ لأن جهالة الأجل تصيِّر العقد غرراً.
وكما يدخل في النهي عن بيع الغرر، الغررُ الذي يتفقان عليه. فمن باب أولى أن يدخل فيه التغرير، وتدليس أحدهما على الآخر شيئاً من أمور المعاملة: من معقود به، أو عليه، أو شيء من صفاته.
والغش كله داخل في التغرير، وأفراد الغش وتفاصيله، لا يمكن ضبطها. وهي معروفة بين الناس.
وحاصل بيع الغرر يرجع إلى بيع المعدوم، كحبَل الحبَلة، والسنين، أو بيع المعجوز عنه، كالآبق ونحوه، أو بيع المجهول المطلق في ذاته، أو جنسه، أو صفاته.

(1/102)

الحديث التاسع والثلاثون: أنواع الصلح وشروطه
عَنْ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيِّ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ، إِلَّا صُلْحًا حَرَّمَ حَلَالًا، أَوْ أَحَلَّ حَرَامًا. وَالْمُسْلِمُونَ عَلَى شُرُوطِهِمْ، إِلَّا شَرْطًا حَرَّمَ حَلَالًا، أَوْ أَحَلَّ حراماً" رواه أهل السنن إلا النسائي1.
جمع في هذا الحديث الشريف بين أنواع الصلح والشروط - صحيحها وفاسدها - بكلام يشمل من أنواع العلم وأفراده ما لا يحصى، بحد واضح بيِّن.
فأخبر أن الأصل في الصلح: أنه جائز لا بأس به، إلا إذا حرم الحلال، أو أحل الحرام. وهذا كلم محيط، يدخل فيه جميع أقسام الصلح. والصلح خير؛ لما فيه من حسم النزاع، وسلامة القلوب، وبراءة الذمم.
فيدخل فيه: الصلح في الأمور في الإقرار، بأن يقرَّ له بدين، أو عين، أو حق، فيصالحه عنه ببعضه أو بغيره.
وصلح الإنكار، بأن يدعي عليه حقاً من دين، أو عين، فينكر. ثم يتفقان على المصالحة على هذا بعين أو دين، أو منفعة أو إبراء، أو غيره: فكل ذلك جائز.
وكذلك الصلح عن الحقوق المجهولة، كأن يكون بين اثنين معاملة طويلة، اشتبه فيها ثبوتُ الحق على أحدهما أو عليهما، أو اشتبه مقداره، فيتصالحان على ما يتفقان عليه، ويتحريان العدل.
وتمام ذلك: أن يحل كل منهما الآخر، أو يكون بين اثنين مشاركة في ميراث أو وقف، أو وصية أو مال آخر: من ديون، أو أعيان، ثم يتصالحان عن ذلك بما يريانه أقرب إلى العدل والصواب.
__________
(1) صحيح, أخرجه: الترمذي 1352, وابن ماجه 2353, والدارقطني 3/27, والحاكم 4/101, والبيهقي 6/65, وانظر: "إرواء الغليل" 5/144.

(1/103)

وكذلك يدخل في ذلك: المصالحة بين الزوجين في حق من حقوق الزوجية: من نفقة أو كسوة أو مسكن أو غيرها، ماضية أو حاضرة، وإن اقتضت الحال أن يغض أحدهما عن بعض حقه: لاستيفاء بقيته، أو لبقاء الزوجية، أو لزوال الفضل، أو لغير ذلك من المقاصد، فكل ذلك حسن. كما قال تعالى في حقهما: {فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ} [النساء:128] , وكذلك الصلح عن القصاص في النفوس، أو الأطراف بمال يتفقان عليه، أو المعاوضة عن ديات النفوس والأطراف والجروح أو يصلح الحاكم بين الخصوم بما تقتضيه الحال، متحرياً في ذلك مصلحتهما جميعاً.
فكل هذا داخل في قوله صلّى الله عليه وسلم: "الصلح جائز بين المسلمين".
فإن تضمن الصلح تحريم الحلال، أو تحليل الحرام، فهو فاسد بنص هذا الحديث، كالصلح على رق الأحرار، أو إباحة الفروج المحرمة، أو الصلح الذي فيه ظلم. ولهذا قيده الله بقوله تعالى: {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات:9] , أو صلح اضطرار كالمكره، وكالمرأة إذا عضلها زوجها ظلماً لتفتدي منه، وكالصلح على حق الغير بغير إذنه وما أشبه ذلك، فهذا النوع صلح محرم غير صحيح.
وأما الشروط: فأخبر في هذا الحديث أن المسلمين على شروطهم، إلا شرطاً أحل حراماً أو حرم حلالاً، وهذا أصل كبير. فإن الشروط هي التي يشترطها أحد المتعاقدين على الآخر مما له فيه حظ ومصلحة، فذلك جائز. وهو لازم إذا وافقه الآخر عليه، واعترف به.
وذلك مثل إذا اشترط المشتري في المبيع وصفاً مقصوداً، كشرط العبد كاتباً، أو يحسن العمل الفلاني، أو الدابة هملاجة أو لبوناً، أو الجارح صيوداً، أو الجارية بكراً أو جميلة أو فيها الوصف الفلاني المقصود.

ومثل أن يشترط المشتري: أن الثمن أو بعضه مؤجل بأجل مسمى، أو يبيع الشيء ويشترط البائع: أن ينتفع به مدة معلومة، كما باع جابر بن عبد الله الأنصاري رضي الله

(1/104)

عنهما للنبي صلّى الله عليه وسلم جمله، واشترط ظهره إلى المدينة1.
ومثل أن يشترط سكنى البيت، أو الدكان مدة معلومة، أو يستعمل الإناء مدة معلومة، وما أشبه ذلك.
وكذلك شروط الرهن والضمان والكفالة هي من الشروط الصحيحة اللازمة.
ومثل الشروط التي يشترطها المتشاركان في مضاربة، أو شركة عنان، أو وجوه أو أبدان، أو مساقاة، أو مزارعة: فكلها صحيحة، إلا شروطاً تحلل الحرام، وعكسه، كالتي تعود إلى الجهالة والغرر.
ومثل شروط الواقفين والموصين في أوقافهم ووصاياهم من الشروط المقصودة: فكلها صحيحة، ما لم تدخل في محرم.
وكذلك الشروط بين الزوجين، كأن تشترط دارها أو بلدها، أو نفقة معينة أو نحوها. فإن أحق الشروط أن يوفى به هذا النوع.
__________
(1) أخرجه: البخاري في" صحيحه" رقم: 2718, ومسلم في "صحيحه" رقم: 1599.

(1/105)


الحديث الأربعون: المعاسرة في إعطاء الحق الواجب ظلم، الحديث الحادي والأربعون: على اليد ما أخذت حتى تؤديه.، الحديث الثاني والأربعون: أحكام الشفعة.، الحديث الثالث والأربعون: فضل الشركات وبركتها.، الحديث الرابع والأربعون: ما ينفع العبد بعد وفاته.، الحديث الخامس والأربعون: السبق في المباحات، - بهجة قلوب 

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الأربعون: المعاسرة في إعطاء الحقّ الواجب ظلم
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَطْل الغنيِّ ظُلْمٌ. وَإِذَا أُتْبع أَحَدُكُمْ عَلَى مَلِئٍ فليَتْبع" متفق عليه1.
تضمن هذا الحديث الأمر بحسن الوفاء، وحسن الاستيفاء والنهي عما يضاد الأمرين أو أحدهما.
فقوله: "مطل الغني ظلم" أي: المعاسرة في أداء الواجب ظلم؛ لأنه ترك لواجب العدل؛ إذ على القادر المبادرة إلى أداء ما عليه، من غير أن يحوج صاحب الحق إلى طلب وإلحاح، أو شكاية. فمن فعل ذلك مع قدرته على الوفاء فهو ظالم.
"والغني" هو الذي عنده موجودات مالية يقدر بها على الوفاء.
ومفهوم الحديث: أن المعسر لا حرج عليه في التأخير. وقد أوجب الله على صاحب الحق إنظاره إلى الميسرة.
ونفهم من هذا الحديث: أن الظلم المالي لا يختص بأخذ مال الغير بغير حق، بل يدخل في كل اعتداء على مال الغير، أو عل حقه بأي وجه يكون.
فمن غصب مال الغير، أو سرقه، أو جحد حقاً عنده للغير، أو بعضه، أو ادعى عليه ما ليس له من أصل الحق أو وصفه، أو ماطله بحقه من وقت إلى آخر، أو أدى إليه أقل مما وجب له في ذمته - وصفاً أو قدراً - فكل هؤلاء ظالمون بحسب أحوالهم. والظلم ظلمات يوم القيامة على أهله.
ثم ذكر في الجملة الأخرى حسن الاستيفاء، وأن من له الحق عليه أن يَتْبَع صاحبه بمعروف وتيسير، لا بإزعاج ولا تعسير، ولا يرهقه من أمره عسراً، ولا يمتنع عليه إذا وجهه إلى جهة ليس عليه فيها مضرة ولا نقص. فإذا أحاله بحقه على ملئ -أي: قادر على الوفاء
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2287, ومسلم في "صحيحه" رقم: 1564 بعد 33.

(1/106)

غير مماطل ولا ممانع - فليتحول عليه؛ فإن هذا من حسن الاسيتفاء والسماحة.
ولهذا ذكر الله تعالى الأمرين في قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاء إِلَيْهِ بِإِحْسَانٍ} [البقرة:178] , فأمر صاحب الحق أن يتبع من عليه الحق بالمعروف، والمستحسن عرفاً وعقلاً، وأن يؤدي من عليه الحق بإحسان.
وقد دعا صلّى الله عليه وسلم لمن اتصف بهذا الوصف الجميل، فقال: "رحم الله عبداً سَمْحاً إذا باع، سمحاً إذا اشترى، سمحاً إذا قضى، سمحاً إذا اقتضى"1.
فالسماحة في مباشرة المعاملة، وفي القضاء، والاقتضاء، يرجى لصاحبها كل خير: ديني ودنيوي، لدخوله تحت هذه الدعوة المباركة التي لا بد من قبولها.
وقد شوهد ذلك عياناً. فإنك لا تجد تاجراً بهذا الوصف إلا رأيت الله قد صبّ عليه الرزق صباً، وأنزل عليه البركة. وعكسه صاحب المعاسرة والتعسير، وإرهاق المعاملين. والجزاء من جنس العمل. فجزاء التيسير التيسير.
وإذا كان مطل الغني ظلماً: وجب إلزامه بأداء الحق إذا شكاه غريمه. فإن أدى وإلا عُزر حتى يؤدي، أو يسمح غريمه. ومتى تسبب في تغريم غريمه بسبب شكايته: فعليه الغرم لما أخذ من ماله، لأنه هو السبب، وذلك بغير حق. وكذلك كل من تسبب لتغريم غيره ظلماً فعليه الضمان.
وهذا الحديث أصل في باب الحوالة، وأمن حُوِّلَ بحقه على مليء فعليه أن يتحول، وليس له أن يمتنع.
ومفهومه: أنه إذا أحيل على غير مليء فليس عليه التحول، لما فيه من الضرر عليه.
والحق الذي يتحول به: هي الديون الثابتة بالذمم، من قرض أو ثمن مبيع، أو غيرهما.
وإذا حوله على المليء فاتبعه: برئت ذمة المحيل، وتحوَّل حق الغريم إلى من حُوِّلَ عليه. والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2076, بلفظ مختصر. وانظر: "صحيح الجامع" 3495.

(1/107)

الحديث الحادي والأربعون: على اليد ما أخذت حتّى تؤدّيه.
عَنْ سَمُرَةَ بْنِ جُنْدب رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "عَلَى الْيَدِ مَا أَخَذَتْ، حَتَّى تؤدِّيَه" رواه أهل السنن إلا النسائي1.
وهذا شامل لما أخذته من أموال الناس بغير حق كالغضب ونحوه، وما أخذته بحق، كرهن وإجارة.
أما القسم الأول: فهو الغصب. وهو أخذ مال الغير بغير حق بغير رضاه. وهو من أعظم الظلم والمحرمات؛ فإن رسول الله صلى الله عليه وسلم يقول: "من غصب قيد شبر من الأرض طُوِّقه يوم القيامة من سبع أرضين"2.
وعلى الغاصب أن يرد ما أخذه، ولو غَرَم على رده أضعاف قيمته، ولو صار عليه ضرر في رده، لأنه هو الذي أدخل الضرر على نفسه. فإن نقص ردَّه مع أرش نقصه. وعليه أجرته مدة بقائه بيده، وإن تلف ضمنه.
وأما إذا كانت اليد أخذت مالك الغير برضى صاحبه، بإجارة، أو رهن، أو مضاربة، أو مساقاة، أو مزارعة، أو غيرها: فصاحب اليد أمين؛ لأن صاحب العين قد ائتمنه، فإن تلفت وهي بيده، بغير تعدٍّ ولا تفريط: فلا ضمان عليه. وإن تلفت بتفريط في حفظها أو تعدٍّ عليها: ضمنها ومتى انقضى الغرض منها ردها إلى صاحبها.
ودخل في هذا الحديث "على اليد ما أخذت حتى تؤديه".
وكذلك العارية على المستعير أن يردها إلى صاحبها بانقضاء الغرض منها، أو طلب ربها؛ لأن العارية عقد جائز لا لازم.
__________
(1) ضعيف: أخرجه ابن أبي شيبة 6/146, وأحمد 5/8, 12, 13, وأبو داود 3561, وابن ماجه 2400, والترمذي 1266, والطبراني في "الكبير" 6862, والحاكم 2/47, والبيهقي 6/90, 95, 8/276, وانظر: "ضعيف ابن ماجه" 523, والإرواء 1516.
(2) أخرجه: البخاري في "صحيحه" رقم: 2453, ومسلم في "صحيحه" رقم: 1612 بعد 142.

(1/108)

فإن تلفت العارية بغير تعد ولا تفريط. فمن العلماء من ضَمَّنه، كما هو المشهور من مذهب الإمام أحمد. ومنهم من لم يضمنه كسائر الأمناء.
ومنهم من فصَّل: فإن شرط ضَمَانَها ضمِنَها، وإلا فلا. وهو أحسن الأقوال الثلاثة.
ولكن لو وجد المال بيد مجنون، أو سفيه، أو صغير، فأخذه ليحفظه، فتلف بيده بغير تعدّ ولا تفريط: فإنه محسن، وما على المحسنين من سبيل.
ولو أخذ اللقطة التي يجوز التقاطها، فعليه تعريفها عاماً كاملاً. فإن لم تعرف: فهي لواجدها. فإن وجد صاحبها بعد ذلك ووصفها: سلمها إليه إن كانت موجودة، وضمنها إن كان قد أتلفها باستعمال أو غيره. وإن تلفت في حول التعريف بغير تفريط ولا تعد: فلا ضمان على الملتقط؛ لأنه من جملة الأمناء، وهي حينئذ لم تدخل في ملكه. والله أعلم.

(1/109)

الْحَدِيثُ الثَّانِي وَالْأَرْبَعُونَ: أَحْكَامُ الشُّفْعَةِ.
عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: "قَضَى رَسُولُ اللَّهِ صلى الله عليه وسلم بِالشُّفْعَةِ فِي كُلِّ مَا لَمْ يُقْسَمْ. فَإِذَا وَقَعَتِ الْحُدُودُ، وصُرفت الطُّرُقُ، فَلَا شُفْعَةَ" رَوَاهُ البخاري1.
يؤخذ من هذا الحديث: أحكام الشفعة كلها، وما فيه شفعة، وما لا شفعة فيه.
والشفعة إنما هي في الأموال المشتركة. وهي قسمان: عقار وغيره.
فأثبت في هذا الحديث الشفعة في العقار. ودلّ على أن غير العقار لا شفعة فيه، فالشركة في الحيوانات، والأثاثات، والنقود، وجميع المنقولات لا شفعة فيها، إذا باع أحدهما نصيبه منها.
وأما العقارات: فإذا أفرزت وحددت الحدود، وصرفت الطرق واختار كل من الشريكين نصيبه فلا شفعة فيها، كما هو نص الحديث لأنه يصير حينئذ جاراً، والجار لا شفعة له على جاره.
وأما إذا لم تحد الحدود ولم تصرف الطرق، ثم باع أحدهم نصيبه: فللشريك أو الشركاء الباقين الشفعة، بأن يأخذوه بالثمن الذي وقع عليه العقد، كُلٍّ على قدر ملكه.
وظاهر الحديث: أنه لا فرق بين العقار الذي تمكن قسمته [وبين ما لا يقسم] 2, وهذا هو الصحيح؛ لأن الحكمة في الشفعة - وهي إزالة الضرر عن الشريك - موجودة في النوعين. والحديث عام.
وأما ما استدل به على التفريق بين النوعين: فضعيف.
واختلف العلماء في شفعة الجار على جاره، إذا كان بينهما حق من حقوق الملكين، كطريق مشترك، أو بئر أو نحوهما.
فمنهم: من أوجب الشفعة في هذا النوع، وقال: إن هذا الاشتراك في هذا الحق نظير
__________
(1) أخرجه: البخاري في "صحيحه" 2257, ومسلم في "صحيحه" رقم: 1608 بعد 134.
(2) ما بين المعقوفتين زيادة يقتضيها السياق فأضفتهاها من عندنا. والله أعلم.

(1/110)

الاشتراك في جميع الملك، والضرر في هذا كالضرر هناك. وهو الذي تدل عليه الأدلة.
ومنهم: من لم يثبت فيه شفعة، كما هو المشهور من مذهب الإمام أحمد.
ومنهم: من أثبت الشفعة للجار مطلقاً. وهذه الصورة عنده من باب أولى، كما هو مذهب الإمام أبي حنيفة.
والنبي صلّى الله عليه وسلم أثبت للشريك الشفعة: إن شاء أخذ، وإن شاء لم يأخذ، وهو من جملة الحقوق، التي لا تسقط إلا بإسقاطها صريحاً، أو بما يدل على الإسقاط.
وأما اشتراط المبادرة جداً إلى الأخذ بها، من غير أن يكون له فرصة في هذا الحق المتفق عليه: فهذا قول لا دليل عليه.
وما استدلوا به من الحديثين اللذين أوردهما: "الشفعة كحل العقال"1،
و"الشفعة لمن واثبها"2 فلم يصح منهما عن النبي صلّى الله عليه وسلم شيء.
فالصحيح: أن هذا الحق كغيره من الحقوق من خيار الشرط، أو العيب أو نحوها الحق ثابت إلا إن أسقطه صاحبه بقول أو فعل. والله أعلم.
__________
(1) ضعيف جدّاً, أخرجه: ابن ماجه 2500, والبيهقي 6/108, وفيه محمد بن الحارث البصري متروكٌ. وانظر: العلل 1/479 لابن أبي حاتم, "تلخيص الحبير" 3/56, ضعيف ابن ماجه 542, إرواء الغليل رقم: 1542.
(2) مضى تخريجه في الحديث الذي قبله.

(1/111)

الحديث الثالث والأربعون: فضل الشركات وبركتها.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يَقُولُ اللَّهُ تَعَالَى: أَنَا ثَالِثُ الشَّرِيكَيْنِ، مَا لم يَخُن أحدهما صاحبه. فإن خَانَهُ خَرَجْتُ مِنْ بَيْنِهِمَا" رَوَاهُ أَبُو دَاوُدَ1.
يدل هذا الحديث بعمومه على جواز أنواع الشركات كلها: شركة العنان، والأبدان، والوجوه، والمضاربة، والمفاوضة وغيرها من أنواع الشركات التي يتفق عليها المتشاركان.
ومن منع شيئاً منها فعليه الدليل الدال على المنع، وإلا فالأصل الجواز، لهذا الحديث، وشموله. ولأن الأصل الجواز في كل المعاملات.
ويدل الحديث على فضل الشركات وبركتها، إذا بنيت على الصدق والأمانة. فإن من كان الله معه بارك له في رزقه، ويسر له الأسباب التي ينال بها الرزق، رزقه من حيث لا يحتسب، وأعانه وسدده.
وذلك: لأن الشركات يحصل فيها التعاون بين الشركاء في رأيهم وفي أعمالهم. وقد تكون أعمالاً لا يقدر عليها كل واحد بمفرده، وباجتماع الأعمال والأموال يمكن إدراكها.
والشركات أيضاً يمكن تفريعها وتوسيعها في المكان والأعمال وغيرها.
وأيضاً: فإن الغالب أنها يحصل بها من الراحة ما لا يحصل بتفرد الإنسان بعلمه. وقد يجري ويدير أحدهما العمل مع راحة الآخر، أو ذهابه لبعض مهماته، أو وقت مرضه.
وهذا كله مع الصدق والأمانة. فإذا دخلتها الخيانة ونوى أحدهما أو كلاهما خيانة الآخر، وإخفاء ما يتمكن منه خرج الله من بينهما. وذهبت البركة. ولم تتيسر الأسباب. والتجربة والمشاهدة تشهد لهذا الحديث. والله أعلم.
__________
(1) ضعيفٌ: أخرجه أبو داود رقم: 3383, والدارقطني 303-ط الهندية. أو 3/53, وقال عقبه: "قال لوين: لم يسنده أحدٌ إلاّ أبو همام", والحاكم 2/52, والبيهقي 6/78, 78-79, وانظر: الاتحافات السنية رقم: 60 للحدادي, "التلخيص الحبير" 3/49, الإرواء رقم: 1468.

(1/112)

الحديث الرابع والأربعون: ما ينفع العبد بعد وفاته.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إِذَا مَاتَ الْعَبْدُ انْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثَلَاثٍ: صَدَقَةٍ جَارِيَةٍ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ" رَوَاهُ مُسْلِمٌ1.
دار الدنيا جعلها الله دار عمل، يتزود منها العباد من الخير، أو الشر، للدار الأخرى، وهي دار الجزاء. وسيندم المفرطون إذا انتقلوا من هذه الدار، ولم يتزودوا منها لآخرتهم ما يسعدهم، وحينئذ لا يمكن الاستدراك. ولا يتمكن العبد أن يزيد [في] 2 حسناته مثقال ذرة، ولا يمحو من سيئاته كذلك. وانقطع عمل العبد عنه إلا هذه الأعمال الثلاثة التي هي من آثار عمله.
الأول - الصدقة الجارية: أي: المستمر نفعها. وذلك كالوقف للعقارات التي ينتفع بمغلِّها، أو الأواني التي ينتفع باستعمالها، أو الحيوانات التي ينتفع بركوبها ومنافعها، أو الكتب والمصاحف التي ينتفع باستعمالها والانتفاع بها، أو المساجد والمدارس والبيوت وغيرها التي ينتفع بها.
فكلها أجرها جارٍ على العبد ما دام ينتفع بشيء منها. وهذا من أعظم فضائل الوقف. وخصوصاً الأوقاف التي فيها الإعانة على الأمور الدينية، كالعلم والجهاد، والتفرغ للعبادة، ونحو ذلك.
ولهذا اشترط العلماء في الوقف: أن يكون مصرفه على جهة بر وقربة.
الثاني - العلم الذي ينتفع به من بعده: كالعلم الذي علمه الطلبة المستعدين للعلم، والعلم الذي نشره بين الناس، والكتب التي صنفها في أصناف العلوم النافعة.
وهكذا كل ما تسلسل الانتفاع بتعليمه مباشرة، أو كتابة، فإن أجره جار عليه. فكم من علماء هداة ماتوا من مئات من السنين، وكتبهم مستعملة، وتلاميذهم قد تسلسل خيرهم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1631 بعد 14.
(2) ما بين المعقوفتين زيادةٌ يقتضيها السياق.

(1/113)

وذلك فضل الله.
الثالث - الولد الصالح: ولد صلب، أو ولد ابن، أو بنت، ذكر أو أنثى - ينتفع والده بصلاحه ودعائه. فهو في كل وقت يدعو لوالديه بالمغفرة والرحمة، ورفع الدرجات، وحصول المثوبات.
وهذه المذكورة في هذا الحديث هي مضمون قوله تعالى: {إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ} [يس:12] , فما قدموا: هو ما باشروه من الأعمال الحسنة أو السيئة.
وآثارهم ما ترتب على أعمالهم، مما عمله غيرهم، أو انتفع به غيرهم. وجميع ما يصل إلى العبد من آثار عمله ثلاثة:
الأول: أمور عمل بها الغير بسببه وبدعايته وتوجيهه.
الثاني: أمور انتفع بها الغير أيّ نفع كان، على حسب ذلك النفع باقتدائه به في الخير.
الثالث: أمور عملها الغير وأهداها إليه، أو صدقة تصدق بها عنه أو دعا له، سواء أكان من أولاده الحسيين أو من أولاده الروحيين الذين تخرجوا بتعليمه، وهدايته وإرشاده، أو من أقاربه وأصحابه المحبين، أو من عموم المسلمين، بحسب مقاماته في الدين، وبحسب ما أوصل إلى العباد من الخير، أو تسبب به. وبحسب ما جعل الله له في قلوب العباد من الود الذي لا بد أن تترتب عليه آثاره الكثيرة التي منها: دعاؤهم، واستغفارهم له.
وكلها تدخل في هذا الحديث الشريف.
وقد يجتمع للعبد في شيء واحد عدة منافع. كالولد الصالح العالم الذي سعى أبوه في تعليمه، وكالكتب التي يقفها أو يهبها لمن ينتفع بها.
ويستدل بهذا الحديث على الترغيب في التزوج الذي من ثمراته حصول الأولاد الصالحين، وغيرها من المصالح، كصلاح الزوجة وتعليمها ما تنتفع به، وتنفع غيرها. والله أعلم.

(1/114)

الحديث الخامس والأربعون: السبق في المباحات
عَنْ أَسْمَرَ بْنِ مُضَرِّسٍ: أنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ سَبَقَ إِلَى مَا لَمْ يَسْبِقْ إِلَيْهِ مُسْلِمٌ فَهُوَ له" رواه أبو داود1.
يدخل في هذا الحديث: السبق إلى جميع المباحات التي ليست ملكاً لأحد، ولا باختصاص أحد.
فيدخل فيه: السبق إلى إحياء الأرض الموات. فمن سبق إليها باستخراج ماء، أو إجرائه عليها، أو ببناء: مَلَكها. ولا يملكها بدون الإحياء.
لكن لو أقطعه الإمام أو نائبه، أو تحجر مواتاً من دون إحيائه: فهو أحق به، ولا يملكه. فإن وجد متشوف للإحياء قيل له: إما أن تعمرها، وإما أن ترفع يدك عنها.
ويدخل في ذلك:
السبق إلى صيد البر، والبحر، وإلى المعادن غير الظاهرة، وغير الجارية.
والسبق إلى أخذ حطب أو حشيش أو منبوذ رغبة عنه.
والسبق إلى الجلوس في المساجد والمدارس والأسواق والرُّبُط إن لم يتوقف ذلك على ناظر جعل له الترتيب والتعيين، فيرجع فيه إلى نص الواقفين والموصين.
فمن سبق إلى شيء من المباحات التي لا مالك لها: فهو أحق بها. والملك فيها مقصور على القدر المأخوذ.
وكذلك من سبق إلى الأعمال في الجعالات التي يقول فيها صاحبها: من عمل لي هذا العمل فله كذا: فهو المستحق للتقديم والجعل. وكذلك من سبق إلى التقاط اللقطة واللقيط، وغيرها فكله داخل في هذا الحديث. والله أعلم.
__________
(1) ضعيف: أخرجه أبو داود رقم: 3071, والبيهقي 6/132, والطبراني في "الكبير" 814, وورد في بعض الأصول "ماء لم " والصواب "ما لم" وانظر: "الإرواء" رقم: 1553, وتعليق شيخنا الألباني -رحمة الله عليه-.

(1/115)


الحديث السادس والأربعون: ألحقوا الفرائض بأهلها.، الحديث السابع والأربعون: لا وصية لوارث.، الحديث الثامن والأربعون: ثلاث حق على الله عونهم.، الحديث التاسع والأربعون: المحرمات من الرضاع.، الحديث الخمسون: حسن عشرة النساء.، الحديث الحادي والخمسون: ذم الحرص على الإمارة.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث السادس والأربعون: ألحقوا الفرائض بأهلها.
عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قال رسول الله صلى الله عليه وسلم: "ألحَقوا الْفَرَائِضَ بِأَهْلِهَا. فَمَا بَقِيَ فَهُوَ لأوْلى رجل ذكر" متفق عليه1.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6732, ومسلم في "صحيحه" رقم: 1615.

(1/116)

الْحَدِيثُ السَّابِعُ وَالْأَرْبَعُونَ: لَا وَصِيَّةَ لِوَارِثٍ.
عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حقَّه، فَلَا وَصِيَّةَ لِوَارِثٍ" رَوَاهُ أَبُو داود والترمذي وابن ماجة1.
هذان الحديثان اشتملا على جلّ أحكام المواريث، وأحكام الوصايا فإن الله تعالى فصَّل أحكام المواريث تفصيلاً تاماً واضحاً، وأعطى كل ذي حق حقه. وأمر صلّى الله عليه وسلم أن يلحق الفرائض بأهلها، فيقدمون على العصبات. فما بقي فهو لأوْلى رجل ذكر. وهم العصبة من الفروع الذكور، والأصول الذكور، وفروع الأصول الذكور، والولاء.
فيقدم من هذه الجهات إذا اجتمع عاصبان فأكثر: الأقرب جهة. فإن كانوا في جهة واحدة قدم الأقرب منزلة. فيقدم الابن على ابن الابن، والعم مثلاً على ابن العم. فإن كانوا في منزلة واحدة، وتميز أحدهم بقوة القرابة ولا يتصور ذلك إلا في فروع الأصول، كالإخوة والأعمام مطلقاً وبنيهم: قدم الأقوى - وهو الشقيق- على الذي لأب.
وهذا هو المراد بقوله صلّى الله عليه وسلم: "لأولى رجل ذكر" أي: أقربهم جهة، أو منزلة، أو قوة، على حسب هذا الترتيب.
وعلم من هذا: أن صاحب الفرض مقدم على العاصب في البداءة، وأنه إن استغرقت الفروض التركة سقط العاصب في جميع مسائل الفرائض، حتى في الحِمَارِيَّة، وهي ما إذا خَلَّفت زوجاً، وأُمَّاً، وإخوة لأم وإخوة أشقاء: فللزوج النصف، وللأم السدس؛ وللإخوة لأم الثلث.
فهؤلاء أهل فروض ألحقنا بهم فروضهم، وسقط الأشقاء؛ لأنهم عصبات. وهذا هو الصحيح لأدلة كثيرة. هذا أوضحها.
__________
(1) صحيح, أخرجه أبو داود 3565, والترمذي 2120, وابن ماجه 2713, وسعيد بن منصور في "سننه" 427, والبيهقي 6/264, و"الطيالسي" 1127, وأحمد 5/267, وابن أبي شيبة 11/149, والمزي في "تهذيب الكمال" 21/601, وانظر: إرواء الغليل رقم: 1655.

(1/117)

ويستدل بقوله صلى الله عليه وسلم: "أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا" على أن الفروض إذا كثرة تزاحمت ولم يحجب بعضها بعضاً، فإنه يعول لهم، وتنقص فروضهم بحسب ما عالت به كالديون إذا أدلت على موجودات الغريم التي لا تكفي لدينهم؛ فإنهم يعطون بقدر ديونهم وهذا من العدل.
فكل مشتركين في استحقاق شيء لا يمكن أن يكمل لكل واحد منهم، وليس لواحد منهم مزية تقديم: فإنهم ينقصون على قدر استحقاقهم، وذلك في الهبات والوصايا والأوقاف وغيرها، كما أن الزائد لهم بقدر أملاكهم واستحقاقهم.
ويدل الحديث على أنه إذا لم يوجد صاحب فرض، فالمال كله للعصبات على حسب الترتيب السابق.
وكذلك يدلّ على أنه إذا لم يوجد إلا أصحاب الفروض، ولم يوجد عاصب، فإنه يرد عليهم على قدر فروضهم، كما تعال عليهم؛ لأن من حكمة فرض الفروض وتقديرها: أن تبقى البقية للعاصب. فإذا لم يوجد رُدَّ على المستحقين لعدم المزاحم.
ويدل الحديث على صحة الوصية لغير الوارث. ولكن في ذلك تفصيل: إن كان الموصي غنياً ويدع ورثته أغنياء، استحبت. وإن كان فقيراً وورثته يحتاجون جميع ميراثه، لفقرهم أو كثرتهم: فالأولى له أن لا يوصى، بل يدع ماله لورثته.
وأما الوصية للوارث: فالحديث دلّ على منعها. وعلل ذلك بقوله صلّى الله عليه وسلم: "إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حقه، فلا وصية لوارث".
فمن أوصى لوارث فقد تعدى حدود الله، وفضل بعض الورثة على بعض. وسواء وقع ذلك على وجه الوصية أو الهبة للوارث، كما هو اتفاق العلماء، أو على وجه الوقف لثلثه على بعض ورثته.
وشذ بعضهم في هذه المسألة، فأجازها. وهو منافٍ للفظ الحديث ومعناه1.
وأما الوصية للأجنبي، أو للجهات الدينية، فتجوز بالثلث فأقل. وما زاد على الثلث: يتوقف على إجازة الورثة.
__________
(1) انظر: "بداية المجتهد" 4/1546 -ط ابن حزم.

(1/118)

الحديث الثامن والأربعون: ثلاث حقّ على الله عَوْنِهِمْ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "ثلاثةٌ حقٌّ على الله عَوْنُهم: المُكاتب يُرِيدُ الْأَدَاءَ، وَالْمُتَزَوِّجُ يُرِيدُ العَفاف، وَالْمُجَاهِدُ فِي سَبِيلِ اللَّهِ" رَوَاهُ أَهْلُ السُّنَنِ إلا النسائي1.
وذلك: أن الله تعالى وعد المنفقين بالخلف العاجل، وأطلق النفقة. وهي تنصرف إلى النفقات التي يحبها الله؛ لأن وعده بالخلف من باب الثواب الذي لا يكون إلا على ما يحبه الله.
وأما النفقات في الأمور التي لا يحبها الله: إما في المعاصي، وإما في الإسراف في المباحات: فالله لم يضمن الخلف لأهلها، بل لا تكون إلا مغرماً.
وهذه الثلاثة المذكورة في هذا الحديث من أفضل الأمور التي يحبها الله.
فالجهاد في سبيل الله: هو سنام الدين وذروته وأعلاه. وسواء كان جهاداً بالسلاح، أو جهاداً بالعلم والحجة. فالنفقة في هذا السبيل مخلوفة وسالكُ هذا السبيل معانٌ من الله، مُيَسَّرٌ له أمرُه.
وأما المكاتب: فالكتابة قد أمر الله بها في قوله تعالى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} [النور:33] , أي: صلاحاً في تقويم دينهم ودنياهم. فالسيد مأمور بذلك. والعبد المكاتب الذي يريد الأداء، ويتعجل الحرية والتفرغ لدينه ودنياه يعينه الله، وييسر له أموره، ويرزقه من حيث لا يحتسب.
وعلى السيد: أن يرفق بمكاتبه في تقدير الآجال التي تحل فيها نُجُوم الكتابة، ويعطيه من مال الكتابة إذا أدَّاها ربعها.
وفي قوله تعالى في حق المكاتبين {وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ} [النور:33] أمر للسيد ولغيره من المسلمين. ولذلك جعل الله له نصيباً من الزكاة في قوله:
__________
(1) حسن: أخرجه عبد الرزاق 9542, وأحمد 2/251, والترمذي 1655, وابن ماجه 2518, والنسائي 6/15, 61, والحاكم 2/160, 217, والبيهقي 7/78, وانظر: "غاية المرام في تخريج أحاديث الحلال والحرام" 210 لشيخنا الألباني.

(1/119)

{وَفِي الرِّقَابِ} [التوبة:60] , وهذا من عونه تعالى.
وقد ثبت عن النبي صلّى الله عليه وسلم ما هو أعمّ من هذا، فقال: "من أخذ أموال الناس يريد أداءها أدَّاها الله عنه، ومن أخذها يريد إتلافها أتلفه الله" رواه البخاري1.
وأما النكاح: فقد أمر الله به ورسوله. ورتب عليه من الفوائد شيئاً كثيراً: عون الله، وامتثال أمر الله ورسوله، وأنه من سنن المرسلين.
وفيه: تحصين الفرج، وغض البصر، وتحصيل النسل، والإنفاق على الزوجة والأولاد؛ فإن العبد إذا أنفق على أهله نفقة يحتسبها كانت له أجراً، وحسنات عند الله، سواء كانت مأكولاً أو مشروباً أو ملبوساً أو مستعملاً في الحوائج كلها. كله خير للعبد، وحسنات جارية. وهو أفضل من نوافل العبادات القاصرة.
وفيه: التذكر لنعم الله على العبد، والتفرغ لعبادته، وتعاون الزوجين على مصالح دينهما ودنياهما، وقد قال تعالى: {فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء} [النساء:3] , وقال صلّى الله عليه وسلم: "تنكح المرأة لأربع: لمالها، وجمالها، وحسبها، ودينها: فاظفر بذات الدين تَرِبَتْ يمينك"2 لما فيها من صلاح الأحوال والبيت والأولاد، وسكون قلب الزوج وطمأنينته، فإن حصل مع الدين غيره فذاك، وإلا فالدين أعظم الصفات المقصودة، قال تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللهُ} [النساء:34] . وعلى الزوجة: القيام بحق الله، وحق بَعْلها، وتقديم حق البعل على حقوق الخلق كلهم.
وعلى الزوج: السعي في إصلاح زوجته، وفعل جميع الأسباب التي تتم بها الملاءمة بينهما، فإن الملاءمة هي المقصود الأعظم. ولهذا ندب النبي صلّى الله عليه وسلم إلى النظر إلى المرأة التي يريد خطبتها؛ ليكون على بصيرة من أمره والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2387.
(2) أخرجه: البخاري في "صحيحه" رقم: 5090, ومسلم في "صحيحه" رقم: 1466.

(1/120)

الحديث التاسع والأربعون: المحرّمات من الرضاع.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "يحرُم مِنَ الرَّضاعة مَا يَحْرُمُ مِنَ الْوِلَادَةِ" مُتَّفَقٌ عليه1.
وذلك: أن المحرمات من النسب بنص القرآن والإجماع: الأمهات وإن عَلْون من كل جهة، والنبات وإن نزلن من كل جهة، والأخوات مطلقاً، وبنات الأخوة، وبنات الأخوات وإن نزلن، والعمات، والخالات.
فجميع القرابات حرام، إلا بنات الأعمام، وبنات العمات، وبنات الأخوال، وبنات الخالات.
وهذه السبع محرمات في الرضاع من جهة المرضعة، وصاحب اللبن، إذا كان الرضاع خمس رضعات فأكثر، في الحولين.
وأما من جهة أقارب الرضيع: فإن التحريم يختص بذرية الراضع. وأما أبوه من النسب وأمه وأصولهم وفروعهم، فلا تعلق لهم بالتحريم.
وكذلك يحرم الجمع بين الأختين، وبين المرأة وعمتها، أو خالتها في النسب. ومثل ذلك في الرضاع.
وكذلك تحرم أمهات الزوجة، وإن علون، وبناتها، وإن نزلن، إذا كان قد دخل بزوجته، وزوجات الآباء، وإن علوا، وزوجات الأبناء وإن نزلوا من كل جهة، ومثل ذلك في الرضاع.
ومسائل تحريم الجمع والصهر في الرضاع فيه خلاف. ولكن مذهب جمهور العلماء والأئمة الأربعة، تحريم ذلك للعمومات.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2646, ومسلم في "صحيحه" رقم: 1444.

(1/121)

الحديث الخمسون: حسن عشرة النساء.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لَا يَفْرِك مؤمنٌ مُؤِمْنِةً؛ إِنْ كَرِهَ مِنْهَا خُلقاً رضي منها آخر" رواه مسلم1.
هذا الإرشاد من النبي صلّى الله عليه وسلم، للزوج في معاشرة زوجته من أكبر الأسباب والدواعي إلى حسن العشرة بالمعروف، فنهى المؤمن عن سوء عشرته لزوجته. والنهي عن الشيء أمر بضده. وأمره أن يلحظ ما فيها من الأخلاق الجميلة، والأمور التي تناسبه، وأن يجعلها في مقابلة ما كره من أخلاقها؛ فإن الزوج إذا تأمل ما في زوجته من الأخلاق الجميلة، والمحاسن التي يحبها، ونظر إلى السبب الذي دعاه إلى التضجر منها وسوء عشرتها، رآه شيئاً واحداً أو اثنين مثلاً، وما فيها مما يحب أكثر. فإذا كان منصفاً غض عن مساوئها لاضمحلالها في محاسنها.
وبهذا: تدوم الصحبة، وتؤدّى الحقوق الواجبة والمستحبة وربما أن ما كره منها تسعى بتعديله أو تبديله.
وأما من غض عن المحاسن، ولحظ المساوئ ولو كانت قليلة. فهذا من عدم الإنصاف. ولا يكاد يصفو مع زوجته.
والناس في هذا ثلاثة أقسام:
أعلاهم: من لحظ الأخلاق الجميلة والمحاسن، وغض عن المساوئ بالكلية وتناساها.
وأقلهم توفيقاً وإيماناً وأخلاقاً جميلة: من عكس القضية، فأهدر المحاسن مهما كانت، وجعل المساوئ نصب عينيه. وربما مددها وبسطها وفسرها بظنون وتأويلات تجعل القليل كثيراً، كما هو الواقع.
والقسم الثالث: من لحظ الأمرين، ووازن بينهما، وعامل الزوجة بمقتضى كل واحد منها.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1469 بعد 63.

(1/122)

وهذا منصف. ولكنه قد حرم الكمال.
وهذا الأدب الذي أرشد إليه صلّى الله عليه وسلم، ينبغي سلوكه واستعماله مع جميع المعاشرين والمعاملين؛ فإن نفعه الديني والدنيوي كثير وصاحبه قد سعى في راحة قلبه. وفي السبب الذي يدرك به القيام بالحقوق الواجبة والمستحبة؛ لأن الكمال في الناس متعذر. وحسب الفاضل أن تعدَّ معايبه. وتوطين النفس على ما يجيء من المعاشرين مما يخالف رغبة الإنسان يسهل عليه حسن الخلق، وفعل المعروف والإحسان مع الناس. والله الموفق.

(1/123)

الحديث الحادي والخمسون: ذمّ الحرص على الْإِمَارَةِ.
عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ رضي الله عنه قَالَ: قَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم: "يَا عَبْدَ الرَّحْمَنِ بنَ سَمُرَةَ، لَا تَسْأَلِ الْإِمَارَةَ، فَإِنَّكَ إِنْ أوتيتها عن مسألة وكِّلت إليها، وإن أوتيتها عن غَيْرِ مَسْأَلَةٍ أُعِنْتَ عَلَيْهِا. وَإِذَا حَلَفْتَ عَلَى يَمِينٍ فَرَأَيْتَ غَيْرَهَا خَيْرًا مِنْهَا، فائْتِ الَّذِي هو خير، وكفِّر عن يمينك" متفق عليه1.
هذا الحديث احتوى على جملتين عظيمتين:
إحداهما: أن الإمارة وغيرها من الولايات على الخلق، لا ينبغي للعبد أن يسألها، ويتعرض لها. بل يسأل الله العافية والسلامة، فإنه لا يدري، هل تكون الولاية خيراً له أو شراً؟ ولا يدري، هل يستطيع القيام بها، أم لا؟
فإذا سألها وحرص عليها، وُكِّلَ إلى نفسه. ومتى وُكِّلَ العبد إلى نفسه لم يوفق، ولم يسدد في أموره، ولم يُعَن عليها؛ لأن سؤالها ينبئ عن محذورين:
الأول: الحرص على الدنيا والرئاسة، والحرص يحمل على الريبة في التخوض في مال الله، والعلو على عباد الله.
الثاني: فيه نوع اتكال على النفس، وانقطاع عن الاستعانة بالله. ولهذا قال: "وكلت إليها".
وأما من لم يحرص عليها ولم يتشوف لها، بل أتته من غير مسألة ورأى من نفسه عدم قدرته عليها، فإن الله يعينه عليها، ولا يكله إلى نفسه؛ لأنه لم يتعرض للبلاء، ومن جاءه البلاء بغير اختياره حمل عنه، ووفق للقيام بوظيفته. وفي هذه الحال يقوى توكله على الله تعالى، ومتى قام العبد بالسبب متوكلاً على الله نجح.
وفي قوله صلّى الله عليه وسلم: "أُعِنت عليها" دليل على أن الإمارة وغيرها من الولايات الدنيوية جامعة
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6622, ومسلم في "صحيحه" رقم: 1652.

(1/124)

للأمرين، للدين، والدنيا؛ فإن المقصود من الولايات كلها: إصلاح دين الناس ودنياهم.
ولهذا: يتعلق بها الأمر والنهي، والإلزام بالواجبات، والردع عن المحرمات، والإلزام بأداء الحقوق. وكذلك أمور السياسة والجهاد، فهي لمن أخلص فيها لله وقام بالواجب من أفضل العبادات، ولمن لم يكن كذلك من أعظم الأخطار.
ولهذا كانت من فروض الكفايات؛ لتوقف كثير من الواجبات عليها.
فإن قيل: كيف طلب يوسف صلّى الله عليه وسلم وِلايةَ الخزائن المالية في قوله: {اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ} [يوسف:55] , قيل: الجواب عنه قوله تعالى: {إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف:55] , فهو إنما طلبها لهذه المصلحة التي لا يقوم بها غيره: من الحفظ الكامل، والعلم بجميع الجهات المتعلقة بهذه الخزائن. من حسن الاستخراج، وحسن التصريف، وإقامة العدل الكامل. فهو لما رأى الملك استخلصه لنفسه وجعله مقدماً عليه، وفي المحل العالي وجب عليه أيضاً النصيحة التامة، للملك والرعية. وهي متعينة في ولايته.
ولهذا: لما تولى خزائن الأرض سعى في تقوية الزراعة جداً. فلم يبق موضع في الديار المصرية من أقصاها إلى أقصاها يصلح للزراعة إلا زرع في مدة سبع سنين. ثم حصنه وحفظه ذلك الحفظ العجيب. ثم لما جاءت السنون الجدب، واضطر الناس إلى الأرزاق سعى في الكيل للناس بالعدل، فمنع التجار من شراء الطعام خوف التضييق على المحتاجين، وحصل بذلك من المصالح والمنافع شيء لا يعد ولا يحصى، كما هو معروف.
الجملة الثانية: قوله صلّى الله عليه وسلم: "وَإِذَا حَلَفْتَ عَلَى يَمِينٍ، فَرَأَيْتَ غَيْرَهَا خَيْرًا منها فائت الذي هو خير، وكفر عن يمينك".
يشمل من حلف على ترك واجب، أو ترك مسنون؛ فإنه يكفر عن يمينه، ويفعل ذلك الواجب والمسنون الذي حلف على تركه. ويشمل من حلف على فعل محرم، أو فعل مكروه فإنه يؤمر بترك ذلك المحرم والمكروه، ويكفر عن يمينه.

فالأقسام الأربعة داخلة في قوله صلّى الله عليه وسلم: "فائت الذي هو خير" لأن فعل المأمور مطلقاً، وترك المنهي مطلقاً: من الخير.

(1/125)

وهذا هو معنى قوله تعالى: {وَلاَ تَجْعَلُواْ اللهَ عُرْضَةً لِّأَيْمَانِكُمْ أَن تَبَرُّواْ وَتَتَّقُواْ وَتُصْلِحُواْ بَيْنَ النَّاسِ} [البقرة:224] , أي: لا تجعلوا اليمين عذراً لكم وعرضة ومانعاً لكم من فعل البر والتقوى، والصلح بين الناس إذا حلفتم على ترك هذه الأمور، بل كفروا أيمانكم، وافعلوا البر والتقوى، والصلح بين الناس.
ويؤخذ من هذا الحديث: أن حفظ اليمين في غير هذه الأمور أولى، لكن إن كانت اليمين على فعل مأمور، أو ترك منهي، لم يكن له أن يحنث. وإن كانت في المباح، خيّر بين الأمرين. وحفظها أولى.
واعلم أن الكفَّارة لا تجب إلا في اليمين المنعقدة على مستقبل إذا حلف وحنث. وهي على التخيير بين العتق، أو إطعام عشرة مساكين، أو كسوتهم. فمن لم يجد فصيام ثلاثة أيام.
وأما اليمين على الأمور الماضية أو لغو اليمين، كقول الإنسان: لا والله، وبلى والله في عرض حديثه: فلا كفارة فيها. والله أعلم.

(1/126)


الحديث الثاني والخمسون: الوفاء بالنذر.، الحديث الثالث والخمسون: من صفات المسلمين.، الحديث الرابع والخمسون: من قوانين الطب في الإسلام.، الحديث الخامس والخمسون: درأ الحدود بالشبهات.، الحديث السادس والخمسون: لا طاعة إلا في المعروف.، الحديث السابع والخمسون: أجر المجتهد.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الثاني والخمسون: الوفاء بالنذر.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رسول الله صلى الله عليه وسلم: "من نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ. وَمَنْ نَذَرَ أن يعص الله فلا يعصه". رواه البخاري1.
النذر إلزام العبد نفسه طاعة لله: إما بدون سبب، كقوله، لله عليّ أو نذرت عتق رقبة، أو صيام كذا وكذا، أو الصدقة بكذا وكذا. وإما بسبب، كأن يعلق ذلك على قدوم غائبه، أو بُرْء مريض، أو حصول محبوب، أو زوال مكروه، فمتى تمّ له مطلوبه وجب عليه الوفاء.
وهذا الحديث شامل للطاعات كلها. فمن نذر طاعة واجبة ومستحبة وجب عليه الوفاء بالنذر، وليس عنه كفارة. بل يتعين الوفاء، كما أمره النبي صلّى الله عليه وسلم في هذا الحديث. وكما أثنى الله على الموفين بنذرهم في قوله: {يُوفُونَ بِالنَّذْرِ} [الإنسان:7] , مع أن عقد النذر مكروه، كما نهى صلّى الله عليه وسلم عن النذر. وقال: "إنه لا يأتي بخير، وإنما يستخرج به من البخيل"2.
وأما نذر المعصية، فيتعين على العبد أن يترك معصية الله ولو نذرها.
وبقية أقسام النذر، كنذر المعصية، والنذر المباح، ونذر اللجاج، والغضب، حكمها حكم اليمين في الحنث، فيها كفارة يمين لمشاركتها في المعنى لليمين. والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6700.
(2) أخرجه: البخاري في "صحيحه" رقم: 6609, ومسلم في "صحيحه" رقم: 1640 بعد 4 واللفظ له.

(1/127)

الحديث الثالث والخمسون: من صفات المسلمين.
عَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمُسْلِمُونَ تَتَكَافَأُ دِمَاؤُهُمْ، وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ. وَيَرُدُّ عَلَيْهِمْ أَقْصَاهُمْ. وَهُمْ يَدٌ عَلَى مَنْ سِوَاهُمْ. أَلَا، لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ، وَلَا ذُو عَهْد فِي عَهْدِهِ" رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ. وَرَوَاهُ ابن ماجه عن ابن عباس1.
هذا الحديث كالتفصيل لقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات:10] , وقوله صلّى الله عليه وسلم: "وكونوا عباد الله إخوانا"2.
فعلى المؤمنين: أن يكونوا متحابين، متصافين غير متباغضين ولا متعادين. يسعون جميعاً لمصالحهم الكلية التي بها قوام دينهم ودنياهم، لا يتكبر شريف على وضيع، ولا يحتقر أحد منهم أحداً. فدماؤهم تتكافأ؛ فإنه لا يشترط في القصاص إلا المكافأة في الدين. فلا يقتل المسلم بالكافر، كما في هذا الحديث، والمكافأة في الحرية، فلا يقتل الحر بالعبد.
وأما بقية الأوصاف، فالمسلمون كلهم على حد سواء. فمن قتل أو قطع طرفاً متعمداً عدواناً، فلهم أن يقتصوا منه بشرط المماثلة في العضو، لا فرق بين الصغير بالكبير، وبالعكس، والذكر والأنثى وبالعكس، والعالم بالجاهل، والشريف بالوضيع، والكامل بالناقص كالعكس في هذه الأمور.
قوله صلّى الله عليه وسلم: "ويسعى بذمتهم أدناهم" يعني: أن ذمة المسلمين واحدة. فمتى استجار الكافر
__________
(1) صحيح, الحديث أصله في "صحيح البخاري" رقم: 1870, 3172, 6755, 7300, وأخرجه أبو داود 4530, والنسائي 8/19, والبيهقي 8/29, وأحمد 1/122, 142, 148, والقاسم بن سلام في "الأموال" 179, 209, وأبو يعلى 1/282, رقم: 338, 462, رقم: 628.
أمّا حديث ابن عباس فقد رواه ابن ماجه 2660, 2683, وإسناده ضعيف فيه حنش وهو الحسين بن قيس, وله شواهد من حديث عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ, وانظر: "إرواء الغليل" 2208, "غوث المكدود" 770.

(2) أخرجه: البخاري في "صحيحه" رقم: 6064, 6065, ومسلم في "صحيحه" رقم: 2559.

(1/128)

بأحد من المسلمين وجب على بقيتهم تأمينه، كما قال تعالى: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} [التوبة:60] , فلا فرق في هذا بين إجارة الشريف الرئيس، وبين آحاد الناس.
وقوله صلّى الله عليه وسلم: "ويرد عليهم أقصاهم" أي: في التأمين. وكذلك اشتراك الجيوش مع سراياه التي تذهب فتُغِير أو تحرس، فمتى غنم الجيش، أو غنم أحد السرايا التابعة للجيش، اشترك الجميع في المغنم. ولا يختص بها المباشر؛ لأنهم كلهم متعاونون على مهمتهم.
وقوله صلّى الله عليه وسلم: "وهم يَدٌ على من سواهم" أي: يجب على جميع المسلمين في جميع أنحاء الأرض أن يكونوا يداً على أعدائهم من الكفار، بالقول والفعل، والمساعدات والمعاونة في الأمور الحربية، والأمور الاقتصادية، والمدافعة بكل وسيلة.
فعلى المسلمين: أن يقوموا بهذه الواجبات بحسب استطاعتهم؛ لينصرهم الله ويعزهم، ويدفع عنهم بالقيام بواجبات الإيمان عدوان الأعداء. فنسأله تعالى أن يوفقهم لذلك.
وقوله صلّى الله عليه وسلم: "ولا ذو عهد في عهده" أي: لا يحل قتل من له عهد من الكفار بذمة أو أمان أو هدنة؛ فإنه لما قال: "لا يقتل مسلم بكافر" احترز بذلك البيان عن تحريم قتل المعاهد؛ لئلا يظن الظان جوازه. والله أعلم.

(1/129)

الحديث الرابع والخمسون: من قوانين الطب في الإسلام.
عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ تطبَّب وَلَمْ يُعلم مِنْهُ طِبٌّ، فَهُوَ ضَامِنٌ" رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ1.
هذا الحديث يدلّ بلفظه وفحواه على: أنه لا يحل لأحد أن يتعاطى صناعة من الصناعات وهو لا يحسنها، سواء كان طباً أو غيره، وأن من تجرأ على ذلك: فهو آثم. وما ترتب على عمله من تلف نفس أو عضو أو نحوهما: فهو ضامن له. وما أخذه من المال في مقابلة تلك الصناعة التي لا يحسنها: فهو مردود على باذله؛ لأنه لم يبذله إلا بتغريره وإيهامه أنه يحسن، وهو لا يحسن، فيدخل في الغش. و"من غشنا فليس منا"2.
ومثل هذا البنَّاء والنجار والحداد والخراز والنساج ونحوهم ممن نصَب نفسه لذلك، موهماً أنه يحسن الصنعة، وهو كاذب.
ومفهوم الحديث: أن الطبيب الحاذق ونحوه إذا باشر ولم تجن يده وترتب على ذلك تلف، فليس بضامن؛ لأنه مأذون فيه، من المكلف أو وليه. فكل ما ترتب على المأذون فيه فهو غير مضمون، وما ترتب على غير ذلك المأذون فيه، فإنه مضمون.
ويستدل بهذا على: أن صناعة الطب من العلوم النافعة المطلوبة شرعاً وعقلاً. والله أعلم.
__________
(1) حسن, أخرجه: أبو داود رقم: 4586, والنسائي 2/250, وابن ماجه 3466, والدارقطني 370-ط الهندية, أو 3/195-196, والحاكم 4/212, وابن عدي في "الكامل" 5/1767, وانظر: "السلسلة الصحيحة" رقم: 635 لشيخنا الألباني -رحمه الله-.
(2) أخرجه: مسلم في "صحيحه" رقم: 102, وغيره, وانظر "الإرواء" رقم: 1319.

(1/130)

الحديث الخامس والخمسون: درأ الْحُدُودِ بِالشُّبُهَاتِ.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قالت: قال رسول الله صلى الله عليه وسلم: "ادْرَءُوا الحُدودَ عَنِ الْمُسْلِمِينَ مَا اسْتَطَعْتُمْ، فَإِنْ كَانَ لَهُ مَخْرَجٌ، فَخَلُّوا سَبِيلَهُ. فَإِنَّ الْإِمَامَ أَنْ يُخْطِئَ فِي الْعَفْوِ، خَيْرٌ مِنْ أَنْ يُخْطِئَ فِي الْعُقُوبَةِ" رَوَاهُ التِّرْمِذِيُّ مَرْفُوعًا وموقوفاً1.
هذا الحديث: يدلّ على أن الحدود تدرأ بالشبهات. فإذا اشتبه أمر الإنسان وأشكل علينا حاله، ووقعت الاحتمالات: هل فعل موجب الحد أم لا؟ وهل هو عالم أو جاهل؟ وهل هو متأول معتقد حلّه أم لا؟ وهل له عذر عقد أو اعتقاد؟ درأت عنه العقوبة؛ لأننا لم نتحقق موجبها يقيناً.
ولو تردد الأمر بين الأمرين، فالخطأ في درء العقوبة عن فاعل سببها، أهون من الخطأ في إيقاع العقوبة على من لم يفعل سببها، فإن رحمة الله سبقت غضبه، وشريعته مبنية على اليسر والسهولة.
والأصل في دماء المعصومين وأبدانهم وأموالهم التحريم، حتى نتحقق ما يبيح لنا شيء من هذا.
وقد ذكر العلماء على هذا الأصل في أبواب الحدود أمثلة كثيرة، وأكثرها موافق لهذا الحديث.
ومنها: أمثلة فيها نظر. فإن الاحتمال الذي يشبه الوهم والخيال، لا عبرة به. والميزان لفظ هذا الحديث. فإن وجدتم له، أو فإن كان له مخرج، فخلوا سبيله.
وفي هذا الحديث: دليل على أصل. وهو: أنه إذا تعارض مفسدتان تحقيقاً أو احتمالاً: راعينا المفسدة الكبرى، فدفعناها تخفيفاً للشر. والله أعلم.
__________
(1) ضعيف مرفوعاً وموقوفاً, فمداره على يزيد بن زياد الدمشقي, أخرجه الترمذي رقم: 1424, وفي "العلل الكبير" 409, والدارقطني 323-ط الهندية, أو 3/84, والحاكم 4/384, والبيهقي 8/238, 9/123, والخطيب في "تاريخه" 5/331, وانظر "إرواء الغليل" رقم: 2355.

(1/131)

الحديث السادس والخمسون: لا طاعة إلاّ في المعروف.
عَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا طَاعَةَ فِي مَعْصِيةٍ. إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ" متفق عليه1.
هذا الحديث: قيد في كل من تجب طاعته من الولاة، والوالدين، والزوج، وغيرهم. فإن الشارع أمر بطاعة هؤلاء.
وكل منهم طاعته فيما يناسب حاله وكلها بالمعروف. فإن الشارع ردّ الناس في كثير مما أمرهم به إلى العرف والعادة، كالبر والصلة، والعدل والإحسان العام. فكذلك طاعة من تجب طاعته.
وكلها تقيد بهذا القيد، وأن من أمر منهم بمعصية الله بفعل محرم، أو ترك واجب: فلا طاعة لمخلوق في معصية الله، فإذا أمر أحدهم بقتل معصوم أو ضربه، أو أخذ ماله، أو بترك حج واجب، أو عبادة واجبة، أو بقطيعة من تجب صلته: فلا طاعة لهم، وتقدم طاعة الله على طاعة الخلق.
ويفهم من هذا الحديث، أنه إذا تعارضت طاعة هؤلاء الواجبة، ونافلة من النوافل، فإن طاعتهم تقدم؛ لأن ترك النفل ليس بمعصية، فإذا نهى زوجته عن صيام النفل، أو حج النفل، أو أمر الوالي بأمر من أمور السياسة يستلزم ترك مستحب، وجب تقديم الواجب.
وقوله صلّى الله عليه وسلم: "إنما الطاعة في المعروف" كما أنه يتناول ما ذكرنا، فإنه يتناول أيضاً تعليق ذلك بالقدرة والاستطاعة، كما تعلق الواجبات بأصل الشرع.
وفي الحديث "عليكم السمع والطاعة فيما استطعتم"2 والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7145, ومسلم في "صحيحه" رقم: 1840 بعد 39, واللفظ له.
(2) أخرجه البخاري في "صحيحه" رقم: 7202, ومسلم في "صحيحه" رقم: 1867.

(1/132)

الحديث السابع والخمسون: أجر المجتهد.
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إِذَا حَكَمَ الْحَاكِمُ، فَاجْتَهَدَ وَأَصَابَ، فَلَهُ أَجْرَانِ. وَإِذَا حَكَمَ، فَاجْتَهَدَ فأخطأ، فله أجر واحد" متفق عليه1.
المراد بالحاكم: هو الذي عنده من العلم ما يؤهله للقضاء. وقد ذكر أهل العلم شروط القاضي. فبعضهم بالغ فيها، وبعضهم اقتصر على العلم الذي يصلح به للفتوى. وهو الأولى.
ففي هذا الحديث: أن الجاهل لو حكم وأصاب الحكم: فإنه ظالم آثم؛ لأنه لا يحل له الإقدام على الحكم، وهو جاهل. ودلّ على: أنه لا بد للحاكم من الاجتهاد. وهو نوعان: اجتهاد في إدخال القضية التي وقع فيها التحاكم بالأحكام الشرعية.
واجتهاد في تنفيذ ذلك الحق على القريب والصديق وضدهما، بحيث يكون الناس عنده في هذا الباب واحداً، لا يفضل أحداً على أحد، ولا يميله الهوى2، فمتى كان كذلك فهو مأجور على كل حال: إن أصاب فله أجران. وإن أخطأ فله أجر واحد، وخطؤه معفو عنه، لأنه بغير استطاعته. والعدل كغيره معلق بالاستطاعة.
والفرق بين الحاكم المجتهد، وبين صاحب الهوى: "أن صاحب الحق قد فعل ما أمر به من حسن القصد والاجتهاد. وهو مأمور في الظاهر باعتقاد ما قام عنده عليه دليله، بخلاف صاحب الهوى، فإنه يتكلم بغير علم، وبغير قصد للحق". قاله شيخ الإسلام.
وفي هذا: فضيلة الحاكم الذي على هذا الوصف، وأنه يغنم الأجر والثواب في كل قضية يحكم بها.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7352, ومسلم في "صحيحه" رقم: 1716.

(2) وهذا في معنى قوله صلّى الله عليه وسلّم: "القضاة ثلاثةٌ: ... ثمّ قال: ... فالذي في الجنّة رجلٌ عرف الحقّ" -وهذا الشرط الأوّل-, وقضى به. -وهذا الشرط الثاني-. وأمّا اللذان في النار فهما, رجل حكم بجهلٍ, -وهذا عند عدم الشرط الأوّل- ورجل عرف الحق ولم يقض به -وهذا عند عدم الشرط الثاني-, والله الموفق.

(1/133)

ولهذا: كان القضاء من أعظم فروض الكفايات؛ لأن الحقوق بين الخلق كلها مضطرة للقاضي عند التنازع أو الاشتباه.
وعليه: أنه يجاهد نفسه على تحقيق هذا الاجتهاد الذي تبرأ به ذمته، وينال به الخير، والأجر العظيم. والله أعلم.

(1/134)


الحديث الثامن والخمسون: البينة على من ادعى.، الحديث التاسع والخمسون: صفة الشاهد العدل.، الحديث الستون: من آداب الذبح في الإسلام.، الحديث الحادي والستون: الإحسان في الذبح.، الحديث الثاني والستون: المحرمات من اللحوم، الحديث الثالث والستون: ذم التشبه بالنساء.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الثامن والخمسون: البيّنة على من ادّعى.
عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قال رسول الله صلى الله عليه وسلم: "لَوْ يُعطى الناسُ بدَعْواهم لادَّعى رجالٌ دماءَ قَوْمٍ وَأَمْوَالَهُمْ. وَلَكِنِ الْيَمِينُ عَلَى الْمُدَّعَى عَلَيْهِ" رواه مسلم1.
وفي لفظ عند البيهقي: "البينة على المدعي، واليمين على من أنكر"2.
هذا الحديث عظيم القدر. وهو أصل كبير من أصول القضايا والأحكام؛ فإن القضاء بين الناس إنما يكون عند التنازع: هذا يدّعي على هذا حقاً من الحقوق، فينكره، وهذا يدعي براءته من الحق الذي كان ثابتاً عليه.
فبين صلّى الله عليه وسلم أصلاً يفض نزاعهم، ويتضح به المحق من المبطل.
فمن ادعى عيناً من الأعيان، أو ديناً، أو حقاً من الحقوق وتوابعها على غيره، وأنكره ذلك الغير: فالأصل مع المنكر.
فهذا المدعي إن أتى ببينة تثبت ذلك الحق: ثبت له، وحُكم له به وإن لم يأت ببينة: فليس له على الآخر إلا اليمين.
وكذلك من ادعى براءته من الحق الذي عليه، وأنكر صاحب الحق ذلك، وقال: إنه باق في ذمته، فإن لم يأت مدعي الوفاء والبراءة ببينة، وإلا حكم ببقاء الحق في ذمته؛ لأنه الأصل. ولكن على صاحب الحق اليمين ببقائه.
وكذلك دعوى العيوب، والشروط، والآجال، والوثائق: كلها من هذا الباب.
فعلم أن هذا الحديث تضطر إليه القضاة في مسائل القضاء كلها؛ لأن البينة اسم للمبين الحق. وهي تتفاوت بتفاوت الحقوق. وقد فصلها أهل العلم رحمهم الله.
__________
(1) متّفق عليه: أخرجه: البخاري في "صحيحه" رقم: 4552, ومسلم في "صحيحه" رقم: 1711, واللفظ له.
(2) أخرجه: البيهقي في "سننه" 10/252, والدارقطني 517- ط الهندية, وانظر "الإرواء" 8/266.

(1/135)

وقد بين صلّى الله عليه وسلم في هذا الحديث الحكم، وبين الحكمة في هذه الشريعة الكلية، وأنها عين صلاح العباد في دينهم ودنياهم، وأنه لو يعطى الناس بدعواهم لكثر الشر والفساد، ولادّعى رجال دماء قوم وأموالهم.
فعلم أن شريعة الإسلام بها صلاح البشر. وإذا أردت أن تعرف ذلك، فقابل بين كل شريعة من شرائعه الكلية وبين ضدها، تجد الفرق العظيم، وتشهد أن الذي شرعها حكيم عليم، رحيم بالعباد؛ لاشتمالها على الحكمة والعدل، والرحمة، ونصر المظلوم، وردع الظالم.
وقد قال بعض المحققين: إن الشريعة جعلت اليمين في أقوى جنبتي المدعين. ومن تتبع ذلك عرفه. والله أعلم.

(1/136)

الحديث التاسع والخمسون: صفة الشاهد العدل.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا - مَرْفُوعًا - "لَا تَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ، وَلَا مَجْلُودٍ حَدًّا، وَلَا ذِي غِمْرٍ عَلَى أَخِيهِ، وَلَا ظَنِينٍ فِي وَلَاءٍ وَلَا قَرَابَةٍ، وَلَا الْقَانِعِ من أهل البيت" رواه الترمذي1.
هذا حديث مشتمل على الأمور القادحة في الشهادة.
وذلك: أن الله أمر بإشهاد العدول المرضيين.
وأهل العلم اشترطوا في الشاهد في الحقوق بين الناس: أن يكون عدلاً ظاهراً. وذكروا صفات العدالة.
وحَدَّها بعضهم بحد مأخوذ من قوله تعالى: {مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء} [البقرة:282] فقال: كل مرضى عند الناس يطمئنون لقوله وشهادته. فهو مقبول. وهذا أحسن الحدود. ولا يسع الناس العمل بغيره.
والأشياء التي تقدح في الشهادة ترجع إلى التهمة أو إلى مظنتها.
فمن الناس من لا تقبل شهادته مطلقاً على جميع الأمور التي تعتبر فيها الشهادة، كالخائن والخائنة، والذي أتى حداً - أي: معصية كبيرة لم يتب منها - فإنه لخيانته وفسقه مفقود العدالة، فلا تقبل شهادته.
ومن الناس نم هو موصوف بالعدالة، لكن فيه وصف يخشى أن يميل معه، فيشهد بخلاف
__________
(1) حسن: أخرجه أحمد 2/204, 225-226, وأبو داود 3600, 3601, والترمذي 2298, والطحاوي في "شرح مشكل الآثار" 4866, والدارقطني 528, أو 4/244, والبيهقي 10/155, 200, والبغوي في "شرح السنة" رقم: 2510, وانظر: "الإرواء" رقم: 2669, "ضعيف الترمذي" رقم: 398.
وهذا الحديث قسمٌ كبيرٌ من كتاب عمر في القضاء الذي بعثه إلى أبي موسى الأشعري, والذي شرحه ابن القيّم في كتابه البديع "إعلام الموقّعين" فأتى شرحه على نصف كتابه لما فيه من الفوائد فلينظره من أراد التوسّع. والله الموفق.

(1/137)

الحق وذلك كالأصول والفروع، والمولى والقانع لأهل البيت. فهؤلاء لا تقبل شهادتهم للمذكورين؛ لأنه محل التهمة. وتقبل عليهم.
ومثل ذلك الزوجان، والسيد مع مكاتبه أو عتيقه1.
ومن الناس من هو بعكس هؤلاء، كالعَدُوّ الذي في قلبه غمر – أي: غِلٌّ – على أخيه فهذا إن شهد له: قبلت شهادته. وإن شهد على عدوه: لم تقبل؛ لأن العداوة تحمل غالباً على الإضرار بالعدو, والله أعلم.
__________
(1) وهذا فيه نظر, وفصّل ذلك ابن القيّم في "إعلام الموقّعين" وانفصل معه الرأي إلى أنّ الراجح قبول شهادة الأخ لأخيه والأب لابنه, والابن لأبيه.... وغير ذلك من القرابات إن كان الشاهد عدلاً, واشتراط العدالة هو المقياس في الشهادة. والله أعلم وأحكم.

(1/138)

الحديث الستون: من آداب الذبح في الإسلام.
عَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قَالَ: "قُلْتُ يَا رَسُولَ اللَّهِ، إنَّا لاَقُوا العدوَّ غَدًا، وَلَيْسَ مَعَنَا مُدَى. أَفَنَذْبَحُ بِالْقَصَبِ؟ قَالَ: مَا أَنْهَرَ الدَّمَ، وذُكر اسْمُ اللَّهِ عَلَيْهِ فكُلْ، لَيْسَ السنَّ والظَّفْرَ، وَسَأُحَدِّثُكَ عَنْهُ أَمَّا السنُّ فعظمٌ. وَأَمَّا الظُّفُرُ فمدَى الْحَبَشَةِ. وَأَصَبْنَا نَهْبَ إِبِلٍ وَغَنَمٍ فنَدَّ مِنْهَا بَعِيرٌ، فَرَمَاهُ رَجُلٌ بِسَهْمٍ فَحَبَسَهُ. فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إِنَّ لِهَذِهِ أوَابِدَ كَأَوَابِدِ الْوَحْشِ، فَإِذَا غَلَبَكُمْ مِنْهَا شَيْءٌ فَافْعَلُوا به هكذا". متفق عليه1.
قوله صلّى الله عليه وسلم: "ما أنهر الدم ... إلى آخره" كلام جامع يدخل فيه جميع ما يُنْهِر الدم - أي: يسفِكه - من حديد، أو نحاس، أو صفر، أو قصب، أو خشب، أو حطب، أو حصى محدد، أو غيرها، وما له نفوذ كالرصاص في البارود؛ لأنه ينهر بنفوذه، لا بثقله.
ودخل في ذلك: ما صيد بالسهام، والكلام المعلمة، والطيور إذا ذكر اسم الله على جميع ذلك.
وأما محل الذبح: فإنه الحلقوم والمريء. إذا قطعهما كفى. فإن حصل معهما قطع الودَجَين - وهما العرقان المكتنفان الحلقوم - كان أولى.
وأما الصيد: فيكفي جرحه في أي موضع كان من بدنه؛ للحاجة إلى ذلك.
ومثل ذلك إذا ندَّ البعير أو البقرة أو الشاة وعجز عن إدراكه: فإنه يكون بمنزلة الصيد، كما في الحديث. ففي أي محل من بدنه جُرح كفى، كما أن الصيد إذا قُدر عليه - وهو حي - فلا بد من ذكاته.
فالحكم يدور مع علته، المعجوز عنه بمنزلة الصيد، ولو من الحيوانات الإنسية. والمقدور عليه لا بد من ذبحه، ولو من الحيوانات الوحشية.
واستثنى النبي صلّى الله عليه وسلم من ذلك السن، وعلله بأنه عظم. فدلّ على أن جميع العظام - وإن أنهرت الدم - لا يحل الذبح بها.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5509, ومسلم في "صحيحه" رقم: 1968 بعد 20.

(1/139)

وقيل: إن العلة مجموع الأمرين: كونه سنا، وكونه عظما. فيختص بالسن. والصحيح الأول.
وكذلك الظفر لا يحل الذبح بها، لا طير ولا غيره.
فالحاصل: أن شروط الذبح: إنهار الدم في محل الذبح، مع كون الذابح مسلماً، أو كتابياً، وأن يذكر اسم الله عليها.
وأما الصيد: فهو أوسع من الذبح. كما تقدم أنه في أي موضع يكون من بدن الصيد، وأنه يباح صيد الجوارح من الطيور والكلاب إذا كانت مُعَلَّمة، وذُكر اسم الله عليها عند إرسالها على الصيد. والله أعلم.

(1/140)

الْحَدِيثُ الْحَادِي وَالسِّتُّونَ: الْإِحْسَانُ فِي الذَّبْحِ.
عَنْ شَدَّادِ بْنِ أوْس رضي الله عنه: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ. فَإِذَا قَتَلْتُمْ فأحْسِنوا الْقِتْلَةَ وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا الذِّبْحَةَ. وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ ولْيُرِحْ ذَبِيحَتَهُ" رَوَاهُ مسلم1.
الإحسان نوعان: إحسان في عبادة الخالق، بأن يعبد الله كأنه يراه فإن لم يكن يراه فإن الله يراه. وهو الجد في القيام بحقوق الله على وجه النصح، والتكميل لها. وإحسان في حقوق الخلق.
وأصل الإحسان الواجب، أن تقوم بحقوقهم الواجبة، كالقيام ببر الوالدين، وصلة الأرحام، والإنصاف في جميع المعاملات، بإعطاء جميع ما عليك من الحقوق، كما أنك تأخذ مالك وافياً، قال تعالى: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 36] فأمر بالإحسان إلى جميع هؤلاء.
ويدخل في ذلك الإحسان إلى جميع نوع الإنسان، والإحسان إلى البهائم، حتى في الحالة التي تزهق فيها نفوسها، ولهذا قال صلّى الله عليه وسلم: "فإذا قتلتم فأحسنوا القِتْلة". فمن استحق القتل لموجب قتل يضرب عنقه بالسيف، من دون تغرير ولا تمثيل.
وقوله صلّى الله عليه وسلم: "إذا ذبحتم فأحسنوا الذبحة" أي: هيئة الذبح وصفته. ولهذا قال: "وليُحِدَّ أحدكم شَفرته" أي: سكينه: "وليرح ذبيحته" فإذا كان العبد مأموراً بالإحسان إلى من استحق القتل من الآدميين، وبإحسان ذبحة ما يراد ذبحه من الحيوان. فكيف بغير هذه الحالة؟
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1955 بعد 57.

(1/141)

واعلم أن الإحسان المأمور به نوعان:
أحدهما: واجب، وهو الإنصاف، والقيام بما يجب عليك للخلق بحسب ما توجه عليك من الحقوق.
والثاني: إحسان مستحب. وهو ما زاد على ذلك من بذل نفع بدني، أو مالي، أو علمي، أو توجيه لخير ديني، أو مصلحة دنيوية، فكل معروف صدقة، وكل ما أدخل السرور على الخلق صدقة وإحسان. وكل ما أزال عنهم ما يكرهون. ودفع عنهم ما لا يرتضون من قليل أو كثير، فهو صدقة وإحسان.
ولما ذكر النبي صلّى الله عليه وسلم قصة البغيّ التي سقت الكلب الشديد العطش بخفيها من البئر، وأن الله شكر لها وغفر لها. قالوا لرسول الله صلّى الله عليه وسلم: "إن لنا في البهائم أجراً قال: في كل كبد حَرَّى أجر"1.
فالإحسان: هو بذل جميع المنافع من أي نوع كان، لأي مخلوق يكون، ولكنه يتفاوت بتفاوت المحسَن إليهم، وحقهم ومقامهم، وبحسب الإحسان، وعظم موقعه، وعظيم نفعه، وبحسب إيمان المحسن وإخلاصه، والسبب الداعي له إلى ذلك.
ومن أجَلِّ أنواع الإحسان: الإحسان إلى من أساء إليك بقول أو فعل. قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ، وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت:34-35] ومن كانت طريقته الإحسان أحسن الله جزاءه: {هَلْ جَزَاء الإِحْسَانِ إِلا الإِحْسَانُ} [الرحمن:60] {لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ} [يونس:26] {لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} [الزمر:10] ، {إِنَّ رَحْمَتَ اللهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ} [الأعراف: 56] أي: المحسنين في عبادة الله، المحسنين إلى عباد الله.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2363, ومسلم في "صحيحه" رقم: 2244 بعد 153.

(1/142)

والله تعالى يوجب على عباده العدل من الإحسان، ويندبهم إلى زيادة الفضل منه. وقال تعالى في المعاملة: {وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ} [البقرة:237] أي: اجعلوا للفضل والإحسان موضعاً من معاملاتكم. ولا تستقصوا في جميع الحقوق، بل يَسِّروا ولا تعسروا، وتسامحوا في البيع والشراء، والقضاء والاقتضاء. ومن ألزم نفسه هذا المعروف، نال خيراً كثيراً، وإحساناً كبيراً. والله أعلم.

(1/143)

الحديث الثاني والستون: المحرّمات من اللحوم
عن جابر بن عبد الله رضي الله عَنْهُمَا قَالَ: "حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ خَيْبَرَ الْحُمُرَ الْإِنْسِيَّةَ، ولُحومَ الْبِغَالِ، وكلَّ ذِي نَابٍ مِنَ السِّبَاعِ، وكلَّ ذي مخلب من الطير" رواه الترمذي1.
الأصل في جميع الأطعمة الحلّ؛ فإن الله أحل لعباده ما أخرجته الأرض من حبوب وثمار ونبات متنوع، وأحل لحم حيوانات البحر كلها: حيها وميتها.
وأما حيوانات البر: فأباح منها جميع الطيبات، كالأنعام الثمانية وغيرها، والصيود الوحشية من طيور وغيرها.
وإنما حرم من هذا النوع الخبائث، وجعل لذلك حداً وفاصلاً. وربما عين بعض المحرمات، كما عين في هذا الحديث الحمر الأهلية، والبغال وحرمها. وقال: "إنها رِجْس".2
وأما الحمر الوحشية: فإنه حلال، وكذلك حرم ذوات الأنياب من السباع، كالذئب والأسد والنمر والثعلب والكلب ونحوها، وكل ذي مخلب من الطير يصيد بمخلبه، كالصقر والباشق ونحوهما.
وما نهى عن قتله كالصُّرد، أو أمر بقتله كالغراب ونحوها: فإنها محرمة. وما كان خبيثاً، كالحيات والعقارب والفئران وأنواع الحشرات وكذلك ما مات حتف أنفه من الحيوانات المباحة، أو ذكِّي ذكاة غير شرعية: فإنه محرم. والله أعلم.
__________
(1) صحيح, أخرجه ابن أبي شيبة في "مصنّفه" 5/399, وأحمد 3/323, والترمذي في "جامعه" رقم: 1478, و"العلل الكبير" 435, والطحاوي في "شرح معاني الآثار" 4/204, والدارقطني 4/289, 290, والحديث أصله في الصحيحين. انظر: "صحيح البخاري" 5528, 5530, ومسلم رقم: 1936.
(2) مضى تخريجه ص65.

(1/144)

الحديث الثالث والستون: ذمّ التشبّه بالنساء.
عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قال رسول الله صلى الله عليه وسلم: "لَعَنَ اللَّهُ الْمُتَشَبِّهِينَ مِنَ الرِّجَالِ بِالنِّسَاءِ، وَالْمُتَشَبِّهَاتِ من النساء بالرجال" رواه البخاري1.
الأصل في جميع الأمور العادية الإباحة، فلا يحرم منها إلا ما حرمه الله ورسوله، إما لذاته كالمغصوب، وما خبث مكسبه في حق الرجال والنساء. وإما لتخصيص الحل بأحد الصنفين، كما أباح الشارع لباس الذهب والفضة والحرير للنساء، وحرمه على الرجال.
وأما تحريم الشارع تشبُّه الرجال بالنساء، والنساء بالرجال، فهو عام في اللباس، والكلام، وجميع الأحوال.
فالأمور ثلاثة أقسام:
قسم مشترك بين الرجال والنساء من أصناف اللباس وغيره، فهذا جائز للنوعين؛ لأن الأصل الإباحة. ولا تشبه فيه.
وقسم مختص بالرجال، فلا يحل للنساء.
وقسم مختص بالنساء، فلا يحل للرجال.
ومن الحكمة في النهي عن التشبه: أن الله تعالى جعل للرجال على النساء درجة، وجعلهم قَوّامين على النساء، وميزهم بأمور قَدَرية، وأمور شرعية فقيام هذا التمييز وثبوت فضيلة الرجال على النساء، مقصود شرعاً وعقلاً. فتشبُّه الرجال بالنساء يهبط بهم عن هذه الدرجة الرفيعة. وتشبه النساء بالرجال يبطل التمييز.
وأيضاً، فتشبه الرجال بالنساء بالكلام واللباس ونحو ذلك: من أسباب التخنث، وسقوط الأخلاق، ورغبة المتشبه بالنساء في الاختلاط بهن، الذي يخشى منه المحذور. وكذلك بالعكس.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5885.

(1/145)

وهذه المعاني الشرعية، وحفظ مراتب الرجال ومراتب النساء، وتنزيل كل منهم منزلته التي أنزله الله بها، مستحسن عقلاً، كما أنه مستحسن شرعاً1.
وإذا أردت أن تعرف ضرر التشبه التام، وعدم اعتبار المنازل، فانظر في هذا العصر إلى الاختلاط الساقط الذي ذهبت معه الغيرة الدينية، والمروءة الإنسانية، والأخلاق الحميدة، وحَلَّ محله ضد ذلك من كل خلق رذيل.
ويشبه هذا - أو هو أشد منه - تشبه المسلمين بالكفار في أمورهم المختصة بهم. فإنه صلّى الله عليه وسلم قال: "من تشبه بقوم فهو منهم"2 فإن التشبه الظاهر يدعو إلى التشبه الباطن، والوسائل والذرائع إلى الشرور قصد الشارع حَسْمها من كل وجه.
__________
(1) وهذا معنى قوله صلّى الله عليه وسلّم: "من تشبّه بقومٍ فهو منهم" وقول ابن مسعود" "لا يشبه الزي الزي, حتّى تشبه القلوب القلوب" وقد سمعت شيخي مشهور -حفظه الله- يقول -بمعناه- أنّه سئل شيخنا الألباني -رحمه الله- عن مسائل في تشبه الرجال بالنساء منها إذا استخدم الرجل حذاء زوجه أو لبس شيئاً من ثيابها في البيت عجلاً أو لسبب فهل هذا من التشبّه؟ فأجاب -رحمه الله- أنّ مسألة التشبه ظاهرة اجتماعيّة تكون ممارستها فيما بين الناس, وعليه فلا يعتبر هذا من التشبّه. والله أعلم.
(2) مرّ تخريجه تحت شرح الحديث السادس والعشرون.

(1/146)


الحديث الرابع والستون: لكل داء دواء.، الحديث الخامس والستون: آداب الرؤيا.، الحديث السادس والستون: المحسن في إسلامه.، الحديث السابع والستون: تربية الأولاد وتأديبهم.، الحديث الثامن والستون: الجليس الصالح والجليس السوء.، الحديث التاسع والستون: احتراز المؤمن ويقظته.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الْحَدِيثُ الرَّابِعُ وَالسِّتُّونَ: لِكُلِّ داءٍ دَوَاءٌ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا أَنْزَلَ اللَّهُ دَاءً إِلَّا أَنْزَلَ لَهُ شِفَاءً" رواه البخاري1.
الإنزال هنا بمعنى: التقدير.
ففي هذا الحديث: إثبات القضاء والقدر. وإثبات الأسباب.
وقد تقدم أن هذا الأصل العظيم ثابت بالكتاب والسنة. ويؤيده العقل والفطرة. فالمنافع الدينية والدنيوية والمضار كلها بقضاء الله وتقديره. قد أحاط بها علماً. وجرى بها قلمه. ونفذت بها مشيئته. ويَسَّر العبادَ لفعل الأسباب التي توصلهم إلى المنافع والمضار. فكلٌّ مُيَسَّرٌ لما خلق له: من مصالح الدين والدنيا، ومضارهما. والسعيد من يَسَّره الله لأيسر الأمور، وأقربها إلى رضوان الله، وأصلحها لدينه ودنياه. والشقي من انعكس عليه الأمر.
وعموم هذا الحديث يقتضي: أن جميع الأمراض الباطنة والظاهرة لها أدوية تقاومها، تدفع ما لم ينزل، وترفع ما نزل بالكلية، أو تخففه.
وفي هذا: الترغيب في تعلم طب الأبدان، كما يتعلم طب القلوب، وأن ذلك من جملة الأسباب النافعة. وجميع أصول الطب وتفاصيله، شرح لهذا الحديث. لأن الشارع أخبرنا أن جميع الأدواء لها أدوية. فينبغي لنا أن نسعى إلى تعلمها، وبعد ذلك إلى العمل بها وتنفيذها.
وقد كان يظن كثير من الناس أن بعض الأمراض ليس له دواء، كالسل ونحوه. وعندما ارتقى علم الطب، ووصل الناس إلى ما وصلوا إليه من علمه، عرف الناس مصداق هذا الحديث، وأنه على عمومه.
وأصول الطب: تدبير الغذاء، بأن لا يأكل حتى تصدق الشهوة وينهضم الطعام السابق
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5678.

(1/147)

انهضاماً تاماً، ويتحرى الأنفع من الأغذية، وذلك بحسب حالة الأقطار والأشخاص والأحوال, ولا يمتلئ من الطعام امتلاء يضره مزاولته، والسعي في تهضيمه، بل الميزان قوله تعالى: {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ} [الأعراف:31] ويستعمل الحِمْية عن جميع المؤذيات في مقدارها، أو في ذاتها، أو في وقتها. ثم إن أمكن الاستفراغ، وحصل به المقصود، من دون مباشرة الأدوية: فهو الأولى والأنفع. فإن اضطر إلى الدواء: استعمله بمقدار. وينبغي أن لا يتولى ذلك إلا عارف وطبيب حاذق.
واعلم أن طيب الهواء، ونظافة البدن والثياب، والبعد عن الروائح الخبيثة، خير عون على الصحة. وكذلك الرياضة المتوسطة. فإنها تقوي الأعضاء والأعصاب والأوتار، وتزيل الفضلات، وتهضم الأغذية الثقيلة، وتفاصيل الطب معروفة عند الأطباء. ولكن هذه الأصول التي ذكرناها يحتاج إليها كل أحد.
وصحّ عنه صلّى الله عليه وسلم "الشفاء في ثلاث: شَرْطة مِحْجَم، أو شربة عسل، أو كَيَّة بنار"1. "وفي الحبة السوداء شفاء من كل داء"2. "العود الهندي فيه سبعة أشْفِية: يُسَعَّط من العذرة، ويُلَدُّ من ذات الجنب"3، "الحمى من فيح جهنم، فأبردوها بالماء"4، "رخص في الرُّقية من العين والحُمَّة والنملة"5، "وإذا استُغسِلتم من العين فاغسلوا"6، "ونهى عن الدواء الخبيث"7، "وأمر بخضاب الرجلين لوجعهما"8.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5680, 5681.
(2) أخرجه: البخاري في "صحيحه" رقم: 5687, 5688, ومسلم في "صحيحه" رقم: 2215.
(3) أخرجه: البخاري في "صحيحه" رقم: 5692, ومسلم في "صحيحه" رقم: 2214.
(4) أخرجه: البخاري في "صحيحه" رقم: 5723, ومسلم في "صحيحه" رقم: 2209.
(5) أخرجه: مسلم في "صحيحه" رقم: 2196, بعد 57, 58.
(6) أخرجه: مسلم في "صحيحه" رقم: 2188 بعد 42.
(7) صحيح: أخرجه أحمد 2/305, 446, 478, وأبو داود 3870, والترمذي 2045, وابن ماجه 3459, وانظر "صحيح ابن ماجه" 2/255.
(8) صحيح: أخرجه أبو داود رقم: 3858 والترمذي 2054, وابن ماجه 3502, وأحمد 6/462, وعبد بن حميد في "المنتخب" 1561, والمزي في "تهذيب الكمال" 19/122, وانظر: "صحيح الترمذي" رقم: 1676.

(1/148)

الحديث الخامس والستون: آداب الرؤيا.
عَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قال رسول الله صلى الله عليه وسلم: "الرُّؤْيَا الصَّالِحَةُ مِنَ اللَّهِ. والحُلْم مِنَ الشَّيْطَانِ. فَإِذَا رَأَى أحدُكم مَا يُحِبُّ فَلَا يُحَدِّثْ بِهِ إِلَّا مَنْ يُحِبُّ. وَإِذَا رَأَى مَا يَكْرَهُ فليتعوَّذ بِاللَّهِ مِنْ شَرِّهَا وَمِنْ شَرِّ الشَّيْطَانِ. ولْيَتْفُلْ ثَلَاثًا، وَلَا يُحَدِّثْ بِهَا أَحَدًا، فإنها لن تضره" متفق عليه1.
أخبر صلّى الله عليه وسلم في هذا الحديث: أن الرؤيا الصالحة من الله، أي: السالمة من تخليط الشيطان وتشويشه. وذلك لأن الإنسان إذا نام خرجت روحه. وحصل لها بعض التجرد الذي تتهيأ به لكثير من العلوم والمعارف. وتلطفت مع ما يلهمها الله، ويلقيه إليها الملك في منامها. فتتنبه وقد تجلت لها أمور كانت قبل ذلك مجهولة، أو ذكرت أموراً قد غفلت عنها، أو تنبهت لأحوال ينفعها معرفتها، أو العمل بها، أو حَذِرَتْ مضار دينية أو دنيوية لم تكن لها على بال، أو اتعظت ورغبت ورهبت عن أعمال قد تلبست بها، أو هي بصدد ذلك، أو انتبهت لبعض الأعيان الجزئية لإدخالها في الأحكام الشرعية.
فكل هذه الأمور علامة على الرؤيا الصالحة، التي هي جزء من ستة وأربعين جزءاً من النبوة. وما كان من النبوة فهو لا يكذب.
فانظر إلى رؤيا النبي صلّى الله عليه وسلم في قوله تعالى: {إِذْ يُرِيكَهُمُ اللهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيرًا لَّفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَكِنَّ اللهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الأنفال:43] كم حصل بها من منافع واندفع من مضار. وكذلك قوله تعالى {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِن دُونِ ذَلِكَ فَتْحًا قَرِيبًا} [الفتح:27] كم حصل بها من زيادة
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5747, ومسلم في "صحيحه" رقم: 2261.

(1/149)

إيمان. وتم بها من كمال إيقان. وكانت من آيات الله العظيمة.
وانظر إلى رؤيا ملك مصر، وتأويل يوسف الصديق لها، وكما تولَّى التأويل فقد ولاَّه الله ما احتوت عليه من التدبير. فحصل بذلك خيرات كثيرة، ونعم غزيرة، واندفع بها ضرورات وحاجات. ورفع الله بها يوسف فوق العباد درجات.
وتأمل رؤيا عبد الله بن زيد وعمر بن الخطاب رضي الله عنهما الأذان والإقامة، وكيف صارت سبباً لشرع هذه الشعيرة العظيمة التي هي من أعظم الشعائر الدينية.
ومرائي الأنبياء والأولياء والصالحين - بل وعموم المؤمنين وغيرهم - معروفة مشهورة، لا يحصى ما اشتملت عليه من المنافع المهمة والثمرات الطيبة. وهي من جملة نعم الله على عباده، ومن بشارات المؤمنين، وتنبيهات الغافلين، وتذكيره للمعرضين، وإقامة الحجة على المعاندين.
وأما الحلم الذي هو أضغاث أحلام، فإنما هو من تخليط الشيطان على روح الإنسان، وتشويشه عليها وإفزاعها، وجلب الأمور التي تكسبها الهم والغم، أو توجب لها الفرح والمرح والبطر، أو تزعجها للشر والفساد والحرص الضار.
فأمر النبي صلّى الله عليه وسلم عند ذلك أن يأخذ العبد في الأسباب التي تدفع شره بأن لا يحدث به أحداً. فإن ذلك سبب لبطلانه واضمحلاله، وأن يَتْفُل عن شماله ثلاث مرات. وأن يتعوذ بالله من الشيطان الرجيم، الذي هو سبب هذا الحلم والدافع له، وليطمئن قلبه عند ذلك أنه لا يضره، مصداقاً لقول رسوله، وثقة بنجاح الأسباب الدافعة له.
وأما الرؤيا الصالحة، فينبغي أن يحمد الله عليها، ويسأله تحقيقها، ويحدث بها من يحب ويعلم منه المودة، ليُسرّ لسروره، ويدعو له في ذلك. ولا يحدث بها من لا يحب، لئلا يشوش عليه بتأويل يوافق هواه، أو يسعى - حسداً منه - في إزالة النعمة عنه.

ولهذا لما رأى يوسف الشمس والقمر والكواكب الأحد عشر ساجدين له. وحدث بها أباه قال له: {قَالَ يَا بُنَيَّ لاَ تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُواْ لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلإِنسَانِ عَدُوٌّ مُّبِينٌ} [يوسف:5] ولهذا كان كَتْم النعم عن الأعداء - مع الإمكان - أولى، إلا إذا كان في ذلك مصلحة راجحة.

(1/150)

واعلم أن الرؤيا الصادقة تارة يراها العبد على صورتها الخارجية، كما في رؤيا الأذان وغيرها، وتارة يضرب له فيها أمثال محسوسة، ليعتبر بها الأمور المعقولة، أو المحسوسة التي تشبهها، كرؤيا ملك مصر ونحوها. وهي تختلف باختلاف الرائي والوقت والعادة، وتنوع الأحوال.

(1/151)

الحديث السادس والستون: المحسن في إسلامه.
عَنْ عَلِيِّ بْنِ الْحُسَيْنِ رَحِمَهُ اللَّهُ قَالَ: قال رسول الله صلى الله عليه وسلم: "مِنْ حُسْن إِسْلَامِ الْمَرْءِ تَرْكُه مَا لَا يَعنيه".
رواه مالك1. وَرَوَاهُ ابْنُ مَاجَهْ عَنْ أَبِي هُرَيْرَةَ2، ورَوَاهُ التِّرْمِذِيُّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ3 وَعَنْ أَبِي هريرة4.
الإسلام - عند الإطلاق - يدخل فيه الإيمان، والإحسان. وهو شرائع الدين الظاهرة والباطنة. والمسلمون منقسمون في الإسلام إلى قسمين، كما دلّ عليه فحوى هذا الحديث.
فمنهم: المحسن في إسلامه. ومنهم: المسيء.
فمن قام بالإسلام ظاهراً وباطناً فهو المحسن {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللهُ إِبْرَاهِيمَ خَلِيلاً} [النساء: 125] . فيشتغل هذا المحسن بما يعنيه، مما يجب عليه تركه من المعاصي والسيئات، ومما ينبغي له تركه، كالمكروهات وفضول المباحات التي لا مصلحة له فيها، بل تفوت عليه الخير.
فقوله صلى الله عليه وسلم: "مِنْ حُسْنِ إِسْلَامِ المرء تركه ما لا يعنيه" يعم ما ذكرنا.
__________
(1) صحيح, أخرجه مالك في "الموطأ" 2/210, أو رقم: 1718 -ط المعرفة, وأحمد 1/201, عن علي بن الحسين عن أبيه مرفوعاً, وورد مرسلاً عن عليّ بن الحسين عن النبيّ صلّى الله عليه وسلم. وقد خرّجته مرفوعاً ومرسلاً في "روح العارفين" رقم: 15 فلينظر.
(2) أخرجه: ابن ماجه رقم: 3976, والترمذي 2317, وابن حبان 229, والطبراني في "الأوسط" 361, والقضاعي في "مسند الشهاب" 192, والبغوي في "شرح السنة" 4132.
(3) مضى تخريجه.
(4) مضى تخريجه.

(1/152)

ومفهوم الحديث: أن من لم يترك ما لا يعنيه: فإنه مسيء في إسلامه. وذلك شامل للأقوال والأفعال، المنهي عنها نهي تحريم أو نهي كراهة.
فهذا الحديث يُعدّ من الكلمات العامة الجامعة, لأنها قسمت هذا التقسيم الحاصر، وبينت الأسباب التي يتم بها حسن الإسلام، وهو الاشتغال بما يعني، وترك ما لا يعني من قول وفعل. والأسباب التي يكون بها العبد مسيئاً. وهي ضد هذه الحال. والله أعلم.

(1/153)

الحديث السابع والستون: تربية الأولاد وتأديبهم.
عَنْ أَيُّوبَ بْنِ مُوسَى بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ عَنْ أَبِيهِ عَنْ جَدِّهِ: أن رسول الله صلى الله عليه وسلم قَالَ: "مَا نَحل والدٌ وَلَدَهُ مِنْ نحْل أفضل من أدب حسَن" رواه الترمذي1.
أولى الناس ببرِّك، وأحقهم بمعروفك: أولادُك؛ فإنهم أمانات جعلهم الله عندك، ووصاك بتربيتهم تربية صالحة لأبدانهم وقلوبهم، وكل ما فعلته معهم من هذه الأمور، دقيقها وجليلها، فإنه من أداء الواجب عليك، ومن أفضل ما يقربك إلى الله، فاجتهد في ذلك، واحتسبه عند الله، فكما أنك إذا أطعمتهم وكسوتهم وقمت بتربية أبدانهم، فأنت قائم بالحق مأجور. فكذلك - بل أعظم من ذلك - إذا قمت بتربية قلوبهم وأرواحهم بالعلوم النافعة، والمعارف الصادقة، والتوجيه للأخلاق الحميدة، والتحذير من ضدها.
و"النحل": هي العطايا والإحسان. فالآداب الحسنة خير للأولاد حالاً ومآلاً من إعطائهم الذهب والفضة، وأنواع المتاع الدنيوي لأن بالآداب الحسنة، والأخلاق الجميلة، يرتفعون، وبها يسعدون، وبها يؤدون ما عليهم من حقوق الله وحقوق العباد، وبها يجتنبون أنواع المضار، وبها يتم برهم لوالديهم.
أما إهمال الأولاد: فضرره كبير، وخطره خطير. أرأيت لو كان لك بستان فَنمَّيته، حتى استتمت أشجاره، وأينعت ثماره، وتزخرفت زروعه وأزهاره. ثم أهملته فلم تحفظه، ولم تَسقِه ولم تُنَقِّه من الآفات، وتعده للنموِّ في كل الأوقات، أليس هذا من أعظم الجهل والحمق؟ فكيف تهمل أولادك الذين هم فِلذة كبدك، وثمرة فؤادك، ونسخة روحك،
__________
(1) ضعيف, أخرجه أحمد 4/77, 78, والترمذي رقم: 1952, والبخاري في "التاريخ الكبير" 1/رقم: 1356, والعقيلي في "الضعفاء" 3/308, وابن عدي في "الكامل" 5/1740, والحاكم 4/263, والبيهقي 2/18, 3/84, والخطيب في "الموضح" 2/316, والمزي في "تهذيب الكمال" 14/45, وانظر: السلسلة الضعيفة رقم: 1121, وضعيف الترمذي 333.

(1/154)

والقائمون مقامك حياً وميتاً، الذين بسعادتهم تتم سعادتك، وبفلاحهم ونجاحهم تدرَك به خيراً كثيراً1 {وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الأَلْبَابِ} [البقرة:269] .
__________
(1) وفي هذا المعنى قوله صلّى الله عليه وسلّم: "كفى بالمرء إثماً أن يضيّع من يعول".

(1/155)

الحديث الثامن والستون: الجليس الصالح والجليس السوء.
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مثل الجليس الصالح والسوء: كَحَامِلِ الْمِسْكِ، وَنَافِخِ الكِير. فَحَامِلُ الْمِسْكِ: إِمَّا أَنْ يَحْذِيَك، وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ، وَإِمَّا أَنْ تَجِدَ مِنْهُ رِيحًا طَيِّبَةً. وَنَافِخُ الْكِيرِ: إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ، وِإِمَّا أَنْ تَجِدَ منه ريحاً خبيثة" متفق عليه1.
اشتمل هذا الحديث على الحث على اختيار الأصحاب الصالحين، والتحذير من ضدهم.
ومثَّل النبي صلّى الله عليه وسلم بهذين المثالين، مبيناً أن الجليس الصالح: جميع أحوالك معه وأنت في مغنم وخير، كحامل المسك الذي تنتفع بما معه من المسك: إما بهبة، أو بعوض. وأقل ذلك: مدة جلوسك معه، وأنت قرير النفس برائحة المسك.
فالخير الذي يصيبه العبد من جليسه الصالح أبلغ وأفضل من المسك الأذفر، فإنه إما أن يعلمك ما ينفعك في دينك ودنياك، أو يهدي لك نصيحة، أو يحذرك من الإقامة على ما يضرك. فيحثك على طاعة الله، وبر الوالدين، وصلة الأرحام، ويبصرك بعيوب نفسك، ويدعوك إلى مكارم الأخلاق ومحاسنها، بقوله وفعله وحاله. فإن الإنسان مجبول على الاقتداء بصاحبه وجليسه، والطباع والأرواح جنود مجندة، يقود بعضها بعضاً إلى الخير، أو إلى ضده.
وأقل ما تستفيده من الجليس الصالح -وهي فائدة لا يستهان بها-أن تكف بسببه عن السيئات والمعاصي، رعاية للصحبة، ومنافسة في الخير، وترفعاً عن الشر، وأن يحفظك في حضرتك ومغيبك، وأن تنفعك محبته ودعاؤه في حال حياتك وبعد مماتك، وأن يدافع عنك بسبب اتصاله بك، ومحبته لك.
وتلك أمور لا تباشر أنت مدافعتها، كما أنه قد يصلك بأشخاص وأعمال ينفعك اتصالك بهم.
وفوائد الأصحاب الصالحين لا تعد ولا تحصى. وحسب المرء أن يعتبر بقرينه، وأن يكون
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5534, ومسلم في "صحيحه" رقم: 2628.

(1/156)

على دين خليله.
وأما مصاحبة الأشرار: فإنها بضد جميع ما ذكرنا. وهم مضرة من جميع الوجوه على من صاحبهم، وشر على من خالطهم. فكم هلك بسببهم أقوام. وكم قادوا أصحابهم إلى المهالك من حيث يشعرون ومن حيث لا يشعرون.
ولهذا كان من أعظم نعم الله على العبد المؤمن، أن يوفقه لصحبة الأخيار. ومن عقوبته لعبده، أن يبتليه بصحبة الأشرار.
صحبة الأخيار توصل العبد إلى أعلى عليين، وصحبة الأشرار توصله إلى أسفل سافلين.
صحبة الأخيار توجب له العلوم النافعة، والأخلاق الفاضلة والأعمال الصالحة، وصحبة الأشرار: تحرمه ذلك أجمع.
{وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلاً * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءنِي وَكَانَ الشَّيْطَانُ لِلإِنسَانِ خَذُولاً} [الفرقان:27–29] .

(1/157)

الحديث التاسع والستون: احتراز المؤمن ويقظته.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يُلْدَغ المؤمن من جُحْرٍ واحدٍ مرتين" متفق عليه1.
هذا مثل ضربه النبي صلّى الله عليه وسلم: لبيان كمال احتراز المؤمن ويقظته، وأن المؤمن يمنعه من اقتراف السيئات التي تضره مقارفتها، وأنه متى وقع في شيء منها، فإنه في الحال يبادر إلى الندم والتوبة والإنابة.
ومن تمام توبته: أن يحذر غاية الحذر من ذلك السبب الذي أوقعه في الذنب، كحال من أدخل يده في جُحر فلدغته حَيَّة. فإنه بعد ذلك لا يكاد يدخل يده في ذلك الجحر، لما أصابه فيه أول مرة.
وكما أن الإيمان يحمل صاحبه على فعل الطاعات. ويرغبه فيها. ويحزنه لفواتها. فكذلك يزجره عن مقارفة السيئات، وإن وقعت بادر إلى النزوع عنها. ولم يعد إلى مثل ما وقع فيه.
وفي هذا الحديث: الحث على الحزم والكَيْس في جميع الأمور. ومن لوازم ذلك: تعرف الأسباب النافعة ليقوم بها، والأسباب الضارة ليتجنبها.
ويدل على الحثّ على تجنب أسباب الرِّيب التي يخشى من مقاربتها الوقوع في الشر.
وعلى أن الذرائع معتبرة. وقد حذر الله المؤمنين من العود إلى ما زينه الشيطان من الوقوع في المعاصي، فقال {يَعِظُكُمُ اللَّهُ أَن تَعُودُوا لِمِثْلِهِ أَبَدًا إِن كُنتُم مُّؤْمِنِينَ} [النور:17] ولهذا فإن من ذاق الشر من التائبين تكون كراهته له أعظم، وتحذيره وحذره عنه أبلغ؛ لأنه عرف بالتجربة آثاره القبيحة. وفي الحديث: "الأناة من الله،
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6133, ومسلم في "صحيحه" رقم: 2998.

(1/158)

والعجلة من الشيطان، ولا حليم إلا ذو عثرة، ولا حكيم إلا ذو تجربة"1. والله أعلم.
__________
(1) هذا الحديث ملفّق من حديثين: الأوّل: "الأناة من الله, والعجلة من الشيطان". وهو ضعيفٌ, أخرجه الترمذي رقم: 2012, والطبراني في "الكبير" 5702, وابن عديّ 5/1982, والبغوي رقم: 3598, وانظر: "ضعيف الترمذي" رقم: 346. "ضعيف الجامع" 2300, و"المشكاة" 5055, والثاني: لا حليم إلا ذو عثرة, ولا حكيم إلاّ ذو تجربة: وهو أيضاً ضعيف.
أخرجه أحمد 3/8, 69, والترمذي 2033, وابن حبّان 193, وابن عديّ 3/1256, 3/1521, والحاكم 4/293, وانظر: "ضعيف الجامع" رقم: 6283, و"المشكاة" 5056.

(1/159)


الحديث السبعون: وصية نافعة.، الحديث الحادي والسبعون: ذم الغضب.، الحديث الثاني والسبعون: ذم الكبر.، الحديث الثالث والسبعون: القناعة.، الحديث الرابع والسبعون: وصية بليغة.، الحديث الخامس والسبعون: من أسباب النصر.، الحديث السادس والسبعون: كرم الله تعالى.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث السبعون: وصيّة نافعة.
عَنْ أَبِي ذَرٍّ الغِفاري رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "يَا أَبَا ذَرٍّ، لَا عَقْلَ كَالتَّدْبِيرِ، وَلَا وَرَع كَالْكَفِّ، وَلَا حَسَبَ كحُسْن الْخُلُقِ" رواه البيهقي في شعب الإيمان1.
هذا الحديث اشتمل على ثلاث جمل، كل واحدة منها تحتها علم عظيم:
أما الجملة الأولى: فهي في بيان العقل وآثاره وعلاماته، وأن العقل الممدوح في الكتاب والسنة: هو قوة ونعمة أنعم الله بها على العبد، يعقل بها أشياء النافعة، والعلوم والمعارف، ويتعقل بها ويمتنع من الأمور الضارة والقبيحة. فهو ضروري للإنسان لا يستغنى عنه في كل أحواله الدينية والدنيوية، إذ به يعرف النافع والطريق إليه. ويعرف الضار وكيفية السلامة منه. والعقل يعرف بآثاره.
فبين صلّى الله عليه وسلم في هذا الحديث آثاره الطيبة، فقال: "لا عقل كالتدبير" أي: تدبير العبد لأمور دينه، ولأمور دنياه.
فتدبيره لأمور دينه: أن يسعى في تعرّف الصراط المستقيم، وما كان عليه النبي الكريم، من الأخلاق والهدى والسَّمْت. ثم يسعى في سلوكه بحالة منتظمة. كما قال صلّى الله عليه وسلم: "استعينوا بالغدوة والروحة وشيء من الدُّلْجة، والقصدَ القصد، تبلغوا"2.
وقد تقدم شرح هذا الحديث، وبيان الطريق الذي أرشد إليه رسول الله صلّى الله عليه وسلم، وأنها طريق سهلة توصل إلى الله، وإلى دار كرامته بسهولة وراحة، وأنها لا تقوِّت على العبد من راحاته وأموره الدنيوية شيئاً، بل يتمكن العبد معها من تحصيل المصلحتين، والفوز بالسعادتين، والحياة الطيبة.
__________
(1) ضعيف. هو في "شعب الإيمان" 6/246 رقم: 8031, وأخرجه أيضاً ابن ماجه رقم: 4218, وابن حبان 361, والقضاعي في "مسند الشهاب" رقم: 837, والطبراني في "الكبير" رقم: 1651, وانظر: "ضعيف ابن ماجه" رقم: 925, و"السلسلة الضعيفة" 1910.
(2) هو هذا الحديث الثامن والعشرون, وقد تخريجه ص77.

(1/160)

فمتى دبر أحواله الدينية بهذا الميزان الشرعي، فقد كمل دينه وعقله. لأن المطلوب من العقل، أو يوصل صاحبه إلى العواقب الحميدة، من أقرب طريق وأيسره.
وأما تدبير المعاش: فإن العاقل يسعى في طلب الرزق بما يتضح له أنه أنفع له وأجدى عليه في حصول مقصوده. ولا يتخبط في الأسباب خبط عشواء، لا يقر له قرار، بل إذا رأى سبباً فتح له به باب رزق فليلزمه وليثابر عليه، وليُجْمل في الطلب. ففي هذا بركة مجربة.
ثم يدبر تدبيراً آخر. وهو التدبير في التصريف والإنفاق، فلا ينفق في طرق محرمة، أو طرق غير نافعة، أو يسرف في النفقات المباحة، أو يُقَتَِر. وميزان ذلك: قوله تعالى في مدح الأخيار {وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان:67] . فحُسن التدبير في كسب الأرزاق، وحسن التدبير في الإنفاق، والتصريف، والحفظ، وتوابع ذلك: دليل على كمال عقل الإنسان ورزانته ورشده.
وضد ذلك: دليل على نقصان عقله، وفساد لُبِّه.
الجملة الثانية: قوله صلّى الله عليه وسلم "لا وَرعَ كَالكَفّ".
فهذا حدٌّ جامع للورع. بيّن به رَسُولُ اللَّهِ صلى الله عليه وسلم: إِنَّ الورع الحقيقي هو الذي يكفُّ نفسه، وقلبه ولسانه، وجميع جوارحه عن الأمور المحرمة الضارة. فكل ما قاله أهل العلم في تفسير الورع، فإنه يرجع إلى هذا التفسير الواضح الجامع.
فمن حفظ قلبه عن الشكوك والشبهات، وعن الشهوات المحرمة والغِلُّ والحقد، وعن سائر مساوئ الأخلاق وحفظ لسانه عن الغيبة والنميمة والكذب والشتم، وعن كل إثم وأذى، وكلام محرم، وحفظ فرجه وبصره عن الحرام، وحفظ بطنه عن أكل الحرام، وجوارحه عن كسب الآثام فهذا هو الورع حقيقة.
ومن ضيع شيئاً من ذلك نقص من ورعه بقدر ذلك، ولهذا قال شيخ الإسلام: "الورع ترك ما يخشى ضرره في الآخرة".
الجملة الثالثة: قوله صلّى الله عليه وسلم: "ولا حَسَبَ كَحُسنِ الخُلُق".

(1/161)

وذلك أن الحسب مرتبة عالية عند الخلق. وصاحب الحسب له اعتبار وشرف بحسب ذلك. وهو نوعان:
النوع الأول: حسب يتعلق بنسب الإنسان وشرف بيته. وهذا النوع إنما هو مدح؛ لأنه مظنة أن يكون صاحبه عاملاً بمقتضى حسبه، مترفعاً عن الدنايا، متحلِّياً بالمكارم. فهو مقصود لغيره.
وأما النوع الثاني: فهو الحسب الحقيقي الذي هو وصف للعبد، وجمال له وزينة، وخير في الدنيا والدين، وهو حسن الخلق المحتوي على الحلم الواسع، والصبر والعفو، وبذل المعروف والإحسان، واحتمال الإساءة والأذى، ومخالقة طبقات الناس بخلق حسن.
وإن شئت فقل حسن الخلق نوعان:
الأول: حسن الخلق مع الله، وهو أن تتلقى أحكامه الشرعية والقدرية بالرضى والتسليم لحكمه، والانقياد لشرعه، بطمأنينة ورضى، وشكر لله على ما أنعم به: من الأمر والتوفيق، والصبر على أقداره المؤلمة والرضى بها.
الثاني: حسن الخُلُق مع الخَلق، وهو بذل الندَى، واحتمال الأذى، وكف الأذى، كما قال تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف:199] ، {وَلا تَسْتَوِي الْحَسَنَةُ ولا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت:34، 35] . فمن قام بحسن الخلق مع الله ومع الخلق: فقد نال الخير والفلاح. والله أعلم.

(1/162)

الحديث الحادي والسبعون: ذمّ الْغَضَبِ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ "جَاءَ رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ، أَوْصِنِي. فَقَالَ: لَا تَغْضَبْ. ثُمَّ ردَّدَ مِرَارًا. فقال: لا تغضب" رواه البخاري1.
هذا الرجل ظن أنها وصية بأمر جزئي. وهو يريد أن يوصيه النبي صلّى الله عليه وسلم بكلام كلي. ولهذا ردد. فلما أعاد عليه النبي صلّى الله عليه وسلم عرف أن هذا كلام جامع. وهو كذلك؛ فإن قوله: "لا تغضب" يتضمن أمرين عظيمين:
أحدهما: الأمر بفعل الأسباب، والتمرن على حسن الخلق، والحلم والصبر، وتوطين النفس على ما يصيب الإنسان من الخلق، من الأذى القولي والفعلي. فإذا وفِّق لها العبد، وورد عليه وارد الغضب احتمله بحسن خلقه، وتلقاه بحلمه وصبره، ومعرفته بحسن عواقبه؛ فإن الأمر بالشيء أمر به، وبما لا يتم إلا به. والنهي عن الشيء أمر بضده. وأمر بفعل الأسباب التي تعين العبد على اجتناب المنهي عنه. وهذا منه.
الثاني: الأمر - بعد الغضب - أن لا ينفذ غضبه؛ فإن الغضب غالباً لا يتمكن الإنسان من دفعه ورده، ولكنه يتمكن من عدم تنفيذه. فعليه إذا غضب أن يمنع نفسه من الأقوال والأفعال والمحرمة التي يقتضيها الغضب.
فمتى منع نفسه من فعل آثار الغضب الضارة، فكأنه في الحقيقة لم يغضب. وبهذا يكون العبد كامل القوة العقلية، والقوة القلبية، كما قال صلّى الله عليه وسلم: "ليس الشديد بالصُّرعة، إنما الشديد الذي يملك نفسه عند الغضب"2.
فكمال قوة العبد: أن يمتنع من أن تؤثر فيه قوة الشهوة، وقوة الغضب الآثار السيئة، بل يصرف هاتين القوتين إلى تناول ما ينفع في الدين والدنيا، وإلى دفع ما يضر فيهما.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6116.
(2) أخرجه: البخاري في "صحيحه" رقم: 6114, ومسلم في "صحييحه" رقم: 2609.

(1/163)

فخير الناس: من كانت شهوته وهواه تبعاً لما جاء به الرسول صلّى الله عليه وسلم، وغضبه ومدافعته في نصر الحق على الباطل.
وشر الناس: من كان صريع شهوته وغضبه. ولا حول ولا قوة إلا بالله.

(1/164)

الحديث الثاني والسبعون: ذمّ الْكِبْرِ.
عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّة مِنْ كِبْر. فَقَالَ رَجُلٌ: إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثوبه حسناً، ونعله حسناً؟ فقال: إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ. الكبْر: بَطْر الحق، وغَمْط الناس" رواه مسلم1.
قد أخبر الله تعالى: أن النار مثوى المتكبرين. وفي هذا الحديث أنه "لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مثقال ذرة من كبر" فدلّ على أن الكبر موجب لدخول النار، ومانع من دخول الجنة.
وبهذا التفسير الجامع الذي ذكره النبي صلّى الله عليه وسلم يتضح هذا المعنى غاية الاتضاح؛ فإنه جعل الكبر نوعين:
كبر النوع الأول: على الحق، وهو رده وعدم قبوله. فكل من رد الحق فإنه مستكبر عنه بحسب ما رد من الحق. وذلك أنه فرض على العباد أن يخضعوا للحق الذي أرسل الله به رسله، وأنزل به كتبه.
فالمتكبرون عن الانقياد للرسل بالكلية كفارٌ مخلدون في النار؛ فإنه جاءهم الحق على أيدي الرسل مؤيداً بالآيات والبراهين. فقام الكبر في قلوبهم مانعاً، فردوه. قال تعالى: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِن فِي صُدُورِهِمْ إِلا كِبْرٌ مَّا هُم بِبَالِغِيهِ} [غافر:56] , وأمّا المتكبّرون عن الانقياد لبعض الحق الذي يخالف رأيهم وهواهم: فهم -وإن لم يكونوا كفّاراً- فإنّ معهم من موجبات العقاب بحسب ما معهم من الكبر, وما تأثروا به من الامتناع عن قبول الحق الذي تبيّن لهم بعد مجيء الشرع به, ولهذا أجمع العلماء أنّ من استبانت له سنة رسول الله صلّى الله عليه وسلّم لم يحلّ له أن يعدل عنها لقول أحدٍ كائناً من الناس من كان.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 91 بعد 147.

(1/165)

فيجب على طالب العلم أن يعزم عزماً جازماً على تقديم قول الله وقول رَسُولُ اللَّهِ صلى الله عليه وسلم عَلَى قول كلّ أحدٍ, وأن يكون أصله الذي يرجع إليه, وأساسه الذي يبني عليه: الاهتداء بهدي النبيّ صلّى الله عليه وسلّم, والاجتهاد في معرفة مراده, واتباعه في ذلك ظاهراً وباطناً.
فمتى وفق في هذا الأمر الجليل فقد وفق للخير, وصار خطؤه معفوّاً عنه؛ لأنّ قصده العام اتباع الشرع, فالخطأ معذور فيه إذا فعل مستطاعه من الاستدلال والاجتهاد في معرفة الحقّ. وهذا هو المتواضع للحق.
وأمّا الكبر على الخلق –وهو النوع الثاني- فهو غمطهم واحتقارهم, وذلك ناشئ عن عجب الإنسان بنفسه, وتعاظمه عليه, فالعجب بالنفس يحمل على التكبّر على الخلق, واحتقارهم والاستهزاء بهم, وتنقيصهم بقوله وفعله, وقال رسول الله صلّى الله عليه وسلّم: "بحسب امرئ من الشرّ أن يحقر أخاه المسلم"1.
ولما قال هذا الرجل: "إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حَسَنًا ونعله حسناً" وخشي أن يكون هذا من الكبر الذي جاء فيه الوعيد: بيّن له النبيّ صلّى الله عليه: أنّ هذا ليس من الكبر, إذا كان صاحبه منقاداً للحقّ, متواضعاً للخلق, وأنّه من الجمال الذي يحبّه الله؛ فإنّه تعالى جميلٌ في ذاته وأسمائه وصفاته وأفعاله, يحبّ الجمال الظاهري, والجمال الباطني.
فالجمال الظاهر: كالنظافة في الجسد, والملبس, والمسكن, وتوابع ذلك.
والجمال الباطن: التجمل بمعالي الأخلاق ومحاسنها.
ولهذا كان دعاء النبيّ صلّى الله عليه وسلّم: "اللهم اهدني لأحسن الأعمال والأخلاق, لا يهدي لأحسنها إلاّ أنت, واصرف عنّ ي سيّئ الأعمال والأخلاق, لا يصرف عنّي سيّئها إلاّ أنت2". والله أعلم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2564 بعد 32.
(2) جزء من حديث أوله: "وجهت وجهي للذي فطر السماوات ... " أخرجه مسلم في "صحيحه" رقم 771 بعد 201.

(1/166)

الحديث الثالث والسبعون: القناعة.
عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "قَدْ أَفْلَحَ مَنْ أَسْلَمَ, ورُزِقَ كَفَافًا, وَقَنَّعَهُ اللَّهُ بِمَا آتَاهُ" رَوَاهُ مُسْلِمٌ1.
حكم صلّى الله عليه وسلّم بالفلاح لمن جمع هذه الخلال الثلاث.
و"الفلاح" اسم جامع لحصول كلّ مطلوب محبوب, والسلامة من كلّ مخوف مهوب.
وذلك أنّ هذه الثلاث جمعت خير الدين والدنيا, فإنّ العبد إذا هدي للإسلام الذي هو دين الله, الذي لا يقبل ديناً سواه, وهو مدار الفوز بالثواب والنجاة من العقاب, وحصل له الرزق الذي يكفيه ويكفّ وجهه عن سؤال الخلق, ثمّ تمّم الله عليه النعمة, بأن قنعه بما آتاه, أي: حصل له الرضى بما أوتي من الرزق والكفاف, ولم تطمح نفسه لما وراء ذلك: فقد حصل له حسنة الدنيا والآخرة.
فإنّ النقص بفوات هذه الأمور الثلاثة أو أحدها: إمّا أن لا يهدى للإسلام: فهذا مهما كانت حاله, فإنّ عاقبته الشقاوة الأبديّة, وإمّا بأن يهدي للإسلام, ولكنّه يبتلى: إمّا بفقرٍ ينسي, أو غنى يطغي: وكلاهما ضرر ونقص كبير, وإمّا بأن يحصل له الرزق الكافي موسعاً أو مقدّراً, ولكنّه لا يقنع برزق الله, ولا يطمئن قلبه بما آتاه الله: فهذا فقير القلب والنفس.
فإنّه ليس الغنى عن كثرة العرض, إنّما الغنى غنى القلب، فكم من صاحب ثروة وقلبه فقير متحسر، وكم من فقير ذات اليد، وقلبه غني راض، قانع برزق الله.
فالحازم إذا ضاقت عليه الدنيا لم يجمع على نفسه بين ضيقها وفقرها، وبين فقر القلب وحسرته وحزنه، بل كما يسعى لتحصيل الرزق فليسع لراحة القلب، وسكونه وطمأنينته. والله أعلم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1054 بعد 125.

(1/167)

الحديث الرابع والسبعون: وصيّة بليغة.
عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ رضي الله عنه قَالَ: "جَاءَ رَجُلٌ إِلَى النَّبِيِّ صلى الله عليه وسلم، فَقَالَ: يَا رَسُولَ اللَّهِ، عِظْني وَأَوْجِزْ. فَقَالَ: إِذَا قُمْتَ فِي صَلَاتِكَ فَصَلِّ صَلَاةَ مودِّع، وَلَا تَكَلم بِكَلَامٍ تَعْتَذِرُ مِنْهُ غداً، وأجمع الإياس مما في أيدي الناس" رواه أحمد1.
هذه الوصايا الثلاث يا لها من وصايا، إذا أخذ بها العبد: تمت أموره وأفلح.
فالوصية الأولى: تتضمن تكميل الصلاة، والاجتهاد في إيقاعها على أحسن الأحوال. وذلك بأن يحاسب نفسه على كل صلاة يصليها، وأنه سيتم جميع ما فيها: من واجب، وفروض، وسنة، وأن يتحقق بمقام الإحسان الذي هو أعلى المقامات. وذلك بأن يقوم إليها مستحضراً وقوفه بين يدي ربه، وأنه يناجيه بما يقوله، من قراءة وذكر ودعاء ويخضع له في قيامه وركوعه، وسجوده وخفضه ورفعه.
ويعينه على هذا المقصد الجليل: توطين نفسه على ذلك من غير تردد ولا كسل قلبي، ويستحضر في كل صلاة أنها صلاة مودِّع، كأنه لا يصلي غيرها.
ومعلوم أن المودع، يجتهد اجتهاداً يبذل فيه كل وسعه. ولا يزال مستصحباً لهذه المعاني النافعة، والأسباب القوية، حتى يسهل عليه الأمر، ويتعود ذلك.
والصلاة على هذا الوجه: تنهى صاحبها عن كل خلق رذيل، وتحثه على كل خلق جميل؛ لما تؤثره في نفسه من زيادة الإيمان، ونور القلب وسروره، ورغبته التامة في الخير.
وأما الوصية الثانية: فهي حفظ اللسان ومراقبته؛ فإن حفظ اللسان عليه المدار، وهو مِلاك أمر العبد. فمتى ملك العبد لسانه ملك جميع أعضائه. ومتى ملكه لسانه فلم يصنه عن الكلام الضار، فإن أمره يختل في دينه ودنياه. فلا يتكلم بكلام، إلا قد عرف نفعه في دينه
__________
(1) حسن: أخرجه أحمد 5/412, وابن ماجه 4171, وأبو نعيم في "الحلية" 1/462, والمزي في "تهذيب الكمال" 19/347, وانظر "السلسلة الصحيحة" رقم: 401.

(1/168)

أو دنياه. وكل كلام يحتمل أن يكون فيه انتقاد أو اعتذار فليدعه، فإنه إذا تكلم به ملكه الكلام، وصار أسيراً له. وربما أحدث عليه ضرراً لا يتمكن من تلافيه.
وأما الوصية الثالثة: فهي توطين النفس على التعلق بالله وحده، في أمور معاشه ومعاده، فلا يسأل إلا الله، ولا يطمع إلا في فضله. ويوطن نفسه على اليأس مما في أيدي الناس؛ فإن اليأس عصمة. ومن أيس من شيء استغنى عنه. فكما أنه لا يسأل بلسانه إلا الله، فلا يعلق قلبه إلا بالله. فيبقى عبداً لله حقيقة، سالماً من عبودية الخلق. قد تحرر من رقِّهم، واكتسب بذلك العز والشرف؛ فإن المتعلق بالخلق يكتسب الذل والسقوط بحسب تعلقه بهم. والله أعلم.

(1/169)

الحديث الخامس والسبعون: من أسباب النصر.
عَنْ مُصْعَبِ بْنِ سَعْدٍ1 أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "هَلْ تُنْصَرُونَ وَتُرْزَقُونَ إلا بضعفائكم؟ " رواه البخاري2.
فهذا الحديث فيه: أنه لا ينبغي للأقوياء القادرين أن يستهينوا بالضعفاء العاجزين، لا في أمور الجهاد والنصرة، ولا في أمور الرزق وعجزهم عن الكسب.
بيّن الرسول صلّى الله عليه وسلّم أنّه قد يحدث النصر على الأعداء وبسط الرزق بأسباب الضعفاء, بتوجّههم ودعائهم, واستنصارهم واسترزاقهم.
وذلك أنّ الأسباب التي تحصل بها المقاصد نوعان:
نوع يشاهد بالحسّ, وهو القوة والشجاعة القوليّة والفعليّة, وبحصول الغنى والقدرة على الكسب, وهذا النوع هو الذي يغلب على قلوب أكثر الخلق, ويعلّقون به حصول النصر والرزق, حتّى وصلت الحال بكثيرٍ من أهل الجاهليّة أن يقتلوا أولادهم خشية الفقر, ووصلت بغيرهم إلى أن يتضجّروا بعوائلهم الذين عدم كسبهم, وفقدت قوتهم, وهذا كلّه قصر نظر, وضعف إيمان, وقلّة ثقة بوعد الله وكفايته, ونظر للأمور على حقيقتها.
وأمّا النوع الثاني: أسباب معنويّة, وهي قوّة التوكل على الله في حصول المطالب الدينيّة والدنيوية, وكمال الثقة به, وقوّة التوجّه إليه والطلب منه.
وهذه الأمور تقوى جدّاً من الضعفاء العاجزين الذين ألجأتهم الضرورة إلى أن يعلموا حقّ العلم أنّ كفايتهم ورزقهم ونصرهم من عند الله, وأنّهم في غاية العجز, فانكسرت قلوبهم, وتوجّهت إلى الله, فأنزل لهم من نصره ورزقه -من دفع المكاره, وجلب المنافع- ما لا يدركه
__________
(1) كذا في المطبوع, وفيه إيهام أن مصعب روى عن النبيّ صلّى الله عليه وسلّم, وصوابه: "عن مصعب بن سعد قال: رأى سعد رضي الله عنه أنّ له فضلاً على من دونه فقال النبيّ صلّى الله عليه وسلم:.... وذكره" وانظر "صحيح البخاري" رقم: 2896, "تهذيب الكمال 28/24-25.
(2) أخرجه: البخاري في "صحيحه: رقم: 2896.

(1/170)

القادرون, ويسّر للقادرين بسببهم من الرزق ما لم يكن لهم في حساب: فإنّ الله جعل لكلّ أحدٍ رزقاً مقدّراً.
وقد جعل أرزاق هؤلاء العاجزين على يد القادرين, وأعان القادرين على ذلك, وخصوصاً من قويت ثقتهم بالله, واطمأنّت نفوسهم لثوابه فإنّ الله يفتح لهؤلاء من أسباب النصر والرزق ما لم يكن لهم ببال, ولا دار لهم في خيال.
فكم من إنسانٍ كان رزقه مقتراً, فلما كثرت عائلته والمتعلّقون به, وسّع الله له الرزق من جهات وأسباب شرعيّة قدريّة إلهية.
ومن جهة, وعد الله الذي لا يخلف: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سبأ:39] .
ومن جهة: دعاء الملائكة كلّ صباحٍ يوم: "اللهم أعط منفقاً خلفاً وأعط ممسكاً تلفاً"1.
ومن جهة: أنّ أرزاق هؤلاء الضعفاء توجّهت إلى من قام بهم وكانت على يده.
ومن جهة: أنّ يد المعطي هي العليا من جميع الوجوه.
ومن جهة: أنّ المعونة من الله تأتي على قدرة المؤنة, وأنّ البركة تشارك كلّ ما كان لوجه, ومراداً به ثوابه, ولهذا نقول:
ومن جهة: إخلاص العبد لله, وتقرّبه إليه بقلبه ولسانه ويده, كلّما أنفق, توجّه إلى الله وتقرّب إليه, وما كان له فهو مبارك.
ومن جهة: قوّة التوكّل, وثقة المنفق, وطمعه في فضل الله وبرّه, والطمع والرجاء من أكبر الأسباب لحصول المطلوب.
ومن جهة: دعاء المستضعفين المنفق عليهم, فإنّهم يدعون الله –إن قاموا وقعدوا, وفي كلّ أحوالهم- لمن قام بكفايتهم, والدعاء سبب قوي {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] . وكلّ هذا مجرّب مشاهد, فتباً للمحرومين, وما أجل ربح الموفقين. والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1442, ومسلم في "صحيحه" رقم: 1010.

(1/171)

الحديث السادس والسبعون: كرم الله تعالى.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يَضْحَكُ اللَّهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الْآخَرَ, يَدْخُلَانِ الْجَنَّةَ, يُقَاتِلُ هَذَا فِي سَبِيلِ اللَّهِ, فَيُقْتَلُ، ثُمَّ يَتُوبُ اللَّهُ عَلَى الْقَاتِلِ فَيُسْلِمُ فيستشهد". متفق عليه1.
هذا الحديث يدل على تنوع كرم الكريم، وأن كرمه وفضله متنوع من وجوه لا تعد ولا تحصى، ولا يدخل في عقول الخلق وخواطرهم.
فهذان الرجلان اللذان قتل أحدهما الآخر قيض الله لكل منهما من فضله وكرمه سبباً أوصله إلى الجنة.
فالأول: قاتل في سبيله، وأكرمه الله على يد الرجل الآخر - الذي لم يسلم بعد - بالشهادة التي هي أعلى المراتب، بعد مرتبة الصديقين، وغرضه في جهاده إعلاء كلمة الله، والتقرب إلى ربه بذلك. فأجره على الله. وليس له على القاتل حق، فثبت أجره على الله.
وأما الآخر: فإن الله تعالى جعل باب التوبة مفتوحاً لكل من أراد التوبة بالإسلام وما دونه، ولم يجعل ذنباً من الذنوب مانعاً من قبول التوبة، كما قال تعالى في حق التائبين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر:53] . فلما أسلم وتاب محا الله عنه الكفر وآثاره، ثم منَّ عليه بالشهادة، فدخل الجنة، كأخيه الذي قتله وأكرمه على يده، ولم يهنه على يد أخيه بقتله، وهو كافر.
فهذا الضحك من الباري يدل على غاية كرمه وجوده، وتنوع بره. وهذا الضحك الوارد في هذا الحديث وفي غيره من النصوص كغيره من صفات الله. على المؤمن أن يعترف بذلك
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2826, ومسلم في "صحيحه" رقم: 1890.

(1/172)

ويؤمن به، وأنه حق على حقيقته، وأن صفاته صفات كمال، ليس له فيها مثل، ولا شبه ولا ند.
فكما أن لله ذاتاً لا تشبهها الذوات فله تعالى صفات لا تشبهها الصفات، وكلها صفات حمد ومجد وتعظيم، وجلال وجمال وكمال. فنؤمن بما جاء به الكتاب والسنة من صفات ربنا، ونعلم أنه لا يتم الإيمان والتوحيد إلا بإثباتها على وجه يليق بعظمة الله وكبريائه ومجده.
وهذا الحديث من جملة الأحاديث المرغبة في الدخول في الإسلام وفتح أبواب التوبة بكل وسيلة؛ فإن الإسلام يَجُبُّ ما قبله، وما عمله الإنسان في حال كفره، وقد أسلم على ما أسلف1، حتى الرقاب التي قتلها نصراً لباطله، والأموال التي استولى عليها من أجل ذلك. كل ذلك معفو عنه بعد الإسلام.
وقولنا: "من أجل ذلك" احتراز ن الحقوق التي اقتضتها المعاملات بين المسلمين والكفار؛ فإن الكافر إذا أسلم وعليه حقوق وديون وأعيان أخذها وحصلت له بسبب المعاملة، فإن الإسلام لا يسقطها؛ لأنها معاملات مشتركة بين الناس، برهم وفاجرهم، مسلمهم وكافرهم. بخلاف القسم الأول. فإن كلام من الطرفين - المسلمين والكفار - إذا حصل الحرب، وترتب عليه قتل وأخذ مال، لا يرد إلا طوعاً، وتبرعاً ممن وصل إليه. والله أعلم.
ويشبه هذا من بعض الوجوه، قتال أهل البغي لأهل العدل، حيث لم يضمنهم العلماء ما أتلفوه حال الحرب، من نفوس وأموال للتأويل، كما أجمع على ذلك الصحابة رضي الله عنهم حين وقعت الفتنة، فأجمعوا على أن ما تلف من نفوس، وأتلف من أموال، ليس فيه ضمان من الطرفين.
وفي قوله: "ثُمّ يتُوبُ الله عَلَى الآخر فَيُسلِمُ" دليل على أن توبة الله على من أسلم أو تاب من ذنوبه متقدمة على توبة العبد؛ فإنه تعالى أذن بتوبته وقدرها، ولطف به، إذ قيض له الأسباب الموجبة لتوبته، فتاب العبد، ثم تاب الله عليه بعد ذلك، بأن محا عنه ما سبق من الجرائم - الكفر فما دونه - فتوبة العبد محفوفة بتوبتين، تفضل بهما عليه ربه: إذنه له
__________
(1) يعني من الخير.

(1/173)

وتقديره وتيسيره للتوبة حتى تاب، ثم قبول توبته ومحو زلته. فهو تعالى التواب الرحيم.
والتوبة من أجلّ الطاعات وأعظمها فهذا الحكم ثابت في جميع الطاعات كلها. يوفق الله لها العبد أو لا، وييسر له أسبابها، ويسهل له طرقها. ثم إذا فعلها المطيع قبلها، وكتب له بها رضوانه، وثوابه، فما أوسع فضل الكريم. وما أغزر كرمه المتنوع العميم. والله أعلم.

(1/174)


الحديث السابع والسبعون: النهي عن تمني الموت.، الحديث الثامن والسبعون: التحذير من فتنة الدنيا وفتنة النساء.، الحديث التاسع والسبعون: شعب الإيمان.، الحديث الثمانون: تكليم الله لعباده يوم القيامة.، الحديث الحادي والثمانون: النهي عن كثرة السؤال.، الحديث الثاني والثمانون: فضل الرحمة والرحماء.، - بهجة قلو

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الْحَدِيثُ السَّابِعُ وَالسَّبْعُونَ: النَّهْيُ عَنْ تَمَنِّي الْمَوْتِ.
عَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا يتمنينّ أحدكم الموت لضرر أَصَابَهُ. فَإِنْ كَانَ لَا بُدَّ فَاعِلًا، فَلْيَقُلْ: اللَّهمَّ أَحْيِنِي مَا كَانَتِ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي" مُتَّفَقٌ عليه1.
هذا نهي عن تمني الموت للضر الذي ينزل بالعبد، من مرض أو فقر أو خوف، أو وقوع في شدة ومهلكة، أو نحوها من الأشياء. فإن في تمني الموت لذلك مفاسد.
منها: أنه يؤذن بالتسخط والتضجر من الحالة التي أصيب بها، وهو مأمور بالصبر والقيام بوظيفته.
ومعلوم أن تمني الموت ينافي ذلك.
ومنها: أنه يُضعف النفس، ويحدث الخَوَر والكسل. ويوقع في اليأس، والمطلوب من العبد مقاومة هذه الأمور، والسعي في إضعافها وتخفيفها بحسب اقتداره، وأن يكون معه من قوة القلب وقوة الطمع في زوال ما نزل به. وذلك موجب لأمرين: اللطف الإلهي لمن أتى بالأسباب المأمور بها، والسعي النافع الذي يوجبه قوة القلب ورجاؤه.
ومنها: أن تمنى الموت جهل وحمق؛ فإنه لا يدري ما يكون بعد الموت، فربما كان كالمستجير من الضر إلى ما هو أفظع منه، من عذاب البرزخ وأهواله.
ومنها: أن الموت يقطع على العبد الأعمال الصالحة التي هو بصدد فعلها والقيام بها، وبقية عمر المؤمن لا قيمة له. فكيف يتمنى انقطاع عملٍ، الذَّرةُ منه خير من الدنيا وما عليها.
وأخص من هذا العموم: قيامه بالصبر على الضر الذي أصبه. فإن الله يوفي الصابرين أجرهم بغير حساب.
ولهذا قال في آخر الحديث: "فإن كان لا بد فاعلاُ فليقلك اللهم أحيني إذا كانت الحياة خيراً
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5671, ومسلم في "صحيحه" رقم: 2680.

(1/175)

لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي" فيجعل العبد الأمر مفوضاً إلى ربه الذي يعلم ما فيه الخير والصلاح له، الذي يعلم من مصالح عبده ما لا يعلم العبد، ويريد له من الخير ما لا يريده، ويلطف به في بلائه كما يلطف به في نعمائه.
والفرق بين هذا وبين قوله صلّى الله عليه وسلم: "لا يقل أحدكم: اللهم اغفر لي إن شئت. اللهم ارحمني إن شئت. ولكن ليعزم المسألة؛ فإن الله لا مكره له"1: أن المذكور في هذا الحديث الذي فيه التعليق بعلم الله وإرادته: هو في الأمور المعيّنة التي لا يدري العبد من عاقبتها ومصلحتها.
وأما المذكور في الحديث الآخر: فهي الأمور التي يعلم مصلحتها بل ضرورتها وحاجة كل عبد إليها. وهي مغفرة الله ورحمته ونحوها. فإن العبد يسألها ويطلبها من ربه طلباً جازماً، لا معلقاً بالمشيئة وغيرها؛ لأنه مأمور ومحتم عليه السعي فيها، وفي جميع ما يتوسل به إليها.
وهذا كالفرق بين فعل الواجبات والمستحبات الثابت الأمر بها؛ فإن العبد يؤمر بفعلها أمر إيجاب أو استحباب، وبعض الأمور المعينة التي لا يدري العبد من حقيقتها ومصلحتها، فإنه يتوقف حتى يتضح له الأمر فيها.
واستثنى كثير من أهل العلم من هذا، جواز تمني الموت خوفاً من الفتنة. وجعلوا من هذا قول مريم رضي الله عنها: {يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا} [مريم: 23] . كما استثنى بعضهم تمني الموت شوقاً إلى الله. وجعلوا منه قول يوسف صلّى الله عليه وسلم: {أَنتَ وَلِيِّي فِي الدُّنُيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} [يوسف:101] . وفي هذا نظر؛ فإن يوسف صلّى الله عليه وسلم لم يتمن الموت. وإنما سأل الله الثبات على الإسلام، حتى يتوفاه مسلماً، كما يسأل العبد ربه حسن الخاتمة. والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6339, ومسلم في "صحيحه" رقم: 2679.

(1/176)

الحديث الثامن والسبعون: التحذير من فتنة الدنيا وفتنة النساء.
عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ. وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا، فَيَنْظُرُ كَيْفَ تَعْمَلُونَ، فَاتَّقُوا الدُّنْيَا، وَاتَّقُوا النِّسَاءَ؛ فَإِنَّ أَوَّلَ فِتْنَةِ بْنِي إِسْرَائِيلَ كانت في النساء" رواه مسلم1.
أخبر صلّى الله عليه وسلم في هذا الحديث بحال الدنيا وما هي عليه من الوصف الذي يروق الناظرين والذائقين. ثم أخبر أن الله جعلها محنة وابتلاء للعباد. ثم أمر بفعل الأسباب، التي تقي من الوقوع في فتنتها.
فإخباره بأنها حلوة خضرة يعم أوصافها التي هي عليها. فهي حلوة في مذاقها وطعمها، ولذاتها وشهواتها، خضرة في رونقها وحسنها الظاهر، كما قال تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاء وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ} [آل عمران:14] . وقال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَّهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف:7] . فهذه اللذات المنوعة فيها، والمناظر البهيجة، جعلها الله ابتلاء منه وامتحاناً، واستخلف فيها العباد لينظر كيف يعملون؟
فمن تناولها من حلها، ووضعها في حقها، واستعان بها على ما خلق له من القيام بعبودية الله، كانت زاداً له وراحلة إلى دار أشرف منها وأبقى، وتمت له السعادة الدنيوية والأخروية.
ومن جعلها أكبر همه، وغاية علمه ومراده، لم يؤتَ منها إلا ما كتب له. وكان مآله بعد ذلك إلى الشقاء، ولم يهنأ بلذاتها ولا شهواتها إلا مدة قليلة. فكانت لذاته قليلة. وأحزانه طويلة.
__________
(1) أخرجه: مسلم في "صحيحه" رقم 2742 بعد 99.

(1/177)

وكل نوع من لذاتها فيه هذه الفتنة والاختبار. ولكن أبلغ ما يكون وأشد فتنة: النساء؛ فإن فتنتهن عظيمة، والوقوع فيها خطير وضررها كبير؛ فإنهن مصائد الشيطان وحبائله، كما صاد بهن من مُعافى فأصبح أسير شهوته، رهين ذنبه، قد عَزَّ عليه الخلاص، والذنب ذنبه فإنه الذي لم يحترز من هذه البلية، وإلا فلو تحرز منها، ولم يدخل مداخل التهم، ولا تعرض للبلاء، واستعان باعتصامه بالمولى، لنجا من هذه الفتنة، وخلص من هذه المحنة.
ولهذا حذر النبي صلّى الله عليه وسلم في هذا الحديث منها على الخصوص. وأخبر بما جَرَّت على من قبلنا من الأمم؛ فإن في ذلك عبرة للمعتبرين، وموعظة للمتقين. والله أعلم.

(1/178)

الْحَدِيثُ التَّاسِعُ وَالسَّبْعُونَ: شُعَبُ الْإِيمَانِ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْإِيمَانُ بِضْعٌ وَسَبْعُونَ -أَوْ بِضْعٌ وَسِتُّونَ- شُعبة، أَعْلَاهَا: قَوْلُ: لَا إِلَهَ إِلَّا اللَّهُ. وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عن الطريق. والحياء شعبة من الإيمان" متفق عليه1.
هذا الحديث من جملة النصوص الدالة على أن الإيمان اسم يشمل عقائد القلب وأعماله، وأعمال الجوارح، وأقوال اللسان فكل ما يقرب إلى الله، وما يحبه ويرضاه، من واجب ومستحب فإنه داخل في الإيمان. وذكر هنا أعلاه وأدناه، وما بين ذلك وهو الحياء ولعل ذكر الحياء؛ لأنه السبب الأقوى للقيام بجميع شعب الإيمان. فإن من استحيا من الله لتواتر نعمه، وسوابغ كرمه، وتجليه عليه بأسمائه الحسنى، والعبد -مع هذا كثير التقصير مع هذا الرب الجليل الكبير يظلم نفسه ويجني عليها- أوجب له هذا الحياء التوقِّي من الجرائم، والقيام بالواجبات والمستحبات.
فأعلى هذه الشعب وأصلها وأساسها: قول: "لا إله إلا الله" صادقاً من قلبه بحيث يعلم ويوقن أنه لا يستحق هذا الوصف العظيم، وهو الألوهية إلا الله وحده؛ فإنه هو ربه الذي يربيه ويربي جميع العالمين بفضله وإحسانه. والكل فقير وهو الغني, والكل عاجز وهو القوي، ثم يقوم في كل أحواله بعبوديته لربه، مخلصاً له الدين؛ فإن جميع شعب الإيمان فروع وثمرات لهذا الأصل.
ودلّ على أن شعب الإيمان بعضها يرجع إلى الإخلاص للمعبود الحق، وبعضها يرجع إلى الإحسان إلى الخلق.
ونبه بإماطة الأذى على جميع أنواع الإحسان القولي والفعلي. الإحسان الذي فيه وصول المنافع، والإحسان الذي فيه دفع المضار عن الخلق.
وإذا علمنا أن شعب الإيمان كلها ترجع إلى هذه الأمور، علمنا أن كل خصلة من خصال
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 9, ومسلم في "صحيحه" رقم: 35, واللفظ له.

(1/179)

الخير فهي من الشعب. وقد تكلم العلماء على تعيينها.
فمنهم: من وصل إلى هذا المبلغ المقدر في الحديث.
ومنهم: من قارب ذلك، ولكن إذا فهم المعنى تمكن الإنسان أن يعتد بكل خصلة وردت عن الشارع -قولية أو فعلية، ظاهرة أو باطنة- من الشعب. ونصيب العبد من الإيمان بقدر نصيبه نم هذه الخصال، قلة وكثرة، وقوة وضعفاً، وتكميلاً وضده. وهي ترجع إلى تصديق خبر الله وخبر رسوله، وامتثال أمرهما، واجتناب نهيهما.
وقد وصف الله الإيمان بالشجرة الطيبة في أصلها وثمراتها، التي أصلها ثابت، وفروعها باسقة في السماء. تؤتي أكلها كل حين بإذن ربها. ويضرب الله الأمثال للناس لعلهم يتفكّرون. والله أعلم.

(1/180)

الحديث الثمانون: تكليم الله لعباده يوم القيامة.
عَنْ عَدِيِّ بْنِ حَاتِمٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ، لَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجمان فَيَنْظُرُ أَيْمَنَ مِنْهُ، فَلَا يَرَى إِلَّا مَا قَدَّمَ. وَيَنْظُرُ أشأم مِنْهُ، فَلَا يَرَى إِلَّا مَا قَدَّمَ، وَيَنْظُرُ بَيْنَ يَدَيْهِ فَلَا يَرَى إِلَّا النَّارَ تِلقَاءَ وَجْهِهِ، فَاتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ. فَمَنْ لم يجد فبكلمة طيبة" متفق عليه1.
هذا حديث عظيم. تضمن من عظمة الباري ما لا تحيط به العقول ولا تعبر عنه الألسن.
أخبر صلّى الله عليه وسلم فيه: أن جميع الخلق سيكلمهم الله مباشرة من دون ترجمان ولا واسطة. ويسألهم عن جميع أعمالهم: خيرها وشرها، دقيقها وجليلها، سابقها ولاحقها، ما علمه العباد وما نسوه منها. وذلك أنه لعظمته وكبريائه كما يخلقها ويرزقهم في ساعة واحدة، ويبعثهم في ساعة واحدة، فإنه يحاسبه جميعهم في ساعة واحدة. فتبارك من له العظمة والمجد، والملك العظيم والجلال.
وفي هذه الحالة التي يحاسبهم فيها ليس مع العبد أنصار ولا أعوان ولا أولاد ولا أموال. قد جاءه فرداً كما خلقه أول مرة. قد أحاطت به أعماله تطلب الجزاء بالخير أو الشر، عن يمينه وشماله، وأمامه النار لابد له من ورودها. فهل إلى صدوره منها سبيل؟ لا سبيل إلى ذلك إلا برحمة الله، وبما قدمت يداه من الأعمال المنجية منها.
ولهذا حث النبي صلّى الله عليه وسلم أمته على اتقاء النار ولو بالشيء اليسير، كشق تمرة، فمن لم يجد فبكلمة طيبة.
وفي هذا الحديث: أن من أعظم المنجيات من النار، الإحسان إلى الخلق بالمال والأقوال، وأن العبد لا ينبغي له أن يحتقر من المعروف ولو شيئاً قليلاً، والكلمة الطيبة تشمل النصيحة للخلق بتعليمهم ما يجهلون، وإرشادهم إلى مصالحهم الدينية والدنيوية.
وتشمل الكلام المسر للقلوب، الشارح للصدور، المقارن للبشاشة والبشر.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 1413, 6539, ومسلم في "صحيحه" رقم: 1016.

(1/181)

وتشمل الذكر لله والثناء عليه، وذكر أحكامه وشرائعه. فكل كلام يقرب إلى الله ويحصل به النفع لعباد الله. فهو داخل في الكلمة الطيبة. قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر:10] . وقال تعالى: {وَالْبَاقِيَاتُ الصَّالِحَاتُ} [الكهف:46] . وهي كل عمل وقول يقرب إلى الله، ويحصل به النفع لخلقه: {خَيْرٌ عِندَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلاً} [الكهف:46] . والله أعلم.

(1/182)

الحديث الحادي والثمانون: النهي عن كثرة السؤال.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: "دَعُونِي مَا تَرَكْتُكُمْ؛ فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ كثرةُ سُؤَالِهِمْ، وَاخْتِلَافُهُمْ عَلَى أَنْبِيَائِهِمْ. فَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ، وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا منه ما استطعتم" متفق عليه1.
هذه الأسئلة التي نهى النبي صلّى الله عليه وسلم عنها: هي التي نهى الله عنها في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة:101] . وهي الأسئلة عن أشياء من أمور الغيب، أو من الأمور التي عفا الله عنها، فلم يحرمها ولم يوجبها. فيسأل السائل عنها وقت نزول الوحي والتشريع. فربما وجبت بسبب السؤال. وربما حرمت كذلك. فيدخل السائل في قوله صلّى الله عليه وسلم: "أعظم المسلمين جرماً: من سأل عن شيء لم يحرم، فحرم من أجل مسألته"2.
وكذلك ينهى العبد عن سؤال التعنت والأغلوطات، وينهى أيضاً عن أن يسأل عن الأمور الطفيفة غير المهمة. ويدع السؤال عن الأمور المهمة. فهذه الأسئلة وما أشبهها هي التي نهى الشارع عنها.
وأما السؤال على وجه الاسترشاد عن المسائل الدينية من أصول وفروع، عبادات أو معاملات، فهي مما أمر الله بها ورسوله، ومما حث عليها, وهي الوسيلة لتعلم العلوم، وإدراك الحقائق، قال تعالى: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [الأنبياء:7] . وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف:45] إلى غيرها من الآيات. وقال صلّى الله عليه وسلم: "مَن يُرد
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7288, ومسلم في "صحيحه" رقم: 1327.
(2) أخرجه: البخاري في "صحيحه" رقم: 7289, ومسلم في "صحيحه" رقم: 2358.

(1/183)

الله به خيراً يفقهه في الدين"1. وذلك بسلوك طريق التفقه في الدين دراسة وتعلما وسؤالا، وقال: "ألا سألوا إذ لم يعلموا؟ فإنما شفاء العِيِّ السؤال"2.
وقد أمر الله بالرفق بالسائل، وإعطائه مطلوبه، وعدم التضجر منه. وقال في سورة الضحى: {وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} فهذا يشمل السائل عن العلوم النافعة والسائل لما يحتاجه من أمور الدنيا، من مال وغيره.
ومما يدخل في هذا الحديث: السؤال عن كيفية صفات الباري؛ فإن الأمر في الصفات كلها كما قال الإمام مالك لمن سأله عن كيفية الاستواء على العرش؟ فقال: "الاستواء معلوم. والكيف مجهول. والإيمان به واجب. والسؤال عنه بدعة"3.
فمن سأل عن كيفية علم الله، أو كيفية خلقه وتدبيره، قيل له: فكما أن ذات الله تعالى لا تشبهها الذوات، فصفاته لا تشبهها الصفات، فالخلق يعرفون الله، ويعرفون ما تعرف لهم به، من صفاته وأفعاله. وأما كيفية ذلك فلا يعلم تأويله إلا الله.
ثم ذكر صلّى الله عليه وسلم في هذا الحديث أصلين عظيمين:
أحدهما: قوله صلّى الله عليه وسلم: "فإذا نهيتكم عنه فاجتنبوه" فكل ما نهى عنه النبي صلّى الله عليه وسلم من الأقوال والأفعال الظاهرة والباطنة: وجب تركه، والكف عنه؛ امتثالاً وطاعة لله ورسوله.
ولم يقل في النهي: ما استطعتم لأن النهي طلب كف النفس، وهو مقدور لكل أحد، فكل أحد يقدر على ترك
__________
(1) هو الحديث الحادي عشر المتقدم ص32.
(2) حسن, أخرجه أبو داود 336, والدارقطني 69-ط الهندية, والبيهقي 1/228, من حديث جابر. وله شاهد من حديث ابن عباس أخرجه أبو داود 333, وابن ماجه 572, وابن حبان 201-موارد, وأبو نعيم في "الحلية" 3/317-318, والحاكم 1/188, أو رقم: 649-ط المعرفة, وانظر "إرواء الغليل" رقم: 105.

(3) أخرجه: الدارمي في "الرد على الجهمية" رقم: 104, والصابوني في "عقيدة السلف" رقم: 24-26, وأبو نعيم في "الحلية" 6/325-326, والبيهقي في "الأسماء والصفات" رقم: 866, 867 ط الحاشدي, واللالكائي في "السنة" رقم: 664, وابن عبد البر في "التمهيد" 7/151, من طرق عنه, وجوّد إسناده ابن حجر في "الفتح" 3/406-407, وانظر: "الاعتصام" 1/226 للشاطبي, وتعليق شيخنا مشهور -حفظه الله- عليه.

(1/184)

جميع ما نهى الله عنه ورسوله. ولم يضطر العباد إلى شيء من المحرمات المطلقة؛ فإن الحلال واسع، يسع جميع الخلق في عباداتهم ومعاملاتهم، وجميع تصرفاتهم.
وأما إباحة الميتة والدم ولحم الخنزير للمضطر، فإنه في هذه الحالة الملجئة إليه قد صار من جنس الحلال؛ فإن الضرورات تبيح المحظورات1، فتصيرها الضرورة مباحة؛ لأنه تعالى إنما حرم المحرمات حفظاً لعباده، وصيانة لهم عن الشرور والمفاسد، ومصلحة لهم فإذا قاوم ذلك مصلحة أعظم -وهو بقاء النفس- قدمت هذه على تلك رحمة من الله وإحساناً.
وليست الأدوية من هذا الباب، فإن الدواء لا يدخل في باب الضرورات، فإن الله تعالى يشفي المبتلى بأسباب متنوعة، لا تتعين في الدواء. وإن كان الدواء يغلب على الظن الشفاء به، فإنه لا يحل التداوي بالمحرمات، كالخمر وألبان الحمر الأهلية، وأصناف المحرمات، بخلاف المضطر إلى أكل الميتة، فإنه يتيقن أنه إذا لم يأكل منها يموت.
الأصل الثاني: قوله صلّى الله عليه وسلم: "وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" وهذا أصل كبير، دلّ عليه أيضاً قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] . فأوامر الشريعة كلها معلقة بقدرة العبد واستطاعته، فإذا لم يقدر على واجب من الواجبات بالكلية: سقط عنه وجوبه. وإذا قدر على بعضه -وذلك البعض عبادة- وجب ما يقدر عليه منه، وسقط عنه ما يعجز عنه.
ويدخل في هذا من مسائل الفقه والأحكام ما لا يعد ولا يحصى, فيصلي المريض قائماً، فإن لم يستطع صلى قاعداً، فإن لم يستطع صلى على جنبه. فإن لم يستطع الإيماء برأسه أومأ بطرفه. ويصوم العبد ما دام قادراً عليه. فإن أعجزه مرض لا يُرْجى زواله، أطعم عنه كل يوم مسكين. وإن كان مرضاً يرجى زواله: أفطر، وقضى عدته من أيام أخر.

ومن ذلك، من عجز عن سترة الصلاة الواجبة، أو عن الاستقبال، أو توقِّي النجاسة: سقط عنه ما عجز عنه. وكذلك بقية شروط الصلاة وأركانها، وشروط الطهارة.
__________
(1) وتقابلها القاعدة: "الضرورة تقدّر بقدرها" وعليه فيجب على المضطر أن يتناول قدر ما يبقيه على قيد الحياة دون زيادة, ولما كان هذا القيد غير مضبوط فقد قال تعالى بعد إباحة الميتة والدم للمضطرّ:} فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ {أي يغفر له ما زاد عن الحاجة, والله الموفق.

(1/185)

ومن تعذرت عليه الطهارة بالماء للعدم، أو للضرر في جميع الطهارة، أو بعضها: عدل إلى طهارة التيمم.
والمعضوب في الحج، عليه أن يستنيب من يحج عنه، إذا كان قادراً على ذلك بماله.
والأمر بالمعروف والنهي عن المنكر، يجب على من قدر عليه باليد، ثم باللسان، ثم بالقلب.
وليس على الأعمى والأعرج والمريض حرج في ترك العبادات التي يعجزون عنها، أو تشق عليهم مشقة غير محتملة.
ومن عليه نفقة واجبة، وعجز عن جميعها: بدأ بزوجته، فرفيقه، فالولد، فالوالدين، فالأقرب ثم الأقرب. وكذلك الفطرة.
وهكذا جميع ما أمر به العبد أمر إيجاب أو استحباب، إذا قدر على بعضه، وعجز عن باقيه، وجب عليه ما يقدر عليه، وسقط عنه ما عجز عنه. وكلها داخلة في هذا الحديث.
ومسائل القرعة لها دخول في هذا الأصل؛ لأن الأمور إذا اشتبهت: لمن هي، ومن أحق بها؟ رجعنا إلى المرجحات. فإن تعذر الترجيح من كل وجه، سقط هذا الواجب للعجز عنه، وعدل إلى القرعة التي هي غاية ما يمكن. وهي مسائل كثيرة معروفة في كتب الفقه.
والولايات كلها -صغارها وكبارها- تدخل تحت هذا الأصل؛ فإن كل ولاية يجب فيها تولية المتصف بالأوصاف التي يحصل بها مقصود الولاية. فإن تعذرت كلها، وجب فيها تولية الأمثل فالأمثل.
وكما يستدل على هذا الأصل بتلك الآية وذلك الحديث، فإنه يستدل عليها بالآيات والأحاديث التي نفى الله ورسوله فيها الحرج عن الأمة، كقوله تعالى: {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا} [البقرة:286] ، {لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا} [الطلاق7] ، {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78] ، {مَا يُرِيدُ اللهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ} [المائدة:6] ، {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185] ،

(1/186)

{يُرِيدُ اللهُ أَن يُخَفِّفَ عَنكُمْ} [النساء:28] .
فالتخفيفات الشرعية في العبادات وغيرها بجميع أنواعها داخلة في هذا الأصل، مع ما يستدل على هذا بما لله تعالى من الأسماء والصفات المقتضية لذلك، كالحمد والحكمة، والرحمة الواسعة، واللطف والكرم والامتنان. فإن آثار هذه الأسماء الجليلة الجميلة كما هي سابغة وافرة واسعة في المخلوقات والتدبيرات، فهي كذلك في الشرائع، بل أعظم؛ لأنها هي الغاية في الخلق. وهي الوسيلة العظمى للسعادة الأبدية.
فالله تعالى خلق المكلفين ليقوموا بعبوديته. وجعل عبوديته والقيام بشرعه طريقاً إلى نيل رضاه وكرامته. كما قال تعالى -بعد ما شرع الطهارة بأنواعها- {مَا يُرِيدُ اللهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة:6] . فظهرت آثار رحمته ونعمته في الشرعيات والمباحات، كما ظهرت في الموجودات. فله تعالى أتمّ الحمد وأعلاه، وأوفر الشكر والثناء وأغلاه، وغاية الحب والتعظيم ومنتهاه. وبالله التوفيق.

(1/187)

الحديث الثاني والثمانون: فضل الرحمة والرحماء.
عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ لَا يَرْحَمِ النَّاسَ: لَا يرحمه الله" متفق عليه1.
يدل هذا الحديث بمنطوقه على أن مَنْ لَا يَرْحَمِ النَّاسَ لَا يَرْحَمْهُ اللَّهُ، وبمفهومه على أن من يرحم الناس يرحمه الله، كما قال صلّى الله عليه وسلم في الحديث الآخر: "الراحمون يرحمهم الرحمن. ارحموا من في الأرض؛ يرحمكم من في السماء"2.
فرحمة العبد للخلق من أكبر الأسباب التي تنال بها رحمة الله، التي من آثارها خيرات الدنيا، وخيرات الآخرة، وفقدها من أكبر القواطع والموانع لرحمة الله، والعبد في غاية الضرورة والافتقار إلى رحمة الله، لا يستغني عنها طرفة عين، وكل ما هو فيه من النعم واندفاع النقم، من رحمة الله.
فمتى أراد أن يستبقيها ويستزيد منها، فليعمل جميع الأسباب التي تنال بها رحمته، وتجتمع كلها في قوله تعالى: {إِنَّ رَحْمَتَ اللهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ} [الأعراف:56] , وهم المحسنون في عبادة الله، المحسنون إلى عباد الله. والإحسان إلى الخلق أثر من آثار رحمة العبد بهم.
والرحمة التي يتصف بها العبد نوعان:
النوع الأول: رحمة غريزية، قد جبل الله بعض العباد عليها، وجعل في قلوبهم الرأفة والرحمة والحنان على الخلق، ففعلوا بمقتضى هذه الرحمة جميع ما يقدرون عليه من نفعهم،
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6013, ومسلم في "صحيحه" رقم: 2319, بعد 66, واللفظ له.
(2) أخرجه: أبو داود 4941, والترمذي 1922, وأحمد 2/160, والحميدي 591, وعنه البخاري في "التاريخ الكبير" 64/الكنى, وابن أبي شيبة في "المصنف" 8/526, والحاكم 4/159, وانظر "السلسلة الصحيحة" 925.

(1/188)

بحسب استطاعتهم. فهم محمودون مثابون على ما قاموا به، معذورون على ما عجزوا عنه، وربما كتب الله لهم بنياتهم الصادقة ما عجزت عنه قواهم.
والنوع الثاني: رحمة يكتسبها العبد بسلوكه كل طريق ووسيلة، تجعل قلبه على هذا الوصف، فيعلم العبد أن هذا الوصف من أجلِّ مكارم الأخلاق وأكملها، فيجاهد نفسه على الاتصاف به، ويعلم ما رتب الله عليه من الثواب، وما في فواته من حرمان الثواب؛ فيرغب في فضل ربه، ويسعى بالسبب الذي ينال به ذلك. ويعلم أن الجزاء من جنس العمل. ويعلم أن الأخوة الدينية والمحبة الإيمانية، قد عقدها الله وربطها بين المؤمنين، وأمرهم أن يكونوا إخواناً متحابين، وأن ينبذوا كل ما ينافي ذلك: من البغضاء، والعداوات، والتدابر.
فلا يزال العبد يتعرف الأسباب التي يدرك بها هذا الوصف الجليل ويجتهد في التحقق به، حتى يمتلئ قلبه من الرحمة، والحنان على الخلق. ويا حبذا هذا الخلق الفاضل، والوصف الجليل الكامل.
وهذه الرحمة التي في القلوب، تظهر آثارها على الجوارح واللسان، في السعي في إيصال البر والخير والمنافع إلى الناس، وإزالة الأضرار والمكاره عنهم.
وعلامة الرحمة الموجودة في قلب العبد: أن يكون محباً لوصول الخير لكافة الخلق عموماً، وللمؤمنين خصوصاً، كارهاً حصول الشر والضرر عليهم. فبقدر هذه المحبة والكراهة تكون رحمته.
ومن أصيب حبيبه بموت أو غيره من المصائب، فإن كان حزنه عليه لرحمة، فهو محمود، ولا ينافي الصبر والرضى؛ لأنه صلّى الله عليه وسلم لما بكى لموت ولد ابنته، قال له سعد: "ما هذا يا رسول الله؟ " فأتبع ذلك بعبرة أخرى، وقال: "هذه رحمة يجعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء"1 وقال عند موت ابنه إبراهيم: "القلب يحزن، والعين تدمع، ولا نقول إلا ما يرضي ربنا. وإنَّا لفراقك يا إبراهيم لمحزونون"2.
وكذلك رحمة الأطفال الصغار والرقة عليهم، وإدخال السرور عليهم من الرحمة، وأما
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7448, ومسلم في "صحيحه" رقم: 923.
(2) أخرجه: البخاري في "صحيحه" رقم: 1303, ومسلم في "صحيحه" رقم: 2315.

(1/189)

عدم المبالاة بهم، وعدم الرقة عليهم، فمن الجفاء والغلظة والقسوة، كما قال بعض جُفاة الأعراب حين رأى النبي صلّى الله عليه وسلم وأصحابه يقبلون أولادهم الصغار، فقال ذلك الأعرابي: إنّ لي عشرة من الولد ما قبلت واحداً منهم، فقال النبي صلّى الله عليه وسلم: "أو أملك لك شيئاً أن نزع الله من قلبك الرحمة؟ "1.
ومن الرحمة: رحمة المرأة البغي حين سقت الكلب، الذي كان يأكل الثرى من العطش2. فغفر الله لها بسبب تلك الرحمة.
وضدها: تعذيب المرأة التي ربطت الهرة3، لا هي أطعمتها وسقتها، ولا هي تركتها تأكل من خشاش الأرض، حتى ماتت.
ومن ذلك ما هو مشاهد مجرب، أن من أحسن إلى بهائمه بالإطعام والسقي والملاحظة النافعة، أن الله يبارك له فيها. ومن أساء إليها: عوقب في الدنيا قبل الآخرة، وقال تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا} [المائدة:32] , وذلك لما في قلب الأول من القسوة والغلظة والشر، وما في قلب الآخر من الرحمة والرقة والرأفة؛ إذ هو بصدد إحياء كل من له قدرة على إحيائه من الناس، كما أن ما في قلب الأول من القسوة، مستعد لقتل النفوس كلها.
فنسأل الله أن يجعل في قلوبنا رحمة توجب لنا سلوك كل باب من أبواب رحمة الله، ونحنوا بها على جميع خلق الله، وأن يجعلها موصلة لنا إلى رحمته وكرامته، إنه جواد كريم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 5998, ومسلم في "صحيحه" رقم: 2317.
(2) مضى تخريجه تحت الحديث الحادي والستون ص142.
(3) أخرجه: البخاري في "صحيحه" رقم: 2365, ومسلم في "صحيحه" رقم: 2242.

(1/190)


الحديث الثالث والثمانون: فضل صلة الرحم.، الحديث الرابع والثمانون: المرء مع من أحب.، الحديث الخامس والثمانون: دعاء السفر.، الحديث السادس والثمانون: خذوا عني مناسككم.، الحديث السابع والثمانون: من فضائل سورة الإخلاص.، الحديث الثامن والثمانون: لا حسد إلا في اثنين.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث الثالث والثمانون: فضل صِلَةُ الرَّحِمِ.
عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ أحبَّ أَنْ يُبسط لَهُ فِي رِزْقِهِ، ويُنسأ لَهُ فِي أثَره، فليَصِلْ رحمه" متفق عليه1.
هذا الحديث فيه: الحث على صلة الرحم، وبيان أنها كما أنها موجبة لرضى الله وثوابه في الآخرة، فإنها موجبة للثواب العاجل، بحصول أحب الأمور للعبد، وأنها سبب لبسط الرزق وتوسيعه. وسبب لطول العمر. وذلك حق على حقيقته؛ فإنه تعالى هو الخالق للأسباب ومسبباتها.
وقد جعل الله لكل مطلوب سبباً وطريقاً يُنال به. وهذا جار على الأصل الكبير، وأنه من حكمته وحمده، جعل الجزاء من جنس العمل، فكما وصل رحمه بالبر والإحسان المتنوع، وأدخل على قلوبهم السرور، وصل الله عمره، ووصل رزق، وفتح له من أبواب الرزق وبركاته، ما لا يحصل له بدون هذا السبب الجليل.
وكما أن الصحة وطيب الهواء وطيب الغذاء، واستعمال الأمور المقوية للأبدان والقلوب، من أسباب طول العمر. فكذلك صلة الرحم جعلها الله سبباً ربانياً، فإن الأسباب التي تحصل بها المحبوبات الدنيوية قسمان: أمور محسوسة، تدخل في إدراك الحواس، ومدارك العقول. وأمور ربانية إلهية قَدَّرها مَنْ هو على كل شيء قدير، ومَنْ جميع الأسباب وأمور العالم منقادة لمشيئته، ومَنْ تكفل بالكفاية للمتوكلين، ووعد بالرزق والخروج من المضائق للمتقين. قال تعالى: {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 2-3] . وإذا كان النبي صلّى الله عليه وسلم يقول: "ما نقصت صدقة من مال"2 بل تزيده. فكيف بالصدقة والهدية على أقاربه وأرحامه؟
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2067, 5986, ومسلم في "صحيحه" رقم: 2557.
(2) تقدّم تخريجه في الحديث الرابع والثلاثون ص91.

(1/191)

وفي هذا الحديث دليل: على أن قصد العامل، ما يترتب على عمله من ثواب الدنيا لا يضره إذا كان القصد وجه الله والدار الآخرة. فإن الله بحكمته ورحمته رتب الثواب العاجل والآجل. ووعد بذلك العاملين؛ لأن الأمل واستثمار ذلك ينشط العاملين، ويبعث هممهم على الخير. كما أن الوعيد على الجرائم، وذكر عقوباتها مما يخوِّف الله به عباده ويبعثهم على ترك الذنوب والجرائم.
فالمؤمن الصادق يكون في فعله وتركه مخلصاً لله، مستعيناً بما في الأعمال من المرغبات المتنوعة على هذا المقصد الأعلى. والله الموفق.

(1/192)

الحديث الرابع والثمانون: المرء مع من أحبّ.
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْمَرْءُ مَعَ مَنْ أَحَبَّ" مُتَّفَقٌ عَلَيْهِ1.
هذا الحديث فيه: الحث على قوة محبة الرسل, واتباعهم بحسب مراتبهم، والتحذير من محبة ضدهم؛ فإن المحبة دليل على قوة اتصال المحب بمن يحبه، ومناسبته لأخلاقه، واقتدائه به. فهي دليل على وجود ذلك. وهي أيضاً باعثة على ذلك.
وأيضاً من أحب لله تعالى، فإن نفس محبته من أعظم ما يقربه إلى الله؛ فإن الله تعالى شكور، يعطي المتقرب أعظم -بأضعاف مضاعفة- مما بذل. ومن شكره تعالى: أن يلحقه بمن أحب، وإن قصر عمله. قال تعالى: {وَمَن يُطِعِ اللهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء:69] .
ولهذا قال أنس: "ما فرحنا بشيء فرحنا بقوله صلى الله عليه وسلم: الْمَرْءُ مَعَ مَنْ أحب. قال: فأنا أحب رسول الله صلّى الله عليه وسلم، وأبا بكر، وعمر، فأرجو أن أكون معهم"2.
وقال تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ} [الرعد:23] . وقال سبحانه: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ} [الطور:21] . وهذا مشاهد مجرب إذا أحب العبد أهل الخير رأيته منضماً إليهم، حريصاً على أن يكون مثلهم. وإذا أحب أهل الشر انضم إليهم، وعمل بأعمالهم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6170, ومسلم في "صحيحه" رقم: 2639.
(2) أخرجه: البخاري في "صحيحه" رقم: 3688, ومسلم في "صحيحه" رقم: 2639 بعد 163.

(1/193)

وقال صلّى الله عليه وسلم: "المرء على دين خليله، فلينظر أحدكم من يخالل"1، "ومثل الجليس الصالح، كحامل المسك: إما أن يَحْذيك وإما أن يبيعك، وإما أن تجد منه رائحة طيبة، ومثل الجليس السوء كنافخ الكِيْر: إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ، وِإِمَّا أَنْ تجد منه رائحة خبيثة"2.
وإذا كان هذا في محبة الخلق فيما بينهم، فكيف بمن أحب الله، وقدَّم محبته وخشيته على كل شيء؟ فإنه مع الله، وقد حصل له القرب الكامل منه. وهو قرب المحبين، وكان الله معه. {إِنَّ اللهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ} . [النحل:128] , وأعلى أنواع الإحسان محبة الرحيم الكريم الرحمن، محبة مقرونة بمعرفته.
فنسأل الله أن يرزقنا حبه، وحب من يحبه، وحب العمل الذي يقرّب إلى حبه؛ إنه جواد كريم. وبالله التوفيق.
__________
(1) حسن, أخرجه أحمد 2/303, 334, وعبد بن حميد في "المنتخب" 1431, وأبو داود 4833, والخطيب في "تاريخ بغداد" 4/115, والترمذي 2378, والمزي في "تهذيب الكمال" 29/166-167, والطيالسي 2107, والحاكم 4/171, وانظر "الاعتصام" 1/224-225, للشاطبي وتعليق شيخنا مشهور -حفظه الله- عليه.
(2) هو الحديث الثامن والستون المتقدّم وتخريجه هناك ص156.

(1/194)

الْحَدِيثُ الْخَامِسُ وَالثَّمَانُونَ: دُعَاءُ السَّفَرِ.
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: "أن رسول الله صلى الله عليه وسلم كَانَ إِذَا اسْتَوَى عَلَى بَعِيرِهِ خَارِجًا إِلَى سَفَرٍ: كَبَّرَ ثَلَاثًا، ثُمَّ قَالَ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرنين، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ. اللَّهمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا البِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى. اللَّهمَّ هَوِّن عَلَيْنَا سَفَرَنَا هَذَا، واطوِ عَنَّا بُعده. اللَّهمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ. اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثاء السَّفَرِ، وَكَآبَةِ الْمَنْظَرِ، وَسُوءِ الْمُنْقَلَبِ، فِي الْمَالِ وَالْأَهْلِ وَالْوَلَدِ. وَإِذَا رَجَعَ قَالَهُنَّ، وَزَادَ فِيهِنَّ: آيِبُونَ، تَائِبُونَ، عَابِدُونَ، لِرَبِّنَا حامدون" رواه مسلم1.
هذا الحديث فيه فوائد عظيمة تتعلق بالسفر.
وقد اشتملت هذه الأدعية على طلب مصالح الدين -التي هي أهم الأمور- ومصالح الدنيا، وعلى حصول المحاب، ودفع المكاره والمضار وعلى شكر نعم الله، والتذكر لآلائه وكرمه، واشتمال السفر على طاعة الله، وما يقرب إليه.
فقوله: "كان إذا استوى على راحلته خارجاً إلى سفر: كبر ثلاثاً" هو افتتاح لسفره بتكبير الله، والثناء عليه، كما كان يختم بذلك.
وقوله صلّى الله عليه وسلم: "سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا، وَمَا كُنَّا له مقرنين" فيه الثناء على الله بتسخيره للمركوبات، التي تحمل الأثقال والنفوس إلى البلاد النائبة، والأقطار الشاسعة، واعتراف بنعمة الله بالمركوبات.
وهذا يدخل فيه المركوبات: من الإبل، ومن السفن البحرية، والبرية، والهوائية. فكلها تدخل في هذا.
ولهذا قال نوح صلّى الله عليه وسلم للراكبين معه في السفينة: {ارْكَبُواْ فِيهَا بِسْمِ اللهِ مَجْرَاهَا وَمُرْسَاهَا} [هود:41] فهذه المراكب، كلها وأسبابها، وما به تتم وتكمل،
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1342, بعد 425.

(1/195)

كله من نعم الله وتسخيره. يجب على العباد الاعتراف لله بنعمته فيها، وخصوصاً وقت مباشرتها.
وفيه: تذكر الحالة التي لولا الباري لما حصلت وذللت في قوله: "وما كنا له مقرنين" أي مطيقين، لو رَدَّ الأمر إلى حولنا وقوتنا، لكنَّا أضعف شيء علماً، وقدرة وإرادة، ولكنه تعالى سخر الحيوانات وعلَّم الإنسان صنعة المركوبات، كما امتن الله في تيسير صناعة الدروع الواقعية في قوله: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَّكُمْ لِتُحْصِنَكُم مِّن بَأْسِكُمْ فَهَلْ أَنتُمْ شَاكِرُونَ} [الأنبياء:80] .
فعلى الخلق أن يشكروا الله، إذ علمهم صناعة اللباس الساتر للعورات، ولباس الرياش، ولباس الحرب وآلات الحرب. وعلمهم صنعة الفلك البحرية والبرية والهوائية، وصنعة كل ما يحتاجون إلى الانتفاع به، وأنزل الحديد فيه بأس شديد ومنافع للناس متنوعة. ولكن أكثر الخلق في غفلة عن شكر الله، بل في عتو واستكبار على الله، وتجبر بهذه النعم على العباد.
وفي هذا الحديث التذكر بسفر الدنيا الحِسِّي لسفر الآخرة المعنوي؛ لقوله: "وإنا إلى ربنا لمنقلبون" فكما بدأ الخلق فهو يعيدهم {ِلِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31] .
وقوله: "اللَّهمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ والتقوى، ومن العمل ما ترضى".
سأل الله أن يكون السفر موصوفاً بهذا الوصف الجليل، محتوياً على أعمال البر كلها المتعلقة بحق الله والمتعلقة بحقوق الخلق، وعلى التقوى التي هي اتقاء سخط الله، بترك جميع ما يكرهه الله من الأعمال، والأقوال، الظاهرة والباطنة، كما سأله العمل بما يرضاه الله.
وهذا يشمل جميع الطاعات والقربات. ومتى كان السفر على هذا الوصف، فهو السفر الرابح، وهو السفر المبارك.
وقد كانت أسفاره صلّى الله عليه وسلم كلها محتوية لهذه المعاني الجليلة.

ثم سأل الله الإعانة، وتهوين مشاق السفر، فقال: "اللهم هون علينا سفرنا هذا، واطَوِعَنَّا بعده" لأن السفر قطعة من العذاب. فسأل تهوينه، وطَيَّ بعيده. وذلك بتخفيف الهموم

(1/196)

والمشاق، وبالبركة في السير، حتى يقطع المسافات البعيدة، وهو غير مكترث، ويقيّض له من الأسباب المريحة في السفر أموراً كثيرة، مثل راحة القلب، ومناسبة الرفقة، وتيسير السير، وأمن الطريق من المخاوف، وغير ذلك من الأسباب.
فكم من سفر امتد أياماً كثيرة، لكن الله هونه، ويسره على أهله. وكم من سفر قصير صار أصعب من كل صعب. فما ثَمَّ إلا تيسير الله ولطفه ومعونته.
ولهذا قال في تحقيق تهوين السفر: "اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ" أي: مشقته وصعوبته "وكآبة المنظر" أي: الحزن الملازم والهم الدائم "وسوء المنقلب، في المال والأهل الوالد" أي: يا رب نسألك أن تحفظ علينا كل ما خلّفناه وراءنا، وفارقناه بسفرنا من أهل وولد ومال، وأن ننقلب إليهم مسرورين بالسلامة، والنعم المتواترة علينا وعليهم؛ فبذلك تتم النعمة، ويكمل السرور.
وكذلك يقول هذا في رجوعه، وعوده من سفره. ويزيد: "آيبون تائبون عابدون، لربنا حامدون" أي: نسألك اللهم! أن تجعلنا في إيابنا ورجوعنا ملازمين للتوبة لك، وعبادتك وحمدك، وأن تختم سفرنا بطاعتك، كما ابتدأته بالتوفيق لها.
ولهذا قال تعالى: {وَقُل رَّبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَل لِّي مِن لَّدُنكَ سُلْطَانًا نَّصِيرًا} [الإسراء:80] .
ومدخل الصدق ومخرجه، أن تكون أسفار العبد ومداخله ومخارجه كلها تحتوي على الصدق والحق، والاشتغال بما يحبه الله، مقرونة بالتوكل على الله، ومصحوبة بمعونته.
وفيه اعتراف بنعمته آخراً، كما اعترف بها أولاً، في قوله: "لربنا حامدون".
فكما أن على العبد أن يحمد الله على التوفيق لفعل العبادة والشروع في الحاجة فعليه أن يحمد الله على تكميلها وتمامها، والفراغ منها؛ فإن الفضل فضله، والخير خيره، والأسباب أسبابه. والله ذو الفضل العظيم.

(1/197)

الحديث السادس والثمانون: خذوا عنّي مناسككم.
عن جابر بن عبد الله رضي الله عَنْهُمَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم: "خُذُوا عَنِّي مَنَاسِكَكُمْ" رَوَاهُ أَحْمَدُ ومُسْلِمٌ وَالنَّسَائِيُّ1.
هذا كلام جامع استدل به أهل العلم على مشروعية جميع ما فعله النبي صلّى الله عليه وسلم، وما قاله في حجة وجوباً في الواجبات، ومستحباً في المستحبات، وهو نظير قوله صلّى الله عليه وسلم في الصلاة: "صلوا كما رأيتموني أصلي"2 فكما أن ذلك يشمل جزئيات الصلاة كلها. فهذا يشمل جزئيات المناسك كلها.
ولشيخ الإسلام ابن تيمية كلام حسن جداً في خلاصة حج النبي صلّى الله عليه وسلم. ذكره في "القواعد النورانية". فقال قدس الله روحه ورضي عنه3: "وقد ثبت بالنقل المتواتر عند الخاصة من علماء الحديث من وجوه كثيرة في الصحيحين4 وغيرهما: أنه صلّى الله عليه وسلم لما حج حجة الوداع أحرم هو والمسلمون من ذي الحليفة. فقال: "من شاء أن يهل بعمرة فليفعل. ومن شاء أن يهل بحجة فليفعل. ومن شاء أن يهل بعمرة وحجة فليفعل" فلما قدموا وطافوا بالبيت وبين الصفا والمروة أمر جميع المسلمين الذين حجوا معه أن يحلوا من إحرامهم ويجعلوها عمرة، إلا من ساق الهدي، فإنه لا يُحل حتى يَبْلغ الهديُ مَحِلَّه، فراجعه بعضهم في ذلك. فغضب، وقال: "انظروا ما أمرتكم به فافعلوه". وكان هو صلّى الله عليه وسلم قد ساق الهدي، فلم يحل من إحرامه. ولما رأى كراهة بعضهم للإحلال قال: "لو استقبلت من أمري ما استدبرت لما سقت الهدي. ولجعلتها عمرة، ولولا أن معي الهدي لأحللت". وقال أيضاً: "إني لَبِّدْتُ رأسي وقلدت هديي، فلا أحل حتى أنحر". فحل المسلمون جميعهم إلا النفر الذين ساقوا الهدي، منهم: رسول الله صلّى الله عليه وسلم، وعلي بن أبي طالب، وطلحة بن عبيد الله. فلما كان يوم التروية أحرم المحلون بالحج، وهم
__________
(1) مضى تخريجه تحت شرح الحديث الخامس والعشرون ص70.

(2) هو الحديث الخامس والعشرون المتقدّم ص69.
(3) "القواعد النورانية" 94-97 ط الفقي.
(4) صحيح مسلم رقم: 1211 بعد 114.

(1/198)

ذاهبون إلى منى. فبات بهم تلك الليلة بمنى. وصلى بهم فيها الظهر والعصر والمغرب والعشاء والفجر. ثم سار بهم إلى نمرة، على طريق ضَبٍّ، ونمرة خارجة من عرفة، من يمانيها وغربيها، ليست من الحرم، ولا من عرفة. فنصبت له القبة بنمرة. وهناك كان ينزل خلفاؤه الراشدون بعده، وبها الأسواق، وقضاء الحاجة، والأكل، ونحو ذلك. فلما زالت الشمس ركب هو ومن ركب معه وسار المسلمون إلى المصلى ببطن عُرنَةَ، حيث قد بنى المسجد وليس هو من الحرم، ولا من عَرَفَة. وإنما هو برزخ بين المشعرين: الحلال والحرام هناك، بينه وبين الموقف نحو ميل. فخطب فيهم خطبة الحج على راحلته. وكان يوم الجمعة، ثم نزل فصلى بهم الظهر والعصر مقصورتين مجموعتين. ثم سار -والمسلمون معه- إلى الموقف بعرفة عند الجبل المعروف بجبل الرحمة. واسمه "إلال" على وزن هلال. وهو الذي تسميه العامة عرفة. فلم يزل هو والمسلمون في الذكر والدعاء إلى أن غربت الشمس. فدفع بهم إلى مزدلفة، فصلى المغرب والعشاء بعد مغيب الشفق قبل حط الرحال، حين نزلوا بمزدلفة، وبات بها حتى طلع الفجر، فصلى بالمسلمين الفجر في أول وقتها، مغلساً بها زيادة على كل يوم، ثم وقف عند قُزَح، وهو جبل مزدلفة الذي يسمى المشعر الحرام. فلم يزل واقفاً بالمسلمين إلى أن أسفر جداً، ثم دفع بهم حتى قدم منى، فاستفتحها برمي جمرة العقبة، ثم رجع إلى منزله بمنى، ثم أتى المنحر ونحر ثلاثاً وستين بَدَنة من الهدي الذي ساقه. وأمر عليَاً فنحر الباقي. وكان مائة بدنة ثم حلق رأسه. ثم أفاض إلى مكة، فطاف طواف الإفاضة. وكان قد عَجَّل ضَعَفة أهله من مزدلفة قبل طلوع الفجر، فرموا الجمرة بليل. ثم أقام بالمسلمين أيام منى الثلاث، يصلي بهم الصلوات الخمس مقصورة غير مجموعة، يرمي كل يوم الجمرات الثلاث بعد زوال الشمس يستفتح بالجمرة الأولى -وهي الصغرى، وهي الدنيا إلى مني- والقصوى من مكة. ويختتم بجمرة العقبة، ويقف بين

الجمرتين: الأولى والثانية، وبين الثانية والثالثة وقوفاً طويلاً بقدر سورة البقرة، يذكر الله ويدعو؛ فإن المواقف ثلاث: عرفة ومزدلفة، ومنى. ثم أفاض آخر أيام التشريق بعد رمي الجمرات هو والمسلمون، فنزل بالمحصَّب، عند خيف بني كنانة، فبات هو والمسلمون ليلة الأربعاء. وبعث تلك الليلة عائشة مع أخيها عبد الرحمن؛ لتعتمر من التنعيم، وهو أقرب أطراف الحرم إلى مكة، من طريق أهل المدينة. وقد بُني بعده هناك مسجد سماه الناس مسجد عائشة؛ لأنه لم يعتمر بعد الحج مع النبي صلّى الله عليه وسلم من أصحابه أحد قط إلا عائشة؛ لأجل أنها كانت قد حاضت لما قدمت وكانت معتمرة. فلم تطف قبل الوقوف بالبيت، ولا بين الصفا والمروة وقال لها النبي صلّى الله عليه وسلم: "اقضي ما يقضي الحاج، غير أن لا

(1/199)

تطوفي بالبيت، ولا بين الصفا والمروة"1 ثم ودع البيت هو والمسلمون ورجعوا إلى المدينة. ولم يقم بعد أيام التشريق، ولا اعتمر أحد قط على عهده عمرة يخرج فيها من الحرم إلى الحل إلا عائشة -رضي الله عنها- وحدها فأخذ فقهاء الحديث -كأحمد وغيره- بسنته في ذلك كله، إلى آخر ما قال رحمه الله ورضي عنه. والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 294, ومسلم في "صحيحه" رقم: 1211 بعد 119.

(1/200)

الحديث السابع والثمانون: من فضائل سُورَةِ الْإِخْلَاصِ.
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: " {قُلْ هُوَ اللَّهُ أَحَدٌ} تَعْدِلُ ثلث القرآن" رواه مسلم1.
تكلم أهل العلم على معنى هذه المعادلة وتوجيهها.
وأحسن ما قيل فيها: أن معادلتها لثلث القرآن؛ لما تضمنته من المعاني العظيمة: معاني التوحيد، وأصول الإيمان. فإن المواضيع الجليلة التي اشتمل القرآن عليها:
(1) - إما أحكام شرعية: ظاهرة أو باطنة، عبادات أو معاملات.
(2) - وإما قصص وأخبار عن المخلوقات السابقة واللاحقة، وأحوال المكلفين في الجزاء على الأعمال.
(3) - وإما توحيد ومعارف، تتعلق بأسماء الله وصفاته، وتفرده بالوحدانية والكمال، وتنزهه عن كل عيب، ومماثلة أحد من المخلوقات.
فسورة {قُلْ هُوَ اللَّهُ أَحَدٌ} مشتملة على هذا، وشاملة لكل ما يجب اعتقاده من هذا الأصل، الذي هو أصل الأصول كلها.
ولهذا أمرنا الله أن نقولها بألسنتنا، ونعرفها بقلوبنا، ونعترف بها وندين لله باعتقادها. والتعبد لله بها، فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ} .
فالله: هو المألوه المستحق لمعاني الألوهية كلها، التي توجب أن يكون هو المعبود وحده، المحمود وحده، المشكور وحده، المعظم المقدس، ذو الجلال والإكرام.
و"الأحد" يعني: الذي تفرد بكل كمال، ومجد وجلال، وجمال وحمد، وحكمة ورحمة، وغيرها من صفات الكمال.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 811 بعد 259, 260, و812, 813.

(1/201)

فليس له فيها مثيل ولا نظير، ولا مناسب بوجه من الوجوه. فهو الأحد في حياته وقيوميته، وعلمه وقدرته، وعظمته وجلاله، وجماله وحمده، وحكمته ورحمته، وغيرها من صفاته، موصوف بغاية الكمال ونهايته، من كل صفة من هذه الصفات.
ومن تحقيق أحديته وتفرده بها أنه "الصمد" أي: الرب الكامل، والسيد العظيم، الذي لم يبق صفة كمال إلا اتصف بها. ووصف بغايتها وكمالها، بحيث لا تحيط الخلائق ببعض تلك الصفات بقلوبهم، ولا تعبر عنها ألسنتهم. وهو المصمود إليه، المقصود في جميع الحوائج والنوائب {يَسْأَلُهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن:29] . فهو الغني بذاته، وجميع الكائنات فقيرة إليه بذاتهم، في إيجادهم وإعدادهم وإمدادهم بكل ما هم محتاجون إليه من جميع الوجوه. ليس لأحد منها غني عنه مثقال ذرة، في كل حالة من أحوالها.
فالصمد: هو المصمود إليه، المقصود في كل شيء؛ لكماله وكرمه وجوده وإحسانه. ولذلك {لم يلد ولم يولد} فإن المخلوقات كلها متولد بعضها من بعض، وبعضها والد بعض، وبعضها مولود وكل مخلوق فإنه مخلوق من مادة، وأما الرب جل جلاله، فإنه منزه عن مماثلتها في هذا الوصف، كما هو منزه عن مماثلتها في كل صفة نقص.
ولهذا حقق ذلك التنزيه، وتمم ذلك الكمال بقوله: {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} أي: ليس له نظير ولا مكافئ ولا مثيل، لا في أسمائه، ولا في صفاته، ولا في أفعاله، ولا في جميع حقوقه التي اختص بها.
فحقه الخاص أمران: التفرد بالكمال كله من جميع الوجوه، والعبودية الخالصة من جميع الخلق.

فحق لسورة تتضمن هذه الجمل العظيمة: أن تعادل ثلث القرآن. فإن جميع ما في القرآن من الأسماء الحسنى، ومن الصفات العظيمة العليا، ومن أفعال الله وأحكام صفاته، تفاصيل لهذه الأسماء التي ذكرت في هذه السورة، بل كان ما في القرآن من العبوديات الظاهرة والباطنة، وأصنافها وتفاصيلها، تفصيل لمضمون هذه السورة. والله أعلم.

(1/202)

الحديث الثامن والثمانون: لا حسد إلاّ في اثنين.
عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا حَسَدَ إِلَّا فِي اثْنَتَيْنِ: رَجُلٌ آتَاهُ اللَّهُ مَالًا، فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الْحَقِّ. وَرَجُلٌ آتَاهُ اللَّهُ الْحِكْمَةَ، فَهُوَ يقضي بها، ويعلّمها" متفق عليه1.
الحسد نوعان: نوع محرم مذموم على كل حال، وهو أن يتمنى زوال نعمة الله عن العبد -دينية أو دنيوية- وسواء أحب ذلك محبة استقرت في قلبه، ولم يجاهد نفسه عنها، أو سعى مع ذلك في إزالتها وإخفائها: وهذا أقبح؛ فإنه ظلم متكرر.
وهذا النوع هو الذي يأكل الحسنات كما تأكل النار الحطب.
والنوع الثاني: أن لا يتمنى زوال نعمة الله عن الغير، ولكن يتمنى حصول مثلها له، أو فوقها أو دونها.
وهذا نوعان: محمود وغير محمود.
فالمحمود من ذلك: أن يرى نعمة الله الدينية على عبده، فيتمنى أن يكون له مثلها. فهذا من باب تمني الخير. فإن قارن ذلك سعى وعمل لتحصيل ذلك، فهو نور على نور.
وأعظم من يغبط: من كان عنده مال قد حصل له من حِلَّه، ثم سُلّط ووفق على إنفاقه في الحق، في الحقوق الواجبة والمستحبة؛ فإن هذا من أعظم البرهان على الإيمان، ومن أعظم أنواع الإحسان.
ومن كان عنده علم وحكمة علمه الله إياها، فوفق لبذلها في التعليم والحكم بين الناس. فهذان النوعان من الإحسان لا يعادلهما شيء.
الأول: ينفع الخلق بماله، ويدفع حاجاتهم، وينفق في المشاريع الخيرية، فتقوم ويتسلسل نفعها، ويعظم وقعها.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 73, ومسلم في "صحيحه" رقم: 816.

(1/203)

والثاني: ينفع الناس بعلمه، وينشر بينهم الدين والعلم الذي يهتدي به العباد في جميع أمورهم: من عبادات ومعاملات وغيرها.
ثم بعد هذين الاثنين: تكون الغبطة على الخير، بحسب حاله ودرجاته عند الله. ولهذا أمر الله تعالى بالفرح والاستبشار بحصول هذا الخير، وإنه لا يوفق لذلك إلا أهل الحظوظ العظيمة العالية. قال تعالى: {قُلْ بِفَضْلِ اللهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ} [يونس:58] . وقال: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت:34-35] .
وقد يكون من تمنى شيئاً من هذه الخيرات، له مثل أجر الفاعل إذا صدقت نيته، وصمم عن عزيمته أن لو قدر على ذلك العمل، لَعَمِلَ مثله، كما ثبت بذلك الحديث. وخصوصاً إذا شرع وسعى بعض السعي.
وأما الغبطة التي هي غير محمودة، فهي تمني حصول مطالب الدنيا لأجل اللذات، وتناول الشهوات، كما قال الله تعالى حكاية عن قوم قارون: {يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [القصص:79] . فإن تمني مثل حالة من يعمل السيئات فهو بنيته، ووزرهما سواء.
فهذا التفصيل يتضح الحسد المذموم في كل حال. والحسد الذي هو الغبطة، الذي يحمد في حال، ويذم في حال. والله أعلم.

(1/204)


الحديث التاسع والثمانون: من الأدعية الجامعة.، الحديث التسعون: الإيمان بالله واليوم الآخر.، الحديث الحادي والتسعون: من أوامر الله ونواهيه.، الحديث الثاني والتسعون: من آداب العشرة بين الزوجين.، الحديث الثالث والتسعون: من آداب القضاء.، الحديث الرابع والتسعون: النهي عن الإسراف في المباحات.، - بهجة قلوب 

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الحديث التاسع والثمانون: من الأدعية الجامعة.
عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَدْعُو، فَيَقُولُ: اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى والتقى، والعفاف والغنى" رواه مسلم1.
هذا الدعاء من أجمع الأدعية وأنفعها. وهو يتضمن سؤال خير الدين وخير الدنيا؛ فإن "الهدى" هو العلم النافع. و"التقى" العمل الصالح، وترك ما نهى الله ورسوله عنه. وبذلك يصلح الدين. فإن الدين علوم نافعة، ومعارف صادقة. فهي الهدى، وقيام بطاعة الله ورسوله: فهو التقى.
و"العفاف والغنى" يتضمن العفاف عن الخلق، وعدم تعليق القلب بهم. والغنى بالله وبرزقه، والقناعة بما فيه، وحصول ما يطمئن به القلب من الكفاية. وبذلك تتم سعادة الحياة الدنيا، والراحة القلبية، وهي الحياة الطيبة.
فمن رزق الهدى والتقى، والعفاف والغنى، نال السعادتين، وحصل له كل مطلوب. ونجا من كل مرهوب. والله أعلم.
__________
(1) تقدّم تخريجه تحت شرح الحديث الثالث والثلاثون ص89.

(1/205)

الحديث التسعون: الإيمان بالله واليوم الآخر.
عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ، وَيَدْخُلَ الْجَنَّةَ: فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ. وَلْيَأْتِ إِلَى النَّاسِ الَّذِي يحب أن يؤتى إليه" رواه مسلم1.
لا شك أن من زحزح عن النار وأدخل الجنة فقد فاز، وأن هذه غاية يسعى إليها جميع المؤمنين. فذكر النبي صلّى الله عليه وسلم في هذا الحديث لها سببين، ترجع إليهما جميع الشعب والفروع: الإيمان بالله واليوم الآخر، المتضمن للإيمان بالأصول التي ذكرها الله بقوله: {قُولُواْ آمَنَّا بِاللهِ} - الآية [البقرة:136] , ومتضمن للعمل للآخرة والاستعداد لها؛ لأن الإيمان الصحيح يقتضي ذلك ويستلزمه. والإحسان إلى الناس، وأن يصل إليهم منه من القول والفعل والمال والمعاملة ما يحب أن يعاملوه به.
فهذا هو الميزان الصحيح للإحسان وللنصح، فكل أمر أشكل عليك مما تعامل به الناس فانظر هل تحب أن يعاملوك بتلك المعاملة أم لا؟ فإن كنت تحب ذلك، كنت محباً لهم ما تحب لنفسك، وإن كنت لا تحب أن يعاملوك بتلك العاملة: فقد ضيعت هذا الواجب العظيم.
فالجملة الأولى: فيها القيام بحق الله. والجملة الثانية فيها القيام بحق الخلق. والله أعلم.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1844 بعد 46.

(1/206)

الحديث الحادي والتسعون: من أوامر الله ونواهيه.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا، وَيَكْرَهُ لَكُمْ ثَلَاثًا. فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا، وَلَا تَفَرَّقُوا. وَيَكْرَهُ لَكُمْ، قِيلَ وَقَالَ، وَكَثْرَةَ السؤال، وإضاعة المال" رواه مسلم1.
فيه إثبات الرضى لله، وذكر متعلقاته، وإثبات الكراهة منه. وذكر متعلقاتها؛ فإن الله جل جلاله من كرمه على عباده، يرضى لهم ما فيه مصلحتهم، وسعادتهم في العاجل والآجل.
وذلك بالقيام بعبادة الله وحده لا شريك له، وإخلاص الدين له بأن يقوم الناس بعقائد الإيمان وأصوله، وشرائع الإسلام الظاهرة والباطنة، وبالأعمال الصالحة، والأخلاق الزاكية. كل ذلك خالصاً لله موافقاً لمرضاته. على سنة نبيه. ويعتصموا بحبل الله، وهو دينه الذي هو الوصلة بينه وبين عباده. فيقوموا به مجتمعين متعاونين على البر والتقوى "المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يكذبه، ولا يحقره"2 بل يكون محباً له مصافياً، وأخاً معاوناً.
وبهذا الأصل والذي قبله يكمل الدين، وتتم النعمة على المسلمين، ويعزهم الله بذلك وينصرهم، لقيامهم بجميع الوسائل التي أمرهم الله بها والتي تكفل لمن قام بها بالنصر والتمكين، وبالفلاح والنجاح العاجل والآجل.
ثم ذكر ما كره الله لعباده، مما ينافي هذه الأمور التي يحبها وينقضها. فمنها: كثرة القيل والقال؛ فإن ذلك من دواعي الكذب، وعدم التثبت، واعتقاد غير الحق. ومن أسباب وقوع الفتن، وتنافر القلوب. ومن الاشتغال بالأمور الضارة عن الأمور النافعة. وقلَّ أن يسلم أحد من شيء من ذلك، إذا كانت رغبته في القيل والقال.
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 1715 بعد 10.
(2) أخرجه: البخاري في "صحيحه" رقم: 2442, ومسلم في "صحيحه" رقم: 2580, دون قوله: لا يخذله ولا يكذبه ولا يحقره.

(1/207)

وأما قوله: "وكثرة السؤال" فهذا هو السؤال المذموم، كسؤال الدنيا من غير حاجة وضرورة، والسؤال على وجه التعنت والإعنات، وعن الأمور التي يخشى من ضررها، أو عن الأمور التي لا نفع فيها، الداخلة في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة:101] . وأما السؤال عن العلوم النافعة على وجه الاسترشاد أو الإرشاد فهذا محمود مأمور به.
وقوله: "وإضاعة المال" وذلك إما بترك حفظه حتى يضيع، أو يكون عرضة للسرَّاق والضياع، وإما بإهمال عمارة عقاره، أو الإنفاق على حيوانه، وإما بإنفاق المال في الأمور الضارة، أو الغير النافعة. فكل هذا داخل في إضاعة المال. وإما بتولي ناقصي العقول لها، كالصغار والسفهاء والمجانين ونحوهم؛ لأن الله تعالى جعل الأموال قياماً للناس، بها تقوم مصالحهم الدينية والدنيوية. فتمام النعمة فيها أن تصرف فيما خلقت له: من المنافع، والأمور الشرعية، والمنافع الدنيوية.
وما كرهه الله لعباده، فهو يحب منهم ضدها، يحب منهم أن يكونوا متثبتين في جميع ما يقولونه، وأن لا ينقلوا كل ما سمعوه، وأن يكونوا متحرين للصدق، وأن لا يسألوا إلا عما ينفع، وأن يحفظوا أموالهم ويدبروها، ويتصرفوا فيها التصرفات النافعة، ويصرفوها في المصارف النافعة. ولهذا قال تعالى: {وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ الَّتِي جَعَلَ اللهُ لَكُمْ قِيَاماً} [النساء:5] . والحمد لله أولاً وآخراً. والله أعلم.

(1/208)

الحديث الثاني والتسعون: من آداب العشرة بين الزوجين.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: "دَخَلَتْ هِنْدٌ بِنْتُ عُتْبَةَ امْرَأَةُ أَبِي سُفْيَانَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ، لَا يُعْطِينِي مِنَ النَّفَقَةِ مَا يَكْفِينِي وَيَكْفِي بنيَّ، إِلَّا مَا أَخَذْتُهُ مِنْ مَالِهِ بِغَيْرِ عِلْمِهِ, فَهَلْ عليَّ فِي ذَلِكَ مِنْ جُنَاحٍ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ ويكفي بنيك" متفق عليه1.
أخذ العلماء من هذا الحديث فقهاً كثيراً. سأشير إلى ما يحضرني.
منه، أن المستفتى والمتظلم يجوز أن يتكلم بالصدق فيمن تعلق به الاستفتاء والتظلم، وليس من الغيبة المحرمة، وهو أحد المواضع المستثنيات من الغيبة. ويجمع الجميع، الحاجة إلى التكلم في الغير؛ فإن الغيبة المحرمة ذكرك أخاك بما يكره. فإن احتيج إلى ذلك -كما ذكرنا وكما في النصيحة الخاصة، أو العامة، أو لا يعرف إلا بلقبه- جاز ذلك بمقدار ما يحصل به المقصود.
ومنه: أن نفقة الأولاد واجبة على الأب، وأنه يختص بها، لا تشاركه الأم فيها ولا غيره.
وكذلك فيه: وجوب نفقة الزوجة، وأن مقدار ذلك الكفاية؛ لقوله صلى الله عليه وسلم: "خُذِي مِنْ مَالِهِ بالمعروف ما يكفيك ويكفي بنيك" وأن الكفاية معتبرة بالعرف بحسب أحوال الناس: في زمانهم ومكانهم، ويسرهم وعسرهم، وأن المنفق إذا امتنع أو شحَّ عن النفقة أصلاً أو تكميلاً، فلمن له النفقة أو يباشر الإنفاق أن يأخذ من ماله، ولو بغير علمه. وذلك لأن السبب ظاهر. ولا ينسب في هذه الحالة إلى خيانة. فلا يدخل في قوله صلّى الله عليه وسلم: "لا تخن من خانك"2.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 2211, ومسلم في "صحيحه" رقم: 1714 بعد 7.

(2) صحيح: أخرجه أبو داود 3518, والترمذي 1282, والدارمي 2/264, والخرائطي في "مكارم الأخلاق" 30, والدارقطني 303- ط الهندية, أو 3/35, والحاكم 2/46, وانظر: "السلسلة الصحيحة" رقم: 423 -ط المعارف.

(1/209)

وهذا هو القول الوسط الصحيح في مسألة الأخذ من مال من له حق عليه بغير علمه بمقدار حقه. وهو المشهور من مذهب الإمام أحمد، أنه لا يجوز ذلك، إلا إذا كان السبب ظاهراً، كالنفقة على الزوجة والأولاد والمماليك ونحوهم. وكحق الضيف.
ومنه أن المتولي أمراً من الأمور يحتاج فيه إلى تقدير مالي، يقبل قوله في التقدير؛ لأنه مؤتمن، له الولاية على ذلك الشيء.
ومنه: أن المستفتى فتوى لها تعلق بالغير إذا غلب على ظن المسؤول صدقه: لا يحتاج إلى إحضار ذلك الغير. وخصوصاً إذا كان في ذلك مفسدة، كما في هذه القضية؛ فإنه لو أحضر أبا سفيان لهذه الشكاية لم يؤمن أن يقع بينه وبين زوجه ما لا ينبغي.
وليس في هذا دلالة على الحكم على الغائب؛ فإن هذا ليس بحكم. وإنما هو استفتاء. والله أعلم.

(1/210)

الحديث الثالث والتسعون: من آداب القضاء.
عن أبي بكرة رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "لَا يَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ" مُتَّفَقٌ عَلَيْهِ1.
هذا الحديث يدل على أمور:
أحدها: نهي الحاكم بين الناس أن يحكم في كل قضية معينة بين اثنين وهو غضبان، سواء كان ذلك في القضايا الدينية أو الدنيوية. وذلك لما في الغضب من تغير الفكر وانحرافه. وهذا الانحراف للفكر يضر في استحضاره للحق. ويضر أيضاً في قصده الحق. والغرض الأصلي للحاكم وغيره: قصد الحق علماً وعملاً.
الثاني: يدل على أنه ينبغي أن يجتهد في الأخذ بالأسباب التي تصرف الغضب، أو تخففه: من التخلق بالحلم والصبر، وتوطين النفس على ما يصيبه، وما يسمعه من الخصوم؛ فإن هذا عون كبير على دفع الغضب، أو تخفيفه.
الثالث: يؤخذ من هذا التعليل: أن كل ما منع الإنسان من معرفة الحق أو قصده، فحكمه حكم الغضب. وذلك كالهم الشديد، والجوع والعطش، وكونه حاقناً أو حاقباً أو نحوها، مما يشغل الفكر مثل أو أكثر من الغضب.
الرابع: أن النهي عن الحكم في حال الغضب ونحوه مقصود لغيره. وهو أنه ينبغي للحاكم أن لا يحكم حتى يحيط علماً بالحكم الشرعي الكلي، وبالقضية الجزئية من جميع أطرافها، ويحسن كيف يطبقها على الحكم الشرعي؛ فإن الحاكم محتاج إلى هذه الأمور الثلاثة:
الأول: العلم بالطرق الشرعية، التي وضعها الشارع لفصل الخصومات والحكم بين الناس.
الثاني: أن يفهم ما بين الخصمين من الخصومة، ويتصورها تصوراً تاماً، ويدع كل واحد منهما يدلي بحجته، ويشرح قضيته شرحاً تاماً. ثم إذا تحقق ذلك وأحاط به علماً احتاج إلى
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 7158, ومسلم في "صحيحه" رقم: 1717 بعد 16.

(1/211)

الأمر الثالث, وهو:
(3) - صفة تطبيقها وإدخالها في الأحكام الشرعية، فمتى وفق لهذه الأمور الثلاثة، وقصد العدل، وفق له، وهدي إليه، ومتى فاته واحد منها، حصل الغلط، واختل الحكم. والله أعلم.

(1/212)

الحديث الرابع والتسعون: النهي عن الإسراف في المباحات.
عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "كُلْ واشرب، والبَسْ وتصدق، من غَيْرِ سَرَف وَلَا مَخيلة" رَوَاهُ أَحْمَدُ وَأَبُو داود. وعلقه البخاري1.
هذا الحديث مشتمل على استعمال المال في الأمور النافعة في الدين والدنيا، وتجنب الأمور الضارة. وذلك أن الله تعالى جعل المال قواماً للعباد، به تقوم أحوالهم الخاصة والعامة، الدينية والدنيوية. وقد أرشد الله ورسوله فيه -استخراجاً واستعمالاً، وتدبيراً وتصريفاً- إلى أحسن الطرق وأنفعها، وأحسنها عاقبة: حالاً ومآلاً.
أرشد فيه إلى السعي في تحصيله بالأسباب المباحة والنافعة، وأن يكون الطلب جميلاً، لا كسل معه ولا فتور، ولا انهماك في تحصيله انهِماكاً يُخلّ بحالة الإنسان، وأن يتجنب من المكاسب المحرمة والرديئة ثم إذا تحصل سعي الإنسان في حفظه واستعماله بالمعروف، بالأكل والشرب واللباس، والأمور المحتاج إليها، هو ومن يتصل به من زوجة وأولاد وغيرهم، من غير تقتير ولا تبذير.
وكذلك إذا أخرجه للغير فيخرجه في الطرق التي تنفعه، ويبقى له ثوابها وخيرها، كالصدقة على المحتاج من الأقارب والجيران ونحوهم، وكالإهداء والدعوات التي جرى العرف بها.
وكل ذلك معلق بعدم الإسراف، وقصد الفخر والخيلاء، كما قيده في هذا الحديث، وكما في قوله تعالى: {وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان:67] . فهذا هو العدل في تدبير المال: أن يكون قواماً (2) بين رتبتي البخل والتبذير. وبذلك تقوم الأمور وتتم. وما سوى هذا فإثم وضرر، ونقص في العقل والحال. والله أعلم.
__________
(1) حسن, علّقه البخاري في "صحيحه" قبل رقم: 5783, ووصله أحمد 2/181, 182, وابن ماجه 3605, والترمذي 2819, والنسائي 5/79, والحاكم 4/135, وانظر "صحيح الجامع" 4505, "المشكاة" 4381.
(2) وسطاً.

(1/213)


الحديث الخامس والتسعون: بشرى المؤمن.، الحديث السادس والتسعون: فضل بر الوالدين.، الحديث السابع والتسعون: فضل الإخلاص.، الحديث الثامن والتسعون: قلة أهل الكمال والفضل.، الحديث التاسع والتسعون: فضل التمسك بالسنن في آخر الزمان.، - بهجة قلوب الأبرار، ط الرشد

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الرشد

الْحَدِيثُ الْخَامِسُ وَالتِّسْعُونَ: بُشْرَى الْمُؤْمِنِ.
عَنْ أَبِي ذرٍّ رضي الله عنه قَالَ: "قِيلَ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ الرَّجُلَ يَعْمَلُ الْعَمَلَ مِنَ الْخَيْرِ، وَيَحْمَدُهُ -أَوْ يُحِبُّهُ- النَّاسُ عَلَيْهِ؟ قَالَ: تلك عاجل بشرى المؤمن" رواه مسلم1.
أخبر صلّى الله عليه وسلم في هذا الحديث: أن آثار الأعمال المحمودة المعجلة أنها من البشرى؛ فإن الله وعد أولياءه -وهم المؤمنون المتقون- بالبشرى في هذه الحياة وفي الآخرة.
و"البشارة" الخبر أو الأمر السار الذي يعرف به العبد حسن عاقبته، وأنه من أهل السعادة، وأن عمله مقبول.
أما في الآخرة فهي البشارة برضى الله وثوابه، والنجاة من غضبه وعقابه، عند الموت، وفي القبر، وعند القيام إلى البعث يبعث الله لعبده المؤمن في تلك المواضع بالبشرى على يدي الملائكة، كم تكاثرت بذلك نصوص الكتاب والسنة، وهي معروفة.
وأما البشارة في الدنيا التي يعجلها الله للمؤمنين؛ نموذجاً وتعجيلاً لفضله، وتعرفاً لهم بذلك، وتنشيطاً لهم على الأعمال فأعمها توفيقه لهم للخير، وعصمته لهم من الشر، كما قال صلّى الله عليه وسلم: "أما أهل السعادة فييسرون لعمل أهل السعادة"2.
فإذا كان العبد يجد أعمال الخير ميسرة له، مسهلة عليه، ويجد نفسه محفوظاً بحفظ الله من الأعمال التي تضره، كان هذا من البشرى التي يستدل بها المؤمن على عاقبة أمره؛ فإن الله أكرم الأكرمين، وأجود الأجودين. وإذا ابتدأ عبد بالإحسان أتمه. فأعظم منة وإحسان يمن به عليه إحسانه الديني. فيسرّ المؤمن بذلك أكمل سرور: سرور بمنة الله عليه بأعمال الخير، وتيسيرها؛ لأن أعظم علامات الإيمان محبة الخير، والرغبة فيه، والسرور بفعله. وسرور ثان بطمعه الشديد في إتمام الله نعمته عليه، ودوام فضله.
ومن ذلك ما ذكره النبي صلّى الله عليه وسلم في هذا الحديث: إذا عمل العبد عملاً من أعمال الخير
__________
(1) أخرجه: مسلم في "صحيحه" رقم: 2642 بعد 166.

(2) أخرجه: البخاري في "صحيحه" رقم: 1362, ومسلم في "صحيحه" رقم: 2647, من حديث عليّ.

(1/214)

-وخصوصاً الآثار الصالحة والمشاريع الخيرية العامة النفع، وترتب على ذلك محبة الناس له، وثناؤهم عليه، ودعاؤهم له- كان هذا من البشرى أن هذا العمل من الأعمال المقبولة، التي جعل الله فيها خيراً وبركة.
ومن البشرى في الحياة الدنيا، محبة المؤمنين للعبد: لقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [مريم:96] أي محبة منه لهم، وتحبيباً لهم في قلوب العباد.
ومن ذلك الثناء الحسن؛ فإن كثرة ثناء المؤمنين على العبد شهادة منهم له. والمؤمنون شهداء الله في أرضه.
ومن ذلك الرؤيا الصالحة يراها المؤمن، أو تُرى له؛ فإن الرؤيا الصالحة من المبشرات.
ومن البشرى أن يقدر الله على العبد تقديراً يحبه أو يكرهه. ويجعل ذلك التقدير وسيلة إلى إصلاح دينه، وسلامته من الشر.
وأنواع ألطاف الباري سبحانه وتعالى لا تعدّ ولا تحصى، ولا تخطر بالبال، ولا تدور في الخيال. والله أعلم.

(1/215)

الحديث السادس والتسعون: فضل بِرِّ الْوَالِدَيْنِ.
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "رِضَى اللَّهِ فِي رِضَى الْوَالِدَيْنِ. وَسَخَطُ اللَّهِ فِي سَخَطِ الْوَالِدَيْنِ" أخرجه الترمذي. وصححه ابن حبان والحاكم1.
هذا الحديث دليل على فضل برّ الوالدين ووجوبه، وأنه سبب لرضى الله تعالى. وعلى التحذير عن عقوق الوالدين وتحريمه، وأنه سبب لسخط الله.
ولا شك أن هذا من رحمة الله بالوالدين والأولاد؛ إذ بين الوالدين وأولادهم من الاتصال ما لا يشبهه شيء من الصلات والارتباط الوثيق، والإحسان من الوالدين الذي لا يساويه إحسان أحد من الخلق, والتربية المتنوعة وحاجة الأولاد، الدينية والدنيوية إلى القيام بهذا الحق المتأكد؛ وفاء بالحق، واكتساباً للثواب، وتعليماً لذريتهم أن يعاملوهم بما عاملوا به والديهم.
هذه الأسباب وما يتفرع عنها موجب لجعل رضاهم مقروناً برضا الله، وضده بضده.
وإذا قيل: فما هو البر الذي أمر الله به ورسوله؟
قيل: قد حَدَّه الله ورسوله بحد معروف، وتفسير يفهمه كل أحد. فالله تعالى أطلق الأمر بالإحسان إليهما. وذكر بعض الأمثلة التي هي أنموذج من الإحسان. فكل إحسان قولي أو فعلي أو بدني، بحسب أحوال الوالدين والأولاد والوقت والمكان، فإن هذا هو البر.
وفي هذا الحديث: ذكر غاية البر ونهايته التي هي رضي الوالدين؛ فالإحسان موجب وسبب، والرضى أثر ومسبب. فكل ما أرض الوالدين من جميع أنواع المعاملات العرفية، وسلوك كل طريق ووسيلة ترضيهما، فإنه داخل في البر، كما أن العقوق، كل ما
__________
(1) صحيح, أخرجه البخاري في "الأدب المفرد" رقم: 2, والترمذي رقم: 1899, وابن حبّان 2026-موارده, أو 429-الإحسان, والحاكم (4/151, 152, والبغوي في "شرح السنة" رقم: 3423, 3424, وانظر "السلسلة الصحيحة" 516.

(1/216)

يسخطهما من قول أو فعل. ولكن ذلك مقيد بالطاعة لا بالمعصية. فمتى تعذر على الولد إرضاء والديه إلا بإسخاط الله، وجب تقديم محبة الله على محبة الوالدين. وكان اللوم والجناية من الوالدين، فلا يلومان إلا أنفسهما.
وفي هذا الحديث: إثبات صفة الرضى والسخط لله، وأن ذلك متعلق بمحابه ومراضيه. فالله تعالى يحب أولياءه وأصفياءه. ويحب من قام بطاعته وطاعة رسوله. وهذا من كماله وحكمته وحمده، ورحمته ورضاه وسخطه، من صفاته المتعلقة بمشيئته وقدرته.
والعصمة في ذلك: أنه يجب على المؤمن أن يثبت ما أثبته الله لنفسه، وأثبته له رسوله من صفات الكمال الذاتية والفعلية، على وجه يليق بعظمة الله وكبريائه ومجده. ويعلم أن الله ليس له نِدٌّ، ولا كفو، ولا مثيل في ذاته وأسمائه، وصفاته وأفعاله. والله أعلم.

(1/217)

الحديث السابع والتسعون: فضل الإخلاص.
عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "ثَلَاثٌ لَا يَغُلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ: إِخْلَاصُ الْعَمَلِ لِلَّهِ، وَمُنَاصَحَةُ وُلَاةِ الْأُمُورِ، وَلُزُومُ جَمَاعَةِ الْمُسْلِمِينَ؛ فَإِنَّ دَعْوَتَهُمْ تُحِيطُ مِنْ وَرَائِهِمْ" رواه مسلم1.
قال الشيخ شمس الدين ابن القيم رحمه الله: أي لا يبقى في القلب غل ولا يحمل الغل مع هذه الثلاثة، بل تنفي عنه غله، وتنقيه منه، وتخرجه منه؛ فإن القلب يغل على الشرك أعظم غل. وكذلك يغل على الغش، وعلى خروجه عن جماعة المسلمين بالبدعة والضلال. فهذه الثلاثة تملؤه غلاً ودغلاً. ودواء هذا الغل واستخراج أخلاطه، بتجريد الإخلاص والنصح، ومتابعة السنة. انتهى2.
أي فمن أخلص أعماله كلها لله، ونصح في أموره كلها لعباد الله، ولزم الجماعة بالائتلاف، وعدم الاختلاف. وصار قلبه صافياً نقياً، صار لله ولياً. ومن كان بخلاف ذلك امتلأ قلبه من كل آفة وشر. والله أعلم.
__________
(1) أخرجه: الحميدي 88, وأحمد 1/436, في "مسنديهما", وابن ماجه 232, والترمذي 2658, وانظر "صحيح الترمذي" 2140, "صحيح الجامع" 6766, "صحيح الترغيب والترهيب" 84, ووهم المصنّف في عزوه إلى مسلم فليس عنده, ولعلّه تابع ابن القيم فقد قال في "مدارج السالكين": " ... وفي الصحيح من حديث أنس: ... وذكره".
(2) "مدارج السالكين" 2/90.

(1/218)

الحديث الثامن والتسعون: قلّة أهل الكمال والفضل.
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إِنَّمَا النَّاسُ كَالْإِبِلِ الْمِائَةِ. لَا تكاد تجد فيها راحلة" متفق عليه1.
هذا الحديث مشتمل على خبر صادق، وإرشاد نافع.
أما الخبر، فإنه صلّى الله عليه وسلم أخبر، أن النقص شامل لأكثر الناس، وأن الكامل -أو مقارب الكمال- فيهم قليل، كالإبل المائة، تستكثرها. فإذا أردت منها راحلة تصلح للحمل والركوب، والذهاب والإياب، لم تكد تجدها. وهكذا الناس كثير. فإذا أردت أن تنتخب منهم من يصلح للتعليم أو الفتوى أو الإمامة، أو الولايات الكبار أو الصغار، أو للوظائف المهمة، لم تكد تجد من يقوم بتلك الوظيفة قياماً صالحاً. وهذا هو الواقع؛ فإن الإنسان ظلوم جهول، والظلم والجهل سبب للنقائص، وهي مانعة من الكمال والتكميل.
وأما الإرشاد، فإن مضمون هذا الخير، إرشاد منه صلّى الله عليه وسلم إلى أنه ينبغي لمجموع الأمة، أن يسعوا، ويجتهدوا في تأهيل الرجال الذين يصلحون للقيام بالمهمات، والأمور الكلية العامة النفع.
وقد أرشد الله إلى هذا المعنى في قوله: {فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ} [التوبة:122] , فأمر بالجهاد، وأن يقوم به طائفة كافية، وأن يتصدى للعلم طائفة أخرى؛ ليعين هؤلاء هؤلاء، وهؤلاء هؤلاء. وأمره تعالى بالولايات والتولية أمر بها، وبما لا تتم إلا به، من الشروط والمكملات.
فالوظائف الدينية والدنيوية، والأعمال الكلية، لابد للناس منها. ولا تتم مصلحتهم إلا بها، وهي لا تتم إلا بأن يتولاها الأكفاء والأمناء. وذلك يستدعي السعي في تحصيل هذه الأوصاف، بحسب الاستطاعة. قال الله تعالى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] . والله أعلم.
__________
(1) أخرجه: البخاري في "صحيحه" رقم: 6498, ومسلم في "صحيحه" رقم: 2547 بعد 232.

(1/219)

الحديث التاسع والتسعون: فضل التمسّك بالسنن في آخِرَ الزَّمَانِ.
عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "يِأْتِي عَلَى النَّاسِ زَمَانٌ الْقَابِضُ عَلَى دِينِهِ كَالْقَابِضِ عَلَى الْجَمْرِ" رَوَاهُ الترمذي1.
وهذا الحديث أيضاً يقتضي خبراً وإرشاداً.
أما الخبر، فإنه صلّى الله عليه وسلم أخبر، أنه في آخر الزمان يقل الخير وأسبابه، ويكثر الشر وأسبابه، وأنه عند ذلك يكون المتمسك بالدين من الناس أقل القليل. وهذا القيل في حالة شدة ومشقة عظيمة، كحالة القابض على الجمر، من قوة المعارضين، وكثرة الفتن المضلة، فتن الشبهات والشكوك والإلحاد، وفتن الشهوات وانصراف الخلق إلى الدنيا وانهماكهم فيها، ظاهراً وباطناً، وضعف الإيمان، وشدة التفرد؛ لقلة المعين والمساعد.
ولكن المتمسك بدينه، القائم بدفع هذه المعارضات والعوائق التي لا يصمد لها إلا أهل البصيرة واليقين، وأهل الإيمان المتين، من أفضل الخلق، وأرفعهم عند الله درجة، وأعظمهم عنده قدراً.
وأما الإرشاد، فإنه إرشاد لأمته، أن يوطنوا أنفسهم على هذه الحالة، وأن يعرفوا أنه لا بد منها، وأن من اقتحم هذه العقبات، وصبر على دينه وإيمانه -مع هذه المعارضات- فإن له عند الله أعلى الدرجات. وسيعينه مولاه على ما يحبه ويرضاه؛ فإن المعونة على قدر المؤنة.
وما أشبه زماننا هذا بهذا الوصف، الذي ذكره صلّى الله عليه وسلم، فإنه ما بقي من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، إيمان ضعيف، وقلوب متفرقة، وحكومات متشتتة، وعداوات وبغضاء باعدت بين المسلمين، وأعداء ظاهرون وباطنون، يعملون سراً وعلناً للقضاء على الدين، وإلحاد وماديات، جرفت بخبيث تيارها وأمواجها المتلاطمة الشيوخ والشبان، ودعايات إلى فساد الأخلاق، والقضاء على بقية الرمق. ثم إقبال الناس على زخارف الدنيا،
__________
(1) صحيح, أخرجه: الترمذي في "جامعه" 2260, و"العللل الكبير" 611, وابن عديّ في "الكامل" 5/1711, وانظر: "السلسلة الصحيحة" رقم: 957, لشيخنا الألباني -رحمه الله-.

(1/220)

بحيث أصبحت هي مبلغ علمهم، وأكبر همهم، ولها يرضون ويغضبون، ودعاية خبيثة للتزهيد في الآخرة، والإقبال بالكلية على تعمير الدنيا، وتدمير الدين، واحتقاره والاستهزاء بأهله، وبكل ما ينسب إليه، وفخر وفخفخة، واستكبار بالمدنيات المبنية على الإلحاد التي آثارها وشرها وشرورها قد شاهده العباد.
فمع هذه الشرور المتراكمة، والأمواج المتلاطمة، والمزعجات الملمة، والفتن الحاضرة والمستقبلة المدلهمة -مع هذه الأمور وغيرها- تجد مصداق هذا الحديث.
ولكن مع ذلك، فإن المؤمن لا يقنط من رحمة الله، ولا ييأس من روح الله، ولا يكون نظره مقصوراً على الأسباب الظاهرة. بل يكون ملتفتاً في قلبه كل وقت إلى مسبب الأسباب، الكريم الوهاب، ويكون الفرج بين عينيه، ووعده الذي لا يخلفه، بأنه سيجعل له بعد عسر يسراً، وأن الفرج مع الكرب، وأن تفريج الكربات مع شدة الكربات، وحلول المنغصات.
فالمؤمن من يقول في هذه الأحوال: "لا حول ولا قوة إلا بالله" و "حسبنا الله ونعم الوكيل. على الله توكلنا. اللهم لك الحمد، وإليك المشتكى. وأنت المستعان. وبك المستغاث. ولا حول ولا قوة إلا بالله العلي العظيم" ويقوم بما يقدر عليه من الإيمان والنصح والدعوة. ويقنع باليسير، إذا لم يمكن الكثير. وبزوال بعض الشر وتخفيفه، إذا تعذر غير ذلك {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا} {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْراً} [الطلاق:2-4] .

(1/221)

والحمد لله الذي بنعمته تتم الصالحات. وصلى الله على محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين.
تمت هذه الرسالة المشتملة على شرح تسع وَتِسْعِينَ حَدِيثًا، مِنَ الْأَحَادِيثِ النَّبَوِيَّةِ الْجَوَامِعِ، فِي أَصْنَافِ الْعُلُومِ، وَالْمَوَاضِيعِ النَّافِعَةِ، وَالْعَقَائِدِ الصَّحِيحَةِ، وَالْأَخْلَاقِ الْكَرِيمَةِ، وَالْفِقْهِ وَالْآدَابِ، وَالْإِصْلَاحَاتِ الشَّامِلَةِ، وِالْفَوَائِدِ الْعَامَّةِ.
قال ذلك معلقها: عبد الرحمن بن ناصر بن عبد الله آل سعدي. غفر الله له ولوالديه ووالديهم، وجميع المسلمين.
وفرغ منه في العاشر من شعبان سنة إحدى وسبعين وثلاثمائة وألف من الهجرة.

(1/222)


مقدمة، حديث إنما الأعمال بالنيات. . .، حديث من أحدث في أمرنا هذا ما ليس منه فهو رد، حديث الدين النصيحة. . .، حديث من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا، حديث. . . قل آمنت بالله ثم استقم، حديث المسلم من سلم المسلمون من لسانه ويده. . .، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[مقدمة]
بهجة قلوب الأبرار
وقرة عيون الأخيار
في شرح جوامع الأخبار

(/)

الحمد لله المحمود على ما له من الأسماء الحسنى، والصفات الكاملة العظيمة العليا، وعلى آثارها الشاملة للأولى والأخرى.
وأصلي وأسلم على محمد أجمع الخلق لكل وصف حميد، وخلق رشيد، وقول سديد، وعلى آله وأصحابه وأتباعه من جميع العبيد.
أما بعد: فليس بعد كلام الله أصدق ولا أنفع ولا أجمع لخير الدنيا والآخرة من كلام رسوله وخليله محمد صلى الله عليه وسلم إذ هو أعلم الخلق، وأعظمهم نصحا وإرشادا وهداية، وأبلغهم بيانا وتأصيلا وتفصيلا، وأحسنهم تعليما. وقد أوتي صلى الله عليه وسلم جوامع الكلم، واختصر له الكلام اختصارا، بحيث كان يتكلم بالكلام القليل لفظه، الكثيرة معانيه، مع كمال الوضوح والبيان الذي هو أعلى رتب البيان.
وقد بدا لي أن أذكر جملة صالحة من أحاديثه الجوامع في المواضيع الكلية، والجوامع في جنس، أو نوع، أو باب من أبواب العلم، مع التكلم على مقاصدها وما تدل عليه على وجه يحصل به الإيضاح والبيان مع الاختصار، إذ المقام لا يقتضي البسط.
فأقول مستعينا بالله، سائلا منه التيسير والتسهيل:

(1/4)

[حديث إنما الأعمال بالنيات. . .]
الحديث الأول عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يقول: «إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى، فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، فَهجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ. وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ يَنْكِحُهَا، فَهِجْرَتُهُ إِلَى ما هاجر إليه» متفق عليه.

[حديث مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ منه فهو رد]
الحديث الثاني عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رسول الله صلى الله عليه وسلم: «من أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ» - وَفِي رِوَايَةٍ: «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أمرنا - فهو رد» متفق عليه.
هذان الحديثان العظيمان يدخل فيهما الدين كله، أصوله وفروعه، ظاهره وباطنه. فحديث عمر ميزان للأعمال الباطنة، وحديث عائشة ميزان للأعمال الظاهرة.
ففيهما الإخلاص للمعبود، والمتابعة للرسول اللذان هما شرط لكل قول وعمل، ظاهر وباطن. فمن أخلص أعماله لله متبعا في ذلك رسول الله صلى الله عليه وسلم فهذا الذي عمله مقبول، ومن فقد الأمرين أو أحدهما فعمله مردود، داخل في قول الله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23]
والجامع للوصفين داخل في قوله تعالى: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [النساء: 125] الآية، [النساء: 125] . {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 112]

(1/5)

أما النية: فهي القصد للعمل تقربا إلى الله، وطلبا لمرضاته وثوابه. فيدخل في هذا: نية العمل، ونية المعمول له.
أما نية العمل: فلا تصح الطهارة بأنواعها، ولا الصلاة والزكاة والصوم والحج وجميع العبادات إلا بقصدها ونيتها، فينوي تلك العبادة المعينة. وإذا كانت العبادة تحتوي على أجناس وأنواع، كالصلاة، منها الفرض، والنفل المعين، والنفل المطلق. فالمطلق منه يكفي فيه أن ينوي الصلاة. وأما المعين من فرض أو نفل معين - كوتر أو راتبة، فلا بد مع نية الصلاة أن ينوي ذلك المعين. وهكذا بقية العبادات.
ولا بد أيضا أن يميز العادة عن العبادة. فمثلا الاغتسال يقع نظافة أو تبردا، ويقع عن الحدث الأكبر، وعن غسل الميت وللجمعة. . ونحوها، فلا بد أن ينوي فيه رفع الحدث، أو ذلك الغسل المستحب. وكذلك يخرج الإنسان الدراهم مثلا للزكاة، أو للكفارة، أو للنذر، أو للصدقة المستحبة، أو هدية. فالعبرة في ذلك كله على النية.
ومن هذا: حيل المعاملات إذا عامل معاملة ظاهرها وصورتها الصحة، ولكنه يقصد بها التوسل إلى معاملة ربوية، أو يقصد بها إسقاط واجب، أو توسلا إلى محرم، فإن العبرة بنيته وقصده، لا بظاهر لفظه فإنما الأعمال بالنيات. وذلك بأن يضم إلى أحد العوضين ما ليس بمقصود، أو يضم إلى العقد عقدا غير مقصود. قاله شيخ الإسلام.
وكذلك شرط الله في الرجعة وفي الوصية: أن لا يقصد العبد فيهما المضارة.

(1/6)

ويدخل في ذلك جميع الوسائل التي يتوسل بها إلى مقاصدها، فإن الوسائل لها أحكام المقاصد، صالحة أو فاسدة، والله يعلم المصلح من المفسد.
وأما نية المعمول له: فهو الإخلاص لله في كل ما يأتي العبد وما يذر، وفي كل ما يقول ويفعل، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5]
وقال: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3]
وذلك أن على العبد أن ينوي نية كلية شاملة لأموره كلها، مقصودا بها وجه الله، والتقرب إليه، وطلب ثوابه، واحتساب أجره، والخوف من عقابه. ثم يستصحب هذه النية في كل فرد من أفراد أعماله وأقواله، وجميع أحواله، حريصا فيه على تحقيق الإخلاص وتكميله، ودفع كل ما يضاده: من الرياء والسمعة، وقصد المحمدة عند الخلق، ورجاء تعظيمهم، بل إن حصل شيء من ذلك فلا يجعله العبد قصده، وغاية مراده، بل يكون القصد الأصيل منه وجه الله، وطلب ثوابه من غير التفات للخلق، ولا رجاء لنفعهم أو مدحهم. فإن حصل شيء من ذلك دون قصد من العبد لم يضره شيئا، بل قد يكون من عاجل بشرى المؤمن.
فقوله صلى الله عليه وسلم: «إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ» أي: إنها لا تحصل ولا تكون إلا بالنية، وأن مدارها على النية. ثم قال: «وإنما لكل امرئ ما نوى» أي: إنها تكون بحسب نية العبد صحتها أو فسادها، كمالها أو نقصانها، فمن نوى فعل الخير وقصد به المقاصد العليا - وهي ما يقرب إلى الله - فله من الثواب والجزاء الجزاء الكامل الأوفى. ومن نقصت نيته وقصده، نقص ثوابه، ومن توجهت نيته إلى غير هذا المقصد الجليل، فاته الخير، وحصل على ما نوى من

(1/7)

المقاصد الدنيئة الناقصة.
ولهذا ضرب النبي صلى الله عليه وسلم مثالا ليقاس عليه جميع الأمور، فقال: «فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهجْرَتُهُ إلى الله ورسوله» أي: حصل له ما نوى، ووقع أجره على الله «وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ ينكحها فهجرته إلى ما هاجر إليه» خص فيه المرأة التي يتزوجها بعدما عم جميع الأمور الدنيوية لبيان أن جميع ذلك غايات دنيئة، ومقاصد غير نافعة.
وكذلك حين سئل صلى الله عليه وسلم عن الرجل يقاتل شجاعة، أو حمية، أو ليرى مقامه في صف القتال " أي ذلك في سبيل الله؟ " فقال: «من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله» وقال تعالى في اختلاف الإنفاق بحسب النيات: {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ} [البقرة: 265] وقال: {وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ} [النساء: 38]
وهكذا جميع الأعمال.
والأعمال إنما تتفاضل ويعظم ثوابها بحسب ما يقوم بقلب العامل من الإيمان والإخلاص، حتى إن صاحب النية الصادقة - وخصوصا إذا اقترن بها ما يقدر عليه من العمل - يلتحق صاحبها بالعامل، قال تعالى: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} [النساء: 100]
وفي الصحيح مرفوعا «إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ ما كان يعمل صحيحا مقيما» ، «إن بالمدينة أقواما ما سرتم مسيرا، ولا قطعتم واديا إلا كانوا معكم - أي: في نياتهم وقلوبهم وثوابهم - حبسهم العذر» وإذا هم

(1/8)

العبد بالخير، ثم لم يقدر له العمل، كتبت همته ونيته له حسنة كاملة.
والإحسان إلى الخلق بالمال والقول والفعل خير وأجر وثواب عند الله، ولكنه يعظم ثوابه بالنية. قال تعالى: {لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ} [النساء: 114]
أي: فإنه خير، ثم قال: {وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} [النساء: 114] فرتب الأجر العظيم على فعل ذلك ابتغاء مرضاته. وفي البخاري مرفوعا: «من أخذ أموال الناس يريد أداءها أداها الله عنه، ومن أخذها يريد إتلافها أتلفه الله» فانظر كيف جعل النية الصالحة سببا قويا للرزق وأداء الله عنه، وجعل النية السيئة سببا للتلف والإتلاف.
وكذلك تجري النية في المباحات والأمور الدنيوية، فإن من قصد بكسبه وأعماله الدنيوية والعادية الاستعانة بذلك على القيام بحق الله وقيامه بالواجبات والمستحبات، واستصحب هذه النية الصالحة في أكله وشربه ونومه وراحاته ومكاسبه: انقلبت عاداته عبادات، وبارك الله للعبد في أعماله، وفتح له من أبواب الخير والرزق أمورا لا يحتسبها ولا تخطر له على بال. ومن فاتته هذه النية الصالحة لجهله أو تهاونه، فلا يلومن إلا نفسه. وفي الصحيح عنه صلى الله عليه وسلم أنه قال: «إنك لن تعمل عملا تبتغي به وجه الله إلا أجرت عليه، حتى ما تجعله في في امرأتك» .
فعلم بهذا: أن هذا الحديث جامع لأمور الخير كلها. فحقيق بالمؤمن الذي يريد نجاة نفسه ونفعها أن يفهم معنى هذا الحديث، وأن يكون العمل به نصب عينيه في جميع أحواله وأوقاته.

(1/9)

وأما حديث عائشة: فإن قوله صلى الله عليه وسلم: «مَنْ أَحْدَثَ فِي أمرنا هذا ما ليس منه فهو رد» - أو «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رد» فيدل بالمنطوق وبالمفهوم.
أما منطوقه: فإنه يدل على أن كل بدعة أحدثت في الدين ليس لها أصل في الكتاب ولا في السنة، سواء كانت من البدع القولية الكلامية، كالتجهم والرفض والاعتزال وغيرها، أو من البدع العملية كالتعبد لله بعبادات لم يشرعها الله ولا رسوله، فإن ذلك كله مردود على أصحابه، وأهله مذمومون بحسب بدعهم وبعدها عن الدين. فمن أخبر بغير ما أخبر الله به ورسوله، أو تعبد بشيء لم يأذن الله به ورسوله ولم يشرعه فهو مبتدع، ومن حرم المباحات، أو تعبد بغير الشرعيات فهو مبتدع.
وأما مفهوم هذا الحديث: فإن من عمل عملا، عليه أمر الله ورسوله - وهو التعبد لله بالعقائد الصحيحة، والأعمال الصالحة: من واجب ومستحب: فعمله مقبول، وسعيه مشكور.
ويستدل بهذا الحديث على أن كل عبادة فعلت على وجه منهي عنه فإنها فاسدة ; لأنه ليس عليها أمر الشارع، وأن النهي يقتضي الفساد. وكل معاملة نهى الشارع عنها فإنها لاغية لا يعتد بها.

[حديث الدين النصيحة. . .]
الحديث الثالث عَنْ تَمِيمٍ الدَّارِيِّ رضي الله عنه، قَالَ: قال رسول الله صلى الله عليه وسلم: «الدِّينُ النَّصِيحَةُ، الدِّينُ النَّصِيحَةُ، الدِّينُ النَّصِيحَةُ. قَالُوا: لِمَنْ يَا رَسُولَ اللَّهِ؟ قَالَ: لِلَّهِ، وَلِكِتَابِهِ، ولرسوله، ولأئمة المسلمين وعامتهم» رواه مسلم.

(1/10)

كرر النبي صلى الله عليه وسلم هذه الكلمة اهتماما للمقام، وإرشادا للأمة أن يعلموا حق العلم أن الدين كله - ظاهره وباطنه - منحصر في النصيحة. وهي القيام التام بهذه الحقوق الخمسة.
فالنصيحة لله: الاعتراف بوحدانية الله، وتفرده بصفات الكمال على وجه لا يشاركه فيها مشارك بوجه من الوجوه، والقيام بعبوديته ظاهرا وباطنا، والإنابة إليه كل وقت بالعبودية، والطلب رغبة ورهبة مع التوبة والاستغفار الدائم؛ لأن العبد لا بد له من التقصير في شيء من واجبات الله، أو التجرؤ على بعض المحرمات. وبالتوبة الملازمة والاستغفار الدائم ينجبر نقصه، ويتم عمله وقوله.
وأما النصيحة لكتاب الله: فبحفظه وتدبره، وتعلم ألفاظه ومعانيه والاجتهاد في العمل به في نفسه وفي غيره.
وأما النصيحة للرسول فهي الإيمان به ومحبته. وتقديمه فيها على النفس والمال والولد، واتباعه في أصول الدين وفروعه، وتقديم قوله على قول كل أحد، والاجتهاد في الاهتداء بهديه، والنصر لدينه.
وأما النصيحة لأئمة المسلمين - وهم ولاتهم، من الإمام الأعظم إلى الأمراء والقضاة إلى جميع من لهم ولاية عامة أو خاصة -: فباعتقاد ولايتهم، والسمع والطاعة لهم، وحث الناس على ذلك، وبذل ما يستطيعه من إرشادهم، وتنبيههم إلى كل ما ينفعهم وينفع الناس، وإلى القيام بواجبهم.
وأما النصيحة لعامة المسلمين: فبأن يحب لهم ما يحب لنفسه ويكره لهم ما يكره لنفسه، ويسعى في ذلك بحسب الإمكان، فإن من أحب شيئا سعى

(1/11)

له، واجتهد في تحقيقه وتكميله.
فالنبي صلى الله عليه وسلم فسر النصيحة بهذه الأمور الخمسة التي تشمل القيام بحقوق الله، وحقوق كتابه، وحقوق رسوله، وحقوق جميع المسلمين على اختلاف أحوالهم وطبقاتهم. فشمل ذلك الدين كله، ولم يبق معه شيء إلا دخل في هذا الكلام الجامع المحيط. والله أعلم.

[حديث مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أهل الجنة فلينظر إلى هذا]
الحديث الرابع عن أبي هريرة رضي الله عنه قال: «أَتَى أَعْرَابِيٌّ النَّبِيَّ صلى الله عليه وسلم، فَقَالَ: دُلَّنِي عَلَى عَمَلٍ إِذَا عَمِلْتُهُ دَخَلْتُ الْجَنَّةَ " قَالَ: تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلَاةَ الْمَكْتُوبَةَ، وَتُؤَدِّي الزَّكَاةَ الْمَفْرُوضَةَ، وَتَصُومُ رَمَضَانَ ". قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ، لَا أَزِيدُ عَلَى هَذا شَيْئًا وَلَا أَنْقُصُ مِنْهُ. فَلَمَّا وَلَّى، قَالَ النَّبِيُّ صلى الله عليه وسلم: مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ فَلْيَنْظُرْ إِلَى هَذَا» مُتَّفَقٌ عليه.
قد وردت أحاديث كثيرة في هذا الأصل الكبير الذي دل عليه الحديث، ومدلولها كلها متفق أو متقارب على أن من أدى ما فرض الله عليه بحسب الفروض المشتركة والفروض المختصة بالأسباب التي من وجدت فيه وجبت عليه. فمن أدى الفرائض واجتنب المحرمات استحق دخول الجنة، والنجاة من النار، ومن اتصف بهذا الوصف فقد استحق اسم الإسلام والإيمان، وصار من المتقين المفلحين، وممن سلك الصراط المستقيم.
ويشبه هذا ويقاربه:

(1/12)

[حديث. . . قل آمنت بالله ثم استقم]
الحديث الخامس عَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ الثَّقَفِيِّ قَالَ: قُلْتُ: «يَا رَسُولَ اللَّهِ، قُلْ لِي فِي الْإِسْلَامِ قَوْلًا لَا أَسْأَلُ عَنْهُ أَحَدًا بَعْدَكَ. قَالَ: قُلْ: آمَنْتُ بِاللَّهِ، ثُمَّ اسْتَقِمْ» . رَوَاهُ مسلم.
فهذا الرجل طلب من النبي صلى الله عليه وسلم كلاما جامعا للخير نافعا، موصلا صاحبه إلى الفلاح. فأمره النبي صلى الله عليه وسلم بالإيمان بالله الذي يشمل ما يجب اعتقاده: من عقائد الإيمان، وأصوله، وما يتبع ذلك، من أعمال القلوب، والانقياد والاستسلام لله، باطنا وظاهرا، ثم الدوام على ذلك، والاستقامة عليه إلى الممات. وهو نظير قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت: 30] فرتب على الإيمان والاستقامة: السلامة من جميع الشرور، وحصول الجنة وجميع المحاب.
وقد دلت نصوص الكتاب والسنة الكثيرة على أن الإيمان يشمل ما في القلوب من العقائد الصحيحة، وأعمال القلوب: من الرغبة في الخير، والرهبة من الشر، وإرادة الخير، وكراهة الشر. ومن أعمال الجوارح (1) . ولا يتم ذلك إلا بالثبات عليه.

[حديث الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ. . .]
الحديث السادس عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ، وَالْمُهَاجِرُ مَنْ هَجَرَ مَا نَهَى اللَّهُ عَنْهُ» مُتَّفَقٌ عَلَيْهِ، وَزَادَ التِّرْمِذِيُّ وَالنَّسَائِيُّ: «والمؤمن من أمنه الناس على دمائهم
_________
(1) الأعضاء.

(1/13)

وَأَمْوَالِهِمْ» وَزَادَ الْبَيْهَقِيُّ: «وَالْمُجَاهِدُ مَنْ جَاهَدَ نَفْسَهُ في طاعة الله» .
ذكر في هذا الحديث كمال هذه الأسماء الجليلة التي رتب الله ورسوله عليها سعادة الدنيا والآخرة، وهي الإسلام والإيمان، والهجرة والجهاد. وذكر حدودها بكلام جامع شامل، وأن الْمُسلِمُ مَنْ سَلِمَ الْمُسلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ.
وذلك أن الإسلام الحقيقي: هو الاستسلام لله، وتكميل عبوديته والقيام بحقوقه، وحقوق المسلمين. ولا يتم الإسلام حتى يحب للمسلمين ما يحب لنفسه، ولا يتحقق ذلك إلا بسلامتهم من شر لسانه وشر يده. فإن هذا أصل هذا الفرض الذي عليه للمسلمين. فمن لم يسلم المسلمون من لسانه أو يده كيف يكون قائما بالفرض الذي عليه لإخوانه المسلمين؟ فسلامتهم من شره القولي والفعلي عنوان على كمال إسلامه.
وفسر المؤمن بأنه الذي يأمنه الناس على دمائهم وأموالهم، فإن الإيمان إذا دار في القلب وامتلأ به، أوجب لصاحبه القيام بحقوق الإيمان التي من أهمها: رعاية الأمانات، والصدق في المعاملات، والورع عن ظلم الناس في دمائهم وأموالهم. ومن كان كذلك عرف الناس هذا منه، وأمنوه على دمائهم وأموالهم، ووثقوا به، لما يعلمون منه من مراعاة الأمانات، فإن رعاية الأمانة من أخص واجبات الإيمان، كما قال صلى الله عليه وسلم: «لا إيمان لمن لا أمانة له» .
وفسره صلى الله عليه وسلم الهجرة التي هي فرض عين على كل مسلم بأنها هجرة الذنوب والمعاصي. وهذا الفرض لا يسقط عن كل مكلف في كل حال من أحواله؛

(1/14)

فإن الله حرم على عباده انتهاك المحرمات، والإقدام على المعاصي. والهجرة الخاصة التي هي الانتقال من بلد الكفر أو البدع إلى بلد الإسلام والسنة، جزء من هذه الهجرة، وليست واجبة على كل أحد، وإنما تجب بوجود أسبابها المعروفة.
وفسر المجاهد بأنه الذي جاهد نفسه على طاعة الله؛ فإن النفس ميالة إلى الكسل عن الخيرات، أمارة بالسوء، سريعة التأثر عند المصائب، وتحتاج إلى صبر وجهاد في إلزامها طاعة الله، وثباتها عليها، ومجاهدتها عن معاصي الله، وردعها عنها، وجهادها على الصبر عند المصائب. وهذه هي الطاعات: امتثال المأمور، واجتناب المحظور، والصبر على المقدور.
فالمجاهد حقيقة: من جاهدها على هذه الأمور لتقوم بواجبها ووظيفتها.
ومن أشرف هذا النوع وأجلّه: مجاهدتها على قتال الأعداء، ومجاهدتهم بالقول والفعل فإن الجهاد في سبيل الله ذروة سنام الدين.
فهذا الحديث من قام بما دل عليه فقد قام بالدين كله: من سلم المسلمون من لسانه ويده، وأمنه الناس على دمائهم وأموالهم، وهجر ما نهى الله عنه، وجاهد نفسه على طاعة الله، فإنه لم يبق من الخير الديني والدنيوي الظاهري والباطني شيئا إلا فعله، ولا من الشر إلا تركه.
والله الموفق وحده.


حديث أربع من كن فيه كان منافقا خالصا. . .، حديث يأتي الشيطان أحدكم فيقول من خلق كذا من خلق كذا. . .، حديث كل شيء بقدر حتى العجز والكيس، حديث من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، حديث من يرد الله به خيرا يفقهه في الدين، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا. . .]
الحديث السابع عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا، وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ

(1/15)

مِنَ النِّفَاقِ حَتَّى يَدَعَهَا: إِذَا اؤْتُمِنَ خَانَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا عَاهَدَ غَدَرَ، وَإِذَا خاصم فجر» (1) متفق عليه.
النفاق أساس الشر، وهو أن يظهر الخير، ويبطن الشر. هذا الحد يدخل فيه النفاق الأكبر الاعتقادي، الذي يظهر صاحبه الإسلام ويبطن الكفر، وهذا النوع مخرج من الدين بالكلية، وصاحبه في الدرك الأسفل من النار.
وقد وصف الله هؤلاء المنافقين بصفات الشر كلها: من الكفر، وعدم الإيمان، والاستهزاء بالدين وأهله، والسخرية منهم، والميل بالكلية إلى أعداء الدين، لمشاركتهم لهم في عداوة دين الإسلام. وهم موجودون في كل زمان، ولا سيما في هذا الزمان الذي طغت فيه المادية والإلحاد والإباحية.
والمقصود هنا: القسم الثاني من النفاق الذي ذكر في هذا الحديث، فهذا النفاق العملي - وإن كان لا يخرج من الدين بالكلية - فإنه دهليز الكفر، ومن اجتمعت فيه هذه الخصال الأربع فقد اجتمع فيه الشر، وخلصت فيه نعوت المنافقين، فإن الصدق، والقيام بالأمانات، والوفاء بالعهود، والورع عن حقوق الخلق هي جماع الخير، ومن أخص أوصاف المؤمنين. فمن فقد واحدة منها، فقد هدم فرضا من فروض الإسلام والإيمان، فكيف بجميعها؟
فالكذب في الحديث يشمل الحديث عن الله والحديث عن رسول الله صلى الله عليه وسلم الذي من كذب عليه متعمدا فليتبوأ مقعده من النار {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ} [الصف: 7]
ويشمل الحديث عما يخبر به من الوقائع الكلية والجزئية. فمن كان هذا شأنه فقد شارك المنافقين في أخص صفاتهم، وهي
_________
(1) زاد في الخصومة على حد الشرع، فلم يكتف بمقابلة السيئة بمثلها على سبيل المثال.

(1/16)

الكذب الذي قال فيه النبي صلى الله عليه وسلم: «إياكم والكذب، فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا» ومن كان إذا ائتمن على الأموال والحقوق والأسرار خانها، ولم يقم بأمانته، فأين إيمانه؟ وأين حقيقة إسلامه؟ وكذلك من ينكث العهود التي بينه وبين الله، والعهود التي بينه وبين الخلق متصف بصفة خبيثة من صفات المنافقين. وكذلك من لا يتورع عن أموال الخلق وحقوقهم، ويغتنم فرصها، ويخاصم فيها بالباطل ليثبت باطلا، أو يدفع حقا. فهذه الصفات لا تكاد تجتمع في شخص ومعه من الإيمان ما يجزي أو يكفي، فإنها تنافي الإيمان أشد المنافاة.
واعلم أن من أصول أهل السنة والجماعة: أنه قد يجتمع في العبد خصال خير وخصال شر، وخصال إيمان وخصال كفر أو نفاق. ويستحق من الثواب والعقاب بحسب ما قام به من موجبات ذلك وقد دل على هذا الأصل نصوص كثيرة من الكتاب والسنة، فيجب العمل بكل النصوص، وتصديقها كلها. وعلينا أن نتبرأ من مذهب الخوارج الذين يدفعون ما جاءت به النصوص: من بقاء الإيمان وبقاء الدين، ولو فعل الإنسان من المعاصي ما فعل، إذا لم يفعل شيئا من المكفرات التي تخرج صاحبها من الإيمان. فالخوارج يدفعون ذلك كله، ويرون من فعل شيئا من الكبائر ومن خصال الكفر أو خصال النفاق خارجا من الدين، مخلدا في النار. وهذا مذهب باطل بالكتاب والسنة، وإجماع سلف الأمة.

(1/17)

[حديث يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ مَنْ خَلَقَ كَذَا من خلق كذا. . .]
الحديث الثامن عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ: مَنْ خَلَقَ كَذَا؟ مَنْ خَلَقَ كَذَا؟ حَتَّى يَقُولَ: مَنْ خَلَقَ الله؟ فإذا بلغه فليستعذ بالله، ولينته» . وفي لفظ «فليقل: آمنت بالله ورسله» متفق عليه. وَفِي لَفْظٍ «لَا يَزَالُ النَّاسُ يَتَسَاءَلُونَ حَتَّى يقولوا: من خلق الله؟» .
احتوى هذا الحديث على أنه لا بد أن يلقي الشيطان هذا الإيراد الباطل: إما وسوسة محضة، أو على لسان شياطين الإنس وملاحدتهم. وقد وقع كما أخبر، فإن الأمرين وقعا، لا يزال الشيطان يدفع إلى قلوب من ليست لهم بصيرة هذا السؤال الباطل، ولا يزال أهل الإلحاد يلقون هذه الشبهة التي هي أبطل الشبه، ويتكلمون عن العلل وعن مواد العالم بكلام سخيف معروف.
وقد أرشد النبي صلى الله عليه وسلم في هذا الحديث العظيم إلى دفع هذا السؤال بأمور ثلاثة: بالانتهاء، والعوذ من الشيطان، وبالإيمان.
أما الانتهاء - وهو الأمر الأول -: فإن الله تعالى جعل للأفكار والعقول حدا تنتهي إليه، ولا تتجاوزه. ويستحيل لو حاولت مجاوزته أن تستطيع، لأنه محال، ومحاولة المحال من الباطل والسفه، ومن أمحل المحال التسلسل في المؤثرين والفاعلين، فإن المخلوقات لها ابتداء، ولها انتهاء. وقد تتسلسل في كثير من أمورها حتى تنتهي إلى الله الذي أوجدها وأوجد ما فيها من الصفات والمواد والعناصر {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} [النجم: 42] فإذا وصلت العقول إلى الله تعالى وقفت وانتهت، فإنه الأول الذي ليس قبله شيء، والآخر الذي ليس بعده شيء. فأوليته تعالى لا مبتدأ لها مهما فرضت

(1/18)

الأزمان والأحوال، وهو الذي أوجد الأزمان والأحوال والعقول التي هي بعض قوى الإنسان. فكيف يحاول العقل أن يتشبث في إيراد السؤال الباطل. فالفرض عليه المحتم في هذه الحال: الوقوف، والانتهاء.
الأمر الثاني: التعوذ بالله من الشيطان، فإن هذا من وساوسه وإلقائه في القلوب ; ليشكك الناس في الإيمان بربهم. فعلى العبد إذا وجد ذلك: أن يستعيذ بالله منه، فمن تعوذ بالله بصدق وقوة أعاذه الله وطرد عنه الشيطان، واضمحلت وساوسه الباطلة.
الأمر الثالث: أن يدفعه بما يضاده من الإيمان بالله ورسله، فإن الله ورسله أخبروا بأنه تعالى الأول الذي ليس قبله شيء، وأنه تعالى المتفرد بالوحدانية، وبالخلق والإيجاد للموجودات السابقة اللاحقة.
فهذا الإيمان الصحيح الصادق اليقيني يدفع جميع ما يضاده من الشبه المنافية له، فإن الحق يدفع الباطل، والشكوك لا تعارض اليقين.
فهذه الأمور الثلاثة التي ذكرها النبي صلى الله عليه وسلم تبطل هذه الشبه التي لا تزال على ألسنة الملاحدة، يلقونها بعبارات متنوعة. فأمر بالانتهاء الذي يبطل التسلسل الباطل، وبالتعوذ من الشيطان الذي هو الملقي لهذه الشبهة، وبالإيمان الصحيح الذي يدفع كل ما يضاده من الباطل. والحمد لله. (فبالانتهاء) : قطع الشر مباشرة، (وبالاستعاذة) : قطع السبب الداعي إلى الشر، (وبالإيمان) اللجأ والاعتصام بالاعتقاد الصحيح اليقيني الذي يدفع كل معارض.

(1/19)

وهذه الأمور الثلاثة هي جماع الأسباب الدافعة لكل شبهة تعارض الإيمان. فينبغي العناية بها في كل ما عرض للإيمان من شبهة واشتباه يدفعه العبد مباشرة بالبراهين الدالة على إبطاله، وإثبات ضده وهو الحق الذي ليس بعده إلا الضلال، وبالتعوذ بالله من الشيطان الذي يدفع إلى القلوب فتن الشبهات، وفتن الشهوات، ليزلزل إيمانهم، ويوقعهم بأنواع المعاصي. فبالصبر واليقين: ينال العبد السلامة من فتن الشهوات، ومن فتن الشبهات. والله هو الموفق الحافظ.

[حديث كل شيء بقدر حتى العجز والكيس]
الحديث التاسع عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رسول الله صلى الله عليه وسلم: «كل شَيْءٍ بِقَدَرٍ، حَتَّى الْعَجْزُ وَالْكَيْسُ» رَوَاهُ مُسْلِمٌ.
هذا الحديث متضمن لأصل عظيم من أصول الإيمان الستة، وهو الإيمان بالقدر خيره وشره، حلوه ومره، عامه وخاصه، سابقه ولاحقه، بأن يعترف العبد أن علم الله محيط بكل شيء، وأنه علم أعمال العباد خيرها وشرها، وعلم جميع أمورهم وأحوالهم، وكتب ذلك في اللوح المحفوظ. كما قال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70] ثم إن الله ينفذ هذه الأقدار في أوقاتها بحسب ما تقتضيه حكمته ومشيئته، الشاملتان لكل ما كان وما يكون، الشاملتان للخلق والأمر وأنه مع ذلك، ومع خلقه للعباد وأفعالهم وصفاتهم، فقد أعطاهم قدرة وإرادة تقع بها أفعالهم بحسب اختيارهم، لم يجبرهم عليها، وهو الذي خلق قدرتهم ومشيئتهم، وخالق السبب التام

(1/20)

خالق للمسبب. فأفعالهم وأقوالهم تقع بقدرتهم ومشيئتهم اللتين خلقهما الله فيهم، كما خلق بقية قواهم الظاهرة والباطنة. ولكنه تعالى يسر كلا لما خلق له.
فمن وجه وجهه وقصده لربه: حبب إليه الإيمان، وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين، فتمت عليه نعم الله من كل وجه.
ومن وجه وجهه لغير الله، بل تولى عدوه الشيطان: لم ييسره لهذه الأمور، بل ولاه الله ما تولى، وخذله، ووكله إلى نفسه، فضل وغوى، وليس له على ربه حجة، فإن الله أعطاه جميع الأسباب التي يقدر بها على الهداية، ولكنه اختار الضلالة على الهدى، فلا يلومن إلا نفسه. قال تعالى: {فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ} [الأعراف: 30] وقال: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة: 16]
وهذا القدر يأتي على جميع أحوال العبد وأفعاله وصفاته، حتى العجز والكيس. وهما الوصفان المتضادان الذي ينال بالأول منهما - وهو العجز -: الخيبة والخسران، وبالثاني - وهو الكيس -: الجد في طاعة الرحمن. والمراد هنا: العجز الذي يلام عليه العبد، وهو عدم الإرادة، وهو الكسل، لا العجز الذي هو عدم القدرة. وهذا هو معنى الحديث الآخر «اعملوا ; فكل ميسر لما خلق له» .
أما أهل السعادة: فييسرون لعمل السعادة، وذلك بكيسهم وتوفيقهم

(1/21)

ولطف الله بهم. والكيس والعاجز هما المذكوران في قوله صلى الله عليه وسلم: «الكيس من دان نفسه وعمل لما بعد الموت، والعاجز: من أتبع نفسه هواها، وتمنى على الله الأماني» .

[حديث مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنَ الأجر مثل أجور من تبعه]
الحديث العاشر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنَ الأجر مثل أجور من تبعه، لا ينقص ذلك مِنْ أُجُورِهِمْ شَيْئًا. وَمَنْ دَعَا إِلَى ضَلَالَةٍ كَانَ عَلَيْهِ مِنَ الْإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ، لَا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا» رواه مسلم.
هذا الحديث - وما أشبهه من الأحاديث - فيه: الحث على الدعوة إلى الهدى والخير، وفضل الداعي، والتحذير من الدعاء إلى الضلالة والغي، وعظم جرم الداعي وعقوبته.
والهدى: هو العلم النافع، والعمل الصالح.
فكل من علم علما أو وجه المتعلمين إلى سلوك طريقة يحصل لهم فيها علم: فهو داع إلى الهدى.
وكل من دعا إلى عمل صالح يتعلق بحق الله، أو بحقوق الخلق العامة والخاصة: فهو داع إلى الهدى.
وكل من أبدى نصيحة دينية أو دنيوية يتوسل بها إلى الدين: فهو داع إلى الهدى.
وكل من اهتدى في علمه أو عمله، فاقتدى به غيره: فهو داع إلى الهدى.
وكل من تقدم غيره بعمل خيري، أو مشروع عام النفع: فهو داخل في

(1/22)

هذا النص.
وعكس ذلك كله: الداعي إلى الضلالة.
فالداعون إلى الهدى: هم أئمة المتقين، وخيار المؤمنين.
والداعون إلى الضلالة: هم الأئمة الذين يدعون إلى النار.
وكل من عاون غيره على البر والتقوى: فهو من الداعين إلى الهدى.
وكل من أعان غيره على الإثم والعدوان: فهو من الداعين إلى الضلالة.

[حديث مَنْ يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدين]
الحديث الحادي عشر عَنْ مُعَاوِيَةَ رضي الله عنه قَالَ: قَالَ رسول الله صلى الله عليه وسلم: «من يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ» متفق عليه.
هذا الحديث من أعظم فضائل العلم، وفيه: أن العلم النافع علامة على سعادة العبد، وأن الله أراد به خيرا.
والفقه في الدين يشمل الفقه في أصول الإيمان، وشرائع الإسلام والأحكام، وحقائق الإحسان. فإن الدين يشمل الثلاثة كلها، كما في حديث جبريل لما سأل النبي صلى الله عليه وسلم عن الإيمان والإسلام والإحسان، وأجابه صلى الله عليه وسلم بحدودها. ففسر الإيمان بأصوله الستة، وفسر الإسلام بقواعده الخمس، وفسر الإحسان بـ «أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك» فيدخل في ذلك التفقه في العقائد، ومعرفة مذهب السلف فيها، والتحقق به ظاهرا وباطنا، ومعرفة مذاهب المخالفين، وبيان مخالفتها للكتاب والسنة.
ودخل في ذلك: علم الفقه، أصوله وفروعه، أحكام العبادات

(1/23)

والمعاملات، والجنايات وغيرها.
ودخل في ذلك: التفقه بحقائق الإيمان، ومعرفة السير والسلوك إلى الله، الموافقة لما دل عليه الكتاب والسنة.
وكذلك يدخل في هذا: تعلم جميع الوسائل المعينة على الفقه في الدين كعلوم العربية بأنواعها.
فمن أراد الله به خيرا فقهه في هذه الأمور، ووفقه لها.
ودل مفهوم الحديث على أن من أعرض عن هذه العلوم بالكلية فإن الله لم يرد به خيرا، لحرمانه الأسباب التي تنال بها الخيرات وتكتسب بها السعادة.


حديث المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، حديث المؤمن للمؤمن كالبنيان يشد بعضه بعضا، حديث اشفعوا تؤجروا ويقضي الله على لسان رسوله ما شاء، حديث أنزلوا الناس منازلهم، حديث من ضار ضار الله به ومن شاق شق، حديث اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنَ المؤمن الضعيف]
الحديث الثاني عشر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ، وَفِي كُلٍّ خَيْرٌ. احْرِصْ عَلَى مَا يَنْفَعُكَ، وَاسْتَعِنْ بِاللَّهِ وَلَا تَعْجَزْ. وَإِنْ أَصَابَكَ شَيْءٌ فَلَا تَقُلْ: لَوْ أَنِّي فَعَلْتُ، كان كَذَا وَكَذَا، وَلَكِنْ قُلْ: قَدَّرَ اللَّهُ وَمَا شَاءَ فَعَلَ، فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ» رواه مسلم.
هذا الحديث اشتمل على أصول عظيمة وكلمات جامعة.
فمنها: إثبات المحبة صفة لله، وأنها متعلقة بمحبوباته وبمن قام بها ودل على أنها تتعلق بإرادته ومشيئته، وأيضا تتفاضل. فمحبته للمؤمن القوي أعظم من محبته للمؤمن الضعيف.
ودل الحديث على أن الإيمان يشمل العقائد القلبية، والأقوال والأفعال،

(1/24)

كما هو مذهب أهل السنة والجماعة ; فإن الإيمان بضع وسبعون شُعْبَةً، أَعْلَاهَا: قَوْلُ: (لَا إِلَهَ إِلَّا اللَّهُ) وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ منه. وهذه الشعب التي ترجع إلى الأعمال الباطنة والظاهرة كلها من الإيمان. فمن قام بها حق القيام، وكمل نفسه بالعلم النافع والعمل الصالح، وكمل غيره بالتواصي بالحق، والتواصي بالصبر: فهو المؤمن القوي الذي حاز أعلى مراتب الإيمان، ومن لم يصل إلى هذه المرتبة: فهو المؤمن الضعيف.
وهذا من أدلة السلف على أن الإيمان يزيد وينقص، وذلك بحسب علوم الإيمان ومعارفه، وبحسب أعماله.
وهذا الأصل قد دل عليه الكتاب والسنة في مواضع كثيرة.
ولما فاضل النبي صلى الله عليه وسلم بين المؤمنين قويهم وضعيفهم خشي من توهم القدح في المفضول، فقال: «وفي كل خير» وفي هذا الاحتراز فائدة نفيسة، وهي أن على من فاضل بين الأشخاص أو الأجناس أو الأعمال أن يذكر وجه التفضيل، وجهة التفضيل. ويحترز بذكر الفضل المشترك بين الفاضل والمفضول، لئلا يتطرق القدح إلى المفضول وكذلك في الجانب الآخر إذا ذكرت مراتب الشر والأشرار، وذكر التفاوت بينهما. فينبغي بعد ذلك أن يذكر القدر المشترك بينهما من أسباب الخير أو الشر. وهذا كثير في الكتاب والسنة.
وفي هذا الحديث: أن المؤمنين يتفاوتون في الخيرية، ومحبة الله والقيام بدينه وأنهم في ذلك درجات {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} [الأحقاف: 19]
ويجمعهم ثلاثة أقسام: السابقون إلى الخيرات، وهم الذين قاموا بالواجبات

(1/25)

والمستحبات، وتركوا المحرمات والمكروهات، وفضول المباحات، وكملوا ما باشروه من الأعمال، واتصفوا بجميع صفات الكمال. ثم المقتصدون الذين اقتصروا على القيام بالواجبات وترك المحظورات، ثم الظالمون لأنفسهم، الذين خلطوا عملا صالحا وآخر سيئا.
وقوله صلى الله عليه وسلم: «احرص على ما ينفعك واستعن بالله» كلام جامع نافع، محتو على سعادة الدنيا والآخرة.
والأمور النافعة قسمان: أمور دينية، وأمور دنيوية.
والعبد محتاج إلى الدنيوية كما أنه محتاج إلى الدينية. فمدار سعادته وتوفيقه على الحرص والاجتهاد في الأمور النافعة منهما، مع الاستعانة بالله تعالى، فمتى حرص العبد على الأمور النافعة واجتهد فيها، وسلك أسبابها وطرقها، واستعان بربه في حصولها وتكميلها: كان ذلك كماله، وعنوان فلاحه. ومتى فاته واحد من هذه الأمور الثلاثة: فاته من الخير بحسبها. فمن لم يكن حريصا على الأمور النافعة، بل كان كسلانا، لم يدرك شيئا. فالكسل هو أصل الخيبة والفشل. فالكسلان لا يدرك خيرا، ولا ينال مكرمة، ولا يحظى بدين ولا دنيا ومتى كان حريصا، ولكن على غير الأمور النافعة: إما على أمور ضارة، أو مفوتة للكمال كان ثمرة حرصه الخيبة، وفوات الخير، وحصول الشر والضرر، فكم من حريص على سلوك طرق وأحوال غير نافعة لم يستفد من حرصه إلا التعب والعناء والشقاء.
ثم إذا سلك العبد الطرق النافعة، وحرص عليها، واجتهد فيها: لم تتم له إلا بصدق اللجأ إلى الله ; والاستعانة به على إدراكها وتكميلها وأن لا يتكل

(1/26)

على نفسه وحوله وقوته، بل يكون اعتماده التام بباطنه وظاهره على ربه. فبذلك تهون عليه المصاعب، وتتيسر له الأحوال، وتتم له النتائج والثمرات الطيبة في أمر الدين وأمر الدنيا، لكنه في هذه الأحوال محتاج - بل مضطر غاية الاضطرار - إلى معرفة الأمور التي ينبغي الحرص عليها، والجد في طلبها.
فالأمور النافعة في الدين ترجع إلى أمرين: علم نافع، وعمل صالح.
أما العلم النافع: فهو العلم المزكي للقلوب والأرواح، المثمر لسعادة الدارين. وهو ما جاء به الرسول صلى الله عليه وسلم من حديث وتفسير وفقه، وما يعين على ذلك من علوم العربية بحسب حالة الوقت والموضع الذي فيه الإنسان، وتعيين ذلك يختلف باختلاف الأحوال. والحالة التقريبية: أن يجتهد طالب العلم في حفظ مختصر من مختصرات الفن الذي يشتغل فيه. فإن تعذر أو تعسر عليه حفظه لفظا، فليكرره كثيرا، متدبرا لمعانيه، حتى ترسخ معانيه في قلبه. ثم تكون باقي كتب هذا الفن كالتفسير والتوضيح والتفريع لذلك الأصل الذي عرفه وأدركه، فإن الإنسان إذا حفظ الأصول وصار له ملكة تامة في معرفتها هانت عليه كتب الفن كلها: صغارها وكبارها. ومن ضيع الأصول حرم الوصول.
فمن حرص على هذا الذي ذكرناه، واستعان بالله: أعانه الله، وبارك في علمه، وطريقه الذي سلكه.
ومن سلك في طلب العلم غير هذه الطريقة النافعة: فاتت عليه الأوقات، ولم يدرك إلا العناء، كما هو معروف بالتجربة. والواقع يشهد به، فإن يسر الله له معلما يحسن طريقة التعليم، ومسالك التفهيم: تم له السبب الموصل إلى العلم.

(1/27)

وأما الأمر الثاني - وهو العمل الصالح (ماهيته) -: فهو الذي جمع الإخلاص لله، والمتابعة للرسول صلى الله عليه وسلم، وهو التقرب إلى الله: باعتقاد ما يجب لله من صفات الكمال، وما يستحقه على عباده من العبودية، وتنزيهه عما لا يليق بجلاله، وتصديقه وتصديق رسوله في كل خبر أخبرا به عما مضى، وعما يستقبل عن الرسل، والكتب والملائكة، وأحوال الآخرة، والجنة والنار، والثواب والعقاب وغير ذلك. ثم يسعى في أداء ما فرضه الله على عباده: من حقوق الله، وحقوق خلقه ويكمل ذلك بالنوافل والتطوعات، خصوصا المؤكدة في أوقاتها، مستعينا بالله على فعلها، وعلى تحقيقها وتكميلها، وفعلها على وجه الإخلاص الذي لا يشوبه غرض من الأغراض النفسية. وكذلك يتقرب إلى الله بترك المحرمات، وخصوصا التي تدعو إليها النفوس، وتميل إليها. فيتقرب إلى ربه بتركها لله، كما يتقرب إليه بفعل المأمورات، فمتى وفق العبد بسلوك هذا الطريق في العمل، واستعان الله على ذلك أفلح ونجح. وكان كماله بحسب ما قام به من هذه الأمور، ونقصه بحسب ما فاته منها.
وأما الأمور النافعة في الدنيا: فالعبد لا بد له من طلب الرزق. فينبغي أن يسلك أنفع الأسباب الدنيوية اللائقة بحاله. وذلك يختلف باختلاف الناس، ويقصد بكسبه وسعيه القيام بواجب نفسه، وواجب من يعوله ومن يقوم بمؤنته، وينوي الكفاف والاستغناء بطلبه عن الخلق. وكذلك ينوي بسعيه وكسبه تحصيل ما تقوم به العبوديات المالية: من الزكاة والصدقة، والنفقات الخيرية الخاصة والعامة مما يتوقف على المال، ويقصد المكاسب الطيبة، متجنبا للمكاسب الخبيثة المحرمة. فمتى كان طلب العبد وسعيه في

(1/28)

الدنيا لهذه المقاصد الجليلة، وسلك أنفع طريق يراه مناسبا لحاله كانت حركاته وسعيه قربة يتقرب إلى الله بها.
ومن تمام ذلك: أن لا يتكل العبد على حوله وقوته وذكائه ومعرفته، وحذقه بمعرفة الأسباب وإدارتها، بل يستعين بربه متوكلا عليه، راجيا منه أن ييسره لأيسر الأمور وأنجحها، وأقربها تحصيلا لمراده، ويسأل ربه أن يبارك له في رزقه: فأول بركة الرزق: أن يكون مؤسسا على التقوى والنية الصالحة. ومن بركة الرزق: أن يوفق العبد لوضعه في مواضعه الواجبة والمستحبة. ومن بركة الرزق: أن لا ينسى العبد الفضل في المعاملة، كما قال تعالى: {وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة: 237] بالتيسير على الموسرين، وإنظار المعسرين، والمحاباة عند البيع والشراء، بما تيسر من قليل أو كثير، فبذلك ينال العبد خيرا كثيرا.
فإن قيل: أي المكاسب أولى وأفضل؟
قيل: قد اختلف أهل العلم في ذلك، فمنهم من فضل الزراعة والحراثة، ومنهم من فضل البيع والشراء، ومنهم من فضل القيام بالصناعات والحرف ونحوها. وكل منهم أدلى بحجته، ولكن هذا الحديث هو الفاصل للنزاع، وهو أنه صلى الله عليه وسلم قال: «احرص على ما ينفعك، واستعن بالله» والنافع من ذلك معلوم أنه يختلف باختلاف الأحوال والأشخاص، فمنهم من تكون الحراثة والزراعة أفضل في حقه، ومنهم من يكون البيع والشراء والقيام بالصناعة التي يحسنها أفضل في حقه، فالأفضل من ذلك وغيره الأنفع.
فصلوات الله وسلامه على من أعطي جوامع الكلم ونوافعها.
ثم إنه صلى الله عليه وسلم حض على الرضى بقضاء الله وقدره، بعد بذل الجهد، واستفراغ

(1/29)

الوسع في الحرص على النافع. فإذا أصاب العبد ما يكرهه، فلا ينسب ذلك إلى ترك بعض الأسباب التي يظن نفعها لو فعلها، بل يسكن إلى قضاء الله وقدره ليزداد إيمانه، ويسكن قلبه وتستريح نفسه ; فإن " لو " في هذه الحال تفتح عمل الشيطان بنقص إيمانه بالقدر، واعتراضه عليه، وفتح أبواب الهم والحزن المضعف للقلب. وهذه الحال التي أرشد إليها النبي صلى الله عليه وسلم هي أعظم الطرق لراحة القلب، وأدعى لحصول القناعة والحياة الطيبة، وهو الحرص على الأمور النافعة، والاجتهاد في تحصيلها، والاستعانة بالله عليها، وشكر الله على ما يسره منها، والرضى عنه بما فات، ولم يحصل منها.
واعلم أن استعمال " لو " يختلف باختلاف ما قصد بها، فإن استعملت في هذه الحال التي لا يمكن استدراك الفائت فيها، فإنها تفتح على العبد عمل الشيطان، كما تقدم، وكذلك لو استعملت في تمني الشر والمعاصي فإنها مذمومة، وصاحبها آثم، ولو لم يباشر المعصية، فإنه تمنى حصولها.
وأما إذا استعملت في تمني الخير، أو في بيان العلم النافع، فإنها محمودة؛ لأن الوسائل لها أحكام المقاصد.
وهذا الأصل الذي ذكره النبي صلى الله عليه وسلم وهو الأمر بالحرص على الأمور النافعة، ومن لازمه اجتناب الأمور الضارة مع الاستعانة بالله يشمل استعماله والأمر به في الأمور الجزئية المختصة بالعبد ومتعلقاته، ويشمل الأمور الكلية المتعلقة بعموم الأمة. فعليهم جميعا أن يحرصوا على الأمور النافعة، وهي المصالح الكلية والاستعداد لأعدائهم بكل مستطاع مما يناسب الوقت، من القوة المعنوية والمادية، ويبذلوا غاية مقدورهم في ذلك، مستعينين بالله على

(1/30)

تحقيقه وتكميله، ودفع جميع ما يضاد ذلك. وشرح هذه الجملة يطول وتفاصيلها معروفة.
وقد جمع النبي صلى الله عليه وسلم في هذا الحديث بين الإيمان بالقضاء والقدر، والعمل بالأسباب النافعة، وهذان الأصلان دل عليهما الكتاب والسنة في مواضع كثيرة، ولا يتم الدين إلا بهما، بل لا تتم الأمور المقصودة كلها إلا بهما، لأن قوله «احرص على ما ينفعك» أمر بكل سبب ديني ودنيوي، بل أمر بالجد والاجتهاد فيه والحرص عليه، نية وهمة، فعلا وتدبيرا.
وقوله: «واستعن بالله» إيمان بالقضاء والقدر، وأمر بالتوكل على الله الذي هو الاعتماد التام على حوله وقوته تعالى في جلب المصالح ودفع المضار، مع الثقة التامة بالله في نجاح ذلك. فالمتبع للرسول صلى الله عليه وسلم يتعين عليه أن يتوكل على الله في أمر دينه ودنياه، وأن يقوم بكل سبب نافع بحسب قدرته وعلمه ومعرفته والله المستعان.

[حديث المؤمن للمؤمن كالبنيان يشد بعضه بعضا]
الحديث الثالث عشر عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا وشبك بين أصابعه» متفق عليه.
هذا حديث عظيم، فيه الخبر من النبي صلى الله عليه وسلم عن المؤمنين أنهم على هذا الوصف، ويتضمن الحث منه على مراعاة هذا الأصل، وأن يكونوا إخوانا متراحمين متحابين متعاطفين، يحب كل منهم للآخر ما يحب لنفسه، ويسعى في ذلك، وأن عليهم مراعاة المصالح الكلية الجامعة لمصالحهم كلهم، وأن

(1/31)

يكونوا على هذا الوصف، فإن البنيان المجموع من أساسات وحيطان محيطة كلية وحيطان تحيط بالمنازل المختصة، وما تتضمنه من سقوف وأبواب ومصالح ومنافع، كل نوع من ذلك لا يقوم بمفرده حتى ينضم بعضها إلى بعض. كذلك المسلمون يجب أن يكونوا كذلك، فيراعوا قيام دينهم وشرائعه وما يقوّم ذلك ويقويه، ويزيل موانعه وعوارضه.
فالفروض العينية: يقوم بها كل مكلف، لا يسع مكلفا قادرا تركها أو الإخلال بها، وفروض الكفايات: يجعل في كل فرض منها من يقوم به من المسلمين، بحيث تحصل بهم الكفاية، ويتم بهم المقصود المطلوب، قال تعالى في الجهاد: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ} [التوبة: 122] وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [آل عمران: 104]
وأمر تعالى بالتعاون على البر والتقوى فالمسلمون قصدهم ومطلوبهم واحد، وهو قيام مصالح دينهم ودنياهم التي لا يتم الدين إلا بها، وكل طائفة تسعى في تحقيق مهمتها بحسب ما يناسبها ويناسب الوقت والحال. ولا يتم لهم ذلك إلا بعقد المشاورات والبحث عن المصالح الكلية، وبأي وسيلة تدرك، وكيفية الطرق إلى سلوكها، وإعانة كل طائفة للأخرى في رأيها وقولها وفعلها وفي دفع المعارضات والمعوقات عنها، فمنهم طائفة تتعلم، وطائفة تعلم، ومنهم طائفة تخرج إلى الجهاد بعد تعلمها لفنون الحرب، ومنهم طائفة ترابط، وتحافظ على الثغور (1) ومسالك الأعداء، ومنهم
_________
(1) حدود العداء لتمنع هجومهم على بلاد الإسلام.

(1/32)

طائفة تشتغل بالصناعات المخرجة للأسلحة المناسبة لكل زمان بحسبه، ومنهم طائفة تشتغل بالحراثة والزراعة والتجارة والمكاسب المتنوعة، والسعي في الأسباب الاقتصادية، ومنهم طائفة تشتغل بدرس السياسة وأمور الحرب والسلم، وما ينبغي عمله مع الأعداء مما يعود إلى مصلحة الإسلام والمسلمين، وترجيح أعلى المصالح على أدناها، ودفع أعلى المضار بالنزول إلى أدناها، والموازنة بين الأمور، ومعرفة حقيقة المصالح والمضار ومراتبها.
وبالجملة، يسعون كلهم لتحقيق مصالح دينهم ودنياهم، متساعدين متساندين، يرون الغاية واحدة، وإن تباينت الطرق، والمقصود واحدا، وإن تعددت الوسائل إليه.
فما أنفع العمل بهذا الحديث العظيم الذي أرشد فيه هذا النبي الكريم أمته إلى أن يكونوا كالبنيان يشد بعضه بعضا، وكالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر. ولهذا حث الشارع على كل ما يقوي هذا الأمر، وما يوجب المحبة بين المؤمنين، وما به يتم التعاون على المنافع، ونهى عن التفرق والتعادي، وتشتيت الكلمة في نصوص كثيرة حتى عد هذا أصلا عظيما من أصول الدين تجب مراعاته واعتباره وترجيحه على غيره والسعي إليه بكل ممكن.
فنسأل الله تعالى أن يحقق للمسلمين هذا الأصل ويؤلف بين قلوبهم، ويجعلهم يدا واحدة على من ناوأهم وعاداهم، إنه كريم.

(1/33)

[حديث اشْفَعُوا تُؤْجَرُوا وَيَقْضِي اللَّهُ عَلَى لِسَانِ رَسُولِهِ ما شاء]
الحديث الرابع عشر عَنْ أَبِي مُوسَى رضي الله عنه أَنَّ النبي صلى الله عليه وسلم كان إِذَا أَتَاهُ سَائِلٌ أَوْ طَالِبُ حَاجَةٍ، قَالَ: «اشْفَعُوا تُؤْجَرُوا، وَيَقْضِي اللَّهُ عَلَى لِسَانِ رَسُولِهِ ما شاء» متفق عليه.
وهذا الحديث متضمن لأصل كبير، وفائدة عظيمة، وهو أنه ينبغي للعبد أن يسعى في أمور الخير سواء أثمرت مقاصدها ونتائجها أو حصل بعضها، أو لم يتم منها شيء. وذلك كالشفاعة لأصحاب الحاجات عند الملوك والكبراء، ومن تعلقت حاجاتهم بهم، فإن كثيرا من الناس يمتنع من السعي فيها إذا لم يعلم قبول شفاعته، فيفوت على نفسه خيرا كثيرا من الله، ومعروفا عند أخيه المسلم. فلهذا أمر النبي صلى الله عليه وسلم أصحابه أن يساعدوا أصحاب الحاجة بالشفاعة لهم عنده ليتعجلوا الأجر عند الله، لقوله: «اشفعوا تؤجروا» فإن الشفاعة الحسنة محبوبة لله، ومرضية له. قال تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا} [النساء: 85]
ومع تعجله للأجر الحاضر فإنه أيضا يتعجل الإحسان وفعل المعروف مع أخيه، ويكون له بذلك عنده يد.
وأيضا، فلعل شفاعته تكون سببا لتحصيل مراده من المشفوع له أو لبعضه، كما هو الواقع. فالسعي في أمور الخير والمعروف التي يحتمل أن تحصل أو لا تحصل خير عاجل، وتعويد للنفوس على الإعانة على الخير، وتمهيد للقيام بالشفاعات التي يتحقق أو يظن قبولها.
وفيه من الفوائد: السعي في كل ما يزيل اليأس، فإن الطلب والسعي عنوان على الرجاء والطمع في حصول المراد، وضده بضده، وفي الحديث دليل على الترغيب في توجيه الناس إلى فعل الخير، وأن الشفاعة لا يجب على

(1/34)

المشفوع عنده قبولها إلا أن يشفع في إيصال الحقوق الواجبة، فإن الحق الواجب يجب أداؤه وإيصاله إلى مستحقه، ولو لم يشفع فيه، ويتأكد ذلك مع الشفاعة.
وفيه أيضا: رحمة النبي صلى الله عليه وسلم في حصول الخير لأمته بكل طريق. وهذا فرد من آلاف مؤلفة تدل على كمال رحمته ورأفته صلى الله عليه وسلم، فإن جميع الخير والمنافع العامة والخاصة لم تنلها الأمة إلا على يده وبوساطته وتعليمه وإرشاده، كما أنه أرشدهم لدفع الشرور والأضرار العامة والخاصة بكل طريق. فلقد بلغ وأدى الأمانة، ونصح الأمة صلوات الله وسلامه وبركته عليه وعلى آله وصحبه.
قوله: «ويقضي الله على لسان نبيه ما شاء» قضاؤه تعالى نوعان: قضاء قدري، يشمل الخير والشر والطاعات والمعاصي، بل يشمل جميع ما كان وما يكون، وجميع الحوادث السابقة واللاحقة، وأخص منه القضاء القدري الديني الذي يختص بما يحبه الله ويرضاه، وهذا الذي يقضي على لسان نبيه من القسم الثاني؛ إذ هو صلى الله عليه وسلم عبد رسول، قد وفى مقام العبودية، وكمل مراتب الرسالة، فكل أقواله وأفعاله وهديه وأخلاقه عبودية لله متعلقة بمحبوبات الله تعالى. ولم يكن في حقه صلى الله عليه وسلم شيء مباح محض لا ثواب فيه ولا أجر، فضلا عما ليس بمأمور، وهذا شأن العبد الرسول الذي اختار صلى الله عليه وسلم هذه المرتبة التي هي أعلى المراتب حين خير بين أن يكون رسولا ملكا، أو عبدا رسولا.

[حديث أنزلوا الناس منازلهم]
الحديث الخامس عشر عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: «أَنْزِلُوا النَّاسَ منازلهم» رواه أبو داود.

(1/35)

يا له من حديث حكيم، فيه الحث لأمته على مراعاة الحكمة. فإن الحكمة وضع الأشياء مواضعها، وتنزيلها منازلها، والله تعالى حكيم في خلقه وتقديره، وحكيم في شرعه وأمره ونهيه وقد أمر عباده بالحكمة ومراعاتها في كل شيء، وأوامر النبي صلى الله عليه وسلم وإرشاداته كلها تدور على الحكمة.
فمنها: هذا الحديث الجامع، إذ أمر أن ننزل الناس منازلهم. وذلك في جميع المعاملات، وجميع المخاطبات، والتعلم والتعليم.
فمن ذلك: أن الناس قسمان: قسم لهم حق خاص، كالوالدين والأولاد والأقارب، والجيران والأصحاب والعلماء، والمحسنين بحسب إحسانهم العام والخاص. فهذا القسم تنزيلهم منازلهم: القيام بحقوقهم المعروفة شرعا وعرفا، من البر والصلة والإحسان والتوقير والوفاء والمواساة، وجميع ما لهم من الحقوق، فهؤلاء يميزون عن غيرهم بهذه الحقوق الخاصة.
وقسم ليس لهم مزية اختصاص بحق خاص، وإنما لهم حق الإسلام وحق الإنسانية، فهؤلاء حقهم المشترك: أن تمنع عنهم الأذى والضرر بقول أو فعل، وأن تحب للمسلمين ما تحب لنفسك من الخير وتكره لهم ما تكره لها من الشر، بل يجب منع الأذى عن جميع نوع الإنسان وإيصال ما تقدر عليه لهم من الإحسان.
ومما يدخل في هذا: أن يعاشر الخلق بحسب منازلهم، فالكبير له التوقير والاحترام، والصغير يعامله بالرحمة والرقة المناسبة لحاله، والنظير يعامله بما يجب أن يعامله به، وللأم حق خاص بها، وللزوجة حق آخر، ويعامل من يدل عليه ويثق به، ويتوسع معه، ما لا يعامل به من لا يثق به ولا يدل

(1/36)

عليه. ويتكلم مع الملوك وأرباب الرئاسات بالكلام اللين المناسب لمراتبهم، ولهذا قال تعالى لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى - فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه: 43 - 44]
ويعامل العلماء بالتوقير والإجلال والتعلم، والتواضع لهم، وإظهار الافتقار والحاجة إلى علمهم النافع، وكثرة الدعاء لهم، خصوصا وقت تعليمهم وفتواهم الخاصة والعامة.
ومن ذلك: أمر الصغار بالخير، ونهيهم عن الشر بالرفق والترغيب، وبذل ما يناسب من الدنيا لتنشيطهم وتوجيههم إلى الخير، واجتناب العنف القولي والفعلي، ولهذا قال: «مروا أولادكم بالصلاة لسبع سنين، واضربوهم عليها لعشر» وكذلك سلك رسول الله صلى الله عليه وسلم مع المؤلفة قلوبهم - من العطاء الدنيوي الكثير - ما يحصل به التأليف، ويترتب عليه من المصالح، ولم يفعل ذلك مع من هو معروف بالإيمان الصادق تنزيلا للناس منازلهم.
وكذلك مخاطبة الزوجة والأولاد الصغار بالخطاب اللائق بهم الذي فيه بسطهم، وإدخال السرور عليهم.
وكذلك من تنزيل الناس منازلهم: أن تجعل الوظائف الدينية والدنيوية والممتزجة منهما للأكفاء المتميزين، الذين يفضلون غيرهم في ولاية تلك الوظيفة، فمعلوم أن ولاية الملك: أن الواجب فيها خصوصا - وفي غيرها عموما - مشاورة أهل الحل والعقد في تولية من يصلح لها ممن جمع بين القوة والشجاعة والحلم، ومعرفة السياسة الداخلية والخارجية، ومن له القوة الكافية لتنفيذ العدل، وإيصال الحقوق إلى أهلها، وردع الظلمة والمجرمين، وغير ذلك مما يدخل في الولاية.

(1/37)

وكذلك ولاية القضاء: يختار لها الأعلم بالشرع وبالواقع، الأفضل في دينه وعقله وصفاته الحميدة.
وكذلك ولاية الإمامة في المساجد في الجمعة والجماعة: يختار لها الأعلم بأحكام العبادات الأتقى، ثم الأمثل فالأمثل - وكذلك ولاية قيادة الجيوش: يختار لها أهل القوة والشجاعة والرأي والنصح، والمعرفة لفنون الحرب وأدواتها، وما يتبع ذلك مما تتوقف عليه هذه الوظيفة المهمة التي هي من أهم الوظائف وأخطرها، إلى غير ذلك من الولايات الكبار والصغار. فإنها داخلة في قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء: 58] وهذه الولايات من أعظم الأمانات. فيتعين أن تؤدى إلى أهلها، وأن يوظف فيها أهل الكفاءة بها، وكل وظيفة لها أكفاء مختصون، وهو داخل في هذا الحديث الشريف.
وكذلك يدخل في ذلك معاملة العصاة والمجرمين، فمن رتب الشارع على جرمه عقوبة من حد ونحوه تعين ما عينه الشارع، لأنه هو عين المصلحة العامة الشاملة، ومن لم يعين له عقوبة، عزر بحسب حاله ومقامه، فمنهم من يكفيه التوبيخ والكلام المناسب لفعلته، ومنهم من لا يردعه إلا العقوبة البليغة.
وكذلك في الصدقة والهدية، ليس عطية الطواف الذي يدور على الناس فتكفيه التمرة والتمرتان واللقمة واللقمتان كعطية الفقير المتعفف الذي أصابته العيلة بعد الغنى. وفي الأثر (ارحموا عزيز قوم ذل) .
وكذلك يميز من له آثار وسوابق وغناء ونفع للمسلمين على من ليس كذلك.

(1/38)

فهذه الأمور وما أشبهها داخلة في هذا الكلام الجامع الذي تواطأ عليه الشرع والعقل. وما رآه المسلمون حسنا فهو عند الله حسن.

[حديث مَنْ ضَارَّ ضَارَّ اللَّهُ بِهِ وَمَنْ شَاقَّ شق]
الحديث السادس عشر عن أبي صرمة (1) رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَنْ ضَارَّ ضَارَّ اللَّهُ بِهِ. وَمَنْ شَاقَّ شَقَّ (2) اللَّهُ عَلَيْهِ» رواه الترمذي وابن ماجه.
هذا الحديث دل على أصلين من أصول الشريعة:
أحدهما: أن الجزاء من جنس العمل في الخير والشر، وهذا من حكمة الله التي يحمد عليها، فكما أن من عمل ما يحبه الله أحبه الله، ومن عمل ما يبغضه أبغضه الله، ومن يسر على مسلم يسر الله عليه في الدنيا والآخرة، ومن فرج عن مؤمن كربة من كرب الدنيا فرج الله عنه كربة من كرب يوم القيامة، والله في حاجة العبد ما كان العبد في حاجة أخيه، كذلك من ضار مسلما ضره الله، ومن مكر به مكر الله به، ومن شق عليه شق الله عليه، إلى غير ذلك من الأمثلة الداخلة في هذا الأصل.
الأصل الثاني: منع الضرر والمضارة، وأنه «لا ضرر ولا ضرار» وهذا يشمل أنواع الضرر كله.
والضرر يرجع إلى أحد أمرين: إما تفويت مصلحة، أو حصول مضرة بوجه من الوجوه، فالضرر غير المستحق لا يحل إيصاله وعمله مع الناس، بل يجب على الإنسان أن يمنع ضرره وأذاه عنهم من جميع الوجوه.
_________
(1) في الأصل " حرمة "، والصحيح ما أثبتناه " الناشر ".
(2) في الأصل " شاق "، والصحيح ما أثبتناه من رواية الترمذي " الناشر ".

(1/39)

فيدخل في ذلك: التدليس والغش في المعاملات وكتم العيوب فيها، والمكر والخداع والنجش، وتلقي الركبان، وبيع المسلم على بيع أخيه، والشراء على شرائه. ومثله الإجارات، وجميع المعاملات والخطبة على خطبة أخيه، وخطبة الوظائف التي فيها أهل لها قائم بها. فكل هذا من المضارة المنهي عنها.
وكل معاملة من هذا النوع، فإن الله لا يبارك فيها، لأنه من ضار مسلما ضاره الله، ومن ضاره الله، ترحل عنه الخير، وتوجه إليه الشر وذلك بما كسبت يداه.
ويدخل في ذلك: مضارة الشريك لشريكه، والجار لجاره، بقول أو فعل حتى إنه لا يحل له أن يحدث بملكه ما يضر بجاره، فضلا عن مباشرة الإضرار به.
ويدخل في ذلك: مضارة الغريم لغريمه، وسعيه في المعاملات التي تضر بغريمه، حتى إنه لا يحل له أن يتصدق ويترك ما وجب عليه من الدين إلا بإذن غريمه، أو يرهن موجوداته أحد غرمائه دون الباقين، أو يقف، أو يعتق ما يضر بغريمه، أو ينفق أكثر من اللازم بغير إذنه.
وكذلك الضرار في الوصايا: كما قال تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ} [النساء: 12] بأن يخص أحد ورثته بأكثر مما له، أو ينقص الوارث، أو يوصي لغير وارثه بقصد الإضرار بالورثة.
وكذلك لا يحل إضرار الزوج بزوجته من وجوه كثيرة: إما أن يعضلها ظلما لتفتدي منه، أو يراجعها لقصد الإضرار، أو يميل إلى إحدى زوجتيه ميلا يضر بالأخرى، ويجعلها كالمعلقة.
ومن ذلك: الحيف في الأحكام والشهادات والقسمة وغيرها على أحد الشخصين لنفع الآخر. فكل هذا داخل في المضارة، وفاعله مستحق للعقوبة،

(1/40)

وأن يضار الله به.
وأشد من ذلك: الوقيعة في الناس عند الولاة والأمراء، ليغريهم بعقوبته أو أخذ ماله، أو منعه من حق هو له، فإن من عمل هذا العمل فإنه باغ، فليتوقع العقوبة العاجلة والآجلة.
ومن هذا: «نهى النبي صلى الله عليه وسلم (أن يورد ممرض على مصح» لما في ذلك من الضرر.
وكذلك نهى الجذمى ونحوهم عن مخالطة الناس، وهذا وغيره داخل في قوله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} [الأحزاب: 58] ونهى عن ترويع المسلم، ولو على وجه المزح.
ومن هذا السخرية بالخلق، والاستهزاء بهم، والوقيعة في أعراضهم، والتحريش بينهم. فكله داخل في المضارة والمشاقة الموجب للعقوبة.
وكما يدل الحديث بمنطوقه: أن من ضار وشاق ضره الله وشق عليه، فإن مفهومه يدل على: أن من أزال الضرر والمشقة عن المسلم فإن الله يجلب له الخير، ويدفع عنه الضرر والمشاق، جزاء وفاقا، سواء كان متعلقا بنفسه أو بغيره.

[حديث اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تمحها]
الحديث السابع عشر عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ» رَوَاهُ الإمام أحمد والترمذي.

(1/41)

هذا حديث عظيم جمع فيه رسول الله صلى الله عليه وسلم بين حق الله وحقوق العباد، فحق الله على عباده: أن يتقوه حق تقاته، فيتقوا سخطه وعذابه باجتناب المنهيات وأداء الواجبات.
وهذه الوصية هي وصية الله للأولين والآخرين، ووصية كل رسول لقومه أن يقول: (اعبدوا الله واتقوه) .
وقد ذكر الله خصال التقوى في قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [البقرة: 177] وفي قوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران: 133] ثم ذكر خصال التقوى فقال: {الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران: 134]
فوصف المتقين بالإيمان بأصوله وعقائده وأعماله الظاهرة والباطنة وبأداء العبادات البدنية والعبادات المالية، والصبر في البأساء والضراء وحين البأس، وبالعفو عن الناس، واحتمال أذاهم، والإحسان إليهم، وبمبادرتهم إذا فعلوا فاحشة أو ظلموا أنفسهم بالاستغفار والتوبة، فأمر صلى الله عليه وسلم ووصى بملازمة التقوى حيثما كان العبد في كل وقت وكل مكان، وكل حالة من أحواله، لأنه مضطر إلى التقوى غاية الاضطرار، لا يستغني عنها في كل حالة

(1/42)

من أحواله.
ثم لما كان العبد لا بد أن يحصل منه تقصير في حقوق التقوى وواجباتها أمر صلى الله عليه وسلم بما يدفع ذلك ويمحوه، وهو أن يتبع الحسنة السيئة " والحسنة " اسم جامع لكل ما يقرب إلى الله تعالى: وأعظم الحسنات الدافعة للسيئات التوبة النصوح والاستغفار والإنابة إلى الله بذكره وحبه، وخوفه ورجائه، والطمع فيه وفي فضله كل وقت. ومن ذلك الكفارات المالية والبدنية التي حددها الشارع.
ومن الحسنات التي تدفع السيئات: العفو عن الناس، والإحسان إلى الخلق من الآدميين وغيرهم، وتفريج الكربات، والتيسير على المعسرين، وإزالة الضرر والمشقة عن جميع العالمين. قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114]
وقال صلى الله عليه وسلم: «الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ مُكَفِّرَاتٌ لِمَا بينهن ما اجتنبت الكبائر» وكم في النصوص من ترتيب المغفرة على كثير من الطاعات.
ومما يكفر الله به الخطايا: المصائب، فإنه لا يصيب المؤمن من هم ولا غم ولا أذى، حتى الشوكة يشاكها، إلا كفر الله عنه بها خطاياه. وهي إما فوات محبوب، أو حصول مكروه، بدني، أو قلبي، أو مالي، داخلي أو خارجي، لكن المصائب بغير فعل العبد. فلهذا أمره بما هو من فعله، وهو أن يتبع الحسنة السيئة.
ثم لما ذكر حق الله - وهو الوصية بالتقوى الجامعة لعقائد الدين وأعماله الباطنة والظاهرة - قال: «وخالق الناس بخلق حسن» .
وأول الخلق الحسن: أن تكف عنهم أذاك من كل وجه، وتعفو عن

(1/43)

مساوئهم وأذيتهم لك، ثم تعاملهم بالإحسان القولي والإحسان الفعلي وأخص ما يكون بالخلق الحسن: سعة الحلم على الناس، والصبر عليهم، وعدم الضجر منهم، وبشاشة الوجه، ولطف الكلام والقول الجميل المؤنس للجليس، المدخل عليه السرور، المزيل لوحشته ومشقة حشمته. وقد يحسن المزح أحيانا إذا كان فيه مصلحة، لكن لا ينبغي الإكثار منه، وإنما المزح في الكلام كالملح في الطعام، إن عدم أو زاد على الحد فهو مذموم.
ومن الخلق الحسن: أن تعامل كل أحد بما يليق به، ويناسب حاله من صغير وكبير، وعاقل وأحمق، وعالم وجاهل.
فمن اتقى الله، وحقق تقواه، وخالق الناس على اختلاف طبقاتهم بالخلق الحسن، فقد حاز الخير كله؛ لأنه قام بحق الله وحقوق العباد. ولأنه كان من المحسنين في عبادة الله، المحسنين إلى عباد الله.


حديث الظلم ظلمات يوم القيامة، حديث انظروا إلى من هو أسفل منكم ولا تنظروا إلى من هو فوقكم، حديث لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ، حديث عشر من الفطرة قص الشارب وإعفاء اللحية. . .، حديث الماء طهور لا ينجسه شيء، حديث إنها ليست بنجس إنها من الطوافين عليكم والطوافات، - بهجة قلوب الأبرار، ط الوزا

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث الظلم ظلمات يوم القيامة]
الحديث الثامن عشر عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الظُّلْمُ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ» مُتَّفَقٌ عليه.
هذا الحديث فيه التحذير من الظلم، والحث على ضده، وهو العدل. والشريعة كلها عدل، آمرة بالعدل، ناهية عن الظلم. قال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} [الأعراف: 29] {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ} [النحل: 90] {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82]
فإن الإيمان أصوله وفروعه، باطنه وظاهره - كله عدل، وضده ظلم.

(1/44)

فأعدل العدل وأصله: الاعتراف وإخلاص التوحيد لله، والإيمان بصفاته وأسمائه الحسنى، وإخلاص الدين والعبادة له، وأعظم الظلم، وأشده الشرك بالله، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]
وذلك أن العدل وضع الشيء في موضعه، والقيام بالحقوق الواجبة، والظلم عكسه، فأعظم الحقوق وأوجبها: حق الله على عباده: أن يعرفوه ويعبدوه، ولا يشركوا به شيئا، ثم القيام بأصول الإيمان، وشرائع الإسلام من إقام الصلاة وإيتاء الزكاة وصيام رمضان، وحج البيت الحرام، والجهاد في سبيل الله قولا وفعلا، والتواصي بالحق، والتواصي بالصبر.
ومن الظلم: الإخلال بشيء من ذلك، كما أن من العدل: القيام بحقوق النبي صلى الله عليه وسلم من الإيمان به ومحبته، وتقديمها على محبة الخلق كلهم، وطاعته وتوقيره وتبجيله، وتقديم أمره وقوله على أمر غيره وقوله.
ومن الظلم العظيم: أن يخل العبد بشيء من حقوق النبي صلى الله عليه وسلم الذي هو أولى بالمؤمنين من أنفسهم، وأرحم بهم وأرأف بهم من كل أحد من الخلق، وهو الذي لم يصل إلى أحد خير إلا على يديه.
ومن العدل: بر الوالدين، وصلة الأرحام، وأداء حقوق الأصحاب والمعاملين. ومن الظلم: الإخلال بذلك.
ومن العدل: قيام كل من الزوجين بحق الآخر، ومن أخل بذلك منهما فهو ظالم.
وظلم الناس أنواع كثيرة، يجمعها قوله صلى الله عليه وسلم في خطبته في حجة الوداع: «إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا» .

(1/45)

فالظلم كله بأنواعه ظلمات يوم القيامة، يعاقب أهلها على قدر ظلمهم، ويجازى المظلومون من حسنات الظالمين، فإن لم يكن لهم حسنات أو فنيت أخذ من سيئاتهم فطرحت على الظالمين.
والعدل كله نور يوم القيامة: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [الحديد: 12]
والله تعالى حرم الظلم على نفسه، وجعله بين عباده محرما. فالله تعالى على صراط مستقيم في أقواله وأفعاله وجزائه، وهو العدل. وقد نصب لعباده الصراط المستقيم الذي يرجع إلى العدل، ومن عدل عنه عدل إلى الظلم والجور الموصل إلى الجحيم.
والظلم ثلاثة أنواع: نوع لا يغفره الله، وهو الشرك بالله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48]
ونوع لا يترك الله منه شيئا، وهو ظلم العباد بعضهم لبعض، فمن كمال عدله: أن يقص الخلق بعضهم من بعض بقدر مظالمهم.
ونوع تحت مشيئة الله: إن شاء عاقب عليه، وإن شاء عفا عن أهله، وهو الذنوب التي بين العباد وبين ربهم فيما دون الشرك.

[حديث انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ وَلَا تنظروا إلى من هو فوقكم]
الحديث التاسع عشر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ، وَلَا تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ، فَهُوَ أَجْدَرُ أَنْ لَا تَزْدَرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ» مُتَّفَقٌ عليه.

(1/46)

يا لها من وصية نافعة، وكلمة شافية وافية، فهذا يدل على الحث على شكر الله بالاعتراف بنعمه، والتحدث بها، والاستعانة بها على طاعة المنعم، وفعل جميع الأسباب المعينة على الشكر. فإن الشكر لله هو رأس العبادة، وأصل الخير، وأوجبه على العباد، فإنه ما بالعباد من نعمة ظاهرة ولا باطنة، خاصة أو عامة إلا من الله. وهو الذي يأتي بالخير والحسنات، ويدفع السوء والسيئات. فيستحق أن يبذل له العباد من الشكر ما تصل إليه قواهم، وعلى العبد أن يسعى بكل وسيلة توصله وتعينه على الشكر.
وقد أرشد صلى الله عليه وسلم إلى هذا الدواء العجيب، والسبب القوي لشكر نعم الله. وهو أن يلحظ العبد في كل وقت من هو دونه في العقل والنسب والمال وأصناف النعم. فمتى استدام هذا النظر اضطره إلى كثرة شكر ربه والثناء عليه، فإنه لا يزال يرى خلقا كثيرا دونه بدرجات في هذه الأوصاف، ويتمنى كثير منهم أن يصل إلى قريب مما أوتيه من عافية ومال ورزق، وخلق وخلق، فيحمد الله على ذلك حمدا كثيرا، ويقول: الحمد لله الذي أنعم علي وفضلني على كثير ممن خلق تفضيلا.
ينظر إلى خلق كثير ممن سلبوا عقولهم، فيحمد ربه على كمال العقل، ويشاهد عالما كثيرا ليس لهم قوت مدخر، ولا مساكن يأوون إليها، وهو مطمئن في مسكنه، موسع عليه رزقه.
ويرى خلقا كثيرا قد ابتلوا بأنواع الأمراض، وأصناف الأسقام وهو معافى من ذلك، مسربل بالعافية. ويشاهد خلقا كثيرا قد ابتلوا ببلاء أفظع من ذلك، بانحراف الدين، والوقوع في قاذورات المعاصي، والله قد حفظه منها

(1/47)

أو من كثير منها.
ويتأمل أناسا كثيرين قد استولى عليهم الهم، وملكهم الحزن والوساوس، وضيق الصدر، ثم ينظر إلى عافيته من هذا الداء، ومنة الله عليه براحة القلب، حتى ربما كان فقيرا يفوق بهذه النعمة - نعمة القناعة وراحة القلب - كثيرا من الأغنياء.
ثم من ابتلي بشيء من هذه الأمور يجد عالما كثيرا أعظم منه وأشد مصيبة، فيحمد الله على وجود العافية وعلى تخفيف البلاء، فإنه ما من مكروه إلا ويوجد مكروه أعظم منه.
فمن وفق للاهتداء بهذا الهدي الذي أرشد إليه النبي صلى الله عليه وسلم لم يزل شكره في قوة ونمو، ولم تزل نعم الله عليه تترى وتتوالى. ومن عكس القضية فارتفع نظره وصار ينظر إلى من هو فوقه في العافية والمال والرزق وتوابع ذلك، فإنه لا بد أن يزدري نعمة الله، ويفقد شكره. ومتى فقد الشكر ترحلت عنه النعم، وتسابقت إليه النقم، وامتحن بالغم الملازم، والحزن الدائم، والتسخط لما هو فيه من الخير، وعدم الرضى بالله ربا ومدبرا. وذلك ضرر في الدين والدنيا وخسران مبين.
واعلم أن من تفكر في كثرة نعم الله، وتفطن لآلاء (1) الله الظاهرة والباطنة، وأنه لا وسيلة إليها إلا محض فضل الله وإحسانه، وأن جنسا من نعم الله لا يقدر العبد على إحصائه وتعداده، فضلا عن جميع الأجناس، فضلا عن شكرها، فإنه يضطر إلى الاعتراف التام بالنعم، وكثرة الثناء على الله، ويستحي من ربه أن يستعين بشيء من نعمه على ما لا يحبه ويرضاه، وأوجب له الحياء من ربه
_________
(1) نعمه.

(1/48)

الذي هو من أفضل شعب الإيمان، فاستحيا من ربه أن يراه حيث نهاه، أو يفقده حيث أمره.
ولما كان على الشكر مدار الخير وعنوانه قال صلى الله عليه وسلم عنه لمعاذ بن جبل: «إني أحبك، فلا تدعن أن تقول دبر كل صلاة مكتوبة: (اللهم أعني على ذكرك وشكرك وحسن عبادتك» وكان يقول: «اللهم اجعلني لك شكارا، لك ذكارا. اللهم اجعلني أعظم شكرك، وأكثر ذكرك، وأتبع نصحك، وأحفظ وصيتك» .
وقد اعترف أعظم الشاكرين بالعجز عن شكر نعم الله، فقال صلى الله عليه وسلم: «لا أحصي ثناء عليك، أنت كما أثنيت على نفسك» والله أعلم.

[حديث لَا يَقْبَلُ اللَّهُ صَلَاةَ أَحَدِكُمْ إِذَا أَحْدَثَ حتى يتوضأ]
الحديث العشرون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لَا يَقْبَلُ اللَّهُ صَلَاةَ أَحَدِكُمْ - إِذَا أَحْدَثَ - حتى يتوضأ» متفق عليه.
يدل الحديث بمنطوقه: أن من لم يتوضأ إذا أحدث فصلاته غير مقبولة: أي غير صحيحة، ولا مجزئة، وبمفهومه: أن من توضأ قبلت صلاته: أي مع بقية ما يجب ويشترط للصلاة ; لأن الشارع يعلق كثيرا من الأحكام على أمور معينة لا تكفي وحدها لترتب الحكم، حتى ينضم إليها بقية الشروط، وحتى تنتفي الموانع. وهذا الأصل الشرعي متفق عليه بين أهل العلم ; لأن العبادة التي تحتوي على أمور كثيرة - كالصلاة مثلا - لا يشترط أن تجمع أحكامها في كلام الشارع في موضع واحد، بل يجمع جميع ما ورد فيها من الأحكام، فيؤخذ مجموع أحكامها من نصوص متعددة. وهذا من أكبر الأسباب لوضع الفقهاء علوم الفقه والأحكام، وترتيبها وتبويبها، وضم الأجناس والأنواع

(1/49)

بعضها لبعض للتقريب على غيرهم. فلهم في ذلك اليد البيضاء فجزاهم الله عن الإسلام والمسلمين خير الجزاء.
وهذا الأصل ينبغي أن تعتبره في كل موضع. وهو أن الأحكام لا تتم إلا باجتماع شروطها ولوازمها، وانتفاء موانعها.
والحدث يشمل جميع نواقض الوضوء فيدخل فيه الخارج من السبيلين، والنوم الناقض للوضوء، والخارج الفاحش من بقية البدن إذا كان نجسا، وأكل لحم الإبل، ولمس المرأة لشهوة، ولمس الفرج باليد، وفي بعضها خلاف.
فكل من وجد منه شيء من هذه النواقض لم تصح صلاته، حتى يتوضأ الوضوء الشرعي، فيغسل الأعضاء التي نص الله عليها في سورة المائدة، مع الترتيب والموالاة، أو يتطهر بالتراب بدل الماء عند تعذر استعمال الماء: إما لعدمه، وإما لخوفه باستعماله الضرر.
وفي هذا دليل على أنه لو صلى ناسيا أو جاهلا حدثه فعليه الإعادة لعموم الحديث، وهو متفق عليه. فهو وإن كان مثابا على فعله صورة الصلاة وما فيها من العبادات، لكن عليه الإعادة لإبراء ذمته. وهذا بخلاف من تطهر ونسي ما على بدنه أو ثوبه من النجاسة، فإنه لا إعادة عليه على الصحيح ; لأن الطهارة من باب فعل الأمور التي لا تبرأ الذمة إلا بفعلها. وأما اجتناب النجاسة فإنه من باب اجتناب المحظور الذي إذا فعل والإنسان معذور، فلا إعادة عليه.

(1/50)

[حديث عَشْرٌ مِنَ الْفِطْرَةِ قَصُّ الشَّارِبِ وَإِعْفَاءُ اللِّحْيَةِ. . .]
الحديث الحادي والعشرون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّه صلى الله عليه وسلم: «عَشْرٌ مِنَ الْفِطْرَةِ: قَصُّ الشَّارِبِ، وَإِعْفَاءُ اللِّحْيَةِ، وَالسِّوَاكُ، واستنشاق الماء، وقص الأظافر، وَغَسْلُ الْبَرَاجِمِ، وَنَتْفُ الْإِبْطِ، وَحَلْقُ الْعَانَةِ، وَانْتِقَاصُ الْمَاءِ، يَعْنِي الِاسْتِنْجَاءَ» قَالَ الرَّاوِي: وَنَسِيتُ الْعَاشِرَةَ إلا أن تكون المضمضة. رواه مسلم.
" الفطرة " هي الخلقة التي خلق الله عباده عليها، وجعلهم مفطورين عليها: على محبة الخير وإيثاره، وكراهة الشر ودفعه، وفطرهم حنفاء مستعدين، لقبول الخير والإخلاص لله، والتقرب إليه، وجعل تعالى شرائع الفطرة نوعين.
أحدهما: يطهر القلب والروح، وهو الإيمان بالله وتوابعه: من خوفه ورجائه، ومحبته والإنابة إليه. قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ - مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ} [الروم: 30 - 31] فهذه تزكي النفس، وتطهر القلب وتنميه، وتذهب عنه الآفات الرذيلة، وتحليه بالأخلاق الجميلة، وهي كلها ترجع إلى أصول الإيمان وأعمال القلوب.
والنوع الثاني: ما يعود إلى تطهير الظاهر ونظافته، ودفع الأوساخ والأقذار عنه، وهي هذه العشرة، وهي من محاسن الدين الإسلامي ; إذ هي كلها تنظيف للأعضاء، وتكميل لها، لتتم صحتها وتكون مستعدة لكل ما يراد (1) منها.
_________
(1) في الأصل " يراه " والصحيح ما أثبتناه.

(1/51)

فأما المضمضة والاستنشاق: فإنها مشروعان في طهارة الحدث الأصغر والأكبر بالاتفاق، وهما فرضان فيهما من تطهير الفم والأنف وتنظيفهما، لأن الفم والأنف يتوارد عليهما كثير من الأوساخ والأبخرة ونحوها، وهو مضطر إلى ذلك وإزالته، وكذلك السواك يطهر الفم. فهو " مطهرة للفم مرضاة للرب " ولهذا يشرع كل وقت ويتأكد عند الوضوء والصلاة والانتباه من النوم، وتغير الفم، وصفرة الأسنان، ونحوها.
وأما قص الشارب أو حفه حتى تبدو الشفة، فلما في ذلك من النظافة، والتحرز مما يخرج من الأنف، فإن شعر الشارب إذا تدلى على الشفة باشر به ما يتناوله من مأكول ومشروب، مع تشويه الخلقة بوفرته، وإن استحسنه من لا يعبأ به. وهذا بخلاف اللحية، فإن الله جعلها وقارا للرجل وجمالا له. ولهذا يبقى جماله في حال كبره بوجود شعر اللحية. واعتبر ذلك بمن يعصي الرسول صلى الله عليه وسلم فيحلقها، كيف يبقى وجهه مشوها قد ذهبت محاسنه وخصوصا وقت الكبر، فيكون كالمرأة العجوز إذا وصلت إلى هذه السن ذهبت محاسنها، ولو كانت في صباها من أجمل النساء وهذا محسوس، ولكن العوائد والتقليد الأعمى يوجب استحسان القبيح واستقباح الحسن.
وأما قص الأظفار ونتف الإبط، وغسل البراجم، وهي مطاوي البدن التي تجتمع فيها الأوساخ - فلها من التنظيف وإزالة المؤذيات ما لا يمكن جحده، وكذلك حلق العانة.
وأما الاستنجاء - وهو إزالة الخارج من السبيلين بماء أو حجر - فهو لازم وشرط من شروط الطهارة.

(1/52)

فعلمت أن هذه الأشياء كلها تكمل ظاهر الإنسان وتطهره وتنظفه، وتدفع عنه الأشياء الضارة والمستقبحة والنظافة من الإيمان.
والمقصود: أن الفطرة هي شاملة لجميع الشريعة باطنها وظاهرها ; لأنها تنقي الباطن من الأخلاق الرذيلة، وتحليه بالأخلاق الجميلة التي ترجع إلى عقائد الإيمان والتوحيد، والإخلاص لله والإنابة إليه وتنفي الظاهر من الأنجاس والأوساخ وأسبابها، وتطهره الطهارة الحسية والطهارة المعنوية، ولهذا قال صلى الله عليه وسلم: «الطهور شطر الإيمان» وقال تعالى: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222]
فالشريعة كلها طهارة وزكاء وتنمية وتكميل، وحث على معالي الأمور، ونهي عن سفسافها، والله أعلم.

[حديث الماء طهور لا ينجسه شيء]
الحديث الثاني والعشرون عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ» . رَوَاهُ أحمد والترمذي وأبو داود والنسائي.
هذا الحديث الصحيح يدل على أصل جامع، وهو أن الماء - أي جميع المياه النابعة من الأرض طاهرة، والنازلة من السماء الباقية على خلقتها، أو المتغيرة بمقرها أو ممرها، أو بما يلقى فيها من الطاهرات ولو تغيرا كثيرا - طاهرة تستعمل في الطهارة وغيرها. ولا يستثنى من هذا الكلام الجامع إلا الماء المتغير لونه أو طعمه أو ريحه بالنجاسة، كما في بعض ألفاظ هذا الحديث.
وقد اتفق العلماء على نجاسة الماء المتغير بالنجاسة، واستدل عليه الإمام أحمد وغيره بقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة: 3]

(1/53)

إلى آخر الآية [المائدة: 3] . يعني: ومتى ظهرت أوصاف هذه الأشياء المحرمة في الماء صار نجسا خبيثا.
وهذا الحديث وغيره يدل على أن الماء المتغير بالطاهرات طهور، وعلى أن ما خلت به المرأة لا يمنع منه مطلقا، وعلى طهورية ما انغمست فيه يد القائم من نوم الليل، وإنما ينهى القائم من النوم عن غمسها حتى يغسلها ثلاثا. وأما المنع من الماء، فلا يدل الحديث عليه.
والمقصود: أن هذا الحديث يدل على أن الماء قسمان: نجس، وهو ما تغير أحد أوصافه بالنجاسة، قليلا كان أو كثيرا. وطهور، وهو ما ليس كذلك، وأن إثبات نوع ثالث - لا طهور ولا نجس، بل طاهر غير مطهر، ليس عليه دليل شرعي، فيبقى على أصل الطهورية.
ويؤيد هذا العموم قوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} [المائدة: 6]
وهذا عام في كل ماء، لأنه نكرة في سياق النفي، فيشمل كل ماء خرج منه الماء النجس للإجماع عليه.
ودل هذا الحديث أيضا: أن الأصل في المياه الطهارة. وكذلك في غيرها، فمتى حصل الشك في شيء منها: هل وجد فيه سبب التنجيس أم لا؟ فالأصل الطهارة.

[حديث إِنَّهَا لَيْسَتْ بِنَجِسٍ إِنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ والطوافات]
الحديث الثالث والعشرون عَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قال رسول الله صلى الله عليه وسلم فِي الْهِرَّةِ: «إِنَّهَا لَيْسَتْ بِنَجِسٍ، إِنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ» رَوَاهُ مَالِكٌ وَأَحْمَدُ وَأَهْلُ السنن الأربع.

(1/54)

هذا الحديث محتو على أصلين:
أحدهما: أن المشقة تجلب التيسير، وذلك أصل كبير من أصول الشريعة، من جملته: أن هذه الأشياء التي يشق التحرز منها طاهرة، لا يجب غسل ما باشرت بفيها أو يدها أو رجلها، لأنه علل ذلك بقوله: «إنها من الطوافين عليكم والطوافات» كما أباح الاستجمار في محل الخارج من السبيلين، ومسح ما أصابته النجاسة من النعلين والخفين، وأسفل الثوب، وعفا عن يسير طين الشوارع النجس، وأبيح الدم الباقي في اللحم والعروق بعد الدم المسفوح، وأبيح ما أصابه فم الكلب من الصيد، وما أشبه ذلك مما يجمعه علة واحدة، وهي المشقة.
الثاني: أن الهرة وما دونها في الخلقة كالفأرة ونحوها طاهرة في الحياة لا ينجس ما باشرته من طعام وشراب وثياب وغيرها، ولذلك قال أصحابنا: الحيوانات أقسام خمسة: من حيث الطهارة، النجاسة.
أولها: نجس حيا وميتا في ذاته وأجزائه وفضلاته، وذلك كالكلاب والسباع كلها، والخنزير ونحوها.
الثاني: ما كان طاهرا في الحياة نجسا بعد الممات، وذلك كالهرة وما دونها في الخلقة، ولا تحله الذكاة ولا غيرها.
الثالث: ما كان طاهرا في الحياة وبعد الممات، ولكنه لا يحل أكله، وذلك كالحشرات التي لا دم لها سائل.
الرابع: ما كان طاهرا في الحياة وبعد الذكاة، وذلك كالحيوانات المباح أكلها، كبهيمة الأنعام ونحوها.
الخامس: ما كان طاهرا في الحياة وبعد الممات، ذُكِّيَ أو لم يذك وهو

(1/55)

حلال، وذلك كحيوانات البحر كلها والجراد.
واستدل كثير من أهل العلم بقوله صلى الله عليه وسلم: «إنها من الطوافين عليكم والطوافات» بطهارة الصبيان، وطهارة أفواههم، ولو بعد ما أصابتها النجاسة، وكذلك طهارة ريق الحمار والبغل وعرقه وشعره. وأين مشقة الهر من مشقة الحمار والبغل؟
ويدل عليه: أنه صلى الله عليه وسلم كان يركبها هو وأصحابه، ولم يكونوا يتوقون منها ما ذكرنا، وهذا هو الصواب.
وأما قوله صلى الله عليه وسلم في لحوم الحمر يوم خيبر: «إنها رجس» أي: لحمها رجس نجس حرام أكله، وأما ريقها وعرقها وشعرها: فلم ينه عنه، ولم يتوقه صلى الله عليه وسلم.
وأما الكلاب: فإنه صلى الله عليه وسلم أمر بغسل ما ولغت فيه سبع مرات إحداهن بالتراب.


حديث الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن. . .، حديث صلوا كما رأيتموني أصلي، حديث أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي. . .، حديث أوصاني خليلي صلى الله عليه وسلم بثلاث صيام ثلاثة أيام من كل شهر. . .، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث الصَّلَوَاتُ الْخَمْسُ وَالْجُمُعَةُ إِلَى الْجُمُعَةِ وَرَمَضَانُ إِلَى رمضان مكفرات لما بينهن. . .]
الحديث الرابع والعشرون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ، مُكَفِّرَاتٌ لِمَا بَيْنَهُنَّ مَا اجْتُنِبَتِ الْكَبَائِرُ» رواه مسلم.
هذا الحديث يدل على عظيم فضل الله وكرمه بتفضيله هذه العبادات الثلاث العظيمة، وأن لها عند الله المنزلة العالية، وثمراتها لا تعد ولا تحصى.
فمن ثمراتها: أن الله جعلها مكملة لدين العبد وإسلامه، وأنها منمية للإيمان، مسقية لشجرته. فإن الله غرس شجرة الإيمان في قلوب المؤمنين بحسب إيمانهم، وقدر من ألطافه وفضله من الواجبات والسنن ما يسقي

(1/56)

هذه الشجرة وينميها، ويدفع عنها الآفات حتى تكمل وتؤتي أكلها كل حين بإذن ربها، وجعلها تنفي عنها الآفات.
فالذنوب ضررها عظيم، وتنقيصها للإيمان معلوم.
فهذه الفرائض الثلاث الصلاة والجمعة والصوم مكفرات للذنوب إذا تجنب العبد كبائر الذنوب غفر الله بها الصغائر والخطيئات، وهي من أعظم ما يدخل في قوله تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] كما أن الله جعل من لطفه تجنب الكبائر سببا لتكفير الصغائر، قال تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} [النساء: 31]
أما الكبائر، فلا بد لها من توبة.
وعلم من هذا الحديث: أن كل نص جاء فيه تكفير بعض الأعمال الصالحة للسيئات، فإنما المراد به الصغائر؛ لأن هذه العبادات الكبار إذا كانت لا تكفر بها الكبائر فكيف بما دونها؟
والحديث صريح في أن الذنوب قسمان: كبائر، وصغائر.
وقد كثر كلام الناس في الفرق بين الصغائر والكبائر، وأحسن ما قيل: إن الكبيرة ما رتب عليه حد في الدنيا، أو توعد عليه بالآخرة أو لعن صاحبه، أو رتب عليه غضب ونحوه، والصغائر ما عدا ذلك.
أو يقال: الكبائر: ما كان تحريمه تحريم المقاصد، والصغائر: ما حرم تحريم الوسائل، فالوسائل: كالنظرة المحرمة مع الخلوة بالأجنبية، والكبيرة: نفس الزنا، وكربا الفضل مع ربا النسيئة، ونحو ذلك. . والله أعلم.

(1/57)

[حديث صلوا كما رأيتموني أصلي]
الحديث الخامس والعشرون عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي، وَإِذَا حَضَرَتِ الصَّلَاةُ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ، وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ» مُتَّفَقٌ عليه.
هذا الحديث احتوى على ثلاث جمل، أولها أعظمها:
الجملة الأولى: قوله: «إذا حضرت الصلاة فليؤذن لكم أحدكم» فيه مشروعية الأذان ووجوبه للأمر به، وكونه بعد دخول الوقت. ويستثنى من ذلك صلاة الفجر فإنه صلى الله عليه وسلم قال: «إن بلالا يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم فإنه لا ينادي حتى يقال له: أصبحت، أصبحت» وإن الأذان فرض كفاية، لا فرض عين، لأن الأمر من الشارع إن خوطب به كل شخص مكلف وطلب حصوله منه، فهو فرض عين. وإن طلب حصوله فقط، بقطع النظر عن الأعيان، فهو فرض كفاية. وهنا قال: «فليؤذن لكم أحدكم» وألفاظ الأذان معروفة.
وينبغي أن يكون المؤذن: صيتا أمينا، عالما بالوقت، متحريا له؛ لأنه أعظم لحصول المقصود، ويكفي من يحصل به الإعلام غالبا.
والحديث يدل على وجوب الأذان في الحضر والسفر، والإقامة من تمام الأذان، لأن الأذان: الإعلام بدخول الوقت للصلاة، والإقامة: الإعلام بالقيام إليها.
وقد وردت النصوص الكثيرة بفضله، وكثرة ثوابه، واستحباب إجابة المؤذن، وأن يقول المجيب مثل ما يقول المؤذن إلا إذا قال: " حي على الصلاة،

(1/58)

حي على الفلاح " فيقول كلمة الاستعانة بالله على ما دعا إليه من الصلاة والفلاح الذي هو الخير كله: " لا حول ولا قوة إلا بالله " ثم يصلي على النبي صلى الله عليه وسلم ويقول: " اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته " ثم يدعو لنفسه ; لأنه من مواطن الإجابة التي ينبغي للداعي قصدها.
الجملة الثانية: «وليؤمكم أكبركم» فيه: وجوب صلاة الجماعة وأن أقلها إمام ومأموم، وأن الأولى بالإمامة أقومهم بمقصود الإمامة، كما ثبت في الصحيح: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء، فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة أو إسلاما» فإذا كانوا متقاربين - كما في هذا الحديث - كان الأولى منهما أكبرهما ; فإن تقديم الأكبر مشروع في كل أمر طلب فيه الترتيب، إذا لم يكن للصغير مزيد فضل، لقوله صلى الله عليه وسلم «كبر كبر» .
وإذا ترتبت الصلاة بإمام ومأموم، فإنما جعل الإمام ليؤتم به، فإذا كبر: كبر من وراءه، وإذا ركع، وسجد، ورفع: تبعه من بعده وينهى عن موافقته في أفعال الصلاة. وأما مسابقته الإمام، والتقدم عليه في ركوع أو سجود، أو خفض أو رفع، فإن ذلك حرام، مبطل للصلاة، فيؤمر المأمومون بالاقتداء بإمامهم، وينهون عن الموافقة والمسابقة والتخلف الكثير، فإن كانوا اثنين فأكثر فالأفضل: أن يصفوا خلفه، ويجوز عن يمينه، أو عن جانبيه، والرجل الواحد يصف عن يمين الإمام، والمرأة خلف الرجل، أو الرجال، وتقف وحدها، إلا إذا كان معها نساء فيكن كالرجال في وجوب المصافة، وإن وقف

(1/59)

الرجل الواحد خلف الإمام أو خلف الصف لغير عذر بطلت صلاته.
وعلى الإمام تحصيل مقصود الإمامة من الجهر بالتكبير في الانتقالات والتسميع، ومن الجهر في القراءة الجهرية، وعليه مراعاة المأمومين في التقدم والتأخر، والتخفيف مع الإتمام.
الجملة الثالثة: - وهي الأولى في هذا الحديث - قوله: «صلوا كما رأيتموني أصلي» وهذا تعليم منه صلى الله عليه وسلم بالقول والفعل، كما فعل ذلك في الحج، حيث كان يقوم بأداء المناسك ويقول للناس: «خذوا عني مناسككم» وهذه الجملة تأتي على جميع ما كان يفعله ويقوله ويأمر به في الصلاة، وذلك بأن يستكمل العبد جميع شروط الصلاة (كيفيتها) ، ثم يقوم إلى صلاته ويستقبل القبلة، ناويا الصلاة المعينة بقلبه، ويقول " الله أكبر " ثم يستفتح، ويتعوذ بما ثبت عن النبي صلى الله عليه وسلم من أنواع الاستفتاحات والتعوذات، ويقرأ " بسم الله الرحمن الرحيم " ثم يقرأ الفاتحة، وسورة طويلة في صلاة الفجر، وقصيرة في صلاة المغرب، وبين ذلك في بقية الصلوات، ثم يركع مكبرا رافعا يديه حذو منكبيه في ركوعه وفي رفعه منه في كل ركعة، وعند تكبيرة الإحرام، وإذا قام من التشهد الأول على الصحيح في الصلاة الرباعية والثلاثية، ويقول " سبحان ربي العظيم " مرة واجبة، وأقل الكمال: ثلاث مرات، فأكثر، وكذلك تسبيح السجود قول: " سبحان ربي الأعلى " ثم يرفع رأسه قائلا - إماما ومنفردا -: " سمع الله لمن حمده، ربنا ولك الحمد، حمدا كثيرا طيبا مباركا فيه " وكذلك المأموم، إلا أنه لا يقول: " سمع الله لمن حمده " ثم يكبر ويسجد على سبعة أعضاء: القدمين، والركبتين، والكفين، والجبهة، مع الأنف، ويمكنها من

(1/60)

الأرض، ويجافيها، ولا يبسط ذراعيه انبساط الكلب، ثم يرفع مكبرا، ويجلس مفترشا جالسا على رجله اليسرى، ناصبا رجله اليمنى، موجها أصابعها إلى القبلة، والصلاة جلوسها كله افتراش، إلا في التشهد الأخير، فإنه ينبغي له أن يتورك فيقعد على الأرض، ويخرج رجله اليسرى عن يمينه، ويقول بين السجدتين: " رب اغفر لي وارحمني واهدني وارزقني واجبرني " ثم يسجد الثانية كالأولى، وهكذا يفعل في كل ركعة، وعليه أن يطمئن في كل رفع وخفض، وركوع وسجود وقيام وقعود، ثم يتشهد فيقول: " التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله " هذا التشهد الأول، ثم يقوم، إن كانت رباعية أو ثلاثية، ويصلي بقيتها بالفاتحة وحدها، وإن كان في التشهد الذي يليه السلام قال: " اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم، إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم، إنك حميد مجيد، اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال " ويدعو بما أحب، ثم يسلم، ويذكر الله بما ورد، فجميع الوارد عن النبي صلى الله عليه وسلم في الصلاة من فعله وقوله وتعليمه وإرشاده داخل في قوله: «صلوا كما رأيتموني أصلي» وهو مأمور به، أمر إيجاب أو استحباب بحسب الدلالة.
فما كان من أجزائها لا يسقط سهوا ولا جهلا، ولا عمدا قيل له: ركن، كتكبيرة الإحرام، وقراءة الفاتحة، والتشهد الأخير، والسلام، وكالقيام، والركوع، والسجود، والاعتدال عنها.

(1/61)

وما كان يسقط سهوا ويجبره سجود السهو قيل له: واجب، كالتشهد الأول، والجلوس له، والتكبيرات غير تكبيرة الإحرام، وقول " سمع الله لمن حمده " للإمام والمنفرد، وقول: " ربنا ولك الحمد " لكل مصل، وقول: " سبحان ربي العظيم " مرة في الركوع، و " سبحان ربي الأعلى " مرة في السجود، وقول: " رب اغفر لي " بين السجدتين.
وما سوى ذلك، فإنه من مكملاتها ومستحباتها، وخصوصا روح الصلاة ولبها، وهو حضور القلب فيها، وتدبر ما يقوله من قراءة، وذكر ودعاء، وما يفعله من قيام وقعود، وركوع وسجود، والخضوع لله، والخشوع فيها لله.
ومما يدخل في ذلك: تجنب ما نهى عنه الرسول صلى الله عليه وسلم في الصلاة، كالضحك، والكلام، وكثرة الحركة المتتابعة لغير ضرورة، فإن الصلاة لا تتم إلا بوجود شروطها وأركانها وواجباتها، وانتفاء مبطلاتها التي ترجع إلى أمرين: إما إخلال بلازم، أو فعل ممنوع فيها، كالكلام ونحوه.

[حديث أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الْأَنْبِيَاءِ قبلي. . .]
الحديث السادس والعشرون عن جابر بن عبد الله رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الْأَنْبِيَاءِ قَبْلِي: نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ، وَجُعِلَتْ لِيَ الْأَرْضُ كُلُّهَا مَسْجِدًا وَطَهُورًا، فَأَيُّمَا رَجُلٍ مِنْ أُمَّتِي أَدْرَكَتْهُ الصَّلَاةُ فَلْيُصَلِّ، وَأُحِلَّتْ لي الغنائم، وَلَمْ تَحِلَّ لِأَحَدٍ قَبْلِي، وَأُعْطِيتُ الشَّفَاعَةَ، وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً، وَبُعِثْتُ إِلَى الناس عامة» متفق عليه.
فضل نبينا محمد صلى الله عليه وسلم بفضائل كثيرة فاق بها جميع الأنبياء، فكل خصلة

(1/62)

حميدة ترجع إلى العلوم النافعة، والمعارف الصحيحة، والعمل الصالح، فلنبينا منها أعلاها وأفضلها وأكملها، ولهذا لما ذكر الله أعيان الأنبياء الكرام قال لنبيه: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ} [الأنعام: 90]
وهداهم: هو ما كانوا عليه من الفضائل الظاهرة والباطنة.
وقد تم ما أمر به، وفاق جميع الخلق، ولذلك خص الله نبينا بخصائص لم يشاركه فيها أحد من الأنبياء، منها: هذه الخمس التي عادت على أمته بكل خير وبركة ونفع.
إحداها أنه نصر بالرعب مسيرة شهر، وهذا نصر رباني وجند من السماء يعين الله به رسوله وأمته المتبعين لهديه، فمتى كان عدوه عنه مسافة شهر فأقل، فإنه مرعوب منه، وإذا أراد الله نصر أحد ألقى في قلوب أعدائه الرعب، قال تعالى: {سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا} [آل عمران: 151]
وألقى في قلوب المؤمنين من القوة والثبات، والسكينة والطمأنينة ما هو أعظم أسباب النصر، فالله تعالى وعد نبينا وأمته بالنصر العظيم، وأن يعينهم بأسباب أرشدهم إليها، كالاجتماع والائتلاف، والصبر والاستعداد للأعداء بكل مستطاع من القوة إلى غير ذلك من الإرشادات الحكيمة، وساعدهم بهذا النصر، وقد فعل تبارك وتعالى، كما هو معروف من حال نبينا صلى الله عليه وسلم والمتبعين له من خلفائه الراشدين والملوك الصالحين، تم لهم من النصر والعز العظيم في أسرع وقت ما لم يتم لغيرهم.
الثانية: قوله: «وجعلت لي الأرض كلها مسجدا وطهورا» وحقق ذلك

(1/63)

بقوله: «فأينما أدركت أحدا من أمتي الصلاة فعنده مسجده وطهوره» فجميع بقاع الأرض مسجد يصلى فيها من غير استثناء إلا ما نص الشارع على المنع منه، وقد ثبت النهي عن الصلاة في المقبرة والحمام، وأعطان الإبل، وكذلك الموضع المغصوب والنجس لاشتراط الطهارة لبدن المصلي وثوبه وبقعته.
وكذلك من عدم الماء أو ضره استعماله فله العدول إلى التيمم بجميع ما تصاعد على وجه الأرض، سواء التراب الذي له غبار أو غيره، كما هو صريح هذا الحديث مع قوله تعالى: {فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة: 6]
فإن الصعيد: كل ما تصاعد على وجه الأرض من جميع أجزائها.
ويدل على أن التيمم على الوجه واليدين ينوب مناب طهارة الماء، ويفعل به من الصلاة والطواف ومس المصحف وغير ذلك ما يفعل بطهارة الماء. والشارع أناب التراب مناب الماء عند تعذر استعماله، فيدل ذلك على أنه إذا تطهر بالتراب ولم ينتقض وضوءه لم يبطل تيممه بخروج الوقت ولا بدخوله، وأنه إذا نوى التيمم للنفل استباح الفرض كطهارة الماء، وأن حكمه حكم الماء في كل الأحكام في حالة التعذر.
الثالثة: قوله: «وأحلت لي الغنائم، ولم تحل لأحد قبلي» وذلك لكرامته على ربه، وكرامة أمته وفضلهم، وكمال إخلاصهم، فأحلها لهم، ولم ينقص من أجر جهادهم شيئا، وحصل بها لهذه الأمة من سعة الأرزاق، وكثرة الخيرات، والاستعانة على أمور الدين والدنيا شيء لا يمكن عده،

(1/64)

ولهذا قال صلى الله عليه وسلم: «وجعل رزقي تحت ظل رمحي» أما من قبلنا من الأمم، فإن جهادهم قليل بالنسبة لهذه الأمة، وهم دون هذه الأمة بقوة الإيمان والإخلاص، فمن رحمته بهم أنه منعهم من الغنائم ; لئلا يخل بإخلاصهم، والله أعلم.
الرابعة: قوله: «وأعطيت الشفاعة» وهي الشفاعة العظمى التي يعتذر عنها كبار الرسل، وينتدب لها خاتمهم محمد صلى الله عليه وسلم، فيشفعه الله في الخلق، ويحصل له المقام المحمود الذي يحمده فيه الأولون والآخرون، وأهل السماوات والأرض، وتنال أمته من هذه الشفاعة الحظ الأوفر، والنصيب الأكمل، ويشفع لهم شفاعة خاصة، فيشفعه الله تعالى، وقد قال صلى الله عليه وسلم: «لكل نبي دعوة قد تعجلها، وقد خبأت دعوتي شفاعة لأمتي فهي نائلة - إن شاء الله - من مات لا يشرك بالله شيئا» ، وقال: «أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصا من قلبه» .
الخامسة: قوله: «وكان النبي» أي: جنس الأنبياء «يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً، وَبُعِثْتُ إِلَى النَّاسِ عامة» وذلك لكمال شريعته وعمومها وسعتها، واشتمالها على الصلاح المطلق، وأنها صالحة لكل زمان ومكان، ولا يتم الصلاح إلا بها، وقد أسست للبشر أصولا عظيمة، متى اعتبروها صلحت لهم دنياهم كما صلح لهم دينهم.

[حديث أَوْصَانِي خَلِيلِي صلى الله عليه وسلم بِثَلَاثٍ صيام ثلاثة أيام من كل شهر. . .]
الحديث السابع والعشرون عن أبي هريرة رضي الله عنه قال: «أَوْصَانِي خَلِيلِي صلى الله عليه وسلم بِثَلَاثٍ: صِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَرَكْعَتَيِ الضُّحَى، وَأَنْ أُوتِرَ قَبْلَ أَنْ أَنَامَ» مُتَّفَقٌ عليه.

(1/65)

وصيته صلى الله عليه وسلم وخطابه لواحد من أمته خطاب للأمة كلها، ما لم يدل دليل على الخصوصية.
فهذه الوصايا الثلاث، من آكد نوافل الصلاة والصيام.
أما صيام ثلاثة أيام من كل شهر، فإنه يعدل صيام السنة ; لأن الحسنة بعشر أمثالها، وصيام الثلاث من كل شهر يعدل صيام الشهر كله. والشريعة مبناها على اليسر والسهولة، وجانب الفضل فيها غالب، وهذا العمل يسير على من يسره الله عليه، لا يشق على الإنسان ولا يمنعه القيام بشيء من مهماته، ومع ذلك ففيه هذا الفضل العظيم ; لأن العمل كلما كان أطوع للرب وأنفع للعبد، كان أفضل مما ليس كذلك، وقد ثبت الحث على تخصيص ستة من شوال، وصيام يوم عرفة، والتاسع والعاشر من المحرم، والاثنين والخميس.
وأما صلاة الضحى: فإنه قد تكاثرت الأحاديث الصحيحة في فضلها، واختلف العلماء في استحباب مداومتها، أو أن يغب بها الإنسان، والصحيح: أنه تستحب المداومة عليها لهذا الحديث وغيره إلا لمن له عادة من صلاة الليل، فإذا تركها أحيانا فلا بأس، وقد أخبر رسول الله صلى الله عليه وسلم: «أنه يصبح على كل آدمي كل يوم ثلاثمائة وستون صدقة، فكل تسبيحة صدقة، وكل تحميدة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، ويجزئ من ذلك ركعتان يركعهما من الضحى» قال العلماء: أقل صلاة الضحى ركعتان، وأكثرها ثمان، ووقتها (صلاة الضحى) من ارتفاع الشمس قيد رمح إلى قبيل الزوال.
وأما الوتر (حكمه وعدد ركعاته) : فإنه سنة مؤكدة، حث عليه رسول الله صلى الله عليه وسلم، وداوم عليه حضرا وسفرا.
وأقله ركعة واحدة، وإن شاء بثلاث، أو خمس، أو سبع، أو تسع،

(1/66)

أو إحدى عشرة ركعة، وله أن يسردها بسلام واحد، وأن يسلم من كل ركعتين.
ووقت الوتر من صلاة العشاء الآخرة إلى طلوع الفجر والأفضل آخر الليل لمن طمع أن يقوم آخره، وإلا أوتر أوله كما في هذا الحديث.


حديث إن الدين يسر ولن يشاد الدين أحد إلا غلبه. . .، حديث حق المسلم على المسلم ست، حديث إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما، حديث أسرعوا بالجنازة. . .، حديث ليس فيما دون خمسة أوسق من التمر صدقة، حديث ومن يستعفف يعفه الله، حديث ما نقصت صدقة من مال، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث إِنَّ الدِّينَ يُسْرٌ وَلَنْ يُشَادَّ الدِّينَ أَحَدٌ إلا غلبه. . .]
الحديث الثامن والعشرون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إِنَّ الدِّينَ يُسْرٌ. وَلَنْ يُشَادَّ الدِّينَ أَحَدٌ إِلَّا غَلَبَهُ، فَسَدِّدُوا وَقَارِبُوا وَأَبْشِرُوا، وَاسْتَعِينُوا بِالْغَدْوَةِ وَالرَّوْحَةِ، وَشَيْءٍ مِنَ الدُّلْجَةِ» مُتَّفَقٌ عَلَيْهِ. وَفِي لفظ «والقصد القصد تبلغوا» .
ما أعظم هذا الحديث، وأجمعه للخير والوصايا النافعة، والأصول الجامعة، فقد أسس صلى الله عليه وسلم في أوله هذا الأصل الكبير، فقال: «إن الدين يسر» أي ميسر مسهل في عقائده وأخلاقه وأعماله، وفي أفعاله وتروكه، فإن عقائده التي ترجع إلى الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره: هي العقائد الصحيحة التي تطمئن لها القلوب، وتوصل مقتديها إلى أجل غاية وأفضل مطلوب، وأخلاقه وأعماله أكمل الأخلاق، وأصلح الأعمال، بها صلاح الدين والدنيا والآخرة، وبفواتها يفوت الصلاح كله، وهي كلها ميسرة مسهلة، كل مكلف يرى نفسه قادرا عليها لا تشق عليه، ولا تكلفه، عقائده صحيحة بسيطة، تقبلها العقول السليمة، والفطر المستقيمة، وفرائضه أسهل شيء.
أما الصلوات الخمس: فإنها تتكرر كل يوم وليلة خمس مرات في أوقات

(1/67)

مناسبة لها. وتمم اللطيف الخبير سهولتها بإيجاب الجماعة والاجتماع لها، فإن الاجتماع في العبادات من المنشطات والمسهلات لها، ورتب عليها من خير الدين وصلاح الإيمان، وثواب الله العاجل والآجل ما يوجب للمؤمن أن يستحليها، ويحمد الله على فرضه لها على العباد، إذ لا غنى لهم عنها.
وأما الزكاة: فإنها لا تجب على فقير ليس عنده نصاب زكوي. وإنما تجب على الأغنياء تتميما لدينهم وإسلامهم، وتنمية لأموالهم وأخلاقهم، ودفعا للآفات عنهم وعن أموالهم، وتطهيرا لهم من السيئات، ومواساة لمحاويجهم، وقياما لمصالحهم الكلية. وهي مع ذلك جزء يسير جدا بالنسبة إلى ما أعطاهم الله من المال والرزق.
وأما الصيام: فإن المفروض شهر واحد من كل عام، يجتمع فيه المسلمون كلهم، فيتركون فيه شهواتهم الأصلية - من طعام وشراب ونكاح - في النهار، ويعوضهم الله عن ذلك من فضله وإحسانه تتميم دينهم وإيمانهم، وزيادة كمالهم، وأجره العظيم، وبره العميم، وغير ذلك مما رتبه على الصيام من الخير الكثير، ويكون سببا لحصول التقوى التي ترجع إلى فعل الخيرات كلها، وترك المنكرات.
وأما الحج: فإن الله لم يفرضه إلا على المستطيع، وفي العمر مرة واحدة، وفيه من المنافع الكثيرة الدينية والدنيوية ما لا يمكن تعداده وقد فصلنا مصالح الحج ومنافعه في محل آخر. قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [الحج: 28]
أي: دينية ودنيوية.
ثم بعد ذلك بقية شرائع الإسلام التي هي في غاية السهولة الراجعة لأداء

(1/68)

حق الله وحق عباده، فهي في نفسها ميسرة. قال تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185]
ومع ذلك إذا عرض للعبد عارض مرض أو سفر أو غيرهما، رتب على ذلك من التخفيفات، وسقوط بعض الواجبات، أو صفاتها وهيئتها ما هو معروف.
ثم إذا نظر العبد إلى الأعمال الموظفة على العباد في اليوم والليلة المتنوعة من فرض ونفل، وصلاة وصيام وصدقة وغيرها، وأراد أن يقتدي فيها بأكمل الخلق وإمامهم محمد صلى الله عليه وسلم رأى ذلك غير شاق عليه، ولا مانع له عن مصالح دنياه، بل يتمكن معه من أداء الحقوق كلها: حق الله وحق النفس، وحق الأهل والأصحاب، وحق كل من له حق على الإنسان برفق وسهولة، وأما من شدد على نفسه فلم يكتف بما اكتفى به النبي صلى الله عليه وسلم، ولا بما علمه للأمة وأرشدهم إليه، بل غلا، وأوغل في العبادات: فإن الدين يغلبه، وآخر أمره العجز والانقطاع، ولهذا قال: «ولن يشاد الدين أحد إلا غلبه» فمن قاوم هذا الدين بشدة وغلو، ولم يقتصد: غلبه الدين، واستحسر ورجع القهقرى. ولهذا أمر صلى الله عليه وسلم بالقصد، وحث عليه. فقال: «والقصد القصد تبلغوا» .
ثم وصى صلى الله عليه وسلم بالتسديد والمقاربة، وتقوية النفوس بالبشارة بالخير، وعدم اليأس. فالتسديد: أن يقول الإنسان القول السديد، ويعمل العمل السديد، ويسلك الطريق الرشيد، وهو الإصابة في أقواله وأفعاله من كل وجه. فإن لم يدرك السداد من كل وجه فليتق الله ما استطاع، وليقارب الغرض، فمن لم يدرك الصواب كله فليكتف بالمقاربة، ومن عجز عن العمل كله فليعمل منه ما يستطيعه.

(1/69)

ويؤخذ من هذا أصل نافع دل عليه أيضا قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]
وقوله صلى الله عليه وسلم: «إذا أمرتكم بأمر فائتوا منه ما استطعتم» والمسائل المبنية على هذا الأصل لا تنحصر. وفي حديث آخر «يسروا، ولا تعسروا، وبشروا ولا تنفروا» .
ثم ختم الحديث بوصية خفيفة على النفوس، وهي في غاية النفع. فقال: «واستعينوا بالغدوة والروحة، وشيء من الدلجة» وهذه الأوقات الثلاثة كما أنها السبب الوحيد لقطع المسافات القريبة والبعيدة في الأسفار الحسية، مع راحة المسافر، وراحة راحلته، ووصوله براحة وسهولة، فهي السبب الوحيد لقطع السفر الأخروي، وسلوك الصراط المستقيم، والسير إلى الله سيرا جميلا. فمتى أخذ العامل نفسه، وشغلها بالخير والأعمال الصالحة المناسبة لوقته - أول نهاره وآخر نهاره وشيئا من ليله، وخصوصا آخر الليل - حصل له من الخير ومن الباقيات الصالحات أكمل حظ، وأوفر نصيب. ونال السعادة والفوز والفلاح، وتم له النجاح في راحة وطمأنينة، مع حصول مقاصده الدنيوية، وأغراضه النفسية. وهذا من أكبر الأدلة على رحمة الله بعباده بهذا الدين الذي هو مادة السعادة الأبدية، إذ نصبه لعباده، وأوضحه على ألسنة رسله، وجعله ميسرا سهلا، وأعان عليه من كل وجه، ولطف بالعاملين، وحفظهم من القواطع والعوائق.
فعلمت بهذا: أنه يؤخذ من هذا الحديث العظيم عدة قواعد.
القاعدة الأولى: التيسير الشامل للشريعة على وجه العموم.
القاعدة الثانية: المشقة تجلب التيسير وقت حصولها.
القاعدة الثالثة: إذا أمرتكم بأمر فائتوا منه ما استطعتم.

(1/70)

القاعدة الرابعة: تنشيط أهل الأعمال، وتبشيرهم بالخير والثواب المرتب على الأعمال.
القاعدة الخامسة: الوصية الجامعة في كيفية السير والسلوك إلى الله، التي تغني عن كل شيء ولا يغني عنها شيء.
فصلوات الله وسلامه على من أوتي جوامع الكلم ونوافعها.

[حديث حق المسلم على المسلم ست]
الحديث التاسع والعشرون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ سِتٌّ: قِيلَ: مَا هُنَّ يَا رَسُولَ اللَّهِ؟ قَالَ إِذَا لَقِيتَهُ فَسَلِّمْ عَلَيْهِ، وَإِذَا دَعَاكَ فَأَجِبْهُ، وَإِذَا اسْتَنْصَحَكَ فَانْصَحْ لَهُ، وَإِذَا عَطَسَ فَحَمِدَ اللَّهَ فَشَمِّتْهُ، وَإِذَا مَرِضَ فَعُدْهُ، وَإِذَا مَاتَ فَاتْبَعْهُ» رَوَاهُ مسلم.
هذه الحقوق الستة من قام بها في حق المسلمين كان قيامه بغيرها أولى، وحصل له أداء هذه الواجبات والحقوق التي فيها الخير الكثير والأجر العظيم من الله.
الأولى: «إذا لقيته فسلم عليه» فإن السلام سبب للمحبة التي توجب الإيمان الذي يوجب دخول الجنة، كما قال صلى الله عليه وسلم: «والذي نفسي بيده، لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، أفلا أدلكم على شيء إذا فعلتموه تحاببتم ; أفشوا السلام بينكم» والسلام من محاسن الإسلام، فإن كل واحد من المتلاقين يدعو للآخر بالسلامة من الشرور، وبالرحمة والبركة الجالبة لكل خير، ويتبع ذلك من البشاشة وألفاظ التحية المناسبة ما يوجب

(1/71)

التآلف والمحبة، ويزيل الوحشة والتقاطع.
فالسلام حق للمسلم، وعلى المسلم عليه رد التحية بمثلها أو أحسن منها، وخير الناس من بدأهم بالسلام.
الثانية: «إذا دعاك فأجبه» (حق المسلم على المسلم) أي: دعاك لدعوة طعام أو شراب فاجبر خاطر أخيك الذي أدلى إليك وأكرمك بالدعوة، وأجبه لذلك إلا أن يكون لك عذر.
الثالثة قوله: «وإذا استنصحك فانصح له» أي: إذا استشارك في عمل من الأعمال: هل يعمله أم لا؟ فانصح له بما تحبه لنفسك، فإن كان العمل نافعا من كل وجه فحثه على فعله، وإن كان مضرا فحذره منه، وإن احتوى على نفع وضرر فاشرح له ذلك ووازن بين المصالح والمفاسد، وكذلك إذا شاورك على معاملة أحد من الناس أو تزويجه أو التزوج منه فابذل له محض نصيحتك، واعمل له من الرأي ما تعمله لنفسك، وإياك أن تغشه في شيء من ذلك، فمن غش المسلمين فليس منهم، وقد ترك واجب النصيحة.
وهذه النصيحة واجبة مطلقا، ولكنها تتأكد إذا استنصحك وطلب منك الرأي النافع، ولهذا قيده في هذه الحالة التي تتأكد، وقد تقدم شرح الحديث «الدين النصيحة» بما يغني عن إعادة الكلام.
الرابعة قوله: «وإذا عطس فحمد الله فشمته» (حق المسلم على المسلم) " وذلك أن العطاس نعمة من الله، لخروج هذه الريح المحتقنة في أجزاء بدن الإنسان، يسر الله لها منفذا تخرج منه فيستريح العاطس، فشرع له أن يحمد الله على هذه النعمة، وشرع لأخيه أن يقول له: " يرحمك الله وأمره أن يجيبه بقوله: " يهديكم الله ويصلح

(1/72)

بالكم " فمن لم يحمد الله لم يستحق التشميت، ولا يلومن إلا نفسه، فهو الذي فوت على نفسه النعمتين: نعمة الحمد لله، ونعمة دعاء أخيه له المرتب على الحمد.
الخامسة قوله: «وإذا مرض فعده» عيادة المريض من حقوق المسلم، وخصوصا من له حق عليك متأكد، كالقريب والصاحب ونحوهما، وهي من أفضل الأعمال الصالحة، ومن عاد أخاه المسلم لم يزل يخوض الرحمة، فإذا جلس عنده غمرته الرحمة، ومن عاده أول النهار صلت عليه الملائكة حتى يمسي، ومن عاده آخر النهار صلت عليه الملائكة حتى يصبح، وينبغي للعائد أن يدعو له بالشفاء، وينفس له، ويشرح خاطره بالبشارة بالعافية، ويذكره التوبة والإنابة إلى الله والوصية النافعة، ولا يطيل عنده الجلوس، بل بمقدار العيادة، إلا أن يؤثر المريض كثرة تردده وكثرة جلوسه عنده، فلكل مقام مقال.
. السادسة قوله: «وإذا مات فاتبعه» فإن من تبع جنازة حتى يصلي عليها فله قيراط من الأجر (1) فإن تبعها حتى تدفن فله قيراطان، واتباع الجنازة فيه حق لله، وحق للميت، وحق لأقاربه الأحياء.

[حديث إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ ما كان يعمل صحيحا مقيما]
الحديث الثلاثون عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ له ما كان يعمل صحيحا مقيما» رواه البخاري.
هذا من أكبر منن الله على عباده المؤمنين: أن أعمالهم المستمرة المعتادة إذا
_________
(1) أي: نصيب.

(1/73)

قطعهم عنها مرض أو سفر كتبت لهم كلها كاملة ; لأن الله يعلم منهم أنه لولا ذلك المانع لفعلوها، فيعطيهم تعالى بنياتهم مثل أجور العاملين مع أجر المرض الخاص، ومع ما يحصل به من القيام بوظيفة الصبر، أو ما هو أكمل من ذلك من الرضى والشكر، ومن الخضوع لله والانكسار له، ومع ما يفعله المسافر من أعمال ربما لا يفعلها في الحضر: من تعليم، أو نصيحة، أو إرشاد إلى مصلحة دينية أو دنيوية، وخصوصا في الأسفار الخيرية، كالجهاد، والحج والعمرة، ونحوها.
ويدخل في هذا الحديث: أن من فعل العبادة على وجه ناقص وهو يعجز عن فعلها على الوجه الأكمل، فإن الله يكمل له بنيته ما كان يفعله لو قدر عليه، فإن العجز عن مكملات العبادات نوع مرض، والله أعلم.
ومن كان من نيته عمل خير، ولكنه اشتغل بعمل آخر أفضل منه، ولا يمكنه الجمع بين الأمرين: فهو أولى أن يكتب له ذلك العمل الذي منعه منه عمل أفضل منه، بل لو اشتغل بنظيره، وفضل الله تعالى عظيم.

[حديث أسرعوا بالجنازة. . .]
الحديث الحادي والثلاثون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «أَسْرِعُوا بِالْجِنَازَةِ، فَإِنْ تَكُ صَالِحَةً فَخَيْرٌ تُقَدِّمُونَهَا إليه، وإن تك غير ذَلِكَ، فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ» مُتَّفَقٌ عَلَيْهِ.
هذا الحديث محتو على مسائل أصولية وفروعية.
فقوله صلى الله عليه وسلم: «أسرعوا بالجنازة» ، يشمل الإسراع بتغسيلها وتكفينها

(1/74)

وحملها ودفنها) وجميع متعلقات التجهيز، ولهذا كانت هذه الأمور من فروض الكفاية، ويستثنى من هذا الإسراع إذا كان التأخير فيه مصلحة راجحة، كأن يموت بغتة، فيتعين تأخيره حتى يتحقق موته ; لئلا يكون قد أصابته سكتة، وينبغي أيضا تأخيره لكثرة الجمع، أو لحضور من له حق عليه من قريب ونحوه، وقد علل ذلك بمنفعة الميت لتقديمه لما هو خير له من النعيم، أو لمصلحة الحي بالسرعة في الإبعاد عن الشر.
وإذا كان هذا مأمورا به في أمور تجهيزه، فمن باب أولى الإسراع في إبراء ذمته من ديون وحقوق عليه، فإنه إلى ذلك أحوج.
وفيه: الحث على الاهتمام بشأن أخيك المسلم حيا وميتا، وبالإسراع إلى ما فيه خير له في دينه ودنياه، كما أن فيه: الحث على البعد عن أسباب الشر، ومباعدة المجرمين، حتى في الحالة التي يبتلى الإنسان فيها بمباشرتهم.
وفي هذا الحديث: إثبات نعيم البرزخ (1) وعذابه، وقد تواترت بذلك الأحاديث عن النبي صلى الله عليه وسلم، وأن مبتدأ ذلك وضعه في قبره إذا تم دفنه، ولهذا يشرع في هذه الحال الوقوف على قبره والدعاء له، والاستغفار، وسؤال الله له الثبات.
وفي هذا أيضا: التنبيه على أسباب نعيم البرزخ وعذابه، وأن أسباب النعيم الصلاح، لقوله: «فإن كانت صالحة» والصلاح كلمة جامعة تحتوي على تصديق الله ورسوله، وطاعة الله ورسوله، فهو تصديق الخبر، وامتثال الأمر، واجتناب النهي، وأن العذاب سببه الإخلال بالصلاح: إما
_________
(1) البرزخ: هو ما بين موت الإنسان وبعثه.

(1/75)

لشك في الدين، أو اجتراء على المحارم، أو لترك شيء من الواجبات والفرائض، وجميع الأسباب المفصلة في الأحاديث والآثار ترجع إلى ذلك، ولذلك قال تعالى: {لَا يَصْلَاهَا إِلَّا الْأَشْقَى - الَّذِي كَذَّبَ وَتَوَلَّى} [الليل: 15 - 16] كذب الخبر، وتولى عن الأمر.

[حديث لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنَ التَّمْرِ صدقة]
الحديث الثاني والثلاثون عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنَ التَّمْرِ صَدَقَةٌ، وَلَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنَ الْوَرِقِ صَدَقَةٌ، وَلَيْسَ فِيمَا دُونَ خَمْسِ ذود صدقة» متفق عليه.
اشتمل هذا الحديث على تحديد أنصبة الأموال الزكوية الغالبة، والتي تجب فيها الزكاة: الحبوب، والثمار والمواشي من الأنعام الثلاثة والنقود، وما يتفرع عنها من عروض التجارة.
أما زكاة الحبوب والثمار: فإن نص هذا الحديث أن نصابها خمسة أوسق، فما دون ذلك لا زكاة فيه، والوسق: ستون صاعا بصاع النبي صلى الله عليه وسلم، فتكون الخمسة الأوسق ثلاثمائة صاع، فمن بلغت حبوب زرعه أو مغل ثمره هذا المقدار فأكثر: فعليه زكاته فيما سقي بمؤونة نصف العشر، وفيما سقي بغير مؤونة العشر.
وأما زكاة المواشي، فليس فيما دون خمس من الإبل شيء. فإذا بلغت خمسا: ففيها شاة، ثم في كل خمس شاة، إلى خمس وعشرين: فتجب فيها بنت مخاض، وهي التي تم لها سنة، وفي ست وثلاثين: بنت لبون، لها سنتان، وفي ست وأربعين: حقة، لها ثلاث سنين، وفي إحدى وستين جذعة، لها

(1/76)

أربع سنين، وفي ست وسبعين: بنتا لبون، وفي إحدى وتسعين: حقتان، فإذا زادت على عشرين ومائة: ففي كل أربعين بنت لبون، وفي كل خمسين حقة.
وأما نصاب البقر، فالثلاثون فيها تبيع أو تبيعة، له سنة، وفي أربعين مسنة، لها سنتان، ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة.
وأما نصاب الغنم، فأقله أربعون، وفيها شاة، وفي إحدى وعشرين ومائة: شاتان، وفي مائتين وواحدة: ثلاث شياه، ثم في كل مائة: شاة، وما بين الفرضين يقال له: " وقص " في المواشي خاصة، لا شيء فيه، بل هو عفو.
وأما بقية الحيوانات، كالخيل والبغال والحمير وغيرها، فليس فيه زكاة، إلا إذا أعد للبيع والشراء.
وأما نصاب النقود من الفضة، فأقله خمس أواق، والأوقية أربعون درهما، فمتى بلغت عنده مائتي درهم، ففيه ربع العشر وكذلك ما تفرع عن النقدين من عروض التجارة، وهو كل ما أعد للبيع والشراء لأجل المكسب والربح فيقوم إذا حال الحول بقيمة النقود، ويخرج عنه ربع العشر، ولا بد في جميعها من تمام الحول، إلا الحبوب والثمار، فإنها تخرج زكاتها وقت الحصاد والجذاذ (1) قال تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام: 141]
فهذه أصناف الأموال التي تجب فيها الزكاة.
وأما مصرفها: فللأصناف الثمانية المذكورين في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [التوبة: 60]
_________
(1) الحصاد للزرع وجذاذ الثمر.

(1/77)

[التوبة: 60] .

[حديث ومن يستعفف يعفه الله]
الحديث الثالث والثلاثون عن أبي سعيد رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «وَمَنْ يَسْتَعْفِفْ يُعِفَّهُ اللَّهُ، وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ، وَمَنْ يَتَصَبَّرْ يُصَبِّرْهُ اللَّهُ، وَمَا أُعْطِيَ أَحَدٌ عَطَاءً خَيْرًا وأوسع من الصبر» متفق عليه.
هذا الحديث اشتمل على أربع جمل جامعة نافعة.
إحداها: قوله: «ومن يستعفف يعفه الله» .
والثانية: قوله: «ومن يستغن يغنه الله» .
وهاتان الجملتان متلازمتان، فإن كمال العبد في إخلاصه لله رغبة ورهبة وتعلقا به دون المخلوقين. فعليه أن يسعى لتحقيق هذا الكمال، ويعمل كل سبب يوصله إلى ذلك، حتى يكون عبدا لله حقا حرا من رق المخلوقين، وذلك بأن يجاهد نفسه على أمرين: انصرافها عن التعلق بالمخلوقين بالاستعفاف عما في أيديهم، فلا يطلبه بمقاله ولا بلسان حاله، ولهذا قال صلى الله عليه وسلم لعمر: «ما أتاك من هذا المال وأنت غير مشرف ولا سائل فخذه، وما لا فلا تتبعه نفسك» فقطع الإشراف في القلب والسؤال باللسان، تعففا وترفعا عن منن الخلق، وعن تعلق القلب بهم، سبب قوي لحصول العفة.
وتمام ذلك: أن يجاهد نفسه على الأمر الثاني: وهو الاستغناء بالله والثقة بكفايته، فإنه من يتوكل على الله فهو حسبه، وهذا هو المقصود، والأول وسيلة إلى هذا، فإن من استعف عما في أيدي الناس وعما يناله منهم، أوجب له

(1/78)

ذلك أن يقوى تعلقه بالله، ورجاؤه وطمعه في فضل الله وإحسانه، ويحسن ظنه وثقته بربه، والله تعالى عند حسن ظن عبده به، إن ظن خيرا فله، وإن ظن غيره فله، وكل واحد من الأمرين يمد الآخر فيقويه، فكلما قوي تعلقه بالله ضعف تعلقه بالمخلوقين وبالعكس.
ومن دعاء النبي صلى الله عليه وسلم: «اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى، وَالْعَفَافَ وَالْغِنَى» فجمع الخير كله في هذا الدعاء، فالهدى: هو العلم النافع، والتقى: هو العمل الصالح، وترك المحرمات كلها، هذا صلاح الدين.
وتمام ذلك بصلاح القلب، وطمأنينته بالعفاف عن الخلق، والغنى بالله، ومن كان غنيا بالله فهو الغني حقا، وإن قلت حواصله، فليس الغنى عن كثرة العرض، إنما الغنى غنى القلب، وبالعفاف والغنى يتم للعبد الحياة الطيبة، والنعيم الدنيوي، والقناعة بما آتاه الله.
والثالثة قوله: «ومن يتصبر يصبره الله» .
ثم ذكر في الجملة الرابعة: أن الصبر إذا أعطاه الله العبد فهو أفضل العطاء وأوسعه وأعظمه، إعانة على الأمور، قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ} [البقرة: 45] أي: على أموركم كلها.
والصبر كسائر الأخلاق يحتاج إلى مجاهدة للنفس وتمرينها، فلهذا قال: «ومن يتصبر» أي: يجاهد نفسه على الصبر «يصبره الله» ويعينه، وإنما كان الصبر أعظم العطايا، لأنه يتعلق بجميع أمور العبد وكمالاته، وكل حالة من أحواله تحتاج إلى صبر، فإنه يحتاج إلى الصبر على طاعة الله، حتى يقوم بها

(1/79)

ويؤديها، وإلى صبر عن معصية الله حتى يتركها لله، وإلى صبر على أقدار الله المؤلمة، فلا يتسخطها، بل إلى صبر على نعم الله ومحبوبات النفس، فلا يدع النفس تمرح وتفرح الفرح المذموم، بل يشتغل بشكر الله، فهو في كل أحواله يحتاج إلى الصبر وبالصبر ينال الفلاح، ولهذا ذكر الله أهل الجنة فقال: {وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ - سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [الرعد: 23 - 24] وكذلك قوله: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} [الفرقان: 75]
فهم نالوا الجنة بنعيمها، وأدركوا المنازل بالصبر، ولكن العبد يسأل الله العافية من الابتلاء الذي لا يدري ما عاقبته، ثم إذا ورد عليه فوظيفته الصبر. فالعافية هي المطلوبة بالأصالة في أمور الابتلاء والامتحان، والصبر يؤمر به عند وجود أسبابه ومتعلقاته، والله هو المعين.
وقد وعد الله الصابرين في كتابه وعلى لسان رسوله أمورا عالية جليلة، وعدهم بالإعانة في كل أمورهم. وأنه معهم بالعناية والتوفيق والتسديد، وأنه يحبهم ويثبت قلوبهم وأقدامهم، ويلقي عليهم السكينة والطمأنينة، ويسهل لهم الطاعات، ويحفظهم من المخالفات، ويتفضل عليهم بالصلوات والرحمة والبداية عند المصيبات، والله يرفعهم إلى أعلى المقامات في الدنيا والآخرة، وعدهم النصر، وأن ييسرهم لليسرى ويجنبهم العسرى، ووعدهم بالسعادة والفلاح والنجاح، وأن يوفيهم أجرهم بغير حساب، وأن يخلف عليهم في الدنيا أكثر مما أخذ منهم من محبوباتهم، وأحسن، يعوضهم عن وقوع المكروهات عوضا عاجلا يقابل أضعاف أضعاف ما وقع عليهم من كريهة ومصيبة وهو في ابتدائه صعب شديد وفي انتهائه سهل حميد العواقب، كما قيل:
والصبر مثل اسمه مر مذاقته ... لكن عواقبه أحلى من العسل

(1/80)

[حديث ما نقصت صدقة من مال]
الحديث الرابع والثلاثون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ، وَمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إِلَّا عِزًّا، وَمَا تَوَاضَعَ أَحَدٌ للَّهِ إِلَّا رَفَعَهُ اللَّهُ» رَوَاهُ مُسْلِمٌ.
هذا الحديث احتوى على فضل الصدقة، والعفو والتواضع، وبيان ثمراتها العاجلة والآجلة، وأن كل ما يتوهمه المتوهم من نقص الصدقة للمال، ومنافاة العفو للعز، والتواضع للرفعة: وهم غالط، وظن كاذب.
فالصدقة لا تنقص المال، لأنه لو فرض أنه نقص من جهة، فقد زاد من جهات أخر، فإن الصدقة تبارك المال، وتدفع عنه الآفات وتنميه، وتفتح للمتصدق من أبواب الرزق وأسباب الزيادة أمورا ما تفتح على غيره فهل يقابل ذلك النقص بعض هذه الثمرات الجليلة؟
فالصدقة لله التي في محلها لا تنفد المال قطعا، ولا تنقصه بنص النبي صلى الله عليه وسلم، وبالمشاهدات والتجربات المعلومة، هذا كله سوى ما لصاحبها عند الله: من الثواب الجزيل، والخير والرفعة.
وأما العفو عن جنايات المسيئين بأقوالهم وأفعالهم: فلا يتوهم منه الذل، بل هذا عين العز، فإن العز هو الرفعة عند الله وعند خلقه، مع القدرة على قهر الخصوم والأعداء.
ومعلوم ما يحصل للعافي من الخير والثناء عند الخلق، وانقلاب العدو صديقا، وانقلاب الناس مع العافي، ونصرتهم له بالقول والفعل على خصمه، ومعاملة الله له من جنس عمله، فإن من عفا عن عباد الله عفا الله

(1/81)

عنه. وكذلك المتواضع لله ولعباده يرفعه الله درجات ; فإن الله ذكر الرفعة في قوله: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة: 11]
فمن أجل ثمرات العلم والإيمان: التواضع، فإنه الانقياد الكامل للحق، والخضوع لأمر الله ورسوله، امتثالا للأمر، واجتنابا للنهي، مع التواضع لعباد الله، وخفض الجناح لهم، ومراعاة الصغير والكبير، والشريف، والوضيع، وضد ذلك التكبر ; فهو غمط الحق، واحتقار الناس.
وهذه الثلاث المذكورات في هذا الحديث: مقدمات صفات المحسنين، فهذا محسن في ماله، ودفع حاجة المحتاجين، وهذا محسن بالعفو عن جنايات المسيئين، وهذا محسن إليهم بحلمه وتواضعه، وحسن خلقه مع الناس أجمعين، وهؤلاء قد وسعوا الناس بأخلاقهم وإحسانهم ورفعهم الله فصار لهم المحل الأشرف بين العباد، مع ما يدخر الله لهم من الثواب.
وفي قوله صلى الله عليه وسلم: «وما تواضع أحد لله» تنبيه على حسن القصد والإخلاص لله في تواضعه، لأن كثيرا من الناس قد يظهر التواضع للأغنياء ليصيب من دنياهم، أو للرؤساء لينال بسببهم مطلوبه، وقد يظهر التواضع رياء وسمعة، وكل هذه أغراض فاسدة، لا ينفع العبد إلا التواضع لله تقربا إليه، وطلبا لثوابه، وإحسانا إلى الخلق، فكمال الإحسان وروحه الإخلاص لله.


حديث كل عمل ابن آدم يضاعف الحسنة بعشر أمثالها إلى سبعمائة ضعف قال الله تعالى إلا الصوم. . .، حديث إن الله قال من عادى لي وليا فقد آذنته بالحرب، حديث البيعان بالخيار ما لم يتفرقا، حديث نهى رسول الله صلى الله عليه وسلم عن بيع الحصاة وعن بيع الغرر، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث كُلُّ عَمَلِ ابْنِ آدَمَ يُضَاعَفُ الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ قَالَ اللَّهُ تَعَالَى إلا الصوم. . .]
الحديث الخامس والثلاثون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «كُلُّ عَمَلِ ابْنِ آدَمَ يُضَاعَفُ الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ، قَالَ اللَّهُ تَعَالَى: إلا الصوم (فضله) ، فَإِنَّهُ لِي، وَأَنَا أَجْزِي بِهِ، يَدَعُ شَهْوَتَهُ وَطَعَامَهُ مِنْ أَجْلِي، لِلصَّائِمِ

(1/82)

فَرْحَتَانِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لِقَاءِ رَبِّهِ. وَلَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ، وَالصَّوْمُ جُنَّةٌ، وَإِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلَا يَرْفُثْ وَلَا يَصْخَبْ، فَإِنْ سَابَّهُ أَحَدٌ أَوْ قَاتَلَهُ، فَلْيَقُلْ: إِنِّي امرؤ صائم» متفق عليه.
ما أعظم هذا الحديث، فإنه ذكر الأعمال عموما، ثم الصيام (وفضله وآدابه) خصوصا، وذكر فضله وخواصه، وثوابه العاجل والآجل، وبيان حكمته، والمقصود منه، وما ينبغي فيه من الآداب الفاضلة، كلها احتوى عليها هذا الحديث، فبين هذا الأصل الجامع.
وأن جميع الأعمال الصالحة - من أقوال وأفعال، ظاهرة أو باطنة، سواء تعلقت بحق الله، أو بحقوق العباد - مضاعفة من عشر إلى سبعمائة ضعف، إلى أضعاف كثيرة.
وهذا من أعظم ما يدل على سعة فضل الله، وإحسانه على عباده المؤمنين، إذ جعل جناياتهم ومخالفاتهم الواحدة بجزاء واحد، ومغفرة الله تعالى فوق ذلك.
وأما الحسنة، فأقل التضعيف أن الواحدة بعشر، وقد تزيد على ذلك بأسباب، منها: قوة إيمان العامل، وكمال إخلاصه، فكلما قوي الإيمان والإخلاص تضاعف ثواب العمل.
ومنها: أن يكون للعمل موقع كبير، كالنفقة في الجهاد والعلم، والمشاريع الدينية العامة، وكالعمل الذي قوي بحسنه وقوته ودفعه المعارضات كما ذكره صلى الله عليه وسلم في قصة أصحاب الغار، وقصة البغيّ التي سقت الكلب، فشكر الله لها وغفر لها، ومثل العمل الذي يثمر أعمالا أخر: ويقتدي به غيره، أو يشاركه فيه مشارك، وكدفع الضرورات العظيمة، وحصول المبرات الكبيرة، وكالمضاعفة لفضل الزمان أو المكان، أو العامل عند الله.

(1/83)

فهذه المضاعفات كلها شاملة لكل عمل.
واستثنى في هذا الحديث الصيام، وأضافه إليه، وأنه الذي يجزي به بمحض فضله وكرمه، من غير مقابلة للعمل بالتضعيف المذكور الذي تشترك فيه الأعمال، وهذا شيء لا يمكن التعبير عنه، بل يجازيهم بما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
وفي الحديث كالتنبيه على حكمة هذا التخصيص، وأن الصائم لما ترك محبوبات النفس التي طبعت على محبتها، وتقديمها على غيرها، وأنها من الأمور الضرورية، فقدم الصائم عليها محبة ربه، فتركها لله في حالة لا يطلع عليها إلا الله، وصارت محبته لله مقدمة وقاهرة لكل محبة نفسية، وطلب رضاه وثوابه مقدما على تحصيل الأغراض النفسية، فلهذا اختصه الله لنفسه، وجعل ثواب الصائم عنده، فما ظنك بأجر وجزاء تكفل به الرحمن الرحيم الكريم المنان، الذي عمت مواهبه جميع الموجودات، وخص أولياءه منها بالحظ الأوفر، والنصيب الأكمل، وقدر لهم من الأسباب والألطاف التي ينالون بها ما عنده على أمور لا تخطر له بالبال، ولا تدور في الخيال؟ فما ظنك أن يفعل الله بهؤلاء الصائمين المخلصين؟
وهنا يقف القلم، ويسيح قلب الصائم فرحا وطربا بعمل اختصه الله لنفسه، وجعل جزاءه من فضله المحض، وإحسانه الصرف، وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.
ودل الحديث على أن الصيام الكامل هو الذي يدع العبد فيه شيئين: المفطرات الحسية، من طعام وشراب ونكاح وتوابعها، والمنقصات العملية، فلا يرفث

(1/84)

ولا يصخب، ولا يعمل عملا محرما، ولا يتكلم بكلام محرم، بل يجتنب جميع المعاصي، وجميع المخاصمات والمنازعات المحدثة للشحناء، ولهذا قال: «فلا يرفث» أي: لا يتكلم بكلام قبيح «ولا يصخب» بالكلام المحدث للفتن والمخاصمات، كما قال في الحديث الآخر: «من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه» .
فمن حقق الأمرين: ترك المفطرات، وترك المنهيات، تم له أجر الصائمين، ومن لم يفعل ذلك فلا يلومن إلا نفسه.
ثم أرشد الصائم إذا عرض له أحد يريد مخاصمته ومشاتمته أن يقول له بلسانه: «إني صائم» .
وفائدة ذلك: أن يريد كأنه يقول: اعلم أنه ليس بي عجز عن مقابلتك على ما تقول، ولكني صائم، أحترم صيامي وأراعي كماله، وأمر الله ورسوله، واعلم أن الصيام يدعوني إلى ترك المقابلة، ويحثني على الصبر، فما عملته أنا خير وأعلى مما عملته معي أيها المخاصم.
وفيه: العناية بالأعمال كلها من صيام وغيره، ومراعاة تكميلها، والبعد عن جميع المنقصات لها، وتذكر مقتضيات العمل، وما يوجبه على العامل وقت حصول الأسباب الجارحة للعمل.
وقوله: «الصوم جنة» أي: وقاية يتقي بها العبد الذنوب في الدنيا ويتمرن به على الخير، ووقاية من العذاب.
فهذا من أعظم حكم الشارع من فوائد الصيام، وذلك لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183]

(1/85)

فكون الصوم جنة، وسببا لحصول التقوى: هو مجموع الحكم التي فصلت في حكمة الصيام وفوائده، فإنه يمنع من المحرمات أو يخففها، ويحث على كثير من الطاعات.
وقوله صلى الله عليه وسلم: «لِلصَّائِمِ فَرْحَتَانِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لقاء ربه» . هذان ثوابان: عاجل، وآجل.
فالعاجل: مشاهد إذا أفطر الصائم فرح بنعمة الله عليه بتكميل الصيام، وفرح بنيل شهواته التي منع منها في النهار.
والآجل: فرحة عند لقاء ربه برضوانه وكرامته، وهذا الفرح المعجل نموذج ذلك الفرح المؤجل، وأن الله سيجمعهما للصائم.
وفيه: الإشارة إلى أن الصائم إذا قارب فطره، وحصلت له هذه الفرحة، فإنها تقابل ما مر عليها في نهاره من مشقة ترك الشهوات، فهي من باب التنشيط، وإنهاض الهمم على الخير.
وقوله: «وَلَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ ريح المسك» .
الخلوف: هو الأثر الذي يكون في الفم من رائحة الجوف عند خلوه من الطعام وتصاعد الأبخرة، فهو وإن كان كريها للنفوس، فلا تحزن أيها الصائم، فإنه أطيب عند الله من ريح المسك، فإنه متأثر عن عبادته والتقرب إليه، وكل ما تأثر عن العبادات من المشقات والكريهات فهو محبوب لله، ومحبوب الله عند المؤمن مقدم على كل شيء.

(1/86)

[حديث إِنَّ اللَّهَ قَالَ مَنْ عَادَى لِي وَلِيًّا فقد آذنته بالحرب]
الحديث السادس والثلاثون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إِنَّ اللَّهَ قَالَ: مَنْ عَادَى لِي وَلِيًّا فقد آذنته بالحرب، وما تقرب إلي عبد بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ، وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطُشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، وَلَئِنْ سَأَلَنِي لَأُعْطِيَنَّهُ، وَلَئِنْ اسْتَعَاذَنِي لَأُعِيذَنَّهُ. وَمَا تَرَدَّدْتُ عَنْ شَيْءٍ أَنَا فَاعِلُهُ تَرَدُّدِي عَنْ قَبْضِ نَفْسِ الْمُؤمِنِ، يَكْرَهُ الْمَوْتَ، وَأَكْرَهُ مَسَاءَتَهُ، وَلَا بُدَّ له منه» رواه البخاري.
هذا حديث جليل، أشرف حديث في أوصاف الأولياء، وفضلهم ومقاماتهم.
فأخبر أن معاداة أوليائه معاداة له ومحاربة له. ومن كان متصديا لعداوة الرب ومحاربة مالك الملك فهو مخذول، ومن تكفل الله بالذب عنه فهو منصور، وذلك لكمال موافقة أولياء الله لله في محابه، فأحبهم وقام بكفايتهم، وكفاهم ما أهمهم.
ثم ذكر صفة الأولياء الصفة الكاملة، وأن أولياء الله هم الذين تقربوا إلى الله بأداء الفرائض والنوافل أولا: من صلاة وصيام وزكاة وحج، وأمر بالمعروف ونهى عن المنكر، وجهاد، وقيام بحقوقه وحقوق عباده الواجبة.
ثم انتقلوا من هذه الدرجة إلى التقرب إليه بالنوافل، فإن كل جنس من العبادات الواجبة مشروع من جنسه نوافل فيها فضائل عظيمة تكمل الفرائض، وتكمل ثوابها.

(1/87)

فأولياء الله قاموا بالفرائض والنوافل، فتولاهم وأحبهم وسهل لهم كل طريق يوصلهم إلى رضاه، ووفقهم وسددهم في جميع حركاتهم، فإن سمعوا سمعوا بالله، وإن أبصروا فلله، وإن بطشوا أو مشوا ففي طاعة الله.
ومع تسديده لهم في حركاتهم جعلهم مجابي الدعوة: إن سألوه أعطاهم مصالح دينهم ودنياهم، وإن استعاذوه من الشرور أعاذهم.
ومع ذلك لطف بهم في كل أحوالهم، ولولا أنه قضى على عباده بالموت لسلم منه أولياؤه، لأنهم يكرهونه لمشقته وعظمته، والله يكره مساءتهم، ولكن لما كان القضاء نافذا كان لا بد لهم منه.
فبين في هذا الحديث صفة الأولياء، وفضائلهم المتنوعة، وحصول محبة الله لهم التي هي أعظم ما تنافس فيه المتنافسون، وأنه معهم وناصرهم، ومؤيدهم ومسددهم، ومجيب دعواتهم.
ويدل هذا الحديث على: إثبات محبة الله، وتفاوتها لأوليائه بحسب مقاماتهم.
ووصف النبي صلى الله عليه وسلم لأولياء الله بأداء الفرائض والإكثار من النوافل، مطابق لوصف الله لهم بالإيمان والتقوى في قوله:
{أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ - الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس: 62 - 63]
فكل من كان مؤمنا تقيا كان لله وليا؛ لأن الإيمان يشمل العقائد، وأعمال القلوب والجوارح، والتقوى ترك جميع المحرمات.
ويدل على أصل عظيم: وهو أن الفرائض مقدمة على النوافل. وأحب إلى

(1/88)

الله وأكثر أجرا وثوابا، لقوله: «وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مما افترضت عليه» ، وأنه عند التزاحم يتعين تقديم الفروض على النوافل.

[حديث البيعان بالخيار ما لم يتفرقا]
الحديث السابع والثلاثون عَنْ حَكِيمِ بْنِ حِزَامٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا، فَإِنْ صَدَقَا وَبَيَّنَا: بُورِكَ لَهُمَا فِي بَيْعِهِمَا، وَإِنْ كَذَبَا وَكَتَمَا مُحِقَتْ بَرَكَةُ بَيْعِهِمَا» مُتَّفَقٌ عَلَيْهِ.
هذا الحديث أصل في بيان المعاملات النافعة، والمعاملات الضارة، وأن الفاصل بين النوعين: الصدق والبيان.
فمن صدق في معاملته، وبين جميع ما تتوقف عليه المعاملة من الأوصاف المقصودة، ومن العيوب والنقص، فهذه معاملة نافعة في العاجل بامتثال أمر الله ورسوله، والسلامة من الإثم، وبنزول البركة في معاملته، وفي الآجلة بحصول الثواب، والسلامة من العقاب.
ومن كذب وكتم العيوب، وما في العقود عليه من الصفات فهو مع إثمه، معاملته ممحوقة البركة. ومتى نزعت البركة من المعاملة خسر صاحبها دنياه وأخراه.
ويستدل بهذا الأصل على تحريم التدليس، وإخفاء العيوب، وتحريم الغش، والبخس في الموازين والمكاييل والذرع وغيرها ; فإنها من الكذب والكتمان. وكذلك تحريم النجش (1) والخداع في المعاملات وتلقي الجلب
_________
(1) هو نحو زيادة الثمن على قيمة الحاجة من غير رغبة في الشراء ليخدع المزاودين الآخرين.

(1/89)

ليبيعهم، أو يشتري منهم.
ويدخل فيه: الكذب في مقدار الثمن والمثمن، وفي وصف المعقود عليه، وغير ذلك.
وضابط ذلك: أن كل شيء تكره أن يعاملك فيه أخوك المسلم أو غيره ولا يخبرك به، فإنه من باب الكذب والإخفاء والغش.
ويدخل في هذا: البيع بأنواعه، والإجارات، والمشاركات وجميع المعاوضات، وآجالها ووثائقها. فكلها يتعين على العبد فيها الصدق والبيان، ولا يحل له الكذب والكتمان.
وفي هذا الحديث: إثبات خيار المجلس في البيع، وأن لكل واحد من المتبايعين الخيار بين الإمضاء أو الفسخ، ما داما في محل التبايع، فإذا تفرقا ثبت البيع ووجب، وليس لواحد منهما بعد ذلك الخيار إلا بسبب يوجب الفسخ، كخيار شرط، أو عيب يجده قد أخفي عليه، أو تدليس أو تعذر معرفة ثمن، أو مثمن.
والحكم في إثبات خيار المجلس: أن البيع يقع كثيرا جدا، وكثيرا ما يندم الإنسان على بيعه أو شرائه، فجعل له الشارع الخيار ; كي يتروى وينظر حاله: هل يمضي، أو يفسخ؟ والله أعلم.

[حديث نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عن بيع الحصاة وعن بيع الغرر]
الحديث الثامن والثلاثون عن أبي هريرة رضي الله عنه قال: «نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ الْحَصَاةِ، وَعَنْ بَيْعِ الْغَرَرِ» رَوَاهُ مسلم.
وهذا كلام جامع لكل غرر، والمراد بالغرر: المخاطرة والجهالة. وذلك

(1/90)

داخل في الميسر، فإن الميسر كما يدخل في المغالبات والرهان - إلا رهان سباق الخيل والإبل والسهام - فكذلك يدخل في أمور المعاملات.
فكل بيع فيه خطر: هل يحصل المبيع، أو لا يحصل؟ - كبيع الآبق والشارد والمغصوب من غير غاصبه، أو غير القادر على أخذه، وكبيع ما في ذمم الناس - وخصوصا المماطلين والمعسرين - فإنه داخل في الغرر.
وكذلك كل بيع فيه جهالة ظاهرة يتفاوت فيها المقصود ; فإنها داخلة في بيع الغرر، كبيعه ما في بيته من المتاع، أو ما في دكانه، أو ما في هذا الموضع، وهو لا يدري به ولا يعلمه، أو بيع الحصاة التي هي مثال من أمثلة الغرر، كأن يقول: ارم هذه الحصاة، فعلى أيّ متاع وقعت، فهو عليك بكذا، أو ارمها في الأرض فما بلغته من المدى، فهو لك بكذا، أو بيع المنابذة أو الملامسة، أو بيع ما في بطون الأنعام، وما أشبه ذلك: فكل ذلك غرر واضح.
ومن حكمة الشارع: تحريم هذا النوع، لما فيه من المخاطرات، وإحداث العداوات التي قد يغبن فيها أحدهما الآخر غبنا فاحشا مضرا.
ولهذا اشترط العلماء للبيع: العلم بالمبيع، والعلم بالثمن.
واشترطوا أيضا: أن يكون العاقد جائز التصرف، بأن يكون بالغا عاقلا رشيدا؛ لأن العقد مع الصغير أو غير الرشيد لا بد أن يحصل به غبن مضر، وذلك من الغرر.
وكذلك اشترطوا: العلم بالأجل، إذا كان الثمن أو بعضه، أو المبيع في السلم مؤجلا ; لأن جهالة الأجل تصير العقد غررا.
وكما يدخل في النهي عن بيع الغرر الغرر الذي يتفقان عليه، فمن باب

(1/91)

أولى أن يدخل فيه التغرير، وتدليس أحدهما على الآخر شيئا من أمور المعاملة: من معقود به، أو عليه، أو شيء من صفاته.
والغش كله داخل في التغرير. وأفراد الغش وتفاصيله، لا يمكن ضبطها، وهي معروفة بين الناس.
وحاصل بيع الغرر يرجع إلى بيع المعدوم، كحبل الحبلة، والسنين، أو بيع المعجوز عنه، كالآبق ونحوه، أو بيع المجهول المطلق في ذاته، أو جنسه، أو صفاته.


حديث الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما. . .، حديث مطل الغني ظلم، حديث على اليد ما أخذت حتى تؤديه، حديث قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، حديث يقول الله تعالى أنا ثالث الشريكين ما لم يخن أحدهما صاحبه، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث الصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ إِلَّا صُلْحًا حَرَّمَ حلالا أو أحل حراما. . .]
الحديث التاسع والثلاثون عَنْ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيِّ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: «الصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ، إِلَّا صُلْحًا حَرَّمَ حَلَالًا، أَوْ أَحَلَّ حَرَامًا. وَالْمُسْلِمُونَ عَلَى شُرُوطِهِمْ، إِلَّا شَرْطًا حَرَّمَ حَلَالًا، أَوْ أَحَلَّ حراما» رواه أهل السنن إلا النسائي.
جمع في هذا الحديث الشريف بين أنواع الصلح والشروط - صحيحها وفاسدها - بكلام يشمل من أنواع العلم وأفراده ما لا يحصى بحد واضح بين.
فأخبر أن الأصل في الصلح: أنه جائز لا بأس به، إلا إذا حرم الحلال، أو أحل الحرام. وهذا كلام محيط، يدخل فيه جميع أقسام الصلح. والصلح خير، لما فيه من حسم النزاع، وسلامة القلوب، وبراءة الذمم.
فيدخل فيه: الصلح في الأموال في الإقرار، بأن يقر له بدين، أو عين، أو حق، فيصالحه عنه ببعضه أو بغيره.
وصلح الإنكار، بأن يدعي عليه حقا من دين، أو عين، فينكر. ثم يتفقان

(1/92)

على المصالحة عن هذا بعين أو دين، أو منفعة أو إبراء، أو غيره: فكل ذلك جائز.
وكذلك الصلح عن الحقوق المجهولة، كأن يكون بين اثنين معاملة طويلة، اشتبه فيها ثبوت الحق على أحدهما أو عليهما، أو اشتبه مقداره، فيتصالحان على ما يتفقان عليه، ويتحريان العدل.
وتمام ذلك: أن يحلل كل منهما الآخر، أو يكون بين اثنين مشاركة في ميراث أو وقف، أو وصية أو مال آخر: من ديون، أو أعيان، ثم يتصالحان عن ذلك بما يريانه أقرب إلى العدل والصواب.
وكذلك يدخل في ذلك: المصالحة بين الزوجين في حق من حقوق الزوجية: من نفقة أو كسوة أو مسكن أو غيرها، ماضية أو حاضرة، وإن اقتضت الحال أن يغض أحدهما عن بعض حقه، لاستيفاء بقيته، أو لبقاء الزوجية، أو لزوال الفضل، أو لغير ذلك من المقاصد، فكل ذلك حسن. كما قال تعالى في حقهما: {فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ} [النساء: 128]
وكذلك الصلح عن القصاص في النفوس، أو الأطراف بمال يتفقان عليه، أو المعاوضة عن ديات النفوس والأطراف والجروح، أو يصلح الحاكم بين الخصوم بما تقتضيه الحال، متحريا في ذلك مصلحتهما جميعا.
فكل هذا داخل في قوله صلى الله عليه وسلم: «الصلح جائز بين المسلمين» .
فإن تضمن الصلح تحريم الحلال، أو تحليل الحرام، فهو فاسد بنص هذا الحديث، كالصلح على رق الأحرار، أو إباحة الفروج المحرمة، أو الصلح

(1/93)

الذي فيه ظلم. ولهذا قيده الله بقوله تعالى: {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات: 9]
أو صلح اضطرار كالمكره، وكالمرأة إذا عضلها زوجها ظلما لتفتدي منه، وكالصلح على حق الغير بغير إذنه وما أشبه ذلك، فهذا النوع صلح محرم غير صحيح.
وأما الشروط: فأخبر في هذا الحديث أن المسلمين على شروطهم، إلا شرطا أحل حراما أو حرم حلالا، وهذا أصل كبير، فإن الشروط هي التي يشترطها أحد المتعاقدين على الآخر مما له فيه حظ ومصلحة، فذلك جائز، وهو لازم إذا وافقه الآخر عليه، واعترف به.
وذلك مثل إذا اشترط المشتري في المبيع وصفا مقصودا، كشرط العبد كاتبا، أو يحسن العمل الفلاني، أو الدابة هملاجة أو لبونا، أو الجارح صيودا، أو الجارية بكرا أو جميلة أو فيها الوصف الفلاني المقصود.
ومثل أن يشترط المشتري: أن الثمن أو بعضه مؤجل بأجل مسمى، أو يبيع الشيء ويشترط البائع: أن ينتفع به مدة معلومة، كما باع جابر بن عبد الله الأنصاري للنبي جمله، واشترط ظهره إلى المدينة.
ومثل أن يشترط سكنى البيت، أو الدكان مدة معلومة، أو يستعمل الإناء مدة معلومة، وما أشبه ذلك.
وكذلك شروط الرهن والضمان والكفالة هي من الشروط الصحيحة اللازمة.
ومثل الشروط التي يشترطها المتشاركان في مضاربة، أو شركة عنان، أو

(1/94)

وجوه، أو أبدان، أو مساقاة، أو مزارعة: فكلها صحيحة، إلا شروطا تحلل الحرام، وعكسه كالتي تعود إلى الجهالة والغرر.
ومثل شروط الواقفين والموصين في أوقافهم ووصاياهم من الشروط المقصودة: فكلها صحيحة، ما لم تدخل في محرم.
وكذلك الشروط بين الزوجين، كأن تشترط دارها أو بلدها، أو نفقة معينة أو نحوها، فإن أحق الشروط أن يوفى به هذا النوع.

[حديث مطل الغني ظلم]
الحديث الأربعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مَطْلُ الْغَنِيِّ ظُلْمٌ. وَإِذَا أُتْبِعَ أَحَدُكُمْ عَلَى مليء فليتبع» . متفق عليه.
تضمن هذا الحديث الأمر بحسن الوفاء، وحسن الاستيفاء، والنهي عما يضاد الأمرين أو أحدهما.
فقوله: «مطل الغني ظلم» أي: المعاسرة في أداء الحق الواجب ظلم ; لأنه ترك لواجب العدل، إذ على القادر المبادرة إلى أداء ما عليه، من غير أن يحوج صاحب الحق إلى طلب وإلحاح، أو شكاية. فمن فعل ذلك مع قدرته على الوفاء، فهو ظالم.
" والغني " هو الذي عنده موجودات مالية يقدر بها على الوفاء.
ومفهوم الحديث: أن المعسر لا حرج عليه في التأخير. وقد أوجب الله على صاحب الحق إنظاره إلى الميسرة.
ونفهم من هذا الحديث: أن الظلم المالي لا يختص بأخذ مال الغير بغير حق، بل يدخل فيه كل اعتداء على مال الغير، أو على حقه بأي وجه يكون.

(1/95)

فمن غصب مال الغير، أو سرقه، أو جحد حقا عنده للغير، أو بعضه، أو ادعى عليه ما ليس له من أصل الحق أو وصفه، أو ماطله بحقه من وقت إلى آخر، أو أدى إليه أقل مما وجب له في ذمته - وصفا أو قدرا - فكل هؤلاء ظالمون بحسب أحوالهم. والظلم ظلمات يوم القيامة على أهله.
ثم ذكر في الجملة الأخرى حسن الاستيفاء، وأن من له الحق عليه أن يتبع صاحبه بمعروف وتيسير، لا بإزعاج ولا تعسير، ولا يرهقه من أمره عسرا، ولا يمتنع عليه إذا وجهه إلى جهة ليس عليه فيها مضرة ولا نقص. فإذا أحاله بحقه على مليء - أي: قادر على الوفاء غير مماطل ولا ممانع - فليحتل عليه، فإن هذا من حسن الاستيفاء والسماحة.
ولهذا ذكر الله تعالى الأمرين في قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة: 178] فأمر صاحب الحق أن يتبع من عليه الحق بالمعروف، والمستحسن عرفا وعقلا، وأن يؤدي من عليه الحق بإحسان.
وقد دعا صلى الله عليه وسلم لمن اتصف بهذ الوصف الجميل، فقال: «رحم الله عبدا سمحا إذا باع، سمحا إذا اشترى، سمحا إذ قضى، سمحا إذا اقتضى» .
فالسماحة في مباشرة المعاملة، وفي القضاء، والاقتضاء، يرجى لصاحبها كل خير: ديني ودنيوي، لدخوله تحت هذه الدعوة المباركة التي لا بد من قبولها.
وقد شوهد ذلك عيانا. فإنك لا تجد تاجرا بهذا الوصف إلا رأيت الله قد صب عليه الرزق صبا، وأنزل عليه البركة. وعكسه صاحب المعاسرة والتعسير، وإرهاق المعاملين، والجزاء من جنس العمل، فجزاء التيسير التيسير.

(1/96)

وإذا كان مطل الغني ظلما: وجب إلزامه بأداء الحق إذا شكاه غريمه، فإن أدى وإلا عزر حتى يؤدي، أو يسمح غريمه. ومتى تسبب في تغريم غريمه بسبب شكايته: فعليه الغرم لما أخذ من ماله، لأنه هو السبب، وذلك بغير حق. وكذلك كل من تسبب لتغريم غيره ظلما فعليه الضمان.
وهذا الحديث أصل في باب الحوالة، وأن من حول بحقه على مليء، فعليه أن يتحول، وليس له أن يمتنع.
ومفهومه: أنه إذا أحيل على غير مليء فليس عليه التحول، لما فيه من الضرر عليه.
والحق الذي يتحول به: هي الديون الثابتة بالذمم، من قرض أو ثمن مبيع، أو غيرهما.
وإذا حوله على المليء فاتبعه: برئت ذمة المحيل، وتحول حق الغريم إلى من حول عليه. والله أعلم.

[حديث على اليد ما أخذت حتى تؤديه]
الحديث الحادي والأربعون عَنْ سَمُرَةَ بْنِ جُنْدَبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «عَلَى الْيَدِ مَا أَخَذَتْ، حَتَّى تُؤَدِّيَهُ» . رواه أهل السنن إلا النسائي.
وهذا شامل لما أخذته من أموال الناس بغير حق، كالغصب ونحوه، وما أخذته بحق، كرهن وإجارة.
أما القسم الأول: فهو الغصب، وهو أخذ مال الغير بغير حق بغير رضاه، وهو من أعظم الظلم والمحرمات ; فإن رسول الله صلى الله عليه وسلم يقول: «من غصب قيد شبر من الأرض طوقه يوم القيامة من سبع أرضين» .

(1/97)

وعلى الغاصب أن يرد ما أخذه، ولو غرم على رده أضعاف قيمته ولو صار عليه ضرر في رده، لأنه هو الذي أدخل الضرر على نفسه. فإن نقص رده مع أرش نقصه. وعليه أجرته مدة بقائه بيده، وإن تلف ضمنه.
وأما إذا كانت اليد أخذت مال الغير برضى صاحبه، بإجارة، أو رهن أو مضاربة، أو مساقاة، أو مزارعة، أو غيرها: فصاحب اليد أمين، لأن صاحب العين قد ائتمنه، فإن تلفت وهي بيده بغير تعد ولا تفريط: فلا ضمان عليه، وإن تلفت بتفريط في حفظها أو تعد عليها: ضمنها ومتى انقضى الغرض منها ردها إلى صاحبها.
ودخل في هذا الحديث «على اليد ما أخذت حتى تؤديه» .
وكذلك العارية على المستعير أن يردها إلى صاحبها بانقضاء الغرض منها، أو طلب ربها، لأن العارية عقد جائز لا لازم.
فإن تلفت العارية بغير تعد ولا تفريط، فمن العلماء من ضمنه، كما هو المشهور من مذهب الإمام أحمد، ومنهم من لم يضمنه كسائر الأمناء.
ومنهم من فصل: فإن شرط ضمانها ضمنها، وإلا فلا، وهو أحسن الأقوال الثلاثة.
ولكن لو وجد المال بيد مجنون، أو سفيه، أو صغير، فأخذه ليحفظه، فتلف بيده بغير تعد ولا تفريط: فإنه محسن، وما على المحسنين من سبيل.
ولو أخذ اللقطة التي يجوز التقاطها، فعليه تعريفها عاما كاملا. فإن لم تعرف: فهي لواجدها، فإن وجد صاحبها بعد ذلك ووصفها: سلمها إليه إن كانت موجودة، وضمنها إن كان قد أتلفها باستعمال أو غيره. وإن

(1/98)

تلفت في حول التعريف بغير تفريط ولا تعد: فلا ضمان على الملتقط، لأنه من جملة الأمناء، وهي حينئذ لم تدخل في ملكه، والله أعلم.

[حديث قَضَى رَسُولُ اللَّهِ صلى الله عليه وسلم بالشفعة في كل ما لم يقسم]
الحديث الثاني والأربعون عن جابر بن عبد الله رضي الله عنه قَالَ: «قَضَى رَسُولُ اللَّهِ صلى الله عليه وسلم بِالشُّفْعَةِ فِي كُلِّ مَا لَمْ يُقْسَمْ. فَإِذَا وَقَعَتِ الْحُدُودُ، وَصُرِّفَتِ الطُّرُقُ، فَلَا شُفْعَةَ» رواه البخاري.
يؤخذ من هذا الحديث: أحكام الشفعة كلها، وما فيه شفعة، وما لا شفعة فيه.
والشفعة إنما هي في الأموال المشتركة. وهي قسمان: عقار وغيره. فأثبت في هذا الحديث الشفعة في العقار، ودل على أن غير العقار لا شفعة فيه، فالشركة في الحيوانات، والأثاثات، والعقود، وجميع المنقولات لا شفعة فيها، إذا باع أحدهما نصيبه منها.
وأما العقارات: فإذا أفرزت وحددت الحدود، وصرفت الطرق واختار كل من الشريكين نصيبه، فلا شفعة فيها، كما هو نص الحديث، لأنه يصير حينئذ جارا، والجار لا شفعة له على جاره.
وأما إذا لم تحد الحدود ولم تصرف الطرق، ثم باع أحدهم نصيبه: فللشريك أو الشركاء الباقين الشفعة، بأن يأخذوه بالثمن الذي وقع عليه العقد، كل على قدر ملكه.
وظاهر الحديث: أنه لا فرق بين العقار الذي تمكن قسمته. وهذا هو الصحيح، لأن الحكمة في الشفعة - وهي إزالة الضرر عن الشريك - موجودة في

(1/99)

النوعين. والحديث عام.
وأما ما استدل به على التفريق بين النوعين: فضعيف.
واختلف العلماء في شفعة الجار على جاره، إذا كان بينهما حق من حقوق الملكين، كطريق مشترك، أو بئر أو نحوهما.
فمنهم: من أوجب الشفعة في هذا النوع، وقال: إن هذا الاشتراك في هذا الحق نظير الاشتراك في جميع الملك، والضرر في هذا كالضرر هناك، وهو الذي تدل عليه الأدلة.
ومنهم: من لم يثبت فيه شفعة، كما هو المشهور من مذهب الإمام أحمد.
ومنهم من أثبت الشفعة للجار مطلقا، وهذه الصورة عنده من باب أولى، كما هو مذهب الإمام أبي حنيفة.
والنبي صلى الله عليه وسلم أثبت للشريك الشفعة: إن شاء أخذ، وإن شاء لم يأخذ، وهو من جملة الحقوق، التي لا تسقط إلا بإسقاطها صريحا، أو بما يدل على الإسقاط.
وأما اشتراط المبادرة جدا إلى الأخذ بها، من غير أن يكون له فرصة في هذا الحق المتفق عليه: فهذا قول لا دليل عليه.
وما استدلوا به من الحديثين اللذين أوردوهما: «الشفعة كحل العقال» ، «الشفعة لمن واثبها» طلبها حين علم بالبيع ولم يتراخ في طلبها فلم يصح منهما عن النبي صلى الله عليه وسلم شيء.
فالصحيح: أن هذا الحق كغيره من الحقوق من خيار الشرط، أو العيب أو نحوها الحق ثابت إلا إن أسقطه صاحبه بقول أو فعل والله أعلم.

(1/100)

[حديث يَقُولُ اللَّهُ تَعَالَى أَنَا ثَالِثُ الشَّرِيكَيْنِ مَا لم يخن أحدهما صاحبه]
الحديث الثالث والأربعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يَقُولُ اللَّهُ تَعَالَى: أَنَا ثَالِثُ الشَّرِيكَيْنِ، مَا لم يخن أحدهما صاحبه، فإن خَانَهُ خَرَجْتُ مِنْ بَيْنِهِمَا» . رَوَاهُ أَبُو دَاوُدَ.
يدل هذا الحديث بعمومه على جواز أنواع الشركات كلها: شركة العنان، والأبدان، والوجوه، والمضاربة، والمفاوضة وغيرها من أنواع الشركات التي يتفق عليها المتشاركان.
ومن منع شيئا منها فعليه الدليل الدال على المنع، وإلا فالأصل الجواز، لهذا الحديث، وشموله. ولأن الأصل الجواز في كل المعاملات.
ويدل الحديث على فضل الشركات وبركتها، إذا بنيت على الصدق والأمانة. فإن من كان الله معه بارك له في رزقه، ويسر له الأسباب التي ينال بها الرزق، ورزقه من حيث لا يحتسب، وأعانه وسدده.
وذلك: لأن الشركات يحصل فيها التعاون بين الشركاء في رأيهم وفي أعمالهم. وقد تكون أعمالا لا يقدر عليها كل واحد بمفرده، وباجتماع الأعمال والأموال يمكن إدراكها.
والشركات أيضا يمكن تفريعها وتوسيعها في المكان والأعمال وغيرها.
وأيضا، فإن الغالب أنها يحصل بها من الراحة ما لا يحصل بتفرد الإنسان بعلمه. وقد يجري ويدير أحدهما العمل مع راحة الآخر، أو ذهابه لبعض مهماته، أو وقت مرضه.
وهذا كله مع الصدق والأمانة، فإذا دخلتها الخيانة، ونوى أحدهما أو

(1/101)

كلاهما خيانة الآخر، وإخفاء ما يتمكن منه، خرج الله من بينهما. وذهبت البركة. ولم تتيسر الأسباب. والتجربة والمشاهدة تشهد لهذا الحديث. والله أعلم.


حديث إذا مات العبد انقطع عمله إلا من ثلاث صدقة جارية. . .، حديث من سبق إلى ما لم يسبق إليه مسلم فهو له، حديث ألحقوا الفرائض بأهلها، حديث إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث، حديث ثلاثة حق على الله عونهم المكاتب يريد الأداء. . .، حديث يحرم من الرضاعة ما يحرم من الولادة، - بهجة قلوب الأبرار، ط

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث إِذَا مَاتَ الْعَبْدُ انْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثلاث صدقة جارية. . .]
الحديث الرابع والأربعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إِذَا مَاتَ الْعَبْدُ انْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثَلَاثٍ: صَدَقَةٍ جَارِيَةٍ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ» . رَوَاهُ مُسْلِمٌ.
دار الدنيا جعلها الله دار عمل، يتزود منها العباد من الخير، أو الشر، للدار الأخرى، وهي دار الجزاء. وسيندم المفرطون إذا انتقلوا من هذه الدار، ولم يتزودوا لآخرتهم ما يسعدهم، وحينئذ لا يمكن الاستدراك. ولا يتمكن العبد أن يزيد حسناته مثقال ذرة، ولا يمحو من سيئاته كذلك. وانقطع عمل العبد عنه إلا هذه الأعمال الثلاثة التي هي من آثار عمله.
الأول: الصدقة الجارية، أي: المستمر نفعها. وذلك كالوقف للعقارات التي ينتفع بمغلها، أو الأواني التي ينتفع باستعمالها، أو الحيوانات التي ينتفع بركوبها ومنافعها، أو الكتب والمصاحف التي ينتفع باستعمالها والانتفاع بها، أو المساجد والمدارس والبيوت وغيرها التي ينتفع بها.
فكلها أجرها جار على العبد ما دام ينتفع بشيء منها. وهذا من أعظم فضائل الوقف. وخصوصا الأوقاف التي فيها الإعانة على الأمور الدينية، كالعلم والجهاد، والتفرغ للعبادة، ونحو ذلك.
ولهذا اشترط العلماء في الوقف: أن يكون مصرفه على وجهة بر وقربة.

(1/102)

الثاني: العلم الذي ينتفع به من بعده، كالعلم الذي علمه الطلبة المستعدين للعلم، والعلم الذي نشره بين الناس، والكتب التي صنفها في أصناف العلوم النافعة.
وهكذا كل ما تسلسل الانتفاع بتعليمه مباشرة، أو كتابة، فإن أجره جار عليه. فكم من علماء هداة ماتوا من مئات من السنين، وكتبهم مستعملة، وتلاميذهم قد تسلسل خيرهم. وذلك فضل الله.
الثالث: الولد الصالح - ولد صلب، أو ولد ابن، أو بنت، ذكر أو أنثى - ينتفع والده بصلاحه ودعائه. فهو في كل وقت يدعو لوالديه بالمغفرة والرحمة، ورفع الدرجات، وحصول المثوبات.
وهذه المذكورة في هذا الحديث هي مضمون: {إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ} [يس: 12]
فما قدموا: هو ما باشروه من الأعمال الحسنة أو السيئة.
وآثارهم: ما ترتب على أعمالهم، مما عمله غيرهم، أو انتفع به غيرهم.
وجميع ما يصل إلى العبد من آثار عمله ثلاثة:
الأول: أمور عمل بها الغير بسببه وبدعايته وتوجيهه.
الثاني: أمور انتفع بها الغير أي نفع كان، على حسب ذلك النفع باقتدائه به في الخير.
الثالث: أمور عملها الغير وأهداها إليه، أو صدقة تصدق بها عنه أو دعا له، سواء أكان من أولاده الحسيين أو من أولاده الروحيين الذين تخرجوا بتعليمه، وهدايته وإرشاده، أو من أقاربه وأصحابه المحبين، أو من عموم

(1/103)

المسلمين، بحسب مقاماته في الدين، وبحسب ما أوصل إلى العباد من الخير، أو تسبب به، وبحسب ما جعل الله له في قلوب العباد من الود الذي لا بد أن تترتب عليه آثاره الكثيرة التي منها: دعاؤهم، واستغفارهم له.
وكلها تدخل في هذا الحديث الشريف.
وقد يجتمع للعبد في شيء واحد عدة منافع، كالولد الصالح العالم الذي سعى أبوه في تعليمه، وكالكتب التي يقفها أو يهبها لمن ينتفع بها.
ويستدل بهذا الحديث على الترغيب في التزوج الذي من ثمراته حصول الأولاد الصالحين، وغيرها من المصالح، كصلاح الزوجة وتعليمها ما تنتفع به، وتنفع غيرها. والله أعلم.

[حديث مَنْ سَبَقَ إِلَى مَا لَمْ يَسْبِقْ إِلَيْهِ مسلم فهو له]
الحديث الخامس والأربعون عَنْ أَسْمَرَ بْنِ مُضَرِّسٍ: أنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: «مَنْ سَبَقَ إِلَى مَا لَمْ يَسْبِقْ إِلَيْهِ مُسْلِمٌ فَهُوَ له» . رواه أبو داود.
يدخل في هذا الحديث: السبق إلى جميع المباحات التي ليست ملكا لأحد، ولا باختصاص أحد.
فيدخل فيه: السبق إلى إحياء الأرض الموات. فمن سبق إليها باستخراج ماء، أو إجرائه عليها، أو ببناء، ملكها. ولا يملكها بدون الإحياء.
لكن لو أقطعه الإمام أو نائبه، أو تحجر مواتا من دون إحيائه: فهو أحق به، ولا يملكه. فإن وجد متشوف للإحياء قيل له: إما أن تعمرها، وإما أن ترفع يدك عنها.

(1/104)

ويدخل في ذلك: السبق إلى صيد البر، والبحر، وإلى المعادن غير الظاهرة، وغير الجارية. والسبق إلى أخذ حطب أو حشيش أو منبوذ رغبة عنه.
والسبق إلى الجلوس في المساجد والمدارس والأسواق والربط إن لم يتوقف ذلك على ناظر جعل له الترتيب والتعيين، فيرجع فيه إلى نص الواقفين والموصين.
فمن سبق إلى شيء من المباحات التي لا مالك لها، فهو أحق بها. والملك فيها مقصور على القدر المأخوذ.
وكذلك من سبق إلى الأعمال في الجعالات التي يقول فيها صاحبها: من عمل لي هذا العمل فله كذا: فهو المستحق للتقديم والجعل.
وكذلك من سبق إلى التقاط اللقطة واللقيط، وغيرها، فكله داخل في هذا الحديث. والله أعلم.

[حديث ألحقوا الفرائض بأهلها]
الحديث السادس والأربعون عن ابن عباس رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا، فَمَا بَقِيَ فَهُوَ لِأَوْلَى رَجُلٍ ذَكَرٍ» . مُتَّفَقٌ عليه.

[حديث إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حقه فلا وصية لوارث]
الحديث السابع والأربعون عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: «إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ، فَلَا وَصِيَّةَ لِوَارِثٍ» . رَوَاهُ أبو داود والترمذي وابن ماجه.
هذان الحديثان اشتملا على جل أحكام المواريث، وأحكام الوصايا. فإن الله تعالى فصل أحكام المواريث تفصيلا تاما واضحا، وأعطى كل ذي حق

(1/105)

حقه، وأمر صلى الله عليه وسلم أن تلحق الفرائض بأهلها، فيقدمون على العصبات. فما بقي فهو لأولى رجل ذكر. وهم العصبة من الفروع الذكور، والأصول الذكور، وفروع الأصول الذكور، والولاء.
فيقدم من هذه الجهات إذا اجتمع عاصبان فأكثر: الأقرب جهة. فإن كانوا في جهة واحدة، قدم الأقرب منزلة. فيقدم الابن على ابن الابن، والعم مثلا على ابن العم. فإن كانوا في منزلة واحدة، وتميز أحدهم بقوة القرابة ولا يتصور ذلك إلا في فروع الأصول، كالإخوة والأعمام مطلقا وبنيهم: قدم الأقوى - وهو الشقيق - على الذي لأب.
وهذا هو المراد بقوله رضي الله عنه: «لأولى رجل ذكر» أي: أقربهم جهة، أو منزلة، أو قوة، على حسب هذا الترتيب.
وعلم من هذا: أن صاحب الفرض مقدم على العاصب في البداءة، وأنه إن استغرقت الفروض التركة سقط العاصب في جميع مسائل الفرائض، حتى في الحمارية، وهي ما إذا خلفت زوجا، وأما، وإخوة لأم، وإخوة أشقاء: فللزوج النصف، وللأم السدس؟ وللإخوة لأم الثلث.
فهؤلاء أهل فروض ألحقنا بهم فروضهم، وسقط الأشقاء ; لأنهم عصبات. وهذا هو الصحيح لأدلة كثيرة. هذا أوضحها.
ويستدل بقوله صلى الله عليه وسلم: «أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا» على أن الفروض إذا كثرت وتزاحمت ولم يحجب بعضهم بعضا، فإنه يعول لهم، وتنقص فروضهم بحسب ما عالت به كالديون إذا أدلت على موجودات الغريم التي لا تكفي لدينهم ; فإنهم يعطون بقدر ديونهم. وهذا من العدل.

(1/106)

فكل مشتركين في استحقاق شيء لا يمكن أن يكمل لكل واحد منهم، وليس لواحد منهم مزية تقديم: فإنهم ينقصون على قدر استحقاقهم. وذلك في الهبات والوصايا والأوقاف وغيرها، كما أن الزائد لهم بقدر أملاكهم واستحقاقهم.
ويدل الحديث أنه إذا لم يوجد صاحب فرض، فالمال كله للعصبات على حسب الترتيب السابق.
وكذلك يدل على أنه إذا لم يوجد إلا أصحاب الفروض، ولم يوجد عاصب، فإنه يرد عليهم على قدر فروضهم، كما تعال عليهم ; لأن من حكمة فرض الفروض وتقديرها: أن تبقى البقية للعاصب. فإذا لم يوجد رد على المستحقين لعدم المزاحم.
ويدل الحديث على صحة الوصية لغير الوارث. ولكن في ذلك تفصيل: إن كان الموصي غنيا ويدع ورثته أغنياء، استحبت. وإن كان فقيرا وورثته يحتاجون جميع ميراثه، لفقرهم أو كثرتهم، فالأولى له أن لا يوصي، بل يدع ماله لورثته.
وأما الوصية للوارث، فالحديث دل على منعها. وعلل ذلك بقوله صلى الله عليه وسلم: «إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حقه، فلا وصية لوارث» .
فمن أوصى لوارث فقد تعدى حدود الله، وفضل بعض الورثة على بعض. وسواء وقع ذلك على وجه الوصية أو الهبة للوارث، كما هو اتفاق العلماء، أو على وجه الوقف لثلثه على بعض ورثته.
وشذ بعضهم في هذه المسألة، فأجازها. وهو مناف للفظ الحديث ومعناه.

(1/107)

وأما الوصية للأجنبي، أو للجهات الدينية، فتجوز بالثلث فأقل. وما زاد على الثلث، يتوقف على إجازة الورثة.

[حديث ثلاثة حق على الله عونهم المكاتب يريد الأداء. . .]
الحديث الثامن والأربعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة حق على الله عَوْنُهُمُ: الْمُكَاتَبُ يُرِيدُ الْأَدَاءَ، وَالْمُتَزَوِّجُ يُرِيدُ الْعَفَافَ، وَالْمُجَاهِدُ فِي سَبِيلِ اللَّهِ» رَوَاهُ أَهْلُ السُّنَنِ إلا النسائي.
وذلك: أن الله تعالى وعد المنفقين بالخلف العاجل، وأطلق النفقة. وهي تنصرف إلى النفقات التي يحبها الله ; لأن وعده بالخلف من باب الثواب الذي لا يكون إلا على ما يحبه الله.
وأما النفقات في الأمور التي لا يحبها الله: إما في المعاصي، وإما في الإسراف في المباحات، فالله لم يضمن الخلف لأهلها، بل لا تكون إلا مغرما.
وهذه الثلاثة المذكورة في هذا الحديث من أفضل الأمور التي يحبها الله.
فالجهاد في سبيل الله هو سنام الدين وذروته وأعلاه. وسواء كان جهادا بالسلاح، أو جهادا بالعلم والحجة، فالنفقة في هذا السبيل مخلوفة وسالك هذا السبيل معان من الله، ميسر له أمره.
وأما المكاتب، فالكتابة قد أمر الله بها في قوله تعالى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} [النور: 33]
أي: صلاحا في تقويم دينهم ودنياهم. فالسيد مأمور بذلك. والعبد المكاتب الذي يريد الأداء ويتعجل الحرية والتفرغ لدينه ودنياه يعينه الله، وييسر له أموره، ويرزقه من حيث لا يحتسب.

(1/108)

وعلى السيد: أن يرفق بمكاتبه في تقدير الآجال التي تحل فيها نجوم الكتابة، ويعطيه من مال الكتابة إذا أداها ربعها.
وفي قوله تعالى في حق المكاتبين: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [النور: 33] أمر للسيد ولغيره من المسلمين. ولذلك جعل الله له نصيبا من الزكاة في قوله: {وَفِي الرِّقَابِ} [التوبة: 60] وهذا من عونه تعالى.
وقد ثبت عن النبي صلى الله عليه وسلم ما هو أعم من هذا، فقال: «من أخذ أموال الناس يريد أداءها أداها الله عنه، ومن أخذها يريد إتلافها أتلفه الله» . رواه البخاري.
وأما النكاح: فقد أمر الله به ورسوله. ورتب عليه من الفوائد شيئا كثيرا: عون الله، وامتثال أمر الله ورسوله، وأنه من سنن المرسلين.
وفيه: تحصين الفرج. وغض البصر، وتحصيل النسل، والإنفاق على الزوجة والأولاد ; فإن العبد إذا أنفق على أهله نفقة يحتسبها كانت له أجرا، وحسنات عند الله، سواء كانت مأكولا أو مشروبا أو ملبوسا أو مستعملا في الحوائج كلها. كله خير للعبد، وحسنات جارية. وهو أفضل من نوافل العبادات القاصرة.
وفيه: التذكر لنعم الله على العبد، والتفرغ لعبادته، وتعاون الزوجين على مصالح دينهما ودنياهما، وقد قال تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3]
وقال صلى الله عليه وسلم: «تنكح المرأة لأربع: لمالها، وجمالها، وحسبها، ودينها، فاظفر بذات الدين تربت يمينك» لما فيها من صلاح الأحوال والبيت والأولاد، وسكون قلب الزوج وطمأنينته، فإن حصل مع الدين غيره، فذاك،

(1/109)

وإلا فالدين أعظم الصفات المقصودة، قال تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} [النساء: 34]
وعلى الزوجة: القيام بحق الله، وحق بعلها، وتقديم حق البعل على حقوق الخلق كلهم.
وعلى الزوج: السعي في إصلاح زوجته، وفعل جميع الأسباب التي تتم بها الملاءمة بينهما، فإن الملاءمة هي المقصود الأعظم. ولهذا ندب النبي صلى الله عليه وسلم إلى النظر إلى المرأة التي يريد خطبتها، ليكون على بصيرة من أمره، والله أعلم.

[حديث يَحْرُمُ مِنَ الرَّضَاعَةِ مَا يَحْرُمُ مِنَ الْوِلَادَةِ]
الحديث التاسع والأربعون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «يَحْرُمُ مِنَ الرَّضَاعَةِ مَا يَحْرُمُ مِنَ الْوِلَادَةِ» مُتَّفَقٌ عليه.
وذلك: أن المحرمات من النسب بنص القرآن والإجماع: الأمهات وإن علون من كل جهة، والبنات وإن نزلن من كل جهة، والأخوات مطلقا، وبنات الإخوة، وبنات الأخوات، وإن نزلن، والعمات، والخالات.
فجميع القرابات حرام، إلا بنات الأعمام، وبنات العمات، وبنات الأخوال، وبنات الخالات.
وهذه السبع محرمات في الرضاع من جهة المرضعة، وصاحب اللبن، إذا كان الرضاع خمس رضعات فأكثر، في الحولين.
وأما من جهة أقارب الراضع، فإن التحريم يختص بذرية الراضع. وأما أبوه من النسب وأمه وأصولهم وفروعهم، فلا تعلق لهم بالتحريم.

(1/110)

وكذلك يحرم الجمع بين الأختين، وبين المرأة وعمتها، أو خالتها في النسب. ومثل ذلك في الرضاع.
وكذلك تحرم أمهات الزوجة وإن علون، وبناتها وإن نزلن، إذا كان قد دخل بزوجته، وزوجات الآباء وإن علوا، وزوجات الأبناء وإن نزلوا من كل جهة، ومثل ذلك في الرضاع.
ومسائل تحريم الجمع والصهر في الرضاع فيه خلاف. ولكن مذهب جمهور العلماء والأئمة الأربعة، تحريم ذلك للعمومات.


حديث لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي منها آخر، حديث لا تسأل الإمارة فإنك إن أوتيتها عن مسألة وكلت إليها. . .، حديث من نذر أن يطيع الله فليطعه. . .، حديث المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم. . .، حديث من تطبب ولم يعلم منه طب فهو ضامن، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث لَا يَفْرَكْ مُؤْمِنٌ مُؤِمْنِةً إِنْ كَرِهَ مِنْهَا خلقا رضي منها آخر]
الحديث الخمسون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لَا يَفْرَكْ مُؤْمِنٌ مُؤِمْنِةً: إِنْ كَرِهَ مِنْهَا خلقا رضي منها آخر» . رواه مسلم.
هذا الإرشاد من النبي صلى الله عليه وسلم، للزوج في معاشرة زوجته من أكبر الأسباب والدواعي إلى حسن العشرة بالمعروف، فنهى المؤمن عن سوء عشرته لزوجته. والنهي عن الشيء أمر بضده. وأمره أن يلحظ ما فيها من الأخلاق الجميلة، والأمور التي تناسبه، وأن يجعلها في مقابلة ما كره من أخلاقها فإن الزوج إذا تأمل ما في زوجته من الأخلاق الجميلة، والمحاسن التي يحبها، ونظر إلى السبب الذي دعاه إلى التضجر منها وسوء عشرتها، رآه شيئا واحدا أو اثنين مثلا، وما فيها مما يحب أكثر. فإذا كان منصفا غض عن مساوئها لاضمحلالها في محاسنها.
وبهذا: تدوم الصحبة، وتؤدى الحقوق الواجبة المستحبة. وربما أن ما

(1/111)

كره منها تسعى بتعديله أو تبديله.
وأما من غض عن المحاسن، ولحظ المساوئ ولو كانت قليلة، فهذا من عدم الإنصاف. ولا يكاد يصفو مع زوجته.
والناس في هذا ثلاثة أقسام.
أعلاهم: من لحظ الأخلاق الجميلة والمحاسن، وغض عن المساوئ بالكلية وتناساها.
وأقلهم توفيقا وإيمانا وأخلاقا جميلة، من عكس القضية، فأهدر المحاسن مهما كانت، وجعل المساوئ نصب عينيه. وربما مددها وبسطها وفسرها بظنون وتأويلات تجعل القليل كثيرا، كما هو الواقع.
والقسم الثالث: من لحظ الأمرين، ووازن بينهما، وعامل الزوجة بمقتضى كل واحد منها. وهذا منصف. ولكنه قد حرم الكمال.
وهذا الأدب الذي أرشد إليه صلى الله عليه وسلم، ينبغي سلوكه واستعماله مع جميع المعاشرين والمعاملين ; فإن نفعه الديني والدنيوي كثير، وصاحبه قد سعى في راحة قلبه، وفي السبب الذي يدرك به القيام بالحقوق الواجبة والمستحبة؛ لأن الكمال في الناس متعذر. وحسب الفاضل أن تعد معايبه. وتوطين النفس على ما يجيء من المعاشرين مما يخالف رغبة الإنسان، يسهل عليه حسن الخلق، وفعل المعروف والإحسان مع الناس. . والله الموفق.

[حديث لا تسأل الإمارة فإنك إن أوتيتها عن مسألة وكلت إليها. . .]
الحديث الحادي والخمسون عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ رضي الله عنه قَالَ: قَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم: «يَا عَبْدَ الرَّحْمَنِ بنَ سَمُرَةَ، لَا تَسْأَلِ الْإِمَارَةَ، فَإِنَّكَ إِنْ أُوتِيتَهَا عن مسألة وكلت

(1/112)

إليها، وإن أوتيتها عن غَيْرِ مَسْأَلَةٍ أُعِنْتَ عَلَيْهِا. وَإِذَا حَلَفْتَ عَلَى يَمِينٍ فَرَأَيْتَ غَيْرَهَا خَيْرًا مِنْهَا، فَائْتِ الَّذِي هو خير، وكفر عن يمينك» . متفق عليه.
هذا الحديث احتوى على جملتين عظيمتين:
إحداهما: أن الإمارة وغيرها من الولايات على الخلق، لا ينبغي للعبد أن يسألها، ويتعرض لها. بل يسأل الله العافية والسلامة، فإنه لا يدري، هل تكون الولاية خيرا له أو شرا؟ ولا يدري، هل يستطيع القيام بها، أم لا؟
فإذا سألها وحرص عليها، وكل إلى نفسه. ومتى وكل العبد إلى نفسه، لم يوفق، ولم يسدد في أموره، ولم يعن عليها، لأن سؤالها ينبئ عن محذورين:
الأول: الحرص على الدنيا والرئاسة، والحرص يحمل على الريبة في التخوض في مال الله، والعلو على عباد الله.
الثاني: فيه نوع اتكال على النفس، وانقطاع عن الاستعانة بالله. ولهذا قال: «وكلت إليها» .
وأما من لم يحرص عليها ولم يتشوف لها، بل أتته من غير مسألة ورأى من نفسه عدم قدرته عليها، فإن الله يعينه عليها، ولا يكله إلى نفسه لأنه لم يتعرض للبلاء، ومن جاءه البلاء بغير اختياره حمل عنه، ووفق للقيام بوظيفته. وفي هذه الحال يقوى توكله على الله تعالى، ومتى قام العبد بالسبب متوكلا على الله نجح.
وفي قوله صلى الله عليه وسلم: «أعنت عليها» دليل على أن الإمارة وغيرها من الولايات الدنيوية جامعة للأمرين: للدين، وللدنيا، فإن المقصود من الولايات كلها: إصلاح دين الناس ودنياهم.

(1/113)

ولهذا: يتعلق بها الأمر والنهي، والإلزام بالواجبات، والردع عن المحرمات، والإلزام بأداء الحقوق. وكذلك أمور السياسة والجهاد، فهي لمن أخلص فيها لله وقام بالواجب من أفضل العبادات، ولمن لم يكن كذلك من أعظم الأخطار.
ولهذا كانت من فروض الكفايات؛ لتوقف كثير من الواجبات عليها.
فإن قيل: كيف طلب يوسف ولاية الخزائن المالية في قوله: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ} [يوسف: 55]
قيل: الجواب عنه قوله تعالى: {إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف: 55]
فهو إنما طلبها لهذه المصلحة التي لا يقوم بها غيره: من الحفظ الكامل، والعلم بجميع الجهات المتعلقة بهذه الخزائن. من حسن الاستخراج، وحسن التصريف، وإقامة العدل الكامل. فهو لما رأى الملك استخلصه لنفسه وجعله مقدما عليه، وفي المحل العالي، وجب عليه أيضا النصيحة التامة، للملك والرعية. وهي متعينة في ولايته.
ولهذا: لما تولى خزائن الأرض سعى في تقوية الزراعة جدا. فلم يبق موضع في الديار المصرية من أقصاها إلى أقصاها يصلح للزراعة إلا زرع في مدة سبع سنين. ثم حصنه وحفظه ذلك الحفظ العجيب. ثم لما جاءت السنون الجدب، واضطر الناس إلى الأرزاق، سعى في الكيل للناس بالعدل، فمنع التجار من شراء الطعام خوف التضييق على المحتاجين، وحصل بذلك من المصالح والمنافع شيء لا يعد ولا يحصى، كما هو معروف.
الجملة الثانية: قوله صلى الله عليه وسلم: «وَإِذَا حَلَفْتَ عَلَى يَمِينٍ، فَرَأَيْتَ غَيْرَهَا خَيْرًا منها

(1/114)

فائت الذي هو خير، وكفر عن يمينك» .
يشمل من حلف على ترك واجب، أو ترك مسنون؛ فإنه يكفر عن يمينه، ويفعل ذلك الواجب والمسنون الذي حلف على تركه. ويشمل من حلف على فعل محرم، أو فعل مكروه، فإنه يؤمر بترك ذلك المحرم والمكروه، ويكفر عن يمينه.
فالأقسام الأربعة داخلة في قوله صلى الله عليه وسلم: «فائت الذي هو خير» لأن فعل المأمور مطلقا، وترك المنهي مطلقا: من الخير.
وهذا هو معنى قوله تعالى: {وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ} [البقرة: 224]
أي: لا تجعلوا اليمين عذرا لكم وعرضة ومانعا لكم من فعل البر والتقوى، والصلح بين الناس إذا حلفتم على ترك هذه الأمور، بل كفروا أيمانكم، وافعلوا البر والتقوى، والصلح بين الناس.
ويؤخذ من هذا الحديث: أن حفظ اليمين في غير هذه الأمور أولى، لكن إن كانت اليمين على فعل مأمور، أو ترك منهي، لم يكن له أن يحنث. وإن كانت في المباح، خير بين الأمرين. وحفظها أولى.
واعلم أن الكفارة لا تجب إلا في اليمين المنعقدة على مستقبل إذا حلف وحنث. وهي على التخيير بين العتق، أو إطعام عشرة مساكين، أو كسوتهم. فمن لم يجد فصيام ثلاثة أيام.
وأما اليمين على الأمور الماضية أو لغو اليمين، كقول الإنسان: لا والله، وبلى والله في عرض حديثه، فلا كفارة فيها. والله أعلم.

(1/115)

[حديث من نذر أن يطيع الله فليطعه. . .]
الحديث الثاني والخمسون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رسول الله صلى الله عليه وسلم: «من نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ، وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلَا يَعْصِهِ» . رَوَاهُ الْبُخَارِيُّ:
النذر إلزام العبد نفسه طاعة لله: إما بدون سبب، كقوله: لله علي أو نذرت عتق رقبة، أو صيام كذا وكذا، أو الصدقة بكذا وكذا. وإما بسبب، كأن يعلق ذلك على قدوم غائبه، أو برء مريض، أو حصول محبوب، أو زوال مكروه، فمتى تم له مطلوبه وجب عليه الوفاء.
وهذا الحديث شامل للطاعات كلها. فمن نذر طاعة واجبة ومستحبة، وجب عليه الوفاء بالنذر، وليس عنه كفارة بل يتعين الوفاء، كما أمره النبي صلى الله عليه وسلم في هذا الحديث. وكما أثنى الله على الموفين بنذرهم في قوله: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7]
مع أن عقد النذر مكروه، كما نهى فيه عن النذر. وقال: «إنه لا يأتي بخير، وإنما يستخرج به من البخيل» .
وأما نذر المعصية، فيتعين على العبد أن يترك معصية الله ولو نذرها. وبقية أقسام النذر، كنذر المعصية، والنذر المباح، ونذر اللجاج، والغضب، حكمها حكم اليمين في الحنث، فيها كفارة يمين لمشاركتها في المعنى لليمين. والله أعلم.

[حديث المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم. . .]
الحديث الثالث والخمسون عَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْمُسْلِمُونَ تَتَكَافَأُ دِمَاؤُهُمْ، وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ، وَيَرُدُّ عَلَيْهِمْ أَقْصَاهُمْ، وَهُمْ يَدٌ عَلَى مَنْ سِوَاهُمْ. أَلَا لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ، وَلَا ذُو عَهْدٍ فِي عَهْدِهِ» . رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ. وَرَوَاهُ ابن

(1/116)

ماجه عن ابن عباس.
هذا الحديث كالتفصيل لقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات: 10]
وقوله صلى الله عليه وسلم: «وكونوا عباد الله إخوانا» .
فعلى المؤمنين: أن يكونوا متحابين، متصافين غير متباغضين ولا متعادين، يسعون جميعا لمصالحهم الكلية التي بها قوام دينهم ودنياهم، لا يتكبر شريف على وضيع، ولا يحتقر أحد منهم أحدا. فدماؤهم تتكافأ، فإنه لا يشترط في القصاص إلا المكافأة في الدين، فلا يقتل المسلم بالكافر، كما في هذا الحديث، والمكافأة في الحرية، فلا يقتل الحر بالعبد.
وأما بقية الأوصاف، فالمسلمون كلهم على حد سواء. فمن قتل أو قطع طرفا متعمدا عدوانا، فلهم أن يقتصوا منه بشرط المماثلة في العضو، لا فرق بين الصغير بالكبير، وبالعكس، والذكر بالأنثى وبالعكس، والعالم بالجاهل، والشريف بالوضيع، والكامل بالناقص كالعكس في هذه الأمور.
قوله صلى الله عليه وسلم: «ويسعى بذمتهم أدناهم» يعني: أن ذمة المسلمين واحدة. فمتى استجار الكافر بأحد من المسلمين وجب على بقيتهم تأمينه، كما قال تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} [التوبة: 6] فلا فرق في هذا بين إجارة الشريف الرئيس، وبين آحاد الناس.
وقوله صلى الله عليه وسلم: «ويرد عليهم أقصاهم» أي: في التأمين وكذلك اشتراك الجيوش مع سراياه التي تذهب فتغير أو تحرس، فمتى غنم الجيش، أو غنم أحد السرايا التابعة للجيش، اشترك الجميع في المغنم. ولا يختص بها المباشر؛ لأنهم كلهم متعاونون على مهمتهم.
وقوله صلى الله عليه وسلم: «وهم يد على من سواهم» أي: يجب على جميع المسلمين في جميع أنحاء الأرض أن يكونوا يدا على أعدائهم من الكفار، بالقول والفعل، والمساعدات والمعاونة في الأمور الحربية، والأمور الاقتصادية، والمدافعة بكل وسيلة.
فعلى المسلمين: أن يقوموا بهذه الواجبات بحسب استطاعتهم، لينصرهم الله ويعزهم، ويدفع عنهم بالقيام بواجبات الإيمان عدوان الأعداء، فنسأله تعالى أن يوفقهم لذلك.
وقوله صلى الله عليه وسلم: «ولا ذو عهد في عهده» أي: لا يحل قتل من له عهد من الكفار بذمة أو أمان أو هدنة، فإنه لما قال: «لا يقتل مسلم بكافر» لما احترز بذلك البيان عن تحريم قتل المعاهد، لئلا يظن الظان جوازه. والله أعلم.

[حديث مَنْ تَطَبَّبَ وَلَمْ يُعْلَمْ مِنْهُ طِبٌّ فَهُوَ ضامن]
الحديث الرابع والخمسون عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: «مَنْ تَطَبَّبَ وَلَمْ يُعْلَمْ مِنْهُ طِبٌّ، فَهُوَ ضَامِنٌ» . رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ.
هذا الحديث يدل بلفظه وفحواه على: أنه لا يحل لأحد أن يتعاطى صناعة من الصناعات وهو لا يحسنها، سواء كان طبا أو غيره، وأن من تجرأ على ذلك، فهو آثم. وما ترتب على عمله من تلف نفس أو عضو أو نحوهما، فهو ضامن له، وما أخذه من المال في مقابلة تلك الصناعة التي لا يحسنها، فهو مردود على باذله ; لأنه لم يبذله إلا بتغريره وإيهامه أنه يحسن، وهو لا يحسن، فيدخل في الغش، و «من غشنا فليس منا» .

(1/117)

ومثل هذا البناء والنجار والحداد والخراز والنساج ونحوهم ممن نصب نفسه لذلك، موهما أنه يحسن الصنعة، وهو كاذب.
ومفهوم الحديث: أن الطبيب الحاذق ونحوه إذا باشر ولم تجن يده، وترتب على ذلك تلف، فليس بضامن؛ لأنه مأذون فيه من المكلف أو وليه. فكل ما ترتب على المأذون فيه، فهو غير مضمون، وما ترتب على غير ذلك المأذون فيه، فإنه مضمون.
ويستدل بهذا على: أن صناعة الطب من العلوم النافعة المطلوبة شرعا وعقلا. . والله أعلم.


حديث ادرءوا الحدود عن المسلمين ما استطعتم، حديث لا طاعة في معصية إنما الطاعة في المعروف، حديث إذا حكم الحاكم فاجتهد وأصاب فله أجران. . .، حديث لو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم، حديث لا تجوز شهادة خائن ولا خائنة ولا مجلود حدا. . .، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث ادرءوا الحدود عن المسلمين ما استطعتم]
الحديث الخامس والخمسون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «ادْرَءُوا الْحُدُودَ عَنِ الْمُسْلِمِينَ مَا اسْتَطَعْتُمْ، فَإِنْ كَانَ لَهُ مَخْرَجٌ، فَخَلُّوا سَبِيلَهُ، فَإِنَّ الْإِمَامَ أَنْ يُخْطِئَ فِي الْعَفْوِ، خَيْرٌ مِنْ أَنْ يُخْطِئَ في العقوبة» . رواه الترمذي مرفوعا وموقوفا.
هذا الحديث: يدل على أن الحدود تدرأ بالشبهات. فإذا اشتبه أمر الإنسان وأشكل علينا حاله، ووقعت الاحتمالات: هل فعل موجب الحد أم لا؟ وهل هو عالم أو جاهل؟ وهل هو متأول معتقد حله أم لا؟ وهل له عذر عقد أو اعتقاد؟ . درئت عنه العقوبة، لأننا لم نتحقق موجبها يقينا.
ولو تردد الأمر بين الأمرين، فالخطأ في درء العقوبة عن فاعل سببها، أهون من الخطأ في إيقاع العقوبة على من لم يفعل سببها، فإن رحمة الله سبقت غضبه، وشريعته مبنية على اليسر والسهولة.

(1/119)

والأصل في دماء المعصومين وأبدانهم وأموالهم التحريم، حتى نتحقق ما يبيح لنا شيئا من هذا.
وقد ذكر العلماء على هذا الأصل في أبواب الحدود أمثلة كثيرة، وأكثرها موافق لهذا الحديث.
ومنها: أمثلة فيها نظر، فإن الاحتمال الذي يشبه الوهم والخيال، لا عبرة به. والميزان لفظ هذا الحديث. فإن وجدتم له، أو فإن كان له مخرج، فخلوا سبيله.
وفي هذا الحديث: دليل على أصل. وهو: أنه إذا تعارض مفسدتان تحقيقا أو احتمالا، راعينا المفسدة الكبرى، فدفعناها تخفيفا للشر. والله أعلم.

[حديث لَا طَاعَةَ فِي مَعْصِيةٍ إِنَّمَا الطَّاعَةُ فِي المعروف]
الحديث السادس والخمسون عَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَا طَاعَةَ فِي مَعْصِيةٍ، إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ» . متفق عليه.
هذا الحديث: قيد في كل من تجب طاعته من الولاة، والوالدين والزوج، وغيرهم. فإن الشارع أمر بطاعة هؤلاء.
وكل منهم طاعته فيما يناسب حاله، وكلها بالمعروف. فإن الشارع رد الناس في كثير مما أمرهم به إلى العرف والعادة، كالبر والصلة، والعدل والإحسان العام. فكذلك طاعة من تجب طاعته.
وكلها تقيد بهذا القيد، وأن من أمر منهم بمعصية الله بفعل محرم، أو ترك واجب، فلا طاعة لمخلوق في معصية الله، فإذا أمر أحدهم بقتل معصوم، أو

(1/120)

ضربه، أو أخذ ماله، أو بترك حج واجب، أو عبادة واجبة، أو بقطيعة من تجب صلته، فلا طاعة لهم، وتقدم طاعة الله على طاعة الخلق.
ويفهم من هذا الحديث: أنه إذا تعارضت طاعة هؤلاء الواجبة، ونافلة من النوافل، فإن طاعتهم تقدم: لأن ترك النفل ليس بمعصية، فإذا نهى زوجته عن صيام النفل، أو حج النفل، أو أمر الوالي بأمر من أمور السياسة يستلزم ترك مستحب، وجب تقديم الواجب.
وقوله صلى الله عليه وسلم: «إنما الطاعة في المعروف» كما أنه يتناول ما ذكرنا، فإنه يتناول أيضا تعليق ذلك بالقدرة والاستطاعة، كما تعلق الواجبات بأصل الشرع.
وفي الحديث «عليكم السمع والطاعة فيما استطعتم» .
والله أعلم.

[حديث إِذَا حَكَمَ الْحَاكِمُ فَاجْتَهَدَ وَأَصَابَ فَلَهُ أَجْرَانِ. . .]
الحديث السابع والخمسون عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «إِذَا حَكَمَ الْحَاكِمُ، فَاجْتَهَدَ وَأَصَابَ، فَلَهُ أَجْرَانِ. وَإِذَا حَكَمَ، فَاجْتَهَدَ فأخطأ، فله أجر واحد» . متفق عليه.
المراد بالحاكم: هو الذي عنده من العلم ما يؤهله للقضاء. وقد ذكر أهل العلم شروط القاضي. فبعضهم بالغ فيها، وبعضهم اقتصر على العلم الذي يصلح به للفتوى. وهو الأولى.
ففي هذا الحديث: أن الجاهل لو حكم وأصاب الحكم، فإنه ظالم آثم، لأنه لا يحل له الإقدام على الحكم وهو جاهل.
ودل على: أنه لا بد للحاكم من الاجتهاد. وهو نوعان:

(1/121)

اجتهاد في إدخال القضية التي وقع فيها التحاكم بالأحكام الشرعية.
واجتهاد في تنفيذ ذلك الحق على القريب والصديق وضدهما، بحيث يكون الناس عنده في هذا الباب واحدا، لا يفضل أحدا على أحد، ولا يميله الهوى، فمتى كان كذلك فهو مأجور على كل حال: إن أصاب فله أجران. وإن أخطأ فله أجر واحد، وخطؤه معفو عنه، لأنه بغير استطاعته. والعدل كغيره معلق بالاستطاعة.
والفرق بين الحاكم المجتهد، وبين صاحب الهوى: أن صاحب الحق قد فعل ما أمر به من حسن القصد والاجتهاد، وهو مأمور في الظاهر باعتقاد ما قام عنده عليه دليله، بخلاف صاحب الهوى، فإنه يتكلم بغير علم، وبغير قصد للحق. قاله شيخ الإسلام.
وفي هذا: فضيلة الحاكم الذي على هذا الوصف، وأنه يغنم الأجر والثواب في كل قضية يحكم بها.
ولهذا: كان القضاء من أعظم فروض الكفايات؛ لأن الحقوق بين الخلق كلها مضطرة للقاضي عند التنازع أو الاشتباه.
وعليه: أن يجاهد نفسه على تحقيق هذا الاجتهاد الذي تبرأ به ذمته، وينال به الخير، والأجر العظيم. . والله أعلم.

[حديث لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لَادَّعَى رِجَالٌ دِمَاءَ قوم وأموالهم]
الحديث الثامن والخمسون عن ابن عباس رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لَادَّعَى رِجَالٌ دِمَاءَ قَوْمٍ وَأَمْوَالَهُمْ، وَلَكِنِ اليمين على المدعى عليه» . رواه مسلم.
وفي لفظ عند البيهقي: «البينة على المدعي، واليمين

(1/122)

من أنكر» .
هذا الحديث عظيم القدر. وهو أصل كبير من أصول القضايا والأحكام؛ فإن القضاء بين الناس إنما يكون عند التنازع: هذا يدعي على هذا حقا من الحقوق، فينكره، وهذا يدعي براءته من الحق الذي كان ثابتا عليه.
فبين صلى الله عليه وسلم أصلا يفض نزاعهم، ويتضح به المحق من المبطل.
فمن ادعى عينا من الأعيان، أو دينا، أو حقا من الحقوق وتوابعها على غيره، وأنكره ذلك الغير، فالأصل مع المنكر.
فهذا المدعي إن أتى ببينة تثبت ذلك الحق، ثبت له، وحكم له به وإن لم يأت ببينة، فليس له على الآخر إلا اليمين.
وكذلك من ادعى براءته من الحق الذي عليه، وأنكر صاحب الحق ذلك، وقال: إنه باق في ذمته، فإن لم يأت مدعي الوفاء والبراءة ببينة، وإلا حكم ببقاء الحق في ذمته، لأنه الأصل. ولكن على صاحب الحق اليمين ببقائه.
وكذلك دعوى العيوب، والشروط، والآجال، والوثائق: كلها من هذا الباب.
فعلم أن هذا الحديث تضطر إليه القضاة في مسائل القضاء كلها؛ لأن البينة اسم للمبين الحق. وهي تتفاوت بتفاوت الحقوق، وقد فصلها أهل العلم.
وقد بين صلى الله عليه وسلم في هذا الحديث الحكم، وبين الحكمة في هذه الشريعة الكلية، وأنها عين صلاح العباد في دينهم ودنياهم، وأنه لو يعطى الناس بدعواهم لكثر الشر والفساد، ولادّعى رجال دماء قوم وأموالهم.

(1/123)

فعلم أن شريعة الإسلام بها صلاح البشر. وإذا أردت أن تعرف ذلك، فقابل بين كل شريعة من شرائعه الكلية وبين ضدها، تجد الفرق العظيم، وتشهد أن الذي شرعها حكيم عليم، رحيم بالعباد؛ لاشتمالها على الحكمة والعدل، والرحمة، ونصر المظلوم، وردع الظالم.
وقد قال بعض المحققين: إن الشريعة جعلت اليمين في أقوى جنبتي. المدعين. ومن تتبع ذلك عرفه. . والله أعلم.

[حديث لَا تَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ وَلَا مجلود حدا. . .]
الحديث التاسع والخمسون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا - مَرْفُوعًا - «لَا تَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ، وَلَا مَجْلُودٍ حَدًّا، وَلَا ذِي غِمْرٍ عَلَى أَخِيهِ، وَلَا ظَنِينٍ فِي وَلَاءٍ وَلَا قَرَابَةٍ، وَلَا الْقَانِعِ من أهل البيت» . رواه الترمذي.
هذا حديث مشتمل على الأمور القادحة في الشهادة.
وذلك: أن الله أمر بإشهاد العدول المرضيين.
وأهل العلم اشترطوا في الشاهد في الحقوق بين الناس: أن يكون عدلا ظاهرا، وذكروا صفات العدالة.
وحدها بعضهم بحد مأخوذ من قوله تعالى: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282] فقال: كل مرضي عند الناس يطمئنون لقوله وشهادته، فهو مقبول. وهذا أحسن الحدود. ولا يسع الناس العمل بغيره.
والأشياء التي تقدح في الشهادة ترجع إلى التهمة أو إلى مظنتها. فمن الناس من لا تقبل شهادته مطلقا على جميع الأمور التي تعتبر فيها الشهادة، كالخائن والخائنة، والذي أتى حدا - أي: معصية كبيرة لم يتب منها - فإنه

(1/124)

لخيانته وفسقه مفقود العدالة، فلا تقبل شهادته.
ومن الناس من هو موصوف بالعدالة، لكن فيه وصف يخشى أن يميل معه، فيشهد بخلاف الحق، وذلك كالأصول والفروع، والمولى والقانع لأهل البيت، فهؤلاء لا تقبل شهادتهم للمذكورين؛ لأنه محل التهمة. وتقبل عليهم.
ومثل ذلك الزوجان، والسيد مع مكاتبه أو عتيقه.
ومن الناس من هو بعكس هؤلاء، كالعدو الذي في قلبه غمر - أي: غل - على أخيه. فهذا إن شهد له، قبلت شهادته. وإن شهد على عدوه: لم تقبل؛ لأن العداوة تحمل غالبا على الإضرار بالعدو. . والله أعلم.


حديث ما أنهر الدم وذكر اسم الله عليه فكل، حديث إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة. . .، حديث حرم رسول الله صلى الله عليه وسلم يوم خيبر الحمر الإنسية ولحوم البغال. . .، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث مَا أَنْهَرَ الدَّمَ وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ فكل]
الحديث الستون عَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قال: «قلت: يا رسول الله. إنا لاقو الْعَدُوِّ غَدًا، وَلَيْسَ مَعَنَا مُدًى. أَفَنَذْبَحُ بِالْقَصَبِ؟ قَالَ: مَا أَنْهَرَ الدَّمَ وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ فَكُلْ، لَيْسَ السِّنَّ وَالظُّفُرَ. وَسَأُحَدِّثُكَ عَنْهُ أَمَّا السِّنُّ فَعَظْمٌ. وَأَمَّا الظُّفُرُ فَمُدَى الْحَبَشَةِ. وَأَصَبْنَا نَهْبَ إِبِلٍ وَغَنَمٍ فَنَدَّ مِنْهَا بَعِيرٌ، فَرَمَاهُ رَجُلٌ بِسَهْمٍ فَحَبَسَهُ. فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: (إِنَّ لِهَذِهِ أَوَابِدَ كَأَوَابِدِ الْوَحْشِ، فَإِذَا غَلَبَكُمْ مِنْهَا شَيْءٌ فَافْعَلُوا به هكذا» . متفق عليه.
قوله صلى الله عليه وسلم: «ما أنهر الدم» . . . إلى آخره، كلام جامع يدخل فيه جميع ما ينهر الدم - أي: يسفكه - من حديد، أو نحاس، أو صفر، أو قصب، أو خشب، أو حطب، أو حصى؟ محدد أو غيرها، وما له نفوذ كالرصاص في البارود؛ لأنه ينهر بنفوذه، لا بثقله.

(1/125)

ودخل في ذلك: ما صيد بالسهام، والكلاب المعلمة، والطيور إذا ذكر اسم الله على جميع ذلك.
وأما محل الذبح، فإنه الحلقوم والمريء، إذا قطعهما كفى. فإن حصل معهما قطع الودجين - وهما العرقان المكتنفان الحلقوم - كان أولى.
وأما الصيد، فيكفي جرحه في أي موضع كان من بدنه ; للحاجة إلى ذلك.
ومثل ذلك إذا ند البعير أو البقرة أو الشاة، وعجز عن إدراكه، فإنه يكون بمنزلة الصيد، كما في الحديث. ففي أي محل من بدنه جرح كفى، كما أن الصيد إذا قدر عليه - وهو حي - فلا بد من ذكاته.
فالحكم يدور مع علته، المعجوز عنه بمنزلة الصيد، ولو من الحيوانات الإنسية. والمقدور عليه لا بد من ذبحه، ولو من الحيوانات الوحشية.
واستثنى النبي صلى الله عليه وسلم من ذلك السن، وعلله بأنه عظم. فدل على أن جميع العظام - وإن أنهرت الدم - لا يحل الذبح بها.
وقيل: إن العلة مجموع الأمرين: كونه سنا، وكونه عظما، فيختص بالسن. والصحيح الأول. وكذلك الظفر لا يحل الذبح به، لا طير ولا غيره.
فالحاصل: أن شروط الذبح: إنهار الدم في محل الذبح، مع كون الذابح مسلما، أو كتابيا، وأن يذكر اسم الله عليها.
وأما الصيد، فهو أوسع من الذبح. كما تقدم أنه في أي موضع يكون من بدن الصيد، وأنه يباح صيد الجوارح من الطيور والكلاب إذا كانت معلمة، وذكر اسم الله عليها عند إرسالها على الصيد. . والله أعلم.

(1/126)

[حديث إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ فإذا قتلتم فأحسنوا القتلة. . .]
الحديث الحادي والستون عَنْ شَدَّادِ بْنِ أَوْسٍ رضي الله عنه: أن رسول الله صلى الله عليه وسلم: «إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ، فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَةَ، وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا الذِّبْحَةَ. وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ، وَلْيُرِحْ ذَبِيحَتَهُ» . رَوَاهُ مسلم.
الإحسان نوعان: إحسان في عبادة الخالق، بأن يعبد الله كأنه يراه فإن لم يكن يراه فإن الله يراه. وهو الجد في القيام بحقوق الله على وجه النصح، والتكميل لها. وإحسان في حقوق الخلق.
وأصل الإحسان الواجب: أن تقوم بحقوقهم الواجبة، كالقيام ببر الوالدين، وصلة الأرحام، والإنصاف في جميع المعاملات، بإعطاء جميع ما عليك من الحقوق، كما أنك تأخذ مالك وافيا. قال تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 36] فأمر بالإحسان إلى جميع هؤلاء.
ويدخل في ذلك الإحسان إلى جميع نوع الإنسان، والإحسان إلى البهائم، حتى في الحالة التي تزهق فيها نفوسها، ولهذا قال صلى الله عليه وسلم: «فإذا قتلتم فأحسنوا القتلة» .
فمن استحق القتل لموجب قتل، يضرب عنقه بالسيف، من دون تعزير ولا تمثيل.
وقوله صلى الله عليه وسلم: «إذا ذبحتم فأحسنوا الذبحة» أي: هيئة الذبح وصفته. ولهذا قال: «وليحد أحدكم شفرته» أي: سكينه: «وليرح ذبيحته» فإذا

(1/127)

كان العبد مأمورا بالإحسان إلى من استحق القتل من الآدميين، وبإحسان ذبحة ما يراد ذبحه من الحيوان، فكيف بغير هذه الحالة؟
واعلم أن الإحسان المأمور به نوعان:
أحدهما: واجب، وهو الإنصاف، والقيام بما يجب عليك للخلق بحسب ما توجه عليك من الحقوق.
والثاني: إحسان مستحب. وهو ما زاد على ذلك من بذل نفع بدني، أو مالي، أو علمي، أو توجيه لخير ديني، أو مصلحة دنيوية، فكل معروف صدقة، وكل ما أدخل السرور على الخلق صدقة وإحسان. وكل ما أزال عنهم ما يكرهون، ودفع عنهم ما لا يرتضون من قليل أو كثير، فهو صدقة وإحسان.
ولما ذكر النبي صلى الله عليه وسلم قصة البغي التي سقت الكلب الشديد العطش بخفيها من البئر، وأن الله شكر لها وغفر لها. قالوا لرسول الله صلى الله عليه وسلم: «إن لنا في البهائم أجرا؟» قال: «في كل كبد حرى أجر» .
فالإحسان: هو بذل جميع المنافع من أي نوع كان، لأي مخلوق يكون، ولكنه يتفاوت بتفاوت المحسن إليهم، وحقهم ومقامهم، وبحسب الإحسان، وعظم موقعه، وعظيم نفعه، وبحسب إيمان المحسن وإخلاصه، والسبب الداعي له إلى ذلك.
ومن أجل أنواع الإحسان: الإحسان إلى من أساء إليك بقول أو فعل. قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ - وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 34 - 35]
ومن كانت طريقته الإحسان أحسن الله جزاءه: {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن: 60]

(1/128)

[الرحمن: 60]
{لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} [الزمر: 10] {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56]
أي المحسنين في عبادة الله، المحسنين إلى عباد الله.
والله تعالى يوجب على عباده العدل من الإحسان، ويندبهم إلى زيادة الفضل منه، وقال تعالى في المعاملة:
{وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة: 237] أي اجعلوا للفضل والإحسان موضعا من معاملاتكم. ولا تستقصوا في جميع الحقوق، بل يسروا ولا تعسروا، وتسامحوا في البيع والشراء، والقضاء والاقتضاء. ومن ألزم نفسه هذا المعروف، نال خيرا كثيرا، وإحسانا كبيرا. . والله أعلم.

[حديث حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم يوم خيبر الحمر الإنسية ولحوم البغال. . .]
الحديث الثاني والستون عن جابر بن عبد الله رضي الله عنه قَالَ: «حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ خَيْبَرَ الْحُمُرَ الْإِنْسِيَّةَ، وَلُحُومَ الْبِغَالِ، وَكُلَّ ذِي نَابٍ مِنَ السِّبَاعِ، وَكُلَّ ذِي مخلب من الطير» رواه الترمذي.
الأصل في جميع الأطعمة الحل، فإن الله أحل لعباده ما أخرجته الأرض من حبوب وثمار ونبات متنوع، وأحل لهم حيوانات البحر كلها حيها وميتها.
وأما حيوانات البر، فأباح منها جميع الطيبات، كالأنعام الثماني وغيرها، والصيود الوحشية من طيور وغيرها.
وإنما حرم من هذا النوع الخبائث وجعل لذلك حدا وفاصلا. وربما

(1/129)

عين بعض المحرمات، كما عين في هذا الحديث الحمر الأهلية، والبغال وحرمها. وقال: «إنها رجس» .
وأما الحمر الوحشية: فإنها حلال، وكذلك حرم ذوات الأنياب من السباع، كالذئب والأسد والنمر والثعلب والكلب ونحوها، وكل ذي مخلب من الطير يصيد بمخلبه، كالصقر والباشق ونحوهما.
وما نهي عن قتله كالصرد، أو أمر بقتله كالغراب ونحوها، فإنها محرمة. وما كان خبيثا، كالحيات والعقارب والفئران وأنواع الحشرات، وكذلك ما مات حتف أنفه من الحيوانات المباحة، أو ذكي ذكاة غير شرعية، فإنه محرم. والله أعلم.


حديث لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال، حديث ما أنزل الله داء إلا أنزل له شفاء، حديث الرؤيا الصالحة من الله والحلم من الشيطان، حديث من حسن إسلام المرء تركه ما لا يعنيه، حديث ما نحل والد ولده من نحل أفضل من أدب حسن، - بهجة قلوب الأبرار، ط الوزار

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث لعن رسول الله صلى الله عليه وسلم الْمُتَشَبِّهِينَ مِنَ الرِّجَالِ بِالنِّسَاءِ وَالْمُتَشَبِّهَاتِ مِنَ النِّسَاءِ بالرجال]
الحديث الثالث والستون عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «لعن رسول الله صلى الله عليه وسلم الْمُتَشَبِّهِينَ مِنَ الرِّجَالِ بِالنِّسَاءِ، وَالْمُتَشَبِّهَاتِ مِنَ النِّسَاءِ بالرجال» . رواه البخاري.
الأصل في جميع الأمور العادية الإباحة، فلا يحرم منها إلا ما حرمه الله ورسوله، إما لذاته كالمغصوب، وما خبث مكسبه في حق الرجال والنساء، وإما لتخصيص الحل بأحد الصنفين، كما أباح الشارع لباس الذهب والفضة والحرير للنساء، وحرمه على الرجال.
وأما تحريم الشارع تشبه الرجال بالنساء، والنساء بالرجال، فهو عام في اللباس، والكلام، وجميع الأحوال.
فالأمور ثلاثة أقسام:

(1/130)

قسم مشترك بين الرجال والنساء من أصناف اللباس وغيره، فهذا جائز للنوعين؛ لأن الأصل الإباحة، ولا تشبه فيه.
وقسم مختص بالرجال، فلا يحل للنساء، وقسم مختص بالنساء، فلا يحل للرجال.
ومن الحكمة في النهي عن التشبه: أن الله تعالى جعل للرجال على النساء درجة، وجعلهم قوامين على النساء، وميزهم بأمور قدرية، وأمور شرعية، فقيام هذا التمييز وثبوت فضيلة الرجال على النساء، مقصود شرعا وعقلا. فتشبه الرجال بالنساء يهبط بهم عن هذه الدرجة الرفيعة. وتشبه النساء بالرجال يبطل التمييز.
وأيضا، فتشبه الرجال بالنساء بالكلام واللباس ونحو ذلك: من أسباب التخنث، وسقوط الأخلاق، ورغبة المتشبه بالنساء في الاختلاط بهن، الذي يخشى منه المحذور، وكذلك بالعكس.
وهذه المعاني الشرعية، وحفظ مراتب الرجال ومراتب النساء، وتنزيل كل منهم منزلته التي أنزله الله بها، مستحسن عقلا، كما أنه مستحسن شرعا.
وإذا أردت أن تعرف ضرر التشبه التام، وعدم اعتبار المنازل، فانظر في هذا العصر إلى الاختلاط الساقط الذي ذهبت معه الغيرة الدينية، والمروءة الإنسانية، والأخلاق الحميدة، وحل محله ضد ذلك من كل خلق رذيل.
ويشبه هذا - أو هو أشد منه - تشبه المسلمين بالكفار في أمورهم المختصة بهم، فإنه صلى الله عليه وسلم قال: «من تشبه بقوم فهو منهم» فإن التشبه الظاهر يدعو إلى التشبه الباطن، والوسائل والذرائع إلى الشرور قصد الشارع حسمها من كل وجه.

(1/131)

[حديث مَا أَنْزَلَ اللَّهُ دَاءً إِلَّا أَنْزَلَ لَهُ شفاء]
الحديث الرابع والستون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «مَا أَنْزَلَ اللَّهُ دَاءً إِلَّا أَنْزَلَ لَهُ شفاء» رواه البخاري.
الإنزال هنا بمعنى: التقدير.
ففي هذا الحديث: إثبات القضاء والقدر، وإثبات الأسباب.
وقد تقدم أن هذا الأصل العظيم ثابت بالكتاب والسنة. ويؤيده العقل والفطرة. فالمنافع الدينية والدنيوية والمضار كلها بقضاء الله وتقديره، قد أحاط بها علما، وجرى بها قلمه، ونفذت بها مشيئته، ويسر العباد لفعل الأسباب التي توصلهم إلى المنافع والمضار، فكل ميسر لما خلق له: من مصالح الدين والدنيا، ومضارهما. والسعيد من يسره الله لأيسر الأمور وأقربها إلى رضوان الله، وأصلحها لدينه ودنياه، والشقي من انعكس عليه الأمر.
وعموم هذا الحديث يقتضي: أن جميع الأمراض الباطنة والظاهرة لها أدوية تقاومها، تدفع ما لم ينزل، وترفع ما نزل بالكلية، أو تخففه.
وفي هذا: الترغيب في تعلم طب الأبدان، كما يتعلم طب القلوب، وأن ذلك من جملة الأسباب النافعة. وجميع أصول الطب وتفاصيله، شرح لهذا الحديث؛ لأن الشارع أخبرنا أن جميع الأدواء لها أدوية. فينبغي لنا أن نسعى إلى تعلمها، وبعد ذلك إلى العمل بها وتنفيذها.
وقد كان يظن كثير من الناس أن بعض الأمراض ليس له دواء، كالسل ونحوه، وعندما ارتقى علم الطب، ووصل الناس إلى ما وصلوا إليه من علمه، عرف الناس مصداق هذا الحديث، وأنه على عمومه.

(1/132)

وأصول الطب: تدبير الغذاء، بأن لا يأكل حتى تصدق الشهوة وينهضم الطعام السابق انهضاما تاما، ويتحرى الأنفع من الأغذية، وذلك بحسب حالة الأقطار والأشخاص والأحوال، ولا يمتلئ من الطعام امتلاء يضره مزاولته، والسعي في تهضيمه، بل الميزان قوله تعالى: {وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا} [الأعراف: 31]
ويستعمل الحمية عن جميع المؤذيات في مقدارها، أو في ذاتها، أو في وقتها. ثم إن أمكن الاستفراغ، وحصل به المقصود، من دون مباشرة الأدوية، فهو الأولى والأنفع. فإن اضطر إلى الدواء، استعمله بمقدار. وينبغي أن لا يتولى ذلك إلا عارف وطبيب حاذق.
واعلم أن طيب الهواء، ونظافة البدن والثياب، والبعد عن الروائح الخبيثة، خير عون على الصحة. وكذلك الرياضة المتوسطة. فإنها تقوي الأعضاء والأعصاب والأوتار، وتزيل الفضلات، وتهضم الأغذية الثقيلة، وتفاصيل الطب معروفة عند الأطباء. ولكن هذه الأصول التي ذكرناها يحتاج إليها كل أحد.
وصح عنه صلى الله عليه وسلم «الشفاء في ثلاث: شرطة محجم، أو شربة عسل، أو كية بنار، وفي الحبة السوداء شفاء من كل داء» . «العود الهندي فيه سبعة أشفية، يسعط من العذرة، ويلد من ذات الجنب» ، «الحمى من فيح جهنم، فأبردوها بالماء» ، «رخص في الرقية من العين والحمة والنملة» ، «وإذا استغسلتم من العين فاغسلوا» . «ونهى عن الدواء الخبيث» ، «وأمر بخضاب الرجلين لوجعهما» .

(1/133)

[حديث الرُّؤْيَا الصَّالِحَةُ مِنَ اللَّهِ وَالْحُلْمُ مِنَ الشَّيْطَانِ]
الحديث الخامس والستون عَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قال رسول الله صلى الله عليه وسلم: «الرُّؤْيَا الصَّالِحَةُ مِنَ اللَّهِ، وَالْحُلْمُ مِنَ الشَّيْطَانِ، فَإِذَا رَأَى أَحَدُكُمْ مَا يُحِبُّ فَلَا يُحَدِّثْ بِهِ إِلَّا مَنْ يُحِبُّ. وَإِذَا رَأَى مَا يَكْرَهُ فَلْيَتَعَوَّذْ بِاللَّهِ مِنْ شَرِّهَا وَمِنْ شَرِّ الشَّيْطَانِ، وَلْيَتْفِلْ ثَلَاثًا، وَلَا يُحَدِّثْ بِهَا أَحَدًا، فإنها لن تضره» متفق عليه.
أخبر صلى الله عليه وسلم في هذا الحديث: أن الرؤيا الصالحة من الله، أي: السالمة من تخليط الشيطان وتشويشه، وذلك لأن الإنسان إذا نام خرجت روحه، وحصل لها بعض التجرد الذي تتهيأ به لكثير من العلوم والمعارف. وتلطفت مع ما يلهمها الله، ويلقيه إليها الملك في منامها. فتتنبه وقد تجلت لها أمور كانت قبل ذلك مجهولة، أو ذكرت أمورا قد غفلت عنها، أو تنبهت لأحوال ينفعها معرفتها، أو العمل بها، أو حذرت مضارا دينية أو دنيوية لم تكن لها على بال، أو اتعظت ورغبت ورهبت عن أعمال قد تلبست بها، أو هي بصدد ذلك، أو تنبهت لبعض الأعيان الجزئية لإدخالها في الأحكام الشرعية.
فكل هذه الأمور علامة على الرؤيا الصالحة، التي هي جزء من ستة وأربعين جزءا من النبوة. وما كان من النبوة فهو لا يكذب.
فانظر إلى رؤيا النبي صلى الله عليه وسلم في قوله تعالى: {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلًا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الأنفال: 43] كم حصل بها من منافع واندفع من مضار.
وكذلك قوله تعالى: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا} [الفتح: 27]

(1/134)

[الفتح: 27] ، كم حصل بها من زيادة إيمان، وتم بها من كمال إيقان، وكانت من آيات الله العظيمة.
وانظر إلى رؤيا ملك مصر، وتأويل يوسف الصديق لها، وكما تولى التأويل فقد ولاه الله ما احتوت عليه من التدبير، فحصل بذلك خيرات كثيرة، ونعم غزيرة، واندفع بها ضرورات وحاجات، ورفع الله بها يوسف فوق العباد درجات.
وتأمل رؤيا عبد الله بن زيد وعمر بن الخطاب - رضي الله عنهما - الأذان والإقامة، وكيف صارت سببا لشرع هذه الشعيرة العظيمة التي هي من أعظم الشعائر الدينية.
ومرائي الأنبياء والأولياء والصالحين - بل وعموم المؤمنين وغيرهم - معروفة مشهورة، لا يحصى ما اشتملت عليه من المنافع المهمة، والثمرات الطيبة. وهي من جملة نعم الله على عباده، ومن بشارات المؤمنين، وتنبيهات الغافلين، وتذكيره للمعرضين، وإقامة الحجة على المعاندين.
وأما الحلم الذي هو أضغاث أحلام، فإنما هو من تخليط الشيطان على روح الإنسان، وتشويشه عليها وإفزاعها، وجلب الأمور التي تكسبها الهم والغم، أو توجب لها الفرح والمرح والبطر، أو تزعجها للشر والفساد والحرص الضار.
فأمر النبي صلى الله عليه وسلم عند ذلك أن يأخذ العبد في الأسباب التي تدفع شره، بأن لا يحدث بها أحدا، فإن ذلك سبب لبطلانه واضمحلاله، وأن يتفل عن شماله

(1/135)

ثلاث مرات. وأن يتعوذ بالله من الشيطان الرجيم، الذي هو سبب هذا الحلم والدافع له، وليطمئن قلبه عند ذلك أنه لا يضره، مصداقا لقول رسوله، وثقة بنجاح الأسباب الدافعة له.
وأما الرؤيا الصالحة، فينبغي أن يحمد الله عليها، ويسأله تحقيقها، ويحدث بها من يحب ويعلم منه المودة، ليسر لسروره، ويدعو له في ذلك. ولا يحدث بها من لا يحب، لئلا يشوش عليه بتأويل يوافق هواه، أو يسعى - حسدا منه - في إزالة النعمة عنه.
ولهذا لما رأى يوسف الشمس والقمر والكواكب الأحد عشر ساجدين له، وحدث بها أباه قال له: {يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ} [يوسف: 5]
ولهذا كان كتم النعم عن الأعداء - مع الإمكان - أولى، إلا إذا كان في ذلك مصلحة راجحة.
واعلم أن الرؤيا الصادقة تارة يراها العبد على صورتها الخارجية، كما في رؤيا الأذان وغيرها، وتارة يضرب له فيها أمثال محسوسة، ليعتبر بها الأمور المعقولة، أو المحسوسة التي تشبهها، كرؤيا ملك مصر ونحوها، وهي تختلف باختلاف الرائي والوقت والعادة، وتنوع الأحوال.

[حديث مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يعنيه]
الحديث السادس والستون عَنْ عَلِيِّ بْنِ الْحُسَيْنِ - رَحِمَهُ اللَّهُ - قَالَ: قال رسول الله صلى الله عليه وسلم: «مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يَعْنِيهِ» . رَوَاهُ مَالِكٌ وَأَحْمَدُ. وَرَوَاهُ ابْنُ مَاجَهْ عَنْ أَبِي هُرَيْرَةَ،

(1/136)

ورَوَاهُ التِّرْمِذِيُّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ وَعَنْ أبي هريرة.
الإسلام - عند الإطلاق - يدخل فيه الإيمان، والإحسان. وهو شرائع الدين الظاهرة والباطنة. والمسلمون منقسمون في الإسلام إلى قسمين، كما دل عليه فحوى هذا الحديث.
فمنهم: المحسن في إسلامه، ومنهم: المسيء.
فمن قام بالإسلام ظاهرا وباطنا فهو المحسن: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا} [النساء: 125]
فيشتغل هذا المحسن بما يعنيه، مما يجب عليه تركه من المعاصي والسيئات، ومما ينبغي له تركه كالمكروهات وفضول المباحات التي لا مصلحة له فيها، بل تفوت عليه الخير.
فقوله صلى الله عليه وسلم: «مِنْ حُسْنِ إِسْلَامِ المرء تركه ما لا يعنيه» يعم ما ذكرنا.
ومفهوم الحديث: أن من لم يترك ما لا يعنيه، فإنه مسيء في إسلامه وذلك شامل للأقوال والأفعال المنهي عنها نهي تحريم أو نهي كراهة.
فهذا الحديث يعد من الكلمات العامة الجامعة، لأنها قسمت هذا التقسيم الحاصر، وبينت الأسباب التي يتم بها حسن الإسلام، وهو الاشتغال بما يعني، وترك ما لا يعني من قول وفعل، والأسباب التي يكون بها العبد مسيئا، وهي ضد هذه الحال. . والله أعلم.

(1/137)

[حديث مَا نَحَلَ وَالِدٌ وَلَدَهُ مِنْ نُحْلٍ أَفْضَلَ من أدب حسن]
الحديث السابع والستون عَنْ أَيُّوبَ بْنِ مُوسَى بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ عَنْ أَبِيهِ عَنْ جَدِّهِ: أن رسول الله صلى الله عليه وسلم قَالَ: «مَا نَحَلَ وَالِدٌ وَلَدَهُ مِنْ نُحْلٍ أفضل من أدب حسن» رواه الترمذي.
أولى الناس ببرك، وأحقهم بمعروفك: أولادك، فإنهم أمانات جعلهم الله عندك، ووصاك بتربيتهم تربية صالحة لأبدانهم وقلوبهم، وكل ما فعلته معهم من هذه الأمور، دقيقها وجليلها، فإنه من أداء الواجب عليك، ومن أفضل ما يقربك إلى الله، فاجتهد في ذلك، واحتسبه عند الله، فكما أنك إذا أطعمتهم وكسوتهم وقمت بتربية أبدانهم، فأنت قائم بالحق مأجور، فكذلك - بل وأعظم من ذلك - إذا قمت بتربية قلوبهم وأرواحهم بالعلوم النافعة، والمعارف الصادقة، والتوجيه للأخلاق الحميدة، والتحذير من ضدها.
و" النحل ": هي العطايا والإحسان، فالآداب الحسنة خير للأولاد حالا ومآلا من إعطائهم الذهب والفضة، وأنواع المتاع الدنيوي، لأن بالآداب الحسنة، والأخلاق الجميلة يرتفعون، وبها يسعدون وبها يؤدون ما عليهم من حقوق الله وحقوق العباد، وبها يجتنبون أنواع المضار، وبها يتم برهم لوالديهم.
أما إهمال الأولاد، فضرره كبير، وخطره خطير. أرأيت لو كان لك بستان فنميته، حتى استتمت أشجاره، وأينعت ثماره، وتزخرفت زروعه وأزهاره. ثم أهملته فلم تحفظه، ولم تسقه ولم تنقه من الآفات، وتعده للنمو في كل الأوقات، أليس هذا من أعظم الجهل والحمق؟ فكيف تهمل أولادك الذين

(1/138)

هم فلذة كبدك، وثمرة فؤادك، ونسخة روحك، والقائمون مقامك حيا وميتا، الذين بسعادتهم تتم سعادتك. وبفلاحهم ونجاحهم تدرك به خيرا كثيرا {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} [آل عمران: 7]


حديث مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير. . .، حديث لا يلدغ المؤمن من جحر واحد مرتين، حديث لا عقل كالتدبير ولا ورع كالكف ولا حسب كحسن الخلق، حديث جاء رجل فقال يا رسول الله أوصني فقال لا تغضب. . .، حديث لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث مَثَلُ الْجَلِيسِ الصَّالِحِ وَالْجَلِيسِ السُّوءِ كَحَامِلِ الْمِسْكِ ونافخ الكير. . .]
الحديث الثامن والستون عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَثَلُ الْجَلِيسِ الصَّالِحِ وَالْجَلِيسِ السُّوءِ: كَحَامِلِ الْمِسْكِ، وَنَافِخِ الْكِيرِ. فَحَامِلُ الْمِسْكِ: إِمَّا أَنْ يُحْذِيَكَ، وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ، وَإِمَّا أَنْ تَجِدَ مِنْهُ رِيحًا طَيِّبَةً. وَنَافِخُ الْكِيرِ: إِمَّا أن يحرق ثيابك، وإما أن تجد منه ريحا خبيثة» متفق عليه.
اشتمل هذا الحديث على الحث على اختيار الأصحاب الصالحين، والتحذير من ضدهم.
ومثل النبي صلى الله عليه وسلم بهذين المثالين، مبينا أن الجليس الصالح: جميع أحوالك معه وأنت في مغنم وخير، كحامل المسك الذي تنتفع بما معه من المسك: إما بهبة، أو بعوض. وأقل ذلك: مدة جلوسك معه، وأنت قرير النفس برائحة المسك.
فالخير الذي يصيبه العبد من جليسه الصالح أبلغ وأفضل من المسك الأذفر، فإنه إما أن يعلمك ما ينفعك في دينك ودنياك، أو يهدي لك نصيحة، أو يحذرك من الإقامة على ما يضرك. فيحثك على طاعة الله وبر الوالدين، وصلة الأرحام، ويبصرك بعيوب نفسك، ويدعوك إلى مكارم الأخلاق ومحاسنها بقوله وفعله وحاله. فإن الإنسان مجبول على الاقتداء

(1/139)

بصاحبه وجليسه، والطباع والأرواح جنود مجندة، يقود بعضها بعضا إلى الخير، أو إلى ضده.
وأقل ما تستفيده من الجليس الصالح - وهي فائدة لا يستهان بها - أن تنكف بسببه عن السيئات والمعاصي، رعاية للصحبة، ومنافسة في الخير، وترفعا عن الشر، وأن يحفظك في حضرتك ومغيبك، وأن تنفعك محبته ودعاؤه في حال حياتك وبعد مماتك، وأن يدافع عنك بسبب اتصاله بك، ومحبته لك.
وتلك أمور لا تباشر أنت مدافعتها، كما أنه قد يصلك بأشخاص وأعمال ينفعك اتصالك بهم.
وفوائد الأصحاب الصالحين لا تعد ولا تحصى. وحسب المرء أن يعتبر بقرينه، وأن يكون على دين خليله.
وأما مصاحبة الأشرار: فإنها بضد جميع ما ذكرنا، وهم مضرة من جميع الوجوه على من صَاحَبَهُمْ، وشر على من خالطهم. فكم هلك بسببهم أقوام. وكم قادوا أصحابهم إلى المهالك من حيث يشعرون، ومن حيث لا يشعرون.
ولهذا كان من أعظم نعم الله على العبد المؤمن: أن يوفقه لصحبة الأخيار. ومن عقوبته لعبده: أن يبتليه بصحبة الأشرار.
صحبة الأخيار توصل العبد إلى أعلى عليين، وصحبة الأشرار توصله إلى أسفل سافلين.
صحبة الأخيار توجب له العلوم النافعة، والأخلاق الفاضلة، والأعمال

(1/140)

الصالحة، وصحبة الأشرار: تحرمه ذلك أجمع: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا - يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا - لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا} [الفرقان: 27 - 29]

[حديث لا يلدغ المؤمن من جحر واحد مرتين]
الحديث التاسع والستون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا يلدغ المؤمن من جحر واحد مرتين» . متفق عليه.
هذا مثل ضربه النبي صلى الله عليه وسلم: لبيان كمال احتراز المؤمن ويقظته، وأن المؤمن يمنعه إيمانه من اقتراف السيئات التي تضره مقارفتها، وأنه متى وقع في شيء منها، فإنه في الحال يبادر إلى الندم والتوبة والإنابة.
ومن تمام توبته: أن يحذر غاية الحذر من ذلك السبب الذي أوقعه في الذنب، كحال من أدخل يده في جحر فلدغته حية، فإنه بعد ذلك لا يكاد يدخل يده في ذلك الجحر، لما أصابه فيه أول مرة.
وكما أن الإيمان يحمل صاحبه على فعل الطاعات، ويرغبه فيها، ويحزنه لفواتها، فكذلك يزجره عن مقارفة السيئات، وإن وقعت بادر إلى النزوع عنها، ولم يعد إلى مثل ما وقع فيه.
وفي هذا الحديث: الحث على الحزم والكيس في جميع الأمور. ومن لوازم ذلك: تعرف الأسباب النافعة ليقوم بها، والأسباب الضارة ليتجنبها.
ويدل على الحث على تجنب أسباب الريب التي يخشى من مقاربتها الوقوع في الشر. وعلى أن الذرائع معتبرة.

(1/141)

وقد حذر الله المؤمنين من العود إلى ما زينه الشيطان من الوقوع في المعاصي، فقال: {يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ} [النور: 17]
ولهذا فإن من ذاق الشر من التائبين تكون كراهته له أعظم، وتحذيره وحذره عنه أبلغ؛ لأنه عرف بالتجربة آثاره القبيحة.
وفي الحديث: «الأناة من الله، والعجلة من الشيطان، ولا حليم إلا ذو عثرة، ولا حكيم إلا ذو تجربة» والله أعلم.

[حديث لَا عَقْلَ كَالتَّدْبِيرِ وَلَا وَرَعَ كَالْكَفِّ وَلَا حَسَبَ كحسن الخلق]
الحديث السبعون عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «يَا أَبَا ذَرٍّ، لَا عَقْلَ كَالتَّدْبِيرِ، وَلَا وَرَعَ كَالْكَفِّ، وَلَا حَسَبَ كَحُسْنِ الْخُلُقِ» . رواه البيهقي في " شعب الإيمان ".
هذا الحديث اشتمل على ثلاث جمل، كل واحدة منها تحتها علم عظيم:
أما الجملة الأولى: فهي في بيان العقل وآثاره وعلاماته، وأن العقل الممدوح في الكتاب والسنة: هو قوة ونعمة أنعم الله بها على العبد، يعقل بها الأشياء النافعة، والعلوم والمعارف، ويتعقل بها، ويمتنع من الأمور الضارة والقبيحة، فهو ضروري للإنسان، لا يستغني عنه في كل أحواله الدينية والدنيوية، إذ به يعرف النافع والطريق إليه، ويعرف الضار وكيفية السلامة منه. والعقل يعرف بآثاره.
فبين صلى الله عليه وسلم في هذا الحديث آثاره الطيبة، فقال: «لا عقل كالتدبير» أي: تدبير العبد لأمور دينه، ولأمور دنياه.

(1/142)

فتدبيره لأمور دينه: أن يسعى في تعرف الصراط المستقيم، وما كان عليه النبي الكريم من الأخلاق والهدي والسمت، ثم يسعى في سلوكه بحالة منتظمة. كما قال صلى الله عليه وسلم: «استعينوا بالغدوة والروحة وشيء من الدلجة، والقصد القصد تبلغوا» .
وقد تقدم شرح هذا الحديث وبيان الطريق الذي أرشد إليه رسول الله صلى الله عليه وسلم، وأنها طريق سهلة توصل إلى الله وإلى دار كرامته بسهولة وراحة، وأنها لا تفوت على العبد من راحاته وأموره الدنيوية شيئا، بل يتمكن العبد معها من تحصيل المصلحتين والفوز بالسعادتين والحياة الطيبة.
فمتى دبر أحواله الدينية بهذا الميزان الشرعي، فقد كمل دينه وعقله، لأن المطلوب من العقل: أن يوصل صاحبه إلى العواقب الحميدة من أقرب طريق وأيسره.
وأما تدبير المعاش، فإن العاقل يسعى في طلب الرزق بما يتضح له أنه أنفع له وأجدى عليه في حصول مقصوده. ولا يتخبط في الأسباب خبط عشواء، لا يقر له قرار، بل إذا رأى سببا فتح له باب رزق فليلزمه، وليثابر عليه، وليجمل في الطلب، ففي هذا بركة مجربة.
ثم يدبر تدبيرا آخر، وهو التدبير في التصريف والإنفاق، فلا ينفق في طرق محرمة، أو طرق غير نافعة، أو يسرف في النفقات المباحة أو يقتر. وميزان ذلك قوله تعالى في مدح الأخيار: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67]
فحسن التدبير في كسب الأرزاق، وحسن التدبير في الإنفاق، والتصريف،

(1/143)

والحفظ، وتوابع ذلك: دليل على كمال عقل الإنسان ورزانته ورشده.
وضد ذلك: دليل على نقصان عقله، وفساد لُبه.
الجملة الثانية: قوله صلى الله عليه وسلم: «لا ورع كالكف» .
فهذا حد جامع للورع، بين به رَسُولُ اللَّهِ صلى الله عليه وسلم: إِنَّ الورع الحقيقي هو الذي يكف نفسه، وقلبه ولسانه، وجميع جوارحه عن الأمور المحرمة الضارة. فكل ما قاله أهل العلم في تفسير الورع، فإنه يرجع إلى هذا التفسير الواضح الجامع.
فمن حفظ قلبه عن الشكوك والشبهات، وعن الشهوات المحرمة والغل والحقد، وعن سائر مساوئ الأخلاق، وحفظ لسانه عن الغيبة والنميمة والكذب والشتم، وعن كل إثم وأذى، وكلام محرم، وحفظ فرجه وبصره عن الحرام، وحفظ بطنه عن أكل الحرام، وجوارحه عن كسب الآثام، فهذا هو الورع حقيقة.
ومن ضيع شيئا من ذلك نقص من ورعه بقدر ذلك، ولهذا قال شيخ الإسلام: " الورع ترك ما يخشى ضرره في الآخرة ".
الجملة الثالثة: قوله صلى الله عليه وسلم: «ولا حسب كحسن الخلق» .
وذلك أن الحسب مرتبة عالية عند الخلق. وصاحب الحسب له اعتبار وشرف بحسب ذلك. وهو نوعان:
النوع الأول: حسب يتعلق بنسب الإنسان وشرف بيته. وهذا النوع إنما هو مدح؛ لأنه مظنة أن يكون صاحبه عاملا بمقتضى حسبه، مترفعا عن الدنايا، متحليا بالمكارم. فهو مقصود لغيره.

(1/144)

وأما النوع الثاني، فهو الحسب الحقيقي الذي هو وصف للعبد، وجمال له وزينة، وخير في الدنيا والدين، وهو حسن الخلق المحتوي على الحلم الواسع، والصبر والعفو، وبذل المعروف والإحسان، واحتمال الإساءة والأذى، ومخالقة طبقات الناس بخلق حسن.
وإن شئت فقل: حسن الخلق نوعان:
الأول: حسن الخلق مع الله، وهو أن تتلقى أحكامه الشرعية والقدرية بالرضى والتسليم لحكمه، والانقياد لشرعه، بطمأنينة ورضى، وشكر لله على ما أنعم به: من الأمر والتوفيق، والصبر على أقداره المؤلمة والرضى بها.
الثاني: حسن الخلق مع الخلق، وهو بذل الندى، واحتمال الأذى، وكف الأذى، كما قال تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199]
{وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ - وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 34 - 35]
فمن قام بحسن الخلق مع الله ومع الخلق، فقد نال الخير والفلاح. والله أعلم.

[حديث جَاءَ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ أَوْصِنِي فقال لا تغضب. . .]
الحديث الحادي والسبعون عن أبي هريرة رضي الله عنه قال: «جَاءَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ، أَوْصِنِي. فَقَالَ: لَا تَغْضَبْ. ثُمَّ رَدَّدَ مِرَارًا فَقَالَ: لا تغضب» . رواه البخاري.
هذا الرجل ظن أنها وصية بأمر جزئي، وهو يريد أن يوصيه النبي صلى الله عليه وسلم بكلام كلي، ولهذا ردد. فلما أعاد عليه النبي صلى الله عليه وسلم، عرف أن هذا كلام جامع

(1/145)

، وهو كذلك؛ فإن قوله: «لا تغضب» يتضمن أمرين عظيمين:
أحدهما: الأمر بفعل الأسباب، والتمرن على حسن الخلق، والحلم والصبر، وتوطين النفس على ما يصيب الإنسان من الخَلق، من الأذى القولي والفعلي. فإذا وفق لها العبد، وورد عليه وارد الغضب، احتمله بحسن خلقه، وتلقاه بحلمه وصبره، ومعرفته بحسن عواقبه، فإن الأمر بالشيء أمر به، وبما لا يتم إلا به، والنهي عن الشيء أمر بضده، وأمر بفعل الأسباب التي تعين العبد على اجتناب المنهي عنه، وهذا منه.
الثاني: الأمر - بعد الغضب - أن لا ينفذ غضبه: فإن الغضب غالبا لا يتمكن الإنسان من دفعه ورده، ولكنه يتمكن من عدم تنفيذه. فعليه إذا غضب أن يمنع نفسه من الأقوال والأفعال المحرمة التي يقتضيها الغضب.
فمتى منع نفسه من فعل آثار الغضب الضارة، فكأنه في الحقيقة لم يغضب. وبهذا يكون العبد كامل القوة العقلية، والقوة القلبية، كما قال صلى الله عليه وسلم: «ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب» .
فكمال قوة العبد: أن يمتنع من أن تؤثر فيه قوة الشهوة وقوة الغضب الآثار السيئة، بل يصرف هاتين القوتين إلى تناول ما ينفع في الدين والدنيا، وإلى دفع ما يضر فيهما.
فخير الناس من كانت شهوته وهواه تبعا لما جاء به الرسول صلى الله عليه وسلم وغضبه ومدافعته في نصر الحق على الباطل.
وشر الناس: من كان صريع شهوته وغضبه. ولا حول ولا قوة إلا بالله. .

(1/146)

[حديث لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مثقال ذرة من كبر]
الحديث الثاني والسبعون عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ) فَقَالَ رَجُلٌ: إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حسنا، ونعله حسنا؟ فقال: (إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ. الْكِبْرُ: بَطَرُ الحق، وغمط الناس» . رواه مسلم.
قد أخبر الله تعالى: أن النار مثوى المتكبرين، وفي هذا الحديث أنه: «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مثقال ذرة من كبر» فدل على أن الكبر موجب لدخول النار، ومانع من دخول الجنة.
وبهذا التفسير الجامع الذي ذكره النبي صلى الله عليه وسلم يتضح هذا المعنى غاية الاتضاح، فإنه جعل الكبر نوعين:
كبر النوع الأول: على الحق، وهو رده وعدم قبوله، فكل من رد الحق فإنه مستكبر عنه بحسب ما رد من الحق. وذلك أنه فرض على العباد أن يخضعوا للحق الذي أرسل الله به رسله، وأنزل به كتبه.
فالمتكبرون عن الانقياد للرسل بالكلية كفار مخلدون في النار؛ فإنه جاءهم الحق على أيدي الرسل مؤيدا بالآيات والبراهين. فقام الكبر في قلوبهم مانعا، فردوه. قال تعالى: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} [غافر: 56]
وأما المتكبرون عن الانقياد لبعض الحق الذي يخالف رأيهم وهواهم، فهم - وإن لم يكونوا كفارا - فإن معهم من موجبات العقاب بحسب ما معهم من الكبر. وما تأثروا به من الامتناع عن قبول الحق الذي تبين لهم بعد مجيء

(1/147)

الشرع به. ولهذا أجمع العلماء أن من استبانت له سنة رسول الله صلى الله عليه وسلم، لم يحل له أن يعدل عنها لقول أحد، كائنا من كان.
فيجب على طالب العلم أن يعزم عزما جازما على تقديم قول الله وقول رسوله صلى الله عليه وسلم على قول كل أحد، وأن يكون أصله الذي يرجع إليه، وأساسه الذي يبني عليه، الاهتداء بهدي النبي صلى الله عليه وسلم، والاجتهاد في معرفة مراده، واتباعه في ذلك، ظاهرا وباطنا.
فمتى وفق لهذا الأمر الجليل فقد وفق للخير، وصار خطؤه معفوا عنه ; لأن قصده العام اتباع الشرع. فالخطأ معذور فيه إذا فعل مستطاعه من الاستدلال والاجتهاد في معرفة الحق، وهذا هو المتواضع للحق.
وأما الكبر على الخلق - وهو النوع الثاني -: فهو غمطهم واحتقارهم وذلك ناشئ عن عجب الإنسان بنفسه، وتعاظمه عليهم. فالعجب بالنفس يحمل على التكبر على الخلق، واحتقارهم والاستهزاء بهم، وتنقيصهم بقوله وفعله. وقال رسول الله صلى الله عليه وسلم: «بحسب امرئ من الشر أن يحقر أخاه المسلم» .
ولما قال هذا الرجل: «إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حَسَنًا ونعله حسنا» وخشي أن يكون هذا من الكبر الذي جاء فيه الوعيد: بين له النبي صلى الله عليه وسلم: أن هذا ليس من الكبر، إذا كان صاحبه منقادا للحق، متواضعا للخلق، وأنه من الجمال الذي يحبه الله ; فإنه تعالى جميل في ذاته وأسمائه وصفاته وأفعاله، يحب الجمال الظاهري والجمال الباطني.
فالجمال الظاهر: كالنظافة في الجسد، والملبس، والمسكن، وتوابع ذلك.
والجمال الباطن: التجمل بمعاني الأخلاق ومحاسنها.

(1/148)

ولهذا كان من دعاء النبي صلى الله عليه وسلم: «اللهم اهدني لأحسن الأعمال والأخلاق، لا يهدي لأحسنها إلا أنت. واصرف عني سيئ الأعمال والأخلاق، لا يصرف عني سيئها إلا أنت» . . والله أعلم.


حديث قد أفلح من أسلم ورزق كفافا وقنعه الله بما آتاه، حديث إذا قمت في صلاتك فصل صلاة مودع. . .، حديث هل تنصرون وترزقون إلا بضعفائكم، حديث يضحك الله إلى رجلين يقتل أحدهما الآخر يدخلان الجنة. . .، حديث لا يتمنين أحدكم الموت لضرر أصابه، حديث إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها .، - بهجة قلوب الأب

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث قَدْ أَفْلَحَ مَنْ أَسْلَمَ وَرُزِقَ كَفَافًا وَقَنَّعَهُ الله بما آتاه]
الحديث الثالث والسبعون عن عبد الله بن عمرو - رضي الله عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «قَدْ أَفْلَحَ مَنْ أَسْلَمَ وَرُزِقَ كَفَافًا، وَقَنَّعَهُ اللَّهُ بِمَا آتَاهُ» . رَوَاهُ مُسْلِمٌ.
حكم صلى الله عليه وسلم بالفلاح لمن جمع هذه الخلال الثلاث.
و" الفلاح " اسم جامع لحصول كل مطلوب محبوب، والسلامة من كل مخوف مرهوب.
وذلك أن هذه الثلاث جمعت خير الدين والدنيا، فإن العبد إذا هدي للإسلام الذي هو دين الله الذي لا يقبل دينا سواه، وهو مدار الفوز بالثواب والنجاة من العقاب، وحصل له الرزق الذي يكفيه ويكف وجهه عن سؤال الخلق، ثم تمم الله عليه النعمة، بأن قنعه بما آتاه، وحصل له الرضى بما أوتي من الرزق والكفاف، ولم تطمح نفسه لما وراء ذلك، فقد حصل له حسنة الدنيا والآخرة.
فإن النقص بفوات هذه الأمور الثلاثة أو أحدها: إما أن لا يهدى للإسلام: فهذا مهما كانت حاله، فإن عاقبته الشقاوة الأبدية. وإما بأن يهدى للإسلام، ولكنه يبتلى: إما بفقر ينسي، أو غنى يطغي، وكلاهما ضرر ونقص كبير. وإما بأن يحصل له الرزق الكافي موسعا أو مقدرا ولكنه لا يقنع برزق الله، ولا يطمئن قلبه بما آتاه الله، فهذا فقير القلب والنفس.

(1/149)

فإنه ليس الغنى عن كثرة العرض، إنما الغنى غنى القلب، فكم من صاحب ثروة وقلبه فقير متحسر، وكم من فقير ذات اليد، وقلبه غني راض، قانع برزق الله.
فالحازم إذا ضاقت عليه الدنيا لم يجمع على نفسه بين ضيقها وفقرها، وبين فقر القلب وحسرته وحزنه، بل كما يسعى لتحصيل الرزق، فليسع لراحة القلب، وسكونه وطمأنينته. والله أعلم.

[حديث إِذَا قُمْتَ فِي صَلَاتِكَ فَصَلِّ صَلَاةَ مُوَدِّعٍ. . .]
الحديث الرابع والسبعون عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ رضي الله عنه قَالَ: «جَاءَ رَجُلٌ إِلَى النَّبِيِّ صلى الله عليه وسلم، فَقَالَ: يَا رَسُولَ اللَّهِ، عِظْنِي وَأَوْجِزْ. فَقَالَ: إِذَا قُمْتَ فِي صَلَاتِكَ فَصَلِّ صلاة مودع، ولا تكلم بكلام تعذر مِنْهُ غَدًا، وَاجْمَعِ الْيَأْسَ مِمَّا فِي أَيْدِي الناس» . رواه أحمد.
هذه الوصايا الثلاث يا لها من وصايا، إذا أخذ بها العبد: تمت أموره وأفلح.
فالوصية الأولى: تتضمن تكميل الصلاة، والاجتهاد في إيقاعها على أحسن الأحوال. وذلك بأن يحاسب نفسه على كل صلاة يصليها وأنه سيتم جميع ما فيها من واجب، وفرض، وسنة، وأن يتحقق بمقام الإحسان الذي هو أعلى المقامات. وذلك بأن يقوم إليها مستحضرا وقوفه بين يدي ربه، وأنه يناجيه بما يقوله من قراءة وذكر ودعاء، ويخضع له في قيامه وركوعه، وسجوده وخفضه ورفعه.

(1/150)

ويعينه على هذا المقصد الجليل، توطين نفسه على ذلك من غير تردد ولا كسل قلبي، ويستحضر في كل صلاة أنها صلاة مودع، كأنه لا يصلي غيرها.
ومعلوم أن المودع يجتهد اجتهادا يبذل فيه كل وسعه. ولا يزال مستصحبا لهذه المعاني النافعة، والأسباب القوية، حتى يسهل عليه الأمر، ويتعود ذلك.
والصلاة على هذا الوجه، تنهي صاحبها عن كل خلق رذيل، وتحثه على كل خلق جميل ; لما تؤثره في نفسه من زيادة الإيمان، ونور القلب وسروره، ورغبته التامة في الخير.
وأما الوصية الثانية: فهي حفظ اللسان ومراقبته، فإن حفظ اللسان عليه المدار، وهو ملاك أمر العبد. فمتى ملك العبد لسانه ملك جميع أعضائه، ومتى ملكه لسانه فلم يصنه عن الكلام الضار، فإن أمره يختل في دينه ودنياه. فلا يتكلم بكلام، إلا قد عرف نفعه في دينه أو دنياه وكل كلام يحتمل أن يكون فيه انتقاد أو اعتذار فليدعه، فإنه إذا تكلم به ملكه الكلام، وصار أسيرا له. وربما أحدث عليه ضررا لا يتمكن من تلافيه.
وأما الوصية الثالثة: فهي توطين النفس على التعلق بالله وحده، في أمور معاشه ومعاده، فلا يسأل إلا الله، ولا يطمع إلا في فضله، ويوطن نفسه على اليأس مما في أيدي الناس ; فإن اليأس عصمة، ومن أيس من شيء استغنى عنه. فكما أنه لا يسأل بلسانه إلا الله، فلا يعلق قلبه إلا بالله. فيبقى عبدا لله حقيقة، سالما من عبودية الخلق. قد تحرر من رقهم، واكتسب بذلك العز والشرف؛ فإن المتعلق بالخلق يكتسب الذل والسقوط بحسب تعلقه بهم. والله أعلم.

(1/151)

[حديث هل تنصرون وترزقون إلا بضعفائكم]
الحديث الخامس والسبعون عَنْ مُصْعَبِ بْنِ سَعْدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: «هَلْ تُنْصَرُونَ وَتُرْزَقُونَ إلا بضعفائكم» ؟) . رواه البخاري.
فهذا الحديث فيه: أنه لا ينبغي للأقوياء القادرين أن يستهينوا بالضعفاء العاجزين، لا في أمور الجهاد والنصرة، ولا في أمور الرزق وعجزهم عن الكسب.
بين الرسول صلى الله عليه وسلم أنه قد يحدث النصر على الأعداء وبسط الرزق بأسباب الضعفاء، بتوجههم ودعائهم، واستنصارهم واسترزاقهم.
وذلك: أن الأسباب التي تحصل بها المقاصد نوعان.
نوع يشاهد بالحس، وهو القوة بالشجاعة القولية والفعلية، وبحصول الغنى والقدرة على الكسب. وهذا النوع هو الذي يغلب على قلوب أكثر الخلق، ويعلقون به حصول النصر والرزق، حتى وصلت الحال بكثير من أهل الجاهلية أن يقتلوا أولادهم خشية الفقر، ووصلت بغيرهم إلى أن يتضجروا بعوائلهم الذين عدم كسبهم، وفقدت قوتهم، وهذا كله قصر نظر، وضعف إيمان، وقلة ثقة بوعد الله وكفايته، ونظر للأمور على غير حقيقتها.
النوع الثاني: أسباب معنوية، وهي قوة التوكل على الله في حصول المطالب الدينية والدنيوية، وكمال الثقة به، وقوة التوجه إليه والطلب منه.
وهذه الأمور تقوي جدا من الضعفاء العاجزين الذين ألجأتهم الضرورة إلى أن يعلموا حق العلم، أن كفايتهم ورزقهم ونصرهم من عند الله، وأنهم

(1/152)

في غاية العجز. فانكسرت قلوبهم، وتوجهت إلى الله، فأنزل لهم من نصره ورزقه - من دفع المكاره، وجلب المنافع - ما لا يدركه القادرون. ويسر للقادرين بسببهم من الرزق ما لم يكن لهم في حساب؛ فإن الله جعل لكل أحد رزقا مقدرا.
وقد جعل أرزاق هؤلاء العاجزين على يد القادرين، وأعان القادرين على ذلك، وخصوصا من قويت ثقتهم بالله، واطمأنت نفوسهم لثوابه فإن الله يفتح لهؤلاء من أسباب النصر والرزق ما لم يكن لهم ببال، ولا دار لهم في خيال.
فكم من إنسان كان رزقه مقترا، فلما كثرت عائلته والمتعلقون به، وسع الله له الرزق من جهات وأسباب شرعية قدرية إلهية.
ومن جهة وعد الله الذي لا يخلف: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ} [سبأ: 39]
ومن جهة: دعاء الملائكة كل صباح يوم: «اللهم أعط منفقا خلفا، وأعط ممسكا تلقا» .
ومن جهة أن أرزاق هؤلاء الضعفاء توجهت إلى من قام بهم، وكانت على يده.
ومن جهة أن يد المعطي هي العليا من جميع الوجوه.
ومن جهة أن المعونة من الله تأتي على قدر المؤنة، وأن البركة تشارك كل ما كان لوجهه، ومرادا به ثوابه. ولهذا نقول:
ومن جهة إخلاص العبد لله، وتقربه إليه بقلبه ولسانه ويده، كلما أنفق، توجه إلى الله وتقرب إليه. وما كان له فهو مبارك.
ومن جهة قوة التوكل، وثقة المنفق، وطمعه في فضل الله وبره. والطمع والرجاء من أكبر الأسباب لحصول المطلوب.
ومن جهة دعاء المستضعفين المنفق عليهم، فإنهم يدعون الله - إن قاموا

(1/153)

وقعدوا، وفي كل أحوالهم - لمن قام بكفايتهم. والدعاء سبب قوي: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60]
وكل هذا مجرب مشاهد، فتبا للمحرومين، وما أجل ربح الموفقين، والله أعلم.

[حديث يَضْحَكُ اللَّهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الْآخَرَ يدخلان الجنة. . .]
الحديث السادس والسبعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يَضْحَكُ اللَّهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الْآخَرَ، يَدْخُلَانِ الْجَنَّةَ، يُقَاتِلُ هَذَا فِي سَبِيلِ اللَّهِ، فَيُقْتَلُ، ثُمَّ يَتُوبُ اللَّهُ عَلَى الْقَاتِلِ فَيُسْلِمُ فيستشهد» متفق عليه.
هذا الحديث يدل على تنوع كرم الكريم، وأن كرمه وفضله متنوع من وجوه لا تعد ولا تحصى، ولا يدخل في عقول الخلق وخواطرهم.
فهذان الرجلان اللذان قتل أحدهما الآخر قيض الله لكل منهما من فضله وكرمه سببا أوصله إلى الجنة.
فالأول: قاتل في سبيله، وأكرمه الله على يد الرجل الآخر - الذي لم يسلم بعد - بالشهادة التي هي أعلى المراتب، بعد مرتبة الصديقين، وغرضه في جهاده إعلاء كلمة الله، والتقرب إلى ربه بذلك. فأجره على الله، وليس له على القاتل حق، فثبت أجره على الله.
وأما الآخر: فإن الله تعالى جعل باب التوبة مفتوحا لكل من أراد التوبة بالإسلام وما دونه، ولم يجعل ذنبا من الذنوب مانعا من قبول التوبة، كما قال تعالى في حق التائبين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53]
فلما

(1/154)

أسلم وتاب محا الله عنه الكفر وآثاره، ثم من عليه بالشهادة، فدخل الجنة، كأخيه الذي قتله وأكرمه على يده، ولم يهنه على يد أخيه بقتله، وهو كافر.
فهذا الضحك من الباري يدل على غاية كرمه وجوده، وتنوع بره. وهذا الضحك الوارد في هذا الحديث وفي غيره من النصوص كغيره من صفات الله. على المؤمن أن يعترف بذلك ويؤمن به، وأنه حق على حقيقته، وأن صفاته صفات كمال، ليس له فيها مثل، ولا شبه ولا ند.
فكما أن لله ذاتا لا تشبهها الذوات فله تعالى صفات لا تشبهها الصفات، وكلها صفات حمد ومجد وتعظيم وجلال وجمال وكمال. فنؤمن بما جاء به الكتاب والسنة من صفات ربنا، ونعلم أنه لا يتم الإيمان والتوحيد إلا بإثباتها على وجه يليق بعظمة الله وكبريائه ومجده.
وهذا الحديث من جملة الأحاديث المرغبة في الدخول في الإسلام وفتح أبواب التوبة بكل وسيلة، فإن الإسلام يجب ما قبله، وما عمله الإنسان في حال كفره، وقد أسلم على ما أسلف، حتى الرقاب التي قتلها نصرا لباطله، والأموال التي استولى عليها من أجل ذلك ; كل ذلك معفو عنه بعد الإسلام.
وقولنا: " من أجل ذلك " احتراز عن الحقوق التي اقتضتها المعاملات بين المسلمين والكفار، فإن الكافر إذا أسلم وعليه حقوق وديون وأعيان أخذها وحصلت له بسبب المعاملة، فإن الإسلام لا يسقطها؛ لأنها معاملات مشتركة بين الناس، برهم وفاجرهم، مسلمهم وكافرهم، بخلاف القسم الأول، فإن كلا من الطرفين - المسلمين والكفار - إذا حصل الحرب، وترتب عليه قتل وأخذ مال، لا يرد إلا طوعا، وتبرعا ممن وصل إليه، والله أعلم.

(1/155)

ويشبه هذا من بعض الوجوه، قتال أهل البغي لأهل العدل، حيث لم يضمنهم العلماء ما أتلفوه حال الحرب من نفوس وأموال للتأويل، كما أجمع على ذلك الصحابة رضي الله عنهم حين وقعت الفتنة، فأجمعوا على أن ما تلف من نفوس، وأتلف من أموال، ليس فيه ضمان من الطرفين.
وفي قوله: «ثم يتوب الله على الآخر فيسلم» دليل على أن توبة الله على من أسلم أو تاب من ذنوبه متقدمة على توبة العبد، فإنه تعالى إذن بتوبته وقدرها ولطف به، إذ قيض له الأسباب الموجبة لتوبته، فتاب العبد، ثم تاب الله عليه بعد ذلك، بأن محا عنه ما سبق من الجرائم - الكفر فما دونه - فتوبة العبد محفوفة بتوبتين، تفضل بهما عليه ربه، إذنه له وتقديره وتيسيره للتوبة حتى تاب، ثم قبول توبته ومحو زلته، فهو تعالى التواب الرحيم.
والتوبة من أجل الطاعات وأعظمها، فهذا الحكم ثابت في جميع الطاعات كلها، يوفق الله لها العبد أولا، وييسر له أسبابها، ويسهل له طرقها، ثم إذا فعلها المطيع قبلها، وكتب له بها رضوانه وثوابه، فما أوسع فضل الكريم، وما أغزر كرمه المتنوع العميم. . والله أعلم.

[حديث لا يتمنين أحدكم الموت لضرر أصابه]
الحديث السابع والسبعون عَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَا يتمنين أحدكم الموت لضرر أَصَابَهُ، فَإِنْ كَانَ لَا بُدَّ فَاعِلًا، فَلْيَقُلْ: اللَّهمَّ أَحْيِنِي مَا كَانَتِ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي» مُتَّفَقٌ عليه.
هذا نهي عن تمني الموت للضر الذي ينزل بالعبد، من مرض أو فقر أو خوف، أو وقوع في شدة ومهلكة، أو نحوها من الأشياء، فإن في تمني الموت

(1/156)

لذلك مفاسد.
منها: أنه يؤذن بالتسخط والتضجر من الحالة التي أصيب بها، وهو مأمور بالصبر والقيام بوظيفته. ومعلوم أن تمني الموت ينافي ذلك.
ومنها: أنه يضعف النفس، ويحدث الخور والكسل، ويوقع في اليأس. والمطلوب من العبد مقاومة هذه الأمور، والسعي في إضعافها وتخفيفها بحسب اقتداره، وأن يكون معه من قوة القلب وقوة الطمع في زوال ما نزل به. وذلك موجب لأمرين: اللطف الإلهي لمن أتى بالأسباب المأمور بها، والسعي النافع الذي يوجبه قوة القلب ورجاؤه.
ومنها: أن تمني الموت جهل وحمق، فإنه لا يدري ما يكون بعد الموت، فربما كان كالمستجير من الضر إلى ما هو أفظع منه، من عذاب البرزخ وأهواله.
ومنها: أن الموت يقطع على العبد الأعمال الصالحة التي هو بصدد فعلها والقيام بها، وبقية عمر المؤمن لا قيمة له، فكيف يتمنى انقطاع عمل الذرة منه خير من الدنيا وما عليها.
وأخص من هذا العموم: قيامه بالصبر على الضر الذي أصابه، فإن الله يوفي الصابرين أجرهم بغير حساب.
ولهذا قال في آخر الحديث: «فَإِنْ كَانَ لَا بُدَّ فَاعِلًا فَلْيَقُلْ: اللَّهمَّ أحيني إذا كَانَتِ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الوفاة خيرا لي» فيجعل العبد الأمر مفوضا إلى ربه الذي يعلم ما فيه الخير والصلاح له، الذي يعلم من مصالح عبده ما لا يعلم العبد، ويريد له من الخير ما لا يريده، ويلطف به في بلائه كما يلطف به في نعمائه.

(1/157)

والفرق بين هذا وبين قوله صلى الله عليه وسلم: «لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ولكن ليعزم المسألة ; فإن الله لا مكره له» ، أن المذكور في الحديث الذي فيه التعليق بعلم الله وإرادته، هو في الأمور المعينة التي لا يدري العبد من عاقبتها ومصلحتها.
وأما المذكور في الحديث الآخر: فهي الأمور التي يعلم مصلحتها بل ضرورتها وحاجة كل عبد إليها، وهي مغفرة الله ورحمته ونحوها. فإن العبد يسألها ويطلبها من ربه طلبا جازما، لا معلق بالمشيئة وغيرها. لأنه مأمور ومحتم عليه السعي فيها، وفي جميع ما يتوسل به إليها.
وهذا كالفرق بين فعل الواجبات والمستحبات الثابت الأمر بها ; فإن العبد يؤمر بفعلها أمر إيجاب أو استحباب، وبعض الأمور المعينة التي لا يدري العبد من حقيقتها ومصلحتها، فإنه يتوقف حتى يتضح له الأمر فيها.
واستثنى كثير من أهل العلم من هذا، جواز تمني الموت خوفا من الفتنة، وجعلوا من هذا قول مريم رضي الله عنها: {يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا} [مريم: 23] كما استثنى بعضهم تمني الموت شوقا إلى الله. وجعلوا منه قول يوسف صلى الله عليه وسلم: {أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} [يوسف: 101]
وفي هذا نظر ; فإن يوسف لم يتمن الموت، وإنما سأل الله الثبات على الإسلام، حتى يتوفاه مسلما، كما يسأل العبد ربه حسن الخاتمة. . والله أعلم.

(1/158)

[حديث إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فيها. . .]
الحديث الثامن والسبعون عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ، وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا، فَيَنْظُرُ كَيْفَ تَعْمَلُونَ، فَاتَّقُوا الدُّنْيَا، وَاتَّقُوا النِّسَاءَ ; فَإِنَّ أَوَّلَ فِتْنَةِ بْنِي إِسْرَائِيلَ كانت في النساء» . رواه مسلم.
أخبر صلى الله عليه وسلم في هذا الحديث بحال الدنيا وما هي عليه من الوصف الذي يروق الناظرين والذائقين. ثم أخبر أن الله جعلها الدنيا محنة وابتلاء للعباد، ثم أمر بفعل الأسباب، التي تقي من الوقوع في فتنتها.
فإخباره بأنها حلوة خضرة يعم أوصافها التي هي عليها، فهي حلوة في مذاقها وطعمها، ولذاتها وشهواتها، خضرة في رونقها وحسنها الظاهر، كما قال تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ} [آل عمران: 14] وقال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا} [الكهف: 7]
فهذه اللذات المنوعة فيها، والمناظر البهيجة، جعلها الله ابتلاء منه وامتحانا، واستخلف فيها العباد لينظر كيف يعملون.
فمن تناولها من حلها، ووضعها في حقها، واستعان بها على ما خلق له من القيام بعبودية الله، كانت زادا له وراحلة إلى دار أشرف منها وأبقى، وتمت له السعادة الدنيوية والأخروية.
ومن جعلها أكبر همه، وغاية علمه ومراده، لم يؤت منها إلا ما كتب له، وكان مآله بعد ذلك إلى الشقاء، ولم يهنأ

(1/159)

بلذاتها ولا شهواتها إلا مدة قليلة، فكانت لذاته قليلة، وأحزانه طويلة.
وكل نوع من لذاتها فيه هذه الفتنة والاختبار، ولكن أبلغ ما يكون وأشد فتنة النساء، فإن فتنتهن عظيمة، والوقوع فيها خطير وضررها كبير، فإنهن مصائد الشيطان وحبائله، كم صاد بهن من معافى فأصبح أسير شهوته، رهين ذنبه، قد عز عليه الخلاص، والذنب ذنبه، فإنه الذي لم يحترز من هذه البلية، وإلا فلو تحرز منها، ولم يدخل مداخل التهم، ولا تعرض للبلاء، واستعان باعتصامه بالمولى، لنجا من هذه الفتنة، وخلص من هذه المحنة.
ولهذا حذر النبي صلى الله عليه وسلم في هذا الحديث منها على الخصوص. وأخبر بما جرت على من قبلنا من الأمم؛ فإن في ذلك عبرة للمعتبرين، وموعظة للمتقين. . والله أعلم.


حديث الإيمان بضع وسبعون شعبة أعلاها قول لا إله إلا الله. . .، حديث ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان. . .، حديث دعوني ما تركتكم فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم. . .، حديث من لا يرحم الناس لا يرحمه الله، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث الإيمان بضع وسبعون شُعْبَةً أَعْلَاهَا قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ. . .]
الحديث التاسع والسبعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «الْإِيمَانُ بِضْعٌ وَسَبْعُونَ - أَوْ بِضْعٌ وَسِتُّونَ - شُعْبَةً، أَعْلَاهَا: قَوْلُ: لَا إِلَهَ إِلَّا اللَّهُ، وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ، وَالْحَيَاءُ شُعْبَةٌ مِنَ الإيمان» . متفق عليه.
هذا الحديث من جملة النصوص الدالة على أن الإيمان اسم يشمل عقائد القلب وأعماله، وأعمال الجوارح، وأقوال اللسان، فكل ما يقرب إلى الله، وما يحبه ويرضاه، من واجب ومستحب، فإنه داخل في الإيمان، وذكر هنا أعلاه وأدناه، وما بين ذلك وهو الحياء. «والحياء شعبة من الإيمان» ولعل ذكر الحياء ; لأنه السبب الأقوى للقيام بجميع شعب الإيمان. فإن من استحيا من الله لتواتر نعمه، وسوابغ كرمه، وتجليه عليه بأسمائه الحسنى، والعبد - مع هذا كثير التقصير

(1/160)

مع هذا الرب الجليل الكبير يظلم نفسه ويجني عليها - أوجب له هذا الحياء التوقي من الجرائم، والقيام بالواجبات والمستحبات.
فأعلى هذه الشعب شعب الإيمان وأصلها وأساسها، قول: " لا إله إلا الله " صادقا من قلبه، بحيث يعلم ويوقن أنه لا يستحق هذا الوصف العظيم، وهو الألوهية إلا الله وحده ; فإنه هو ربه الذي يربيه ويربي جميع العالمين بفضله وإحسانه، والكل فقير وهو الغني، والكل عاجز وهو القوي، ثم يقوم في كل أحواله بعبوديته لربه، مخلصا له الدين، فإن جميع شعب الإيمان فروع وثمرات لهذا الأصل.
ودل على أن شعب الإيمان بعضها يرجع إلى الإخلاص للمعبود الحق، وبعضها يرجع إلى الإحسان إلى الخلق.
ونبه بإماطة الأذى على جميع أنواع الإحسان القولي والفعلي. الإحسان الذي فيه وصول المنافع، والإحسان الذي فيه دفع المضار عن الخلق.
وإذا علمنا أن شعب الإيمان كلها ترجع إلى هذه الأمور، علمنا أن كل خصلة من خصال الخير فهي من الشعب، وقد تكلم العلماء على تعيينها.
فمنهم: من وصل إلى هذا المبلغ المقدر في الحديث.
ومنهم: من قارب ذلك، ولكن إذا فهم المعنى تمكن الإنسان أن يعتد بكل خصلة وردت عن الشارع - قولية أو فعلية، ظاهرة أو باطنة - من الشعب، ونصيب العبد من الإيمان بقدر نصيبه من هذه الخصال، قلة وكثرة، وقوة وضعفا، وتكميلا وضده، وهي ترجع إلى تصديق خبر الله وخبر رسوله، وامتثال أمرهما، واجتناب نهيهما.

(1/161)

وقد وصف الله الإيمان بالشجرة الطيبة في أصلها وثمراتها التي أصلها ثابت، وفروعها باسقة في السماء، تؤتي أكلها كل حين بإذن ربها، ويضرب الله الأمثال للناس لعلهم يتذكرون. والله أعلم.

[حديث مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ ليس بينه وبينه ترجمان. . .]
الحديث الثمانون عَنْ عَدِيِّ بْنِ حَاتِمٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ، لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ فَيَنْظُرُ أَيْمَنَ منه، فلا يرى إلا ما قدم، وينطر أشأم مِنْهُ، فَلَا يَرَى إِلَّا مَا قَدَّمَ، وَيَنْظُرُ بَيْنَ يَدَيْهِ فَلَا يَرَى إِلَّا النَّارَ تِلْقَاءَ وَجْهِهِ، فَاتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ، فَمَنْ لم يجد فبكلمة طيبة» . متفق عليه.
هذا حديث عظيم تضمن من عظمة الباري ما لا تحيط به العقول ولا تعبر عنه الألسن.
أخبر فيه: أن جميع الخلق سيكلمهم الله مباشرة من دون ترجمان ولا واسطة، ويسألهم عن جميع أعمالهم، خيرها وشرها، دقيقها وجليلها، سابقها ولاحقها، ما علمه العباد وما نسوه منها، وذلك أنه لعظمته وكبريائه كما يخلقهم ويرزقهم في ساعة واحدة، ويبعثهم في ساعة واحدة فإنه يحاسبهم جميعهم في ساعة واحدة، فتبارك من له العظمة والمجد، والملك العظيم والجلال.
وفي هذه الحالة التي يحاسبهم فيها ليس مع العبد أنصار ولا أعوان ولا أولاد ولا أموال، قد جاءه فردا كما خلقه أول مرة، قد أحاطت به أعماله تطلب الجزاء بالخير أو الشر، عن يمينه وشماله، وأمامه النار لابد له من

(1/162)

ورودها، فهل إلى صدوره منها سبيل؟ لا سبيل إلى ذلك إلا برحمة الله، وبما قدمت يداه من الأعمال المنجية منها.
ولهذا حث النبي صلى الله عليه وسلم أمته على اتقاء النار ولو بالشيء اليسير، كشق تمرة، فمن لم يجد فبكلمة طيبة.
وفي هذا الحديث: أن من أعظم المنجيات من النار، الإحسان إلى الخلق بالمال والأقوال، وأن العبد لا ينبغي له أن يحتقر من المعروف ولو شيئا قليلا، والكلمة الطيبة تشمل النصيحة للخلق بتعليمهم ما يجهلون، وإرشادهم إلى مصالحهم الدينية والدنيوية.
وتشمل الكلام المسر للقلوب، الشارح للصدور، المقارن للبشاشة والبشر، وتشمل الذكر لله والثناء عليه، وذكر أحكامه وشرائعه.
فكل كلام يقرب إلى الله ويحصل به النفع لعباد الله، فهو داخل في الكلمة الطيبة، قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] وقال تعالى: {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا} [الكهف: 46] والله أعلم.

[حديث دَعُونِي مَا تَرَكْتُكُمْ فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قبلكم كثرة سؤالهم واختلافهم على أنبيائهم. . .]
الحديث الحادي والثمانون عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: «دَعُونِي مَا تَرَكْتُكُمْ، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ كَثْرَةُ سُؤَالِهِمْ، وَاخْتِلَافُهُمْ عَلَى أَنْبِيَائِهِمْ، فَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ، وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا منه ما استطعتم» . متفق عليه.

(1/163)

هذه الأسئلة التي نهى النبي صلى الله عليه وسلم عنها: هي التي نهى الله عنها في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة: 101]
وهي الأسئلة عن أشياء من أمور الغيب، أو من الأمور التي عفا الله عنها، فلم يحرمها ولم يوجبها، فيسأل السائل عنها وقت نزول الوحي والتشريع، فربما وجبت بسبب السؤال، وربما حرمت كذلك، فيدخل السائل في قوله صلى الله عليه وسلم: «أعظم المسلمين جرما: من سأل عن شيء لم يحرم فحرم من أجل مسألته» .
وكذلك ينهى العبد عن سؤال التعنت والأغلوطات، وينهى أيضا عن أن يسأل عن الأمور الطفيفة غير المهمة، ويدع السؤال عن الأمور المهمة، فهذه الأسئلة وما أشبهها هي التي نهى الشارع عنها.
وأما السؤال على وجه الاسترشاد عن المسائل الدينية من أصول وفروع، عبادات أو معاملات، فهي مما أمر الله بها ورسوله، ومما حث عليها، وهي الوسيلة لتعلم العلوم، وإدراك الحقائق، قال تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [الأنبياء: 7] وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45]
إلى غيرها من الآيات. وقال صلى الله عليه وسلم: «مَنْ يُرِدِ اللَّهُ به خيرا يفقهه في الدين» وذلك بسلوك طريق التفقه في الدين دراسة وتعلما وسؤالا، وقال: «ألا سألوا إذ لم يعلموا؟ فإنما شفاء العي السؤال» .
وقد أمر الله بالرفق بالسائل، وإعطائه مطلوبه، وعدم التضجر منه. وقال في سورة الضحى: {وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ} [الضحى: 10] فهذا يشمل

(1/164)

السائل عن العلوم النافعة والسائل لما يحتاجه من أمور الدنيا، من مال وغيره.
ومما يدخل في هذا الحديث: السؤال عن كيفية صفات الباري، فإن الأمر في الصفات كلها كما قال الإمام مالك لمن سأله عن كيفية الاستواء على العرش؟ فقال: " الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة ".
فمن سأل عن كيفية علم الله، أو كيفية خلقه وتدبيره، قيل له: فكما أن ذات الله تعالى لا تشبهها الذوات، فصفاته لا تشبهها الصفات، فالخلق يعرفون الله، ويعرفون ما تعرف لهم به من صفاته وأفعاله، وأما كيفية ذلك، فلا يعلم تأويله إلا الله.
ثم ذكر صلى الله عليه وسلم في هذا الحديث أصلين عظيمين:
أحدهما: قوله صلى الله عليه وسلم: «فإذا نهيتكم عنه فاجتنبوه» فكل ما نهى عنه النبي من الأقوال والأفعال، الظاهرة والباطنة، وجب تركه، والكف عنه، امتثالا وطاعة لله ورسوله.
ولم يقل في النهي: " ما استطعتم " لأن النهي طلب كف النفس، وهو مقدور لكل أحد، فكل أحد يقدر على ترك جميع ما نهى الله عنه ورسوله، ولم يضطر العباد إلى شيء من المحرمات المطلقة، فإن الحلال واسع، يسع جميع الخلق في عباداتهم ومعاملاتهم، وجميع تصرفاتهم.
وأما إباحة الميتة والدم ولحم الخنزير للمضطر، فإنه في هذه الحالة الملجئة إليه قد صار من جنس الحلال ; فإن الضرورات تبيح المحظورات، فتصيرها الضرورة مباحة ; لأنه تعالى إنما حرم المحرمات حفظا لعباده، وصيانة لهم

(1/165)

عن الشرور والمفاسد، ومصلحة لهم، فإذا قاوم ذلك مصلحة أعظم - وهو بقاء النفس - قدمت هذه على تلك رحمة من الله وإحسانا.
وليست الأدوية من هذا الباب، فإن الدواء لا يدخل في باب الضرورات، فإن الله تعالى يشفي المبتلى بأسباب متنوعة، لا تتعين في الدواء. وإن كان الدواء يغلب على الظن الشفاء به، فإنه لا يحل التداوي بالمحرمات، كالخمر وألبان الحمر الأهلية، وأصناف المحرمات، بخلاف المضطر إلى أكل الميتة، فإنه يتيقن أنه إذا لم يأكل منها يموت.
الأصل الثاني: قوله صلى الله عليه وسلم: «وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا مِنْهُ مَا اسْتَطَعْتُمْ» وهذا أصل كبير، دل عليه أيضا قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]
فأوامر الشريعة كلها معلقة بقدرة العبد واستطاعته. فإذا لم يقدر على واجب من الواجبات بالكلية، سقط عنه وجوبه. وإذا قدر على بعضه - وذلك البعض عبادة - وجب ما يقدر عليه منه، وسقط عنه ما يعجز عنه.
ويدخل في هذا من مسائل الفقه والأحكام ما لا يعد ولا يحصى. فيصلي المريض قائما، فإن لم يستطع صلى قاعدا، فإن لم يستطع صلى على جنبه، فإن لم يستطع الإيماء برأسه، أومأ بطرفه. ويصوم العبد ما دام قادرا عليه. فإن أعجزه مرض لا يرجى زواله، أطعم عنه كل يوم مسكينا، وإن كان مرضا يرجى زواله، أفطر، وقضى عدته من أيام أخر.
ومن ذلك من عجز عن سترة الصلاة الواجبة، أو عن الاستقبال أو توقي النجاسة: سقط عنه ما عجز عنه. وكذلك بقية شروط الصلاة وأركانها، وشروط الطهارة، ومن تعذرت عليه الطهارة بالماء للعدم، أو للضرر في جميع

(1/166)

الطهارة، أو بعضها، عدل إلى طهارة التيمم.
والمعضوب في الحج، عليه أن يستنيب من يحج عنه، إذا كان قادرا على ذلك بماله.
والأمر بالمعروف والنهي عن المنكر، يجب على من قدر عليه باليد، ثم باللسان ثم بالقلب.
وليس على الأعمى والأعرج والمريض حرج في ترك العبادات التي يعجزون عنها، أو تشق عليهم مشقة غير محتملة.
ومن عليه نفقة واجبة، وعجز عن جميعها، بدأ بزوجته، فرقيقه، فالولد، فالوالدين، فالأقرب ثم الأقرب. وكذلك الفطرة.
وهكذا جميع ما أمر به العبد أمر إيجاب أو استحباب، إذا قدر على بعضه، وعجز عن باقيه، وجب عليه ما يقدر عليه، وسقط عنه ما عجز عنه. وكلها داخلة في هذا الحديث.
ومسائل القرعة لها دخول في هذا الأصل؛ لأن الأمور إذا اشتبهت: لمن هي؟ ومن أحق بها؟ رجعنا إلى المرجحات. فإن تعذر الترجيح من كل وجه، سقط هذا الواجب للعجز عنه، وعدل إلى القرعة التي هي غاية ما يمكن. وهي مسائل كثيرة معروفة في كتب الفقه.
والولايات كلها - صغارها وكبارها - تدخل تحت هذا الأصل، فإن كل ولاية يجب فيها تولية المتصف بالأوصاف التي يحصل بها مقصود الولاية. فإن تعذرت كلها، وجب فيها تولية الأمثل فالأمثل.
وكما يستدل على هذا الأصل بتلك الآية وذلك الحديث، فإنه يستدل

(1/167)

عليها بالآيات والأحاديث التي نفى الله ورسوله فيها الحرج عن الأمة، كقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286]
{لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا} [الطلاق: 7] {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} [المائدة: 6] {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] {يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ} [النساء: 28]
فالتخفيفات الشرعية في العبادات وغيرها بجميع أنواعها داخلة في هذا الأصل، مع ما يستدل على هذا بما لله تعالى من الأسماء والصفات المقتضية لذلك، كالحمد والحكمة، والرحمة الواسعة، واللطف والكرم والامتنان. فإن آثار هذه الأسماء الجليلة الجميلة كما هي سابغة وافرة واسعة في المخلوقات والتدبيرات، فهي كذلك في الشرائع، بل أعظم لأنها هي الغاية في الخلق. وهي الوسيلة العظمى للسعادة الأبدية.
فالله تعالى خلق المكلفين ليقوموا بعبوديته. وجعل عبوديته والقيام بشرعه طريقا إلى نيل رضاه وكرامته. كما قال تعالى - بعد ما شرع الطهارة بأنواعها - {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6]
فظهرت آثار رحمته ونعمته في الشرعيات والمباحات، كما ظهرت في الموجودات. فله تعالى أتم الحمد وأعلاه، وأوفر الشكر والثناء وأعلاه، وغاية الحب والتعظيم ومنتهاه. وبالله التوفيق.

(1/168)

[حديث مَنْ لَا يَرْحَمِ النَّاسَ لَا يَرْحَمْهُ اللَّهُ]
الحديث الثاني والثمانون عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَنْ لَا يَرْحَمِ النَّاسَ لَا يرحمه الله» . متفق عليه.
يدل هذا الحديث بمنطوقه على أن مَنْ لَا يَرْحَمِ النَّاسَ لَا يَرْحَمْهُ اللَّهُ، وبمفهومه على أن من يرحم الناس يرحمه الله، كما قال صلى الله عليه وسلم في الحديث الآخر: «الراحمون يرحمهم الرحمن، ارحموا من في الأرض، يرحمكم من في السماء» .
فرحمة العبد للخلق من أكبر الأسباب التي تنال بها رحمة الله، التي من آثارها خيرات الدنيا، وخيرات الآخرة، وفقدها من أكبر القواطع والموانع لرحمة الله، والعبد في غاية الضرورة والافتقار إلى رحمة الله، لا يستغني عنها طرفة عين، وكل ما هو فيه من النعم واندفاع النقم، من رحمة الله.
فمتى أراد أن يستبقيها ويستزيد منها، فليعمل جميع الأسباب التي تنال بها رحمته، وتجتمع كلها في قوله تعالى: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56]
وهم المحسنون في عبادة الله، المحسنون إلى عباد الله. والإحسان إلى الخلق أثر من آثار رحمة العبد بهم.
والرحمة التي يتصف بها العبد نوعان:
النوع الأول: رحمة غريزية، قد جبل الله بعض العباد عليها، وجعل في قلوبهم الرأفة والرحمة والحنان على الخلق، ففعلوا بمقتضى هذه الرحمة جميع ما يقدرون عليه من نفعهم، بحسب استطاعتهم. فهم محمودون مثابون على ما قاموا به، معذورون على ما عجزوا عنه، وربما كتب الله لهم بنياتهم الصادقة ما عجزت عنه قواهم.

(1/169)

والنوع الثاني: رحمة يكتسبها العبد بسلوكه كل طريق ووسيلة، تجعل قلبه على هذا الوصف، فيعلم العبد أن هذا الوصف من أجل مكارم الأخلاق وأكملها، فيجاهد نفسه على الاتصاف به، ويعلم ما رتب الله عليه من الثواب، وما في فواته من حرمان الثواب ; فيرغب في فضل ربه، ويسعى بالسبب الذي ينال به ذلك. ويعلم أن الجزاء من جنس العمل. ويعلم أن الأخوة الدينية والمحبة الإيمانية، قد عقدها الله وربطها بين المؤمنين، وأمرهم أن يكونوا إخوانا متحابين، وأن ينبذوا كل ما ينافي ذلك من البغضاء، والعداوات، والتدابر.
فلا يزال العبد يتعرف الأسباب التي يدرك بها هذا الوصف الجليل، ويجتهد في التحقق به، حتى يمتلئ قلبه من الرحمة، والحنان على الخلق. ويا حبذا هذا الخلق الفاضل، والوصف الجليل الكامل.
وهذه الرحمة التي في القلوب، تظهر آثارها على الجوارح واللسان، في السعي في إيصال البر والخير والمنافع إلى الناس، وإزالة الأضرار والمكاره عنهم.
وعلامة الرحمة الموجودة في قلب العبد، أن يكون محبا لوصول الخير لكافة الخلق عموما، وللمؤمنين خصوصا، كارها حصول الشر والضرر عليهم. فبقدر هذه المحبة والكراهة تكون رحمته.
ومن أصيب حبيبه بموت أو غيره من المصائب، فإن كان حزنه عليه لرحمة، فهو محمود، ولا ينافي الصبر والرضى، لأنه صلى الله عليه وسلم لما بكى لموت ولد ابنته، قال له سعد: " ما هذا يا رسول الله؟ " فأتبع ذلك بعبرة أخرى، وقال: «هذه رحمة يجعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء»

(1/170)

وقال عند موت ابنه إبراهيم: «القلب يحزن، والعين تدمع، ولا نقول إلا ما يرضي ربنا، وإنا لفراقك يا إبراهيم لمحزونون» .
وكذلك رحمة الأطفال الصغار والرقة عليهم، وإدخال السرور عليهم من الرحمة، وأما عدم المبالاة بهم، وعدم الرقة عليهم، فمن الجفاء والغلظة والقسوة، كما قال بعض جفاة الأعراب حين رأى النبي صلى الله عليه وسلم وأصحابه يقبلون أولادهم الصغار، فقال ذلك الأعرابي: إن لي عشرة من الولد ما قبلت واحدا منهم، فقال النبي صلى الله عليه وسلم: «أوأملك لك شيئا أن نزع الله من قلبك الرحمة؟» .
ومن الرحمة: رحمة المرأة البغي حين سقت الكلب، الذي كاد يأكل الثرى من العطش، فغفر الله لها بسبب تلك الرحمة.
وضدها: تعذيب المرأة التي ربطت الهرة، لا هي أطعمتها وسقتها، ولا هي تركتها تأكل من خشاش الأرض (1) حتى ماتت.
ومن ذلك ما هو مشاهد مجرب، أن من أحسن إلى بهائمه بالإطعام والسقي والملاحظة النافعة، أن الله يبارك له فيها. ومن أساء إليها، عوقب في الدنيا قبل الآخرة، وقال تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا} [المائدة: 32]
وذلك لما في قلب الأول من القسوة والغلظة والشر، وما في قلب الآخر من الرحمة والرقة والرأفة، إذ هو بصدد إحياء كل من له قدرة على إحيائه من الناس، كما أن ما في قلب الأول من القسوة، مستعد لقتل النفوس كلها.
_________
(1) حشراتها وهوامها.

(1/171)

فنسأل الله أن يجعل في قلوبنا رحمة توجب لنا سلوك كل باب من أبواب رحمة الله، ونحنو بها على جميع خلق الله، وأن يجعلها موصلة لنا إلى رحمته وكرامته، إنه جواد كريم.


حديث من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه، حديث المرء مع من أحب، حديث أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجا إلى سفر كبر ثلاثا. . .، حديث خذوا عني مناسككم، حديث قل هو الله أحد تعدل ثلث القرآن، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث مَنْ أَحَبَّ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ وينسأ له في أثره فليصل رحمه]
الحديث الثالث والثمانون عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَنْ أَحَبَّ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ، وَيُنْسَأَ لَهُ فِي أَثَرِهِ، فَلْيَصِلْ رَحِمَهُ» . متفق عليه.
هذا الحديث فيه: الحث على صلة الرحم، وبيان أنها كما أنها موجبة لرضى الله وثوابه في الآخرة، فإنها موجبة للثواب العاجل، بحصول أحب الأمور للعبد، وأنها سبب لبسط الرزق وتوسيعه، وسبب لطول العمر. وذلك حق على حقيقته ; فإنه تعالى هو الخالق للأسباب ومسبباتها.
وقد جعل الله لكل مطلوب سببا وطريقا ينال به، وهذا جار على الأصل الكبير، وأنه من حكمته وحمده جعل الجزاء من جنس العمل، فكما وصل رحمه بالبر والإحسان المتنوع، وأدخل على قلوبهم السرور، وصل الله عمره، ووصل رزقه، وفتح له من أبواب الرزق وبركاته، ما لا يحصل له بدون هذا السبب الجليل.
وكما أن الصحة وطيب الهواء وطيب الغذاء، واستعمال الأمور المقوية للأبدان والقلوب، من أسباب طول العمر، فكذلك صلة الرحم جعلها الله سببا ربانيا.

(1/172)

فإن الأسباب التي تحصل بها المحبوبات الدنيوية قسمان: أمور محسوسة، تدخل في إدراك الحواس، ومدارك العقول. وأمور ربانية إلهية قدرها من هو على كل شيء قدير، ومن جميع الأسباب وأمور العالم منقادة لمشيئته، ومن تكفل بالكفاية للمتوكلين، ووعد بالرزق والخروج من المضايق للمتقين. قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 2 - 3]
وإذا كان النبي صلى الله عليه وسلم يقول: «ما نقصت صدقة من مال» بل تزيده، فكيف بالصدقة والهدية على أقاربه وأرحامه؟
وفي هذا الحديث دليل: على أن قصد العامل، ما يترتب على عمله من ثواب الدنيا لا يضره إذا كان القصد من العمل وجه الله والدار الآخرة. فإن الله بحكمته ورحمته رتب الثواب العاجل والآجل، ووعد بذلك العاملين؛ لأن الأمل واستثمار ذلك ينشط العاملين، ويبعث هممهم على الخير، كما أن الوعيد على الجرائم، وذكر عقوباتها مما يخوف الله به عباده ويبعثهم على ترك الذنوب والجرائم.
فالمؤمن الصادق يكون في فعله وتركه مخلصا لله، مستعينا بما في الأعمال من المرغبات المتنوعة على هذا المقصد الأعلى، والله الموفق.

[حديث المرء مع من أحب]
الحديث الرابع والثمانون عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «الْمَرْءُ مَعَ مَنْ أَحَبَّ» . مُتَّفَقٌ عَلَيْهِ.
«المرء مع من أحب» هذا الحديث فيه الحث على قوة محبة الرسل، واتباعهم بحسب مراتبهم،

(1/173)

والتحذير من محبة ضدهم، فإن المحبة دليل على قوة اتصال المحب بمن يحبه، ومناسبته لأخلاقه، واقتدائه به، فهي دليل على وجود ذلك، وهي أيضا باعثة على ذلك.
وأيضا من أحب الله تعالى، فإن نفس محبته من أعظم ما يقربه إلى الله، فإن الله تعالى شكور، يعطي المتقرب أعظم - بأضعاف مضاعفة - مما بذل، ومن شكره تعالى: أن يلحقه بمن أحب، وإن قصر عمله، قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69]
ولهذا قال أنس: " ما فرحنا بشيء فرحنا بقوله صلى الله عليه وسلم: «الْمَرْءُ مَعَ مَنْ أحب» قال: فأنا أحب رسول الله، وأبا بكر، وعمر، فأرجو أن أكون معهم ".
وقال تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ} [الرعد: 23] وقال سبحانه: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ (1) مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور: 21]
وهذا مشاهد مجرب إذا أحب العبد أهل الخير رأيته منضما إليهم، حريصا على أن يكون مثلهم، وإذا أحب أهل الشر انضم إليهم، وعمل بأعمالهم.
وقال صلى الله عليه وسلم: «المرء على دين خليله، فلينطر أحدكم من يخالل» ، و «مثل الجليس الصالح، كحامل المسك: إما أن يحذيك، وإما أن يبيعك، وإما أن تجد منه رائحة طيبة، ومثل الجليس السوء كنافخ الْكِيرِ: إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ، وِإِمَّا أَنْ تجد معه رائحة خبيثة» .
_________
(1) نقصناهم.

(1/174)

وإذا كان هذا في محبة الخلق فيما بينهم، فكيف بمن أحب الله، وقدم محبته وخشيته على كل شيء؟ فإنه مع الله، وقد حصل له القرب الكامل منه، وهو قرب المحبين، وكان الله معه. ف {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128]
وأعلى أنواع الإحسان محبة الرحيم الكريم الرحمن، محبة مقرونة بمعرفته. فنسأل الله أن يرزقنا حبه، وحب من يحبه، وحب العمل الذي يقرب إلى حبه، إنه جواد كريم، وبالله التوفيق.

[حديث أن رسول الله صلى الله عليه وسلم كَانَ إِذَا اسْتَوَى عَلَى بَعِيرِهِ خَارِجًا إِلَى سفر كبر ثلاثا. . .]
الحديث الخامس والثمانون عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: «أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إِذَا اسْتَوَى عَلَى بَعِيرِهِ خَارِجًا إِلَى سَفَرٍ: كَبَّرَ ثَلَاثًا، ثُمَّ قَالَ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ. اللَّهمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى، اللَّهمَّ هَوِّنْ عَلَيْنَا سَفَرَنَا هَذَا، وَاطْوِ عَنَّا بُعْدَهُ، اللَّهمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ، وَكَآبَةِ الْمَنْظَرِ، وَسُوءِ الْمُنْقَلَبِ، فِي الْمَالِ وَالْأَهْلِ وَالْوَلَدِ) وَإِذَا رَجَعَ قَالَهُنَّ وَزَادَ فِيهِنَّ: (آيِبُونَ، تَائِبُونَ، عَابِدُونَ، لربنا حامدون» . رواه مسلم.
هذا الحديث فيه فوائد عظيمة تتعلق بالسفر.
وقد اشتملت هذه الأدعية على طلب مصالح الدين - التي هي أهم الأمور - ومصالح الدنيا، وعلى حصول المحاب، ودفع المكاره والمضار وعلى شكر نعم الله، والتذكر لآلائه وكرمه، واشتمال السفر على طاعة الله، وما يقرب إليه.

(1/175)

فقوله: «كان إذا استوى على راحلته خارجا إلى سفر، كبر ثلاثا» هو افتتاح لسفره بتكبير الله، والثناء عليه، كما كان يختم بذلك.
وقوله صلى الله عليه وسلم: «سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا، وَمَا كُنَّا له مقرنين (1) وإنا إلى ربنا لمنقلبون (2) » فيه الثناء على الله بتسخيره للمركوبات، التي تحمل الأثقال والنفوس إلى البلاد النائية، والأقطار الشاسعة، واعتراف بنعمة الله بالمركوبات.
وهذا يدخل فيه المركوبات: من الإبل، ومن السفن البحرية، والبرية، والهوائية، فكلها تدخل في هذا.
ولهذا قال نوح صلى الله عليه وسلم للراكبين معه في السفينة: {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} [هود: 41]
فهذه المراكب، كلها وأسبابها، وما به تتم وتكمل، كله من نعم الله وتسخيره. يجب على العباد الاعتراف لله بنعمته فيها، وخصوصا وقت مباشرتها.
وفيه تذكر الحالة التي لولا الباري لما حصلت وذللت في قوله: «وما كنا له مقرنين» أي مطيقين، لو رد الأمر إلى حولنا وقوتنا، لكنا أضعف شيء علما وقدرة وإرادة، ولكنه تعالى سخر الحيوانات وعلم الإنسان صنعة المركوبات، كما امتن الله في تيسير صناعة الدروع الواقية في قوله: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ (3) لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ (4) فَهَلْ أَنْتُمْ شَاكِرُونَ} [الأنبياء: 80]
_________
(1) مطيقين تذليله وتسخيره.
(2) راجعون يوم القيامة.
(3) دروع تلبسونها وقت الحرب.
(4) حربكم وشدتكم وقوتكم.

(1/176)

[الأنبياء: 80]
فعلى الخلق أن يشكروا الله، إذ علمهم صناعة اللباس الساتر للعورات، ولباس الرياش، ولباس الحرب وآلات الحرب، وعلمهم صنعة الفلك البحرية والبرية والهوائية، وصنعة كل ما يحتاجون إلى الانتفاع به، وأنزل الحديد فيه بأس شديد ومنافع للناس متنوعة. ولكن أكثر الخلق في غفلة عن شكر الله، بل في عتو واستكبار على الله، وتجبر بهذه النعم على العباد.
وفي هذا الحديث التذكر بسفر الدنيا الحسي لسفر الآخرة المعنوي، لقوله: «وإنا إلى ربنا لمنقلبون» فكما بدأ الخلق فهو يعيدهم ليجزي الذين أساءوا بما عملوا، ويجزي الذين أحسنوا بالحسنى.
وقوله: «اللَّهمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ والتقوى، ومن العمل ما ترضى» .
سأل الله أن يكون السفر موصوفا بهذا الوصف الجليل، محتويا على أعمال البر كلها المتعلقة بحق الله والمتعلقة بحقوق الخلق، وعلى التقوى التي هي اتقاء سخط الله، بترك جميع ما يكرهه الله من الأعمال والأقوال الظاهرة والباطنة، كما سأله العمل بما يرضاه الله.
وهذا يشمل جميع الطاعات والقربات، ومتى كان السفر على هذا الوصف، فهو السفر الرابح، وهو السفر المبارك.
وقد كانت أسفاره صلى الله عليه وسلم كلها محتوية لهذه المعاني الجليلة.
ثم سأل الله الإعانة، وتهوين مشاق السفر، فقال: «اللَّهمَّ هَوِّنْ عَلَيْنَا سَفَرَنَا هَذَا، وَاطْوِ عَنَّا بعده» لأن السفر قطعة من العذاب، فسأل تهوينه، وطي بعيده، وذلك بتخفيف الهموم والمشاق، وبالبركة في السير، حتى

(1/177)

يقطع المسافات البعيدة، وهو غير مكترث، ويقيض له من الأسباب المريحة في السفر أمورا كثيرة، مثل راحة القلب، ومناسبة الرفقة، وتيسير السير، وأمن الطريق من المخاوف، وغير ذلك من الأسباب.
فكم من سفر امتد أياما كثيرة، لكن الله هونه، ويسره على أهله، وكم من سفر قصير صار أصعب من كل صعب، فما ثم إلا تيسير الله ولطفه ومعونته.
ولهذا قال في تحقيق تهوين السفر: «اللَّهمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ» أي مشقته وصعوبته «وكآبة المنظر» أي الحزن الملازم والهم الدائم «وسوء المنقلب في المال والأهل والولد» أي: يا رب نسألك أن تحفظ علينا كل ما خلفناه وراءنا، وفارقناه بسفرنا من أهل وولد ومال، وأن ننقلب إليهم مسرورين بالسلامة، والنعم المتواترة علينا وعليهم: فبذلك تتم النعمة، ويكمل السرور.
وكذلك يقول هذا في رجوعه، وعوده من سفره، ويزيد: «آيبون تائبون عابدون، لربنا حامدون» أي نسألك اللهم أن تجعلنا في إيابنا ورجوعنا ملازمين للتوبة لك، وعبادتك وحمدك، وأن تختم سفرنا بطاعتك، كما ابتدأته بالتوفيق لها.
ولهذا قال تعالى: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} [الإسراء: 80]
ومدخل الصدق ومخرجه، أن تكون أسفار العبد، ومداخله ومخارجه كلها تحتوي على الصدق والحق، والاشتغال بما يحبه الله، مقرونة بالتوكل على الله، ومصحوبة بمعونته.

(1/178)

وفيه الاعتراف بنعمته آخرا، كما اعترف بها أولا، في قوله: «لربنا حامدون» .
فكما أن على العبد أن يحمد الله على التوفيق لفعل العبادة والشروع في الحاجة، فعليه أن يحمد الله على تكميلها وتمامها، والفراغ منها، فإن الفضل فضله، والخير خيره، والأسباب أسبابه. والله ذو الفضل العظيم.

[حديث خذوا عني مناسككم]
الحديث السادس والثمانون عن جابر بن عبد الله رضي الله عَنْهُمَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: «خُذُوا عَنِّي مَنَاسِكَكُمْ» . رَوَاهُ أَحْمَدُ ومُسْلِمٌ والنسائي.
هذا كلام جامع استدل به أهل العلم على مشروعية جميع ما فعله النبي صلى الله عليه وسلم، وما قاله في حجه وجوبا في الواجبات، ومستحبا في المستحبات، وهو نظير قوله صلى الله عليه وسلم في الصلاة: «صلوا كما رأيتموني أصلي» فكما أن ذلك يشمل جزئيات الصلاة كلها، فهذا يشمل جزئيات المناسك كلها.
ولشيخ الإسلام ابن تيمية كلام حسن جدا في خلاصة حج النبي صلى الله عليه وسلم، ذكره في " القواعد النورانية "، فقال قدس الله روحه ورضي عنه:
وقد ثبت بالنقل المتواتر عند الخاصة من علماء الحديث من وجوه كثيرة في " الصحيحين " وغيرهما: أنه صلى الله عليه وسلم لما حج حجة الوداع أحرم هو والمسلمون من ذي الحليفة. فقال: «من شاء أن يهل (1) بعمرة فليفعل، ومن شاء أن يهل بحجة فليفعل، ومن شاء أن يهل بعمرة وحجة فليفعل» فلما قدموا وطافوا بالبيت وبين الصفا والمروة، أمر جميع المسلمين الذين حجوا معه أن يحلوا من
_________
(1) هو رفع الصوت بالتلبية، والمراد هنا مع النية.

(1/179)

إحرامهم ويجعلوها عمرة، إلا من ساق الهدي، فإنه لا يحل حتى يبلغ الهدي محله (1) فراجعه بعضه في ذلك. فغضب، وقال: «انظروا ما أمرتكم به فافعلوه» . وكان هو صلى الله عليه وسلم قد ساق الهدي، فلم يحل من إحرامه، ولما رأى كراهة بعضهم للإحلال قال: «لو استقبلت من أمري ما استدبرت لما سقت الهدي، ولجعلتها عمرة، ولولا أن معي الهدي لأحللت» . وقال أيضا: «إني لبدت رأسي وقلدت هديي، فلا أحل حتى أنحر» . فحل المسلمون جميعهم إلا النفر الذين ساقوا الهدي ; منهم: رسول الله صلى الله عليه وسلم، وعلي بن أبي طالب، وطلحة بن عبيد الله.
فلما كان يوم التروية أحرم المحلون بالحج، وهم ذاهبون إلى منى، فبات بهم تلك الليلة بمنى وصلى بهم فيها الظهر والعصر والمغرب والعشاء والفجر، ثم سار بهم إلى نمرة، على طريق ضب، ونمرة خارجة عن عرفة، من يمانيها وغربيها، ليست من الحرم، ولا من عرفة. فنصبت له القبة بنمرة. وهناك كان ينزل خلفاؤه الراشدون بعده، وبها الأسواق، وقضاء الحاجة، والأكل، ونحو ذلك.
فلما زالت الشمس ركب هو ومن ركب معه، وسار المسلمون إلى المصلى ببطن عرنة، حيث قد بني المسجد وليس هو من الحرم، ولا من عرفة. وإنما هو برزخ بين المشعرين: الحلال والحرام هناك، بينه وبين الموقف نحو ميل، فخطب فيهم خطبة الحج على راحلته، وكان يوم الجمعة، ثم نزل فصلى بهم الظهر والعصر مقصورتين مجموعتين. ثم سار - والمسلمون معه - إلى الموقف بعرفة عند الجبل المعروف بجبل الرحمة. واسمه " إلال " على وزن هلال، وهو
_________
(1) مكان ذبحه في الحرم،.

(1/180)

الذي تسميه العامة عرفة، فلم يزل هو والمسلمون في الذكر والدعاء إلى أن غربت الشمس، فدفع بهم إلى مزدلفة، فصلى المغرب والعشاء بعد مغيب الشفق قبل حط الرحال، حين نزلوا بمزدلفة، وبات بها حتى طلع الفجر، فصلى بالمسلمين الفجر في أول وقتها، مغلسا بها زيادة على كل يوم، ثم وقف عند قزح، وهو جبل مزدلفة الذي يسمى المشعر الحرام، فلم يزل واقفا بالمسلمين إلى أن أسفر جدا، ثم دفع بهم حتى قدم منى، فاستفتحها برمي جمرة العقبة، ثم رجع إلى منزله بمنى، ثم أتى المنحر ونحر ثلاثا وستين بدنة من الهدي الذي ساقه، وأمر عليا فنحر الباقي وكان مائة بدنة، ثم حلق رأسه.
ثم أفاض إلى مكة، فطاف طواف الإفاضة، وكان قد عجل ضعفة أهله من مزدلفة قبل طلوع الفجر، فرموا الجمرة بليل. ثم أقام بالمسلمين أيام منى الثلاث، يصلي بهم الصلوات الخمس مقصورة غير مجموعة، يرمي كل يوم الجمرات الثلاث بعد زوال الشمس، يستفتح بالجمرة الأولى - وهي الصغرى، وهي الدنيا إلى منى - والقصوى من مكة. ويختتم بجمرة العقبة، ويقف بين الجمرتين: الأولى والثانية، وبين الثانية والثالثة وقوفا طويلا بقدر سورة البقرة، يذكر الله ويدعو ; فإن المواقف ثلاث: عرفة، ومزدلفة، ومنى. ثم أفاض آخر أيام التشريق بعد رمي الجمرات هو والمسلمون، فنزل بالمحصب، عند خيف بني كنانة، فبات هو والمسلمون ليلة الأربعاء، وبعث تلك الليلة عائشة مع أخيها عبد الرحمن؛ لتعتمر من التنعيم، وهو أقرب أطراف الحرم إلى مكة، من طريق أهل المدينة. وقد بني بعده هناك

(1/181)

مسجد سماه الناس مسجد عائشة ; لأنه لم يعتمر بعد الحج مع النبي صلى الله عليه وسلم من أصحابه أحد قط إلا عائشة، لأجل أنها كانت قد حاضت لما قدمت وكانت معتمرة. فلم تطف قبل الوقوف بالبيت، ولا بين الصفا والمروة، وقال لها النبي صلى الله عليه وسلم: «اقضي ما يقضي الحاج، غير أن لا تطوفي بالبيت، ولا بين الصفا والمروة» ثم ودع البيت هو والمسلمون ورجعوا إلى المدينة. ولم يقم بعد أيام التشريق، ولا اعتمر أحد قط على عهده عمرة يخرج فيها من الحرم إلى الحل إلا عائشة - رضي الله عنها - وحدها فأخذ فقهاء الحديث - كأحمد وغيره - بسنته في ذلك كله، إلى آخر ما قال رحمه الله ورضي عنه. والله أعلم.

[حديث قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِلُ ثُلُثَ الْقُرْآنِ]
الحديث السابع والثمانون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِلُ ثُلُثَ الْقُرْآنِ» . رواه مسلم.
«قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِلُ ثُلُثَ الْقُرْآنِ» تكلم أهل العلم على معنى هذه المعادلة وتوجيهها.
وأحسن ما قيل فيها: أن معادلتها لثلث القرآن، لما تضمنته من المعاني العظيمة: معاني التوحيد، وأصول الإيمان. فإن المواضيع الجليلة التي اشتمل القرآن عليها:
1 - إما أحكام شرعية: ظاهرة أو باطنة، عبادات أو معاملات.
2 - وإما قصص وأخبار عن المخلوقات السابقة واللاحقة، وأحوال المكلفين في الجزاء على الأعمال.
3 - وإما توحيد ومعارف، تتعلق بأسماء الله وصفاته، وتفرده بالوحدانية

(1/182)

والكمال، وتنزهه عن كل عيب، ومماثلة أحد من المخلوقات.
فسورة قُلْ هُوَ اللَّهُ أَحَدٌ مشتملة على هذا، وشاملة لكل ما يجب اعتقاده من هذا الأصل، الذي هو أصل الأصول كلها.
ولهذا أمرنا الله أن نقولها بألسنتنا، ونعرفها بقلوبنا، ونعترف بها وندين لله باعتقادها، والتعبد لله بها. فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1]
فالله: هو المألوه المستحق لمعاني الألوهية كلها، التي توجب أن يكون هو المعبود وحده، المحمود وحده، المشكور وحده، المعظم المقدس، ذو الجلال والإكرام.
و" الأحد " يعني: الذي تفرد بكل كمال، ومجد وجلال، وجمال وحمد، وحكمة ورحمة، وغيرها من صفات الكمال.
فليس له فيها مثيل ولا نظير، ولا مناسب بوجه من الوجوه. فهو الأحد في حياته وقيوميته، وعلمه وقدرته، وعظمته وجلاله، وجماله وحمده، وحكمته ورحمته، وغيرها من صفاته، موصوف بغاية الكمال ونهايته، من كل صفة من هذه الصفات.
ومن تحقيق أحديته وتفرده بها أنه {الصَّمَدُ} [الإخلاص: 2] أي: الرب الكامل، والسيد العظيم، الذي لم يبق صفة كمال إلا اتصف بها. ووصف بغايتها وكمالها، بحيث لا تحيط الخلائق ببعض تلك الصفات بقلوبهم، ولا تعبر عنها ألسنتهم. وهو المصمود إليه، المقصود في جميع الحوائج والنوائب: {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29]
فهو الغني بذاته، وجميع الكائنات فقيرة إليه بذاتهم، في إيجادهم

(1/183)

وإعدادهم، وإمدادهم بكل ما هم محتاجون إليه من جميع الوجوه، ليس لأحد منها غنى عنه مثقال ذرة، في كل حالة من أحوالها.
فالصمد: هو المصمود إليه، المقصود في كل شيء، لكماله وكرمه وجوده وإحسانه. ولذلك {لَمْ يَلِدْ وَلَمْ يُولَدْ} [الإخلاص: 3] فإن المخلوقات كلها متولد بعضها من بعض، وبعضها والد بعض، وبعضها مولود. وكل مخلوق فإنه مخلوق من مادة. وأما الرب جل جلاله، فإنه منزه عن مماثلتها في هذا الوصف، كما هو منزه عن مماثلتها في كل صفة نقص.
ولهذا حقق ذلك التنزيه، وتمم ذلك الكمال بقوله: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] أي: ليس له نظير ولا مكافئ ولا مثيل، لا في أسمائه، ولا في صفاته، ولا في أفعاله، ولا في جميع حقوقه التي اختص بها.
فحقه الخاص أمران: التفرد بالكمال كله من جميع الوجوه، والعبودية الخالصة من جميع الخلق.
فحق لسورة تتضمن هذه الجمل العظيمة: أن تعادل ثلث القرآن، فإن جميع ما في القرآن من الأسماء الحسنى، ومن الصفات العظيمة العليا، ومن أفعال الله وأحكام صفاته، تفاصيل لهذه الأسماء التي ذكرت في هذه السورة، بل كل ما في القرآن من العبوديات الظاهرة والباطنة، وأصنافها وتفاصيلها، تفصيل لمضمون هذه السورة. والله أعلم.


حديث لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق، حديث اللهم إني أسألك الهدى والتقى والعفاف والغنى، حديث من أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، حديث إن الله يرضى لكم ثلاثا ويكره لكم ثلاثا فيرضى لكم أن تعبدوه ولا تشركوا به شيئا، - بهجة قلوب 

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث لَا حَسَدَ إِلَّا فِي اثْنَتَيْنِ رَجُلٌ آتَاهُ اللَّهُ مَالًا فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الْحَقِّ]
الحديث الثامن والثمانون عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «لَا حَسَدَ إِلَّا

(1/184)

فِي اثْنَتَيْنِ: رَجُلٌ آتَاهُ اللَّهُ مَالًا، فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الْحَقِّ. وَرَجُلٌ آتَاهُ اللَّهُ الْحِكْمَةَ، فَهُوَ يَقْضِي بِهَا وَيُعَلِّمُهَا» . مُتَّفَقٌ عَلَيْهِ.
الحسد نوعان: نوع محرم مذموم على كل حال، وهو أن يتمنى زوال نعمة الله عن العبد - دينية أو دنيوية - وسواء أحب ذلك محبة استقرت في قلبه، ولم يجاهد نفسه عنها، أو سعى مع ذلك في إزالتها وإخفائها، وهذا أقبح، فإنه ظلم متكرر.
وهذا النوع هو الذي يأكل الحسنات كما تأكل النار الحطب.
والنوع الثاني أن لا يتمنى زوال نعمة الله عن الغير، ولكن يتمنى حصول مثلها له، أو فوقها أو دونها.
وهذا نوعان محمود، وغير محمود.
فالمحمود من ذلك: أن يرى نعمة الله الدينية على عبده، فيتمنى أن يكون له مثلها، فهذا من باب تمني الخير، فإن قارن ذلك سعي وعمل لتحصيل ذلك، فهو نور على نور.
وأعظم من يغبط: من كان عنده مال قد حصل له من حلة، ثم سلط ووفق على إنفاقه في الحق، في الحقوق الواجبة والمستحبة، فإن هذا من أعظم البرهان على الإيمان، ومن أعظم أنواع الإحسان.
ومن كان عنده علم وحكمة علمه الله إياها، فوفق لبذلها في التعليم والحكم بين الناس، فهذان النوعان من الإحسان لا يعادلهما شيء.
الأول: ينفع الخلق بماله، ويدفع حاجاتهم، وينفق في المشاريع الخيرية، فتقوم ويتسلسل نفعها، ويعظم وقعها.
والثاني: ينفع الناس بعلمه، وينشر بينهم الدين والعلم الذي يهتدي به

(1/185)

العباد في جميع أمورهم، من عبادات ومعاملات وغيرها.
ثم بعد هذين الاثنين: تكون الغبطة على الخير، بحسب حاله ودرجاته عند الله. ولهذا أمر الله تعالى بالفرح والاستبشار بحصول هذا الخير، وإنه لا يوفق لذلك إلا أهل الحظوظ العظيمة العالية. قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58] وقال: {وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ - وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 34 - 35]
وقد يكون من تمنى شيئا من هذه الخيرات، له مثل أجر الفاعل إذا صدقت نيته، وصمم من عزيمته أن لو قدر على ذلك العمل، لعمل مثله، كما ثبت بذلك الحديث. وخصوصا إذا شرع وسعى بعض السعي.
وأما الغبطة التي هي غير محمودة، فهي تمني حصول مطالب الدنيا لأجل اللذات، وتناول الشهوات، كما قال الله تعالى حكاية عن قوم قارون: {يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [القصص: 79] فإن تمني مثل حالة من يعمل السيئات فهو بنيته، ووزرهما سواء.
فبهذا التفصيل يتضح الحسد المذموم في كل حال. والحسد الذي هو الغبطة، الذي يحمد في حال، ويذم في حال. والله أعلم.

[حديث اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى وَالْعَفَافَ وَالْغِنَى]
الحديث التاسع والثمانون عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه: «أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَدْعُو، فَيَقُولُ: اللَّهمَّ إِنِّي أَسْأَلُكَ الْهُدَى والتقى، والعفاف والغنى» رواه مسلم.

(1/186)

هذا الدعاء «اللهم إني أسألك الهدى والتقى» من أجمع الأدعية وأنفعها. وهو يتضمن سؤال خير الدين وخير الدنيا، فإن " الهدى " هو العلم النافع. " والتقى " العمل الصالح، وترك ما نهى الله ورسوله عنه. وبذلك يصلح الدين، فإن الدين علوم نافعة، ومعارف صادقة، فهي الهدى، وقيام بطاعة الله ورسوله، فهو التقى.
و «العفاف والغنى» يتضمن العفاف عن الخلق، وعدم تعليق القلب بهم. والغنى بالله وبرزقه، والقناعة بما فيه، وحصول ما يطمئن به القلب من الكفاية. وبذلك تتم سعادة الحياة الدنيا، والراحة القلبية، وهي الحياة الطيبة.
فمن رزق الهدى والتقى، والعفاف والغنى، نال السعادتين، وحصل له كل مطلوب، ونجا من كل مرهوب. والله أعلم.

[حديث مَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ وَيَدْخُلَ الْجَنَّةَ فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخر]
الحديث التسعون عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «مَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ، وَيَدْخُلَ الْجَنَّةَ، فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ، وَلْيَأْتِ إِلَى النَّاسِ الَّذِي يحب أن يؤتى إليه» . رواه مسلم.
لا شك أن من زحزح عن النار وأدخل الجنة فقد فاز، وأن هذه غاية يسعى إليها جميع المؤمنين، فذكر النبي صلى الله عليه وسلم في هذا الحديث لها سببين، ترجع إليهما جميع الشعب والفروع، الإيمان بالله واليوم الآخر، المتضمن للإيمان بالأصول التي ذكرها الله بقوله:
{قُولُوا آمَنَّا بِاللَّهِ} [البقرة: 136] ومتضمن للعمل للآخرة والاستعداد لها؛ لأن الإيمان الصحيح يقتضي ذلك ويستلزمه، والإحسان إلى الناس، وأن يصل إليهم من القول والفعل والمال والمعاملة ما يحب أن يعاملوه به.

(1/187)

فهذا هو الميزان الصحيح للإحسان وللنصح، فكل أمر أشكل عليك مما تعامل به الناس، فانظر، هل تحب أن يعاملوك بتلك المعاملة أم لا؟ فإن كنت تحب ذلك، كنت محبا لهم ما تحب لنفسك، وإن كنت لا تحب أن يعاملوك بتلك المعاملة، فقد ضيعت هذا الواجب العظيم (1) .

[حديث إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا وَيَكْرَهُ لَكُمْ ثَلَاثًا فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا به شيئا. . .]
الحديث الحادي والتسعون عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا، وَيَكْرَهُ لَكُمْ ثَلَاثًا، فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا، وَلَا تَفَرَّقُوا، وَيَكْرَهُ لَكُمْ، قِيلَ وَقَالَ، وَكَثْرَةَ السؤال، وإضاعة المال» رواه مسلم.
فيه إثبات الرضى لله، وذكر متعلقاته، وإثبات الكراهة منه، وذكر متعلقاتها ; فإن الله جل جلاله من كرمه على عباده، يرضى لهم ما فيه مصلحتهم، وسعادتهم في العاجل والآجل.
وذلك بالقيام بعبادة الله وحده لا شريك له، وإخلاص الدين له بأن يقوم الناس بعقائد الإيمان وأصوله، وشرائع الإسلام الظاهرة والباطنة، وبالأعمال الصالحة، والأخلاق الزاكية، كل ذلك خالصا لله موافقا لمرضاته، على سنة نبيه، ويعتصموا بحبل الله، وهو دينه الذي هو الوصلة بينه وبين عباده، فيقوموا به مجتمعين متعاونين على البر والتقوى «المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يكذبه، ولا يحقره» ، بل يكون محبا له مصافيا، وأخا معاونا.
_________
(1) فالجملة الأولى فيها القيام بحق الله، والجملة الثانية فيها القيام بحق الخلق. والله أعلم.

(1/188)

وبهذا الأصل والذي قبله يكمل الدين، وتتم النعمة على المسلمين، ويعزهم الله بذلك وينصرهم، لقيامهم بجميع الوسائل التي أمرهم الله بها والتي تكفل لمن أقام بها بالنصر والتمكين، وبالفلاح والنجاح العاجل والآجل.
ثم ذكر ما كره الله لعباده، (القيل والقال) مما ينافي هذه الأمور التي يحبها وينقضها فمنها: كثرة القيل والقال، فإن ذلك من دواعي الكذب، وعدم التثبت، واعتقاد غير الحق. ومن أسباب وقوع الفتن، وتنافر القلوب، ومن الاشتغال بالأمور الضارة عن الأمور النافعة. وقل أن يسلم أحد من شيء من ذلك، إذا كانت رغبته في القيل والقال.
وأما قوله: «وكثرة السؤال» فهذا هو السؤال المذموم، كسؤال الدنيا من غير حاجة وضرورة، والسؤال على وجه التعنت والإعنات، وعن الأمور التي يخشى من ضررها، أو عن الأمور التي لا نفع فيها، الداخلة في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة: 101]
وأما السؤال عن العلوم النافعة على وجه الاسترشاد أو الإرشاد، فهذا محمود مأمور به.
وقوله: «وإضاعة المال» وذلك إما بترك حفظه حتى يضيع، أو يكون عرضة للسراق والضياع، وإما بإهمال عمارة عقاره، أو الإنفاق على حيوانه، وإما بإنفاق المال في الأمور الضارة، أو غير النافعة. فكل هذا داخل في إضاعة المال. وإما بتولي ناقصي العقول لها، كالصغار والسفهاء والمجانين ونحوهم؛ لأن الله تعالى جعل الأموال قياما للناس، بها تقوم مصالحهم الدينية والدنيوية، فتمام النعمة فيها أن تصرف فيما خلقت له: من المنافع والأمور الشرعية،

(1/189)

والمنافع الدنيوية.
وما كرهه الله لعباده، فهو يحب منهم ضدها، يحب منهم أن يكونوا متثبتين في جميع ما يقولونه، وأن لا ينقلوا كل ما سمعوه، وأن يكونوا متحرين للصدق، وأن لا يسألوا إلا عما ينفع، وأن يحفظوا أموالهم ويدبروها، ويتصرفوا فيها التصرفات النافعة، ويصرفوها في المصارف النافعة. ولهذا قال تعالى: {وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا} [النساء: 5] والحمد لله أولا وآخرا. والله أعلم.


حديث. . . خذي من ماله بالمعروف ما يكفيك ويكفي بنيك، حديث لا يحكم أحد بين اثنين وهو غضبان، حديث كل واشرب والبس وتصدق من غير سرف ولا مخيلة، حديث. . . أرأيت الرجل يعمل العمل من الخير ويحمده أو يحبه الناس عليه. . .، حديث رضى الله في رضى الوالدين وسخط الله في سخط الوالدين، - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث. . . خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ وَيَكْفِي بنيك]
الحديث الثاني والتسعون عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «دَخَلَتْ هِنْدٌ بِنْتُ عُتْبَةَ امْرَأَةُ أَبِي سُفْيَانَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَتْ: يَا رَسُولَ اللَّهِ إِنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ، لَا يُعْطِينِي مِنَ النَّفَقَةِ مَا يَكْفِينِي وَيَكْفِي بَنِيَّ، إِلَّا مَا أَخَذْتُهُ مِنْ مَالِهِ بِغَيْرِ عِلْمِهِ، فَهَلْ عَلَيَّ فِي ذَلِكَ مِنْ جُنَاحٍ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ ويكفي بنيك» . متفق عليه.
أخذ العلماء من هذا الحديث فقها كثيرا، سأشير إلى ما يحضرني منه.
أن المستفتي والمتظلم حكم الغيبة يجوز أن يتكلم بالصدق فيمن تعلق به الاستفتاء والتظلم، وليس من الغيبة المحرمة، وهو أحد المواضع المستثنيات من الغيبة، ويجمع الجميع الحاجة إلى التكلم في الغير، فإن الغيبة المحرمة في ذكرك أخاك بما يكره، فإن احتيج إلى ذلك - كما ذكرنا وكما في النصيحة الخاصة، أو العامة، أو لا يعرف إلا بلقبه - جاز ذلك بمقدار ما يحصل به المقصود.
ومنه: أن نفقة الأولاد واجبة على الأب، وأنه يختص بها، لا تشاركه الأم فيها ولا غيره.

(1/190)

وكذلك فيه: وجوب نفقة الزوجة، وأن مقدار ذلك الكفاية، لقوله صلى الله عليه وسلم: «خُذِي مِنْ مَالِهِ بالمعروف ما يكفيك ويكفي بنيك» وأن الكفاية معتبرة بالعرف، بحسب أحوال الناس: في زمانهم ومكانهم، ويسرهم وعسرهم، وأن المنفق إذا امتنع أو شح عن النفقة أصلا أو تكميلا، فلمن له النفقة أو يباشر الإنفاق أن يأخذ من ماله، ولو بغير علمه، وذلك لأن السبب ظاهر، ولا ينسب في هذه الحالة إلى خيانة، فلا يدخل في قوله صلى الله عليه وسلم: «لا تخن من خانك» .
وهذا هو القول الوسط الصحيح في مسألة الأخذ من مال من له حق عليه بغير علمه بمقدار حقه، وهو المشهور من مذهب الإمام أحمد أنه لا يجوز ذلك، إلا إذا كان السبب ظاهرا، كالنفقة على الزوجة والأولاد والمماليك ونحوهم، وكحق الضيف.
ومنه أن المتولي أمرا من الأمور يحتاج فيه إلى تقدير مالي يقبل قوله في التقدير؛ لأنه مؤتمن، له الولاية على ذلك الشيء.
ومنه أن المستفتي فتوى لها تعلق بالغير، إذا غلب على ظن المسؤول صدقه لا يحتاج إلى إحضار ذلك الغير، وخصوصا إذا كان في ذلك مفسدة، كما في هذه القضية، فإنه لو أحضر أبا سفيان لهذه الشكاية، لم يؤمن أن يقع بينه وبين زوجه ما لا ينبغي.
وليس في هذا دلالة على الغائب، فإن هذا ليس بحكم، وإنما هو استفتاء. والله أعلم.

(1/191)

[حديث لَا يَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ]
الحديث الثالث والتسعون عن أبي بكرة رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: «لَا يَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ» . مُتَّفَقٌ عَلَيْهِ.
«لَا يَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ» هذا الحديث يدل على أمور:
أحدها: نهي الحاكم بين الناس أن يحكم في كل قضية معينة بين اثنين وهو غضبان، سواء كان ذلك في القضايا الدينية أو الدنيوية. وذلك لما في الغضب من تغير الفكر وانحرافه. وهذا الانحراف للفكر يضر في استحضاره للحق، ويضر أيضا في قصد الحق، والفرض الأصلي للحاكم وغيره: قصد الحق علما وعملا.
الثاني: يدل على أنه ينبغي أن يجتهد في الأخذ بالأسباب التي تصرف الغضب، أو تخففه: من التخلق بالحلم والصبر، وتوطين النفس على ما يصيبه، وما يسمعه من الخصوم: فإن هذا عون كبير على دفع الغضب، أو تخفيفه.
الثالث: يؤخذ من هذا التعليل: أن كل ما منع الإنسان من معرفة الحق أو قصده، فحكمه حكم الغضب. وذلك كالهم الشديد، والجوع والعطش، وكونه حاقنا أو حاقبا أو نحوها، مما يشغل الفكر مثل أو أكثر من الغضب.
الرابع: أن النهي عن الحكم في حال الغضب ونحوه مقصود لغيره. وهو أنه ينبغي للحاكم أن لا يحكم حتى يحيط علما بالحكم الشرعي الكلي، وبالقضية الجزئية من جميع أطرافها، ويحسن كيف يطبقها على الحكم الشرعي، فإن الحاكم محتاج إلى هذه الأمور الثلاثة:
الأول: العلم بالطرق الشرعية، التي وضعها الشارع لفصل الخصومات

(1/192)

والحكم بين الناس.
الثاني: أن يفهم ما بين الخصمين من الخصومة، ويتصورها تصورا تاما، ويدع كل واحد منهما يدلي بحجته، ويشرح قضيته شرحا تاما. ثم إذا تحقق ذلك وأحاط به علما، احتاج إلى الأمر الثالث:
وهو صفة تطبيقها وإدخالها في الأحكام الشرعية، فمتى وفق لهذه الأمور الثلاثة، وقصد العدل، وفق له، وهدي إليه. ومتى فاته واحد منها، حصل الغلط، واختل الحكم. والله أعلم.

[حديث كل واشرب والبس وتصدق من غير سرف ولا مخيلة]
الحديث الرابع والتسعون عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «كل واشرب، والبس وتصدق، من غَيْرِ سَرَفٍ وَلَا مَخِيلَةٍ» . رَوَاهُ أَحْمَدُ وَأَبُو داود، وعلقه البخاري.
هذا الحديث مشتمل على استعمال المال في الأمور النافعة في الدين والدنيا، وتجنب الأمور الضارة. وذلك أن الله تعالى جعل المال قواما للعباد، به تقوم أحوالهم الخاصة والعامة، الدينية والدنيوية. وقد أرشد الله ورسوله فيه - استخراجا واستعمالا، وتدبيرا وتصريفا - إلى أحسن الطرق وأنفعها، وأحسنها عاقبة: حالا ومآلا.
أرشد فيه إلى السعي في تحصيله بالأسباب المباحة والنافعة، وأن يكون الطلب جميلا، ولا كسل معه ولا فتور، ولا انهماك في تحصيله انهماكا يخل بحالة الإنسان، وأن يتجنب من المكاسب المحرمة والرديئة، ثم إذا تحصل سعى الإنسان في حفظه واستعماله بالمعروف، بالأكل والشرب واللباس،

(1/193)

والأمور المحتاج إليها، هو ومن يتصل به من زوجة وأولاد وغيرهم، من غير تقتير ولا تبذير.
وكذلك إذا أخرجه للغير فيخرجه في الطرق التي تنفعه، ويبقى له ثوابها وخيرها، كالصدقة على المحتاج من الأقارب والجيران ونحوهم، وكالإهداء والدعوات التي جرى العرف بها.
وكل ذلك معلق بعدم الإسراف، وقصد الفخر والخيلاء، كما قيده في هذا الحديث، وكما في قوله تعالى: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان: 67]
فهذا هو العدل في تدبير المال: أن يكون قواما (1) بين رتبتي البخل والتبذير، وبذلك تقوم الأمور وتتم. وما سوى هذا، فإثم وضرر، ونقص في العقل والحال. والله أعلم.

[حديث. . . أَرَأَيْتَ الرَّجُلَ يَعْمَلُ الْعَمَلَ مِنَ الْخَيْرِ وَيَحْمَدُهُ أو يحبه الناس عليه. . .]
الحديث الخامس والتسعون عَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ: «قِيلَ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ الرَّجُلَ يَعْمَلُ الْعَمَلَ مِنَ الْخَيْرِ، وَيَحْمَدُهُ - أَوْ يُحِبُّهُ - النَّاسُ عَلَيْهِ؟ قَالَ: تِلْكَ عَاجِلُ بُشْرَى الْمُؤْمِنِ» . رَوَاهُ مسلم
. أخبر صلى الله عليه وسلم في هذا الحديث: أن آثار الأعمال المحمودة المعجلة أنها من البشرى ; فإن الله وعد أولياءه - وهم المؤمنون المتقون - بالبشرى في هذه الحياة وفي الآخرة.
و" البشارة " الخبر أو الأمر السار الذي يعرف به العبد حسن عاقبته، وأنه
_________
(1) وسطا.

(1/194)

من أهل السعادة، وأن عمله مقبول.
أما في الآخرة فهي البشارة برضى الله وثوابه، والنجاة من غضبه وعقابه، عند الموت، وفي القبر، وعند القيام إلى البعث، يبعث الله لعبده المؤمن في تلك المواضع بالبشرى على يدي الملائكة، كما تكاثرت بذلك نصوص الكتاب والسنة، وهى معروفة.
وأما البشارة في الدنيا التي يجعلها الله للمؤمنين ; نموذجا وتعجيلا لفضله، وتعرفا لهم بذلك، وتنشيطا لهم على الأعمال فأعمها توفيقه لهم للخير، وعصمته لهم من الشر، كما قال صلى الله عليه وسلم: « (أما أهل السعادة فييسرون لعمل أهل السعادة) .»
فإذا كان العبد يجد أعمال الخير ميسرة له، مسهلة عليه، ويجد نفسه محفوظا بحفظ الله عن الأعمال التي تضره، كان هذا من البشرى التي يستدل بها المؤمن على عاقبة أمره، فإن الله أكرم الأكرمين، وأجود الأجودين. وإذا ابتدأ عبده بالإحسان أتمه.
فأعظم منة وإحسان يمن به عليه إحسانه الديني، فيسر المؤمن بذلك أكمل سرور: سرور بمنة الله عليه بأعمال الخير، وتيسيرها ; لأن أعظم علامات الإيمان محبة الخير، والرغبة فيه، والسرور بفعله. وسرور ثان بطمعه الشديد في إتمام الله نعمته عليه، ودوام فضله.
ومن ذلك ما ذكره النبي صلى الله عليه وسلم في هذا الحديث: إذا عمل العبد عملا من أعمال الخير - وخصوصا الآثار الصالحة والمشاريع الخيرية العامة النفع، وترتب على ذلك محبة الناس له، وثناؤهم عليه، ودعاؤهم له - كان هذا من

(1/195)

البشرى أن هذا العمل من الأعمال المقبولة، التي جعل الله فيها خيرا وبركة.
ومن البشرى في الحياة الدنيا، محبة المؤمنين للعبد لقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [مريم: 96] أي محبة منه لهم، وتحبيبا لهم في قلوب العباد.
ومن ذلك الثناء الحسن، فإن كثرة ثناء المؤمنين على العبد شهادة منهم له. والمؤمنون شهداء الله في أرضه.
ومن ذلك الرؤيا الصالحة يراها المؤمن، أو ترى له، فإن الرؤيا الصالحة من المبشرات.
ومن البشرى أن يقدر الله على العبد تقديرا يحبه أو يكرهه. ويجعل ذلك التقدير وسيلة إلى إصلاح دينه، وسلامته من الشر.
وأنواع ألطاف الباري سبحانه لا تعد ولا تحصى، ولا تخطر بالبال، ولا تدور في الخيال. والله أعلم.

[حديث رِضَى اللَّهِ فِي رِضَى الْوَالِدَيْنِ وَسَخَطُ اللَّهِ في سخط الوالدين]
الحديث السادس والتسعون عن عبد الله بن عمرو رضي الله عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «رِضَى اللَّهِ فِي رِضَى الْوَالِدَيْنِ، وَسَخَطُ اللَّهِ فِي سَخَطِ الْوَالِدَيْنِ» . أَخْرَجَهُ التِّرْمِذِيُّ. وصححه ابن حبان والحاكم.
هذا الحديث دليل على فضل بر الوالدين ووجوبه، وأنه سبب لرضى الله تعالى. وعلى التحذير عن عقوق الوالدين وتحريمه، وأنه سبب لسخط الله.
ولا شك أن هذا من رحمة الله بالوالدين والأولاد ; إذ بين الوالدين وأولادهم من الاتصال ما لا يشبهه شيء من الصلات والارتباط الوثيق والإحسان من

(1/196)

الوالدين الذي لا يساويه إحسان أحد من الخلق. والتربية المتنوعة وحاجة الأولاد الدينية والدنيوية إلى القيام بهذا الحق المتأكد، وفاء بالحق، واكتسابا للثواب، وتعليما لذريتهم أن يعاملوهم بما عاملوا به والديهم.
هذه الأسباب وما يتفرع عنها موجب لجعل رضاهما مقرونا برضى الله. وضده بضده.
وإذا قيل: فما هو البر الذي أمر الله به ورسوله؟
قيل: قد حده الله ورسوله بحد معروف، وتفسير يفهمه كل أحد. فالله تعالى أطلق الأمر بالإحسان إليهما. وذكر بعض الأمثلة التي هي أنموذج من الإحسان. فكل إحسان قولي أو فعلي أو بدني، بحسب أحوال الوالدين والأولاد والوقت والمكان، فإن هذا هو البر.
وفي هذا الحديث: ذكر غاية البر ونهايته التي هي رضى الوالدين: فالإحسان موجب وسبب، والرضى أثر ومسبب. فكل ما أرضى الوالدين من جميع أنواع المعاملات العرفية، وسلوك كل طريق ووسيلة ترضيهما، فإنه داخل في البر، كما أن العقوق: كل ما يسخطهما من قول أو فعل. ولكن ذلك مقيد بالطاعة لا بالمعصية. فمتى تعذر على الولد إرضاء والديه إلا بإسخاط الله، وجب تقديم محبة الله على محبة الوالدين، وكان اللوم والجناية من الوالدين، فلا يلومان إلا أنفسهما.
وفي هذا الحديث: إثبات صفة الرضى والسخط لله، وأن ذلك متعلق بمحابه ومراضيه. فالله تعالى يحب أوليائه وأصفياءه ويحب من قام بطاعته وطاعة رسوله، وهذا من كماله وحكمته وحمده، ورحمته. ورضاه وسخطه،

(1/197)

من صفاته المتعلقة بمشيئته وقدرته.
والعصمة في ذلك: أنه يجب على المؤمن أن يثبت ما أثبته الله لنفسه وأثبته له رسوله من صفات الكمال الذاتية والفعلية، على وجه يليق بعظمة الله وكبريائه ومجده ويعلم أن الله ليس له ند، ولا كفو، ولا مثيل في ذاته وأسمائه، وصفاته وأفعاله. والله أعلم.


حديث ثلاث لا يغل عليهن قلب مسلم إخلاص العمل لله ومناصحة ولاة الأمور ولزوم جماعة المسلمين. . .، حديث إنما الناس كالإبل المائة لا تكاد تجد فيها راحلة، حديث يأتي على الناس زمان القابض على دينه كالقابض على الجمر، الخاتمة - بهجة قلوب الأبرار، ط الوزارة

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، ط الوزارة

[حديث ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ إِخْلَاصُ الْعَمَلِ لِلَّهِ وَمُنَاصَحَةُ وُلَاةِ الْأُمُورِ وَلُزُومُ جَمَاعَةِ المسلمين. . .]
الحديث السابع والتسعون عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ: إِخْلَاصُ الْعَمَلِ لِلَّهِ، وَمُنَاصَحَةُ وُلَاةِ الْأُمُورِ، وَلُزُومُ جَمَاعَةِ الْمُسْلِمِينَ، فَإِنَّ دَعْوَتَهُمْ تُحِيطُ مِنْ وَرَائِهِمْ» . رواه الترمذي والشافعي وغيرهما.
قال الشيخ شمس الدين ابن القيم: أي لا يبقى في القلب غل ولا يحمل الغل مع هذه الثلاثة، بل تنفي عنه غله، وتنقيه منه، وتخرجه منه، فإن القلب يغل على الشرك أعظم غل. وكذلك يغل على الغش، وعلى خروجه عن جماعة المسلمين بالبدعة والضلال. فهذه الثلاثة تملؤه غلا ودغلا. ودواء هذا الغل واستخراج أخلاطه، بتجريد الإخلاص والنصح، ومتابعة السنة. انتهى.
أي فمن أخلص أعماله كلها لله، ونصح في أموره كلها لعباد الله، ولزم الجماعة بالائتلاف، وعدم الاختلاف، وصار قلبه صافيا نقيا، صار لله وليا، ومن كان بخلاف ذلك، امتلأ قلبه من كل آفة وشر، والله أعلم.

(1/198)

[حديث إِنَّمَا النَّاسُ كَالْإِبِلِ الْمِائَةِ لَا تَكَادُ تَجِدُ فيها راحلة]
الحديث الثامن والتسعون عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «إِنَّمَا النَّاسُ كَالْإِبِلِ الْمِائَةِ، لَا تكاد تجد فيها راحلة» . متفق عليه.
هذا الحديث مشتمل على خبر صادق، وإرشاد نافع.
أما الخبر، فإنه صلى الله عليه وسلم أخبر أن النص شامل لأكثر الناس، وأن الكامل - أو مقارب الكمال - فيهم قليل، كالإبل المائة، تستكثرها، فإذا أردت منها راحلة تصلح للحمل والركوب، والذهاب والإياب، لم تكد تجدها، وهكذا الناس كثير، فإذا أردت أن تنتخب منهم من يصلح للتعليم أو الفتوى أو الإمامة، أو الولايات الكبار أو الصغار، أو الوظائف المهمة، لم تكد تجد من يقوم بتلك الوظيفة قياما صالحا، وهذا هو الواقع، فإن الإنسان ظلوم جهول، والظلم والجهل سبب للنقائص، وهي مانعة من الكمال والتكميل.
وأما الإرشاد، فإن مضمون هذا الخبر إرشاد منه صلى الله عليه وسلم إلى أنه ينبغي لمجموع الأمة أن يسعوا، ويجتهدوا في تأهيل الرجال الذين يصلحون للقيام بالمهمات، والأمور الكلية العامة النفع.
وقد أرشد الله إلى هذا المعنى في قوله: {فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} [التوبة: 122] فأمر بالجهاد، وأن يقوم به طائفة كافية، وأن يتصدى للعلم طائفة أخرى، ليعين هؤلاء هؤلاء، وهؤلاء هؤلاء، وأمره تعالى بالولايات والتولية أمر بها، وبما لا تتم إلا به من الشروط والمكملات.
فالوظائف الدينية والدنيوية، والأعمال الكلية، لا بد للناس منها ولا

(1/199)

تتم مصلحتهم إلا بها، وهي لا تتم إلا بأن يتولاها الأكفاء والأمناء، وذلك يستدعي السعي في تحصيل هذه الأوصاف بحسب الاستطاعة. قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] والله أعلم.

[حديث يِأْتِي عَلَى النَّاسِ زَمَانٌ الْقَابِضُ عَلَى دِينِهِ كالقابض على الجمر]
الحديث التاسع والتسعون عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: «يِأْتِي عَلَى النَّاسِ زَمَانٌ الْقَابِضُ عَلَى دينه كالقابض على الجمر» رواه الترمذي.
وهذا الحديث أيضا يقتضي خبرا وإرشادا.
أما الخبر، فإنه صلى الله عليه وسلم أخبر أنه في آخر الزمان يقل الخير وأسبابه، ويكثر الشر وأسبابه، وأنه عند ذلك يكون المتمسك بالدين من الناس أقل القليل، وهذا القليل في حالة شدة ومشقة عظيمة، كحالة القابض على الجمر، من قوة المعارضين، وكثرة الفتن المضلة، فتن الشبهات والشكوك والإلحاد، وفتن الشهوات وانصراف الخلق إلى الدنيا وانهماكهم فيها، ظاهرا وباطنا، وضعف الإيمان، وشدة التفرد لقلة المعين والمساعد.
ولكن المتمسك بدينه، القائم بدفع هذه المعارضات والعوائق التي لا يصمد لها إلا أهل البصيرة واليقين، وأهل الإيمان المتين، من أفضل الخلق، وأرفعهم عند الله درجة، وأعظمهم عنده قدرا.
وأما الإرشاد، فإنه إرشاد لأمته، أن يوطنوا أنفسهم على هذه الحالة، وأن يعرفوا أنه لا بد منها، وأن من اقتحم هذه العقبات، وصبر على دينه وإيمانه - مع هذه المعارضات - فإن له عند الله أعلى الدرجات، وسيعينه مولاه على ما يحبه ويرضاه، فإن المعونة على قدر المؤونة.

(1/200)

وما أشبه زماننا هذا بهذا الوصف الذي ذكره صلى الله عليه وسلم، فإنه ما بقي من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، إيمان ضعيف، وقلوب متفرقة، وحكومات متشتتة، وعداوات وبغضاء باعدت بين المسلمين، وأعداء ظاهرون وباطنون، يعملون سرا وعلنا للقضاء على الدين، وإلحاد وماديات، جرفت بخبيث تيارها وأمواجها المتلاطمة الشيوخ والشبان، ودعايات إلى فساد الأخلاق، والقضاء على بقية الرمق.
ثم إقبال الناس على زخارف الدنيا، بحيث أصبحت هي مبلغ علمهم، وأكبر همهم، ولها يرضون ويغضبون، ودعاية خبيثة للتزهيد في الآخرة، والإقبال بالكلية على تعمير الدنيا، وتدمير الدين واحتقاره والاستهزاء بأهله، وبكل ما ينسب إليه، وفخر وفخفخة، واستكبار بالمدنيات المبنية على الإلحاد التي آثارها وشررها وشرورها قد شاهده العباد.
فمع هذه الشرور المتراكمة، والأمواج المتلاطمة، والمزعجات الملمة، والفتن الحاضرة والمستقبلة المدلهمة - مع هذه الأمور وغيرها - تجد مصداق هذا الحديث.
ولكن مع ذلك، فإن المؤمن لا يقنط من رحمة الله، ولا ييأس من روح الله، ولا يكون نظره مقصورا على الأسباب الظاهرة، بل يكون متلفتا في قلبه كل وقت إلى مسبب الأسباب، الكريم الوهاب، ويكون الفرج بين عينيه، ووعده الذي لا يخلفه، بأنه سيجعل له بعد عسر يسرا، وأن الفرج مع الكرب، وأن تفريج الكربات مع شدة الكربات وحلول المفظعات.
فالمؤمن من يقول في هذه الأحوال: " لا حول ولا قوة إلا بالله " و" حسبنا

(1/201)

الله ونعم الوكيل. على الله توكلنا. اللهم لك الحمد، وإليك المشتكى. وأنت المستعان. وبك المستغاث. ولا حول ولا قوة إلا بالله العلي العظيم " ويقوم بما يقدر عليه من الإيمان والنصح والدعوة. ويقنع باليسير، إذا لم يمكن الكثير. وبزوال بعض الشر وتخفيفه، إذا تعذر غير ذلك: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ - وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} [الطلاق: 2 - 4]
والحمد لله الذي بنعمته تتم الصالحات، وصلى الله على محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين.

(1/202)

[الخاتمة]
الخاتمة (1) تمت هذه الرسالة المشتملة على شرح تسع وَتِسْعِينَ حَدِيثًا، مِنَ الْأَحَادِيثِ النَّبَوِيَّةِ الْجَوَامِعِ، فِي أَصْنَافِ الْعُلُومِ، وَالْمَوَاضِيعِ النَّافِعَةِ، وَالْعَقَائِدِ الصَّحِيحَةِ، وَالْأَخْلَاقِ الْكَرِيمَةِ، وَالْفِقْهِ وَالْآدَابِ، وَالْإِصْلَاحَاتِ الشَّامِلَةِ، وِالْفَوَائِدِ الْعَامَّةِ.
قال ذلك معلقها: عبد الرحمن بن ناصر بن عبد الله آل سعدي. غفر الله له ولوالديه ووالديهم، وجميع المسلمين.
وفرغ منه في العاشر من شعبان سنة إحدى وسبعين وثلاثمائة وألف من الهجرة.
وقد وقع الفراغ من نقلها بعون الله تعالى وتيسيره من خط المؤلف في 27 رمضان سنة 1371 هـ بقلم الفقير إلى ربه المنان، عبد الله بن سليمان آلعبد الله السلمان. غفر الله له ولوالديه ووالديهم وجميع المسلمين.
هذه جوهرة نفيسة، وروضة ممرعة، هي بغية الراغبين، ونزهة المستفيدين، وبهجة الناظرين، لما ظهرت به من مظهر أنيق، وتحلت به من زهور المعارف والتحقيق، ولما أودعته من فوائد جليلة، سهل اجتناؤها، وثمرات دانية طاب مذاقها، ومناهل عذبة، راق مشربها حيث اشتملت على بيان العقائد النافعة، والأصول الجامعة، والأحكام المتنوعة، والآداب السامية، وغيرها من المواضيع المهمة، والعلوم الجمة، التي تكسب الإنسان هدى ورشدا، وتزيده بصيرة ويقينا.
وحسبك منها أنها شرح لكلام هو أشرف الكلام، بعد كلام الله وأجمعه للخير وأنفعه، كلام أعلم الخلق، وأفصحهم محمد صلى الله عليه وسلم.
وتبيين لمقاصده الشريفة، وكنوزه النفيسة، يقدمها الشيخ الفاضل عبد الرحمن بن ناصر السعدي، جزاه الله عن الإسلام وأهله خيرا، ولا زالت شموس تحقيقه مشرقة، وبذور علومه نيرة.
_________
(1) هذا العنوان من وضع الناشر.

(1/203)


مقدمة - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المقدمة
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} 1.
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 2.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 34.
أما بعد:
فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها، وكلّ محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النّار.
اعلم - وفقني الله وإياك - أنّ الله أمر المؤمنين بالإيمان به في غير موضع
__________
1 آل عمران (102) .
2 النساء (1) .
3 الأحزاب (70،71) .
4 هذه خطبة الحاجة التي كان النبي صلى الله عليه وسلم يعلمها أصحابه، وأخرج الحديث أبو داود في سننه (2/591) كتاب النكاح باب خطبة النكاح، والنسائي (6/89) كتاب النكاح باب مايستحب من الكلام عند النكاح، وابن ماجه في سننه (1/609) كتاب النكاح باب في خطبة النكاح، والترمذي وحسنه (3/404) كتاب النكاح باب ماجاء في خطبة النكاح، وقد توسع الألباني في تخريج الحديث في رسالته خطبة الحاجة.

(1/147)

في كتابه، فقال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ} 1.
وإنّ من أهم مايتضمنّه الإيمان بالله تعالى -الذي هو أول أركان الإيمان- التعرف عليه سبحانه بأسمائه وصفاته معرفة تثمر الخشية والعمل بآثارها على منهاج أهل السنة والجماعة.
وإن مما يبين أهمّيّة موضوع أسماء الله الحسنى أموراً كثيرة منها:
1-إنّ العلم بالله، وأسمائه، وصفاته أشرف العلوم، وأجلها على الإطلاق لأنّ شرف العلم بشرف المعلوم، والمعلوم في هذا العلم هو الله سبحانه، وتعالى بأسمائه، وصفاته وأفعاله، فالاشتغال بفهم هذا العلم اشتغال بأعلى المطالب، وحصوله للعبد من أشرف المواهب2.
2-إن معرفة الله تعالى تدعو إلى محبته، وخشيته، وخوفه، ورجائه، ومراقبته، وإخلاص العمل له، وهذا هو عين سعادة العبد، ولا سبيل إلى معرفة الله إلا بمعرفة أسمائه الحسنى، والتفقه في معانيها.
3-إن معرفة الله سبحانه وتعالى بأسمائه الحسني مما يزيد الإيمان كما قال الشيّخ ابن سعدي رحمه الله: "أنّ الإيمان بأسماء الله الحسنى، ومعرفتها يتضمّن أنواع التوحيد الثلاثة، توحيد الربوبيّة، وتوحيد الألوهية، وتوحيد الأسماء، والصفات، وهذه الأنواع هي رَوح الإيمان وروحه3، وأصله وغايته فكلّما ازداد العبد معرفة بأسماء الله، وصفاته ازداد إيمانه، وقوي يقينه4.
__________
1 النساء (136) .
2 درء تعارض العقل والنقل لشيخ الإسلام ابن تيمية (1/27،28) والفتوى الحموية له ضمن مجموع الفتوى لشيخ الإسلام ابن تيمية (5/6) واعلام الموقعين لابن القيم (1/49) وتيسير الكريم الرحمن في تفسير كلام المنان السعدي (1/24) .
3 الرَوّح: الفرح. انظر: لسان العرب (2/459) .
4 التوضيح والبيان لشجرة الإيمان للسعدي (ص41) .

(1/148)

أهم أسباب اختيار الموضوع:
1- عظم أمر الإيمان بأسماء الله الحسنى إذ إن معرفتها هو أصل الإيمان، والإيمان يرجع إليها. وذلك لشرف متعلقها، وعظمته، ووجوب معرفته تعالى كما وصف نفسه ووصفه نبيه صلى الله عليه وسلم كما سبق.
2- ندرة الكتابة في هذا الموضوع على منهج سلف الأمة.
3- لما يتّسم به شرح الأسماء الحسنى للسّعديّ من شمول، ودقة في الفهم على منهج سلف الأمة، مع غوص في بيان المعاني الإيمانيّة للأسماء الحسنى، وبيان آثار الإيمان بها، قلّ أن تجده عند غيره رحمه الله تعالى.
4- من خلال مطالعتي لتفسير السعدي رحمه الله، وجدته عقد فصلاً في شرح الأسماء الحسنى بعد تفسيره لسورة النحل.
ووجدت في نفسي رغبة في إخراجه، وطباعته مستقلاً عن التفسير لتعمّ الفائدة ويسهل حصوله لمريده، حيث إن موضعه في التفسير ليس مظنّة لقاصده، وبعد العزم، والتصميم على ذلك، استشرت بعض المشايخ، والزملاء، فوجدت منهم استحساناً للأمر، وأشاروا عليَّ بأن أزيد على هذا الفصل كل ما يتعلق بشرح الأسماء الحسنى من كتب الشيخ عبد الرحمن السّعديّ - رحمه الله - وجمعها، وترتيبها، وإخراجها.
وكان ممن له أثر كبير في ذلك الأخ الدكتور/ عبد الرزاق بن عبد المحسن العباد وفقه الله تعالى، حيث أتحفني بفهرس لمواطن الأسماء الحسنى من كتب ابن سعدي رحمه الله تعالى فجزاه الله خير الجزاء.
ولهذه الأسباب وغيرها رغبت في إخراج هذا المجموع، والله الهادي لسواء السبيل.

(1/149)

خطة البحث:
وتشتمل على مقدمة وقسمين:
المقدمة: وذكرت فيها:
1-أهمية الموضوع.
2-أسباب اختيار الموضوع.
3-خطة البحث.
4-منهجي في البحث.
القسم الأول: الدراسة وتشتمل على أربعة مباحث:
المبحث الأول: ترجمة موجزة للشيّخ عبد الرحمن السعدي رحمه الله.
المبحث الثاني: منهج الشيخ ابن السعدي - رحمه الله تعالى - في الأسماء الحسنى.
المبحث الثالث: أسماء الله تعالى توقيفية.
المبحث الرابع: حديث لله تسعة وتسعون اسما والكلام عليه.
القسم الثاني: عرض شرح أسماء الله الحسنى للسعدي جمعاً ودراسة.
منهجي في البحث:
أولاً: جمع المادة العلمية من كتب الشيخ عبد الرحمن السعدي رحمه الله وهى من الكتب الآتية:
1-تيسير الكريم الرحمن في تفسير كلام المنان.
2-تيسير اللطيف المنان في خلاصة تفسير القرآن، وقد أشرت إليه في العزو باسم الخلاصة.
3-توضيح الكافية الشافية.
4-الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.
5-المواهب الربانية من الآيات القرآنية.

(1/150)

6-بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار.
7-مجموع الفوائد واقتناص الأوابد.
ثانياً: النظر فيما قاله عن كل اسم من أسماء الله الحسنى، وتأليفه، وترتيبه، وحذف ما تكرر منه.
ثالثاً: ترتيب الأسماء الحسنى حسب حروف الهجاء مع ترقيمها ترقيماً تسلسلياً ثم عرض ما قاله الشيخ عن الاسم وجعله بين علامتي تنصيص.
رابعاً: الاستدلال للاسم الذي لم يستدل له الشيخ من الكتاب أو السنة إن وجد، وأجعله في الحاشية.
خامساً: أعلق على ما يحتاج إلى تعليق.
سادساً: عزو الآيات إلى سورها وأرقامها.
سابعاً: تخريج الأحاديث.
ثامناً: جعلت في خاتمة البحث ملخّصاً يبيّن أهم النتائج التي توصلت إليها من خلال البحث.
تاسعاً: وضع الفهارس اللازمة للبحث.
هذا وإن الحمد لله تعالى على التمام، وله الشكر على كل حال أحمده سبحانه أن يسر لي إخراج هذا المجموع عسى الله أن ينفع به جامعه، وقارئه، وكل من سمعه.
كما أسأله سبحانه أن يكون هذا العمل متقبلاً عنده وسائر أعمالي إنه سميع مجيب.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(1/151)


المبحث الأول: ترجمة موجزة عن الشيخ عبد الرحمن السعدي رحمه الله - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

القسم الأول: الدراسة وتشتمل على:
المبحث الأول
ترجمة موجزة عن الشيخ عبد الرحمن السعدي رحمه الله1
أولاً: اسمه ونسبه:
هو الشيخ العلامة أبو عبد الله عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي، من بني تميم.
ثانياً: مولده:
ولد في عنيزة في القصيم في الثاني عشر من محرم سنة ألف وثلاثمائة وسبع من الهجرة النبوية على صاحبها أفضل الصلاة والتسليم.
ثالثاً: نشأته:
نشأ الشيخ يتيماً فقد توفيت أمه وله أربع سنين، وتوفى والده وله سبع سنين، ولكنه نشأ نشأة صالحة وقد أثار الإعجاب فقد اشتهر منذ حداثته بفطنته، وذكائه، ورغبته الشديدة في طلب العلم وتحصيله، فحفظ القرآن عن ظهر قلب وعمره أحد عشر سنة ثم اشتغل بالعلم على يد علماء بلده فاجتهد في طلب العلم وجَدّ فيه وسهر الليالي وواصل الأيام حتى نال الحظ الأوفر من
__________
1 انظر مصادر هذه الترجمة في:
1- روضة الناظرين عن مآثر علماء نجد وحوداث السنين للشيخ محمد بن عثمان القاضي (1/219) .
2- علماء نجد خلال ثمان قرون للشيخ عبد الله البسام (3/218) .
3- مشاهير علماء نجد وغيرهم للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ (ص256) .
4- مقدمة كتاب الرياض الناضرة لابن سعدي بقلم أحد تلاميذ الشيخ.
5- الشيخ عبد الرحمن بن سعدي وجهوده في توضيح العقيدة، رسالة ماجستير إعداد د/عبد الرزاق بن عبد المحسن العباد (من ص13 إلى 61) .

(1/152)

كل فن من فنون العلم ولما بلغ من العمر ثلاثاً وعشرين سنة جلس للتدريس فكان يَتَعلم ويُعلِّم.
رابعاً: نبذة من أخلاقه:
كان على جانب كبير من الأخلاق الفاضلة، متواضعاً للصغير، والكبير، والغني، والفقير، وكان يقضي بعض وقته بالاجتماع بمن يرغب حضوره فيكون مجلسهم مجلساً علمياً حيث إنه يحرص على أن يحتوي على البحوث العلمية، والاجتماعية، ويحصل لأهل المجلس فوائد عظمى من هذه البحوث، وكان يتكلم مع كل فرد بما يناسبه، وكان ذا شفقة على الفقراء، والمساكين، والغرباء مادًّا يد المساعدة لهم بحسب قدرته، ويستعطف لهم المحسنين ممن يُعْرف عنهم حب الخير في المناسبات.
وكان على جانب كبير من الأدب، والعفّة، والنّزاهة، والحزم في كل أعماله، وكان من أحسن الناس تعليماً، وأبلغهم تفهيماً.
خامساً: مكانته العلميّة:
كان رحمه الله ذا معرفة فائقة في الفقه وأصوله، وكان أول أمره متمسكاً بالمذهب الحنبليّ تبعاً لمشايخه، وحفظ بعض المتون من ذلك.
وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، وحصل له خير كثير بسببهما في علم الأصول والتوحيد، والتفسير، ولغته، وغيرها من العلوم النافعة. وبسبب استنارته بكتب الشيخين المذكورين صار لا يتقيد بالمذهب الحنبلي، بل يرجح ما تَرَجّح عنده بالدليل الشرعي، ولا يطعن في علماء المذاهب. وله مكانة مرموقة في علم التفسير إذ قرأ عدة تفاسير وبرع فيه وألف تفسيراً جليلاً، في ثمان مجلدات، فسره بالبديهية من غير أن يكون عنده وقت لتصنيف كتاب تفسير ولا غيره.
دائماً يقرأ تلاميذه في القرآن الكريم ويفسره ارتجالاً، ويستطرد، ويبين

(1/153)

من معاني القرآن، وفوائده، ويستنبط منه الفوائد البديعة والمعاني الجليلة، حتى أن سامعه يودّ أن لا يسكت، لفصاحته، وجزالة لفظه، وتوسعه في سياق الأدلة، والقصص، ومن اجتمع به وقرأ عليه وبحث معه عرف مكانته العلمية، وكذلك من قرأ مصنفاته وفتاويه.
سادساً: مصنفاته:
كان رحمه الله تعالى ذا عناية بالغة بالتأليف فشارك في كثير من فنون العلم فألّف في التوحيد، والتفسير، والفقه، والحديث، والأصول، والآداب، وغيرها، وأغلب مؤلفاته مطبوعة إلا اليسير منها، وإليك سرد لهذه المؤلفات:
1-الأدلة والقواطع والبراهين في إبطال أصول الملحدين.
2-الإرشاد إلى معرفة الأحكام.
3-انتصار الحق.
4-بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخيار.
5-التعليق وكشف النقاب على نظم قواعد الإعراب.
6-توضيح الكافية الشافية.
7-التوضيح والبيان لشجرة الإيمان.
8-التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة.
9-تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله.
10-تيسير الكريم الرحمن في تفسير كلام المنان.
11-تيسير اللطيف المنان في خلاصة تفسير القرآن.
12-الجمع بين الإنصاف ونظم ابن عبد القوي.
13-الجهاد في سبيل الله، أو واجب المسلمين وما فرضه الله عليهم في كتابه نحو دينهم وهيئتهم الاجتماعية.

(1/154)

14-الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.
15-حكم شرب الدخان.
16-الخطب المنبرية على المناسبات.
17-الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية.
18-الدرة المختصرة في معان دين الإسلام.
19-الدلائل القرآنية في أن العلوم النافعة العصرية داخلة في الدين الإسلامي.
20-الدين الصحيح يحل جميع المشاكل.
21-رسالة في القواعد الفقهية.
22-رسالة لطيفة جامعة في أصول الفقه المهمة.
23-الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة.
24-سؤال وجواب في أهم المهمات.
25-طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول.
26-الفتاوى السعدية.
27-فتح الرب الحميد في أصول العقائد والتوحيد.
28-فوائد مستنبطة من قصة يوسف.
29-الفواكه الشهية في الخطب المنبرية.
30-القواعد الحسان لتفسير القرآن.
31-القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة.

(1/155)

32-القول السديد في مقاصد التوحيد.
33-مجموع الخطب في المواضيع النافعة.
34-مجموع الفوائد واقتناص الأوابد.
35-المختارات الجلية من المسائل الفقهية.
36-المواهب الربانية من الآيات القرآنية.
37-منهج السالكين وتوضيح الفقه في الدين.
38-المناظرات الفقهية.
39-منظومة في أحكام الفقه.
40-منظومة في السير إلى الله والدار الآخرة.
41-وجوب التعاون بين المسلمين وموضوع الجهاد الديني وبيان كليات من براهين الدين.
42-الوسائل المفيدة للحياة السعيدة.
43-يأجوج ومأجوج. طبع دار لينا، مصر، دمنهور، الطبعة الأولى 1418هـ.
سابعاً: وبعد عمر دام تسعاً وستين سنة قضاها في التعلم والتعليم والتأليف وخدمة الأمة الإسلامية وافاه الأجل المحتوم فتوفى سنة 1376هـ في مدينة عنيزة من بلاد القصيم رحمه الله رحمة واسعة وأسكنه فسيح جناته.

(1/156)


المبحث الثاني: منهج الشيخ ابن السعدي رحمه الله في الأسماء الحسنى - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المبحث الثاني:
منهج الشيخ ابن السعدي رحمه الله في الأسماء الحسنى
من خلال مطالعتي، وجمعي للأسماء الحسنى للسعدي - رحمه الله - تبين لي من منهجه ما يأتي:
أولاً: بالنسبة لمنهجه في الأسماء الحسنى فإن السعدي - رحمه الله - لم يتقيّد بمن سبقه ممن ألف في الأسماء الحسنى. لأنني وجدت بعض الأسماء التي أوردها لا توجد في هذه الكتب فأحياناً يزيد عليها، وأحياناً ينقص عنها في بعض الأسماء.
كما أنه لم يعتمد على حديث أبي هريرة في سرد الأسماء الحسنى فمثلاً أورد اسم الله تعالى «الستار» وهذا الاسم لم يرد في حديث أبي هريرة ولا في أي رواية من رواياته الواردة، والله أعلم.
فقد يكون - رحمه الله - اعتمد على ما ظهر له أنها أسماء الله تعالى من نصوص الكتاب، والسنة، والله أعلم.
ثانياً: من الأمور الذي تميز بها هذا المجموع ما ظهر لي من منهج الشيخ - رحمه الله تعالى - من العناية، والاهتمام بقواعد الأسماء، والصفات كما يتبين ذلك من خلال إيراده لهذه القواعد في هذا المجموع ومن ذلك:
القاعدة الأولى: أسماء الله كلها حسنى1.
القاعدة الثانية: الإيمان بأسماء الله، وصفاته، وأحكام الصفات2.
القاعدة الثالثة: دلالة الأسماء على الذات، والصفات تكون بالمطابقة، والتضمن، والالتزام3.
__________
1 انظر ص19.
2 انظر ص55.
3 انظر ص56.

(1/157)

القاعدة الرابعة: من أسماء الله ما يرد مفرداً، ومنها ما يرد مقروناً مع غيره لأن الكمال الحقيقي من اجتماعهما1.
ثالثاً: من منهج الشيخ رحمه الله أنه أدخل في الأسماء الحسنى الأسماء المضافة مثل «بديع السموات والأرض» و «ذو الجلال والإكرام» و «الفعال لما يريد» وغيرها.
وكذلك ما أخذ بطريق الإشتقاق ولم أقف على نص ينص على تسميته لله مثل «الستار» و «الهادي» و «الرشيد» وغيرها. وقد بينت في الدراسة ما ترجّح لي في الأسماء المضافة، والاشتقاق2.
رابعاً: اتسم منهج الشّيخ - رحمه الله تعالى - لشرحه أسماء الله الحسنى ببيان المعنى الظاهر للاسم مع الغوص في بيان المعاني الإيمانية للأسماء الحسنى، وبيان آثار الإيمان بها.
وهذه السمة مما ميّزت شرحه على كثير من شروح الأسماء الحسنى مع إغفاله للأوجه اللغوية للاسم، وهذا ظاهر في أغلب الأسماء التي شرحها رحمه الله تعالى.
__________
1 انظر: ص68.
2 انظر ص15.

(1/158)


المبحث الثالث: أسماء الله تعالى توقيفية - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المبحث الثالث: أسماء الله تعالى توقيفية
مذهب جمهور أهل السنة والجماعة أن أسماء الله تعالى توقيفية، فلا يجوز تسميته سبحانه بما لم يرد به السمع.
وذلك أن أسماء الله تعالى من الأمور الغيبية التي لا يمكن لنا معرفة شيء منها إلا عن طريق الرسل الذين يطلعهم الله على ما يشاء من الغيب ثم هم يبلغونه للناس فلا يجوز القياس فيها أو الإجتهاد لأن هذا الباب ليس من أبواب الاجتهاد.
قال أبو إسحاق الزجاج: "لا ينبغي لأحد أن يدعو الله بما لم يصف به نفسه"1.
وقال أبو إسحاق القشيري2: "الأسماء تؤخذ توقيفياً من الكتاب، والسنة، والإجماع، فكل اسم ورد فيهما وجب اطلاقه في وصفه، وما لم يرد لا يجوز ولو صح معناه".
وقال أبو سليمان الخطابي: "ومن علم هذا الباب؛ أعني الأسماء، والصفات، ومما يدخل في أحكامه، ويتعلق به من شرائط أنه لا يتجاوز فيها التوقيف، ولا يستعمل فيها القياس، فيلحق بالشيء نظيره في ظاهر، وضع اللغة، ومتعارف الكلام، فالجواد: لا يجوز أن يقاس عليه السخي، وإن كانا متقاربين في ظاهر الكلام، وذلك أن السخي لم يرد به التوقيف كما ورد بالجواد، ثم إن السخاوة موضوعة في باب الرخاوة واللين، يقال: أرض سخية وسخاوية إذا كان فيها لين ورخاوة، وكذلك لا يقاس عليه السمح لما يدخل السماحة من معنى اللين، والسهولة.
__________
1 انظر معاني القرآن وإعرابه 2/392.
2 الفتح (11/123) والمنهج الأسمى في شرح أسماء الله الحسنى (ص 38) .

(1/159)

وأما الجود فإنما هو سعة العطاء من قولك جاد السحاب إذا أمطر فأغزر، وفرس جواد إذا بذل ما في وسعه من الجري.
وقد جاء في الأسماء القوى، ولا يقاس عليه الجلد، وإن كان يتقاربان في نعوت الأدميين لأن باب التجلد يدخله التكلف، والإجتهاد.
ولا يقاس على القادر المطيق، ولا المستطيع لأن الطاقة، والاستطاعة إنما تطلقان على معنى قوة البنية، وتركيب الخلقة.
وفي أسمائه العليم، ومن صفته العلم فلا يجوز قياساً عليه أن يسمى عارفاً لما تقتضيه المعرفة من تقديم الأسباب التي بها يتوصل إلى علم الشيء وكذلك لا يوصف بالعاقل.
وهذا الباب يجب أن يراعى، ولا يغفل فإن عائدته عظيمة، والجهل به ضار، وبالله التوفيق. اهـ1.
وقال السفاريني في نظمه للعقيدة:
لكنها في الحق توقيفية ... لنا بذا أدلة وفية
ثم شرح البيت فقال:
لكنها: أي الأسماء الحسنى، في القول الحق المعتمد عند أهل الحق توقيفية بنص الشرع، وورود السمع بها.
ومما يجب أن يُعلم أنّ علماء السنة اتفقوا على جواز إطلاق الأسماء الحسنى، والصفات العلى على الباري جل وعلا إذا ورد بها الإذن من الشارع، وعلى امتناعه على ما ورد المنع عنه. اهـ2.
__________
1 شأن الدعاء (ص111-112) .
2 لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقيدة الفرقة المرضية (1/124) .

(1/160)

فالحق أن: أسماء الله تعالى توقيفية؛ لأنها من الأمور الغيبية التي لا تُعلم إلا بما جاء عن الله وعن رسوله صلى الله عليه وسلم.
فلا مجال للقياس، وإعمال العقل فيها إثباتاً أو نفياً لأن العقل لا يمكنه إدراك ما يستحقه الله من الأسماء لقوله صلى الله عليه وسلم: "لا نحصى ثناءاً عليك أنت كما أثنيت على نفسك" 1.
فإذا تبين أنّ أسماء الله تعالى توقيفية فلا يجوز أن يشتق من الفعل أو من الصفة اسماً لله تعالى.
فباب الأفعال أوسع من باب الأسماء2.
وما ورد مقيداً أو مضافاً من الأسماء في القرآن أو السنة فلا يكون اسماً بهذا الورد مثل اسم (المنتقم) فلم يرد إلا مقيداً في قوله تعالى: {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 3.
وما ورد مضافاً مثل: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} 4.
فلا يؤخذ هذا الاسم من هذا الورود المضاف لكن يؤخذ من آيات أُخر.
وإذا ورد في الكتاب، والسنة اسم فاعل يدل على نوع من الأفعال ليس بعام شامل فهذا لا يكون من الأسماء الحسنى لأن الأسماء الحسنى معانيها كاملة الحسن تدل على الذات، ولا تدل على معنى خاص مثل مجرى السحاب، هازم الأحزاب، الزارع، الذاري5.
__________
1 أخرجه مسلم في صحيحه (1/352) كتاب الصلاة باب مايقال في الركوع والسجود.
2 انظر مدارج السالكين لابن القيم (3/415) والقواعد المثلى لابن عثيمين (ص21) .
3 السجدة (22) .
4 الرعد (9) .
5 انظر رسالة أقوم ما قيل في القضاء والقدر والحكمة والتعليل لشيخ الإسلام ابن تيمية ضمن مجموع الفتاوي (8/196) ومعارج القبول للحكمي (1/72، 73) وشرح القواعد المثلى =لابن عثيمين شريط (2) وجه (1) وكتاب أسماء الله الحسنى للغصن (ص136) .

(1/161)


المبحث الرابع: حديث "لله تسعة وتسعون اسماً" - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المبحث الرابع: حديث "لله تسعة وتسعون اسماً"
أخرج البخاري ومسلم وغيرهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله تسعة وتسعون اسماً مائة إلا واحدة لا يحفظها أحد إلا دخل الجنة، وهو وتر يحب الوتر"
وفي رواية: "من أحصاها1 دخل الجنة" وهذا الحديث متفق على صحته2.
وقد وردت روايات أخرى للحديث بطرق أخرى مختلفة تزيد على الحديث السابق بذكر أسماء من أسماء الله تعالى، والحديث ورد بثلاث طرق عند الترمذي3 وابن ماجه4 والحاكم56، وهذه الطرق ضعفت من جهة الإسناد، ومن جهة المتن كما بينه جمع من العلماء، والمحققين، وإليك أقوالهم.
قال البيهقي رحمه الله في حديثه عن رواية عبد العزيز بن الحصين: يحتمل أن يكون التفسير وقع من بعض الرواة، وكذلك في حديث الوليد ابن
__________
1 اختلف العلماء في بيان المراد بالإحصاء على أقوال أظهرها والله أعلم ما ذكره ابن القيم في بدائع الفوائد 1/164 حيث قال: «واحصاؤها مراتب: المرتبة الأولى: احصاء الفاظها وعدها. والثانية: فهم معانيها ومدلولها. والثالثة: دعاؤه بها كما قال تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} الأعراف آية (180) . وهو مرتبان: احدها: دعاء ثناء وعبادة. والثانية: «دعاء طلب ومسألة» أ. هـ. وهذا اختيار ابن سعدي رحمه الله. انظر الحق الواضح المبين ص22، ولمزيد بيان لهذه المسألة انظر فتح الباري 11/226، والنهج الأسمى 1/46.
2 صحيح البخاري (7/169) كتاب الدعوات، باب لله عز وجل مائة اسم غير واحد. ومسلم (4/2062و 2063) كتاب الذكر، باب في أسماء الله تعالى وفضل من أحصاها.
3 سنن الترمذي (ح 3574) .
4 سنن ابن ماجه (ح 3861) .
5 مستدرك الحاكم (1/17) .
6 وقد جمع هذه الطرق وبين أقوال أهل العلم عليها وحكم عليها الشيخ/ محمد بن حمد الحمود في كتابه النهج الأسمى في شرح أسماء الله الحسنى (1/50) وكذلك الشيخ/ عبد الله بن صالح الغصن في كتابه أسماء الله الحسنى (ص 155) .

(1/162)

مسلم1.
وقال شيخ الإسلام ابن تيمية رحمه الله: "قد اتفق أهل المعرفة بالحديث على أن هاتين الروايتين - يعني روايتي الترمذي من طريق الوليد وابن ماجه من طريق عبد الملك بن محمد - ليستا من كلام النبي صلى الله عليه وسلم وإنما كل منهما من كلام بعض السلف"2.
وقال أيضاً: أن التسعة والتسعين اسماً لم يرد في تعيينها حديث صحيح عن النبي صلى الله عليه وسلم، وأشهر ما عند الناس فيها حديث الترمذي الذي رواه الوليد بن مسلم عن شعيب بن أبي حمزة، وحفاظ أهل الحديث يقولون: هذه الزيادة مما جمعه الوليد بن مسلم عن شيوخه من أهل الحديث وفيها حديث ثان أضعف من هذا، رواه ابن ماجه، وقد روى في عددها غير هذين النوعين من جمع بعض السلف3.
وقال ابن كثير رحمه الله: "الذي عول عليه جماعة من الحفاظ أن سرد الأسماء في هذا الحديث - أي حديث الوليد عند الترمذي - مدرج فيه وإنما ذلك كما رواه الوليد بن سلم، وعبد الملك بن محمد الصنعاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك أي أنهم جمعوها من القرآن ... "4.
وقال ابن حجر رحمه الله: "والتحقيق إنّ سردها إدراج من الرواة"5.
ونقل ابن حجر عن ابن عطية رحمهما الله قوله: "حديث الترمذي ليس بالمتواتر وبعض الأسماء التي فيه شذوذ"6 والله أعلم.
__________
1 الأسماء والصفات للبيهقي (1/32) .
2 مجموع فتاوي شيخ الإسلام ابن تيمية (6/379) .
3 المرجع السابق (22/482) .
4 تفسير القرآن العظيم (3/257) .
5 بلوغ المرام (ص346) (ح 1396) .
6 التلخيص الحبير (4/190) .

(1/163)


الإله - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

القسم الثاني: عرض شرح أسماء الله الحسنى للسعدي جمعا ودراسة
الإله
...
1-الإله1:
قال رحمه الله تعالى:
"والإله هو الجامع لجميع صفات الكمال ونعوت الجلال، فقد دخل في هذا الاسم جميع الأسماء الحسنى، ولهذا كان القول الصحيح إن الله أصله الإله وأن اسم الله هو الجامع لجميع الأسماء الحسنى والصفات العلى والله أعلم"2.

(1/164)


الله - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

2-الله3:
قال رحمه الله تعالى: "الله: هو المألوه المعبود، ذو الألوهية، والعبودية على خلقه أجمعين، لما اتصف به من صفات الألوهية التي هى صفات الكمال4، وأخبر أنه الله الذي له جميع معاني الألوهية وأنه هو المألوه المستحق لمعاني الألوهية كلها، التي توجب أن يكون المعبود وحده المحمود وحده المشكور وحده المعظم المقدس ذو الجلال والإكرام5.
واسم الله هو الجامع لجميع الأسماء الحسنى، والصفات العلى، والله أعلم6.
فإذا تدبر اسم الله عرف أن الله تعالى له جميع معاني الألوهية، وهي كمال الصفات والإنفراد بها، وعدم الشريك في الأفعال لأن المألوه إنما يؤله لما
__________
1 ودليل هذا الاسم قال الله تعالى: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً} (النساء: 171) .
2 الحق الواضح المبين (ص104) .
3 ودليل هذا الاسم قال الله تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} (البقرة: 255) .
4 التفسير (5/620) .
5 المرجع السابق (1/33) الخلاصة (ص8،9) وبهجة قلوب الأبرار (ص165) .
6 الحق الواضح المبين (ص104) .

(1/164)

قام به من صفات الكمال فيحب ويخضع له لأجلها، والباري جل جلاله لا يفوته من صفات الكمال شيء بوجه من الوجوه، أو يؤله أو بعبد لأجل نفعه وتوليه ونصره فيجلب النفع لمن عبده فيدفع عنه الضرر، ومن المعلوم أنَّ الله تعالى هو المالك لذلك كله، وأنَّ أحداً من الخلق لا يملك لنفسه ولا لغيره نفعاً ولا ضراً ولا موتاً ولا حياة ولا نشورا فإذا تقرر عنده أنَّ الله وحده المألوه أوجب له أن يعلق بربه حبه وخوفه ورجاءه، وأناب إليه في كل أموره، وقطع الإلتفات إلى غيره من المخلوقين ممن ليس له من نفسه كمال ولا له فعال ولا حول ولا قوة إلا بالله العلي العظيم1.
وقد سئل الشيخ رحمه الله عن الاسم الأعظم من أسماء الله هل هو اسم معين معروف أو اسم غير معين ولا معروف.
فأجاب: "بعض الناس يظن أن الاسم الأعظم من أسماء الله الحسنى لا يعرفه إلا من خصه الله بكرامة خارقة للعادة، وهذا ظن خطأ، فإن الله تبارك وتعالى حثنا على معرفة أسمائه وصفاته، وأثنى على من عرفها، وتفقه فيها، ودعاء الله بها دعاء عبادة وتعبد ودعا مسألة، ولا ريب أنّ الاسم الأعظم منها أولاها بهذا الأمر، فإنه تعالى هو الجواد المطلق الذي لا منتهى لجوده وكرمه، وهو يحب الجود على عباده، ومن أعظم ما جاد به عليهم تعرفه لهم بأسمائه الحسنى وصفاته العليا، فالصواب أنّ الأسماء الحسنى كلها حسنى، وكل واحد منها عظيم، ولكن الاسم الأعظم منها كل اسم مفرد أو مقرون مع غيره إذا دل على جميع صفاته الذاتية والفعلية أو دل على معاني جميع الصفات مثل:
الله، فإنه الاسم الجامع لمعاني الألوهية كلها، وهي جميع أوصاف الكمال،
__________
1 المواهب الربانية من الآيات القرآنية (ص62) .

(1/165)

ومثل الحميد المجيد، فإن الحميد الاسم الذي دل على جميع المحامد والكمالات لله تعالى، والمجيد الذي دل على أوصاف العظمة والجلال ويقرب من ذلك الجليل الجميل الغني الكريم.
ومثل الحي القيوم، فإن الحي من له الحياة الكاملة العظيمة الجامعة لجميع معاني الذات، والقيوم الذي قام بنفسه، واستغنى عن جميع خلقه، وقام بجميع الموجودات، فهو الاسم الذي تدخل فيه صفات الأفعال كلها.
ومثل اسمه العظيم الكبير الذي له جميع معاني العظمة والكبرياء في ذاته وأسمائه وصفاته، وله جميع معاني التعظيم من خواص خلقه.
ومثل قولك: يا ذا الجلال والإكرام، فإن الجلال صفات العظمة، والكبرياء، والكمالات المتنوعة، والإكرام استحقاقه على عباده غاية الحب وغاية الذل وما أشبه ذلك.
فعلم بذلك أن الاسم الأعظم اسم جنس، وهذا هو الذي تدل عليه الأدلة الشرعية والاشتقاق1، كما في السنن2 أنه سمع رجلاً يقول: "اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد، الذي لم يلد ولم يولد ولم يكن له كفواً أحد، فقال: "والذي نفسي بيده، لقد سألت الله باسمه الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى".
وكذلك الحديث الآخر حين دعا الرجل، فقال: "اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت، المنان، بديع السماوات والأرض ذو الجلال والإكرام، ياحي! يا قيوم! فقال صلى الله عليه وسلم: "والذي نفسي بيده، لقد دعا الله باسمه الأعظم
__________
1 وبهذا القول تجتمع الأدلة في بيان معنى اسم الله الأعظم، والله أعلم.
2 أخرجه الترمذي (3475) وأبو داود (1493) وابن ماجه (3857) وأخرجه النسائي (3/52) بلفظ مغاير، وصححه الألباني في صحيح الترمذي 3/163 ح (2763) .

(1/166)

الذي إذا دعي به أجاب وإذا سئل به أعطى"1.
وكذلك قوله صلى الله عليه وسلم: "اسم الله الأعظم في هاتين الآيتين: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ} 2 {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} 3 رواه أبو داود والترمذي4، فمتى دعا الله العبد باسم من هذه الأسماء العظيمة بحضور قلب ورقة وانكسار، لم تكد ترد له دعوة، والله الموفق"5.

(1/167)


الأحد - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

3-الأحد: (الواحد 6 الأحد)
قال رحمه الله:
"الواحد الأحد هو الذي توحّد بجميع الكمالات، وتفرّد بكل كمال، ومجد وجلال، وجمال، وحمد، وحكمة، ورحمة، وغيرها من صفات الكمال فليس له فيها مثيل ولا نظير، ولا مناسب بوجه من الوجوه فهو الأحد في حياته، وقوميته، وعلمه، وقدرته، وعظمته، وجلاله، وجماله، وحمده، وحكمته، ورحمته، وغيرها من صفاته، موصوف بغاية الكمال، ونهايته من كل صفة من هذه الصفات فيجب على العبيد توحيده، عقداً، وقولاً، وعملاً، بأن يعترفوا بكماله المطلق، وتفرده بالوحدانية، ويفردوه بأنواع العبادة"8.
__________
1 أخرجه أحمد (3/158) وأبو داود (1495) والنسائي (3/52) وابن ماجه (3858) والترمذي (3544) والحاكم (1/504) وصححه الألباني في صحيح أبي داود 1/279 ح (1326) .
2 البقرة (163) .
3 البقرة (255) .
4 أخرجه الإمام أحمد (6/461) والترمذي (3478) وقال: "هذا حديث حسن صحيح"وأبو داود (1496) وابن ماجه (3855) وحسنه الألباني في صحيح ابن ماجه (3109) .
5 انظر مجموع الفوائد واقتناص الأوابد ص250، 251، 252.
6 ودليل هذا الإسم قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} (الإخلاص: 1) .
7 ودليل هذا الاسم قال تعالى: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} (الرعد: 16) .
8 التفسير (5/620،621) وانظر بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع =الأخبار (ص165) .

(1/167)


الأعلى - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

4-الأعلى: (العلي1 الأعلى)
قال رحمه الله تعالى: "من أسمائه الحسنى (العلي الأعلى) وذلك دال على أن جميع معاني العلو ثابتة لله من كل وجه، فله علو الذات3.
وهو أنه مستو على عرشه، فوق جميع خلقه، مباين لهم، وهو مع هذا مطلع على أحوالهم، مشاهد لهم، مدبر لأمورهم الظاهرة والباطنة متكلم بأحكامه القدرية، وتدبيراته الكونية، وبأحكامه الشرعية4.
وأما علو القدر فهو علو صفاته، وعظمتها فلا يماثله صفة مخلوق، بل لا يقدر الخلائق كلهم أن يحيطوا ببعض معاني صفة واحدة من صفاته، قال تعالى: {وَلا يُحِيطُونَ بِهِ عِلْماً} 5 وبذلك يعلم أنه ليس كمثله شيء في كل نعوته وله علو القهر فإنه الواحد القهار الذي قهر بعزته وعلوه الخلق كلّهم، فنواصيهم بيده، وما شاء كان لا يمانعه فيه ممانع، وما لم يشأ لم يكن فلو اجتمع الخلق على إيجاد ما لم يشأه الله لم يقدروا، ولو اجتمعوا على منع ما حكمت به مشيئته لم يمنعوه، وذلك لكمال اقتداره، ونفوذ مشيئته وشدة افتقار المخلوقات كلها إليه من كل وجه6.
فهو الذي على العرش استوى وعلى الملك احتوى، وبجميع صفات العظمة والكبرياء، والجلال والجمال وغاية الكمال اتصف وإليه فيها
__________
1 ودليل هذا الاسم قال تعالى: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (البقرة: 255) .
2 ودليل هذا الاسم قال تعالى: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} (الأعلى: 1) .
3 الحق الواضح المبين (ص26) .
4 توضيح الكافية الشافية (ص116) .
5 طه (110) .
6 الحق الواضح المبين (ص26،27) .

(1/168)

المنتهى"1.

(1/169)


الأول - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

5-الأول2: (الأول، والآخر، والظاهر، والباطن)
قال رحمه الله تعالى: "فسرها النبي صلى الله عليه وسلم تفسيراً كاملاً واضحاً فقال: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء"3 إلى آخر الحديث.
ففسر كل اسم بكل معناه، ونفى عنه كل ما يضاده وينافيه4 فمهما قدر المقدرون وفرض الفارضون من الأوقات السابقة المتسلسلة إلى غير نهاية فالله قبل ذلك، وكل وقت لاحق مهما قدر وفرض الله بعد ذلك.
ولهذا لا يستحق اسم واجب الوجود إلا هو5، فمن خصائصه أنه لا يكون إلا موجوداً كاملاً فلا يشاركه في وجوب الوجود أحد فوجوب وجوده بنعوته الكاملة في جميع الأوقات، وهو الذي أوجد الأوقات وجميع الموجودات، وكلها مستندة في وجودها وبقائها إلى الله6.
فالأول: يدل على أن كل ما سواه حادث كائن بعد أن لم يكن، ويوجب للعبد أن يلحظ فضل ربه في كل نعمة دينية أو دنيوية، إذ السبب والمسبب منه تعالى.
والآخر: يدل على أنه هو الغاية، والصمد الذي تصمد إليه المخلوقات بتأهلها، ورغبتها، ورهبتها، وجميع مطالبها.
__________
1 التفسير (5/623 و624) وانظر: الخلاصة (ص187) .
2 ودليل هذا الاسم قال الله تعالى {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} (الحديد: 3) .
3 أخرجه مسلم (4/2084) كتاب الذكر والدعاء باب ما يقول عند النوم وأخذ المضجع.
4 الحق الواضح المبين (ص25) .
5 وهذا من باب الإخبار عنه سبحانه لا أنه اسماً يدعي به. انظر: درء تعارض العقل والنقل (1/298) .
6 توضيح الكافية الشافية (ص116، 117) .

(1/169)

والظاهر: يدل على عظمة صفاته، واضمحلال كل شيء عند عظمته من ذوات وصفات وعلى علوه.
والباطن: يدل على اطلاعه على السرائر، والضمائر، والخبايا، والخفايا، ودقائق الأشياء، كما يدل على كمال قربه ودنوه، ولا يتنافى الظاهر، والباطن لأن الله ليس كمثله شيء في كل النعوت فهو العلي في دنوه القريب في علوه1.

(1/170)


الآخر، الباري، الخالق، المصور، الباسط - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الآخر، الباري، الخالق، المصور
...
6-الآخر2:
7-الباري: (الخالق، الباري، المصور)
قال رحمه الله تعالى: "الخالق، البارئ، المصور، الذي خلق جميع الموجودات وبرأها، وسواها بحكمته، وصورها بحمده وحكمته، وهو لم يزل ولا يزال على هذا الوصف العظيم"4.

(1/170)

8-الباسط: (القابض، الباسط، الخافض، الرافع، المعز، المذل، المانع، المعطي، الضار، النافع)

(1/170)

قال رحمه الله تعالى: " القابض الباسط، الخافض الرافع، المعز المذل، المانع المعطي، الضار النافع".
"هذه الأسماء الكريمة من الأسماء المتقابلات التي لا ينبغي أن يُثنى على الله بها إلا كل واحد مع الآخر لأن الكمال المطلق من اجتماع الوصفين، فهو القابض للأرزاق والأرواح والنفوس، والباسط للأرزاق، والرحمة، والقلوب، وهو الرافع للأقوام القائمين بالعلم والإيمان الخافض لأعدائه، وهو المعز لأهل طاعته، وهذا عز حقيقي، فإن المطيع لله عزيز وإن كان فقيراً ليس له أعوان، المذل لأهل معصيته، وأعدائه ذلاً في الدنيا والآخرة فالعاصي وإن ظهر بمظاهر العز فقلبه حشوه الذل وإن لم يشعر به لانغماسه في الشهوات فإن العز كل العز بطاعة الله، والذل بمعصيته {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} 1 {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً} 2 {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} 3 وهو تعالى المانع المعطي فلا معطي لما منع ولا مانع لما أعطى4 وهو تعالى النافع لمن شاء من عباده بالمنافع
__________
1 الحج (18) .
2 فاطر (10) .
3 المنافقون (8) .
4 الحق الواضح المبين (ص89) .

(1/171)

الدينية والدنيوية، الضار لمن فعل الأسباب التي توجب ذلك1.
وهذه الأمور كلها تبع لعدله، وحكمته، وحمده، فإن له الحكمة في خفض من يخفضه، ويذله، ويحرمه، ولا حجة لأحد على الله، كما له الفضل الخفي على من رفعه وأعطاه ويبسط له الخيرات.
فعلى العبد أن يعترف بحكمة الله، كما عليه أن يعترف بفضله ويشكره بلسانه وجنانه وأركانه.
وكما أنه هو المنفرد بهذه الأمور كلها جارية تحت أقداره، فإن الله جعل لرفعه وعطائه وإكرامه أسباباً، ولضد ذلك أسباباً من قام بها ترتبت عليه مسبباتها، وكل ميسر لما خلق له أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة، وهذا يوجب للعبد القيام بتوحيد الله، والاعتماد على ربه في حصول ما يحب، ويجتهد في فعل الأسباب النافعة فإنها محل حكمة الله"2.

(1/172)


الباطن، بديع السموات والأرض، البر - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الباطن، بديع السموات والأرض، البر
...
9-الباطن3:
10- بديع السموات والأرض4:
قال رحمه الله تعالى: "بديع السموات والأرض: أي خالقها على وجه قد أتقنهما، وأحسنهما على غير مثال سبق5، ومبدعها في غاية ما يكون من الحسن، والخلق البديع، والنظام العجيب المحكم"6.
__________
1 توضيح الكافية الشافية (ص131) .
2 الحق الواضح المبين (ص89 و90) .
3 سبق الكلام على هذا الاسم مع اسم الله "الأول".
4 هذا الاسم من أسماء الله المضافة، وقد تقدم في الدراسة أنها لا تدخل ضمن أسماء الله الحسنى.
5 التفسير (1/130) .
6 التفسير (5/628) .

(1/172)

11- البرّ: (البر، الوهاب، الكريم)
قال رحمه الله تعالى: "من أسمائه تعالى: البر الوهاب الكريم الذي شمل الكائنات بأسرها ببره، وهباته، وكرمه، فهو مولى الجميل، ودائم الإحسان، وواسع المواهب، وصفه البر وآثار هذا الوصف جميع النعم الظاهرة، والباطنة، فلا يستغني مخلوق عن إحسانه وبره طرفة عين، وتدل هذه الأسماء على سعة رحمته، ومواهبه التي عم بها جميع الوجود بحسب ما تقتضيه حكمته. وإحسانه عام وخاص:
فالعام المذكور في قوله: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً} 2 و {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْء} 3 {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 4.
وهذا يشترك فيه البر، والفاجر، وأهل السماء، وأهل الأرض، والمكلفون، وغيرهم.
والخاص: رحمته ونعمه على المتقين حيث قال: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ} الآية5.
وقال: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} 6.
وفي دعاء سليمان: {وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} 7.
__________
1 ودليل هذا الاسم قال الله تعالى: {إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} (الطور: 28) .
وقال تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} (النمل: 40) .
وقال تعالى: {وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} (آل عمران: 8) .
2 غافر (7) .
3 الأعراف (156) .
4 النحل (53) .
5 الأعراف (156) .
6 الأعراف (56) .
7 النمل (19) .

(1/173)

وهذه الرحمة الخاصة التي يطلبها الأنبياء وأتباعهم، تقتضي التوفيق للإيمان والعلم والعمل وصلاح الأحوال كلها، والسعادة الأبدية، والفلاح، والنجاح، وهي المقصود الأعظم لخواص الخلق1.

(1/174)


البصير، التواب - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

البصير، التواب
...
12- البصير2:
قال المؤلف رحمه الله:
"البصير الذي أحاط بصره بجميع المبصرات في أقطار الأرض والسماوات، حتى أخفى ما يكون فيها فيرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء، وجميع أعضائها الباطنة، والظاهرة، وسريان القوت في أعضائها الدقيقة، ويرى سريان المياه في أغصان الأشجار، وعروقها وجميع النباتات على اختلاف أنواعها، وصغرها، ودقتها، ويرى نياط3 عروق النملة، والنحلة، والبعوضة، وأصغر من ذلك، فسبحان من تحدث العقول في عظمته، وسعة متعلقات صفاته، وكمال عظمته، ولطفه، وخبره بالغيب، والشهادة والحاضر، والغائب، ويرى خيانات الأعين، وتقلبات الأجفان، وحركات الجنان، قال تعالى: {الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 4 {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} 5 {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} 6 أي مطلع، ومحيط علمه، وبصره، وسمعه بجميع الكائنات7.
__________
1 الحق الواضح المبين (ص82 و 83) والتفسير (5/621) .
2 ودليل هذا الاسم قال الله تعالى: {إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} (الإسراء: 1) .
3 النياط: أي العرق المستبطن. انظر: القاموس المحيط (ص892) .
4 الشعراء (218-220) .
5 غافر (19) .
6 البروج (9) .
7 الحق الواضح المبين (ص35 و36) .

(1/174)

يبصر ما تحت الأراضين السبع، كما يبصر ما فوق السماوات السبع وأيضاً سميع بصير بمن يستحق الجزاء بحسب حكمته، والمعنى الأخير يرجع إلى حكمته1.
وكثيراً ما يقرن الله بين (السميع البصير) مثل قوله {وَكَانَ اللَّهُ سَمِيعاً بَصِيراً} 2 فكل من السمع، والبصر محيط بجميع متعلقاته الظاهرة، والباطنة فالسميع الذي أحاط سمعه بجميع المسموعات، فكل ما في العالم العلوي، والسفلي من الأصوات يسمعها سرها وعلنها وكأنها لديه صوت واحد، لا تختلف عليه الأصوات، ولا تخفى عليه جميع اللغات، والقريب منها، والبعيد، والسر، والعلانية عنده سواء {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} 3.
{قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} 4.
قالت عائشة رضي الله عنها: "تبارك الذي وسع سمعه الأصوات، لقد جاءت المجادلة تشتكي إلى رسول الله صلى الله عليه وسلم وأنا في جانب الحجرة وإنه ليخفي عليَّ بعض كلامها فأنزل الله {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} 5 الآية6.
13- التواب7:

(1/175)

قال رحمه الله تعالى: التواب الذي لم يزل يتوب على التائبين، ويغفر ذنوب المنيبين فكل من تاب إلى الله توبة نصوحا تاب الله عليه1.
وتوبته على عبده نوعان:
أحدهما: أنه يوقع في قلب عبده التوبة إليه، والإنابة إليه، فيقوم بالتوبة وشروطها من الإقلاع عن المعاصي، والندم على فعلها، والعزم على أن لا يعود إليها، وإستبدالها بعمل صالح.
والثاني: توبته على عبده بقبولها وإجابتها، ومحو الذنوب بها فإن التوبة النصوح تجب ما قبلها"2.

(1/176)


جامع الناس، الجبار - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

جامع الناس، الجبار
...
14- جامع الناس3:
قال المؤلف رحمه الله تعالى: "جامع الناس ليوم لا ريب فيه، وجامع أعمالهم، وأرزاقهم، فلا يترك منها صغيرة ولا كبيرة إلا أحصاها.
وجامع ما تفرق واستحال من الأموات الأولين، والآخرين، بكمال قدرته، وسعة علمه"4.
15- الجبار5:
قال رحمه الله تعالى: "الجبار بمعنى العلي الأعلى، وبمعنى القهار، وبمعنى
__________
1 التفسير (5/623) .
2 الحق الواضح المبين (ص73) وتوضيح الكافية الشافية (ص126) .
3 أورده الشيخ رحمه الله تعالى ضمن أسماء الله الحسنى، وهذا الإسم من أسمائه المضافة إلى أفعاله، وقد بينت في الدراسة من أقوال أهل العلم أنه لا يشتق من الأفعال أسماء، ولا تدخل الأسماء المضافة في الأسماء الحسنى والله أعلم.
4 التفسير (5/627) .
5 ودليل هذا الاسم قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ} (الحشر: 23) .

(1/176)

الرؤوف، الجبار للقلوب المنكسرة، وللضعيف العاجز، ولمن لاذ به، ولجأ إليه"1.
وله ثلاثة معان كلها داخلة باسمه الجبار فهو الذي يجير الضعيف، وكل قلب منكسر لأجله، فيجبر الكسير ويغني الفقير ويُيّسر على المعسر كل عسير، ويجبر المصاب بتوفيقه للثبات، والصبر، ويعيضه على مصابه أعظم الأجر إذا قام بواجبها، ويجبر جبراً خاصاً قلوب الخاضعين لعظمته وجلاله، وقلوب المحبين بما يفيض عليها من أنواع كراماته، وأصناف المعارف والأحوال الإيمانية فقلوب المنكسرين لأجله جبرها دان قريب وإذا دعا الداعي فقال: "اللهم أجبرني، فإنه يريد هذا الجبر الذي حقيقته اصلاح العبد ودفع جميع المكاره عنه".
والمعنى الثاني: أنه القهار لكل شيء، الذي دان له كل شيء، وخضع له كل شيء.
والمعنى الثالث: أنه العلي على كل شيء، فصار الجبار متضمناً لمعنى الرؤوف القهار العلي، وقد يراد به معنى رابع وهو المتكبر عن كل سوء، ونقص، وعن مماثلة أحد، وعن أن يكون له كفؤ أو ضد أو سمي أو شريك في خصائصه، وحقوقه"2.

(1/177)


الجليل، الجميل - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الجليل، الجميل
...
16- الجليل3: (الجليل، الكبير)
قال رحمه الله تعالى: "الجليل الكبير الذي له أوصاف الجلال؛ وهي
__________
1 التفسير (5/624) .
2 الحق الواضح المبين (ص77) توضيح الكافية الشافية (ص126) .
3 أورد الشيخ رحمه الله "الجليل" ضمن أسماء الله تعالى، ولم يثبت هذا الإسم لله تعالى، والله أعلم.
4 ودليل هذا الاسم قال الله تعالى: {وَهُوَ الْعَلِيُّ الْكَبِيرُ} (سبأ: 23) .

(1/177)

أوصاف العظمة، والكبرياء ثابتة محققة لا يفوته منها وصف جلال وكمال1.
وهو الموصوف بصفات المجد، والكبرياء، والعظمة، والجلال، الذي هو أكبر من كل شيء، وأعظم من كل شيء، وأجلُّ وأعلى، وله التَّعظيم، والإجلال في قلوب أوليائه وأصفيائه، قد ملئت قلوبهم من تعظيمه، وإجلاله، والخضوع له، والتذلل لكبريائه"2.
17- الجميل3:
قال رحمه الله تعالى: "الجميل من له نعوت الحسن والإحسان4، فإنه جميل في ذاته، وأسمائه، وصفاته، وأفعاله، فلا يمكن مخلوقاً أن يعبر عن بعض جمال ذاته، حتى أن أهل الجنة مع ما هم فيه من النعيم المقيم، واللذات، والسرور، والأفراح التي لا يقدر قدرها إذا رأوا ربهم، وتمتعوا بجماله نسوا ما هم فيه من النعيم، وتلاشى ما هم فيه من الأفراح، وودّوا أن لو تدوم هذه الحال، ليكتسبوا من جماله، ونوره جمالاً إلى جمالهم، وكانت قلوبهم في شوق دائم ونزوع إلى رؤية ربهم، ويفرحون بيوم المزيد فرحاً تكاد تطير له القلوب.
وكذلك هو جميل في أسمائه، فإنها كلها حسنى بل أحسن الأسماء على الإطلاق وأجملها، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 5 وقال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} 6 فكلها دالة على غاية الحمد، والمجد، والكمال، لا يسمى باسم منقسم إلى كمال وغيره.
__________
1 الحق الواضح المبين (ص29) .
2 التفسير (5/622) والكافية الشافية (ص117) .
3 ثبت في صحيح مسلم من حديث ابن عباس وفيه أن النبي صلى الله عليه وسلم قال: "إن الله جميل يحب الجمال ... " الحديث. مسلم (1/93) كتاب الإيمان باب تحريم
4 توضيح الكافية الشافية (ص117) .
5 الأعراف (180) .
6 مريم (65) .

(1/178)

وكذلك هو الجميل في أوصافه فإن أوصافه كلها أوصاف كمال ونعوت ثناء وحمد، فهي أوسع الصفات، وأعمّها، وأكثرها تعلقاً، خصوصاً أوصاف الرحمة، والبر، والكرم، والجود.
وكذلك أفعاله كلها جميله فإنها دائرة بين أفعال البر والإحسان التي يحمد عليها ويثني عليه ويشكر، وبين أفعال العدل التي يحمد عليها لموافقتها للحكمة والحمد، فليس في أفعاله عبث ولا سفه، ولا سدى ولا ظلم، كلها خير وهدى ورحمة ورشد وعدل {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} 1.
فلكماله الذي لا يحصى أحد عليه به ثناء كملت أفعاله كلها فصارت أحكامه من أحسن الأحكام، وصنعه وخلقه أحسن خلق، وصنع وأتقن ما صنعه {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْء} 2.
وأحسن ماخلق {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} 3 {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 4.
ثم استدل المصنف5 بدليل عقلي على جمال الباري، وأن الأكوان محتوية على أصناف الجمال، وجمالها من الله تعالى فهو الذي كساها الجمال، وأعطاها الحسن، فهو أولى منها، لأن معطي الجمال أحق بالجمال فكل جمال في الدنيا، والآخرة باطني وظاهري، خصوصاً ما يعطيه المولى لأهل الجنة من الجمال المفرط في رجالهم ونسائهم، فلو بدا كف واحدة من الحور العين إلى الدنيا لطمس ضوء
__________
1 هود (56) .
2 النمل (88) .
3 السجدة (7) .
4 المائدة (50) .
5 يعني بالمصنف ابن القيم رحمه الله تعالى في قصيدة النونية.

(1/179)

الشمس كما تطمس الشمس ضوء النجوم، أليس الذي كساهم ذلك الجمال ومنَّ عليهم بذلك الحسن والكمال أحق منهم بالجمال الذي ليس كمثله شيء.
فهذا دليل عقلي واضح مسلم المقدمات على هذه المسألة العظيمة وعلى غيرها من صفاته، قال تعالى: {وَلِلَّهِ الْمَثَلُ الأَعْلَى} 1.
فكل ما وجد في المخلوقات من كمال لا يستلزم نقصاً، فإن معطيه - وهو الله - أحق به من المعطي بما لا نسبة بينه وبينهم كما لا نسبة لذواتهم إلى ذاته، وصفاتهم إلى صفاته، فالذي أعطاهم السمع، والبصر، والحياة، والعلم، والقدرة، والجمال، أحق منهم بذلك.
وكيف يعبر أحد عن جماله وقد قال أعلم الخلق به: "لا أحصى ثناء عليك أنت كما أثنيت على نفسك"2.
وقال صلى الله عليه وسلم: "حجابه النور لو كشفه لأحرقت سبحات وجهه ما أنتهى إليه بصره من خلقه" 3. فسبحان الله، وتقدّس عما يقوله الظالمون النافون لكماله علواً كبيراً، وحسبهم مقتاً وخساراً أنهم حرموا من الوصول إلى معرفته والإبتهاج بمحبته.
وجمع المؤلف4 بين (الجليل والجميل) لأن تمام التعبد لله هو التعبد بهذين الاسمين الكريمين فالتعبد بالجليل يقتضي تعظيمه، وخوفه، وهيبته، وإجلاله.
والتعبد باسمه الجميل يقتضي محبته، والتأله له، وأن يبذل العبد له خالص
__________
1 النحل (60) .
2 أخرجه مسلم (1/352) كتاب الصلاة باب ما يقال في الركوع والسجود من حديث عائشة رضي الله تعالى عنها.
3 أخرجه مسلم (1/161) كتاب الصلاة باب في قوله عليه السلام: "إن الله لاينام" وفي قوله: "حجابه النور لو كشفه لأحرقت سبحات وجهه ماانتهى إليه بصره من خلقه".
4 أي ابن القيم رحمه الله تعالى في قصيدته النونية.

(1/180)

المحبة، وصفو الوداد، بحيث يسبح القلب في رياض معرفته وميادين جماله، وينهج بما يحصل له من آثار جماله وكماله فإن الله ذو الجلال والإكرام"1.

(1/181)


الجواد، الحسيب، الحفيظ - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الجواد، الحسيب، الحفيظ
...
18- الجواد2:
قال رحمه الله تعالى: "الجواد: يعني أنه تعالى الجواد المطلق الذي عم بجوده جميع الكائنات، وملأها من فضله، وكرمه، ونعمه المتنوعة، وخص بجوده السائلين بلسان المقال أو لسال الحال من بر، وفاجر، ومسلم، وكافر، فمن سأل الله أعطاه سؤاله، وأناله ما طلب فإنه البر الرحيم {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} 3.
ومن جوده الواسع ما أعده لأوليائه في دار النعيم مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر4.
والجواد الذي عم بجوده أهل السماء، والأرض فما بالعباد من نعمة فمنه وهو الذي إذا مسهم الضر فإليه يرجعون، وبه يتضرعون، فلا يخلو مخلوق من إحسانه طرفة عين، ولكن يتفاوت العباد في إفاضة الجود عليهم بحسب مامنَّ الله به عليهم من الأسباب المقتضية لجوده، وكرمه، وأعظمها تكمل عبودية الله الظاهرة، والباطنة العلمية، والعملية القولية، والفعلية، والمالية، وتحقيقها باتباع محمد صلى الله عليه وسلم بالحركات والسكنات"5.
__________
1 الحق الواضح المبين (ص29 إلى 32) .
2 قال رسول الله صلى الله عليه وسلم: "إن الله جواد يحب الجود" الحديث أخرجه أبو نعيم في الحلية (5/29) وصححه الألباني في صحيح الجامع (1/105) .
3 النحل (53) .
4 الحق الواضح المبين (ص66 و67) .
5 توضيح الكافية الشافية (ص124) .

(1/181)


الحسيب، الحفيظ، الحق، الحكم، الحكيم - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الحسيب، الحفيظ، الحق، الحكم، الحكيم
...
19- الحسيب1:
قال المؤلف رحمه الله تعالى: "الحسيب: هو العليم بعباده، كافي المتوكلين، المجازي لعباده بالخير والشر بحسب حكمته وعلمه بدقيق اعمالهم وجليلها2.
والحسيب بمعنى الرقيب المحاسب لعباده المتولي جزاءهم بالعدل، وبالفضل، وبمعنى الكافي عبده همومه، وغمومه، وأخص من ذلك أنه الحسيب للمتوكلين {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 3 أي كافيه أمور دينه ودنياه4.
والحسيب أيضاً هو الذي يحفظ أعمال عباده من خير، وشر، ويحاسبهم إن خيراً فخير وإن شراً فشر، قال تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 5 أي كافيك وكافي أتباعك، فكفاية الله لعبده بحسب ما قام به في متابعة الرسول ظاهراً وباطناً، وقيامه بعبودية الله تعالى"6.
20- الحفيظ7:
قال رحمه الله تعالى: "الحفيظ: الذي حفظ ما خلقه، وأحاط علمه بما أوجده، وحفظ أولياءه من وقوعهم في الذنوب والهلكات.
ولطف بهم في الحركات، والسكنات، وأحصى على العباد أعمالهم وجزاءها8. والحفيظ يتضمن معنيين:
__________
1 ودليل هذا الاسم قال الله تعالى: {وَكَفَى بِاللَّهِ حَسِيباً} (النساء: 6) .
2 التفسير (5/625) .
3 الطلاق (3) .
4 توضيح الكافية الشافية (ص126و 127) .
5 الأنفال (64) .
6 الحق الواضح المبين (ص78) .
7 لم أقف على دليل يدل على اسميته لله تعالى وإنما ورد بصيغة الصفة كما قال تعالى: {وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ} (سبأ: 21) .
8 التفسير (5/625) .

(1/182)

أحدهما: أنه قد حفظ على عباده ما عملوه من خير، وشر، وطاعة، ومعصية، فإن علمه محيط بجميع أعمالهم ظاهرها، وباطنها وقد كتب ذلك في اللوح المحفوظ، ووكل بالعباد ملائكة كراماً كاتبين يعلمون ما تفعلون، فهذا المعنى من حفظه يقتضي إحاطة علم الله بأحوال العباد كلها ظاهرها، وباطنها، وكتابتها في اللوح المحفوظ، وفي الصحف التي في أيدي الملائكة، وعلمه بمقاديرها، وكمالها، ونقصها، ومقادير جزائها في الثواب والعقاب ثم مجازاته عليها بفضله، وعدله.
والمعني الثاني: من معنيي الحفيظ: أنه تعالى الحافظ لعباده من جميع ما يكرهون وحفظه لخلقه نوعان عام وخاص: حفظه لجميع المخلوقات بتيسيره لها ما يقيتها ويحفظ بنيتها، وتمشي إلى هدايته، وإلى مصالحها بإرشاده، وهدايته العامة التي قال عنها: {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} 1 أي هدى كل مخلوق إلى ما قدر له وقضى له من ضروراته وحاجاته، كالهداية للمأكل، والمشرب، والمنكح، والسعي في أسباب ذلك، وكدفعه عنهم أصناف المكاره، والمضار، وهذا يشترك فيه البر، والفاجر بل الحيوانات، وغيرها، فهو الذي يحفظ السماوات، والأرض أن تزولا، ويحفظ الخلائق بنعمه، وقد وكل بالآدمي حفظة من الملائكة الكرام يحفظونه من أمر الله، أي يدفعون عنه كل ما يضره مما هو بصدد أن يضره لولا حفظ الله.
والنوع الثاني: حفظه الخاص لأوليائه سوى ما تقدم، بحفظهم عما يضر إيمانهم أو يزلزل إيقانهم من الشبه، والفتن، والشهوات فيعافيهم منها ويخرجهم منها بسلامة وحفظ وعافية، ويحفظهم من أعدائهم من الجن والإنس فينصرهم
__________
1 طه (50) .

(1/183)

عليهم ويدفع عنهم كيدهم، قال الله تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} 1 وهذا عام في دفع جميع ما يضرهم في دينهم ودنياهم فعلى حسب ما عند العبد من الإيمان تكون مدافعة الله عنه بلطفه، وفي الحديث: "إحفظ الله يحفظك" 2 أي احفظ أوامره بالامتثال ونواهيه بالاجتناب، وحدوده بعدم تعديها، يحفظك في نفسك ودينك ومالك وولدك، وفي جميع ما آتاك الله من فضله"3.
21- الحق4:
قال رحمه الله تعالى:"الحق: في ذاته، وصفاته، فهو واجب الوجود كامل الصفات والنعوت، وجوده من لوازم ذاته، ولا وجود لشيء من الأشياء إلا به.
فهو الذي لم يزل، ولا يزال بالجلال، والجمال، والكمال، موصوفاً.
ولم يزل ولا يزال بالإحسان معروفاً.
فقوله حق، وفعله حق، ولقاؤه حق، ورسوله حق، وكتبه حق، ودينه هو الحق، وعبادته وحده لا شريك له هي الحق، وكل شيء إليه فهو حق {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} 5 {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} 6 {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} 7 {وَقُلْ
__________
1 الحج (38) .
2 أخرجه الإمام أحمد في المسند (1/263) والترمذي (4/667) كتاب صفة القيامة وقال: حديث حسن صحيح، وصححه أحمد شاكر في المسند (3/2671) وصححه الألباني في المشكاة (3/1459) .
3 الحق الواضح المبين (ص59 إلى 61) وتوضيح الكافية الشافية (ص122) .
4 ودليل هذا الاسم قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} (الحج: 62) .
5 الحج (62) .
6 الكهف (29) .
7 يونس (32) .

(1/184)

جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} 1"2.
22- الحكم: (الحكم3، العدل)
قال رحمه الله تعالى: "ومن أسمائه الحكم العدل الذي يحكم بين عباده في الدنيا، والآخرة بعدله، وقسطه فلايظلم مثقال ذرة، ولا يحمل أحداً وزر أحد، ولا يجازي العبد بأكثر من ذنبه، ويؤدي الحقوق إلى أهلها، فلا يدع صاحب حق إلا وصل إليه حقه.
وهو العدل في تدبيره، وتقديره {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} 56.
والحكم العدل الذي إليه الحكم في كل شيء فيحكم تعالى بشرعه، ويبين لعباده جميع الطرق التي يحكم بها بين المتخاصمين، ويفصل بين المتنازعين، من الطرق العادلة الحكيمة، ويحكم بين الناس فيما اختلفوا فيه ويحكم فيها بأحكام القضاء، والقدر، فيجري عليهم منها ما تقتضيه حكمته ويضع الأشياء مواضعها وينزلها منازلها، ويقضي بينهم يوم الجزاء، والحساب، فيقضي بينهم بالحق، ويحمده الخلائق على حكمه حتى من قضى عليهم بالعذاب يعترفون له بالعدل، وأنه لم يظلمهم مثقال ذرة"7.
__________
1 الإسراء (81) .
2 التفسير (5/631 و632) .
3 ودليل هذا الإسم قوله صلى الله عليه وسلم: "إن الله هو الحكم وإليه الحكم".
أخرجه أبو داود (5/240) كتاب الأدب باب في تغيير الاسم القبيح، والنسائي كتاب القضاء حديث (5389) باب إذا حكموا رجلاً فقضى بينهم، وصححه الألباني في صحيح سنن أبي داود (3/936) حديث (4145) .
4 لم أقف على دليل صحيح يدل على إسميته لله تعالى والله أعلم.
5 هود (56) .
6 التفسير (5/627) .
7 توضيح الكافية الشافية (ص127) والحق الواضح المبين (ص80) .

(1/185)

23- الحكيم1:
قال رحمه الله تعالى: "الحكيم هو الذي له الحكمة العليا في خلقه وأمره الذي أحسن كل شيء خلقه {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 2.
فلا يخلق شيئاً عبثا، ولا يشرع شيئاً سدى، الذي له الحكم في الأولى، والآخرة، وله الأحكام الثلاثة لا يشاركه فيها مشارك، فيحكم بين عباده في شرعه، وفي قدره، وجزائه.
والحكمة: وضع الأشياء مواضعها، وتنزيلها منازلها3.
والحكيم: الموصوف بكمال الحكمة، وبكمال الحكم بين المخلوقات، فالحكيم هو واسع العلم، والإطلاع على مبادئ الأمور، وعواقبها، واسع الحمد تام القدرة غزير الرحمة، فهو الذي يضع الأشياء مواضعها، وينزلها منازلها اللائقة بها في خلقه، وأمره، فلا يتوجه إليه سؤال، ولا يقدح في حكمته مقال.
وحكمته نوعان:
أحدهما: الحكمة في خلقه فإنه خلق الخلق بالحق، ومشتملاً على الحق، وكان غايته والمقصود به الحق، خلق المخلوقات كلها بأحسن نظام، ورتبها أكمل ترتيب، وأعطى كل مخلوق خلقه اللائق به بل أعطى كل جزء من أجزاء المخلوقات، وكل عضو من أعضاء الحيوانات خلقته، وهيئته، فلا يرى أحد في خلقه خللاً، ولا نقصاً، ولا فطوراً، فلو اجتمعت عقول الخلق من أولهم إلى آخرهم ليقترحوا مثل خلق الرحمن أو ما يقارب ما أودعه في الكائنات من الحسن، والانتظام، والإتقان لم يقدروا، وأنى لهم القدرة على شيء من ذلك
__________
1 ودليل هذا الاسم قال تعالى: {إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} (التوبة: 28) .
2 المائدة (50) .
3 التفسير (5/621) .

(1/186)

وحسب العقلاء الحكماء منهم أن يعرفوا كثيراً من حكمه، ويطلعوا على بعض ما فيها من الحسن، والإتقان.
وهذا أمر معلوم قطعاً بما يعلم من عظمته، وكمال صفاته، وتتبع حكمه في الخلق، والأمر.
وقد تحدى عباده، وأمرهم أن ينظروا، ويكرروا النظر، والتأمل هل يجدون في خلقه خللاً أو نقصاً، وأنه لابد أن ترجع الأبصار كليلة عاجزة عن الانتقاد على شيء من مخلوقاته.
النوع الثاني: الحكمة في شرعه وأمره، فإنه تعالى شرع الشرائع، وأنزل الكتب وأرسل الرسل ليعرفه العباد، ويعبدوه، فأي حكمة أجل من هذا، وأي فضل، وكرم أعظم من هذا، فإن معرفته تعالى، وعبادته وحده لا شريك له، واخلاص العمل له وحده، وشكره، والثناء عليه أفضل العطايا منه لعباده على الإطلاق.
وأجل الفضائل لمن منَّ الله عليه بها، وأكمل سعادة، وسروراً للقلوب، والأرواح، كما أنها هي السبب الوحيد للوصول إلى السعادة الأبدية، والنعيم الدائم.
فلو لم يكن في أمره، وشرعه إلا هذه الحكمة العظيمة التي هي أصل الخيرات، وأكمل اللذات، ولأجلها خلقت الخليقة، وحق الجزاء، وخلقت الجنة، والنار، لكانت كافية شافية.
هذا وقد اشتمل شرعه، ودينه على كل خير، فأخباره تملأ القلوب علماً، ويقيناً، وإيماناً، وعقائد صحيحة، وتستقيم بها القلوب، ويزول انحرافها، وتثمر كل خلق جميل، وعمل صالح، وهدى، ورشد، وأوامره، ونواهيه محتوية على عناية الحكمة والصلاح والإصلاح للدين والدنيا فإنه لا يأمر إلا بما مصلحته

(1/187)

خالصة أو راجحة ولا ينهي إلا عما مضرته خالصة أو راجحة.
ومن حكمة الشرع الإسلامي أنه كما أنه هو الغاية لصلاح القلوب، والأخلاق، والأعمال، والاستقامة على الصراط المستقيم، فهو الغاية لصلاح الدنيا، فلا تصلح أمور الدنيا صلاحاً حقيقياً إلا بالدين الحق الذي جاء به محمد صلى الله عليه وسلم، وهذا مشاهد محسوس لكل عاقل، فإن أمة محمد لما كانوا قائمين بهذا الدين أصوله، وفروعه، وجميع ما يهدي، ويرشد إليه كانت أحوالهم في غاية الاستقامة، والصلاح، ولما انحرفوا عنه، وتركوا كثيراً من هداه، ولم يسترشدوا بتعاليمه العالية انحرفت دنياهم كما انحرف دينهم.
وكذلك انظر إلى الأمم الأخرى التي بلغت في القوة، والحضارة، والمدنية مبلغاً هائلاً، ولكن لما كانت خالية من روح الدين، ورحمته، وعدله كان ضررها أعظم من نفعها، وشرها أكبر من خيرها، وعجز علماؤها، وحكماؤها، وساساتها عن تلافي الشرور الناشئة عنها، ولن يقدروا على ذلك ماداموا على حالهم، ولهذا كان من حكمته تعالى أن ما جاء به محمد صلى الله عليه وسلم من الدين، والقرآن أكبر البراهين على صدقه، وصدق ما جاء به لكونه محكماً كاملاً لا يحصل إلا به، وبالجملة، فالحكيم متعلقاته المخلوقات، والشرائع، وكلها في غاية الإحكام، فهو الحكيم في أحكامه القدرية، وأحكامه الشرعية، وأحكامه الجزائية.
والفرق بين أحكام القدر، وأحكام الشرع أن القدر متعلق بما أوجده، وكونه وقدره، وأنه ما شاء كان، وما لم يشأ لم يكن.
وأحكام الشرع متعلقة بما شرعه، والعبد المربوب لا يخلو منهما أو من أحدهما، فمن فعل منهم ما يحبه الله، ويرضاه فقد اجتمع فيه الحكمان، ومن فعل ما يضاد ذلك فقد وجد فيه الحكم القدري، فإن ما فعله واقع بقضاء الله، وقدره، ولم يوجد فيه الحكم الشرعي لكونه ترك ما يحبه الله، ويرضاه.

(1/188)

فالخير، والشر، والطاعات، والمعاصي كلها متعلقة، وتابعة للحكم القدري، وما يحبه الله منها هو تابع للحكم الشرعي، ومتعلقه، والله أعلم1.

(1/189)


الحليم، الحميد، الحي، الحيي - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الحليم، الحميد، الحي، الحيي
...
24- الحليم2:
قال رحمه الله تعالى: "الحليم الذي له الحلم الكامل، والذي وسع حلمه أهل الكفر، والفسوق، والعصيان، ومنع عقوبته أن تحل بأهل الظلم عاجلاً، فهو يمهلهم ليتوبوا، ولا يهملهم إذا أصروا، واستمروا في طغيانهم، ولم ينيبوا3.
والحليم الذي يدر على خلقه النعم الظاهرة، والباطنة مع معاصيهم، وكثرة زلاتهم، فيحلم عن مقابلة العاصين بعصيانهم، ويستعتبهم كي يتوبوا، ويمهلهم كي ينيبوا4.
والله تعالى حليم عفو، فله الحلم الكامل، وله العفو الشامل، ومتعلق هذين الوصفين العظيمين معصية العاصين، وظلم المجرمين، فإن الذنوب تقتضي ترتب آثارها عليها من العقوبات العاجلة المتنوعة، وحلمه تعالى يقتضي إمهال العاصين، وعدم معاجلتهم ليتوبوا، وعفوه يقتضي مغفرة ما صدر منهم من الذنوب خصوصاً إذا أتوا بأسباب المغفرة من الاستغفار، والتوبة، والإيمان، والأعمال الصالحة، وحلمه وسع السماوات، والأرض، فلولا عفوه ما ترك على ظهرها من دابة، وهو تعالى عفو يحب العفو عن عباده، ويحب منهم أن يسعوا بالأسباب التي ينالون بها عفوه من السعي في مرضاته، والإحسان إلى خلقه.
ومن كمال عفوه أن المسرفين على أنفسهم إذا تابوا إليه غفر لهم كل جرم صغير، وكبير، وأنه جعل الإسلام يجب ما قبله، والتوبة تجب ما قبلها"5.
__________
1 الحق الواضح المبين (ص50 إلى 54) وانظر: توضيح الكافية الشافية (ص119) .
2 ودليل هذا الاسم قال تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ} (البقرة: 35) .
3 الحق الواضح المبين (ص55-56) .
4 التفسير (5/630) .
5 الحق الواضح المبين (ص56) .

(1/189)

25- الحميد1:
قال رحمه الله تعالى: "الحميد في ذاته، وأسمائه، وصفاته، وأفعاله، فله من الأسماء أحسنها، ومن الصفات أكملها، ومن الأفعال أتمها، وأحسنها، فإن أفعاله تعالى دائرة بين الفضل، والعدل2.
فالحمد كثرة الصفات والخيرات، فهو الحميد لكثرة صفاته الحميدة3، وهو سبحانه حميد من وجهين:
أحدهما: أن جميع المخلوقات ناطقة بحمده، فكل حمد وقع من أهل السماوات والأرض الأولين منهم، والآخرين، وكل حمد يقع منهم في الدنيا، والآخرة، وكل حمد لم يقع منهم بل كان مفروضاً، ومقدراً حيثما تسلسلت الأزمان، واتصلت الأوقات حمداً يملأ الوجود كله العالم العلوي، والسفلي، ويملأ نظير الوجود من غير عد، ولا إحصاء فإن الله تعالى مستحقه من وجوه كثيرة:
منها أن الله هو الذي خلقهم، ورزقهم، وأسدى عليهم النعم الظاهرة، والباطنة الدينية، والدنيوية، وصرف عنهم النقم، والمكاره، فما بالعباد من نعمة فمن الله، ولا يدفع الشرور إلا هو، فيستحق منهم أن يحمدوه في جميع الأوقات، وأن يثنوا عليه، ويشكروه بعدد اللحظات.
الوجه الثاني: أنه يحمد على ماله من الأسماء الحسنى، والصفات الكاملة العليا، والمدائح والمحامد والنعوت الجليلة الجميلة، فله كل صفة كمال، وله من
__________
1 ودليل هذا الاسم قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} (فاطر: 15) .
2 التفسير (5/624) .
3 توضيح الكافية الشافية (ص118) .

(1/190)

تلك الصفة أكملها، وأعظمها فكل صفة من صفاته يستحق عليها أكمل الحمد، والثناء، فكيف بجميع الأوصاف المقدسة، فله الحمد لذاته، وله الحمد لصفاته، وله الحمد لأفعاله لأنها دائرة بين أفعال الفضل، والإحسان، وبين أفعال العدل، والحكمة التي يستحق عليها كمال الحمد، وله الحمد على خلقه، وعلى شرعه، وعلى أحكامه القدرية وأحكامه الشرعية، وأحكام الجزاء في الأولى، والآخرة، وتفاصيل حمده، وما يحمد عليه لا تحيط بها الأفكار، ولا تحصيها الأقلام1.
26- الحي2: (الحي القيوم)
قال رحمه الله تعالى: "الحي القيوم كامل الحياة والقائم بنفسه.
القيوم لأهل السماوات والأرض القائم بتدبيرهم وأرزاقهم وجميع أحوالهم فالحي: الجامع لصفات الذات، والقيوم: الجامع لصفات الأفعال3 وجمعهما في غاية المناسبة كما جمعهما الله في عدة مواضع من كتابه كقوله: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّوم} 4، وذلك أنهما محتويان على جميع صفات الكمال، فالحي هو كامل الحياة، وذلك يتضمن جميع الصفات الذاتية لله كالعلم والعزة والقدرة، والإرادة، والعظمة، والكبرياء، وغيرها من صفات الذات المقدسة.
والقيوم هو كامل القيومية الذي قام بنفسه، وعظمت صفاته، واستغنى عن جميع مخلوقاته، وقامت به الأرض، والسماوات، وما فيهما من المخلوقات،
__________
1 الحق الواضح المبين (ص39 و40) .
2 ودليل هذا الاسم قال تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّوم} (البقرة: 255) .
3 التفسير (5/627) و (1/313) .
4 البقرة (255) .

(1/191)

فهو الذي أوجدها، وأمدها، وأعدّها لكل ما فيه بقاؤها، وصلاحها، وقيامها، فهو الغني عنها من كل وجه، وهي التي افتقرت إليه من كل وجه، فالحي، والقيوم من له صفة كل كمال، وهو الفعال1 لما يريد الذي إذا أراد شيئاً قال له كن فيكون، وكل الصفات الفعلية، والمجد، والعظمة، والجلال ترجع إلى اسمه القيوم، ومرجع صفات الكمال كلها ترجع إلى هذين الاسمين الكريمين، ولذلك ورد الحديث2 أن اسم الله الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} 3 لاشتمالهما على جميع الكمالات.
فصفات الذات ترجع إلى الحي، ومعاني الأفعال ترجع إلى القيوم"4.
27- الحيي: (الحيي الستير5 الستار6)
قال رحمه الله تعالى:" هذا مأخوذ من قوله صلى الله عليه وسلم: "إن الله حيي يستحي من
__________
1 الحق الواضح المبين (ص87 و 88) .
2 أخرجه أبو داود (2/168) كتاب الصلاة باب الدعاء، والترمذي (5/517) كتاب الدعوات وقال: حديث حسن صحيح.
وأخرجه ابن ماجه (2/1267) كتاب الدعاء باب اسم الله الأعظم من حديث أسماء بنت يزيد، وحسنه الألباني. انظر: صحيح أبي داود (1/280) كتاب الصلاة باب الدعاء. وفي اسناده شهر بن حوشب تكلم فيه غير واحد من النقاد.
3 آل عمران (21) ."
4 توضيح الكافية الشافية (ص29) .
5 قال صلى الله عليه وسلم: "إن الله عز وجل حليم حيي ستير يحب الحياء والستر فإذا اغتسل أحدكم فليستتر".
أخرجه أبو داود (4/302) كتاب الحمام باب النهي عن التعري، والنسائي في سننه (1/200) كتاب الغسل والتيمم باب الاستتار عند الاغتسال، وأحمد في المسند (4/224) والبيهقي في سننه (1/198) كتاب الطهارة باب الستر في الغسل عند الناس، من حديث يعلي بن أمية رضي الله عنه، وصححه الألباني في إرواء الغليل (7/367) .
6 أورد الشيخ رحمه الله تعالى "الستار" من أسماء الله تعالى، ولم يرد دليل يدل على ثبوته لله خلافاً لما هو شائع عند كثير من الناس.

(1/192)

عبده إذا مد يده إليه أن يردها صفراً" 1.
وهذا من رحمته، وكرمه، وكماله، وحلمه أن العبد يجاهر بالمعاصي مع فقره الشديد إليه، حتى أنه لا يمكنه أن يعصى إلا أن يتقوى عليها بنعم ربه، والرب مع كمال غناه عن الخلق كلهم من كرمه يستحي من هتكه، وفضيحته، وإحلال العقوبة به، فيستره بما يفيض له من أسباب الستر، ويعفو عنه، ويغفر له، فهو يتحبب إلى عباده بالنعم وهم يتبغضون إليه بالمعاصي، خيره إليهم بعدد اللحظات، وشرهم إليه صاعد.
ولا يزال الملك الكريم يصعد إليه منهم بالمعاصي، وكل قبيح، ويستحي تعالى ممن شاب في الإسلام أن يعذبه، وممن يمد يديه إليه أن يردهما صفراً، ويدعو عباده إلى دعائه، ويعدهم بالإجابة.
وهو الحيي الستير: يحب أهل الحياء، والستر، ومن ستر مسلما ستر الله عليه في الدنيا، والآخرة، ولهذا يكره من عبده إذا فعل معصية أن يذيعها، بل يتوب إليه فيما بينه وبينه ولا يظهرها للناس، وإن من أمقت الناس إليه من بات عاصياً، والله يستره فيصبح يكشف ستر الله عليه2.
وقال تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي
__________
1 أخرجه أبو داود (2/165) كتاب الصلاة باب الدعاء، والترمذي (5/557) كتاب الدعوات، وابن ماجه (2/1271) كتاب الدعاء باب رفع اليدين في الدعاء من حديث سلمان الفارسي، وصححه الألباني. انظر: صحيح الترمذي (3/179 ح 3809) .
2 هذا بمعنى ما أخرجه مسلم في صحيحه (4/2291) كتاب الزهد باب النهي عن هتك الإنسان ستر نفسه، ولفظه عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كل أمتي معافاة إلا المجاهرين، وإن من الإجهار أن يعمل العبد بالليل عملاً ثم يصبح قد ستره ربه، فيقول يا فلان قد عملت البارحة كذا وكذا، وقد بات يستره ربه، فيبيت يستره ربه، ويصبح يكشف ستر الله عنه".

(1/193)

الدُّنْيَا وَالآخِرَةِ} 1 وهذا كله من معنى اسمه الحليم الذي وسع حلمه أهل الكفر، والفسوق، والعصيان، ومنع عقوبته أن تحل بأهل الظلم عاجلاً، فهو يمهلهم ليتوبوا، ولا يهملهم إذا أصروا، واستمروا في طغيانهم، ولم ينيبوا"2.

(1/194)


الخافض الرافع، الخالق، الخبير - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

28- الخافض الرافع3:
29- الخالق4:
30- الخبير5: (العليم الخبير)
قال رحمه الله تعالى: "الخبير العليم: هو الذي أحاط علمه بالظواهر، والبواطن، والإسرار، والإعلان، والواجبات، والمستحيلات، والممكنات. وبالعالم العلوي والسفلي، وبالماضي، والحاضر، والمستقبل، فلا يخفى عليه شيء من الأشياء6.
وهو العليم المحيط علمه بكل شيء: بالواجبات، والممتنعات، والممكنات، فيعلم تعالى نفسه الكريمه، ونعوته المقدسة، وأوصافه العظيمة، وهى الواجبات التي لا يمكن إلا وجودها، ويعلم الممتنعات حال امتناعها، ويعلم ما يترتب على وجودها لو وجدت كما قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا} 7 وقال تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى
__________
1 النور (19) .
2 الحق الواضح المبين (ص54، 55) وانظر: توضيح الكافية الشافية (ص121) .
3 سبق الكلام على هذين الاسمين مع اسمه تعالى "الباسط".
4 سبق الكلام على هذا الإسم مع اسمه تعالى "الباري".
5 ودليل هذا الاسم قال تعالى: {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} (لقمان: 34) .
6 التفسير (5/621) .
7 الأنبياء (22) .

(1/194)

بَعْضٍ} 1.
فهذا وشبهه من ذكر علمه بالممتنعات التي يعلمها، واخباره بما ينشأ منها لو وجدت على وجه الفرض، والتقدير، ويعلم تعالى الممكنات، وهى التي يجوز وجودها وعدمها ما وجد منها، وما لم يوجد مما لم تقتض الحكمة إيجاده، فهو العليم الذي أحاط علمه بالعالم العلوي، والسفلي لا يخلو عن علمه مكان، ولا زمان ويعلم الغيب، والشهادة، والظواهر، والبواطن، والجلي، والخفي، قال الله تعالى: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} 2.
والنصوص في ذكر إحاطة علم الله، وتفصيل دقائق معلوماته كثيرة جداً لا يمكن حصرها، وإحصاؤها، وأنه لا يعزب عنه مثقال ذرة في الأرض، ولا في السماء، ولا أصغر من ذلك، ولا أكبر، وإنه لا يغفل، ولا ينسى3 {وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إلا فِي كِتَابٍ مُبِينٍ} 4 {يَعْلَمُ السِّرَّ وَأَخْفَى} 5 6.
وإن علوم الخلائق على سعتها، وتنوعها إذا نسبت إلى علم الله اضمحلت، وتلاشت، كما أن قدرتهم إذا نسبت إلى قدرة الله لم يكن لها نسبة إليها بوجه من الوجوه، فهو الذي علمهم ما لم يكونوا يعلمون وأقدرهم على ما لم يكونوا عليه قادرين.
__________
1 المؤمنون (91) .
2 البقرة (231) .
3 الحق الواضح المبين (ص36 و37) .
4 الأنعام (59) .
5 طه (7) .
6 توضيح الكافية الشافية (ص118) .

(1/195)

وكما أن علمه محيط بجميع العالم العلوي، والسفلي، وما فيه من المخلوقات ذواتها، وأوصافها، وأفعالها، وجميع أمورها.
فهو يعلم ما كان، وما يكون في المستقبلات التي لا نهاية لها، وما لم يكن لو كان كيف كان يكون، ويعلم أحوال المكلفين منذ أنشأهم، وبعد ما يميتهم، وبعد ما يحييهم، قد أحاط علمه بأعمالهم كلها خيرها، وشرها، وجزاء تلك الأعمال وتفاصيل ذلك في دار القرار1.
فينبغي للمؤمن الناصح لنفسه أن يبذل ما استطاع من مقدوره في معرفة أسماء الله، وصفاته، وتقديسه، ويجعل هذه المسألة أهم المسائل عنده، وأولاها بالإيثار، وأحقها بالتحقيق ليفوز من الخير بأوفر نصيب.
فيتدبر مثلاً اسم العليم: فيعلم إن العلم كله بجميع وجوهه، واعتباراته لله تعالى فيعلم تعالى الأمور المتأخرة أزلاً وأبداً ويعلم جليل الأمور، وحقيرها، وصغيرها، وكبيرها، ويعلم تعالى ظواهر الأشياء، وبواطنها غيبها، وشهادتها ما يعلم الخلق منها، وما لا يعلمون، ويعلم تعالى الواجبات أو المستحيلات، والجائزات، ويعلم تعالى ما تحت الأرض السفلى كما يعلم ما فوق السماوات العلى، ويعلم تعالى جزئيات الأمور وخبايا الصدور، وخفايا ما وقع، ويقع في أرجاء العالم، وأنحاء المملكة، فهو الذي أحاط علمه جميع الأشياء في كل الأوقات، ولا يعرض تعالى لعلمه خفاء، ولا نسيان، ويتلو على هذه الآيات المقررة له كقوله في غير موضع: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} 2 {عَلِيمٌ بِذَاتِ
__________
1 الحق الواضح المبين (ص37، 38) .
2 البقرة (282) .

(1/196)

الصُّدُورِ} 1 {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 2 {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} 3 {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} 4 {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 5 {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} 6 {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} 7 {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} 8 {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ} 9 {يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} {وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} 10 {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ
__________
1 آل عمران (119) .
2 التغابن (4) .
3 طه (7) .
4 الرعد (10) .
5 الحج (70) .
6 آل عمران (6) .
7 لقمان (34) .
8 الأنعام (59) .
9 الحج (63) .
10 لقمان (27) .

(1/197)

إلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} 1 {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} 2.
وغير ذلك من النصوص الكثيرة على هذا المعنى فإن تدبر بعض ذلك يكفي المؤمن البصير معرفته باحاطة علم الله تعالى وكمال عظمته وجليل قدره إنه الرب العظيم المالك3.

(1/198)


ذو الجلال والإكرام، الرؤوف، الرافع الخافض، الرب - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

ذو الجلال والإكرام، الرؤوف، الرافع الخافض، الرب
...
31- ذو الجلال والإكرام4:
قال رحمه الله تعالى:
"ذو الجلال والإكرام أي: ذو العظمة، والكبرياء، وذو الرحمة، والجود، والإحسان العام، والخاص، المكرم لأوليائه، وأصفيائه الذي يجلونه ويعظمونه ويحبونه"5.
32- الرؤوف6:
قال رحمه الله تعالى: "الرؤوف أي: شديد الرأفة بعباده فمن رأفته ورحمته بهم أن يتم عليهم نعمته التي ابتدأهم بها.
ومن رأفته توفيقهم القيام بحقوقه وحقوق عباده.
ومن رأفته ورحمته أنه خوف العباد، وزجرهم عن الغي، والفساد كما
__________
1 المجادلة (7) .
2 السجدة (17) .
3 المواهب الربانية من الآيات القرآنية (ص63، 64) .
4 هذا الاسم من أسماء الله المضافة وقد تقدم في الدراسة أنها لا تدخل ضمن أسماء الله الحسنى.
5 التفسير (5/626) .
6 ودليل هذا الاسم قال الله تعالى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} (آل عمران:30) .

(1/198)

قال تعالى: {ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} 1.
فرأفته ورحمته سهلت لهم الطرق التي ينالون بها الخيرات ورأفته ورحمته، حذرتهم من الطرق التي تقضي بهم إلى المكروهات فنسأله تعالى أن يتمم علينا إحسانه بسلوك الصراط المستقيم، والسلامة من الطرق التي تفضي بسالكها إلى الجحيم"2.
33- الرافع الخافض3:
34- الرب4:
قال المؤلف رحمه الله تعالى: "قد تكرر اسم (الرب) في آيات كثيرة.
والرب هو المربي جميع عباده بالتدبير وأصناف النعم.
وأخص من هذا تربيته لأصفيائه بإصلاح قلوبهم وأرواحهم وأخلاقهم وبهذا كثر دعاؤهم له بهذا الإسم الجليل لأنهم يطلبون منه هذه التربية الخاصة5.
وهو الذي له جميع معاني الربوبية التي يستحق أن يؤله لأجلها وهي صفات الكمال كلها والمحامد كلها له والفضل كله والإحسان كله، وأنه لا يشارك الله أحد في معنى من معاني الربوبية {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 6.
لا بشر ولا ملك، بل هم جميعاً عبيد مربوبون لربهم بكل أنواع الربوبية
__________
1 الزمر (66) .
2 التفسير (1/162 و374 و 7/337) .
3 سبق الكلام على هذين الاسمين مع اسمه تعالى "الباسط".
4 ودليل هذا الاسم قال الله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْء} (الأنعام: 164) .
5 التفسير (5/620) .
6 الشورى (11) .

(1/199)

مقهورون خاضعون لجلاله وعظمته، فلا ينبغي أن يكون أحد منهم نداً ولا شريكاً لله في عبادته وإلوهيته.
فبربوبيته سبحانه يربي الجميع من ملائكة وأنبياء وغيرهم خلقاً ورزقاً وتدبيراً وإحياءً وإماتةً.
وهم يشكرونه على ذلك بإخلاص العبادة كلها له وحده، فيؤلهونه ولا يتخذون من دونه ولياً ولا شفيعاً، فالإلهية حق له سبحانه على عباده بصفة ربوبيته"1.

(1/200)


الرحمن الرحيم، الرزاق، الرشيد - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الرحمن الرحيم، الرزاق، الرشيد
...
36- الرحمن الرحيم2:
قال رحمه الله تعالى: "الرحمن الرحيم: اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء، وعمت كل مخلوق، وكتب الرحمة الكاملة للمتقين المتبعين لأنبيائه ورسله، فهؤلاء لهم الرحمة المطلقة المتصلة بالسعادة الأبدية، ومن عداهم محروم من هذه الرحمة الكاملة، لأنه الذي دفع هذه الرحمة وأباها بتكذيبه للخبر وتوليه عن الأمر فلا يلومن إلا نفسه.
واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها ما دل عليه الكتاب والسنة من الإيمان بأسماء الله كلها وصفاته جميعها وبأحكام تلك الصفات.
فيؤمنون مثلاً بأنه رحمن رحيم ذو الرحمة العظيمة التي اتصف بها المتعلقة بالمرحوم، فالنعم كلها من آثار رحمته، وهكذا يقال في سائر الأسماء الحسنى.
فيقال عليم: ذو علم عظيم يعلم به كل شيء.
__________
1 الخلاصة (ص17) .
2 ودليل هذا الاسم قال الله تعالى {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ} (الفاتحة: 2، 3) .

(1/200)

قدير: ذو قدرة يقدر على كل شيء.
فإن الله قد أثبت لنفسه الأسماء الحسنى والصفات العليا، وأحكام تلك الصفات، فمن أثبت شيئاً منها ونفى الآخر كان مع مخالفته للنقل والفعل متناقضاً مبطلاً1.
ودلالة الأسماء على الذات والصفات تكون بالمطابقة، والتضمين، والإلتزام فإن الدلالة نوعان: لفظية، ومعنوية عقلية، فإن أعطيت اللفظ جميع ما دخل فيه من المعاني فهي دلالة مطابقة لأن اللفظ طابق المعنى من غير زيادة ولا نقصان، وإن اعطيته بعض المعنى فتسمى دلالة تضمن، لأن المعنى المذكور بعض اللفظ وداخل في ضمنه، وأما الدلالة المعنوية العقلية فهي خاصة بالعقل والفكر الصحيح لأن اللفظ بمجرده لا يدل عليها وإنما ينظر العبد ويتأمل في المعاني اللازمة لذلك اللفظ الذي لا يتم معناها بدونه وما يشترط له من الشروط، وهذا يجرى في جميع الأسماء الحسنى كل واحد منها يدل على الذات وتلك الصفة دلالة مطابقة ويدل على الذات وحدها أو على الصفة وحدها دلالة تضمن. ويدل على الصفة الأخرى اللازمة لتلك المعاني دلالة إلتزام، مثال ذلك: (الرحمن) يدل على الذات وحدها وعلى الرحمة وحدها دلالة تضمن، وعلى الأمرين دلالة مطابقة، ويدل على الحياة الكاملة والعلم المحيط والقدرة التامة ونحوها دلالة التزام لأنه لا توجد الرحمة من دون حياة الراحم وقدرته الموصلة لرحمته، للمرحوم وعلمه به وبحاجته2.
ومن تدبر اسمه "الرحمن" وأنه تعالى واسع الرحمة له كمال الرحمة، ورحمته قد
__________
1 الخلاصة ضمن المجموعة الكاملة لمؤلفات السعدي (1/179) وانظر: التفسير (1/33) .
2 انظر: الحق الواضح المبين ص106، 107.

(1/201)

ملئت العالم العلوي والسفلي وجميع المخلوقات وشملت الدنيا والآخرة ويتدبر الآيات الدالة على هذا المعنى كقوله تعالى {أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} 1 الآيات {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} 2 {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى} 3 {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} 4 {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} 5 {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} 6.
ويتلو سورة النحل الدالة على أصول النعم وفروعها التي هى نفحة وأثر من آثار رحمة الله ولهذا قال في آخرها {كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} 7.
ثم تدبر سورة الرحمن من أولها إلى آخرها فإنها عبارة عن شرح وتفصيل لرحمة الله تعالى فكل ما فيها من ضروب المعاني وتصاريف الألوان من رحمة الرحمن ولهذا اختتمها في ذكر ما أعد الله للطائعين في الجنة من النعيم المقيم الكامل الذي هو أثر من رحمته تعالى ولهذا يسمى الله الجنة الرحمة كقوله: {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} 8.
وفي الحديث أن الله قال للجنة: "أنت رحمتي أرحم بك من أشاء من
__________
1 الأعراف (156) .
2 البقرة (143) .
3 الروم (50) .
4 لقمان (20) .
5 النحل (53) .
6 إبراهيم (34) .
7 النحل (81) .
8 آل عمران (107) .

(1/202)

عبادي"1. وقال: {وَهُوَ أَرْحَمُ الرَّاحِمِينَ} 2.
وفي الحديث الصحيح: "الله أرحم بعباده من الوالدة بولدها" 3.
وفي الحديث الآخر: "أن الله كتب كتاباً عنده فوق عرشه إن رحمتي سبقت غضبي" 4.
وبالجملة فالله خلق الخلق برحمته، وأرسل إليهم الرسل برحمته، وأمرهم ونهاهم وشرع لهم الشرائع برحمته، وأسبغ عليهم النعمة الظاهرة، والباطنة برحمته، ودبرهم أنواع التدبير وصرفهم بأنواع التصريف برحمته وملأ الدنيا والآخرة من رحمته فلا طابت الأمور، ولا تيسرت الأشياء، ولا حصلت المقاصد، وأنواع المطالب إلا برحمته، ورحمته فوق ذلك، وأجل وأعلى. وللمحسنين المتقين من رحمته النصيب الوافر والخير المتكاثر {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} 5"6.
37- الرزاق:
قال رحمه الله تعالى: "الرزاق لجميع المخلوقات، فما من موجود في العالم العلوي والعالم السفلي إلا متمتع برزقه مغمور بكرمه7.
__________
1 أخرجه البخاري (6/48) كتاب التفسير باب قوله (وتقول هل من مزيد) ومسلم (4/2186) كتاب الجنة باب النار يدخلها الجبارون والجنة يدخلها الضعفاء وهو جزء من حديث أبي هريرة.
2 وسف (64) .
3 خرجه البخاري (7/75) كتاب الأدب باب رحمة الولد وتقبيله ومعانقته، ومسلم (4/2109) كتاب التوبة باب في سعة ورحمة الله وهو جزء من حديث عمر بن الخطاب رضي الله عنه.
4 أخرجه البخاري (8/176) كتاب التوحيد باب وكان عرشه على الماء، ومسلم (4/2107) كتاب التوبة باب في سعة رحمة الله تعالى.
5 الأعراف (56) .
6 المواهب الربانية من الآيات القرآنية (ص64) .
7 توضيح الكافية الشافية (ص128) .

(1/203)

ورزقه نوعان:
قال تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاق} 1 {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إلا عَلَى اللَّهِ رِزْقُهَا} 2 3.
أحدهما: الرزق النافع الذي لا تبعة فيه وهو موصل للعبد إلى أعلى الغايات، وهو الذي على يد الرسول صلى الله عليه وسلم بهدايته وإرشاده، وهو نوعان أيضا: رزق القلوب بالعلوم النافعة والإيمان الصحيح، فإن القلوب لا تصلح وتفلح ولا تشبع حتى يحصل لها العلم بالحقائق النافعة والعقائد الصائبة، ثم التخلق بالأخلاق الجميلة، والتنزه عن الأخلاق الرذيلة، وما جاء به الرسول كفيل بالأمرين على أكمل وجه بلا طريق لها إلا من طريقه.
والنوع الثاني: أن يغني الله عبده بحلاله عن حرامه وبفضله عمن سواه.
والأول هو المقصود الأعظم وهذا وسيلة إليه ومعين له فإذا رزق الله العبد العلم النافع والإيمان الصحيح والرزق الحلال والقناعة بما أعطاه الله منه، فقد تمت أموره واستقامت أحواله الدينية والبدنية وهذا النوع من الرزق هو الذي مدحته النصوص النبوية واشتملت عليه الأدعية النافعة.
وأما النوع الثاني، وهو إيصال الباري جميع الأقوات التي تتغذي بها المخلوقات برها وفاجرها المكلفون وغيرهم فهذا قد يكون من الحرام كما يكون من الحلال، وهذا فصل النزاع في مسألة هل الحرام يسمى رزقاً أم لا، فإن أريد النوع الأول وهو الرزق المطلق الذي لا تبعة فيه فلا يدخل فيه الحرام فإن
__________
1 الذاريات (58) .
2 هود (6) .
3 الحق الواضح المبين (ص85) .

(1/204)

العبد إذا سأل ربه أن يرزقه فلا يريد به إلا الرزق النافع في الدين، والبدن وهو النوع الأول، وإن أريد به مطلق الرزق - وهو النوع الثاني - فهو داخل فيه، فما من دابة على الأرض إلا على الله رزقها.
ومثل هذا يقال في النعمة والرحمة ونحوها"1.
38- الرشيد2:
قال رحمه الله تعالى:
"وهو الرشيد الذي أقواله رشد، وأفعاله رشد، وهو مرشد الحائرين في الطريق الحسي، والضالين في الطريق المعنوي، فيرشد الخلق بما شرعه على ألسنة رسله من الهداية الكاملة، ويرشد عبده المؤمن، إذا خضع له وأخلص عمله أرشده إلى جميع مصالحه، ويسره لليسرى وجنّبه العسرى3 والرشد الدال عليه اسم الرشيد وصفه تعالى والإرشاد لعباده. فأقواله القدرية التي يوجد بها الأشياء ويدبر بها الأمور كلها حق لاشتمالها على الحكمة، والحسن، والإتقان وأقواله الشرعية الدينية وهي: أقواله التي تكلم بها في كتبه، وعلى ألسنة رسله المشتملة على الصدق التام في الأخبار، والعدل الكامل في الأمر، والنهي فإنه لا أصدق من الله قيلا ولا أحسن منه حديثاً {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} 4 في الأمر والنهي.
__________
1 توضيح الكافية الشافية (ص128 و129) وانظر أيضاً: الحق الواضح المبين (ص85) والتفسير (5/626) .
2 أورد المؤلف رحمه الله تعالى هذا الاسم ضمن أسماء الله ولكنه يفتقر إلى دليل يدل على تسمية الله تعالى به.
3 توضيح الكافية الشافية (ص127) .
4 الأنعام (115) .

(1/205)

وهي أعظم وأجل ما يرشد بها العباد بل لا حصول إلى الرشاد بغيرها فمن ابتغى الهدى من غيرها أضله الله، ومن لم يسترشد بها فليس برشيد فيحصل بها الرشد العلمي وهو بيان الحقائق والأصول، والفروع والمصالح والمضار، الدينية والدنيوية، ويحصل بها الرشد العملي فإنها تزكي النفوس، وتطهر القلوب، وتدعو إلى أصلح الأعمال، وأحسن الأخلاق، وتحث على كل جميل، وترهب عن كل ذميم رذيل، فمن استرشد بها فهو المهتدي ومن لم يسترشد بها فهو ضال، ولم يجعل لأحد عليه حجة بعد بعثته للرسل وإنزاله الكتب المشتملة على الهدي المطلق، فكم بفضله هدى ضالاً وأرشد حائراً، وخصوصاً من تعلق به وطلب منه الهدى من صميم قلبه، وعلم أنه المنفرد بالهداية"1.

(1/206)


الرفيق، الرقيب، الستار، الستير، السلام، القدوس، السلام - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الرفيق، الرقيب، الستار، الستير، السلام، القدوس، السلام
...
39- الرفيق:
قال رحمه الله تعالى: "ومن أسمائه "الرفيق" في أفعاله وشرعه، وهذا قد أخذ من قوله صلى الله عليه وسلم في الحديث الصحيح: "إن الله رفيق يحب أهل الرفق، وإن الله يعطي على الرفق ما لا يعطي على العنف" 2.
فالله تعالى رفيق في أفعاله خلق المخلوقات كلها بالتدريج شيئاً فشيئاً بحسب حكمته ورفقه مع أنه قادر على خلقها دفعة واحدة وفي لحظة واحدة3.
ومن تدبر المخلوقات وتدبر الشرائع كيف يأتي بها شيئاً بعد شيء شاهد من ذلك العجب العجيب، فالمتأني الذي يأتي الأمور برفق وسكينة ووقار إتباعاً
__________
1 الحق الواضح المبين (ص78 و79) والتفسير (5/631) .
2 أخرجه مسلم في صحيحه (4/2003، 2004) كتاب البر والصلة باب فضل الرفق من حديث عائشة رضي الله عنها بنحوه.
3 الحق الواضح المبين (ص63) .

(1/206)

لسنن الله في الكون وإتباعاً لنبيه صلى الله عليه وسلم.
فإن كان هذا هديه وطريقه تتيسر له الأمور، وبالأخص الذي يحتاج إلى أمر الناس ونهيهم وإرشادهم، فإنه مضطر إلى الرفق واللين، وكذلك من آذاه الخلق بالأقوال البشعة وصان لسانه عن مشاتمتهم، ودافع عن نفسه برفق ولين، اندفع عنه من أذاهم ما لا يندفع بمقابلتهم بمثل مقالهم وفعالهم، ومع ذلك فقد كسب الراحة، والطمأنينة والرزانة والحلم.
ومن تأمل ما احتوى عليه شرعه من الرفق وشرع الأحكام شيئاً بعد شيء وجريانها على وجه السعة واليسر ومناسبة العباد وما في خلقه من الحكمة إذ خلق الخلق أطواراً، ونقلهم من حالة إلى أخرى بحكم واسرار لا تحيط بها العقول.
والرفق من العبد لا ينافي الحزم، فيكون رفيقاً في أموره متأنياً، ومع ذلك لا يفوت الفرص إذا سنحت، ولا يهملها إذا عرضت"1.
40- الرقيب: (الرقيب الشهيد)
قال رحمه الله: "الرقيب والشهيد من أسمائه الحسنى وهما مترادفان، وكلاهما يدل على إحاطة سمع الله بالمسموعات وبصره بالمبصرات، وعلمه بجميع المعلومات الجليّة والخفية، وهو الرقيب على ما دار في الخواطر، وما تحركت به اللواحظ، ومن باب أولى الأفعال الظاهرة بالأركان2.
والرقيب المطلع على ما أكنته الصدور، القائم على كل نفس بما كسبت، الذي حفظ المخلوقات وأجراها على أحسن نظام وأكمل تدبير3.
__________
1 توضيح الكافية الشافية (ص123) .
2 الحق الواضح المبين (ص58) .
3 التفسير (5/625) .

(1/207)

قال الله تعالى: {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 1 {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} 2 ولهذا كانت المراقبة التي هي من أعلى أعمال القلوب هي التعبد لله باسمه الرقيب الشهيد، فمتى علم العبد أن حركاته الظاهرة، والباطنة قد أحاط الله بعلمها، واستحضر هذا العلم في كل أحواله، أوجب له ذلك حراسة باطنة عن كل فكر، وهاجس يبغضه الله، وحفظ ظاهره عن كل قول أو فعل يسخط الله وتعبد بمقام الإحسان فعبد الله كأنه يراه، فإن لم يكن يراه فإنه يراه"3.
41-42- (الستار- الستير)
43- السلام: (القدوس- السلام)
قال رحمه الله تعالى: " ومن أسمائه القدوس السلام، أي: المعظم المنزه عن صفات النقص كلها وأن يماثله أحد من الخلق، فهو المتنزه عن جميع العيوب، والمتنزه عن أن يقاربه أو يماثله أحد في شيء من الكمال {لَيْسَ كَمِثْلِهِ شَيْءٌ} 6 {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 7 {هَلْ تَعْلَمُ لَهُ سَمِيّاً} 8 {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 9 فالقدوس كالسلام، ينفيان كل نقص من جميع
__________
1 النساء (1) .
2 المجادلة (6) .
3 الحق الواضح المبين (ص58-59) وانظر: توضيح الكافية الشافية (ص122) .
4 سبق الكلام على هذين الإسمين مع اسمه سبحانه "الحيي".
5 ودليل هذا الاسم قال الله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلام ... } (الحشر: 23) .
6 الشورى (11) .
7 الإخلاص (4) .
8 مريم (65) .
9 البقرة (22) .

(1/208)

الوجوه، ويتضمنان الكمال المطلق من جميع الوجوه، لأن النقص إذا انتفى ثبت الكمال كله1 فهو المقدس المعظم المنزه عن كل سوء، السالم من مماثلة أحد من خلقه ومن النقصان ومن كل ما ينافي كماله. فهذا ضابط ما ينزه عنه، ينزه عن كل نقص بوجه من الوجوه، وينزه ويعظم أن يكون له مثيل أو شبيه أو كفو أو سمي أو ند أو مضاد، وينزه عن نقص صفة من صفاته التي هى أكمل الصفات وأعظمها وأوسعها.
ومن تمام تنزيهه عن ذلك إثبات صفات الكبرياء والعظمة له فإن التنزيه مراد لغيره ومقصود به حفظ كماله عن الظنون السيئة كظن الجاهلية الذين يظنون به ظن السوء، ظن غير ما يليق بجلاله وإذا قال العبد مثنياً على ربه "سبحان الله" أو "تقدس الله" أو "تعالى الله" ونحوها كان مثنياً عليه بالسلامة من كل نقص وإثبات كل كمال "2.

(1/209)


السميع، الشاكر، الشكور، الشهيد، الصبور - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

السميع، الشاكر، الشكور، الشهيد، الصبور
...
44- السميع3:
قال رحمه الله تعالى:"ومن أسمائه الحسنى السميع الذي يسمع جميع الأصوات باختلاف اللغات على تفنن الحاجات، فالسر عنده علانية البعيد عنده قريب4.
وسمعه تعالى نوعان:
احدهما: سمعه لجميع الأصوات الظاهرة والباطنة، الخفية والجلية، واحاطته التامة بها.
والثاني: سمع الإجابة منه للسائلين والداعين والعابدين فيصيبهم ويثيبهم،
__________
1 التفسير (5/623) .
2 الحق الواضح المبين (ص81 و82) وانظر: توضيح الكافية الشافية (ص127) .
3 سبق زيادة إيضاح لهذا الاسم مع اسمه تعالى البصير.
4 توضيح الكافية الشافية (ص118) .

(1/209)

ومنه قوله تعالى: {إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} 1 وقول المصلي سمع الله لمن حمده أي استجاب"2.
45-46- (الشاكر3- الشكور)
قال رحمه الله تعالى: "ومن أسمائه تعالى الشاكر الشكور وهو الذي يشكر القليل من العمل الخالص النقي النافع، ويعفو عن الكثير من الزلل ولا يضيع أجر من أحسن عملا بل يضاعفه أضعافاً مضاعفة بغير عدٍ ولا حساب، ومن شكره أنه يجزي بالحسنة عشرة أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة، وقد يجزئ الله العبد على العمل بأنواع من الثواب العاجل قبل الآجل، وليس عليه حق واجب بمقتضى أعمال العباد وإنما هو الذي أوجب الحق على نفسه كرماً منه وجوداً، والله لا يضيع أجر العاملين به إذا أحسنوا في أعمالهم واخلصوها لله تعالى5.
فإذا قام عبده بأوامره، وامتثل طاعته أعانه على ذلك، وأثنى عليه، ومدحه، وجازاه في قلبه نوراً وإيماناً وسعة، وفي بدنه قوة ونشاطاً وفي جميع أحواله زيادة بركة ونماء، وفي أعماله زيادة توفيق.
ثم بعد ذلك يقدم على الثواب الآجل عند ربه كاملاً موفوراً، لم تنقصه هذه الأمور. ومن شكره لعبده، أن من ترك شيئاً لله عوضه الله خيراً منه، ومن
__________
1 إبراهيم (39) .
2 الحق الواضح المبين (ص35) انظر: التفسير (5/622) .
3 ودليل هذا الاسم قال الله تعالى: {وَكَانَ اللَّهُ شَاكِراً عَلِيماً} (النساء:147) .
4 ودليل هذا الاسم قال سبحانه: {إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ} (التغابن: 17) .
5 توضيح الكافية الشافية (ص125-126) الحق الواضح المبين (ص70) .

(1/210)

تقرب منه شبراً تقرب منه ذراعاً، ومن تقرب منه ذراعاً تقرب منه باعاً، ومن أتاه يمشي أتاه هرولة، ومن عامله ربح عليه أضعافاً مضاعفة "1.
47- الشهيد2 3:
قال رحمه الله تعالى: "الشهيد أي: المطلع على جميع الأشياء سمع جميع الأصوات خفيها، وجليها وأبصر جميع الموجودات دقيقها، وجليلها صغيرها، وكبيرها، وأحاط علمه بكل شيء الذي شهد لعباده، وعلى عباده بما عملوه"4.
48- الصبور5:
قال رحمه الله تعالى:
"الصبور مأخوذ من قوله صلى الله عليه وسلم في الحديث الصحيح: "لا أحد أصبر على أذى سمعه من الله، يجعلون له الولد وهو يعافيهم ويرزقهم" 6.
وبما ثبت أيضاً في الصحيح قال الله تعالى: "كذبني ابن آدم ولم يكن له ذلك وشتمني ابن آدم ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون عليَّ من إعادته، وأما شتمه أياي فقوله: إن لي ولداً وأنا الواحد الأحد الفرد الصمد الذي لم يلد، ولم يولد، ولم يكن له كفواً أحد"7 والله
__________
1 التفسير (1/185 و 5/630) .
2 ودليل هذا الاسم قال الله تعالى: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} (المجادلة: 6) .
3 سبق زيادة إيضاح لهذا الاسم مع اسم الله الرقيب.
4 التفسير (5/628) انظر: الحق الواضح المبين (ص58) وتوضيح الكافية الشافية (ص122) .
5 وصف الله عز وجل بالصبر ثابت كما في حديث أبي موسى وسيأتي في الشرح.
أما اسم الصبور، فلم أقف على نص يدل على ثبوت هذا الاسم لله تعالى، والله أعلم.
6 أخرجه مسلم (4/2160) كتاب صفات المنافقين باب لأحد أصبر على أذى من الله عز وجل من حديث أبي موسى الأشعري رضي الله عنه.
7 أخرجه البخاري (4/73) كتاب بدء الخلق باب ماجاء في قوله تعالى {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْه} من حديث أبي هريرة بنحوه.
وأخرجه النسائي (4/112) كتاب الجنائز باب أرواح المؤمنين من حديث أبي هريرة.

(1/211)

تعالى يدر على عباده الأرزاق المطيع منهم، والعاصي، والعصاة لا يزالون في محاربته، وتكذيبه، وتكذيب رسله، والسعي في اطفاء دينه، والله تعالى حليم صبور على ما يقولون، وما يفعلون، يتتابعون في الشرور وهو يتابع عليهم النعم، وصبره أكمل صبر، لأنه عن كمال قدره وكمال غنى عن الخلق وكمال رحمه وإحسان، فتبارك الرب الرحيم الذي ليس كمثله شيء الصبور الذي يحب الصابرين ويعينهم في كل أمرهم"1.

(1/212)


الصمد، الضار، الظاهر، العدل، العزيز - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الصمد، الضار، الظاهر، العدل، العزيز
...
49- الصمد2:
قال رحمه الله تعالى: "الصمد: أي الرب الكامل والسيد، العظيم، الذي لم يبق صفة كمال إلا اتصف بها، ووصف بغايتها، وكمالها بحيث لا تحيط الخلائق ببعض تلك الصفات بقلوبهم، ولا تعبر عنها ألسنتهم وهو المصمود إليه، المقصود في جميع الحوائج والنوائب {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} 3.
فهو الغني بذاته، وجميع الكائنات فقيرة إليه بذاتهم: في إيجادهم، وأعدادهم، وإمدادهم بكل ما هم محتاجون إليه من جميع الوجوه ليس لأحد منها غنى مثقال ذرة، في كل حالة من أحوالها4.
والصمد: هو الذي تقصده الخلائق كلها في جميع حاجاتها وأحوالها
__________
1 الحق الواضح المبين (ص57-58) وتوضيح الكافية الشافية (ص121) والفتاوى السعدية (ص29) .
2 ودليل هذا الاسم قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} (الإخلاص: 1، 2) .
3 الرحمن (29) .
4 انظر بهحة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار (ص165 و166) .

(1/212)

وضروراتها لما له من الكمال المطلق في ذاته وصفاته، وأسمائه وأفعاله1.
والصمد المغني الجامع الذي يدخل فيه كل مافسر به هذا الاسم الكريم، فهو الصمد الذي تصمد إليه أي: تقصده جميع المخلوقات بالذل والحاجة والافتقار.
ويفزع إليه العالم بأسره، وهو الذي قد كمل بعلمه وحكمته وحلمه، وقدرته، وعظمته ورحمته وسائر أوصافه"2.
50- 51- الضار: (النافع الضار)
قال رحمه الله تعالى: "من أسمائه الحسنى ما يؤتي به مفرداً ويؤتى به مقروناً مع غيره وهو أكثر الأسماء الحسنى، فيدل ذلك على أن لله كمالاً من إفراد كل من الاسمين فأكثر وكمال من اجتماعهما أو اجتماعها.
ومن أسمائه مالا يؤتى به إلا مع مقابلة الاسم الآخر لأن الكمال الحقيقي تمامه وكماله من اجتماعهما، وذلك مثل هذه الأسماء وهي متعلقة بأفعاله الصادرة عن إرادته النافذة وقدرته الكاملة وحكمته الشاملة فهو تعالى النافع لمن شاء من عباده بالمنافع الدينية والدنيوية، الضار لمن فعل الأسباب التي توجب ذلك، وكل هذا تبع لحكمته وسننه الكونية وللأسباب التي جعلها موصلة إلى مسبباتها، فإن الله تعالى جعل مقاصد للخلق وأموراً محبوبة في الدين، والدنيا، وجعل لها أسباباً، وطرقاً، وأمر بسلوكها ويسرها لعباده غاية التيسير، فمن سلكها أوصلته إلى المقصود النافع، ومن تركها أو ترك بعضها أو فوت كمالها أو
__________
1 التفسير (5/621) .
2 الحق الواضح المبين (ص75) والتفسير (7/684) وتوضيح الكافية (ص126) .
3 لم أقف على دليل صحيح يدل على اسمية هذين الاسمين لله تعالى، والله أعلم.

(1/213)

أتاها على وجه ناقص ففاته الكمال المطلوب فلا يلومن إلا نفسه وليس له حجة على الله، فإن الله أعطاه السمع، والبصر، والفؤاد، والقوة، والقدرة، وهذه النجدين وبين له الأسباب، والمسببات ولم يمنعه طريقاً يوصل إلى خير ديني، ولا دنيوي، فتخلفه عن هذه الأمور يوجب أن يكون هو الملوم عليها المذموم على تركها1.
52- الظاهر2:
53- العدل3:
54- العزيز: (العزيز- القوي4- المتين5- القدير6)
قال رحمه الله تعالى: "هذه الأسماء العظيمة معانيها متقاربة فهو تعالى كامل القوة عظيم القدرة شامل العزة {إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً} 7 8.
العزيز الذي له العزة كلها عزة القوة، وعزة الغلبة وعزة الامتناع، فممتنع أن يناله أحد من المخلوقات وقهر جميع الموجودات، ودانت له الخليقة وخضعت لعظمته9.
فمعاني العزة الثلاث كلها كاملة لله العظيم عزة القوة الدال عليها من
__________
1 توضيح الكافية الشافية (ص130-131) .
2 سبق الكلام على هذا الاسم مع اسمه تعالى "الأول".
3 سبق الكلام عن هذا الاسم مع اسمه تعالى "الحكم".
4 قال الله تعالى: {إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ} (هود: 66) .
5 قال الله تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (الذاريات: 58) .
6 قال الله تعالى: {وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} (الممتحنة: 7) .
7 يونس (65) .
8 الحق الواضح المبين (ص44) وتوضيح الكافية الشافية (ص119) .
9 التفسير (5/624) .

(1/214)

أسمائه القوي المتين، وهي وصفه العظيم الذي لا تنسب إليه قوة المخلوقات وإن عظمت، وعزة الامتناع فإنه هو الغني بذاته فلا يحتاج إلى أحد، ولا يبلغ العباد ضرة فيضرونه، ولا نفعه فينفعونه بل هو الضار النافع المعطي المانع، وعزة القهر والغلبة لكل الكائنات فهي كلها مقصورة لله خاضعة لعظمته منقادة لإرادته، فجميع نواصي المخلوقات بيده، لا يتحرك منها متحرك ولا يتصرف متصرف إلا بحوله وقوته وإذنه، فما شاء الله كان، وما لم يشأ لم يكن، ولا حول ولا قوة إلا به، فمن قوته واقتداره أنه خلق السماوات، والأرض، وما بينهما في ستة أيام، وأنه خلق الخلق ثم يميتهمثم يحييهم ثم إليه يرجعون {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إلا كَنَفْسٍ وَاحِدَةٍ} 1. {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْه} 2 ومن آثار قدرته أنك ترى الأرض هامدة، فإذا أنزل عليها الماء اعتزت وربت وأنبتت من كل زوج بهيج، ومن آثار قدرته ما أوقعه بالأمم المكذبين، والكفار الظالمين من أنواع العقوبات وحلول المثلات، وأنه لم يغن عنهم كيدهم، ومكرهم، ولا أموالهم، ولا جنودهم، ولا حصونهم من عذاب الله من شيء لما جاء أمر ربك، وما زادوهم غير تتبيب، وخصوصاً في هذه الأوقات فإن هذه القوة الهائلة، والمخترعات الباهرة التي وصلت إليها مقدرة هذه الأمم هي من أقدار الله لهم وتعليمه لهم، ما لم يكونوا يعلمونه، فمن آيات الله أن قواهم، وقدرهم ومخترعاتهم لم تغن عنهم شيئاً في صد ما أصابهم من النكبات، والعقوبات المهلكة مع بذل جدهم واجتهادهم في توقي ذلك، ولكن أمر الله غالب، وقدرته تنقاد لها عناصر العالم العلوي، والسفلي.
__________
1 لقمان (28) .
2 الروم (27) .

(1/215)

ومن تمام عزته وقدرته وشمولهما أنه كما أنه هو الخالق للعباد فهو خالق أعمالهم وطاعتهم ومعاصيهم، وهي أيضاً أفعالهم، فهي تضاف إلى الله خلقاً وتقديراً وتضاف إليهم فعلاً ومباشرة على الحقيقة ولا منافاة بين الأمرين، فإن الله خالق قدرتهم وإرادتهم، وخالق السبب التام خالق للمسبب قال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} 1.
ومن آثار قدرته ما ذكره في كتابه من نصرة أولياءه على قلة عددهم وعُددهم على أعدائهم الذين فاقوهم بكثرة العدد، والعُدة، قال تعالى: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ} 2.
ومن آثار قدرته ورحمته ما يحدثه لأهل النار، وأهل الجنة من أنواع العقاب، وأصناف النعيم المستمر الكثير المتتابع الذي لا ينقطع، ولا يتناهى"3.

(1/216)


العظيم، العفو، الغني، الفتاح - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

العظيم، العفو، الغني، الفتاح
...
55- العظيم: (العظيم4- الكبير)
قال رحمه الله: "العظيم الجامع فجميع صفات العظمة والكبرياء والمجد والبهاء الذي تحبه القلوب، وتعظمه الأرواح، ويعرف العارفون أن عظمة كل شيء، وإن جلت في الصفة، فإنها مضمحلة في جانب عظمة العلي العظيم6.
والله تعالى عظيم له كل وصف ومعنى يوجب التعظيم فلا يقدر مخلق أن يثني عليه كما ينبغي له ولا يحصى ثناء عليه، بل هو كما أثنى على نفسه وفوق
__________
1 الصافات (96) .
2 البقرة (249) .
3 الحق الواضح البين (ص44- 45- 46) وانظر أيضاً: التفسير (1/356 و5/563) .
4 ودليل هذا الاسم قال الله تعالى: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (البقرة: 255) .
5 ودليل هذا الاسم قال الله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (غافر: 12) .
6 التفسير (1/315) .

(1/216)

ما يتثنى عليه عباده.
واعلم أن معاني التعظيم الثابتة لله وحده نوعان:
أحدهما: أنه موصوف بكل صفة كمال، وله من ذلك الكمال أكمله، وأعظمه وأوسعه، فله العلم المحيط، والقدرة النافذة، والكبرياء، والعظمة، ومن عظمته أن السماوات والأرض في كف الرحمن أصغر من الخردلة كما قال ذلك ابن عباس1 وغيره2 وقال تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} 3.
وقال: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ} 4.
وقال تعالى وهو العلي العظيم: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} 5 الآية.
وفي الصحيح عنه صلى الله عليه وسلم: "إن الله يقول الكبرياء ردائي والعظمة إزاري، فمن نازعني واحداً منهما عذبته" 6 فلله تعالى الكبرياء والعظمة، والوصفان اللذان لا يقدر قدرهما ولا يبلغ كنههما.
النوع الثاني: من معاني عظمته تعالى أنه لا يستحق أحد من الخلق أن يعظم كما يعظم الله فيستحق جل جلاله من عباده أن يعظموه بقلوبهم، وألسنتهم، وجوارحهم وذلك ببذل الجهد في معرفته، ومحبته، والذل له،
__________
1 أخرجه أبو الشيخ في العظمة (2/445) وأورده السيوطي في الدر (7/248) وعزاه إلى عبد ابن حميد وابن أبي حاتم وأبي الشيخ.
2 روى ذلك عن أبي ذر رضي الله عنه. انظر: كتاب العظمة (2/635 و636) .
3 الزمر (67) .
4 فاطر (41) .
5 الشورى (50) .
6 أخرجه مسلم (4/2023) كتاب البر والصلة والآداب باب ماجاء في الكبر.

(1/217)

والإنكسار له، والخضوع لكبريائه، والخوف منه وإعمال اللسان بالثناء عليه، وقيام الجوارح بشكره وعبوديته، ومن تعظيمه أن يتقى حق تقاته فيطاع فلا يعصى، ويذكر فلا ينسى، ويشكر فلا يكفر، ومن تعظيمه تعظيم ما حرمه وشرعه من زمان ومكان وأعمال {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} 1 و {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ} 2 ومن تعظيمه أن لايعترض على شيء مما خلقه أو شرعه3.
56- العفو4: (العفو5- الغفور6- الغفار)
قال رحمه الله تعالى: "العفو الغفور الغفار: الذي لم يزل، ولا يزال بالعفو معروفاً، وبالغفران، والصفح عن عباده موصوفاً.
كل أحد مضطر إلى عفوه، ومغفرته كما هو مضطر إلى رحمته، وكرمه وقد وعد بالمغفرة، والعفو لمن أتى بأسبابها قال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} 7 8.
57- العلي9:
58- العليم10:
__________
1 الحج (32) .
2 الحج (30) .
3 الحق الواضح المبين (ص27-28) وانظر: الكافية الشافية (ص117) .
4 قال الله تعالى: {إن الله لعفو غفور} (الحج: 60) .
5 سبق زيادة بيان لمعنى هذا الاسم مع اسمه تعالى "الحليم".
6 سيأتي إن شاء الله زيادة إيضاح على هذه الأسماء مع اسمه تعالى: الغفور.
7 طه (82) .
8 التفسير (5/623) .
9 سبق الكلام على هذا الاسم مع اسمه عز وجل "الأعلى".
10 سبق الكلام على هذا الاسم مع اسمه تعالى "الخبير".

(1/218)

59- 60- الغفار: (الغفور)
قال رحمه الله تعالى: "الغفور الذي لم يزل يغفر الذنوب ويتوب عل كل من يتوب ففي الحديث: "إن الله يقول يابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة"2.
وقال تعالى: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} 3.
وقد فتح الله الأسباب لنيل مغفرته بالتوبة، والاستغفار، والإيمان، والعمل الصالح، والإحسان إلى عباد الله، والعفو عنهم، وقوة الطمع في فضل الله، وحسن الظن بالله، وغير ذلك مما جعله الله مقرباً لمغفرته"4.
61- 62- الغني المغني5:
قال رحمه الله تعالى: قال تعالى {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيد} 6.
فهو الغني بذاته، الذي له الغنى التام المطلق، من جميع الوجوه، والاعتبارات لكماله، وكمال صفاته.
فلا يتطرق إليها نقص بوجه من الوجوه، ولا يمكن أن يكون إلا غنياً،
__________
1 سبق زيادة إيضاح لهذين الاسمين مع اسمه تعالى "العفو".
2 أخرجه الإمام أحمد في المسند (5/147) بنحوه، والترمذي في سننه (5/548) كتاب الدعوات باب في فضل التوبة والاستغفار، وابن ماجه (2/1255) كتاب الآداب باب فضل العمل، والدارمي (2/230) كتاب الرقاق باب إذا تقرب العبد إلى الله عن أنس، وقال الترمذي هذا حديث غريب لانعرفه إلا من هذا الوجه، وصححه الشيخ الألباني بمجموع طرقه. انظر: السلسلة الصحيحة (1/200) .
3 النجم (32) .
4 الحق الواضح المبين (ص73، 74) .
5 ودليل هذا الاسم قال الله تعالى: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} (الضحى: 8) .
6 فاطر (15) .

(1/219)

لأن غناه من لوازم ذاته، كما لا يكون إلا خالقاً قادراً رازقاً محسناً فلا يحتاج إلى أحد بوجه من الوجوه.
فهو الغني الذي بيده خزائن السماوات والأرض، وخزائن الدنيا والآخرة المغني جميع خلقه غني عاماً، والمغني لخواص خلقه مما أفاض على قلوبهم من المعارف الربانية والحقائق الإيمانية1.
ومن كمال غناه وكرمه أنه يأمر عباده بدعائه، ويعدهم بإجابة دعواتهم، وإسعافهم بجميع مراداتهم، ويؤتيهم من فضله ما سألوه، وما لم يسألوه، ومن كمال غناه أنه لو اجتمع أول الخلق وآخرهم في صعيد واحد فسألوه، فأعطى كلاً منهم ما سأله وما بلغت أمانيه ما نقص من ملكه مثقال ذرة، ومن كمال غناه، وسعة عطاياه ما يبسطه على أهل دار كرامته من النعيم، واللذات المتتابعات، والخيرات المتواصلات، مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
ومن كمال غناه أنه لم يتخذ صاحباً ولا ولداً ولا شريكاً في الملك، ولا ولياً من الذل، وهو الغني الذي كمل بنعوته، وأوصافه، المغني لجميع مخلوقاته2.
63- الفتاح3:
قال رحمه الله تعالى: "الفتاح: الذي يحكم بين عباده، بأحكامه الشرعية، وأحكامه القدرية، وأحكام الجزاء، الذي فتح بلطفه بصائر الصادقين، وفتح
__________
1 التفسير (5/629) .
2 الحق الواضح المبين (ص47-48) .
3 ودليل هذا الاسم قال الله تعالى: {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ} (سبأ: 26) .

(1/220)

قلوبهم لمعرفته، ومحبته، والإنابة إليه، وفتح لعباده أبواب الرحمة والأرزاق المتنوعة، وسبب لهم الأسباب التي ينالون بها خير الدنيا والآخرة1.
وفتحه تعالى قسمان:
أحدهما: فتحه بحكمه الديني، وحكمه الجزائي.
والثاني: الفتاح بحكمه القدري.
ففتحه بحكمه الديني هو شرعه على الّسنة رسله جميع ما يحتاجه المكلفون، ويستقيمون به على الصراط المستقيم، وأما فتحه بجزائه فهو فتحه بين أنبيائه ومخالفيهم وبين أوليائه وأعدائه بإكرام الأنبياء واتباعهم ونجاتهم، وبإهانة أعدائهم وعقوباتهم، وكذلك فتحه يوم القيامة، وحكمه بين الخلائق حين يوفى كل عامل ما عمله. وأما فتحه القدري فهو ما يقدره على عباده من خير، وشر، ونفع، وضر، وعطاء، ومنع، قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} 2.
فالرب تعالى هو الفتاح العليم الذي يفتح لعباده الطائعين خزائن جوده وكرمه، ويفنح على أعدائه ضد ذلك، وذلك بفضله وعدله3.

(1/221)


الفعال لما يريد، القابض، القريب، القدوس، القدير، القهار - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الفعال لما يريد، القابض، القريب، القدوس، القدير، القهار
...
64- الفعال لما يريد4:
قال رحمه الله تعالى: "الفعال لما يريد هذا من كمال قوته، ونفوذ مشيئته،
__________
1 التفسير (5/626) .
2 فاطر (2) .
3 الحق الواضح المبين (ص84) .
4 لم أقف على دليل يدل على اسمية لله تعالى، وقال الشيخ سليمان بن عبد الله في تيسير العزيز الحميد (ص644) : "ولا يصح تسمية الله تعالى بالفعال والفالق والمخرج ... مع أنها لم ترد في شيء من الأحاديث"أ. هـ.

(1/221)

وقدرته، أن كل أمر يريده يفعله بلا ممانع، ولا معارض.
وليس له ظهير، ولا عوين على أي أمر يكون، بل إذا أراد شيئاً قال له: كن فيكون.
ومع أنه الفعال لما يريد فإرادته تابعة لحكمته، وحمده، فهو موصوف بكمال القدرة، ونفوذ المشيئة، وموصوف بشمول الحكمة لكل مافعله ويفعله1.
وليس أحد فعال لما يريد إلا الله"2.
65- القابض3: (القابض الباسط)
66- القريب:
قال المؤلف رحمه الله تعالى: "القريب أي: هو القريب من كل أحد، وقربه نوعان:
قرب عام من كل أحد بعلمه، وخبرته، ومراقبته، ومشاهدته، واحاطته وهو أقرب إلى الإنسان من حبل الوريد.
وقرب خاص من عابديه، وسائليه، ومجيبيه، وهو قرب يقتضي المحبة، والنصرة، والتأييد في الحركات، والسكنات، والإجابة للداعين، والقبول، والإثابة.
وهو المذكور في قوله تعالى: {وَاسْجُدْ وَاقْتَرِبْ} 4 وفي قوله: {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} 5 وفي قوله {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 6 وهذا النوع قرب يقتضي الطافه تعالى، وإجابته لدعواتهم، وتحقيقه
__________
1 التفسير (5/629) .
2 التفسير (7/605) .
3 سبق الكلام على هذا الاسم مع اسمه تعالى "الباسط".
4 العلق (19) .
5 هود (61) .
6 البقرة (186) .

(1/222)

لمراداتهم ولهذا يقرن باسمه "القريب" اسمه "المجيب" وهذا القرب قربه لا تدرك له حقيقة، وإنما تعلم آثاره من لطف بعبده، وعنايته به وتوفيقه، وتسديده، ومن آثاره الإجابة للداعين والإثابة للعابدين"1.
67- القدوس2:
68- القدير3:
قال رحمه الله تعالى: "القدير: كامل القدرة بقدرته أوجد الموجودات، وبقدرته دبرها، بقدرته سواها وأحكمها، وبقدرته يحيي ويميت، ويبعث العباد للجزاء، ويجازي المحسن بإحسانه، والمسيء بإساءته، الذي إذا أراد شيئاً قال له: كن فيكون، وبقدرته يقلب القلوب ويصرفها على مايشاء ويريد"4.
69- القهار5:
قال رحمه الله تعالى: "القهار: لجميع العالم العلوي، والسفلي، القهار لكل شيء الذي خضعت له المخلوقات وذلك لعزته وقوته، وكمال اقتداره6.
وهو الذي قهر جميع الكائنات، وذلت له جميع المخلوقات أو دانت لقدرته، ومشيئته مواد وعناصر العالم العلوي والسفلى، فلا يحدث حادث، ولا
__________
1 الحق الواضح المبين (640) والتفسير (1/224 و 3/437 و 5/630) .
2 سبق الكلام على هذا الاسم مع اسمه تعالى "السلام".
3 قال الله تعالى: {وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} (الممتحنة: 7) .
وسبق زيادة إيضاح لهذا الإسم مع اسمه تعالى "العزيز".
4 التفسير (5/624 و625) .
5 قال الله تعالى: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} (الرعد: 16) .
6 التفسير (5/624 و 6/448) .

(1/223)

يسكن ساكن إلا بإذنه، وما شاء كان، وما لم يشأ لم يكن، وجميع الخلق فقراء إلى الله عاجزون لا يملكون لأنفسهم نفعاً، ولا ضراً، ولا خيراً، ولا شراً ثم إن قهره مستلزم لحياته وعزته وقدرته، فلا يتم قهره للخليقة إلا باتمام حياته، وقوة عزته، واقتداره"1.

(1/224)


القوي، القيوم، الكافي، الكبير، الكريم، اللطيف - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

القوي، القيوم، الكافي، الكبير، الكريم، اللطيف
...
70- القوي2:
71- القيوم3:
72- الكافي4:
قال رحمه تعالى: "الكافي عباده جميع ما يحتاجون ويضطرون إليه. الكافي كفاية خاصة من آمن به وتوكل عليه واستمد منه حوائج دينه ودنياه"5.
73- الكبير6:
قال رحمه الله تعالى: " الكبير7: الذي له الكبرياء في ذاته، وصفاته وله الكبرياء في قلوب أهل السماء، والأرض"8.
__________
1 الحق الواضح المبين (ص76) وتوضيح الكافية (ص126) .
2 سبق الكلام على هذا الاسم مع اسمه تعالى "العزيز".
3 سبق الكلام على هذا الاسم مع اسمه تعالى "الحي".
4 لم أقف على نص يدل على تسمية الله تعالى بالكافي.
5 التفسير (5/631) .
6 قال الله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} (الرعد: 9) .
7 سبق زيادة بيان لهذا الاسم مع اسمه تعالى "الجليل".
8 التفسير (6/171 و 5/622) .

(1/224)

74- الكريم1:
قال رحمه الله تعالى: "الكريم2: كثير الخير يعم به الشاكر، والكافر، إلا أن شكر نعمه داع للمزيد منها، وكفرها داع لزوالها"3.
75- اللطيف4:
قال المؤلف رحمه الله تعالى: "ومن أسمائه الحسنى "اللطيف": الذي لطف علمه حتى أدرك الخفايا، والخبايا، وما احتوت عليه الصدور، وما في الأراضي من خفايا البذور ولطف بأوليائه، وأصفيائه، فيسرهم لليسرى وجنبهم العسرى، وسهل لهم كل طريق يوصل إلى مرضاته وكرامته وحفظهم من كل سبب ووسيلة توصل إلى سخطه، من طرق يشعرون بها، ومن طرق لا يشعرون بها، وقدر عليهم أموراً يكرهونها لينيلهم ما يحبون، فلطف بهم في أنفسهم فأجراهم على عوائده الجميلة، وصنائعه الكريمة، ولطف لهم في أمور خارجة عنهم لهم فيها كل خير وصلاح ونجاح، فاللطيف متقارب لمعاني الخبير، الرؤوف، الكريم5.
ومن لطفه بعبده ووليه الذي يريد أن يتم عليه إحسانه، ويشمله بكرمه ويرقيه إلى المنازل العالية فييسره لليسرى، ويجنبه العسرى، ويجري عليه من أصناف المحن التي يكرهها وتشق عليه وهي عين صلاحه، والطريق إلى سعادته، كما أمتحن الأنبياء بأذى قومهم وبالجهاد في سبيله وكما ذكر الله عن يوسف
__________
1 قال الله تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} (النحل:40)
2 سبق زيادة بيان لهذا الاسم مع اسمه تعالى "البر".
3 التفسير (5/580 و 5/622) .
4 قال الله تعالى {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} (الأنعام: 113) .
5 توضيح الكافية الشافية (ص123) والتفسير (5/625) .

(1/225)

عليه السلام وكيف ترقت به الأحوال ولطف الله به وله بما قدره عليه من تلك الأحوال التي حصلت له في عاقبتها حسن العقبى في الدنيا والآخرة. وكما يمتحن أولياءه بما يكرهونه لينيلهم ما يحبون، وكم لله من لطف، وكرم لا تدركة الأفهام ولا تتصوره الأوهام، وكم استشرف العبد على مطلوب من مطالب الدنيا من ولاية ورياسة أو سبب من الأسباب المحبوبة فيصرفه الله عنها ويصرفها عنه رحمة به لئلا تضره في دينه، فيظل العبد حزينا من جهله وعدم معرفته بربه، ولو علم ما دخر له في الغيب وأريد إصلاحه لحمد الله وشكره على ذلك، فإن الله بعباده رؤوف رحيم، لطيف بأوليائه.
وفي الدعاء المأثور: "اللهم ما رزقتني مما أحب فاجعله قوة لي فيما تحب، وما زويت عني مما أحب فاجعله فراغاً لي فيما تحب"1 اللهم الطف بنا في قضائك وبارك لنا في قدرتك حتى لا نحب تعجيل ماأخرت ولا تأخير ما عجلت2.
واعلم أن اللطف الذي يطلبه العباد من الله بلسان المقال، ولسان الحال هو من الرحمة بل هو رحمة خاصة فالرحمة التي تصل العبد من حيث لا يشعر بها أو لا يشعر بأسبابها هي اللطف فإذا قال العبد: يالطيف الطف بي أو لي وأسألك لطفك فمعناه تولني ولاية خاصة بها تصلح أحوالي الظاهرة، والباطنة وبها تندفع عني جميع المكروهات من الأمور الداخلية والأمور الخارجية.
فالأمور الداخلية لطف بالعبد.
والأمور الخارجية لطف للعبد فإذا يسر الله عبده وسهل طريق الخير وأعانه عليه فقد لطف به وإذا قيض الله له أسباباً خارجية غير داخلة تحت قدرة العبد
__________
1 أخرجه الترمذي (5/523) كتاب الدعوات، وقال هذا حديث حسن غريب، وقال عبد القادر الأرنؤط وحسنه الترمذي وهو كما قال. انظر: جامع الأصول (5/341) .
وضعفه الألباني كما في ضعيف الجامع (ص 453 و454) .
2 الحق الواضح المبين (ص61، 62) .

(1/226)

فيها صلاحه فقد لطف له ولهذا لما تنقلت بيوسف عليه السلام تلك الأحوال، وتطورت به الأطوار من رؤياه، وحسد إخوته له، وسعيهم في إبعاده جدا، واختصامهم بأبيهم ثم محنته بالنسوة ثم بالسجن ثم بالخروج منه بسبب رؤيا الملك العظيمة، وانفراده بتعبيرها، وتبوءه من الأرض حيث يشاء، وحصول ما حصل على أبيه من الابتلاء، والامتحان ثم حصل بعد ذلك الاجتماع السار وازالة الاكدار وصلاح حالة الجميع والاجتباء العظيم ليوسف عرف عليه السلام أن هذه الأشياء وغيرها لطف لطف الله لهم به فاعترف بهذه النعمة فقال: {إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} 1 أي لطفه تعالى خاص لمن يشاء من عباده ممن يعلمه تعالى محلا لذلك وأهلاً له فلا يضعه إلا في محله. الله أعلم حيث يضع فضله فإذا رأيت الله تعالى قد يسر العبد لليسرى، وسهل له طريق الخير، وذلل له صعابه، وفتح له أبوابه، ونهج له طرقه، ومهد له أسبابه، وجنبه العسرى فقد لطف به.
ومن لطفه بعباده المؤمنين أنه يتولاهم بلطفه فيخرجهم من الظلمات إلى النور من ظلمات الجهل، والكفر، والبدع، والمعاصي إلى نور العلم والإيمان والطاعة، ومن لطفه أنه يرحمهم من طاعة أنفسهم الأمارة بالسوء التي هذا طبعها وديدنها فيوفقهم لنهي النفس عن الهوى ويصرف عنهم السوء والفحشاء فتوجد أسباب الفتنة، وجواذب المعاصي وشهوات الغي فيرسل الله عليها برهان لطفه ونور إيمانهم الذي منَّ به عليهم فيدعونها مطمئنين لذلك منشرحة لتركها صدورهم.
ومن لطفه بعباده أنه يقدر أرزاقهم بحسب علمه بمصلحتهم لا بحسب مراداتهم فقد يريدون شيئاً وغيره أصلح فيقدر لهم الأصلح وإن كرهوه لطفاً بهم، وبراً،
__________
1 يوسف (100) .

(1/227)

وإحساناً {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ} 1 {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} 2.
ومن لطفه بهم أنه يقدر عليهم أنواع المصائب، وضروب المحن، والإبتلاء بالأمر والنهي الشاق رحمة بهم، ولطفاً، وسوقا إلى كمالهم، وكمال نعيمهم {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} 3.
ومن لطيف لطفه بعبده إذ أهله للمراتب العالية، والمنازل السامية التي لا تدرك بالأسباب العظام التي لا يدركها إلا أرباب الهمم العالية، والعزائم السامية أن يقدر له في ابتداء أمره بعض الأسباب المحتملة المناسبة للأسباب التي أهل لها ليتدرج من الأدنى إلى الأعلى ولتتمرن نفسه ويصير له ملكة من جنس ذلك الأمر وهذا كما قدر لموسى ومحمد وغيرهما من الأنبياء - صلوات الله وسلامه عليهم - في ابتداء أمرهم رعاية الغنم ليتدرجوا من رعاية الحيوان البهيم وإصلاحه إلى رعاية بني آدم ودعوتهم وإصلاحهم. وكذلك يذيق عبده حلاوة بعض الطاعات فينجذب ويرغب ويصير له ملكة قوية بعد ذلك على طاعات أجل منها وأعلى ولم تكن تحصل بتلك الإرادة السابقة حتى وصل إلى هذه الإرادة والرغبة التامة.
ومن لطفه بعبده أن يقدر له أن يتربى في ولاية أهل الصلاح، والعلم، والإيمان وبين أهل الخير ليكتسب من أدبهم، وتأديبهم ولينشأ على صلاحهم وإصلاحهم كما أمتن الله على مريم في قوله تعالى: {فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ
__________
1 الشورى (19) .
2 الشورى (27) .
3 البقرة (216) .

(1/228)

وَأَنْبَتَهَا نَبَاتاً حَسَناً وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا} 1 إلى آخر قصتها ومن ذلك إذا نشأ بين أبوين صالحين وأقارب أتقياء أو في بلد صلاح أو وفقه الله لمقارنة أهل الخير وصحبتهم أو لتربية العلماء الربانيين فإن هذا من أعظم لطفه بعبده فإن صلاح العبد موقوف على أسباب كثيرة منها بل من أكثرها وأعظمها نفعاً هذه الحالة. ومن ذلك إذا نشأ العبد في بلد أهله على مذهب أهل السنة والجماعة فإن هذا لطف له وكذلك إذا قدر الله أن يكون مشايخه الذين يستفيد منهم الأحياء منهم والأموات أهل سنة وتقي فإن هذا من اللطف الرباني ولا يخفى لطف الباري في وجود شيخ الإسلام ابن تيمية رحمه الله في أثناء قرون هذه الأمة وتبيين الله به وبتلامذته من الخير الكثير والعلم الغزير وجهاد أهل البدع والتعطيل والكفر ثم انتشار كتبه في هذه الأوقات فلا شك أن هذا من لطف الله لمن انتفع بها وأنه يتوقف خير كثير على وجودها فلله الحمد والمنة والفضل.
ومن لطف الله بعبده أن يجعل رزقه حلالاً في راحة وقناعة يحصل به المقصود ولا يشغله عما خلق له من العبادة والعلم والعمل بل يعينه على ذلك ويفرغه ويريح خاطره وأعضاءه ولهذا من لطف الله تعالى لعبده أنه ربما طمحت نفسه لسبب من الأسباب الدنيوية التي يظن فيها إدراك بغيته فيعلم الله تعالى أنها تضره وتصده عما ينفعه فيحول بينه وبينها فيظل العبد كارهاً ولم يدر أن ربه قد لطف به حيث أبقى له الأمر النافع وصرف عنه الأمر الضار ولهذا كان الرضى بالقضاء في مثل هذه الأشياء من أعلى المنازل.
ومن لطف الله بعبده إذا قدر له طاعة جليلة لا تنال إلا بأعوان أن يقدر له أعواناً عليها ومساعدين على حملها قال موسى عليه السلام: {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي
__________
1 آل عمران (37) .

(1/229)

هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي وَأَشْرِكْهُ فِي أَمْرِي كَيْ نُسَبِّحَكَ كَثِيراً وَنَذْكُرَكَ كَثِيراً} 1. وكذلك امتن على عيسى بقوله: {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ} 2.
وامتن على سيد الخلق في قوله {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} 3 وهذا لطف لعبده خارج عن قدرته ومن هذا لطف الله بالهادين إذا قيض الله من يهتدي بهداهم ويقبل إرشادهم فتتضاعف بذلك الخيرات والأجور التي لا يدركها العبد بمجرد فعله بل هي مشروطة بأمر خارجي.
ومن لطف الله بعبده أن يعطي عبده من الأولاد، والأموال، والأزواج ما به تقر عينه في الدنيا، ويحصل له السرور، ثم يبتليه ببعض ذلك ويأخذه، ويعوضه عليه الأجر العظيم إذا صبر واحتسب فنعمة الله عليه بأخذه على هذا الوجه أعظم من نعمته عليه في وجوده وقضاء مجرد وطره الدنيوي منه وهذا أيضاً خير وأجر خارج عن أحوال العبد بنفسه بل هو لطف من الله له قيض له أسبابا أعاضه عليها الثواب الجزيل والأجر الجميل. ومن لطف الله بعبده أن يبتليه ببعض المصائب فيوفقه للقيام بوظيفة الصبر فيها فينيله درجات عاليه لا يدركها بعمله وقد يشدد عليه الابتلاء بذلك كما فعل بأيوب عليه السلام ويوجد في قلبه حلاوة روح الرجاء وتأميل الرحمة وكشف الضر فيخف ألمه وتنشط نفسه. ولهذا من لطف الله بالمؤمنين أن جعل في قلوبهم احتساب الأجر فخفت مصائبهم وهان ما يلقون من المشاق في حصول مرضاته.
ومن لطف الله بعبده المؤمن الضعيف أن يعافيه من أسباب الابتلاء التي
__________
1 طه (30) .
2 المائدة (111) .
3 الأنفال (62) .

(1/230)

تضعف إيمانه وتنقص إيقانه. كما أن من لطفه بالمؤمن القوي تهيئة أسباب الابتلاء والامتحان ويعينه عليها ويحملها عنه ويزداد بذلك إيمانه ويعظم أجره فسبحان اللطيف في ابتلائه وعافيته وعطائه ومنعه.
ومن لطف الله بعبده أن يسعى لكمال نفسه مع أقرب طريق يوصله إلى ذلك مع وجود غيرها من الطرق التي تبعد عليه فييسر عليه التعلم من كتاب أو معلم يكون حصول المقصود به أقرب وأسهل وكذلك ييسره لعبادة يفعلها بحالة اليسر والسهولة وعدم التعويق عن غيرها مما ينفعه فهذا من اللطف.
ومن لطف الله بعبده قدر الواردات الكثيرة والأشغال المتنوعة والتدبيرات والمتعلقات الداخلة والخارجة التي لو قسمت على أمة من الناس لعجزت قواهم عليها أن يمن عليه بخلق واسع وصدر متسع وقلب منشرح بحيث يعطي كل فرد من أفرادها نظراً ثاقباً وتدبيراً تاماً وهو غير مكترث ولا منزعج لكثرتها وتفاوتها بل قد أعانه الله تعالى عليها ولطف به فيها ولطف له في تسهيل أسبابها وطرقها وإذا أردت أن تعرف هذا الأمر فانظر إلى حالة المصطفى صلى الله عليه وسلم الذي بعثه الله بصلاح الدارين وحصول السعادتين وبعثه مكملاً لنفسه ومكملاً لأمة عظيمة هي خير الأمم ومع هذا مكنه الله ببعض عمره الشريف في نحو ثلث عمره أن يقوم بأمر الله كله على كثرته وتنوعه وأن يقيم لأمته جميع دينهم ويعلمهم جميع أصوله وفروعه ويخرج الله به أمة كبيرة من الظلمات إلى النور ويحصل به من المصالح والمنافع والخير والسعادة للخاص والعام مالا تقوم به أمة من الخلق.
ومن لطف الله تعالى بعبده أن يجعل ما يبتليه به من المعاصي سبباً لرحمته فيفتح له عند وقوع ذلك باب التوبة والتضرع والابتهال إلى ربه وازدراء نفسه واحتقارها وزوال العجب والكبر من قلبه ما هو خير له من كثير من الطاعات.

(1/231)

ومن لطفه بعبده الحبيب عنده إذا مالت نفسه مع شهوات النفس الضارة واسترسلت في ذلك أن ينقصها عليه ويكدرها فلا يكاد يتناول منها شيئاً إلا مقرونا بالمكدرات محشواً بالغصص لئلا يميل معها كل الميل، كما أن من لطفه به أن يلذذ له التقربات ويحلي له الطاعات ليميل إليها كل الميل.
ومن لطيف لطف الله بعبده أن يأجره على أعمال لم يعملها بل عزم عليها فيعزم على قربة من القرب ثم تنحل عزيمته لسبب من الأسباب فلا يفعلها فيحصل له أجرها فانظر كيف لطف الله به فأوقعها في قلبه وأدارها في ضميره وقد علم تعالى أنه لا يفعلها سوقا لبره لعبده وإحسانه بكل طريق.
وألطف من ذلك أن يقيض لعبده طاعة أخرى غير التي عزم عليها هي أنفع له منها فيدع العبد الطاعة التي ترضى ربه لطاعة أخرى هي أرضى لله منها فتحصل له المفعولة بالفعل والمعزوم عليها بالنية وإذا كان من يهاجر إلى الله ورسوله ثم يدركه الموت قبل حصول مقصوده قد وقع أجره على الله مع أن قطع الموت بغير اختياره فكيف بمن قطعت عليه نيته الفاضلة طاعة قد عزم على فعلها وربما ادار الله في ضمير عبده عدة طاعات كل طاعة لو انفردت لفعلها العبد لكمال رغبته ولا يمكن فعل شيء منها إلا بتفويت الأخرى فيوفقه للموازنة بينها وإيثار أفضلها فعلا مع رجاء حصولها جميعها عزماً ونية.
وألطف من هذا أن يقدر تعالى لعبده ويبتليه بوجود أسباب المعصية ويوفر له دواعيها وهو تعالى يعلم أنه لا يفعلها ليكون تركه لتلك المعصية التي توفرت أسباب فعلها من أكبر الطاعات.
كما لطف بيوسف عليه السلام في مراودة المرأة. وأحد السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله رجل دعته امرأة ذات منصب وجمال فقال: إني أخاف

(1/232)

الله رب العالمين1.
ومن لطف الله بعبده أن يقدر خيراً وإحسانا من عبده ويجريه على يد عبده الآخر ويجعله طريقاً إلى وصوله إلى المستحق فيثيب الله الأول والآخر. ومن لطف الله بعبده أن يجري بشيء من ماله شيئاً من النفع وخيراً لغيره فيثيبه من حيث لا يحتسب فمن غرس غرساً أو زرع زرعاً فاصابت منه روح من الأرواح المحترمة شيئاً آجر الله صاحبه وهو لا يدري خصوصاً إذا كانت عنده نية حسنة وعقد مع ربه عقداً في أنه مهما ترتب على ماله شيء من النفع فاسألك يارب أن تأجرني وتجعله قربة لي عندك، وكذلك لو كان له بهائم انتفع بدرها وركوبها والحمل عليها، أو مساكن انتفع بسكناها ولو شيئاً قليلاً، أو ماعون ونحوه انتفع به، أو عين شرب منها، وغير ذلك ككتاب انتفع به في تعلم شيء منه، أو مصحف قرئ فيه، والله ذو الفضل العظيم.
ومن لطف الله بعبده أن يفتح له باباً من أبواب الخير لم يكن له على بال، وليس ذلك لقلة رغبته فيه وإنما هو غفلة منه وذهول عن ذلك الطريق فلم يشعر إلا وقد وجد في قلبه الداعي إليه والملفت إليه ففرح بذلك وعرف أنها من ألطاف سيده وطرقه التي قيض وصولها إليه فصرف لها ضميره ووجه إليها فكره وأدرك منها ماشاء الله"2.
__________
1 هذا بمعنى حديث أبي هريرة رضي الله عنه أخرجه البخاري (8/20) كتاب الحدود باب فضل من ترك الفواحش، ومسلم (2/715) كتاب الدعاء باب فضل اخفاء الصدقة.
2 المواهب الربانية من الآيات القرآن (ص71-76) .
3 قال الله تعالى {مَالِكِ يَوْمِ الدِّينِ} (الفاتحة: 4) .
4 قال الله تعالى {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} (المؤمنون: 116) .

(1/233)


المالك، المانع، المبديء، المتكبر، المتين، المجيب - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المالك، المانع، المبديء، المتكبر، المتين، المجيب
...
76- المالك3: (الملك 4- المالك)
قال المؤلف رحمه الله: "الملك المالك: الذي له الملك فهو الموصوف بصفة

(1/233)

الملك وهي صفات العظمة والكبرياء، والقهر، والتدبير، الذي له التصرف المطلق، في الخلق والأمر والجزاء1.
وله جميع العالم العلوي والسفلي، كلهم عبيد، ومماليك، ومضطرون إليه2 وهو الآمر الناهي المعز المذل الذي يصرف أمور عباده كما يحب، ويقلبهم كما يشاء، وله من معنى الملك ما يستحقه من الأسماء الحسنى كالعزيز الجبار المتكبر، الحكم، العدل، الخافض، الرافع، المعز، والمذل، العظيم، الجليل، الكبير، الحسيب، المجيد، الوالي، المتعالي، مالك الملك، المتسلط، الجامع، إلى غير ذلك من الأسماء العائدة إلى الملك3.
77- المانع4: (المعطي المانع)
قال رحمه الله: "المعطي المانع هذه من الأسماء المتقابلة التي لا ينبغي أن يثني على الله بها إلا كل واحد منها مع الآخر لأن الكمال المطلق من اجتماع الوصفين5.
فهو المعطي المانع: لا مانع لما أعطى، ولا معطي لما منع، فجميع المصالح والمنافع منه تطلب، وإليه يرغب فيها، وهو الذي يعطيها لمن شاء ويمنعها من يشاء بحكمته ورحمته"6.
78- المبدئ: (المبدئ - المعيد)
__________
1 التفسير (5/620) .
2 التفسير (5/620) .
3 الحق الواضح المبين (ص104) .
4 سبق زيادة بيان لمعنى هذا الإسم مع اسمه تعالى: "الباسط".
5 الحق الواضح المبين (ص: 89) .
6 التفسير (5/628) .
7 لم أقف على نص صحيح يدل على تسمية الله تعالى بهذين الاسمين.

(1/234)

قال رحمه الله: وقد عدهما ضمن الأسماء الحسنى الزجاج (ص55) والخطابي في شأن الدعاء (ص79) والبيهقي في كتابه الأسماء والصفات (ص95) والغزالي في كتابه المقصد الأسنى شرح أسماء الله الحسنى (ص63) .
"المبدئ المعيد قال الله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} 1 ابتدأ خلقهم ليبلوهم أيهم أحسن عملاً ثم يعيدهم ليجزي الذين أحسنوا بالحسنى ويجزئ المسيئين بإسأتهم. وكذلك هو الذي يبدأ إيجاد المخلوقات شيئاً فشيئاً ثم يعيدها كل وقت"2.
79- المتكبر3:
قال رحمه الله تعالى: "المتكبر عن السوء، والنقص، والعيوب لعظمته، وكبريائه"4.
80- المتين5:
81- المجيب6:
قال رحمه الله تعالى: "من أسمائه المجيب لدعوة الداعين، وسؤال السائلين، وعباده المستجيبين، وإجابته نوعان:
إجابة عامة لكل من دعاه دعاء عبادة أو دعاء مسألة قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 7 فدعاء المسألة يقول العبد اللهم أعطني كذا أو اللهم أدفع عني
__________
1 الروم (27) .
2 التفسير (5/628 و 629) .
3 قال الله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} (الحشر: 23) .
4 التفسير (ص624) .
5 سبق الكلام على هذا الاسم مع اسمه تعالى "العزيز".
6 قال الله تعالى: {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} (هود: 61) .
7 غافر (60) .

(1/235)

كذا، فهذا يقع من البر والفاجر، ويستجيب الله فيه لكل من دعاه بحسب الحالة المقتضية، وبحسب ما تقتضيه حكمته، وهذا يستدل به على كرم المولى وشمول إحسانه للبر والفاجر، ولا يدل بمجرده على حسن حال الداعي الذي أجيبت دعوته إن لم يقترن بذلك ما يدل عليه وعلى صدقه وتعين الحق معه، كسؤال الأنبياء ودعائهم لقومهم وعلى قومهم فيجيبهم الله، فإنه يدل على صدقهم فيما أخبروا به وكرامتهم على ربهم، ولهذا كان النبي صلى الله عليه وسلم كثيراً ما يدعو بدعاء يشاهد المسلمون وغيرهم إجابته، وذلك من دلائل نبوته وآيات صدقه، وكذلك ما يذكرونه عن كثير من أولياء الله من إجابة الدعوات فإنه من أدلة كراماتهم على الله.
وأما الإجابة الخاصة1 فلها أسباب عديدة، منها دعوة المضطر الذي وقع في شدة وكربة عظيمة، فإن الله يجيب دعوته، قال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} 2، وسبب ذلك شدة الافتقار إلى الله، وقوة الانكسار، وانقطاع تعلقه بالمخلوقين، ولسعة رحمة الله التي يشمل بها الخلق بحسب حاجتهم إليها فكيف بمن اضطر إليها، ومن أسباب الإجابة طول السفر والتوسل إلى الله بأحب الوسائل إليه من أسمائه، وصفاته، ونعمه. وكذلك دعوة المريض، والمظلوم، والصائم، والوالد على ولده، أو له في الأوقات والأحوال الشريفة"3.

(1/236)


المجيد، المحيط، المذل، المصور، المعز، المعطي، المعيد، المغني، المغيث - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المجيد، المحيط، المذل، المصور، المعز، المعطي، المعيد، المغني، المغيث
...
82- المجيد4:
قال رحمه الله تعالى: "المجيد الذي له المجد العظيم، والمجد هو عظمة الصفات،
__________
1 هذا هو النوع الثاني من أنواع الإجابة التي ذكرها المؤلف.
2 النمل (62) .
3 الحق الواضح المبين (ص65-66) انظر: توضيح الكافية الشافية (ص124) والتفسير (3/437 و 5/630) .
4 قال الله تعالى {رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ} (هود: 73) .

(1/236)

وسعتها فكل وصف من أوصافه عظيم شأنه فهو العليم الكامل في علمه، الرحيم الذي وسعت رحمته كل شيء، القدير الذي لا يعجزه شيء، الحليم الكامل في حلمه، الحكيم الكامل في حكمته إلى بقية أسمائه وصفاته"1.
83- المحيط2:
قال رحمه الله تعالى: "المحيط بكل شيء علماً، وقدرة، ورحمة، وقهرا"3.
84- المذل: (المعز- المذل)
85- المصور5:
86- المعز: (المعز- المذل)
87- المعطي7:
88- المعيد8:
89- المغني9:
90- المغيث10:
قال رحمه الله تعالى: " ومن أسمائه المغيث وهو المنقذ من الشدائد الفادحة والكروب {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} 11 12 فالمغيث يتعلق بالشدائد
__________
1 الحق الواضح المبين (ص33) وانظر: التفسير (5/622) وتوضيح الكافية الشافية (188) .
2 قال الله تعالى: {وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطاً} (النساء: 126) .
3 التفسير (5/625) .
4 سبق الكلام عن هذين الاسمين مع اسمه تعالى "الباسط".
5 سبق الكلام عن هذا الاسم مع اسمه تعالى "الباري".
6 سبق الكلام عن هذبن الاسمين مع اسمه تعالى "الباسط".
7 سبق الكلام عن هذا الاسم مع اسمه تعالى "المانع".
8 سبق الكلام عن هذا الاسم مع اسمه تعالى المبدئ.
9 سبق الكلام عن هذا الاسم مع اسمه تعالى "الغني".
10 لم أقف على نص صحيح يدل على أنه اسم لله تعالى.
11 الأنعام (63) .
12 توضيح الكافية الشافية (ص124) .

(1/237)

والمشقات فهو المغيث لجميع المخلوقات عندما تتعسر أمورها وتقع في الشدائد والكربات: يطعم جائعهم ويكسو عاريهم ويخلص مكروبهم وينزل الغيث عليهم في وقت الضرورة والحاجة، وكذلك يجيب إغاثة اللهفان أي دعاء من دعاه في حالة اللهف والشدة والاضطرار، فمن استغاثه أغاثه، وفي الكتاب والسنة من ذكر تفريجه للكروبات وإزالته الشدائد وتيسيره للعسير شيء كثير جداً معروف"1.

(1/238)


المقدم، المقيت، الملك، المهيمن، المؤخر، المؤمن - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

المقدم، المقيت، الملك، المهيمن، المؤخر، المؤمن
...
91- المقدم: (المقدم- المؤخر2)
قال المؤلف رحمه الله تعالى: " المقدم والمؤخر من أسمائه الحسنى المزدوجة المتقابلة التي لا يطلق واحد بمفرده على الله إلا مقروناً بالآخر فإن الكمال من اجتماعهما فهو تعالى المقدم لمن شاء والمؤخر لمن شاء بحكمته.
وهذا التقديم يكون كونياً كتقديم بعض المخلوقات على بعض وتأخير بعضها على بعض، وكتقديم الأسباب على مسبباتها والشروط على مشروطاتها.
وأنواع التقديم والتأخير في الخلق، والتقدير بحر لا ساحل له، ويكون شرعياً كما فضل الأنبياء على الخلق، وفضل بعضهم على بعض، وفضل بعض عباده على بعض، وقدمهم في العلم، والإيمان، والعمل، والأخلاق، وسائر الأوصاف، وأخر من أخر منهم بشيء من ذلك وكل هذا تبع لحكمته وهذان الوصفان وما أشبههما من الصفات الذاتية لكونهما قائمين بالله والله متصف بهما، ومن صفات الأفعال لأن التقديم والتأخير متعلق بالمخلوقات ذواتها، وأفعالها، ومعانيها، وأوصافها، وهي ناشئة عن إرادة الله وقدرته، فهذا هو التقسيم
__________
1 الحق الواضح المبين (ص67) .
2 كان من آخر مايقول النبي صلى الله عليه وسلم بين التشهد والتسليم: "اللهم اغفر لي ماقدمت وما أخرت وما أسررت وما أعلنت وما أسرفت، وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت" أخرجه مسلم (1/535) كتاب صلاة المسافرين باب الدعاء في صلاة الليل وقيامه من حديث علي رضي الله عنه.

(1/238)

الصحيح لصفات البارئ وإن صفات الذات متعلقة بالذات، وصفات أفعاله من متصفه بها الذات ومتعلقه بما ينشأ عنها من الأقوال والأفعال"1.
92- المقيت2:
قال رحمه الله تعالى: "المقيت الذي أوصل إلى كل موجود مابه يقتات وأوصل إليها أرزاقها وصرفها كيف يشاء بحكمه وحمده"3.
93- الملك4:
94- المهيمن5:
قال رحمه الله: "المهيمن: المطلع على خفايا الأمور، وخبايا الصدور الذي أحاط بكل شيء علما"6.
95- المؤخر7: (المقدم- المؤخر)
96- المؤمن8:
قال رحمه الله تعالى: "المؤمن الذي أثنى على نفسه بصفات الكمال، وبكمال الجلال والجمال، الذي أرسل رسله وأنزل كتبه بالآيات، والبراهين وصدق رسله بكل آية وبرهان، يدل على صدقهم وصحة ماجاؤا به"9.
__________
1الحق الواضح المبين (ص100-101) .
2 ودليل هذا الاسم قال تعالى: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتاً} (النساء: 126) .
3 التفسير (5/625) .
4 سبق الكلام عن هذا الاسم مع اسمه تعالى "المالك".
5 ودليل هذا الاسم قال الله تعالى: {الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ} (الحشر: 23) .
6 التفسير (5/624) .
7 سبق الكلام عن هذا الاسم مع اسمه تعالى "المقدم".
8 ودليل هذا الاسم قال الله تعالى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} (الحشر: 23) .
9 التفسير (5/624) .

(1/239)


النافع، النور، الهادي، الواحد، الواسع، الودود - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

النافع، النور، الهادي، الواحد، الواسع، الودود
...
97- النافع1: (النافع- الضار)
98- النور2:
قال رحمه الله تعالى: "ومن أسمائه الحسنى النور فالنور وصفه العظيم، وأسماؤه حسنى، وصفاته أكمل الصفات له تعالى رحمة، وحمد، وحكمة، وهو نور السماوات والأرض3 الذي نور قلوب العارفين بمعرفته، والإيمان به ونور أفئدتهم بهدايته، وهو الذي أنار السماوات والأرض بالأنوار التي وضعها. وحجابه النور لو كشفه لأحرقت سبحات وجهه ماانتهى إليه بصره من خلقه4. وبنوره استنارت جنات النعيم. والنور الذي هو وصفه من جملة نعوته العظيمة وأما النور المخلوق فهو نوعان:
نور حسي كنور الشمس، والقمر، والكواكب، وسائر المخلوقات المدرك نورها بالأبصار.
والثاني نور معنوي، وهو نور المعرفة، والإيمان، والطاعة فإن لها نورا في قلوب المؤمنين بحسب ما قام في قلوبهم من حقائق المعرفة مواجيد الإيمان، وحلاوة الطاعة، وسرور المحبة.
وهذا النور هو الذي يمنع صاحبه من المعاصي ويجذبه إلى الخير ويدعوه إلى كمال الإخلاص لله، ولهذا كان من دعاء النبي صلى الله عليه وسلم: "اللهم اجعل في قلبي نوراً وفي سمعي نوراً وفي بصري نوراً ومن بين يدي نوراً ومن خلفي نوراً وفوقي نوراً وتحتي نوراً اللهم اعطني نورا وزدني نورا"5.
__________
1 سبق الكلام عن هذا الاسم مع اسمه تعالى "الباسط".
2 ودليل هذا الاسم قال الله تعالى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْض} (النور: 35) .
3 توضيح الكافية الشافية (ص125) .
4 التفسير (5/628) .
5 أخرجه مسلم (1/529) كتاب صلاة المسافرين وقصرها باب الدعاء في الصلاة وهو جزء =من حديث ابن عباس.

(1/240)

وهذا النور الذي يعطيه الله عبده أعظم منّة منها عليه وأصل الخير. وهذا النور مهما قوي فإنه مخلوق، فإياك أن تضعف بصيرتك ويقل تمييزك وعلمك فتظن هذا النور نور العيان ومشاهدة القلب لنور الذات المقدسة، وإنما هو نور المعرفة- والإيمان، ويبتلى بهذا بعض الصوفية الذين ترد عليهم الواردة القوية فيقع منهم من الشطح، والخطل ما ينافي العلم، والإيمان كما أن كثيف الطبع جافي القلب قد تراكمت عليه الظلمات، وتوالت عليه الغفلات فلم يكن له من هذا النور حظ، ولا نصيب بل ربما ازدرى من سفاهة عقله وقلة وجده هذه الأحوال وزهد فيها، فمتى منَّ الله على العبد بمعرفة صحيحه متلقاة من الكتاب، والسنة، وتفقه في أسماء الله، وصفاته، وتعبد لله بها، واجتهد أن يحقق مقام الإحسان فيعبد الله كأنه يراه فإن لم يكن يراه فإنه يراه ولهج بذكر الله تعالى استنار قلبه، وحصل له من لذة المعرفة، ومواجيد الإيمان أعظم اللذات، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم1.
والمؤمن إذا كمل إيمانه أنار الله قلبه فانكشفت له حقائق الأشياء، وحصل له فرقان يفرق به بين الحق، والباطل، وصار هذا النور هو مادة حياة العبد، وقوته على الخير علماً، وعملاً، وانكشفت عنه الشبهات القادمة في العلم واليقين، والشهوات الناشئة عن الغفلة والظلمة وكان قلبه نورا وكلامه نورا وعمله نورا والنور محيط به من جهاته.
والكافر أو المنافق أو المعارض أو المعرض الغافل كل هؤلاء يتخبطون في الظلمات كل له من الظلمة بحسب ما معه من موادها وأسبابها والله الموفق وحده2.
__________
1 توضيح الكافية الشافية (ص129- 130) .
2 الحق الواضح المبين (ص94-95) .

(1/241)

99- الهادي1:
قال رحمه الله تعالى: "الهادي أي الذي يهدي ويرشد عباده إلى جميع المنافع وإلى دفع المضار، ويعلمهم ما لا يعلمون ويهديهم بهداية التوفيق والتسديد ويلهمهم التقوى ويجعل قلوبهم منيبة إليه منقادة لأمره"2.
100- الواحد3:
101- الواسع4:
قال رحمه الله: "الواسع الصفات والنعوت ومتعلقاتها بحيث لا يحصى أحد ثناء عليه، بل هو كما اثنى على نفسه، واسع العظمة، والسلطان، والملك، واسع الفضل، والإحسان عظيم الجود والكرم"5.
102- الودود6:
قال رحمه الله تعالى: "الودود هو المحب المحبوب بمعنى واد ومودود7 فهو الذي يحب أنبياءه ورسله وأتباعهم ويحبونه فهو أحب إليهم من كل شيء قد امتلئت قلوبهم من محبته، ولهجت ألسنتهم بالثناء عليه، وانجذبت أفئدتهم إليه وداً واخلاصاً وإنابة من جميع الوجوه8.
ولا تعادل محبة الله من أصفيائه محبة أخرى، لا في أصلها ولا في كيفيتها ولا في
__________
1 لم أقف على دليل يدل على اسميته لله تعالى وإنما ورد بلفظ الصفة كما قال تعالى: {وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} (الفرقان: 31) .
2 التفسير (5/631) .
3 سبق الكلام عن هذا الاسم مع اسمه تعالى الأحد.
4 ودليل هذا الاسم قال الله تعالى: {وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ} (البقرة: 268) .
5 التفسير (5/631) .
6 ودليل هذا الاسم قال الله تعالى: {وَهُوَ الْغَفُورُ الْوَدُودُ} (البروج: 14) .
7 الحق الواضح المبين (ص69) .
8 التفسير (5/626) .

(1/242)

متعلقاتها وهذا هو الفرض والواجب أن تكون محبة الله في قلب العبد سابقة لكل محبة غالبة كل محبة ويتعين أن تكون بقية المحاب تبعاً لها.
ومحبة الله هي روح الأعمال، وجميع العبودية الظاهرة، والباطنة ناشئة عن محبة الله، ومحبة العبد لربه فضل من الله وإحسان، ليست بحول العبد، ولا قوته فهو تعالى الذي أحب عبده فجعل المحبة في قلبه ثم لما أحبه العبد بتوفيقه جازاه الله بحب آخر، فهذا هو الإحسان المحض على الحقيقة، إذ منه السبب ومنه المسبب ليس المقصود منها المعارضة وإنما ذلك محبة منه تعالى للشاكرين من عباده ولشكرهم، فالمصلحة كلها عائدة إلى العبد، فتبارك الذي جعل وأودع المحبة في قلوب المؤمنين، ثم لم يزل ينميها ويقويها حتى وصلت في قلوب الأصفياء إلى حالة تتضاءل عندها جميع المحاب، وتسليهم عن الأحباب وتهون عليهم المصائب وتلذذ لهم مشقة الطاعة، وتثمر لهم ما يشاءون من أصناف الكرامات التي أعلاها محبة الله والفوز برضاه والأنس بقربه، فمحبة العبد لربه محفوفة بمحبتين من ربه: فمحبة قبلها صار بها محب لربه، ومحبة بعدها شكراً من الله على محبة صار بها من أصفيائه المخلصين، وأعظم سبب يكتسب به العبد محبة ربه التي هي أعظم المطالب، الإكثار من ذكره والثناء عليه وكثرة الأنابة إليه، وقوة التوكيل عليه، والتقرب إليه بالفرائض والنوافل، وتحقيق الإخلاص له في الأقوال والأفعال، ومتابعة النبي صلى الله عليه وسلم ظاهراً وباطناً قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 1"2.

(1/243)


الوكيل، الوهاب - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الوكيل، الوهاب
...
103- الوكيل3:
__________
1 آل عمران (31) .
2 الحق الواضح المبين (69-70) وانظر: توضيح الكافية الشافية (ص124-125) .
3 ودليل هذا الاسم قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} (الزمر: 62) .

(1/243)

قال رحمه الله تعالى:
"الوكيل: المتولي لتدبير خلقه بعلمه وكمال قدرته وشمول حكمته والذي تولى أولياءه فيسرهم لليسرى وجنبهم العسرى وكفاهم الأمور. فمن أتخذه وكيلاً كفاه. {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} 1"2.
104- الوهاب3.
__________
1 البقرة (257) .
2 التفسير (5/626) .
3 سبق الكلام عن هذا الاسم مع اسمه "البر".

(1/244)


الخاتمة - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

الخاتمة
الحمد لله الذي بحمده تتم الصالحات، وأحمده على توفيقه، وأثنى عليه الخير كله لا أحصى ثناء عليه هو كما أثنى على نفسه، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين.
وبعد:
ففي نهاية هذا البحث الذي حرصت فيه - قدر إمكاني - على إخراجه بصورة واضحة ميسرة، وقد عنيت فيه ببيان جهود العلامة عبد الرحمن السعدي في تفاسير الأسماء الحسنى، والذي أظهر فيها حرصه رحمه الله الشديد على بيان معتقد السلف الصالح في باب الأسماء والصفات خاصة والشيخ رحمه الله يشرح الأسماء الحسنى على منهج السلف معتمداً على الأدلة النقلية أدلة الكتاب والسنة.
ومما خلصت به من هذا البحث يتلخص بالنقاط التالية:
1-الإقرار والاعتقاد بجميع ما ثبت في الكتاب والسنة من أسماء لله، وصفات، وأفعال.
2-إثبات جميع ما أثبته الله لنفسه وما أثبته له رسوله صلى الله عليه وسلم من صفات الكمال ونعوت الجلال.
3-نفي جميع ما نفاه الله عن نفسه وما نفاه عنه رسول الله صلى الله عليه وسلم من النقائص والعيوب، من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
4-اهتمام الشيخ رحمه الله بالقواعد والضوابط في هذا المجموع، وذلك مما يعين طلبة العلم على فهم مسائل هذا الباب العظيم.
5-أن أسماء الله الحسنى عند السلف توقيفية لا تؤخذ من غير النصوص

(1/245)

الشرعية الثابتة.
6-اهتمام الشيخ رحمه الله في شرحه للأسماء الحسنى في اظهار معنى الاسم ودلالته على عظمة الله تعالى وأثر الإيمان بذلك.
7-أن أسماء الله غير محصورة بعدد معين ولم يصح حديث في تعيينها.
8-المراد باسم الله الأعظم والجمع بين النصوص في ذلك.
9-أن المراد بإحصاء الأسماء الحسنى هو اجتماع ثلاثة أمور:
أ-إحصاء ألفاظها وعدها.
ب-فهم معانيها ومدلولها.
ج-دعاء الله سبحانه وتعالى بها.
وفي الختام فهذا جهد أسأل الله أن يجعله خالصاً لوجهه سبحانه، وأن يبارك فيه وينفع به من ألفه، وجمعه، وكتبه، وقرأه، وسمعه، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(1/246)


مصادر ومراجع - تفسير أسماء الله الحسنى للسعدي

تفسير أسماء الله الحسنى

مصادر ومراجع
...
فهرس المصادر والمراجع1
أولاً: كتب علوم القرآن والتفسير.
1- تيسير الكريم الرحمن في تفسير كلام المنان: لعبد الرحمن السعدي، نشر مركز صالح بن صالح الثقافي بعنيزة، سنة 1407هـ.
2- تيسير اللطيف المنان في خلاصة تفسير القرآن: لعبد الرحمن السعدي، نشر مركز صالح ابن صالح الثقافي بعنيزة، سنة 1408هـ.
3- الدر المنثور في التفسير بالمأثور: لجلال الدين السيوطي، نشر دار الفكر، بيروت، الطبعة الأولى 1403هـ.
4- معاني القرآن وإعرابه: للزجاج، عالم الكتب، بيروت، الطبعة الأولى 1408هـ.
5- المواهب الربانية من الآيات القرآنية: لابن سعدي، طبع على نفقة بعض المحسنين.
ثانياً: كتب الحديث وشروحه وعلومه:
6- إرواء الغليل في تخريج أحاديث منار السبيل: للألباني، طبع المكتب الإسلامي، الطبعة الأولى، سنة 1399هـ.
7- بهجة قلوب الأبرار وقرة عيون الأخبار في شرح جوامع الأخيار: لابن سعدي، طبع ونشر الرئاسة العامة لادارة البحوث العلمية والإفتاء والدعوة والإرشاد، سنة 1405هـ.
8- تلخيص الحبير في تخريج أحاديث الرافعي الكبير: لابن حجر، الناشر مكتبة الكليات الأزهرية، القاهرة.
__________
1 مرتبة على حسب المعجم كل في بابه.

(1/247)

9- جامع الأصول في أحاديث الرسول صلى الله عليه وسلم: لابن الأثير، تحقيق عبد القادر الأرنؤوط، مطبعة دار الفكر، بيروت، سنة 1403هـ.
10- الجامع الصحيح - وهو سنن الترمذي -: لأبي عيسى الترمذي، تحقيق وشرح أحمد شاكر، الناشر مطبعة البابي الحلبي، الطبعة الثانية 1398هـ.
11- خطبة الحاجة التي كان رسول الله صلى الله عليه وسلم يعلمها أصحابه: للألباني، الطبعة الرابعة، سنة 1400هـ، المكتب الإسلامي.
12- سلسلة الأحاديث الصحيحة وشيء من فقهها وفوائدها: للألباني، طبع المكتب الإسلامي، الطبعة الثالثة، 1403هـ.
13- سنن الدارمي: لأبي محمد الدارمي، تحقيق السيد عبد الله هاشم يماني المدني، طبع دار المحاسن، القاهرة.
14- سنن أبي داود: لأبي داود السجستاني، تحقيق عزت الدعاس، الناشر محمد على السيد، الطبعة الأولى، سنة 1388هـ.
15- سنن ابن ماجه: لأبي عبد الله ابن ماجه، تحقيق محمد فؤاد عبد الباقي، نشر دار إحياء التراث العربي.
16- سنن النسائي: للحافظ لأبي عبد الرحمن النسائي، بشرح السيوطي، ترقيم عبد الفتاح أبو غده، طبع دار البشائر الإسلامية، بيروت، الطبعة الثانية 1406هـ.
17- صحيح البخاري: لأبي عبد الله البخاري، طبع المكتبة الإسلامية باستانبول، سنة 1981م.
18- صحيح سنن الترمذي: للألباني، الناشر مكتبة التربية العربي لدول الخليج، الطبعة الأولى، سنة 1408هـ.
19- صحيح سنن أبي داود: للألباني، الناشر مكتبة التربية العربي لدول الخليج، الطبعة الأولى، سنة 1409هـ.

(1/248)

20- صحيح سنن ابن ماجه: للألباني، توزيع المكتب الإسلامي، بيروت، الطبعة الأولى، سنة 1407هـ.
21- صحيح مسلم: لمسلم بن الحجاج، تحقيق محمد فؤاد عبد الباقي، طبع إحياء التراث العربي، بيروت.
22- ضعيف سنن الترمذي: للألباني، المكتب الإسلامي، الطبعة الأولى، 1411هـ.
23- ضعيف الجامع الصغير وزيادته: للألباني، المكتب الإسلامي، الطبعة الثانية، 1399هـ.
24- ضعيف ابن ماجه: للألباني، المكتب الإسلامي، الطبعة الأولى، سنة 1408هـ.
25- العظمة: لأبي الشيخ، تحقيق المباركفوري، دار العاصمة، النشرة الأولى، سنة 1411هـ.
26- فتح الباري بشرح صحيح البخاري: لإبن حجر، تعليق الشيخ عبد العزيز ابن باز، نشر وتوزيع رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد، المملكة العربية السعودية.
27- المستدرك على الصحيحين في الحديث: للحاكم، الناشر دار الكتب العلمية.
28- مسند الإمام أحمد بن حنبل: الناشر المكتب الإسلامي، بيروت ودمشق، الطبعة الرابعة، سنة 1403هـ.
29- مسند الإمام أحمد بن حنبل: تحقيق أحمد شاكر، طبع دار المعارف بمصر، الطبعة الرابعة 1373هـ.
30- مشكاة المصابيح: للخطيب التبريزي، تحقيق الألباني، الناشر المكتب الإسلامي، الطبعة الثانية، سنة 1399هـ.

(1/249)

ثالثاً: كتب العقائد:
31- أسماء الله الحسنى: للغصن، دار الوطن، الرياض، الطبعة الأولى سنة 1417هـ.
32- الأسماء والصفات: للبيهقي، دار الكتب العلمية، بيروت، الطبعة الأولى، سنة1405هـ.
33- تفسير أسماء الله الحسنى: للزجاج، تحقيق الدقاق، نشر دار المأمون للتراث، دمشق، الطبعة الخامسة، 1406هـ.
34- توضيح الكافية الشافية: لابن سعدي، الناشر مكتبة ابن الجوزي، الطبعة
الأولى، سنة 1406هـ.
35- الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين الكافية الشافية: لابن سعدي، نشر دار ابن القيم، الطبعة الأولى 1406هـ.
36- درء تعارض العقل والنقل: لشيخ الإسلام ابن تيمية، تحقيق د. محمد رشاد سالم، طبع جامعة الإمام محمد بن سعود الإسلامية، الطبعة الأولى، 1401هـ.
37- شأن الدعاء: للخطابي، تحقيق أحمد الدقاق، دار المأمون للتراث، دمشق، الطبعة الأولى، سنة 1404هـ.
38- شرح الأسماء الحسنى في ضوء الكتاب والسنة: للقحطاني، توزيع مؤسسة الجريسي، الطبعة الثانية، 1411هـ.
39- القواعد المثلى في صفات الله واسمائه الحسنى: لابن عثيمين، من مطبوعات جامعة الإمام، سنة 1405هـ.
40- كتاب التوحيد ومعرفة أسماء الله عز وجل وصفاته على الاتفاق والتفرد: لابن منده، تحقيق د. على فقيهي، من مطبوعات الجامعة الإسلامية مركز شئون الدعوة.
41- لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقيدة الفرقة المرضية: للسفاريني، المكتب الإسلامي، بيروت، لبنان.

(1/250)

42- المقصد الأسنى في شرح أسماء الله الحسنى: للغزالي، مكتبة المعاهد العلمية بمصر.
43- النهج الأسمى في شرح أسماء الله الحسنى: للمحمود، مكتبة الإمام الذهبي، الكويت، الطبعة الأولى، 1413هـ.
رابعاً: كتب متنوعة:
44- روضة الناضر عن مآثر علماء نجد وحوادث السنين: للشيخ القاضي، مطابع الحلبي، الطبعة الأولى، سنة 1400هـ.
45- الشيخ عبد الرحمن السعدي وجهوده في توضيح العقيدة: رسالة ماجستير، إعداد د. عبد الرزاق بن عبد المحسن العباد، الناشر مكتبة الرشد، الرياض، الطبعة الأولى 1411هـ.
46- علماء نجد خلال ثمان قرون: للشيخ ابن بسام، مطابع دار العاصمة، الطبعة الثانية.
47- الفتاوى السعدية: لابن سعدي، منشورات المؤسسة السعدية بالرياض.
48- لسان العرب: لابن منظور، الناشر دار صادر، بيروت.
49-مجموع فتاوى شيخ الإسلام: أحمد بن تيمية، طبع بمطابع الرياض، الطبعة الأولى، 1382هـ.
50- مجموع الفوائد واقتناص الأوابد: لابن سعدي، دار ابن الجوزي، الطبعة الأولى، سنة 1418هـ.
51- مدارج السالكين في منازل إياك نعبد وإياك نستعين: لابن القيم، تحقيق الفقي، طبع دار الفكر.
52- مشاهير علماء نجد وغيرهم: للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ، إشراف دار اليمامة، الطبعة الأولى، سنة 1392هـ.
53- معارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد: للشيخ

(1/251)

حافظ أحمد حكمي، المطبعة السلفية ومكتبتها.
54- مقدمة كتاب الرياض النضرة: لابن سعدي، بقلم أحد تلاميذ الشيخ، طبع ونشر الرئاسة العامة لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد، 1405هـ.

(1/252)


مقدمات - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

مقدمة أبناء المؤلف
بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده أما بعد:
فإن من نعم الله -عز وجل- ما منَّ به على والدنا الشيخ: عبد الرحمن بن ناصر السعدي من تأليف تفسيره المعروف بـ (تيسير الكريم الرحمن في تفسير كلام المنان) فقد كتب الله لهذا التفسير القبول فانتفع به الجم الغفير من النّاس فطبع مراتٍ عديدة أولاها: طبعة المكتبة السلفية ومطبعتها لمحب الدين الخطيب -رحمه الله- أعقبتها طبعة المكتبة السعيدية بمراجعة وتصحيح: محمد زهري النجار، ولكن كثيرا من العلماء وطلبة العلم لاحظوا على هاتين الطبعتين -خاصة طبعة النجار- ملاحظات عديدة، جرت عليها الطبعات اللاحقة جميعها، وقد تبين صدق هذه الملاحظات وظهرت أضعافها عند مراجعة التفسير على نسختيه المخطوطتين، فبان ما في المطبوع من الأخطاء والنقص والزيادة.
ولقد علمنا جهد د: عبد الرحمن بن معلا اللويحق -الأستاذ المساعد في كلية الشريعة بالرياض- من تصحيح تفسير والدنا، ومقابلته على النسختين الخطيتين مع إخراجه في مجلد واحد على هامش المصحف، فرأينا أن هذا العمل قد سلم من عوار الأعمال السابقة فتميز عنها بطباعة التفسير على النسخة التي بخط الوالد -رحمه الله- ومراجعته على النسخة الخطية التي اعتمدتها المطبعة السلفية، فصار التفسير بهذا أقرب ما يكون لما أراده مؤلفه -رحمه الله- فلهذه الاعتبارات فإننا نعتمد هذه الطبعة بتحقيق ومقابلة عبد الرحمن بن معلا اللويحق، ونعدها الطبعة التي يجب أن تكون أصلا لغيرها من الطبعات اللاحقة، ونأمل أن تكف المطابع ودور النشر عن إعادة طباعة الطبعات السابقة لما فيها من أخطاء تتبين بقراءة مقدمة هذا العمل المبارك.
مع دعائنا الله -عز وجل- أن يغفر للوالد الشيخ: عبد الرحمن بن ناصر السعدي، وأن يجزل له الأجر والمثوبة وصلى الله على نبينا محمد وآله وصحبه وسلم.
عن أبناء المؤلف -رحمه الله-
مساعد العبد بن السعدي
محمد العبد الرحمن الناصر السعدي
أحمد العبد الرحمن الناصر السعدي
14/3 /1420 هـ

(1/5)

مقدمة صاحب الفضيلة الشيخ: عبد الله بن عبد العزيز بن عقيل
الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا. وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا.
أما بعد:
فإن الله بحكمته ورحمته أنزل كتابه تبيانا لكل شيء، وجعله هدى وبرهانا لهذه الأمة، ويسره للذكر والتلاوة والهداية بجميع أنواعها {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} أنزله بلسان عربي مبين، وتكفل بحفظه وإبلاغه لجميع البشر، وقيض له من العلماء من يفسرونه، ويبلغونه للناس ألفاظه ومعانيه، لتتم بذلك الهداية وتقوم به الحجة. وقد أكثر العلماء من التأليف في تفسير القرآن العظيم كل بما أوتي من علم، فمنهم من يفسر القرآن بالقرآن، ومنهم من يفسره بالأخبار والآثار، ومنهم من يفسره من حيث اللغة العربية بأنواعها، ومنهم من يعتني بآيات الأحكام إلى غير ذلك.
وقد كان لشيخنا العلامة الشيخ عبد الرحمن بن ناصر السعدي - رحمه الله - من ذلك حظ وافر وذلك بتفسيره المسمى: (تيسير الكريم الرحمن في تفسير كلام المنان) حيث جاء هذا التفسير سهل العبارة، واضح الإشارة، وصاغه على نمط بديع بعبارات قريبة لا خفاء فيها ولا غموض، فهو يعتني بإيضاح المعنى المقصود من الآية بكلام مختصر مفيد، مستوعب لجميع ما تضمنته الآية من معنى أو حكم سواء من منطوقها أو مفهومها، دون إطالة أو استطراد أو ذكر قصص أو إسرائيليات، أو حكاية أقوال تخرج عن المقصود، أو ذكر أنواع الإعراب إلا في النادر الذي يتوقف عليه المعنى، بل يركز على المعنى المقصود من الآية بعبارة واضحة يفهمها كل من يقرؤها مهما كان مستواه العلمي فهو في الحقيقة سهل ممتنع يفهم معناه من مجرد تلاوة لفظه، وقد اهتم بترسيخ العقيدة السلفية، والتوجه إلى الله، واستنباط الأحكام الشرعية، والقواعد الأصولية، والفوائد الفقهية إلى غير ذلك من الفوائد الأخرى التي لا توجد في غير تفسيره مع اهتمامه بتفسير آيات الصفات بمقتضى عقيدة السلف خلافا لما يؤولها بعض المفسرين.
وقد من الله علي فسمعت منه بعض تفسيره شفهيا في حلقات الدروس في مسجد الجامع بعنيزة، كما أنني ممن أشار عليه بطبعه فطبع الجزء الخامس فقط في حياته عام 1375 هـ في المطبعة السلفية بمصر، وبعد ذلك تشاورنا في طبع بقيته، وساهمت في ذلك أيام كنت قاضيا في عنيزة فطبع باقيه بعد وفاته في عامي 76 و 77، وبعد تمام طبعه تداوله الناس بالقراءة والتدريس، ودرسناه لإخواننا وأبنائنا الطلاب وحصل بذلك خير كثير وقرأه أئمة المساجد على جماعاتهم لوضوح عباراته. وقد طبع بعد ذلك طبعات أخرى لا يخلو كل منها من ملاحظة أو مؤاخذة.
ولما صارت طبعاته بهذه المثابة مع حاجة الناس إليه سمت همة ابننا الشيخ الفاضل: عبد الرحمن بن معلا اللويحق الأستاذ بكلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية إلى طبعه على هامش المصحف الموجه كل جزء (20) صفحة مراعيا في كل صفحة وضع ما يتعلق بتفسيرها. وقد عرض علي النماذج الأولى لهذه الطبعة فأعجبتني، وسررت بها جدا مؤملا أن تكون هذه الطبعة خير معين على فهم كتاب الله تعالى، والاعتناء به تلاوة وحفظا وفهما، لأنه بهذا الصنيع يقرب الاستفادة لتالي القرآن لسهولة

(1/9)

التناول وسرعة الرجوع إلى تفسير الآية من نفس الصفحة بدلا من الرجوع إليها من كتب التفاسير البعيدة. كما أنه سيعتني بتصحيح الأصل وجودة الطبع، فأسأل الله أن يشكر للابن الشيخ عبد الرحمن بن معلا اللويحق هذا الصنيع المبارك وأن يجزيه أفضل الجزاء وأن ينفع بهذه الطبعة كما نفع بسابقاتها وأن يجزي كل من ساهم في إخراج هذا المشروع النافع أفضل الجزاء وأن يتغمد الجميع ومؤلف التفسير برحمته إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه وسلم. حرر في 27\9\1416 هـ
وكتبه الفقير إلى الله
عبد الله بن عبد العزيز بن عقيل
رئيس الهيئة الدائمة بمجلس القضاء الأعلى سابقا
وعضو بمجلس القضاء الأعلى (متقاعد)

(1/10)

مقدمة صاحب الفضيلة الشيخ: محمد بن صالح العثيمين
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فإن تفسير شيخنا عبد الرحمن بن ناصر السعدي رحمه الله تعالى المسمى (تيسير الكريم الرحمن في تفسير كلام المنان) من أحسن التفاسير حيث كان له ميزات كثيرة:
منها سهولة العبارة ووضوحها حيث يفهمها الراسخ في العلم ومن دونه.
ومنها تجنب الحشو والتطويل الذي لا فائدة منه إلا إضاعة وقت القارئ وتبلبل فكره.
ومنها تجنب ذكر الخلاف إلا أن يكون الخلاف قويا تدعو الحاجة إلى ذكره وهذه ميزة مهمة بالنسبة للقارئ حتى يثبت فهمه على شيء واحد.
ومنها السير على منهج السلف في آيات الصفات فلا تحريف ولا تأويل يخالف مراد الله بكلامه فهو عمدة في تقرير العقيدة.
ومنها دقة الاستنباط فيما تدل عليه الآيات من الفوائد والأحكام والحكم وهذا يظهر جليا في بعض الآيات كآية الوضوء في سورة المائدة حيث استنبط منها خمسين حكما وكما في قصة داود وسليمان في سورة ص.
ومنها أنه كتاب تفسير وتربية على الأخلاق الفاضلة كما يتبين في تفسير قوله تعالى في سورة الأعراف {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} .
ومن أجل هذا أشير على كل مريد لاقتناء كتب التفسير أن لا تخلو مكتبته من هذا التفسير القيم.
وأسأل الله تعالى أن ينفع به مؤلفه وقارئه إنه كريم جواد وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان. كتبه محمد الصالح العثيمين
في 15/ رمضان 1416 هـ

(1/11)

مقدمة المحقق
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فإن إنزال القرآن الكريم على هذه الأمة منة عظمى؛ لأنه سبيل الهداية، وطريق السلامة من الضلال والغواية: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}
ولكن الاستفادة الحقة من هذا الكتاب الكريم تكون بدوام الصلة به علما وعملا تلاوة وتدبرا، وفهما: {كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ} ومن سبل ذلك التدبر، والفهم: النظر فيما كتب أهل العلم في تفسير القرآن العظيم؛ فإن من كمال حفظ الله عز وجل لهذا الذكر الحكيم أن قيض له جهابذة فهموا مراد الله عن الله وعن رسوله صلى الله عليه وسلم فألفوا في ذلك كتبا بسطوا فيها ألفاظ القرآن، وأبانوا ما يعسر فهمه، وفصلوا ما جاء فيه من القواعد والكليات، ودفعوا التعارضات المتوهمة، وبينوا مراجع الضمائر، وعينوا المعاني المرادة إذا احتمل الكلام أوجها متعددة وكانوا طرائق قددا في عنايتهم بهذا الكتاب العظيم حتى جاء شيخ مشايخنا العلامة: عبد الرحمن بن ناصر بن عبد الله بن سعدي رحمه الله فجعل جل عنايته بالمعاني التي هي المراد الأعظم، فكان كتابه فتحا في هذا العلم؛ إذ أوقف القارئ على المراد، وأعانه على تدبر التنزيل، دون أن يقف به على المشغلات الصارفات عن ذلك كالبحوث اللغوية الصرفة، والإسرائيليات ونحوها، وليس ذلك عن قصور إذ لا يبلغ هذا المبلغ من القدرة على تسهيل المعاني، وبيان المراد إلا من ملك من علوم الآلة، وسعة الاطلاع على كتب التفسير ما يؤهله للقيام بهذه المهمة العظيمة.
ولقد من الله علي بالعناية بهذا التفسير، ومحبة صاحبه رحمه الله وقراءة التفسير وإقرائه، والنصح بقراءته، ومن الله علي بالعناية بطبعه في مجلد واحد يهدم الحواجز النفسية الصادة عن قراءته في مجلداته السبعة التي كان عليها في أشهر طبعاته السابقة، وكان الهم منصرفا إلى ذلك، ولم يكن الذهن ملتفتا إلى طبعات الكتاب وما فيها من أخطاء حتى هاتفني بعض أفاضل طلبة العلم من المشايخ الكرام كان منهم: فضيلة الدكتور: عبد الرزاق بن الشيخ عبد المحسن العباد البدر، وفضيلة الدكتور: خالد بن عثمان السبت، حيث جرت مهاتفات معهما ومقابلة للشيخ: عبد الرزاق كانت فاتحة خير للاهتمام بالتفسير وبنسخه المخطوطة، وطبعاته فتبين أن في الطبعات عوارا كثيرا، وأن التفسير لم يخرج حتى الآن على الصورة التي تركها الشيخ -رحمه الله- وبيان ذلك يحتاج إلى تفصيل تأريخي لكتابة الشيخ لهذا التفسير، وما وقع من طباعته، فرأيت أن أعرض الأمر مفصلا في هذه المقدمة حتى يستبين الأمر للقارئ الكريم، ويرى ما يمكن أن يفعله الكتبيون والناشرون في الكتب.
تأليف الشيخ للتفسير:
بدأ الشيخ -رحمه الله- تأليفه لهذا التفسير المبارك في عام 1342 هـ وأنهاه في عام 1344 هـ.
وبهذا يظهر أنه قد بدأه وله من العمر خمسة وثلاثون عاما وأتمه وله من العمر سبعة وثلاثون عاما.

(1/13)

والذي يقرأ التفسير يحسب أنه لا يمكن لمن كان في هذا السن أن يكتبه إذ يمثل كتابة عالم ناضج متمكن من العلم وآلاته، واسع الاطلاع و {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
وقد كتب نسخة واحدة ثم أمر من ينسخ له نسخة أخرى، وبالتتبع والسؤال يبدو لي أنه لم ينسخ من التفسير إلا هاتان النسختان: نسخة الشيخ -رحمه الله- والنسخة التي أمر النساخ بنسخها.
وابتغاء توضيح الأمر أبين تفاصيل متعلقة بهاتين النسختين مع وصف لهما:
النسخة الأولى:
هذه النسخة هي التي كانت في حوزة الشيخ وملكه، وهي في جملتها كما سيظهر بخط الشيخ -رحمه الله- وهذا وصف لها:
تتكون هذه النسخة من تسعة أجزاء، جعلها الشيخ رحمه الله في تسعة مجلدات:
المجلد الأول:
وقد كتب على غلافه (المجلد الأول من تيسير الكريم الرحمن في تفسير كلام المنان، من منن الله على عبده، وابن عبده، وابن أمته: عبد الرحمن بن ناصر بن عبد الله بن سعدي) (1) وفوقها بخط الشيخ -رحمه الله- وبحرف صغير (هذه التسمية مأخوذة من قوله: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} وقوله: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} وفي وسط الصفحة وبخط الشيخ أيضا: "شرعت في هذا التفسير المبارك غرة شهر () (2) سنة 1342 هـ أرجو الله أن يتمه بنعمته ".
وهذا المجلد بخط الشيخ -رحمه الله- وعليه هوامش وتعديلات بخطه أيضا، ويقع في (150) صفحة، في كل صفحة (30) سطرا تقريبا أوله المقدمة، ثم تفسير الفاتحة إلى تفسير قوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} الآية (129) من سورة آل عمران.
المجلد الثاني:
وهو بخط الشيخ -رحمه الله- ويقع في (192) صفحة في كل صفحة (30) سطرا تقريبا، أوله تفسير الآية (130) من سورة آل عمران وهي قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} وآخره: آخر تفسير سورة الأنعام.
المجلد الثالث:
وهو بخط الشيخ -رحمه الله- ويقع في (214) صفحة في كل صفحة (25) سطرا تقريبا أوله أول تفسير سورة الأعراف، وآخره آخر تفسير سورة هود.
المجلد الرابع:
وهو بخط الشيخ -رحمه الله- ويقع في (129) صفحة في كل صفحة (26) سطرا تقريبا أوله أول تفسير سورة يوسف، وآخره آخر تفسير سورة الإسراء.
__________
(1) يلاحظ أن هذه العبارة كتبت على طرة كل مجلد بعد ذكر رقمه، مع اختلاف يسير في بعض الألفاظ، ففي طرة المجلد الثاني جاءت العبارة هكذا: (المجلد الثاني من تيسير الكريم المنان في تفسير كلام الرحمن لجامعه: عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه وللمسلمين.. آمين) وفي المجلد الثالث: (المجلد الثالث من تيسير الرحمن في تفسير القرآن لجامعة الفقير إلى الله: عبد الرحمن بن ناصر بن سعدي) .
(2) الكلمة غير واضحة في الأصل والذي يبدو أنه شهر صفر أو محرم لأن الشيخ أتم هذا الجزء في نهاية شهر ربيع الأول.

(1/14)

المجلد الخامس:
وهو بخط الشيخ -رحمه الله- ويقع في (229) صفحة في كل صفحة (28) سطرا تقريبا، أوله تفسير سورة الكهف وآخره آخر تفسير سورة النمل.
المجلد السادس:
وهذا المجلد بخط الشيخ: محمد بن منصور بن إبراهيم بن زامل -رحمه الله- أتم كتابته في 24 رجب سنة (1345 هـ) وهو خط جميل، ولكنه كثير الأخطاء، ويفصل بين جزئي الكلمة في سطرين، ويكثر هذا منه مما يربك القارئ.
وعلى هذا الجزء هوامش وتعديلات بخط الشيخ عبد الرحمن بن سعدي -رحمه الله- ويقع في (142) صفحة في كل صفحة (29) سطرا تقريبا، أوله تفسير سورة القصص، وآخره آخر تفسير سورة الصافات.
المجلد السابع:
وهو بخط الشيخ -رحمه الله- ويقع في (153) صفحة في كل صفحة (28) سطرا تقريبا، أوله: تفسير سورة (ص) وآخره: آخر تفسير سورة الفتح.
المجلد الثامن:
وهو بخط الشيخ -رحمه الله- ويقع في (146) صفحة في كل صفحة (29) سطرا، أوله أول تفسير سورة الحجرات، وآخره آخر تفسير سورة القيامة.
المجلد التاسع:
وهو بخط الشيخ -رحمه الله- ويقع في (50) صفحة في كل صفحة (30) سطرا تقريبا، أوله تفسير سورة الإنسان، وآخره آخر تفسير سورة الناس.
النسخة الثانية:
المجلد الأول:
وقد كتب عليه: (المجلد الأول من تيسير الكريم المنان في تفسير القرآن لمعلقه الفقير إلى الله عبد الرحمن بن ناصر السعدي غفر الله له ولوالديه وجميع المسلمين) وهكذا كتبت هذه العبارة أو قريبا منها باختلاف يسير على طرة كل مجلد.
وفي وسط الصفحة ما يلي: (تنبيه: اعلم أن طريقتي في هذا التفسير أني أذكر عند كل آية ما يحضرني من معانيها، ولا أكتفي بذكر ما يتعلق بالمواضع السابقة عن ذكر ما تعلق بالمواضع اللاحقة؛ لأن الله وصف هذا الكتاب أنه "مثاني " تثنى فيه الأخبار، والقصص، والأحكام، وجميع المواضيع النافعة، لحكم عظيمة، وأمر بتدبره جميعه؛ لما في ذلك من زيادة العلوم والمعارف، وصلاح الظاهر والباطن، وإصلاح الأمور كلها) .
وكثير من هذا المجلد بخط الشيخ -رحمه الله- إلا الصفحات ما بين الصفحة (36) والصفحة (96) فهي بخط مغاير لخط الشيخ -رحمه الله- وبداية المجلد ونهايته كالنسخة الأولى.
المجلد الثاني:
" وهو بخط الشيخ علي الحسن العلي الحسن البريكان، وبداية المجلد ونهايته مثل النسخة الأولى، وللشيخ

(1/15)

عبد الرحمن السعدي رحمه الله عليه تصويبات مما يدل على أنه قرأه ويقع في (177) صفحة في كل صفحة (31) سطرا تقريبا.
المجلد الثالث:
وقد نسخ هذا المجلد ناسخان بدأ الأول بنسخ اثني عشرة صفحة ولكن خطه سقيم، وأخطاءه كثيرة ولذلك كتب الشيخ رحمه الله بخطه على الصفحة الثانية: (الصحائف الأولى من هذا الجزء خطها سقيم، الأمل التأني فيها عند تصحيحها) ثم نسخت الصحائف التالية إلى آخر الجزء بخط مغاير أمثل من الخط الأول، ولم يكتب على هذا الجزء اسما الناسخين.
ويقع هذا الجزء في (152) صفحة كل صفحة (31) سطرا. وبداية المجلد ونهايته كمثيله في النسخة الأولى.
المجلد الرابع:
وهذا الجزء بخط الشيخ سليمان الحمد البسام وللشيخ عبد الرحمن السعدي عليه بعض تصويبات بخط يده رحمه الله ويقع في (103) صفحات في كل صفحة (28) سطرا وبداية المجلد ونهايته كما في النسخة الأولى.
المجلد الخامس:
وهذا المجلد هو الذي بعث به الشيخ رحمه الله للطباعة أول الأمر.
وكتب الشيخ بخط يده المقدمة التي طبعت مع هذا الجزء أول ما طبع، وهي مقدمة أثبتها في هامش هذه الطبعة عند أول تفسير سورة الكهف، وهذا المجلد نقل عن خط الشيخ المؤلف رحمه الله وليس عليه اسم كاتبه، وقد ألحق الشيخ رحمه الله به أصول من أصول التفسير، وتفسير ألفاظ عامة يكثر في القرآن ورودها ويحتاج إلى معرفتها) وهي بخط الشيخ رحمه الله وقد جعلتها ملحقة بهذه الطبعة في آخر التفسير.
وفي آخر الجزء فهرس لمحتوياته، ثم نقل للخطاب الموجه من الشيخ رحمه الله إلى الشيخ محمد نصيف رحمه الله وقد أرخ في 30/2/1374 هـ ونص الخطاب تجده في هذه المقدمة وعدد صفحات هذا المجلد (214) صفحة في كل صفحة من صفحات هذا الجزء (30) سطرا، أوله تفسير سورة الكهف، وآخره آخر تفسير سورة النمل ثم بعدها أصول من أصول التفسير وتفسير الأسماء الحسنى.
المجلد السادس:
وهذا المجلد بخط الشيخ رحمه الله وبدايته من أول سورة القصص ونهايته بنهاية تفسير سورة الصافات. وعدد صفحات هذا الجزء (154) صفحة في كل صفحة ما بين (25- 28) سطرا وبدايته ونهايته كمثيله في النسخة الأخرى.
المجلد السابع:
وهو بخط الشيخ: سليمان بن حمد العبد الله البسام رحمه الله وعدد صفحات هذا الجزء (122) صفحة في كل صفحة (22) سطرا، وبداية الجزء ونهايته كمثيله في النسخة الأخرى.
المجلد الثامن:
وهو بخط الشيخ رحمه الله وعدد صفحات هذا الجزء (201) صفحة.
ويبدأ من أول تفسير سورة الحجرات وينتهي بتفسير سورة الناس.
وبهذا فإن هذه النسخة تحتوي على ثمانية أجزاء بينما النسخة الأخرى على تسعة أجزاء.

(1/16)

هذا عن نسخ التفسير المخطوطة وأما طباعته فقد كانت فاتحتها طباعة الجزء الخامس منه، إذ بعث الشيخ رحمه الله إلى الشيخ محمد نصيف رحمه الله برسالة مدونة في خاتمة المجلد الخامس من النسخة (ب) مؤرخة في 30/2/1374 هـ. وقد نقلت من خط الشيخ بخط مغاير هذا نصها: بسم الله الرحمن الرحيم، حضرة محترم المقام الشيخ محمد نصيف حفظه الله آمين.
السلام عليكم ورحمة الله وبركاته. سبق جواب كتابكم الآمل وصوله، ثم إننا نكلفكم حيث أرسلت لكم تفسيرنا الكبير المجلد الخامس منه وقع النظر على الاقتصار على طبعه فجعلنا له مقدمة وختمناه بأصول وكليات من أصول وكليات التفسير، ونريد أن يطبع منه خمسة آلاف نسخة، وأحببت أن يكون الاختيار لجنابكم في اختيار من يتولى طبعه، إما محب الدين الخطيب أو الشيخ حامد أو من ترجح وتحثه على العناية التامة فيه، ولو زاد علينا المصرف، وقد وصيت الشيخ: عبد الله المحمد العوهلي يسلم لكم كل الذي تطلبون لأجل طبعه وأرجو الله أن يثيبكم الثواب الجزيل، ويشكر مساعيك ويجزيك عنا أفضل الجزاء فأنت طال عمرك عوض النفس في كل شيء والله الموفق والسلام. محبك (1) عبد الرحمن الناصر السعدي وتنبه الطابع على طبع خاتمة
الأصول وكليات التفسير للحاجة الشديدة إليها
وقد أبان الشيخ -رحمه الله- عن مقصوده من إفراد هذا الجزء بالطباعة في المقدمة التي كتبها لهذا الجزء (2) فقال: وقد تكرر علي السؤال من كثير من الأصحاب في نشر تفسيرنا هذا جميعه وألحوا لما يرونه من الفائدة الكبيرة فاعتذرت بأن ذلك يصعب جدا؛ لأنه مبسوط، وأيضا في هذه الأوقات قلت رغبات الناس في الكتب المطولة، لذلك أحببت إجابتهم لنشر بعض ما طلبوا وهو الاقتصار على جزء واحد من أجزاء هذا التفسير، ووقع الاختيار على الجزء الأوسط من سورة الكهف إلى آخر النمل فما لا يحصل جميعه لا يترك جميعه) . وقد طبع هذا المجلد عام 1375 هـ، ثم بعث الشيخ -رحمه الله- ببقية أجزاء الكتاب للشيخ محب الدين الخطيب -رحمه الله- فأتم طباعة الكتاب كله، فطبع الكتاب في عام 1376 هـ، وقبل وفاته بشهر تقريبا بعث إلى شيخنا عبد الله بن عقيل رسالة قال فيها: (التفسير مثل ما ذكرت لك، وصلني منه الجزء الأول عدة ملازم من زمان، وبعد ذلك ما جاءنا عنه خبر) (3) وبعدها بعشرة أيام بعث برسالة أخرى قال فيها: (أفيدكم وصلني ملازم أيضا من الجزء الثاني، وبقية الجزء الأول من التفسير، ويذكر الشيخ نصيف أنهم إن شاء الله مجتهدون في إنجازه، يسر الله ذلك وسهله) (4) . وبهذا يتبين أن الشيخ رحمه الله لم ير الكتاب كاملا ويبدو أنه لم يبد ملاحظات على ما طبع منه، إذ توفى بعد رسالته السابقة بشهر تقريبا.
وتتميز هذه الطبعة أولا بالسبق الزمني فإنها أول الطبعات، وهي أصل جميع الطبعات السابقة فليس هناك طبعة إلا وكان أصلها عائدا إلى هذه الطبعة. وهي بذلك أسلم من غيرها، وأقل في الأخطاء والتصحيفات والتحريفات، وهذا لا يعني جودتها، وموافقتها للأصل، إذ ثم ملاحظ لا بد من بيانها:
__________
(1) تصحفت الكلمة في النسخة إلى: (محمد) ، لأن الخطاب فيما يظهر منقول عن كتابة الشيخ -رحمه الله- فهو بخط مغاير لخط.
(2) انظر نص المقدمة عند أول تفسير سورة الكهف من هذه الطبعة.
(3) الأجوبة النافعة عن المسائل الواقعة (296) .
(4) الأجوبة النافعة عن المسائل الواقعة (298) .

(1/17)

الملحظ الأول:
التصرف في طريقة الشيخ في تفسير الآيات، حيث يعمد الشيخ -رحمه الله- إلى ذكر الآيات أحيانا، وأحيانا يقول إلخ القصة، إذا كانت قصة من القصص وأحيانا يورد كلاما في سياق التفسير لا يقصد به ذكر الآية فيغير المصححون ذلك فيقومون بإيراد الآيات كاملة، ويغيرون كلامه ويشطبون في المخطوطة، ويضعون الآية أو الآيات بدلا منه.
ومن أمثلة ذلك:
إن الشيخ رحمه الله أورد قصة قارون هكذا: (إن قارون كان من قوم موسى فبغى عليهم) إلى آخر القصة فشطب المصححون على قوله: (إلى آخر القصة) ، وأوردوا الآيات كاملة، وهي في هامش النسخة بخط المصحح.
وكذا عند إيراد قصة لوط في سورة العنكبوت حيث أورد الآيات من قوله تعالى: {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ} إلى قوله: {قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} فأتموا الآيات إلى قوله: {وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ} وهي في هامش النسخة بخط المصحح.
الملحظ الثاني:
التصرف في تقسيم الكتاب، حيث قسم الشيخ التفسير إلى ثمانية أجزاء في إحدى النسخ وتسعة في الأخرى، وكانت النسخة التي اعتمدت عليها المطبعة السلفية في ثمانية أجزاء ينتهي الأول منها بنهاية تفسير قوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} في سورة آل عمران (129) فجعلوا نهاية الجزء بنهاية تفسير سورة آل عمران، وكتبوا في نهاية الجزء (تم المجلد الأول من تيسير الرحيم الرحمن في تفسير القرآن عن نسخة مؤلفه العلامة الجليل الشيخ عبد الرحمن بن ناصر السعدي ويليه المجلد الثاني وأوله تفسير سورة النساء، والحمد لله رب العالمين) (1) وليس الأمر كما قالوا بل تقسيم النسخة التي اعتمدوها على خلاف ما ذكروا.
الملحظ الثالث:
الزيادات، لقد زاد القائمون على هذه الطبعة في التفسير زيادات وإن كانت يسيرة إلا أنه لم يتم الإشارة إليها لا في المقدمة، ولا في مواضع الزيادات فمن ذلك:
1- زيادة رقم الجزء من أجزاء القرآن الكريم قبل بدايته فقبل بداية الجزء الثالث كتبوا عنوانا في وسط الصفحة (الجزء الثالث) (2) وكذا عند الجزء الرابع وليس في النسخة المخطوطة شيء من ذلك، ولم يشيروا إلى كونها ليست من كلام الشيخ رحمه الله.
2- زيادة جملة: (قوله تعالى) أو: (قال تعالى) في مواضع كثيرة ومن أمثلة ذلك زيادتها في أول سورة النساء مع أن عادة الشيخ -رحمه الله- أن يبدأ الكلام بذكر الآيات المفسرة بعد البسملة (3) .
3- زيادة قوله من ديارهم، وذلك في تفسير قوله تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ} الآية، حيث قال الشيخ: (ففرض عليهم أن لا يسفك بعضهم دم بعض، ولا يخرج بعضهم بعضا وإذا وجدوا أسيرا منهم وجب عليهم فداؤه) فزادوا جملة من ديارهم فصار النص
__________
(1) (1/ 288) .
(2) (1/149) .
(3) المخطوطة ب (2/ 23) وطبعة السلفية (2/3) .

(1/18)

هكذا: (ولا يخرج بعضهم بعضا من ديارهم) .
4- ومن أمثلة ذلك قال رحمه الله: (أي (و) أرسلنا (إلى مدين) القبيلة المعروفة المشهورة (شعيبا) فأمرهم) . فعدل النص حتى صار بزياداته هكذا: (أي: (و) : أرسلنا (إلى مدين) القبيلة المعروفة المشهورة أخاهم شعيبا الذي أمرهم) .
وبعدها بقليل قال الشيخ (فكذبوه) فأخذهم عذاب الله فعدلت فصارت (فكذبوه فأخذتهم الرجفة) أي: عذاب الله) (1) .
وهذا كثير جدا، وبعض التصرف تصرف مقبول في الأصل؛ للحاجة إليه، أو لخطأ في سياق الكلام، إما بعود الضمير المذكر على مؤنث أو نحو ذلك، وإما بنقص أو نحوه، ولكن هذا التصرف وإن كان مقبولا في الأصل إلا إنه لم ينبه عليه، ولم يشر المصحح إلى شيء من التغيير.
الملحظ الرابع:
التصحيح في بعض الجمل تصحيحا خاطئا -بل ظاهر الخطأ- ومن ذلك:
1- قال الشيخ رحمه الله في تفسير قوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} ( {لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} بأن كان عنه مسافة قصر فأكثر، أو بعيدا عنه عرفا، فهذا الذي يجب عليه الهدي) .
وقد جاء التعديل عجبا من العجب حيث غيرت عنه إلى عند أو كلمة (عرفا) إلى (عرفات) فجاء النص هكذا: (بأن كان عند مسافة قصر فأكثر أو بعيدا عند عرفات فهذا الذي يجب عليه الهدي) (2) .
وقد تتابعت كل الطبعات مقلدة هذا الخطأ.
2- ومن التعديل ما يكون بدون مسوغ ظاهر أو بمسوغ من وجهة نظر المصحح دون إشارة للتعديل ومثال ذلك:
قال الشيخ رحمه الله في تفسير قوله تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نزلْنَا عَلَى عَبْدِنَا} الآية، (وأنتم تعرفونه منذ نشأ بينكم لا يكتب ولا يقرأ فأتاكم بكتاب زعم أنه من عند الله) غيرت كلمة زعم إلى: (أخبركم أنه من عند الله) (3) .
الملحظ الخامس:
بعض الأخطاء الظاهرة مثل:
قال الشيخ رحمه الله في تفسير قوله تعالى: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
(فالشرك لا يغفره الله إلا بالتوبة) هكذا في المخطوطتين وجاء في طبعة السلفية (فالشرك لا يغفره الله بالتوبة) (4) وهذا خطأ شنيع، وعلى ذلك تتابعت الطبعات (5) .
وبعد ظهور هذه الطبعة بسنين طبع التفسير طبعة أخرى عن طريق المؤسسة السعيدية، التي كلفت الأستاذ
__________
(1) ينظر الطبعة السلفية (6/ 43) ، والمخطوطة ب (6/33) .
(2) المخطوطة ب (82) ، طبعة السلفية، (1/ 117) .
(3) انظر ص 28 من المخطوط (ب) من الطبعة السلفية (1/ 27) .
(4) (1/ 138) .
(5) ينظرطبعة النجار (1/ 287) .

(1/19)

محمد زهري النجار بتصحيح الكتاب، والنجار يوصف بأنه من علماء الأزهر، وله بعض الأعمال الأخرى كتصحيحه لكتاب الأم للشافعي، وهذه الطبعة طبعة تميزت بأنها أضحت الطبعة المعتمدة لسائر طبعات التفسير بعدها بل اعتمدت طبعها الرئاسة العامة للإفتاء والدعوة والإرشاد في المملكة العربية السعودية، وقد كان ذلك لإحسانهم الظن في المؤسسة ومصححها، ولقد تبين لي جملة من الملاحظ تظهر عوار تلك الطبعة أذكر هنا جملة منها:
الملحظ الأول:
اعتماد هذه الطبعة اعتمادا كليا على الطبعة السلفية، دون الإشارة إلى ذلك في مقدمة الطبعة، وهذا الاعتماد جعل الملاحظ المذكورة سابقا على الطبعة السلفية تصدق على هذه الطبعة أيضا، بل قد زادت طبعة النجار الأمر فجمعت إلى ذلك ملاحظ أخرى أشد وأخطر، ولو أن الطبعة السلفية صورت بدل أن يعهد بتصحيحها إلى النجار لكان الأمر أهون.
الملحظ الثاني:
التصرف في مواقع الآيات من التفسير:
لقد جرت عادة الشيخ -رحمه الله- أن يبدأ فيذكر الآيات التي يريد تفسيرها كاملة ثم يشرع في تفسيرها مجزأة عقب ذلك، وفي بعض الأحيان يقوم رحمه الله بذكر الآيات إذا كانت قصصا للأنبياء فيقول إلى آخر القصة، وفي أحيان قليلة يغفل ذكر الآيات كاملة فيشرع في تفسيرها مباشرة، وعلى ذلك يجري سياق التفسير، ولكن النجار عمد إلى جعل الآيات في أعلى الصفحة، وجعل بينها وبين التفسير خطا ثم حذف الآيات في التفسير، ومن هنا يأتي اضطراب السياق في بعض الأحيان فيضطر إلى حذف بعض الكلمات أو الإضافة أو نحو ذلك.
الملحظ الثالث:
التصرف بالزيادة:
إن من أعجب ما عمل النجار أن زاد في التفسير ففي بعض المواضع ترك الشيخ -رحمه الله- تفسير بعض الآيات سهوا، فيقوم النجار بتفسيرها من عنده.
وفي مواضع أخرى تكون النسخة التي اعتمدت عليها الطبعة السلفية ناقصة؛ لأن الناسخ تجاوز الآيات فيقوم النجار من قبله بتفسير هذه الآيات. وهذه المواضع كثيرة جدا تصل في بعض المواقع إلى صفحات، وفي بعضها إلى أسطر، وفي أخرى إلى كلمات، وهذه أمثلة لها:
ا- سقط من النسخة الخطية (ب) تفسير الآية (207) من سورة البقرة وهي قول الله عز وجل: {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} وبناء على سقوطها من النسخة سقطت من الطبعة السلفية فجاء النجار ففسر الآية من عنده، وبدأ بمعاني المفردات، ورجع إلى جملة مراجع؛ كالقاموس والصحاح، وتفسير ابن كثير، ولم يشر إلى أن الكلام من كلامه، وليس من كلام الشيخ -رحمه الله- وقد وقع هذا في صفحتين ونصف من طبعته ابتداء من منتصف الصفحة (252) من المجلد الأول إلى نهاية ص (254) ، والقارئ للكلام يعلم أنه ليس من كلام الشيخ -رحمه الله- لأن الشيخ لا ينقل من مصادر، وإنما يفسر بما فتح الله عليه كما قرر ذلك في أول الكتاب.
2- ومن الزيادات الطويلة التي زادها النجار زيادته في تفسير الآيات رقم (105- 107) من سورة الأنعام حيث تجاوزها الشيخ فلم يفسرها ففسرها النجار في الصفحات ذوات الأرقام (450، 451، 452) من

(1/20)

الجزء الثاني، ولم يشر إلى التصرف، وظاهر من أسلوبه أنه ليس أسلوب الشيخ حيث أتى ببعض الإعرابات والمعاني اللفظية ثم ذكر المعنى الإجمالي. ومن عجيب أمره أنه في الصفحة (449) تصرف تصرفا يسيرا بأن قدم كلمة على أخرى، وأشار في الهامش إلى ذلك التصرف، ولم يشر إلى تصرفه بزيادة ثلاث صفحات.
3- في تفسير الآيتين (50، 51) من سورة الحج سبق قلم الشيخ -رحمه الله- إلى الآية رقم 56 فجمع بينهما وبين هذه الآية فكتب {فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} ثم فسر الآية على وفق ما كتب، فعمد النجار إلى تغيير التفسير والزيادة زيادة طويلة يصل مجموعها إلى صفحة ونصف الصفحة تقريبا (1) ولم يشر إلى شيء من التعديل.
4- ومن الزيادات العجيبة أن الشيخ عبد الرحمن السعدي -رحمه الله- أورد قوله سبحانه: {فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ وَمَا كَانُوا مُنْظَرِينَ} من الآية رقم (29) من سورة الدخان، في سياق تفسيره للآية رقم (41) من سورة المؤمنون، مستشهدا بها، ولكن يبدو أن النجار ظنها من السورة نفسها ففسرها تفسيرا من عند نفسه ونسبه إلى الشيخ، ولم يعلق، ولم يبين أنه من كلامه، وهذه الزيادة تقع في صفحة تقريبا (2) .
ومن عجيب حاله أنه يعلق أحيانا في الهامش على زياداته وكأنها تعليق على كلام الشيخ رحمه الله (3) .
الملحظ الرابع:
الحواشي والتعقبات:
لقد قام النجار بتعقب الشيخ رحمه الله في مواضع كثيرة من التفسير ووضع هوامش لتلك التعقبات فتعدى (مهمته، وتجاوز طوره، فراح يعلق على هذا التفسير القيم بآراء بعدت عن الصواب، وجانبت الحق في أجلى معانيه مما شوه به هذا الكتاب، وأساء إلى المؤلف، وغش القراء، وأضل الناشئة كما أنه اعترض على المؤلف، ورد أقواله بآراء من عنده لم يوفق فيها إلى الحق والصواب، مع أنه ليس من حقه ذلك، ولا من مهمته أن يعترض على المؤلف فيما اختاره، وإنما مهمته هي تحقيق النص وتصحيحه) (4) .
(والذي في أول الكتاب من هذه التعقبات اعتراضات بسيطة على عبارة، أو لفظة أو نحوها، أما الذي في وسطه وآخره فهي اعتراضات وخيمة تحريف لكلام الله، وغلو في الأنبياء صلوات الله وسلامه عليهم، وتنقص للعلماء وكذب عليهم) (5) .
ولقد كان في معظم تعليقاته متهما للشيخ وأسلوبه وهذه بعض تعبيراته التي تظهر ذلك قال: (والعبارة قلقة كما ترى) (6) (العبارة مبهمة تحتاج إلى إيضاح) (7) (العبارة فيها شيء من الاضطراب فالأوضح أن يقال) (8) (وفي العبارة غموض كما ترى) (9) .
__________
(1) انظر طبعة النجار 5 /308، 309، وقارنه بما في هذه الطبعة.
(2) ينظر طبعة النجار (5/350) .
(3) ينظر طبعة النجار (1 /254) .
(4) الشيخ محمد سليمان البسام: كشف الستار عن تلفيق وتعليق النجار على تفسير الشيخ عبد الرحمن السعدي (7) .
(5) المصدر السابق (9) .
(6) (1/ 104) .
(7) (1/ 159) .
(8) (1/ 240) .
(9) (1/ 346) .

(1/21)

ولقد أبان الشيخ محمد بن سليمان البسام عوار تلك التعقبات بيانا شافيا في رسالة مستقلة عنوانها: (كشف الستار عن تلفيق وتعليق النجار على تفسير الشيخ عبد الرحمن السعدي) .
وذكر أمثلة كثيرة دالة على أخطاء النجار فيما زعمه من أخطاء وقع فيها الشيخ -رحمه الله- وأكتفي بالإحالة على تلك الرسالة الماتعة، ففيها نقد علمي قوي لأخطاء ظاهرة وقع فيها النجار وأشير هنا إلى ثلاث تعقبات فقط أبين من خلالها شيئا يسيرا من سوء صنيع النجار، وأما التعقبات التي تحتاج إلى نقد علمي فأحيل فيها إلى رسالة الشيخ محمد البسام.
1- وقوع النجار في الخطأ ثم تخطئة الشيخ رحمه الله به:
قال الشيخ -رحمه الله- في تفسيره قوله تعالى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} "أي نكاحا صحيحا ويطأها؛ لأن النكاح الشرعي لا يكون إلا صحيحا، ويدخل فيه العقد والوطء، وهذا بالاتفاق) هكذا في النسختين وفي الطبعة السلفية التي اعتمد عليها النجار، ولكنه أسقط (إلا) فصارت العبارة: "لأن النكاح الشرعي لا يكون صحيحا" وهذا فعله، وليس فعل الشيخ -رحمه الله- ثم قال النجار في الهامش قوله: "لأن النكاح الشرعي إلخ" في العبارة اضطراب، والصواب أن يقال: "لأن النكاح الشرعي الصحيح، يدخل فيه العقد والوطء بإجماع العلماء" فأخطأ النجار ثم خطأ الشيخ، وعدل خطأ الشيخ بزعمه.
2- إقحام تعليقات لا محل لها فمن ذلك. قال الشيخ -رحمه الله- "والظلم الذي بين العبد وربه فيما دون الشرك تحت المشيئة والحكمة". قال النجار: (وفي هذا المعنى قال صاحب جوهرة التوحيد: ومن يمت ولم يتب من ذنبه فأمره مفوض لربه
3- الاستدراك في غير محله: قال الشيخ -رحمه الله- "فالشكر فيه بقاء النعمة الموجودة وزيادة في النعم المفقودة". قال في الهامش قوله: "فالشكر فيه بقاء النعم.. إلخ " عبر العلماء عن هذا المعنى بقولهم: "الشكر قيد للموجود، وصيد للمفقود" (1) فكأنه خطأ الشيخ في اختيار اللفظ وليس هذا بخطأ بل الأمر واسع في اختيار اللفظ المناسب.
الملحظ الخامس:
سوء توزيع النص
حيث قام بإعادة توزيع النص إلى فقرات وعمد إلى أن تكون تلك الفقرات قصيرة جدا وعليه فقد فرق أجزاء الجملة بين الأسطر، وقطع الكلام عن سياقه إذ نجد فعل الشرط في سطر وجوابه في آخر، والمعلول في سطر وتعليله في آخر، ولذلك تضخم التفسير جدا مع أن صفحاته يمكن أن تكون أقل من ذلك بكثير، والله أعلم بالهدف من وراء ذلك التضخيم.
إن هذه الملاحظ ليست إلا أمثلة دالة على أن عمل النجار لم يكن عملا أمينا على هذا التفسير.
وبمجمل هذا العرض يتضح أن التفسير لم يخرج بصورته التي كتبها الشيخ - رحمه الله- إذ جميع الطبعات كانت نسخا مكرورة عن طبعة النجار، التي اعتمد فيها صاحبها على الطبعة السلفية، والطبعة السلفية اعتمدت على النسخة الثانية التي لم تكن بخط الشيخ وكان فيها بعض النقص وبعض التحريف من النساخ.
ولما كان الأمر بهذه الصورة التي تظهر الحاجة الماسة إلى إخراج هذا التفسير المبارك إخراجا علميا مصححا كما أراده الشيخ رحمه الله فقد عمدت إلى العمل ثلاث سنين في هذا الكتاب راجيا أن يكون العمل
__________
(1) (1/ 175) .

(1/22)

سادا للثلمة ومبرئا للذمة.
العمل الذي قمت به:
لقد من الله علي بأمر لم يتوفر لمن اعتنى بهذا التفسير من قبل وهو الحصول على النسخة (أ) التي كانت بحوزة الشيخ -رحمه الله- وتحت نظره ومحل عنايته إلى أن توفي، وهي في الجملة أسلم من النسخة (ب) التي كانت أصل جميع الطبعات، ولما بدأت في العمل كان الهدف الذي سعيت إليه جاهدا هو: إخراج التفسير كما كتبه الشيخ -رحمه الله- دون تعديل أو تبديل، أو زيادة أو نقص، وعلى ذلك قمت بما يلي:
أولا: نسخ التفسير كما هو ويتضمن ذلك: إثبات الآيات المفسرة كما كتبها الشيخ -رحمه الله- فحين يورد الآيات كاملة، أوردها كاملة كما فعل، وحين يورد جزءا منها ويقول: إلخ القصة، أثبتها على هذا الوجه، وحين تفترق النسختان أطبق قواعد المقابلة التي سأبينها لاحقا بحول الله، وقد راعيت في النسخ ما يلي:
1- توزيع النص توزيعا جيدا، بحيث يكون تقسيم فقرات الكلام وأجزائه متصلا بمعانية، واجتهدت ألا أقطع السياق الواحد بين فقرتين مختلفتين، وأن أبدأ تفسير الآية أو الآيات من أول السطر.
2- ترقيم الآيات المفسرة في بداية تفسيرها، وهذا لم يكن من عمل الشيخ -رحمه الله- ولكن وجدته مهما لأجل سهولة معرفة مواضع الآيات.
3- تصحيح بعض الأخطاء الإملائية الظاهرة التي لا تخفى على الشيخ -رحمه الله- ولكنها سبق قلم.
ولقد حرصت على عدم التدخل في التفسير والتعديل فيه بأي وجه من الوجوه إلا في ثلاث حالات:
الأولى: أن يكون الخطأ في الآيات فهنا أثبت الصواب ولا ألتفت إلى الخطأ، ولكن في بعض الأحيان يحدث أن يكون قلم الشيخ سبق إلى آيات في غير السورة، أو في السورة نفسها، وليست في ذلك الموضع، ثم يفسر الآيات التي كتب، فأثبت الصواب في الآيات، وأبقي التفسير كما هو، وأشير إلى ما عملت في الهامش.
الثانية: أن يكون الخطأ ظاهرا، ولا يمكن أن يقبل به المؤلف -رحمه الله- فهنا أثبت التعديل الذي أراه صوابا، وأشير في الهامش إلى ما في الأصل من خطأ، أو سبق قلم.
الثالثة: أن يكون التعديل طفيفا كأن يكون تعديلا في ضمير فيقول: (خالقهما) والصواب (خالقها) أو العكس أو يقول (التي) والصواب (الذي) ونحو ذلك، فهنا أصوب الكلام، وأشير في أحيان يسيرة إلى ما عملت، خاصة وأن الشيخ -رحمه الله-: (كان سريع الكتابة، ويكتب بخط دقيق، وبدون نظارة، لكنه على قاعدة صحيحة) (1) وكانت جل عنايته بالمعاني، ولذلك قال في رسالة للشيخ عبد الله بن عقيل -حفظه الله- (فحسن الإملاء والجري مع المعاني أولى من اعتبار حسن الخط، فذاك أهميته بالنسبة لحسن الإنشاء قليلة) . (2) .
ثانيا- المقابلة:
وابتغاء توضيح الأمر أبين ما قمت به في نقاط:
أولا: اعتمدت النسخة (أ) وجعلتها أصلا لأمور:
الأول: أن معظمها بخط الشيخ -رحمه الله-.
والثاني: أنها النسخة التي كانت بيد الشيخ -رحمه الله- إلى حين وفاته.
__________
(1) الشيخ عبد الله بن عقيل: الأجوبة النافعة (المقدمة) (7) .
(2) الأجوبة النافعة عن المسائل الواقعة (67) .

(1/23)

الثالث: أنها سالمة من التعديل والشطب اللذين وقعا من النساخ أو الطابعين أو المصححين بعكس النسخة (ب) فإن هذه النسخة سلمت للمطبعة السلفية، فكان المصححون للطبعة يعدلون عليها ويشطبون، بل تجد على هوامشها أسماء (عمال الصف) فنجد اسم (محمود) أو فلان منهم وذلك لتوزيع العمل عليهم، بينما النسخة (أ) لم تمسها الأيدي بشطب أو تعديل.
الرابع: سلامة هذه النسخة من الخروم والنقص لأن معظمها بخط الشيخ -رحمه الله- بينما النسخة (ب) كتب معظمها بخطوط النساخ فوقع فيها بعض النقص والخروم.
الخامس: أنها أجود كثيرا من النسخة الأخرى في إملائها بينما تجد في النسخة (ب) أخطاء ظاهرة.
ثانيا: يلاحظ أنني ذكرت في وصف النسختين أن معظم النسخة الأولى كان بخط الشيخ -رحمه الله- وأن النسخة الثانية في جملتها بخطوط النساخ وهذا توضيح تفاوت الكتابة على التفصيل مع بيان ما قمت به حيال ذلك التفاوت:
1- أجزاء كانت في النسختين بخط الشيخ -رحمه الله- وذلك مثل كثير من المجلد الأول، والمجلد الثامن، والتاسع، وفي هذه الأجزاء يلاحظ وجود الإشكالات الآتية:
(أ) أن الشيخ -رحمه الله- في المجلد فسر الآيات من قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} سورة البقرة، الآية: 238، إلى نهاية تفسير قوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} سورة آل عمران، الآية: 129 تفسيرا جديدا فليس ما في النسختين متوافقا بل هو متغاير من حيث الألفاظ والصياغة والأسلوب وكأن الشيخ -رحمه الله- كتب ذلك مرتين، ولم يكن هناك احتمال لأن يكون الكلام ليس بكلامه، لأن ما في النسختين بخطه -رحمه الله- وروح الكلام وأسلوبه هو ذات أسلوب الشيخ -رحمه الله- وقد قلبت النظر بين خيارات عدة، وكان ما استقر الرأي عليه أن أجعل في صلب التفسير ما كان في النسخة (أ) وهي النسخة التي توفي الشيخ -رحمه الله- وهي في بيته، وأما ما في النسخة (ب) وهو المطبوع في طبعات الكتاب السابقة فقد جعلته في ملحق في آخر التفسير.
(ب) أن الشيخ -رحمه الله- في المجلد الثامن من بداية سورة الحجرات وحتى نهاية التفسير نسخ التفسير بخطه نسخة ثانية، ولكنه كان يعدل في الألفاظ ويزيد في الكلمات وينقص منها، ولذلك تفاوت حجم المقابلة بين بعض أجزاء الكتاب بشكل واضح، حيث تجد فروقا كبيرة بين النسختين في أجزاء ولا تجد إلا اليسير من الفروق في أجزاء أخرى.
(ج) أن بعض الأجزاء كانت في النسخة (أ) بغير خط الشيخ -رحمه الله- وفي النسخة (ب) بخط الشيخ -رحمه الله- كما في المجلد السادس وهنا كثرت الأخطاء في النسخة (أ) وقلت في (ب) فاستفدت من (ب) في المقابلة وجعلت جل اعتمادي عليها إذ هي أصح لولا ما عابها من تعديلات مصححي المطبعة السلفية عليها.
ثالثا: الزيادات: جاءت زيادات في إحدى النسختين عن الأخرى وقد جعلت الزيادات بين قوسين مركنين [] وهي على ثلاثة أنواع:
الأول: الزيادات التي في الأصل على (ب) وقد جعلتها بين قوسين مركنين، دون إشارة في الهامش إلى شيء.
الثاني: الزيادات التي في (ب) وقد جعلتها بين قوسين مركنين، وأشرت إلى الزيادة في الهامش بقولي: زيادة في ب، وهذا النوع من الزيادات يكثر في الأجزاء التي كانت بخط الشيخ -رحمه الله- في النسختين كلتيهما.

(1/24)

الثالث: الزيادات التي جعلتها لاقتضاء السياق وعدم استقامته بدونها فقد جعلتها بين قوسين مركنين وأشرت إلى الزيادة في الهامش بقولي: (زيادة يقتضيها السياق) .
وبعد، فيلاحظ إني لم أثبت تخريج الأحاديث في الكتاب، لأن ما في الكتاب من الأحاديث ليس بالكثير، ومعظم ما نقل -رحمه الله- هو من صحيح البخاري ومسلم، كما لم أفهرس فهرسة تفصيلية، لأن الفهرسة التي يمكن أن يستفاد منها هي الفهرسة الموضوعية للفوائد الإيمانية، والتربوية، والسلوكية، والعلمية، ونحوها التي في الكتاب، وإذا نظرنا إلى الفهرسة بهذا الاعتبار فإن الكتاب يحتاج إلى فهرسة كبيرة وطويلة جدا يمكن الاستغناء عنها بقراءة الكتاب لمريد الاستفادة، وأما الفهارس التفصيلية للآيات والأحاديث والأعلام أو القبائل.. ونحوها، فإن طبيعة التفسير لا تدل على الحاجة لذلك، وإن عمل على هذا التفسير فإنما هذا العمل نوع من التزيد والتكثر لا حاجة له.
وبعد فهذا الجهد الذي بذلت وهو جهد استغرق ثلاثة أعوام قرأت فيها التفسير قراءة مقابلة ثلاث مرات واجتهدت في إخراج التفسير على أتم الوجوه -قدر الإمكان- وما كان لي أن أصل إلى هذا لولا فضل الله عز وجل فله الحمد أولا وآخرا وظاهرا وباطنا.
ثم الشكر من بعد لمن كان عونا لي في إخراج هذا التفسير بأي وجه من أوجه العون وأخص بالذكر صاحبي الفضيلة العالمين الجليلين الشيخ محمد بن صالح العثيمين، والشيخ عبد الله بن عبد العزيز بن عقيل. وفضيلة والدي الكريم الشيخ معلا اللويحق، والمشايخ الفضلاء الدكتور عبد الرزاق بن عبد المحسن البدر الذي أعانني على الحصول على النسخة الثانية (ب) لمخطوط التفسير، وأبدى من جميل الملحوظات ما كان عونا لي على ضبط العمل، والدكتور خالد السبت، الذي كانت مهاتفاته بداية حفز لإعادة العمل في التفسير، والشيخ صالح الهبدان، والشيخ عبد الرحمن الراجحي، والشيخ محمد الخضيري، والإخوة الذين عملوا معي في المقابلة فأمضوا وقتا طويلا في سبيل ذلك، وبذلوا جهدا لا أنساه في إعانتي الشيخ إدريس حامد محمد، والشيخ تراوري مامادوا، والأخ فيصل بن طلع المطيري فللجميع مني الشكر والعرفان والدعاء بالتوفيق والتسديد.
وأسأل الله المغفرة عما وقع من تقصير، واستمد منه العون فهو وحده المستعان.
والحمد لله أولا وآخرا وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه. وكتب
عبد الرحمن بن معلا اللويحق المطيري
بعد عشاء ليلة الثامن والعشرين
من شهر ذي القعدة عام 1419 هـ

(1/25)

تنبيه
اعلم أن طريقتي في هذا التفسير أني أذكر عند كل آية ما يحضرني من معانيها، ولا أكتفي بذكر ما تعلق بالمواضع السابقة عن ذكر ما تعلق بالمواضع اللاحقة؛ لأن الله وصف هذا الكتاب أنه (مثاني) تثنى فيه الأخبار والقصص والأحكام، وجميع المواضيع النافعة لحكم عظيمة، وأمر بتدبره جميعه، لما في ذلك من زيادة العلوم والمعارف وصلاح الظاهر والباطن، وإصلاح الأمور كلها (1) .
__________
(1) هذا التنبيه جعله الشيخ -رحمه الله- على غلاف المجلد الأول فصدرت به التفسير كما فعل -رحمه الله-.

(1/27)

مقدمة المؤلف
بسم الله الرحمن الرحيم
الحمد لله الذي أنزل على عبده الفرقان الفارق بين الحلال والحرام، والسعداء والأشقياء، والحق والباطل.
وجعله برحمته هدى للناس عموما، وللمتقين خصوصا، من ضلال الكفر والمعاصي والجهل، إلى نور الإيمان والتقوى والعلم، وأنزله شفاء للصدور من أمراض الشبهات والشهوات، ويحصل به اليقين والعلم في المطالب العاليات، وشفاء للأبدان من أمراضها وعللها وآلامها وسقمها (1) . وأخبر أنه لا ريب فيه ولا شك بوجه من الوجوه، وذلك لاشتماله على الحق العظيم في أخباره، وأوامره، ونواهيه، وأنزله مباركا، فيه الخير الكثير، والعلم الغزير، والأسرار البديعة، والمطالب الرفيعة، فكل بركة وسعادة تنال في الدنيا والآخرة، فسببها الاهتداء به واتباعه، وأخبر أنه مصدق ومهيمن على الكتب السابقة، فما يشهد له فهو الحق، وما رده فهو المردود، لأنه تضمنها وزاد عليها، وقال تعالى فيه: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} فهو هاد لدار السلام، مبين لطريق الوصول إليها، وحاث عليها، كاشف عن الطريق الموصلة إلى دار الآلام ومحذر منها، وقال تعالى مخبرا عنه: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} فبين آياته أكمل تبيين، وأتقنها أي إتقان، وفصلها بتبيين (2) الحق من الباطل والرشد من الضلال، تفصيلا كاشفا للبس، لكونه صادرا من حكيم خبير، فلا يخبر إلا بالصدق والحق واليقين، ولا يأمر إلا بالعدل والإحسان والبر، ولا ينهى إلا عن المضار الدينية والدنيوية.
وأقسم تعالى بالقرآن ووصفه بأنه، "مجيد"، والمجد: سعة الأوصاف وعظمتها، وذلك لسعة معاني القرآن وعظمتها، ووصفه بأنه "ذو الذكر" أي: يتذكر به العلوم الإلهية والأخلاق الجميلة والأعمال الصالحة، ويتعظ به من يخشى.
وقال تعالى: {إِنَّا أَنزلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} فأنزله (3) بهذا اللسان لنعقله ونتفهمه، وأمرنا بتدبره، والتفكر فيه، والاستنباط لعلومه، وما ذاك إلا لأن تدبره مفتاح كل خير، محصل للعلوم والأسرار. فلله الحمد والشكر والثناء، الذي جعل كتابه هدى وشفاء ورحمة ونورا، وتبصرة وتذكرة، وبركة، وهدى وبشرى للمسلمين.
فإذا علم هذا، علم افتقار كل مكلف لمعرفة معانيه والاهتداء بها.
وكان حقيقا بالعبد أن يبذل جهده، ويستفرغ وسعه في تعلمه وتفهمه بأقرب الطرق الموصلة إلى ذلك.
وقد كثرت تفاسير الأئمة رحمهم الله لكتاب الله، فمن مطول خارج في أكثر بحوثه عن المقصود، ومن مقصر، يقتصر على حل بعض الألفاظ اللغوية. [بقطع النظر عن المراد] (4) .
__________
(1) في ب: وأسقامها.
(2) في ب: بتمييز.
(3) في ب: وأنزله.
(4) زيادة من هامش ب، مشطوبة من أ.

(1/29)

وكان الذي ينبغي في ذلك، أن يجعل المعنى هو المقصود، واللفظ وسيلة إليه. فينظر في سياق الكلام، وما سيق لأجله، ويقابل بينه وبين نظيره في موضع آخر؛ ويعرف أنه سيق لهداية الخلق كلهم، عالمهم وجاهلهم، حضريهم وبدويهم، فالنظر لسياق الآيات مع العلم بأحوال الرسول وسيرته مع أصحابه وأعدائه وقت نزوله، من أعظم ما يعين على معرفته وفهم المراد منه، خصوصا إذا انضم إلى ذلك معرفة علوم العربية على اختلاف أنواعها.
فمن وفق لذلك، لم يبق عليه إلا الإقبال على تدبره وتفهمه وكثرة التفكر في ألفاظه ومعانيه ولوازمها، وما تتضمنه، وما تدل عليه منطوقا ومفهوما، فإذا بذل وسعه في ذلك، فالرب أكرم من عبده، فلا بد أن يفتح عليه من علومه أمورا لا تدخل تحت كسبه.
ولما من الباري علي وعلى إخواني بالاشتغال بكتابه العزيز بحسب الحال اللائقة [بنا] أحببت أن أرسم من تفسير كتاب الله ما تيسر، وما من به الله علينا، ليكون تذكرة للمحصلين، وآلة للمستبصرين، ومعونة للسالكين، ولأقيده خوف الضياع، ولم يكن قصدي في ذلك إلا أن يكون المعنى هو المقصود، ولم أشتغل في حل الألفاظ والعقود، للمعنى الذي ذكرت، ولأن المفسرين قد كفوا من بعدهم، فجزاهم الله عن المسلمين خيرا.
والله أرجو، وعليه أعتمد، أن ييسر ما قصدت، ويذلل ما أردت، فإنه إن لم ييسره الله، فلا سبيل إلى حصوله، وإن لم يعن عليه، فلا طريق إلى نيل العبد مأموله.
وأسأله تعالى أن يجعله خالصا لوجهه الكريم، وأن ينفع به النفع العميم، إنه جواد كريم. اللهم صل على محمد وآله وصحبه، وسلم تسليما كثيرا.

(1/30)

فوائد مهمة تتعلق بتفسير القرآن من بدائع الفوائد
لابن القيم رحمه الله تعالى (1)
[قال: فصل] النكرة في سياق النفي تعم، مستفاد من قوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَدًا} {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} وفي الاستفهام من قوله تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} وفي الشرط من قوله: {فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا} {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ} وفي النهي من قوله تعالى: {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ}
وفي سياق الإثبات، بعموم العلة والمقتضى كقوله: {عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ}
وإذا أضيف إليها "كل" نحو {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ} ومن عمومها بعموم المقتضى {وَنَفْسٍ وَمَا سَوَّاهَا} فصل
ويستفاد عموم المفرد المحلى باللام من قوله: {إِنَّ الإنْسَانَ لَفِي خُسْرٍ} وقوله: {وَيَقُولُ الْكَافِرُ} وعموم المفرد المضاف من قوله: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ} (وكتابه) (2) .
وقوله: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ} والمراد جميع الكتب التي أحصيت فيها أعمالهم، وعموم الجمع المحلى باللام من قوله: {وَإِذَا الرُّسُلُ أُقِّتَتْ} وقوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ} وقوله تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} إلى آخرها. والمضاف من قوله: {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ}
وعموم أدوات الشرط من قوله تعالى: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا} وقوله: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ} [وقال] {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} وقوله {أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ} وقوله: {وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} وقوله: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ} وقوله: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} هذا إذا كان الجواب طلبا مثل هاتين الآيتين.
فإن كان خبرا ماضيا، لم يلزم العموم، كقوله: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا} {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} .
وإن كان مستقبلا فالتزموا رد العموم، كقوله تعالى: {وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} .
وقوله: {وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} وقوله: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ} .
وقد لا يعم، كقوله تعالى: {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ} .
__________
(1) جاءت هذه الفوائد في: أبعد تفسير سورة الفاتحة، وقد كتب الشيخ -رحمه الله- في هامش النسخة: (حق هذه المقدمة أن تتقدم على الفاتحة) .
(2) كتبت الكلمة مرتين مرة بالإفراد، ومرة بالجمع، وجاء في هامش أما نصه: (قرأ أهل البصرة وحفص (وكتبه) . وقرأ الآخرون (وكتابه) على التوحيد) .

(1/31)

فصل
ويستفاد كون الأمر المطلق للوجوب، من ذمه لمن خالفه، وتسميته إياه عاصيا، وترتيبه عليه العقاب بالعاجل أو الآجل.
ويستفاد كون النهي للتحريم، من ذمه لمن ارتكبه، وتسميته عاصيا، وترتيبه العقاب على فعله.
ويستفاد الوجوب بالأمر تارة، وبالتصريح بالإيجاب والفرض والكتب، ولفظة "على"، ولفظة: حق على العباد وعلى المؤمنين.
ويستفاد التحريم من النهي، والتصريح بالتحريم والحظر، والوعيد على الفعل، وذم الفاعل، وإيجاب الكفارة بالفعل.
وقوله: "لا ينبغي " فإنها في لغة القرآن والرسول للممتنع عقلا وشرعا.
ولفظة "ما كان لهم كذا وكذا" و "لم يكن لهم"، وترتيب الحد على الفعل، ولفظة "لا يحل" و "لا يصلح"، ووصف الفعل بأنه فساد، وأنه من تزيين الشيطان وعمله، وأن الله تعالى لا يحبه ولا يرضاه لعباده، ولا يزكي فاعله ولا يكلمه ولا ينظر إليه ونحو ذلك.
وتستفاد الإباحة من الإذن والتخيير، والأمر بعد الحظر، ونفي الجناح والحرج والإثم والمؤاخذة، والإخبار بأنه يعفو عنه، والإقرار على فعله في زمن الوحي، وبالإنكار على من حرم الشيء، والإخبار بأنه خلق لنا كذا وجعله لنا، وامتنانه علينا به، وإخباره عن فعل من قبلنا، غير ذام لهم عليه.
فإن اقترن بإخباره مدح، دل على رجحانه استحبابا أو وجوبا. فصل
وكل فعل عظمه الله ورسوله، أو مدحه، أو مدح فاعله لأجله، أو فرح به، أو أحبه، أو أحب فاعله، أو رضي به، أو رضي عن فاعله، أو وصفه بالطيب، أو البركة، أو الحسن، أو نصبه سببا لمحبته أو لثواب عاجل أو آجل (1) أو نصبه سببا لذكره لعبده، أو لشكره له، أو لهدايته إياه، أو لإرضاء فاعله، أو وصف فاعله (2) بالطيب، أو وصف الفعل بأنه معروف، أو نفى الحزن والخوف عن فاعله، أو وعده بالأمن، أو نصبه سببا لولايته، أو أخبر عن دعاء الرسل بحصوله، أو وصفه بكونه قربة، أو أقسم به أو بفاعله، كالقسم بخيل المجاهدين وإغارتها (3) أو ضحك الرب جل جلاله من فاعله، أو عجبه به، فهو دليل على مشروعيته المشتركة بين الوجوب والندب. فصل
وكل فعل طلب الشارع تركه، أو ذم فاعله، أو عيب عليه، أو مقت فاعله، أو لعنه، أو نفى محبته إياه، أو محبة فاعله، أو نفى الرضا به، أو الرضا عن فاعله، أو شبه فاعله بالبهائم أو الشياطين، أو جعله مانعا من الهدى، أو وصفه بسوء أو كراهة، أو استعاذ الأنبياء منه أو أبغضوه، أو جعل سببا لنفي الفلاح، أو لعذاب عاجل أو آجل، أو لذم أو لوم، أو ضلالة أو معصية، أو وصفه بخبث (4) أو رجس، أو نجس، أو بكونه فسقا أو إثما، أو سببا لإثم أو رجس، أو لعن أو غضب، أو زوال نعمة، أو حلول نقمة، أو حد من الحدود، أو قسوة، أو خزي، أو ارتهان نفس، أو لعداوة الله أو محاربته، أو الاستهزاء به وسخريته، أو جعله سببا لنسيانه لفاعله، أو وصف نفسه بالصبر عليه، أو الصفح أو الحلم عنه، أو دعا إلى التوبة منه، أو وصف فاعله بخبث أو احتقار، أو نسبه إلى الشيطان وتزيينه، أو تولي الشيطان لفاعله، أو وصفه بصفة ذم، مثل كونه ظلما أو بغيا، أو عدوانا أو إثما، أو تبرأ الأنبياء منه أو من فاعله، أو شكوا
__________
(1) في ب: أو لثوابه عاجلا أو آجلا.
(2) في ب: فاعليه.
(3) في ب: وإثارتها.
(4) في ب: بالخبث.

(1/32)

إلى الله من فاعله، أو جاهروا فاعله بالعداوة، أو نصب سببا لخيبة فاعله عاجلا أو آجلا أو رتب عليه حرمان الجنة، أو وصف فاعله بأنه عدو لله أو الله عدوه، أو أعلم فاعله بحرب من الله ورسوله، أو حمل فاعله إثم غيره، أو قيل فيه "لا ينبغي هذا" أو "لا يصلح" أو أمر بالتقوى عند السؤال عنه، أو أمر بفعل يضاده، أو هجر فاعله، أو تلاعن فاعلوه في الآخرة، أو تبرأ بعضهم من بعض، أو وصف فاعله بالضلالة، أو أنه "ليس من الله في شيء" أو أنه ليس من الرسول وأصحابه، أو قرن بمحرم ظاهر التحريم في الحكم والخبر عنهما (1) بخبر واحد، أو جعل اجتنابه سببا للفلاح، أو جعل سببا لإيقاع العداوة والبغضاء بين المسلمين، أو قيل لفاعله "هل أنت منته" أو نهى الأنبياء عن الدعاء لفاعله، أو رتب عليه إبعاد، أو طرد، أو لفظة "قتل من فعله"، أو "قاتل الله من فعله"، أو أخبر أن فاعله "لا يكلمه الله يوم القيامة، ولا ينظر إليه، ولا يزكيه"، أو أن الله لا يصلح عمله، ولا يهدي كيده، أو أن فاعله لا يفلح، ولا يكون يوم القيامة من الشهداء ولا من الشفعاء، أو أن الله يغار من فعله، أو نبه على وجه المفسدة فيه، أو أخبر أنه لا يقبل من فاعله صرفا ولا عدلا أو أخبر أن من فعله قيض له الشيطان فهو له قرين، أو جعل الفعل سببا لإزاغة الله قلب فاعله، أو صرفه عن آياته وفهم آلائه، أو سؤال الله سبحانه عن علة الفعل "لم فعل" نحو: {لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ} {لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ} {مَا مَنَعَكَ أَنْ تَسْجُدَ} {لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ} ما لم يقترن به جواب من المسئول (2) فإذا قرن به جواب، كان بحسب جوابه.
فهذا ونحوه، يدل على المنع من الفعل، ودلالته على التحريم أطرد من دلالته على مجرد الكراهة. وأما لفظة يكرهه الله ورسوله، أو مكروه، فأكثر ما يستعمل في المحرم، وقد يستعمل في كراهة التنزيه.
وأما لفظة "وأما أنا فلا أفعل" فالمتحقق (3) منه الكراهة كقوله: "أما أنا فلا آكل متكئا".
وأما لفظة "ما يكون لك" و "ما يكون لنا" فاطرد استعمالها في المحرم، نحو {فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا} {مَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا} {مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} . فصل
وتستفاد الإباحة من لفظ الإحلال، ورفع الجناح، والإذن، والعفو، و "إن شئت فافعل" و "إن شئت فلا تفعل"، ومن الامتنان بما في الأعيان من المنافع، وما يتعلق بها من الأفعال، نحو: {وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ} ونحو {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} .
ومن السكوت عن التحريم، ومن الإقرار على الفعل في زمن الوحي. فائدة
التعجب كما يدل على محبة الله تعالى للفعل نحو "عجب ربك من شاب ليست له صبوة" ونحوه، قد يدل على بغض الفعل كقوله: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ} وقوله: {بَلْ عَجِبْتَ وَيَسْخَرُونَ} .
وقوله: {وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ} .
وقد يدل على امتناع الحكم، وعدم حسنه، كقوله: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ} .
ويدل على حسن المنع منه قدرا، وأنه لا يليق به فعله، كقوله تعالى: {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ} .
__________
(1) في ب: عنه.
(2) في ب: من السؤال.
(3) في ب: فالمحقق.

(1/33)

فائدة
نفي التساوي في كتاب الله، قد يأتي بين الفعلين، كقوله تعالى: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} الآية.
وقد يأتي بين الفاعلين كقوله: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ} .
وقد يأتي بين الجزائين كقوله {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ} .
وقد جمع الله بين الثلاثة في آية واحدة، وهي قوله تعالى: {وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ} الآيات. فائدة
في ضرب الأمثال في القرآن يستفاد منه أمور:
التذكير، والوعظ، والحث، والزجر، والاعتبار، والتقرير، وتقريب المراد للعقل، وتصويره في صورة المحسوس، بحيث يكون نسبته للعقل، كنسبة المحسوس إلى الحس.
وتأتي أمثال القرآن مشتملة على بيان تفاوت الأجر، وعلى المدح والذم، وعلى الثواب، وعلى تفخيم الأمر أو تحقيره، وعلى تحقيق أمر، وإبطال أمر. فائدة
السياق يرشد إلى بيان المجمل، وتعيين المحتمل، والقطع بعدم (1) احتمال غير المراد، وتخصيص العام، وتقييد المطلق، وتنوع الدلالة، وهو من أعظم القرائن الدالة على مراد المتكلم، فمن أهمله غلط في نظره، وغالط في مناظرته، فانظر إلى قوله: {ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} كيف تجد سياقه يدل على أنه الذليل الحقير. فائدة
إخبار الرب عن المحسوس الواقع له عدة فوائد:
منها: أن يكون توطئة وتقدمة لإبطال ما بعده.
ومنها: أن يكون موعظة وتذكرة.
ومنها: أن يكون شاهدا على ما أخبر به من توحيده، وصدق رسوله، وإحياء الموتى.
ومنها: أن يذكر في معرض الامتنان.
ومنها: أن يذكر في معرض اللوم والتوبيخ.
ومنها: أن يذكر في معرض المدح والذم.
ومنها: أن يذكر في معرض الإخبار عن اطلاع الرب عليه. وغير ذلك من الفوائد.
انتهى كلامه رحمه الله.، وهو في غاية النفاسة، والاشتمال على كثير من القواعد والضوابط المتعلقة بتفسير القرآن، فجزاه الله خيرا.
قلت: وقد اشتمل القرآن على عدة علوم قد ثنيت فيه وأعيدت:
فمنها: ضرب الأمثال، وقد ذكر ابن القيم فيما تقدم فوائدها.
ومنها ذكر صفات أهل السعادة والشقاوة، وفي ذلك فوائد عديدة:
__________
(1) كذا في ب، وفي أ: بعد.

(1/34)

منها: أن الأوصاف التي يوصف بها أهل الخير، تدل على محبة الله ورضاه وأنها محمودة، والصفات التي يوصف بها أهل الشر، تدل على بغض الله لها وأنها مذمومة.
ومنها: ما يكرم الله به أولياءه من الثناء الحسن بين عباده، فهو ثواب معجل، ويهين به أعداءه من الأوصاف القبيحة، فيكون عقابا معجلا.
ومنها: أن فيه حثا للنفوس على الاقتداء بأهل الخير ومنافستهم، وتنشيط العمال على الأعمال ببيان من عملها من أولياء الله.
وفيه الترهيب من أفعال أهل الشر، وتبغيض المعاصي التي أثرت مع عامليها ما أثرت.
ومنها: الاعتبار بصفات أهل الخير والشر، وأن من فعل مثل فعلهم ناله ما نالهم.
وقد حث تعالى على الاعتبار، في غير موضع من كتابه. وحقيقته: العبور من شيء إلى شيء، وقياس الشيء على نظيره.
ومنها: أن العبد إذا رأى (1) أعمال أهل الخير وعجزه عن القيام بها، أوجب له ذلك الإزراء على نفسه واحتقارها، وهذا هو عين صلاحه، كما أن رؤيته نفسه بعين الإعجاب والتكبر هو عين فساده، إلى غير ذلك من الفوائد.
ومنها: ذكر صفات الله وأسمائه وأفعاله، وتقديسه عن النقائص، وفي ذلك فوائد عظيمة:
منها: أن هذا العلم -وهو العلم المتعلق بالله تعالى- أشرف العلوم وأجلها على الإطلاق.
فالاشتغال بفهمه والبحث التام عنه، اشتغال بأعلى المطالب، وحصوله للعبد من أشرف المواهب.
ومنها: أن معرفة الله تعالى تدعو إلى محبته وخشيته، وخوفه ورجائه، وإخلاص العمل له، وهذا عين سعادة العبد، ولا سبيل إلى معرفة الله، إلا بمعرفة أسمائه وصفاته، والتفقه في فهم معانيها.
وقد اشتمل القرآن من ذلك على ما لم يشتمل عليه غيره، من تفاصيل ذلك وتوضيحها، والتعرف بها إلى عباده، وتعريفهم لنفسه كي يعرفوه.
ومنها: أن الله خلق الخلق ليعبدوه ويعرفوه، فهذا هو الغاية المطلوبة منهم، فالاشتغال بذلك اشتغال بما خلق له العبد، وتركه وتضييعه إهمال لما خلق له. وقبيح بعبد، لم تزل نعم الله عليه متواترة، وفضله عليه عظيم من كل وجه، أن يكون جاهلا بربه معرضا عن معرفته.
ومنها: أن أحد أركان الإيمان، بل أفضلها وأصلها الإيمان بالله، وليس الإيمان بمجرد قوله: "آمنت بالله" من غير معرفة بربه.
بل حقيقة الإيمان، أن يعرف الرب الذي يؤمن به، ويبذل جهده في معرفة أسمائه وصفاته، حتى يبلغ درجة اليقين، وبحسب معرفته بربه يكون إيمانه، فكلما ازداد معرفة بربه ازداد إيمانه وكلما نقص، نقص.
وأقرب طريق يوصله إلى ذلك، تدبر صفاته وأسمائه من القرآن.
والطريق في ذلك، إذا مر به اسم من أسماء الله، أثبت (2) له ذلك المعنى وكماله وعمومه، ونزهه (3) عما يضاد ذلك.
ومنها: أن العلم به تعالى أصل الأشياء كلها، حتى إن العارف به حقيقة المعرفة، يستدل بما عرف من صفاته وأفعاله على ما يفعله، وعلى ما يشرعه من الأحكام، لأنه لا يفعل إلا ما هو مقتضى أسمائه وصفاته، فأفعاله دائرة
__________
(1) في ب: نظر إلى.
(2) في ب: أن يثبت.
(3) في ب: وينزهه.

(1/35)

بين العدل والفضل والحكمة.
وكذلك لا يشرع ما يشرعه من الأحكام، إلا على حسب ما اقتضاه حمده وحكمته وفضله وعدله.
فأخباره كلها حق وصدق، وأوامره ونواهيه عدل وحكمة.
وهذا العلم أعظم وأشهر من أن ينبه عليه لوضوحه: وكيف يصح في الأذهان شيء
إذا احتاج النهار إلى دليل
ومنها: ذكر الأنبياء والمرسلين، وما أرسلوا به، وما جرى لهم مع أممهم. وفي ذلك عدة فوائد:
منها: أن من تمام الإيمان بهم معرفتهم بصفاتهم وسيرهم وأحوالهم. وكلما كان المؤمن بذلك أعرف، كان أعظم إيمانا بهم، ومحبة لهم، وتعظيما لهم، وتعزيزا وتوقيرا.
ومنها: أن من بعض حقوقهم علينا -خصوصا النبي محمد صلى الله عليه وسلم- معرفتهم ومحبتهم محبة صادقة، ولا سبيل لذلك إلا بمعرفة أحوالهم.
ومنها: أن معرفة الأنبياء موجبة لشكر الله تعالى على ما من به على المؤمنين، إذ بعث فيهم رسولا منهم يزكيهم ويعلمهم الكتاب والحكمة، بعد أن كانوا في ضلال مبين.
ومنها: أن الرسل هم المربون للمؤمنين، الذين ما نال المؤمنون (1) مثقال ذرة من الخير، ولا اندفع عنهم مثقال ذرة من الشر، إلا على أيديهم وبسببهم.
فقبيح بالمؤمن أن يجهل حالة مربيه ومزكيه ومعلمه.
وإذا كان من المستنكر جهل الإنسان بحال أبويه ومباعدته لذلك، فكيف بحالة الرسول، الذي هو أولى بالمؤمنين من أنفسهم، وهو أبوهم الحقيقي، الذي حقه مقدم على سائر الحقوق بعد حق الله تعالى؟!!
ومنها: أن في معرفة ما جرى لهم وجرى عليهم، تحصل للمؤمن (2) الأسوة والقدوة، وتخف عنه كثير من المقلقات والمزعجات، لأنها مهما بلغت من الثقل والشدة، فلا تصل إلى بعض ما جرى على الأنبياء. قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}
ومن أعظم الاقتداء بهم، الاقتداء بتعليماتهم، وكيفية إلقاء العلم على حسب مراتب الخلق، والصبر على التعليم، والدعوة إلى الله بالحكمة والموعظة الحسنة، والمجادلة بالتي هي أحسن، وبهذا وأمثاله كان العلماء ورثة الأنبياء.
ومن فوائد معرفة الرسول صلى الله عليه وسلم، معرفة الآيات القرآنية المنزلة عليه وفهم المعنى. والمراد منها موقوف على معرفة أحوال الرسول، وسيرته مع قومه وأصحابه وغيرهم من الناس، فإن الأزمنة والأمكنة والأشخاص تختلف اختلافا كثيرا.
فلو أراد إنسان (3) أن يصرف همه لمعرفة معاني القرآن من دون معرفة منه لذلك، لحصل من الغلط على الله وعلى رسوله، وعلى مراد الله من كلامه، شيء كثير.
وهذا إنما يعرفه من عرف ما في أكثر التفاسير من الأغلاط القبيحة التي ينزه عنها كلام الله (4) وغير
__________
(1) كذا في ب، وفي أ: المؤمن.
(2) في ب: للمؤمنين.
(3) في ب: الإنسان.
(4) في ب جاءت الجملة هكذا (ما في كثير من التفاسير من الأغلاط التي ينزه عنها كلام الله) وقد شطبت هذه الجملة، وكتب الشيخ- رحمه الله- في الهامش بدلا عنها ما يلي (كيف كثر حمل مراد الله ورسوله على العرف الحادث فوقع الخلل الكثير) .

(1/36)

ذلك من الفوائد المفيدة والنتائج السديدة.
ومن علوم القرآن: الأمر والنهي الموجه لهذه الأمة وغيرها، وهذا هو المقصود منهم، وفي معرفة ذلك عدة فوائد:
منها: أن الله تعالى حث على معرفة حدود ما أنزل الله على رسوله، وذم من لم يعرف ذلك.
ومن أعظم ما يجب معرفة حدوده؛ الأوامر والنواهي التي كلفنا بها، وألزمنا بالقيام بها وتعلمها وتعليمها.
ولا سبيل إلى امتثالها، [أو اجتنابها،] (1) إلا بمعرفتها، ليتأتى فعلها [أو تركها] (2) وذلك أن المكلف إذا أمر بأمر، وجب عليه أولا معرفة ما هو الذي أمر به، وما يدخل به وما لا يدخل.
فإذا عرف ذلك استعان بالله، واجتهد في امتثاله بحسب القدرة والإمكان.
وكذلك إذا نهي عن أمر من الأمور، وجب عليه معرفة ذلك المنهي وحقيقته، ثم يبذل جهده مستعينا بربه على تركه، امتثالا لأمر الله، واجتنابا لنهيه، وامتثال الأمر، واجتناب النهي، كل منهما واجب، وما لا يتم الواجب إلا به فهو واجب. فعرفت أن العلم بها قبل العمل، ومتقدم عليه.
ومنها: أن الدعوة إلى الخير، والأمر بالمعروف والنهي عن المنكر، لا يمكن حصولها وتحصيلها إلا بعد معرفة الخير ليدعو له، ومعرفة المعروف ليأمر به، ومعرفة المنكر لينهى عنه، والقرآن مشتمل على ذلك أعظم اشتمال، ومتضمن له أكمل تضمن.
ومن علوم القرآن أحوال اليوم الآخر، وهو ما يكون بعد الموت مما أخبر به الله في كتابه، أو أخبر به رسوله من أهوال الموت، والقبر والموقف، والجنة والنار، وفي العلم بذلك فوائد كثيرة:
منها: أن الإيمان باليوم الآخر، أحد أركان الإيمان الستة، التي لا يصح الإيمان بدونها، وكلما ازدادت معرفته بتفاصيله، ازداد إيمانه (3) .
ومنها: أن العلم بذلك (4) حقيقة المعرفة، يفتح للإنسان باب الخوف والرجاء، اللذين إن خلا القلب منهما خرب كل الخراب، وإن عمر بهما أوجب له الخوف الانكفاف عن المعاصي، والرجاء تيسير الطاعة وتسهيلها، ولا يتم ذلك إلا بمعرفة تفاصيل الأمور التي يخاف منها وتحذر؛ كأحوال القبر وشدته، وأحوال الموقف الهائلة، وصفات النار المفظعة.
وبمعرفة تفاصيل الجنة وما فيها من النعيم المقيم، والحبرة والسرور، ونعيم القلب والروح والبدن، فيحدث بسبب ذلك الاشتياق الداعي للاجتهاد في السعي للمحبوب المطلوب، بكل ما يقدر عليه.
ومنها: أنه يعرف بذلك فضل الله وعدله، في المجازاة على الأعمال الصالحة، والسيئة، الموجب لكمال حمده والثناء عليه بما هو أهله.
وعلى قدر علم العبد بتفاصيل الثواب والعقاب، يعرف بذلك فضل الله وعدله وحكمته.
ومن علوم القرآن: مجادلة المبطلين، ودفع شبه الظالمين، وإقامة البراهين العقلية الموافقة للأدلة النقلية.
وهذا الفن من علوم القرآن من خواص العلماء الربانيين، والجهابذة الراسخين، والعقلاء المستبصرين، وقد اشتمل القرآن من الأدلة العقلية، والقواطع البرهانية، ما لو جمع ما عند جميع
__________
(1) زيادة من هامش ب.
(2) زيادة من هامش ب.
(3) في ب: إيمان العبد به.
(4) في ب: أن معرفة ذلك.

(1/37)

المتكلمين من حق، لكان بالنسبة إليه كنقرة عصفور بالنسبة لماء البحر؛ ذلك بأن القرآن هو الحق، وقد اشتمل على الحق والصدق والعدل والميزان العادل والقسط والصلاح والفلاح، فإن ذكر التوحيد والشرك، وأمر بالأول ونهى عن الثاني، أقام من البراهين القاطعة على صحة التوحيد وحسنه وتعينه طريقا للنجاة، وقبح الشرك وبطلانه، وكونه هو الطريق للهلاك، ما يجعل ذلك للبصيرة كالشمس في نحر الظهيرة.
وإن أمر بالأوامر الشرعية، وحث على الآداب ومكارم الأخلاق، رأيته ينبه العقول النيرة على ما اشتملت عليه من المصالح الضرورية، التي يحتاجونها في معاشهم ومعادهم، ما يجزم بأنه (1) لا أحسن منها، وأن حكمته تقتضي الأمر بها أشد اقتضاء.
وإن نهى عن المحارم والقبائح والخبائث، أخبر بما في ضمنها من الفساد والضرر، والشر الحاصل بتناولها، وأن نعمة الله عليهم بتحريمها عليهم وتنزيههم عنها، وتكريمهم وتعلية أقدارهم عن التلبس بها فوق كل نعمة، فالمأمورات مشتملات (2) على الصلاح، والمحرمات مشتملات (3) على المفاسد.
وإن شرع في الحجاج للمبطلين، وتزييف شبه المشبهين، وبطلان مذاهب الضالين، فقل ما شئت من إحقاق حق، ودمغ باطل، وإرشاد ضال، وإقامة الحجة على المعاند، وبيان أن الباطل لا يقوم لأقل شيء من الحق، بل هو على اسمه باطل لا حقيقة له، إن هي إلا أسماء يسمون بها الباطل إذا جردت، تبينت هباء منثورا.
ورأيته يسوق البراهين العقلية، بأوضح عبارة وأوجزها وأسلمها من الاعتراض والنقض والخفاء، فيجمع بين الدليل العقلي والنقلي في كلمة واحدة، إيجازا غير مخل بالمطلوب، وتارة يفصل ذلك، ويسرد من البراهين ما يكفي بعضه بالبيان. فلله الحمد والشكر.
فهذه مقدمة نافعة، إن شاء الله، ينبغي استقراؤها في [كل] مواردها، والتنبه لكل ما يرد من هذه المطالب على وجه التفصيل، فمن استعملها في كل ما يرد عليه من الآيات، انتفع بها نفعا عظيما. وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.
__________
(1) كذا في ب، وفي أ: به أنه.
(2) في ب: مشتملة.
(3) في ب: مشتملة.

(1/38)


سورة الفاتحة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير الفاتحة
وهي مكية

(1/39)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (1) الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (2) الرَّحْمَنِ الرَّحِيمِ (3) مَالِكِ يَوْمِ الدِّينِ (4) إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (5) اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ (6) صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ * إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ * اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} .
{بِسْمِ اللَّهِ} أي: أبتدئ بكل اسم لله تعالى، لأن لفظ {اسم} مفرد مضاف، فيعم جميع الأسماء [الحسنى] . {اللَّهِ} هو المألوه المعبود، المستحق لإفراده بالعبادة، لما اتصف به من صفات الألوهية وهي صفات الكمال. {الرَّحْمَنِ الرَّحِيمِ} اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء، وعمت كل حي، وكتبها للمتقين المتبعين لأنبيائه ورسله. فهؤلاء لهم الرحمة المطلقة، ومن عداهم فلهم (1) نصيب منها.
واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها، الإيمان بأسماء الله وصفاته، وأحكام الصفات.
فيؤمنون مثلا بأنه رحمن رحيم، ذو الرحمة التي اتصف بها، المتعلقة بالمرحوم. فالنعم كلها، أثر من آثار رحمته، وهكذا في سائر الأسماء. يقال في العليم: إنه عليم ذو علم، يعلم [به] كل شيء، قدير، ذو قدرة يقدر على كل شيء.
{الْحَمْدُ لِلَّهِ} [هو] الثناء على الله بصفات الكمال، وبأفعاله الدائرة بين الفضل والعدل، فله الحمد الكامل، بجميع الوجوه. {رَبِّ الْعَالَمِينَ} الرب، هو المربي جميع العالمين -وهم من سوى الله- بخلقه إياهم، وإعداده لهم الآلات، وإنعامه عليهم بالنعم العظيمة، التي لو فقدوها، لم يمكن لهم البقاء. فما بهم من نعمة، فمنه تعالى.
وتربيته تعالى لخلقه نوعان: عامة وخاصة.
فالعامة: هي خلقه للمخلوقين، ورزقهم، وهدايتهم لما فيه مصالحهم، التي فيها بقاؤهم في الدنيا.
والخاصة: تربيته لأوليائه، فيربيهم بالإيمان، ويوفقهم له، ويكمله لهم، ويدفع عنهم الصوارف، والعوائق الحائلة بينهم وبينه، وحقيقتها: تربية التوفيق لكل خير، والعصمة عن كل شر. ولعل هذا [المعنى] هو السر في كون أكثر أدعية الأنبياء بلفظ الرب. فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة.
فدل قوله {رَبِّ الْعَالَمِينَ} على انفراده بالخلق والتدبير، والنعم، وكمال غناه، وتمام فقر العالمين إليه، بكل وجه واعتبار.
{مَالِكِ يَوْمِ الدِّينِ} المالك: هو من اتصف بصفة الملك التي من آثارها أنه يأمر وينهى، ويثيب ويعاقب، ويتصرف بمماليكه بجميع أنواع التصرفات، وأضاف الملك ليوم الدين، وهو يوم القيامة، يوم يدان الناس فيه بأعمالهم، خيرها وشرها، لأن في ذلك اليوم، يظهر للخلق تمام الظهور، كمال ملكه وعدله وحكمته، وانقطاع أملاك الخلائق. حتى [إنه] يستوي في ذلك اليوم، الملوك والرعايا والعبيد والأحرار.
كلهم مذعنون لعظمته، خاضعون لعزته، منتظرون لمجازاته، راجون ثوابه، خائفون من عقابه، فلذلك خصه بالذكر، وإلا فهو المالك ليوم الدين ولغيره من الأيام.
وقوله {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أي: نخصك وحدك بالعبادة
والاستعانة، لأن تقديم المعمول يفيد الحصر، وهو إثبات الحكم للمذكور، ونفيه عما عداه. فكأنه يقول: نعبدك، ولا نعبد غيرك، ونستعين بك، ولا نستعين بغيرك.
وقدم (2) العبادة على الاستعانة، من باب تقديم العام على الخاص، واهتماما بتقديم حقه تعالى على حق عبده.
و {العبادة} اسم جامع لكل ما يحبه الله ويرضاه من الأعمال، والأقوال الظاهرة والباطنة. و {الاستعانة} هي الاعتماد على الله تعالى في جلب المنافع، ودفع المضار، مع الثقة به في تحصيل ذلك.
والقيام بعبادة الله والاستعانة به هو الوسيلة للسعادة الأبدية، والنجاة من جميع الشرور، فلا سبيل إلى النجاة إلا بالقيام بهما. وإنما تكون العبادة عبادة، إذا كانت مأخوذة عن رسول الله صلى الله عليه وسلم مقصودا بها وجه الله. فبهذين الأمرين تكون عبادة، وذكر {الاستعانة} بعد {العبادة} مع دخولها فيها، لاحتياج العبد في جميع عباداته إلى الاستعانة بالله تعالى. فإنه إن لم يعنه الله، لم يحصل له ما يريده من فعل الأوامر، واجتناب النواهي.
ثم قال تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} أي: دلنا وأرشدنا، ووفقنا للصراط المستقيم، وهو الطريق الواضح الموصل إلى الله، وإلى جنته، وهو معرفة الحق والعمل به، فاهدنا إلى الصراط واهدنا في الصراط. فالهداية إلى الصراط: لزوم دين الإسلام، وترك ما سواه من الأديان، والهداية في الصراط، تشمل الهداية لجميع التفاصيل الدينية علما وعملا. فهذا الدعاء من أجمع الأدعية وأنفعها للعبد ولهذا وجب على الإنسان أن يدعو الله به في كل ركعة من صلاته، لضرورته إلى ذلك.
وهذا الصراط المستقيم هو: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} من النبيين والصديقين والشهداء والصالحين. {غَيْرِ} صراط {الْمَغْضُوبِ عَلَيْهِمْ} الذين عرفوا الحق وتركوه كاليهود ونحوهم. وغير صراط {الضَّالِّينَ} الذين تركوا الحق على جهل وضلال، كالنصارى ونحوهم.
فهذه السورة على إيجازها، قد [ص:40] احتوت على ما لم تحتو عليه سورة من سور القرآن، فتضمنت أنواع التوحيد الثلاثة: توحيد الربوبية يؤخذ من قوله: {رَبِّ الْعَالَمِينَ} .
وتوحيد الإلهية وهو إفراد الله بالعبادة، يؤخذ من لفظ: {اللَّهِ} ومن قوله: {إِيَّاكَ نَعْبُدُ} وتوحيد الأسماء والصفات، وهو إثبات صفات الكمال لله تعالى، التي أثبتها لنفسه، وأثبتها له رسوله من غير تعطيل ولا تمثيل ولا تشبيه، وقد دل على ذلك لفظ {الْحَمْدُ} كما تقدم. وتضمنت إثبات النبوة في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} لأن ذلك ممتنع بدون الرسالة.
وإثبات الجزاء على الأعمال في قوله: {مَالِكِ يَوْمِ الدِّينِ} وأن الجزاء يكون بالعدل، لأن الدين معناه الجزاء بالعدل.
وتضمنت إثبات القدر، وأن العبد فاعل حقيقة، خلافا للقدرية والجبرية. بل تضمنت الرد على جميع أهل البدع [والضلال] في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} لأنه معرفة الحق والعمل به. وكل مبتدع [وضال] فهو مخالف لذلك.
وتضمنت إخلاص الدين لله تعالى، عبادة واستعانة في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فالحمد لله رب العالمين.
__________
(1) في ب: فله.
(2) في ب: وتقديم.

(1/39)


سورة البقرة الم (1) ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة البقرة
وهي مدنية

(1/40)

الم (1) ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3) وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ (4) أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ * أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .
تقدم الكلام على البسملة. وأما الحروف المقطعة في أوائل السور، فالأسلم فيها، السكوت عن التعرض لمعناها [من غير مستند شرعي] ، مع الجزم بأن الله تعالى لم ينزلها عبثا بل لحكمة لا نعلمها.
وقوله {ذَلِكَ الْكِتَابُ} أي هذا الكتاب العظيم الذي هو الكتاب على الحقيقة، المشتمل على ما لم تشتمل عليه كتب المتقدمين والمتأخرين من العلم العظيم،
والحق المبين. فـ {لا رَيْبَ فِيهِ} ولا شك بوجه من الوجوه، ونفي الريب عنه، يستلزم ضده، إذ ضد الريب والشك اليقين، فهذا الكتاب مشتمل على علم اليقين المزيل للشك والريب، وهذه قاعدة مفيدة، أن النفي المقصود به المدح، لا بد أن يكون متضمنا لضده، وهو الكمال، لأن النفي عدم، والعدم المحض، لا مدح فيه.
فلما اشتمل على اليقين وكانت الهداية لا تحصل إلا باليقين قال: {هُدًى لِلْمُتَّقِينَ} والهدى: ما تحصل به الهداية من الضلالة والشبه، وما به الهداية إلى سلوك الطرق النافعة، وقال {هُدًى} وحذف المعمول، فلم يقل هدى للمصلحة الفلانية، ولا للشيء الفلاني، لإرادة العموم، وأنه هدى لجميع مصالح الدارين، فهو مرشد للعباد في المسائل الأصولية والفروعية، ومبين للحق من الباطل، والصحيح من الضعيف، ومبين لهم كيف يسلكون الطرق النافعة لهم، في دنياهم وأخراهم.
وقال في موضع آخر: {هُدًى لِلنَّاسِ} فعمم، وفي هذا الموضع وغيره {هُدًى لِلْمُتَّقِينَ} لأنه في نفسه هدى لجميع الخلق. فالأشقياء لم يرفعوا به رأسا، ولم يقبلوا هدى الله، فقامت عليهم به الحجة، ولم ينتفعوا به لشقائهم، وأما المتقون الذين أتوا بالسبب الأكبر، لحصول الهداية، وهو التقوى التي حقيقتها: اتخاذ ما يقي سخط الله وعذابه، بامتثال أوامره، واجتناب النواهي، فاهتدوا به، وانتفعوا غاية الانتفاع. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} فالمتقون هم المنتفعون بالآيات القرآنية، والآيات الكونية.
ولأن الهداية نوعان: هداية البيان، وهداية التوفيق. فالمتقون حصلت لهم الهدايتان، وغيرهم لم تحصل لهم هداية التوفيق. وهداية البيان بدون توفيق للعمل بها، ليست هداية حقيقية [تامة] .
ثم وصف المتقين بالعقائد والأعمال الباطنة، والأعمال الظاهرة، لتضمن التقوى لذلك فقال: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} حقيقة الإيمان: هو التصديق التام بما أخبرت به الرسل، المتضمن لانقياد الجوارح، وليس الشأن في الإيمان بالأشياء المشاهدة بالحس، فإنه لا يتميز بها المسلم من الكافر. إنما الشأن في الإيمان بالغيب، الذي لم نره ولم نشاهده، وإنما نؤمن به، لخبر الله وخبر رسوله. فهذا الإيمان الذي يميز به المسلم من الكافر، لأنه تصديق مجرد لله ورسله. فالمؤمن يؤمن بكل ما أخبر الله به، أو أخبر به رسوله، سواء شاهده، أو لم يشاهده وسواء فهمه وعقله، أو لم يهتد إليه عقله وفهمه. بخلاف الزنادقة والمكذبين بالأمور الغيبية، لأن عقولهم القاصرة المقصرة لم تهتد إليها فكذبوا بما لم يحيطوا بعلمه ففسدت عقولهم، ومرجت أحلامهم. وزكت عقول المؤمنين المصدقين المهتدين بهدى الله.
ويدخل في الإيمان بالغيب، [الإيمان بـ] بجميع ما أخبر الله به من الغيوب الماضية والمستقبلة، وأحوال الآخرة، وحقائق أوصاف الله وكيفيتها، [وما أخبرت به الرسل من [ص:41] ذلك] فيؤمنون بصفات الله ووجودها، ويتيقنونها، وإن لم يفهموا كيفيتها.
ثم قال: {وَيُقِيمُونَ الصَّلاةَ} لم يقل: يفعلون الصلاة، أو يأتون بالصلاة، لأنه لا يكفي فيها مجرد الإتيان بصورتها الظاهرة. فإقامة الصلاة، إقامتها ظاهرا، بإتمام أركانها، وواجباتها، وشروطها. وإقامتها باطنا (1) بإقامة روحها، وهو حضور القلب فيها، وتدبر ما يقوله ويفعله منها، فهذه الصلاة هي التي قال الله فيها: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} وهي التي يترتب عليها الثواب. فلا ثواب للإنسان (2) من صلاته، إلا ما عقل منها، ويدخل في الصلاة فرائضها ونوافلها.
ثم قال: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} يدخل فيه النفقات الواجبة كالزكاة، والنفقة على الزوجات والأقارب، والمماليك ونحو ذلك. والنفقات المستحبة بجميع طرق الخير. ولم يذكر المنفق عليهم، لكثرة أسبابه وتنوع أهله، ولأن النفقة من حيث هي، قربة إلى الله، وأتى بـ "من "الدالة على التبعيض، لينبههم أنه لم يرد منهم إلا جزءا يسيرا من أموالهم، غير ضار لهم ولا مثقل، بل ينتفعون هم بإنفاقه، وينتفع به إخوانهم.
وفي قوله: {رَزَقْنَاهُمْ} إشارة إلى أن هذه الأموال التي بين أيديكم، ليست حاصلة بقوتكم وملككم، وإنما هي رزق الله الذي خولكم، وأنعم به عليكم، فكما أنعم عليكم وفضلكم على كثير من عباده، فاشكروه بإخراج بعض ما أنعم به عليكم، وواسوا إخوانكم المعدمين.
وكثيرا ما يجمع تعالى بين الصلاة والزكاة في القرآن، لأن الصلاة متضمنة للإخلاص للمعبود، والزكاة والنفقة متضمنة للإحسان على عبيده، فعنوان سعادة العبد إخلاصه للمعبود، وسعيه في نفع الخلق، كما أن عنوان شقاوة العبد عدم هذين الأمرين منه، فلا إخلاص ولا إحسان.
ثم قال: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنزلَ إِلَيْكَ} وهو القرآن والسنة، قال تعالى: {وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} فالمتقون يؤمنون بجميع ما جاء به الرسول، ولا يفرقون بين بعض ما أنزل إليه، فيؤمنون ببعضه، ولا يؤمنون ببعضه، إما بجحده أو تأويله، على غير مراد الله ورسوله، كما يفعل ذلك من يفعله من المبتدعة، الذين يؤولون النصوص الدالة على خلاف قولهم، بما حاصله عدم التصديق بمعناها، وإن صدقوا بلفظها، فلم يؤمنوا بها إيمانا حقيقيا.
وقوله: {وَمَا أُنزلَ مِنْ قَبْلِكَ} يشمل الإيمان بالكتب (3) السابقة، ويتضمن الإيمان بالكتب الإيمان بالرسل وبما اشتملت عليه، خصوصا التوراة والإنجيل والزبور، وهذه خاصية المؤمنين يؤمنون بجميع الكتب السماوية (4) وبجميع الرسل فلا يفرقون بين أحد منهم.
ثم قال: {وَبِالآخِرَةِ هُمْ يُوقِنُونَ} و "الآخرة "اسم لما يكون بعد الموت، وخصه [بالذكر] بعد العموم، لأن الإيمان باليوم الآخر، أحد أركان الإيمان؛ ولأنه أعظم باعث على الرغبة والرهبة والعمل، و "اليقين "هو العلم التام الذي ليس فيه أدنى شك، الموجب للعمل.
{أُولَئِكَ} أي: الموصوفون بتلك الصفات الحميدة {عَلَى هُدًى مِنْ رَبِّهِمْ} أي: على هدى عظيم، لأن التنكير للتعظيم، وأي هداية أعظم من تلك الصفات المذكورة المتضمنة للعقيدة الصحيحة والأعمال المستقيمة، وهل الهداية [الحقيقية] إلا هدايتهم، وما سواها [مما خالفها] ، فهو (5) ضلالة.
وأتى بـ "على "في هذا الموضع، الدالة على الاستعلاء، وفي الضلالة يأتي بـ "في "كما في قوله: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ} لأن صاحب الهدى مستعل بالهدى، مرتفع به، وصاحب الضلال منغمس فيه محتَقر.
ثم قال: {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} والفلاح [هو] الفوز بالمطلوب والنجاة من المرهوب، حصر الفلاح فيهم؛ لأنه لا سبيل إلى الفلاح إلا بسلوك سبيلهم، وما عدا تلك السبيل، فهي سبل الشقاء والهلاك والخسار التي تفضي بسالكها إلى الهلاك.
فلهذا لما ذكر صفات المؤمنين حقا، ذكر صفات الكفار المظهرين لكفرهم، المعاندين للرسول، فقال:
__________
(1) كذا في ب، وفي أ: وباطنها.
(2) في ب: للعبد.
(3) في ب: بجميع الكتب.
(4) في ب: بالكتب السماوية كلها.
(5) في ب: فهي ضلالة.

(1/40)

إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ (6) خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ (7)

{6 - 7} {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ} .
يخبر تعالى أن الذين كفروا، أي: اتصفوا بالكفر، وانصبغوا به، وصار وصفا لهم لازما، لا يردعهم عنه رادع، ولا ينجع فيهم وعظ، إنهم مستمرون على كفرهم، فسواء عليهم أأنذرتهم، أم لم تنذرهم لا يؤمنون، وحقيقة الكفر: هو الجحود لما جاء به الرسول، أو جحد بعضه، فهؤلاء الكفار لا تفيدهم [ص:42] الدعوة إلا إقامة الحجة، وكأن في هذا قطعا لطمع الرسول صلى الله عليه وسلم في إيمانهم، وأنك لا تأس عليهم، ولا تذهب نفسك عليهم حسرات.
ثم ذكر الموانع المانعة لهم من الإيمان فقال: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} أي: طبع عليها بطابع لا يدخلها الإيمان، ولا ينفذ فيها، فلا يعون ما ينفعهم، ولا يسمعون ما يفيدهم.
{وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} أي: غشاء وغطاء وأكنة تمنعها عن النظر الذي ينفعهم، وهذه طرق العلم والخير، قد سدت عليهم، فلا مطمع فيهم، ولا خير يرجى عندهم، وإنما منعوا ذلك، وسدت عنهم أبواب الإيمان بسبب كفرهم وجحودهم ومعاندتهم بعد ما تبين لهم الحق، كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} وهذا عقاب عاجل.
ثم ذكر العقاب الآجل، فقال: {وَلَهُمْ عَذَابٌ عَظِيمٌ} وهو عذاب النار، وسخط الجبار المستمر الدائم.
ثم قال تعالى في وصف المنافقين الذين ظاهرهم الإسلام وباطنهم الكفر فقال:

(1/41)

وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ (8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (9) فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10)

{8 - 10} {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} .
واعلم أن النفاق هو: إظهار الخير وإبطان الشر، ويدخل في هذا التعريف النفاق الاعتقادي، والنفاق العملي، كالذي ذكر النبي صلى الله عليه وسلم في قوله: "آية المنافق ثلات: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان "وفي رواية: "وإذا خاصم فجر "
وأما النفاق الاعتقادي المخرج عن دائرة الإسلام، فهو الذي وصف الله به المنافقين في هذه السورة وغيرها، ولم يكن النفاق موجودا قبل هجرة الرسول صلى الله عليه وسلم [من مكة] إلى المدينة، وبعد أن هاجر، فلما كانت وقعة "بدر " (1) وأظهر الله المؤمنين وأعزهم، ذل (2) من في المدينة ممن لم يسلم، فأظهر بعضهم الإسلام خوفا ومخادعة، ولتحقن دماؤهم، وتسلم أموالهم، فكانوا بين أظهر المسلمين في الظاهر أنهم منهم، وفي الحقيقة ليسوا منهم.
فمن لطف الله بالمؤمنين، أن جلا أحوالهم ووصفهم بأوصاف يتميزون بها، لئلا يغتر بهم المؤمنون، ولينقمعوا أيضا عن كثير من فجورهم [قال تعالى] : {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنزلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ} فوصفهم الله بأصل النفاق فقال: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} فإنهم يقولون بألسنتهم ما ليس في قلوبهم، فأكذبهم الله بقوله: {وَمَا هُمْ بِمُؤْمِنِينَ} لأن الإيمان الحقيقي، ما تواطأ عليه القلب واللسان، وإنما هذا مخادعة لله ولعباده المؤمنين.
والمخادعة: أن يظهر المخادع لمن يخادعه شيئا، ويبطن خلافه لكي يتمكن من مقصوده ممن يخادع، فهؤلاء المنافقون، سلكوا مع الله وعباده هذا المسلك، فعاد خداعهم على أنفسهم، فإن (3) هذا من العجائب؛ لأن المخادع، إما أن ينتج خداعه ويحصل له ما يريد (4) أو يسلم، لا له ولا عليه، وهؤلاء عاد خداعهم عليهم، وكأنهم (5) يعملون ما يعملون من المكر لإهلاك أنفسهم وإضرارها وكيدها؛ لأن الله تعالى لا يتضرر بخداعهم [شيئا] وعباده المؤمنون، لا يضرهم كيدهم شيئا، فلا يضر المؤمنين أن أظهر المنافقون الإيمان، فسلمت بذلك أموالهم وحقنت دماؤهم، وصار كيدهم في نحورهم، وحصل لهم بذلك الخزي والفضيحة في الدنيا، والحزن المستمر بسبب ما يحصل للمؤمنين من القوة والنصرة.
ثم في الآخرة لهم العذاب الأليم الموجع المفجع، بسبب كذبهم وكفرهم وفجورهم، والحال أنهم من جهلهم وحماقتهم لا يشعرون بذلك.
وقوله: {فِي قُلُوبِهِمْ مَرَضٌ} والمراد بالمرض هنا: مرض الشك والشبهات والنفاق، لأن (6) القلب يعرض له مرضان يخرجانه عن صحته واعتداله: مرض الشبهات الباطلة، ومرض الشهوات المردية، فالكفر والنفاق والشكوك والبدع، كلها من مرض الشبهات، والزنا، ومحبة [الفواحش و] المعاصي وفعلها، من مرض الشهوات، كما قال تعالى: {فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} وهي شهوة الزنا، والمعافى من عوفي من هذين المرضين، فحصل له اليقين والإيمان، والصبر عن كل معصية، فرفل في أثواب العافية.
__________
(1) في ب: ولا بعد الهجرة حتى كانت وقعة بدر.
(2) في ب: فذل.
(3) في ب: وهذا.
(4) في ب: ويحصل له مقصوده.
(5) في ب: عاد خداعهم على أنفسهم فكأنهم.
(6) في ب: وذلك أن.

(1/42)

وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ (12)

وفي قوله عن المنافقين: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا} بيان لحكمته تعالى في تقدير المعاصي على العاصين، وأنه بسبب ذنوبهم السابقة، يبتليهم بالمعاصي اللاحقة الموجبة لعقوباتها كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} وقال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} وقال تعالى: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ} فعقوبة المعصية، المعصية بعدها، كما أن من ثواب الحسنة، الحسنة بعدها، قال تعالى: {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى} .
[ص:43]
{11 - 12} {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ * أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} .
أي: إذا نهي هؤلاء المنافقون عن الإفساد في الأرض، وهو العمل بالكفر والمعاصي، ومنه إظهار سرائر المؤمنين لعدوهم وموالاتهم للكافرين {قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} فجمعوا بين العمل بالفساد في الأرض، وإظهارهم أنه ليس بإفساد بل هو إصلاح، قلبا للحقائق، وجمعا بين فعل الباطل واعتقاده حقا، وهذا أعظم جناية ممن يعمل بالمعصية، مع اعتقاد أنها معصية (1) فهذا أقرب للسلامة، وأرجى لرجوعه.
ولما كان في قولهم: {إِنَّمَا نَحْنُ مُصْلِحُونَ} حصر للإصلاح في جانبهم - وفي ضمنه أن المؤمنين ليسوا من أهل الإصلاح - قلب الله عليهم دعواهم بقوله: {ألا إنهم هم المفسدون} فإنه لا أعظم فسادا (2) ممن كفر بآيات الله، وصد عن سبيل الله، وخادع الله وأولياءه، ووالى المحاربين لله ورسوله، وزعم مع ذلك أن هذا إصلاح، فهل بعد هذا الفساد فساد؟ " ولكن لا يعلمون علما ينفعهم، وإن كانوا قد علموا بذلك علما تقوم به عليهم حجة الله، وإنما كان العمل بالمعاصي في الأرض إفسادا، لأنه يتضمن فساد (3) ما على وجه الأرض من الحبوب والثمار والأشجار، والنبات، بما (4) يحصل فيها من الآفات بسبب (5) المعاصي، ولأن الإصلاح في الأرض أن تعمر بطاعة الله والإيمان به، لهذا خلق الله الخلق، وأسكنهم في الأرض، وأدر لهم (6) الأرزاق، ليستعينوا بها على طاعته [وعبادته] ، فإذا عمل فيها بضده، كان سعيا فيها بالفساد فيها، وإخرابا لها عما خلقت له.
__________
(1) ممن يعمل بالمعاصي مع اعتقاد تحريمها.
(2) كذا في ب، وفي أ: فسادا.
(3) في ب: لأنه سبب فساد.
(4) في ب: لما.
(5) في ب: التي سببها.
(6) في ب: عليهم.

(1/42)

وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ (13)

{13} {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ} .
أي: إذا قيل للمنافقين آمنوا كما آمن الناس، أي: كإيمان الصحابة رضي الله عنهم، وهو الإيمان بالقلب واللسان، قالوا بزعمهم الباطل: أنؤمن كما آمن السفهاء؟ يعنون - قبحهم الله - الصحابة رضي الله عنهم، بزعمهم (1) أن سفههم أوجب لهم الإيمان، وترك الأوطان، ومعاداة الكفار، والعقل عندهم يقتضي ضد ذلك، فنسبوهم إلى السفه; وفي ضمنه (2) أنهم هم العقلاء أرباب الحجى والنهى.
فرد الله ذلك عليهم، وأخبر أنهم هم السفهاء على الحقيقة، لأن حقيقة السفه (3) جهل الإنسان بمصالح نفسه، وسعيه فيما يضرها، وهذه الصفة منطبقة عليهم وصادقة عليهم، كما أن العقل والحجا، معرفة الإنسان بمصالح نفسه، والسعي فيما ينفعه، و [في] دفع ما يضره، وهذه الصفة منطبقة على [الصحابة و] المؤمنين وصادقة عليهم، فالعبرة بالأوصاف والبرهان، لا بالدعاوى المجردة، والأقوال الفارغة. ثم قال تعالى:
__________
(1) في ب: لزعمهم.
(2) في ب: في ضمن ذلك.
(3) كذا في ب، وفي أ: السفه.

(1/43)

وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ (14) اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (15)

{14 - 15} {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ * اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
هذا من قولهم بألسنتهم ما ليس في قلوبهم، و [ذلك] أنهم إذا اجتمعوا بالمؤمنين، أظهروا أنهم على طريقتهم وأنهم معهم، فإذا خلوا إلى شياطينهم - أي: رؤسائهم وكبرائهم في الشر - قالوا: إنا معكم في الحقيقة، وإنما نحن مستهزءون بالمؤمنين بإظهارنا لهم، أنا على طريقتهم، فهذه حالهم الباطنة والظاهرة، ولا يحيق المكر السيئ إلا بأهله.
قال تعالى: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} وهذا جزاء لهم، على استهزائهم بعباده، فمن استهزائه بهم أن زين لهم ما كانوا فيه من الشقاء والحالة الخبيثة، حتى ظنوا أنهم مع المؤمنين، لما لم يسلط الله المؤمنين عليهم، ومن استهزائه بهم يوم القيامة، أنه يعطيهم مع المؤمنين نورا ظاهرا، فإذا مشى المؤمنون بنورهم، طفئ نور المنافقين، وبقوا في الظلمة بعد النور متحيرين، فما أعظم اليأس بعد الطمع، {يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ} الآية.
قوله: {وَيَمُدُّهُمْ} أي: يزيدهم {فِي طُغْيَانِهِمْ} أي: فجورهم وكفرهم، {يَعْمَهُونَ} أي: حائرون مترددون، وهذا من استهزائه تعالى بهم.
ثم قال تعالى كاشفا عن حقيقة أحوالهم:

(1/43)

أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ (16)

{16} {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} .
أولئك، أي: المنافقون الموصوفون بتلك الصفات {الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى} أي: رغبوا في الضلالة، رغبة المشتري بالسلعة، التي من رغبته فيها يبذل فيها الأثمان (1) النفيسة. وهذا من أحسن الأمثلة، فإنه جعل الضلالة، التي هي غاية الشر، كالسلعة، وجعل الهدى الذي هو غاية الصلاح بمنزلة الثمن، فبذلوا الهدى رغبة عنه بالضلالة رغبة فيها، فهذه تجارتهم، فبئس التجارة، وبئس الصفقة صفقتهم (2) .
[ص:44]
وإذا كان من بذل (3) دينارا في مقابلة درهم خاسرا، فكيف من بذل جوهرة وأخذ عنها درهما؟ " فكيف من بذل الهدى في مقابلة الضلالة، واختار الشقاء على السعادة، ورغب في سافل الأمور عن عاليها (4) ؟ " فما ربحت تجارته، بل خسر فيها أعظم خسارة. {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} .
وقوله: {وَمَا كَانُوا مُهْتَدِينَ} تحقيق لضلالهم، وأنهم لم يحصل لهم من الهداية شيء، فهذه أوصافهم القبيحة.
ثم ذكر مثلهم الكاشف لها غاية الكشف، فقال:
__________
(1) في ب: الأموال.
(2) في ب: وهذه صفقتهم فبئس الصفقة.
(3) في ب: يبذل.
(4) في ب: وترك عاليها.

(1/43)

مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ (17) صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ (18) أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ (19) يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20)

{17 - 20} {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ * صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ * أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ * يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
أي: مثلهم المطابق لما كانوا عليه كمثل الذي استوقد نارا، أي: كان في ظلمة عظيمة، وحاجة إلى النار شديدة فاستوقدها من غيره، ولم تكن عنده معدة، بل هي خارجة عنه، فلما أضاءت النار ما حوله، ونظر المحل الذي هو فيه، وما فيه من المخاوف وأمنها، وانتفع بتلك النار، وقرت بها عينه، وظن أنه قادر عليها، فبينما هو كذلك، إذ ذهب الله بنوره، فذهب عنه النور، وذهب معه السرور، وبقي في الظلمة العظيمة والنار المحرقة، فذهب ما فيها من الإشراق، وبقي ما فيها من الإحراق، فبقي في ظلمات متعددة: ظلمة الليل، وظلمة السحاب، وظلمة المطر، والظلمة الحاصلة بعد النور، فكيف يكون حال هذا الموصوف؟ فكذلك هؤلاء المنافقون، استوقدوا نار الإيمان من المؤمنين، ولم تكن صفة لهم، فانتفعوا بها (1) وحقنت بذلك دماؤهم، وسلمت أموالهم، وحصل لهم نوع من الأمن في الدنيا، فبينما هم على ذلك (2) إذ هجم عليهم الموت، فسلبهم الانتفاع بذلك النور، وحصل لهم كل هم وغم وعذاب، وحصل لهم ظلمة القبر، وظلمة الكفر، وظلمة النفاق، وظلم (3) المعاصي على اختلاف أنواعها، وبعد ذلك ظلمة النار [وبئس القرار] .
فلهذا قال تعالى [عنهم] : {صُمٌّ} أي: عن سماع الخير، {بُكْمٌ} [أي] : عن النطق به، {عُمْيٌ} عن رؤية الحق، {فَهُمْ لا يَرْجِعُونَ} لأنهم تركوا الحق بعد أن عرفوه، فلا يرجعون إليه، بخلاف من ترك الحق عن جهل وضلال، فإنه لا يعقل، وهو أقرب رجوعا منهم.
ثم قال تعالى: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ} يعني: أو مثلهم كصيب، أي: كصاحب صيب من السماء، وهو المطر الذي يصوب، أي: ينزل بكثرة، {فِيهِ ظُلُمَاتٌ} ظلمة الليل، وظلمة السحاب، وظلمات المطر، {وَرَعْدٌ} وهو الصوت الذي يسمع من السحاب، {وَبَرْقٌ} وهو الضوء [اللامع] المشاهد مع (4) السحاب.
{كُلَّمَا أَضَاءَ لَهُمْ} البرق في تلك الظلمات {مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا} أي: وقفوا.
فهكذا حال (5) المنافقين، إذا سمعوا القرآن وأوامره ونواهيه ووعده ووعيده، جعلوا أصابعهم في آذانهم، وأعرضوا عن أمره ونهيه ووعده ووعيده، فيروعهم وعيده وتزعجهم وعوده، فهم يعرضون عنها غاية ما يمكنهم، ويكرهونها كراهة صاحب الصيب الذي يسمع الرعد، ويجعل (6) أصابعه في أذنيه (7) خشية الموت، فهذا تمكن له (8) السلامة. وأما المنافقون فأنى لهم السلامة، وهو تعالى محيط بهم، قدرة وعلما فلا يفوتونه ولا يعجزونه، بل يحفظ عليهم أعمالهم، ويجازيهم عليها أتم الجزاء.
ولما كانوا مبتلين بالصمم، والبكم، والعمى المعنوي، ومسدودة عليهم طرق الإيمان، قال تعالى: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ} أي: الحسية، ففيه تحذير لهم وتخويف بالعقوبة الدنيوية، ليحذروا، فيرتدعوا عن بعض شرهم ونفاقهم، {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فلا يعجزه شيء، ومن قدرته أنه إذا شاء شيئا فعله من غير ممانع ولا معارض.
__________
(1) في ب: ما استضاءوا بها مؤقتا وانتفعوا فحقنت.
(2) في ب: هم كذلك.
(3) في ب: وظلمة.
(4) في ب: من.
(5) في ب: حالة.
(6) في ب: فيجعل.
(7) كذا في ب، وفي أ: أذنه.
(8) في ب: ربما حصلت له.

(1/44)

يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ (22)

وفي هذه الآية وما أشبهها، رد على القدرية القائلين بأن أفعالهم غير داخلة في قدرة الله تعالى، لأن أفعالهم من جملة الأشياء الداخلة في قوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
[ص:45]
{21 - 22} {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} .
هذا أمر عام لكل (1) الناس، بأمر عام، وهو العبادة الجامعة، لامتثال أوامر الله، واجتناب نواهيه، وتصديق خبره، فأمرهم تعالى بما خلقهم له، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ} .
ثم استدل على وجوب عبادته وحده، بأنه ربكم الذي رباكم بأصناف النعم، فخلقكم بعد العدم، وخلق الذين من قبلكم، وأنعم عليكم بالنعم الظاهرة والباطنة، فجعل لكم الأرض فراشا تستقرون عليها، وتنتفعون بالأبنية، والزراعة، والحراثة، والسلوك من محل إلى محل، وغير ذلك من أنواع (2) الانتفاع بها، وجعل السماء بناء لمسكنكم، وأودع فيها من المنافع ما هو من ضروراتكم وحاجاتكم، كالشمس، والقمر، والنجوم.
{وَأَنزلَ مِنَ السَّمَاءِ مَاءً} والسماء: [هو] كل ما علا فوقك فهو سماء، ولهذا قال المفسرون: المراد بالسماء هاهنا: السحاب، فأنزل منه تعالى ماء، {فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ} كالحبوب، والثمار، من نخيل، وفواكه، [وزروع] وغيرها {رِزْقًا لَكُمْ} به ترتزقون، وتقوتون وتعيشون وتفكهون.
{فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا} أي: نظراء وأشباها من المخلوقين، فتعبدونهم كما تعبدون الله، وتحبونهم كما تحبون الله، وهم مثلكم، مخلوقون، مرزوقون مدبرون، لا يملكون مثقال ذرة في السماء ولا في الأرض، ولا ينفعونكم ولا يضرون، {وَأَنْتُمْ تَعْلَمُونَ} أن الله ليس له شريك، ولا نظير، لا في الخلق، والرزق، والتدبير، ولا في العبادة (3) فكيف تعبدون معه آلهة أخرى مع علمكم بذلك؟ هذا من أعجب العجب، وأسفه السفه.
وهذه الآية جمعت بين الأمر بعبادة الله وحده، والنهي عن عبادة ما سواه، وبيان الدليل الباهر على وجوب عبادته، وبطلان عبادة من سواه، وهو [ذكر] توحيد الربوبية، المتضمن لانفراده بالخلق والرزق والتدبير، فإذا كان كل أحد مقرا بأنه ليس له شريك في ذلك، فكذلك فليكن إقراره بأن [الله] لا شريك له في العبادة، وهذا أوضح دليل عقلي على وحدانية الباري، وبطلان الشرك.
وقوله تعالى: {لَعَلَّكُمْ تَتَّقُونَ} يحتمل أن المعنى: أنكم إذا عبدتم الله وحده، اتقيتم بذلك سخطه وعذابه، لأنكم أتيتم بالسبب الدافع لذلك، ويحتمل أن يكون المعنى: أنكم إذا عبدتم الله، صرتم من المتقين الموصوفين بالتقوى، وكلا المعنيين صحيح، وهما متلازمان، فمن أتى بالعبادة كاملة، كان من المتقين، ومن كان من المتقين، حصلت له النجاة من عذاب الله وسخطه. ثم قال تعالى:
__________
(1) في ب: لجميع.
(2) في ب: وجوه.
(3) في ب: ولا في الألوهية والكمال.

(1/44)

وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (23) فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ (24)

{23 - 24} {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} .
وهذا دليل عقلي على صدق رسول الله صلى الله عليه وسلم، وصحة ما جاء به، فقال: {وإن كنتم} معشر المعاندين للرسول، الرادين دعوته، الزاعمين كذبه في شك واشتباه، مما نزلنا على عبدنا، هل هو حق أو غيره؟ فهاهنا أمر نصف، فيه الفيصلة بينكم وبينه، وهو أنه بشر مثلكم، ليس بأفصحكم ولا بأعلمكم (1) وأنتم تعرفونه منذ نشأ بينكم، لا يكتب ولا يقرأ، فأتاكم بكتاب زعم أنه من عند الله، وقلتم أنتم أنه تقوَّله وافتراه، فإن كان الأمر كما تقولون، فأتوا بسورة من مثله، واستعينوا بمن تقدرون عليه من أعوانكم وشهدائكم، فإن هذا أمر يسير عليكم، خصوصا وأنتم أهل الفصاحة والخطابة، والعداوة العظيمة للرسول، فإن جئتم بسورة من مثله، فهو كما زعمتم، وإن لم تأتوا بسورة من مثله وعجزتم غاية العجز، ولن تأتوا بسورة من مثله، ولكن هذا التقييم (2) على وجه الإنصاف والتنزل معكم، فهذا آية كبرى، ودليل واضح [جلي] على صدقه وصدق ما جاء به، فيتعين عليكم اتباعه، واتقاء النار التي بلغت في الحرارة العظيمة [والشدة] ، أن كانت وقودها الناس والحجارة، ليست كنار الدنيا التي إنما تتقد [ص:46] بالحطب، وهذه النار الموصوفة معدة ومهيأة للكافرين بالله ورسله. فاحذروا الكفر برسوله، بعد ما تبين لكم أنه رسول الله.
وهذه الآية ونحوها يسمونها آيات التحدي، وهو تعجيز الخلق أن يأتوا بمثل هذا القرآن، قال تعالى {قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} .
وكيف يقدر المخلوق من تراب، أن يكون كلامه ككلام رب الأرباب؟ أم كيف يقدر الناقص الفقير من كل الوجوه، أن يأتي بكلام ككلام الكامل، الذي له الكمال المطلق، والغنى الواسع من كل الوجوه؟ هذا ليس في الإمكان، ولا في قدرة الإنسان، وكل من له أدنى ذوق ومعرفة [بأنواع] الكلام، إذا وزن هذا القرآن العظيم بغيره من كلام البلغاء، ظهر له الفرق العظيم.
وفي قوله: {وَإِنْ كُنْتُمْ فِي رَيْبٍ} إلى آخره، دليل على أن الذي يرجى له الهداية من الضلالة: [هو] الشاك الحائر الذي لم يعرف الحق من الضلال، فهذا إذا بين له الحق فهو حري بالتوفيق (3) إن كان صادقا في طلب الحق.
وأما المعاند الذي يعرف الحق ويتركه، فهذا لا يمكن رجوعه، لأنه ترك الحق بعد ما تبين له، لم يتركه عن جهل، فلا حيلة فيه.
وكذلك الشاك غير الصادق (4) في طلب الحق، بل هو معرض غير مجتهد في طلبه، فهذا في الغالب أنه لا يوفق.
وفي وصف الرسول بالعبودية في هذا المقام العظيم، دليل على أن أعظم أوصافه صلى الله عليه وسلم، قيامه بالعبودية، التي لا يلحقه فيها أحد من الأولين والآخرين.
كما وصفه بالعبودية في مقام الإسراء، فقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} وفي مقام الإنزال، فقال: {تَبَارَكَ الَّذِي نزلَ الْفُرْقَانَ عَلَى عَبْدِهِ} .
وفي قوله: {أُعِدَّتْ لِلْكَافِرِينَ} ونحوها من الآيات، دليل لمذهب أهل السنة والجماعة، أن الجنة والنار مخلوقتان خلافا للمعتزلة، وفيها أيضا، أن الموحدين وإن ارتكبوا بعض الكبائر لا يخلدون في النار، لأنه قال: {أُعِدَّتْ لِلْكَافِرِينَ} فلو كان [عصاة الموحدين] يخلدون فيها، لم تكن معدة للكافرين وحدهم، خلافا للخوارج والمعتزلة.
وفيها دلالة على أن العذاب مستحق بأسبابه، وهو الكفر، وأنواع المعاصي على اختلافها.
__________
(1) هكذا في أ، وفي ب: شطب قوله (بأفصحكم ولا بأعلمكم) وفي هامش النسخة بخط المؤلف جملة أخرى هي (من جنس آخر) فتكون الجملة هكذا (ليس من جنس آخر) .
(2) هكذا وردت الكلمة في هامش أ، وهي ليست في ب، ويبدو أن المراد وهذا العرض.
(3) في ب: باتباعه.
(4) في ب: الذي ليس بصادق.

(1/45)

وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ (25)

{25} {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ} .
لما ذكر جزاء الكافرين، ذكر جزاء المؤمنين، أهل الأعمال الصالحات، على طريقته تعالى في القرآن (1) يجمع بين الترغيب والترهيب، ليكون العبد راغبا راهبا، خائفا راجيا فقال: {وَبَشِّرِ} أي: [يا أيها الرسول ومن قام مقامه] (2) {الَّذِينَ آمَنُوا} بقلوبهم {وَعَمِلُوا الصَّالِحَاتِ} بجوارحهم، فصدقوا إيمانهم بأعمالهم الصالحة.
ووصفت أعمال الخير بالصالحات، لأن بها تصلح أحوال العبد، وأمور دينه ودنياه، وحياته الدنيوية والأخروية، ويزول بها عنه فساد الأحوال، فيكون بذلك من الصالحين، الذين يصلحون لمجاورة الرحمن في جنته.
فبشرهم {أَنَّ لَهُمْ جَنَّاتٍ} أي: بساتين جامعة من الأشجار العجيبة، والثمار الأنيقة، والظل المديد، [والأغصان والأفنان وبذلك] (3) صارت جنة يجتن بها داخلها، وينعم فيها ساكنها.
{تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} أي: أنهار الماء، واللبن، والعسل، والخمر، يفجرونها كيف شاءوا، ويصرفونها أين أرادوا، وتشرب (4) منها تلك الأشجار فتنبت أصناف الثمار.
{كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ} أي: هذا من جنسه، وعلى وصفه، كلها متشابهة في الحسن واللذة، ليس فيها ثمرة خاصة، وليس لهم وقت خال من اللذة، فهم دائما متلذذون بأكلها.
وقوله: {وَأُتُوا بِهِ مُتَشَابِهًا} قيل: متشابها في الاسم، مختلف الطعوم (5) وقيل: متشابها في اللون، مختلفا في الاسم، وقيل: يشبه بعضه بعضا، في الحسن، واللذة، والفكاهة، ولعل هذا الصحيح (6) .
ثم لما ذكر مسكنهم، وأقواتهم من الطعام والشراب وفواكههم، ذكر أزواجهم، فوصفهن بأكمل وصف وأوجزه، وأوضحه فقال: {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ} فلم يقل "مطهرة من [ص:47] العيب الفلاني "ليشمل جميع أنواع التطهير، فهن مطهرات الأخلاق، مطهرات الخلق، مطهرات اللسان، مطهرات الأبصار، فأخلاقهن، أنهن عرب متحببات إلى أزواجهن بالخلق الحسن، وحسن التبعل، والأدب القولي والفعلي، ومطهر خلقهن من الحيض والنفاس والمني، والبول والغائط، والمخاط والبصاق، والرائحة الكريهة، ومطهرات الخلق أيضا، بكمال الجمال، فليس فيهن عيب، ولا دمامة خلق، بل هن خيرات حسان، مطهرات اللسان والطرف، قاصرات طرفهن على أزواجهن، وقاصرات ألسنتهن عن كل كلام قبيح.
ففي هذه الآية الكريمة، ذكر المبشِّر والمبشَّر، والمبشَّرُ به، والسبب الموصل لهذه البشارة، فالمبشِّر: هو الرسول صلى الله عليه وسلم ومن قام مقامه من أمته، والمبشَّر: هم المؤمنون العاملون الصالحات، والمبشَّر به: هي الجنات الموصوفات بتلك الصفات، والسبب الموصل لذلك، هو الإيمان والعمل الصالح، فلا سبيل إلى الوصول إلى هذه البشارة، إلا بهما، وهذا أعظم بشارة حاصلة، على يد أفضل الخلق، بأفضل الأسباب.
وفيه استحباب بشارة المؤمنين، وتنشيطهم على الأعمال بذكر جزائها [وثمراتها] ، فإنها بذلك تخف وتسهل، وأعظم بشرى حاصلة للإنسان، توفيقه للإيمان والعمل الصالح، فذلك أول البشارة وأصلها، ومن بعده البشرى عند الموت، ومن بعده الوصول إلى هذا النعيم المقيم، نسأل الله أن يجعلنا منهم (7) .
__________
(1) في ب: كما هي طريقته تعالى في كتابه.
(2) في أ: أ: يا محمد.
(3) في ب: المديد ما صارت به جنة.
(4) في ب: وتسقى.
(5) في ب: مختلفا في الطعم.
(6) في ب: أحسن.
(7) في ب: نسأل الله من فضله.

(1/46)

إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ (26) الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ (27)

{26 - 27} {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ * الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ} .
يقول تعالى {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا} أي: أيَّ مثل كان {بَعُوضَةً فَمَا فَوْقَهَا} لاشتمال الأمثال على الحكمة، وإيضاح الحق، والله لا يستحيي من الحق، وكأن في هذا، جوابا لمن أنكر ضرب الأمثال في الأشياء الحقيرة، واعترض على الله في ذلك. فليس في ذلك محل اعتراض. بل هو من تعليم الله لعباده ورحمته بهم. فيجب أن تتلقى بالقبول والشكر. ولهذا قال: {فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ} فيتفهمونها، ويتفكرون فيها.
فإن علموا ما اشتملت عليه على وجه التفصيل، ازداد بذلك علمهم وإيمانهم، وإلا علموا أنها حق، وما اشتملت عليه حق، وإن خفي عليهم وجه الحق فيها لعلمهم بأن الله لم يضربها عبثا، بل لحكمة بالغة، ونعمة سابغة.
{وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا} فيعترضون ويتحيرون، فيزدادون كفرا إلى كفرهم، كما ازداد المؤمنون إيمانا على إيمانهم، ولهذا قال: {يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا} فهذه حال المؤمنين والكافرين عند نزول الآيات القرآنية. قال تعالى: {وَإِذَا مَا أُنزلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ} فلا أعظم نعمة على العباد من نزول الآيات القرآنية، ومع هذا تكون لقوم محنة وحيرة [وضلالة] وزيادة شر إلى شرهم، ولقوم منحة [ورحمة] وزيادة خير إلى خيرهم، فسبحان من فاوت بين عباده، وانفرد بالهداية والإضلال.
ثم ذكر حكمته في إضلال من يضلهم وأن ذلك عدل منه تعالى (1) فقال: {وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ} أي: الخارجين عن طاعة الله; المعاندين لرسل الله; الذين صار الفسق وصفهم; فلا يبغون به بدلا فاقتضت حكمته تعالى إضلالهم لعدم صلاحيتهم للهدى، كما اقتضت حكمته وفضله هداية من اتصف بالإيمان وتحلى بالأعمال الصالحة.
والفسق نوعان: نوع مخرج من الدين، وهو الفسق المقتضي للخروج من الإيمان; كالمذكور في هذه الآية ونحوها، ونوع غير مخرج من الإيمان كما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الآية] .
ثم وصف الفاسقين فقال: {الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ} وهذا يعم العهد الذي بينهم وبينه (2) والذي بينهم وبين عباده (3) الذي أكده عليهم بالمواثيق الثقيلة والإلزامات، فلا يبالون بتلك المواثيق; بل ينقضونها ويتركون أوامره ويرتكبون نواهيه; وينقضون العهود التي بينهم وبين الخلق.
[ص:48]
{وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} وهذا يدخل فيه أشياء كثيرة، فإن الله أمرنا أن نصل ما بيننا وبينه بالإيمان به والقيام بعبوديته، وما بيننا وبين رسوله بالإيمان به ومحبته وتعزيره والقيام بحقوقه، وما بيننا وبين الوالدين والأقارب والأصحاب; وسائر الخلق بالقيام بتلك الحقوق (4) التي أمر الله أن نصلها.
فأما المؤمنون فوصلوا ما أمر الله به أن يوصل من هذه الحقوق، وقاموا بها أتم القيام، وأما الفاسقون، فقطعوها، ونبذوها وراء ظهورهم; معتاضين عنها بالفسق والقطيعة; والعمل بالمعاصي; وهو: الإفساد في الأرض.
فـ {فَأُولَئِكَ} أي: من هذه صفته {هُمُ الْخَاسِرُونَ} في الدنيا والآخرة، فحصر الخسارة فيهم; لأن خسرانهم عام في كل أحوالهم; ليس لهم نوع من الربح؛ لأن كل عمل صالح شرطه الإيمان; فمن لا إيمان له لا عمل له; وهذا الخسار هو خسار الكفر، وأما الخسار الذي قد يكون كفرا; وقد يكون معصية; وقد يكون تفريطا في ترك مستحب، المذكور في قوله تعالى: {إِنَّ الإنْسَانَ لَفِي خُسْرٍ} فهذا عام لكل مخلوق; إلا من اتصف بالإيمان والعمل الصالح; والتواصي بالحق; والتواصي بالصبر; وحقيقة فوات الخير; الذي [كان] العبد بصدد تحصيله وهو تحت إمكانه.
__________
(1) في ب: ثم ذكر حكمته وعدله في إضلال من يضل.
(2) في ب: وبين ربهم.
(3) في ب: الخلق.
(4) في ب: "بحقوقهم".

(1/47)

كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ (28)

{28} .ثم قال تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} .
هذا استفهام بمعنى التعجب والتوبيخ والإنكار، أي: كيف يحصل منكم الكفر بالله; الذي خلقكم من العدم; وأنعم عليكم بأصناف النعم; ثم يميتكم عند استكمال آجالكم; ويجازيكم في القبور; ثم يحييكم بعد البعث والنشور; ثم إليه ترجعون; فيجازيكم الجزاء الأوفى، فإذا كنتم في تصرفه; وتدبيره; وبره; وتحت أوامره الدينية; ومن بعد ذلك تحت دينه الجزائي; أفيليق بكم أن تكفروا به; وهل هذا إلا جهل عظيم وسفه وحماقة (1) ؟ بل الذي يليق بكم أن تؤمنوا به وتتقوه وتشكروه وتخافوا عذابه; وترجوا ثوابه.
__________
(1) في ب: وسفه كبير، بل.

(1/48)

هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (29)

{29} {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا} أي: خلق لكم، برا بكم ورحمة، جميع ما على الأرض، للانتفاع والاستمتاع والاعتبار.
وفي هذه الآية العظيمة (1) دليل على أن الأصل في الأشياء الإباحة والطهارة، لأنها سيقت في معرض الامتنان، يخرج بذلك الخبائث، فإن [تحريمها أيضا] يؤخذ من فحوى الآية، ومعرفة المقصود منها، وأنه خلقها لنفعنا، فما فيه ضرر، فهو خارج من ذلك، ومن تمام نعمته، منعنا من الخبائث، تنزيها لنا.
وقوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
{اسْتَوَى} ترد في القرآن على ثلاثة معاني: فتارة لا تعدى بالحرف، فيكون معناها، الكمال والتمام، كما في قوله عن موسى: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} وتارة تكون بمعنى "علا "و "ارتفع "وذلك إذا عديت بـ "على "كما في قوله تعالى: {ثم استوى على العرش} (2) {لِتَسْتَوُوا عَلَى ظُهُورِهِ} وتارة تكون بمعنى "قصد "كما إذا عديت بـ "إلى "كما في هذه الآية، أي: لما خلق تعالى الأرض، قصد إلى خلق السماوات {فسواهن سبع سماوات} فخلقها وأحكمها، وأتقنها، {وهو بكل شيء عليم} فـ {يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها} و {يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ} يعلم السر وأخفى.
وكثيرا ما يقرن بين خلقه للخلق وإثبات علمه كما في هذه الآية، وكما في قوله تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} لأن خلقه للمخلوقات، أدل دليل على علمه، وحكمته، وقدرته.
__________
(1) في ب: الكريمة.
(2) في ب: أورد آية أخرى هي: " الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى ".

(1/48)

وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ (30) وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلَائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ (31) قَالُوا سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ (32) قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ (33) وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ (34)

{30 - 34} {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ * وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ * قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ * قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ * وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} .
هذا شروع في ذكر فضل آدم عليه السلام أبي البشر (1) أن الله حين أراد خلقه أخبر الملائكة بذلك، وأن الله مستخلفه في الأرض.
فقالت الملائكة عليهم السلام: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا} بالمعاصي {وَيَسْفِكُ الدِّمَاءَ} [و] هذا تخصيص بعد تعميم، لبيان [شدة] مفسدة القتل، وهذا بحسب ظنهم أن الخليفة المجعول في الأرض سيحدث منه ذلك، فنزهوا الباري عن ذلك، وعظموه، وأخبروا أنهم قائمون بعبادة الله على وجه خال من المفسدة فقالوا: {وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ} أي: ننزهك التنزيه اللائق بحمدك وجلالك، {وَنُقَدِّسُ لَكَ} يحتمل أن معناها: ونقدسك، فتكون اللام مفيدة للتخصيص والإخلاص، ويحتمل أن يكون: ونقدس لك أنفسنا، أي: [ص:49] نطهرها بالأخلاق الجميلة، كمحبة الله وخشيته وتعظيمه، ونطهرها من الأخلاق الرذيلة.
قال الله تعالى للملائكة: {إِنِّي أَعْلَمُ} من هذا الخليفة {مَا لا تَعْلَمُونَ} ؛ لأن كلامكم بحسب ما ظننتم، وأنا عالم بالظواهر والسرائر، وأعلم أن الخير الحاصل بخلق هذا الخليفة، أضعاف أضعاف ما في ضمن ذلك من الشر فلو لم يكن في ذلك، إلا أن الله تعالى أراد أن يجتبي منهم الأنبياء والصديقين، والشهداء والصالحين، ولتظهر آياته للخلق، ويحصل من العبوديات التي لم تكن تحصل بدون خلق هذا الخليفة، كالجهاد وغيره، وليظهر ما كمن في غرائز بني آدم (2) من الخير والشر بالامتحان، وليتبين عدوه من وليه، وحزبه من حربه، وليظهر ما كمن في نفس إبليس من الشر الذي انطوى عليه، واتصف به، فهذه حكم عظيمة، يكفي بعضها في ذلك.
ثم لما كان قول الملائكة عليهم السلام، فيه إشارة إلى فضلهم على الخليفة الذي يجعله الله في الأرض، أراد الله تعالى، أن يبين لهم من فضل آدم، ما يعرفون به فضله، وكمال حكمة الله وعلمه فـ {عَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا} أي: أسماء الأشياء، وما هو مسمى بها، فعلمه الاسم والمسمى، أي: الألفاظ والمعاني، حتى المكبر من الأسماء كالقصعة، والمصغر كالقصيعة.
{ثُمَّ عَرَضَهُمْ} أي: عرض المسميات {عَلَى الْمَلائِكَةِ} امتحانا لهم، هل يعرفونها أم لا؟.
{فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ} في قولكم وظنكم، أنكم أفضل من هذا الخليفة.
{قَالُوا سُبْحَانَكَ} أي: ننزهك من الاعتراض منا عليك، ومخالفة أمرك. {لا عِلْمَ لَنَا} بوجه من الوجوه {إِلا مَا عَلَّمْتَنَا} إياه، فضلا منك وجودا، {إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} العليم الذي أحاط علما بكل شيء، فلا يغيب عنه ولا يعزب مثقال ذرة في السماوات والأرض، ولا أصغر من ذلك ولا أكبر.
الحكيم: من له الحكمة التامة التي لا يخرج عنها مخلوق، ولا يشذ عنها مأمور، فما خلق شيئا إلا لحكمة: ولا أمر بشيء إلا لحكمة، والحكمة: وضع الشيء في موضعه اللائق به، فأقروا، واعترفوا بعلم الله وحكمته، وقصورهم عن معرفة أدنى شيء، واعترافهم بفضل الله عليهم; وتعليمه إياهم ما لا يعلمون.
فحينئذ قال الله: {يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ} أي: أسماء المسميات التي عرضها الله على الملائكة; فعجزوا عنها، {فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ} تبين للملائكة فضل آدم عليهم; وحكمة الباري وعلمه في استخلاف هذا الخليفة، {قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ} وهو ما غاب عنا; فلم نشاهده، فإذا كان عالما بالغيب; فالشهادة من باب أولى، {وَأَعْلَمُ مَا تُبْدُونَ} أي: تظهرون {وَمَا كُنْتُمْ تَكْتُمُونَ} .
ثم أمرهم تعالى بالسجود لآدم; إكراما له وتعظيما; وعبودية لله تعالى، فامتثلوا أمر الله; وبادروا كلهم بالسجود، {إِلا إِبْلِيسَ أَبَى} امتنع عن السجود; واستكبر عن أمر الله وعلى آدم، قال: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} وهذا الإباء منه والاستكبار; نتيجة الكفر الذي هو منطو عليه; فتبينت حينئذ عداوته لله ولآدم وكفره واستكباره.
وفي هذه الآيات من العبر والآيات; إثبات الكلام لله تعالى; وأنه لم يزل متكلما; يقول ما شاء; ويتكلم بما شاء; وأنه عليم حكيم، وفيه أن العبد إذا خفيت عليه حكمة الله في بعض المخلوقات والمأمورات فالوجب عليه; التسليم; واتهام عقله; والإقرار لله بالحكمة، وفيه اعتناء الله بشأن الملائكة; وإحسانه بهم; بتعليمهم ما جهلوا; وتنبيههم على ما لم يعلموه.
وفيه فضيلة العلم من وجوه:
منها: أن الله تعرف لملائكته; بعلمه وحكمته، ومنها: أن الله عرفهم فضل آدم بالعلم; وأنه أفضل صفة تكون في العبد، ومنها: أن الله أمرهم بالسجود لآدم; إكراما له; لما بان فضل علمه، ومنها: أن الامتحان للغير; إذا عجزوا عما امتحنوا به; ثم عرفه صاحب الفضيلة; فهو أكمل مما عرفه ابتداء، ومنها: الاعتبار بحال أبوي الإنس والجن; وبيان فضل آدم; وأفضال الله عليه; وعداوة إبليس له; إلى غير ذلك من العبر.
__________
(1) في ب: هذا شروع في ابتداء خلق آدم عليه السلام أبي البشر وفضله.
(2) في ب: المكلفين.

(1/48)

وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلَا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ (35) فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (36)

{35 - 36} {وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ * فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} .
لما خلق الله آدم وفضله; أتم نعمته عليه; بأن خلق منه زوجة ليسكن إليها; ويستأنس بها; وأمرهما بسكنى الجنة; والأكل منها رغدا; أي: واسعا هنيئا، {حَيْثُ شِئْتُمَا} أي: من أصناف الثمار والفواكه; وقال الله له: {إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} .
{وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ} نوع من أنواع شجر الجنة; الله أعلم بها، وإنما نهاهما عنها امتحانا وابتلاء [أو لحكمة غير معلومة لنا] (1) {فَتَكُونَا مِنَ الظَّالِمِينَ} دل على أن النهي للتحريم; لأنه رتب عليه الظلم.
فلم يزل عدوهما يوسوس لهما ويزين لهما تناول ما نهيا عنه; حتى أزلهما، أي: حملهما على الزلل بتزيينه. {وَقَاسَمَهُمَا} بالله {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} فاغترا به وأطاعاه; فأخرجهما مما كانا فيه من النعيم والرغد; وأهبطوا إلى دار التعب والنصب والمجاهدة.
[ص:50]
{بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ} أي: آدم وذريته; أعداء لإبليس وذريته، ومن المعلوم أن العدو; يجد ويجتهد في ضرر عدوه وإيصال الشر إليه بكل طريق; وحرمانه الخير بكل طريق، ففي ضمن هذا، تحذير بني آدم من الشيطان كما قال تعالى {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا} .
ثم ذكر منتهى الإهباط إلى الأرض، فقال: {وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ} أي: مسكن وقرار، {وَمَتَاعٌ إِلَى حِينٍ} انقضاء آجالكم، ثم تنتقلون منها للدار التي خلقتم لها، وخلقت لكم، ففيها أن مدة هذه الحياة، مؤقتة عارضة، ليست مسكنا حقيقيا، وإنما هي معبر يتزود منها لتلك الدار، ولا تعمر للاستقرار.
__________
(1) زيادة من هامش ب.

(1/49)

فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (37)

{37} {فَتَلَقَّى آدَمُ} .
{فَتَلَقَّى آدَمُ} أي: تلقف وتلقن، وألهمه الله {مِنْ رَبِّهِ كَلِمَاتٍ} وهي قوله: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا} الآية، فاعترف بذنبه وسأل الله مغفرته {فَتَابَ} الله {عَلَيْهِ} ورحمه {إِنَّهُ هُوَ التَّوَّابُ} لمن تاب إليه وأناب.
وتوبته نوعان: توفيقه أولا ثم قبوله للتوبة إذا اجتمعت شروطها ثانيا.
{الرَّحِيمِ} بعباده، ومن رحمته بهم، أن وفقهم للتوبة، وعفا عنهم وصفح.

(1/50)

قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (38) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (39)

{38 - 39} {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
كرر الإهباط، ليرتب عليه ما ذكر وهو قوله: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى} أي: أيَّ وقت وزمان جاءكم مني -يا معشر الثقلين- هدى، أي: رسول وكتاب يهديكم لما يقربكم مني، ويدنيكم مني; ويدنيكم من رضائي، {فمن تبع هداي} منكم، بأن آمن برسلي وكتبي، واهتدى بهم، وذلك بتصديق جميع أخبار الرسل والكتب، والامتثال للأمر والاجتناب للنهي، {فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
وفي الآية الأخرى: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} .
فرتب على اتباع هداه أربعة أشياء:
نفي الخوف والحزن والفرق بينهما، أن المكروه إن كان قد مضى، أحدث الحزن، وإن كان منتظرا، أحدث الخوف، فنفاهما عمن اتبع هداه وإذا انتفيا، حصل ضدهما، وهو الأمن التام، وكذلك نفي الضلال والشقاء عمن اتبع هداه وإذا انتفيا ثبت ضدهما، وهو الهدى والسعادة، فمن اتبع هداه، حصل له الأمن والسعادة الدنيوية والأخروية والهدى، وانتفى عنه كل مكروه، من الخوف، والحزن، والضلال، والشقاء، فحصل له المرغوب، واندفع عنه المرهوب، وهذا عكس من لم يتبع هداه، فكفر به، وكذب بآياته.
فـ {أولئك أصحاب النار} أي: الملازمون لها، ملازمة الصاحب لصاحبه، والغريم لغريمه، {هُمْ فِيهَا خَالِدُونَ} لا يخرجون منها، ولا يفتر عنهم العذاب ولا هم ينصرون.
وفي هذه الآيات وما أشبهها، انقسام الخلق من الجن والإنس، إلى أهل السعادة، وأهل الشقاوة، وفيها صفات الفريقين والأعمال الموجبة لذلك، وأن الجن كالإنس في الثواب والعقاب، كما أنهم مثلهم، في الأمر والنهي.
ثم شرع تعالى يذكِّر بني إسرائيل نعمه عليهم وإحسانه فقال:

(1/50)

يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ (40) وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَإِيَّايَ فَاتَّقُونِ (41) وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (42) وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ (43)

{40 - 43} {يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ * وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا وَإِيَّايَ فَاتَّقُونِ * وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ * وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} .
{يَا بَنِي إِسْرَائِيلَ} المراد بإسرائيل: يعقوب عليه السلام، والخطاب مع فرق بني إسرائيل، الذين بالمدينة وما حولها، ويدخل فيهم من أتى من بعدهم، فأمرهم بأمر عام، فقال: {اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ} وهو يشمل سائر النعم التي سيذكر في هذه السورة بعضها، والمراد بذكرها بالقلب اعترافا، وباللسان ثناء، وبالجوارح باستعمالها فيما يحبه ويرضيه.
{وَأَوْفُوا بِعَهْدِي} وهو ما عهده إليهم من الإيمان به، وبرسله وإقامة شرعه.
{أُوفِ بِعَهْدِكُمْ} وهو المجازاة على ذلك.
والمراد بذلك: ما ذكره الله في قوله: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ [وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي] } إلى قوله: {فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} .
ثم أمرهم بالسبب الحامل لهم على الوفاء بعهده، وهو الرهبة منه تعالى، وخشيته وحده، فإن مَنْ خشِيَه أوجبت له خشيته امتثال أمره واجتناب نهيه.
ثم أمرهم بالأمر الخاص، الذي لا يتم إيمانهم، ولا يصح إلا به فقال: {وَآمِنُوا بِمَا أَنزلْتُ} وهو القرآن الذي أنزله على عبده ورسوله محمد صلى الله عليه وسلم، فأمرهم بالإيمان به، واتباعه، ويستلزم ذلك، الإيمان بمن أنزل عليه، وذكر الداعي لإيمانهم به، فقال: {مُصَدِّقًا لِمَا مَعَكُمْ} أي: موافقا له لا مخالفا ولا مناقضا، فإذا كان موافقا لما معكم من الكتب، غير مخالف لها; فلا مانع لكم من الإيمان به، لأنه جاء بما جاءت به المرسلون، فأنتم أولى من آمن به وصدق به، لكونكم أهل الكتب والعلم.
وأيضا فإن في قوله: {مُصَدِّقًا لِمَا مَعَكُمْ} إشارة إلى أنكم إن لم تؤمنوا به، عاد ذلك عليكم، بتكذيب ما معكم، لأن ما جاء به هو الذي جاء به موسى وعيسى وغيرهما من الأنبياء، فتكذيبكم له تكذيب لما معكم.
وأيضا، فإن في الكتب التي بأيدكم، صفة هذا النبي الذي جاء بهذا القرآن والبشارة به، فإن لم تؤمنوا به، كذبتم ببعض ما أنزل إليكم، ومن كذب [ص:51] ببعض ما أنزل إليه، فقد كذب بجميعه، كما أن من كفر برسول، فقد كذب الرسل جميعهم.
فلما أمرهم بالإيمان به، نهاهم وحذرهم من ضده وهو الكفر به فقال: {وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ} أي: بالرسول والقرآن.
وفي قوله: {أَوَّلَ كَافِرٍ بِهِ} أبلغ من قوله: {ولا تكفروا به} لأنهم إذا كانوا أول كافر به، كان فيه مبادرتهم إلى الكفر به، عكس ما ينبغي منهم، وصار عليهم إثمهم وإثم من اقتدى بهم من بعدهم.
ثم ذكر المانع لهم من الإيمان، وهو اختيار العرض الأدنى على السعادة الأبدية، فقال: {وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا} وهو ما يحصل لهم من المناصب والمآكل، التي يتوهمون انقطاعها، إن آمنوا بالله ورسوله، فاشتروها بآيات الله واستحبوها، وآثروها.
{وَإِيَّايَ} أي: لا غيري {فَاتَّقُونِ} فإنكم إذا اتقيتم الله وحده، أوجبت لكم تقواه، تقديم الإيمان بآياته على الثمن القليل، كما أنكم إذا اخترتم الثمن القليل، فهو دليل على ترحل التقوى من قلوبكم.
ثم قال: {وَلا تَلْبِسُوا} أي: تخلطوا {الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ} فنهاهم عن شيئين، عن خلط الحق بالباطل، وكتمان الحق؛ لأن المقصود من أهل الكتب والعلم، تمييز الحق، وإظهار الحق، ليهتدي بذلك المهتدون، ويرجع الضالون، وتقوم الحجة على المعاندين؛ لأن الله فصل آياته وأوضح بيناته، ليميز الحق من الباطل، ولتستبين سبيل المهتدين من سبيل المجرمين، فمن عمل بهذا من أهل العلم، فهو من خلفاء الرسل وهداة الأمم.
ومن لبس الحق بالباطل، فلم يميز هذا من هذا، مع علمه بذلك، وكتم الحق الذي يعلمه، وأمر بإظهاره، فهو من دعاة جهنم، لأن الناس لا يقتدون في أمر دينهم بغير علمائهم، فاختاروا لأنفسكم إحدى الحالتين.
ثم قال: {وَأَقِيمُوا الصَّلاةَ} أي: ظاهرا وباطنا {وَآتُوا الزَّكَاةَ} مستحقيها، {وَارْكَعُوا مَعَ الرَّاكِعِينَ} أي: صلوا مع المصلين، فإنكم إذا فعلتم ذلك مع الإيمان برسل الله وآيات الله، فقد جمعتم بين الأعمال الظاهرة والباطنة، وبين الإخلاص للمعبود، والإحسان إلى عبيده، وبين العبادات القلبية البدنية والمالية.
وقوله: {وَارْكَعُوا مَعَ الرَّاكِعِينَ} أي: صلوا مع المصلين، ففيه الأمر بالجماعة للصلاة ووجوبها، وفيه أن الركوع ركن من أركان الصلاة لأنه عبّر عن الصلاة بالركوع، والتعبير عن العبادة بجزئها يدل على فرضيته فيها.

(1/50)

أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ (44)

{44} {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ} .
{أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ} أي: بالإيمان والخير {وَتَنْسَوْنَ أَنْفُسَكُمْ} أي: تتركونها عن أمرها بذلك، والحال: {وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} وأسمى العقل (1) عقلا لأنه يعقل به ما ينفعه من الخير، وينعقل به عما يضره، وذلك أن العقل يحث صاحبه أن يكون أول فاعل لما يأمر به، وأول تارك لما ينهى عنه، فمن أمر غيره بالخير ولم يفعله، أو نهاه عن الشر فلم يتركه، دل على عدم عقله وجهله، خصوصا إذا كان عالما بذلك، قد قامت عليه الحجة.
وهذه الآية، وإن كانت نزلت في سبب بني إسرائيل، فهي عامة لكل أحد لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} وليس في الآية أن الإنسان إذا لم يقم بما أمر به أنه يترك الأمر بالمعروف، والنهي عن المنكر، لأنها دلت على التوبيخ بالنسبة إلى الواجبين، وإلا فمن المعلوم أن على الإنسان واجبين: أمر غيره ونهيه، وأمر نفسه ونهيها، فترك أحدهما، لا يكون رخصة في ترك الآخر، فإن الكمال أن يقوم الإنسان بالواجبين، والنقص الكامل أن يتركهما، وأما قيامه بأحدهما دون الآخر، فليس في رتبة الأول، وهو دون الأخير، وأيضا فإن النفوس مجبولة على عدم الانقياد لمن يخالف قوله فعله، فاقتداؤهم بالأفعال أبلغ من اقتدائهم بالأقوال المجردة.
__________
(1) في ب: وسمي.

(1/51)

وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ (45) الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ (46) يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (47) وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ وَلَا هُمْ يُنْصَرُونَ (48)

{45 - 48} {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ * الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ * يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ * وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ} .
أمرهم الله أن يستعينوا في أمورهم كلها بالصبر بجميع أنواعه، وهو الصبر على طاعة الله حتى يؤديها، والصبر عن معصية الله حتى يتركها، والصبر على أقدار الله المؤلمة فلا يتسخطها، فبالصبر وحبس النفس على ما أمر الله بالصبر عليه معونة عظيمة على كل أمر من الأمور، ومن يتصبر يصبره الله، وكذلك الصلاة التي هي ميزان الإيمان، وتنهى عن الفحشاء والمنكر، يستعان بها على كل أمر من الأمور {وَإِنَّهَا} أي: الصلاة {لَكَبِيرَةٌ} أي: شاقة {إِلا عَلَى الْخَاشِعِينَ} فإنها سهلة عليهم خفيفة؛ لأن الخشوع، وخشية الله، ورجاء ما عنده يوجب له فعلها، منشرحا صدره لترقبه للثواب، وخشيته من العقاب، بخلاف من لم يكن كذلك، فإنه لا داعي له يدعوه إليها، وإذا فعلها صارت من أثقل الأشياء عليه.
والخشوع هو: خضوع القلب وطمأنينته، وسكونه لله تعالى، وانكساره بين يديه، ذلا وافتقارا، وإيمانا به وبلقائه.
[ص:52]
ولهذا قال: {الَّذِينَ يَظُنُّونَ} أي: يستيقنون {أَنَّهُمْ مُلاقُو رَبِّهِمْ} فيجازيهم بأعمالهم {وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ} فهذا الذي خفف عليهم العبادات وأوجب لهم التسلي في المصيبات، ونفس عنهم الكربات، وزجرهم عن فعل السيئات، فهؤلاء لهم النعيم المقيم في الغرفات العاليات، وأما من لم يؤمن بلقاء ربه، كانت الصلاة وغيرها من العبادات من أشق شيء عليه.
ثم كرر على بني إسرائيل التذكير بنعمته، وعظا لهم، وتحذيرا وحثا.
وخوفهم بيوم القيامة الذي {لا تَجْزِي} فيه، أي: لا تغني {نَفْسٌ} ولو كانت من الأنفس الكريمة كالأنبياء والصالحين {عَنْ نَفْسٍ} ولو كانت من العشيرة الأقربين {شَيْئًا} لا كبيرا ولا صغيرا وإنما ينفع الإنسان عمله الذي قدمه.
{وَلا يُقْبَلُ مِنْهَا} أي: النفس، شفاعة لأحد بدون إذن الله ورضاه عن المشفوع له، ولا يرضى من العمل إلا ما أريد به وجهه، وكان على السبيل والسنة، {وَلا يُؤْخَذُ مِنْهَا عَدْلٌ} أي: فداء {ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب} ولا يقبل منهم ذلك {وَلا هُمْ يُنْصَرُونَ} أي: يدفع عنهم المكروه، فنفى الانتفاع من الخلق بوجه من الوجوه، فقوله: {لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} هذا في تحصيل المنافع، {وَلا هُمْ يُنْصَرُونَ} هذا في دفع المضار، فهذا النفي للأمر المستقل (1) به النافع.
{ولا يقبل منها شفاعة ولا يؤخذ منها عدل} هذا نفي للنفع الذي يطلب ممن يملكه بعوض، كالعدل، أو بغيره، كالشفاعة، فهذا يوجب للعبد أن ينقطع قلبه من التعلق بالمخلوقين، لعلمه أنهم لا يملكون له مثقال ذرة من النفع، وأن يعلقه بالله الذي يجلب المنافع، ويدفع المضار، فيعبده وحده لا شريك له ويستعينه على عبادته.
__________
(1) في ب: المستقبل.

(1/51)

وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (49) وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ (50) وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (51) ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ (52) وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ (53) وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (54) وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ (55) ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ (56) وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (57)

{49 - 57} {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ * وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ * وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ * ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ * وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ * وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ * وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ * ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ * وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} .
هذا شروع في تعداد نعمه على بني إسرائيل على وجه التفصيل فقال: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ} أي: من فرعون وملئه وجنوده وكانوا قبل ذلك {يَسُومُونَكُمْ} أي: يولونهم ويستعملونهم، {سُوءَ الْعَذَابِ} أي: أشده بأن كانوا {يُذَبِّحُونَ أَبْنَاءَكُمْ} خشية نموكم، {وَيَسْتَحْيُونَ نِسَاءَكُمْ} أي: فلا يقتلونهن، فأنتم بين قتيل ومذلل بالأعمال الشاقة، مستحيي على وجه المنة عليه والاستعلاء عليه فهذا غاية الإهانة، فمن الله عليهم بالنجاة التامة وإغراق عدوهم وهم ينظرون لتقر أعينهم.
{وَفِي ذَلِكم} أي: الإنجاء {بَلاءٌ} أي: إحسان {مِنْ رَبِّكُمْ عَظِيمٌ} فهذا مما يوجب عليكم الشكر والقيام بأوامره.
ثم ذكر منته عليهم بوعده لموسى أربعين ليلة لينزل عليهم التوراة المتضمنة للنعم العظيمة والمصالح العميمة، ثم إنهم لم يصبروا قبل استكمال الميعاد حتى عبدوا العجل من بعده، أي: ذهابه.
{وَأَنْتُمْ ظَالِمُونَ} عالمون بظلمكم، قد قامت عليكم الحجة، فهو أعظم جرما وأكبر إثما.
ثم إنه أمركم بالتوبة على لسان نبيه موسى بأن يقتل بعضكم بعضا فعفا الله عنكم بسبب ذلك {لَعَلَّكُمْ تَشْكُرُونَ} الله.
{وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} وهذا غاية الظلم والجراءة على الله وعلى رسوله، {فَأَخَذَتْكُمُ الصَّاعِقَةُ} إما الموت أو الغشية العظيمة، {وَأَنْتُمْ تَنْظُرُونَ} وقوع ذلك، كل ينظر إلى صاحبه، {ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} .
ثم ذكر نعمته عليكم في التيه والبرية الخالية من الظلال وسعة الأرزاق، فقال: {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنزلْنَا عَلَيْكُمُ الْمَنَّ} وهو اسم جامع لكل رزق حسن يحصل بلا تعب، ومنه الزنجبيل والكمأة والخبز وغير ذلك.
{وَالسَّلْوَى} طائر صغير يقال له السماني، طيب اللحم، فكان ينزل عليهم من المن والسلوى ما يكفيهم [ص:53] ويقيتهم {كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} أي: رزقا لا يحصل نظيره لأهل المدن المترفهين، فلم يشكروا هذه النعمة، واستمروا على قساوة القلوب وكثرة الذنوب.
{وَمَا ظَلَمُونَا} يعني بتلك الأفعال المخالفة لأوامرنا لأن الله لا تضره معصية العاصين، كما لا تنفعه طاعات الطائعين، {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} فيعود ضرره عليهم.

(1/52)

وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ (58) فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (59)

{58 - 59} {وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ * فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} .
وهذا أيضا من نعمته عليهم بعد معصيتهم إياه، فأمرهم بدخول قرية تكون لهم عزا ووطنا ومسكنا، ويحصل لهم فيها الرزق الرغد، وأن يكون دخولهم على وجه خاضعين لله فيه بالفعل، وهو دخول الباب {سجدا} أي: خاضعين ذليلين، وبالقول وهو أن يقولوا: {حِطَّةٌ} أي أن يحط عنهم خطاياهم بسؤالهم إياه مغفرته.
{نَغْفِرْ لَكُمْ خَطَايَاكُمْ} بسؤالكم المغفرة، {وَسَنزيدُ الْمُحْسِنِينَ} بأعمالهم، أي: جزاء عاجل وآجلا.
{فَبَدَّلَ الَّذِينَ ظَلَمُوا} منهم، ولم يقل فبدلوا لأنهم لم يكونوا كلهم بدلوا {قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ} فقالوا بدل حطة: حبة في حنطة، استهانة بأمر الله، واستهزاء وإذا بدلوا القول مع خفته فتبديلهم للفعل من باب أولى وأحرى، ولهذا دخلوا يزحفون على أدبارهم، ولما كان هذا الطغيان أكبر سبب لوقوع عقوبة الله بهم، قال: {فَأَنزلْنَا عَلَى الَّذِينَ ظَلَمُوا} منهم {رِجْزًا} أي: عذابا {مِنَ السَّمَاءِ} بسبب فسقهم وبغيهم.

(1/53)

وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (60)

{60} {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ} .
استسقى، أي: طلب لهم ماء يشربون منه.
{فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ} إما حجر مخصوص معلوم عنده، وإما اسم جنس، {فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا} وقبائل بني إسرائيل اثنتا عشرة قبيلة، {قَدْ عَلِمَ كُلُّ أُنَاسٍ} منهم {مَشْرَبَهُمْ} أي: محلهم الذي يشربون عليه من هذه الأعين، فلا يزاحم بعضهم بعضا، بل يشربونه متهنئين لا متكدرين، ولهذا قال: {كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ} أي: الذي آتاكم من غير سعي ولا تعب، {وَلا تَعْثَوْا فِي الأرْضِ} أي: تخربوا على وجه الإفساد.

(1/53)

وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الْأَرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (61)

{61} {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} .
أي: واذكروا، إذ قلتم لموسى، على وجه التملل لنعم الله والاحتقار لها، {لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ} أي: جنس من الطعام، وإن كان كما تقدم أنواعا، لكنها لا تتغير، {فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأرْضُ مِنْ بَقْلِهَا} أي: نباتها الذي ليس بشجر يقوم على ساقه، {وَقِثَّائِهَا} وهو الخيار {وَفُومِهَا} أي: ثومها، والعدس والبصل معروف، قال لهم موسى {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى} وهو الأطعمة المذكورة، {بِالَّذِي هُوَ خَيْرٌ} وهو المن والسلوى، فهذا غير لائق بكم، فإن هذه الأطعمة التي طلبتم، أي مصر هبطتموه وجدتموها، وأما طعامكم الذي من الله به عليكم، فهو خير الأطعمة وأشرفها، فكيف تطلبون به بدلا؟
ولما كان الذي جرى منهم فيه أكبر دليل على قلة صبرهم واحتقارهم لأوامر الله ونعمه، جازاهم من جنس عملهم فقال: {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ} التي تشاهد على ظاهر أبدانهم {وَالْمَسْكَنَةُ} بقلوبهم، فلم تكن أنفسهم عزيزة، ولا لهم همم عالية، بل أنفسهم أنفس مهينة، وهممهم أردأ الهمم، {وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ} أي: لم تكن غنيمتهم التي رجعوا بها وفازوا، إلا أن رجعوا بسخطه عليهم، فبئست الغنيمة غنيمتهم، وبئست الحالة حالتهم.
{ذَلِكَ} الذي استحقوا به غضبه {بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ} الدالات على الحق الموضحة لهم، فلما كفروا بها عاقبهم بغضبه عليهم، وبما كانوا {يَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ} .
وقوله: {بِغَيْرِ الْحَقِّ} زيادة شناعة، وإلا فمن المعلوم أن قتل النبي لا يكون بحق، لكن لئلا يظن جهلهم وعدم علمهم.
{ذَلِكَ بِمَا عَصَوْا} بأن ارتكبوا معاصي الله {وَكَانُوا يَعْتَدُونَ} على عباد الله، فإن المعاصي يجر بعضها بعضا، فالغفلة ينشأ عنها الذنب الصغير، ثم ينشأ عنه الذنب الكبير، ثم ينشأ عنها أنواع البدع والكفر وغير ذلك، فنسأل الله العافية من كل بلاء.
واعلم أن الخطاب في هذه الآيات لأمة بني إسرائيل الذين كانوا موجودين وقت نزول القرآن، وهذه الأفعال [ص:54] المذكورة خوطبوا بها وهي فعل أسلافهم، ونسبت لهم لفوائد عديدة، منها: أنهم كانوا يتمدحون ويزكون أنفسهم، ويزعمون فضلهم على محمد ومن آمن به، فبين الله من أحوال سلفهم التي قد تقررت عندهم، ما يبين به لكل أحد [منهم] أنهم ليسوا من أهل الصبر ومكارم الأخلاق، ومعالي الأعمال، فإذا كانت هذه حالة سلفهم، مع أن المظنة أنهم أولى وأرفع حالة ممن بعدهم فكيف الظن بالمخاطبين؟ ".
ومنها: أن نعمة الله على المتقدمين منهم، نعمة واصلة إلى المتأخرين، والنعمة على الآباء، نعمة على الأبناء، فخوطبوا بها، لأنها نعم تشملهم وتعمهم.
ومنها: أن الخطاب لهم بأفعال غيرهم، مما يدل على أن الأمة المجتمعة على دين تتكافل وتتساعد على مصالحها، حتى كان متقدمهم ومتأخرهم في وقت واحد، وكان الحادث من بعضهم حادثا من الجميع.
لأن ما يعمله بعضهم من الخير يعود بمصلحة الجميع، وما يعمله من الشر يعود بضرر الجميع.
ومنها: أن أفعالهم أكثرها لم ينكروها، والراضي بالمعصية شريك للعاصي، إلى غير ذلك من الحِكَم التي لا يعلمها إلا الله.

(1/53)

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62)

{62} ثم قال تعالى حاكما بين الفرق الكتابية: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
وهذا الحكم على أهل الكتاب خاصة، لأن الصابئين، الصحيح أنهم من جملة فرق النصارى، فأخبر الله أن المؤمنين من هذه الأمة، واليهود والنصارى، والصابئين من آمن بالله واليوم الآخر، وصدقوا رسلهم، فإن لهم الأجر العظيم والأمن، ولا خوف عليهم ولا هم يحزنون، وأما من كفر منهم بالله ورسله واليوم الآخر، فهو بضد هذه الحال، فعليه الخوف والحزن.
والصحيح أن هذا الحكم بين هذه الطوائف، من حيث هم، لا بالنسبة إلى الإيمان بمحمد، فإن هذا إخبار عنهم قبل بعثة محمد صلى الله عليه وسلم وأن هذا مضمون أحوالهم، وهذه طريقة القرآن إذا وقع في بعض النفوس عند سياق الآيات بعض الأوهام، فلا بد أن تجد ما يزيل ذلك الوهم، لأنه تنزيل مَنْ يعلم الأشياء قبل وجودها، ومَنْ رحمته وسعت كل شيء.
وذلك والله أعلم - أنه لما ذكر بني إسرائيل وذمهم، وذكر معاصيهم وقبائحهم، ربما وقع في بعض النفوس أنهم كلهم يشملهم الذم، فأراد الباري تعالى أن يبين من لم يلحقه الذم منهم بوصفه، ولما كان أيضا ذكر بني إسرائيل خاصة يوهم الاختصاص بهم. ذكر تعالى حكما عاما يشمل الطوائف كلها، ليتضح الحق، ويزول التوهم والإشكال، فسبحان من أودع في كتابه ما يبهر عقول العالمين.
ثم عاد تبارك وتعالى يوبخ بني إسرائيل بما فعل سلفهم:

(1/54)

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (63) ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ (64)

{63-64} {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ * ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ} .
أي: واذكروا {إِذْ أَخَذْنَا مِيثَاقَكُمْ} وهو العهد الثقيل المؤكد بالتخويف لهم، برفع الطور فوقهم (1) وقيل لهم: {خُذُوا مَا آتَيْنَاكُمْ} من التوراة {بِقُوَّةٍ} أي: بجد واجتهاد، وصبر على أوامر الله، {وَاذْكُرُوا مَا فِيهِ} أي: ما في كتابكم بأن تتلوه وتتعلموه، {لَعَلَّكُمْ تَتَّقُونَ} عذاب الله وسخطه، أو لتكونوا من أهل التقوى.
فبعد هذا التأكيد البليغ {تَوَلَّيْتُمْ} وأعرضتم، وكان ذلك موجبا لأن يحل بكم أعظم العقوبات، ولكن {لَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ} .
__________
(1) كذا في ب، وفي أ: برفع الطور فوقكم.

(1/54)

وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (65) فَجَعَلْنَاهَا نَكَالًا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ (66)

{65-66} {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ * فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ} .
أي: ولقد تقرر عندكم حالة {الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ} وهم الذين ذكر الله قصتهم مبسوطة في سورة الأعراف في قوله: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ} الآيات.
فأوجب لهم هذا الذنب العظيم، أن غضب الله عليهم وجعلهم {قِرَدَةً خَاسِئِينَ} حقيرين ذليلين.

(1/54)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ (67) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا فَارِضٌ وَلَا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ (68) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ (69)

وجعل الله هذه العقوبة {نَكَالا لِمَا بَيْنَ يَدَيْهَا} أي: لمن حضرها من الأمم، وبلغه خبرها، ممن هو في وقتهم. {وَمَا خَلْفَهَا} أي: من بعدهم، فتقوم على العباد حجة الله، وليرتدعوا عن معاصيه، ولكنها لا تكون موعظة نافعة إلا للمتقين، وأما من عداهم فلا ينتفعون بالآيات.
[ص:55]
{67 - 74} {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ * قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ * قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ} .
أي: واذكروا ما جرى لكم مع موسى، حين قتلتم قتيلا وادارأتم فيه، أي: تدافعتم واختلفتم في قاتله، حتى تفاقم الأمر بينكم وكاد - لولا تبيين الله لكم - يحدث بينكم شر كبير، فقال لكم موسى في تبيين القاتل: اذبحوا بقرة، وكان من الواجب المبادرة إلى امتثال أمره، وعدم الاعتراض عليه، ولكنهم أبوا إلا الاعتراض، فقالوا: {أَتَتَّخِذُنَا هُزُوًا} فقال نبي الله: {أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} فإن الجاهل هو الذي يتكلم بالكلام الذي لا فائدة فيه، وهو الذي يستهزئ بالناس، وأما العاقل فيرى أن من أكبر العيوب المزرية بالدين والعقل، استهزاءه بمن هو آدمي مثله، وإن كان قد فضل عليه، فتفضيله يقتضي منه الشكر لربه، والرحمة لعباده. فلما قال لهم موسى ذلك، علموا أن ذلك صدق فقالوا: {ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ} .
أي: ما سنها؟ {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ} أي: كبيرة {وَلا بِكْرٌ} أي: صغيرة {عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ} واتركوا التشديد والتعنت.
{قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا} أي: شديد {تَسُرُّ النَّاظِرِينَ} من حسنها.

(1/54)

قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ (70) قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا ذَلُولٌ تُثِيرُ الْأَرْضَ وَلَا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لَا شِيَةَ فِيهَا قَالُوا الْآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ (71) وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ (72) فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِ اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (73) ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (74)

{قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ * قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ تُثِيرُ الأرْضَ وَلا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لا شِيَةَ فِيهَا قَالُوا الآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ * وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ * فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ * ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .
{قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا} فلم نهتد إلى ما تريد {وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ} .
{قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ} أي: مذللة بالعمل، {تُثِيرُ الأرْضَ} بالحراثة {وَلا تَسْقِي الْحَرْثَ} أي: ليست بساقية، {مُسَلَّمَةٌ} من العيوب أو من العمل {لا شِيَةَ فِيهَا} أي: لا لون فيها غير لونها الموصوف المتقدم.
{قَالُوا الآنَ جِئْتَ بِالْحَقِّ} أي: بالبيان الواضح، وهذا من جهلهم، وإلا فقد جاءهم بالحق أول مرة، فلو أنهم اعترضوا أي: بقرة لحصل المقصود، ولكنهم شددوا بكثرة الأسئلة فشدد الله عليهم، ولو لم يقولوا "إن شاء الله "لم يهتدوا أيضا إليها، {فَذَبَحُوهَا} أي: البقرة التي وصفت بتلك الصفات، {وَمَا كَادُوا يَفْعَلُونَ} بسبب التعنت الذي جرى منهم.
فلما ذبحوها، قلنا لهم اضربوا القتيل ببعضها، أي: بعضو منها، إما معين، أو أي عضو منها، فليس في تعيينه فائدة، فضربوه ببعضها فأحياه الله، وأخرج ما كانوا يكتمون، فأخبر بقاتله، وكان في إحيائه وهم يشاهدون ما يدل على إحياء الله الموتى، {لعلكم تعقلون} فتنزجرون عن ما يضركم.
{ثُمَّ قَسَتْ قُلُوبُكُمْ} أي: اشتدت وغلظت، فلم تؤثر فيها الموعظة، {مِنْ بَعْدِ ذَلِكَ} أي: من بعد ما أنعم عليكم بالنعم العظيمة وأراكم الآيات، ولم يكن ينبغي أن تقسو قلوبكم، لأن ما شاهدتم، مما يوجب رقة القلب وانقياده، ثم وصف قسوتها بأنها {كَالْحِجَارَةِ} التي هي أشد قسوة من الحديد، لأن الحديد والرصاص إذا أذيب في النار، ذاب بخلاف الأحجار.
وقوله: {أَوْ أَشَدُّ قَسْوَةً} أي: إنها لا تقصر عن قساوة الأحجار، وليست "أو "بمعنى "بل "ثم ذكر فضيلة الأحجار على قلوبهم، فقال: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} فبهذه الأمور فضلت قلوبكم. ثم توعدهم تعالى أشد الوعيد فقال: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} بل هو عالم بها حافظ لصغيرها وكبيرها، وسيجازيكم على ذلك أتم الجزاء وأوفاه.
واعلم أن كثيرا من المفسرين رحمهم الله، قد أكثروا في حشو تفاسيرهم من قصص بني إسرائيل، ونزلوا عليها الآيات القرآنية، وجعلوها تفسيرا لكتاب الله، محتجين بقوله صلى الله عليه وسلم: "حدثوا عن بني إسرائيل ولا حرج "
والذي أرى أنه وإن جاز نقل أحاديثهم على وجه تكون مفردة غير مقرونة، ولا منزلة على كتاب الله، فإنه لا يجوز جعلها تفسيرا لكتاب الله قطعا إذا لم تصح عن رسول الله صلى الله عليه وسلم، وذلك أن مرتبتها كما قال صلى الله عليه وسلم: "لا تصدقوا أهل الكتاب [ص:56] ولا تكذبوهم "فإذا كانت مرتبتها أن تكون مشكوكا فيها، وكان من المعلوم بالضرورة من دين الإسلام أن القرآن يجب الإيمان به والقطع بألفاظه ومعانيه، فلا يجوز أن تجعل تلك القصص المنقولة بالروايات المجهولة، التي يغلب على الظن كذبها أو كذب أكثرها، معاني لكتاب الله، مقطوعا بها ولا يستريب بهذا أحد، ولكن بسبب الغفلة عن هذا حصل ما حصل، والله الموفق.

(1/55)

أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ (75) وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلَا تَعْقِلُونَ (76)

{75 - 78} {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ * وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ} .
هذا قطع لأطماع المؤمنين من إيمان أهل الكتاب، أي: فلا تطمعوا في إيمانهم وحالتهم (1) لا تقتضي الطمع فيهم، فإنهم كانوا يحرفون كلام الله من بعد ما عقلوه وعلموه، فيضعون له معاني ما أرادها الله، ليوهموا الناس أنها من عند الله، وما هي من عند الله، فإذا كانت هذه حالهم في كتابهم الذي يرونه شرفهم ودينهم يصدون به الناس عن سبيل الله، فكيف يرجى منهم إيمان لكم؟! فهذا من أبعد الأشياء.
ثم ذكر حال منافقي أهل الكتاب فقال: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا} فأظهروا لهم الإيمان قولا بألسنتهم، ما ليس في قلوبهم، {وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ} فلم يكن عندهم أحد من غير أهل دينهم، قال بعضهم لبعض: {أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ} أي: أتظهرون لهم الإيمان وتخبروهم أنكم مثلهم، فيكون ذلك حجة لهم عليكم؟
يقولون: إنهم قد أقروا بأن ما نحن عليه حق، وما هم عليه باطل، فيحتجون عليكم بذلك عند ربكم {أَفَلا تَعْقِلُونَ} أي: أفلا يكون لكم عقل، فتتركون ما هو حجة عليكم؟ هذا يقوله بعضهم لبعض.
__________
(1) في ب: وأخلاقهم.

(1/56)

أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (77) وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ (78)

{أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ * وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ وَإِنْ هُمْ إِلا يَظُنُّونَ} .
{أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} فهم وإن أسروا ما يعتقدونه فيما بينهم، وزعموا أنهم بإسرارهم لا يتطرق عليهم حجة للمؤمنين، فإن هذا غلط منهم وجهل كبير، فإن الله يعلم سرهم وعلنهم، فيظهر لعباده ما أنتم عليه.
{وَمِنْهُمْ} أي: من أهل الكتاب {أُمِّيُّونَ} أي: عوام، ليسوا من أهل العلم، {لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ} أي: ليس لهم حظ من كتاب الله إلا التلاوة فقط، وليس عندهم خبر بما عند الأولين الذين يعلمون حق المعرفة حالهم، وهؤلاء إنما معهم ظنون وتقاليد لأهل العلم منهم.
فذكر في هذه الآيات علماءهم، وعوامهم، ومنافقيهم، ومن لم ينافق منهم، فالعلماء منهم متمسكون بما هم عليه من الضلال، والعوام مقلدون لهم، لا بصيرة عندهم فلا مطمع لكم في الطائفتين.

(1/56)

فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ (79)

{79} {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} .
توعد تعالى المحرفين للكتاب، الذين يقولون لتحريفهم وما يكتبون: {هَذَا مِنْ عِنْدِ اللَّهِ} وهذا فيه إظهار الباطل وكتم الحق، وإنما فعلوا ذلك مع علمهم {لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلا} والدنيا كلها من أولها إلى آخرها ثمن قليل، فجعلوا باطلهم شركا يصطادون به ما في أيدي الناس، فظلموهم من وجهين: من جهة تلبيس دينهم عليهم، ومن جهة أخذ أموالهم بغير حق، بل بأبطل الباطل، وذلك أعظم ممن يأخذها غصبا وسرقة ونحوهما، ولهذا توعدهم بهذين الأمرين فقال: {فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ} أي: من التحريف والباطل {وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} من الأموال، والويل: شدة العذاب والحسرة، وفي ضمنها الوعيد الشديد.
قال شيخ الإسلام لما ذكر هذه الآيات من قوله: {أَفَتَطْمَعُونَ} إلى {يَكْسِبُونَ} فإن الله ذم الذين يحرفون الكلم عن مواضعه، وهو متناول لمن حمل الكتاب والسنة، على ما أصله من البدع الباطلة.
وذم الذين لا يعلمون الكتاب إلا أماني، وهو متناول لمن ترك تدبر القرآن ولم يعلم إلا مجرد تلاوة حروفه، ومتناول لمن كتب كتابا بيده مخالفا لكتاب الله، لينال به دنيا وقال: إنه من عند الله، مثل أن يقول: هذا هو الشرع والدين، وهذا معنى الكتاب والسنة، وهذا معقول السلف والأئمة، وهذا هو أصول الدين، الذي يجب اعتقاده على الأعيان والكفاية، ومتناول لمن كتم ما عنده من الكتاب والسنة، لئلا يحتج به مخالفه في الحق الذي يقوله.
[ص:57]
وهذه الأمور كثيرة جدا في أهل الأهواء جملة، كالرافضة، وتفصيلا مثل كثير من المنتسبين إلى الفقهاء.

(1/56)

وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (80) بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (81) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (82)

{80 - 82} {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ * بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} .
ذكر أفعالهم القبيحة، ثم ذكر مع هذا أنهم يزكون أنفسهم، ويشهدون لها بالنجاة من عذاب الله، والفوز بثوابه، وأنهم لن تمسهم النار إلا أياما معدودة، أي: قليلة تعد بالأصابع، فجمعوا بين الإساءة والأمن.
ولما كان هذا مجرد دعوى، رد الله تعالى عليهم فقال: {قُلْ} لهم يا أيها الرسول {أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا} أي بالإيمان به وبرسله وبطاعته، فهذا الوعد الموجب لنجاة صاحبه الذي لا يتغير ولا يتبدل. {أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} ؟ فأخبر تعالى أن صدق دعواهم متوقفة على أحد هذين الأمرين اللذين لا ثالث لهما: إما أن يكونوا قد اتخذوا عند الله عهدا، فتكون دعواهم صحيحة.
وإما أن يكونوا متقولين عليه فتكون كاذبة، فيكون أبلغ لخزيهم وعذابهم، وقد علم من حالهم أنهم لم يتخذوا عند الله عهدا، لتكذيبهم كثيرا من الأنبياء، حتى وصلت بهم الحال إلى أن قتلوا طائفة منهم، ولنكولهم عن طاعة الله ونقضهم المواثيق، فتعين بذلك أنهم متقولون مختلقون، قائلون عليه ما لا يعلمون، والقول عليه بلا علم، من أعظم المحرمات، وأشنع القبيحات.
ثم ذكر تعالى حكما عاما لكل أحد، يدخل به بنو إسرائيل وغيرهم، وهو الحكم الذي لا حكم غيره، لا أمانيهم ودعاويهم بصفة الهالكين والناجين، فقال: {بَلَى} أي: ليس الأمر كما ذكرتم، فإنه قول لا حقيقة له، ولكن {مَنْ كَسَبَ سَيِّئَةً} وهو نكرة في سياق الشرط، فيعم الشرك فما دونه، والمراد به هنا الشرك، بدليل قوله: {وَأَحَاطَتْ بِهِ خَطِيئَتُهُ} أي: أحاطت بعاملها، فلم تدع له منفذا، وهذا لا يكون إلا الشرك، فإن من معه الإيمان لا تحيط به خطيئته.
{فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} وقد احتج بها الخوارج على كفر صاحب المعصية، وهي حجة عليهم كما ترى، فإنها ظاهرة في الشرك، وهكذا كل مبطل يحتج بآية، أو حديث صحيح على قوله الباطل فلا بد أن يكون فيما احتج به حجة عليه.
{وَالَّذِينَ آمَنُوا} بالله وملائكته، وكتبه، ورسله، واليوم الآخر، {وَعَمِلُوا الصَّالِحَاتِ} ولا تكون الأعمال صالحة إلا بشرطين: أن تكون خالصة لوجه الله، متبعا بها سنة رسوله.
فحاصل هاتين الآيتين، أن أهل النجاة والفوز، هم أهل الإيمان والعمل الصالح، والهالكون أهل النار المشركون بالله، الكافرون به.

(1/57)

وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لَا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلَّا قَلِيلًا مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ (83)

{83} {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لا تَعْبُدُونَ إِلا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلا قَلِيلا مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ} .
وهذه الشرائع من أصول الدين، التي أمر الله بها في كل شريعة، لاشتمالها على المصالح العامة، في كل زمان ومكان، فلا يدخلها نسخ، كأصل الدين، ولهذا أمرنا بها في قوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا} إلى آخر الآية.
فقوله: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ} هذا من قسوتهم أن كل أمر أمروا به، استعصوا؛ فلا يقبلونه إلا بالأيمان الغليظة، والعهود الموثقة {لا تَعْبُدُونَ إِلا اللَّهَ} هذا أمر بعبادة الله وحده، ونهى عن الشرك به، وهذا أصل الدين، فلا تقبل الأعمال كلها إن لم يكن هذا أساسها، فهذا حق الله تعالى على عباده، ثم قال: {وَبِالْوَالِدَيْنِ إِحْسَانًا} أي: أحسنوا بالوالدين إحسانا، وهذا يعم كل إحسان قولي وفعلي مما هو إحسان إليهم، وفيه النهي عن الإساءة إلى الوالدين، أو عدم الإحسان والإساءة، لأن الواجب الإحسان، والأمر بالشيء نهي عن ضده.
وللإحسان ضدان: الإساءة، وهي أعظم جرما، وترك الإحسان بدون إساءة، وهذا محرم، لكن لا يجب أن يلحق بالأول، وكذا يقال في صلة الأقارب واليتامى، والمساكين، وتفاصيل الإحسان لا تنحصر بالعد، بل تكون بالحد، كما تقدم.
ثم أمر بالإحسان إلى الناس عموما فقال: {وَقُولُوا لِلنَّاسِ حُسْنًا} ومن القول الحسن أمرهم بالمعروف، ونهيهم عن المنكر، وتعليمهم العلم، وبذل السلام، والبشاشة وغير ذلك من كل كلام طيب.
ولما كان الإنسان لا يسع الناس بماله، أمر بأمر يقدر به على الإحسان إلى كل مخلوق، وهو الإحسان بالقول، فيكون في ضمن ذلك النهي عن الكلام القبيح للناس حتى للكفار، ولهذا قال تعالى: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ} .
ومن أدب الإنسان الذي أدب الله به [ص:58] عباده، أن يكون الإنسان نزيها في أقواله وأفعاله، غير فاحش ولا بذيء، ولا شاتم، ولا مخاصم، بل يكون حسن الخلق، واسع الحلم، مجاملا لكل أحد، صبورا على ما يناله من أذى الخلق، امتثالا لأمر الله، ورجاء لثوابه.
ثم أمرهم بإقامة الصلاة، وإيتاء الزكاة، لما تقدم أن الصلاة متضمنة للإخلاص للمعبود، والزكاة متضمنة للإحسان إلى العبيد.
{ثُمَّ} بعد هذا الأمر لكم بهذه الأوامر الحسنة التي إذا نظر إليها البصير العاقل، عرف أن من إحسان الله على عباده أن أمرهم بها،، وتفضل بها عليهم وأخذ المواثيق عليكم {تَوَلَّيْتُمْ} على وجه الإعراض، لأن المتولي قد يتولى، وله نية رجوع إلى ما تولى عنه، وهؤلاء ليس لهم رغبة ولا رجوع في هذه الأوامر، فنعوذ بالله من الخذلان.
وقوله: {إِلا قَلِيلا مِنْكُمْ} هذا استثناء، لئلا يوهم أنهم تولوا كلهم، فأخبر أن قليلا منهم، عصمهم الله وثبتهم.

(1/57)

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لَا تَسْفِكُونَ دِمَاءَكُمْ وَلَا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ (84) ثُمَّ أَنْتُمْ هَؤُلَاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْإِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (85) أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْصَرُونَ (86)

{84 - 86} {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ * ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالإثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْصَرُونَ} .
وهذا الفعل المذكور في هذه الآية، فعل للذين كانوا في زمن الوحي بالمدينة، وذلك أن الأوس والخزرج - وهم الأنصار - كانوا قبل مبعث النبي صلى الله عليه وسلم مشركين، وكانوا يقتتلون على عادة الجاهلية، فنزلت عليهم الفرق الثلاث من فرق اليهود، بنو قريظة، وبنو النضير، وبنو قينقاع، فكل فرقة منهم حالفت فرقة من أهل المدينة.
فكانوا إذا اقتتلوا أعان اليهودي حليفه على مقاتليه الذين تعينهم (1) الفرقة الأخرى من اليهود، فيقتل اليهودي اليهودي، ويخرجه من دياره إذا حصل جلاء ونهب، ثم إذا وضعت الحرب أوزارها، وكان قد حصل أسارى بين الطائفتين فدى بعضهم بعضا.
والأمور الثلاثة كلها قد فرضت عليهم، ففرض عليهم أن لا يسفك بعضهم دم بعض، ولا يخرج بعضهم بعضا، وإذا وجدوا أسيرا منهم، وجب عليهم فداؤه، فعملوا بالأخير وتركوا الأولين، فأنكر الله عليهم ذلك فقال: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ} وهو فداء الأسير {وَتَكْفُرُونَ بِبَعْضٍ} وهو القتل والإخراج.
وفيها أكبر دليل على أن الإيمان يقتضي فعل الأوامر واجتناب النواهي، وأن المأمورات من الإيمان، قال تعالى: {فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا} وقد وقع ذلك فأخزاهم الله، وسلط رسوله عليهم، فقتل من قتل، وسبى من سبى منهم، وأجلى من أجلى.
{وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ} أي: أعظمه {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .
ثم أخبر تعالى عن السبب الذي أوجب لهم الكفر ببعض الكتاب، والإيمان ببعضه فقال: {أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ} توهموا أنهم إن لم يعينوا حلفاءهم حصل لهم عار، فاختاروا النار على العار، فلهذا قال: {فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ} بل هو باق على شدته، ولا يحصل لهم راحة بوقت من الأوقات، {وَلا هُمْ يُنْصَرُونَ} أي: يدفع عنهم مكروه.
__________
(1) كذا في ب، وفي أ: يعينونهم.

(1/58)

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ (87)

{87} {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ} .
يمتن تعالى على بني إسرائيل أن أرسل لهم كليمه موسى، وآتاه التوراة، ثم تابع من بعده بالرسل الذين يحكمون بالتوراة، إلى أن ختم أنبياءهم بعيسى ابن مريم عليه السلام، وآتاه من الآيات البينات ما يؤمن على مثله البشر، {وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ} أي: قواه الله بروح القدس.
قال أكثر المفسرين: إنه جبريل عليه السلام، وقيل: إنه الإيمان الذي يؤيد الله به عباده.
ثم مع هذه النعم التي لا يقدر قدرها، لما أتوكم {بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ} عن الإيمان بهم، {فَفَرِيقًا} منهم {كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ} فقدمتم الهوى على الهدى، وآثرتم الدنيا على الآخرة، وفيها من التوبيخ والتشديد ما لا يخفى.

(1/58)

وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ (88)

{88} {وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلا مَا يُؤْمِنُونَ} .
أي: اعتذروا عن الإيمان لما دعوتهم إليه، يا أيها الرسول، بأن قلوبهم غلف، أي: عليها غلاف وأغطية، فلا تفقه ما تقول، يعني فيكون لهم - بزعمهم - عذر لعدم العلم، وهذا كذب منهم، فلهذا قال تعالى: {بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ} أي: أنهم مطرودون ملعونون، بسبب كفرهم، فقليلا المؤمن منهم، أو قليلا إيمانهم، وكفرهم هو الكثير.

(1/58)

وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ (89) بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (90)

{89 - 90} {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ * بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا [ص:59] بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} .
أي: ولما جاءهم كتاب من عند الله على يد أفضل الخلق وخاتم الأنبياء، المشتمل على تصديق ما معهم من التوراة، وقد علموا به، وتيقنوه حتى إنهم كانوا إذا وقع (1) بينهم وبين المشركين في الجاهلية حروب، استنصروا بهذا النبي، وتوعدوهم بخروجه، وأنهم يقاتلون المشركين معه، فلما جاءهم هذا الكتاب والنبي الذي عرفوا، كفروا به، بغيا وحسدا، أن ينزل الله من فضله على من يشاء من عباده، فلعنهم الله، وغضب عليهم غضبا بعد غضب، لكثرة كفرهم وتوالى شكهم وشركهم.
{وللكافرين عذاب مهين} أي: مؤلم موجع، وهو صلي الجحيم، وفوت النعيم المقيم، فبئس الحال حالهم، وبئس ما استعاضوا واستبدلوا من الإيمان بالله وكتبه ورسله، الكفر به، وبكتبه، وبرسله، مع علمهم وتيقنهم، فيكون أعظم لعذابهم.
__________
(1) في ب: على أنهم إذا كان وقع.

(1/58)

وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ (91) وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (92) وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (93)

{91 - 93} {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ * وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ * وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
أي: وإذا أمر اليهود بالإيمان بما أنزل الله على رسوله، وهو القرآن استكبروا وعتوا، و {قَالُوا نُؤْمِنُ بِمَا أُنزلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ} أي: بما سواه من الكتب، مع أن الواجب أن يؤمن بما أنزل الله مطلقا، سواء أنزل عليهم، أو على غيرهم، وهذا هو الإيمان النافع، الإيمان بما أنزل الله على جميع رسل الله.
وأما التفريق بين الرسل والكتب، وزعم الإيمان ببعضها دون بعض، فهذا ليس بإيمان، بل هو الكفر بعينه، ولهذا قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا} .
ولهذا رد عليهم تبارك وتعالى هنا ردا شافيا، وألزمهم إلزاما لا محيد لهم عنه، فرد عليهم بكفرهم بالقرآن بأمرين فقال: {وَهُوَ الْحَقُّ} فإذا كان هو الحق في جميع ما اشتمل عليه من الإخبارات، والأوامر والنواهي، وهو من عند ربهم، فالكفر به بعد ذلك كفر بالله، وكفر بالحق الذي أنزله.
ثم قال: {مُصَدِّقًا لِمَا مَعَهُمْ} أي: موافقا له في كل ما دل عليه من الحق ومهيمنا عليه.
فلم تؤمنون بما أنزل عليكم، وتكفرون بنظيره؟ هل هذا إلا تعصب واتباع للهوى لا للهدى؟
وأيضا، فإن كون القرآن مصدقا لما معهم، يقتضي أنه حجة لهم على صدق ما في أيديهم من الكتب، قلا سبيل لهم إلى إثباتها إلا به، فإذا كفروا به وجحدوه، صاروا بمنزلة من ادعى دعوى بحجة وبينة ليس له غيرها، ولا تتم دعواه إلا بسلامة بينته، ثم يأتي هو لبينته وحجته، فيقدح فيها ويكذب بها; أليس هذا من الحماقة والجنون؟ فكان كفرهم بالقرآن، كفرا بما في أيديهم ونقضا له.
ثم نقض عليهم تعالى دعواهم الإيمان بما أنزل إليهم بقوله: {قُلْ} لهم: {فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ}
أي: بالأدلة الواضحات المبينة للحق، {ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ} أي: بعد مجيئه {وَأَنْتُمْ ظَالِمُونَ} في ذلك ليس لكم عذر.
{وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا} أي: سماع قبول وطاعة واستجابة، {قَالُوا سَمِعْنَا وَعَصَيْنَا} أي: صارت هذه حالتهم {وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ} (1) بسبب كفرهم.
{قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} أي: أنتم تدعون الإيمان وتتمدحون بالدين الحق، وأنتم قتلتم أنبياء الله، واتخذتم العجل إلها من دون الله، لما غاب عنكم موسى، نبي الله، ولم تقبلوا أوامره ونواهيه إلا بعد التهديد ورفع الطور فوقكم، فالتزمتم بالقول، ونقضتم بالفعل، فما هذا الإيمان الذي ادعيتم، وما هذا الدين؟.
فإن كان هذا إيمانا على زعمكم، فبئس الإيمان الداعي صاحبه إلى الطغيان، والكفر برسل الله، وكثرة العصيان، وقد عهد أن الإيمان الصحيح، يأمر صاحبه بكل خير، وينهاه عن كل شر، فوضح بهذا كذبهم، وتبين تناقضهم.
__________
(1) في ب: وشربها.

(1/59)

قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (94) وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (95) وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (96)

{94 - 96} {قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ * وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ * وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} .
أي: {قُلْ} لهم على وجه تصحيح دعواهم: {إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ} يعني الجنة {خَالِصَةً مِنْ دُونِ النَّاسِ} كما زعمتم، أنه لن يدخل الجنة إلا من كان هودا أو نصارى، وأن النار لن تمسهم إلا أياما معدودة، فإن كنتم صادقين بهذه الدعوى {فَتَمَنَّوُا الْمَوْتَ} وهذا نوع مباهلة بينهم وبين رسول الله صلى الله عليه وسلم.
وليس بعد هذا الإلجاء والمضايقة لهم بعد العناد منهم، إلا أحد أمرين: إما أن يؤمنوا بالله ورسوله، وإما أن يباهلوا على ما هم عليه بأمر يسير [ص:60] عليهم، وهو تمني الموت الذي يوصلهم إلى الدار التي هي خالصة لهم، فامتنعوا من ذلك.
فعلم كل أحد أنهم في غاية المعاندة والمحادة لله ولرسوله، مع علمهم بذلك، ولهذا قال تعالى {وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ} من الكفر والمعاصي، لأنهم يعلمون أنه طريق لهم إلى المجازاة بأعمالهم الخبيثة، فالموت أكره شيء إليهم، وهم أحرص على الحياة من كل أحد من الناس، حتى من المشركين الذين لا يؤمنون بأحد من الرسل والكتب.
ثم ذكر شدة محبتهم للدنيا فقال: {يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ} وهذا أبلغ ما يكون من الحرص، تمنوا حالة هي من المحالات، والحال أنهم لو عمروا العمر المذكور، لم يغن عنهم شيئا ولا دفع عنهم من العذاب شيئا.
{وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} تهديد لهم على المجازاة بأعمالهم.

(1/59)

قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (97) مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ (98)

{97 - 98} {قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ * مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} .
أي: قل لهؤلاء اليهود، الذين زعموا أن الذي منعهم من الإيمان بك، أن وليك جبريل عليه السلام، ولو كان غيره من ملائكة الله، لآمنوا بك وصدقوا، إن هذا الزعم منكم تناقض وتهافت، وتكبر على الله، فإن جبريل عليه السلام هو الذي نزل بالقرآن من عند الله على قلبك، وهو الذي ينزل على الأنبياء قبلك، والله هو الذي أمره، وأرسله بذلك، فهو رسول محض.
مع أن هذا الكتاب الذي نزل به جبريل مصدقا لما تقدمه من الكتب غير مخالف لها ولا مناقض، وفيه الهداية التامة من أنواع الضلالات، والبشارة بالخير الدنيوي والأخروي، لمن آمن به، فالعداوة لجبريل الموصوف بذلك، كفر بالله وآياته، وعداوة لله ولرسله وملائكته، فإن عداوتهم لجبريل، لا لذاته بل لما ينزل به من عند الله من الحق على رسل الله.
فيتضمن الكفر والعداوة للذي أنزله وأرسله، والذي أرسل به، والذي أرسل إليه، فهذا وجه ذلك.

(1/60)

وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ (99)

{99} {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلا الْفَاسِقُونَ} .

(1/60)

أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لَا يُؤْمِنُونَ (100)

يقول لنبيه صلى الله عليه وسلم: {وَلَقَدْ أَنزلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ} تحصل بها الهداية لمن استهدى، وإقامة الحجة على من عاند، وهي في الوضوح والدلالة على الحق، قد بلغت مبلغا عظيما ووصلت إلى حالة لا يمتنع من قبولها إلا من فسق عن أمر الله، وخرج عن طاعة الله، واستكبر غاية التكبر. {100} {أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لا يُؤْمِنُونَ} .
وهذا فيه التعجيب (1) من كثرة معاهداتهم، وعدم صبرهم على الوفاء بها.
فـ "كُلَّمَا "تفيد التكرار، فكلما وجد العهد ترتب عليه النقض، ما السبب في ذلك؟ السبب أن أكثرهم لا يؤمنون، فعدم إيمانهم هو الذي أوجب لهم نقض العهود، ولو صدق إيمانهم، لكانوا مثل من قال الله فيهم: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ} .
__________
(1) في ب: التعجب.

(1/60)

وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ (101)

{101 - 103} {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} .
أي: ولما جاءهم هذا الرسول الكريم بالكتاب العظيم بالحق الموافق لما معهم، وكانوا يزعمون أنهم متمسكون بكتابهم، فلما كفروا بهذا الرسول وبما جاء به، {نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ} الذي أنزل إليهم أي: طرحوه رغبة عنه {وَرَاءَ ظُهُورِهِمْ} وهذا أبلغ في الإعراض كأنهم في فعلهم هذا من الجاهلين وهم يعلمون صدقه، وحقيّة (1) ما جاء به.
تبين بهذا أن هذا الفريق من أهل الكتاب لم يبق في أيديهم شيء حيث لم يؤمنوا بهذا الرسول، فصار كفرهم به كفرا بكتابهم من حيث لا يشعرون.
ولما كان من العوائد القدرية والحكمة الإلهية أن من ترك ما ينفعه، وأمكنه الانتفاع به فلم ينتفع، ابتلي بالاشتغال بما يضره، فمن ترك عبادة الرحمن، ابتلي بعبادة الأوثان، ومن ترك محبة الله وخوفه ورجاءه، ابتلي بمحبة غير الله وخوفه ورجائه، ومن لم ينفق ماله في طاعة الله أنفقه في طاعة الشيطان، ومن ترك الذل لربه، ابتلي [ص:61] بالذل للعبيد، ومن ترك الحق ابتلي بالباطل.
كذلك هؤلاء اليهود لما نبذوا كتاب الله اتبعوا ما تتلوا الشياطين وتختلق من السحر على ملك سليمان حيث أخرجت الشياطين للناس السحر، وزعموا أن سليمان عليه السلام كان يستعمله وبه حصل له الملك العظيم.
__________
(1) في ب: وحقيقة.

(1/60)

وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ (102) وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ (103)

{وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ * وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} .
وهم كذبة في ذلك، فلم يستعمله سليمان، بل نزهه الصادق في قيله: {وَمَا كَفَرَ سُلَيْمَانُ} أي: بتعلم السحر، فلم يتعلمه، {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} بذلك.
{يُعَلِّمُونَ النَّاسَ السِّحْرَ} من إضلالهم وحرصهم على إغواء بني آدم، وكذلك اتبع اليهود السحر الذي أنزل على الملكين الكائنين بأرض بابل من أرض العراق، أنزل عليهما السحر امتحانا وابتلاء من الله لعباده فيعلمانهم السحر.
{وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى} ينصحاه، و {يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} أي: لا تتعلم السحر فإنه كفر، فينهيانه عن السحر، ويخبرانه عن مرتبته، فتعليم الشياطين للسحر على وجه التدليس والإضلال، ونسبته وترويجه إلى من برأه الله منه وهو سليمان عليه السلام، وتعليم الملكين امتحانا مع نصحهما لئلا يكون لهم حجة.
فهؤلاء اليهود يتبعون السحر الذي تعلمه الشياطين، والسحر الذي يعلمه الملكان، فتركوا علم الأنبياء والمرسلين وأقبلوا على علم الشياطين، وكل يصبو إلى ما يناسبه.
ثم ذكر مفاسد السحر فقال: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} مع أن محبة الزوجين لا تقاس بمحبة غيرهما، لأن الله قال في حقهما: {وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} وفي هذا دليل على أن السحر له حقيقة، وأنه يضر بإذن الله، أي: بإرادة الله، والإذن نوعان: إذن قدري، وهو المتعلق بمشيئة الله، كما في هذه الآية، وإذن شرعي كما في قوله تعالى في الآية السابقة: {فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ} وفي هذه الآية وما أشبهها أن الأسباب مهما بلغت في قوة التأثير، فإنها تابعة للقضاء والقدر ليست مستقلة في التأثير، ولم يخالف في هذا الأصل من فرق الأمة غير القدرية في أفعال العباد، زعموا أنها مستقلة غير تابعة للمشيئة، فأخرجوها عن قدرة الله، فخالفوا كتاب الله وسنة رسوله وإجماع الصحابة والتابعين.
ثم ذكر أن علم السحر مضرة محضة، ليس فيه منفعة لا دينية ولا دنيوية كما يوجد بعض المنافع الدنيوية في بعض المعاصي، كما قال تعالى في الخمر والميسر: {قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} فهذا السحر مضرة محضة، فليس له داع أصلا فالمنهيات كلها إما مضرة محضة، أو شرها أكبر من خيرها.
كما أن المأمورات إما مصلحة محضة أو خيرها أكثر من شرها.
{وَلَقَدْ عَلِمُوا} أي: اليهود {لَمَنِ اشْتَرَاهُ} أي: رغب في السحر رغبة المشتري في السلعة.
{مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} أي: نصيب، بل هو موجب للعقوبة، فلم يكن فعلهم إياه جهلا ولكنهم استحبوا الحياة الدنيا على الآخرة.
{وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} علما يثمر العمل ما فعلوه.

(1/61)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (104) مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (105)

{104 - 105} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ * مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
كان المسلمون يقولون حين خطابهم للرسول عند تعلمهم أمر الدين: {رَاعِنَا} أي: راع أحوالنا، فيقصدون بها معنى صحيحا، وكان اليهود يريدون بها معنى فاسدا، فانتهزوا الفرصة، فصاروا يخاطبون الرسول بذلك، ويقصدون المعنى الفاسد، فنهى الله المؤمنين عن هذه الكلمة، سدا لهذا الباب، ففيه النهي عن الجائز، إذا كان وسيلة إلى محرم، وفيه الأدب، واستعمال الألفاظ، التي لا تحتمل إلا الحسن، وعدم الفحش، وترك الألفاظ القبيحة، أو التي فيها نوع تشويش أو احتمال لأمر غير لائق، فأمرهم بلفظة لا تحتمل إلا الحسن فقال: {وَقُولُوا انْظُرْنَا} فإنها كافية يحصل بها المقصود من غير محذور، {وَاسْمَعُوا} لم يذكر المسموع، ليعم ما أمر باستماعه، فيدخل فيه سماع القرآن، وسماع السنة التي هي الحكمة، لفظا ومعنى واستجابة، ففيه الأدب والطاعة.
ثم توعد الكافرين بالعذاب المؤلم الموجع، وأخبر عن عداوة اليهود والمشركين للمؤمنين، أنهم ما يودون {أَنْ يُنزلَ عَلَيْكُمْ مِنْ خَيْرٍ} أي: لا قليلا ولا كثيرا {مِنْ رَبِّكُمْ} حسدا منهم، وبغضا لكم أن يختصكم بفضله فإنه {ذُو الْفَضْلِ الْعَظِيمِ} ومن فضله عليكم، إنزال الكتاب على رسولكم، ليزكيكم ويعلمكم الكتاب والحكمة، ويعلمكم ما لم تكونوا تعلمون، فله الحمد والمنة.

(1/61)

مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (106) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (107)

{106 - 107} {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * [ص:62] أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
النسخ: هو النقل، فحقيقة النسخ نقل المكلفين من حكم مشروع، إلى حكم آخر، أو إلى إسقاطه، وكان اليهود ينكرون النسخ، ويزعمون أنه لا يجوز، وهو مذكور عندهم في التوراة، فإنكارهم له كفر وهوى محض.
فأخبر الله تعالى عن حكمته في النسخ، وأنه ما ينسخ من آية {أَوْ نُنْسِهَا} أي: ننسها العباد، فنزيلها من قلوبهم، {نَأْتِ بِخَيْرٍ مِنْهَا} وأنفع لكم {أَوْ مِثْلِهَا} .
فدل على أن النسخ لا يكون لأقل مصلحة لكم من الأول؛ لأن فضله تعالى يزداد خصوصا على هذه الأمة، التي سهل عليها دينها غاية التسهيل.
وأخبر أن من قدح في النسخ فقد قدح في ملكه وقدرته فقال: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} .
فإذا كان مالكا لكم، متصرفا فيكم، تصرف المالك البر الرحيم في أقداره وأوامره ونواهيه، فكما أنه لا حجر عليه في تقدير ما يقدره على عباده من أنواع التقادير، كذلك لا يعترض عليه فيما يشرعه لعباده من الأحكام. فالعبد مدبر مسخر تحت أوامر ربه الدينية والقدرية، فما له والاعتراض؟
وهو أيضا، ولي عباده، ونصيرهم، فيتولاهم في تحصيل منافعهم، وينصرهم في دفع مضارهم، فمن ولايته لهم، أن يشرع لهم من الأحكام، ما تقتضيه حكمته ورحمته بهم.
ومن تأمل ما وقع في القرآن والسنة من النسخ، عرف بذلك حكمة الله ورحمته عباده، وإيصالهم إلى مصالحهم، من حيث لا يشعرون بلطفه.

(1/61)

أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (108) وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (109) وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (110)

{108 - 110} {أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ * وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} .
ينهى الله المؤمنين، أو اليهود، بأن يسألوا رسولهم {كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ} والمراد بذلك، أسئلة التعنت والاعتراض، كما قال تعالى: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً} .
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} فهذه ونحوها، هي المنهي عنها.
وأما سؤال الاسترشاد والتعلم، فهذا محمود قد أمر الله به كما قال تعالى {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} ويقررهم (1) عليه، كما في قوله {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ} و {يَسْأَلُونَكَ عَنِ الْيَتَامَى} ونحو ذلك.
ولما كانت المسائل المنهي عنها مذمومة، قد تصل بصاحبها إلى الكفر، قال: {وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} .
ثم أخبر عن حسد كثير من أهل الكتاب، وأنهم بلغت بهم الحال، أنهم ودوا {لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا} وسعوا في ذلك، وأعملوا المكايد، وكيدهم راجع عليهم [كما] قال تعالى: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنزلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ} وهذا من حسدهم الصادر من عند أنفسهم.
فأمرهم الله بمقابلة من أساء إليهم غاية الإساءة بالعفو عنهم والصفح حتى يأتي الله بأمره.
ثم بعد ذلك، أتى الله بأمره إياهم بالجهاد، فشفى الله أنفس المؤمنين منهم، فقتلوا من قتلوا، واسترقوا من استرقوا، وأجلوا من أجلوا {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
ثم أمرهم [الله] بالاشتغال في الوقت الحاضر، بإقامة الصلاة، وإيتاء الزكاة وفعل كل القربات، ووعدهم أنهم مهما فعلوا من خير، فإنه لا يضيع عند الله، بل يجدونه عنده وافرا موفرا قد حفظه {إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} .
__________
(1) في ب: ويقرهم.

(1/62)

وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (111) بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (112)

{111 - 112} {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
أي: قال اليهود: لن يدخل الجنة إلا من كان هودا، وقالت النصارى: لن يدخل الجنة إلا من كان نصارى، فحكموا لأنفسهم بالجنة وحدهم، وهذا مجرد أماني غير مقبولة، إلا بحجة وبرهان، فأتوا بها إن كنتم صادقين، وهكذا كل من ادعى دعوى، لا بد أن يقيم البرهان على صحة دعواه، وإلا فلو قلبت عليه دعواه، وادعى مدع عكس ما ادعى بلا برهان [ص:63] لكان لا فرق بينهما، فالبرهان هو الذي يصدق الدعاوى أو يكذبها، ولما لم يكن بأيديهم برهان، علم كذبهم بتلك الدعوى.
ثم ذكر تعالى البرهان الجلي العام لكل أحد، فقال: {بَلَى} أي: ليس بأمانيكم ودعاويكم، ولكن {مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ} أي: أخلص لله أعماله، متوجها إليه بقلبه، {وَهُوَ} مع إخلاصه {مُحْسِنٌ} في عبادة ربه، بأن عبده بشرعه، فأولئك هم أهل الجنة وحدهم.
{فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ} وهو الجنة بما اشتملت عليه من النعيم، {وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} فحصل لهم المرغوب، ونجوا من المرهوب.
ويفهم منها، أن من ليس كذلك، فهو من أهل النار الهالكين، فلا نجاة إلا لأهل الإخلاص للمعبود، والمتابعة للرسول.

(1/62)

وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (113)

{113} {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
وذلك أنه بلغ بأهل الكتاب الهوى والحسد، إلى أن بعضهم ضلل بعضا، وكفر بعضهم بعضا، كما فعل الأميون من مشركي العرب وغيرهم.
فكل فرقة تضلل الفرقة الأخرى، ويحكم الله في الآخرة بين المختلفين بحكمه العدل، الذي أخبر به عباده، فإنه (1) لا فوز ولا نجاة إلا لمن صدق جميع الأنبياء والمرسلين، وامتثل أوامر ربه، واجتنب نواهيه، ومن عداهم، فهو هالك.
__________
(1) كذا في ب، وفي أ: وأنه.

(1/63)

وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلَّا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ (114)

{114} {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} .
أي: لا أحد أظلم وأشد جرما، ممن منع مساجد الله، عن ذكر الله فيها، وإقامة الصلاة وغيرها من الطاعات.
{وَسَعَى} أي: اجتهد وبذل وسعه {فِي خَرَابِهَا} الحسي والمعنوي، فالخراب الحسي: هدمها وتخريبها، وتقذيرها، والخراب المعنوي: منع الذاكرين لاسم الله فيها، وهذا عام، لكل من اتصف بهذه الصفة، فيدخل في ذلك أصحاب الفيل، وقريش، حين صدوا رسول الله عنها عام الحديبية، والنصارى حين أخربوا بيت المقدس، وغيرهم من أنواع الظلمة، الساعين في خرابها، محادة لله، ومشاقة، فجازاهم الله، بأن منعهم دخولها شرعا وقدرا، إلا خائفين ذليلين، فلما أخافوا عباد الله، أخافهم الله، فالمشركون الذين صدوا رسوله، لم يلبث رسول الله صلى الله عليه وسلم إلا يسيرا، حتى أذن الله له في فتح مكة، ومنع المشركين من قربان بيته، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} .
وأصحاب الفيل، قد ذكر الله ما جرى عليهم، والنصارى، سلط الله عليهم المؤمنين، فأجلوهم عنه.
وهكذا كل من اتصف بوصفهم، فلا بد أن يناله قسطه، وهذا من الآيات العظيمة، أخبر بها الباري قبل وقوعها، فوقعت كما أخبر.
واستدل العلماء بالآية الكريمة، على أنه لا يجوز تمكين الكفار من دخول المساجد.
{لَهُمْ فِي الدُّنْيَا خِزْيٌ} أي: فضيحة كما تقدم {وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} .
وإذا كان لا أظلم ممن منع مساجد الله أن يذكر فيها اسمه، فلا أعظم إيمانا ممن سعى في عمارة المساجد بالعمارة الحسية والمعنوية، كما قال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} .
بل قد أمر الله تعالى برفع بيوته وتعظيمها وتكريمها، فقال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} .
وللمساجد أحكام كثيرة، يرجع حاصلها إلى مضمون هذه الآيات الكريمة.

(1/63)

وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ (115)

{115} {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} .
أي: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} خصهما بالذكر، لأنهما محل الآيات العظيمة، فهما مطالع الأنوار ومغاربها، فإذا كان مالكا لها، كان مالكا لكل الجهات.
{فَأَيْنَمَا تُوَلُّوا} وجوهكم من الجهات، إذا كان توليكم إياها بأمره، إما أن يأمركم باستقبال الكعبة بعد أن كنتم مأمورين باستقبال بيت المقدس، أو تؤمرون بالصلاة في السفر على الراحلة ونحوها، فإن القبلة حيثما توجه العبد أو تشتبه القبلة، فيتحرى الصلاة إليها، ثم يتبين له الخطأ، أو يكون معذورا بصلب أو مرض ونحو ذلك، فهذه الأمور، إما أن يكون العبد فيها معذورا أو مأمورا.
وبكل حال، فما استقبل جهة من الجهات، خارجة عن ملك ربه.
{فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} فيه [ص:64] إثبات الوجه لله تعالى، على الوجه اللائق به تعالى، وأن لله وجها لا تشبهه الوجوه، وهو - تعالى - واسع الفضل والصفات عظيمها، عليم بسرائركم ونياتكم.
فمن سعته وعلمه، وسع لكم الأمر، وقبل منكم المأمور، فله الحمد والشكر.

(1/63)

وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ (116) بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (117)

{116 - 117} {وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ * بَدِيعُ السَّمَاوَاتِ وَالأرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} .
{وَقَالُوا} أي: اليهود والنصارى والمشركون، وكل من قال ذلك: {اتَّخَذَ اللَّهُ وَلَدًا} فنسبوه إلى ما لا يليق بجلاله، وأساءوا كل الإساءة، وظلموا أنفسهم.
وهو - تعالى - صابر على ذلك منهم، قد حلم عليهم، وعافاهم، ورزقهم مع تنقصهم إياه.
{سُبْحَانَهُ} أي: تنزه وتقدس عن كل ما وصفه به المشركون والظالمون مما لا يليق بجلاله، فسبحان من له الكمال المطلق، من جميع الوجوه، الذي لا يعتريه نقص بوجه من الوجوه.
ومع رده لقولهم، أقام الحجة والبرهان على تنزيهه عن ذلك فقال: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ} أي: جميعهم ملكه وعبيده، يتصرف فيهم تصرف المالك بالمماليك، وهم قانتون له مسخرون تحت تدبيره، فإذا كانوا كلهم عبيده، مفتقرين إليه، وهو غني عنهم، فكيف يكون منهم أحد، يكون له ولدا، والولد لا بد أن يكون من جنس والده، لأنه جزء منه.
والله تعالى المالك القاهر، وأنتم المملوكون المقهورون، وهو الغني وأنتم الفقراء، فكيف مع هذا، يكون له ولد؟ هذا من أبطل الباطل وأسمجه.
والقنوت نوعان: قنوت عام: وهو قنوت الخلق كلهم، تحت تدبير الخالق، وخاص: وهو قنوت العبادة.
فالنوع الأول كما في هذه الآية، والنوع الثاني: كما في قوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} .
ثم قال: {بَدِيعُ السَّمَاوَاتِ وَالأرْضِ} أي: خالقهما على وجه قد أتقنهما وأحسنهما على غير مثال سبق.
{وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} فلا يستعصى عليه، ولا يمتنع منه.

(1/64)

وَقَالَ الَّذِينَ لَا يَعْلَمُونَ لَوْلَا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الْآيَاتِ لِقَوْمٍ يُوقِنُونَ (118) إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ (119)

{118 - 119} {وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ * إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ} .
أي: قال الجهلة من أهل الكتاب وغيرهم: هلا يكلمنا، كما كلم الرسل، {أَوْ تَأْتِينَا آيَةٌ} يعنون آيات الاقتراح، التي يقترحونها بعقولهم الفاسدة، وآرائهم الكاسدة، التي تجرأوا بها على الخالق، واستكبروا على رسله كقولهم: {لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ} الآية، وقالوا: {لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا أَوْ يُلْقَى إِلَيْهِ كَنز أَوْ تَكُونُ لَهُ جَنَّةٌ} الآيات وقوله: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا} الآيات.
فهذا دأبهم مع رسلهم، يطلبون آيات التعنت، لا آيات الاسترشاد، ولم يكن قصدهم تبين الحق، فإن الرسل، قد جاءوا من الآيات، بما يؤمن بمثله البشر، ولهذا قال تعالى: {قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ} فكل موقن، فقد عرف من آيات الله الباهرة، وبراهينه الظاهرة، ما حصل له به اليقين، واندفع عنه كل شك وريب.
ثم ذكر تعالى بعض آية موجزة مختصرة جامعة للآيات الدالة على صدقه صلى الله عليه وسلم وصحة ما جاء به فقال: {إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا} فهذا مشتمل على الآيات التي جاء بها، وهي ترجع إلى ثلاثة أمور:
الأول: في نفس إرساله، والثاني: في سيرته وهديه ودله، والثالث: في معرفة ما جاء به من القرآن والسنة.
فالأول والثاني، قد دخلا في قوله: {إِنَّا أَرْسَلْنَاكَ} والثالث دخل في قوله: {بِالْحَقِّ} .
وبيان الأمر الأول وهو - نفس إرساله - أنه قد علم حالة أهل الأرض قبل بعثته صلى الله عليه وسلم وما كانوا عليه من عبادة الأوثان والنيران، والصلبان، وتبديلهم للأديان، حتى كانوا في ظلمة من الكفر، قد عمتهم وشملتهم، إلا بقايا من أهل الكتاب، قد انقرضوا قبيل البعثة.
وقد علم أن الله تعالى لم يخلق خلقه سدى، ولم يتركهم هملا لأنه حكيم عليم، قدير رحيم، فمن حكمته ورحمته بعباده، أن أرسل إليهم هذا الرسول العظيم، يأمرهم بعبادة الرحمن وحده لا شريك له، فبمجرد رسالته يعرف العاقل صدقه، وهو آية كبيرة على أنه رسول الله، وأما الثاني: فمن عرف النبي صلى الله عليه وسلم معرفة تامة، وعرف سيرته وهديه قبل البعثة، ونشوءه على أكمل الخصال، ثم من بعد ذلك،
قد ازدادت مكارمه وأخلاقه العظيمة الباهرة للناظرين، فمن عرفها، وسبر أحواله، عرف أنها لا تكون إلا أخلاق الأنبياء الكاملين، لأن الله تعالى جعل الأوصاف أكبر دليل على معرفة أصحابها وصدقهم وكذبهم.
وأما الثالث: فهو معرفة ما جاء به صلى الله عليه وسلم من الشرع العظيم، والقرآن الكريم، المشتمل على الإخبارات الصادقة، والأوامر الحسنة، والنهي عن كل قبيح، والمعجزات الباهرة، فجميع الآيات تدخل في هذه الثلاثة.
قوله: {بَشِيرًا} أي لمن أطاعك بالسعادة الدنيوية والأخروية، {نَذِيرًا} لمن عصاك بالشقاوة والهلاك الدنيوي والأخروي.
{وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ} أي: لست مسئولا عنهم، إنما عليك البلاغ، وعلينا الحساب.

(1/64)

وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (120)

{120} {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ [ص:65] وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
يخبر تعالى رسوله، أنه لا يرضى منه اليهود ولا النصارى، إلا باتباعه دينهم، لأنهم دعاة إلى الدين الذي هم عليه، ويزعمون أنه الهدى، فقل لهم: {إِنَّ هُدَى اللَّهِ} الذي أرسلت به {هُوَ الْهُدَى} .
وأما ما أنتم عليه، فهو الهوى بدليل قوله {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
فهذا فيه النهي العظيم، عن اتباع أهواء اليهود والنصارى، والتشبه بهم فيما يختص به دينهم، والخطاب وإن كان لرسول الله صلى الله عليه وسلم فإن أمته داخلة في ذلك، لأن الاعتبار بعموم المعنى لا بخصوص المخاطب، كما أن العبرة بعموم اللفظ، لا بخصوص السبب.

(1/64)

الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (121) يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (122) وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا عَدْلٌ وَلَا تَنْفَعُهَا شَفَاعَةٌ وَلَا هُمْ يُنْصَرُونَ (123)

ثم قال: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ * يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ * وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ} .
يخبر تعالى أن الذين آتاهم الكتاب، ومنَّ عليهم به منة مطلقة، أنهم {يَتْلُونَهُ حَقَّ تِلاوَتِهِ} أي: يتبعونه حق اتباعه، والتلاوة: الاتباع، فيحلون حلاله، ويحرمون حرامه، ويعملون بمحكمه، ويؤمنون بمتشابهه، وهؤلاء هم السعداء من أهل الكتاب، الذين عرفوا نعمة الله وشكروها،
وآمنوا بكل الرسل، ولم يفرقوا بين أحد منهم.
فهؤلاء، هم المؤمنون حقا، لا من قال منهم: {نؤمن بما أنزل علينا ويكفرون بما وراءه} .
ولهذا توعدهم بقوله {وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} وقد تقدم تفسير الآية التي بعدها.

(1/65)

وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لَا يَنَالُ عَهْدِي الظَّالِمِينَ (124) وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ (125)

{124 - 125} {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ * وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} .
يخبر تعالى، عن عبده وخليله، إبراهيم عليه السلام، المتفق على إمامته وجلالته، الذي كل من طوائف أهل الكتاب تدعيه، بل وكذلك المشركون: أن الله ابتلاه وامتحنه بكلمات، أي: بأوامر ونواهي، كما هي عادة الله في ابتلائه لعباده، ليتبين الكاذب الذي لا يثبت عند الابتلاء والامتحان من الصادق، الذي ترتفع درجته، ويزيد قدره، ويزكو عمله، ويخلص ذهبه، وكان من أجلِّهم في هذا المقام، الخليل عليه السلام.
فأتم ما ابتلاه الله به، وأكمله ووفاه، فشكر الله له ذلك، ولم يزل الله شكورا فقال: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا} أي: يقتدون بك في الهدى، ويمشون خلفك إلى سعادتهم الأبدية، ويحصل لك الثناء الدائم، والأجر الجزيل، والتعظيم من كل أحد.
وهذه - لعمر الله - أفضل درجة، تنافس فيها المتنافسون، وأعلى مقام، شمر إليه العاملون، وأكمل حالة حصلها أولو العزم من المرسلين وأتباعهم، من كل صديق متبع لهم، داع إلى الله وإلى سبيله.
فلما اغتبط إبراهيم بهذا المقام، وأدرك هذا، طلب ذلك لذريته، لتعلو درجته ودرجة ذريته، وهذا أيضا من إمامته، ونصحه لعباد الله، ومحبته أن يكثر فيهم المرشدون، فلله عظمة هذه الهمم العالية، والمقامات السامية.
فأجابه الرحيم اللطيف، وأخبر بالمانع من نيل هذا المقام فقال: {لا يَنَالُ عَهْدِي الظَّالِمِينَ} أي: لا ينال الإمامة في الدين، من ظلم نفسه وضرها، وحط قدرها، لمنافاة الظلم لهذا المقام، فإنه مقام آلته الصبر واليقين، ونتيجته أن يكون صاحبه على جانب عظيم من الإيمان والأعمال الصالحة، والأخلاق الجميلة، والشمائل السديدة، والمحبة التامة، والخشية والإنابة، فأين الظلم وهذا المقام؟
ودل مفهوم الآية، أن غير الظالم، سينال الإمامة، ولكن مع إتيانه بأسبابها.
ثم ذكر تعالى، نموذجا باقيا دالا على إمامة إبراهيم، وهو هذا البيت الحرام الذي جعل قصده، ركنا من أركان الإسلام، حاطا للذنوب والآثام.
وفيه من آثار الخليل وذريته، ما عرف به إمامته، وتذكرت به حالته فقال: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ} أي: مرجعا يثوبون إليه، لحصول منافعهم الدينية والدنيوية، يترددون إليه، ولا يقضون منه وطرا، {و} جعله {أَمْنًا} يأمن به كل أحد، حتى الوحش، وحتى الجمادات كالأشجار.
ولهذا كانوا في الجاهلية - على شركهم - يحترمونه أشد الاحترام، ويجد أحدهم قاتل أبيه في الحرم، فلا يهيجه، فلما جاء الإسلام، زاده حرمة وتعظيما، وتشريفا وتكريما.
{وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} يحتمل أن يكون المراد بذلك، المقام المعروف الذي قد جعل الآن، مقابل باب الكعبة، وأن المراد بهذا، ركعتا الطواف، يستحب أن تكونا خلف مقام إبراهيم، وعليه جمهور المفسرين، ويحتمل أن يكون المقام مفردا مضافا، فيعم جميع مقامات إبراهيم في الحج، وهي المشاعر كلها: من الطواف، والسعي، والوقوف بعرفة، ومزدلفة ورمي الجمار والنحر، وغير ذلك من أفعال الحج.
فيكون معنى قوله: {مُصَلًّى} أي: معبدا، أي: اقتدوا به في شعائر الحج، ولعل هذا المعنى أولى، لدخول المعنى الأول فيه، واحتمال اللفظ له.
{وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ} أي: أوحينا إليهما، وأمرناهما بتطهير بيت الله من الشرك، والكفر والمعاصي، ومن الرجس والنجاسات [ص:66] والأقذار، ليكون {لِلطَّائِفِينَ} فيه {وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} أي: المصلين، قدم الطواف، لاختصاصه بالمسجد [الحرام] ، ثم الاعتكاف، لأن من شرطه المسجد مطلقا، ثم الصلاة، مع أنها أفضل، لهذا المعنى.
وأضاف الباري البيت إليه لفوائد، منها: أن ذلك يقتضي شدة اهتمام إبراهيم وإسماعيل بتطهيره، لكونه بيت الله، فيبذلان جهدهما، ويستفرغان وسعهما في ذلك.
ومنها: أن الإضافة تقتضي التشريف والإكرام، ففي ضمنها أمر عباده بتعظيمه وتكريمه.
ومنها: أن هذه الإضافة هي السبب الجاذب للقلوب إليه.

(1/65)

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ (126)

{126} {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} .
أي: وإذ دعا إبراهيم لهذا البيت، أن يجعله الله بلدا آمنا، ويرزق أهله من أنواع الثمرات، ثم قيد عليه السلام هذا الدعاء للمؤمنين، تأدبا مع الله، إذ كان دعاؤه الأول، فيه الإطلاق، فجاء الجواب فيه مقيدا بغير الظالم.
فلما دعا لهم بالرزق، وقيده بالمؤمن، وكان رزق الله شاملا للمؤمن والكافر، والعاصي والطائع، قال تعالى: {وَمَنْ كَفَرَ} أي: أرزقهم كلهم، مسلمهم وكافرهم، أما المسلم فيستعين بالرزق على عبادة الله، ثم ينتقل منه إلى نعيم الجنة، وأما الكافر، فيتمتع فيها قليلا {ثُمَّ أَضْطَرُّهُ} أي: ألجئه وأخرجه مكرها {إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} .

(1/66)

وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (127) رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ (128) رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (129)

{127 - 129} {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ * رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ * رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} .
أي: واذكر إبراهيم وإسماعيل، في حالة رفعهما القواعد من البيت الأساس، واستمرارهما على هذا العمل العظيم، وكيف كانت حالهما من الخوف والرجاء، حتى إنهما مع هذا العمل دعوا الله أن يتقبل منهما عملهما، حتى يحصل (1) فيه النفع العميم.
ودعوا لأنفسهما، وذريتهما بالإسلام، الذي حقيقته، خضوع القلب، وانقياده لربه المتضمن لانقياد الجوارح. {وَأَرِنَا مَنَاسِكَنَا} أي: علمناها على وجه الإراءة والمشاهدة، ليكون أبلغ. يحتمل أن يكون المراد بالمناسك: أعمال الحج كلها، كما يدل عليه السياق والمقام، ويحتمل أن يكون المراد ما هو أعم من ذلك وهو الدين كله، والعبادات كلها، كما يدل عليه عموم اللفظ، لأن النسك: التعبد، ولكن غلب على متعبدات الحج، تغليبا عرفيا، فيكون حاصل دعائهما، يرجع إلى التوفيق للعلم النافع، والعمل الصالح، ولما كان العبد - مهما كان - لا بد أن يعتريه التقصير، ويحتاج إلى التوبة قالا {وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ} .
{رَبَّنَا وَابْعَثْ فِيهِمْ} أي: في ذريتنا {رَسُولا مِنْهُمْ} ليكون أرفع لدرجتهما، ولينقادوا له، وليعرفوه حقيقة المعرفة. {يَتْلُو عَلَيْهِمْ آيَاتِكَ} لفظا، وحفظا، وتحفيظا {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} معنى.
{وَيُزَكِّيهِمْ} بالتربية على الأعمال الصالحة والتبري من الأعمال الردية، التي لا تزكي النفوس (2) معها. {إِنَّكَ أَنْتَ الْعَزِيزُ} أي: القاهر لكل شيء، الذي لا يمتنع على قوته شيء. {الْحَكِيمُ} الذي يضع الأشياء مواضعها، فبعزتك وحكمتك، ابعث فيهم هذا الرسول. فاستجاب الله لهما، فبعث الله هذا الرسول الكريم، الذي رحم الله به ذريتهما خاصة، وسائر الخلق عامة، ولهذا قال عليه الصلاة والسلام: "أنا دعوة أبي إبراهيم ".
ولما عظم الله إبراهيم هذا التعظيم، وأخبر عن صفاته الكاملة قال تعالى:
__________
(1) في ب: حتى يجعل.
(2) في ب: النفس.

(1/66)

وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ (130) إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ (131) وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (132) أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ (133) تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (134)

{130 - 134} {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ * إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ * وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ * أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ * تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} .
أي: ما يرغب {عَنْ مِلَّةِ إِبْرَاهِيمَ} بعد ما عرف من فضله {إِلا مَنْ سَفِهَ نَفْسَهُ} أي: جهلها وامتهنها، ورضي لها بالدون، وباعها بصفقة المغبون، كما أنه لا أرشد وأكمل، ممن رغب في ملة إبراهيم، ثم أخبر عن حالته في الدنيا والآخرة فقال: {وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا} أي: اخترناه ووفقناه للأعمال، التي صار بها من [ص:67] المصطفين الأخيار.
{وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} الذين لهم أعلى الدرجات.
{إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ} امتثالا لربه {أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} إخلاصا وتوحيدا، ومحبة، وإنابة فكان التوحيد لله نعته.
ثم ورثه في ذريته، ووصاهم به، وجعلها كلمة باقية في عقبه، وتوارثت فيهم، حتى وصلت ليعقوب فوصى بها بنيه.
فأنتم - يا بني يعقوب - قد وصاكم أبوكم بالخصوص، فيجب عليكم كمال الانقياد، واتباع خاتم الأنبياء قال: {يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ} أي: اختاره وتخيره لكم، رحمة بكم، وإحسانا إليكم، فقوموا به، واتصفوا بشرائعه، وانصبغوا بأخلاقه، حتى تستمروا على ذلك فلا يأتيكم الموت إلا وأنتم عليه، لأن من عاش على شيء، مات عليه، ومن مات على شيء، بعث عليه.
ولما كان اليهود يزعمون أنهم على ملة إبراهيم، ومن بعده يعقوب، قال تعالى منكرا عليهم: {أَمْ كُنْتُمْ شُهَدَاءَ} أي: حضورا {إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ} أي: مقدماته وأسبابه، فقال لبنيه على وجه الاختبار، ولتقر عينه في حياته بامتثالهم ما وصاهم به: {مَا تَعْبُدُونَ مِنْ بَعْدِي} ؟ فأجابوه بما قرت به عينه فقالوا: {نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا} فلا نشرك به شيئا، ولا نعدل به أحدا، {وَنَحْنُ لَهُ مُسْلِمُونَ} فجمعوا بين التوحيد والعمل.
ومن المعلوم أنهم لم يحضروا يعقوب، لأنهم لم يوجدوا بعد، فإذا لم يحضروا، فقد أخبر الله عنه أنه وصى بنيه بالحنيفية، لا باليهودية.
ثم قال تعالى: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ} أي: مضت {لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ} أي: كل له عمله، وكل سيجازى بما فعله، لا يؤخذ (1) أحد بذنب أحد ولا ينفع أحدا إلا إيمانه وتقواه فاشتغالكم بهم وادعاؤكم، أنكم على ملتهم، والرضا بمجرد القول، أمر فارغ لا حقيقة له، بل الواجب عليكم، أن تنظروا حالتكم التي أنتم عليها، هل تصلح للنجاة أم لا؟
__________
(1) في ب: لا يؤاخذ.

(1/66)

وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (135)

{135} {وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} .
أي: دعا كل من اليهود والنصارى المسلمين إلى الدخول في دينهم، زاعمين أنهم هم المهتدون وغيرهم ضال.
قل له (1) مجيبا جوابا شافيا: {بَلْ} نتبع {مِلَّةَ إِبْرَاهِيمَ حَنِيفًا} أي: مقبلا على الله، معرضا عما سواه، قائما بالتوحيد، تاركا للشرك والتنديد.
فهذا الذي في اتباعه الهداية، وفي الإعراض عن ملته الكفر والغواية.
__________
(1) في ب: قال له.

(1/67)

قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (136)

{136} {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} .
هذه الآية الكريمة، قد اشتملت على جميع ما يجب الإيمان به.
واعلم أن الإيمان الذي هو تصديق القلب التام، بهذه الأصول، وإقراره المتضمن لأعمال القلوب والجوارح، وهو بهذا الاعتبار يدخل فيه الإسلام، وتدخل فيه الأعمال الصالحة كلها، فهي من الإيمان، وأثر من آثاره، فحيث أطلق الإيمان، دخل فيه ما ذكر، وكذلك الإسلام، إذا أطلق دخل فيه الإيمان، فإذا قرن بينهما، كان الإيمان اسما لما في القلب من الإقرار والتصديق، والإسلام، اسما للأعمال الظاهرة وكذلك إذا جمع بين الإيمان والأعمال الصالحة، فقوله تعالى: {قُولُوا} أي: بألسنتكم، متواطئة عليها قلوبكم، وهذا هو القول التام، المترتب عليه الثواب والجزاء، فكما أن النطق باللسان، بدون اعتقاد القلب، نفاق وكفر، فالقول الخالي من العمل عمل القلب، عديم التأثير، قليل الفائدة، وإن كان العبد يؤجر عليه، إذا كان خيرا ومعه أصل الإيمان، لكن فرق بين القول المجرد، والمقترن به عمل القلب.
وفي قوله: {قُولُوا} إشارة إلى الإعلان بالعقيدة، والصدع بها، والدعوة لها، إذ هي أصل الدين وأساسه.
وفي قوله: {آمَنَّا} ونحوه مما فيه صدور الفعل، منسوبا إلى جميع الأمة، إشارة إلى أنه يجب على الأمة، الاعتصام بحبل الله جميعا، والحث على الائتلاف حتى يكون داعيهم واحدا، وعملهم متحدا، وفي ضمنه النهي عن الافتراق، وفيه: أن المؤمنين كالجسد الواحد.
وفي قوله: {قُولُوا آمَنَّا بِاللَّهِ} إلخ دلالة على جواز إضافة الإنسان إلى نفسه الإيمان، على وجه التقييد، بل على وجوب ذلك، بخلاف قوله: "أنا مؤمن"ونحوه، فإنه لا يقال إلا مقرونا بالاستثناء بالمشيئة، لما فيه من تزكية النفس، والشهادة على نفسه بالإيمان.
فقوله: {آمَنَّا بِاللَّهِ} أي: بأنه موجود، واحد أحد، متصف بكل صفة كمال، منزه عن كل نقص وعيب، مستحق لإفراده بالعبادة كلها، وعدم الإشراك به في شيء منها، بوجه من الوجوه.
[ص:68]
{وَمَا أُنزلَ إِلَيْنَا} يشمل القرآن والسنة لقوله تعالى: {وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} فيدخل فيه الإيمان بما تضمنه كتاب الله وسنة رسوله، من صفات الباري، وصفات رسله، واليوم الآخر، والغيوب الماضية والمستقبلة، والإيمان بما تضمنه ذلك من الأحكام الشرعية الأمرية، وأحكام الجزاء وغير ذلك.
{وَمَا أُنزلَ إِلَى إِبْرَاهِيمَ} إلى آخر الآية، فيه الإيمان بجميع الكتب المنزلة على جميع الأنبياء، والإيمان بالأنبياء عموما وخصوصا، ما نص عليه في الآية، لشرفهم ولإتيانهم بالشرائع الكبار. فالواجب في الإيمان بالأنبياء والكتب، أن يؤمن بهم على وجه العموم والشمول، ثم ما عرف منهم بالتفصيل، وجب الإيمان به مفصلا.
وقوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} أي: بل نؤمن بهم كلهم، هذه خاصية المسلمين، التي انفردوا بها عن كل من يدعي أنه على دين.
فاليهود والنصارى والصابئون وغيرهم - وإن زعموا أنهم يؤمنون بما يؤمنون به من الرسل والكتب - فإنهم يكفرون بغيره، فيفرقون بين الرسل والكتب، بعضها يؤمنون به وبعضها يكفرون به، وينقض تكذيبهم تصديقهم، فإن الرسول الذي زعموا، أنهم قد آمنوا به، قد صدق سائر الرسل وخصوصا محمد صلى الله عليه وسلم، فإذا كذبوا محمدا، فقد كذبوا رسولهم فيما أخبرهم به، فيكون كفرا برسولهم.
وفي قوله: {وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ} دلالة على أن عطية الدين، هي العطية الحقيقية المتصلة بالسعادة الدنيوية والأخروية. لم يأمرنا أن نؤمن بما أوتي الأنبياء من الملك والمال ونحو ذلك، بل أمرنا أن نؤمن بما أعطوا من الكتب والشرائع.
وفيه أن الأنبياء مبلغون عن الله، ووسائط بين الله وبين خلقه في تبليغ دينه، ليس لهم من الأمر شيء.
وفي قوله: {مِنْ رَبِّهِمْ} إشارة إلى أنه من كمال ربوبيته لعباده، أن ينزل عليهم الكتب، ويرسل إليهم الرسل، فلا تقتضي ربوبيته، تركهم سدى ولا هملا.
وإذا كان ما أوتي النبيون، إنما هو من ربهم، ففيه الفرق بين الأنبياء وبين من يدعي النبوة، وأنه يحصل الفرق بينهم بمجرد معرفة ما يدعون إليه، فالرسل لا يدعون إلا إلى لخير، ولا ينهون إلا عن كل شر، وكل واحد منهم، يصدق الآخر، ويشهد له بالحق، من غير تخالف ولا تناقض لكونه من عند ربهم {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا} .
وهذا بخلاف من ادعى النبوة، فلا بد أن يتناقضوا في أخبارهم وأوامرهم ونواهيهم، كما يعلم ذلك من سبر أحوال الجميع، وعرف ما يدعون إليه.
فلما بيَّن تعالى جميع ما يؤمن به، عموما وخصوصا، وكان القول لا يغني عن العمل قال: {وَنَحْنُ لَهُ مُسْلِمُونَ} أي: خاضعون لعظمته، منقادون لعبادته، بباطننا وظاهرنا، مخلصون له العبادة بدليل تقديم المعمول، وهو {لَهُ} على العامل وهو {مُسْلِمُونَ} .
فقد اشتملت هذه الآية الكريمة - على إيجازها واختصارها - على أنواع التوحيد الثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، واشتملت على الإيمان بجميع الرسل، وجميع الكتب، وعلى التخصيص الدال على الفضل بعد التعميم، وعلى التصديق بالقلب واللسان والجوارح والإخلاص لله في ذلك، وعلى الفرق بين الرسل الصادقين، ومن ادعى النبوة من الكاذبين، وعلى تعليم الباري عباده، كيف يقولون، ورحمته وإحسانه عليهم بالنعم الدينية المتصلة بسعادة الدنيا والآخرة، فسبحان من جعل كتابه تبيانا لكل شيء، وهدى ورحمة لقوم يؤمنون.

(1/67)

فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ (137)

{137} {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} .
أي: فإن آمن أهل الكتاب {بمثل ما آمنتم به} - يا معشر المؤمنين - من جميع الرسل، وجميع الكتب، الذين أول من دخل فيهم، وأولى خاتمهم وأفضلهم محمد صلى الله عليه وسلم والقرآن، وأسلموا لله وحده، ولم يفرقوا بين أحد من رسل الله {فَقَدِ اهْتَدَوْا} للصراط المستقيم، الموصل لجنات النعيم، أي: فلا سبيل لهم إلى الهداية، إلا بهذا الإيمان، لا كما زعموا بقولهم: "كونوا هودا أو نصارى تهتدوا "فزعموا أن الهداية خاصة بما كانوا عليه، و "الهدى "هو العلم بالحق، والعمل به، وضده الضلال عن العلم والضلال عن العمل بعد العلم، وهو الشقاق الذي كانوا عليه، لما تولوا وأعرضوا، فالمشاق: هو الذي يكون في شق والله ورسوله في شق، ويلزم من المشاقة المحادة، والعداوة البليغة، التي من لوازمها، بذل ما يقدرون عليه من أذية الرسول، فلهذا وعد الله رسوله، أن يكفيه إياهم، لأنه السميع لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات، العليم بما بين أيديهم وما خلفهم، بالغيب والشهادة، بالظواهر والبواطن، فإذا كان كذلك، كفاك الله شرهم.
وقد أنجز الله لرسوله وعده، وسلطه عليهم حتى قتل بعضهم، وسبى بعضهم، وأجلى بعضهم، وشردهم كل مشرد.
ففيه معجزة من معجزات القرآن، وهو الإخبار بالشيء قبل وقوعه، فوقع طبق ما أخبر.

(1/68)

صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ (138)

{138} {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ} .
أي: الزموا صبغة الله، وهو دينه، وقوموا به قياما تاما، بجميع أعماله الظاهرة والباطنة، وجميع عقائده في جميع الأوقات، حتى يكون لكم صبغة، وصفة من صفاتكم، فإذا كان صفة من صفاتكم، أوجب ذلك لكم الانقياد لأوامره، طوعا واختيارا ومحبة، وصار الدين طبيعة لكم بمنزلة الصبغ التام [ص:69] للثوب الذي صار له صفة، فحصلت لكم السعادة الدنيوية والأخروية، لحث الدين على مكارم الأخلاق، ومحاسن الأعمال، ومعالي الأمور، فلهذا قال - على سبيل التعجب المتقرر للعقول الزكية-: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً} أي: لا أحسن صبغة من صبغته (1) .
وإذا أردت أن تعرف نموذجا يبين لك الفرق بين صبغة الله وبين غيرها من الصبغ، فقس الشيء بضده، فكيف ترى في عبد آمن بربه إيمانا صحيحا، أثر معه خضوع القلب وانقياد الجوارح، فلم يزل يتحلى بكل وصف حسن، وفعل جميل، وخلق كامل، ونعت جليل، ويتخلى من كل وصف قبيح، ورذيلة وعيب، فوصفه: الصدق في قوله وفعله، والصبر والحلم، والعفة، والشجاعة، والإحسان القولي والفعلي، ومحبة الله وخشيته، وخوفه، ورجاؤه، فحاله الإخلاص للمعبود، والإحسان لعبيده، فقسه بعبد كفر بربه، وشرد عنه، وأقبل على غيره من المخلوقين فاتصف بالصفات القبيحة، من الكفر، والشرك والكذب، والخيانة، والمكر، والخداع، وعدم العفة، والإساءة إلى الخلق، في أقواله، وأفعاله، فلا إخلاص للمعبود، ولا إحسان إلى عبيده.
فإنه يظهر لك الفرق العظيم بينهما، ويتبين لك أنه لا أحسن صبغة من صبغة الله، وفي ضمنه أنه لا أقبح صبغة ممن انصبغ بغير دينه.
وفي قوله: {وَنَحْنُ لَهُ عَابِدُونَ} بيان لهذه الصبغة، وهي القيام بهذين الأصلين: الإخلاص والمتابعة، لأن "العبادة "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال، والأقوال الظاهرة والباطنة، ولا تكون كذلك، حتى يشرعها الله على لسان رسوله، والإخلاص: أن يقصد العبد وجه الله وحده، في تلك الأعمال، فتقديم المعمول، يؤذن بالحصر.
وقال: {وَنَحْنُ لَهُ عَابِدُونَ} فوصفهم باسم الفاعل الدال على الثبوت والاستقرار، ليدل على اتصافهم بذلك وكونه صار صبغة لهم ملازما.
__________
(1) كذا في ب، وفي أ: صبغه.

(1/68)

قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ (139)

{139} {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ} .
المحاجة هي: المجادلة بين اثنين فأكثر، تتعلق بالمسائل الخلافية، حتى يكون كل من الخصمين يريد نصرة قوله، وإبطال قول خصمه، فكل واحد منهما، يجتهد في إقامة الحجة على ذلك، والمطلوب منها، أن تكون بالتي هي أحسن، بأقرب طريق يرد الضال إلى الحق، ويقيم الحجة على المعاند، ويوضح الحق، ويبين الباطل، فإن خرجت عن هذه الأمور، كانت مماراة، ومخاصمة لا خير فيها،
وأحدثت من الشر ما أحدثت، فكان أهل الكتاب، يزعمون أنهم أولى بالله من المسلمين، وهذا مجرد دعوى، تفتقر إلى برهان ودليل. فإذا كان رب الجميع واحدا، ليس ربا لكم دوننا، وكل منا ومنكم له عمله، فاستوينا نحن وإياكم بذلك. فهذا لا يوجب أن يكون أحد الفريقين أولى بالله من غيره؛ لأن التفريق مع الاشتراك في الشيء، من غير فرق مؤثر، دعوى باطلة، وتفريق بين متماثلين، ومكابرة ظاهرة. وإنما يحصل التفضيل، بإخلاص الأعمال الصالحة لله وحده، وهذه الحالة، وصف المؤمنين وحدهم، فتعين أنهم أولى بالله من غيرهم؛ لأن الإخلاص، هو الطريق إلى الخلاص، فهذا هو الفرق بين أولياء الرحمن وأولياء الشيطان، بالأوصاف الحقيقية التي يسلمها أهل العقول، ولا ينازع فيها إلا كل مكابر جهول، ففي هذه الآية، إرشاد لطيف لطريق المحاجة، وأن الأمور مبنية على الجمع بين المتماثلين، والفرق بين المختلفين.

(1/69)

أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (140)

{140} {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .
وهذه دعوى أخرى منهم، ومحاجة في رسل الله، زعموا أنهم أولى بهؤلاء الرسل المذكورين من المسلمين.
فرد الله عليهم بقوله: {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} فالله يقول: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} وهم يقولون: بل كان يهوديا أو نصرانيا.
فإما أن يكونوا، هم الصادقين العالمين، أو يكون الله تعالى هو الصادق العالم بذلك، فأحد الأمرين متعين لا محالة، وصورة الجواب مبهم، وهو في غاية الوضوح والبيان، حتى إنه - من وضوحه - لم يحتج أن يقول بل الله أعلم وهو أصدق، ونحو ذلك، لانجلائه لكل أحد، كما إذا قيل: الليل أنور، أم النهار؟ والنار أحر أم الماء؟ والشرك أحسن أم التوحيد؟ ونحو ذلك.
وهذا يعرفه كل من له أدنى عقل حتى إنهم بأنفسهم يعرفون ذلك، ويعرفون أن إبراهيم وغيره من الأنبياء، لم يكونوا هودا ولا نصارى، فكتموا هذا العلم وهذه الشهادة، فلهذا كان ظلمهم أعظم الظلم. ولهذا قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ} فهي شهادة عندهم، مودعة من الله، لا من الخلق، فيقتضي الاهتمام بإقامتها، فكتموها، وأظهروا ضدها، جمعوا بين كتم الحق، وعدم النطق به، وإظهار الباطل، والدعوة إليه، أليس هذا أعظم الظلم؟ بلى والله، وسيعاقبهم عليه أشد العقوبة، فلهذا قال: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} بل قد أحصى أعمالهم، وعدها وادخر لهم جزاءها، فبئس الجزاء جزاؤهم، وبئست النار، مثوى للظالمين، وهذه طريقة القرآن في ذكر العلم والقدرة، عقب الآيات المتضمنة للأعمال التي يجازى عليها.
فيفيد ذلك الوعد والوعيد، [ص:70] والترغيب والترهيب، ويفيد أيضا ذكر الأسماء الحسنى بعد الأحكام، أن الأمر الديني والجزائي، أثر من آثارها، وموجب من موجباتها، وهي مقتضية له.

(1/69)

تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (141)

{141} .ثم قال تعالى: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} .
تقدم تفسيرها، وكررها، لقطع التعلق بالمخلوقين، وأن المعول عليه ما اتصف به الإنسان، لا عمل أسلافه وآبائه، فالنفع الحقيقي بالأعمال، لا بالانتساب المجرد للرجال.

(1/70)

سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (142) وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (143)

{142 - 143} {سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} .
قد اشتملت الآية الأولى على معجزة، وتسلية، وتطمين قلوب المؤمنين، واعتراض وجوابه، من ثلاثة أوجه، وصفة المعترض، وصفة المسلم لحكم الله دينه.
فأخبر تعالى أنه سيعترض السفهاء من الناس، وهم الذين لا يعرفون مصالح أنفسهم، بل يضيعونها ويبيعونها بأبخس ثمن، وهم اليهود والنصارى، ومن أشبههم من المعترضين على أحكام الله وشرائعه، وذلك أن المسلمين كانوا مأمورين باستقبال بيت المقدس، مدة مقامهم بمكة، ثم بعد الهجرة إلى المدينة، نحو سنة ونصف - لما لله تعالى في ذلك من الحكم التي سيشير إلى بعضها، وكانت حكمته تقتضي أمرهم باستقبال الكعبة، فأخبرهم أنه لا بد أن يقول السفهاء من الناس: {مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا} وهي استقبال بيت المقدس، أي: أيُّ شيء صرفهم عنه؟ وفي ذلك الاعتراض على حكم الله وشرعه، وفضله وإحسانه، فسلاهم، وأخبر بوقوعه، وأنه إنما يقع ممن اتصف بالسفه، قليل العقل، والحلم، والديانة، فلا تبالوا بهم، إذ قد علم مصدر هذا الكلام، فالعاقل لا يبالي باعتراض السفيه، ولا يلقي له ذهنه. ودلت الآية على أنه لا يعترض على أحكام الله، إلا سفيه جاهل معاند، وأما الرشيد المؤمن العاقل، فيتلقى أحكام ربه بالقبول، والانقياد، والتسليم كما قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الآية، {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} وقد كان في قوله {السفهاء} ما يغني عن رد قولهم، وعدم المبالاة به.
ولكنه تعالى مع هذا لم يترك هذه الشبهة، حتى أزالها وكشفها مما سيعرض لبعض القلوب من الاعتراض، فقال تعالى: {قُلْ} لهم مجيبا: {لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} أي: فإذا كان المشرق والمغرب ملكا لله، ليس جهة من الجهات خارجة عن ملكه، ومع هذا يهدي من يشاء إلى صراط مستقيم، ومنه هدايتكم إلى هذه القبلة التي هي من ملة أبيكم إبراهيم، فلأي شيء يعترض المعترض بتوليتكم قبلة داخلة تحت ملك الله، لم تستقبلوا جهة ليست ملكا له؟ فهذا يوجب التسليم لأمره، بمجرد ذلك، فكيف وهو من فضل الله عليكم، وهدايته وإحسانه، أن هداكم لذلك فالمعترض عليكم، معترض على فضل الله، حسدا لكم وبغيا.
ولما كان قوله: {يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} والمطلق يحمل على المقيد، فإن الهداية والضلال، لهما أسباب أوجبتها حكمة الله وعدله، وقد أخبر في غير موضع من كتابه بأسباب الهداية، التي إذا أتى بها العبد حصل له الهدى كما قال تعالى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} ذكر في هذه الآية السبب الموجب لهداية هذه الأمة مطلقا بجميع أنواع الهداية، ومنة الله عليها فقال:
{وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} أي: عدلا خيارا، وما عدا الوسط، فأطراف داخلة تحت الخطر، فجعل الله هذه الأمة، وسطا في كل أمور الدين، وسطا في الأنبياء، بين من غلا فيهم، كالنصارى، وبين من جفاهم، كاليهود، بأن آمنوا بهم كلهم على الوجه اللائق بذلك، ووسطا في الشريعة، لا تشديدات اليهود وآصارهم، ولا تهاون النصارى.
وفي باب الطهارة والمطاعم، لا كاليهود الذين لا تصح لهم صلاة إلا في بيعهم وكنائسهم، ولا يطهرهم الماء من النجاسات، وقد حرمت عليهم الطيبات، عقوبة لهم، ولا كالنصارى الذين لا ينجسون شيئا، ولا يحرمون شيئا، بل أباحوا ما دب ودرج.
بل طهارتهم أكمل طهارة وأتمها، وأباح الله لهم الطيبات من المطاعم والمشارب والملابس والمناكح، وحرم عليهم الخبائث من ذلك، فلهذه الأمة من الدين أكمله، ومن الأخلاق أجلها، ومن الأعمال أفضلها.
ووهبهم الله من العلم والحلم، والعدل والإحسان، ما لم يهبه لأمة سواهم، فلذلك كانوا {أُمَّةً وَسَطًا} [كاملين] ليكونوا {شُهَدَاءَ عَلَى النَّاسِ} بسبب عدالتهم وحكمهم بالقسط، يحكمون على الناس من سائر أهل الأديان، ولا يحكم عليهم غيرهم، فما شهدت له هذه الأمة بالقبول، فهو مقبول، وما شهدت له بالرد، فهو مردود. فإن قيل: كيف يقبل حكمهم على غيرهم، والحال أن كل مختصمين غير مقبول قول بعضهم على بعض؟ قيل: إنما لم يقبل قول أحد المتخاصمين، لوجود التهمة فأما إذا انتفت التهمة، وحصلت العدالة التامة، كما في هذه الأمة، فإنما المقصود، الحكم بالعدل والحق، وشرط ذلك، العلم والعدل، وهما موجودان في هذه الأمة، فقبل قولها.
فإن شك شاك في فضلها، وطلب مزكيا لها، فهو أكمل الخلق، نبيهم صلى الله عليه وسلم، فلهذا قال تعالى: {وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} .
[ص:71]
ومن شهادة هذه الأمة على غيرهم، أنه إذا كان يوم القيامة، وسأل الله المرسلين عن تبليغهم، والأمم المكذبة عن ذلك، وأنكروا أن الأنبياء بلغتهم، استشهدت الأنبياء بهذه الأمة، وزكاها نبيها.
وفي الآية دليل على أن إجماع هذه الأمة، حجة قاطعة، وأنهم معصومون عن الخطأ، لإطلاق قوله: {وَسَطًا} فلو قدر اتفاقهم على الخطأ، لم يكونوا وسطا، إلا في بعض الأمور، ولقوله: {ولتكونوا شهداء على الناس} يقتضي أنهم إذا شهدوا على حكم أن الله أحله أو حرمه أو أوجبه، فإنها معصومة في ذلك. وفيها اشتراط العدالة في الحكم، والشهادة، والفتيا، ونحو ذلك.
يقول تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا} وهي استقبال بيت المقدس أولا {إِلا لِنَعْلَمَ} أي: علما يتعلق به الثواب والعقاب، وإلا فهو تعالى عالم بكل الأمور قبل وجودها.
ولكن هذا العلم، لا يعلق عليه ثوابا ولا عقابا، لتمام عدله، وإقامة الحجة على عباده، بل إذا وجدت أعمالهم، ترتب عليها الثواب والعقاب، أي: شرعنا تلك القبلة لنعلم ونمتحن {مَنْ يَتَّبِعُ الرَّسُولَ} ويؤمن به، فيتبعه على كل حال، لأنه عبد مأمور مدبر، ولأنه قد أخبرت الكتب المتقدمة، أنه يستقبل الكعبة، فالمنصف الذي مقصوده الحق، مما يزيده ذلك إيمانا، وطاعة للرسول.
وأما من انقلب على عقبيه، وأعرض عن الحق، واتبع هواه، فإنه يزداد كفرا إلى كفره، وحيرة إلى حيرته، ويدلي بالحجة الباطلة، المبنية على شبهة لا حقيقة لها.
{وَإِنْ كَانَتْ} أي: صرفك عنها {لَكَبِيرَةٌ} أي: شاقة {إِلا عَلَى الَّذِينَ هَدَى اللَّهُ} فعرفوا بذلك نعمة الله عليهم، وشكروا، وأقروا له بالإحسان، حيث وجههم إلى هذا البيت العظيم، الذي فضله على سائر بقاع الأرض، وجعل قصده، ركنا من أركان الإسلام، وهادما للذنوب والآثام، فلهذا خف عليهم ذلك، وشق على من سواهم.
ثم قال تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} أي: ما ينبغي له ولا يليق به تعالى، بل هي من الممتنعات عليه، فأخبر أنه ممتنع عليه، ومستحيل، أن يضيع إيمانكم، وفي هذا بشارة عظيمة لمن مَنَّ الله عليهم بالإسلام والإيمان، بأن الله سيحفظ عليهم إيمانهم، فلا يضيعه، وحفظه نوعان:
حفظ عن الضياع والبطلان، بعصمته لهم عن كل مفسد ومزيل له ومنقص من المحن المقلقة، والأهواء الصادة، وحفظ له بتنميته لهم، وتوفيقهم لما يزداد به إيمانهم، ويتم به إيقانهم، فكما ابتدأكم، بأن هداكم للإيمان، فسيحفظه لكم، ويتم نعمته بتنميته وتنمية أجره، وثوابه، وحفظه من كل مكدر، بل إذا وجدت المحن المقصود منها، تبيين المؤمن الصادق من الكاذب، فإنها تمحص المؤمنين، وتظهر صدقهم، وكأن في هذا احترازا عما قد يقال إن قوله: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ} قد يكون سببا لترك بعض المؤمنين إيمانهم، فدفع هذا الوهم بقوله: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} بتقديره لهذه المحنة أو غيرها.
ودخل في ذلك من مات من المؤمنين قبل تحويل الكعبة، فإن الله لا يضيع إيمانهم، لكونهم امتثلوا أمر الله وطاعة رسوله في وقتها، وطاعة الله، امتثال أمره في كل وقت، بحسب ذلك، وفي هذه الآية، دليل لمذهب أهل السنة والجماعة، أن الإيمان تدخل فيه أعمال الجوارح.
وقوله: {إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} أي: شديد الرحمة بهم عظيمها، فمن رأفته ورحمته بهم، أن يتم عليهم نعمته التي ابتدأهم بها، وأن ميَّزَ عنهم من دخل في الإيمان بلسانه دون قلبه، وأن امتحنهم امتحانا، زاد به إيمانهم، وارتفعت به درجتهم، وأن وجههم إلى أشرف البيوت، وأجلها.

(1/70)

قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ (144)

{144} {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ} .
يقول الله لنبيه: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} أي: كثرة تردده في جميع جهاته، شوقا وانتظارا لنزول الوحي باستقبال الكعبة، وقال: {وَجْهكَ} ولم يقل: "بصرك "لزيادة اهتمامه، ولأن تقليب الوجه مستلزم لتقليب البصر.
{فَلَنُوَلِّيَنَّكَ} أي: نوجهك لولايتنا إياك، {قِبْلَةً تَرْضَاهَا} أي: تحبها، وهي الكعبة، وفي هذا بيان لفضله وشرفه صلى الله عليه وسلم، حيث إن الله تعالى يسارع في رضاه، ثم صرح له باستقبالها فقال: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} والوجه: ما أقبل من بدن الإنسان، {وَحَيْثُمَا كُنْتُمْ} أي: من بر وبحر، وشرق وغرب، جنوب وشمال. {فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} أي: جهته.
ففيها اشتراط استقبال الكعبة، للصلوات كلها، فرضها، ونفلها، وأنه إن أمكن استقبال عينها، وإلا فيكفي شطرها وجهتها، وأن الالتفات بالبدن، مبطل للصلاة، لأن الأمر بالشيء نهي عن ضده، ولما ذكر تعالى فيما تقدم، المعترضين على ذلك من أهل الكتاب وغيرهم، وذكر جوابهم، ذكر هنا، أن أهل الكتاب والعلم منهم، يعلمون أنك في ذلك على حق وأمر، لما يجدونه في كتبهم، فيعترضون عنادا وبغيا، فإذا كانوا يعلمون بخطئهم فلا تبالوا بذلك، فإن الإنسان إنما يغمه اعتراض من اعترض عليه، إذا كان الأمر مشتبها، وكان ممكنا أن يكون معه صواب.
[ص:72]
فأما إذا تيقن أن الصواب والحق مع المعترض عليه، وأن المعترض معاند، عارف ببطلان قوله، فإنه لا محل للمبالاة، بل ينتظر بالمعترض العقوبة الدنيوية والأخروية، فلهذا قال تعالى: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ} بل يحفظ عليهم أعمالهم، ويجازيهم عليها، وفيها وعيد للمعترضين، وتسلية للمؤمنين.

(1/71)

وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ (145)

{145} {وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ} .
كان النبي صلى الله عليه وسلم من كمال حرصه على هداية الخلق يبذل لهم غاية ما يقدر عليه من النصيحة، ويتلطف بهدايتهم، ويحزن إذا لم ينقادوا لأمر الله، فكان من الكفار، من تمرد عن أمر الله، واستكبر على رسل الله، وترك الهدى، عمدا وعدوانا، فمنهم: اليهود والنصارى، أهل الكتاب الأول، الذين كفروا بمحمد صلى الله عليه وسلم عن يقين، لا عن جهل، فلهذا أخبره الله تعالى أنك لو {أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ} أي: بكل برهان ودليل يوضح قولك ويبين ما تدعو إليه، {مَا تَبِعُوا قِبْلَتَكَ} أي: ما تبعوك، لأن اتباع القبلة، دليل على اتباعه، ولأن السبب هو شأن القبلة، وإنما كان الأمر كذلك، لأنهم معاندون، عرفوا الحق وتركوه، فالآيات إنما تفيد وينتفع بها من يتطلب الحق، وهو مشتبه عليه، فتوضح له الآيات البينات، وأما من جزم بعدم اتباع الحق، فلا حيلة فيه.
وأيضا فإن اختلافهم فيما بينهم، حاصل، وبعضهم، غير تابع قبلة بعض، فليس بغريب منهم مع ذلك أن لا يتبعوا قبلتك يا محمد، وهم الأعداء حقيقة الحسدة، وقوله: {وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ} أبلغ من قوله: "وَلا تَتَّبِعْ "لأن ذلك يتضمن أنه صلى الله عليه وسلم اتصف بمخالفتهم، فلا يمكن وقوع ذلك منه، ولم يقل: "ولو أتوا بكل آية "لأنهم لا دليل لهم على قولهم.
وكذلك إذا تبين الحق بأدلته اليقينية، لم يلزم الإتيان بأجوبة الشبه الواردة عليه، لأنها لا حد لها، ولأنه يعلم بطلانها، للعلم بأن كل ما نافى الحق الواضح، فهو باطل، فيكون حل الشبه من باب التبرع.
{وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ} إنما قال: "أهواءهم "ولم يقل "دينهم "لأن ما هم عليه مجرد أهوية (1) نفس، حتى هم في قلوبهم يعلمون أنه ليس بدين، ومن ترك الدين، اتبع الهوى ولا محالة، قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} .
{مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ} بأنك على الحق، وهم على الباطل، {إِنَّكَ إِذًا} أي: إن اتبعتهم، فهذا احتراز، لئلا تنفصل هذه الجملة عما قبلها، ولو في الأفهام، {لَمِنَ الظَّالِمِينَ} أي: داخل فيهم، ومندرج في جملتهم، وأي ظلم أعظم، من ظلم، من علم الحق والباطل، فآثر الباطل على الحق، وهذا، وإن كان الخطاب له صلى الله عليه وسلم، فإن أمته داخلة في ذلك، وأيضا، فإذا كان هو صلى الله عليه وسلم لو فعل ذلك -وحاشاه- صار ظالما مع علو مرتبته، وكثرة حسناته (2) فغيره من باب أولى وأحرى.
__________
(1) في ب: أهواء.
(2) في ب: إحسانه.

(1/72)

الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ (146) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (147)

{146 - 147} .ثم قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ * الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} .
يخبر تعالى: أن أهل الكتاب قد تقرر عندهم، وعرفوا أن محمدا رسول الله، وأن ما جاء به، حق وصدق، وتيقنوا ذلك، كما تيقنوا أبناءهم بحيث لا يشتبهون عليهم بغيرهم، فمعرفتهم بمحمد صلى الله عليه وسلم، وصلت إلى حد لا يشكون فيه ولا يمترون، ولكن فريقا منهم - وهم أكثرهم - الذين كفروا به، كتموا هذه الشهادة مع تيقنها، وهم يعلمون {وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ} وفي ضمن ذلك، تسلية للرسول والمؤمنين، وتحذير له من شرهم وشبههم، وفريق منهم لم يكتموا الحق وهم يعلمون، فمنهم من آمن [به] ومنهم من كفر [به] جهلا فالعالم عليه إظهار الحق، وتبيينه وتزيينه، بكل ما يقدر عليه من عبارة وبرهان ومثال، وغير ذلك، وإبطال الباطل وتمييزه عن الحق، وتشيينه، وتقبيحه للنفوس، بكل طريق مؤد لذلك، فهولاء الكاتمون، عكسوا الأمر، فانعكست أحوالهم.
{الْحَقُّ مِنْ رَبِّكَ} أي: هذا الحق الذي هو أحق أن يسمى حقا من كل شيء، لما اشتمل عليه من المطالب العالية، والأوامر الحسنة، وتزكية النفوس وحثها على تحصيل مصالحها، ودفع مفاسدها، لصدوره من ربك، الذي من جملة تربيته لك أن أنزل عليك هذا القرآن الذي فيه تربية العقول والنفوس، وجميع المصالح.

(1/72)

وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (148)

{فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} أي: فلا يحصل لك أدنى شك وريبة فيه، بل تفكَّر فيه وتأمل، حتى تصل بذلك إلى اليقين، لأن التفكر فيه لا محالة، دافع للشك، موصل لليقين.
[ص:73]
{148} {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
أي: كل أهل دين وملة، له وجهة يتوجه إليها في عبادته، وليس الشأن في استقبال القبلة، فإنه من الشرائع التي تتغير بها الأزمنة والأحوال، ويدخلها النسخ والنقل، من جهة إلى جهة، ولكن الشأن كل الشأن، في امتثال طاعة الله، والتقرب إليه، وطلب الزلفى عنده، فهذا هو عنوان السعادة ومنشور الولاية، وهو الذي إذا لم تتصف به النفوس، حصلت لها خسارة الدنيا والآخرة، كما أنها إذا اتصفت به فهي الرابحة على الحقيقة، وهذا أمر متفق عليه في جميع الشرائع، وهو الذي خلق الله له الخلق، وأمرهم به.
والأمر بالاستباق إلى الخيرات قدر زائد على الأمر بفعل الخيرات، فإن الاستباق إليها، يتضمن فعلها، وتكميلها، وإيقاعها على أكمل الأحوال، والمبادرة إليها، ومن سبق في الدنيا إلى الخيرات، فهو السابق في الآخرة إلى الجنات، فالسابقون أعلى الخلق درجة، والخيرات تشمل جميع الفرائض والنوافل، من صلاة، وصيام، وزكوات (1) وحج، عمرة، وجهاد، ونفع متعد وقاصر.
ولما كان أقوى ما يحث النفوس على المسارعة إلى الخير، وينشطها، ما رتب الله عليها من الثواب قال: {أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فيجمعكم ليوم القيامة بقدرته، فيجازي كل عامل بعمله {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} .
ويستدل بهذه الآية الشريفة على الإتيان بكل فضيلة يتصف بها العمل، كالصلاة في أول وقتها، والمبادرة إلى إبراء الذمة، من الصيام، والحج، والعمرة، وإخراج الزكاة، والإتيان بسنن العبادات وآدابها، فلله ما أجمعها وأنفعها من آية".
__________
(1) في ب: وزكاة.

(1/72)

وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (149) وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ (150)

{149 - 150} {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِي وَلأتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ} .
أي: {وَمِنْ حَيْثُ خَرَجْتَ} في أسفارك وغيرها، وهذا للعموم، {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} أي: جهته.
ثم خاطب الأمة عموما فقال: {وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} وقال: {وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ} أكده بـ "إن "واللام، لئلا يقع لأحد فيه أدنى شبهة، ولئلا يظن أنه على سبيل التشهي لا الامتثال.
{وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} بل هو مطلع عليكم في جميع أحوالكم، فتأدبوا معه، وراقبوه بامتثال أوامره، واجتناب نواهيه، فإن أعمالكم غير مغفول عنها، بل مجازون عليها أتم الجزاء، إن خيرا فخير، وإن شرا فشر.
وقال هنا: {لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ} أي: شرعنا لكم استقبال الكعبة المشرفة، لينقطع عنكم احتجاج الناس من أهل الكتاب والمشركين، فإنه لو بقي مستقبلا بيت المقدس، لتوجهت عليه الحجة، فإن أهل الكتاب، يجدون في كتابهم أن قبلته المستقرة، هي الكعبة البيت الحرام، والمشركون يرون أن من مفاخرهم، هذا البيت العظيم، وأنه من ملة إبراهيم، وأنه إذا لم يستقبله محمد صلى الله عليه وسلم، توجهت نحوه حججهم، وقالوا: كيف يدعي أنه على ملة إبراهيم، وهو من ذريته، وقد ترك استقبال قبلته؟
فباستقبال الكعبة (1) قامت الحجة على أهل الكتاب والمشركين، وانقطعت حججهم عليه.
{إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ} أي: من احتج منهم بحجة، هو ظالم فيها، وليس لها مستند إلا اتباع الهوى والظلم، فهذا لا سبيل إلى إقناعه والاحتجاج عليه، وكذلك لا معنى لجعل الشبهة التي يوردونها على سبيل الاحتجاج محلا يؤبه لها، ولا يلقى لها بال، فلهذا قال تعالى: {فَلا تَخْشَوْهُمْ} لأن حجتهم باطلة، والباطل كاسمه مخذول، مخذول صاحبه، وهذا بخلاف صاحب الحق، فإن للحق صولة وعزا، يوجب خشية من هو معه، وأمر تعالى بخشيته، التي هي أصل (2) كل خير، فمن لم يخش الله، لم ينكف عن معصيته، ولم يمتثل أمره.
وكان صرف المسلمين إلى الكعبة، مما حصلت فيه فتنة كبيرة، أشاعها أهل الكتاب، والمنافقون، والمشركون، وأكثروا فيها من الكلام والشبه، فلهذا بسطها الله تعالى، وبينها أكمل بيان، وأكدها بأنواع من التأكيدات، التي تضمنتها هذه الآيات.
منها: الأمر بها، ثلاث مرات، مع كفاية المرة الواحدة، ومنها: أن المعهود، أن الأمر، إما أن يكون للرسول، فتدخل فيه الأمة تبعا، أو للأمة عموما، وفي هذه الآية أمر فيها الرسول بالخصوص في قوله: {فَوَلِّ وَجْهَكَ} والأمة عموما في قوله: {فَوَلُّوا وُجُوهَكُمْ} .
[ص:74]
ومنها: أنه رد فيه جميع الاحتجاجات الباطلة، التي أوردها أهل العناد وأبطلها شبهة شبهة، كما تقدم توضيحها، ومنها: أنه قطع الأطماع من اتباع الرسول قبلة أهل الكتاب، ومنها قوله: {وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ} فمجرد إخبار الصادق العظيم كاف شاف، ولكن مع هذا قال: {وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ} .
ومنها: أنه أخبر - وهو العالم بالخفيات - أن أهل الكتاب متقرر عندهم، صحة هذا الأمر، ولكنهم يكتمون هذه الشهادة مع العلم.
ولما كان توليته لنا إلى استقبال القبلة، نعمة عظيمة، وكان لطفه بهذه الأمة ورحمته، لم يزل يتزايد، وكلما شرع لهم شريعة، فهي نعمة عظيمة قال: {وَلأتِمَّ نِعْمَتِي عَلَيْكُمْ} .
فأصل النعمة، الهداية لدينه، بإرسال رسوله، وإنزال كتابه، ثم بعد ذلك، النعم المتممات لهذا الأصل، لا تعد كثرة، ولا تحصر، منذ بعث الله رسوله إلى أن قرب رحيله من الدنيا، وقد أعطاه الله من الأحوال والنعم، وأعطى أمته، ما أتم به نعمته عليه وعليهم، وأنزل الله عليه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا} .
فلله الحمد على فضله، الذي لا نبلغ له عدا، فضلا عن القيام بشكره، {وَلَعَلَّكُمْ تَهْتَدُونَ} أي: تعلمون الحق، وتعملون به، فالله تبارك وتعالى - من رحمته - بالعباد، قد يسر لهم أسباب الهداية غاية التيسير، ونبههم على سلوك طرقها، وبينها لهم أتم تبيين، حتى إن من جملة ذلك أنه يقيض للحق، المعاندين له فيجادلون فيه، فيتضح بذلك الحق، وتظهر آياته وأعلامه، ويتضح بطلان الباطل، وأنه لا حقيقة له، ولولا قيامه في مقابلة الحق، لربما لم يتبين حاله لأكثر الخلق، وبضدها تتبين الأشياء، فلولا الليل، ما عرف فضل النهار، ولولا القبيح، ما عرف فضل الحسن، ولولا الظلمة ما عرف منفعة النور، ولولا الباطل ما اتضح الحق اتضاحا ظاهرا، فلله الحمد على ذلك.
__________
(1) في ب: القبلة.
(2) في ب: رأس.

(1/73)

كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (151) فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ (152)

{151 - 152} {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ * فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} .
يقول تعالى: إن إنعامنا عليكم باستقبال الكعبة وإتمامها بالشرائع والنعم المتممة، ليس ذلك ببدع من إحساننا، ولا بأوله، بل أنعمنا عليكم بأصول النعم ومتمماتها، فأبلغها إرسالنا إليكم هذا الرسول الكريم منكم، تعرفون نسبه وصدقه، وأمانته وكماله ونصحه.
{يَتْلُو عَلَيْكُمْ آيَاتِنَا} وهذا يعم الآيات القرآنية وغيرها، فهو يتلو عليكم الآيات المبينة للحق من الباطل، والهدى من الضلال، التي دلتكم أولا على توحيد الله وكماله، ثم على صدق رسوله، ووجوب الإيمان به، ثم على جميع ما أخبر به من المعاد والغيوب، حتى حصل لكم الهداية التامة، والعلم اليقيني.
{وَيُزَكِّيكُمْ} أي: يطهر أخلاقكم ونفوسكم، بتربيتها على الأخلاق الجميلة، وتنزيهها عن الأخلاق الرذيلة، وذلك كتزكيتكم من الشرك، إلى التوحيد ومن الرياء إلى الإخلاص، ومن الكذب إلى الصدق، ومن الخيانة إلى الأمانة، ومن الكبر إلى التواضع، ومن سوء الخلق إلى حسن الخلق، ومن التباغض والتهاجر والتقاطع، إلى التحاب والتواصل والتوادد، وغير ذلك من أنواع التزكية.
{وَيُعَلِّمُكُمُ الْكِتَابَ} أي: القرآن، ألفاظه ومعانيه، {وَالْحِكْمَةَ} قيل: هي السنة، وقيل: الحكمة، معرفة أسرار الشريعة والفقه فيها، وتنزيل الأمور منازلها.
فيكون - على هذا - تعليم السنة داخلا في تعليم الكتاب، لأن السنة، تبين القرآن وتفسره، وتعبر عنه، {وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} لأنهم كانوا قبل بعثته، في ضلال مبين، لا علم ولا عمل، فكل علم أو عمل، نالته هذه الأمة فعلى يده صلى الله عليه وسلم، وبسببه كان، فهذه النعم هي أصول النعم على الإطلاق، ولهي أكبر نعم ينعم بها على عباده، فوظيفتهم شكر الله عليها والقيام بها؛ فلهذا قال تعالى: {فَاذْكُرُونِي أَذْكُرْكُمْ} فأمر تعالى بذكره، ووعد عليه أفضل جزاء، وهو ذكره لمن ذكره، كما قال تعالى على لسان رسوله: {من ذكرني في نفسه ذكرته في نفسي، ومن ذكرني في ملأ ذكرته في ملأ خير منهم} .
وذكر الله تعالى، أفضله، ما تواطأ عليه القلب واللسان، وهو الذكر الذي يثمر معرفة الله ومحبته، وكثرة ثوابه، والذكر هو رأس الشكر، فلهذا أمر به خصوصا، ثم من بعده أمر بالشكر عموما فقال: {وَاشْكُرُوا لِي} أي: على ما أنعمت عليكم بهذه النعم، ودفعت عنكم صنوف النقم، والشكر يكون بالقلب، إقرارا بالنعم، واعترافا، وباللسان، ذكرا وثناء، وبالجوارح، طاعة لله وانقيادا لأمره، واجتنابا لنهيه، فالشكر فيه بقاء النعمة الموجودة، وزيادة في النعم المفقودة، قال تعالى: {لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ} وفي الإتيان بالأمر بالشكر بعد النعم الدينية، من العلم وتزكية الأخلاق والتوفيق للأعمال، بيان أنها أكبر النعم، بل هي النعم الحقيقية؟ التي تدوم، إذا زال غيرها وأنه ينبغي لمن وفقوا لعلم أو عمل، أن يشكروا الله على ذلك، ليزيدهم من فضله، وليندفع عنهم الإعجاب، فيشتغلوا بالشكر.

(1/74)

يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (153)

ولما كان الشكر ضده الكفر، نهى عن ضده فقال: {وَلا تَكْفُرُونِ} المراد بالكفر هاهنا ما يقابل الشكر، فهو كفر النعم وجحدها، وعدم القيام بها، ويحتمل أن يكون المعنى عاما، فيكون الكفر أنواعا كثيرة، أعظمه الكفر بالله، ثم أنواع المعاصي، على اختلاف أنواعها وأجناسها، من الشرك، فما دونه.
[ص:75]
{153} {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} .
أمر الله تعالى المؤمنين، بالاستعانة على أمورهم الدينية والدنيوية {بِالصَّبْرِ وَالصَّلاةِ} فالصبر هو: حبس النفس وكفها عما تكره، فهو ثلاثة أقسام: صبرها على طاعة الله حتى تؤديها، وعن معصية الله حتى تتركها، وعلى أقدار الله المؤلمة فلا تتسخطها، فالصبر هو المعونة العظيمة على كل أمر، فلا سبيل لغير الصابر، أن يدرك مطلوبه، خصوصا الطاعات الشاقة المستمرة، فإنها مفتقرة أشد الافتقار، إلى تحمل الصبر، وتجرع المرارة الشاقة، فإذا لازم صاحبها الصبر، فاز بالنجاح، وإن رده المكروه والمشقة عن الصبر والملازمة عليها، لم يدرك شيئا، وحصل على الحرمان، وكذلك المعصية التي تشتد دواعي النفس ونوازعها إليها وهي في محل قدرة العبد، فهذه لا يمكن تركها إلا بصبر عظيم، وكف لدواعي قلبه ونوازعها لله تعالى، واستعانة بالله على العصمة منها، فإنها من الفتن الكبار. وكذلك البلاء الشاق، خصوصا إن استمر، فهذا تضعف معه القوى النفسانية والجسدية، ويوجد مقتضاها، وهو التسخط، إن لم يقاومها صاحبها بالصبر لله، والتوكل عليه، واللجأ إليه، والافتقار على الدوام.
فعلمت أن الصبر محتاج إليه العبد، بل مضطر إليه في كل حالة من أحواله، فلهذا أمر الله تعالى به، وأخبر أنه {مَعَ الصَّابِرِينَ} أي: مع من كان الصبر لهم خلقا، وصفة، وملكة بمعونته وتوفيقه، وتسديده، فهانت عليهم بذلك، المشاق والمكاره، وسهل عليهم كل عظيم، وزالت عنهم كل صعوبة، وهذه معية خاصة، تقتضي محبته ومعونته، ونصره وقربه، وهذه [منقبة عظيمة] (1) للصابرين، فلو لم يكن للصابرين فضيلة إلا أنهم فازوا بهذه المعية من الله، لكفى بها فضلا وشرفا، وأما المعية العامة، فهي معية العلم والقدرة، كما في قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} وهذه عامة للخلق.
وأمر تعالى بالاستعانة بالصلاة لأن الصلاة هي عماد الدين، ونور المؤمنين، وهي الصلة بين العبد وبين ربه، فإذا كانت صلاة العبد صلاة كاملة، مجتمعا فيها ما يلزم فيها، وما يسن، وحصل فيها حضور القلب، الذي هو لبها فصار العبد إذا دخل فيها، استشعر دخوله على ربه، ووقوفه بين يديه، موقف العبد الخادم المتأدب، مستحضرا لكل ما يقوله وما يفعله، مستغرقا بمناجاة ربه ودعائه لا جرم أن هذه الصلاة، من أكبر المعونة على جميع الأمور فإن الصلاة تنهى عن الفحشاء والمنكر، ولأن هذا الحضور الذي يكون في الصلاة، يوجب للعبد في قلبه، وصفا، وداعيا يدعوه إلى امتثال أوامر ربه، واجتناب نواهيه، هذه هي الصلاة التي أمر الله أن نستعين بها على كل شيء.
__________
(1) زيادة من هامش: ب.

(1/74)

وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ (154)

{154} {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} .
لما ذكر تبارك وتعالى، الأمر بالاستعانة بالصبر على جميع الأمور (1) ذكر نموذجا مما يستعان بالصبر عليه، وهو الجهاد في سبيله، وهو أفضل الطاعات البدنية، وأشقها على النفوس، لمشقته في نفسه، ولكونه مؤديا للقتل، وعدم الحياة، التي إنما يرغب الراغبون في هذه الدنيا لحصول الحياة ولوازمها، فكل ما يتصرفون به، فإنه سعى لها، ودفع لما يضادها.
ومن المعلوم أن المحبوب لا يتركه العاقل إلا لمحبوب أعلى منه وأعظم، فأخبر تعالى: أن من قتل في سبيله، بأن قاتل في سبيل الله، لتكون كلمة الله هي العليا، ودينه الظاهر، لا لغير ذلك من الأغراض، فإنه لم تفته الحياة المحبوبة، بل حصل له حياة أعظم وأكمل، مما تظنون وتحسبون.
فالشهداء {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ} .
فهل أعظم من هذه الحياة المتضمنة للقرب من الله تعالى، وتمتعهم برزقه البدني في المأكولات والمشروبات اللذيذة، والرزق الروحي، وهو الفرح، والاستبشار (2) وزوال كل خوف وحزن، وهذه حياة برزخية أكمل من الحياة الدنيا، بل قد أخبر النبي صلى الله عليه وسلم أن أرواح الشهداء في أجواف طيور (3) خضر ترد أنهار الجنة، وتأكل من ثمارها، وتأوي إلى قناديل معلقة بالعرش. وفي هذه الآية، أعظم حث على الجهاد في سبيل الله، وملازمة الصبر عليه، فلو شعر العباد بما للمقتولين في سبيل الله من الثواب لم يتخلف عنه أحد، ولكن عدم العلم اليقيني التام، هو الذي فتر العزائم، وزاد نوم النائم، وأفات الأجور العظيمة والغنائم، لم لا يكون كذلك والله تعالى قد: {اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ} .
فوالله لو كان للإنسان ألف نفس، تذهب نفسا فنفسا في سبيل الله، لم يكن عظيما في جانب هذا الأجر العظيم، ولهذا لا يتمنى الشهداء بعدما عاينوا من ثواب الله وحسن جزائه إلا أن يردوا إلى الدنيا، حتى يقتلوا في سبيله مرة بعد مرة.
__________
(1) في ب: الأحوال.
(2) في ب: وهو الاستبشار.
(3) في ب: طير.

(1/75)

وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ (155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ (157)

وفي الآية، دليل على نعيم البرزخ وعذابه، كما تكاثرت بذلك النصوص.
[ص:76]
{155 - 157} {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأمْوَالِ وَالأنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ * أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} .
أخبر تعالى أنه لا بد أن يبتلي عباده بالمحن، ليتبين الصادق من الكاذب، والجازع من الصابر، وهذه سنته تعالى في عباده؛ لأن السراء لو استمرت لأهل الإيمان، ولم يحصل معها محنة، لحصل الاختلاط الذي هو فساد، وحكمة الله تقتضي تمييز أهل الخير من أهل الشر. هذه فائدة المحن، لا إزالة ما مع المؤمنين من الإيمان، ولا ردهم عن دينهم، فما كان الله ليضيع إيمان المؤمنين، فأخبر في هذه الآية أنه سيبتلي عباده {بِشَيْءٍ مِنَ الْخَوْفِ} من الأعداء {وَالْجُوعِ} أي: بشيء يسير منهما؛ لأنه لو ابتلاهم بالخوف كله، أو الجوع، لهلكوا، والمحن تمحص لا تهلك.
{وَنَقْصٍ مِنَ الأمْوَالِ} وهذا يشمل جميع النقص المعتري للأموال من جوائح سماوية، وغرق، وضياع، وأخذ الظلمة للأموال من الملوك الظلمة، وقطاع الطريق وغير ذلك.
{وَالأنْفُسِ} أي: ذهاب الأحباب من الأولاد، والأقارب، والأصحاب، ومن أنواع الأمراض في بدن العبد، أو بدن من يحبه، {وَالثَّمَرَاتِ} أي: الحبوب، وثمار النخيل، والأشجار كلها، والخضر ببرد، أو برد، أو حرق، أو آفة سماوية، من جراد (1) ونحوه.
فهذه الأمور، لا بد أن تقع، لأن العليم الخبير، أخبر بها، فوقعت كما أخبر، فإذا وقعت انقسم الناس قسمين: جازعين وصابرين، فالجازع، حصلت له المصيبتان، فوات المحبوب، وهو وجود هذه المصيبة، وفوات ما هو أعظم منها، وهو الأجر بامتثال أمر الله بالصبر، ففاز بالخسارة والحرمان، ونقص ما معه من الإيمان، وفاته الصبر والرضا والشكران، وحصل [له] السخط الدال على شدة النقصان.
وأما من وفقه الله للصبر عند وجود هذه المصائب، فحبس نفسه عن التسخط، قولا وفعلا واحتسب أجرها عند الله، وعلم أن ما يدركه من الأجر بصبره أعظم من المصيبة التي حصلت له، بل المصيبة تكون نعمة في حقه، لأنها صارت طريقا لحصول ما هو خير له وأنفع منها، فقد امتثل أمر الله، وفاز بالثواب، فلهذا قال تعالى: {وَبَشِّرِ الصَّابِرِينَ} أي: بشرهم بأنهم يوفون أجرهم بغير حساب.
فالصابرين، هم الذين فازوا بالبشارة العظيمة، والمنحة الجسيمة، ثم وصفهم بقوله: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ} وهي كل ما يؤلم القلب أو البدن أو كليهما مما تقدم ذكره.
{قَالُوا إِنَّا لِلَّهِ} أي: مملوكون لله، مدبرون تحت أمره وتصريفه، فليس لنا من أنفسنا وأموالنا شيء، فإذا ابتلانا بشيء منها، فقد تصرف أرحم الراحمين، بمماليكه وأموالهم، فلا اعتراض عليه، بل من كمال عبودية العبد، علمه، بأن وقوع البلية من المالك الحكيم، الذي أرحم بعبده من نفسه، فيوجب له ذلك، الرضا عن الله، والشكر له على تدبيره، لما هو خير لعبده، وإن لم يشعر بذلك، ومع أننا مملوكون لله، فإنا إليه راجعون يوم المعاد، فمجاز كل عامل بعمله، فإن صبرنا واحتسبنا وجدنا أجرنا موفورا عنده، وإن جزعنا وسخطنا، لم يكن حظنا إلا السخط وفوات الأجر، فكون العبد لله، وراجع إليه، من أقوى أسباب الصبر.
{أُولَئِكَ} الموصوفون بالصبر المذكور {عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ} أي: ثناء وتنويه بحالهم {وَرَحْمَةٌ} عظيمة، ومن رحمته إياهم، أن وفقهم للصبر الذي ينالون به كمال الأجر، {وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} الذين عرفوا الحق، وهو في هذا الموضع، علمهم بأنهم لله، وأنهم إليه راجعون، وعملوا به وهو هنا صبرهم لله.
ودلت هذه الآية، على أن من لم يصبر، فله ضد ما لهم، فحصل له الذم من الله، والعقوبة، والضلال والخسار، فما أعظم الفرق بين الفريقين وما أقل تعب الصابرين، وأعظم عناء الجازعين، فقد اشتملت هاتان الآيتان على توطين النفوس على المصائب قبل وقوعها، لتخف وتسهل، إذا وقعت، وبيان ما تقابل به، إذا وقعت، وهو الصبر، وبيان ما يعين على الصبر، وما للصابر من الأجر، ويعلم حال غير الصابر، بضد حال الصابر.
وأن هذا الابتلاء والامتحان، سنة الله التي قد خلت، ولن تجد لسنة الله تبديلا وبيان أنواع المصائب.
__________
(1) كذا في ب، معدلة في الهامش وفي أ: جند.

(1/75)

إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ (158)

{158} {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} .
يخبر تعالى أن الصفا والمروة وهما معروفان {مِنْ شَعَائِرِ اللَّهِ} أي أعلام دينه الظاهرة، التي تعبد الله بها عباده، وإذا كانا من شعائر الله، فقد أمر الله بتعظيم شعائره فقال: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} فدل مجموع النصين أنهما من شعائر الله، وأن تعظيم شعائره، من تقوى القلوب.
والتقوى واجبة على كل مكلف، وذلك يدل على أن السعي بهما فرض لازم للحج والعمرة، كما عليه الجمهور، ودلت عليه الأحاديث النبوية وفعله النبي صلى الله عليه وسلم وقال: "خذوا عني مناسككم "
{فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} هذا دفع لوهم من توهم وتحرج من المسلمين عن الطواف بينهما، لكونهما في الجاهلية تعبد عندهما الأصنام، فنفى تعالى الجناح لدفع هذا الوهم، لا لأنه غير لازم.
ودل تقييد نفي الجناح فيمن تطوف بهما في الحج والعمرة، أنه لا يتطوع بالسعي مفردا إلا مع انضمامه لحج أو [ص:77] عمرة، بخلاف الطواف بالبيت، فإنه يشرع مع العمرة والحج، وهو عبادة مفردة.
فأما السعي والوقوف بعرفة ومزدلفة، ورمي الجمار فإنها تتبع النسك، فلو فعلت غير تابعة للنسك، كانت بدعة، لأن البدعة نوعان: نوع يتعبد لله بعبادة، لم يشرعها أصلا ونوع يتعبد له بعبادة قد شرعها على صفة مخصوصة، فتفعل على غير تلك الصفة، وهذا منه.
وقوله: {وَمَنْ تَطَوَّعَ} أي: فعل طاعة مخلصا بها لله تعالى {خَيْرًا} من حج وعمرة، وطواف، وصلاة، وصوم وغير ذلك {فَهُوَ خَيْرٌ لَهُ} فدل هذا، على أنه كلما ازداد العبد من طاعة الله، ازداد خيره وكماله، ودرجته عند الله، لزيادة إيمانه.
ودل تقييد التطوع بالخير، أن من تطوع بالبدع، التي لم يشرعها الله ولا رسوله، أنه لا يحصل له إلا العناء، وليس بخير له، بل قد يكون شرا له إن كان متعمدا عالما بعدم مشروعية العمل.
{فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} الشاكر والشكور، من أسماء الله تعالى، الذي يقبل من عباده اليسير من العمل، ويجازيهم عليه، العظيم من الأجر، الذي إذا قام عبده بأوامره، وامتثل طاعته، أعانه على ذلك، وأثنى عليه ومدحه، وجازاه في قلبه نورا وإيمانا وسعة، وفي بدنه قوة ونشاطا، وفي جميع أحواله زيادة بركة ونماء، وفي أعماله زيادة توفيق.
ثم بعد ذلك، يقدم على الثواب الآجل عند ربه كاملا موفرا، لم تنقصه هذه الأمور.
ومن شكره لعبده، أن من ترك شيئا لله أعاضه الله خيرا منه، ومن تقرب منه شبرا، تقرب منه ذراعا، ومن تقرب منه ذراعا، تقرب منه باعا، ومن أتاه يمشي، أتاه هرولة، ومن عامله، ربح عليه أضعافا مضاعفة.
ومع أنه شاكر، فهو عليم بمن يستحق الثواب الكامل، بحسب نيته وإيمانه وتقواه، ممن ليس كذلك، عليم بأعمال العباد، فلا يضيعها، بل يجدونها أوفر ما كانت، على حسب نياتهم التي اطلع عليها العليم الحكيم.

(1/76)


سورة البقرة إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159) - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159) إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ (160) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (161) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (162)

{159 - 162} {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ * إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ * إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ * خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ} .
هذه الآية وإن كانت نازلة في أهل الكتاب، وما كتموا من شأن الرسول صلى الله عليه وسلم وصفاته، فإن حكمها عام لكل من اتصف بكتمان ما أنزل الله {مِنَ الْبَيِّنَاتِ} الدالات على الحق المظهرات له، {وَالْهُدَى} وهو العلم الذي تحصل به الهداية إلى الصراط المستقيم، ويتبين به طريق أهل النعيم، من طريق أهل الجحيم، فإن الله أخذ الميثاق على أهل العلم، بأن يبينوا الناس ما منّ الله به عليهم من علم الكتاب ولا يكتموه، فمن نبذ ذلك وجمع بين المفسدتين، كتم ما أنزل الله، والغش لعباد الله، فأولئك {يَلْعَنُهُمُ اللَّهُ} أي: يبعدهم ويطردهم عن قربه ورحمته.
{وَيَلْعَنُهُمُ اللاعِنُونَ} وهم جميع الخليقة، فتقع عليهم اللعنة من جميع الخليقة، لسعيهم في غش الخلق وفساد أديانهم، وإبعادهم من رحمة الله، فجوزوا من جنس عملهم، كما أن معلم الناس الخير، يصلي الله عليه وملائكته، حتى الحوت في جوف الماء، لسعيه في مصلحة الخلق، وإصلاح أديانهم، وقربهم من رحمة الله، فجوزي من جنس عمله، فالكاتم لما أنزل الله، مضاد لأمر الله، مشاق لله، يبين الله الآيات للناس ويوضحها، وهذا يطمسها (1) فهذا عليه هذا الوعيد الشديد.
{إِلا الَّذِينَ تَابُوا} أي رجعوا عما هم عليه من الذنوب، ندما وإقلاعا، وعزما على عدم المعاودة {وَأَصْلَحُوا} ما فسد من أعمالهم، فلا يكفي ترك القبيح حتى يحصل فعل الحسن.
ولا يكفي ذلك في الكاتم أيضا، حتى يبين ما كتمه، ويبدي ضد ما أخفى، فهذا يتوب الله عليه، لأن توبة الله غير محجوب عنها، فمن أتى بسبب التوبة، تاب الله عليه، لأنه {التَّوَّابُ} أي: الرجاع على عباده بالعفو والصفح، بعد الذنب إذا تابوا، وبالإحسان والنعم بعد المنع، إذا رجعوا، {الرَّحِيمُ} الذي اتصف بالرحمة العظيمة، التي وسعت كل شيء ومن رحمته أن وفقهم للتوبة والإنابة فتابوا وأنابوا، ثم رحمهم بأن قبل ذلك منهم، لطفا وكرما، هذا حكم التائب من الذنب.
وأما من كفر واستمر على كفره حتى مات ولم يرجع إلى ربه، ولم ينب إليه، ولم يتب عن قريب فأولئك {عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ} لأنه لما صار كفرهم وصفا ثابتا، صارت اللعنة عليهم وصفا ثابتا لا تزول، لأن الحكم يدور مع علته، وجودا وعدما.
و {خَالِدِينَ فِيهَا} أي: في اللعنة، أو في العذاب والمعنيان (2) .
{لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ} بل عذابهم دائم شديد مستمر {وَلا هُمْ يُنْظَرُونَ} أي: يمهلون، لأن وقت الإمهال وهو الدنيا قد مضى، ولم يبق لهم عذر فيعتذرون.
__________
(1) في ب: وهذا يسعى في طمسها وإخفائها.
(2) في ب: وهما متلازمان.

(1/77)

وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ (163)

{163} {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ} .
يخبر تعالى - وهو أصدق القائلين - أنه {إِلَهٌ وَاحِدٌ} أي: متوحد منفرد في ذاته، وأسمائه، وصفاته، وأفعاله، فليس له [ص:78] شريك في ذاته، ولا سمي له ولا كفو له، ولا مثل، ولا نظير، ولا خالق، ولا مدبر غيره، فإذا كان كذلك، فهو المستحق لأن يؤله ويعبد بجميع أنواع العبادة، ولا يشرك به أحد من خلقه، لأنه {الرَّحْمَنُ الرَّحِيمُ} المتصف بالرحمة العظيمة، التي لا يماثلها رحمة أحد، فقد وسعت كل شيء وعمت كل حي، فبرحمته وجدت المخلوقات، وبرحمته حصلت لها أنواع الكمالات، وبرحمته اندفع عنها كل نقمة، وبرحمته عرّف عباده نفسه بصفاته وآلائه، وبيَّن لهم كل ما يحتاجون إليه من مصالح دينهم ودنياهم، بإرسال الرسل، وإنزال الكتب.
فإذا علم أن ما بالعباد من نعمة، فمن الله، وأن أحدا من المخلوقين، لا ينفع أحدا، علم أن الله هو المستحق لجميع أنواع العبادة، وأن يفرد بالمحبة والخوف، والرجاء، والتعظيم، والتوكل، وغير ذلك من أنواع الطاعات.
وأن من أظلم الظلم، وأقبح القبيح، أن يعدل عن عبادته إلى عبادة العبيد، وأن يشرك المخلوق (1) من تراب، برب الأرباب، أو يعبد المخلوق المدبر العاجز من جميع الوجوه، مع الخالق المدبر القادر القوي، الذي قد قهر كل شيء ودان له كل شيء.
ففي هذه الآية، إثبات وحدانية الباري وإلهيته، وتقريرها بنفيها عن غيره من المخلوقين وبيان أصل الدليل على ذلك وهو إثبات رحمته التي من آثارها وجود جميع النعم، واندفاع [جميع] النقم، فهذا دليل إجمالي على وحدانيته تعالى.
__________
(1) في ب: المخلوقين.

(1/77)

إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (164)

{164} . ثم ذكر الأدلة التفصيلية فقال: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأرْضِ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .
أخبر تعالى أن في هذه المخلوقات العظيمة، آيات أي: أدلة على وحدانية الباري وإلهيته، وعظيم سلطانه ورحمته وسائر صفاته، ولكنها {لِقَوْمٍ يَعْقِلُونَ} أي: لمن لهم عقول يعملونها فيما خلقت له، فعلى حسب ما منّ الله على عبده من العقل، ينتفع بالآيات ويعرفها بعقله وفكره وتدبُّره، ففي {خَلْقِ السَّمَاوَاتِ} في ارتفاعها واتساعها، وإحكامها، وإتقانها، وما جعل الله فيها من الشمس والقمر، والنجوم، وتنظيمها لمصالح العباد.
وفي خلق {الأرْضِ} مهادا للخلق، يمكنهم القرار عليها والانتفاع بما عليها، والاعتبار. ما يدل ذلك على انفراد الله تعالى بالخلق والتدبير، وبيان قدرته العظيمة التي بها خلقها، وحكمته التي بها أتقنها، وأحسنها ونظمها، وعلمه ورحمته التي بها أودع ما أودع، من منافع الخلق ومصالحهم، وضروراتهم وحاجاتهم. وفي ذلك أبلغ الدليل على كماله، واستحقاقه أن يفرد بالعبادة، لانفراده بالخلق والتدبير، والقيام بشئون عباده {و} في {اخْتِلافِ اللَّيْلِ وَالنَّهَارِ} وهو تعاقبهما على الدوام، إذا ذهب أحدهما، خلفه الآخر، وفي اختلافهما في الحر، والبرد، والتوسط، وفي الطول، والقصر، والتوسط، وما ينشأ عن ذلك من الفصول، التي بها انتظام مصالح بني آدم وحيواناتهم، وجميع ما على وجه الأرض، من أشجار ونوابت، كل ذلك بانتظام وتدبير، وتسخير، تنبهر له العقول، وتعجز عن إدراكه من الرجال الفحول، ما يدل ذلك على قدرة مصرفها، وعلمه وحكمته، ورحمته الواسعة، ولطفه الشامل، وتصريفه وتدبيره، الذي تفرد به، وعظمته، وعظمة ملكه وسلطانه، مما يوجب أن يؤله ويعبد، ويفرد بالمحبة والتعظيم، والخوف والرجاء، وبذل الجهد في محابه ومراضيه.
{و} في {وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ} وهي السفن والمراكب ونحوها، مما ألهم الله عباده صنعتها، وخلق لهم من الآلات الداخلية والخارجية ما أقدرهم عليها.
ثم سخر لها هذا البحر العظيم والرياح، التي تحملها بما فيها من الركاب والأموال، والبضائع التي هي من منافع الناس، وبما تقوم به مصالحهم وتنتظم معايشهم.
فمن الذي ألهمهم صنعتها، وأقدرهم عليها، وخلق لهم من الآلات ما به يعملونها؟ أم من الذي سخر لها البحر، تجري فيه بإذنه وتسخيره، والرياح؟ أم من الذي خلق للمراكب البرية والبحرية، النار والمعادن المعينة على حملها، وحمل ما فيها من الأموال؟ فهل هذه الأمور، حصلت اتفاقا، أم استقل بعملها هذا المخلوق الضعيف العاجز، الذي خرج من بطن أمه، لا علم له ولا قدرة، ثم خلق له ربه القدرة، وعلمه ما يشاء تعليمه، أم المسخر لذلك رب واحد، حكيم عليم، لا يعجزه شيء، ولا يمتنع عليه شيء؟ بل الأشياء قد دانت لربوبيته، واستكانت لعظمته، [ص:79] وخضعت لجبروته.
وغاية العبد الضعيف، أن جعله الله جزءا من أجزاء الأسباب، التي بها وجدت هذه الأمور العظام، فهذا يدل على رحمة الله وعنايته بخلقه، وذلك يوجب أن تكون المحبة كلها له، والخوف والرجاء، وجميع الطاعة، والذل والتعظيم.
{وَمَا أَنزلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ} وهو المطر النازل من السحاب.
{فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا} فأظهرت من أنواع الأقوات، وأصناف النبات، ما هو من ضرورات الخلائق، التي لا يعيشون بدونها.
أليس ذلك دليلا على قدرة من أنزله، وأخرج به ما أخرج ورحمته، ولطفه بعباده، وقيامه بمصالحهم، وشدة افتقارهم وضرورتهم إليه من كل وجه؟ أما يوجب ذلك أن يكون هو معبودهم وإلههم؟ أليس ذلك دليلا على إحياء الموتى ومجازاتهم بأعمالهم؟ {وَبَثَّ فِيهَا} أي: في الأرض {مِنْ كُلِّ دَابَّةٍ} أي: نشر في أقطار الأرض من الدواب المتنوعة، ما هو دليل على قدرته وعظمته، ووحدانيته وسلطانه العظيم، وسخرها للناس، ينتفعون بها بجميع وجوه الانتفاع.
فمنها: ما يأكلون من لحمه، ويشربون من دره، ومنها: ما يركبون، ومنها: ما هو ساع في مصالحهم وحراستهم، ومنها: ما يعتبر به، ومع (1) أنه بث فيها من كل دابة، فإنه سبحانه هو القائم بأرزاقهم، المتكفل بأقواتهم، فما من دابة في الأرض إلا على الله رزقها، ويعلم مستقرها ومستودعها.
وفي {تَصْرِيفِ الرِّيَاحِ} باردة وحارة، وجنوبا وشمالا وشرقا ودبورا وبين ذلك، وتارة تثير السحاب، وتارة تؤلف بينه، وتارة تلقحه، وتارة تدره، وتارة تمزقه وتزيل ضرره، وتارة تكون رحمة، وتارة ترسل بالعذاب.
فمن الذي صرفها هذا التصريف، وأودع فيها من منافع العباد، ما لا يستغنون عنه؟ وسخرها ليعيش فيها جميع الحيوانات، وتصلح الأبدان والأشجار، والحبوب والنوابت، إلا العزيز الحكيم الرحيم، اللطيف بعباده المستحق لكل ذل وخضوع، ومحبة وإنابة وعبادة؟.
وفي تسخير السحاب بين السماء والأرض على خفته ولطافته يحمل الماء الكثير، فيسوقه الله إلى حيث شاء، فيحيي به البلاد والعباد، ويروي التلول والوهاد، وينزله على الخلق وقت حاجتهم إليه، فإذا كان يضرهم كثرته، أمسكه عنهم، فينزله رحمة ولطفا، ويصرفه عناية وعطفا، فما أعظم سلطانه، وأغزر إحسانه، وألطف امتنانه"
أليس من القبيح بالعباد، أن يتمتعوا برزقه، ويعيشوا ببره وهم يستعينون بذلك على مساخطه ومعاصيه؟ أليس ذلك دليلا على حلمه وصبره، وعفوه وصفحه، وعميم لطفه؟
فله الحمد أولا وآخرا، وباطنا وظاهرا.
والحاصل، أنه كلما تدبر العاقل في هذه المخلوقات، وتغلغل فكره في بدائع المبتدعات، وازداد تأمله للصنعة وما أودع فيها من لطائف البر والحكمة، علم بذلك، أنها خلقت للحق وبالحق، وأنها صحائف آيات، وكتب دلالات، على ما أخبر به الله عن نفسه ووحدانيته، وما أخبرت به الرسل من اليوم الآخر، وأنها مسخرات، ليس لها تدبير ولا استعصاء على مدبرها ومصرفها.
فتعرف أن العالم العلوي والسفلي كلهم إليه مفتقرون، وإليه صامدون، وأنه الغني بالذات عن جميع المخلوقات، فلا إله إلا الله، ولا رب سواه.
__________
(1) في ب: ومنها.

(1/78)

وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ (165) إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ (166) وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ (167)

{165 - 167} . ثم قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ * إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ * وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} .
ما أحسن اتصال هذه الآية بما قبلها، فإنه تعالى، لما بين وحدانيته وأدلتها القاطعة، وبراهينها الساطعة الموصلة إلى علم اليقين، المزيلة لكل شك، ذكر هنا أن {مِنَ النَّاسِ} مع هذا البيان التام من يتخذ من المخلوقين أندادا لله أي: نظراء ومثلاء، يساويهم في الله بالعبادة والمحبة، والتعظيم والطاعة.
ومن كان بهذه الحالة - بعد إقامة الحجة، وبيان التوحيد - علم أنه معاند لله، مشاق له، أو معرض عن تدبر آياته والتفكر في مخلوقاته، فليس له أدنى عذر في ذلك، بل قد حقت عليه كلمة العذاب.
وهؤلاء الذين يتخذون الأنداد [ص:80] مع الله، لا يسوونهم بالله في الخلق والرزق والتدبير، وإنما يسوونهم به في العبادة، فيعبدونهم، ليقربوهم إليه، وفي قوله: {اتخذوا} دليل على أنه ليس لله ند وإنما المشركون جعلوا بعض المخلوقات أندادا له، تسمية مجردة، ولفظا فارغا من المعنى، كما قال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ} .
{إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ} فالمخلوق ليس ندا لله لأن الله هو الخالق، وغيره مخلوق، والرب الرازق ومن عداه مرزوق، والله هو الغني وأنتم الفقراء، وهو الكامل من كل الوجوه، والعبيد ناقصون من جميع الوجوه، والله هو النافع الضار، والمخلوق ليس له من النفع والضر والأمر شيء، فعلم علما يقينا، بطلان قول من اتخذ من دون الله آلهة وأندادا، سواء كان ملكا أو نبيا، أو صالحا، صنما، أو غير ذلك، وأن الله هو المستحق للمحبة الكاملة، والذل التام، فلهذا مدح الله المؤمنين بقوله: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} أي: من أهل الأنداد لأندادهم، لأنهم أخلصوا محبتهم له، وهؤلاء أشركوا بها، ولأنهم أحبوا من يستحق المحبة على الحقيقة، الذي محبته هي عين صلاح العبد وسعادته وفوزه، والمشركون أحبوا من لا يستحق من الحب شيئا، ومحبته عين شقاء العبد وفساده، وتشتت أمره.
فلهذا توعدهم الله بقوله: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا} باتخاذ الأنداد والانقياد لغير رب العباد وظلموا الخلق بصدهم عن سبيل الله، وسعيهم فيما يضرهم.
{إِذْ يَرَوْنَ الْعَذَابَ} أي: يوم القيامة عيانا بأبصارهم، {أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ} أي: لعلموا علما جازما، أن القوة والقدرة لله كلها، وأن أندادهم ليس فيها من القوة شيء، فتبين لهم في ذلك اليوم ضعفها وعجزها، لا كما اشتبه عليهم في الدنيا، وظنوا أن لها من الأمر شيئا، وأنها تقربهم إليه وتوصلهم إليه، فخاب ظنهم، وبطل سعيهم، وحق عليهم شدة العذاب، ولم تدفع عنهم أندادهم شيئا، ولم تغن عنهم مثقال ذرة من النفع، بل يحصل لهم الضرر منها، من حيث ظنوا نفعها.
وتبرأ المتبوعون من التابعين، وتقطعت بينهم الوصل، التي كانت في الدنيا، لأنها كانت لغير الله، وعلى غير أمر الله، ومتعلقة بالباطل الذي لا حقيقة له، فاضمحلت أعمالهم، وتلاشت أحوالهم، وتبين لهم أنهم كانوا كاذبين، وأن أعمالهم التي يؤملون نفعها وحصول نتيجتها، انقلبت عليهم حسرة وندامة، وأنهم خالدون في النار لا يخرجون منها أبدا، فهل بعد هذا الخسران خسران؟ ذلك بأنهم اتبعوا الباطل، فعملوا العمل الباطل ورجوا غير مرجو، وتعلقوا بغير متعلق، فبطلت الأعمال ببطلان متعلقها، ولما بطلت وقعت الحسرة بما فاتهم من الأمل فيها، فضرتهم غاية الضرر، وهذا بخلاف من تعلق بالله الملك الحق المبين، وأخلص العمل لوجهه، ورجا نفعه، فهذا قد وضع الحق في موضعه، فكانت أعماله حقا، لتعلقها بالحق، ففاز بنتيجة عمله، ووجد جزاءه عند ربه، غير منقطع كما قال تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نزلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ} .
وحينئذ يتمنى التابعون أن يردوا إلى الدنيا فيتبرأوا من متبوعيهم، بأن يتركوا الشرك بالله، ويقبلوا على إخلاص العمل لله، وهيهات، فات الأمر، وليس الوقت وقت إمهال وإنظار، ومع هذا، فهم كذبة، فلو ردوا لعادوا لما نهوا عنه، وإنما هو قول يقولونه، وأماني يتمنونها، حنقا وغيظا على المتبوعين لما تبرأوا منهم والذنب ذنبهم، فرأس المتبوعين على الشر إبليس، ومع هذا يقول لأتباعه لما قضي الأمر {إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ} .

(1/79)

يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (168) إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (169)

{168 - 170} {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأرْضِ حَلالا طَيِّبًا وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} .
هذا خطاب للناس كلهم، مؤمنهم وكافرهم، فامتن عليهم بأن أمرهم أن يأكلوا من جميع ما في الأرض، من حبوب، وثمار، وفواكه، وحيوانات، حالة كونها {حَلالا} أي: محللا لكم تناوله، ليس بغصب ولا سرقة، ولا محصلا بمعاملة محرمة أو على وجه محرم، أو معينا على محرم.
{طَيِّبًا} أي: ليس بخبيث، كالميتة والدم، ولحم الخنزير، والخبائث كلها، ففي هذه الآية، دليل على أن الأصل في الأعيان الإباحة، أكلا وانتفاعا، وأن المحرم نوعان: إما محرم لذاته، وهو الخبيث الذي هو ضد الطيب، وإما محرم لما عرض له، وهو المحرم لتعلق حق الله، أو حق عباده به، وهو ضد الحلال.
وفيه دليل على أن الأكل بقدر ما يقيم البنية واجب، يأثم تاركه لظاهر الأمر، ولما أمرهم باتباع ما أمرهم به - إذ هو عين صلاحهم - نهاهم عن اتباع {خُطُوَاتِ الشَّيْطَانِ} أي: طرقه التي يأمر بها، وهي جميع المعاصي من كفر، وفسوق، وظلم، ويدخل في ذلك تحريم السوائب، والحام، ونحو ذلك، ويدخل فيه أيضا تناول المأكولات المحرمة، {إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} أي: ظاهر العداوة، فلا يريد بأمركم إلا غشكم، [ص:81] وأن تكونوا من أصحاب السعير، فلم يكتف ربنا بنهينا عن اتباع خطواته، حتى أخبرنا - وهو أصدق القائلين - بعداوته الداعية للحذر منه، ثم لم يكتف بذلك، حتى أخبرنا بتفصيل ما يأمر به، وأنه أقبح الأشياء، وأعظمها مفسدة فقال: {إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ} .
أي: الشر الذي يسوء صاحبه، فيدخل في ذلك، جميع المعاصي، فيكون قوله: {وَالْفَحْشَاءِ} من باب عطف الخاص على العام؛ لأن الفحشاء من المعاصي، ما تناهى قبحه، كالزنا، وشرب الخمر، والقتل، والقذف، والبخل ونحو ذلك، مما يستفحشه من له عقل، {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فيدخل في ذلك، القول على الله بلا علم، في شرعه، وقدره، فمن وصف الله بغير ما وصف به نفسه، أو وصفه به رسوله، أو نفى عنه ما أثبته لنفسه، أو أثبت له ما نفاه عن نفسه، فقد قال على الله بلا علم، ومن زعم أن لله ندا، وأوثانا، تقرب من عبدها من الله، فقد قال على الله بلا علم، ومن قال: إن الله أحل كذا، أو حرم كذا، أو أمر بكذا، أو نهى عن كذا، بغير بصيرة، فقد قال على الله بلا علم، ومن قال: الله خلق هذا الصنف من المخلوقات، للعلة الفلانية بلا برهان له بذلك، فقد قال على الله بلا علم، ومن أعظم القول على الله بلا علم، أن يتأول المتأول كلامه، أو كلام رسوله، على معان اصطلح عليها طائفة من طوائف الضلال، ثم يقول: إن الله أرادها، فالقول على الله بلا علم، من أكبر المحرمات، وأشملها، وأكبر طرق الشيطان التي يدعو إليها، فهذه طرق الشيطان التي يدعو إليها هو وجنوده، ويبذلون مكرهم وخداعهم، على إغواء الخلق بما يقدرون عليه.
وأما الله تعالى، فإنه يأمر بالعدل والإحسان، وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، فلينظر العبد نفسه، مع أي الداعيين هو، ومن أي الحزبين؟ أتتبع داعي الله الذي يريد لك الخير والسعادة الدنيوية والأخروية، الذي كل الفلاح بطاعته، وكل الفوز في خدمته، وجميع الأرباح في معاملة المنعم بالنعم الظاهرة والباطنة، الذي لا يأمر إلا بالخير، ولا ينهى إلا عن الشر، أم تتبع داعي الشيطان، الذي هو عدو الإنسان، الذي يريد لك الشر، ويسعى بجهده على إهلاكك في الدنيا والآخرة؟ الذي كل الشر في طاعته، وكل الخسران في ولايته، الذي لا يأمر إلا بشر، ولا ينهى إلا عن خير.

(1/80)

وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ (170) وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ (171)

{وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئًا وَلا يَهْتَدُونَ} .
ثم أخبر تعالى عن حال المشركين إذا أمروا باتباع ما أنزل الله على رسوله - مما تقدم وصفه - رغبوا عن ذلك وقالوا: {بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} فاكتفوا بتقليد الآباء، وزهدوا في الإيمان بالأنبياء، ومع هذا فآباؤهم أجهل الناس، وأشدهم ضلالا وهذه شبهة لرد الحق واهية، فهذا دليل على إعراضهم عن الحق، ورغبتهم عنه، وعدم إنصافهم، فلو هدوا لرشدهم، وحسن قصدهم، لكان الحق هو القصد، ومن جعل الحق قصده، ووازن بينه وبين غيره، تبين له الحق قطعا، واتبعه إن كان منصفا.
ثم قال [تعالى] : {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} .
لما بين تعالى عدم انقيادهم لما جاءت به الرسل، وردهم لذلك بالتقليد، علم من ذلك أنهم غير قابلين للحق، ولا مستجيبين له، بل كان معلوما لكل أحد أنهم لن يزولوا عن عنادهم، أخبر تعالى، أن مثلهم عند دعاء الداعي لهم إلى الإيمان كمثل البهائم التي ينعق لها راعيها، وليس لها علم بما يقول راعيها ومناديها، فهم يسمعون مجرد الصوت، الذي تقوم به عليهم الحجة، ولكنهم لا يفقهونه فقها ينفعهم، فلهذا كانوا صما لا يسمعون الحق سماع فهم وقبول، عميا لا ينظرون نظر اعتبار، بكما فلا ينطقون بما فيه خير لهم.
والسبب الموجب لذلك كله، أنه ليس لهم عقل صحيح، بل هم أسفه السفهاء، وأجهل الجهلاء.
فهل يستريب العاقل، أن من دعي إلى الرشاد، وذيد عن الفساد، ونهي عن اقتحام العذاب، وأمر بما فيه صلاحه وفلاحه، وفوزه، ونعيمه فعصى الناصح، وتولى عن أمر ربه، واقتحم النار على بصيرة، واتبع الباطل، ونبذ الحق - أن هذا ليس له مسكة من عقل، وأنه لو اتصف بالمكر والخديعة والدهاء، فإنه من أسفه السفهاء.

(1/81)

يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (172) إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (173)

{172 - 173} {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ * إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
هذا أمر للمؤمنين خاصة، بعد الأمر العام، وذلك أنهم هم المنتفعون على الحقيقة بالأوامر والنواهي، بسبب إيمانهم، فأمرهم بأكل الطيبات من الرزق، والشكر لله على إنعامه، باستعمالها بطاعته، والتقوي بها على ما يوصل إليه، فأمرهم بما أمر به المرسلين في قوله {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا} .
فالشكر في هذه الآية، هو العمل الصالح، وهنا لم يقل "حلالا "لأن المؤمن أباح الله له الطيبات من الرزق خالصة من التبعة، ولأن إيمانه يحجزه عن تناول ما ليس له.
وقوله {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} أي: فاشكروه، فدل على أن من لم يشكر الله، لم يعبده وحده، كما أن من شكره، فقد عبده، وأتى بما أمر به، ويدل أيضا على أن أكل الطيب، سبب للعمل الصالح وقبوله، والأمر بالشكر، عقيب النعم؛ لأن الشكر يحفظ النعم الموجودة، ويجلب النعم المفقودة كما أن الكفر، ينفر النعم المفقودة ويزيل النعم الموجودة.
ولما ذكر تعالى إباحة الطيبات ذكر تحريم الخبائث فقال {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ} [ص:82] وهي: ما مات بغير تذكية شرعية، لأن الميتة خبيثة مضرة، لرداءتها في نفسها، ولأن الأغلب، أن تكون عن مرض، فيكون زيادة ضرر (1) واستثنى الشارع من هذا العموم، ميتة الجراد، وسمك البحر، فإنه حلال طيب.
{وَالدَّمَ} أي: المسفوح كما قيد في الآية الأخرى.
{وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} أي: ذبح لغير الله، كالذي يذبح للأصنام والأوثان من الأحجار، والقبور ونحوها، وهذا المذكور غير حاصر للمحرمات، جيء به لبيان أجناس الخبائث المدلول عليها بمفهوم قوله: {طَيِّبَاتِ} فعموم المحرمات، تستفاد من الآية السابقة، من قوله: {حَلالا طَيِّبًا} كما تقدم.
وإنما حرم علينا هذه الخبائث ونحوها، لطفا بنا، وتنزيها عن المضر، ومع هذا {فَمَنِ اضْطُرَّ} أي: ألجئ إلى المحرم، بجوع وعدم، أو إكراه، {غَيْرَ بَاغٍ} أي: غير طالب للمحرم، مع قدرته على الحلال، أو مع عدم جوعه، {وَلا عَادٍ} أي: متجاوز الحد في تناول ما أبيح له، اضطرارا، فمن اضطر وهو غير قادر على الحلال، وأكل بقدر الضرورة فلا يزيد عليها، {فَلا إِثْمَ} [أي: جناح] عليه، وإذا ارتفع الجناح الإثم (2) رجع الأمر إلى ما كان عليه، والإنسان بهذه الحالة، مأمور بالأكل، بل منهي أن يلقي بيده إلى التهلكة، وأن يقتل نفسه.
فيجب، إذًا عليه الأكل، ويأثم إن ترك الأكل حتى مات، فيكون قاتلا لنفسه.
وهذه الإباحة والتوسعة، من رحمته تعالى بعباده، فلهذا ختمها بهذين الاسمين الكريمين المناسبين غاية المناسبة فقال: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
ولما كان الحل مشروطا بهذين الشرطين، وكان الإنسان في هذه الحالة، ربما لا يستقصي تمام الاستقصاء في تحقيقها - أخبر تعالى أنه غفور، فيغفر ما أخطأ فيه في هذه الحال، خصوصا وقد غلبته الضرورة، وأذهبت حواسه المشقة.
وفي هذه الآية دليل على القاعدة المشهورة: "الضرورات تبيح المحظورات "فكل محظور، اضطر إليه الإنسان، فقد أباحه له، الملك الرحمن. [فله الحمد والشكر، أولا وآخرا، وظاهرا وباطنا] .
__________
(1) في ب: مرض.
(2) في أ: (وإذا ارتفع الجناح) وفوق كلمة الجناح كلمة (الإثم) وفي ب، وردت الجملة هكذا (وإذا ارتفع الاثم) .

(1/81)

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلًا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ وَلَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (174) أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ (175) ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ (176)

{174 - 176} {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ * ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} .
هذا وعيد شديد لمن كتم ما أنزل الله على رسله، من العلم الذي أخذ الله الميثاق على أهله، أن يبينوه للناس ولا يكتموه، فمن تعوض عنه بالحطام الدنيوي، ونبذ أمر الله، فأولئك: {مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا النَّارَ} لأن هذا الثمن الذي اكتسبوه، إنما حصل لهم بأقبح المكاسب، وأعظم المحرمات، فكان جزاؤهم من جنس عملهم، {وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ} بل قد سخط عليهم وأعرض عنهم، فهذا أعظم عليهم من عذاب النار، {وَلا يُزَكِّيهِمْ} أي: لا يطهرهم من الأخلاق الرذيلة، وليس لهم أعمال تصلح للمدح والرضا والجزاء عليها، وإنما لم يزكهم لأنهم فعلوا أسباب عدم التزكية التي أعظم أسبابها العمل بكتاب الله، والاهتداء به، والدعوة إليه، فهؤلاء نبذوا كتاب الله، وأعرضوا عنه، واختاروا الضلالة على الهدى، والعذاب على المغفرة، فهؤلاء لا يصلح لهم إلا النار، فكيف يصبرون عليها، وأنى لهم الجلد عليها؟ "
{ذَلِكَ} المذكور، وهو مجازاته بالعدل، ومنعه أسباب الهداية، ممن أباها واختار سواها.
{بِأَنَّ اللَّهَ نزلَ الْكِتَابَ بِالْحَقِّ} ومن الحق، مجازاة المحسن بإحسانه، والمسيء بإساءته.
وأيضا ففي قوله: {نزلَ الْكِتَابَ بِالْحَقِّ} ما يدل على أن الله أنزله لهداية خلقه، وتبيين الحق من الباطل، والهدى من الضلال، فمن صرفه عن مقصوده، فهو حقيق بأن يجازى بأعظم العقوبة.
{وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} أي: وإن الذين اختلفوا في الكتاب، فآمنوا ببعضه، وكفروا ببعضه، والذين حرفوه وصرفوه على أهوائهم ومراداتهم {لَفِي شِقَاقٍ} أي: محادة، {بَعِيدٍ} عن الحق لأنهم قد خالفوا الكتاب الذي جاء بالحق الموجب للاتفاق وعدم التناقض، فمرج أمرهم، وكثر شقاقهم، وترتب على ذلك افتراقهم، بخلاف أهل الكتاب الذين آمنوا به، وحكموه في كل شيء، فإنهم اتفقوا وارتفقوا بالمحبة والاجتماع عليه.
وقد تضمنت هذه الآيات، الوعيد للكاتمين لما أنزل الله، المؤثرين عليه، عرض الدنيا بالعذاب والسخط، وأن الله لا يطهرهم بالتوفيق، ولا بالمغفرة، وذكر السبب في ذلك بإيثارهم الضلالة على الهدى، فترتب على ذلك اختيار العذاب على المغفرة، ثم توجع لهم بشدة صبرهم على النار، لعملهم بالأسباب التي يعلمون أنها موصلة إليها، وأن الكتاب مشتمل على الحق الموجب للاتفاق عليه، وعدم الافتراق، وأن كل من خالفه، فهو في غاية البعد عن الحق، والمنازعة والمخاصمة، والله أعلم.

(1/82)

لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ (177)

{177} {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} .
يقول تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} أي: ليس هذا هو البر المقصود من العباد، فيكون كثرة البحث فيه والجدال من العناء الذي ليس تحته إلا الشقاق والخلاف، وهذا نظير قوله صلى الله عليه وسلم: "ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب "ونحو ذلك.
{وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} أي: بأنه إله واحد، موصوف بكل صفة كمال، منزه عن كل نقص.
{وَالْيَوْمِ الآخِرِ} وهو كل ما أخبر الله به في كتابه، أو أخبر به الرسول، مما يكون بعد الموت.
{وَالْمَلائِكَةِ} الذين وصفهم الله لنا في كتابه، ووصفهم رسوله صلى الله عليه وسلم {وَالْكِتَابِ} أي: جنس الكتب التي أنزلها الله على رسوله، وأعظمها القرآن، فيؤمن بما تضمنه من الأخبار والأحكام، {وَالنَّبِيِّينَ} عموما، خصوصا خاتمهم وأفضلهم محمد صلى الله عليه وسلم.
{وَآتَى الْمَالَ} وهو كل ما يتموله الإنسان من مال، قليلا كان أو كثيرا، أي: أعطى المال {عَلَى حُبِّهِ} أي: حب المال، بيَّن به أن المال محبوب للنفوس، فلا يكاد يخرجه العبد.
فمن أخرجه مع حبه له تقربا إلى الله تعالى، كان هذا برهانا لإيمانه، ومن إيتاء المال على حبه، أن يتصدق وهو صحيح شحيح، يأمل الغنى، ويخشى الفقر، وكذلك إذا كانت الصدقة عن قلة، كانت أفضل، لأنه في هذه الحال، يحب إمساكه، لما يتوهمه من العدم والفقر.
وكذلك إخراج النفيس من المال، وما يحبه من ماله كما قال تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} فكل هؤلاء ممن آتى المال على حبه.
ثم ذكر المنفق عليهم، وهم أولى الناس ببرك وإحسانك. من الأقارب الذين تتوجع لمصابهم، وتفرح بسرورهم، الذين يتناصرون ويتعاقلون، فمن أحسن البر وأوفقه، تعاهد الأقارب بالإحسان المالي والقولي، على حسب قربهم وحاجتهم.
ومن اليتامى الذين لا كاسب لهم، وليس لهم قوة يستغنون بها، وهذا من رحمته [تعالى] بالعباد، الدالة على أنه تعالى أرحم بهم من الوالد بولده، فالله قد أوصى العباد، وفرض عليهم في أموالهم، الإحسان إلى من فقد آباؤهم ليصيروا كمن لم يفقد والديه، ولأن الجزاء من جنس العمل فمن رحم يتيم غيره، رُحِمَ يتيمه.
{وَالْمَسَاكِين} وهم الذين أسكنتهم الحاجة، وأذلهم الفقر فلهم حق على الأغنياء، بما يدفع مسكنتهم أو يخففها، بما يقدرون عليه، وبما يتيسر، {وَابْنَ السَّبِيلِ} وهو الغريب المنقطع به في غير بلده، فحث الله عباده على إعطائه من المال، ما يعينه على سفره، لكونه مظنة الحاجة، وكثرة المصارف، فعلى من أنعم الله عليه بوطنه وراحته، وخوله من نعمته، أن يرحم أخاه الغريب، الذي بهذه الصفة، على حسب استطاعته، ولو بتزويده أو إعطائه آلة لسفره، أو دفع ما ينوبه من المظالم وغيرها.
{وَالسَّائِلِينَ} أي: الذين تعرض لهم حاجة من الحوائج، توجب السؤال، كمن ابتلي بأرش جناية، أو ضريبة عليه من ولاة الأمور، أو يسأل الناس لتعمير المصالح العامة، كالمساجد، والمدارس، والقناطر، ونحو ذلك، فهذا له حق وإن كان غنيا {وَفِي الرِّقَابِ} فيدخل فيه العتق والإعانة عليه، وبذل مال للمكاتب ليوفي سيده، وفداء الأسرى عند الكفار أو عند الظلمة.
{وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ} قد تقدم مرارا، أن الله تعالى يقرن بين الصلاة والزكاة، لكونهما أفضل العبادات، وأكمل القربات، عبادات قلبية، وبدنية، ومالية، وبهما يوزن الإيمان، ويعرف ما مع صاحبه من الإيقان.
{وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا} والعهد: هو الالتزام بإلزام الله أو إلزام العبد لنفسه. فدخل في ذلك حقوق الله كلها، لكون الله ألزم بها عباده والتزموها، ودخلوا تحت عهدتها، ووجب عليهم أداؤها، وحقوق العباد، التي أوجبها الله عليهم، والحقوق التي التزمها العبد كالأيمان والنذور، ونحو ذلك.
{وَالصَّابِرِينَ فِي الْبَأْسَاءِ} أي: الفقر، لأن الفقير يحتاج إلى الصبر من وجوه كثيرة، لكونه يحصل له من الآلام القلبية والبدنية المستمرة ما لا يحصل لغيره.
فإن تنعم الأغنياء بما لا يقدر عليه تألم، وإن جاع أو جاعت عياله تألم، وإن أكل طعاما غير موافق لهواه تألم، وإن عرى أو كاد تألم، وإن نظر إلى ما بين يديه وما يتوهمه من المستقبل الذي يستعد له تألم، وإن أصابه البرد الذي لا يقدر على دفعه تألم.
فكل هذه ونحوها، مصائب، يؤمر بالصبر عليها، والاحتساب، ورجاء الثواب من الله عليها.
{وَالضَّرَّاءِ} أي: المرض على اختلاف أنواعه، من حمى، وقروح، ورياح، ووجع عضو، حتى الضرس والإصبع ونحو ذلك، فإنه يحتاج إلى الصبر على ذلك؛ لأن النفس تضعف، والبدن يألم، وذلك في غاية المشقة على النفوس، خصوصا مع تطاول ذلك، فإنه يؤمر بالصبر، احتسابا لثواب الله [تعالى] .
[ص:84]
{وَحِينَ الْبَأْسِ} أي: وقت القتال للأعداء المأمور بقتالهم، لأن الجلاد، يشق غاية المشقة على النفس، ويجزع الإنسان من القتل، أو الجراح أو الأسر، فاحتيج إلى الصبر في ذلك احتسابا، ورجاء لثواب الله [تعالى] الذي منه النصر والمعونة، التي وعدها الصابرين.
{أُولَئِكَ} أي: المتصفون بما ذكر من العقائد الحسنة، والأعمال التي هي آثار الإيمان، وبرهانه ونوره، والأخلاق التي هي جمال الإنسان وحقيقة الإنسانية، فأولئك هم {الَّذِينَ صَدَقُوا} في إيمانهم، لأن أعمالهم صدقت إيمانهم، {وَأُولَئِكَ هُمُ الْمُتَّقُونَ} لأنهم تركوا المحظور، وفعلوا المأمور؛ لأن هذه الأمور مشتملة على كل خصال الخير، تضمنا ولزوما، لأن الوفاء بالعهد، يدخل فيه الدين كله، ولأن العبادات المنصوص عليها في هذه الآية أكبر العبادات، ومن قام بها، كان بما سواها أقوم، فهؤلاء هم الأبرار الصادقون المتقون.
وقد علم ما رتب الله على هذه الأمور الثلاثة، من الثواب الدنيوي والأخروي، مما لا يمكن تفصيله في [مثل] هذا الموضع.

(1/83)

يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (178) وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ (179)

{178 - 179} {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأنْثَى بِالأنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ * وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تَتَّقُونَ} .
يمتن تعالى على عباده المؤمنين، بأنه فرض عليهم {الْقِصَاصُ فِي الْقَتْلَى} أي: المساواة فيه، وأن يقتل القاتل على الصفة، التي قتل عليها المقتول، إقامة للعدل والقسط بين العباد.
وتوجيه الخطاب لعموم المؤمنين، فيه دليل على أنه يجب عليهم كلهم، حتى أولياء القاتل حتى القاتل بنفسه إعانة ولي المقتول، إذا طلب القصاص وتمكينه (1) من القاتل، وأنه لا يجوز لهم أن يحولوا بين هذا الحد، ويمنعوا الولي من الاقتصاص، كما عليه عادة الجاهلية، ومن أشبههم من إيواء المحدثين.
ثم بيَّن تفصيل ذلك فقال: {الْحُرُّ بِالْحُرِّ} يدخل بمنطوقها، الذكر بالذكر، {وَالأنْثَى بِالأنْثَى} والأنثى بالذكر، والذكر بالأنثى، فيكون منطوقها مقدما على مفهوم قوله: "الأنثى بالأنثى "مع دلالة السنة، على أن الذكر يقتل بالأنثى، وخرج من عموم هذا الأبوان وإن علوا، فلا يقتلان بالولد، لورود السنة بذلك، مع أن في قوله: {الْقِصَاصُ} ما يدل على أنه ليس من العدل، أن يقتل الوالد بولده، ولأن في قلب الوالد من الشفقة والرحمة، ما يمنعه من القتل لولده إلا بسبب اختلال في عقله، أو أذية شديدة جدا من الولد له.
وخرج من العموم أيضا، الكافر بالسنة، مع أن الآية في خطاب المؤمنين خاصة.
وأيضا فليس من العدل أن يقتل ولي الله بعدوه، والعبد بالعبد، ذكرا كان أو أنثى، تساوت قيمتهما أو اختلفت، ودل بمفهومها على أن الحر، لا يقتل بالعبد، لكونه غير مساو له، والأنثى بالأنثى، أخذ بمفهومها بعض أهل العلم فلم يجز قتل الرجل بالمرأة، وتقدم وجه ذلك.
وفي هذه الآية دليل على أن الأصل وجوب القود في القتل، وأن الدية بدل عنه، فلهذا قال: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} أي: عفا ولي المقتول عن القاتل إلى الدية، أو عفا بعض الأولياء، فإنه يسقط القصاص، وتجب الدية، وتكون الخيرة في القود واختيار الدية إلى الولي.
فإذا عفا عنه وجب على الولي، [أي: ولي المقتول] أن يتبع القاتل {بِالْمَعْرُوفِ} من غير أن يشق عليه، ولا يحمله ما لا يطيق، بل يحسن الاقتضاء والطلب، ولا يحرجه.
وعلى القاتل {أَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} من غير مطل ولا نقص، ولا إساءة فعلية أو قولية، فهل جزاء الإحسان إليه بالعفو، إلا الإحسان بحسن القضاء، وهذا مأمور به في كل ما ثبت في ذمم الناس للإنسان، مأمور من له الحق بالاتباع بالمعروف، ومن عليه الحق، بالأداء بإحسان (2) .
وفي قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ} ترقيق وحث على العفو إلى الدية، وأحسن من ذلك العفو مجانا.
وفي قوله: {أَخِيهِ} دليل على أن القاتل لا يكفر، لأن المراد بالأخوة هنا أخوة الإيمان، فلم يخرج بالقتل منها، ومن باب أولى أن سائر المعاصي التي هي دون الكفر، لا يكفر بها فاعلها، وإنما ينقص بذلك إيمانه.
وإذا عفا أولياء المقتول، أو عفا بعضهم، احتقن دم القاتل، وصار معصوما منهم ومن غيرهم، ولهذا قال: {فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ} أي: [ص:85] بعد العفو {فَلَهُ عَذَابٌ أَلِيمٌ} أي: في الآخرة، وأما قتله وعدمه، فيؤخذ مما تقدم، لأنه قتل مكافئا له، فيجب قتله بذلك.
وأما من فسر العذاب الأليم بالقتل، فإن الآية تدل على أنه يتعين قتله، ولا يجوز العفو عنه، وبذلك قال بعض العلماء والصحيح الأول، لأن جنايته لا تزيد على جناية غيره.
ثم بين تعالى حكمته العظيمة في مشروعية القصاص فقال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} أي: تنحقن بذلك الدماء، وتنقمع به الأشقياء، لأن من عرف أنه مقتول إذا قتل، لا يكاد يصدر منه القتل، وإذا رئي القاتل مقتولا انذعر بذلك غيره وانزجر، فلو كانت عقوبة القاتل غير القتل، لم يحصل انكفاف الشر، الذي يحصل بالقتل، وهكذا سائر الحدود الشرعية، فيها من النكاية والانزجار، ما يدل على حكمة الحكيم الغفار، ونكَّر "الحياة "لإفادة التعظيم والتكثير.
ولما كان هذا الحكم، لا يعرف حقيقته، إلا أهل العقول الكاملة والألباب الثقيلة، خصهم بالخطاب دون غيرهم، وهذا يدل على أن الله تعالى، يحب من عباده، أن يعملوا أفكارهم وعقولهم، في تدبر ما في أحكامه من الحكم، والمصالح الدالة على كماله، وكمال حكمته وحمده، وعدله ورحمته الواسعة، وأن من كان بهذه المثابة فقد استحق المدح بأنه من ذوي الألباب الذين وجه إليهم الخطاب، وناداهم رب الأرباب، وكفى بذلك فضلا وشرفا لقوم يعقلون.
وقوله: {لَعَلَّكُمْ تَتَّقُونَ} وذلك أن من عرف ربه وعرف ما في دينه وشرعه من الأسرار العظيمة والحكم البديعة والآيات الرفيعة، أوجب له ذلك أن ينقاد لأمر الله، ويعظم معاصيه فيتركها، فيستحق بذلك أن يكون من المتقين.
__________
(1) في ب: ويمكنه.
(2) في ب: بالإحسان.

(1/84)

كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ (180) فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (181)

{180 - 182} {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ * فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} .
أي: فرض الله عليكم، يا معشر المؤمنين {إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ} أي: أسبابه، كالمرض المشرف على الهلاك، وحضور أسباب المهالك، وكان قد {تَرَكَ خَيْرًا} [أي: مالا] وهو المال الكثير عرفا، فعليه أن يوصي لوالديه وأقرب الناس إليه بالمعروف، على قدر حاله من غير سرف، ولا اقتصار على الأبعد، دون الأقرب، بل يرتبهم على القرب والحاجة، ولهذا أتى فيه بأفعل التفضيل.
وقوله: {حَقًّا عَلَى الْمُتَّقِينَ} دل على وجوب ذلك، لأن الحق هو: الثابت، وقد جعله الله من موجبات التقوى.
واعلم أن جمهور المفسرين يرون أن هذه الآية منسوخة بآية المواريث، وبعضهم يرى أنها في الوالدين والأقربين غير الوارثين، مع أنه لم يدل على التخصيص بذلك دليل، والأحسن في هذا أن يقال: إن هذه الوصية للوالدين والأقربين مجملة، ردها الله تعالى إلى العرف الجاري.
ثم إن الله تعالى قدر للوالدين الوارثين وغيرهما من الأقارب الوارثين هذا المعروف في آيات المواريث، بعد أن كان مجملا وبقي الحكم فيمن لم يرثوا من الوالدين الممنوعين من الإرث وغيرهما ممن حجب بشخص أو وصف، فإن الإنسان مأمور بالوصية لهؤلاء وهم أحق الناس ببره، وهذا القول تتفق عليه الأمة، ويحصل به الجمع بين القولين المتقدمين، لأن كلا من القائلين بهما كل منهم لحظ ملحظا، واختلف المورد.
فبهذا الجمع، يحصل الاتفاق، والجمع بين الآيات، لأنه (1) مهما أمكن الجمع كان أحسن من ادعاء النسخ، الذي لم يدل عليه دليل صحيح.
ولما كان الموصي قد يمتنع من الوصية، لما يتوهمه أن من بعده، قد يبدل ما وصى به قال تعالى: {فَمَنْ بَدَّلَهُ} أي: الإيصاء للمذكورين أو غيرهم {بَعْدَمَا سَمِعَهُ} [أي:] بعدما عقله، وعرف طرقه وتنفيذه، {فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ} وإلا فالموصي وقع أجره على الله، وإنما الإثم على المبدل المغير.
{إِنَّ اللَّهَ سَمِيعٌ} يسمع سائر الأصوات، ومنه سماعه لمقالة الموصي ووصيته، فينبغي له أن يراقب من يسمعه ويراه، وأن لا يجور في وصيته، {عَلِيمٌ} بنيته، وعليم بعمل الموصى إليه، فإذا اجتهد الموصي، وعلم الله من نيته ذلك، أثابه ولو أخطأ، وفيه التحذير للموصى إليه من التبديل، فإن الله عليم به، مطلع على ما فعله، فليحذر من الله، هذا حكم الوصية العادلة.
__________
(1) في ب: فإنه.

(1/85)

فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (182)

{فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
وأما الوصية التي فيها حيف وجنف، وإثم، فينبغي لمن حضر الموصي وقت الوصية بها، أن ينصحه بما هو الأحسن والأعدل، وأن ينهاه [ص:86] عن الجور والجنف، وهو: الميل بها عن خطأ، من غير تعمد، والإثم: وهو التعمد لذلك.
فإن لم يفعل ذلك، فينبغي له أن يصلح بين الموصى إليهم، ويتوصل إلى العدل بينهم على وجه التراضي والمصالحة، ووعظهم بتبرئة ذمة ميتهم فهذا قد فعل معروفا عظيما، وليس عليهم إثم، كما على مبدل الوصية الجائزة، ولهذا قال: {إِنَّ اللَّهَ غَفُورٌ} أي: يغفر جميع الزلات، ويصفح عن التبعات لمن تاب إليه، ومنه مغفرته لمن غض من نفسه، وترك بعض حقه لأخيه، لأن من سامح، سامحه الله، غفور لميتهم الجائر في وصيته، إذا احتسبوا بمسامحة بعضهم بعضا لأجل براءة ذمته، رحيم بعباده، حيث شرع لهم كل أمر به يتراحمون ويتعاطفون، فدلت هذه الآيات على الحث على الوصية، وعلى بيان من هي له، وعلى وعيد المبدل للوصية العادلة، والترغيب في الإصلاح في الوصية الجائرة.

(1/85)

يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (183) أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (184) شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ (185)

{183 - 185} {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} .
يخبر تعالى بما منَّ به على عباده، بأنه فرض عليهم الصيام، كما فرضه على الأمم السابقة، لأنه من الشرائع والأوامر التي هي مصلحة للخلق في كل زمان.
وفيه تنشيط لهذه الأمة، بأنه ينبغي لكم أن تنافسوا غيركم في تكميل الأعمال، والمسارعة إلى صالح الخصال، وأنه ليس من الأمور الثقيلة، التي اختصيتم بها.
ثم ذكر تعالى حكمته في مشروعية الصيام فقال: {لَعَلَّكُمْ تَتَّقُونَ} فإن الصيام من أكبر أسباب التقوى، لأن فيه امتثال أمر الله واجتناب نهيه.
فمما اشتمل عليه من التقوى: أن الصائم يترك ما حرم الله عليه من الأكل والشرب والجماع ونحوها، التي تميل إليها نفسه، متقربا بذلك إلى الله، راجيا بتركها، ثوابه، فهذا من التقوى.
ومنها: أن الصائم يدرب نفسه على مراقبة الله تعالى، فيترك ما تهوى نفسه، مع قدرته عليه، لعلمه باطلاع الله عليه، ومنها: أن الصيام يضيق مجاري الشيطان، فإنه يجري من ابن آدم مجرى الدم، فبالصيام، يضعف نفوذه، وتقل منه المعاصي، ومنها: أن الصائم في الغالب، تكثر طاعته، والطاعات من خصال التقوى، ومنها: أن الغني إذا ذاق ألم الجوع، أوجب له ذلك، مواساة الفقراء المعدمين، وهذا من خصال التقوى.
ولما ذكر أنه فرض عليهم الصيام، أخبر أنه أيام معدودات، أي: قليلة في غاية السهولة.
ثم سهل تسهيلا آخر. فقال: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} وذلك للمشقة، في الغالب، رخص الله لهما، في الفطر.
ولما كان لا بد من حصول مصلحة الصيام لكل مؤمن، أمرهما أن يقضياه في أيام أخر إذا زال المرض، وانقضى السفر، وحصلت الراحة.
وفي قوله: {فَعِدَّةٌ مِنْ أَيَّامٍ} فيه دليل على أنه يقضي عدد أيام رمضان، كاملا كان، أو ناقصا، وعلى أنه يجوز أن يقضي أياما قصيرة باردة، عن أيام طويلة حارة كالعكس.
وقوله: {وَعَلَى الَّذِينَ يُطِيقُونَهُ} أي: يطيقون الصيام {فِدْيَةٌ} عن كل يوم يفطرونه {طَعَامُ مِسْكِينٍ} وهذا في ابتداء فرض الصيام، لما كانوا غير معتادين للصيام، وكان فرضه حتما، فيه مشقة عليهم، درجهم الرب الحكيم، بأسهل طريق، وخيَّر المطيق للصوم بين أن يصوم، وهو أفضل، أو يطعم، ولهذا قال: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ} .
ثم بعد ذلك، جعل الصيام حتما على المطيق وغير المطيق، يفطر ويقضيه في أيام أخر [وقيل: {وَعَلَى الَّذِينَ يُطِيقُونَهُ} أي: يتكلفونه، ويشق عليهم مشقة غير محتملة، كالشيخ الكبير، فدية عن كل يوم مسكين (1) وهذا هو الصحيح] (2) .
{شَهْرُ رَمَضَانَ الَّذِي أُنزلَ فِيهِ الْقُرْآنُ} أي: الصوم المفروض عليكم، هو شهر رمضان، الشهر العظيم، الذي قد حصل لكم فيه من الله الفضل العظيم، وهو القرآن الكريم، المشتمل على الهداية لمصالحكم الدينية والدنيوية، وتبيين الحق بأوضح بيان، والفرقان بين الحق والباطل، والهدى والضلال، وأهل السعادة وأهل الشقاوة.
فحقيق بشهر، هذا فضله، وهذا إحسان الله عليكم فيه، أن يكون موسما للعباد مفروضا فيه الصيام.
فلما قرره، وبين فضيلته، وحكمة الله تعالى في تخصيصه قال: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} هذا فيه تعيين الصيام على القادر الصحيح الحاضر.
ولما كان النسخ للتخيير، بين الصيام والفداء خاصة، أعاد الرخصة للمريض والمسافر، لئلا يتوهم أن الرخصة أيضا منسوخة [فقال] {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} أي: يريد الله تعالى أن ييسر عليكم الطرق الموصلة إلى رضوانه أعظم تيسير، ويسهلها أشد (3) تسهيل، ولهذا كان جميع ما أمر الله به عباده في غاية [ص:87] السهولة في أصله.
وإذا حصلت بعض العوارض الموجبة لثقله، سهَّله تسهيلا آخر، إما بإسقاطه، أو تخفيفه بأنواع التخفيفات.
وهذه جملة لا يمكن تفصيلها، لأن تفاصيلها، جميع الشرعيات، ويدخل فيها جميع الرخص والتخفيفات.
{وَلِتُكْمِلُوا الْعِدَّةَ} وهذا - والله أعلم - لئلا يتوهم متوهم، أن صيام رمضان، يحصل المقصود منه ببعضه، دفع هذا الوهم بالأمر بتكميل عدته، ويشكر الله [تعالى] عند إتمامه على توفيقه وتسهيله وتبيينه لعباده، وبالتكبير عند انقضائه، ويدخل في ذلك التكبير عند رؤية هلال شوال إلى فراغ خطبة العيد.
__________
(1) ظاهر أن المراد عن كل يوم طعام مسكين.
(2) زيادة من هامش ب.
(3) في ب: أبلغ تسهيل.

(1/86)

وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ (186)

{186} {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} .
هذا جواب سؤال، سأل النبي صلى الله عليه وسلم بعض أصحابه فقالوا: يا رسول الله، أقريب ربنا فنناجيه، أم بعيد فنناديه؟ فنزل: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} لأنه تعالى، الرقيب الشهيد، المطلع على السر وأخفى، يعلم خائنة الأعين وما تخفي الصدور، فهو قريب أيضا من داعيه، بالإجابة، ولهذا قال: {أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} والدعاء نوعان: دعاء عبادة، ودعاء مسألة.
والقرب نوعان: قرب بعلمه من كل خلقه، وقرب من عابديه وداعيه بالإجابة والمعونة والتوفيق.
فمن دعا ربه بقلب حاضر، ودعاء مشروع، ولم يمنع مانع من إجابة الدعاء، كأكل الحرام ونحوه، فإن الله قد وعده بالإجابة، وخصوصا إذا أتى بأسباب إجابة الدعاء، وهي الاستجابة لله تعالى بالانقياد لأوامره ونواهيه القولية والفعلية، والإيمان به، الموجب للاستجابة، فلهذا قال: {فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} أي: يحصل لهم الرشد الذي هو الهداية للإيمان والأعمال الصالحة، ويزول عنهم الغي المنافي للإيمان والأعمال الصالحة. ولأن الإيمان بالله والاستجابة لأمره، سبب لحصول العلم كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} .

(1/87)

أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ (187)

{187} . ثم قال تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبْيَضُ مِنَ الْخَيْطِ الأسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} .
كان في أول فرض الصيام، يحرم على المسلمين في الليل بعد النوم الأكل والشرب والجماع، فحصلت المشقة لبعضهم، فخفف الله تعالى عنهم ذلك، وأباح في ليالي الصيام كلها الأكل والشرب والجماع، سواء نام أو لم ينم، لكونهم يختانون أنفسهم بترك بعض ما أمروا به.
{فتاب} الله {عليكم} بأن وسع لكم أمرا كان - لولا توسعته - موجبا للإثم {وعفا عنكم} ما سلف من التخون.
{فالآن} بعد هذه الرخصة والسعة من الله {باشروهن} وطأ وقبلة ولمسا وغير ذلك.
{وابتغوا ما كتب الله لكم} أي: انووا في مباشرتكم لزوجاتكم التقرب إلى الله تعالى والمقصود الأعظم من الوطء، وهو حصول الذرية وإعفاف فرجه وفرج زوجته، وحصول مقاصد النكاح.
ومما كتب الله لكم ليلة القدر، الموافقة لليالي صيام رمضان، فلا ينبغي لكم أن تشتغلوا بهذه اللذة عنها وتضيعوها، فاللذة مدركة، وليلة القدر إذا فاتت لم تدرك.
{وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر} هذا غاية للأكل والشرب والجماع، وفيه أنه إذا أكل ونحوه شاكا في طلوع الفجر فلا بأس عليه.
وفيه: دليل على استحباب السحور للأمر، وأنه يستحب تأخيره أخذا من معنى رخصة الله وتسهيله على العباد.
وفيه أيضا دليل على أنه يجوز أن يدركه الفجر وهو جنب من الجماع قبل أن يغتسل، ويصح صيامه، لأن لازم إباحة الجماع إلى طلوع الفجر، أن يدركه الفجر وهو جنب، ولازم الحق حق.
{ثم} إذا طلع الفجر {أتموا الصيام} أي: الإمساك عن المفطرات {إلى الليل} وهو غروب الشمس ولما كان إباحة الوطء في ليالي الصيام ليست إباحته (1) عامة لكل أحد، فإن المعتكف لا يحل له ذلك، استثناه بقوله: {ولا تباشروهن وأنتم عاكفون في المساجد} أي: وأنتم متصفون بذلك، ودلت الآية على مشروعية الاعتكاف، وهو لزوم المسجد لطاعة الله [تعالى] ، وانقطاعا إليه، وأن الاعتكاف لا يصح إلا في المسجد.
ويستفاد من تعريف المساجد، أنها المساجد المعروفة عندهم، وهي التي تقام فيها الصلوات الخمس.
وفيه أن الوطء من مفسدات الاعتكاف.
{تلك} المذكورات - وهو تحريم الأكل والشرب والجماع ونحوه من المفطرات في الصيام، وتحريم الفطر على غير المعذور، وتحريم الوطء على المعتكف، ونحو ذلك من المحرمات {حدود الله} التي حدها لعباده، ونهاهم عنها، فقال: {فلا تقربوها} أبلغ من قوله: "فلا تفعلوها "لأن القربان، يشمل النهي عن فعل المحرم بنفسه، والنهي عن وسائله الموصلة [ص:88] إليه.
والعبد مأمور بترك المحرمات، والبعد منها غاية ما يمكنه، وترك كل سبب يدعو إليها، وأما الأوامر فيقول الله فيها: {تلك حدود الله فلا تعتدوها} فينهى عن مجاوزتها.
{كذلك} أي: بيَّن [الله] لعباده الأحكام السابقة أتم تبيين، وأوضحها لهم أكمل إيضاح.
{يبين الله آياته للناس لعلهم يتقون} فإنهم إذا بان لهم الحق اتبعوه، وإذا تبين لهم الباطل اجتنبوه، فإن الإنسان قد يفعل المحرم على وجه الجهل بأنه محرم، ولو علم تحريمه لم يفعله، فإذا بين الله للناس آياته، لم يبق لهم عذر ولا حجة، فكان ذلك سببا للتقوى.
__________
(1) في ب: إباحة.

(1/87)

وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ (188)

{188} {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإثْمِ وَأَنْتُمْ تَعْلَمُونَ} .
أي: ولا تأخذوا أموالكم أي: أموال غيركم، أضافها إليهم، لأنه ينبغي للمسلم أن يحب لأخيه ما يحب لنفسه، ويحترم ماله كما يحترم ماله؛ ولأن أكله لمال غيره يجرئ غيره على أكل ماله عند القدرة.
ولما كان أكلها نوعين: نوعا بحق، ونوعا بباطل، وكان المحرم إنما هو أكلها بالباطل، قيده تعالى بذلك، ويدخل في ذلك أكلها على وجه الغصب والسرقة والخيانة في وديعة أو عارية، أو نحو ذلك، ويدخل فيه أيضا، أخذها على وجه المعاوضة، بمعاوضة محرمة، كعقود الربا، والقمار كلها، فإنها من أكل المال بالباطل، لأنه ليس في مقابلة عوض مباح، ويدخل في ذلك أخذها بسبب غش في البيع والشراء والإجارة، ونحوها، ويدخل في ذلك استعمال الأجراء وأكل أجرتهم، وكذلك أخذهم أجرة على عمل لم يقوموا بواجبه، ويدخل في ذلك أخذ الأجرة على العبادات والقربات التي لا تصح حتى يقصد بها وجه الله تعالى، ويدخل في ذلك الأخذ من الزكوات والصدقات، والأوقاف، والوصايا، لمن ليس له حق منها، أو فوق حقه.
فكل هذا ونحوه، من أكل المال بالباطل، فلا يحل ذلك بوجه من الوجوه، حتى ولو حصل فيه النزاع وحصل الارتفاع إلى حاكم الشرع، وأدلى من يريد أكلها بالباطل بحجة، غلبت حجة المحق، وحكم له الحاكم بذلك، فإن حكم الحاكم، لا يبيح محرما، ولا يحلل حراما، إنما يحكم على نحو مما يسمع، وإلا فحقائق الأمور باقية، فليس في حكم الحاكم للمبطل راحة، ولا شبهة، ولا استراحة.
فمن أدلى إلى الحاكم بحجة باطلة، وحكم له بذلك، فإنه لا يحل له، ويكون آكلا لمال غيره، بالباطل والإثم، وهو عالم بذلك. فيكون أبلغ في عقوبته، وأشد في نكاله.
وعلى هذا فالوكيل إذا علم أن موكله مبطل في دعواه، لم يحل له أن يخاصم عن الخائن كما قال تعالى: {وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} .

(1/88)

يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (189)

{189} {يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} .
يقول (1) تعالى: {يَسْأَلُونَكَ عَنِ الأهِلَّةِ} جمع - هلال - ما فائدتها وحكمتها؟ أو عن ذاتها، {قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ} أي: جعلها الله تعالى بلطفه ورحمته على هذا التدبير يبدو الهلال ضعيفا في أول الشهر، ثم يتزايد إلى نصفه، ثم يشرع في النقص إلى كماله، وهكذا، ليعرف الناس بذلك، مواقيت عباداتهم من الصيام، وأوقات الزكاة، والكفارات، وأوقات الحج.
ولما كان الحج يقع في أشهر معلومات، ويستغرق أوقاتا كثيرة قال: {وَالْحَجِّ} وكذلك تعرف بذلك، أوقات الديون المؤجلات، ومدة الإجارات، ومدة العدد والحمل، وغير ذلك مما هو من حاجات الخلق، فجعله تعالى، حسابا، يعرفه كل أحد، من صغير، وكبير، وعالم، وجاهل، فلو كان الحساب بالسنة الشمسية، لم يعرفه إلا النادر من الناس.
{وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا} وهذا كما كان الأنصار وغيرهم من العرب، إذا أحرموا، لم يدخلوا البيوت من أبوابها، تعبدا بذلك، وظنا أنه بر. فأخبر الله أنه ليس ببر (2) لأن الله تعالى، لم يشرعه لهم، وكل من تعبد بعبادة لم يشرعها الله ولا رسوله، فهو متعبد ببدعة، وأمرهم أن يأتوا البيوت من أبوابها لما فيه من السهولة عليهم، التي هي قاعدة من قواعد الشرع.
ويستفاد من إشارة الآية أنه ينبغي في كل أمر من الأمور، أن يأتيه الإنسان من الطريق السهل القريب، الذي قد جعل له موصلا فالآمر بالمعروف، والناهي عن المنكر، ينبغي أن ينظر في حالة المأمور، ويستعمل معه الرفق والسياسة، التي بها يحصل المقصود أو بعضه، والمتعلم والمعلم، ينبغي أن يسلك أقرب طريق وأسهله، يحصل به مقصوده، وهكذا كل من حاول أمرا من الأمور وأتاه من أبوابه وثابر عليه، [ص:89] فلا بد أن يحصل له المقصود بعون الملك المعبود.
{وَاتَّقُوا اللَّهَ} هذا هو البر الذي أمر الله به، وهو لزوم تقواه على الدوام، بامتثال أوامره، واجتناب نواهيه، فإنه سبب للفلاح، الذي هو الفوز بالمطلوب، والنجاة من المرهوب، فمن لم يتق الله تعالى، لم يكن له سبيل إلى الفلاح، ومن اتقاه، فاز بالفلاح والنجاح.
__________
(1) في ب: فقوله.
(2) في ب: ليس من البر.

(1/88)

وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ (190)

{190 - 193} {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} .
هذه الآيات، تتضمن الأمر بالقتال في سبيل الله، وهذا كان بعد الهجرة إلى المدينة، لما قوي المسلمون للقتال، أمرهم الله به، بعد ما كانوا مأمورين بكف أيديهم، وفي تخصيص القتال {فِي سَبِيلِ اللَّهِ} حث على الإخلاص، ونهي عن الاقتتال في الفتن بين المسلمين.
{الَّذِينَ يُقَاتِلُونَكُمْ} أي: الذين هم مستعدون لقتالكم، وهم المكلفون الرجال، غير الشيوخ الذين لا رأي لهم ولا قتال.
والنهي عن الاعتداء، يشمل أنواع الاعتداء كلها، من قتل من لا يقاتل، من النساء، والمجانين والأطفال، والرهبان ونحوهم والتمثيل بالقتلى، وقتل الحيوانات، وقطع الأشجار [ونحوها] ، لغير مصلحة تعود للمسلمين.
ومن الاعتداء، مقاتلة من تقبل منهم الجزية إذا بذلوها، فإن ذلك لا يجوز.

(1/89)

وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلَا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ (191) فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (192) وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ (193)

{وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ * فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ} .
{وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ} هذا أمر بقتالهم، أينما وجدوا في كل وقت، وفي كل زمان قتال مدافعة، وقتال مهاجمة ثم استثنى من هذا العموم قتالهم {عِنْدَ الْمَسْجِدِ الْحَرَامِ} وأنه لا يجوز إلا أن يبدأوا بالقتال، فإنهم يقاتلون جزاء لهم على اعتدائهم، وهذا مستمر في كل وقت، حتى ينتهوا عن كفرهم فيسلموا، فإن الله يتوب عليهم، ولو حصل منهم ما حصل من الكفر بالله والشرك في المسجد الحرام، وصد الرسول والمؤمنين عنه وهذا من رحمته وكرمه بعباده.
ولما كان القتال عند المسجد الحرام، يتوهم أنه مفسدة في هذا البلد الحرام، أخبر تعالى أن المفسدة بالفتنة عنده بالشرك، والصد عن دينه، أشد من مفسدة القتل، فليس عليكم - أيها المسلمون - حرج في قتالهم.
ويستدل بهذه (1) الآية على القاعدة المشهورة، وهي: أنه يرتكب أخف المفسدتين، لدفع أعلاهما.
ثم ذكر تعالى المقصود من القتال في سبيله، وأنه ليس المقصود به، سفك دماء الكفار، وأخذ أموالهم، ولكن المقصود به أن {يَكُونَ الدِّينُ لِلَّهِ} تعالى، فيظهر دين الله [تعالى] ، على سائر الأديان، ويدفع كل ما يعارضه، من الشرك وغيره، وهو المراد بالفتنة، فإذا حصل هذا المقصود، فلا قتل ولا قتال، {فَإِنِ انْتَهَوْا} عن قتالكم عند المسجد الحرام {فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ} أي: فليس عليهم منكم اعتداء، إلا من ظلم منهم، فإنه يستحق المعاقبة، بقدر ظلمه.
__________
(1) في ب: ويستدل في هذه.

(1/89)

الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (194)

{194} {الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} .
يقول تعالى: {الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ} يحتمل أن يكون المراد به ما وقع من صد المشركين للنبي صلى الله عليه وسلم وأصحابه عام الحديبية، عن الدخول لمكة، وقاضوهم على دخولها من قابل، وكان الصد والقضاء في شهر حرام، وهو ذو القعدة، فيكون هذا بهذا، فيكون فيه، تطييب لقلوب الصحابة، بتمام نسكهم، وكماله.
ويحتمل أن يكون المعنى: إنكم إن قاتلتموهم في الشهر الحرام (1) فقد قاتلوكم فيه، وهم المعتدون، فليس عليكم في ذلك حرج، وعلى هذا فيكون قوله: {وَالْحُرُمَاتُ قِصَاصٌ} من باب عطف العام على الخاص، أي: كل شيء يحترم من شهر حرام، أو بلد حرام، أو إحرام، أو ما هو أعم من ذلك، جميع ما أمر الشرع باحترامه، فمن تجرأ عليها فإنه يقتص منه، فمن قاتل في الشهر الحرام، قوتل، ومن هتك البلد الحرام، أخذ منه الحد، ولم يكن له حرمة، ومن قتل مكافئا له قتل به، ومن جرحه أو قطع عضوا، منه، اقتص منه، ومن أخذ مال غيره المحترم، أخذ منه بدله، ولكن هل لصاحب الحق أن يأخذ من ماله بقدر حقه أم لا؟ خلاف بين العلماء، الراجح من ذلك، أنه إن كان سبب الحق ظاهرا كالضيف، إذا لم يقره غيره، والزوجة، والقريب إذا امتنع من تجب عليه النفقة [من الإنفاق عليه] فإنه يجوز أخذه من ماله.
[ص:90]
وإن كان السبب خفيا، كمن جحد دين غيره، أو خانه في وديعة، أو سرق منه ونحو ذلك، فإنه لا يجوز له أن يأخذ من ماله مقابلة له، جمعا بين الأدلة، ولهذا قال تعالى، تأكيدا وتقوية لما تقدم: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} هذا تفسير لصفة المقاصة، وأنها هي المماثلة في مقابلة المعتدي.
ولما كانت النفوس - في الغالب - لا تقف على حدها إذا رخص لها في المعاقبة لطلبها التشفي، أمر تعالى بلزوم تقواه، التي هي الوقوف عند حدوده، وعدم تجاوزها، وأخبر تعالى أنه {مَعَ الْمُتَّقِينَ} أي: بالعون، والنصر، والتأييد، والتوفيق.
ومن كان الله معه، حصل له السعادة الأبدية، ومن لم يلزم التقوى تخلى عنه وليه، وخذله، فوكله إلى نفسه فصار هلاكه أقرب إليه من حبل الوريد.
__________
(1) كذا في ب، وفي أ: بالشهر الحرام.

(1/89)

وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (195)

{195} {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} .
يأمر تعالى عباده بالنفقة في سبيله، وهو إخراج الأموال في الطرق الموصلة إلى الله، وهي كل طرق الخير، من صدقة على مسكين، أو قريب، أو إنفاق على من تجب مؤنته.
وأعظم ذلك وأول ما دخل في ذلك الإنفاق في الجهاد في سبيل الله، فإن النفقة فيه جهاد بالمال، وهو فرض كالجهاد بالبدن، وفيها من المصالح العظيمة، الإعانة على تقوية المسلمين، وعلى توهية الشرك وأهله، وعلى إقامة دين الله وإعزازه، فالجهاد في سبيل الله لا يقوم إلا على ساق النفقة، فالنفقة له كالروح، لا يمكن وجوده بدونها، وفي ترك الإنفاق في سبيل الله، إبطال للجهاد، وتسليط للأعداء، وشدة تكالبهم، فيكون قوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} كالتعليل لذلك، والإلقاء باليد إلى التهلكة يرجع إلى أمرين: ترك ما أمر به العبد، إذا كان تركه موجبا أو مقاربا لهلاك البدن أو الروح، وفعل ما هو سبب موصل إلى تلف النفس أو الروح، فيدخل تحت ذلك أمور كثيرة، فمن ذلك، ترك الجهاد في سبيل الله، أو النفقة فيه، الموجب لتسلط الأعداء، ومن ذلك تغرير الإنسان بنفسه في مقاتلة أو سفر مخوف، أو محل مسبعة أو حيات، أو يصعد شجرا أو بنيانا خطرا، أو يدخل تحت شيء فيه خطر ونحو ذلك، فهذا ونحوه، ممن ألقى بيده إلى التهلكة.
ومن الإلقاء باليد إلى التهلكة (1) الإقامة على معاصي الله، واليأس من التوبة، ومنها ترك ما أمر الله به من الفرائض، التي في تركها هلاك للروح والدين.
ولما كانت النفقة في سبيل الله نوعا من أنواع الإحسان، أمر بالإحسان عموما فقال: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} وهذا يشمل جميع أنواع الإحسان، لأنه لم يقيده بشيء دون شيء، فيدخل فيه الإحسان بالمال كما تقدم.
ويدخل فيه الإحسان بالجاه، بالشفاعات ونحو ذلك، ويدخل في ذلك، الإحسان بالأمر بالمعروف، والنهي عن المنكر، وتعليم العلم النافع، ويدخل في ذلك قضاء حوائج الناس، من تفريج كرباتهم وإزالة شداتهم، وعيادة مرضاهم، وتشييع جنائزهم، وإرشاد ضالهم، وإعانة من يعمل عملا والعمل لمن لا يحسن العمل ونحو ذلك، مما هو من الإحسان الذي أمر الله به، ويدخل في الإحسان أيضا، الإحسان في عبادة الله تعالى، وهو كما ذكر النبي صلى الله عليه وسلم: "أن تعبد الله كأنك تراه، فإن لم تكن تراه، فإنه يراك "
فمن اتصف بهذه الصفات، كان من الذين قال الله فيهم: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} وكان الله معه يسدده ويرشده ويعينه على كل أموره.
ولما فرغ تعالى من [ذكر] أحكام الصيام فالجهاد، ذكر أحكام الحج فقال:
__________
(1) في ب: ومن ذلك.

(1/90)

وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (196)

{196} {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .
يستدل بقوله [تعالى] : {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ} على أمور:
أحدها: وجوب الحج والعمرة، وفرضيتهما.
الثاني: وجوب إتمامهما بأركانهما، وواجباتهما، التي قد دل عليها فعل النبي صلى الله عليه وسلم وقوله: "خذوا عني مناسككم "
الثالث: أن فيه حجة لمن قال بوجوب العمرة.
الرابع: أن الحج والعمرة يجب إتمامهما بالشروع فيهما، ولو كانا نفلا.
الخامس: الأمر بإتقانهما وإحسانهما، وهذا قدر زائد على فعل ما يلزم لهما.
السادس: وفيه الأمر بإخلاصهما لله تعالى.
السابع: أنه لا يخرج المحرم بهما بشيء من الأشياء حتى يكملهما، إلا بما استثناه الله، وهو الحصر، فلهذا قال: {فَإِنْ أُحْصِرْتُمْ} أي: منعتم من الوصول إلى البيت لتكميلهما، بمرض، أو ضلالة، أو عدو، ونحو ذلك من أنواع الحصر، الذي هو المنع.
{فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} أي: فاذبحوا ما استيسر من الهدي، وهو سبع بدنة، أو سبع بقرة، أو شاة يذبحها المحصر، ويحلق ويحل من إحرامه بسبب الحصر كما فعل النبي صلى الله عليه وسلم وأصحابه، لما صدهم [ص:91] المشركون عام الحديبية، فإن لم يجد الهدي، فليصم بدله عشرة أيام كما في المتمتع ثم يحل.
ثم قال تعالى: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} وهذا من محظورات الإحرام، إزالة الشعر، بحلق أو غيره، لأن المعنى واحد من الرأس، أو من البدن، لأن المقصود من ذلك، حصول الشعث والمنع من الترفه بإزالته، وهو موجود في بقية الشعر.
وقاس كثير من العلماء على إزالة الشعر، تقليم الأظفار بجامع الترفه، ويستمر المنع مما ذكر، حتى يبلغ الهدي محله، وهو يوم النحر، والأفضل أن يكون الحلق بعد النحر، كما تدل عليه الآية.
ويستدل بهذه الآية على أن المتمتع إذا ساق الهدي، لم يتحلل من عمرته قبل يوم النحر، فإذا طاف وسعى للعمرة، أحرم بالحج، ولم يكن له إحلال بسبب سوق الهدي، وإنما منع تبارك وتعالى من ذلك، لما فيه من الذل والخضوع لله والانكسار له، والتواضع الذي هو عين مصلحة العبد، وليس عليه في ذلك من ضرر، فإذا حصل الضرر بأن كان به أذى من مرض، ينتفع بحلق رأسه له، أو قروح، أو قمل ونحو ذلك فإنه يحل له أن يحلق رأسه، ولكن يكون عليه فدية من صيام ثلاثة أيام، أو صدقة على ستة مساكين (1) أو نسك ما يجزئ في أضحية، فهو مخير، والنسك أفضل، فالصدقة، فالصيام.
ومثل هذا، كل ما كان في معنى ذلك، من تقليم الأظفار، أو تغطية الرأس، أو لبس المخيط، أو الطيب، فإنه يجوز عند الضرورة، مع وجوب الفدية المذكورة لأن القصد من الجميع، إزالة ما به يترفه.
ثم قال تعالى: {فَإِذَا أَمِنْتُمْ} أي: بأن قدرتم على البيت من غير مانع عدو وغيره، {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} بأن توصل بها إليه، وانتفع بتمتعه بعد الفراغ منها.
{فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} أي: فعليه ما تيسر من الهدي، وهو ما يجزئ في أضحية، وهذا دم نسك، مقابلة لحصول النسكين له في سفرة واحدة، ولإنعام الله عليه بحصول الانتفاع بالمتعة بعد فراغ العمرة، وقبل الشروع في الحج، ومثلها القِران لحصول النسكين له.
ويدل مفهوم الآية، على أن المفرد للحج، ليس عليه هدي، ودلت الآية، على جواز، بل فضيلة المتعة، وعلى جواز فعلها في أشهر الحج.
{فَمَنْ لَمْ يَجِدْ} أي الهدي أو ثمنه {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} أول جوازها من حين الإحرام بالعمرة، وآخرها ثلاثة أيام بعد النحر، أيام رمي الجمار، والمبيت بـ "منى" ولكن الأفضل منها، أن يصوم السابع، والثامن، والتاسع، {وَسَبْعَةٍ إِذَا رَجَعْتُمْ} أي: فرغتم من أعمال الحج، فيجوز فعلها في مكة، وفي الطريق، وعند وصوله إلى أهله.
{ذَلِكَ} المذكور من وجوب الهدي على المتمتع {لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} بأن كان عند مسافة قصر فأكثر، أو بعيدا عنه عرفات، فهذا الذي يجب عليه الهدي، لحصول النسكين له في سفر واحد، وأما من كان أهله من حاضري المسجد الحرام، فليس عليه هدي لعدم الموجب لذلك.
{وَاتَّقُوا اللَّهَ} أي: في جميع أموركم، بامتثال أوامره، واجتناب نواهيه، ومن ذلك، امتثالكم، لهذه المأمورات، واجتناب هذه المحظورات المذكورة في هذه الآية.
{وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} أي: لمن عصاه، وهذا هو الموجب للتقوى، فإن من خاف عقاب الله، انكف عما يوجب العقاب، كما أن من رجا ثواب الله عمل لما يوصله إلى الثواب، وأما من لم يخف العقاب، ولم يرج الثواب، اقتحم المحارم، وتجرأ على ترك الواجبات.
__________
(1) في ب: أو إطعام ستة مساكين.

(1/90)

الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ (197)

{197} {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الألْبَابِ} .
يخبر تعالى أن {الْحَجَّ} واقع في {أشهر معلومات} عند المخاطبين، مشهورات، بحيث لا تحتاج إلى تخصيص، كما احتاج الصيام إلى تعيين شهره، وكما بين تعالى أوقات الصلوات الخمس.
وأما الحج فقد كان من ملة إبراهيم، التي لم تزل مستمرة في ذريته معروفة بينهم.
والمراد بالأشهر المعلومات عند جمهور العلماء: شوال، وذو القعدة، وعشر من ذي الحجة، فهي التي يقع فيها الإحرام بالحج غالبا.
{فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} أي: أحرم به، لأن الشروع فيه يصيره فرضا، ولو كان نفلا.
واستدل بهذه الآية الشافعي ومن تابعه، على أنه لا يجوز الإحرام بالحج قبل أشهره، قلت لو قيل: إن فيها دلالة لقول الجمهور، بصحة الإحرام [بالحج] قبل أشهره لكان قريبا، فإن قوله: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} دليل على أن الفرض قد يقع في الأشهر المذكورة وقد لا يقع فيها، وإلا لم يقيده.
وقوله: {فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} أي: يجب أن تعظموا الإحرام بالحج، وخصوصا الواقع في أشهره، وتصونوه عن كل ما يفسده أو ينقصه، من الرفث وهو الجماع ومقدماته الفعلية والقولية، خصوصا عند النساء بحضرتهن.
والفسوق وهو: جميع المعاصي، ومنها محظورات الإحرام.
والجدال وهو: المماراة والمنازعة والمخاصمة، لكونها تثير الشر، وتوقع العداوة.
والمقصود من الحج، الذل [ص:92] والانكسار لله، والتقرب إليه بما أمكن من القربات، والتنزه عن مقارفة السيئات، فإنه بذلك يكون مبرورا والمبرور، ليس له جزاء إلا الجنة، وهذه الأشياء وإن كانت ممنوعة في كل مكان وزمان، فإنها (1) يتغلظ المنع عنها في الحج.
واعلم أنه لا يتم التقرب إلى الله بترك المعاصي حتى يفعل الأوامر، ولهذا قال تعالى: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} أتى بـ "من "لتنصيص على العموم، فكل خير وقربة وعبادة، داخل في ذلك، أي: فإن الله به عليم، وهذا يتضمن غاية الحث على أفعال الخير، وخصوصا في تلك البقاع الشريفة والحرمات المنيفة، فإنه ينبغي تدارك ما أمكن تداركه فيها، من صلاة، وصيام، وصدقة، وطواف، وإحسان قولي وفعلي.
ثم أمر تعالى بالتزود لهذا السفر المبارك، فإن التزود فيه الاستغناء عن المخلوقين، والكف عن أموالهم، سؤالا واستشرافا، وفي الإكثار منه نفع وإعانة للمسافرين، وزيادة قربة لرب العالمين، وهذا الزاد الذي المراد منه إقامة البنية بلغة ومتاع.
وأما الزاد الحقيقي المستمر نفعه لصاحبه، في دنياه، وأخراه، فهو زاد التقوى الذي هو زاد إلى دار القرار، وهو الموصل لأكمل لذة، وأجل نعيم دائم أبدا، ومن ترك هذا الزاد، فهو المنقطع به الذي هو عرضة لكل شر، وممنوع من الوصول إلى دار المتقين. فهذا مدح للتقوى.
ثم أمر بها أولي الألباب فقال: {وَاتَّقُونِ يَا أُولِي الألْبَابِ} أي: يا أهل العقول الرزينة، اتقوا ربكم الذي تقواه أعظم ما تأمر به العقول، وتركها دليل على الجهل، وفساد الرأي.
__________
(1) في ب: فإنه.

(1/91)

لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ (198) ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (199) فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ (200) وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ (202)

{198 - 202} {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ * ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ * وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ * أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ} .
لما أمر تعالى بالتقوى، أخبر تعالى أن ابتغاء فضل الله بالتكسب في مواسم الحج وغيره، ليس فيه حرج إذا لم يشغل عما يجب إذا كان المقصود هو الحج، وكان الكسب حلالا منسوبا إلى فضل الله، لا منسوبا إلى حذق العبد، والوقوف مع السبب، ونسيان المسبب، فإن هذا هو الحرج بعينه.
وفي قوله: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} دلالة على أمور:
أحدها: الوقوف بعرفة، وأنه كان معروفا أنه ركن من أركان الحج، فالإفاضة من عرفات، لا تكون إلا بعد الوقوف.
الثاني: الأمر بذكر الله عند المشعر الحرام، وهو المزدلفة، وذلك أيضا معروف، يكون ليلة النحر بائتا بها، وبعد صلاة الفجر، يقف في المزدلفة داعيا، حتى يسفر جدا، ويدخل في ذكر الله عنده، إيقاع الفرائض والنوافل فيه.
الثالث: أن الوقوف بمزدلفة، متأخر عن الوقوف بعرفة، كما تدل عليه الفاء والترتيب.
الرابع، والخامس: أن عرفات ومزدلفة، كلاهما من مشاعر الحج المقصود فعلها، وإظهارها.
السادس: أن مزدلفة في الحرم، كما قيده بالحرام.
السابع: أن عرفة في الحل، كما هو مفهوم التقييد بـ "مزدلفة "
{وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ} أي: اذكروا الله تعالى كما منّ عليكم بالهداية بعد الضلال، وكما علمكم ما لم تكونوا تعلمون، فهذه من أكبر النعم، التي يجب شكرها ومقابلتها بذكر المنعم بالقلب واللسان.
{ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} أي: ثم أفيضوا من مزدلفة من حيث أفاض الناس، من لدن إبراهيم عليه السلام إلى الآن، والمقصود من هذه الإفاضة كان معروفا عندهم، وهو رمي الجمار، وذبح الهدايا، والطواف، والسعي، والمبيت بـ "منى "ليالي التشريق وتكميل باقي المناسك.
ولما كانت [هذه] الإفاضة، يقصد بها ما ذكر، والمذكورات آخر المناسك، أمر تعالى عند الفراغ منها باستغفاره والإكثار من ذكره، فالاستغفار للخلل الواقع من العبد، في أداء عبادته وتقصيره فيها، وذكر الله شكر الله على إنعامه عليه بالتوفيق لهذه العبادة العظيمة والمنة الجسيمة.
وهكذا ينبغي للعبد، كلما فرغ من عبادة، أن يستغفر الله عن التقصير، ويشكره على التوفيق، لا كمن يرى أنه قد أكمل العبادة، ومن بها على ربه، وجعلت له محلا ومنزلة رفيعة، فهذا حقيق بالمقت، ورد الفعل، كما أن [ص:93] الأول، حقيق بالقبول والتوفيق لأعمال أخر.
ثم أخبر تعالى عن أحوال الخلق، وأن الجميع يسألونه مطالبهم، ويستدفعونه ما يضرهم، ولكن مقاصدهم تختلف، فمنهم: {مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا} أي: يسأله من مطالب الدنيا ما هو من شهواته، وليس له في الآخرة من نصيب، لرغبته عنها، وقصر همته على الدنيا، ومنهم من يدعو الله لمصلحة الدارين، ويفتقر إليه في مهمات دينه ودنياه، وكل من هؤلاء وهؤلاء، لهم نصيب من كسبهم وعملهم، وسيجازيهم تعالى على حسب أعمالهم، وهماتهم ونياتهم، جزاء دائرا بين العدل والفضل، يحمد عليه أكمل حمد وأتمه، وفي هذه الآية دليل على أن الله يجيب دعوة كل داع، مسلما أو كافرا، أو فاسقا، ولكن ليست إجابته دعاء من دعاه، دليلا على محبته له وقربه منه، إلا في مطالب الآخرة ومهمات الدين.
والحسنة المطلوبة في الدنيا يدخل فيها كل ما يحسن وقعه عند العبد، من رزق هنيء واسع حلال، وزوجة صالحة، وولد تقر به العين، وراحة، وعلم نافع، وعمل صالح، ونحو ذلك، من المطالب المحبوبة والمباحة.
وحسنة الآخرة، هي السلامة من العقوبات، في القبر، والموقف، والنار، وحصول رضا الله، والفوز بالنعيم المقيم، والقرب من الرب الرحيم، فصار هذا الدعاء، أجمع دعاء وأكمله، وأولاه بالإيثار، ولهذا كان النبي صلى الله عليه وسلم يكثر من الدعاء به، والحث عليه.

(1/92)

وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ (203)

{203} {وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ} .
يأمر تعالى بذكره في الأيام المعدودات، وهي أيام التشريق الثلاثة بعد العيد، لمزيتها وشرفها، وكون بقية أحكام المناسك تفعل بها، ولكون الناس أضيافا لله فيها، ولهذا حرم صيامها، فللذكر فيها مزية ليست لغيرها، ولهذا قال النبي صلى الله عليه وسلم: "أيام التشريق، أيام أكل وشرب، وذكر الله "
ويدخل في ذكر الله فيها، ذكره عند رمي الجمار، وعند الذبح، والذكر المقيد عقب الفرائض، بل قال بعض العلماء: إنه يستحب فيها التكبير المطلق، كالعشر، وليس ببعيد.
{فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ} أي: خرج من "منى "ونفر منها قبل غروب شمس اليوم الثاني {فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ} بأن بات بها ليلة الثالث ورمى من الغد {فَلا إِثْمَ عَلَيْهِ} وهذا تخفيف من الله [تعالى] على عباده، في إباحة كلا الأمرين، ولكن من المعلوم أنه إذا أبيح كلا الأمرين، فالمتأخر أفضل، لأنه أكثر عبادة.
ولما كان نفي الحرج قد يفهم منه نفي الحرج في ذلك المذكور وفي غيره، والحاصل أن الحرج منفي عن المتقدم، والمتأخر فقط قيده بقوله: {لِمَنِ اتَّقَى} أي: اتقى الله في جميع أموره، وأحوال الحج، فمن اتقى الله في كل شيء، حصل له نفي الحرج في كل شيء، ومن اتقاه في شيء دون شيء، كان الجزاء من جنس العمل.
{وَاتَّقُوا اللَّهَ} بامتثال أوامره واجتناب معاصيه، {وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ} فمجازيكم بأعمالكم، فمن اتقاه، وجد جزاء التقوى عنده، ومن لم يتقه، عاقبه أشد العقوبة، فالعلم بالجزاء من أعظم الدواعي لتقوى الله، فلهذا حث تعالى على العلم بذلك.

(1/93)

وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ (204) وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ (205) وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ (206)

{204 - 206} {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ * وَإِذَا تَوَلَّى سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ * وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} .
لما أمر تعالى بالإكثار من ذكره، وخصوصا في الأوقات الفاضلة الذي هو خير ومصلحة وبر، أخبر تعالى بحال من يتكلم بلسانه ويخالف فعله قوله، فالكلام إما أن يرفع الإنسان أو يخفضه فقال: {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا} أي: إذا تكلم راق كلامه للسامع، وإذا نطق، ظننته يتكلم بكلام نافع، ويؤكد ما يقول بأنه {وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ} بأن يخبر أن الله يعلم، أن ما في قلبه موافق لما نطق به، وهو كاذب في ذلك، لأنه يخالف قوله فعله.
فلو كان صادقا، لتوافق القول والفعل، كحال المؤمن غير المنافق، فلهذا قال: {وَهُوَ أَلَدُّ الْخِصَامِ} أي: إذا خاصمته، وجدت فيه من اللدد والصعوبة والتعصب، وما يترتب على ذلك، ما هو من مقابح الصفات، ليس كأخلاق المؤمنين، الذين جعلوا السهولة مركبهم، والانقياد للحق وظيفتهم، والسماحة سجيتهم.
{وَإِذَا تَوَلَّى} هذا الذي يعجبك قوله إذا حضر عندك {سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا} أي: يجتهد على أعمال المعاصي، التي هي إفساد في الأرض {وَيُهْلِكَ} بسبب ذلك {الْحَرْثَ وَالنَّسْلَ} فالزروع والثمار والمواشي، تتلف وتنقص، وتقل بركتها، بسبب العمل في المعاصي، {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} وإذا كان لا يحب الفساد، فهو يبغض العبد المفسد في الأرض، غاية البغض، وإن قال بلسانه قولا حسنا.
[ص:94]
ففي هذه الآية دليل على أن الأقوال التي تصدر من الأشخاص، ليست دليلا على صدق ولا كذب، ولا بر ولا فجور حتى يوجد العمل المصدق لها، المزكي لها وأنه ينبغي اختبار أحوال الشهود، والمحق والمبطل من الناس، بسبر أعمالهم، والنظر لقرائن أحوالهم، وأن لا يغتر بتمويههم وتزكيتهم أنفسهم.
ثم ذكر أن هذا المفسد في الأرض بمعاصي الله، إذا أمر بتقوى الله تكبر وأنف، و {أَخَذَتْهُ الْعِزَّةُ بِالإثْمِ} فيجمع بين العمل بالمعاصي والكبر (1) على الناصحين.
{فَحَسْبُهُ جَهَنَّمُ} التي هي دار العاصين والمتكبرين، {وَلَبِئْسَ الْمِهَادُ} أي: المستقر والمسكن، عذاب دائم، وهم لا ينقطع، ويأس مستمر، لا يخفف عنهم العذاب، ولا يرجون الثواب، جزاء لجناياتهم ومقابلة لأعمالهم، فعياذا بالله من أحوالهم.
__________
(1) في ب: والتكبر.

(1/93)

وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (207)

{207} {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ} .
هؤلاء هم الموفقون الذين باعوا أنفسهم وأرخصوها وبذلوها طلبا لمرضاة الله ورجاء لثوابه، فهم بذلوا الثمن للمليء الوفيّ الرءوف بالعباد، الذي من رأفته ورحمته أن وفقهم لذلك، وقد وعد الوفاء بذلك، فقال: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} إلى آخر الآية. وفي هذه الآية أخبر أنهم اشتروا أنفسهم وبذلوها، وأخبر برأفته الموجبة لتحصيل ما طلبوا، وبذل ما به رغبوا، فلا تسأل بعد هذا عن ما يحصل لهم من الكريم، وما ينالهم من الفوز والتكريم (1) .
__________
(1) من أول الآية إلى هنا ساقط من ب، وقد قام النجار بتفسير الآية من عند نفسه انظر طبعة النجار (1/252-254) ولم يبين أن هذا ليس من كلام الشيخ -رحمه الله-.

(1/94)

يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (208) فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (209)

{208 - 209} {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .
هذا أمر من الله تعالى للمؤمنين أن يدخلوا {فِي السِّلْمِ كَافَّةً} أي: في جميع شرائع الدين، ولا يتركوا منها شيئا، وأن لا يكونوا ممن اتخذ إلهه هواه، إن وافق الأمر المشروع هواه فعله، وإن خالفه، تركه، بل الواجب أن يكون الهوى، تبعا للدين، وأن يفعل كل ما يقدر عليه، من أفعال الخير، وما يعجز عنه، يلتزمه وينويه، فيدركه بنيته.
ولما كان الدخول في السلم كافة، لا يمكن ولا يتصور إلا بمخالفة طرق الشيطان قال: {وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} أي: في العمل بمعاصي الله {إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} والعدو المبين، لا يأمر إلا بالسوء والفحشاء، وما به الضرر عليكم.
ولما كان العبد لا بد أن يقع منه خلل وزلل، قال تعالى: {فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ} أي: على علم ويقين {فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .
وفيه من الوعيد الشديد، والتخويف، ما يوجب ترك الزلل، فإن العزيز القاهر (1) الحكيم، إذا عصاه العاصي، قهره بقوته، وعذبه بمقتضى حكمته فإن من حكمته، تعذيب العصاة والجناة.
__________
(1) في ب: العزيز المقام.

(1/94)

هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (210)

{210} {هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الأمْرُ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} .
وهذا فيه من الوعيد الشديد والتهديد ما تنخلع له القلوب، يقول تعالى: هل ينتظر الساعون في الفساد في الأرض، المتبعون لخطوات الشيطان، النابذون لأمر الله إلا يوم الجزاء بالأعمال، الذي قد حشي من الأهوال والشدائد والفظائع، ما يقلقل قلوب الظالمين، ويحق به الجزاء السيئ على المفسدين.
وذلك أن الله تعالى يطوي السماوات والأرض، وتنثر الكواكب، وتكور الشمس والقمر، وتنزل الملائكة الكرام، فتحيط بالخلائق، وينزل الباري [تبارك] تعالى: {فِي ظُلَلٍ مِنَ الْغَمَامِ} ليفصل بين عباده بالقضاء العدل.
فتوضع الموازين، وتنشر الدواوين، وتبيض وجوه أهل السعادة وتسود وجوه أهل الشقاوة، ويتميز أهل الخير من أهل الشر، وكل يجازى بعمله، فهنالك يعض الظالم على يديه إذا علم حقيقة ما هو عليه.
وهذه الآية وما أشبهها دليل لمذهب أهل السنة والجماعة، المثبتين للصفات الاختيارية، كالاستواء، والنزول، والمجيء، ونحو ذلك من الصفات التي أخبر بها تعالى، عن نفسه، أو أخبر بها عنه رسوله صلى الله عليه وسلم، فيثبتونها على وجه يليق بجلال الله وعظمته، من غير تشبيه ولا تحريف، خلافا للمعطلة على اختلاف أنواعهم، من الجهمية، والمعتزلة، والأشعرية ونحوهم، ممن ينفي هذه الصفات، ويتأول لأجلها الآيات بتأويلات ما أنزل الله عليها من سلطان، بل حقيقتها القدح في بيان الله وبيان رسوله، والزعم بأن كلامهم هو الذي تحصل به الهداية في هذا الباب، فهؤلاء ليس معهم دليل نقلي، بل ولا دليل عقلي، أما النقلي فقد اعترفوا أن النصوص الواردة في الكتاب والسنة، ظاهرها بل صريحها، دال على مذهب أهل السنة والجماعة، وأنها تحتاج لدلالتها على مذهبهم الباطل، أن تخرج عن ظاهرها ويزاد فيها وينقص، وهذا كما ترى لا يرتضيه من في قلبه مثقال ذرة من إيمان.
وأما العقل فليس في العقل ما يدل على نفي هذه الصفات، بل العقل دل على أن الفاعل أكمل من الذي لا يقدر [ص:95] على الفعل، وأن فعله تعالى المتعلق بنفسه والمتعلق بخلقه هو كمال، فإن زعموا أن إثباتها يدل على التشبيه بخلقه، قيل لهم: الكلام على الصفات، يتبع الكلام على الذات، فكما أن لله ذاتا لا تشبهها الذوات، فلله صفات لا تشبهها الصفات، فصفاته تبع لذاته، وصفات خلقه، تبع لذواتهم، فليس في إثباتها ما يقتضي التشبيه بوجه.
ويقال أيضا، لمن أثبت بعض الصفات، ونفى بعضا، أو أثبت الأسماء دون الصفات: إما أن تثبت الجميع كما أثبته الله لنفسه، وأثبته رسوله، وإما أن تنفي الجميع، وتكون منكرا لرب العالمين، وأما إثباتك بعض ذلك، ونفيك لبعضه، فهذا تناقض، ففرق بين ما أثبته، وما نفيته، ولن تجد إلى الفرق سبيلا فإن قلت: ما أثبته لا يقتضي تشبيها، قال لك أهل السنة: والإثبات لما نفيته لا يقتضي تشبيها، فإن قلت: لا أعقل من الذي نفيته إلا التشبيه، قال لك النفاة: ونحن لا نعقل من الذي أثبته إلا التشبيه، فما أجبت به النفاة، أجابك به أهل السنة، لما نفيته.
والحاصل أن من نفى شيئا وأثبت شيئا مما دل الكتاب والسنة على إثباته، فهو متناقض، لا يثبت له دليل شرعي ولا عقلي، بل قد خالف المعقول والمنقول.

(1/94)

سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (211)

{211} {سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .
بقول تعالى: {سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ} تدل على الحق، وعلى صدق الرسل، فتيقنوها وعرفوها، فلم يقوموا بشكر هذه النعمة، التي تقتضي القيام بها.
بل كفروا بها وبدلوا نعمة الله كفرا، فلهذا استحقوا أن ينزل الله عليهم عقابه ويحرمهم من ثوابه، وسمى الله تعالى كفر النعمة تبديلا لها، لأن من أنعم الله عليه نعمة دينية أو دنيوية، فلم يشكرها، ولم يقم بواجبها، اضمحلت عنه وذهبت، وتبدلت بالكفر والمعاصي، فصار الكفر بدل النعمة، وأما من شكر الله تعالى، وقام بحقها، فإنها تثبت وتستمر، ويزيده الله منها.

(1/95)

زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (212)

{212} {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} .
يخبر تعالى أن الذين كفروا بالله وبآياته ورسله، ولم ينقادوا لشرعه، أنهم زينت لهم الحياة الدنيا، فزينت في أعينهم وقلوبهم، فرضوا بها، واطمأنوا بها وصارت أهواؤهم وإراداتهم وأعمالهم كلها لها، فأقبلوا عليها، وأكبوا على تحصيلها، وعظموها، وعظموا من شاركهم في صنيعهم، واحتقروا المؤمنين، واستهزأوا بهم وقالوا: أهؤلاء منَّ الله عليهم من بيننا؟
وهذا من ضعف عقولهم ونظرهم القاصر، فإن الدنيا دار ابتلاء وامتحان، وسيحصل الشقاء فيها لأهل الإيمان والكفران، بل المؤمن في الدنيا، وإن ناله مكروه، فإنه يصبر ويحتسب، فيخفف الله عنه بإيمانه وصبره ما لا يكون لغيره.
وإنما الشأن كل الشأن، والتفضيل الحقيقي، في الدار الباقية، فلهذا قال تعالى: {وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} فيكون المتقون في أعلى الدرجات، متمتعين بأنواع النعيم والسرور، والبهجة والحبور.
والكفار تحتهم في أسفل الدركات، معذبين بأنواع العذاب والإهانة، والشقاء السرمدي، الذي لا منتهى له، ففي هذه الآية تسلية للمؤمنين، ونعي على الكافرين. ولما كانت الأرزاق الدنيوية والأخروية، لا تحصل إلا بتقدير الله، ولن تنال إلا بمشيئة الله، قال تعالى: {وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} فالرزق الدنيوي يحصل للمؤمن والكافر، وأما رزق القلوب من العلم والإيمان، ومحبة الله وخشيته ورجائه، ونحو ذلك، فلا يعطيها إلا من يحب.

(1/95)

كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (213)

{213} {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
(أي: كان الناس) [أي: كانوا مجتمعين على الهدى، وذلك عشرة قرون بعد نوح عليه السلام، فلما اختلفوا في الدين فكفر فريق منهم وبقي الفريق الآخر على الدين، وحصل النزاع وبعث الله الرسل ليفصلوا بين الخلائق ويقيموا الحجة عليهم، وقيل بل كانوا] (1) مجتمعين على الكفر والضلال والشقاء، ليس لهم نور ولا إيمان، فرحمهم الله تعالى بإرسال الرسل إليهم {مُبَشِّرِينَ} من أطاع الله بثمرات الطاعات، من الرزق، والقوة في البدن والقلب، والحياة الطيبة، وأعلى ذلك، الفوز برضوان الله والجنة.
{وَمُنْذِرِينَ} من عصى الله، بثمرات المعصية، من حرمان الرزق، والضعف، والإهانة، والحياة الضيقة، وأشد ذلك، سخط الله والنار.
{وَأَنزلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ} وهو الإخبارات الصادقة، والأوامر العادلة، فكل ما اشتملت عليه الكتب، فهو حق، يفصل بين المختلفين في الأصول والفروع، وهذا هو الواجب عند الاختلاف والتنازع، أن يرد الاختلاف إلى الله وإلى رسوله، ولولا أن في كتابه، وسنة رسوله، فصل النزاع، لما أمر بالرد إليهما.
ولما ذكر نعمته العظيمة بإنزال الكتب على أهل الكتاب، وكان هذا [ص:96] يقتضي اتفاقهم عليها واجتماعهم، فأخبر تعالى أنهم بغى بعضهم على بعض، وحصل النزاع والخصام وكثرة الاختلاف.
فاختلفوا في الكتاب الذي ينبغي أن يكونوا أولى الناس بالاجتماع عليه، وذلك من بعد ما علموه وتيقنوه بالآيات البينات، والأدلة القاطعات، فضلوا بذلك ضلالا بعيدا.
{فَهَدَى اللَّهُ الَّذِينَ آمَنُوا} من هذه الأمة {لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ} فكل ما اختلف فيه أهل الكتاب، وأخطأوا فيه الحق والصواب، هدى الله للحق فيه هذه الأمة {بِإِذْنِهِ} تعالى وتيسيره لهم ورحمته.
{وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فعمَّ الخلق تعالى بالدعوة إلى الصراط المستقيم، عدلا منه تعالى، وإقامة حجة على الخلق، لئلا يقولوا: {ما جاءنا من بشير ولا نذير} وهدى - بفضله ورحمته، وإعانته ولطفه - من شاء من عباده، فهذا فضله وإحسانه، وذاك عدله وحكمته.
__________
(1) زيادة في هامش ب، وبالنظر إلى السياق يظهر أن الأقرب أن هذا محلها، ولهذا وليتسق الكلام يكون آخره هكذا (وقيل بل كانوا مجتمعين على الكفر) ويكون قوله: (أي كان الناس) مكررا.

(1/95)

أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ (214)

{214} {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} .
يخبر تبارك وتعالى أنه لا بد أن يمتحن عباده بالسراء والضراء والمشقة كما فعل بمن قبلهم، فهي سنته الجارية، التي لا تتغير ولا تتبدل، أن من قام بدينه وشرعه، لا بد أن يبتليه، فإن صبر على أمر الله، ولم يبال بالمكاره الواقفة في سبيله، فهو الصادق الذي قد نال من السعادة كمالها، ومن السيادة آلتها.
ومن جعل فتنة الناس كعذاب الله، بأن صدته المكاره عما هو بصدده، وثنته المحن عن مقصده، فهو الكاذب في دعوى الإيمان، فإنه ليس الإيمان بالتحلي والتمني، ومجرد الدعاوى، حتى تصدقه الأعمال أو تكذبه.
فقد جرى على الأمم الأقدمين ما ذكر الله عنهم {مَسَّتْهُمُ الْبَأْسَاءُ} أي: الفقر {وَالضَّرَّاءُ} أي: الأمراض في أبدانهم {وَزُلْزِلُوا} بأنواع المخاوف من التهديد بالقتل، والنفي، وأخذ الأموال، وقتل الأحبة، وأنواع المضار حتى وصلت بهم الحال، وآل بهم الزلزال، إلى أن استبطأوا نصر الله مع يقينهم به.
ولكن لشدة الأمر وضيقه قال {الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ} .
فلما كان الفرج عند الشدة، وكلما ضاق الأمر اتسع، قال تعالى: {أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} فهكذا كل من قام بالحق فإنه يمتحن.
فكلما اشتدت عليه وصعبت، إذا صابر وثابر على ما هو عليه انقلبت المحنة في حقه منحة، والمشقات راحات، وأعقبه ذلك، الانتصار على الأعداء وشفاء ما في قلبه من الداء، وهذه الآية نظير قوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} .
وقوله [تعالى:] {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} فعند الامتحان، يكرم المرء أو يهان.

(1/96)

يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (215)

{215} {يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} .
أي: يسألونك عن النفقة، وهذا يعم السؤال عن المنفق والمنفق عليه، فأجابهم عنهما فقال: {قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ} أي: مال قليل أو كثير، فأولى الناس به وأحقهم بالتقديم، أعظمهم حقا عليك، وهم الوالدان الواجب برهما، والمحرم عقوقهما، ومن أعظم برهما، النفقة عليهما، ومن أعظم العقوق، ترك الإنفاق عليهما، ولهذا كانت النفقة عليهما واجبة، على الولد الموسر، ومن بعد الوالدين الأقربون، على اختلاف طبقاتهم، الأقرب فالأقرب، على حسب القرب والحاجة، فالإنفاق عليهم صدقة وصلة، {وَالْيَتَامَى} وهم الصغار الذين لا كاسب لهم، فهم في مظنة الحاجة لعدم قيامهم بمصالح أنفسهم، وفقد الكاسب، فوصى الله بهم العباد، رحمة منه بهم ولطفا، {وَالْمَسَاكِينِ} وهم أهل الحاجات، وأرباب الضرورات الذين أسكنتهم الحاجة، فينفق عليهم، لدفع حاجاتهم وإغنائهم.
{وَابْنَ السَّبِيلِ} أي: الغريب المنقطع به في غير بلده، فيعان على سفره بالنفقة، التي توصله إلى مقصده.
ولما خصص الله تعالى هؤلاء الأصناف، لشدة الحاجة، عمم تعالى فقال: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ} من صدقة على هؤلاء وغيرهم، بل ومن جميع أنواع الطاعات والقربات، لأنها تدخل في اسم الخير، {فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} فيجازيكم عليه، ويحفظه لكم، كل على حسب نيته وإخلاصه، وكثرة نفقته وقلتها، وشدة الحاجة إليها، وعظم وقعها ونفعها.

(1/96)

كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (216)

{216} {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .
هذه الآية، فيها فرض القتال في سبيل الله، بعد ما كان المؤمنون مأمورين بتركه، لضعفهم، وعدم احتمالهم لذلك، فلما هاجر النبي صلى الله عليه وسلم إلى المدينة، وكثر [ص:97] المسلمون، وقووا أمرهم الله تعالى بالقتال، وأخبر أنه مكروه للنفوس، لما فيه من التعب والمشقة، وحصول أنواع المخاوف والتعرض للمتالف، ومع هذا، فهو خير محض، لما فيه من الثواب العظيم، والتحرز من العقاب الأليم، والنصر على الأعداء والظفر بالغنائم، وغير ذلك، مما هو مرب، على ما فيه من الكراهة {وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ} وذلك مثل القعود عن الجهاد لطلب الراحة، فإنه شر، لأنه يعقب الخذلان، وتسلط الأعداء على الإسلام وأهله، وحصول الذل والهوان، وفوات الأجر العظيم وحصول العقاب.
وهذه الآيات عامة مطردة، في أن أفعال الخير التي تكرهها النفوس لما فيها من المشقة أنها خير بلا شك، وأن أفعال الشر التي تحب النفوس لما تتوهمه فيها من الراحة واللذة فهي شر بلا شك.
وأما أحوال الدنيا، فليس الأمر مطردا، ولكن الغالب على العبد المؤمن، أنه إذا أحب أمرا من الأمور، فقيض الله [له] من الأسباب ما يصرفه عنه أنه خير له، فالأوفق له في ذلك، أن يشكر الله، ويجعل الخير في الواقع، لأنه يعلم أن الله تعالى أرحم بالعبد من نفسه، وأقدر على مصلحة عبده منه، وأعلم بمصلحته منه كما قال [تعالى:] {وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} فاللائق بكم أن تتمشوا مع أقداره، سواء سرتكم أو ساءتكم.
ولما كان الأمر بالقتال، لو لم يقيد، لشمل الأشهر الحرم وغيرها، استثنى تعالى، القتال في الأشهر الحرم فقال:

(1/96)

يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (217)

{217} {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
الجمهور على أن تحريم القتال في الأشهر الحرم، منسوخ بالأمر بقتال المشركين حيثما وجدوا، وقال بعض المفسرين: إنه لم ينسخ، لأن المطلق محمول على المقيد، وهذه الآية مقيدة لعموم الأمر بالقتال مطلقا؛ ولأن من جملة مزية الأشهر الحرم، بل أكبر مزاياها، تحريم القتال فيها، وهذا إنما هو في قتال الابتداء، وأما قتال الدفع فإنه يجوز في الأشهر الحرم، كما يجوز في البلد الحرام.
ولما كانت هذه الآية نازلة بسبب ما حصل، لسرية عبد الله بن جحش، وقتلهم عمرو بن الحضرمي، وأخذهم أموالهم، وكان ذلك - على ما قيل - في شهر رجب، عيرهم المشركون بالقتال بالأشهر الحرم، وكانوا في تعييرهم ظالمين، إذ فيهم من القبائح ما بعضه أعظم مما عيروا به المسلمين، قال تعالى في بيان ما فيهم: {وَصَدٌّ عَنْ سَبِيلِ اللَّهِ} أي: صد المشركين من يريد الإيمان بالله وبرسوله، وفتنتهم من آمن به، وسعيهم في ردهم عن دينهم، وكفرهم الحاصل في الشهر الحرام، والبلد الحرام، الذي هو بمجرده، كاف في الشر، فكيف وقد كان في شهر حرام وبلد حرام؟! {وَإِخْرَاجُ أَهْلِهِ} أي: أهل المسجد الحرام، وهم النبي صلى الله عليه وسلم وأصحابه، لأنهم أحق به من المشركين، وهم عماره على الحقيقة، فأخرجوهم {مِنْهُ} ولم يمكنوهم من الوصول إليه، مع أن هذا البيت سواء العاكف فيه والباد، فهذه الأمور كل واحد منها {أَكْبَرُ مِنَ الْقَتْلِ} في الشهر الحرام، فكيف وقد اجتمعت فيهم؟! فعلم أنهم فسقة ظلمة، في تعييرهم المؤمنين.
ثم أخبر تعالى أنهم لن يزالوا يقاتلون المؤمنين، وليس غرضهم في أموالهم وقتلهم، وإنما غرضهم أن يرجعوهم عن دينهم، ويكونوا كفارا بعد إيمانهم حتى يكونوا من أصحاب السعير، فهم باذلون قدرتهم في ذلك، ساعون بما أمكنهم، {ويأبى الله إلا أن يتم نوره ولو كره الكافرون} .
وهذا الوصف عام لكل الكفار، لا يزالون يقاتلون غيرهم، حتى يردوهم عن دينهم، وخصوصا، أهل الكتاب، من اليهود والنصارى، الذين بذلوا الجمعيات، ونشروا الدعاة، وبثوا الأطباء، وبنوا المدارس، لجذب الأمم إلى دينهم، وتدخيلهم عليهم، كل ما يمكنهم من الشبه، التي تشككهم في دينهم.
ولكن المرجو من الله تعالى، الذي مَنّ على المؤمنين بالإسلام، واختار لهم دينه القيم، وأكمل لهم دينه، أن يتم عليهم نعمته بالقيام به أتم القيام، وأن يخذل كل من أراد أن يطفئ نوره، ويجعل كيدهم في نحورهم، وينصر دينه، ويعلي كلمته.
وتكون هذه الآية صادقة على هؤلاء الموجودين من الكفار، كما صدقت على من قبلهم: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ} .
ثم أخبر تعالى أن من ارتد عن الإسلام، بأن اختار عليه الكفر واستمر على ذلك حتى مات كافرا، {فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} لعدم وجود شرطها وهو الإسلام، {وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
[ص:98]
ودلت الآية بمفهومها، أن من ارتد ثم عاد إلى الإسلام، أنه يرجع إليه عمله الذي قبل ردته، وكذلك من تاب من المعاصي، فإنها تعود إليه أعماله المتقدمة.

(1/97)

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ (218)

{218} {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
هذه الأعمال الثلاثة، هي عنوان السعادة وقطب رحى العبودية، وبها يعرف ما مع الإنسان، من الربح والخسران، فأما الإيمان، فلا تسأل عن فضيلته، وكيف تسأل عن شيء هو الفاصل بين أهل السعادة وأهل الشقاوة، وأهل الجنة من أهل النار؟ وهو الذي إذا كان مع العبد، قبلت أعمال الخير منه، وإذا عدم منه لم يقبل له صرف ولا عدل، ولا فرض، ولا نفل.
وأما الهجرة: فهي مفارقة المحبوب المألوف، لرضا الله تعالى، فيترك المهاجر وطنه وأمواله، وأهله، وخلانه، تقربا إلى الله ونصرة لدينه.
وأما الجهاد: فهو بذل الجهد في مقارعة الأعداء، والسعي التام في نصرة دين الله، وقمع دين الشيطان، وهو ذروة الأعمال الصالحة، وجزاؤه، أفضل الجزاء، وهو السبب الأكبر، لتوسيع دائرة الإسلام وخذلان عباد الأصنام، وأمن المسلمين على أنفسهم وأموالهم وأولادهم.
فمن قام بهذه الأعمال الثلاثة على لأوائها ومشقتها كان لغيرها أشد قياما به وتكميلا.
فحقيق بهؤلاء أن يكونوا هم الراجون رحمة الله، لأنهم أتوا بالسبب الموجب للرحمة، وفي هذا دليل على أن الرجاء لا يكون إلا بعد القيام بأسباب السعادة، وأما الرجاء المقارن للكسل، وعدم القيام بالأسباب، فهذا عجز وتمن وغرور، وهو دال على ضعف همة صاحبه، ونقص عقله، بمنزلة من يرجو وجود ولد بلا نكاح، ووجود الغلة بلا بذر وسقي، ونحو ذلك.
وفي قوله: {أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ} إشارة إلى أن العبد ولو أتى من الأعمال بما أتى به لا ينبغي له أن يعتمد عليها، ويعول عليها، بل يرجو رحمة ربه، ويرجو قبول أعماله ومغفرة ذنوبه، وستر عيوبه.
ولهذا قال: {وَاللَّهُ غَفُورٌ} أي: لمن تاب توبة نصوحا {رَحِيمٌ} وسعت رحمته كل شيء، وعم جوده وإحسانه كل حي.
وفي هذا دليل على أن من قام بهذه الأعمال المذكورة، حصل له مغفرة الله، إذ الحسنات يذهبن السيئات وحصلت له رحمة الله.
وإذا حصلت له المغفرة، اندفعت عنه عقوبات الدنيا والآخرة، التي هي آثار الذنوب، التي قد غفرت واضمحلت آثارها، وإذا حصلت له الرحمة، حصل على كل خير في الدنيا والآخرة؛ بل أعمالهم المذكورة من رحمة الله بهم، فلولا توفيقه إياهم، لم يريدوها، ولولا إقدارهم عليها، لم يقدروا عليها، ولولا إحسانه لم يتمها ويقبلها منهم، فله الفضل أولا وآخرا، وهو الذي منّ بالسبب والمسبب.
ثم قال تعالى:

(1/98)

يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (219)

{219} {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} .
أي: يسألك - يا أيها الرسول - المؤمنون عن أحكام الخمر والميسر، وقد كانا مستعملين في الجاهلية وأول الإسلام، فكأنه وقع فيهما إشكال، فلهذا سألوا عن حكمهما، فأمر الله تعالى نبيه، أن يبين لهم منافعهما ومضارهما، ليكون ذلك مقدمة لتحريمهما، وتحتيم تركهما.
فأخبر أن إثمهما ومضارهما، وما يصدر منهما من ذهاب العقل والمال، والصد عن ذكر الله، وعن الصلاة، والعداوة، والبغضاء - أكبر مما يظنونه من نفعهما، من كسب المال بالتجارة بالخمر، وتحصيله بالقمار والطرب للنفوس، عند تعاطيهما، وكان هذا البيان زاجرا للنفوس عنهما، لأن العاقل يرجح ما ترجحت مصلحته، ويجتنب ما ترجحت مضرته، ولكن لما كانوا قد ألفوهما، وصعب التحتيم بتركهما أول وهلة، قدم هذه الآية، مقدمة للتحريم، الذي ذكره في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ} إلى قوله: {مُنْتَهُونَ} وهذا من لطفه ورحمته وحكمته، ولهذا لما نزلت، قال عمر رضي الله عنه: انتهينا انتهينا.
فأما الخمر: فهو كل مسكر خامر العقل وغطاه، من أي نوع كان، وأما الميسر: فهو كل المغالبات التي يكون فيها عوض من الطرفين، من النرد، والشطرنج، وكل مغالبة قولية أو فعلية، بعوض (1) سوى مسابقة الخيل، والإبل، والسهام، فإنها مباحة، لكونها معينة على الجهاد، فلهذا رخص فيها الشارع.
__________
(1) زيادتان في ب بخط مغاير.

(1/98)

{219 - 220} {وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ * فِي الدُّنْيَا وَالآخِرَةِ} .
وهذا سؤال عن مقدار ما ينفقونه من أموالهم، فيسر الله لهم الأمر، وأمرهم أن ينفقوا العفو، وهو المتيسر من أموالهم، الذي لا تتعلق به حاجتهم وضرورتهم، وهذا يرجع إلى [ص:99] كل أحد بحسبه، من غني وفقير ومتوسط، كل له قدرة على إنفاق ما عفا من ماله، ولو شق تمرة.
ولهذا أمر الله رسوله صلى الله عليه وسلم، أن يأخذ العفو من أخلاق الناس وصدقاتهم، ولا يكلفهم ما يشق عليهم. ذلك بأن الله تعالى لم يأمرنا بما أمرنا به حاجة منه لنا، أو تكليفا لنا [بما يشق] (1) بل أمرنا بما فيه سعادتنا، وما يسهل علينا، وما به النفع لنا ولإخواننا فيستحق على ذلك أتم الحمد.
ولما بيّن تعالى هذا البيان الشافي، وأطلع العباد على أسرار شرعه قال: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ} أي: الدالات على الحق، المحصلات للعلم النافع والفرقان، {لَعَلَّكُمْ تَتَفَكَّرُونَ فِي الدُّنْيَا وَالآخِرَةِ} أي: لكي تستعملوا أفكاركم في أسرار شرعه، وتعرفوا أن أوامره، فيها مصالح الدنيا والآخرة، وأيضا لكي تتفكروا في الدنيا وسرعة انقضائها، فترفضوها وفي الآخرة وبقائها، وأنها دار الجزاء فتعمروها.
__________
(1) في أ: لمع.

(1/98)

فِي الدُّنْيَا وَالْآخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لَأَعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (220)

{220} {وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لأعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}
لما نزل قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا} شق ذلك على المسلمين، وعزلوا طعامهم عن طعام اليتامى، خوفا على أنفسهم من تناولها، ولو في هذه الحالة التي جرت العادة بالمشاركة فيها، وسألوا النبي صلى الله عليه وسلم عن ذلك، فأخبرهم تعالى أن المقصود، إصلاح أموال اليتامى، بحفظها وصيانتها، والاتجار فيها وأن خلطتهم إياهم في طعام أو غيره جائز على وجه لا يضر باليتامى، لأنهم إخوانكم، ومن شأن الأخ مخالطة أخيه، والمرجع في ذلك إلى النية والعمل، فمن علم الله من نيته أنه مصلح لليتيم، وليس له طمع في ماله، فلو دخل عليه شيء من غير قصد لم يكن عليه بأس، ومن علم الله من نيته، أن قصده بالمخالطة، التوصل إلى أكلها وتناولها، فذلك الذي حرج وأثم، و "الوسائل لها أحكام المقاصد "
وفي هذه الآية، دليل على جواز أنواع المخالطات، في المآكل والمشارب، والعقود وغيرها، وهذه الرخصة، لطف من الله [تعالى] وإحسان، وتوسعة على المؤمنين، وإلا فـ {لَوْ شَاءَ اللَّهُ لأعْنَتَكُمْ} أي: شق عليكم بعدم الرخصة بذلك، فحرجتم. وشق عليكم وأثمتم، {إِنَّ اللَّهَ عَزِيزٌ} أي: له القوة الكاملة، والقهر لكل شيء، ولكنه مع ذلك {حَكِيمٌ} لا يفعل إلا ما هو مقتضى حكمته الكاملة وعنايته التامة، فعزته لا تنافي حكمته، فلا يقال: إنه ما شاء فعل، وافق الحكمة أو خالفها، بل يقال: إن أفعاله وكذلك أحكامه، تابعة لحكمته، فلا يخلق شيئا عبثا، بل لا بد له من حكمة، عرفناها، أم لم نعرفها وكذلك لم يشرع لعباده شيئا مجردا عن الحكمة، فلا يأمر إلا بما فيه مصلحة خالصة، أو راجحة، ولا ينهى إلا عما فيه مفسدة خالصة أو راجحة، لتمام حكمته ورحمته.

(1/99)

وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (221)

{221} {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} .
أي: {وَلا تَنْكِحُوا} النساء {الْمُشْرِكَاتِ} ما دمن على شركهن {حَتَّى يُؤْمِنَّ} لأن المؤمنة ولو بلغت من الدمامة ما بلغت خير من المشركة، ولو بلغت من الحسن ما بلغت، وهذه عامة في جميع النساء المشركات، وخصصتها آية المائدة، في إباحة نساء أهل الكتاب كما قال تعالى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} .
{وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} وهذا عام لا تخصيص فيه.
ثم ذكر تعالى، الحكمة في تحريم نكاح المسلم أو المسلمة، لمن خالفهما في الدين فقال: {أُولَئِكَ يَدْعُونَ إِلَى النَّارِ} أي: في أقوالهم أو أفعالهم وأحوالهم، فمخالطتهم على خطر منهم، والخطر ليس من الأخطار الدنيوية، إنما هو الشقاء الأبدي.
ويستفاد من تعليل الآية، النهي عن مخالطة كل مشرك ومبتدع، لأنه إذا لم يجز التزوج مع (1) أن فيه مصالح كثيرة فالخلطة المجردة من باب أولى، وخصوصا، الخلطة التي فيها ارتفاع المشرك ونحوه على المسلم، كالخدمة ونحوها.
وفي قوله: {وَلا تُنْكِحُوا الْمُشْرِكِينَ} دليل على اعتبار الولي [في النكاح] .
{وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ} أي: يدعو عباده لتحصيل الجنة والمغفرة، التي من آثارها، دفع العقوبات وذلك بالدعوة إلى أسبابها من الأعمال الصالحة، والتوبة النصوح، والعلم النافع، والعمل الصالح.
{وَيُبَيِّنُ آيَاتِهِ} أي: أحكامه وحكمها {لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} فيوجب لهم ذلك التذكر لما نسوه، وعلم ما جهلوه، والامتثال لما ضيعوه.
[ص:100]
ثم قال تعالى:
__________
(1) في أ: لمع.

(1/99)

وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ (222) نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لِأَنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ (223)

{222 - 223} {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ * نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ} .
يخبر تعالى عن سؤالهم عن المحيض، وهل تكون المرأة بحالها بعد الحيض، كما كانت قبل ذلك، أم تجتنب مطلقا كما يفعله اليهود؟.
فأخبر تعالى أن الحيض أذى، وإذا كان أذى، فمن الحكمة أن يمنع الله تعالى عباده عن الأذى وحده، ولهذا قال: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} أي: مكان الحيض، وهو الوطء في الفرج خاصة، فهذا هو المحرم إجماعا، وتخصيص الاعتزال في المحيض، يدل على أن مباشرة الحائض وملامستها، في غير الوطء في الفرج جائز.
لكن قوله: {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} يدل على أن المباشرة فيما قرب من الفرج، وذلك فيما بين السرة والركبة، ينبغي تركه كما كان النبي صلى الله عليه وسلم إذا أراد أن يباشر امرأته وهي حائض، أمرها أن تتزر، فيباشرها.
وحد هذا الاعتزال وعدم القربان للحُيَّض {حَتَّى يَطْهُرْنَ} أي: ينقطع دمهن، فإذا انقطع الدم، زال المنع الموجود وقت جريانه، الذي كان لحله شرطان، انقطاع الدم، والاغتسال منه.
فلما انقطع الدم، زال الشرط الأول وبقي الثاني، فلهذا قال: {فَإِذَا تَطَهَّرْنَ} أي: اغتسلن {فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} أي: في القبل لا في الدبر، لأنه محل الحرث.
وفيه دليل على وجوب الاغتسال للحائض، وأن انقطاع الدم، شرط لصحته.
ولما كان هذا المنع لطفا منه تعالى بعباده، وصيانة عن الأذى قال تعالى: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ} أي: من ذنوبهم على الدوام {وَيُحِبُّ الْمُتَطَهِّرِينَ} أي: المتنزهين عن الآثام وهذا يشمل التطهر الحسي من الأنجاس والأحداث.
ففيه مشروعية الطهارة مطلقا، لأن الله يحب المتصف بها، ولهذا كانت الطهارة مطلقا، شرطا لصحة الصلاة والطواف، وجواز مس المصحف، ويشمل التطهر المعنوي عن الأخلاق الرذيلة، والصفات القبيحة، والأفعال الخسيسة.
{نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} مقبلة ومدبرة غير أنه لا يكون إلا في القبل، لكونه موضع الحرث، وهو الموضع الذي يكون منه الولد.
وفيه دليل على تحريم الوطء في الدبر، لأن الله لم يبح إتيان المرأة إلا في الموضع الذي منه الحرث، وقد تكاثرت الأحاديث عن النبي صلى الله عليه وسلم في تحريم ذلك، ولعن فاعله.
{وَقَدِّمُوا لأنْفُسِكُمْ} أي: من التقرب إلى الله بفعل الخيرات، ومن ذلك أن يباشر الرجل امرأته، ويجامعها على وجه القربة والاحتساب، وعلى رجاء تحصيل الذرية الذين ينفع الله بهم.
{وَاتَّقُوا اللَّهَ} أي: في جميع أحوالكم، كونوا ملازمين لتقوى الله، مستعينين بذلك لعلمكم، {أَنَّكُمْ مُلاقُوهُ} ومجازيكم على أعمالكم الصالحة وغيرها.
ثم قال: {وَبَشِّرِ الْمُؤْمِنِينَ} لم يذكر المبشر به ليدل على العموم، وأن لهم البشرى في الحياة الدنيا وفي الآخرة، وكل خير واندفاع كل ضير، رتب على الإيمان فهو داخل في هذه البشارة.
وفيها محبة الله للمؤمنين، ومحبة ما يسرهم، واستحباب تنشيطهم وتشويقهم بما أعد الله لهم من الجزاء الدنيوي والأخروي.

(1/100)

وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (224)

{224} {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
المقصود من اليمين، والقسم تعظيم المقسم به، وتأكيد المقسم عليه، وكان الله تعالى قد أمر بحفظ الأيمان، وكان مقتضى ذلك حفظها في كل شيء، ولكن الله تعالى استثنى من ذلك إذا كان البر باليمين، يتضمن ترك ما هو أحب إليه، فنهى عباده أن يجعلوا أيمانهم عرضة، أي: مانعة وحائلة عن أن يبروا: أن (1) يفعلوا خيرا، أو يتقوا شرا، أو يصلحوا بين الناس، فمن حلف على ترك واجب وجب حنثه، وحرم إقامته على يمينه، ومن حلف على ترك مستحب، استحب له الحنث، ومن حلف على فعل محرم، وجب الحنث، أو على فعل مكروه استحب الحنث، وأما المباح فينبغي فيه حفظ اليمين عن الحنث.
ويستدل بهذه الآية على القاعدة المشهورة، أنه "إذا تزاحمت المصالح، قدم أهمها "فهنا تتميم اليمين مصلحة، وامتثال أوامر الله في هذه الأشياء، مصلحة أكبر من ذلك، فقدمت لذلك.
ثم ختم الآية بهذين الاسمين الكريمين فقال: {وَاللَّهُ سَمِيعٌ} أي: لجميع الأصوات {عَلِيمٌ} بالمقاصد [ص:101] والنيات، ومنه سماعه لأقوال الحالفين، وعلمه بمقاصدهم هل هي خير أم شر، وفي ضمن ذلك التحذير من مجازاته، وأن أعمالكم ونياتكم، قد استقر علمها عنده.
__________
(1) في ب: أي.

(1/100)

لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ (225)

{225} .ثم قال تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ} .
أي: لا يؤاخذكم بما يجري على ألسنتكم من الأيمان اللاغية، التي يتكلم بها العبد، من غير قصد منه ولا كسب قلب، ولكنها جرت على لسانه كقول الرجل في عرض كلامه: "لا والله "و "بلى والله "وكحلفه على أمر ماض، يظن صدق نفسه، وإنما المؤاخذة على ما قصده القلب.
وفي هذا دليل على اعتبار المقاصد في الأقوال، كما هي معتبرة في الأفعال.
{والله غفور} لمن تاب إليه، {حليم} بمن عصاه، حيث لم يعاجله بالعقوبة، بل حلم عنه وستر، وصفح مع قدرته عليه، وكونه بين يديه.

(1/101)

لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (226) وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (227)

{226 - 227} {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} .
وهذا من الأيمان الخاصة بالزوجة، في أمر خاص وهو حلف الزوج على ترك وطء زوجته مطلقا، أو مقيدا، بأقل من أربعة أشهر أو أكثر.
فمن آلى من زوجته خاصة، فإن كان لدون أربعة أشهر، فهذا مثل سائر الأيمان، إن حنث كفر، وإن أتم يمينه، فلا شيء عليه، وليس لزوجته عليه سبيل، لأنه ملكه أربعة أشهر.
وإن كان أبدا، أو مدة تزيد على أربعة أشهر، ضربت له مدة أربعة أشهر من يمينه، إذا طلبت زوجته ذلك، لأنه حق لها، فإذا تمت أمر بالفيئة وهو الوطء، فإن وطئ، فلا شيء عليه إلا كفارة اليمين، وإن امتنع، أجبر على الطلاق، فإن امتنع، طلق عليه الحاكم.
ولكن الفيئة والرجوع إلى زوجته، أحب إلى الله تعالى، ولهذا قال: {فَإِنْ فَاءُوا} أي: رجعوا إلى ما حلفوا على تركه، وهو الوطء. {فَإِنَّ اللَّهَ غَفُورٌ} يغفر لهم ما حصل منهم من الحلف، بسبب رجوعهم. {رَحِيمٌ} حيث جعل لأيمانهم كفارة وتحلة، ولم يجعلها لازمة لهم غير قابلة للانفكاك، ورحيم بهم أيضا، حيث فاءوا إلى زوجاتهم، وحنوا عليهن ورحموهن.
{وَإِنْ عَزَمُوا الطَّلاقَ} أي: امتنعوا من الفيئة، فكان ذلك دليلا على رغبتهم عنهن، وعدم إرادتهم لأزواجهم، وهذا لا يكون إلا عزما على الطلاق، فإن حصل هذا الحق الواجب منه مباشرة، وإلا أجبره الحاكم عليه أو قام به.
{فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} فيه وعيد وتهديد، لمن يحلف هذا الحلف، ويقصد بذلك المضارة والمشاقة.
ويستدل بهذه الآية على أن الإيلاء، خاص بالزوجة، لقوله: {من نسائهم} وعلى وجوب الوطء في كل أربعة أشهر مرة، لأنه بعد الأربعة، يجبر إما على الوطء، أو على الطلاق، ولا يكون ذلك إلا لتركه واجبا.

(1/101)

وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ (228)

{228} {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحًا وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ} .
أي: النساء اللاتي طلقهن أزواجهن {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ} أي: ينتظرن ويعتددن مدة {ثَلاثَةَ قُرُوءٍ} أي: حيض، أو أطهار على اختلاف العلماء في المراد بذلك، مع أن الصحيح أن القرء، الحيض، ولهذه العدةِ عِدّةُ حِكَمٍ، منها: العلم ببراءة الرحم، إذا تكررت عليها ثلاثة الأقراء، علم أنه ليس في رحمها حمل، فلا يفضي إلى اختلاط الأنساب، ولهذا أوجب تعالى عليهن الإخبار عن {مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} وحرم عليهن، كتمان ذلك، من حمل أو حيض، لأن كتمان ذلك، يفضي إلى مفاسد كثيرة، فكتمان الحمل، موجب أن تلحقه بغير من هو له، رغبة فيه واستعجالا لانقضاء العدة، فإذا ألحقته بغير أبيه، حصل من قطع الرحم والإرث، واحتجاب محارمه وأقاربه عنه، وربما تزوج ذوات محارمه، وحصل في مقابلة ذلك، إلحاقه بغير أبيه، وثبوت توابع ذلك، من الإرث منه وله، ومن جعل أقارب الملحق به، أقارب له، وفي ذلك من الشر والفساد، ما لا يعلمه إلا رب العباد، ولو لم يكن في ذلك، إلا إقامتها مع من نكاحها باطل في حقه، وفيه الإصرار على الكبيرة العظيمة، وهي الزنا لكفى بذلك شرا.
وأما كتمان الحيض، بأن استعجلت وأخبرت به وهي كاذبة، ففيه من انقطاع حق الزوج عنها، وإباحتها لغيره وما يتفرع عن ذلك من الشر، كما ذكرنا، وإن كذبت وأخبرت بعدم وجود الحيض، لتطول العدة، فتأخذ منه نفقة غير واجبة عليه، بل هي سحت عليها محرمة من جهتين:
من كونها لا تستحقه، ومن كونها نسبته إلى حكم الشرع وهي كاذبة، وربما راجعها بعد انقضاء العدة، فيكون ذلك سفاحا، لكونها أجنبية عنه، فلهذا قال تعالى: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ} .
[ص:102]
فصدور الكتمان منهن دليل على عدم إيمانهن بالله واليوم الآخر، وإلا فلو آمنّ بالله واليوم الآخر، وعرفن أنهن مجزيات عن أعمالهن، لم يصدر منهن شيء من ذلك.
وفي ذلك دليل على قبول خبر المرأة، عما تخبر به عن نفسها، من الأمر الذي لا يطلع عليه غيرها، كالحيض والحمل ونحوه (1) .
ثم قال تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} أي: لأزواجهن ما دامت متربصة في تلك العدة، أن يردوهن إلى نكاحهن {إِنْ أَرَادُوا إِصْلاحًا} أي: رغبة وألفة ومودة.
ومفهوم الآية أنهم إن لم يريدوا الإصلاح، فليسوا بأحق بردهن، فلا يحل لهم أن يراجعوهن، لقصد المضارة لها، وتطويل العدة عليها، وهل يملك ذلك، مع هذا القصد؟ فيه قولان.
الجمهور على أنه يملك ذلك، مع التحريم، والصحيح أنه إذا لم يرد الإصلاح، لا يملك ذلك، كما هو ظاهر الآية الكريمة، وهذه حكمة أخرى في هذا التربص، وهي: أنه ربما أن زوجها ندم على فراقه لها، فجعلت له هذه المدة، ليتروى بها ويقطع نظره.
وهذا يدل على محبته تعالى، للألفة بين الزوجين، وكراهته للفراق، كما قال النبي صلى الله عليه وسلم: "أبغض الحلال إلى الله الطلاق "وهذا خاص في الطلاق الرجعي، وأما الطلاق البائن، فليس البعل بأحق برجعتها، بل إن تراضيا على التراجع، فلا بد من عقد جديد مجتمع الشروط.
ثم قال تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} أي: وللنساء على بعولتهن من الحقوق واللوازم مثل الذي عليهن لأزواجهن من الحقوق اللازمة والمستحبة.
ومرجع الحقوق بين الزوجين يرجع إلى المعروف، وهو: العادة الجارية في ذلك البلد وذلك الزمان من مثلها لمثله، ويختلف ذلك باختلاف الأزمنة والأمكنة، والأحوال، والأشخاص والعوائد.
وفي هذا دليل على أن النفقة والكسوة، والمعاشرة، والمسكن، وكذلك الوطء - الكل يرجع إلى المعروف، فهذا موجب العقد المطلق.
وأما مع الشرط، فعلى شرطهما، إلا شرطا أحل حراما، أو حرم حلالا.
{وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} أي: رفعة ورياسة، وزيادة حق عليها، كما قال تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} .
ومنصب النبوة والقضاء، والإمامة الصغرى والكبرى، وسائر الولايات مختص بالرجال، وله ضعفا ما لها في كثير من الأمور، كالميراث ونحوه.
{وَاللَّهُ عَزِيزٌ حَكِيمٌ} أي: له العزة القاهرة والسلطان العظيم، الذي دانت له جميع الأشياء، ولكنه مع عزته حكيم في تصرفه.
ويخرج من عموم هذه الآية، الحوامل، فعدتهن وضع الحمل، واللاتي لم يدخل بهن، فليس لهن عدة، والإماء، فعدتهن حيضتان، كما هو قول الصحابة رضي الله عنهم، وسياق الآيات (2) يدل على أن المراد بها الحرة.
__________
(1) في ب: ونحوهما.
(2) في ب: الآية.

(1/101)

الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ (229)

{229} {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
كان الطلاق في الجاهلية، واستمر أول الإسلام، يطلق الرجل زوجته بلا نهاية، فكان إذا أراد مضارتها، طلقها، فإذا شارفت انقضاء عدتها، راجعها، ثم طلقها وصنع بها مثل ذلك أبدا، فيحصل عليها من الضرر ما الله به عليم، فأخبر تعالى أن {الطَّلاقَ} أي: الذي تحصل به الرجعة {مَرَّتَانِ} ليتمكن الزوج إن لم يرد المضارة من ارتجاعها، ويراجع رأيه في هذه المدة، وأما ما فوقها، فليس محلا لذلك، لأن من زاد على الثنتين، فإما متجرئ على المحرم، أو ليس له رغبة في إمساكها، بل قصده المضارة، فلهذا أمر تعالى الزوج، أن يمسك زوجته {بِمَعْرُوفٍ} أي: عشرة حسنة، ويجري مجرى أمثاله مع زوجاتهم، وهذا هو الأرجح، وإلا يسرحها ويفارقها {بِإِحْسَانٍ} ومن الإحسان، أن لا يأخذ على فراقه لها شيئا من مالها، لأنه ظلم، وأخذ للمال في غير مقابلة بشيء، فلهذا قال: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ} وهي المخالعة بالمعروف، بأن كرهت الزوجة زوجها، لخلقه أو خلقه أو نقص دينه، وخافت أن لا تطيع الله فيه، {فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} لأنه عوض لتحصيل مقصودها من الفرقة، وفي هذا مشروعية الخلع، إذا وجدت هذه الحكمة.
{تِلْكَ} أي ما تقدم من الأحكام الشرعية {حُدُودُ اللَّهِ} أي: أحكامه التي شرعها لكم، وأمر بالوقوف معها، {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وأي ظلم أعظم ممن اقتحم الحلال، وتعدى منه إلى الحرام، فلم يسعه ما أحل الله؟
والظلم ثلاثة أقسام:

(1/102)

فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ (230)

ظلم العبد فيما بينه وبين الله، وظلم العبد الأكبر الذي هو الشرك، وظلم العبد فيما بينه وبين الخلق، فالشرك لا يغفره الله إلا بالتوبة، وحقوق العباد، لا يترك الله منها شيئا، والظلم الذي بين العبد وربه فيما دون الشرك، تحت المشيئة والحكمة.
[ص:103]
{230 - 231} {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ} .
يقول تعالى: {فَإِنْ طَلَّقَهَا} أي: الطلقة الثالثة {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} أي: نكاحا صحيحا ويطؤها، لأن النكاح الشرعي لا يكون إلا صحيحا، ويدخل فيه العقد والوطء، وهذا بالاتفاق.
ويشترط (1) أن يكون نكاح الثاني، نكاح رغبة، فإن قصد به تحليلها للأول، فليس بنكاح، ولا يفيد التحليل، ولا يفيد وطء السيد، لأنه ليس بزوج، فإذا تزوجها الثاني راغبا ووطئها، ثم فارقها وانقضت عدتها {فَلا جُنَاحَ عَلَيْهِمَا} أي: على الزوج الأول والزوجة {أَنْ يَتَرَاجَعَا} أي: يجددا عقدا جديدا بينهما، لإضافته التراجع إليهما، فدل على اعتبار التراضي.
ولكن يشترط في التراجع أن يظنا {أَنْ يُقِيمَا حُدُودَ اللَّهِ} بأن يقوم كل منهما، بحق صاحبه، وذلك إذا ندما على عشرتهما السابقة الموجبة للفراق، وعزما أن يبدلاها بعشرة حسنة، فهنا لا جناح عليهما في التراجع.
ومفهوم الآية الكريمة، أنهما إن لم يظنا أن يقيما حدود الله، بأن غلب على ظنهما أن الحال السابقة باقية، والعشرة السيئة غير زائلة أن عليهما في ذلك جناحا، لأن جميع الأمور، إن لم يقم فيها أمر الله، ويسلك بها طاعته، لم يحل الإقدام عليها.
وفي هذا دلالة على أنه ينبغي للإنسان، إذا أراد أن يدخل في أمر من الأمور، خصوصا الولايات، الصغار، والكبار، نظر في نفسه (2) ، فإن رأى من نفسه قوة على ذلك، ووثق بها، أقدم، وإلا أحجم.
ولما بين تعالى هذه الأحكام العظيمة قال: {وَتِلْكَ حُدُودُ اللَّهِ} أي: شرائعه التي حددها وبينها ووضحها.
{يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ} لأنهم هم المنتفعون بها، النافعون لغيرهم.
وفي هذا من فضيلة أهل العلم، ما لا يخفى، لأن الله تعالى جعل تبيينه لحدوده، خاصا بهم، وأنهم المقصودون بذلك، وفيه أن الله تعالى يحب من عباده، معرفة حدود ما أنزل على رسوله والتفقه بها.
__________
(1) في ب: ويتعين.
(2) في ب: أن ينظر.

(1/102)

وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلَا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (231)

{وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
ثم قال تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ} أي: طلاقا رجعيا بواحدة أو ثنتين.
{فَبَلَغْنَ أَجَلَهُنَّ} أي: قاربن انقضاء عدتهن.
{فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ} أي: إما أن تراجعوهن، ونيتكم القيام بحقوقهن، أو تتركوهن بلا رجعة ولا إضرار، ولهذا قال: {وَلا تُمْسِكُوهُنَّ ضِرَارًا} أي: مضارة بهن {لِتَعْتَدُوا} في فعلكم هذا الحلال، إلى الحرام، فالحلال: الإمساك بمعروف (1) والحرام: المضارة، {وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ} ولو كان الحق يعود للمخلوق فالضرر عائد إلى من أراد الضرار.
{وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا} لما بين تعالى حدوده غاية التبيين، وكان المقصود، العلم بها والعمل، والوقوف معها، وعدم مجاوزتها، لأنه تعالى لم ينزلها عبثا، بل أنزلها بالحق والصدق والجد، نهى عن اتخاذها هزوا، أي: لعبا بها، وهو التجرؤ عليها، وعدم الامتثال لواجبها، مثل استعمال المضارة في الإمساك، أو الفراق، أو كثرة الطلاق، أو جمع الثلاث، والله من رحمته جعل له واحدة بعد واحدة، رفقا به وسعيا في مصلحته.
{وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} عموما باللسان ثناء وحمدا، وبالقلب اعترافا وإقرارا، وبالأركان بصرفها في طاعة الله، {وَمَا أَنزلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ} أي: السنة اللذين بيّن لكم بهما طرق الخير ورغبكم فيها، وطرق الشر وحذركم إياها، وعرفكم نفسه ووقائعه في أوليائه وأعدائه، وعلمكم ما لم تكونوا تعلمون.
وقيل: المراد بالحكمة أسرار الشريعة، فالكتاب فيه، الحكم، والحكمة فيها، بيان حكمة الله في أوامره ونواهيه، وكلا المعنيين صحيح، ولهذا قال {يَعِظُكُمْ بِهِ} أي: بما أنزل عليكم، وهذا مما يقوي أن المراد بالحكمة، أسرار الشريعة، لأن الموعظة ببيان الحكم والحكمة، والترغيب، أو الترهيب، فالحكم به، يزول الجهل، والحكمة مع الترغيب، يوجب الرغبة، والحكمة مع الترهيب يوجب الرهبة.
{وَاتَّقُوا اللَّهَ} في جميع أموركم {وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} فلهذا بيّن لكم هذه الأحكام بغاية الإحكام والإتقان التي هي جارية مع المصالح في كل زمان ومكان، [فله الحمد والمنة] .
__________
(1) في ب: بالمعروف.

(1/103)

وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (232)

{232} {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .
هذا خطاب لأولياء المرأة المطلقة دون الثلاث إذا خرجت من العدة، وأراد زوجها أن ينكحها، ورضيت بذلك، فلا يجوز لوليها، من أب وغيره; أن يعضلها; أي: يمنعها من التزوج به حنقا عليه; وغضبا; واشمئزازا لما فعل من الطلاق الأول.
وذكر أن من كان يؤمن بالله واليوم الآخر فإيمانه يمنعه من العضل، فإن ذلك أزكى لكم وأطهر وأطيب مما يظن [ص:104] الولي أن عدم تزويجه هو الرأي: واللائق وأنه يقابل بطلاقه الأول بعدم التزويج له (1) كما هو عادة المترفعين المتكبرين.
فإن كان يظن أن المصلحة في عدم تزويجه، فالله {يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} فامتثلوا أمر من هو عالم بمصالحكم، مريد لها، قادر عليها، ميسر لها من الوجه الذي تعرفون وغيره.
وفي هذه الآية، دليل على أنه لا بد من الولي في النكاح، لأنه نهى الأولياء عن العضل، ولا ينهاهم إلا عن أمر، هو تحت تدبيرهم ولهم فيه حق.
ثم قال تعالى:
__________
(1) في ب: بعدم تزويجه.

(1/103)

وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لَا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالًا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلَا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلَادَكُمْ فَلَا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (233)

{233} {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} .
هذا خبر بمعنى الأمر، تنزيلا له منزلة المتقرر، الذي لا يحتاج إلى أمر بأن {يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ} .
ولما كان الحول، يطلق على الكامل، وعلى معظم الحول قال: {كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} فإذا تم للرضيع حولان، فقد تم رضاعه وصار اللبن بعد ذلك، بمنزلة سائر الأغذية، فلهذا كان الرضاع بعد الحولين، غير معتبر، لا يحرم.
ويؤخذ من هذا النص، ومن قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا} أن أقل مدة الحمل ستة أشهر، وأنه يمكن وجود الولد بها.
{وَعَلَى الْمَوْلُودِ لَهُ} أي: الأب {رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} وهذا شامل لما إذا كانت في حباله أو مطلقة، فإن على الأب رزقها، أي: نفقتها وكسوتها، وهي الأجرة للرضاع.
ودل هذا، على أنها إذا كانت في حباله، لا يجب لها أجرة، غير النفقة والكسوة، وكل بحسب حاله، فلهذا قال: {لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا} فلا يكلف الفقير أن ينفق نفقة الغني، ولا من لم يجد شيئا بالنفقة حتى يجد، {لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ} أي: لا يحل أن تضار الوالدة بسبب ولدها، إما أن تمنع من إرضاعه، أو لا تعطى ما يجب لها من النفقة، والكسوة أو الأجرة، {وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ} بأن تمتنع من إرضاعه على وجه المضارة له، أو تطلب زيادة عن الواجب، ونحو ذلك من أنواع الضرر.
ودل قوله: {مَوْلُودٌ لَهُ} أن الولد لأبيه، لأنه موهوب له، ولأنه من كسبه، فلذلك جاز له الأخذ من ماله، رضي أو لم يرض، بخلاف الأم.
وقوله: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} أي: على وارث الطفل إذا عدم الأب، وكان الطفل ليس له مال، مثل ما على الأب من النفقة للمرضع والكسوة، فدل على وجوب نفقة الأقارب المعسرين، على القريب الوارث الموسر، {فَإِنْ أَرَادَا} أي: الأبوان {فِصَالا} أي: فطام الصبي قبل الحولين، {عَنْ تَرَاضٍ مِنْهُمَا} بأن يكونا راضيين {وَتَشَاوُرٍ} فيما بينهما، هل هو مصلحة للصبي أم لا؟ فإن كان مصلحة ورضيا {فَلا جُنَاحَ عَلَيْهِمَا} في فطامه قبل الحولين، فدلت الآية بمفهومها، على أنه إن رضي أحدهما دون الآخر، أو لم يكن مصلحة للطفل، أنه لا يجوز فطامه.
وقوله: {وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ} أي: تطلبوا لهم المراضع غير أمهاتهم على غير وجه المضارة {فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ} أي: للمرضعات، {وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فمجازيكم على ذلك بالخير والشر.

(1/104)

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (234)

{234} {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .
أي: إذا توفي الزوج، مكثت زوجته، متربصة أربعة أشهر وعشرة أيام وجوبا، والحكمة في ذلك، ليتبين الحمل في مدة الأربعة، ويتحرك في ابتدائه في الشهر الخامس، وهذا العام مخصوص بالحوامل، فإن عدتهن بوضع الحمل، وكذلك الأمة، عدتها على النصف من عدة الحرة، شهران وخمسة أيام.
وقوله: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ} أي: انقضت عدتهن {فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ} أي: من مراجعتها للزينة والطيب، {بِالْمَعْرُوفِ} أي: على وجه غير محرم ولا مكروه.
وفي هذا وجوب الإحداد مدة العدة، على المتوفى عنها زوجها، دون غيرها من المطلقات والمفارقات، وهو مجمع عليه بين العلماء.
{وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} أي: عالم بأعمالكم، ظاهرها وباطنها، جليلها وخفيها، فمجازيكم عليها.
وفي خطابه للأولياء بقوله: {فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ} [ص:105] دليل على أن الولي ينظر على المرأة، ويمنعها مما لا يجوز فعله ويجبرها على ما يجب، وأنه مخاطب بذلك، واجب عليه.

(1/104)

وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لَا تُوَاعِدُوهُنَّ سِرًّا إِلَّا أَنْ تَقُولُوا قَوْلًا مَعْرُوفًا وَلَا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ (235)

{235} {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا إِلا أَنْ تَقُولُوا قَوْلا مَعْرُوفًا وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ} .
هذا حكم المعتدة من وفاة، أو المبانة في الحياة، فيحرم على غير مبينها أن يصرح لها في الخطبة، وهو المراد بقوله: {وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا} وأما التعريض، فقد أسقط تعالى فيه الجناح.
والفرق بينهما: أن التصريح، لا يحتمل غير النكاح، فلهذا حرم، خوفا من استعجالها، وكذبها في انقضاء عدتها، رغبة في النكاح، ففيه دلالة على منع وسائل المحرم، وقضاء لحق زوجها الأول، بعدم مواعدتها لغيره مدة عدتها.
وأما التعريض، وهو الذي يحتمل النكاح وغيره، فهو جائز للبائن كأن يقول لها: إني أريد التزوج، وإني أحب أن تشاوريني عند انقضاء عدتك، ونحو ذلك، فهذا جائز لأنه ليس بمنزلة الصريح، وفي النفوس داع قوي إليه.
وكذلك إضمار الإنسان في نفسه أن يتزوج من هي في عدتها، إذا انقضت، ولهذا قال: {أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ} هذا التفصيل كله في مقدمات العقد.
وأما عقد النكاح فلا يحل {حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ} أي: تنقضي العدة.
{وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ} أي: فانووا الخير، ولا تنووا الشر، خوفا من عقابه ورجاء لثوابه.
{وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ} لمن صدرت منه الذنوب، فتاب منها، ورجع إلى ربه {حَلِيمٌ} حيث لم يعاجل العاصين على معاصيهم، مع قدرته عليهم.

(1/105)

لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ (236)

{236} {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ} .
أي: ليس عليكم يا معشر الأزواج جناح وإثم، بتطليق النساء قبل المسيس، وفرض المهر، وإن كان في ذلك كسر لها، فإنه ينجبر بالمتعة، فعليكم أن تمتعوهن بأن تعطوهن شيئا من المال، جبرا لخواطرهن. {عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ} أي: المعسر {قَدَرُهُ} .
وهذا يرجع إلى العرف، وأنه يختلف باختلاف الأحوال ولهذا قال: {مَتَاعًا بِالْمَعْرُوفِ} فهذا حق واجب {عَلَى الْمُحْسِنِينَ} ليس لهم أن يبخسوهن.
فكما تسببوا لتشوفهن واشتياقهن، وتعلق قلوبهن، ثم لم يعطوهن ما رغبن فيه، فعليهم في مقابلة ذلك المتعة.
فلله ما أحسن هذا الحكم الإلهي، وأدله على حكمة شارعه ورحمته" ومن أحسن من الله حكما لقوم يوقنون؟ " فهذا حكم المطلقات قبل المسيس وقبل فرض المهر.
ثم ذكر حكم المفروض لهن فقال:

(1/105)

وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (237)

{237} {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} .
أي: إذا طلقتم النساء قبل المسيس، وبعد فرض المهر، فللمطلقات من المهر المفروض نصفه، ولكم نصفه.
هذا هو الواجب ما لم يدخله عفو ومسامحة، بأن تعفو عن نصفها لزوجها، إذا كان يصح عفوها، {أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ} وهو الزوج على الصحيح (1) لأنه الذي بيده حل عقدته؛ ولأن الولي لا يصح أن يعفو عن ما وجب للمرأة، لكونه غير مالك ولا وكيل.
ثم رغب في العفو، وأن من عفا، كان أقرب لتقواه، لكونه إحسانا موجبا لشرح الصدر، ولكون الإنسان لا ينبغي أن يهمل نفسه من الإحسان والمعروف، وينسى الفضل الذي هو أعلى درجات المعاملة، لأن معاملة الناس فيما بينهم على درجتين: إما عدل وإنصاف واجب، وهو: أخذ الواجب، وإعطاء الواجب. وإما فضل وإحسان، وهو إعطاء ما ليس بواجب والتسامح في الحقوق، والغض مما في النفس، فلا ينبغي للإنسان أن ينسى هذه الدرجة، ولو في بعض الأوقات، وخصوصا لمن بينك وبينه معاملة، أو مخالطة، فإن الله مجاز المحسنين بالفضل [ص:106] والكرم، ولهذا قال: {إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} . ثم قال تعالى:
__________
(1) جاء في هامش أما نصه: (هذا بحسب ما ظهر لي وقت كتابتي لهذا الموضع، ثم بعد ذلك تبين لي أن القول بأن الذي بيده عقدة النكاح هو الولي الأقرب، وهو الأب، وهو الأصح لمساعدة اللفظ له والمعنى كما هو ظاهر للمتدبر) . وفي هامش ب زيادة بخط المؤلف هي: (وقيل: إنه الأب، وهو الذي يدل عليه لفظ الآية الكريمة) .

(1/105)

حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ (238) فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (239)

{238 - 239} {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ * فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} .
يأمر بالمحافظة على الصلوات عمومًا وعلى الصلاة الوسطى، وهي العصر خصوصًا، والمحافظة عليها أداؤها بوقتها وشروطها وأركانها وخشوعها وجميع ما لها من واجب ومستحب، وبالمحافظة على الصلوات تحصل المحافظة على سائر العبادات، وتفيد النهي عن الفحشاء والمنكر خصوصًا إذا أكملها كما أمر بقوله {وَقُومُوا لِلَّهِ قَانِتِينَ} أي: ذليلين خاشعين، ففيه الأمر بالقيام والقنوت والنهي عن الكلام، والأمر بالخشوع، هذا مع الأمن والطمأنينة.
{فَإِنْ خِفْتُمْ} (1) لم يذكر ما يخاف منه ليشمل الخوف من كافر وظالم وسبع، وغير ذلك من أنواع المخاوف، أي: إن خفتم بصلاتكم على تلك الصفة فصلوها {رِجَالا} أي: ماشين على أقدامكم، {أَوْ رُكْبَانًا} على الخيل والإبل وغيرها، ويلزم على ذلك أن يكونوا مستقبلي القبلة وغير مستقبليها، وفي هذا زيادة التأكيد على المحافظة على وقتها حيث أمر بذلك ولو مع الإخلال بكثير من الأركان والشروط، وأنه لا يجوز تأخيرها عن وقتها ولو في هذه الحالة الشديدة، فصلاتها على تلك الصورة أحسن وأفضل بل أوجب من صلاتها مطمئنا خارج الوقت {فَإِذَا أَمِنْتُمْ} أي: زال الخوف عنكم {فَاذْكُرُوا اللَّهَ} وهذا يشمل جميع أنواع الذكر ومنه الصلاة على كمالها وتمامها {كما علمكم ما لم تكونوا تعلمون} فإنها نعمة عظيمة ومنة جسيمة، تقتضي مقابلتها بالذكر والشكر ليبقي نعمته عليكم ويزيدكم عليها.
ثم قال تعالى:
__________
(1) من هنا بدأ الاختلاف بين النسختين، وقد أشرت إليه في المقدمة بشيء من التفصيل وقد أثبت التفسير المأخوذ من النسخة ب في ملحق في آخر التفسير.

(1/106)

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ (240)

{240} {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لأزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ} .
أي: الأزواج الذين يموتون ويتركون خلفهم أزواجا فعليهم أن يوصوا {وصية لأزواجهم متاعا إلى الحول غير إخراج} أي: يوصون أن يلزمن بيوتهم مدة سنة لا يخرجن منها {فإن خرجن} من أنفسهن {فلا جناح عليكم} أيها الأولياء {فيما فعلن في أنفسهم من معروف والله عزيز حكيم} أي: من مراجعة الزينة والطيب ونحو ذلك وأكثر المفسرين أن هذه الآية منسوخة بما قبلها وهي قوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} وقيل لم تنسخها بل الآية الأولى دلت على أن أربعة أشهر وعشر واجبة، وما زاد على ذلك فهي مستحبة ينبغي فعلها تكميلا لحق الزوج، ومراعاة للزوجة، والدليل على أن ذلك مستحب أنه هنا نفى الجناح عن الأولياء إن خرجن قبل تكميل الحول، فلو كان لزوم المسكن واجبا لم ينف الحرج عنهم.

(1/106)

وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ (241) كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (242)

{241 - 242} {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ * كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} .
أي: لكل مطلقة متاع بالمعروف حقا على كل متق، جبرا لخاطرها وأداء لبعض حقوقها، وهذه المتعة واجبة على من طلقت قبل المسيس، والفرض سنة في حق غيرها كما تقدم، هذا أحسن ما قيل فيها، وقيل إن المتعة واجبة على كل مطلقة احتجاجا بعموم هذه الآية، ولكن القاعدة أن المطلق محمول على المقيّد، وتقدم أن الله فرض المتعة للمطلقة قبل الفرض والمسيس خاصة.
ولما بيّن تعالى هذه الأحكام العظيمة المشتملة على الحكمة والرحمة امتن بها على عباده فقال: {كذلك يبين الله لكم آياته} أي: حدوده، وحلاله وحرامه والأحكام النافعة لكم، لعلكم تعقلونها فتعرفونها وتعرفون المقصود منها، فإن من عرف ذلك أوجب له العمل بها.
ثم قال تعالى:

(1/106)

أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (243) وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (244) مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ (245)

{243 - 245} {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ * وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ} .
يقص تعالى علينا قصة الذين خرجوا من ديارهم على كثرتهم واتفاق مقاصدهم، بأن الذي أخرجهم منها حذر الموت من وباء أو غيره، يقصدون بهذا الخروج السلامة من الموت، ولكن لا يغني حذر عن قدر، {فقال الله لهم موتوا} فماتوا {ثم} إن الله تعالى {أحياهم} إما بدعوة نبي أو بغير ذلك، رحمة بهم ولطفا وحلما، وبيانا لآياته لخلقه بإحياء الموتى، ولهذا قال: {إن الله لذو فضل} [ص:107] أي: عظيم {على الناس ولكن أكثرهم لا يشكرون} فلا تزيدهم النعمة شكرا، بل ربما استعانوا بنعم الله على معاصيه، وقليل منهم الشكور الذي يعرف النعمة ويقر بها ويصرفها في طاعة المنعم.
ثم أمر تعالى بالقتال في سبيله، وهو قتال الأعداء الكفار لإعلاء كلمة الله ونصر دينه، فقال: {وقاتلوا في سبيل الله واعلموا أن الله سميع عليم} أي: فأحسنوا نياتكم واقصدوا بذلك وجه الله، واعلموا أنه لا يفيدكم القعود عن القتال شيئا، ولو ظننتم أن في القعود حياتكم وبقاءكم، فليس الأمر كذلك، ولهذا ذكر القصة السابقة توطئة لهذا الأمر، فكما لم ينفع الذين خرجوا من ديارهم حذر الموت خروجهم، بل أتاهم ما حذروا من غير أن يحتسبوا، فاعلموا أنكم كذلك.
ولما كان القتال في سبيل الله لا يتم إلا بالنفقة وبذل الأموال في ذلك، أمر تعالى بالإنفاق في سبيله ورغب فيه، وسماه قرضا فقال: {من ذا الذي يقرض الله قرضا حسنا} فينفق ما تيسر من أمواله في طرق الخيرات، خصوصا في الجهاد، والحسن هو الحلال المقصود به وجه الله تعالى، {فيضاعفه له أضعافا كثيرة} الحسنة بعشرة أمثالها إلى سبع مائة ضعف إلى أضعاف كثيرة، بحسب حالة المنفق، ونيته ونفع نفقته والحاجة إليها، ولما كان الإنسان ربما توهم أنه إذا أنفق افتقر دفع تعالى هذا الوهم بقوله: {والله يقبض ويبسط} أي: يوسع الرزق على من يشاء ويقبضه عمن يشاء، فالتصرف كله بيديه ومدار الأمور راجع إليه، فالإمساك لا يبسط الرزق، والإنفاق لا يقبضه، ومع ذلك فالإنفاق غير ضائع على أهله، بل لهم يوم يجدون ما قدموه كاملا موفرا مضاعفا، فلهذا قال: {وإليه ترجعون} فيجازيكم بأعمالكم.
ففي هذه الآيات دليل على أن الأسباب لا تنفع مع القضاء والقدر، وخصوصا الأسباب التي تترك بها أوامر الله. وفيها: الآية العظيمة بإحياء الموتى أعيانا في هذه الدار. وفيها: الأمر بالقتال والنفقة في سبيل الله، وذكر الأسباب الداعية لذلك الحاثة عليه، من تسميته قرضا، ومضاعفته، وأن الله يقبض ويبسط وإليه ترجعون.

(1/106)

أَلَمْ تَرَ إِلَى الْمَلَإِ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلَّا تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلَّا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلَّا قَلِيلًا مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (246) وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (247) وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلَائِكَةُ إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (248)

{246 -248} {أَلَمْ تَرَ إِلَى الْمَلإ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلا تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلا قَلِيلا مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ * وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
يقص تعالى على نبيه قصة الملأ من بني إسرائيل وهم الأشراف والرؤساء، وخص الملأ بالذكر، لأنهم في العادة هم الذين يبحثون عن مصالحهم ليتفقوا فيتبعهم غيرهم على ما يرونه، وذلك أنهم أتوا إلى نبي لهم بعد موسى عليه السلام فقالوا له {ابعث لنا ملكا} أي: عيِّن لنا ملكا {نقاتل في سبيل الله} ليجتمع متفرقنا ويقاوم بنا عدونا، ولعلهم في ذلك الوقت ليس لهم رئيس يجمعهم، كما جرت عادة القبائل أصحاب البيوت، كل بيت لا يرضى أن يكون من البيت الآخر رئيس، فالتمسوا من نبيهم تعيين ملك يرضي الطرفين ويكون تعيينه خاصا لعوائدهم، وكانت أنبياء بني إسرائيل تسوسهم، كلما مات نبي خلفه نبي آخر، فلما قالوا لنبيهم تلك المقالة {قال} لهم نبيهم {هل عسيتم إن كتب عليكم القتال ألا تقاتلوا} أي: لعلكم تطلبون شيئا وهو إذا كتب عليكم لا تقومون به، فعرض عليهم العافية فلم يقبلوها، واعتمدوا على عزمهم ونيتهم، فقالوا: {وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا} أي: أي شيء يمنعنا من القتال وقد ألجأنا إليه، بأن أخرجنا من أوطاننا وسبيت ذرارينا، فهذا موجب لكوننا نقاتل ولو لم يكتب علينا، فكيف مع أنه فرض علينا وقد حصل ما حصل، ولهذا لما لم تكن نياتهم حسنة ولم يقوَ توكلهم على ربهم {فلما كتب عليهم القتال تولوا} فجبنوا عن قتال الأعداء وضعفوا عن المصادمة، وزال ما كانوا عزموا عليه، واستولى على أكثرهم الخور والجبن {إلا قليلا منهم} فعصمهم الله وثبتهم وقوى قلوبهم فالتزموا أمر الله ووطنوا أنفسهم على مقارعة أعدائه، فحازوا شرف الدنيا والآخرة، وأما أكثرهم فظلموا أنفسهم وتركوا أمر الله، فلهذا قال: {والله عليم بالظالمين وقال لهم نبيهم} مجيبا لطلبهم {إن الله قد بعث لكم طالوت ملكا} فكان هذا تعيينا من الله الواجب عليهم فيه القبول والانقياد وترك الاعتراض، ولكن أبوا إلا أن يعترضوا، فقالوا: {أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال} أي: كيف يكون ملكا وهو دوننا في الشرف والنسب ونحن أحق بالملك منه. ومع هذا فهو [ص:108] فقير ليس عنده ما يقوم به الملك من الأموال، وهذا بناء منهم على ظن فاسد، وهو أن الملك ونحوه من الولايات مستلزم لشرف النسب وكثرة المال، ولم يعلموا أن الصفات الحقيقية التي توجب التقديم مقدمة عليها، فلهذا قال لهم نبيهم: {إن الله اصطفاه عليكم} فلزمكم الانقياد لذلك {وزاده بسطة في العلم والجسم} أي: فضله عليكم بالعلم والجسم، أي: بقوة الرأي والجسم اللذين بهما تتم أمور الملك، لأنه إذا تم رأيه وقوي على تنفيذ ما يقتضيه الرأي المصيب، حصل بذلك الكمال، ومتى فاته واحد من الأمرين اختل عليه الأمر، فلو كان قوي البدن مع ضعف الرأي، حصل في الملك خرق وقهر ومخالفة للمشروع، قوة على غير حكمة، ولو كان عالما بالأمور وليس له قوة على تنفيذها لم يفده الرأي الذي لا ينفذه شيئا {والله واسع} الفضل كثير الكرم، لا يخص برحمته وبره العام أحدا عن أحد، ولا شريفا عن وضيع، ولكنه مع ذلك {عليم} بمن يستحق الفضل فيضعه فيه، فأزال بهذا الكلام ما في قلوبهم من كل ريب وشك وشبهة لتبيينه أن أسباب الملك متوفرة فيه، وأن فضل الله يؤتيه من يشاء من عباده، ليس له راد، ولا لإحسانه صاد.
ثم ذكر لهم نبيهم أيضا آية حسية يشاهدونها وهي إتيان التابوت الذي قد فقدوه زمانا طويلا وفي ذلك التابوت سكينة تسكن بها قلوبهم، وتطمئن لها خواطرهم، وفيه بقية مما ترك آل موسى وآل هارون، فأتت به الملائكة حاملة له وهم يرونه عيانا.

(1/107)

فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلَّا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلَّا قَلِيلًا مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لَا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (249) وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (250) فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ (251) تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ (252)

{249-252} {فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلا قَلِيلا مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ * وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ * فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ * تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ} .
أي: لما تملَّك طالوت ببني إسرائيل واستقر له الملك تجهزوا لقتال عدوهم، فلما فصل طالوت بجنود بني إسرائيل وكانوا عددا كثيرا وجما غفيرا، امتحنهم بأمر الله ليتبين الثابت المطمئن ممن ليس كذلك فقال: {إن الله مبتليكم بنهر فمن شرب منه فليس مني} فهو عاص ولا يتبعنا لعدم صبره وثباته ولمعصيته {ومن لم يطعمه} أي: لم يشرب منه فإنه مني {إلا من اغترف غرفة بيده} فلا جناح عليه في ذلك، ولعل الله أن يجعل فيها بركة فتكفيه، وفي هذا الابتلاء ما يدل على أن الماء قد قل عليهم ليتحقق الامتحان، فعصى أكثرهم وشربوا من النهر الشرب المنهي عنه، ورجعوا على أعقابهم ونكصوا عن قتال عدوهم وكان في عدم صبرهم عن الماء ساعة واحدة أكبر دليل على عدم صبرهم على القتال الذي سيتطاول وتحصل فيه المشقة الكبيرة، وكان في رجوعهم عن باقي العسكر ما يزداد به الثابتون توكلا على الله، وتضرعا واستكانة وتبرؤا من حولهم وقوتهم، وزيادة صبر لقلتهم وكثرة عدوهم، فلهذا قال تعالى: {فلما جاوزه} أي: النهر {هو} أي: طالوت {والذين آمنوا معه} وهم الذين أطاعوا أمر الله ولم يشربوا من النهر الشرب المنهي عنه فرأوا ... قلتهم وكثرة أعدائهم، قالوا أي: قال كثير منهم {لا طاقة لنا اليوم بجالوت وجنوده} لكثرتهم وعَددهم وعُددهم {قال الذين يظنون أنهم ملاقوا الله} أي: يستيقنون ذلك، وهم أهل الإيمان الثابت واليقين الراسخ، مثبتين لباقيهم ومطمئنين لخواطرهم، وآمرين لهم بالصبر {كم من فئة قليلة غلبت فئة كثيرة بإذن الله} أي: بإرادته ومشيئته فالأمر لله تعالى، والعزيز من أعزه الله، والذليل من أذله الله، فلا تغني الكثرة مع خذلانه، ولا تضر القلة مع نصره، {والله مع الصابرين} بالنصر والمعونة والتوفيق، فأعظم جالب لمعونة الله صبر العبد لله، فوقعت موعظته في قلوبهم وأثرت معهم.
ولهذا لما برزوا لجالوت وجنوده {قالوا} جميعهم {ربنا أفرغ علينا صبرا} أي: قو قلوبنا، وأوزعنا الصبر، وثبت أقدامنا عن التزلزل والفرار، وانصرنا على القوم الكافرين.
من هاهنا نعلم أن جالوت وجنوده كانوا كفارا، فاستجاب الله لهم ذلك الدعاء لإتيانهم بالأسباب الموجبة لذلك، ونصرهم عليهم {فهزموهم بإذن الله وقتل داود} عليه السلام، وكان مع جنود طالوت، {جالوت} أي: باشر قتل ملك الكفار بيده لشجاعته وقوته وصبره {وآتاه الله} أي: آتى الله داود {الملك والحكمة} أي: منَّ عليه بتملكه على بني إسرائيل مع الحكمة، وهي النبوة المشتملة على الشرع العظيم والصراط المستقيم، ولهذا قال {وعلمه مما يشاء} من العلوم الشرعية والعلوم السياسية، فجمع الله له الملك والنبوة، وقد كان من قبله من الأنبياء يكون الملك [ص:109] لغيرهم، فلما نصرهم الله تعالى اطمأنوا في ديارهم وعبدوا الله آمنين مطمئنين لخذلان أعدائهم وتمكينهم من الأرض، وهذا كله من آثار الجهاد في سبيله، فلو لم يكن لم يحصل ذلك فلهذا قال تعالى: {ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض} أي: لولا أنه يدفع بمن يقاتل في سبيله كيد الفجار وتكالب الكفار لفسدت الأرض باستيلاء الكفار عليها وإقامتهم شعائر الكفر ومنعهم من عبادة الله تعالى، وإظهار دينه {ولكن الله ذو فضل على العالمين} حيث شرع لهم الجهاد الذي فيه سعادتهم والمدافعة عنهم ومكنهم من الأرض بأسباب يعلمونها، وأسباب لا يعلمونها.
ثم قال تعالى: {تلك آيات الله نتلوها عليك بالحق} أي: بالصدق الذي لا ريب فيها المتضمن للاعتبار والاستبصار وبيان حقائق الأمور {وإنك لمن المرسلين} فهذه شهادة من الله لرسوله برسالته التي من جملة أدلتها ما قصه الله عليه من أخبار الأمم السالفين والأنبياء وأتباعهم وأعدائهم التي لولا خبر الله إياه لما كان عنده بذلك علم بل لم يكن في قومه من عنده شيء من هذه الأمور، فدل أنه رسول الله حقا ونبيه صدقا الذي بعثه بالحق ودين الحق ليظهره على الدين كله ولو كره المشركون.
وفي هذه القصة من الآيات والعبر ما يتذكر به أولو الألباب، فمنها: أن اجتماع أهل الكلمة والحل والعقد وبحثهم في الطريق الذي تستقيم به أمورهم وفهمه، ثم العمل به، أكبر سبب لارتقائهم وحصول مقصودهم، كما وقع لهؤلاء الملأ حين راجعوا نبيهم في تعيين ملك تجتمع به كلمتهم ويلم متفرقهم، وتحصل له الطاعة منهم، ومنها: أن الحق كلما عورض وأوردت عليه الشبه ازداد وضوحا وتميز وحصل به اليقين التام كما جرى لهؤلاء، لما اعترضوا على استحقاق طالوت للملك أجيبوا بأجوبة حصل بها الإقناع وزوال الشبه والريب. ومنها: أن العلم والرأي: مع القوة المنفذة بهما كمال الولايات، وبفقدهما أو فقد أحدهما نقصانها وضررها. ومنها: أن الاتكال على النفس سبب الفشل والخذلان، والاستعانة بالله والصبر والالتجاء إليه سبب النصر، فالأول كما في قولهم لنبيهم {وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا} فكأنه نتيجة ذلك أنه لما كتب عليهم القتال تولوا، والثاني في قوله: {ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين فهزموهم بإذن الله} ومنها: أن من حكمة الله تعالى تمييز الخبيث من الطيب، والصادق من الكاذب، والصابر من الجبان، وأنه لم يكن ليذر العباد على ما هم عليه من الاختلاط وعدم التمييز. ومنها: أن من رحمته وسننه الجارية أن يدفع ضرر الكفار والمنافقين بالمؤمنين المقاتلين، وأنه لولا ذلك لفسدت الأرض باستيلاء الكفر وشعائره عليها، ثم قال تعالى:

(1/108)

تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (253)

{253} {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} .
يخبر تعالى أنه فضل بعض الرسل على بعض بما خصهم من بين سائر الناس بإيحائه وإرسالهم إلى الناس، ودعائهم الخلق إلى الله، ثم فضل بعضهم على بعض بما أودع فيهم من الأوصاف الحميدة والأفعال السديدة والنفع العام، فمنهم من كلمه الله كموسى بن عمران خصه بالكلام، ومنهم من رفعه على سائرهم درجات كنبينا صلى الله عليه وسلم الذي اجتمع فيه من الفضائل ما تفرق في غيره، وجمع الله له من المناقب ما فاق به الأولين والآخرين {وآتينا عيسى ابن مريم البينات} الدالات على نبوته وأنه عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه {وأيدناه بروح القدس} أي: بالإيمان واليقين الذي أيده به الله وقواه على ما أمر به، وقيل أيده بجبريل عليه السلام يلازمه في أحواله {ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات} الموجبة للاجتماع على الإيمان {ولكن اختلفوا فمنهم من آمن ومنهم من كفر} فكان موجب هذا الاختلاف التفرق والمعاداة والمقاتلة، ومع هذا فلو شاء الله بعد هذا الاختلاف ما اقتتلوا، فدل ذلك على أن مشيئة الله نافذة غالبة للأسباب، وإنما تنفع الأسباب مع عدم معارضة المشيئة، فإذا وجدت اضمحل كل سبب، وزال كل موجب، فلهذا قال {ولكن الله يفعل ما يريد} فإرادته غالبة ومشيئته نافذة، وفي هذا ونحوه دلالة على أن الله تعالى لم يزل يفعل ما اقتضته مشيئته وحكمته، ومن جملة ما يفعله ما أخبر به عن نفسه وأخبر به عنه رسوله صلى الله عليه وسلم من الاستواء والنزول والأقوال، والأفعال التي يعبرون عنها بالأفعال الاختيارية.
فائدة: كما يجب على المكلف معرفته بربه، فيجب عليه معرفته برسله، ما يجب لهم ويمتنع عليهم ويجوز في حقهم، ويؤخذ جميع ذلك مما وصفهم الله به في آيات متعددة، منها: أنهم رجال لا نساء، من أهل [ص:110] القرى لا من أهل البوادي، وأنهم مصطفون مختارون، جمع الله لهم من الصفات الحميدة ما به الاصطفاء والاختيار، وأنهم سالمون من كل ما يقدح في رسالتهم من كذب وخيانة وكتمان وعيوب مزرية، وأنهم لا يقرون على خطأ فيما يتعلق بالرسالة والتكليف، وأن الله تعالى خصهم بوحيه، فلهذا وجب الإيمان بهم وطاعتهم ومن لم يؤمن بهم فهو كافر، ومن قدح في واحد منهم أو سبه فهو كافر يتحتم قتله، ودلائل هذه الجمل كثيرة، من تدبر القرآن تبين له الحق، ثم قال تعالى:

(1/109)

يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ (254)

{254} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} .
وهذا من لطف الله بعباده أن أمرهم بتقديم شيء مما رزقهم الله، من صدقة واجبة ومستحبة، ليكون لهم ذخرا وأجرا موفرا في يوم يحتاج فيه العاملون إلى مثقال ذرة من الخير، فلا بيع فيه ولو افتدى الإنسان نفسه بملء الأرض ذهبا ليفتدي به من عذاب يوم القيامة ما تقبل منه، ولم ينفعه خليل ولا صديق لا بوجاهة ولا بشفاعة، وهو اليوم الذي فيه يخسر المبطلون ويحصل الخزي على الظالمين، وهم الذين وضعوا الشيء في غير موضعه، فتركوا الواجب من حق الله وحق عباده وتعدوا الحلال إلى الحرام، وأعظم أنواع الظلم الكفر بالله الذي هو وضع العبادة التي يتعين أن تكون لله فيصرفها الكافر إلى مخلوق مثله، فلهذا قال تعالى: {والكافرون هم الظالمون} وهذا من باب الحصر، أي: الذين ثبت لهم الظلم التام، كما قال تعالى: {إن الشرك لظلم عظيم} ثم قال تعالى:

(1/110)

اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ (255)

{255} {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأرْضَ وَلا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} .

(1/110)

لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ (256)

هذه الآية الكريمة أعظم آيات القرآن وأفضلها وأجلها، وذلك لما اشتملت عليه من الأمور العظيمة والصفات الكريمة، فلهذا كثرت الأحاديث في الترغيب في قراءتها وجعلها وردا للإنسان في أوقاته صباحا ومساء وعند نومه وأدبار الصلوات المكتوبات، فأخبر تعالى عن نفسه الكريمة بأن {لا إله إلا هو} أي: لا معبود بحق سواه، فهو الإله الحق الذي تتعين أن تكون جميع أنواع العبادة والطاعة والتأله له تعالى، لكماله وكمال صفاته وعظيم نعمه، ولكون العبد مستحقا أن يكون عبدا لربه، ممتثلا أوامره مجتنبا نواهيه، وكل ما سوى الله تعالى باطل، فعبادة ما سواه باطلة، لكون ما سوى الله مخلوقا ناقصا مدبرا فقيرا من جميع الوجوه، فلم يستحق شيئا من أنواع العبادة، وقوله: {الحي القيوم} هذان الاسمان الكريمان يدلان على سائر الأسماء الحسنى دلالة مطابقة وتضمنا ولزوما، فالحي من له الحياة الكاملة المستلزمة لجميع صفات الذات، كالسمع والبصر والعلم والقدرة، ونحو ذلك، والقيوم: هو الذي قام بنفسه وقام بغيره، وذلك مستلزم لجميع الأفعال التي اتصف بها رب العالمين من فعله ما يشاء من الاستواء والنزول والكلام والقول والخلق والرزق والإماتة والإحياء، وسائر أنواع التدبير، كل ذلك داخل في قيومية الباري، ولهذا قال بعض المحققين: إنهما الاسم الأعظم الذي إذا دعي الله به أجاب، وإذا سئل به أعطى، ومن تمام حياته وقيوميته أن {لا تأخذه سنة ولا نوم} والسنة النعاس {له ما في السماوات وما في الأرض} أي: هو المالك وما سواه مملوك وهو الخالق الرازق المدبر وغيره مخلوق مرزوق مدبر لا يملك لنفسه ولا لغيره مثقال ذرة في السماوات ولا في الأرض فلهذا قال: {من ذا الذي يشفع عنده إلا بإذنه} أي: لا أحد يشفع عنده بدون إذنه، فالشفاعة كلها لله تعالى، ولكنه تعالى إذا أراد أن يرحم من يشاء من عباده أذن لمن أراد أن يكرمه من عباده أن يشفع فيه، لا يبتدئ الشافع قبل الإذن، ثم قال {يعلم ما بين أيديهم} أي: ما مضى من جميع الأمور {وما خلفهم} أي: ما يستقبل منها، فعلمه تعالى محيط بتفاصيل الأمور، متقدمها ومتأخرها، بالظواهر والبواطن، بالغيب والشهادة، والعباد ليس لهم من الأمر شيء ولا من العلم مثقال ذرة إلا ما علمهم تعالى، ولهذا قال: {ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض} وهذا يدل على كمال عظمته وسعة سلطانه، إذا كان هذه حالة الكرسي أنه يسع السماوات والأرض على عظمتهما وعظمة من فيهما، والكرسي ليس أكبر مخلوقات الله تعالى، بل هنا ما هو أعظم منه وهو العرش، وما لا يعلمه إلا هو، وفي عظمة هذه المخلوقات تحير الأفكار وتكل الأبصار، وتقلقل الجبال وتكع عنها فحول الرجال، فكيف بعظمة خالقها ومبدعها، والذي أودع فيها من الحكم والأسرار ما أودع، والذي قد أمسك السماوات والأرض أن تزولا من غير تعب ولا نصب، فلهذا قال: {ولا يؤوده} أي: يثقله {حفظهما وهو العلي} بذاته فوق عرشه، العلي بقهره لجميع المخلوقات، العلي بقدره لكمال صفاته {العظيم} الذي تتضائل عند عظمته جبروت الجبابرة، وتصغر في جانب جلاله أنوف الملوك القاهرة، فسبحان من له العظمة العظيمة والكبرياء الجسيمة والقهر والغلبة لكل شيء، فقد اشتملت هذه الآية على توحيد الإلهية وتوحيد الربوبية وتوحيد الأسماء والصفات، وعلى إحاطة ملكه وإحاطة علمه وسعة سلطانه وجلاله ومجده، وعظمته وكبريائه وعلوه على جميع مخلوقاته، فهذه الآية بمفردها عقيدة في أسماء الله وصفاته، متضمنة لجميع الأسماء الحسنى والصفات العلا ثم قال تعالى:
[ص:111]
{256 - 257} {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
يخبر تعالى أنه لا إكراه في الدين لعدم الحاجة إلى الإكراه عليه، لأن الإكراه لا يكون إلا على أمر خفية أعلامه، غامضة أثاره، أو أمر في غاية الكراهة للنفوس، وأما هذا الدين القويم والصراط المستقيم فقد تبينت أعلامه للعقول، وظهرت طرقه، وتبين أمره، وعرف الرشد من الغي، فالموفق إذا نظر أدنى نظر إليه آثره واختاره، وأما من كان سيئ القصد فاسد الإرادة، خبيث النفس يرى الحق فيختار عليه الباطل، ويبصر الحسن فيميل إلى القبيح، فهذا ليس لله حاجة في إكراهه على الدين، لعدم النتيجة والفائدة فيه، والمكره ليس إيمانه صحيحا، ولا تدل الآية الكريمة على ترك قتال الكفار المحاربين، وإنما فيها أن حقيقة الدين من حيث هو موجب لقبوله لكل منصف قصده اتباع الحق، وأما القتال وعدمه فلم تتعرض له، وإنما يؤخذ فرض القتال من نصوص أخر، ولكن يستدل في الآية الكريمة على قبول الجزية من غير أهل الكتاب، كما هو قول كثير من العلماء، فمن يكفر بالطاغوت فيترك عبادة ما سوى الله وطاعة الشيطان، ويؤمن بالله إيمانا تاما أوجب له عبادة ربه وطاعته {فقد استمسك بالعروة الوثقى} أي: بالدين القويم الذي ثبتت قواعده ورسخت أركانه، وكان المتمسك به على ثقة من أمره، لكونه استمسك بالعروة الوثقى التي {لا انفصام لها} وأما من عكس القضية فكفر بالله وآمن بالطاغوت، فقد أطلق هذه العروة الوثقى التي بها العصمة والنجاة، واستمسك بكل باطل مآله إلى الجحيم {والله سميع عليم} فيجازي كلا منهما بحسب ما علمه منهم من الخير والشر، وهذا هو الغاية لمن استمسك بالعروة الوثقى ولمن لم يستمسك بها.

(1/110)

اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (257)

{اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
ثم ذكر السبب الذي أوصلهم إلى ذلك فقال: {الله ولي الذين آمنوا} وهذا يشمل ولايتهم لربهم، بأن تولوه فلا يبغون عنه بدلا ولا يشركون به أحدا، قد اتخذوه حبيبا ووليا، ووالوا أولياءه وعادوا أعداءه، فتولاهم بلطفه ومنَّ عليهم بإحسانه، فأخرجهم من ظلمات الكفر والمعاصي والجهل إلى نور الإيمان والطاعة والعلم، وكان جزاؤهم على هذا أن سلمهم من ظلمات القبر والحشر والقيامة إلى النعيم المقيم والراحة والفسحة والسرور {والذين كفروا أولياؤهم الطاغوت} فتولوا الشيطان وحزبه، واتخذوه من دون الله وليا ووالوه وتركوا ولاية ربهم وسيدهم، فسلطهم عليهم عقوبة لهم فكانوا يؤزونهم إلى المعاصي أزا، ويزعجونهم إلى الشر إزعاجا، فيخرجونهم من نور الإيمان والعلم والطاعة إلى ظلمة الكفر والجهل والمعاصي، فكان جزاؤهم على ذلك أن حرموا الخيرات، وفاتهم النعيم والبهجة والمسرات، وكانوا من حزب الشيطان وأولياءه في دار الحسرة، فلهذا قال تعالى: {أولئك أصحاب النار هم فيها خالدون} .

(1/111)

أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (258)

{258} {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
يقول تعالى: {ألم تر إلى الذي حاج إبراهيم في ربه} أي: إلى جرائته وتجاهله وعناده ومحاجته فيما لا يقبل التشكيك، وما حمله على ذلك إلا {أن آتاه الله الملك} فطغى وبغى ورأى نفسه مترئسا على رعيته، فحمله ذلك على أن حاج إبراهيم في ربوبية الله فزعم أنه يفعل كما يفعل الله، فقال إبراهيم {ربي الذي يحيي ويميت} أي: هو المنفرد بأنواع التصرف، وخص منه الإحياء والإماتة لكونهما أعظم أنواع التدابير، ولأن الإحياء مبدأ الحياة الدنيا والإماتة مبدأ ما يكون في الآخرة، فقال ذلك المحاج: {أنا أحيي وأميت} ولم يقل أنا الذي أحيي وأميت، لأنه لم يدع الاستقلال بالتصرف، وإنما زعم أنه يفعل كفعل الله ويصنع صنعه، فزعم أنه يقتل شخصا فيكون قد أماته، ويستبقي شخصا فيكون قد أحياه، فلما رآه إبراهيم يغالط في مجادلته ويتكلم بشيء لا يصلح أن يكون شبهة فضلا عن كونه حجة، اطرد معه في الدليل فقال إبراهيم: {فإن الله يأتي بالشمس من المشرق} أي: عيانا يقر به كل أحد حتى ذلك الكافر {فأت بها من المغرب} وهذا إلزام له بطرد دليله إن كان صادقا في دعواه، فلما قال له أمرا لا قوة له في شبهة تشوش دليله، ولا قادحا يقدح في سبيله {بهت الذي كفر} أي: تحير فلم يرجع إليه جوابا وانقطعت حجته وسقطت شبهته، وهذه حالة المبطل المعاند الذي يريد أن يقاوم الحق ويغالبه، فإنه مغلوب مقهور، فلذلك قال تعالى: {والله لا يهدي القوم الظالمين} بل يبقيهم على كفرهم وضلالهم، وهم الذين اختاروا لأنفسهم ذلك، وإلا فلو كان قصدهم الحق والهداية لهداهم إليه ويسر لهم أسباب الوصول إليه، ففي هذه الآية برهان قاطع على تفرد الرب بالخلق والتدبير، ويلزم من ذلك أن يفرد بالعبادة والإنابة والتوكل عليه في جميع الأحوال، قال ابن القيم رحمه الله: وفي هذه المناظرة نكتة لطيفة جدا، وهي أن شرك العالم إنما هو مستند إلى عبادة الكواكب والقبور، ثم صورت الأصنام على صورها، فتضمن الدليلان اللذان استدل بهما إبراهيم إبطال إلهية تلك جملة بأن الله وحده هو الذي يحيي ويميت، ولا يصلح الحي الذي يموت للإلهية لا في حال حياته ولا بعد موته، فإن له ربا قادرا قاهرا متصرفا فيه إحياء وإماتة، ومن كان كذلك فكيف يكون إلها حتى يتخذ الصنم على [ص:112] صورته، ويعبد من دونه، وكذلك الكواكب أظهرها وأكبرها للحس هذه الشمس وهي مربوبة مدبرة مسخرة، لا تصرف لها بنفسها بوجه ما، بل ربها وخالقها سبحانه يأتي بها من مشرقها فتنقاد لأمره ومشيئته، فهي مربوبة مسخرة مدبرة، لا إله يعبد من دون الله. "من مفتاح دار السعادة "ثم قال تعالى:

(1/111)

أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (259)

{259} {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
وهذا أيضا دليل آخر على توحد الله بالخلق والتدبير والإماتة والإحياء، فقال: {أو كالذي مر على قرية وهي خاوية على عروشها} أي: قد باد أهلها وفني سكانها وسقطت حيطانها على عروشها، فلم يبق بها أنيس بل بقيت موحشة من أهلها مقفرة، فوقف عليها ذلك الرجل متعجبا و {قال أنى يحيي هذه الله بعد موتها} استبعادا لذلك وجهلا بقدرة الله تعالى، فلما أراد الله به خيرا أراه آية في نفسه وفي حماره، وكان معه طعام وشراب، {فأماته الله مائة عام ثم بعثه قال كم لبثت قال لبثت يوما أو بعض يوم} استقصارا لتلك المدة التي مات فيها لكونه قد زالت معرفته وحواسه وكان عهد حاله قبل موته، فقيل له {بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه} أي: لم يتغير بل بقي على حاله على تطاول السنين واختلاف الأوقات عليه، ففيه أكبر دليل على قدرته حيث أبقاه وحفظه عن التغير والفساد، مع أن الطعام والشراب من أسرع الأشياء فسادا {وانظر إلى حمارك} وكان قد مات وتمزق لحمه وجلده وانتثرت عظامه، وتفرقت أوصاله {ولنجعلك آية للناس} على قدرة الله وبعثه الأموات من قبورهم، لتكون أنموذجا محسوسا مشاهدا بالأبصار، فيعلموا بذلك صحة ما أخبرت به الرسل {وانظر إلى العظام كيف ننشزها} أي: ندخل بعضها في بعض، ونركب بعضها ببعض {ثم نكسوها لحما} فنظر إليها عيانا كما وصفها الله تعالى، {فلما تبين له} ذلك وعلم قدرة الله تعالى {قال أعلم أن الله على كل شيء قدير} والظاهر من سياق الآية أن هذا رجل منكر للبعث أراد الله به خيرا، وأن يجعله آية ودليلا للناس لثلاثة أوجه أحدها قوله {أنى يحيي هذه الله بعد موتها} ولو كان نبيا أو عبدا صالحا لم يقل ذلك، والثاني: أن الله أراه آية في طعامه وشرابه وحماره ونفسه ليراه بعينه فيقر بما أنكره، ولم يذكر في الآية أن القرية المذكورة عمرت وعادت إلى حالتها، ولا في السياق ما يدل على ذلك، ولا في ذلك كثير فائدة، ما الفائدة الدالة على إحياء الله للموتى في قرية خربت ثم رجع إليها أهلها أو غيرهم فعمروها؟! وإنما الدليل الحقيقي في إحيائه وإحياء حماره وإبقاء طعامه وشرابه بحاله، والثالث في قوله: {فلما تبين له} أي: تبين له أمر كان يجهله ويخفى عليه، فعلم بذلك صحة ما ذكرناه، والله أعلم. ثم قال تعالى:

(1/112)

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (260)

{260} {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .

(1/112)

مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (261)

وهذا فيه أيضا أعظم دلالة حسية على قدرة الله وإحيائه الموتى للبعث والجزاء، فأخبر تعالى عن خليله إبراهيم أنه سأله أن يريه ببصره كيف يحيي الموتى، لأنه قد تيقن ذلك بخبر الله تعالى، ولكنه أحب أن يشاهده عيانا ليحصل له مرتبة عين اليقين، فلهذا قال الله له: {أولم تؤمن قال بلى ولكن ليطمئن قلبي} وذلك أنه بتوارد الأدلة اليقينية مما يزداد به الإيمان ويكمل به الإيقان ويسعى في نيله أولو العرفان، فقال له ربه {فخذ أربعة من الطير فصرهن إليك} أي: ضمهن ليكون ذلك بمرأى منك ومشاهدة وعلى يديك. {ثم اجعل على كل جبل منهن جزءا} أي: مزقهن، اخلط أجزاءهن بعضها ببعض، واجعل على كل جبل، أي: من الجبال التي في القرب منه، جزء من تلك الأجزاء {ثم ادعهن يأتينك سعيا} أي: تحصل لهن حياة كاملة، ويأتينك في هذه القوة وسرعة الطيران، ففعل إبراهيم عليه السلام ذلك وحصل له ما أراد وهذا من ملكوت السماوات والأرض الذي أراه الله إياه في قوله {وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين} ثم قال: {واعلم أن الله عزيز حكيم} أي: ذو قوة عظيمة سخر بها المخلوقات، فلم يستعص عليه شيء منها، بل هي منقادة لعزته خاضعة لجلاله، ومع ذلك فأفعاله تعالى تابعة لحكمته، لا يفعل شيئا عبثا، ثم قال تعالى: {261} {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
هذا بيان للمضاعفة التي ذكرها الله في [ص:113] قوله {من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة} وهنا قال: {مثل الذين ينفقون أموالهم في سبيل الله} أي: في طاعته ومرضاته، وأولاها إنفاقها في الجهاد في سبيله {كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة} وهذا إحضار لصورة المضاعفة بهذا المثل، الذي كان العبد يشاهده ببصره فيشاهد هذه المضاعفة ببصيرته، فيقوى شاهد الإيمان مع شاهد العيان، فتنقاد النفس مذعنة للإنفاق سامحة بها مؤملة لهذه المضاعفة الجزيلة والمنة الجليلة، {والله يضاعف} هذه المضاعفة {لمن يشاء} أي: بحسب حال المنفق وإخلاصه وصدقه وبحسب حال النفقة وحلها ونفعها ووقوعها موقعها، ويحتمل أن يكون {والله يضاعف} أكثر من هذه المضاعفة {لمن يشاء} فيعطيهم أجرهم بغير حساب {والله واسع} الفضل، واسع العطاء، لا ينقصه نائل ولا يحفيه سائل، فلا يتوهم المنفق أن تلك المضاعفة فيها نوع مبالغة، لأن الله تعالى لا يتعاظمه شيء ولا ينقصه العطاء على كثرته، ومع هذا فهو {عليم} بمن يستحق هذه المضاعفة ومن لا يستحقها، فيضع المضاعفة في موضعها لكمال علمه وحكمته.

(1/112)

الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لَا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلَا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (262) قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ (263)

{262} {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ}
أي: الذين ينفقون أموالهم في طاعة الله وسبيله، ولا يتبعونها بما ينقصها ويفسدها من المن بها على المنفق عليه بالقلب أو باللسان، بأن يعدد عليه إحسانه ويطلب منه مقابلته، ولا أذية له قولية أو فعلية، فهؤلاء لهم أجرهم اللائق بهم ولا خوف عليهم ولا هم يحزنون، فحصل لهم الخير واندفع عنهم الشر لأنهم عملوا عملا خالصا لله سالما من المفسدات.
{قول معروف} أي: تعرفه القلوب ولا تنكره، ويدخل في ذلك كل قول كريم فيه إدخال السرور على قلب المسلم، ويدخل فيه رد السائل بالقول الجميل والدعاء له {ومغفرة} لمن أساء إليك بترك مؤاخذته والعفو عنه، ويدخل فيه العفو عما يصدر من السائل مما لا ينبغي، فالقول المعروف والمغفرة خير من الصدقة التي يتبعها أذى، لأن القول المعروف إحسان قولي، والمغفرة إحسان أيضا بترك المؤاخذة، وكلاهما إحسان ما فيه مفسد، فهما أفضل من الإحسان بالصدقة التي يتبعها أذى بمنّ أو غيره، ومفهوم الآية أن الصدقة التي لا يتبعها أذى أفضل من القول المعروف والمغفرة، وإنما كان المنّ بالصدقة مفسدا لها محرما، لأن المنّة لله تعالى وحده، والإحسان كله لله، فالعبد لا يمنّ بنعمة الله وإحسانه وفضله وهو ليس منه، وأيضا فإن المانّ مستعبِدٌ لمن يمنّ عليه، والذّل والاستعباد لا ينبغي إلا لله، والله غني بذاته عن جميع مخلوقاته، وكلها مفتقرة إليه بالذات في جميع الحالات والأوقات، فصدقتكم وإنفاقكم وطاعاتكم يعود مصلحتها إليكم ونفعها إليكم، {والله غني} عنها، ومع هذا فهو {حليم} على من عصاه لا يعاجله بعقوبة مع قدرته عليه، ولكن رحمته وإحسانه وحلمه يمنعه من معاجلته للعاصين، بل يمهلهم ويصرّف لهم الآيات لعلهم يرجعون إليه وينيبون إليه، فإذا علم تعالى أنه لا خير فيهم ولا تغني عنهم الآيات ولا تفيد بهم المثلات أنزل بهم عقابه وحرمهم جزيل ثوابه.

(1/113)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لَا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (264)

{264} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} .
ينهى عباده تعالى لطفا بهم ورحمة عن إبطال صدقاتهم بالمنّ والأذى ففيه أن المنّ والأذى يبطل الصدقة، ويستدل بهذا على أن الأعمال السيئة تبطل الأعمال الحسنة، كما قال تعالى: {ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون} فكما أن الحسنات يذهبن السيئات فالسيئات تبطل ما قابلها من الحسنات، وفي هذه الآية مع قوله تعالى {ولا تبطلوا أعمالكم} حث على تكميل الأعمال وحفظها من كل ما يفسدها لئلا يضيع العمل سدى، وقوله: {كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر} أي: أنتم وإن قصدتم بذلك وجه الله في ابتداء الأمر، فإن المنة والأذى مبطلان لأعمالكم، فتصير أعمالكم بمنزلة الذي يعمل لمراءاة الناس ولا يريد به الله والدار الآخرة، فهذا لا شك أن عمله من أصله مردود، لأن شرط العمل أن يكون لله وحده وهذا في الحقيقة عمل للناس لا لله، فأعماله باطلة وسعيه غير مشكور، فمثله المطابق لحاله {كمثل صفوان} وهو الحجر الأملس الشديد {عليه تراب فأصابه وابل} أي: مطر غزير {فتركه صلدا} أي: ليس عليه شيء من التراب، فكذلك حال هذا المرائي، قلبه غليظ قاس بمنزلة الصفوان، وصدقته ونحوها من أعماله بمنزلة التراب الذي على الصفوان، إذا رآه الجاهل بحاله ظن أنه أرض زكية قابلة للنبات، فإذا انكشفت حقيقة حاله زال ذلك التراب وتبين أن عمله بمنزلة السراب، وأن قلبه غير صالح [ص:114] لنبات الزرع وزكائه عليه، بل الرياء الذي فيه والإرادات الخبيثة تمنع من انتفاعه بشيء من عمله، فلهذا {لا يقدرون على شيء} من أعمالهم التي اكتسبوها، لأنهم وضعوها في غير موضعها وجعلوها لمخلوق مثلهم، لا يملك لهم ضررا ولا نفعا وانصرفوا عن عبادة من تنفعهم عبادته، فصرف الله قلوبهم عن الهداية، فلهذا قال: {والله لا يهدي القوم الكافرين} .

(1/113)

وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (265)

{265} {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .
هذا مثل المنفقين أموالهم على وجه تزكو عليه نفقاتهم وتقبل به صدقاتهم فقال تعالى: {ومثل الذين ينفقون أموالهم ابتغاء مرضاة الله} أي: قصدهم بذلك رضى ربهم والفوز بقربه {وتثبيتا من أنفسهم} أي: صدر الإنفاق على وجه منشرحة له النفس سخية به، لا على وجه التردد وضعف النفس في إخراجها وذلك أن النفقة يعرض لها آفتان إما أن يقصد الإنسان بها محمدة الناس ومدحهم وهو الرياء، أو يخرجها على خور وضعف عزيمة وتردد، فهؤلاء سلموا من هاتين الآفتين فأنفقوا ابتغاء مرضات الله لا لغير ذلك من المقاصد، وتثبيتا من أنفسهم، فمثل نفقة هؤلاء {كمثل جنة} أي: كثيرة الأشجار غزيرة الظلال، من الاجتنان وهو الستر، لستر أشجارها ما فيها، وهذه الجنة {بربوة} أي: محل مرتفع ضاح للشمس في أول النهار ووسطه وآخره، فثماره أكثر الثمار وأحسنها، ليست بمحل نازل عن الرياح والشمس، فـ {أصابها} أي: تلك الجنة التي بربوة {وابل} وهو المطر الغزير {فآتت أكلها ضعفين} أي: تضاعفت ثمراتها لطيب أرضها ووجود الأسباب الموجبة لذلك، وحصول الماء الكثير الذي ينميها ويكملها {فإن لم يصبها وابل فطل} أي: مطر قليل يكفيها لطيب منبتها، فهذه حالة المنفقين أهل النفقات الكثيرة والقليلة كل على حسب حاله، وكل ينمى له ما أنفق أتم تنمية وأكملها والمنمي لها هو الذي أرحم بك من نفسك، الذي يريد مصلحتك حيث لا تريدها، فيالله لو قدر وجود بستان في هذه الدار بهذه الصفة لأسرعت إليه الهمم وتزاحم عليه كل أحد، ولحصل الاقتتال عنده، مع انقضاء هذه الدار وفنائها وكثرة آفاتها وشدة نصبها وعنائها، وهذا الثواب الذي ذكره الله كأن المؤمن ينظر إليه بعين بصيرة الإيمان، دائم مستمر فيه أنواع المسرات والفرحات، ومع هذا تجد النفوس عنه راقدة، والعزائم عن طلبه خامدة، أترى ذلك زهدا في الآخرة ونعيمها، أم ضعف إيمان بوعد الله ورجاء ثوابه؟! وإلا فلو تيقن العبد ذلك حق اليقين وباشر الإيمان به بشاشة قلبه لانبعثت من قلبه مزعجات الشوق إليه، وتوجهت همم عزائمه إليه، وطوعت نفسه له بكثرة النفقات رجاء المثوبات، ولهذا قال تعالى: {والله بما تعملون بصير} فيعلم عمل كل عامل ومصدر ذلك العمل، فيجازيه عليه أتم الجزاء ثم قال تعالى:

(1/114)

أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (266)

{266} {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} .
وهذا المثل مضروب لمن عمل عملا لوجه الله تعالى من صدقة أو غيرها ثم عمل أعمالا تفسده، فمثله كمثل صاحب هذا البستان الذي فيه من كل الثمرات، وخص منها النخل والعنب لفضلهما وكثرة منافعهما، لكونهما غذاء وقوتا وفاكهة وحلوى، وتلك الجنة فيها (1) الأنهار الجارية التي تسقيها من غير مؤنة، وكان صاحبها قد اغتبط بها وسرته، ثم إنه أصابه الكبر فضعف عن العمل وزاد حرصه، وكان له ذرية ضعفاء ما فيهم معاونة له، بل هم كل عليه، ونفقته ونفقتهم من تلك الجنة، فبينما هو كذلك إذ أصاب تلك الجنة إعصار وهو الريح القوية التي تستدير ثم ترتفع في الجو، وفي ذلك الإعصار نار فاحترقت تلك الجنة، فلا تسأل عما لقي ذلك الذي أصابه الكبر من الهم والغم والحزن، فلو قدر أن الحزن يقتل صاحبه لقتله الحزن، كذلك من عمل عملا لوجه الله فإن أعماله بمنزلة البذر للزروع والثمار، ولا يزال كذلك حتى يحصل له من عمله جنة موصوفة بغاية الحسن والبهاء، وتلك المفسدات التي تفسد الأعمال بمنزلة الإعصار الذي فيه نار، والعبد أحوج ما يكون لعمله إذا مات وكان بحالة لا يقدر معها على العمل، فيجد عمله الذي يؤمل نفعه هباء منثورا، ووجد الله عنده فوفاه حسابه.
والله سريع الحساب فلو علم الإنسان وتصور هذه الحال وكان له أدنى مسكة من عقل لم يقدم على ما فيه مضرته ونهاية حسرته ولكن ضعف الإيمان والعقل وقلة البصيرة يصير صاحبه إلى هذه الحالة التي لو صدرت من مجنون لا يعقل لكان ذلك عظيما وخطره جسيما، فلهذا أمر تعالى [ص:115] بالتفكر وحثَّ عليه، فقال: {كذلك يبين الله لكم الآيات لعلكم تتفكرون} .
__________
(1) في النسختين: فيه.

(1/114)

يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (267) الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ (268)

{267 - 268} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ * الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
يأمر تعالى عباده المؤمنين بالنفقة من طيبات ما يسر لهم من المكاسب، ومما أخرج لهم من الأرض فكما منَّ عليكم بتسهيل تحصيله فأنفقوا منه شكرا لله وأداء لبعض حقوق إخوانكم عليكم، وتطهيرا لأموالكم، واقصدوا في تلك النفقة الطيب الذي تحبونه لأنفسكم، ولا تيمموا الرديء الذي لا ترغبونه ولا تأخذونه إلا على وجه الإغماض والمسامحة {واعلموا أن الله غني حميد} فهو غني عنكم ونفع صدقاتكم وأعمالكم عائد إليكم، ومع هذا فهو حميد على ما يأمركم به من الأوامر الحميدة والخصال السديدة، فعليكم أن تمتثلوا أوامره لأنها قوت القلوب وحياة النفوس ونعيم الأرواح، وإياكم أن تتبعوا عدوكم الشيطان الذي يأمركم بالإمساك، ويخوفكم بالفقر والحاجة إذا أنفقتم، وليس هذا نصحا لكم، بل هذا غاية الغش {إنما يدعو حزبه ليكونوا من أصحاب السعير} بل أطيعوا ربكم الذي يأمركم بالنفقة على وجه يسهل عليكم ولا يضركم، ومع هذا فهو {يعدكم مغفرة} لذنوبكم وتطهيرا لعيوبكم {وفضلا} وإحسانا إليكم في الدنيا والآخرة، من الخلف العاجل، وانشراح الصدر ونعيم القلب والروح والقبر، وحصول ثوابها وتوفيتها يوم القيامة، وليس هذا عظيما عليه لأنه {واسع} الفضل عظيم الإحسان {عليم} بما يصدر منكم من النفقات قليلها وكثيرها، سرها وعلنها، فيجازيكم عليها من سعته وفضله وإحسانه، فلينظر العبد نفسه إلى أي الداعيين يميل، فقد تضمنت هاتان الآيتان أمورا عظيمة منها: الحث على الإنفاق، ومنها: بيان الأسباب الموجبة لذلك، ومنها: وجوب الزكاة من النقدين وعروض التجارة كلها، لأنها داخلة في قوله: {من طيبات ما كسبتم} ومنها: وجوب الزكاة في الخارج من الأرض من الحبوب والثمار والمعادن، ومنها: أن الزكاة على من له الزرع والثمر لا على صاحب الأرض، لقوله {أخرجنا لكم} فمن أخرجت له وجبت عليه ومنها: أن الأموال المعدة للاقتناء من العقارات والأواني ونحوها ليس فيها زكاة، وكذلك الديون والغصوب ونحوهما إذا كانت مجهولة، أو عند من لا يقدر ربها على استخراجها منه، ليس فيها زكاة، لأن الله أوجب النفقة من الأموال التي يحصل فيها النماء الخارج من الأرض، وأموال التجارة مواساة من نمائها، وأما الأموال التي غير معدة لذلك ولا مقدورا عليها فليس فيها هذا المعنى، ومنها: أن الرديء ينهى عن إخراجه ولا يجزئ في الزكاة ثم قال تعالى:

(1/115)

يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ (269)

{269} {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ} .
لما أمر تعالى بهذه الأوامر العظيمة المشتملة على الأسرار والحكم وكان ذلك لا يحصل لكل أحد، بل لمن منَّ عليه وآتاه الله الحكمة، وهي العلم النافع والعمل الصالح ومعرفة أسرار الشرائع وحكمها، وإن من آتاه الله الحكمة فقد آتاه خيرا كثيرا وأي خير أعظم من خير فيه سعادة الدارين والنجاة من شقاوتهما! وفيه التخصيص بهذا الفضل وكونه من ورثة الأنبياء، فكمال العبد متوقف على الحكمة، إذ كماله بتكميل قوتيه العلمية والعملية فتكميل قوته العلمية بمعرفة الحق ومعرفة المقصود به، وتكميل قوته العملية بالعمل بالخير وترك الشر، وبذلك يتمكن من الإصابة بالقول والعمل وتنزيل الأمور منازلها في نفسه وفي غيره، وبدون ذلك لا يمكنه ذلك، ولما كان الله تعالى قد فطر عباده على عبادته ومحبة الخير والقصد للحق، فبعث الله الرسل مذكرين لهم بما ركز في فطرهم وعقولهم، ومفصلين لهم ما لم يعرفوه، انقسم الناس قسمين قسم أجابوا دعوتهم فتذكروا ما ينفعهم ففعلوه، وما يضرهم فتركوه، وهؤلاء هم أولو الألباب الكاملة، والعقول التامة، وقسم لم يستجيبوا لدعوتهم، بل أجابوا ما عرض لفطرهم من الفساد، وتركوا طاعة رب العباد، فهؤلاء ليسوا من أولي الألباب، فلهذا قال تعالى: {وما يذكر إلا أولو الألباب} .

(1/115)

وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (270)

{270} {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} .
وهذا فيه المجازاة على النفقات، واجبها ومستحبها، قليلها وكثيرها، التي أمر الله بها، والنذور التي ألزمها المكلف نفسه، وإن الله تعالى يعلمها فلا يخفى عليه منها شيء، ويعلم ما صدرت عنه، هل هو الإخلاص أو غيره، فإن صدرت عن إخلاص وطلب لمرضاة الله جازى عليها بالفضل العظيم والثواب الجسيم، وإن لم ينفق العبد ما وجب عليه من النفقات ولم يوف ما أوجبه على نفسه من المنذورات، أو قصد بذلك رضى المخلوقات، فإنه ظالم قد وضع الشيء في غير موضعه، واستحق [ص:116] العقوبة البليغة، ولم ينفعه أحد من الخلق ولم ينصره، فلهذا قال: {وما للظالمين من أنصار} .

(1/115)

إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (271)

{271} {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .
أي: {إن تبدوا الصدقات} فتظهروها وتكون علانية حيث كان القصد بها وجه الله {فنعما هي} أي: فنعم الشيء {هي} لحصول المقصود بها {وإن تخفوها} أي: تسروها {وتؤتوها الفقراء فهو خير لكم} ففي هذا أن صدقة السر على الفقير أفضل من صدقة العلانية، وأما إذا لم تؤت الصدقات الفقراء فمفهوم الآية أن السر ليس خيرا من العلانية، فيرجع في ذلك إلى المصلحة، فإن كان في إظهارها إظهار شعائر الدين وحصول الاقتداء ونحوه، فهو أفضل من الإسرار، ودل قوله: {وتؤتوها الفقراء} على أنه ينبغي للمتصدق أن يتحرى بصدقته المحتاجين، ولا يعطي محتاجا وغيره أحوج منه، ولما ذكر تعالى أن الصدقة خير للمتصدق ويتضمن ذلك حصول الثواب قال: {ويكفر عنكم من سيئاتكم} ففيه دفع العقاب {والله بما تعملون خبير} من خير وشر، قليل وكثير والمقصود من ذلك المجازاة.

(1/116)

لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ (272) لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (273) الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (274)

{272 - 274} {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلأنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ * لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْبًا فِي الأرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ * الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم ليس عليك هدي الخلق، وإنما عليك البلاغ المبين، والهداية بيد الله تعالى، ففيها دلالة على أن النفقة كما تكون على المسلم تكون على الكافر ولو لم يهتد، فلهذا قال: {وما تنفقوا من خير} أي: قليل أو كثير على أي شخص كان من مسلم وكافر {فلأنفسكم} أي: نفعه راجع إليكم {وما تنفقون إلا ابتغاء وجه الله} هذا إخبار عن نفقات المؤمنين الصادرة عن إيمانهم أنها لا تكون إلا لوجه الله تعالى، لأن إيمانهم يمنعهم عن المقاصد الردية ويوجب لهم الإخلاص {وما تنفقوا من خير يوف إليكم} يوم القيامة تستوفون أجوركم {وأنتم لا تظلمون} أي: تنقصون من أعمالكم شيئا ولا مثقال ذرة، كما لا يزاد في سيئاتكم.
ثم ذكر مصرف النفقات الذين هم أولى الناس بها فوصفهم بست صفات أحدها الفقر، والثاني قوله: {أحصروا في سبيل الله} أي: قصروها على طاعة الله من جهاد وغيره، فهم مستعدون لذلك محبوسون له، الثالث عجزهم عن الأسفار لطلب الرزق فقال: {لا يستطيعون ضربا في الأرض} أي: سفرا للتكسب، الرابع قوله: {يحسبهم الجاهل أغنياء من التعفف} وهذا بيان لصدق صبرهم وحسن تعففهم. الخامس: أنه قال: {تعرفهم بسيماهم} أي: بالعلامة التي ذكرها الله في وصفهم، وهذا لا ينافي قوله: {يحسبهم الجاهل أغنياء} فإن الجاهل بحالهم ليس له فطنة يتفرس بها ما هم عليه، وأما الفطن المتفرس فمجرد ما يراهم (1) يعرفهم بعلامتهم، السادس قوله: {لا يسألون الناس إلحافا} أي: لا يسألونهم سؤال إلحاف، أي: إلحاح، بل إن صدر منهم سؤال إذا احتاجوا لذلك لم يلحوا على من سألوا، فهؤلاء أولى الناس وأحقهم بالصدقات لما وصفهم به من جميل الصفات، وأما النفقة من حيث هي على أي شخص كان، فهي خير وإحسان وبر يثاب عليها صاحبها ويؤجر، فلهذا قال: {وما تنفقوا من خير فإن الله به عليم} .
ثم ذكر حالة المتصدقين في جميع الأوقات على جميع الأحوال فقال: {الذين ينفقون أموالهم في سبيل الله} أي: طاعته وطريق مرضاته، لا في المحرمات والمكروهات وشهوات أنفسهم {بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم} أي: أجر عظيم من خير عند الرب الرحيم {ولا خوف عليهم} إذا خاف المقصرون {ولا هم يحزنون} إذا حزن المفرطون، ففازوا بحصول المقصود المطلوب، ونجوا من الشرور والمرهوب، ولما كمل تعالى حالة المحسنين إلى عباده بأنواع النفقات ذكر حالة الظالمين المسيئين إليهم غاية الإساءة فقال:
__________
(1) في النسختين: يراه.

(1/116)

الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (275) يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ (276) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (277) يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ (278) فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ (279) وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (280) وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (281)

{275 - 281} {الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا [ص:117] الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ * وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} .
يخبر تعالى عن أكلة الربا وسوء مآلهم وشدة منقلبهم، أنهم لا يقومون من قبورهم ليوم نشورهم {إلا كما يقوم الذي يتخبطه الشيطان من المس} أي: يصرعه الشيطان بالجنون، فيقومون من قبورهم حيارى سكارى مضطربين، متوقعين لعظيم النكال وعسر الوبال، فكما تقلبت عقولهم و {قالوا إنما البيع مثل الربا} وهذا لا يكون إلا من جاهل عظيم جهله، أو متجاهل عظيم عناده، جازاهم الله من جنس أحوالهم فصارت أحوالهم أحوال المجانين، ويحتمل أن يكون قوله: {لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس} أنه لما انسلبت عقولهم في طلب المكاسب الربوية خفت أحلامهم وضعفت آراؤهم، وصاروا في هيئتهم وحركاتهم يشبهون المجانين في عدم انتظامها وانسلاخ العقل الأدبي عنهم، قال الله تعالى رادا عليهم ومبينا حكمته العظيمة {وأحل الله البيع} أي: لما فيه من عموم المصلحة وشدة الحاجة وحصول الضرر بتحريمه، وهذا أصل في حل جميع أنواع التصرفات الكسبية حتى يرد ما يدل على المنع {وحرم الربا} لما فيه من الظلم وسوء العاقبة، والربا نوعان: ربا نسيئة كبيع الربا بما يشاركه في العلة نسيئة، ومنه جعل ما في الذمة رأس مال، سلم، وربا فضل، وهو بيع ما يجري فيه الربا بجنسه متفاضلا وكلاهما محرم بالكتاب والسنة، والإجماع على ربا النسيئة، وشذ من أباح ربا الفضل وخالف النصوص المستفيضة، بل الربا من كبائر الذنوب وموبقاتها {فمن جاءه موعظة من ربه} أي: وعظ وتذكير وترهيب عن تعاطي الربا على يد من قيضه الله لموعظته رحمة من الله بالموعوظ، وإقامة للحجة عليه {فانتهى} عن فعله وانزجر عن تعاطيه {فله ما سلف} أي: ما تقدم من المعاملات التي فعلها قبل أن تبلغه الموعظة جزاء لقبوله للنصيحة، دل مفهوم الآية أن من لم ينته جوزي بالأول والآخر {وأمره إلى الله} في مجازاته وفيما يستقبل من أموره {ومن عاد} إلى تعاطي الربا ولم تنفعه الموعظة، بل أصر على ذلك {فأولئك أصحاب النار هم فيها خالدون} اختلف العلماء رحمهم الله في نصوص الوعيد التي ظاهرها تخليد أهل الكبائر من الذنوب التي دون الشرك بالله، والأحسن فيها أن يقال هذه الأمور التي رتب الله عليها الخلود في النار موجبات ومقتضيات لذلك، ولكن الموجب إن لم يوجد ما يمنعه ترتب عليه مقتضاه، وقد علم بالكتاب والسنة وإجماع سلف الأمة أن التوحيد والإيمان مانع من الخلود في النار، فلولا ما مع الإنسان من التوحيد لصار عمله صالحا للخلود فيها بقطع النظر عن كفره.
ثم قال تعالى: {يمحق الله الربا} أي: يذهبه ويذهب بركته ذاتا ووصفا، فيكون سببا لوقوع الآفات فيه ونزع البركة عنه، وإن أنفق منه لم يؤجر عليه بل يكون زادا له إلى النار {ويربي الصدقات} أي: ينميها وينزل البركة في المال الذي أخرجت منه وينمي أجر صاحبها وهذا لأن الجزاء من جنس العمل، فإن المرابي قد ظلم الناس وأخذ أموالهم على وجه غير شرعي، فجوزي بذهاب ماله، والمحسن إليهم بأنواع الإحسان ربه أكرم منه، فيحسن عليه كما أحسن على عباده {والله لا يحب كل كفار} لنعم الله، لا يؤدي ما أوجب عليه من الصدقات، ولا يسلم منه ومن شره عباد الله {أثيم} أي: قد فعل ما هو سبب لإثمه وعقوبته.
لما ذكر أكلة الربا وكان من المعلوم أنهم لو كانوا مؤمنين إيمانا ينفعهم لم يصدر منهم ما صدر ذكر حالة المؤمنين وأجرهم، وخاطبهم بالإيمان، ونهاهم عن أكل الربا إن كانوا مؤمنين، وهؤلاء هم الذين يقبلون موعظة ربهم وينقادون لأمره، وأمرهم أن يتقوه، ومن جملة تقواه أن يذروا ما بقي من الربا أي: المعاملات الحاضرة الموجودة، وأما ما سلف، فمن اتعظ عفا الله عنه ما سلف، وأما من لم ينزجر بموعظة الله ولم يقبل نصيحته فإنه مشاق لربه محارب له، وهو عاجز ضعيف ليس له يدان في محاربة العزيز الحكيم الذي يمهل للظالم ولا يهمله حتى إذا أخذه، أخذه أخذ عزيز مقتدر {وإن تبتم} عن الربا {فلكم رءوس أموالكم} أي: أنزلوا عليها {لا تظلمون} من عاملتموه بأخذ الزيادة التي هي الربا {ولا تظلمون} بنقص رءوس أموالكم.
{وإن كان} المدين {ذو عسرة} لا يجد وفاء {فنظرة إلى ميسرة} وهذا واجب عليه أن ينظره حتى يجد ما يوفي به {وأن تصدقوا خير لكم إن كنتم تعلمون} إما بإسقاطها أو بعضها.
{واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون} وهذه الآية من آخر ما نزل من القرآن، وجعلت خاتمة لهذه الأحكام والأوامر والنواهي، لأن فيها الوعد على الخير، والوعيد على فعل [ص:118] الشر، وأن من علم أنه راجع إلى الله فمجازيه على الصغير والكبير والجلي والخفي، وأن الله لا يظلمه مثقال ذرة، أوجب له الرغبة والرهبة، وبدون حلول العلم في ذلك في القلب لا سبيل إلى ذلك.

(1/116)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لَا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282)

{282} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأخْرَى وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
هذه آية الدين، وهي أطول آيات القرآن، وقد اشتملت على أحكام عظيمة جليلة المنفعة والمقدار، أحدها: أنه تجوز جميع أنواع المداينات من سلم وغيره، لأن الله أخبر عن المداينة التي عليها المؤمنون إخبار مقرر لها ذاكرا أحكامها، وذلك يدل على الجواز، الثاني والثالث أنه لا بد للسلم من أجل وأنه لا بد أن يكون معينا معلوما فلا يصح حالا ولا إلى أجل مجهول، الرابع: الأمر بكتابة جميع عقود المداينات إما وجوبا وإما استحبابا لشدة الحاجة إلى كتابتها، لأنها بدون الكتابة يدخلها من الغلط والنسيان والمنازعة والمشاجرة شر عظيم، الخامس: أمر الكاتب أن يكتب، السادس: أن يكون عدلا في نفسه لأجل اعتبار كتابته، لأن الفاسق لا يعتبر قوله ولا كتابته، السابع أنه يجب عليه العدل بينهما، فلا يميل لأحدهما لقرابة أو صداقة أو غير ذلك، الثامن: أن يكون الكاتب عارفا بكتابة الوثائق وما يلزم فيها كل واحد منهما، وما يحصل به التوثق، لأنه لا سبيل إلى العدل إلا بذلك، وهذا مأخوذ من قوله: {وليكتب بينكم كاتب بالعدل} التاسع: أنه إذا وجدت وثيقة بخط المعروف بالعدالة المذكورة يعمل بها، ولو كان هو والشهود قد ماتوا، العاشر: قوله: {ولا يأب كاتب أن يكتب} أي: لا يمتنع من منَّ الله عليه بتعليمه الكتابة أن يكتب بين المتداينين، فكما أحسن الله إليه بتعليمه، فليحسن إلى عباد الله المحتاجين إلى كتابته، ولا يمتنع من الكتابة لهم، الحادي عشر: أمر الكاتب أن لا يكتب إلا ما أملاه من عليه الحق، الثاني عشر: أن الذي يملي من المتعاقدين من عليه الدين، الثالث عشر: أمره أن يبين جميع الحق الذي عليه ولا يبخس منه شيئا، الرابع عشر: أن إقرار الإنسان على نفسه مقبول، لأن الله أمر من عليه الحق أن يمل على الكاتب، فإذا كتب إقراره بذلك ثبت موجبه ومضمونه، وهو ما أقر به على نفسه، ولو ادعى بعد ذلك غلطا أو سهوا، الخامس عشر: أن من عليه حقا من الحقوق التي البينة (1) على مقدارها وصفتها من كثرة وقلة وتعجيل وتأجيل، أن قوله هو المقبول دون قول من له الحق، لأنه تعالى لم ينهه عن بخس الحق الذي عليه، إلا أن قوله مقبول على ما يقوله من مقدار الحق وصفته، السادس عشر: أنه يحرم على من عليه حق من الحقوق أن يبخس وينقص شيئا من مقداره، أو طيبه وحسنه، أو أجله أو غير ذلك من توابعه ولواحقه، السابع عشر: أن من لا يقدر على إملاء الحق لصغره أو سفهه أو خرسه، أو نحو ذلك، فإنه ينوب وليه منابه في الإملاء والإقرار، الثامن عشر: أنه يلزم الولي من العدل ما يلزم من عليه الحق من العدل، وعدم البخس لقوله {بالعدل} التاسع عشر: أنه يشترط عدالة الولي، لأن الإملاء بالعدل المذكور لا يكون من فاسق، العشرون: ثبوت الولاية في الأموال، الحادي والعشرون: أن الحق يكون على الصغير والسفيه والمجنون والضعيف، لا على وليهم، الثاني والعشرون: أن إقرار الصغير والسفيه والمجنون والمعتوه ونحوهم وتصرفهم غير صحيح، لأن الله جعل الإملاء لوليهم، ولم يجعل لهم منه شيئا لطفا بهم ورحمة، خوفا من تلاف أموالهم، الثالث والعشرون: صحة تصرف الولي في مال من ذكر، الرابع والعشرون: فيه مشروعية كون الإنسان يتعلم الأمور التي يتوثق بها المتداينون كل واحد من صاحبه، لأن المقصود من ذلك التوثق والعدل، وما لا يتم المشروع إلا به فهو مشروع، الخامس والعشرون: أن تعلم الكتابة مشروع، بل هو فرض كفاية، لأن الله أمر بكتابة الديون وغيرها، ولا يحصل ذلك إلا بالتعلم، السادس والعشرون: أنه مأمور بالإشهاد على العقود، وذلك على وجه الندب، لأن المقصود من ذلك الإرشاد إلى ما يحفظ الحقوق، فهو عائد لمصلحة المكلفين، نعم إن كان [ص:119] المتصرف ولي يتيم أو وقف ونحو ذلك مما يجب حفظه تعين أن يكون الإشهاد الذي به يحفظ الحق واجبا، السابع والعشرون: أن نصاب الشهادة في الأموال ونحوها رجلان أو رجل وامرأتان، ودلت السنة أيضا أنه يقبل الشاهد مع يمين المدعي، الثامن والعشرون: أن شهادة الصبيان غير مقبولة لمفهوم لفظ الرجل، التاسع والعشرون: أن شهادة النساء منفردات في الأموال ونحوها لا تقبل، لأن الله لم يقبلهن إلا مع الرجل، وقد يقال إن الله أقام المرأتين مقام رجل للحكمة التي ذكرها وهي موجودة سواء كن مع رجل أو منفردات والله أعلم. الثلاثون: أن شهادة العبد البالغ مقبولة كشهادة الحر لعموم قوله: {فاستشهدوا شهيدين من رجالكم} والعبد البالغ من رجالنا، الحادي والثلاثون: أن شهادة الكفار ذكورا كانوا أو نساء غير مقبولة، لأنهم ليسوا منا، ولأن مبنى الشهادة على العدالة وهو غير عدل، الثاني والثلاثون: فيه فضيلة الرجل على المرأة، وأن الواحد في مقابلة المرأتين لقوة حفظه ونقص حفظها، الثالث والثلاثون: أن من نسي شهادته ثم ذكرها فذكر فشهادته مقبولة لقوله: {فتذكر إحداهما الأخرى} الرابع والثلاثون: يؤخذ من المعنى أن الشاهد إذا خاف نسيان شهادته في الحقوق الواجبة وجب عليه كتابتها، لأن ما لا يتم الواجب إلا به فهو واجب، والخامس والثلاثون: أنه يجب على الشاهد إذا دعي للشهادة وهو غير معذور، لا يجوز له أن يأبى لقوله: {ولا يأب الشهداء إذا ما دعوا} السادس والثلاثون: أن من لم يتصف بصفة الشهداء المقبولة شهادتهم، لم يجب عليه الإجابة لعدم الفائدة بها ولأنه ليس من الشهداء، السابع والثلاثون: النهي عن السآمة والضجر من كتابة الديون كلها من صغير وكبير وصفة الأجل وجميع ما احتوى عليه العقد من الشروط والقيود، الثامن والثلاثون: بيان الحكمة في مشروعية الكتابة والإشهاد في العقود، وأنه {أقسط عند الله وأقوم للشهادة وأدنى ألا ترتابوا} فإنها متضمنة للعدل الذي به قوام العباد والبلاد، والشهادة المقترنة بالكتابة تكون أقوم وأكمل وأبعد من الشك والريب والتنازع والتشاجر، التاسع والثلاثون: يؤخذ من ذلك أن من اشتبه وشك في شهادته لم يجز له الإقدام عليها بل لا بد من اليقين، الأربعون: قوله: {إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها} فيه الرخصة في ترك الكتابة إذا كانت التجارة حاضرا بحاضر، لعدم شدة الحاجة إلى الكتابة، الحادي والأربعون: أنه وإن رخص في ترك الكتابة في التجارة الحاضرة، فإنه يشرع الإشهاد لقوله: {وأشهدوا إذا تبايعتم} الثاني والأربعون: النهي عن مضارة الكاتب بأن يدعى وقت اشتغال وحصول مشقة عليه، الثالث والأربعون: النهي عن مضارة الشهيد أيضا بأن يدعى إلى تحمل الشهادة أو أدائها في مرض أو شغل يشق عليه، أو غير ذلك هذا على جعل قوله: {ولا يضار كاتب ولا شهيد} مبنيا للمجهول، وأما على جعلها مبنيا للفاعل ففيه نهي الشاهد والكاتب أن يضارا صاحب الحق بالامتناع أو طلب أجرة شاقة ونحو ذلك، وهذان هما الرابع والأربعون والخامس والأربعون والسادس والأربعون أن ارتكاب هذه المحرمات من خصال الفسق لقوله: {وإن تفعلوا فإنه فسوق بكم} السابع والأربعون أن الأوصاف كالفسق والإيمان والنفاق والعداوة والولاية ونحو ذلك تتجزأ في الإنسان، فتكون فيه مادة فسق وغيرها، وكذلك مادة إيمان وكفر لقوله: {فإنه فسوق بكم} ولم يقل فأنتم فاسقون أو فُسّاق. الثامن والأربعون: - وحقه أن يتقدم على ما هنا لتقدم موضعه- اشتراط العدالة في الشاهد لقوله: {ممن ترضون من الشهداء} التاسع والأربعون: أن العدالة يشترط فيها العرف في كل مكان وزمان، فكل من كان مرضيا معتبرا عند الناس قبلت شهادته، الخمسون: يؤخذ منها عدم قبول شهادة المجهول حتى يزكى، فهذه الأحكام مما يستنبط من هذه الآية الكريمة على حسب الحال الحاضرة والفهم القاصر، ولله في كلامه حكم وأسرار يخص بها من يشاء من عباده.
وقوله تعالى:
__________
(1) الكلمة غير الواضحة في الأصل، وأقرب ما يكون أنها على ما أثبت والله أعلم.

(1/118)

وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (283)

{283} {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ} .
أي: إن كنتم مسافرين {ولم تجدوا كاتبا} يكتب بينكم ويحصل به التوثق {فرهان مقبوضة} أي: يقبضها صاحب الحق وتكون وثيقة عنده حتى يأتيه حقه، ودل هذا على أن الرهن غير المقبوضة لا يحصل منها التوثق، ودل أيضا على أن الراهن والمرتهن لو اختلفا في قدر ما رهنت به، كان القول قول المرتهن، ووجه ذلك أن الله جعل الرهن عوضا عن الكتابة في توثق صاحب الحق، فلولا أن قول المرتهن مقبول في قدر الذي رهنت به لم يحصل المعنى المقصود، ولما كان المقصود بالرهن التوثق جاز حضرا وسفرا، وإنما نص الله على السفر، لأنه في مظنة الحاجة [ص:120] إليه لعدم الكاتب فيه، هذا كله إذا كان صاحب الحق يحب أن يتوثق لحقه، فما كان صاحب الحق آمنا من غريمه وأحب أن يعامله من دون رهن فعلى من عليه الحق أن يؤدي إليه كاملا غير ظالم له ولا باخس حقه {وليتق الله ربه} في أداء الحق ويجازي من أحسن به الظن بالإحسان {ولا تكتموا الشهادة} لأن الحق مبني عليها لا يثبت بدونها، فكتمها من أعظم الذنوب، لأنه يترك ما وجب عليه من الخبر الصدق ويخبر بضده وهو الكذب، ويترتب على ذلك فوات حق من له الحق، ولهذا قال تعالى: {ومن يكتمها فإنه آثم قلبه والله بما تعملون عليم} وقد اشتملت هذه الأحكام الحسنة التي أرشد الله عباده إليها على حكم عظيمة ومصالح عميمة دلت على أن الخلق لو اهتدوا بإرشاد الله لصلحت دنياهم مع صلاح دينهم، لاشتمالها على العدل والمصلحة، وحفظ الحقوق وقطع المشاجرات والمنازعات، وانتظام أمر المعاش، فلله الحمد كما ينبغي لجلال وجهه وعظيم سلطانه لا نحصي ثناء عليه.

(1/119)

لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (284)

{284} {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
هذا إخبار من الله أنه له ما في السماوات وما في الأرض، الجميع خلقهم ورزقهم ودبرهم لمصالحهم الدينية والدنيوية، فكانوا ملكا له وعبيدا، لا يملكون لأنفسهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، وهو ربهم ومالكهم الذي يتصرف فيهم بحكمته وعدله وإحسانه، وقد أمرهم ونهاهم وسيحاسبهم على ما أسروه وأعلنوه، {فيغفر لمن يشاء} وهو لمن أتى بأسباب المغفرة، ويعذب من يشاء بذنبه الذي لم يحصل له ما يكفره {والله على كل شيء قدير} لا يعجزه شيء، بل كل الخلق طوع قهره ومشيئته وتقديره وجزائه.

(1/120)

آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ (285)

{285} {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} .
يخبر تعالى عن إيمان الرسول والمؤمنين معه، وانقيادهم وطاعتهم وسؤالهم مع ذلك المغفرة، فأخبر أنهم آمنوا بالله وملائكته وكتبه ورسله، وهذا يتضمن الإيمان بجميع ما أخبر الله به عن نفسه، وأخبرت به عنه رسله من صفات كماله ونعوت جلاله على وجه الإجمال والتفصيل، وتنزيهه عن التمثيل والتعطيل وعن جميع صفات النقص، ويتضمن الإيمان بالملائكة الذين نصت عليهم الشرائع جملة وتفصيلا وعلى الإيمان بجميع الرسل والكتب، أي: بكل ما أخبرت به الرسل وتضمنته الكتب من الأخبار والأوامر والنواهي، وأنهم لا يفرقون بين أحد من رسله، بل يؤمنون بجميعهم، لأنهم وسائط بين الله وبين عباده، فالكفر ببعضهم كفر بجميعهم بل كفر بالله {وقالوا سمعنا} ما أمرتنا به ونهيتنا {وأطعنا} لك في ذلك، ولم يكونوا ممن قالوا سمعنا وعصينا، ولما كان العبد لا بد أن يحصل منه تقصير في حقوق الله تعالى وهو محتاج إلى مغفرته على الدوام، قالوا {غفرانك} أي: نسألك مغفرة لما صدر منا من التقصير والذنوب، ومحو ما اتصفنا به من العيوب {وإليك المصير} أي: المرجع لجميع الخلائق فتجزيهم بما عملوا من خير وشر.

(1/120)

لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (286)

{286} {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} .
لما نزل قوله تعالى {وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله} شق ذلك على المسلمين لما توهموا أن ما يقع في القلب من الأمور اللازمة والعارضة المستقرة وغيرها مؤاخذون به، فأخبرهم بهذه الآية أنه لا يكلف نفسا إلا وسعها أي: أمرا تسعه طاقتها، ولا يكلفها ويشق عليها، كما قال تعالى {ما جعل عليكم في الدين من حرج} فأصل الأوامر والنواهي ليست من الأمور التي تشق على النفوس، بل هي غذاء للأرواح ودواء للأبدان، وحمية عن الضرر، فالله تعالى أمر العباد بما أمرهم به رحمة وإحسانا، ومع هذا إذا حصل بعض الأعذار التي هي مظنة المشقة حصل التخفيف والتسهيل، إما بإسقاطه عن المكلف، أو إسقاط بعضه كما في التخفيف عن المريض والمسافر وغيرهم، ثم أخبر تعالى أن لكل نفس ما كسبت من الخير، وعليها ما اكتسبت من الشر، فلا تزر وازرة وزر أخرى ولا تذهب حسنات العبد لغيره، وفي الإتيان بـ "كسب "في الخير الدال على أن عمل الخير يحصل للإنسان بأدنى سعي منه بل بمجرد نية القلب وأتى بـ "اكتسب "في عمل الشر للدلالة على أن عمل الشر لا يكتب على الإنسان حتى يعمله ويحصل سعيه، ولما أخبر تعالى عن إيمان الرسول والمؤمنين معه وأن كل عامل سيجازى بعمله، وكان الإنسان عرضة للتقصير والخطأ والنسيان، وأخبر أنه لا يكلفنا إلا ما نطيق وتسعه قوتنا، أخبر عن دعاء المؤمنين بذلك، وقد أخبر النبي صلى الله عليه وسلم [ص:121] أن الله قال: قد فعلت. إجابة لهذا الدعاء، فقال {ربنا لا تؤاخذنا إن نسينا أو أخطأنا} والفرق بينهما: أن النسيان: ذهول القلب عن ما أمر به فيتركه نسيانا، والخطأ: أن يقصد شيئا يجوز له قصده ثم يقع فعله على ما لا يجوز له فعله: فهذان قد عفا الله عن هذه الأمة ما يقع بهما رحمة بهم وإحسانا، فعلى هذا من صلى في ثوب مغصوب، أو نجس، أو قد نسي نجاسة على بدنه، أو تكلم في الصلاة ناسيا، أو فعل مفطرا ناسيا، أو فعل محظورا من محظورات الإحرام التي ليس فيها إتلاف ناسيا، فإنه معفو عنه، وكذلك لا يحنث من فعل المحلوف عليه ناسيا، وكذلك لو أخطأ فأتلف نفسا أو مالا فليس عليه إثم، وإنما الضمان مرتب على مجرد الإتلاف، وكذلك المواضع التي تجب فيها التسمية إذا تركها الإنسان ناسيا لم يضر. {ربنا ولا تحمل علينا إصرا} أي: تكاليف مشقة {كما حملته على الذين من قبلنا} وقد فعل تعالى فإن الله خفف عن هذه الأمة في الأوامر من الطهارات وأحوال العبادات ما لم يخففه على غيرها {ربنا ولا تحملنا ما لا طاقة لنا به} وقد فعل وله الحمد {واعف عنا واغفر لنا وارحمنا} فالعفو والمغفرة يحصل بهما دفع المكاره والشرور، والرحمة يحصل بها صلاح الأمور {أنت مولانا} أي: ربنا ومليكنا وإلهنا الذي لم تزل ولايتك إيانا منذ أوجدتنا وأنشأتنا فنعمك دارة علينا متصلة عدد الأوقات، ثم أنعمت علينا بالنعمة العظيمة والمنحة الجسيمة، وهي نعمة الإسلام التي جميع النعم تبع لها، فنسألك يا ربنا ومولانا تمام نعمتك بأن تنصرنا على القوم الكافرين، الذين كفروا بك وبرسلك، وقاوموا أهل دينك ونبذوا أمرك، فانصرنا عليهم بالحجة والبيان والسيف والسنان، بأن تمكن لنا في الأرض وتخذلهم وترزقنا الإيمان والأعمال التي يحصل بها النصر، والحمد لله رب العالمين. تم تفسير سورة البقرة بعون الله وتوفيقه وصلى الله على محمد وسلم.

(1/120)


سورة آل عمران - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة آل عمران
وهي مدنية

(1/121)

الم (1) اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ (2) نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ (3) مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (4) إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ (5) هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (6)

نزل صدرها إلى بضع وثمانين آية في مخاصمة النصارى وإبطال مذهبهم ودعوتهم إلى الدخول في الدين الحق دين الإسلام كما نزل صدر البقرة في محاجة اليهود كما تقدم. {1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ * نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالإنْجِيلَ * مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ * إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأرْضِ وَلا فِي السَّمَاءِ * هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} .
افتتحها تبارك وتعالى بالإخبار بألوهيته، وأنه الإله الذي لا إله إلا هو الذي لا ينبغي التأله والتعبد إلا لوجهه، فكل معبود سواه فهو باطل، والله هو الإله الحق المتصف بصفات الألوهية التي مرجعها إلى الحياة والقيومية، فالحي من له الحياة العظيمة الكاملة المستلزمة لجميع الصفات التي لا تتم ولا تكمل الحياة إلا بها كالسمع والبصر والقدرة والقوة والعظمة والبقاء والدوام والعز الذي لا يرام {القيوم} الذي قام بنفسه فاستغنى عن جميع مخلوقاته، وقام بغيره فافتقرت إليه جميع مخلوقاته في الإيجاد والإعداد والإمداد، فهو الذي قام بتدبير الخلائق وتصريفهم، تدبير للأجسام وللقلوب والأرواح.
ومن قيامه تعالى بعباده ورحمته بهم أن نزل على رسوله محمد صلى الله عليه وسلم الكتاب، الذي هو أجل الكتب وأعظمها المشتمل على الحق في إخباره وأوامره ونواهيه، فما أخبر به صدق، وما حكم به فهو العدل، وأنزله بالحق ليقوم الخلق بعبادة ربهم ويتعلموا كتابه {مصدقا لما بين يديه} من الكتب السابقة، فهو المزكي لها، فما شهد له فهو المقبول، وما رده فهو المردود، وهو المطابق لها في جميع المطالب التي اتفق عليها المرسلون، وهي شاهدة له بالصدق، فأهل الكتاب لا يمكنهم التصديق بكتبهم إن لم يؤمنوا به، فإن كفرهم به ينقض إيمانهم بكتبهم، ثم قال تعالى {وأنزل التوراة} أي: على موسى {والإنجيل} على عيسى.
{من قبل} إنزال القرآن {هدى للناس} الظاهر أن هذا راجع لكل ما تقدم، أي: أنزل الله القرآن والتوراة والإنجيل هدى للناس من الضلال، فمن قبل هدى الله فهو المهتدي، ومن لم يقبل ذلك بقي على ضلاله {وأنزل الفرقان} أي: الحجج والبينات والبراهين القاطعات الدالة على جميع المقاصد والمطالب، وكذلك فصل وفسر ما يحتاج إليه الخلق حتى بقيت الأحكام جلية ظاهرة، فلم يبق لأحد عذر ولا حجة لمن لم يؤمن به وبآياته، فلهذا قال {إن الذين كفروا بآيات الله} أي: بعد ما بينها ووضحها وأزاح العلل {لهم عذاب شديد} لا يقدر قدره ولا يدرك وصفه {والله عزيز} أي: قوي لا يعجزه شيء {ذو انتقام} ممن عصاه.
{إن الله لا يخفى عليه شيء في الأرض ولا في السماء} وهذا فيه تقرير إحاطة علمه بالمعلومات كلها، جليها وخفيها، ظاهرها وباطنها، ومن جملة ذلك الأجنة في البطون التي لا يدركها بصر المخلوقين، ولا ينالها علمهم، وهو تعالى يدبرها بألطف تدبير، ويقدرها بكل تقدير، فلهذا قال [ص:122] {هو الذي يصوركم في الأرحام كيف يشاء} .
{هو الذي يصوركم في الأرحام كيف يشاء} من كامل الخلق وناقصه، وحسن وقبيح، وذكر وأنثى {لا إله إلا هو العزيز الحكيم} تضمنت هذه الآيات تقرير إلهية الله وتعينها، وإبطال إلهية ما سواه، وفي ضمن ذلك رد على النصارى الذين يزعمون إلهية عيسى ابن مريم عليه السلام، وتضمنت إثبات حياته الكاملة وقيوميته التامة، المتضمنتين جميع الصفات المقدسة كما تقدم، وإثبات الشرائع الكبار، وأنها رحمة وهداية للناس، وتقسيم الناس إلى مهتد وغيره، وعقوبة من لم يهتد بها، وتقرير سعة علم الباري ونفوذ مشيئته وحكمته.

(1/121)

هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ (7) رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ (8) رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ (9)

{7 - 9} {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ * رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ * رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} .
القرآن العظيم كله محكم كما قال تعالى {كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير} فهو مشتمل على غاية الإتقان والإحكام والعدل والإحسان {ومن أحسن من الله حكما لقوم يوقنون} وكله متشابه في الحسن والبلاغة وتصديق بعضه لبعضه ومطابقته لفظا ومعنى، وأما الإحكام والتشابه المذكور في هذه الآية فإن القرآن كما ذكره الله {منه آيات محكمات} أي: واضحات الدلالة، ليس فيها شبهة ولا إشكال {هن أم الكتاب} أي: أصله الذي يرجع إليه كل متشابه، وهي معظمه وأكثره، {و} منه آيات {أخر متشابهات} أي: يلتبس معناها على كثير من الأذهان: لكون دلالتها مجملة، أو يتبادر إلى بعض الأفهام غير المراد منها، فالحاصل أن منها آيات بينة واضحة لكل أحد، وهي الأكثر التي يرجع إليها، ومنه آيات تشكل على بعض الناس، فالواجب في هذا أن يرد المتشابه إلى المحكم والخفي إلى الجلي، فبهذه الطريق يصدق بعضه بعضا ولا يحصل فيه مناقضة ولا معارضة، ولكن الناس انقسموا إلى فرقتين {فأما الذين في قلوبهم زيغ} أي: ميل عن الاستقامة بأن فسدت مقاصدهم، وصار قصدهم الغي والضلال وانحرفت قلوبهم عن طريق الهدى والرشاد {فيتبعون ما تشابه منه} أي: يتركون المحكم الواضح ويذهبون إلى المتشابه، ويعكسون الأمر فيحملون المحكم على المتشابه {ابتغاء الفتنة} لمن يدعونهم لقولهم، فإن المتشابه تحصل به الفتنة بسبب الاشتباه الواقع فيه، وإلا فالمحكم الصريح ليس محلا للفتنة، لوضوح الحق فيه لمن قصده اتباعه، وقوله {وابتغاء تأويله وما يعلم تأويله إلا الله} للمفسرين في الوقوف على {الله} من قوله {وما يعلم تأويله إلا الله} قولان، جمهورهم يقفون عندها، وبعضهم يعطف عليها {والراسخون في العلم} وذلك كله محتمل، فإن التأويل إن أريد به علم حقيقة الشيء وكنهه كان الصواب الوقوف على {إلا الله} لأن المتشابه الذي استأثر الله بعلم كنهه وحقيقته، نحو حقائق صفات الله وكيفيتها، وحقائق أوصاف ما يكون في اليوم الآخر ونحو ذلك، فهذه لا يعلمها إلا الله، ولا يجوز التعرض للوقوف عليها، لأنه تعرض لما لا يمكن معرفته، كما سئل الإمام مالك رحمه الله عن قوله {الرحمن على العرش [استوى] } (1) فقال السائل: كيف استوى؟ فقال مالك: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، فهكذا يقال في سائر الصفات لمن سأل عن كيفيتها أن يقال كما قال الإمام مالك، تلك الصفة معلومة، وكيفيتها مجهولة، والإيمان بها واجب، والسؤال عنها بدعة، وقد أخبرنا الله بها ولم يخبرنا بكيفيتها، فيجب علينا الوقوف على ما حد لنا، فأهل الزيغ يتبعون هذه الأمور المشتبهات تعرضا لما لا يعني، وتكلفا لما لا سبيل لهم إلى علمه، لأنه لا يعلمها إلا الله، وأما الراسخون في العلم فيؤمنون بها ويكلون المعنى إلى الله فيسلمون ويسلمون، وإن أريد بالتأويل التفسير والكشف والإيضاح، كان الصواب عطف {الراسخون} على {الله} فيكون الله قد أخبر أن تفسير المتشابه ورده إلى المحكم وإزالة ما فيه من الشبهة لا يعلمها إلا هو تعالى والراسخون في العلم يعلمون أيضا، فيؤمنون بها ويردونها للمحكم ويقولون {كل} من المحكم والمتشابه {من عند ربنا} وما كان من عنده فليس فيه تعارض ولا تناقض بل هو متفق يصدق بعضه بعضا ويشهد بعضه لبعض (2) وفيه تنبيه على الأصل الكبير، وهو أنهم إذا علموا أن جميعه من عند الله، وأشكل عليهم مجمل المتشابه، علموا يقينا أنه مردود إلى المحكم، وإن لم يفهموا وجه ذلك. ولما رغب تعالى في التسليم والإيمان بأحكامه وزجر عن اتباع المتشابه قال {وما يذكر} أي: يتعظ بمواعظ الله ويقبل نصحه وتعليمه إلا {أولوا الألباب} أي: أهل العقول الرزينة لب العالم وخلاصة بني آدم يصل التذكير إلى عقولهم، فيتذكرون ما ينفعهم فيفعلونه، وما يضرهم فيتركونه، وأما من عداهم فهم القشور الذي لا حاصل له ولا نتيجة تحته، لا ينفعهم الزجر والتذكير لخلوهم من العقول النافعة.
[ص:123]
ثم أخبر تعالى عن الراسخين في العلم أنهم يدعون ويقولون {ربنا لا تزغ قلوبنا بعد إذ هديتنا} أي: لا تملها عن الحق جهلا وعنادا منا، بل اجعلنا مستقيمين هادين مهتدين، فثبتنا على هدايتك وعافنا مما (3) ابتليت به الزائغين {وهب لنا من لدنك رحمة} أي: عظيمة توفقنا بها للخيرات وتعصمنا بها من المنكرات {إنك أنت الوهاب} أي: واسع العطايا والهبات، كثير الإحسان الذي عم جودك جميع البريات.
{ربنا إنك جامع الناس ليوم لا ريب فيه إنك لا تخلف الميعاد} فمجازيهم بأعمالهم حسنها وسيئها، وقد أثنى الله تعالى على الراسخين في العلم بسبع صفات هي عنوان سعادة العبد: إحداها: العلم الذي هو الطريق الموصل إلى الله، المبين لأحكامه وشرائعه، الثانية: الرسوخ في العلم وهذا قدر زائد على مجرد العلم، فإن الراسخ في العلم يقتضي أن يكون عالما محققا، وعارفا مدققا، قد علمه الله ظاهر العلم وباطنه، فرسخ قدمه في أسرار الشريعة علما وحالا وعملا الثالثة: أنه وصفهم بالإيمان بجميع كتابه ورد لمتشابهه إلى محكمه، بقوله {يقولون آمنا به كل من عند ربنا} الرابعة: أنهم سألوا الله العفو والعافية مما ابتلي به الزائغون المنحرفون، الخامسة: اعترافهم بمنة الله عليهم بالهداية وذلك قوله {ربنا لا تزغ قلوبنا بعد إذ هديتنا} السادسة: أنهم مع هذا سألوه رحمته المتضمنة حصول كل خير واندفاع كل شر، وتوسلوا إليه باسمه الوهاب، السابعة: أنه أخبر عن إيمانهم وإيقانهم بيوم القيامة وخوفهم منه، وهذا هو الموجب للعمل الرادع عن الزلل، ثم قال تعالى:
__________
(1) سقطت كلمة استوى من الأصل وأضفتها؛ لأنها موضع الشاهد.
(2) في هامش الأصل زيادة نصها: (وفيه تنبيه على الأصل الكبير وهو أنهم إذا علموا أن جميعه من عند الله، وأشكل عليهم مجمل المتشابه علموا يقينا أنه مردود إلى المحكم وإن لم يفهموا وجه ذلك) . ولم يتبين لي محلها إلا أن الأقرب أنها هنا.
(3) في الأصل: ممن، ولعل الصواب ما أثبت.

(1/122)

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ (10) كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ (11) قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ (12) قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ (13)

{10 - 13} {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ * قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ * قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ} .
يخبر تعالى أن الكفار به وبرسله، الجاحدين بدينه وكتابه، قد استحقوا العقاب وشدة العذاب بكفرهم وذنوبهم وأنه لا يغني عنهم مالهم ولا أولادهم شيئا، وإن كانوا في الدنيا يستدفعون بذلك النكبات التي ترد عليهم، ويقولون {نحن أكثر أموالا وأولادا وما نحن بمعذبين} فيوم القيامة يبدو لهم من الله ما لم يكونوا يحتسبون {وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزؤن} وليس للأولاد والأموال قدر عند الله، إنما ينفع العبد إيمانه بالله وأعماله الصالحة، كما قال تعالى {وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون} وأخبر هنا أن الكفار هم وقود النار، أي: حطبها، الملازمون لها دائما أبدا، وهذه الحال التي ذكر الله تعالى أنها لا تغني الأموال والأولاد عن الكفار شيئا، سنته الجارية في الأمم السابقة.
كما جرى لفرعون ومن قبله ومن بعدهم من الفراعنة العتاة الطغاة أرباب الأموال والجنود لما كذبوا بآيات الله وجحدوا ما جاءت به الرسل وعاندوا، أخذهم الله بذنوبهم عدلا منه لا ظلما والله شديد العقاب على من أتى بأسباب العقاب وهو الكفر والذنوب على اختلاف أنواعها وتعدد مراتبها
ثم قال تعالى {قل} يا محمد {للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد} وفي هذا إشارة للمؤمنين بالنصر والغلبة وتحذير للكفار، وقد وقع كما أخبر تعالى، فنصر الله المؤمنين على أعدائهم من كفار المشركين واليهود والنصارى، وسيفعل هذا تعالى بعباده وجنده المؤمنين إلى يوم القيامة، ففي هذا عبرة وآية من آيات القرآن المشاهدة بالحس والعيان، وأخبر تعالى أن الكفار مع أنهم مغلوبون في الدار أنهم محشورون ومجموعون يوم القيامة لدار البوار، وهذا هو الذي مهدوه لأنفسهم فبئس المهاد مهادهم، وبئس الجزاء جزاؤهم.

(1/123)

زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ (14) قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (15)

{قد كان لكم آية} أي: عبرة عظيمة {في فئتين التقتا} وهذا يوم بدر {فئة تقاتل في سبيل الله} وهم الرسول صلى الله عليه وسلم وأصحابه {وأخرى كافرة} أي: كفار قريش الذين خرجوا من ديارهم بطرا وفخرا ورئاء الناس، ويصدون عن سبيل الله، فجمع الله بين الطائفتين في بدر، وكان المشركون أضعاف المؤمنين، فلهذا قال {يرونهم مثليهم رأي العين} أي: يرى المؤمنون الكافرين يزيدون عليها زيادة كثيرة، تبلغ المضاعفة وتزيد عليها، وأكد هذا بقوله {رأي العين} فنصر الله المؤمنين وأيدهم بنصره فهزموهم، وقتلوا صناديدهم، وأسروا كثيرا منهم، وما ذاك إلا لأن الله ناصر من نصره، وخاذل من كفر به، ففي هذا عبرة لأولي الأبصار، أي: أصحاب البصائر النافذة والعقول الكاملة، على أن الطائفة المنصورة معها الحق، والأخرى مبطلة، وإلا فلو نظر الناظر إلى مجرد الأسباب الظاهرة والعدد والعُدد لجزم بأن غلبة هذه الفئة القليلة لتلك الفئة الكثيرة من أنواع المحالات، ولكن وراء هذا السبب المشاهد بالأبصار سبب أعظم منه لا يدركه إلا أهل البصائر والإيمان بالله والتوكل على الله والثقة بكفايته، وهو نصره وإعزازه لعباده المؤمنين على أعدائه الكافرين.
[ص:124]
{14 - 17} {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ * قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} .
يخبر تعالى أنه زين للناس حب الشهوات الدنيوية، وخص هذه الأمور المذكورة لأنها أعظم شهوات الدنيا وغيرها تبع لها، قال تعالى {إنا جعلنا ما على الأرض زينة لها} فلما زينت لهم هذه المذكورات بما فيها من الدواعي المثيرات، تعلقت بها نفوسهم ومالت إليها قلوبهم، وانقسموا بحسب الواقع إلى قسمين: قسم: جعلوها هي المقصود، فصارت أفكارهم وخواطرهم وأعمالهم الظاهرة والباطنة لها، فشغلتهم عما خلقوا لأجله، وصحبوها صحبة البهائم السائمة، يتمتعون بلذاتها ويتناولون شهواتها، ولا يبالون على أي: وجه حصلوها، ولا فيما أنفقوها وصرفوها، فهؤلاء كانت زادا لهم إلى دار الشقاء والعناء والعذاب، والقسم الثاني: عرفوا المقصود منها وأن الله جعلها ابتلاء وامتحانا لعباده، ليعلم من يقدم طاعته ومرضاته على لذاته وشهواته، فجعلوها وسيلة لهم وطريقا يتزودون منها لآخرتهم ويتمتعون بما يتمتعون به على وجه الاستعانة به على مرضاته، قد صحبوها بأبدانهم وفارقوها بقلوبهم، وعلموا أنها كما قال الله فيها {ذلك متاع الحياة الدنيا} فجعلوها معبرا إلى الدار الآخرة ومتجرا يرجون بها الفوائد الفاخرة، فهؤلاء صارت لهم زادا إلى ربهم. وفي هذه الآية تسلية للفقراء الذين لا قدرة لهم على هذه الشهوات التي يقدر عليها الأغنياء، وتحذير للمغترين بها وتزهيد لأهل العقول النيرة بها، وتمام ذلك أن الله تعالى أخبر بعدها عن دار القرار ومصير المتقين الأبرار، وأخبر أنها خير من ذلكم المذكور، ألا وهي الجنات العاليات ذات المنازل الأنيقة والغرف العالية، والأشجار المتنوعة المثمرة بأنواع الثمار، والأنهار الجارية على حسب مرادهم والأزواج المطهرة من كل قذر ودنس وعيب ظاهر وباطن، مع الخلود الدائم الذي به تمام النعيم، مع الرضوان من الله الذي هو أكبر نعيم، فقس هذه الدار الجليلة بتلك الدار الحقيرة، ثم اختر لنفسك أحسنهما واعرض على قلبك المفاضلة بينهما {والله بصير بالعباد} أي: عالم بما فيهم من الأوصاف الحسنة والأوصاف القبيحة، وما هو اللائق بأحوالهم، يوفق من شاء منهم ويخذل من شاء. فالجنة التي ذكر الله وصفها ونعتها بأكمل نعت وصف أيضا المستحقين لها وهم الذين اتقوه بفعل ما أمر به وترك ما نهى عنه، وكان من دعائهم أن قالوا:

(1/123)

الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ (16) الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ (17)

{16 - 17} {رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنْا عَذَابَ النَّارِ}
توسلوا بمنة الله عليهم بتوفيقهم للإيمان أن يغفر لهم ذنوبهم ويقيهم شر آثارها وهو عذاب النار، ثم فصل أوصاف التقوى.
فقال {الصابرين} أنفسهم على ما يحبه الله من طاعته، وعن معصيته، وعلى أقداره المؤلمة، {والصادقين} في إيمانهم وأقوالهم وأحوالهم {والمنفقين} مما رزقهم الله بأنواع النفقات على المحاويج من الأقارب وغيرهم {والمستغفرين بالأسحار} لما بين صفاتهم الحميدة ذكر احتقارهم لأنفسهم وأنهم لا يرون لأنفسهم، حالا ولا مقاما، بل يرون أنفسهم مذنبين مقصرين فيستغفرون ربهم، ويتوقعون أوقات الإجابة وهي السحر، قال الحسن: مدوا الصلاة إلى السحر، ثم جلسوا يستغفرون ربهم. فتضمنت هذه الآيات حالة الناس في الدنيا وأنها متاع ينقضي، ثم وصف الجنة وما فيها من النعيم وفاضل بينهما، وفضل الآخرة على الدنيا تنبيها على أنه يجب إيثارها والعمل لها، ووصف أهل الجنة وهم المتقون، ثم فصل خصال التقوى، فبهذه الخصال يزن العبد نفسه، هل هو من أهل الجنة أم لا؟

(1/124)

شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (18) إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (19) فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (20)

{18 - 20} {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ * إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ * فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} .
هذا تقرير من الله تعالى للتوحيد بأعظم الطرق الموجبة له، وهي شهادته تعالى وشهادة خواص الخلق وهم الملائكة وأهل العلم، أما شهادته تعالى فيما أقامه من الحجج والبراهين القاطعة على توحيده، وأنه لا إله إلا هو، فنوع الأدلة في الآفاق والأنفس على هذا الأصل العظيم، ولو لم يكن في ذلك إلا أنه ما قام أحد بتوحيده إلا ونصره على المشرك الجاحد المنكر للتوحيد، وكذلك إنعامه العظيم الذي ما بالعباد من نعمة إلا منه، ولا يدفع النقم إلا هو، والخلق كلهم عاجزون عن المنافع والمضار لأنفسهم ولغيرهم، ففي هذا برهان قاطع على وجوب التوحيد وبطلان الشرك، وأما شهادة الملائكة بذلك فنستفيدها بإخبار الله لنا بذلك وإخبار رسله، وأما شهادة أهل العلم فلأنهم هم [ص:125] المرجع في جميع الأمور الدينية خصوصا في أعظم الأمور وأجلها وأشرفها وهو التوحيد، فكلهم من أولهم إلى آخرهم قد اتفقوا على ذلك ودعوا إليه وبينوا للناس الطرق الموصلة إليه، فوجب على الخلق التزام هذا الأمر المشهود عليه والعمل به، وفي هذا دليل على أن أشرف الأمور علم التوحيد لأن الله شهد به بنفسه وأشهد عليه خواص خلقه، والشهادة لا تكون إلا عن علم ويقين، بمنزلة المشاهدة للبصر، ففيه دليل على أن من لم يصل في علم التوحيد إلى هذه الحالة فليس من أولي العلم. وفي هذه الآية دليل على شرف العلم من وجوه كثيرة، منها: أن الله خصهم بالشهادة على أعظم مشهود عليه دون الناس، ومنها: أن الله قرن شهادتهم بشهادته وشهادة ملائكته، وكفى بذلك فضلا ومنها: أنه جعلهم أولي العلم، فأضافهم إلى العلم، إذ هم القائمون به المتصفون بصفته، ومنها: أنه تعالى جعلهم شهداء وحجة على الناس، وألزم الناس العمل بالأمر المشهود به، فيكونون هم السبب في ذلك، فيكون كل من عمل بذلك نالهم من أجره، وذلك فضل الله يؤتيه من يشاء، ومنها: أن إشهاده تعالى أهل العلم يتضمن ذلك تزكيتهم وتعديلهم وأنهم أمناء على ما استرعاهم عليه، ولما قرر توحيده قرر عدله، فقال: {قائمًا بالقسط} أي: لم يزل متصفا بالقسط في أفعاله وتدبيره بين عباده، فهو على صراط مستقيم في ما أمر به ونهى عنه، وفيما خلقه وقدره، ثم أعاد تقرير توحيده فقال {لا إله إلا هو العزيز الحكيم} واعلم أن هذا الأصل الذي هو توحيد الله وإفراده بالعبودية قد دلت عليه الأدلة النقلية والأدلة العقلية، حتى صار لذوي البصائر أجلى من الشمس، فأما الأدلة النقلية فكل ما في كتاب الله وسنة رسوله، من الأمر به وتقريره، ومحبة أهله وبغض من لم يقم به وعقوباتهم، وذم الشرك وأهله، فهو من الأدلة النقلية على ذلك، حتى كاد القرآن أن يكون كله أدلة عليه، وأما الأدلة العقلية التي تدرك بمجرد فكر العقل وتصوره للأمور فقد أرشد القرآن إليها ونبه على كثير منها، فمن أعظمها: الاعتراف بربوبية الله، فإن من عرف أنه هو الخالق الرازق المدبر لجميع الأمور أنتج له ذلك أنه هو المعبود الذي لا تنبغي العبادة إلا له، ولما كان هذا من أوضح الأشياء وأعظمها أكثر الله تعالى من الاستدلال به في كتابه. ومن الأدلة العقلية على أن الله هو الذي يؤله دون غيره انفراده بالنعم ودفع النقم، فإن من عرف أن النعم الظاهرة والباطنة القليلة والكثيرة كلها من الله، وأنه ما من نقمة ولا شدة ولا كربة إلا وهو الذي ينفرد بدفعها وإن أحدا من الخلق لا يملك لنفسه - فضلا عن غيره- جلب نعمة ولا دفع نقمة، تيقن أن عبودية ما سوى الله من أبطل الباطل وأن العبودية لا تنبغي إلا لمن انفرد بجلب المصالح ودفع المضار، فلهذا أكثر الله في كتابه من التنبيه على هذا الدليل جدا، ومن الأدلة العقلية أيضا على ذلك: ما أخبر به تعالى عن المعبودات التي عبدت من دونه، بأنها لا تملك نفعا ولا ضرا، ولا تنصر غيرها ولا تنصر نفسها، وسلبها الأسماع والأبصار، وأنها على فرض سماعها لا تغني شيئا، وغير ذلك من الصفات الدالة على نقصها غاية النقص، وما أخبر به عن نفسه العظيمة من الصفات الجليلة والأفعال الجميلة، والقدرة والقهر، وغير ذلك من الصفات التي تعرف بالأدلة السمعية والعقلية، فمن عرف ذلك حق المعرفة عرف أن العبادة لا تليق ولا تحسن إلا بالرب العظيم الذي له الكمال كله، والمجد كله، والحمد كله، والقدرة كلها، والكبرياء كلها، لا بالمخلوقات المدبرات الناقصات الصم البكم الذين لا يعقلون، ومن الأدلة العقلية على ذلك ما شاهده العباد بأبصارهم من قديم الزمان وحديثه، من الإكرام لأهل التوحيد، والإهانة والعقوبة لأهل الشرك، وما ذاك إلا لأن التوحيد جعله الله موصلا إلى كل خير دافعا لكل شر ديني ودنيوي، وجعل الشرك به والكفر سببا للعقوبات الدينية والدنيوية، ولهذا إذا ذكر تعالى قصص الرسل مع أمم المطيعين والعاصين، وأخبر عن عقوبات العاصين ونجاة الرسل ومن تبعهم، قال عقب كل قصة: {إن في ذلك لآية} أي: لعبرة يعتبر بها المعتبرون فيعلمون أن توحيده هو الموجب للنجاة، وتركه هو الموجب للهلاك، فهذه من الأدلة الكبار العقلية النقلية الدالة على هذا الأصل العظيم، وقد أكثر الله منها في كتابه وصرفها ونوعها ليحيى من حي عن بينة، ويهلك من هلك عن بينة فله الحمد والشكر والثناء.
ولما قرر أنه الإله الحق المعبود، بين العبادة والدين الذي يتعين أن يعبد به ويدان له، وهو الإسلام الذي هو الاستسلام لله بتوحيده وطاعته التي دعت إليها رسله، وحثت عليها كتبه، وهو الذي لا يقبل من أحد دين سواه، وهو متضمن للإخلاص له في الحب والخوف والرجاء والإنابة والدعاء ومتابعة رسوله في ذلك، وهذا هو دين الرسل كلهم، وكل من تابعهم فهو على طريقهم، وإنما اختلف أهل الكتاب بعد ما جاءتهم كتبهم تحثهم على الاجتماع على دين الله، بغيا بينهم، وظلما وعدوانا من أنفسهم، وإلا فقد جاءهم السبب الأكبر الموجب أن يتبعوا [ص:126] الحق ويتركوا الاختلاف، وهذا من كفرهم، فلهذا قال تعالى {وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيًا بينهم ومن يكفر بآيات الله فإن الله سريع الحساب} فيجازي كل عامل بعمله، وخصوصا من ترك الحق بعد معرفته، فهذا مستحق للوعيد الشديد والعقاب الأليم، ثم أمر تعالى رسوله صلى الله عليه وسلم عند محاجة النصارى وغيرهم ممن يفضل غير دين الإسلام
عليه أن يقول لهم: قد {أسلمت وجهي لله ومن اتبعن} أي: أنا ومن اتبعني قد أقررنا وشهدنا وأسلمنا وجوهنا لربنا، وتركنا ما سوى دين الإسلام، وجزمنا ببطلانه، ففي هذا تأييس لمن طمع فيكم، وتجديد لدينكم عند ورود الشبهات، وحجة على من اشتبه عليه الأمر، لأنه قد تقدم أن الله استشهد على توحيده بأهل العلم من عباده ليكونوا حجة على غيرهم، وسيد أهل العلم وأفضلهم وأعلمهم هو نبينا محمد صلى الله عليه وسلم، ثم من بعده أتباعه على اختلاف مراتبهم وتفاوت درجاتهم، فلهم من العلم الصحيح والعقل الرجيح ما ليس لأحد من الخلق ما يساويهم أو يقاربهم، فإذا ثبت وتقرر توحيد الله ودينه بأدلته الظاهرة، وقام به أكمل الخلق وأعلمهم، حصل بذلك اليقين وانتفى كل شك وريب وقادح، وعرف أن ما سواه من الأديان باطلة، فلهذا قال {وقل للذين أوتوا الكتاب} من النصارى واليهود {والأميين} مشركي العرب وغيرهم {أأسلمتم فإن أسلموا} أي: بمثل ما أمنتم به {فقد اهتدوا} كما اهتديتم وصاروا إخوانكم، لهم ما لكم، وعليهم ما عليكم {وإن تولوا} عن الإسلام ورضوا بالأديان التي تخالفه {فإنما عليك البلاغ} فقد وجب أجرك على ربك، وقامت عليهم الحجة، ولم يبق بعد هذا إلا مجازاتهم بالعقاب على جرمهم، فلهذا قال {والله بصير بالعباد} .

(1/124)

إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (21) أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (22)

{21 - 22} {إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ} .
هؤلاء الذين أخبر الله عنهم في هذه الآية، أشد الناس جرما وأي: جرم أعظم من الكفر بآيات الله التي تدل دلالة قاطعة على الحق الذي من كفر بها فهو في غاية الكفر والعناد ويقتلون أنبياء الله الذين حقهم أوجب الحقوق على العباد بعد حق الله، الذين أوجب الله طاعتهم والإيمان بهم، وتعزيرهم، وتوقيرهم، ونصرهم وهؤلاء قابلوهم بضد ذلك، ويقتلون أيضا الذين يأمرون الناس بالقسط الذي هو العدل، وهو الأمر بالمعروف والنهي عن المنكر الذي حقيقته إحسان إلى المأمور ونصح له، فقابلوهم شر مقابلة، فاستحقوا بهذه الجنايات المنكرات أشد العقوبات، وهو العذاب المؤلم البالغ في الشدة إلى غاية لا يمكن وصفها، ولا يقدر قدرها المؤلم للأبدان والقلوب والأرواح.
وبطلت أعمالهم بما كسبت أيديهم، وما لهم أحد ينصرهم من عذاب الله ولا يدفع عنهم من نقمته مثقال ذرة، بل قد أيسوا من كل خير، وحصل لهم كل شر وضير، وهذه الحالة صفة اليهود ونحوهم، قبحهم الله ما أجرأهم على الله وعلى أنبيائه وعباده الصالحين.

(1/126)

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ (23) ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ (24) فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لَا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (25)

{23 - 25} {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ * ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ * فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} .
يخبر تعالى عن حال أهل الكتاب الذين أنعم الله عليهم بكتابه، فكان يجب أن يكونوا أقوم الناس به وأسرعهم انقيادا لأحكامه، فأخبر الله عنهم أنهم إذا دعوا إلى حكم الكتاب تولى فريق منهم وهم يعرضون، تولوا بأبدانهم، وأعرضوا بقلوبهم، وهذا غاية الذم، وفي ضمنها التحذير لنا أن نفعل كفعلهم، فيصيبنا من الذم والعقاب ما أصابهم، بل الواجب على كل أحد إذا دعي إلى كتاب الله أن يسمع ويطيع وينقاد، كما قال تعالى {إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا} والسبب الذي غر أهل الكتاب بتجرئهم على معاصي الله هو قولهم {لن تمسنا النار إلا أياما معدودات وغرهم في دينهم ما كانوا يفترون} .
افتروا هذا القول فظنوه حقيقة فعملوا على ذلك ولم ينزجروا عن المحارم، لأن أنفسهم منتهم وغرتهم أن مآلهم إلى الجنة، وكذبوا في ذلك، فإن هذا مجرد كذب وافتراء، وإنما مآلهم شر مآل، وعاقبتهم عاقبة وخيمة، فلهذا قال تعالى {فكيف إذا جمعناهم ليوم لا ريب فيه} .

(1/126)

قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (26) تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ (27)

أي: كيف يكون حالهم ووخيم ما يقدمون عليه، حالة لا يمكن وصفها ولا يتصور قبحها لأن ذلك اليوم يوم توفية النفوس ما كسبت ومجازاتها بالعدل لا بالظلم، وقد علم أن ذلك على قدر الأعمال، وقد تقدم من أعمالهم ما يبين أنهم من أشد الناس عذابا.
[ص:127]
{26 - 27} {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} .
يقول الله لنبيه صلى الله عليه وسلم {قل اللهم مالك الملك} أي: أنت الملك المالك لجميع الممالك، فصفة الملك المطلق لك، والمملكة كلها علويها وسفليها لك والتصريف والتدبير كله لك، ثم فصل بعض التصاريف التي انفرد الباري تعالى بها، فقال: {تؤتي الملك من تشاء وتنزع الملك ممن تشاء} وفيه الإشارة إلى أن الله تعالى سينزع الملك من الأكاسرة والقياصرة ومن تبعهم ويؤتيه أمة محمد، وقد فعل ولله الحمد، فحصول الملك ونزعه تبع لمشيئة الله تعالى، ولا ينافي ذلك ما أجرى الله به سنته من الأسباب الكونية والدينية التي هي سبب بقاء الملك وحصوله وسبب زواله، فإنها كلها بمشيئة الله لا يوجد سبب يستقل بشيء، بل الأسباب كلها تابعة للقضاء والقدر، ومن الأسباب التي جعلها الله سببا لحصول الملك الإيمان والعمل الصالح، التي منها اجتماع المسلمين واتفاقهم، وإعدادهم الآلات التي يقدروا عليها والصبر وعدم التنازع، قال الله تعالى: {وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم} الآية فأخبر أن الإيمان والعمل الصالح سبب للاستخلاف المذكور، وقال تعالى: {هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم} الآية وقال تعالى: {يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين} فأخبر أن ائتلاف قلوب المؤمنين وثباتهم وعدم تنازعهم سبب للنصر على الأعداء، وأنت إذا استقرأت الدول الإسلامية وجدت السبب الأعظم في زوال ملكها ترك الدين والتفرق الذي أطمع فيهم الأعداء وجعل بأسهم بينهم، ثم قال تعالى: {وتعز من تشاء} بطاعتك {وتذل من تشاء} بمعصيتك {إنك على كل شيء قدير} لا يمتنع عليك أمر من الأمور بل الأشياء كلها طوع مشيئتك وقدرتك
{تولج الليل في النهار وتولج النهار في الليل} أي: تدخل هذا على هذا، وهذا على هذا، فينشأ عن ذلك من الفصول والضياء والنور والشمس والظل والسكون والانتشار، ما هو من أكبر الأدلة على قدرة الله وعظمته وحكمته ورحمته {وتخرج الحي من الميت} كالفرخ من البيضة، وكالشجر من النوى، وكالزرع من بذره، وكالمؤمن من الكافر {وتخرج الميت من الحي} كالبيضة من الطائر وكالنوى من الشجر، وكالحب من الزرع، وكالكافر من المؤمن، وهذا أعظم دليل على قدرة الله، وأن جميع الأشياء مسخرة مدبرة لا تملك من التدبير شيئا، فخلقه تعالى الأضداد، والضد من ضده بيان أنها مقهورة {وترزق من تشاء بغير حساب} أي: ترزق من تشاء رزقا واسعا من حيث لا يحتسب ولا يكتسب، ثم قال تعالى:

(1/126)

لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ (28) قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (29)

{28 - 30} {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ * قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
وهذا نهي من الله تعالى للمؤمنين عن موالاة الكافرين بالمحبة والنصرة والاستعانة بهم على أمر من أمور المسلمين، وتوعد على ذلك فقال: {ومن يفعل ذلك فليس من الله في شيء} أي: فقد انقطع عن الله، وليس له في دين الله نصيب، لأن موالاة الكافرين لا تجتمع مع الإيمان، لأن الإيمان يأمر بموالاة الله وموالاة أوليائه المؤمنين المتعاونين على إقامة دين الله وجهاد أعدائه، قال تعالى: {والمؤمنون والمؤمنات بعضهم أولياء بعض} فمن والى - الكافرين من دون المؤمنين الذين يريدون أن يطفؤا نور الله ويفتنوا أولياءه خرج من حزب المؤمنين، وصار من حزب الكافرين، قال تعالى: {ومن يتولهم منكم فإنه منهم} وفي هذه الآية دليل على الابتعاد عن الكفار وعن معاشرتهم وصداقتهم، والميل إليهم [ص:128] والركون إليهم، وأنه لا يجوز أن يولى كافر ولاية من ولايات المسلمين، ولا يستعان به على الأمور التي هي مصالح لعموم المسلمين. قال الله تعالى: {إلا أن تتقوا منهم تقاة} (1) أي: تخافوهم على أنفسكم فيحل لكم أن تفعلوا ما تعصمون به دماءكم من التقية باللسان وإظهار ما به تحصل التقية. ثم قال تعالى: {ويحذركم الله نفسه} أي: فلا تتعرضوا لسخطه بارتكاب معاصيه فيعاقبكم على ذلك {وإلى الله المصير} أي: مرجع العباد ليوم التناد، فيحصي أعمالهم ويحاسبهم عليها ويجازيهم، فإياكم أن تفعلوا من الأعمال القباح ما تستحقون به العقوبة، واعملوا ما به يحصل الأجر والمثوبة، ثم أخبر عن سعة علمه لما في النفوس خصوصا، ولما في السماء والأرض عموما، وعن كمال قدرته، ففيه إرشاد إلى تطهير القلوب واستحضار علم الله كل وقت فيستحي العبد من ربه أن يرى قلبه محلا لكل فكر رديء، بل يشغل أفكاره فيما يقرب إلى الله من تدبر آية من كتاب، أو سنة من أحاديث رسول الله، أو تصور وبحث في علم ينفعه، أو تفكر في مخلوقات الله ونعمه، أو نصح لعباد الله.
__________
(1) جاء في هامش النسخة ما يلي: (قال شيخ الإسلام ابن تيمية في "المنهاج": وأما قوله: "إلا أن تتقوا منهم تقاة" قال مجاهد: لا مصانعة، والتقاة ليست بأن أكذب وأقول بلساني ما ليس في قلبي، فإن هذا نفاق، ولكن أفعل ما أقدر عليه كما في "الصحيح" عن النبي صلى الله عليه وسلم: "من رأى منكم منكرا" إلخ، فالمؤمن إذا كان بين الكفار والفجار لم يكن عليه أن يجاهدهم بيده مع عجزه، ولكن إن أمكنه بلسانه وإلا فبقلبه، مع أنه لا يكذب ويقول بلسانه ما ليس في قلبه، إما أن يظهر دينه وإما أن يكتمه، وهو مع هذا لا يوافقهم على دينهم كله بل غايته أن يكون كمؤمن آل فرعون وامرأة فرعون، وهو لم يكن موافقا لهم على جميع دينهم، ولا كان يكذب، ولا يقول بلسانه ما ليس في قلبه، بل كان يكتم إيمانه، وكتمان الدين شيء وإظهار الدين الباطل شيء آخر، فهذا لم يبحه الله إلا لمن أكره إلخ

(1/127)

يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (30)

{يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ} .
وفي ضمن إخبار الله عن علمه وقدرته الإخبار بما هو لازم ذلك من المجازاة على الأعمال، ومحل ذلك يوم القيامة، فهو الذي توفى به النفوس بأعمالها فلهذا قال {يوم تجد كل نفس ما عملت من خير محضرًا} .
أي: كاملا موفرا لم ينقص مثقال ذرة، كما قال تعالى: {فمن يعمل مثقال ذرة خيرًا يره} والخير: اسم جامع لكل ما يقرب إلى الله من الأعمال الصالحة صغيرها وكبيرها، كما أن السوء اسم جامع لكل ما يسخط الله من الأعمال السيئة صغيرها وكبيرها {وما عملت من سوء تود لو أن بينها وبينه أمدًا بعيدًا} أي: مسافة بعيدة، لعظم أسفها وشدة حزنها، فليحذر العبد من أعمال السوء التي لا بد أن يحزن عليها أشد الحزن، وليتركها وقت الإمكان قبل أن يقول {يا حسرتا على ما فرطت في جنب الله} {يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض} {ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتا ليتني لم أتخذ فلانًا خليلا} {حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين} فوالله لترك كل شهوة ولذة وان عسر تركها على النفس في هذه الدار أيسر من معاناة تلك الشدائد واحتمال تلك الفضائح، ولكن العبد من ظلمه وجهله لا ينظر إلا الأمر الحاضر، فليس له عقل كامل يلحظ به عواقب الأمور فيقدم على ما ينفعه عاجلا وآجلا ويحجم عن ما يضره عاجلا وآجلا ثم أعاد تعالى تحذيرنا نفسه رأفة بنا ورحمة لئلا يطول علينا الأمد فتقسو قلوبنا، وليجمع لنا بين الترغيب الموجب للرجاء والعمل الصالح، والترهيب الموجب للخوف وترك الذنوب، فقال {ويحذركم الله نفسه والله رءوفٌ بالعباد} فنسأله أن يمن علينا بالحذر منه على الدوام، حتى لا نفعل ما يسخطه ويغضبه.

(1/128)

قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (31)

{31} {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
وهذه الآية فيها وجوب محبة الله، وعلاماتها، ونتيجتها، وثمراتها، فقال {قل إن كنتم تحبون الله} أي: ادعيتم هذه المرتبة العالية، والرتبة التي ليس فوقها رتبة فلا يكفي فيها مجرد الدعوى، بل لا بد من الصدق فيها، وعلامة الصدق اتباع رسوله صلى الله عليه وسلم في جميع أحواله، في أقواله وأفعاله، في أصول الدين وفروعه، في الظاهر والباطن، فمن اتبع الرسول دل على صدق دعواه محبة الله تعالى، وأحبه الله وغفر له ذنبه، ورحمه وسدده في جميع حركاته وسكناته، ومن لم يتبع الرسول فليس محبا لله تعالى، لأن محبته لله توجب له اتباع رسوله، فما لم يوجد ذلك دل على عدمها وأنه كاذب إن ادعاها، مع أنها على تقدير وجودها غير نافعة بدون شرطها، وبهذه الآية يوزن جميع الخلق، فعلى حسب حظهم من اتباع الرسول يكون إيمانهم وحبهم لله، وما نقص من ذلك نقص.

(1/128)

قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ (32)

{32} {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} .
وهذا أمر من الله تعالى لعباده بأعم الأوامر، وهو طاعته وطاعة رسوله التي يدخل بها الإيمان والتوحيد، وما هو من فروع ذلك من الأعمال والأقوال الظاهرة والباطنة، بل يدخل في طاعته وطاعة رسوله اجتناب ما نهى عنه، لأن اجتنابه امتثالا لأمر الله هو من طاعته، فمن أطاع الله ورسوله، فأولئك هم المفلحون {فإن تولوا} أي: أعرضوا عن طاعة الله ورسوله فليس ثم أمر يرجعون إليه إلا الكفر وطاعة كل شيطان مريد {كتب عليه أنه من تولاه فأنه يضله ويهديه إلى عذاب السعير} فلهذا قال: {فإن تولوا فإن الله لا يحب الكافرين} بل يبغضهم ويمقتهم ويعاقبهم أشد العقوبة، وكأن في هذه الآية الكريمة بيانا وتفسيرا لاتباع رسوله، وأن ذلك بطاعة الله وطاعة رسوله، هذا هو الاتباع الحقيقي، ثم قال تعالى:

(1/128)

إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ (33) ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ (34) إِذْ قَالَتِ امْرَأَتُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (35) فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ (36) فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (37)

{33 - 37} {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ * ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ * إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ * فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ * فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} .
يخبر تعالى باختيار من اختاره من أوليائه وأصفيائه وأحبابه، فأخبر أنه اصطفى آدم، أي: اختاره على سائر المخلوقات، فخلقه بيده ونفخ فيه من روحه، وأمر الملائكة بالسجود له، وأسكنه جنته، وأعطاه من العلم [ص:129] والحلم والفضل ما فاق به سائر المخلوقات، ولهذا فضل بنيه، فقال تعالى: {ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلا} .
واصطفى نوحا فجعله أول رسول إلى أهل الأرض حين عبدت الأوثان، ووفقه من الصبر والاحتمال والشكر والدعوة إلى الله في جميع الأوقات ما أوجب اصطفاءه واجتباءه، وأغرق الله أهل الأرض بدعوته، ونجاه ومن (1) معه في الفلك المشحون، وجعل ذريته هم الباقين، وترك عليه ثناء يذكر في جميع الأحيان والأزمان.
واصطفى آل إبراهيم وهو إبراهيم خليل الرحمن الذي اختصه الله بخلته، وبذل نفسه للنيران وولده للقربان وماله للضيفان، ودعا إلى ربه ليلا ونهارا وسرا وجهارا، وجعله الله أسوة يقتدي به من بعده، وجعل في ذريته النبوة والكتاب، ويدخل في آل إبراهيم جميع الأنبياء الذين بعثوا من بعده لأنهم من ذريته، وقد خصهم بأنواع الفضائل ما كانوا به صفوة على العالمين، ومنهم سيد ولد آدم نبينا محمد صلى الله عليه وسلم فإن الله تعالى جمع فيه من الكمال ما تفرق في غيره، وفاق صلى الله عليه وسلم الأولين والآخرين، فكان سيد المرسلين المصطفى من ولد إبراهيم.
واصطفى الله آل عمران وهو والد مريم بنت عمران، أو والد موسى بن عمران عليه السلام، فهذه البيوت التي ذكرها الله هي صفوته من العالمين، وتسلسل الصلاح والتوفيق بذرياتهم، فلهذا قال تعالى {ذرية بعضها من بعض} .
أي: حصل التناسب والتشابه بينهم في الخلق والأخلاق الجميلة، كما قال تعالى لما ذكر جملة من الأنبياء الداخلين في ضمن هذه البيوت الكبار {ومن آبائهم وإخوانهم وذرياتهم واجتبيناهم وهديناهم إلى صراط مستقيم} {والله سميع عليم} يعلم من يستحق الاصطفاء فيصطفيه ومن لا يستحق ذلك فيخذله ويرديه، ودل هذا على أن هؤلاء اختارهم لما علم من أحوالهم الموجبة لذلك فضلا منه وكرما، ومن الفائدة والحكمة في قصه علينا أخبار هؤلاء الأصفياء أن نحبهم ونقتدي بهم، ونسأل الله أن يوفقنا لما وفقهم، وأن لا نزال نزري (2) أنفسنا بتأخرنا عنهم وعدم اتصافنا بأوصافهم ومزاياهم الجميلة، وهذا أيضا من لطفه بهم، وإظهاره الثناء عليهم في الأولين والآخرين، والتنويه بشرفهم، فلله ما أعظم جوده وكرمه وأكثر فوائد معاملته، لو لم يكن لهم من الشرف إلا أن أذكارهم مخلدة ومناقبهم مؤبدة لكفى بذلك فضلا
ولما ذكر فضائل هذه البيوت الكريمة ذكر ما جرى لمريم والدة عيسى وكيف لطف الله بها في تربيتها ونشأتها، فقال: {إذ قالت امرأة عمران} أي: والدة مريم لما حملت {رب إني نذرت لك ما في بطني محررًا} أي: جعلت ما في بطني خالصا لوجهك، محررا لخدمتك وخدمة بيتك {فتقبل مني} هذا العمل المبارك {إنك أنت السميع العليم} تسمع دعائي وتعلم نيتي وقصدي، هذا وهي في البطن قبل وضعها
{فلما وضعتها قالت رب إني وضعتها أنثى} كأنها تشوفت أن يكون ذكرا ليكون أقدر على الخدمة وأعظم موقعا، ففي كلامها [نوع] (3) عذر من ربها، فقال الله: {والله أعلم بما وضعت} أي: لا يحتاج إلى إعلامها، بل علمه متعلق بها قبل أن تعلم أمها ما هي {وليس الذكر كالأنثى وإني سميتها مريم} فيه دلالة على تفضيل الذكر على الأنثى، وعلى التسمية وقت الولادة، وعلى أن للأم تسمية الولد إذا لم يكره الأب {وإني أعيذها بك وذريتها من الشيطان الرجيم} دعت لها ولذريتها أن يعيذهم الله من الشيطان الرجيم.
{فتقبلها ربها بقبول حسن} أي: جعلها نذيرة مقبولة، وأجارها وذريتها من الشيطان {وأنبتها نباتًا حسنًا} أي: نبتت نباتا حسنا في بدنها وخلقها وأخلاقها، لأن الله تعالى قيض لها زكريا عليه السلام {وكفلها} إياه، وهذا من رفقه بها ليربيها على أكمل الأحوال، فنشأت في عبادة ربها وفاقت النساء، وانقطعت لعبادة ربها، ولزمت محرابها أي: مصلاها فكان {كلما دخل عليها زكريا المحراب وجد عندها رزقًا} أي: من غير كسب ولا تعب، بل رزق ساقه الله إليها، وكرامة أكرمها الله بها، فيقول لها زكريا {أنى لك هذا قالت هو من عند الله} فضلا وإحسانا {إن الله يرزق من يشاء بغير حساب} أي: من غير حسبان من العبد ولا كسب، قال تعالى: {ومن يتق الله يجعل له مخرجًا ويرزقه من حيث لا يحتسب} وفي هذه الآية دليل على إثبات كرامات الأولياء الخارقة للعادة كما قد تواترت الأخبار بذلك، خلافا لمن نفى ذلك، فلما رأى زكريا عليه السلام ما من الله به على مريم، وما أكرمها به من رزقه الهنيء الذي أتاها بغير سعي منها ولا كسب، طمعت نفسه بالولد، فلهذا قال تعالى:
__________
(1) في الأصل: وممن.
(2) في الأصل: نزدي.
(3) الكلمة غير واضحة في الأصل ويبدو - والله أعلم - أنها كما أثبت.

(1/128)

هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ (38) فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ (39) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ (40) قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَةَ أَيَّامٍ إِلَّا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ (41)

{38 - 41} {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ * فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ * قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ * قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإبْكَارِ} .
أي: دعا زكريا عليه السلام ربه أن يرزقه ذرية طيبة، أي: طاهرة الأخلاق، طيبة الآداب، لتكمل النعمة الدينية والدنيوية بهم. فاستجاب له [ص:130] دعاءه.
وبينما هو قائم في محرابه يتعبد لربه ويتضرع نادته الملائكة {أن الله يبشرك بيحيى مصدقًا بكلمة من الله} أي: بعيسى عليه السلام، لأنه كان بكلمة الله {وسيدًا} أي: يحصل له من الصفات الجميلة ما يكون به سيدا يرجع إليه في الأمور {وحصورًا} أي: ممنوعا من إتيان النساء، فليس في قلبه لهن شهوة، اشتغالا بخدمة ربه وطاعته {ونبيًا من الصالحين} فأي: بشارة أعظم من هذا الولد الذي حصلت البشارة بوجوده، وبكمال صفاته، وبكونه نبيا من الصالحين، فقال زكريا من شدة فرحه {رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر} وكل واحد من الأمرين مانع من وجود الولد، فكيف وقد اجتمعا، فأخبره الله تعالى أن هذا خارق للعادة، فقال: {كذلك الله يفعل ما يشاء} فكما أنه تعالى قدر وجود الأولاد بالأسباب التي منها التناسل، فإذا أراد أن يوجدهم من غير ما سبب فعل، لأنه لا يستعصي عليه شيء، فقال زكريا عليه السلام استعجالا لهذا الأمر، وليحصل له كمال الطمأنينة.
{رب اجعل لي آية} أي: علامة على وجود الولد قال {آيتك ألا تكلم الناس ثلاثة أيام إلا رمزًا} أي: ينحبس لسانك عن كلامهم من غير آفة ولا سوء، فلا تقدر إلا على الإشارة والرمز، وهذا آية عظيمة أن لا تقدر على الكلام، وفيه مناسبة عجيبة، وهي أنه كما يمنع نفوذ الأسباب مع وجودها، فإنه يوجدها بدون أسبابها ليدل ذلك أن الأسباب كلها مندرجة في قضائه وقدره، فامتنع من الكلام ثلاثة أيام، وأمره الله أن يشكره ويكثر من ذكره بالعشي والإبكار، حتى إذا خرج على قومه من المحراب {فأوحى إليهم أن سبحوا بكرة وعشيًّا} أي: أول النهار وآخره.

(1/129)

وَإِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ (42) يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43) ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ (44)

{42 - 44} {وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ * يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ * ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} .
ينوه تعالى بفضيلة مريم وعلو قدرها، وأن الملائكة خاطبتها بذلك فقالت {يا مريم إن الله اصطفاك} أي: اختارك {وطهّرك} من الآفات المنقصة {واصطفاك على نساء العالمين} الاصطفاء الأول يرجع إلى الصفات الحميدة والأفعال السديدة، والاصطفاء الثاني يرجع إلى تفضيلها على سائر نساء العالمين، إما على عالمي زمانها، أو مطلقا، وإن شاركها أفراد من النساء في ذلك كخديجة وعائشة وفاطمة، لم يناف الاصطفاء المذكور، فلما أخبرتها الملائكة باصطفاء الله إياها وتطهيرها، كان في هذا من النعمة العظيمة والمنحة الجسيمة ما يوجب لها القيام بشكرها، فلهذا قالت لها الملائكة: {يا مريم اقنتي لربك}
{اقنتي لربك} القنوت دوام الطاعة في خضوع وخشوع، {واسجدي واركعي مع الراكعين} خص السجود والركوع لفضلهما ودلالتهما على غاية الخضوع لله، ففعلت مريم، ما أمرت به شكرا لله تعالى وطاعة، ولما أخبر الله نبيه بما أخبر به عن مريم، وكيف تنقلت بها الأحوال التي قيضها الله لها، وكان هذا من الأمور الغيبية التي لا تعلم إلا بالوحي.
قال {ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم} أي: عندهم {إذ يلقون أقلامهم أيهم يكفل مريم} لما ذهبت بها أمها إلى من لهم الأمر على بيت المقدس، فتشاحوا وتخاصموا أيهم يكفل مريم، واقترعوا عليها بأن ألقوا أقلامهم في النهر، فأيهم لم يجر قلمه مع الماء فله كفالتها، فوقع ذلك لزكريا نبيهم وأفضلهم، فلما أَخْبَرتَهُم يا محمد بهذه الأخبار التي لا علم لك ولا لقومك بها دل على أنك صادق وأنك رسول الله حقا، فوجب عليهم الانقياد لك وامتثال أوامرك، كما قال تعالى: {وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر} الآيات.

(1/130)

إِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ (45)

{45 - 58} {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} . [ص:131]
يخبر تعالى أن الملائكة بشرت مريم عليها السلام بأعظم بشارة، وهو كلمة الله عبده ورسوله عيسى ابن مريم، سمي كلمة الله لأنه كان بالكلمة من الله، لأن حالته خارجة عن الأسباب، وجعله الله من آياته وعجائب مخلوقاته، فأرسل الله جبريل عليه السلام إلى مريم، فنفخ في جيب درعها فولجت فيها تلك النفخة الذكية من ذلك الملك الزكي، فأنشأ الله منها تلك الروح الزكية، فكان روحانيا نشأ من مادة روحانية، فلهذا سمى روح الله {وجيها في الدنيا والآخرة} أي: له الوجاهة العظيمة في الدنيا، جعله الله أحد أولي العزم من المرسلين أصحاب الشرائع الكبار والأتباع، ونشر الله له من الذكر ما ملأ ما بين المشرق والمغرب، وفي الآخرة وجيها عند الله يشفع أسوة إخوانه من النبيين والمرسلين، ويظهر فضله على أكثر العالمين، فلهذا كان من المقربين إلى الله، أقرب الخلق إلى ربهم، بل هو عليه السلام من سادات المقربين.

(1/130)

وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَمِنَ الصَّالِحِينَ (46) قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (47) وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ (48) وَرَسُولًا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِ الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (49) وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (50) إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (51) فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ (52)

{وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَمِنَ الصَّالِحِينَ * قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ * وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ * وَرَسُولا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الأكْمَهَ وَالأبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ * وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلأحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ * فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} .
{ويكلم الناس في المهد وكهلا} وهذا غير التكليم المعتاد، بل المراد يكلم الناس بما فيه صلاحهم وفلاحهم، وهو تكليم المرسلين، ففي هذا إرساله ودعوته الخلق إلى ربهم، وفي تكليمهم في المهد آية عظيمة من آيات الله ينتفع بها المؤمنون، وتكون حجة على المعاندين، أنه رسول رب العالمين، وأنه عبد الله، وليكون نعمة وبراءة لوالدته مما رميت به {ومن الصالحين} أي: يمن عليه بالصلاح، من منَّ عليهم، ويدخله في جملتهم، وفي هذا عدة بشارات لمريم مع ما تضمن من التنويه بذكر المسيح عليه السلام.
{قالت رب أنى يكون لي ولد ولم يمسسني بشر} والولد في العادة لا يكون إلا من مس البشر، وهذا استغراب منها، لا شك في قدرة الله تعالى: {قال كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون} فأخبرها أن هذا أمر خارق للعادة، خلقه من يقول لكل أمر أراده: كن فيكون، فمن تيقن ذلك زال عنه الاستغراب والتعجب، ومن حكمة الباري تعالى أن تدرج بأخبار العباد من الغريب إلى ما هو أغرب منه، فذكر وجود يحيى بن زكريا بين أبوين أحدهما كبير والآخر عاقر، ثم ذكر أغرب من ذلك وأعجب، وهو وجود عيسى عليه السلام من أم بلا أب ليدل عباده أنه الفعال لما يريد وأنه ما شاء كان وما لم يشاء لم يكن.
ثم أخبر تعالى عن منته العظيمة على عبده ورسوله عيسى عليه السلام، فقال {ويعلمه الكتاب} يحتمل أن يكون المراد جنس الكتاب، فيكون ذكر التوراة والإنجيل تخصيصا لهما، لشرفهما وفضلهما واحتوائهما على الأحكام والشرائع التي يحكم بها أنبياء بني إسرائيل والتعليم، لذلك يدخل فيه تعليم ألفاظه ومعانيه، ويحتمل أن يكون المراد بقوله {ويعلمه الكتاب} أي: الكتابة، لأن الكتابة من أعظم نعم الله على عباده ولهذا امتن تعالى على عباده بتعليمهم بالقلم في أول سورة أنزلها فقال {اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم} .
والمراد بالحكمة معرفة أسرار الشرع، ووضع الأشياء مواضعها، فيكون ذلك امتنانا على عيسى عليه السلام بتعليمه الكتابة والعلم والحكمة، وهذا هو الكمال للإنسان في نفسه.
ثم ذكر له كمالا آخر وفضلا زائدا على ما أعطاه الله من الفضائل، فقال {ورسولا إلى بني إسرائيل} فأرسله الله إلى هذا الشعب الفاضل الذين هم أفضل العالمين في زمانهم يدعوهم إلى الله، وأقام له من الآيات ما دلهم أنه رسول الله حقا ونبيه صدقا ولهذا قال {أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين} طيرا، أي: أصوره على شكل الطير {فأنفخ فيه فيكون طيرا بإذن الله} أي: طيرا له روح تطير بإذن الله {وأبرئ الأكمه} وهو الذي يولد أعمى {والأبرص} بإذن الله {وأحيي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين} وأي: آية أعظم من جعل الجماد حيوانا، وإبراء ذوي العاهات التي لا قدرة للأطباء في معالجتها، وإحياء الموتى، والإخبار بالأمور الغيبية، فكل واحدة من هذه الأمور آية عظيمة بمفردها، فكيف بها إذا اجتمعت وصدق بعضها بعضها؟ فإنها موجبة للإيقان وداعية للإيمان.
{ومصدقا لما بين يدي من التوراة} أي: أتيت بجنس ما جاءت به التوراة وما جاء به موسى عليه السلام، وعلامة الصادق أن يكون خبره من جنس خبر الصادقين، يخبر بالصدق، ويأمر بالعدل من غير تخالف ولا تناقض، بخلاف من ادعى دعوى كاذبة، خصوصا أعظم الدعاوى وهي دعوى النبوة، فالكاذب فيها لا بد أن يظهر لكل أحد كذب صاحبها وتناقضه ومخالفته لأخبار الصادقين وموافقته لأخبار الكاذبين، هذا موجب السنن الماضية والحكمة الإلهية والرحمة الربانية بعباده، إذ لا يشتبه الصادق بالكاذب في دعوى النبوة أبدا، بخلاف بعض الأمور الجزئية، فإنه قد يشتبه فيها الصادق بالكاذب، وأما النبوة فإنه [ص:132] يترتب عليها هداية الخلق أو ضلالهم وسعادتهم وشقاؤهم، ومعلوم أن الصادق فيها من أكمل الخلق، والكاذب فيها من أخس الخلق وأكذبهم وأظلمهم، فحكمة الله ورحمته بعباده أن يكون بينهما من الفروق ما يتبين لكل من له عقل، ثم أخبر عيسى عليه السلام أن شريعة الإنجيل شريعة فيها سهولة ويسرة فقال {ولأحل لكم بعض الذي حرم عليكم} فدل ذلك على أن أكثر أحكام التوراة لم ينسخها الإنجيل بل كان متمما لها ومقررا {وجئتكم بآية من ربكم} تدل على صدقي ووجوب اتباعي، وهي ما تقدم من الآيات، والمقصود من ذلك كله قوله {فاتقوا الله} بفعل ما أمر به وترك ما نهى عنه وأطيعوني فإن طاعة الرسول طاعة لله.
{إن الله ربي وربكم فاعبدوه} استدل بتوحيد الربوبية الذي يقر به كل أحد على توحيد الإلهية الذي ينكره المشركون، فكما أن الله هو الذي خلقنا ورزقنا وأنعم علينا نعما ظاهرة وباطنة، فليكن هو معبودنا الذي نألهه بالحب والخوف والرجاء والدعاء والاستعانة وجميع أنواع العبادة، وفي هذا رد على النصارى القائلين بأن عيسى إله أو ابن الله، وهذا إقراره عليه السلام بأنه عبد مدبر مخلوق، كما قال {إني عبد الله آتاني الكتاب وجعلني نبيا} وقال تعالى: {وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته} إلى قوله {ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم} وقوله {هذا} أي: عبادة الله وتقواه وطاعة رسوله {صراط مستقيم} موصل إلى الله وإلى جنته، وما عدا ذلك فهي طرق موصلة إلى الجحيم.
{فلما أحس عيسى منهم الكفر} أي: رأى منهم عدم الانقياد له، وقالوا هذا سحر مبين، وهموا بقتله وسعوا في ذلك {قال من أنصاري إلى الله} من يعاونني ويقوم معي بنصرة دين الله {قال الحواريون} وهم الأنصار {نحن أنصار الله} أي: انتدبوا معه وقاموا بذلك.

(1/131)

رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (53) وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (54) إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (55) فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (56) وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ (57) ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الْآيَاتِ وَالذِّكْرِ الْحَكِيمِ (58)

{رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ * وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ * إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ * وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ * ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ} .
وقالوا: {آمنا بالله} {فاكتبنا مع الشاهدين} أي: الشهادة النافعة، وهي الشهادة بتوحيد الله وتصديق رسوله مع القيام بذلك، فلما قاموا مع عيسى بنصر دين الله وإقامة شرعه آمنت طائفة من بني إسرائيل وكفرت طائفة، فاقتتلت الطائفتان فأيد الله الذين آمنوا بنصره على عدوهم فأصبحوا ظاهرين، فلهذا قال تعالى هنا {ومكروا} أي: الكفار بإرادة قتل نبي الله وإطفاء نوره {ومكر الله} بهم جزاء لهم على مكرهم {والله خير الماكرين} رد الله كيدهم في نحورهم، فانقلبوا خاسرين.
{إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا} فرفع الله عبده ورسوله عيسى إليه، وألقي شبهه على غيره، فأخذوا من ألقي شبهه عليه فقتلوه وصلبوه، وباءوا بالإثم العظيم بنيتهم أنه رسول الله، قال الله {وما قتلوه وما صلبوه ولكن شبه لهم} وفي هذه الآية دليل على علو الله تعالى واستوائه على عرشه حقيقة، كما دلت على ذلك النصوص القرآنية والأحاديث النبوية التي تلقاها أهل السنة بالقبول والإيمان والتسليم، وكان الله عزيزا قويا قاهرا، ومن عزته أن كف بني إسرائيل بعد عزمهم الجازم وعدم المانع لهم عن قتل عيسى عليه السلام، كما قال تعالى {وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين} حكيم يضع الأشياء مواضعها، وله أعظم حكمة في إلقاء الشبه على بني إسرائيل، فوقعوا في الشبه كما قال تعالى {وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلا اتباع الظن وما قتلوه يقينا} ثم قال تعالى: {وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة} وتقدم أن الله أيد المؤمنين منهم على الكافرين، ثم إن النصارى المنتسبين لعيسى عليه السلام لم يزالوا قاهرين لليهود لكون النصارى أقرب إلى اتباع عيسى من اليهود، حتى بعث الله نبينا محمدا صلى الله عليه وسلم فكان المسلمون هم المتبعين لعيسى حقيقة، فأيدهم الله ونصرهم على اليهود والنصارى وسائر الكفار، وإنما يحصل في بعض الأزمان إدالة الكفار من النصارى وغيرهم على المسلمين، حكمة من الله وعقوبة على تركهم لاتباع الرسول صلى الله عليه وسلم {ثم إلي مرجعكم} أي: مصير الخلائق كلها {فأحكم بينكم فيما كنتم فيه تختلفون} كل يدعي أن الحق معه وأنه المصيب وغيره مخطئ، وهذا مجرد دعاوى تحتاج إلى برهان.
ثم أخبر عن حكمه بينهم بالقسط والعدل، فقال {فأما الذين كفروا} أي: بالله وآياته ورسله {فأعذبهم عذابا شديدا في الدنيا والآخرة} أما عذاب الدنيا، فهو ما أصابهم الله به من القوارع والعقوبات المشاهدة والقتل والذل، وغير ذلك مما هو نموذج من عذاب الآخرة، وأما عذاب الآخرة فهو الطامة الكبرى والمصيبة العظمى، ألا وهو عذاب النار وغضب الجبار وحرمانهم ثواب الأبرار {وما لهم من ناصرين} ينصرونهم من عذاب الله، لا من زعموا أنهم شفعاء لهم عند الله، ولا ما اتخذوهم أولياء من دونه، ولا أصدقائهم وأقربائهم، ولا أنفسهم ينصرون.
{وأما الذين آمنوا} بالله وملائكته وكتبه ورسله والبعث بعد الموت وغير ذلك مما أمر الله بالإيمان به {وعملوا الصالحات} القلبية والقولية والبدنية التي جاءت بشرعها المرسلون، وقصدوا بها رضا رب العالمين {فيوفيهم أجورهم} دل ذلك على أنه يحصل لهم في الدنيا ثواب لأعمالهم من الإكرام والإعزاز والنصر والحياة الطيبة، وإنما توفية الأجور يوم القيامة، يجدون ما قدموه من الخيرات محضرا موفرا، فيعطي منهم كل عامل أجر عمله ويزيدهم من فضله وكرمه {والله لا يحب الظالمين} بل يبغضهم ويحل عليهم سخطه وعذابه.
{ذلك نتلوه عليك من الآيات والذكر الحكيم} وهذا منة عظيمة على رسوله [ص:133] محمد صلى الله عليه وسلم وعلى أمته، حيث أنزل عليهم هذا الذكر الحكيم، المحكم المتقن، المفصل للأحكام والحلال والحرام وإخبار الأنبياء الأقدمين، وما أجرى الله على أيديهم من الآيات البينات والمعجزات الباهرات، فهذا القرآن يقص علينا كل ما ينفعنا من الأخبار والأحكام، فيحصل فيها العلم والعبرة وتثبيت الفؤاد ما هو من أعظم رحمة رب العباد، ثم قال تعالى:

(1/132)

إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ (59) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ (60)

{59 - 60} {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ * الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} .
يخبر تعالى محتجا على النصارى الزاعمين بعيسى عليه السلام ما ليس له بحق، بغير برهان ولا شبهة، بل بزعمهم أنه ليس له والد استحق بذلك أن يكون ابن الله أو شريكا لله في الربوبية، وهذا ليس بشبهة فضلا أن يكون حجة، لأن خلقه كذلك من آيات الله الدالة على تفرد الله بالخلق والتدبير وأن جميع الأسباب طوع مشيئته وتبع لإرادته، فهو على نقيض قولهم أدل، وعلى أن أحدا لا يستحق المشاركة لله بوجه من الوجوه أولى، ومع هذا فآدم عليه السلام خلقه الله من تراب لا من أب ولا أم، فإذا كان ذلك لا يوجب لآدم ما زعمه النصارى في المسيح، فالمسيح المخلوق من أم بلا أب من باب أولى وأحرى، فإن صح إدعاء البنوة والإلهية في المسيح، فادعاؤها في آدم من باب أولى وأحرى، فلهذا قال تعالى {إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك} أي: هذا الذي أخبرناك به من شأن المسيح عليه السلام هو الحق الذي في أعلى رتب الصدق، لكونه من ربك الذي من جملة تربيته الخاصة لك ولأمتك أن قص عليكم ما قص من أخبار الأنبياء عليهم السلام. {فلا تكن من الممترين} أي: الشاكين في شيء مما أخبرك به ربك، وفي هذه الآية وما بعدها دليل على قاعدة شريفة وهو أن ما قامت الأدلة على أنه حق وجزم به العبد من مسائل العقائد وغيرها، فإنه يجب أن يجزم بأن كل ما عارضه فهو باطل، وكل شبهة تورد عليه فهي فاسدة، سواء قدر العبد على حلها أم لا فلا يوجب له عجزه عن حلها القدح فيما علمه، لأن ما خالف الحق فهو باطل، قال تعالى {فماذا بعد الحق إلا الضلال} وبهذه القاعدة الشرعية تنحل عن الإنسان إشكالات كثيرة يوردها المتكلمون ويرتبها المنطقيون، إن حلها الإنسان فهو تبرع منه، وإلا فوظيفته أن يبين الحق بأدلته ويدعو إليه.

(1/133)

فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ (61)

{61 - 63} {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ} .
أي: {فمن} جادلك {وحاجك} في عيسى عليه السلام وزعم أنه فوق منزلة العبودية، بل رفعه فوق منزلته {من بعد ما جاءك من العلم} بأنه عبد الله ورسوله وبينت لمن جادلك ما عندك من الأدلة الدالة على أنه عبد أنعم الله عليه، دل على عناد من لم يتبعك في هذا العلم اليقيني، فلم يبق في مجادلته فائدة تستفيدها ولا يستفيدها هو، لأن الحق قد تبين، فجداله فيه جدال معاند مشاق لله ورسوله، قصده اتباع هواه، لا اتباع ما أنزل الله، فهذا ليس فيه حيلة، فأمر الله نبيه أن ينتقل إلى مباهلته وملاعنته، فيدعون الله ويبتهلون إليه أن يجعل لعنته وعقوبته على الكاذب من الفريقين، هو وأحب الناس إليه من الأولاد والأبناء والنساء، فدعاهم النبي صلى الله عليه وسلم إلى ذلك فتولوا وأعرضوا ونكلوا، وعلموا أنهم إن لاعنوه رجعوا إلى أهليهم وأولادهم فلم يجدوا أهلا ولا مالا وعوجلوا بالعقوبة، فرضوا بدينهم مع جزمهم ببطلانه، وهذا غاية الفساد والعناد، فلهذا قال تعالى:

(1/133)

إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ (62) فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ (63)

{إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ * فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ} .
{فإن تولوا فإن الله عليم بالمفسدين} فيعاقبهم على ذلك أشد العقوبة. وأخبر تعالى {إن هذا} الذي قصه الله على عباده هو {القصص الحق} وكل قصص يقص عليهم مما يخالفه ويناقضه فهو باطل {وما من إله إلا الله} فهو المألوه المعبود حقا الذي لا تنبغي العبادة إلا له، ولا يستحق غيره مثقال ذرة من العبادة {وإن الله لهو العزيز} الذي قهر كل شيء وخضع له كل شيء {الحكيم} الذي يضع الأشياء مواضعها، وله الحكمة التامة في ابتلاء المؤمنين بالكافرين، يقاتلونهم ويجادلونهم ويجاهدونهم بالقول والفعل (1) .
__________
(1) في تفسير هذه الآيات تقديم وتأخير يسير فقد أخر تفسير قوله: "وما من إله إلا الله" وقد أبقيتها على ما هي عليه.

(1/133)

قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ (64)

{64} {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} .
أي: قل لأهل الكتاب من اليهود والنصارى {تعالوا إلى كلمة سواء بيننا وبينكم} أي: هلموا نجتمع عليها وهي الكلمة التي اتفق عليها الأنبياء والمرسلون، ولم يخالفها إلا المعاندون والضالون، ليست مختصة بأحدنا دون الآخر، بل مشتركة بيننا وبينكم، وهذا من العدل في المقال والإنصاف في الجدال، ثم فسرها بقوله {ألا نعبد إلا الله ولا نشرك به شيئا} فنفرد الله بالعبادة ونخصه بالحب والخوف والرجاء ولا نشرك به نبيا ولا ملكا ولا وليا ولا صنما ولا وثنا ولا حيوانا ولا جمادا {ولا يتخذ بعضنا بعضا أربابا من دون الله} بل تكون الطاعة كلها لله ولرسله، فلا نطيع المخلوقين في معصية الخالق، لأن ذلك جعل للمخلوقين في منزلة الربوبية، فإذا دعي أهل الكتاب أو غيرهم إلى ذلك، فإن أجابوا كانوا مثلكم، لهم ما لكم وعليهم ما عليكم، وإن تولوا فهم معاندون متبعون أهواءهم فأشهدوهم [ص:134] أنكم مسلمون، ولعل الفائدة في ذلك أنكم إذا قلتم لهم ذلك وأنتم أهل العلم على الحقيقة، كان ذلك زيادة على إقامة الحجة عليهم كما استشهد تعالى بأهل العلم حجة على المعاندين، وأيضا فإنكم إذا أسلمتم أنتم وآمنتم فلا يعبأ الله بعدم إسلام غيركم لعدم زكائهم ولخبث طويتهم، كما قال تعالى {قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا} الآية وأيضا فإن في ورود الشبهات على العقيدة الإيمانية مما يوجب للمؤمن أن يجدد إيمانه ويعلن بإسلامه، إخبارا بيقينه وشكرا لنعمة ربه.

(1/133)

يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلَا تَعْقِلُونَ (65) هَا أَنْتُمْ هَؤُلَاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (66) مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (67) إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ (68)

{65 - 68} {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالإنْجِيلُ إِلا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ * هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ * مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} .
لما ادعى اليهود أن إبراهيم كان يهوديا، والنصارى أنه نصراني، وجادلوا على ذلك، رد تعالى محاجتهم ومجادلتهم من ثلاثة أوجه، أحدها: أن جدالهم في إبراهيم جدال في أمر ليس لهم به علم، فلا يمكن لهم ولا يسمح لهم أن يحتجوا ويجادلوا في أمر هم أجانب عنه وهم جادلوا في أحكام التوراة والإنجيل سواء أخطأوا أم أصابوا فليس معهم المحاجة في شأن إبراهيم، الوجه الثاني: أن اليهود ينتسبون إلى أحكام التوراة، والنصارى ينتسبون إلى أحكام الإنجيل، والتوراة والإنجيل ما أنزلا إلا من بعد إبراهيم، فكيف ينسبون إبراهيم إليهم وهو قبلهم متقدم عليهم، فهل هذا يعقل؟! فلهذا قال {أفلا تعقلون} أي: فلو عقلتم ما تقولون لم تقولوا ذلك، الوجه الثالث: أن الله تعالى برأ خليله من اليهود والنصارى والمشركين، وجعله حنيفا مسلما، وجعل أولى الناس به من آمن به من أمته، وهذا النبي وهو محمد صلى الله على وسلم ومن آمن معه، فهم الذين اتبعوه وهم أولى به من غيرهم، والله تعالى وليهم وناصرهم ومؤيدهم، وأما من نبذ ملته وراء ظهره كاليهود والنصارى والمشركين، فليسوا من إبراهيم وليس منهم، ولا ينفعهم مجرد الانتساب الخالي من الصواب. وقد اشتملت هذه الآيات على النهي عن المحاجة والمجادلة بغير علم، وأن من تكلم بذلك فهو متكلم في أمر لا يمكن منه ولا يسمح له فيه، وفيها أيضا حث على علم التاريخ، وأنه طريق لرد كثير من الأقوال الباطلة والدعاوى التي تخالف ما علم من التاريخ، ثم قال تعالى:

(1/134)

وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (69) يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ (70)

{69 - 74} {وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ} .
يحذر تعالى عباده المؤمنين عن مكر هذه الطائفة الخبيثة من أهل الكتاب، وأنهم يودون أن يضلوكم، كما قال تعالى {ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا} ومن المعلوم أن من ود شيئا سعى بجهده على تحصيل مراده، فهذه الطائفة تسعى وتبذل جهدها في رد المؤمنين وإدخال الشبه عليهم بكل طريق يقدرون عليه، ولكن من لطف الله أنه لا يحيق المكر السيئ إلا بأهله فلهذا قال تعالى {وما يضلون إلا أنفسهم} فسعيهم في إضلال المؤمنين زيادة في ضلال أنفسهم وزيادة عذاب لهم، قال تعالى {الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون} {وما يشعرون} بذلك أنهم يسعون في ضرر أنفسهم وأنهم لا يضرونكم شيئا.

(1/134)

يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (71) وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ (72) وَلَا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (73) يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (74)

{يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ * وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ * وَلا تُؤْمِنُوا إِلا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
{يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون} أي: ما الذي دعاكم إلى الكفر بآيات الله مع علمكم بأن ما أنتم عليه باطل، وأن ما جاءكم به محمد صلى الله عليه وسلم هو الحق الذي لا تشكون فيه، بل تشهدون به ويسر به بعضكم إلى بعض في بعض الأوقات، فهذا نهيهم عن ضلالهم.
ثم وبخهم على إضلالهم الخلق، فقال {يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون} فوبخهم على لبس الحق بالباطل وعلى كتمان الحق، لأنهم بهذين الأمرين يضلون من انتسب إليهم، فإن العلماء إذا لبسوا الحق بالباطل فلم يميزوا بينهما، بل أبقوا الأمر مبهما وكتموا الحق الذي يجب عليهم إظهاره، ترتب على ذلك من خفاء الحق وظهور الباطل ما ترتب، ولم يهتد العوام الذين يريدون الحق لمعرفته حتى يؤثروه، والمقصود من أهل العلم أن يظهروا للناس الحق ويعلنوا به، ويميزوا الحق من الباطل، ويظهروا الخبيث من الطيب، والحلال والحرام، والعقائد الصحيحة من العقائد الفاسدة، ليهتدي المهتدون [ص:135] ويرجع الضالون وتقوم الحجة على المعاندين قال تعالى {وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم} .
ثم أخبر تعالى عن ما همت به هذه الطائفة الخبيثة، وإرادة المكر بالمؤمنين، فقال {وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره} أي: ادخلوا في دينهم على وجه المكر والكيد أول النهار، فإذا كان آخر النهار فاخرجوا منه {لعلهم يرجعون} عن دينهم، فيقولون لو كان صحيحا لما خرج منه أهل العلم والكتاب، هذا الذي أرادوه عجبا بأنفهسم وظنا أن الناس سيحسنون ظنهم بهم ويتابعونهم على ما يقولونه ويفعلونه، ولكن يأبى الله إلا أن يتم نوره ولو كره الكافرون.
{و} قال بعضهم لبعض {لا تؤمنوا إلا لمن تبع دينكم} أي: لا تثقوا ولا تطمئنوا ولا تصدقوا إلا من تبع دينكم، واكتموا (1) أمركم، فإنكم إذا أخبرتم غيركم وغير من هو على دينكم حصل لهم من العلم ما حصل لكم فصاروا مثلكم، أو حاجوكم عند ربكم وشهدوا عليكم أنها قامت عليكم الحجة وتبين لكم الهدى فلم تتبعوه، فالحاصل أنهم جعلوا عدم إخبار المؤمنين بما معهم من العلم قاطعا عنهم العلم، لأن العلم بزعمهم لا يكون إلا عندهم وموجبا للحجة عليهم، فرد الله عليهم بأن {الهدى هدى الله} فمادة الهدى من الله تعالى لكل من اهتدى، فإن الهدى إما علم الحق، أو إيثارة، ولا علم إلا ما جاءت به رسل الله، ولا موفق إلا من وفقه الله، وأهل الكتاب لم يؤتوا من العلم إلا قليلا وأما التوفيق فقد انقطع حظهم منه لخبث نياتهم وسوء مقاصدهم، وأما هذه الأمة فقد حصل لهم ولله الحمد من هداية الله من العلوم والمعارف مع العمل بذلك ما فاقوا به وبرزوا على كل أحد، فكانوا هم الهداة الذين يهدون بأمر الله، وهذا من فضل الله عليها وإحسانه العظيم، فلهذا قال تعالى {قل إن الفضل بيد الله} أي: الله هو الذي يحسن على عباده بأنواع الإحسان {يؤتيه من يشاء} ممن أتى بأسبابه {والله واسع} الفضل كثير الإحسان {عليم} بمن يصلح للإحسان فيعطيه، ومن لا يستحقه فيحرمه إياه.
{يختص برحمته من يشاء} أي: برحمته المطلقة التي تكون في الدنيا متصلة بالآخرة وهي نعمة الدين ومتمماته {والله ذو الفضل العظيم} الذي لا يصفه الواصفون ولا يخطر بقلب بشر، بل وصل فضله وإحسانه إلى ما وصل إليه علمه، ربنا وسعت كل شيء رحمة وعلما.
__________
(1) المراد - والله أعلم -: واكتموا أمركم عن غير من تبع دينكم.

(1/134)

وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لَا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (75) بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76) إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (77)

{75 - 77} {وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الأمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ * بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ * إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
يخبر تعالى عن حال أهل الكتاب في الوفاء والخيانة في الأموال، لما ذكر خيانتهم في الدين ومكرهم وكتمهم الحق، فأخبر أن منهم الخائن والأمين، وأن منهم {من إن تأمنه بقنطار} وهو المال الكثير {يؤده} وهو على أداء ما دونه من باب أولى، ومنهم {من إن تأمنه بدينار لا يؤده إليك} وهو على عدم أداء ما فوقه من باب أولى وأحرى، والذي أوجب لهم الخيانة وعدم الوفاء إليكم بأنهم زعموا أنه {ليس} عليهم {في الأميين سبيل} أي: ليس عليهم إثم في عدم أداء أموالهم إليهم، لأنهم بزعمهم الفاسد ورأيهم الكاسد قد احتقروهم غاية الاحتقار، ورأوا أنفسهم في غاية العظمة، وهم الأذلاء الأحقرون، فلم يجعلوا للأميين حرمة، وأجازوا ذلك، فجمعوا بين أكل الحرام واعتقاد حله وكان هذا كذبا على الله، لأن العالم الذي يحلل الأشياء المحرمة قد كان عند الناس معلوم أنه يخبر عن حكم الله ليس يخبر عن نفسه، وذلك هو الكذب، فلهذا قال {ويقولون على الله الكذب وهم يعلمون} وهذا أعظم إثما من القول على الله بلا علم، ثم رد عليهم زعمهم الفاسد.
فقال {بلى} أي: ليس الأمر كما تزعمون أنه ليس عليكم في الأميين حرج، بل عليكم في ذلك أعظم الحرج وأشد الإثم.
{من أوفى بعهده واتقى} والعهد يشمل العهد الذي بين العبد وبين ربه، وهو جميع ما أوجبه الله على العبد من حقه، ويشمل العهد الذي بينه وبين العباد، والتقوى تكون في هذا الموضع، ترجع إلى اتقاء المعاصي التي بين العبد وبين ربه، وبينه وبين الخلق، فمن كان كذلك فإنه من المتقين الذين يحبهم الله تعالى، سواء كانوا من الأميين أو غيرهم، فمن قال ليس علينا في الأميين سبيل، فلم يوف بعهده ولم يتق الله، فلم يكن ممن يحبه الله، بل ممن يبغضه الله، وإذا كان الأميون قد عرفوا بوفاء العهود وبتقوى الله وعدم [ص:136] التجرئ على الأموال المحترمة، كانوا هم المحبوبين لله، المتقين الذين أعدت لهم الجنة، وكانوا أفضل خلق الله وأجلهم، بخلاف الذين يقولون ليس علينا في الأميين سبيل، فإنهم داخلون في قوله: {إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا} ويدخل في ذلك كل من أخذ شيئا من الدنيا في مقابلة ما تركه من حق الله أو حق عباده، وكذلك من حلف على يمين يقتطع بها مال معصوم فهو داخل في هذه الآية، فهؤلاء {لا خلاق لهم في الآخرة} أي: لا نصيب لهم من الخير {ولا يكلمهم الله} يوم القيامة غضبا عليهم وسخطا، لتقديمهم هوى أنفسهم على رضا ربهم {ولا يزكيهم} أي: يطهرهم من ذنوبهم، ولا يزيل عيوبهم {ولهم عذاب أليم} أي: موجع للقلوب والأبدان، وهو عذاب السخط والحجاب، وعذاب جهنم، نسأل الله العافية.

(1/135)

وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (78)

{78} {وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} .
يخبر تعالى أن من أهل الكتاب فريقا يلوون ألسنتهم بالكتاب، أي: يميلونه ويحرفونه عن المقصود به، وهذا يشمل اللي والتحريف لألفاظه ومعانيه، وذلك أن المقصود من الكتاب حفظ ألفاظه وعدم تغييرها، وفهم المراد منها وإفهامه، وهؤلاء عكسوا القضية وأفهموا غير المراد من الكتاب، إما تعريضا وإما تصريحا، فالتعريض في قوله {لتحسبوه من الكتاب} أي: يلوون ألسنتهم ويوهمونكم أنه هو المراد من كتاب الله، وليس هو المراد، والتصريح في قولهم: {ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون} وهذا أعظم جرما ممن يقول على الله بلا علم، هؤلاء يقولون على الله الكذب فيجمعون بين نفي المعنى الحق، وإثبات المعنى الباطل، وتنزيل اللفظ الدال على الحق على المعنى الفاسد، مع علمهم بذلك.

(1/136)

مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ (79) وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ (80)

{79 - 80} {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ * وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} .
وهذه الآية نزلت ردا لمن قال من أهل الكتاب للنبي صلى الله عليه وسلم لما أمرهم بالإيمان به ودعاهم إلى طاعته: أتريد يا محمد أن نعبدك مع الله، فقوله {ما كان لبشر} أي: يمتنع ويستحيل على بشر مَنَّ الله عليه بإنزال الكتاب وتعليمه ما لم يكن يعلم وإرساله للخلق {أن يقول للناس كونوا عبادا لي من دون الله} فهذا من أمحل المحال صدوره من أحد من الأنبياء عليهم أفضل الصلاة والسلام، لأن هذا أقبح الأوامر على الإطلاق، والأنبياء أكمل الخلق على الإطلاق، فأوامرهم تكون مناسبة لأحوالهم، فلا يأمرون إلا بمعالي الأمور وهم أعظم الناس نهيا عن الأمور القبيحة، فلهذا قال {ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون} أي: ولكن يأمرهم بأن يكونوا ربانيين، أي: علماء حكماء حلماء معلمين للناس ومربيهم، بصغار العلم قبل كباره، عاملين بذلك، فهم يأمرون بالعلم والعمل والتعليم التي هي مدار السعادة، وبفوات شيء منها يحصل النقص والخلل، والباء في قوله {بما كنتم تعلمون} إلخ، باء السببية، أي: بسبب تعليمكم لغيركم المتضمن لعلمكم ودرسكم لكتاب الله وسنة نبيه، التي بدرسها يرسخ العلم ويبقى، تكونون ربانيين.
{ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا} وهذا تعميم بعد تخصيص، أي: لا يأمركم بعبادة نفسه ولا بعبادة أحد من الخلق من الملائكة والنبيين وغيرهم {أيأمركم بالكفر بعد إذ أنتم مسلمون} هذا ما لا يكون ولا يتصور أن يصدر من أحد مَنَّ الله عليه بالنبوة، فمن قدح في أحد منهم بشيء من ذلك فقد ارتكب إثما عظيما وكفرا وخيما.

(1/136)

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ (81) فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (82)

{81 - 82} {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ * فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .
يخبر تعالى أنه أخذ ميثاق النبيين وعهدهم المؤكد بسبب ما أعطاهم من كتاب الله المنزل، والحكمة الفاصلة بين الحق والباطل والهدى والضلال، إنه إن بعث الله رسولا مصدقا لما معهم أن يؤمنوا به ويصدقوه ويأخذوا ذلك على أممهم، فالأنبياء عليهم الصلاة والسلام قد أوجب الله عليهم أن يؤمن بعضهم ببعض، ويصدق بعضهم بعضا لأن جميع ما عندهم هو من عند الله، وكل ما من عند الله يجب التصديق به والإيمان، فهم كالشيء الواحد، فعلى هذا قد علم أن محمدا صلى الله عليه وسلم هو خاتمهم، فكل الأنبياء عليهم الصلاة والسلام لو أدركوه لوجب عليهم الإيمان به واتباعه ونصرته، وكان هو إمامهم ومقدمهم ومتبوعهم، فهذه الآية الكريمة من أعظم الدلائل على علو مرتبته وجلالة قدره، وأنه أفضل الأنبياء وسيدهم صلى الله عليه وسلم لما قررهم تعالى [ص:137] {قالوا أقررنا} أي: قبلنا ما أمرتنا به على الرأس والعين {قال} الله لهم: {فاشهدوا} على أنفسكم وعلى أممكم بذلك، قال {وأنا معكم من الشاهدين فمن تولى بعد ذلك} العهد والميثاق المؤكد بالشهادة من الله ومن رسله {فأولئك هم الفاسقون} فعلى هذا كل من ادعى أنه من أتباع الأنبياء كاليهود والنصارى ومن تبعهم، فقد تولوا عن هذا الميثاق الغليظ، واستحقوا الفسق الموجب للخلود في النار إن لم يؤمنوا بمحمد صلى الله عليه وسلم.

(1/136)

أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ (83)

{83} {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ} .
أي: أيطلب الطالبون ويرغب الراغبون في غير دين الله؟ لا يحسن هذا ولا يليق، لأنه لا أحسن دينا من دين الله {وله أسلم من في السماوات والأرض طوعا وكرها} أي: الخلق كلهم منقادون بتسخيره مستسلمون له طوعا واختيارا، وهم المؤمنون المسلمون المنقادون لعبادة ربهم، وكرها وهم سائر الخلق، حتى الكافرون مستسلمون لقضائه وقدره لا خروج لهم عنه، ولا امتناع لهم منه، وإليه مرجع الخلائق كلها، فيحكم بينهم ويجازيهم بحكمه الدائر بين الفضل والعدل.

(1/137)

قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (84)

{84} {قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} .
تقدم نظير هذه الآية في سورة البقرة، ثم قال تعالى.

(1/137)

وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ (85)

{85} {وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} .
أي: من يدين لله بغير دين الإسلام الذي ارتضاه الله لعباده، فعمله مردود غير مقبول، لأن دين الإسلام هو المتضمن للاستسلام لله، إخلاصا وانقيادا لرسله فما لم يأت به العبد لم يأت بسبب النجاة من عذاب الله والفوز بثوابه، وكل دين سواه فباطل، ثم قال تعالى:

(1/137)

كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (86) أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (87) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (88) إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (89)

{86 - 88} {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ * خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ} .
هذا من باب الاستبعاد، أي: من الأمر البعيد أن يهدي الله قوما اختاروا الكفر والضلال بعدما آمنوا وشهدوا أن الرسول حق بما جاءهم به من الآيات البينات والبراهين القاطعات {والله لا يهدي القوم الظالمين} فهؤلاء ظلموا وتركوا الحق بعدما عرفوه، واتبعوا الباطل مع علمهم ببطلانه ظلما وبغيا واتباعا لأهوائهم، فهؤلاء لا يوفقون للهداية، لأن الذي يرجى أن يهتدي هو الذي لم يعرف الحق وهو حريص على التماسه، فهذا بالحري أن ييسر الله له أسباب الهداية ويصونه من أسباب الغواية.
ثم أخبر عن عقوبة هؤلاء المعاندين الظالمين الدنيوية والأخروية، فقال {أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون} أي: لا يفتر عنهم العذاب ساعة ولا لحظة، لا بإزالته أو إزالة بعض شدته، {ولا هم ينظرون} أي: يمهلون، لأن زمن الإمهال قد مضى، وقد أعذر الله منهم وعمرهم ما يتذكر فيه من تذكر، فلو كان فيهم خير لوجد، ولو ردوا لعادوا لما نهوا عنه.

(1/137)

إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ (90) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ (91)

{90 - 91} {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ * إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ} .
يخبر تعالى أن من كفر بعد إيمانه، ثم ازداد كفرا إلى كفره بتماديه في الغي والضلال، واستمراره على ترك الرشد والهدى، أنه لا تقبل توبتهم، أي: لا يوفقون لتوبة تقبل بل يمدهم الله في طغيانهم يعمهون، قال تعالى {ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة} {فلما زاغوا أزاغ الله قلوبهم} فالسيئات ينتج بعضها بعضا، وخصوصا لمن أقدم على الكفر العظيم وترك الصراط المستقيم، وقد قامت عليه الحجة ووضح الله له الآيات والبراهين، فهذا هو الذي سعى في قطع أسباب رحمة ربه عنه، وهو الذي سد على نفسه باب التوبة، ولهذا حصر الضلال في هذا الصنف، فقال {وأولئك هم الضالون} وأي: ضلال أعظم من ضلال من ترك الطريق عن بصيرة، وهؤلاء الكفرة إذا استمروا على كفرهم إلى الممات تعين هلاكهم وشقاؤهم الأبدي، ولم ينفعهم شيء، فلو أنفق أحدهم ملء الأرض ذهبا ليفتدي به من عذاب الله ما نفعه ذلك، بل لا يزالون في العذاب الأليم، لا شافع لهم ولا ناصر ولا مغيث ولا مجير ينقذهم من عذاب الله فأيسوا من كل خير، وجزموا على الخلود الدائم في العقاب والسخط، فعياذا بالله من حالهم.

(1/137)

لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (92)

{92} {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} .
هذا حث من الله لعباده على الإنفاق في طرق الخيرات، فقال {لن تنالوا} أي: تدركوا وتبلغوا البر الذي هو كل خير من أنواع الطاعات وأنواع المثوبات الموصل لصاحبه إلى الجنة، {حتى تنفقوا مما تحبون} أي: من أموالكم النفيسة التي تحبها نفوسكم، فإنكم إذا قدمتم محبة الله على محبة الأموال فبذلتموها في مرضاته، دل ذلك على إيمانكم الصادق وبر قلوبكم ويقين تقواكم، فيدخل في ذلك إنفاق نفائس الأموال، والإنفاق في حال حاجة المنفق إلى ما أنفقه، والإنفاق في حال الصحة، ودلت الآية أن العبد بحسب إنفاقه للمحبوبات يكون بره، وأنه ينقص من بره بحسب ما نقص من ذلك، ولما كان الإنفاق على أي: وجه كان مثابا عليه العبد، سواء كان قليلا أو كثيرا، محبوبا للنفس أم لا وكان قوله {لن تنالوا البر حتى تنفقوا مما تحبون} مما يوهم أن إنفاق غير هذا المقيد غير نافع، احترز تعالى عن هذا الوهم بقوله {وما تنفقوا من شيء فإن الله به عليم} فلا يضيق عليكم، بل يثيبكم عليه على حسب نياتكم ونفعه.

(1/138)

كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ (93) فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ (94) قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (95)

{93 - 95} {كُلُّ الطَّعَامِ كَانَ حِلا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ * فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ * قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} .
وهذا رد على اليهود بزعمهم الباطل أن النسخ غير جائز، فكفروا بعيسى ومحمد صلى الله عليهما وسلم، لأنهما قد أتيا بما يخالف بعض أحكام التوراة بالتحليل والتحريم فمن تمام الإنصاف في المجادلة إلزامهم بما في كتابهم التوراة من أن جميع أنواع الأطعمة محللة لبني إسرائيل {إلا ما حرم إسرائيل} وهو يعقوب عليه السلام {على نفسه} أي: من غير تحريم من الله تعالى، بل حرمه على نفسه لما أصابه عرق النسا نذر لئن شفاه الله تعالى ليحرمن أحب الأطعمة عليه، فحرم فيما يذكرون لحوم الإبل وألبانها وتبعه بنوه على ذلك وكان ذلك قبل نزول التوراة، ثم نزل في التوراة أشياء من المحرمات غير ما حرم إسرائيل مما كان حلالا لهم طيبا، كما قال تعالى {فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم} وأمر الله رسوله إن أنكروا ذلك أن يأمرهم بإحضار التوراة، فاستمروا بعد هذا على الظلم والعناد، فلهذا قال تعالى {فمن افترى على الله الكذب من بعد ذلك فأولئك هم الظالمون} وأي ظلم أعظم من ظلم من يدعى إلى تحكيم كتابه فيمتنع من ذلك عنادا وتكبرا وتجبرا، وهذا من أعظم الأدلة على صحة نبوة نبينا محمد صلى الله عليه وسلم وقيام الآيات البينات المتنوعات على صدقه وصدق من نبأه وأخبره بما أخبره به من الأمور التي لا يعلمها إلا بإخبار ربه له بها، فلهذا قال تعالى {قل صدق الله} أي: فيما أخبر به وحكم، وهذا أمر من الله لرسوله ولمن يتبعه أن يقولوا بألسنتهم: صدق الله، معتقدين بذلك في قلوبهم عن أدلة يقينية، مقيمين هذه الشهادة على من أنكرها، ومن هنا تعلم أن أعظم الناس تصديقا لله أعظمهم علما ويقينا بالأدلة التفصيلية السمعية والعقلية، ثم أمرهم باتباع ملة أبيهم إبراهيم عليه السلام بالتوحيد وترك الشرك الذي هو مدار السعادة، وبتركه حصول الشقاوة، وفي هذا دليل على أن اليهود وغيرهم ممن ليس على ملة إبراهيم مشركون غير موحدين، ولما أمرهم باتباع ملة إبراهيم في التوحيد وترك الشرك أمرهم باتباعه بتعظيم بيته الحرام بالحج وغيره، فقال:

(1/138)

إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ (96) فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ (97)

{96 - 97} {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ * فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} .
يخبر تعالى عن شرف هذا البيت الحرام، وأنه أول بيت وضعه الله للناس، يتعبدون فيه لربهم فتغفر أوزارهم، وتقال عثارهم، ويحصل لهم به من الطاعات والقربات ما ينالون به رضى ربهم والفوز بثوابه والنجاة من عقابه، ولهذا قال: {مباركا} أي: فيه البركة الكثيرة في المنافع الدينية والدنيوية كما قال تعالى {ليشهدوا منافع لهم ويذكروا اسم الله على ما رزقهم من بهيمة الأنعام} {وهدى للعالمين} والهدى نوعان: هدى في المعرفة، وهدى في العمل، فالهدى في العمل ظاهر، وهو ما جعل الله فيه من أنواع التعبدات المختصة به، وأما هدى العلم فبما يحصل لهم بسببه من العلم بالحق بسبب الآيات البينات التي ذكر الله تعالى في قوله {فيه آيات بينات} أي: أدلة واضحات، وبراهين قاطعات على أنواع من العلوم الإلهية والمطالب العالية، كالأدلة على توحيده ورحمته وحكمته وعظمته وجلاله وكمال علمه وسعة جوده، وما مَنَّ به على أوليائه وأنبيائه، فمن الآيات [ص:139] {مقام إبراهيم} يحتمل أن المراد به المقام المعروف وهو الحجر الذي كان يقوم عليه الخليل لبنيان الكعبة لما ارتفع البنيان، وكان ملصقا في جدار الكعبة، فلما كان عمر رضي الله عنه وضعه في مكانه الموجود فيه الآن، والآية فيه قيل أثر قدمي إبراهيم، قد أثرت في الصخرة وبقي ذلك الأثر إلى أوائل هذه الأمة، وهذا من خوارق العادات، وقيل إن الآية فيه ما أودعه الله في القلوب من تعظيمه وتكريمه وتشريفه واحترامه، ويحتمل أن المراد بمقام إبراهيم أنه مفرد مضاف يراد به مقاماته في مواضع المناسك كلها، فيكون على هذا جميع أجزاء الحج ومفرداته آيات بينات، كالطواف والسعي ومواضعها، والوقوف بعرفة ومزدلفة، والرمي، وسائر الشعائر، والآية في ذلك ما جعله الله في القلوب من تعظيمها واحترامها وبذل نفائس النفوس والأموال في الوصول إليها وتحمل كل مشقة لأجلها، وما في ضمنها من الأسرار البديعة والمعاني الرفيعة، وما في أفعالها من الحكم والمصالح التي يعجز الخلق عن إحصاء بعضها، ومن الآيات البينات فيها أن من دخله كان آمنا شرعا وقدرا، فالشرع قد أمر الله رسوله إبراهيم ثم رسوله محمد باحترامه وتأمين من دخله، وأن لا يهاج، حتى إن التحريم في ذلك شمل صيودها وأشجارها ونباتها، وقد استدل بهذه الآية من ذهب من العلماء أن من جنى جناية خارج الحرم ثم لجأ إليه أنه يأمن ولا يقام عليه الحد حتى يخرج منه، وأما تأمينها قدرا فلأن الله تعالى بقضائه وقدره وضع في النفوس حتى نفوس المشركين به الكافرين بربهم احترامه، حتى إن الواحد منهم مع شدة حميتهم ونعرتهم وعدم احتمالهم للضيم يجد أحدهم قاتل أبيه في الحرم فلا يهيجه، ومن جعله حرما أن كل من أراده بسوء فلا بد أن يعاقبه عقوبة عاجلة، كما فعل بأصحاب الفيل وغيرهم، وقد رأيت لابن القيم هاهنا كلاما حسنا أحببت إيراده لشدة الحاجة إليه قال فائدة: {ولله على الناس حج البيت من استطاع إليه سبيلا} "حج البيت"مبتدأ وخبره في أحد المجرورين قبله، والذي يقتضيه المعنى أن يكون في قوله: "على الناس"لأنه وجوب، والوجوب يقتضي"على"ويجوز أن يكون في قوله: "ولله"لأنه متضمن الوجوب والاستحقاق، ويرجح هذا التقدير أن الخبر محط الفائدة وموضعها، وتقديمه في هذا الباب في نية التأخير، فكان الأحسن أن يكون"ولله على الناس". ويرجح الوجه الأول بأن يقال قوله: "حج البيت على الناس"أكثر استعمالا في باب الوجوب من أن يقال: "حج البيت لله"أي: حق واجب لله، فتأمله. وعلى هذا ففي تقديم المجرور الأول وليس بخبر فائدتان: إحداهما: أنه اسم للموجب للحج، فكان أحق بالتقديم من ذكر الوجوب، فتضمنت الآية ثلاثة أمور مرتبة بحسب الوقائع: أحدها: الموجب لهذا الفرض فبدأ بذكره، والثاني: مؤدي الواجب وهو المفترض عليه وهم الناس، والثالث: النسبة، والحق المتعلق به إيجابا وبهم وجوبا وأداء، وهو الحج.
والفائدة الثانية: أن الاسم المجرور من حيث كان اسما لله سبحانه، وجب الاهتمام بتقديمه تعظيما لحرمة هذا الواجب الذي أوجبه، وتخويفا من تضييعه، إذ ليس ما أوجبه الله سبحانه بمثابة ما يوجبه غيره.
وأما قوله: "مَنْ"فهي بدل، وقد استهوى طائفة من الناس القول بأنها فاعل بالمصدر، كأنه قال: أن يحج البيت من استطاع إليه سبيلا وهذا القول يضعف من وجوه، منها: أن الحج فرض عين، ولو كان معنى الآية ما ذكره لأفهم فرض الكفاية، لأنه إذا حج المستطيعون برئت ذمم غيرهم، لأن المعنى يؤل إلى: ولله على الناس حج البيت مستطيعهم، فإذا أدى المستطيعون الواجب لم يبق واجبا على غير المستطيعين، وليس الأمر كذلك، بل الحج فرض عين على كل أحد، حج المستطيعون أو قعدوا، ولكن الله سبحانه عذر غير المستطيع بعجزه عن أداء الواجب، فلا يؤاخذه به ولا يطالبه بأدائه، فإذا حج سقط الفرض عن نفسه، وليس حج المستطيعين بمسقط الفرض عن العاجزين، وإذا أردت زيادة إيضاح، فإذا قلت: واجب على أهل هذه الناحية أن يجاهد منهم الطائفة المستطيعون للجهاد، فإذا جاهدت تلك الطائفة انقطع تعلق الوجوب في غيرهم، وإذا قلت واجب على الناس كلهم أن يجاهد منهم المستطيع، كان الوجوب متعلقا بالجميع وعذر العاجز بعجزه، ففي نظم الآية على هذا الوجه دون أن يقال: ولله حج البيت على المستطيعين، هذه النكتة البديعة فتأملها.
الوجه الثاني: أن إضافة المصدر إلى الفاعل إذا وجد أولى من إضافته إلى المفعول ولا يعدل عن هذا الأصل إلا بدليل منقول، فلو كان من هو الفاعل لأضيف المصدر إليه فكان يقال: "ولله على الناس حج مَنْ استطاع"وحمله على [ص:140] باب"يعجبني ضرب زيد عمرا"وفيما يفصل فيه بين المصدر وفاعله المضاف إليه بالمفعول والظرف حمل على المكتوب المرجوح، وهي قراءة ابن عامر (قتل أولادهم شركائهم) ، فلا يصار إليه. وإذا ثبت أن"من"بدل بعض من كل وجب أن يكون في الكلام ضمير يعود إلى"الناس"كأنه قيل: من استطاع منهم، وحذف هذا الضمير في أكثر الكلام لا يحسن، وحسنه هاهنا أمور منها: أن"من"واقعة على من لا يعقل، كالاسم المبدل منه فارتبطت به، ومنها: أنها موصولة بما هو أخص من الاسم الأول، ولو كانت الصلة أعم لقبح حذف الضمير العائد، ومثال ذلك إذا قلت: رأيت إخوتك من ذهب إلى السوق منهم، كان قبيحا، لأن الذاهب إلى السوق أعم من الإخوة، وكذلك لو قلت: البس الثياب ما حسن وجمل، يريد منها، ولم يذكر الضمير كان أبعد في الجواز، لأن لفظ ما حسن أعم من الثياب.
وباب البعض من الكل أن يكون أخص من المبدل منه، فإذا كان أعم وأضفته إلى ضمير أو قيدته بضمير يعود إلى الأول ارتفع العموم وبقي الخصوص، ومما حسن حذف المضاف في هذه أيضا مع ما تقدم طول الكلام بالصلة والموصول.
وأما المجرور من قوله"لله"فيحتمل وجهين: أحدهما: أن يكون في موضع من سبيل، كأنه نعت نكرة قدم عليها، لأنه لو تأخر لكان في موضع النعت لسبيل، والثاني: أن يكون متعلقا بسبيل، فإن قلت: كيف يتعلق به وليس فيه معنى الفعل؟ قيل: السبيل لما كان عبارة هاهنا عن الموصل إلى البيت من قوت وزاد ونحوهما، كان فيه رائحة الفعل، ولم يقصد به السبيل الذي هو الطريق، فصلح تعلق المجرور به، واقتضى حسن النظم وإعجاز اللفظ تقديم المجرور وإن كان موضعه التأخير، لأنه ضمير يعود على البيت، والبيت هو المقصود به الاعتناء، وهم يقدمون في كلامهم ما هم به أهم وببيانه أعني هذا تقرير السهيلي، وهذا بعيد جدا بل الصواب في متعلق الجار والمجرور وجه آخر أحسن من هذين، ولا يليق بالآية سواه، وهو الوجوب المفهوم من قوله"على الناس"أي: يجب لله على الناس الحج، فهو حق واجب لله، وأما تعليقه بالسبيل وجعله حالا منها، ففي غاية البعد فتأمله، ولا يكاد يخطر بالبال من الآية، وهذا كما تقول: لله عليك الصلاة والزكاة والصيام.
ومن فوائد الآية وأسرارها أنه سبحانه إذا ذكر ما يوجبه ويحرمه يذكره بلفظ الأمر والنهي، وهو الأكثر، وبلفظ الإيجاب والكتابة والتحريم نحو {كتب عليكم الصيام} {حرمت عليكم الميتة} {قل تعالوا أتل ما حرم ربكم عليكم} وفي الحج أتى بهذا اللفظ الدال على تأكد الوجوب من عشرة أوجه، أحدها أنه قدم اسمه تعالى وأدخل عليه لام الاستحقاق والاختصاص ثم ذكر من أوجبه عليهم بصيغة العموم الداخلة عليها حرف على أبدل منه أهل الاستطاعة، ثم نكر السبيل في سياق الشرط إيذانا بأنه يجب الحج على أي: سبيل تيسرت، من قوت أو مال، فعلق الوجوب بحصول ما يسمى سبيلا ثم أتبع ذلك بأعظم التهديد بالكفر فقال {ومن كفر} أي: لعدم التزامه هذا الواجب وتركه ثم عظم الشأن وأكد الوعيد بإخباره ما يستغنى به عنه، والله تعالى هو الغني الحميد، ولا حاجة به إلى حج أحد، وإنما في ذكر استغنائه عنه هنا من الإعلام بمقته له وسخطه عليه وإعراضه بوجهه عنه ما هو أعظم التهديد وأبلغه، ثم أكد ذلك بذكر اسم"العالمين"عموما، ولم يقل: فإن الله غني عنه، لأنه إذا كان غنيا عن العالمين كلهم فله الغنى الكامل التام من كل وجه بكل اعتبار، فكان أدل لعظم مقته لتارك حقه الذي أوجبه عليه، ثم أكد هذا المعنى بأداة"إن"الدالة على التأكيد، فهذه عشرة أوجه تقتضي تأكد هذا الفرض العظيم.
وتأمل سر البدل في الآية المقتضي لذكر الإسناد مرتين، مرة بإسناده إلى عموم الناس، ومرة بإسناده إلى خصوص المستطيعين، وهذا من فوائد البدل تقوية المعنى وتأكيده بتكرر الإسناد ولهذا كان في نية تكرار العامل وإعادته.
ثم تأمل ما في الآية من الإيضاح بعد الإبهام والتفصيل بعد الإجمال، وكيف تضمن ذلك إيراد الكلام في صورتين وخلتين، اعتناء به وتأكيد لشأنه، ثم تأمل كيف افتتح هذا الإيجاب بذكر محاسن البيت وعظم شأنه بما تدعوا النفوس إلى قصده وحجه وان لم يطلب ذلك منها، فقال: {إن أول بيت} إلخ، فوصفه بخمس صفات: أحدها كونه أسبق بيوت العالم وضع في الأرض، الثاني: أنه مبارك، والبركة كثرة الخير ودوامه، وليس في بيوت العالم أبرك منه ولا أكثر خيرا ولا أدوم ولا أنفع للخلائق، الثالث: أنه هدى، ووصفه بالمصدر نفسه مبالغة، حتى كأنه نفس الهدى، الرابع ما تضمن من الآيات البينات التي تزيد على أربعين آية، الخامس: الأمن الحاصل لداخله، وفي وصفه بهذه الصفات دون إيجاب قصده ما يبعث النفوس على حجه وإن شطت بالزائرين الديار وتناءت بهم الأقطار، ثم أتبع ذلك بصريح الوجوب المؤكد بتلك التأكيدات، وهذا يدل على الاعتناء منه سبحانه لهذا البيت العظيم، والتنويه بذكره، والتعظيم لشأنه، والرفعة من قدره، ولو لم يكن له شرف إلا إضافته إياه إلى نفسه بقوله {وطهر بيتي} لكفى بهذه الإضافة فضلا وشرفا، وهذه الإضافة هي التي أقبلت بقلوب العالمين إليه، وسلبت نفوسهم حباله وشوقا إلى رؤيته، فهذه المثابة للمحبين يثوبون إليه ولا يقضون منه وطرا أبدا، كلما ازدادوا له زيارة ازدادوا له حبا وإليه اشتياقا، فلا الوصال يشفيهم ولا البعاد يسليهم، كما قيل:
[ص:141] أطوف به والنفس بعد مشوقة ... إليه وهل بعد الطواف تداني
وألثم منه الركن أطلب برد ما ... بقلبي من شوق ومن هيمان
فوالله ما ازداد إلا صبابة ... ولا القلب إلا كثرة الخفقان
فيا جنة المأوى ويا غاية المنى ... ويا منيتي من دون كل أمان
أبت غلبات الشوق إلا تقربا ... إليك فما لي بالبعاد يدان
وما كان صدى عنك صد ملالة ... ولي شاهد من مقلتي ولسان
دعوت اصطباري عنك بعدك والبكا ... فلبى البكا والصبر عنك عصاني
وقد زعموا أن المحب إذا نأى ... سيبلى هواه بعد طول زمان
ولو كان هذا الزعم حقا لكان ذا ... دواء الهوى في الناس كل زمان
بلى إنه يبلى والهوى على ... حاله لم يبله الملوان
وهذا محب قاده الشوق والهوى ... بغير زمام قائد وعنان
أتاك على بعد المزار ولو ونت ... مطيته جاءت به القدمان
انتهى كلامه رحمه الله تعالى.

(1/138)

قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ (98) قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (99) يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ (100)

{98 - 101} {قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ * قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ} .
يوبخ تعالى أهل الكتاب من اليهود والنصارى على كفرهم بآيات الله التي أنزلها الله على رسله، التي جعلها رحمة لعباده يهتدون بها إليه، ويستدلون بها على جميع المطالب المهمة والعلوم النافعة، فهؤلاء الكفرة جمعوا بين الكفر بها وصد من آمن بالله عنها وتحريفها وتعويجها عما جعلت له، وهم شاهدون بذلك عالمون بأن ما فعلوه أعظم الكفر الموجب لأعظم العقوبة {الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون} فلهذا توعدهم هنا بقوله: {وما الله بغافل عما تعملون} بل محيط بأعمالكم (1) ونياتكم ومكركم السيء، فمجازيكم عليه أشر الجزاء لما توعدهم ووبخهم عطف برحمته وجوده وإحسانه وحذر عباده المؤمنين منهم لئلا يمكروا بهم من حيث لا يشعرون، فقال: {يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين} وذلك لحسدهم وبغيهم عليكم، وشدة حرصهم على ردكم عن دينكم، كما قال تعالى: {ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق} .
__________
(1) في الأصل: بأعمالهم ولعل الصواب ما أثبت.

(1/141)

وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ (101)

{وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
ثم ذكر تعالى السبب الأعظم والموجب الأكبر لثبات المؤمنين على إيمانهم، وعدم تزلزلهم عن إيقانهم، وأن ذلك من أبعد الأشياء، فقال: {وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله} أي: الرسول بين أظهركم يتلو عليكم آيات ربكم كل وقت، وهي الآيات البينات التي توجب القطع بموجبها والجزم بمقتضاها وعدم الشك فيما دلت عليه بوجه من الوجوه، خصوصا والمبين لها أفضل الخلق وأعلمهم وأفصحهم وأنصحهم وأرأفهم بالمؤمنين، الحريص على هداية الخلق وإرشادهم بكل طريق يقدر عليه، فصلوات الله وسلامه عليه، فلقد نصح وبلغ البلاغ المبين، فلم يبق في نفوس القائلين مقالا ولم يترك لجائل في طلب الخير مجالا ثم أخبر أن من اعتصم به فتوكل عليه وامتنع بقوته ورحمته عن كل شر، واستعان به على كل خير {فقد هدي إلى صراط مستقيم} موصل له إلى غاية المرغوب، لأنه جمع بين اتباع الرسول في أقواله وأفعاله وأحواله وبين الاعتصام بالله.

(1/141)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (102) وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ (103)

{102 - 103} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ * وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} .
هذا أمر من الله لعباده المؤمنين أن يتقوه حق تقواه، وأن يستمروا على ذلك ويثبتوا عليه ويستقيموا إلى الممات، فإن من عاش على شيء مات عليه، فمن كان في حال صحته ونشاطه وإمكانه مداوما لتقوى ربه وطاعته، منيبا إليه على الدوام، ثبته الله عند موته ورزقه حسن الخاتمة، وتقوى الله حق تقواه كما قال ابن مسعود: وهو أن يُطاع فلا يُعصى، ويُذكر فلا ينسى، ويشكر فلا يكفر، وهذه الآية بيان لما يستحقه تعالى من التقوى، وأما ما يجب على العبد منها، فكما قال تعالى: {فاتقوا الله ما استطعتم} وتفاصيل التقوى المتعلقة بالقلب والجوارح كثيرة جدا، يجمعها [ص:142] فعل ما أمر الله به وترك كل ما نهى الله عنه، ثم أمرهم تعالى بما يعينهم على التقوى وهو الاجتماع والاعتصام بدين الله، وكون دعوى المؤمنين واحدة مؤتلفين غير مختلفين، فإن في اجتماع المسلمين على دينهم، وائتلاف قلوبهم يصلح دينهم وتصلح دنياهم وبالاجتماع يتمكنون من كل أمر من الأمور، ويحصل لهم من المصالح التي تتوقف على الائتلاف ما لا يمكن عدها، من التعاون على البر والتقوى، كما أن بالافتراق والتعادي يختل نظامهم وتنقطع روابطهم ويصير كل واحد يعمل ويسعى في شهوة نفسه، ولو أدى إلى الضرر العام، ثم ذكرهم تعالى نعمته وأمرهم بذكرها فقال: {واذكروا نعمة الله عليكم إذ كنتم أعداء} يقتل بعضكم بعضا، ويأخذ بعضكم مال بعض، حتى إن القبيلة يعادي بعضهم بعضا، وأهل البلد الواحد يقع بينهم التعادي والاقتتال، وكانوا في شر عظيم، وهذه حالة العرب قبل بعثة النبي صلى الله عليه وسلم فلما بعثه الله وآمنوا به واجتمعوا على الإسلام وتآلفت قلوبهم على الإيمان كانوا كالشخص الواحد، من تآلف قلوبهم وموالاة بعضهم لبعض، ولهذا قال: {فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار} أي: قد استحقيتم النار ولم يبق بينكم وبينها إلا أن تموتوا فتدخلوها {فأنقذكم منها} بما مَنَّ عليكم من الإيمان بمحمد صلى الله عليه وسلم {كذلك يبين الله لكم آياته} أي: يوضحها ويفسرها، ويبين لكم الحق من الباطل، والهدى من الضلال {لعلكم تهتدون} بمعرفة الحق والعمل به، وفي هذه الآية ما يدل أن الله يحب من عباده أن يذكروا نعمته بقلوبهم وألسنتهم ليزدادوا شكرا له ومحبة، وليزيدهم من فضله وإحسانه، وإن من أعظم ما يذكر من نعمه نعمة الهداية إلى الإسلام، واتباع الرسول صلى الله عليه وسلم واجتماع كلمة المسلمين وعدم تفرقها.

(1/141)

وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (104) وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ (105)

{104 - 105} {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} .
أي: وليكن منكم أيها المؤمنون الذين مَنَّ الله عليهم بالإيمان والاعتصام بحبله {أمة} أي: جماعة {يدعون إلى الخير} وهو اسم جامع لكل ما يقرب إلى الله ويبعد من سخطه {ويأمرون بالمعروف} وهو ما عرف بالعقل والشرع حسنه {وينهون عن المنكر} وهو ما عرف بالشرع والعقل قبحه، وهذا إرشاد من الله للمؤمنين أن يكون منهم جماعة متصدية للدعوة إلى سبيله وإرشاد الخلق إلى دينه، ويدخل في ذلك العلماء المعلمون للدين، والوعاظ الذين يدعون أهل الأديان إلى الدخول في دين الإسلام، ويدعون المنحرفين إلى الاستقامة، والمجاهدون في سبيل الله، والمتصدون لتفقد أحوال الناس وإلزامهم بالشرع كالصلوات الخمس والزكاة والصوم والحج وغير ذلك من شرائع الإسلام، وكتفقد المكاييل والموازين وتفقد أهل الأسواق ومنعهم من الغش والمعاملات الباطلة، وكل هذه الأمور من فروض الكفايات كما تدل عليه الآية الكريمة في قوله {ولتكن منكم أمة} إلخ أي: لتكن منكم جماعة يحصل المقصود بهم في هذه الأشياء المذكورة، ومن المعلوم المتقرر أن الأمر بالشيء أمر به وبما لا يتم إلا به فكل ما تتوقف هذه الأشياء عليه فهو مأمور به، كالاستعداد للجهاد بأنواع العدد التي يحصل بها نكاية الأعداء وعز الإسلام، وتعلم العلم الذي يحصل به الدعوة إلى الخير وسائلها ومقاصدها، وبناء المدارس للإرشاد والعلم، ومساعدة النواب ومعاونتهم على تنفيذ الشرع في الناس بالقول والفعل والمال، وغير ذلك مما تتوقف هذه الأمور عليه، وهذه الطائفة المستعدة للدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر هم خواص المؤمنين، ولهذا قال تعالى عنهم: {وأولئك هم المفلحون} الفائزون بالمطلوب، الناجون من المرهوب، ثم نهاهم عن التشبه بأهل الكتاب في تفرقهم واختلافهم، فقال: {ولا تكونوا كالذين تفرقوا واختلفوا} ومن العجائب أن اختلافهم {من بعد ما جاءهم البينات} الموجبة لعدم التفرق والاختلاف، فهم أولى من غيرهم بالاعتصام بالدين، فعكسوا القضية مع علمهم بمخالفتهم أمر الله، فاستحقوا العقاب البليغ، ولهذا قال تعالى: {وأولئك لهم عذاب عظيم} .

(1/142)

يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (106) وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ (107) تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ (108)

{106 - 108} {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ * وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ * تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ} .
يخبر تعالى عن حال يوم القيامة وما فيه من آثار الجزاء بالعدل والفضل، ويتضمن ذلك الترغيب والترهيب الموجب للخوف والرجاء فقال: {يوم تبيض وجوه} وهي وجوه أهل السعادة والخير، أهل الائتلاف والاعتصام بحبل الله {وتسود وجوه} وهي وجوه أهل الشقاوة والشر، أهل الفرقة والاختلاف، هؤلاء اسودت وجوههم بما في قلوبهم من الخزي والهوان والذلة والفضيحة، وأولئك ابيضت وجوههم، لما في قلوبهم من البهجة [ص:143] والسرور والنعيم والحبور الذي ظهرت آثاره على وجوههم كما قال تعالى: {ولقاهم نضرة وسرورا} نضرة في وجوههم وسرورا في قلوبهم، وقال تعالى: {والذين كسبوا السيئات جزاء سيئة بمثلها وترهقهم ذلة كأنما أغشيت وجوههم قطعا من الليل مظلما أولئك أصحاب النار هم فيها خالدون} {فأما الذين اسودت وجوههم} فيقال لهم على وجه التوبيخ والتقريع: {أكفرتم بعد إيمانكم} أي: كيف آثرتم الكفر والضلال على الإيمان والهدى؟ وكيف تركتم سبيل الرشاد وسلكتم طريق الغي؟ {فذوقوا العذاب بما كنتم تكفرون} فليس يليق بكم إلا النار، ولا تستحقون إلا الخزي والفضيحة والعار.
{وأما الذين ابيضت وجوههم} فيهنئون أكمل تهنئة ويبشرون أعظم بشارة، وذلك أنهم يبشرون بدخول الجنات ورضى ربهم ورحمته {ففي رحمة الله هم فيها خالدون} وإذا كانوا خالدين في الرحمة، فالجنة أثر من آثار رحمته تعالى، فهم خالدون فيها بما فيها من النعيم المقيم والعيش السليم، في جوار أرحم الراحمين، لما بين الله لرسوله صلى الله عليه وسلم الأحكام الأمرية والأحكام الجزائية قال: {تلك آيات الله نتلوها} أي: نقصها {عليك بالحق} لأن أوامره ونواهيه مشتملة على الحكمة والرحمة وثوابها وعقابها، كذلك مشتمل على الحكمة والرحمة والعدل الخالي من الظلم، ولهذا قال: {وما الله يريد ظلما للعالمين} نفى إرادته ظلمهم فضلا عن كونه يفعل ذلك فلا ينقص أحدا شيئا من حسناته، ولا يزيد في ظلم الظالمين، بل يجازيهم بأعمالهم فقط، ثم قال تعالى:

(1/142)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (109)

{109} {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} .
أي: هو المالك لما في السماوات وما في الأرض، الذي خلقهم ورزقهم ويتصرف فيهم بقدره وقضائه، وفي شرعه وأمره، وإليه يرجعون يوم القيامة فيجازيهم بأعمالهم حسنها وسيئها.

(1/143)

كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ (110) لَنْ يَضُرُّوكُمْ إِلَّا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ (111) ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (112)

{110 - 112} {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ * لَنْ يَضُرُّوكُمْ إِلا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ * ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الأنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} .
يمدح تعالى هذه الأمة ويخبر أنها خير الأمم التي أخرجها الله للناس، وذلك بتكميلهم لأنفسهم بالإيمان المستلزم للقيام بكل ما أمر الله به، وبتكميلهم لغيرهم بالأمر بالمعروف والنهي عن المنكر المتضمن دعوة الخلق إلى الله وجهادهم على ذلك وبذل المستطاع في ردهم عن ضلالهم وغيهم وعصيانهم، فبهذا كانوا خير أمة أخرجت للناس، لما كانت الآية السابقة وهي قوله: {ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر} أمرا منه تعالى لهذه الأمة، والأمر قد يمتثله المأمور ويقوم به، وقد لا يقوم به، أخبر في هذه الآية أن الأمة قد قامت بما أمرها الله بالقيام به، وامتثلت أمر ربها واستحقت الفضل على سائر الأمم {ولو آمن أهل الكتاب لكان خيرا لهم} وفي هذا من دعوته بلطف الخطاب ما يدعوهم إلى الإيمان، ولكن لم يؤمن منهم إلا قليل، وأكثرهم الفاسقون الخارجون عن طاعة الله المعادون لأولياء الله بأنواع العداوة، ولكن من لطف الله بعباده المؤمنين أنه رد كيدهم في نحورهم، فليس على المؤمنين منهم ضرر في أديانهم ولا أبدانهم، وإنما غاية ما يصلون إليه من الأذى أذية الكلام التي لا سبيل إلى السلامة منها من كل معادي، فلو قاتلوا المؤمنين لولوا الأدبار فرارا ثم تستمر هزيمتهم ويدوم ذلهم ولا هم ينصرون في وقت من الأوقات، ولهذا أخبر تعالى أنه عاقبهم بالذلة في بواطنهم والمسكنة على ظواهرهم، فلا يستقرون ولا يطمئنون {إلا بحبل} أي: عهد {من الله وحبل من الناس} فلا يكون اليهود إلا تحت أحكام المسلمين وعهدهم، تؤخذ منهم الجزية ويستذلون، أو تحت أحكام النصارى وقد {باءوا} مع ذلك {بغضب من الله} وهذا أعظم العقوبات، والسبب الذي أوصلهم إلى هذه الحال ذكره الله بقوله: {ذلك بأنهم كانوا يكفرون بآيات الله} التي أنزلها الله على رسوله محمد صلى الله عليه وسلم الموجبة لليقين والإيمان، فكفروا بها بغيا وعنادا {ويقتلون الأنبياء بغير حق} أي: يقابلون أنبياء الله الذين يحسنون إليهم أعظم إحسان بأشر مقابلة، وهو القتل، فهل بعد هذه الجراءة والجناية شيء أعظم منها، وذلك كله بسبب عصيانهم واعتدائهم، فهو الذي جرأهم على الكفر بالله وقتل أنبياء الله، ثم قال تعالى:

(1/143)

لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ (113) يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ (114) وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (115)

{113 - 115} {لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ * يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ * وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} .
لما بين تعالى الفرقة الفاسقة من أهل الكتاب وبين أفعالهم وعقوباتهم، [ص:144]
بين هاهنا الأمة المستقيمة، وبين أفعالها وثوابها، فأخبر أنهم لا يستوون عنده، بل بينهم من الفرق ما لا يمكن وصفه، فأما تلك الطائفة الفاسقة فقد مضى وصفهم، وأما هؤلاء المؤمنون، فقال تعالى منهم {أمة قائمة} أي: مستقيمة على دين الله، قائمة بما ألزمها الله به من المأمورات، ومن ذلك قيامها بالصلاة {يتلون آيات الله آناء الليل وهم يسجدون} وهذا بيان لصلاتهم في أوقات الليل وطول تهجدهم وتلاوتهم لكتاب ربهم وإيثارهم الخضوع والركوع والسجود له.
{يؤمنون بالله واليوم الآخر} أي: كإيمان المؤمنين إيمانا يوجب لهم الإيمان بكل نبي أرسله، وكل كتاب أنزله الله، وخص الإيمان باليوم الآخر لأن الإيمان الحقيقي باليوم الآخر يحث المؤمن به على ما يقر به إلى الله، ويثاب عليه في ذلك اليوم، وترك كل ما يعاقب عليه في ذلك اليوم {ويأمرون بالمعروف وينهون عن المنكر} فحصل منهم تكميل أنفسهم بالإيمان ولوازمه، وتكميل غيرهم بأمرهم بكل خير، ونهيهم عن كل شر، ومن ذلك حثهم أهل دينهم وغيرهم على الإيمان بمحمد صلى الله عليه وسلم، ثم وصفهم بالهمم العالية {و} أنهم {يسارعون في الخيرات} أي: يبادرون إليها فينتهزون الفرصة فيها، ويفعلونها في أول وقت إمكانها، وذلك من شدة رغبتهم في الخير ومعرفتهم بفوائده وحسن عوائده، فهؤلاء الذين وصفهم الله بهذه الصفات الجميلة والأفعال الجليلة {من الصالحين} الذين يدخلهم الله في رحمته ويتغمدهم بغفرانه وينيلهم من فضله وإحسانه، وأنهم مهما فعلوا {من خير} قليلا كان أو كثيرا {فلن يكفروه} أي: لن يحرموه ويفوتوا أجره، بل يثيبهم الله على ذلك أكمل ثواب، ولكن الأعمال ثوابها تبع لما يقوم بقلب صاحبها من الإيمان والتقوى، فلهذا قال {والله عليم بالمتقين} كما قال تعالى: {إنما يتقبل الله من المتقين} .

(1/143)

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (116) مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ (117)

{116 - 117} {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} .
يخبر تعالى أن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا، أي: لا تدفع عنهم شيئا من عذاب الله، ولا تجدي عليهم شيئا من ثواب الله، كما قال تعالى: {وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا} بل تكون أموالهم وأولادهم زادا لهم إلى النار، وحجة عليهم في زيادة نعم الله عليهم، تقتضي منهم شكرها، ويعاقبون على عدم القيام بها وعلى كفرها، ولهذا قال: {أولئك أصحاب النار هم فيها خالدون} .
ثم ضرب مثلا لما ينفقه الكفار من أموالهم التي يصدون بها عن سبيل الله ويستعينون بها على إطفاء نور الله، بأنها تبطل وتضمحل، كمن زرع زرعا يرجو نتيجته ويؤمل إدراك ريعه، فبينما هو كذلك إذ أصابته ريح فيها صر، أي: برد شديد محرق، فأهلكت زرعه، ولم يحصل له إلا التعب والعناء وزيادة الأسف، فكذلك هؤلاء الكفار الذين قال الله فيهم: {إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون} {وما ظلمهم الله} بإبطال أعمالهم {ولكن} كانوا {أنفسهم يظلمون} حيث كفروا بآيات الله وكذبوا رسوله وحرصوا على إطفاء نور الله، هذه الأمور هي التي أحبطت أعمالهم وذهبت بأموالهم، ثم قال تعالى:

(1/144)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ (118) هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (119) إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ (120)

{118 - 120} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ * هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} .
ينهى تعالى عباده المؤمنين أن يتخذوا بطانة من المنافقين من أهل الكتاب وغيرهم يظهرونهم على سرائرهم أو يولونهم بعض الأعمال الإسلامية وذلك أنهم هم الأعداء الذين امتلأت قلوبهم من العداوة والبغضاء فظهرت على أفواههم {وما تخفي صدورهم أكبر} مما يسمع منهم فلهذا {لا يألونكم خبالا} أي: لا يقصرون في حصول الضرر عليكم والمشقة وعمل الأسباب التي فيها ضرركم ومساعدة الأعداء عليكم قال الله للمؤمنين {قد بينا لكم الآيات} أي: التي فيها مصالحكم الدينية والدنيوية {لعلكم تعقلون} فتعرفونها وتفرقون بين الصديق والعدو، فليس كل أحد يجعل بطانة، وإنما العاقل من إذا ابتلي بمخالطة العدو أن تكون مخالطة في ظاهره ولا يطلعه من باطنه على شيء ولو تملق له وأقسم أنه من أوليائه.
قال الله مهيجا للمؤمنين على الحذر من هؤلاء المنافقين من أهل الكتاب، ومبينا شدة عداوتهم {هاأنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله} [ص:145] أي: جنس الكتب التي أنزلها الله على أنبيائه وهم لا يؤمنون بكتابكم، بل إذا لقوكم أظهروا لكم الإيمان {وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل} وهي أطراف الأصابع من شدة غيظهم عليكم {قل موتوا بغيظكم إن الله عليم بذات الصدور} وهذا فيه بشارة للمؤمنين أن هؤلاء الذين قصدوا ضرركم لا يضرون إلا أنفسهم، وإن غيظهم لا يقدرون على تنفيذه، بل لا يزالون معذبين به حتى يموتوا فيتنقلوا من عذاب الدنيا إلى عذاب الآخرة.
{إن تمسسكم حسنة} كالنصر على الأعداء وحصول الفتح والغنائم {تسؤهم} أي: تغمهم وتحزنهم {وإن تصبكم سيئة يفرحوا بها وإن تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط} فإذا أتيتم بالأسباب التي وعد الله عليها النصر - وهي الصبر والتقوى- لم يضركم مكرهم، بل يجعل الله مكرهم في نحورهم لأنه محيط بهم علمه وقدرته فلا منفذ لهم عن ذلك ولا يخفى عليهم منهم شيء.

(1/144)

وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (121)

{121 - 122} {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
هذه الآيات نزلت في وقعة "أُحد" وقصتها مشهورة في السير والتواريخ، ولعل الحكمة في ذكرها في هذا الموضع، وأدخل في أثنائها وقعة "بدر" لما أن الله تعالى قد وعد المؤمنين أنهم إذا صبروا واتقوا نصرهم، ورد كيد الأعداء عنهم، وكان هذا حكما عاما ووعدا صادقا لا يتخلف مع الإتيان بشرطه، فذكر نموذجا من هذا في هاتين القصتين، وأن الله نصر المؤمنين في "بدر" لما صبروا واتقوا، وأدال عليهم العدو لما صدر من بعضهم من الإخلال بالتقوى ما صدر، ومن حكمة الجمع بين القصتين أن الله يحب من عباده إذا أصابهم ما يكرهون أن يتذكروا ما يحبون، فيخف عنهم البلاء ويشكروا الله على نعمه العظيمة التي إذا قوبلت بما ينالهم من المكروه الذي هو في الحقيقة خير لهم، كان المكروه بالنسبة إلى المحبوب نزرا يسيرا، وقد أشار تعالى إلى هذه الحكمة في قوله {أولما أصابتكم مصيبة قد أصبتم مثليها} وحاصل قضية "أحد" وإجمالها أن المشركين لما رجع فلهم من "بدر" إلى مكة، وذلك في سنة اثنتين من الهجرة، استعدوا بكل ما يقدرون عليه من العدد بالأموال والرجال والعدد، حتى اجتمع عندهم من ذلك ما جزموا بحصول غرضهم وشفاء غيظهم، ثم وجهوا من مكة للمدينة في ثلاثة آلاف مقاتل، حتى نزلوا قرب المدينة، فخرج النبي صلى الله عليه وسلم إليهم هو وأصحابه بعد المراجعة والمشاورة حتى استقر رأيهم على الخروج، وخرج في ألف، فلما ساروا قليلا رجع عبد الله بن أبي المنافق بثلث الجيش ممن هو على مثل طريقته، وهمت طائفتان من المؤمنين أن يرجعوا وهم بنو سلمة وبنو حارثة فثبتهم الله، فلما وصلوا إلى أحد رتبهم النبي صلى الله عليه وسلم في مواضعهم وأسندوا ظهورهم إلى أحد، ورتب النبي صلى الله عليه وسلم خمسين رجلا من أصحابه في خلة في جبل "أحد" وأمرهم أن يلزموا مكانهم ولا يبرحوا منه ليأمنوا أن يأتيهم أحد من ظهورهم، فلما التقى المسلمون والمشركون انهزم المشركون هزيمة قبيحة وخلفوا معسكرهم خلف ظهورهم، واتبعهم المسلمون يقتلون ويأسرون، فلما رآهم الرماة الذين جعلهم النبي صلى الله عليه وسلم في الجبل، قال بعضهم لبعض: الغنيمة الغنيمة، ما يقعدنا هاهنا والمشركون قد انهزموا، ووعظهم أميرهم عبد الله بن جبير عن المعصية فلم يلتفتوا إليه، فلما أخلوا موضعهم فلم يبق فيه إلا نفر يسير، منهم أميرهم عبد الله بن جبير، جاءت خيل المشركين من ذلك الموضع واستدبرت المسلمين وقاتلت ساقتهم، فجال المسلمون جولة ابتلاهم الله بها وكفر بها عنهم، وأذاقهم فيها عقوبة المخالفة، فحصل ما حصل من قتل من قتل منهم، ثم إنهم انحازوا إلى رأس جبل "أحد" وكف الله عنهم أيدي المشركين وانكفأوا إلى بلادهم، ودخل رسول الله صلى الله عليه وسلم وأصحابه المدينة قال الله تعالى {وإذ غدوت من أهلك} والغدو هاهنا مطلق الخروج، ليس المراد به الخروج في أول النهار، لأن النبي صلى الله عليه وسلم وأصحابه لم يخرجوا إلا بعدما صلوا الجمعة {تبوئ المؤمنين مقاعد للقتال} أي: تنزلهم وترتبهم كل في مقعده اللائق به، وفيها أعظم مدح للنبي صلى الله عليه وسلم حيث هو الذي يباشر تدبيرهم وإقامتهم في مقاعد القتال، وما ذاك إلا لكمال علمه ورأيه، وسداد نظره وعلو همته، حيث يباشر هذه الأمور بنفسه وشجاعته الكاملة صلوات الله وسلامه عليه {والله سميع} لجميع المسموعات، ومنه أنه يسمع ما يقول المؤمنون والمنافقون كل يتكلم بحسب ما في قلبه {عليم} بنيات العبيد، فيجازيهم عليها أتم الجزاء، وأيضا فالله سميع عليم بكم، يكلؤكم، ويتولى تدبير أموركم، ويؤيدكم بنصره كما قال تعالى لموسى وهارون {إنني معكما أسمع وأرى} .

(1/145)

إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلَا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (122)

{إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
ومن لطفه بهم وإحسانه إليهم أنه، لما {همت طائفتان} من المؤمنين بالفشل وهم بنو سلمة وبنو حارثة كما تقدم ثبتهما الله تعالى نعمة عليهما وعلى سائر المؤمنين، فلهذا قال [ص:146] {والله وليهما} أي: بولايته الخاصة، التي هي لطفه بأوليائه، وتوفيقهم لما فيه صلاحهم وعصمتهم عما فيه مضرتهم، فمن توليه لهما أنهما لما هما بهذه المعصية العظيمة وهي الفشل والفرار عن رسول الله عصمهما، لما معهما من الإيمان كما قال تعالى: {الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور} ثم قال {وعلى الله فليتوكل المؤمنون} ففيها الأمر بالتوكل الذي هو اعتماد القلب على الله في جلب المنافع ودفع المضار، مع الثقة بالله، وأنه بحسب إيمان العبد يكون توكله، وأن المؤمنين أولى بالتوكل على الله من غيرهم، وخصوصا في مواطن الشدة والقتال، فإنهم مضطرون إلى التوكل والاستعانة بربهم والاستنصار له، والتبري من حولهم وقوتهم، والاعتماد على حول الله وقوته، فبذلك ينصرهم ويدفع عنهم البلايا والمحن، ثم قال تعالى:

(1/145)

وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ (123) إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلَاثَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُنْزَلِينَ (124) بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُسَوِّمِينَ (125) وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ (126)

{123 - 126} {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ * إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ * بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةِ مُسَوِّمِينَ * وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} .
وهذا امتنان منه على عباده المؤمنين، وتذكير لهم بما نصرهم به يوم بدر وهم أذلة في قلة عَددهم وعُددهم مع كثرة عدد عدوهم وعُددهم، وكانت وقعة بدر في السنة الثانية من الهجرة، خرج النبي صلى الله عليه وسلم من المدينة بثلاث مئة وبضعة عشر من أصحابه، ولم يكن معهم إلا سبعون بعيرا وفرسان لطلب عير لقريش قدمت من الشام، فسمع به المشركون فتجهزوا من مكة لفكاك عيرهم، وخرجوا في زهاء ألف مقاتل مع العدة الكاملة والسلاح العام والخيل الكثيرة، فالتقوا هم والمسلمون في ماء يقال له "بدر" بين مكة والمدينة فاقتتلوا، ونصر الله المسلمين نصرا عظيما، فقتلوا من المشركين سبعين قتيلا من صناديد المشركين وشجعانهم، وأسروا سبعين، واحتووا على معسكرهم ستأتي - إن شاء الله - القصة في سورة الأنفال، فإن ذلك موضعها، ولكن الله تعالى هنا أتى بها ليتذكر بها المؤمنون ليتقوا ربهم ويشكروه، فلهذا قال {فاتقوا الله لعلكم تشكرون} لأن من اتقى ربه فقد شكره، ومن ترك التقوى فلم يشكره، إذ تقول يا محمد للمؤمنين يوم بدر مبشرا لهم بالنصر.
{ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا} أي: من مقصدهم هذا، وهو وقعة بدر {يمددكم ربكم بخمسة آلاف من الملائكة مسومين} أي: معلمين بعلامة الشجعان، فشرط الله لإمدادهم ثلاثة شروط: الصبر، والتقوى، وإتيان المشركين من فورهم هذا، فهذا الوعد بإنزال الملائكة المذكورين وإمدادهم بهم، وأما وعد النصر وقمع كيد الأعداء فشرط الله له الشرطين الأولين كما تقدم في قوله: {وإن تصبروا وتتقوا لا يضركم كيدهم شيئا} .
{وما جعله الله} أي: إمداده لكم بالملائكة {إلا بشرى} تستبشرون بها وتفرحون {ولتطمئن قلوبكم به وما النصر إلا من عند الله} فلا تعتمدوا على ما معكم من الأسباب، بل الأسباب فيها طمأنينة لقلوبكم، وأما النصر الحقيقي الذي لا معارض له، فهو مشيئة الله لنصر من يشاء من عباده، فإنه إن شاء نصر من معه الأسباب كما هي سنته في خلقه، وإن شاء نصر المستضعفين الأذلين ليبين لعباده أن الأمر كله بيديه، ومرجع الأمور إليه، ولهذا قال {عند الله العزيز} فلا يمتنع عليه مخلوق، بل الخلق كلهم أذلاء مدبرون تحت تدبيره وقهره {الحكيم} الذي يضع الأشياء مواضعها، وله الحكمة في إدالة الكفار في بعض الأوقات على المسلمين إدالة غير مستقرة، قال تعالى: {ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض} .

(1/146)

لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ (127)

{127} {لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ} .

(1/146)

لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ (128) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (129)

يخبر تعالى أن نصره عباده المؤمنين لأحد أمرين: إما أن يقطع طرفا من الذين كفروا، أي: جانبا منهم وركنا من أركانهم، إما بقتل، أو أسر، أو استيلاء على بلد، أو غنيمة مال، فيقوى بذلك المؤمنون ويذل الكافرون، وذلك لأن مقاومتهم ومحاربتهم للإسلام تتألف من أشخاصهم وسلاحهم وأموالهم وأرضهم فبهذه الأمور تحصل منهم المقاومة والمقاتلة فقطع شيء من ذلك ذهاب لبعض قوتهم، الأمر الثاني أن يريد الكفار بقوتهم وكثرتهم، طمعا في المسلمين، ويمنوا أنفسهم ذلك، ويحرصوا عليه غاية الحرص، ويبذلوا قواهم وأموالهم في ذلك، فينصر الله المؤمنين عليهم ويردهم خائبين لم ينالوا مقصودهم، بل يرجعون بخسارة وغم وحسرة، وإذا تأملت الواقع رأيت نصر الله لعباده المؤمنين دائرا بين هذين الأمرين، غير خارج عنهما إما نصر عليهم أو خذل لهم. [ص:147]
{128 - 129} {لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ * وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
لما جرى يوم "أحد" ما جرى، وجرى على النبي صلى الله عليه وسلم مصائب، رفع الله بها درجته، فشج رأسه وكسرت رباعيته، قال "كيف يفلح قوم شجوا نبيهم" وجعل يدعو على رؤساء من المشركين مثل أبي سفيان بن حرب، وصفوان بن أمية وسهيل بن عمرو، والحارث بن هشام، أنزل الله تعالى على رسوله نهيا له عن الدعاء عليهم باللعنة والطرد عن رحمة الله {ليس لك من الأمر شيء} إنما عليك البلاغ وإرشاد الخلق والحرص على مصالحهم، وإنما الأمر لله تعالى هو الذي يدبر الأمور، ويهدي من يشاء ويضل من يشاء، فلا تدع عليهم بل أمرهم راجع إلى ربهم، إن اقتضت حكمته ورحمته أن يتوب عليهم ويمن عليهم بالإسلام فعل، وإن اقتضت حكمته إبقاءهم على كفرهم وعدم هدايتهم، فإنهم هم الذين ظلموا أنفسهم وضروها وتسببوا بذلك، فعل، وقد تاب الله على هؤلاء المعينين وغيرهم، فهداهم للإسلام رضي الله عنهم، وفي هذه الآية مما يدل على أن اختيار الله غالب على اختيار العباد، وأن العبد وإن ارتفعت درجته وعلا قدره قد يختار شيئا وتكون الخيرة والمصلحة في غيره، وأن الرسول صلى الله عليه وسلم ليس له من الأمر شيء فغيره من باب أولى ففيها أعظم رد على من تعلق بالأنبياء أو غيرهم من الصالحين وغيرهم، وأن هذا شرك في العبادة، نقص في العقل، يتركون من الأمر كله له ويدعون من لا يملك من الأمر مثقال ذرة، إن هذا لهو الضلال البعيد، وتأمل كيف لما ذكر تعالى توبته عليهم أسند الفعل إليه، ولم يذكر منهم سببا موجبا لذلك، ليدل ذلك على أن النعمة محض فضله على عبده، من غير سبق سبب من العبد ولا وسيلة، ولما ذكر العذاب ذكر معه ظلمهم، ورتبه على العذاب بالفاء المفيدة للسببية، فقال {أو يعذبهم فإنهم ظالمون} ليدل ذلك على كمال عدل الله وحكمته، حيث وضع العقوبة موضعها، ولم يظلم عبده بل العبد هو الذي ظلم نفسه، ولما نفى عن رسوله أنه ليس له من الأمر شيء قرر من الأمر له فقال {ولله ما في السماوات وما في الأرض} من الملائكة والإنس والجن والحيوانات والأفلاك والجمادات كلها، وجميع ما في السماوات والأرض، الكل ملك لله مخلوقون مدبرون متصرف فيهم تصرف المماليك، فليس لهم مثقال ذرة من الملك، وإذا كانوا كذلك فهم دائرون بين مغفرته وتعذيبه فيغفر لمن يشاء بأن يهديه للإسلام فيغفر شركه ويمن عليه بترك العصيان فيغفر له ذنبه، {ويعذب من يشاء} بأن يكله إلى نفسه الجاهلة الظالمة المقتضية لعمل الشر فيعمل الشر ويعذبه على ذلك، ثم ختم الآية باسمين كريمين دالين على سعة رحمته وعموم مغفرته وسعة إحسانه وعميم إحسانه، فقال {والله غفور رحيم} ففيها أعظم بشارة بأن رحمته غلبت غضبه، ومغفرته غلبت مؤاخذته، فالآية فيها الإخبار عن حالة الخلق وأن منهم من يغفر الله له ومنهم من يعذبه، فلم يختمها باسمين أحدهما دال على الرحمة، والثاني دال على النقمة، بل ختمها باسمين كليهما يدل على الرحمة، فله تعالى رحمة وإحسان سيرحم بها عباده لا تخطر ببال بشر، ولا يدرك لها وصف، فنسأله تعالى أن يتغمدنا ويدخلنا برحمته في عباده الصالحين.
تم السفر الأول من هذا التفسير المبارك بيسر من الله وإعانة، فله الحمد والشكر والثناء، وأسأله المزيد من فضله وكرمه وإحسانه، ويليه المجلد الثاني، أوله قول الباري جل جلاله {يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة} الآية وذلك في تسع وعشرين من شهر ربيع الأول من سنة 1343 ثلاث وأربعين وثلاث مئة وألف من الهجرة النبوية وصلى الله على محمد وسلم تسليما كثيرا بقلم جامعه عبد الرحمن بن ناصر بن عبد الله السعدي غفر الله له ولوالديه وإخوانه المسلمين، والحمد لله رب العالمين.
المجلد الثاني من تيسير الكريم المنان في تفسير كلام الرحمن لجامعه الفقير إلى الله: عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه وللمسلمين آمين. بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم تسليما كثيرا قال تعالى:

(1/146)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (130) وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ (131) وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (132)

{130 - 136} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ * وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ * وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} .
تقدم في مقدمة هذا التفسير أن العبد ينبغي له مراعاة الأوامر والنواهي [ص:148] في نفسه وفي غيره، وأن الله تعالى إذا أمره بأمر وجب عليه -أولا- أن يعرف حده، وما هو الذي أمر به ليتمكن بذلك من امتثاله، فإذا عرف ذلك اجتهد، واستعان بالله على امتثاله في نفسه وفي غيره، بحسب قدرته وإمكانه، وكذلك إذا نهي عن أمر عرف حده، وما يدخل فيه وما لا يدخل، ثم اجتهد واستعان بربه في تركه، وأن هذا ينبغي مراعاته في جميع الأوامر الإلهية والنواهي، وهذه الآيات الكريمات قد اشتملت عن أوامر وخصال من خصال الخير، أمر الله [بها] وحث على فعلها، وأخبر عن جزاء أهلها، وعلى نواهي حث على تركها.
ولعل الحكمة -والله أعلم- في إدخال هذه الآيات أثناء قصة "أحد" أنه قد تقدم أن الله تعالى وعد عباده المؤمنين، أنهم إذا صبروا واتقوا نصرهم على أعدائهم، وخذل الأعداء عنهم، كما في قوله تعالى: {وإن تصبروا وتتقوا لا يضركم كيدهم شيئا} .
ثم قال: {بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم} الآيات.
فكأن النفوس اشتاقت إلى معرفة خصال التقوى، التي يحصل بها النصر والفلاح والسعادة، فذكر الله في هذه الآيات أهم خصال التقوى التي إذا قام العبد بها فقيامه بغيرها من باب أولى وأحرى، ويدل على ما قلنا أن الله ذكر لفظ "التقوى" في هذه الآيات ثلاث مرات: مرة مطلقة وهي قوله: {أعدت للمتقين} ومرتين مقيدتين، فقال: {واتقوا الله} {واتقوا النار} فقوله تعالى: {يا أيها الذين آمنوا} كل ما في القرآن من قوله تعالى: {يا أيها الذين آمنوا} افعلوا كذا، أو اتركوا كذا، يدل على أن الإيمان هو السبب الداعي والموجب لامتثال ذلك الأمر، واجتناب ذلك النهي؛ لأن الإيمان هو التصديق الكامل بما يجب التصديق به، المستلزم لأعمال الجوارح، فنهاهم عن أكل الربا أضعافا مضاعفة، وذلك هو ما اعتاده أهل الجاهلية، ومن لا يبالي بالأوامر الشرعية من أنه إذا حل الدين، على المعسر ولم يحصل منه شيء، قالوا له: إما أن تقضي ما عليك من الدين، وإما أن نزيد في المدة، ويزيد ما في ذمتك، فيضطر الفقير ويستدفع غريمه ويلتزم ذلك، اغتناما لراحته الحاضرة،، فيزداد -بذلك- ما في ذمته أضعافا مضاعفة، من غير نفع وانتفاع.
ففي قوله: {أضعافًا مضاعفة} تنبيه على شدة شناعته بكثرته، وتنبيه لحكمة تحريمه، وأن تحريم الربا حكمته أن الله منع منه لما فيه من الظلم.
وذلك أن الله أوجب إنظار المعسر، وبقاء ما في ذمته من غير زيادة، فإلزامه بما فوق ذلك ظلم متضاعف، فيتعين على المؤمن المتقي تركه وعدم قربانه، لأن تركه من موجبات التقوى.
والفلاح متوقف على التقوى، فلهذا قال: {واتقوا الله لعلكم تفلحون واتقوا النار التي أعدت للكافرين} بترك ما يوجب دخولها، من الكفر والمعاصي، على اختلاف درجاتها، فإن المعاصي كلها- وخصوصا المعاصي الكبار- تجر إلى الكفر، بل هي من خصال الكفر الذي أعد الله النار لأهله، فترك المعاصي ينجي من النار، ويقي من سخط الجبار، وأفعال الخير والطاعة توجب رضا الرحمن، ودخول الجنان، وحصول الرحمة، ولهذا قال: {وأطيعوا الله والرسول} بفعل الأوامر امتثالا واجتناب النواهي {لعلكم ترحمون} .
فطاعة الله وطاعة رسوله، من أسباب حصول الرحمة كما قال تعالى: {ورحمتي وسعت كل شيء فسأكتبها للذين يتقون ويؤتون الزكاة} الآيات.

(1/147)

وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ (133) الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (134) وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ (135) أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ (136)

{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ * وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ * أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} .
ثم أمرهم تعالى بالمسارعة إلى مغفرته وإدراك جنته التي عرضها السماوات والأرض، فكيف بطولها، التي أعدها الله للمتقين، فهم أهلها وأعمال التقوى هي الموصلة إليها، ثم وصف المتقين وأعمالهم، فقال: {الذين ينفقون في السراء والضراء} أي: في حال عسرهم ويسرهم، إن أيسروا أكثروا من النفقة، وإن أعسروا لم يحتقروا من المعروف شيئا ولو قل.
{والكاظمين الغيظ} أي: إذا حصل لهم من غيرهم أذية توجب غيظهم -وهو امتلاء قلوبهم من الحنق، الموجب للانتقام بالقول والفعل-، هؤلاء لا يعملون بمقتضى الطباع البشرية، بل يكظمون ما في القلوب من الغيظ، ويصبرون عن مقابلة المسيء إليهم.
{والعافين عن الناس} يدخل في العفو عن الناس، العفو عن كل من أساء إليك بقول أو فعل، والعفو أبلغ من الكظم، لأن العفو ترك المؤاخذة مع السماحة عن المسيء، وهذا إنما يكون ممن تحلى بالأخلاق الجميلة، وتخلى عن الأخلاق الرذيلة، وممن تاجر مع الله، وعفا عن عباد الله رحمة بهم، وإحسانا إليهم، وكراهة لحصول الشر عليهم، وليعفو الله عنه، ويكون أجره على ربه الكريم، لا على العبد الفقير، كما قال تعالى: {فمن عفا وأصلح فأجره على الله} .
ثم ذكر حالة أعم من غيرها، وأحسن وأعلى وأجل، وهي الإحسان، فقال [تعالى] : {والله يحب المحسنين} والإحسان نوعان: الإحسان في عبادة الخالق. [والإحسان إلى المخلوق، فالإحسان في عبادة [ص:149] الخالق] . (1) .
فسرها النبي صلى الله عليه وسلم بقوله: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك"
وأما الإحسان إلى المخلوق، فهو إيصال النفع الديني والدنيوي إليهم، ودفع الشر الديني والدنيوي عنهم، فيدخل في ذلك أمرهم بالمعروف، ونهيهم عن المنكر، وتعليم جاهلهم، ووعظ غافلهم، والنصيحة لعامتهم وخاصتهم، والسعي في جمع كلمتهم، وإيصال الصدقات والنفقات الواجبة والمستحبة إليهم، على اختلاف أحوالهم وتباين أوصافهم، فيدخل في ذلك بذل الندى وكف الأذى، واحتمال الأذى، كما وصف الله به المتقين في هذه الآيات، فمن قام بهذه الأمور، فقد قام بحق الله وحق عبيده.
ثم ذكر اعتذارهم لربهم من جناياتهم وذنوبهم، فقال: {والذين إذا فعلوا فاحشة أو ظلموا أنفسهم} أي: صدر منهم أعمال [سيئة] (2) كبيرة، أو ما دون ذلك، بادروا إلى التوبة والاستغفار، وذكروا ربهم، وما توعد به العاصين ووعد به المتقين، فسألوه المغفرة لذنوبهم، والستر لعيوبهم، مع إقلاعهم عنها وندمهم عليها، فلهذا قال: {ولم يصروا على ما فعلوا وهم يعلمون} .
{أولئك} الموصوفون بتلك الصفات {جزاؤهم مغفرة من ربهم} تزيل عنهم كل محذور {وجنات تجري من تحتها الأنهار} فيها من النعيم المقيم، والبهجة والسرور والبهاء، والخير والسرور، والقصور والمنازل الأنيقة العاليات، والأشجار المثمرة البهية، والأنهار الجاريات في تلك المساكن الطيبات، {خالدين فيها} لا يحولون عنها، ولا يبغون بها بدلا ولا يغير ما هم فيه من النعيم، {ونعم أجر العاملين} عملوا لله قليلا فأجروا كثيرا فـ "عند الصباح يحمد القوم السرى" وعند الجزاء يجد العامل أجره كاملا موفرا.
وهذه الآيات الكريمات من أدلة أهل السنة والجماعة، على أن الأعمال تدخل في الإيمان، خلافا للمرجئة، ووجه الدلالة إنما يتم بذكر الآية، التي في سورة الحديد، نظير هذه الآيات، وهي قوله تعالى: {سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله} فلم يذكر فيها إلا لفظ الإيمان به وبرسله، وهنا قال: {أعدت للمتقين} ثم وصف المتقين بهذه الأعمال المالية والبدنية، فدل على أن هؤلاء المتقين الموصوفين بهذه الصفات هم أولئك المؤمنون.
__________
(1) زيادة من هامش ب.
(2) زيادة من هامش ب.

(1/148)

قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (137) هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ (138)

ثم قال تعالى: {137 - 138} {قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الأرْضِ فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ * هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ} .
وهذه الآيات الكريمات، وما بعدها في قصة "أحد" يعزي تعالى عباده المؤمنين ويسليهم، ويخبرهم أنه مضى قبلهم أجيال وأمم كثيرة، امتحنوا، وابتلي المؤمنون منهم بقتال الكافرين، فلم يزالوا في مداولة ومجاولة، حتى جعل الله العاقبة للمتقين، والنصر لعباده المؤمنين، وآخر الأمر حصلت الدولة على المكذبين، وخذلهم الله بنصر رسله وأتباعهم.
{فسيروا في الأرض} بأبدانكم وقلوبكم {فانظروا كيف كان عاقبة المكذبين} فإنكم لا تجدونهم إلا معذبين بأنواع العقوبات الدنيوية، قد خوت ديارهم، وتبين لكل أحد خسارهم، وذهب عزهم وملكهم، وزال بذخهم وفخرهم، أفليس في هذا أعظم دليل، وأكبر شاهد على صدق ما جاءت به الرسل؟ "
وحكمة الله التي يمتحن بها عباده، ليبلوهم ويتبين صادقهم من كاذبهم، ولهذا قال تعالى: {هذا بيان للناس} أي: دلالة ظاهرة، تبين للناس الحق من الباطل، وأهل السعادة من أهل الشقاوة، وهو الإشارة إلى ما أوقع الله بالمكذبين.
{وهدى وموعظة للمتقين} لأنهم هم المنتفعون بالآيات فتهديهم إلى سبيل الرشاد، وتعظهم وتزجرهم عن طريق الغي، وأما باقي الناس فهي بيان لهم، تقوم [به] عليهم الحجة من الله، ليهلك من هلك عن بينة.
ويحتمل أن الإشارة في قوله: {هذا بيان للناس} للقرآن العظيم، والذكر الحكيم، وأنه بيان للناس عموما، وهدى وموعظة للمتقين خصوصا، وكلا المعنيين حق.

(1/149)

وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ (139) إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ (140)

{139 - 143} {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ * إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ} .
يقول تعالى مشجعا [ص:150] لعباده المؤمنين، ومقويا لعزائمهم ومنهضا لهممهم: {ولا تهنوا ولا تحزنوا} أي: ولا تهنوا وتضعفوا في أبدانكم، ولا تحزنوا في قلوبكم، عندما أصابتكم المصيبة، وابتليتم بهذه البلوى، فإن الحزن في القلوب، والوهن على الأبدان، زيادة مصيبة عليكم، وعون لعدوكم عليكم، بل شجعوا قلوبكم وصبروها، وادفعوا عنها الحزن وتصلبوا على قتال عدوكم، وذكر تعالى أنه لا ينبغي ولا يليق بهم الوهن والحزن، وهم الأعلون في الإيمان، ورجاء نصر الله وثوابه، فالمؤمن المتيقن ما وعده الله من الثواب الدنيوي والأخروي لا ينبغي منه ذلك، ولهذا قال [تعالى] : {وأنتم الأعلون إن كنتم مؤمنين} .
ثم سلاهم بما حصل لهم من الهزيمة، وبيَّن الحكم العظيمة المترتبة على ذلك، فقال: {إن يمسسكم قرح فقد مس القوم قرح مثله} فأنتم وإياهم قد تساويتم في القرح، ولكنكم ترجون من الله ما لا يرجون كما قال تعالى: {إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون} .
ومن الحكم في ذلك أن هذه الدار يعطي الله منها المؤمن والكافر، والبر والفاجر، فيداول الله الأيام بين الناس، يوم لهذه الطائفة، ويوم للطائفة الأخرى؛ لأن هذه الدار الدنيا منقضية فانية، وهذا بخلاف الدار الآخرة، فإنها خالصة للذين آمنوا.
{وليعلم الله الذين آمنوا} هذا أيضا من الحكم أنه يبتلي الله عباده بالهزيمة والابتلاء، ليتبين المؤمن من المنافق؛ لأنه لو استمر النصر للمؤمنين في جميع الوقائع لدخل في الإسلام من لا يريده، فإذا حصل في بعض الوقائع بعض أنواع الابتلاء، تبين المؤمن حقيقة الذي يرغب في الإسلام، في الضراء والسراء، واليسر والعسر، ممن ليس كذلك.
{ويتخذ منكم شهداء} وهذا أيضا من بعض الحكم، لأن الشهادة عند الله من أرفع المنازل، ولا سبيل لنيلها إلا بما يحصل من وجود أسبابها، فهذا من رحمته بعباده المؤمنين، أن قيَّض لهم من الأسباب ما تكرهه النفوس، لينيلهم ما يحبون من المنازل العالية والنعيم المقيم، {والله لا يحب الظالمين} الذين ظلموا أنفسهم، وتقاعدوا عن القتال في سبيله، وكأن في هذا تعريضا بذم المنافقين، وأنهم مبغضون لله، ولهذا ثبطهم عن القتال في سبيله.
{ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين} .

(1/149)

وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ (141) أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ (142) وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ (143)

{وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ * أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ * وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ} .
{وليمحص الله الذين آمنوا} وهذا أيضا من الحكم أن الله يمحص بذلك المؤمنين من ذنوبهم وعيوبهم، يدل ذلك على أن الشهادة والقتال في سبيل الله يكفر الذنوب، ويزيل العيوب، وليمحص الله أيضا المؤمنين من غيرهم من المنافقين، فيتخلصون منهم، ويعرفون المؤمن من المنافق، ومن الحكم أيضا أنه يقدر ذلك، ليمحق الكافرين، أي: ليكون سببا لمحقهم واستئصالهم بالعقوبة، فإنهم إذا انتصروا، بغوا، وازدادوا طغيانا إلى طغيانهم، يستحقون به المعاجلة بالعقوبة، رحمة بعباده المؤمنين.
ثم قال تعالى: {أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين} هذا استفهام إنكاري، أي: لا تظنوا، ولا يخطر ببالكم أن تدخلوا الجنة من دون مشقة واحتمال المكاره في سبيل الله وابتغاء مرضاته، فإن الجنة أعلى المطالب، وأفضل ما به يتنافس المتنافسون، وكلما عظم المطلوب عظمت وسيلته، والعمل الموصل إليه، فلا يوصل إلى الراحة إلا بترك الراحة، ولا يدرك النعيم إلا بترك النعيم، ولكن مكاره الدنيا التي تصيب العبد في سبيل الله عند توطين النفس لها، وتمرينها عليها ومعرفة ما تئول إليه، تنقلب عند أرباب البصائر منحا يسرون بها، ولا يبالون بها، وذلك فضل الله يؤتيه من يشاء.
ثم وبخهم تعالى على عدم صبرهم بأمر كانوا يتمنونه ويودون حصوله، فقال: {ولقد كنتم تمنون الموت من قبل أن تلقوه} وذلك أن كثيرا من الصحابة رضي الله عنهم ممن فاته بدر يتمنون أن يحضرهم الله مشهدا يبذلون فيه جهدهم، قال الله [تعالى] لهم: {فقد رأيتموه} أي: رأيتم ما تمنيتم بأعينكم {وأنتم تنظرون} فما بالكم وترك الصبر؟ هذه حالة لا تليق ولا تحسن، خصوصا لمن تمنى ذلك، وحصل له ما تمنى، فإن الواجب عليه بذل الجهد، واستفراغ الوسع في ذلك.
وفي هذه الآية دليل على أنه لا يكره تمني الشهادة، ووجه الدلالة أن الله تعالى أقرهم على أمنيتهم، ولم ينكر عليهم، وإنما أنكر عليهم عدم العمل بمقتضاها، والله أعلم.
ثم قال تعالى:

(1/150)

وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ (144) وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلًا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ (145)

{144 - 145} {وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ} .
يقول تعالى: {وما محمد إلا رسول قد خلت من قبله الرسل} أي: ليس ببدع من الرسل، بل هو من جنس الرسل الذين قبله، وظيفتهم تبليغ رسالات ربهم وتنفيذ أوامره، ليسوا بمخلدين، وليس بقاؤهم شرطا في امتثال أوامر الله، بل الواجب على الأمم عبادة ربهم في كل وقت وبكل حال، ولهذا قال: {أفإن مات أو قتل انقلبتم على أعقابكم} بترك ما جاءكم من إيمان أو جهاد، أو غير ذلك.
قال [الله] تعالى: {ومن ينقلب على عقبيه فلن يضر الله شيئا} إنما يضر نفسه، وإلا فالله تعالى غني عنه، وسيقيم دينه، ويعز عباده المؤمنين، فلما وبخ تعالى من انقلب على عقبيه، مدح من ثبت مع رسوله، وامتثل أمر ربه، فقال: {وسيجزي الله الشاكرين} [ص:151] والشكر لا يكون إلا بالقيام بعبودية الله تعالى في كل حال.
وفي هذه الآية الكريمة إرشاد من الله تعالى لعباده أن يكونوا بحالة لا يزعزعهم عن إيمانهم أو عن بعض لوازمه، فقدُ رئيس ولو عظم، وما ذاك إلا بالاستعداد في كل أمر من أمور الدين بعدة أناس من أهل الكفاءة فيه، إذا فقد أحدهم قام به غيره، وأن يكون عموم المؤمنين قصدهم إقامة دين الله، والجهاد عنه، بحسب الإمكان، لا يكون لهم قصد في رئيس دون رئيس، فبهذه الحال يستتب لهم أمرهم، وتستقيم أمورهم.
وفي هذه الآية أيضا أعظم دليل على فضيلة الصديق الأكبر أبي بكر، وأصحابه الذين قاتلوا المرتدين بعد رسول الله صلى الله عليه وسلم لأنهم هم سادات الشاكرين.
ثم أخبر تعالى أن النفوس جميعها متعلقة بآجالها بإذن الله وقدره وقضائه، فمن حتَّم عليه بالقدر أن يموت، مات ولو بغير سبب، ومن أراد بقاءه، فلو أتى (1) من الأسباب كل سبب، لم يضره ذلك قبل بلوغ أجله، وذلك أن الله قضاه وقدره وكتبه إلى أجل مسمى: {إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون} .
ثم أخبر تعالى أنه يعطي الناس من ثواب الدنيا والآخرة ما تعلقت به إراداتهم، فقال: {ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الآخرة نؤته منها} .
قال الله تعالى: {كلا نمدُّ هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورا انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا} .
{وسنجزي الشاكرين} ولم يذكر جزاءهم ليدل ذلك على كثرته وعظمته، وليعلم أن الجزاء على قدر الشكر، قلة وكثرة وحسنا.
__________
(1) في ب: فلو وقع.

(1/150)

وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ (146) وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (147) فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (148)

{146 - 148} {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ * وَمَا كَانَ قَوْلَهُمْ إِلا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ * فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} .
هذا تسلية للمؤمنين، وحث على الاقتداء بهم، والفعل كفعلهم، وأن هذا أمر قد كان متقدما، لم تزل سنة الله جارية بذلك، فقال: {وكأين من نبي} أي: وكم من نبي {قاتل معه ربيون كثير} أي: جماعات كثيرون من أتباعهم، الذين قد ربتهم الأنبياء بالإيمان والأعمال الصالحة، فأصابهم قتل وجراح وغير ذلك.
{فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا} أي: ما ضعفت قلوبهم، ولا وهنت أبدانهم، ولا استكانوا، أي: ذلوا لعدوهم، بل صبروا وثبتوا، وشجعوا أنفسهم، ولهذا قال: {والله يحب الصابرين} .
ثم ذكر قولهم واستنصارهم لربهم، فقال: {وما كان قولهم} أي: في تلك المواطن الصعبة {إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا} والإسراف: هو مجاوزة الحد إلى ما حرم، علموا أن الذنوب والإسراف من أعظم أسباب الخذلان، وأن التخلي منها من أسباب النصر، فسألوا ربهم مغفرتها.
ثم إنهم لم يتكلوا على ما بذلوا جهدهم به من الصبر، بل اعتمدوا على الله، وسألوه أن يثبت أقدامهم عند ملاقاة الأعداء الكافرين، وأن ينصرهم عليهم، فجمعوا بين الصبر وترك ضده، والتوبة والاستغفار، والاستنصار بربهم، لا جرم أن الله نصرهم، وجعل لهم العاقبة في الدنيا والآخرة، ولهذا قال: {فآتاهم الله ثواب الدنيا} من النصر والظفر والغنيمة، {وحُسن ثواب الآخرة} وهو الفوز برضا ربهم، والنعيم المقيم الذي قد سلم من جميع المنكدات، وما ذاك إلا أنهم أحسنوا له الأعمال، فجازاهم بأحسن الجزاء، فلهذا قال: {والله يحب المحسنين} في عبادة الخالق ومعاملة الخلق، ومن الإحسان أن يفعل عند جهاد الأعداء، كفعل هؤلاء الموصوفين (1) ثم قال تعالى:
__________
(1) في ب: "المؤمنين".

(1/151)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (149) بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150) سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ (151)

{149 - 151} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ * بَلِ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ * سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ} .
وهذا نهي من الله للمؤمنين أن يطيعوا الكافرين من المنافقين والمشركين، فإنهم إن أطاعوهم لم يريدوا لهم إلا الشر، وهم [قصدهم] (1) ردهم إلى الكفر الذي عاقبته الخيبة والخسران.
ثم أخبر أنه مولاهم وناصرهم، ففيه إخبار لهم بذلك، وبشارة بأنه سيتولى أمورهم بلطفه، ويعصمهم من أنواع الشرور.
وفي ضمن ذلك الحث لهم على اتخاذه وحده وليا وناصرا من دون كل أحد، فمن ولايته ونصره لهم أنه وعدهم أنه سيلقي في قلوب أعدائهم من الكافرين الرعب، وهو الخوف العظيم الذي يمنعهم من كثير من مقاصدهم، وقد فعل تعالى.
وذلك أن المشركين -بعدما انصرفوا من وقعة "أحد" - تشاوروا بينهم، وقالوا: كيف ننصرف، بعد أن قتلنا منهم من قتلنا، وهزمناهم ولما نستأصلهم؟ فهموا بذلك، فألقى الله الرعب في قلوبهم، فانصرفوا خائبين، ولا شك أن هذا من أعظم النصر، لأنه قد تقدم أن نصر الله لعباده المؤمنين لا يخرج عن أحد أمرين: إما أن يقطع [ص:152] طرفا من الذين كفروا، أو يكبتهم فينقلبوا خائبين، وهذا من الثاني.
ثم ذكر السبب الموجب لإلقاء الرعب في قلوب الكافرين، فقال: {بما أشركوا بالله ما لم ينزل به سلطانا} أي: ذلك بسبب ما اتخذوا من دونه من الأنداد والأصنام، التي اتخذوها على حسب أهوائهم وإرادتهم الفاسدة، من غير حجة ولا برهان، وانقطعوا من ولاية الواحد الرحمن، فمن ثم كان المشرك مرعوبا من المؤمنين، لا يعتمد على ركن وثيق، وليس له ملجأ عند كل شدة وضيق، هذا حاله في الدنيا، وأما في الآخرة فأشد وأعظم، ولهذا قال: {ومأواهم النار} أي: مستقرهم الذي يأوون إليه وليس لهم عنها خروج، {وبئس مثوى الظالمين} بسبب ظلمهم وعدوانهم صارت النار مثواهم.
__________
(1) زيادة من هامش ب.

(1/151)

وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ (152)

{152} {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ} .
أي: {ولقد صدقكم الله وعده} بالنصر، فنصركم عليهم، حتى ولوكم أكتافهم، وطفقتم فيهم قتلا حتى صرتم سببا لأنفسكم، وعونا لأعدائكم عليكم، فلما حصل منكم الفشل وهو الضعف والخور {وتنازعتم في الأمر} الذي فيه ترك أمر الله بالائتلاف وعدم الاختلاف، فاختلفتم، فمن قائل نقيم في مركزنا الذي جعلنا فيه النبي صلى الله عليه وسلم، ومن قائل: ما مقامنا فيه وقد انهزم العدو، ولم يبق محذور، فعصيتم الرسول، وتركتم أمره من بعد ما أراكم الله ما تحبون وهو انخذال أعدائكم؛ لأن الواجب على من أنعم الله عليه بما أحب، أعظم من غيره.
فالواجب في هذه الحال خصوصًا، وفي غيرها عموما، امتثال أمر الله ورسوله.
{منكم من يريد الدنيا} وهم الذين أوجب لهم ذلك ما أوجب، {ومنكم من يريد الآخرة} وهم الذين لزموا أمر رسول الله صلى الله عليه وسلم وثبتوا حيث أمروا.
{ثم صرفكم عنهم} أي: بعدما وجدت هذه الأمور منكم، صرف الله وجوهكم عنهم، فصار الوجه لعدوكم، ابتلاء من الله لكم وامتحانا، ليتبين المؤمن من الكافر، والطائع من العاصي، وليكفر الله عنكم بهذه المصيبة ما صدر منكم، فلهذا قال: {ولقد عفا عنكم والله ذو فضل على المؤمنين} أي: ذو فضل عظيم عليهم، حيث منَّ عليهم بالإسلام، وهداهم لشرائعه، وعفا عنهم سيئاتهم، وأثابهم على مصيباتهم.
ومن فضله على المؤمنين أنه لا يقدّر عليهم خيرا ولا مصيبة، إلا كان خيرا لهم. إن أصابتهم سراء فشكروا جازاهم جزاء الشاكرين، وإن أصابتهم ضراء فصبروا، جازاهم جزاء الصابرين.

(1/152)

إِذْ تُصْعِدُونَ وَلَا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (153)

{153 - 154} {إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} .
يذكرهم تعالى حالهم في وقت انهزامهم عن القتال، ويعاتبهم على ذلك، فقال: {إذ تصعدون} أي: تجدون في الهرب {ولا تلوون على أحد} أي: لا يلوي أحد منكم على أحد، ولا ينظر إليه، بل ليس لكم هم إلا الفرار والنجاء عن القتال.
والحال أنه ليس عليكم خطر كبير، إذ لستم آخر الناس مما يلي الأعداء، ويباشر الهيجاء، بل {الرسول يدعوكم في أخراكم} أي: مما يلي القوم يقول: "إليَّ عباد الله" فلم تلتفتوا إليه، ولا عرجتم عليه، فالفرار نفسه موجب للوم، ودعوة الرسول الموجبة لتقديمه على النفس، أعظم لَوْمًا بتخلفكم عنها، {فأثابكم} أي: جازاكم على فعلكم {غما بغم} أي: غما يتبع غما، غم بفوات النصر وفوات الغنيمة، وغم بانهزامكم، وغم أنساكم كل غم، وهو سماعكم أن محمدا صلى الله عليه وسلم قد قتل.
ولكن الله -بلطفه وحسن نظره لعباده- جعل اجتماع هذه الأمور لعباده المؤمنين خيرا لهم، فقال: {لكيلا تحزنوا على ما فاتكم} من النصر والظفر، {ولا ما أصابكم} من الهزيمة والقتل والجراح، إذا تحققتم أن الرسول صلى الله عليه وسلم لم يقتل هانت عليكم تلك المصيبات، واغتبطتم بوجوده المسلي عن كل مصيبة ومحنة، فلله ما في ضمن البلايا والمحن من الأسرار والحكم، وكل هذا صادر عن علمه وكمال خبرته بأعمالكم، وظواهركم وبواطنكم، ولهذا قال: {والله خبير بما تعملون} .
ويحتمل أن معنى قوله: {لكيلا [ص:153] تحزنوا على ما فاتكم ولا ما أصابكم} يعني: أنه قدَّر ذلك الغم والمصيبة عليكم، لكي تتوطن نفوسكم، وتمرنوا على الصبر على المصيبات، ويخف عليكم تحمل المشقات:

(1/152)

ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (154)

{ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ} .
{ثم أنزل عليكم من بعد الغم} الذي أصابكم {أمنة نعاسا يغشى طائفة منكم} .
ولا شك أن هذا رحمة بهم، وإحسان وتثبيت لقلوبهم، وزيادة طمأنينة؛ لأن الخائف لا يأتيه النعاس لما في قلبه من الخوف، فإذا زال الخوف عن القلب أمكن أن يأتيه النعاس.
وهذه الطائفة التي أنعم الله عليها بالنعاس هم المؤمنون الذين ليس لهم هم إلا إقامة دين الله، ورضا الله ورسوله، ومصلحة إخوانهم المسلمين.
وأما الطائفة الأخرى الذين {قد أهمتهم أنفسهم} فليس لهم هم في غيرها، لنفاقهم أو ضعف إيمانهم، فلهذا لم يصبهم من النعاس ما أصاب غيرهم، {يقولون هل لنا من الأمر من شيء} وهذا استفهام إنكاري، أي: ما لنا من الأمر -أي: النصر والظهور- شيء، فأساءوا الظن بربهم وبدينه ونبيه، وظنوا أن الله لا يتم أمر رسوله، وأن هذه الهزيمة هي الفيصلة والقاضية على دين الله، قال الله في جوابهم: {قل إن الأمر كله لله} الأمر يشمل الأمر القدري، والأمر الشرعي، فجميع الأشياء بقضاء الله وقدره، وعاقبة (1) النصر والظفر لأوليائه وأهل طاعته، وإن جرى عليهم ما جرى.
{يخفون} يعني المنافقين {في أنفسهم ما لا يبدون لك} ثم بين الأمر الذي يخفونه، فقال: {يقولون لو كان لنا من الأمر شيء} أي: لو كان لنا في هذه الواقعة رأي ومشورة {ما قتلنا هاهنا} وهذا إنكار منهم وتكذيب بقدر الله، وتسفيه منهم لرأي رسول الله صلى الله عليه وسلم، ورأي أصحابه، وتزكية منهم لأنفسهم، فرد الله عليهم بقوله: {قل لو كنتم في بيوتكم} التي هي أبعد شيء عن مظان القتل {لبرز الذين كتب عليهم القتل إلى مضاجعهم} فالأسباب -وإن عظمت- إنما تنفع إذا لم يعارضها القدر والقضاء، فإذا عارضها القدر لم تنفع شيئا، بل لا بد أن يمضي الله ما كتب في اللوح المحفوظ من الموت والحياة، {وليبتلي الله ما في صدوركم} أي: يختبر ما فيها من نفاق وإيمان وضعف إيمان، {وليمحص ما في قلوبكم} من وساوس الشيطان، وما تأثر عنها من الصفات غير الحميدة.
{والله عليم بذات الصدور} أي: بما فيها وما أكنته، فاقتضى علمه وحكمته أن قدر من الأسباب، ما به تظهر مخبآت الصدور وسرائر الأمور.
ثم قال تعالى:
__________
(1) في ب: وعاقبته.

(1/153)

إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ (155)

{155} {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ} .
يخبر تعالى عن حال الذين انهزموا يوم "أحد" وما الذي أوجب لهم الفرار، وأنه من تسويل الشيطان، وأنه تسلط عليهم ببعض ذنوبهم. فهم الذين أدخلوه على أنفسهم، ومكنوه بما فعلوا من المعاصي، لأنها مركبه ومدخله، فلو اعتصموا بطاعة ربهم لما كان له عليهم من سلطان.
قال تعالى: {إن عبادي ليس لك عليهم سلطان} ثم أخبر أنه عفا عنهم بعدما فعلوا ما يوجب المؤاخذة، وإلا فلو واخذهم لاستأصلهم.
{إن الله غفور} للمذنبين الخطائين بما يوفقهم له من التوبة والاستغفار، والمصائب المكفرة، {حليم} لا يعاجل من عصاه، بل يستأني به، ويدعوه إلى الإنابة إليه، والإقبال عليه.
ثم إن تاب وأناب قبل منه، وصيره كأنه لم يجر منه ذنب، ولم يصدر منه عيب، فلله الحمد على إحسانه.

(1/153)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لِإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (156) وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ (157)

{156 - 158} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإخْوَانِهِمْ إِذَا ضَرَبُوا فِي الأرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ} .
ينهى تعالى عباده المؤمنين أن يشابهوا الكافرين، الذين لا يؤمنون بربهم، ولا بقضائه وقدره، من المنافقين وغيرهم.
ينهاهم عن مشابهتهم في كل شيء، وفي هذا الأمر الخاص وهو أنهم يقولون لإخوانهم في الدين أو في النسب: {إذا ضربوا في الأرض} أي: سافروا للتجارة {أو كانوا غزى} أي: غزاة، ثم جرى عليهم قتل أو موت، يعارضون القدر ويقولون: {لو كانوا عندنا ما ماتوا وما قتلوا} وهذا كذب منهم، فقد قال تعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ولكن هذا التكذيب لم يفدهم، إلا أن الله يجعل هذا القول، وهذه العقيدة حسرة في قلوبهم، فتزداد مصيبتهم، وأما المؤمنون بالله فإنهم يعلمون أن ذلك بقدر الله، فيؤمنون ويسلمون، [ص:154] فيهدي الله قلوبهم ويثبتها، ويخفف بذلك عنهم المصيبة.
قال الله ردا عليهم: {والله يحيي ويميت} أي: هو المنفرد (1) بذلك، فلا يغني حذر عن قدر.
{والله بما تعملون بصير} فيجازيكم بأعمالكم وتكذيبكم.
ثم أخبر تعالى أن القتل في سبيله أو الموت فيه، ليس فيه نقص ولا محذور، وإنما هو مما ينبغي أن يتنافس فيه المتنافسون، لأنه سبب مفض وموصل إلى مغفرة الله ورحمته، وذلك خير مما يجمع أهل الدنيا من دنياهم.
__________
(1) في ب: المتفرد.

(1/153)

وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لَإِلَى اللَّهِ تُحْشَرُونَ (158)

{وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لإلَى اللَّهِ تُحْشَرُونَ} .
وأن الخلق أيضا إذا ماتوا أو قتلوا بأي حالة كانت، فإنما مرجعهم إلى الله، ومآلهم إليه، فيجازي كلا بعمله، فأين الفرار إلا إلى الله، وما للخلق عاصم إلا الاعتصام بحبل الله؟ "

(1/154)

فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ (159)

{159} {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} .
أي: برحمة الله لك ولأصحابك، منَّ الله عليك أن ألنت (1) لهم جانبك، وخفضت لهم جناحك، وترققت عليهم، وحسنت لهم خلقك، فاجتمعوا عليك وأحبوك، وامتثلوا أمرك.
{ولو كنت فظا} أي: سيئ الخلق {غليظ القلب} أي: قاسيه، {لانفضوا من حولك} لأن هذا ينفرهم ويبغضهم لمن قام به هذا الخلق السيئ.
فالأخلاق الحسنة من الرئيس في الدين، تجذب الناس إلى دين الله، وترغبهم فيه، مع ما لصاحبه من المدح والثواب الخاص، والأخلاق السيئة من الرئيس في الدين تنفر الناس عن الدين، وتبغضهم إليه، مع ما لصاحبها من الذم والعقاب الخاص، فهذا الرسول المعصوم يقول الله له ما يقول، فكيف بغيره؟!
أليس من أوجب الواجبات، وأهم المهمات، الاقتداء بأخلاقه الكريمة، ومعاملة الناس بما يعاملهم به صلى الله عليه وسلم، من اللين وحسن الخلق والتأليف، امتثالا لأمر الله، وجذبا لعباد الله لدين الله.
ثم أمره الله تعالى بأن يعفو عنهم ما صدر منهم من التقصير في حقه صلى الله عليه وسلم، ويستغفر لهم في التقصير في حق الله، فيجمع بين العفو والإحسان.
{وشاورهم في الأمر} أي: الأمور التي تحتاج إلى استشارة ونظر وفكر، فإن في الاستشارة من الفوائد والمصالح الدينية والدنيوية ما لا يمكن حصره:
منها: أن المشاورة من العبادات المتقرب بها إلى الله.
ومنها: أن فيها تسميحا لخواطرهم، وإزالة لما يصير في القلوب عند الحوادث، فإن من له الأمر على الناس -إذا جمع أهل الرأي: والفضل وشاورهم في حادثة من الحوادث- اطمأنت نفوسهم وأحبوه، وعلموا أنه ليس بمستبد (2) عليهم، وإنما ينظر إلى المصلحة الكلية العامة للجميع، فبذلوا جهدهم ومقدورهم في طاعته، لعلمهم بسعيه في مصالح العموم، بخلاف من ليس كذلك، فإنهم لا يكادون يحبونه محبة صادقة، ولا يطيعونه وإن أطاعوه فطاعة غير تامة.
ومنها: أن في الاستشارة تنور الأفكار، بسبب إعمالها فيما وضعت له، فصار في ذلك زيادة للعقول.
ومنها: ما تنتجه الاستشارة من الرأي: المصيب، فإن المشاور لا يكاد يخطئ في فعله، وإن أخطأ أو لم يتم له مطلوب، فليس بملوم، فإذا كان الله يقول لرسوله -صلى الله عليه وسلم- وهو أكمل الناس عقلا وأغزرهم علما، وأفضلهم رأيا-: {وشاورهم في الأمر} فكيف بغيره؟!
ثم قال تعالى: {فإذا عزمت} أي: على أمر من الأمور بعد الاستشارة فيه، إن كان يحتاج إلى استشارة {فتوكل على الله} أي: اعتمد على حول الله وقوته، متبرئا من حولك وقوتك، {إن الله يحب المتوكلين} عليه، اللاجئين إليه.
__________
(1) في الأصل: (لنت) .
(2) في ب: يستبد.

(1/154)

إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (160)

{160} {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
أي: إن يمددكم الله بنصره ومعونته {فلا غالب لكم} فلو اجتمع عليكم من في أقطارها وما عندهم من العدد والعُدد، لأن الله لا مغالب له، وقد قهر العباد وأخذ بنواصيهم، فلا تتحرك دابة إلا بإذنه، ولا تسكن إلا بإذنه.
{وإن يخذلكم} ويكلكم إلى أنفسكم {فمن ذا الذي ينصركم من بعده} فلا بد أن تنخذلوا ولو أعانكم جميع الخلق.
وفي (1) ضمن ذلك الأمر بالاستنصار بالله والاعتماد عليه، والبراءة من الحول والقوة، ولهذا قال: {وعلى الله فليتوكل المؤمنون} بتقديم المعمول يؤذن بالحصر، أي: على الله [ص:155] توكلوا لا على غيره، لأنه قد علم أنه هو الناصر وحده، فالاعتماد عليه توحيد محصل للمقصود، والاعتماد على غيره شرك غير نافع لصاحبه، بل ضار.
وفي هذه الآية الأمر بالتوكل على الله وحده، وأنه بحسب إيمان العبد يكون توكله.
__________
(1) في ب: وقد.

(1/154)

وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (161)

{161} {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} .
الغلول هو: الكتمان من الغنيمة، [والخيانة في كل مال يتولاه الإنسان] (1) وهو محرم إجماعا، بل هو من الكبائر، كما تدل عليه هذه الآية الكريمة وغيرها من النصوص، فأخبر الله تعالى أنه ما ينبغي ولا يليق بنبي أن يغل، لأن الغلول -كما علمت- من أعظم الذنوب وأشر العيوب. وقد صان الله تعالى أنبياءه عن كل ما يدنسهم ويقدح فيهم، وجعلهم أفضل العالمين أخلاقا، وأطهرهم نفوسا، وأزكاهم وأطيبهم، ونزههم عن كل عيب، وجعلهم محل رسالته، ومعدن حكمته {الله أعلم حيث يجعل رسالته} .
فبمجرد علم العبد بالواحد منهم، يجزم بسلامتهم من كل أمر يقدح فيهم، ولا يحتاج إلى دليل على ما قيل فيهم من أعدائهم، لأن معرفته بنبوتهم، مستلزم لدفع ذلك، ولذلك أتى بصيغة يمتنع معها وجود الفعل منهم، فقال: {وما كان لنبي أن يغل} أي: يمتنع ذلك ويستحيل على من اختارهم الله لنبوته.
ثم ذكر الوعيد على من غل، فقال: {ومن يغلل يأت بما غل يوم القيامة} أي: يأت به حامله على ظهره، حيوانا كان أو متاعا، أو غير ذلك، ليعذب به يوم القيامة، {ثم توفى كل نفس ما كسبت} الغال وغيره، كل يوفى أجره ووزره على مقدار كسبه، {وهم لا يظلمون} أي: لا يزاد في سيئاتهم، ولا يهضمون شيئا من حسناتهم، وتأمل حسن هذا الاحتراز في هذه الآية الكريمة.
لما ذكر عقوبة الغال، وأنه يأتي يوم القيامة بما غله، ولما أراد أن يذكر توفيته وجزاءه، وكان الاقتصار على الغال يوهم -بالمفهوم- أن غيره من أنواع العاملين قد لا يوفون -أتى بلفظ عام جامع له ولغيره.
__________
(1) زيادة من هامش ب.

(1/155)

أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (162) هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (163)

{162 - 163} {أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ * هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} .
يخبر تعالى أنه لا يستوي من كان قصده رضوان ربه، والعمل على ما يرضيه، كمن ليس كذلك، ممن هو مكب على المعاصي، مسخط لربه، هذان لا يستويان في حكم الله، وحكمة الله، وفي فطر عباد الله.
{أفمن كان مؤمنا كمن كان فاسقا لا يستوون} ولهذا قال هنا: {هم درجات عند الله} أي: كل هؤلاء متفاوتون في درجاتهم ومنازلهم بحسب تفاوتهم في أعمالهم.
فالمتبعون لرضوان الله يسعون في نيل الدرجات العاليات، والمنازل والغرفات، فيعطيهم الله من فضله وجوده على قدر أعمالهم، والمتبعون لمساخط الله يسعون في النزول في الدركات إلى أسفل سافلين، كل على حسب عمله، والله تعالى بصير بأعمالهم، لا يخفى عليه منها شيء، بل قد علمها، وأثبتها في اللوح المحفوظ، ووكل ملائكته الأمناء الكرام، أن يكتبوها ويحفظوها، ويضبطونها.

(1/155)

لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ (164)

{164} {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} .
هذه المنة التي امتن الله بها على عباده، أكبر النعم، بل أصلها، وهي الامتنان عليهم بهذا الرسول الكريم الذي أنقذهم الله به من الضلالة، وعصمهم به من الهلكة، فقال: {لقد منَّ الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم} يعرفون نسبه، وحاله، ولسانه، من قومهم وقبيلتهم، ناصحا لهم، مشفقا عليهم، يتلو عليهم آيات الله، يعلمهم ألفاظها ومعانيها.
{ويزكيهم} من الشرك، والمعاصي، والرذائل، وسائر مساوئ الأخلاق.
و {يعلمهم الكتاب} إما جنس الكتاب الذي هو القرآن، فيكون قوله: {يتلو عليهم آياته} المراد به الآيات الكونية، أو المراد بالكتاب -هنا- الكتابة، فيكون قد امتن عليهم، بتعليم الكتاب والكتابة، التي بها تدرك العلوم وتحفظ، {والحكمة} هي: السنة، التي هي شقيقة القرآن، أو وضع الأشياء مواضعها، ومعرفة أسرار الشريعة.
فجمع لهم بين تعليم الأحكام، وما به تنفذ الأحكام، وما به تدرك فوائدها وثمراتها، ففاقوا بهذه الأمور العظيمة جميع المخلوقين، وكانوا من العلماء الربانيين، {وإن كانوا من قبل} بعثة هذا الرسول {لفي ضلال مبين} لا يعرفون الطريق الموصل إلى ربهم، ولا ما يزكي النفوس ويطهرها، بل ما زين لهم جهلهم فعلوه، ولو ناقض [ص:156] ذلك عقول العالمين.

(1/155)

أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (165)

{165 - 168} {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
هذا تسلية من الله تعالى لعباده المؤمنين، حين أصابهم ما أصابهم يوم "أحد" وقتل منهم نحو سبعين، فقال الله: إنكم {قد أصبتم} من المشركين {مثليها} يوم بدر فقتلتم سبعين من كبارهم وأسرتم سبعين، فليهن الأمر ولتخف المصيبة عليكم، مع أنكم لا تستوون أنتم وهم، فإن قتلاكم في الجنة وقتلاهم في النار.
{قلتم أنى هذا} أي: من أين أصابنا ما أصابنا وهزمنا؟ {قل هو من عند أنفسكم} حين تنازعتم وعصيتم من بعد ما أراكم ما تحبون، فعودوا على أنفسكم باللوم، واحذروا من الأسباب المردية.
{إن الله على كل شيء قدير} فإياكم وسوء الظن بالله، فإنه قادر على نصركم، ولكن له أتم الحكمة في ابتلائكم ومصيبتكم. {ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض} .

(1/156)

وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ (166) وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ (167) الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (168)

{وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ * وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالا لاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ * الَّذِينَ قَالُوا لإخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} .
ثم أخبر أن ما أصابهم يوم التقى الجمعان، جمع المسلمين وجمع المشركين في "أحد" من القتل والهزيمة، أنه بإذنه وقضائه وقدره، لا مرد له ولا بد من وقوعه. والأمر القدري -إذا نفذ، لم يبق إلا التسليم له، وأنه قدره لحكم عظيمة وفوائد جسيمة، وأنه ليتبين بذلك المؤمن من المنافق، الذين لما أمروا بالقتال، {وقيل لهم تعالوا قاتلوا في سبيل الله} أي: ذبا عن دين الله، وحماية له وطلبا لمرضاة الله، {أو ادفعوا} عن محارمكم وبلدكم، إن لم يكن لكم نية صالحة، فأبوا ذلك واعتذروا بأن {قالوا لو نعلم قتالا لاتبعناكم} أي: لو نعلم أنكم يصير بينكم وبينهم قتال لاتبعناكم، وهم كذبة في هذا. قد علموا وتيقنوا وعلم كل أحد أن هؤلاء المشركين، قد ملئوا من الحنق والغيظ على المؤمنين بما أصابوا منهم، وأنهم قد بذلوا أموالهم، وجمعوا ما يقدرون عليه من الرجال والعدد، وأقبلوا في جيش عظيم قاصدين المؤمنين في بلدهم، متحرقين على قتالهم، فمن كانت هذه حالهم، كيف يتصور أنهم لا يصير بينهم وبين المؤمنين قتال؟ خصوصا وقد خرج المسلمون من المدينة وبرزوا لهم، هذا من المستحيل، ولكن المنافقين ظنوا أن هذا العذر، يروج على المؤمنين، قال تعالى: {هم للكفر يومئذ} أي: في تلك الحال التي تركوا فيها الخروج مع المؤمنين {أقرب منهم للإيمان يقولون بأفواههم ما ليس في قلوبهم} وهذه خاصة المنافقين، يظهرون بكلامهم وفعالهم ما يبطنون ضده في قلوبهم وسرائرهم.
ومنه قولهم: {لو نعلم قتالا لاتبعناكم} فإنهم قد علموا وقوع القتال.
ويستدل بهذه الآية على قاعدة "ارتكاب أخف المفسدتين لدفع أعلاهما، وفعل أدنى المصلحتين، للعجز عن أعلاهما"؛ [لأن المنافقين أمروا أن يقاتلوا للدين، فإن لم يفعلوا فللمدافعة عن العيال والأوطان] (1) {والله أعلم بما يكتمون} فيبديه لعباده المؤمنين، ويعاقبهم عليه.
ثم قال تعالى: {الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا} أي: جمعوا بين التخلف عن الجهاد، وبين الاعتراض والتكذيب بقضاء الله وقدره، قال الله ردًّا عليهم: {قل فادرءوا} أي: ادفعوا {عن أنفسكم الموت إن كنتم صادقين} إنهم لو أطاعوكم ما قتلوا، لا تقدرون على ذلك ولا تستطيعونه.
وفي هذه الآيات دليل على أن العبد قد يكون فيه خصلة كفر وخصلة إيمان، وقد يكون إلى أحدهما أقرب منه إلى الأخرى.
__________
(1) زيادة من هامش ب.

(1/156)

وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169) فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (170) يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ (171)

{169 - 171} {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ * فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ} .
هذه الآيات الكريمة (1) فيها فضيلة (2) الشهداء وكرامتهم، وما منَّ الله عليهم به من فضله وإحسانه، وفي ضمنها تسلية الأحياء عن قتلاهم وتعزيتهم، وتنشيطهم للقتال في سبيل الله والتعرض للشهادة، فقال: {ولا تحسبن الذين قتلوا في سبيل الله} أي: في جهاد أعداء الدين، قاصدين بذلك إعلاء كلمة الله {أمواتا} أي: لا يخطر ببالك وحسبانك أنهم ماتوا وفقدوا، وذهبت عنهم لذة الحياة الدنيا والتمتع بزهرتها، [ص:157] الذي يحذر من فواته، من جبن عن القتال، وزهد في الشهادة. {بل} قد حصل لهم أعظم مما يتنافس فيه المتنافسون. فهم {أحياء عند ربهم} في دار كرامته.
ولفظ: {عند ربهم} يقتضي علو درجتهم، وقربهم من ربهم، {يرزقون} من أنواع النعيم الذي لا يعلم وصفه، إلا من أنعم به عليهم، ومع هذا {فرحين بما آتاهم الله من فضله} أي: مغتبطين بذلك، قد قرت به عيونهم، وفرحت به نفوسهم، وذلك لحسنه وكثرته، وعظمته، وكمال اللذة في الوصول إليه، وعدم المنغص، فجمع الله لهم بين نعيم البدن بالرزق، ونعيم القلب والروح بالفرح بما آتاهم من فضله: فتم لهم (3) النعيم والسرور، وجعلوا {يستبشرون بالذين لم يلحقوا بهم من خلفهم} أي: يبشر بعضهم بعضا، بوصول إخوانهم الذين لم يلحقوا بهم، وأنهم سينالون ما نالوا، {ألا خوف عليهم ولا هم يحزنون} أي: يستبشرون بزوال المحذور عنهم وعن إخوانهم المستلزم كمال السرور
{يستبشرون بنعمة من الله وفضل} أي: يهنىء بعضهم بعضا، بأعظم مهنأ به، وهو: نعمة ربهم، وفضله، وإحسانه، {وأن الله لا يضيع أجر المؤمنين} بل ينميه ويشكره، ويزيده من فضله، ما لا يصل إليه سعيهم.
وفي هذه الآيات إثبات نعيم البرزخ، وأن الشهداء في أعلى مكان عند ربهم، وفيه تلاقي أرواح أهل الخير، وزيارة بعضهم بعضا، وتبشير بعضهم بعضا.
__________
(1) في ب: الكريمات.
(2) في ب: فضل.
(3) في النسختين: فتم له.

(1/156)

الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ (172) الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ (173)

{172 - 175} {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ * الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} .
لما رجع النبي صلى الله عليه وسلم من "أحد" إلى المدينة، وسمع أن أبا سفيان ومن معه من المشركين قد هموا بالرجوع إلى المدينة، ندب أصحابه إلى الخروج، فخرجوا -على ما بهم من الجراح- استجابة لله ولرسوله، وطاعة لله ولرسوله، فوصلوا إلى "حمراء الأسد" وجاءهم من جاءهم وقال لهم: {إن الناس قد جمعوا لكم} وهموا باستئصالكم، تخويفا لهم وترهيبا، فلم يزدهم ذلك إلا إيمانا بالله واتكالا عليه.
{وقالوا حسبنا الله} أي: كافينا كل ما أهمنا {ونعم الوكيل} المفوض إليه تدبير عباده، والقائم بمصالحهم.

(1/157)

فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ (174) إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ (175)

{فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ * إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
{فانقلبوا} أي: رجعوا {بنعمة من الله وفضل لم يمسسهم سوء} .
وجاء الخبر المشركين أن الرسول وأصحابه قد خرجوا إليكم، وندم من تخلف منهم، فألقى الله الرعب في قلوبهم، واستمروا راجعين إلى مكة، ورجع المؤمنون بنعمة من الله وفضل، حيث مَنَّ عليهم بالتوفيق للخروج بهذه الحالة والاتكال على ربهم، ثم إنه قد كتب لهم أجر غزاة تامة، فبسبب إحسانهم بطاعة ربهم، وتقواهم عن معصيته، لهم أجر عظيم، وهذا فضل الله عليهم.
ثم قال تعالى: {إنما ذلكم الشيطان يخوف أولياءه} أي: إن ترهيب من رهب من المشركين، وقال: إنهم جمعوا لكم، داع من دعاة الشيطان، يخوف أولياءه الذين عدم إيمانهم، أو ضعف. {فلا تخافوهم وخافون إن كنتم مؤمنين} أي: فلا تخافوا المشركين أولياء الشيطان، فإن نواصيهم بيد الله، لا يتصرفون إلا بقدره، بل خافوا الله الذي ينصر أولياءه الخائفين منه (1) المستجيبين لدعوته.
وفي هذه الآية وجوب الخوف من الله وحده، وأنه من لوازم الإيمان، فعلى قدر إيمان العبد يكون خوفه من الله، والخوف المحمود: ما حجز العبد عن محارم الله.
__________
(1) في النسختين: الخائفين له، ولعل الأقرب ما أثبت.

(1/157)

وَلَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلَّا يَجْعَلَ لَهُمْ حَظًّا فِي الْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (176) إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْإِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ (177)

{176 - 177} {وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلا يَجْعَلَ لَهُمْ حَظًّا فِي الآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ * إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالإيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ} .
كان النبي صلى الله عليه وسلم حريصا على الخلق، مجتهدا في هدايتهم، وكان يحزن إذا لم يهتدوا، قال الله تعالى: {ولا يحزنك الذين يسارعون في الكفر} من شدة رغبتهم فيه، وحرصهم عليه {إنهم لن يضروا الله شيئا} فالله ناصر دينه، ومؤيد رسوله، ومنفذ أمره من دونهم، فلا تبالهم ولا تحفل بهم، إنما يضرون ويسعون في ضرر أنفسهم، بفوات الإيمان في الدنيا، وحصول العذاب الأليم في الأخرى، من هوانهم على الله وسقوطهم من عينه، وإرادته أن لا يجعل لهم نصيبا في الآخرة من ثوابه. خذلهم فلم يوفقهم لما وفق له [ص:158] أولياءه ومن أراد به خيرا، عدلا منه وحكمة، لعلمه بأنهم غير زاكين على الهدى، ولا قابلين للرشاد، لفساد أخلاقهم وسوء قصدهم.
ثم أخبر أن الذين اختاروا الكفر على الإيمان، ورغبوا فيه رغبة من بذل ما يحب من المال، في شراء ما يحب من السلع {لن يضروا الله شيئا} بل ضرر فعلهم يعود على أنفسهم، ولهذا قال: {ولهم عذاب أليم} وكيف يضرون الله شيئا، وهم قد زهدوا أشد الزهد في الإيمان، ورغبوا كل الرغبة بالكفر بالرحمن؟! فالله غني عنهم، وقد قيض لدينه من عباده الأبرار الأزكياء سواهم، وأعد له -ممن ارتضاه لنصرته- أهل البصائر والعقول، وذوي الألباب من الرجال الفحول، قال الله تعالى: {قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا} الآيات.

(1/157)

وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ (178)

{178} {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ} .
أي: ولا يظن الذين كفروا بربهم ونابذوا دينه، وحاربوا رسوله أن تركنا إياهم في هذه الدنيا، وعدم استئصالنا لهم، وإملاءنا لهم خير لأنفسهم، ومحبة منا لهم.
كلا ليس الأمر كما زعموا، وإنما ذلك لشر يريده الله بهم، وزيادة عذاب وعقوبة إلى عذابهم، ولهذا قال: {إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين} فالله تعالى يملي للظالم، حتى يزداد طغيانه، ويترادف كفرانه، حتى إذا أخذه أخذه (1) أخذ عزيز مقتدر، فليحذر الظالمون من الإمهال، ولا يظنوا أن يفوتوا الكبير المتعال.
__________
(1) في ب: ثم أخذه.

(1/158)

مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ (179)

{179} {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ} .
أي: ما كان في حكمة الله أن يترك المؤمنين على ما أنتم عليه من الاختلاط وعدم التميز (1) حتى يميز الخبيث من الطيب، والمؤمن من المنافق، والصادق من الكاذب.
ولم يكن في حكمته أيضا أن يطلع عباده على الغيب الذي يعلمه من عباده، فاقتضت حكمته الباهرة أن يبتلي عباده، ويفتنهم بما به يتميز الخبيث من الطيب، من أنواع الابتلاء والامتحان، فأرسل [الله] رسله، وأمر بطاعتهم، والانقياد لهم، والإيمان بهم، ووعدهم على الإيمان والتقوى الأجر العظيم.
فانقسم الناس بحسب اتباعهم للرسل قسمين: مطيعين وعاصين، ومؤمنين ومنافقين، ومسلمين وكافرين، ليرتب على ذلك الثواب والعقاب، وليظهر عدله وفضله، وحكمته لخلقه.
__________
(1) في ب: التمييز.

(1/158)

وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (180)

{180} {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .
أي: ولا يظن الذين يبخلون، أي: يمنعون ما عندهم مما آتاهم الله من فضله، من المال والجاه والعلم، وغير ذلك مما منحهم الله، وأحسن إليهم به، وأمرهم ببذل ما لا يضرهم منه لعباده، فبخلوا بذلك، وأمسكوه، وضنوا به على عباد الله، وظنوا أنه خير لهم، بل هو شر لهم، في دينهم ودنياهم، وعاجلهم وآجلهم {سيطوقون ما بخلوا به يوم القيامة} أي: يجعل ما بخلوا به طوقا في أعناقهم، يعذبون به كما ورد في الحديث الصحيح، "إن البخيل يمثل له ماله يوم القيامة شجاعا أقرع، له زبيبتان، يأخذ بلهزمتيه يقول: أنا مالك، أنا كنزك" وتلا رسول الله صلى الله عليه وسلم مصداق ذلك، هذه الآية.
فهؤلاء حسبوا أن بخلهم نافعهم، ومجد عليهم، فانقلب عليهم الأمر، وصار من أعظم مضارهم، وسبب عقابهم.
{ولله ميراث السماوات والأرض} أي: هو تعالى مالك الملك، وترد جميع الأملاك إلى مالكها، وينقلب العباد من الدنيا ما معهم درهم ولا دينار، ولا غير ذلك من المال.
قال تعالى: {إنا نحن نرث الأرض ومن عليها وإلينا يرجعون} وتأمل كيف ذكر السبب الابتدائي والسبب الغائي، الموجب كل واحد منهما أن لا يبخل العبد بما أعطاه الله.
أخبر أولا أن الذي عنده وفي يده فضل من الله ونعمة، ليس ملكا للعبد، بل لولا فضل الله عليه وإحسانه، لم يصل إليه منه شيء، فمنعه لذلك منع لفضل الله وإحسانه؛ ولأن إحسانه موجب للإحسان إلى عبيده كما قال تعالى: {وأحسن كما أحسن الله إليك} .
فمن تحقق أن ما بيده، فضل من الله، لم يمنع الفضل الذي لا يضره، بل ينفعه في قلبه وماله، وزيادة إيمانه، وحفظه من الآفات.
ثم ذكر ثانيا: أن هذا الذي بيد [ص:159] العباد كلها ترجع إلى الله، ويرثها تعالى، وهو خير الوارثين، فلا معنى للبخل بشيء هو زائل عنك منتقل إلى غيرك.
ثم ذكر ثالثا: السبب الجزائي، فقال: {والله بما تعملون خبير} فإذا كان خبيرا بأعمالكم جميعها -ويستلزم ذلك الجزاء الحسن على الخيرات، والعقوبات على الشر- لم يتخلف من في قلبه مثقال ذرة من إيمان عن الإنفاق الذي يجزى به الثواب، ولا يرضى بالإمساك الذي به العقاب.

(1/158)

لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ (181) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (182)

{181 - 182} {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ * ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ} .
يخبر تعالى، عن قول هؤلاء المتمردين، الذين قالوا أقبح المقالة وأشنعها، وأسمجها، فأخبر أنه قد سمع ما قالوه وأنه سيكتبه ويحفظه، مع أفعالهم الشنيعة، وهو: قتلهم الأنبياء الناصحين، وأنه سيعاقبهم على ذلك أشد العقوبة، وأنه يقال لهم -بدل قولهم إن الله فقير ونحن أغنياء- {ذوقوا عذاب الحريق} المحرق النافذ من البدن إلى الأفئدة، وأن عذابهم ليس ظلما من الله لهم، فإنه {ليس بظلام للعبيد} فإنه منزه عن ذلك، وإنما ذلك بما قدمت أيديهم من المخازي والقبائح، التي أوجبت استحقاقهم العذاب، وحرمانهم الثواب.
وقد ذكر المفسرون أن هذه الآية نزلت في قوم من اليهود، تكلموا بذلك، وذكروا منهم "فنحاص بن عازوراء" من رؤساء علماء اليهود في المدينة، وأنه لما سمع قول الله تعالى: {من ذا الذي يقرض الله قرضا حسنا} {وأقرضوا الله قرضا حسنا} قال: -على وجه التكبر والتجرهم- هذه المقالة قبحه الله، فذكرها الله عنهم، وأخبر أنه ليس ببدع من شنائعهم، بل قد سبق لهم من الشنائع ما هو نظير ذلك، وهو: {قتلهم الأنبياء بغير حق} هذا القيد يراد به، أنهم تجرأوا على قتلهم مع علمهم بشناعته، لا جهلا وضلالا بل تمردا وعنادا.

(1/159)

الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلَّا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ (183) فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ (184)

{183 - 184} {الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ} .
يخبر تعالى عن حال هؤلاء المفترين القائلين: {إن الله عهد إلينا} أي: تقدم إلينا وأوصى، {ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار} فجمعوا بين الكذب على الله، وحصر آية الرسل بما قالوه، من هذا الإفك المبين، وأنهم إن لم يؤمنوا برسول لم يأتهم بقربان تأكله النار، فهم -في ذلك- مطيعون لربهم، ملتزمون عهده، وقد علم أن كل رسول يرسله الله، يؤيده من الآيات والبراهين، ما على مثله آمن البشر، ولم يقصرها على ما قالوه، ومع هذا فقد قالوا إفكا لم يلتزموه، وباطلا لم يعملوا به، ولهذا أمر الله رسوله أن يقول لهم: {قل قد جاءكم رسل من قبلي بالبينات} الدالات على صدقهم {وبالذي قلتم} بأن أتاكم بقربان تأكله النار {فلم قتلتموهم إن كنتم صادقين} أي: في دعواهم (1) الإيمان برسول يأتي (2) بقربان تأكله النار، فقد تبين بهذا كذبهم، وعنادهم وتناقضهم.
ثم سلَّى رسوله صلى الله عليه وسلم، فقال: {فإن كذبوك فقد كذب رسل من قبلك} أي: هذه عادة الظالمين، ودأبهم الكفر بالله، وتكذيب رسل الله وليس تكذيبهم لرسل الله، عن قصور ما أتوا به، أو عدم تبين حجة، بل قد {جاءوا بالبينات} أي: الحجج العقلية، والبراهين النقلية، {والزبر} أي: الكتب المزبورة المنزلة من السماء، التي لا يمكن أن يأتي بها غير الرسل.
{والكتاب المنير} للأحكام الشرعية، وبيان ما اشتملت عليه من المحاسن العقلية، ومنير أيضا للأخبار الصادقة، فإذا كان هذا عادتهم في عدم الإيمان بالرسل، الذين هذا وصفهم، فلا يحزنك أمرهم، ولا يهمنك شأنهم. ثم قال تعالى:
__________
(1) في ب: دعواكم.
(2) في ب: يأتيكم.

(1/159)

كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ (185)

{185} {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ} .
هذه الآية الكريمة فيها التزهيد في الدنيا بفنائها وعدم بقائها، وأنها متاع الغرور، تفتن بزخرفها، وتخدع بغرورها، وتغر بمحاسنها، ثم هي منتقلة، ومنتقل عنها إلى دار القرار، التي توفى فيها النفوس ما عملت في هذه الدار، من خير وشر.
{فمن زحزح} أي: أخرج، {عن النار وأدخل الجنة فقد فاز} أي: حصل له الفوز العظيم من العذاب الأليم، والوصول إلى جنات النعيم، التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
ومفهوم الآية، أن من لم يزحزح عن [ص:160] النار ويدخل الجنة، فإنه لم يفز، بل قد شقي الشقاء الأبدي، وابتلي بالعذاب السرمدي.
وفي هذه الآية إشارة لطيفة إلى نعيم البرزخ وعذابه، وأن العاملين يجزون فيه بعض الجزاء مما عملوه، ويقدم لهم أنموذج مما أسلفوه، يفهم هذا من قوله: {وإنما توفون أجوركم يوم القيامة} أي: توفية الأعمال التامة، إنما يكون يوم القيامة، وأما ما دون ذلك فيكون في البرزخ، بل قد يكون قبل ذلك في الدنيا كقوله تعالى: {ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر} .

(1/159)

لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ (186)

{186} {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ} .
يخبر تعالى ويخاطب المؤمنين أنهم سيبتلون في أموالهم من النفقات الواجبة والمستحبة، ومن التعريض لإتلافها في سبيل الله، وفي أنفسهم من التكليف بأعباء التكاليف الثقيلة على كثير من الناس، كالجهاد في سبيل الله، والتعرض فيه للتعب والقتل والأسر والجراح، وكالأمراض التي تصيبه في نفسه، أو فيمن يحب.
{ولتسمعن من الذين أوتوا الكتاب من قبلكم، ومن الذين أشركوا أذى كثيرا} من الطعن فيكم، وفي دينكم وكتابكم ورسولكم.
وفي إخباره لعباده المؤمنين بذلك، عدة فوائد:
منها: أن حكمته تعالى تقتضي ذلك، ليتميز المؤمن الصادق من غيره.
ومنها: أنه تعالى يقدر عليهم هذه الأمور، لما يريده بهم من الخير ليعلي درجاتهم، ويكفر من سيئاتهم، وليزداد بذلك إيمانهم، ويتم به إيقانهم، فإنه إذا أخبرهم بذلك ووقع كما أخبر {قالوا هذا ما وعدنا الله ورسوله، وصدق الله ورسوله، وما زادهم إلا إيمانا وتسليما} .
ومنها: أنه أخبرهم بذلك لتتوطن نفوسهم على وقوع ذلك، والصبر عليه إذا وقع؛ لأنهم قد استعدوا لوقوعه، فيهون عليهم حمله، وتخف عليهم مؤنته، ويلجأون إلى الصبر والتقوى، ولهذا قال: {وإن تصبروا وتتقوا} أي: إن تصبروا على ما نالكم في أموالكم وأنفسكم، من الابتلاء والامتحان وعلى أذية الظالمين، وتتقوا الله في ذلك الصبر بأن تنووا به وجه الله والتقرب إليه، ولم تتعدوا في صبركم الحد الشرعي من الصبر في موضع لا يحل لكم فيه الاحتمال، بل وظيفتكم فيه الانتقام من أعداء الله.
{فإن ذلك من عزم الأمور} أي: من الأمور التي يعزم عليها، وينافس فيها، ولا يوفق لها إلا أهل العزائم والهمم العالية كما قال تعالى: {وما يلقاها إلا الذين صبروا، وما يلقاها إلا ذو حظ عظيم} .

(1/160)

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا فَبِئْسَ مَا يَشْتَرُونَ (187) لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلَا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ (188)

{187 - 188} {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلا فَبِئْسَ مَا يَشْتَرُونَ * لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
الميثاق هو العهد الثقيل المؤكد، وهذا الميثاق أخذه الله تعالى على كل من أعطاه [الله] الكتب وعلمه العلم، أن يبين للناس ما يحتاجون إليه مما علمه الله، ولا يكتمهم ذلك، ويبخل عليهم به، خصوصا إذا سألوه، أو وقع ما يوجب ذلك، فإن كل من عنده علم يجب عليه في تلك الحال أن يبينه، ويوضح الحق من الباطل.
فأما الموفقون، فقاموا بهذا أتم القيام، وعلموا الناس مما علمهم الله، ابتغاء مرضاة ربهم، وشفقة على الخلق، وخوفا من إثم الكتمان.
وأما الذين أوتوا الكتاب، من اليهود والنصارى ومن شابههم، فنبذوا هذه العهود والمواثيق وراء ظهورهم، فلم يعبأوا بها، فكتموا الحق، وأظهروا الباطل، تجرؤا على محارم الله، وتهاونا بحقوق الله، وحقوق الخلق، واشتروا بذلك الكتمان ثمنا قليلا وهو ما يحصل لهم إن حصل من بعض الرياسات، والأموال الحقيرة، من سفلتهم المتبعين أهواءهم، المقدمين شهواتهم على الحق، {فبئس ما يشترون} لأنه أخس العوض، والذي رغبوا عنه -وهو بيان الحق، الذي فيه السعادة الأبدية، والمصالح الدينية والدنيوية- أعظم المطالب وأجلها، فلم يختاروا الدنيء الخسيس ويتركوا العالي النفيس، إلا لسوء حظهم وهوانهم، وكونهم لا يصلحون لغير ما خلقوا له.
ثم قال تعالى: {لا تحسبن الذين يفرحون بما أتوا} أي: من القبائح والباطل القولي والفعلي.
{ويحبون أن يحمدوا بما لم يفعلوا} أي: بالخير الذي لم يفعلوه، والحق الذي لم يقولوه، فجمعوا بين فعل الشر وقوله، والفرح بذلك ومحبة أن يحمدوا على فعل الخير الذي ما فعلوه.
{فلا تحسبنهم بمفازة من العذاب} أي: بمحل نجوة منه وسلامة، بل قد استحقوه، وسيصيرون إليه، ولهذا قال: {ولهم عذاب أليم} .
ويدخل في هذه الآية الكريمة أهل الكتاب الذين فرحوا بما عندهم من العلم، ولم ينقادوا للرسول، وزعموا أنهم هم المحقون في حالهم ومقالهم، وكذلك كل من ابتدع بدعة قولية أو فعلية، وفرح بها، ودعا إليها، وزعم [ص:161] أنه محق وغيره مبطل، كما هو الواقع من أهل البدع.
ودلت الآية بمفهومها على أن من أحب أن يحمد ويثنى عليه بما فعله من الخير واتباع الحق، إذا لم يكن قصده بذلك الرياء والسمعة، أنه غير مذموم، بل هذا من الأمور المطلوبة، التي أخبر الله أنه يجزي بها المحسنين له الأعمال والأقوال، وأنه جازى بها خواص خلقه، وسألوها منه، كما قال إبراهيم عليه السلام: {واجعل لي لسان صدق في الآخرين} وقال: {سلام على نوح في العالمين، إنا كذلك نجزي المحسنين} وقد قال عباد الرحمن: {واجعلنا للمتقين إماما} وهي من نعم الباري على عبده، ومننه التي تحتاج إلى الشكر.

(1/160)

وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (189)

{189} {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
أي: هو المالك للسماوات والأرض وما فيهما، من سائر أصناف الخلق، المتصرف فيهم بكمال القدرة، وبديع الصنعة، فلا يمتنع عليه منهم أحد، ولا يعجزه أحد.

(1/161)

إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ (190) الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ (191) رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (192) رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ (193) رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ (194)

{190 - 194} {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ * رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ * رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ * رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ} .
يخبر تعالى: {إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب} وفي ضمن ذلك حث العباد على التفكر فيها، والتبصر بآياتها، وتدبر خلقها، وأبهم قوله: {آيات} ولم يقل: "على المطلب الفلاني" إشارة لكثرتها وعمومها، وذلك لأن فيها من الآيات العجيبة ما يبهر الناظرين، ويقنع المتفكرين، ويجذب أفئدة الصادقين، وينبه العقول النيرة على جميع المطالب الإلهية، فأما تفصيل ما اشتملت عليه، فلا يمكن لمخلوق أن يحصره، ويحيط ببعضه، وفي الجملة فما فيها من العظمة والسعة، وانتظام السير والحركة، يدل على عظمة خالقها، وعظمة سلطانه وشمول قدرته. وما فيها من الإحكام والإتقان، وبديع الصنع، ولطائف الفعل، يدل على حكمة الله ووضعه الأشياء مواضعها، وسعة علمه. وما فيها من المنافع للخلق، يدل على سعة رحمة الله، وعموم فضله، وشمول بره، ووجوب شكره.
وكل ذلك يدل على تعلق القلب بخالقها ومبدعها، وبذل الجهد في مرضاته، وأن لا يشرك به سواه، ممن لا يملك لنفسه ولا لغيره مثقال ذرة في الأرض ولا في السماء.
وخص الله بالآيات أولي الألباب، وهم أهل العقول؛ لأنهم هم المنتفعون بها، الناظرون إليها بعقولهم لا بأبصارهم.
ثم وصف أولي الألباب بأنهم {يذكرون الله} في جميع أحوالهم: {قياما وقعودا وعلى جنوبهم} وهذا يشمل جميع أنواع الذكر بالقول والقلب، ويدخل في ذلك الصلاة قائما، فإن لم يستطع فقاعدا، فإن لم يستطع فعلى جنب، وأنهم {يتفكرون في خلق السماوات والأرض} أي: ليستدلوا بها على المقصود منها، ودل هذا على أن التفكر عبادة من صفات أولياء الله العارفين، فإذا تفكروا بها، عرفوا أن الله لم يخلقها عبثا، فيقولون: {ربنا ما خلقت هذا باطلا سبحانك} عن كل ما لا يليق بجلالك، بل خلقتها بالحق وللحق، مشتملة على الحق.
{فقنا عذاب النار} بأن تعصمنا من السيئات، وتوفقنا للأعمال الصالحات، لننال بذلك النجاة من النار.
ويتضمن ذلك سؤال الجنة، لأنهم إذا وقاهم الله عذاب النار حصلت لهم الجنة، ولكن لما قام الخوف بقلوبهم، دعوا الله بأهم الأمور عندهم، {ربنا إنك من تدخل النار فقد أخزيته} أي: لحصوله على السخط من الله، ومن ملائكته، وأوليائه، ووقوع الفضيحة التي لا نجاة منها، ولا منقذ منها، ولهذا قال: {وما للظالمين من أنصار} ينقذونهم من عذابه، وفيه دلالة على أنهم دخلوها بظلمهم.
{ربنا إننا سمعنا مناديا ينادي للإيمان} وهو محمد صلى الله عليه وسلم، أي: يدعو الناس إليه، ويرغبهم فيه، في أصوله وفروعه.
{فآمنا} أي: أجبناه مبادرة، وسارعنا إليه، وفي هذا إخبار منهم بمنة الله عليهم، وتبجح بنعمته، وتوسل إليه بذلك، أن يغفر ذنوبهم ويكفر سيئاتهم، لأن الحسنات يذهبن السيئات، والذي من عليهم بالإيمان، سيمن عليهم بالأمان التام.
{وتوفنا مع الأبرار} يتضمن هذا الدعاء التوفيق لفعل الخير، وترك الشر، الذي به يكون العبد من الأبرار، والاستمرار عليه، والثبات إلى الممات.
ولما ذكروا توفيق الله إياهم للإيمان، وتوسلهم به إلى تمام النعمة، سألوه الثواب على ذلك، وأن ينجز لهم ما وعدهم به على ألسنة رسله من النصر، والظهور في الدنيا، ومن الفوز [ص:162] برضوان الله وجنته في الآخرة، فإنه تعالى لا يخلف الميعاد، فأجاب الله دعاءهم، وقبل تضرعهم، فلهذا قال:

(1/161)

فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ (195)

{195} {فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لأكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ} .
أي: أجاب الله دعاءهم، دعاء العبادة، ودعاء الطلب، وقال: إني لا أضيع عمل عامل منكم من ذكر وأنثى، فالجميع سيلقون ثواب أعمالهم كاملا موفرا، {بعضكم من بعض} أي: كلكم على حد سواء في الثواب والعقاب، {فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا} فجمعوا بين الإيمان والهجرة، ومفارقة المحبوبات من الأوطان والأموال، طلبا لمرضاة ربهم، وجاهدوا في سبيل الله.
{لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله} الذي يعطي عبده الثواب الجزيل على العمل القليل.
{والله عنده حسن الثواب} مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فمن أراد ذلك، فليطلبه من الله بطاعته والتقرب إليه، بما يقدر عليه العبد.

(1/162)

لَا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلَادِ (196) مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (197) لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نُزُلًا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ (198)

{196 - 198} {لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ * مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ * لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نُزُلا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ} .
وهذه الآية المقصود منها التسلية عما يحصل للذين كفروا من متاع الدنيا، وتنعمهم فيها، وتقلبهم في البلاد بأنواع التجارات والمكاسب واللذات، وأنواع العز، والغلبة في بعض الأوقات، فإن هذا كله {متاع قليل} ليس له ثبوت ولا بقاء، بل يتمتعون به قليلا ويعذبون عليه طويلا هذه أعلى حالة تكون للكافر، وقد رأيت ما تؤول إليه.
وأما المتقون لربهم، المؤمنون به- فمع ما يحصل لهم من عز الدنيا ونعيمها {لهم جنات تجري من تحتها الأنهار خالدين فيها} .
فلو قدر أنهم في دار الدنيا، قد حصل لهم كل بؤس وشدة، وعناء ومشقة، لكان هذا بالنسبة إلى النعيم المقيم، والعيش السليم، والسرور والحبور، والبهجة نزرا يسيرا، ومنحة في صورة محنة، ولهذا قال تعالى: {وما عند الله خير للأبرار} وهم الذين برت قلوبهم، فبرت أقوالهم وأفعالهم، فأثابهم البر الرحيم من بره أجرا عظيما، وعطاء جسيما، وفوزا دائما.

(1/162)

وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (199) يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (200)

{199 - 200} {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ * يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} .
أي: وإن من أهل الكتاب طائفة موفقة للخير، يؤمنون بالله، ويؤمنون بما أنزل إليكم وما أنزل إليهم، وهذا الإيمان النافع لا كمن يؤمن ببعض الرسل والكتب، ويكفر ببعض.
ولهذا -لما كان إيمانهم عاما حقيقيا- صار نافعا، فأحدث لهم خشية الله، وخضوعهم لجلاله الموجب للانقياد لأوامره ونواهيه، والوقوف عند حدوده.
وهؤلاء أهل الكتاب والعلم على الحقيقة، كما قال تعالى: {إنما يخشى الله من عباده العلماء} ومن تمام خشيتهم لله، أنهم {لا يشترون بآيات الله ثمنًا قليلا} فلا يقدمون الدنيا على الدين كما فعل أهل الانحراف الذين يكتمون ما أنزل الله ويشترون به ثمنا قليلا وأما هؤلاء فعرفوا الأمر على الحقيقة، وعلموا أن من أعظم الخسران، الرضا بالدون عن الدين، والوقوف مع بعض حظوظ النفس السفلية، وترك الحق الذي هو: أكبر حظ وفوز في الدنيا والآخرة، فآثروا الحق وبينوه، ودعوا إليه، وحذروا عن الباطل، فأثابهم الله على ذلك بأن وعدهم الأجر الجزيل، والثواب الجميل، وأخبرهم بقربه، وأنه سريع الحساب، فلا يستبطؤون ما وعدهم الله، لأن ما هو آت محقق حصوله، فهو قريب.
ثم حض المؤمنين على ما يوصلهم إلى الفلاح - وهو: الفوز والسعادة والنجاح، وأن الطريق الموصل إلى ذلك لزوم الصبر، الذي هو حبس النفس على ما تكرهه، من ترك المعاصي، ومن الصبر على المصائب، وعلى الأوامر الثقيلة على النفوس، فأمرهم بالصبر على جميع ذلك.
والمصابرة أي (1) الملازمة والاستمرار على ذلك، على الدوام، ومقاومة الأعداء في جميع الأحوال.
والمرابطة: وهي (2) لزوم المحل [ص:163] الذي يخاف من وصول العدو منه، وأن يراقبوا أعداءهم، ويمنعوهم من الوصول إلى مقاصدهم، لعلهم يفلحون: يفوزون بالمحبوب الديني والدنيوي والأخروي، وينجون من المكروه كذلك.
فعلم من هذا أنه لا سبيل إلى الفلاح بدون الصبر والمصابرة والمرابطة المذكورات، فلم يفلح من أفلح إلا بها، ولم يفت أحدا الفلاح إلا بالإخلال بها أو ببعضها.
والله الموفق ولا حول ولا قوة إلا به.
تم تفسير "سورة آل عمران" والحمد لله على نعمته، ونسأله تمام النعمة.
__________
(1) في ب: هي.
(2) في النسختين وهو، ولعل الصواب ما أثبت.

(1/162)


سورة النساء - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة النساء
وهي مدنية

(1/163)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا (1)

{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} .
افتتح تعالى هذه السورة بالأمر بتقواه، والحث على عبادته، والأمر بصلة الأرحام، والحث على ذلك.
وبيَّن السبب الداعي الموجب لكل من ذلك، وأن الموجب لتقواه أن {رَبَّكُمُ الَّذِي خَلَقَكُمْ} ورزقكم، ورباكم بنعمه العظيمة، التي من جملتها خلقكم {مِن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا} ليناسبها، فيسكن إليها، وتتم بذلك النعمة، ويحصل به السرور، وكذلك من الموجب الداعي لتقواه تساؤلكم به وتعظيمكم، حتى إنكم إذا أردتم قضاء حاجاتكم ومآربكم، توسلتم بها بالسؤال بالله. فيقول من يريد ذلك لغيره: أسألك بالله أن تفعل الأمر الفلاني؛ لعلمه بما قام في قلبه من تعظيم الله الداعي أن لا يرد من سأله بالله، فكما عظمتموه بذلك فلتعظموه بعبادته وتقواه.
وكذلك الإخبار بأنه رقيب، أي: مطلع على العباد في حال حركاتهم وسكونهم، وسرهم وعلنهم، وجميع أحوالهم، مراقبا لهم فيها مما يوجب مراقبته، وشدة الحياء منه، بلزوم تقواه.
وفي الإخبار بأنه خلقهم من نفس واحدة، وأنه بثهم في أقطار الأرض، مع رجوعهم إلى أصل واحد -ليعطف بعضهم على بعض، ويرقق بعضهم على بعض. وقرن الأمر بتقواه بالأمر ببر الأرحام والنهي عن قطيعتها، ليؤكد هذا الحق، وأنه كما يلزم القيام بحق الله، كذلك يجب القيام بحقوق الخلق، خصوصا الأقربين منهم، بل القيام بحقوقهم هو من حق الله الذي أمر به.
وتأمل كيف افتتح هذه السورة بالأمر بالتقوى، وصلة الأرحام والأزواج عموما، ثم بعد ذلك فصل هذه الأمور أتم تفصيل، من أول السورة إلى آخرها. فكأنها مبنية على هذه الأمور المذكورة، مفصلة لما أجمل منها، موضحة لما أبهم.
وفي قوله: {وخلق مِنْهَا زَوْجَهَا} تنبيه على مراعاة حق الأزواج والزوجات والقيام به، لكون الزوجات مخلوقات من الأزواج، فبينهم وبينهن أقرب نسب وأشد اتصال، وأقرب (1) علاقة.
__________
(1) في ب: وأوثق.

(1/163)

وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلَا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا (2)

{2} {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا} .
وقوله تعالى: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ ولا تتبدلوا الخبيث بالطيب ولا تأكلوا أموالهم إلى أموالكم إنه كان حوبا كبيرا} هذا أول ما أوصى به من حقوق الخلق في هذه السورة. وهم اليتامى الذين فقدوا آباءهم الكافلين (1) لهم، وهم صغار ضعاف لا يقومون بمصالحهم.
فأمر الرءوف الرحيم عباده أن يحسنوا إليهم، وأن لا يقربوا أموالهم إلا بالتي هي أحسن، وأن يؤتوهم أموالهم إذا بلغوا ورشدوا، كاملة موفرة، وأن لا {تَتَبَدَّلُوا الْخَبِيثَ} الذي هو أكل مال اليتيم بغير حق. {بِالطَّيِّبِ} وهو الحلال الذي ما فيه حرج ولا تبعة. {وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} أي: مع أموالكم، ففيه تنبيه لقبح أكل مالهم بهذه الحالة، التي قد استغنى بها الإنسان بما جعل الله له من الرزق في ماله. فمن تجرأ على هذه الحالة، فقد أتى {حُوبًا كَبِيرًا} أي: إثمًا عظيمًا، ووزرًا جسيمًا.
ومن استبدال الخبيث بالطيب أن يأخذ الولي من مال اليتيم النفيس، ويجعل بدله من ماله الخسيس. وفيه الولاية على اليتيم، لأن مِنْ لازم إيتاء اليتيم ماله، ثبوت ولاية المؤتي على ماله.
__________
(1) كذا في ب، وفي أ: الذين فقدت آباؤهم الكافلون.

(1/163)

وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا (3) وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا (4)

وفيه الأمر بإصلاح مال اليتيم، لأن تمام إيتائه ماله حفظه والقيام به بما يصلحه وينميه وعدم تعريضه للمخاوف والأخطار. [ص:164]
{3، 4} {وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلا تَعُولُوا * وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا} .
أي: وإن خفتم ألا تعدلوا في يتامى النساء اللاتي تحت حجوركم وولايتكم وخفتم أن لا تقوموا بحقهن لعدم محبتكم إياهن، فاعدلوا إلى غيرهن، وانكحوا {مَا طَابَ لَكُم مِّنَ النِّسَاء} أي: ما وقع عليهن اختياركم من ذوات الدين، والمال، والجمال، والحسب، والنسب، وغير ذلك من الصفات الداعية لنكاحهن، فاختاروا على نظركم، ومن أحسن ما يختار من ذلك صفة الدين كما قال النبي صلى الله عليه وسلم: "تنكح المرأة لأربع لمالها ولجمالها ولحسبها ولدينها فاظفر بذات الدين تَرِبَتْ يمينك"
وفي هذه الآية - أنه ينبغي للإنسان أن يختار قبل النكاح، بل وقد أباح له الشارع النظر إلى مَنْ يريد تزوجها ليكون على بصيرة من أمره. ثم ذكر العدد الذي أباحه من النساء فقال: {مَثْنَى وَثُلاثَ وَرُبَاعَ} أي: مَنْ أحب أن يأخذ اثنتين فليفعل، أو ثلاثا فليفعل، أو أربعا فليفعل، ولا يزيد عليها، لأن الآية سيقت لبيان الامتنان، فلا يجوز الزيادة على غير ما سمى الله تعالى إجماعا.
وذلك لأن الرجل قد لا تندفع شهوته بالواحدة، فأبيح له واحدة بعد واحدة، حتى يبلغ أربعا، لأن في الأربع غنية لكل أحد، إلا ما ندر، ومع هذا فإنما يباح له ذلك إذا أمن على نفسه الجور والظلم، ووثق بالقيام بحقوقهن.
فإن خاف شيئا من هذا فليقتصر على واحدة، أو على ملك يمينه. فإنه لا يجب عليه القسم في ملك اليمين {ذَلِك} أي: الاقتصار على واحدة أو ما ملكت اليمين {أَدْنَى أَلا تَعُولُوا} أي: تظلموا.
وفي هذا أن تعرض العبد للأمر الذي يخاف منه الجور والظلم، وعدم القيام بالواجب -ولو كان مباحًا- أنه لا ينبغي له أن يتعرض له، بل يلزم السعة والعافية، فإن العافية خير ما أعطي العبد.
ولما كان كثير من الناس يظلمون النساء ويهضمونهن حقوقهن، خصوصا الصداق الذي يكون شيئا كثيرًا، ودفعة واحدة، يشق دفعه للزوجة، أمرهم وحثهم على إيتاء النساء {صَدُقَاتِهِنَّ} أي: مهورهن {نِحْلَةً} أي: عن طيب نفس، وحال طمأنينة، فلا تمطلوهن أو تبخسوا منه شيئا. وفيه: أن المهر يدفع إلى المرأة إذا كانت مكلفة، وأنها تملكه بالعقد، لأنه أضافه إليها، والإضافة تقتضي التمليك.
{فَإِنْ طِبْنَ لَكُم عَنْ شَيْءٍ مِّنْهُ} أي: من الصداق {نَفْسًا} بأن سمحن لكم عن رضا واختيار بإسقاط شيء منه، أو تأخيره أو المعاوضة عنه. {فَكُلُوهُ هَنِيئًا مَرِيئًا} أي: لا حرج عليكم في ذلك ولا تبعة.
وفيه دليل على أن للمرأة التصرف في مالها -ولو بالتبرع- إذا كانت رشيدة، فإن لم تكن كذلك فليس لعطيتها حكم، وأنه ليس لوليها من الصداق شيء، غير ما طابت به.
وفي قوله: {فَانْكِحُوا مَا طَابَ لَكُم مِّنَ النِّسَاء} دليل على أن نكاح الخبيثة غير مأمور به، بل منهي عنه كالمشركة، وكالفاجرة، كما قال تعالى: {وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} وقال: {وَالزَّانِيَةُ لا يَنكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ} .

(1/163)

وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا (5)

{5} {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا} .
وقوله تعالى: {ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياما وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا} السفهاء: جمع "سفيه" وهو: من لا يحسن التصرف في المال، إما لعدم عقله كالمجنون والمعتوه، ونحوهما، وإما لعدم رشده كالصغير وغير الرشيد. فنهى الله الأولياء أن يؤتوا هؤلاء أموالهم خشية إفسادها وإتلافها، لأن الله جعل الأموال قياما لعباده في مصالح دينهم ودنياهم، وهؤلاء لا يحسنون القيام عليها وحفظها، فأمر الولي أن لا يؤتيهم إياها، بل يرزقهم منها ويكسوهم، ويبذل منها ما يتعلق بضروراتهم وحاجاتهم الدينية والدنيوية، وأن يقولوا لهم قولا معروفا، بأن يعدوهم -إذا طلبوها- أنهم سيدفعونها لهم بعد رشدهم، ونحو ذلك، ويلطفوا لهم في الأقوال جبرًا لخواطرهم.
وفي إضافته تعالى الأموال إلى الأولياء، إشارة إلى أنه يجب عليهم أن يعملوا في أموال السفهاء ما يفعلونه في أموالهم، من الحفظ والتصرف وعدم التعريض للأخطار. وفي الآية دليل على أن نفقة المجنون والصغير والسفيه في مالهم، إذا كان لهم مال، لقوله: {وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ} .
وفيه دليل على أن قول الولي مقبول فيما يدعيه من النفقة الممكنة والكسوة؛ لأن الله جعله مؤتمنا على مالهم فلزم قبول قول الأمين.

(1/164)

وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلَا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا (6)

{6} {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا} .
الابتلاء: هو الاختبار والامتحان، وذلك بأن يدفع لليتيم المقارب للرشد، الممكن رشده، شيئا من ماله، ويتصرف فيه التصرف اللائق بحاله، فيتبين بذلك رشده من سفهه، فإن [ص:165] استمر غير محسن للتصرف لم يدفع إليه ماله، بل هو باق على سفهه، ولو بلغ عمرا كثيرا.
فإن تبين رشده وصلاحه في ماله وبلغ النكاح {فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} كاملة موفرة. {وَلا تَأْكُلُوهَا إِسْرَافًا} أي: مجاوزة للحد الحلال الذي أباحه الله لكم من أموالكم، إلى الحرام الذي حرمه الله عليكم من أموالهم.
{وَبِدَارًا أَنْ يَكْبَرُوا} أي: ولا تأكلوها في حال صغرهم التي لا يمكنهم فيها أخذها منكم، ولا منعكم من أكلها، تبادرون بذلك أن يكبروا، فيأخذوها منكم ويمنعوكم منها.
وهذا من الأمور الواقعة من كثير من الأولياء، الذين ليس عندهم خوف من الله، ولا رحمة ومحبة للمولى عليهم، يرون هذه الحال حال فرصة فيغتنمونها ويتعجلون ما حرم الله عليهم، فنهى الله تعالى عن هذه الحالة بخصوصها.

(1/164)

لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا (7)

{7} {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا} .
كان العرب في الجاهلية - من جبروتهم (1) وقسوتهم لا يورثون الضعفاء كالنساء والصبيان، ويجعلون الميراث للرجال الأقوياء لأنهم -بزعمهم- أهل الحرب والقتال والنهب والسلب، فأراد الرب الرحيم الحكيم أن يشرع لعباده شرعًا، يستوي فيه رجالهم ونساؤهم، وأقوياؤهم وضعفاؤهم. وقدم بين يدي ذلك أمرا مجملا لتتوطَّن على ذلك النفوس.
فيأتي التفصيل بعد الإجمال، قد تشوفت له النفوس، وزالت الوحشة التي منشؤها العادات القبيحة، فقال: {لِلرِّجَالِ نَصِيبٌ} : أي: قسط وحصة {مِمَّا تَرَكَ} أي: خلف {الْوَالِدَان} أي: الأب والأم {وَالأقْرَبُونَ} عموم بعد خصوص {وَلِلنِّسَاءِ نَصِيبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ}
فكأنه قيل: هل ذلك النصيب راجع إلى العرف والعادة، وأن يرضخوا لهم ما يشاءون؟ أو شيئا مقدرا؟ فقال تعالى: {نَصِيبًا مَفْرُوضًا} : أي: قد قدره العليم الحكيم. وسيأتي -إن شاء الله- تقدير ذلك.
وأيضا فهاهنا توهم آخر، لعل أحدا يتوهم أن النساء والولدان ليس لهم نصيب إلا من المال الكثير، فأزال ذلك بقوله: {مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ} فتبارك الله أحسن الحاكمين.
__________
(1) في النسختين: جبريتهم.

(1/165)

وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا (8)

{8} {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا} .
وهذا من أحكام الله الحسنة الجليلة الجابرة للقلوب فقال: {وَإِذَا حَضَرَ الْقِسْمَةَ} أي: قسمة المواريث {أُولُو الْقُرْبَى} أي: الأقارب غير الوارثين بقرينة قوله: {الْقِسْمَةَ} لأن الوارثين من المقسوم عليهم. {وَالْيَتَامَى وَالْمَسَاكِين} أي: المستحقون من الفقراء. {فَارْزُقُوهُم مِّنْهُ} أي: أعطوهم ما تيسر من هذا المال الذي جاءكم بغير كد ولا تعب، ولا عناء ولا نَصَب، فإن نفوسهم متشوفة إليه، وقلوبهم متطلعة، فاجبروا خواطرهم بما لا يضركم وهو نافعهم.
ويؤخذ من المعنى أن كل من له تطلع وتشوف إلى ما حضر بين يدي الإنسان، ينبغي له أن يعطيه منه ما تيسر، كما كان النبي صلى الله عليه وسلم يقول: "إذا جاء أحدَكم خادمُه بطعامه فليجلسه معه، فإن لم يجلسه معه، فليناوله لقمة أو لقمتين" أو كما قال.
وكان الصحابة رضي الله عنهم -إذا بدأت باكورة أشجارهم- أتوا بها رسول الله صلى الله عليه وسلم فبرَّك عليها، ونظر إلى أصغر وليد عنده فأعطاه ذلك، علما منه بشدة تشوفه لذلك، وهذا كله مع إمكان الإعطاء، فإن لم يمكن ذلك -لكونه حق سفهاء، أو ثَم أهم من ذلك- فليقولوا لهم {قَولا مَعْرُوفًا} يردوهم (1) ردًّا جميلا بقول حسن غير فاحش ولا قبيح.
__________
(1) في ب: يردونهم.

(1/165)

وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا (9) إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا (10)

{9، 10} {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلا سَدِيدًا * إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا} .
قيل: إن هذا خطاب لمن يحضر مَنْ حضره الموت وأجنف في وصيته، أن يأمره بالعدل في وصيته والمساواة فيها، بدليل قوله: {وَلْيَقُولُوا قَوْلا سَدِيدًا} أي: سدادا، موافقا للقسط والمعروف. وأنهم يأمرون من يريد الوصية على أولاده بما يحبون معاملة أولادهم بعدهم.
وقيل: إن المراد بذلك أولياء السفهاء من المجانين والصغار والضعاف أن يعاملوهم في مصالحهم الدينية والدنيوية بما يحبون أن يعامل به مَنْ بعدهم من ذريتهم الضعاف {فَلْيَتَّقُوا اللَّهَ} في ولايتهم لغيرهم، أي: يعاملونهم بما فيه تقوى الله، من عدم إهانتهم والقيام عليهم، وإلزامهم لتقوى الله.
ولما أمرهم بذلك، زجرهم عن أكل أموال اليتامى، وتوعد على ذلك أشد [ص:166] العذاب فقال: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا} أي: بغير حق. وهذا القيد يخرج به ما تقدم، من جواز الأكل للفقير بالمعروف، ومن جواز خلط طعامهم بطعام اليتامى.
فمَنْ أكلها ظلمًا فـ {إنما يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا} أي: فإن الذي أكلوه نار تتأجج في أجوافهم وهم الذين أدخلوها في بطونهم. {وَسَيَصْلَوْنَ سَعِيرًا} أي: نارًا محرقة متوقدة. وهذا أعظم وعيد ورد في الذنوب، يدل على شناعة أكل أموال اليتامى وقبحها، وأنها موجبة لدخول النار، فدل ذلك أنها من أكبر الكبائر. نسأل الله العافية.

(1/165)

يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (11)

{11، 12} {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} .
هذه الآيات والآية التي هي آخر السورة هن آيات المواريث المتضمنة لها. فإنها مع حديث عبد الله بن عباس الثابت في صحيح البخاري "ألْحِقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر" - مشتملات على جل أحكام الفرائض، بل على جميعها كما سترى ذلك، إلا ميراث الجدات فإنه غير مذكور في ذلك. لكنه قد ثبت في السنن عن المغيرة بن شعبة ومحمد بن مسلمة أن النبي صلى الله عليه وسلم أعطى الجدة السدس، مع إجماع العلماء على ذلك.
فقوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} أي: أولادكم -يا معشر الوالِدِين- عندكم ودائع قد وصاكم الله عليهم، لتقوموا بمصالحهم الدينية والدنيوية، فتعلمونهم وتؤدبونهم وتكفونهم عن المفاسد، وتأمرونهم بطاعة الله وملازمة التقوى على الدوام كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} فالأولاد عند والديهم موصى بهم، فإما أن يقوموا بتلك الوصية، وإما أن يضيعوها فيستحقوا بذلك الوعيد والعقاب.
وهذا مما يدل على أن الله تعالى أرحم بعباده من الوالدين، حيث أوصى الوالدين مع كمال شفقتهم، عليهم.
ثم ذكر كيفية إرثهم فقال: {لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ} أي: الأولاد للصلب، والأولاد للابن، للذكر مثل حظ الأنثيين، إن لم يكن معهم صاحب فرض، أو ما أبقت الفروض يقتسمونه كذلك، وقد أجمع العلماء على ذلك، وأنه -مع وجود أولاد الصلب- فالميراث لهم. وليس لأولاد الابن شيء، حيث كان أولاد الصلب ذكورًا وإناثا، هذا مع اجتماع الذكور والإناث. وهنا حالتان: انفراد الذكور، وسيأتي حكمها. وانفراد الإناث، وقد ذكره بقوله: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ} أي: بنات صلب أو بنات ابن، ثلاثا فأكثر {فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَة} أي: بنتا أو بنت ابن {فَلَهَا النِّصْفُ} وهذا إجماع.
بقي أن يقال: من أين يستفاد أن للابنتين الثنتين الثلثين بعد الإجماع على ذلك؟
فالجواب أنه يستفاد من قوله: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ} فمفهوم ذلك أنه إن زادت على الواحدة، انتقل الفرض عن النصف، ولا ثَمَّ بعده إلا الثلثان. وأيضا فقوله: {لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ} إذا خلَّف ابنًا وبنتًا، فإن الابن له الثلثان، وقد أخبر الله أنه مثل حظ الأنثيين، فدل ذلك على أن للبنتين الثلثين.
وأيضًا فإن البنت إذا أخذت الثلث مع أخيها - وهو أزيد ضررًا عليها من أختها، فأخذها له مع أختها من باب أولى وأحرى.
وأيضا فإن قوله تعالى في الأختين: {فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} نص في الأختين الثنتين.
فإذا كان الأختان الثنتان -مع بُعدهما- يأخذان الثلثين فالابنتان -مع قربهما- من باب أولى وأحرى. وقد أعطى النبي صلى الله عليه وسلم ابنتي سعد الثلثين كما في الصحيح.
بقي أن يقال: فما الفائدة في قوله: {فَوْقَ اثْنَتَيْن} ؟. قيل: الفائدة في ذلك -والله أعلم- أنه ليعلم أن الفرض الذي هو الثلثان لا يزيد بزيادتهن على الثنتين بل من الثنتين فصاعدًا. ودلت الآية الكريمة أنه إذا وجد بنت صلب واحدة، وبنت ابن أو بنات ابن، فإن لبنت الصلب النصف، ويبقى من الثلثين اللذين فرضهما الله للبنات أو بنات الابن السدس، فيعطى بنت الابن، أو بنات الابن، ولهذا يسمى هذا السدس تكملة الثلثين. [ص:167]
ومثل ذلك بنت الابن، مع بنات الابن اللاتي أنزل منها.
وتدل الآية أنه متى استغرق البنات أو بنات الابن الثلثين، أنه يسقط مَنْ دونهن مِنْ بنات الابن لأن الله لم يفرض لهن إلا الثلثين، وقد تم. فلو لم يسقطن لزم من ذلك أن يفرض لهن أزيَد من الثلثين، وهو خلاف النص.
وكل هذه الأحكام مجمع عليها بين العلماء ولله الحمد.
ودل قوله: {مِمَّا تَرَكَ} أن الوارثين يرثون كل ما خلف الميت من عقار وأثاث وذهب وفضة وغير ذلك، حتى الدية التي لم تجب إلا بعد موته، وحتى الديون التي في الذمم (1) .
ثم ذكر ميراث الأبوين فقال: {وَلأبَوَيْهِ} أي: أبوه وأمه {لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ} أي: ولد صلب أو ولد ابن ذكرًا كان أو أنثى، واحدًا أو متعددًا.
فأما الأم فلا تزيد على السدس مع أحد من الأولاد.
وأما الأب فمع الذكور منهم، لا يستحق أزيد من السدس، فإن كان الولد أنثى أو إناثا ولم يبق بعد الفرض شيء -كأبوين وابنتين- لم يبق له تعصيب. وإن بقي بعد فرض البنت أو البنات شيء أخذ الأب السدس فرضًا، والباقي تعصيبًا، لأننا ألحقنا الفروض بأهلها، فما بقي فلأولى رجل ذكر، وهو أولى من الأخ والعم وغيرهما.
{فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ} أي: والباقي للأب لأنه أضاف المال إلى الأب والأم إضافة واحدة، ثم قدر نصيب الأم، فدل ذلك على أن الباقي للأب.
وعلم من ذلك أن الأب مع عدم الأولاد لا فرض له، بل يرث تعصيبا المال كله، أو ما أبقت الفروض، لكن لو وجد مع الأبوين أحد الزوجين -ويعبر عنهما بالعمريتين- فإن الزوج أو الزوجة يأخذ فرضه، ثم تأخذ الأم ثلث الباقي والأب الباقي.
وقد دل على ذلك قوله: {وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ} أي: ثلث ما ورثه الأبوان. وهو في هاتين الصورتين إما سدس في زوج وأم وأب، وإما ربع في زوجة وأم وأب. فلم تدل الآية على إرث الأم ثلثَ المال كاملا مع عدم الأولاد حتى يقال: إن هاتين الصورتين قد استثنيتا من هذا.
ويوضح ذلك أن الذي يأخذه الزوج أو الزوجة بمنزلة ما يأخذه الغرماء، فيكون من رأس المال، والباقي بين الأبوين.
ولأنا لو أعطينا الأم ثلث المال، لزم زيادتها على الأب في مسألة الزوج، أو أخذ الأب في مسألة الزوجة زيادة عنها نصفَ السدس، وهذا لا نظير له، فإن المعهود مساواتها للأب، أو أخذه ضعفَ ما تأخذه الأم.
{فَإِن كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ} أشقاء، أو لأب، أو لأم، ذكورًا كانوا أو إناثًا، وارثين أو محجوبين بالأب أو الجد [لكن قد يقال: ليس ظاهرُ قوله: {فَإِنْ كَانَ لَهُ إِخْوَةٌ} شاملا لغير الوارثين بدليل عدم تناولها للمحجوب بالنصف، فعلى هذا لا يحجبها عن الثلث من الإخوة إلا الإخوة الوارثون. ويؤيده أن الحكمة في حجبهم لها عن الثلث لأجل أن يتوفر لهم شيء من المال، وهو معدوم، والله أعلم] (2) ولكن بشرط كونهم اثنين فأكثر، ويشكل على ذلك إتيان لفظ "الإخوة" بلفظ الجمع. وأجيب عن ذلك بأن المقصود مجرد التعدد، لا الجمع، ويصدق ذلك باثنين.
وقد يطلق الجمع ويراد به الاثنان، كما في قوله تعالى عن داود وسليمان {وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ} وقال في الإخوة للأم: {وَإِن كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِن كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} .
فأطلق لفظ الجمع والمراد به اثنان فأكثر بالإجماع. فعلى هذا لو خلف أمًّا وأبًا وإخوة، كان للأم السدس، والباقي للأب فحجبوها عن الثلث، مع حجب الأب إياهم [إلا على الاحتمال الآخر فإن للأم الثلث والباقي للأب] (3) .
ثم قال تعالى: {مِن بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} أي: هذه الفروض والأنصباء والمواريث إنما ترد وتستحق بعد نزع الديون التي على الميت لله أو للآدميين، وبعد الوصايا التي قد أوصى الميت بها بعد موته، فالباقي عن ذلك هو التركة الذي يستحقه الورثة.
وقدم الوصية مع أنها مؤخرة عن الدين للاهتمام بشأنها، لكون إخراجها شاقًّا على الورثة، وإلا فالديون مقدمة عليها، وتكون من رأس المال. [ص:168]
وأما الوصية فإنها تصح من الثلث فأقل للأجنبي الذي هو غير وارث. وأما غير ذلك فلا ينفذ إلا بإجازة الورثة، قال تعالى: {آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا} .
فلو ردَّ تقدير الإرث إلى عقولكم واختياركم لحصل من الضرر ما الله به عليم، لنقص العقول وعدم معرفتها بما هو اللائق الأحسن، في كل زمان ومكان. فلا يدرون أَيُّ الأولادِ أو الوالِدين أنفع لهم، وأقرب لحصول مقاصدهم الدينية والدنيوية.
{فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} أي: فرضها الله الذي قد أحاط بكل شيء علمًا، وأحكم ما شرعه وقدَّر ما قدَّره على أحسن تقدير لا تستطيع العقول أن تقترح مثل أحكامه الصالحة الموافقة لكل زمان ومكان وحال.
__________
(1) في ب: الذمة.
(2) زيادة من هامش ب وهناك زيادة أخرى في هامش أوإن لم يتبين محلها، لكنها ذات صلة بهذا الموضوع وهي قوله: [وعند شيخ الإسلام إذا كان الإخوة غير وارثين فإنهم لا يحجبون الأم] وبعد كلمة الأم كلمة غير واضحة في الأصل.
(3) زيادة من هامش ب.

(1/166)

وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ (12)

{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ} .
ثم قال تعالى: {وَلَكُمْ} أيها الأزواج {نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُنْ لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ} .
ويدخل في مسمى الولد المشروط وجوده أو عدمه، ولد الصلب أو ولد الابن الذكر والأنثى، الواحد والمتعدد، الذي من الزوج أو من غيره، ويخرج عنه ولد البنات إجماعًا.
ثم قال تعالى: {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ} أي: من أم، كما هي في بعض القراءات. وأجمع العلماء على أن المراد بالإخوة هنا الإخوة للأم، فإذا كان يورث كلالة أي: ليس للميت والد ولا ولد أي: لا أب ولا جد ولا ابن ولا ابن ابن ولا بنت ولا بنت ابن وإن نزلوا. وهذه هي الكلالة كما فسرها بذلك أبو بكر الصديق رضي الله عنه، وقد حصل على ذلك الاتفاق ولله الحمد.
{فَلِكُلِّ وَاحِدٍ مِّنْهُمَا} أي: من الأخ والأخت {السُّدُسُ} ، {فَإِن كَانُوا أَكْثَرَ مِنْ ذَلِكَ} أي: من واحد {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} أي: لا يزيدون على الثلث ولو زادوا عن اثنين. ودل قوله: {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} أن ذَكَرهم وأنثاهم سواء، لأن لفظ "التشريك" (1) يقتضي التسوية.
ودل لفظ {الْكَلالَةِ} على أن الفروع وإن نزلوا، والأصولَ الذكور وإن علوا، يُسقطون أولاد الأم، لأن الله لم يورثهم إلا في الكلالة، فلو لم يكن يورث كلالة، لم يرثوا منه شيئًا اتفاقًا.
ودل قوله: {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} أن الإخوة الأشقاء يَسقُطون في المسألة المسماة بالحمارية. وهى: زوج، وأم، وإخوة لأم، وإخوة أشقاء. للزوج النصف، وللأم السدس، وللأخوة للأم الثلث، ويسقط الأشقاء، لأن الله أضاف الثلث للإخوة من الأم، فلو شاركهم الأشقاء لكان جمعا لما فرَّق الله حكمه. وأيضا فإن الإخوة للأم أصحاب فروض، والأشقاء عصبات. وقد قال النبي صلى الله عليه وسلم: - "ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر" - وأهل الفروض هم الذين قدَّر الله أنصباءهم، ففي هذه المسألة لا يبقى بعدهم شيء، فيَسْقُط الأشقاء، وهذا هو الصواب في ذلك.
وأما ميراث الإخوة والأخوات الأشقاء أو لأب، فمذكور في قوله: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} الآية.
فالأخت الواحدة شقيقة أو لأب لها النصف، والثنتان لهما الثلثان، والشقيقة الواحدة مع الأخت للأب أو الأخوات تأخذ النصف، والباقي من الثلثين للأخت أو الأخوات لأب (2) وهو السدس تكملة الثلثين. وإذ استغرقت الشقيقات الثلثين سقط الأخوات للأب كما تقدم في البنات وبنات الابن. وإن كان الإخوة رجالا ونساءً فللذكر مثل حظ الأنثيين.
فإن قيل: فهل يستفاد حكم ميراث القاتل، والرقيق، والمخالف في الدين، والمبعض، والخنثى، والجد مع الإخوة لغير أم، والعول، والرد، وذوي الأرحام، وبقية العصبة، والأخوات لغير أم مع البنات أو بنات الابن من القرآن أم لا؟
قيل: نعم، فيه تنبيهات وإشارات دقيقة يعسر فهمها على غير المتأمل تدل على جميع المذكورات. فأما (القاتل والمخالف في الدين) فيعرف أنهما غير وارثين من بيان الحكمة الإلهية في توزيع المال على الورثة بحسب قربهم ونفعهم الديني والدنيوي.
وقد أشار تعالى إلى هذه الحكمة بقوله: {لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا} وقد عُلم أن القاتل قد سعى لمورثه (3) بأعظم الضرر، فلا ينتهض ما فيه من موجب الإرث أن يقاوم ضرر القتل الذي هو ضد النفع الذي [ص:169] رتب عليه الإرث. فعُلم من ذلك أن القتل أكبر مانع يمنع الميراث، ويقطع الرحم الذي قال الله فيه: {وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} مع أنه قد استقرت القاعدة الشرعية أن "من استعجل شيئا قبل أوانه عوقب بحرمانه"
وبهذا ونحوه يعرف أن المخالف لدين الموروث لا إرث له، وذلك أنه قد تعارض الموجب الذي هو اتصال النسب الموجب للإرث، والمانعُ الذي هو المخالفة في الدين الموجبة للمباينة من كل وجه، فقوي المانع ومنع موجب الإرث الذي هو النسب، فلم يعمل الموجب لقيام المانع. يوضح ذلك أن الله تعالى قد جعل حقوق المسلمين أولى من حقوق الأقارب الكفار الدنيوية، فإذا مات المسلم انتقل ماله إلى من هو أولى وأحق به. فيكون قوله تعالى: {وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} إذا اتفقت أديانهم، وأما مع تباينهم فالأخوة الدينية مقدمة على الأخوة النسبية المجردة.
قال ابن القيم في "جلاء الأفهام": وتأمل هذا المعنى في آية المواريث، وتعليقه سبحانه التوارث فيها بلفظ الزوجة دون المرأة، كما في قوله تعالى: {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ} إيذانا بأن هذا التوارث إنما وقع بالزوجية المقتضية للتشاكل والتناسب، والمؤمن والكافر لا تشاكل بينهما ولا تناسب، فلا يقع بينهما التوارث. وأسرار مفردات القرآن ومركباته فوق عقول العالمين (4) [انتهى] .
وأما (الرقيق) فإنه لا يرث ولا يورث، أما كونه لا يورث فواضح، لأنه ليس له مال يورث عنه، بل كل ما معه فهو لسيده. وأما كونه لا يرث فلأنه لا يملك، فإنه لو ملك لكان لسيده، وهو أجنبي من الميت فيكون مثل قوله تعالى: {لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْن} {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ} {فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ} ونحوها لمن يتأتى منه التملك، وأما الرقيق فلا يتأتى منه ذلك، فعلم أنه لا ميراث له. وأما مَنْ بعضه حر وبعضه رقيق فإنه تتبعض أحكامه. فما فيه من الحرية يستحق بها ما رتبه الله في المواريث، لكون ما فيه من الحرية قابلا للتملك، وما فيه من الرق فليس بقابل لذلك، فإذا يكون المبعض، يرث ويورث، ويحجب بقدر ما فيه من الحرية. وإذا كان العبد يكون محمودا مذموما، مثابا ومعاقبا، بقدر ما فيه من موجبات ذلك، فهذا كذلك. وأما (الخنثى) فلا يخلو إما أن يكون واضحا ذكوريته أو أنوثيته، أو مشكلا. فإن كان واضحا فالأمر فيه واضح.
إن كان ذكرا فله حكم الذكور، ويشمله النص الوارد فيهم.
وإن كان أنثى فله حكم الإناث، ويشملها النص الوارد فيهن.
وإن كان مشكلا فإن كان الذكر والأنثى لا يختلف إرثهما -كالإخوة للأم- فالأمر فيه واضح، وإن كان يختلف إرثه بتقدير ذكوريته وبتقدير أنوثيته، ولم يبق لنا طريق إلى العلم بذلك، لم نعطه أكثر التقديرين، لاحتمال ظلم من معه من الورثة، ولم نعطه الأقل، لاحتمال ظلمنا له. فوجب التوسط بين الأمرين، وسلوكُ أعدل الطريقين، قال تعالى: {اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} وليس لنا طريق إلى العدل في مثل هذا أكثر من هذا الطريق المذكور. و {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا} {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}
وأما (ميراث الجد) مع الإخوة الأشقاء أو لأب، وهل يرثون معه أم لا؟ فقد دل كتاب الله على قول أبي بكر الصديق رضي الله عنه، وأن الجد يحجب الإخوة أشقاء أو لأب أو لأم، كما يحجبهم الأب.
وبيان ذلك: أن الجد أب في غير موضع من القرآن كقوله تعالى: {إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ} الآية. وقال يوسف عليه السلام: {وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ}
فسمى الله الجد وجد الأب أبا، فدل ذلك على أن الجد بمنزلة الأب، يرث ما يرثه الأب، ويحجب من يحجبه.
وإذا كان العلماء قد أجمعوا على أن الجد حكمه حكم الأب عند عدمه في ميراثه مع الأولاد وغيرهم من بني الإخوة والأعمام وبنيهم، وسائر أحكام (5) المواريث، فينبغي أيضا أن يكون حكمُه حكمَه في حجب الإخوة لغير أم.
وإذا كان ابن الابن بمنزلة ابن الصلب فلم لا يكون الجد بمنزلة الأب؟ وإذا كان جد الأب مع ابن الأخ قد اتفق العلماء على أنه يحجبه. فلم لا يحجب جد الميت أخاه؟ فليس مع مَنْ يورِّث الإخوةَ مع الجد، نص ولا إشارة ولا تنبيه ولا قياس صحيح.
وأما مسائل (العول) فإنه يستفاد حكمها من القرآن، وذلك أن الله تعالى قد فرض وقدر لأهل المواريث أنصباء، [ص:170] وهم بين حالتين:
إما أن يحجب بعضهم بعضًا أو لا. فإن حجب بعضهم بعضا، فالمحجوب ساقط لا يزاحِم ولا يستحق شيئا، وإن لم يحجب بعضهم بعضا فلا يخلو، إما أن لا تستغرق الفروض التركة، أو تستغرقها من غير زيادة ولا نقص، أو تزيد الفروض على التركة، ففي الحالتين الأوليين كل يأخذ فرضه كاملا. وفي الحالة الأخيرة وهي ما إذا زادت الفروض على التركة فلا يخلو من حالين:
إما أن ننقص بعضَ الورثة عن فرضه الذي فرضه الله له، ونكمل للباقين منهم فروضهم، وهذا ترجيح بغير مرجح، وليس نقصان أحدهم بأولى من الآخر، فتعينت الحال الثانية، وهي: أننا نعطي كل واحد منهم نصيبه بقدر الإمكان، ونحاصص بينهم كديون الغرماء الزائدة على مال الغريم، ولا طريق موصل إلى ذلك إلا بالعول، فعلم من هذا أن العول في الفرائض قد بينه الله في كتابه.
وبعكس هذه الطريقة بعينها يعلم (الرد) فإن أهل الفروض إذا لم تستغرق فروضُهم التركةَ وبقي شيء ليس له مستحق من عاصب قريب ولا بعيد، فإن رده على أحدهم ترجيح بغير مرجح، وإعطاؤه غيرَهم ممن ليس بقريب للميت جنف وميل، ومعارضة لقوله: {وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} فتعين أن يُرَدَّ على أهل الفروض بقدر فروضهم.
ولما كان الزوجان ليسا من القرابة، لم يستحقا زيادة على فرضهم المقدر [هذا عند من لا يورِّث الزوجين بالرد، وهم جمهور القائلين بالرد، فعلى هذا تكون علة الرد كونه صاحب فرض قريبا، وعلى القول الآخر، أن الزوجين كغيرهما من ذوي الفروض يُرَدُّ عليهما؛ فكما ينقصان بالعول فإنهما يزادان بالرد كغيرهما، فالعلة على هذا كونه وارثا صاحب فرض، فهذا هو الظاهر من دلالة الكتاب والسنة، والقياس الصحيح، والله أعلم] (6) .
وبهذا يعلم أيضا (ميراث ذوي الأرحام) فإن الميت إذا لم يخلف صاحب فرض ولا عاصبا، وبقي الأمر دائرا بين كون ماله يكون لبيت المال لمنافع الأجانب، وبين كون ماله يرجع إلى أقاربه المدلين بالورثة المجمع عليهم، ويدل على ذلك قوله تعالى: {وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} فصرفه لغيرهم ترك لمن هو أولى من غيره، فتعين توريث ذوي الأرحام.
وإذا تعين توريثهم، فقد علم أنه ليس لهم نصيب مقدر بأعيانهم في كتاب الله. وأن بينهم وبين الميت وسائط، صاروا بسببها من الأقارب. فينزلون منزلة من أدلوا به من تلك الوسائط. والله أعلم.
وأما (ميراث بقية العصبة) كالبنوة والأخوة وبنيهم، والأعمام وبنيهم إلخ فإن النبي صلى الله عليه وسلم قال: "ألحقوا الفرائض بأهلها فما بقي فلأولي رجل ذكر"وقال تعالى: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ} فإذا ألحقنا الفروض بأهلها ولم يبق شيء، لم يستحق العاصب شيئًا، وإن بقي شيء أخذه أولي العصبة، وبحسب جهاتهم ودرجاتهم.
فإن جهات العصوبة خمس: البنوة، ثم الأبوة، ثم الأخوة وبنوهم، ثم العمومة وبنوهم، ثم الولاء، فيقدم منهم الأقرب جهة. فإن كانوا في جهة واحدة فالأقرب منزلة، فإن كانوا في منزلة واحدة فالأقوى، وهو الشقيق، فإن تساووا من كل وجه اشتركوا. والله أعلم.
وأما كون الأخوات لغير أم مع البنات أو بنات الابن عصبات، يأخذن ما فضل عن فروضهن، فلأنه ليس في القرآن ما يدل على أن الأخوات يسقطن بالبنات.
فإذا كان الأمر كذلك، وبقي شيء بعد أخذ البنات فرضهن، فإنه يعطى للأخوات ولا يعدل عنهن إلى عصبة أبعد منهن، كابن الأخ والعم، ومن هو أبعد منهم. والله أعلم.
__________
(1) في ب: "الشريك.
(2) في النسختين الأب، والصواب. والله أعلم. ما أثبته وظاهر أنه سبق قلم.
(3) في الأصل: لموروثه.
(4) في ب: العاقلين.
(5) كذا في ب، وفي أ: الأحكام.
(6) ما بين القوسين زيادة من هامش أ، وقد جاء في ب بدل هذه الزيادة ما نصه: [عند القائلين بعدم الرد عليهما. وأما على القول الصحيح أن حكم الزوجين حكم باقي الورثة في الرد فالدليل المذكور شامل للجميع كما شملهم دليل العول] .

(1/168)

تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ (13) وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ (14)

{13، 14} {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ * وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} .
أي: تلك التفاصيل التي ذكرها في المواريث حدود الله التي يجب الوقوف معها وعدم مجاوزتها، ولا القصور عنها، وفي ذلك دليل على أن الوصية للوارث منسوخة بتقديره تعالى أنصباء الوارثين.
ثم قوله تعالى: {تِلْكَ حُدُودُ اللَّهِ} (1) فالوصية للوارث بزيادة [ص:171] على حقه يدخل في هذا التعدي، مع قوله صلى الله عليه وسلم: "لا وصية لوارث" ثم ذكر طاعة الله ورسوله ومعصيتهما عموما ليدخل في العموم لزوم حدوده في الفرائض أو ترك ذلك فقال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ} بامتثال أمرهما الذي أعظمه طاعتهما في التوحيد، ثم الأوامر على اختلاف درجاتها واجتناب نهيهما الذي أعظمُه الشرك بالله، ثم المعاصي على اختلاف طبقاتها {يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا} فمن أدى الأوامر واجتنب النواهي فلا بد له من دخول الجنة والنجاة من النار. {وَذَلِكَ الْفَوْزُ الْعَظِيمُ} الذي حصل به النجاة من سخطه وعذابه، والفوز بثوابه ورضوانه بالنعيم المقيم الذي لا يصفه الواصفون.
{وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ} ويدخل في اسم المعصية الكفر فما دونه من المعاصي، فلا يكون فيها شبهة للخوارج القائلين بكفر أهل المعاصي فإن الله تعالى رتب دخول الجنة على طاعته وطاعة رسوله. ورتب دخول النار على معصيته ومعصية رسوله، فمن أطاعه طاعة تامة دخل الجنة بلا عذاب.
ومن عصى الله ورسوله معصية تامة يدخل فيها الشرك فما دونه، دخل النار وخلد فيها، ومن اجتمع فيه معصية وطاعة، كان فيه من موجب الثواب والعقاب بحسب ما فيه من الطاعة والمعصية. وقد دلت النصوص المتواترة على أن الموحدين الذين معهم طاعة التوحيد، غير مخلدين في النار، فما معهم من التوحيد مانع لهم من الخلود فيها.
__________
(1) هنا سبق قلم من الشيخ -رحمه الله- فالآية "تلك حدودالله " وأثبت الشيخ- زيادة "فَلاَ تَعْتَدُوهَا" وليس هنا محلها، وعلى مقتضى ما أثبت فسر، فأبقيت الكلام كما هو، وعدلت الآية.

(1/170)

وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا (15) وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا (16)

{15، 16} {وَاللاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا * وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا} .
أي: النساء {اللاتي يَأْتِينَ الْفَاحِشَةَ} أي: الزنا، ووصفها بالفاحشة لشناعتها وقبحها.
{فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} أي: من رجالكم المؤمنين العدول. {فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ} أي: احبسوهن عن الخروج الموجب للريبة. وأيضا فإن الحبس من جملة العقوبات {حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ} أي: هذا منتهى الحبس. {أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا} أي: طريقا غير الحبس في البيوت، وهذه الآية ليست منسوخة، وإنما هي مغياة إلى ذلك الوقت، فكان الأمر في أول الإسلام كذلك حتى جعل الله لهن سبيلا وهو رجم المحصن وجلد غير المحصن.
{و} كذلك {الَّلذَانِ يَأْتِيَانِهَا} أي: الفاحشة {مِنْكُمْ} من الرجال والنساء {فَآذُوهُمَا} بالقول والتوبيخ والتعيير والضرب الرادع عن هذه الفاحشة، فعلى هذا يكون الرجال إذا فعلوا الفاحشة يؤذون، والنساء يحبسن ويؤذين.
فالحبس غايته إلى الموت، والأذية نهايتها إلى التوبة والإصلاح، ولهذا قال: {فَإِنْ تَابَا} أي: رجعا عن الذنب الذي فعلاه وندما عليه، وعزما على أن لا يعودا {وَأَصْلَحَا} العمل الدال على صدق التوبة {فَأَعْرِضُوا عَنْهُمَا} أي: عن أذاهما {إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا} أي: كثير التوبة على المذنبين الخطائين، عظيم الرحمة والإحسان، الذي -من إحسانه- وفقهم للتوبة وقبلها منهم، وسامحهم عن ما صدر منهم.
ويؤخذ من هاتين الآيتين أن بينة الزنا، لا بد أن تكون أربعة رجال مؤمنين، ومن باب أولى وأحرى اشتراط عدالتهم؛ لأن الله تعالى شدد في أمر هذه الفاحشة، سترًا لعباده، حتى إنه لا يقبل فيها النساء منفردات، ولا مع الرجال، ولا ما دون أربعة.
ولا بد من التصريح بالشهادة، كما دلت على ذلك الأحاديث الصحيحة، وتومئ إليه هذه الآية لما قال: {فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} لم يكتف بذلك حتى قال: {فَإِنْ شَهِدُوا} أي: لا بد من شهادة صريحة عن أمر يشاهد عيانًا، من غير تعريض ولا كناية.
ويؤخذ منهما أن الأذية بالقول والفعل والحبس، قد شرعه الله تعزيرًا لجنس المعصية الذي يحصل به الزجر.

(1/171)

إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (17) وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (18)

{17، 18} {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا * وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا} .
توبة الله على عباده نوعان: توفيق منه للتوبة، وقبول لها بعد وجودها من العبد، فأخبر هنا -أن التوبة المستحقة على الله حق أحقه على نفسه، كرما منه وجودا، لمن عمل السوء أي: المعاصي {بِجَهَالَةٍ} أي: جهالة منه بعاقبتها وإيجابها لسخط الله وعقابه، وجهل منه بنظر الله ومراقبته له، وجهل منه بما تئول إليه من نقص الإيمان أو إعدامه، فكل عاص لله، فهو جاهل بهذا الاعتبار وإن كان عالما بالتحريم. بل العلم بالتحريم شرط لكونها معصية معاقبا عليها {ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ} يحتمل أن يكون المعنى: ثم [ص:172] يتوبون قبل معاينة الموت، فإن الله يقبل توبة العبد إذا تاب قبل معاينة الموت والعذاب قطعا. وأما بعد حضور الموت فلا يُقبل من العاصين توبة ولا من الكفار رجوع، كما قال تعالى عن فرعون: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ} الآية. وقال تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} .
وقال هنا:
{وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ} أي: المعاصي فيما دون الكفر. {حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا} وذلك أن التوبة في هذه الحال توبة اضطرار لا تنفع صاحبها، إنما تنفع توبة الاختيار. ويحتمل (1) أن يكون معنى قوله: {مِنْ قَرِيبٍ} أي: قريب من فعلهم للذنب الموجب للتوبة، فيكون المعنى: أن من بادر إلى الإقلاع من حين صدور الذنب وأناب إلى الله وندم عليه فإن الله يتوب عليه، بخلاف من استمر على ذنوبه (2) وأصر على عيوبه، حتى صارت فيه صفاتٍ راسخةً فإنه يعسر عليه إيجاد التوبة التامة.
والغالب أنه لا يوفق للتوبة ولا ييسر لأسبابها، كالذي يعمل السوء على علم تام (3) ويقين وتهاون (4) بنظر الله إليه، فإنه سد (5) على نفسه باب الرحمة.
نعم قد يوفق الله عبده المصر على الذنوب عن عمد ويقين لتوبة (6) تامة (7) [التي] يمحو بها ما سلف من سيئاته وما تقدم من جناياته، ولكن الرحمة والتوفيق للأول أقرب، ولهذا ختم الآية الأولى بقوله: {وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} .
فمِن علمه أنه يعلم صادق التوبة وكاذبها فيجازي كلا منهما بحسب ما يستحق بحكمته، ومن حكمته أن يوفق من اقتضت حكمته ورحمته توفيقَه للتوبة، ويخذل من اقتضت حكمته وعدله عدمَ توفيقه. والله أعلم.
__________
(1) في هامش أ [ويؤيد هذا الاحتمال أن الله قال: "إنما التوبة على الله" الحاضرة ولم يقل: إنما يتوب الله، وبين اللفظين فرق ظاهر] .
(2) في ب: ذنبه.
(3) في ب: قائم.
(4) في ب: متهاون.
(5) في ب: يسد.
(6) في ب: للتوبة.
(7) في ب: النافعة.

(1/171)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلَا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا (19)

{19 - 21} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا} .
كانوا في الجاهلية إذا مات أحدهم عن زوجته، رأى قريبُه كأخيه وابن عمه ونحوهما أنه أحق بزوجته من كل أحد، وحماها عن غيره، أحبت أو كرهت.
فإن أحبها تزوجها على صداق يحبه دونها، وإن لم يرضها عضلها فلا يزوجها إلا من يختاره هو، وربما امتنع من تزويجها حتى تبذل له شيئًا من ميراث قريبه أو من صداقها، وكان الرجل أيضا يعضل زوجته التي [يكون] يكرهها ليذهب ببعض ما آتاها، فنهى الله المؤمنين عن جميع هذه الأحوال إلا حالتين: إذا رضيت واختارت نكاح قريب زوجها الأول، كما هو مفهوم قوله: {كَرْهًا} وإذا أتين بفاحشة مبينة كالزنا والكلام الفاحش وأذيتها لزوجها فإنه في هذه الحال يجوز له أن يعضلها، عقوبة لها على فعلها لتفتدي منه إذا كان عضلا بالعدل.
ثم قال: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} وهذا يشمل المعاشرة القولية والفعلية، فعلى الزوج أن يعاشر زوجته بالمعروف، من الصحبة الجميلة، وكف الأذى وبذل الإحسان، وحسن المعاملة، ويدخل في ذلك النفقة والكسوة ونحوهما، فيجب على الزوج لزوجته المعروف من مثله لمثلها في ذلك الزمان والمكان، وهذا يتفاوت بتفاوت الأحوال.
{فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا} أي: ينبغي لكم -أيها الأزواج- أن تمسكوا زوجاتكم مع الكراهة لهن، فإن في ذلك خيرًا كثيرًا. من ذلك امتثال أمر الله، وقبولُ وصيته التي فيها سعادة الدنيا والآخرة.
ومنها أن إجباره نفسَه -مع عدم محبته لها- فيه مجاهدة النفس، والتخلق بالأخلاق الجميلة. وربما أن الكراهة تزول وتخلفها المحبة، كما هو الواقع في ذلك. وربما رزق منها ولدا صالحا نفع والديه في الدنيا والآخرة. وهذا كله مع الإمكان في الإمساك وعدم المحذور.
فإن كان لا بد من الفراق، وليس للإمساك محل، فليس الإمساك بلازم.

(1/172)

وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا (20) وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا (21)

{وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا * وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا} . [ص:173]
بل متى {أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ} أي: تطليقَ زوجة وتزوجَ أخرى. أي: فلا جناح عليكم في ذلك ولا حرج. ولكن إذا {آتَيْتُمْ إِحْدَاهُنَّ} أي: المفارقة أو التي تزوجها {قِنْطَارًا} أي: مالا كثيرا. {فَلا تَأْخُذُوا مِنْهُ شَيْئًا} بل وفروه لهن ولا تمطلوا بهن.
وفي هذه الآية دلالة على عدم تحريم كثرة المهر، مع أن الأفضل واللائق الاقتداءُ بالنبي صلى الله عليه وسلم في تخفيف المهر. ووجه الدلالة أن الله أخبر عن أمر يقع منهم، ولم ينكره عليهم، فدل على عدم تحريمه [لكن قد ينهي عن كثرة الصداق إذا تضمن مفسدة دينية وعدم مصلحة تقاوم] (1) .
ثم قال: {أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا} فإن هذا لا يحل ولو تحيلتم عليه بأنواع الحيل، فإن إثمه واضح.
وقد بين تعالى حكمة ذلك بقوله: {وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا} وبيان ذلك: أن الزوجة قبل عقد النكاح محرمة على الزوج ولم ترض بحلها له إلا بذلك المهر الذي يدفعه لها، فإذا دخل بها وأفضى إليها وباشرها المباشرة التي كانت حراما قبل ذلك، والتي لم ترض ببذلها إلا بذلك العوض، فإنه قد استوفى المعوض فثبت عليه العوض.
فكيف يستوفي المعوض ثم بعد ذلك يرجع على العوض؟ هذا من أعظم الظلم والجور، وكذلك أخذ الله على الأزواج ميثاقا غليظا بالعقد، والقيام بحقوقها. ثم قال تعالى:
__________
(1) زيادة من هامش ب.

(1/172)

وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا (22)

{22} {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا} .
أي: لا تتزوجوا من النساء ما تزوجهن آباؤكم أي: الأب وإن علا. {إِنَّهُ كَانَ فَاحِشَةً} أي: أمرا قبيحا يفحش ويعظم قبحه {وَمَقْتًا} من الله لكم ومن الخلق بل يمقت بسبب ذلك الابن أباه والأب ابنه، مع الأمر ببره.
{وَسَاءَ سَبِيلا} أي: بئس الطريق طريقا لمن سلكه لأن هذا من عوائد الجاهلية، التي جاء الإسلام بالتنزه عنها والبراءة منها.

(1/173)

حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (23)

{23، 24} {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأخِ وَبَنَاتُ الأخْتِ وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأخْتَيْنِ إِلا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} .
هذه الآيات الكريمات مشتملات على المحرمات بالنسب، والمحرمات بالرضاع، والمحرمات بالصهر، والمحرمات بالجمع، وعلى المحللات من النساء. فأما المحرمات في النسب فهن السبع اللاتي ذكرهن الله.
الأم يدخل فيها كل من لها عليك ولادة، وإن بعدت، ويدخل في البنت كل من لك عليها ولادة، والأخوات الشقيقات، أو لأب أو لأم. والعمة: كل أخت لأبيك أو لجدك وإن علا.
والخالة: كل أخت لأمك، أو جدتك وإن علت وارثة أم لا. وبنات الأخ وبنات الأخت أي: وإن نزلت.
فهؤلاء هن المحرمات من النسب بإجماع العلماء كما هو نص الآية الكريمة وما عداهن فيدخل في قوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} وذلك كبنت العمة والعم وبنت الخال والخالة.
وأما المحرمات بالرضاع فقد ذكر الله منهن الأم والأخت. وفي ذلك تحريم الأم مع أن اللبن ليس لها، إنما هو لصاحب اللبن، دل بتنبيهه على أن صاحب اللبن يكون أبا للمرتضع فإذا ثبتت الأبوة والأمومة ثبت ما هو فرع عنهما كإخوتهما وأصولهم وفروعهم (1) .
وقال النبي صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب" فينتشر التحريم من جهة المرضعة ومن له اللبن كما ينتشر في الأقارب، وفي الطفل المرتضع إلى ذريته فقط. لكن بشرط أن يكون الرضاع خمس رضعات في الحولين كما بينت السنة.
وأما المحرمات بالصهر فهن أربع. حلائل الآباء وإن علوا، وحلائل الأبناء وإن نزلوا، وارثين أو محجوبين. وأمهات الزوجة وإن علون، فهؤلاء الثلاث يحرمن بمجرد العقد.
والرابعة: الربيبة وهي بنت زوجته وإن نزلت، فهذه لا تحرم حتى يدخل بزوجته كما قال هنا {وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ} الآية.
وقد قال الجمهور: إن قوله: {اللاتِي فِي حُجُورِكُمْ} قيد خرج مخرج [ص:174] الغالب لا مفهوم له، فإن الربيبة تحرم ولو لم تكن في حجره ولكن للتقييد بذلك فائدتان:
إحداهما: فيه التنبيه على الحكمة في تحريم الربيبة وأنها كانت بمنزلة البنت فمن المستقبح إباحتها.
والثانية: فيه دلالة على جواز الخلوة بالربيبة وأنها بمنزلة من هي في حجره من بناته ونحوهن. والله أعلم.
وأما المحرمات بالجمع فقد ذكر الله الجمع بين الأختين وحرمه وحرم النبي صلى الله عليه وسلم الجمع بين المرأة وعمتها أو خالتها، فكل امرأتين بينهما رحم محرم لو قدر إحداهما ذكرًا والأخرى أنثى حرمت عليه فإنه يحرم الجمع بينهما، وذلك لما في ذلك من أسباب التقاطع بين الأرحام.
__________
(1) في ب: وأصولهما وفروعهما.

(1/173)

وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (24)

{وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} .
{وَ} من المحرمات في النكاح {الْمُحْصَنَاتُ مِنَ النِّسَاءِ} أي: ذوات الأزواج. فإنه يحرم نكاحهن ما دمن في ذمة الزوج حتى تطلق وتنقضي عدتها. {إِلا مَا مَلَكَتْ أَيْمَانُكُمْ} أي: بالسبي، فإذا سبيت الكافرة ذات الزوج حلت للمسلمين بعد أن تستبرأ. وأما إذا بيعت الأمة المزوجة أو وهبت فإنه لا ينفسخ نكاحها لأن المالك الثاني نزل منزلة الأول ولقصة بريرة حين خيرها النبي صلى الله عليه وسلم.
وقوله: {كِتَابَ اللَّهِ عَلَيْكُمْ} أي: الزموه واهتدوا به فإن فيه الشفاء والنور وفيه تفصيل الحلال من الحرام.
ودخل في قوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} كلُّ ما لم يذكر في هذه الآية، فإنه حلال طيب. فالحرام محصور والحلال ليس له حد ولا حصر لطفًا من الله ورحمة وتيسيرًا للعباد.
وقوله: {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} أي: تطلبوا من وقع عليه نظركم واختياركم من اللاتي أباحهن الله لكم حالة كونكم {مُحْصِنِينَ} أي: مستعفين عن الزنا، ومعفين نساءكم.
{غَيْرَ مُسَافِحِينَ} والسفح: سفح الماء في الحلال والحرام، فإن الفاعل لذلك لا يحصن زوجته لكونه وضع شهوته في الحرام فتضعف داعيته للحلال فلا يبقى محصنا لزوجته. وفيها دلالة على أنه لا يزوج غير العفيف لقوله تعالى: {الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ} . {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} أي: ممن تزوجتموها {فَآتُوهُنَّ أُجُورَهُنَّ} أي: الأجور في مقابلة الاستمتاع. ولهذا إذا دخل الزوج بزوجته تقرر عليه صداقها {فَرِيضَةً} أي: إتيانكم إياهن أجورهن فرض فرضه الله عليكم، ليس بمنزلة التبرع الذي إن شاء أمضاه وإن شاء رده. أو معنى قوله فريضة: أي: مقدرة قد قدرتموها فوجبت عليكم، فلا تنقصوا منها شيئًا.
{وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ} أي: بزيادة من الزوج أو إسقاط من الزوجة عن رضا وطيب نفس [هذا قول كثير من المفسرين، وقال كثير منهم: إنها نزلت في متعة النساء التي كانت حلالا في أول الإسلام ثم حرمها النبي صلى الله عليه وسلم وأنه يؤمر بتوقيتها وأجرها، ثم إذا انقضى الأمد الذي بينهما فتراضيا بعد الفريضة فلا حرج عليهما، والله أعلم] . (1) .
{إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} أي: كامل العلم واسعه، كامل الحكمة: فمن علمه وحكمته شرع لكم هذه الشرائع وحد لكم هذه الحدود الفاصلة بين الحلال والحرام.
__________
(1) زيادة من هامش ب، والزيادة غير واضحة، وقد أتممتها من طبعة السلفية.

(1/174)

وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (25)

{25} {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
ثم قال تعالى {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا} الآية.
أي: ومن لم يستطع الطول الذي هو المهر لنكاح المحصنات أي: الحرائر المؤمنات وخاف على نفسه العَنَت أي: الزنا والمشقة الكثيرة، فيجوز له نكاح الإماء المملوكات المؤمنات. وهذا بحسب ما يظهر، وإلا فالله أعلم بالمؤمن الصادق من غيره، فأمور الدنيا مبنية على ظواهر الأمور، وأحكام الآخرة مبنية على ما في البواطن.
{فَانْكِحُوهُنَّ} أي: المملوكات {بِإِذْنِ أَهْلِهِنَّ} أي: سيدهن واحدا أو متعددا.
{وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ} أي: ولو كن إماء، فإنه كما يجب المهر للحرة فكذلك يجب للأمة. ولكن لا يجوز نكاح الإماء إلا إذا كن {مُحْصَنَاتٍ} أي: عفيفات عن الزنا {غَيْرَ مُسَافِحَاتٍ} أي: زانيات علانية. {وَلا مُتَّخِذَاتِ أَخْدَانٍ} أي: أخلاء في السر.
فالحاصل أنه لا يجوز للحر المسلم نكاح أمة إلا بأربعة شروط ذكرها الله: الإيمان بهن والعفة ظاهرا وباطنا، وعدم استطاعة طول الحرة، وخوف العنت، فإذا تمت هذه الشروط جاز له نكاحهن.
ومع هذا فالصبر عن نكاحهن أفضل لما فيه من تعريض الأولاد للرق، ولما فيه من الدناءة والعيب. وهذا إذا أمكن الصبر، فإن لم يمكن الصبر عن المحرم إلا بنكاحهن وجب ذلك. ولهذا قال: {وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
وقوله: {فَإِذَا أُحْصِنَّ} أي: تزوجن أو أسلمن أي: الإماء {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ} أي: الحرائر {مِنَ الْعَذَابِ} .
وذلك الذي يمكن تنصيفه وهو: [ص:175] الجَلد فيكون عليهن خمسون جَلدة. وأما الرجم فليس على الإماء رجم لأنه لا يتنصف، فعلى القول الأول إذا لم يتزوجن فليس عليهن حد، إنما عليهن تعزير يردعهن عن فعل الفاحشة.
وعلى القول الثاني: إن الإماء غير المسلمات، إذا فعلن فاحشة أيضا عزرن.
وختم هذه الآية بهذين الاسمين الكريمين "الغفور والرحيم" لكون هذه الأحكام رحمةً بالعباد وكرمًا وإحسانًا إليهم فلم يضيق عليهم، بل وسع غاية السعة.
ولعل في ذكر المغفرة بعد ذكر الحد إشارة إلى أن الحدود كفارات، يغفر الله بها ذنوب عباده كما ورد بذلك الحديث. وحكم العبد الذكر في الحد المذكور حكم الأمة لعدم الفارق بينهما.

(1/174)

يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (26)

{26 - 28} {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
يخبر تعالى بمنته العظيمة ومنحته الجسيمة، وحسن تربيته لعباده المؤمنين وسهولة دينه فقال: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ} أي: جميع ما تحتاجون إلى بيانه من الحق والباطل، والحلال والحرام، {وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ} أي: الذين أنعم الله عليهم من النبيين وأتباعهم، في سيرهم الحميدة، وأفعالهم السديدة، وشمائلهم الكاملة، وتوفيقهم التام. فلذلك نفذ ما أراده، ووضح لكم وبين بيانا كما بين لمن قبلكم، وهداكم هداية عظيمة في العلم والعمل.
{وَيَتُوبَ عَلَيْكُمْ} أي: يلطف لكم في أحوالكم وما شرعه لكم حتى تمكنوا (1) من الوقوف على ما حده الله، والاكتفاء بما أحله فتقل ذنوبكم بسبب ما يسر الله عليكم فهذا من توبته على عباده.
ومن توبته عليهم أنهم إذا أذنبوا فتح لهم أبواب الرحمة وأوزع قلوبهم الإنابة إليه، والتذلل بين يديه ثم يتوب عليهم بقبول ما وفقهم له. فله الحمد والشكر على ذلك.
وقوله: {وَاللَّهُ عَلِيمٌ حَكِيمٌ} أي: كامل الحكمة، فمن علمه أن علمكم ما لم تكونوا تعلمون، ومنها هذه الأشياء والحدود. ومن حكمته أنه يتوب على من اقتضت حكمته ورحمته التوبة عليه، ويخذل من اقتضت حكمته وعدله من لا يصلح للتوبة.
__________
(1) في ب: تتمكنوا.

(1/175)

وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا (27) يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا (28)

{وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلا عَظِيمًا * يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإنْسَانُ ضَعِيفًا} .
وقوله: {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} أي: توبة تلم شعثكم، وتجمع متفرقكم، وتقرب بعيدكم.
{وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ} أي: يميلون معها حيث مالت ويقدمونها على ما فيه رضا محبوبهم، ويعبدون أهواءهم، من أصناف الكفرة والعاصين، المقدمين لأهوائهم على طاعة ربهم، فهؤلاء يريدون {أَنْ تَمِيلُوا مَيْلا عَظِيمًا} أي: [أن] تنحرفوا عن الصراط المستقيم إلى صراط المغضوب عليهم والضالين.
يريدون أن يصرفوكم عن طاعة الرحمن إلى طاعة الشيطان، وعن التزام حدود من السعادة كلها في امتثال أوامره، إلى مَنْ الشقاوةُ كلها في اتباعه. فإذا عرفتم أن الله تعالى يأمركم بما فيه صلاحكم وفلاحكم وسعادتكم، وأن هؤلاء المتبعين لشهواتهم يأمرونكم بما فيه غاية الخسار والشقاء، فاختاروا لأنفسكم أوْلى الداعيين، وتخيّروا أحسن الطريقتين.
{يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ} أي: بسهولة ما أمركم به و [ما] نهاكم عنه، ثم مع حصول المشقة في بعض الشرائع أباح لكم ما تقتضيه حاجتكم، كالميتة والدم ونحوهما للمضطر، وكتزوج الأمة للحر بتلك الشروط السابقة. وذلك لرحمته التامة وإحسانه الشامل، وعلمه وحكمته بضعف الإنسان من جميع الوجوه، ضعف البنية، وضعف الإرادة، وضعف العزيمة، وضعف الإيمان، وضعف الصبر، فناسب ذلك أن يخفف الله عنه، ما يضعف عنه وما لا يطيقه إيمانه وصبره وقوته.

(1/175)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا (29) وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30)

{29، 30} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا * وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} .
ينهى تعالى عباده المؤمنين أن يأكلوا أموالهم بينهم بالباطل، وهذا يشمل أكلها بالغصوب والسرقات، وأخذها بالقمار والمكاسب الرديئة. بل لعله يدخل في ذلك أكل مال نفسك على وجه البطر والإسراف، لأن هذا من الباطل وليس من الحق.
ثم إنه -لما حرم أكلها بالباطل- أباح لهم أكلها بالتجارات والمكاسب الخالية من الموانع، المشتملة على الشروط من التراضي وغيره.
{وَلا تَقْتُلُوا أَنْفُسَكُمْ} أي: لا يقتل بعضكم بعضًا، ولا يقتل الإنسان نفسه. ويدخل في ذلك الإلقاءُ بالنفس إلى التهلكة، وفعلُ الأخطار المفضية إلى التلف والهلاك {إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا} ومن رحمته أن صان نفوسكم وأموالكم، ونهاكم عن إضاعتها وإتلافها، ورتب على ذلك ما رتبه من الحدود.
وتأمل هذا الإيجاز والجمع في قوله: {لا تَأْكُلُوا أَمْوَالَكُمْ} {وَلا تَقْتُلُوا أَنْفُسَكُمْ} كيف شمل أموال غيرك ومال نفسك وقتل نفسك وقتل غيرك بعبارة أخصر من قوله: "لا يأكل بعضكم مال بعض" و"لا يقتل بعضكم بعضًا" مع قصور هذه العبارة على مال الغير ونفس الغير فقط.
مع أن إضافة الأموال والأنفس إلى [ص:176] عموم المؤمنين فيه دلالة على أن المؤمنين في توادهم وتراحمهم وتعاطفهم ومصالحهم كالجسد الواحد، حيث كان الإيمان يجمعهم على مصالحهم الدينية والدنيوية.
ولما نهى عن أكل الأموال بالباطل التي فيها غاية الضرر عليهم، على الآكل، ومن أخذ ماله، أباح لهم ما فيه مصلحتهم من أنواع المكاسب والتجارات، وأنواع الحرف والإجارات، فقال: {إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} أي: فإنها مباحة لكم.
وشرط التراضي -مع كونها تجارة- لدلالة أنه يشترط أن يكون العقد غير عقد ربا لأن الربا ليس من التجارة، بل مخالف لمقصودها، وأنه لا بد أن يرضى كل من المتعاقدين ويأتي به اختيارًا.
ومن تمام الرضا أن يكون المعقود عليه معلوما، لأنه إذا لم يكن كذلك لا يتصور الرضا مقدورًا على تسليمه، لأن غير المقدور عليه شبيه ببيع القمار، فبيع الغرر بجميع أنواعه خال من الرضا فلا ينفذ عقده.
وفيها أنه تنعقد العقود بما دل عليها من قول أو فعل، لأن الله شرط الرضا فبأي طريق حصل الرضا انعقد به العقد. ثم ختم الآية بقوله: {إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا} ومن رحمته أن عصم دماءكم وأموالكم وصانها ونهاكم عن انتهاكها.
{30} ثم قال: {وَمَنْ يَفْعَلْ ذَلِكَ} أي: أكل الأموال بالباطل وقتل النفوس {عُدْوَانًا وَظُلْمًا} أي: لا جهلا ونسيانا {فَسَوْفَ نُصْلِيهِ نَارًا} أي: عظيمة كما يفيده التنكير {وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} .

(1/175)

إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا (31)

{31} {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا} .
وهذا من فضل الله وإحسانه على عباده المؤمنين وعدهم أنهم إذا اجتنبوا كبائر المنهيات غفر لهم جميع الذنوب والسيئات وأدخلهم مدخلا كريما كثير الخير وهو الجنة المشتملة على ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
ويدخل في اجتناب الكبائر فعل الفرائض التي يكون تاركها مرتكبا كبيرة، كالصلوات الخمس، والجمعة، وصوم رمضان، كما قال النبي صلى الله عليه وسلم "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهما ما اجتنبت الكبائر".
وأحسن ما حُدت به الكبائر، أن الكبيرة ما فيه حد في الدنيا، أو وعيد في الآخرة، أو نفي إيمان، أو ترتيب لعنة، أو غضب عليه.

(1/176)

وَلَا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا (32)

{32} {وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} .
ينهى تعالى المؤمنين عن أن يتمنى بعضهم ما فضل الله به غيره من الأمور الممكنة وغير الممكنة. فلا تتمنى النساء خصائص الرجال التي بها فضلهم على النساء، ولا صاحب الفقر والنقص حالة الغنى والكمال تمنيا مجردا لأن هذا هو الحسد بعينه، تمني نعمة الله على غيرك أن تكون لك ويسلب إياها. ولأنه يقتضي السخط على قدر الله والإخلاد إلى الكسل والأماني الباطلة التي لا يقترن بها عمل ولا كسب. وإنما المحمود أمران: أن يسعى العبد على حسب قدرته بما ينفعه من مصالحه الدينية والدنيوية، ويسأل الله تعالى من فضله، فلا يتكل على نفسه ولا على غير ربه. ولهذا قال تعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا} أي: من أعمالهم المنتجة للمطلوب. {وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ} فكل منهم لا يناله غير ما كسبه وتعب فيه. {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} أي: من جميع مصالحكم في الدين والدنيا. فهذا كمال العبد وعنوان سعادته لا من يترك العمل، أو يتكل على نفسه غير مفتقر لربه، أو يجمع بين الأمرين فإن هذا مخذول خاسر.
وقوله: {إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} فيعطي من يعلمه أهلا لذلك، ويمنع من يعلمه غير مستحق.

(1/176)

وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا (33)

{33} {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} .
أي: {وَلِكُلٍّ} من الناس {جَعَلْنَا مَوَالِيَ} أي: يتولونه ويتولاهم بالتعزز والنصرة والمعاونة على الأمور. {مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ} وهذا يشمل سائر الأقارب من الأصول والفروع والحواشي، هؤلاء الموالي من القرابة.
ثم ذكر نوعا آخر من الموالي فقال: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ} أي: حالفتموهم بما عقدتم معهم من عقد المحالفة على النصرة والمساعدة والاشتراك بالأموال وغير ذلك. وكل هذا من نعم الله على عباده، حيث كان الموالي يتعاونون بما لا يقدر عليه بعضهم مفردا.
قال تعالى: {فَآتُوهُمْ نَصِيبَهُمْ} أي: آتوا الموالي نصيبهم الذي يجب القيام به من النصرة والمعاونة والمساعدة على غير معصية الله. والميراث للأقارب الأدنين من الموالي.
{إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} أي: مطلعا على كل شيء بعلمه لجميع الأمور، وبصره لحركات عباده، وسمعه لجميع أصواتهم.

(1/176)

الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا (34)

{34} {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} .
يخبر تعالى أن الرِّجَال {قَوَّامُونَ عَلَى النِّسَاءِ} أي: قوامون عليهن بإلزامهن بحقوق الله تعالى، من المحافظة على فرائضه وكفهن عن المفاسد، والرجال عليهم أن يلزموهن بذلك، وقوامون عليهن أيضا بالإنفاق عليهن، والكسوة والمسكن، ثم ذكر السبب الموجب لقيام الرجال على النساء فقال: {بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُوا مِنْ أَمْوَالِهِمْ} أي: بسبب فضل الرجال على النساء وإفضالهم عليهن، فتفضيل الرجال على النساء من وجوه متعددة: من كون الولايات مختصة بالرجال، والنبوة، والرسالة، واختصاصهم بكثير من العبادات كالجهاد والأعياد والجمع. وبما خصهم الله به من العقل والرزانة والصبر والجلد الذي ليس للنساء مثله. وكذلك خصهم بالنفقات على الزوجات بل وكثير من النفقات يختص بها الرجال ويتميزون عن النساء.
ولعل هذا سر قوله: {وَبِمَا أَنْفَقُوا} وحذف المفعول ليدل على عموم النفقة. فعلم من هذا كله أن الرجل كالوالي والسيد لامرأته، وهي عنده عانية أسيرة خادمة، فوظيفته أن يقوم بما استرعاه الله به.
ووظيفتها: القيام بطاعة ربها وطاعة زوجها فلهذا قال: {فَالصَّالِحَاتُ قَانِتَاتٌ} أي: مطيعات لله تعالى {حَافِظَاتٌ لِلْغَيْبِ} أي: مطيعات لأزواجهن حتى في الغيب تحفظ بعلها بنفسها وماله، وذلك بحفظ الله لهن وتوفيقه لهن، لا من أنفسهن، فإن النفس أمارة بالسوء، ولكن من توكل على الله كفاه ما أهمه من أمر دينه ودنياه.
ثم قال: {وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ} أي: ارتفاعهن عن طاعة أزواجهن بأن تعصيه بالقول أو الفعل فإنه يؤدبها بالأسهل فالأسهل، {فَعِظُوهُنَّ} أي: ببيان حكم الله في طاعة الزوج ومعصيته والترغيب في الطاعة، والترهيب من معصيته، فإن انتهت فذلك المطلوب، وإلا فيهجرها الزوج في المضجع، بأن لا يضاجعها، ولا يجامعها بمقدار ما يحصل به المقصود، وإلا ضربها ضربًا غير مبرح، فإن حصل المقصود بواحد من هذه الأمور وأطعنكم {فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا} أي: فقد حصل لكم ما تحبون فاتركوا معاتبتها على الأمور الماضية، والتنقيب عن العيوب التي يضر ذكرها ويحدث بسببه الشر.
{إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} أي: له العلو المطلق بجميع الوجوه والاعتبارات، علو الذات وعلو القدر وعلو القهر الكبير الذي لا أكبر منه ولا أجل ولا أعظم، كبير الذات والصفات.

(1/177)

وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا (35)

{35} {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا} .
أي: وإن خفتم الشقاق بين الزوجين والمباعدة والمجانبة حتى يكون كل منهما في شق {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} أي: رجلين مكلفين مسلمين عدلين عاقلين يعرفان ما بين الزوجين، ويعرفان الجمع والتفريق. وهذا مستفاد من لفظ "الحكم" لأنه لا يصلح حكما إلا من اتصف بتلك الصفات.
فينظران ما ينقم كل منهما على صاحبه، ثم يلزمان كلا منهما ما يجب، فإن لم يستطع أحدهما ذلك، قنَّعا الزوج الآخر بالرضا بما تيسر من الرزق والخلق، ومهما أمكنهما الجمع والإصلاح فلا يعدلا عنه.
فإن وصلت الحال إلى أنه لا يمكن اجتماعهما وإصلاحهما إلا على وجه المعاداة والمقاطعة ومعصية الله، ورأيا أن التفريق بينهما أصلح، فرقا بينهما. ولا يشترط رضا الزوج، كما يدل عليه أن الله سماهما حكمين، والحكم يحكم ولو (1) لم يرض المحكوم عليه، ولهذا قال: {إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا} أي: بسبب الرأي الميمون والكلام الذي يجذب القلوب ويؤلف بين القرينين.
__________
(1) في ب: وإن.

(1/177)

وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا (36) الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا (37)

{إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا} أي: عالمًا بجميع الظواهر والبواطن، مطلعا على خفايا الأمور وأسرارها. فمن علمه وخبره أن شرع لكم هذه الأحكام الجليلة والشرائع الجميلة. [ص:178]
{36 - 38} {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا فَخُورًا * الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} .
يأمر تعالى عباده بعبادته وحده لا شريك له، وهو الدخول تحت رق عبوديته، والانقياد لأوامره ونواهيه، محبة وذلا وإخلاصا له، في جميع العبادات الظاهرة والباطنة.
وينهى عن الشرك به شيئا لا شركا أصغر ولا أكبر، لا ملكا ولا نبيا ولا وليا ولا غيرهم من المخلوقين الذين لا يملكون لأنفسهم نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، بل الواجب المتعين إخلاص العبادة لمن له الكمال المطلق من جميع الوجوه، وله التدبير الكامل الذي لا يشركه ولا يعينه عليه أحد. ثم بعد ما أمر بعبادته والقيام بحقه أمر بالقيام بحقوق العباد الأقرب فالأقرب. فقال: {وَبِالْوَالِدَيْنِ إِحْسَانًا} أي: أحسنوا إليهم بالقول الكريم والخطاب اللطيف والفعل الجميل بطاعة أمرهما واجتناب نهيهما والإنفاق عليهما وإكرام من له تعلق بهما وصلة الرحم التي لا رحم لك إلا بهما. وللإحسان ضدان، الإساءةُ وعدمُ الإحسان. وكلاهما منهي عنه.
{وَبِذِي الْقُرْبَى} أيضا إحسانا، ويشمل ذلك جميع الأقارب، قربوا أو بعدوا، بأن يحسن إليهم بالقول والفعل، وأن لا يقطع برحمه بقوله أو فعله.
{وَالْيَتَامَى} أي: الذين فقدوا آباءهم (1) وهم صغار، فلهم حق على المسلمين، سواء كانوا أقارب أو غيرهم بكفالتهم وبرهم وجبر خواطرهم وتأديبهم، وتربيتهم أحسن تربية في مصالح دينهم ودنياهم.
{وَالْمَسَاكِين} وهم الذين أسكنتهم الحاجة والفقر، فلم يحصلوا على كفايتهم، ولا كفاية من يمونون، فأمر الله تعالى بالإحسان إليهم، بسد خلتهم وبدفع فاقتهم، والحض على ذلك، والقيام بما يمكن منه.
{وَالْجَارِ ذِي الْقُرْبَى} أي: الجار القريب الذي له حقان حق الجوار وحق القرابة، فله على جاره حق وإحسان راجع إلى العرف. {وَ} كذلك {الْجَارِ الْجُنُبِ} أي: الذي ليس له قرابة. وكلما كان الجار أقرب بابًا كان آكد حقًّا، فينبغي للجار أن يتعاهد جاره بالهدية والصدقة والدعوة واللطافة بالأقوال والأفعال وعدم أذيته بقول أو فعل.
{وَالصَّاحِبِ بِالْجَنْبِ} قيل: الرفيق في السفر، وقيل: الزوجة، وقيل الصاحب مطلقا، ولعله أولى، فإنه يشمل الصاحب في الحضر والسفر ويشمل الزوجة. فعلى الصاحب لصاحبه حق زائد على مجرد إسلامه، من مساعدته على أمور دينه ودنياه، والنصح له؛ والوفاء معه في اليسر والعسر، والمنشط والمكره، وأن يحب له ما يحب لنفسه، ويكره له ما يكره لنفسه، وكلما زادت الصحبة تأكد الحق وزاد.
{وَابْنِ السَّبِيلِ} وهو: الغريب الذي احتاج في بلد الغربة أو لم يحتج، فله حق على المسلمين لشدة حاجته وكونه في غير وطنه بتبليغه إلى مقصوده أو بعض مقصوده [وبإكرامه وتأنيسه] (2) .
{وَمَا مَلَكَتْ أَيْمَانُكُمْ} : أي: من الآدميين والبهائم بالقيام بكفايتهم وعدم تحميلهم ما يشق عليهم وإعانتهم على ما يتحملون، وتأديبهم لما فيه مصلحتهم. فمن قام بهذه المأمورات فهو الخاضع لربه، المتواضع لعباد الله، المنقاد لأمر الله وشرعه، الذي يستحق الثواب الجزيل والثناء الجميل، ومن لم يقم بذلك فإنه عبد معرض عن ربه، غير منقاد لأوامره، ولا متواضع للخلق، بل هو متكبر على عباد الله معجب بنفسه فخور بقوله، ولهذا قال: {إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا} أي: معجبا بنفسه متكبرًا على الخلق {فَخُورًا} يثني على نفسه ويمدحها على وجه الفخر والبطر على عباد الله، فهؤلاء ما بهم من الاختيال والفخر يمنعهم من القيام بالحقوق. ولهذا ذمهم بقوله: {الَّذِينَ يَبْخَلُونَ} أي: يمنعون ما عليهم من الحقوق الواجبة. {وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ} بأقوالهم وأفعالهم {وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} أي: من العلم الذي يهتدي به الضالون ويسترشد به الجاهلون فيكتمونه عنهم، ويظهرون لهم من الباطل ما يحول بينهم وبين الحق. فجمعوا بين البخل بالمال والبخل بالعلم، وبين السعي في خسارة أنفسهم وخسارة غيرهم، وهذه هي صفات الكافرين، فلهذا قال تعالى: {وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} أي: كما تكبروا على عباد الله ومنعوا حقوقه وتسببوا في منع غيرهم من البخل وعدم الاهتداء، أهانهم بالعذاب الأليم والخزي الدائم. فعياذًا بك اللهم من كل سوء.
__________
(1) كذا في ب، وفي أ: الذين فقد آباؤهم.
(2) زيادة من هامش ب.

(1/177)

وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا (38)

{وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا} .
ثم أخبر عن النفقة الصادرة عن رياء وسمعة وعدم إيمان به فقال: {وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ} أي: ليروهم ويمدحوهم ويعظموهم {وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ} أي: ليس إنفاقهم صادرا عن إخلاص وإيمان بالله ورجاء ثوابه. أي: فهذا من خطوات الشيطان وأعماله التي يدعو حزبه إليها ليكونوا من أصحاب السعير. وصدرت منهم بسبب مقارنته لهم وأزهم إليها فلهذا قال: {وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا} أي: بئس المقارن والصاحب الذي يريد إهلاك من قارنه ويسعى فيه أشد السعي.
فكما أن من بخل بما آتاه الله، [ص:179] وكتم ما مَنَّ به الله عليه عاص آثم مخالف لربه، فكذلك من أنفق وتعبد لغير الله فإنه آثم عاص لربه مستوجب للعقوبة، لأن الله إنما أمر بطاعته وامتثال أمره على وجه الإخلاص، كما قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} فهذا العمل المقبول الذي يستحق صاحبه المدح والثواب فلهذا حث تعالى عليه بقوله:

(1/178)

وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا (39)

{39} {وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا} .
أي: أي شيء عليهم وأي حرج ومشقة تلحقهم لو حصل منهم الإيمان بالله الذي هو الإخلاص، وأنفقوا من أموالهم التي رزقهم الله وأنعم بها عليهم فجمعوا بين الإخلاص والإنفاق، ولما كان الإخلاص سرًّا بين العبد وبين ربه، لا يطلع عليه إلا الله أخبر تعالى بعلمه بجميع الأحوال فقال: {وَكَانَ اللَّهُ بِهِمْ عَلِيمًا}

(1/179)

إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا (40) فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا (41) يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا (42)

{40 - 42} {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا * فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا * يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا} .
يخبر تعالى عن كمال عدله وفضله وتنزهه عما يضاد ذلك من الظلم القليل والكثير فقال: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} أي: ينقصها من حسنات عبده أو يزيدها في سيئاته، كما قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ}
{وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} أي إلى عشرة أمثالها إلى أكثر من ذلك بحسب حالها ونفعها وحال صاحبها إخلاصا ومحبة وكمالا
{وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا} أي زيادة على ثواب العمل بنفسه من التوفيق لأعمال أخر وإعطاء البر الكثير والخير الغزير
ثم قال تعالى {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا} أي كيف تكون تلك الأحوال وكيف يكون ذلك الحكم العظيم الذي جمع أن من حكم به كاملُ العلم كاملُ العدل كامل الحكمة بشهادة أزكى الخلق وهم الرسل على أممهم مع إقرار المحكوم عليه؟ " فهذا -والله- الحكم الذي هو أعم الأحكام وأعدلها وأعظمها
وهناك يبقى المحكوم عليهم مقرين له لكمال الفضل والعدل والحمد والثناء وهناك يسعد أقوام بالفوز والفلاح والعز والنجاح ويشقى أقوام بالخزي والفضيحة والعذاب المهين
ولهذا قال {يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ} أي جمعوا بين الكفر بالله وبرسوله ومعصيةِ الرسول {لَوْ تُسَوَّى بِهِمُ الأرْضُ} أي تبتلعهم ويكونون ترابا وعدما كما قال تعالى {وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا} {وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا} أي بل يقرون له بما عملوا وتشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون يومئذ يوفيهم الله جزاءهم الحق ويعلمون أن الله هو الحق المبين
فأما ما ورد من أن الكفار يكتمون كفرهم وجحودهم فإن ذلك يكون في بعض مواضع القيامة حين يظنون أن جحودهم ينفعهم من عذاب الله فإذا عرفوا الحقائق وشهدت عليهم جوارحهم حينئذ ينجلي الأمر ولا يبقى للكتمان موضع ولا نفع ولا فائدة.

(1/179)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا (43)

{43} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا} .
ينهى تعالى عباده المؤمنين أن يقربوا الصلاة وهم سكارى، حتى يعلموا ما يقولون، وهذا شامل لقربان مواضع الصلاة، كالمسجد، فإنه لا يمكَّن السكران من دخوله. وشامل لنفس الصلاة، فإنه لا يجوز للسكران صلاة ولا عبادة، لاختلاط عقله وعدم علمه بما يقول، ولهذا حدد تعالى ذلك وغياه إلى وجود العلم بما يقول السكران. وهذه الآية الكريمة منسوخة بتحريم الخمر مطلقا، فإن الخمر -في أول الأمر- كان غير محرم، ثم إن الله تعالى عرض لعباده بتحريمه بقوله: {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا}
ثم إنه تعالى نهاهم عن الخمر عند حضور الصلاة كما في هذه الآية، ثم إنه تعالى حرمه على الإطلاق في جميع الأوقات في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} الآية.
ومع هذا فإنه يشتد تحريمه وقت حضور الصلاة لتضمنه هذه المفسدة العظيمة، بعد حصول مقصود الصلاة الذي هو روحها ولبها وهو الخشوع وحضور القلب، فإن الخمر يسكر القلب، ويصد عن ذكر الله وعن الصلاة، ويؤخذ من المعنى منع الدخول في الصلاة في حال النعاس المفرط، الذي لا يشعر صاحبه بما يقول ويفعل، بل لعل فيه إشارة إلى أنه ينبغي لمن أراد الصلاة أن يقطع عنه كل شاغل يشغل فكره، كمدافعة الأخبثين والتوق لطعام ونحوه كما ورد في ذلك الحديث الصحيح.
ثم قال: {وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ} أي: لا تقربوا الصلاة حالة كون أحدكم جنبا، إلا في هذه الحال وهو عابر السبيل أي: تمرون في المسجد ولا تمكثون فيه، {حَتَّى تَغْتَسِلُوا} أي: فإذا اغتسلتم فهو غاية المنع من قربان الصلاة للجنب، فيحل للجنب المرور في المسجد فقط.
{وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [ص:180]
فأباح التيمم للمريض مطلقًا مع وجود الماء وعدمه، والعلة المرض الذي يشق معه استعمال الماء، وكذلك السفر فإنه مظنة فقد الماء، فإذا فقده المسافر أو وجد ما يتعلق بحاجته من شرب ونحوه، جاز له التيمم.
وكذلك إذا أحدث الإنسان ببول أو غائط أو ملامسة النساء، فإنه يباح له التيمم إذا لم يجد الماء، حضرًا وسفرًا كما يدل على ذلك عموم الآية. والحاصل: أن الله تعالى أباح التيمم في حالتين:
حال عدم الماء، وهذا مطلقا في الحضر والسفر، وحال المشقة باستعماله بمرض ونحوه.
واختلف المفسرون في معنى قوله: {أَوْ لامَسْتُمُ النِّسَاءَ} هل المراد بذلك: الجماع فتكون الآية نصا في جواز التيمم للجنب، كما تكاثرت بذلك الأحاديث الصحيحة؟ أو المراد بذلك مجرد اللمس باليد، ويقيد ذلك بما إذا كان مظنة خروج المذي، وهو المس الذي يكون لشهوة فتكون الآية دالة على نقض الوضوء بذلك؟
واستدل الفقهاء بقوله: {فَلَمْ تَجِدُوا مَاءً} بوجوب طلب الماء عند دخول الوقت، قالوا: لأنه لا يقال: "لم يجد" لمن لم يطلب، بل لا يكون ذلك إلا بعد الطلب، واستدل بذلك أيضا على أن الماء المتغير بشيء من الطاهرات يجوز بل يتعين التطهر به لدخوله في قوله: {فَلَمْ تَجِدُوا مَاءً} وهذا ماء. ونوزع في ذلك أنه ماء غير مطلق وفي ذلك نظر.
وفي هذه الآية الكريمة مشروعية هذا الحكم العظيم الذي امتن به الله على هذه الأمة، وهو مشروعية التيمم، وقد أجمع على ذلك العلماء ولله الحمد، وأن التيمم يكون بالصعيد الطيب، وهو كل ما تصاعد على وجه الأرض سواء كان له غبار أم لا ويحتمل أن يختص ذلك بذي الغبار لأن الله قال: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} وما لا غبار له لا يمسح به.
وقوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} هذا محل المسح في التيمم: الوجه جميعه واليدان إلى الكوعين، كما دلت على ذلك الأحاديث الصحيحة، ويستحب أن يكون ذلك بضربة واحدة، كما دل على ذلك حديث عمار، وفيه أن تيمم الجنب كتيمم غيره، بالوجه واليدين.
فائدة:
اعلم أن قواعد الطب تدور على ثلاث قواعد: حفظ الصحة عن المؤذيات، والاستفراغ منها، والحمية عنها. وقد نبه تعالى عليها في كتابه العزيز.
أما حفظ الصحة والحمية عن المؤذي، فقد أمر بالأكل والشرب وعدم الإسراف في ذلك، وأباح للمسافر والمريض الفطر حفظا لصحتهما، باستعمال ما يصلح البدن على وجه العدل، وحماية للمريض عما يضره.
وأما استفراغ المؤذي فقد أباح تعالى للمحْرِم المتأذي برأسه أن يحلقه لإزالة الأبخرة المحتقنة فيه، ففيه تنبيه على استفراغ ما هو أولى منها من البول والغائط والقيء والمني والدم، وغير ذلك، نبه على ذلك ابن القيم رحمه الله تعالى.
وفي الآية وجوب تعميم مسح الوجه واليدين، وأنه يجوز التيمم ولو لم يضق الوقت، وأنه لا يخاطب بطلب الماء إلا بعد وجود سبب الوجوب والله أعلم.
ثم ختم الآية بقوله: {إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا} أي: كثير العفو والمغفرة لعباده المؤمنين، بتيسير ما أمرهم به، وتسهيله غاية التسهيل، بحيث لا يشق على العبد امتثاله، فيحرج بذلك.
ومن عفوه ومغفرته أن رحم هذه الأمة بشرع طهارة التراب بدل الماء، عند تعذر استعماله. ومن عفوه ومغفرته أن فتح للمذنبين باب التوبة والإنابة ودعاهم إليه ووعدهم بمغفرة ذنوبهم. ومن عفوه ومغفرته أن المؤمن لو أتاه بقراب الأرض خطايا ثم لقيه لا يشرك به شيئا، لأتاه بقرابها مغفرة.

(1/179)

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلَالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ (44)

{44 - 46} {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ} .
هذا ذم لمن {أُوتُوا نَصِيبًا مِنَ الْكِتَابِ} وفي ضمنه تحذير عباده عن الاغترار بهم، والوقوع في أشراكهم، فأخبر أنهم في أنفسهم {يَشْتَرُونَ الضَّلالَةَ} أي: يحبونها محبة عظيمة ويؤثرونها إيثار من يبذل المال الكثير في طلب ما يحبه. فيؤثرون الضلال على الهدى، والكفر على الإيمان، والشقاء على السعادة، ومع هذا {يُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ} .

(1/180)

وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا (45) مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا (46)

{وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا * مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا} .
فهم حريصون على إضلالكم غاية الحرص، باذلون جهدهم في ذلك. ولكن لما كان الله ولي عباده المؤمنين وناصرهم، بيَّن لهم ما اشتملوا عليه من الضلال والإضلال، ولهذا قال: {وَكَفَى بِاللَّهِ وَلِيًّا} أي: يتولى أحوال عباده ويلطف بهم في جميع أمورهم، [ص:181] وييسر لهم ما به سعادتهم وفلاحهم. {وَكَفَى بِاللَّهِ نَصِيرًا} ينصرهم على أعدائهم ويبين لهم ما يحذرون منهم ويعينهم عليهم. فولايته تعالى فيها حصول الخير، ونصره فيه زوال الشر.
ثم بين كيفية ضلالهم وعنادهم وإيثارهم الباطل على الحق فقال: {مِنَ الَّذِينَ هَادُوا} أي: اليهود وهم علماء الضلال منهم.
{يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} إما بتغيير اللفظ أو المعنى، أو هما جميعا. فمن تحريفهم تنزيل الصفات التي ذكرت في كتبهم التي لا تنطبق ولا تصدق إلا على محمد صلى الله عليه وسلم على أنه غير مراد بها، ولا مقصود بها بل أريد بها غيره، وكتمانهم ذلك.
فهذا حالهم في العلم أشر حال، قلبوا فيه الحقائق، ونزلوا الحق على الباطل، وجحدوا لذلك الحق، وأما حالهم في العمل والانقياد فإنهم {يَقُولون سَمِعْنَا وَعَصَيْنَا} أي: سمعنا قولك وعصينا أمرك، وهذا غاية الكفر والعناد والشرود عن الانقياد، وكذلك يخاطبون الرسول صلى الله عليه وسلم بأقبح خطاب وأبعده عن الأدب فيقولون: {اسْمَعْ غَيْرَ مُسْمَعٍ} قصدهم: اسمع منا غير مسمع ما تحب، بل مسمع ما تكره، {وَرَاعِنَا} قصدهم بذلك الرعونة، بالعيب القبيح، ويظنون أن اللفظ -لما كان محتملا لغير ما أرادوا من الأمور- أنه يروج على الله وعلى رسوله، فتوصلوا بذلك اللفظِ الذي يلوون به ألسنتهم إلى الطعن في الدين والعيب للرسول، ويصرحون بذلك فيما بينهم، فلهذا قال: {لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ} .
ثم أرشدهم إلى ما هو خير لهم من ذلك فقال: {وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ} وذلك لما تضمنه هذا الكلام من حسن الخطاب والأدب اللائق في مخاطبة الرسول، والدخول تحت طاعة الله والانقياد لأمره، وحسن التلطف في طلبهم العلم بسماع سؤالهم، والاعتناء بأمرهم، فهذا هو الذي ينبغي لهم سلوكه. ولكن لما كانت طبائعهم غير زكية، أعرضوا عن ذلك، وطردهم الله بكفرهم وعنادهم، ولهذا قال: {وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا} .

(1/180)

يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا (47)

{47} {يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولا} .
يأمر تعالى أهل الكتاب من اليهود والنصارى أن يؤمنوا بالرسول محمد صلى الله عليه وسلم وما أنزل الله عليه من القرآن العظيم، المهيمن على غيره من الكتب السابقة التي قد صدقها، فإنها أخبرت به فلما وقع المخبر به كان تصديقا لذلك الخبر.
وأيضا فإنهم إن لم يؤمنوا بهذا القرآن فإنهم لم يؤمنوا بما في أيديهم من الكتب، لأن كتب الله يصدق بعضها بعضا، ويوافق بعضها بعضًا. فدعوى الإيمان ببعضها دون بعض دعوى باطلة لا يمكن صدقها.
وفي قوله: {آمِنُوا بِمَا نزلْنَا مُصَدِّقًا لِمَا مَعَكُمْ} حث لهم وأنهم ينبغي أن يكونوا قبل غيرهم مبادرين إليه بسبب ما أنعم الله عليهم به من العلم، والكتاب الذي يوجب أن يكون ما عليهم أعظم من غيرهم، ولهذا توعدهم على عدم الإيمان فقال: {مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا} وهذا جزاء من جنس ما عملوا، كما تركوا الحق، وآثروا الباطل وقلبوا الحقائق، فجعلوا الباطل حقا والحق باطلا جوزوا من جنس ذلك بطمس وجوههم كما طمسوا الحق، وردها على أدبارها، بأن تجعل في أقفائهم وهذا أشنع ما يكون {أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ} بأن يطردهم من رحمته، ويعاقبهم بجعلهم قردة، كما فعل بإخوانهم الذين اعتدوا في السبت {فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} {وَكَانَ أَمْرُ اللَّهِ مَفْعُولا} كقوله: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} .

(1/181)

إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا (48)

{48} {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} .
يخبر تعالى: أنه لا يغفر لمن أشرك به أحدا من المخلوقين، ويغفر ما دون الشرك (1) من الذنوب صغائرها وكبائرها، وذلك عند مشيئته مغفرة ذلك، إذا اقتضت حكمتُه مغفرتَه.
فالذنوب التي دون الشرك قد جعل الله لمغفرتها أسبابا كثيرة، كالحسنات الماحية والمصائب المكفرة في الدنيا، والبرزخ ويوم القيامة، وكدعاء المؤمنين بعضهم لبعض، وبشفاعة الشافعين. ومن فوق ذلك كله رحمته التي أحق بها أهل الإيمان والتوحيد.
وهذا بخلاف الشرك فإن المشرك قد سد على نفسه أبواب المغفرة، وأغلق دونه أبواب الرحمة، فلا تنفعه الطاعات من دون التوحيد، ولا تفيده المصائب شيئا، وما لهم يوم القيامة {مِنْ شَافِعِينَ * وَلا صَدِيقٍ حَمِيمٍ} .
[ص:182]
ولهذا قال تعالى {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} أي افترى جرما كبيرا وأي ظلم أعظم ممن سوى المخلوق -من تراب الناقص من جميع الوجوه الفقير بذاته من كل وجه الذي لا يملك لنفسه- فضلا عمن عبده -نفعًا ولا ضرًّا ولا موتًا ولا حياة ولا نشورًا- بالخالق لكل شيء الكامل من جميع الوجوه الغني بذاته عن جميع مخلوقاته الذي بيده النفع والضر والعطاء والمنع الذي ما من نعمة بالمخلوقين إلا فمنه تعالى فهل أعظم من هذا الظلم شيء؟
ولهذا حتم على صاحبه بالخلود بالعذاب وحرمان الثواب {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} وهذه الآية الكريمة في حق غير التائب وأما التائب فإنه يغفر له الشرك فما دونه كما قال تعالى {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} أي لمن تاب إليه وأناب.
__________
(1) في ب: ذلك.

(1/181)

أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلَا يُظْلَمُونَ فَتِيلًا (49) انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا (50)

{49، 50} {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلا * انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا} .
هذا تعجيب من الله لعباده، وتوبيخ للذين يزكون أنفسهم من اليهود والنصارى، ومن نحا نحوهم من كل من زكى نفسه بأمر ليس فيه. وذلك أن اليهود والنصارى يقولون: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} ويقولون: {لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى} وهذا مجرد دعوى لا برهان عليها، وإنما البرهان ما أخبر به في القرآن في قوله: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} فهؤلاء هم الذين زكاهم الله ولهذا قال هنا: {بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ} أي: بالإيمان والعمل الصالح بالتخلي عن الأخلاق الرذيلة، والتحلي بالصفات الجميلة.
وأما هؤلاء فهم -وإن زكوا أنفسهم بزعمهم أنهم على شيء، وأن الثواب لهم وحدهم- فإنهم كذبة في ذلك، ليس لهم من خصال الزاكين نصيب، بسبب ظلمهم وكفرهم لا بظلم من الله لهم، ولهذا قال: {وَلا يُظْلَمُونَ فَتِيلا} وهذا لتحقيق العموم أي: لا يظلمون شيئا ولا مقدار الفتيل الذي في شق النواة أو الذي يفتل من وسخ اليد وغيرها.
قال تعالى: {انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ} أي: بتزكيتهم أنفسهم، لأن هذا من أعظم الافتراء على الله. لأن مضمون تزكيتهم لأنفسهم الإخبار بأن الله جعل ما هم عليه حقا وما عليه المؤمنون المسلمون باطلا. وهذا أعظم الكذب وقلب الحقائق بجعل الحق باطلا والباطلِ حقًّا. ولهذا قال: {وَكَفَى بِهِ إِثْمًا مُبِينًا} أي: ظاهرا بينا موجبا للعقوبة البليغة والعذاب الأليم.

(1/182)

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا (51)

{51 - 57} {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلا} .

(1/182)

أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا (52) أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لَا يُؤْتُونَ النَّاسَ نَقِيرًا (53) أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا (54) فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا (55) إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا (56) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا (57)

{أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا * أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لا يُؤْتُونَ النَّاسَ نَقِيرًا * أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا * فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا * إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلا ظَلِيلا} .
وهذا من قبائح اليهود وحسدهم للنبي صلى الله عليه وسلم والمؤمنين، أن أخلاقهم الرذيلة وطبعهم الخبيث، حملهم على ترك الإيمان بالله ورسوله، والتعوض عنه بالإيمان بالجبت والطاغوت، وهو الإيمان بكل عبادة لغير الله، أو حكم بغير شرع الله.
فدخل في ذلك السحر والكهانة، وعبادة غير الله، وطاعة الشيطان، كل هذا من الجبت والطاغوت، وكذلك حَمَلهم الكفر والحسد على أن فضلوا طريقة الكافرين بالله -عبدة الأصنام- على طريق المؤمنين فقال: {وَيَقُولُونَ لِلَّذِينَ كَفَرُوا} أي: لأجلهم تملقا لهم ومداهنة، وبغضا للإيمان: {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلا} أي: طريقا. فما أسمجهم وأشد عنادهم وأقل عقولهم! كيف سلكوا هذا المسلك الوخيم والوادي الذميم؟. هل ظنوا أن هذا يروج على أحد من العقلاء، أو يدخل عقلَ أحد من الجهلاء، فهل يُفَضَّل دين قام على عبادة الأصنام والأوثان، واستقام على تحريم الطيبات، وإباحة الخبائث، وإحلال كثير من المحرمات، وإقامة الظلم بين الخلق، وتسوية الخالق بالمخلوقين، والكفر بالله ورسله وكتبه، على دين قام على عبادة الرحمن، والإخلاص لله في السر والإعلان، والكفر بما يعبد من دونه من الأوثان والأنداد والكاذبين، وعلى صلة الأرحام والإحسان إلى جميع الخلق، حتى البهائم، وإقامة العدل والقسط بين الناس، وتحريم كل خبيث وظلم، والصدق في جميع الأقوال والأعمال، فهل هذا إلا من الهذيان، وصاحب هذا القول إما من أجهل الناس وأضعفهم عقلا وإما من أعظمهم عنادا وتمردا ومراغمة للحق، [ص:183] وهذا هو الواقع، ولهذا قال تعالى عنهم: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ} أي: طردهم عن رحمته وأحل عليهم نقمته. {وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا} أي: يتولاه ويقوم بمصالحه ويحفظه عن المكاره، وهذا غاية الخذلان.
{أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ} أي: فيفضِّلون من شاءوا على من شاءوا بمجرد أهوائهم، فيكونون شركاء لله في تدبير المملكة، فلو كانوا كذلك لشحوا وبخلوا أشد البخل، ولهذا قال: {فَإِذًا} أي: لو كان لهم نصيب من الملك {لا يُؤْتُونَ النَّاسَ نَقِيرًا} أي: شيئًا ولا قليلا. وهذا وصف لهم بشدة البخل على تقدير وجود ملكهم المشارك لملك الله. وأخرج هذا مخرج الاستفهام المتقرر إنكاره عند كل أحد.
{أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} أي: هل الحامل لهم على قولهم كونهم شركاءَ لله فيفضلون من شاءوا؟ أم الحامل لهم على ذلك الحسدُ للرسول وللمؤمنين على ما آتاهم الله من فضله؟ وذلك ليس ببدع ولا غريب على فضل الله. {فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا} وذلك ما أنعم الله به على إبراهيم وذريته من النبوة والكتاب والملك الذي أعطاه من أعطاه من أنبيائه كـ "داود" و "سليمان". فإنعامه لم يزل مستمرًا على عباده المؤمنين. فكيف ينكرون إنعامه بالنبوة والنصر والملك لمحمد صلى الله عليه وسلم أفضل الخلق وأجلهم وأعظمهم معرفة بالله وأخشاهم له؟.
{فَمِنْهُمْ مَنْ آمَنَ بِهِ} أي: بمحمد صلى الله عليه وسلم فنال بذلك السعادة الدنيوية والفلاح الأخروي. {وَمِنْهُمْ مَنْ صَدَّ عَنْهُ} عنادًا وبغيًا وحسدًا فحصل لهم من شقاء الدنيا ومصائبها ما هو بعض آثار معاصيهم {وَكَفَى بِجَهَنَّمَ سَعِيرًا} تسعر على من كفر بالله، وجحد نبوة أنبيائه من اليهود والنصارى وغيرهم من أصناف الكفرة.
ولهذا قال: {إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا} أي: عظيمة الوقود شديدة الحرارة {كُلَّمَا نَضِجَتْ جُلُودُهُمْ} أي: احترقت {بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ} أي: ليبلغ العذاب منهم كل مبلغ. وكما تكرر منهم الكفر والعناد وصار وصفا لهم وسجية؛ كرر عليهم العذاب جزاء وِفاقا، ولهذا قال: {إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا} أي: له العزة العظيمة والحكمة في خلقه وأمره، وثوابه وعقابه.
{وَالَّذِينَ آمَنُوا} أي: بالله وما أوجب الإيمانَ به {وَعَمِلُوا الصَّالِحَاتِ} من الواجبات والمستحبات {سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ} أي: من الأخلاق الرذيلة، والخلْق الذميم، ومما يكون من نساء الدنيا من كل دنس وعيب {وَنُدْخِلُهُمْ ظِلا ظَلِيلا} .

(1/182)

إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا (58) يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (59)

{58، 59} {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا * يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} .
الأمانات كل ما ائتمن عليه الإنسان وأمر بالقيام به. فأمر الله عباده بأدائها أي: كاملة موفرة، لا منقوصة ولا مبخوسة، ولا ممطولا بها، ويدخل في ذلك أمانات الولايات والأموال والأسرار؛ والمأمورات التي لا يطلع عليها إلا الله. وقد ذكر الفقهاء على أن من اؤتمن أمانة وجب عليه حفظها في حرز مثلها. قالوا: لأنه لا يمكن أداؤها إلا بحفظها؛ فوجب ذلك.
وفي قوله: {إِلَى أَهْلِهَا} دلالة على أنها لا تدفع وتؤدى لغير المؤتمِن، ووكيلُه بمنزلته؛ فلو دفعها لغير ربها لم يكن مؤديا لها.
{وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} وهذا يشمل الحكم بينهم في الدماء والأموال والأعراض، القليل من ذلك والكثير، على القريب والبعيد، والبر والفاجر، والولي والعدو.
والمراد بالعدل الذي أمر الله بالحكم به هو ما شرعه الله على لسان رسوله من الحدود والأحكام، وهذا يستلزم معرفة العدل ليحكم به. ولما كانت هذه أوامر حسنة عادلة قال: {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} وهذا مدح من الله لأوامره ونواهيه، لاشتمالها على مصالح الدارين ودفع مضارهما، لأن شارعها السميع البصير الذي لا تخفى عليه خافية، ويعلم بمصالح العباد ما لا يعلمون.
ثم أمر بطاعته وطاعة رسوله وذلك بامتثال أمرهما، الواجب والمستحب، واجتناب نهيهما. وأمر بطاعة أولي الأمر وهم: الولاة على الناس، من الأمراء والحكام والمفتين، فإنه لا يستقيم للناس أمر دينهم ودنياهم إلا بطاعتهم والانقياد لهم، طاعة لله ورغبة فيما عنده، ولكن بشرط ألا يأمروا بمعصية الله، فإن أمروا بذلك فلا طاعة لمخلوق في [ص:184] معصية الخالق. ولعل هذا هو السر في حذف الفعل عند الأمر بطاعتهم وذكره مع طاعة الرسول، فإن الرسول لا يأمر إلا بطاعة الله، ومن يطعه فقد أطاع الله، وأما أولو الأمر فشرط الأمر بطاعتهم أن لا يكون معصية.
ثم أمر برد كل ما تنازع الناس فيه من أصول الدين وفروعه إلى الله وإلى رسوله أي: إلى كتاب الله وسنة رسوله؛ فإن فيهما الفصل في جميع المسائل الخلافية، إما بصريحهما أو عمومهما؛ أو إيماء، أو تنبيه، أو مفهوم، أو عموم معنى يقاس عليه ما أشبهه، لأن كتاب الله وسنة رسوله عليهما بناء الدين، ولا يستقيم الإيمان إلا بهما.
فالرد إليهما شرط في الإيمان فلهذا قال: {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} فدل ذلك على أن من لم يرد إليهما مسائل النزاع فليس بمؤمن حقيقة، بل مؤمن بالطاغوت، كما ذكر في الآية بعدها {ذَلِكَ} أي: الرد إلى الله ورسوله {خَيْرٌ وَأَحْسَنُ تَأْوِيلا} فإن حكم الله ورسوله أحسن الأحكام وأعدلها وأصلحها للناس في أمر دينهم ودنياهم وعاقبتهم.

(1/183)

أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا (60) وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا (61) فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا (62) أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا (63)

{60 - 63} {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا * وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا * فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا * أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلا بَلِيغًا} .
يعجب تعالى عباده من حالة المنافقين. {الَّذِينَ يَزْعُمُونَ أَنَّهُمْ} مؤمنون بما جاء به الرسول وبما قبله، ومع هذا {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} وهو كل من حكم بغير شرع الله فهو طاغوت.
والحال أنهم {قد أُمِرُوا أَنْ يَكْفُرُوا بِهِ} فكيف يجتمع هذا والإيمان؟ فإن الإيمان يقتضي الانقياد لشرع الله وتحكيمه في كل أمر من الأمور، فمَنْ زعم أنه مؤمن واختار حكم الطاغوت على حكم الله، فهو كاذب في ذلك. وهذا من إضلال الشيطان إياهم، ولهذا قال: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا} عن الحق.
{فَكَيْفَ} يكون حال هؤلاء الضالين {إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ} من المعاصي ومنها تحكيم الطاغوت؟!
{ثُمَّ جَاءُوكَ} معتذرين (1) لما صدر منهم، ويقولون: {إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا} أي: ما قصدنا في ذلك إلا الإحسان إلى المتخاصمين والتوفيق بينهم، وهم كَذَبة في ذلك. فإن الإحسان كل الإحسان تحكيم الله ورسوله {ومَنْ أحْسَن من الله حكمًا لقوْمٍ يوقنون} .
ولهذا قال: {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ} أي: من النفاق والقصد السيئ. {فَأَعْرِضْ عَنْهُمْ} أي: لا تبال بهم ولا تقابلهم على ما فعلوه واقترفوه. {وَعِظْهُمْ} أي: بين لهم حكم الله تعالى مع الترغيب في الانقياد لله، والترهيب من تركه {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلا بَلِيغًا} أي: انصحهم سرا بينك وبينهم، فإنه أنجح لحصول المقصود، وبالغ في زجرهم وقمعهم عمَّا كانوا عليه، وفي هذا دليل على أن مقترف المعاصي وإن أعرض عنه فإنه ينصح سرًا، ويبالغ في وعظه بما يظن حصول المقصود به.
__________
(1) في النسختين: متعذرين.

(1/184)

وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا (64) فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا (65)

{64، 65} {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا * فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} .
يخبر تعالى خبرا في ضمنه الأمر والحث على طاعة الرسول والانقياد له. وأن الغاية من إرسال الرسل أن يكونوا مطاعين ينقاد لهم المرسلُ إليهم في جميع ما أمروا به ونهوا عنه، وأن يكونوا معظمين تعظيم المطيع (1) للمطاع.
وفي هذا إثبات عصمة الرسل فيما يبلغونه عن الله، وفيما يأمرون به وينهون عنه؛ لأن الله أمر بطاعتهم مطلقا، فلولا أنهم معصومون لا يشرعون ما هو خطأ، لما أمر بذلك مطلقا.
وقوله: {بِإِذْنِ اللَّهِ} أي: الطاعة من المطيع صادرة بقضاء الله وقدره. ففيه إثبات القضاء والقدر، والحث على الاستعانة بالله، وبيان أنه لا يمكن الإنسان -إن لم يعنه الله- أن يطيع الرسول.
ثم أخبر عن كرمه العظيم وجوده، ودعوته لمن اقترفوا السيئات أن يعترفوا ويتوبوا ويستغفروا الله فقال: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ} أي: معترفين بذنوبهم باخعين بها. [ص:185]
{فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} أي: لتاب عليهم بمغفرته ظلْمَهم، ورحمهم بقبول التوبة والتوفيق لها والثواب عليها، وهذا المجيء إلى الرسول صلى الله عليه وسلم مختص بحياته؛ لأن السياق يدل على ذلك لكون الاستغفار من الرسول لا يكون إلا في حياته، وأما بعد موته فإنه لا يطلب منه شيء بل ذلك شرك.
ثم أقسم تعالى بنفسه الكريمة أنهم لا يؤمنون حتى يحكموا رسوله فيما شجر بينهم، أي: في كل شيء يحصل فيه اختلاف، بخلاف مسائل الإجماع، فإنها لا تكون إلا مستندة للكتاب والسنة، ثم لا يكفي هذا التحكيم حتى ينتفي الحرج من قلوبهم والضيق، وكونهم يحكمونه على وجه الإغماض، ثم لا يكفي ذلك (2) حتى يسلموا لحكمه تسليمًا بانشراح صدر، وطمأنينة نفس، وانقياد بالظاهر والباطن.
فالتحكيم في مقام الإسلام، وانتفاء الحرج في مقام الإيمان، والتسليم في مقام الإحسان. فمَن استكمل هذه المراتب وكملها، فقد استكمل مراتب الدين كلها. فمَن ترك هذا التحكيم المذكور غير ملتزم له فهو كافر، ومَن تركه، مع التزامه فله حكم أمثاله من العاصين.
__________
(1) في النسختين: تعظيم المطاع للمطيع، وهو سبق قلم، وقد عدلت في ب عن طريق المطبعة السلفية إلى تعظيم المطاع من المطيع.
(2) في ب: هذا التحكيم.

(1/184)

وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا (66) وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا (67) وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا (68)

{66 - 68} {وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا * وَإِذًا لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا * وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا} .
يخبر تعالى أنه لو كتب على عباده الأوامر الشاقة على النفوس من قتل النفوس والخروج من الديار لم يفعله إلا القليل منهم والنادر، فليحمدوا ربهم وليشكروه على تيسير ما أمرهم به من الأوامر التي تسهل على كل أحد، ولا يشق فعلها، وفي هذا إشارة إلى أنه ينبغي أن يلحظ العبد ضد ما هو فيه من المكروهات، لتخف عليه العبادات، ويزداد حمدًا وشكرًا لربه.
ثم أخبر أنهم لو فعلوا ما يوعظون به أي: ما وُظِّف عليهم في كل وقت بحسبه، فبذلوا هممهم، ووفروا نفوسهم للقيام به وتكميله، ولم تطمح نفوسهم لما لم يصلوا إليه، ولم يكونوا بصدده، وهذا هو الذي ينبغي للعبد، أن ينظر إلى الحالة التي يلزمه القيام بها فيكملها، ثم يتدرج شيئًا فشيئًا حتى يصل إلى ما قدر له من العلم والعمل في أمر الدين والدنيا، وهذا بخلاف من طمحت نفسه إلى أمر لم يصل إليه ولم يؤمر به بعد، فإنه لا يكاد يصل إلى ذلك بسبب تفريق الهمة، وحصول الكسل وعدم النشاط.
ثم رتب ما يحصل لهم على فعل ما يوعظون به، وهو أربعة أمور:
(أحدها) الخيرية في قوله: {لَكَانَ خَيْرًا لَهُمْ} أي: لكانوا من الأخيار المتصفين بأوصافهم من أفعال الخير التي أمروا بها، أي: وانتفى عنهم بذلك صفة الأشرار، لأن ثبوت الشيء يستلزم نفي ضده.
(الثاني) حصول التثبيت والثبات وزيادته، فإن الله يثبت الذين آمنوا بسبب ما قاموا به من الإيمان، الذي هو القيام بما وعظوا به، فيثبتهم في الحياة الدنيا عند ورود الفتن في الأوامر والنواهي والمصائب، فيحصل لهم ثبات يوفقون لفعل الأوامر وترك الزواجر التي تقتضي النفس فعلها، وعند حلول المصائب التي يكرهها العبد. فيوفق للتثبيت بالتوفيق للصبر أو للرضا أو للشكر. فينزل عليه معونة من الله للقيام بذلك، ويحصل له الثبات على الدين، عند الموت وفي القبر.
وأيضا فإن العبد القائم بما أمر به، لا يزال يتمرن على الأوامر الشرعية حتى يألفها ويشتاق إليها وإلى أمثالها، فيكون ذلك معونة له على الثبات على الطاعات.
(الثالث) قوله: {وَإِذًا لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا} أي: في العاجل والآجل الذي يكون للروح والقلب والبدن، ومن النعيم المقيم مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
(الرابع) الهداية إلى صراط مستقيم. وهذا عموم بعد خصوص، لشرف الهداية إلى الصراط المستقيم، من كونها متضمنة للعلم بالحق، ومحبته وإيثاره والعمل به، وتوقف السعادة والفلاح على ذلك، فمن هُدِيَ إلى صراط مستقيم، فقد وُفِّقَ لكل خير واندفع عنه كل شر وضير.

(1/185)

وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا (69) ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا (70)

{69، 70} {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا * ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا} .
أي: كل مَنْ أطاع الله ورسوله على حسب حاله وقدر الواجب عليه من ذكر وأنثى وصغير وكبير، {فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ} أي: النعمة العظيمة التي تقتضي الكمال والفلاح والسعادة {مِنَ النَّبِيِّينَ} الذين فضلهم الله بوحيه، واختصهم بتفضيلهم بإرسالهم إلى الخلق، [ص:186] ودعوتهم إلى الله تعالى {وَالصِّدِّيقِينَ} وهم: الذين كمل تصديقهم بما جاءت به الرسل، فعلموا الحق وصدقوه بيقينهم، وبالقيام به قولا وعملا وحالا ودعوة إلى الله، {وَالشُّهَدَاءِ} الذين قاتلوا في سبيل الله لإعلاء كلمة الله فقتلوا، {وَالصَّالِحِينَ} الذين صلح ظاهرهم وباطنهم فصلحت أعمالهم، فكل من أطاع الله تعالى كان مع هؤلاء في صحبتهم {وَحَسُنَ أُولَئِكَ رَفِيقًا} بالاجتماع بهم في جنات النعيم والأنْس بقربهم في جوار رب العالمين.
{ذَلِكَ الْفَضْلُ} الذي نالوه {مِنَ اللَّهِ} فهو الذي وفقهم لذلك، وأعانهم عليه، وأعطاهم من الثواب ما لا تبلغه أعمالهم.
{وَكَفَى بِاللَّهِ عَلِيمًا} يعلم أحوال عباده ومن يستحق منهم الثواب الجزيل، بما قام به من الأعمال الصالحة التي تواطأ عليها القلب والجوارح.

(1/185)

يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا (71) وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا (72) وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا (73) فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (74)

{71 - 74} {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا * وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا * وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا * فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} .
يأمر تعالى عباده المؤمنين بأخذ حذرهم من أعدائهم الكافرين. وهذا يشمل الأخذ بجميع الأسباب، التي بها يستعان على قتالهم ويستدفع مكرهم وقوتهم، من استعمال الحصون والخنادق، وتعلم الرمي والركوب، وتعلم الصناعات التي تعين على ذلك، وما به يعرف مداخلهم، ومخارجهم، ومكرهم، والنفير في سبيل الله.
ولهذا قال: {فَانْفِرُوا ثُبَاتٍ} أي: متفرقين بأن تنفر سرية أو جيش، ويقيم غيرهم {أَوِ انْفِرُوا جَمِيعًا} وكل هذا تبع للمصلحة والنكاية، والراحة للمسلمين في دينهم، وهذه الآية نظير قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} .
ثم أخبر عن ضعفاء الإيمان المتكاسلين عن الجهاد فقال: {وَإِنَّ مِنْكُمْ} أي: أيها المؤمنون {لَمَنْ لَيُبَطِّئَنَّ} أي: يتثاقل عن الجهاد في سبيل الله ضعفا وخورا وجبنا، هذا الصحيح.
وقيل معناه: ليبطئن غيرَه أي: يزهده عن القتال، وهؤلاء هم المنافقون، ولكن الأول أَولى لوجهين:
أحدهما: قوله {مِنْكُمْ} والخطاب للمؤمنين.
والثاني: قوله في آخر الآية: {كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ} فإن الكفار من المشركين والمنافقين قد قطع الله بينهم وبين المؤمنين المودة. وأيضا فإن هذا هو الواقع، فإن المؤمنين على قسمين:
صادقون في إيمانهم أوجب لهم ذلك كمال التصديق والجهاد.
وضعفاء دخلوا في الإسلام فصار معهم إيمان ضعيف لا يقوى على الجهاد.
كما قال تعالى: {قَالَتِ الأعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} إلى آخر الآيات. ثم ذكر غايات هؤلاء المتثاقلين ونهاية مقاصدهم، وأن معظم قصدهم الدنيا وحطامها فقال: {فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ} أي: هزيمة وقتل، وظفر الأعداء عليكم في بعض الأحوال لما لله في ذلك من الحكم. {قَالَ} ذلك المتخلف {قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا} رأى من ضعف عقله وإيمانه أن التقاعد عن الجهاد الذي فيه تلك المصيبة نعمة. ولم يدر أن النعمة الحقيقية هي التوفيق لهذه الطاعة الكبيرة، التي بها يقوى الإيمان، ويسلم بها العبد من العقوبة والخسران، ويحصل له فيها عظيم الثواب ورضا الكريم الوهاب.
وأما القعود فإنه وإن استراح قليلا فإنه يعقبه تعب طويل وآلام عظيمة، ويفوته ما يحصل للمجاهدين.
ثم قال: {وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ} أي: نصر وغنيمة {لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا} أي: يتمنى أنه حاضر لينال من المغانم، ليس له رغبة ولا قصد في غير ذلك، كأنه ليس منكم يا معشر المؤمنين ولا بينكم وبينه المودة الإيمانية التي (1) من مقتضاها أن المؤمنين مشتركون في جميع مصالحهم ودفع مضارهم، يفرحون بحصولها ولو على يد غيرهم من إخوانهم المؤمنين (2) ويألمون بفقدها، ويسعون جميعا في كل أمر يصلحون به دينهم ودنياهم، فهذا الذي يتمنى الدنيا فقط، ليست معه الروح الإيمانية المذكورة.
ومن لطف الله بعباده أن لا يقطع عنهم رحمته، ولا يغلق عنهم أبوابها. بل من حصل منه غير ما يليق أمره ودعاه إلى جبر نقصه وتكميل نفسه، [ص:187] فلهذا أمر هؤلاء بالإخلاص والخروج في سبيله فقال: {فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ} هذا أحد الأقوال في هذه الآية وهو أصحها.
وقيل: إن معناه: فليقاتل في سبيل الله المؤمنون الكاملو الإيمان، الصادقون في إيمانهم {الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ} أي: يبيعون الدنيا رغبة عنها بالآخرة رغبة فيها.
فإن هؤلاء الذين يوجه إليهم الخطاب لأنهم الذين قد أعدوا أنفسهم ووطَّنوها على جهاد الأعداء، لما معهم من الإيمان التام المقتضي لذلك.
وأما أولئك المتثاقلون، فلا يعبأ بهم خرجوا أو قعدوا، فيكون هذا نظير قوله تعالى: {قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا} إلى آخر الآيات. وقوله: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ} وقيل: إن معنى الآية: فليقاتل المقاتل والمجاهد للكفار الذين يشرون الحياة الدنيا بالآخرة، فيكون على هذا الوجه "الذين" في محل نصب على المفعولية.
{وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ} بأن يكون جهادا قد أمر الله به ورسوله، ويكون العبد مخلصا لله فيه قاصدا وجه الله. {فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} زيادة في إيمانه ودينه، وغنيمة، وثناء حسنا، وثواب المجاهدين في سبيل الله الذين أعد الله لهم في الجنة ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
__________
(1) في النسختين: الذي.
(2) في النسختين: على يد غيره من إخوانه.

(1/186)

وَمَا لَكُمْ لَا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ نَصِيرًا (75)

{75} {وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا} .
هذا حث من الله لعباده المؤمنين وتهييج لهم على القتال في سبيله، وأن ذلك قد تعين عليهم، وتوجه اللوم العظيم عليهم بتركه، فقال: {وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ} والحال أن المستضعفين من الرجال والنساء والولدان الذين لا يستطيعون حيلة ولا يهتدون سبيلا ومع هذا فقد نالهم أعظم الظلم من أعدائهم، فهم يدعون الله أن يخرجهم من هذه القرية الظالم أهلها لأنفسهم بالكفر والشرك، وللمؤمنين بالأذى والصد عن سبيل الله، ومنعهم من الدعوة لدينهم والهجرة.
ويدعون الله أن يجعل لهم وليًّا ونصيرًا يستنقذهم من هذه القرية الظالم أهلها، فصار جهادكم على هذا الوجه من باب القتال والذب عن عيلاتكم وأولادكم ومحارمكم، لا من باب الجهاد الذي هو الطمع في الكفار، فإنه وإن كان فيه فضل عظيم ويلام المتخلف عنه أعظم اللوم، فالجهاد الذي فيه استنقاذ المستضعفين منكم أعظم أجرًا وأكبر فائدة، بحيث يكون من باب دفع الأعداء.

(1/187)

الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا (76)

{76} .ثم قال: {الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا} .
هذا إخبار من الله بأن المؤمنين يقاتلون في سبيله {وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ} الذي هو الشيطان. في ضمن ذلك عدة فوائد:
منها: أنه بحسب إيمان العبد يكون جهاده في سبيل الله، وإخلاصه ومتابعته. فالجهاد في سبيل الله من آثار الإيمان ومقتضياته ولوازمه، كما أن القتال في سبيل الطاغوت من شعب الكفر ومقتضياته.
ومنها: أن الذي يقاتل في سبيل الله ينبغي له ويحسن منه من الصبر والجلد ما لا يقوم به غيره، فإذا كان أولياء الشيطان يصبرون ويقاتلون وهم على باطل، فأهل الحق أولى بذلك، كما قال تعالى في هذا المعنى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} الآية.
ومنها: أن الذي يقاتل في سبيل الله معتمد على ركن وثيق، وهو الحق، والتوكل على الله. فصاحب القوة والركن الوثيق يطلب منه من الصبر والثبات والنشاط ما لا يطلب ممن يقاتل عن الباطل، الذي لا حقيقة له ولا عاقبة حميدة. فلهذا قال تعالى: {فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا} .
والكيد: سلوك الطرق الخفية في ضرر العدو، فالشيطان وإن بلغ مَكْرُهُ مهما بلغ فإنه في غاية الضعف، الذي لا يقوم لأدنى شيء من الحق ولا لكيد الله لعباده المؤمنين.

(1/187)

أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلَا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلَا تُظْلَمُونَ فَتِيلًا (77)

{77، 78} {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلا تُظْلَمُونَ فَتِيلا * أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ ... } .
كان المسلمون -إذ كانوا بمكة- مأمورين بالصلاة والزكاة أي: مواساة الفقراء، لا الزكاة المعروفة ذات النصب والشروط، فإنها لم تفرض إلا بالمدينة، ولم يؤمروا بجهاد الأعداء لعدة فوائد:
منها: أن من حكمة الباري تعالى أن يشرع لعباده الشرائع على وجه لا يشق [ص:188] عليهم؛ ويبدأ بالأهم فالأهم، والأسهل فالأسهل.
ومنها: أنه لو فرض عليهم القتال -مع قلة عَدَدِهِم وعُدَدِهِم وكثرة أعدائهم- لأدى ذلك إلى اضمحلال الإسلام، فروعي جانب المصلحة العظمى على ما دونها ولغير ذلك من الحِكَم.
وكان بعض المؤمنين يودون أن لو فرض عليهم القتال في تلك الحال، غير اللائق فيها ذلك، وإنما اللائق فيها القيام بما أمروا به في ذلك الوقت من التوحيد والصلاة والزكاة ونحو ذلك كما قال تعالى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا} فلما هاجروا إلى المدينة وقوي الإسلام، كُتب عليهم القتال في وقته المناسب لذلك، فقال فريق من الذين يستعجلون القتال قبل ذلك خوفا من الناس وضعفا وخورا: {رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ} ؟ وفي هذا تضجرهم واعتراضهم على الله، وكان الذي ينبغي لهم ضد هذه الحال، التسليم لأمر الله والصبر على أوامره، فعكسوا الأمر المطلوب منهم فقالوا: {لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ} أي: هلا أخرت فرض القتال مدة متأخرة عن الوقت الحاضر، وهذه الحال كثيرًا ما تعرض لمن هو غير رزين واستعجل في الأمور قبل وقتها، فالغالب عليه أنه لا يصبر عليها وقت حلولها ولا ينوء بحملها، بل يكون قليل الصبر. ثم إن الله وعظهم عن هذه الحال التي فيها التخلف عن القتال فقال: {قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى} أي: التمتع بلذات الدنيا وراحتها قليل، فتحمل الأثقال في طاعة الله في المدة القصيرة مما يسهل على النفوس ويخف عليها؛ لأنها إذا علمت أن المشقة التي تنالها لا يطول لبثها هان عليها ذلك، فكيف إذا وازنت بين الدنيا والآخرة، وأن الآخرة خير منها، في ذاتها، ولذاتها وزمانها، فذاتها -كما ذكر النبي صلى الله عليه وسلم في الحديث الثابت عنه-"أن موضع سوط في الجنة خير من الدنيا وما فيها". ولذاتها صافية عن المكدرات، بل كل ما خطر بالبال أو دار في الفكر من تصور لذة، فلذة الجنة فوق ذلك كما قال تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} وقال الله على لسان نبيه: "أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر".
وأما لذات الدنيا فإنها مشوبة بأنواع التنغيص الذي لو قوبل بين لذاتها وما يقترن بها من أنواع الآلام والهموم والغموم، لم يكن لذلك نسبة بوجه من الوجوه.
وأما زمانها، فإن الدنيا منقضية، وعمر الإنسان بالنسبة إلى الدنيا شيء يسير، وأما الآخرة فإنها دائمة النعيم وأهلها خالدون فيها، فإذا فكّر العاقل في هاتين الدارين وتصور حقيقتهما حق التصور، عرف ما هو أحق بالإيثار، والسعي له والاجتهاد لطلبه، ولهذا قال: {وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى} أي: اتقى الشرك، وسائر المحرمات. {وَلا تُظْلَمُونَ فَتِيلا} أي: فسعيكم للدار الآخرة ستجدونه كاملا موفرًا غير منقوص منه شيئًا.
ثم أخبر أنه لا يغني حذر عن قدر، وأن القاعد لا يدفع عنه قعوده شيئًا، فقال: {أَيْنَمَا تَكُونُوا يُدْرِكْكُّمُ الْمَوْتُ} أي: في أي زمان وأي مكان. {وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} أي: قصور منيعة ومنازل رفيعة، وكل هذا حث على الجهاد في سبيل الله تارة بالترغيب في فضله وثوابه، وتارة بالترهيب من عقوبة تركه، وتارة بالإخبار أنه لا ينفع القاعدين قعودُهم، وتارة بتسهيل الطريق في ذلك وقصرها.

(1/187)

أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا (78) مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا (79)

{78، 79} ثم قال: {.... وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا * مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولا وَكَفَى بِاللَّهِ شَهِيدًا} .
يخبر تعالى عن الذين لا يعلمون المعرضين عما جاءت به الرسل، المعارضين لهم أنهم إذا جاءتهم حسنة أي: خصب وكثرة أموال، وتوفر أولاد وصحة، قالوا: {هَذِهِ مِنْ عِنْدِ اللَّهِ} وأنهم إن أصابتهم سيئة أي: جدب وفقر، ومرض وموت أولاد وأحباب قالوا: {هَذِهِ مِنْ عِنْدِكَ} أي: بسبب ما جئتنا به يا محمد، تطيروا برسول الله صلى الله عليه وسلم كما تطير أمثالهم برسل الله، كما أخبر الله عن قوم فرعون أنهم قالوا لموسى {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} .
وقال قوم صالح: {قالوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ} .
وقال قوم ياسين لرسلهم: {إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ} الآية. فلما تشابهت قلوبهم بالكفر تشابهت أقوالهم وأعمالهم. وهكذا كل من نسب حصول الشر أو زوال الخير لما جاءت به الرسل أو لبعضه فهو داخل في هذا الذم الوخيم.
قال الله في جوابهم: {قُلْ كُلٌّ} أي: من الحسنة والسيئة والخير والشر. {مِنْ عِنْدِ اللَّهِ} أي: بقضائه [ص:189] وقدره وخلقه. {فَمَا لهَؤُلاءِ الْقَوْم} أي: الصادر منهم تلك المقالة الباطلة. {لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا} أي: لا يفهمون حديثا بالكلية ولا يقربون من فهمه، أو لا يفهمون منه إلا فهمًا ضعيفًا، وعلى كل فهو ذم لهم وتوبيخ على عدم فهمهم وفقههم عن الله وعن رسوله، وذلك بسبب كفرهم وإعراضهم.
وفي ضمن ذلك مدْح من يفهم عن الله وعن رسوله، والحث على ذلك، وعلى الأسباب المعينة على ذلك، من الإقبال على كلامهما وتدبره، وسلوك الطرق الموصلة إليه. فلو فقهوا عن الله لعلموا أن الخير والشر والحسنات والسيئات كلها بقضاء الله وقدره، لا يخرج منها شيء عن ذلك.
وأن الرسل عليهم الصلاة والسلام لا يكونون سببا لشر يحدث، هم ولا ما جاءوا به لأنهم بعثوا بصلاح الدنيا والآخرة والدين.
ثم قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ} أي: في الدين والدنيا {فَمِنَ اللَّهِ} هو الذي مَنَّ بها ويسرها بتيسير أسبابها. {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ} في الدين والدنيا {فَمِنْ نَفْسِكَ} أي: بذنوبك وكسبك، وما يعفو الله عنه أكثر.
فالله تعالى قد فتح لعباده أبواب إحسانه وأمرهم بالدخول لبره وفضله، وأخبرهم أن المعاصي مانعة من فضله، فإذا فعلها العبد فلا يلومن إلا نفسه فإنه المانع لنفسه عن وصول فضل الله وبره.
ثم أخبر عن عموم رسالة رسوله محمد صلى الله عليه وسلم فقال: {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولا وَكَفَى بِاللَّهِ شَهِيدًا} على أنك رسول الله حقا بما أيدك بنصره والمعجزات الباهرة والبراهين الساطعة، فهي أكبر شهادة على الإطلاق، كما قال تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ} فإذا علم أن الله تعالى كامل العلم، تام القدرة عظيم الحكمة، وقد أيد الله رسوله بما أيده، ونصره نصرا عظيما، تيقن بذلك أنه رسول الله، وإلا فلو تقول عليه بعض الأقاويل لأخذ منه باليمين، ثم لقطع منه الوتين.

(1/188)

مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا (80) وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (81)

{80، 81} {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا * وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا} .
أي: كل مَنْ أطاع رسول الله في أوامره ونواهيه {فَقَدْ أَطَاعَ اللَّهَ} تعالى لكونه لا يأمر ولا ينهى إلا بأمر الله وشرعه ووحيه وتنزيله، وفي هذا عصمة الرسول صلى الله عليه وسلم لأن الله أمر بطاعته مطلقا، فلولا أنه معصوم في كل ما يُبَلِّغ عن الله لم يأمر بطاعته مطلقا، ويمدح على ذلك. وهذا من الحقوق المشتركة فإن الحقوق ثلاثة:
حق لله تعالى لا يكون لأحد من الخلق، وهو عبادة الله والرغبة إليه، وتوابع ذلك.
وقسم مختص بالرسول، وهو التعزير والتوقير والنصرة.
وقسم مشترك، وهو الإيمان بالله ورسوله ومحبتهما وطاعتهما، كما جمع الله بين هذه الحقوق في قوله: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا} فمَنْ أطاع الرسول فقد أطاع الله، وله من الثواب والخير ما رتب على طاعة الله {وَمَنْ تَوَلَّى} عن طاعة الله ورسوله فإنه لا يضر إلا نفسه، ولا يضر الله شيئًا {فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا} أي: تحفظ أعمالهم وأحوالهم، بل أرسلناك مبلغا ومبينا وناصحا، وقد أديت وظيفتك، ووجب أجرك على الله، سواء اهتدوا أم لم يهتدوا. كما قال تعالى: {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ * لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ} الآيات
ولا بد أن تكون طاعة الله ورسوله ظاهرًا وباطنًا في الحضرة والمغيب فأما مَنْ يظهر في الحضرة والطاعة والالتزام فإذا خلا بنفسه أو أبناء جنسه ترك الطاعة وأقبل على ضدها فإن الطاعة التي أظهرها غير نافعة ولا مفيدة وقد أشبه من قال الله فيهم {وَيَقُولُونَ طَاعَةٌ} أي يظهرون الطاعة إذا كانوا عندك {فَإِذَا بَرَزُوا مِنْ عِنْدِكَ} أي خرجوا وخلوا في حالة لا يطلع فيها عليهم {بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ} أي بيتوا ودبروا غير طاعتك ولا ثَمَّ إلا المعصية
وفي قوله {بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ} دليل على أن الأمر الذي استقروا عليه غير الطاعة؛ لأن التبييت تدبير الأمر ليلا على وجه يستقر عليه الرأي ثم توعدهم على ما فعلوا فقال {وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ} أي يحفظه عليهم وسيجازيهم عليه أتم الجزاء ففيه وعيد لهم
ثم أمر رسوله بمقابلتهم بالإعراض وعدم التعنيف فإنهم لا يضرونه شيئا إذا توكل على الله واستعان به في نصر دينه وإقامة شرعه ولهذا قال {فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا} .

(1/189)

أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا (82)

{82} {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا} .
يأمر تعالى بتدبر كتابه، وهو التأمل في معانيه، وتحديق الفكر فيه، وفي مبادئه وعواقبه، ولوازم، [ص:190] ذلك فإن تدبر كتاب الله مفتاح للعلوم والمعارف، وبه يستنتج كل خير وتستخرج منه جميع العلوم، وبه يزداد الإيمان في القلب وترسخ شجرته. فإنه يعرِّف بالرب المعبود، وما له من صفات الكمال; وما ينزه عنه من سمات النقص، ويعرِّف الطريق الموصلة إليه وصفة أهلها، وما لهم عند القدوم عليه، ويعرِّف العدو الذي هو العدو على الحقيقة، والطريق الموصلة إلى العذاب، وصفة أهلها، وما لهم عند وجود أسباب العقاب.
وكلما ازداد العبد تأملا فيه ازداد علما وعملا وبصيرة، لذلك أمر الله بذلك وحث عليه وأخبر أنه [هو] المقصود بإنزال القرآن، كما قال تعالى: {كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ} وقال تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} .
ومن فوائد التدبر لكتاب الله: أنه بذلك يصل العبد إلى درجة اليقين والعلم بأنه كلام الله، لأنه يراه يصدق بعضه بعضا، ويوافق بعضه بعضا. فترى الحكم والقصة والإخبارات تعاد في القرآن في عدة مواضع، كلها متوافقة متصادقة، لا ينقض بعضها بعضا، فبذلك يعلم كمال القرآن وأنه من عند من أحاط علمه بجميع الأمور، فلذلك قال تعالى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا} أي: فلما كان من عند الله لم يكن فيه اختلاف أصلا.

(1/189)

وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا (83)

{83} {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلا} .
هذا تأديب من الله لعباده عن فعلهم هذا غير اللائق. وأنه ينبغي لهم إذا جاءهم أمر من الأمور المهمة والمصالح العامة ما يتعلق بالأمن وسرور المؤمنين، أو بالخوف الذي فيه مصيبة عليهم أن يتثبتوا ولا يستعجلوا بإشاعة ذلك الخبر، بل يردونه إلى الرسول وإلى أولي الأمر منهم، أهلِ الرأي والعلم والنصح والعقل والرزانة، الذين يعرفون الأمور ويعرفون المصالح وضدها. فإن رأوا في إذاعته مصلحة ونشاطا للمؤمنين وسرورا لهم وتحرزا من أعدائهم فعلوا ذلك. وإن رأوا أنه ليس فيه مصلحة (1) أو فيه مصلحة ولكن مضرته تزيد على مصلحته، لم يذيعوه، ولهذا قال: {لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} أي: يستخرجونه بفكرهم وآرائهم السديدة وعلومهم الرشيدة.
وفي هذا دليل لقاعدة أدبية وهي أنه إذا حصل بحث في أمر من الأمور ينبغي أن يولَّى مَنْ هو أهل لذلك ويجعل إلى أهله، ولا يتقدم بين أيديهم، فإنه أقرب إلى الصواب وأحرى للسلامة من الخطأ. وفيه النهي عن العجلة والتسرع لنشر الأمور من حين سماعها، والأمر بالتأمل قبل الكلام والنظر فيه، هل هو مصلحة، فيُقْدِم عليه الإنسان؟ أم لافيحجم عنه؟
ثم قال تعالى: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ} أي: في توفيقكم وتأديبكم، وتعليمكم ما لم تكونوا تعلمون، {لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلا} لأن الإنسان بطبعه ظالم جاهل، فلا تأمره نفسه إلا بالشر. فإذا لجأ إلى ربه واعتصم به واجتهد في ذلك، لطف به ربه ووفقه لكل خير، وعصمه من الشيطان الرجيم.
__________
(1) في ب: ما فيه مصلحة.

(1/190)

فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلًا (84)

{84} {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلا} .
هذه الحالة أفضل أحوال العبد، أن يجتهد في نفسه على امتثال أمر الله من الجهاد وغيره، ويحرض غيره عليه، وقد يعدم في العبد الأمران أو أحدهما فلهذا قال لرسوله: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ} أي: ليس لك (1) قدرة على غير نفسك، فلن تكلف بفعل غيرك. {وَحَرِّضِ الْمُؤْمِنِينَ} على القتال، وهذا يشمل كل أمر يحصل به نشاط المؤمنين وقوة قلوبهم، من تقويتهم والإخبار بضعف الأعداء وفشلهم، وبما أُعد للمقاتلين من الثواب، وما على المتخلفين من العقاب، فهذا وأمثاله كله يدخل في التحريض على القتال.
{عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا} أي: بقتالكم في سبيل الله، وتحريض بعضكم بعضًا. {وَاللَّهُ أَشَدُّ بَأْسًا} أي: قوة وعزة {وَأَشَدُّ تَنْكِيلا} بالمذنب في نفسه، وتنكيلا لغيره، فلو شاء تعالى لانتصر من الكفار بقوته ولم يجعل لهم باقية.
__________
(1) في النسختين: ليس عليك.

(1/190)

مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا (85)

ولكن من حكمته يبلو بعض عباده ببعض ليقوم سوق الجهاد، ويحصل الإيمان النافع، إيمان الاختيار، لا إيمان الاضطرار والقهر الذي لا يفيد شيئا. [ص:191]
{85} {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا} .
المراد بالشفاعة هنا: المعاونة على أمر من الأمور، فمن شفع غيره وقام معه على أمر من أمور الخير -ومنه الشفاعة للمظلومين لمن ظلمهم- كان له نصيب من شفاعته بحسب سعيه وعمله ونفعه، ولا ينقص من أجر الأصيل والمباشر شيء، ومَنْ عاون غيره على أمر من الشر كان عليه كفل من الإثم بحسب ما قام به وعاون عليه. ففي هذا الحث العظيم على التعاون على البر والتقوى، والزجر العظيم عن التعاون على الإثم والعدوان، وقرر ذلك بقوله: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا} أي: شاهدًا حفيظًا حسيبًا على هذه الأعمال، فيجازي كُلا ما يستحقه.

(1/190)

وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا (86)

{86} {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا} .
التحية هي: اللفظ الصادر من أحد المتلاقيين على وجه الإكرام والدعاء، وما يقترن بذلك اللفظ من البشاشة ونحوها.
وأعلى أنواع التحية ما ورد به الشرع، من السلام ابتداء وردًّا. فأمر تعالى المؤمنين أنهم إذا حُيّوا بأي تحية كانت، أن يردوها بأحسن منها لفظا وبشاشة، أو مثلها في ذلك. ومفهوم ذلك النهي عن عدم الرد بالكلية أو ردها بدونها.
ويؤخذ من الآية الكريمة الحث على ابتداء السلام والتحية من وجهين:
أحدهما: أن الله أمر بردها بأحسن منها أو مثلها، وذلك يستلزم أن التحية مطلوبة شرعًا.
الثاني: ما يستفاد من أفعل التفضيل وهو "أحسن" الدال على مشاركة التحية وردها بالحسن، كما هو الأصل في ذلك.
ويستثنى من عموم الآية الكريمة من حيَّا بحال غير مأمور بها، كـ "على مشتغل بقراءة، أو استماع خطبة، أو مصلٍ ونحو ذلك" فإنه لا يطلب إجابة تحيته، وكذلك يستثنى من ذلك من أمر الشارع بهجره وعدم تحيته، وهو العاصي غير التائب الذي يرتدع بالهجر، فإنه يهجر ولا يُحيّا، ولا تُرد تحيته، وذلك لمعارضة المصلحة الكبرى.
ويدخل في رد التحية كل تحية اعتادها الناس وهي غير محظورة شرعًا، فإنه مأمور بردّها وبأحسن منها، ثم أوعد تعالى وتوعد على فعل الحسنات والسيئات بقوله: {إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا} فيحفظ على العباد أعمالهم، حسنها وسيئها، صغيرها وكبيرها، ثم يجازيهم بما اقتضاه فضله وعدله وحكمه المحمود.

(1/191)

اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا (87)

{87} {اللَّهُ لا إِلَهَ إِلا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} .
يخبر تعالى عن انفراده بالوحدانية وأنه لا معبود ولا مألوه إلا هو، لكماله في ذاته وأوصافه ولكونه المنفرد بالخلق والتدبير، والنعم الظاهرة والباطنة.
وذلك يستلزم الأمر بعبادته والتقرب إليه بجميع أنواع العبودية. لكونه المستحق لذلك وحده والمجازي للعباد بما قاموا به من عبوديته أو تركوه منها، ولذلك أقسم على وقوع محل الجزاء وهو يوم القيامة، فقال: {لَيَجْمَعَنَّكُمْ} أي: أولكم وآخِركم في مقام واحد.
في {يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} أي: لا شك ولا شبهة بوجه من الوجوه، بالدليل العقلي والدليل السمعي، فالدليل العقلي ما نشاهده من إحياء الأرض بعد موتها، ومن وجود النشأة الأولى التي وقوع الثانية أَوْلى منها بالإمكان، ومن الحكمة التي تجزم بأن الله لم يخلق خلقه عبثًا، يحيون ثم يموتون. وأما الدليل السمعي فهو إخبار أصدق الصادقين بذلك، بل إقسامه عليه ولهذا قال: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} كذلك أمر رسوله صلى الله عليه وسلم أن يقسم عليه في غير موضع من القرآن، كقوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .

(1/191)

فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا (88) وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا (89) إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا (90) سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا (91)

وفي قوله: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا} إخبار بأن حديثه وأخباره وأقواله في أعلى مراتب الصدق، بل أعلاها. فكل ما قيل في العقائد [والعلوم] (1) والأعمال مما يناقض ما أخبر الله به، فهو باطل لمناقضته للخبر الصادق اليقين، فلا يمكن أن يكون حقًّا. [ص:192]
{88 - 91} {فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا * وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلا نَصِيرًا * إِلا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلا * سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا} .
(2) المراد بالمنافقين المذكورين في هذه الآيات: المنافقون المظهرون إسلامهم، ولم يهاجروا مع كفرهم، وكان قد وقع بين الصحابة رضوان الله عليهم فيهم اشتباه، فبعضهم تحرج عن قتالهم، وقطع موالاتهم بسبب ما أظهروه من الإيمان، وبعضهم علم أحوالهم بقرائن أفعالهم فحكم بكفرهم. فأخبرهم الله تعالى أنه لا ينبغي لكم أن تشتبهوا فيهم ولا تشكوا، بل أمرهم واضح غير مشكل، إنهم منافقون قد تكرر كفرهم، وودوا مع ذلك كفركم وأن تكونوا مثلهم. فإذا تحققتم ذلك منهم {فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ} وهذا يستلزم عدم محبتهم لأن الولاية فرع المحبة.
ويستلزم أيضا بغضهم وعداوتهم لأن النهي عن الشيء أمر بضده، وهذا الأمر موقت بهجرتهم فإذا هاجروا جرى عليهم ما جرى على المسلمين، كما كان النبي صلى الله عليه وسلم يجري أحكام الإسلام لكل مَنْ كان معه وهاجر إليه، وسواء كان مؤمنا حقيقة أو ظاهر الإيمان.
وأنهم إن لم يهاجروا وتولوا عنها {فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ} أي: في أي وقت وأي محل كان، وهذا من جملة الأدلة الدالة على نسخ القتال في الأشهر الحرم، كما هو قول جمهور العلماء، والمنازعون يقولون: هذه نصوص مطلقة، محمولة على تقييد التحريم في الأشهر الحرم.
ثم إن الله استثنى من قتال هؤلاء المنافقين ثلاث فِرَق:
فرقتين أمر بتركهم وحتَّم [على] ذلك، إحداهما (3) : من يصل إلى قوم بينهم وبين المسلمين عهد وميثاق بترك القتال فينضم إليهم، فيكون له حكمهم في حقن الدم والمال.
والفرقة الثانية: قوم {حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ} أي: بقوا، لا تسمح أنفسهم بقتالكم، ولا بقتال قومهم، وأحبوا ترك قتال الفريقين، فهؤلاء أيضا أمر بتركهم، وذكر الحكمة في ذلك في قوله: {وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ} فإن الأمور الممكنة ثلاثة أقسام:
إما أن يكونوا معكم ويقاتلوا أعداءكم، وهذا متعذر من هؤلاء، فدار الأمر بين قتالكم مع قومهم وبين ترك قتال الفريقين، وهو أهون الأمرين عليكم، والله قادر على تسليطهم عليكم، فاقبلوا العافية، واحمدوا ربكم الذي كف أيديهم عنكم مع التمكن من ذلك.
{فَـ} هؤلاء {إن اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلا} .
الفرقة الثالثة: قوم يريدون مصلحة أنفسهم بقطع النظر عن احترامكم، وهم الذين قال الله فيهم: {سَتَجِدُونَ آخَرِينَ} أي: من هؤلاء المنافقين. {يُرِيدُونَ أَنْ يَأْمَنُوكُمْ} أي: خوفا منكم {وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا} أي: لا يزالون مقيمين على كفرهم ونفاقهم، وكلما عرض لهم عارض من عوارض الفتن أعماهم ونكسهم على رءوسهم، وازداد كفرهم ونفاقهم، وهؤلاء في الصورة كالفرقة الثانية، وفي الحقيقة مخالفة لها.
فإن الفرقة الثانية تركوا قتال المؤمنين احترامًا لهم لا خوفا على أنفسهم، وأما هذه الفرقة فتركوه خوفا لا احتراما، بل لو وجدوا فرصة في قتال المؤمنين، فإنهم مستعدون (4) لانتهازها، فهؤلاء إن لم يتبين منهم ويتضح اتضاحًا عظيمًا اعتزال المؤمنين وترك قتالهم، فإنهم يقاتلون، ولهذا قال: {فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ} أي: المسالمة والموادعة {وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا} أي: حجة بينة واضحة، لكونهم معتدين ظالمين لكم تاركين للمسالمة، فلا يلوموا إلا أنفسهم.
__________
(1) زيادة من هامش ب.
(2) في هامش أ: (وقد ثبت في الصحيحين من حديث زيد بن أرقم أن رسول الله صلى الله عليه وسلم خرج إلى أحد، فرجع ناس خرجوا معه، فكان أصحاب رسول الله صلى الله عليه وسلم فيهم فرقتين: فرقة تقول: نقتلهم، وفرقة تقول: لا، فأنزل الله: "فما لكم في المنافقين فئتين" فقال رسول الله صلى الله عليه وسلم: "إنها طيبة، وإنها تنفي الخبث كما تنفي النار خبث الحديد". وليس هناك علامة تدل على محل هذه الزيادة.
(3) كذا في ب، وفي أ: أحدها.
(4) في ب: سيقدمون.

(1/191)

وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (92)

{92} {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} .
هذه الصيغة من صيغ الامتناع، أي: يمتنع ويستحيل أن يصدر من مؤمن قتل مؤمن، أي: متعمدا، وفي هذا الإخبارُ بشدة تحريمه وأنه مناف للإيمان أشد منافاة، وإنما يصدر ذلك إما من كافر، أو من فاسق قد نقص إيمانه نقصا عظيما، ويخشى عليه ما هو أكبر من ذلك، فإن الإيمان الصحيح يمنع المؤمن من قتل أخيه الذي قد عقد الله بينه وبينه الأخوة الإيمانية التي من مقتضاها محبته وموالاته، وإزالة ما يعرض لأخيه من الأذى، وأي أذى أشد من القتل؟ وهذا يصدقه قوله صلى الله عليه وسلم: "لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض" [ص:193]
فعلم أن القتل من الكفر العملي وأكبر الكبائر بعد الشرك بالله. ولما كان قوله: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا} لفظا عاما لجميع الأحوال، وأنه لا يصدر منه قتل أخيه بوجه من الوجوه، استثنى تعالى قتل الخطأ فقال: {إِلا خَطَأً} فإن المخطئ الذي لا يقصد القتل غير آثم، ولا مجترئ على محارم الله، ولكنه لما كان قد فعل فعلا شنيعًا وصورته كافية في قبحه وإن لم يقصده أمر تعالى بالكفارة والدية فقال: {وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً} سواء كان القاتل ذكرًا أو أنثى حرًّا أو عبدًا، صغيرًا أو كبيرًا، عاقلا أو مجنونًا، مسلمًا أو كافرًا، كما يفيده لفظ "مَنْ" الدالة على العموم وهذا من أسرار الإتيان بـ "مَنْ"في هذا الموضع، فإن سياق الكلام يقتضي أن يقول: فإن قتله، ولكن هذا لفظ لا يشمل ما تشمله "مَنْ"
وسواء كان المقتول ذكرًا أو أنثى، صغيرًا أو كبيرًا، كما يفيده التنكير في سياق الشرط، فإن على القاتل {تحرير رقبة مؤمنة} كفارة لذلك، تكون في ماله، ويشمل ذلك الصغير والكبير، والذكر والأنثى، والصحيح والمعيب، في قول بعض العلماء.
ولكن الحكمة تقتضي أن لا يجزئ عتق المعيب في الكفارة؛ لأن المقصود بالعتق نفع العتيق، وملكه منافع نفسه، فإذا كان يضيع بعتقه، وبقاؤه في الرق أنفع له فإنه لا يجزئ عتقه، مع أن في قوله: {تحرير رقبة} ما يدل على ذلك؛ فإن التحرير: تخليص من استحقت منافعه لغيره أن تكون له، فإذا لم يكن فيه منافع لم يتصور وجود التحرير. فتأمل ذلك فإنه واضح.
وأما الدية فإنها تجب على عاقلة القاتل في الخطأ وشبه العمد. {مُسَلَّمَةٌ إِلَى أَهْلِهِ} جبرًا لقلوبهم، والمراد بأهله هنا هم ورثته، فإن الورثة يرثون ما ترك، الميت، فالدية داخلة فيما ترك وللدية تفاصيل كثيرة مذكورة في كتب الفقه.
وقوله: {إِلا أَنْ يَصَّدَّقُوا} أي: يتصدق ورثة القتيل بالعفو عن الدية، فإنها تسقط، وفي ذلك حث لهم على العفو لأن الله سماها صدقة، والصدقة مطلوبة في كل وقت. {فَإِنْ كَانَ} المقتول {مِنْ قَوْمٍ عَدُوٍّ لَكُمْ} أي: من كفار حربيين {وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} أي: وليس عليكم لأهله دية، لعدم احترامهم في دمائهم وأموالهم.
{وَإِنْ كَانَ} المقتول {مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} وذلك لاحترام أهله بما لهم من العهد والميثاق.
{فَمَنْ لَمْ يَجِدْ} الرقبة ولا ثمنها، بأن كان معسرا بذلك، ليس عنده ما يفضل عن مؤنته وحوائجه الأصلية شيء يفي بالرقبة، {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} أي: لا يفطر بينهما من غير عذر، فإن أفطر لعذر فإن العذر لا يقطع التتابع، كالمرض والحيض ونحوهما. وإن كان لغير عذر انقطع التتابع ووجب عليه استئناف الصوم.
{تَوْبَةً مِنَ اللَّهِ} أي: هذه الكفارات التي أوجبها الله على القاتل توبة من الله على عباده ورحمة بهم، وتكفير لما عساه أن يحصل منهم من تقصير وعدم احتراز، كما هو واقع كثيرًا للقاتل خطأ.
{وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} أي: كامل العلم كامل الحكمة، لا يخفى عليه مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر، في أي وقت كان وأي محل كان.
ولا يخرج عن حكمته من المخلوقات والشرائع شيء، بل كل ما خلقه وشرعه فهو متضمن لغاية الحكمة، ومن علمه وحكمته أن أوجب على القاتل كفارة مناسبة لما صدر منه، فإنه تسبب لإعدام نفس محترمة، وأخرجها من الوجود إلى العدم، فناسب أن يعتق رقبة ويخرجها من رق العبودية للخلق إلى الحرية التامة، فإن لم يجد هذه الرقبة صام شهرين متتابعين، فأخرج نفسه من رق الشهوات واللذات الحسية القاطعة للعبد عن سعادته الأبدية إلى التعبد لله تعالى بتركها تقربا إلى الله.
ومدها تعالى بهذه المدة الكثيرة الشاقة في عددها ووجوب التتابع فيها، ولم يشرع الإطعام في هذا الموضع لعدم المناسبة. بخلاف الظهار، كما سيأتي إن شاء الله تعالى.
ومن حكمته أن أوجب في القتل الدية ولو كان خطأ، لتكون رادعة وكافة عن كثير من القتل باستعمال الأسباب العاصمة عن ذلك.
ومن حكمته أن وجبت على العاقلة في قتل الخطأ، بإجماع العلماء، لكون القاتل لم يذنب فيشق عليه أن يحمل هذه الدية الباهظة، فناسب أن يقوم بذلك من بينه وبينهم المعاونة والمناصرة والمساعدة على تحصيل المصالح وكف المفاسد [ولعل ذلك من أسباب منعهم لمن يعقلون عنه من القتل حذرًا من تحميلهم] (1) ويخف عنهم (2) بسبب توزيعه عليهم بقدر أحوالهم وطاقتهم، وخففت أيضا بتأجيلها عليهم ثلاث سنين.
ومن حكمته وعلمه أن جبر أهل القتيل عن مصيبتهم، بالدية التي أوجبها على أولياء القاتل.
__________
(1) زيادة من هامش ب.
(2) في ب: عليهم.

(1/192)

وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا (93)

{93} {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} .
تقدم أن الله أخبر أنه لا يصدر قتل المؤمن من المؤمن، وأن القتل من الكفر العملي، وذكر هنا وعيد القاتل عمدا، وعيدا ترجف له القلوب وتنصدع له الأفئدة، وتنزعج منه أولو العقول.
فلم يرد في أنواع الكبائر أعظم من هذا الوعيد، بل ولا مثله، ألا وهو [ص:194] الإخبار بأن جزاءه جهنم، أي: فهذا الذنب العظيم قد انتهض وحده أن يجازى صاحبه بجهنم، بما فيها من العذاب العظيم، والخزي المهين، وسخط الجبار، وفوات الفوز والفلاح، وحصول الخيبة والخسار. فعياذًا بالله من كل سبب يبعد عن رحمته.
وهذا الوعيد له حكم أمثاله من نصوص الوعيد، على بعض الكبائر والمعاصي بالخلود في النار، أو حرمان الجنة.
وقد اختلف الأئمة رحمهم الله في تأويلها مع اتفاقهم على بطلان قول الخوارج والمعتزلة الذين يخلدونهم في النار ولو كانوا موحدين. والصواب في تأويلها ما قاله الإمام المحقق: شمس الدين بن القيم رحمه الله في "المدارج" فإنه قال - بعدما ذكر تأويلات الأئمة في ذلك وانتقدها فقال: وقالت فِرقَة: هذه النصوص وأمثالها مما ذكر فيه المقتضي للعقوبة، ولا يلزم من وجود مقتضي الحكم وجوده، فإن الحكم إنما يتم بوجود مقتضيه وانتفاء موانعه.
وغاية هذه النصوص الإعلام بأن كذا سبب للعقوبة ومقتض لها، وقد قام الدليل على ذكر الموانع فبعضها بالإجماع، وبعضها بالنص. فالتوبة مانع بالإجماع، والتوحيد مانع بالنصوص المتواترة التي لا مدفع لها، والحسنات العظيمة الماحية مانعة، والمصائب الكبار المكفرة مانعة، وإقامة الحدود في الدنيا مانع بالنص، ولا سبيل إلى تعطيل هذه النصوص فلا بد من إعمال النصوص من الجانبين.
ومن هنا قامت الموازنة بين الحسنات والسيئات، اعتبارًا بمقتضي العقاب ومانعه، وإعمالا لأرجحها.
قالوا: وعلى هذا بناء مصالح الدارين ومفاسدهما. وعلى هذا بناء الأحكام الشرعية والأحكام القدرية، وهو مقتضى الحكمة السارية في الوجود، وبه ارتباط الأسباب ومسبباتها خلقا وأمرا، وقد جعل الله سبحانه لكل ضد ضدا يدافعه ويقاومه، ويكون الحكم للأغلب منهما.
فالقوة مقتضية للصحة والعافية، وفساد الأخلاط وبغيها مانع من عمل الطبيعة، وفعل القوة والحكم للغالب منهما، وكذلك قوى الأدوية والأمراض. والعبد يكون فيه مقتض للصحة ومقتض للعطب، وأحدهما يمنع كمال تأثير الآخر ويقاومه، فإذا ترجح عليه وقهره كان التأثير له.
ومِنْ هنا يعلم انقسام الخلق إلى مَنْ يدخل الجنة ولا يدخل النار، وعكسه، ومَنْ يدخل النار ثم يخرج منها ويكون مكثه فيها بحسب ما فيه من مقتضى المكث في سرعة الخروج وبطئه. ومن له بصيرة منورة يرى بها كل ما أخبر الله به في كتابه من أمر المعاد وتفاصيله، حتى كأنه يشاهده رأي عين.
ويعلم أن هذا هو مقتضى إلهيته سبحانه، وربوبيته وعزته وحكمته وأنه يستحيل عليه خلاف ذلك، ونسبة ذلك إليه نسبة ما لا يليق به إليه، فيكون نسبة ذلك إلى بصيرته كنسبة الشمس والنجوم إلى بصره.
وهذا يقين الإيمان، وهو الذي يحرق السيئات، كما تحرق النار الحطب، وصاحب هذا المقام من الإيمان يستحيل إصراره على السيئات، وإن وقعت منه وكثرت، فإن ما معه من نور الإيمان يأمره بتجديد التوبة كل وقت بالرجوع إلى الله في عدد أنفاسه، وهذا من أحب الخلق إلى الله. انتهى كلامه قدس الله روحه، وجزاه عن الإسلام والمسلمين خيرا.

(1/193)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (94)

{94} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} .
يأمر تعالى عباده المؤمنين إذا خرجوا جهادًا في سبيله وابتغاء مرضاته أن يتبينوا ويتثبتوا في جميع أمورهم المشتبهة. فإن الأمور قسمان: واضحة وغير واضحة. فالواضحة البيِّنة لا تحتاج إلى تثبت وتبين، لأن ذلك تحصيل حاصل. وأما الأمور المشكلة غير الواضحة فإن الإنسان يحتاج إلى التثبت فيها والتبين، ليعرف هل يقدم عليها أم لا؟
فإن التثبت في هذه الأمور يحصل فيه من الفوائد الكثيرة، والكف لشرور عظيمة، ما به يعرف دين العبد وعقله ورزانته، بخلاف المستعجل للأمور في بدايتها (1) قبل أن يتبين له حكمها، فإن ذلك يؤدي إلى ما لا ينبغي، كما جرى لهؤلاء الذين عاتبهم الله في الآية لمَّا لم يتثبتوا وقتلوا من سلم عليهم، وكان معه غنيمة له أو مال غيره، ظنًّا أنه يستكفي بذلك قتلَهم، وكان هذا خطأ في نفس الأمر، فلهذا عاتبهم بقوله: {وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ} أي: فلا يحملنكم العرض الفاني القليل على ارتكاب ما لا ينبغي فيفوتكم ما عند الله من الثواب الجزيل الباقي، فما عند الله خير وأبقى.
وفي هذا إشارة إلى أن العبد ينبغي له إذا رأى دواعي نفسه مائلة إلى حالة له فيها هوى وهي مضرة له، أن يُذَكِّرها ما أعد الله لمن نهى نفسه عن هواها، وقدَّم مرضاة الله على رضا نفسه، فإن في ذلك ترغيبًا للنفس في امتثال أمر الله، وإن شق ذلك عليها.
ثم قال تعالى مذكرًا لهم بحالهم الأولى، قبل هدايتهم إلى الإسلام: {كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ} أي: فكما هداكم بعد ضلالكم فكذلك يهدي غيركم، [ص:195] وكما أن الهداية حصلت لكم شيئًا فشيئًا، فكذلك غيركم. فنظر الكامل لحاله الأولى الناقصة، ومعاملته لمن كان - على مثلها بمقتضى ما يعرف من حاله الأولى، ودعاؤه له بالحكمة والموعظة الحسنة - من أكبر الأسباب لنفعه وانتفاعه، ولهذا أعاد الأمر بالتبين فقال: {فَتَبَيَّنُوا} .
فإذا كان من خرج للجهاد في سبيل الله، ومجاهدة أعداء الله، وقد استعد بأنواع الاستعداد للإيقاع بهم، مأمورًا بالتبين لمن ألقى إليه السلام، وكانت القرينة قوية في أنه إنما سلم تعوذا من القتل وخوفا على نفسه - فإن ذلك يدل على الأمر بالتبين والتثبت في كل الأحوال التي يقع فيها نوع اشتباه، فيتثبت فيها العبد، حتى يتضح له الأمر ويتبين الرشد والصواب.
{إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} فيجازي كُلا ما عمله ونواه، بحسب ما علمه من أحوال عباده ونياتهم.
__________
(1) في النسختين: بداوتها.

(1/194)

لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا (95) دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (96)

{95، 96} {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا * دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
أي: لا يستوي من جاهد من المؤمنين بنفسه وماله ومن لم يخرج للجهاد ولم يقاتل أعداء الله، ففيه الحث على الخروج للجهاد، والترغيب في ذلك، والترهيب من التكاسل والقعود عنه من غير عذر.
وأما أهل الضرر كالمريض والأعمى والأعرج والذي لا يجد ما يتجهز به، فإنهم ليسوا بمنزلة القاعدين من غير عذر، فمن كان من أولي الضرر راضيًا بقعوده لا ينوي الخروج في سبيل الله لولا [وجود] المانع، ولا يُحَدِّث نفسه بذلك، فإنه بمنزلة القاعد لغير عذر.
ومن كان عازمًا على الخروج في سبيل الله لولا وجود المانع يتمنى ذلك ويُحَدِّث به نفسه، فإنه بمنزلة من خرج للجهاد، لأن النية الجازمة إذا اقترن بها مقدورها من القول أو الفعل ينزل صاحبها منزلة الفاعل.
ثم صرَّح تعالى بتفضيل المجاهدين على القاعدين بالدرجة، أي: الرفعة، وهذا تفضيل على وجه الإجمال، ثم صرح بذلك على وجه التفصيل، ووعدهم بالمغفرة الصادرة من ربهم، والرحمة التي تشتمل على حصول كل خير، واندفاع كل شر.
والدرجات التي فصلها النبي صلى الله عليه وسلم بالحديث الثابت عنه في "الصحيحين" أن في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله.
وهذا الثواب الذي رتبه الله على الجهاد، نظير الذي في سورة الصف في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ} إلى آخر السورة
وتأمل حسن هذا الانتقال من حالة إلى أعلى منها فإنه نفى التسوية أولا بين المجاهد وغيره ثم صرَّح بتفضيل المجاهد على القاعد بدرجة ثم انتقل إلى تفضيله بالمغفرة والرحمة والدرجات
وهذا الانتقال من حالة إلى أعلى منها عند التفضيل والمدح أو النزول من حالة إلى ما دونها عند القدح والذم - أحسن لفظا وأوقع في النفس
وكذلك إذا فضَّل تعالى شيئا على شيء وكل منهما له فضل احترز بذكر الفضل الجامع للأمرين لئلا يتوهم أحد ذم المفضل عليه كما قال هنا {وَكُلا وَعَدَ اللَّهُ الْحُسْنَى} .
وكما قال تعالى في الآيات المذكورة في الصف في قوله {وَبَشِّرِ الْمُؤْمِنِينَ} وكما في قوله تعالى {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ} أي ممن لم يكن كذلك
ثم قال {وَكُلا وَعَدَ اللَّهُ الْحُسْنَى} وكما قال تعالى {فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا} فينبغي لمن بحث في التفضيل بين الأشخاص والطوائف والأعمال أن يتفطن لهذه النكتة
وكذلك لو تكلم في ذم الأشخاص والمقالات ذكر ما تجتمع فيه عند تفضيل بعضها على بعض لئلا يتوهم أن المفضَّل قد حصل له الكمال كما إذا قيل النصارى خير من المجوس فليقل مع ذلك وكل منهما كافر
والقتل أشنع من الزنا وكل منهما معصية كبيرة حرمها الله ورسوله وزجر عنها
ولما وعد المجاهدين بالمغفرة والرحمة الصادرَيْن عن اسميه الكريمين {الْغَفُورُ الرَّحِيمُ} ختم هذا الآية بهما فقال {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .

(1/195)

إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا (97) إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا (98) فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا (99)

{97 - 99} {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا * إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا * فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} .
هذا الوعيد الشديد لمن ترك الهجرة مع قدرته عليها حتى مات، فإن الملائكة الذين يقبضون روحه يوبخونه بهذا التوبيخ العظيم، ويقولون لهم: {فِيمَ كُنْتُمْ} أي: على أي حال كنتم؟ وبأي شيء تميزتم عن المشركين؟ بل كثرتم سوادهم، وربما ظاهرتموهم على المؤمنين، وفاتكم الخير الكثير، والجهاد مع رسوله، والكون مع المسلمين، ومعاونتهم على أعدائهم.
{قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْض} أي: ضعفاء مقهورين مظلومين، ليس لنا قدرة على الهجرة. وهم غير صادقين في ذلك لأن الله وبخهم [ص:196] وتوعدهم، ولا يكلف الله نفسا إلا وسعها، واستثنى المستضعفين حقيقة.
ولهذا قالت لهم الملائكة: {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} وهذا استفهام تقرير، أي: قد تقرر عند كل أحد أن أرض الله واسعة، فحيثما كان العبد في محل لا يتمكن فيه من إظهار دينه، فإن له متسعًا وفسحة من الأرض يتمكن فيها من عبادة الله، كما قال تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} قال الله عن هؤلاء الذين لا عذر لهم: {فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا} وهذا كما تقدم، فيه ذكر بيان السبب الموجِب، فقد يترتب عليه مقتضاه، مع اجتماع شروطه وانتفاء موانعه، وقد يمنع من ذلك مانع.
وفي الآية دليل على أن الهجرة من أكبر الواجبات، وتركها من المحرمات، بل من الكبائر، وفي الآية دليل على أن كل مَن توفي فقد استكمل واستوفى ما قدر له من الرزق والأجل والعمل، وذلك مأخوذ من لفظ "التوفي" فإنه يدل على ذلك، لأنه لو بقي عليه شيء من ذلك لم يكن متوفيًا.
وفيه الإيمان بالملائكة ومدحهم، لأن الله ساق ذلك الخطاب لهم على وجه التقرير والاستحسان منهم، وموافقته لمحله.
ثم استثنى المستضعفين على الحقيقة، الذين لا قدرة لهم على الهجرة بوجه من الوجوه {وَلا يَهْتَدُونَ سَبِيلا} .
فهؤلاء قال الله فيهم: {فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} و "عسى" ونحوها واجب وقوعها من الله تعالى بمقتضى كرمه وإحسانه، وفي الترجية بالثواب لمن عمل بعض الأعمال فائدة، وهو أنه قد لا يوفيه حق توفيته، ولا يعمله على الوجه اللائق الذي ينبغي، بل يكون مقصرًا فلا يستحق ذلك الثواب. والله أعلم.
وفي الآية الكريمة دليل على أن من عجز عن المأمور من واجب وغيره فإنه معذور، كما قال تعالى في العاجزين عن الجهاد: {لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} وقال في عموم الأوامر: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} .
وقال النبي صلى الله عليه وسلم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم" ولكن لا يعذر الإنسان إلا إذا بذل جهده وانسدت عليه أبواب الحيل لقوله: {لا يَسْتَطِيعُونَ حِيلَةً} وفي الآية تنبيه على أن الدليل في الحج والعمرة ونحوهما مما يحتاج إلى سفر من شروط الاستطاعة.

(1/195)

وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (100)

{100} {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
هذا في بيان الحث على الهجرة والترغيب، وبيان ما فيها من المصالح، فوعد الصادق في وعده أن من هاجر في سبيله ابتغاء مرضاته، أنه يجد مراغما في الأرض وسعة، فالمراغم مشتمل على مصالح الدين، والسعة على مصالح الدنيا.
وذلك أن كثيرًا من الناس يتوهم أن في الهجرة شتاتًا بعد الألفة، وفقرًا بعد الغنى، وذلا بعد العز، وشدة بعد الرخاء.
والأمر ليس كذلك، فإن المؤمن ما دام بين أظهر المشركين فدينه في غاية النقص، لا في العبادات القاصرة عليه كالصلاة ونحوها، ولا في العبادات المتعدية كالجهاد بالقول والفعل، وتوابع ذلك، لعدم تمكنه من ذلك، وهو بصدد أن يفتن عن دينه، خصوصا إن كان مستضعفًا.
فإذا هاجر في سبيل الله تمكن من إقامة دين الله وجهاد أعداء الله ومراغمتهم، فإن المراغمة اسم جامع لكل ما يحصل به إغاظة لأعداء الله من قول وفعل، وكذلك ما يحصل له سعة في رزقه، وقد وقع كما أخبر الله تعالى.
واعتبر ذلك بالصحابة رضي الله عنهم فإنهم لما هاجروا في سبيل الله وتركوا ديارهم وأولادهم وأموالهم لله، كمل بذلك إيمانهم وحصل لهم من الإيمان التام والجهاد العظيم والنصر لدين الله، ما كانوا به أئمة لمن بعدهم، وكذلك حصل لهم مما يترتب على ذلك من الفتوحات والغنائم، ما كانوا به أغنى الناس، وهكذا كل من فعل فعلهم، حصل له ما حصل لهم إلى يوم القيامة.
ثم قال: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ} أي: قاصدا ربه ورضاه، ومحبة لرسوله ونصرًا لدين الله، لا لغير ذلك من المقاصد {ثُمَّ يُدْرِكْهُ الْمَوْتُ} بقتل أو غيره، {فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} أي: فقد حصل له أجر المهاجر الذي أدرك مقصوده بضمان الله تعالى، وذلك لأنه نوى وجزم، وحصل منه ابتداء وشروع في العمل، فمن رحمة الله به وبأمثاله أن أعطاهم أجرهم كاملا ولو لم يكملوا العمل، وغفر لهم ما حصل منهم من التقصير في الهجرة وغيرها.
ولهذا ختم هذه الآية بهذين الاسمين الكريمين فقال: {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} يغفر للمؤمنين ما اقترفوه من الخطيئات، خصوصا التائبين المنيبين إلى ربهم. [ص:197]
{رَحِيمًا} بجميع الخلق رحمة أوجدتهم وعافتهم ورزقتهم من المال والبنين والقوة، وغير ذلك. رحيمًا بالمؤمنين حيث وفقهم للإيمان، وعلمهم من العلم ما يحصل به الإيقان، ويسر لهم أسباب السعادة والفلاح وما به يدركون غاية الأرباح، وسيرون من رحمته وكرمه ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فنسأل الله أن لا يحرمنا خيره بشر ما عندنا.

(1/196)

وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا (101)

{101، 102} {وَإِذَا ضَرَبْتُمْ فِي الأرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا} .
هاتان الآيتان أصل في رخصة القصر، وصلاة الخوف، يقول تعالى: {وَإِذَا ضَرَبْتُمْ فِي الأرْضِ} أي: في السفر، وظاهر الآية [أنه] يقتضي الترخص (1) في أي سفر كان ولو كان سفر معصية، كما هو مذهب أبي حنيفة رحمه الله، وخالف في ذلك الجمهور، وهم الأئمة الثلاثة وغيرهم، فلم يجوزوا الترخص (2) في سفر المعصية، تخصيصا للآية بالمعنى والمناسبة، فإن الرخصة سهولة من الله لعباده إذا سافروا أن يقصروا ويفطروا، والعاصي بسفره لا يناسب حاله التخفيف.
وقوله: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} أي: لا حرج ولا إثم عليكم في ذلك، ولا ينافي ذلك كون القصر هو الأفضل، لأن نفي الحرج إزالة لبعض الوهم الواقع في كثير من النفوس، بل ولا ينافي الوجوب كما تقدم ذلك في سورة البقرة في قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} إلى آخر الآية.
وإزالة الوهم في هذا الموضع ظاهرة، لأن الصلاة قد تقرر عند المسلمين وجوبها على هذه الصفة التامة، ولا يزيل هذا عن نفوس أكثرهم إلا بذكر ما ينافيه.
ويدل على أفضلية القصر على الإتمام أمران:
أحدهما: ملازمة النبي صلى الله عليه وسلم على القصر في جميع أسفاره.
والثاني: أن هذا من باب التوسعة والترخيص والرحمة بالعباد، والله تعالى يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته.
وقوله: {أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} ولم يقل أن تقصروا الصلاة فيه فائدتان:
إحداهما: أنه لو قال أن تقصروا الصلاة لكان القصر غير منضبط بحد من الحدود، فربما ظن أنه لو قصر معظم الصلاة وجعلها ركعة واحدة لأجزأ، فإتيانه بقوله: {مِنَ الصَّلاةِ} ليدل ذلك على أن القصر محدود مضبوط، مرجوع فيه إلى ما تقرر من فعل النبي صلى الله عليه وسلم وأصحابه.
الثانية: أن {من} تفيد التبعيض ليعلم بذلك أن القصر لبعض الصلوات المفروضات لا جميعها، فإن الفجر والمغرب لا يقصران وإنما الذي يقصر الصلاة الرباعية من أربع إلى ركعتين.
فإذا تقرر أن القصر في السفر رخصة، فاعلم أن المفسرين قد اختلفوا في هذا القيد، وهو قوله: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} الذي يدل ظاهره أن القصر لا يجوز إلا بوجود الأمرين كليهما، السفر مع الخوف.
ويرجع حاصل اختلافهم إلى أنه هل المراد بقوله: {أَنْ تَقْصُرُوا} قصر العدد فقط؟ أو قصر العدد والصفة؟ فالإشكال إنما يكون على الوجه الأول.
وقد أشكل هذا على أمير المؤمنين عمر بن الخطاب رضي الله عنه، حتى سأل عنه النبي صلى الله عليه وسلم فقال: يا رسول الله ما لنا نقصر الصلاة وقد أمِنَّا؟ أي: والله يقول: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} فقال رسول الله صلى الله عليه وسلم: "صدقة تصدق الله بها عليكم فاقبلوا صدقته" أو كما قال.
فعلى هذا يكون هذا القيد أتى به نظرا لغالب الحال التي كان النبي صلى الله عليه وسلم وأصحابه عليها، فإن غالب أسفاره أسفار جهاد.
وفيه فائدة أخرى وهي بيان الحكمة والمصلحة في مشروعية رخصة القصر، فبيَّن في هذه الآية أنهى ما يتصور من المشقة المناسبة للرخصة، وهي اجتماع السفر والخوف، ولا يستلزم ذلك أن لا يقصر مع السفر وحده، الذي هو مظنة المشقة.
وأما على الوجه الثاني، وهو أن المراد بالقصر: قصر العدد والصفة فإن القيد على بابه، فإذا وجد السفر والخوف، جاز قصر العدد، وقصر الصفة، وإذا وجد السفر وحده جاز [ص:198] قصر العدد فقط، أو الخوف وحده جاز قصر الصفة ولذلك أتى بصفة صلاة الخوف بعدها بقوله:
__________
(1) في ب: الترخيص.
(2) في ب: الترخيص.

(1/197)

وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا (102)

{وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا} .
{وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} أي: صليت بهم صلاة تقيمها وتتم ما يجب فيها ويلزم، فعلمهم ما ينبغي لك ولهم فعله.
ثم فسَّر ذلك بقوله: {فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ} أي: وطائفة قائمة بإزاء العدو كما يدل على ذلك ما يأتي: {فَإِذَا سَجَدُوا} أي: الذين معك أي: أكملوا صلاتهم وعبر عن الصلاة بالسجود ليدل على فضل السجود، وأنه ركن من أركانها، بل هو أعظم أركانها.
{فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا} وهم الطائفة الذين قاموا إزاء العدو {فَلْيُصَلُّوا مَعَكَ} ودل ذلك على أن الإمام يبقى بعد انصراف الطائفة الأولى منتظرا للطائفة الثانية، فإذا حضروا صلى بهم ما بقي من صلاته ثم جلس ينتظرهم حتى يكملوا صلاتهم، ثم يسلم بهم وهذا أحد الوجوه في صلاة الخوف.
فإنها صحت عن النبي صلى الله عليه وسلم من وجوه كثيرة كلها جائزة، وهذه الآية تدل على أن صلاة الجماعة فرض عين من وجهين:
أحدهما: أن الله تعالى أمر بها في هذه الحالة الشديدة، وقت اشتداد الخوف من الأعداء وحذر مهاجمتهم، فإذا أوجبها في هذه الحالة الشديدة فإيجابها في حالة الطمأنينة والأمن من باب أَوْلَى وأحرى.
والثاني: أن المصلين صلاة الخوف يتركون فيها كثيرا من الشروط واللوازم، ويعفى فيها عن كثير من الأفعال المبطلة في غيرها، وما ذاك إلا لتأكد وجوب الجماعة، لأنه لا تعارض بين واجب ومستحب، فلولا وجوب الجماعة لم تترك هذه الأمور اللازمة لأجلها.
وتدل الآية الكريمة على أن الأولى والأفضل أن يصلوا بإمام واحد. ولو تضمن ذلك الإخلال بشيء لا يخل به لو صلوها بعدة أئمة، وذلك لأجل اجتماع كلمة المسلمين واتفاقهم وعدم تفرق كلمتهم، وليكون ذلك أوقع هيبة في قلوب أعدائهم، وأمر تعالى بأخذ السلاح والحذر في صلاة الخوف، وهذا وإن كان فيه حركة واشتغال عن بعض أحوال الصلاة فإن فيه مصلحة راجحة وهو الجمع بين الصلاة والجهاد، والحذر من الأعداء الحريصين غاية الحرص على الإيقاع بالمسلمين والميل عليهم وعلى أمتعتهم، ولهذا قال تعالى: {وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً} .
ثم إن الله عذر من له عذر من مرض أو مطر أن يضع سلاحه، ولكن مع أخذ الحذر فقال: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا} .
ومن العذاب المهين ما أمر الله به حزبه المؤمنين وأنصار دينه الموحدين من قتلهم وقتالهم حيثما ثقفوهم، ويأخذوهم ويحصروهم، ويقعدوا لهم كل مرصد، ويحذروهم في جميع الأحوال، ولا يغفلوا عنهم، خشية أن ينال الكفار بعض مطلوبهم فيهم.
فلله أعظم حمد وثناء على ما مَنَّ به على المؤمنين، وأيَّدَهم بمعونته وتعاليمه التي لو سلكوها على وجه الكمال لم تهزم لهم راية، ولم يظهر عليهم عدو في وقت من الأوقات.
وفي قوله: {فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ} يدل على أن هذه الطائفة تكمل جميع صلاتها قبل ذهابهم إلى موضع الحارسين. وأن الرسول صلى الله عليه وسلم يثبت منتظرا للطائفة الأخرى قبل السلام، لأنه أولا ذكر أن الطائفة تقوم معه، فأخبر عن مصاحبتهم له. ثم أضاف الفعل بعْدُ إليهم دون الرسول، فدل ذلك على ما ذكرناه.
وفي قوله: {وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ} دليل على أن الطائفة الأولى قد صلوا، وأن جميع صلاة الطائفة الثانية تكون مع الإمام حقيقة في ركعتهم الأولى، وحكما في ركعتهم الأخيرة، فيستلزم ذلك انتظار الإمام إياهم حتى يكملوا صلاتهم، ثم يسلم بهم، وهذا ظاهر للمتأمل.

(1/198)

فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا (103)

{103} {فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} .
أي: فإذا فرغتم من صلاتكم، صلاة الخوف وغيرها، فاذكروا الله في جميع أحوالكم وهيئاتكم، ولكن خصت صلاة الخوف بذلك لفوائد. منها: أن القلب صلاحه وفلاحه وسعادته بالإنابة إلى الله تعالى في المحبة وامتلاء القلب من ذكره والثناء عليه.
وأعظم ما يحصل به هذا المقصود الصلاة، التي حقيقتها أنها صلة بين العبد وبين ربه.
ومنها: أن فيها من حقائق الإيمان ومعارف الإيقان ما أوجب أن يفرضها الله على عباده كل يوم وليلة. ومن المعلوم أن صلاة الخوف لا تحصل فيها هذه المقاصد الحميدة بسبب اشتغال القلب والبدن والخوف فأمر بجبرها بالذكر بعدها.
ومنها: أن الخوف يوجب من قلق القلب وخوفه ما هو مظنة لضعفه، وإذا ضعف القلب ضعف البدن عن مقاومة العدو، والذكر لله والإكثار منه من أعظم مقويات القلب. [ص:199]
ومنها: أن الذكر لله تعالى مع الصبر والثبات سبب للفلاح والظفر بالأعداء، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} فأمر بالإكثار منه في هذه الحال إلى غير ذلك من الحِكَم.
وقوله: {فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاة} أي: إذا أمنتم من الخوف واطمأنت قلوبكم وأبدانكم فأتموا صلاتكم على الوجه الأكمل ظاهرا وباطنا، بأركانها وشروطها وخشوعها وسائر مكملاتها.
{إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} أي: مفروضا في وقته، فدل ذلك على فرضيتها، وأن لها وقتا لا تصح إلا به، وهو هذه الأوقات التي قد تقررت عند المسلمين صغيرهم وكبيرهم، عالمهم وجاهلهم، وأخذوا ذلك عن نبيهم محمد صلى الله عليه وسلم بقوله: "صلوا كما رأيتموني أصلي" ودل قوله: {عَلَى الْمُؤْمِنِينَ} على أن الصلاة ميزان الإيمان وعلى حسب إيمان العبد تكون صلاته وتتم وتكمل، ويدل ذلك على أن الكفار وإن كانوا ملتزمين لأحكام المسلمين كأهل الذمة - أنهم لا يخاطبون بفروع الدين كالصلاة، ولا يؤمرون بها، بل ولا تصح منهم ما داموا على كفرهم، وإن كانوا يعاقبون عليها وعلى سائر الأحكام في الآخرة.

(1/198)

وَلَا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (104)

{104} {وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} .
أي: لا تضعفوا ولا تكسلوا في ابتغاء عدوكم من الكفار، أي: في جهادهم والمرابطة على ذلك، فإن وَهَن القلب مستدع لوَهَن البدن، وذلك يضعف عن مقاومة الأعداء. بل كونوا أقوياء نشيطين في قتالهم.
ثم ذكر ما يقوي قلوب المؤمنين، فذكر شيئين:
الأول: أن ما يصيبكم من الألم والتعب والجراح ونحو ذلك فإنه يصيب أعداءكم، فليس من المروءة الإنسانية والشهامة الإسلامية أن تكونوا أضعف منهم، وأنتم وإياهم قد تساويتم فيما يوجب ذلك، لأن العادة الجارية لا يضعف إلا من توالت عليه الآلام وانتصر عليه الأعداء على الدوام، لا من يدال مرة، ويدال عليه أخرى.
الأمر الثاني: أنكم ترجون من الله ما لا يرجون، فترجون الفوز بثوابه والنجاة من عقابه، بل خواص المؤمنين لهم مقاصد عالية وآمال رفيعة من نصر دين الله، وإقامة شرعه، واتساع دائرة الإسلام، وهداية الضالين، وقمع أعداء الدين، فهذه الأمور توجب للمؤمن المصدق زيادة القوة، وتضاعف النشاط والشجاعة التامة؛ لأن من يقاتل ويصبر على نيل عزه الدنيوي إن ناله، ليس كمن يقاتل لنيل السعادة الدنيوية والأخروية، والفوز برضوان الله وجنته، فسبحان من فاوت بين العباد وفرق بينهم بعلمه وحكمته، ولهذا قال: {وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} كامل العلم كامل الحكمة.

(1/199)

إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا (105)

{105 - 113} {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} .
يخبر تعالى أنه أنزل على عبده ورسوله الكتاب بالحق، أي: محفوظًا في إنزاله من الشياطين، أن يتطرق إليه منهم باطل، بل نزل بالحق، ومشتملا أيضا على الحق، فأخباره صدق، وأوامره ونواهيه عدل {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا} وأخبر أنه أنزله ليحكم بين الناس.
وفي الآية الأخرى: {وَأَنزلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نزلَ إِلَيْهِمْ} . فيحتمل أن هذه الآية في الحكم بين الناس في مسائل النزاع والاختلاف، وتلك في تبيين جميع الدين وأصوله وفروعه، ويحتمل أن الآيتين كلتيهما معناهما واحد، فيكون الحكم بين الناس هنا يشمل الحكم بينهم في الدماء والأعراض والأموال وسائر الحقوق وفي العقائد وفي جميع مسائل الأحكام.
وقوله: {بِمَا أَرَاكَ اللَّهُ} أي: لا بهواك بل بما علَّمك الله وألهمك، كقوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلا وَحْيٌ يُوحَى} وفي هذا دليل على عصمته صلى الله عليه وسلم فيما يُبَلِّغ عن الله من جميع الأحكام [ص:200] وغيرها، وأنه يشترط في الحاكم (1) العلم والعدل لقوله: {بِمَا أَرَاكَ اللَّهُ} ولم يقل: بما رأيت. ورتب أيضا الحكم بين الناس على معرفة الكتاب، ولما أمر الله بالحكم بين الناس المتضمن للعدل والقسط نهاه عن الجور والظلم الذي هو ضد العدل فقال: {وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} أي: لا تخاصم عن مَن عرفت خيانته، من مدع ما ليس له، أو منكرٍ حقا عليه، سواء علم ذلك أو ظنه. ففي هذا دليل على تحريم الخصومة في باطل، والنيابة عن المبطل في الخصومات الدينية والحقوق الدنيوية.
ويدل مفهوم الآية على جواز الدخول في نيابة الخصومة لمن لم يعرف منه ظلم.
__________
(1) في أ: الحكم.

(1/199)

وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (106) وَلَا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا (107) يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا (108) هَا أَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا (109) وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا (110) وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (111) وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا (112) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا (113)

{وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا * وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا * يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا * هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلا * وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا * وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا * وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا * وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا} .
{وَاسْتَغْفِرِ اللَّهَ} مما صدر منك إن صدر.
{إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} أي: يغفر الذنب العظيم لمن استغفره، وتاب إليه وأناب ويوفقه للعمل الصالح بعد ذلك الموجِب لثوابه وزوال عقابه.
{وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ} "الاختيان" و "الخيانة" بمعنى الجناية والظلم والإثم، وهذا يشمل النهي عن المجادلة، عن من أذنب وتوجه عليه عقوبة من حد أو تعزير، فإنه لا يجادل عنه بدفع ما صدر منه من الخيانة، أو بدفع ما ترتب على ذلك من العقوبة الشرعية. {إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا} أي: كثير الخيانة والإثم، وإذا انتفى الحب ثبت ضده وهو البُغْض، وهذا كالتعليل، للنهي المتقدم.
ثم ذكر عن هؤلاء الخائنين أنهم {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} وهذا من ضعف الإيمان، ونقصان اليقين، أن تكون مخافة الخلق عندهم أعظم من مخافة الله، فيحرصون بالطرق المباحة والمحرمة على عدم الفضيحة عند الناس، وهم مع ذلك قد بارزوا الله بالعظائم، ولم يبالوا بنظره واطلاعه عليهم.
وهو معهم بالعلم في جميع أحوالهم، خصوصًا في حال تبييتهم ما لا يرضيه من القول، من تبرئة الجاني، ورمي البريء بالجناية، والسعي في ذلك للرسول صلى الله عليه وسلم ليفعل ما بيتوه.
فقد جمعوا بين عدة جنايات، ولم يراقبوا رب الأرض والسماوات، المطلع على سرائرهم وضمائرهم، ولهذا توعدهم تعالى بقوله: {وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا} أي: قد أحاط بذلك علما، ومع هذا لم يعاجلهم بالعقوبة بل استأنى بهم، وعرض عليهم التوبة وحذرهم من الإصرار على ذنبهم الموجب للعقوبة البليغة.
{هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلا} أي: هبكم جادلتم عنهم في هذه الحياة الدنيا، ودفع عنهم جدالُكم بعض ما تحذرون (1) من العار والفضيحة عند الخَلْق، فماذا يغني عنهم وينفعهم؟ ومن يجادل الله عنهم يوم القيامة حين تتوجه عليهم الحجة، وتشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون؟ {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} .
فمن يجادل عنهم من يعلم السر وأخفى ومن أقام عليهم من الشهود ما لا يمكن معه الإنكار؟ وفي هذه الآية إرشاد (2) إلى المقابلة بين ما يتوهم من مصالح الدنيا المترتبة على ترك أوامر الله أو فعل مناهيه، وبين ما يفوت من ثواب الآخرة أو يحصل من عقوباتها.
فيقول من أمرته نفسه بترك أمر الله ها أنت تركت أمره كسلا وتفريطا فما النفع الذي انتفعت به؟ وماذا فاتك من ثواب الآخرة؟ وماذا ترتب على هذا الترك من الشقاء والحرمان والخيبة والخسران؟
وكذلك إذا دعته نفسه إلى ما تشتهيه من الشهوات المحرمة قال لها: هبك فعلت ما اشتهيت فإن لذته تنقضي ويعقبها من الهموم والغموم والحسرات، وفوات الثواب وحصول العقاب - ما بعضه يكفي العاقل في الإحجام عنها. وهذا من أعظم ما ينفع العبدَ تدبرُه، وهو خاصة العقل الحقيقي. بخلاف الذي (3) يدعي العقل، وليس كذلك، فإنه بجهله وظلمه يؤثر اللذة الحاضرة والراحة الراهنة، ولو ترتب عليها ما ترتب. والله المستعان.
ثم قال تعالى: {وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا} أي: من تجرأ على المعاصي واقتحم على الإثم ثم استغفر الله استغفارا تاما يستلزم الإقرار بالذنب والندم عليه والإقلاع والعزم على أن لا يعود. فهذا قد وعده من لا يخلف الميعاد بالمغفرة والرحمة.
فيغفر له ما صدر منه من الذنب، ويزيل عنه ما ترتب عليه من النقص والعيب، ويعيد إليه ما تقدم من الأعمال الصالحة، ويوفقه فيما يستقبله من عمره، ولا يجعل ذنبه حائلا عن توفيقه، لأنه قد غفره، وإذا غفره غفر ما يترتب عليه.
واعلم أن عمل السوء عند الإطلاق يشمل سائر المعاصي، الصغيرة والكبيرة، وسمي "سوءًا" لكونه يسوء عامله بعقوبته، ولكونه في نفسه سيئًا غير حسن.
وكذلك ظلم النفس عند الإطلاق يشمل ظلمها بالشرك فما دونه. ولكن [ص:201] عند اقتران أحدهما بالآخر قد يفسر كل واحد منهما بما يناسبه، فيفسر عمل السوء هنا بالظلم الذي يسوء الناس، وهو ظلمهم في دمائهم وأموالهم وأعراضهم.
ويفسر ظلم النفس بالظلم والمعاصي التي بين الله وبين عبده، وسمي ظلم النفس "ظلما" لأن نفس العبد ليست ملكا له يتصرف فيها بما يشاء، وإنما هي ملك لله تعالى قد جعلها أمانة عند العبد وأمره أن يقيمها على طريق العدل، بإلزامها للصراط المستقيم علمًا وعملا فيسعى في تعليمها ما أمر به ويسعى في العمل بما يجب، فسعيه في غير هذا الطريق ظلم لنفسه وخيانة وعدول بها عن العدل، الذي ضده الجور والظلم.
ثم قال: {وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ} وهذا يشمل كل ما يؤثم من صغير وكبير، فمن كسب سيئة فإن عقوبتها الدنيوية والأخروية على نفسه، لا تتعداها إلى غيرها، كما قال تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} لكن إذا ظهرت السيئات فلم تنكر عمت عقوبتها وشمل إثمها، فلا تخرج أيضا عن حكم هذه الآية الكريمة، لأن من ترك الإنكار الواجب فقد كسب سيئة.
وفي هذا بيان عدل الله وحكمته، أنه لا يعاقب أحدا بذنب أحد، ولا يعاقب أحدا أكثر من العقوبة الناشئة عن ذنبه، ولهذا قال: {وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} أي: له العلم الكامل والحكمة التامة.
ومن علمه وحكمته أنه يعلم الذنب وما صدر منه، والسبب الداعي لفعله، والعقوبة المترتبة على فعله، ويعلم حالة المذنب، أنه إن صدر منه الذنب بغلبة دواعي نفسه الأمارة بالسوء مع إنابته إلى ربه في كثير من أوقاته، أنه سيغفر له ويوفقه للتوبة.
وإن صدر منه بتجرئه على المحارم استخفافا بنظر ربه، وتهاونا بعقابه، فإن هذا بعيد من المغفرة بعيد من التوفيق للتوبة.
ثم قال: {وَمَنْ يَكْسِبْ خَطِيئَةً} أي: ذنبا كبيرا {أَوْ إِثْمًا} ما دون ذلك. {ثُمَّ يَرْمِ بِهِ} أي: يتهم بذنبه {بَرِيئًا} من ذلك الذنب، وإن كان مذنبا. {فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا} أي: فقد حمل فوق ظهره بهتا للبريء وإثمًا ظاهرًا بينًا، وهذا يدل على أن ذلك من كبائر الذنوب وموبقاتها، فإنه قد جمع عدة مفاسد: كسب الخطيئة والإثم، ثم رَمْي مَن لم يفعلها بفعلها، ثم الكذب الشنيع بتبرئة نفسه واتهام البريء، ثم ما يترتب على ذلك من العقوبة الدنيوية، تندفع عمن وجبت عليه، وتقام على من لا يستحقها.
ثم ما يترتب على ذلك أيضا من كلام الناس في البريء إلى غير ذلك من المفاسد التي نسأل الله العافية منها ومن كل شر.
ثم ذكر منته على رسوله بحفظه وعصمته ممن أراد أن يضله فقال: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ} وذلك أن هذه الآيات الكريمات قد ذكر المفسرون أن سبب نزولها: أن أهل بيت سرقوا في المدينة، فلما اطلع على سرقتهم خافوا الفضيحة، وأخذوا سرقتهم فرموها ببيت من هو بريء من ذلك.
واستعان السارق بقومه أن يأتوا رسول الله صلى الله عليه وسلم ويطلبوا منه أن يبرئ صاحبهم على رءوس الناس، وقالوا: إنه لم يسرق وإنما الذي سرق من وجدت السرقة ببيته وهو البريء. فهَمَّ رسول الله صلى الله عليه وسلم أن يبرئ صاحبهم، فأنزل الله هذه الآيات تذكيرا وتبيينا لتلك الواقعة وتحذيرا للرسول صلى الله عليه وسلم من المخاصمة عن الخائنين، فإن المخاصمة عن المبطل من الضلال، فإن الضلال نوعان:
ضلال في العلم، وهو الجهل بالحق. وضلال في العمل، وهو العمل بغير ما يجب. فحفظ الله رسوله عن هذا النوع من الضلال [كما حفظه عن الضلال في الأعمال] (4) .
وأخبر أن كيدهم ومكرهم يعود على أنفسهم، كحالة كل ماكر، فقال: {وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ} لكون ذلك المكر وذلك التحيل لم يحصل لهم فيه مقصودهم، ولم يحصل لهم (5) إلا الخيبة والحرمان والإثم والخسران. وهذه (6) نعمة كبيرة على رسوله صلى الله عليه وسلم تتضمن النعمة بالعمل، وهو التوفيق لفعل ما يجب، والعصمة له عن كل محرم.
ثم ذكر نعمته عليه بالعلم فقال: {وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} أي: أنزل عليك هذا القرآن العظيم والذكر الحكيم الذي فيه تبيان كل شيء وعلم الأولين والآخِرين.
والحكمة: إما السُّنَّة التي قد قال فيها بعض السلف: إن السُّنَّة تنزل عليه كما ينزل القرآن.
وإما معرفة أسرار الشريعة الزائدة على معرفة أحكامها، وتنزيل الأشياء منازلها وترتيب كل شيء بحسبه.
{وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} وهذا يشمل جميع ما علمه الله تعالى. فإنه صلى الله عليه وسلم كما وصفه الله قبل النبوة بقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ} {وَوَجَدَكَ ضَالا فَهَدَى} .
ثم لم يزل يوحي الله إليه ويعلمه ويكمله حتى ارتقى مقاما من العلم يتعذر وصوله على الأولين والآخرين، [ص:202] فكان أعلم الخلق على الإطلاق، وأجمعهم لصفات الكمال، وأكملهم فيها، ولهذا قال: {وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا} ففضله على الرسول محمد صلى الله عليه وسلم أعظم من فضله على كل مخلوق (7) .
وأجناس الفضل الذي قد فضله الله به لا يمكن استقصاؤها (8) ولا يتيسر إحصاؤها (9) .
__________
(1) في ب: ما يحذرون.
(2) في ب: الإرشاد.
(3) في ب: من.
(4) زيادة من هامش ب.
(5) في النسختين: له وقد غيرتها للتوافق مع ما سبق من الضمائر.
(6) في النسختين: وهذا.
(7) في ب: الخلق.
(8) في النسختين: استقصاؤه، وقد عدلت في ب، ولعل الصواب ما أثبت.
(9) في النسختين: إحصاؤه، وقد عدلت في ب، ولعل الصواب ما أثبت.

(1/200)

لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (114)

{114} {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} .
أي: لا خير في كثير مما يتناجى به الناس ويتخاطبون، وإذا لم يكن فيه خير، فإما لا فائدة فيه كفضول الكلام المباح، وإما شر ومضرة محضة كالكلام المحرم بجميع أنواعه.
ثم استثنى تعالى فقال: {إِلا مَنْ أَمَرَ بِصَدَقَةٍ} من مال أو علم أو أي نفع كان، بل لعله يدخل فيه العبادات القاصرة كالتسبيح والتحميد ونحوه، كما قال النبي صلى الله عليه وسلم: "إن بكل تسبيحة صدقة، وكل تكبيرة صدقة، وكل تهليلة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، وفي بضع أحدكم صدقة" الحديث.
{أَوْ مَعْرُوفٍ} وهو الإحسان والطاعة وكل ما عرف في الشرع والعقل حسنه، وإذا أطلق الأمر بالمعروف من غير أن يقرن بالنهي عن المنكر دخل فيه النهي عن المنكر، وذلك لأن ترك المنهيات من المعروف، وأيضا لا يتم فعل الخير إلا بترك الشر. وأما عند الاقتران فيفسر المعروف بفعل المأمور، والمنكر بترك المنهي.
{أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} والإصلاح لا يكون إلا بين متنازعين متخاصمين، والنزاع والخصام والتغاضب يوجب من الشر والفرقة ما لا يمكن حصره، فلذلك حث الشارع على الإصلاح بين الناس في الدماء والأموال والأعراض، بل وفي الأديان كما قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا} وقال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} الآية.
وقال تعالى: {وَالصُّلْحُ خَيْرٌ} والساعي في الإصلاح بين الناس أفضل من القانت بالصلاة والصيام والصدقة، والمصلح لا بد أن يصلح الله سعيه وعمله.
كما أن الساعي في الإفساد لا يصلح الله عمله ولا يتم له مقصوده كما قال تعالى: {إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} .فهذه الأشياء حيثما فعلت فهي خير، كما دل على ذلك الاستثناء.
ولكن كمال الأجر وتمامه بحسب النية والإخلاص، ولهذا قال: {وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} فلهذا ينبغي للعبد أن يقصد وجه الله تعالى ويخلص العمل لله في كل وقت وفي كل جزء من أجزاء الخير، ليحصل له بذلك الأجر العظيم، وليتعود الإخلاص فيكون من المخلصين، وليتم له الأجر، سواء تم مقصوده أم لا لأن النية حصلت واقترن بها ما يمكن من العمل.

(1/202)

وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (115) إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا (116)

{115، 116} {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا * إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا} .
أي: ومن يخالف الرسول صلى الله عليه وسلم ويعانده فيما جاء به {مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} بالدلائل القرآنية والبراهين النبوية.
{وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} وسبيلهم هو طريقهم في عقائدهم وأعمالهم {نُوَلِّهِ مَا تَوَلَّى} أي: نتركه وما اختاره لنفسه، ونخذله فلا نوفقه للخير، لكونه رأى الحق وعلمه وتركه، فجزاؤه من الله عدلا أن يبقيه في ضلاله حائرا ويزداد ضلالا إلى ضلاله.
كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} وقال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} .
ويدل مفهومها على أن من لم يشاقق الرسول، ويتبع سبيل المؤمنين، بأن كان قصده وجه الله واتباع رسوله ولزوم جماعة المسلمين، ثم صدر منه من الذنوب أو الهّم بها ما هو من مقتضيات النفوس، وغلبات الطباع، فإن الله لا يوليه نفسه وشيطانه بل يتداركه بلطفه، ويمن عليه بحفظه ويعصمه من السوء، كما قال تعالى عن يوسف عليه السلام: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} أي: بسبب إخلاصه صرفنا عنه السوء، وكذلك كل [ص:203] مخلص، كما يدل عليه عموم التعليل.
وقوله: {وَنُصْلِهِ جَهَنَّمَ} أي: نعذبه فيها عذابا عظيما. {وَسَاءَتْ مَصِيرًا} أي: مرجعا له ومآلا.
وهذا الوعيد المرتب (1) على الشقاق ومخالفة المؤمنين مراتب لا يحصيها إلا الله بحسب حالة الذنب صغرا وكبرا، فمنه ما يخلد في النار ويوجب جميع الخذلان. ومنه ما هو دون ذلك، فلعل الآية الثانية كالتفصيل لهذا المطلق.
وهو: أن الشرك لا يغفره الله تعالى لتضمنه القدح في رب العالمين وفي وحدانيته وتسوية المخلوق الذي لا يملك لنفسه ضرا ولا نفعا بمن هو مالك النفع والضر، الذي ما من نعمة إلا منه، ولا يدفع النقم إلا هو، الذي له الكمال المطلق من جميع الوجوه، والغنى التام بجميع وجوه الاعتبارات.
فمن أعظم الظلم وأبعد الضلال عدم إخلاص العبادة لمن هذا شأنه وعظمته، وصرف شيء منها للمخلوق الذي ليس له من صفات الكمال شيء، ولا له من صفات الغنى شيء بل ليس له إلا العدم. عدم الوجود وعدم الكمال وعدم الغنى، والفقر من جميع الوجوه.
وأما ما دون الشرك من الذنوب والمعاصي فهو تحت المشيئة، إن شاء الله غفره برحمته وحكمته، وإن شاء عذب عليه وعاقب بعدله وحكمته، وقد استدل بهذه الآية الكريمة على أن إجماع هذه الأمة حجة وأنها معصومة من الخطأ.
ووجه ذلك: أن الله توعد من خالف سبيل المؤمنين بالخذلان والنار، و {سبيل المؤمنين} مفرد مضاف يشمل سائر ما المؤمنون عليه من العقائد والأعمال. فإذا اتفقوا على إيجاب شيء أو استحبابه، أو تحريمه أو كراهته، أو إباحته - فهذا سبيلهم، فمن خالفهم في شيء من ذلك بعد انعقاد إجماعهم عليه، فقد اتبع غير سبيلهم. ويدل على ذلك قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} .
ووجه الدلالة منها: أن الله تعالى أخبر أن المؤمنين من هذه الأمة لا يأمرون إلا بالمعروف، فإذا اتفقوا على إيجاب شيء أو استحبابه فهو مما أمروا به، فيتعين بنص الآية أن يكون معروفا ولا شيء بعد المعروف غير المنكر، وكذلك إذا اتفقوا على النهي عن شيء فهو مما نهوا عنه فلا يكون إلا منكرا، ومثل ذلك قوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاس} فأخبر تعالى أن هذه الأمة جعلها الله وسطا أي: عدلا خيارا ليكونوا شهداء على الناس أي: في كل شيء، فإذا شهدوا على حكم بأن الله أمر به أو نهى عنه أو أباحه، فإن شهادتهم معصومة لكونهم عالمين بما شهدوا به عادلين في شهادتهم، فلو كان الأمر بخلاف ذلك لم يكونوا عادلين في شهادتهم ولا عالمين بها.
ومثل ذلك قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} يفهم منها أن ما لم يتنازعوا فيه بل اتفقوا عليه أنهم غير مأمورين برده إلى الكتاب والسنة، وذلك لا يكون إلا موافقا للكتاب والسنة فلا يكون مخالفا.
فهذه الأدلة ونحوها تفيد القطع أن إجماع هذه الأمة حجة قاطعة، ولهذا بيَّن الله قبح ضلال المشركين بقوله:
__________
(1) في ب: المترتب.

(1/202)

إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثًا وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا مَرِيدًا (117) لَعَنَهُ اللَّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا (118) وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا (119) يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا (120) أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلَا يَجِدُونَ عَنْهَا مَحِيصًا (121)

{117 - 121} {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا وَإِنْ يَدْعُونَ إِلا شَيْطَانًا مَرِيدًا * لَعَنَهُ اللَّهُ وَقَالَ لأتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا * وَلأضِلَّنَّهُمْ وَلأمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا * يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا * أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلا يَجِدُونَ عَنْهَا مَحِيصًا} .
أي: ما يدعو هؤلاء المشركون من دون الله إلا إناثا، أي: أوثانا وأصناما مسميات بأسماء الإناث كـ "العزى" و "مناة" ونحوهما، ومن المعلوم أن الاسم دال على المسمى. فإذا كانت أسماؤها أسماء مؤنثة ناقصة، دل ذلك على نقص المسميات بتلك الأسماء، وفقدها لصفات الكمال، كما أخبر الله تعالى في غير موضع من كتابه، أنها لا تخلق ولا ترزق ولا تدفع عن عابديها بل ولا عن نفسها؛ نفعا ولا ضرا ولا تنصر أنفسها ممن يريدها بسوء، وليس لها أسماع ولا أبصار ولا أفئدة، فكيف يُعبد من هذا وصفه ويترك الإخلاص لمن له الأسماء الحسنى والصفات العليا والحمد والكمال، والمجد والجلال، والعز والجمال، والرحمة والبر والإحسان، والانفراد بالخلق والتدبير، والحكمة العظيمة في الأمر والتقدير؟ " هل هذا إلا من أقبح القبيح الدال على نقص صاحبه، وبلوغه من الخسة والدناءة أدنى ما يتصوره متصور، أو يصفه واصف؟ " [ص:204]
ومع ذلك (1) فعبادتهم إنما صورتها فقط لهذه الأوثان الناقصة. وبالحقيقة ما عبدوا غير الشيطان الذي هو عدوهم الذي يريد إهلاكهم ويسعى في ذلك بكل ما يقدر عليه، الذي هو في غاية البعد من الله، لعنه الله وأبعده عن رحمته، فكما أبعده الله من رحمته يسعى في إبعاد العباد عن رحمة الله. {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} ولهذا أخبر الله عن سعيه في إغواء العباد، وتزيين الشر لهم والفساد وأنه قال لربه مقسما: {لأتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا} أي: مقدرا. علم اللعين أنه لا يقدر على إغواء جميع عباد الله، وأن عباد الله المخلصين ليس له عليهم سلطان، وإنما سلطانه على من تولاه، وآثر طاعته على طاعة مولاه.
وأقسم في موضع آخر ليغوينهم {لأغْوِيَنَّهُمْ أَجْمَعِينَ إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} فهذا الذي ظنه الخبيث وجزم به، أخبر الله تعالى بوقوعه بقوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ} .
وهذا النصيب المفروض الذي أقسم لله إنه يتخذهم (2) ذكر ما يريد بهم وما يقصده لهم بقوله: {وَلأضِلَّنَّهُمْ} أي: عن الصراط المستقيم ضلالا في العلم، وضلالا في العمل.
{وَلأمَنِّيَنَّهُمْ} أي: مع الإضلال، لأمنينهم أن ينالوا ما ناله المهتدون. وهذا هو الغرور بعينه، فلم يقتصر على مجرد إضلالهم حتى زين لهم ما هم فيه من الضلال. وهذا زيادة شر إلى شرهم حيث عملوا أعمال أهل النار الموجبة للعقوبة وحسبوا أنها موجبة للجنة، واعتبر ذلك باليهود والنصارى ونحوهم فإنهم كما حكى الله عنهم، {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ} {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} {قُلْ هَلْ نُنَبِّئُكُمْ بِالأخْسَرِينَ أَعْمَالا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} .
وقال تعالى عن المنافقين إنهم يقولون يوم القيامة للمؤمنين: {أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ} .
وقوله: {وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ} أي: بتقطيع آذانها، وذلك كالبحيرة والسائبة والوصيلة والحام فنبه ببعض ذلك على جميعه، وهذا نوع من الإضلال يقتضي تحريم ما أحل الله أو تحليل ما حرم الله، ويلتحق بذلك من الاعتقادات الفاسدة والأحكام الجائرة ما هو من أكبر الإضلال. {وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} وهذا يتناول تغيير الخلقة الظاهرة بالوشم، والوشر والنمص والتفلج للحسن، ونحو ذلك مما أغواهم به الشيطان فغيروا خلقة الرحمن.
وذلك يتضمن التسخط من خلقته والقدح في حكمته، واعتقاد أن ما يصنعون بأيديهم أحسن من خلقة الرحمن، وعدم الرضا بتقديره وتدبيره، ويتناول أيضا تغيير الخلقة الباطنة، فإن الله تعالى خلق عباده حنفاء مفطورين على قبول الحق وإيثاره، فجاءتهم الشياطين فاجتالتهم عن هذا الخلق الجميل، وزينت لهم الشر والشرك والكفر والفسوق والعصيان.
فإن كل مولود يولد على الفطرة ولكن أبواه يهوِّدانه أو ينصِّرانه أو يمجِّسانه، ونحو ذلك مما يغيرون به ما فطر الله عليه العباد من توحيده وحبه ومعرفته. فافترستهم الشياطين في هذا الموضع افتراس السبع والذئاب للغنم المنفردة. لولا لطف الله وكرمه بعباده المخلصين لجرى عليهم ما جرى على هؤلاء المفتونين، وهذا الذي جرى عليهم من توليهم عن ربهم وفاطرهم (3) وتوليهم لعدوهم المريد لهم الشر من كل وجه، فخسروا الدنيا والآخرة، ورجعوا بالخيبة والصفقة الخاسرة، ولهذا قال: {وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا} وأي خسار أبين وأعظم ممن خسر دينه ودنياه وأوبقته معاصيه وخطاياه؟!! فحصل له الشقاء الأبدي، وفاته النعيم السرمدي.
كما أن من تولى مولاه وآثر رضاه، ربح كل الربح، وأفلح كل الفلاح، وفاز بسعادة الدارين، وأصبح قرير العين، فلا مانع لما أعطيت، ولا معطي لما منعت، اللهم تولنا فيمن توليت، وعافنا فيمن عافيت.
ثم قال: {يَعِدُهُمْ وَيُمَنِّيهِمْ} أي: يعد الشيطان من يسعى في إضلالهم، والوعد يشمل حتى الوعيد كما قال تعالى: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ} فإنه يعدهم إذا أنفقوا في سبيل الله افتقروا، ويخوفهم إذا جاهدوا بالقتل وغيره، كما قال تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} الآية. ويخوفهم عند إيثار مرضاة الله بكل ما يمكن وما لا يمكن مما يدخله في عقولهم حتى يكسلوا عن فعل الخير، وكذلك يمنيهم الأماني الباطلة التي هي عند التحقيق كالسراب الذي لا حقيقة له، ولهذا قال: {وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا * أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ} أي: من انقاد للشيطان وأعرض عن ربه، وصار من أتباع إبليس وحزبه، مستقرهم النار. {وَلا يَجِدُونَ عَنْهَا مَحِيصًا} أي: مخلصا ولا ملجأ بل هم خالدون فيها أبد الآباد.
__________
(1) في ب: ومع هذا.
(2) في النسختين: إنهم يتخذهم.
(3) كذا في ب وفي أ: وفاطركم.

(1/203)

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا (122)

{122} ولما بين مآل الأشقياء أولياء الشيطان ذكر مآل السعداء أوليائه فقال: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا} . (1) . [ص:205]
أي: {آمَنُوا} بالله وملائكته وكتبه ورسله واليوم الآخر، والقَدَر خيره وشره على الوجه الذي أمروا به علما وتصديقا وإقرارا. {وَعَمِلُوا الصَّالِحَاتِ} الناشئة عن الإيمان؟
وهذا يشمل سائر المأمورات من واجب ومستحب، الذي على القلب، والذي على اللسان، والذي على بقية الجوارح. كل له من الثواب المرتب على ذلك بحسب حاله ومقامه، وتكميله للإيمان والعمل الصالح.
ويفوته ما رتب على ذلك بحسب ما أخل به من الإيمان والعمل، وذلك بحسب ما علم من حكمة الله ورحمته، وكذلك وعده الصادق الذي يعرف من تتبع كتاب الله وسنة رسوله.
ولهذا ذكر الثواب المرتب على ذلك بقوله: {سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، من أنواع المآكل والمشارب اللذيذة، والمناظر العجيبة، والأزواج الحسنة، والقصور، والغرف المزخرفة، والأشجار المتدلية، والفواكه المستغربة، والأصوات الشجية، والنعم السابغة، وتزاور الإخوان، وتذكرهم ما كان منهم في رياض الجنان، وأعلى من ذلك كله وأجلّ رضوان الله عليهم وتمتع الأرواح بقربه، والعيون برؤيته، والأسماع بخطابه الذي ينسيهم كل نعيم وسرور، ولولا الثبات من الله لهم لطاروا وماتوا من الفرح والحبور، فلله ما أحلى ذلك النعيم وما أعلى ما أنالهم الرب الكريم، وماذا حصل لهم من كل خير وبهجة لا يصفه الواصفون، وتمام ذلك وكماله الخلود الدائم في تلك المنازل العاليات، ولهذا قال: {خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا} .
فصدق الله العظيم الذي بلغ قولُه وحديثُه في الصدق أعلى ما يكون، ولهذا لما كان كلامه صدقا وخبره حقا، كان ما يدل عليه مطابقةً وتضمنًا وملازمةً كل ذلك مراد من كلامه، وكذلك كلام رسوله صلى الله عليه وسلم لكونه لا يخبر إلا بأمره ولا ينطق إلا عن وحيه.
__________
(1) في ب: الآية كاملة، بينما في أ، اقتصر على أولها.

(1/204)

لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (123) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ نَقِيرًا (124)

{123، 124} {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا * وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيرًا} .
أي: {لَيْسَ} الأمر والنجاة والتزكية {بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ} والأماني: أحاديث النفس المجردة عن العمل، المقترن بها دعوى مجردة لو عورضت بمثلها لكانت من جنسها. وهذا عامّ في كل أمر، فكيف بأمر الإيمان والسعادة الأبدية؟!
فإن أماني أهل الكتاب قد أخبر الله بها أنهم قالوا: {لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ} وغيرهم ممن ليس ينتسب لكتاب ولا رسول من باب أولى وأحرى.
وكذلك أدخل الله في ذلك من ينتسب إلى الإسلام لكمال العدل والإنصاف، فإن مجرد الانتساب إلى أي دين كان، لا يفيد شيئا إن لم يأت الإنسان ببرهان على صحة دعواه، فالأعمال تصدق الدعوى أو تكذبها ولهذا قال تعالى: {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} وهذا شامل لجميع العاملين، لأن السوء شامل لأي ذنب كان (1) من صغائر الذنوب وكبائرها، وشامل أيضا لكل جزاء قليل أو كثير، دنيوي أو أخروي.
والناس في هذا المقام درجات لا يعلمها إلا الله، فمستقل ومستكثر، فمن كان عمله كله سوءا وذلك لا يكون إلا كافرا. فإذا مات من دون توبة جوزي بالخلود في العذاب الأليم.
ومن كان عمله صالحا، وهو مستقيم في غالب أحواله، وإنما يصدر منه بعض الأحيان بعض الذنوب الصغار فما يصيبه من الهم والغم والأذى و [بعض] (2) الآلام في بدنه أو قلبه أو حبيبه أو ماله ونحو ذلك - فإنها مكفرات للذنوب، وهي مما يجزى به على عمله، قيضها الله لطفا بعباده، وبين هذين الحالين مراتب كثيرة.
وهذا الجزاء على عمل السوء العام مخصوص في غير التائبين، فإن التائب من الذنب كمن لا ذنب له، كما دلت على ذلك النصوص.
وقوله: {وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا} لإزالة بعض ما لعله يتوهم أن من استحق المجازاة على عمله قد يكون له ولي أو ناصر أو شافع يدفع عنه ما استحقه، فأخبر تعالى بانتفاء ذلك، فليس له ولي يحصل له المطلوب، ولا نصير يدفع عنه المرهوب، إلا ربه ومليكه.
{وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ} دخل في ذلك سائر الأعمال القلبية والبدنية، ودخل أيضا كل عامل من إنس أو جن، صغير أو كبير، ذكر أو أنثى. ولهذا قال: {مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} وهذا شرط لجميع الأعمال، لا تكون صالحة ولا تقبل ولا يترتب عليها الثواب ولا يندفع بها العقاب إلا بالإيمان.
فالأعمال بدون الإيمان كأغصان شجرة قطع أصلها وكبناء بني على موج الماء، فالإيمان هو الأصل والأساس والقاعدة التي يبنى عليه كل شيء، وهذا القيد ينبغي التفطن له في كل عمل أطلق، فإنه مقيد به.
{فَأُولَئِكَ} أي: الذين جمعوا بين الإيمان والعمل الصالح {يَدْخُلُونَ الْجَنَّةَ} [ص:206] المشتملة على ما تشتهي الأنفس وتلذ الأعين {وَلا يُظْلَمُونَ نَقِيرًا} أي: لا قليلا ولا كثيرا مما عملوه من الخير، بل يجدونه كاملا موفرا، مضاعفا أضعافا كثيرة.
__________
(1) كذا في ب، وفي أ: لأي سوء كان.
(2) زيادة من هامش ب.

(1/205)

وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا (125)

{125} {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلا} .
أي: لا أحد أحسن من دين من جمع بين الإخلاص للمعبود، وهو إسلام الوجه لله الدال على استسلام القلب وتوجهه وإنابته وإخلاصه، وتوجه الوجه وسائر الأعضاء لله.
{وَهُوَ} مع هذا الإخلاص والاستسلام {مُحْسِنٌ} أي: متبع لشريعة الله التي أرسل بها رسله، وأنزل كتبه، وجعلها طريقا لخواص خلقه وأتباعهم.
{وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ} أي: دينه وشرعه {حَنِيفًا} أي: مائلا عن الشرك إلى التوحيد، وعن التوجه للخلق إلى الإقبال على الخالق، {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلا} والخُلة أعلى أنواع المحبة، وهذه المرتبة حصلت للخليلين محمد وإبراهيم عليهما الصلاة والسلام، وأما المحبة من الله فهي لعموم المؤمنين، وإنما اتخذ الله إبراهيم خليلا لأنه وفَّى بما أُمر به وقام بما ابْتُلي به، فجعله الله إماما للناس، واتخذه خليلا ونوه بذكره في العالمين.

(1/206)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا (126)

{126} {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا} .
وهذه الآية الكريمة فيها بيان إحاطة الله تعالى بجميع الأشياء، فأخبر أنه له {مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ} أي: الجميع ملكه وعبيده، فهم المملوكون وهو المالك المتفرد بتدبيرهم، وقد أحاط علمه بجميع المعلومات، وبصره بجميع المبصرات، وسمعه بجميع المسموعات، ونفذت مشيئته وقدرته بجميع الموجودات، ووسعت رحمته أهل الأرض والسماوات، وقهر بعزه وقهره كل مخلوق، ودانت له جميع الأشياء.

(1/206)

وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لَا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا (127)

{127} {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا} .
الاستفتاء: طلب السائل من المسئول بيان الحكم الشرعي في ذلك المسئول عنه. فأخبر عن المؤمنين أنهم يستفتون الرسول صلى الله عليه وسلم في حكم النساء المتعلق بهم، فتولى الله هذه الفتوى بنفسه فقال: {قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ} فاعملوا على ما أفتاكم به في جميع شئون النساء، من القيام بحقوقهن وترك ظلمهن عموما وخصوصا.
وهذا أمر عام يشمل جميع ما شرع الله أمرا ونهيا في حق النساء الزوجات وغيرهن، الصغار والكبار، ثم خص -بعد التعميم- الوصية بالضعاف من اليتامى والولدان اهتماما بهم وزجرا عن التفريط في حقوقهم فقال: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ} أي: ويفتيكم أيضا بما يتلى عليكم في الكتاب في شأن اليتامى من النساء. {اللاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ} وهذا إخبار عن الحالة الموجودة الواقعة في ذلك الوقت، فإن اليتيمة إذا كانت تحت ولاية الرجل بخسها حقها وظلمها، إما بأكل مالها الذي لها أو بعضه، أو منعها من التزوج لينتفع بمالها، خوفا من استخراجه من يده إنْ زوَّجها، أو يأخذ من مهرها الذي تتزوج به بشرط أو غيره، هذا إذا كان راغبا عنها، أو يرغب فيها وهي ذات جمال ومال ولا يقسط في مهرها، بل يعطيها دون ما تستحق، فكل هذا ظلم يدخل تحت هذا النص ولهذا قال: {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ} أي: ترغبون عن نكاحهن أو في نكاحهن كما ذكرنا تمثيله.
{وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَان} أي: ويفتيكم في المستضعفين من الولدان الصغار، أن تعطوهم حقهم من الميراث وغيره وأن لا تستولوا على أموالهم على وجه الظلم والاستبداد. {وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ} أي: بالعدل التام، وهذا يشمل القيام عليهم بإلزامهم أمر الله وما أوجبه على عباده، فيكون الأولياء مكلفين بذلك، يلزمونهم بما أوجبه الله.
ويشمل القيام عليهم في مصالحهم الدنيوية بتنمية أموالهم وطلب الأحظ لهم فيها، وأن لا يقربوها إلا بالتي هي أحسن، وكذلك لا يحابون فيهم صديقا ولا غيره، في تزوج وغيره، على وجه الهضم لحقوقهم. وهذا من رحمته تعالى بعباده، حيث حثّ غاية الحث على القيام بمصالح من لا يقوم بمصلحة نفسه لضعفه وفقد أبيه.
ثم حثّ على الإحسان عموما فقال: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ} لليتامى ولغيرهم سواء كان الخير متعديا أو لازما {فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا} أي: قد أحاط علمه بعمل العاملين للخير، قلة وكثرة، حسنا وضده، فيجازي كُلا بحسب عمله.

(1/206)

وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (128)

{128} {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} .
أي: إذا خافت المرأة نشوز زوجها أي: ترفعه عنها وعدم رغبته فيها وإعراضه عنها، فالأحسن في هذه الحالة أن يصلحا بينهما صلحا بأن تسمح المرأة عن بعض حقوقها اللازمة لزوجها على وجه تبقى مع زوجها، إما أن ترضى بأقل من الواجب لها من النفقة أو الكسوة أو المسكن، أو القسم بأن تسقط حقها منه، أو تهب يومها وليلتها لزوجها أو لضرتها.
فإذا اتفقا على هذه الحالة فلا جناح ولا بأس عليهما فيها، لا عليها ولا على الزوج، فيجوز حينئذ لزوجها البقاء معها على هذه الحال، وهي خير من الفرقة، ولهذا قال: {وَالصُّلْحُ خَيْرٌ} . [ص:207]
ويؤخذ من عموم هذا اللفظ والمعنى أن الصلح بين مَن بينهما حق أو منازعة في جميع الأشياء أنه خير من استقصاء كل منهما على كل حقه، لما فيها من الإصلاح وبقاء الألفة والاتصاف بصفة السماح.
وهو جائز في جميع الأشياء إلا إذا أحلّ حراما أو حرّم حلالا فإنه لا يكون صلحا وإنما يكون جورا.
واعلم أن كل حكم من الأحكام لا يتم ولا يكمل إلا بوجود مقتضيه وانتفاء موانعه، فمن ذلك هذا الحكم الكبير الذي هو الصلح، فذكر تعالى المقتضي لذلك ونبه على أنه خير، والخير كل عاقل يطلبه ويرغب فيه، فإن كان -مع ذلك- قد أمر الله به وحثّ عليه ازداد المؤمن طلبا له ورغبة فيه.
وذكر المانع بقوله: {وَأُحْضِرَتِ الأنْفُسُ الشُّحّ} أي: جبلت النفوس على الشح، وهو: عدم الرغبة في بذل ما على الإنسان، والحرص على الحق الذي له، فالنفوس مجبولة على ذلك طبعا، أي: فينبغي لكم أن تحرصوا على قلع هذا الخُلُق الدنيء من نفوسكم، وتستبدلوا به ضده وهو السماحة، وهو بذل الحق الذي عليك؛ والاقتناع ببعض الحق الذي لك.
فمتى وفق الإنسان لهذا الخُلُق الحسن سهل حينئذ عليه الصلح بينه وبين خصمه ومعامله، وتسهلت الطريق للوصول إلى المطلوب. بخلاف من لم يجتهد في إزالة الشح من نفسه، فإنه يعسر عليه الصلح والموافقة، لأنه لا يرضيه إلا جميع ماله، ولا يرضى أن يؤدي ما عليه، فإن كان خصمه مثله اشتد الأمر.
ثم قال: {وَإِنْ تُحْسِنُوا وَتَتَّقُوا} أي: تحسنوا في عبادة الخالق بأن يعبد العبد ربه كأنه يراه فإن لم يكن يراه فإنه يراه، وتحسنوا إلى المخلوقين بجميع طرق الإحسان، من نفع بمال، أو علم، أو جاه، أو غير ذلك. {وَتَتَّقُوا} الله بفعل جميع المأمورات، وترك جميع المحظورات. أو تحسنوا بفعل المأمور، وتتقوا بترك المحظور {فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} قد أحاط به علما وخبرا، بظاهره وباطنه، فيحفظه لكم، ويجازيكم عليه أتم الجزاء.

(1/206)

وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (129)

{129} {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} .
يخبر تعالى: أن الأزواج لا يستطيعون وليس في قدرتهم العدل التام بين النساء، وذلك لأن العدل يستلزم وجود المحبة على السواء، والداعي على السواء، والميل في القلب إليهن على السواء، ثم العمل بمقتضى ذلك. وهذا متعذر غير ممكن، فلذلك عفا الله عما لا يستطاع، ونهى عما هو ممكن بقوله: {فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} أي: لا تميلوا ميلا كثيرا بحيث لا تؤدون حقوقهن الواجبة، بل افعلوا ما هو باستطاعتكم من العدل.
فالنفقة والكسوة والقسم ونحوها عليكم أن تعدلوا بينهن فيها، بخلاف الحب والوطء ونحو ذلك، فإن الزوجة إذا ترك زوجها ما يجب لها، صارت كالمعلقة التي لا زوج لها فتستريح وتستعد للتزوج، ولا ذات زوج يقوم بحقوقها.
{وَإِنْ تُصْلِحُوا} ما بينكم وبين زوجاتكم، بإجبار أنفسكم على فعل ما لا تهواه النفس، احتسابا وقياما بحق الزوجة، وتصلحوا أيضا فيما بينكم وبين الناس، وتصلحوا أيضا بين الناس فيما تنازعوا فيه، وهذا يستلزم الحث على كل طريق يوصل إلى الصلح مطلقا كما تقدم.
{وَتَتَّقُوا} الله بفعل المأمور وترك المحظور، والصبر على المقدور. {فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} يغفر ما صدر منكم من الذنوب والتقصير في الحق الواجب، ويرحمكم كما عطفتم على أزواجكم ورحمتموهن.

(1/207)

وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا (130)

{130} {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا} .
هذه الحالة الثالثة بين الزوجين، إذا تعذر الاتفاق فإنه لا بأس بالفراق، فقال: {وَإِنْ يَتَفَرَّقَا} أي: بطلاق أو فسخ أو خلع أو غير ذلك {يُغْنِ اللَّهُ كُلا} من الزوجين {مِنْ سَعَتِهِ} أي: من فضله وإحسانه الواسع الشامل. فيغني الزوج بزوجة خير له منها، ويغنيها من فضله وإن انقطع نصيبها من زوجها، فإن رزقها على المتكفل بأرزاق جميع الخلق، القائم بمصالحهم، ولعل الله يرزقها زوجا خيرا منه، {وَكَانَ اللَّهُ وَاسِعًا} أي: كثير الفضل واسع الرحمة، وصلت رحمته وإحسانه إلى حيث وصل إليه علمه.
ولكنه مع ذلك {حَكِيمًا} أي: يعطي بحكمة، ويمنع لحكمة. فإذا اقتضت حكمته منع بعض عباده من إحسانه، بسبب من العبد لا يستحق معه الإحسان، حرمه عدلا وحكمة.

(1/207)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا (131) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا (132)

{131، 132} {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا * وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِاللَّهِ وَكِيلا} .
يخبر تعالى عن عموم ملكه العظيم الواسع المستلزم تدبيره بجميع أنواع التدبير، وتصرفه بأنواع التصريف قدرا وشرعا، فتصرفه الشرعي أن وصى الأولين والآخرين أهل الكتب السابقة واللاحقة بالتقوى المتضمنة للأمر والنهي، وتشريع الأحكام، والمجازاة لمن قام بهذه الوصية بالثواب، والمعاقبة لمن أهملها وضيعها بأليم العذاب، ولهذا قال: {وَإِنْ تَكْفُرُوا} بأن تتركوا تقوى الله، وتشركوا بالله ما لم ينزل به عليكم سلطانا، فإنكم لا تضرون بذلك إلا أنفسكم، ولا تضرون الله شيئا ولا تنقصون ملكه، وله عبيد خير منكم وأعظم وأكثر، مطيعون له خاضعون لأمره. ولهذا رتب على ذلك قوله: {وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا} له الجود الكامل والإحسان [ص:208] الشامل الصادر من خزائن رحمته التي لا ينقصها الإنفاق ولا يغيضها نفقة، سحاء الليل والنهار، لو اجتمع أهل السماوات وأهل الأرض أولهم وآخرهم، فسأل كل [واحد] منهم ما بلغت أمانيه ما نقص من ملكه شيئا، ذلك بأنه جواد واجد ماجد، عطاؤه كلام وعذابه كلام، إنما أمره لشيء إذا أراد أن يقول له كن فيكون.
ومن تمام غناه أنه كامل الأوصاف، إذ لو كان فيه نقص بوجه من الوجوه، لكان فيه نوع افتقار إلى ذلك الكمال، بل له كل صفة كمال، ومن تلك الصفة كمالها، ومن تمام غناه أنه لم يتخذ صاحبة ولا ولدا، ولا شريكا في ملكه ولا ظهيرا، ولا معاونا له على شيء من تدابير ملكه.
ومن كمال غناه افتقار العالم العلوي والسفلي في جميع أحوالهم وشئونهم إليه وسؤالهم إياه جميع حوائجهم الدقيقة والجليلة، فقام تعالى بتلك المطالب والأسئلة وأغناهم وأقناهم، ومَنَّ عليهم بلطفه وهداهم.
وأما الحميد فهو من أسماء الله تعالى الجليلة الدال على أنه [هو] المستحق لكل حمد ومحبة وثناء وإكرام، وذلك لما اتصف به من صفات الحمد، التي هي صفة الجمال والجلال، ولما أنعم به على خلقه من النِّعم الجزال، فهو المحمود على كل حال.
وما أحسن اقتران هذين الاسمين الكريمين {الْغَنِيُّ الْحَمِيدُ} !! فإنه غني محمود، فله كمال من غناه، وكمال من حمده، وكمال من اقتران أحدهما بالآخر.
ثم كرر إحاطة ملكه لما في السماوات وما في الأرض، وأنه على كل شيء وكيل، أي: عالم قائم بتدبير الأشياء على وجه الحكمة، فإن ذلك من تمام الوكالة، فإن الوكالة تستلزم العلم بما هو وكيل عليه، والقوة والقدرة على تنفيذه وتدبيره، وكون ذلك التدبير على وجه الحكمة والمصلحة، فما نقص من ذلك فهو لنقص بالوكيل، والله تعالى منزه عن كل نقص.

(1/207)

إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا (133) مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآخِرَةِ وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا (134)

{133، 134} {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا * مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} .
أي: هو الغني الحميد الذي له القدرة الكاملة والمشيئة النافذة فيكم {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ} غيركم هم أطوع لله منكم وخير منكم، وفي هذا تهديد للناس على إقامتهم على كفرهم وإعراضهم عن ربهم، فإن الله لا يعبأ بهم شيئا إن لم يطيعوه، ولكنه يمهل ويملي ولا يهمل.
ثم أخبر أن مَن كانت همته وإرادته دنية غير متجاوزة ثواب الدنيا، وليس له إرادة في الآخرة فإنه قد قصر سعيه ونظره، ومع ذلك فلا يحصل له من ثواب الدنيا سوى ما كتب الله له منها، فإنه تعالى هو المالك لكل شيء الذي عنده ثواب الدنيا والآخرة، فليطلبا منه ويستعان به عليهما، فإنه لا ينال ما عنده إلا بطاعته، ولا تدرك الأمور الدينية والدنيوية إلا بالاستعانة به، والافتقار إليه على الدوام.
وله الحكمة تعالى في توفيق من يوفقه، وخذلان من يخذله وفي عطائه ومنعه، ولهذا قال: {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} .

(1/208)

يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (135)

{135} . ثم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} .
يأمر تعالى عباده المؤمنين أن يكونوا {قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ} والقوَّام صيغة مبالغة، أي: كونوا في كل أحوالكم قائمين بالقسط الذي هو العدل في حقوق الله وحقوق عباده، فالقسط في حقوق الله أن لا يستعان بنعمه على معصيته، بل تصرف في طاعته.
والقسط في حقوق الآدميين أن تؤدي جميع الحقوق التي عليك (1) كما تطلب حقوقك. فتؤدي النفقات الواجبة، والديون، وتعامل الناس بما تحب أن يعاملوك به، من الأخلاق والمكافأة وغير ذلك.
ومن أعظم أنواع القسط القسط في المقالات والقائلين، فلا يحكم لأحد القولين أو أحد المتنازعين لانتسابه أو ميله لأحدهما، بل يجعل وجهته العدل بينهما، ومن القسط أداء الشهادة التي عندك على أي وجه كان، حتى على الأحباب بل على النفس، ولهذا قال: {شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا} أي: فلا تراعوا الغني لغناه، ولا الفقير بزعمكم رحمة له، بل اشهدوا بالحق على من كان.
والقيام بالقسط من أعظم الأمور وأدل على دين القائم به، وورعه ومقامه في الإسلام، فيتعين على من نصح نفسه وأراد نجاتها أن يهتم له غاية الاهتمام، وأن يجعله نُصْب عينيه، [ص:209] ومحل إرادته، وأن يزيل عن نفسه كل مانع وعائق يعوقه عن إرادة القسط أو العمل به.
وأعظم عائق لذلك اتباع الهوى، ولهذا نبه تعالى على إزالة هذا المانع بقوله: {فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا} أي: فلا تتبعوا شهوات أنفسكم المعارضة للحق، فإنكم إن اتبعتموها عدلتم عن الصواب، ولم توفقوا للعدل، فإن الهوى إما أن يعمي بصيرة صاحبه حتى يرى الحق باطلا والباطل حقا، وإما أن يعرف الحق ويتركه لأجل هواه، فمن سلم من هوى نفسه وفق للحق وهدي إلى الصراط المستقيم.
ولما بيَّن أن الواجب القيام بالقسط نهى عن ما يضاد ذلك، وهو لي اللسان عن الحق في الشهادات وغيرها، وتحريف النطق عن الصواب المقصود من كل وجه، أو من بعض الوجوه، ويدخل في ذلك تحريف الشهادة وعدم تكميلها، أو تأويل الشاهد على أمر آخر، فإن هذا من اللي لأنه الانحراف عن الحق. {أَوْ تُعْرِضُوا} أي: تتركوا القسط المنوط بكم، كترك الشاهد لشهادته، وترك الحاكم لحكمه الذي يجب عليه القيام به.
{فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} أي: محيط بما فعلتم، يعلم أعمالكم خفيها وجليها، وفي هذا تهديد شديد للذي يلوي أو يعرض. ومن باب أولى وأحرى الذي يحكم بالباطل أو يشهد بالزور، لأنه أعظم جرما، لأن الأولين تركا الحق، وهذا ترك الحق وقام بالباطل.
__________
(1) في النسختين: الذي عليك.

(1/208)

يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا (136)

{136} {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا} .
اعلم أن الأمر إما أن يوجه إلى من لم يدخل في الشيء ولم يتصف بشيء منه، فهذا يكون أمرا له في الدخول فيه، وذلك كأمر من ليس بمؤمن بالإيمان، كقوله تعالى: {يَأَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نزلْنَا مُصَدِّقًا لِّمَا مَعَكُمْ} الآية.
وإما أن يوجه إلى من دخل في الشيء فهذا يكون أمره ليصحح ما وجد منه ويحصل ما لم يوجد، ومنه ما ذكره الله في هذه الآية من أمر المؤمنين بالإيمان، فإن ذلك يقتضي أمرهم بما يصحح إيمانهم من الإخلاص والصدق، وتجنب المفسدات والتوبة من جميع المنقصات.
ويقتضي أيضا الأمر بما لم يوجد من المؤمن من علوم الإيمان وأعماله، فإنه كلما وصل إليه نص وفهم معناه واعتقده فإن ذلك من الإيمان المأمور به.
وكذلك سائر الأعمال الظاهرة والباطنة، كلها من الإيمان كما دلت على ذلك النصوص الكثيرة، وأجمع عليه سلف الأمة.
ثم الاستمرار على ذلك والثبات عليه إلى الممات كما قال تعالى: {يَأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنتُم مُّسْلِمُونَ} وأمر هنا بالإيمان به وبرسوله، وبالقرآن وبالكتب المتقدمة، فهذا كله من الإيمان الواجب الذي لا يكون العبد مؤمنا إلا به، إجمالا فيما لم يصل إليه تفصيله وتفصيلا فيما علم من ذلك بالتفصيل، فمن آمن هذا الإيمان المأمور به، فقد اهتدى وأنجح. {وَمَن يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا} وأي ضلال أبعد من ضلال من ترك طريق الهدى المستقيم، وسلك الطريق الموصلة له إلى العذاب الأليم؟ "
واعلم أن الكفر بشيء من هذه المذكورات كالكفر بجميعها، لتلازمها وامتناع وجود الإيمان ببعضها دون بعض، ثم قال:

(1/209)

إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا (137)

{137} {إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلا} .
أي: من تكرر منه الكفر بعد الإيمان فاهتدى ثم ضل، وأبصر ثم عمي، وآمن ثم كفر واستمر على كفره وازداد منه، فإنه بعيد من التوفيق والهداية لأقوم الطريق، وبعيد من المغفرة لكونه أتى بأعظم مانع يمنعه من حصولها. فإن كفره يكون عقوبة وطبعًا لا يزول كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} ودلت الآية: أنهم إن لم يزدادوا كفرا بل رجعوا إلى الإيمان، وتركوا ما هم عليه من الكفران، فإن الله يغفر لهم، ولو تكررت منهم الردة.
وإذا كان هذا الحكم في الكفر فغيره من المعاصي التي دونه من باب أولى أن العبد لو تكررت منه ثم عاد إلى التوبة، عاد الله له بالمغفرة.

(1/209)

بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا (138) الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا (139)

{138، 139} {بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا * الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا} .
البشارة تستعمل في الخير، وتستعمل في الشر بقيد كما في هذه الآية. يقول تعالى: {بَشِّرِ الْمُنَافِقِينَ} أي: الذين أظهروا الإسلام وأبطنوا الكفر، بأقبح بشارة وأسوئها، وهو العذاب الأليم، وذلك بسبب محبتهم الكفار وموالاتهم ونصرتهم، وتركهم لموالاة المؤمنين، فأي شيء حملهم على ذلك؟ أيبتغون عندهم العزة؟
وهذا هو الواقع من أحوال [ص:210] المنافقين، ساء ظنهم بالله وضعف يقينهم بنصر الله لعباده المؤمنين، ولحظوا بعض الأسباب التي عند الكافرين، وقصر نظرهم عمّا وراء ذلك، فاتخذوا الكافرين أولياء يتعززون بهم ويستنصرون.
والحال أن العزة لله جميعا، فإن نواصي العباد بيده، ومشيئته نافذة فيهم. وقد تكفل بنصر دينه وعباده المؤمنين، ولو تخلل ذلك بعض الامتحان لعباده المؤمنين، وإدالة العدو عليهم إدالة غير مستمرة، فإن العاقبة والاستقرار للمؤمنين، وفي هذه الآية الترهيب العظيم من موالاة الكافرين؛ وترك موالاة المؤمنين، وأن ذلك من صفات المنافقين، وأن الإيمان يقتضي محبة المؤمنين وموالاتهم، وبغض الكافرين وعداوتهم.

(1/209)

وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا (140)

{140، 141} {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا} .
أي: وقد بيَّن الله لكم فيما أنزل عليكم حكمه الشرعي عند حضور مجالس الكفر والمعاصي {أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا} أي: يستهان بها. وذلك أن الواجب على كل مكلف في آيات الله الإيمان بها وتعظيمها وإجلالها وتفخيمها، وهذا المقصود بإنزالها، وهو الذي خَلَق الله الخَلْق لأجله، فضد الإيمان الكفر بها، وضد تعظيمها الاستهزاء بها واحتقارها، ويدخل في ذلك مجادلة الكفار والمنافقين لإبطال آيات الله ونصر كفرهم.
وكذلك المبتدعون على اختلاف أنواعهم، فإن احتجاجهم على باطلهم يتضمن الاستهانة بآيات الله لأنها لا تدل إلا على حق، ولا تستلزم إلا صدقا، بل وكذلك يدخل فيه حضور مجالس المعاصي والفسوق التي يستهان فيها بأوامر الله ونواهيه، وتقتحم حدوده التي حدها لعباده ومنتهى هذا النهي عن القعود معهم {حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ} أي: غير الكفر بآيات الله والاستهزاء بها.
{إِنَّكُمْ إِذًا} أي: إن قعدتم معهم في الحال المذكورة {مِثْلُهُمْ} لأنكم رضيتم بكفرهم واستهزائهم، والراضي بالمعصية كالفاعل لها، والحاصل أن من حضر مجلسا يعصى الله به، فإنه يتعين عليه الإنكار عليهم مع القدرة، أو القيام مع عدمها.
{إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا} كما اجتمعوا على الكفر والموالاة ولا ينفع الكافرين (1) مجرد كونهم في الظاهر مع المؤمنين كما قال تعالى: {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ} إلى آخر الآيات.
__________
(1) في ب: المنافقين.

(1/210)

الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا (141)

{الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا} .
ثم ذكر تحقيق موالاة المنافقين للكافرين ومعاداتهم للمؤمنين فقال: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ} أي: ينتظرون الحالة التي تصيرون عليها، وتنتهون إليها من خير أو شر، قد أعدوا لكل حالة جوابا بحسب نفاقهم. {فَإِن كَانَ لَكُمْ فَتْحٌ مِّنَ اللَّهِ قَالُوا أَلَمْ نَكُن مَّعَكُمْ} فيظهرون أنهم مع المؤمنين ظاهرا وباطنا ليسلموا من القدح والطعن عليهم، وليشركوهم في الغنيمة والفيء ولينتصروا بهم.
{وَإِن كَانَ لِلْكَافِرِينَ نَصِيبٌ} ولم يقل فتح؛ لأنه لا يحصل لهم فتح، يكون مبدأ لنصرتهم المستمرة، بل غاية ما يكون أن يكون لهم نصيب غير مستقر، حكمة من الله. فإذا كان ذلك {قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ} أي: نستولي عليكم {وَنَمْنَعْكُم مِّنَ الْمُؤْمِنِينَ} أي: يتصنعون عندهم بكف أيديهم عنهم مع القدرة، ومنعهم من المؤمنين بجميع وجوه المنع في تفنيدهم وتزهيدهم في القتال، ومظاهرة الأعداء عليهم، وغير ذلك مما هو معروف منهم.
{فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ} فيجازي المؤمنين ظاهرا وباطنا بالجنة، ويعذب المنافقين والمنافقات والمشركين والمشركات.

(1/210)

إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا (142) مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا (143)

{وَلَن يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا} أي: تسلطا واستيلاء عليهم، بل لا تزال طائفة من المؤمنين على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم، ولا يزال الله يحدث من أسباب النصر للمؤمنين، ودفعٍ لتسلط الكافرين، ما هو مشهود بالعيان. حتى إن [بعض] (1) المسلمين الذين تحكمهم الطوائف الكافرة، قد بقوا محترمين لا يتعرضون لأديانهم ولا يكونون مستصغرين عندهم، بل لهم العز التام من الله، فله (2) الحمد أوّلا وآخرًا، وظاهرًا وباطنًا. [ص:211]
{142، 143} {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا * مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا} .
يخبر تعالى عن المنافقين بما كانوا عليه، من قبيح الصفات وشنائع السمات، وأن طريقتهم مخادعة الله تعالى، أي: بما أظهروه من الإيمان وأبطنوه من الكفران، ظنوا أنه يروج على الله ولا يعلمه ولا يبديه لعباده، والحال أن الله خادعهم، فمجرد وجود هذه الحال منهم ومشيهم عليها، خداع لأنفسهم. وأي خداع أعظم ممن يسعى سعيًا يعود عليه بالهوان والذل والحرمان؟ "
ويدل بمجرده على نقص عقل صاحبه، حيث جمع بين المعصية، ورآها حسنة، وظنها من العقل والمكر، فلله ما يصنع الجهل والخذلان بصاحبه.
ومن خداعه لهم يوم القيامة ما ذكره الله في قوله: {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُم بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِن قِبَلِهِ الْعَذَابُ يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ......} إلى آخر الآيات.
" وَ " من صفاتهم أنهم {إِذَا قَامُوا إِلَى الصَّلاةِ} -إن قاموا- التي هي أكبر الطاعات العملية {قَامُوا كُسَالَى} متثاقلين لها متبرمين من فعلها، والكسل لا يكون إلا من فقد الرغبة من قلوبهم، فلولا أن قلوبهم فارغة من الرغبة إلى الله وإلى ما عنده، عادمة للإيمان، لم يصدر منهم الكسل، {يُرَاءُونَ النَّاسَ} أي: هذا الذي انطوت عليه سرائرهم وهذا مصدر أعمالهم، مراءاة الناس، يقصدون رؤية الناس وتعظيمهم واحترامهم ولا يخلصون لله، فلهذا {لا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا} لامتلاء قلوبهم من الرياء، فإن ذكر الله تعالى وملازمته لا يكون إلا من مؤمن ممتلئ قلبه بمحبة الله وعظمته.
{مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ} أي: مترددين بين فريق المؤمنين وفريق الكافرين. فلا من المؤمنين ظاهرا وباطنا، ولا من الكافرين ظاهرا وباطنا. أعطوا باطنهم للكافرين وظاهرهم للمؤمنين، وهذا أعظم ضلال يقدر. ولهذا قال: {وَمَن يُضْلِلِ اللَّهُ فَلَن تَجِدَ لَهُ سَبِيلا} أي: لن تجد طريقا لهدايته ولا وسيلة لترك غوايته، لأنه انغلق عنه باب الرحمة، وصار بدله كل نقمة.
فهذه الأوصاف المذمومة تدل بتنبيهها على أن المؤمنين متصفون بضدها، من الصدق ظاهرا وباطنا، والإخلاص، وأنهم لا يجهل ما عندهم، ونشاطهم في صلاتهم وعباداتهم، وكثرة ذكرهم لله تعالى. وأنهم قد هداهم الله ووفقهم للصراط المستقيم. فليعرض العاقل نفسه على هذين الأمرين وليختر أيهما أولى به، وبالله (3) المستعان.
__________
(1) زيادة من هامش ب.
(2) في ب: فلله.
(3) في ب: والله.

(1/210)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا (144)

{144} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا} .
لما ذكر أن من صفات المنافقين اتخاذ الكافرين أولياء من دون المؤمنين، نهى عباده المؤمنين أن يتصفوا بهذه الحالة القبيحة، وأن يشابهوا المنافقين، فإن ذلك موجب لأن {تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُّبِينًا} أي: حجة واضحة على عقوبتكم، فإنه قد أنذرنا وحذرنا منها، وأخبرنا بما فيها من المفاسد، فسلوكها بعد هذا موجِب للعقاب.
وفي هذه الآية دليل على كمال عدل الله، وأن الله لا يُعَذِّب أحدا قبل قيام الحجة عليه، وفيه التحذير من المعاصي؛ فإن فاعلها يجعل لله عليه سلطانا مبينا.

(1/211)

إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا (145) إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا (146) مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا (147)

{145 - 147} {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا * إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا * مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا} .
يخبر تعالى عن مآل المنافقين أنهم في أسفل الدركات من العذاب، وأشر الحالات من العقاب. فهم تحت سائر الكفار لأنهم شاركوهم بالكفر بالله ومعاداة رسله، وزادوا عليهم المكر والخديعة والتمكن من كثير من أنواع العداوة للمؤمنين، على وجه لا يشعر به ولا يحس. ورتبوا على ذلك جريان أحكام الإسلام عليهم، واستحقاق ما لا يستحقونه، فبذلك ونحوه استحقوا أشد العذاب، وليس لهم منقذ من عذابه ولا ناصر يدفع عنهم بعض عقابه، وهذا عام لكل منافق إلا مَنْ مَنَّ الله عليهم بالتوبة من السيئات. {وَأَصْلَحُوا} له الظواهر والبواطن {وَاعْتَصَمُوا بِاللَّهِ} والتجأوا إليه في جلب منافعهم ودفع المضار عنهم. {وَأَخْلَصُوا دِينَهُمْ} الذي هو الإسلام والإيمان والإحسان {لِلَّهِ} .
فقصدوا وجه الله بأعمالهم الظاهرة والباطنة وسلِمُوا من الرياء والنفاق، فمن اتصف بهذه الصفات {فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} أي: في الدنيا، والبرزخ، ويوم القيامة {وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا} لا يعلم كنهه [ص:212] إلا الله، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. وتأمل كيف خص الاعتصام والإخلاص بالذكر، مع دخولهما في قوله: {وَأَصْلَحُوا} لأن الاعتصام والإخلاص من جملة الإصلاح، لشدة الحاجة إليهما خصوصا في هذا المقام الحرج الذي يمكن من القلوب النفاق، فلا يزيله إلا شدة الاعتصام بالله، ودوام اللجأ والافتقار إليه في دفعه، وكون الإخلاص منافيا كل المنافاة للنفاق، فذكرهما لفضلهما وتوقفِ الأعمال الظاهرة والباطنة عليهما، ولشدة الحاجة في هذا المقام إليهما.
وتأمل كيف لما ذكر أن هؤلاء مع المؤمنين لم يقل: وسوف يؤتيهم أجرا عظيما، مع أن السياق فيهم. بل قال: {وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا} لأن هذه القاعدة الشريفة -لم يزل الله يبدئ فيها ويعيد، إذا كان السياق في بعض الجزئيات، وأراد أن يرتب (1) عليه ثوابًا أو عقابا وكان ذلك مشتركًا بينه وبين الجنس الداخل فيه، رتب الثواب في مقابلة الحكم العام الذي تندرج تحته تلك القضية وغيرها، ولئلا يتوهم اختصاص الحكم بالأمر الجزئي، فهذا من أسرار القرآن البديعة، فالتائب من المنافقين مع المؤمنين وله ثوابهم.
ثم أخبر تعالى عن كمال غناه وسعة حلمه ورحمته وإحسانه فقال: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِن شَكَرْتُمْ وَآمَنتُمْ} والحال أن الله شاكر عليم. يعطي المتحملين لأجله الأثقال، الدائبين في الأعمال، جزيل الثواب وواسع الإحسان. ومن ترك شيئًا لله أعطاه الله خيرًا منه.
ومع هذا يعلم ظاهركم وباطنكم، وأعمالكم وما تصدر عنه من إخلاص وصدق، وضد ذلك. وهو يريد منكم التوبة والإنابة والرجوع إليه، فإذا أنبتم إليه، فأي شيء يفعل بعذابكم؟ فإنه لا يتشفى بعذابكم، ولا ينتفع بعقابكم، بل العاصي لا يضر إلا نفسه، كما أن عمل المطيع لنفسه.
والشكر هو خضوع القلب واعترافه بنعمة الله، وثناء اللسان على المشكور، وعمل الجوارح بطاعته وأن لا يستعين بنعمه على معاصيه.
__________
(1) غي ب: يترتب.

(1/211)

لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا (148) إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا (149)

{148، 149} {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا * إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا} .
يخبر تعالى أنه لا يحب الجهر بالسوء من القول، أي: يبغض ذلك ويمقته ويعاقب عليه، ويشمل ذلك جميع الأقوال السيئة التي تسوء وتحزن، كالشتم والقذف والسب ونحو ذلك فإن ذلك كله من المنهي عنه الذي يبغضه الله. ويدل مفهومها أنه يحب الحسن من القول كالذكر والكلام الطيب اللين.
وقوله: {إِلا مَن ظُلِمَ} أي: فإنه يجوز له أن يدعو على من ظلمه ويتشكى (1) منه، ويجهر بالسوء لمن جهر له به، من غير أن يكذب عليه ولا يزيد على مظلمته، ولا يتعدى بشتمه غير ظالمه، ومع ذلك فعفوه وعدم مقابلته أولى، كما قال تعالى: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} .
{وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا} ولما كانت الآية قد اشتملت على الكلام السيئ والحسن والمباح، أخبر تعالى أنه {سميع} فيسمع أقوالكم، فاحذروا أن تتكلموا بما يغضب ربكم فيعاقبكم على ذلك. وفيه أيضا ترغيب على القول الحسن. {عَلِيمٌ} بنياتكم ومصدر أقوالكم.
ثم قال تعالى: {إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ} وهذا يشمل كل خير قوليّ وفعليّ، ظاهر وباطن، من واجب ومستحب.
{أَوْ تَعْفُوا عَن سُوءٍ} أي: عمن ساءكم في أبدانكم وأموالكم وأعراضكم، فتسمحوا عنه، فإن الجزاء من جنس العمل. فمن عفا لله عفا الله عنه، ومن أحسن أحسن الله إليه، فلهذا قال: {فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا} أي: يعفو عن زلات عباده وذنوبهم العظيمة فيسدل عليهم ستره، ثم يعاملهم بعفوه التام الصادر عن قدرته.
وفي هذه الآية إرشاد إلى التفقه في معاني أسماء الله وصفاته، وأن الخلق والأمر صادر عنها، وهي مقتضية له، ولهذا يعلل الأحكام بالأسماء الحسنى، كما في هذه الآية.
لما ذكر عمل الخير والعفو عن المسيء رتب على ذلك، بأن أحالنا على معرفة أسمائه وأن ذلك يغنينا عن ذكر ثوابها الخاص.
__________
(1) في ب: ويشتكي.

(1/212)

إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا (150) أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا (151) وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (152)

{150 - 152} {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا * أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا * وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
هنا قسمان قد وضحا لكل أحد: مؤمنٌ بالله وبرسله كلِّهم وكتبه، وكافرٌ بذلك كله.
وبقي قسم ثالث: وهو الذي يزعم أنه يؤمن ببعض الرسل دون بعض، وأن هذا سبيل ينجيه من عذاب الله، إنْ هذا إلا مجرد أماني. فإن هؤلاء يريدون التفريق بين الله وبين رسله.
فإن من تولى الله حقيقة تولى جميع رسله لأن ذلك من تمام توليه، ومن عادى أحدا من رسله فقد عادى الله وعادى جميع رسله، كما قال تعالى: {مَن كَانَ عَدُوًّا لِّلَّهِ} الآيات.
وكذلك مَنْ كفر برسول فقد كفر بجميع الرسل، بل بالرسول الذي يزعم أنه به مؤمن، ولهذا قال: {أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا} وذلك لئلا يتوهم أن مرتبتهم متوسطة بين الإيمان والكفر. [ص:213]
ووجه كونهم كافرين - حتى بما زعموا الإيمان به- أن كل دليل دلهم على الإيمان بمن آمنوا به موجود هو أو مثله أو ما فوقه للنبي الذي كفروا به، وكل شبهة يزعمون أنهم يقدحون بها في النبي الذي كفروا به موجود مثلها أو أعظم منها فيمن آمنوا به.
فلم يبق بعد ذلك إلا التشهي والهوى ومجرد الدعوى التي يمكن كل أحد أن يقابلها بمثلها، ولما ذكر أن هؤلاء هم الكافرون حقا ذكر عقابا شاملا لهم ولكل كافر فقال: {وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُّهِينًا} كما تكبروا عن الإيمان بالله، أهانهم بالعذاب الأليم المخزي.
{وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} وهذا يتضمن الإيمان بكل ما أخبر الله به عن نفسه وبكل ما جاءت به الرسل من الأخبار والأحكام. {وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ} من رسله، بل آمنوا بهم كلهم، فهذا هو الإيمان الحقيقي، واليقين المبني على البرهان.
{أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ} أي: جزاء إيمانهم وما ترتب عليه من عمل صالح، وقول حسن، وخلق جميل، كُلٌّ على حسب حاله. ولعل هذا هو السر في إضافة الأجور إليهم، {وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا} يغفر السيئات ويتقبل الحسنات.

(1/212)

يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَانًا مُبِينًا (153) وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُوا الْبَابَ سُجَّدًا وَقُلْنَا لَهُمْ لَا تَعْدُوا فِي السَّبْتِ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا (154)

{153 - 161} {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَانًا مُبِينًا * وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُوا الْبَابَ سُجَّدًا وَقُلْنَا لَهُمْ لا تَعْدُوا فِي السَّبْتِ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا} .
هذا السؤال الصادر من أهل الكتاب للرسول محمد صلى الله عليه وسلم على وجه العناد والاقتراح، وجعلهم هذا السؤال يتوقف عليه تصديقهم أو تكذيبهم. وهو أنهم سألوه أن ينزل عليهم القرآن جملة واحدة كما نزلت التوراة والإنجيل، وهذا غاية الظلم منهم والجهل، فإن الرسول بشر عبد مدبر، ليس في يده من الأمر شيء، بل الأمر كله لله، وهو الذي يرسل وينزل ما يشاء على عباده كما قال تعالى عن الرسول، لما ذكر الآيات التي فيها اقتراح المشركين على محمد صلى الله عليه وسلم، {قُلْ سُبْحَانَ رَبِّي هَلْ كُنتُ إِلا بَشَرًا رَّسُولا} .
وكذلك جعلهم الفارق بين الحق والباطل مجرد إنزال الكتاب جملة أو مفرقا، مجرد دعوى لا دليل عليها ولا مناسبة، بل ولا شبهة، فمن أين يوجد في نبوة أحد من الأنبياء أن الرسول الذي يأتيكم بكتاب نزل مفرقا فلا تؤمنوا به ولا تصدقوه؟
بل نزول هذا القرآن مفرقا بحسب الأحوال مما يدل على عظمته واعتناء الله بمن أنزل عليه، كما قال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا * وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} .
فلما ذكر اعتراضهم الفاسد أخبر أنه ليس بغريب من أمرهم، بل سبق لهم من المقدمات القبيحة ما هو أعظم مما سلكوه مع الرسول الذي يزعمون أنهم آمنوا به. من سؤالهم له رؤية الله عيانا، واتخاذهم العجل إلهًا يعبدونه، من بعد ما رأوا من الآيات بأبصارهم ما لم يره غيرهم.
ومن امتناعهم من قبول أحكام كتابهم وهو التوراة، حتى رفع الطور من فوق رءوسهم وهددوا أنهم إن لم يؤمنوا أسقط عليهم، فقبلوا ذلك على وجه الإغماض والإيمان الشبيه بالإيمان الضروري.
ومن امتناعهم من دخول أبواب القرية التي أمروا بدخولها سجدا مستغفرين، فخالفوا القول والفعل. ومن اعتداء من اعتدى منهم في السبت فعاقبهم الله تلك العقوبة الشنيعة.
وبأخذ الميثاق الغليظ عليهم فنبذوه وراء ظهورهم.

(1/213)

فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا (155) وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا (156) وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا (157) بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (158) وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا (159) فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا (160) وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا (161)

{فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا * وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا * وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا * بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا * وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا * فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا * وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا} .
وكفروا بآيات الله وقتلوا رسله بغير حق. ومن قولهم: إنهم قتلوا المسيح عيسى وصلبوه، والحال أنهم ما قتلوه وما صلبوه بل شُبِّه لهم غيره، فقتلوا غيره وصلبوه.
وادعائهم أن قلوبهم غلف لا تفقه ما تقول لهم ولا تفهمه، وبصدهم الناس عن سبيل الله، فصدوهم عن الحق، ودعوهم إلى ما هم عليه من الضلال والغي. وبأخذهم السحت والربا مع نهي الله لهم عنه والتشديد فيه.
فالذين فعلوا هذه الأفاعيل لا يستنكر عليهم أن يسألوا الرسول محمدا أن ينزل عليهم كتابا من السماء، وهذه الطريقة من أحسن الطرق لمحاجة الخصم المبطل، وهو أنه إذا صدر منه من الاعتراض الباطل ما جعله شبهة له ولغيره في رد الحق أن يبين من حاله الخبيثة وأفعاله الشنيعة ما هو من أقبح ما صدر منه، ليعلم كل أحد أن هذا الاعتراض من ذلك الوادي الخسيس، وأن له مقدمات يُجعل هذا معها.
وكذلك كل اعتراض يعترضون به على نبوة محمد صلى الله عليه وسلم يمكن أن يقابل بمثله أو ما هو أقوى منه في نبوة من يدعون إيمانهم به ليكتفى بذلك شرهم وينقمع باطلهم، وكل حجة سلكوها في تقريرهم لنبوة من آمنوا [ص:214] به فإنها ونظيرها وما هو أقوى منها، دالة ومقررة لنبوة محمد صلى الله عليه وسلم.
ولما كان المراد من تعديد ما عدد الله من قبائحهم هذه المقابلة لم يبسطها في هذا الموضع، بل أشار إليها، وأحال على مواضعها وقد بسطها في غير هذا الموضع في المحل اللائق ببسطها.
وقوله: {وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} يحتمل أن الضمير هنا في قوله: {قَبْلَ مَوْتِهِ} يعود إلى أهل الكتاب، فيكون على هذا كل كتابي يحضره الموت ويعاين الأمر حقيقة، فإنه يؤمن بعيسى عليه السلام ولكنه إيمان لا ينفع، إيمان اضطرار، فيكون مضمون هذا التهديد لهم والوعيد، وأن لا يستمروا على هذه الحال التي سيندمون عليها قبل مماتهم، فكيف يكون حالهم يوم حشرهم وقيامهم؟ "
ويحتمل أن الضمير في قوله: {قَبْلَ مَوْتِهِ} راجع إلى عيسى عليه السلام، فيكون المعنى: وما من أحد من أهل الكتاب إلا ليؤمنن بالمسيح عليه السلام قبل موت المسيح، وذلك يكون عند اقتراب الساعة وظهور علاماتها الكبار.
فإنه تكاثرت الأحاديث الصحيحة في نزوله عليه السلام في آخر هذه الأمة. يقتل الدجال، ويضع الجزية، ويؤمن به أهل الكتاب مع المؤمنين. ويوم القيامة يكون عيسى عليهم شهيدا، يشهد عليهم بأعمالهم، وهل هي موافقة لشرع الله أم لا؟
وحينئذ لا يشهد إلا ببطلان كل ما هم عليه، مما هو مخالف لشريعة القرآن وَلِمَا دعاهم إليه محمد صلى الله عليه وسلم، علمنا بذلك، لِعِلْمِنَا بكمال عدالة المسيح عليه السلام وصدقه، وأنه لا يشهد إلا بالحق، إلا أن ما جاء به محمد صلى الله عليه وسلم هو الحق وما عداه فهو ضلال وباطل.
ثم أخبر تعالى أنه حرم على أهل الكتاب كثيرا من الطيبات التي كانت حلالا عليهم، وهذا تحريم عقوبة بسبب ظلمهم واعتدائهم، وصدهم الناس عن سبيل الله، ومنعهم إياهم من الهدى، وبأخذهم الربا وقد نهوا عنه، فمنعوا المحتاجين ممن يبايعونه عن العدل، فعاقبهم الله من جنس فعلهم فمنعهم من كثير من الطيبات التي كانوا بصدد حلها، لكونها طيبة، وأما التحريم الذي على هذه الأمة فإنه تحريم تنزيه لهم عن الخبائث التي تضرهم في دينهم ودنياهم.

(1/213)

لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلَاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا (162)

{162} {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا} .
لما ذكر معايب أهل الكتاب، ذكر الممدوحين منهم فقال: {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ} أي: الذين ثبت العلم في قلوبهم ورسخ الإيقان في أفئدتهم فأثمر لهم الإيمان التام العام {بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِن قَبْلِكَ} .
وأثمر لهم الأعمال الصالحة من إقامة الصلاة وإيتاء الزكاة اللذين هما أفضل الأعمال، وقد اشتملتا على الإخلاص للمعبود والإحسان إلى العبيد. وآمنوا باليوم الآخر فخافوا الوعيد ورجوا الوعد.
{أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا} لأنهم جمعوا بين العلم والإيمان والعمل الصالح، والإيمان بالكتب والرسل السابقة واللاحقة.

(1/214)

إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُورًا (163) وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا (164) رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (165)

{163 - 165} {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا * وَرُسُلا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا * رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} .
يخبر تعالى أنه أوحى إلى عبده ورسوله من الشرع العظيم والأخبار الصادقة ما أوحى إلى هؤلاء الأنبياء عليهم الصلاة والسلام وفي هذا عدة فوائد:
منها: أن محمدا صلى الله عليه وسلم ليس ببدع من الرسل، بل أرسل الله قبله من المرسلين العدد الكثير والجم الغفير فاستغراب رسالته لا وجه له إلا الجهل والعناد.
ومنها: أنه أوحى إليه كما أوحى إليهم من الأصول والعدل الذي اتفقوا عليه، وأن بعضهم يصدق بعضا ويوافق بعضهم بعضا.
ومنها: أنه من جنس هؤلاء الرسل، فليعتبره المعتبر بإخوانه المرسلين، فدعوته دعوتهم؛ وأخلاقهم متفقة؛ ومصدرهم واحد؛ وغايتهم واحدة، فلم يقرنه بالمجهولين؛ ولا بالكذابين ولا بالملوك الظالمين.
ومنها: أن في ذكر هؤلاء الرسل وتعدادهم من التنويه بهم، والثناء الصادق عليهم، وشرح أحوالهم مما يزداد به المؤمن إيمانا بهم ومحبة لهم، واقتداء بهديهم، واستنانا بسنتهم ومعرفة بحقوقهم، ويكون ذلك مصداقا لقوله: {سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ} {سَلامٌ عَلَى إِبْرَاهِيمَ} {سَلامٌ عَلَى مُوسَى وَهَارُونَ} {سَلامٌ عَلَى إِلْ يَاسِينَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} .
فكل محسن له من الثناء الحسن بين الأنام بحسب إحسانه والرسل -خصوصا هؤلاء المسمون- في المرتبة العليا من الإحسان.
ولما ذكر اشتراكهم بوحيه ذكر تخصيص بعضهم فذكر أنه آتى داود الزبور وهو الكتاب المعروف المزبور [ص:215] الذي خص الله به داود عليه السلام لفضله وشرفه وأنه كلم موسى تكليما أي مشافهة منه إليه لا بواسطة حتى اشتهر بهذا عند العالمين فيقال "موسى كليم الرحمن".
وذكر أن الرسل منهم من قصه الله على رسوله ومنهم من لم يقصصه عليه وهذا يدل على كثرتهم وأن الله أرسلهم مبشرين لمن أطاع الله واتبعهم بالسعادة الدنيوية والأخروية ومنذرين من عصى الله وخالفهم بشقاوة الدارين لئلا يكون للناس على الله حجة بعد الرسل فيقولوا {مَا جَاءَنَا مِن بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُم بَشِيرٌ وَنَذِيرٌ} .
فلم يبق للخَلْق على الله حجة لإرساله الرسل تترى يبينون لهم أمر دينهم ومراضي ربهم ومساخطه وطرق الجنة وطرق النار فمن كفر منهم بعد ذلك فلا يلومن إلا نفسه.
وهذا من كمال عزته تعالى وحكمته أن أرسل إليهم الرسل وأنزل عليهم الكتب وذلك أيضا من فضله وإحسانه حيث كان الناس مضطرين إلى الأنبياء أعظم ضرورة تقدر فأزال هذا الاضطرار فله الحمد وله الشكر ونسأله كما ابتدأ علينا نعمته بإرسالهم أن يتمها بالتوفيق لسلوك طريقهم إنه جواد كريم.

(1/214)

لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا (166)

{166} {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا} .
لما ذكر أن الله أوحى إلى رسوله محمد صلى الله عليه وسلم كما أوحى إلى إخوانه من المرسلين، أخبر هنا بشهادته تعالى على رسالته وصحة ما جاء به، وأنه {أَنزلَهُ بِعِلْمِهِ} يحتمل أن يكون المراد أنزله مشتملا على علمه، أي: فيه من العلوم الإلهية والأحكام الشرعية والأخبار الغيبية ما هو من علم الله تعالى الذي علم به عباده.
ويحتمل أن يكون المراد: أنزله صادرا عن علمه، ويكون في ذلك إشارة وتنبيه على وجه شهادته، وأن المعنى: إذا كان تعالى أنزل هذا القرآن المشتمل على الأوامر والنواهي، وهو يعلم ذلك ويعلم حالة الذي أنزله عليه، وأنه دعا الناس إليه، فمن أجابه وصدقه كان وليه، ومن كذبه وعاداه كان عدوه واستباح ماله ودمه، والله تعالى يمكنه ويوالي نصره ويجيب دعواته، ويخذل أعداءه وينصر أولياءه، فهل توجد شهادة أعظم من هذه الشهادة وأكبر؟ " ولا يمكن القدح في هذه الشهادة إلا بعد القدح بعلم الله وقدرته وحكمته وإخباره تعالى بشهادة الملائكة على ما أنزل على رسوله، لكمال إيمانهم ولجلالة هذا المشهود عليه.
فإن الأمور العظيمة لا يستشهد عليها إلا الخواص، كما قال تعالى في الشهادة على التوحيد: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} وكفى بالله شهيدا.

(1/215)

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلَالًا بَعِيدًا (167) إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا (168) إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (169)

{167 - 169} {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلالا بَعِيدًا * إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقًا * إِلا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} .
لما أخبر عن رسالة الرسل صلوات الله وسلامه عليهم وأخبر برسالة خاتمهم محمد، وشهد بها وشهدت ملائكته -لزم من ذلك ثبوت الأمر المقرر والمشهود به، فوجب تصديقهم، والإيمان بهم واتباعهم.
ثم توعد من كفر بهم فقال: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ} أي: جمعوا بين الكفر بأنفسهم وصدِّهم الناس عن سبيل الله. وهؤلاء هم أئمة الكفر ودعاة الضلال {قَدْ ضَلُّوا ضَلالا بَعِيدًا} وأي ضلال أعظم من ضلال من ضل بنفسه وأضل غيره، فباء بالإثمين ورجع بالخسارتين وفاتته الهدايتان، ولهذا قال: {إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا} وهذا الظلم هو زيادة على كفرهم، وإلا فالكفر عند إطلاق الظلم يدخل فيه.
والمراد بالظلم هنا أعمال الكفر والاستغراق فيه، فهؤلاء بعيدون من المغفرة والهداية للصراط المستقيم. ولهذا قال: {لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقًا * إِلا طَرِيقَ جَهَنَّمَ} .
وإنما تعذرت المغفرة لهم والهداية لأنهم استمروا في طغيانهم وازدادوا في كفرانهم فطبع على قلوبهم وانسدت عليهم طرق الهداية بما كسبوا {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} .
{وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} أي لا يبالي الله بهم ولا يعبأ لأنهم لا يصلحون للخير ولا يليق بهم إلا الحالة التي اختاروها لأنفسهم

(1/215)

يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (170)

{170} {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} .
يأمر تعالى جميع الناس أن يؤمنوا بعبده ورسوله محمد صلى الله عليه وسلم. وذكر السبب الموجب للإيمان به، والفائدة في الإيمان به، والمضرة من عدم الإيمان به، فالسبب الموجب هو إخباره [ص:216] بأنه جاءهم بالحق. أي: فمجيئه نفسه حق، وما جاء به من الشرع حق، فإن العاقل يعرف أن بقاء الخلق في جهلهم يعمهون، وفي كفرهم يترددون، والرسالة قد انقطعت عنهم غير لائق بحكمة الله ورحمته، فمن حكمته ورحمته العظيمة نفس إرسال الرسول إليهم، ليعرفهم الهدى من الضلال، والغي من الرشد، فمجرد النظر في رسالته دليل قاطع على صحة نبوته.
وكذلك النظر إلى ما جاء به من الشرع العظيم والصراط المستقيم. فإن فيه من الإخبار بالغيوب الماضية والمستقبلة، والخبر عن الله وعن اليوم الآخر -ما لا يعرف إلا بالوحي والرسالة. وما فيه من الأمر بكل خير وصلاح، ورشد وعدل وإحسان، وصدق وبر وصلة وحسن خلق، ومن النهي عن الشر والفساد والبغي والظلم وسوء الخلق، والكذب والعقوق، مما يقطع به أنه من عند الله.
وكلما ازداد به العبد بصيرة، ازداد إيمانه ويقينه، فهذا السبب الداعي للإيمان. وأما الفائدة في الإيمان فأخبر أنه خير لكم والخير ضد الشر. فالإيمان خير للمؤمنين في أبدانهم وقلوبهم وأرواحهم ودنياهم وأخراهم. وذلك لما يترتب عليه من المصالح والفوائد، فكل ثواب عاجل وآجل فمن ثمرات الإيمان، فالنصر والهدى والعلم والعمل الصالح والسرور والأفراح، والجنة وما اشتملت عليه من النعيم كل ذلك مسبب عن الإيمان.
كما أن الشقاء الدنيوي والأخروي من عدم الإيمان أو نقصه. وأما مضرة عدم الإيمان به صلى الله عليه وسلم فيعرف بضد ما يترتب على الإيمان به. وأن العبد لا يضر إلا نفسه، والله تعالى غني عنه لا تضره معصية العاصين، ولهذا قال: {فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ} أي: الجميع خلقه وملكه، وتحت تدبيره وتصريفه {وَكَانَ اللَّهُ عَلِيمًا} بكل شيء {حَكِيمًا} في خلقه وأمره. فهو العليم بمن يستحق الهداية والغواية، الحكيم في وضع الهداية والغواية موضعهما.

(1/215)

يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلَا تَقُولُوا ثَلَاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا (171)

{171} {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِاللَّهِ وَكِيلا} .
ينهى تعالى أهل الكتاب عن الغلو في الدين وهو مجاوزة الحد والقدر المشروع إلى ما ليس بمشروع. وذلك كقول النصارى في غلوهم بعيسى عليه السلام، ورفعه عن مقام النبوة والرسالة إلى مقام الربوبية الذي لا يليق بغير الله، فكما أن التقصير والتفريط من المنهيات، فالغلو كذلك، ولهذا قال: {وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ} وهذا الكلام يتضمن ثلاثة أشياء:
أمرين منهي عنهما، وهما قول الكذب على الله، والقول بلا علم في أسمائه وصفاته وأفعاله وشرعه ورسله، والثالث: مأمور به وهو قول الحق في هذه الأمور.
ولما كانت هذه قاعدة عامة كلية، وكان السياق في شأن عيسى عليه السلام نصَّ على قول الحق فيه، المخالف لطريقة اليهودية والنصرانية فقال: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ} أي: غاية المسيح عليه السلام ومنتهى ما يصل إليه من مراتب الكمال أعلى حالة تكون للمخلوقين، وهي درجة الرسالة التي هي أعلى الدرجات وأجلّ المثوبات.
وأنه {كَلِمَتُهُ} التي {أَلْقَاهَا إِلَى مَرْيَمَ} أي: كلمة تكلم الله بها فكان بها عيسى، ولم يكن تلك الكلمة، وإنما كان بها، وهذا من باب إضافة التشريف والتكريم.
وكذلك قوله: {وَرُوحٌ مّنْهُ} أي: من الأرواح التي خلقها وكملها بالصفات الفاضلة والأخلاق الكاملة، أرسل الله روحه جبريل عليه السلام فنفخ في فرج مريم عليها السلام، فحملت بإذن الله بعيسى عليه السلام.
فلما بيّن حقيقة عيسى عليه السلام، أمر أهل الكتاب بالإيمان به وبرسله، ونهاهم أن يجعلوا الله ثالث ثلاثة أحدهم عيسى، والثاني مريم، فهذه مقالة النصارى قبحهم الله.
فأمرهم أن ينتهوا، وأخبر أن ذلك خير لهم، لأنه الذي يتعين أنه سبيل النجاة، وما سواه فهو طريق الهلاك، ثم نزه نفسه عن الشريك والولد فقال: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ} أي: هو المنفرد بالألوهية، الذي لا تنبغي العبادة إلا له. {سُبْحَانَهُ} أي: تنزه وتقدس {أَن يَكُونَ لَهُ وَلَدٌ} لأن {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ} فالكل مملوكون له مفتقرون إليه، فمحال أن يكون له شريك منهم أو ولد.
ولما أخبر أنه المالك للعالم العلوي والسفلي أخبر أنه قائم بمصالحهم الدنيوية والأخروية وحافظها، ومجازيهم عليها تعالى.

(1/216)

لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا (172) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (173)

{172، 173} {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا} .
لما ذكر تعالى غلو النصارى في عيسى عليه السلام، وذكر أنه عبده ورسوله، ذكر هنا أنه لا يستنكف عن عبادة ربه، أي: لا يمتنع عنها رغبة عنها، لا هو {وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} فنزههم عن الاستنكاف وتنزيههم عن الاستكبار من باب أولى، ونفي الشيء فيه إثبات ضده.
أي: فعيسى والملائكة المقربون قد رغبوا في عبادة ربهم، وأحبوها وسعوا فيها بما يليق بأحوالهم، فأوجب لهم ذلك الشرف العظيم والفوز العظيم، [ص:217] فلم يستنكفوا أن يكونوا عبيدا لربوبيته ولا لإلهيته، بل يرون افتقارهم لذلك فوق كل افتقار.
ولا يظن أن رفع عيسى أو غيره من الخلق فوق مرتبته التي أنزله الله فيها وترفعه عن العبادة كمالا بل هو النقص بعينه، وهو محل الذم والعقاب، ولهذا قال: {وَمَن يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا} أي: فسيحشر الخلق كلهم إليه، المستنكفين والمستكبرين وعباده المؤمنين، فيحكم بينهم بحكمه العدل، وجزائه الفصل.
ثم فصل حكمه فيهم فقال: {فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: جمعوا بين الإيمان المأمور به، وعمل الصالحات من واجبات ومستحبات، من حقوق الله وحقوق عباده.
{فَيُوَفِّيهِمْ أُجُورَهُمْ} أي: الأجور التي رتبها على الأعمال، كُلٌّ بحسب إيمانه وعمله.
{وَيَزِيدُهُم مِن فَضْلِهِ} من الثواب الذي لم تنله أعمالهم ولم تصل إليه أفعالهم، ولم يخطر على قلوبهم. ودخل في ذلك كل ما في الجنة من المآكل والمشارب، والمناكح، والمناظر والسرور، ونعيم القلب والروح، ونعيم البدن، بل يدخل في ذلك كل خير ديني ودنيوي رتب على الإيمان والعمل الصالح.
{وَأَمَّا الَّذِينَ اسْتَنكَفُوا وَاسْتَكْبَرُوا} أي: عن عبادة الله تعالى {فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا} وهو سخط الله وغضبه، والنار الموقدة التي تطلع على الأفئدة.
{وَلا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا} أي: لا يجدون أحدا من الخلق يتولاهم فيحصل لهم المطلوب، ولا مَن ينصرهم فيدفع عنهم المرهوب، بل قد تخلى عنهم أرحم الراحمين، وتركهم في عذابهم خالدين، وما حكم به تعالى فلا رادّ لحكمه ولا مغيّر لقضائه.

(1/216)

يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا (174) فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا (175)

{174، 175} {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا * فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا} .
يمتن تعالى على سائر الناس بما أوصل إليهم من البراهين القاطعة والأنوار الساطعة، ويقيم عليهم الحجة، ويوضح لهم المحجة، فقال: {يَأَيُّهَا النَّاسُ قَدْ جَاءَكُم بُرْهَانٌ مِن رَّبِّكُمْ} أي: حجج قاطعة على الحق تبينه وتوضحه، وتبين ضده.
وهذا يشمل الأدلة العقلية والنقلية، الآيات الأفقية والنفسية {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقّ} .
وفي قوله: {مِن رَّبِّكُمْ} ما يدل على شرف هذا البرهان وعظمته، حيث كان من ربكم الذي رباكم التربية الدينية والدنيوية، فمن تربيته لكم التي يحمد عليها ويشكر، أن أوصل إليكم البينات، ليهديكم بها إلى الصراط المستقيم، والوصول إلى جنات النعيم.
{وَأَنزلْنَا إِلَيْكُمْ نُورًا مُّبِينًا} وهو هذا القرآن العظيم، الذي قد اشتمل على علوم الأولين والآخرين والأخبار الصادقة النافعة، والأمر بكل عدل وإحسان وخير، والنهي عن كل ظلم وشر، فالناس في ظلمة إن لم يستضيئوا بأنواره، وفي شقاء عظيم إن لم يقتبسوا من خيره.
ولكن انقسم الناس -بحسب الإيمان بالقرآن والانتفاع به- قسمين:
{فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ} أي: اعترفوا بوجوده واتصافه بكل وصف كامل، وتنزيهه من كل نقص وعيب. {وَاعْتَصَمُوا بِهِ} أي: لجأوا إلى الله واعتمدوا عليه وتبرؤوا من حولهم وقوتهم واستعانوا بربهم. {فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ} أي: فسيتغمدهم بالرحمة الخاصة، فيوفقهم للخيرات ويجزل لهم المثوبات، ويدفع عنهم البليات والمكروهات.
{وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُّسْتَقِيمًا} أي: يوفقهم للعلم والعمل، معرفة الحق والعمل به.
أي: ومن لم يؤمن بالله ويعتصم به ويتمسك بكتابه، منعهم من رحمته، وحرمهم من فضله، وخلى بينهم وبين أنفسهم، فلم يهتدوا، بل ضلوا ضلالا مبينا، عقوبة لهم على تركهم الإيمان فحصلت لهم الخيبة والحرمان، نسأله تعالى العفو والعافية والمعافاة.

(1/217)

يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (176)

{176} {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
أخبر تعالى أن الناس استفتوا رسوله صلى الله عليه وسلم أي: في الكلالة بدليل قوله: {قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} وهي الميت يموت وليس له ولد صلب ولا ولد ابن، ولا أب، ولا جد، ولهذا قال: {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ} أي: لا ذكر ولا أنثى، لا ولد صلب ولا ولد ابن.
وكذلك ليس له والد، بدليل أنه ورث فيه الإخوة، والأخوات بالإجماع لا يرثون مع الوالد، فإذا هلك وليس له ولد ولا والد {وَلَهُ أُخْتٌ} أي: شقيقة أو لأب، لا لأم، فإنه قد تقدم حكمها. {فَلَهَا نِصْفُ مَا تَرَكَ} أي نصف متروكات أخيها، من نقود وعقار وأثاث وغير ذلك، وذلك من بعد الدين والوصية كما تقدم.
{وَهُوَ} أي: أخوها الشقيق أو الذي للأب {يَرِثُهَا إِن لَّمْ يَكُن لَّهَا وَلَدٌ} ولم يقدر له إرثا لأنه عاصب فيأخذ مالها كله، إن لم يكن صاحب فرض ولا عاصب يشاركه، أو ما أبقت الفروض.
{فَإِن كَانَتَا} أي: الأختان {اثْنَتَيْنِ} أي: فما فوق {فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِن كَانُوا إِخْوَةً رِجَالا وَنِسَاءً} أي: اجتمع الذكور من الإخوة لغير أم مع الإناث {فَلِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ} فيسقط فرض الإناث ويعصبهن إخوتهن.
{يُبَيِّنُ اللَّهُ لَكُمْ أَن تَضِلُّوا} أي: [ص:218] يبين لكم أحكامه التي تحتاجونها، ويوضحها ويشرحها لكم فضلا منه وإحسانا لكي تهتدوا ببيانه، وتعملوا بأحكامه، ولئلا تضلوا عن الصراط المستقيم بسبب جهلكم وعدم علمكم.
{وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} أي: عالم بالغيب والشهادة والأمور الماضية والمستقبلة، ويعلم حاجتكم إلى بيانه وتعليمه، فيعلمكم من علمه الذي ينفعكم على الدوام في جميع الأزمنة والأمكنة.
آخر تفسير سورة النساء فلله الحمد والشكر.

(1/217)


سورة المائدة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ (1)

تفسير سورة المائدة
وهي مدنية
{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الأنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ} .
هذا أمر من الله تعالى لعباده المؤمنين بما يقتضيه الإيمان بالوفاء بالعقود، أي: بإكمالها، وإتمامها، وعدم نقضها ونقصها. وهذا شامل للعقود التي بين العبد وبين ربه، من التزام عبوديته، والقيام بها أتم قيام، وعدم الانتقاص من حقوقها شيئا، والتي بينه وبين الرسول بطاعته واتباعه، والتي بينه وبين الوالدين والأقارب، ببرهم وصلتهم، وعدم قطيعتهم.
والتي بينه وبين أصحابه من القيام بحقوق الصحبة في الغنى والفقر، واليسر والعسر، والتي بينه وبين الخلق من عقود المعاملات، كالبيع والإجارة، ونحوهما، وعقود التبرعات كالهبة ونحوها، بل والقيام بحقوق المسلمين التي عقدها الله بينهم في قوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} بالتناصر على الحق، والتعاون عليه والتآلف بين المسلمين وعدم التقاطع.
فهذا الأمر شامل لأصول الدين وفروعه، فكلها داخلة في العقود التي أمر الله بالقيام بها (1) .
ثم قال ممتنا على عباده: {أُحِلَّتْ لَكُمْ} أي: لأجلكم، رحمة بكم {بَهِيمَةُ الأنْعَامِ} من الإبل والبقر والغنم، بل ربما دخل في ذلك الوحشي منها، والظباء وحمر الوحش، ونحوها من الصيود.
واستدل بعض الصحابة بهذه الآية على إباحة الجنين الذي يموت في بطن أمه بعدما تذبح.
{إِلا مَا يُتْلَى عَلَيْكُمْ} تحريمه منها في قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ} إلى آخر الآية. فإن هذه المذكورات وإن كانت من بهيمة الأنعام فإنها محرمة.
ولما كانت إباحة بهيمة الأنعام عامة في جميع الأحوال والأوقات، استثنى منها الصيد في حال الإحرام فقال: {غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ} أي: أحلت لكم بهيمة الأنعام في كل حال، إلا حيث كنتم متصفين بأنكم غير محلي الصيد وأنتم حرم، أي: متجرئون على قتله في حال الإحرام، وفي الحرم، فإن ذلك لا يحل لكم إذا كان صيدا، كالظباء ونحوه.
والصيد هو الحيوان المأكول المتوحش.
{إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ} أي: فمهما أراده تعالى حكم به حكما موافقا لحكمته، كما أمركم بالوفاء بالعقود لحصول مصالحكم ودفع المضار عنكم.
وأحل لكم بهيمة الأنعام رحمة بكم، وحرم عليكم ما استثنى منها من ذوات العوارض، من الميتة ونحوها، صونا لكم واحتراما، ومن صيد الإحرام احتراما للإحرام وإعظاما.
__________
(1) في هامش أما نصه: (ويستدل بهذه الآية أن الأصل في العقود والشروط الإباحة، وأنها تنعقد بما دل عليها من قول أو فعل لإطلاقها) وليس هناك علامة تدل على موضع الزيادة. ويبدو أن موضعها هنا-والله أعلم-

(1/218)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحِلُّوا شَعَائِرَ اللَّهِ وَلَا الشَّهْرَ الْحَرَامَ وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ وَلَا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (2)

{2} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .
يقول تعالى {يَأَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ} أي: محرماته التي أمركم بتعظيمها، وعدم فعلها، والنهي يشمل النهي عن فعلها، والنهي عن اعتقاد حلها؛ فهو يشمل النهي، عن فعل القبيح، وعن اعتقاده.
ويدخل في ذلك النهي عن محرمات الإحرام، ومحرمات الحرم. ويدخل في ذلك ما نص عليه بقوله: {وَلا الشَّهْرَ الْحَرَامَ} أي: لا تنتهكوه بالقتال فيه وغيره من أنواع الظلم كما قال تعالى: {إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنفُسَكُمْ} .
والجمهور من العلماء على أن القتال في الأشهر الحرم منسوخ بقوله تعالى: {فَإِذَا انسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ} وغير ذلك من العمومات التي فيها الأمر بقتال الكفار مطلقا، والوعيد في التخلف عن قتالهم مطلقا.
[ص:219]
وبأن النبي صلى الله عليه وسلم قاتل أهل الطائف في ذي القعدة، وهو من الأشهر الحرم.
وقال آخرون: إن النهي عن القتال في الأشهر الحرم غير منسوخ لهذه الآية وغيرها، مما فيه النهي عن ذلك بخصوصه، وحملوا النصوص المطلقة الواردة على ذلك، وقالوا: المطلق يحمل على المقيد.
وفصل بعضهم فقال: لا يجوز ابتداء القتال في الأشهر الحرم، وأما استدامته وتكميله إذا كان أوله في غيرها، فإنه يجوز.
وحملوا قتال النبي صلى الله عليه وسلم لأهل الطائف على ذلك، لأن أول قتالهم في "حنين" في "شوال". وكل هذا في القتال الذي ليس المقصود منه الدفع.
فأما قتال الدفع إذا ابتدأ الكفار المسلمين بالقتال، فإنه يجوز للمسلمين القتال، دفعا عن أنفسهم في الشهر الحرام وغيره بإجماع العلماء.
وقوله: {وَلا الْهَدْيَ وَلا الْقَلائِدَ} أي: ولا تحلوا الهدي الذي يهدى إلى بيت الله في حج أو عمرة، أو غيرهما، من نعم وغيرها، فلا تصدوه عن الوصول إلى محله، ولا تأخذوه بسرقة أو غيرها، ولا تقصروا به، أو تحملوه ما لا يطيق، خوفا من تلفه قبل وصوله إلى محله، بل عظموه وعظموا من جاء به.
{وَلا الْقَلائِدَ} هذا نوع خاص من أنواع الهدي، وهو الهدي الذي يفتل له قلائد أو عرى، فيجعل في أعناقه إظهارا لشعائر الله، وحملا للناس على الاقتداء، وتعليما لهم للسنة، وليعرف أنه هدي فيحترم، ولهذا كان تقليد الهدي من السنن والشعائر المسنونة.
{وَلا آمِّينَ الْبَيْتَ الْحَرَامَ} أي: قاصدين له {يَبْتَغُونَ فَضْلا مِّن رَّبِّهِمْ وَرِضْوَانًا} أي: من قصد هذا البيت الحرام، وقصده فضل الله بالتجارة والمكاسب المباحة، أو قصده رضوان الله بحجه وعمرته والطواف به، والصلاة، وغيرها من أنواع العبادات، فلا تتعرضوا له بسوء، ولا تهينوه، بل أكرموه، وعظموا الوافدين الزائرين لبيت ربكم.
ودخل في هذا الأمر الأمرُ بتأمين الطرق الموصلة إلى بيت الله وجعل القاصدين له مطمئنين مستريحين، غير خائفين على أنفسهم من القتل فما دونه، ولا على أموالهم من المكس والنهب ونحو ذلك.
وهذه الآية الكريمة مخصوصة بقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} فالمشرك لا يُمَكَّن من الدخول إلى الحرم.
والتخصيص في هذه الآية بالنهي عن التعرض لمن قصد البيت ابتغاء فضل الله أو رضوانه -يدل على أن من قصده ليلحد فيه بالمعاصي، فإن من تمام احترام الحرم صد من هذه حاله عن الإفساد ببيت الله، كما قال تعالى: {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} .
ولما نهاهم عن الصيد في حال الإحرام قال: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} أي: إذا حللتم من الإحرام بالحج والعمرة، وخرجتم من الحرم حل لكم الاصطياد، وزال ذلك التحريم. والأمر بعد التحريم يرد الأشياء إلى ما كانت عليه من قبل.
{وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُوا} أي: لا يحملنكم بغض قوم وعداوتهم واعتداؤهم عليكم، حيث صدوكم عن المسجد، على الاعتداء عليهم، طلبا للاشتفاء منهم، فإن العبد عليه أن يلتزم أمر الله، ويسلك طريق العدل، ولو جُنِي عليه أو ظلم واعتدي عليه، فلا يحل له أن يكذب على من كذب عليه، أو يخون من خانه.
{وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} أي: ليعن بعضكم بعضا على البر. وهو: اسم جامع لكل ما يحبه الله ويرضاه، من الأعمال الظاهرة والباطنة، من حقوق الله وحقوق الآدميين.
والتقوى في هذا الموضع: اسم جامع لترك كل ما يكرهه الله ورسوله، من الأعمال الظاهرة والباطنة. وكلُّ خصلة من خصال الخير المأمور بفعلها، أو خصلة من خصال الشر المأمور بتركها، فإن العبد مأمور بفعلها بنفسه، وبمعاونة غيره من إخوانه المؤمنين عليها، بكل قول يبعث عليها وينشط لها، وبكل فعل كذلك.
{وَلا تَعَاوَنُوا عَلَى الإثْمِ} وهو التجرؤ على المعاصي التي يأثم صاحبها، ويحرج. {وَالْعُدْوَانِ} وهو التعدي على الخَلْق في دمائهم وأموالهم وأعراضهم، فكل معصية وظلم يجب على العبد كف نفسه عنه، ثم إعانة غيره على تركه.
{وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} على من عصاه وتجرأ على محارمه، فاحذروا المحارم لئلا يحل بكم عقابه العاجل والآجل.

(1/218)

حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (3)

{3} {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأزْلامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
هذا الذي حولنا الله عليه في قوله: {إِلا مَا يُتْلَى عَلَيْكُمْ} واعلم أن الله تبارك وتعالى لا يحرّم ما يحرّم إلا صيانة لعباده، وحماية لهم من الضرر الموجود في المحرمات، وقد يبين للعباد ذلك وقد لا يبين.
فأخبر أنه حرم {الْمَيْتَة} والمراد [ص:220] بالميتة: ما فُقِدَت حياتُهُ بغير ذكاة شرعية، فإنها تحرم لضررها، وهو احتقان الدم في جوفها ولحمها المضر بآكلها. وكثيرا ما تموت بعلة تكون سببا لهلاكها، فتضر بالآكل.
ويستثنى من ذلك ميتة الجراد والسمك، فإنه حلال.
{وَالدَّم} أي: المسفوح، كما قيد في الآية الأخرى. {وَلَحْم الْخِنزيرِ} وذلك شامل لجميع أجزائه، وإنما نص الله عليه من بين سائر الخبائث من السباع، لأن طائفة من أهل الكتاب من النصارى يزعمون أن الله أحله لهم. أي: فلا تغتروا بهم، بل هو محرم من جملة الخبائث.
{وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} أي: ذُكر عليه اسم غير الله تعالى، من الأصنام والأولياء والكواكب وغير ذلك من المخلوقين. فكما أن ذكر الله تعالى يطيب الذبيحة، فذكر اسم غيره عليها، يفيدها خبثا معنويا، لأنه شرك بالله تعالى.
{وَالْمُنْخَنِقَةُ} أي: الميتة بخنق، بيد أو حبل، أو إدخالها رأسها بشيء ضيق، فتعجز عن إخراجه حتى تموت.
{وَالْمَوْقُوذَةُ} أي: الميتة بسبب الضرب بعصا أو حصى أو خشبة، أو هدم شيء عليها، بقصد أو بغير قصد.
{وَالْمُتَرَدِّيَةُ} أي: الساقطة من علو، كجبل أو جدار أو سطح ونحوه، فتموت بذلك.
{وَالنَّطِيحَةُ} وهي التي تنطحها غيرها فتموت.
{وَمَا أَكَلَ السَّبُعُ} من ذئب أو أسد أو نمر، أو من الطيور التي تفترس الصيود، فإنها إذا ماتت بسبب أكل السبع، فإنها لا تحل.
وقوله: {إِلا مَا ذَكَّيْتُمْ} راجع لهذه المسائل، من منخنقة، وموقوذة، ومتردية، ونطيحة، وأكيلة سبع، إذا ذكيت وفيها حياة مستقرة لتتحقق الذكاة فيها، ولهذا قال الفقهاء: " لو أبان السبع أو غيره حشوتها، أو قطع حلقومها، كان وجود حياتها كعدمه، لعدم فائدة الذكاة فيها " [وبعضهم لم يعتبر فيها إلا وجود الحياة فإذا ذكاها وفيها حياة حلت ولو كانت مبانة الحشوة وهو ظاهر الآية الكريمة] (1)
{وَأَن تَسْتَقْسِمُوا بِالأزْلامِ} أي: وحرم عليكم الاستقسام بالأزلام. ومعنى الاستقسام: طلب ما يقسم لكم ويقدر بها، وهي قداح ثلاثة كانت تستعمل في الجاهلية، مكتوب على أحدها "افعل" وعلى الثاني "لا تفعل" والثالث غفل لا كتابة فيه.
فإذا هَمَّ أحدهم بسفر أو عرس أو نحوهما، أجال تلك القداح المتساوية في الجرم، ثم أخرج واحدا منها، فإن خرج المكتوب عليه "افعل" مضى في أمره، وإن ظهر المكتوب عليه"لا تفعل" لم يفعل ولم يمض في شأنه، وإن ظهر الآخر الذي لا شيء عليه، أعادها حتى يخرج أحد القدحين فيعمل به. فحرمه (2) الله عليهم، الذي في هذه الصورة وما يشبهه، وعوضهم عنه بالاستخارة لربهم في جميع أمورهم.
{ذَلِكُمْ فِسْقٌ} الإشارة لكل ما تقدم من المحرمات، التي حرمها الله صيانة لعباده، وأنها فسق، أي: خروج عن طاعته إلى طاعة الشيطان.
ثم امتن على عباده بقوله:
{.... الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِن دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَة غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} .
واليوم المشار إليه يوم عرفة، إذ أتم الله دينه، ونصر عبده ورسوله، وانخذل أهل الشرك انخذالا بليغا، بعد ما كانوا حريصين على رد المؤمنين عن دينهم، طامعين في ذلك.
فلما رأوا عز الإسلام وانتصاره وظهوره، يئسوا كل اليأس من المؤمنين، أن يرجعوا إلى دينهم، وصاروا يخافون منهم ويخشون، ولهذا في هذه السنة التي حج فيها النبي صلى الله عليه وسلم سنة عشر حجة الوداع - لم يحج فيها مشرك، ولم يطف بالبيت عريان.
ولهذا قال: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِ} أي: فلا تخشوا المشركين، واخشوا الله الذي نصركم عليهم وخذلهم، ورد كيدهم في نحورهم.
{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} بتمام النصر، وتكميل الشرائع الظاهرة والباطنة، الأصول والفروع، ولهذا كان الكتاب والسنة كافيين كل الكفاية، في أحكام الدين أصوله وفروعه.
فكل متكلف يزعم أنه لا بد للناس في معرفة عقائدهم وأحكامهم إلى علوم غير علم الكتاب والسنة، من علم الكلام وغيره، فهو جاهل، مبطل في دعواه، قد زعم أن الدين لا يكمل إلا بما قاله ودعا إليه، وهذا من أعظم الظلم والتجهيل لله ولرسوله.
{وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} الظاهرة والباطنة {وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا} أي: اخترته واصطفيته لكم دينا، كما ارتضيتكم له، فقوموا به شكرا لربكم، واحمدوا الذي مَنَّ عليكم بأفضل الأديان وأشرفها وأكملها.
{فَمَنِ اضْطُرَّ} أي: ألجأته الضرورة إلى أكل شيء من المحرمات [ص:221] السابقة، في قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} {فِي مَخْمَصَةٍ} أي: مجاعة {غَيْرَ مُتَجَانِفٍ} أي: مائل {لإثْمٍ} بأن لا يأكل حتى يضطر، ولا يزيد في الأكل على كفايته {فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} حيث أباح له الأكل في هذه الحال، ورحمه بما يقيم به بنيته من غير نقص يلحقه في دينه.
__________
(1) كذا في ب، وفي أ: كعدمه
(2) كذا في النسختين، ولعل الأقرب: فحرم.

(1/219)

يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (4)

{4} {يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ} من الأطعمة؟ {قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ} وهي كل ما فيه نفع أو لذة، من غير ضرر بالبدن ولا بالعقل، فدخل في ذلك جميع الحبوب والثمار التي في القرى والبراري، ودخل في ذلك جميع حيوانات البحر وجميع حيوانات البر، إلا ما استثناه الشارع، كالسباع والخبائث منها.
ولهذا دلت الآية بمفهومها على تحريم الخبائث، كما صرح به في قوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} .
{وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ} أي: أحل لكم ما علمتم من الجوارح إلى آخر الآية. دلت هذه الآية على أمور:
أحدها: لطف الله بعباده ورحمته لهم، حيث وسع عليهم طرق الحلال، وأباح لهم ما لم يذكوه مما صادته الجوارح، والمراد بالجوارح: الكلاب، والفهود، والصقر، ونحو ذلك، مما يصيد بنابه أو بمخلبه.
الثاني: أنه يشترط أن تكون معلمة، بما يعد في العرف تعليما، بأن يسترسل إذا أرسل، وينزجر إذا زجر، وإذا أمسك لم يأكل، ولهذا قال: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ} أي: أمسكن من الصيد لأجلكم.
وما أكل منه الجارح فإنه لا يعلم أنه أمسكه على صاحبه، ولعله أن يكون أمسكه على نفسه.
الثالث: اشتراط أن يجرحه الكلب أو الطير ونحوهما، لقوله: {مِنَ الْجَوَارِحِ} مع ما تقدم من تحريم المنخنقة. فلو خنقه الكلب أو غيره، أو قتله بثقله لم يبح [هذا بناء على أن الجوارح اللاتي يجرحن الصيد بأنيابها أو مخالبها، والمشهور أن الجوارح بمعنى الكواسب أي: المحصلات للصيد والمدركات لها فلا يكون فيها على هذا دلالة - والله أعلم-] (1) .
الرابع: جواز اقتناء كلب الصيد، كما ورد في الحديث الصحيح، مع أن اقتناء الكلب محرم، لأن من لازم إباحة صيده وتعليمه جواز اقتنائه.
الخامس: طهارة ما أصابه فم الكلب من الصيد، لأن الله أباحه ولم يذكر له غسلا فدل على طهارته.
السادس: فيه فضيلة العلم، وأن الجارح المعلم -بسبب العلم- يباح صيده، والجاهل بالتعليم لا يباح صيده.
السابع: أن الاشتغال بتعليم الكلب أو الطير أو نحوهما، ليس مذموما، وليس من العبث والباطل. بل هو أمر مقصود، لأنه وسيلة لحل صيده والانتفاع به.
الثامن: فيه حجة لمن أباح بيع كلب الصيد، قال: لأنه قد لا يحصل له إلا بذلك.
التاسع: فيه اشتراط التسمية عند إرسال الجارح، وأنه إن لم يسم الله متعمدا، لم يبح ما قتل الجارح.
العاشر: أنه يجوز أكل ما صاده الجارح، سواء قتله الجارح أم لا. وأنه إن أدركه صاحبه، وفيه حياة مستقرة فإنه لا يباح إلا بها.
ثم حث تعالى على تقواه، وحذر من إتيان الحساب في يوم القيامة، وأن ذلك أمر قد دنا واقترب، فقال: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} .
__________
(1) زيادة من هامش ب.

(1/221)

الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ (5)

{5} {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالإيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} .
كرر تعالى إحلال الطيبات لبيان الامتنان، ودعوة للعباد إلى شكره والإكثار من ذكره، حيث أباح لهم ما تدعوهم الحاجة إليه، ويحصل لهم الانتفاع به من الطيبات.
{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَّكُمْ} أي: ذبائح اليهود والنصارى حلال لكم -يا معشر المسلمين- دون باقي الكفار، فإن ذبائحهم لا تحل للمسلمين، وذلك لأن أهل الكتاب ينتسبون إلى الأنبياء والكتب.
وقد اتفق الرسل كلهم على تحريم الذبح لغير الله، لأنه شرك، فاليهود والنصارى يتدينون بتحريم الذبح لغير الله، فلذلك أبيحت ذبائحهم دون غيرهم.
والدليل على أن المراد بطعامهم ذبائحهم، أن الطعام الذي ليس من الذبائح كالحبوب والثمار ليس لأهل الكتاب فيه خصوصية، بل يباح ذلك ولو كان من طعام غيرهم. وأيضا فإنه أضاف الطعام إليهم.
فدل ذلك، على أنه كان طعاما، بسبب ذبحهم. ولا يقال: إن ذلك للتمليك، وأن المراد: الطعام الذي يملكون. لأن هذا، لا يباح على وجه الغصب، ولا من المسلمين.
{وَطَعَامُكُمْ} أيها المسلمون {حِلٌّ لَّهُمْ} أي: يحل لكم أن تطعموهم إياه {وَ} أحل لكم {الْمُحْصَنَاتِ} أي: الحرائر العفيفات {مِنَ الْمُؤْمِنَاتِ} والحرائر العفيفات {مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلِكُمْ} أي: من اليهود والنصارى.
وهذا مخصص لقوله تعالى {وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [ص:222] ومفهوم الآية، أن الأرقاء من المؤمنات لا يباح نكاحهن للأحرار، وهو كذلك.
وأما الكتابيات فعلى كل حال لا يبحن، ولا يجوز نكاحهن للأحرار مطلقا، لقوله تعالى: {مِن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} وأما المسلمات إذا كن رقيقات فإنه لا يجوز للأحرار نكاحهن إلا بشرطين، عدم الطول وخوف العنت.
وأما الفاجرات غير العفيفات عن الزنا فلا يباح نكاحهن، سواء كن مسلمات أو كتابيات، حتى يتبن لقوله تعالى: {الزَّانِي لا يَنكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً} الآية.
وقوله: {إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ} أي: أبحنا لكم نكاحهن، إذا أعطيتموهن مهورهن، فمن عزم على أن لا يؤتيها مهرها فإنها لا تحل له.
وأمر بإيتائها إذا كانت رشيدة تصلح للإيتاء، وإلا أعطاه الزوج لوليها.
وإضافة الأجور إليهن دليل على أن المرأة تملك جميع مهرها، وليس لأحد منه شيء، إلا ما سمحت به لزوجها أو وليها أو غيرهما. {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} أي: حالة كونكم -أيها الأزواج- محصنين لنسائكم، بسبب حفظكم لفروجكم عن غيرهن.
{غَيْرَ مُسَافِحِينَ} أي: زانين مع كل أحد {وَلا مُتَّخِذِي أَخْدَانٍ} .
وهو: الزنا مع العشيقات، لأن الزناة في الجاهلية، منهم من يزني مع من كان، فهذا المسافح. ومنهم من يزني مع خدنه ومحبه. فأخبر الله تعالى أن ذلك كله ينافي العفة، وأن شرط التزوج أن يكون الرجل عفيفا عن الزنا.
وقوله تعالى: {وَمَن يَكْفُرْ بِالإيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} أي: ومن كفر بالله تعالى، وما يجب الإيمان به من كتبه ورسله أو شيء من الشرائع، فقد حبط عمله، بشرط أن يموت على كفره، كما قال تعالى: {وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} {وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} أي: الذين خسروا أنفسهم وأموالهم وأهليهم يوم القيامة، وحصلوا على الشقاوة الأبدية.

(1/221)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ (6)

{6} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} .
هذه آية عظيمة قد اشتملت على أحكام كثيرة، نذكر منها ما يسره الله وسهله.
أحدها: أن هذه المذكورات فيها امتثالها والعمل بها من لوازم الإيمان الذي لا يتم إلا به، لأنه صدرها بقوله {يَأَيُّهَا الَّذِينَ آمَنُوا} إلى آخرها. أي: يا أيها الذين آمنوا، اعملوا بمقتضى إيمانكم بما شرعناه لكم.
الثاني: الأمر بالقيام بالصلاة لقوله: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ} .
الثالث: الأمر بالنية للصلاة، لقوله: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ} أي: بقصدها ونيتها.
الرابع: اشتراط الطهارة لصحة الصلاة، لأن الله أمر بها عند القيام إليها، والأصل في الأمر الوجوب.
الخامس: أن الطهارة لا تجب بدخول الوقت، وإنما تجب عند إرادة الصلاة.
السادس: أن كل ما يطلق عليه اسم الصلاة، من الفرض والنفل، وفرض الكفاية، وصلاة الجنازة، تشترط له الطهارة، حتى السجود المجرد عند كثير من العلماء، كسجود التلاوة والشكر.
السابع: الأمر بغسل الوجه، وهو: ما تحصل به المواجهة من منابت شعر الرأس المعتاد، إلى ما انحدر من اللحيين والذقن طولا. ومن الأذن إلى الأذن عرضا.
ويدخل فيه المضمضة والاستنشاق، بالسنة، ويدخل فيه الشعور التي فيه. لكن إن كانت خفيفة فلا بد من إيصال الماء إلى البشرة، وإن كانت كثيفة اكتفي بظاهرها.
الثامن: الأمر بغسل اليدين، وأن حدهما إلى المرفقين و"إلى" كما قال جمهور المفسرين بمعنى "مع" كقوله تعالى: {وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} ولأن الواجب لا يتم إلا بغسل جميع المرفق.
التاسع: الأمر بمسح الرأس.
العاشر: أنه يجب مسح جميعه، لأن الباء ليست للتبعيض، وإنما هي للملاصقة، وأنه يعم المسح بجميع الرأس.
الحادي عشر: أنه يكفي المسح كيفما كان، بيديه أو إحداهما، أو خرقة أو خشبة أو نحوهما، لأن الله أطلق المسح ولم يقيده بصفة، فدل ذلك على إطلاقه.
الثاني عشر: أن الواجب المسح. فلو غسل رأسه ولم يمر يده عليه لم يكف، لأنه لم يأت بما أمر الله به.
الثالث عشر: الأمر بغسل الرجلين إلى الكعبين، ويقال فيهما ما يقال في اليدين.
الرابع عشر: فيها الرد على الرافضة، على قراءة الجمهور بالنصب، وأنه لا يجوز مسحهما ما دامتا مكشوفتين.
الخامس عشر: فيه الإشارة إلى مسح [ص:223] الخفين، على قراءة الجر في {وأرجلكم} .
وتكون كل من القراءتين، محمولة على معنى، فعلى قراءة النصب فيها، غسلهما إن كانتا مكشوفتين، وعلى قراءة الجر فيها، مسحهما إذا كانتا مستورتين بالخف.
السادس عشر: الأمر بالترتيب في الوضوء، لأن الله تعالى ذكرها مرتبة.
ولأنه أدخل ممسوحا -وهو الرأس- بين مغسولين، ولا يعلم لذلك فائدة غير الترتيب.
السابع عشر: أن الترتيب مخصوص بالأعضاء الأربعة المسميات في هذه الآية.
وأما الترتيب بين المضمضة والاستنشاق والوجه، أو بين اليمنى واليسرى من اليدين والرجلين، فإن ذلك غير واجب، بل يستحب تقديم المضمضة والاستنشاق على غسل الوجه، وتقديم اليمنى على اليسرى من اليدين والرجلين، وتقديم مسح الرأس على مسح الأذنين.
الثامن عشر: الأمر بتجديد الوضوء عند كل صلاة، لتوجد صورة المأمور به.
التاسع عشر: الأمر بالغسل من الجنابة.
العشرون: أنه يجب تعميم الغسل للبدن، لأن الله أضاف التطهر للبدن، ولم يخصصه بشيء دون شيء.
الحادي والعشرون: الأمر بغسل ظاهر الشعر وباطنه في الجنابة.
الثاني والعشرون: أنه يندرج الحدث الأصغر في الحدث الأكبر، ويكفي من هما عليه أن ينوي، ثم يعمم بدنه، لأن الله لم يذكر إلا التطهر، ولم يذكر أنه يعيد الوضوء.
الثالث والعشرون: أن الجنب يصدق على من أنزل المني يقظة أو مناما، أو جامع ولو لم ينزل.
الرابع والعشرون: أن من ذكر أنه احتلم ولم يجد بللا فإنه لا غسل عليه، لأنه لم تتحقق منه الجنابة.
الخامس والعشرون: ذكر مِنَّة الله تعالى على العباد، بمشروعية التيمم.
السادس والعشرون: أن من أسباب جواز التيمم وجود المرض الذي يضره غسله بالماء، فيجوز له التيمم.
السابع والعشرون: أن من جملة أسباب جوازه، السفر والإتيان من البول والغائط إذا عدم الماء، فالمرض يجوز التيمم مع وجود الماء لحصول التضرر به، وباقيها يجوزه العدم للماء ولو كان في الحضر.
الثامن والعشرون: أن الخارج من السبيلين من بول وغائط، ينقض الوضوء.
التاسع والعشرون: استدل بها من قال: لا ينقض الوضوء إلا هذان الأمران، فلا ينتقض بلمس الفرج ولا بغيره.
الثلاثون: استحباب التكنية عما يستقذر التلفظ به (1) لقوله تعالى: {أَوْ جَاءَ أَحَدٌ مِنكُم مِّنَ الْغَائِطِ} .
الحادي والثلاثون: أن لمس المرأة بلذة وشهوة ناقض للوضوء.
الثاني والثلاثون: اشتراط عدم الماء لصحة التيمم.
الثالث والثلاثون: أن مع وجود الماء ولو في الصلاة، يبطل التيمم لأن الله إنما أباحه مع عدم الماء.
الرابع والثلاثون: أنه إذا دخل الوقت وليس معه ماء، فإنه يلزمه طلبه في رحله وفيما قرب منه، لأنه لا يقال "لم يجد" لمن لم يطلب.
الخامس والثلاثون: أن من وجد ماء لا يكفي بعض طهارته، فإنه يلزمه استعماله، ثم يتيمم بعد ذلك.
السادس والثلاثون: أن الماء المتغير بالطاهرات، مقدم على التيمم، أي: يكون طهورا، لأن الماء المتغير ماء، فيدخل في قوله: {فَلَمْ تَجِدُوا مَاءً} .
السابع والثلاثون: أنه لا بد من نية التيمم لقوله: {فَتَيَمَّمُوا} أي: اقصدوا.
الثامن والثلاثون: أنه يكفي التيمم بكل ما تصاعد على وجه الأرض من تراب وغيره. فيكون على هذا، قوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ} إما من باب التغليب، وأن الغالب أن يكون له غبار يمسح منه ويعلق بالوجه واليدين، وإما أن يكون إرشادا للأفضل، وأنه إذا أمكن التراب الذي فيه غبار فهو أولى.
التاسع والثلاثون: أنه لا يصح التيمم بالتراب النجس، لأنه لا يكون طيبا بل خبيثا.
الأربعون: أنه يمسح في التيمم الوجه واليدان فقط، دون بقية الأعضاء.
الحادي والأربعون: أن قوله: {بِوُجُوهِكُمْ} شامل لجميع الوجه وأنه يعممه (2) بالمسح، إلا أنه معفو عن إدخال التراب في الفم والأنف، وفيما تحت الشعور، ولو خفيفة.
الثاني والأربعون: أن اليدين تمسحان إلى الكوعين فقط، لأن اليدين عند الإطلاق كذلك.
فلو كان يشترط إيصال المسح إلى الذراعين لقيده الله بذلك، كما قيده في الوضوء.
[ص:224]
الثالث والأربعون: أن الآية عامة في جواز التيمم، لجميع الأحداث كلها، الحدث الأكبر والأصغر، بل ولنجاسة البدن، لأن الله جعلها بدلا عن طهارة الماء، وأطلق في الآية فلم يقيد [وقد يقال أن نجاسة البدن لا تدخل في حكم التيمم لأن السياق في الأحداث وهو قول جمهور العلماء] (3) .
الرابع والأربعون: أن محل التيمم في الحدث الأصغر والأكبر واحد، وهو الوجه واليدان.
الخامس والأربعون: أنه لو نوى مَنْ عليه حدثان التيمم عنهما، فإنه يجزئ أخذا من عموم الآية وإطلاقها.
السادس والأربعون: أنه يكفي المسح بأي شيء كان، بيده أو غيرها، لأن الله قال {فامسحوا} ولم يذكر الممسوح به، فدل على جوازه بكل شيء.
السابع والأربعون: اشتراط الترتيب في طهارة التيمم، كما يشترط ذلك في الوضوء، ولأن الله بدأ بمسح الوجه قبل مسح اليدين.
الثامن والأربعون: أن الله تعالى -فيما شرعه لنا من الأحكام- لم يجعل علينا في ذلك من حرج ولا مشقة ولا عسر، وإنما هو رحمة منه بعباده ليطهرهم، وليتم نعمته عليهم.
وهذا هو التاسع والأربعون: أن طهارة الظاهر بالماء والتراب، تكميل لطهارة الباطن بالتوحيد، والتوبة النصوح.
الخمسون: أن طهارة التيمم، وإن لم يكن فيها نظافة وطهارة تدرك بالحس والمشاهدة، فإن فيها طهارة معنوية ناشئة عن امتثال أمر الله تعالى.
الحادي والخمسون: أنه ينبغي للعبد أن يتدبر الحِكَم والأسرار في شرائع الله، في الطهارة وغيرها ليزداد معرفة وعلما، ويزداد شكرا لله ومحبة له، على ما شرع من الأحكام التي توصل العبد إلى المنازل العالية الرفيعة.
__________
(1) كذا في ب، وفي أ: فيه.
(2) في ب: يعمه.
(3) زيادة من هامش: ب

(1/222)

وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (7)

{7} {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
يأمر تعالى عباده بذكر نعمه الدينية والدنيوية، بقلوبهم وألسنتهم. فإن في استدامة ذكرها داعيا لشكر الله تعالى ومحبته، وامتلاء القلب من إحسانه. وفيه زوال للعجب من النفس بالنعم الدينية، وزيادة لفضل الله وإحسانه. و {مِيثَاقَه} أي: واذكروا ميثاقه {الَّذِي وَاثَقَكُمْ بِهِ} أي: عهده الذي أخذه عليكم.
وليس المراد بذلك أنهم لفظوا ونطقوا بالعهد والميثاق، وإنما المراد بذلك أنهم بإيمانهم بالله ورسوله قد التزموا طاعتهما، ولهذا قال: {إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا} أي: سمعنا ما دعوتنا به من آياتك القرآنية والكونية، سمع فهم وإذعان وانقياد. وأطعنا ما أمرتنا به بالامتثال، وما نهيتنا عنه بالاجتناب. وهذا شامل لجميع شرائع الدين الظاهرة والباطنة.
وأن المؤمنين يذكرون في ذلك عهد الله وميثاقه عليهم، وتكون منهم على بال، ويحرصون على أداء ما أُمِرُوا به كاملا غير ناقص.
{وَاتَّقُوا اللَّهَ} في جميع أحوالكم {إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما تنطوي عليه من الأفكار والأسرار والخواطر. فاحذروا أن يطلع من قلوبكم على أمر لا يرضاه، أو يصدر منكم ما يكرهه، واعمروا قلوبكم بمعرفته ومحبته والنصح لعباده. فإنكم -إن كنتم كذلك- غفر لكم السيئات، وضاعف لكم الحسنات، لعلمه بصلاح قلوبكم.

(1/224)

يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (8)

{8} {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} .
أي {يَأَيُّهَا الَّذِينَ آمَنُوا} بما أُمِرُوا بالإيمان به، قوموا بلازم إيمانكم، بأن تكونوا {قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ} بأن تنشط للقيام بالقسط حركاتكم الظاهرة والباطنة.
وأن يكون ذلك القيام لله وحده، لا لغرض من الأغراض الدنيوية، وأن تكونوا قاصدين للقسط، الذي هو العدل، لا الإفراط ولا التفريط، في أقوالكم ولا أفعالكم، وقوموا بذلك على القريب والبعيد، والصديق والعدو.
{وَلا يَجْرِمَنَّكُمْ} أي: لا يحملنكم بغض {قَوْمٍ عَلَى أَلا تَعْدِلُوا} كما يفعله من لا عدل عنده ولا قسط، بل كما تشهدون لوليكم، فاشهدوا عليه، وكما تشهدون على عدوكم فاشهدوا له، ولو كان كافرا أو مبتدعا، فإنه يجب العدل فيه، وقبول ما يأتي به من الحق، لأنه حق لا لأنه قاله، ولا يرد الحق لأجل قوله، فإن هذا ظلم للحق.
{اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} أي: كلما حرصتم على العدل واجتهدتم في العمل به، كان ذلك أقرب لتقوى قلوبكم، فإن تم العدل كملت التقوى.
{إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} فمجازيكم بأعمالكم، خيرها وشرها، صغيرها وكبيرها، جزاء عاجلا وآجلا.

(1/224)

وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (9)

{9، 10} {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} .
أي {وَعَدَ اللَّهُ} الذي لا يخلف الميعاد وهو أصدق القائلين -المؤمنين به وبكتبه ورسله واليوم الآخر، {وَعَمِلُوا الصَّالِحَاتِ} من واجبات ومستحبات- بالمغفرة لذنوبهم، بالعفو عنها وعن عواقبها، وبالأجر العظيم الذي لا يعلم عظمه إلا الله تعالى.
{فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُم مِن قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} .

(1/224)

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (10)

{وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} .

(1/224)

يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (11)

{وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا} الدالة على الحق المبين، فكذبوا بها بعد ما أبانت الحقائق. {أُولَئِكَ أَصْحَابُ الْجَحِيمِ} الملازمون لها ملازمة الصاحب لصاحبه.
[ص:225]
{11} {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
يُذَكِّر تعالى عباده المؤمنين بنعمه العظيمة، ويحثهم على تذكرها بالقلب واللسان، وأنهم -كما أنهم يعدون قتلهم لأعدائهم، وأخذ أموالهم وبلادهم وسبيهم نعمةً - فليعدوا أيضا إنعامه عليهم بكف أيديهم عنهم، ورد كيدهم في نحورهم نعمة. فإنهم الأعداء، قد هموا بأمر، وظنوا أنهم قادرون عليه.
فإذا لم يدركوا بالمؤمنين مقصودهم، فهو نصر من الله لعباده المؤمنين ينبغي لهم أن يشكروا الله على ذلك، ويعبدوه ويذكروه، وهذا يشمل كل من هَمَّ بالمؤمنين بشر، من كافر ومنافق وباغ، كف الله شره عن المسلمين، فإنه داخل في هذه الآية.
ثم أمرهم بما يستعينون به على الانتصار على عدوهم، وعلى جميع أمورهم، فقال: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} أي: يعتمدوا عليه في جلب مصالحهم الدينية والدنيوية، وتبرؤوا من حولهم وقوتهم، ويثقوا بالله تعالى في حصول ما يحبون. وعلى حسب إيمان العبد يكون توكله، وهو من واجبات القلب المتفق عليها.

(1/224)

وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (12) فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (13)

{12، 13} {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لأكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ * فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلا قَلِيلا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} .
يخبر تعالى أنه أخذ على بني إسرائيل الميثاق الثقيل المؤكد، وذكر صفة الميثاق وأجرهم إن قاموا به، وإثمهم إن لم يقوموا به، ثم ذكر أنهم ما قاموا به، وذكر ما عاقبهم به، فقال: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ} أي: عهدهم المؤكد الغليظ، {وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا} أي: رئيسا وعريفا على من تحته، ليكون ناظرا عليهم، حاثا لهم على القيام بما أُمِرُوا به، مطالبا يدعوهم.
{وَقَالَ اللَّهُ} للنقباء الذين تحملوا من الأعباء ما تحملوا: {إِنِّي مَعَكُمْ} أي: بالعون والنصر، فإن المعونة بقدر المؤنة.
ثم ذكر ما واثقهم عليه فقال: {لَئِنْ أَقَمْتُمُ الصَّلاةَ} ظاهرا وباطنا، بالإتيان بما يلزم وينبغي فيها، والمداومة على ذلك {وَآتَيْتُمُ الزَّكَاةَ} لمستحقيها {وَآمَنْتُمْ بِرُسُلِي} جميعهم، الذين أفضلهم وأكملهم محمد صلى الله عليه وسلم، {وَعَزَّرْتُمُوهُمْ} أي: عظمتموهم، وأديتم ما يجب لهم من الاحترام والطاعة {وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا} وهو الصدقة والإحسان، الصادر عن الصدق والإخلاص وطيب المكسب، فإذا قمتم بذلك {لأكَفِّرَنَّ عَنكُمْ سَيِّئَاتِكُمْ وَلأدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأنْهَارُ} فجمع لهم بين حصول المحبوب بالجنة وما فيها من النعيم، واندفاع المكروه بتكفير السيئات، ودفع ما يترتب عليها من العقوبات.
{فَمَن كَفَرَ بَعْدَ ذَلِكَ} العهد والميثاق المؤكد بالأيمان والالتزامات، المقرون بالترغيب بذكر ثوابه.
{فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} أي: عن عمد وعلم، فيستحق ما يستحقه الضالون من حرمان الثواب، وحصول العقاب. فكأنه قيل: ليت شعري ماذا فعلوا؟ وهل وفوا بما عاهدوا الله عليه أم نكثوا؟
فبين أنهم نقضوا ذلك فقال: {فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ} .
أي: بسببه عاقبناهم بعدة عقوبات: الأولى: أنا {لَعَنَّاهُمْ} أي: طردناهم وأبعدناهم من رحمتنا، حيث أغلقوا على أنفسهم أبواب الرحمة، ولم يقوموا بالعهد الذي أخذ عليهم، الذي هو سببها الأعظم.
الثانية: قوله: {وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً} أي: غليظة لا تجدي فيها المواعظ، ولا تنفعها الآيات والنذر، فلا يرغبهم تشويق، ولا يزعجهم تخويف، وهذا من أعظم العقوبات على العبد، أن يكون قلبه بهذه الصفة التي لا يفيده الهدى، والخير إلا شرا.
الثالثة: أنهم {يُحَرِّفُونَ الْكَلِمَ عَن مَوَاضِعِهِ} أي: ابتلوا بالتغيير والتبديل، فيجعلون للكلم الذي أراد الله معنى غير ما أراده الله ولا رسوله.
الرابعة: أنهم {نسوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ} فإنهم ذكروا بالتوراة، وبما أنزل الله على موسى، فنسوا حظا منه، وهذا شامل لنسيان علمه، وأنهم نسوه وضاع عنهم، ولم يوجد كثير مما أنساهم الله إياه عقوبة منه لهم.
وشامل لنسيان العمل الذي هو الترك، فلم يوفقوا للقيام بما أمروا به، ويستدل بهذا على أهل الكتاب بإنكارهم بعض الذي قد ذكر في كتابهم، أو وقع في زمانهم، أنه مما نسوه.
الخامسة: الخيانة المستمرة التي {لا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِّنْهُمْ} أي: خيانة لله ولعباده المؤمنين.
ومن أعظم الخيانة منهم، كتمهم [عن] من يعظهم ويحسن فيهم الظن الحق، وإبقاؤهم على كفرهم، فهذه خيانة عظيمة. وهذه الخصال الذميمة، حاصلة لكل من اتصف بصفاتهم.
فكل من لم يقم بما أمر الله به، وأخذ به عليه الالتزام، كان له نصيب من اللعنة وقسوة القلب، والابتلاء بتحريف الكلم، وأنه لا يوفق للصواب، ونسيان حظ مما ذُكِّر به، وأنه لا بد أن يبتلى بالخيانة، نسأل الله العافية.
وسمى الله تعالى ما ذكروا به حظا، لأنه هو أعظم الحظوظ، وما عداه فإنما هي حظوظ دنيوية، كما قال تعالى: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [ص:226] وقال في الحظ النافع: {وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ}
وقوله: {إِلا قَلِيلا مِنْهُمْ} أي: فإنهم وفوا بما عاهدوا الله عليه فوفقهم وهداهم للصراط المستقيم.
{فَاعْفُ عَنْهُمْ وَاصْفَحْ} أي: لا تؤاخذهم بما يصدر منهم من الأذى، الذي يقتضي أن يعفى عنهم، واصفح، فإن ذلك من الإحسان {إن اللَّهُ يُحِبُّ الْمُحْسِنِينَ} والإحسان: هو أن تعبد الله كأنك تراه فإن لم تكن تراه، فإنه يراك. وفي حق المخلوقين: بذل النفع الديني والدنيوي لهم.

(1/225)

وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ (14)

{14} {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ} .
أي: وكما أخذنا على اليهود العهد والميثاق، فكذلك أخذنا على {الَّذِينَ قَالُوا إِنَّا نَصَارَى} لعيسى ابن مريم، وزكوا أنفسهم بالإيمان بالله ورسله وما جاءوا به، فنقضوا العهد، {فَنَسُوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ} نسيانا علميا، ونسيانا عمليا. {فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ} أي: سلطنا بعضهم على بعض، وصار بينهم من الشرور والإحن ما يقتضي بغض بعضهم بعضا ومعاداة بعضهم بعضا إلى يوم القيامة، وهذا أمر مشاهد، فإن النصارى لم يزالوا ولا يزالون في بغض وعداوة وشقاق. {وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ} فيعاقبهم عليه.

(1/226)

يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ (15) يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (16)

{15، 16} {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
لما ذكر تعالى ما أخذه الله على أهل الكتاب من اليهود والنصارى، وأنهم نقضوا ذلك إلا قليلا منهم، أمرهم جميعا أن يؤمنوا بمحمد صلى الله عليه وسلم، واحتج عليهم بآية قاطعة دالة على صحة نبوته، وهي: أنه بين لهم كثيرا مما يُخْفُون عن الناس، حتى عن العوام من أهل ملتهم، فإذا كانوا هم المشار إليهم في العلم ولا علم عند أحد في ذلك الوقت إلا ما عندهم، فالحريص على العلم لا سبيل له إلى إدراكه إلا منهم، فإتيان الرسول صلى الله عليه وسلم بهذا القرآن العظيم الذي بيَّن به ما كانوا يتكاتمونه بينهم، وهو أُمِّيّ لا يقرأ ولا يكتب - من أدل الدلائل على القطع برسالته، وذلك مثل صفة محمد في كتبهم، ووجود البشائر به في كتبهم، وبيان آية الرجم ونحو ذلك.
{وَيَعْفُو عَن كَثِيرٍ} أي: يترك بيان ما لا تقتضيه الحكمة.
{قَدْ جَاءَكُم مِّنَ اللَّهِ نُورٌ} وهو القرآن، يستضاء به في ظلمات الجهالة وعماية الضلالة.
{وَكِتَابٌ مُّبِينٌ} لكل ما يحتاج الخلق إليه من أمور دينهم ودنياهم. من العلم بالله وأسمائه وصفاته وأفعاله، ومن العلم بأحكامه الشرعية وأحكامه الجزائية.
ثم ذكر مَنْ الذي يهتدي بهذا القرآن، وما هو السبب الذي من العبد لحصول ذلك، فقال: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} أي: يهدي به من اجتهد وحرص على بلوغ مرضاة الله، وصار قصده حسنا -سبل السلام التي تسلم صاحبها من العذاب، وتوصله إلى دار السلام، وهو العلم بالحق والعمل به، إجمالا وتفصيلا.
{وَيُخْرِجُهُم مِّن} ظلمات الكفر والبدعة والمعصية، والجهل والغفلة، إلى نور الإيمان والسنة والطاعة والعلم، والذكر. وكل هذه الهداية بإذن الله، الذي ما شاء كان، وما لم يشأ لم يكن. {وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} .

(1/226)

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17)

{17، 18} {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
لما ذكر تعالى أخذ الميثاق على أهل الكتابين، وأنهم لم يقوموا به بل نقضوه، ذكر أقوالهم الشنيعة.
فذكر قول النصارى، القول الذي ما قاله أحد غيرهم، بأن الله هو المسيح ابن مريم، ووجه شبهتهم أنه ولد من غير أب، فاعتقدوا فيه هذا الاعتقاد الباطل مع أن حواء نظيره، خُلِقَت بلا أم، وآدم أولى منه، خلق بلا أب ولا أم، فهلا ادعوا فيهما الإلهية كما ادعوها في المسيح؟
فدل على أن قولهم اتباع هوى من غير برهان ولا شبهة. فرد الله عليهم بأدلة عقلية واضحة فقال: {قُلْ فَمَن يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَن يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَن فِي الأرْضِ جَمِيعًا} .
فإذا كان المذكورون لا امتناع عندهم يمنعهم لو أراد الله أن يهلكهم، [ص:227] ولا قدرة لهم على ذلك - دل على بطلان إلهية من لا يمتنع من الإهلاك، ولا في قوته شيء من الفكاك.
ومن الأدلة أن {لِلَّهِ} وحده {مُلْكُ السَّمَاوَاتِ وَالأرْضِ} يتصرف فيهم بحكمه الكوني والشرعي والجزائي، وهم مملوكون مدبرون، فهل يليق أن يكون المملوك العبد الفقير، إلها معبودا غنيا من كل وجه؟ هذا من أعظم المحال.
ولا وجه لاستغرابهم لخلق المسيح عيسى ابن مريم من غير أب، فإن الله {يَخْلُقُ مَا يَشَاءُ} إن شاء من أب وأم، كسائر بني آدم، وإن شاء من أب بلا أم، كحواء. وإن شاء من أم بلا أب، كعيسى. وإن شاء من غير أب ولا أم [كآدم] (1) .
__________
(1) زيادة من هامش ب.

(1/226)

وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ (18)

{وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ} .
فنوع خليقته تعالى بمشيئته النافذة، التي لا يستعصي عليها شيء، ولهذا قال: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
ومن مقالات اليهود والنصارى أن كلا منهما ادعى دعوى باطلة، يزكون بها أنفسهم، بأن قال كل منهما: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} .
والابن في لغتهم هو الحبيب، ولم يريدوا البنوة الحقيقية، فإن هذا ليس من مذهبهم إلا مذهب النصارى في المسيح.
قال الله ردا عليهم حيث ادعوا بلا برهان: {قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ} ؟
فلو كنتم أحبابه ما عذبكم [لكون الله لا يحب إلا من قام بمراضيه] (1) .
{بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ} تجري عليكم أحكام العدل والفضل {يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ} إذا أتوا بأسباب المغفرة أو أسباب العذاب، {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ} أي: فأي شيء خصكم بهذه الفضيلة، وأنتم من جملة المماليك ومن جملة من يرجع إلى الله في الدار الآخرة، فيجازيكم بأعمالكم.
__________
(1) زيادة من هامش ب.

(1/227)

يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (19)

{19} {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
يدعو تبارك وتعالى أهل الكتاب -بسبب ما من عليهم من كتابه- أن يؤمنوا برسوله محمد صلى الله عليه وسلم، ويشكروا الله تعالى الذي أرسله إليهم على حين {فَتْرَةٍ مِّنَ الرُّسُلِ} وشدة حاجة إليه.
وهذا مما يدعو إلى الإيمان به، وأنه يبين لهم جميع المطالب الإلهية والأحكام الشرعية.
وقد قطع الله بذلك حجتهم، لئلا يقولوا: {مَا جَاءَنَا مِن بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُم بَشِيرٌ وَنَذِيرٌ} يبشر بالثواب العاجل والآجل، وبالأعمال الموجبة لذلك، وصفة العاملين بها. وينذر بالعقاب العاجل والآجل، وبالأعمال الموجبة لذلك، وصفة العاملين بها.
{وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} انقادت الأشياء طوعا وإذعانا لقدرته، فلا يستعصي عليه شيء منها، ومن قدرته أن أرسل الرسل، وأنزل الكتب، وأنه يثيب من أطاعهم ويعاقب من عصاهم.

(1/227)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ (20) يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (21) قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ (22) قَالَ رَجُلَانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ (23) قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ (24) قَالَ رَبِّ إِنِّي لَا أَمْلِكُ إِلَّا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ (25) قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ فَلَا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ (26)

{20 - 26} {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ * يَا قَوْمِ ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ} .
إلى آخر القصة (1) . لما امتن الله على موسى وقومه بنجاتهم من فرعون وقومه وأسرهم واستبعادهم، ذهبوا قاصدين لأوطانهم ومساكنهم، وهي بيت المقدس وما حواليه، وقاربوا وصول بيت المقدس، وكان الله قد فرض عليهم جهاد عدوهم ليخرجوه من ديارهم. فوعظهم موسى عليه السلام؛ وذكرهم ليقدموا على الجهاد فقال لهم: {اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} بقلوبكم وألسنتكم. فإن ذكرها داع إلى محبته تعالى ومنشط على العبادة، {إِذْ جَعَلَ فِيكُمْ أَنبِيَاءَ} يدعونكم إلى الهدى، ويحذرونكم من الردى، ويحثونكم على سعادتكم الأبدية، ويعلمونكم ما لم تكونوا تعلمون {وَجَعَلَكُم مُّلُوكًا} تملكون أمركم، بحيث إنه زال عنكم استعباد عدوكم لكم، فكنتم تملكون أمركم، وتتمكنون من إقامة دينكم.
{وَآتَاكُمْ} من النعم الدينية والدنيوية {مَا لَمْ يُؤْتِ أَحَدًا مِّنَ الْعَالَمِينَ} فإنهم في ذلك الزمان خيرة الخلق، وأكرمهم على الله تعالى. وقد أنعم عليهم بنعم ما كانت لغيرهم.
فذكرهم بالنعم الدينية والدنيوية، الداعي ذلك لإيمانهم وثباته، وثباتهم على الجهاد، وإقدامهم عليه، ولهذا قال: {يَا قَوْمِ ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ} .
أي: المطهرة {الَّتِي كَتَبَ اللَّهُ لَكُمْ} فأخبرهم خبرا تطمئن به أنفسهم، إن كانوا مؤمنين مصدقين بخبر الله، وأنه قد كتب الله لهم دخولها، وانتصارهم على عدوهم. {وَلا تَرْتَدُّوا} أي: ترجعوا {عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ} قد [ص:228] خسرتم دنياكم بما فاتكم من النصر على الأعداء وفتح بلادكم. وآخرتكم بما فاتكم من الثواب، وما استحققتم -بمعصيتكم- من العقاب، فقالوا قولا يدل على ضعف قلوبهم، وخور نفوسهم، وعدم اهتمامهم بأمر الله ورسوله.
{يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ} شديدي القوة والشجاعة، أي: فهذا من الموانع لنا من دخولها.
{وَإِنَّا لَن نَّدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِن يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ} وهذا من الجبن وقلة اليقين، وإلا فلو كان معهم رشدهم، لعلموا أنهم كلهم من بني آدم، وأن القوي من أعانه الله بقوة من عنده، فإنه لا حول ولا قوة إلا بالله، ولعلموا أنهم سينصرون عليهم، إذ وعدهم الله بذلك، وعدا خاصا.
{قَالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ} الله تعالى، مشجعين لقومهم، منهضين لهم على قتال عدوهم واحتلال بلادهم. {أَنْعَمَ اللَّهُ عَلَيْهِمَا} بالتوفيق، وكلمة الحق في هذا الموطن المحتاج إلى مثل كلامهم، وأنعم عليهم بالصبر واليقين.
{ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ} أي: ليس بينكم وبين نصركم عليهم إلا أن تجزموا عليهم، وتدخلوا عليهم الباب، فإذا دخلتموه عليهم فإنهم سينهزمون، ثم أمَرَاهم بعدة هي أقوى العدد، فقالا {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِن كُنْتُم مُّؤْمِنِينَ} فإن في التوكل على الله -وخصوصا في هذا الموطن- تيسيرا للأمر، ونصرا على الأعداء. ودل هذا على وجوب التوكل، وعلى أنه بحسب إيمان العبد يكون توكله، فلم ينجع فيهم هذا الكلام، ولا نفع فيهم الملام، فقالوا قول الأذلين:
__________
(1) في ب: كتب الآيات إلى قوله: "فلا تأس على القوم الفاسقين".

(1/227)

{يَا مُوسَى إِنَّا لَن نَدْخُلَهَا أَبَدًا مَّا دَامُوا فِيهَا فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} .
فما أشنع هذا الكلام منهم، ومواجهتهم لنبيهم في هذا المقام الحرج الضيق، الذي قد دعت الحاجة والضرورة إلى نصرة نبيهم، وإعزاز أنفسهم.
وبهذا وأمثاله يظهر التفاوت بين سائر الأمم، وأمة محمد صلى الله عليه وسلم حيث قال الصحابة لرسول الله صلى الله عليه وسلم -حين شاورهم في القتال يوم "بدر" مع أنه لم يحتم عليهم: يا رسول الله، لو خضت بنا هذا البحر لخضناه معك، ولو بلغت بنا برك الغماد ما تخلف عنك أحد. ولا نقول كما قال قوم موسى لموسى: {اذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، من بين يديك ومن خلفك، وعن يمينك وعن يسارك.
فلما رأى موسى عليه السلام عتوهم عليه {قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلا نَفْسِي وَأَخِي} أي: فلا يدان لنا بقتالهم، ولست بجبار على هؤلاء. {فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ} أي: احكم بيننا وبينهم، بأن تنزل فيهم من العقوبة ما اقتضته حكمتك، ودل ذلك على أن قولهم وفعلهم من الكبائر العظيمة الموجبة للفسق.
{قَالَ} الله مجيبا لدعوة موسى: {فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأرْضِ} أي: إن من عقوبتهم أن نحرم عليهم دخول هذه القرية التي كتبها الله لهم، مدة أربعين سنة، وتلك المدة أيضا يتيهون في الأرض، لا يهتدون إلى طريق ولا يبقون مطمئنين، وهذه عقوبة دنيوية، لعل الله تعالى كفر بها عنهم، ودفع عنهم عقوبة أعظم منها، وفي هذا دليل على أن العقوبة على الذنب قد تكون بزوال نعمة موجودة، أو دفع نقمة قد انعقد سبب وجودها أو تأخرها إلى وقت آخر.
ولعل الحكمة في هذه المدة أن يموت أكثر هؤلاء الذين قالوا هذه المقالة، الصادرة عن قلوب لا صبر فيها ولا ثبات، بل قد ألفت الاستعباد لعدوها، ولم تكن لها همم ترقيها إلى ما فيه ارتقاؤها وعلوها، ولتظهر ناشئة جديدة تتربى عقولهم على طلب قهر الأعداء، وعدم الاستعباد، والذل المانع من السعادة.
ولما علم الله تعالى أن عبده موسى في غاية الرحمة على الخلق، خصوصا قومه، وأنه ربما رق لهم، واحتملته الشفقة على الحزن عليهم في هذه العقوبة، أو الدعاء لهم بزوالها، مع أن الله قد حتمها، قال: {فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ} أي: لا تأسف عليهم ولا تحزن، فإنهم قد فسقوا، وفسقهم اقتضى وقوع ما نزل بهم لا ظلما منا.

(1/228)

وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الْآخَرِ قَالَ لَأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ (27) لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (28) إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ (29) فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ (30) فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الْأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءَةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْءَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ (31)

{27 - 31} {وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ} .
إلى آخر القصة (1) أي: قص على الناس وأخبرهم بالقضية التي جرت على ابني آدم بالحق، تلاوة يعتبر بها المعتبرون، صدقا لا كذبا، وجدا لا لعبا، والظاهر أن ابني آدم هما ابناه لصلبه، كما يدل عليه ظاهر الآية والسياق، وهو قول جمهور المفسرين.
أي: اتل عليهم نبأهما في حال تقريبهما للقربان، الذي أداهما إلى الحال [ص:229] المذكورة.
{إِذْ قَرَّبَا قُرْبَانًا} أي: أخرج كل منهما شيئا من ماله لقصد التقرب إلى الله، {فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ} بأن علم ذلك بخبر من السماء، أو بالعادة السابقة في الأمم، أن علامة تقبل الله لقربان، أن تنزل نار من السماء فتحرقه.
{قَالَ} الابن، الذي لم يتقبل منه للآخر حسدا وبغيا {لأقْتُلَنَّكَ} فقال له الآخر -مترفقا له في ذلك- {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} فأي ذنب لي وجناية توجب لك أن تقتلني؟ إلا أني اتقيت الله تعالى، الذي تقواه واجبة عليّ وعليك، وعلى كل أحد، وأصح الأقوال في تفسير المتقين هنا، أي: المتقين لله في ذلك العمل، بأن يكون عملهم خالصا لوجه الله، متبعين فيه لسنة رسول الله صلى الله عليه وسلم.
ثم قال له مخبرا أنه لا يريد أن يتعرض لقتله، لا ابتداء ولا مدافعة فقال:
{لَئِن بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأقْتُلَكَ} وليس ذلك جبنا مني ولا عجزا. وإنما ذلك لأني {أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} والخائف لله لا يقدم (2) على الذنوب، خصوصا الذنوب الكبار. وفي هذا تخويف لمن يريد القتل، وأنه ينبغي لك أن تتقي الله وتخافه.
{إِنِّي أُرِيدُ أَن تَبُوءَ} أي: ترجع {بِإِثْمِي وَإِثْمِكَ} أي: إنه إذا دار الأمر بين أن أكون قاتلا أو تقتلني فإني أوثر أن تقتلني، فتبوء بالوزرين {فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ} دل هذا على أن القتل من كبائر الذنوب، وأنه موجب لدخول النار.
فلم يرتدع ذلك الجاني ولم ينزجر، ولم يزل يعزم نفسه ويجزمها، حتى طوعت له قتل أخيه الذي يقتضي الشرع والطبع احترامه.
{فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ} دنياهم وآخرتهم، وأصبح قد سن هذه السنة لكل قاتل.
"ومن سن سنة سيئة، فعليه وزرها ووزر من عمل بها إلى يوم القيامة". ولهذا ورد في الحديث الصحيح أنه "ما من نفس تقتل إلا كان على ابن آدم الأول شطر من دمها، لأنه أول من سن القتل".
فلما قتل أخاه لم يدر كيف يصنع به؛ لأنه أول ميت مات من بني آدم {فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الأرْضِ} أي: يثيرها ليدفن غرابا آخر ميتا. {لِيُرِيَهُ} بذلك {كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ} أي: بدنه، لأن بدن الميت يكون عورة {فَأَصْبَحَ مِنَ النَّادِمِينَ} وهكذا عاقبة المعاصي الندامة والخسارة.
__________
(1) في ب: كتب الآيات إلى قوله تعالى: "فأصبح من النادمين".
(2) في ب: لا يقوم.

(1/228)

مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الْأَرْضِ لَمُسْرِفُونَ (32)

{32} {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الأرْضِ لَمُسْرِفُونَ} .
يقول تعالى {مِنْ أَجْلِ ذَلِكَ} الذي ذكرناه في قصة ابني آدم، وقتل أحدهما أخاه، وسنه القتل لمن بعده، وأن القتل عاقبته وخيمة وخسارة في الدنيا والآخرة. {كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ} أهل الكتب السماوية {أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ} أي: بغير حق {فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا} ؛ لأنه ليس معه داع يدعوه إلى التبيين، وأنه لا يقدم على القتل إلا بحق، فلما تجرأ على قتل النفس التي لم تستحق القتل علم أنه لا فرق عنده بين هذا المقتول وبين غيره، وإنما ذلك بحسب ما تدعوه إليه نفسه الأمارة بالسوء. فتجرؤه على قتله، كأنه قتل الناس جميعا.
وكذلك من أحيا نفسا أي: استبقى أحدا، فلم يقتله مع دعاء نفسه له إلى قتله، فمنعه خوف الله تعالى من قتله، فهذا كأنه أحيا الناس جميعا، لأن ما معه من الخوف يمنعه من قتل من لا يستحق القتل.
ودلت الآية على أن القتل يجوز بأحد أمرين:
إما أن يقتل نفسا بغير حق متعمدا في ذلك، فإنه يحل قتله، إن كان مكلفا مكافئا، ليس بوالد للمقتول.
وإما أن يكون مفسدا في الأرض، بإفساده لأديان الناس أو أبدانهم أو أموالهم، كالكفار المرتدين والمحاربين، والدعاة إلى البدع الذين لا ينكف شرهم إلا بالقتل.
وكذلك قطاع الطريق ونحوهم، ممن يصول على الناس لقتلهم، أو أخذ أموالهم.
{وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ} التي لا يبقى معها حجة لأحد. {ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ} أي: من الناس {بَعْدِ ذَلِكَ} البيان القاطع للحجة، الموجب للاستقامة في الأرض {لَمُسْرِفُونَ} في العمل بالمعاصي، ومخالفة الرسل الذين جاءوا بالبينات والحجج.

(1/229)

إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ (33) إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (34)

{33، 34} {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ * إِلا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
المحاربون لله ولرسوله، هم الذين بارزوه بالعداوة، وأفسدوا في الأرض [ص:230] بالكفر والقتل، وأخذ الأموال، وإخافة السبل.
والمشهور أن هذه الآية الكريمة في أحكام قطاع الطريق، الذين يعرضون للناس في القرى والبوادي، فيغصبونهم أموالهم، ويقتلونهم، ويخيفونهم، فيمتنع الناس من سلوك الطريق التي هم بها، فتنقطع بذلك.
فأخبر الله أن جزاءهم ونكالهم -عند إقامة الحد عليهم- أن يفعل بهم واحد من هذه الأمور.
واختلف المفسرون: هل ذلك على التخيير، وأن كل قاطع طريق يفعل به الإمام أو نائبه ما رآه المصلحة من هذه الأمور المذكورة؟ وهذا ظاهر اللفظ، أو أن عقوبتهم تكون بحسب جرائمهم، فكل جريمة لها قسط يقابلها، كما تدل عليه الآية بحكمتها وموافقتها لحكمة الله تعالى. وأنهم إن قتلوا وأخذوا مالا تحتم قتلُهم وصلبهم، حتى يشتهروا ويختزوا ويرتدع غيرهم.
وإن قتلوا ولم يأخذوا مالا تحتم قتلهم فقط. وإن أخذوا مالا ولم يقتلوا تحتم أن تقطع أيديهم وأرجلهم من خلاف، اليد اليمنى والرجل اليسرى. وإن أخافوا الناس ولم يقتلوا، ولا أخذوا مالا نفوا من الأرض، فلا يتركون يأوون في بلد حتى تظهر توبتهم. وهذا قول ابن عباس رضي الله عنه وكثير من الأئمة، على اختلاف في بعض التفاصيل.
{ذَلِكَ} النكال {لَهُمْ خِزْيٌ فِي الدُّنْيَا} أي: فضيحة وعار {وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} فدل هذا أن قطع الطريق من أعظم الذنوب، موجب لفضيحة الدنيا وعذاب الآخرة، وأن فاعله محارب لله ولرسوله.
وإذا كان هذا شأن عظم هذه الجريمة، علم أن تطهير الأرض من المفسدين، وتأمين السبل والطرق، عن القتل، وأخذ الأموال، وإخافة الناس، من أعظم الحسنات وأجل الطاعات، وأنه إصلاح في الأرض، كما أن ضده إفساد في الأرض.
{إِلا الَّذِينَ تَابُوا مِن قَبْلِ أَن تَقْدِرُوا عَلَيْهِمْ} أي: من هؤلاء المحاربين، {فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَّحِيمٌ} أي: فيسقط عنه ما كان لله، من تحتم القتل والصلب والقطع والنفي، ومن حق الآدمي أيضا، إن كان المحارب كافرا ثم أسلم، فإن كان المحارب مسلما فإن حق الآدمي، لا يسقط عنه من القتل وأخذ المال. ودل مفهوم الآية على أن توبة المحارب -بعد القدرة عليه- أنها لا تسقط عنه شيئا، والحكمة في ذلك ظاهرة.
وإذا كانت التوبة قبل القدرة عليه، تمنع من إقامة الحد في الحرابة، فغيرها من الحدود -إذا تاب من فعلها، قبل القدرة عليه- من باب أولى.

(1/229)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ (35)

{35} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ} .
هذا أمر من الله لعباده المؤمنين، بما يقتضيه الإيمان من تقوى الله والحذر من سخطه وغضبه، وذلك بأن يجتهد العبد، ويبذل غاية ما يمكنه من المقدور في اجتناب ما يَسخطه الله، من معاصي القلب واللسان والجوارح، الظاهرة والباطنة. ويستعين بالله على تركها، لينجو بذلك من سخط الله وعذابه. {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} أي: القرب منه، والحظوة لديه، والحب له، وذلك بأداء فرائضه القلبية، كالحب له وفيه، والخوف والرجاء، والإنابة والتوكل. والبدنية: كالزكاة والحج. والمركبة من ذلك كالصلاة ونحوها، من أنواع القراءة والذكر، ومن أنواع الإحسان إلى الخلق بالمال والعلم والجاه، والبدن، والنصح لعباد الله، فكل هذه الأعمال تقرب إلى الله. ولا يزال العبد يتقرب بها إلى الله حتى يحبه الله، فإذا أحبه كان سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي [بها] ويستجيب الله له الدعاء.
ثم خص تبارك وتعالى من العبادات المقربة إليه، الجهاد في سبيله، وهو: بذل الجهد في قتال الكافرين بالمال، والنفس، والرأي، واللسان، والسعي في نصر دين الله بكل ما يقدر عليه العبد، لأن هذا النوع من أجل الطاعات وأفضل القربات.
ولأن من قام به، فهو على القيام بغيره أحرى وأولى {لَعَلَّكُمْ تُفْلِحُونَ} إذا اتقيتم الله بترك المعاصي، وابتغيتم الوسيلة إلى الله، بفعل الطاعات، وجاهدتم في سبيله ابتغاء مرضاته.
والفلاح هو الفوز والظفر بكل مطلوب مرغوب، والنجاة من كل مرهوب، فحقيقته السعادة الأبدية والنعيم المقيم.

(1/230)

إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (36)

{36، 37} {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
يخبر تعالى عن شناعة حال الكافرين بالله يوم القيامة ومآلهم الفظيع، وأنهم لو افتدوا من عذاب الله بملء الأرض ذهبا ومثله معه ما تقبل منهم، ولا أفاد، لأن محل الافتداء قد فات.

(1/230)

يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ (37)

{يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} .

(1/230)

وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ (38) فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (39) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (40)

ولم يبق إلا العذاب الأليم، الموجع الدائم الذي لا يخرجون منه أبدا، بل هم ماكثون فيه سرمدا.
[ص:231]
{38 - 40} {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ * فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
السارق: هو من أخذ مال غيره المحترم خفية، بغير رضاه. وهو من كبائر الذنوب الموجبة لترتب العقوبة الشنيعة، وهو قطع اليد اليمنى، كما هو في قراءة بعض الصحابة.
وحد اليد عند الإطلاق من الكوع، فإذا سرق قطعت يده من الكوع، وحسمت في زيت لتنسد العروق فيقف الدم، ولكن السنة قيدت عموم هذه الآية من عدة أوجه:
منها: الحرز، فإنه لا بد أن تكون السرقة من حرز، وحرز كل مال: ما يحفظ به عادة. فلو سرق من غير حرز فلا قطع عليه.
ومنها: أنه لا بد أن يكون المسروق نصابا، وهو ربع دينار، أو ثلاثة دراهم، أو ما يساوي أحدهما، فلو سرق دون ذلك فلا قطع عليه.
ولعل هذا يؤخذ من لفظ السرقة ومعناها، فإن لفظ"السرقة" أخذ الشيء على وجه لا يمكن الاحتراز منه، وذلك أن يكون المال محرزا، فلو كان غير محرز لم يكن ذلك سرقة شرعية.
ومن الحكمة أيضا أن لا تقطع اليد في الشيء النزر التافه، فلما كان لا بد من التقدير، كان التقدير الشرعي مخصصا للكتاب.
والحكمة في قطع اليد في السرقة، أن ذلك حفظ للأموال، واحتياط لها، وليقطع العضو الذي صدرت منه الجناية، فإن عاد السارق قطعت رجله اليسرى، فإن عاد، فقيل: تقطع يده اليسرى، ثم رجله اليمنى، وقيل: يحبس حتى يموت. وقوله: {جَزَاءً بِمَا كَسَبَا} أي: ذلك القطع جزاء للسارق بما سرقه من أموال الناس.
{نَكَالا مِّنَ اللَّهِ} أي: تنكيلا وترهيبا للسارق ولغيره، ليرتدع السراق -إذا علموا- أنهم سيقطعون إذا سرقوا.
{وَاللَّهُ عَزِيزٌ حَكِيمٌ} أي: عَزَّ وحكم فقطع السارق.
{فَمَن تَابَ مِن بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} فيغفر لمن تاب فترك الذنوب، وأصلح الأعمال والعيوب.
وذلك أن لله (1) ملك السماوات والأرض، يتصرف فيهما بما شاء من التصاريف القدرية والشرعية، والمغفرة والعقوبة، بحسب ما اقتضته حكمته ورحمته الواسعة ومغفرته.
__________
(1) في ب: الله له.

(1/230)

يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ (41)

{41 - 44} {يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} .
كان الرسول صلى الله عليه وسلم من شدة حرصه على الخلق يشتد حزنه لمن يظهر الإيمان، ثم يرجع إلى الكفر، فأرشده الله تعالى، إلى أنه لا يأسى ولا يحزن على أمثال هؤلاء. فإن هؤلاء لا في العير ولا في النفير. إن حضروا لم ينفعوا، وإن غابوا لم يفقدوا، ولهذا قال مبينا للسبب الموجب لعدم الحزن عليهم - فقال: {مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ} فإن الذين (1) يؤسى ويحزن عليهم، من كان معدودا من المؤمنين، وهم المؤمنون ظاهرا وباطنا، وحاشا لله أن يرجع هؤلاء عن دينهم ويرتدوا، فإن الإيمان -إذا خالطت بشاشته القلوب- لم يعدل به صاحبه غيره، ولم يبغ به بدلا.
{وَمِنَ الَّذِينَ هَادُوا} أي: اليهود {سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ} أي: مستجيبون ومقلدون لرؤسائهم، المبني أمرهم على الكذب والضلال والغي. وهؤلاء الرؤساء المتبعون {لَمْ يَأْتُوكَ} بل أعرضوا عنك، وفرحوا بما عندهم من الباطل وهو تحريف الكلم عن مواضعه، أي: جلب معان للألفاظ ما أرادها الله ولا قصدها، لإضلال الخلق ولدفع الحق، فهؤلاء المنقادون للدعاة إلى الضلال، المتبعين للمحال، الذين يأتون بكل كذب، لا عقول لهم ولا [ص:232] همم. فلا تبال أيضا إذا لم يتبعوك، لأنهم في غاية النقص، والناقص لا يؤبه له ولا يبالى به.
{يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُوا} أي: هذا قولهم عند محاكمتهم إليك، لا قصد لهم إلا اتباع الهوى.
يقول بعضهم لبعض: إن حكم لكم محمد بهذا الحكم الذي يوافق أهواءكم، فاقبلوا حكمه، وإن لم يحكم لكم به، فاحذروا أن تتابعوه على ذلك، وهذا فتنة واتباع ما تهوى الأنفس.
{وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا} كقوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} .
{أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَن يُطَهِّرَ قُلُوبَهُمْ} أي: فلذلك صدر منهم ما صدر. فدل ذلك على أن من كان مقصوده بالتحاكم إلى الحكم الشرعي اتباع هواه، وأنه إن حكم له رضي، وإن لم يحكم له سخط، فإن ذلك من عدم طهارة قلبه، كما أن من حاكم وتحاكم إلى الشرع ورضي به، وافق هواه أو خالفه، فإنه من طهارة القلب، ودل على أن طهارة القلب، سبب لكل خير، وهو أكبر داع إلى كل قول رشيد وعمل سديد.
{لَهُم فِي الدُّنْيَا خِزْيٌ} أي: فضيحة وعار {وَلَهُم فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} هو: النار وسخط الجبار.
__________
(1) كذا في ب، وفي أ: الذي.

(1/231)

سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (42) وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ (43) إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ (44)

{سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ * إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} .
{سَمَّاعُونَ لِلْكَذِبِ} والسمع هاهنا سمع استجابة، أي: من قلة دينهم وعقلهم، أن استجابوا لمن دعاهم إلى القول الكذب.
{أَكَّالُونَ لِلسُّحْتِ} أي: المال الحرام، بما يأخذونه على سفلتهم وعوامهم من المعلومات والرواتب، التي بغير الحق، فجمعوا بين اتباع الكذب وأكل الحرام.
{فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ} فأنت مخير في ذلك. وليست هذه منسوخة، فإنه-عند تحاكم هذا الصنف إليه- يخير بين أن يحكم بينهم، أو يعرض عن الحكم بينهم، بسبب أنه لا قصد لهم في الحكم الشرعي إلا أن يكون موافقا لأهوائهم، وعلى هذا فكل مستفت ومتحاكم إلى عالم، يعلم من حاله أنه إن حكم عليه لم يرض، لم يجب الحكم ولا الإفتاء لهم، فإن حكم بينهم وجب أن يحكم بالقسط، ولهذا قال: {وَإِن تُعْرِضْ عَنْهُمْ فَلَن يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُم بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} حتى ولو كانوا ظلمة وأعداء، فلا يمنعك ذلك من العدل في الحكم بينهم.
وفي هذا بيان فضيلة العدل والقسط في الحكم بين الناس، وأن الله تعالى يحبه.
ثم قال متعجبا لهم (1) {وَكَيْفَ يُحَكِّمُونَكَ وَعِندَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِن بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} فإنهم -لو كانوا مؤمنين عاملين بما يقتضيه الإيمان ويوجبه- لم يصدفوا عن حكم الله الذي في التوراة التي بين أيديهم، لعلهم أن يجدوا عندك ما يوافق أهواءهم.
وحين حكمت بينهم بحكم الله الموافق لما عندهم أيضا، لم يرضوا بذلك بل أعرضوا عنه، فلم يرتضوه أيضا.
قال تعالى: {وَمَا أُولَئِكَ} الذين هذا صنيعهم {بِالْمُؤْمِنِينَ} أي: ليس هذا دأب المؤمنين، وليسوا حريين بالإيمان. لأنهم جعلوا آلهتهم أهواءهم، وجعلوا أحكام الإيمان تابعة لأهوائهم.
{إِنَّا أَنزلْنَا التَّوْرَاةَ} على موسى بن عمران عليه الصلاة والسلام. {فِيهَا هُدًى} يهدي إلى الإيمان والحق، ويعصم من الضلالة {وَنُورٌ} يستضاء به في ظلم الجهل والحيرة والشكوك، والشبهات والشهوات، كما قال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ} {يَحْكُمُ بِهَا} بين الذين هادوا، أي: اليهود في القضايا والفتاوى {النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} لله وانقادوا لأوامره، الذين إسلامهم أعظم من إسلام غيرهم، وهم صفوة الله من العباد. فإذا كان هؤلاء النبيون الكرام والسادة للأنام قد اقتدوا بها وائتموا ومشوا خلفها، فما الذي منع هؤلاء الأراذل من اليهود من الاقتداء بها؟ وما الذي أوجب لهم أن ينبذوا أشرف ما فيها من الإيمان بمحمد صلى الله عليه وسلم، الذي لا يقبل عمل ظاهر وباطن، إلا بتلك العقيدة؟ هل لهم إمام في ذلك؟ نعم لهم أئمة دأبهم التحريف، وإقامة رياستهم ومناصبهم بين الناس، والتأكل بكتمان الحق، وإظهار الباطل، أولئك أئمة الضلال الذين يدعون إلى النار.
وقوله: {وَالرَّبَّانِيُّونَ وَالأحْبَارُ} أي: وكذلك يحكم بالتوراة للذين هادوا أئمة الدين من الربانيين، أي: العلماء العاملين المعلمين الذين يربون الناس بأحسن تربية، ويسلكون معهم مسلك الأنبياء المشفقين.
والأحبار أي: العلماء الكبار الذين يقتدى بأقوالهم، وترمق آثارهم، ولهم لسان الصدق بين أممهم.
[ص:233]
وذلك الحكم الصادر منهم الموافق للحق {بِمَا اسْتُحْفِظُوا مِن كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} أي: بسبب أن الله استحفظهم على كتابه، وجعلهم أمناء عليه، وهو أمانة عندهم، أوجب عليهم حفظه من الزيادة والنقصان والكتمان، وتعليمه لمن لا يعلمه.
وهم شهداء عليه، بحيث أنهم المرجوع إليهم فيه، وفيما اشتبه على الناس منه، فالله تعالى قد حمل أهل العلم، ما لم يحمله الجهال، فيجب عليهم القيام بأعباء ما حملوا.
وأن لا يقتدوا بالجهال، بالإخلاد إلى البطالة والكسل، وأن لا يقتصروا على مجرد العبادات القاصرة، من أنواع الذكر، والصلاة، والزكاة، والحج، والصوم، ونحو ذلك من الأمور، التي إذا قام بها غير أهل العلم سلموا ونجوا.
وأما أهل العلم فكما أنهم مطالبون بالقيام بما عليهم أنفسهم، فإنهم مطالبون أن يعلموا الناس وينبهوهم على ما يحتاجون إليه من أمور دينهم، خصوصا الأمور الأصولية والتي يكثر وقوعها وأن لا يخشوا الناس بل يخشون ربهم، ولهذا قال: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا} فتكتمون الحق، وتظهرون الباطل، لأجل متاع الدنيا القليل، وهذه الآفات إذا سلم منها العالم فهو من توفيقه وسعادته، بأن يكون همه الاجتهاد في العلم والتعليم، ويعلم أن الله قد استحفظه ما (2) أودعه من العلم واستشهده عليه، وأن يكون خائفا من ربه، ولا يمنعه خوف الناس وخشيتهم من القيام بما هو لازم له، وأن لا يؤثر الدنيا على الدين.
كما أن علامة شقاوة العالم أن يكون مخلدا للبطالة، غير قائم بما أمر به، ولا مبال بما استحفظ عليه، قد أهمله وأضاعه، قد باع الدين بالدنيا، قد ارتشى في أحكامه، وأخذ المال على فتاويه، ولم يعلم عباد الله إلا بأجرة وجعالة.
فهذا قد من الله عليه بمنة عظيمة، كفرها ودفع حظا جسيما، محروما منه غيره، فنسألك اللهم علما نافعا، وعملا متقبلا وأن ترزقنا العفو والعافية من كل بلاء يا كريم.
{وَمَن لَّمْ يَحْكُم بِمَا أَنزلَ اللَّهُ} من الحق المبين، وحكم بالباطل الذي يعلمه، لغرض من أغراضه الفاسدة {فَأُولَئِكَ هُمُ الْكَافِرُونَ} فالحكم بغير ما أنزل الله من أعمال أهل الكفر، وقد يكون كفرا ينقل عن الملة، وذلك إذا اعتقد حله وجوازه. وقد يكون كبيرة من كبائر الذنوب، ومن أعمال الكفر قد استحق من فعله العذاب الشديد.
__________
(1) في ب: منهم.
(2) في ب: بما.

(1/232)

وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ (45)

{45} {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأنْفَ بِالأنْفِ وَالأذُنَ بِالأذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
هذه الأحكام من جملة الأحكام التي في التوراة، يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار. إن الله أوجب عليهم فيها أن النفس -إذا قتلت- تقتل بالنفس بشرط العمد والمكافأة، والعين تقلع بالعين، والأذن تؤخذ بالأذن، والسن ينزع بالسن.
ومثل هذه ما أشبهها من الأطراف التي يمكن الاقتصاص منها بدون حيف. {وَالْجُرُوحَ قِصَاصٌ} والاقتصاص: أن يفعل به كما فعل. فمن جرح غيره عمدا اقتص من الجارح جرحا مثل جرحه للمجروح، حدا، وموضعا، وطولا وعرضا وعمقا، وليعلم أن شرع من قبلنا شرع لنا، ما لم يرد شرعنا بخلافه.
{فَمَن تَصَدَّقَ بِهِ} أي: بالقصاص في النفس، وما دونها من الأطراف والجروح، بأن عفا عمن جنى، وثبت له الحق قبله.
{فَهُوَ كَفَّارَةٌ لَّهُ} أي: كفارة للجاني، لأن الآدمي عفا عن حقه. والله تعالى أحق وأولى بالعفو عن حقه، وكفارة أيضا عن العافي، فإنه كما عفا عمن جنى عليه، أو على من يتعلق به، فإن الله يعفو عن زلاته وجناياته.
{وَمَن لَّمْ يَحْكُم بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} قال ابن عباس: كفر دون كفر، وظلم دون ظلم، وفسق دون فسق، فهو ظلم أكبر، عند استحلاله، وعظيمة كبيرة عند فعله غير مستحل له.

(1/233)

وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ (46) وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (47)

{46، 47} {وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ * وَلْيَحْكُمْ أَهْلُ الإنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .
أي: وأتبعنا هؤلاء الأنبياءَ والمرسلين، الذين يحكمون بالتوراة، بعبدنا ورسولنا عيسى ابن مريم، روحِ الله وكلمتِه التي ألقاها إلى مريم.
بعثه الله مصدقا لما بين يديه من التوراة، فهو شاهد لموسى ولما جاء به من التوراة بالحق والصدق، ومؤيد لدعوته، وحاكم بشريعته، وموافق له في أكثر الأمور الشرعية.
وقد يكون عيسى عليه السلام أخف في بعض الأحكام، كما قال تعالى عنه [ص:234] أنه قال لبني إسرائيل: {وَلأحِلَّ لَكُم بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ} .
{وَآتَيْنَاهُ الإنْجِيلَ} الكتاب العظيم المتمم للتوراة. {فِيهِ هُدًى وَنُورٌ} يهدي إلى الصراط المستقيم، ويبين الحق من الباطل. {وَمُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ} بتثبيتها والشهادة لها والموافقة. {وَهُدًى وَمَوْعِظَة لِّلْمُتَّقِينَ} فإنهم الذين ينتفعون بالهدى، ويتعظون بالمواعظ، ويرتدعون عما لا يليق.
{وَلْيَحْكُمْ أَهْلُ الإنجِيلِ بِمَا أَنزلَ اللَّهُ فِيهِ} أي: يلزمهم التقيد بكتابهم، ولا يجوز لهم العدول عنه. {وَمَن لَّمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .

(1/233)

وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (48) وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ (49) أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ (50)

{48 - 50} {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ * أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} .
يقول تعالى: {وَأَنزلْنَا إِلَيْكَ الْكِتَابَ} الذي هو القرآن العظيم، أفضل الكتب وأجلها.
{بِالْحَقِّ} أي: إنزالا بالحق، ومشتملا على الحق في أخباره وأوامره ونواهيه. {مُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ} لأنه شهد لها ووافقها، وطابقت أخباره أخبارها، وشرائعه الكبار شرائعها، وأخبرت به، فصار وجوده مصداقا لخبرها.
{وَمُهَيْمِنًا عَلَيْهِ} أي: مشتملا على ما اشتملت عليه الكتب السابقة، وزيادة في المطالب الإلهية والأخلاق النفسية. فهو الكتاب الذي تتبع كل حق جاءت به الكتب فأمر به، وحث عليه، وأكثر من الطرق الموصلة إليه.
وهو الكتاب الذي فيه نبأ السابقين واللاحقين، وهو الكتاب الذي فيه الحكم والحكمة، والأحكام الذي عرضت عليه الكتب السابقة، فما شهد له بالصدق فهو المقبول، وما شهد له بالرد فهو مردود، قد دخله التحريف والتبديل، وإلا فلو كان من عند الله، لم يخالفه.
{فَاحْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ} من الحكم الشرعي الذي أنزله الله عليك. {وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ} أي: لا تجعل اتباع أهوائهم الفاسدة المعارضة للحق بدلا عما جاءك من الحق فتستبدل الذي هو أدنى بالذي هو خير.
{لِكُلٍّ جَعَلْنَا مِنكُمْ} أيها الأمم جعلنا {شِرْعَةً وَمِنْهَاجًا} أي: سبيلا وسنة، وهذه الشرائع التي تختلف باختلاف الأمم، هي التي تتغير بحسب تغير الأزمنة والأحوال، وكلها ترجع إلى العدل في وقت شرعتها، وأما الأصول الكبار التي هي مصلحة وحكمة في كل زمان، فإنها لا تختلف، فتشرع في جميع الشرائع. {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً} تبعا لشريعة واحدة، لا يختلف متأخرها و [لا] متقدمها.
{وَلَكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ} فيختبركم وينظر كيف تعملون، ويبتلي كل أمة بحسب ما تقتضيه حكمته، ويؤتي كل أحد ما يليق به، وليحصل التنافس بين الأمم فكل أمة تحرص على سبق غيرها، ولهذا قال: {فَاسْتَبِقُوا الْخَيْرَاتِ} أي: بادروا إليها وأكملوها، فإن الخيرات الشاملة لكل فرض ومستحب، من حقوق الله وحقوق عباده، لا يصير فاعلها سابقا لغيره مستوليا على الأمر، إلا بأمرين:
المبادرة إليها، وانتهاز الفرصة حين يجيء وقتها ويعرض عارضها، والاجتهاد في أدائها كاملة على الوجه المأمور به. ويستدل بهذه الآية، على المبادرة لأداء الصلاة وغيرها في أول وقتها، وعلى أنه ينبغي أن لا يقتصر العبد على مجرد ما يجزئ في الصلاة وغيرها من العبادات من الأمور الواجبة، بل ينبغي أن يأتي بالمستحبات، التي يقدر عليها لتتم وتكمل، ويحصل بها السبق.
{إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا} الأمم السابقة واللاحقة، كلهم سيجمعهم الله ليوم لا ريب فيه. {فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ} من الشرائع والأعمال، فيثيب أهل الحق والعمل الصالح، ويعاقب أهل الباطل والعمل السيئ.
{وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزلَ اللَّهُ} هذه الآية هي التي قيل: إنها ناسخة لقوله: {فَاحْكُم بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ} .
والصحيح: أنها ليست بناسخة، وأن تلك الآية تدل على أنه صلى الله عليه وسلم مخير بين الحكم بينهم وبين عدمه، وذلك لعدم قصدهم بالتحاكم للحق. وهذه الآية تدل على أنه إذا حكم، فإنه يحكم بينهم بما أنزل الله من الكتاب والسنة، وهو القسط الذي تقدم أن الله قال: {وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُم بِالْقِسْطِ} ودل هذا على بيان القسط، وأن مادته هو ما شرعه الله من الأحكام، فإنها المشتملة على غاية العدل والقسط، وما خالف ذلك فهو جور وظلم.
{وَلا تَتَّبِعْ أَهْوَاءَهُمْ} كرر النهي عن اتباع أهوائهم لشدة التحذير منها. ولأن ذلك في مقام الحكم والفتوى، وهو أوسع، وهذا في مقام الحكم وحده، وكلاهما يلزم فيه أن لا يتبع أهواءهم المخالفة للحق، ولهذا قال: {وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزلَ اللَّهُ إِلَيْكَ} أي: إياك والاغترار بهم، وأن يفتنوك فيصدوك عن بعض ما أنزل [الله] إليك، فصار اتباع أهوائهم سببا موصلا إلى ترك الحق الواجب، والفرض اتباعه.
{فَإِن تَوَلَّوْا} عن اتباعك واتباع الحق {فَاعْلَمْ} أن ذلك عقوبة عليهم وأن الله يريد {أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ} [ص:235] فإن للذنوب عقوبات عاجلة وآجلة، ومن أعظم العقوبات أن يبتلى العبد ويزين له ترك اتباع الرسول، وذلك لفسقه.
{وَإِنَّ كَثِيرًا مِّنَ النَّاسِ لَفَاسِقُونَ} أي: طبيعتهم الفسق والخروج عن طاعة الله واتباع رسوله.
{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} أي: أفيطلبون بتوليهم وإعراضهم عنك حكم الجاهلية، وهو كل حكم خالف ما أنزل الله على رسوله. فلا ثم إلا حكم الله ورسوله أو حكم الجاهلية. فمن أعرض عن الأول ابتلي بالثاني المبني على الجهل والظلم والغي، ولهذا أضافه الله للجاهلية، وأما حكم الله تعالى فمبني على العلم، والعدل والقسط، والنور والهدى.
{وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} فالموقن هو الذي يعرف الفرق بين الحكمين ويميز -بإيقانه- ما في حكم الله من الحسن والبهاء، وأنه يتعين -عقلا وشرعا- اتباعه. واليقين، هو العلم التام الموجب للعمل.

(1/234)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (51) فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ (52) وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ (53)

{51 - 53} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ * وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ} .
يرشد تعالى عباده المؤمنين حين بيَّن لهم أحوال اليهود والنصارى وصفاتهم غير الحسنة، أن لا يتخذوهم أولياء. فإن بَعْضهُمْ أَوْلِيَاءُ بَعْضٍ يتناصرون فيما بينهم ويكونون يدا على من سواهم، فأنتم لا تتخذوهم أولياء، فإنهم الأعداء على الحقيقة ولا يبالون بضركم، بل لا يدخرون من مجهودهم شيئا على إضلالكم، فلا يتولاهم إلا من هو مثلهم، ولهذا قال: {وَمَن يَتَوَلَّهُم مِّنْكُمْ فَإِنَّهُ مِنْهُمْ} لأن التولي التام يوجب الانتقال إلى دينهم. والتولي القليل يدعو إلى الكثير، ثم يتدرج شيئا فشيئا، حتى يكون العبد منهم.
{إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} أي: الذين وصْفُهم الظلم، وإليه يَرجعون، وعليه يعولون. فلو جئتهم بكل آية ما تبعوك، ولا انقادوا لك.
ولما نهى الله المؤمنين عن توليهم، أخبر أن ممن يدعي الإيمان طائفةً تواليهم، فقال: {فَتَرَى الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ} أي: شك ونفاق، وضعف إيمان، يقولون: إن تولينا إياهم للحاجة، فإننا {نَخْشَى أَن تُصِيبَنَا دَائِرَةٌ} أي: تكون الدائرة لليهود والنصارى، فإذا كانت الدائرة لهم، فإذا لنا معهم يد يكافؤننا عنها، وهذا سوء ظن منهم بالإسلام، قال تعالى -رادا لظنهم السيئ-: {فَعَسَى اللَّهُ أَن يَأْتِيَ بِالْفَتْحِ} الذي يعز الله به الإسلام على اليهود والنصارى، ويقهرهم المسلمون {أَوْ أَمْرٍ مِنْ عِندِهِ} ييأس به المنافقون من ظفر الكافرين من اليهود وغيرهم {فَيُصْبِحُوا عَلَى مَا أَسَرُّوا} أي: أضمروا {فِي أَنفُسِهِمْ نَادِمِينَ} على ما كان منهم وضرهم بلا نفع حصل لهم، فحصل الفتح الذي نصر الله به الإسلام والمسلمين، وأذل به الكفر والكافرين، فندموا وحصل لهم من الغم ما الله به عليم.
{وَيَقُولُ الَّذِينَ آمَنُوا} متعجبين من حال هؤلاء الذين في قلوبهم مرض: {أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ} أي: حلفوا وأكدوا حلفهم، وغلظوه بأنواع التأكيدات: إنهم لمعكم في الإيمان، وما يلزمه من النصرة والمحبة والموالاة، ظهر ما أضمروه، وتبين ما أسروه، وصار كيدهم الذي كادوه، وظنهم الذي ظنوه بالإسلام وأهله -باطلا فبطل كيدهم وبطلت {أَعْمَالُهُمْ} في الدنيا {فَأَصْبَحُوا خَاسِرِينَ} حيث فاتهم مقصودهم، وحضرهم الشقاء والعذاب.

(1/235)

يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (54)

{54} {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
يخبر تعالى أنه الغني عن العالمين، وأنه من يرتد عن دينه فلن يضر الله شيئا، وإنما يضر نفسه. وأن لله عبادا مخلصين، ورجالا صادقين، قد تكفل الرحمن الرحيم بهدايتهم، ووعد بالإتيان بهم، وأنهم أكمل الخلق أوصافا، وأقواهم نفوسا، وأحسنهم أخلاقا، أجلُّ صفاتهم أن الله {يُحِبُّهُمْ وَيُحِبُّونَهُ} فإن محبة الله للعبد هي أجل نعمة أنعم بها عليه، وأفضل فضيلة، تفضل الله بها عليه، وإذا أحب الله عبدا يسر له الأسباب، وهون عليه كل عسير، ووفقه لفعل الخيرات وترك المنكرات، وأقبل بقلوب عباده إليه بالمحبة والوداد.
ومن لوازم محبة العبد لربه، أنه لا بد أن يتصف بمتابعة الرسول صلى الله عليه وسلم ظاهرا وباطنا، في أقواله وأعماله وجميع أحواله، كما قال تعالى: {قُلْ إِن كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} .
كما أن من لازم (1) محبة الله للعبد، أن يكثر العبد من التقرب إلى الله بالفرائض والنوافل، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح عن الله: "وما تقرب إليَّ عبدي بشيء أحب إليَّ مما افترضت عليه، ولا يزال [عبدي] يتقرب إليَّ بالنوافل حتى أُحبه، فإذا أحببتُه كنتُ سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه".
[ص:236]
ومن لوازم محبة الله معرفته تعالى، والإكثار من ذكره، فإن المحبة بدون معرفة بالله ناقصة جدا، بل غير موجودة وإن وجدت دعواها، ومن أحب الله أكثر من ذكره، وإذا أحب الله عبدا قبل منه اليسير من العمل، وغفر له الكثير من الزلل.
ومن صفاتهم أنهم {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} فهم للمؤمنين أذلة من محبتهم لهم، ونصحهم لهم، ولينهم ورفقهم ورأفتهم، ورحمتهم بهم وسهولة جانبهم، وقرب الشيء الذي يطلب منهم وعلى الكافرين بالله، المعاندين لآياته، المكذبين لرسله - أعزة، قد اجتمعت هممهم وعزائمهم على معاداتهم، وبذلوا جهدهم في كل سبب يحصل به الانتصار عليهم، قال تعالى: {وَأَعِدُّوا لَهُم مَا اسْتَطَعْتُمْ مِن قُوَّةٍ وَمِن رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} وقال تعالى: {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} فالغلظة والشدة على أعداء الله مما يقرب العبد إلى الله، ويوافق العبد ربه في سخطه عليهم، ولا تمنع الغلظة عليهم والشدة دعوتهم إلى الدين الإسلامي بالتي هي أحسن. فتجتمع الغلظة عليهم، واللين في دعوتهم، وكلا الأمرين من مصلحتهم ونفعه عائد إليهم.
{يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ} بأموالهم وأنفسهم، بأقوالهم وأفعالهم. {وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} بل يقدمون رضا ربهم والخوف من لومه على لوم المخلوقين، وهذا يدل على قوة هممهم وعزائمهم، فإن ضعيف القلب ضعيف الهمة، تنتقض عزيمته عند لوم اللائمين، وتفتر قوته عند عذل العاذلين. وفي قلوبهم تعبد لغير الله، بحسب ما فيها من مراعاة الخلق وتقديم رضاهم ولومهم على أمر الله، فلا يسلم القلب من التعبد لغير الله، حتى لا يخاف في الله لومة لائم.
ولما مدحهم تعالى بما من به عليهم منَّ الصفات الجليلة والمناقب العالية، المستلزمة لما لم يذكر من أفعال الخير -أخبر أن هذا من فضله عليهم وإحسانه لئلا يعجبوا بأنفسهم، وليشكروا الذي مَنَّ عليهم بذلك ليزيدهم من فضله، وليعلم غيرُهم أن فضل الله تعالى ليس عليه حجاب، فقال: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} أي: واسع الفضل والإحسان، جزيل المنن، قد عمت رحمته كل شيء، ويوسع على أوليائه من فضله، ما لا يكون لغيرهم، ولكنه عليم بمن يستحق الفضل فيعطيه، فالله أعلم حيث يجعل رسالته أصلا وفرعا.
__________
(1) في ب: لوازم

(1/235)

إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ (55) وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ (56)

{55، 56} {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ * وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} .
لما نهى عن ولاية الكفار من اليهود والنصارى وغيرهم، وذكر مآل توليهم أنه الخسران المبين، أخبر تعالى مَن يجب ويتعين توليه، وذكر فائدة ذلك ومصلحته فقال: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ} فولاية الله تدرك بالإيمان والتقوى. فكل من كان مؤمنا تقيا كان لله وليا، ومن كان وليا لله فهو ولي لرسوله، ومن تولى الله ورسوله كان تمام ذلك تولي من تولاه، وهم المؤمنون الذين قاموا بالإيمان ظاهرا وباطنا، وأخلصوا للمعبود، بإقامتهم الصلاة بشروطها وفروضها ومكملاتها، وأحسنوا للخلق، وبذلوا الزكاة من أموالهم لمستحقيها منهم.
وقوله: {وَهُمْ رَاكِعُونَ} أي: خاضعون لله ذليلون. فأداة الحصر في قوله {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا} تدل على أنه يجب قصر الولاية على المذكورين، والتبري من ولاية غيرهم.
ثم ذكر فائدة هذه الولاية فقال: {وَمَن يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} أي: فإنه من الحزب المضافين إلى الله إضافة عبودية وولاية، وحزبه هم الغالبون الذين لهم العاقبة في الدنيا والآخرة، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} .
وهذه بشارة عظيمة، لمن قام بأمر الله وصار من حزبه وجنده، أن له الغلبة، وإن أديل عليه في بعض الأحيان لحكمة يريدها الله تعالى، فآخر أمره الغلبة والانتصار، ومن أصدق من الله قيلا.

(1/236)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ (57)

{57، 58} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
ينهى عباده المؤمنين عن اتخاذ أهل الكتاب من اليهود والنصارى ومن سائر الكفار أولياء يحبونهم ويتولونهم، ويبدون لهم (1) أسرار المؤمنين، ويعاونونهم على بعض أمورهم التي تضر الإسلام والمسلمين، وأن ما معهم من الإيمان يوجب عليهم ترك موالاتهم، ويحثهم على معاداتهم، وكذلك التزامهم لتقوى الله التي هي امتثال أوامره واجتناب زواجره مما [ص:237] تدعوهم إلى معاداتهم.
__________
(1) كذا في ب، وفي أ: ويبدون إليهم.

(1/236)

وَإِذَا نَادَيْتُمْ إِلَى الصَّلَاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ (58)

{وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} .
وكذلك ما كان عليه المشركون والكفار المخالفون للمسلمين، من قدحهم في دين المسلمين، واتخاذهم إياه هزوا ولعبا، واحتقاره واستصغاره، خصوصا الصلاة التي هي أظهر شعائر المسلمين، وأجلُّ عباداتهم، إنهم إذا نادوا إليها اتخذوها هزوا ولعبا، وذلك لعدم عقلهم ولجهلهم العظيم، وإلا فلو كان لهم عقول لخضعوا لها، ولعلموا أنها أكبر من جميع الفضائل التي تتصف بها النفوس.
فإذا علمتم -أيها المؤمنون- حال الكفار وشدة معاداتهم لكم ولدينكم، فمن لم يعادهم بعد هذا دل على أن الإسلام عنده رخيص، وأنه لا يبالي بمن قدح فيه أو قدح بالكفر والضلال، وأنه ليس عنده من المروءة والإنسانية شيء.
فكيف تدعي لنفسك دينا قيما، وأنه الدين الحق وما سواه باطل، وترضى بموالاة من اتخذه هزوا ولعبا، وسخر به وبأهله، من أهل الجهل والحمق؟! وهذا فيه من التهييج على عداوتهم ما هو معلوم لكل من له أدنى مفهوم.

(1/237)

قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ (59) قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ (60) وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ (61) وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ (62) لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ (63)

{59 - 63} {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ * قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ * وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ * وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الإثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ * لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَنْ قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} .
أي: {قُلْ} يا أيها الرسول {يَا أَهْلَ الْكِتَابِ} ملزما لهم، إن دين الإسلام هو الدين الحق، وإن قدحهم فيه قدح بأمر ينبغي المدح عليه: {هَلْ تَنقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنزلَ إِلَيْنَا وَمَا أُنزلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ} أي: هل لنا عندكم من العيب إلا إيماننا بالله، وبكتبه السابقة واللاحقة، وبأنبيائه المتقدمين والمتأخرين، وبأننا نجزم أن من لم يؤمن كهذا الإيمان فإنه كافر فاسق؟
فهل تنقمون منا بهذا الذي هو أوجب الواجبات على جميع المكلفين؟ "
ومع هذا فأكثركم فاسقون، أي: خارجون عن طاعة الله، متجرئون على معاصيه، فأولى لكم -أيها الفاسقون- السكوت، فلو كان عيبكم وأنتم سالمون من الفسق، وهيهات ذلك - لكان الشر أخف من قدحكم فينا مع فسقكم.
ولما كان قدحهم في المؤمنين يقتضي أنهم يعتقدون أنهم على شر، قال تعالى: {قُلْ} لهم مخبرا عن شناعة ما كانوا عليه: {هَلْ أُنَبِّئُكُم بِشَرٍّ مِن ذَلِكَ} الذي نقمتم فيه علينا، مع التنزل معكم. {مَن لَّعَنَهُ اللَّهُ} أي: أبعده عن رحمته {وَغَضِبَ عَلَيْهِ} وعاقبه في الدنيا والآخرة {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} وهو الشيطان، وكل ما عبد من دون الله فهو طاغوت. {أُولَئِكَ} المذكورون بهذه الخصال القبيحة {شَرٌّ مَّكَانًا} من المؤمنين الذين رحمة الله قريب منهم، ورضي الله عنهم وأثابهم في الدنيا والآخرة، لأنهم أخلصوا له الدين.
وهذا النوع من باب استعمال أفعل التفضيل في غير بابه وكذلك قوله: {وَأَضَلُّ عَن سَوَاءِ السَّبِيلِ} أي: وأبعد عن قصد السبيل.
{وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا} نفاقا ومكرا {و} هم {قد دَّخَلُوا} مشتملين على الكفر {وَهُمْ قَدْ خَرَجُوا بِهِ} فمدخلهم ومخرجهم بالكفر -وهم يزعمون أنهم مؤمنون، فهل أشر من هؤلاء وأقبح حالا منهم؟
{وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ} فيجازيهم بأعمالهم خيرها وشرها.
ثم استمر تعالى يعدد معايبهم، انتصارا لقدحهم في عباده المؤمنين، فقال: {وَتَرَى كَثِيرًا مِّنْهُمْ} أي: من اليهود {يُسَارِعُونَ فِي الإثْمِ وَالْعُدْوَانِ} أي: يحرصون، ويبادرون المعاصي المتعلقة في حق الخالق والعدوان على المخلوقين.
{وَأَكْلِهِمُ السُّحْتَ} الذي هو الحرام. فلم يكتف بمجرد الإخبار أنهم يفعلون ذلك، حتى أخبر أنهم يسارعون فيه، وهذا يدل على خبثهم وشرهم، وأن أنفسهم مجبولة على حب المعاصي والظلم. هذا وهم يدعون لأنفسهم المقامات العالية. {لَبِئْسَ مَا كَانُوا يَعْمَلُونَ} وهذا في غاية الذم لهم والقدح فيهم.

(1/237)

وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا وَاللَّهُ لَا يُحِبُّ الْمُفْسِدِينَ (64)

{لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَن قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ} أي: هلا ينهاهم العلماء المتصدون لنفع الناس، الذين من الله عليهم بالعلم والحكمة -عن المعاصي التي تصدر منهم، ليزول ما عندهم من الجهل، وتقوم حجة الله عليهم، فإن العلماء عليهم أمر الناس ونهيهم، وأن يبينوا لهم الطريق الشرعي، ويرغبونهم في الخير ويرهبونهم من الشر {لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} .
[ص:238]
{64 - 66} {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ} .
يخبر تعالى عن مقالة اليهود الشنيعة، وعقيدتهم الفظيعة، فقال: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ} أي: عن الخير والإحسان والبر.
{غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا} وهذا دعاء عليهم بجنس مقالتهم. فإن كلامهم متضمن لوصف الله الكريم، بالبخل وعدم الإحسان. فجازاهم بأن كان هذا الوصف منطبقا عليهم.
فكانوا أبخل الناس وأقلهم إحسانا، وأسوأهم ظنا بالله، وأبعدهم الله عن رحمته التي وسعت كل شيء، وملأت أقطار العالم العلوي والسفلي. ولهذا قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} لا حجر عليه، ولا مانع يمنعه مما أراد، فإنه تعالى قد بسط فضله وإحسانه الديني والدنيوي، وأمر العباد أن يتعرضوا لنفحات جوده، وأن لا يسدوا على أنفسهم أبواب إحسانه بمعاصيهم.
فيداه (1) سحاء الليل والنهار، وخيره في جميع الأوقات مدرارا، يفرج كربا، ويزيل غما، ويغني فقيرا، ويفك أسيرا ويجبر كسيرا، ويجيب سائلا ويعطي فقيرا عائلا ويجيب المضطرين، ويستجيب للسائلين. وينعم على من لم يسأله، ويعافي من طلب العافية، ولا يحرم من خيره عاصيا، بل خيره يرتع فيه البر والفاجر، ويجود على أوليائه بالتوفيق لصالح الأعمال ثم يحمدهم عليها، ويضيفها إليهم، وهي من جوده ويثيبهم عليها من الثواب العاجل والآجل ما لا يدركه الوصف، ولا يخطر على بال العبد، ويلطف بهم في جميع أمورهم، ويوصل إليهم من الإحسان، ويدفع عنهم من النقم ما لا يشعرون بكثير منه، فسبحان من كل النعم التي بالعباد فمنه، وإليه يجأرون في دفع المكاره، وتبارك من لا يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه، وتعالى من لا يخلو العباد من كرمه طرفة عين، بل لا وجود لهم ولا بقاء إلا بجوده.
وقبَّح الله من استغنى بجهله عن ربه، ونسبه إلى ما لا يليق بجلاله، بل لو عامل الله اليهود القائلين تلك المقالة، ونحوهم ممن حاله كحالهم ببعض قولهم، لهلكوا، وشقوا في دنياهم، ولكنهم يقولون تلك الأقوال، وهو تعالى، يحلم عنهم، ويصفح، ويمهلهم ولا يهملهم.
وقوله {وَلَيَزِيدَنَّ كَثِيرًا مِّنْهُم مَّا أُنزلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَانًا وَكُفْرًا} وهذا أعظم العقوبات على العبد، (2) أن يكون الذكر الذي أنزله الله على رسوله، الذي فيه حياة القلب والروح، وسعادة الدنيا والآخرة، وفلاح الدارين، الذي هو أكبر منة امتن الله بها على عباده، توجب عليهم المبادرة إلى قبولها، والاستسلام لله بها، وشكرا لله عليها، أن تكون لمثل هذا زيادة غي إلى غيه، وطغيان إلى طغيانه، وكفر إلى كفره، وذلك بسبب إعراضه عنها، ورده لها، ومعاندته إياها، ومعارضته لها بالشبه الباطلة. {وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ} فلا يتآلفون، ولا يتناصرون، ولا يتفقون على حالة فيها مصلحتهم، بل لم يزالوا متباغضين في قلوبهم، متعادين بأفعالهم، إلى يوم القيامة {كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ} ليكيدوا بها الإسلام وأهله، وأبدوا وأعادوا، وأجلبوا بخيلهم ورجلهم {أَطْفَأَهَا اللَّهُ} بخذلانهم وتفرق جنودهم، وانتصار المسلمين عليهم.
{وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا} أي: يجتهدون ويجدون، ولكن بالفساد في الأرض، بعمل المعاصي، والدعوة إلى دينهم الباطل، والتعويق عن الدخول في الإسلام. {وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ} بل يبغضهم أشد البغض، وسيجازيهم على ذلك.
__________
(1) في ب: فيده.
(2) في ب: وهذا أعظم من العقوبات على العبد.

(1/237)

وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ (65) وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ (66)

{وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ * وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ} .
[ثم قال تعالى] : {وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ} وهذا من كرمه وجوده، حيث ذكر قبائح أهل الكتاب ومعايبهم وأقوالهم الباطلة، دعاهم إلى التوبة، وأنهم لو آمنوا بالله وملائكته، وجميع كتبه، وجميع رسله، واتقوا المعاصي، لكفر عنهم سيئاتهم ولو كانت ما كانت، ولأدخلهم جنات النعيم التي فيها ما تشتهيه الأنفس وتلذ الأعين.
{وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنجِيلَ وَمَا أُنزلَ إِلَيْهِمْ مِن رََّبِّهِمْ} أي: قاموا بأوامرهما ونواهيهما، كما ندبهم الله وحثهم.
ومن إقامتهما الإيمان بما دعيا إليه، من الإيمان بمحمد صلى الله عليه وسلم وبالقرآن، فلو قاموا بهذه النعمة العظيمة التي أنزلها ربهم إليهم، أي: لأجلهم وللاعتناء بهم {لأكَلُوا مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِمْ} أي: لأدر الله عليهم [ص:239] الرزق، ولأمطر عليهم السماء، وأنبت لهم الأرض كما قال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاءِ وَالأرْضِ} .
{مِنْهُمْ} أي: من أهل الكتاب {أُمَّةٌ مُّقْتَصِدَةٌ} أي: عاملة بالتوراة والإنجيل، عملا غير قوي ولا نشيط، {وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ} أي: والمسيء منهم الكثير. وأما السابقون منهم فقليل ما هم.

(1/238)

يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (67)

{67} {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} .
هذا أمر من الله لرسوله محمد صلى الله عليه وسلم بأعظم الأوامر وأجلها، وهو التبليغ لما أنزل الله إليه، ويدخل في هذا كل أمر تلقته الأمة عنه صلى الله عليه وسلم من العقائد والأعمال والأقوال، والأحكام الشرعية والمطالب الإلهية. فبلغ صلى الله عليه وسلم أكمل تبليغ، ودعا وأنذر، وبشر ويسر، وعلم الجهال الأميين حتى صاروا من العلماء الربانيين، وبلغ بقوله وفعله وكتبه ورسله. فلم يبق خير إلا دل أمته عليه، ولا شر إلا حذرها عنه، وشهد له بالتبليغ أفاضل الأمة من الصحابة، فمن بعدهم من أئمة الدين ورجال المسلمين.
{وَإِن لَّمْ تَفْعَلْ} أي: لم تبلغ ما أنزل إليك من ربك {فَمَا بَلَّغْتَ رِسَالَتَهُ} أي: فما امتثلت أمره.
{وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} هذه حماية وعصمة من الله لرسوله من الناس، وأنه ينبغي أن يكون حرصك على التعليم والتبليغ، ولا يثنيك عنه خوف من المخلوقين فإن نواصيهم بيد الله وقد تكفل بعصمتك، فأنت إنما عليك البلاغ المبين، فمن اهتدى فلنفسه، وأما الكافرون الذين لا قصد لهم إلا اتباع أهوائهم فإن الله لا يهديهم ولا يوفقهم للخير، بسبب كفرهم.

(1/239)

قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلَا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ (68)

{68} {قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} .
أي: قل لأهل الكتاب، مناديا على ضلالهم، ومعلنا بباطلهم: {لَسْتُمْ عَلَى شَيْءٍ} من الأمور الدينية، فإنكم لا بالقرآن ومحمد آمنتم، ولا بنبيكم وكتابكم صدقتم، ولا بحق تمسكتم، ولا على أصل اعتمدتم {حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنجِيلَ} أي: تجعلوهما قائمين بالإيمان بهما واتباعهما، والتمسك بكل ما يدعوان إليه.
{و} تقيموا {ما أُنزلَ إِلَيْكُمْ مِن رَبِّكُمْ} الذي رباكم، وأنعم عليكم، وجعل أجلَّ إنعامه إنزالَ الكتب إليكم. فالواجب عليكم، أن تقوموا بشكر الله، وتلتزموا أحكام الله، وتقوموا بما حملتم من أمانة الله وعهده.
{وَلَيَزِيدَنَّ كَثِيرًا مِّنْهُمْ مَّا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} .

(1/239)

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (69)

{69} {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
يخبر تعالى عن أهل الكتب (1) من أهل القرآن والتوراة والإنجيل، أن سعادتهم ونجاتهم في طريق واحد، وأصل واحد، وهو الإيمان بالله واليوم الآخر [والعمل الصالح] (2) فمن آمن منهم بالله واليوم الآخر، فله النجاة، ولا خوف عليهم فيما يستقبلونه من الأمور المخوفة، ولا هم يحزنون على ما خلفوا منها. وهذا الحكم المذكور يشمل سائر الأزمنة.
__________
(1) في ب: الكتاب.
(2) زيادة من هامش ب.

(1/239)

لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلًا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ (70)

{70، 71} {لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ} .
يقول تعالى: {لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ} أي: عهدهم الثقيل بالإيمان بالله، والقيام بواجباته التي تقدم الكلام عليها في قوله: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا} إلى آخر الآيات. {وَأَرْسَلْنَا إِلَيْهِمْ رُسُلا} يتوالون عليهم بالدعوة، ويتعاهدونهم بالإرشاد، ولكن ذلك لم ينجع فيهم، ولم يفد {كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنفُسُهُمْ} من الحق كذبوه وعاندوه، وعاملوه أقبح المعاملة {فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ} .

(1/239)

وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (71)

{وَحَسِبُوا أَلا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} .
{وَحَسِبُوا أَلا تَكُونَ فِتْنَةٌ} أي: ظنوا أن معصيتهم وتكذيبهم لا يجر عليهم عذابا ولا عقوبة، فاستمروا على باطلهم. {فَعَمُوا وَصَمُّوا} عن الحق {ثُمَّ} نعشهم و {تاب الله عَلَيْهِمْ} حين تابوا إليه وأنابوا {ثُمَّ} لم يستمروا على ذلك حتى انقلب أكثرهم إلى الحال القبيحة. فَـ {عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ} بهذا الوصف، والقليل استمروا على توبتهم وإيمانهم. {وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} فيجازي كل عامل بعمله، إن خيرا فخير وإن شرا فشر.

(1/239)

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (72) لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (73) أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ (74) مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ (75)

{72 - 75} {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي [ص:240] وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ * لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ * أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ * مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ} .
يخبر تعالى عن كفر النصارى بقولهم: {إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} بشبهة أنه خرج من أم بلا أب، وخالف المعهود من الخلقة الإلهية، والحال أنه عليه الصلاة والسلام قد كذبهم في هذه الدعوى، وقال لهم: {يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} فأثبت لنفسه العبودية التامة، ولربه الربوبية الشاملة لكل مخلوق.
{إِنَّهُ مَن يُشْرِكْ بِاللَّهِ} أحدا من المخلوقين، لا عيسى ولا غيره. {فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} وذلك لأنه سوى الخلق بالخالق، وصرف ما خلقه الله له - وهو العبادة الخالصة - لغير من هي له، فاستحق أن يخلد في النار.
{وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} ينقذونهم من عذاب الله، أو يدفعون عنهم بعض ما نزل بهم.
{لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} وهذا من أقوال النصارى المنصورة عندهم، زعموا أن الله ثالث ثلاثة: الله، وعيسى، ومريم، تعالى الله عن قولهم علوا كبيرا.
وهذا أكبر دليل على قلة عقول النصارى، كيف قبلوا هذه المقالة الشنعاء، والعقيدة القبيحة؟! كيف اشتبه عليهم الخالق بالمخلوقين (1) ؟! كيف خفي عليهم رب العالمين؟! قال تعالى -رادا عليهم وعلى أشباههم -: {وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ} متصف بكل صفة كمال، منزه عن كل نقص، منفرد بالخلق والتدبير، ما بالخلق من نعمة إلا منه. فكيف يجعل معه إله غيره؟ " تعالى الله عما يقول الظالمون علوا كبيرا.
ثم توعدهم بقوله: {وَإِن لَّمْ يَنتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ} .
ثم دعاهم إلى التوبة عما صدر منهم، وبين أنه يقبل التوبة عن عباده فقال: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ} أي: يرجعون إلى ما يحبه ويرضاه من الإقرار لله بالتوحيد، وبأن عيسى عبد الله ورسوله، عما كانوا يقولونه {وَيَسْتَغْفِرُونَهُ} عن ما صدر منهم {وَاللَّهُ غَفُورٌ رَّحِيمٌ} أي: يغفر ذنوب التائبين، ولو بلغت عنان السماء، ويرحمهم بقبول توبتهم، وتبديل سيئاتهم حسنات.
وصدر دعوتهم إلى التوبة بالعرض الذي هو غاية اللطف واللين في قوله: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ} .
ثم ذكر حقيقة المسيح وأُمِّه، الذي هو الحق، فقال: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ} أي: هذا غايته ومنتهى أمره، أنه من عباد الله المرسلين، الذين ليس لهم من الأمر ولا من التشريع، إلا ما أرسلهم به الله، وهو من جنس الرسل قبله، لا مزية له عليهم تخرجه عن البشرية إلى مرتبة الربوبية.
{وَأُمَّهُ} مريم {صِدِّيقَةٌ} أي: هذا أيضا غايتها، أن كانت من الصديقين الذين هم أعلى الخلق رتبة بعد الأنبياء. والصديقية، هي العلم النافع المثمر لليقين، والعمل الصالح. وهذا دليل على أن مريم لم تكن نبية، بل أعلى أحوالها الصديقية، وكفى بذلك فضلا وشرفا. وكذلك سائر النساء لم يكن منهن نبية، لأن الله تعالى جعل النبوة في أكمل الصنفين، في الرجال كما قال تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلا رِجَالا نُّوحِي إِلَيْهِمْ} فإذا كان عيسى عليه السلام من جنس الأنبياء والرسل من قبله، وأمه صديقة، فلأي شيء اتخذهما النصارى إلهين مع الله؟
وقوله: {كَانَا يَأْكُلانِ الطَّعَامَ} دليل ظاهر على أنهما عبدان فقيران، محتاجان كما يحتاج بنو آدم إلى الطعام والشراب، فلو كانا إلهين لاستغنيا عن الطعام والشراب، ولم يحتاجا إلى شيء، فإن الإله هو الغني الحميد.
ولما بين تعالى البرهان قال: {انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ} الموضحة للحق، الكاشفة لليقين، ومع هذا لا تفيد فيهم شيئا، بل لا يزالون على إفكهم وكذبهم وافترائهم، وذلك ظلم وعناد منهم.
__________
(1) في ب: المخلوق

(1/239)

قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (76)

{76} {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرًّا وَلا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
أي: {قُلْ} لهم أيها الرسول: {أَتَعْبُدُونَ مِن دُونِ اللَّهِ} من المخلوقين الفقراء المحتاجين، {ما لا يَمْلِكُ لَكُمْ ضَرًّا وَلا نَفْعًا} وتدعون من انفرد بالضر والنفع والعطاء والمنع، {وَاللَّهُ هُوَ السَّمِيعُ} لجميع الأصوات باختلاف اللغات، على تفنن الحاجات.
{الْعَلِيمُ} بالظواهر والبواطن، والغيب والشهادة، والأمور الماضية والمستقبلة، فالكامل تعالى الذي هذه أوصافه هو الذي يستحق أن يفرد بجميع أنواع العبادة، ويخلص له الدين.

(1/240)

قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ (77) لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ (79) تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ (80) وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ (81)

{77 - 81} {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ * لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ * تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ [ص:241] سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ * وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ} أي: لا تتجاوزوا وتتعدوا الحق إلى الباطل، وذلك كقولهم في المسيح، ما تقدم حكايته عنهم.
وكغلوهم في بعض المشايخ، اتباعا لـ {أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ} أي: تقدم ضلالهم.
{وَأَضَلُّوا كَثِيرًا} من الناس بدعوتهم إياهم إلى الدين، الذي هم عليه. {وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} أي: قصد الطريق، فجمعوا بين الضلال والإضلال، وهؤلاء هم أئمة الضلال الذين حذر الله عنهم وعن اتباع أهوائهم المردية، وآرائهم المضلة. ثم قال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ} أي: طردوا وأبعدوا عن رحمة الله {عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} أي: بشهادتهما وإقرارهما، بأن الحجة قد قامت عليهم، وعاندوها. {ذَلِكَ} الكفر واللعن {بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} أي: بعصيانهم لله، وظلمهم لعباد الله، صار سببا لكفرهم وبعدهم عن رحمة الله، فإن للذنوب والظلم عقوبات.
ومن معاصيهم التي أحلت بهم المثلات، وأوقعت بهم العقوبات أنهم: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ} أي: كانوا يفعلون المنكر، ولا ينهى بعضهم بعضا، فيشترك بذلك المباشر، وغيره الذي سكت عن النهي عن المنكر مع قدرته على ذلك.
وذلك يدل على تهاونهم بأمر الله، وأن معصيته خفيفة عليهم، فلو كان لديهم تعظيم لربهم لغاروا لمحارمه، ولغضبوا لغضبه، وإنما كان السكوت عن المنكر -مع القدرة- موجبا للعقوبة، لما فيه من المفاسد العظيمة:
منها: أن مجرد السكوت، فعل معصية، وإن لم يباشرها الساكت. فإنه -كما يجب اجتناب المعصية- فإنه يجب الإنكار على من فعل المعصية.
ومنها: ما تقدم أنه يدل على التهاون بالمعاصي، وقلة الاكتراث بها.
ومنها: أن ذلك يجرئ العصاة والفسقة على الإكثار من المعاصي إذا لم يردعوا عنها، فيزداد الشر، وتعظم المصيبة الدينية والدنيوية، ويكون لهم الشوكة والظهور، ثم بعد ذلك يضعف أهل الخير عن مقاومة أهل الشر، حتى لا يقدرون على ما كانوا يقدرون عليه أوَّلا.
ومنها: أن - في ترك (1) الإنكار للمنكر- يندرس العلم، ويكثر الجهل، فإن المعصية- مع تكررها وصدورها من كثير من الأشخاص، وعدم إنكار أهل الدين والعلم لها - يظن أنها ليست بمعصية، وربما ظن الجاهل أنها عبادة مستحسنة، وأي مفسدة أعظم من اعتقاد ما حرَّم الله حلالا؟ وانقلاب الحقائق على النفوس ورؤية الباطل حقا؟ "
ومنها: أن السكوت (2) على معصية العاصين، ربما تزينت المعصية في صدور الناس، واقتدى بعضهم ببعض، فالإنسان مولع بالاقتداء بأضرابه وبني جنسه، ومنها ومنها.
فلما كان السكوت عن الإنكار بهذه المثابة، نص الله تعالى أن بني إسرائيل الكفار منهم لعنهم بمعاصيهم واعتدائهم، وخص من ذلك هذا المنكر العظيم.
{لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} {تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا} بالمحبة والموالاة والنصرة.
{لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ} هذه البضاعةَ الكاسدة، والصفقةَ الخاسرة، وهي سخط الله الذي يسخط لسخطه كل شيء، والخلود الدائم في العذاب العظيم، فقد ظلمتهم أنفسهم حيث قدمت لهم هذا النزل غير الكريم، وقد ظلموا أنفسهم إذ فوتوها النعيم المقيم.
{وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ} فإن الإيمان بالله وبالنبي وما أنزل إليه، يوجب على العبد موالاة ربه، وموالاة أوليائه، ومعاداة من كفر به وعاداه، وأوضع في معاصيه، فشرط ولايةِ الله والإيمانِ به، أن لا يتخذ أعداء الله أولياء، وهؤلاء لم يوجد منهم الشرط، فدل على انتفاء المشروط. {وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ} أي: خارجون عن طاعة الله والإيمان به وبالنبي. ومن فسقهم موالاةُ أعداء الله.
ثم قال تعالى:
__________
(1) كذا في ب، وفي أ: أن في ترك.
(2) كذا في ب، وفي أ: السكوت

(1/240)

لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ (82)

{82 - 86} {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ} .
يقول تعالى في بيان أقرب الطائفتين إلى المسلمين، وإلى ولايتهم ومحبتهم، وأبعدهم من ذلك: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا} فهؤلاء الطائفتان على الإطلاق أعظم الناس معاداة للإسلام والمسلمين، وأكثرهم سعيا في إيصال الضرر إليهم، وذلك لشدة بغضهم لهم، بغيا وحسدا وعنادا وكفرا.
{وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى} وذكر تعالى لذلك عدة أسباب:
منها: أن {مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا} أي: علماء متزهدين، وعُبَّادًا في [ص:242] الصوامع متعبدين. والعلم مع الزهد وكذلك العبادة مما يلطف القلب ويرققه، ويزيل عنه ما فيه من الجفاء والغلظة، فلذلك لا يوجد فيهم غلظة اليهود، وشدة المشركين.
ومنها: {أنهم لا يَسْتَكْبِرُونَ} أي: ليس فيهم تكبر ولا عتو عن الانقياد للحق، وذلك موجب لقربهم من المسلمين ومن محبتهم، فإن المتواضع أقرب إلى الخير من المستكبر.

(1/241)

وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (83) وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ (84) فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ (85) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (86)

{وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ * وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ * فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} .
ومنها: أنهم {إذا سَمِعُوا مَا أُنزلَ إِلَى الرَّسُولِ} محمد صلى الله عليه وسلم، أثر ذلك في قلوبهم وخشعوا له، وفاضت أعينهم بسبب ما سمعوا من الحق الذي تيقنوه، فلذلك آمنوا وأقروا به فقالوا: {رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} وهم أمة محمد صلى الله عليه وسلم، يشهدون لله بالتوحيد، ولرسله بالرسالة وصحة ما جاءوا به، ويشهدون على الأمم السابقة بالتصديق والتكذيب.
وهم عدول، شهادتهم مقبولة، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} .
فكأنهم ليموا على إيمانهم ومسارعتهم فيه، فقالوا: {وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ} أي: وما الذي يمنعنا من الإيمان بالله، والحال أنه قد جاءنا الحق من ربنا، الذي لا يقبل الشك والريب، ونحن إذا آمنا واتبعنا الحق طمعنا أن يدخلنا الله الجنة مع القوم الصالحين، فأي مانع يمنعنا؟ أليس ذلك موجبا للمسارعة والانقياد للإيمان وعدم التخلف عنه.
قال الله تعالى: {فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا} أي: بما تفوهوا به من الإيمان ونطقوا به من التصديق بالحق {جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ} وهذه الآيات نزلت في النصارى الذين آمنوا بمحمد صلى الله عليه وسلم، كالنجاشي وغيره ممن آمن منهم. وكذلك لا يزال يوجد فيهم من يختار دين الإسلام، ويتبين له بطلان ما كانوا عليه، وهم أقرب من اليهود والمشركين إلى دين الإسلام.
ولما ذكر ثواب المحسنين، ذكر عقاب المسيئين قال: {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} لأنهم (1) كفروا بالله، وكذبوا بآياته المبينة للحق.
__________
(1) كذا في ب، وفي أ: لأنه.

(1/242)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ (87) وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (88)

{87، 88} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ * وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} .
يقول تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ} من المطاعم والمشارب، فإنها نعم أنعم الله بها عليكم، فاحمدوه إذ أحلها لكم، واشكروه ولا تردوا نعمته بكفرها أو عدم قبولها، أو اعتقاد تحريمها، فتجمعون بذلك بين القول على الله الكذب، وكفر النعمة، واعتقاد الحلال الطيب حراما خبيثا، فإن هذا من الاعتداء.
والله قد نهى عن الاعتداء فقال: {وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} بل يبغضهم ويمقتهم ويعاقبهم على ذلك.
ثم أمر بضد ما عليه المشركون، الذين يحرمون ما أحل الله فقال: {وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا} أي: كلوا من رزقه الذي ساقه إليكم، بما يسره من الأسباب، إذا كان حلالا لا سرقة ولا غصبا ولا غير ذلك من أنواع الأموال التي تؤخذ بغير حق، وكان أيضا طيبا، وهو الذي لا خبث فيه، فخرج بذلك الخبيث من السباع والخبائث.
{وَاتَّقُوا اللَّهَ} في امتثال أوامره، واجتناب نواهيه. {الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} فإن إيمانكم بالله يوجب عليكم تقواه ومراعاة حقه، فإنه لا يتم إلا بذلك.
ودلت الآية الكريمة على أنه إذا حرم حلالا عليه من طعام وشراب، وسرية وأمة، ونحو ذلك، فإنه لا يكون حراما بتحريمه، لكن لو فعله فعليه كفارة يمين، كما قال تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} الآية.
إلا أن تحريم الزوجة فيه كفارة ظهار، ويدخل في هذه الآية أنه لا ينبغي للإنسان أن يتجنب الطيبات ويحرمها على نفسه، بل يتناولها مستعينا بها على طاعة ربه.

(1/242)

لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ (89)

{89} {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} (1) .
أي: في أيمانكم التي صدرت على وجه اللغو، وهي الأيمان التي حلف بها المقسم من غير نية ولا قصد، أو عقدها يظن صدق نفسه، فبان بخلاف ذلك. {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأيْمَانَ} أي: بما عزمتم عليه، وعقدت عليه قلوبكم. كما قال في الآية الأخرى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} {فَكَفَّارَتُهُ} أي: كفارة اليمين الذي عقدتموها بقصدكم {إِطْعَامُ عَشَرَةِ مَسَاكِينَ} .
وذلك الإطعام {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ} أي: كسوة عشرة مساكين، والكسوة هي التي تجزئ في الصلاة. {أَوْ تَحْرِيرُ رَقَبَةٍ} أي: عتق رقبة مؤمنة كما قيدت في غير هذا الموضع، فمتى فعل واحدا من هذه الثلاثة فقد انحلت يمينه.
{فَمَنْ لَمْ يَجِدْ} واحدا من هذه الثلاثة {فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ} المذكور {كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} تكفرها وتمحوها وتمنع من الإثم.
{وَاحْفَظُوا أَيْمَانَكُمْ} عن الحلف بالله كاذبا، وعن كثرة الأيمان، واحفظوها إذا حلفتم عن الحنث فيها، إلا إذا كان الحنث خيرا، فتمام الحفظ: أن يفعل الخير، ولا يكون يمينه عرضة لذلك الخير.
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ} المبينة للحلال من الحرام، الموضحة للأحكام. {لَعَلَّكُمْ تَشْكُرُونَ} اللهَ حيث علمكم ما لم تكونوا تعلمون. فعلى العباد شكر الله تعالى على ما منَّ به [ص:243] عليهم، من معرفة الأحكام الشرعية وتبيينها.
__________
(1) في ب كتب الآية كاملة

(1/242)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ (91)

{90، 91} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} .
يذم تعالى هذه الأشياء القبيحة، ويخبر أنها من عمل الشيطان، وأنها رجس. {فَاجْتَنِبُوهُ} أي: اتركوه {لَعَلَّكُمْ تُفْلِحُونَ} فإن الفلاح لا يتم إلا بترك ما حرم الله، خصوصا هذه الفواحش المذكورة، وهي الخمر وهي: كل ما خامر العقل أي: غطاه بسكره، والميسر، وهو: جميع المغالبات التي فيها عوض من الجانبين، كالمراهنة ونحوها، والأنصاب التي هي: الأصنام والأنداد ونحوها، مما يُنصب ويُعبد من دون الله، والأزلام التي يستقسمون بها، فهذه الأربعة نهى الله عنها وزجر، وأخبر عن مفاسدها الداعية إلى تركها واجتنابها. فمنها: أنها رجس، أي: خبث، نجس معنى، وإن لم تكن نجسة حسا.
والأمور الخبيثة مما ينبغي اجتنابها وعدم التدنس بأوضارها. ومنها: أنها من عمل الشيطان، الذي هو أعدى الأعداء للإنسان.
ومن المعلوم أن العدو يحذر منه، وتحذر مصايده وأعماله، خصوصا الأعمال التي يعملها ليوقع فيها عدوه، فإنها فيها هلاكه، فالحزم كل الحزم البعد عن عمل العدو المبين، والحذر منها، والخوف من الوقوع فيها.
ومنها: أنه لا يمكن الفلاح للعبد إلا باجتنابها، فإن الفلاح هو: الفوز بالمطلوب المحبوب، والنجاة من المرهوب، وهذه الأمور مانعة من الفلاح ومعوقة له.
ومنها: أن هذه موجبة للعداوة والبغضاء بين الناس، والشيطان حريص على بثها، خصوصا الخمر والميسر، ليوقع بين المؤمنين العداوة والبغضاء.
فإن في الخمر من انغلاب العقل وذهاب حجاه، ما يدعو إلى البغضاء بينه وبين إخوانه المؤمنين، خصوصا إذا اقترن بذلك من السباب ما هو من لوازم شارب الخمر، فإنه ربما أوصل إلى القتل. وما في الميسر من غلبة أحدهما للآخر، وأخذ ماله الكثير في غير مقابلة، ما هو من أكبر الأسباب للعداوة والبغضاء.
ومنها: أن هذه الأشياء تصد القلب، ويتبعه البدن عن ذكر الله وعن الصلاة، اللذين خلق لهما العبد، وبهما سعادته، فالخمر والميسر، يصدانه عن ذلك أعظم صد، ويشتغل قلبه، ويذهل لبه في الاشتغال بهما، حتى يمضي عليه مدة طويلة وهو لا يدري أين هو.
فأي معصية أعظم وأقبح من معصية تدنس صاحبها، وتجعله من أهل الخبث، وتوقعه في أعمال الشيطان وشباكه، فينقاد له كما تنقاد البهيمة الذليلة لراعيها، وتحول بين العبد وبين فلاحه، وتوقع العداوة والبغضاء بين المؤمنين، وتصد عن ذكر الله وعن الصلاة؟ " فهل فوق هذه المفاسد شيء أكبر منها؟ "
ولهذا عرض تعالى على العقول السليمة النهي عنها، عرضا بقوله: {فَهَلْ أَنْتُمْ مُنْتَهُونَ} لأن العاقل -إذا نظر إلى بعض تلك المفاسد- انزجر عنها وكفت نفسه، ولم يحتج إلى وعظ كثير ولا زجر بليغ.

(1/243)

وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ (92)

{92} {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} .
طاعة الله وطاعة رسوله واحدة، فمن أطاع الله، فقد أطاع الرسول، ومن أطاع الرسول فقد أطاع الله. وذلك شامل للقيام بما أمر الله به ورسوله من الأعمال، والأقوال الظاهرة والباطنة، الواجبة والمستحبة، المتعلقة بحقوق الله وحقوق خلقه والانتهاء عما نهى الله ورسوله عنه كذلك.
وهذا الأمر أعم الأوامر، فإنه كما ترى يدخل فيه كل أمر ونهي، ظاهر وباطن، وقوله: {وَاحْذَرُوا} أي: من معصية الله ومعصية رسوله، فإن في ذلك الشر والخسران المبين. {فَإِنْ تَوَلَّيْتُمْ} عما أمرتم به ونهيتم عنه. {فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} وقد أدى ذلك. فإن اهتديتم فلأنفسكم، وإن أسأتم فعليها، والله هو الذي يحاسبكم، والرسول قد أدى ما عليه وما حمل به.

(1/243)

لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (93)

{93} {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} .
لما نزل تحريم الخمر والنهي الأكيد والتشديد فيه، تمنى أناس من المؤمنين أن يعلموا حال إخوانهم الذين ماتوا على الإسلام قبل تحريم الخمر وهم يشربونها.
فأنزل الله هذه الآية، وأخبر تعالى أنه {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ} أي: حرج وإثم {فِيمَا طَعِمُوا} من الخمر والميسر قبل تحريمهما.

(1/243)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (94) يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (95)

ولما كان نفي الجناح يشمل المذكورات وغيرها، قيد ذلك بقوله: {إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: بشرط أنهم تاركون للمعاصي، مؤمنون بالله إيمانا صحيحا، موجبا لهم عمل الصالحات، ثم استمروا على ذلك. وإلا فقد يتصف العبد بذلك في وقت دون آخر. فلا يكفي حتى يكون كذلك حتى يأتيه أجله، ويدوم على إحسانه، فإن الله يحب المحسنين في عبادة الخالق، المحسنين في نفع العبيد، ويدخل في هذه الآية الكريمة، من طعم المحرم، أو فعل غيره بعد التحريم، ثم اعترف بذنبه وتاب إلى الله، واتقى وآمن وعمل صالحا، فإن الله يغفر له، ويرتفع عنه الإثم في ذلك.
[ص:244]
{94 - 96} {يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ * يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ} .
هذا من منن الله على عباده، أن أخبرهم بما سيفعل قضاء وقدرا، ليطيعوه ويقدموا على بصيرة، ويهلك من هلك عن بينة، ويحيا من حي عن بينة، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا} لا بد أن يختبر الله إيمانكم.
{لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ} أي: بشيء غير كثير، فتكون محنة يسيرة، تخفيفا منه تعالى ولطفا، وذلك الصيد الذي يبتليكم الله به {تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ} أي: تتمكنون من صيده، ليتم بذلك الابتلاء، لا غير مقدور عليه بيد ولا رمح، فلا يبقى للابتلاء فائدة.
ثم ذكر الحكمة في ذلك الابتلاء، فقال: {لِيَعْلَمَ اللَّهُ} علما ظاهرا للخلق يترتب عليه الثواب والعقاب {مَنْ يَخَافُهُ بِالْغَيْبِ} فيكف عما نهى الله عنه مع قدرته عليه وتمكنه، فيثيبه الثواب الجزيل، ممن لا يخافه بالغيب، فلا يرتدع عن معصية تعرض له فيصطاد ما تمكن منه {فَمَنِ اعْتَدَى} منكم {بَعْدِ ذَلِكَ} البيان، الذي قطع الحجج، وأوضح السبيل. {فَلَهُ عَذَابٌ أَلِيمٌ} أي: مؤلم موجع، لا يقدر على وصفه إلا الله، لأنه لا عذر لذلك المعتدي، والاعتبار بمن يخافه بالغيب، وعدم حضور الناس عنده. وأما إظهار مخافة الله عند الناس، فقد يكون ذلك لأجل مخافة الناس، فلا يثاب على ذلك.
ثم صرح بالنهي عن قتل الصيد في حال الإحرام، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} أي: محرمون في الحج والعمرة، والنهي عن قتله يشمل النهي عن مقدمات القتل، وعن المشاركة في القتل، والدلالة عليه، والإعانة على قتله، حتى إن من تمام ذلك أنه ينهى المحرم عن أكل ما قُتل أو صيد لأجله، وهذا كله تعظيم لهذا النسك العظيم، أنه يحرم على المحرم قتل وصيد ما كان حلالا له قبل الإحرام.
وقوله: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا} أي: قتل صيدا عمدا {فـ} عليه {جزاء مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} أي: الإبل، أو البقر، أو الغنم، فينظر ما يشبه شيئا من ذلك، فيجب عليه مثله، يذبحه ويتصدق به. والاعتبار بالمماثلة أن {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} أي: عدلان يعرفان الحكم، ووجه الشبه، كما فعل الصحابة رضي الله عنهم، حيث قضوا بالحمامة شاة، وفي النعامة بدنة، وفي بقر الوحش -على اختلاف أنواعه- بقرة، وهكذا كل ما يشبه شيئا من النعم، ففيه مثله، فإن لم يشبه شيئا ففيه قيمته، كما هو القاعدة في المتلفات، وذلك الهدي لا بد أن يكون {هَدْيًا بَالِغَ الْكَعْبَةِ} أي: يذبح في الحرم.
{أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ} أي: كفارة ذلك الجزاء طعام مساكين، أي: يجعل مقابلة المثل من النعم، طعام يطعم المساكين.
قال كثير من العلماء: يقوم الجزاء، فيشترى بقيمته طعام، فيطعم كل مسكين مُدَّ بُرٍّ أو نصفَ صاع من غيره. {أَوْ عَدْلُ ذَلِكَ} الطعام {صِيَامًا} أي: يصوم عن إطعام كل مسكين يوما. {لِيَذُوقَ} بإيجاب الجزاء المذكور عليه {وَبَالَ أَمْرِهِ} {وَمَنْ عَادَ} بعد ذلك {فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ} وإنما نص الله على المتعمد لقتل الصيد، مع أن الجزاء يلزم المتعمد والمخطئ، كما هو القاعدة الشرعية -أن المتلف للنفوس والأموال المحترمة، فإنه يضمنها على أي حال كان، إذا كان إتلافه بغير حق، لأن الله رتب عليه الجزاء والعقوبة والانتقام، وهذا للمتعمد. وأما المخطئ فليس عليه عقوبة، إنما عليه الجزاء، [هذا جواب الجمهور من هذا القيد الذي ذكره الله. وطائفة من أهل العلم يرون تخصيص الجزاء بالمتعمد وهو ظاهر الآية. والفرق بين هذا وبين التضمين في الخطأ في النفوس والأموال في هذا الموضع الحق فيه لله، فكما لا إثم لا جزاء لإتلافه نفوس الآدميين وأموالهم] (1) .
__________
(1) ما بين القوسين زيادة من هامش أ، وجاء في هامش ب بدلا منها بخط المؤلف: (هذا قول جمهور العلماء، والصحيح ما صرحت به الآية أنه لا جزاء على غير المتعمد كما لا إثم عليه) .

(1/243)

أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (96)

{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ} .

(1/244)

جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلَائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (97) اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (98) مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (99)

ولما كان الصيد يشمل الصيد البري والبحري، استثنى تعالى الصيد البحري فقال: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} أي: أحل لكم -في حال إحرامكم- صيد البحر، وهو الحي من حيواناته، وطعامه، وهو الميت منها، فدل ذلك على حل ميتة البحر. {مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ} أي: الفائدة في إباحته [ص:245] لكم أنه لأجل انتفاعكم وانتفاع رفقتكم الذين يسيرون معكم. {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا} ويؤخذ من لفظ "الصيد" أنه لا بد أن يكون وحشيا، لأن الإنسي ليس بصيد. ومأكولا فإن غير المأكول لا يصاد ولا يطلق عليه اسم الصيد. {وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ} أي: اتقوه بفعل ما أمر به، وترك ما نهى عنه، واستعينوا على تقواه بعلمكم أنكم إليه تحشرون. فيجازيكم، هل قمتم بتقواه فيثيبكم الثواب الجزيل، أم لم تقوموا بها فيعاقبكم؟. {97 - 99} {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ * اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ * مَا عَلَى الرَّسُولِ إِلا الْبَلاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ} .
يخبر تعالى أنه جعل {الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ} يقوم بالقيام بتعظيمه دينُهم ودنياهم، فبذلك يتم إسلامهم، وبه تحط أوزارهم، وتحصل لهم - بقصده - العطايا الجزيلة، والإحسان الكثير، وبسببه تنفق الأموال، وتتقحم (1) - من أجله - الأهوال.
ويجتمع فيه من كل فج عميق جميع أجناس المسلمين، فيتعارفون ويستعين بعضهم ببعض، ويتشاورون على المصالح العامة، وتنعقد بينهم الروابط في مصالحهم الدينية والدنيوية.
قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ} ومن أجل كون البيت قياما للناس قال من قال من العلماء: إن حج بيت الله فرض كفاية في كل سنة. فلو ترك الناس حجه لأثم كل قادر، بل لو ترك الناس حجه لزال ما به قوامهم، وقامت القيامة.
وقوله: {وَالْهَدْيَ وَالْقَلائِدَ} أي: وكذلك جعل الهدي والقلائد -التي هي أشرف أنواع الهدي- قياما للناس، ينتفعون بهما ويثابون عليهما. {ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} فمن علمه أن جعل لكم هذا البيت الحرام، لما يعلمه من مصالحكم الدينية والدنيوية.
{اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} أي: ليكن هذان العلمان موجودين في قلوبكم على وجه الجزم واليقين، تعلمون أنه شديد العقاب العاجل والآجل على من عصاه، وأنه غفور رحيم لمن تاب إليه وأطاعه. فيثمر لكم هذا العلمُ الخوفَ من عقابه، والرجاءَ لمغفرته وثوابه، وتعملون على ما يقتضيه الخوف والرجاء.
ثم قال تعالى: {مَا عَلَى الرَّسُولِ إِلا الْبَلاغُ} وقد بلَّغ كما أُمِر، وقام بوظيفته، وما سوى ذلك فليس له من الأمر شيء. {وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ} فيجازيكم بما يعلمه تعالى منكم.
__________
(1) في ب: وتقتحم.

(1/244)

قُلْ لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ (100)

{100} {قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تُفْلِحُونَ} .
أي: {قُلْ} للناس محذرا عن الشر ومرغبا في الخير: {لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ} من كل شيء، فلا يستوي الإيمان والكفر، ولا الطاعة والمعصية، ولا أهل الجنة وأهل النار، ولا الأعمال الخبيثة والأعمال الطيبة، ولا المال الحرام بالمال الحلال.
{وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ} فإنه لا ينفع صاحبه شيئا، بل يضره في دينه ودنياه.
{فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تُفْلِحُونَ} فأمر أُولي الألباب، أي: أهل العقول الوافية، والآراء الكاملة، فإن الله تعالى يوجه إليهم الخطاب. وهم الذين يؤبه لهم، ويرجى أن يكون فيهم خير.
ثم أخبر أن الفلاح متوقف على التقوى التي هي موافقة الله في أمره ونهيه، فمن اتقاه أفلح كل الفلاح، ومن ترك تقواه حصل له الخسران وفاتته الأرباح.

(1/245)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ (101) قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ (102)

{101، 102} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ * قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} .
ينهى عباده المؤمنين عن سؤال الأشياء التي إذا بينت لهم ساءتهم وأحزنتهم، وذلك كسؤال بعض المسلمين لرسول الله صلى الله عليه وسلم عن آبائهم، وعن حالهم في الجنة أو النار، فهذا ربما أنه لو بين للسائل لم يكن له فيه خير، وكسؤالهم للأمور غير الواقعة.
وكالسؤال الذي يترتب عليه تشديدات في الشرع ربما أحرجت الأمة، وكالسؤال عما لا يعني، فهذه الأسئلة، وما أشبهها هي المنهي عنها، وأما السؤال الذي لا يترتب عليه شيء [ص:246] من ذلك فهذا (1) مأمور به، كما قال تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} .
{وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنزلُ الْقُرْآنُ تُبْدَ لَكُمْ} أي: وإذا وافق سؤالكم محله فسألتم عنها حين ينزل عليكم القرآن، فتسألون عن آية أشكلت، أو حكم خفي وجهه عليكم، في وقت يمكن فيه نزول الوحي من السماء، تبد لكم، أي: تبين لكم وتظهر، وإلا فاسكتوا عمّا سكت الله عنه.
{عَفَا اللَّهُ عَنْهَا} أي: سكت معافيا لعباده منها، فكل ما سكت الله عنه فهو مما أباحه وعفا عنه. {وَاللَّهُ غَفُورٌ حَلِيمٌ} أي: لم يزل بالمغفرة موصوفا، وبالحلم والإحسان معروفا، فتعرضوا لمغفرته وإحسانه، واطلبوه من رحمته ورضوانه.
وهذه المسائل التي نهيتم عنها {قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ} أي: جنسها وشبهها، سؤال تعنت لا استرشاد. فلما بينت لهم وجاءتهم {أَصْبَحُوا بِهَا كَافِرِينَ} كما قال النبي صلى الله عليه وسلم في الحديث الصحيح: "ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم، فإنما أهلك من كان قبلكم كثرة مسائلهم، واختلافهم على أنبيائهم".
__________
(1) في ب: فهو.

(1/245)

مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ (103)

{103، 104} {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُونَ} .
هذا ذم للمشركين الذين شرعوا في الدين ما لم يأذن به الله، وحرموا ما أحله الله، فجعلوا بآرائهم الفاسدة شيئا من مواشيهم محرما، على حسب اصطلاحاتهم التي عارضت ما أنزل الله فقال: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ} وهي: ناقة يشقون أذنها، ثم يحرمون ركوبها ويرونها محترمة.
{وَلا سَائِبَةٍ} وهي: ناقة، أو بقرة، أو شاة، إذا بلغت شيئا اصطلحوا عليه، سيبوها فلا تركب ولا يحمل عليها ولا تؤكل، وبعضهم ينذر شيئا من ماله يجعله سائبة.
{وَلا حَامٍ} أي: جمل يحمى ظهره عن الركوب والحمل، إذا وصل إلى حالة معروفة بينهم.
فكل هذه مما جعلها المشركون محرمة بغير دليل ولا برهان. وإنما ذلك افتراء على الله، وصادرة من جهلهم وعدم عقلهم، ولهذا قال: {وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُونَ} فلا نقل فيها ولا عقل، ومع هذا فقد أعجبوا بآرائهم التي بنيت على الجهالة والظلم.

(1/246)

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْلَمُونَ شَيْئًا وَلَا يَهْتَدُونَ (104)

{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئًا وَلا يَهْتَدُونَ} .
فإذا دعوا {إِلَى مَا أَنزلَ اللَّهُ وَإِلَى الرَّسُولِ} أعرضوا فلم يقبلوا، و {قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} من الدين، ولو كان غير سديد، ولا دينًا ينجي من عذاب الله.
ولو كان في آبائهم كفاية ومعرفة ودراية لهان الأمر. ولكن آباءهم لا يعقلون شيئا، أي: ليس عندهم من المعقول شيء، ولا من العلم والهدى شيء. فتبا لمن قلد من لا علم عنده صحيح، ولا عقل رجيح، وترك اتباع ما أنزل الله، واتباع رسله الذي يملأ القلوب علما وإيمانا، وهدى، وإيقانا.

(1/246)

يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105)

{105} {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .
يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ} أي: اجتهدوا في إصلاحها وكمالها وإلزامها سلوك الصراط المستقيم، فإنكم إذا صلحتم لا يضركم من ضل عن الصراط المستقيم، ولم يهتد إلى الدين القويم، وإنما يضر نفسه.
ولا يدل هذا على أن الأمر بالمعروف والنهي عن المنكر، لا يضر العبدَ تركُهما وإهمالُهما، فإنه لا يتم هداه، إلا بالإتيان بما يجب عليه من الأمر بالمعروف والنهي عن المنكر.
نعم، إذا كان عاجزا عن إنكار المنكر بيده ولسانه وأنكره بقلبه، فإنه لا يضره ضلال غيره.
وقوله: {إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا} أي: مآلكم يوم القيامة، واجتماعكم بين يدي الله تعالى. {فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} من خير وشر.

(1/246)

يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الْأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلَاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لَا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلَا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الْآثِمِينَ (106) فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الْأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ (107) ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (108)

{106 - 108} {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الآثِمِينَ * فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ * ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .
يخبر تعالى خبرا متضمنا للأمر بإشهاد اثنين على الوصية، إذا حضر الإنسان مقدماتُ الموت وعلائمه. فينبغي له أن [ص:247] يكتب وصيته، ويشهد عليها اثنين ذوي عدل ممن تعتبر شهادتهما.
{أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} أي: من غير أهل دينكم، من اليهود أو النصارى أو غيرهم، وذلك عند الحاجة والضرورة وعدم غيرهما من المسلمين.
{إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأرْضِ} أي: سافرتم فيها {فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ} أي: فأشهدوهما، ولم يأمر بشهادتهما إلا لأن قولهما في تلك الحال مقبول، ويؤكد عليهما، بأن يحبسا {مِنْ بَعْدِ الصَّلاةِ} التي يعظمونها.
{فَيُقْسِمَانِ بِاللَّهِ} أنهما صدقا، وما غيرا ولا بدلا هذا {إِنِ ارْتَبْتُمْ} في شهادتهما، فإن صدقتموهما، فلا حاجة إلى القسم بذلك.
ويقولان: {لا نَشْتَرِي بِهِ} أي: بأيماننا {ثَمَنًا} بأن نكذب فيها، لأجل عرض من الدنيا. {وَلَوْ كَانَ ذَا قُرْبَى} فلا نراعيه لأجل قربه منا {وَلا نَكْتُمُ شَهَادَةَ اللَّهِ} بل نؤديها على ما سمعناها {إِنَّا إِذًا} أي: إن كتمناها {لَمِنَ الآثِمِينَ} .
{فَإِنْ عُثِرَ عَلَى أَنَّهُمَا} أي: الشاهدين {اسْتَحَقَّا إِثْمًا} بأن وجد من القرائن ما يدل على كذبهما وأنهما خانا {فآخران يقومان مقامهما من الذين استحق عليهم الأوليان} .
أي: فليقم رجلان من أولياء الميت، وليكونا من أقرب الأولياء إليه. {فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا} أي: أنهما كذبا، وغيرا وخانا. {وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ} أي: إن ظلمنا واعتدينا، وشهدنا بغير الحق.
قال الله تعالى في بيان حكمة تلك الشهادة وتأكيدها، وردها على أولياء الميت حين تظهر من الشاهدين الخيانة: {ذَلِكَ أَدْنَى} أي: أقرب {أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا} حين تؤكد عليهما تلك التأكيدات. {أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ} أي: أن لا تقبل أيمانهم، ثم ترد على أولياء الميت.
{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} أي: الذين وصْفُهم الفسق، فلا يريدون الهدى والقصد إلى الصراط المستقيم.
وحاصل هذا، أن الميت - إذا حضره الموت في سفر ونحوه، مما هو مظنة قلة الشهود المعتبرين- أنه ينبغي أن يوصي شاهدين مسلمين عدلين.
فإن لم يجد إلا شاهدين كافرين، جاز أن يوصي إليهما، ولكن لأجل كفرهما فإن الأولياء إذا ارتابوا بهما فإنهم يحلفونهما (1) بعد الصلاة، أنهما ما خانا، ولا كذبا، ولا غيرا، ولا بدلا فيبرآن بذلك من حق يتوجه إليهما.
فإن لم يصدقوهما ووجدوا قرينة تدل على كذب الشاهدين، فإن شاء أولياء الميت، فليقم منهم اثنان، فيقسمان بالله: لشهادتهما أحق من شهادة الشاهدين الأولين، وأنهما خانا وكذبا، فيستحقون منهما ما يدعون.
وهذه الآيات الكريمة نزلت في قصة "تميم الداري" و "عدي بن بداء" المشهورة حين أوصى لهما العدوي، والله أعلم.
ويستدل بالآيات الكريمات على عدة أحكام:
منها: أن الوصية مشروعة، وأنه ينبغي لمن حضره الموت أن يوصي.
ومنها: أنها معتبرة، ولو كان الإنسان وصل إلى مقدمات الموت وعلاماته، ما دام عقله ثابتا.
ومنها: أن شهادة الوصية لا بد فيها من اثنين عدلين.
ومنها: أن شهادة الكافرين في هذه الوصية ونحوها مقبولة لوجود الضرورة، وهذا مذهب الإمام أحمد. وزعم كثير من أهل العلم: أن هذا الحكم منسوخ، وهذه دعوى لا دليل عليها.
ومنها: أنه ربما استفيد من تلميح الحكم ومعناه، أن شهادة الكفار -عند عدم غيرهم، حتى في غير هذه المسألة- مقبولة، كما ذهب إلى ذلك شيخ الإسلام ابن تيمية.
ومنها: جواز سفر المسلم مع الكافر إذا لم يكن محذور.
ومنها: جواز السفر للتجارة.
ومنها: أن الشاهدين -إذا ارتيب منهما، ولم تبد قرينة تدل على خيانتهما، وأراد الأولياء- أن يؤكدوا عليهم اليمين، ويحبسوهما من بعد الصلاة، فيقسمان بصفة ما ذكر الله تعالى.
ومنها: أنه إذا لم تحصل تهمة ولا ريب لم يكن حاجة إلى حبسهما، وتأكيد اليمين عليهما.
ومنها: تعظيم أمر الشهادة حيث أضافها تعالى إلى نفسه، وأنه يجب الاعتناء بها والقيام بها بالقسط.
ومنها: أنه يجوز امتحان الشاهدين عند الريبة منهما، وتفريقهما لينظر عن شهادتهما.
ومنها: أنه إذا وجدت القرائن الدالة على كذب الوصيين في هذه المسألة - قام اثنان من أولياء الميت فأقسما بالله: أن أيماننا أصدق من أيمانهما، ولقد خانا وكذبا.
ثم يدفع إليهما ما ادعياه، فتكون [ص:248] القرينة -مع أيمانهما- قائمة مقام البينة.
__________
(1) في النسختين: يحلفونهم

(1/246)

يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ (109) إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (110) وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ (111) إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ (112) قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ (113) قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيْرُ الرَّازِقِينَ (114) قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ (115) وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ (116) مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118) قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ (119) لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (120)

{109، 110} {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ * إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الأكْمَهَ وَالأبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} .
يخبر تعالى عن يوم القيامة وما فيه من الأهوال العظام، وأن الله يجمع به جميع الرسل فيسألهم: {مَاذَا أُجِبْتُمْ} أي: ماذا أجابتكم به أممكم.
فـ {قَالُوا لا عِلْمَ لَنَا} وإنما العلم لك يا ربنا، فأنت أعلم منا. {إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ} أي: تعلم الأمور الغائبة والحاضرة.
{إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ} أي: اذكرها بقلبك ولسانك، وقم بواجبها شكرا لربك، حيث أنعم عليك نعما ما أنعم بها على غيرك.
{إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ} أي: إذ قويتك بالروح والوحي، الذي طهرك وزكاك، وصار لك قوة على القيام بأمر الله والدعوة إلى سبيله. وقيل: إن المراد "بروح القدس" جبريل عليه السلام، وأن الله أعانه به وبملازمته له، وتثبيته في المواطن المشقة.
{تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا} المراد بالتكليم هنا، غير التكليم المعهود الذي هو مجرد الكلام، وإنما المراد بذلك التكليم الذي ينتفع به المتكلم والمخاطب، وهو الدعوة إلى الله.
ولعيسى عليه السلام من ذلك، ما لإخوانه من أولي العزم من المرسلين، من التكليم في حال الكهولة، بالرسالة والدعوة إلى الخير، والنهي عن الشر، وامتاز عنهم بأنه كلم الناس في المهد، فقال: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا * وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا} الآيات
{وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ} فالكتاب يشمل الكتب السابقة وخصوصا التوراة فإنه من أعلم أنبياء بني إسرائيل -بعد موسى- بها ويشمل الإنجيل الذي أنزله الله عليه
والحكمة هي معرفة أسرار الشرع وفوائده وحكمه وحسن الدعوة والتعليم ومراعاة ما ينبغي على الوجه الذي ينبغي
{وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ} أي طيرا مصورا لا روح فيه فتنفخ فيه فيكون طيرا بإذن الله وتبرئ الأكمه الذي لا بصر له ولا عين {وَالأبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي} فهذه آيات بيِّنَات ومعجزات باهرات يعجز عنها الأطباء وغيرهم أيد الله بها عيسى وقوى بها دعوته {وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ} لما جاءهم الحق مؤيدا بالبينات الموجبة للإيمان به {إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} وهموا بعيسى أن يقتلوه وسعوا في ذلك فكفَّ الله أيديهم عنه وحفظه منهم وعصمه
فهذه مِنَنٌ امتَنَّ الله بها على عبده ورسوله عيسى ابن مريم ودعاه إلى شكرها والقيام بها فقام بها عليه السلام أتم القيام وصبر كما صبر إخوانه من أولي العزم
{111 - 120} {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا} .
إلى آخر الآيات (1) أي: واذكر نعمتي عليك إذ يسرت لك أتباعا وأعوانا. فأوحيت إلى الحواريين أي: ألهمتهم، وأوزعت قلوبهم الإيمان بي وبرسولي، أو أوحيت إليهم على لسانك، أي: أمرتهم بالوحي الذي جاءك من عند الله، فأجابوا لذلك وانقادوا، وقالوا: آمنا بالله، واشهد بأننا مسلمون، فجمعوا بين الإسلام الظاهر، والانقياد بالأعمال الصالحة، والإيمان الباطن المخرج لصاحبه من النفاق ومن ضعف الإيمان.
والحواريون هم: الأنصار، كما قال تعالى كما قال عيسى ابن مريم (2) للحواريين: {مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ} .
{إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنزلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ} أي: مائدة فيها طعام، وهذا ليس منهم عن شك في قدرة الله، واستطاعته على ذلك. وإنما ذلك من باب العرض والأدب منهم.
ولما كان سؤال آيات الاقتراح منافيا للانقياد للحق، وكان هذا الكلام الصادر من الحواريين ربما أوهم ذلك، وعظهم عيسى عليه السلام فقال: [ص:249] {اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} فإن المؤمن يحمله ما معه من الإيمان على ملازمة التقوى، وأن ينقاد لأمر الله، ولا يطلب من آيات الاقتراح التي لا يدري ما يكون بعدها شيئا.
فأخبر الحواريون أنهم ليس مقصودهم هذا المعنى، وإنما لهم مقاصد صالحة، ولأجل الحاجة إلى ذلك فـ {قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا} وهذا دليل على أنهم محتاجون لها، {وَتَطْمَئِنَّ قُلُوبُنَا} بالإيمان حين نرى الآيات العيانية، فيكون (3) الإيمان عين اليقين، كما كان قبل ذلك علم اليقين. كما سأل الخليل عليه الصلاة والسلام ربه أن يريه كيف يحيي الموتى {قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} فالعبد محتاج إلى زيادة العلم واليقين والإيمان كل وقت، ولهذا قال: {وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا} أي: نعلم صدق ما جئت به، أنه حق وصدق، {وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ} فتكون مصلحة لمن بعدنا، نشهدها لك، فتقوم الحجة، ويحصل زيادة البرهان بذلك.
__________
(1) في ب أكمل الآيات إلى قوله: (وهو على كل شيء قدير) .
(2) هكذا في الأصل والمراد بَيِّنٌ وهو كما قال الله تعالى حكاية لقول عيسى ابن مريم للحواريين.
(3) في ب: حتى يكون.

(1/248)

فلما سمع عيسى عليه الصلاة والسلام ذلك، وعلم مقصودهم، أجابهم إلى طلبهم في ذلك، فقال: {اللَّهُمَّ رَبَّنَا أَنزلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لأوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ} أي: يكون وقت نزولها عيدا وموسما، يتذكر به هذه الآية العظيمة، فتحفظ ولا تنسى على مرور الأوقات وتكرر السنين.
كما جعل الله تعالى أعياد المسلمين ومناسكهم مذكرا لآياته، ومنبها على سنن المرسلين وطرقهم القويمة، وفضله وإحسانه عليهم. {وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ} أي: اجعلها لنا رزقا، فسأل عيسى عليه السلام نزولها وأن تكون لهاتين المصلحتين، مصلحة الدين بأن تكون آية باقية، ومصلحة الدنيا، وهي أن تكون رزقا.
{قَالَ اللَّهُ إِنِّي مُنزلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ} لأنه شاهد الآية الباهرة وكفر عنادا وظلما، فاستحق العذاب الأليم والعقاب الشديد. واعلم أن الله تعالى وعد أنه سينزلها، وتوعدهم -إن كفروا- بهذا الوعيد، ولم يذكر أنه أنزلها، فيحتمل أنه لم ينزلها بسبب أنهم لم يختاروا ذلك، ويدل على ذلك، أنه لم يذكر في الإنجيل الذي بأيدي النصارى، ولا له وجود. ويحتمل أنها نزلت كما وعد الله، والله لا يخلف الميعاد، ويكون عدم ذكرها في الأناجيل التي بأيديهم من الحظ الذي ذكروا به فنسوه.
أو أنه لم يذكر في الإنجيل أصلا وإنما ذلك كان متوارثا بينهم، ينقله الخلف عن السلف، فاكتفى الله بذلك عن ذكره في الإنجيل، ويدل على هذا المعنى قوله: {وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ} والله أعلم بحقيقة الحال.
{وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} وهذا توبيخ للنصارى الذين قالوا: إن الله ثالث ثلاثة، فيقول الله هذا الكلام لعيسى. فيتبرأ عيسى ويقول: {سُبْحَانَكَ} عن هذا الكلام القبيح، وعمّا لا يليق بك.
{مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} أي: ما ينبغي لي، ولا يليق أن أقول شيئا ليس من أوصافي ولا من حقوقي، فإنه ليس أحد من المخلوقين، لا الملائكة المقربون ولا الأنبياء المرسلون ولا غيرهم له حق ولا استحقاق لمقام الإلهية وإنما الجميع عباد، مدبرون، وخلق مسخرون، وفقراء عاجزون {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ} فأنت أعلم بما صدر مني و {إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ} وهذا من كمال أدب المسيح عليه الصلاة والسلام في خطابه لربه، فلم يقل عليه السلام: "لم أقل شيئا من ذلك" وإنما أخبر بكلام ينفي عن نفسه أن يقول كل مقالة تنافي منصبه الشريف، وأن هذا من الأمور المحالة، ونزه ربه عن ذلك أتم تنزيه، ورد العلم إلى عالم الغيب والشهادة.
ثم صرح بذكر ما أمر به بني إسرائيل، فقال: {مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ} فأنا عبد متبع لأمرك، لا متجرئ على عظمتك، {أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} أي: ما أمرتهم إلا بعبادة الله وحده وإخلاص الدين له، المتضمن للنهي عن اتخاذي وأمي إلهين من دون الله، وبيان أني عبد مربوب، فكما أنه ربكم فهو ربي.
{وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ} أشهد على من قام بهذا الأمر، ممن لم يقم به. {فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ} أي: المطلع على سرائرهم وضمائرهم. {وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} علما وسمعا وبصرا، فعلمك قد أحاط بالمعلومات، وسمعك بالمسموعات، وبصرك بالمبصرات، فأنت الذي تجازي عبادك بما تعلمه فيهم من خير وشر.
[ص:250]
{إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ} وأنت أرحم بهم من أنفسهم وأعلم بأحوالهم، فلولا أنهم عباد متمردون لم تعذبهم. {وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أي: فمغفرتك صادرة عن تمام عزة وقدرة، لا كمن يغفر ويعفو عن عجز وعدم قدرة.
الحكيم حيث كان من مقتضى حكمتك أن تغفر لمن أتى بأسباب المغفرة.
{قَالَ اللَّهُ} مبينا لحال عباده يوم القيامة، ومَن الفائز منهم ومَن الهالك، ومَن الشقي ومَن السعيد، {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ} والصادقون هم الذين استقامت أعمالهم وأقوالهم ونياتهم على الصراط المستقيم والهدْي القويم، فيوم القيامة يجدون ثمرة ذلك الصدق، إذا أحلهم الله في مقعد صدق عند مليك مقتدر، ولهذا قال: {لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} والكاذبون بضدهم، سيجدون ضرر كذبهم وافترائهم، وثمرة أعمالهم الفاسدة.
{لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} لأنه الخالق لهما والمدبر لذلك بحكمه القدري، وحكمه الشرعي، وحكمه الجزائي، ولهذا قال: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فلا يعجزه شيء، بل جميع الأشياء منقادة لمشيئته، ومسخرة بأمره.
تم تفسير سورة المائدة بفضل من الله وإحسان، والحمد لله رب العالمين.

(1/249)


سورة الأنعام - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الأنعام
وهي مكية

(1/250)

الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ (1) هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلًا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ (2)

{1، 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ * هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ} .
هذا إخبار عن حمده والثناء عليه بصفات الكمال، ونعوت العظمة والجلال عموما، وعلى هذه المذكورات خصوصا. فحمد نفسه على خلقه السماوات والأرض، الدالة على كمال قدرته، وسعة علمه ورحمته، وعموم حكمته، وانفراده بالخلق والتدبير، وعلى جعله الظلمات والنور، وذلك شامل للحسي من ذلك، كالليل والنهار، والشمس والقمر. والمعنوي، كظلمات الجهل، والشك، والشرك، والمعصية، والغفلة، ونور العلم والإيمان، واليقين، والطاعة، وهذا كله، يدل دلالة قاطعة أنه تعالى، هو المستحق للعبادة، وإخلاص الدين له، ومع هذا الدليل ووضوح البرهان {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} أي يعدلون به سواه، يسوونهم به في العبادة والتعظيم، مع أنهم لم يساووا الله في شيء من الكمال، وهم فقراء عاجزون ناقصون من كل وجه.
{هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ} وذلك بخلق مادتكم وأبيكم آدم عليه السلام. {ثُمَّ قَضَى أَجَلا} أي: ضرب لمدة إقامتكم في هذه الدار أجلا تتمتعون به وتمتحنون، وتبتلون بما يرسل إليكم به رسله. {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا} ويعمركم ما يتذكر فيه من تذكر. {وَأَجَلٌ مُسَمًّى عِنْدَهُ} وهي: الدار الآخرة، التي ينتقل العباد إليها من هذه الدار، فيجازيهم بأعمالهم من خير وشر.
{ثُمَّ} مع هذا البيان التام وقطع الحجة {أَنْتُمْ تَمْتَرُونَ} أي: تشكون في وعد اللهو ووعيده، ووقوع الجزاء يوم القيامة.

(1/250)

وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ (3)

وذكر الله الظلمات بالجمع، لكثرة موادها وتنوع طرقها. ووحد النور لكون الصراط الموصلة إلى الله واحدة لا تعدد فيها،، وهي: الصراط المتضمنة للعلم بالحق والعمل به، كما قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} . {3} {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} .
أي: وهو المألوه المعبود في السماوات وفي الأرض، فأهل السماء والأرض، متعبدون لربهم، خاضعون لعظمته، مستكينون لعزه وجلاله، الملائكة المقربون، والأنبياء والمرسلون، والصديقون، والشهداء والصالحون.

(1/250)

وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ (4) فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (5) أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ (6)

وهو تعالى يعلم سركم وجهركم ويعلم ما تكسبون، فاحذروا معاصيه وارغبوا في الأعمال التي تقربكم منه، وتدنيكم من رحمته، واحذروا من كل عمل يبعدكم منه ومن رحمته. {4 - 6} {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ * فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الأنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ} .
هذا إخبار منه تعالى عن إعراض المشركين، وشدة تكذيبهم وعداوتهم، وأنهم لا تنفع فيهم الآيات حتى تحل بهم المثلات، فقال: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِم} الدالة على الحق دلالة قاطعة، الداعية لهم إلى اتباعه وقبوله {إِلا كَانُوا عَنْهَا مُعْرِضِين} لا يلقون لها بالا ولا يصغون لها سمعا، قد انصرفت قلوبهم إلى غيرها، وولوها أدبارَهم.
{فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ} والحق حقه أن يتبع، ويشكر الله على تيسيره لهم، وإتيانهم به، فقابلوه بضد ما يجب مقابلته به فاستحقوا العقاب الشديد. {فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: فسوف يرون ما استهزؤوا به، أنه الحق والصدق، ويبين الله للمكذبين كذبهم وافتراءهم، وكانوا يستهزؤون بالبعث والجنة والنار، فإذا كان يوم القيامة قيل للمكذبين: {هَذِهِ النَّارُ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ} .
[ص:251] وقال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ} ثم أمرهم أن يعتبروا بالأمم السالفة فقال {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ} أي كم تتابع إهلاكنا للأمم المكذبين وأمهلناهم قبل ذلك الإهلاك بأن {مَكَّنَّاهُمْ فِي الأرْضِ مَا لَمْ نُمَكِّنْ} لهؤلاء من الأموال والبنين والرفاهية
{وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الأنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ} فينبت لهم بذلك ما شاء الله من زروع وثمار يتمتعون بها ويتناولون منها ما يشتهونفلم يشكروا الله على نعمه بل أقبلوا على الشهوات وألهتهم أنواع اللذات فجاءته مرسلهم بالبينات فلم يصدقوها بل ردوها وكذبوها فأهلكهم الله بذنوبهم وأنشأ {مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ} .

(1/250)

وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (7) وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ (8)

فهذه سنة الله ودأبه في الأمم السابقين واللاحقين فاعتبروا بمن قص الله عليكم نبأهم. {7 - 9} {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَ} .
هذا إخبار من الله لرسوله عن شدة عناد الكافرين، وأنه ليس تكذيبهم لقصور فيما جئتهم به، ولا لجهل منهم بذلك، وإنما ذلك ظلم وبغي، لا حيلة لكم فيه، فقال: {وَلَوْ نزلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ} وتيقنوه {لَقَالَ الَّذِينَ كَفَرُوا} ظلما وعلوا {إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} .
فأي بينة أعظم من هذه البينة، وهذا قولهم الشنيع فيها، حيث كابروا المحسوس الذي لا يمكن مَن له أدنى مسكة مِن عقل دفعه؟ "
{وَقَالُوا} أيضا تعنتا مبنيا على الجهل، وعدم العلم بالمعقول. {لَوْلا أُنزلَ عَلَيْهِ مَلَكٌ} أي: هلا أنزل مع محمد ملك، يعاونه ويساعده على ما هو عليه بزعمهم أنه بشر، وأن رسالة الله، لا تكون إلا على أيدي الملائكة.
قال الله في بيان رحمته ولطفه بعباده، حيث أرسل إليهم بشرا منهم يكون الإيمان بما جاء به، عن علم وبصيرة، وغيب. {وَلَوْ أَنزلْنَا مَلَكًا} برسالتنا، لكان الإيمان لا يصدر عن معرفة بالحق، ولكان إيمانا بالشهادة، الذي لا ينفع شيئا وحده، هذا إن آمنوا، والغالب أنهم لا يؤمنون بهذه الحالة، فإذا لم يؤمنوا قضي الأمر بتعجيل الهلاك عليهم وعدم إنظارهم، لأن هذه سنة الله، فيمن طلب الآيات المقترحة فلم يؤمن بها، فإرسال الرسول البشري إليهم بالآيات البينات، التي يعلم الله أنها أصلح للعباد، وأرفق بهم، مع إمهال الله للكافرين والمكذبين خير لهم وأنفع، فطلبُهم لإنزال الملك شر لهم لو كانوا يعلمون، ومع ذلك، فالملك لو أنزل عليهم، وأرسل، لم يطيقوا التلقي عنه، ولا احتملوا ذلك، ولا أطاقته قواهم الفانية.

(1/251)

وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ (9)

{وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} .
{وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا} لأن الحكمة لا تقتضي سوى ذلك. {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} أي: ولكان الأمر، مختلطا عليهم، وملبوسا وذلك بسبب ما لبسوه على أنفسهم، فإنهم بنوا أمرهم على هذه القاعدة التي فيها اللبس، وبها عدم بيان الحق.

(1/251)

وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (10) قُلْ سِيرُوا فِي الْأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (11)

فلما جاءهم الحق، بطرقه الصحيحة، وقواعده التي هي قواعده، لم يكن ذلك هداية لهم، إذا اهتدى بذلك غيرهم، والذنب ذنبهم، حيث أغلقوا على أنفسهم باب الهدى، وفتحوا أبواب الضلال. {10، 11} {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * قُلْ سِيرُوا فِي الأرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} .
يقول تعالى مسليا لرسوله ومصبرا، ومتهددا أعداءه ومتوعدا. {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ} لما جاءوا أممهم بالبينات، كذبوهم واستهزأوا بهم وبما جاءوا به. فأهلكهم الله بذلك الكفر والتكذيب، ووفى لهم من العذاب أكمل نصيب. {فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} فاحذروا -أيها المكذبون- أن تستمروا على تكذيبكم، فيصيبكم ما أصابهم.

(1/251)

قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ (12)

فإن شككتم في ذلك، أو ارتبتم، فسيروا في الأرض، ثم انظروا، كيف كان عاقبة المكذبين، فلن تجدوا إلا قوما مهلكين، وأمما في المثلات تالفين، قد أوحشت منهم المنازل، وعدم من تلك الربوع كل متمتع بالسرور نازل، أبادهم الملك الجبار، وكان بناؤهم عبرة لأولي الأبصار. وهذا السير المأمور به، سير القلوب والأبدان، الذي يتولد منه الاعتبار. وأما مجرد النظر من غير اعتبار، فإن ذلك لا يفيد شيئا. {12} {قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالأرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم {قُلْ} لهؤلاء المشركين بالله، مقررا لهم وملزما بالتوحيد: {لِمَنْ مَا فِي السَّمَاوَاتِ وَالأرْضِ} أي: مَن الخالق لذلك، المالك له، المتصرف فيه؟
{قُلْ} لهم: {لِلَّهِ} وهم مقرون بذلك لا ينكرونه، أفلا حين اعترفوا بانفراد الله بالملك والتدبير، أن يعترفوا له بالإخلاص والتوحيد؟ ".

(1/251)

وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ (13) قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (14) قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15) مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ (16) وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17) وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (18)

وقوله {كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ} أي: العالم العلوي والسفلي تحت ملكه وتدبيره، وهو تعالى قد بسط عليهم رحمته وإحسانه، وتغمدهم برحمته وامتنانه، وكتب على نفسه كتابا أن رحمته تغلب غضبه، وأن العطاء أحب إليه من المنع، وأن الله قد فتح لجميع العباد أبواب الرحمة، إن لم يغلقوا عليهم أبوابها بذنوبهم، ودعاهم إليها، إن لم تمنعهم من طلبها معاصيهم وعيوبهم، وقوله {لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} وهذا قسم منه، [ص:252] وهو أصدق المخبرين، وقد أقام على ذلك من الحجج والبراهين، ما يجعله حق اليقين، ولكن أبى الظالمون إلا جحودا، وأنكروا قدرة الله على بعث الخلائق، فأوضعوا في معاصيه، وتجرءوا على الكفر به، فخسروا دنياهم وأخراهم، ولهذا قال: {الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} . {13 - 20} {وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ * قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالأرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ * قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ * مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ * وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} .
اعلم أن هذه السورة الكريمة، قد اشتملت على تقرير التوحيد، بكل دليل عقلي ونقلي، بل كادت أن تكون كلها في شأن التوحيد ومجادلة المشركين بالله المكذبين لرسوله.
فهذه الآيات، ذكر الله فيها ما يتبين به الهدى، وينقمع به الشرك. فذكر أن {لَهُ} تعالى {مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ} وذلك هو المخلوقات كلها، من آدميها، وجِنِّها، وملائكتها، وحيواناتها وجماداتها، فالكل خلق مدبرون، وعبيد مسخرون لربهم العظيم، القاهر المالك، فهل يصح في عقل ونقل، أن يعبد مِن هؤلاء المماليك، الذي لا نفع عنده ولا ضر؟ ويترك الإخلاص للخالق، المدبر المالك، الضار النافع؟! أم العقول السليمة، والفطر المستقيمة، تدعو إلى إخلاص العبادة، والحب، والخوف، والرجاء لله رب العالمين؟!.
{السَّمِيعُ} لجميع الأصوات، على اختلاف اللغات، بتفنن الحاجات. {الْعَلِيمُ} بما كان، وما يكون، وما لم يكن لو كان كيف كان يكون، المطلع على الظواهر والبواطن؟!.
{قُلْ} لهؤلاء المشركين بالله: {أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا} من هؤلاء المخلوقات العاجزة يتولاني، وينصرني؟!.
فلا أتخذ من دونه تعالى وليا، لأنه فاطر السماوات والأرض، أي: خالقهما ومدبرهما. {وَهُوَ يُطْعِمُ وَلا يُطْعَمُ} أي: وهو الرزاق لجميع الخلق، من غير حاجة منه تعالى إليهم، فكيف يليق أن أتخذ وليا غير الخالق الرزاق، الغني الحميد؟ " {قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ} لله بالتوحيد، وانقاد له بالطاعة، لأني أولى من غيري بامتثال أوامر ربي.
{وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} أي: ونهيت أيضا، عن أن أكون من المشركين، لا في اعتقادهم، ولا في مجالستهم، ولا في الاجتماع بهم، فهذا أفرض الفروض عليَّ، وأوجب الواجبات.
{قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} فإن المعصية في الشرك توجب الخلود في النار، وسخطَ الجبار. وذلك اليوم هو اليوم الذي يُخاف عذابه، ويُحذر عقابه؛ لأنه مَن صُرف عنه العذاب يومئذ فهو المرحوم، ومن نجا فيه فهو الفائز حقا، كما أن من لم ينجمنه فهو الهالك الشقي.
ومن أدلة توحيده، أنه تعالى المنفرد بكشف الضراء، وجلب الخير والسراء. ولهذا قال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ} من فقر، أو مرض، أو عسر، أو غم، أوهم أو نحوه. {فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فإذا كان وحده النافع الضار، فهو الذي يستحق أن يفرد بالعبودية والإلهية.
{وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} فلا يتصرف منهم متصرف، ولا يتحرك متحرك، ولا يسكن ساكن، إلا بمشيئته، وليس للملوك وغيرهم الخروج عن ملكه وسلطانه، بل هم مدبرون مقهورون، فإذا كان هو القاهر وغيره مقهورا، كان هو المستحق للعبادة.
{وَهُوَ الْحَكِيمُ} فيما أمر به ونهى، وأثاب، وعاقب، وفيما خلق وقدر. {الْخَبِيرُ} المطلع على السرائر والضمائر وخفايا الأمور، وهذا كله من أدلة التوحيد.

(1/251)

قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لَا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ (19) الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ (20)

{قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ * الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} .
{قُلْ} لهم -لما بينا لهم الهدى، وأوضحنا لهم المسالك-: {أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً} على هذا الأصل العظيم. {قُلِ اللَّهُ} أكبر شهادة، فهو {شَهِيدٌ بَيْنِي وَبَيْنَكُمْ} فلا أعظم منه شهادة، ولا أكبر، وهو يشهد لي بإقراره وفعله، فيقرني على ما قلت لكم، كما قال تعالى {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ * لأخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} فالله حكيم قدير فلا يليق بحكمته وقدرته أن يقر كاذبا عليه زاعما أن الله أرسله ولم يرسله وأن الله أمره بدعوة الخلق ولم يأمره وأن الله أباح له دماء من خالفه وأموالهم ونساءهم وهو مع ذلك يصدقه بإقراره وبفعله فيؤيده على ما [ص:253] قال بالمعجزات الباهرة والآيات الظاهرة وينصره ويخذل من خالفه وعاداه فأي شهادة أكبر من هذه الشهادة؟ "
وقوله {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} أي وأوحى الله إليَّ هذا القرآن الكريم لمنفعتكم ومصلحتكم لأنذركم به من العقاب الأليم والنذارة إنما تكون بذكر ما ينذرهم به من الترغيب والترهيب وببيان الأعمال والأقوال الظاهرة والباطنة التي مَن قام بها فقد قبل النذارة فهذا القرآنفيه النذارة لكم أيها المخاطبون وكل من بلغه القرآن إلى يوم القيامة فإن فيه بيان كل ما يحتاج إليه من المطالب الإلهية.
لما بيّن تعالى شهادته التي هي أكبر الشهادات على توحيده قال قل لهؤلاء المعارضين لخبر الله والمكذبين لرسله {أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ} أي إن شهدوا فلا تشهد معهم.
فوازِنْ بين شهادة أصدق القائلين ورب العالمين وشهادة أزكى الخلق المؤيدة بالبراهين القاطعة والحجج الساطعة على توحيد الله وحده لا شريك له وشهادة أهل الشرك الذين مرجت عقولهم وأديانهم وفسدت آراؤهم وأخلاقهم وأضحكوا على أنفسهم العقلاء.
بل خالفوا بشهادة فطرهم وتناقضت أقوالهم على إثبات أن مع الله آلهة أخرى مع أنه لا يقوم على ما قالوه أدنى شبهة فضلا عن الحجج واختر لنفسك أي الشهادتين إن كنت تعقل ونحن نختار لأنفسنا ما اختاره الله لنبيه الذي أمرنا الله بالاقتداء به فقال {قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ} أي منفرد لا يستحق العبودية والإلهية سواه كما أنه المنفرد بالخلق والتدبير.
{وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ} به من الأوثان والأنداد وكل ما أشرك به مع الله فهذا حقيقة التوحيد إثبات الإلهية لله ونفيها عما عداه.
لما بيَّن شهادته وشهادة رسوله على التوحيد وشهادةَ المشركين الذين لا علم لديهم على ضده ذكر أن أهل الكتاب من اليهود والنصارى {يَعْرِفُونَهُ} أي يعرفون صحة التوحيد {كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} أي لا شك عندهم فيه بوجهكما أنهم لا يشتبهون بأولادهم خصوصا البنين الملازمين في الغالب لآبائهم.
ويحتمل أن الضمير عائد إلى الرسول محمد صلى الله عليه وسلم وأن أهل الكتاب لا يشتبهون بصحة رسالته ولا يمترون بها لما عندهم من البشارات به ونعوته التي تنطبق عليه ولا تصلح لغيره والمعنيان متلازمان.
قوله {الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} أي فوتوها ما خلقت له من الإيمان والتوحيد وحرموها الفضل من الملك المجيد {فَهُمْ لا يُؤْمِنُونَ} فإذا لم يوجد الإيمان منهم فلا تسأل عن الخسار والشر الذي يحصل لهم.

(1/252)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (21)

{21} {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} .
أي: لا أعظم ظلما وعنادا، ممن كان فيه أحد الوصفين، فكيف لو اجتمعا، افتراء الكذب على الله، أو التكذيب بآياته، التي جاءت بها المرسلون، فإن هذا أظلم الناس، والظالم لا يفلح أبدا.

(1/253)

وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (22) ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23) انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (24)

ويدخل في هذا، كل من كذب على الله، بادعاء (1) الشريك له والعوين، أو [زعم] أنه ينبغي أن يعبد غيره أو اتخذ له صاحبة أو ولدا، وكل من رد الحق الذي جاءت به الرسل أو مَنْ قام مقامهم. {22 - 24} {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ * ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ * انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
__________
(1) كذا في ب، وفي أ: الدعاء.

(1/253)

وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (25)

يخبر تعالى عن مآل أهل الشرك يوم القيامة، وأنهم يسألون ويوبخون فيقال لهم {أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} أي إن الله ليس له شريك، وإنما ذلك على وجه الزعم منهم والافتراء. {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ} أي: لم يكن جوابهم حين يفتنون ويختبرون بذلك السؤالإلا إنكارهم لشركهم وحلفهم أنهم ما كانوا مشركين. {انْظُرْ} متعجبا منهم ومن أحوالهم {كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ} أي: كذبوا كذبا عاد بالخسار على أنفسهم وضرهم -والله- غاية الضرر {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} من الشركاء الذين زعموهم مع الله، تعالى الله عن ذلك علوا كبيرا. {25} {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} .
أي: ومن هؤلاء المشركين، قوم يحملهم بعضَ الأوقات، بعضُ الدواعي إلى الاستماع لما تقول، ولكنه استماع خال من قصد الحق واتباعه، ولهذا لا ينتفعون بذلك الاستماع، لعدم [ص:254] إرادتهم للخير {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً} أي: أغطية وأغشية، لئلا يفقهوا كلام الله، فصان كلامه عن أمثال هؤلاء. {وَفِي آذَانِهِمْ} جعلنا {وَقْرًا} أي: صمما، فلا يستمعون ما ينفعهم.
{وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} وهذا غاية الظلم والعناد، أن الآيات البينات الدالة على الحق، لا ينقادون لها، ولا يصدقون بها، بل يجادلون بالباطل الحقَّ ليدحضوه.

(1/253)

وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (26)

ولهذا قال: {حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} أي: مأخوذ من صحف الأولين المسطورة، التي ليست عن الله، ولاعن رسله. وهذا من كفرهم، وإلا فكيف يكون هذا الكتاب الحاوي لأنباء السابقين واللاحقين، والحقائق التي جاءت بها الأنبياء والمرسلون، والحق، والقسط، والعدل التام من كل وجه، أساطيرَ الأولين؟. {26} {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} .

(1/254)

وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ (27)

وهم: أي المشركون بالله، المكذبون لرسوله، يجمعون بين الضلال والإضلال، ينهون الناس عن اتباع الحق، ويحذرونهم منه، ويبعدون بأنفسهم عنه، ولن يضروا الله ولا عباده المؤمنين، بفعلهم هذا، شيئا. {وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} بذلك. {27 - 29} {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ *} .
يقول تعالى -مخبرا عن حال المشركين يوم القيامة، وإحضارهم النارَ: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ} ليوبخوا ويقرعوا، لرأيت أمرا هائلا وحالا مفظعة. ولرأيتهم كيف أقروا على أنفسهم بالكفر والفسوق، وتمنوا أن لو يردون إلى الدنيا. {فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ * بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ} فإنهم كانوا يخفون في أنفسهم، أنهم كانوا كاذبين، ويَبدو في قلوبهم في كثير من الأوقات. ولكن الأغراض الفاسدة، صدتهم عن ذلك، وصرفت قلوبهم عن الخير، وهم كذبة في هذه الأمنية، وإنما قصدهم، أن يدفعوا بها عن أنفسهم العذاب.

(1/254)

بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ (28) وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (29)

{بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ * وَقَالُوا إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} .

(1/254)

وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (30)

{وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ * وَقَالُوا} منكرين للبعث {إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا} أي ما حقيقة الحال والأمر وما المقصود من إيجادنا إلا الحياة الدنيا وحدها {وَمَا نَحْنُ بِمَبْعُوثِينَ} . {30} {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} .

(1/254)

قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلَا سَاءَ مَا يَزِرُونَ (31)

أي: {وَلَوْ تَرَى} الكافرين {إِذْ وُقِفُوا عَلَى رَبِّهِمْ} لرأيت أمرا عظيما، وهَوْلا جسيما، {قَالَ} لهم موبخا ومقرعا: {أَلَيْسَ هَذَا} الذي ترون من العذاب {بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا} فأقروا، واعترفوا حيث لا ينفعهم ذلك، {قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} . {31} {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ} .

(1/254)

وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ (32)

أي: قد خاب وخسر، وحرم الخير كله، من كذب بلقاء الله، فأوجب له هذا التكذيب، الاجتراء على المحرمات، واقتراف الموبقات {حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ} وهم على أقبح حال وأسوئه، فأظهروا غاية الندم. و {قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا} ولكن هذا تحسر ذهب وقته، {وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ} فإن وزرهم وزر يثقلهم، ولا يقدرون على التخلص منه، ولهذا خلدوا في النار، واستحقوا التأبيد في غضب الجبار. {32} {وَمَا الْحَيَاةُ الدُّنْيَا إِلا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} .
هذه حقيقة الدنيا وحقيقة الآخرة، أما حقيقة الدنيا فإنها لعب ولهو، لعب في الأبدان ولهو في القلوب، فالقلوب لها والهة، والنفوس لها عاشقة، والهموم فيها متعلقة، والاشتغال بها كلعب الصبيان.

(1/254)

قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ (33) وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ (34) وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الْأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ (35)

وأما الآخرة، فإنها {خَيْرٌ لِلَّذِينَ يَتَّقُونَ} في ذاتها وصفاتها، وبقائها ودوامها، وفيها ما تشتهيه الأنفس، وتلذ الأعين، من نعيم القلوب والأرواح، وكثرة السرور والأفراح، ولكنها ليست لكل أحد، وإنما هي للمتقين الذين يفعلون أوامر الله، ويتركون نواهيه وزواجره {أَفَلا تَعْقِلُونَ} أي: أفلا يكون لكم عقول، بها تدركون، أيّ الدارين أحق بالإيثار. {33 - 35} {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ * وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ * وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} .
أي: قد نعلم أن الذي يقول المكذبون فيك يحزنك ويسوءك، ولم [ص:255] نأمرك بما أمرناك به من الصبر إلا لتحصل لك المنازل العالية والأحوال الغالية. فلا تظن أن قولهم صادر عن اشتباه في أمرك، وشك فيك. {فَإِنَّهُمْ لا يُكَذِّبُونَكَ} لأنهم يعرفون صدقك، ومدخلك ومخرجك، وجميع أحوالك، حتى إنهم كانوا يسمونه -قبل البعثة- الأمين. {وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} أي: فإن تكذيبهم لآيات الله التي جعلها الله على يديك (1) .
{وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا} فاصبر كما صبروا، تظفر كما ظفروا. {وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ} ما به يثبت فؤادك، ويطمئن به قلبك.
{وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ} أي: شق عليك، من حرصك عليهم، ومحبتك لإيمانهم، فابذل وسعك في ذلك، فليس في مقدورك، أن تهدي من لم يرد الله هدايته.
{فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ} أي: فافعل ذلك، فإنه لا يفيدهم شيئا، وهذا قطع لطمعه في هدايته أشباه هؤلاء المعاندين.
{وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} ولكن حكمته تعالى، اقتضت أنهم يبقون على الضلال. {فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} الذين لا يعرفون حقائق الأمور، ولا ينزلونها على منازلها.
__________
(1) السياق يقتضي أن يأتي بخبر إن ومقصود الشيخ -رحمه الله- فإن تكذيبهم ... جحود منهم لما علموه حقا.

(1/254)

إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ (36) وَقَالُوا لَوْلَا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (37)

{36، 37} {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ * وَقَالُوا لَوْلا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {إِنَّمَا يَسْتَجِيبُ} لدعوتك، ويلبي رسالتك، وينقاد لأمرك ونهيك {الَّذِينَ يَسْمَعُونَ} بقلوبهم ما ينفعهم، وهم أولو الألباب والأسماع.
والمراد بالسماع هنا: سماع القلب والاستجابة، وإلا فمجرد سماع الأذن، يشترك فيه البر والفاجر. فكل المكلفين قد قامت عليهم حجة الله تعالى، باستماع آياته، فلم يبق لهم عذر، في عدم القبول.
{وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ} يحتمل أن المعنى، مقابل للمعنى المذكور. أي: إنما يستجيب لك أحياء القلوب، وأما أموات القلوب، الذين لا يشعرون بسعادتهم، ولا يحسون بما ينجيهم، فإنهم لا يستجيبون لك، ولا ينقادون، وموعدهم القيامة، يبعثهم الله ثم إليه يرجعون، ويحتمل أن المراد بالآية، على ظاهرها، وأن الله تعالى يقرر المعاد، وأنه سيبعث الأموات يوم القيامة ثم ينبئهم بما كانوا يعملون.
ويكون هذا، متضمنا للترغيب في الاستجابة لله ورسوله، والترهيب من عدم ذلك.
{وَقَالُوا} أي: المكذبون بالرسول، تعنتا وعنادا: {لَوْلا نزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} يعنون بذلك آيات الاقتراح، التي يقترحونها بعقولهم الفاسدة وآرائهم الكاسدة.
كقولهم: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا * أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا} الآيات
{قُلْ} مجيبا لقولهم {إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنزلَ آيَةً} فليس في قدرته قصور عن ذلك كيف وجميع الأشياء منقادة لعزته مذعنة لسلطانه؟
ولكن أكثر الناس لا يعلمون فهم لجهلهم وعدم علمهم يطلبون ما هو شر لهممن الآيات التي لو جاءتهم فلم يؤمنوا بها لعوجلوا بالعقاب كما هي سنة الله التي لا تبديل لها ومع هذا فإن كان قصدهم الآيات التي تبين لهم الحق وتوضح السبيل فقد أتى محمد صلى الله عليه وسلم بكل آية قاطعةوحجة ساطعة دالة على ما جاء به من الحق بحيث يتمكن العبد في كل مسألة من مسائل الدين أن يجد فيما جاء به عدة أدلة عقلية ونقلية بحيث لا تبقي في القلوب أدنى شك وارتياب فتبارك الذي أرسل رسوله بالهدى ودين الحق وأيده بالآيات البينات ليهلك من هلك عن بينة ويحيا من حي عن بينةوإن الله لسميع عليم

(1/255)

وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ (38)

{38} {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} .
أي: جميع الحيوانات، الأرضية والهوائية، من البهائم والوحوش والطيور، كلها أمم أمثالكم خلقناها. كما خلقناكم، ورزقناها كما رزقناكم، ونفذت فيها مشيئتنا وقدرتنا، كما كانت نافذة فيكم.
{مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} أي: ما أهملنا ولا أغفلنا، في اللوح المحفوظ شيئا من الأشياء، بل جميع الأشياء، صغيرها وكبيرها، مثبتة في اللوح المحفوظ، على ما هي عليه، فتقع جميع الحوادث طبق ما جرى به القلم.
وفي هذه الآية، دليل على أن الكتاب الأول، قد حوى جميع الكائنات، وهذا أحد مراتب القضاء والقدر، فإنها أربع مراتب: [ص:256] علم الله الشامل لجميع الأشياء، وكتابه المحيط بجميع الموجودات، ومشيئته وقدرته النافذة العامة لكل شيء، وخلقه لجميع المخلوقات، حتى أفعال العباد.
ويحتمل أن المراد بالكتاب، هذا القرآن، وأن المعنى كالمعنى في قوله تعالى {وَنزلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ} .
وقوله {ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} أي: جميع الأمم تحشر وتجمع إلى الله في موقف القيامة، في ذلك الموقف العظيم الهائل، فيجازيهم بعدله وإحسانه، ويمضي عليهم حكمه الذي يحمده عليه الأولون والآخرون، أهل السماء وأهل الأرض.

(1/255)

وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَإِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ (39)

{39} {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} .
هذا بيان لحال المكذبين بآيات الله، المكذبين لرسله، أنهم قد سدوا على أنفسهم باب الهدى، وفتحوا باب الردى، وأنهم {صُمٌّ} عن سماع الحق {وَبُكْمٌ} عن النطق به، فلا ينطقون إلا بباطل (1) .
{فِي الظُّلُمَاتِ} أي: منغمسون في ظلمات الجهل، والكفر، والظلم، والعناد، والمعاصي. وهذا من إضلال الله إياهم، فـ {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} لأنه المنفرد بالهداية والإضلال، بحسب ما اقتضاه فضله وحكمته.
__________
(1) في ب: بالباطل.

(1/256)

قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ (40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ (41)

{40، 41} {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} .
يقول تعالى لرسوله: {قُلْ} للمشركين بالله، العادلين به غيره: {أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} أي: إذا حصلت هذه المشقات، وهذه الكروب، التي يضطر إلى دفعها، هل تدعون آلهتكم وأصنامكم، أم تدعون ربكم الملك الحق المبين.
{بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} فإذا كانت هذه حالكم مع أندادكم عند الشدائد، تنسونهم، لعلمكم أنهم لا يملكون لكم ضرا ولا نفعا، ولا موتا، ولا حياة، ولا نشورا.
وتخلصون لله الدعاء، لعلمكم أنه هو النافع الضار، المجيب لدعوة المضطر، فما بالكم في الرخاء تشركون به، وتجعلون له شركاء؟. هل دلكم على ذلك، عقل أو نقل، أم عندكم من سلطان بهذا؟ بل (1) تفترون على الله الكذب؟
__________
(1) في ب: أم.

(1/256)

وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ (42) فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ (43) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ (44)

{42 - 45} {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ * فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ * فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} .
يقول تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ} من الأمم السالفين، والقرون المتقدمين، فكذبوا رسلنا، وجحدوا بآياتنا. {فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ} أي: بالفقر والمرض والآفات، والمصائب، رحمة منا بهم. {لَعَلَّهُمْ يَتَضَرَّعُونَ} إلينا، ويلجأون عند الشدة إلينا.
{فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ} أي: استحجرت فلا تلين للحق. {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} فظنوا أن ما هم عليه دين الحق، فتمتعوا في باطلهم برهة من الزمان، ولعب بعقولهم الشيطان.
{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ} من الدنيا ولذاتها وغفلاتها. {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} أي: آيسون من كل خير، وهذا أشد ما يكون من العذاب، أن يؤخذوا على غرة، وغفلة وطمأنينة، ليكون أشد لعقوبتهم، وأعظم لمصيبتهم.

(1/256)

فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (45)

{فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
{فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا} أي اصطلموا بالعذاب، وتقطعت بهم الأسباب. {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} على ما قضاه وقدره، من هلاك المكذبين. فإن بذلك، تتبين آياته، وإكرامه لأوليائه، وإهانته لأعدائه، وصدق ما جاءت به المرسلون.

(1/256)

قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ (46) قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ (47)

{46، 47} {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ * قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ} .
يخبر تعالى، أنه كما أنه هو المتفرد بخلق الأشياء وتدبيرها، فإنه المنفرد بالوحدانية والإلهية فقال: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ} فبقيتم بلا سمع ولا بصر ولا عقل {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} فإذا لم يكن غير الله يأتي بذلك، فلم عبدتم معه من لا قدرة له على شيء إلا إذا شاءه الله. [ص:257]
وهذا من أدلة التوحيد وبطلان الشرك، ولهذا قال: {انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ} أي: ننوعها، ونأتي بها في كل فن، ولتنير الحق، وتتبين سبيل المجرمين. {ثُمَّ هُمْ} مع هذا البيان التام {يَصْدِفُونَ} عن آيات الله، ويعرضون عنها.
{قُلْ أَرَأَيْتَكُمْ} أي: أخبروني {إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً} أي: مفاجأة أو قد تقدم أمامه مقدمات، تعلمون بها وقوعه. {هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ} الذين صاروا سببا لوقوع العذاب بهم، بظلمهم وعنادهم. فاحذروا أن تقيموا على الظلم، فإنه الهلاك الأبدي، والشقاء السرمدي.

(1/256)

وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (48) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ (49)

{48، 49} {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ} .
يذكر تعالى، زبدة ما أرسل به المرسلين؛ أنه البشارة والنذارة، وذلك مستلزم لبيان المبشر والمبشر به، والأعمال التي إذا عملها العبد، حصلت له البشارة. والمنذر والمنذر به، والأعمال التي من عملها، حقت عليه النذارة.
ولكن الناس انقسموا -بحسب إجابتهم لدعوتهم وعدمها- إلى قسمين: {فَمَنْ آمَنَ وَأَصْلَحَ} أي: آمن بالله وملائكته، وكتبه، ورسله واليوم الآخر، وأصلح إيمانه وأعماله ونيته {فَلا خَوْفٌ عَلَيْهِمْ} فيما يستقبل {وَلا هُمْ يَحْزَنُونَ} على ما مضى.
{وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ} أي: ينالهم، ويذوقونه {بِمَا كَانُوا يَفْسُقُونَ} .

(1/257)

قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ (50)

{50} {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم؛ المقترحين (1) عليه الآيات، أو القائلين له: إنما تدعونا لنتخذك إلها مع الله. {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ} أي: مفاتيح رزقه ورحمته. {وَلا أَعْلَمُ الْغَيْبَ} وإنما ذلك كله عند الله فهو الذي ما يفتح للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده، وهو وحده عالم الغيب والشهادة. فلا يظهر على غيبه أحدا إلا من ارتضى من رسول.
{وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ} فأكون نافذ التصرف قويا، فلست أدعي فوق منزلتي، التي أنزلني الله بها. {إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ} أي: هذا غايتي ومنتهى أمري وأعلاه، إن أتبع إلا ما يوحى إلي، فأعمل به في نفسي، وأدعو الخلق كلهم إلى ذلك.
فإذا عرفت منزلتي، فلأي شيء يبحث الباحث معي، أو يطلب مني أمرا لست أدعيه، وهل يلزم الإنسان، بغير ما هو بصدده؟.
ولأي شيء إذا دعوتكم، بما أوحي إلي أن تلزموني أني أدعي لنفسي غير مرتبتي. وهل هذا إلا ظلم منكم، وعناد، وتمرد؟ قل لهم في بيان الفرق، بين من قبل دعوتي، وانقاد لما أوحي إلي، وبين من لم يكن كذلك {قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} فتنزلون الأشياء منازلها، وتختارون ما هو أولى بالاختيار والإيثار؟
__________
(1) زاد هنا في طبعة السلفية قبل كلمة المقترحين: (أن يخاطب) المقترحين.

(1/257)

وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ (51) وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ (52)

{51 - 55} {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ * وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} .
هذا القرآن نذارة للخلق كلهم، ولكن إنما ينتفع به {الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} فهم متيقنون للانتقال، من هذه الدار، إلى دار القرار، فلذلك يستصحبون ما ينفعهم ويدَعُون ما يضرهم. {لَيْسَ لَهُمْ مِنْ دُونِهِ} أي: لا من دون الله {وَلِيٌّ وَلا شَفِيعٌ} أي: من يتولى أمرهم فيحصّل لهم المطلوب، ويدفع عنهم المحذور، ولا من يشفع لهم، لأن الخلق كلهم، ليس لهم من الأمر شيء. {لَعَلَّهُمْ يَتَّقُونَ} الله، بامتثال أوامره، واجتناب نواهيه، فإن الإنذار موجب لذلك، وسبب من أسبابه.
{وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} أي: لا تطرد عنك، وعن مجالستك، أهل العبادة والإخلاص، رغبة في مجالسة غيرهم، من الملازمين لدعاء ربهم، دعاء العبادة بالذكر والصلاة ونحوها، ودعاء المسألة، في أول النهار وآخره، وهم قاصدون بذلك وجه الله، ليس لهم من الأغراض سوى ذلك الغرض الجليل، فهؤلاء ليسوا مستحقين للطرد والإعراض عنهم، بل مستحقون لموالاتهم ومحبتهم، وإدنائهم، وتقريبهم، لأنهم الصفوة من الخلق وإن كانوا فقراء، والأعزاء في الحقيقة وإن كانوا [ص:258] عند الناس أذلاء.
{مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ} أي: كلٌّ له حسابه، وله عمله الحسن، وعمله القبيح. {فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} وقد امتثل صلى الله عليه وسلم هذا الأمر، أشد امتثال، فكان إذا جلس الفقراء من المؤمنين صبر نفسَه معهم، وأحسن معاملتهم، وألان لهم جانبه، وحسن خلقَه، وقربهم منه، بل كانوا هم أكثر أهل مجلسه رضي الله عنهم.
وكان سبب نزول هذه الآيات، أن أناسا [من قريش، أو] من أجلاف العرب قالوا للنبي صلى الله عليه وسلم: إن أردت أن نؤمن لك ونتبعك، فاطرد فلانا وفلانا، أناسا من فقراء الصحابة، فإنا نستحيي أن ترانا العرب جالسين مع هؤلاء الفقراء، فحمله حبه لإسلامهم، واتباعهم له، فحدثته نفسه بذلك. فعاتبه الله بهذه الآية ونحوها.

(1/257)

وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ (53) وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ (54) وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ (55)

{وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ * وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ * وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} .
{وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} أي: هذا من ابتلاء الله لعباده، حيث جعل بعضهم غنيا؛ وبعضهم فقيرا، وبعضهم شريفا، وبعضهم وضيعا، فإذا مَنَّ الله بالإيمان على الفقير أو الوضيع؛. كان ذلك محل محنة للغني والشريف فإن كان قصده الحق واتباعه، آمن وأسلم، ولم يمنعه من ذلك مشاركه الذي يراه دونه بالغنى أو الشرف، وإن لم يكن صادقا في طلب الحق، كانت هذه عقبة ترده عن اتباع الحق.
وقالوا محتقرين لمن يرونهم دونهم: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} فمنعهم هذا من اتباع الحق، لعدم زكائهم، قال الله مجيبا لكلامهم المتضمن الاعتراض على الله في هداية هؤلاء، وعدم هدايتهم هم. {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} الذين يعرفون النعمة، ويقرون بها، ويقومون بما تقتضيه من العمل الصالح، فيضع فضله ومنته عليهم، دون من ليس بشاكر، فإن الله تعالى حكيم، لا يضع فضله عند من ليس له بأهل، وهؤلاء المعترضون بهذا الوصف، بخلاف من مَنَّ الله عليهم بالإيمان، من الفقراء وغيرهم فإنهم هم الشاكرون. ولما نهى الله رسولَه، عن طرد المؤمنين القانتين، أمَره بمقابلتهم بالإكرام والإعظام، والتبجيل والاحترام، فقال: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ} أي: وإذا جاءك المؤمنون، فحَيِّهم ورحِّب بهم ولَقِّهم منك تحية وسلاما، وبشرهم بما ينشط عزائمهم وهممهم، من رحمة الله، وسَعة جوده وإحسانه، وحثهم على كل سبب وطريق، يوصل لذلك.
ورَهِّبْهم من الإقامة على الذنوب، وأْمُرْهم بالتوبة من المعاصي، لينالوا مغفرة ربهم وجوده، ولهذا قال: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ} أي: فلا بد مع ترك الذنوب والإقلاع، والندم عليها، من إصلاح العمل، وأداء ما أوجب الله، وإصلاح ما فسد من الأعمال الظاهرة والباطنة.
فإذا وجد ذلك كله {فَأَنَّهُ غَفُورٌ رَحِيمٌ} أي: صب عليهم من مغفرته ورحمته، بحسب ما قاموا به، مما أمرهم به.
{وَكَذَلِكَ نُفَصِّلُ الآيَاتِ} أي: نوضحها ونبينها، ونميز بين طريق الهدى من الضلال، والغي والرشاد، ليهتدي بذلك المهتدون، ويتبين الحق الذي ينبغي سلوكه. {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} الموصلة إلى سخط الله وعذابه، فإن سبيل المجرمين إذا استبانت واتضحت، أمكن اجتنابها، والبعد منها، بخلافما لو كانت مشتبهة ملتبسة، فإنه لا يحصل هذا المقصود الجليل.

(1/258)

قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لَا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ (56) قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ (57) قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ (58)

{56 - 58} {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ * قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ * قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {قُلْ} لهؤلاء المشركين الذين يدعون مع الله آلهة أخرى: {إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} من الأنداد والأوثان، التي لا تملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، فإن هذا باطل، وليس لكم فيه حجة بل ولا شبهة، ولا اتباع الهوى الذي اتباعه أعظم الضلال، ولهذا قال {قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا} أي: إن اتبعت أهواءكم {وَمَا أَنَا مِنَ الْمُهْتَدِينَ} بوجه من الوجوه. وأما ما أنا عليه، من توحيد الله وإخلاص العمل له، فإنه هو الحق الذي تقوم عليه البراهين والأدلة القاطعة.
وأنا {عَلَى بَيِّنَةٍ مِنْ رَبِّي} أي: على يقين مبين، بصحته، وبطلان ما عداه، وهذه شهادة من الرسول جازمة، لا تقبل التردد، وهو أعدل الشهود على الإطلاق. فصدق بها المؤمنون، وتبين لهم من صحتها وصدقها، بحسب ما مَنَّ الله به عليهم.
{وَ} لكنكم أيها المشركون - {كذبتم به} وهو لا يستحق هذا منكم، ولا يليق به إلا التصديق، وإذا استمررتم (1) علىتكذيبكم، فاعلموا أن العذاب واقع بكم لا محالة، وهو عند الله، هو الذي ينزله عليكم، إذا شاء، وكيف شاء، وإن استعجلتم به، فليس بيدي من الأمر شيء {إِنِ الْحُكْمُ إِلا لِلَّهِ} فكما أنه هو الذي حكم بالحكم الشرعي، فأمر ونهى، فإنه سيحكم بالحكم الجزائي، فيثيب ويعاقب، بحسب ما تقتضيه حكمته. فالاعتراض على حكمه مطلقا مدفوع، وقد أوضح السبيل، وقص على عباده [ص:259] الحق قصا، قطع به معاذيرهم، وانقطعت له حجتهم، ليهلك من هلك عن بينة، ويحيا من حي عن بينة {وَهُوَ خَيْرُ الْفَاصِلِينَ} بين عباده، في الدنيا والآخرة، فيفصل بينهم فصلا يحمده عليه، حتى من قضى عليه، ووجه الحق نحوه.
{قُل} للمستعجلين بالعذاب، جهلا وعنادا وظلما، {لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ} فأوقعته بكم ولا خير لكم في ذلك، ولكن الأمر، عند الحليم الصبور، الذي يعصيه العاصون، ويتجرأ عليه المتجرئون، وهو يعافيهم، ويرزقهم، ويسدي عليهم نعمه، الظاهرة والباطنة. {وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ} لا يخفى عليه من أحوالهم شيء، فيمهلهم ولا يهملهم.
__________
(1) كذا في ب، وفي أ: استمريتم.

(1/258)

وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ (59)

{59} {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} .
هذه الآية العظيمة، من أعظم الآيات تفصيلا لعلمه المحيط، وأنه شامل للغيوب كلها، التي يطلع منها ما شاء من خلقه. وكثير منها طوى علمه عن الملائكة المقربين، والأنبياء المرسلين، فضلا عن غيرهم من العالمين، وأنه يعلم ما في البراري والقفار، من الحيوانات، والأشجار، والرمال والحصى، والتراب، وما في البحار من حيواناتها، ومعادنها، وصيدها، وغير ذلك مما تحتويه أرجاؤها، ويشتمل عليه ماؤها.
{وَمَا تَسْقُطُ مِنْ وَرَقَةٍ} من أشجار البر والبحر، والبلدان والقفر، والدنيا والآخرة {إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ} من حبوب الثمار والزروع، وحبوب البذور التي يبذرها الخلق؛ وبذور النوابت البرية التيينشئ منها أصناف النباتات.
{وَلا رَطْبٍ وَلا يَابِسٍ} هذا عموم بعد خصوص {إِلا فِي كِتَابٍ مُبِينٍ} وهو اللوح المحفوظ، قد حواها، واشتمل عليها، وبعض هذا المذكور، يبهر عقول العقلاء، ويذهل أفئدة النبلاء، فدل هذا على عظمة الرب العظيم وسعته، في أوصافه كلها.
وأن الخلق -من أولهم إلى آخرهم- لو اجتمعوا على أن يحيطوا ببعض صفاته، لم يكن لهم قدرة ولا وسع في ذلك، فتبارك الرب العظيم، الواسع العليم، الحميد المجيد، الشهيد، المحيط.
وجل مِنْ إله، لا يحصي أحد ثناء عليه، بل كما أثنى على نفسه، وفوق ما يثني عليه عباده، فهذه الآية، دلت على علمه المحيط بجميع الأشياء، وكتابه المحيط بجميع الحوادث.

(1/259)

وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (60) وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ (61) ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ (62)

{60 - 62} {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ * وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ * ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ} .
هذا كله، تقرير لألوهيته، واحتجاج على المشركين به، وبيان أنه تعالى المستحق للحب والتعظيم، والإجلال والإكرام، فأخبر أنه وحده، المتفرد بتدبير عباده، في يقظتهم ومنامهم، وأنه يتوفاهم بالليل، وفاة النوم، فتهدأ حركاتهم، وتستريح أبدانهم، ويبعثهم في اليقظة من نومهم، ليتصرفوا في مصالحهم الدينية والدنيوية وهو -تعالى- يعلم ما جرحوا وما كسبوا من تلك الأعمال. ثم لا يزال تعالى هكذا، يتصرف فيهم، حتى يستوفوا آجالهم. فيقضى بهذا التدبير، أجل مسمى، وهو: أجل الحياة، وأجل آخر فيما بعد ذلك، وهو البعث بعد الموت، ولهذا قال: {ثُمَّ إِلَيْهِ مَرْجِعُكُمْ} لا إلى غيره {ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} من خير وشر.
{وَهُوَ} تعالى {الْقَاهِرُ فَوْقَ عِبَادِهِ} ينفذ فيهم إرادته الشاملة، ومشيئته العامة، فليسوا يملكون من الأمر شيئا، ولا يتحركون ولا يسكنون إلا بإذنه، ومع ذلك، فقد وكل بالعباد حفظةً من الملائكة، يحفظون العبد ويحفظون عليه ما عمل، كما قال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ * كِرَامًا كَاتِبِينَ * يَعْلَمُونَ مَا تَفْعَلُونَ} {عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ * مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ} فهذا حفظه لهم في حال الحياة
{حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا} أي الملائكة الموكلون بقبض الأرواح {وَهُمْ لا يُفَرِّطُونَ} في ذلك فلا يزيدون ساعة مما قدره الله وقضاه ولا ينقصون ولا ينفذون من ذلك إلا بحسب المراسيم الإلهية والتقادير الربانية
{ثُمَّ} بعد الموت والحياة البرزخية وما فيها من الخير والشر {رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ} أي الذي تولاهم بحكمه القدري فنفذ فيهم ما شاء من أنواع التدبير ثم تولاهم بأمره ونهيه وأرسل إليهم الرسل وأنزل عليهم الكتب ثم ردوا إليه ليتولى الحكم فيهم بالجزاء ويثيبهم على ما عملوا من الخيرات ويعاقبهم على الشرور والسيئات وَلهذا قال {أَلا لَهُ الْحُكْمُ} وحده لا شريك له {وَهُوَ أَسْرَعُ الْحَاسِبِينَ} لكمال علمه وحفظه لأعمالهم بما أثبتته في اللوح المحفوظ ثم أثبته ملائكته في الكتاب الذي بأيديهم فإذا كان تعالى هو المنفرد بالخلق والتدبير وهو القاهر فوق عباده وقد اعتنى بهم كل الاعتناء في جميع أحوالهم وهو الذي له الحكم القدري والحكم الشرعي والحكم الجزائي فأين للمشركين العدولُ عن من هذا وصفه ونعته إلى عبادة من ليس له من الأمر شيء ولا عنده مثقال ذرة من النفع ولا له قدرة وإرادة؟
أما والله لو علموا حلم الله عليهم وعفوه ورحمته بهم وهم يبارزونه بالشرك والكفران ويتجرءون على عظمته بالإفك والبهتان وهو يعافيهم [ص:260] ويرزقهم لانجذبت دواعيهم إلى معرفته وذهلت عقولهم في حبه ولمقتوا أنفسهم أشد المقت حيث انقادوا لداعي الشيطان الموجب للخزي والخسران ولكنهم قوم لا يعقلون.

(1/259)

قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (63) قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ (64)

{63 - 64} {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ * قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} .
أي {قُلْ} للمشركين بالله، الداعين معه آلهة أخرى، ملزما لهم بما أثبتوه من توحيد الربوبية، على ما أنكروا من توحيد الإلهية {مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} أي: شدائدهما ومشقاتهما، وحين يتعذر أو يتعسر عليكم وجه الحيلة، فتدْعون ربكم تضرعا بقلب خاضع، ولسان لا يزال يلهج بحاجته في الدعاء، وتقولون وأنتم في تلك الحال: {لَئِنْ أَنْجَانَا مِنْ هَذِهِ} الشدة التي وقعنا فيها {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} لله، أي المعترفين بنعمته، الواضعين لها في طاعة ربهم، الذين حفظوها عن أن يبذلوها في معصيته.
{قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ} أي: من هذه الشدة الخاصة، ومن جميع الكروب العامة. {ثُمَّ أَنْتُمْ تُشْرِكُونَ} لا تفون لله بما قلتم، وتنسون نعمه عليكم، فأي برهان أوضح من هذا على بطلان الشرك، وصحة التوحيد؟ "

(1/260)

قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الْآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ (65) وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ (66) لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ (67)

{65 - 67} {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ * وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ * لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ} .
أي: هو تعالى قادر على إرسال العذاب إليكم من كل جهة. {مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ} أي: يخلطكم {شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} أي: في الفتنة، وقتل بعضكم بعضا.
فهو قادر على ذلك كله، فاحذروا من الإقامة على معاصيه، فيصيبكم من العذاب ما يتلفكم ويمحقكم، ومع هذا فقد أخبر أنه قادر على ذلك. ولكن من رحمته، أن رفع عن هذه الأمة العذاب من فوقهم بالرجم والحصب، ونحوه، ومن تحت أرجلهم بالخسف.
ولكن عاقب من عاقب منهم، بأن أذاق بعضهم بأس بعض، وسلط بعضهم على بعض، عقوبة عاجلة يراها المعتبرون، ويشعر بها العالمون (1) .
{انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ} أي: ننوعها، ونأتي بها على أوجه كثيرة وكلها دالة على الحق. {لَعَلَّهُمْ يَفْقَهُونَ} أي: يفهمون ما خلقوا من أجله، ويفقهون الحقائق الشرعية، والمطالب الإلهية.
{وَكَذَّبَ بِهِ} أي: بالقرآن {قَوْمُكَ وَهُوَ الْحَقُّ} الذي لا مرية فيه، ولا شك يعتريه. {قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ} أحفظ أعمالكم، وأجازيكم عليها، وإنما أنا منذر ومبلغ.
{لِكُلِّ نَبَإٍ مُسْتَقَرٌّ} أي: وقت يستقر فيه، وزمان لا يتقدم عنه ولا يتأخر. {وَسَوْفَ تَعْلَمُونَ} ما توعدون به من العذاب.
__________
(1) في ب: "العاملون".

(1/260)

وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ (68)

{68، 69} {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} .
المراد بالخوض في آيات الله: التكلم بما يخالف الحق، من تحسين المقالات الباطلة، والدعوة إليها، ومدح أهلها، والإعراض عن الحق، والقدح فيه وفي أهله، فأمر الله رسوله أصلا وأمته تبعا، إذا رأوا من يخوض بآيات الله بشيء مما ذكر، بالإعراض عنهم، وعدم حضور مجالس الخائضين بالباطل، والاستمرار على ذلك، حتى يكون البحث والخوض في كلام غيره، فإذا كان في كلام غيره، زال النهي المذكور.
فإن كان مصلحة كان مأمورا به، وإن كان غير ذلك، كان غير مفيد ولا مأمور به، وفي ذم الخوض بالباطل، حث على البحث، والنظر، والمناظرة بالحق. ثم قال: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ} أي: بأن جلست معهم، على وجه النسيان والغفلة. {فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} يشمل الخائضين بالباطل، وكل متكلم بمحرم، أو فاعل لمحرم، فإنه يحرم الجلوس والحضور عند حضور المنكر، الذي لا يقدر على إزالته.
هذا النهي والتحريم، لمن جلس معهم، ولم يستعمل تقوى الله، بأن كان يشاركهم في القول والعمل المحرم، أو يسكت عنهم، وعن الإنكار، فإن استعمل تقوى الله تعالى، بأن كان يأمرهم بالخير، وينهاهم عن الشر والكلام الذي يصدر منهم، فيترتب على ذلك زوال الشر أو تخفيفه، فهذا ليس عليه حرج ولا إثم، ولهذا قال:

(1/260)

وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ (69)

{وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ} .
{وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ} أي: ولكن ليذكرهم، ويعظهم، لعلهم يتقون الله تعالى.
[ص:261] وفي هذا دليل على أنه ينبغي أن يستعمل المذكِّرُ من الكلام، ما يكون أقرب إلى حصول مقصود التقوى. وفيه دليل على أنه إذا كان التذكير والوعظ، مما يزيد الموعوظ شرا إلى شره، إلى أن تركه هو الواجب (1) لأنه إذا ناقض المقصود، كان تركه مقصودا.
__________
(1) في ب: كان تركه هو الواجب.

(1/260)

وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلَا شَفِيعٌ وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لَا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (70)

{70} {وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ} .
المقصود من العباد، أن يخلصوا لله الدين، بأن يعبدوه وحده لا شريك له، ويبذلوا مقدورهم في مرضاته ومحابه. وذلك متضمن لإقبال القلب على الله وتوجهه إليه، وكون سعي العبد نافعا، وجدًّا، لا هزلا وإخلاصا لوجه الله، لا رياء وسمعة، هذا هو الدين الحقيقي، الذي يقال له دين، فأما من زعم أنه على الحق، وأنه صاحب دين وتقوى، وقد اتخذ دينَه لعبا ولهوا. بأن لَهَا قلبُه عن محبة الله ومعرفته، وأقبل على كل ما يضره، ولَهَا في باطله، ولعب فيه ببدنه، لأن العمل والسعي إذا كان لغير الله، فهو لعب، فهذا أَمَر الله تعالى أن يترك ويحذر، ولا يغتر به، وتنظر حاله، ويحذر من أفعاله، ولا يغتر بتعويقه عما يقرب إلى الله.
{وَذَكِّرْ بِهِ} أي: ذكر بالقرآن، ما ينفع العباد، أمرا، وتفصيلا وتحسينا له، بذكر ما فيه من أوصاف الحسن، وما يضر العباد نهيا عنه، وتفصيلا لأنواعه، وبيان ما فيه، من الأوصاف القبيحة الشنيعة، الداعية لتركه، وكل هذا لئلا تبسل نفس بما كسبت، أي: قبل اقتحام العبد للذنوب وتجرئه على علام الغيوب، واستمرارها على ذلك المرهوب، فذكرها، وعظها، لترتدع وتنزجر، وتكف عن فعلها.
وقوله {لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ} أي: قبل [أن] تحيط بها ذنوبها، ثم لا ينفعها أحد من الخلق، لا قريب ولا صديق، ولا يتولاها من دون الله أحد، ولا يشفع لها شافع {وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ} أي: تفتدي بكل فداء، ولو بملء الأرض ذهبا {لا يُؤْخَذْ مِنْهَا} أي: لا يقبل ولا يفيد.
{أُولَئِكَ} الموصوفون بما ذكر {الَّذِينَ أُبْسِلُوا} أي: أهلكوا وأيسوا من الخير، وذلك {بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ} أي: ماء حار قد انتهى حره، يشوي وجوههم، ويقطع أمعاءهم {وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ} .

(1/261)

قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُنَا وَلَا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ (71) وَأَنْ أَقِيمُوا الصَّلَاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ (72) وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (73)

{71 - 73} {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ * وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ * وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} .
{قُلْ} يا أيها الرسول للمشركين بالله، الداعين معه غيره، الذين يدعونكم إلى دينهم، مبينا وشارحا لوصف آلهتهم، التي يكتفي العاقل بذكر وصفها، عن النهي عنها، فإن كل عاقل إذا تصور مذهب المشركين جزم ببطلانه، قبل أن تقام البراهين على ذلك، فقال: {أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} وهذا وصف، يدخل فيه كل مَن عُبِد مِنْ دون الله، فإنه لا ينفع ولا يضر، وليس له من الأمر شيء، إن الأمر إلا لله.
{وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} أي: وننقلب بعد هداية الله لنا إلى الضلال، ومن الرشد إلى الغي، ومن الصراط الموصل إلى جنات النعيم، إلى الطرق التي تفضي بسالكها إلى العذاب الأليم. فهذه حال لا يرتضيها ذو رشد، وصاحبها {كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ} أي: أضلته وتيهته عن طريقه ومنهجه له الموصل إلى مقصده. فبقي {حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى} والشياطين يدعونه إلى الردى، فبقي بين الداعين حائرا وهذه حال الناس كلهم، إلا من عصمه الله تعالى، فإنهم يجدون فيهم جواذب ودواعي (1) متعارضة، دواعي (2) الرسالة والعقل الصحيح، والفطرة المستقيمة {يَدْعُونَهُ إِلَى الْهُدَى} والصعود إلى أعلى عليين.
ودواعي (3) الشيطان، ومن سلك مسلكه، والنفس الأمارة بالسوء، يدعونه إلى الضلال، والنزول إلى أسفل سافلين، فمن الناس من يكون مع داعي الهدى، في أموره كلها أو أغلبها، ومنهم من بالعكس من ذلك. ومنهم من يتساوى لديه الداعيان، ويتعارض عنده الجاذبان، وفي هذا الموضع، تعرف أهل السعادة من أهل الشقاوة.
وقوله: {قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} أي: ليس الهدى إلا الطريق [ص:262] التي شرعها الله على لسان رسوله، وما عداه، فهو ضلال وردى وهلاك. {وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} بأن ننقاد لتوحيده، ونستسلم لأوامره ونواهيه، وندخل تحت عبوديته، فإن هذا أفضل نعمة أنعم الله بها على العباد، وأكمل تربية أوصلها إليهم.
{وَأَنْ أَقِيمُوا الصَّلاةَ} أي: وأمرنا أن نقيم الصلاة بأركانها وشروطها وسننها ومكملاتها. {وَاتَّقُوهُ} بفعل ما أمر به، واجتناب ما عنه نهى. {وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ} أي: تُجْمَعون ليوم القيامة، فيجازيكم بأعمالكم، خيرها وشرها.
{وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ} ليأمر العباد وينهاهم، ويثيبهم ويعاقبهم، {وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ} الذي لا مرية فيه ولا مثنوية، ولا يقول شيئا عبثا {وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ} أي: يوم القيامة، خصه بالذكر -مع أنه مالك كل شيء- لأنه تنقطع فيه الأملاك، فلا يبقى ملك إلا الله الواحد القهار. {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} الذي له الحكمة التامة، والنعمة السابغة، والإحسان العظيم، والعلم المحيط بالسرائر والبواطن والخفايا، لا إله إلا هو، ولا رب سواه.
__________
(1) كذا في ب، وفي أ: دواع.
(2) كذا في ب، وفي أ: داع.
(3) كذا في ب، وفي أ: داعي.

(1/261)

وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلَالٍ مُبِينٍ (74) وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ (75) فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآفِلِينَ (76) فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ (77) فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (78) إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ (79) وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ (80) وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ (81) الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ (82) وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (83)

{74 - 83} {وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ * وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} . إلى آخر القصة.
يقول تعالى: واذكر قصة إبراهيم، عليه الصلاة والسلام، مثنيا عليه ومعظما في حال دعوته إلى التوحيد، ونهيه عن الشرك، وإذ قال لأبيه {آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً} أي: لا تنفع ولا تضر وليس لها من الأمر شيء، {إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} حيث عبدتم من لا يستحق من العبادة شيئا، وتركتم عبادة خالقكم، ورازقكم، ومدبركم.
{وَكَذَلِكَ} حين وفقناه للتوحيد والدعوة إليه {نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ} أي: ليرى ببصيرته، ما اشتملت عليه من الأدلة القاطعة، والبراهين الساطعة {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} فإنه بحسب قيام الأدلة، يحصل له الإيقان والعلم التام بجميع المطالب.
{فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ} أي: أظلم {رَأَى كَوْكَبًا} لعله من الكواكب المضيئة، لأن تخصيصه بالذكر، يدل على زيادته عن غيره، ولهذا -والله أعلم- قال من قال: إنه الزهرة.
{قَالَ هَذَا رَبِّي} أي: على وجه التنزل مع الخصم أي: هذا ربي، فهلم ننظر، هل يستحق الربوبية؟ وهل يقوم لنا دليل على ذلك؟ فإنه لا ينبغي لعاقل أن يتخذ إلهه هواه، بغير حجة ولا برهان.
{فَلَمَّا أَفَلَ} أي: غاب ذلك الكوكب {قَالَ لا أُحِبُّ الآفِلِينَ} أي: الذي يغيب ويختفي عمن عبده، فإن المعبود لا بد أن يكون قائما بمصالح من عبده، ومدبرا له في جميع شئونه، فأما الذي يمضي وقت كثير وهو غائب، فمن أين يستحق العبادة؟! وهل اتخاذه إلها إلا من أسفه السفه، وأبطل الباطل؟!
{فَلَمَّا رَأَى الْقَمَرَ بَازِغًا} أي: طالعا، رأى زيادته على نور الكواكب ومخالفته لها {قَالَ هَذَا رَبِّي} تنزلا. {فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ} فافتقر غاية الافتقار إلى هداية ربه، وعلم أنه إن لم يهده الله فلا هادي له، وإن لم يعنه على طاعته، فلا معين له.
{فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ} من الكوكب ومن القمر. {فَلَمَّا أَفَلَتْ} تقرر حينئذ الهدى، واضمحل الردى فـ {قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ} حيث قام البرهان الصادق الواضح، على بطلانه.
{إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا} أي: لله وحده، مقبلا عليه، معرضا عن من سواه. {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} فتبرأ من الشرك، وأذعن بالتوحيد، وأقام على ذلك البرهان [وهذا الذي ذكرنا في تفسير هذه الآيات، هو الصواب، وهو أن المقام مقام مناظرة، من إبراهيم لقومه، وبيان بطلان إلهية هذه الأجرام العلوية وغيرها. وأما من قال: إنه مقام نظر في حال طفوليته، فليس عليه دليل] (1) .
{وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ} أيُّ فائدة لمحاجة من (2) لم يتبين له الهدى؟ فأما من هداه الله، ووصل إلى أعلى درجات اليقين، فإنه -هو بنفسه- يدعو الناس إلى ما هو عليه.
{وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ} فإنها لن تضرني، ولن تمنع عني من النفع شيئا. {إِلا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلا تَتَذَكَّرُونَ} فتعلمون أنه وحده المعبود المستحق للعبودية.
{وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ} وحالها حال العجز، وعدم النفع، [ص:263] {وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنزلْ بِهِ عَلَيْكُمْ سُلْطَانًا} أي: إلا بمجرد اتباع الهوى. {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} .
__________
(1) زيادة من هامش ب وهي بخط الشيخ -رحمه الله-.
(2) كذا في ب، وفي أ: المحاجة لمن.

(1/262)

قال الله تعالى فاصلا بين الفريقين {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا} أي: يخلطوا {إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ} الأمن من المخاوفِ والعذاب والشقاء، والهدايةُ إلى الصراط المستقيم، فإن كانوا لم يلبسوا إيمانهم بظلم مطلقا، لا بشرك، ولا بمعاص، حصل لهم الأمن التام، والهداية التامة. وإن كانوا لم يلبسوا إيمانهم بالشرك وحده، ولكنهم يعملون السيئات، حصل لهم أصل الهداية، وأصل الأمن، وإن لم يحصل لهم كمالها. ومفهوم الآية الكريمة، أن الذين لم يحصل لهم الأمران، لم يحصل لهم هداية، ولا أمن، بل حظهم الضلال والشقاء.
ولما حكم لإبراهيم عليه السلام، بما بين به من البراهين القاطعة قال: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ} أي: علا بها عليهم، وفلجهم بها.
{نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} كما رفعنا درجات إبراهيم عليه السلام في الدنيا والآخرة، فإن العلم يرفع الله به صاحبه فوق العباد درجات. خصوصا العالم العامل المعلم، فإنه يجعله الله إماما للناس، بحسب حاله ترمق أفعاله، وتقتفى آثاره، ويستضاء بنوره، ويمشى بعلمه في ظلمة ديجوره.
قال تعالى {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} .
{إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} فلا يضع العلم والحكمة، إلا في المحل اللائق بها، وهو أعلم بذلك المحل، وبما ينبغي له.

(1/263)

وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلًّا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84) وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ (85) وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ (86) وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (87) ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ (88) أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ (89) أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ (90)

{84 - 90} {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ * وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ * وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلا فَضَّلْنَا عَلَى الْعَالَمِينَ * وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ * ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ * أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ * أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ} .
لما ذكر الله تعالى عبده وخليله، إبراهيم عليه السلام، وذكر ما مَنَّ الله عليه به، من العلم والدعوة، والصبر، ذكر ما أكرمه الله به من الذرية الصالحة، والنسل الطيب. وأن الله جعل صفوة الخلق من نسله، وأعظم بهذه المنقبة والكرامة الجسيمة، التي لا يدرك لها نظير فقال: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ} ابنه، الذي هو إسرائيل، أبو الشعب الذي فضله الله على العالمين.
{كُلا} منهما {هَدَيْنَا} الصراط المستقيم، في علمه وعمله.
{وَنُوحًا هَدَيْنَا مِنْ قَبْلُ} وهدايته من أنواع (1) الهدايات الخاصة التي لم تحصل إلا لأفراد من العالم؛ وهم أولو العزم من الرسل، الذي هو أحدهم.
{وَمِنْ ذُرِّيَّتِهِ} يحتمل أن الضمير عائد إلى نوح، لأنه أقرب مذكور، ولأن الله ذكر مع من ذكر لوطا، وهو من ذرية نوح، لا من ذرية إبراهيم لأنه ابن أخيه.
ويحتمل أن الضمير يعود إلى إبراهيم لأن السياق في مدحه والثناء عليه، ولوط -وإن لم يكن من ذريته- فإنه ممن آمن على يده، فكان منقبة الخليل وفضيلته بذلك، أبلغ من كونه مجرد ابن له.
{دَاوُدَ وَسُلَيْمَانَ} بن داود {وَأَيُّوبَ وَيُوسُفَ} بن يعقوب. {وَمُوسَى وَهَارُونَ} ابني عمران، {وَكَذَلِكَ} كما أصلحنا ذرية إبراهيم الخليل، لأنه أحسن في عبادة ربه، وأحسن في نفع الخلق {نَجْزِي الْمُحْسِنِينَ} بأن نجعل لهم من الثناء الصدق، والذرية الصالحة، بحسب إحسانهم.
{وَزَكَرِيَّا وَيَحْيَى} ابنه {وَعِيسَى} ابن مريم. {وَإِلْيَاسَ كُلٌّ} هؤلاء {مِنَ الصَّالِحِينَ} في أخلاقهم وأعمالهم وعلومهم، بل هم سادة الصالحين وقادتهم وأئمتهم.
{وَإِسْمَاعِيلَ} بن إبراهيم أبو الشعب الذي هو أفضل الشعوب، وهو الشعب العربي، ووالد سيد ولد آدم، محمد صلى الله عليه وسلم. {وَالْيَسَعَ وَيُونُسَ} بن متى {وَلُوطًا} بن هاران، أخي إبراهيم. {وَكُلا} من هؤلاء الأنبياء والمرسلين {فَضَّلْنَا عَلَى الْعَالَمِينَ} لأن درجات الفضائل أربع - وهي التي ذكرها الله بقوله: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ} فهؤلاء من الدرجة العليا، بل هم أفضل الرسل على الإطلاق، فالرسل الذين قصهم الله [ص:264] في كتابه، أفضل ممن لم يقص علينا نبأهم بلا شك.
{وَمِنْ آبَائِهِمْ} أي: آباء هؤلاء المذكورين {وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ} أي: وهدينا من آباء هؤلاء وذرياتهم وإخوانهم. {وَاجْتَبَيْنَاهُمْ} أي: اخترناهم {وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
{ذَلِكَ} الهدى المذكور {هُدَى اللَّهِ} الذي لا هدى إلا هداه. {يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} فاطلبوا منه الهدى فإنه إن لم يهدكم فلا هادي لكم غيره، وممن شاء هدايته هؤلاء المذكورون. {وَلَوْ أَشْرَكُوا} على الفرض والتقدير {لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} فإن الشرك محبط للعمل، موجب للخلود في النار. فإذا كان هؤلاء الصفوة الأخيار، لو أشركوا -وحاشاهم- لحبطت أعمالهم فغيرهم أولى.
{أُولَئِكَ} المذكورون {الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ} أي: امش -أيها الرسول الكريم- خلف هؤلاء الأنبياء الأخيار، واتبع ملتهم وقد امتثل صلى الله عليه وسلم، فاهتدى بهدي الرسل قبله، وجمع كل كمال فيهم. فاجتمعت لديه فضائل وخصائص، فاق بها جميع العالمين، وكان سيد المرسلين، وإمام المتقين، صلوات الله وسلامه عليه وعليهم أجمعين، وبهذا الملحظ، استدل بهذه من استدل من الصحابة، أن رسول الله صلى الله عليه وسلم، أفضل الرسل كلهم.
{قُلْ} للذين أعرضوا عن دعوتك: {لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا} أي: لا أطلب منكم مغرما ومالا جزاء عن إبلاغي إياكم، ودعوتي لكم فيكون من أسباب امتناعكم، إن أجري إلا على الله.
{إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ} يتذكرون به ما ينفعهم، فيفعلونه، وما يضرهم، فيذرونه، ويتذكرون به معرفة ربهم بأسمائه وأوصافه. ويتذكرون به الأخلاق الحميدة، والطرق الموصلة إليها، والأخلاق الرذيلة، والطرق المفضية إليها، فإذا كان ذكرى للعالمين، كان أعظم نعمة أنعم الله بها عليهم، فعليهم قبولها والشكر عليها.
__________
(1) في ب: أعلى أنواع.

(1/263)

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلَا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ (91)

{91} {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} .
هذا تشنيع على من نفى الرسالة، [من اليهود والمشركين] (1) وزعم أن الله ما أنزل على بشر من شيء، فمن قال هذا، فما قدر الله حق قدره، ولا عظمه حق عظمته، إذ هذا قدح في حكمته، وزعم أنه يترك عباده هملا لا يأمرهم ولا ينهاهم، ونفي لأعظم منة، امتن الله بها على عباده، وهي الرسالة، التي لا طريق للعباد إلى نيل السعادة، والكرامة، والفلاح، إلا بها، فأي قدح في الله أعظم من هذا؟ "
{قُلْ} لهم -ملزما بفساد قولهم، وقرِّرْهم، بما به يقرون-: {مَنْ أَنزلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} وهو التوراة العظيمة {نُورًا} في ظلمات الجهل {وَهُدًى} من الضلالة، وهاديا إلى الصراط المستقيم علما وعملا وهو الكتاب الذي شاع وذاع، وملأ ذكره القلوب والأسماع. حتى أنهم جعلوا يتناسخونه في القراطيس، ويتصرفون فيه بما شاءوا، فما وافق أهواءهم منه، أبدوه وأظهروه، وما خالف ذلك، أخفوه وكتموه، وذلك كثير.
{وَعُلِّمْتُمْ} من العلوم التي بسبب ذلك الكتاب الجليل {مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ} فإذا سألتهم عمن أنزل هذا الكتاب الموصوف بتلك الصفات، فأجب عن هذا السؤال. و {قل الله} الذي أنزله، فحينئذ يتضح الحق وينجلي مثل الشمس، وتقوم عليهم الحجة، ثم إذا ألزمتهم بهذا الإلزام {ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} أي: اتركهم يخوضوا في الباطل، ويلعبوا بما لا فائدة فيه، حتى يلاقوا يومهم الذي يوعدون.
__________
(1) زيادة من هامش ب.

(1/264)

وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالْآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ (92)

{92} {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} .
أي: {وَهَذَا} القرآن الذي {أَنزلْنَاهُ} إليك {مُبَارَكٌ} أي: وَصْفُه البركة، وذلك لكثرة خيراته، وسعة مبراته. {مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ} أي: موافق للكتب السابقة، وشاهد لها بالصدق.
{وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} أي: وأنزلناه أيضا لتنذر أم القرى، وهي: مكة المكرمة، ومن حولها، من ديار العرب، بل، ومن سائر البلدان. فتحذر الناس عقوبة الله، وأخذه الأمم، وتحذرهم مما يوجب ذلك. {وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ} لأن الخوف إذا كان في القلب عمرت أركانه، وانقاد لمراضي الله.

(1/264)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ (93) وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ (94)

{وَهُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} أي: يداومون عليها، ويحفظون أركانها وحدودها وشروطها وآدابها، ومكملاتها. جعلنا الله منهم. [ص:265]
{93، 94} {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ * وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} .
يقول تعالى: لا أحد أعظم ظلما، ولا أكبر جرما، ممن كذب [على] الله. بأن نسب إلى الله قولا أو حكما وهو تعالى بريء منه، وإنما كان هذا أظلم الخلق، لأن فيه من الكذب، وتغيير الأديان أصولها، وفروعها، ونسبة ذلك إلى الله -ما هو من أكبر المفاسد.
ويدخل في ذلك، ادعاء النبوة، وأن الله يوحي إليه، وهو كاذب في ذلك، فإنه -مع كذبه على الله، وجرأته على عظمته وسلطانه- يوجب على الخلق أن يتبعوه، ويجاهدهم على ذلك، ويستحل دماء من خالفه وأموالهم.
ويدخل في هذه الآية، كل من ادعى النبوة، كمسيلمة الكذاب والأسود العنسي والمختار، وغيرهم ممن اتصف بهذا الوصف.
{وَمَنْ قَالَ سَأُنزلُ مِثْلَ مَا أَنزلَ اللَّهُ} أي: ومن أظلم ممن زعم. أنه يقدر على ما يقدر الله عليه ويجاري الله في أحكامه، ويشرع من الشرائع، كما شرعه الله. ويدخل في هذا، كل من يزعم أنه يقدر على معارضة القرآن، وأنه في إمكانه أن يأتي بمثله. وأي: ظلم أعظم من دعوى الفقير العاجز بالذات، الناقص من كل وجه، مشاركةَ القوي الغني، الذي له الكمال المطلق، من جميع الوجوه، في ذاته وأسمائه وصفاته؟ "
ولما ذم الظالمين، ذكر ما أعد لهم من العقوبة في حال الاحتضار، ويوم القيامة فقال: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ} أي: شدائده وأهواله الفظيعة، وكُرَبه الشنيعة -لرأيت أمرا هائلا وحالة لا يقدر الواصف أن يصفها.
{وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ} إلى أولئك الظالمين المحتضرين بالضرب والعذاب، يقولون لهم عند منازعة أرواحهم وقلقها، وتعصيها للخروج من الأبدان: {أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} أي: العذاب الشديد، الذي يهينكم ويذلكم والجزاء من جنس العمل، فإن هذا العذاب {بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ} من كذبكم عليه، وردكم للحق، الذي جاءت به الرسل. {وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} أي: تَرَفَّعون عن الانقياد لها، والاستسلام لأحكامها. وفي هذا دليل على عذاب البرزخ ونعيمه، فإن هذا الخطاب، والعذاب الموجه إليهم، إنما هو عند الاحتضار وقبيل الموت وبعده.
وفيه دليل، على أن الروح جسم، يدخل ويخرج، ويخاطب، ويساكن الجسد، ويفارقه، فهذه حالهم في البرزخ.
وأما يوم القيامة، فإنهم إذا وردوها، وردوها مفلسين فرادى بلا أهل ولا مال، ولا أولاد ولا جنود، ولا أنصار، كما خلقهم الله أول مرة، عارين من كل شيء.
فإن الأشياء، إنما تتمول وتحصل بعد ذلك، بأسبابها، التي هي أسبابها، وفي ذلك اليوم تنقطع جميع الأمور، التي كانت مع العبد في الدنيا، سوى العمل الصالح والعمل السيء، الذي هو مادة الدار الآخرة، الذي تنشأ عنه، ويكون حسنها وقبحها، وسرورها وغمومها، وعذابها ونعيمها، بحسب الأعمال. فهي التي تنفع أو تضر، وتسوء أو تسر، وما سواها من الأهل والولد، والمال والأنصار، فعواري خارجية، وأوصاف زائلة، وأحوال حائلة، ولهذا قال تعالى:
{وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ} أي: أعطيناكم، وأنعمنا به عليكم {وَرَاءَ ظُهُورِكُمْ} لا يغنون عنكم شيئا {وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ} .
فإن المشركين يشركون بالله، ويعبدون معه الملائكة، والأنبياء، والصالحين، وغيرهم، وهم كلهم لله، ولكنهم يجعلون لهذه المخلوقات نصيبا من أنفسهم، وشركة في عبادتهم، وهذا زعم منهم وظلم، فإن الجميع عبيد لله، والله مالكهم، والمستحق لعبادتهم. فشركهم في العبادة، وصرفها لبعض العبيد، تنزيل لهم منزلة الخالق المالك، فيوبخون يوم القيامة ويقال لهم هذه المقالة.
{وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ} أي: تقطعت الوصل والأسباب بينكم وبين شركائكم، من الشفاعة وغيرها فلم تنفع ولم تُجْد شيئا. {وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} من الربح، والأمن والسعادة، والنجاة، التي زينها لكم الشيطان، وحسنها في قلوبكم، فنطقت بها ألسنتكم. واغتررتم بهذا الزعم الباطل، الذي لا حقيقة له، حين تبين لكم نقيض ما كنتم تزعمون، وظهر أنكم الخاسرون لأنفسكم وأهليكم وأموالكم.

(1/264)

إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ (95) فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (96) وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ (97) وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَفْقَهُونَ (98)

{95 - 98} {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى [ص:266] تُؤْفَكُونَ * فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ} .
يخبر تعالى عن كماله، وعظمة سلطانه، وقوة اقتداره، وسعة رحمته، وعموم كرمه، وشدة عنايته بخلقه، فقال: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ} شامل لسائر الحبوب، التي يباشر الناس زرعها، والتي لا يباشرونها، كالحبوب التي يبثها الله في البراري والقفار، فيفلق الحبوب عن الزروع والنوابت، على اختلاف أنواعها، وأشكالها، ومنافعها، ويفلق النوى عن الأشجار، من النخيل والفواكه، وغير ذلك. فينتفع الخلق، من الآدميين والأنعام، والدواب. ويرتعون فيما فلق الله من الحب والنوى، ويقتاتون، وينتفعون بجميع أنواع المنافع التي جعلها الله في ذلك. ويريهم الله من بره وإحسانه ما يبهر العقول، ويذهل الفحول، ويريهم من بدائع صنعته، وكمال حكمته، ما به يعرفونه ويوحدونه، ويعلمون أنه هو الحق، وأن عبادة ما سواه باطلة.
{يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} كما يخرج من المني حيوانا، ومن البيضة فرخا، ومن الحب والنوى زرعا وشجرا.
{وَمُخْرِجُ الْمَيِّتِ} وهو الذي لا نمو فيه، أو لا روح {مِنَ الْحَيِّ} كما يخرج من الأشجار والزروع النوى والحب، ويخرج من الطائر بيضا ونحو ذلك.
{ذَلِكُمْ} الذي فعل ما فعل، وانفرد بخلق هذه الأشياء وتدبيرها {اللَّهُ} رَبُّكُمْ أي: الذي له الألوهية والعبادة على خلقه أجمعين، وهو الذي ربى جميع العالمين بنعمه، وغذاهم بكرمه. {فَأَنَّى تُؤْفَكُونَ} أي: فأنى تصرفون، وتصدون عن عبادة من هذا شأنه، إلى عبادة من لا يملك لنفسه نفعا ولا ضرا، ولا موتا، ولا حياة، ولا نشورا؟ "
ولما ذكر تعالى مادة خلق الأقوات، ذكر منته بتهيئة المساكن، وخلقه كل ما يحتاج إليه العباد، من الضياء والظلمة، وما يترتب على ذلك من أنواع المنافع والمصالح فقال: {فَالِقُ الإصْبَاحِ} أي: كما أنه فالق الحب والنوى، كذلك هو فالق ظلمة الليل الداجي، الشامل لما على وجه الأرض، بضياء الصبح الذي يفلقه شيئا فشيئا، حتى تذهب ظلمة الليل كلها، ويخلفها الضياء والنور العام، الذي يتصرف به الخلق في مصالحهم، ومعايشهم، ومنافع دينهم ودنياهم.
ولما كان الخلق محتاجين إلى السكون والاستقرار والراحة، التي لا تتم بوجود النهار والنور {جَعَلَ} الله {اللَّيْلَ سَكَنًا} يسكن فيه الآدميون إلى دورهم ومنامهم، والأنعام إلى مأواها، والطيور إلى أوكارها، فتأخذ نصيبها من الراحة، ثم يزيل الله ذلك بالضياء، وهكذا أبدا إلى يوم القيامة {و} جعل تعالى {الشمس وَالْقَمَرَ حُسْبَانًا} بهما تعرف الأزمنة والأوقات، فتنضبط بذلك أوقات العبادات، وآجال المعاملات، ويعرف بها مدة ما مضى من الأوقات التي لولا وجود الشمس والقمر، وتناوبهما واختلافهما - لما عرف ذلك عامة الناس، واشتركوا في علمه، بل كان لا يعرفه إلا أفراد من الناس، بعد الاجتهاد، وبذلك يفوت من المصالح الضرورية ما يفوت.
{ذَلِكَ} التقدير المذكور {تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} الذي من عزته انقادت له هذه المخلوقات العظيمة، فجرت مذللة مسخرة بأمره، بحيث لا تتعدى ما حده الله لها، ولا تتقدم عنه ولا تتأخر {الْعَلِيم} الذي أحاط علمه، بالظواهر والبواطن، والأوائل والأواخر.
ومن الأدلة العقلية على إحاطة علمه، تسخير هذه المخلوقات العظيمة، على تقدير، ونظام بديع، تحيُّرُ العقول في حسنه وكماله، وموافقته للمصالح والحكم.
{وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} حين تشتبه عليكم المسالك، ويتحير في سيره السالك، فجعل الله النجوم هداية للخلق إلى السبل، التي يحتاجون إلى سلوكها لمصالحهم، وتجاراتهم، وأسفارهم.
منها: نجوم لا تزال ترى، ولا تسير عن محلها، ومنها: ما هو مستمر السير، يعرف سيرَه أهل المعرفة بذلك، ويعرفون به الجهات والأوقات.
ودلت هذه الآية ونحوها، على مشروعية تعلم سير الكواكب ومحالّها الذي يسمى علم التسيير، فإنه لا تتم الهداية ولا تمكن إلا بذلك.
{قَدْ فَصَّلْنَا الآيَاتِ} أي بيناها، ووضحناها، وميزنا كل جنس ونوع منها عن الآخر، بحيث صارت آيات الله بادية ظاهرة {لِقَوْمٍ يَعْلَمُونَ} أي: لأهل العلم والمعرفة، فإنهم الذين يوجه إليهم الخطاب، ويطلب منهم الجواب، بخلاف أهل الجهل والجفاء، المعرضين عن آيات الله، وعن العلم الذي جاءت به الرسل، فإن البيان لا يفيدهم شيئا، والتفصيل لا يزيل عنهم ملتبسا، والإيضاح لا يكشف لهم مشكلا.
{وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} وهو آدم عليه السلام. أنشأ الله منه هذا العنصر الآدمي؛ الذي قد ملأ الأرض ولم يزل في زيادة ونمو، الذي قد تفاوت في أخلاقه وخلقه، وأوصافه تفاوتا لا يمكن ضبطه، ولا يدرك وصفه، وجعل الله لهم مستقرا، أي منتهى ينتهون إليه، وغاية يساقون إليها، وهي دار القرار، التي لا مستقر وراءها، ولا نهاية فوقها، فهذه الدار، هي التي خلق الخلق لسكناها، وأوجدوا في الدنيا ليسعوا في أسبابها، التي تنشأ عليها وتعمر بها، وأودعهم الله في أصلاب آبائهم وأرحام أمهاتهم، ثم في دار الدنيا، ثم في البرزخ، كل ذلك، على وجه الوديعة، التي لا تستقر [ص:267] ولا تثبت، بل ينتقل منها حتى يوصل إلى الدار التي هي المستقر، وأما هذه الدار، فإنها مستودع وممر {قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ} عن الله آياته، ويفهمون عنه حججه، وبيناته.

(1/265)

وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (99)

{99} {وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} .
وهذا من أعظم مننه العظيمة، التي يضطر إليها الخلق، من الآدميين وغيرهم، وهو أنه أنزل من السماء ماء متتابعا وقت حاجة الناس إليه، فأنبت الله به كل شيء، مما يأكل الناس والأنعام، فرتع الخلق بفضل الله، وانبسطوا برزقه، وفرحوا بإحسانه، وزال عنهم الجدب واليأس والقحط، ففرحت القلوب، وأسفرت الوجوه، وحصل للعباد من رحمة الرحمن الرحيم، ما به يتمتعون وبه يرتعون، مما يوجب لهم، أن يبذلوا جهدهم في شكر من أسدى النعم، وعبادته والإنابة إليه، والمحبة له.
ولما ذكر عموم ما ينبت بالماء، من أنواع الأشجار والنبات، ذكر الزرع والنخل، لكثرة نفعهما وكونهما قوتا لأكثر الناس فقال: {فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ} أي: من ذلك النبات الخضر، {حَبًّا مُتَرَاكِبًا} بعضه فوق بعض، من بر، وشعير، وذرة، وأرز، وغير ذلك، من أصناف الزروع، وفي وصفه بأنه متراكب، إشارة إلى أن حبوبه متعددة، وجميعها تستمد من مادة واحدة، وهي لا تختلط، بل هي متفرقة الحبوب، مجتمعة الأصول، وإشارة أيضا إلى كثرتها، وشمول ريعها وغلتها، ليبقى أصل البذر، ويبقى بقية كثيرة للأكل والادخار.
{وَمِنَ النَّخْلِ} أخرج الله {مِنْ طَلْعِهَا} وهو الكفرى، والوعاء قبل ظهور القنو منه، فيخرج من ذلك الوعاء {قِنْوَانٌ دَانِيَةٌ} أي: قريبة سهلة التناول، متدلية على من أرادها، بحيث لا يعسر التناول من النخل وإن طالت، فإنه يوجد فيها كرب ومراقي، يسهل صعودها.
{و} أخرج تعالى بالماء {جنات مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ} فهذه من الأشجار الكثيرة النفع، العظيمة الوقع، فلذلك خصصها الله بالذكر بعد أن عم جميع الأشجار والنوابت.
وقوله {مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ} يحتمل أن يرجع إلى الرمان والزيتون، أي: مشتبها في شجره وورقه، غير متشابه في ثمره.
ويحتمل أن يرجع ذلك، إلى سائر الأشجار والفواكه، وأن بعضها مشتبه، يشبه بعضه بعضا، ويتقارب في بعض أوصافه، وبعضها لا مشابهة بينه وبين غيره، والكل ينتفع به العباد، ويتفكهون، ويقتاتون، ويعتبرون، ولهذا أمر تعالى بالاعتبار به، فقال: {انْظُرُوا} نظر فكر واعتبار {إِلَى ثَمَرِهِ} أي: الأشجار كلها، خصوصا: النخل {إذا أثمر} .
{وَيَنْعِهِ} أي: انظروا إليه، وقت إطلاعه، ووقت نضجه وإيناعه، فإن في ذلك عبرا وآيات، يستدل بها على رحمة الله، وسعة إحسانه وجوده، وكمال اقتداره وعنايته بعباده.
ولكن ليس كل أحد يعتبر ويتفكر وليس كل من تفكر، أدرك المعنى المقصود، ولهذا قيد تعالى الانتفاع بالآيات بالمؤمنين فقال: {إِنَّ فِي ذَلِكَم لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} فإن المؤمنين يحملهم ما معهم من الإيمان، على العمل بمقتضياته ولوازمه، التي منها التفكر في آيات الله، والاستنتاج منها ما يراد منها، وما تدل عليه، عقلا وفطرة، وشرعا.

(1/267)

وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ (100) بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (101)

{100 - 104} {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ * بَدِيعُ السَّمَاوَاتِ وَالأرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
يخبر تعالى: أنه مع إحسانه لعباده وتعرفه إليهم، بآياته البينات، وحججه الواضحات -أن المشركين به، من قريش وغيرهم، جعلوا له شركاء، يدعونهم، ويعبدونهم، من الجن والملائكة، الذين هم خلق من خلق الله، ليس فيهم من خصائص الربوبية والألوهية شيء، فجعلوها شركاء لمن له الخلق والأمر، وهو المنعم بسائر أصناف النعم، الدافع لجميع النقم، وكذلك "خرق المشركون" أي: ائتفكوا، وافتروا من تلقاء أنفسهم لله، بنين وبنات بغير علم منهم، ومن أظلم ممن قال على الله بلا علم، وافترى عليه أشنع النقص، الذي يجب تنزيه الله عنه؟!!.
ولهذا نزه نفسه عما افتراه عليه المشركون فقال: {سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ} فإنه تعالى، الموصوف بكل كمال، المنزه عن كل نقص، وآفة وعيب.
{بَدِيعُ السَّمَاوَاتِ وَالأرْضِ} أي: خالقهما، ومتقن صنعتهما، على غير مثال سبق، بأحسن خلق، ونظام وبهاء، لا تقترح عقول أولي الألباب مثله، وليسله في خلقهما مشارك.
{أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} أي: كيف يكون لله الولد، وهو الإله السيد الصمد، الذي لا صاحبة له أي: لا زوجة له، وهو الغني عن مخلوقاته، وكلها فقيرة إليه، مضطرة في جميع أحوالها إليه، والولد لا بد أن يكون من جنس والده؛ والله خالق كل شيء وليس شيء من المخلوقات مشابها لله بوجه من الوجوه.
ولما ذكر عموم خلقه للأشياء، ذكر إحاطة علمه بها فقال: {وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} وفي ذكر العلم بعد الخلق، إشارة إلى الدليل العقلي إلى [ص:268] ثبوت علمه، وهو هذه المخلوقات، وما اشتملت عليه من النظام التام، والخلق الباهر، فإن في ذلك دلالة على سعة علم الخالق، وكمال حكمته، كما قال تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} وكما قال تعالى: {وَهُوَ الْخَلاقُ الْعَلِيمُ} ذلكم الذي خلق ما خلق، وقدر ما قدر.

(1/267)

ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (102) لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (103) قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (104) وَكَذَلِكَ نُصَرِّفُ الْآيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ (105) اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لَا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (106) وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (107)

{ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ * لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ * قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} .
{اللَّهُ رَبُّكُمْ} أي: المألوه المعبود، الذي يستحق نهاية الذل، ونهاية الحب، الرب، الذي ربى جميع الخلق بالنعم، وصرف عنهم صنوف النقم. {لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} أي: إذا استقر وثبت، أنه الله الذي لا إله إلا هو، فاصرفوا له جميع أنواع العبادة، وأخلصوها لله، واقصدوا بها وجهه. فإن هذا هو المقصود من الخلق، الذي خلقوا لأجله {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ} .
{وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} أي: جميع الأشياء، تحت وكالة الله وتدبيره، خلقا، وتدبيرا، وتصريفا.
ومن المعلوم، أن الأمر المتصرف فيه يكون استقامته وتمامه، وكمال انتظامه، بحسب حال الوكيل عليه. ووكالته تعالى على الأشياء، ليست من جنس وكالة الخلق، فإن وكالتهم، وكالة نيابة، والوكيل فيها تابع لموكله.
وأما الباري، تبارك وتعالى، فوكالته من نفسه لنفسه، متضمنة لكمال العلم، وحسن التدبير والإحسان فيه، والعدل، فلا يمكن لأحد أن يستدرك على الله، ولا يرى في خلقه خللا ولا فطورا، ولا في تدبيره نقصا وعيبا.
ومن وكالته: أنه تعالى، توكل ببيان دينه، وحفظه عن المزيلات والمغيرات، وأنه تولى حفظ المؤمنين وعصمتهم عما يزيل إيمانهم ودينهم.
{لا تُدْرِكُهُ الأبْصَارُ} لعظمته، وجلاله وكماله، أي: لا تحيط به الأبصار، وإن كانت تراه، وتفرح بالنظر إلى وجهه الكريم، فنفي الإدراك لا ينفي الرؤية، بل يثبتها بالمفهوم. فإنه إذا نفى الإدراك، الذي هو أخص أوصاف الرؤية، دل على أن الرؤية ثابتة.
فإنه لو أراد نفي الرؤية، لقال "لا تراه الأبصار" ونحو ذلك، فعلم أنه ليس في الآية حجة لمذهب المعطلة، الذين ينفون رؤية ربهم في الآخرة، بل فيها ما يدل على نقيض قولهم.
{وَهُوَ يُدْرِكُ الأبْصَارَ} أي: هو الذي أحاط علمه، بالظواهر والبواطن، وسمعه بجميع الأصوات الظاهرة، والخفية، وبصره بجميع المبصرات، صغارها، وكبارها، ولهذا قال: {وَهُوَ اللَّطِيفُ الْخَبِيرُ} الذي لطف علمه وخبرته، ودق حتى أدرك السرائر والخفايا، والخبايا والبواطن.
ومن لطفه، أنه يسوق عبده إلى مصالح دينه، ويوصلها إليه بالطرق التي لا يشعر بها العبد، ولا يسعى فيها، ويوصله إلى السعادة الأبدية، والفلاح السرمدي، من حيث لا يحتسب، حتى أنه يقدر عليه الأمور، التي يكرهها العبد، ويتألم منها، ويدعو الله أن يزيلها، لعلمه أن دينه أصلح، وأن كماله متوقف عليها، فسبحان اللطيف لما يشاء، الرحيم بالمؤمنين.
{قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} لما بين تعالى من الآيات البينات، والأدلة الواضحات، الدالة على الحق في جميع المطالب والمقاصد، نبه العباد عليها، وأخبر أن هدايتهم وضدها لأنفسهم، فقال: {قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ} أي: آيات تبين الحق، وتجعله للقلب بمنزلة الشمس للأبصار، لما اشتملت عليه من فصاحة اللفظ، وبيانه، ووضوحه، ومطابقته للمعاني الجليلة، والحقائق الجميلة، لأنها صادرة من الرب، الذي ربى خلقه، بصنوف نعمه الظاهرة والباطنة، التي من أفضلها وأجلها، تبيين الآيات، وتوضيح المشكلات.
{فَمَنْ أَبْصَرَ} بتلك الآيات، مواقع العبرة، وعمل بمقتضاها {فَلِنَفْسِهِ} فإن الله هو الغني الحميد.
{وَمَنْ عَمِيَ} بأن بُصِّر فلم يتبصر، وزُجِر فلم ينزجر، وبين له الحق، فما انقاد له ولا تواضع، فإنما عماه مضرته عليه.
{وَمَا أَنَا} أي: الرسول {عَلَيْكُمْ بِحَفِيظٍ} أحفظ أعمالكم وأرقبها على الدوام إنما عليَّ البلاغ المبين وقد أديته، وبلغت ما أنزل الله إليَّ، فهذه وظيفتي، وما عدا ذلك فلست موظفا فيه (1) .
__________
(1) انتقل الشيخ -رحمه الله- بعد تفسير هذه الآية إلى قوله تعالى: (ولا تسبوا ... ) فلم يفسر الآيات من قوله تعالى: (وكذلك نصرف الآيات) إلى قوله: (وما أنت عليهم بوكيل) ذات الأرقام (105-107) فقام النجار بتفسيرها دون الإشارة إلى أنها ليست من كلام الشيخ -رحمه الله- انظر طبعة النجار (2/450-452) .

(1/268)

وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ (108)

{108} {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ} .
ينهى الله المؤمنين عن أمر كان جائزا، بل مشروعا في الأصل، وهو سب آلهة المشركين، التي اتخذت أوثانا وآلهة [ص:269] مع الله، التي يتقرب إلى الله بإهانتها وسبها.
ولكن لما كان هذا السب طريقا إلى سب المشركين لرب العالمين، الذي يجب تنزيه جنابه العظيم عن كل عيب، وآفة، وسب، وقدح -نهى الله عن سب آلهة المشركين، لأنهم يحمون لدينهم، ويتعصبون له. لأن كل أمة، زين الله لهم عملهم، فرأوه حسنا، وذبوا عنه، ودافعوا بكل طريق، حتى إنهم، ليسبون الله رب العالمين، الذي رسخت عظمته في قلوب الأبرار والفجار، إذا سب المسلمون آلهتهم.
ولكن الخلق كلهم، مرجعهم ومآلهم، إلى الله يوم القيامة، يعرضون عليه، وتعرض أعمالهم، فينبئهم بما كانوا يعملون، من خير وشر.
وفي هذه الآية الكريمة، دليل للقاعدة الشرعية وهو أن الوسائل تعتبر بالأمور التي توصل إليها، وأن وسائل المحرم، ولو كانت جائزة تكون محرمة، إذا كانت تفضي إلى الشر.

(1/268)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ (109) وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110)

{109 - 111} {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ * وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
أي: وأقسم المشركون المكذبون للرسول محمد صلى الله عليه وسلم. {بِاللَّهِ جَهْدَ أَيْمَانِهِمْ} أي: قسما اجتهدوا فيه وأكدوه. {لَئِنْ جَاءَتْهُمْ آيَةٌ} تدل على صدق محمد صلى الله عليه وسلم {لَيُؤْمِنُنَّ بِهَا} وهذا الكلام الذي صدر منهم، لم يكن قصدهم فيه الرشاد، وإنما قصدهم دفع الاعتراض عليهم، ورد ما جاء به الرسول قطعا، فإن الله أيد رسوله صلى الله عليه وسلم، بالآيات البينات، والأدلة الواضحات، التي -عند الالتفات لها- لا تبقي أدنى شبهة ولا إشكال في صحة ما جاء به، فطلبهم -بعد ذلك- للآيات من باب التعنت، الذي لا يلزم إجابته، بل قد يكون المنع من إجابتهم أصلح لهم، فإن الله جرت سنته في عباده، أن المقترحين للآيات على رسلهم، إذا جاءتهم، فلم يؤمنوا بها -أنه يعاجلهم بالعقوبة، ولهذا قال: {قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ} أي: هو الذي يرسلها إذا شاء، ويمنعها إذا شاء، ليس لي من الأمر شيء، فطلبكم مني الآيات ظلم، وطلب لما لا أملك، وإنما توجهون إلى توضيح ما جئتكم به، وتصديقه، وقد حصل، ومع ذلك، فليس معلوما، أنهم إذا جاءتهم الآيات يؤمنون ويصدقون، بل الغالب ممن هذه حاله، أنه لا يؤمن، ولهذا قال: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ} .
{وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} أي: ونعاقبهم، إذا لم يؤمنوا أول مرة يأتيهم فيها الداعي، وتقوم عليهم الحجة، بتقليب القلوب، والحيلولة بينهم وبين الإيمان، وعدم التوفيق لسلوك الصراط المستقيم.
وهذا من عدل الله، وحكمته بعباده، فإنهم الذين جنوا على أنفسهم، وفتح لهم الباب فلم يدخلوا، وبين لهم الطريق فلم يسلكوا، فبعد ذلك إذا حرموا التوفيق، كان مناسبا لأحوالهم.

(1/269)

وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلَائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلًا مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ (111)

{وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ} .
وكذلك تعليقهم الإيمان بإرادتهم، ومشيئتهم وحدهم، وعدم الاعتماد على الله من أكبر الغلط، فإنهم لو جاءتهم الآيات العظيمة، من تنزيل الملائكة إليهم، يشهدون للرسول بالرسالة، وتكليم الموتى وبعثهم بعد موتهم، وحشر كل شيء إليهم حتى يكلمهم (1) {قُبُلا} ومشاهدة، ومباشرة، بصدق ما جاء به الرسول ما حصل منهم الإيمان، إذا لم يشأ الله إيمانهم، ولكن أكثرهم يجهلون. فلذلك رتبوا إيمانهم، على مجرد إتيان الآيات، وإنما العقل والعلم، أن يكون العبد مقصوده اتباع الحق، ويطلبه بالطرق التي بينها الله، ويعمل بذلك، ويستعين ربه في اتباعه، ولا يتكل على نفسه وحوله وقوته، ولا يطلب من الآيات الاقتراحية ما لا فائدة فيه.
__________
(1) في ب: وحشرنا عليهم كل شيء حتى يكلمهم.

(1/269)

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (112) وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ (113)

{112، 113} {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} .
يقول تعالى -مسليا لرسوله محمد صلى الله عليه وسلم- وكما جعلنا لك أعداء يردون دعوتك، ويحاربونك، ويحسدونك، فهذه سنتنا، أن نجعل لكل نبي نرسله إلى الخلق أعداء، من شياطين الإنس والجن، يقومون بضد ما جاءت به الرسل.
{يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} أي: يزين بعضهم لبعض الأمر الذي يدعون إليه من الباطل، ويزخرفون له العبارات حتى يجعلوه في أحسن صورة، ليغتر به السفهاء، وينقاد له الأغبياء، الذين لا يفهمون الحقائق، ولا يفقهون المعاني، بل تعجبهم الألفاظ المزخرفة، والعبارات المموهة، فيعتقدون الحق [ص:270] باطلا والباطل حقا، ولهذا قال تعالى: {وَلِتَصْغَى إِلَيْهِ} أي: ولتميل إلى ذلك الكلام المزخرف {أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ} لأن عدم إيمانهم باليوم الآخر وعدم عقولهم النافعة، يحملهم على ذلك، {وَلِيَرْضَوْهُ} بعد أن يصغوا إليه، فيصغون إليه أولا فإذا مالوا إليه ورأوا تلك العبارات المستحسنة، رضوه، وزين في قلوبهم، وصار عقيدة راسخة، وصفة لازمة، ثم ينتج من ذلك، أن يقترفوا من الأعمال والأقوال ما هم مقترفون، أي: يأتون من الكذب بالقول والفعل، ما هو من لوازم تلك العقائد القبيحة، فهذه حال المغترين بشياطين الإنس والجن، المستجيبين لدعوتهم، وأما أهل الإيمان بالآخرة، وأولو العقول الوافية والألباب الرزينة، فإنهم لا يغترون بتلك العبارات، ولا تخلبهم تلك التمويهات، بل همتهم مصروفة إلى معرفة الحقائق، فينظرون إلى المعاني التي يدعو إليها الدعاة، فإن كانت حقا قبلوها، وانقادوا لها، ولو كسيت عبارات ردية، وألفاظا غير وافية، وإن كانت باطلا ردوها على من قالها، كائنا من كان، ولو ألبست من العبارات المستحسنة، ما هو أرق من الحرير.
ومن حكمة الله تعالى، في جعله للأنبياء أعداء، وللباطل أنصارا قائمين بالدعوة إليه، أن يحصل لعباده الابتلاء والامتحان، ليتميز الصادق من الكاذب، والعاقل من الجاهل، والبصير من الأعمى.
ومن حكمته أن في ذلك بيانا للحق، وتوضيحا له، فإن الحق يستنير ويتضح إذا قام الباطل يصارعه ويقاومه. فإنه -حينئذ- يتبين من أدلة الحق، وشواهده الدالة على صدقه وحقيقته، ومن فساد الباطل وبطلانه، ما هو من أكبر المطالب، التي يتنافس فيها المتنافسون.

(1/269)

أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (114) وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115)

{114، 115} {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ * وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} .
أي: قل يا أيها الرسول {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} أحاكم إليه، وأتقيد بأوامره ونواهيه. فإن غير الله محكوم عليه لا حاكم. وكل تدبير وحكم للمخلوق فإنه مشتمل على النقص، والعيب، والجور، وإنما الذي يجب أن يتخذ حاكما، فهو الله وحده لا شريك له، الذي له الخلق والأمر.
{الَّذِي أَنزلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلا} أي: موضَّحا فيه الحلال والحرام، والأحكام الشرعية، وأصول الدين وفروعه، الذي لا بيان فوق بيانه، ولا برهان أجلى من برهانه، ولا أحسن منه حكما ولا أقوم قيلا لأن أحكامه مشتملة على الحكمة والرحمة.
وأهل الكتب السابقة، من اليهود والنصارى، يعترفون بذلك {ويَعْلَمُونَ أَنَّهُ مُنزلٌ مِنْ رَبِّكَ بِالْحَقِّ} ولهذا، تواطأت الإخبارات {فَلا} تشُكَّنَّ في ذلك ولا {تَكُونَنَّ مِنَ الْمُمْتَرِينَ} .
ثم وصف تفصيلها فقال: {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا} أي: صدقا في الأخبار، وعدلا في الأمر والنهي. فلا أصدق من أخبار الله التي أودعها هذا الكتاب العزيز، ولا أعدل من أوامره ونواهيه {لا مُبَدِّلَ لِكَلِمَاتِهِ} [حيث حفظها وأحكمها بأعلى أنواع الصدق، وبغاية الحق، فلا يمكن تغييرها، ولا اقتراح أحسن منها] (1) .
{وَهُوَ السَّمِيعُ} لسائر الأصوات، باختلاف اللغات على تفنن الحاجات. {الْعَلِيمُ} الذي أحاط علمه بالظواهر والبواطن، والماضي والمستقبل.
__________
(1) زيادة من هامش ب بخط الشيخ -رحمه الله-.

(1/270)

وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ (116) إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (117)

{116، 117} {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
يقول تعالى، لنبيه محمد صلى الله عليه وسلم، محذرا عن طاعة أكثر الناس: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} فإن أكثرهم قد انحرفوا في أديانهم وأعمالهم، وعلومهم. فأديانهم فاسدة، وأعمالهم تبع لأهوائهم، وعلومهم ليس فيها تحقيق، ولا إيصال لسواء الطريق.
بل غايتهم أنهم يتبعون الظن، الذي لا يغني من الحق شيئا، ويتخرصون في القول على الله ما لا يعلمون، ومن كان بهذه المثابة، فحرى أن يحذِّر الله منه عبادَه، ويصف لهم أحوالهم؛ لأن هذا -وإن كان خطابا للنبي صلى الله عليه وسلم- فإن أمته أسوة له في سائر الأحكام، التي ليست من خصائصه.
والله تعالى أصدق قيلا وأصدق حديثا، و {هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ} وأعلم بمن يهتدي. ويهدي. فيجب عليكم -أيها المؤمنون- أن تتبعوا نصائحه وأوامره ونواهيه لأنه أعلم بمصالحكم، وأرحم بكم من أنفسكم.
ودلت هذه الآية، على أنه لا يستدل على الحق، بكثرة أهله، ولا يدل قلة السالكين لأمر من الأمور أن يكون غير حق، بل الواقع بخلاف ذلك، فإن أهل الحق هم الأقلون عددا، الأعظمون -عند الله- قدرا وأجرا، بل الواجب أن يستدل على الحق والباطل، بالطرق الموصلة إليه.

(1/270)

فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ (118)

{118، 119} {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ} .
يأمر تعالى عباده المؤمنين، بمقتضى الإيمان، وأنهم إن كانوا مؤمنين، فليأكلوا مما ذكر اسم الله عليه من بهيمة الأنعام، وغيرها من الحيوانات المحللة، ويعتقدوا حلها، [ص:271] ولا يفعلوا كما يفعل أهل الجاهلية من تحريم كثير من الحلال، ابتداعا من عند أنفسهم، وإضلالا من شياطينهم، فذكر الله أن علامة المؤمن مخالفة أهل الجاهلية، في هذه العادة الذميمة، المتضمنة لتغيير شرع الله.

(1/270)

وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119)

{وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ} .
وأنه، أي شيء يمنعهم من أكل ما ذكر اسم الله عليه، وقد فصل الله لعباده ما حرم عليهم، وبينه، ووضحه؟ فلم يبق فيه إشكال ولا شبهة، توجب أن يمتنع من أكل بعض الحلال، خوفا من الوقوع في الحرام، ودلت الآية الكريمة، على أن الأصل في الأشياء والأطعمة الإباحة، وأنه إذا لم يرد الشرع بتحريم شيء منها، فإنه باق على الإباحة، فما سكت الله عنه فهو حلال، لأن الحرام قد فصله الله، فما لم يفصله الله فليس بحرام.
ومع ذلك، فالحرام الذي قد فصله الله وأوضحه، قد أباحه عند الضرورة والمخمصة، كما قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ} إلى أن قال: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
ثم حذر عن كثير من الناس، فقال: {وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ} أي: بمجرد ما تهوى أنفسهم {بِغَيْرِ عِلْمٍ} ولا حجة. فليحذر العبد من أمثال هؤلاء، وعلامتُهم -كما وصفهم الله لعباده- أن دعوتهم غير مبنية على برهان، ولا لهم حجة شرعية، وإنما يوجد لهم شبه بحسب أهوائهم الفاسدة، وآرائهم القاصرة، فهؤلاء معتدون على شرع الله وعلى عباد الله، والله لا يحب المعتدين، بخلاف الهادين المهتدين، فإنهم يدعون إلى الحق والهدى، ويؤيدون دعوتهم بالحجج العقلية والنقلية، ولا يتبعون في دعوتهم إلا رضا ربهم والقرب منه.

(1/271)

وَذَرُوا ظَاهِرَ الْإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ (120)

{120} {وَذَرُوا ظَاهِرَ الإثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ} .
المراد بالإثم: جميع المعاصي، التي تؤثم العبد، أي: توقعه في الإثم، والحرج، من الأشياء المتعلقة بحقوق الله، وحقوق عباده. فنهى الله عباده، عن اقتراف الإثم الظاهر والباطن، أي: السر والعلانية، المتعلقة بالبدن والجوارح، والمتعلقة بالقلب، ولا يتم للعبد، ترك المعاصي الظاهرة والباطنة، إلا بعد معرفتها، والبحث عنها، فيكون البحث عنها ومعرفة معاصي القلب والبدن، والعلمُ بذلك واجبا متعينا على المكلف.
وكثير من الناس، تخفى عليه كثير من المعاصي، خصوصا معاصي القلب، كالكبر والعجب والرياء، ونحو ذلك، حتى إنه يكون به كثير منها، وهو لا يحس به ولا يشعر، وهذا من الإعراض عن العلم، وعدم البصيرة.
ثم أخبر تعالى، أن الذين يكسبون الإثم الظاهر والباطن، سيجزون على حسب كسبهم، وعلى قدر ذنوبهم، قلَّت أو كثرت، وهذا الجزاء يكون في الآخرة، وقد يكون في الدنيا، يعاقب العبد، فيخفف عنه بذلك من سيئاته.

(1/271)

وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)

{121} {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} .
ويدخل تحت هذا المنهي عنه، ما ذكر عليه اسم غير الله كالذي يذبح للأصنام، وآلهتهم، فإن هذا مما أهل لغير الله به، المحرم بالنص عليه خصوصا.
ويدخل في ذلك، متروك التسمية، مما ذبح لله، كالضحايا، والهدايا، أو للحم والأكل، إذا كان الذابح متعمدا ترك التسمية، عند كثير من العلماء.
ويخرج من هذا العموم، الناسي بالنصوص الأخر، الدالة على رفع الحرج عنه، ويدخل في هذه الآية، ما مات بغير ذكاة من الميتات، فإنها مما لم يذكر اسم الله عليه.
ونص الله عليها بخصوصها، في قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} ولعلها سبب نزول الآية، لقوله {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} بغير علم.
فإن المشركين -حين سمعوا تحريم الله ورسوله الميتةَ، وتحليله للمذكاة، وكانوا يستحلون أكل الميتة- قالوا -معاندة لله ورسوله، ومجادلة بغير حجة ولا برهان- أتأكلون ما قتلتم، ولا تأكلون ما قتل الله؟ يعنون بذلك: الميتة.
وهذا رأي فاسد، لا يستند على حجة ولا دليل بل يستند إلى آرائهم الفاسدة التي لو كان الحق تبعا لها لفسدت السماوات والأرض، ومن فيهن.
فتبا لمن قدم هذه العقول على شرع الله وأحكامه، الموافقة للمصالح العامة والمنافع الخاصة. ولا يستغرب هذا منهم، فإن هذه الآراء وأشباهها، صادرة عن وحي أوليائهم من الشياطين، الذين يريدون أن يضلوا الخلق عن دينهم، ويدعوهم ليكونوا من أصحاب السعير.
{وَإِنْ أَطَعْتُمُوهُمْ} في شركهم وتحليلهم الحرام، وتحريمهم الحلال {إِنَّكُمْ لَمُشْرِكُونَ} لأنكم اتخذتموهم أولياء من دون الله، ووافقتموهم على ما به فارقوا المسلمين، فلذلك كان طريقكم، طريقهم.
ودلت هذه الآية الكريمة على أن ما يقع في القلوب من الإلهامات والكشوف، التي يكثر وقوعها عند الصوفية ونحوهم، لا تدل -بمجردها على أنها حق، ولا تصدق حتى تعرض على كتاب الله وسنة رسوله.

(1/271)

أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ (122) وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلَّا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ (123) وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ (124)

فإن شهدا لها بالقبول قبلت، وإن ناقضتهما ردت، وإن لم يعلم شيء من ذلك، توقف فيها ولم تصدق ولم تكذب، لأن الوحي والإلهام، يكون الرحمن ويكون من الشيطان، فلا بد من التمييز بينهما والفرقان، وبعدم التفريق بين الأمرين، حصل من الغلط والضلال، ما لا يحصيه إلا الله.
[ص:272]
{122 - 124} {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ * وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ * وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ} .
يقول تعالى: {أَوَمَنْ كَانَ} من قبل هداية الله له {مَيْتًا} في ظلمات الكفر، والجهل، والمعاصي، {فَأَحْيَيْنَاهُ} بنور العلم والإيمان والطاعة، فصار يمشي بين الناس في النور، متبصرا في أموره، مهتديا لسبيله، عارفا للخير مؤثرا له، مجتهدا في تنفيذه في نفسه وغيره، عارفا بالشر مبغضا له، مجتهدا فيتركه وإزالته عن نفسه وعن غيره. أفيستوي هذا بمن هو في الظلمات، ظلمات الجهل والغي، والكفر والمعاصي.
{لَيْسَ بِخَارِجٍ مِنْهَا} قد التبست عليه الطرق، وأظلمت عليه المسالك، فحضرها لهم والغم والحزن والشقاء. فنبه تعالى العقول بما تدركه وتعرفه، أنه لا يستوي هذا ولا هذا كما لا يستوي الليل والنهار، والضياء والظلمة، والأحياء والأموات.
فكأنه قيل: فكيف يؤثر من له أدنى مسكة من عقل، أن يكون بهذه الحالة، وأن يبقى في الظلمات متحيرا: فأجاب بأنه {زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ} فلم يزل الشيطان يحسن لهم أعمالهم، ويزينها في قلوبهم، حتى استحسنوها ورأوها حقا. وصار ذلك عقيدة في قلوبهم، وصفة راسخة ملازمة لهم، فلذلك رضوا بما هم عليه من الشر والقبائح. وهؤلاء الذين في الظلمات يعمهون، وفي باطلهم يترددون، غير متساوين.
فمنهم: القادة، والرؤساء، والمتبوعون، ومنهم: التابعون المرءوسون، والأولون، منهم الذين فازوا بأشقى الأحوال، ولهذا قال:
{وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا} أي: الرؤساء الذين قد كبر جرمهم، واشتد طغيانهم {لِيَمْكُرُوا فِيهَا} بالخديعة والدعوة إلى سبيل الشيطان، ومحاربة الرسل وأتباعهم، بالقول والفعل، وإنما مكرهم وكيدهم يعود على أنفسهم، لأنهم يمكرون، ويمكر الله والله خير الماكرين.
وكذلك يجعل الله كبار أئمة الهدى وأفاضلهم، يناضلون هؤلاء المجرمين، ويردون عليهم أقوالهم ويجاهدونهم في سبيل الله، ويسلكون بذلك السبل الموصلة إلى ذلك، ويعينهم الله ويسدد رأيهم، ويثبت أقدامهم، ويداول الأيام بينهم وبين أعدائهم، حتى يدول الأمر في عاقبته بنصرهم وظهورهم، والعاقبة للمتقين.
وإنما ثبت أكابر المجرمين على باطلهم، وقاموا برد الحق الذي جاءت به الرسل، حسدا منهم وبغيا، فقالوا: {لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ} من النبوة والرسالة. وفي هذا اعتراض منهم على الله، وعجب بأنفسهم، وتكبر على الحق الذي أنزله على أيدي رسله، وتحجر على فضل الله وإحسانه.
فرد الله عليهم اعتراضهم الفاسد، وأخبر أنهم لا يصلحون للخير، ولا فيهم ما يوجب أن يكونوا من عباد الله الصالحين، فضلا أن يكونوا من النبيين والمرسلين، فقال: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} فيمن علمه يصلح لها، ويقوم بأعبائها، وهو متصف بكل خلق جميل، ومتبرئ من كل خلق دنيء، أعطاه الله ما تقتضيه حكمته أصلا وتبعا، ومن لم يكن كذلك، لم يضع أفضل مواهبه، عند من لا يستأهله، ولا يزكو عنده.
وفي هذه الآية، دليل على كمال حكمة الله تعالى، لأنه، وإن كان تعالى رحيما واسع الجود، كثير الإحسان، فإنه حكيم لا يضع جوده إلا عند أهله، ثم توعد المجرمين فقال: {سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ} أي: إهانة وذل، كما تكبروا على الحق، أذلهم الله. {وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ} أي: بسبب مكرهم، لا ظلما منه تعالى.

(1/271)

فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لَا يُؤْمِنُونَ (125)

{125} {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ} .
يقول تعالى -مبينا لعباده علامة سعادة العبد وهدايته، وعلامة شقاوته وضلاله-: إن من انشرح صدره للإسلام، أي: اتسع وانفسح، فاستنار بنور الإيمان، وحيي بضوء اليقين، فاطمأنت بذلك نفسه، وأحب الخير، وطوعت له نفسه فعله، متلذذا به غير مستثقل، فإن هذا علامة على أن الله قد هداه، ومَنَّ عليه بالتوفيق، وسلوك أقوم الطريق.
وأن علامة من يرد الله أن يضله، أن يجعل صدره ضيقا حرجا. أي: في غاية الضيق عن الإيمان والعلم واليقين، قد انغمس قلبه في الشبهات والشهوات، فلا يصل إليه خير، لا ينشرح قلبه لفعل الخير كأنه من ضيقه وشدته يكاد يصعد في السماء، أي: كأنه يكلف الصعود إلى السماء، الذي لا حيلة له فيه.
وهذا سببه، عدم إيمانهم، هو الذي أوجب أن يجعل الله الرجس عليهم، لأنهم سدوا على أنفسهم باب الرحمة والإحسان، وهذا ميزان لا يعول، وطريق لا يتغير، فإن من أعطى واتقى، وصدق بالحسنى، يسره الله لليسرى، ومن بخل واستغنى وكذب بالحسنى، [ص:273] فسييسره للعسرى.

(1/272)

وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ (126) لَهُمْ دَارُ السَّلَامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ (127)

{126، 127} {وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ * لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ} .
أي: معتدلا موصلا إلى الله، وإلى دار كرامته، قد بينت أحكامه، وفصلت شرائعه، وميز الخير من الشر. ولكن هذا التفصيل والبيان، ليس لكل أحد، إنما هو {لِقَوْمٍ يَذَّكَّرُونَ} فإنهم الذين علموا، فانتفعوا بعلمهم، وأعد الله لهم الجزاء الجزيل، والأجر الجميل، فلهذا قال: {لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ} وسميت الجنة دار السلام، لسلامتها من كل عيب وآفة وكدر، وهم وغم، وغير ذلك من المنغصات، ويلزم من ذلك، أن يكون نعيمها في غاية الكمال، ونهاية التمام، بحيث لا يقدر على وصفه الواصفون، ولا يتمنى فوقه المتمنون، من نعيم الروح والقلب والبدن، ولهم فيها، ما تشتهيه الأنفس، وتلذ الأعين، وهم فيها خالدون.
{وَهُوَ وَلِيُّهُمْ} الذي يتولى تدبيرهم وتربيتهم، ولطف بهم في جميع أمورهم، وأعانهم على طاعته، ويسر لهم كل سبب موصل إلى محبته، وإنما تولاهم، بسبب أعمالهم الصالحة، ومقدماتهم التي قصدوا بها رضا مولاهم، بخلاف من أعرض عن مولاه، واتبع هواه، فإنه سلط عليه الشيطان فتولاه، فأفسد عليه دينه ودنياه.

(1/273)

وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (128) وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ (129) يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (130) ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ (131)

{128 - 135} {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الإنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ * وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ * يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ * ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} .
يقول تعالى {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا} أي: جميع الثقلين، من الإنس والجن، من ضل منهم، ومن أضل غيره، فيقول موبخا للجن الذين أضلوا الإنس، وزينوا لهم الشر، وأزُّوهم إلى المعاصي: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ} أي: من إضلالهم، وصدهم عن سبيل الله، فكيف أقدمتم على محارمي، وتجرأتم على معاندة رسلي؟ وقمتم محاربين لله، ساعين في صد عباد الله عن سبيله إلى سبيل الجحيم؟
فاليوم حقت عليكم لعنتي، ووجبت لكم نقمتي وسنزيدكم من العذاب بحسب كفركم، وإضلالكم لغيركم. وليس لكم عذر به تعتذرون، ولا ملجأ إليه تلجأون، ولا شافع يشفع ولا دعاء يسمع، فلا تسأل حينئذ عما يحل بهم من النكال، والخزي والوبال، ولهذا لم يذكر الله لهم اعتذارا، وأما أولياؤهم من الإنس، فأبدوا عذرا غير مقبول فقالوا: {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} أي: تمتع كل من الجِنّي والإنسي بصاحبه، وانتفع به.
فالجنّي يستمتع بطاعة الإنسي له وعبادته، وتعظيمه، واستعاذته به. والإنسي يستمتع بنيل أغراضه، وبلوغه بسبب خدمة الجِنّي له بعض شهواته، فإن الإنسي يعبد الجِنّي، فيخدمه الجِنّي، ويحصل له منه بعض الحوائج الدنيوية، أي: حصل منا من الذنوب ما حصل، ولا يمكن رد ذلك، {وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} أي: وقد وصلنا المحل الذي نجازي فيه بالأعمال، فافعل بنا الآن ما تشاء، واحكم فينا بما تريد، فقد انقطعت حجتنا ولم يبق لنا عذر، والأمر أمرك، والحكم حكمك. وكأن في هذا الكلام منهم نوع تضرع وترقق، ولكن في غير أوانه. ولهذا حكم فيهم بحكمه العادل، الذي لا جور فيه، فقال: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا} .
ولما كان هذا الحكم من مقتضى حكمته وعلمه، ختم الآية بقوله: {إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} فكما أن علمه وسع الأشياء كلها وعمّها، فحكمته الغائية شملت الأشياء وعمتها ووسعتها.
{وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ} أي: وكما ولَّيْنَا الجن المردة وسلطناهم على إضلال أوليائهم من الإنس وعقدنا بينهم عقد الموالاة والموافقة، بسبب كسبهم وسعيهم بذلك.
كذلك من سنتنا أن نولي كل ظالم ظالما مثله، يؤزه إلى الشر ويحثه عليه، ويزهده في الخير وينفره عنه، وذلك من عقوبات الله العظيمة الشنيع أثرها، البليغ خطرها.
والذنب ذنب الظالم، فهو الذي أدخل الضرر على نفسه، وعلى نفسه جنى {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} ومن ذلك، أن العباد إذا كثر ظلمهم وفسادهم، ومنْعهم الحقوق الواجبة، ولَّى عليهم ظلمة، يسومونهم سوء [ص:274] العذاب، ويأخذون منهم بالظلم والجور أضعاف ما منعوا من حقوق الله، وحقوق عباده، على وجه غير مأجورين فيه ولا محتسبين.
كما أن العباد إذا صلحوا واستقاموا، أصلح الله رعاتهم، وجعلهم أئمة عدل وإنصاف، لا ولاة ظلم واعتساف. ثم وبخ الله جميع من أعرض عن الحق ورده، من الجن والإنس، وبين خطأهم، فاعترفوا بذلك، فقال:
{يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} الواضحات البينات، التي فيها تفاصيل الأمر والنهي، والخير والشر، والوعد والوعيد.
{وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} ويعلمونكم أن النجاة فيه، والفوز إنما هو بامتثال أوامر الله واجتناب نواهيه، وأن الشقاء والخسران في تضييع ذلك، فأقروا بذلك واعترفوا، فـ {قالوا} بلى {شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا} بزينتها وزخرفها، ونعيمها فاطمأنوا بها ورضوا، وألهتهم عن الآخرة، {وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} فقامت عليهم حجة الله، وعلم حينئذ كل أحد، حتى هم بأنفسهم عدل الله فيهم، فقال لهم: حاكما عليهم بالعذاب الأليم: {ادْخُلُوا فِي} جملة {أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالإنْسِ} صنعوا كصنيعكم، واستمتعوا بخلاقهم كما استمعتم، وخاضوا بالباطل كما خضتم، إنهم كانوا خاسرين، أي: الأولون من هؤلاء والآخرون، وأي خسران أعظم من خسران جنات النعيم، وحرمان جوار أكرم الأكرمين؟! ولكنهم وإن اشتركوا في الخسران، فإنهم يتفاوتون في مقداره تفاوتا عظيما.

(1/273)

وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ (132) وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ (133) إِنَّ مَا تُوعَدُونَ لَآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ (134) قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (135)

{وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ * وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ * إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ * قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} .
{وَلِكُلٍّ} منهم {دَرَجَاتٌ مِمَّا عَمِلُوا} بحسب أعمالهم، لا يجعل قليل الشر منهم ككثيره، ولا التابع كالمتبوع، ولا المرءوس كالرئيس، كما أن أهل الثواب والجنة وإن اشتركوا في الربح والفلاح ودخول الجنة، فإن بينهم من الفرق ما لا يعلمه إلا الله، مع أنهم كلهم، قد رضوا بما آتاهم مولاهم، وقنعوا بما حباهم.
فنسأله تعالى أن يجعلنا من أهل الفردوس الأعلى، التي أعدها الله للمقربين من عباده، والمصطفين من خلقه، وأهل الصفوة من أهل وداده.
{وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} فيجازي كلا بحسب علمه، وبما يعلمه من مقصده، وإنما أمر الله العباد بالأعمال الصالحة، ونهاهم عن الأعمال السيئة، رحمة بهم، وقصدا لمصالحهم. وإلا فهو الغني بذاته، عن جميع مخلوقاته، فلا تنفعه طاعة الطائعين، كما لا تضره معصية العاصين.
{إِنْ يَشَأْ يُذْهِبْكُمْ} بالإهلاك {وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} فإذا عرفتم بأنكم لا بد أن تنتقلوا من هذه الدار، كما انتقل غيركم، وترحلون منها وتخلونها لمن بعدكم، كما رحل عنها من قبلكم وخلوها لكم، فلم اتخذتموها قرارا؟ وتوطنتم بها ونسيتم، أنها دار ممر لا دار مقر. وأن أمامكم دارًا، هي الدار التي جمعت كل نعيم وسلمت من كل آفة ونقص؟
وهي الدار التي يسعى إليها الأولون والآخرون، ويرتحل نحوها السابقون واللاحقون، التي إذا وصلوها، فثَمَّ الخلود الدائم، والإقامة اللازمة، والغاية التي لا غاية وراءها، والمطلوب الذي ينتهي إليه كل مطلوب، والمرغوب الذي يضمحل دونه كل مرغوب، هنالك والله، ما تشتهيه الأنفس، وتلذ الأعين، ويتنافس فيه المتنافسون، من لذة الأرواح، وكثرة الأفراح، ونعيم الأبدان والقلوب، والقرب من علام الغيوب، فلله همة تعلقت بتلك الكرامات، وإرادة سمت إلى أعلى الدرجات" وما أبخس حظ من رضي بالدون، وأدنى همة من اختار صفقة المغبون" ولا يستبعد المعرض الغافل، سرعة الوصول إلى هذه الدار. فـ {إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ} لله، فارين من عقابه، فإن نواصيكم تحت قبضته، وأنتم تحت تدبيره وتصرفه.

(1/274)

وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ (136) وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (137)

{قُلْ} يا أيها الرسول لقومك إذا دعوتهم إلى الله، وبينت لهم ما لهم وما عليهم من حقوقه، فامتنعوا من الانقياد لأمره، واتبعوا أهواءهم، واستمروا على شركهم: {يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ} أي: على حالتكم التي أنتم عليها، ورضيتموها لأنفسكم. {إِنِّي عَامِلٌ} على أمر الله، ومتبع لمراضي الله. {فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ} أنا أو أنتم، وهذا من الإنصاف بموضع عظيم، حيث بيَّن الأعمال وعامليها، وجعل الجزاء مقرونا بنظر البصير، ضاربا فيه صفحا عن التصريح الذي يغني عنه التلويح. وقد علم أن العاقبة الحسنة في الدنيا والآخرة للمتقين، وأن المؤمنين لهم عقبى الدار، وأن كل معرض عما جاءت به الرسل، عاقبته سوء وشر، ولهذا قال: {إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} فكل ظالم، وإن تمتع في الدنيا بما تمتع به، فنهايته [فيه] الاضمحلال والتلف "إن الله ليملي للظالم، حتى إذا أخذه لم يفلته" [ص:275]
{136 - 140} {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ * وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} .
يخبر تعالى، عمَّا عليه المشركون المكذبون للنبي صلى الله عليه وسلم، من سفاهة العقل، وخفة الأحلام، والجهل البليغ، وعدَّد تبارك وتعالى شيئا من خرافاتهم، لينبه بذلك على ضلالهم والحذر منهم، وأن معارضة أمثال هؤلاءالسفهاء للحق الذي جاء به الرسول، لا تقدح فيه أصلا فإنهم لا أهلية لهم في مقابلة الحق، فذكر من ذلك أنهم {جعلوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا} ولشركائهم من ذلك نصيبا، والحال أن الله تعالى هو الذي ذرأه للعباد، وأوجده رزقا، فجمعوا بين محذورين محظورين، بل ثلاثة محاذير، منَّتهم على الله، في جعلهم له نصيبا، مع اعتقادهم أن ذلك منهم تبرع، وإشراك الشركاء الذين لم يرزقوهم، ولم يوجدوا لهم شيئا في ذلك، وحكمهم الجائر في أن ما كان لله لم يبالوا به، ولم يهتموا، ولو كان واصلا إلى الشركاء، وما كان لشركائهم اعتنوا به واحتفظوا به ولم يصل إلى الله منه شيء، وذلك أنهم إذا حصل لهم -من زروعهم وثمارهم وأنعامهم، التي أوجدها الله لهم- شيء، جعلوه قسمين:
قسمًا قالوا: هذا لله بقولهم وزعمهم، وإلا فالله لا يقبل إلا ما كان خالصا لوجهه، ولا يقبل عمل مَن أشرك به.
وقسمًا جعلوه حصة شركائهم من الأوثان والأنداد.
فإن وصل شيء مما جعلوه لله، واختلط بما جعلوه لغيره، لم يبالوا بذلك، وقالوا: الله غني عنه، فلا يردونه، وإن وصل شيء مما جعلوه لآلهتهم إلى ما جعلوه لله، ردوه إلى محله، وقالوا: إنها فقيرة، لا بد من رد نصيبها.
فهل أسوأ من هذا الحكم. وأظلم؟ " حيث جعلوا ما للمخلوق، يجتهد فيه وينصح ويحفظ، أكثر مما يفعل بحق الله.
ويحتمل أن تأويل الآية الكريمة، ما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال عن الله تعالى أنه قال: "أنا أغنى الشركاء عن الشرك، من أشرك معي شيئا تركته وشركه".
وأن معنى الآية أن ما جعلوه وتقربوا به لأوثانهم، فهو تقرب خالص لغير الله، ليس لله منه شيء، وما جعلوه لله -على زعمهم- فإنه لا يصل إليه لكونه شركًا، بل يكون حظ الشركاء والأنداد، لأن الله غني عنه، لا يقبل العمل الذي أُشرِك به معه أحد من الخلق.
ومن سفه المشركين وضلالهم، أنه زيَّن لكثير من المشركين شركاؤهم -أي: رؤساؤهم وشياطينهم- قتل أولادهم، وهو: الوأد، الذين يدفنون أولادهم الذكور خشية الافتقار، والإناث خشية العار.
وكل هذا من خدع الشياطين، الذين يريدون أن يُرْدُوهم بالهلاك، ويلبسوا عليهم دينهم، فيفعلون الأفعال التي في غاية القبح، ولا يزال شركاؤهم يزينونها لهم، حتى تكون عندهم من الأمور الحسنة والخصال المستحسنة، ولو شاء الله أن يمنعهم ويحول بينهم وبين هذه الأفعال، ويمنع أولادهم عن قتل الأبوين لهم، ما فعلوه، ولكن اقتضت حكمته التخلية بينهم وبين أفعالهم، استدراجا منه لهم، وإمهالا لهم، وعدم مبالاة بما هم عليه، ولهذا قال: {فَذَرْهُمْ وَمَا يَفْتَرُونَ} أي: دعهم مع كذبهم وافترائهم، ولا تحزن عليهم، فإنهم لنيضروا الله شيئا.

(1/274)

وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لَا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لَا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ (138) وَقَالُوا مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (139) قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلَادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ (140)

{وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لا يَطْعَمُهَا إِلا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ * وَقَالُوا مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ * قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ} .
ومن أنواع سفاهتهم أن الأنعام التي أحلها الله لهم عموما، وجعلها رزقا ورحمة، يتمتعون بها وينتفعون، قد اخترعوا فيها بِدعًا وأقوالا من تلقاء أنفسهم، فعندهم اصطلاح في بعض الأنعام [والحرث] أنهم يقولون فيها: {هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ} أي: محرم {لا يَطْعَمُهَا إِلا مَنْ نَشَاءُ} أي: لا يجوز أن يطعمه أحد، إلا من أردنا أن يطعمه، أو وصفناه بوصف -من عندهم-.
وكل هذا بزعمهم لا مستند لهم ولا حجة إلا أهويتهم، وآراؤهم الفاسدة.
وأنعام ليست محرمة من كل وجه، بل يحرمون ظهورها، أي: بالركوب والحمل عليها، ويحمون ظهرها، ويسمونها الحام، وأنعام لا يذكرون اسم الله عليها، بل يذكرون اسم أصنامهم وما كانوا يعبدون من دون الله عليها، وينسبون تلك الأفعال إلى الله، وهم كذبة فُجَّار في ذلك.
{سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ} على الله، من إحلال الشرك، وتحريم الحلال من الأكل، والمنافع. [ص:276]
ومن آرائهم السخيفة أنهم يجعلون بعض الأنعام، ويعينونها -محرما ما في بطنها على الإناث دون الذكور، فيقولون: {مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا} أي: حلال لهم، لا يشاركهم فيها النساء، {وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا} أي: نسائنا، هذا إذا ولد حيا، وإن يكن ما [في] بطنها يولد ميتا، فهم فيه شركاء، أي: فهو حلال للذكور والإناث.
{سَيَجْزِيهِمْ} الله {وَصْفَهُمْ} حين وصفوا ما أحله الله بأنه حرام، ووصفوا الحرام بالحلال، فناقضوا شرع الله وخالفوه، ونسبوا ذلك إلى الله. {إِنَّهُ حَكِيمٌ} حيث أمهل لهم، ومكنهم مما هم فيه من الضلال. {عَلِيمٌ} بهم، لا تخفى عليه خافية، وهو تعالى يعلم بهم وبما قالوه عليه وافتروه، وهو يعافيهم ويرزقهم جل جلاله.
ثم بين خسرانهم وسفاهة عقولهم فقال: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ} أي: خسروا دينهم وأولادهم وعقولهم، وصار وصْفُهم -بعد العقول الرزينة- السفه المردي، والضلال.
{وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ} أي: ما جعله رحمة لهم، وساقه رزقا لهم. فردوا كرامة ربهم، ولم يكتفوا بذلك، بل وصفوها بأنها حرام، وهي من أَحَلِّ الحلال.
وكل هذا {افْتِرَاءً عَلَى اللَّهِ} أي: كذبا يكذب به كل معاند كَفَّار. {قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ} أي: قد ضلوا ضلالا بعيدا، ولم يكونوا مهتدين في شيء من أمورهم.

(1/275)

وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ (141)

{141} {وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} .
لما ذكر تعالى تصرف المشركين في كثير مما أحله الله لهم من الحروث والأنعام، ذكر تبارك وتعالى نعمته عليهم بذلك، ووظيفتهم اللازمة عليهم في الحروث والأنعام فقال: {وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ} أي: بساتين، فيها أنواع الأشجار المتنوعة، والنباتات المختلفة.
{مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ} أي: بعض تلك الجنات، مجعول لها عرش، تنتشر عليه الأشجار، ويعاونها في النهوض عن الأرض. وبعضها خال من العروش، تنبت على ساق، أو تنفرش في الأرض، وفي هذاتنبيه على كثرة منافعها، وخيراتها، وأنه تعالى، علم العباد كيف يعرشونها، وينمونها.
{وَ} أنشأ تعالى {النخل وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ} أي: كله في محل واحد، ويشرب من ماء واحد، ويفضل الله بعضه على بعض في الأكل.
وخص تعالى النخل والزرع على اختلاف أنواعه لكثرة منافعها، ولكونها هي القوت لأكثر الخلق. {وَ} أنشأ تعالى {الزيتون وَالرُّمَّانَ مُتَشَابِهًا} فيشجره {وَغَيْرَ مُتَشَابِهٍ} في ثمره وطعمه. كأنه قيل: لأي شيء أنشأ الله هذه الجنات، وما عطف عليها؟ فأخبر أنه أنشأها لمنافع العباد فقال: {كُلُوا مِنْثَمَرِهِ} أي: النخل والزرع {إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} أي: أعطوا حقالزرع، وهو الزكاة ذات الأنصباء المقدرة في الشرع، أمرهم أن يعطوها يوم حصادها، وذلك لأن حصاد الزرع بمنزلة حولان الحول، لأنه الوقت الذي تتشوف إليه نفوس الفقراء، ويسهل حينئذ إخراجه على أهل الزرع، ويكون الأمر فيها ظاهرا لمن أخرجها، حتى يتميز المخرج ممن لا يخرج.
وقوله: {وَلا تُسْرِفُوا} يعم النهي عن الإسراف في الأكل، وهو مجاوزة الحد والعادة، وأن يأكل صاحب الزرع أكلا يضر بالزكاة، والإسراف في إخراج حق الزرع بحيث يخرج فوق الواجب عليه، ويضر نفسه أو عائلته أوغرماءه، فكل هذا من الإسراف الذي نهى الله عنه، الذي لا يحبه الله بل يبغضه ويمقت عليه.
وفي هذه الآية دليل على وجوب الزكاة في الثمار، وأنه لا حول لها، بل حولها حصادها في الزروع، وجذاذ النخيل، وأنه لا تتكرر فيها الزكاة، لو مكثت عند العبد أحوالا كثيرة، إذا كانت لغير التجارة، لأن الله لم يأمر بالإخراج منه إلا وقت حصاده.
وأنه لو أصابها آفة قبل ذلك بغير تفريط من صاحب الزرع والثمر، أنه لا يضمنها، وأنه يجوز الأكل من النخل والزرع قبل إخراج الزكاة منه، وأنه لا يحسب ذلك من الزكاة، بل يزكي المال الذي يبقى بعده.

(1/276)

وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (142)

وقد كان النبي صلى الله عليه وسلم، يبعث خارصا، يخرص للناس ثمارهم، ويأمره أن يدع لأهلها الثلث، أو الربع، بحسب ما يعتريها من الأكل وغيره، من أهلها، وغيرهم.
[ص:277]
{142 - 144} {وَمِنَ الأنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} . أي: {و} خلق وأنشأ {من الأنْعَامِ حَمُولَةً وَفَرْشًا} أي: بعضها تحملون عليه وتركبونه، وبعضها لا تصلح للحمل والركوب عليها لصغرها كالفصلان ونحوها، وهي الفرش، فهي من جهة الحمل والركوب، تنقسم إلى هذين القسمين.
وأما من جهة الأكل وأنواع الانتفاع، فإنها كلها تؤكل وينتفع بها. ولهذا قال: {كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} أي: طرقه وأعماله التيمن جملتها أن تحرموا بعض ما رزقكم الله. {إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} فلا يأمركم إلا بما فيه مضرتكم وشقاؤكم الأبدي.

(1/276)

ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (143) وَمِنَ الْإِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (144)

{ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ * وَمِنَ الإبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
وهذه الأنعام التي امتن الله بها على عباده، وجعلها كلها حلالا طيبا، فصلها بأنها: {ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ} ذكر وأنثى {وَمِنَ الْمَعْزِ اثْنَيْنِ} كذلك، فهذه أربعة، كلها داخلة فيما أحل الله، لا فرق بين شيء منها، فقل لهؤلاء المتكلفين، الذين يحرمون منها شيئا دون شيء، أو يحرمون بعضها على الإناث دون الذكور، ملزما لهم بعدم وجود الفرق بين ما أباحوا منها وحرموا: {آلذَّكَرَيْنِ} من الضأن والمعز {حَرَّمَ} الله، فلستم تقولون بذلك وتطردونه، {أَمِ الأنْثَيَيْنِ} حرم الله من الضأن والمعز، فليس هذا قولكم، لا تحريم الذكور الخلص، ولا الإناث الخلص من الصنفين.
بقي إذا كان الرحم مشتملا على ذكر وأنثى، أو على مجهول فقال: {أَمْ} تحرمون {ما اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ} أي: أنثى الضأن وأنثى المعز، من غير فرق بين ذكر وأنثى، فلستم تقولون أيضا بهذا القول.
فإذا كنتم لا تقولون بأحد هذه الأقوال الثلاثة، التي حصرت الأقسام الممكنة في ذلك، فإلى أي شيء تذهبون؟.
{نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} في قولكم ودعواكم، ومن المعلوم أنهم لا يمكنهم أن يقولوا قولا سائغا في العقل، إلا واحدا من هذه الأمور الثلاثة. وهم لا يقولون بشيء منها. إنما يقولون: إن بعض الأنعام التي يصطلحون عليها اصطلاحات من عند أنفسهم، حرام على الإناث دون الذكور، أو محرمة في وقت من الأوقات، أو نحو ذلك من الأقوال، التي يعلم علما لا شك فيه أن مصدرها من الجهل المركب، والعقول المختلة المنحرفة، والآراء الفاسدة، وأن الله، ما أنزل -بما قالوه- من سلطان، ولا لهم عليه حجة ولا برهان.
ثم ذكر في الإبل والبقر مثل ذلك. فلما بين بطلان قولهم وفساده، قال لهم قولا لا حيلة لهم في الخروج من تبعته، إلا في اتباع شرع الله. {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ} أي: لم يبق عليكم إلا دعوى، لا سبيل لكم إلى صدقها وصحتها. وهي أن تقولوا: إن الله وصَّانا بذلك، وأوحى إلينا كما أوحى إلى رسله، بل أوحى إلينا وحيا مخالفا لما دعت إليه الرسل ونزلت به الكتب، وهذا افتراء لا يجهله أحد، ولهذا قال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ} أي: مع كذبه وافترائه على الله، قصده بذلك إضلال عباد الله عن سبيل الله، بغير بينة منه ولا برهان، ولا عقل ولا نقل. {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} الذين لا إرادة لهم في غير الظلم والجور، والافتراء على الله.

(1/277)

قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ (145) وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ (146)

{145، 146} {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ * وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} .
لما ذكر تعالى ذم المشركين على ما حرموا من الحلال ونسبوه إلى الله، وأبطل قولهم. أمر تعالى رسوله أن يبين للناس ما حرمه الله عليهم، ليعلموا أن ما عدا ذلك حلال، مَنْ نسب تحريمه إلى الله فهو كاذب مبطل، لأن التحريم لا يكون إلا من عند الله على لسان رسوله، وقد قال لرسوله: {قُلْ لا أَجِدُ فِيمَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ} أي: محرما أكله، بقطع النظر عن تحريم الانتفاع بغير الأكل وعدمه.
{إِلا أَنْ يَكُونَ مَيْتَةً} والميتة: ما مات بغير ذكاة شرعية، فإن ذلك لا يحل. كما قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ} .
{أَوْ دَمًا مَسْفُوحًا} وهو الدم الذي يخرج من الذبيحة عند ذكاتها، فإنه الدم الذي يضر احتباسه في البدن، فإذا خرج من البدن زال الضرر بأكل اللحم، ومفهوم هذا اللفظ، أن الدم الذي يبقى في اللحم والعروق بعد الذبح، أنه حلال طاهر.
{أَوْ لَحْمَ خِنزيرٍ فَإِنَّهُ رِجْسٌ} أي: فإن هذه الأشياء الثلاثة، رجس، أي: خبث نجس مضر، حرمه الله لطفا بكم، ونزاهة لكم عن مقاربة الخبائث.
{أَوْ} إلا أن يكون {فسقا أهل لغير الله به} أي: إلا أن تكون الذبيحة مذبوحة لغير الله، من الأوثان والآلهة التي يعبدها المشركون، فإن هذا من الفسق الذي هو الخروج عن طاعة الله إلى معصيته، أي: ومع هذا، فهذه الأشياء المحرمات، من اضطر إليها، أي: حملته الحاجة والضرورة إلى أكل [ص:278] شيء منها، بأن لم يكن عنده شيء وخاف على نفسه التلف. {غَيْرَ بَاغٍ ولا عاد} أي: {غَيْرَ بَاغٍ} أي: مريدٍ لأكلها من غير اضطرار وَلا متعد، أي: متجاوز للحد، بأن يأكل زيادة عن حاجته. {فمن اضطر غير باغ ولا عاد فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} أي: فالله قد سامح من كان بهذه الحال.
واختلف العلماء رحمهم الله في هذا الحصر المذكور في هذه الآية، مع أن ثَمَّ محرمات لم تذكر فيها، كالسباع وكل ذي مخلب من الطير ونحو ذلك، فقال بعضهم: إن هذه الآية نازلة قبل تحريم ما زاد على ما ذكر فيها، فلا ينافي هذا الحصر المذكور فيها التحريم المتأخر بعد ذلك؛ لأنه لم يجده فيما أوحي إليه في ذلك الوقت، وقال بعضهم: إن هذه الآية مشتملة على سائر المحرمات، بعضها صريحا، وبعضها يؤخذ من المعنى وعموم العلة.
فإن قوله تعالى في تعليل الميتة والدم ولحم الخنزير، أو الأخير منها فقط: {فَإِنَّهُ رِجْسٌ} وصف شامل لكل محرم، فإن المحرمات كلها رجس وخبث، وهي من الخبائث المستقذرة التي حرمها الله على عباده، صيانة لهم، وتكرمة عن مباشرة الخبيث الرجس.
ويؤخذ تفاصيل الرجس المحرم من السُّنَّة، فإنها تفسر القرآن، وتبين المقصود منه، فإذا كان الله تعالى لم يحرم من المطاعم إلا ما ذكر، والتحريم لا يكون مصدره، إلا شرع الله -دل ذلك على أن المشركين، الذين حرموا ما رزقهم الله مفترون على الله، متقولون عليه ما لم يقل.
وفي الآية احتمال قوي، لولا أن الله ذكر فيها الخنزير، وهو: أن السياق في نقض أقوال المشركين المتقدمة، في تحريمهم لما أحله الله وخوضهم بذلك، بحسب ما سولت لهم أنفسهم، وذلك في بهيمة الأنعام خاصة، وليس منها محرم إلا ما ذكر في الآية: الميتة منها، وما أهل لغير الله به، وما سوى ذلك فحلال.
ولعل مناسبة ذكر الخنزير هنا على هذا الاحتمال، أن بعض الجهال قد يدخله في بهيمة الأنعام، وأنه نوع من أنواع الغنم، كما قد يتوهمه جهلة النصارى وأشباههم، فينمونها كما ينمون المواشي، ويستحلونها، ولا يفرقون بينها وبين الأنعام، فهذا المحرم على هذه الأمة كله (1) من باب التنزيه لهم والصيانة.
وأما ما حرم على أهل الكتاب، فبعضه طيب ولكنه حرم عليهم عقوبة لهم، ولهذا قال: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} وذلك كالإبل، وما أشبهها {وَ} حرمنا عليهم {وَمِنَ الْبَقَرِ وَالْغَنَمِ} بعض أجزائها، وهو: {شُحُومَهُمَا} وليس المحرم جميع الشحوم منها، بل شحم الألية والثرب، ولهذا استثنى الشحم الحلال من ذلك فقال: {إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا} أي: الشحم المخالط للأمعاء {أَوْ مَا اخْتَلَطَ بِعَظْمٍ} .
{ذَلِكَ} التحريم على اليهود {جَزَيْنَاهُمْ بِبَغْيِهِمْ} أي: ظلمهم وتعديهم في حقوق الله وحقوق عباده، فحرم الله عليهم هذه الأشياء عقوبة لهم ونكالا. {وَإِنَّا لَصَادِقُونَ} في كل ما نقول ونفعل ونحكم به، ومن أصدق من الله حديثا، ومن أحسن من الله حكما لقوم يوقنون.
__________
(1) في ب: كلها.

(1/277)

فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلَا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ (147)

{147} {فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} .
أي: فإن كذبك هؤلاء المشركون، فاستمر على دعوتهم، بالترغيب والترهيب، وأخبرهم بأن الله {ذُو رَحْمَةٍ وَاسِعَةٍ} أي: عامة شاملة [لجميع] المخلوقات كلها، فسارعوا إلى رحمته بأسبابها، التي رأسها وأسها ومادتها، تصديق محمد صلى الله عليه وسلم فيما جاء به.
{وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} أي: الذين كثر إجرامهم وذنوبهم. فاحذروا الجرائم الموصلة لبأس الله، التي أعظمها ورأسها تكذيب محمد صلى الله عليه وسلم.

(1/278)

سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ (148) قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (149)

{148، 149} {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ * قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} .
هذا إخبار من الله أن المشركين سيحتجون على شركهم وتحريمهم ما أحل الله، بالقضاء والقدر، ويجعلون مشيئة الله الشاملة لكل شيء من الخير والشر حجة لهم في دفع اللوم عنهم.
وقد قالوا ما أخبر الله أنهم سيقولونه، كما قال في الآية الأخرى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ ... } الآية.
فأخبر تعالى أن هذه الحجة، لم تزل الأمم المكذبة تدفع بها عنهم دعوة الرسل، ويحتجون بها، فلم تجد فيهم شيئا ولم تنفعهم، فلم يزل هذا دأبهم حتى أهكلهم الله، وأذاقهم بأسه.
فلو كانت حجة صحيحة، لدفعت عنهم العقاب، ولما أحل الله بهم العذاب، لأنه لا يحل بأسه إلا بمن استحقه، فعلم أنها حجة فاسدة، وشبهة كاسدة، من عدة أوجه:
منها: ما ذكر الله من أنها لو كانت صحيحة، لم تحل بهم العقوبة.
ومنها: أن الحجة، لا بد أن تكون حجة مستندة إلى العلم والبرهان، فأما إذا كانت مستندة إلى مجرد الظن والخرص، الذي لا يغني من الحق شيئا، فإنها باطلة، ولهذا قال: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} فلو كان لهم علم -وهم خصوم ألداء- لأخرجوه، فلما لم يخرجوه علم أنه لا علم عندهم. {إِنْ تَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ} ومَنْ بنى حججه على الخرص والظن، فهو مبطل [ص:279] خاسر، فكيف إذا بناها على البغي والعناد والشر والفساد؟
ومنها: أن الحجة لله البالغة، التي لم تبق لأحد عذرا، التي اتفقت عليها الأنبياء والمرسلون، والكتب الإلهية، والآثار النبوية، والعقول الصحيحة، والفطر المستقيمة، والأخلاق القويمة، فعلم بذلك أن كل ما خالف هذه الأدلة (1) القاطعة باطل، لأن نقيض الحق، لا يكون إلا باطلا.
ومنها: أن الله تعالى أعطى كل مخلوق قدرة، وإرادة، يتمكن بها من فعل ما كلف به، فلا أوجب الله على أحد ما لا يقدر على فعله، ولا حرم على أحد ما لا يتمكن من تركه، فالاحتجاج بعد هذا بالقضاء والقدر، ظلم محض وعناد صرف.
ومنها: أن الله تعالى لم يجبر العباد على أفعالهم، بل جعل أفعالهم تبعا لاختيارهم، فإن شاءوا فعلوا، وإن شاءوا كفوا. وهذا أمر مشاهد لا ينكره إلا من كابر، وأنكر المحسوسات، فإن كل أحد يفرق بين الحركة الاختيارية والحركة القسرية، وإن كان الجميع داخلا في مشيئة الله، ومندرجا تحت إرادته.
ومنها: أن المحتجين على المعاصي بالقضاء والقدر يتناقضون في ذلك. فإنهم لا يمكنهم أن يطردوا ذلك، بل لو أساء إليهم مسيء بضرب أو أخذ مال أو نحو ذلك، واحتج بالقضاء والقدر لما قبلوا منه هذا الاحتجاج، ولغضبوا من ذلك أشد الغضب.
فيا عجبا كيف يحتجون به على معاصي الله ومساخطه. ولا يرضون من أحد أن يحتج به في مقابلة مساخطهم؟ "
ومنها: أن احتجاجهم بالقضاء والقدر ليس مقصودا، ويعلمون أنه ليس بحجة، وإنما المقصود منه دفع الحق، ويرون أن الحق بمنزلة الصائل، فهم يدفعونه بكل ما يخطر ببالهم من الكلام وإن كانوا يعتقدونه خطأ (2) .
__________
(1) في ب: الآية.
(2) في ب: من الكلام المصيب عندهم والمخطئ.

(1/278)

قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلَا تَشْهَدْ مَعَهُمْ وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ (150)

{150} {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ} .
أي: قل لمن حرَّم ما أحل الله، ونسب ذلك إلى الله: أحْضِروا شهداءكم الذين يشهدون أن الله حرم هذا، فإذا قيل لهم هذا الكلام، فهم بين أمرين:
إما: أن لا يحضروا أحدا يشهد بهذا، فتكون دعواهم إذًا باطلة، خلية من الشهود والبرهان.
وإما: أن يحضروا أحدا يشهد لهم بذلك، ولا يمكن أن يشهد بهذا إلا كل أفاك أثيم غير مقبول الشهادة، وليس هذا من الأمور التي يصح أن يشهد بها العدول؛ ولهذا قال تعالى -ناهيا نبيه، وأتباعه عن هذه الشهادة-: {فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ} أي: يسوون به غيره من الأنداد والأوثان.
فإذا كانوا كافرين باليوم الآخر غير موحدين لله، كانت أهويتهم مناسبة لعقيدتهم، وكانت دائرة بين الشرك والتكذيب بالحق، فحري بهوى هذا شأنه، أن ينهى الله خيار خلقه عن اتباعه، وعن الشهادة مع أربابه، وعلم حينئذ أن تحريمهم لما أحل الله صادر عن تلك الأهواء المضلة.

(1/279)

قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ (151)

{151 - 153} {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {قُلْ} لهؤلاء الذين حرموا ما أحل الله. {تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} تحريما عاما شاملا لكل أحد، محتويا على سائر المحرمات، من المآكل والمشارب والأقوال والأفعال. {أَلا تُشْرِكُوا بِهِ شَيْئًا} أي: لا قليلا ولا كثيرا.
وحقيقة الشرك بالله: أن يعبد المخلوق كما يعبد الله، أو يعظم كما يعظم الله، أويصرف له نوع من خصائص الربوبية والإلهية، وإذا ترك العبد الشرك كله صار موحدا، مخلصا لله في جميع أحواله، فهذا حق الله على عباده، أن يعبدوه ولا يشركوا به شيئا.
ثم بدأ بآكد الحقوق بعد حقه فقال: {وَبِالْوَالِدَيْنِ إِحْسَانًا} من الأقوال الكريمة الحسنة، والأفعال الجميلة المستحسنة، فكل قول وفعل يحصل به منفعة للوالدين أو سرور لهما، فإن ذلك من الإحسان، وإذا وجد الإحسان انتفى العقوق.
{وَلا تَقْتُلُوا أَوْلادَكُمْ} من ذكور وإناث {مِنْ إِمْلاقٍ} أي: بسبب الفقر وضيقكم من رزقهم، كما كان ذلك موجودا في الجاهلية القاسية الظالمة، وإذا كانوا منهيين عن قتلهم في هذه الحال، وهم أولادهم، فنهيهم عن قتلهم لغير موجب، أو قتل أولاد غيرهم، من باب أولى وأحرى.
{نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} أي: قد تكفلنا برزق الجميع، فلستم الذين ترزقون أولادكم، بل ولا أنفسكم، فليس عليكم منهم ضيق. {وَلا تَقْرَبُوا الْفَوَاحِشَ} وهي: الذنوب العظام المستفحشة، {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [ص:280] أي: لا تقربوا الظاهر منها والخفي، أو المتعلق منها بالظاهر، والمتعلق بالقلب والباطن.
والنهي عن قربان الفواحش أبلغ من النهي عن مجرد فعلها، فإنه يتناول النهي عن مقدماتها ووسائلها الموصلة إليها.
{وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ} وهي: النفس المسلمة، من ذكر وأنثى، صغير وكبير، بر وفاجر، والكافرة التي قد عصمت بالعهد والميثاق. {إِلا بِالْحَقِّ} كالزاني المحصن، والنفس بالنفس، والتارك لدينه المفارق للجماعة.
{ذَلِكُمْ} المذكور {وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} عن الله وصيته، ثم تحفظونها، ثم تراعونها وتقومون بها. ودلت الآية على أنه بحسب عقل العبد يكون قيامه بما أمر الله به.

(1/279)

وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ (152) وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ (153)

{وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ * وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} .
{وَلا تَقْرَبُوا مَالَ الْيَتِيمِ} بأكل، أو معاوضة على وجه المحاباة لأنفسكم، أو أخذ من غير سبب. {إِلا بِالَّتِي هِيَ أَحْسَنُ} أي: إلا بالحال التي تصلح بها أموالهم، وينتفعون بها. فدل هذا على أنه لا يجوز قربانها، والتصرف بها على وجه يضر اليتامى، أو على وجه لا مضرة فيه ولا مصلحة، {حَتَّى يَبْلُغَ} اليتيم {أَشُدَّه} أي: حتى يبلغ ويرشد، ويعرف التصرف، فإذا بلغ أشده، أُعطي حينئذ مالُه، وتصرف فيه على نظره.
وفي هذا دلالة على أن اليتيم -قبل بلوغ الأشُد- محجور عليه، وأن وليه يتصرف في ماله بالأحظ، وأن هذا الحجر ينتهي ببلوغ الأشُد.
{وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} أي: بالعدل والوفاء التام، فإذا اجتهدتم في ذلك، فـ {لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا} أي: بقدر ما تسعه، ولا تضيق عنه. فمَن حرَص على الإيفاء في الكيل والوزن، ثم حصل منه تقصير لم يفرط فيه، ولم يعلمه، فإن الله عفو غفور (1) .
وبهذه الآية ونحوها استدل الأصوليون، بأن الله لا يكلف أحدا ما لا يطيق، وعلى أن من اتقى الله فيما أمر، وفعل ما يمكنه من ذلك، فلا حرج عليه فيما سوى ذلك.
{وَإِذَا قُلْتُمْ} قولا تحكمون به بين الناس، وتفصلون بينهم الخطاب، وتتكلمون به على المقالات والأحوال {فَاعْدِلُوا} في قولكم، بمراعاة الصدق في من تحبون ومن تكرهون، والإنصاف، وعدم كتمان ما يلزم بيانه، فإن الميل على من تكره بالكلام فيه أو في مقالته من الظلم المحرم.
بل إذا تكلم العالم على مقالات أهل البدع، فالواجب عليه أن يعطي كل ذي حق حقه، وأن يبين ما فيها من الحق والباطل، ويعتبر قربها من الحق وبُعدها منه.
وذكر الفقهاء أن القاضي يجب عليه العدل بين الخصمين، في لحظه ولفظه. {وَبِعَهْدِ اللَّهِ أَوْفُوا} وهذا يشمل العهد الذي عاهده عليه العباد من القيام بحقوقه والوفاء بها، ومن العهد الذي يقع التعاقد به بين الخلق. فالجميع يجب الوفاء به، ويحرم نقضه والإخلال به.
{ذَلِكُمْ} الأحكام المذكورة {وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} ما بينه لكم من الأحكام، وتقومون بوصية الله لكم حق القيام، وتعرفون ما فيها، من الحكم والأحكام.
ولما بين كثيرا من الأوامر الكبار، والشرائع المهمة، أشار إليها وإلى ما هو أعم منها فقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} أي: هذه الأحكام وما أشبهها، مما بينه الله في كتابه، ووضحه لعباده، صراط الله الموصل إليه، وإلى دار كرامته، المعتدل السهل المختصر.
{فَاتَّبِعُوهُ} لتنالوا الفوز والفلاح، وتدركوا الآمال والأفراح. {وَلا تَتَّبِعُوا السُّبُلَ} أي: الطرق المخالفة لهذا الطريق {فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} أي: تضلكم عنه وتفرقكم يمينا وشمالا فإذا ضللتم عن الصراط المستقيم، فليس ثم إلا طرق توصل إلى الجحيم.
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} فإنكم إذا قمتم بما بينه الله لكم علما وعملا صرتم من المتقين، وعباد الله المفلحين، ووحد الصراط وأضافه إليه لأنه سبيل واحد موصل إليه، والله هو المعين للسالكين على سلوكه.
__________
(1) في ب: غفور رحيم.

(1/280)

ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ (154) وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ (155) أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ (156) أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ (157)

{154 - 157} {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ * وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ * أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ * أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ} .
{ثُمَّ} في هذا الموضع، ليس المراد منها الترتيب الزماني، فإن زمن موسى عليه السلام، متقدم على تلاوة الرسول محمد صلى الله عليه وسلم هذا الكتاب، وإنما المراد الترتيب الإخباري. فأخبر أنه آتى {مُوسَى الْكِتَابَ} وهو التوراة {تَمَامًا} لنعمته، وكمالا لإحسانه. {عَلَى الَّذِي أَحْسَنَ} [ص:281] من أُمة موسى، فإن الله أنعم على المحسنين منهم بنِعَم لا تحصى. من جملتها وتمامها إنزال التوراة عليهم. فتمت عليهم نعمة الله، ووجب عليهم القيام بشكرها.
{وَتَفْصِيلا لِكُلِّ شَيْءٍ} يحتاجون إلى تفصيله، من الحلال والحرام، والأمر والنهي، والعقائد ونحوها. {وَهُدًى وَرَحْمَةً} أي: يهديهم إلى الخير، ويعرفهم بالشر، في الأصول والفروع. {وَرَحْمَة} يحصل به لهم السعادة والرحمة والخير الكثير. {لَعَلَّهُمْ} بسبب إنزالنا الكتاب والبينات عليهم {بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ} فإنه اشتمل من الأدلة القاطعة على البعث والجزاء بالأعمال، ما يوجب لهم الإيمان بلقاء ربهم والاستعداد له.
{وَهَذَا} القرآن العظيم، والذكر الحكيم. {كِتَابٌ أَنزلْنَاهُ مُبَارَكٌ} أي: فيه الخير الكثير والعلم الغزير، وهو الذي تستمد منه سائر العلوم، وتستخرج منه البركات، فما من خير إلا وقد دعا إليه ورغب فيه، وذكر الحكم والمصالح التي تحث عليه، وما من شر إلا وقد نهى عنه وحذر منه، وذكر الأسباب المنفرة عن فعله وعواقبها الوخيمة {فَاتَّبِعُوهُ} فيما يأمر به وينهى، وابنوا أصول دينكم وفروعه عليه {وَاتَّقُوا} الله تعالى أن تخالفوا له أمرا {لَعَلَّكُمْ} إن اتبعتموه {تُرْحَمُونَ} فأكبر سبب لنيل رحمة الله اتباع هذا الكتاب، علما وعملا.
{أَنْ تَقُولُوا إِنَّمَا أُنزلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ} أي: أنزلنا إليكم هذا الكتاب المبارك قطعا لحجتكم، وخشية أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا، أي: اليهود والنصارى.
{وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ} أي: تقولون لَمْ تنزل علينا كتابا، والكتب التي أنزلتها على الطائفتين ليس لنا بها علم ولا معرفة، فأنزلنا إليكم كتابا، لم ينزل من السماء كتاب أجمع ولا أوضح ولا أبين منه.
{أَوْ تَقُولُوا لَوْ أَنَّا أُنزلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ} أي: إما أن تعتذروا بعدم وصول أصل الهداية إليكم، وإما أن تعتذروا، بـ[عدم] كمالها وتمامها، فحصل لكم بكتابكم أصل الهداية وكمالها، ولهذا قال: {فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ} وهذا اسم جنس، يدخل فيه كل ما يبين الحق {وَهُدًى} من الضلالة {وَرَحْمَةٌ} أي: سعادة لكم في دينكم ودنياكم، فهذا يوجب لكم الانقياد لأحكامه والإيمان بأخباره، وأن من لم يرفع به رأسا وكذب به، فإنه أظلم الظالمين، ولهذا قال: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا} أي: أعرض ونأى بجانبه.
{سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ} أي: العذاب الذي يسوء صاحبه ويشق عليه. {بِمَا كَانُوا يَصْدِفُونَ} لأنفسهم ولغيرهم، جزاء لهم على عملهم السيء {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} .
وفي هذه الآيات دليل على أن علم القرآن أجل العلوم وأبركها وأوسعها، وأنه به تحصل الهداية إلى الصراط المستقيم، هداية تامة لا يحتاج معها إلى تخرص المتكلمين، ولا إلى أفكار المتفلسفين، ولا لغير ذلك من علوم الأولين والآخرين.
وأن المعروف أنه لم ينزل جنس الكتاب إلا على الطائفتين، [من] اليهود والنصارى، فهم أهل الكتاب عند الإطلاق، لا يدخل فيهم سائر الطوائف، لا المجوس ولا غيرهم.
وفيه: ما كان عليه الجاهلية قبل نزول القرآن، من الجهل العظيم وعدم العلم بما عند أهل الكتاب، الذين عندهم مادة العلم، وغفلتهم عن دراسة كتبهم.

(1/280)

هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ (158)

{158} {هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ} .
يقول تعالى: هل ينظر هؤلاء الذين استمر ظلمهم وعنادهم، {إِلا أَنْ تَأْتِيَهُمُ} مقدمات العذاب، ومقدمات الآخرة بأن تأتيهم {الْمَلائِكَة} لقبض أرواحهم، فإنهم إذا وصلوا إلى تلك الحال، لم ينفعهم الإيمان ولا صالح الأعمال. {أَوْ يَأْتِيَ رَبُّكَ} لفصل القضاء بين العباد، ومجازاة المحسنين والمسيئين. {أَوْ يَأْتِي َبَعْضُ آيَاتِ رَبِّكَ} الدالة على قرب الساعة.
{يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ} الخارقة للعادة، التي يعلم بها أن الساعة قد دنت، وأن القيامة قد اقتربت. {لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} أي: إذا وجد بعض آيات الله لم ينفع الكافر إيمانه أن آمن، ولا المؤمنَ المقصر أن يزداد خيرُه بعد ذلك، بل ينفعه ما كان معه من الإيمان قبل ذلك، وما كان له من الخير المرجوِّ قبل أن يأتي بعض الآيات.
والحكمة في هذا ظاهرة، فإنه إنما كان الإيمان ينفع إذا كان إيمانا بالغيب، وكان اختيارا من العبد، فأما إذا وجدت الآيات صار الأمر شهادة، ولم يبق للإيمان فائدة، لأنه يشبه الإيمان الضروري، كإيمان الغريق والحريق ونحوهما، ممن إذا رأى الموت، أقلع عما هو فيه كما قال تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} [ص:282].
وقد تكاثرت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أن المراد ببعض آيات الله طلوع الشمس من مغربها وأن الناس إذا رأوها آمنوا فلم ينفعهم إيمانهم ويُغلق حينئذ بابُ التوبة.
ولما كان هذا وعيدا للمكذبين بالرسول صلى الله عليه وسلم منتظرا وهم ينتظرون بالنبي صلى الله عليه وسلم وأتباعه قوارع الدهر ومصائب الأمورقال {قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ} فستعلمون أينا أحق بالأمن.
وفي هذه الآية دليل لمذهب أهل السنة والجماعة في إثبات الأفعال الاختيارية لله تعالى كالاستواء والنزول والإتيان لله تبارك وتعالى من غير تشبيه له بصفات المخلوقين.
وفي الكتاب والسنة من هذا شيء كثير وفيه أن من جملة أشراط الساعة طلوع الشمس من مغربها وأن الله تعالى حكيم قد جرت عادته وسنته أن الإيمان إنما ينفع إذا كان اختياريا لا اضطراريا كما تقدم.
وأن الإنسان يكتسب الخير بإيمانه فالطاعة والبر والتقوى إنما تنفع وتنمو إذا كان مع العبد الإيمان فإذا خلا القلب من الإيمان لم ينفعه شيء من ذلك.

(1/281)

إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ (159) مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ (160)

{159، 160} {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ * مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} .
يتوعد تعالى الذين فرقوا دينهم، أي: شتتوه وتفرقوا فيه، وكلٌّ أخذ لنفسه نصيبا من الأسماء التي لا تفيد الإنسان في دينه شيئا، كاليهودية والنصرانية والمجوسية. أو لا يكمل بها إيمانه، بأن يأخذ من الشريعة شيئا ويجعله دينه، ويدع مثله، أو ما هو أولى منه، كما هو حال أهل الفرقة من أهل البدع والضلال والمفرقين للأمة.
ودلت الآية الكريمة أن الدين يأمر بالاجتماع والائتلاف، وينهى عن التفرق والاختلاف في أهل الدين، وفي سائر مسائله الأصولية والفروعية.
وأمره أن يتبرأ ممن فرقوا دينهم فقال: {لَسْتَ مِنْهُمْ فِي شَيْءٍ} أي لست منهم وليسوا منك، لأنهم خالفوك وعاندوك. {إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ} يردون إليه فيجازيهم بأعمالهم {ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} .
ثم ذكر صفة الجزاء فقال: {مَنْ جَاءَ بِالْحَسَنَةِ} القولية والفعلية، الظاهرة والباطنة، المتعلقة بحق الله أو حق خلقه {فَلَهُ عَشْرُ أَمْثَالِهَا} هذا أقل ما يكون من التضعيف.
{وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا} وهذا من تمام عدله تعالى وإحسانه، وأنه لا يظلم مثقال ذرة، ولهذا قال: {وَهُمْ لا يُظْلَمُونَ} .

(1/282)

قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (161) قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162) لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ (163) قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلَا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (164) وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (165)

{161 - 165} {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ * قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} .
يأمر تعالى نبيه صلى الله عليه وسلم، أن يقول ويعلن بما هو عليه من الهداية إلى الصراط المستقيم: الدين المعتدل المتضمن للعقائد النافعة، والأعمال الصالحة، والأمر بكل حسن، والنهي عن كل قبيح، الذي عليه الأنبياء والمرسلون، خصوصا إمام الحنفاء، ووالد من بعث من بعد موته من الأنبياء، خليل الرحمن إبراهيم عليه الصلاة والسلام، وهو الدين الحنيف المائل عن كل دين غير مستقيم، من أديان أهل الانحراف، كاليهود والنصارى والمشركين.
وهذا عموم، ثم خصص من ذلك أشرف العبادات فقال: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} أي: ذبحي، وذلك لشرف هاتين العبادتين وفضلهما، ودلالتهما على محبة الله تعالى، وإخلاص الدين له، والتقرب إليه بالقلب واللسان والجوارح، وبالذبح الذي هو بذل ما تحبه النفس من المال، لما هو أحب إليها وهو الله تعالى.
ومن أخلص في صلاته ونسكه، استلزم ذلك إخلاصه لله في سائر أعماله. وقوله: {وَمَحْيَايَ وَمَمَاتِي} أي: ما آتيه في حياتي، وما يجريه الله عليَّ، وما يقدر عليَّ في مماتي، الجميع {لِلَّهِ رَبِّ الْعَالَمِينَ} {لا شَرِيكَ لَهُ} في العبادة، كما أنه ليس له شريك في الملك والتدبير، وليس هذا الإخلاص لله ابتداعا مني، وبدعا أتيته من تلقاء نفسي، بل {بِذَلِكَ أُمِرْتُ} أمرا حتما، لا أخرج من التبعة إلا بامتثاله {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} من هذه الأمة.
{قُلْ أَغَيْرَ اللَّهِ} من المخلوقين {أَبْغِي رَبًّا} أي: يحسن ذلك ويليق بي، أن أتخذ غيره، مربيا ومدبرا والله رب كل شيء، فالخلق كلهم داخلون تحت ربوبيته، منقادون لأمره؟ ".
فتعين علي وعلى غيري، أن يتخذ الله ربا، ويرضى به، وألا يتعلق بأحد من المربوبين الفقراء العاجزين.
ثم رغب ورهب بذكر (1) الجزاء فقال: {وَلا تَكْسِبُ كُلُّ نَفْسٍ} من خير وشر {إِلا عَلَيْهَا} كما قال تعالى: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} .
{وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} بل كل عليه وزر نفسه، وإن كان أحد قد تسبب في ضلال غيره ووزره، فإن عليه وزر التسبب من غير أن ينقص من وزر المباشر شيء.
{ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ} يوم [ص:283] القيامة {فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} من خير وشر، ويجازيكم على ذلك أوفى الجزاء.
{وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ} أي: يخلف بعضكم بعضا، واستخلفكم الله في الأرض، وسخَّر لكم جميع ما فيها، وابتلاكم، لينظر كيف تعملون.
{وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} في القوة والعافية، والرزق والخَلْق والخُلُق. {لِيَبْلُوَكُمْ فِيمَا آتَاكُمْ} فتفاوتت أعمالكم. {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ} لمن عصاه وكذّب بآياته {وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} لمن آمن به وعمل صالحا، وتاب من الموبقات.
آخر تفسير سورة الأنعام، فلله الحمد والثناء وصلى الله وسلم على نبينا محمد.
[وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين] (2) .
المجلد الثالث من تيسير الرحمن في تفسير القرآن لجامعه الفقير إلى الله: عبد الرحمن بن ناصر السعدي.
__________
(1) في ب: بذلك.
(2) زيادة من ب، وقد جاء بعدها قول الناسخ: (وكان الفراغ من كتابته في يوم الجمعة الموافق خمس وعشرين من جمادى الآخرة سنة 1345 هـ، بقلم الفقير إلى ربه المنان: علي الحسن العلي الحسن البريكان، وقد نسخته على نسخة المؤلف غفر الله له وأثابه على ذلك الثواب الجزيل، وجزاه الله عنا وعن جميع المسلمين أفضل الجزاء في دار الجزاء، وأدخله الله برحمته فسيح الجنان، ووقانا وإياه عذاب النيران بفضله وكرمه، إنه قريب مجيب، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين آمين ثم آمين يا رب العالمين) .

(1/282)